Danh muc tai lieu

 | DANH MỤC TRA CỨU VĂN BẢN VCCI_Invitation to collaborate 4.0.2
STT | NỘI DUNG
22 | Ø Luật Kiểm toán độc lập
23 | Ø Luật Giá - Thẩm định giá
24 | Ø Luật Quản lý thuế
25 | Ø Luật Thuế GTGT
26 | Ø Luật Thuế TNDN
27 | Ø Luật Thuế Thu nhập cá nhân
28 | Ø Thuế Nhà thầu
29 | Ø Luật Thuế Tiêu thụ đặc biệt
30 | Ø Luật Thuế Xuất nhập khẩu
31 | Ø Các Luật Thuế khác
32 | Ø Luật Chứng khoán
33 | Ø Cổ phần hóa Doanh nghiệp Nhà nước
34 | Ø Cho thuê Tài chính
35 | Ø Thể thức văn bản
36 | Ø Luật Công chứng
37 | Ø Luật Thanh tra
38 | Ø Luật An toàn thực phẩm
39 | Ø Luật Giao thông vận tải
40 | Ø Luật xử lý vi phạm hành chính
41 | Ø Luật Phá sản


Danh muc VCCI_Invitation to collaborate 2.0.2

DANH MỤC VĂN BẢN TRA CỨU

VCCI_Invitation to collaborate 4.0.2

STT

Tên văn bản

Cơ quan ban hành

Ngày ban hành

Ngày đăng công báo

Ngày hiệu lực

Ngày hết hiệu lực

Loại văn bản

Số hiệu:

Người ký:

Hiệu lực văn bản:

22. LUẬT KIỂM TOÁN ĐỘC LẬP

1

Luật Kiểm toán độc lập của Quốc hội, số 67/2011/QH12

Quốc hội

29/03/2011

25/07/2011

1/1/2012

Luật

67/2011/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

2

Nghị định 105/2004/NĐ-CP của Chính phủ về kiểm toán độc lập

Chính phủ

30/03/2004

6/4/2004

21/04/2004

Nghị định

105/2004/NĐ-CP

Phan Văn Khải

Đã sửa đổi

3

Nghị định 133/2005/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 về kiểm toán độc lập

Chính phủ

31/10/2005

7/11/2005

22/11/2005

14/05/2009

Nghị định

133/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

4

Nghị định 30/2009/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/03/2004 của Chính phủ về kiểm toán độc lập

Chính phủ

30/03/2009

8/4/2009

14/05/2009

Nghị định

30/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 16/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung Nghị định số 105/2004/NĐ-CP ngày 30/03/2004 của Chính phủ về kiểm toán độc lập

Chính phủ

22/02/2011

6/3/2011

20/04/2011

Nghị định

16/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

6

Nghị định 17/2012/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập

Chính phủ

13/03/2012

22/03/2012

1/5/2012

Nghị định

17/2012/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Nghị định 84/2016/NĐ-CP của Chính phủ về tiêu chuẩn, điều kiện đối với kiểm toán viên hành nghề, tổ chức kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng

Chính phủ

1/7/2016

28/07/2016

1/7/2016

Nghị định

84/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

8

Quyết định 59/2004/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán

Bộ Tài chính

9/7/2004

24/07/2004

8/8/2004

15/12/2007

Quyết định

59/2004/QĐ-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

9

Quyết định 76/2004/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán

Bộ Tài chính

22/09/2004

1/10/2004

16/10/2004

29/11/2007

Quyết định

76/2004/QĐ-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

10

Quyết định 32/2005/QĐ-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Quy chế cấp, sử dụng và quản lý Thẻ thẩm định viên về giá ban hành kèm theo Quyết định số 21/2004/QĐ-BTC ngày 24/2/2004 và Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 59/2004/QĐ-BTC ngày 02/7/2004 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

31/05/2005

8/6/2005

23/06/2005

Quyết định

32/2005/QĐ-BTC

Lê Thị Băng Tâm

Chưa xác định

11

Quyết định 32/2007/QĐ-BTC của Bộ Tài chính về việc ban hành "Quy chế kiểm soát chất lượng dịch vụ kế toán, kiểm toán"

Bộ Tài chính

15/05/2007

Quyết định

32/2007/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực một phần

12

Quyết định 89/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán

Bộ Tài chính

24/10/2007

14/11/2007

29/11/2007

18/01/2014

Quyết định

89/2007/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

13

Quyết định 94/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán

Bộ Tài chính

16/11/2007

30/11/2007

15/12/2007

25/09/2012

Quyết định

94/2007/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

14

Thông tư 64/2004/TT-BTC của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập

Bộ Tài chính

29/06/2004

15/07/2004

30/07/2004

Thông tư

64/2004/TT-BTC

Trần Văn Tá

Hết Hiệu lực một phần

15

Thông tư 60/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn tiêu chuẩn, điều kiện thành lập và hoạt động đối với doanh nghiệp kiểm toán

Bộ Tài chính

28/06/2006

7/7/2006

22/07/2006

Thông tư

60/2006/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

16

Thông tư 171/2009/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Quy chế thi và cấp chứng chỉ kiểm toán viên và chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

24/08/2009

9/9/2009

8/10/2009

25/09/2012

Thông tư

171/2009/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

17

Thông tư 39/2011/TT-NHNN của Ngân hàng Nhà nước Việt Nam về việc quy định về kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

Ngân hàng Nhà nước

15/12/2011

28/12/2011

1/1/2012

Thông tư

39/2011/TT-NHNN

Trần Minh Tuấn

Còn Hiệu lực

18

Thông tư 214/2012/TT-BTC của Bộ Tài chính về việc ban hành hệ thống chuẩn mực kiểm toán Việt Nam

Bộ Tài chính

6/12/2012

8/5/2013

1/1/2014

Thông tư

214/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

19

Thông tư 129/2012/TT-BTC của Bộ Tài chính quy định về việc thi và cấp chứng chỉ kiểm toán viên và chứng chỉ hành nghề kế toán

Bộ Tài chính

9/8/2012

4/9/2012

25/09/2012

Thông tư

129/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

20

Thông tư 202/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn về đăng ký, quản lý và công khai danh sách kiểm toán viên hành nghề kiểm toán

Bộ Tài chính

19/11/2012

29/03/2013

1/3/2013

Thông tư

202/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

21

Thông tư 203/2012/TT-BTC của Bộ Tài chính về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

Bộ Tài chính

19/11/2012

10/4/2013

1/5/2013

Thông tư

203/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

22

Thông tư 150/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề kiểm toán

Bộ Tài chính

12/9/2012

29/10/2012

1/1/2013

Thông tư

150/2012/TT-BTC

Trần Xuân Hà

Đã sửa đổi

23

Thông tư 183/2013/TT-BTC của Bộ Tài chính về việc kiểm toán độc lập đối với đơn vị có lợi ích công chúng

Bộ Tài chính

4/12/2013

30/01/2014

18/01/2014

Thông tư

183/2013/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

24

Thông tư 157/2014/TT-BTC của Bộ Tài chính quy định về kiểm soát chất lượng dịch vụ kiểm toán

Bộ Tài chính

23/10/2014

23/10/2014

Thông tư

157/2014/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

25

Thông tư 56/2015/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 150/2012/TT-BTC ngày 12/09/2012 của Bộ Tài chính hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề kiểm toán

Bộ Tài chính

23/04/2015

16/05/2015

8/6/2015

Thông tư

56/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

26

Thông tư 65/2015/TT-BTC của Bộ Tài chính về việc ban hành các chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét

Bộ Tài chính

8/5/2015

2/8/2015

1/1/2016

Thông tư

65/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

27

Thông tư 66/2015/TT-BTC của Bộ Tài chính về việc ban hành các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác

Bộ Tài chính

8/5/2015

3/8/2015

1/1/2016

Thông tư

66/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

28

Thông tư 67/2015/TT-BTC của Bộ Tài chính về việc ban hành Chuẩn mực kiểm toán Việt Nam về kiểm toán báo cáo quyết toán dự án hoàn thành

Bộ Tài chính

8/5/2015

4/8/2015

1/7/2015

Thông tư

67/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

29

Thông tư 68/2015/TT-BTC của Bộ Tài chính về việc ban hành các chuẩn mực Việt Nam về dịch vụ liên quan

Bộ Tài chính

8/5/2015

4/8/2015

1/1/2016

Thông tư

68/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

30

Thông tư 69/2015/TT-BTC của Bộ Tài chính về việc ban hành khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo

Bộ Tài chính

8/5/2015

4/8/2015

1/1/2016

Thông tư

69/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

31

Thông tư 70/2015/TT-BTC của Bộ Tài chính về việc ban hành Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán

Bộ Tài chính

8/5/2015

30/09/2015

1/1/2016

Thông tư

70/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

23. LUẬT GIÁ - THẨM ĐỊNH GIÁ

1

Luật Giá của Quốc hội, số 11/2012/QH13

Quốc hội

20/06/2012

5/8/2012

1/1/2013

Luật

11/2012/QH13

Nguyễn Sinh Hùng

Đã sửa đổi

2

Văn bản hợp nhất 10/VBHN-VPQH năm 2014 hợp nhất Luật giá do Văn phòng Quốc hội ban hành

Văn phòng quốc hội

11/12/2014

11/12/2014

Văn bản hợp nhất

10/VBHN-VPQH

Nguyễn Hạnh Phúc

Còn Hiệu lực

3

Nghị định 170/2003/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá

Chính phủ

25/12/2003

30/12/2003

14/01/2004

1/1/2014

Nghị định

170/2003/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

4

Nghị định 188/2004/NĐ-CP của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất

Chính phủ

16/11/2004

24/11/2004

9/12/2004

1/7/2014

Nghị định

188/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

5

Nghị định 101/2005/NĐ-CP của Chính phủ về thẩm định giá

Chính phủ

3/8/2005

10/8/2005

25/08/2005

Nghị định

101/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

6

Nghị định 75/2008/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25/12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá

Chính phủ

9/6/2008

18/06/2008

3/7/2008

1/1/2014

Nghị định

75/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 89/2013/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá

Chính phủ

6/8/2013

18/08/2013

25/09/2013

Nghị định

89/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

8

Nghị định 177/2013/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá

Chính phủ

14/11/2013

3/12/2013

1/1/2014

Nghị định

177/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị định 141/2016/NĐ-CP của Chính phủ về việc quy định cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác

Chính phủ

10/10/2016

24/10/2016

20/12/2016

Nghị định

141/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

10

Nghị định 149/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá

Chính phủ

11/11/2016

1/1/2017

Nghị định

149/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

11

Pháp lệnh 40/2002/PL-UBTVQH10 của Ủy ban Thường vụ Quốc hội về Giá

Uỷ ban Thường vụ Quốc hội

10/5/2002

1/7/2002

1/1/2013

Pháp lệnh

40/2002/PL-UBTVQH10

Nguyễn Văn An

Hết Hiệu lực

12

Quyết định 21/2004/QĐ-BTC của Bộ Tài chính ban hành Quy chế cấp, sử dụng và quản lý Thẻ thẩm định viên về giá

Bộ Tài chính

24/02/2004

6/3/2004

21/03/2004

14/08/2008

Quyết định

21/2004/QĐ-BTC

Nguyễn Ngọc Tuấn

Hết Hiệu lực

13

Quyết định 06/2005/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế tính giá tài sản, hàng hoá, dịch vụ

Bộ Tài chính

18/01/2005

9/2/2005

24/02/2005

15/11/2010

Quyết định

06/2005/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

14

Quyết định 100/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế lựa chọn và giám sát các tổ chức tư vấn định giá

Bộ Tài chính

6/12/2007

16/12/2007

31/12/2007

1/10/2012

Quyết định

100/2007/QĐ-BTC

Trần Xuân Hà

Hết Hiệu lực

15

Quyết định 1079/QĐ-BTC của Bộ Tài chính về việc áp dụng biện pháp bình ổn giá đối với sản phẩm sữa dành cho trẻ em dưới 06 tuổi

Bộ Tài chính

20/05/2014

1/6/2015

Quyết định

1079/QĐ-BTC

Trần Văn Hiếu

Đã sửa đổi

16

Thông tư 15/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định 170/2003/NĐ-CP ngày 25/12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá

Bộ Tài chính

9/3/2004

22/03/2004

6/4/2004

11/12/2008

Thông tư

15/2004/TT-BTC

Nguyễn Ngọc Tuấn

Hết Hiệu lực

17

Thông tư 17/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 101/2005/NĐ-CP ngày 03/8/2005 của Chính phủ về Thẩm định giá

Bộ Tài chính

13/03/2006

25/03/2006

9/4/2006

15/05/2014

Thông tư

17/2006/TT-BTC

Trần Văn Tá

Hết Hiệu lực

18

Thông tư 66/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết

Bộ Tài chính

22/04/2010

17/05/2010

6/6/2010

Thông tư

66/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

19

Thông tư 154/2010/TT-BTC của Bộ Tài chính về việc ban hành Quy chế tính giá tài sản, hàng hóa, dịch vụ

Bộ Tài chính

1/10/2010

18/10/2010

15/11/2010

15/04/2014

Thông tư

154/2010/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

20

Thông tư 25/2014/TT-BTC của Bộ Tài chính về việc quy định phương pháp định giá chung đối với hàng hóa, dịch vụ

Bộ Tài chính

17/02/2014

15/04/2014

Thông tư

25/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

21

Thông tư 38/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn một số điều của Nghị định 89/2013/NĐ-CP ngày 06/08/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá

Bộ Tài chính

28/03/2014

3/5/2014

15/05/2014

Thông tư

38/2014/TT-BTC

Trần Văn Hiếu

Đã biết

22

Thông tư 46/2014/TT-BTC của Bộ Tài chính quy định về việc thi, quản lý, cấp và thu hồi Thẻ thẩm định viên về giá

Bộ Tài chính

16/04/2014

1/6/2014

Thông tư

46/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

23

Thông tư 56/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá

Bộ Tài chính

28/04/2014

30/06/2014

14/06/2014

Thông tư

56/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

24

Thông tư 155/2014/TT-BTC của Bộ Tài chính về việc quy định mức thu, chế độ thu, nộp, quản lý sử dụng phí thẩm định và lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

Bộ Tài chính

23/10/2014

26/11/2014

8/12/2014

Thông tư

155/2014/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

25

Thông tư 204/2014/TT-BTC của Bộ Tài chính quy định về đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

Bộ Tài chính

23/12/2014

15/02/2015

Thông tư

204/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

26

Thông tư liên tịch 10/2015/TTLT-BNNPTNT-BTC của Bộ Nông nghiệp và Phát triển nông thôn, Bộ Tài chính về việc hướng dẫn chi tiết các mặt hàng thuộc lĩnh vực nông nghiệp và phát triển nông thôn thực hiện bình ổn giá và kê khai giá

Bộ Nông nghiệp và Phát triển nông thôn, Bộ Tài chính

3/3/2015

6/4/2015

20/04/2015

Thông tư liên tịch

10/2015/TTLT-BNNPTNT-BTC

Trần Văn Hiếu, Vũ Văn Tám

Còn Hiệu lực

27

Thông tư 142/2016/TT-BTC của Bộ Tài chính về việc quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

Bộ Tài chính

26/09/2016

05/11/2016

01/01/2017

Thông tư

142/2016/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

28

Thông tư 233/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 56/2014/TT-BTC ngày 28/04/2014 của Bộ Tài chính hướng dẫn thực hiện Nghị định 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá

Bộ Tài chính

11/11/2016

29/12/2016

01/01/2017

Thông tư

233/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

29

Thông tư 323/2016/TT-BTC của Bộ Tài chính quy định về kiểm tra, giám sát và đánh giá chất lượng hoạt động thẩm định giá

Bộ Tài chính

16/12/2016

15/04/2017

01/02/2017

Thông tư

323/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

30

Thông tư 44/2017/TT-BTC của Bộ Tài chính quy định về khung giá tính thuế tài nguyên đối với nhóm, loại tài nguyên có tính chất lý, hóa giống nhau

Bộ Tài chính

12/05/2017

06/06/2017

01/07/2017

Thông tư

44/2017/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

Tiêu chuẩn thẩm định

1

Quyết định 24/2005/QĐ-BTC của Bộ Tài chính về việc ban hành 03 tiêu chuẩn thẩm định giá Việt Nam

Bộ Tài chính

18/04/2005

28/04/2005

13/05/2005

Quyết định

24/2005/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực một phần

2

Quyết định 77/2005/QĐ-BTC của Bộ Tài chính về việc ban hành 03 tiêu chuẩn thẩm định giá Việt Nam (đợt 2)

Bộ Tài chính

1/11/2005

12/11/2005

27/11/2005

Quyết định

77/2005/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực một phần

3

Quyết định 129/2008/QĐ-BTC của Bộ Tài chính về việc ban hành 6 tiêu chuẩn thẩm định giá (đợt 3)

Bộ Tài chính

31/12/2008

27/02/2009

14/03/2009

Quyết định

129/2008/QĐ-BTC

Trần Văn Hiếu

Hết Hiệu lực một phần

4

Thông tư 06/2014/TT-BTC của Bộ Tài chính về việc ban hành Tiêu chuẩn thẩm định giá số 13

Bộ Tài chính

7/1/2014

4/2/2014

21/02/2014

Thông tư

06/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

5

Thông tư 158/2014/TT-BTC của Bộ Tài chính về việc ban hành Tiêu chuẩn thẩm định giá Việt Nam số 01, 02, 03 và 04

Bộ Tài chính

27/10/2014

29/11/2014

1/1/2015

Thông tư

158/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

6

Thông tư 28/2015/TT-BTC của Bộ Tài chính về việc ban hành Tiêu chuẩn thẩm định giá Việt Nam số 05, 06 và 07

Bộ Tài chính

6/3/2015

20/04/2015

Thông tư

28/2015/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

7

Thông tư 145/2016/TT-BTC của Bộ Tài chính về việc ban hành Tiêu chuẩn thẩm định giá Việt Nam số 11

Bộ Tài chính

06/10/2016

14/12/2016

01/01/2017

Thông tư

145/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

24. LUẬT QUẢN LÝ THUẾ

1

Luật Quản lý thuế số 78/2006/QH11 của Quốc hội

Quốc hội

29/11/2006

25/06/2007

1/7/2006

Luật

78/2006/QH11

Nguyễn Phú Trọng

Hết Hiệu lực một phần

2

Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế của Quốc hội, số 21/2012/QH13

Quốc hội

20/11/2012

1/7/2013

Luật

21/2012/QH13

Nguyễn Sinh Hùng

Hết Hiệu lực một phần

3

Luật sửa đổi, bổ sung một số điều của các Luật về thuế của Quốc hội, số 71/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/1/2015

Luật

71/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

4

Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế của Quốc hội, số 106/2016/QH13

Quốc hội

6/4/2016

19/05/2016

1/7/2016

Luật

106/2016/QH13

Nguyễn Thị Kim Ngân

Còn Hiệu lực

5

Nghị định 85/2007/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Quản lý thuế

Chính phủ

25/05/2007

15/06/2007

1/7/2007

15/09/2013

Nghị định

85/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 106/2010/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25/05/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Nghị định số 100/2008/NĐ-CP của Chính phủ ngày 08/09/2008 của Chính phủ quy định chi tiết một số điều Luật Thuế thu nhập cá nhân

Chính phủ

28/10/2010

10/11/2010

1/1/2011

15/09/2013

Nghị định

106/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 112/2010/NĐ-CP của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 06/2008/NĐ-CP ngày 16/01/2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại

Chính phủ

1/12/2010

11/12/2010

1/2/2011

1/1/2014

Nghị định

112/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 83/2013/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế

Chính phủ

22/07/2013

5/8/2013

15/09/2013

Nghị định

83/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

9

Nghị định 91/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế

Chính phủ

1/10/2014

14/10/2014

15/11/2014

Nghị định

91/2014/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

10

Nghị định 12/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Chính phủ

12/2/2015

26/02/2015

1/1/2015

Nghị định

12/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

11

Nghị định 100/2016/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế

Chính phủ

1/7/2016

7/8/2016

1/7/2016

Nghị định

100/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

12

Nghị định 140/2016/NĐ-CP của Chính phủ về lệ phí trước bạ

Chính phủ

10/10/2016

27/10/2016

1/1/2017

Nghị định

140/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

13

Nghị định 167/2016/NĐ-CP của Chính phủ về kinh doanh hàng miễn thuế

Chính phủ

27/12/2016

24/01/2017

15/02/2017

Nghị định

167/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

14

Nghị định 20/2017/NĐ-CP của Chính phủ quy định về quản lý thuế đối với doanh nghiệp có giao dịch liên kết

Chính phủ

24/02/2017

10/03/2017

01/05/2017

Nghị định

20/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

15

Nghị định 35/2017/NĐ-CP của Chính phủ quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao

Chính phủ

03/04/2017

17/04/2017

20/06/2017

Nghị định

35/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

16

Quyết định 2476/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế

Bộ Tài chính

25/07/2007

4/8/2007

25/07/2007

Quyết định

2476/QĐ-BTC

Đinh Văn Nhã

Còn Hiệu lực

17

Thông tư 60/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế

Bộ Tài chính

14/06/2007

4/8/2007

19/08/2007

14/04/2011

Thông tư

60/2007/TT-BTC

Hết Hiệu lực

18

Thông tư 85/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Luật Quản lý thuế về việc đăng ký thuế

Bộ Tài chính

18/07/2007

10/8/2007

25/08/2007

1/7/2012

Thông tư

85/2007/TT-BTC

Trương Chí Trung

Hết Hiệu lực

19

Thông tư 157/2009/TT-BTC của Bộ Tài chính sửa đổi, bổ sung Thông tư 60/2007/TT-BTC ngày 14/06/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/05/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế

Bộ Tài chính

6/8/2009

21/08/2009

20/09/2009

Thông tư

157/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

20

Thông tư 149/2010/TT-BTC của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý hải quan đối với hàng hóa, dịch vụ bán tại khu cách ly

Bộ Tài chính

27/09/2010

15/10/2010

11/11/2010

Thông tư

149/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

21

Thông tư 175/2010/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 84/2008/TT-BTC ngày 30/09/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế thu nhập cá nhân và hướng dẫn thi hành Nghị định số 100/2008/NĐ-CP ngày 08/09/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân

Bộ Tài chính

5/11/2010

26/11/2010

20/12/2010

Thông tư

175/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

22

Thông tư 180/2010/TT-BTC của Bộ Tài chính hướng dẫn giao dịch điện tử trong lĩnh vực thuế

Bộ Tài chính

10/11/2010

3/12/2010

1/1/2011

10/9/2015

Thông tư

180/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

23

Thông tư 28/2011/TT-BTC của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ

Bộ Tài chính

28/02/2011

6/4/2011

14/04/2011

20/12/2013

Thông tư

28/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

24

Thông tư 80/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn Luật Quản lý thuế về đăng ký thuế

Bộ Tài chính

22/05/2012

30/06/2012

1/7/2012

Thông tư

80/2012/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

25

Thông tư 156/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định 83/2013/NĐ-CP ngày 22/07/2013 của Chính phủ

Bộ Tài chính

6/11/2013

23/12/2013

20/12/2013

Thông tư

156/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

26

Thông tư 181/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (QDA) và nguồn vốn vay ưu đãi của các nhà tài trợ

Bộ Tài chính

3/12/2013

11/1/2014

17/01/2014

Thông tư

181/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

27

Thông tư 119/2014/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 156/2013/TT-BTC ngày 06/11/2013, Thông tư 111/2013/TT-BTC ngày 15/08/2013, Thông tư 219/2013/TT-BTC ngày 31/12/2013, Thông tư 08/2013/TT-BTC ngày 10/01/2013, Thông tư 85/2011/TT-BTC ngày 17/06/2011, Thông tư 39/2014/TT-BTC ngày 31/03/2014 và Thông tư 78/2014/TT-BTC ngày 18/06/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

Bộ Tài chính

25/08/2014

12/9/2014

1/9/2014

Thông tư

119/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

28

Thông tư 151/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 91/2014/NĐ-CP ngày 01/10/2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các nghị định quy định về thuế

Bộ Tài chính

10/10/2014

8/11/2014

15/11/2014

Thông tư

151/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

29

Thông tư 26/2015/TT-BTC của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư 39/2014/TT-BTC ngày 31/03/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

27/02/2015

22/03/2015

1/1/2015

Thông tư

26/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

30

Thông tư 92/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện thuế giá trị gia tăng và thuế thu nhập cá nhân đối với cá nhân cư trú có hoạt động kinh doanh; Hướng dẫn thực hiện một số nội dung sửa đổi, bổ sung về thuế thu nhập cá nhân quy định tại Luật sửa đổi, bổ sung một số điều của các Luật về Thuế số 71/2014/QH13 và Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Bộ Tài chính

15/06/2015

7/8/2015

30/07/2015

Thông tư

92/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

31

Thông tư 61/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn thu, nộp và quản lý khoản lợi nhuận, cổ tức được chia cho phần vốn Nhà nước đầu tư tại doanh nghiệp

Bộ Tài chính

11/4/2016

27/04/2016

26/05/2016

Thông tư

61/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

32

Thông tư 130/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn Nghị định 100/2016/NĐ-CP ngày 01/07/2016 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế và sửa đổi một số điều tại các Thông tư về thuế

Bộ Tài chính

12/8/2016

5/10/2016

1/7/2016

Thông tư

130/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

33

Thông tư 06/2017/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung khoản 1 Điều 34a Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế (đã được bổ sung tại khoản 10 Điều 2 Thông tư 26/2015/TT-BTC)

Bộ Tài chính

20/01/2017

11/02/2016

06/03/2017

Thông tư

06/2017/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

34

Thông tư 37/2017/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 39/2014/TT-BTC ngày 31/03/2014 của Bộ Tài chính, Thông tư 26/2015/TT-BTC ngày 27/02/2015 của Bộ Tài chính

Bộ Tài chính

27/04/2017

24/05/2017

12/06/2017

Thông tư

37/2017/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

35

Thông tư 41/2017/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện một số điều của Nghị định 20/2017/NĐ-CP ngày 24/02/2017 của Chính phủ quy định về quản lý thuế đối với doanh nghiệp có giao dịch liên kết

Bộ Tài chính

28/04/2017

27/06/2017

01/05/2017

Thông tư

41/2017/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

36

Thông tư 51/2017/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 117/2012/TT-BTC ngày 19/07/2012 hướng dẫn hành nghề dịch vụ làm thủ tục về thuế

Bộ Tài chính

19/05/2017

07/06/2017

15/07/2017

Thông tư

51/2017/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

37

Công văn 8355/BTC-TCT của Bộ Tài chính về việc triển khai thực hiện một số quy định có hiệu lực từ 01/07/2013 tại Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế

Bộ Tài chính

28/06/2013

28/06/2013

Công văn

8355/BTC-TCT

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

Quản lý hóa đơn

1

Nghị định 89/2002/NĐ-CP của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hoá đơn

Chính phủ

7/11/2002

22/11/2002

1/1/2011

Nghị định

89/2002/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

2

Nghị định 51/2010/NĐ-CP của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ

Chính phủ

14/05/2010

29/05/2010

1/1/2011

Nghị định

51/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

3

Nghị định 04/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 51/2010/NĐ-CP ngày 14/05/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ

Chính phủ

17/01/2014

1/2/2014

1/3/2014

Nghị định

04/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

4

Nghị định 49/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 109/2013/NĐ-CP ngày 24/09/2013 quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn

Chính phủ

27/05/2016

7/6/2016

1/8/2016

Nghị định

49/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

5

Quyết định 18/2007/QĐ-BTC của Bộ Tài chính về việc in, phát hành, sử dụng và quản lý vé máy bay điện tử

Bộ Tài chính

22/03/2007

8/4/2007

23/04/2007

Quyết định

18/2007/QĐ-BTC

Trương Chí Trung

Còn Hiệu lực

6

Quyết định 2905/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ

Bộ Tài chính

9/11/2010

24/11/2010

9/11/2010

Quyết định

2905/QĐ-BTC

Nguyễn Đức Chi

Còn Hiệu lực

7

Thông tư 120/2002/TT-BTC của Bộ Tài chính hướng dẫn thi hành Nghị định 89/2002/NĐ-CP ngày 7/11/2002 của Chính phủ về việc in, phát hành, sử dụng, quản lý hoá đơn

Bộ Tài chính

30/12/2002

30/12/2002

1/1/2011

Thông tư

120/2002/TT-BTC

Trương Chí Trung

Hết Hiệu lực

8

Thông tư 99/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn sửa đổi, bổ sung Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định 89/2002/NĐ-CP ngày 7/11/2002 của Chính phủ về việc in, phát hành, sử dụng, quản lý hoá đơn

Bộ Tài chính

23/10/2003

31/10/2003

15/11/2003

1/1/2011

Thông tư

99/2003/TT-BTC

Trương Chí Trung

Hết Hiệu lực

9

Thông tư 16/2010/TT-BTC của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ về in, phát hành, sử dụng, quản lý hóa đơn

Bộ Tài chính

1/2/2010

18/02/2010

1/2/2010

1/1/2011

Thông tư

16/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

10

Thông tư 153/2010/TT-BTC của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/05/2010 của Chính phủ quy định về hóa đơn giá bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

28/09/2010

18/10/2010

1/1/2011

1/7/2013

Thông tư

153/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

11

Thông tư 191/2010/TT-BTC hướng dẫn việc quản lý, sử dụng hoá đơn vận tải hành khách bằng xe ôtô do Bộ Tài chính ban hành

Bộ Tài chính

1/12/2010

1/1/2011

Thông tư

191/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

12

Thông tư 13/2011/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 153/2010/TT-BTC ngày 28/09/2010 hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/05/2010 quy định về hóa đơn bán hành hóa, cung ứng dịch vụ

Bộ Tài chính

8/2/2011

25/03/2011

25/03/2011

1/7/2013

Thông tư

13/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

13

Thông tư 64/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/05/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

15/05/2013

15/06/2013

1/7/2013

1/6/2014

Thông tư

64/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

14

Thông tư 39/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 51/2010/NĐ-CP ngày 14/05/2010 và Nghị định 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

31/03/2014

28/05/2914

1/6/2014

Thông tư

39/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

15

Thông tư 119/2014/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 156/2013/TT-BTC ngày 06/11/2013, Thông tư 111/2013/TT-BTC ngày 15/08/2013, Thông tư 219/2013/TT-BTC ngày 31/12/2013, Thông tư 08/2013/TT-BTC ngày 10/01/2013, Thông tư 85/2011/TT-BTC ngày 17/06/2011, Thông tư 39/2014/TT-BTC ngày 31/03/2014 và Thông tư 78/2014/TT-BTC ngày 18/06/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

Bộ Tài chính

25/08/2014

12/9/2014

1/9/2014

Thông tư

119/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

16

Thông tư 26/2015/TT-BTC của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư 39/2014/TT-BTC ngày 31/03/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

27/02/2015

22/03/2015

1/1/2015

Thông tư

26/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

17

Thông tư 153/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 31/2014/TT-BTC ngày 07/03/2014 của Bộ trưởng Bộ Tài chính hướng dẫn xử phạt vi phạm hành chính trong lĩnh vực quản lý giá tại Nghị định 109/2013/NĐ-CP ngày 24/09/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn

Bộ Tài chính

20/10/2016

5/12/2016

Thông tư

153/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

18

Thông tư 176/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 10/2014/TT-BTC ngày 17/01/2014 của Bộ Tài chính hướng dẫn xử phạt vi phạm hành chính về hóa đơn

Bộ Tài chính

31/10/2016

24/12/2016

15/12/2016

Thông tư

176/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

19

Công văn 18115/BTC-TCT của Bộ Tài chính về kiến nghị cơ chế, chính sách để quản lý thu thuế hoạt động chuyển nhượng vốn

Bộ Tài chính

27/12/2013

27/12/2013

Công văn

18115/BTC-TCT

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

20

Công văn 2270/TCT-CS của Tổng cục Thuế về chính sách thuế đối với hộ, cá nhân không kinh doanh có tài sản cho thuê

Tổng cục Thuế

18/06/2014

18/06/2014

Công văn

2270/TCT-CS

Cao Anh Tuấn

Còn Hiệu lực

25. LUẬT THUẾ GTGT

1

Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế của Quốc hội, số 106/2016/QH13

Quốc hội

6/4/2016

19/05/2016

1/7/2016

Luật

106/2016/QH13

Nguyễn Thị Kim Ngân

Còn Hiệu lực

2

Luật sửa đổi, bổ sung một số điều của các Luật về thuế của Quốc hội, số 71/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/1/2015

Luật

71/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 07/2003/QH11 của Quốc hội

Quốc hội

17/06/2003

20/07/2003

1/1/2004

1/1/2009

Luật

07/2003/QH11

Nguyễn Văn An

Hết Hiệu lực

4

Luật sửa đổi, bổ sung một số điều của Luật Thuế tiêu thụ đặc biệt và Luật Thuế giá trị gia tăng số 57/2005/QH11 của Quốc hội

Quốc hội

29/11/2005

27/12/2005

1/1/2006

1/1/2010

Luật

57/2005/QH11

Nguyễn Văn An

Hết Hiệu lực

5

Luật Thuế giá trị gia tăng số 13/2008/QH12 của Quốc hội

Quốc hội

3/6/2008

11/9/2008

1/1/2009

Luật

13/2008/QH12

Nguyễn Phú Trọng

Hết Hiệu lực một phần

6

Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng của Quốc hội, số 31/2013/QH13

Quốc hội

19/06/2013

12/7/2013

1/1/2014

Luật

31/2013/QH13

Nguyễn Sinh Hùng

Hết Hiệu lực một phần

7

Nghị định 108/2002/NĐ-CP của Chính phủ về việc bãi bỏ quy định khấu trừ thuế giá trị gia tăng đầu vào theo tỷ lệ (%) đối với một số hàng hoá, dịch vụ

Chính phủ

25/12/2002

1/1/2003

1/1/2004

Nghị định

108/2002/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 156/2005/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung các Nghị định quy định chi tiết thi hành Luật Thuế tiêu thụ đặc biệt và Luật Thuế giá trị gia tăng

Chính phủ

15/12/2005

17/12/2005

1/1/2006

Nghị định

156/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

9

Nghị định 123/2008/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng

Chính phủ

8/12/2008

23/12/2008

1/1/2009

1/1/2014

Nghị định

123/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

10

Nghị định 51/2010/NĐ-CP của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ

Chính phủ

14/05/2010

29/05/2010

1/1/2011

Nghị định

51/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

11

Nghị định 121/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng

Chính phủ

27/12/2011

6/1/2012

1/3/2012

1/1/2014

Nghị định

121/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 209/2013/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

Chính phủ

18/12/2013

1/1/2014

1/1/2014

Nghị định

209/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

13

Nghị định 92/2013/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01/07/2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng

Chính phủ

13/08/2013

24/08/2013

13/08/2013

Nghị định

92/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

14

Nghị định 91/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế

Chính phủ

1/10/2014

14/10/2014

15/11/2014

Nghị định

91/2014/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

15

Nghị định 12/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Chính phủ

12/2/2015

26/02/2015

1/1/2015

Nghị định

12/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

16

Nghị định 100/2016/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế

Chính phủ

1/7/2016

7/8/2016

1/7/2016

Nghị định

100/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

17

Nghị định 10/2017/NĐ-CP của Chính phủ về việc ban hành Quy chế quản lý tài chính của Tập đoàn Điện lực Việt Nam và sửa đổi, bổ sung khoản 4 Điều 4 Nghị định 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

Chính phủ

09/02/2017

21/02/2017

01/04/2017

Nghị định

10/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

18

Nghị quyết 63/NQ-CP của Chính phủ về một số giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp

Chính phủ

25/08/2014

5/9/2014

25/08/2014

Nghị quyết

63/NQ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

19

Quyết định 16/2009/QĐ-TTg của Thủ tướng Chính phủ ban hành một số giải pháp về thuế nhằm thực hiện chủ trương kích cầu đầu tư và tiêu dùng, ngăn chặn suy giảm kinh tế, tháo gỡ khó khăn đối với doanh nghiệp

Thủ tướng Chính phủ

21/01/2009

3/2/2009

21/01/2009

Quyết định

16/2009/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

20

Quyết định 58/2009/QĐ-TTg của Thủ tướng Chính phủ về việc bổ sung một số giải pháp về thuế nhằm thực hiện chủ trương kích cầu đầu tư và tiêu dùng, ngăn chặn suy giảm kinh tế, tháo gỡ khó khăn đối vơi doanh nghiệp

Thủ tướng Chính phủ

16/04/2009

26/04/2009

16/04/2009

Quyết định

58/2009/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

21

Quyết định 96/2009/QĐ-TTg của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 65/2009/QĐ-TTg ngày 24/04/2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đẳng, trung cấp chuyên nghiệp và dạy nghề thuê, Quyết định số 66/2009/QĐ-TTg của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho công nhân lao động tại các khu công nghiệp thuê, và Quyết định số 67/2009/QĐ-TTg của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho người có thu nhập thấp tại khu vực đô thị

Thủ tướng Chính phủ

22/07/2009

3/8/2009

22/07/2009

Quyết định

96/2009/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

22

Thông tư 122/2000/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 79/2000/NĐ-CP ngày 29/12/2000 của Chính phủ quy định chi tiết thi hành Luật thuế giá trị gia tăng

Bộ Tài chính

29/12/2000

1/1/2001

1/1/2004

Thông tư

122/2000/TT-BTC

Vũ Văn Ninh

Hết Hiệu lực

23

Thông tư 116/2002/TT-BTC của Bộ Tài chính hướng dẫn thi hành Nghị định số 108/2002/NĐ-CP ngày 25/12/2002 của Chính phủ về việc bãi bỏ quy định khấu trừ thuế giá trị gia tăng đầu vào theo tỷ lệ (%) đối với hàng hoá, dịch vụ

Bộ Tài chính

25/12/2002

1/1/2003

1/1/2004

Thông tư

116/2002/TT-BTC

Trương Chí Trung

Hết Hiệu lực

24

Thông tư 08/2003/TT-BTC của Bộ Tài chính hướng dẫn thực hiện hoàn thuế giá trị gia tăng (GTGT) đối với cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam

Bộ Tài chính

15/01/2003

10/3/2003

1/10/2002

Thông tư

08/2003/TT-BTC

Trương Chí Trung

Chưa xác định

25

Thông tư 120/2003/TT-BTC của Bộ Tài chính hướng dẫn thi hành Nghị định số 158/2003/NĐ-CP ngày 10/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế giá trị gia tăng và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng

Bộ Tài chính

12/12/2003

16/12/2003

1/1/2004

4/6/2007

Thông tư

120/2003/TT-BTC

Trương Chí Trung

Hết Hiệu lực

26

Thông tư 84/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện thuế suất thuế giá trị gia tăng theo Danh mục hàng hoá nhập khẩu

Bộ Tài chính

28/08/2003

5/9/2003

20/09/2003

1/1/2004

Thông tư

84/2003/TT-BTC

Trương Chí Trung

Hết Hiệu lực

27

Thông tư 100/2004/TT-BTC của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và thuế thu nhập doanh nghiệp đối với lĩnh vực chứng khoán

Bộ Tài chính

20/10/2004

28/10/2004

12/11/2004

Thông tư

100/2004/TT-BTC

Trương Chí Trung

Đã sửa đổi

28

Thông tư 84/2004/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 120/2003/TT-BTC ngày 12/12/2003 hướng dẫn thi hành Nghị định số 158/2003/NĐ-CP ngày 10/12/2003 quy định chi tiết thi hành Luật thuế giá trị gia tăng và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng (GTGT)

Bộ Tài chính

18/08/2004

2/9/2004

17/09/2004

4/6/2007

Thông tư

84/2004/TT-BTC

Trương Chí Trung

Hết Hiệu lực

29

Thông tư 72/2006/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 100/2004/TT-BTC ngày 20 tháng 10 năm 2004 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và thuế thu nhập doanh nghiệp đối với lĩnh vực chứng khoán

Bộ Tài chính

10/8/2006

23/08/2006

7/9/2006

Thông tư

72/2006/TT-BTC

Trương Chí Trung

Còn Hiệu lực

30

Thông tư 123/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA)

Bộ Tài chính

23/10/2007

3/11/2007

18/11/2007

17/01/2014

Thông tư

123/2007/TT-BTC

Trương Chí Trung

Hết Hiệu lực

31

Thông tư 32/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định số 158/2003/NĐ-CP ngày 10/12/2003, Nghị định số 148/2004/NĐ-CP ngày 23/7/2004 và Nghị định số 156/2005/NĐ-CP ngày 15/12/2005 quy định chi tiết thi hành Luật Thuế giá trị gia tăng và luật sửa đổi, bổ sung một số Điều Luật Thuế giá trị gia tăng

Bộ Tài chính

9/4/2007

20/05/2007

4/6/2007

1/1/2009

Thông tư

32/2007/TT-BTC

Trương Chí Trung

Hết Hiệu lực

32

Thông tư 30/2008/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 32/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn thi hành Nghị định số 158/2003/NĐ-CP ngày 10/12/2003 quy định chi tiết thi hành Luật Thuế giá trị gia tăng và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Nghị đinh số 148/2004/NĐ-CP ngày 23/7/2004 sửa đổi, bổ sung khoản 1 Điều 7 Nghị định 158/2003/NĐ-CP và Nghị định 156/2005/NĐ-CP ngày 15/12/2005 của Chính phủ về việc sửa đổi, bổ sung các Nghị định 149/2003/NĐ-CP và 158/2003/NĐ-CP

Bộ Tài chính

16/04/2008

25/04/2008

10/5/2008

1/1/2009

Thông tư

30/2008/TT-BTC

Trương Chí Trung

Hết Hiệu lực

33

Thông tư 131/2008/TT-BTC của Bộ Tài chính hướng dẫn thực hiện thuế giá trị gia tăng theo Danh mục hàng hoá của Biểu thuế nhập khẩu ưu đãi

Bộ Tài chính

26/12/2008

20/01/2009

1/1/2009

10/8/2014

Thông tư

131/2008/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

34

Thông tư 129/2008/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng và hướng dẫn thi hành Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng

Bộ Tài chính

26/12/2008

3/1/2009

1/1/2009

1/3/2012

Thông tư

129/2008/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

35

Thông tư 04/2009/TT-BKH của Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định về thuế nhập khẩu, thuế giá trị gia tăng

Bộ Kế hoạch và Đầu tư

23/07/2009

12/8/2009

27/08/2009

1/10/2012

Thông tư

04/2009/TT-BKH

Trương Văn Đoan

Hết Hiệu lực

36

Thông tư 112/2009/TT-BTC của Bộ Tài chính về việc hướng dẫn điều kiện áp dụng thuế suất thuế giá trị gia tăng 0% đối với vận tải quốc tế và dịch vụ của ngành hàng không, hàng hải

Bộ Tài chính

2/6/2009

15/06/2009

1/1/2009

1/3/2012

Thông tư

112/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

37

Thông tư 13/2009/TT-BTC của Bộ Tài chính hướng dẫn thực hiện giảm thuế giá trị gia tăng đối với một số hàng hoá, dịch vụ doanh nghiệp kinh doanh gặp khó khăn

Bộ Tài chính

22/01/2009

14/02/2009

1/2/2009

31/12/2009

Thông tư

13/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

38

Thông tư 181/2009/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Quyết định số 96/2009/QĐ-TTg ngày 22/7/2009 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của các Quyết định số 65/2009/QĐ-TTg, Quyết định số 66/2009/QĐ-TTg và Quyết định số 67/2009/QĐ-TTg

Bộ Tài chính

14/09/2009

27/09/2009

29/10/2009

Thông tư

181/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

39

Thông tư 205/2009/TT-BTC của Bộ Tài chính hướng dẫn thủ tục hoàn thuế giá trị gia tăng đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng, vật tư xây dựng, nguyên liệu, vật tư, bán thành phẩm nằm trong dây chuyền công nghệ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp.

Bộ Tài chính

26/10/2009

15/11/2009

10/12/2009

17/06/2010

Thông tư

205/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

40

Thông tư 74/2009/TT-BTC của Bộ Tài chính về việc sửa đổi Thông tư số 131/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính

Bộ Tài chính

13/04/2009

24/04/2009

18/04/2009

10/8/2014

Thông tư

74/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

41

Thông tư 92/2010/TT-BTC của Bộ Tài chính hướng dẫn thủ tục gia hạn nộp thuế và hoàn thuế giá trị gia tăng đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp

Bộ Tài chính

17/06/2010

3/7/2010

17/06/2010

1/11/2013

Thông tư

92/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

42

Thông tư 128/2011/TT-BTC của Bộ Tài Chính về việc hướng dẫn thuế giá trị gia tăng và thuế thu nhập doanh nghiệp đối với cơ sở y tế công lập

Bộ Tài chính

12/9/2011

23/09/2011

1/1/2012

Thông tư

128/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

43

Thông tư 35/2011/TT-BTC của Bộ Tài chính hướng dẫn một số nội dung về thuế giá trị gia tăng đối với dịch vụ viễn thông

Bộ Tài chính

15/03/2011

29/03/2011

1/5/2011

Thông tư

35/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

44

Thông tư 47/2011/TT-BTC của Bộ Tài chính hướng dẫn một số nội dung về thuế giá trị gia tăng đối với hoạt động sản xuất kinh doanh điện

Bộ Tài chính

7/4/2011

25/04/2011

1/6/2011

Thông tư

47/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

45

Thông tư 04/2012/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc ban hành Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng, nguyên liệu, vật tư, bán thành phẩm trong nước đã sản xuất được

Bộ Kế hoạch và Đầu tư

13/08/2012

30/08/2012

1/10/2012

1/1/2016

Thông tư

04/2012/TT-BKHĐT

Bùi Quang Vinh

Hết Hiệu lực

46

Thông tư 06/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng, hướng dẫn thi hành Nghị định 123/2008/NĐ-CP ngày 08/12/2008 và Nghị định 121/2011/NĐ-CP ngày 27/12/2011 của Chính phủ

Bộ Tài chính

11/1/2012

26/03/2012

1/3/2012

1/1/2014

Thông tư

06/2012/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

47

Thông tư 140/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn Nghị định 60/2012/NĐ-CP ngày 30/07/2012 của Chính phủ quy định chi tiết thi hành Nghị quyết 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân

Bộ Tài chính

21/08/2012

12/9/2012

5/10/2012

Thông tư

140/2012/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

48

Thông tư 150/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn về lập, quản lý và việc thực hiện hoàn thuế từ Quỹ hoàn thuế giá trị gia tăng

Bộ Tài chính

29/10/2013

19/11/2013

1/1/2014

Thông tư

150/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

49

Thông tư 16/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách Nhà nước theo Nghị quyết 02/NQ-CP ngày 07/01/2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

Bộ Tài chính

8/2/2013

8/3/2013

25/03/2013

Thông tư

16/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

50

Thông tư 181/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (QDA) và nguồn vốn vay ưu đãi của các nhà tài trợ

Bộ Tài chính

3/12/2013

11/1/2014

17/01/2014

Thông tư

181/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

51

Thông tư 219/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng

Bộ Tài chính

31/12/2013

1/3/2014

1/1/2014

Thông tư

219/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

52

Thông tư 65/2013/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 06/2012/TT-BTC ngày 11/01/2012 của Bộ Tài chính hướng dẫn một số điều của Luật thuế giá trị gia tăng, hướng dẫn thi hành Nghị định 123/2008/NĐ-CP ngày 08/12/2008 và Nghị định 121/2011/NĐ-CP ngày 27/12/2011 của Chính phủ

Bộ Tài chính

17/05/2013

15/06/2013

1/7/2013

1/1/2014

Thông tư

65/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

53

Thông tư 119/2014/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 156/2013/TT-BTC ngày 06/11/2013, Thông tư 111/2013/TT-BTC ngày 15/08/2013, Thông tư 219/2013/TT-BTC ngày 31/12/2013, Thông tư 08/2013/TT-BTC ngày 10/01/2013, Thông tư 85/2011/TT-BTC ngày 17/06/2011, Thông tư 39/2014/TT-BTC ngày 31/03/2014 và Thông tư 78/2014/TT-BTC ngày 18/06/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

Bộ Tài chính

25/08/2014

12/9/2014

1/9/2014

Thông tư

119/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

54

Thông tư 134/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thủ tục gia hạn thời hạn nộp thuế và hoàn thuế giá trị gia tăng đối với máy móc, thiết bị nhập khẩu để tạo tài sản cố định của dự án đầu tư

Bộ Tài chính

12/9/2014

5/10/2014

27/10/2014

Thông tư

134/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

55

Thông tư 151/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 91/2014/NĐ-CP ngày 01/10/2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các nghị định quy định về thuế

Bộ Tài chính

10/10/2014

8/11/2014

15/11/2014

Thông tư

151/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

56

Thông tư 39/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 51/2010/NĐ-CP ngày 14/05/2010 và Nghị định 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

31/03/2014

28/05/2914

1/6/2014

Thông tư

39/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

57

Thông tư 72/2014/TT-BTC của Bộ Tài chính quy định về hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài, người Việt Nam ở nước ngoài mang theo khi xuất cảnh

Bộ Tài chính

30/05/2014

1/7/2014

Thông tư

72/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

58

Thông tư 83/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện thuế giá trị gia tăng theo danh mục hàng hóa nhập khẩu Việt Nam

Bộ Tài chính

26/06/2014

13/08/2014

10/8/2014

Thông tư

83/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

59

Thông tư 26/2015/TT-BTC của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư 39/2014/TT-BTC ngày 31/03/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

27/02/2015

22/03/2015

1/1/2015

Thông tư

26/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

60

Thông tư 92/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện thuế giá trị gia tăng và thuế thu nhập cá nhân đối với cá nhân cư trú có hoạt động kinh doanh; Hướng dẫn thực hiện một số nội dung sửa đổi, bổ sung về thuế thu nhập cá nhân quy định tại Luật sửa đổi, bổ sung một số điều của các Luật về Thuế số 71/2014/QH13 và Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Bộ Tài chính

15/06/2015

7/8/2015

30/07/2015

Thông tư

92/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

61

Thông tư 99/2016/TT-BTC của Bộ Tài chính hướng dẫn về quản lý hoàn thuế giá trị gia tăng

Bộ Tài chính

29/06/2016

30/07/2016

13/08/2016

Thông tư

99/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

62

Thông tư 130/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn Nghị định 100/2016/NĐ-CP ngày 01/07/2016 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế và sửa đổi một số điều tại các Thông tư về thuế

Bộ Tài chính

12/8/2016

5/10/2016

1/7/2016

Thông tư

130/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

63

Thông tư 173/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung khổ thứ nhất khoản 3 Điều 15 Thông tư 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính (đã được sửa đổi, bổ sung theo Thông tư 119/2014/TT-BTC ngày 25/08/2014, Thông tư 151/2014/TT-BTC ngày 10/10/2014, Thông tư 26/2015/TT-BTC ngày 27/02/2015 của Bộ Tài chính)

Bộ Tài chính

28/10/2016

18/11/2016

15/12/2016

Thông tư

173/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

64

Công văn 875/BTC-TCT của Bộ Tài chính về việc hướng dẫn hoàn thuế giá trị gia tăng hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền

Bộ Tài chính

17/01/2014

17/01/2014

Công văn

875/BTC-TCT

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

26. LUẬT THUẾ TNDN

1

Luật sửa đổi, bổ sung một số điều của các Luật về thuế của Quốc hội, số 71/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/1/2015

Luật

71/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

2

Luật Thuế Thu nhập doanh nghiệp số 09/2003/QH11 của Quốc hội

Quốc hội

17/06/2003

20/07/2003

1/1/2004

1/1/2009

Luật

09/2003/QH11

Nguyễn Văn An

Hết Hiệu lực

3

Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 của Quốc hội

Quốc hội

3/6/2008

11/9/2008

1/1/2009

Luật

14/2008/QH12

Nguyễn Phú Trọng

Hết Hiệu lực một phần

4

Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp của Quốc hội, số 32/2013/QH13

Quốc hội

19/06/2013

13/07/2013

1/1/2014

Luật

32/2013/QH13

Nguyễn Sinh Hùng

Hết Hiệu lực một phần

5

Nghị định 30/1998/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp

Chính phủ

13/05/1998

1/1/1999

1/1/2004

Nghị định

30/1998/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 152/2004/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều Nghị định số 164/2003/NĐ-CP ngày 22/12/2003 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp

Chính phủ

6/8/2004

14/08/2004

29/08/2004

21/03/2007

Nghị định

152/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

7

Nghị định 24/2007/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp

Chính phủ

14/02/2007

6/3/2007

21/03/2007

Nghị định

24/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

8

Nghị định 124/2008/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp

Chính phủ

11/12/2008

24/12/2008

1/1/2009

15/02/2014

Nghị định

124/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

9

Nghị định 53/2010/NĐ-CP của Chính phủ quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính

Chính phủ

19/05/2010

1/6/2010

15/07/2010

Nghị định

53/2010/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

10

Nghị định 101/2011/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Nghị quyết 08/2011/QH13 của Quốc hội về ban hành bổ sung một số giải pháp về thuế nhằm tháo gỡ khó khăn cho doanh nghiệp và cá nhân

Chính phủ

4/11/2011

17/11/2011

20/12/2011

Nghị định

101/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

11

Nghị định 122/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp

Chính phủ

27/12/2011

7/1/2012

1/3/2012

15/02/2014

Nghị định

122/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 60/2012/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Nghị quyết 29/2012/QH13 về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân

Chính phủ

30/07/2012

10/8/2012

20/09/2012

Nghị định

60/2012/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

13

Nghị định 218/2013/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp

Chính phủ

26/12/2013

10/1/2014

15/02/2014

Nghị định

218/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

14

Nghị định 92/2013/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01/07/2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng

Chính phủ

13/08/2013

24/08/2013

13/08/2013

Nghị định

92/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

15

Nghị định 91/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế

Chính phủ

1/10/2014

14/10/2014

15/11/2014

Nghị định

91/2014/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

16

Nghị định 12/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Chính phủ

12/2/2015

26/02/2015

1/1/2015

Nghị định

12/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

17

Nghị quyết 08/2011/QH13 của Quốc hội về việc ban hành bổ sung một số giải pháp về thuế nhằm tháo gỡ khó khăn cho doanh nghiệp và cá nhân

Quốc hội

6/8/2011

3/9/2011

6/8/2011

Nghị quyết

08/2011/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

18

Nghị quyết 02/NQ-CP của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

Chính phủ

7/1/2013

23/01/2013

7/1/2013

Nghị quyết

02/NQ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

19

Nghị quyết 63/NQ-CP của Chính phủ về một số giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp

Chính phủ

25/08/2014

5/9/2014

25/08/2014

Nghị quyết

63/NQ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

20

Quyết định 10/2007/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Hệ thống ngành kinh tế của Việt Nam

Thủ tướng Chính phủ

23/01/2007

11/2/2007

26/02/2007

Quyết định

10/2007/QĐ-TTg

Nguyễn Sinh Hùng

Còn Hiệu lực

21

Quyết định 3027/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp

Bộ Tài chính

3/12/2009

3/12/2009

Quyết định

3027/QĐ-BTC

Nguyễn Đức Chi

Còn Hiệu lực

22

Quyết định 58/2009/QĐ-TTg của Thủ tướng Chính phủ về việc bổ sung một số giải pháp về thuế nhằm thực hiện chủ trương kích cầu đầu tư và tiêu dùng, ngăn chặn suy giảm kinh tế, tháo gỡ khó khăn đối vơi doanh nghiệp

Thủ tướng Chính phủ

16/04/2009

26/04/2009

16/04/2009

Quyết định

58/2009/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

23

Thông tư 99/1998/TT-BTC hướng dẫn thi hành Nghị định số 30/1998/NĐ-CP ngày 13 tháng 5 năm 1998 của Chính phủ quy định chi thiết thi hành Luật thuế thu nhập doanh nghiệp

Bộ Tài chính

14/07/1998

1/1/1999

7/3/2002

Thông tư

99/1998/TT-BTC

Phạm Văn Trọng

Hết Hiệu lực

24

Thông tư 18/2002/TT-BTC của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2001/NĐ-CP ngày 4/6/2001 của Chính phủ và Nghị định số 30/1998/NĐ-CP ngày 13/5/1998 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp

Bộ Tài chính

20/02/2002

7/3/2002

8/1/2004

Thông tư

18/2002/TT-BTC

Vũ Văn Ninh

Hết Hiệu lực

25

Thông tư 128/2003/TT-BTC của Bộ Tài chính hướng dẫn thi hành Nghị định số 164/2003/NĐ-CP ngày 22/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp

Bộ Tài chính

22/12/2003

24/12/2003

8/1/2004

18/12/2007

Thông tư

128/2003/TT-BTC

Trương Chí Trung

Hết Hiệu lực

26

Thông tư 123/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện ưu đãi về thuế đối với doanh nghiệp phần mềm

Bộ Tài chính

22/12/2004

18/02/2005

5/3/2005

Thông tư

123/2004/TT-BTC

Trương Chí Trung

Hết Hiệu lực một phần

27

Thông tư 128/2004/TT-BTC của Bộ Tài chính về việc sửa đổi Thông tư số 127/2003/TT-BTC ngày 22/12/2003 và Thông tư số 88/2004/TT-BTC ngày 01/09/2004 của Bộ Tài chính về mẫu tờ khai tự quyết toán thuế thu nhập doanh nghiệp và hướng dẫn lập tờ khai tự quyết toán thuế thu nhập doanh nghiệp

Bộ Tài chính

27/12/2004

12/1/2005

27/01/2005

Thông tư

128/2004/TT-BTC

Trương Chí Trung

Chưa xác định

28

Thông tư 88/2004/TT-BTC của Bộ Tài chính về việc sửa đổi bổ sung Thông tư 128/2003/TT-BTC ngày 22/12/2003 của Bộ Tài chính hướng dẫn thi hành Nghị định 164/2003/NĐ-CP ngày 22/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp

Bộ Tài chính

1/9/2004

20/12/2004

4/1/2005

18/12/2007

Thông tư

88/2004/TT-BTC

Trương Chí Trung

Hết Hiệu lực

29

Thông tư 72/2006/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 100/2004/TT-BTC ngày 20 tháng 10 năm 2004 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và thuế thu nhập doanh nghiệp đối với lĩnh vực chứng khoán

Bộ Tài chính

10/8/2006

23/08/2006

7/9/2006

Thông tư

72/2006/TT-BTC

Trương Chí Trung

Còn Hiệu lực

30

Thông tư 134/2007/TT-BTC của Bộ Tài chính hướng dẫn thi hành Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp

Bộ Tài chính

23/11/2007

3/12/2007

18/12/2007

1/1/2009

Thông tư

134/2007/TT-BTC

Trương Chí Trung

Hết Hiệu lực

31

Thông tư 130/2008/TT-BTC của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 và hướng dẫn thi hành Nghị định 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp

Bộ Tài chính

26/12/2008

3/1/2009

1/1/2009

10/9/2012

Thông tư

130/2008/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

32

Thông tư 135/2008/TT-BTC của Bộ Tài chính hướng dẫn Nghị định số 69/2008/NĐ-CP ngày 30 tháng 05 năm 2008 của Chính phủ về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hoá, thể thao, môi trường

Bộ Tài chính

31/12/2008

16/02/2009

3/3/2009

Thông tư

135/2008/TT-BTC

Phạm Sĩ Danh

Hết Hiệu lực một phần

33

Thông tư 03/2009/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện giảm, gia hạn nộp thuế thu nhập doanh nghiệp theo Nghị quyết số 30/2008/NQ-CP ngày 11/12/2008 của Chính phủ về những giải pháp cấp bách nhằm ngăn chặn suy giảm kinh tế, duy trì tăng trưởng kinh tế, bảo đảm an sinh xã hội

Bộ Tài chính

13/01/2009

30/01/2009

27/02/2009

Thông tư

03/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

34

Thông tư 32/2009/TT-BTC của Bộ Tài chính hướng dẫn thực hiện quy định về thuế đối với các tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo quy định của Luật Dầu khí

Bộ Tài chính

19/02/2009

7/3/2009

5/4/2009

12/4/2016

Thông tư

32/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

35

Thông tư 85/2009/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Quyết định số 58/2009/QĐ-TTg ngày 16/4/2009 của Thủ tướng Chính phủ bổ sung một số giải pháp về thuế nhằm thực hiện chủ trương kích cầu đầu tư và tiêu dùng, ngăn chặn suy giảm kinh tế, tháo gỡ khó khăn đối với doanh nghiệp

Bộ Tài chính

28/04/2009

26/05/2009

1/5/2009

1/1/2010

Thông tư

85/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

36

Thông tư liên tịch 150/2009/TTLT/BTC-BQP của Bộ Tài chính và Bộ Quốc phòng sửa đổi, bổ sung Thông tư liên tịch số 43/2005/TTLT/BTC-BQP ngày 02/06/2005 hướng dẫn thực hiện chính sách thuế và thu Ngân sách Nhà nước đối với hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của các đơn vị thuộc Bộ Quốc phòng

Bộ Quốc phòng, Bộ Tài chính

22/07/2009

8/8/2009

5/9/2009

1/1/2015

Thông tư liên tịch

150/2009/TTLT/BTC-BQP

Đỗ Hoàng Anh Tuấn, Nguyễn Văn Được

Hết Hiệu lực

37

Thông tư 181/2009/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Quyết định số 96/2009/QĐ-TTg ngày 22/7/2009 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của các Quyết định số 65/2009/QĐ-TTg, Quyết định số 66/2009/QĐ-TTg và Quyết định số 67/2009/QĐ-TTg

Bộ Tài chính

14/09/2009

27/09/2009

29/10/2009

Thông tư

181/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

38

Thông tư 11/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài

Bộ Tài chính

19/01/2010

3/2/2010

5/3/2010

Thông tư

11/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

39

Thông tư 150/2010/TT-BTC của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và thuế thu nhập doanh nghiệp đối với các cơ quan báo chí

Bộ Tài chính

27/09/2010

17/10/2010

11/11/2010

Thông tư

150/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

40

Thông tư 186/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức, cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp tại Việt Nam theo quy định của Luật Đầu tư

Bộ Tài chính

18/11/2010

4/12/2010

2/1/2011

Thông tư

186/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

41

Thông tư 40/2010/TT-BTC của Bộ Tài chính hướng dẫn xác định thu nhập chịu thuế đối với khoản chênh lệch do đánh giá lại tài sản

Bộ Tài chính

23/03/2010

10/4/2010

7/5/2010

10/9/2012

Thông tư

40/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

42

Thông tư 71/2010/TT-BTC của Bộ Tài chính hướng dẫn ấn định thuế đối với cơ sở kinh doanh ôtô, xe hai bánh gắn máy ghi giá bán xe ôtô, xe hai bánh gắn máy trên hóa đơn giao cho người tiêu dùng thấp hơn giá giao dịch thông thường trên thị trường

Bộ Tài chính

7/5/2010

1/6/2010

21/06/2010

Thông tư

71/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

43

Thông tư 128/2011/TT-BTC của Bộ Tài Chính về việc hướng dẫn thuế giá trị gia tăng và thuế thu nhập doanh nghiệp đối với cơ sở y tế công lập

Bộ Tài chính

12/9/2011

23/09/2011

1/1/2012

Thông tư

128/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

44

Thông tư 154/2011/TT-BTC của Bộ Tài chính về việc hướng dẫn Nghị định 101/2011/NĐ-CP ngày 04/11/2011 của Chính phủ quy định chi tiết thi hành Nghị quyết 08/2011/QH13 của Quốc hội về ban hành bổ sung một số giải pháp về thuế nhằm tháo gỡ khó khăn cho doanh nghiệp và cá nhân

Bộ Tài chính

11/11/2011

28/12/2011

1/7/2011

Thông tư

154/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

45

Thông tư 18/2011/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp

Bộ Tài chính

10/2/2011

8/3/2011

1/1/2011

10/9/2012

Thông tư

18/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

46

Thông tư 52/2011/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Quyết định số 21/2011/QĐ-TTg ngày 06/04/2011 của Thủ tướng Chính phủ về việc gia hạn nộp thuế thu nhập doanh nghiệp của doanh nghiệp nhỏ và vừa nhằm tháo gỡ khó khăn, góp phần thúc đẩy phát triển kinh tế năm 2011

Bộ Tài chính

22/04/2011

12/5/2011

6/6/2011

Thông tư

52/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

47

Thông tư 123/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp 14/2008/QH12 và hướng dẫn thi hành Nghị định 124/2008/NĐ-CP ngày 11/12/2008, Nghị định 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp

Bộ Tài chính

27/07/2012

27/08/2012

10/9/2012

2/8/2014

Thông tư

123/2012/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

48

Thông tư 140/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn Nghị định 60/2012/NĐ-CP ngày 30/07/2012 của Chính phủ quy định chi tiết thi hành Nghị quyết 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân

Bộ Tài chính

21/08/2012

12/9/2012

5/10/2012

Thông tư

140/2012/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

49

Thông tư 141/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 92/2013/NĐ-CP ngày 13/08/2013 của Chính phủ quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01/07/2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng

Bộ Tài chính

16/10/2013

8/11/2013

1/7/2013

Thông tư

141/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

50

Thông tư 16/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách Nhà nước theo Nghị quyết 02/NQ-CP ngày 07/01/2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

Bộ Tài chính

8/2/2013

8/3/2013

25/03/2013

Thông tư

16/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

51

Thông tư 181/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (QDA) và nguồn vốn vay ưu đãi của các nhà tài trợ

Bộ Tài chính

3/12/2013

11/1/2014

17/01/2014

Thông tư

181/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

52

Thông tư 119/2014/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 156/2013/TT-BTC ngày 06/11/2013, Thông tư 111/2013/TT-BTC ngày 15/08/2013, Thông tư 219/2013/TT-BTC ngày 31/12/2013, Thông tư 08/2013/TT-BTC ngày 10/01/2013, Thông tư 85/2011/TT-BTC ngày 17/06/2011, Thông tư 39/2014/TT-BTC ngày 31/03/2014 và Thông tư 78/2014/TT-BTC ngày 18/06/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

Bộ Tài chính

25/08/2014

12/9/2014

1/9/2014

Thông tư

119/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

53

Thông tư 151/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 91/2014/NĐ-CP ngày 01/10/2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các nghị định quy định về thuế

Bộ Tài chính

10/10/2014

8/11/2014

15/11/2014

Thông tư

151/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

54

Thông tư 78/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp

Bộ Tài chính

18/06/2014

10/7/2014

2/8/2014

Thông tư

78/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

55

Thông tư 96/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư 78/2014/TT-BTC ngày 18/06/2014, Thông tư số 119/2014/TT-BTC ngày 25/08/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính

Bộ Tài chính

22/06/2015

15/07/2015

6/8/2015

Thông tư

96/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

56

Thông tư 26/2015/TT-BTC của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư 39/2014/TT-BTC ngày 31/03/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

27/02/2015

22/03/2015

1/1/2015

Thông tư

26/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

57

Thông tư 21/2016/TT-BTC của Bộ Tài chính hướng dẫn về khai thuế giá trị gia tăng và ưu đãi thuế thu nhập doanh nghiệp theo quy định tại Nghị định 111/2015/NĐ-CP ngày 03/11/2015 của Chính phủ về phát triển công nghiệp hỗ trợ

Bộ Tài chính

5/2/2016

12/3/2016

1/4/2016

Thông tư

21/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

58

Công văn 118/BTC-TCT của Bộ Tài chính về việc ưu đãi thuế thu nhập doanh nghiệp đối với lãi tiền gửi, lãi tiền cho vay

Bộ Tài chính

5/1/2010

5/1/2010

Công văn

118/BTC-TCT

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

59

Công văn 2512/TCT-CS của Tổng cục Thuế về việc giới thiệu nội dung mới của Thông tư 96/2015/TT-BTC về thuế thu nhập doanh nghiệp

Tổng cục Thuế

24/06/2015

24/06/2015

Công văn

2512/TCT-CS

Cao Anh Tuấn

Còn Hiệu lực

27. LUẬT THUẾ TNCN

1

Luật thuế thu nhập cá nhân số 04/2007/QH12 của Quốc hội

Quốc hội

21/11/2007

13/01/2008

1/1/2009

Luật

04/2007/QH12

Nguyễn Phú Trọng

Hết Hiệu lực một phần

2

Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân của Quốc hội, số 26/2012/QH13

Quốc hội

22/11/2012

1/7/2013

Luật

26/2012/QH13

Nguyễn Sinh Hùng

Hết Hiệu lực một phần

3

Luật sửa đổi, bổ sung một số điều của các Luật về thuế của Quốc hội, số 71/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/1/2015

Luật

71/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

4

Nghị định 100/2008/NĐ-CP của Chính phủ về việc quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân

Chính phủ

8/9/2008

24/09/2008

1/1/2009

1/7/2013

Nghị định

100/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 106/2010/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25/05/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Nghị định số 100/2008/NĐ-CP của Chính phủ ngày 08/09/2008 của Chính phủ quy định chi tiết một số điều Luật Thuế thu nhập cá nhân

Chính phủ

28/10/2010

10/11/2010

1/1/2011

15/09/2013

Nghị định

106/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân

Chính phủ

27/06/2013

11/7/2013

1/7/2013

Nghị định

65/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

7

Nghị định 91/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế

Chính phủ

1/10/2014

14/10/2014

15/11/2014

Nghị định

91/2014/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

8

Nghị định 12/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Chính phủ

12/2/2015

26/02/2015

1/1/2015

Nghị định

12/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị quyết 08/2011/QH13 của Quốc hội về việc ban hành bổ sung một số giải pháp về thuế nhằm tháo gỡ khó khăn cho doanh nghiệp và cá nhân

Quốc hội

6/8/2011

3/9/2011

6/8/2011

Nghị quyết

08/2011/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

10

Nghị quyết 63/NQ-CP của Chính phủ về một số giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp

Chính phủ

25/08/2014

5/9/2014

25/08/2014

Nghị quyết

63/NQ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

11

Quyết định 814/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư số 37/2010/TT-BTC ngày 18/3/2010 của Bộ Tài chính hướng dẫn về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính

Bộ Tài chính

15/04/2010

9/5/2010

2/5/2010

Quyết định

814/QĐ-BTC

Nguyễn Đức Chi

Còn Hiệu lực

12

Thông tư 05/2002/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định số 78/2001/NĐ-CP ngày 23/10/2001 của Chính phủ quy định chi tiết thi hành Pháp lệnh thuế thu nhập đối với người có thu nhập cao

Bộ Tài chính

17/01/2002

1/7/2001

13/09/2004

Thông tư

05/2002/TT-BTC

Vũ Văn Ninh

Hết Hiệu lực

13

Thông tư 81/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định số 147/2004/NĐ-CP ngày 23/7/2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh thuế thu nhập đối với người có thu nhập cao

Bộ Tài chính

13/08/2004

29/08/2004

13/09/2004

30/10/2009

Thông tư

81/2004/TT-BTC

Trương Chí Trung

Hết Hiệu lực

14

Thông tư 12/2005/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điểm của Thông tư số 81/2004/TT-BTC ngày 13/8/2004 của Bộ Tài chính hướng dẫn thi hành Nghị định số 147/2004/NĐ-CP ngày 23/7/2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh thuế thu nhập đối với người có thu nhập cao

Bộ Tài chính

4/2/2005

24/02/2005

11/3/2005

30/10/2009

Thông tư

12/2005/TT-BTC

Trương Chí Trung

Hết Hiệu lực

15

Thông tư số 10/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Quyết định số 75/1998/QĐ-TTg ngày 04/4/1998 của Thủ tướng Chính phủ quy định về mã số đối tượng nộp thuế

Bộ Tài chính

14/02/2006

28/02/2006

15/03/2006

25/08/2007

Thông tư

10/2006/TT-BTC

Trương Chí Trung

Hết Hiệu lực

16

Thông tư 41/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Quyết định số 161/2005/QĐ-TTg ngày 30/6/2005 của Thủ tướng Chính phủ về việc mở rộng thí điểm cơ sở sản xuất, kinh doanh tự kê khai, tự nộp thuế nhà đất, thuế thu nhập đối với người có thu nhập cao và thuế môn bài

Bộ Tài chính

12/5/2006

24/05/2006

8/6/2006

Thông tư

41/2006/TT-BTC

Trương Chí Trung

Còn Hiệu lực

17

Thông tư 84/2008/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành một số điều của Luật Thuế thu nhập cá nhân và hướng dẫn Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân

Bộ Tài chính

30/09/2008

7/11/2008

22/11/2008

1/7/2013

Thông tư

84/2008/TT-BTC

Nguyễn Công Nghiệp

Hết Hiệu lực

18

Thông tư 10/2009/TT-BTC của Bộ Tài chính hướng dẫn đăng ký thuế, khấu trừ thuế, khai thuế và quyết toán thuế thu nhập cá nhân đối với cá nhân làm đại lý bảo hiểm

Bộ Tài chính

21/01/2009

7/2/2009

1/1/2009

1/7/2013

Thông tư

10/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

19

Thông tư liên tịch 19/2009/TTLT-BTC-BNV của Bộ Tài chính và Bộ Nội vụ hướng dẫn chế độ thu nộp thuế thu nhập cá nhân đối với người làm việc trong tổ chức cơ yếu

Bộ Nội vụ, Bộ Tài chính

2/2/2009

16/02/2009

1/1/2009

12/2/2014

Thông tư liên tịch

19/2009/TTLT-BTC-BNV

Đỗ Hoàng Anh Tuấn, Nguyễn Duy Thăng

Hết Hiệu lực

20

Thông tư 27/2009/TT-BTC của Bộ Tài chính hướng dẫn thực hiện việc giãn thời hạn nộp thuế thu nhập cá nhân

Bộ Tài chính

6/2/2009

20/02/2009

1/1/2009

31/05/2009

Thông tư

27/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

21

Thông tư 42/2009/TT-BTC của Bộ Tài chính hướng dẫn khấu trừ thuế thu nhập cá nhân đối với cá nhân làm đại lý xổ số và khấu trừ thuế thu nhập cá nhân đối với cá nhân có thu nhập từ trúng thưởng xổ số

Bộ Tài chính

9/3/2009

26/03/2009

1/1/2009

1/10/2013

Thông tư

42/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

22

Thông tư 57/2009/TT-BTC của Bộ Tài chính hướng dẫn miễn thuế thu nhập cá nhân đối với cá nhân Việt Nam làm việc tại văn phòng đại diện của các tổ chức Liên hợp quốc tại Việt Nam

Bộ Tài chính

24/03/2009

6/4/2009

8/5/2009

Thông tư

57/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

23

Thông tư 62/2009/TT-BTC của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế thu nhập cá nhân và hướng dẫn thi hành Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân

Bộ Tài chính

27/03/2009

10/4/2009

1/1/2009

1/10/2013

Thông tư

62/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

24

Thông tư 160/2009/TT-BTC của Bộ Tài chính hướng dẫn miễn thuế thu nhập cá nhân năm 2009 theo Nghị quyết số 32/2009/QH12 ngày 19/06/2009 của Quốc hội về việc điều chỉnh mục tiêu tổng quát, một số chỉ tiêu kinh tế, Ngân sách Nhà nước, phát hành bổ sung trái phiếu Chính phủ năm 2009 và miễn, giảm thuế thu nhập cá nhân

Bộ Tài chính

12/8/2009

1/9/2009

1/7/2009

Thông tư

160/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

25

Thông tư 161/2009/TT-BTC của Bộ Tài chính hướng dẫn về thuế thu nhập cá nhân đối với một số trường hợp chuyển nhượng, nhận thừa kế, nhận quà tặng là bất động sản

Bộ Tài chính

12/8/2009

1/9/2009

26/09/2009

1/7/2013

Thông tư

161/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

26

Thông tư 176/2009/TT-BTC của Bộ Tài chính hướng dẫn về việc giảm thuế thu nhập cá nhân đối với cá nhân làm việc tại khu kinh tế

Bộ Tài chính

9/9/2009

23/09/2009

1/1/2009

20/10/2014

Thông tư

176/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

27

Thông tư 197/2009/TT-BTC của Bộ Tài chính về việc bổ sung Thông tư số 134/2008/TT-BTC ngày 31/12/2008 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam

Bộ Tài chính

9/10/2009

26/10/2009

23/11/2009

27/05/2012

Thông tư

197/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

28

Thông tư 02/2010/TT-BTC của Bộ Tài chính hướng dẫn bổ sung Thông tư 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế thu nhập cá nhân và hướng dẫn thi hành Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân

Bộ Tài chính

11/1/2010

29/01/2010

25/02/2010

1/7/2013

Thông tư

02/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

29

Thông tư 20/2010/TT-BTC của Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số thủ tục hành chính về Thuế thu nhập cá nhân

Bộ Tài chính

5/2/2010

25/02/2010

22/03/2010

Thông tư

20/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

30

Thông tư 37/2010/TT-BTC của Bộ Tài chính hướng dẫn về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính

Bộ Tài chính

18/03/2010

8/4/2010

2/5/2010

Thông tư

37/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

31

Thông tư 175/2010/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 84/2008/TT-BTC ngày 30/09/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế thu nhập cá nhân và hướng dẫn thi hành Nghị định số 100/2008/NĐ-CP ngày 08/09/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân

Bộ Tài chính

5/11/2010

26/11/2010

20/12/2010

Thông tư

175/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

32

Thông tư 113/2011/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 62/2009/TT-BTC ngày 27/03/2009, Thông tư số 02/2010/TT-BTC ngày 11/01/2010 và Thông tư số 12/2011/TT-BTC ngày 26/01/2011

Bộ Tài chính

4/8/2011

21/08/2011

19/09/2011

1/7/2013

Thông tư

113/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

33

Thông tư 12/2011/TT-BTC của Bộ Tài chính về việc sửa đổi Thông tư số 84/2008/TT-BTC ngày 30/09/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế thu nhập cá nhân và sửa đổi Thông tư số 02/2010/TT-BTC ngày 11/01/2010 của Bộ Tài chính hướng dẫn bổ sung Thông tư số 84/2008/TT-BTC ngày 84/2008/TT-BTC ngày 30/09/2008 của Bộ Tài chính

Bộ Tài chính

26/01/2011

20/02/2011

12/3/2011

1/7/2013

Thông tư

12/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

34

Thông tư 140/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn Nghị định 60/2012/NĐ-CP ngày 30/07/2012 của Chính phủ quy định chi tiết thi hành Nghị quyết 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân

Bộ Tài chính

21/08/2012

12/9/2012

5/10/2012

Thông tư

140/2012/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

35

Thông tư 111/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân

Bộ Tài chính

15/08/2013

12/9/2013

1/7/2013

Thông tư

111/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

36

Thông tư 119/2014/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 156/2013/TT-BTC ngày 06/11/2013, Thông tư 111/2013/TT-BTC ngày 15/08/2013, Thông tư 219/2013/TT-BTC ngày 31/12/2013, Thông tư 08/2013/TT-BTC ngày 10/01/2013, Thông tư 85/2011/TT-BTC ngày 17/06/2011, Thông tư 39/2014/TT-BTC ngày 31/03/2014 và Thông tư 78/2014/TT-BTC ngày 18/06/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

Bộ Tài chính

25/08/2014

12/9/2014

1/9/2014

Thông tư

119/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

37

Thông tư 151/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 91/2014/NĐ-CP ngày 01/10/2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các nghị định quy định về thuế

Bộ Tài chính

10/10/2014

8/11/2014

15/11/2014

Thông tư

151/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

38

Thông tư 92/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện thuế giá trị gia tăng và thuế thu nhập cá nhân đối với cá nhân cư trú có hoạt động kinh doanh; Hướng dẫn thực hiện một số nội dung sửa đổi, bổ sung về thuế thu nhập cá nhân quy định tại Luật sửa đổi, bổ sung một số điều của các Luật về Thuế số 71/2014/QH13 và Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Bộ Tài chính

15/06/2015

7/8/2015

30/07/2015

Thông tư

92/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

39

Thông tư 96/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn hồ sơ, thủ tục miễn thuế thu nhập cá nhân đối với Chuyên gia nước ngoài thực hiện chương trình, dự án viện trợ phi Chính phủ nước ngoài tại Việt Nam

Bộ Tài chính

28/06/2016

9/8/2016

15/08/2016

Thông tư

96/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

40

Thông tư 97/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn hồ sơ, thủ tục miễn thuế thu nhập cá nhân đối với cá nhân là người Việt Nam làm việc tại cơ quan đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc tại Việt Nam

Bộ Tài chính

28/06/2016

11/8/2016

15/08/2016

Thông tư

97/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

28. THUẾ NHÀ THẦU

1

Thông tư 169/1998/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ thuế áp dụng đối với các tổ chức, cá nhân nước ngoài hoạt động kinh doanh tại Việt Nam không thuộc hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam

Bộ Tài chính

22/12/1998

1/1/1999

16/02/2005

Thông tư

169/1998/TT-BTC

Phạm Văn Trọng

Hết Hiệu lực

2

Thông tư 05/2005/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ thuế áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam

Bộ Tài chính

11/1/2005

1/2/2005

16/02/2005

1/1/2009

Thông tư

05/2005/TT-BTC

Trương Chí Trung

Hết Hiệu lực

3

Thông tư 134/2008/TT-BTC của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam

Bộ Tài chính

31/12/2008

3/1/2009

1/1/2009

27/05/2012

Thông tư

134/2008/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

4

Thông tư 64/2010/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 134/2008/TT-BTC ngày 31/12/2008 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam

Bộ Tài chính

22/04/2010

11/5/2010

6/6/2010

27/05/2012

Thông tư

64/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

5

Thông tư 60/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam

Bộ Tài chính

12/4/2012

12/6/2012

27/05/2012

1/10/2014

Thông tư

60/2012/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

6

Thông tư 103/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam

Bộ Tài chính

6/8/2014

26/08/2014

1/10/2014

Thông tư

103/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

7

Công văn 1221/TCT-CS của Tổng cục Thuế về thu nhập chịu thuế thu nhập doanh nghiệp của nhà thầu nước ngoài

Tổng cục Thuế

16/04/2013

16/04/2013

Công văn

1221/TCT-CS

Ngô Văn Độ

Còn Hiệu lực

29. THUẾ TIÊU THỤ ĐẶC BIỆT

1

Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 của Quốc hội

Quốc hội

14/11/2008

14/03/2009

1/4/2009

Luật

27/2008/QH12

Nguyễn Phú Trọng

Hết Hiệu lực một phần

2

Luật sửa đổi, bổ sung một số điều của Luật Thuế tiêu thụ đặc biệt của Quốc hội, số 70/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/1/2016

Luật

70/2014/QH13

Nguyễn Sinh Hùng

Đã sửa đổi

3

Luật sửa đổi, bổ sung một số điều của các Luật về thuế của Quốc hội, số 71/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/1/2015

Luật

71/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

4

Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế của Quốc hội, số 106/2016/QH13

Quốc hội

6/4/2016

19/05/2016

1/7/2016

Luật

106/2016/QH13

Nguyễn Thị Kim Ngân

Đã biết

5

Nghị định 100/2016/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế

Chính phủ

1/7/2016

7/8/2016

1/7/2016

Nghị định

100/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

6

Nghị định 26/2009/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt

Chính phủ

16/03/2009

28/03/2009

1/4/2009

1/1/2016

Nghị định

26/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 113/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 26/2009/NĐ-CP ngày 16/03/2009 của Chính phủ quy định chi tiết và thi hành một số điều của Luật Thuế tiêu thụ đặc biệt

Chính phủ

8/12/2011

19/12/2011

1/2/2012

1/1/2016

Nghị định

113/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 12/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Chính phủ

12/2/2015

26/02/2015

1/1/2015

Nghị định

12/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Thông tư 119/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định số 149/2003/NĐ-CP ngày 04/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt

Bộ Tài chính

12/12/2003

15/12/2003

1/1/2004

1/4/2009

Thông tư

119/2003/TT-BTC

Trương Chí Trung

Hết Hiệu lực

10

Thông tư 64/2009/TT-BTC của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt

Bộ Tài chính

27/03/2009

14/04/2009

1/4/2009

1/2/2012

Thông tư

64/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

11

Thông tư 05/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định 26/2009/NĐ-CP ngày 16/03/2009 và Nghị định 113/2011/NĐ-CP ngày 08/12/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 26/2009/NĐ-CP ngày 16/03/2009 quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt

Bộ Tài chính

5/1/2012

10/2/2012

1/2/2012

1/1/2016

Thông tư

05/2012/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

12

Thông tư 181/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (QDA) và nguồn vốn vay ưu đãi của các nhà tài trợ

Bộ Tài chính

3/12/2013

11/1/2014

17/01/2014

Thông tư

181/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

13

Thông tư 26/2015/TT-BTC của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư 39/2014/TT-BTC ngày 31/03/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ

Bộ Tài chính

27/02/2015

22/03/2015

1/1/2015

Thông tư

26/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

14

Thông tư 130/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn Nghị định 100/2016/NĐ-CP ngày 01/07/2016 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế và sửa đổi một số điều tại các Thông tư về thuế

Bộ Tài chính

12/8/2016

5/10/2016

1/7/2016

Thông tư

130/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

15

Thông tư 20/2017/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung khoản 2 Điều 8 Thông tư 195/2015/TT-BTC ngày 24/11/2015 của Bộ Tài chính hướng dẫn thi hành Nghị định 108/2015/NĐ-CP ngày 28/10/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật Thuế tiêu thụ đặc biệt (đã được sửa đổi, bổ sung theo Thông tư 130/2016/TT-BTC ngày 12/08/2016 của Bộ Tài chính)

Bộ Tài chính

06/03/2017

28/03/2017

20/04/2017

Thông tư

20/2017/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

16

Công văn 7082/BTC-TCT của Bộ Tài chính về việc hướng dẫn hồ sơ, thủ tục ở khâu nhập khẩu đối với loại xe ôtô thuộc đối tượng không chịu thuế tiêu thụ đặc biệt

Bộ Tài chính

2/6/2010

2/6/2010

Công văn

7082/BTC-TCT

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

30. THUẾ XUẤT NHẬP KHẨU

1

Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 của Quốc hội

Quốc hội

27/06/2005

2/8/2005

1/1/2006

1/9/2016

Luật

45/2005/QH11

Nguyễn Văn An

Hết Hiệu lực một phần

2

Luật sửa đổi, bổ sung một số điều của các Luật về thuế của Quốc hội, số 71/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/1/2015

Luật

71/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Luật Thuế xuất khẩu, thuế nhập khẩu của Quốc hội, số 107/2016/QH13

Quốc hội

6/4/2016

19/05/2016

1/9/2016

Luật

107/2016/QH13

Nguyễn Thị Kim Ngân

Còn Hiệu lực

4

Nghị định 78/2003/NĐ-CP của Chính phủ về việc ban hành Danh mục hàng hoá và thuế suất của Việt Nam để thực hiện Hiệp định Ưu đãi thuế quan có hiệu lực chung (CEPT của các nước ASEAN cho các năm 2003-2006)

Chính phủ

1/7/2003

22/07/2003

1/7/2003

Nghị định

78/2003/NĐ-CP

Phan Văn Khải

Đã sửa đổi

5

Nghị định 149/2005/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật thuế xuất khẩu, thuế nhập khẩu

Chính phủ

8/12/2005

17/12/2005

1/1/2006

1/10/2010

Nghị định

149/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

6

Nghị định 87/2010/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu

Chính phủ

13/08/2010

25/08/2010

1/10/2010

Nghị định

87/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

7

Nghị định 12/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế

Chính phủ

12/2/2015

26/02/2015

1/1/2015

Nghị định

12/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

8

Nghị định 122/2016/NĐ-CP của Chính phủ về Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi, Danh mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp, thuế nhập khẩu ngoài hạn ngạch thuế quan

Chính phủ

1/9/2016

18/09/2016

1/9/2016

Nghị định

122/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

9

Nghị định 124/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt để thực hiện Hiệp định Thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước Cộng hòa dân chủ nhân dân Lào

Chính phủ

1/9/2016

19/09/2016

1/9/2016

3/10/2020

Nghị định

124/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

10

Nghị định 125/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định giữa Cộng hòa xã hội chủ nghĩa Việt Nam và Nhật Bản về Đối tác kinh tế giai đoạn 2016-2019

Chính phủ

1/9/2016

21/09/2016

1/9/2016

Nghị định

125/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

11

Nghị định 126/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại hàng hóa ASEAN - Ấn Độ giai đoạn 2016-2018

Chính phủ

1/9/2016

23/09/2016

1/9/2016

Nghị định

126/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

12

Nghị định 127/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định thành lập Khu vực Thương mại tự do ASEAN - Ôt-xtrây-lia - Niu Di-lân giai đoạn 2016-2018

Chính phủ

1/9/2016

24/09/2016

1/9/2016

Nghị định

127/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

13

Nghị định 128/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại hàng hóa ASEAN - Trung Quốc giai đoạn 2016-2018

Chính phủ

1/9/2016

27/09/2016

1/9/2016

Nghị định

128/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

14

Nghị định 129/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN giai đoạn 2016-2018

Chính phủ

1/9/2016

30/09/2016

1/9/2016

Nghị định

129/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

15

Nghị định 130/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN - Hàn Quốc giai đoạn 2016-2018

Chính phủ

1/9/2016

1/10/2016

1/9/2016

Nghị định

130/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

16

Nghị định 131/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại tự do Việt Nam - Hàn Quốc giai đoạn 2016 - 2018

Chính phủ

1/9/2016

2/10/2016

1/9/2016

Nghị định

131/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

17

Nghị định 132/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại tự do giữa Việt Nam và Chi Lê giai đoạn 2016-2018

Chính phủ

1/9/2016

4/10/2016

1/9/2016

Nghị định

132/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

18

Nghị định 133/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Đối tác kinh tế toàn diện ASEAN - Nhật Bản giai đoạn 2016-2019

Chính phủ

1/9/2016

6/10/2016

1/9/2016

Nghị định

133/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

19

Nghị định 134/2016/NĐ-CP của Chính phủ về việc quy định chi tiết một số điều và biện pháp thi hành Luật Thuế xuất khẩu, thuế nhập khẩu

Chính phủ

1/9/2016

24/10/2016

1/9/2016

Nghị định

134/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

20

Nghị định 137/2016/NĐ-CP của Chính phủ về Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại tự do giữa một bên là Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và bên kia là Liên minh Kinh tế Á - Âu và các nước thành viên giai đoạn 2016-2018

Chính phủ

29/09/2016

16/10/2016

5/10/2016

Nghị định

137/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

21

Nghị định 24/2017/NĐ-CP của Chính phủ quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt để thực hiện Bản thỏa thuận thúc đẩy thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ Hoàng gia Campuchia năm 2016

Chính phủ

14/03/2017

26/03/2017

14/03/2017

Nghị định

24/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

22

Thông tư 06/2000/TT-TCHQ hướng dẫn thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của các doanh nghiệp có vốn đầu tư nước ngoài

Tổng cục Hải quan

31/10/2000

31/10/2000

Thông tư

06/2000/TT-TCHQ

Đặng Văn Tạo

Hết Hiệu lực một phần

23

Thông tư 128/2013/TT-BTC của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu

Bộ Tài chính

10/9/2013

25/10/2013

1/11/2013

1/4/2015

Thông tư

128/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

24

Thông tư 64/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định số 78/2003/NĐ-CP ngày 01/07/2003 của Chính phủ về ban hành Danh mục hàng hoá và thuế suất của Việt Nam để thực hiện Hiệp định về Ưu đãi thuế quan có hiệu lực chung (CEPT) của các nước ASEAN cho các năm 2003-2006

Bộ Tài chính

1/7/2003

24/07/2003

8/8/2003

2/7/2005

Thông tư

64/2003/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

25

Thông tư 87/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu

Bộ Tài chính

31/08/2004

15/09/2004

30/09/2004

1/1/2006

Thông tư

87/2004/TT-BTC

Trương Chí Trung

Hết Hiệu lực

26

Thông tư 113/2005/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành thuế xuất khẩu, thuế nhập khẩu

Bộ Tài chính

15/12/2005

17/12/2005

1/1/2006

14/07/2007

Thông tư

113/2005/TT-BTC

Trương Chí Trung

Hết Hiệu lực

27

Thông tư 79/2009/TT-BTC của Bộ Tài chính về hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu

Bộ Tài chính

20/04/2009

8/5/2009

4/6/2009

20/01/2011

Thông tư

79/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

28

Thông tư 194/2010/TT-BTC của Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu

Bộ Tài chính

6/12/2010

5/1/2011

20/01/2011

1/11/2013

Thông tư

194/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

29

Thông tư 63/2012/TT-BTC của Bộ Tài chính về việc sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đặc biệt đối với một số nhóm mặt hàng trong các Biểu thuế nhập khẩu ưu đãi đặc biệt

Bộ Tài chính

23/04/2012

16/05/2012

8/6/2012

1/1/2015

Thông tư

63/2012/TT-BTC

Trương Chí Trung

Hết Hiệu lực

30

Thông tư 128/2013/TT-BTC của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu

Bộ Tài chính

10/9/2013

25/10/2013

1/11/2013

1/4/2015

Thông tư

128/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

31

Thông tư 164/2013/TT-BTC của Bộ Tài chính về việc ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo Danh mục mặt hàng chịu thuế

Bộ Tài chính

15/11/2013

13/01/2014

1/1/2014

1/1/2016

Thông tư

164/2013/TT-BTC

Vũ Thị Mai

Hết Hiệu lực

32

Thông tư 01/2014/TT-BKHCN của Bộ Khoa học và Công nghệ về việc hướng dẫn xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ

Bộ Khoa học và Công nghệ

18/02/2014

9/3/2014

15/04/2014

Thông tư

01/2014/TT-BKHCN

Nguyễn Quân

Còn Hiệu lực

33

Thông tư 126/2014/TT-BTC của Bộ Tài chính quy định một số thủ tục về kê khai, thu nộp thuế, tiền chậm nộp, tiền phạt và các khoản thu khác đối với hàng hóa xuất, nhập khẩu

Bộ Tài chính

28/08/2014

29/09/2014

1/10/2014

1/1/2016

Thông tư

126/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

34

Thông tư 14/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn về phân loại hàng hóa, phân tích để phân loại hàng hóa; phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm đối với hàng hóa xuất khẩu, nhập khẩu

Bộ Tài chính

30/01/2015

1/4/2015

16/03/2015

Thông tư

14/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

35

Thông tư 38/2015/TT-BTC của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu

Bộ Tài chính

25/03/2015

21/04/2015

1/4/2015

Thông tư

38/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

36

Thông tư 42/2015/TT-BTC của Bộ Tài chính quy định về thủ tục hải quan đối với phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh

Bộ Tài chính

27/03/2015

18/04/2015

1/4/2015

Thông tư

42/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

37

Thông tư 128/2016/TT-BTC của Bộ Tài chính về việc quy định miễn, giảm thuế xuất khẩu đối với các sản phẩm thân thiện với môi trường; sản phẩm từ hoạt động tái chế, xử lý chất thải quy định tại Nghị định 19/2015/NĐ-CP ngày 14/02/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Bảo vệ môi trường

Bộ Tài chính

9/8/2016

12/9/2016

23/09/2016

Thông tư

128/2016/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

1

Thông tư 316/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện một số cơ chế tài chính của Công ty trách nhiệm hữu hạn một thành viên Lọc hóa dầu Bình Sơn theo Quyết định 1752/QĐ-TTg ngày 03/09/2016

Bộ Tài chính

02/12/2016

18/01/2017

03/09/2016

Thông tư

316/2016/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

2

Thông tư 03/2017/TT-BCT của Bộ Công Thương quy định về nguyên tắc điều hành hạn ngạch thuế quan nhập khẩu đối với mặt hàng muối, trứng gia cầm năm 2017

Bộ Công Thương

03/03/2017

27/03/2017

17/04/2017

Thông tư

03/2017/TT-BCT

Trần Tuấn Anh

Còn Hiệu lực

3

Thông tư 04/2017/TT-BCT của Bộ Công Thương về việc sửa đổi, bổ sung Thông tư 20/2011/TT-BCT ngày 12/05/2011 của Bộ trưởng Bộ Công Thương quy định bổ sung thủ tục nhập khẩu xe ô tô chở người loại từ 09 chỗ ngồi trở xuống

Bộ Công Thương

09/03/2017

27/03/2017

09/03/2017

Thông tư

04/2017/TT-BCT

Trần Quốc Khánh

Còn Hiệu lực

4

Công văn 5855/TCHQ-GSQL của Tổng cục Hải quan hướng dẫn thủ tục hải quan đối với hàng hóa là máy móc thiết bị tạm nhập tái xuất

Tổng cục Hải quan

4/10/2013

4/10/2013

Công văn

5855/TCHQ-GSQL

Vũ Ngọc Anh

Còn Hiệu lực

31. CÁC LUẬT THUẾ KHÁC

1

Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 của Uỷ ban Thường vụ Quốc hội

Uỷ ban Thường vụ Quốc hội

28/08/2001

1/1/2001

Pháp lệnh

38/2001/PL-UBTVQH10

Nguyễn Văn An

Hết Hiệu lực một phần

2

Luật Thuế tài nguyên của Quốc hội, số 45/2009/QH12

Quốc hội

25/11/2009

27/03/2010

1/7/2010

Luật

45/2009/QH12

Nguyễn Phú Trọng

Đã sửa đổi

3

Luật sửa đổi, bổ sung một số điều của các Luật về thuế của Quốc hội, số 71/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/1/2015

Luật

71/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

4

Luật Phí và lệ phí của Quốc hội, số 97/2015/QH13

Quốc hội

25/11/2015

30/12/2015

1/1/2017

Luật

97/2015/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

5

Nghị định 198/2004/NĐ-CP của Chính phủ về thu tiền sử dụng đất

Chính phủ

3/12/2004

9/12/2004

24/12/2004

1/7/2014

Nghị định

198/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

6

Nghị định 142/2005/NĐ-CP của Chính phủ về thu tiền thuê đất, thuê mặt nước

Chính phủ

14/11/2005

25/11/2005

10/12/2005

1/7/2014

Nghị định

142/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

7

Nghị định 78/2006/NĐ-CP của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài

Chính phủ

9/8/2006

16/08/2006

31/08/2006

25/09/2015

Nghị định

78/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 44/2008/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CPngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất

Chính phủ

9/4/2008

20/04/2008

5/5/2008

1/7/2014

Nghị định

44/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

9

Nghị định 50/2010/NĐ-CP của Chính phủ quy định chi tiết hướng dẫn thi hành một số điều của Luật Thuế tài nguyên

Chính phủ

14/05/2010

29/05/2010

1/7/2010

Nghị định

50/2010/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

10

Nghị định 120/2010/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất

Chính phủ

30/12/2010

13/01/2011

1/3/2011

1/7/2014

Nghị định

120/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Nghị định 121/2010/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

Chính phủ

30/12/2010

15/01/2011

1/3/2011

1/7/2014

Nghị định

121/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 15/2012/NĐ-CP của Chính phủ về quy định chi tiết thi hành một số điều của Luật khoáng sản

Chính phủ

9/3/2012

19/03/2012

25/04/2012

Nghị định

15/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

13

Nghị định 203/2013/NĐ-CP của Chính phủ quy định về phương pháp tính, mức thu tiền cấp quyền khai thác khoáng sản

Chính phủ

28/11/2013

20/01/2014

Nghị định

203/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

14

Nghị định 45/2014/NĐ-CP của Chính phủ quy định về thu tiền sử dụng đất

Chính phủ

15/05/2014

23/06/2014

1/7/2014

Nghị định

45/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

15

Nghị định 46/2014/NĐ-CP của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước

Chính phủ

15/05/2014

24/06/2014

1/7/2014

Nghị định

46/2014/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

16

Nghị định 120/2016/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Phí và lệ phí

Chính phủ

23/08/2016

7/9/2016

1/1/2017

Nghị định

120/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

17

Nghị định 139/2016/NĐ-CP của Chính phủ quy định về lệ phí môn bài

Chính phủ

4/10/2016

14/10/2016

1/1/2017

Nghị định

139/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

18

Nghị định 154/2016/NĐ-CP của Chính phủ về phí bảo vệ môi trường đối với nước thải

Chính phủ

16/11/2016

28/11/2016

1/1/2017

Nghị định

154/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

19

Nghị định 164/2016/NĐ-CP của Chính phủ về phí bảo vệ môi trường đối với khai thác khoáng sản

Chính phủ

24/12/2016

12/1/2017

1/1/2017

Nghị định

164/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

20

Nghị định 21/2017/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 20/2011/NĐ-CP ngày 23/03/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết 55/2010/QH12 ngày 24/11/2010 của Quốc hội về miễn, giảm thuế sử dụng đất nông nghiệp

Chính phủ

24/02/2017

16/03/2017

24/02/2017

Nghị định

21/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

21

Nghị quyết 712/2013/UBTVQH13 của Ủy ban Thường vụ Quốc hội về việc ban hành Biểu mức thuế suất thuế tài nguyên

Uỷ ban Thường vụ Quốc hội

16/12/2013

8/1/2014

1/2/2014

Nghị quyết

712/2013/UBTVQH13

Nguyễn Sinh Hùng

Hết Hiệu lực

22

Quyết định 1492/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư số 68/2010/TT-BTC ngày 26/04/2010 của Bộ Tài chính hướng dẫn về lệ phí trước bạ

Bộ Tài chính

30/06/2010

16/07/2010

30/06/2010

Quyết định

1492/QĐ-BTC

Nguyễn Đức Chi

Còn Hiệu lực

23

Quyết định 1989/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư 76/2014/TT-BTC ngày 16/06/2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định 45/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về thu tiền sử dụng đất

Bộ Tài chính

14/08/2014

1/9/2014

14/08/2014

Quyết định

1989/QĐ-BTC

Nguyễn Đức Chi

Còn Hiệu lực

24

Thông tư 13/2001/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện quy định về thuế đối với các hình thức đầu tư theo Luật đầu tư nước ngoài tại Việt Nam

Bộ Tài chính

8/3/2001

23/03/2001

8/1/2004

Thông tư

13/2001/TT-BTC

Vũ Văn Ninh

Hết Hiệu lực

25

Thông tư 53/2002/TT-BTC của Bộ Tài chính hướng dẫn sửa đổi Thông tư số 24/2002/TT-BTC ngày 20/3/2002 về thực hiện nghĩa vụ thuế đối với các hoạt động cho thuê tài chính

Bộ Tài chính

25/06/2002

10/7/2002

25/11/2005

Thông tư

53/2002/TT-BTC

Trương Chí Trung

Hết Hiệu lực

26

Thông tư 96/2002/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Nghị định số 75/2002/NĐ-CP ngày 30/8/2002 của Chính phủ về việc điều chỉnh mức thuế môn bài

Bộ Tài chính

24/10/2002

1/1/2003

Thông tư

96/2002/TT-BTC

Trương Chí Trung

Đã sửa đổi

27

Thông tư 42/2003/TT-BTC của Bộ Tài chính hướng dẫn bổ sung, sửa đổi Thông tư số 96/2002/TT-BTC ngày 24/10/2002 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 75/2002/NĐ-CP ngày 30/8/2002 của Chính phủ về điều chỉnh mức thuế môn bài

Bộ Tài chính

7/5/2003

27/05/2003

1/4/2003

Thông tư

42/2003/TT-BTC

Trương Chí Trung

Chưa xác định

28

Thông tư 120/2005/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14/11/ 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

Bộ Tài chính

30/12/2005

31/01/2006

15/02/2006

1/8/2014

Thông tư

120/2005/TT-BTC

Huỳnh Thị Nhân

Hết Hiệu lực

29

Thông tư 11/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài

Bộ Tài chính

19/01/2010

3/2/2010

5/3/2010

Thông tư

11/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

30

Thông tư 68/2010/TT-BTC của Bộ Tài chính hướng dẫn về lệ phí trước bạ

Bộ Tài chính

26/04/2010

17/05/2010

10/6/2010

15/10/2011

Thông tư

68/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

31

Thông tư 105/2010/TT-BTC của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế tài nguyên và hướng dẫn thi hành Nghị định số 50/2010/NĐ-CP ngày 14/05/2010 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế tài nguyên

Bộ Tài chính

23/07/2010

21/08/2010

1/7/2010

20/11/2015

Thông tư

105/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

32

Thông tư 93/2011/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất

Bộ Tài chính

29/06/2011

31/07/2011

15/08/2011

1/8/2014

Thông tư

93/2011/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

33

Thông tư 94/2011/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30/12/2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

Bộ Tài chính

29/06/2011

31/07/2011

15/08/2011

1/8/2014

Thông tư

94/2011/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

34

Thông tư 104/2011/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19/01/2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài

Bộ Tài chính

12/7/2011

30/07/2011

26/08/2011

Thông tư

104/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

35

Thông tư 02/2014/TT-BTC của Bộ Tài chính hướng dẫn về phí và lệ phí thuộc thẩm quyền quyết định của Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương

Bộ Tài chính

2/1/2014

22/02/2014

17/02/2014

Thông tư

02/2014/TT-BTC

Vũ Thị Mai

Đã sửa đổi

36

Thông tư 76/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn một số điều của Nghị định 45/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về thu tiền sử dụng đất

Bộ Tài chính

16/06/2014

15/07/2014

1/8/2014

Thông tư

76/2014/TT-BTC

Nguyễn Hữu Chí

Đã sửa đổi

37

Thông tư 77/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn một số điều của Nghị định 46/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước

Bộ Tài chính

16/06/2014

15/07/2014

1/8/2014

Thông tư

77/2014/TT-BTC

Nguyễn Hữu Chí

Còn Hiệu lực

38

Thông tư 179/2015/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 02/2014/TT-BTC ngày 02/01/2014 của Bộ Tài chính hướng dẫn về phí và lệ phí thuộc thẩm quyền quyết định của Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương

Bộ Tài chính

13/11/2015

25/12/2015

1/1/2016

Thông tư

179/2015/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

39

Thông tư 174/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung điểm a khoản 4 Điều 6 Thông tư 152/2015/TT-BTC ngày 02/10/2015 của Bộ Tài chính hướng dẫn về thuế tài nguyên

Bộ Tài chính

28/10/2016

18/11/2016

12/12/2016

Thông tư

174/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

40

Thông tư 302/2016/TT-BTC của Bộ Tài chính hướng dẫn về lệ phí môn bài

Bộ Tài chính

15/11/2016

20/01/2017

01/01/2017

Thông tư

302/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

Thuế cước

1

Thông tư 85-TC/TCT của Bộ Tài chính về việc hướng dẫn thực hiện thu thuế cước đối với tàu biển nước ngoài đến kinh doanh vận chuyển hàng hoá tại các cảng biển Việt Nam

Bộ Tài chính

24/10/1994

1/11/1994

Thông tư

85-TC/TCT

Phạm Văn Trọng

Đã sửa đổi

2

Thông tư 68/1998/TT-BTC của Bộ Tài chính về việc hướng dẫn bổ sung một số điểm quy định tại Thông tư số 85-TC/TCT ngày 24/10/1994 của Bộ Tài chính

Bộ Tài chính

19/05/1998

Thông tư

68/1998/TT-BTC

Phạm Văn Trọng

Chưa xác định

32. LUẬT CHỨNG KHOÁN

1

Luật Chứng khoán số 70/2006/QH11 của Quốc hội

Quốc hội

29/06/2006

10/11/2006

1/1/2007

Luật

70/2006/QH11

Nguyễn Phú Trọng

Hết Hiệu lực một phần

2

Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán của Quốc hội, số 62/2010/QH12

Quốc hội

24/11/2010

2/4/2011

1/7/2011

Luật

62/2010/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

3

Nghị định 144/2003/NĐ-CP của Chính phủ về chứng khoán và thị trường chứng khoán

Chính phủ

28/11/2003

1/12/2003

16/12/2003

Nghị định

144/2003/NĐ-CP

Phan Văn Khải

Chưa xác định

4

Nghị định 14/2007/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Chứng khoán

Chính phủ

19/01/2007

24/01/2007

8/2/2007

15/09/2012

Nghị định

14/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 36/2007/NĐ-CP của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán

Chính phủ

8/3/2007

22/03/2007

6/4/2007

20/09/2010

Nghị định

36/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 84/2010/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán

Chính phủ

2/8/2010

16/08/2010

20/09/2010

15/09/2012

Nghị định

84/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 58/2012/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán

Chính phủ

20/07/2012

1/8/2012

15/09/2012

Nghị định

58/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

8

Nghị định 60/2015/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 58/2012/NĐ-CP ngày 20/07/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán

Chính phủ

26/06/2015

8/7/2015

1/9/2015

Nghị định

60/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị định 86/2016/NĐ-CP của Chính phủ về việc quy định điều kiện đầu tư, kinh doanh chứng khoán

Chính phủ

1/7/2016

22/07/2016

1/7/2016

Nghị định

86/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

10

Nghị định 145/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 108/2013/NĐ-CP ngày 23/09/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán

Chính phủ

1/11/2016

14/11/2016

15/12/2016

Nghị định

145/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

11

Quyết định 99/2000/QĐ-BTC của Bộ Tài chính về việc ban hành Chế độ kế toán công ty chứng khoán

Bộ Tài chính

13/06/2000

1/7/2000

30/10/2009

Quyết định

99/2000/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

12

Quyết định 36/2003/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam

Thủ tướng Chính phủ

11/3/2003

3/4/2003

18/04/2003

15/08/2009

Quyết định

36/2003/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

13

Quyết định 73/2004/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán và Công ty quản lý quỹ

Bộ Tài chính

3/9/2004

18/09/2004

3/10/2004

12/11/2007

Quyết định

73/2004/QĐ-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

14

Quyết định 76/2004/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán

Bộ Tài chính

22/09/2004

1/10/2004

16/10/2004

29/11/2007

Quyết định

76/2004/QĐ-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

15

Quyết định 60/2004/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

Bộ Tài chính

15/07/2004

5/8/2004

20/08/2004

18/11/2007

Quyết định

60/2004/QĐ-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

16

Quyết định 71/2005/QĐ-BTC của Bộ Tài chính về việc sửa đổi bổ sung một số Điều của Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán và công ty quản lý quỹ (ban hành kèm theo Quyết định số 73/2004/QĐ-BTC ngày 03/9/2004 của Bộ trưởng Bộ Tài chính)

Bộ Tài chính

21/10/2005

31/10/2005

15/11/2005

12/11/2007

Quyết định

71/2005/QĐ-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

17

Quyết định 72/2005/QĐ-BTC của Bộ Tài chính về việc sửa đổi bổ sung một số Điều trong Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định số 60/2004/QĐ-BTC ngày 15/7/2004 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

21/10/2005

31/10/2005

15/11/2005

13/01/2009

Quyết định

72/2005/QĐ-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

18

Quyết định 189/2005/QĐ-TTg của Thủ tướng Chính phủ về việc thành lập Trung tâm Lưu ký Chứng khoán

Thủ tướng Chính phủ

27/07/2005

2/8/2005

17/08/2005

16/01/2009

Quyết định

189/2005/QĐ-TTg

Phan Văn Khải

Hết Hiệu lực

19

Quyết định 238/2005/QĐ-TTg của Thủ tướng Chính phủ về tỷ lệ tham gia của bên nước ngoài vào thị trường chứng khoán Việt Nam

Thủ tướng Chính phủ

29/09/2005

8/10/2005

23/10/2005

1/6/2009

Quyết định

238/2005/QĐ-TTg

Phan Văn Khải

Hết Hiệu lực

20

Quyết định 244/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế tạm thời tổ chức giao dịch chứng khoán tại Trung tâm giao dịch chứng khoán Hà Nội

Bộ Tài chính

20/01/2005

20/01/2005

Quyết định

244/QĐ-BTC

Lê Thị Băng Tâm

Chưa xác định

21

Quyết định 184/QĐ-UBCK của Uỷ ban Chứng khoán Nhà nước về việc hướng dẫn thực hiện thu phí đối với lĩnh vực chứng khoán

Uỷ ban Chứng khoán Nhà nước

17/03/2006

17/03/2006

Quyết định

184/QĐ-UBCK

Nguyễn Đoan Hùng

Còn Hiệu lực

22

Quyết định 12/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế quản trị công ty áp dụng cho các công ty niêm yết trên Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán

Bộ Tài chính

13/03/2007

10/4/2007

25/04/2007

17/09/2012

Quyết định

12/2007/QĐ-BTC

Trần Xuân Hà

Hết Hiệu lực

23

Quyết định 35/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động của công ty quản lý quỹ

Bộ Tài chính

15/05/2007

16/08/2007

31/08/2007

1/3/2013

Quyết định

35/2007/QĐ-BTC

Trần Xuân Hà

Hết Hiệu lực

24

Quyết định 87/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

Bộ Tài chính

22/10/2007

3/11/2007

18/11/2007

15/03/2015

Quyết định

87/2007/QĐ-BTC

Trần Xuân Hà

Hết Hiệu lực

25

Quyết định 89/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán

Bộ Tài chính

24/10/2007

14/11/2007

29/11/2007

18/01/2014

Quyết định

89/2007/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

26

Quyết định 2326/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư số 38/2007/TT-BTC ngày 18/4/2007 của Bộ Tài chính hướng dẫn về việc công bố thông tin trên thị trường chứng khoán

Bộ Tài chính

10/7/2007

29/07/2007

10/7/2007

Quyết định

2326/QĐ-BTC

Đinh Văn Nhã

Còn Hiệu lực

27

Quyết định 2327/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư số 17/2007/TT-BTC ngày 13/3/2007 của Bộ Tài chính hướng dẫn Hồ sơ đăng ký chào bán chứng khoán ra công chúng

Bộ Tài chính

10/7/2007

29/07/2007

10/7/2007

Quyết định

2327/QĐ-BTC

Đinh Văn Nhã

Còn Hiệu lực

28

Quyết định 2529/QĐ-BTC của Bộ Tài chính về việc đính chính Quyết định số 35/2007/QĐ-BTC ngày 15/5/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động của công ty quản lý quỹ

Bộ Tài chính

27/07/2007

16/08/2007

27/07/2007

Quyết định

2529/QĐ-BTC

Đinh Văn Nhã

Còn Hiệu lực

29

Quyết định 3567/QĐ-BTC của Bộ Tài chính về việc phê duyệt Phương án tổ chức và quản lý giao dịch chứng khoán của công ty đại chúng chưa niêm yết

Bộ Tài chính

8/11/2007

8/11/2007

Quyết định

3567/QĐ-BTC

Trần Xuân Hà

Còn Hiệu lực

30

Quyết đinh 108/2008/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội

Bộ Tài chính

20/11/2008

3/12/2008

18/12/2008

1/3/2015

Quyết định

108/2008/QĐ-BTC

Trần Xuân Hà

Hết Hiệu lực

31

Quyết định 125/2008/QĐ-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Quy chế tổ chức và hoạt động của Công ty Quản lý quỹ ban hành kèm theo Quyết định số 35/2007/QĐ-BTC ngày 15 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

26/12/2008

20/02/2009

7/3/2009

1/3/2013

Quyết định

125/2008/QĐ-BTC

Trần Xuân Hà

Hết Hiệu lực

32

Quyết định 55/2009/QĐ-TTg của Thủ tướng Chính phủ về tỷ lệ tham gia của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam

Thủ tướng Chính phủ

15/04/2009

26/04/2009

1/6/2009

1/9/2015

Quyết định

55/2009/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

33

Quyết định 88/2009/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam

Thủ tướng Chính phủ

18/06/2009

29/06/2009

15/08/2009

Quyết định

88/2009/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

34

Quyết định 18/QĐ-SGDHN năm 2014 về Quy chế niêm yết chứng khoán tại Sở Giao dịch Chứng khoán Hà Nội

Thành phố Hà Nội

17/01/2014

17/01/2014

Quyết định

18/QĐ-SGDHN

Trần Văn Dũng

Còn Hiệu lực

35

Quyết định 46/QĐ-VSD năm 2014 về Quy chế hoạt động bù trừ và thanh toán giao dịch chứng khoán do Trung tâm Lưu ký Chứng khoán Việt Nam ban hành

Trung tâm Lưu ký Chứng khoán

22/05/2014

22/05/2014

Quyết định

46/QĐ-VSD

Dương Văn Thanh

Còn Hiệu lực

36

Thông tư 59/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn về niêm yết cổ phiếu và trái phiếu trên thị trường chứng khoán tập trung

Bộ Tài chính

18/06/2004

4/7/2004

19/07/2004

Thông tư

59/2004/TT-BTC

Lê Thị Băng Tâm

Chưa xác định

37

Thông tư 60/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn việc phát hành cổ phiếu ra công chúng

Bộ Tài chính

18/06/2004

5/7/2004

20/07/2004

12/11/2007

Thông tư

60/2004/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

38

Thông tư 126/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần

Bộ Tài chính

24/12/2004

16/01/2005

31/01/2005

2/1/2008

Thông tư

126/2004/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

39

Thông tư 93/2005/TT-BTC của Bộ Tài chính về việc hướng dẫn sửa đổi Thông tư số 60/2004/TT-BTC ngày 18/6/2004 của Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng

Bộ Tài chính

21/10/2005

31/10/2005

15/11/2005

12/11/2007

Thông tư

93/2005/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

40

Thông tư số 11/2006/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 110/2002/TT-BTC ngày 12/12/2002 của Bộ Tài chính hướng dẫn chế độ thu nộp, quản lý và sử dụng phí và lệ phí trong lĩnh vực ngân hàng, chứng khoán và bảo hiểm

Bộ Tài chính

21/02/2006

3/3/2006

18/03/2006

Thông tư

11/2006/TT-BTC

Trương Chí Trung

Hết Hiệu lực một phần

41

Thông tư 17/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn Hồ sơ đăng ký chào bán chứng khoán ra công chúng

Bộ Tài chính

13/03/2007

29/07/2007

13/08/2007

3/1/2013

Thông tư

17/2007/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

42

Thông tư 18/2007/TT-BTC của Bộ Tài chính về hướng dẫn việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng

Bộ Tài chính

13/03/2007

10/4/2007

25/04/2007

16/11/2009

Thông tư

18/2007/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

43

Thông tư 38/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn về việc công bố thông tin trên thị trường chứng khoán

Bộ Tài chính

18/04/2007

29/07/2007

13/08/2007

1/3/2010

Thông tư

38/2007/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

44

Thông tư 112/2008/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 17/2007/TT-BTC ngày 13/3/2007 của Bộ Tài chính hướng dẫn hồ sơ đăng ký chào bán chứng khoán ra công chúng

Bộ Tài chính

26/11/2008

14/12/2008

29/12/2008

3/1/2013

Thông tư

112/2008/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

45

Thông tư 128/2009/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội ban hành kèm theo Quyết định số 108/2008/QĐ-BTC ngày 20/11/2008 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

23/06/2009

23/06/2009

1/3/2015

Thông tư

128/2009/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

46

Thông tư 194/2009/TT-BTC của Bộ Tài chính hướng dẫn chào mua công khai cổ phiếu của công ty đại chúng, chứng chỉ quỹ của quỹ đầu tư chứng khoán đại chúng dạng đóng

Bộ Tài chính

2/10/2009

3/11/2009

16/11/2009

Thông tư

194/2009/TT-BTC

Trần Xuân Hà

Đã sửa đổi

47

Thông tư 09/2010/TT-BTC của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán

Bộ Tài chính

15/01/2010

14/02/2010

1/3/2010

1/6/2012

Thông tư

09/2010/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

48

Thông tư 43/2010/TT-BTC của Bộ Tài chính sửa đổi, bổ sung Quy chế đăng ký, lưu trú, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định số 87/2007/QĐ-BTC ngày 22/10/2007 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

25/03/2010

12/4/2010

9/5/2010

15/03/2015

Thông tư

43/2010/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

49

Thông tư 66/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết

Bộ Tài chính

22/04/2010

17/05/2010

6/6/2010

Thông tư

66/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

50

Thông tư 131/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam

Bộ Tài chính

6/9/2010

19/09/2010

21/10/2010

Thông tư

131/2010/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

51

Thông tư 228/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn thành lập và quản lý quỹ đầu tư bất động sản

Bộ Tài chính

27/12/2012

25/04/2013

1/7/2013

Thông tư

228/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

52

Thông tư 52/2012/TT-BTC của Bộ Tài chính hướng dẫn về việc công bố thông tin trên thị trường chứng khoán

Bộ Tài chính

5/4/2012

19/04/2012

1/6/2012

1/1/2016

Thông tư

52/2012/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

53

Thông tư 121/2012/TT-BTC của Bộ Tài chính quy định về quản trị công ty áp dụng cho các công ty đại chúng

Bộ Tài chính

26/07/2012

21/08/2012

17/09/2012

Thông tư

121/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

54

Thông tư 130/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng

Bộ Tài chính

10/8/2012

20/09/2012

1/10/2012

15/12/2015

Thông tư

130/2012/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

55

Thông tư 204/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn hồ sơ, thủ tục chào bán chứng khoán ra công chúng

Bộ Tài chính

19/11/2012

17/01/2013

3/1/2013

15/12/2015

Thông tư

204/2012/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

56

Thông tư 210/2012/TT-BTC của Bộ Tài chính hướng dẫn về thành lập công ty chứng khoán

Bộ Tài chính

30/11/2012

18/01/2013

15/01/2013

Thông tư

210/2012/TT-BTC

Trần Xuân Hà

Hết Hiệu lực một phần

57

Thông tư 213/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam

Bộ Tài chính

6/12/2012

7/2/2013

15/02/2013

1/10/2015

Thông tư

213/2012/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

58

Thông tư 227/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn, thành lập, tổ chức, hoạt động và quản lý công ty đầu tư chứng khoán

Bộ Tài chính

27/12/2012

24/04/2013

1/7/2013

Thông tư

227/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

59

Thông tư 73/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định 58/2012/NĐ-CP ngày 20/07/2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán và luật sửa đổi, bổ sung một số điều của Luật chứng khoán

Bộ Tài chính

29/05/2013

3/7/2013

15/07/2013

1/3/2016

Thông tư

73/2013/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

60

Thông tư 87/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn giao dịch điện tử trên thị trường chứng khoán

Bộ Tài chính

28/06/2013

15/07/2013

15/08/2013

Thông tư

87/2013/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

61

Thông tư 91/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam

Bộ Tài chính

28/06/2013

4/9/2013

1/11/2013

Thông tư

91/2013/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

62

Thông tư 193/2013/TT-BTC của Bộ Tài chính hướng dẫn công tác giám sát tuân thủ của Ủy ban chứng khoán Nhà nước đối với hoạt động trong lĩnh vực chứng khoán của Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam

Bộ Tài chính

16/12/2013

16/01/2014

14/02/2014

Thông tư

193/2013/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

63

Thông tư 146/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ tài chính đối với công ty chứng khoán, công ty quản lý quỹ

Bộ Tài chính

6/10/2014

27/10/2014

21/11/2014

Thông tư

146/2014/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

64

Thông tư 01/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn đăng ký giao dịch chứng khoán của các công ty đại chúng chưa niêm yết

Bộ Tài chính

5/1/2015

1/2/2015

1/3/2015

1/1/2016

Thông tư

01/2015/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

65

Thông tư 05/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán

Bộ Tài chính

15/01/2015

9/2/2015

15/03/2015

Thông tư

05/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

66

Thông tư 123/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn hoạt động đầu tư nước ngoài trên thị trường chứng khoán Việt Nam

Bộ Tài chính

19/08/2015

12/9/2015

1/10/2015

Thông tư

123/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

67

Thông tư 155/2015/TT-BTC của Bộ Tài chính về việc Hướng dẫn công bố thông tin trên thị trường chứng khoán

Bộ Tài chính

6/10/2015

28/10/2015

1/1/2016

Thông tư

155/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

68

Thông tư 180/2015/TT-BTC của Bộ Tài chính hướng dẫn về đăng ký giao dịch chứng khoán trên hệ thống giao dịch cho chứng khoán chưa niêm yết

Bộ Tài chính

13/11/2015

5/12/2015

1/1/2016

Thông tư

180/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

69

Thông tư 202/2015/TT-BTC của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán

Bộ Tài chính

18/12/2015

1/3/2016

Thông tư

202/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

70

Thông tư 07/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 210/2012/TT-BTC ngày 30/11/2012 hướng dẫn về thành lập và hoạt động công ty chứng khoán

Bộ Tài chính

18/01/2016

17/03/2016

15/03/2016

Thông tư

07/2016/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

71

Thông tư 65/2016/TT-BTC của Bộ Tài chính về việc quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí hoạt động chứng khoán áp dụng tại các Sở Giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam

Bộ Tài chính

26/04/2016

26/05/2016

10/6/2016

Thông tư

65/2016/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

72

Thông tư 105/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm

Bộ Tài chính

29/06/2016

30/08/2016

15/08/2016

Thông tư

105/2016/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

73

Thông tư 107/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn chào bán và giao dịch chứng quyền có bảo đảm

Bộ Tài chính

29/06/2016

19/10/2016

1/1/2017

Thông tư

107/2016/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

74

Thông tư 241/2016/TT-BTC của Bộ Tài chính về việc quy định giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại Sở giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam

Bộ Tài chính

11/11/2016

24/01/2017

01/01/2017

Thông tư

241/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

75

Thông tư 242/2016/TT-BTC của Bộ Tài chính về việc quy định giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại các tổ chức kinh doanh chứng khoán, ngân hàng thương mại tham gia vào thị trường chứng khoán Việt Nam

Bộ Tài chính

11/11/2016

24/01/2017

01/01/2017

Thông tư

242/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

76

Thông tư 272/2016/TT-BTC của Bộ Tài chính về việc quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí, lệ phí trong lĩnh vực chứng khoán

Bộ Tài chính

14/11/2016

31/12/2016

01/01/2017

Thông tư

272/2016/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

77

Thông tư 334/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung và thay thế phụ lục 02 và 04 của Thông tư 210/2014/TT-BTC ngày 30/12/2014 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán

Bộ Tài chính

27/12/2016

06/03/2017

27/12/2016

Thông tư

334/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

78

Thông tư 10/2017/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 234/2012/TT-BTC ngày 28/12/2012 của Bộ trưởng Bộ Tài chính hướng dẫn quản lý giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương

Bộ Tài chính

06/02/2017

01/03/2017

01/09/2017

Thông tư

10/2017/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

79

Thông tư 22/2017/TT-BTC của Bộ Tài chính về việc quy định mua lại trái phiếu Chính phủ tại thị trường trong nước

Bộ Tài chính

15/03/2017

30/04/2017

01/05/2017

Thông tư

22/2017/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

80

Thông tư 23/2017/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 11/2016/TT-BTC ngày 19/01/2016 hướng dẫn một số điều của Nghị định 42/2015/NĐ-CP ngày 05/05/2015 của Chính phủ về chứng khoán phái sinh và thị trường chứng khoán phái sinh

Bộ Tài chính

16/03/2017

31/03/2017

01/05/2017

Thông tư

23/2017/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

81

Thông tư 29/2017/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 202/2015/TT-BTC ngày 18/12/2015 hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán

Bộ Tài chính

12/04/2017

25/04/2017

01/06/2017

Thông tư

29/2017/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

82

Thông tư 36/2017/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 217/2013/TT-BTC ngày 31/12/2013 hướng dẫn thực hiện xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán

Bộ Tài chính

27/04/2017

20/06/2017

15/06/2017

Thông tư

36/2017/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

83

Thông tư 46/2017/TT-BTC của Bộ Tài chính về việc hướng dẫn hoạt động thanh toán giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương

Bộ Tài chính

12/05/2017

20/06/2017

01/08/2017

Thông tư

46/2017/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

33. CỔ PHẦN HÓA DNNN

1

Nghị định 38/2003/NĐ-CP của Chính phủ về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần

Chính phủ

15/04/2003

7/5/2003

22/05/2003

15/01/2014

Nghị định

38/2003/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

2

Nghị định 17/2006/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần

Chính phủ

27/01/2006

12/2/2006

27/02/2006

1/7/2014

Nghị định

17/2006/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

3

Nghị định 95/2006/NĐ-CP của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên

Chính phủ

8/9/2006

22/09/2006

7/10/2006

5/5/2010

Nghị định

95/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 109/2007/NĐ-CP của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

Chính phủ

26/06/2007

17/07/2007

1/8/2007

5/9/2011

Nghị định

109/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 59/2011/NĐ-CP của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

Chính phủ

18/07/2011

31/07/2011

5/9/2011

Nghị định

59/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

6

Nghị định 189/2013/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 59/2011/NĐ-CP ngày 18/07/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

Chính phủ

20/11/2013

7/12/2013

15/01/2014

Nghị định

189/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

7

Nghị định 116/2015/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 59/2011/NĐ-CP ngày 18/07/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần

Chính phủ

11/11/2015

25/11/2015

11/11/2015

Nghị định

116/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

8

Quyết định 21/2012/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

Thủ tướng Chính phủ

10/5/2012

21/05/2012

1/7/2012

Quyết định

21/2012/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Thông tư 76/2002/TT-BTC của Bộ Tài chính hướng dẫn những vấn đề về tài chính khi chuyển doanh nghiệp Nhà nước thành Công ty cổ phần

Bộ Tài chính

9/9/2002

4/7/2002

31/01/2005

Thông tư

76/2002/TT-BTC

Trần Văn Tá

Hết Hiệu lực

10

Thông tư 79/2002/TT-BTC của Bộ Tài chính hướng dẫn xác định giá trị doanh nghiệp khi chuyển doanh nghiệp nhà nước thành công ty cổ phần

Bộ Tài chính

12/9/2002

4/7/2002

31/01/2005

Thông tư

79/2002/TT-BTC

Trần Văn Tá

Hết Hiệu lực

11

Thông tư 40/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán khi chuyển doanh nghiệp Nhà nước thành công ty cổ phần

Bộ Tài chính

13/05/2004

27/05/2004

11/6/2004

20/12/2008

Thông tư

40/2004/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

12

Thông tư 43/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn xử lý lỗ phát sinh từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp nhà nước chính thức chuyển thành công ty cổ phần

Bộ Tài chính

20/05/2004

1/6/2004

16/06/2004

Thông tư

43/2004/TT-BTC

Lê Thị Băng Tâm

Chưa xác định

13

Thông tư 126/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần

Bộ Tài chính

24/12/2004

16/01/2005

31/01/2005

2/1/2008

Thông tư

126/2004/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

14

Thông tư 95/2006/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần

Bộ Tài chính

12/10/2006

24/10/2006

8/11/2006

2/1/2008

Thông tư

95/2006/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

15

Thông tư 146/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

Bộ Tài chính

6/12/2007

18/12/2007

2/1/2008

15/02/2012

Thông tư

146/2007/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

16

Thông tư 106/2008/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần

Bộ Tài chính

17/11/2008

5/12/2008

20/12/2008

Thông tư

106/2008/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

17

Quyết định 934/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư số 34/2010/TT-BTC ngày 12/03/2010 của Bộ Tài chính hướng dẫn thực hiện xóa nợ thuế và các khoản phải nộp ngân sách nhà nước đối với doanh nghiệp nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/07/2007

Bộ Tài chính

29/04/2010

21/05/2010

29/04/2010

Quyết định

934/QĐ-BTC

Nguyễn Đức Chi

Còn Hiệu lực

18

Thông tư 34/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp Ngân sách Nhà nước đối với Doanh nghiệp Nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/7/2007

Bộ Tài chính

12/3/2010

28/03/2010

26/04/2010

17/01/2014

Thông tư

34/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

19

Thông tư 196/2011/TT-BTC của Bộ Tài chính về việc hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi thành công ty cổ phần

Bộ Tài chính

26/12/2011

27/01/2012

15/02/2012

Quyết định

196/2011/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

20

Thông tư 202/2011/TT-BTC của Bộ Tài chính về việc hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định 59/2011/NĐ-CP ngày 18/07/2011 của Chính phủ

Bộ Tài chính

30/12/2011

10/2/2012

15/02/2012

20/10/2014

Thông tư

202/2011/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

21

Thông tư 138/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước

Bộ Tài chính

20/08/2012

8/9/2012

5/10/2012

Thông tư

138/2012/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

22

Thông tư 26/2013/TT-BTNMT của Bộ Tài nguyên và Môi trường hướng dẫn việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp quy định tại Điều 31 Nghị định 59/2011/NĐ-CP về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

Bộ Tài nguyên và Môi trường

26/09/2013

20/10/2013

11/11/2013

Thông tư

26/2013/TT-BTNMT

Nguyễn Mạnh Hiển

Còn Hiệu lực

23

Thông tư 127/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp khi thực hiện chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần

Bộ Tài chính

5/9/2014

3/10/2014

20/10/2014

Thông tư

127/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

24

Thông tư 115/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn Nhà nước thực hiện chuyển đổi thành công ty cổ phần

Bộ Tài chính

30/06/2016

14/10/2016

1/11/2016

Thông tư

115/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

25

Công văn 11712/TC/TCDN của Bộ Tài chính về việc hướng dẫn Quy trình cổ phần hoá doanh nghiệp nhà nước

Bộ Tài chính

10/11/2003

10/11/2003

Công văn

11712/TC/TCDN

Lê Thị Băng Tâm

Chưa xác định

34. CHO THUÊ TÀI CHÍNH

1

Luật Các tổ chức tín dụng của Quốc hội, số 47/2010/QH12

Quốc hội

16/06/2010

28/09/2010

1/1/2011

Luật

47/2010/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

2

Nghị định 16/2001/NĐ-CP của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính

Chính phủ

2/5/2001

17/05/2001

25/06/2014

Nghị định

16/2001/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

3

Nghị định 65/2005/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02/5/2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính

Chính phủ

19/05/2005

27/05/2005

11/6/2005

25/06/2014

Nghị định

65/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

4

Nghị định 95/2008/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02/5/2001 của Chính phủ về tổ chức và hoạt động của công ty cho thuê tài chính

Chính phủ

25/08/2008

8/9/2008

23/09/2008

25/06/2014

Nghị định

95/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 39/2014/NĐ-CP của Chính phủ về hoạt động của công ty tài chính và công ty cho thuê tài chính

Chính phủ

7/5/2014

20/05/2014

25/06/2014

Nghị định

39/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

6

Thông tư 06/2005/TT-NHNN của Ngân hàng Nhà nước về việc hướng dẫn thực hiện một số nội dung của Nghị định 16/2001/NĐ-CP ngày 2/5/2001 về tổ chức và hoạt động của công ty cho thuê tài chính và Nghị định 65/2005/NĐ-CP ngày 18/5/2005 sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP

Ngân hàng Nhà nước Việt Nam

12/10/2005

22/10/2005

6/11/2005

Thông tư

06/2005/TT-NHNN

Đặng Thanh Bình

Hết Hiệu lực một phần

7

Thông tư liên tịch 08/2007/TTLT-NHNN-BCA-BTP của Ngân hàng Nhà nước, Bộ Công an và Bộ Tư pháp về việc hướng dẫn thu hồi và xử lý tài sản cho thuê tài chính của công ty cho thuê tài chính

Bộ Công an, Bộ Tư pháp, Ngân hàng Nhà nước Việt Nam

10/12/2007

22/12/2007

6/1/2008

Thông tư liên tịch

08/2007/TTLT-NHNN-BCA-BTP

Đặng Thanh Bình, Đinh Trung Tụng, Nguyễn Khánh Toàn

Còn Hiệu lực

8

Thông tư 30/2015/TT-NHNN của Ngân hàng Nhà nước Việt Nam quy định việc cấp Giấy phép, tổ chức và hoạt động của tổ chức tín dụng phi ngân hàng

Ngân hàng Nhà nước Việt Nam

25/12/2015

16/01/2016

8/2/2016

Thông tư

30/2015/TT-NHNN

Nguyễn Kim Anh

Hết Hiệu lực một phần

9

Thông tư 11/2015/TT-BTP của Bộ Tư pháp về việc sửa đổi, bổ sung một số điều của Thông tư 08/2014/TT-BTP ngày 26/02/2014 của Bộ Tư pháp sửa đổi, bổ sung một số điều của Thông tư 05/2011/TT-BTP ngày 16/2/2011 của Bộ Tư pháp hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp và Thông tư 22/2010/TT-BTP ngày 06/12/2010 của Bộ Tư pháp hướng dẫn về đăng ký, cung cấp thông tin trực tuyến giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án

Bộ Tư pháp

1/9/2015

9/10/2015

15/10/2015

Thông tư

11/2015/TT-BTP

Nguyễn Khánh Ngọc

Còn Hiệu lực

10

Thông tư 02/2016/TT-NHNN của Ngân hàng Nhà nước Việt Nam về dịch vụ bảo quản tài sản, cho thuê tủ, két an toàn của tổ chức tín dụng

Ngân hàng Nhà nước Việt Nam

26/02/2016

12/3/2016

9/4/2016

Thông tư

02/2016/TT-NHNN

Đào Minh Tú

Còn Hiệu lực

11

Thông tư 15/2016/TT-NHNN của Ngân hàng Nhà nước Việt Nam về việc sửa đổi, bổ sung một số điều của Thông tư 30/2015/TT-NHNN ngày 25/12/2015 của Thống đốc Ngân hàng Nhà nước quy định việc cấp Giấy phép, tổ chức và hoạt động của tổ chức tín dụng phi ngân hàng

Ngân hàng Nhà nước Việt Nam

30/06/2016

2/8/2016

1/7/2016

Thông tư

15/2016/TT-NHNN

Nguyễn Phước Thanh

Còn Hiệu lực

35. THỂ THỨC VĂN BẢN

1

Nghị định 58/2001/NĐ-CP của Chính phủ về quản lý và sử dụng con dấu

Chính phủ

24/08/2001

8/9/2001

Nghị định

58/2001/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

2

Nghị định 110/2004/NĐ-CP của Chính phủ về công tác văn thư

Chính phủ

8/4/2004

17/04/2004

2/5/2004

Nghị định

110/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

3

Nghị định 31/2009/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 58/2001/NĐ-CP ngày 24 tháng 8 năm 2001 về quản lý và sử dụng con dấu

Chính phủ

1/4/2009

10/4/2009

1/6/2009

Nghị định

31/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 09/2010/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 110/2004/NĐ-CP của Chính phủ ngày 08/04/2004 của Chính phủ về công tác văn thư

Chính phủ

8/2/2010

21/02/2010

1/4/2010

Nghị định

09/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

5

Nghị định 99/2016/NĐ-CP của Chính phủ về quản lý và sử dụng con dấu

Chính phủ

1/7/2016

2/8/2016

1/7/2016

Nghị định

99/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

6

Quyết định 07/2003/QĐ-BGDĐT của Bộ Giáo dục và Đào tạo về việc ban hành quy định tạm thời về viết hoa tên riêng trong sách giáo khoa

Bộ Giáo dục và Đào tạo

13/03/2003

10/4/2003

25/04/2003

Quyết định

07/2003/QĐ-BGDĐT

Đặng Huỳnh Mai

Chưa xác định

7

Thông tư liên tịch 55/2005/TTLT-BNV-VPCP của Bộ Nội vụ và Văn phòng Chính phủ hướng dẫn về thể thức và kỹ thuật trình bày văn bản

Bộ Nội vụ, Văn phòng Chính phủ

6/5/2005

21/05/2005

5/6/2005

Thông tư liên tịch

55/2005/TTLT-BNV-VPCP

Đặng Quốc Tiến, Nguyễn Văn Lâm

Hết Hiệu lực một phần

8

Thông tư 01/2011/TT-BNV của Bộ Nội vụ hướng dẫn thể thức và kỹ thuật trình bày văn bản hành chính

Bộ Nội vụ

19/01/2011

11/2/2011

5/3/2011

Thông tư

01/2011/TT-BNV

Trần Văn Tuấn

Còn Hiệu lực

36. LUẬT CÔNG CHỨNG

1

Luật Công chứng số 82/2006/QH11 của Quốc hội

Quốc hội

29/11/2006

28/06/2007

1/7/2007

1/1/2015

Luật

82/2006/QH11

Nguyễn Phú Trọng

Hết Hiệu lực

2

Luật Công chứng của Quốc hội, số 53/2014/QH13

Quốc hội

20/06/2014

16/07/2014

1/1/2015

Luật

53/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Nghị định 79/2007/NĐ-CP của Chính phủ về cấp bản sao từ sổ gốc, chứng thực bản sao từ bản chính, chứng thực chữ ký

Chính phủ

18/05/2007

15/06/2007

30/06/2007

10/4/2015

Nghị định

79/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 02/2008/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng

Chính phủ

4/1/2008

11/1/2008

26/01/2008

25/02/2013

Nghị định

02/2008/NĐ-CP

Hết Hiệu lực

5

Nghị định 04/2013/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng

Chính phủ

7/1/2013

20/01/2013

25/02/2013

1/5/2015

Nghị định

04/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 29/2015/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng

Chính phủ

15/03/2015

1/4/2015

1/5/2015

Nghị định

29/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Thông tư quy định chế độ thu lệ phí công chứng

Bộ Tài chính, Bộ Tư pháp

18/12/1992

18/12/1992

6/12/2001

Thông tư

84-TT/LB

Nguyễn Ngọc Hiến, Phan Văn Dĩnh

Hết Hiệu lực

8

Thông tư liên tịch 93/2001/TTLT/BTC-BTP của Bộ Tài chính và Bộ Tư pháp về việc hướng dẫn chế độ thu, nộp quản lý và sử dụng phí, lệ phí công chứng, chứng thực

Bộ Tài chính, Bộ Tư pháp

21/11/2001

6/12/2001

Thông tư liên tịch

93/2001/TTLT/BTC-BTP

Hà Hùng Cường, Vũ Văn Ninh

Hết Hiệu lực một phần

9

Thông tư 11/2011/TT-BTP của Bộ Tư pháp hướng dẫn thực hiện một số nội dung về công chứng viên, tổ chức và hoạt động công chứng, quản lý nhà nước về công chứng

Bộ Tư pháp

27/06/2011

27/07/2011

15/08/2011

1/8/2015

Thông tư

11/2011/TT-BTP

Nguyễn Đức Chính

Hết Hiệu lực

10

Thông tư liên tịch 08/2012/TTLT-BTC-BTP của Bộ Tài chính, Bộ Tư pháp về việc hướng dẫn về mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng

Bộ Tài chính, Bộ Tư pháp

19/01/2012

10/2/2012

15/03/2012

Thông tư liên tịch

08/2012/TTLT-BTC-BTP

Nguyễn Đức Chính, Vũ Thị Mai

Đã sửa đổi

11

Thông tư 06/2015/TT-BTP của Bộ Tư pháp về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Công chứng

Bộ Tư pháp

15/06/2015

9/7/2015

1/8/2015

Thông tư

06/2015/TT-BTP

Nguyễn Thúy Hiền

Còn Hiệu lực

12

Thông tư liên tịch 115/2015/TTLT-BTC-BTP của Bộ Tài chính, Bộ Tư pháp về việc sửa đổi, bổ sung một số điều của Thông tư liên tịch 08/2012/TTLT-BTC-BTP ngày 19/01/2012 hướng dẫn về mức thu, chế độ thu, nộp, quản lý và sử dụng phí công chứng

Bộ Tài chính, Bộ Tư pháp

11/8/2015

29/09/2015

Thông tư liên tịch

115/2015/TTLT-BTC-BTP

Vũ Thị Mai

Còn Hiệu lực

37. LUẬT THANH TRA

1

Luật Thanh tra, số 22/2004/QH11

Quốc hội

15/06/2004

15/07/2004

1/10/2004

1/7/2011

Luật

22/2004/QH11

Nguyễn Văn An

Hết Hiệu lực

2

Luật Thanh tra của Quốc hội, số 56/2010/QH12

Quốc hội

15/11/2010

1/4/2011

1/7/2011

Luật

56/2010/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

3

Nghị định 41/2005/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra

Chính phủ

25/03/2005

30/03/2005

14/04/2005

15/11/2011

Nghị định

41/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

4

Nghị định 55/2005/NĐ-CP của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Thanh tra Chính phủ

Chính phủ

25/04/2005

3/5/2005

18/05/2005

14/06/2008

Nghị định

55/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

5

Nghị định 86/2011/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra

Chính phủ

22/09/2011

1/10/2011

15/11/2011

Nghị định

86/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

6

Nghị định 33/2015/NĐ-CP của Chính phủ quy định việc thực hiện kết luận thanh tra

Chính phủ

27/03/2015

10/4/2015

15/05/2015

Nghị định

33/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Thông tư 02/2010/TT-TTCP của Thanh tra Chính phủ quy định quy trình tiến hành một cuộc thanh tra

Thanh tra Chính phủ

2/3/2010

18/03/2010

15/04/2010

1/12/2014

Thông tư

02/2010/TT-TTCP

Trần Văn Truyền

Hết Hiệu lực

8

Thông tư 01/2013/TT-TTCP của Thanh tra Chính phủ quy định về hoạt động theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra

Thanh tra Chính phủ

12/3/2013

29/03/2013

1/5/2013

Thông tư

01/2013/TT-TTCP

Huỳnh Phong Tranh

Còn Hiệu lực

9

Thông tư 04/2013/TT-TTCP của Thanh tra Chính phủ về việc quy định thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về khiếu nại

Thanh tra Chính phủ

29/07/2013

15/08/2013

15/09/2013

Thông tư

04/2013/TT-TTCP

Huỳnh Phong Tranh

Còn Hiệu lực

10

Thông tư 05/2013/TT-TTCP của Thanh tra Chính phủ về việc quy định về thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về tố cáo

Thanh tra Chính phủ

29/07/2013

15/08/2013

15/09/2013

Thông tư

05/2013/TT-TTCP

Huỳnh Phong Tranh

Còn Hiệu lực

11

Thông tư 01/2014/TT-TTCP của Thanh tra Chính phủ quy định việc xây dựng, phê duyệt định hướng chương trình thanh tra, kế hoạch thanh tra

Thanh tra Chính phủ

23/04/2014

12/5/2014

1/7/2014

Thông tư

01/2014/TT-TTCP

Huỳnh Phong Tranh

Còn Hiệu lực

12

Thông tư 05/2014/TT-TTCP của Thanh tra Chính phủ về việc quy định về tổ chức, hoạt động, quan hệ công tác của Đoàn thanh tra và trình tự, thủ tục tiến hành một cuộc thanh tra

Thanh tra Chính phủ

16/10/2014

7/11/2014

1/12/2014

Thông tư

05/2014/TT-TTCP

Huỳnh Phong Tranh

Còn Hiệu lực

13

Thông tư 08/2014/TT-TTCP của Thanh tra Chính phủ về việc quy định thẩm quyền, nội dung thanh tra trách nhiệm thực hiện pháp luật về thanh tra

Thanh tra Chính phủ

24/11/2014

12/12/2014

15/12/2014

Thông tư

08/2014/TT-TTCP

Huỳnh Phong Tranh

Còn Hiệu lực

38. LUẬT AN TOÀN THỰC PHẨM

1

Luật An toàn thực phẩm của Quốc hội, số 55/2010/QH12

Quốc hội

17/06/2010

25/09/2010

1/7/2011

Luật

55/2010/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

2

Nghị định 38/2012/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Luật An toàn thực phẩm

Chính phủ

25/04/2012

4/5/2012

11/6/2012

Nghị định

38/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

3

Nghị định 178/2013/NĐ-CP của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm

Chính phủ

14/11/2013

5/12/2013

31/12/2013

Nghị định

178/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

4

Quyết định 4930/QĐ-BYT của Bộ Y tế về việc đính chính Thông tư 17/2016/TT-BYT ngày 30/06/2016 của Bộ trưởng Bộ Y tế quy định việc thu hồi và xử lý thực phẩm không bảo đảm an toàn thuộc thẩm quyền quản lý của Bộ Y tế

Bộ Y tế

15/09/2016

5/10/2016

15/09/2016

Quyết định

4930/QĐ-BYT

Nguyễn Thanh Long

Còn Hiệu lực

5

Thông tư 15/2012/TT-BYT của Bộ Y tế quy định về điều kiện chung bảo đảm an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm

Bộ Y tế

12/9/2012

26/09/2012

1/11/2012

Thông tư

15/2012/TT-BYT

Nguyễn Thanh Long

Còn Hiệu lực

6

Thông tư 16/2012/TT-BYT của Bộ Y tế quy định về điều kiện an toàn thực phẩm đối với cơ sở sản xuất, kinh doanh thực phẩm, dụng cụ, vật liệu bao gói, chứa đựng thực phẩm thuộc phạm vi quản lý của Bộ Y tế

Bộ Y tế

22/10/2012

1/11/2012

5/12/2012

Thông tư

16/2012/TT-BYT

Nguyễn Thanh Long

Đã sửa đổi

7

Thông tư 29/2012/TT-BCT của Bộ Công Thương về việc quy định cấp, thu hồi giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương

Bộ Công Thương

5/10/2012

7/11/2012

19/11/2012

6/2/2015

Thông tư

29/2012/TT-BCT

Nguyễn Cẩm Tú

Hết Hiệu lực

8

Thông tư 30/2012/TT-BYT của Bộ Y tế về việc quy định về điều kiện an toàn thực phẩm đối với cơ sở kinh doanh dịch vụ ăn uống, kinh doanh thức ăn đường phố

Bộ Y tế

5/12/2012

21/12/2012

20/01/2013

Thông tư

30/2012/TT-BYT

Nguyễn Thanh Long

Còn Hiệu lực

9

Thông tư liên tịch 20/2013/TTLT-BYT-BCT-BNNPTNT của Bộ Y tế, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn về việc quy định điều kiện, trình tự thủ tục chỉ định cơ sở kiểm nghiệm thực phẩm phục vụ quản lý nhà nước

Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Y tế

1/8/2013

25/08/2013

10/10/2013

Thông tư liên tịch

20/2013/TTLT-BYT-BCT-BNNPTNT

Nguyễn Cẩm Tú, Nguyễn Thanh Long, Nguyễn Thị Xuân Thu

Còn Hiệu lực

10

Thông tư 28/2013/TT-BCT của Bộ Công Thương quy định kiểm tra Nhà nước về an toàn thực phẩm đối với thực phẩm nhập khẩu thuộc trách nhiệm quản lý của Bộ Công Thương

Bộ Công Thương

6/11/2013

2/12/2013

20/12/2013

Thông tư

28/2013/TT-BCT

Nguyễn Cẩm Tú

Còn Hiệu lực

11

Thông tư 149/2013/TT-BTC của Bộ Tài chính về việc quy định mức thu, nộp, quản lý và sử dụng phí, lệ phí quản lý an toàn vệ sinh thực phẩm

Bộ Tài chính

29/10/2013

11/12/2013

16/12/2013

Thông tư

149/2013/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

12

Thông tư 58/2014/TT-BCT của Bộ Công Thương về việc quy định cấp, thu hồi Giấy chứng nhận cơ sở đủ điều kiện an toàn thực phẩm thuộc trách nhiệm quản lý của Bộ Công Thương

Bộ Công Thương

22/12/2014

15/02/2015

6/2/2015

Thông tư

58/2014/TT-BCT

Cao Quốc Hưng

Hết Hiệu lực một phần

13

Thông tư 57/2015/TT-BCT của Bộ Công Thương về việc quy định điều kiện bảo đảm an toàn thực phẩm trong sản xuất thực phẩm nhỏ lẻ thuộc trách nhiệm quản lý Nhà nước của Bộ Công Thương

Bộ Công Thương

31/12/2015

17/03/2016

15/04/2016

Thông tư

57/2015/TT-BCT

Cao Quốc Hưng

Còn Hiệu lực

14

Thông tư 17/2016/TT-BYT của Bộ Y tế quy định việc thu hồi và xử lý thực phẩm không bảo đảm an toàn thuộc thẩm quyền quản lý của Bộ Y tế

Bộ Y tế

30/06/2016

4/8/2016

15/08/2016

Thông tư

17/2016/TT-BYT

Nguyễn Thanh Long

Đã sửa đổi

15

Thông tư 02/2017/TT-BNNPTNT của Bộ Nông nghiệp và Phát triển nông thôn về việc sửa đổi, bổ sung một số điều tại Thông tư 48/2013/TT-BNNPTNT ngày 12/11/2013 quy định về kiểm tra, chứng nhận an toàn thực phẩm thủy sản xuất khẩu

Bộ Nông nghiệp và Phát triển nông thôn

13/02/2017

28/02/2017

30/03/2017

Thông tư

02/2017/TT-BNNPTNT

Vũ Văn Tám

Còn Hiệu lực

16

Thông tư 07/2017/TT-BNNPTNT của Bộ Nông nghiệp và Phát triển nông thôn về việc ban hành Quy chuẩn kỹ thuật quốc gia "Sản phẩm thủy sản - Cá tra phi lê đông lạnh"

Bộ Nông nghiệp và Phát triển nông thôn

21/03/2017

10/04/2017

05/05/2017

Thông tư

07/2017/TT-BNNPTNT

Vũ Văn Tám

Còn Hiệu lực

39. LUẬT GIAO THÔNG VẬN TẢI

Luật đường sắt

1

Luật Đường sắt số 35/2005/QH11 của Quốc hội

Quốc hội

14/06/2005

20/08/2005

1/1/2006

Luật

35/2005/QH11

Nguyễn Văn An

Chưa xác định

2

Nghị định 109/2006/NĐ-CP của chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt

Chính phủ

22/09/2006

12/10/2006

27/10/2006

15/04/2015

Nghị định

109/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

3

Nghị định 03/2012/NĐ-CP của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 109/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt

Chính phủ

19/01/2012

30/01/2012

2/3/2012

15/04/2015

Nghị định

03/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 14/2015/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đường sắt

Chính phủ

13/02/2015

3/3/2015

15/04/2015

Nghị định

14/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Quyết định 01/2006/QĐ-BGTVT của Bộ Giao thông vận tải về việc ban hành Quy định về việc vận tải hành khách, hành lý, bao gửi trên đường sắt quốc gia

Bộ Giao thông Vận tải

4/1/2006

15/01/2006

30/01/2006

15/02/2015

Quyết định

01/2006/QĐ-BGTVT

Đào Đình Bình

Hết Hiệu lực

6

Quyết định 61/2007/QĐ-BGTVT của Bộ Giao thông vận tải về việc ban hành “Quy định về loại hình doanh nghiệp kinh doanh đường sắt phải có chứng chỉ an toàn và điều kiện, trình tự, thủ tục cấp chứng chỉ an toàn”

Bộ Giao thông Vận tải

24/12/2007

1/1/2008

16/01/2008

15/09/2014

Quyết định

61/2007/QĐ-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

7

Thông tư 15/2009/TT-BGTVT của Bộ Giao thông Vận tải quy định về giải quyết sự cố, tai nạn giao thông đường sắt

Bộ Giao thông Vận tải

4/8/2009

18/08/2009

18/09/2009

Thông tư

15/2009/TT-BGTVT

Hồ Nghĩa Dũng

Đã sửa đổi

8

Thông tư 05/2011/TT-BGTVT của Bộ Giao thông Vận tải về việc hướng dẫn về việc kết nối các tuyến đường sắt đô thị, đường sắt chuyên dùng vào đường sắt quốc gia

Bộ Giao thông Vận tải

22/02/2011

19/03/2011

9/4/2011

Thông tư

05/2011/TT-BGTVT

Hồ Nghĩa Dũng

Còn Hiệu lực

9

Thông tư liên tịch 08/2011/TTLT-BCA-BGTVT của Bộ Công an, Bộ Giao thông Vận tải về việc quy định về phối hợp thực hiện công tác bảo đảm trật tự, an toàn giao thông đường sắt

Bộ Công an, Bộ Giao thông Vận tải

29/11/2011

18/12/2011

15/01/2012

Thông tư liên tịch

08/2011/TTLT-BCA-BGTVT

Đinh La Thăng, Trần Đại Quang

Còn Hiệu lực

10

Thông tư 26/2011/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Quy định về đăng ký phương tiện giao thông đường sắt ban hành kèm theo Quyết định số 55/2005/QĐ-BGTVT ngày 28/10/2005 của Bộ trưởng Bộ Giao thông Vận tải

Bộ Giao thông Vận tải

13/04/2011

29/04/2011

28/05/2011

1/3/2013

Thông tư

26/2011/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

11

Thông tư 33/2012/TT-BGTVT của Bộ Giao thông Vận tải quy định về đường ngang

Bộ Giao thông Vận tải

15/08/2012

26/09/2012

1/1/2013

1/1/2016

Thông tư

33/2012/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực

12

Thông tư 01/2013/TT-BGTVT của Bộ Giao thông Vận tải quy định về đăng ký phương tiện giao thông đường sắt

Bộ Giao thông Vận tải

8/1/2013

12/2/2013

1/3/2013

Thông tư

01/2013/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực một phần

13

Thông tư 30/2014/TT-BGTVT của Bộ Giao thông Vận tải quy định về cấp Chứng chỉ an toàn đối với doanh nghiệp kinh doanh đường sắt

Bộ Giao thông Vận tải

31/07/2014

25/08/2014

15/09/2014

Thông tư

30/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

14

Thông tư 37/2014/TT-BGTVT của Bộ Giao thông Vận tải quy định về phạm vi bảo vệ công trình, hành lang an toàn giao thông đường sắt đô thị

Bộ Giao thông Vận tải

3/9/2014

1/10/2014

1/11/2014

Thông tư

37/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

15

Thông tư 09/2016/TT-BKHCN của Bộ Khoa học và Công nghệ về việc quy định trình tự, thủ tục cấp giấy phép vận chuyển nguy hiểm là các chất ôxy hóa, các hợp chất ô xít hữu cơ (thuộc loại 5) và các chất ăn mòn (thuộc loại 8) bằng phương tiện giao thông cơ giới đường bộ, đường sắt và đường thủy nội địa

Bộ Khoa học và Công nghệ

9/6/2016

6/8/2016

15/08/2016

Thông tư

09/2016/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

16

Thông tư 236/2016/TT-BTC của Bộ Tài chính quy định về giá dịch vụ thẩm định thiết kế, kiểm định chất lượng, an toàn kỹ thuật và bảo vệ môi trường đối với phương tiện, thiết bị giao thông đường sắt

Bộ Tài chính

11/11/2016

11/01/2017

01/01/2017

Thông tư

236/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

Luật giao thông đường bộ

1

Luật Giao thông đường bộ số 23/2008/QH12 của Quốc hội

Quốc hội

13/11/2008

12/3/2009

1/7/2009

Luật

23/2008/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

2

Nghị định 87/2009NĐ-CP của Chính phủ về vận tải đa phương thức

Chính phủ

19/10/2009

15/12/2009

Nghị định

87/2009NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

3

Nghị định 91/2009/NĐ-CP của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ôtô

Chính phủ

21/10/2009

1/11/2009

15/12/2009

1/12/2014

Nghị định

91/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 109/2009/NĐ-CP của Chính phủ quy định về tín hiệu của xe được quyền ưu tiên

Chính phủ

1/12/2009

1/2/2010

Nghị định

109/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 11/2010/NĐ-CP của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ

Chính phủ

24/02/2010

1/3/2010

15/04/2010

Nghị định

11/2010/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

6

Nghị định 89/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 87/2009/NĐ-CP ngày 19/10/2009 của Chính phủ về vận tải đa phương thức

Chính phủ

10/10/2011

21/10/2011

25/11/2011

Nghị định

89/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Nghị định 18/2012/NĐ-CP của Chính phủ về quỹ bảo trì đường bộ

Chính phủ

13/03/2012

26/03/2012

1/6/2012

Nghị định

18/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

8

Nghị định 93/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 91/2009/NĐ-CP ngày 21/10/2009 của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô

Chính phủ

8/11/2012

19/11/2012

25/12/2012

1/12/2014

Nghị định

93/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

9

Nghị định 100/2013/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 11/2010/NĐ-CP ngày 24/02/2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ

Chính phủ

3/9/2013

14/09/2013

20/10/2013

Nghị định

100/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

10

Nghị định 32/2014/NĐ-CP của Chính phủ về quản lý, khai thác và bảo trì công trình đường cao tốc

Chính phủ

22/04/2014

29/04/2014

10/6/2014

Nghị định

32/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

11

Nghị định 56/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 18/2012/NĐ-CP ngày 13/03/2012 của Chính phủ về Quỹ bảo trì đường bộ

Chính phủ

30/05/2014

11/6/2014

20/08/2014

Nghị định

56/2014/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

12

Nghị định 86/2014/NĐ-CP của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ô tô

Chính phủ

10/9/2014

24/09/2014

1/12/2014

Nghị định

86/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

13

Nghị định 28/2016/NĐ-CP của Chính phủ về việc sửa đổi một số điều của Nghị định 56/2014/NĐ-CP ngày 30/05/2014 và Nghị định 18/2012/NĐ-CP ngày 13/03/2012 của Chính phủ về Quỹ bảo trì đường bộ

Chính phủ

20/04/2016

30/04/2016

5/6/2016

Nghị định

28/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

14

Nghị định 63/2016/NĐ-CP của Chính phủ quy định về điều kiện kinh doanh dịch vụ kiểm định xe cơ giới

Chính phủ

1/7/2016

12/7/2016

1/7/2016

Nghị định

63/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

15

Nghị định 64/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 11/2010/NĐ-CP ngày 24/02/2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ

Chính phủ

1/7/2016

1/7/2016

Nghị định

64/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

16

Nghị định 87/2016/NĐ-CP của Chính phủ quy định về điều kiện kinh doanh mũ bảo hiểm cho người đi mô tô, xe máy

Chính phủ

1/7/2016

28/07/2016

1/7/2016

Nghị định

87/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

17

Thông tư 07/2009/TT-BGTVT của Bộ Giao thông Vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ

Bộ Giao thông Vận tải

19/06/2009

19/07/2009

3/8/2009

1/1/2013

Thông tư

07/2009/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

18

Thông tư 08/2009/TT-BGTVT của Bộ Giao thông Vận tải về việc hướng dẫn việc sử dụng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự để vận chuyển hành khách, hàng hóa

Bộ Giao thông Vận tải

23/06/2009

4/7/2009

8/8/2009

Thông tư

08/2009/TT-BGTVT

Hồ Nghĩa Dũng

Đã sửa đổi

19

Thông tư 10/2009/TT-BGTVT của Bộ Giao thông Vận tải về kiểm tra an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ

Bộ Giao thông Vận tải

24/06/2009

8/7/2009

8/8/2009

1/1/2016

Thông tư

10/2009/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

20

Thông tư 13/2009/TT-BGTVT của Bộ Giao thông Vận tải quy định về tốc độ và khoảng cách của xe cơ giới, xe máy chuyên dùng tham gia giao thông đường bộ

Bộ Giao thông Vận tải

17/07/2009

31/08/2009

1/3/2016

Thông tư

13/2009/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

21

Thông tư 22/2009/TT-BGTVT của Bộ Giao thông Vận tải quy định về thủ tục kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ

Bộ Giao thông Vận tải

6/10/2009

26/10/2009

20/11/2009

1/4/2013

Thông tư

22/2009/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

22

Thông tư liên tịch 01/2010/TTLT-BCA-BGTVT quy định về phối hợp cung cấp số liệu đăng ký, đăng kiểm phương tiện giao thông cơ giới đường bộ, dữ liệu về tai nạn giao thông và cấp, đổi, thu hồi, tước quyền sử dụng giấy phép lái xe, chứng chỉ bồi dưỡng kiến thức pháp luật về giao thông đường bộ do Bộ Công an - Bộ Giao thông vận tải ban hành

Bộ Công An, Bộ Giao thông vận tải

3/3/2010

17/04/2010

Thông tư liên tịch

01/2010/TTLT-BCA-BGTVT

Lê Hồng Anh, Hồ Nghĩa Dũng

Còn Hiệu lực

23

Thông tư 05/2010/TT-BGTVT của Bộ Giao thông Vận tải quy định về tổ chức và hoạt động của trạm thu phí sử dụng đường bộ

Bộ Giao thông Vận tải

9/2/2010

25/02/2010

26/03/2010

Thông tư

05/2010/TT-BGTVT

Hồ Nghĩa Dũng

Còn Hiệu lực

24

Thông tư 10/2010/TT-BGTVT của Bộ Giao thông Vận tải quy định về quản lý và bảo trì đường bộ

Bộ Giao thông Vận tải

19/04/2010

3/5/2010

3/6/2010

1/2/2014

Thông tư

10/2010/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

25

Thông tư 20/2010/TT-BGTVT của Bộ Giao thông Vận tải quy định về cấp, đổi, thu hồi đăng ký, biển số xe máy chuyên dùng có tham gia giao thông đường bộ

Bộ Giao thông Vận tải

30/07/2010

8/9/2010

13/09/2010

Thông tư

20/2010/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực một phần

26

Thông tư 36/2010/TT-BCA của Bộ Công an quy định về đăng ký xe

Bộ Công an

12/10/2010

23/11/2010

6/12/2010

1/6/2014

Thông tư

36/2010/TT-BCA

Lê Hồng Anh

Hết Hiệu lực

27

Thông tư 29/2011/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe mô tô, xe gắn máy nhập khẩu và động cơ nhập khẩu sử dụng để sản xuất, lắp ráp xe mô tô, xe gắn máy ban hành kèm theo Quyết định số 57/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông Vận tải và Quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường trong sản xuất, lắp ráp xe mô tô, xe gắn máy ban hành kèm theo Quyết định số 58/2007/QĐ-BGTVT ngày 21/11/2007 của Bộ trưởng Bộ Giao thông Vận tải

Bộ Giao thông Vận tải

15/04/2011

11/5/2011

30/05/2011

1/1/2013

Thông tư

29/2011/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

28

Thông tư 30/2011/TT-BGTVT của Bộ Giao thông Vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường trong sản xuất, lắp ráp xe cơ giới

Bộ Giao thông Vận tải

15/04/2011

14/05/2011

30/05/2011

Thông tư

30/2011/TT-BGTVT

Hồ Nghĩa Dũng

Đã sửa đổi

29

Thông tư 41/2011/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư số 23/2009/TT-BGTVT ngày 15/10/2009 của Bộ trưởng Bộ Giao thông Vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng

Bộ Giao thông Vận tải

18/05/2011

12/6/2011

1/7/2011

1/7/2016

Thông tư

41/2011/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

30

Thông tư 10/2012/TT-BGTVT của Bộ Giao thông Vận tải quy định về tổ chức và hoạt động của Trạm kiểm tra trọng tải xe trên đường bộ

Bộ Giao thông Vận tải

12/4/2012

1/5/2012

1/6/2012

Thông tư

10/2012/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

31

Thông tư 46/2012/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ

Bộ Giao thông Vận tải

7/11/2012

12/12/2012

1/1/2013

1/1/2016

Thông tư

46/2012/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực

32

Thông tư 65/2012/TT-BCA của Bộ Công an về việc quy định nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát của Cảnh sát giao thông đường bộ

Bộ Công an

30/10/2012

16/11/2012

22/12/2012

15/02/2016

Thông tư

65/2012/TT-BCA

Trần Đại Quang

Hết Hiệu lực

33

Thông tư 12/2013/TT-BCA của Bộ Công an về việc sửa đổi, bổ sung khoản 3 Điều 20 Thông tư 36/2010/TT-BCA ngày 12/10/2010 quy định về đăng ký xe

Bộ Công an

1/3/2013

21/03/2013

15/04/2013

1/6/2014

Thông tư

12/2013/TT-BCA

Trần Đại Quang

Hết Hiệu lực

34

Thông tư 27/2013/TT-BGTVT của Bộ Giao thông Vận tải quy định về tiêu chuẩn, nhiệm vụ và quyền hạn đối với lãnh đạo, nhân viên Trung tâm đăng kiểm phương tiện giao thông cơ giới đường bộ

Bộ Giao thông Vận tải

24/09/2013

30/10/2013

1/1/2014

Thông tư

27/2013/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực một phần

35

Thông tư 38/2013/TT-BGTVT của Bộ Giao thông Vận tải sửa đổi, bổ sung một số điều của Thông tư 46/2012/TT-BGTVT ngày 07/11/2012 của Bộ trưởng Bộ Giao thông Vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ

Bộ Giao thông Vận tải

24/10/2013

12/11/2013

1/3/2014

1/1/2016

Thông tư

38/2013/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực

36

Thông tư 52/2013/TT-BGTVT của Bộ Giao thông Vận tải về quản lý, khai thác và bảo trì công trình đường bộ

Bộ Giao thông Vận tải

12/12/2013

2/1/2014

1/2/2014

Thông tư

52/2013/TT-BGTVT

Đinh La Thăng

Đã sửa đổi

37

Thông tư 60/2013/TT-BGTVT của Bộ Giao thông Vận tải sửa đổi Điều 7 của Thông tư 56/2012/TT-BGTVT ngày 27/12/2012 của Bộ trưởng Bộ Giao thông Vận tải quy định về kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ

Bộ Giao thông Vận tải

30/12/2013

27/01/2014

1/3/2014

1/1/2016

Thông tư

60/2013/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực

38

Thông tư 15/2014/TT-BCA của Bộ Công an quy định về đăng ký xe

Bộ Công an

4/4/2014

5/5/2014

1/6/2014

Thông tư

15/2014/TT-BCA

Trần Đại Quang

Đã sửa đổi

39

Thông tư liên tịch 26/2014/TTLT-BYT-BCA của Bộ Y tế, Bộ Công an về việc quy định về xét nghiệm nồng độ cồn trong máu của người điều khiển phương tiện giao thông cơ giới đường bộ

Bộ Công an, Bộ Y tế

23/07/2014

30/08/2014

19/09/2014

Thông tư liên tịch

26/2014/TTLT-BYT-BCA

Nguyễn Thị Kim Tiến, Trần Đại Quang

Còn Hiệu lực

40

Thông tư 46/2014/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư 08/2009/TT-BGTVT ngày 23/06/2009 của Bộ trưởng Bộ Giao thông Vận tải hướng dẫn việc sử dụng xe thô sơ, xe gắn máy, xe mô tô hai bánh, xe mô tô ba bánh và các loại xe tương tự để vận chuyển hành khách, hàng hóa

Bộ Giao thông Vận tải

6/10/2014

1/11/2014

1/12/2014

Thông tư

46/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

41

Thông tư 54/2014/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư 30/2011/TT-BGTVT ngày 15/04/2011 của Bộ trưởng Bộ Giao thông Vận tải quy định về việc kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường trong sản xuất, lắp ráp xe cơ giới

Bộ Giao thông Vận tải

20/10/2014

14/11/2014

15/12/2014

Thông tư

54/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

42

Thông tư 63/2014/TT-BGTVT của Bộ Giao thông Vận tải quy định về tổ chức, quản lý hoạt động vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ

Bộ Giao thông Vận tải

7/11/2014

3/12/2014

1/1/2015

Thông tư

63/2014/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực một phần

43

Thông tư 84/2014/TT-BGTVT của Bộ Giao thông Vận tải quy định về tổ chức giao thông và đặt biển báo hiệu hạn chế trọng lượng xe qua cầu đường bộ

Bộ Giao thông Vận tải

31/12/2014

16/02/2015

1/3/2015

Thông tư

84/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

44

Thông tư 30/2015/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư 46/2012/TT-BGTVT ngày 07/11/2012 của Bộ trưởng Bộ Giao thông Vận tải quy định về đào tạo, sát hạch, cấp giấy phép lái xe cơ giới đường bộ

Bộ Giao thông Vận tải

14/07/2015

31/07/2015

1/9/2015

1/1/2016

Thông tư

30/2015/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực

45

Thông tư 50/2015/TT-BGTVT của Bộ Giao thông Vận tải về việc hướng dẫn thực hiện một số điều của Nghị định 11/2010/NĐ-CP ngày 24/02/2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ

Bộ Giao thông Vận tải

23/09/2015

20/10/2015

1/1/2016

Thông tư

50/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

46

Thông tư 60/2015/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư 63/2014/TT-BGTVT ngày 07/11/2014 của Bộ trưởng Bộ Giao thông Vận tải quy định về tổ chức, quản lý hoạt động kinh doanh vận tải bằng xe ô tô và dịch vụ hỗ trợ vận tải đường bộ

Bộ Giao thông Vận tải

2/11/2015

25/11/2015

1/1/2016

Thông tư

60/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

47

Thông tư 70/2015/TT-BGTVT của Bộ Giao thông Vận tải quy định về kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ

Bộ Giao thông Vận tải

9/11/2015

10/12/2015

1/1/2016

Thông tư

70/2015/TT-BGTVT

Đinh La Thăng

Đã sửa đổi

48

Thông tư 89/2015/TT-BGTVT của Bộ Giao thông Vận tải quy định về kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường xe máy chuyên dùng

Bộ Giao thông Vận tải

31/12/2015

25/02/2016

1/7/2016

Thông tư

89/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

49

Thông tư 91/2015/TT-BGTVT của Bộ Giao thông Vận tải quy định về tốc độ và khoảng cách an toàn của xe cơ giới, xe máy chuyên dùng tham gia giao thông đường bộ

Bộ Giao thông Vận tải

31/12/2015

28/01/2016

1/3/2016

Thông tư

91/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

50

Thông tư 01/2016/TT-BCA của Bộ Công an về việc quy định nhiệm vụ, quyền hạn, hình thức, nội dung tuần tra, kiểm soát giao thông đường bộ của Cảnh sát giao thông

Bộ Công an

4/1/2016

10/2/2016

15/02/2016

Thông tư

01/2016/TT-BCA

Trần Đại Quang

Còn Hiệu lực

51

Thông tư 235/2016/TT-BTC của Bộ Tài chính quy định về giá dịch vụ thử nghiệm khí thải đối với phương tiện giao thông cơ giới đường bộ và thử nghiệm mức tiêu thụ nhiên liệu đối với xe ô tô con từ 07 chỗ ngồi trở xuống sản xuất, lắp ráp và nhập khẩu

Bộ Tài chính

11/11/2016

10/01/2017

01/01/2017

Thông tư

235/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

52

Thông tư 238/2016/TT-BTC của Bộ Tài chính quy định về giá dịch vụ kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới, thiết bị và xe máy chuyên dùng đang lưu hành; đánh giá, hiệu chuẩn thiết bị kiểm tra xe cơ giới

Bộ Tài chính

11/11/2016

11/01/2017

01/01/2017

Thông tư

238/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

53

Thông tư 239/2016/TT-BTC của Bộ Tài chính quy định về giá dịch vụ thử nghiệm, kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với các loại phương tiện giao thông cơ giới đường bộ, xe máy chuyên dùng, linh kiện trong sản xuất, lắp ráp và nhập khẩu

Bộ Tài chính

11/11/2016

11/01/2017

01/01/2017

Thông tư

239/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

54

Thông tư 06/2017/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định Quy trình sử dụng phương tiện, thiết bị kỹ thuật nghiệp vụ và sử dụng kết quả thu được từ phương tiện, thiết bị kỹ thuật nghiệp vụ làm căn cứ để xác định vi phạm hành chính và xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ

Bộ Giao thông Vận tải

28/02/2017

21/03/2017

01/05/2017

Thông tư

06/2017/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

Luật giao thông đường thủy nội bộ

1

Luật Giao thông đường thủy nội địa, số 23/2004/QH11

Quốc hội

15/06/2004

18/07/2004

1/1/2005

Luật

23/2004/QH11

Nguyễn Văn An

Hết Hiệu lực một phần

2

Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa của Quốc hội, số 48/2014/QH13

Quốc hội

17/06/2014

16/07/2014

1/1/2015

Luật

48/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Nghị định 110/2014/NĐ-CP của Chính phủ về việc quy định điều kiện kinh doanh vận tải đường thủy nội địa

Chính phủ

20/11/2014

30/11/2014

5/1/2015

Nghị định

110/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

4

Nghị định 24/2015/NĐ-CP của Chính phủ về việc quy định chi tiết và biện pháp thi hành một số điều của Luật Giao thông đường thủy nội địa và Luật sửa đổi, bổ sung một số điều của Luật Giao thông đường thủy nội địa

Chính phủ

27/02/2015

16/03/2015

1/5/2015

Nghị định

24/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 78/2016/NĐ-CP của Chính phủ về việc quy định điều kiện kinh doanh dịch vụ đào tạo thuyền viên, người lái phương tiện thủy nội địa

Chính phủ

1/7/2016

27/07/2016

1/7/2016

Nghị định

78/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

6

Nghị định 05/2017/NĐ-CP của Chính phủ quy định về xử lý tài sản chìm đắm trên tuyến đường thủy nội địa, vùng nước cảng biển và vùng biển Việt Nam

Chính phủ

16/01/2017

07/02/2017

01/07/2017

Nghị định

05/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

7

Thông tư 61/2014/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định tiêu chí phân loại cảng thủy nội địa và công bố danh mục cảng thủy nội địa

Bộ Giao thông Vận tải

7/11/2014

25/11/2014

1/1/2015

Thông tư

61/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

8

Thông tư 69/2014/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định thủ tục xác nhận việc trình báo đường thủy nội địa

Bộ Giao thông Vận tải

27/11/2014

15/12/2014

1/2/2015

Thông tư

69/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

9

Thông tư 61/2015/TT-BGTVT của Bộ Giao thông Vận tải quy định về vận tải hàng hóa trên đường thủy nội địa

Bộ Giao thông Vận tải

2/11/2015

25/11/2015

1/1/2016

Thông tư

61/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

10

Thông tư 69/2015/TT-BGTVT của Bộ Giao thông Vận tải quy định về nạo vét luồng đường thủy nội địa, vùng nước cảng, bến thủy nội địa kết hợp tận thu sản phẩm

Bộ Giao thông Vận tải

9/11/2015

26/11/2015

1/1/2016

Thông tư

69/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

11

Thông tư 83/2015/TT-BGTVT của Bộ Giao thông Vận tải quy định về tổ chức và hoạt động của Cảng vụ đường thủy nội địa

Bộ Giao thông Vận tải

30/12/2015

20/01/2016

1/3/2016

Thông tư

83/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

12

Thông tư 237/2016/TT-BTC của Bộ Tài chính quy định về giá dịch vụ kiểm định an toàn kỹ thuật và chất lượng phương tiện thủy nội địa

Bộ Tài chính

11/11/2016

11/01/2017

01/01/2017

Thông tư

237/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

Luật hàng hải Việt Nam

1

Bộ luật Hàng hải số 40/2005/QH11 của Quốc hội

Quốc hội

14/06/2005

23/07/2005

1/1/2006

Luật

40/2005/QH11

Nguyễn Văn An

Chưa xác định

2

Nghị định 173/2007/NĐ-CP của Chính phủ về tổ chức và hoạt động của hoa tiêu hàng hải

Chính phủ

28/11/2007

5/12/2007

20/12/2007

Nghị định

173/2007/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

3

Nghị định 49/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung Điều 11 Nghị định số 173/2007/NĐ-CP ngày 28/11/2007 của Chính phủ về tổ chức và hoạt động của hoa tiêu hàng hải

Chính phủ

21/06/2011

3/7/2011

1/9/2011

Nghị định

49/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

4

Nghị định 77/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 29/2009/NĐ-CP ngày 26/03/2011 của Chính phủ về đăng ký và mua, bán tàu biển

Chính phủ

1/9/2011

15/09/2011

15/10/2011

1/1/2014

Nghị định

77/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 21/2012/NĐ-CP của Chính phủ về việc quản lý cảng biển và luồng hàng hải

Chính phủ

21/03/2012

9/4/2012

1/6/2012

Nghị định

21/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

6

Nghị định 128/2013/NĐ-CP của Chính phủ về việc xử lý tài sản chìm đắm trên tuyến đường thủy nội địa, vùng nước cảng biển và vùng biển Việt Nam

Chính phủ

15/10/2013

28/10/2013

12/12/2013

Nghị định

128/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Nghị định 161/2013/NĐ-CP của Chính phủ về đăng ký và mua, bán, đóng mới tàu biển

Chính phủ

12/11/2013

27/11/2013

1/1/2014

Nghị định

161/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

8

Nghị định 30/2014/NĐ-CP của Chỉnh phủ về điều kiện kinh doanh vận tải biển và dịch vụ hỗ trợ vận tải biển

Chính phủ

14/04/2014

25/04/2014

1/7/2014

Nghị định

30/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị định 70/2016/NĐ-CP của Chính phủ về điều kiện cung cấp dịch vụ bảo đảm an toàn hàng hải

Chính phủ

1/7/2016

15/07/2016

1/7/2017

Nghị định

70/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

10

Nghị định 111/2016/NĐ-CP của Chính phủ về việc quy định điều kiện kinh doanh dịch vụ đóng mới, hoán cải, sửa chữa tàu biển

Chính phủ

1/7/2016

31/08/2016

1/7/2016

Nghị định

111/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

11

Nghị định 146/2016/NĐ-CP của Chính phủ quy định việc niêm yết giá, phụ thu ngoài giá dịch vụ vận chuyển hàng hóa công-te-nơ bằng đường biển, giá dịch vụ tại cảng biển

Chính phủ

2/11/2016

12/11/2016

1/7/2017

Nghị định

146/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

12

Nghị định 160/2016/NĐ-CP của Chính phủ về điều kiện kinh doanh vận tải biển, kinh doanh dịch vụ đại lý tàu biển và dịch vụ lai dắt tàu biển

Chính phủ

29/11/2016

1/7/2017

Nghị định

160/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

13

Nghị định 169/2016/NĐ-CP của Chính phủ về xử lý hàng hóa do người vận chuyển lưu giữ tại cảng biển Việt Nam

Chính phủ

27/12/2016

14/01/2016

01/07/2017

Nghị định

169/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

14

Nghị định 170/2016/NĐ-CP của Chính phủ quy định về việc công bố, tiếp nhận, xử lý và truyền phát thông tin an ninh hàng hải

Chính phủ

27/12/2016

12/01/2017

01/07/2017

Nghị định

170/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

15

Nghị định 171/2016/NĐ-CP của Chính phủ về đăng ký, xóa đăng ký và mua, bán, đóng mới tàu biển

Chính phủ

27/12/2016

12/01/2017

01/07/2017

Nghị định

171/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

16

Nghị định 29/2017/NĐ-CP của Chính phủ quy định về điều kiện cơ sở đào tạo, huấn luyện và tổ chức tuyển dụng, cung ứng thuyền viên hàng hải

Chính phủ

20/03/2017

31/03/2017

01/07/2017

Nghị định

29/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

17

Nghị định 37/2017/NĐ-CP của Chính phủ về điều kiện kinh doanh khai thác cảng biển

Chính phủ

04/04/2017

18/04/2017

01/07/2017

Nghị định

37/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

18

Nghị định 38/2017/NĐ-CP của Chính phủ về việc đầu tư xây dựng, quản lý khai thác cảng cạn

Chính phủ

04/04/2017

18/04/2017

01/07/2017

Nghị định

38/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

19

Nghị định 58/2017/NĐ-CP của Chính phủ về việc quy định chi tiết một số điều của Bộ luật Hàng hải Việt Nam về quản lý hoạt động hàng hải

Chính phủ

10/05/2017

28/05/2017

01/07/2017

Nghị định

58/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

20

Quyết định 41/2005/QĐ-BGTVT của Bộ Giao thông vận tải về trình tự, thủ tục xác nhận việc trình kháng nghị hàng hải tại Việt Nam

Bộ Giao thông Vận tải

16/09/2005

30/10/2005

1/1/2006

Quyết định

41/2005/QĐ-BGTVT

Đào Đình Bình

Chưa xác định

21

Quyết định 43/2005/QĐ-BGTVT của Bộ Giao thông vận tải về cách thức phân chia tiền công cứu hộ của thuyền bộ tàu biển Việt Nam

Bộ Giao thông Vận tải

19/09/2005

30/10/2005

1/1/2006

Quyết định

43/2005/QĐ-BGTVT

Đào Đình Bình

Chưa xác định

22

Quyết định 51/2005/QĐ-BGTVT của Bộ Giao thông vận tải về việc ban hành quy định về đăng kiểm tầu biển Việt Nam

Bộ Giao thông Vận tải

12/10/2005

31/10/2005

1/1/2006

Quyết định

51/2005/QĐ-BGTVT

Đào Đình Bình

Hết Hiệu lực một phần

23

Quyết định 54/2005/QĐ-BGTVT về Danh mục giấy chứng nhận và tài liệu của tàu biển và tàu công vụ Việt Nam do Bộ trưởng Bộ Giao thông Vận tải ban hành

Bộ Giao thông Vận tải

27/10/2005

1/1/2006

Quyết định

54/2005/QĐ-BGTVT

Đào Đình Bình

Còn Hiệu lực

24

Thông tư 32/2011/TT-BGTVT của Bộ Giao thông Vận tải sửa đổi, bổ sung một số điều của Quy định về đăng kiểm tàu biển Việt Nam ban hành kèm theo Quyết định số 51/2005/QĐ-BGTVT ngày 12/10/2005 của Bộ trưởng Bộ Giao thông Vận tải

Bộ Giao thông Vận tải

19/04/2011

14/05/2011

3/6/2011

Thông tư

32/2011/TT-BGTVT

Hồ Nghĩa Dũng

Còn Hiệu lực

25

Thông tư 58/2011/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định vùng hoa tiêu hàng hải bắt buộc của Việt Nam

Bộ Giao thông Vận tải

28/11/2011

16/12/2011

12/1/2012

Thông tư

58/2011/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

26

Thông tư 198/2011/TT-BTC của Bộ Tài chính về việc hướng dẫn việc thu, quản lý, nộp ngân sách nhà nước phí hoa tiêu hàng hải và cơ chế đặt hàng cung ứng dịch vụ hoa tiêu hàng hải

Bộ Tài chính

30/12/2011

27/01/2012

15/02/2012

Thông tư

198/2011/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

27

Thông tư 04/2012/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định thủ tục cấp phép cho tàu biển nước ngoài vận tải nội địa

Bộ Giao thông Vận tải

29/02/2012

31/03/2012

15/04/2012

Thông tư

04/2012/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

28

Thông tư 07/2012/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam

Bộ Giao thông Vận tải

21/03/2012

25/04/2012

20/05/2012

Thông tư

07/2012/TT-BGTVT

Đinh La Thăng

Đã sửa đổi

29

Thông tư 11/2012/TT-BGTVT của Bộ Giao thông Vận tải quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam

Bộ Giao thông Vận tải

12/4/2012

8/5/2012

1/6/2012

Thông tư

11/2012/TT-BGTVT

Đinh La Thăng

Đã sửa đổi

30

Thông tư 27/2012/TT-BGTVT của Bộ Giao thông Vận tải quy định về báo cáo và điều tra tai nạn hàng hải

Bộ Giao thông Vận tải

20/07/2012

12/8/2012

15/09/2012

15/09/2015

Thông tư

27/2012/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực

31

Thông tư 04/2013/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư 07/2012/TT-BGTVT ngày 21/03/2012 của Bộ trưởng Bộ Giao thông Vận tải quy định về chức danh, nhiệm vụ theo chức danh của thuyền viên và đăng ký thuyền viên làm việc trên tàu biển Việt Nam

Bộ Giao thông Vận tải

1/4/2013

22/04/2013

1/7/2013

Thông tư

04/2013/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

32

Thông tư 36/2013/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

Bộ Giao thông Vận tải

23/10/2013

27/11/2013

1/1/2014

Thông tư

36/2013/TT-BGTVT

Đinh La Thăng

Hết Hiệu lực một phần

33

Thông tư 51/2013/TT-BGTVT của Bộ Giao thông Vận tải sửa đổi, bổ sung một số điều của Thông tư 11/2012/TT-BGTVT ngày 12/04/2012 của Bộ trưởng Bộ Giao thông Vận tải quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam

Bộ Giao thông Vận tải

11/12/2013

2/1/2014

15/02/2014

Thông tư

51/2013/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

34

Thông tư 52/2014/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư 11/2012/TT-BGTVT ngày 12/04/2012 của Bộ trưởng Bộ Giao thông Vận tải quy định về tiêu chuẩn chuyên môn, chứng chỉ chuyên môn của thuyền viên và định biên an toàn tối thiểu của tàu biển Việt Nam

Bộ Giao thông Vận tải

20/10/2014

9/11/2014

1/1/2015

Thông tư

52/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

35

Thông tư 16/2015/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư 36/2013/TT-BGTVT ngày 23/10/2013 của Bộ trưởng Bộ Giao thông Vận tải quy định về đào tạo, cấp, thu hồi Giấy chứng nhận khả năng chuyên môn hoa tiêu hàng hải và Giấy chứng nhận vùng hoạt động hoa tiêu hàng hải

Bộ Giao thông và Bưu điện

8/5/2015

7/6/2015

1/7/2015

Thông tư

16/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

36

Thông tư 31/2016/TT-BGTVT của Bộ Giao thông Vận tải quy định về tổ chức và hoạt động của cảng vụ hàng hải

Bộ Giao thông Vận tải

31/10/2016

22/11/2016

1/7/2017

Thông tư

31/2016/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

37

Thông tư 234/2016/TT-BTC của Bộ Tài chính quy định về giá dịch vụ kiểm định an toàn kỹ thuật và chất lượng tàu biển, công trình biển; sản phẩm công nghiệp lắp đặt trên tàu biển, công trình biển; đánh giá, chứng nhận hệ thống quản lý an toàn và phê duyệt, kiểm tra, đánh giá, chứng nhận lao động hàng hải

Bộ Tài chính

11/11/2016

14/01/2017

01/01/2017

Thông tư

234/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

38

Thông tư 08/2017/TT-BGTVT Quy chuẩn kỹ thuật quốc gia về báo động và chỉ báo trên tàu biển, Quy chuẩn kỹ thuật quốc gia về phân cấp và đóng tàu biển vỏ thép - Sửa đổi 1: 2016, Quy chuẩn kỹ thuật quốc gia về các hệ thống ngăn ngừa ô nhiễm biển của tàu, Quy chuẩn kỹ thuật quốc gia về thiết bị nâng trên tàu biển và Quy chuẩn kỹ thuật quốc gia về giám sát và đóng tàu biển cỡ nhỏ do Bộ trưởng Bộ giao thông vận tải ban hành

Bộ Giao thông vận tải

14/03/2017

05/04/2017

01/09/2017

Thông tư

08/2017/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

39

Thông tư 13/2017/TT-BGTVT của Bộ Giao thông Vận tải quy định về chứng chỉ chuyên môn đại lý tàu biển

Bộ Giao thông Vận tải

28/04/2017

29/05/2017

01/07/2017

Thông tư

13/2017/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

40

Thông tư 13/2017/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội quy định về khai báo, điều tra, thống kê và báo cáo tai nạn lao động hàng hải

Bộ Lao động Thương binh và Xã hội

15/05/2017

01/07/2017

Thông tư

13/2017/TT-BLĐTBXH

Doãn Mậu Diệp

Còn Hiệu lực

41

Thông tư 15/2017/TT-BGTVT của Bộ Giao thông Vận tải về việc ban hành Quy chuẩn kỹ thuật quốc gia về phân cấp và đóng phương tiện thủy nội địa vỏ thép chở xô hóa chất nguy hiểm - Sửa đổi lần 1:2016 QCVN 01:2008/BGTVT và Quy chuẩn kỹ thuật quốc gia về ngăn ngừa ô nhiễm do phương tiện thủy nội địa - Sửa đổi lần 2:2006 QCVN 17:2011/BGTVT

Bộ Giao thông Vận tải

15/05/2017

28/11/2017

Thông tư

15/2017/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

42

Thông tư 17/2017/TT-BGTVT của Bộ Giao thông Vận tải quy định về điều kiện để thuyền viên nước ngoài làm việc trên tàu biển Việt Nam

Bộ Giao thông Vận tải

31/05/2017

22/06/2017

15/07/2017

Thông tư

17/2017/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

43

Thông tư 22/2017/TT-BYT của Bộ Y tế về việc quy định tiêu chuẩn sức khỏe của thuyền viên làm việc trên tàu biển Việt Nam và công bố cơ sở khám sức khỏe cho thuyền viên

Bộ Y tế

12/05/2017

12/06/2017

01/07/2017

Thông tư

22/2017/TT-BYT

Nguyễn Viết Tiến

Còn Hiệu lực

44

Thông tư 38/2017/TT-BTC của Bộ Tài chính về việc hướng dẫn thanh toán chi phí hồi hương cho thuyền viên

Bộ Tài chính

28/04/2017

01/07/2017

Thông tư

38/2017/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

Luật hàng không dân dụng

1

Luật Hàng không dân dụng Việt Nam số 66/2006/QH11 của Quốc hội

Quốc hội

29/06/2006

7/11/2006

1/1/2007

Luật

66/2006/QH11

Nguyễn Phú Trọng

Hết Hiệu lực một phần

2

Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam của Quốc hội, số 61/2014/QH13

Quốc hội

21/11/2014

29/12/2014

1/7/2015

Luật

61/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Nghị định 70/2007/NĐ-CP của Chính phủ về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng

Chính phủ

20/04/2007

20/05/2007

4/6/2007

15/10/2015

Nghị định

70/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 75/2007/NĐ-CP của Chính phủ về điều tra sự cố, tai nạn tàu bay dân dụng

Chính phủ

9/5/2007

1/6/2007

16/06/2007

Nghị định

75/2007/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 76/2007/NĐ-CP của Chính phủ về kinh doanh vận chuyển hàng không và hoạt động hàng không chung

Chính phủ

9/5/2007

1/6/2007

16/06/2007

1/6/2013

Nghị định

76/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 83/2007/NĐ-CP của Chính phủ về quản lý, khai thác cảng hàng không, sân bay

Chính phủ

25/05/2007

16/06/2007

1/7/2007

12/12/2015

Nghị định

83/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 94/2007/NĐ-CP của Chính phủ về quản lý hoạt động bay

Chính phủ

4/6/2007

2/7/2007

17/07/2007

26/01/2016

Nghị định

94/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 20/2009/NĐ-CP của Chính phủ về quản lý độ cao chướng ngại vật hàng không và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam

Chính phủ

23/02/2009

7/3/2009

9/4/2009

26/06/2016

Nghị định

20/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

9

Nghị định 81/2010/NĐ-CP của Chính phủ về an ninh hàng không dân dụng

Chính phủ

14/07/2010

29/07/2010

8/9/2010

27/11/2015

Nghị định

81/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

10

Nghị định 110/2011/NĐ-CP của Chính phủ về việc quản lý hoạt động thuê, mua tàu bay, động cơ phụ tùng vật tư và dịch vụ bảo dưỡng, sửa chữa máy bay, động cơ, phụ tùng vật tư tàu bay

Chính phủ

5/12/2011

16/12/2011

1/2/2012

Nghị định

110/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

11

Nghị định 50/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 70/2007/NĐ-CP ngày 20/04/2007 của Chính phủ về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng

Chính phủ

11/6/2012

21/06/2012

15/08/2012

15/10/2015

Nghị định

50/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 51/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 81/2010/NĐ-CP ngày 14/07/2010 của Chính phủ về an ninh hàng không dân dụng

Chính phủ

11/6/2012

21/06/2012

1/8/2012

27/11/2015

Nghị định

51/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

13

Nghị định 30/2013/NĐ-CP của Chính phủ về kinh doanh vận chuyển hàng không và hoạt động hàng không chung

Chính phủ

8/4/2013

19/04/2013

1/6/2013

Nghị định

30/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

14

Nghị định 92/2015/NĐ-CP của Chính phủ về an ninh hàng không

Chính phủ

13/10/2015

26/10/2015

27/11/2015

Nghị định

92/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

15

Nghị định 125/2015/NĐ-CP của Chính phủ về việc quy định chi tiết về quản lý hoạt động bay

Chính phủ

4/12/2015

22/12/2015

26/01/2016

Nghị định

125/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

16

Nghị định 32/2016/NĐ-CP của Chính phủ quy định về quản lý độ cao chướng ngại vật hàng không và các trận địa quản lý, bảo vệ vùng trời tại Việt Nam

Chính phủ

6/5/2016

21/05/2016

26/06/2016

Nghị định

32/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

17

Nghị định 92/2016/NĐ-CP của Chính phủ quy định về các ngành, nghề kinh doanh có điều kiện trong lĩnh vực hàng không dân dụng

Chính phủ

1/7/2016

5/8/2016

1/7/2016

Nghị định

92/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

18

Quyết định 10/2007/QĐ-BGTVT của Bộ Giao thông vận tải về việc bồi thường ứng trước không hoàn lại trong vận chuyển hành khách bằng đường hàng không

Bộ Giao thông Vận tải

27/02/2007

18/03/2007

2/4/2007

1/7/2015

Quyết định

10/2007/QĐ-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

19

Quyết định 13/2007/QĐ-BGTVT của Bộ Giao thông vận tải về việc cấp, công nhận Giấy chứng nhận đủ điều kiện vận chuyển hàng nguy hiểm bằng đường hàng không

Bộ Giao thông Vận tải

26/03/2007

14/04/2007

29/04/2007

Quyết định

13/2007/QĐ-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực một phần

20

Quyết định 21/2007/QĐ-BGTVT của Bộ Giao thông vận tải về việc ban hành Quy chế thông báo tin tức hàng không

Bộ Giao thông Vận tải

6/4/2007

11/5/2007

26/05/2007

Quyết định

21/2007/QĐ-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực một phần

21

Quyết định 27/2007/QĐ-BGTVT của Bộ Giao thông vận tải về việc tổ chức và hoạt động của Cảng vụ hàng không

Bộ Giao thông Vận tải

22/06/2007

16/07/2007

31/07/2007

Quyết định

27/2007/QĐ-BGTVT

Hồ Nghĩa Dũng

Còn Hiệu lực

22

Quyết định 32/2007/QĐ-BGTVT của Bộ Giao thông vận tải về việc ban hành "Quy chế không lưu hàng không dân dụng"

Bộ Giao thông Vận tải

5/7/2007

26/07/2007

10/8/2007

Quyết định

32/2007/QĐ-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực một phần

23

Quyết định 44/2009/QĐ-TTg của Thủ tướng Chính phủ ban hành Phương án khẩn nguy tổng thể đối phó với hành vi can thiệp bất hợp pháp vào hoạt động hàng không dân dụng

Thủ tướng Chính phủ

26/03/2009

6/4/2009

10/5/2009

Quyết định

44/2009/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

24

Thông tư liên tịch 103/2008/TTLT/BTC-BGTVT của Bộ Tài chính và Bộ Giao thông vận tải hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam

Bộ Giao thông Vận tải, Bộ Tài chính

12/11/2008

1/12/2008

16/12/2008

1/10/2015

Thông tư liên tịch

103/2008/TTLT/BTC-BGTVT

Hết Hiệu lực

25

Thông tư 169/2010/TT-BTC của Bộ Tài chính quy định về mức thu, chế độ thu, nộp, quản lý và sử dụng phí, lệ phí trong lĩnh vực hàng không

Bộ Tài chính

1/11/2010

21/11/2010

1/1/2011

Thông tư

169/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

26

Thông tư 11/2011/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Quyết định số 19/2007/QĐ-BGTVT ngày 04/04/2007 của Bộ trưởng Bộ Giao thông Vận tải về nhân viên hàng không và cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không

Bộ Giao thông Vận tải

28/03/2011

15/04/2011

12/5/2011

4/2/2012

Thông tư

11/2011/TT-BGTVT

Hồ Nghĩa Dũng

Hết Hiệu lực

27

Thông tư liên tịch 43/2011/TTLT/BTC-BGTVT của Bộ Tài chính, Bộ Giao thông Vận tải về sửa đổi, bổ sung Thông tư liên tịch số 103/2008/TTLT/BTC-BGTVT ngày 12/11/2008 của liên tịch Bộ Tài chính, Bộ Giao thông Vận tải hướng dẫn về quản lý giá cước vận chuyển hàng không nội địa và giá dịch vụ hàng không tại cảng hàng không, sân bay Việt Nam

Bộ Giao thông Vận tải, Bộ Tài chính

28/03/2011

24/04/2011

12/5/2011

1/10/2015

Thông tư liên tịch

43/2011/TTLT/BTC-BGTVT

Phạm Quý Tiêu, Trần Văn Hiếu

Hết Hiệu lực

28

Thông tư 61/2011/TT-BGTVT của Bộ Giao thông Vận tải quy định về nhân viên hàng không, cơ sở đào tạo, huấn luyện nghiệp vụ nhân viên hàng không và cơ sở đánh giá trình độ tiếng Anh nhân viên hàng không

Bộ Giao thông Vận tải

21/12/2011

7/1/2012

4/2/2012

Thông tư

61/2011/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

29

Thông tư liên tịch 18/2012/TTLT-BYT-BGTVT của Bộ Y tế, Bộ Giao thông Vận tải về việc quy định tiêu chuẩn sức khỏe của nhân viên hàng không và điều kiện đối với cơ sở y tế thực hiện việc khám sức khỏe cho nhân viên hàng không

Bộ Giao thông Vận tải, Bộ Y tế

5/11/2012

16/01/2013

22/12/2012

Thông tư liên tịch

18/2012/TTLT-BYT-BGTVT

Nguyễn Thị Xuyên, Phạm Quý Tiêu

Còn Hiệu lực

30

Thông tư 53/2012/TT-BGTVT của Bộ Giao thông Vận tải quy định về bảo vệ môi trường trong hoạt động hàng không dân dụng

Bộ Giao thông Vận tải

25/12/2012

10/1/2013

1/3/2013

Thông tư

53/2012/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

31

Thông tư 46/2013/TT-BGTVT của Bộ Giao thông Vận tải hướng dẫn thực hiện chế độ kỷ luật lao động đặc thù đối với nhân viên hàng không

Bộ Giao thông Vận tải

25/11/2013

12/12/2013

1/2/2014

Thông tư

46/2013/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

32

Thông tư 36/2014/TT-BGTVT của Bộ Giao thông Vận tải về việc quy định chất lượng dịch vụ hành khách tại cảng hàng không

Bộ Giao thông Vận tải

29/08/2014

1/10/2014

1/12/2014

Thông tư

36/2014/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

33

Thông tư 14/2015/TT-BGTVT của Bộ Giao thông Vận tải quy định về việc bồi thường ứng trước không hoàn lại trong vận chuyển hành khách bằng đường hàng không

Bộ Giao thông Vận tải

27/04/2015

26/05/2015

1/7/2015

Thông tư

14/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

34

Thông tư 36/2015/TT-BGTVT của Bộ Giao thông Vận tải về việc quản lý giá dịch vụ vận chuyển hàng không nội địa và giá dịch vụ chuyên ngành hàng không

Bộ Giao thông Vận tải

24/07/2015

14/08/2015

1/10/2015

Thông tư

36/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

35

Thông tư 11/2017/TT-BGTVT của Bộ Giao thông Vận tải quy định về trang phục của cán bộ, công chức và người lao động Cục Hàng không Việt Nam

Bộ Giao thông Vận tải

05/04/2017

25/04/2017

01/06/2017

Thông tư

11/2017/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

36

Thông tư 19/2017/TT-BGTVT của Bộ Giao thông Vận tải quy định về quản lý và bảo đảm hoạt động bay

Bộ Giao thông Vận tải

06/06/2017

24/06/2017

01/08/2017

Thông tư

19/2017/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

40. LUẬT XỬ LÝ VI PHẠM HÀNH CHÍNH

1

Luật Xử lý vi phạm hành chính của Quốc hội, số 15/2012/QH13

Quốc hội

20/06/2012

6/8/2012

1/7/2013

Luật

15/2012/QH13

Nguyễn Sinh Hùng

Đã sửa đổi

2

Nghị định 185/2004/NĐ-CP của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán

Chính phủ

4/11/2004

14/11/2004

29/11/2004

Nghị định

185/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

3

Nghị định 120/2005/NĐ-CP của Chính phủ quy định về xử lý vi phạm pháp luật trong lĩnh vực cạnh tranh

Chính phủ

30/09/2005

10/10/2005

25/10/2005

15/09/2014

Nghị định

120/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

4

Nghị định 63/2007/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực công nghệ thông tin

Chính phủ

10/4/2007

3/5/2007

18/05/2007

15/01/2014

Nghị định

63/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 98/2007/NĐ-CP của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế

Chính phủ

7/6/2007

15/06/2007

1/7/2007

15/12/2013

Nghị định

98/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 13/2009/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 98/2007/NĐ-CP ngày 07 tháng 6 năm 2007 của Chính phủ quy định về xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế

Chính phủ

13/02/2009

20/02/2009

1/4/2009

15/12/2013

Nghị định

13/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 28/2009/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet

Chính phủ

20/03/2009

1/4/2009

15/05/2009

15/01/2014

Nghị định

28/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 47/2009/NĐ-CP của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan

Chính phủ

13/05/2009

27/05/2009

30/06/2009

15/12/2013

Nghị định

47/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

9

Nghị định 97/2010/NĐ-CP của Chính phủ về việc xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp

Chính phủ

21/09/2010

3/10/2010

9/11/2010

15/10/2013

Nghị định

97/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

10

Nghị định 39/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán

Chính phủ

26/05/2011

9/6/2011

1/8/2011

1/12/2013

Nghị định

39/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Nghị định 92/2011/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm y tế

Chính phủ

17/10/2011

30/10/2011

1/12/2011

31/12/2013

Nghị định

92/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 91/2012/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính về an toàn thực phẩm

Chính phủ

8/11/2012

21/11/2012

25/12/2012

31/12/2013

Nghị định

91/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

13

Nghị định 64/2013/NĐ-CP của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ

Chính phủ

27/06/2013

10/7/2013

15/08/2013

Nghị định

64/2013/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

14

Nghị định 79/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực thống kê

Chính phủ

19/07/2013

31/07/2013

5/9/2013

Nghị định

79/2013/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

15

Nghị định 80/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa

Chính phủ

19/07/2013

3/8/2013

15/09/2013

Nghị định

80/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

16

Nghị định 93/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông hàng hải, đường thủy nội địa

Chính phủ

20/08/2013

1/9/2013

15/10/2013

Nghị định

93/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

17

Nghị định 95/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

Chính phủ

22/08/2013

6/9/2013

10/10/2013

Nghị định

95/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

18

Nghị định 97/2013/NĐ-CP của Chính phủ về quy định xử phạt vi phạm hành chính trong lĩnh vực dầu khí, kinh doanh xăng dầu và khí dầu mỏ hóa lỏng

Chính phủ

27/08/2013

10/9/2013

10/10/2013

Nghị định

97/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

19

Nghị định 98/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm, kinh doanh xổ số

Chính phủ

28/08/2013

11/9/2013

15/10/2013

Nghị định

98/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

20

Nghị định 99/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp

Chính phủ

29/08/2013

13/09/2013

15/10/2013

Nghị định

99/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

21

Nghị định 103/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thủy sản

Chính phủ

12/9/2013

26/09/2013

1/11/2013

Nghị định

103/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

22

Nghị định 105/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập

Chính phủ

16/09/2013

30/09/2013

1/12/2013

Nghị định

105/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

23

Nghị định 108/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán

Chính phủ

23/09/2013

8/10/2013

15/11/2013

Nghị định

108/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

24

Nghị định 109/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn

Chính phủ

24/09/2013

4/10/2013

9/11/2013

Nghị định

109/2013/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

25

Nghị định 114/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực giống cây trồng, bảo vệ và kiểm dịch thực vật

Chính phủ

3/10/2013

18/10/2013

20/11/2013

25/06/2016

Nghị định

114/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

26

Nghị định 119/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi

Chính phủ

9/10/2013

24/10/2013

25/11/2013

Nghị định

119/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

27

Nghị định 120/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực quốc phòng, cơ yếu

Chính phủ

9/10/2013

22/10/2013

22/11/2013

Nghị định

120/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

28

Nghị định 121/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở

Chính phủ

10/10/2013

28/10/2013

30/11/2013

Nghị định

121/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

29

Nghị định 127/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan

Chính phủ

15/10/2013

29/10/2013

15/12/2013

Nghị định

127/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

30

Nghị định 131/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan

Chính phủ

16/10/2013

31/10/2013

15/12/2013

Nghị định

131/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

31

Nghị định 134/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực điện lực, an toàn đập thủy điện, sử dụng năng lượng tiết kiệm và hiệu quả

Chính phủ

17/10/2013

1/11/2013

1/12/2013

Nghị định

134/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

32

Nghị định 138/2013/NĐ-CP của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực giáo dục

Chính phủ

22/10/2013

3/11/2013

10/12/2013

Nghị định

138/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

33

Nghị định 139/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính về khai thác và bảo vệ công trình thủy lợi; đê điều; phòng, chống lụt, bão

Chính phủ

22/10/2013

8/11/2013

8/12/2013

Nghị định

139/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

34

Nghị định 142/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực tài nguyên nước và khoáng sản

Chính phủ

24/10/2013

10/11/2013

15/12/2013

Nghị định

142/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

35

Nghị định 144/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính về bảo trợ, cứu trợ xã hội và bảo vệ, chăm sóc trẻ em

Chính phủ

29/10/2013

13/11/2013

15/12/2013

Nghị định

144/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

36

Nghị định 147/2013/NĐ-CP của Chính phủ về việc xử phạt vi phạm hành chính trong lĩnh vực hàng không dân dụng

Chính phủ

30/10/2013

14/11/2013

15/12/2013

Nghị định

147/2013/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

37

Nghị định 148/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực dạy nghề

Chính phủ

30/10/2013

14/11/2013

15/12/2013

1/11/2015

Nghị định

148/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

38

Nghị định 155/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư

Chính phủ

11/11/2013

24/11/2013

1/1/2014

15/07/2016

Nghị định

155/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

39

Nghị định 158/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực văn hóa, thể thao, du lịch và quảng cáo

Chính phủ

12/11/2013

26/11/2013

1/1/2014

Nghị định

158/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

40

Nghị định 159/2013/NĐ-CP của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động báo chí, xuất bản

Chính phủ

12/11/2013

1/12/2013

1/1/2014

Nghị định

159/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

41

Nghị định 162/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

Chính phủ

12/11/2013

28/11/2013

1/1/2014

Nghị định

162/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

42

Nghị định 163/2013/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp

Chính phủ

12/11/2013

1/12/2013

31/12/2013

Nghị định

163/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

43

Nghị định 165/2013/NĐ-CP của Chính phủ về việc quy định việc quản lý, sử dụng và danh mục các phương tiện, thiết bị kỹ thuật nghiệp vụ được sử dụng để phát hiện vi phạm hành chính về trật tự, an toàn giao thông và bảo vệ môi trường

Chính phủ

12/11/2013

1/12/2013

28/12/2013

Nghị định

165/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

44

Nghị định 166/2013/NĐ-CP của Chính phủ quy định về cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Chính phủ

12/11/2013

3/12/2013

28/12/2013

Nghị định

166/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

45

Nghị định 167/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực an ninh, trật tự, an toàn xã hội; phòng, chống tệ nạn xã hội; phòng cháy và chữa cháy; phòng, chống bạo lực gia đình

Chính phủ

12/11/2013

1/12/2013

28/12/2013

Nghị định

167/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

46

Nghị định 171/2013/NĐ-CP của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt

Chính phủ

13/11/2013

29/11/2013

1/1/2014

1/8/2016

Nghị định

171/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

47

Nghị định 174/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện

Chính phủ

13/11/2013

3/12/2013

15/01/2014

Nghị định

174/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

48

Nghị định 176/2013/NĐ-CP của Chính phủ quy định xử phạt hành chính trong lĩnh vực y tế

Chính phủ

14/11/2013

6/12/2013

31/12/2013

Nghị định

176/2013/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

49

Nghị định 178/2013/NĐ-CP của Chính phủ quy định xử phạt vi phạm hành chính về an toàn thực phẩm

Chính phủ

14/11/2013

5/12/2013

31/12/2013

Nghị định

178/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

50

Nghị định 179/2013/NĐ-CP của Chính phủ về việc quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường

Chính phủ

14/11/2013

4/12/2013

30/12/2013

Nghị định

179/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

51

Nghị định 185/2013/NĐ-CP của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng

Chính phủ

15/11/2013

6/12/2013

1/1/2014

Nghị định

185/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

52

Nghị định 192/2013/NĐ-CP của Chính phủ về việc quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản Nhà nước; thực hành tiết kiệm, chống lãng phí; dự trữ quốc gia; kho bạc Nhà nước

Chính phủ

21/11/2013

12/12/2013

15/01/2014

Nghị định

192/2013/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

53

Nghị định 71/2014/NĐ-CP của Chính phủ quy định chi tiết Luật Cạnh tranh về xử lý vi phạm pháp luật trong lĩnh vực cạnh tranh

Chính phủ

21/07/2014

5/8/2014

15/09/2014

Nghị định

71/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

54

Nghị định 93/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 64/2013/NĐ-CP ngày 27/06/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động khoa học và công nghệ, chuyển giao công nghệ

Chính phủ

17/10/2014

1/11/2014

15/12/2014

Nghị định

93/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

55

Nghị định 96/2014/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và ngân hàng

Chính phủ

17/10/2014

3/11/2014

12/12/2014

Nghị định

96/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

56

Nghị định 102/2014/NĐ-CP của Chính phủ về việc xử phạt vi phạm hành chính trong lĩnh vực đất đai

Chính phủ

10/11/2014

26/11/2014

25/12/2014

Nghị định

102/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

57

Nghị định 107/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 171/2013/NĐ-CP ngày 13/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt

Chính phủ

17/11/2014

30/11/2014

1/1/2015

1/8/2016

Nghị định

107/2014/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

58

Nghị định 88/2015/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 95/2013/NĐ-CP ngày 22/08/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

Chính phủ

7/10/2015

18/10/2015

25/11/2015

Nghị định

88/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

59

Nghị định 124/2015/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 185/2013/NĐ-CP ngày 15/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng

Chính phủ

19/11/2015

1/12/2015

5/1/2016

Nghị định

124/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

60

Nghị định 132/2015/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường thủy nội địa

Chính phủ

25/12/2015

6/1/2016

1/7/2016

Nghị định

132/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

61

Nghị định 46/2016/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực giao thông đường bộ và đường sắt

Chính phủ

26/05/2016

1/8/2016

Nghị định

46/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

62

Nghị định 45/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 127/2013/NĐ-CP ngày 15/10/2013 của Chính phủ quy định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan

Chính phủ

26/05/2016

1/6/2016

1/8/2016

Nghị định

45/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

63

Nghị định 49/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 109/2013/NĐ-CP ngày 24/09/2013 quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn

Chính phủ

27/05/2016

1/8/2016

Nghị định

49/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

64

Nghị định 50/2016/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư

Chính phủ

1/6/2016

15/07/2016

Nghị định

50/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

65

Nghị định 58/2016/NĐ-CP của Chính phủ về việc quy định chi tiết về kinh doanh sản phẩm, dịch vụ mật mã dân sự và xuất khẩu, nhập khẩu sản phẩm mật mã dân sự

Chính phủ

1/7/2016

12/7/2016

1/7/2016

Nghị định

58/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

66

Nghị định 95/2016/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực thống kê

Chính phủ

1/7/2016

18/08/2016

1/7/2016

Nghị định

95/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

67

Nghị định 115/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 163/2013/NĐ-CP ngày 12/11/2013 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực hóa chất, phân bón và vật liệu nổ công nghiệp

Chính phủ

8/7/2016

4/8/2016

15/09/2016

Nghị định

115/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

68

Nghị định 136/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 221/2013/NĐ-CP ngày 30/12/2013 của Chính phủ quy định chế độ áp dụng biện pháp xử lý hành chính đưa vào cơ sở cai nghiện bắt buộc

Chính phủ

9/9/2016

25/09/2016

30/10/2016

Nghị định

136/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

69

Nghị định 155/2016/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường

Chính phủ

18/11/2016

1/12/2016

1/2/2017

Nghị định

155/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

70

Nghị định 23/2017/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều Nghị định 162/2013/NĐ-CP ngày 12/11/2013 của Chính phủ quy định về xử phạt vi phạm hành chính trên các vùng biển, đảo và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam

Chính phủ

13/03/2017

23/03/2017

01/05/2017

Nghị định

23/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

71

Nghị định 28/2017/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 131/2013/NĐ-CP ngày 16/10/2013 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan và Nghị định 158/2013/NĐ-CP ngày 12/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực văn hóa, thể thao, du lịch và quảng cáo

Chính phủ

20/03/2017

30/04/2017

05/05/2017

Nghị định

28/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

72

Nghị định 33/2017/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực tài nguyên nước và khoáng sản

Chính phủ

03/04/2017

17/04/2017

20/05/2017

Nghị định

33/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

73

Nghị định 41/2017/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của các Nghị định về xử phạt vi phạm hành chính trong hoạt động thủy sản; lĩnh vực thú y, giống vật nuôi, thức ăn chăn nuôi; quản lý rừng; phát triển rừng, bảo vệ rừng và quản lý lâm sản

Chính phủ

05/04/2017

20/04/2017

20/05/2017

Nghị định

41/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

74

Nghị định 49/2017/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung Điều 15 của Nghị định 25/2011/NĐ-CP ngày 06/04/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Viễn thông và Điều 30 của Nghị định 174/2013/NĐ-CP ngày 13/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện

Chính phủ

24/04/2017

07/05/2017

24/04/2017

Nghị định

49/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

75

Nghị định 67/2017/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực dầu khí, kinh doanh xăng dầu và khí

Chính phủ

25/05/2017

08/06/2017

10/07/2017

Nghị định

67/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

76

Thông tư 41/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành Nghị định số 100/2004/NĐ-CP ngày 25/2/2004 quy định về việc xử phạt vi phạm hành chính trong lĩnh vực thuế

Bộ Tài chính

18/05/2004

1/6/2004

16/06/2004

29/07/2007

Thông tư

41/2004/TT-BTC

Trương Chí Trung

Hết Hiệu lực

77

Thông tư 61/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện xử lý vi phạm pháp luật về thuế

Bộ Tài chính

14/06/2007

14/07/2007

29/07/2007

1/1/2014

Thông tư

61/2007/TT-BTC

Trương Chí Trung

Hết Hiệu lực

78

Thông tư 97/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành một số điều của Nghị định số 36/2007/NĐ-CP ngày 08/3/2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán

Bộ Tài chính

8/8/2007

29/08/2007

13/09/2007

10/5/2011

Thông tư

97/2007/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

79

Thông tư 37/2011/TT-BKHCN của Bộ Khoa học và Công nghệ về việc hướng dẫn thực hiện một số điều của Nghị định 97/2010/NĐ-CP ngày 21/09/2010 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp

Bộ Khoa học và Công nghệ

27/12/2011

24/01/2012

10/2/2012

11/8/2015

Thông tư

37/2011/TT-BKHCN

Nguyễn Quân

Hết Hiệu lực

80

Thông tư 37/2011/TT-BTC của Bộ Tài chính về việc hướng dẫn thi hành một số điều của Nghị định số 85/2010/NĐ-CP ngày 02/08/2010 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán

Bộ Tài chính

16/03/2011

22/04/2011

10/5/2011

1/3/2014

Thông tư

37/2011/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

81

Thông tư 26/2013/TT-BCT của Bộ Công Thương quy định về mẫu biên bản, quyết định sử dụng trong hoạt động kiểm tra và xử phạt vi phạm hành chính của Quản lý thị trường

Bộ Công Thương

30/10/2013

2/12/2013

1/1/2014

Thông tư

26/2013/TT-BCT

Nguyễn Cẩm Tú

Hết Hiệu lực một phần

82

Thông tư liên tịch 32/2013/TTLT-BLĐTBXH-BNG của Bộ Lao động Thương binh và Xã hội, Bộ Ngoại giao về việc hướng dẫn trình tự, thủ tục xử phạt vi phạm hành chính đối với hành vi vi phạm quy định tại điểm a, điểm b và điểm c khoản 2 Điều 35 của Nghị định 95/2013/NĐ-CP ngày 22/08/2013 của Chính phủ

Bộ Lao động Thương binh và Xã hội, Bộ Ngoại giao

6/12/2013

1/1/2014

21/01/2014

Thông tư liên tịch

32/2013/TTLT-BLĐTBXH-BNG

Nguyễn Thanh Hòa, Nguyễn Thanh Sơn

Còn Hiệu lực

83

Thông tư 186/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện xử phạt vi phạm hành chính trong lĩnh vực quản lý phí, lệ phí

Bộ Tài chính

5/12/2013

6/1/2014

20/01/2014

Thông tư

186/2013/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

84

Thông tư 02/2014/TT-BXD của Bộ Xây dựng về việc quy định chi tiết và hướng dẫn thi hành một số điều của Nghị định 121/2013/NĐ-CP ngày 10/10/2013 của Chính Phủ quy định xử phạt vi phạm hành chính trong hoạt động xây dựng, kinh doanh bất động sản, khai thác, sản xuất, kinh doanh vật liệu xây dựng, quản lý công trình hạ tầng kỹ thuật, quản lý phát triển nhà và công sở

Bộ Xây dựng

12/2/2014

3/3/2014

2/4/2014

Thông tư

02/2014/TT-BXD

Nguyễn Trần Nam

Còn Hiệu lực

85

Thông tư 31/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn xử phạt vi phạm hành chính trong lĩnh vực quản lý giá tại Nghị định 109/2013/NĐ-CP ngày 24/09/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn

Bộ Tài chính

7/3/2014

24/04/2014

Thông tư

31/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

86

Thông tư 149/2014/TT-BTC của Bộ Tài chính quy định về số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để bổ sung vào ngân sách Nhà nước

Bộ Tài chính

10/10/2014

27/10/2014

25/11/2014

Thông tư

149/2014/TT-BTC

Trương Chí Trung

Còn Hiệu lực

87

Thông tư 13/2015/TT-BCT của Bộ Công Thương về việc sửa đổi, bổ sung một số điều của Thông tư 26/2013/TT-BCT ngày 30/10/2013 của Bộ Công Thương quy định về mẫu biên bản, quyết định sử dụng trong hoạt động kiểm tra và xử phạt vi phạm hành chính của Quản lý thị trường

Bộ Công Thương

16/06/2015

5/7/2015

1/10/2015

Thông tư

13/2015/TT-BCT

Đỗ Thắng Hải

Còn Hiệu lực

88

Thông tư 11/2015/TT-BKHCN của Bộ Khoa học và Công nghệ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Nghị định 99/2013/NĐ-CP ngày 29/08/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp

Bộ Khoa học và Công nghệ

26/06/2015

24/07/2015

11/8/2015

Thông tư

11/2015/TT-BKHCN

Nguyễn Quân

Còn Hiệu lực

89

Thông tư 155/2016/TT-BTC của Bộ Tài chính về việc quy định chi tiết thi hành Nghị định 127/2013/NĐ-CP ngày 15/10/2013 của Chính phủ quy định xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan và Nghị định 45/2016/NĐ-CP ngày 26/05/2016 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 127/2013/NĐ-CP

Bộ Tài chính

20/10/2016

8/11/2016

1/12/2016

Thông tư

155/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

90

Thông tư 22/2016/TT-BKHCN của Bộ Khoa học và Công nghệ về việc quy định mẫu văn bản sử dụng trong hoạt động thanh tra, xử phạt vi phạm hành chính và giải quyết khiếu nại trong lĩnh vực khoa học và công nghệ

Bộ Khoa học và Công nghệ

28/12/2016

11/04/2017

30/03/2017

Thông tư

22/2016/TT-BKHCN

Trần Văn Tùng

Còn Hiệu lực

91

Thông tư 32/2016/TT-BGTVT của Bộ Giao thông Vận tải về việc sửa đổi, bổ sung một số điều của Thông tư 02/2014/TT-BGTVT ngày 25/02/2014 của Bộ Giao thông Vận tải quy định quy trình thanh tra chuyên ngành, xử phạt vi phạm hành chính; công tác lập kế hoạch, chế độ báo cáo và quản lý nội bộ của Thanh tra ngành Giao thông Vận tải

Bộ Giao thông Vận tải

07/11/2016

29/11/2016

01/01/2017

Thông tư

32/2016/TT-BGTVT

Trương Quang Nghĩa

Còn Hiệu lực

92

Thông tư 05/2017/TT-BTC của Bộ Tài chính hướng dẫn việc quản lý, tạm ứng và hoàn trả chi phí cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Bộ Tài chính

16/01/2017

05/02/2017

02/03/2017

Thông tư

05/2017/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

93

Thông tư 19/2017/TT-BTC của Bộ Tài chính quy định việc lập dự toán, quản lý, sử dụng và quyết toán kinh phí ngân sách Nhà nước cho công tác quản lý Nhà nước về thi hành pháp luật xử lý vi phạm hành chính

Bộ Tài chính

28/02/2017

22/04/2017

15/04/2017

Thông tư

19/2017/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

41. LUẬT PHÁ SẢN

1

Luật Phá sản số 21/2004/QH11 của Quốc hội

Quốc hội

15/06/2004

15/07/2004

15/10/2004

1/1/2015

Luật

21/2004/QH11

Nguyễn Văn An

Hết Hiệu lực

2

Luật Phá sản của Quốc hội, số 51/2014/QH13

Quốc hội

19/06/2014

17/07/2014

1/1/2015

Luật

51/2014/QH13

Nguyễn Sinh Hùng

Đã sửa đổi

3

Nghị định 67/2006/NĐ-CP của Chính phủ về hướng dẫn việc áp dụng Luật Phá sản đối với doanh nghiệp đặc biệt và tổ chức, hoạt động của Tổ quản lý, thanh lý tài sản

Chính phủ

11/7/2006

24/07/2006

8/8/2006

Nghị định

67/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

4

Nghị định 114/2008/NĐ-CP của Chính phủ về việc hướng dẫn thi hành một số điều của Luật Phá sản đối với doanh nghiệp hoạt động kinh doanh trong lĩnh vực bảo hiểm, chứng khoán và tài chính khác

Chính phủ

3/11/2008

14/11/2008

29/11/2008

Nghị định

114/2008/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 22/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Phá sản về Quản tài viên và hành nghề quản lý, thanh lý tài sản

Chính phủ

16/02/2015

14/03/2015

6/4/2015

Nghị định

22/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

6

Nghị định 67/2015/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 110/2013/NĐ-CP ngày 24/09/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bổ trợ tư pháp, hành chính tư pháp, hôn nhân và gia đình, thi hành án dân sự, phá sản doanh nghiệp, hợp tác xã

Chính phủ

14/08/2015

26/08/2015

1/10/2015

Nghị định

67/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Nghị quyết 03/2005/NQ-HĐTP của Hội đồng thẩm phán Toà án nhân dân tối cao về việc hướng dẫn thi hành một số quy định của Luật phá sản

Hội đồng Thẩm phán Toà án nhân dân tối cao

28/04/2005

29/05/2005

13/06/2005

Nghị quyết

03/2005/NQ-HĐTP

Nguyễn Văn Hiện

Chưa xác định

8

Công văn 7050/BTC-TCT của Bộ Tài chính về việc Quyết toán thuế đối với doanh nghiệp, hợp tác xã phá sản

Bộ Tài chính

8/6/2006

8/6/2006

Công văn

7050/BTC-TCT

Trương Chí Trung

Còn Hiệu lực

9

Công văn 1977/VPCP-XDPL của Văn phòng Chính về việc thực hiện Luật phá sản

Văn phòng Chính phủ

27/03/2008

27/03/2008

Công văn

1977/VPCP-XDPL

Nguyễn Xuân Phúc

Còn Hiệu lực

LUẬT ĐẤU GIÁ TÀI SẢN

1

Luật Đấu giá tài sản của Quốc hội, số 01/2016/QH14

Quốc hội

17/11/2016

26/12/2016

1/7/2017

Luật

01/2016/QH14

Nguyễn Thị Kim Ngân

Còn Hiệu lực

2

Nghị định 61/2017/NĐ-CP của Chính phủ về việc quy định chi tiết việc thẩm định giá khởi điểm của khoản nợ xấu, tài sản bảo đảm của khoản nợ xấu và việc thành lập Hội đồng đấu giá nợ xấu, tài sản bảo đảm của khoản nợ xấu đối với khoản nợ xấu, tài sản bảo đảm của khoản nợ xấu có giá trị lớn

Chính phủ

16/05/2017

29/05/2017

01/07/2017

Nghị định

61/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

3

Nghị định 62/2017/NĐ-CP của Chính phủ về việc quy định chi tiết một số điều và biện pháp thi hành Luật Đấu giá tài sản

Chính phủ

16/05/2017

31/05/2017

1/7/2017

Nghị định

62/2017/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

4

Thông tư 335/2016/TT-BTC của Bộ Tài chính về việc quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí đấu giá tài sản, phí tham gia đấu giá tài sản

Bộ Tài chính

27/12/2016

05/02/2017

12/02/2017

01/07/2017

Thông tư

335/2016/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

5

Thông tư 45/2017/TT-BTC của Bộ Tài chính về việc quy định khung thù lao dịch vụ đầu tư tài sản theo quy định tại Luật Đấu giá tài sản

Bộ Tài chính

12/05/2017

01/07/2017

Thông tư

45/2017/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực


Luat Kiem toan doc lap

Luật Kiểm toán độc lập

è Luật

è Nghị định

è Thông tư

è Quyết định

è Chuẩn mực Kiểm toán


TT 2012 - 214 ban hanh 37 cmkt

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 214/2012/TT-BTC | Hà Nội, ngày 06 tháng 12 năm 2012

THÔNG TƯ

Ban hành hệ thống chuẩn mực kiểm toán Việt Nam

--------------

Căn cứ Luật Kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Hội Kiểm toán viên hành nghề Việt Nam (VACPA) và Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư ban hành hệ thống chuẩn mực kiểm toán Việt Nam.

Điều 1. Ban hành kèm theo Thông tư này ba mươi bảy (37) chuẩn mực kiểm toán Việt Nam có số hiệu và tên gọi như sau:

1. Chuẩn mực kiểm soát chất lượng số 1- Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (VSQC1).

2. Chuẩn mực số 200 - Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam.

3. Chuẩn mực số 210- Hợp đồng kiểm toán.

4. Chuẩn mực số 220- Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính.

5. Chuẩn mực số 230- Tài liệu, hồ sơ kiểm toán.

6. Chuẩn mực số 240- Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính.

7. Chuẩn mực số 250- Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính.

8. Chuẩn mực số 260- Trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.

9. Chuẩn mực số 265- Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.

10. Chuẩn mực số 300- Lập kế hoạch kiểm toán báo cáo tài chính.

11. Chuẩn mực số 315- Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị.

12. Chuẩn mực số 320- Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán.

13. Chuẩn mực số 330- Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá.

14. Chuẩn mực số 402- Các yếu tố cần xem xét khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài.

15. Chuẩn mực số 450- Đánh giá các sai sót phát hiện trong quá trình kiểm toán.

16. Chuẩn mực số 500- Bằng chứng kiểm toán.

17. Chuẩn mực số 501- Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt.

18. Chuẩn mực số 505- Thông tin xác nhận từ bên ngoài.

19. Chuẩn mực số 510- Kiểm toán năm đầu tiên – Số dư đầu kỳ.

20. Chuẩn mực số 520- Thủ tục phân tích

21. Chuẩn mực số 530- Lấy mẫu kiểm toán.

22. Chuẩn mực số 540- Kiểm toán các ước tính kế toán (bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan).

23. Chuẩn mực số 550- Các bên liên quan.

24. Chuẩn mực số 560- Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

25. Chuẩn mực số 570- Hoạt động liên tục.

26. Chuẩn mực số 580- Giải trình bằng văn bản.

27. Chuẩn mực số 600- Lưu ý khi kiểm toán báo cáo tài chính tập đoàn (kể cả công việc của kiểm toán viên đơn vị thành viên).

28. Chuẩn mực số 610- Sử dụng công việc của kiểm toán viên nội bộ.

29. Chuẩn mực số 620- Sử dụng công việc của chuyên gia.

30. Chuẩn mực số 700- Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính.

31. Chuẩn mực số 705- Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

32. Chuẩn mực số 706- Đoạn “Vấn đề cần nhấn mạnh” và “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính.

33. Chuẩn mực số 710- Thông tin so sánh - Dữ liệu tương ứng và báo cáo tài chính so sánh.

34. Chuẩn mực số 720- Các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán.

35. Chuẩn mực số 800- Lưu ý khi kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

36. Chuẩn mực số 805- Lưu ý khi kiểm toán báo cáo tài chính riêng lẻ và khi kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính.

37. Chuẩn mực số 810- Dịch vụ báo cáo về báo cáo tài chính tóm tắt.

Điều 2. Phạm vi và đối tượng áp dụng

Thông tư này ban hành hệ thống chuẩn mực kiểm toán Việt Nam áp dụng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề và các tổ chức, cá nhân có liên quan trong quá trình cung cấp dịch vụ kiểm toán độc lập.

Điều 3. Hiệu lực thi hành và điều khoản chuyển tiếp

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2014.

2. Đối với các cuộc kiểm toán báo cáo tài chính và các công việc kiểm toán khác được thực hiện trước ngày 01/01/2014 mà đến ngày 01/01/2014 trở đi mới phát hành báo cáo kiểm toán thì phải áp dụng hệ thống chuẩn mực kiểm toán Việt Nam ban hành theo Thông tư này.

3. Hệ thống chuẩn mực kiểm toán Việt Nam ban hành theo các Quyết định số 120/1999/QĐ-BTC ngày 27/9/1999, Quyết định số 219/2000/QĐ-BTC ngày 29/12/2000, Quyết định số 143/2001/QĐ-BTC ngày 21/12/2001, Quyết định số 28/2003/QĐ-BTC ngày 14/3/2003, Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003, Quyết định số 03/2005/QĐ-BTC ngày 18/01/2005, Quyết định số 101/2005/QĐ-BTC ngày 29/12/2005 của Bộ trưởng Bộ Tài chính hết hiệu lực kể từ ngày 01/01/2014, trừ các chuẩn mực quy định tại khoản 4 Điều này.

4. Các chuẩn mực kiểm toán số 1000 “Kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành”, Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính” ban hành theo Quyết định số 03/2005/QĐ-BTC ngày 18/01/2005 của Bộ trưởng Bộ Tài chính, Chuẩn mực kiểm toán số 910 “Công tác soát xét báo cáo tài chính”, Chuẩn mực kiểm toán số 920 “Kiểm tra thông tin tài chính trên cơ sở các thủ tục thoả thuận trước” ban hành theo Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003 của Bộ trưởng Bộ Tài chính tiếp tục có hiệu lực thi hành cho đến khi có chuẩn mực mới thay thế.

Điều 4. Tổ chức thực hiện

1. Hội Kiểm toán viên hành nghề Việt Nam chịu trách nhiệm phổ biến, triển khai và hướng dẫn thực hiện hệ thống chuẩn mực kiểm toán Việt Nam ban hành tại Thông tư này.

2. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Thông tư này./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


0. Ds_CMKiT2012

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

1 | Chuẩn mực kiểm soát chất lượng số 1 | Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (VSQC1).
2 | Chuẩn mực số 200 | Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam.
3 | Chuẩn mực số 210 | Hợp đồng kiểm toán.
4 | Chuẩn mực số 220 | Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính.
5 | Chuẩn mực số 230 | Tài liệu, hồ sơ kiểm toán.
6 | Chuẩn mực số 240 | Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính.
7 | Chuẩn mực số 250 | Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính.
8 | Chuẩn mực số 260 | Trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.
9 | Chuẩn mực số 265 | Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.
10 | Chuẩn mực số 300 | Lập kế hoạch kiểm toán báo cáo tài chính.
11 | Chuẩn mực số 315 | Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị.
12 | Chuẩn mực số 320 | Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán.
13 | Chuẩn mực số 330 | Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá.
14 | Chuẩn mực số 402 | Các yếu tố cần xem xét khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài.
15 | Chuẩn mực số 450 | Đánh giá các sai sót phát hiện trong quá trình kiểm toán.
16 | Chuẩn mực số 500 | Bằng chứng kiểm toán.
17 | Chuẩn mực số 501 | Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt.
18 | Chuẩn mực số 505 | Thông tin xác nhận từ bên ngoài.
19 | Chuẩn mực số 510 | Kiểm toán năm đầu tiên – Số dư đầu kỳ.
20 | Chuẩn mực số 520 | Thủ tục phân tích
21 | Chuẩn mực số 530 | Lấy mẫu kiểm toán.
22 | Chuẩn mực số 540 | Kiểm toán các ước tính kế toán (bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan).
23 | Chuẩn mực số 550 | Các bên liên quan.
24 | Chuẩn mực số 560 | Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.
25 | Chuẩn mực số 570 | Hoạt động liên tục.
26 | Chuẩn mực số 580 | Giải trình bằng văn bản.
27 | Chuẩn mực số 600 | Lưu ý khi kiểm toán báo cáo tài chính tập đoàn (kể cả công việc của kiểm toán viên đơn vị thành viên).
28 | Chuẩn mực số 610 | Sử dụng công việc của kiểm toán viên nội bộ.
29 | Chuẩn mực số 620 | Sử dụng công việc của chuyên gia.
30 | Chuẩn mực số 700 | Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính.
31 | Chuẩn mực số 705 | Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.
32 | Chuẩn mực số 706 | Đoạn “Vấn đề cần nhấn mạnh” và “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính.
33 | Chuẩn mực số 710 | Thông tin so sánh - Dữ liệu tương ứng và báo cáo tài chính so sánh.
34 | Chuẩn mực số 720 | Các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán.
35 | Chuẩn mực số 800 | Lưu ý khi kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.
36 | Chuẩn mực số 805 | Lưu ý khi kiểm toán báo cáo tài chính riêng lẻ và khi kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính.
37 | Chuẩn mực số 810 | Dịch vụ báo cáo về báo cáo tài chính tóm tắt.


VSQC1 CM KSCL so 1

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm soát chất lượng số 1: Kiểm soát chất lượng doanh nghiệp

thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo

và các dịch vụ liên quan khác (VSQC1)

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm soát chất lượng (VSQC1) này quy định và hướng dẫn trách nhiệm của doanh nghiệp kiểm toán đối với hệ thống kiểm soát chất lượng kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác. Khi thực hiện Chuẩn mực này, cần tham khảo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

02. Các chuẩn mực kiểm toán Việt Nam khác quy định và hướng dẫn bổ sung về trách nhiệm của cán bộ, nhân viên doanh nghiệp kiểm toán về các thủ tục kiểm soát chất lượng đối với các loại dịch vụ cụ thể. Ví dụ, Chuẩn mực kiểm toán Việt Nam số 220 quy định và hướng dẫn về các thủ tục kiểm soát chất lượng đối với các cuộc kiểm toán báo cáo tài chính.

03. Hệ thống kiểm soát chất lượng bao gồm các chính sách được xây dựng nhằm đạt được mục tiêu đề ra tại đoạn 11 Chuẩn mực này và các thủ tục cần thiết để thực hiện và giám sát việc tuân thủ các chính sách đó.

Cơ sở áp dụng

04. Chuẩn mực này được áp dụng cho tất cả các doanh nghiệp kiểm toán thực hiện kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác. Nội dung, phạm vi của các chính sách và thủ tục mà từng doanh nghiệp kiểm toán xây dựng nhằm tuân thủ Chuẩn mực này sẽ phụ thuộc vào nhiều yếu tố như quy mô, đặc thù hoạt động của doanh nghiệp kiểm toán, và việc liệu doanh nghiệp kiểm toán đó có thuộc một mạng lưới hay không.

05. Chuẩn mực này quy định mục tiêu của doanh nghiệp kiểm toán trong việc tuân thủ chuẩn mực và các quy định được xây dựng để đảm bảo doanh nghiệp kiểm toán đáp ứng được mục tiêu đề ra. Ngoài ra, Chuẩn mực này còn có phần hướng dẫn áp dụng (xem quy định tại đoạn 08 Chuẩn mực này), phần giới thiệu phù hợp với hoàn cảnh cụ thể để giúp hiểu đúng về chuẩn mực và phần giải thích thuật ngữ.

06. Mục tiêu xây dựng các quy định của Chuẩn mực này là để giúp doanh nghiệp kiểm toán:

(1) Hiểu rõ các công việc cần thực hiện;

(2) Quyết định liệu có cần thực hiện thêm các công việc khác nhằm đạt được mục tiêu hay không.

07. Phần quy định chung đưa ra các quy định bắt buộc phải tuân thủ.

08. Khi cần thiết, phần hướng dẫn áp dụng giải thích rõ hơn về các quy định và hướng dẫn để thực hiện các quy định đó, cụ thể là:

(1) Giải thích chi tiết hơn về ý nghĩa hoặc phạm vi của các quy định;

(2) Đưa ra ví dụ về các chính sách và thủ tục cho phù hợp với hoàn cảnh cụ thể.

Hướng dẫn đưa ra cách thức áp dụng các quy định một cách phù hợp. Hướng dẫn áp dụng có thể cung cấp thông tin cần thiết để giúp cho việc hiểu các quy định của chuẩn mực. Khi cần thiết, hướng dẫn áp dụng cũng đưa ra các lưu ý đối với doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công và doanh nghiệp kiểm toán nhỏ. Các lưu ý này giúp áp dụng các quy định của Chuẩn mực này, tuy nhiên không giới hạn hoặc giảm bớt trách nhiệm của doanh nghiệp kiểm toán trong việc áp dụng và tuân thủ các quy định của Chuẩn mực này.

09. Phần “Giải thích thuật ngữ” giải thích ý nghĩa của các thuật ngữ khi được sử dụng trong Chuẩn mực này. Các thuật ngữ được giải thích để giúp hiểu và áp dụng nhất quán Chuẩn mực này và không thay thế các thuật ngữ được xây dựng cho các mục đích khác, như trong pháp luật và các quy định. Danh mục thuật ngữ của các chuẩn mực kiểm toán Việt Nam bao gồm cả các thuật ngữ trong Chuẩn mực này và cũng giải thích các thuật ngữ khác của Chuẩn mực này để giúp hiểu và áp dụng chuẩn mực một cách nhất quán.

10. Kiểm toán viên, người thực hiện hợp đồng dịch vụ và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác.

Đơn vị được kiểm toán (khách hàng) và các đơn vị, cá nhân có liên quan đến việc kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp với kiểm toán viên, người thực hiện hợp đồng dịch vụ và doanh nghiệp kiểm toán trong quá trình thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác.

Mục tiêu

11. Mục tiêu của doanh nghiệp kiểm toán là xây dựng và duy trì một hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kiểm toán và các cán bộ, nhân viên của doanh nghiệp kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo được doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể.

Giải thích thuật ngữ

12. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Ngày lập báo cáo: Là ngày được kiểm toán viên hoặc người thực hiện hợp đồng dịch vụ lựa chọn để ký và ghi trên báo cáo kiểm toán hoặc báo cáo về hợp đồng dịch vụ;

(b) Tài liệu, hồ sơ về hợp đồng dịch vụ: Là tài liệu, hồ sơ ghi lại công việc đã thực hiện, kết quả đạt được và các kết luận của kiểm toán viên hoặc người thực hiện hợp đồng dịch vụ (trong một số trường hợp được gọi là “giấy tờ làm việc”);

(c) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ: Là người đại diện theo pháp luật hoặc người được ủy quyền thay mặt Ban Giám đốc doanh nghiệp kiểm toán chịu trách nhiệm về việc thực hiện hợp đồng dịch vụ, ký báo cáo và chịu trách nhiệm tổng thể đối với báo cáo đã phát hành;

(d) Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ: Là quy trình được thiết kế và thực hiện tại ngày hoặc trước ngày phát hành báo cáo, nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm để hình thành báo cáo. Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết và các hợp đồng dịch vụ khác (nếu có) mà doanh nghiệp kiểm toán cho rằng việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đó là cần thiết;

(e) Người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ: Là thành viên Ban Giám đốc, một cá nhân khác trong hoặc từ bên ngoài doanh nghiệp kiểm toán, có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm thực hiện hợp đồng dịch vụ, có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm thực hiện hợp đồng dịch vụ đưa ra để hình thành báo cáo;

(f) Nhóm thực hiện hợp đồng dịch vụ: Bao gồm các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề phụ trách hợp đồng dịch vụ, kiểm toán viên và các cán bộ, nhân viên thực hiện hợp đồng dịch vụ và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục cho hợp đồng dịch vụ. Nhóm thực hiện hợp đồng dịch vụ không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng;

(g) Doanh nghiệp kiểm toán: Là doanh nghiệp có đủ điều kiện để kinh doanh dịch vụ kiểm toán theo quy định của Luật kiểm toán độc lập và các quy định khác của pháp luật có liên quan;

(h) Kiểm tra: Là thủ tục kiểm tra được áp dụng đối với hợp đồng dịch vụ đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm thực hiện hợp đồng dịch vụ đối với các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán;

(i) Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu, hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự;

(j) Giám sát: Là quy trình xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra lại định kỳ một số hợp đồng dịch vụ đã hoàn thành được lựa chọn nhằm cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động hữu hiệu;

(k) Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới;

(l) Mạng lưới: Là sự liên kết giữa các tổ chức để:

(i) Hướng tới sự hợp tác;

(ii) Hướng tới sự chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh chung, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

(m) Thành viên Ban Giám đốc: Là người đủ điều kiện hành nghề và được doanh nghiệp kiểm toán giao trách nhiệm thực hiện hợp đồng dịch vụ chuyên nghiệp; giữ chức danh như Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh;

(n) Nhân sự: Gồm các thành viên Ban Giám đốc và cán bộ, nhân viên;

(o) Chuẩn mực nghề nghiệp: Gồm các chuẩn mực kiểm toán, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(p) Sự đảm bảo hợp lý: Trong Chuẩn mực này, sự đảm bảo hợp lý là sự đảm bảo ở mức độ cao nhưng không phải là tuyệt đối;

(q) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định về đạo đức nghề nghiệp mà nhóm thực hiện hợp đồng dịch vụ và người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ phải tuân thủ, thường bao gồm Phần A và Phần B trong chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán và các quy định có liên quan.

(r) Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp do doanh nghiệp kiểm toán thuê thông qua hợp đồng lao động, trừ thành viên Ban Giám đốc;

(s) Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc doanh nghiệp kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm để có thể giữ vai trò người soát xét việc kiểm soát chất lượng tương đương với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, ví dụ, thành viên Ban Giám đốc của một doanh nghiệp kiểm toán khác hoặc cá nhân có kinh nghiệm phù hợp của tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán và soát xét thông tin tài chính quá khứ hoặc dịch vụ đảm bảo và các dịch vụ liên quan khác, hoặc là người của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Áp dụng và tuân thủ các quy định liên quan

13. Những người trong doanh nghiệp kiểm toán chịu trách nhiệm xây dựng và duy trì hệ thống kiểm soát chất lượng của doanh nghiệp phải có hiểu biết về toàn bộ nội dung Chuẩn mực này, kể cả phần hướng dẫn áp dụng để hiểu được mục tiêu của chuẩn mực và áp dụng đúng các quy định và hướng dẫn của Chuẩn mực này.

14. Doanh nghiệp kiểm toán phải tuân thủ từng quy định và hướng dẫn của Chuẩn mực này khi cung cấp dịch vụ kiểm toán và soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

15. Các quy định và hướng dẫn được xây dựng để giúp doanh nghiệp kiểm toán đạt được các mục tiêu quy định trong Chuẩn mực này và việc áp dụng phù hợp các quy định của Chuẩn mực này sẽ cung cấp đầy đủ cơ sở nhằm đạt được mục tiêu đó. Tuy nhiên, do hoàn cảnh thực tế có thể thay đổi và khó dự đoán, doanh nghiệp kiểm toán phải xem xét liệu có các vấn đề hoặc hoàn cảnh cụ thể nào yêu cầu doanh nghiệp kiểm toán xây dựng các chính sách và thủ tục khác ngoài các chính sách và thủ tục được quy định và hướng dẫn tại Chuẩn mực này nhằm đạt được mục tiêu đề ra hay không.

Các yếu tố của hệ thống kiểm soát chất lượng

16. Doanh nghiệp kiểm toán phải xây dựng và duy trì hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho từng yếu tố sau:

(a) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán;

(b) Chuẩn mực, các quy định về đạo đức nghề nghiệp có liên quan;

(c) Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể;

(d) Nguồn nhân lực;

(e) Thực hiện hợp đồng dịch vụ;

(f) Giám sát.

17. Doanh nghiệp kiểm toán phải quy định bằng văn bản về các chính sách và thủ tục và phải phổ biến các chính sách và thủ tục này cho tất cả cán bộ, nhân viên của doanh nghiệp (xem hướng dẫn tại đoạn A2 - A3 Chuẩn mực này).

Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán

18. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để đẩy mạnh văn hóa nội bộ trên cơ sở nhận thức rằng chất lượng là cốt yếu khi thực hiện các hợp đồng dịch vụ. Các chính sách và thủ tục đó phải yêu cầu Tổng Giám đốc/Giám đốc doanh nghiệp hoặc Chủ tịch Hội đồng thành viên (trong phạm vi phù hợp) của doanh nghiệp kiểm toán chịu trách nhiệm cao nhất đối với hệ thống kiểm soát chất lượng của doanh nghiệp (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này).

19. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để bất cứ cá nhân nào được Tổng Giám đốc/Giám đốc doanh nghiệp hoặc Chủ tịch Hội đồng thành viên (trong phạm vi phù hợp) phân công trách nhiệm điều hành hệ thống kiểm soát chất lượng của doanh nghiệp cũng có đầy đủ kinh nghiệm, khả năng phù hợp và có quyền hạn cần thiết để thực hiện trách nhiệm đó (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

20. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán và tất cả cán bộ, nhân viên của doanh nghiệp tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A7 - A10 Chuẩn mực này).

Tính độc lập

21. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán, tất cả cán bộ, nhân viên của doanh nghiệp và nếu cần thiết, các đối tượng khác phải tuân thủ chuẩn mực và các quy định về tính độc lập (kể cả cán bộ, nhân viên của công ty mạng lưới) sẽ duy trì được tính độc lập cần thiết theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan. Các chính sách và thủ tục đó cho phép doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Phổ biến các yêu cầu về tính độc lập cho cán bộ, nhân viên của doanh nghiệp và khi cần thiết, cho các đối tượng khác phải tuân thủ các quy định về tính độc lập;

(b) Xác định và đánh giá các trường hợp và các mối quan hệ có thể đe dọa đến tính độc lập, và có biện pháp thích hợp để loại trừ hoặc giảm sự đe dọa đó xuống mức có thể chấp nhận được bằng cách sử dụng các biện pháp bảo vệ hoặc nếu cần thiết, rút khỏi hợp đồng dịch vụ nếu việc đó được pháp luật và các quy định cho phép.

22. Các chính sách và thủ tục đó phải yêu cầu (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ cung cấp cho doanh nghiệp kiểm toán các thông tin cần thiết liên quan đến hợp đồng dịch vụ, bao gồm phạm vi dịch vụ để cho phép doanh nghiệp kiểm toán đánh giá tác động tổng thể, nếu có, đối với các yêu cầu về tính độc lập;

(b) Cán bộ, nhân viên của doanh nghiệp kiểm toán phải thông báo ngay cho doanh nghiệp kiểm toán về các trường hợp và mối quan hệ có thể đe dọa đến tính độc lập để doanh nghiệp có biện pháp phù hợp;

(c) Tích lũy và trao đổi thông tin có liên quan với cán bộ, nhân viên thích hợp trong doanh nghiệp kiểm toán để:

(i) Doanh nghiệp kiểm toán và cán bộ, nhân viên của doanh nghiệp có thể xác định liệu họ có đáp ứng được các yêu cầu về tính độc lập hay không;

(ii) Doanh nghiệp kiểm toán có thể duy trì và cập nhật hồ sơ liên quan đến tính độc lập;

(iii) Doanh nghiệp kiểm toán có thể có biện pháp thích hợp đối với những nguy cơ đã xác định có đe dọa đến tính độc lập mà ảnh hưởng của các nguy cơ đó cao hơn mức có thể chấp nhận được.

23. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp được thông báo về các trường hợp vi phạm quy định về tính độc lập và có các biện pháp thích hợp để giải quyết các trường hợp vi phạm đó. Các chính sách và thủ tục này phải bao gồm các quy định sau (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Cán bộ, nhân viên của doanh nghiệp kiểm toán phải thông báo ngay cho doanh nghiệp kiểm toán về các trường hợp vi phạm tính độc lập mà họ biết;

(b) Doanh nghiệp kiểm toán phải trao đổi ngay các trường hợp vi phạm chính sách và thủ tục phát hiện được với:

(i) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ - người phải cùng với doanh nghiệp kiểm toán xử lý vi phạm;

(ii) Các cán bộ, nhân viên có liên quan khác trong doanh nghiệp kiểm toán và trong mạng lưới, nếu cần thiết, cũng như các đối tượng khác phải tuân thủ các quy định về tính độc lập;

(c) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các cá nhân khác được đề cập tại đoạn 23(b)(ii) Chuẩn mực này phải trao đổi ngay với doanh nghiệp kiểm toán, nếu cần thiết, về các biện pháp đã thực hiện để giải quyết vấn đề nhằm giúp doanh nghiệp kiểm toán xác định liệu có phải thực hiện thêm các biện pháp khác hay không.

24. Ít nhất mỗi năm một lần, doanh nghiệp kiểm toán phải thu thập xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục của doanh nghiệp về tính độc lập từ tất cả các cán bộ, nhân viên của doanh nghiệp là đối tượng phải tuân thủ chuẩn mực và các quy định về đạo đức liên quan đến tính độc lập (xem hướng dẫn tại đoạn A10 - A11 Chuẩn mực này).

25. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Đặt ra các tiêu chí xác định sự cần thiết của các biện pháp bảo vệ nhằm giảm nguy cơ từ sự quen thuộc xuống mức có thể chấp nhận được khi giao trách nhiệm cho một thành viên Ban Giám đốc/kiểm toán viên hành nghề (sau đây gọi là “người phụ trách hợp đồng dịch vụ”) thực hiện hợp đồng dịch vụ cho một khách hàng trong một thời gian dài;

(b) Đối với việc kiểm toán báo cáo tài chính của các tổ chức niêm yết, yêu cầu phải luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, và kiểm toán viên hành nghề phụ trách cuộc kiểm toán và các đối tượng khác cần luân chuyển nếu cần thiết, sau một thời gian nhất định theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A12 - A17 Chuẩn mực này).

Chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể

26. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán sẽ chỉ chấp nhận hoặc duy trì quan hệ khách hàng và các hợp đồng dịch vụ nếu doanh nghiệp kiểm toán:

(a) Có đủ năng lực chuyên môn và khả năng để thực hiện hợp đồng dịch vụ, bao gồm thời gian và các nguồn lực cần thiết (xem hướng dẫn tại đoạn A18, A23 Chuẩn mực này);

(b) Có thể tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(c) Đã xem xét tính chính trực của đơn vị được kiểm toán/khách hàng và không có thông tin nào làm cho doanh nghiệp kiểm toán kết luận rằng đơn vị được kiểm toán/khách hàng đó thiếu chính trực (xem hướng dẫn tại đoạn A19 - A20, A23 Chuẩn mực này).

27. Các chính sách và thủ tục đó phải yêu cầu:

(a) Doanh nghiệp kiểm toán thu thập các thông tin cần thiết trong từng hoàn cảnh cụ thể trước khi chấp nhận một khách hàng mới hoặc khi quyết định việc tiếp tục duy trì quan hệ khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại (xem hướng dẫn tại đoạn A21, A23 Chuẩn mực này);

(b) Khi xem xét chấp nhận hợp đồng dịch vụ với một khách hàng mới hoặc khách hàng hiện tại, nếu phát hiện khả năng xảy ra xung đột về lợi ích thì doanh nghiệp kiểm toán phải xác định có nên chấp nhận hợp đồng dịch vụ hay không;

(c) Nếu phát hiện có vấn đề và doanh nghiệp kiểm toán quyết định chấp nhận hoặc duy trì quan hệ khách hàng hoặc một hợp đồng cụ thể, doanh nghiệp kiểm toán phải lưu trong tài liệu, hồ sơ cách thức giải quyết các vấn đề đó.

28. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc duy trì hợp đồng dịch vụ và quan hệ khách hàng. Các chính sách và thủ tục đó quy định các trường hợp khi doanh nghiệp kiểm toán thu thập được thông tin mà nếu các thông tin đó đã được biết trước thì sẽ dẫn đến việc doanh nghiệp kiểm toán từ chối hợp đồng. Các chính sách và thủ tục đó phải lưu ý đến:

(a) Trách nhiệm pháp lý và trách nhiệm nghề nghiệp áp dụng cho từng hoàn cảnh cụ thể, bao gồm việc liệu doanh nghiệp kiểm toán có cần phải báo cáo cho cấp có thẩm quyền bổ nhiệm đơn vị thực hiện dịch vụ hoặc trong một số trường hợp, cho các cơ quan nhà nước có thẩm quyền hay không;

(b) Khả năng rút khỏi hợp đồng dịch vụ hoặc rút khỏi cả hợp đồng dịch vụ và quan hệ khách hàng (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này).

Nguồn nhân lực

29. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán có đủ nhân sự với trình độ chuyên môn, năng lực và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp cần thiết để:

(a) Thực hiện hợp đồng dịch vụ theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Cho phép doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể (xem hướng dẫn tại đoạn A24 - A29 Chuẩn mực này).

Phân công nhóm thực hiện hợp đồng dịch vụ

30. Doanh nghiệp kiểm toán phải phân công trách nhiệm đối với từng hợp đồng dịch vụ cho một thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và phải xây dựng các chính sách và thủ tục để quy định:

(a) Danh tính và vai trò của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải được trao đổi với các thành viên chủ chốt trong Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán/khách hàng;

(b) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải có trình độ chuyên môn, năng lực và thẩm quyền thích hợp để thực hiện nhiệm vụ của mình;

(c) Trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ được xác định rõ ràng và phải được trao đổi với thành viên Ban Giám đốc đó (xem hướng dẫn tại đoạn A30 Chuẩn mực này).

31. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để bổ nhiệm nhân sự phù hợp có trình độ chuyên môn và năng lực cần thiết để:

(a) Thực hiện các hợp đồng dịch vụ theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Cho phép doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể (xem hướng dẫn tại đoạn A31 Chuẩn mực này).

Thực hiện hợp đồng dịch vụ

32. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng các hợp đồng dịch vụ được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và doanh nghiệp kiểm toán phát hành báo cáo phù hợp với hoàn cảnh cụ thể. Các chính sách và thủ tục đó phải bao gồm:

(a) Các vấn đề liên quan đến việc tăng cường tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ (xem hướng dẫn tại đoạn A32 - A33 Chuẩn mực này);

(b) Trách nhiệm giám sát (xem hướng dẫn tại đoạn A34 Chuẩn mực này);

(c) Trách nhiệm soát xét (xem hướng dẫn tại đoạn A35 Chuẩn mực này).

33. Các chính sách và thủ tục về trách nhiệm soát xét của doanh nghiệp kiểm toán phải được xác định dựa trên nguyên tắc các thành viên trong nhóm thực hiện hợp đồng dịch vụ có nhiều kinh nghiệm hơn thực hiện soát xét công việc của các thành viên ít kinh nghiệm hơn trong nhóm.

Tham khảo ý kiến tư vấn

34. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng:

(a) Việc tham khảo ý kiến tư vấn thích hợp phải được thực hiện đối với các vấn đề phức tạp hoặc dễ gây tranh cãi;

(b) Có sẵn nguồn lực thỏa đáng để có thể thực hiện việc tham khảo ý kiến tư vấn thích hợp;

(c) Nội dung, phạm vi, kết luận từ việc tham khảo ý kiến tư vấn phải được lưu lại và phải được bên tham khảo ý kiến và bên tư vấn cùng thống nhất;

(d) Các kết luận từ việc tham khảo ý kiến tư vấn phải được thực hiện (xem hướng dẫn tại đoạn A36 - A40 Chuẩn mực này).

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

35. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục yêu cầu phải thực hiện soát xét việc kiểm soát chất lượng đối với các hợp đồng dịch vụ, để đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm để hình thành báo cáo. Các chính sách và thủ tục đó phải:

(a) Yêu cầu soát xét việc kiểm soát chất lượng đối với tất cả các cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết;

(b) Đưa ra các tiêu chí để đánh giá tất cả các cuộc kiểm toán và soát xét báo cáo tài chính, cũng như các hợp đồng dịch vụ đảm bảo và các dịch vụ liên quan khác nhằm xác định xem có phải thực hiện việc soát xét kiểm soát chất lượng hay không (xem hướng dẫn tại đoạn A41 Chuẩn mực này);

(c) Yêu cầu soát xét việc kiểm soát chất lượng đối với tất cả các hợp đồng dịch vụ đáp ứng các tiêu chí đưa ra theo quy định tại đoạn 35(b) Chuẩn mực này (nếu có).

36. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định nội dung, lịch trình và phạm vi thực hiện soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ. Các chính sách và thủ tục đó phải quy định rằng báo cáo về hợp đồng dịch vụ không được đề ngày lập trước khi hoàn thành soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ (xem hướng dẫn tại đoạn A42 - A43 Chuẩn mực này).

37. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để quy định việc soát xét kiểm soát chất lượng hợp đồng dịch vụ phải bao gồm:

(a) Thảo luận các vấn đề quan trọng với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ;

(b) Soát xét báo cáo tài chính hoặc các thông tin khác và dự thảo báo cáo;

(c) Soát xét tài liệu, hồ sơ thực hiện hợp đồng dịch vụ được lựa chọn liên quan đến các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ;

(d) Đánh giá các kết luận của nhóm thực hiện hợp đồng dịch vụ để hình thành báo cáo và xem xét liệu dự thảo báo cáo có phù hợp hay không (xem hướng dẫn tại đoạn A44 Chuẩn mực này).

38. Đối với cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết, doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để quy định việc soát xét kiểm soát chất lượng của cuộc kiểm toán phải xem xét các vấn đề sau:

(a) Đánh giá của nhóm kiểm toán về tính độc lập của doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán cụ thể;

(b) Liệu nhóm kiểm toán đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi hay chưa, và các kết luận từ việc tham khảo ý kiến tư vấn;

(c) Liệu tài liệu, hồ sơ được lựa chọn để soát xét có phản ánh các công việc đã được thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận của nhóm kiểm toán hay không (xem hướng dẫn tại đoạn A45 - A46 Chuẩn mực này).

Các tiêu chí về năng lực của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

39. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc bổ nhiệm người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ và đưa ra các tiêu chí về năng lực của người soát xét thông qua:

(a) Trình độ chuyên môn cần thiết để thực hiện nhiệm vụ soát xét, bao gồm kinh nghiệm và thẩm quyền cần thiết (xem hướng dẫn tại đoạn A47 Chuẩn mực này);

(b) Khả năng mà người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể được tham khảo ý kiến tư vấn về hợp đồng dịch vụ mà không làm giảm đi tính khách quan của người soát xét đó (xem hướng dẫn tại đoạn A48 Chuẩn mực này).

40. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (xem hướng dẫn tại đoạn A49 - A51 Chuẩn mực này).

41. Các chính sách và thủ tục của doanh nghiệp kiểm toán phải quy định về việc thay thế người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ khi tính khách quan của người soát xét không còn đảm bảo.

Tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

42. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục đối với tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ, trong đó quy định phải lưu lại tài liệu, hồ sơ về các nội dung sau:

(a) Các thủ tục theo quy định trong chính sách của doanh nghiệp kiểm toán về việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đã được thực hiện;

(b) Việc soát xét kiểm soát chất lượng hợp đồng dịch vụ đã được hoàn thành tại ngày hoặc trước ngày lập báo cáo;

(c) Người soát xét không nhận thấy bất kỳ vấn đề nào chưa được giải quyết có thể làm cho người soát xét tin rằng các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ là không phù hợp.

Khác biệt về quan điểm

43. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để xử lý và giải quyết các vấn đề còn khác biệt về quan điểm trong nội bộ nhóm thực hiện hợp đồng dịch vụ với bên tư vấn hoặc giữa thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ với người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (xem hướng dẫn tại đoạn A52 - A53 Chuẩn mực này).

44. Các chính sách và thủ tục đó phải quy định:

(a) Các kết luận rút ra phải được lưu lại trong tài liệu, hồ sơ và phải được thực hiện;

(b) Báo cáo về hợp đồng dịch vụ không được đề ngày lập trước ngày vấn đề còn khác biệt về quan điểm (như đã nêu tại đoạn 43 Chuẩn mực này) được giải quyết.

Tài liệu, hồ sơ về hợp đồng dịch vụ

Hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ

45. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc nhóm thực hiện hợp đồng dịch vụ phải hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ một cách kịp thời sau khi hoàn thành báo cáo về hợp đồng dịch vụ (xem hướng dẫn tại đoạn A54 - A55 Chuẩn mực này).

Tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ

46. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ (xem hướng dẫn tại đoạn A56 - A59 Chuẩn mực này).

Lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ

47. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ trong một khoảng thời gian đủ dài để đáp ứng yêu cầu của doanh nghiệp kiểm toán hoặc yêu cầu của pháp luật và các quy định (xem hướng dẫn tại đoạn A60 - A63 Chuẩn mực này).

Giám sát

Giám sát các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán

48. Doanh nghiệp kiểm toán phải xây dựng một quy trình giám sát để có sự đảm bảo hợp lý rằng các chính sách và thủ tục liên quan đến hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và hoạt động hữu hiệu. Quy trình này phải:

(a) Xem xét và đánh giá liên tục của hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra định kỳ ít nhất một hợp đồng dịch vụ đã hoàn thành của mỗi thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phụ trách;

(b) Yêu cầu giao trách nhiệm đối với quy trình giám sát cho một hoặc nhiều thành viên Ban Giám đốc hoặc những người khác có đầy đủ kinh nghiệm và thẩm quyền thích hợp trong doanh nghiệp kiểm toán để thực hiện trách nhiệm đó;

(c) Yêu cầu những người thực hiện hợp đồng dịch vụ hoặc soát xét việc kiểm soát chất lượng hợp đồng dịch vụ không được tham gia kiểm tra hợp đồng dịch vụ đó (xem hướng dẫn tại đoạn A64 - A68 Chuẩn mực này).

Đánh giá, trao đổi và khắc phục các khiếm khuyết phát hiện được

49. Doanh nghiệp kiểm toán phải đánh giá ảnh hưởng của các khiếm khuyết phát hiện được thông qua quy trình giám sát và xác định liệu:

(a) Các khiếm khuyết đó là có phát sinh nhưng chưa đến mức cho thấy hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán là không đầy đủ để cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống đó tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, và các báo cáo do doanh nghiệp kiểm toán phát hành có phù hợp với tình hình cụ thể hay không; hoặc

(b) Các khiếm khuyết đó có tính hệ thống, lặp đi lặp lại hoặc là các khiếm khuyết nghiêm trọng khác có cần được sửa chữa kịp thời hay không.

50. Doanh nghiệp kiểm toán phải trao đổi với các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các cán bộ, nhân viên có liên quan về các khiếm khuyết phát hiện được thông qua quy trình giám sát và đề xuất các hành động khắc phục thích hợp (xem hướng dẫn tại đoạn A69 Chuẩn mực này).

51. Các hành động khắc phục thích hợp được đề xuất đối với các khiếm khuyết phát hiện được phải gồm một hoặc các nội dung sau:

(a) Thực hiện hành động khắc phục thích hợp liên quan đến từng hợp đồng dịch vụ hoặc từng cán bộ, nhân viên của doanh nghiệp kiểm toán;

(b) Trao đổi về các phát hiện với các cá nhân chịu trách nhiệm đào tạo và phát triển nghề nghiệp;

(c) Thay đổi các chính sách và thủ tục kiểm soát chất lượng;

(d) Xử lý kỷ luật đối với các cá nhân không tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán, đặc biệt là các cá nhân có tái diễn vi phạm.

52. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để xử lý các trường hợp mà kết quả của thủ tục giám sát cho thấy báo cáo về hợp đồng dịch vụ có thể không thích hợp hoặc cho thấy các thủ tục bị bỏ sót trong quá trình thực hiện hợp đồng dịch vụ. Các chính sách và thủ tục đó phải yêu cầu doanh nghiệp kiểm toán xác định hành động nào tiếp theo là phù hợp để tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, đồng thời xem xét liệu có cần xin ý kiến của chuyên gia tư vấn pháp luật hay không.

53. Ít nhất mỗi năm một lần, doanh nghiệp kiểm toán phải trao đổi kết quả của việc giám sát hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán với các thành viên Ban Giám đốc phụ trách hợp đồng dịch vụ và các cá nhân khác có liên quan trong doanh nghiệp kiểm toán, bao gồm Tổng Giám đốc/Giám đốc hoặc Ban Tổng Giám đốc/Ban Giám đốc, nếu cần. Thông tin được trao đổi phải đầy đủ để cho phép doanh nghiệp kiểm toán và các cá nhân nêu trên có hành động kịp thời và thích hợp, khi cần thiết, theo nhiệm vụ và trách nhiệm được giao. Thông tin được trao đổi phải bao gồm:

(a) Mô tả về các thủ tục giám sát đã thực hiện;

(b) Các kết luận rút ra từ các thủ tục giám sát;

(c) Mô tả về các khiếm khuyết có tính hệ thống, lặp đi lặp lại hoặc các khiếm khuyết nghiêm trọng khác và các hành động đã thực hiện để giải quyết hoặc sửa chữa các khiếm khuyết đó.

54. Một số doanh nghiệp kiểm toán hoạt động trong cùng một mạng lưới và để đảm bảo tính nhất quán, các doanh nghiệp kiểm toán này có thể thực hiện một số thủ tục giám sát theo yêu cầu của mạng lưới. Nếu các doanh nghiệp kiểm toán trong cùng một mạng lưới hoạt động theo các chính sách và thủ tục giám sát chung được thiết kế để tuân thủ Chuẩn mực này và các doanh nghiệp kiểm toán tin cậy vào hệ thống giám sát đó thì các chính sách và thủ tục của doanh nghiệp kiểm toán phải quy định rằng:

(a) Ít nhất một năm một lần, mạng lưới phải phổ biến về phạm vi, mức độ và kết quả tổng thể của quy trình giám sát cho các cá nhân có liên quan trong các công ty mạng lưới;

(b) Mạng lưới phải trao đổi kịp thời với các cá nhân có liên quan trong các công ty mạng lưới về bất kỳ khiếm khuyết nào phát hiện được trong hệ thống kiểm soát chất lượng để thực hiện các hành động cần thiết.

Các quy định trên giúp thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ trong các công ty mạng lưới có thể tin cậy vào kết quả của quy trình giám sát được thực hiện trong mạng lưới, trừ khi doanh nghiệp kiểm toán hoặc mạng lưới có quy định khác.

Phàn nàn và cáo buộc

55. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có được sự đảm bảo hợp lý về việc doanh nghiệp kiểm toán xử lý phù hợp đối với:

(a) Các phàn nàn và cáo buộc về những công việc mà doanh nghiệp kiểm toán thực hiện không tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Các cáo buộc về hành vi không tuân thủ hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán.

Quy trình giám sát cũng yêu cầu doanh nghiệp kiểm toán phải xây dựng các kênh thông tin rõ ràng để các cán bộ, nhân viên của doanh nghiệp kiểm toán có thể phản ánh các vấn đề họ quan tâm mà không lo sợ bị trả thù (xem hướng dẫn tại đoạn A70 Chuẩn mực này).

56. Trong quá trình điều tra về các phàn nàn và cáo buộc, nếu phát hiện các khiếm khuyết trong việc thiết kế hoặc thực hiện các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán, hoặc phát hiện hành vi không tuân thủ hệ thống kiểm soát chất lượng của các cá nhân thì doanh nghiệp kiểm toán phải thực hiện các hành động phù hợp theo quy định tại đoạn 51 Chuẩn mực này (xem hướng dẫn tại đoạn A71 - A72 Chuẩn mực này).

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng

57. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về tài liệu, hồ sơ phù hợp để cung cấp bằng chứng về hoạt động của từng yếu tố trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A73 - A75 Chuẩn mực này).

58. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về lưu trữ tài liệu, hồ sơ trong một khoảng thời gian đủ dài để cho phép các cá nhân thực hiện thủ tục giám sát có thể đánh giá được sự tuân thủ của doanh nghiệp kiểm toán đối với hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, hoặc phải lưu trữ trong thời gian dài hơn nếu pháp luật và các quy định yêu cầu.

59. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục quy định về tài liệu, hồ sơ liên quan đến các phàn nàn và cáo buộc cũng như các biện pháp xử lý đối với các phàn nàn, cáo buộc đó.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Áp dụng và tuân thủ các quy định có liên quan

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ (hướng dẫn đoạn 14 Chuẩn mực này)

A1. Doanh nghiệp kiểm toán nhỏ vẫn phải tuân thủ các quy định trong Chuẩn mực này như quy định về các chính sách và thủ tục đối với việc phân công nhân sự thích hợp cho nhóm kiểm toán (xem đoạn 31 Chuẩn mực này), quy định về trách nhiệm soát xét (xem đoạn 33 Chuẩn mực này) và quy định về việc trao đổi hàng năm về kết quả giám sát với các thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong doanh nghiệp kiểm toán (xem đoạn 53 Chuẩn mực này).

Các yếu tố của hệ thống kiểm soát chất lượng (hướng dẫn đoạn 17 Chuẩn mực này)

A2. Nhìn chung, việc phổ biến các chính sách và thủ tục kiểm soát chất lượng cho các cán bộ, nhân viên của doanh nghiệp kiểm toán bao gồm mô tả các chính sách và thủ tục kiểm soát chất lượng, các mục tiêu cần đạt được với thông điệp rằng mỗi cá nhân đều có trách nhiệm đối với chất lượng và phải tuân thủ các chính sách và thủ tục này. Việc khuyến khích các cán bộ, nhân viên của doanh nghiệp kiểm toán trao đổi các quan điểm hoặc những vấn đề họ quan tâm liên quan đến kiểm soát chất lượng cho thấy tầm quan trọng của việc thu thập các ý kiến phản hồi về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A3. Đối với các doanh nghiệp kiểm toán nhỏ, tài liệu, hồ sơ và việc trao đổi về các chính sách và thủ tục có thể không quy chuẩn bằng và có phạm vi hẹp hơn so với các doanh nghiệp kiểm toán lớn.

Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán

Đẩy mạnh văn hóa nội bộ về chất lượng (hướng dẫn đoạn 18 Chuẩn mực này)

A4. Người lãnh đạo doanh nghiệp kiểm toán và các điển hình mà doanh nghiệp kiểm toán xây dựng có ảnh hưởng đáng kể đến văn hóa nội bộ của doanh nghiệp kiểm toán. Việc đẩy mạnh văn hóa nội bộ hướng đến chất lượng phụ thuộc vào các hành động và thông điệp rõ ràng, nhất quán và thường xuyên của tất cả các cấp quản lý của doanh nghiệp kiểm toán. Các hành động và thông điệp đó phải luôn nhấn mạnh vào các chính sách và thủ tục của doanh nghiệp kiểm toán về kiểm soát chất lượng và yêu cầu phải:

(a) Thực hiện công việc theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Phát hành báo cáo phù hợp với hoàn cảnh cụ thể.

Các hành động và thông điệp đó sẽ khuyến khích văn hóa ghi nhận và khen thưởng các công việc có chất lượng cao. Các hành động và thông điệp này có thể được phổ biến tại các khóa đào tạo, hội thảo, các cuộc họp, các buổi tọa đàm chính thức hoặc không chính thức, chiến lược hành động, bản tin nội bộ, hoặc các văn bản hướng dẫn. Các hành động và thông điệp này có thể được kết hợp vào tài liệu, hồ sơ và tài liệu đào tạo nội bộ của doanh nghiệp kiểm toán và trong các thủ tục đánh giá thành viên Ban Giám đốc và nhân viên để có thể hỗ trợ và củng cố quan điểm của doanh nghiệp kiểm toán về tầm quan trọng của chất lượng và cách thức để đạt được chất lượng.

A5. Để đẩy mạnh văn hóa nội bộ về chất lượng, điều đặc biệt quan trọng với người lãnh đạo doanh nghiệp kiểm toán là phải nhận thức được yêu cầu hàng đầu trong chiến lược kinh doanh của doanh nghiệp kiểm toán là phải đảm bảo chất lượng của tất cả các hợp đồng dịch vụ mà doanh nghiệp kiểm toán thực hiện. Những công việc cần thực hiện để đẩy mạnh văn hóa nội bộ bao gồm:

(a) Xây dựng các chính sách và thủ tục về đánh giá hiệu quả thực hiện công việc, tiền lương, và cơ hội thăng tiến (bao gồm hệ thống ưu đãi) đối với cán bộ, nhân viên của doanh nghiệp kiểm toán để chứng minh cam kết hàng đầu của doanh nghiệp kiểm toán về chất lượng;

(b) Phân công trách nhiệm quản lý sao cho các quan tâm về vật chất không chi phối đến chất lượng công việc thực hiện;

(c) Cung cấp đầy đủ nguồn lực cho việc xây dựng, lưu trữ tài liệu, hồ sơ và hỗ trợ cho các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Phân công trách nhiệm điều hành hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A6. Kinh nghiệm và khả năng đầy đủ, thích hợp sẽ giúp các cá nhân chịu trách nhiệm về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể xác định và hiểu được các vấn đề về kiểm soát chất lượng, đồng thời xây dựng được các chính sách và thủ tục thích hợp. Thẩm quyền cần thiết sẽ giúp các cá nhân đó thực hiện các chính sách và thủ tục này.

Chuẩn mực, các quy định về đạo đức nghề nghiệp có liên quan

Tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (hướng dẫn đoạn 20 Chuẩn mực này)

A7. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp, bao gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

A8. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định và hướng dẫn cách áp dụng khuôn khổ chung trong các tình huống cụ thể. Chuẩn mực đạo đức nghề nghiệp cũng đưa ra ví dụ về các biện pháp bảo vệ phù hợp để ngăn ngừa các nguy cơ dẫn đến việc không tuân thủ các nguyên tắc cơ bản và đưa ra ví dụ về các tình huống không có các biện pháp bảo vệ để ngăn ngừa các nguy cơ đó.

A9. Các nguyên tắc cơ bản được tăng cường:

(1) Bởi người lãnh đạo doanh nghiệp kiểm toán;

(2) Thông qua giáo dục và đào tạo;

(3) Thông qua việc giám sát;

(4) Thông qua quy trình xử lý hành vi không tuân thủ.

Giải thích thuật ngữ “Doanh nghiệp kiểm toán”, “Mạng lưới” và “Công ty mạng lưới” (hướng dẫn đoạn 20-25 Chuẩn mực này)

A10. Giải thích thuật ngữ về “Doanh nghiệp kiểm toán”, “Mạng lưới” hoặc “Công ty mạng lưới” trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán có thể khác với giải thích thuật ngữ trong Chuẩn mực này. Ví dụ, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán định nghĩa “Doanh nghiệp kiểm toán” là:

(i) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như Doanh nghiệp kiểm toán A, Doanh nghiệp kiểm toán B có tư cách pháp nhân độc lập);

(ii) Một tổ chức kiểm soát các doanh nghiệp nêu ở điểm (a) (như Công ty mẹ, Hãng thành viên quốc tế);

(iii) Một tổ chức chịu sự kiểm soát của các doanh nghiệp nêu ở điểm (a) (như chi nhánh công ty).

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cũng hướng dẫn về các thuật ngữ “Mạng lưới” và “Công ty mạng lưới”.

Để tuân thủ các quy định trong đoạn 20 - 25 Chuẩn mực này, các thuật ngữ được sử dụng trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán sẽ được áp dụng để có thể hiểu được chuẩn mực và các quy định về đạo đức nghề nghiệp này.

Xác nhận bằng văn bản (hướng dẫn đoạn 24 Chuẩn mực này)

A11. Xác nhận bằng văn bản theo quy định tại đoạn 24 Chuẩn mực này có thể dưới hình thức văn bản bằng giấy hoặc văn bản điện tử. Bằng cách thu thập xác nhận bằng văn bản và thực hiện các hành động phù hợp khi nhận được thông tin về hành vi không tuân thủ, doanh nghiệp kiểm toán sẽ thể hiện được tầm quan trọng của tính độc lập và phổ biến vấn đề này cho các cán bộ, nhân viên của doanh nghiệp kiểm toán.

Nguy cơ từ sự quen thuộc (hướng dẫn đoạn 25 Chuẩn mực này)

A12. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định nguy cơ từ sự quen thuộc có thể là kết quả của việc giao trách nhiệm cho cùng một người phụ trách hợp đồng dịch vụ thực hiện một hợp đồng dịch vụ đảm bảo cho một khách hàng trong một thời gian dài. Chuẩn mực đạo đức nghề nghiệp cũng đưa ra các biện pháp thích hợp để ngăn ngừa nguy cơ đó.

A13. Việc xác định các tiêu chí phù hợp đối với nguy cơ từ sự quen thuộc có thể bao gồm xác định các vấn đề như:

(1) Nội dung của hợp đồng dịch vụ, bao gồm mức độ liên quan của hợp đồng đó đến lợi ích công chúng;

(2) Thời gian phụ trách hợp đồng dịch vụ cho một khách hàng của người phụ trách hợp đồng dịch vụ.

Ví dụ về các biện pháp ngăn ngừa nguy cơ từ sự quen thuộc bao gồm luân chuyển những người phụ trách hợp đồng dịch vụ hoặc yêu cầu thực hiện soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ.

A14. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định và hướng dẫn nguy cơ từ sự quen thuộc thường gặp khi thực hiện kiểm toán báo cáo tài chính của các tổ chức niêm yết. Đối với các cuộc kiểm toán này, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định phải luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và kiểm toán viên hành nghề phụ trách cuộc kiểm toán sau một thời gian nhất định, thường không quá 3 năm, đồng thời đưa ra các quy định và hướng dẫn liên quan.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A15. Pháp luật có thể quy định các biện pháp bảo vệ tính độc lập của kiểm toán viên trong lĩnh vực công. Tuy nhiên, tính độc lập vẫn có thể bị đe dọa ngay cả khi đã có các biện pháp bảo vệ của pháp luật. Do đó, khi xây dựng các chính sách và thủ tục theo quy định tại đoạn 20 - 25 Chuẩn mực này, kiểm toán viên trong lĩnh vực công có thể tham khảo các quy định của Kiểm toán Nhà nước và xử lý các nguy cơ đe dọa đến tính độc lập theo tình hình thực tế.

A16. Các tổ chức niêm yết được quy định và hướng dẫn tại đoạn 25 và A14 Chuẩn mực này không phổ biến trong lĩnh vực công. Tuy nhiên, các đơn vị trong lĩnh vực công có thể có quy mô lớn, phức tạp hoặc liên quan đến lợi ích công chúng. Vì vậy, dựa trên các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán, doanh nghiệp kiểm toán có thể xác định rằng đơn vị được kiểm toán trong lĩnh vực công có vị trí quan trọng để quyết định mở rộng các thủ tục kiểm soát chất lượng.

A17. Trong lĩnh vực công, pháp luật có thể quy định về việc bổ nhiệm và nhiệm kỳ phụ trách của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán. Do đó, các quy định về luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán của các đơn vị trong lĩnh vực công có thể không nghiêm ngặt bằng các quy định đối với các tổ chức niêm yết. Tuy nhiên, đối với các đơn vị trong lĩnh vực công được coi là quan trọng theo đoạn A16 Chuẩn mực này, các tổ chức kiểm toán trong lĩnh vực công có thể xây dựng các chính sách và thủ tục để tăng cường việc tuân thủ yêu cầu luân chuyển thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán để phục vụ lợi ích công chúng.

Chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể

Năng lực chuyên môn, khả năng và các nguồn lực (hướng dẫn đoạn 26(a) Chuẩn mực này)

A18. Để xem xét việc liệu doanh nghiệp kiểm toán có đủ năng lực chuyên môn, khả năng và các nguồn lực để thực hiện một hợp đồng dịch vụ mới cho khách hàng mới hoặc khách hàng hiện tại hay không, doanh nghiệp kiểm toán phải soát xét các yêu cầu cụ thể của hợp đồng dịch vụ và năng lực của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các thành viên khác có liên quan :

(1) Cán bộ, nhân viên của doanh nghiệp kiểm toán có hiểu biết về ngành nghề, lĩnh vực hoạt động hoặc các vấn đề có liên quan hay không;

(2) Cán bộ, nhân viên của doanh nghiệp kiểm toán có kinh nghiệm về các quy định pháp lý, các yêu cầu báo cáo có liên quan hoặc có khả năng đạt được các kỹ năng và kiến thức cần thiết một cách hiệu quả hay không;

(3) Doanh nghiệp kiểm toán có đủ nhân sự có năng lực chuyên môn và khả năng cần thiết hay không;

(4) Có sẵn chuyên gia, nếu cần, hay không;

(5) Có các cá nhân đáp ứng được các tiêu chí và yêu cầu về năng lực để thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ hay không;

(6) Doanh nghiệp kiểm toán có khả năng hoàn thành hợp đồng dịch vụ trong thời hạn phải đưa ra báo cáo hay không.

Tính chính trực của khách hàng (hướng dẫn đoạn 26(c) Chuẩn mực này)

A19. Ví dụ về các vấn đề cần xem xét liên quan đến tính chính trực của đơn vị được kiểm toán/khách hàng bao gồm:

(1) Tên tuổi và danh tính của các chủ sở hữu chính, các thành viên chủ chốt của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán/khách hàng;

(2) Đặc điểm hoạt động của khách hàng, kể cả các thông lệ kinh doanh;

(3) Thông tin liên quan đến quan điểm của các chủ sở hữu chính, các thành viên chủ chốt của Ban Giám đốc và Ban quản trị khách hàng về những vấn đề như việc tuân thủ các chuẩn mực kế toán và môi trường kiểm soát nội bộ;

(4) Liệu khách hàng có quan tâm quá mức đến việc duy trì mức phí kiểm toán càng thấp càng tốt hay không;

(5) Các dấu hiệu về sự hạn chế không phù hợp đối với phạm vi công việc của doanh nghiệp kiểm toán;

(6) Các dấu hiệu cho thấy khách hàng có thể tham gia vào việc rửa tiền hoặc các hoạt động phi pháp khác;

(7) Lý do lựa chọn doanh nghiệp kiểm toán và không tái bổ nhiệm doanh nghiệp kiểm toán tiền nhiệm;

(8) Tên tuổi và danh tính của các bên liên quan.

Mức độ hiểu biết của doanh nghiệp kiểm toán về tính chính trực của đơn vị được kiểm toán/khách hàng sẽ tăng lên khi doanh nghiệp kiểm toán tiếp tục mối quan hệ với đơn vị được kiểm toán/khách hàng đó.

A20. Doanh nghiệp kiểm toán có thể thu thập thông tin về tính chính trực của khách hàng bằng cách:

(1) Trao đổi với công ty cung cấp dịch vụ kế toán trước đây hoặc hiện tại cho khách hàng theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, và thảo luận với các bên thứ ba khác;

(2) Phỏng vấn các cán bộ, nhân viên khác của doanh nghiệp kiểm toán hoặc các bên thứ ba như ngân hàng, luật sư và các công ty thuộc cùng lĩnh vực với khách hàng;

(3) Tìm kiếm các cơ sở dữ liệu có liên quan.

Duy trì quan hệ khách hàng (hướng dẫn đoạn 27(a) Chuẩn mực này)

A21. Khi quyết định liệu có duy trì quan hệ khách hàng hay không, doanh nghiệp kiểm toán cần xem xét các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ hiện tại hoặc hợp đồng dịch vụ trước đó và ảnh hưởng của các vấn đề này đến việc duy trì quan hệ khách hàng. Ví dụ, một khách hàng có thể bắt đầu mở rộng hoạt động kinh doanh sang một lĩnh vực mới mà doanh nghiệp kiểm toán không có chuyên môn cần thiết.

Rút khỏi hợp đồng dịch vụ (hướng dẫn đoạn 28 Chuẩn mực này)

A22. Các chính sách và thủ tục về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng cần quy định các vấn đề sau:

(1) Thảo luận với thành viên ở cấp độ phù hợp của Ban Giám đốc và Ban quản trị khách hàng về hành động mà doanh nghiệp kiểm toán có thể thực hiện phù hợp với thực tế và hoàn cảnh cụ thể;

(2) Thảo luận với thành viên ở cấp độ phù hợp của Ban Giám đốc và Ban quản trị khách hàng về việc rút khỏi hợp đồng dịch vụ hoặc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng và lý do của việc rút khỏi hợp đồng dịch vụ, nếu doanh nghiệp kiểm toán xác định việc rút khỏi đó là cần thiết;

(3) Xem xét liệu có chuẩn mực nghề nghiệp, pháp luật và các quy định nào yêu cầu doanh nghiệp kiểm toán phải tiếp tục thực hiện hợp đồng hoặc phải báo cáo về việc rút khỏi hợp đồng dịch vụ hoặc cả việc rút khỏi hợp đồng dịch vụ và chấm dứt quan hệ khách hàng, cùng với lý do của việc rút khỏi hợp đồng dịch vụ với các cơ quan Nhà nước có thẩm quyền hay không;

(4) Lưu trong tài liệu, hồ sơ về các vấn đề quan trọng, kết quả tư vấn, kết luận và cơ sở của các kết luận đó.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công (hướng dẫn đoạn 26 - 28 Chuẩn mực này)

A23. Theo quy định của pháp luật, kiểm toán viên có thể được bổ nhiệm thực hiện kiểm toán trong lĩnh vực công. Do đó, một số yêu cầu và lưu ý liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng cụ thể theo quy định tại đoạn 26-28 và hướng dẫn tại đoạn A18 - A22 Chuẩn mực này có thể không phù hợp. Tuy nhiên, việc xây dựng các chính sách và thủ tục như đã hướng dẫn tại đoạn A18 - A22 Chuẩn mực này có thể cung cấp cho kiểm toán viên trong lĩnh vực công những thông tin có giá trị cho việc đánh giá rủi ro và thực hiện trách nhiệm báo cáo.

Nguồn nhân lực (hướng dẫn đoạn 29 Chuẩn mực này)

A24. Ví dụ về các chính sách và thủ tục của doanh nghiệp kiểm toán về nguồn nhân lực bao gồm:

(1) Tuyển dụng;

(2) Đánh giá hiệu quả công việc;

(3) Khả năng, bao gồm thời gian thực hiện công việc được giao;

(4) Năng lực chuyên môn;

(5) Phát triển nghề nghiệp;

(6) Cơ hội thăng tiến;

(7) Tiền lương;

(8) Ước tính nhu cầu của cán bộ, nhân viên.

Các quy trình và thủ tục tuyển dụng hiệu quả giúp doanh nghiệp kiểm toán lựa chọn được các cá nhân chính trực có khả năng phát triển năng lực chuyên môn và khả năng cần thiết để thực hiện công việc của doanh nghiệp kiểm toán và có các tố chất cần thiết để giúp họ thực hiện công việc thành thạo.

A25. Năng lực chuyên môn có thể được nâng cao bằng nhiều phương pháp, trong đó bao gồm:

(1) Đào tạo chuyên môn;

(2) Cập nhật kiến thức thường xuyên, bao gồm cả việc đào tạo;

(3) Kinh nghiệm làm việc;

(4) Được các nhân viên có kinh nghiệm hơn, ví dụ các thành viên khác của nhóm thực hiện hợp đồng dịch vụ hướng dẫn;

(5) Đào tạo về tính độc lập cho tất cả cán bộ, nhân viên được yêu cầu phải tuân thủ tính độc lập.

A26. Việc duy trì năng lực chuyên môn cho cán bộ, nhân viên của doanh nghiệp kiểm toán phụ thuộc đáng kể vào mức độ cập nhật kiến thức thường xuyên để giúp các cán bộ, nhân viên duy trì kiến thức và khả năng của họ. Các chính sách và thủ tục hữu hiệu nhấn mạnh sự cần thiết của việc đào tạo thường xuyên cho tất cả các cấp cán bộ, nhân viên của doanh nghiệp kiểm toán và bố trí nguồn lực và sự hỗ trợ cần thiết cho việc đào tạo để giúp tất cả cán bộ, nhân viên của doanh nghiệp kiểm toán duy trì, nâng cao năng lực chuyên môn và khả năng cần thiết.

A27. Doanh nghiệp kiểm toán có thể sử dụng cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực chuyên môn phù hợp, ví dụ khi doanh nghiệp kiểm toán không có sẵn nguồn lực về chuyên môn và đào tạo.

A28. Các thủ tục đánh giá hiệu quả công việc, tiền lương và cơ hội thăng tiến của doanh nghiệp kiểm toán thể hiện việc ghi nhận và khen thưởng xứng đáng trong việc duy trì, nâng cao năng lực chuyên môn và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp. Các bước mà doanh nghiệp kiểm toán có thể thực hiện để duy trì, nâng cao năng lực chuyên môn và cam kết tuân thủ các nguyên tắc đạo đức nghề nghiệp bao gồm:

(1) Thông báo cho tất cả cán bộ, nhân viên về các mong muốn của doanh nghiệp kiểm toán liên quan đến hiệu quả công việc và các nguyên tắc đạo đức nghề nghiệp;

(2) Hướng dẫn cho cán bộ, nhân viên về đánh giá hiệu quả công việc, sự tiến bộ và phát triển nghề nghiệp;

(3) Giúp các cán bộ, nhân viên hiểu rằng việc được thăng chức lên vị trí cao hơn phụ thuộc vào hiệu quả công việc và sự tuân thủ các nguyên tắc đạo đức nghề nghiệp và hiểu rằng họ có thể bị kỷ luật nếu không tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A29. Quy mô và tình hình của doanh nghiệp kiểm toán sẽ ảnh hưởng đến cơ cấu của quy trình đánh giá hiệu quả công việc của doanh nghiệp kiểm toán. Đặc biệt, các doanh nghiệp kiểm toán nhỏ có thể sử dụng các phương pháp không quy chuẩn bằng để đánh giá hiệu quả công việc của cán bộ, nhân viên trong doanh nghiệp kiểm toán.

Phân công nhóm thực hiện hợp đồng dịch vụ

Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ (hướng dẫn đoạn 30 Chuẩn mực này)

A30. Các chính sách và thủ tục có thể bao gồm hệ thống giám sát khối lượng công việc và thời gian để có thể đảm bảo cho các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoàn thành trách nhiệm của mình.

Nhóm thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 31 Chuẩn mực này)

A31. Khi phân công nhóm thực hiện hợp đồng dịch vụ và xác định cấp độ giám sát cần thiết, ví dụ về các nội dung mà doanh nghiệp kiểm toán cần xem xét liên quan đến nhóm thực hiện hợp đồng dịch vụ bao gồm:

(1) Hiểu biết và kinh nghiệm thực tế về các hợp đồng dịch vụ có tính chất và mức độ phức tạp tương tự thông qua việc hướng dẫn, đào tạo và tham gia phù hợp;

(2) Hiểu biết về các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(3) Kiến thức chuyên môn, bao gồm cả kiến thức về công nghệ thông tin có liên quan;

(4) Kiến thức về các ngành nghề, lĩnh vực hoạt động của khách hàng;

(5) Khả năng áp dụng các xét đoán chuyên môn;

(6) Hiểu biết về các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Thực hiện hợp đồng dịch vụ

Tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 32(a) Chuẩn mực này)

A32. Doanh nghiệp kiểm toán đề cao tính nhất quán trong chất lượng thực hiện hợp đồng dịch vụ thông qua các chính sách và thủ tục của doanh nghiệp kiểm toán. Các chính sách và thủ tục này thường được phổ biến thông qua các tài liệu hướng dẫn bằng văn bản trên giấy hoặc điện tử, các công cụ phần mềm hoặc các mẫu tài liệu khác và các tài liệu hướng dẫn theo từng vấn đề cụ thể. Các vấn đề được hướng dẫn có thể bao gồm:

(1) Nhóm thực hiện hợp đồng dịch vụ được hướng dẫn để họ có thể nắm được mục tiêu công việc của hợp đồng;

(2) Các quy trình để đảm bảo sự tuân thủ các chuẩn mực nghề nghiệp có liên quan;

(3) Các quy trình giám sát việc thực hiện hợp đồng dịch vụ, đào tạo và hướng dẫn nhân viên;

(4) Các phương pháp soát xét đối với công việc đã thực hiện, các xét đoán quan trọng và báo cáo được phát hành;

(5) Lưu trong tài liệu, hồ sơ về hợp đồng dịch vụ kết quả công việc đã thực hiện, lịch trình và phạm vi soát xét;

(6) Các quy trình cập nhật, phổ biến tất cả các chính sách và thủ tục.

A33. Việc đào tạo và làm việc nhóm một cách phù hợp sẽ giúp các thành viên ít kinh nghiệm hơn trong nhóm thực hiện hợp đồng dịch vụ hiểu rõ mục tiêu công việc được giao.

Giám sát (hướng dẫn đoạn 32 (b) Chuẩn mực này)

A34. Việc giám sát hợp đồng dịch vụ bao gồm:

(1) Theo dõi tiến độ của hợp đồng dịch vụ;

(2) Xem xét về năng lực chuyên môn và khả năng của từng thành viên trong nhóm thực hiện hợp đồng dịch vụ để xem liệu họ có đủ thời gian để thực hiện công việc hay không, họ có hiểu các hướng dẫn hay không và công việc có được tiến hành theo đúng phương pháp trong kế hoạch thực hiện hợp đồng dịch vụ hay không;

(3) Giải quyết những vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ, xem xét tầm quan trọng của các vấn đề đó và điều chỉnh kế hoạch cho phù hợp;

(4) Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần được xem xét bởi thành viên nhiều kinh nghiệm hơn trong nhóm thực hiện hợp đồng dịch vụ trong quá trình thực hiện hợp đồng.

Soát xét (hướng dẫn đoạn 32(c) Chuẩn mực này)

A35. Các vấn đề cần được soát xét bao gồm:

(1) Công việc có được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan hay không;

(2) Những vấn đề quan trọng có được nêu ra để xem xét thêm hay không;

(3) Việc tham khảo ý kiến tư vấn một cách phù hợp đã được tiến hành và kết quả tư vấn đã được lưu trong tài liệu, hồ sơ và đã được thực hiện hay chưa;

(4) Có cần phải điều chỉnh nội dung, lịch trình và phạm vi công việc thực hiện hay không;

(5) Công việc đã thực hiện có hỗ trợ cho các kết luận đưa ra và có được lưu trong tài liệu, hồ sơ một cách phù hợp hay không;

(6) Đã thu thập được đầy đủ bằng chứng thích hợp để làm cơ sở cho việc phát hành báo cáo hay chưa;

(7) Mục tiêu các thủ tục của hợp đồng dịch vụ đã đạt được hay chưa.

Tham khảo ý kiến tư vấn (hướng dẫn đoạn 34 Chuẩn mực này)

A36. Việc tham khảo ý kiến tư vấn bao gồm thảo luận với các cá nhân có chuyên môn phù hợp bên trong hoặc bên ngoài doanh nghiệp kiểm toán.

A37. Việc tham khảo ý kiến tư vấn sử dụng các nguồn nghiên cứu thích hợp cũng như kinh nghiệm tập thể và kỹ năng chuyên môn của doanh nghiệp kiểm toán. Việc tham khảo ý kiến tư vấn giúp nâng cao chất lượng và khả năng sử dụng xét đoán chuyên môn. Quy định phù hợp về việc tham khảo ý kiến tư vấn trong các chính sách và thủ tục của doanh nghiệp kiểm toán giúp đẩy mạnh văn hóa doanh nghiệp kiểm toán, trong đó ghi nhận việc tham khảo ý kiến tư vấn được coi là một công cụ hữu ích và khuyến khích các cán bộ, nhân viên tham khảo ý kiến tư vấn về các vấn đề phức tạp hoặc dễ gây tranh cãi.

A38. Việc tham khảo ý kiến tư vấn về các vấn đề chuyên môn, đạo đức nghề nghiệp và các vấn đề quan trọng khác trong doanh nghiệp kiểm toán hoặc bên ngoài doanh nghiệp kiểm toán, nếu cần, có thể đạt được hiệu quả khi các chuyên gia tư vấn:

(1) Được cung cấp tất cả các thông tin liên quan để họ có thể đưa ra ý kiến tư vấn phù hợp;

(2) Có kiến thức, thâm niên và kinh nghiệm phù hợp.

Đồng thời, kết quả tư vấn phải được lưu trong tài liệu, hồ sơ và thực hiện một cách phù hợp.

A39. Việc ghi chép và lưu lại đầy đủ và chi tiết kết quả tham khảo ý kiến tư vấn của các chuyên gia khác về các vấn đề phức tạp hoặc dễ gây tranh cãi sẽ giúp hiểu được về:

(1) Vấn đề cần tư vấn;

(2) Kết quả tư vấn, bao gồm các quyết định được đưa ra, cơ sở và cách thức thực hiện các quyết định đó.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A40. Doanh nghiệp kiểm toán có nhu cầu phải tham khảo ý kiến tư vấn bên ngoài, ví dụ khi doanh nghiệp kiểm toán không có nguồn lực nội bộ thích hợp, có thể sử dụng các dịch vụ tư vấn được cung cấp bởi:

(1) Các doanh nghiệp kiểm toán khác;

(2) Các tổ chức nghề nghiệp hoặc cơ quan nhà nước; hoặc

(3) Các tổ chức thương mại cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

Trước khi ký hợp đồng thuê các dịch vụ đó, doanh nghiệp kiểm toán cần xem xét năng lực chuyên môn và khả năng của tổ chức cung cấp dịch vụ bên ngoài để xác định liệu tổ chức đó có đủ năng lực phù hợp cho việc tham khảo ý kiến tư vấn hay không.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

Các tiêu chí soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 35(b) Chuẩn mực này)

A41. Các tiêu chí để xác định các hợp đồng dịch vụ nào ngoài kiểm toán báo cáo tài chính của các tổ chức niêm yết phải được soát xét việc kiểm soát chất lượng có thể bao gồm:

(1) Nội dung của hợp đồng dịch vụ, bao gồm mức độ liên quan đến lợi ích công chúng;

(2) Xác định những tình huống bất thường hoặc các rủi ro trong một hợp đồng dịch vụ hoặc nhóm hợp đồng dịch vụ;

(3) Liệu pháp luật và các quy định có yêu cầu phải soát xét việc kiểm soát chất lượng hợp đồng dịch vụ hay không.

Nội dung, lịch trình và phạm vi soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 36 - 37 Chuẩn mực này)

A42. Báo cáo về hợp đồng dịch vụ không được đề ngày lập trước khi hoàn thành việc soát xét kiểm soát chất lượng hợp đồng dịch vụ. Tuy nhiên, việc lưu lại tài liệu, hồ sơ về soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể được hoàn thành sau ngày lập báo cáo về hợp đồng dịch vụ.

A43. Việc thực hiện soát xét kiểm soát chất lượng của hợp đồng dịch vụ vào các thời điểm thích hợp trong quá trình thực hiện hợp đồng cho phép giải quyết các vấn đề quan trọng kịp thời và thỏa đáng tại ngày hoặc trước ngày lập báo cáo về hợp đồng dịch vụ.

A44. Phạm vi soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ có thể phụ thuộc vào tính phức tạp của hợp đồng dịch vụ, liệu khách hàng có phải là tổ chức niêm yết hay không và rủi ro mà báo cáo về hợp đồng dịch vụ có thể không phù hợp với hoàn cảnh cụ thể. Việc thực hiện soát xét kiểm soát chất lượng hợp đồng dịch vụ không làm giảm trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ đối với tổ chức niêm yết (hướng dẫn đoạn 38 Chuẩn mực này)

A45. Khi soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết, các vấn đề liên quan đến việc đánh giá các xét đoán quan trọng của nhóm kiểm toán có thể được xem xét bao gồm:

(1) Các rủi ro đáng kể được phát hiện trong quá trình thực hiện hợp đồng và biện pháp xử lý các rủi ro đó;

(2) Các xét đoán đã thực hiện, đặc biệt là xét đoán về tính trọng yếu và các rủi ro đáng kể;

(3) Mức độ quan trọng và xu hướng của các sai sót đã được và chưa được điều chỉnh phát hiện trong quá trình thực hiện hợp đồng;

(4) Những vấn đề phải được trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán và các bên khác như cơ quan quản lý Nhà nước, nếu cần.

Các vấn đề nêu trên phụ thuộc vào hoàn cảnh cụ thể, cũng có thể áp dụng cho việc soát xét kiểm soát chất lượng của cuộc kiểm toán báo cáo tài chính của các đơn vị khác cũng như áp dụng cho dịch vụ soát xét báo cáo tài chính, các dịch vụ đảm bảo và dịch vụ có liên quan khác.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A46. Mặc dù không phải là tổ chức niêm yết như đã nêu trong đoạn A16 Chuẩn mực này, một số đơn vị trong lĩnh vực công có thể rất quan trọng để yêu cầu phải thực hiện việc soát xét kiểm soát chất lượng hợp đồng dịch vụ.

Các tiêu chí về năng lực của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

Có đầy đủ kỹ năng chuyên môn, kinh nghiệm và thẩm quyền phù hợp (hướng dẫn đoạn 39(a) Chuẩn mực này)

A47. Việc xác định liệu người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có đầy đủ kỹ năng chuyên môn, kinh nghiệm và thẩm quyền phù hợp hay không tùy thuộc vào hoàn cảnh cụ thể của hợp đồng dịch vụ. Ví dụ, người soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết có thể là một cá nhân có đầy đủ kinh nghiệm và thẩm quyền phù hợp để giữ vai trò là thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán báo cáo tài chính của tổ chức niêm yết.

Tham khảo ý kiến tư vấn của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 39(b) Chuẩn mực này)

A48. Trong quá trình thực hiện hợp đồng dịch vụ, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể tham khảo ý kiến tư vấn của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ để đảm bảo việc xét đoán của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ sẽ được người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ chấp nhận. Mục đích của việc tham khảo ý kiến tư vấn là để tránh sự khác biệt về quan điểm phát sinh vào giai đoạn cuối của hợp đồng dịch vụ và không làm ảnh hưởng đến khả năng thực hiện vai trò của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ. Khi nội dung và phạm vi tư vấn là đáng kể, tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ có thể giảm đi, trừ khi nhóm thực hiện hợp đồng dịch vụ và cả người soát xét đều chú ý đến việc duy trì tính khách quan của người soát xét. Nếu không thể duy trì tính khách quan của người soát xét, một cá nhân khác trong doanh nghiệp kiểm toán hoặc cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp có thể được bổ nhiệm là người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ hoặc người tư vấn cho hợp đồng dịch vụ.

Tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 40 Chuẩn mực này)

A49. Doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để duy trì tính khách quan của người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ, trong đó quy định người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ:

(1) Không phải do thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ lựa chọn;

(2) Không tham gia vào hợp đồng dịch vụ trong thời gian soát xét;

(3) Không đưa ra quyết định thay cho nhóm thực hiện hợp đồng dịch vụ;

(4) Không bị ảnh hưởng bởi các vấn đề khác có thể đe dọa đến tính khách quan của người soát xét.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A50. Đối với các doanh nghiệp kiểm toán có ít thành viên Ban Giám đốc, có thể khó tránh khỏi việc thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ tham gia lựa chọn người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ. Doanh nghiệp kiểm toán nhỏ có thể thuê các cá nhân bên ngoài có năng lực phù hợp để thực hiện soát xét việc kiểm soát chất lượng hợp đồng dịch vụ nếu xác định rằng hợp đồng dịch vụ cần phải được soát xét việc kiểm soát chất lượng. Một số doanh nghiệp kiểm toán nhỏ cũng có thể sử dụng doanh nghiệp kiểm toán khác để thực hiện việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ. Trường hợp doanh nghiệp kiểm toán thuê các cá nhân bên ngoài có năng lực phù hợp thì các quy định tại đoạn 39 - 41 và hướng dẫn tại đoạn A47 - A48 Chuẩn mực này sẽ được áp dụng.

Lưu ý đối với các doanh nghiệp kiểm toán thực hiện kiểm toán trong lĩnh vực công

A51. Trong lĩnh vực công, trường hợp kiểm toán viên được bổ nhiệm kiểm toán bắt buộc (ví dụ, Tổng kiểm toán Nhà nước ủy thác hoặc thuê một doanh nghiệp kiểm toán có năng lực phù hợp thay mặt cho Tổng kiểm toán Nhà nước thực hiện kiểm toán) thì người được ủy thác hoặc thuê có thể giữ vai trò tương đương với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong lĩnh vực công. Trong trường hợp đó, việc lựa chọn người soát xét việc kiểm soát chất lượng của cuộc kiểm toán có thể yêu cầu xem xét sự cần thiết phải độc lập với đơn vị được kiểm toán và khả năng đưa ra đánh giá khách quan của người soát xét việc kiểm soát chất lượng của cuộc kiểm toán.

Khác biệt về quan điểm (hướng dẫn đoạn 43 Chuẩn mực này)

A52. Các thủ tục có hiệu quả sẽ giúp xác định sự khác biệt về quan điểm ngay tại giai đoạn đầu của quá trình thực hiện hợp đồng dịch vụ, cung cấp các hướng dẫn rõ ràng về các bước tiếp theo cần thực hiện, yêu cầu ghi chép và lưu lại trong tài liệu, hồ sơ về biện pháp giải quyết sự khác biệt về quan điểm và việc thực hiện các kết luận đã đưa ra.

A53. Các thủ tục để giải quyết sự khác biệt về quan điểm có thể bao gồm việc tham khảo ý kiến tư vấn của một kiểm toán viên hoặc doanh nghiệp kiểm toán khác, hoặc một tổ chức nghề nghiệp hoặc cơ quan quản lý Nhà nước.

Tài liệu, hồ sơ về hợp đồng dịch vụ

Hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ (hướng dẫn đoạn 45 Chuẩn mực này)

A54. Pháp luật và các quy định có thể quy định thời hạn phải hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ đối với một số hợp đồng dịch vụ cụ thể. Trường hợp pháp luật và các quy định không quy định về thời hạn đó, đoạn 45 Chuẩn mực này quy định doanh nghiệp kiểm toán phải đưa ra thời hạn cần thiết để hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ. Ví dụ, đối với một cuộc kiểm toán, thời hạn đó thường không quá 60 ngày sau ngày lập báo cáo kiểm toán.

A55. Khi có hai hoặc nhiều báo cáo khác nhau được phát hành về cùng một vấn đề của một đơn vị, các chính sách và thủ tục của doanh nghiệp kiểm toán về thời hạn hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ đối với mỗi báo cáo đó được thực hiện như là đối với từng hợp đồng dịch vụ riêng biệt. Ví dụ, trường hợp này có thể xảy ra khi doanh nghiệp kiểm toán phát hành báo cáo kiểm toán về báo cáo tài chính của một đơn vị thành viên cho mục đích lập báo cáo hợp nhất của tập đoàn và sau đó lại phát hành một báo cáo kiểm toán về cùng báo cáo tài chính đó theo quy định của pháp luật.

Tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục tài liệu, hồ sơ về hợp đồng dịch vụ (hướng dẫn đoạn 46 Chuẩn mực này)

A56. Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan yêu cầu các cán bộ, nhân viên của doanh nghiệp kiểm toán phải có nghĩa vụ tôn trọng tính bảo mật của thông tin trong tài liệu, hồ sơ về hợp đồng dịch vụ, trừ khi khách hàng cho phép tiết lộ thông tin, hoặc pháp luật hoặc nghĩa vụ nghề nghiệp yêu cầu họ phải công bố thông tin. Pháp luật và các quy định cụ thể có thể yêu cầu các nghĩa vụ khác đối với cán bộ, nhân viên của doanh nghiệp kiểm toán liên quan đến việc duy trì tính bảo mật của khách hàng, đặc biệt đối với thông tin cá nhân.

A57. Cho dù tài liệu, hồ sơ về hợp đồng dịch vụ là bản giấy, bản điện tử hoặc các phương tiện khác thì tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục của dữ liệu có thể không được đảm bảo nếu tài liệu, hồ sơ bị thay đổi, bổ sung hoặc bị xoá bớt mà doanh nghiệp kiểm toán không biết, hoặc nếu tài liệu, hồ sơ bị mất hoặc hư hỏng vĩnh viễn. Do đó, để ngăn chặn khả năng tài liệu, hồ sơ về hợp đồng dịch vụ bị thay đổi mà không được phép hoặc bị mất, doanh nghiệp kiểm toán có thể thiết kế và thực hiện các kiểm soát bao gồm:

(1) Các kiểm soát cho phép xác định thời điểm và người tạo lập, thay đổi hoặc soát xét tài liệu, hồ sơ về hợp đồng dịch vụ;

(2) Các kiểm soát bảo vệ tính toàn vẹn của thông tin tại mọi giai đoạn của hợp đồng dịch vụ, đặc biệt khi thông tin được chia sẻ trong nhóm thực hiện hợp đồng dịch vụ hoặc được chuyển cho các bên khác qua Internet;

(3) Các kiểm soát nhằm ngăn chặn những thay đổi không được phép đối với tài liệu, hồ sơ về hợp đồng dịch vụ;

(4) Các kiểm soát cho phép nhóm thực hiện hợp đồng dịch vụ và các bên có thẩm quyền khác tiếp cận với tài liệu, hồ sơ về hợp đồng dịch vụ khi cần thiết để hoàn thành nhiệm vụ của mình.

A58. Để duy trì tính bảo mật, sự an toàn, tính toàn vẹn, khả năng tiếp cận và khả năng khôi phục của tài liệu, hồ sơ về hợp đồng dịch vụ, doanh nghiệp kiểm toán có thể thiết kế và thực hiện các kiểm soát bao gồm:

(1) Sử dụng mật khẩu cho các thành viên của nhóm thực hiện hợp đồng dịch vụ để ngăn không cho những người sử dụng trái phép truy cập vào tài liệu, hồ sơ về hợp đồng dịch vụ;

(2) Các thủ tục sao lưu thích hợp đối với tài liệu, hồ sơ điện tử về hợp đồng dịch vụ vào các giai đoạn thích hợp trong quá trình thực hiện hợp đồng dịch vụ;

(3) Các thủ tục phân phát tài liệu, hồ sơ về hợp đồng dịch vụ cho các thành viên của nhóm thực hiện hợp đồng vào thời điểm bắt đầu thực hiện hợp đồng, xử lý tài liệu, hồ sơ trong quá trình thực hiện hợp đồng và đối chiếu tài liệu, hồ sơ khi kết thúc hợp đồng;

(4) Các thủ tục để hạn chế sự truy cập và cho phép phân phát hợp lý và lưu trữ một cách bảo mật bản cứng của tài liệu, hồ sơ về hợp đồng dịch vụ.

A59. Trên thực tế, tài liệu, hồ sơ gốc có thể được chuyển thành bản điện tử để đưa vào hồ sơ về hợp đồng dịch vụ. Trong trường hợp đó, để duy trì tính toàn vẹn, khả năng truy cập và khả năng khôi phục của tài liệu, hồ sơ về hợp đồng dịch vụ, các thủ tục của doanh nghiệp kiểm toán có thể yêu cầu nhóm hợp đồng dịch vụ phải:

(1) Tạo ra bản sao dưới dạng tài liệu điện tử (scan) phản ánh đầy đủ nội dung của tài liệu, hồ sơ gốc bằng bản giấy, kể cả chữ ký bằng tay, các tham chiếu và chú thích;

(2) Đưa bản tài liệu điện tử này vào hồ sơ về hợp đồng dịch vụ, bao gồm mục lục và ký trên các bản điện tử này nếu cần thiết;

(3) Cho phép các bản tài liệu điện tử này có thể được khôi phục và in ra khi cần.

Pháp luật và các quy định khác có thể yêu cầu doanh nghiệp kiểm toán phải lưu bản giấy của tài liệu, hồ sơ gốc đã được chuyển thành bản điện tử.

Lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ (hướng dẫn đoạn 47 Chuẩn mực này)

A60. Sự cần thiết phải lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ và khoảng thời gian lưu trữ sẽ thay đổi tùy theo nội dung của hợp đồng dịch vụ và hoàn cảnh cụ thể của doanh nghiệp kiểm toán, ví dụ, liệu tài liệu, hồ sơ về hợp đồng dịch vụ có cần thiết để cung cấp bằng chứng về những vấn đề tiếp tục ảnh hưởng đến các hợp đồng dịch vụ trong tương lai hay không. Thời gian lưu trữ cũng có thể phụ thuộc vào các yếu tố khác, như liệu pháp luật và các quy định của quốc gia có yêu cầu cụ thể thời gian lưu trữ hồ sơ đối với một số loại hợp đồng dịch vụ nhất định hay không, hoặc liệu có thông lệ chung nào về khoảng thời gian lưu trữ nếu pháp luật và các quy định cụ thể của quốc gia không yêu cầu về khoảng thời gian đó hay không.

A61. Đối với các hợp đồng kiểm toán, thời gian lưu trữ hồ sơ tối thiểu là 10 năm tính từ ngày lập báo cáo kiểm toán, hoặc tính từ ngày lập báo cáo kiểm toán tập đoàn (nếu có).

A62. Ví dụ về các thủ tục mà doanh nghiệp kiểm toán sử dụng cho việc lưu trữ tài liệu, hồ sơ về hợp đồng dịch vụ, kể cả các thủ tục cho phép đáp ứng các quy định tại đoạn 47 Chuẩn mực này trong thời gian lưu trữ, bao gồm:

(1) Cho phép khôi phục và truy cập tài liệu, hồ sơ về hợp đồng dịch vụ trong thời gian lưu trữ, đặc biệt là đối với tài liệu, hồ sơ điện tử vì công nghệ có thể được nâng cấp hoặc thay đổi theo thời gian;

(2) Cung cấp bằng chứng về những thay đổi đã thực hiện đối với tài liệu, hồ sơ về hợp đồng dịch vụ sau khi đã hoàn thành hồ sơ về hợp đồng dịch vụ, nếu cần;

(3) Cho phép các bên có thẩm quyền từ bên ngoài truy cập và soát xét một số tài liệu, hồ sơ về hợp đồng dịch vụ cụ thể vì mục đích kiểm soát chất lượng hoặc các mục đích khác.

Quyền sở hữu tài liệu, hồ sơ về hợp đồng dịch vụ

A63. Tài liệu, hồ sơ về hợp đồng dịch vụ là tài sản của doanh nghiệp kiểm toán, trừ khi pháp luật có quy định khác. Doanh nghiệp kiểm toán có thể phân chia hoặc trích tài liệu, hồ sơ về hợp đồng dịch vụ để cung cấp cho khách hàng, với điều kiện việc công bố đó không làm giảm tính hợp lệ của công việc đã thực hiện, hoặc không làm giảm tính độc lập của doanh nghiệp kiểm toán hoặc các cán bộ, nhân viên của doanh nghiệp kiểm toán trong trường hợp thực hiện các hợp đồng dịch vụ đảm bảo.

Giám sát

Giám sát các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 48 Chuẩn mực này)

A64. Mục đích của việc giám sát sự tuân thủ các chính sách và thủ tục kiểm soát chất lượng là để đánh giá:

(1) Sự tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(2) Liệu hệ thống kiểm soát chất lượng có được thiết kế phù hợp và được thực hiện hiệu quả hay không;

(3) Liệu các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán có được áp dụng phù hợp để đảm bảo các báo cáo do doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể hay không.

A65. Việc xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng bao gồm các nội dung sau:

(1) Phân tích:

- Những thay đổi trong các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và những thay đổi đó được thể hiện như thế nào trong các chính sách và thủ tục của doanh nghiệp kiểm toán khi thích hợp;

- Xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục về tính độc lập;

- Cập nhật thường xuyên kiến thức chuyên môn, bao gồm công tác đào tạo;

- Các quyết định liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể.

(2) Xác định những biện pháp khắc phục và những hoàn thiện được thực hiện đối với hệ thống, kể cả việc cung cấp phản hồi về các chính sách và thủ tục của doanh nghiệp kiểm toán liên quan đến công tác đào tạo;

(3) Trao đổi với các cán bộ, nhân viên có liên quan về những điểm yếu được xác định trong hệ thống, về mức độ hiểu biết đối với hệ thống, hoặc việc tuân thủ hệ thống;

(4) Việc theo dõi của các cán bộ, nhân viên có liên quan của doanh nghiệp kiểm toán để kịp thời có những điều chỉnh cần thiết đối với các chính sách và thủ tục kiểm soát chất lượng.

A66. Các chính sách và thủ tục về định kỳ kiểm tra có thể thực hiện 3 năm một lần. Cách tổ chức kiểm tra định kỳ, kể cả lịch trình lựa chọn từng cuộc kiểm toán phụ thuộc vào nhiều yếu tố, bao gồm:

(1) Quy mô của doanh nghiệp kiểm toán;

(2) Số lượng và vị trí địa lý của các văn phòng;

(3) Kết quả kiểm tra trước đây;

(4) Thẩm quyền của các cán bộ, nhân viên và các văn phòng (ví dụ, liệu văn phòng có quyền tự tiến hành kiểm tra hay chỉ có trụ sở chính được quyền tiến hành kiểm tra);

(5) Nội dung và mức độ phức tạp trong cơ cấu tổ chức và hoạt động của doanh nghiệp kiểm toán;

(6) Các rủi ro liên quan đến khách hàng và các hợp đồng dịch vụ cụ thể của doanh nghiệp kiểm toán.

A67. Quy trình kiểm tra bao gồm lựa chọn các hợp đồng dịch vụ riêng biệt, một số có thể được chọn mà không thông báo trước cho nhóm thực hiện hợp đồng dịch vụ. Khi xác định phạm vi kiểm tra, doanh nghiệp kiểm toán có thể xem xét phạm vi hoặc các kết luận của một chương trình kiểm tra độc lập bên ngoài. Tuy nhiên, chương trình kiểm tra độc lập bên ngoài không thể đóng vai trò thay thế cho chương trình giám sát nội bộ của doanh nghiệp kiểm toán.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A68. Đối với các doanh nghiệp kiểm toán nhỏ, các thủ tục giám sát có thể cần được thực hiện bởi những cá nhân chịu trách nhiệm thiết kế và thực hiện các thủ tục và chính sách kiểm soát chất lượng của doanh nghiệp kiểm toán hoặc những người có thể tham gia vào việc soát xét kiểm soát chất lượng của hợp đồng dịch vụ. Các doanh nghiệp kiểm toán có ít người có thể lựa chọn các cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp hoặc một doanh nghiệp kiểm toán khác để thực hiện việc kiểm tra hợp đồng dịch vụ và các thủ tục giám sát khác. Doanh nghiệp kiểm toán cũng có thể thỏa thuận trong việc kết hợp sử dụng các nguồn lực với các tổ chức thích hợp khác để tiến hành các hoạt động giám sát.

Trao đổi về các khiếm khuyết (hướng dẫn đoạn 50 Chuẩn mực này)

A69. Khi trao đổi về các khiếm khuyết đã được phát hiện với các cá nhân không phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, doanh nghiệp kiểm toán không cần xác định các khiếm khuyết đó là của hợp đồng dịch vụ cụ thể nào, mặc dù việc xác định đó có thể là cần thiết để các cá nhân không phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoàn thành tốt trách nhiệm của mình.

Phàn nàn và cáo buộc

Nguồn gốc của các phàn nàn và cáo buộc (hướng dẫn đoạn 55 Chuẩn mực này)

A70. Các phàn nàn và cáo buộc (không bao gồm các phàn nàn và cáo buộc nhỏ) có thể xuất phát từ bên trong hoặc bên ngoài doanh nghiệp kiểm toán. Các phàn nàn, cáo buộc có thể là của cán bộ, nhân viên doanh nghiệp kiểm toán, của khách hàng hoặc của các bên thứ ba khác. Các phàn nàn, cáo buộc đó có thể do thành viên của nhóm thực hiện hợp đồng dịch vụ hoặc các cán bộ, nhân viên khác của doanh nghiệp kiểm toán tiếp nhận.

Các chính sách và thủ tục điều tra (hướng dẫn đoạn 56 Chuẩn mực này)

A71. Các chính sách và thủ tục được xây dựng cho việc điều tra các phàn nàn và cáo buộc có thể bao gồm các quy định như thành viên Ban Giám đốc giám sát việc điều tra phải:

(1) Có đầy đủ kinh nghiệm phù hợp;

(2) Có thẩm quyền trong doanh nghiệp kiểm toán;

(3) Không tham gia hợp đồng dịch vụ.

Thành viên Ban Giám đốc giám sát việc điều tra có thể xin ý kiến của chuyên gia tư vấn pháp luật nếu cần thiết.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A72. Đối với các doanh nghiệp kiểm toán có ít thành viên Ban Giám đốc, có thể khó tránh khỏi việc thành viên Ban Giám đốc giám sát việc điều tra tham gia vào hợp đồng dịch vụ. Các doanh nghiệp kiểm toán nhỏ có thể sử dụng cá nhân bên ngoài doanh nghiệp kiểm toán có năng lực phù hợp hoặc một doanh nghiệp kiểm toán khác để thực hiện việc điều tra các phàn nàn và cáo buộc.

Tài liệu, hồ sơ về hệ thống kiểm soát chất lượng (hướng dẫn đoạn 57 Chuẩn mực này)

A73. Hình thức và nội dung của tài liệu, hồ sơ làm bằng chứng về hoạt động của từng yếu tố trong hệ thống kiểm soát chất lượng là vấn đề thuộc về xét đoán và phụ thuộc vào một số yếu tố, bao gồm:

(1) Quy mô của doanh nghiệp kiểm toán và số lượng văn phòng;

(2) Nội dung và mức độ phức tạp trong cơ cấu tổ chức và hoạt động của doanh nghiệp kiểm toán.

Ví dụ, các doanh nghiệp kiểm toán lớn có thể sử dụng cơ sở dữ liệu điện tử để lưu lại các vấn đề như xác nhận về tính độc lập, đánh giá hiệu quả thực hiện công việc và kết quả kiểm tra giám sát.

A74. Tài liệu, hồ sơ phù hợp liên quan đến việc giám sát bao gồm:

(1) Các thủ tục giám sát, kể cả thủ tục lựa chọn các hợp đồng dịch vụ đã hoàn thành để kiểm tra;

(2) Hồ sơ đánh giá về:

- Việc tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

- Liệu hệ thống kiểm soát chất lượng có được thiết kế phù hợp và được thực hiện hiệu quả hay không;

- Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán có được áp dụng phù hợp hay không, sao cho các báo cáo do doanh nghiệp kiểm toán phát hành phù hợp với hoàn cảnh cụ thể.

(3) Xác định các khiếm khuyết phát hiện được, đánh giá ảnh hưởng của các khiếm khuyết đó và cơ sở để xác định liệu có cần thực hiện các hành động tiếp theo hay không và nếu có thì hành động đó là gì.

Lưu ý đối với các doanh nghiệp kiểm toán nhỏ

A75. Các doanh nghiệp kiểm toán nhỏ có thể sử dụng các phương pháp không chính thức trong tài liệu, hồ sơ về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán như các ghi chú, bảng câu hỏi và các biểu mẫu./.

*****


01.CMKT so 200 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 200: Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) khi thực hiện kiểm toán báo cáo tài chính theo chuẩn mực kiểm toán Việt Nam. Chuẩn mực kiểm toán này quy định mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán và hướng dẫn nội dung, phạm vi của một cuộc kiểm toán được thiết kế để kiểm toán viên đạt được các mục tiêu đó. Chuẩn mực này cũng quy định và hướng dẫn phạm vi áp dụng, kết cấu của các chuẩn mực kiểm toán Việt Nam, bao gồm các yêu cầu về trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán trong tất cả các cuộc kiểm toán, kể cả trách nhiệm phải tuân thủ chuẩn mực kiểm toán Việt Nam. Trong chuẩn mực kiểm toán Việt Nam, “kiểm toán viên” được hiểu là “kiểm toán viên độc lập”.

02. Chuẩn mực kiểm toán Việt Nam được áp dụng khi kiểm toán viên thực hiện kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng trong trường hợp kiểm toán thông tin tài chính khác trong quá khứ. Chuẩn mực kiểm toán Việt Nam không quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán đối với các vấn đề liên quan đã quy định trong văn bản pháp luật và các quy định khác, ví dụ chào bán chứng khoán ra công chúng. Những trách nhiệm quy định trong văn bản pháp luật có thể khác với quy định và hướng dẫn trong chuẩn mực kiểm toán Việt Nam, mặc dù những quy định và hướng dẫn trong chuẩn mực kiểm toán Việt Nam là hữu ích cho kiểm toán viên tham khảo nhưng kiểm toán viên phải có trách nhiệm trước hết là tuân thủ pháp luật và các quy định có liên quan.

Kiểm toán báo cáo tài chính

03. Mục đích của kiểm toán báo cáo tài chính là làm tăng độ tin cậy của người sử dụng đối với báo cáo tài chính, thông qua việc kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Đối với hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung, kiểm toán viên phải đưa ra ý kiến về việc liệu báo cáo tài chính có được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Một cuộc kiểm toán được thực hiện theo chuẩn mực kiểm toán Việt Nam, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan sẽ giúp kiểm toán viên hình thành ý kiến kiểm toán đó (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

04. Báo cáo tài chính sử dụng để kiểm toán là báo cáo đã được Ban Giám đốc đơn vị được kiểm toán lập với sự giám sát của Ban quản trị đơn vị, đã ký tên, đóng dấu theo quy định của pháp luật. Chuẩn mực kiểm toán Việt Nam không áp đặt các trách nhiệm đối với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán và có hiệu lực không cao hơn so với pháp luật và các quy định khác chi phối trách nhiệm của Ban Giám đốc và Ban quản trị. Tuy nhiên, một cuộc kiểm toán theo các chuẩn mực kiểm toán Việt Nam được thực hiện với giả thiết rằng Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đã thừa nhận những trách nhiệm nhất định làm cơ sở cho việc tiến hành cuộc kiểm toán. Việc kiểm toán báo cáo tài chính không làm giảm nhẹ trách nhiệm của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A2 - A11 Chuẩn mực này).

05. Để kiểm toán viên có cơ sở để đưa ra ý kiến kiểm toán, chuẩn mực kiểm toán Việt Nam yêu cầu kiểm toán viên phải đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn hay không. Sự đảm bảo hợp lý là sự đảm bảo ở mức độ cao và chỉ đạt được khi kiểm toán viên đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp nhằm làm giảm rủi ro kiểm toán (là rủi ro do kiểm toán viên đưa ra ý kiến không phù hợp khi báo cáo tài chính còn có những sai sót trọng yếu) tới một mức độ thấp có thể chấp nhận được. Tuy nhiên, sự đảm bảo hợp lý không phải là đảm bảo tuyệt đối, do luôn tồn tại những hạn chế vốn có của cuộc kiểm toán làm cho hầu hết bằng chứng kiểm toán mà kiểm toán viên dựa vào để đưa ra kết luận và ý kiến kiểm toán đều mang tính thuyết phục hơn là khẳng định (xem hướng dẫn tại đoạn A28 - A52 Chuẩn mực này).

06. Khái niệm về tính trọng yếu được kiểm toán viên sử dụng trong cả giai đoạn lập kế hoạch và thực hiện kiểm toán và trong việc đánh giá ảnh hưởng của những sai sót đã phát hiện trong quá trình kiểm toán, kể cả những sai sót chưa được điều chỉnh (nếu có) trong báo cáo tài chính (xem các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 320 và số 450). Nhìn chung, các sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu khi xét riêng lẻ hay tổng hợp lại, sai sót đó có thể gây ảnh hưởng đến quyết định của người sử dụng báo cáo tài chính. Sự xét đoán về mức trọng yếu cần được xem xét trong hoàn cảnh cụ thể, trên cơ sở kiểm toán viên hiểu rõ về những thông tin tài chính mà người sử dụng báo cáo tài chính quan tâm, quy mô hoặc bản chất của sai sót, hoặc kết hợp cả hai yếu tố đó. Trách nhiệm của kiểm toán viên là đưa ra ý kiến đối với tổng thể báo cáo tài chính, do đó, kiểm toán viên không có trách nhiệm phát hiện các sai sót không mang tính trọng yếu đối với tổng thể báo cáo tài chính.

07. Nội dung chuẩn mực kiểm toán Việt Nam bao gồm mục tiêu, yêu cầu, hướng dẫn áp dụng và các giải thích khác nhằm giúp kiểm toán viên đạt được sự đảm bảo hợp lý. Chuẩn mực kiểm toán Việt Nam yêu cầu kiểm toán viên phải thực hiện xét đoán chuyên môn và luôn duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình lập kế hoạch cũng như thực hiện kiểm toán, trong đó có các công việc:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn, dựa trên sự hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, kể cả kiểm soát nội bộ của đơn vị;

(b) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các sai sót trọng yếu có tồn tại hay không, thông qua việc thiết kế và thực hiện các biện pháp xử lý phù hợp đối với rủi ro đã đánh giá;

(c) Hình thành ý kiến kiểm toán về báo cáo tài chính dựa trên kết luận về các bằng chứng kiểm toán đã thu thập được.

08. Dạng ý kiến mà kiểm toán viên đưa ra phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và phụ thuộc vào pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này).

09. Theo quy định của chuẩn mực kiểm toán Việt Nam hoặc pháp luật và các quy định khác có liên quan, kiểm toán viên cũng có thể có trách nhiệm trao đổi thông tin và báo cáo về một số vấn đề phát sinh từ cuộc kiểm toán với người sử dụng báo cáo tài chính, Ban Giám đốc, Ban quản trị hoặc các đối tượng khác ngoài đơn vị được kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 260 và đoạn 43 Chuẩn mực kiểm toán Việt Nam số 240).

10. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan khác.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên, doanh nghiệp kiểm toán và xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán

11. Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện một cuộc kiểm toán báo cáo tài chính là:

(a) Đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không;

(b) Lập báo cáo kiểm toán về báo cáo tài chính và trao đổi thông tin theo quy định của chuẩn mực kiểm toán Việt Nam, phù hợp với các phát hiện của kiểm toán viên.

12. Trong trường hợp không thể đạt được sự đảm bảo hợp lý và ý kiến kiểm toán dạng ngoại trừ là chưa đủ để cung cấp thông tin cho người sử dụng báo cáo tài chính dự kiến thì chuẩn mực kiểm toán Việt Nam yêu cầu kiểm toán viên phải từ chối đưa ra ý kiến hoặc rút khỏi cuộc kiểm toán theo pháp luật và các quy định có liên quan.

Giải thích thuật ngữ

13. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng: Là khuôn khổ về lập và trình bày báo cáo tài chính được Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) áp dụng trong quá trình lập và trình bày báo cáo tài chính, có thể chấp nhận được phù hợp với đặc điểm của đơn vị được kiểm toán và mục đích của báo cáo tài chính, hoặc do yêu cầu của pháp luật và các quy định.

Thuật ngữ “Khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu phải tuân thủ các quy định của khuôn khổ đó, và:

(i) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó, hoặc;

(ii) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một hoặc một số yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số tình huống rất hãn hữu.

Báo cáo tài chính được lập và trình bày theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính được xác định là báo cáo tài chính được lập và trình bày theo khuôn khổ về trình bày hợp lý.

Thuật ngữ “Khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về việc lập và trình bày báo cáo tài chính mà yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (i) hoặc (ii) trên đây.

(b) Bằng chứng kiểm toán: Là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm những tài liệu, thông tin chứa đựng trong các tài liệu, sổ kế toán, kể cả báo cáo tài chính và những tài liệu, thông tin khác. Bằng chứng kiểm toán phải đảm bảo tính đầy đủ và tính thích hợp:

(i) Tính đầy đủ của bằng chứng kiểm toán: Là tiêu chuẩn đánh giá về số lượng bằng chứng kiểm toán. Số lượng bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu và chất lượng của mỗi bằng chứng kiểm toán;

(ii) Tính thích hợp của bằng chứng kiểm toán: Là tiêu chuẩn đánh giá về chất lượng của các bằng chứng kiểm toán. Bằng chứng kiểm toán phải đảm bảo phù hợp và đáng tin cậy để hỗ trợ cho kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán;

(c) Rủi ro kiểm toán: Là rủi ro do kiểm toán viên đưa ra ý kiến kiểm toán không phù hợp khi báo cáo tài chính đã được kiểm toán còn chứa đựng sai sót trọng yếu. Rủi ro kiểm toán là hệ quả của rủi ro có sai sót trọng yếu (gồm rủi ro tiềm tàng, rủi ro kiểm soát) và rủi ro phát hiện;

(d) Kiểm toán viên: Là những người thực hiện cuộc kiểm toán, gồm thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên khác trong nhóm kiểm toán. Trong chuẩn mực kiểm toán Việt Nam, hầu hết các trường hợp, khi sử dụng thuật ngữ “kiểm toán viên” đã bao gồm thuật ngữ “doanh nghiệp kiểm toán”;

(e) Rủi ro phát hiện: Là rủi ro mà trong quá trình kiểm toán, các thủ tục mà kiểm toán viên thực hiện nhằm làm giảm rủi ro kiểm toán xuống tới mức thấp có thể chấp nhận được nhưng vẫn không phát hiện được hết các sai sót trọng yếu khi xét riêng lẻ hoặc tổng hợp lại;

(f) Báo cáo tài chính: Là sự trình bày một cách hệ thống về các thông tin tài chính quá khứ, bao gồm các thuyết minh có liên quan, với mục đích công bố thông tin về tình hình tài chính và các nghĩa vụ của đơn vị tại một thời điểm hoặc những thay đổi trong một thời kỳ, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính. Các thuyết minh liên quan thông thường là phần tóm tắt các chính sách kế toán quan trọng và các thông tin diễn giải khác. Thuật ngữ “báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính (đầy đủ) theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Thuật ngữ “báo cáo tài chính riêng lẻ” được sử dụng để chỉ một báo cáo trong bộ báo cáo tài chính (đầy đủ);

(g) Thông tin tài chính quá khứ: Là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế đã xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ;

(h) Ban Giám đốc: Là những người có trách nhiệm trực tiếp quản lý và điều hành hoạt động của doanh nghiệp, tổ chức hoặc các chức danh khác theo quy định của Điều lệ công ty hoặc văn bản của cấp quản lý có thẩm quyền về tổ chức bộ máy hoạt động của tổ chức. Tùy theo từng đơn vị, Ban Giám đốc có thể bao gồm toàn bộ hoặc một số thành viên trong Ban quản trị của đơn vị, ví dụ Giám đốc đồng thời là thành viên Ban quản trị, hoặc chủ sở hữu đồng thời là Giám đốc đối với doanh nghiệp tư nhân. Thành viên Ban Giám đốc bao gồm những người có chức danh: Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty, hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh Công ty;

(i) Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận;

Khi kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính đã được lập và trình bày trung thực và hợp lý trên các khía cạnh trọng yếu hay chưa, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của kiểm toán viên là cần thiết để báo cáo tài chính được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu;

(j) Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp): Là việc Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) phải hiểu và thừa nhận rằng để làm cơ sở cho việc thực hiện một cuộc kiểm toán theo các chuẩn mực kiểm toán Việt Nam thì Ban Giám đốc và Ban quản trị có trách nhiệm:

(i) Đối với việc lập và trình bày báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý;

(ii) Đối với kiểm soát nội bộ mà Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(iii) Trong việc cung cấp cho kiểm toán viên:

a. Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán và tài liệu khác;

b. Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán;

c. Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

Cụm từ “Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp)” có thể được gọi tắt là “cơ sở”.

(k) Xét đoán chuyên môn: Là sự vận dụng các kỹ năng, kiến thức và kinh nghiệm phù hợp về tài chính, kế toán, kiểm toán, chuẩn mực và các quy định về đạo đức nghề nghiệp để đưa ra quyết định về các hành động phù hợp trong hoàn cảnh cụ thể của cuộc kiểm toán;

(l) Thái độ hoài nghi nghề nghiệp: Là thái độ luôn nghi vấn, cảnh giác đối với những tình huống cụ thể có thể là dấu hiệu của sai sót do nhầm lẫn hay do gian lận, và đánh giá cẩn trọng đối với các bằng chứng kiểm toán;

(m) Đảm bảo hợp lý: Trong bối cảnh của cuộc kiểm toán báo cáo tài chính, đảm bảo hợp lý là sự đảm bảo ở mức độ cao nhưng không phải là tuyệt đối;

(n) Rủi ro có sai sót trọng yếu: Là rủi ro khi báo cáo tài chính chứa đựng những sai sót trọng yếu trước khi kiểm toán. Tại cấp độ cơ sở dẫn liệu, rủi ro có sai sót trọng yếu bao gồm hai bộ phận:

(i) Rủi ro tiềm tàng: Là rủi ro tiềm ẩn, vốn có, do khả năng cơ sở dẫn liệu của một nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh có thể chứa đựng sai sót trọng yếu, khi xét riêng lẻ hay tổng hợp lại, trước khi xem xét đến bất kỳ kiểm soát nào có liên quan;

(ii) Rủi ro kiểm soát: Là rủi ro xảy ra sai sót trọng yếu, khi xét riêng lẻ hay tổng hợp lại, đối với cơ sở dẫn liệu của một nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh mà kiểm soát nội bộ của đơn vị không thể ngăn chặn hoặc không phát hiện và sửa chữa kịp thời;

(o) Ban quản trị: Là một bộ phận có trách nhiệm giám sát việc điều hành hoạt động và thực hiện nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Tùy theo từng đơn vị, Ban quản trị có thể bao gồm Hội đồng quản trị, Hội đồng quản lý hoặc Hội đồng thành viên, trong đó có thể bao gồm cả các thành viên Ban Giám đốc. Trong doanh nghiệp tư nhân, Ban quản trị có thể chỉ là một người có trách nhiệm phê duyệt báo cáo tài chính mà công việc này thường do chủ sở hữu đồng thời là Giám đốc thực hiện.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Chuẩn mực và các quy định về đạo đức nghề nghiệp liên quan đến kiểm toán báo cáo tài chính

14. Kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập, liên quan đến kiểm toán báo cáo tài chính (xem hướng dẫn tại đoạn A14 - A17 Chuẩn mực này).

Thái độ hoài nghi nghề nghiệp

15. Kiểm toán viên phải lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp để nhận biết các trường hợp có thể dẫn đến báo cáo tài chính chứa đựng những sai sót trọng yếu (xem hướng dẫn tại đoạn A18 - A22 Chuẩn mực này).

Xét đoán chuyên môn

16. Kiểm toán viên phải thực hiện các xét đoán chuyên môn trong suốt quá trình lập kế hoạch và tiến hành cuộc kiểm toán báo cáo tài chính (xem hướng dẫn tại đoạn A23 - A27 Chuẩn mực này).

Bằng chứng kiểm toán đầy đủ, thích hợp và rủi ro kiểm toán

17. Để đạt được sự đảm bảo hợp lý, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, từ đó cho phép kiểm toán viên đưa ra các kết luận phù hợp làm cơ sở cho việc hình thành ý kiến kiểm toán (xem hướng dẫn tại đoạn A28 - A52 Chuẩn mực này).

Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam

Tuân thủ các chuẩn mực kiểm toán liên quan đến cuộc kiểm toán

18. Kiểm toán viên phải tuân thủ tất cả các chuẩn mực kiểm toán có liên quan đến cuộc kiểm toán. Một chuẩn mực kiểm toán được xác định là có liên quan đến cuộc kiểm toán khi chuẩn mực đó đang có hiệu lực và cuộc kiểm toán có các tình huống đã được quy định và hướng dẫn trong chuẩn mực (xem hướng dẫn tại đoạn A53 - A57 Chuẩn mực này).

19. Kiểm toán viên phải hiểu toàn bộ quy định chung, nội dung chuẩn mực và hướng dẫn áp dụng của từng chuẩn mực kiểm toán để hiểu được mục tiêu và vận dụng một cách phù hợp các yêu cầu của chuẩn mực (xem hướng dẫn tại đoạn A58 - A66 Chuẩn mực này).

20. Trong báo cáo kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán không được tuyên bố đã tuân thủ các chuẩn mực kiểm toán Việt Nam nếu kiểm toán viên và doanh nghiệp kiểm toán không đảm bảo tuân thủ các yêu cầu của Chuẩn mực này và toàn bộ các chuẩn mực kiểm toán khác có liên quan đến cuộc kiểm toán.

Mục tiêu quy định trong từng chuẩn mực kiểm toán

21. Để đạt được mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán, trong quá trình lập kế hoạch và thực hiện cuộc kiểm toán, kiểm toán viên phải sử dụng các mục tiêu quy định trong từng chuẩn mực kiểm toán liên quan, đồng thời phải xem xét mối liên hệ giữa các chuẩn mực kiểm toán để (xem hướng dẫn tại đoạn A67 - A69 Chuẩn mực này):

(a) Xác định sự cần thiết phải thực hiện các thủ tục kiểm toán bổ sung ngoài các thủ tục mà chuẩn mực kiểm toán yêu cầu để đạt được các mục tiêu đã quy định trong chuẩn mực kiểm toán (xem hướng dẫn tại đoạn A70 Chuẩn mực này);

(b) Đánh giá về tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập (xem hướng dẫn tại đoạn A71 Chuẩn mực này).

Tuân thủ các quy định có liên quan

22. Ngoài quy định tại đoạn 23, kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán, trừ khi, xét trên bối cảnh của cuộc kiểm toán đang thực hiện thì:

(a) Toàn bộ chuẩn mực kiểm toán đó không liên quan đến cuộc kiểm toán; hoặc

(b) Một hoặc một số quy định nào đó là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong cuộc kiểm toán (xem hướng dẫn tại đoạn A72 - A73 Chuẩn mực này).

23. Trong trường hợp ngoại lệ, nếu kiểm toán viên xét thấy cần thực hiện khác so với một quy định nào đó của một chuẩn mực kiểm toán thì kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu đặt ra. Việc thực hiện khác so với một quy định của chuẩn mực chỉ phát sinh khi quy định đó đòi hỏi kiểm toán viên phải thực hiện một thủ tục mà trong hoàn cảnh cụ thể của cuộc kiểm toán thì thủ tục đó là không hiệu quả hoặc không thể thực hiện được để đạt được mục tiêu đặt ra (xem hướng dẫn tại đoạn A74 Chuẩn mực này).

Không đạt được mục tiêu

24. Nếu không thể đạt được một mục tiêu quy định trong một chuẩn mực kiểm toán thì kiểm toán viên phải đánh giá liệu điều này có gây cản trở cho việc đạt được mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán và có dẫn đến yêu cầu kiểm toán viên và doanh nghiệp kiểm toán phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc rút khỏi cuộc kiểm toán theo quy định của chuẩn mực kiểm toán, pháp luật và các quy định có liên quan hay không. Việc không đạt được mục tiêu là một vấn đề quan trọng cần lưu lại trong hồ sơ kiểm toán theo quy định tại đoạn 08(c) Chuẩn mực kiểm toán Việt Nam số 230 (xem hướng dẫn tại đoạn A75 - A76 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Kiểm toán báo cáo tài chính

Phạm vi kiểm toán (hướng dẫn đoạn 03 Chuẩn mực này)

A1. Ý kiến của kiểm toán viên và doanh nghiệp kiểm toán về báo cáo tài chính đề cập đến việc liệu báo cáo tài chính có được lập và trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không. Đó là dạng ý kiến phổ biến đối với tất cả các cuộc kiểm toán báo cáo tài chính. Ý kiến của kiểm toán viên không đưa ra sự đảm bảo về khả năng tồn tại trong tương lai của đơn vị được kiểm toán, hay hiệu quả trong công tác điều hành của Ban Giám đốc đơn vị. Trong một số trường hợp, pháp luật và các quy định có liên quan có thể yêu cầu kiểm toán viên đưa ra ý kiến về một số vấn đề khác, như hiệu quả của kiểm soát nội bộ hay sự phù hợp giữa báo cáo của Ban Giám đốc với báo cáo tài chính. Do chuẩn mực kiểm toán chỉ quy định và hướng dẫn đối với các vấn đề liên quan tới việc đưa ra ý kiến về báo cáo tài chính, kiểm toán viên có thể phải thực hiện thêm các công việc bổ sung nếu kiểm toán viên có thêm các trách nhiệm đưa ra ý kiến về các vấn đề khác ngoài phạm vi báo cáo tài chính.

Lập và trình bày báo cáo tài chính (hướng dẫn đoạn 04 Chuẩn mực này)

A2. Pháp luật và các quy định có thể quy định về các trách nhiệm của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) liên quan đến việc lập và trình bày báo cáo tài chính. Tuy nhiên, mức độ chi tiết hoặc hình thức thể hiện của các quy định này có thể khác nhau tùy theo khuôn khổ về lập và trình bày báo cáo tài chính. Trong mọi trường hợp, cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam được tiến hành trên cơ sở là Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã hiểu và thừa nhận rằng họ có những trách nhiệm:

(a) Đối với việc lập và trình bày báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(c) Trong việc cung cấp cho kiểm toán viên:

(i) Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán và tài liệu khác;

(ii) Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

A3. Các yêu cầu đối với Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) trong quá trình lập và trình bày báo cáo tài chính, gồm:

(1) Xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, theo yêu cầu của pháp luật và các quy định liên quan (nếu có);

(2) Lập và trình bày báo cáo tài chính phù hợp với khuôn khổ đó;

(3) Trình bày khuôn khổ đó một cách thích hợp trong báo cáo tài chính.

Quá trình lập và trình bày báo cáo tài chính đòi hỏi Ban Giám đốc phải sử dụng những xét đoán khi lập các ước tính kế toán phù hợp với từng tình huống, cũng như phải lựa chọn và áp dụng các chính sách kế toán phù hợp. Những xét đoán này phải được thực hiện trong phạm vi của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A4. Báo cáo tài chính có thể được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng:

(1) Nhu cầu chung về thông tin tài chính của số đông người sử dụng báo cáo tài chính (còn gọi là “Báo cáo tài chính cho mục đích chung”); hoặc

(2) Nhu cầu về thông tin tài chính cho một số đối tượng sử dụng báo cáo tài chính cụ thể (còn gọi là “Báo cáo tài chính cho mục đích đặc biệt”).

A5. Khuôn khổ về lập và trình bày báo cáo tài chính thường bao gồm: Luật Kế toán, chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính. Trong một số trường hợp, việc lập và trình bày báo cáo tài chính còn phải tuân theo các quy định và hướng dẫn sau:

(1) Môi trường pháp lý và đạo đức, như các luật, các quy định, phán quyết của tòa án, chuẩn mực và các quy định về đạo đức nghề nghiệp kế toán;

(2) Các hướng dẫn về chuẩn mực kế toán do các cơ quan, tổ chức có chức năng soạn thảo chuẩn mực hoặc tổ chức nghề nghiệp ban hành;

(3) Các hướng dẫn xử lý tình huống kế toán cụ thể do các cơ quan, tổ chức có chức năng soạn thảo chuẩn mực hoặc tổ chức nghề nghiệp ban hành;

(4) Các thông lệ kế toán có tính phổ biến và đặc thù được thừa nhận rộng rãi.

........ Khi có mâu thuẫn giữa khuôn khổ về lập và trình bày báo cáo tài chính với các tài liệu hướng dẫn, hoặc giữa các tài liệu thì tài liệu nào có tính pháp lý cao nhất sẽ được áp dụng.

A6. Khuôn khổ về lập và trình bày báo cáo tài chính xác định rõ hình thức và nội dung của các báo cáo tài chính. Mặc dù có thể không quy định rõ phương pháp hạch toán hay thuyết minh đối với tất cả các giao dịch hoặc sự kiện, khuôn khổ về lập và trình bày báo cáo tài chính thường quy định đầy đủ các nguyên tắc để làm cơ sở cho việc xây dựng và áp dụng các chính sách kế toán một cách nhất quán theo yêu cầu của khuôn khổ đó.

A7. Một số khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý, trong khi một số khác lại là khuôn khổ về tuân thủ. Các khuôn khổ về lập và trình bày báo cáo tài chính bao gồm chủ yếu là các chuẩn mực về lập và trình bày báo cáo tài chính do cơ quan, tổ chức có chức năng ban hành để sử dụng cho việc lập và trình bày báo cáo tài chính cho mục đích chung thường được coi là khuôn khổ về trình bày hợp lý, ví dụ, các Chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban chuẩn mực kế toán quốc tế (IASB) ban hành.

A8. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cũng quy định các báo cáo trong một bộ báo cáo tài chính đầy đủ. Đối với nhiều khuôn khổ, báo cáo tài chính phải cung cấp được các thông tin về tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của đơn vị. Theo đó, một bộ báo cáo tài chính đầy đủ thường phải bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính. Theo quy định của một số ngành đặc thù thì một bộ báo cáo tài chính đầy đủ còn có thể bao gồm các báo cáo khác. Trong một số trường hợp thì một báo cáo tài chính riêng lẻ và bản thuyết minh kèm theo cũng có thể tạo thành một bộ báo cáo tài chính đầy đủ.

Các ví dụ về một báo cáo tài chính riêng lẻ kèm theo bản thuyết minh để tạo thành một bộ báo cáo tài chính đầy đủ:

(1) Bảng cân đối kế toán hoặc Báo cáo tình hình tài chính;

(2) Báo cáo kết quả hoạt động kinh doanh hoặc Báo cáo tình hình hoạt động;

(3) Báo cáo lưu chuyển tiền tệ;

(4) Bảng cân đối tài khoản;

(5) Báo cáo biến động vốn chủ sở hữu;

(6) Báo cáo thu nhập và chi phí;

(7) Báo cáo hoạt động theo dòng sản phẩm.

A9. Đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210 quy định kiểm toán viên phải xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị được kiểm toán áp dụng có thể chấp nhận được hay không. Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 800 quy định các vấn đề cần lưu ý khi báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

A10. Điều kiện tiên quyết để kiểm toán viên chấp nhận cuộc kiểm toán là kiểm toán viên cần được Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) cam kết về việc họ hiểu và thừa nhận những trách nhiệm đã hướng dẫn tại đoạn A2 Chuẩn mực này, vì đây là cơ sở quan trọng để tiến hành cuộc kiểm toán theo quy định tại đoạn 06(b) Chuẩn mực kiểm toán Việt Nam số 210.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Các quy định về kiểm toán đơn vị trong lĩnh vực công có thể nhiều hơn so với các đơn vị khác. Do đó, cơ sở để tiến hành cuộc kiểm toán báo cáo tài chính của một đơn vị trong lĩnh vực công, liên quan đến trách nhiệm của Ban Giám đốc, có thể còn có các trách nhiệm khác như trách nhiệm thực hiện các giao dịch và sự kiện phải tuân theo các quy định của pháp luật và quy định của các cơ quan chức năng khác (xem thêm đoạn A57 Chuẩn mực này).

Dạng ý kiến kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

A12. Ý kiến mà kiểm toán viên đưa ra là báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không. Dạng ý kiến kiểm toán sẽ phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, pháp luật và các quy định có liên quan. Hầu hết khuôn khổ về lập và trình bày báo cáo tài chính đều có các quy định về trình bày báo cáo tài chính, khi đó, việc lập báo cáo tài chính theo quy định sẽ bao hàm cả việc trình bày báo cáo tài chính.

A13. Khi khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý (thường áp dụng trong trường hợp báo cáo tài chính cho mục đích chung) thì dạng ý kiến kiểm toán mà chuẩn mực kiểm toán Việt Nam yêu cầu là liệu báo cáo tài chính có được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu hay không. Khi khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về tuân thủ, dạng ý kiến kiểm toán mà chuẩn mực kiểm toán Việt Nam yêu cầu là liệu báo cáo tài chính có được lập và trình bày tuân thủ các quy định, trên các khía cạnh trọng yếu hay không. Trừ khi có quy định khác, các hướng dẫn trong chuẩn mực kiểm toán Việt Nam về ý kiến kiểm toán đều áp dụng cho cả hai dạng ý kiến này.

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán báo cáo tài chính (hướng dẫn đoạn 14 Chuẩn mực này)

A14. Kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập, liên quan đến kiểm toán báo cáo tài chính. Các yêu cầu của Chuẩn mực đạo đức nghề nghiệp liên quan đến kiểm toán báo cáo tài chính được quy định tại Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam (sau đây gọi là “Chuẩn mực đạo đức nghề nghiệp”).

A15. Phần A của Chuẩn mực đạo đức nghề nghiệp quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp đối với kiểm toán viên khi tiến hành cuộc kiểm toán báo cáo tài chính, đồng thời hướng dẫn áp dụng các nguyên tắc đó. Các nguyên tắc cơ bản mà kiểm toán viên phải tuân thủ theo yêu cầu của Chuẩn mực đạo đức nghề nghiệp là:

(a) Độc lập;

(b) Chính trực;

(c) Khách quan;

(d) Năng lực chuyên môn và tính thận trọng;

(e) Tính bảo mật;

(f) Tư cách nghề nghiệp;

(g) Tuân thủ chuẩn mực chuyên môn.

Phần B của Chuẩn mực đạo đức nghề nghiệp đưa ra các ví dụ minh họa về việc áp dụng các quy định chung trong các tình huống cụ thể.

A16. Chuẩn mực đạo đức nghề nghiệp yêu cầu kiểm toán viên phải đảm bảo tính độc lập đối với đơn vị được kiểm toán. Chuẩn mực đạo đức nghề nghiệp quy định tính độc lập bao gồm cả độc lập về tư tưởng và độc lập về hình thức. Sự độc lập của kiểm toán viên đối với đơn vị được kiểm toán đảm bảo cho kiểm toán viên trong việc đưa ra ý kiến kiểm toán mà không chịu tác động của bất kỳ yếu tố nào. Sự độc lập giúp kiểm toán viên gia tăng tính chính trực, khách quan và duy trì thái độ hoài nghi nghề nghiệp.

A17. Chuẩn mực kiểm soát chất lượng VSQC1 và các quy định của pháp luật có liên quan (xem đoạn 02 Chuẩn mực kiểm toán Việt Nam số 220) quy định trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng đối với các cuộc kiểm toán. Đoạn 20 - 25 Chuẩn mực kiểm soát chất lượng VSQC1 quy định các trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng các chính sách và thủ tục để đạt được sự đảm bảo hợp lý rằng doanh nghiệp kiểm toán và nhân sự của doanh nghiệp kiểm toán đã tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập. Đoạn 09 - 12 Chuẩn mực kiểm toán Việt Nam số 220 quy định trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đối với chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan. Các yêu cầu này bao gồm duy trì tính cảnh giác, thông qua việc quan sát và tiến hành tìm hiểu (nếu cần) khi có bằng chứng về việc thành viên nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan; xác định cách xử lý phù hợp của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán nếu có vấn đề cho thấy thành viên nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp; và hình thành kết luận về sự tuân thủ quy định về tính độc lập áp dụng đối với cuộc kiểm toán. Chuẩn mực kiểm toán Việt Nam số 220 cho phép nhóm kiểm toán dựa vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán để thực hiện các trách nhiệm về thủ tục kiểm soát chất lượng áp dụng với cuộc kiểm toán, trừ khi doanh nghiệp kiểm toán hoặc các bên khác có hướng dẫn khác.

Thái độ hoài nghi nghề nghiệp (hướng dẫn đoạn 15 Chuẩn mực này)

A18. Hoài nghi nghề nghiệp là thái độ cảnh giác đối với các vấn đề như:

(1) Các bằng chứng kiểm toán mâu thuẫn với nhau;

(2) Thông tin dẫn đến việc nghi ngờ về độ tin cậy của các tài liệu và kết quả phỏng vấn đã được sử dụng làm bằng chứng kiểm toán;

(3) Các sự kiện có thể là dấu hiệu của gian lận;

(4) Các tình huống đặt ra yêu cầu phải thực hiện thủ tục kiểm toán bổ sung ngoài những thủ tục mà chuẩn mực kiểm toán yêu cầu.

A19. Kiểm toán viên cần duy trì thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán để giảm các rủi ro:

(1) Bỏ qua các sự kiện và tình huống bất thường;

(2) Vội vàng rút ra kết luận chỉ từ việc quan sát;

(3) Sử dụng các giả định không phù hợp khi xác định nội dung, lịch trình, phạm vi của thủ tục kiểm toán và đánh giá kết quả các thủ tục đó.

A20. Kiểm toán viên phải có thái độ hoài nghi nghề nghiệp để đánh giá một cách nghiêm túc đối với bằng chứng kiểm toán. Điều này bao gồm sự nghi ngờ đối với các bằng chứng kiểm toán mâu thuẫn, trái ngược và đánh giá mức độ tin cậy của các tài liệu, kết quả phỏng vấn cũng như các thông tin khác do Ban Giám đốc và Ban quản trị đơn vị được kiểm toán cung cấp. Thái độ hoài nghi nghề nghiệp cũng bao gồm sự xem xét về tính đầy đủ và thích hợp của các bằng chứng kiểm toán thu thập được trong từng hoàn cảnh cụ thể, ví dụ trong trường hợp tồn tại rủi ro có gian lận nhưng lại chỉ có một tài liệu làm bằng chứng kiểm toán duy nhất cho một khoản mục trọng yếu trên báo cáo tài chính, mà tài liệu này dễ bị gian lận, làm giả.

A21. Kiểm toán viên có thể chấp nhận tính xác thực của các ghi chép và tài liệu, trừ khi kiểm toán viên có lý do để không chấp nhận. Tuy nhiên, kiểm toán viên phải xem xét độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán theo quy định tại đoạn 07 - 09 Chuẩn mực kiểm toán Việt Nam số 500. Trong trường hợp nghi ngờ về độ tin cậy của tài liệu, thông tin hoặc có dấu hiệu gian lận (ví dụ, trong quá trình kiểm toán, kiểm toán viên nhận thấy các sự kiện khiến kiểm toán viên tin rằng một tài liệu nào đó không trung thực hoặc một nội dung nào đó trong tài liệu bị giả mạo), các chuẩn mực kiểm toán yêu cầu kiểm toán viên phải kiểm tra kỹ lưỡng hơn và sửa đổi hoặc bổ sung các thủ tục kiểm toán cần thiết để làm rõ cho nghi ngờ đó (xem đoạn 13 Chuẩn mực kiểm toán Việt Nam số 240, đoạn 11 Chuẩn mực kiểm toán Việt Nam số 500, đoạn 10 - 11 và 16 Chuẩn mực kiểm toán Việt Nam số 505).

A22. Kiểm toán viên có thể sử dụng kinh nghiệm và hiểu biết của mình trong quá khứ về sự trung thực và tính chính trực của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán. Tuy nhiên, việc tin tưởng vào sự trung thực và tính chính trực của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán không làm giảm thái độ hoài nghi nghề nghiệp hoặc không cho phép kiểm toán viên thỏa mãn với các bằng chứng kiểm toán chưa đủ thuyết phục để đạt được sự đảm bảo hợp lý.

Xét đoán chuyên môn (hướng dẫn đoạn 16 Chuẩn mực này)

A23. Xét đoán chuyên môn là đòi hỏi thiết yếu khi tiến hành kiểm toán. Kiểm toán viên sẽ không thể thực hiện được chuẩn mực và các quy định về đạo đức nghề nghiệp, các chuẩn mực kiểm toán, các quyết định cần thiết trong suốt cuộc kiểm toán nếu không sử dụng các kiến thức và kinh nghiệm một cách phù hợp với thực tế và hoàn cảnh cụ thể. Xét đoán chuyên môn rất cần thiết trong việc đưa ra các quyết định về:

(1) Mức trọng yếu và rủi ro kiểm toán;

(2) Nội dung, lịch trình và phạm vi các thủ tục kiểm toán được sử dụng để đáp ứng các yêu cầu của chuẩn mực kiểm toán và thu thập bằng chứng kiểm toán;

(3) Đánh giá tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập và sự cần thiết phải thu thập thêm các bằng chứng kiểm toán để đạt được mục tiêu của các chuẩn mực kiểm toán và mục tiêu tổng thể của kiểm toán viên;

(4) Đánh giá các xét đoán của Ban Giám đốc của đơn vị được kiểm toán trong việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính;

(5) Đưa ra kết luận dựa trên các bằng chứng kiểm toán đã thu thập, ví dụ, khi đánh giá tính hợp lý của các ước tính kế toán mà Ban Giám đốc sử dụng khi lập báo cáo tài chính.

A24. Đặc điểm nổi bật về tính xét đoán chuyên môn mà kiểm toán viên phải có là việc kiểm toán viên sử dụng những kiến thức được đào tạo, sự hiểu biết và kinh nghiệm để phát triển kỹ năng cần thiết nhằm đưa ra những xét đoán hợp lý.

A25. Việc thực hiện xét đoán chuyên môn trong bất kỳ trường hợp nào đều dựa trên hiểu biết của kiểm toán viên về thực tế và hoàn cảnh cụ thể. Đối với những vấn đề phức tạp hoặc bất đồng xảy ra trong quá trình kiểm toán, để đưa ra xét đoán chuyên môn có tính chuyên nghiệp và hợp lý, kiểm toán viên có thể xin ý kiến tư vấn ở mức độ thích hợp từ trong hay ngoài doanh nghiệp kiểm toán, trong nội bộ nhóm kiểm toán hoặc giữa nhóm kiểm toán với các bên khác, như quy định tại đoạn 18 Chuẩn mực kiểm toán Việt Nam số 220.

A26. Xét đoán chuyên môn có thể được đánh giá dựa vào việc xem xét sự vận dụng các nguyên tắc về kế toán và kiểm toán một cách thành thạo, phù hợp và nhất quán với thực tế và tình huống cụ thể mà kiểm toán viên biết được cho đến ngày lập báo cáo kiểm toán.

A27. Xét đoán chuyên môn cần được thực hiện trong suốt cuộc kiểm toán và thể hiện một cách thích hợp trong hồ sơ kiểm toán. Kiểm toán viên phải lập và lưu lại đầy đủ tài liệu kiểm toán để một kiểm toán viên có kinh nghiệm, không có mối liên hệ nào trước đó với cuộc kiểm toán, có thể hiểu được những xét đoán chuyên môn quan trọng mà kiểm toán viên đã thực hiện để đưa ra kết luận về những vấn đề trọng yếu phát sinh trong suốt cuộc kiểm toán theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 230. Kiểm toán viên không được sử dụng xét đoán chuyên môn để biện hộ cho những quyết định không chứng minh được bằng thực tế, bằng những tình huống cụ thể của cuộc kiểm toán hoặc bằng các bằng chứng kiểm toán đầy đủ và thích hợp.

Tính đầy đủ và thích hợp của bằng chứng kiểm toán và rủi ro kiểm toán (hướng dẫn đoạn 05 và 17 Chuẩn mực này)

Tính đầy đủ và thích hợp của bằng chứng kiểm toán

A28. Bằng chứng kiểm toán rất cần thiết để giúp kiểm toán viên đưa ra ý kiến và lập báo cáo kiểm toán. Bản chất của bằng chứng kiểm toán là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục kiểm toán trong suốt cuộc kiểm toán. Bằng chứng kiểm toán cũng có thể bao gồm các tài liệu, thông tin có được từ các nguồn khác, như từ các cuộc kiểm toán trước (trừ khi kiểm toán viên cho rằng các sự kiện phát sinh từ khi kết thúc cuộc kiểm toán trước có thể làm tài liệu, thông tin đó không còn phù hợp với cuộc kiểm toán hiện tại, theo quy định tại đoạn 09 Chuẩn mực kiểm toán Việt Nam số 315) hoặc từ thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán trong việc xem xét chấp nhận và duy trì khách hàng. Các ghi chép về kế toán (chứng từ, sổ kế toán…) của đơn vị được kiểm toán là một nguồn bằng chứng kiểm toán chủ yếu và quan trọng, ngoài các nguồn khác từ bên trong và bên ngoài đơn vị. Các tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán có thể được lập bởi một chuyên gia do đơn vị tuyển dụng hoặc thuê. Bằng chứng kiểm toán còn bao gồm tài liệu, thông tin hỗ trợ, chứng minh cho cơ sở dẫn liệu của Ban Giám đốc và cả những tài liệu, thông tin trái chiều với cơ sở dẫn liệu đó. Ngoài ra, trong một số trường hợp, kiểm toán viên có thể sử dụng sự thiếu tài liệu, thông tin như một bằng chứng kiểm toán (ví dụ khi Ban Giám đốc từ chối giải trình các vấn đề mà kiểm toán viên yêu cầu). Phần lớn công việc mà kiểm toán viên thực hiện nhằm hình thành ý kiến kiểm toán là thu thập và đánh giá bằng chứng kiểm toán.

A29. Tính đầy đủ và thích hợp của bằng chứng kiểm toán có mối liên hệ tương quan. “Đầy đủ” là tiêu chuẩn đánh giá về số lượng của bằng chứng kiểm toán. Số lượng của bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót (rủi ro được đánh giá ở mức độ càng cao thì càng cần nhiều bằng chứng kiểm toán) và đồng thời chịu ảnh hưởng bởi chất lượng của bằng chứng kiểm toán đó (chất lượng mỗi bằng chứng kiểm toán càng cao thì càng cần ít bằng chứng kiểm toán). Tuy nhiên, nhiều bằng chứng kiểm toán được thu thập không có nghĩa là chất lượng bằng chứng kiểm toán được đảm bảo.

A30. “Thích hợp” là tiêu chuẩn thể hiện chất lượng của bằng chứng kiểm toán, bao gồm sự phù hợp và độ tin cậy của bằng chứng kiểm toán trong việc giúp kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung bằng chứng và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó.

A31. Kiểm toán viên phải thực hiện xét đoán chuyên môn để xác định liệu đã thu thập đầy đủ các bằng chứng kiểm toán thích hợp để giảm rủi ro kiểm toán xuống mức thấp có thể chấp nhận được hay không, từ đó đưa ra kết luận hợp lý làm cơ sở cho việc hình thành ý kiến kiểm toán. Chuẩn mực kiểm toán Việt Nam số 500 và các chuẩn mực kiểm toán liên quan cũng quy định và hướng dẫn các vấn đề kiểm toán viên cần quan tâm trong quá trình kiểm toán nhằm thu thập bằng chứng kiểm toán đầy đủ và thích hợp.

Rủi ro kiểm toán

A32. Rủi ro kiểm toán là hệ quả của rủi ro có sai sót trọng yếu và rủi ro phát hiện. Việc đánh giá rủi ro được thực hiện dựa trên các thủ tục kiểm toán để thu thập thông tin cần thiết phục vụ mục đích đánh giá rủi ro và dựa vào bằng chứng thu thập trong suốt quá trình kiểm toán. Việc đánh giá rủi ro gắn với xét đoán chuyên môn nhiều hơn là đo lường chính xác.

A33. Trong chuẩn mực kiểm toán Việt Nam, “rủi ro kiểm toán” không bao gồm rủi ro mà kiểm toán viên có thể đưa ra ý kiến là báo cáo tài chính có sai sót trọng yếu nhưng thực tế báo cáo tài chính không có sai sót như vậy. Rủi ro này thường không nghiêm trọng. Ngoài ra, “rủi ro kiểm toán” là một thuật ngữ chuyên môn liên quan đến quá trình kiểm toán, không bao hàm rủi ro mà kiểm toán viên gặp phải trong kinh doanh như bị thua kiện, để lộ thông tin, không thu được phí kiểm toán…, hoặc các sự kiện khác phát sinh trong mối liên hệ với cuộc kiểm toán báo cáo tài chính.

Rủi ro có sai sót trọng yếu

A34. Rủi ro có sai sót trọng yếu có thể tồn tại ở hai cấp độ:

(1) Cấp độ tổng thể báo cáo tài chính;

(2) Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh.

A35. Rủi ro có sai sót trọng yếu ở cấp độ tổng thể báo cáo tài chính là những rủi ro có sai sót trọng yếu có ảnh hưởng lan tỏa đối với tổng thể báo cáo tài chính và có thể ảnh hưởng tiềm tàng tới nhiều cơ sở dẫn liệu.

A36. Việc đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu giúp kiểm toán viên xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán cần thực hiện tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. Bằng chứng này cho phép kiểm toán viên đưa ra ý kiến về báo cáo tài chính ở mức độ rủi ro kiểm toán thấp có thể chấp nhận được. Kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để đạt được mục tiêu đánh giá rủi ro có sai sót trọng yếu. Ví dụ, để làm cho rủi ro phát hiện ở mức độ có thể chấp nhận được, kiểm toán viên có thể sử dụng một mô hình toán học để thể hiện mối liên hệ giữa các thành phần của rủi ro kiểm toán. Một kiểm toán viên khác lại thấy mô hình đó là hữu ích khi lập kế hoạch về các thủ tục kiểm toán.

A37. Rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu bao gồm hai bộ phận: rủi ro tiềm tàng và rủi ro kiểm soát. Rủi ro tiềm tàng và rủi ro kiểm soát là rủi ro của đơn vị được kiểm toán và tồn tại một cách độc lập đối với cuộc kiểm toán báo cáo tài chính.

A38. Một số cơ sở dẫn liệu và các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh liên quan có rủi ro tiềm tàng ở mức độ cao hơn so với các cơ sở dẫn liệu và các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh khác. Ví dụ, rủi ro tiềm tàng là cao hơn đối với các phép tính phức tạp hoặc các tài khoản phản ánh số liệu được hình thành từ các ước tính kế toán không chắc chắn. Những yếu tố từ bên ngoài làm tăng rủi ro kinh doanh cũng có thể làm tăng rủi ro tiềm tàng. Ví dụ, sự phát triển của khoa học và công nghệ có thể làm một sản phẩm nào đó trở nên lỗi thời, dẫn đến hàng tồn kho trên sổ kế toán bị phản ánh cao hơn giá trị thực tế. Các yếu tố bên trong đơn vị được kiểm toán và môi trường của đơn vị có liên quan đến một số hoặc tất cả các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh cũng có thể ảnh hưởng đến rủi ro tiềm tàng liên quan đến một cơ sở dẫn liệu cụ thể, ví dụ trường hợp không có đủ nguồn vốn ngắn hạn hoặc sự suy thoái của ngành nghề sẽ dẫn đến thất bại trong kinh doanh.

A39. Rủi ro kiểm soát thể hiện hiệu quả của việc thiết kế, vận hành và duy trì kiểm soát nội bộ của Ban Giám đốc nhằm giải quyết những rủi ro đã xác định có thể cản trở việc hoàn thành các mục tiêu của đơn vị trong quá trình lập và trình bày báo cáo tài chính. Tuy nhiên, do những hạn chế vốn có của kiểm soát nội bộ, dù nó được thiết kế phù hợp và vận hành hiệu quả cũng không thể loại trừ hoàn toàn rủi ro có sai sót trọng yếu trong báo cáo tài chính mà chỉ có thể làm giảm bớt rủi ro. Ví dụ về những hạn chế vốn có của kiểm soát nội bộ gồm: khả năng người thực hiện gây ra nhầm lẫn hoặc lỗi, một số kiểm soát bị vô hiệu do sự thông đồng hay lạm dụng quyền của người quản lý. Do đó, một số rủi ro kiểm soát sẽ luôn tồn tại. Các chuẩn mực kiểm toán đưa ra các điều kiện mà theo đó kiểm toán viên bắt buộc phải, hoặc có thể lựa chọn, kiểm tra tính hữu hiệu của các hoạt động kiểm soát (thử nghiệm kiểm soát) để xác định nội dung, lịch trình, phạm vi của các thử nghiệm cơ bản cần thực hiện (xem quy định tại đoạn 07 - 17 Chuẩn mực kiểm toán Việt Nam số 330).

A40. Các chuẩn mực kiểm toán thường không hướng dẫn riêng về rủi ro tiềm tàng và rủi ro kiểm soát mà thường hướng dẫn sự đánh giá kết hợp về “rủi ro có sai sót trọng yếu”. Tuy nhiên, kiểm toán viên có thể đánh giá riêng hoặc đánh giá kết hợp cả rủi ro tiềm tàng và rủi ro kiểm soát, tùy theo kỹ thuật hoặc phương pháp luận kiểm toán và các phương pháp thực hành kiểm toán mà kiểm toán viên lựa chọn. Việc đánh giá rủi ro có sai sót trọng yếu có thể được thể hiện bằng các thuật ngữ có tính định lượng như tỷ lệ phần trăm, hoặc các thuật ngữ phi định lượng. Trong mọi trường hợp, sự cần thiết phải thực hiện đánh giá rủi ro một cách thích hợp còn quan trọng hơn so với việc sử dụng phương pháp nào để đánh giá rủi ro.

A41. Chuẩn mực kiểm toán Việt Nam số 315 quy định và hướng dẫn cách xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu.

Rủi ro phát hiện

A42. Với một mức rủi ro kiểm toán xác định trước, mức độ rủi ro phát hiện được chấp nhận có mối quan hệ trái chiều với rủi ro có sai sót trọng yếu được đánh giá ở cấp độ cơ sở dẫn liệu. Ví dụ, nếu kiểm toán viên xác định là rủi ro có sai sót trọng yếu ở mức độ càng cao thì rủi ro phát hiện có thể chấp nhận ở mức càng thấp, và càng cần các bằng chứng kiểm toán có tính thuyết phục cao hơn.

A43. Rủi ro phát hiện liên quan đến nội dung, lịch trình, phạm vi các thủ tục được kiểm toán viên xác định để giảm rủi ro kiểm toán xuống mức độ thấp có thể chấp nhận được. Do đó, rủi ro phát hiện là sự kết hợp giữa tính hiệu quả của các thủ tục kiểm toán và việc kiểm toán viên thực hiện các thủ tục đó. Các vấn đề sau đây giúp tăng cường hiệu quả của các thủ tục kiểm toán và việc kiểm toán viên thực hiện các thủ tục đó, giúp giảm khả năng kiểm toán viên lựa chọn thủ tục kiểm toán không phù hợp, thực hiện sai thủ tục kiểm toán hoặc hiểu không đúng các kết quả kiểm toán:

(1) Lập kế hoạch kiểm toán đầy đủ, phù hợp;

(2) Bố trí nhân sự phù hợp cho nhóm kiểm toán;

(3) Duy trì thái độ hoài nghi nghề nghiệp;

(4) Giám sát và kiểm tra các công việc đã thực hiện.

A44. Chuẩn mực kiểm toán Việt Nam số 300 và số 330 quy định và hướng dẫn về lập kế hoạch kiểm toán báo cáo tài chính và biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá. Do những hạn chế vốn có của cuộc kiểm toán, rủi ro phát hiện chỉ có thể được giảm bớt mà không thể loại trừ hoàn toàn. Theo đó, một số rủi ro phát hiện sẽ luôn luôn tồn tại.

Những hạn chế vốn có của cuộc kiểm toán

A45. Kiểm toán viên không thể loại trừ hoàn toàn rủi ro kiểm toán và không thể đạt được sự đảm bảo tuyệt đối về việc báo cáo tài chính hoàn toàn không có sai sót trọng yếu do gian lận hoặc do nhầm lẫn. Cuộc kiểm toán luôn có những hạn chế vốn có làm cho hầu hết các bằng chứng kiểm toán mà kiểm toán viên dựa vào để đưa ra kết luận và hình thành ý kiến kiểm toán đều mang tính thuyết phục nhiều hơn là tính khẳng định chắc chắn. Những hạn chế vốn có của cuộc kiểm toán bắt nguồn từ:

(1) Bản chất của việc lập và trình bày báo cáo tài chính;

(2) Bản chất của các thủ tục kiểm toán;

(3) Sự cần thiết phải thực hiện cuộc kiểm toán với thời gian và giá phí hợp lý.

Bản chất của việc lập và trình bày báo cáo tài chính

A46. Việc lập và trình bày báo cáo tài chính gồm các xét đoán của Ban Giám đốc trong việc áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính vào hoàn cảnh thực tế của đơn vị. Ngoài ra, nhiều khoản mục trên báo cáo tài chính liên quan đến các quyết định hoặc đánh giá chủ quan hoặc có mức độ không chắc chắn, có thể dẫn đến những cách hiểu khác nhau đều có thể được chấp nhận. Kết quả là một số khoản mục trên báo cáo tài chính có mức độ thay đổi tiềm tàng, không thể loại trừ hoàn toàn bằng việc áp dụng các thủ tục kiểm toán bổ sung. Ví dụ, đối với các ước tính kế toán, chuẩn mực kiểm toán yêu cầu kiểm toán viên xem xét tính phù hợp của các ước tính kế toán đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và các thuyết minh liên quan, đồng thời xem xét khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán, bao gồm các dấu hiệu về sự thiên lệch, thiếu khách quan (nếu có) trong các xét đoán của Ban Giám đốc (xem Chuẩn mực kiểm toán Việt Nam số 540 và đoạn 12 Chuẩn mực kiểm toán Việt Nam số 700).

Bản chất của các thủ tục kiểm toán

A47. Khả năng thu thập bằng chứng kiểm toán của kiểm toán viên bị giới hạn về tính khả thi hoặc giới hạn pháp lý, như:

(1) Ban Giám đốc đơn vị được kiểm toán hoặc đối tượng khác có thể cố ý hoặc vô ý không cung cấp đầy đủ thông tin liên quan đến việc lập và trình bày báo cáo tài chính hoặc thông tin mà kiểm toán viên yêu cầu. Kiểm toán viên không thể chắc chắn về tính đầy đủ của thông tin, ngay cả khi kiểm toán viên đã thực hiện các thủ tục kiểm toán để đạt được sự đảm bảo hợp lý rằng các thông tin có liên quan đã được thu thập đầy đủ.

(2) Hành vi gian lận có thể được thực hiện tinh vi và kỹ lưỡng để che dấu. Các thủ tục kiểm toán để thu thập bằng chứng kiểm toán có thể không phát hiện hết sai sót cố ý như việc thông đồng để làm giả chứng từ, làm cho kiểm toán viên tin rằng bằng chứng kiểm toán đó là hợp lệ. Kiểm toán viên không được đào tạo để làm chuyên gia xác minh chứng từ giả mạo.

(3) Mỗi cuộc kiểm toán không phải là một cuộc điều tra hoặc thanh tra về các sai phạm. Kiểm toán viên không có quyền điều tra, thanh tra, xét hỏi, khám xét như cuộc điều tra của cơ quan pháp luật.

Tính kịp thời của báo cáo tài chính và sự cân đối giữa lợi ích và chi phí

A48. Kiểm toán viên không được phép dựa vào khó khăn về nhân sự, thời gian hay chi phí để bỏ qua một thủ tục kiểm toán mà không có sự thay thế bằng thủ tục nào khác hoặc hài lòng với bằng chứng kiểm toán không đủ sức thuyết phục. Việc lập kế hoạch kiểm toán một cách phù hợp sẽ giúp kiểm toán viên có đủ thời gian và nguồn lực để tiến hành cuộc kiểm toán. Sự thích hợp của thông tin, giá trị của thông tin có xu hướng giảm đi theo thời gian và cần cân nhắc sự cân đối giữa độ tin cậy của thông tin với chi phí bỏ ra để có được thông tin đó. Điều này đã được đề cập trong khuôn khổ về lập và trình bày báo cáo tài chính. Người sử dụng báo cáo tài chính mong muốn kiểm toán viên đưa ra báo cáo kiểm toán trong khoảng thời gian và giá phí hợp lý, với nhận thức rằng kiểm toán viên không thể xem xét tất cả các thông tin có thể hiện hữu hoặc không thể tìm hiểu tất cả các vấn đề một cách thấu đáo, tường tận dựa trên giả định rằng thông tin đó bị nhầm lẫn hay gian lận cho đến khi chứng minh được điều ngược lại.

A49. Để đưa ra báo cáo kiểm toán kịp thời và cân đối giữa lợi ích và chi phí, kiểm toán viên cần:

(1) Lập kế hoạch kiểm toán để đảm bảo cuộc kiểm toán được thực hiện một cách hiệu quả;

(2) Tập trung nguồn lực kiểm toán vào những phần hành mà kiểm toán viên cho rằng chứa đựng nhiều rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn và ít tập trung hơn vào các phần hành còn lại;

(3) Sử dụng các thử nghiệm và biện pháp khác để kiểm tra tổng thể nhằm phát hiện sai sót.

A50. Để làm rõ các phương pháp đã nêu ở đoạn A49 Chuẩn mực này, chuẩn mực kiểm toán đưa ra các yêu cầu về lập kế hoạch và thực hiện cuộc kiểm toán và yêu cầu kiểm toán viên phải:

(1) Thực hiện các thủ tục đánh giá rủi ro và các thủ tục liên quan để làm cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu theo quy định tại đoạn 05 - 10 Chuẩn mực kiểm toán Việt Nam số 315;

(2) Sử dụng các thử nghiệm và biện pháp khác để kiểm tra tổng thể nhằm cung cấp cơ sở hợp lý cho kiểm toán viên đưa ra kết luận về tổng thể theo quy định của các Chuẩn mực kiểm toán Việt Nam số 330, số 500, số 520 và số 530.

Các vấn đề khác ảnh hưởng đến hạn chế vốn có của cuộc kiểm toán

A51. Đối với một số cơ sở dẫn liệu hoặc những vấn đề nhất định, các hạn chế vốn có của cuộc kiểm toán có ảnh hưởng nghiêm trọng đến khả năng phát hiện sai sót trọng yếu của kiểm toán viên. Các cơ sở dẫn liệu hoặc vấn đề liên quan này bao gồm:

(1) Gian lận, đặc biệt là gian lận có liên quan đến Ban Giám đốc hoặc có sự thông đồng (xem Chuẩn mực kiểm toán Việt Nam số 240);

(2) Tính hiện hữu và đầy đủ của các mối quan hệ và giao dịch với các bên liên quan (xem Chuẩn mực kiểm toán Việt Nam số 550);

(3) Hành vi không tuân thủ pháp luật và các quy định (xem Chuẩn mực kiểm toán Việt Nam số 250);

(4) Các sự kiện hoặc điều kiện trong tương lai có thể ảnh hưởng đến khả năng hoạt động liên tục của đơn vị được kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 570).

Các chuẩn mực kiểm toán có liên quan quy định và hướng dẫn các thủ tục kiểm toán giúp kiểm toán viên làm giảm ảnh hưởng của các hạn chế vốn có.

A52. Do hạn chế vốn có của cuộc kiểm toán, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam, kiểm toán viên vẫn không thể tránh khỏi rủi ro về việc sẽ không phát hiện được một số sai sót trọng yếu của báo cáo tài chính. Rủi ro có sai sót trọng yếu do gian lận hoặc do nhầm lẫn được phát hiện sau đó không phải là dấu hiệu về việc cuộc kiểm toán đã không được thực hiện theo các chuẩn mực kiểm toán. Kiểm toán viên không được sử dụng các hạn chế vốn có của cuộc kiểm toán để biện hộ cho sự hài lòng của mình đối với các bằng chứng kiểm toán chưa đủ thuyết phục. Để xác định cuộc kiểm toán có được thực hiện theo các chuẩn mực kiểm toán hay không, cần dựa vào các thủ tục kiểm toán được thực hiện trong hoàn cảnh cụ thể, tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập và sự phù hợp của báo cáo kiểm toán trên cơ sở đánh giá các bằng chứng đó trong mối quan hệ với mục tiêu tổng thể của kiểm toán viên.

Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam

Nội dung của các chuẩn mực kiểm toán (hướng dẫn đoạn 18 Chuẩn mực này)

A53. Chuẩn mực kiểm toán đặt ra các tiêu chuẩn cho công việc của kiểm toán viên trong quá trình kiểm toán để đạt được mục tiêu tổng thể của kiểm toán viên. Chuẩn mực kiểm toán quy định và hướng dẫn các trách nhiệm chung của kiểm toán viên, cũng như những vấn đề mà kiểm toán viên cần quan tâm khi thực hiện các trách nhiệm của mình trong từng hoàn cảnh cụ thể.

A54. Phạm vi áp dụng, ngày có hiệu lực và giới hạn áp dụng của từng chuẩn mực kiểm toán được quy định và hướng dẫn trong từng chuẩn mực và trong văn bản ban hành chuẩn mực.

A55. Khi thực hiện cuộc kiểm toán, kiểm toán viên có thể phải tuân thủ các yêu cầu của pháp luật và các quy định có liên quan ngoài quy định của chuẩn mực kiểm toán.

A56. Kiểm toán viên có thể tiến hành cuộc kiểm toán đồng thời theo chuẩn mực kiểm toán Việt Nam và các chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác. Trong trường hợp như vậy, ngoài việc tuân thủ các chuẩn mực kiểm toán Việt Nam có liên quan đến cuộc kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán bổ sung để đảm bảo tuân thủ các chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của quốc gia đó.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A57. Chuẩn mực kiểm toán cũng có thể được áp dụng đối với cuộc kiểm toán đơn vị trong lĩnh vực công. Trong trường hợp này, trách nhiệm của kiểm toán viên có thể bị ảnh hưởng do các quy định của cơ quan Kiểm toán Nhà nước, yêu cầu của pháp luật, các quy định của cơ quan chức năng đối với đơn vị trong lĩnh vực công, tạo ra phạm vi kiểm toán rộng hơn so với cuộc kiểm toán báo cáo tài chính theo quy định của chuẩn mực kiểm toán. Chuẩn mực kiểm toán không quy định và hướng dẫn đối với các trách nhiệm bổ sung này. Các trách nhiệm này có thể được quy định trong chuẩn mực kiểm toán Nhà nước hoặc trong hướng dẫn của cơ quan Kiểm toán Nhà nước.

Kết cấu của chuẩn mực kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A58. Mỗi chuẩn mực kiểm toán gồm 03 phần: I/ Quy định chung; II/ Nội dung chuẩn mực và III/ Hướng dẫn áp dụng. Toàn bộ nội dung chính của một chuẩn mực kiểm toán giúp người đọc hiểu được các mục tiêu mà chuẩn mực đưa ra và cách thức thực hiện các yêu cầu của chuẩn mực.

A59. Khi cần thiết, phần hướng dẫn áp dụng cũng đưa ra những diễn giải cụ thể hơn về các yêu cầu của chuẩn mực và hướng dẫn cách thực hiện các yêu cầu đó, cụ thể như sau:

(1) Diễn giải rõ ràng, chi tiết hơn ý nghĩa của mỗi yêu cầu hoặc vấn đề mà yêu cầu đó hướng tới;

(2) Đưa ra các ví dụ về các thủ tục kiểm toán phù hợp trong từng tình huống.

Hướng dẫn nói trên không phải là bắt buộc hoàn toàn mà chỉ giúp cho việc lựa chọn cách thực hiện các yêu cầu của một chuẩn mực kiểm toán. Phần hướng dẫn áp dụng cũng đưa ra những thông tin cơ sở cho các vấn đề đã quy định trong phần nội dung của chuẩn mực kiểm toán.

A60. Các phụ lục là một bộ phận của phần hướng dẫn áp dụng. Mục đích và tác dụng của mỗi phụ lục được giải thích trong phần nội dung chuẩn mực hoặc trong tiêu đề và phần giới thiệu của phụ lục đó.

A61. Phần quy định chung của chuẩn mực có thể bao gồm:

(1) Mục tiêu và phạm vi áp dụng của một chuẩn mực kiểm toán, bao gồm cả mối liên hệ giữa chuẩn mực kiểm toán này với các chuẩn mực kiểm toán khác;

(2) Chủ đề của chuẩn mực kiểm toán;

(3) Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán và các đối tượng khác có liên quan đến chủ đề của chuẩn mực kiểm toán;

(4) Giải thích thuật ngữ liên quan đến chuẩn mực kiểm toán.

A62. Một chuẩn mực kiểm toán có thể có phần giải thích chi tiết về ý nghĩa của một số thuật ngữ khi sử dụng trong các chuẩn mực kiểm toán, được đặt trong một phần riêng với tiêu đề là “Giải thích thuật ngữ”. Phần này giúp đảm bảo tính nhất quán khi áp dụng và diễn giải các chuẩn mực kiểm toán, không thay thế cho thuật ngữ được xây dựng vì các mục đích khác, như các thuật ngữ trong văn bản pháp luật khác. Các thuật ngữ được giải thích trong từng chuẩn mực kiểm toán sẽ có cùng ý nghĩa khi nhắc đến ở các chuẩn mực kiểm toán khác, trừ khi có lưu ý khác.

A63. Trong một số trường hợp, phần hướng dẫn áp dụng của chuẩn mực kiểm toán còn đưa ra các lưu ý khi kiểm toán đơn vị nhỏ và đơn vị hoạt động trong lĩnh vực công. Các lưu ý này giúp kiểm toán viên thực hiện các yêu cầu của chuẩn mực kiểm toán trong cuộc kiểm toán tại các đơn vị đó, nhưng không giới hạn hay làm giảm trách nhiệm của kiểm toán viên trong việc áp dụng và tuân thủ yêu cầu của các chuẩn mực kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A64. Để xác định rõ các lưu ý đối với cuộc kiểm toán các đơn vị nhỏ, “đơn vị nhỏ” là đơn vị có những đặc điểm sau:

(a) . Quyền sở hữu và quyền quản lý tập trung vào một số ít người (thường là một người – có thể là pháp nhân hay thể nhân sở hữu đơn vị);

(b) . Có một hoặc một số đặc điểm sau đây:

(i) .... Các giao dịch rõ ràng hoặc không phức tạp;

(ii) ... Cách ghi chép, lưu trữ tài liệu kế toán đơn giản;

(iii) .. Có ít hoạt động sản xuất, kinh doanh: chỉ sản xuất hoặc mua bán một số loại sản phẩm, hàng hóa;

(iv) .. Có ít kiểm soát nội bộ;

(v) ... Có ít cấp độ quản lý mà mỗi cấp có trách nhiệm kiểm soát rộng;

(vi) .. Có ít nhân sự và thường phải kiêm nhiệm.

Những đặc điểm nêu trên chưa phải là tất cả và cũng không phải chỉ là những đặc điểm riêng có của các đơn vị nhỏ. Các đơn vị nhỏ không nhất thiết phải có tất cả các đặc điểm nêu trên.

A65. Các chuẩn mực kiểm toán đưa ra các lưu ý khi kiểm toán đơn vị nhỏ với chủ ý là áp dụng cho các tổ chức không niêm yết. Tuy nhiên, một số lưu ý cũng có thể vận dụng khi kiểm toán các tổ chức niêm yết nhỏ.

A66. Các chuẩn mực kiểm toán có sử dụng thuật ngữ “Chủ sở hữu đồng thời là Giám đốc” trong trường hợp chủ sở hữu của một đơn vị nhỏ đồng thời chịu trách nhiệm điều hành hoạt động hàng ngày của đơn vị.

Mục tiêu quy định trong từng chuẩn mực kiểm toán (hướng dẫn đoạn 21 Chuẩn mực này)

A67. Mỗi chuẩn mực kiểm toán bao gồm một hoặc một số mục tiêu, tạo ra sự kết nối giữa các yêu cầu với các mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán. Các mục tiêu trong từng chuẩn mực kiểm toán giúp kiểm toán viên tập trung để đạt được kết quả theo yêu cầu của chuẩn mực kiểm toán, đồng thời giúp kiểm toán viên:

(1) Hiểu rõ những mục tiêu cần đạt được và cách thức phù hợp để thực hiện;

(2) Quyết định những công việc cần thực hiện thêm để đạt được mục tiêu đã định trong hoàn cảnh cụ thể của cuộc kiểm toán.

A68. Các mục tiêu trong từng chuẩn mực kiểm toán cần được hiểu trong mối liên hệ với các mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán đã quy định tại đoạn 11 Chuẩn mực này. Khả năng hoàn thành một mục tiêu đơn lẻ cũng như việc đạt được và hoàn thành mục tiêu tổng thể của kiểm toán viên đều bị ảnh hưởng bởi những hạn chế vốn có của cuộc kiểm toán.

A69. Để thực hiện các mục tiêu, kiểm toán viên phải quan tâm đến mối quan hệ tương hỗ giữa các chuẩn mực kiểm toán. Như đã hướng dẫn tại đoạn A53 Chuẩn mực này, trong một số trường hợp, các chuẩn mực kiểm toán tập trung vào quy định và hướng dẫn các trách nhiệm chung, trong các trường hợp khác, lại đưa ra cách thực hiện trách nhiệm trong từng tình huống cụ thể. Ví dụ, Chuẩn mực kiểm toán Việt Nam số 200 yêu cầu kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình lập kế hoạch và thực hiện kiểm toán, đây là yêu cầu cần thiết nhưng không được quy định lại trong các chuẩn mực kiểm toán khác. Ở mức độ chi tiết hơn, Chuẩn mực kiểm toán Việt Nam số 315 và số 330 cũng quy định các mục tiêu và yêu cầu trong việc kiểm toán viên thực hiện trách nhiệm phát hiện, đánh giá rủi ro có sai sót trọng yếu, thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro đã đánh giá; các mục tiêu và yêu cầu này được áp dụng trong suốt quá trình kiểm toán. Một chuẩn mực kiểm toán chỉ nhằm giải quyết những khía cạnh riêng của cuộc kiểm toán (như Chuẩn mực kiểm toán Việt Nam số 540) cũng có thể mở rộng để áp dụng, dù không nhắc lại, các mục tiêu và yêu cầu của những chuẩn mực kiểm toán như Chuẩn mực kiểm toán số 315 và số 330 trong mối quan hệ với chủ đề trọng tâm của chuẩn mực kiểm toán đó. Do đó, để hoàn thành các mục tiêu mà Chuẩn mực kiểm toán số 540 đề ra, kiểm toán viên phải lưu ý tới các mục tiêu và yêu cầu của những chuẩn mực kiểm toán liên quan.

Sử dụng các mục tiêu để xác định sự cần thiết của các thủ tục kiểm toán bổ sung (hướng dẫn đoạn 21(a) Chuẩn mực này)

A70. Yêu cầu của mỗi chuẩn mực kiểm toán được thiết kế để giúp kiểm toán viên hoàn thành các mục tiêu mà chuẩn mực kiểm toán quy định và từ đó đạt được mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán. Việc thực hiện các yêu cầu của chuẩn mực kiểm toán một cách phù hợp sẽ giúp kiểm toán viên có đầy đủ cơ sở để hoàn thành các mục tiêu. Tuy nhiên, do tình huống thực tế của các cuộc kiểm toán rất đa dạng và các chuẩn mực kiểm toán không thể lường trước mọi tình huống, kiểm toán viên có trách nhiệm xác định các thủ tục kiểm toán cần thiết để hoàn thành các yêu cầu của chuẩn mực và đạt được mục tiêu đã định. Hoàn cảnh thực tế của cuộc kiểm toán có thể phát sinh những vấn đề cụ thể đòi hỏi kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung ngoài những thủ tục mà chuẩn mực kiểm toán đó yêu cầu để đạt được mục tiêu mà chuẩn mực kiểm toán quy định.

Sử dụng các mục tiêu để đánh giá việc thu thập đầy đủ bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 21(b) Chuẩn mực này)

A71. Kiểm toán viên cần sử dụng các mục tiêu để đánh giá liệu đã thu thập được đầy đủ các bằng chứng kiểm toán thích hợp cho mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán hay chưa. Nếu kết quả đánh giá cho thấy các bằng chứng kiểm toán chưa đầy đủ và thích hợp, kiểm toán viên có thể áp dụng một hoặc một số phương pháp sau đây để đạt được yêu cầu của đoạn 21(b) Chuẩn mực này:

(1) Đánh giá liệu đã hoặc sẽ thu thập được thêm các bằng chứng kiểm toán phù hợp từ kết quả của việc tuân thủ các chuẩn mực kiểm toán khác;

(2) Mở rộng công việc thực hiện bằng cách áp dụng thêm một hoặc một số yêu cầu;

(3) Thực hiện các thủ tục khác mà kiểm toán viên đánh giá là cần thiết trong từng tình huống.

Khi không thể thực hiện bất kỳ phương pháp nào trong số các phương pháp nêu trên, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp và theo yêu cầu của chuẩn mực kiểm toán, kiểm toán viên phải xác định ảnh hưởng của vấn đề này đối với báo cáo kiểm toán hoặc đối với khả năng hoàn thành cuộc kiểm toán.

Tuân thủ các quy định có liên quan

Các quy định có liên quan (hướng dẫn đoạn 22 Chuẩn mực này)

A72. Một chuẩn mực kiểm toán có thể không liên quan đến một số cuộc kiểm toán cụ thể. Ví dụ, nếu đơn vị được kiểm toán không có bộ phận kiểm toán nội bộ thì toàn bộ các quy định của Chuẩn mực kiểm toán Việt Nam số 610 được coi là không liên quan đến cuộc kiểm toán đơn vị đó.

A73. Trong một số chuẩn mực kiểm toán có thể có các quy định phải có điều kiện mới áp dụng được. Những quy định có điều kiện sẽ trở nên có liên quan đến cuộc kiểm toán khi phát sinh tình huống cho thấy sự tồn tại của các điều kiện đó. Nhìn chung, điều kiện áp dụng của một quy định có thể nêu rõ ràng hoặc ngầm ẩn, ví dụ:

(1) Quy định phải đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần khi có giới hạn phạm vi (đoạn 13 Chuẩn mực kiểm toán Việt Nam số 705): đây là một quy định có điều kiện được nêu rõ ràng;

(2) Quy định phải trao đổi các phát hiện về khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban quản trị đơn vị được kiểm toán (đoạn 09 Chuẩn mực kiểm toán Việt Nam số 265), phụ thuộc vào việc khiếm khuyết nghiêm trọng đó có tồn tại hay không; và quy định phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp liên quan đến việc trình bày và công bố thông tin bộ phận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (đoạn 13 Chuẩn mực kiểm toán Việt Nam số 501), phụ thuộc vào việc khuôn khổ đó có yêu cầu hay cho phép công bố những thông tin đó hay không: đây là những quy định có điều kiện chỉ ngầm ẩn mà không nêu rõ ràng.

Trong một số trường hợp, một quy định có thể được thể hiện như là có điều kiện phụ thuộc vào pháp luật và các quy định có liên quan. Ví dụ, kiểm toán viên có thể được yêu cầu phải rút khỏi cuộc kiểm toán, khi việc rút khỏi đó là phù hợp với pháp luật và các quy định có liên quan, hoặc kiểm toán viên có thể được yêu cầu phải thực hiện một số việc, trừ khi việc đó bị pháp luật và các quy định nghiêm cấm.

Thực hiện khác so với một quy định (hướng dẫn đoạn 23 Chuẩn mực này)

A74. Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 230 quy định về tài liệu, hồ sơ kiểm toán trong những tình huống ngoại lệ khi kiểm toán viên thực hiện khác so với một quy định nào đó của chuẩn mực kiểm toán có liên quan. Các chuẩn mực kiểm toán không bắt buộc kiểm toán viên phải tuân thủ các quy định được coi là không phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán.

Không đạt được mục tiêu (hướng dẫn đoạn 24 Chuẩn mực này)

A75. Việc đánh giá liệu đã đạt được một mục tiêu nào đó hay chưa đòi hỏi sự xét đoán chuyên môn của kiểm toán viên. Việc xét đoán phải tính đến kết quả của các thủ tục kiểm toán đã thực hiện trên cơ sở tuân thủ các quy định của chuẩn mực kiểm toán và đánh giá của kiểm toán viên về sự đầy đủ, thích hợp của các bằng chứng kiểm toán đã thu thập được cũng như sự cần thiết phải thực hiện thêm các thủ tục khác trong hoàn cảnh cụ thể của cuộc kiểm toán nhằm đạt được các mục tiêu mà chuẩn mực kiểm toán quy định. Theo đó, các trường hợp có thể làm tăng khả năng không đạt được mục tiêu bao gồm:

(1) Không cho phép kiểm toán viên tuân thủ các quy định có liên quan của chuẩn mực kiểm toán;

(2) Kiểm toán viên không thể tiến hành các thủ tục kiểm toán bổ sung hoặc thu thập thêm các bằng chứng kiểm toán mà kiểm toán viên cho là cần thiết từ việc sử dụng các mục tiêu quy định tại đoạn 21 Chuẩn mực này, ví dụ do hạn chế về tính sẵn có của các bằng chứng kiểm toán.

A76. Tài liệu, hồ sơ kiểm toán đáp ứng các quy định của Chuẩn mực kiểm toán Việt Nam số 230 và các quy định về tài liệu, hồ sơ kiểm toán trong các chuẩn mực kiểm toán liên quan cung cấp bằng chứng làm cơ sở cho kiểm toán viên đưa ra kết luận về việc đạt được mục tiêu tổng thể của kiểm toán viên. Kiểm toán viên không cần phải lưu riêng các tài liệu đối với mỗi mục tiêu đã đạt được. Tuy nhiên, việc lưu lại các tài liệu chứng minh cho việc không đạt được một mục tiêu cụ thể nào đó sẽ giúp kiểm toán viên đánh giá liệu việc đó có ngăn cản việc đạt được mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán hay không./.

*****


02.CMKT so 210 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 210: Hợp đồng kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thỏa thuận các điều khoản của hợp đồng kiểm toán với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp). Chuẩn mực này cũng quy định và hướng dẫn về các tiền đề của một cuộc kiểm toán, trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán, trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán liên quan đến hợp đồng kiểm toán. Chuẩn mực kiểm toán Việt Nam số 220 cũng quy định và hướng dẫn các vấn đề liên quan đến trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán đối với việc chấp nhận hợp đồng kiểm toán nằm trong khả năng kiểm soát của kiểm toán viên và doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong việc thỏa thuận và thực hiện hợp đồng kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là chỉ chấp nhận hoặc tiếp tục thực hiện hợp đồng kiểm toán khi đã thống nhất được các cơ sở để thực hiện hợp đồng kiểm toán, thông qua việc:

(a) Thiết lập được các tiền đề của một cuộc kiểm toán;

(b) Xác nhận rằng kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc, Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đã thống nhất được các điều khoản của hợp đồng kiểm toán.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, thuật ngữ dưới đây được hiểu như sau:

Tiền đề của một cuộc kiểm toán: Là việc Ban Giám đốc đơn vị được kiểm toán sử dụng khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được trong việc lập báo cáo tài chính và sự chấp thuận của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đối với các cơ sở để tiến hành cuộc kiểm toán (xem đoạn 13 Chuẩn mực kiểm toán Việt Nam số 200).

05. Trong Chuẩn mực này, thuật ngữ “Ban Giám đốc” sau đây được hiểu là “Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp)”.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Tiền đề của một cuộc kiểm toán

06. Để xác định tiền đề của một cuộc kiểm toán, kiểm toán viên phải:

(a) Xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính được đơn vị áp dụng trong việc lập và trình bày báo cáo tài chính là có thể chấp nhận được hay không (xem hướng dẫn tại đoạn A2 - A10 Chuẩn mực này);

(b) Đạt được thỏa thuận với Ban Giám đốc đơn vị được kiểm toán về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ (xem hướng dẫn tại đoạn A11 - A14, A20 Chuẩn mực này):

(i) Đối với việc lập và trình bày báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kể cả sự trình bày hợp lý, nếu thích hợp (xem hướng dẫn tại đoạn A15 Chuẩn mực này);

(ii) Đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn (xem hướng dẫn tại đoạn A16 - A19 Chuẩn mực này);

(iii) Trong việc cung cấp cho kiểm toán viên:

a. Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán và các tài liệu khác;

b. Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán;

c. Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

Giới hạn phạm vi trước khi chấp nhận hợp đồng kiểm toán

07. Nếu Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán giới hạn phạm vi công việc của kiểm toán viên trong các điều khoản của dự thảo hợp đồng kiểm toán mà kiểm toán viên và doanh nghiệp kiểm toán cho rằng sự giới hạn này sẽ dẫn đến việc kiểm toán viên từ chối đưa ra ý kiến đối với báo cáo tài chính thì kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận hợp đồng kiểm toán bị giới hạn như vậy, trừ khi pháp luật và các quy định khác yêu cầu phải chấp nhận hợp đồng đó.

Các yếu tố khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán

08. Nếu không có đầy đủ tiền đề của cuộc kiểm toán, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán. Trừ khi pháp luật và các quy định khác yêu cầu, kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận hợp đồng kiểm toán nếu:

(a) Kiểm toán viên xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng cho việc lập và trình bày báo cáo tài chính là không thể chấp nhận được, trừ trường hợp quy định tại đoạn 19 Chuẩn mực này; hoặc

(b) Kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc đơn vị được kiểm toán không đạt được thỏa thuận theo quy định tại đoạn 06(b) Chuẩn mực này.

Thỏa thuận về các điều khoản của hợp đồng kiểm toán

09. Kiểm toán viên và doanh nghiệp kiểm toán phải thỏa thuận về các điều khoản của hợp đồng kiểm toán với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) (xem hướng dẫn tại đoạn A21 Chuẩn mực này).

10. Theo đoạn 11 Chuẩn mực này, các điều khoản thỏa thuận phải được ghi trong hợp đồng kiểm toán hoặc một hình thức thỏa thuận khác bằng văn bản phù hợp (như Thư hẹn kiểm toán) và phải bao gồm (xem hướng dẫn tại đoạn A22 - A25 Chuẩn mực này):

(a) Mục đích và phạm vi của cuộc kiểm toán báo cáo tài chính;

(b) Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán;

(c) Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán;

(d) Xác định khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng cho việc lập và trình bày báo cáo tài chính;

(e) Dự kiến về báo cáo mà kiểm toán viên và doanh nghiệp kiểm toán sẽ phát hành.

11. Nếu pháp luật và các quy định đã có yêu cầu đầy đủ, chi tiết về các điều khoản của hợp đồng kiểm toán, trong đó bao gồm cả các nội dung quy định tại đoạn 10 Chuẩn mực này thì kiểm toán viên và doanh nghiệp kiểm toán không cần phải đưa các điều khoản đó vào hợp đồng kiểm toán, trừ trường hợp theo yêu cầu của pháp luật hoặc các quy định và Ban Giám đốc đơn vị được kiểm toán hiểu và thừa nhận trách nhiệm của họ như quy định trong đoạn 06(b) Chuẩn mực này (xem hướng dẫn tại đoạn A22, A26 - A27 Chuẩn mực này).

12. Nếu pháp luật và các quy định đã có các yêu cầu về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán tương tự như đoạn 06(b) Chuẩn mực này thì kiểm toán viên và doanh nghiệp kiểm toán có thể xác định rằng pháp luật và các quy định đã bao gồm các trách nhiệm mà theo xét đoán của kiểm toán viên là tương đồng với các trách nhiệm quy định tại đoạn 06(b) Chuẩn mực này. Đối với các trách nhiệm tương đồng này, kiểm toán viên có thể sử dụng các thuật ngữ của pháp luật và các quy định để trình bày trong hợp đồng kiểm toán. Đối với các trách nhiệm mà pháp luật và các quy định không đặt ra yêu cầu cụ thể nhưng vẫn có ảnh hưởng tương tự, hợp đồng kiểm toán phải sử dụng các thuật ngữ quy định tại đoạn 06(b) Chuẩn mực này (xem hướng dẫn tại đoạn A26 Chuẩn mực này).

Các cuộc kiểm toán nhiều năm

13. Doanh nghiệp kiểm toán và đơn vị được kiểm toán được phép ký hợp đồng kiểm toán cho nhiều năm tài chính. Đối với hợp đồng kiểm toán nhiều năm, hàng năm, kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá xem liệu có cần phải sửa đổi, bổ sung các điều khoản của hợp đồng kiểm toán đã ký hay không và liệu có cần phải nhắc lại các điều khoản hiện có của hợp đồng kiểm toán với đơn vị được kiểm toán hay không. Những điều khoản cần sửa đổi, bổ sung (nếu có) cần được lập thành văn bản và đính kèm thành phụ lục của hợp đồng kiểm toán đã ký (xem hướng dẫn tại đoạn A28 Chuẩn mực này).

Chấp nhận thay đổi điều khoản hợp đồng kiểm toán

14. Kiểm toán viên và doanh nghiệp kiểm toán không được đồng ý thay đổi các điều khoản của hợp đồng kiểm toán nếu không có lý do phù hợp cho thay đổi đó (xem hướng dẫn tại đoạn A29 - A31 Chuẩn mực này).

15. Trước khi hoàn thành cuộc kiểm toán, nếu kiểm toán viên và doanh nghiệp kiểm toán được yêu cầu thay đổi dịch vụ kiểm toán thành dịch vụ có mức đảm bảo thấp hơn, kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá liệu có lý do phù hợp để làm việc đó hay không (xem hướng dẫn tại đoạn A32 - A33 Chuẩn mực này).

16. Nếu các điều khoản của hợp đồng kiểm toán bị thay đổi, kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc đơn vị được kiểm toán phải thỏa thuận lại các điều khoản để lập thành hợp đồng kiểm toán mới thay thế hợp đồng kiểm toán cũ hoặc lập phụ lục hợp đồng đính kèm với hợp đồng kiểm toán cũ.

17. Nếu kiểm toán viên và doanh nghiệp kiểm toán không đồng ý thay đổi điều khoản của hợp đồng kiểm toán và Ban Giám đốc đơn vị được kiểm toán không đồng ý tiếp tục thực hiện hợp đồng kiểm toán ban đầu, kiểm toán viên và doanh nghiệp kiểm toán phải:

(a) Rút khỏi cuộc kiểm toán và chấm dứt hợp đồng kiểm toán phù hợp với pháp luật và các quy định có liên quan;

(b) Xác định trách nhiệm (theo hợp đồng hoặc quy định khác) trong việc báo cáo cho các bên khác, như Ban quản trị, chủ sở hữu hoặc cơ quan quản lý Nhà nước.

Các vấn đề cần xem xét thêm trong quá trình chấp nhận hợp đồng kiểm toán

Chuẩn mực lập và trình bày báo cáo tài chính được pháp luật và các quy định bổ sung

18. Nếu chuẩn mực lập và trình bày báo cáo tài chính do tổ chức có thẩm quyền hoặc được thừa nhận ban hành, được pháp luật và quy định khác bổ sung thì kiểm toán viên phải xác định liệu có mâu thuẫn giữa chuẩn mực lập và trình bày báo cáo tài chính này với các quy định bổ sung hay không. Nếu có mâu thuẫn, kiểm toán viên phải thảo luận với Ban Giám đốc đơn vị được kiểm toán về nội dung các quy định bổ sung này và phải thống nhất liệu:

(a) Các quy định bổ sung có thể được thực hiện bằng cách bổ sung các thuyết minh trong báo cáo tài chính hay không; hoặc

(b) Các diễn giải trong báo cáo tài chính về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể được sửa đổi cho phù hợp hay không.

Nếu không thể thực hiện được giải pháp nào trên đây, kiểm toán viên phải xác định có cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705 hay không (xem hướng dẫn tại đoạn A34 Chuẩn mực này).

Khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định – Các vấn đề khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán

19. Nếu kiểm toán viên đã xác định được rằng khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định là không thể chấp nhận được nhưng đơn vị vẫn phải áp dụng vì đó là yêu cầu bắt buộc của pháp luật và các quy định, kiểm toán viên chỉ được chấp nhận hợp đồng kiểm toán khi thỏa mãn các điều kiện sau (xem hướng dẫn tại đoạn A35 Chuẩn mực này):

(a) Ban Giám đốc đơn vị được kiểm toán đồng ý trình bày bổ sung các thuyết minh trong báo cáo tài chính nhằm tránh cho việc báo cáo tài chính bị hiểu sai;

(b) Các điều khoản của hợp đồng kiểm toán thể hiện rõ:

(i) Báo cáo kiểm toán sẽ trình bày thêm đoạn “Vấn đề cần nhấn mạnh” theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 706 để thông báo cho người sử dụng báo cáo tài chính về các thuyết minh bổ sung;

(ii) Ý kiến kiểm toán về báo cáo tài chính sẽ không bao gồm cụm từ “Báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng”, trừ khi pháp luật và các quy định yêu cầu kiểm toán viên phải sử dụng cụm từ đó.

20. Nếu các điều kiện quy định tại đoạn 19 Chuẩn mực này không được thỏa mãn trong khi pháp luật và các quy định vẫn yêu cầu kiểm toán viên và doanh nghiệp kiểm toán phải thực hiện cuộc kiểm toán, kiểm toán viên phải:

(a) Đánh giá ảnh hưởng của nội dung bị hiểu sai trong báo cáo tài chính đến ý kiến kiểm toán;

(b) Trình bày vấn đề này một cách thích hợp trong điều khoản của hợp đồng kiểm toán.

Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định

21. Pháp luật và các quy định có thể đặt ra các yêu cầu về cách trình bày hoặc ngôn từ cụ thể trong báo cáo kiểm toán khác so với quy định của các chuẩn mực kiểm toán Việt Nam. Trường hợp này, kiểm toán viên phải đánh giá:

(a) Liệu người sử dụng báo cáo kiểm toán có thể hiểu sai mức độ đảm bảo của ý kiến kiểm toán đối với báo cáo tài chính hay không;

(b) Liệu các giải thích bổ sung trong báo cáo kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 706 có thể làm cho người sử dụng báo cáo kiểm toán hiểu đúng hay không.

Nếu thấy rằng việc giải thích bổ sung trong báo cáo kiểm toán cũng không thể giúp người sử dụng báo cáo kiểm toán hiểu đúng, kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận cuộc kiểm toán đó, trừ khi pháp luật và các quy định yêu cầu vẫn phải thực hiện kiểm toán. Một cuộc kiểm toán được thực hiện theo yêu cầu của pháp luật và các quy định như vậy sẽ không đảm bảo tuân thủ các chuẩn mực kiểm toán Việt Nam. Vì vậy, theo quy định tại đoạn 43 Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên không được đề cập trong báo cáo kiểm toán là cuộc kiểm toán đã được thực hiện theo các chuẩn mực kiểm toán Việt Nam (xem hướng dẫn tại đoạn A36 - A37 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Các dịch vụ đảm bảo, bao gồm dịch vụ kiểm toán, có thể chỉ được chấp nhận khi người cung cấp dịch vụ xét thấy đảm bảo tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan như tính độc lập và trình độ chuyên môn, và khi dịch vụ này đáp ứng các yêu cầu nhất định khác (xem đoạn 17 “Khuôn khổ về hợp đồng dịch vụ đảm bảo”)(*). Trách nhiệm của kiểm toán viên là phải kiểm soát được việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp trong quá trình chấp nhận hợp đồng kiểm toán theo quy định tại đoạn 09 - 11 Chuẩn mực kiểm toán Việt Nam số 220. Chuẩn mực kiểm toán Việt Nam số 210 này chỉ quy định và hướng dẫn các vấn đề (hoặc tiền đề) thuộc trách nhiệm và nằm trong khả năng kiểm soát của đơn vị được kiểm toán, do đó cần có sự đồng thuận giữa kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc đơn vị được kiểm toán. ((*): Xem ghi chú tại đoạn cuối Chuẩn mực này).

Tiền đề của một cuộc kiểm toán

Khuôn khổ về lập và trình bày báo cáo tài chính (hướng dẫn đoạn 06(a) Chuẩn mực này)

A2. Điều kiện để chấp nhận dịch vụ đảm bảo là các tiêu chí nêu trong định nghĩa về dịch vụ đảm bảo là phù hợp và sẵn có cho người sử dụng dịch vụ tham khảo (xem đoạn 17 (b)(ii) “Khuôn khổ về hợp đồng dịch vụ đảm bảo”) (*). Các tiêu chí này là thước đo để đánh giá hoặc đo lường đối tượng của dịch vụ, kể cả thước đo về việc trình bày và thuyết minh báo cáo tài chính, nếu thích hợp. Các tiêu chí hợp lý sẽ giúp người cung cấp dịch vụ đảm bảo đánh giá hoặc đo lường đối tượng của dịch vụ một cách nhất quán dựa trên các xét đoán chuyên môn. Theo mục tiêu của chuẩn mực kiểm toán Việt Nam, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng sẽ cung cấp các tiêu chí mà kiểm toán viên sử dụng để kiểm toán báo cáo tài chính, kể cả sự trình bày hợp lý của báo cáo tài chính. ((*): Xem ghi chú tại đoạn cuối Chuẩn mực này).

A3. Trường hợp không có khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được, Ban Giám đốc đơn vị được kiểm toán không có cơ sở phù hợp để lập và trình bày báo cáo tài chính và kiểm toán viên không có tiêu chí phù hợp để kiểm toán báo cáo tài chính đó. Trong một số trường hợp, kiểm toán viên có thể giả định rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được, như hướng dẫn tại đoạn A8 - A9 Chuẩn mực này.

Xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

A4. Để xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên cần xem xét các yếu tố sau:

(1) Đặc điểm của đơn vị được kiểm toán (doanh nghiệp nhà nước, công ty TNHH, công ty đại chúng, tổ chức niêm yết, tổ chức hoạt động không vì mục đích lợi nhuận);

(2) Mục đích của báo cáo tài chính (ví dụ, báo cáo tài chính được lập để đáp ứng yêu cầu thông tin tài chính cho số đông người sử dụng hoặc để đáp ứng yêu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể);

(3) Đặc điểm của báo cáo tài chính (ví dụ, báo cáo tài chính là bộ báo cáo tài chính đầy đủ hay chỉ là một báo cáo tài chính riêng lẻ);

(4) Liệu pháp luật và các quy định có yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A5. Các cá nhân và đơn vị sử dụng báo cáo tài chính không thể yêu cầu một báo cáo tài chính được trình bày để thỏa mãn mọi nhu cầu về thông tin cụ thể của họ. Tuy nhiên, thông tin từ báo cáo tài chính có thể đáp ứng nhu cầu của phần đông người sử dụng. Báo cáo tài chính lập theo khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng nhu cầu thông tin tài chính cho số đông người sử dụng được gọi là “báo cáo tài chính cho mục đích chung”.

A6. Báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính nhằm đáp ứng nhu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể được gọi là “báo cáo tài chính cho mục đích đặc biệt”. Trong trường hợp này, các nhu cầu về thông tin tài chính của đối tượng sử dụng báo cáo tài chính sẽ xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 800 quy định việc xem xét tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm đáp ứng nhu cầu thông tin tài chính cho những đối tượng sử dụng cụ thể.

A7. Sau khi chấp nhận hợp đồng kiểm toán, kiểm toán viên có thể phát hiện ra những hạn chế trong khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng, cho thấy khuôn khổ đó là không thể chấp nhận được. Nếu việc áp dụng khuôn khổ đó là do yêu cầu của pháp luật và các quy định thì kiểm toán viên phải thực hiện các quy định tại đoạn 19 - 20 của Chuẩn mực này. Nếu việc áp dụng khuôn khổ đó không phải là do yêu cầu của pháp luật và các quy định, Ban Giám đốc đơn vị được kiểm toán có thể quyết định lựa chọn áp dụng một khuôn khổ khác có thể chấp nhận được. Trường hợp này, theo quy định tại đoạn 16 Chuẩn mực này, các bên cần thỏa thuận lại các điều khoản mới trong hợp đồng kiểm toán để phản ánh sự thay đổi về khuôn khổ về lập và trình bày báo cáo tài chính, vì các điều khoản đã thỏa thuận trước đây không còn phù hợp nữa.

Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung

A8. Cho đến nay, không có một cơ sở thống nhất nào được thừa nhận trên toàn thế giới để đánh giá tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung. Các chuẩn mực lập và trình bày báo cáo tài chính do các tổ chức có thẩm quyền hoặc được thừa nhận để xây dựng và ban hành chuẩn mực để áp dụng cho một số loại hình đơn vị cụ thể được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích chung do các đơn vị đó lập, với điều kiện là tổ chức ban hành chuẩn mực đảm bảo tuân thủ một quy trình minh bạch và có cân nhắc kỹ lưỡng đến quan điểm của đa số người sử dụng báo cáo tài chính. Ví dụ về các chuẩn mực lập và trình bày báo cáo tài chính như vậy bao gồm:

(1) Các chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban Chuẩn mực kế toán quốc tế (IASB) ban hành;

(2) Các chuẩn mực kế toán công quốc tế (IPSAS) do Ủy ban Chuẩn mực kế toán công quốc tế (IPSASB) ban hành;

(3) Các chuẩn mực kế toán quốc gia do tổ chức có thẩm quyền hoặc được thừa nhận chịu trách nhiệm xây dựng và ban hành ở mỗi quốc gia, với điều kiện là tổ chức đó đảm bảo tuân thủ một quy trình minh bạch và có cân nhắc kỹ lưỡng đến quan điểm của đa số người sử dụng báo cáo tài chính. Ở Việt Nam, Bộ Tài chính là cơ quan xây dựng và ban hành các chuẩn mực kế toán Việt Nam (VAS) trên cơ sở vận dụng các chuẩn mực kế toán quốc tế (IAS), chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) và sửa đổi phù hợp với điều kiện của Việt Nam, được coi là khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Các chuẩn mực lập và trình bày báo cáo tài chính thường được coi là khuôn khổ về lập và trình bày báo cáo tài chính được pháp luật thừa nhận áp dụng trong việc lập và trình bày báo cáo tài chính cho mục đích chung.

Khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định

A9. Theo quy định tại đoạn 06(a) Chuẩn mực này, kiểm toán viên phải xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị đã áp dụng là có thể chấp nhận được hay không. Pháp luật và các quy định có thể đặt ra những yêu cầu đối với khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung áp dụng cho một số loại hình doanh nghiệp cụ thể. Nếu không có điểm hạn chế nào, khuôn khổ đó được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích chung do các doanh nghiệp này lập. Nếu có điểm hạn chế và khuôn khổ đó không được coi là có thể chấp nhận được, kiểm toán viên phải áp dụng các quy định tại đoạn 19 - 20 Chuẩn mực này.

Các quốc gia không có tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực kế toán hoặc không có các yêu cầu đối với khuôn khổ về lập và trình bày báo cáo tài chính

A10. Khi một đơn vị hoạt động tại một quốc gia không có tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực kế toán hoặc pháp luật và các quy định của quốc gia đó không đặt ra yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính, Ban Giám đốc đơn vị được kiểm toán phải tự xác định một khuôn khổ về lập và trình bày báo cáo tài chính để áp dụng cho việc lập và trình bày báo cáo tài chính. Phụ lục 02 của Chuẩn mực này hướng dẫn việc xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính trong trường hợp như vậy.

Thỏa thuận về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán (hướng dẫn đoạn 06(b) Chuẩn mực này)

A11. Một cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam được thực hiện trên cơ sở Ban Giám đốc đơn vị được kiểm toán hiểu và thừa nhận là họ có các trách nhiệm được quy định tại đoạn 06(b) Chuẩn mực này (xem thêm đoạn A2 Chuẩn mực kiểm toán Việt Nam số 200); các trách nhiệm này còn được quy định tại các văn bản pháp luật và các quy định khác có liên quan. Chuẩn mực kiểm toán Việt Nam không có hiệu lực cao hơn so với các quy định pháp lý liên quan đến trách nhiệm của Ban Giám đốc đơn vị được kiểm toán. Tuy nhiên, nguyên tắc của kiểm toán độc lập là không được tham gia vào việc lập và trình bày báo cáo tài chính hoặc kiểm soát nội bộ của đơn vị được kiểm toán, và kiểm toán viên được kỳ vọng là sẽ thu thập được đầy đủ các tài liệu, thông tin phục vụ cho cuộc kiểm toán trong phạm vi mà Ban Giám đốc đơn vị có thể cung cấp. Để tránh hiểu lầm, kiểm toán viên và doanh nghiệp kiểm toán cần thỏa thuận được với Ban Giám đốc đơn vị được kiểm toán về việc Ban Giám đốc phải hiểu và thừa nhận các trách nhiệm của họ và thể hiện rõ các trách nhiệm này trong điều khoản của hợp đồng kiểm toán như quy định tại đoạn 09 - 12 Chuẩn mực này.

A12. Việc phân chia trách nhiệm về lập và trình bày báo cáo tài chính giữa Ban Giám đốc và Ban quản trị của mỗi đơn vị được kiểm toán có thể khác nhau, tùy thuộc vào nguồn lực, cơ cấu của đơn vị, pháp luật hoặc các quy định có liên quan và vai trò tương ứng của Ban Giám đốc và Ban quản trị trong đơn vị. Thông thường, Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính dưới sự giám sát của Ban quản trị. Trong một số trường hợp, Ban quản trị chịu trách nhiệm phê duyệt báo cáo tài chính hoặc giám sát kiểm soát nội bộ của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính. Trong các công ty lớn hoặc công ty đại chúng, một bộ phận thuộc Ban quản trị, ví dụ Ủy ban kiểm toán/Kiểm toán nội bộ, có thể chịu trách nhiệm giám sát trong một phạm vi nhất định.

A13. Đoạn 10 - 11 Chuẩn mực kiểm toán Việt Nam số 580 quy định kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc Ban Giám đốc đã thực hiện đầy đủ trách nhiệm của mình. Do đó, kiểm toán viên và doanh nghiệp kiểm toán cần quy định rõ trong điều khoản của hợp đồng kiểm toán về việc Ban Giám đốc đơn vị được kiểm toán có trách nhiệm giải trình bằng văn bản đối với các yêu cầu của kiểm toán viên, gồm các giải trình bằng văn bản về trách nhiệm của Ban Giám đốc, về các vấn đề theo yêu cầu của các chuẩn mực kiểm toán khác hoặc để cung cấp thêm bằng chứng kiểm toán liên quan đến báo cáo tài chính hoặc liên quan đến các cơ sở dẫn liệu cụ thể trong báo cáo tài chính.

A14. Theo hướng dẫn tại đoạn A26 Chuẩn mực kiểm toán Việt Nam số 580, nếu Ban Giám đốc đơn vị được kiểm toán không thừa nhận trách nhiệm của mình, hoặc không đồng ý cung cấp giải trình bằng văn bản, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Trường hợp này, kiểm toán viên có thể không chấp nhận tiếp tục thực hiện cuộc kiểm toán, trừ khi theo yêu cầu của pháp luật và các quy định có liên quan. Nếu phải chấp nhận tiếp tục thực hiện cuộc kiểm toán theo yêu cầu của pháp luật, kiểm toán viên phải giải thích cho Ban Giám đốc đơn vị được kiểm toán tầm quan trọng của vấn đề này và các ảnh hưởng (nếu có) đối với báo cáo kiểm toán.

Việc lập và trình bày báo cáo tài chính (hướng dẫn đoạn 06(b)(i) Chuẩn mực này)

A15. Hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính đều bao gồm các quy định liên quan đến việc lập và trình bày báo cáo tài chính. Đối với khuôn khổ về trình bày hợp lý, mục tiêu trình bày báo cáo hợp lý là rất quan trọng, do vậy cơ sở của cuộc kiểm toán được thỏa thuận với Ban Giám đốc sẽ bao gồm cả việc đề cập tới sự trình bày hợp lý, hoặc trách nhiệm đảm bảo rằng báo cáo tài chính “phản ánh trung thực và hợp lý” phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính.

Kiểm soát nội bộ (hướng dẫn đoạn 06(b)(ii) Chuẩn mực này)

A16. Ban Giám đốc đơn vị được kiểm toán phải duy trì kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn. Theo hướng dẫn tại đoạn A46 Chuẩn mực kiểm toán Việt Nam số 315, do các hạn chế tiềm tàng của kiểm soát nội bộ, kiểm soát nội bộ, dù hiệu quả đến mức nào, cũng chỉ có thể cung cấp cho đơn vị một sự đảm bảo hợp lý để đạt được mục tiêu lập và trình bày báo cáo tài chính của đơn vị.

A17. Một cuộc kiểm toán độc lập được thực hiện theo chuẩn mực kiểm toán Việt Nam không thể thay thế cho việc duy trì kiểm soát nội bộ cần thiết cho việc lập và trình bày báo cáo tài chính của Ban Giám đốc đơn vị được kiểm toán. Theo đó, kiểm toán viên phải đạt được thỏa thuận với Ban Giám đốc đơn vị về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ đối với kiểm soát nội bộ. Tuy nhiên, việc thỏa thuận theo quy định tại đoạn 06(b)(ii) Chuẩn mực này không có nghĩa là kiểm toán viên nhận thấy kiểm soát nội bộ do Ban Giám đốc duy trì đã đạt được mục tiêu đặt ra hoặc không có khiếm khuyết.

A18. Ban Giám đốc có trách nhiệm xác định kiểm soát nội bộ nào là cần thiết cho việc lập và trình bày báo cáo tài chính. Theo hướng dẫn tại đoạn A51 và Phụ lục 01 Chuẩn mực kiểm toán Việt Nam số 315, thuật ngữ “Kiểm soát nội bộ” bao hàm phạm vi rộng, thường gồm 5 thành phần: (1) Môi trường kiểm soát; (2) Quy trình đánh giá rủi ro của đơn vị; (3) Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin; (4) Các hoạt động kiểm soát; (5) Giám sát các kiểm soát. Sự phân chia này không nhất thiết phải thể hiện cách thức đơn vị thiết kế, thực hiện và duy trì kiểm soát nội bộ hoặc các thành phần đó được phân loại như thế nào. Kiểm soát nội bộ của một đơn vị (cụ thể là sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán) sẽ phản ánh yêu cầu của Ban Giám đốc, độ phức tạp của doanh nghiệp, bản chất các rủi ro của đơn vị, pháp luật và các quy định có liên quan.

A19. Tại Việt Nam, pháp luật và các quy định có các yêu cầu cụ thể về trách nhiệm của Ban Giám đốc đối với sổ kế toán, các chứng từ kế toán hoặc hệ thống kế toán. Một số trường hợp có thể có sự phân biệt giữa sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán với kiểm soát nội bộ. Như đã nêu tại đoạn A18 Chuẩn mực này, sổ kế toán, chứng từ kế toán hoặc hệ thống kế toán là một phần quan trọng và không thể thiếu của kiểm soát nội bộ, do đó, đoạn 06(b)(ii) Chuẩn mực này không mô tả cụ thể về trách nhiệm của Ban Giám đốc đối với chứng từ kế toán, sổ kế toán hoặc hệ thống kế toán. Để tránh hiểu lầm, kiểm toán viên cần giải thích cho Ban Giám đốc về trách nhiệm này.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 06(b) Chuẩn mực này)

A20. Mục đích của việc thỏa thuận về các điều khoản của hợp đồng kiểm toán là tránh hiểu lầm về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán và của kiểm toán viên. Ví dụ, khi có một bên thứ ba hỗ trợ việc lập và trình bày báo cáo tài chính thì kiểm toán viên cần lưu ý với Ban Giám đốc đơn vị là Ban Giám đốc vẫn phải chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Thỏa thuận về các điều khoản của hợp đồng kiểm toán

Thỏa thuận về các điều khoản của hợp đồng kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A21. Vai trò của Ban Giám đốc hoặc Ban quản trị đơn vị trong việc thỏa thuận các điều khoản của hợp đồng kiểm toán tùy thuộc vào cơ cấu tổ chức của đơn vị, pháp luật và các quy định có liên quan.

Hợp đồng kiểm toán hoặc các hình thức thỏa thuận khác bằng văn bản (sau đây gọi là “Hợp đồng kiểm toán”) (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A22. Vì lợi ích của cả đơn vị được kiểm toán và doanh nghiệp kiểm toán, hợp đồng kiểm toán phải được ký kết trước khi thực hiện cuộc kiểm toán để tránh những hiểu lầm liên quan đến cuộc kiểm toán. Pháp luật và các quy định đã quy định về mục tiêu, phạm vi của cuộc kiểm toán và trách nhiệm của Ban Giám đốc, của kiểm toán viên, bao gồm cả các quy định tại đoạn 10 Chuẩn mực này. Trong trường hợp này, theo quy định tại đoạn 11 Chuẩn mực này, trong hợp đồng kiểm toán, kiểm toán viên được tham chiếu đến điều luật hoặc các quy định có liên quan và Ban Giám đốc hiểu và thừa nhận các trách nhiệm của họ như quy định tại đoạn 06(b) Chuẩn mực này. Tuy nhiên, kiểm toán viên và doanh nghiệp kiểm toán vẫn có thể cân nhắc để đưa các quy định tại đoạn 10 Chuẩn mực này vào hợp đồng kiểm toán để thỏa thuận với Ban Giám đốc.

Hình thức và nội dung của hợp đồng kiểm toán

A23. Hình thức và nội dung của hợp đồng kiểm toán có thể thay đổi theo từng đơn vị được kiểm toán. Trong hợp đồng kiểm toán, trách nhiệm của kiểm toán viên được thỏa thuận trên cơ sở quy định tại đoạn 03 - 09 Chuẩn mực kiểm toán Việt Nam số 200; trách nhiệm của Ban Giám đốc được thỏa thuận trên cơ sở quy định tại đoạn 06(b) và đoạn 12 Chuẩn mực này. Ngoài việc trình bày các vấn đề theo quy định tại đoạn 10 Chuẩn mực này, hợp đồng kiểm toán còn có thể bao gồm các nội dung sau:

(1) Phạm vi của cuộc kiểm toán, dựa trên các điều luật và các quy định có liên quan, các chuẩn mực kiểm toán, các quy định về đạo đức nghề nghiệp và các quy định của tổ chức nghề nghiệp mà kiểm toán viên phải tuân thủ;

(2) Hình thức thông báo kết quả của cuộc kiểm toán;

(3) Do những hạn chế vốn có của kiểm toán cũng như của kiểm soát nội bộ, có rủi ro khó tránh khỏi là kiểm toán viên có thể không phát hiện được hết các sai sót trọng yếu, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo chuẩn mực kiểm toán Việt Nam;

(4) Các thỏa thuận về kế hoạch kiểm toán, về việc thực hiện kiểm toán, kể cả danh sách thành viên nhóm kiểm toán;

(5) Yêu cầu có được các giải trình bằng văn bản của Ban Giám đốc (xem đoạn A13 Chuẩn mực này);

(6) Thỏa thuận với Ban Giám đốc đơn vị về trách nhiệm cung cấp cho kiểm toán viên báo cáo tài chính và các tài liệu có liên quan đúng thời hạn để giúp kiểm toán viên hoàn thành cuộc kiểm toán trong thời gian dự kiến;

(7) Thỏa thuận với Ban Giám đốc đơn vị về trách nhiệm thông báo cho kiểm toán viên các sự kiện có thể ảnh hưởng đến báo cáo tài chính mà Ban Giám đốc biết được trong giai đoạn từ ngày lập báo cáo kiểm toán đến ngày công bố báo cáo tài chính;

(8) Cơ sở tính phí kiểm toán, mức phí kiểm toán và cách thức phát hành hóa đơn, thanh toán tiền;

(9) Đề nghị Ban Giám đốc xác nhận là họ đã nhận được hợp đồng kiểm toán và đồng ý với các điều khoản của hợp đồng đó.

A24. Ngoài các nội dung như hướng dẫn tại đoạn A23 Chuẩn mực này, hợp đồng kiểm toán còn có thể bao gồm các nội dung sau:

(1) Các điều khoản liên quan đến việc tham gia của kiểm toán viên khác và chuyên gia vào một số công việc trong quá trình kiểm toán;

(2) Các điều khoản liên quan đến việc tham gia của kiểm toán viên nội bộ và nhân sự khác của đơn vị được kiểm toán;

(3) Những thủ tục cần thực hiện với kiểm toán viên và doanh nghiệp kiểm toán tiền nhiệm (đối với trường hợp kiểm toán năm đầu tiên);

(4) Các giới hạn về trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (nếu có);

(5) Tham chiếu đến các thoả thuận khác giữa doanh nghiệp kiểm toán với đơn vị được kiểm toán (nếu có);

(6) Nghĩa vụ cung cấp hồ sơ kiểm toán cho các bên khác (nếu có).

Phụ lục 01 của Chuẩn mực này hướng dẫn mẫu hợp đồng kiểm toán.

Kiểm toán đơn vị thành viên

A25. Khi kiểm toán viên của công ty mẹ đồng thời là kiểm toán viên của đơn vị thành viên, các yếu tố sau đây có thể ảnh hưởng đến quyết định liệu có cần lập và ký hợp đồng kiểm toán riêng cho đơn vị thành viên hay không:

(1) Người chịu trách nhiệm chọn kiểm toán viên và doanh nghiệp kiểm toán cho đơn vị thành viên;

(2) Yêu cầu cần có báo cáo kiểm toán riêng cho đơn vị thành viên;

(3) Yêu cầu pháp luật liên quan đến việc chỉ định cuộc kiểm toán;

(4) Mức độ sở hữu của công ty mẹ;

(5) Mức độ độc lập của Ban Giám đốc đơn vị thành viên đối với công ty mẹ.

Trách nhiệm của Ban Giám đốc theo pháp luật và các quy định (hướng dẫn đoạn 11 - 12 Chuẩn mực này)

A26. Trong các trường hợp hướng dẫn tại đoạn A22 và A27 Chuẩn mực này, nếu kiểm toán viên và doanh nghiệp kiểm toán cho rằng một số điều khoản không cần thiết phải đưa vào hợp đồng kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán vẫn phải tuân thủ quy định tại đoạn 11 Chuẩn mực này trong việc thu thập giải trình bằng văn bản của Ban Giám đốc đơn vị về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ như quy định tại đoạn 06(b) Chuẩn mực này. Theo quy định tại đoạn 12 Chuẩn mực này, giải trình bằng văn bản này có thể sử dụng các thuật ngữ của pháp luật và các quy định nếu như pháp luật và các quy định có yêu cầu về trách nhiệm của Ban Giám đốc tương tự như trong đoạn 06(b) Chuẩn mực này.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A27. Pháp luật và các quy định về kiểm toán đối với lĩnh vực công thường có các quy định về việc bổ nhiệm kiểm toán viên cho lĩnh vực công, trách nhiệm và quyền hạn của kiểm toán viên lĩnh vực công, kể cả quyền được tiếp cận với chứng từ kế toán, sổ kế toán và các thông tin khác của đơn vị. Khi pháp luật và các quy định yêu cầu phải có đầy đủ các điều khoản chi tiết của hợp đồng kiểm toán, kiểm toán viên lĩnh vực công có thể phải cân nhắc sự cần thiết của việc lập một hợp đồng kiểm toán với các điều khoản đầy đủ hơn so với các quy định tại đoạn 11 Chuẩn mực này.

Các cuộc kiểm toán nhiều năm (hướng dẫn đoạn 13 Chuẩn mực này)

A28. Trong trường hợp hợp đồng kiểm toán được ký cho nhiều năm, kiểm toán viên và doanh nghiệp kiểm toán có thể quyết định không cần lập hợp đồng kiểm toán mới hoặc văn bản thỏa thuận khác cho từng năm. Tuy nhiên, kiểm toán viên và doanh nghiệp kiểm toán có thể cần sửa đổi, bổ sung các điều khoản của hợp đồng kiểm toán hoặc lập phụ lục hợp đồng cho năm hiện hành khi phát sinh các trường hợp sau:

(1) Có dấu hiệu cho thấy đơn vị được kiểm toán hiểu sai về mục đích và phạm vi kiểm toán;

(2) Có bất kỳ sự thay đổi nào trong các điều khoản của hợp đồng kiểm toán;

(3) Có sự thay đổi trong Ban Giám đốc hoặc Ban quản trị của đơn vị được kiểm toán;

(4) Có sự thay đổi lớn trong cơ cấu vốn chủ sở hữu của đơn vị được kiểm toán;

(5) Có sự thay đổi lớn về bản chất hoặc quy mô hoạt động kinh doanh của đơn vị được kiểm toán;

(6) Có sự thay đổi về pháp luật hoặc các quy định;

(7) Có sự thay đổi trong khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị được kiểm toán áp dụng để lập báo cáo tài chính;

(8) Có sự thay đổi trong các quy định về báo cáo tài chính hoặc báo cáo kiểm toán.

Chấp nhận thay đổi điều khoản hợp đồng kiểm toán

Yêu cầu thay đổi điều khoản hợp đồng kiểm toán (hướng dẫn đoạn 14 Chuẩn mực này)

A29. Việc đơn vị được kiểm toán yêu cầu doanh nghiệp kiểm toán thay đổi các điều khoản của hợp đồng kiểm toán có thể xuất phát từ các lý do như: có thay đổi về hoàn cảnh thực tế làm ảnh hưởng đến nhu cầu đối với dịch vụ kiểm toán, có sự hiểu nhầm về nội dung kiểm toán so với yêu cầu đơn vị đặt ra ban đầu, hoặc có giới hạn về phạm vi kiểm toán. Theo quy định tại đoạn 14 Chuẩn mực này, doanh nghiệp kiểm toán phải xem xét kỹ lưỡng lý do dẫn đến yêu cầu thay đổi điều khoản hợp đồng kiểm toán, đặc biệt là đối với những yêu cầu làm giới hạn phạm vi kiểm toán.

A30. Yêu cầu thay đổi điều khoản hợp đồng kiểm toán có thể được coi là hợp lý nếu xuất phát từ thay đổi về hoàn cảnh thực tế làm ảnh hưởng đến nhu cầu đối với dịch vụ kiểm toán hoặc xuất phát từ sự hiểu nhầm về nội dung kiểm toán so với yêu cầu đơn vị đặt ra ban đầu.

A31. Ngược lại, yêu cầu thay đổi điều khoản hợp đồng kiểm toán không được coi là hợp lý nếu xuất phát từ những thông tin không chính xác, không đầy đủ hoặc không thỏa đáng. Ví dụ, trong quá trình thực hiện hợp đồng kiểm toán, kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến khoản nợ phải thu và đơn vị được kiểm toán yêu cầu chuyển đổi dịch vụ kiểm toán thành dịch vụ soát xét để tránh báo cáo kiểm toán có ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến.

Yêu cầu chuyển đổi từ dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác (hướng dẫn đoạn 15 Chuẩn mực này)

A32. Trước khi đồng ý chuyển đổi từ dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác, kiểm toán viên và doanh nghiệp kiểm toán phải thực hiện các hướng dẫn tại đoạn A29 - A31 Chuẩn mực này và phải đánh giá các ảnh hưởng về pháp lý đối với sự chuyển đổi đó (nếu có).

A33. Nếu xét thấy lý do của việc chuyển đổi dịch vụ kiểm toán thành dịch vụ soát xét hoặc một dịch vụ liên quan khác là hợp lý, kiểm toán viên và doanh nghiệp kiểm toán có thể sử dụng kết quả công việc kiểm toán đã thực hiện cho đến ngày chuyển đổi để phục vụ cho việc thực hiện dịch vụ mới đó, tuy nhiên, các công việc cần thực hiện và báo cáo phát hành phải phù hợp với dịch vụ mới chuyển đổi. Để tránh hiểu nhầm cho người sử dụng báo cáo, báo cáo của dịch vụ mới chuyển đổi này không được tham chiếu đến:

(a) Hợp đồng kiểm toán ban đầu; hoặc

(b) Bất kỳ thủ tục nào đã được thực hiện theo hợp đồng kiểm toán ban đầu, trừ khi hợp đồng kiểm toán được thay đổi thành hợp đồng kiểm tra trên cơ sở các thủ tục thỏa thuận trước và việc tham chiếu đến các thủ tục đã thực hiện là yêu cầu bắt buộc của báo cáo.

Các vấn đề cần xem xét thêm trong quá trình chấp nhận hợp đồng kiểm toán

Chuẩn mực lập và trình bày báo cáo tài chính được pháp luật và các quy định bổ sung (hướng dẫn đoạn 18 Chuẩn mực này)

A34. Ngoài các chuẩn mực kế toán và chế độ kế toán do Bộ Tài chính ban hành, pháp luật và các quy định có thể đặt ra các yêu cầu bổ sung liên quan đến việc lập và trình bày báo cáo tài chính. Khi đó, theo mục tiêu của chuẩn mực kiểm toán Việt Nam, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng phải bao gồm cả khuôn khổ về lập và trình bày báo cáo tài chính đã xác định và các quy định bổ sung theo yêu cầu của pháp luật, với điều kiện các quy định bổ sung này không mâu thuẫn với khuôn khổ về lập và trình bày báo cáo tài chính đã xác định. Ví dụ, pháp luật và các quy định có thể yêu cầu trình bày thêm các thuyết minh ngoài các yêu cầu của chuẩn mực lập và trình bày báo cáo tài chính, hoặc pháp luật và các quy định có thể hạn chế sự lựa chọn các chuẩn mực lập và trình bày báo cáo tài chính. Theo quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hoặc mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Chuẩn mực lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định - Các vấn đề khác ảnh hưởng đến việc chấp nhận hợp đồng kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A35. Pháp luật và các quy định có thể yêu cầu ý kiến kiểm toán bắt buộc phải sử dụng cụm từ “phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”, kể cả trong trường hợp kiểm toán viên kết luận rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng theo yêu cầu của pháp luật và các quy định là không thể chấp nhận được. Trong trường hợp này, các thuật ngữ bắt buộc phải sử dụng trong báo cáo kiểm toán có sự khác biệt đáng kể so với quy định của các chuẩn mực kiểm toán Việt Nam (xem đoạn 21 Chuẩn mực này).

Báo cáo kiểm toán theo yêu cầu của pháp luật hoặc các quy định (hướng dẫn đoạn 21 Chuẩn mực này)

A36. Theo quy định tại đoạn 20 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên và doanh nghiệp kiểm toán không được tuyên bố là đã tuân thủ chuẩn mực kiểm toán Việt Nam nếu không đảm bảo tuân thủ toàn bộ các chuẩn mực liên quan đến cuộc kiểm toán. Nếu pháp luật và các quy định có yêu cầu về hình thức và nội dung của báo cáo kiểm toán hoàn toàn khác so với quy định của chuẩn mực kiểm toán Việt Nam và kiểm toán viên xét thấy việc trình bày bổ sung trong báo cáo kiểm toán cũng không thể giúp người sử dụng hiểu đúng, kiểm toán viên cần cân nhắc việc bổ sung trong báo cáo kiểm toán một đoạn nói rằng cuộc kiểm toán đã không được thực hiện theo các chuẩn mực kiểm toán Việt Nam. Trường hợp này, mặc dù báo cáo kiểm toán không được phép tuyên bố là đã tuân thủ các chuẩn mực kiểm toán Việt Nam, kiểm toán viên vẫn được khuyến khích áp dụng các quy định và hướng dẫn của chuẩn mực kiểm toán Việt Nam, kể cả các chuẩn mực về báo cáo kiểm toán, trong quá trình kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A37. Khi kiểm toán các đơn vị trong lĩnh vực công, theo yêu cầu của pháp luật, kiểm toán viên và doanh nghiệp kiểm toán có thể phải báo cáo trực tiếp với lãnh đạo các bộ, ngành chủ quản, cơ quan quản lý nhà nước hoặc công chúng nếu đơn vị được kiểm toán có hành vi gây hạn chế phạm vi kiểm toán.

Ghi chú: (*) Chuẩn mực “Khuôn khổ về hợp đồng dịch vụ đảm bảo” nêu tại đoạn A1, A2 Chuẩn mực này sẽ được ban hành sau.

Phụ lục 01

(Hướng dẫn đoạn A23 - A24 Chuẩn mực này)

MẪU HỢP ĐỒNG KIỂM TOÁN

Phụ lục này cung cấp ví dụ về mẫu hợp đồng kiểm toán áp dụng đối với cuộc kiểm toán báo cáo tài chính cho mục đích chung, được lập phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam. Mẫu hợp đồng này cần được thay đổi cho phù hợp với đặc điểm của cuộc kiểm toán. Mẫu hợp đồng này được lập cho cuộc kiểm toán báo cáo tài chính một năm và có thể sửa đổi để áp dụng cho các cuộc kiểm toán nhiều năm (xem đoạn 13 của Chuẩn mực này). Doanh nghiệp kiểm toán có thể cần xin ý kiến của chuyên gia tư vấn pháp luật khi soạn thảo hợp đồng kiểm toán.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------o0o---------

Số: / HĐKT

…, ngày … tháng … năm …

HỢP ĐỒNG KIỂM TOÁN

(V/v: Kiểm toán báo cáo tài chính năm tài chính kết thúc ngày …/…/…

của ……………)

· Căn cứ Bộ luật dân sự số 33/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật thương mại số 36/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

· Căn cứ Nghị định 17/2012/NĐ - CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

· Căn cứ Chuẩn mực kiểm toán Việt Nam số 210 về Hợp đồng kiểm toán;

Hợp đồng này được lập bởi và giữa các bên:

BÊN A : ……………………………………..

Người đại diện : ……………………………………….

Chức vụ : ……………………………………….

(Theo Giấy ủy quyền số …………………………ngày ……………..)(nếu là Phó Giám đốc)

Địa chỉ : ……………………………………….

Email : …………………; Tel ………………; Fax: …………

Mã số thuế : ……………………………………….

Tài khoản số : ……………………………………….

Tại Ngân hàng : ……………………………………….

BÊN B: CÔNG TY TNHH KIỂM TOÁN ABC

Người đại diện : ……………………………………….

Chức vụ : ……………………………………….

(Theo Giấy ủy quyền số …………………………ngày ……………..)(nếu là Phó Giám đốc)

Địa chỉ : ……………………………………….

Email : …………………; Tel ………………; Fax: …………

Mã số thuế : ……………………………………….

Tài khoản số : ……………………………………….

Tại Ngân hàng : ……………………………………….

ĐIỀU 1 : NỘI DUNG HỢP ĐỒNG

Bên B đồng ý cung cấp cho bên A dịch vụ kiểm toán báo cáo tài chính của bên A cho năm tài chính kết thúc ngày ……/…../……, bao gồm Bảng cân đối kế toán tại ngày ....... tháng .........năm ........, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính cho năm tài chính kết thúc cùng ngày. Cuộc kiểm toán của bên B được thực hiện với mục tiêu đưa ra ý kiến kiểm toán về báo cáo tài chính của bên A.

ĐIỀU 2: TRÁCH NHI ỆM CỦA CÁC BÊN

Trách nhiệm của bên A:

Cuộc kiểm toán của bên B sẽ được thực hiện trên cơ sở Ban Giám đốc và Ban quản trị của bên A (trong phạm vi phù hợp) hiểu và thừa nhận có trách nhiệm:

(a) Đối với việc lập và trình bày báo cáo tài chính trung thực và hợp lý, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến lập và trình bày báo cáo tài chính được áp dụng;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc do nhầm lẫn;

(c) Đảm bảo cung cấp kịp thời cho bên B:

(i) Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán, tài liệu và các vấn đề khác;

(ii) Các thông tin bổ sung mà kiểm toán viên và doanh nghiệp kiểm toán yêu cầu Ban Giám đốc cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của bên A mà kiểm toán viên và doanh nghiệp kiểm toán xác định là cần thiết để thu thập bằng chứng kiểm toán. Bố trí nhân sự liên quan cùng làm việc với bên B trong quá trình kiểm toán.

Ban Giám đốc và Ban quản trị của bên A (trong phạm vi phù hợp) có trách nhiệm cung cấp và xác nhận bằng văn bản về các giải trình đã cung cấp trong quá trình kiểm toán vào “Thư giải trình của Ban Giám đốc và Ban quản trị”, một trong những yêu cầu của chuẩn mực kiểm toán Việt Nam, trong đó nêu rõ trách nhiệm của Ban Giám đốc bên A trong việc lập và trình bày báo cáo tài chính và khẳng định rằng ảnh hưởng của từng sai sót, cũng như tổng hợp các sai sót không được điều chỉnh do bên B phát hiện và tổng hợp trong quá trình kiểm toán cho kỳ hiện tại và các sai sót liên quan đến các kỳ trước là không trọng yếu đối với tổng thể báo cáo tài chính.

Tạo điều kiện thuận tiện cho các nhân viên của bên B trong quá trình làm việc tại Văn phòng của bên A.

Thanh toán đầy đủ phí dịch vụ kiểm toán và các phí khác (nếu có) cho bên B theo quy định tại Điều 4 của hợp đồng này.

Trách nhiệm của bên B:

Bên B sẽ thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam, pháp luật và các quy định có liên quan. Các chuẩn mực kiểm toán này quy định bên B phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, phải lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu hay không. Trong cuộc kiểm toán, bên B sẽ thực hiện các thủ tục để thu thập bằng chứng kiểm toán về số liệu và thông tin trình bày trong báo cáo tài chính. Các thủ tục được thực hiện tùy thuộc vào đánh giá của kiểm toán viên, bao gồm việc đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc do nhầm lẫn. Cuộc kiểm toán cũng bao gồm việc đánh giá sự phù hợp của các chính sách kế toán đã được sử dụng và các ước tính kế toán của Ban Giám đốc, cũng như đánh giá cách trình bày tổng quát của báo cáo tài chính.

Bên B có trách nhiệm thông báo cho bên A về nội dung và kế hoạch kiểm toán, cử kiểm toán viên và các trợ lý có năng lực và kinh nghiệm thực hiện kiểm toán.

Bên B thực hiện công việc kiểm toán theo nguyên tắc độc lập, khách quan và bảo mật số liệu. Theo đó bên B không được quyền tiết lộ cho bất kỳ một bên thứ ba nào mà không có sự đồng ý của bên A, ngoại trừ theo yêu cầu của pháp luật và các quy định có liên quan, hoặc trong trường hợp những thông tin như trên đã được các cơ quan quản lý Nhà nước phổ biến rộng rãi hoặc đã được bên A công bố.

Bên B có trách nhiệm yêu cầu bên A xác nhận các giải trình đã cung cấp cho bên B trong quá trình thực hiện kiểm toán. Theo chuẩn mực kiểm toán Việt Nam, việc đáp ứng các yêu cầu này và Thư giải trình của Ban Giám đốc và Ban quản trị bên A về những vấn đề liên quan là một trong những cơ sở để bên B đưa ra ý kiến của mình về báo cáo tài chính của bên A.

Do những hạn chế vốn có của kiểm toán cũng như của kiểm soát nội bộ, có rủi ro khó tránh khỏi là kiểm toán viên có thể không phát hiện được các sai sót trọng yếu, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam.

Để đánh giá rủi ro, bên B sẽ xem xét kiểm soát nội bộ mà bên A sử dụng trong quá trình lập báo cáo tài chính để thiết kế các thủ tục kiểm toán phù hợp trong từng trường hợp, nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của bên A. Tuy nhiên, bên B sẽ thông báo tới bên A bằng văn bản về bất kỳ khiếm khuyết nào trong kiểm soát nội bộ mà bên B phát hiện được trong quá trình kiểm toán báo cáo tài chính.

ĐIỀU 3: BÁO CÁO KIỂM TOÁN

Sau khi kết thúc kiểm toán, bên B sẽ cung cấp cho bên A ........... bộ báo cáo kiểm toán kèm theo báo cáo tài chính đã được kiểm toán bằng tiếng Việt, ............. bộ báo cáo kiểm toán kèm theo báo cáo tài chính đã được kiểm toán bằng tiếng (Anh); .............. bộ Thư quản lý bằng tiếng Việt (nếu có) và .............. bộ Thư quản lý bằng tiếng (Anh - nếu có), đề cập đến các thiếu sót cần khắc phục và các đề xuất của kiểm toán viên nhằm hoàn thiện hệ thống kế toán và hệ thống kiểm soát nội bộ của bên A.

Báo cáo kiểm toán sẽ được lập bằng văn bản, gồm các nội dung theo quy định của Luật kiểm toán độc lập, Chuẩn mực kiểm toán Việt Nam số 700, các chuẩn mực kiểm toán và quy định pháp lý khác có liên quan.

Trong trường hợp bên A dự định phát hành báo cáo kiểm toán của bên B dưới bất kỳ dạng tài liệu nào, hoặc phát hành các tài liệu trong đó có các thông tin về báo cáo tài chính đã được kiểm toán, Ban Giám đốc bên A đồng ý rằng họ sẽ cung cấp cho bên B một bản của tài liệu này và chỉ phổ biến rộng rãi các tài liệu này sau khi có sự đồng ý của bên B bằng văn bản.

ĐIỀU 4 : PHÍ DỊCH VỤ VÀ PHƯƠNG THỨC THANH TOÁN

Phí dịch vụ

Tổng phí dịch vụ cho các dịch vụ nêu tại Điều 1 là: ................ VND (bằng chữ: ............).

Phí dịch vụ đã bao gồm (hoặc chưa bao gồm) chi phí đi lại, ăn ở và phụ phí khác và chưa bao gồm 10% thuế GTGT.

Điều khoản thanh toán (theo thỏa thuận):

Phí kiểm toán sẽ được thanh toán bằng chuyển khoản trực tiếp vào tài khoản của bên B.

Bên B sẽ phát hành hóa đơn GTGT cho bên A khi hoàn thành việc cung cấp dịch vụ, phù hợp với quy định của pháp luật thuế hiện hành.

ĐIỀU 5: CAM KẾT THỰC HIỆN

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau để cùng tìm phương án giải quyết. Mọi thay đổi phải được thông báo trực tiếp cho mỗi bên bằng văn bản (hoặc qua email) theo địa chỉ trên đây.

Thời gian hoàn thành cuộc kiểm toán dự kiến là .................. ngày kể từ ngày hợp đồng có hiệu lực (hoặc ngày bắt đầu thực hiện cuộc kiểm toán).

Mọi tranh chấp hoặc khiếu kiện phát sinh trong quá trình thực hiện hợp đồng sẽ được giải quyết bằng thương lượng hoặc theo Bộ luật dân sự nước Cộng hoà xã hội chủ nghĩa Việt Nam và tại tòa án kinh tế do hai bên lựa chọn.

ĐIỀU 6: HIỆU LỰC, NGÔN NGỮ VÀ THỜI HẠN HỢP ĐỒNG

Hợp đồng này được lập thành ........... bản (............... bản tiếng Việt và ............. bản tiếng (Anh), mỗi bên giữ ........... bản tiếng Việt và ........... bản tiếng (Anh), có giá trị như nhau và có hiệu lực kể từ ngày có đủ chữ ký, con dấu của cả hai bên.

Hợp đồng này tự động được thanh lý sau khi bên A và bên B đã hoàn thành trách nhiệm của mỗi bên.

Đại diện bên A | Đại diện bên B
CÔNG TY………… | CÔNG TY TNHH KIỂM TOÁN ABC
Giám đốc | Giám đốc
(Chữ ký, họ tên, đóng dấu) | (Chữ ký, họ tên, đóng dấu)

Phụ lục 02

(Hướng dẫn đoạn A10 Chuẩn mực này)

XÁC ĐỊNH TÍNH CÓ THỂ CHẤP NHẬN ĐƯỢC CỦA KHUÔN KHỔ VỀ LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH CHO MỤC ĐÍCH CHUNG

Một số quốc gia không có các tổ chức có thẩm quyền hoặc được thừa nhận ban hành chuẩn mực kế toán hoặc không có các khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định

1. Như hướng dẫn tại đoạn A10 Chuẩn mực này, khi một đơn vị hoạt động tại một quốc gia không có tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực kế toán hoặc pháp luật và các quy định của quốc gia đó không đặt ra yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính, Ban Giám đốc đơn vị phải tự xác định một khuôn khổ về lập và trình bày báo cáo tài chính để áp dụng cho việc lập và trình bày báo cáo tài chính. Theo thông lệ, các nước này thường sử dụng các chuẩn mực lập và trình bày báo cáo tài chính do các tổ chức nêu trong đoạn A8 Chuẩn mực này ban hành.

2. Một số quốc gia khác có thể có các nguyên tắc kế toán được thừa nhận như là khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung để áp dụng cho một số loại hình doanh nghiệp cụ thể hoạt động tại quốc gia đó. Khi khuôn khổ về lập và trình bày báo cáo tài chính đó được áp dụng, theo quy định tại đoạn 06(a) Chuẩn mực này, kiểm toán viên phải xác định liệu các nguyên tắc kế toán đó khi tổng hợp lại có thể được coi là một khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được để lập báo cáo tài chính cho mục đích chung hay không. Khi các nguyên tắc kế toán này được áp dụng rộng rãi tại một quốc gia, tổ chức nghề nghiệp tại quốc gia đó có thể đã xem xét tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính thay cho kiểm toán viên. Kiểm toán viên cũng có thể xác định vấn đề này bằng cách xem xét liệu các nguyên tắc kế toán có các đặc điểm thường thấy của khuôn khổ về lập và trình bày báo cáo tài chính được chấp nhận hay không (xem đoạn 3 dưới đây), hoặc bằng cách so sánh các nguyên tắc kế toán đó với các yêu cầu của một khuôn khổ về lập và trình bày báo cáo tài chính hiện có đã được chấp nhận (xem đoạn 4 dưới đây).

3. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được thường thể hiện các đặc điểm dưới đây làm cho thông tin trình bày trong báo cáo tài chính hữu ích đối với người sử dụng:

(a) Tính phù hợp: Thông tin cung cấp trong báo cáo tài chính là phù hợp với đặc điểm của đơn vị và mục đích của báo cáo tài chính. Ví dụ, trong trường hợp một doanh nghiệp kinh doanh lập báo cáo tài chính cho mục đích chung, tính phù hợp được đánh giá qua việc các thông tin cần thiết để đáp ứng các nhu cầu chung về thông tin tài chính của số đông người sử dụng để đưa ra quyết định kinh tế. Các nhu cầu này thường được đáp ứng bằng việc trình bày thông tin về tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

(b) Tính đầy đủ: Không bỏ sót các giao dịch và sự kiện, số dư tài khoản và các thuyết minh có thể ảnh hưởng đến các kết luận dựa trên báo cáo tài chính.

(c) Tính đáng tin cậy: Các thông tin cung cấp trong báo cáo tài chính phải:

(i) Thể hiện bản chất kinh tế của các sự kiện và giao dịch (khi thích hợp) mà không phụ thuộc vào hình thức pháp lý của các sự kiện và giao dịch đó;

(ii) Cho phép đánh giá, đo lường, trình bày và thuyết minh một cách nhất quán, khi sử dụng trong các trường hợp tương tự.

(d) Tính khách quan: Thông tin trong báo cáo tài chính không bị thiên lệch.

(e) Tính có thể hiểu được: Thông tin trong báo cáo tài chính phải đảm bảo rõ ràng, chi tiết và không gây ra các cách hiểu khác nhau một cách đáng kể.

4. Kiểm toán viên có thể quyết định so sánh các nguyên tắc kế toán với các quy định của một khuôn khổ về lập và trình bày báo cáo tài chính hiện có mà khuôn khổ đó đã được coi là có thể chấp nhận được. Ví dụ, kiểm toán viên có thể so sánh các nguyên tắc kế toán với các chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS). Khi kiểm toán đơn vị nhỏ, kiểm toán viên có thể so sánh các nguyên tắc kế toán với khuôn khổ về lập và trình bày báo cáo tài chính do tổ chức có thẩm quyền hoặc được thừa nhận ban hành chuẩn mực kế toán được xây dựng riêng cho các đơn vị như vậy. Khi thực hiện việc so sánh và chỉ ra các khác biệt, kiểm toán viên cần xem xét liệu các nguyên tắc kế toán đang áp dụng để lập báo cáo tài chính có thể được coi là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được hay không, trên cơ sở xem xét các lý do dẫn đến khác biệt và liệu việc áp dụng các nguyên tắc kế toán, hoặc mô tả khuôn khổ về lập và trình bày báo cáo tài chính trong báo cáo tài chính có thể dẫn đến khả năng làm cho báo cáo tài chính bị hiểu sai hay không.

5. Sự kết hợp các nguyên tắc kế toán nhằm đáp ứng các nhu cầu cá biệt không được coi là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được cho báo cáo tài chính cho mục đích chung. Tương tự, khuôn khổ về tuân thủ không phải là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được, trừ khi khuôn khổ về tuân thủ đó được những người lập và sử dụng báo cáo tài chính chấp nhận chung tại một quốc gia./.

*****


03.CMKT so 220 (26.03.201)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 220: Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thực hiện các thủ tục kiểm soát chất lượng trong một cuộc kiểm toán báo cáo tài chính. Chuẩn mực này cũng quy định trách nhiệm của người soát xét việc kiểm soát chất lượng trong một cuộc kiểm toán. Chuẩn mực này cần được áp dụng trong mối liên hệ với chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Hệ thống kiểm soát chất lượng và vai trò của nhóm kiểm toán

02. Doanh nghiệp kiểm toán chịu trách nhiệm đối với hệ thống chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán. Theo quy định tại đoạn 11 Chuẩn mực kiểm soát chất lượng VSQC1, doanh nghiệp kiểm toán phải có nghĩa vụ xây dựng và duy trì một hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kiểm toán và các cán bộ, nhân viên của doanh nghiệp kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo được doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể.

Chuẩn mực kiểm toán này dựa trên cơ sở doanh nghiệp kiểm toán buộc phải tuân thủ Chuẩn mực kiểm soát chất lượng VSQC1 và các quy định có liên quan về kiểm soát chất lượng (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

03. Trong phạm vi hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, các nhóm kiểm toán có trách nhiệm thực hiện các thủ tục kiểm soát chất lượng phù hợp đối với cuộc kiểm toán và cung cấp cho doanh nghiệp kiểm toán các thông tin liên quan để có thể thực hiện được chức năng của hệ thống kiểm soát chất lượng liên quan đến tính độc lập.

04. Các nhóm kiểm toán có quyền tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, trừ khi doanh nghiệp kiểm toán hoặc các bên khác đưa ra thông tin khác (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ những quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục quy định trong Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

06. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thực hiện các thủ tục kiểm soát chất lượng ở cấp độ từng cuộc kiểm toán nhằm cung cấp cho kiểm toán viên và doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng:

(a) Cuộc kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo kiểm toán được phát hành là phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán: Là thành viên Ban Giám đốc theo định nghĩa ở đoạn 07(k) Chuẩn mực này và đại diện theo pháp luật chịu trách nhiệm về việc thực hiện cuộc kiểm toán, ký báo cáo kiểm toán và chịu trách nhiệm tổng thể đối với báo cáo kiểm toán đã phát hành;

(b) Soát xét việc kiểm soát chất lượng của cuộc kiểm toán: Là quy trình được thiết kế và thực hiện tại ngày hoặc trước ngày lập báo cáo kiểm toán, nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm kiểm toán và các kết luận nhóm kiểm toán đưa ra để hình thành ý kiến của kiểm toán viên trong báo cáo kiểm toán. Việc soát xét kiểm soát chất lượng hoạt động kiểm toán chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết hoặc các cuộc kiểm toán khác (nếu có) mà doanh nghiệp kiểm toán cho rằng việc soát xét kiểm soát chất lượng kiểm toán là cần thiết;

(c) Người soát xét việc kiểm soát chất lượng của cuộc kiểm toán: Là thành viên Ban Giám đốc, một cá nhân khác trong hoặc từ bên ngoài doanh nghiệp kiểm toán, có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm kiểm toán, có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm kiểm toán đưa ra để hình thành ý kiến trong báo cáo kiểm toán;

(d) Nhóm kiểm toán: Bao gồm thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, kiểm toán viên hành nghề phụ trách cuộc kiểm toán và các cán bộ, nhân viên thực hiện cuộc kiểm toán, và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục kiểm toán cho cuộc kiểm toán. Nhóm kiểm toán không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng (đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 620 định nghĩa thuật ngữ “Chuyên gia của kiểm toán viên”);

(e) Doanh nghiệp kiểm toán: Là doanh nghiệp có đủ điều kiện để kinh doanh dịch vụ kiểm toán theo quy định của Luật kiểm toán độc lập và các quy định khác của pháp luật có liên quan;

(f) Kiểm tra: Là các thủ tục kiểm tra được áp dụng đối với cuộc kiểm toán đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm kiểm toán đối với các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán;

(g) Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo các quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự;

(h) Giám sát: Là quy trình xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm kiểm tra lại định kỳ một số hợp đồng dịch vụ đã hoàn thành được lựa chọn nhằm cung cấp cho doanh nghiệp kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động hữu hiệu;

(i) Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới;

(j) Mạng lưới: Là sự liên kết giữa các tổ chức để:

(i) Hướng tới sự hợp tác;

(ii) Hướng tới việc chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

(k) Thành viên Ban Giám đốc: Là người đủ điều kiện hành nghề và được doanh nghiệp kiểm toán giao trách nhiệm thực hiện hợp đồng dịch vụ chuyên nghiệp; giữ chức danh như Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh;

(l) Nhân sự: Gồm các thành viên Ban Giám đốc và cán bộ, nhân viên;

(m) Chuẩn mực nghề nghiệp: Gồm các chuẩn mực kiểm toán, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(n) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định về đạo đức nghề nghiệp mà nhóm kiểm toán và người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải tuân thủ, thường bao gồm Phần A và Phần B trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán liên quan đến kiểm toán báo cáo tài chính cùng với các quy định có liên quan;

(o) Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp do doanh nghiệp kiểm toán thuê thông qua hợp đồng lao động, trừ thành viên Ban Giám đốc;

(p) Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc doanh nghiệp kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm để có thể giữ vai trò người soát xét việc kiểm soát chất lượng tương đương với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, ví dụ, thành viên Ban Giám đốc của một doanh nghiệp kiểm toán khác, hoặc cá nhân có kinh nghiệm phù hợp của tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán báo cáo tài chính, hoặc là người của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đối với chất lượng hoạt động kiểm toán

08. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải chịu trách nhiệm về chất lượng chung của từng cuộc kiểm toán mà mình được giao phụ trách (xem hướng dẫn tại đoạn A3 Chuẩn mực này).

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

09. Trong suốt cuộc kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải duy trì sự cảnh giác đối với những bằng chứng về việc các thành viên trong nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, thông qua quá trình quan sát và tiến hành tìm hiểu khi cần thiết (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này).

10. Nếu thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, thông qua hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán hoặc theo cách khác, phát hiện thấy các thành viên trong nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, sau khi trao đổi với các thành viên khác trong doanh nghiệp, phải đưa ra biện pháp xử lý phù hợp (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

Tính độc lập

11. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đưa ra kết luận về sự tuân thủ các quy định về tính độc lập được áp dụng trong cuộc kiểm toán. Để đưa ra kết luận, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải:

(a) Thu thập các thông tin liên quan từ doanh nghiệp kiểm toán và công ty mạng lưới, nếu cần thiết, để có thể phát hiện và đánh giá các yếu tố và các mối quan hệ đe dọa đến tính độc lập;

(b) Đánh giá thông tin về các vi phạm phát hiện được (nếu có) đối với chính sách và thủ tục đảm bảo tính độc lập của doanh nghiệp kiểm toán để xác định xem liệu các vi phạm đó có đe dọa đến tính độc lập của cuộc kiểm toán hay không;

(c) Tiến hành các biện pháp thích hợp để loại bỏ các đe dọa trên hoặc giảm thiểu xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ, hoặc nếu cần, có thể rút khỏi cuộc kiểm toán trong trường hợp pháp luật và các quy định có liên quan cho phép. Nếu xét thấy không có khả năng giải quyết vấn đề, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải báo cáo kịp thời với Giám đốc doanh nghiệp kiểm toán để có biện pháp giải quyết phù hợp (xem hướng dẫn tại đoạn A5 - A7 Chuẩn mực này).

Chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán

12. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đảm bảo đã áp dụng các thủ tục phù hợp về chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán, và phải chứng minh các kết luận đưa ra về vấn đề này là phù hợp (xem hướng dẫn tại đoạn A8 - A9 Chuẩn mực này).

13. Nếu nhận được thông tin có thể làm cho doanh nghiệp kiểm toán từ chối hợp đồng kiểm toán thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải thông báo kịp thời cho Giám đốc doanh nghiệp kiểm toán để doanh nghiệp kiểm toán và thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể áp dụng biện pháp cần thiết (xem hướng dẫn tại đoạn A9 Chuẩn mực này).

Phân công nhóm kiểm toán

14. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đảm bảo cho nhóm kiểm toán và các chuyên gia không thuộc nhóm kiểm toán có năng lực chuyên môn và khả năng phù hợp để:

(a) Thực hiện cuộc kiểm toán phù hợp với các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Tạo điều kiện để báo cáo kiểm toán được phát hành phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán (xem hướng dẫn tại đoạn A10 - A12 Chuẩn mực này).

Thực hiện cuộc kiểm toán

Hướng dẫn, giám sát và thực hiện

15. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải chịu trách nhiệm về:

(a) Hướng dẫn, giám sát và thực hiện cuộc kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A13 - A15, A20 Chuẩn mực này);

(b) Báo cáo kiểm toán được lập phù hợp với tình hình thực tế của cuộc kiểm toán.

Soát xét

16. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải chịu trách nhiệm đảm bảo việc soát xét được thực hiện phù hợp với các chính sách và thủ tục soát xét của doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A16 - A17, A20 Chuẩn mực này).

17. Tại ngày hoặc trước ngày lập báo cáo kiểm toán, thông qua việc soát xét tài liệu, hồ sơ kiểm toán và thảo luận với nhóm kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đảm bảo đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để xác nhận các kết luận kiểm toán và cho mục đích phát hành báo cáo kiểm toán (xem hướng dẫn tại đoạn A18 - A20 Chuẩn mực này).

Tham khảo ý kiến tư vấn

18. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải:

(a) Chịu trách nhiệm đảm bảo nhóm kiểm toán đã thực hiện tham khảo ý kiến tư vấn thích hợp về các vấn đề phức tạp hoặc dễ gây tranh cãi;

(b) Đảm bảo các thành viên trong nhóm kiểm toán đã thực hiện tham khảo ý kiến tư vấn cần thiết trong suốt cuộc kiểm toán, bao gồm tham khảo ý kiến tư vấn trong phạm vi nhóm và giữa nhóm kiểm toán với các thành viên khác ở cấp độ phù hợp trong hoặc ngoài doanh nghiệp kiểm toán;

(c) Đảm bảo nội dung, phạm vi cũng như kết quả tư vấn đã được thống nhất với bên tư vấn;

(d) Đảm bảo các kết quả tư vấn đã được thực hiện (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

Soát xét việc kiểm soát chất lượng của cuộc kiểm toán

19. Đối với hoạt động kiểm toán báo cáo tài chính của các tổ chức niêm yết và các cuộc kiểm toán khác mà doanh nghiệp kiểm toán thấy cần thiết phải thực hiện công việc soát xét kiểm soát chất lượng của cuộc kiểm toán, thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải:

(a) Đảm bảo rằng người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải được bổ nhiệm;

(b) Thảo luận với người soát xét việc kiểm soát chất lượng của cuộc kiểm toán về các vấn đề trọng yếu phát sinh trong suốt cuộc kiểm toán, bao gồm cả những vấn đề được phát hiện trong quá trình soát xét việc kiểm soát chất lượng của cuộc kiểm toán;

(c) Không đề ngày lập báo cáo kiểm toán trước khi hoàn thành công việc soát xét kiểm soát chất lượng của cuộc kiểm toán (xem hướng dẫn tại đoạn A23 - A25 Chuẩn mực này).

20. Người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải thực hiện đánh giá khách quan về các xét đoán quan trọng và các kết luận của nhóm kiểm toán để có thể hình thành báo cáo kiểm toán. Đánh giá này phải dựa trên:

(a) Thảo luận với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán về các vấn đề trọng yếu;

(b) Soát xét báo cáo tài chính và dự thảo báo cáo kiểm toán;

(c) Soát xét tài liệu, hồ sơ kiểm toán được lựa chọn liên quan đến các xét đoán quan trọng và các kết luận của nhóm kiểm toán;

(d) Đánh giá các kết luận đưa ra để hình thành báo cáo kiểm toán và xem xét tính hợp lý của dự thảo báo cáo kiểm toán (xem hướng dẫn tại đoạn A26 - A27, A29 - A31 Chuẩn mực này).

21. Trong trường hợp kiểm toán báo cáo tài chính của tổ chức niêm yết, người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải xem xét các yếu tố sau:

(a) Đánh giá của nhóm kiểm toán về tính độc lập của doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán;

(b) Liệu nhóm kiểm toán đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi, và các kết luận thu được từ việc tham khảo ý kiến tư vấn hay chưa;

(c) Tài liệu, hồ sơ kiểm toán được lựa chọn để soát xét có phản ánh các công việc đã thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận của nhóm kiểm toán đưa ra hay không (xem hướng dẫn tại đoạn A28 - A31 Chuẩn mực này).

Khác biệt về quan điểm

22. Nếu có phát sinh các vấn đề còn khác biệt về quan điểm trong nội bộ nhóm kiểm toán với bên tư vấn hoặc giữa thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán với người soát xét việc kiểm soát chất lượng của cuộc kiểm toán, nhóm kiểm toán phải xử lý và giải quyết những vấn đề khác biệt về quan điểm dựa trên các chính sách và thủ tục của doanh nghiệp kiểm toán.

Giám sát

23. Hệ thống kiểm soát chất lượng có hiệu quả bao gồm một quy trình giám sát được thiết kế nhằm cung cấp cho doanh nghiệp kiểm toán mức độ bảo đảm hợp lý rằng các chính sách và thủ tục của doanh nghiệp kiểm toán về hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và có hiệu quả. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải xem xét kết quả quy trình giám sát của doanh nghiệp kiểm toán theo quy định hiện hành của doanh nghiệp kiểm toán hoặc công ty mạng lưới, và đánh giá xem các khiếm khuyết trong các quy định đó có thể ảnh hưởng đến cuộc kiểm toán hay không (xem hướng dẫn tại đoạn A32 - A34 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

24. Kiểm toán viên phải lưu trong hồ sơ kiểm toán tài liệu về những nội dung sau (xem đoạn 08 - 11 và đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Các vấn đề đã phát hiện liên quan đến việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan và biện pháp giải quyết đã áp dụng;

(b) Kết luận về việc tuân thủ các yêu cầu về tính độc lập áp dụng trong cuộc kiểm toán, và nội dung thảo luận giữa Giám đốc doanh nghiệp kiểm toán và nhóm kiểm toán nhằm hỗ trợ cho các kết luận trên;

(c) Kết luận về việc chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán;

(d) Nội dung, phạm vi và các kết luận có được từ việc tham khảo ý kiến tư vấn trong suốt cuộc kiểm toán (xem hướng dẫn tại đoạn A35 Chuẩn mực này).

25. Đối với các cuộc kiểm toán đã được soát xét, người soát xét việc kiểm soát chất lượng của cuộc kiểm toán phải lưu lại tài liệu về những nội dung sau:

(a) Các thủ tục đã được thực hiện theo quy định của doanh nghiệp kiểm toán về soát xét việc kiểm soát chất lượng của cuộc kiểm toán;

(b) Quy trình soát xét việc kiểm soát chất lượng của cuộc kiểm toán đã được hoàn thành tại ngày hoặc trước ngày lập báo cáo kiểm toán;

(c) Ý kiến của người soát xét cho rằng không còn bất kỳ vấn đề nào chưa được giải quyết mà vấn đề đó có thể làm cho người soát xét tin rằng các xét đoán quan trọng và các kết luận của nhóm kiểm toán đưa ra là không phù hợp.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Hệ thống kiểm soát chất lượng và vai trò của nhóm kiểm toán (hướng dẫn đoạn 02 Chuẩn mực này)

A1. Chuẩn mực kiểm soát chất lượng VSQC1 và các quy định về kiểm soát chất lượng có liên quan quy định trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng cho các cuộc kiểm toán. Hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho các yếu tố sau:

(1) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán;

(2) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(3) Chấp nhận, duy trì quan hệ khách hàng và cuộc kiểm toán cụ thể;

(4) Nguồn nhân lực;

(5) Thực hiện cuộc kiểm toán;

(6) Giám sát.

Sự tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 04 Chuẩn mực này)

A2. Trừ khi doanh nghiệp kiểm toán hoặc các bên khác đưa ra thông tin khác, nhóm kiểm toán có thể tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán liên quan đến, ví dụ :

(1) Năng lực của cán bộ, nhân viên thông qua quá trình tuyển dụng và đào tạo chính thức;

(2) Tính độc lập thông qua tích lũy và trao đổi thông tin phù hợp về tính độc lập;

(3) Duy trì khách hàng thông qua hệ thống chấp nhận và duy trì quan hệ khách hàng;

(4) Tuân thủ pháp luật và các quy định có liên quan thông qua quá trình giám sát.

Trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đối với chất lượng hoạt động kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

A3. Để thực hiện trách nhiệm về chất lượng tổng thể của từng cuộc kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải có các biện pháp và chỉ đạo phù hợp tới các thành viên khác trong nhóm kiểm toán, trong đó cần nhấn mạnh:

(a) Tầm quan trọng của chất lượng kiểm toán trong việc:

(i) Thực hiện cuộc kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(ii) Tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán về kiểm soát chất lượng;

(iii) Phát hành báo cáo kiểm toán phù hợp với tình hình thực tế của cuộc kiểm toán;

(iv) Nhóm kiểm toán có khả năng nêu ra những vấn đề còn bất đồng mà không sợ bị đe dọa;

(b) Chất lượng là yếu tố thiết yếu khi thực hiện các cuộc kiểm toán.

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

Tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (hướng dẫn đoạn 09 Chuẩn mực này)

A4. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp, gồm:

(a) Độc lập;

(b) Chính trực;

(c) Khách quan;

(d) Năng lực chuyên môn và tính thận trọng;

(e) Tính bảo mật;

(f) Tư cách nghề nghiệp;

(g) Tuân thủ chuẩn mực chuyên môn.

Thuật ngữ “Doanh nghiệp kiểm toán”, “Mạng lưới” và “Công ty mạng lưới” (hướng dẫn đoạn 09 - 11 Chuẩn mực này)

A5. Định nghĩa “Doanh nghiệp kiểm toán”, “Mạng lưới” hoặc “Công ty mạng lưới” trong chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan có thể khác với định nghĩa trong Chuẩn mực này. Ví dụ, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán định nghĩa “Doanh nghiệp kiểm toán” là một tổ chức có thể gồm:

(a) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như Doanh nghiệp kiểm toán A, Doanh nghiệp kiểm toán B có tư cách pháp nhân độc lập);

(b) Một tổ chức kiểm soát các doanh nghiệp nêu ở điểm (a) (như Công ty mẹ, Hãng thành viên quốc tế); hoặc/và

(c) Một tổ chức chịu sự kiểm soát của các doanh nghiệp nêu ở điểm (a) (như chi nhánh công ty, văn phòng đại diện).

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cũng đưa ra các chỉ dẫn về các thuật ngữ “mạng lưới” và “công ty mạng lưới.”

Để tuân thủ các quy định trong đoạn 09 - 11 Chuẩn mực này, các định nghĩa sử dụng trong chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan sẽ được áp dụng để có thể hiểu được các quy định về đạo đức nghề nghiệp này.

Sự đe dọa đến tính độc lập (hướng dẫn đoạn 11(c) Chuẩn mực này)

A6. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể nhận thấy sự đe dọa đến tính độc lập của cuộc kiểm toán mà các biện pháp bảo vệ không thể loại trừ hoặc giảm thiểu xuống mức có thể chấp nhận được. Trường hợp này, như quy định tại đoạn 11(c) Chuẩn mực này, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải thông báo cho các cá nhân có liên quan trong doanh nghiệp kiểm toán để có quyết định hành động thích hợp, bao gồm loại trừ các hành vi hoặc lợi ích làm phát sinh sự đe dọa, hoặc rút khỏi cuộc kiểm toán trong trường hợp pháp luật hoặc các quy định có liên quan cho phép.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A7. Các biện pháp theo luật định có thể bảo vệ tính độc lập của kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công. Tuy nhiên, tùy thuộc vào các điều khoản ràng buộc pháp lý cụ thể, kiểm toán viên và doanh nghiệp kiểm toán khi tiến hành kiểm toán các đơn vị trong lĩnh vực công với tư cách kiểm toán viên theo luật định (được Cơ quan Kiểm toán Nhà nước ủy quyền) cần điều chỉnh phương pháp tiếp cận để tăng cường tính tuân thủ theo quy định tại đoạn 11 Chuẩn mực này. Trường hợp quy định về kiểm toán trong lĩnh vực công không cho phép kiểm toán viên rút khỏi cuộc kiểm toán, kiểm toán viên cần thông báo công khai về các tình huống tương tự phải rút khỏi cuộc kiểm toán nếu đó là cuộc kiểm toán đơn vị ngoài lĩnh vực công.

Chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A8. Đoạn 27(a) Chuẩn mực kiểm soát chất lượng VSQC1 quy định doanh nghiệp kiểm toán phải thu thập các thông tin cần thiết trong từng tình huống cụ thể trước khi chấp nhận một khách hàng mới hoặc khi quyết định việc tiếp tục duy trì quan hệ khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại. Những thông tin sau hỗ trợ thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán khi quyết định chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán:

(1) Tính chính trực của các chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị;

(2) Năng lực chuyên môn và khả năng của nhóm kiểm toán trong việc thực hiện cuộc kiểm toán (bao gồm thời gian, nguồn lực...);

(3) Khả năng của doanh nghiệp kiểm toán và nhóm kiểm toán trong việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(4) Các vấn đề trọng yếu phát sinh trong cuộc kiểm toán năm hiện hành hoặc năm trước và những ảnh hưởng đối với việc duy trì quan hệ khách hàng.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 12 - 13 Chuẩn mực này)

A9. Đối với cuộc kiểm toán đơn vị trong lĩnh vực công, kiểm toán viên có thể được chỉ định theo các thủ tục do pháp luật quy định. Vì vậy, một số quy định và hướng dẫn về chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán tại đoạn 12, 13 và A8 của Chuẩn mực này có thể không được áp dụng. Tuy nhiên, những thông tin thu được từ các thủ tục nêu trên có thể có giá trị đối với kiểm toán viên khi đánh giá rủi ro và khi thực hiện trách nhiệm báo cáo.

Phân công nhóm kiểm toán (hướng dẫn đoạn 14 Chuẩn mực này)

A10. Nhóm kiểm toán có thể có thành viên có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán được doanh nghiệp kiểm toán thuê hoặc tuyển dụng để thực hiện các thủ tục kiểm toán cho cuộc kiểm toán. Tuy nhiên, người có kinh nghiệm như trên sẽ không phải là thành viên nhóm kiểm toán nếu họ chỉ tham gia tư vấn cho nhóm kiểm toán. Các quy định và hướng dẫn về việc tham khảo ý kiến tư vấn được nêu tại đoạn 18, và đoạn A21 - A22 của Chuẩn mực này.

A11. Khi xem xét năng lực chuyên môn và khả năng của nhóm kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán cần lưu ý các vấn đề sau:

(1) Sự am hiểu và kinh nghiệm thực tiễn của nhóm kiểm toán về các cuộc kiểm toán có tính chất và độ phức tạp tương đương thông qua hoạt động đào tạo và kết quả thực hiện các cuộc kiểm toán trước đó;

(2) Sự am hiểu các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(3) Kinh nghiệm chuyên sâu của nhóm kiểm toán, gồm hiểu biết về công nghệ thông tin và lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán;

(4) Kiến thức của nhóm kiểm toán về ngành nghề hoạt động của đơn vị được kiểm toán;

(5) Khả năng của nhóm kiểm toán trong việc đưa ra các xét đoán chuyên môn;

(6) Sự am hiểu của nhóm kiểm toán về các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A12. Khi kiểm toán các đơn vị trong lĩnh vực công, theo yêu cầu của pháp luật, kiểm toán viên có thể cần phải có thêm các kỹ năng để thực hiện cuộc kiểm toán như hiểu biết về hệ thống báo cáo áp dụng: báo cáo cho cơ quan quản lý nhà nước, cơ quan khác hoặc báo cáo ra công chúng. Phạm vi kiểm toán trong lĩnh vực công có thể mở rộng, bao gồm kiểm toán hoạt động, kiểm toán tính tuân thủ pháp luật, các quy định hoặc phát hiện và ngăn chặn gian lận và tham nhũng.

Thực hiện cuộc kiểm toán

Hướng dẫn, giám sát và thực hiện (hướng dẫn đoạn 15(a) Chuẩn mực này)

A13. Hướng dẫn cho nhóm kiểm toán thực hiện bằng việc thông báo cho từng thành viên của nhóm kiểm toán các vấn đề sau đây:

(1) Trách nhiệm của thành viên nhóm kiểm toán, gồm yêu cầu tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, yêu cầu lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp như quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 200;

(2) Trách nhiệm của từng thành viên Ban Giám đốc khi cuộc kiểm toán có sự tham gia của hơn một thành viên Ban Giám đốc;

(3) Mục tiêu của công việc kiểm toán;

(4) Tính chất ngành nghề kinh doanh của đơn vị được kiểm toán;

(5) Các vấn đề liên quan đến rủi ro;

(6) Các khó khăn có thể phát sinh;

(7) Các thủ tục kiểm toán chi tiết.

Việc thảo luận giữa các thành viên trong nhóm kiểm toán giúp các thành viên ít kinh nghiệm hơn đặt câu hỏi cho các thành viên nhiều kinh nghiệm, qua đó các thông tin có thể được trao đổi một cách thích hợp trong nhóm kiểm toán.

A14. Việc tổ chức làm việc theo nhóm và được đào tạo phù hợp có thể giúp các thành viên ít kinh nghiệm hiểu rõ hơn về mục đích và nội dung của công việc được giao.

A15. Giám sát cuộc kiểm toán bao gồm các việc sau:

(1) Theo dõi tiến độ của cuộc kiểm toán;

(2) Đánh giá năng lực chuyên môn và khả năng của từng thành viên nhóm kiểm toán, gồm việc đảm bảo từng thành viên có đủ thời gian thực hiện công việc, hiểu rõ các chỉ dẫn, và đảm bảo công việc được thực hiện theo các thủ tục kiểm toán đã đề ra;

(3) Giải quyết các vấn đề trọng yếu phát sinh trong cuộc kiểm toán, chú ý đến mức độ ảnh hưởng trọng yếu của vấn đề và điều chỉnh thủ tục kiểm toán một cách thích hợp;

(4) Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần các thành viên nhiều kinh nghiệm trong nhóm kiểm toán phải quan tâm trong suốt cuộc kiểm toán.

Soát xét

Trách nhiệm soát xét (hướng dẫn đoạn 16 Chuẩn mực này)

A16. Theo đoạn 33 Chuẩn mực kiểm soát chất lượng VSQC 1, các chính sách và thủ tục về trách nhiệm soát xét của doanh nghiệp kiểm toán phải được xác định dựa trên nguyên tắc các thành viên trong nhóm thực hiện hợp đồng dịch vụ có nhiều kinh nghiệm hơn thực hiện soát xét công việc của các thành viên ít kinh nghiệm hơn trong nhóm.

A17. Việc soát xét có thể bao gồm những nội dung sau:

(1) Công việc được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(2) Các vấn đề trọng yếu được nêu ra để xem xét;

(3) Việc tham khảo ý kiến tư vấn đã được tiến hành hợp lý và các kết luận từ việc tham khảo đó đã được ghi lại và thực hiện;

(4) Sự cần thiết phải điều chỉnh nội dung, lịch trình và phạm vi của các thủ tục kiểm toán;

(5) Thủ tục kiểm toán thực hiện phù hợp với các kết luận đạt được và được ghi chép cẩn thận;

(6) Bằng chứng thu thập được đã đầy đủ và thích hợp để đưa ra ý kiến kiểm toán;

(7) Mục tiêu của cuộc kiểm toán đã đạt được.

Công việc soát xét của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán (hướng dẫn đoạn 17 Chuẩn mực này)

A18. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán cần thực hiện soát xét kịp thời từng giai đoạn của cuộc kiểm toán để giải quyết kịp thời và thỏa đáng các vấn đề trọng yếu phát sinh ngay trong quá trình kiểm toán cũng như tại ngày hoặc trước ngày lập báo cáo kiểm toán. Các nội dung cần soát xét gồm:

(1) Các vấn đề quan trọng đòi hỏi phải xét đoán, đặc biệt là các vấn đề phức tạp hoặc dễ gây tranh cãi được phát hiện trong cuộc kiểm toán;

(2) Các rủi ro đáng kể;

(3) Các vấn đề khác mà thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán xác định là quan trọng.

Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán không cần soát xét tất cả hồ sơ kiểm toán, trừ khi thấy cần thiết. Tuy nhiên, theo quy định tại đoạn 09(c) Chuẩn mực kiểm toán Việt Nam số 230, thành viên Ban Giám đốc phải ghi lại rõ phạm vi và thời gian thực hiện soát xét.

A19. Trong quá trình thực hiện cuộc kiểm toán, nếu thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán được thay thế một thành viên Ban Giám đốc khác đã phụ trách tổng thể cuộc kiểm toán thì thành viên mới này có thể áp dụng các thủ tục hướng dẫn tại đoạn A18 Chuẩn mực này để soát xét công việc đã thực hiện tới ngày thay thế để đảm đương trách nhiệm của một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán.

Lưu ý khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán (hướng dẫn đoạn 15 - 17 Chuẩn mực này)

A20. Khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán thì việc hướng dẫn, giám sát và soát xét công việc của thành viên đó gồm:

(1) Thống nhất với thành viên đó về nội dung, phạm vi và mục tiêu công việc cần thực hiện và vai trò của thành viên đó với các thành viên còn lại trong nhóm kiểm toán cũng như nội dung, lịch trình và phạm vi trao đổi thông tin giữa thành viên đó với các thành viên còn lại;

(2) Đánh giá mức độ đầy đủ của công việc mà thành viên đó thực hiện bao gồm tính phù hợp và hợp lý của các phát hiện hoặc kết luận mà thành viên đó đưa ra và sự nhất quán của các phát hiện hoặc kết luận đó với các bằng chứng kiểm toán khác.

Tham khảo ý kiến tư vấn (hướng dẫn đoạn 18 Chuẩn mực này)

A21. Việc tham khảo ý kiến tư vấn của các chuyên gia trong hoặc ngoài doanh nghiệp kiểm toán về các vấn đề quan trọng liên quan đến kỹ thuật, đạo đức nghề nghiệp, các vấn đề khác sẽ có hiệu quả khi những chuyên gia tư vấn này:

(1) Được cung cấp tất cả thông tin phù hợp để có thể đưa ra ý kiến tư vấn;

(2) Có kiến thức, thâm niên và kinh nghiệm phù hợp.

A22. Nhóm kiểm toán có thể tham khảo ý kiến tư vấn từ bên ngoài doanh nghiệp kiểm toán nếu doanh nghiệp kiểm toán không có nguồn lực nội bộ thích hợp. Nhóm kiểm toán có thể sử dụng dịch vụ tư vấn của doanh nghiệp kiểm toán khác, tổ chức nghề nghiệp, cơ quan quản lý nhà nước hoặc các chuyên gia độc lập cung cấp dịch vụ kiểm soát chất lượng phù hợp.

Soát xét việc kiểm soát chất lượng của cuộc kiểm toán

Hoàn thành việc soát xét kiểm soát chất lượng của cuộc kiểm toán trước ngày lập báo cáo kiểm toán (hướng dẫn đoạn 19(c) Chuẩn mực này)

A23. Đoạn 41 Chuẩn mực kiểm toán Việt Nam số 700 quy định ngày lập báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán về báo cáo tài chính. Trường hợp kiểm toán báo cáo tài chính của tổ chức niêm yết hoặc khi cuộc kiểm toán có những điều kiện đòi hỏi phải thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán thì việc soát xét này sẽ hỗ trợ kiểm toán viên xác định xem đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa.

A24. Thực hiện soát xét việc kiểm soát chất lượng của cuộc kiểm toán kịp thời theo từng giai đoạn của cuộc kiểm toán giúp giải quyết nhanh chóng các vấn đề trọng yếu, đáp ứng yêu cầu của người soát xét việc kiểm soát chất lượng tại ngày hoặc trước ngày lập báo cáo kiểm toán.

A25. Hoàn thành việc soát xét kiểm soát chất lượng của cuộc kiểm toán có nghĩa là người soát xét việc kiểm soát chất lượng thực hiện đầy đủ các quy định tại đoạn 20 - 21 và tuân thủ quy định tại đoạn 22 Chuẩn mực này, nếu cần thiết. Hồ sơ ghi chép việc soát xét kiểm soát chất lượng có thể được hoàn thành tại ngày hoặc ngay sau ngày lập báo cáo kiểm toán, như một phần của hồ sơ kiểm toán cuối cùng. Đoạn 14 - 16 Chuẩn mực kiểm toán Việt Nam số 230 đã quy định về vấn đề này.

Nội dung, phạm vi và lịch trình thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán (hướng dẫn đoạn 20 Chuẩn mực này)

A26. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán cần nhận biết kịp thời các thay đổi trong quá trình kiểm toán để phát hiện các tình huống yêu cầu thực hiện việc soát xét kiểm soát chất lượng của cuộc kiểm toán, mặc dù vào thời điểm bắt đầu cuộc kiểm toán thì yêu cầu này chưa được xác định là cần thiết.

A27. Phạm vi của việc soát xét kiểm soát chất lượng của cuộc kiểm toán có thể phụ thuộc vào nhiều yếu tố, như độ phức tạp của cuộc kiểm toán, đơn vị được kiểm toán là tổ chức niêm yết và rủi ro đưa ra ý kiến kiểm toán không phù hợp. Soát xét việc kiểm soát chất lượng không làm giảm bớt trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và việc thực hiện cuộc kiểm toán.

Soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết (hướng dẫn đoạn 21 Chuẩn mực này)

A28. Những vấn đề khác liên quan đến việc đánh giá các xét đoán quan trọng của nhóm kiểm toán có thể được xem xét trong quá trình soát xét việc kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết, gồm:

(1) Các rủi ro đáng kể phát hiện trong cuộc kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 315, và các biện pháp được nhóm kiểm toán áp dụng theo Chuẩn mực kiểm toán Việt Nam số 330, kể cả đánh giá của nhóm kiểm toán và các biện pháp xử lý đối với rủi ro có gian lận theo Chuẩn mực kiểm toán Việt Nam số 240;

(2) Các xét đoán được đưa ra, đặc biệt là mức trọng yếu và rủi ro đáng kể;

(3) Mức độ ảnh hưởng và xu hướng các sai sót đã được điều chỉnh và chưa được điều chỉnh phát hiện trong cuộc kiểm toán;

(4) Các vấn đề được trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) và các bên khác như cơ quan quản lý.

Các vấn đề nêu trên phụ thuộc vào từng hoàn cảnh cụ thể, cũng có thể áp dụng cho soát xét việc kiểm soát chất lượng của cuộc kiểm toán báo cáo tài chính của các đơn vị khác.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 20 - 21 Chuẩn mực này)

A29. Ngoài việc kiểm toán báo cáo tài chính các tổ chức niêm yết, soát xét việc kiểm soát chất lượng của cuộc kiểm toán cũng có thể được áp dụng cho các cuộc kiểm toán khác theo quy định của doanh nghiệp kiểm toán. Trong một số trường hợp, kiểm toán đơn vị nhỏ không cần phải thực hiện quy trình soát xét nếu không đáp ứng đủ các tiêu chuẩn cần phải thực hiện quy trình soát xét theo quy định của doanh nghiệp kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 20 - 21 Chuẩn mực này)

A30. Khi kiểm toán các đơn vị trong lĩnh vực công, một kiểm toán viên được pháp luật chỉ định có thể giữ vai trò tương đương với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và có trách nhiệm tổng thể đối với cuộc kiểm toán. Khi đó, việc lựa chọn người soát xét việc kiểm soát chất lượng của cuộc kiểm toán cần lưu ý đến yêu cầu về tính độc lập đối với đơn vị được kiểm toán và khả năng đưa ra đánh giá khách quan của người soát xét.

A31. Các tổ chức niêm yết như đề cập trong đoạn 21 và A28 Chuẩn mực này không phổ biến trong lĩnh vực công. Tuy nhiên, có thể có những doanh nghiệp công được xem là quan trọng do quy mô, độ phức tạp hoặc có liên quan đến lợi ích công chúng, nên có nhiều cá nhân hoặc tổ chức quan tâm đến doanh nghiệp, như các công ty nhà nước, các công ty cung cấp dịch vụ công cộng. Quá trình chuyển đổi liên tục trong lĩnh vực công cũng có thể làm xuất hiện những loại hình doanh nghiệp quan trọng mới. Không có tiêu chuẩn cố định nào làm cơ sở quyết định mức độ quan trọng của đơn vị trong lĩnh vực công. Tuy nhiên, khi kiểm toán đơn vị trong lĩnh vực công, kiểm toán viên và doanh nghiệp kiểm toán cần đánh giá tầm quan trọng của đơn vị đó để quyết định thực hiện quy trình soát xét việc kiểm soát chất lượng của cuộc kiểm toán.

Giám sát (hướng dẫn đoạn 23 Chuẩn mực này)

A32. Đoạn 48 Chuẩn mực kiểm soát chất lượng VSQC 1 yêu cầu doanh nghiệp kiểm toán phải xây dựng một quy trình giám sát để có sự đảm bảo hợp lý rằng các chính sách và thủ tục liên quan đến hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và hoạt động hữu hiệu.

A33. Khi xem xét các khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể tác động đến cuộc kiểm toán, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể tham khảo đến các thủ tục mà doanh nghiệp kiểm toán thực hiện để khắc phục các khiếm khuyết này mà thành viên Ban giám đốc phụ trách tổng thể cuộc kiểm toán cho là phù hợp với hoàn cảnh cuộc kiểm toán.

A34. Một khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán không đồng nghĩa với việc một cuộc kiểm toán nào đó không được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, hoặc cũng không có nghĩa báo cáo kiểm toán là không phù hợp.

Tài liệu, hồ sơ kiểm toán

Ghi chép về việc tham khảo ý kiến tư vấn (hướng dẫn đoạn 24(d) Chuẩn mực này)

A35. Các giấy tờ làm việc của kiểm toán viên phải ghi chép việc tham khảo ý kiến tư vấn liên quan đến các vấn đề phức tạp hoặc dễ gây tranh cãi phải được hoàn thiện một cách đầy đủ và chi tiết về:

(1) Vấn đề đã tham khảo ý kiến tư vấn;

(2) Kết quả tham khảo ý kiến tư vấn, bao gồm các quyết định được đưa ra, cơ sở của quyết định đó và cách thức thực hiện./.

*****


04.CMKT so 230 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 230: Tài liệu, hồ sơ kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) về việc lập tài liệu, hồ sơ kiểm toán cho một cuộc kiểm toán báo cáo tài chính. Phụ lục của Chuẩn mực này cung cấp danh sách các chuẩn mực kiểm toán khác có các quy định và hướng dẫn cụ thể về tài liệu, hồ sơ kiểm toán. Các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán khác không giới hạn phạm vi áp dụng của Chuẩn mực này. Pháp luật và các quy định có thể có các yêu cầu khác về tài liệu, hồ sơ kiểm toán.

Nội dung và mục đích của tài liệu, hồ sơ kiểm toán

02. Tài liệu, hồ sơ kiểm toán đáp ứng được các quy định và hướng dẫn của Chuẩn mực này và các quy định và hướng dẫn về tài liệu, hồ sơ kiểm toán trong các chuẩn mực kiểm toán khác có liên quan là tài liệu có thể cung cấp:

(a) Bằng chứng của cơ sở đưa ra kết luận của kiểm toán viên về việc đạt được mục tiêu tổng thể của kiểm toán viên theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 200;

(b) Bằng chứng cho thấy cuộc kiểm toán đã được lập kế hoạch và thực hiện phù hợp với quy định của các chuẩn mực kiểm toán, pháp luật và các quy định có liên quan.

03. Tài liệu, hồ sơ kiểm toán còn phục vụ một số mục đích khác, trong đó có các mục đích dưới đây:

(a) Trợ giúp cho nhóm kiểm toán trong việc lập kế hoạch và thực hiện kiểm toán;

(b) Trợ giúp cho các thành viên chịu trách nhiệm giám sát trong nhóm kiểm toán để chỉ đạo, giám sát công việc kiểm toán và thực hiện soát xét theo quy định tại đoạn 15 - 17 Chuẩn mực kiểm toán Việt Nam số 220;

(c) Trợ giúp cho nhóm kiểm toán có thể giải trình về công việc của họ;

(d) Lưu trữ bằng chứng về các vấn đề quan trọng cho các cuộc kiểm toán trong tương lai;

(e) Phục vụ công việc soát xét kiểm soát chất lượng và kiểm tra theo quy định tại đoạn 32 - 33, 35 - 38 và 48 Chuẩn mực kiểm soát chất lượng VSQC1;

(f) Phục vụ các cuộc kiểm tra, thanh tra từ bên ngoài theo yêu cầu của pháp luật và các quy định có liên quan.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình lập và lưu trữ tài liệu, hồ sơ kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình lập, sử dụng và lưu trữ tài liệu, hồ sơ kiểm toán.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán khi lập và lưu trữ tài liệu, hồ sơ kiểm toán là để :

(a) Ghi chép đầy đủ và thích hợp làm cơ sở đưa ra ý kiến trên báo cáo kiểm toán;

(b) Làm bằng chứng cho thấy cuộc kiểm toán đã được lập kế hoạch và thực hiện phù hợp với quy định của các chuẩn mực kiểm toán, pháp luật và các quy định có liên quan.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Tài liệu kiểm toán: Là các ghi chép và lưu trữ trên giấy và các phương tiện khác về các thủ tục kiểm toán đã thực hiện, các bằng chứng kiểm toán liên quan đã thu thập và kết luận của kiểm toán viên;

(b) Hồ sơ kiểm toán: Là tập hợp các tài liệu kiểm toán do kiểm toán viên thu thập, phân loại, sử dụng và lưu trữ theo một trật tự nhất định làm bằng chứng cho một cuộc kiểm toán cụ thể. Tài liệu trong hồ sơ kiểm toán được thể hiện trên giấy, trên phim ảnh, trên phương tiện tin học hay bất kỳ phương tiện lưu trữ nào khác theo quy định của pháp luật hiện hành;

(c) Kiểm toán viên có kinh nghiệm: Là người trong hoặc ngoài doanh nghiệp kiểm toán, có kinh nghiệm thực tế trong lĩnh vực kiểm toán và có sự hiểu biết phù hợp về:

(i) Các quy trình kiểm toán;

(ii) Các chuẩn mực kiểm toán, yêu cầu của pháp luật và các quy định liên quan;

(iii) Môi trường kinh doanh của đơn vị được kiểm toán;

(iv) Các vấn đề về kiểm toán, lập và trình bày báo cáo tài chính đối với lĩnh vực hoạt động của đơn vị được kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Lập tài liệu kiểm toán kịp thời

07. Kiểm toán viên phải lập tài liệu kiểm toán một cách kịp thời (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Ghi chép các thủ tục kiểm toán đã thực hiện và các bằng chứng kiểm toán đã thu thập

Hình thức, nội dung và phạm vi của tài liệu kiểm toán

08. Kiểm toán viên phải lập đầy đủ tài liệu kiểm toán để kiểm toán viên có kinh nghiệm không tham gia cuộc kiểm toán dựa vào đó có thể hiểu được (xem hướng dẫn tại đoạn A2 - A5, A16 - A17 Chuẩn mực này):

(a) Nội dung, lịch trình và phạm vi các thủ tục kiểm toán đã thực hiện tuân thủ các chuẩn mực kiểm toán Việt Nam, yêu cầu của pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A6 - A7 Chuẩn mực này);

(b) Kết quả của các thủ tục kiểm toán đã thực hiện và bằng chứng kiểm toán đã thu thập;

(c) Các vấn đề quan trọng phát sinh trong quá trình kiểm toán, kết luận đưa ra và các xét đoán chuyên môn quan trọng được thực hiện khi đưa ra các kết luận này (xem hướng dẫn tại đoạn A8 - A11 Chuẩn mực này).

09. Kiểm toán viên phải ghi lại nội dung, lịch trình và phạm vi của các thủ tục kiểm toán đã thực hiện, bao gồm:

(a) Đặc điểm xác định của các khoản mục cụ thể hoặc các vấn đề được kiểm tra (xem hướng dẫn tại đoạn A12 Chuẩn mực này);

(b) Người thực hiện công việc kiểm toán và ngày hoàn thành công việc đó;

(c) Người soát xét công việc kiểm toán đã thực hiện, thời gian và phạm vi của việc soát xét (xem hướng dẫn tại đoạn A13 Chuẩn mực này).

10. Kiểm toán viên phải ghi lại nội dung của những cuộc thảo luận về các vấn đề quan trọng với Ban Giám đốc, Ban quản trị đơn vị được kiểm toán và những người khác, bao gồm nội dung các vấn đề quan trọng được thảo luận, thời gian và người tham gia thảo luận (xem hướng dẫn tại đoạn A14 Chuẩn mực này).

11. Nếu kiểm toán viên phát hiện các thông tin không nhất quán với kết luận cuối cùng của kiểm toán viên về một vấn đề quan trọng, kiểm toán viên phải ghi lại cách giải quyết vấn đề không nhất quán này (xem hướng dẫn tại đoạn A15 Chuẩn mực này).

Không áp dụng một quy định

12. Trong trường hợp đặc biệt, nếu kiểm toán viên xét thấy cần phải không tuân thủ một yêu cầu của một chuẩn mực kiểm toán thì kiểm toán viên phải ghi lại cách thức thực hiện thủ tục kiểm toán thay thế nhằm đạt được mục tiêu của yêu cầu này và lý do của việc không tuân thủ (xem hướng dẫn tại đoạn A18 - A19 Chuẩn mực này).

Các vấn đề phát sinh sau ngày lập báo cáo kiểm toán

13. Trong trường hợp đặc biệt, nếu kiểm toán viên thực hiện các thủ tục kiểm toán mới hoặc các thủ tục kiểm toán bổ sung hoặc rút ra kết luận mới sau ngày lập báo cáo kiểm toán, thì kiểm toán viên phải ghi lại (xem hướng dẫn tại đoạn A20 Chuẩn mực này):

(a) Các thông tin về trường hợp đặc biệt này;

(b) Các thủ tục kiểm toán mới hoặc các thủ tục kiểm toán bổ sung đã thực hiện, bằng chứng kiểm toán đã thu thập và kết luận đạt được, ảnh hưởng của các thủ tục kiểm toán và bằng chứng kiểm toán đối với báo cáo kiểm toán;

(c) Người lập, người soát xét thay đổi của tài liệu kiểm toán và thời điểm thực hiện.

Hoàn thiện hồ sơ kiểm toán

14. Kiểm toán viên phải phân loại, sắp xếp tài liệu kiểm toán vào hồ sơ kiểm toán theo trật tự nhất định của quy trình kiểm toán của doanh nghiệp kiểm toán và thực hiện các thủ tục hành chính về hoàn thiện hồ sơ kiểm toán kịp thời sau ngày lập báo cáo kiểm toán (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

15. Sau khi hoàn thành việc hoàn thiện hồ sơ kiểm toán, kiểm toán viên không được xóa hay hủy bỏ bất cứ tài liệu kiểm toán nào trước khi hết thời hạn lưu trữ (xem hướng dẫn tại đoạn A23 Chuẩn mực này).

16. Ngoài các trường hợp đã nêu tại đoạn 13 Chuẩn mực này, khi kiểm toán viên xét thấy cần phải sửa đổi tài liệu kiểm toán đã lưu trữ hoặc bổ sung tài liệu kiểm toán sau khi đã hoàn thiện hồ sơ kiểm toán do bất cứ nguyên nhân nào, kiểm toán viên phải ghi chép và lưu lại trong hồ sơ kiểm toán (xem hướng dẫn tại đoạn A24 Chuẩn mực này):

(a) Lý do cụ thể của việc sửa đổi hoặc bổ sung tài liệu kiểm toán;

(b) Người lập, người soát xét và thời điểm thực hiện.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Lập tài liệu kiểm toán kịp thời (hướng dẫn đoạn 07 Chuẩn mực này)

A1. Việc lập các tài liệu kiểm toán đầy đủ, thích hợp một cách kịp thời giúp nâng cao chất lượng của cuộc kiểm toán, tạo điều kiện thuận lợi cho việc soát xét một cách hiệu quả và việc đánh giá các bằng chứng kiểm toán đã thu thập và đưa ra kết luận trước khi hoàn thành và lập báo cáo kiểm toán. Các tài liệu được lập sau khi thực hiện công việc kiểm toán thường kém chính xác hơn các tài liệu được lập ngay khi công việc đó được thực hiện.

Ghi chép các thủ tục kiểm toán đã thực hiện và các bằng chứng kiểm toán đã thu thập

Hình thức, nội dung và phạm vi của tài liệu kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

A2. Hình thức, nội dung và phạm vi của tài liệu kiểm toán phụ thuộc vào các yếu tố như:

(1) Quy mô và độ phức tạp của đơn vị được kiểm toán;

(2) Nội dung của các thủ tục kiểm toán được thực hiện;

(3) Các rủi ro có sai sót trọng yếu đã xác định;

(4) Mức độ quan trọng của bằng chứng kiểm toán đã thu thập;

(5) Bản chất và phạm vi của các vấn đề bất thường được xác định;

(6) Sự cần thiết phải ghi lại kết luận hoặc cơ sở để đưa ra kết luận do chưa thể kết luận được nếu chỉ dựa trên các ghi chép về công việc đã thực hiện hoặc bằng chứng kiểm toán đã thu thập;

(7) Phương pháp tiếp cận kiểm toán và công cụ sử dụng.

A3. Tài liệu kiểm toán có thể được ghi chép trên giấy, phương tiện điện tử hoặc các hình thức khác. Ví dụ về tài liệu kiểm toán gồm:

(1) Chương trình kiểm toán (các giấy tờ lưu các thủ tục kiểm toán);

(2) Các giấy tờ làm việc, bản tính toán, phân tích;

(3) Biên bản ghi nhớ về các vấn đề;

(4) Bản tổng hợp các vấn đề quan trọng;

(5) Thư xác nhận và giải trình;

(6) Danh mục các vấn đề cần kiểm tra;

(7) Thư từ (bao gồm cả thư điện tử) liên quan đến các vấn đề quan trọng.

Kiểm toán viên có thể sử dụng bản tóm tắt hoặc bản sao tài liệu của đơn vị được kiểm toán (ví dụ, hợp đồng hoặc thoả thuận quan trọng) làm tài liệu kiểm toán. Tuy nhiên, tài liệu kiểm toán không thể thay thế cho các chứng từ kế toán của đơn vị được kiểm toán.

A4. Kiểm toán viên không cần lưu trong tài liệu kiểm toán tất cả các bản nháp đã bị thay thế của giấy tờ làm việc và báo cáo tài chính, các ghi chú về những suy xét chưa đầy đủ, các bản sao trước đây của các tài liệu đã được chỉnh sửa lỗi in hoặc các lỗi khác, và các tài liệu trùng lặp.

A5. Các giải thích bằng lời của kiểm toán viên không được coi là bằng chứng đầy đủ cho công việc mà kiểm toán viên đã thực hiện hoặc kết luận, nhưng có thể được sử dụng để giải thích hoặc làm rõ thông tin trong tài liệu kiểm toán.

Ghi chép về việc tuân thủ các chuẩn mực kiểm toán khác (hướng dẫn đoạn 08(a) Chuẩn mực này)

A6. Về nguyên tắc, việc tuân thủ các yêu cầu của Chuẩn mực kiểm toán này sẽ đảm bảo tính đầy đủ và thích hợp của tài liệu kiểm toán trong mọi trường hợp. Các chuẩn mực kiểm toán khác đưa ra quy định về tài liệu kiểm toán nhằm làm rõ hơn việc áp dụng Chuẩn mực này trong các trường hợp cụ thể nhưng không giới hạn việc áp dụng Chuẩn mực kiểm toán này. Trường hợp một chuẩn mực kiểm toán nào đó không đưa ra quy định về ghi chép tài liệu kiểm toán thì kiểm toán viên vẫn cần chuẩn bị tài liệu kiểm toán cho mục đích tuân thủ chuẩn mực kiểm toán đó.

A7. Tài liệu kiểm toán cung cấp bằng chứng cho thấy cuộc kiểm toán đã tuân thủ với các chuẩn mực kiểm toán. Tuy nhiên, kiểm toán viên không cần thiết phải ghi chép mọi vấn đề đã được xem xét và các xét đoán chuyên môn trong một cuộc kiểm toán. Kiểm toán viên cũng không cần phải ghi chép riêng (ví dụ lập danh mục các vấn đề cần kiểm tra) về một việc tuân thủ nào đó nếu sự tuân thủ này đã được thể hiện qua các tài liệu lưu trong hồ sơ kiểm toán. Ví dụ:

(1) Sự hiện hữu của một kế hoạch kiểm toán được ghi chép đầy đủ chứng minh cho việc kiểm toán viên đã lập kế hoạch kiểm toán;

(2) Sự hiện hữu của một hợp đồng kiểm toán đã ký kết lưu trong hồ sơ kiểm toán cho thấy kiểm toán viên đã đồng ý với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) về các điều khoản trong hợp đồng kiểm toán;

(3) Một báo cáo kiểm toán với ý kiến ngoại trừ được đưa ra một cách phù hợp cho thấy kiểm toán viên đã tuân thủ quy định của chuẩn mực kiểm toán Việt Nam về các trường hợp phải đưa ra ý kiến ngoại trừ;

(4) Trong hồ sơ kiểm toán có nhiều cách thể hiện khác nhau về việc tuân thủ các yêu cầu chung của cuộc kiểm toán:

- Ví dụ, có nhiều cách khác nhau để ghi chép sự hoài nghi nghề nghiệp của kiểm toán viên. Tài liệu kiểm toán có thể cung cấp bằng chứng về việc kiểm toán viên đã có các hoài nghi nghề nghiệp theo yêu cầu của chuẩn mực kiểm toán. Các bằng chứng đó có thể là các thủ tục cụ thể được thực hiện để chứng minh cho phần trả lời của Ban Giám đốc đơn vị được kiểm toán đối với các câu hỏi của kiểm toán viên.

- Tương tự, việc thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có trách nhiệm chỉ đạo, giám sát và thực hiện cuộc kiểm toán theo các chuẩn mực kiểm toán có thể thể hiện theo nhiều cách trong tài liệu kiểm toán. Việc này bao gồm ghi chép sự tham gia kịp thời của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong các khía cạnh của cuộc kiểm toán, như tham gia vào các cuộc thảo luận nhóm theo quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315.

Ghi chép các vấn đề quan trọng và các xét đoán chuyên môn quan trọng có liên quan (hướng dẫn đoạn 08(c) Chuẩn mực này)

A8. Khi đánh giá tầm quan trọng của một vấn đề, kiểm toán viên cần phân tích khách quan về hoàn cảnh cụ thể liên quan. Ví dụ về các vấn đề quan trọng cần đánh giá bao gồm:

(1) Các vấn đề làm phát sinh các rủi ro đáng kể (như định nghĩa trong đoạn 04(e) Chuẩn mực kiểm toán Việt Nam số 315);

(2) Kết quả của các thủ tục kiểm toán cho thấy (a) Báo cáo tài chính có sai sót trọng yếu, hoặc (b) Cần phải thay đổi đánh giá trước đó của kiểm toán viên về các rủi ro có sai sót trọng yếu và cách giải quyết của kiểm toán viên đối với các rủi ro đó;

(3) Các trường hợp gây khó khăn cho kiểm toán viên trong việc thực hiện các thủ tục kiểm toán cần thiết;

(4) Các phát hiện dẫn đến việc đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần hoặc bổ sung đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán.

A9. Một yếu tố quan trọng trong việc xác định hình thức, nội dung và phạm vi của tài liệu kiểm toán đối với các vấn đề quan trọng là phạm vi và mức độ xét đoán chuyên môn được đưa ra khi thực hiện công việc kiểm toán và đánh giá kết quả. Các ghi chép về xét đoán chuyên môn quan trọng giúp giải thích cho kết luận của kiểm toán viên và củng cố chất lượng của xét đoán đó. Những vấn đề đó là mối quan tâm lớn của những người chịu trách nhiệm soát xét tài liệu kiểm toán, kể cả những người sẽ thực hiện kiểm toán năm sau khi soát xét các vấn đề quan trọng (ví dụ, khi thực hiện soát xét lại các ước tính kế toán của các năm trước).

A10. Ví dụ về các trường hợp được coi là phù hợp để lập tài liệu kiểm toán liên quan đến việc sử dụng xét đoán chuyên môn cho các vấn đề trọng yếu theo quy định tại đoạn 08 của Chuẩn mực này, gồm:

(1) Khi chuẩn mực kiểm toán yêu cầu kiểm toán viên phải xem xét một số thông tin và yếu tố nhất định có ảnh hưởng quan trọng đối với cuộc kiểm toán, kiểm toán viên phải đưa ra các cơ sở cho kết luận của mình;

(2) Cơ sở cho kết luận của kiểm toán viên về tính hợp lý của các phần hành kiểm toán cần xét đoán chủ quan (ví dụ, tính hợp lý của các ước tính kế toán quan trọng);

(3) Cơ sở cho kết luận của kiểm toán viên về tính xác thực của một tài liệu khi thực hiện điều tra sâu hơn (như sử dụng chuyên gia hoặc thủ tục xác nhận) do các phát hiện trong quá trình kiểm toán làm kiểm toán viên tin rằng tài liệu đó có thể không xác thực.

A11. Kiểm toán viên cần lập và lưu trong tài liệu kiểm toán một bản tóm tắt (thường gọi là “Bảng tổng hợp kết quả kiểm toán”) mô tả các vấn đề trọng yếu đã phát hiện trong quá trình kiểm toán và cách giải quyết, xử lý các vấn đề đó hoặc tham chiếu đến các tài liệu kiểm toán khác có các thông tin liên quan. Bản tóm tắt này có thể giúp tăng hiệu quả và hiệu suất của việc soát xét và kiểm tra tài liệu, hồ sơ kiểm toán, đặc biệt đối với các cuộc kiểm toán lớn và phức tạp. Ngoài ra, việc lập bản tóm tắt có thể giúp kiểm toán viên tập trung xem xét các vấn đề quan trọng. Dựa trên các thủ tục kiểm toán đã thực hiện và kết luận đã đạt được, Bản tóm tắt có thể giúp kiểm toán viên xem xét sự tồn tại của bất kỳ yêu cầu nào của một chuẩn mực kiểm toán nào đó mà kiểm toán viên không thể đạt được, làm cho kiểm toán viên không thể đạt được mục tiêu tổng thể của mình.

Xác định các khoản mục cụ thể hoặc các vấn đề được kiểm tra và người thực hiện, người soát xét (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Việc ghi chép các đặc điểm xác định trong tài liệu kiểm toán phục vụ một số mục đích, ví dụ, giúp nhóm kiểm toán giải trình về công việc đã thực hiện và hỗ trợ việc kiểm tra các vấn đề đặc biệt hoặc không nhất quán. Các đặc điểm xác định sẽ thay đổi tuỳ theo nội dung của thủ tục kiểm toán và khoản mục hoặc vấn đề được kiểm tra. Ví dụ:

(1) Đối với việc kiểm tra chi tiết các đơn đặt hàng do doanh nghiệp tạo ra, kiểm toán viên có thể xác định các tài liệu được chọn để kiểm tra theo ngày, tháng và số đơn đặt hàng;

(2) Đối với thủ tục yêu cầu lựa chọn hoặc kiểm tra tất cả các khoản mục lớn hơn một mức giá trị cụ thể trong một tổng thể, kiểm toán viên phải ghi lại phạm vi của thủ tục và xác định tổng thể đã lựa chọn (ví dụ, tất cả các bút toán có giá trị lớn hơn một mức giá trị cụ thể từ sổ chi tiết);

(3) Đối với thủ tục yêu cầu lấy mẫu hệ thống từ một tổng thể chứng từ, kiểm toán viên có thể xác định các chứng từ được chọn bằng cách ghi lại nguồn gốc của chứng từ, điểm xuất phát và khoảng cách mẫu (ví dụ, việc lấy mẫu hệ thống đối với các vận đơn trong Nhật ký giao hàng trong thời gian từ 01/04 đến 30/09, bắt đầu từ vận đơn số 12345, và cứ 125 vận đơn thì chọn 1);

(4) Đối với thủ tục yêu cầu phỏng vấn một nhân viên cụ thể của đơn vị được kiểm toán, kiểm toán viên phải ghi lại thời gian phỏng vấn, tên và chức danh của nhân viên được phỏng vấn;

(5) Đối với thủ tục quan sát, kiểm toán viên phải ghi lại quá trình hoặc vấn đề quan sát được, các cá nhân liên quan, trách nhiệm của từng cá nhân và thời gian, địa điểm thực hiện thủ tục quan sát.

A13. Đoạn 17 Chuẩn mực kiểm toán Việt Nam số 220 yêu cầu kiểm toán viên phải soát xét công việc kiểm toán đã thực hiện thông qua soát xét tài liệu, hồ sơ kiểm toán. Chuẩn mực kiểm toán yêu cầu phải ghi lại trong tài liệu, hồ sơ kiểm toán về nội dung soát xét, người soát xét và thời gian soát xét nhưng yêu cầu này không có nghĩa là từng giấy tờ làm việc phải có bằng chứng của việc soát xét.

Ghi chép lại các cuộc thảo luận về các vấn đề quan trọng với Ban Giám đốc, Ban quản trị và những người khác (hướng dẫn đoạn 10 Chuẩn mực này)

A14. Các ghi chép không chỉ bao gồm tài liệu do kiểm toán viên lập mà còn bao gồm các tài liệu khác như biên bản họp do đơn vị được kiểm toán lập và được kiểm toán viên đồng ý. Kiểm toán viên có thể thảo luận các vấn đề quan trọng với những người khác, ví dụ nhân sự trong đơn vị được kiểm toán hay các đối tượng bên ngoài đơn vị như những người tư vấn chuyên môn cho đơn vị được kiểm toán.

Ghi chép lại cách giải quyết các vấn đề không nhất quán (hướng dẫn đoạn 11 Chuẩn mực này)

A15. Chuẩn mực này yêu cầu phải ghi lại trong tài liệu kiểm toán cách thức kiểm toán viên giải quyết các vấn đề không nhất quán, nhưng yêu cầu này không có nghĩa là kiểm toán viên phải lưu lại tài liệu không đúng hoặc đã bị thay thế.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 08 Chuẩn mực này)

A16. Tài liệu kiểm toán của cuộc kiểm toán đơn vị nhỏ thường có ít nội dung hơn so với cuộc kiểm toán đơn vị lớn. Ngoài ra, đối với cuộc kiểm toán mà nhóm kiểm toán chỉ bao gồm một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và một kiểm toán viên hành nghề, trong đó kiểm toán viên hành nghề trực tiếp thực hiện tất cả các công việc kiểm toán thì tài liệu kiểm toán sẽ không bao gồm các vấn đề phải được ghi chép lại để thông báo hoặc hướng dẫn các thành viên của nhóm kiểm toán (ví dụ, không có vấn đề nào cần phải ghi chép lại liên quan đến thảo luận nhóm). Tuy nhiên, kiểm toán viên hành nghề phải tuân thủ yêu cầu ở đoạn 08 Chuẩn mực này về việc lập tài liệu kiểm toán sao cho kiểm toán viên có kinh nghiệm có thể hiểu được, do tài liệu kiểm toán có thể bị soát xét bởi các đối tượng bên ngoài doanh nghiệp kiểm toán theo quy định hoặc vì các mục đích khác.

A17. Khi lập tài liệu kiểm toán cho cuộc kiểm toán đơn vị nhỏ, kiểm toán viên có thể ghi chép nhiều nội dung của cuộc kiểm toán trên cùng một tài liệu, có tham chiếu đến giấy tờ làm việc liên quan. Ví dụ về các nội dung có thể được trình bày trên cùng một tài liệu trong cuộc kiểm toán đơn vị nhỏ là: Hiểu biết về đơn vị được kiểm toán và kiểm soát nội bộ của đơn vị; chiến lược kiểm toán tổng thể và kế hoạch kiểm toán; mức trọng yếu (theo quy định của Chuẩn mực kiểm toán Việt Nam số 320), đánh giá rủi ro, các vấn đề quan trọng phát hiện trong quá trình kiểm toán và kết luận đạt được.

Không áp dụng một quy định (hướng dẫn đoạn 12 Chuẩn mực này)

A18. Các quy định của chuẩn mực kiểm toán được đặt ra để giúp kiểm toán viên đạt được mục tiêu quy định trong chuẩn mực kiểm toán, từ đó đạt được mục tiêu tổng thể của kiểm toán viên. Trừ trường hợp đặc biệt, mỗi chuẩn mực kiểm toán đều yêu cầu kiểm toán viên phải tuân thủ tất cả các quy định phù hợp với từng cuộc kiểm toán.

A19. Quy định về tài liệu kiểm toán phải được áp dụng khi quy định đó phù hợp với thực tế của cuộc kiểm toán. Theo đoạn 22 Chuẩn mực kiểm toán Việt Nam số 200, một quy định chỉ được coi là không phù hợp trong các trường hợp sau:

(a) Toàn bộ chuẩn mực kiểm toán đó không liên quan đến cuộc kiểm toán (ví dụ, nếu đơn vị được kiểm toán không có bộ phận kiểm toán nội bộ thì việc áp dụng Chuẩn mực kiểm toán Việt Nam số 610 là không phù hợp);

(b) Một hoặc một số quy định nào đó là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong cuộc kiểm toán (ví dụ, quy định kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong trường hợp bị giới hạn phạm vi kiểm toán và không có khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp nhưng thực tế cuộc kiểm toán lại không có tình huống như vậy).

Các vấn đề phát sinh sau ngày lập báo cáo kiểm toán (hướng dẫn đoạn 13 Chuẩn mực này)

A20. Ví dụ về các trường hợp đặc biệt đề cập tại đoạn 13 Chuẩn mực này bao gồm các sự kiện mà kiểm toán viên biết sau ngày lập báo cáo kiểm toán nhưng sự kiện đó đã tồn tại từ trước và nếu kiểm toán viên biết trước ngày lập báo cáo kiểm toán thì có thể dẫn đến việc sửa đổi báo cáo tài chính hoặc đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem đoạn 14 Chuẩn mực kiểm toán Việt Nam số 560). Những thay đổi sau đó đối với tài liệu kiểm toán phải được soát xét theo quy định tại đoạn 16 Chuẩn mực kiểm toán Việt Nam số 220, trong đó thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán chịu trách nhiệm cuối cùng đối với các thay đổi.

Hoàn thiện hồ sơ kiểm toán (hướng dẫn đoạn 14 - 16 Chuẩn mực này)

A21. Đoạn 45 Chuẩn mực kiểm soát chất lượng VSQC1 yêu cầu các doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để hoàn thành việc hoàn thiện hồ sơ kiểm toán kịp thời. Thời hạn phù hợp để hoàn thiện hồ sơ kiểm toán chính thức thường không quá 60 ngày kể từ ngày lập báo cáo kiểm toán (xem đoạn A54 Chuẩn mực kiểm soát chất lượng VSQC1).

A22. Việc hoàn thiện hồ sơ kiểm toán sau ngày lập báo cáo kiểm toán chỉ bao gồm các thủ tục hành chính không liên quan đến việc thực hiện các thủ tục kiểm toán mới hoặc đưa ra kết luận mới. Tuy nhiên, tài liệu kiểm toán có thể bị thay đổi trong quá trình hoàn thiện hồ sơ kiểm toán nếu thay đổi đó có tính chất hành chính. Ví dụ về các thay đổi đó như sau:

(1) Xóa hoặc hủy bỏ các tài liệu đã bị thay thế;

(2) Sắp xếp thứ tự, gộp và đánh tham chiếu chéo giữa các giấy tờ làm việc;

(3) Ký xác nhận trên danh sách kiểm tra liên quan tới quá trình hoàn thiện hồ sơ;

(4) Lưu trữ các bằng chứng kiểm toán mà kiểm toán viên đã thu thập, thảo luận và thống nhất với các thành viên trong nhóm kiểm toán trước ngày lập báo cáo kiểm toán.

A23. Đoạn 47 Chuẩn mực kiểm soát chất lượng VSQC1 yêu cầu các doanh nghiệp kiểm toán phải xây dựng chính sách và thủ tục cho việc lưu trữ tài liệu, hồ sơ kiểm toán. Thời hạn lưu trữ hồ sơ kiểm toán tối thiểu là 10 năm kể từ ngày lập báo cáo kiểm toán hoặc ngày lập báo cáo kiểm toán tập đoàn (xem đoạn A61 Chuẩn mực kiểm soát chất lượng VSQC1).

A24. Trong trường hợp kiểm toán viên cần giải thích rõ hơn cho tài liệu kiểm toán có sẵn trong hồ sơ do nhận được ý kiến kiểm tra của các đối tượng bên trong hoặc bên ngoài doanh nghiệp kiểm toán, kiểm toán viên có thể phải thay đổi tài liệu kiểm toán có sẵn hoặc bổ sung tài liệu kiểm toán sau khi hồ sơ kiểm toán đã hoàn thiện./.

Phụ lục

(Hướng dẫn đoạn 01 Chuẩn mực này)

CÁC QUY ĐỊNH CỤ THỂ VỀ TÀI LIỆU, HỒ SƠ KIỂM TOÁN NÊU TẠI CÁC CHUẨN MỰC KIỂM TOÁN KHÁC

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán khác có quy định cụ thể về tài liệu, hồ sơ kiểm toán. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán khác.

(1) Đoạn 10 - 12 Chuẩn mực kiểm toán Việt Nam số 210;

(2) Đoạn 24 - 25 Chuẩn mực kiểm toán Việt Nam số 220;

(3) Đoạn 44 - 47 Chuẩn mực kiểm toán Việt Nam số 240;

(4) Đoạn 29 Chuẩn mực kiểm toán Việt Nam số 250;

(5) Đoạn 23 Chuẩn mực kiểm toán Việt Nam số 260;

(6) Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 300;

(7) Đoạn 32 Chuẩn mực kiểm toán Việt Nam số 315;

(8) Đoạn 14 Chuẩn mực kiểm toán Việt Nam số 320;

(9) Đoạn 28 - 30 Chuẩn mực kiểm toán Việt Nam số 330;

(10) Đoạn 15 Chuẩn mực kiểm toán Việt Nam số 450;

(11) Đoạn 23 Chuẩn mực kiểm toán Việt Nam số 540;

(12) Đoạn 28 Chuẩn mực kiểm toán Việt Nam số 550;

(13) Đoạn 50 Chuẩn mực kiểm toán Việt Nam số 600;

(14) Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 610./.

*****


05.CMKT so 240 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 240: Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) đối với gian lận trong quá trình kiểm toán báo cáo tài chính. Đặc biệt, Chuẩn mực này cũng quy định và hướng dẫn thêm cách áp dụng Chuẩn mực kiểm toán Việt Nam số 315 và số 330 đối với các rủi ro có sai sót trọng yếu do gian lận.

Đặc điểm của gian lận

02. Các sai sót trong báo cáo tài chính có thể phát sinh từ gian lận hoặc nhầm lẫn. Để phân biệt giữa gian lận và nhầm lẫn, cần phải xem xét xem hành vi dẫn đến sai sót trong báo cáo tài chính là cố ý hay không cố ý.

03. Mặc dù gian lận là một khái niệm pháp lý rất rộng, nhưng để đạt được mục đích của các chuẩn mực kiểm toán, kiểm toán viên chỉ phải quan tâm đến những gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính. Có hai loại sai sót do cố ý mà kiểm toán viên cần quan tâm là sai sót xuất phát từ việc lập báo cáo tài chính gian lận và sai sót do biển thủ tài sản. Mặc dù kiểm toán viên có thể có nghi ngờ hoặc trong một số ít trường hợp xác định được có gian lận xảy ra nhưng kiểm toán viên không được đưa ra quyết định pháp lý về việc có gian lận thực sự hay không (xem hướng dẫn tại đoạn A1 - A6 Chuẩn mực này).

Trách nhiệm ngăn ngừa và phát hiện gian lận

04. Việc ngăn ngừa và phát hiện gian lận trước hết thuộc về trách nhiệm của Ban quản trị và Ban Giám đốc đơn vị được kiểm toán. Điều quan trọng là Ban Giám đốc, với sự giám sát của Ban quản trị, phải đặc biệt chú ý đến việc ngăn ngừa gian lận nhằm làm giảm bớt các cơ hội thực hiện hành vi gian lận và phát hiện gian lận qua đó thuyết phục các cá nhân không thực hiện hành vi gian lận vì khả năng bị phát hiện và xử phạt. Trách nhiệm này bao gồm việc cam kết tạo ra văn hóa trung thực và hành vi có đạo đức mà có thể được tăng cường bằng hoạt động giám sát tích cực của Ban quản trị. Trong khi thực hiện trách nhiệm giám sát của mình, Ban quản trị phải xem xét khả năng xảy ra hành vi khống chế kiểm soát hoặc hành động gây ảnh hưởng không thích hợp đến quy trình lập và trình bày báo cáo tài chính, ví dụ việc Ban Giám đốc cố gắng điều chỉnh kết quả kinh doanh để các nhà phân tích hiểu không đúng về hiệu quả hoạt động và khả năng sinh lời của đơn vị được kiểm toán.

Trách nhiệm của kiểm toán viên

05. Khi thực hiện kiểm toán theo các chuẩn mực kiểm toán Việt Nam, kiểm toán viên chịu trách nhiệm đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không. Do những hạn chế vốn có của kiểm toán, nên có rủi ro không thể tránh khỏi là kiểm toán viên không phát hiện được một số sai sót làm ảnh hưởng trọng yếu đến báo cáo tài chính, kể cả khi cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam (xem đoạn A51 Chuẩn mực kiểm toán Việt Nam số 200).

06. Như đã đề cập tại đoạn A51 Chuẩn mực kiểm toán Việt Nam số 200, ảnh hưởng của các hạn chế vốn có là đặc biệt nghiêm trọng đối với các sai sót do gian lận. Rủi ro có sai sót trọng yếu do gian lận cao hơn rủi ro có sai sót trọng yếu do nhầm lẫn. Đó là do gian lận có thể được thực hiện thông qua các mánh khóe tinh vi và được tổ chức chặt chẽ nhằm che giấu hành vi gian lận, như giả mạo hồ sơ, cố ý không ghi chép các giao dịch, hoặc cố ý cung cấp các giải trình sai cho kiểm toán viên. Hành động che giấu còn có thể khó phát hiện hơn khi có sự thông đồng thực hiện hành vi gian lận. Sự thông đồng có thể làm cho kiểm toán viên tin rằng bằng chứng kiểm toán là thuyết phục trong khi thực tế đó là những bằng chứng giả. Khả năng phát hiện gian lận của kiểm toán viên phụ thuộc vào các yếu tố như kỹ năng của thủ phạm, tần suất và mức độ của hành vi thao túng, mức độ thông đồng, giá trị của khoản tiền bị thao túng, cấp bậc của những cá nhân có hành vi gian lận. Mặc dù kiểm toán viên có thể xác định được các cơ hội thực hiện hành vi gian lận, nhưng rất khó để có thể xác định được các sai sót trong các lĩnh vực mà họ xem xét, như các ước tính kế toán, là do gian lận hay nhầm lẫn.

07. Ngoài ra, rủi ro về việc kiểm toán viên không phát hiện hết sai sót trọng yếu xuất phát từ hành vi gian lận của Ban Giám đốc là cao hơn so với việc phát hiện sai sót do gian lận của nhân viên, bởi vì Ban Giám đốc thường xuyên có điều kiện trực tiếp hoặc gián tiếp thao túng việc ghi sổ kế toán, trình bày các thông tin tài chính gian lận hoặc khống chế các thủ tục kiểm soát được thiết lập nhằm ngăn ngừa các hành vi gian lận tương tự của các nhân viên khác.

08. Để đạt được sự đảm bảo hợp lý, kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán, phải cân nhắc khả năng Ban Giám đốc có thể khống chế kiểm soát và phải nhận thức được thực tế là các thủ tục kiểm toán nhằm phát hiện nhầm lẫn một cách hiệu quả có thể không hiệu quả trong việc phát hiện gian lận. Các quy định của chuẩn mực kiểm toán này nhằm hỗ trợ kiểm toán viên trong việc xác định và đánh giá các rủi ro có sai sót trọng yếu do gian lận và thiết lập các thủ tục nhằm phát hiện sai sót đó.

09. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về những quy định trong Chuẩn mực này để phối hợp công việc với doanh nghiệp kiểm toán và kiểm toán viên cũng như quản lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

10. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận;

(b) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, thông qua việc thiết kế và thực hiện những biện pháp xử lý thích hợp;

(c) Có biện pháp xử lý thích hợp đối với gian lận đã được xác định hoặc có nghi vấn trong quá trình kiểm toán.

Giải thích thuật ngữ

11. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Gian lận: Là hành vi cố ý do một hay nhiều người trong Ban quản trị, Ban Giám đốc, các nhân viên hoặc bên thứ ba thực hiện bằng các hành vi gian dối để thu lợi bất chính hoặc bất hợp pháp.

(b) Các yếu tố dẫn đến rủi ro có gian lận: Là các sự kiện hoặc điều kiện phản ánh một động cơ hoặc áp lực phải thực hiện hành vi gian lận hoặc tạo cơ hội thực hiện hành vi gian lận.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thái độ hoài nghi nghề nghiệp

12. Theo Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán, phải nhận thức được khả năng có thể tồn tại sai sót trọng yếu do gian lận, cho dù trong các cuộc kiểm toán trước, kiểm toán viên đã biết về tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A7 - A8 Chuẩn mực này).

13. Trừ khi có lý do để nghi ngờ, kiểm toán viên có thể thừa nhận tính xác thực của chứng từ và sổ kế toán. Nếu trong quá trình kiểm toán có các điều kiện làm cho kiểm toán viên tin rằng một tài liệu có thể là không xác thực hoặc đã bị sửa đổi mà không rõ lý do thì kiểm toán viên phải tiến hành điều tra thêm (xem hướng dẫn tại đoạn A9 Chuẩn mực này).

14. Trường hợp các giải trình của Ban Giám đốc hoặc Ban quản trị theo yêu cầu của kiểm toán viên là không nhất quán, thì kiểm toán viên phải tiến hành điều tra về các điểm không nhất quán đó.

Thảo luận trong nhóm kiểm toán

15. Đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315 yêu cầu nhóm kiểm toán phải tổ chức thảo luận giữa các thành viên trong nhóm và thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải xác định các vấn đề cần trao đổi với các thành viên của nhóm kiểm toán không tham gia cuộc thảo luận nhóm. Cuộc thảo luận này phải đặc biệt tập trung vào nội dung và cách thức mà báo cáo tài chính của đơn vị được kiểm toán dễ có sai sót trọng yếu do gian lận, kể cả việc gian lận đó có thể xảy ra như thế nào. Cuộc thảo luận này phải được thực hiện kể cả khi nhóm kiểm toán tin tưởng vào tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A10 - A11 Chuẩn mực này).

Thủ tục đánh giá rủi ro và các hoạt động liên quan

16. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan nhằm tìm hiểu về đơn vị được kiểm toán và môi trường hoạt động của đơn vị, bao gồm kiểm soát nội bộ của đơn vị, theo yêu cầu của đoạn 05 - 24 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải thực hiện các thủ tục tại các đoạn 17 - 24 của Chuẩn mực này để thu thập thông tin nhằm xác định rủi ro có sai sót trọng yếu do gian lận.

Ban Giám đốc và các đối tượng khác trong đơn vị được kiểm toán

17. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về:

(a) Đánh giá của Ban Giám đốc về rủi ro có thể có sai sót do gian lận trong báo cáo tài chính, bao gồm nội dung, phạm vi và tần suất của các đánh giá đó (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này);

(b) Quy trình của Ban Giám đốc về xác định và xử lý rủi ro có gian lận trong đơn vị, bao gồm bất kỳ rủi ro có gian lận cụ thể nào mà Ban Giám đốc đã xác định hoặc đã được thông báo, hoặc các nhóm giao dịch, số dư tài khoản, hoặc thông tin thuyết minh mà trong đó có thể tồn tại rủi ro có gian lận (xem hướng dẫn tại đoạn A14 Chuẩn mực này);

(c) Việc trao đổi của Ban Giám đốc (nếu có) với Ban quản trị về quy trình xác định và xử lý rủi ro có gian lận trong đơn vị;

(d) Việc trao đổi của Ban Giám đốc (nếu có) với các nhân viên về quan điểm của Ban Giám đốc về các hoạt động kinh doanh và hành vi đạo đức.

18. Kiểm toán viên phải phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị được kiểm toán trong phạm vi phù hợp để xác định xem họ có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không (xem hướng dẫn tại đoạn A15 - A17 Chuẩn mực này).

19. Nếu đơn vị được kiểm toán có bộ phận kiểm toán nội bộ thì kiểm toán viên phải phỏng vấn bộ phận kiểm toán nội bộ để xác định xem họ có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không, và để tìm hiểu các quan điểm của bộ phận kiểm toán nội bộ về rủi ro có gian lận (xem hướng dẫn tại đoạn A18 Chuẩn mực này).

Ban quản trị

20. Trừ khi toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán (theo đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), kiểm toán viên phải tìm hiểu cách thức mà Ban quản trị thực hiện chức năng giám sát quy trình xác định và xử lý rủi ro có gian lận trong đơn vị của Ban Giám đốc và kiểm soát nội bộ mà Ban Giám đốc thiết lập để giảm thiểu các rủi ro này (xem hướng dẫn tại đoạn A19 - A21 Chuẩn mực này).

21. Trừ khi toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên phải phỏng vấn Ban quản trị để xác định xem Ban quản trị có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không. Việc phỏng vấn này còn giúp cho việc đối chứng các phản hồi của Ban Giám đốc về các nội dung phỏng vấn đã được kiểm toán viên thực hiện.

Các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định

22. Kiểm toán viên phải đánh giá xem các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định trong quá trình thực hiện các thủ tục phân tích, trong đó bao gồm các mối quan hệ liên quan đến các tài khoản phản ánh doanh thu, có thể có dấu hiệu về rủi ro có sai sót trọng yếu do gian lận hay không.

Các thông tin khác

23. Kiểm toán viên phải cân nhắc xem các thông tin khác do kiểm toán viên thu thập được có dấu hiệu về rủi ro có sai sót trọng yếu do gian lận hay không (xem hướng dẫn tại đoạn A22 Chuẩn mực này).

Đánh giá các yếu tố dẫn đến rủi ro có gian lận

24. Kiểm toán viên phải đánh giá xem các thông tin thu thập được từ các thủ tục đánh giá rủi ro khác và các hoạt động liên quan có dấu hiệu cho thấy sự tồn tại của một hoặc nhiều yếu tố dẫn đến rủi ro có gian lận hay không. Mặc dù có các yếu tố dẫn đến rủi ro có gian lận nhưng chưa chắc chắn đã có gian lận, nhưng các yếu tố này thường xuất hiện khi các hành vi gian lận đã xảy ra và do đó có thể là dấu hiệu của rủi ro có sai sót trọng yếu do gian lận (xem hướng dẫn tại đoạn A23 - A27 Chuẩn mực này).

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận

25. Theo đoạn 25 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ báo cáo tài chính và ở cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh.

26. Khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận, kiểm toán viên phải dựa trên giả định rằng có rủi ro có gian lận trong việc ghi nhận doanh thu để đánh giá xem loại doanh thu nào, giao dịch hoặc cơ sở dẫn liệu nào liên quan đến doanh thu mà có thể dẫn đến các rủi ro đó. Đoạn 47 Chuẩn mực này quy định rõ việc phải ghi chép và lưu lại khi kiểm toán viên kết luận rằng giả định đó là không phù hợp trong từng cuộc kiểm toán và do đó, kiểm toán viên không xác định việc ghi nhận doanh thu là một rủi ro có sai sót trọng yếu do gian lận (xem hướng dẫn tại đoạn A28 - A30 Chuẩn mực này).

27. Kiểm toán viên phải coi các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá là các rủi ro đáng kể, do đó, kiểm toán viên phải tìm hiểu các kiểm soát có liên quan của đơn vị, kể cả các hoạt động kiểm soát liên quan đến các rủi ro đó (xem hướng dẫn tại đoạn A31 - A32 Chuẩn mực này).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá

Biện pháp xử lý tổng thể

28. Theo đoạn 05 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải xác định biện pháp xử lý tổng thể để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá ở cấp độ báo cáo tài chính (xem hướng dẫn tại đoạn A33 Chuẩn mực này).

29. Khi xác định biện pháp xử lý tổng thể để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá ở cấp độ báo cáo tài chính, kiểm toán viên phải:

(a) Phân công và giám sát nhân sự dựa trên kiến thức, kỹ năng và năng lực của các cá nhân sẽ được giao trách nhiệm chính trong cuộc kiểm toán và đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận cho cuộc kiểm toán (xem hướng dẫn tại đoạn A34 - A35 Chuẩn mực này);

(b) Đánh giá xem việc lựa chọn và áp dụng các chính sách kế toán của đơn vị được kiểm toán, đặc biệt là chính sách liên quan đến các ước tính và xét đoán chủ quan và các giao dịch phức tạp, có dấu hiệu gian lận trong việc lập báo cáo tài chính xuất phát từ nỗ lực nhằm điều chỉnh kết quả kinh doanh của Ban Giám đốc hay không;

(c) Thay đổi hoặc bổ sung một số yếu tố không thể dự đoán trước được khi lựa chọn nội dung, lịch trình và phạm vi của các thủ tục kiểm toán (xem hướng dẫn tại đoạn A36 Chuẩn mực này).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá

30. Theo đoạn 06 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo có nội dung, lịch trình và phạm vi tương ứng với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu (xem hướng dẫn tại đoạn A37 - A40 Chuẩn mực này).

Thủ tục kiểm toán đối với rủi ro đã được đánh giá liên quan đến việc Ban Giám đốc khống chế kiểm soát

31. Ban Giám đốc có điều kiện thực hiện hành vi gian lận vì họ có khả năng làm sai lệch sổ kế toán và lập báo cáo tài chính gian lận bằng cách khống chế kiểm soát mà dường như đang hoạt động tốt. Mặc dù mức độ rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát ở mỗi đơn vị là khác nhau, nhưng rủi ro này có thể tồn tại trong tất cả các đơn vị. Do việc khống chế kiểm soát xảy ra không thể đoán trước được nên đây là loại rủi ro có sai sót trọng yếu do gian lận và là rủi ro đáng kể.

32. Cho dù kiểm toán viên đã có đánh giá khác nhau về rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát thì kiểm toán viên vẫn phải thiết lập và thực hiện các thủ tục kiểm toán để:

(a) Kiểm tra tính thích hợp của các bút toán ghi sổ và các điều chỉnh khác trong khi lập báo cáo tài chính. Khi thiết lập và thực hiện các thủ tục kiểm toán cho các kiểm tra đó, kiểm toán viên phải:

(i) Phỏng vấn các cá nhân tham gia vào quá trình ghi sổ kế toán và lập báo cáo tài chính về các hoạt động không thích hợp hoặc bất thường liên quan đến các bút toán ghi sổ và các điều chỉnh khác;

(ii) Lựa chọn các bút toán ghi sổ và các điều chỉnh khác được thực hiện vào cuối kỳ kế toán;

(iii) Cân nhắc sự cần thiết phải kiểm tra các bút toán ghi sổ và các điều chỉnh khác trong suốt kỳ kế toán (xem hướng dẫn tại đoạn A41 - A44 Chuẩn mực này).

(b) Soát xét các ước tính kế toán để xem có sự thiên lệch hay không và đánh giá xem các tình huống phát sinh sự thiên lệch (nếu có) có thể hiện rủi ro có sai sót trọng yếu do gian lận hay không. Trong khi soát xét, kiểm toán viên phải:

(i) Đánh giá xem các xét đoán và quyết định của Ban Giám đốc trong việc thực hiện các ước tính kế toán trong báo cáo tài chính, kể cả khi từng xét đoán và quyết định là hợp lý, có dấu hiệu về sự thiên lệch của Ban Giám đốc mà có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu do gian lận hay không. Nếu có, kiểm toán viên phải đánh giá lại toàn bộ các ước tính kế toán đó;

(ii) Thực hiện soát xét hồi tố đối với các đánh giá và giả định mà Ban Giám đốc đã thực hiện liên quan đến các ước tính kế toán quan trọng được phản ánh trong báo cáo tài chính năm trước (xem hướng dẫn tại đoạn A45 - A47 Chuẩn mực này).

(c) Đối với các nghiệp vụ quan trọng phát sinh ngoài quá trình kinh doanh bình thường của đơn vị được kiểm toán, hoặc có biểu hiện bất thường theo xét đoán của kiểm toán viên sau khi đã tìm hiểu về đơn vị và môi trường hoạt động của đơn vị và các thông tin khác thu thập được trong quá trình kiểm toán, kiểm toán viên phải đánh giá xem liệu có lý do kinh tế phù hợp cho các nghiệp vụ đó hay không. Nếu không có lý do phù hợp, kiểm toán viên phải xem xét xem các nghiệp vụ này có được dàn xếp để lập báo cáo tài chính gian lận hoặc che giấu hành vi biển thủ tài sản hay không (xem hướng dẫn tại đoạn A48 Chuẩn mực này).

33. Để xử lý các rủi ro đã được phát hiện liên quan đến việc Ban Giám đốc khống chế kiểm soát, kiểm toán viên phải xác định xem có cần phải thực hiện các thủ tục kiểm toán khác ngoài các thủ tục nêu trên hay không (ví dụ trong trường hợp có rủi ro xảy ra việc Ban Giám đốc khống chế kiểm soát chưa được tính đến trong quá trình thực hiện các thủ tục nhằm thỏa mãn các yêu cầu nêu tại đoạn 32 Chuẩn mực này).

Đánh giá bằng chứng kiểm toán (xem hướng dẫn tại đoạn A49 Chuẩn mực này)

34. Kiểm toán viên phải đánh giá các thủ tục phân tích được thực hiện ở giai đoạn cuối cuộc kiểm toán khi đưa ra kết luận tổng thể (nhằm xác định xem báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không) xem có dấu hiệu cho thấy có rủi ro chưa được phát hiện trước đó về sai sót trọng yếu do gian lận hay không (xem hướng dẫn tại đoạn A50 Chuẩn mực này).

35. Nếu xác định được một sai sót, kiểm toán viên phải đánh giá xem sai sót đó có phải là biểu hiện của gian lận hay không. Nếu có biểu hiện gian lận thì kiểm toán viên phải đánh giá tác động của sai sót đó trong mối liên hệ với các khía cạnh khác của cuộc kiểm toán, đặc biệt là tính tin cậy của các giải trình của Ban Giám đốc, và phải nhận thức được rằng gian lận thường không phải là cá biệt (xem hướng dẫn tại đoạn A51 Chuẩn mực này).

36. Nếu xác định được một sai sót, bất kể có trọng yếu hay không, mà kiểm toán viên có lý do để tin rằng sai sót đó xuất phát từ gian lận hoặc có thể xuất phát từ gian lận và có sự tham gia của Ban Giám đốc (đặc biệt là lãnh đạo cấp cao), thì kiểm toán viên phải xem xét lại đánh giá của mình về rủi ro có sai sót trọng yếu do gian lận và ảnh hưởng của sai sót đó tới nội dung, lịch trình, phạm vi của các thủ tục kiểm toán đối với rủi ro đã đánh giá. Khi xem xét lại độ tin cậy của các bằng chứng đã thu thập được trước đó, kiểm toán viên cũng phải cân nhắc xem các tình huống hoặc điều kiện có biểu hiện hành vi thông đồng liên quan đến các nhân viên, Ban Giám đốc hoặc các bên thứ ba hay không (xem hướng dẫn tại đoạn A52 Chuẩn mực này).

37. Khi kiểm toán viên khẳng định rằng báo cáo tài chính có chứa đựng sai sót trọng yếu, hoặc không thể đưa ra kết luận được rằng báo cáo tài chính có chứa đựng sai sót trọng yếu do gian lận hay không thì kiểm toán viên phải đánh giá các tác động đối với cuộc kiểm toán (xem hướng dẫn tại đoạn A53 Chuẩn mực này).

Kiểm toán viên không thể tiếp tục hợp đồng kiểm toán

38. Do kết quả của một sai sót do gian lận hoặc nghi ngờ có gian lận, nếu gặp phải tình huống dẫn đến yêu cầu xem xét lại khả năng tiếp tục thực hiện công việc kiểm toán thì kiểm toán viên phải:

(a) Xác định trách nhiệm nghề nghiệp và trách nhiệm pháp lý áp dụng trong tình huống đó, bao gồm trách nhiệm phải báo cáo với đối tượng đã chỉ định thực hiện cuộc kiểm toán hoặc báo cáo với các cơ quan quản lý có thẩm quyền (nếu có);

(b) Cân nhắc việc rút khỏi hợp đồng kiểm toán nếu pháp luật hoặc các quy định liên quan cho phép;

(c) Nếu rút khỏi hợp đồng thì kiểm toán viên phải:

(i) Trao đổi với cấp quản lý thích hợp trong Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán về việc rút khỏi hợp đồng kiểm toán và lý do rút khỏi hợp đồng kiểm toán;

(ii) Xác định trách nhiệm nghề nghiệp hoặc trách nhiệm pháp lý yêu cầu phải báo cáo với đối tượng đã chỉ định thực hiện cuộc kiểm toán hoặc báo cáo với các cơ quan quản lý có thẩm quyền (nếu có) về việc kiểm toán viên rút khỏi hợp đồng kiểm toán và lý do rút khỏi hợp đồng kiểm toán (xem hướng dẫn tại đoạn A54 - A57 Chuẩn mực này).

Giải trình bằng văn bản

39. Kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) về việc:

(a) Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) thừa nhận trách nhiệm thiết lập, thực hiện và duy trì kiểm soát nội bộ nhằm ngăn ngừa và phát hiện gian lận;

(b) Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã cung cấp cho kiểm toán viên kết quả đánh giá của Ban Giám đốc và Ban quản trị về rủi ro có thể có sai sót trọng yếu trong báo cáo tài chính do gian lận;

(c) Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã cung cấp cho kiểm toán viên các thông tin mà Ban Giám đốc và Ban quản trị biết về gian lận hoặc nghi ngờ có gian lận ảnh hưởng đến đơn vị được kiểm toán, liên quan đến:

(i) Ban Giám đốc;

(ii) Các nhân viên giữ vai trò quan trọng trong kiểm soát nội bộ; hoặc

(iii) Các vấn đề khác, trong trường hợp hành vi gian lận có thể có ảnh hưởng trọng yếu đến báo cáo tài chính;

(d) Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã cung cấp cho kiểm toán viên các thông tin mà họ biết về bất kỳ cáo buộc gian lận, hoặc nghi ngờ gian lận nào có ảnh hưởng đến báo cáo tài chính của đơn vị được kiểm toán do các nhân viên hiện đang công tác tại đơn vị, các nhân viên đã từng công tác tại đơn vị, các chuyên gia phân tích, các cơ quan quản lý hoặc các đối tượng khác thông báo (xem hướng dẫn tại đoạn A58 - A59 Chuẩn mực này).

Trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán

40. Nếu kiểm toán viên xác định được hành vi gian lận hoặc thu thập được thông tin cho thấy có thể có hành vi gian lận thì kiểm toán viên phải kịp thời trao đổi các vấn đề này với cấp quản lý thích hợp của đơn vị nhằm thông báo với những người có trách nhiệm chính trong việc ngăn ngừa và phát hiện gian lận về các vấn đề liên quan đến trách nhiệm của họ (xem hướng dẫn tại đoạn A60 Chuẩn mực này).

41. Nếu kiểm toán viên xác định được hoặc nghi ngờ rằng hành vi gian lận có liên quan đến:

(a) Ban Giám đốc ;

(b) Các nhân viên giữ vai trò quan trọng trong kiểm soát nội bộ; hoặc

(c) Những người khác trong trường hợp hành vi gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính

thì kiểm toán viên phải kịp thời trao đổi vấn đề này với Ban quản trị, trừ khi tất cả thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán. Nếu kiểm toán viên nghi ngờ hành vi gian lận có liên quan đến Ban Giám đốc thì kiểm toán viên phải trao đổi vấn đề này với Ban quản trị và thảo luận với Ban quản trị về nội dung, lịch trình và phạm vi của các thủ tục kiểm toán cần thiết để hoàn tất cuộc kiểm toán (xem hướng dẫn tại đoạn A61 - A63 Chuẩn mực này).

42. Kiểm toán viên phải trao đổi với Ban quản trị về bất cứ vấn đề nào khác liên quan đến hành vi gian lận mà kiểm toán viên đánh giá là liên quan đến trách nhiệm của Ban quản trị (xem hướng dẫn tại đoạn A64 Chuẩn mực này).

Trao đổi với các cơ quan quản lý và cơ quan pháp luật có liên quan

43. Nếu xác định được hành vi gian lận hoặc nghi ngờ có hành vi gian lận thì kiểm toán viên phải xác định trách nhiệm báo cáo về hành vi gian lận hoặc nghi ngờ có hành vi gian lận đó với bên thứ ba (nếu có). Mặc dù trách nhiệm bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên thực hiện việc báo cáo đó nhưng trong một số trường hợp, trách nhiệm pháp lý của kiểm toán viên có thể cao hơn trách nhiệm bảo mật đó (xem hướng dẫn tại đoạn A65 - A67 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

44. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu trong hồ sơ kiểm toán các tài liệu sau để thể hiện những hiểu biết của kiểm toán viên về đơn vị được kiểm toán, môi trường kinh doanh của đơn vị và kết quả đánh giá rủi ro có sai sót trọng yếu theo quy định tại đoạn 32 Chuẩn mực kiểm toán Việt Nam số 315:

(a) Các quyết định quan trọng trong quá trình thảo luận của nhóm kiểm toán về khả năng báo cáo tài chính của đơn vị được kiểm toán có sai sót trọng yếu do gian lận;

(b) Các rủi ro đã được xác định và đánh giá về khả năng có sai sót trọng yếu do gian lận ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu.

45. Kiểm toán viên phải lưu trong hồ sơ kiểm toán các tài liệu sau để thể hiện biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu đã được đánh giá theo quy định tại đoạn 28 Chuẩn mực kiểm toán Việt Nam số 330:

(a) Biện pháp xử lý tổng thể đối với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ báo cáo tài chính và nội dung, lịch trình, phạm vi các thủ tục kiểm toán, và mối liên hệ giữa các thủ tục đó với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu;

(b) Kết quả của các thủ tục kiểm toán, kể cả các thủ tục được thiết lập nhằm xử lý rủi ro Ban Giám đốc khống chế kiểm soát.

46. Kiểm toán viên phải ghi chép và lưu lại trong hồ sơ kiểm toán các thông tin về hành vi gian lận đã trao đổi với Ban Giám đốc, Ban quản trị, cơ quan quản lý và các đối tượng khác.

47. Khi kết luận rằng giả định rủi ro có sai sót trọng yếu do gian lận liên quan đến việc ghi nhận doanh thu là không phù hợp với thực tế của cuộc kiểm toán, kiểm toán viên phải lưu trong hồ sơ kiểm toán các cơ sở dẫn đến kết luận đó.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Đặc điểm của gian lận (hướng dẫn đoạn 03 Chuẩn mực này)

A1. Gian lận, dù là việc lập báo cáo tài chính gian lận hay biển thủ tài sản, đều có liên quan đến động cơ hoặc áp lực phải thực hiện hành vi gian lận, một cơ hội rõ ràng để thực hiện điều đó và việc hợp lý hoá hành vi gian lận. Ví dụ:

(1) Động cơ hoặc áp lực phải thực hiện hành vi lập báo cáo tài chính gian lận có thể tồn tại khi Ban Giám đốc phải chịu áp lực từ bên ngoài hoặc từ bên trong đơn vị, phải đạt được một mục tiêu về lợi nhuận hoặc kết quả tài chính như dự kiến (và có thể là không thực tế) nhất là trong trường hợp nếu Ban Giám đốc không đạt được các mục tiêu tài chính thì sẽ chịu hậu quả rất lớn. Tương tự như vậy, các cá nhân có thể có một động cơ thực hiện hành vi biển thủ tài sản, ví dụ vì hoàn cảnh kinh tế khó khăn;

(2) Cơ hội rõ ràng để thực hiện hành vi gian lận có thể tồn tại khi một cá nhân cho rằng có thể khống chế kiểm soát nội bộ, ví dụ vì cá nhân đó có một vị trí đáng tin cậy hoặc biết rõ về các khiếm khuyết cụ thể của kiểm soát nội bộ;

(3) Các cá nhân có thể biện minh cho việc thực hiện hành vi gian lận. Một số cá nhân có thái độ, tính cách hoặc hệ thống các giá trị đạo đức cho phép họ thực hiện một hành vi gian lận một cách cố ý. Tuy nhiên, ngay cả khi không có các điều kiện như vậy thì những cá nhân trung thực cũng có thể thực hiện hành vi gian lận khi ở trong môi trường có áp lực mạnh.

A2. Việc lập báo cáo tài chính gian lận có liên quan đến các sai sót cố ý như cố ý bỏ sót số liệu hoặc thông tin thuyết minh của báo cáo tài chính để lừa dối người sử dụng báo cáo tài chính. Sai sót cố ý có thể xuất phát từ chủ định của Ban Giám đốc nhằm điều chỉnh kết quả kinh doanh, làm người sử dụng báo cáo tài chính hiểu sai về tình hình hoạt động và khả năng sinh lời của đơn vị được kiểm toán. Việc điều chỉnh kết quả kinh doanh có thể bắt đầu từ những hành vi nhỏ hoặc những điều chỉnh không thích hợp đối với các giả định và thay đổi các xét đoán của Ban Giám đốc. Áp lực và động cơ dẫn đến các hành vi nêu trên có thể tăng thêm mức độ ảnh hưởng và dẫn đến việc lập báo cáo tài chính gian lận. Đó là khi do áp lực phải đạt được các mục tiêu về thị trường hoặc mong muốn tối đa hóa tiền lương và thưởng dựa trên hiệu quả hoạt động, Ban Giám đốc cố ý tìm mọi cách lập báo cáo tài chính gian lận bằng cách tạo ra sai sót trọng yếu đối với báo cáo tài chính. Trong một số đơn vị, Ban Giám đốc có thể tìm cách báo cáo giảm lợi nhuận nhằm làm giảm số thuế phải nộp hoặc báo cáo tăng lợi nhuận để việc vay vốn ngân hàng được thực hiện dễ dàng hơn.

A3. Việc lập báo cáo tài chính gian lận có thể được thực hiện thông qua các hành vi sau:

(1) Xuyên tạc, làm giả (bao gồm cả việc giả mạo chữ ký), hoặc sửa đổi chứng từ, sổ kế toán có chứa đựng các nội dung, số liệu được dùng để lập báo cáo tài chính;

(2) Làm sai lệch hoặc cố ý không trình bày trong báo cáo tài chính các sự kiện, giao dịch hoặc các thông tin quan trọng khác;

(3) Cố ý áp dụng sai các nguyên tắc kế toán liên quan đến các số liệu, sự phân loại, cách thức trình bày hoặc thuyết minh.

A4. Việc lập báo cáo tài chính gian lận thường cũng bao gồm việc Ban Giám đốc khống chế kiểm soát mà dường như đang hoạt động tốt. Ban Giám đốc thường sử dụng các thủ đoạn sau để khống chế kiểm soát nhằm thực hiện hành vi gian lận:

(1) Lập các bút toán khống, nhất là vào thời điểm gần cuối kỳ kế toán, để điều chỉnh kết quả kinh doanh hoặc để đạt được các mục đích khác;

(2) Điều chỉnh các giả định và thay đổi các xét đoán dùng để ước tính số dư tài khoản một cách bất hợp lý;

(3) Không ghi nhận, ghi nhận trước hoặc trì hoãn việc ghi nhận vào báo cáo tài chính các sự kiện và giao dịch tài chính phát sinh trong kỳ báo cáo;

(4) Che giấu hoặc không trình bày các sự kiện có thể làm ảnh hưởng đến các khoản mục được ghi nhận trong báo cáo tài chính;

(5) Dàn xếp các giao dịch phức tạp nhằm làm sai lệch tình hình tài chính hoặc kết quả kinh doanh của đơn vị;

(6) Sửa đổi các chứng từ và điều khoản liên quan đến các giao dịch lớn và bất thường.

A5. Thủ phạm của hành vi biển thủ tài sản dưới hình thức trộm cắp với giá trị tương đối nhỏ và không mang tính trọng yếu thường là nhân viên trong đơn vị. Tuy nhiên, hành vi biển thủ tài sản cũng có thể do thành viên Ban Giám đốc thực hiện vì họ có điều kiện dễ dàng hơn, theo những cách thức khó phát hiện được. Hành vi biển thủ tài sản có thể được biểu hiện theo nhiều dạng khác nhau, như:

(1) Biển thủ các khoản thu (ví dụ biển thủ các khoản phải thu đã thu được tiền hoặc chuyển các khoản phải thu đã bị xử lý xóa sổ sang tài khoản cá nhân tại ngân hàng);

(2) Lấy cắp tài sản vật chất hoặc tài sản trí tuệ (ví dụ lấy cắp hàng tồn kho, phế liệu, bán các tài liệu kỹ thuật cho đối thủ cạnh tranh);

(3) Làm cho đơn vị phải thanh toán tiền cho hàng hóa và dịch vụ mà đơn vị không nhận được (ví dụ thanh toán cho những người bán không có thực, thanh toán cho người bán với mức cao hơn giá trị thật để cá nhân được hưởng hoa hồng do chênh lệch giá, thanh toán cho các nhân viên không có thực);

(4) Dùng tài sản của đơn vị để đem lại lợi ích cho cá nhân (ví dụ dùng tài sản của đơn vị làm tài sản thế chấp cho khoản vay cá nhân hoặc khoản vay cho một bên liên quan).

Hành vi biển thủ tài sản thường đi kèm với việc giả mạo chứng từ, tài liệu nhằm che giấu sự thật là các tài sản đó đã bị mất hoặc đã được thế chấp mà không được phép.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A6. Trách nhiệm của kiểm toán viên có liên quan đến gian lận khi kiểm toán các đơn vị hoạt động trong lĩnh vực công có thể được quy định trong các văn bản pháp luật hoặc các quy định có liên quan áp dụng cho các đơn vị thuộc lĩnh vực công hoặc được quy định riêng trong chức năng, nhiệm vụ của kiểm toán viên. Do đó, nhiệm vụ của kiểm toán viên khi kiểm toán các đơn vị thuộc lĩnh vực công có thể không chỉ giới hạn trong việc xem xét các rủi ro có sai sót trọng yếu trong báo cáo tài chính mà còn bao gồm trách nhiệm xem xét rủi ro có gian lận ở phạm vi rộng hơn.

Thái độ hoài nghi nghề nghiệp (hướng dẫn đoạn 12 – 14 Chuẩn mực này)

A7. Việc duy trì thái độ hoài nghi nghề nghiệp đòi hỏi kiểm toán viên phải liên tục đặt câu hỏi xem các thông tin và bằng chứng kiểm toán thu được có dấu hiệu của sai sót trọng yếu do gian lận hay không. Thái độ này bao gồm việc xem xét độ tin cậy của các thông tin sẽ được sử dụng làm bằng chứng kiểm toán và kiểm soát việc lập và duy trì các thông tin đó. Do đặc điểm của gian lận, thái độ hoài nghi nghề nghiệp của kiểm toán viên đặc biệt quan trọng khi xem xét rủi ro có sai sót trọng yếu do gian lận.

A8. Mặc dù kiểm toán viên đã hiểu biết về sự trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán, nhưng thái độ hoài nghi nghề nghiệp của kiểm toán viên vẫn đặc biệt quan trọng khi xem xét các rủi ro có sai sót trọng yếu do gian lận bởi vì trong nhiều trường hợp đã có thể thay đổi.

A9. Theo hướng dẫn tại đoạn A47 Chuẩn mực kiểm toán Việt Nam số 200, các chuẩn mực kiểm toán Việt Nam không yêu cầu kiểm toán viên phải xác minh tính xác thực của các tài liệu, và kiểm toán viên cũng không được đào tạo để trở thành chuyên gia và cũng không được coi là chuyên gia trong việc xác minh tính xác thực nói trên. Tuy nhiên, khi kiểm toán viên xác định được các vấn đề làm kiểm toán viên tin rằng một tài liệu có thể không xác thực hoặc các điều khoản trong tài liệu đã bị chỉnh sửa mà không được thông báo cho kiểm toán viên, thì có thể điều tra thêm bằng các thủ tục sau:

(1) Xác nhận trực tiếp với bên thứ ba;

(2) Sử dụng chuyên gia để xác minh tính xác thực của tài liệu đó.

Thảo luận trong nhóm kiểm toán (hướng dẫn đoạn 15 Chuẩn mực này)

A10. Việc thảo luận trong nhóm kiểm toán về nghi ngờ báo cáo tài chính của đơn vị được kiểm toán có thể có sai sót trọng yếu do gian lận nhằm:

(1) Tạo cơ hội cho các thành viên có nhiều kinh nghiệm trong nhóm kiểm toán trao đổi quan điểm của mình về cách thức và trường hợp xảy ra khả năng báo cáo tài chính có sai sót trọng yếu do gian lận;

(2) Giúp cho kiểm toán viên có thể xem xét biện pháp xử lý thích hợp đối với khả năng báo cáo tài chính có sai sót trọng yếu do gian lận và xác định từng thành viên trong nhóm sẽ thực hiện các thủ tục kiểm toán nhất định;

(3) Cho phép kiểm toán viên xác định được cách thức trao đổi kết quả thực hiện các thủ tục kiểm toán trong nhóm kiểm toán và cách thức để xử lý các thông tin cáo buộc gian lận mà kiểm toán viên nhận được.

A11. Nội dung thảo luận trong nhóm kiểm toán có thể bao gồm:

(1) Trao đổi ý kiến giữa các thành viên trong nhóm kiểm toán về cách thức và trường hợp mà họ cho rằng báo cáo tài chính của đơn vị được kiểm toán có khả năng có sai sót trọng yếu do gian lận, cách thức Ban Giám đốc có thể thực hiện và che giấu hành vi lập báo cáo tài chính gian lận và cách thức mà tài sản của đơn vị có thể bị biển thủ;

(2) Xem xét các tình huống cho thấy có sự điều chỉnh kết quả kinh doanh và các thủ đoạn mà thành viên Ban Giám đốc có thể thực hiện nhằm điều chỉnh kết quả kinh doanh dẫn đến việc lập báo cáo tài chính gian lận;

(3) Xem xét các yếu tố bên ngoài và bên trong có ảnh hưởng đến đơn vị được kiểm toán có thể tạo ra động cơ hoặc áp lực buộc Ban Giám đốc hoặc những đối tượng khác phải thực hiện hành vi gian lận, tạo cơ hội thực hiện hành vi gian lận, và có yếu tố văn hóa hoặc môi trường tạo điều kiện cho Ban Giám đốc hoặc các đối tượng khác có thể biện minh cho việc thực hiện hành vi gian lận;

(4) Xem xét sự giám sát của Ban Giám đốc đối với các nhân viên thường tiếp cận với tiền hoặc tài sản dễ bị biển thủ;

(5) Xem xét các thay đổi bất thường hoặc chưa giải thích được trong hành vi hoặc lối sống của Ban Giám đốc hoặc các nhân viên mà nhóm kiểm toán lưu ý;

(6) Nhấn mạnh tầm quan trọng của việc duy trì thái độ đúng đắn trong suốt cuộc kiểm toán đối với khả năng tồn tại sai sót trọng yếu do gian lận;

(7) Xem xét các tình huống có thể có khả năng tồn tại gian lận;

(8) Xem xét xem bằng cách nào để bổ sung yếu tố mà đơn vị được kiểm toán không thể dự đoán trước được vào nội dung, lịch trình và phạm vi của các thủ tục kiểm toán sẽ được thực hiện;

(9) Xem xét và lựa chọn các thủ tục kiểm toán hiệu quả để xử lý khả năng tồn tại sai sót trọng yếu do gian lận trong các báo cáo tài chính của đơn vị được kiểm toán;

(10) Xem xét các thông tin cáo buộc gian lận mà kiểm toán viên nhận được;

(11) Xem xét rủi ro Ban Giám đốc khống chế kiểm soát.

Thủ tục đánh giá rủi ro và các hoạt động liên quan

Phỏng vấn Ban Giám đốc

Đánh giá của Ban Giám đốc về rủi ro có sai sót trọng yếu do gian lận (hướng dẫn đoạn 17(a) Chuẩn mực này)

A12. Ban Giám đốc chịu trách nhiệm về kiểm soát nội bộ của đơn vị và lập báo cáo tài chính. Vì vậy, kiểm toán viên cần phỏng vấn Ban Giám đốc về đánh giá riêng của Ban Giám đốc đối với rủi ro có gian lận và kiểm soát hiện có trong việc ngăn ngừa và phát hiện rủi ro có gian lận. Nội dung, phạm vi và tần suất của việc Ban Giám đốc đánh giá rủi ro và kiểm soát có thể khác nhau ở mỗi đơn vị. Tại một số đơn vị, Ban Giám đốc có thể thực hiện đánh giá chi tiết hàng năm hoặc ngay trong quá trình giám sát liên tục. Tại một số đơn vị khác, việc đánh giá của Ban Giám đốc có thể không được thực hiện chi tiết và với tần suất thưa hơn. Nội dung, phạm vi và tần suất thực hiện việc đánh giá của Ban Giám đốc giúp kiểm toán viên hiểu rõ hơn về môi trường kiểm soát của đơn vị. Ví dụ việc Ban Giám đốc chưa tiến hành đánh giá rủi ro có gian lận trong một số trường hợp có thể là biểu hiện cho thấy Ban Giám đốc thiếu quan tâm đến kiểm soát nội bộ.

Lưu ý khi kiểm toán các đơn vị nhỏ

A13. Tại một số đơn vị, đặc biệt là các đơn vị nhỏ, đánh giá của Ban Giám đốc có thể tập trung vào các rủi ro có gian lận và biển thủ tài sản do nhân viên gây ra.

Quy trình xác định và xử lý rủi ro có gian lận của Ban Giám đốc (hướng dẫn đoạn 17(b) Chuẩn mực này)

A14. Trường hợp đơn vị được kiểm toán có nhiều địa điểm hoạt động, quy trình xác định và xử lý rủi ro có gian lận của Ban Giám đốc có thể bao gồm các cấp độ giám sát khác nhau đối với các địa điểm hoạt động, hoặc các bộ phận kinh doanh. Ban Giám đốc cũng có thể đã xác định được các địa điểm hoạt động và bộ phận kinh doanh cụ thể mà ở đó có nhiều khả năng có gian lận hơn.

Phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị (hướng dẫn đoạn 18 Chuẩn mực này)

A15. Việc kiểm toán viên phỏng vấn Ban Giám đốc có thể cung cấp những thông tin hữu ích về các rủi ro có sai sót trọng yếu trong các báo cáo tài chính xuất phát từ gian lận của nhân viên. Tuy nhiên, việc phỏng vấn Ban Giám đốc thường không cung cấp được các thông tin hữu ích về các rủi ro có sai sót trọng yếu trong báo cáo tài chính xuất phát từ gian lận của Ban Giám đốc. Việc phỏng vấn các đối tượng khác trong đơn vị có thể tạo cho họ cơ hội cung cấp thông tin cho kiểm toán viên mà không thể trao đổi được bằng cách nào khác.

A16. Các đối tượng khác trong đơn vị mà kiểm toán viên có thể tiến hành phỏng vấn trực tiếp về việc có gian lận hoặc nghi ngờ có gian lận, gồm:

(1) Nhân viên tham gia hoạt động kinh doanh không trực tiếp liên quan đến quá trình lập báo cáo tài chính;

(2) Nhân viên thuộc nhiều cấp bậc khác nhau;

(3) Nhân viên tham gia vào việc triển khai, xử lý hoặc ghi nhận các giao dịch phức tạp hoặc bất thường và những người chịu trách nhiệm quản lý hoặc giám sát các nhân viên đó;

(4) Nhân viên bộ phận pháp chế;

(5) Cán bộ phụ trách về nhân sự;

(6) Cán bộ phụ trách việc xử lý các cáo buộc về gian lận.

A17. Ban Giám đốc thường có điều kiện tốt nhất để thực hiện hành vi gian lận. Do đó, khi đánh giá các phản hồi của Ban Giám đốc đối với các câu hỏi phỏng vấn của kiểm toán viên, với thái độ hoài nghi nghề nghiệp, kiểm toán viên có thể cần phải xác minh thêm các nội dung phản hồi của Ban Giám đốc từ các nguồn thông tin khác.

Phỏng vấn bộ phận kiểm toán nội bộ (hướng dẫn đoạn 19 Chuẩn mực này)

A18. Đoạn 23 Chuẩn mực kiểm toán Việt Nam số 315 và Chuẩn mực kiểm toán Việt Nam số 610 quy định và hướng dẫn về kiểm toán các đơn vị có bộ phận kiểm toán nội bộ. Để thực hiện các quy định và hướng dẫn của các chuẩn mực kiểm toán này về gian lận, kiểm toán viên có thể phỏng vấn về hoạt động của kiểm toán nội bộ, ví dụ:

(1) Các thủ tục mà kiểm toán viên nội bộ đã thực hiện trong năm nhằm phát hiện gian lận;

(2) Ban Giám đốc có các biện pháp xử lý thích hợp đối với các phát hiện từ các thủ tục trên hay không.

Tìm hiểu về hoạt động giám sát của Ban quản trị (hướng dẫn đoạn 20 Chuẩn mực này)

A19. Ban quản trị của một đơn vị có trách nhiệm giám sát các hệ thống của đơn vị để quản lý rủi ro, kiểm soát tài chính và tuân thủ pháp luật. Do trách nhiệm của Ban quản trị và Ban Giám đốc có thể khác nhau giữa các đơn vị, kiểm toán viên phải hiểu được trách nhiệm liên quan của từng bên để hiểu về hoạt động giám sát của các cá nhân (đoạn A1 - A8 Chuẩn mực kiểm toán Việt Nam số 260 hướng dẫn đối tượng mà kiểm toán viên phải trao đổi khi cơ cấu quản trị của đơn vị không được xác định rõ ràng).

A20. Việc tìm hiểu về công tác giám sát của Ban quản trị có thể cung cấp cho kiểm toán viên những hiểu biết sâu sắc về mức độ nhạy cảm của đơn vị đối với gian lận ở cấp quản lý, sự đầy đủ và thích hợp của kiểm soát nội bộ đối với rủi ro có gian lận, năng lực và tính chính trực của Ban Giám đốc. Kiểm toán viên có thể tìm hiểu vấn đề này dưới nhiều hình thức, như tham dự các cuộc họp hoặc xem xét biên bản của cuộc họp có liên quan và phỏng vấn Ban quản trị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A21. Trong một số trường hợp, toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc, ví dụ, một đơn vị có quy mô nhỏ chỉ có một chủ sở hữu vừa làm công việc quản lý vừa làm công việc giám sát. Trường hợp này, kiểm toán viên thường không cần tìm hiểu về hoạt động giám sát của Ban quản trị vì hoạt động giám sát không tách biệt với hoạt động quản lý.

Xem xét các thông tin khác (hướng dẫn đoạn 23 Chuẩn mực này)

A22. Ngoài các thông tin thu thập được từ việc áp dụng các thủ tục phân tích, các thông tin khác thu thập được về đơn vị và môi trường hoạt động của đơn vị có thể hữu ích trong việc xác định rủi ro có sai sót trọng yếu do gian lận. Việc thảo luận giữa các thành viên nhóm kiểm toán có thể cung cấp các thông tin hữu ích cho việc xác định các rủi ro này. Ngoài ra, các thông tin thu thập được từ quy trình chấp nhận và duy trì quan hệ khách hàng của doanh nghiệp kiểm toán và những kinh nghiệm thu thập được từ các dịch vụ khác đối với đơn vị có thể có liên quan đến việc xác định các rủi ro có sai sót trọng yếu do gian lận, ví dụ dịch vụ soát xét báo cáo tài chính giữa kỳ.

Đánh giá các yếu tố dẫn đến rủi ro có gian lận (hướng dẫn đoạn 24 Chuẩn mực này)

A23. Trên thực tế, hành vi gian lận thường được che dấu và rất khó phát hiện. Tuy nhiên, kiểm toán viên có thể phát hiện được các sự kiện hoặc tình huống cho thấy động cơ, áp lực hoặc cơ hội dẫn đến gian lận (đây là các yếu tố dẫn đến rủi ro có gian lận). Ví dụ:

(1) Sự cần thiết phải đáp ứng mong đợi của bên thứ ba nhằm thu được nguồn tài trợ vốn có thể tạo ra áp lực dẫn đến gian lận;

(2) Chính sách thưởng lớn cho việc đạt được mục tiêu lợi nhuận không thực tế có thể tạo ra động cơ dẫn đến gian lận;

(3) Môi trường kiểm soát không hiệu quả có thể tạo ra cơ hội dẫn đến gian lận.

A24. Các yếu tố dẫn đến rủi ro có gian lận khó có thể phân loại theo mức độ quan trọng. Tầm quan trọng của các yếu tố dẫn đến rủi ro có gian lận là rất khác nhau. Tại một số đơn vị với những điều kiện cụ thể, một số yếu tố này có thể có nhưng không nhất thiết cho thấy rủi ro có sai sót trọng yếu. Do đó, việc xác định yếu tố dẫn đến rủi ro có gian lận có tồn tại hay không và nó có được xem xét khi đánh giá rủi ro báo cáo tài chính có sai sót trọng yếu do gian lận hay không đòi hỏi kiểm toán viên phải thực hiện các xét đoán chuyên môn.

A25. Ví dụ về các yếu tố dẫn đến rủi ro có gian lận liên quan việc lập báo cáo tài chính gian lận và việc biển thủ tài sản được trình bày trong Phụ lục 01 của Chuẩn mực này. Các ví dụ này minh họa cho các yếu tố dẫn đến rủi ro được phân loại dựa trên ba điều kiện thường gặp khi có gian lận:

(1) Động cơ hoặc áp lực dẫn đến gian lận;

(2) Cơ hội dẫn đến gian lận;

(3) Khả năng có thể biện minh cho hành vi gian lận.

Qua quan sát, kiểm toán viên có thể không dễ dàng phát hiện các yếu tố dẫn đến rủi ro phản ánh thái độ biện minh cho hành vi gian lận. Tuy nhiên, kiểm toán viên vẫn có thể nhận thấy được sự tồn tại của các yếu tố đó. Mặc dù các yếu tố dẫn đến rủi ro có gian lận được nêu trong Phụ lục 01 bao gồm một loạt các tình huống mà kiểm toán viên có thể gặp phải, tuy nhiên đó chưa phải là tất cả các yếu tố dẫn đến rủi ro có gian lận.

A26. Quy mô, mức độ phức tạp và hình thức sở hữu của đơn vị có ảnh hưởng quan trọng đến việc xem xét các yếu tố dẫn đến rủi ro có gian lận liên quan. Ví dụ, các đơn vị có quy mô lớn thường có nhiều yếu tố hạn chế các hành động bất hợp pháp của Ban Giám đốc, như:

(1) Ban quản trị thực hiện công tác giám sát một cách hiệu quả;

(2) Có bộ phận kiểm toán nội bộ hoạt động hiệu quả;

(3) Có văn bản quy định về đạo đức và biện pháp chống gian lận có hiệu lực.

Ngoài ra, các yếu tố dẫn đến rủi ro có gian lận khi xem xét theo cấp độ từng bộ phận kinh doanh có thể cung cấp những hiểu biết khác với khi so sánh với các yếu tố dẫn đến rủi ro có gian lận thu thập được khi xem xét theo cấp độ toàn đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A27. Đối với đơn vị nhỏ, một số hoặc toàn bộ các vấn đề kiểm toán viên cần xem xét có thể không phù hợp để áp dụng hoặc rất ít liên quan. Ví dụ, một đơn vị nhỏ có thể không có văn bản quy định về đạo đức và biện pháp chống gian lận nhưng đơn vị vẫn có thể xây dựng văn hóa doanh nghiệp, trong đó nhấn mạnh tầm quan trọng của tính chính trực và đạo đức nghề nghiệp thông qua tuyên truyền phổ biến và sự gương mẫu của Ban Giám đốc. Sự độc quyền về quản lý của một cá nhân riêng lẻ trong một đơn vị nhỏ thường không có nghĩa là Ban Giám đốc không có sự quan tâm hợp lý đối với kiểm soát nội bộ và quy trình lập và trình bày báo cáo tài chính của đơn vị. Trong một số đơn vị, việc Ban Giám đốc trực tiếp kiểm tra, phê duyệt có thể làm giảm bớt các khiếm khuyết trong kiểm soát và giảm rủi ro về gian lận của nhân viên. Tuy nhiên, sự độc quyền về quản lý của một cá nhân riêng lẻ có thể là một khiếm khuyết tiềm tàng vì khả năng Ban Giám đốc khống chế kiểm soát.

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận

Rủi ro có gian lận trong ghi nhận doanh thu (hướng dẫn đoạn 26 Chuẩn mực này)

A28. Sai sót trọng yếu do việc lập báo cáo tài chính gian lận liên quan đến ghi nhận doanh thu thường xuất phát từ việc ghi nhận thừa doanh thu thông qua việc, ví dụ ghi nhận doanh thu trước kỳ hoặc ghi nhận doanh thu khống. Sai sót này cũng có thể xuất phát từ việc ghi nhận thiếu doanh thu thông qua việc, ví dụ chuyển ghi nhận doanh thu sang kỳ sau một cách không thích hợp.

A29. Trong một số đơn vị, rủi ro có gian lận trong việc ghi nhận doanh thu có thể cao hơn so với các đơn vị khác. Ví dụ, tại các tổ chức niêm yết, khi hiệu quả hoạt động được đánh giá bằng tăng trưởng doanh thu hoặc lợi nhuận giữa các năm, Ban Giám đốc có thể gặp phải áp lực hoặc động cơ dẫn đến việc lập báo cáo tài chính gian lận bằng cách ghi nhận doanh thu không hợp lý. Tương tự, những rủi ro có gian lận về ghi nhận doanh thu có thể có khả năng tồn tại cao hơn nếu đơn vị bán hàng chủ yếu theo phương thức thu tiền mặt.

A30. Kiểm toán viên có thể loại trừ giả định về sự tồn tại của rủi ro có gian lận trong ghi nhận doanh thu. Ví dụ, kiểm toán viên có thể kết luận rằng không có rủi ro có sai sót trọng yếu do gian lận liên quan đến ghi nhận doanh thu khi đơn vị chỉ có một loại giao dịch doanh thu đơn giản duy nhất, ví dụ doanh thu cho thuê bất động sản từ một bất động sản cho thuê duy nhất.

Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận và tìm hiểu về các kiểm soát có liên quan của đơn vị (hướng dẫn đoạn 27 Chuẩn mực này)

A31. Theo hướng dẫn tại đoạn A48 Chuẩn mực kiểm toán Việt Nam số 315, Ban Giám đốc đơn vị được kiểm toán có thể thực hiện các xét đoán về phạm vi, mức độ các kiểm soát mà Ban Giám đốc lựa chọn thực hiện và về phạm vi, mức độ rủi ro mà họ quyết định chấp nhận. Để xác định các kiểm soát nào cần thực hiện để ngăn chặn và phát hiện rủi ro, Ban Giám đốc cần xem xét các rủi ro báo cáo tài chính có thể có sai sót trọng yếu do hậu quả của gian lận. Khi xem xét vấn đề này, Ban Giám đốc có thể kết luận rằng việc thực hiện và duy trì một kiểm soát cụ thể để giảm thiểu rủi ro có sai sót trọng yếu do gian lận là không hiệu quả về mặt chi phí.

A32. Kiểm toán viên cần quan tâm tìm hiểu về các kiểm soát mà Ban Giám đốc đã thiết kế, thực hiện và duy trì để ngăn chặn và phát hiện gian lận. Trong quá trình tìm hiểu, kiểm toán viên có thể biết được các thông tin như liệu Ban Giám đốc có chủ ý lựa chọn chấp nhận rủi ro đi kèm với việc không phân quyền hay không. Thông tin thu thập được từ việc tìm hiểu này có thể hữu ích giúp kiểm toán viên xác định các yếu tố dẫn đến rủi ro có gian lận mà có thể ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro báo cáo tài chính có thể chứa đựng sai sót trọng yếu do gian lận.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá

Biện pháp xử lý tổng thể (hướng dẫn đoạn 28 Chuẩn mực này)

A33. Việc xác định biện pháp xử lý tổng thể đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá thường bao gồm việc xem xét cách thức để nâng cao thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán, ví dụ:

(1) Nâng cao độ nhạy cảm trong việc lựa chọn nội dung, phạm vi tài liệu kiểm tra đối với các giao dịch trọng yếu;

(2) Nâng cao nhận thức về sự cần thiết phải có đầy đủ các bằng chứng thích hợp về các giải thích hoặc giải trình của Ban Giám đốc đối với các vấn đề trọng yếu.

Việc xác định các biện pháp nêu trên cũng bao gồm việc xem xét trên phạm vi rộng hơn ngoài các thủ tục cụ thể khác đã được lập kế hoạch; phạm vi xem xét này bao gồm các vấn đề quy định tại đoạn 29 và hướng dẫn tại đoạn A34 - A36 Chuẩn mực này.

Phân công và giám sát nhân sự (hướng dẫn đoạn 29(a) Chuẩn mực này)

A34. Kiểm toán viên có thể xử lý rủi ro có sai sót trọng yếu do gian lận đã xác định bằng các cách như phân công thêm các cá nhân có kỹ năng và kiến thức chuyên môn (như các chuyên gia tư vấn pháp luật và công nghệ thông tin), hoặc bằng cách phân công thêm các cá nhân có kinh nghiệm tham gia cuộc kiểm toán.

A35. Mức độ giám sát tùy thuộc vào đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận cũng như năng lực chuyên môn của nhóm kiểm toán.

Sử dụng các yếu tố không thể dự đoán trước khi lựa chọn các thủ tục kiểm toán (hướng dẫn đoạn 29(c) Chuẩn mực này)

A36. Việc bổ sung yếu tố không thể dự đoán trước khi lựa chọn nội dung, lịch trình và phạm vi của các thủ tục kiểm toán sẽ thực hiện có ý nghĩa rất quan trọng, do các cá nhân trong đơn vị được kiểm toán là những người đã nắm rõ các thủ tục thường thực hiện trong cuộc kiểm toán nên càng có nhiều khả năng che đậy gian lận trong việc lập và trình bày báo cáo tài chính. Các yếu tố không thể dự đoán trước có thể được bổ sung bằng các cách như:

(1) Thực hiện các thử nghiệm cơ bản đối với các số dư tài khoản và các cơ sở dẫn liệu được lựa chọn mà nếu xét trên mức độ trọng yếu hoặc rủi ro thì có thể kiểm toán viên sẽ không kiểm tra các số dư tài khoản và cơ sở dẫn liệu này;

(2) Điều chỉnh thời gian thực hiện các thủ tục kiểm toán khác với dự kiến;

(3) Sử dụng các phương pháp chọn mẫu khác nhau;

(4) Thực hiện các thủ tục kiểm toán tại các địa điểm khác nhau hoặc tại các địa điểm không được thông báo trước.

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá (hướng dẫn đoạn 30 Chuẩn mực này)

A37. Các biện pháp kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá có thể bao gồm việc thay đổi nội dung, lịch trình và phạm vi của các thủ tục kiểm toán theo các hình thức sau đây:

(1) Nội dung của các thủ tục kiểm toán sẽ thực hiện có thể cần thay đổi nhằm thu thập các bằng chứng kiểm toán phù hợp và đáng tin cậy hơn hoặc để thu thập thêm các thông tin chứng thực bổ sung. Việc này có thể ảnh hưởng đến loại thủ tục kiểm toán và sự kết hợp giữa các loại thủ tục này. Ví dụ:

a. Việc quan sát hoặc kiểm tra thực tế một số tài sản có thể trở nên quan trọng hơn hoặc kiểm toán viên có thể chọn cách sử dụng các kỹ thuật kiểm toán được máy tính trợ giúp để thu thập nhiều bằng chứng hơn về các dữ liệu trong các tài khoản hoặc các tài liệu (file) giao dịch điện tử quan trọng;

b. Kiểm toán viên có thể thiết kế các thủ tục kiểm toán bổ sung nhằm thu thập thêm các thông tin chứng thực. Ví dụ, nếu kiểm toán viên xác định được rằng Ban Giám đốc đang chịu áp lực để đạt được mục tiêu lợi nhuận, có thể có rủi ro là Ban Giám đốc đang ghi nhận thừa doanh thu bằng cách ký kết các hợp đồng bán hàng có điều khoản cho phép ghi nhận doanh thu trước hoặc phát hành hóa đơn bán hàng trước khi giao hàng. Trong trường hợp này, kiểm toán viên có thể thiết kế các xác nhận độc lập không chỉ xác nhận số dư mà còn xác nhận chi tiết về các hợp đồng bán hàng, bao gồm ngày ký, quyền trả lại hàng bán và điều khoản giao hàng. Ngoài ra, để bổ sung cho các xác nhận độc lập trên, kiểm toán viên có thể phỏng vấn các nhân viên không thuộc phòng tài chính trong đơn vị về bất kỳ thay đổi nào trong các hợp đồng bán hàng và các điều khoản giao hàng.

(2) Lịch trình thực hiện các thử nghiệm cơ bản có thể cần điều chỉnh lại. Kiểm toán viên có thể xác định rằng việc thực hiện thử nghiệm cơ bản tại ngày hoặc gần ngày kết thúc kỳ báo cáo sẽ hiệu quả hơn đối với những rủi ro có sai sót trọng yếu do gian lận đã được đánh giá. Kiểm toán viên có thể kết luận rằng, do có sai sót cố ý hoặc thao túng có chủ định đã được đánh giá, các thủ tục kiểm toán để suy rộng kết luận kiểm toán từ thời điểm giữa kỳ đến thời điểm cuối kỳ sẽ không hiệu quả. Ngược lại, do một sai sót cố ý (như sai sót liên quan đến việc ghi nhận doanh thu) có thể xuất phát từ giữa kỳ, kiểm toán viên có thể lựa chọn áp dụng thử nghiệm cơ bản đối với các giao dịch phát sinh từ trước đó trong kỳ hoặc đối với các giao dịch phát sinh trong toàn bộ kỳ báo cáo.

(3) Phạm vi các thủ tục được áp dụng tùy thuộc vào đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu do gian lận. Ví dụ, việc tăng cỡ mẫu hoặc việc thực hiện các thủ tục phân tích chi tiết hơn có thể là cần thiết. Đồng thời, các kỹ thuật kiểm toán được máy tính trợ giúp có thể cho phép thực hiện thử nghiệm sâu hơn về các giao dịch và dữ liệu điện tử. Các kỹ thuật này có thể được sử dụng để chọn mẫu các giao dịch điện tử chính, phân loại các giao dịch với những đặc điểm cụ thể, hoặc để thử nghiệm toàn bộ tổng thể thay vì một mẫu.

A38. Nếu kiểm toán viên phát hiện rủi ro có sai sót trọng yếu do gian lận ảnh hưởng đến số lượng hàng tồn kho, việc kiểm tra sổ kế toán hàng tồn kho của đơn vị có thể giúp xác định địa điểm hoặc các khoản mục cần lưu ý đặc biệt trong hoặc sau khi kiểm kê hàng tồn kho. Việc rà soát này có thể dẫn đến quyết định thực hiện quan sát kiểm kê hàng tồn kho tại một số địa điểm nhất định không được thông báo trước hoặc thực hiện kiểm kê hàng tồn kho tại toàn bộ các địa điểm vào cùng một thời điểm.

A39. Kiểm toán viên có thể xác định rủi ro có sai sót trọng yếu do gian lận ảnh hưởng đến một tài khoản và cơ sở dẫn liệu. Các tài khoản và cơ sở dẫn liệu này có thể bao gồm: đánh giá tài sản, các ước tính kế toán liên quan đến các giao dịch cụ thể (như các giao dịch mua lại, tái cơ cấu hoặc thanh lý một bộ phận kinh doanh) và các khoản nợ quan trọng khác đã phát sinh (như nghĩa vụ khắc phục ô nhiễm môi trường). Rủi ro cũng có thể liên quan đến những thay đổi lớn về các giả định liên quan đến các ước tính. Các thông tin thu thập được thông qua việc tìm hiểu đơn vị và môi trường hoạt động của đơn vị có thể giúp kiểm toán viên đánh giá tính hợp lý của các ước tính kế toán và các xét đoán, giả định làm cơ sở cho ước tính của Ban Giám đốc. Việc xem xét lại các xét đoán và giả định tương tự của Ban Giám đốc đã áp dụng trong các kỳ trước sẽ giúp kiểm toán viên hiểu rõ hơn về tính hợp lý của các xét đoán và giả định làm cơ sở cho các ước tính của Ban Giám đốc.

A40. Phụ lục 02 của Chuẩn mực này cung cấp ví dụ về các thủ tục kiểm toán có thể áp dụng để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, bao gồm các thủ tục về kết hợp yếu tố không thể dự đoán trước. Phụ lục này cũng đưa ra ví dụ về các biện pháp đối với đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu xuất phát từ việc lập báo cáo tài chính gian lận (kể cả việc lập báo cáo tài chính gian lận do ghi nhận doanh thu) và từ hành vi biển thủ tài sản.

Thủ tục kiểm toán đối với các rủi ro liên quan đến việc Ban Giám đốc khống chế kiểm soát

Bút toán ghi sổ và các điều chỉnh khác (hướng dẫn đoạn 32(a) Chuẩn mực này)

A41. Sai sót trọng yếu trong báo cáo tài chính do gian lận thường bao gồm các hành vi thao túng quy trình lập và trình bày báo cáo tài chính bằng cách thực hiện các bút toán ghi sổ không phù hợp hoặc không được phê duyệt. Việc này có thể diễn ra trong suốt kỳ hoặc tại thời điểm cuối kỳ báo cáo, hoặc bằng việc Ban Giám đốc tự điều chỉnh số liệu trong báo cáo tài chính mà các điều chỉnh này không được phản ánh trong sổ kế toán, chẳng hạn thông qua các điều chỉnh hợp nhất và việc phân loại lại.

A42. Kiểm toán viên cần xem xét các rủi ro có sai sót trọng yếu liên quan đến việc khống chế một cách bất hợp lý kiểm soát đối với các bút toán ghi sổ vì các quy trình và các hoạt động kiểm soát tự động có thể giảm bớt rủi ro về nhầm lẫn do sơ suất nhưng không khắc phục được rủi ro do các cá nhân lạm dụng các quy trình tự động trên một cách không hợp lý, ví dụ, bằng cách thay đổi các giá trị được tự động nhập vào Sổ Cái hoặc vào hệ thống báo cáo tài chính. Ngoài ra, khi sử dụng công nghệ thông tin để chuyển tải thông tin tự động, có thể có rất ít hoặc không có bằng chứng rõ ràng về sự can thiệp đó trong các hệ thống thông tin.

A43. Khi xác định và lựa chọn các bút toán ghi sổ và các điều chỉnh khác để kiểm tra và xác định phương pháp thích hợp để kiểm tra cơ sở của các khoản mục đã lựa chọn, kiểm toán viên cần quan tâm đến các vấn đề sau:

(1) Đánh giá rủi ro có sai sót trọng yếu do gian lận: Sự tồn tại của các yếu tố dẫn đến rủi ro có gian lận và các thông tin khác thu thập được từ đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận có thể giúp kiểm toán viên xác định các loại bút toán ghi sổ cụ thể và các điều chỉnh khác để tiến hành kiểm tra.

(2) Các kiểm soát được thực hiện đối với các bút toán ghi sổ và các điều chỉnh khác: Các kiểm soát hữu hiệu đối với việc lập và thực hiện các bút toán ghi sổ và các điều chỉnh khác có thể làm giảm mức độ thử nghiệm cơ bản cần thiết, với điều kiện là kiểm toán viên đã kiểm tra tính hữu hiệu của các kiểm soát đó.

(3) Quy trình lập và trình bày báo cáo tài chính của đơn vị và nội dung các bằng chứng có thể thu thập được: Đối với nhiều đơn vị, quy trình xử lý giao dịch là sự kết hợp các bước, các thủ tục thủ công và tự động. Tương tự, việc xử lý bút toán ghi sổ và các điều chỉnh khác có thể bao gồm các thủ tục và hoạt động kiểm soát được thực hiện thủ công và tự động. Khi áp dụng công nghệ thông tin trong quy trình lập và trình bày báo cáo tài chính, các bút toán ghi sổ và các điều chỉnh khác có thể chỉ tồn tại dưới dạng dữ liệu điện tử.

(4) Đặc điểm của các bút toán ghi sổ và các điều chỉnh có gian lận: Các bút toán ghi sổ hoặc các điều chỉnh không phù hợp thường có các đặc điểm nhận dạng riêng biệt. Các đặc điểm này có thể bao gồm các bút toán (a) được thực hiện ở các tài khoản không phù hợp, bất thường hoặc ít khi sử dụng, (b) được lập bởi các cá nhân thường không lập các bút toán ghi sổ, (c) được ghi nhận tại cuối kỳ hoặc sau khi khóa sổ mà không có hoặc có rất ít giải thích hoặc diễn giải, (d) được lập trước hoặc trong quá trình lập báo cáo tài chính mà không được phản ánh vào tài khoản kế toán hoặc (e) có số tiền là số được làm tròn hoặc có số đuôi đồng nhất.

(5) Nội dung và tính phức tạp của các tài khoản: Các bút toán ghi sổ hoặc các điều chỉnh không thích hợp có thể được ghi vào các tài khoản (a) có các nghiệp vụ có nội dung phức tạp và bất thường, (b) có các ước tính quan trọng và các điều chỉnh cuối kỳ, (c) đã từng dẫn đến sai sót trong quá khứ, (d) không được đối chiếu kịp thời hoặc có các chênh lệch chưa được đối chiếu, (e) có các giao dịch nội bộ hoặc (f) có liên quan đến một rủi ro có sai sót trọng yếu do gian lận đã được xác định. Khi kiểm toán các đơn vị có nhiều địa điểm kinh doanh hoặc các đơn vị thành viên, đơn vị trực thuộc, kiểm toán viên cần lưu ý lựa chọn các bút toán ghi sổ từ các địa điểm khác nhau.

(6) Các bút toán ghi sổ hoặc các điều chỉnh khác được xử lý khác với cách giải quyết thông thường: Các bút toán ghi sổ bất thường có thể không bị kiểm soát như các bút toán ghi sổ để ghi nhận các giao dịch diễn ra thường xuyên như doanh thu hàng tháng, các khoản mua sắm và các khoản chi tiêu tiền mặt.

A44. Kiểm toán viên cần sử dụng xét đoán chuyên môn khi xác định nội dung, lịch trình, phạm vi kiểm tra các bút toán ghi sổ và các điều chỉnh khác. Tuy nhiên, đoạn 32(a) (ii) Chuẩn mực này quy định kiểm toán viên phải lựa chọn các bút toán ghi sổ và các điều chỉnh khác được thực hiện tại thời điểm cuối kỳ báo cáo, do các bút toán ghi sổ và các điều chỉnh khác có gian lận thường được lập vào thời điểm này. Ngoài ra, đoạn 32(a)(iii) Chuẩn mực này yêu cầu kiểm toán viên xem xét sự cần thiết phải thực hiện kiểm tra các bút toán ghi sổ và các điều chỉnh khác trong suốt kỳ báo cáo, vì các sai sót trọng yếu trong báo cáo tài chính do gian lận có thể phát sinh trong suốt kỳ và gian lận có thể được che giấu tinh vi.

Các ước tính kế toán (hướng dẫn đoạn 32(b) Chuẩn mực này)

A45. Khi lập và trình bày báo cáo tài chính, Ban Giám đốc phải thực hiện một số xét đoán hoặc giả định ảnh hưởng đến các ước tính kế toán quan trọng và liên tục giám sát tính hợp lý của các ước tính đó. Việc lập báo cáo tài chính gian lận thường được thực hiện bằng những sai sót có chủ định trong ước tính kế toán. Điều này có thể đạt được thông qua việc, ví dụ, ghi nhận thiếu hoặc thừa toàn bộ hoặc một phần các khoản dự phòng hoặc các khoản mục thuộc vốn chủ sở hữu theo cùng một hướng nhằm tạo ra lợi nhuận tăng trưởng đều đặn trong hai hay nhiều kỳ kế toán hoặc để đạt được mức lợi nhuận dự kiến, làm cho người sử dụng báo cáo tài chính nhận thức không đúng về tình hình hoạt động và khả năng sinh lời của đơn vị.

A46. Mục đích của việc xem xét lại các xét đoán và giả định làm cơ sở cho các ước tính kế toán quan trọng của Ban Giám đốc trong báo cáo tài chính năm trước là để xác định liệu có tồn tại dấu hiệu cho thấy sự thiên lệch của Ban Giám đốc hay không. Việc xem xét này không nhằm đánh giá các xét đoán chuyên môn mà kiểm toán viên đã đưa ra trong năm trước dựa trên các thông tin có sẵn tại thời điểm đó.

A47. Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 540 cũng yêu cầu kiểm toán viên phải xem xét lại các xét đoán và giả định làm cơ sở cho các ước tính kế toán quan trọng của Ban Giám đốc trong báo cáo tài chính năm trước. Việc xem xét này được thực hiện như một thủ tục đánh giá rủi ro nhằm thu thập thông tin về tính hữu hiệu của quy trình thực hiện ước tính của Ban Giám đốc trong kỳ trước, thu thập bằng chứng kiểm toán về kết quả thực hiện của các giao dịch liên quan đến các ước tính kế toán trong kỳ trước có liên quan đến các ước tính kế toán trong kỳ hiện tại và thu thập bằng chứng kiểm toán về các vấn đề như khả năng không chắc chắn của các ước tính cần phải thuyết minh trong báo cáo tài chính. Việc xem xét lại các xét đoán và giả định của Ban Giám đốc để xác định sự thiên lệch có khả năng phản ánh rủi ro có sai sót trọng yếu do gian lận theo quy định của Chuẩn mực này có thể được thực hiện kết hợp với việc xem xét theo quy định của Chuẩn mực kiểm toán Việt Nam số 540.

Lý do kinh tế của các nghiệp vụ quan trọng (hướng dẫn đoạn 32(c) Chuẩn mực này)

A48. Các dấu hiệu cho thấy các nghiệp vụ quan trọng không thuộc quá trình hoạt động thông thường của đơn vị hoặc các nghiệp vụ bất thường có thể được thực hiện để lập báo cáo tài chính gian lận hoặc để che dấu việc biển thủ tài sản, gồm:

(1) Hình thức của các nghiệp vụ đó quá phức tạp (ví dụ, nghiệp vụ liên quan đến nhiều đơn vị trong một tập đoàn phải lập báo cáo tài chính hợp nhất hoặc nhiều bên thứ ba không phải là bên liên quan);

(2) Ban Giám đốc không thảo luận với Ban quản trị của đơn vị về nội dung, phương pháp kế toán các nghiệp vụ đó và không có đầy đủ chứng từ, sổ sách liên quan;

(3) Ban Giám đốc nhấn mạnh vào yêu cầu hạch toán kế toán cụ thể hơn là vào nội dung kinh tế của giao dịch đó;

(4) Các giao dịch với các bên liên quan không được hợp nhất, bao gồm các đơn vị có mục đích đặc biệt (như các công ty con được thành lập với mục đích chuyển lãi, lỗ…) không được Ban quản trị của đơn vị rà soát và phê duyệt thích hợp;

(5) Các giao dịch với các bên liên quan chưa được xác định trước đây hoặc các bên không có tiềm lực hoặc khả năng tài chính để thực hiện giao dịch nếu không có sự hỗ trợ của đơn vị được kiểm toán.

Đánh giá bằng chứng kiểm toán (hướng dẫn đoạn 34 - 37 Chuẩn mực này)

A49. Đoạn 25 Chuẩn mực kiểm toán Việt Nam số 330 yêu cầu kiểm toán viên phải xem xét liệu các đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có còn thích hợp hay không, trên cơ sở các thủ tục kiểm toán đã thực hiện và các bằng chứng đã thu thập. Mặc dù việc xem xét này chủ yếu mang tính định tính dựa trên xét đoán của kiểm toán viên nhưng có thể giúp kiểm toán viên hiểu rõ hơn về rủi ro có sai sót trọng yếu do gian lận và xác định sự cần thiết phải thực hiện các thủ tục kiểm toán bổ sung hoặc các thủ tục kiểm toán khác. Phụ lục 03 của Chuẩn mực này đưa ra các ví dụ về các trường hợp có thể cho thấy khả năng gian lận.

Thủ tục phân tích được thực hiện ở cuối cuộc kiểm toán khi hình thành kết luận tổng thể (hướng dẫn đoạn 34 Chuẩn mực này)

A50. Kiểm toán viên cần sử dụng xét đoán chuyên môn trong việc xác định xu hướng và các quan hệ cụ thể có thể là dấu hiệu của rủi ro có sai sót trọng yếu do gian lận, đặc biệt là các mối quan hệ bất thường liên quan đến doanh thu và thu nhập tại thời điểm cuối năm như: các khoản thu nhập lớn không có nội dung rõ ràng được ghi nhận gần cuối kỳ báo cáo hoặc các giao dịch bất thường; hoặc thu nhập không phù hợp với xu hướng lưu chuyển tiền tệ từ hoạt động kinh doanh.

Xem xét các sai sót đã được xác định (hướng dẫn đoạn 35 - 37 Chuẩn mực này)

A51. Gian lận thường không phát sinh riêng lẻ vì gian lận thường liên quan đến động cơ, áp lực hay cơ hội để thực hiện gian lận hoặc sự biện minh cho hành vi gian lận. Theo đó, các sai sót, ví dụ số lượng lớn các sai sót tại một địa điểm cụ thể mặc dù mức độ ảnh hưởng lũy kế là không trọng yếu, nhưng vẫn có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu do gian lận.

A52. Tùy từng trường hợp mà ý nghĩa của gian lận đã được xác định có thể khác nhau. Ví dụ, một hành vi gian lận không quan trọng có thể trở nên quan trọng nếu gian lận đó liên quan đến nhà quản lý cấp cao. Trường hợp này, kiểm toán viên có thể phải xem xét lại độ tin cậy của bằng chứng đã thu thập, do có nghi ngờ về tính đầy đủ, trung thực của các giải trình và về tính xác thực của tài liệu kế toán hoặc có thể có sự thông đồng giữa nhân viên với Ban Giám đốc hoặc bên thứ ba.

A53. Chuẩn mực kiểm toán Việt Nam số 450 và số 700 quy định và hướng dẫn cách đánh giá, xử lý các sai sót và ảnh hưởng của các sai sót này đối với ý kiến của kiểm toán viên trong báo cáo kiểm toán.

Kiểm toán viên không thể tiếp tục thực hiện hợp đồng kiểm toán (hướng dẫn đoạn 38 Chuẩn mực này)

A54. Ví dụ về các trường hợp ít xảy ra có thể phát sinh và có thể làm cho kiểm toán viên phải cân nhắc việc tiếp tục thực hiện hợp đồng kiểm toán, gồm:

(1) Đơn vị không thực hiện biện pháp phù hợp để xử lý gian lận mà kiểm toán viên cho là cần thiết trong hoàn cảnh cụ thể, kể cả khi các gian lận này không ảnh hưởng trọng yếu đến báo cáo tài chính;

(2) Việc kiểm toán viên xem xét rủi ro có sai sót trọng yếu do gian lận và kết quả của các thử nghiệm kiểm toán cho thấy có rủi ro đáng kể do gian lận mang tính trọng yếu và lan tỏa; hoặc

(3) Kiểm toán viên lo ngại về năng lực hoặc tính chính trực của Ban Giám đốc hoặc Ban quản trị.

A55. Do thực tế rất đa dạng nên Chuẩn mực này không thể mô tả chính xác tình huống thích hợp để kiểm toán viên cân nhắc việc rút khỏi hợp đồng kiểm toán. Một số yếu tố làm cho kiểm toán viên phải cân nhắc rút khỏi hợp đồng kiểm toán là khi thành viên Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán có liên quan đến gian lận (có thể ảnh hưởng đến độ tin cậy của các giải trình của Ban Giám đốc) và các ảnh hưởng đối với kiểm toán viên nếu tiếp tục thực hiện hợp đồng kiểm toán.

A56. Kiểm toán viên có trách nhiệm nghề nghiệp và trách nhiệm pháp lý trong trường hợp không thể tiếp tục thực hiện hợp đồng kiểm toán. Tùy theo từng trường hợp cụ thể và theo quy định của pháp luật, kiểm toán viên có thể cần xin ý kiến của chuyên gia tư vấn pháp luật khi quyết định rút khỏi một hợp đồng kiểm toán và khi xác định các hành động thích hợp, bao gồm thực hiện việc báo cáo cho các cổ đông, cơ quan quản lý và các bên khác. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam hướng dẫn kiểm toán viên trao đổi với kiểm toán viên thay thế khi rút khỏi hợp đồng kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A57. Trong nhiều trường hợp, khi kiểm toán các đơn vị hoạt động trong lĩnh vực công, kiểm toán viên không được rút khỏi hợp đồng kiểm toán theo quy định của pháp luật hoặc để đáp ứng lợi ích của công chúng.

Giải trình bằng văn bản (hướng dẫn đoạn 39 Chuẩn mực này)

A58. Chuẩn mực kiểm toán Việt Nam số 580 quy định và hướng dẫn cách thức thu thập các giải trình thích hợp từ Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) trong quá trình kiểm toán. Ngoài việc xác nhận đã hoàn thành trách nhiệm của mình trong việc lập và trình bày báo cáo tài chính, Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) phải thừa nhận trách nhiệm của mình đối với việc thiết lập, thực hiện và duy trì kiểm soát nội bộ nhằm ngăn chặn và phát hiện gian lận, bất kể quy mô của đơn vị thế nào.

A59. Do bản chất của gian lận và những khó khăn mà kiểm toán viên gặp phải trong việc phát hiện các sai sót trọng yếu trong báo cáo tài chính do gian lận, kiểm toán viên cần phải thu thập được giải trình bằng văn bản từ Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) xác nhận rằng họ đã cung cấp cho kiểm toán viên:

(a) Kết quả đánh giá của Ban Giám đốc về rủi ro báo cáo tài chính có sai sót trọng yếu do gian lận;

(b) Sự nhận biết của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) về những gian lận trong thực tế, nghi ngờ hoặc cáo buộc gian lận có ảnh hưởng đến đơn vị.

Trao đổi với Ban Giám đốc và Ban quản trị

Trao đổi với Ban Giám đốc (hướng dẫn đoạn 40 Chuẩn mực này)

A60. Khi đã thu thập được bằng chứng về sự tồn tại hoặc có thể tồn tại gian lận, kiểm toán viên cần trao đổi ngay với cấp quản lý thích hợp của đơn vị được kiểm toán, kể cả khi vấn đề phát hiện được có thể được coi là không có ảnh hưởng đáng kể (ví dụ, việc biển thủ tài sản có giá trị nhỏ của một nhân viên cấp thấp trong đơn vị). Việc xác định cấp quản lý thích hợp của đơn vị để trao đổi tùy thuộc vào xét đoán chuyên môn của kiểm toán viên và chịu ảnh hưởng bởi các yếu tố như khả năng thông đồng, nội dung và mức độ nghiêm trọng của gian lận. Thông thường, cấp quản lý thích hợp của đơn vị phải cao hơn ít nhất một cấp so với những người có liên quan đến gian lận.

Trao đổi với Ban quản trị (hướng dẫn đoạn 41 Chuẩn mực này)

A61. Kiểm toán viên có thể trao đổi với Ban quản trị bằng lời hoặc bằng văn bản. Đoạn A38 Chuẩn mực kiểm toán Việt Nam số 260 xác định các yếu tố mà kiểm toán viên cần xem xét để quyết định cách thức trao đổi bằng lời hay bằng văn bản. Do nội dung và độ nhạy cảm của gian lận có liên quan đến nhà quản lý cấp cao, hoặc gian lận dẫn đến sai sót trọng yếu trong báo cáo tài chính, kiểm toán viên cần báo cáo các vấn đề trên một cách kịp thời và có thể xem xét sự cần thiết phải báo cáo bằng văn bản.

A62. Trong một số trường hợp, kiểm toán viên có thể thấy cần trao đổi với Ban quản trị mặc dù gian lận được phát hiện chỉ liên quan đến các nhân viên mà không phải là Ban Giám đốc và không dẫn đến sai sót trọng yếu. Tương tự, Ban quản trị có thể mong muốn được thông báo về những trường hợp đó. Quy trình trao đổi này sẽ được thực hiện hiệu quả nếu kiểm toán viên và Ban quản trị đã thống nhất ngay trong giai đoạn đầu của cuộc kiểm toán về nội dung và mức độ thông báo của kiểm toán viên đối với vấn đề liên quan đến gian lận.

A63. Trường hợp có nghi ngờ về tính chính trực hay tính trung thực của Ban Giám đốc hoặc Ban quản trị, thì kiểm toán viên cần cân nhắc việc xin ý kiến của chuyên gia tư vấn pháp luật để xác định biện pháp thích hợp.

Các vấn đề khác liên quan đến gian lận (hướng dẫn đoạn 42 Chuẩn mực này)

A64. Các vấn đề khác liên quan đến gian lận cần được thảo luận với Ban quản trị của đơn vị có thể bao gồm:

(1) Lo ngại về nội dung, phạm vi và tần suất thực hiện đánh giá của Ban Giám đốc đối với các kiểm soát đang được thực hiện để ngăn chặn và phát hiện gian lận và đối với rủi ro làm cho báo cáo tài chính có thể bị sai sót;

(2) Ban Giám đốc không khắc phục được các khiếm khuyết nghiêm trọng đã được phát hiện trong kiểm soát nội bộ, hoặc không xử lý được một cách thích hợp đối với các gian lận đã được phát hiện;

(3) Đánh giá của kiểm toán viên về môi trường kiểm soát của đơn vị, bao gồm các nghi ngờ về năng lực và tính chính trực của Ban Giám đốc;

(4) Các hành động của Ban Giám đốc có thể cho thấy việc lập báo cáo tài chính gian lận, như việc Ban Giám đốc lựa chọn và áp dụng các chính sách kế toán có thể cho thấy mục đích của Ban Giám đốc là để điều chỉnh kết quả kinh doanh làm cho người sử dụng báo cáo tài chính hiểu không đúng về tình hình hoạt động và khả năng sinh lời của đơn vị;

(5) Các lo ngại về tính thích hợp và tính đầy đủ của việc phê duyệt các nghiệp vụ bất thường của đơn vị.

Thông báo với các cơ quan quản lý và cơ quan pháp luật có liên quan (hướng dẫn đoạn 43 Chuẩn mực này)

A65. Trách nhiệm nghề nghiệp của kiểm toán viên về bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên báo cáo những gian lận cho các bên không phải là khách hàng. Tuy nhiên, trong một số trường hợp nhất định, theo yêu cầu của pháp luật hoặc các quy định có liên quan, kiểm toán viên phải báo cáo về các gian lận với cơ quan quản lý và cơ quan pháp luật có liên quan.

A66. Tùy theo từng trường hợp cụ thể, kiểm toán viên có thể phải xin ý kiến của chuyên gia tư vấn pháp luật để xác định sự cần thiết phải báo cáo về các gian lận với cơ quan quản lý, cơ quan pháp luật có liên quan để đảm bảo các bước công việc cần thiết đối với lợi ích công chúng trước ảnh hưởng của các gian lận đã phát hiện.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A67. Trong lĩnh vực công, tùy theo yêu cầu của pháp luật hoặc các quy định có liên quan, kiểm toán viên có thể phải báo cáo về việc đã phát hiện hay không phát hiện được gian lận nào trong quá trình kiểm toán.

Phụ lục 01

(Hướng dẫn đoạn A25 Chuẩn mực này)

VÍ DỤ VỀ CÁC YẾU TỐ DẪN ĐẾN RỦI RO CÓ GIAN LẬN

Phụ lục này đưa ra các ví dụ về các yếu tố dẫn đến rủi ro có gian lận mà kiểm toán viên thường gặp trong thực tế. Các ví dụ này được trình bày theo hai loại gian lận (lập báo cáo tài chính gian lận và biển thủ tài sản) tương ứng với cách thức xem xét của kiểm toán viên. Đối với mỗi loại gian lận, các yếu tố dẫn đến rủi ro có gian lận sẽ được phân loại cụ thể hơn dựa trên ba điều kiện thường tồn tại khi có sai sót trọng yếu do gian lận, gồm: (a) động cơ hoặc áp lực, (b) cơ hội và (c) thái độ hoặc sự biện minh cho hành động. Ngoài các yếu tố dẫn đến rủi ro nêu ra trong các ví dụ sau, kiểm toán viên cần xác định thêm các yếu tố khác dẫn đến rủi ro. Không phải toàn bộ các ví dụ này đều phù hợp với tất cả các tình huống, và một số ví dụ có thể có ý nghĩa khác nhau tùy theo quy mô, đặc điểm sở hữu hoặc tình hình thực tế tại các đơn vị. Đồng thời, thứ tự các ví dụ về các yếu tố dẫn đến rủi ro có gian lận được trình bày không nhằm phản ánh tầm quan trọng hay tần suất phát sinh của các yếu tố đó.

A. Ví dụ về các yếu tố dẫn đến rủi ro có gian lận liên quan đến sai sót phát sinh từ việc lập báo cáo tài chính gian lận

A.1 Động cơ hoặc áp lực

A.1.1 Sự ổn định tài chính hay khả năng sinh lời bị ảnh hưởng bởi tình hình kinh tế, ngành nghề kinh doanh hay điều kiện hoạt động của đơn vị, ví dụ:

(1) Mức độ cạnh tranh cao hay thị trường bão hòa, kèm theo lợi nhuận suy giảm;

(2) Dễ bị tác động trước những thay đổi nhanh chóng, như những thay đổi về công nghệ, sản phẩm bị lỗi thời hoặc sự thay đổi lãi suất;

(3) Nhu cầu của khách hàng suy giảm đáng kể và số đơn vị thất bại trong ngành hoặc trong nền kinh tế ngày càng tăng;

(4) Lỗ từ hoạt động kinh doanh dẫn đến nguy cơ phá sản, tịch biên tài sản hoặc xiết nợ;

(5) Liên tục phát sinh luồng tiền âm từ hoạt động kinh doanh hoặc không có khả năng tạo ra luồng tiền từ hoạt động kinh doanh trong khi báo cáo vẫn lãi và tăng trưởng;

(6) Tăng trưởng nhanh hoặc có tỷ suất lợi nhuận bất thường, đặc biệt là khi so sánh với các công ty cùng ngành nghề;

(7) Phát sinh các quy định mới về kế toán, pháp luật hoặc các quy định có liên quan.

A.1.2 Áp lực cao đối với Ban Giám đốc nhằm đáp ứng các yêu cầu hoặc kỳ vọng của các bên thứ ba do:

(1) Tỷ suất lợi nhuận hay kỳ vọng theo xu thế của các chuyên gia phân tích đầu tư, các nhà đầu tư là các tổ chức, các chủ nợ quan trọng, hoặc các bên độc lập khác (đặc biệt là các kỳ vọng quá mức hoặc phi thực tế), bao gồm những kỳ vọng của Ban Giám đốc trong các thông cáo báo chí hoặc các thông tin quá lạc quan trong báo cáo thường niên;

(2) Nhu cầu huy động thêm các nguồn tài trợ dưới hình thức cho vay hoặc góp vốn nhằm giữ vững khả năng cạnh tranh, bao gồm việc tài trợ cho công tác nghiên cứu và phát triển hoặc các khoản chi đầu tư lớn;

(3) Đơn vị sắp đáp ứng các yêu cầu niêm yết hoặc các yêu cầu thanh toán nợ hoặc các yêu cầu của các hợp đồng nợ khác;

(4) Ảnh hưởng bất lợi của việc báo cáo kết quả tài chính không tốt đối với các giao dịch lớn chưa thực hiện như hợp nhất kinh doanh hoặc đấu thầu.

A.1.3 Các thông tin cho thấy tình hình tài chính cá nhân của Ban Giám đốc hoặc Ban quản trị bị ảnh hưởng bởi kết quả hoạt động của doanh nghiệp do:

(1) Các lợi ích tài chính lớn trong đơn vị;

(2) Phần lớn các khoản thu nhập của Ban Giám đốc và Ban quản trị (như tiền thưởng, quyền mua chứng khoán và các thỏa thuận thanh toán theo mức lợi nhuận) là chưa chắc chắn và phụ thuộc vào việc đạt được các mục tiêu về giá chứng khoán, kết quả kinh doanh, tình hình tài chính hoặc luồng tiền. Các khoản thu nhập này phụ thuộc vào việc đạt được các mục tiêu chỉ liên quan đến một số tài khoản cụ thể hoặc các hoạt động được lựa chọn của đơn vị, mặc dù nếu xét trên phương diện tổng thể thì các tài khoản hoặc hoạt động này có thể không trọng yếu đối với đơn vị;

(3) Bảo lãnh cá nhân về các khoản nợ của đơn vị.

A.1.4 Áp lực cao đối với Ban Giám đốc hoặc nhân sự điều hành để đạt được các mục tiêu tài chính mà Ban quản trị đặt ra, bao gồm các chính sách khen thưởng theo doanh thu hay tỷ suất lợi nhuận.

A.2 Các cơ hội

A.2.1 Đặc điểm của ngành hay các hoạt động của đơn vị có thể tạo ra cơ hội cho gian lận trong báo cáo tài chính thường phát sinh từ:

(1) Các giao dịch quan trọng với bên liên quan nằm ngoài quá trình kinh doanh thông thường hoặc với các đơn vị liên quan chưa được kiểm toán hoặc được doanh nghiệp kiểm toán khác kiểm toán;

(2) Tiềm lực tài chính mạnh chiếm ưu thế vượt trội trong một ngành nhất định cho phép đơn vị có thể áp đặt các điều kiện đối với nhà cung cấp hoặc khách hàng, có thể dẫn đến các giao dịch không hợp lý hoặc giao dịch bất thường;

(3) Tài sản, nợ phải trả, doanh thu, hoặc chi phí được xác định dựa trên những ước tính kế toán quan trọng liên quan đến những xét đoán chủ quan hoặc các yếu tố không chắc chắn khác;

(4) Những nghiệp vụ có giá trị bất thường hoặc rất phức tạp, đặc biệt là những nghiệp vụ phát sinh gần thời điểm kết thúc kỳ kế toán;

(5) Những hoạt động lớn được tổ chức hoặc được thực hiện giữa các nước có môi trường và văn hóa kinh doanh khác nhau;

(6) Sử dụng các đơn vị kinh doanh trung gian nhưng không có lý do rõ ràng;

(7) Mở tài khoản ngân hàng, thành lập công ty con hoặc chi nhánh ở những nơi có ưu đãi về thuế nhưng không có lý do rõ ràng.

A.2.2 Việc giám sát hoạt động của Ban Giám đốc không hiệu quả do những nguyên nhân sau:

(1) Sự độc quyền trong quản lý của một người hoặc một nhóm người mà không có những thủ tục kiểm soát bổ sung;

(2) Hoạt động giám sát của Ban quản trị đối với báo cáo tài chính và kiểm soát nội bộ kém hiệu quả.

A.2.3 Cơ cấu tổ chức phức tạp hoặc không ổn định, được thể hiện như sau:

(1) Khó khăn trong việc xác định tổ chức hoặc cá nhân có quyền kiểm soát trong đơn vị;

(2) Cơ cấu tổ chức quá phức tạp, trong đó có những pháp nhân hoặc những cấp quản lý bất thường;

(3) Thay đổi thường xuyên Ban quản trị, Ban Giám đốc hoặc chuyên gia tư vấn pháp luật.

A.2.4 Kiểm soát nội bộ kém hiệu lực do những nguyên nhân sau:

(1) Thiếu sự giám sát đối với các kiểm soát bao gồm kiểm soát tự động và kiểm soát báo cáo tài chính giữa niên độ;

(2) Thay đổi thường xuyên hoặc tuyển dụng không hiệu quả nhân viên kế toán, nhân viên kiểm toán nội bộ hoặc nhân viên công nghệ thông tin;

(3) Hệ thống kế toán và hệ thống thông tin không hiệu quả.

A.3 Thái độ hoặc sự biện minh cho hành động

(1) Cấp quản lý truyền đạt, thực hiện, hỗ trợ hoặc yêu cầu thực hiện văn hoá doanh nghiệp hoặc tiêu chuẩn đạo đức nghề nghiệp không phù hợp và không hiệu quả;

(2) Thành viên Ban Giám đốc không có chuyên môn nghiệp vụ về tài chính nhưng can thiệp hoặc áp đặt quá mức trong việc lựa chọn chính sách kế toán hoặc xác định những ước tính kế toán quan trọng;

(3) Đã có tiền sử vi phạm pháp luật về chứng khoán hoặc pháp luật và các quy định khác, hoặc đơn vị bị khiếu kiện, hoặc Ban quản trị, Ban Giám đốc bị cáo buộc gian lận hoặc vi phạm pháp luật và các quy định;

(4) Ban Giám đốc quan tâm quá mức tới việc duy trì hoặc gia tăng giá cổ phiếu hoặc xu hướng thu nhập của doanh nghiệp;

(5) Ban Giám đốc cam kết với các chuyên gia phân tích, các chủ nợ và bên thứ ba sẽ đạt được những mức dự báo quá cao hoặc không thực tế;

(6) Ban Giám đốc không thể kịp thời sửa chữa những khiếm khuyết nghiêm trọng đã được xác định trong kiểm soát nội bộ;

(7) Sự quan tâm của Ban Giám đốc trong việc sử dụng các biện pháp không phù hợp để làm giảm lợi nhuận báo cáo vì các lý do liên quan đến thuế;

(8) Yếu kém về đạo đức trong thành viên Ban Giám đốc;

(9) Ban Giám đốc đồng thời là chủ sở hữu, không tách biệt giao dịch cá nhân với giao dịch kinh doanh;

(10) Tranh chấp giữa những cổ đông trong một đơn vị có ít thành viên;

(11) Ban Giám đốc liên tục cố gắng biện minh cho các phương pháp kế toán không phù hợp dựa trên mức trọng yếu;

(12) Căng thẳng trong mối quan hệ giữa Ban Giám đốc với doanh nghiệp kiểm toán hiện tại hoặc doanh nghiệp kiểm toán tiền nhiệm, thể hiện qua các tình huống sau:

a. Mâu thuẫn thường xuyên với doanh nghiệp kiểm toán hiện tại hoặc doanh nghiệp kiểm toán tiền nhiệm về vấn đề kế toán, kiểm toán, hoặc báo cáo;

b. Có những yêu cầu bất hợp lý đối với kiểm toán viên, ví dụ như thúc ép không thực tế về thời gian hoàn thành cuộc kiểm toán hoặc việc phát hành báo cáo kiểm toán;

c. Hạn chế đối với kiểm toán viên như hạn chế quyền tiếp cận nhân viên, tiếp cận thông tin hoặc khả năng thông báo với Ban quản trị;

d. Ban Giám đốc có hành vi khống chế kiểm toán viên, hạn chế phạm vi kiểm toán, việc lựa chọn hoặc tiếp xúc với nhân viên được phân công để tham gia hoặc tư vấn cho cuộc kiểm toán.

B. Ví dụ về các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản

Các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản cũng được phân loại theo ba điều kiện thường tồn tại khi có gian lận: động cơ hoặc áp lực, cơ hội, thái độ hoặc sự biện minh cho hành động. Khi có sai sót phát sinh từ hành vi biển thủ tài sản thì cũng xuất hiện các yếu tố dẫn đến rủi ro liên quan đến sai sót phát sinh từ gian lận trong báo cáo tài chính. Ví dụ, sai sót về gian lận trong việc lập và trình bày báo cáo tài chính hoặc biển thủ tài sản thường tồn tại ở những đơn vị thiếu sự giám sát hiệu quả đối với hoạt động của Ban Giám đốc và yếu kém trong kiểm soát nội bộ. Sau đây là những ví dụ về các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản.

B.1 Động cơ hoặc áp lực

Ban Giám đốc hoặc nhân viên có thể chịu áp lực từ các nghĩa vụ tài chính cá nhân khi họ tiếp cận với tiền mặt hoặc những tài sản dễ bị trộm cắp khác khiến họ biển thủ các tài sản này.

Khi xuất hiện quan hệ tiêu cực giữa đơn vị với nhân viên được quyền tiếp cận với tiền mặt hoặc tài sản khác dễ bị trộm cắp khiến họ có động cơ biển thủ tài sản. Ví dụ, mối quan hệ tiêu cực có thể phát sinh từ những tình huống sau:

(1) Biết rõ hoặc đoán trước sẽ bị buộc thôi việc;

(2) Những thay đổi gần đây hoặc dự kiến thay đổi về kế hoạch lương, thưởng cho nhân viên;

(3) Sự thăng chức, mức lương thưởng, hoặc những chính sách khen thưởng khác không được như mong muốn.

B.2 Cơ hội

B.2.1 Một số đặc điểm hoặc hoàn cảnh khiến cho tài sản trở nên dễ bị trộm cắp hoặc biển thủ. Ví dụ cơ hội biển thủ tài sản tăng lên trong những tình huống sau:

(1) Nắm giữ hoặc xử lý một số tiền lớn;

(2) Hàng tồn kho kích thước nhỏ, giá trị cao và có nhu cầu cao trên thị trường;

(3) Tài sản dễ chuyển đổi thành tiền mặt như trái phiếu vô danh, kim cương, chip máy tính;

(4) Tài sản cố định có kích thước nhỏ, dễ bán ra thị trường, hoặc thiếu cơ sở nhận dạng chủ sở hữu.

B.2.2 Kiểm soát nội bộ kém hiệu quả đối với tài sản có thể làm gia tăng khả năng biển thủ tài sản, ví dụ như các tình huống sau:

(1) Phân công nhiệm vụ không rõ ràng hoặc nhiệm vụ kiểm tra độc lập không đầy đủ;

(2) Giám sát không đầy đủ đối với chi phí của Ban quản trị, Ban Giám đốc, như chi phí đi lại hoặc các chi phí khác;

(3) Thiếu sự giám sát của Ban Giám đốc đối với những nhân viên chịu trách nhiệm về tài sản, nhất là ở những địa bàn xa xôi;

(4) Việc soát xét không đầy đủ đối với hồ sơ xin việc của các nhân viên được tiếp cận với tài sản;

(5) Hồ sơ tài sản không được lưu giữ đầy đủ;

(6) Việc ủy quyền và phê duyệt các nghiệp vụ chi tiêu và mua sắm tài sản không hiệu quả;

(7) Thiếu biện pháp bảo vệ đối với tiền mặt, tài sản đầu tư, hàng tồn kho, tài sản cố định;

(8) Việc kiểm kê và đối chiếu tài sản không đầy đủ và kịp thời;

(9) Hồ sơ, chứng từ giao dịch không được lưu giữ đầy đủ, kịp thời và phù hợp;

(10) Không thực hiện chế độ nghỉ phép bắt buộc đối với những nhân viên kiểm soát chính;

(11) Ban Giám đốc không hiểu rõ về công nghệ thông tin khiến cho nhân viên công nghệ thông tin dễ có cơ hội biển thủ;

(12) Thiếu kiểm soát đối với các thông tin dữ liệu do hệ thống máy tính tạo ra, bao gồm các kiểm soát và soát xét các nhật ký của hệ thống máy tính.

B.3 Thái độ hoặc sự biện minh cho hành động

(1) Không quan tâm đến sự cần thiết phải giám sát hoặc giảm thiểu rủi ro biển thủ tài sản;

(2) Không quan tâm đến kiểm soát nội bộ đối với rủi ro biển thủ tài sản do hành vi khống chế kiểm soát hoặc không có biện pháp trong việc khắc phục những khiếm khuyết đã xác định trong kiểm soát nội bộ;

(3) Những hành vi cho thấy sự không hài lòng hoặc bất mãn với đơn vị hoặc cách thức đối xử với nhân viên của đơn vị;

(4) Thay đổi hành vi hoặc lối sống cho thấy có thể có hành vi biển thủ tài sản;

(5) Dễ dàng bỏ qua những vụ ăn cắp vặt.

Phụ lục 02

(Hướng dẫn đoạn A40 Chuẩn mực này)

VÍ DỤ VỀ NHỮNG THỦ TỤC KIỂM TOÁN ĐỐI VỚI RỦI RO CÓ SAI SÓT TRỌNG YẾU DO GIAN LẬN ĐÃ ĐƯỢC ĐÁNH GIÁ

Phụ lục này đưa ra các ví dụ về những thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, xuất phát từ việc lập báo cáo tài chính gian lận hoặc biển thủ tài sản. Không phải toàn bộ các thủ tục nêu sau đây đều phù hợp với mọi tình huống của cuộc kiểm toán. Đồng thời, thứ tự sắp xếp của các thủ tục không nhằm phản ánh tầm quan trọng của các thủ tục đó.

A. Xem xét ở cấp độ cơ sở dẫn liệu

Biện pháp cụ thể cho những kết quả đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận sẽ khác nhau tùy theo loại hoặc tổng hợp các yếu tố hoặc điều kiện rủi ro xác định được, và nhóm giao dịch, số dư tài khoản, thông tin thuyết minh và các cơ sở dẫn liệu mà rủi ro đó có thể ảnh hưởng.

Ví dụ về các biện pháp xử lý cụ thể:

(1) Đến thăm hiện trường hoặc thực hiện một vài thủ tục kiểm tra đột xuất hoặc không thông báo trước. Ví dụ, quan sát kiểm kê hàng tồn kho ở những địa điểm không được thông báo trước về sự tham gia của kiểm toán viên hoặc kiểm kê đột xuất tiền mặt tại một ngày cụ thể;

(2) Yêu cầu kiểm kê hàng tồn kho tại cuối kỳ kế toán hoặc tại ngày gần thời điểm cuối kỳ để giảm thiểu rủi ro thay đổi số dư trong giai đoạn giữa ngày kết thúc kiểm kê và ngày kết thúc kỳ báo cáo;

(3) Điều chỉnh phương pháp kiểm toán trong năm hiện tại. Ví dụ, liên hệ trực tiếp (gặp mặt, gọi điện, gửi email) với khách hàng và nhà cung cấp chính ngoài những liên hệ bằng văn bản như gửi thư xác nhận, yêu cầu xác nhận hoặc tìm kiếm thêm thông tin dưới hình thức khác;

(4) Thực hiện rà soát chi tiết đối với những bút toán cuối quý hoặc cuối kỳ và kiểm tra những bút toán có vẻ bất thường về bản chất hoặc giá trị;

(5) Điều tra khả năng các bên liên quan và nguồn tài chính hỗ trợ cho những giao dịch có giá trị lớn và bất thường, nhất là những giao dịch diễn ra gần hoặc tại thời điểm cuối kỳ kế toán;

(6) Thực hiện thủ tục phân tích cơ bản đối với các số liệu riêng biệt. Ví dụ, so sánh doanh thu bán hàng và giá vốn hàng bán theo địa điểm, theo dòng sản phẩm hoặc theo tháng với số liệu do kiểm toán viên dự kiến;

(7) Phỏng vấn các nhân viên tham gia vào những lĩnh vực đã xác định được rủi ro có sai sót trọng yếu do gian lận để thu thập ý kiến của họ về rủi ro, khả năng và cách thức mà các kiểm soát có thể xác định được rủi ro;

(8) Thảo luận với doanh nghiệp kiểm toán độc lập khác (nếu có) đang thực hiện kiểm toán báo cáo tài chính của một hoặc nhiều công ty con, bộ phận hoặc chi nhánh về phạm vi công việc cần thiết để xử lý rủi ro có sai sót trọng yếu do gian lận từ những nghiệp vụ hay hoạt động giữa những đơn vị này;

(9) Nếu công việc của chuyên gia trở nên quan trọng đối với khoản mục báo cáo tài chính có mức độ rủi ro sai sót do gian lận là rất cao thì kiểm toán viên cần thực hiện các thủ tục bổ sung liên quan đến các giả thiết, phương pháp hay phát hiện của các chuyên gia để xác định rằng các giả thiết, phương pháp hay phát hiện đó là hợp lý, hoặc để đề cử thêm chuyên gia thực hiện công việc này;

(10) Thực hiện các thủ tục phân tích các khoản mục được lựa chọn trên bảng cân đối kế toán của báo cáo tài chính năm trước đã được kiểm toán (như dự phòng giảm giá hàng tồn kho) để đánh giá xem liệu các xét đoán và ước tính kế toán có phù hợp với các thông tin thu được trong quá trình kiểm toán hay không;

(11) Thực hiện các thủ tục kiểm toán đối với các tài khoản hoặc các tài liệu đối chiếu do đơn vị chuẩn bị, kể cả các tài liệu đối chiếu giữa kỳ;

(12) Thực hiện các kỹ thuật kiểm toán với sự hỗ trợ của máy tính như kỹ thuật tìm kiếm số liệu để kiểm tra sự bất thường trong một tổng thể;

(13) Kiểm tra tính chính xác của sổ kế toán và nghiệp vụ do máy tính lập ra;

(14) Tìm kiếm bằng chứng kiểm toán bổ sung từ những nguồn bên ngoài đơn vị được kiểm toán.

B. Các biện pháp xử lý cụ thể đối với sai sót do gian lận trong việc lập và trình bày báo cáo tài chính

Ví dụ về các biện pháp xử lý cụ thể đối với kết quả đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do gian lận trong việc lập và trình bày báo cáo tài chính như sau:

B.1 Ghi nhận doanh thu

(1) Thực hiện thủ tục phân tích cơ bản đối với doanh thu bằng cách sử dụng các số liệu riêng rẽ, ví dụ, so sánh doanh thu theo tháng và theo dòng sản phẩm hoặc theo bộ phận kinh doanh trong kỳ kế toán hiện hành so với các kỳ kế toán trước. Các kỹ thuật kiểm toán với sự hỗ trợ của máy tính có thể rất hữu dụng trong việc xác định những mối liên hệ hoặc nghiệp vụ về doanh thu bất thường hoặc ngoài dự kiến;

(2) Xác nhận với khách hàng của đơn vị được kiểm toán về một số điều khoản của hợp đồng và những “thỏa thuận phụ” không được cung cấp, vì việc hạch toán thường bị ảnh hưởng bởi các điều khoản hoặc thỏa thuận thường không được ghi chép đầy đủ trong hồ sơ. Ví dụ, tiêu chuẩn nghiệm thu, các điều khoản hoàn thành và thanh toán, các nghĩa vụ tương lai của bên bán hàng; quyền trả lại sản phẩm; giá trị bán lại được đảm bảo…;

(3) Phỏng vấn nhân viên bán hàng, nhân viên tiếp thị hoặc chuyên gia tư vấn pháp luật của đơn vị về việc bán hàng hoặc giao hàng tại thời điểm gần cuối kỳ kế toán và nhận thức của họ về những điều khoản hoặc điều kiện bất thường liên quan đến những nghiệp vụ này;

(4) Có mặt tại một hoặc một số địa điểm tại thời điểm kết thúc kỳ kế toán để chứng kiến hàng hóa đã được vận chuyển đi hay đã sẵn sàng để vận chuyển (hoặc hàng trả lại chờ xử lý) và thực hiện các thủ tục kiểm tra chia cắt niên độ đối với doanh thu và hàng tồn kho;

(5) Trường hợp nghiệp vụ doanh thu được hạch toán bằng máy tính thì tiến hành kiểm tra hệ thống kiểm soát để đảm bảo các nghiệp vụ doanh thu được hạch toán đầy đủ và phù hợp.

B.2 Số lượng hàng tồn kho

(1) Kiểm tra sổ kế toán hàng tồn kho của đơn vị để xác định những địa điểm hay loại hàng cần đặc biệt lưu ý trong và sau quá trình kiểm kê hàng tồn kho;

(2) Kiểm tra đột xuất việc kiểm kê hàng tồn kho tại một địa điểm bất kỳ hoặc tại tất cả các điểm trong cùng một ngày;

(3) Yêu cầu kiểm kê hàng tồn kho tại cuối kỳ kế toán hoặc tại ngày gần thời điểm cuối kỳ để giảm thiểu rủi ro thay đổi số dư trong giai đoạn giữa ngày kết thúc kiểm kê và ngày kết thúc kỳ báo cáo;

(4) Thực hiện các thủ tục bổ sung trong quá trình quan sát kiểm kê, ví dụ, kiểm tra bên trong các thùng chứa hàng, cách thức hàng hóa được sắp xếp (ví dụ, theo kiểu hình vuông rỗng) hoặc dán nhãn, và chất lượng hàng hóa lỏng (độ tinh khiết, phẩm cấp, nồng độ) như nước hoa hoặc các hóa chất chuyên dùng. Nên sử dụng chuyên gia để thực hiện việc kiểm tra này;

(5) So sánh số lượng hàng tồn kho cuối kỳ với các kỳ trước theo từng nhóm, từng loại hàng tồn kho, từng vị trí hoặc theo các tiêu chí khác, hoặc so sánh số lượng kiểm kê thực tế với sổ kế toán;

(6) Sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính để kiểm tra kỹ hơn về quá trình lập báo cáo kiểm kê hàng tồn kho, ví dụ, phân loại theo mã số nhãn hàng để kiểm tra hệ thống kiểm soát nhãn hàng hoặc theo số sê-ri của mặt hàng để kiểm tra khả năng bỏ sót hoặc đếm trùng khi kiểm kê hàng tồn kho.

B.3 Các ước tính kế toán của Ban Giám đốc

(1) Sử dụng chuyên gia thực hiện một ước tính độc lập để so sánh với ước tính của Ban Giám đốc;

(2) Phỏng vấn các cá nhân không thuộc Ban Giám đốc và phòng kế toán để xác nhận về khả năng và dự định của Ban Giám đốc để thực hiện các kế hoạch liên quan đến các ước tính kế toán.

C. Các biện pháp xử lý cụ thể đối với sai sót do biển thủ tài sản

Tùy theo từng tình huống cụ thể mà kiểm toán viên có thể áp dụng những biện pháp xử lý khác nhau. Thông thường, các biện pháp xử lý đối với rủi ro có sai sót trọng yếu do biển thủ tài sản đã được đánh giá sẽ được định hướng tập trung vào một số số dư tài khoản và loại nghiệp vụ nhất định. Mặc dù có thể áp dụng một số biện pháp đã nêu ở phần A và B của phụ lục này đối với sai sót do biển thủ tài sản, phạm vi công việc thực hiện vẫn phải liên kết với những thông tin cụ thể về rủi ro đã được xác định liên quan đến biển thủ tài sản.

Ví dụ về thủ tục kiểm toán đối với đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu do biển thủ tài sản như sau:

(1) Kiểm kê tiền mặt hoặc chứng khoán tại ngày hoặc gần ngày kết thúc kỳ kế toán;

(2) Xác nhận trực tiếp với khách hàng của đơn vị được kiểm toán về các giao dịch với đơn vị trong kỳ kế toán (gồm các thỏa thuận nợ, các giao dịch hàng bán trả lại, ngày thanh toán);

(3) Phân tích khả năng thu hồi các khoản nợ đã xóa sổ;

(4) Phân tích sự thiếu hụt hàng tồn kho theo địa điểm hoặc theo loại hàng;

(5) So sánh các tỷ suất liên quan đến hàng tồn kho với các đơn vị khác cùng ngành hoặc với thông lệ của ngành;

(6) Kiểm tra các chứng từ làm căn cứ hạch toán giảm trong sổ kế toán hàng tồn kho ghi chép theo phương pháp kê khai thường xuyên;

(7) Đối chiếu danh sách nhà cung cấp với danh sách nhân viên để tìm những địa chỉ hoặc số điện thoại liên hệ trùng nhau;

(8) Kiểm tra chứng từ thanh toán lương để tìm địa chỉ hoặc số Giấy chứng minh nhân dân, mã số thuế hoặc số tài khoản của nhân viên có trùng lắp;

(9) Rà soát hồ sơ nhân sự có rất ít hoặc không có bằng chứng về hoạt động, ví dụ, thiếu bảng đánh giá hiệu quả hoạt động;

(10) Phân tích tài khoản giảm giá hàng bán hoặc hàng bán bị trả lại để phát hiện những tình huống bất thường;

(11) Xác nhận với bên thứ ba về các điều khoản đặc biệt trong hợp đồng;

(12) Thu thập bằng chứng về việc hợp đồng đã được thực hiện theo đúng điều khoản hợp đồng;

(13) Rà soát tính hợp lý của những khoản chi tiêu lớn và bất thường;

(14) Rà soát việc phê duyệt và giá trị của các khoản nợ lớn của thành viên Ban quản trị, Ban Giám đốc và các bên liên quan;

(15) Rà soát mức độ và tính thích hợp của các khoản chi tiêu của Ban quản trị, Ban Giám đốc.

Phụ lục 03

(Hướng dẫn đoạn A49 Chuẩn mực này)

VÍ DỤ VỀ NHỮNG TÌNH HUỐNG CHO THẤY CÓ KHẢ NĂNG CÓ GIAN LẬN

Phụ lục này đưa ra ví dụ về những tình huống có thể cho thấy khả năng báo cáo tài chính có sai sót trọng yếu do gian lận.

A. Sự khác biệt giữa thực tế với sổ kế toán, gồm:

(1) Các giao dịch không được ghi nhận đầy đủ và kịp thời, hoặc bị ghi nhận sai về giá trị, sai kỳ kế toán, phân loại sai hoặc không phù hợp với chính sách của đơn vị;

(2) Số dư tài khoản hoặc giao dịch không có chứng từ chứng minh hoặc không được phê duyệt;

(3) Các bút toán điều chỉnh vào thời điểm cuối kỳ kế toán có ảnh hưởng trọng yếu đến kết quả tài chính;

(4) Bằng chứng cho thấy có nhân viên không có trách nhiệm đã truy cập vào hệ thống kế toán hoặc hồ sơ lưu của đơn vị;

(5) Tiết lộ hoặc phàn nàn với kiểm toán viên về những cáo buộc gian lận.

B. Bằng chứng mâu thuẫn với nhau hoặc thiếu bằng chứng, gồm:

(1) Chứng từ, tài liệu kế toán bị mất;

(2) Có tài liệu có khả năng bị xuyên tạc;

(3) Chỉ cung cấp tài liệu dưới dạng bản sao hoặc dưới dạng điện tử (file mềm) thay vì cung cấp bản gốc;

(4) Không có giải trình hoặc giải trình không rõ ràng cho các khoản chênh lệch lớn bị phát hiện khi đối chiếu;

(5) Có những thay đổi bất thường trong Bảng cân đối kế toán, thay đổi xu hướng hay các thay đổi quan trọng về tỷ suất tài chính hoặc mối tương quan trong báo cáo tài chính, ví dụ, các khoản phải thu có tốc độ tăng nhanh hơn doanh thu;

(6) Có ý kiến phản hồi không nhất quán, không rõ ràng của Ban Giám đốc hoặc nhân viên trước yêu cầu phỏng vấn hay thủ tục phân tích;

(7) Chênh lệch bất thường giữa sổ kế toán của đơn vị với xác nhận của bên thứ ba;

(8) Có nhiều bút toán ghi Có và nhiều bút toán điều chỉnh khác trong sổ kế toán tài khoản phải thu;

(9) Các chênh lệch giữa sổ chi tiết tài khoản phải thu và bảng tổng hợp số dư, hoặc chênh lệch giữa sổ chi tiết của khách hàng và sổ chi tiết của đơn vị được kiểm toán không được giải thích hoặc giải thích không đầy đủ;

(10) Các tờ séc đã hủy bị mất hoặc không được gửi về đơn vị kèm theo sổ phụ (báo Có, báo Nợ) ngân hàng;

(11) Hàng tồn kho hoặc tài sản bị mất với số lượng lớn;

(12) Các bằng chứng điện tử không có hoặc đã bị mất, không phù hợp với thông lệ hoặc chính sách quản lý dữ liệu của đơn vị;

(13) Số thư xác nhận nợ phản hồi ít hoặc nhiều hơn dự kiến;

(14) Không thể cung cấp bằng chứng về việc phát triển hệ thống thông tin chủ chốt hoặc thử nghiệm thay đổi chương trình và các hoạt động thực hiện liên quan đến việc thay đổi và triển khai hệ thống thông tin trong năm hiện hành.

C. Mối quan hệ bất thường hoặc có vấn đề giữa kiểm toán viên và Ban Giám đốc gồm:

(1) Ban Giám đốc từ chối hoặc hạn chế kiểm toán viên tiếp cận với hồ sơ, tài liệu, sổ kế toán, cơ sở vật chất, một số nhân viên, khách hàng, nhà cung cấp hoặc một số cá nhân khác có khả năng giúp kiểm toán viên thu thập bằng chứng kiểm toán;

(2) Ban Giám đốc đặt ra cho kiểm toán viên áp lực thời gian bất hợp lý để giải quyết những vấn đề phức tạp hay có bất đồng;

(3) Ban Giám đốc phàn nàn về việc thực hiện kiểm toán hoặc Ban Giám đốc có hành vi đe dọa thành viên nhóm kiểm toán, nhất là khi liên quan đến những đánh giá phê bình của kiểm toán viên về bằng chứng kiểm toán hoặc về việc giải quyết những bất đồng tiềm tàng với Ban Giám đốc;

(4) Những trì hoãn bất thường của đơn vị trong việc cung cấp tài liệu, thông tin theo yêu cầu của kiểm toán viên;

(5) Không tạo điều kiện cho kiểm toán viên tiếp cận các tài liệu điện tử quan trọng để kiểm tra bằng các kỹ thuật kiểm toán với sự trợ giúp của máy tính;

(6) Từ chối cho kiểm toán viên tiếp cận các nhân viên công nghệ thông tin hoặc thiết bị công nghệ thông tin chủ chốt, bao gồm nhân viên an ninh, vận hành và phát triển hệ thống;

(7) Không sẵn sàng bổ sung hoặc sửa đổi thuyết minh báo cáo tài chính để các thuyết minh trở nên đầy đủ và dễ hiểu hơn;

(8) Không sẵn sàng khắc phục kịp thời các khiếm khuyết trong kiểm soát nội bộ đã được xác định.

D. Tình huống khác

(1) Ban Giám đốc không sẵn sàng đồng ý cho kiểm toán viên làm việc riêng với Ban quản trị;

(2) Những chính sách kế toán khác biệt so với thông lệ của ngành;

(3) Thay đổi thường xuyên các ước tính kế toán mà không có nguyên nhân thích hợp;

(4) Đơn vị nhượng bộ trước những vi phạm về đạo đức nghề nghiệp./.

*****


06.CMKT so 250 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 250: Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) khi xem xét tính tuân thủ pháp luật và các quy định của đơn vị được kiểm toán trong quá trình kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán này không áp dụng với các hợp đồng dịch vụ đảm bảo khác mà theo đó kiểm toán viên phải kiểm tra và báo cáo riêng về tính tuân thủ của đơn vị đối với các luật và quy định cụ thể.

Ảnh hưởng của pháp luật và các quy định

02. Ảnh hưởng của pháp luật và các quy định đối với báo cáo tài chính có thể khác nhau đáng kể. Pháp luật và các quy định điều chỉnh hoạt động của đơn vị được kiểm toán cấu thành nên khuôn khổ pháp luật và các quy định có liên quan. Các điều khoản của một số luật và quy định có ảnh hưởng trực tiếp đến báo cáo tài chính, thông qua việc quy định các số liệu và thuyết minh phải trình bày trong báo cáo tài chính của đơn vị. Một số luật và quy định khác yêu cầu Ban Giám đốc phải tuân thủ hoặc có các điều khoản yêu cầu đơn vị phải tuân thủ trong quá trình hoạt động của mình nhưng không ảnh hưởng trực tiếp đến báo cáo tài chính của đơn vị. Một số đơn vị được kiểm toán hoạt động trong các ngành chịu sự điều chỉnh của nhiều quy định pháp luật (như ngân hàng, chứng khoán, bảo hiểm hoặc các công ty hóa chất…). Một số đơn vị khác chỉ chịu ảnh hưởng của một số luật và quy định liên quan đến hoạt động nói chung (như các luật và quy định liên quan đến sức khỏe và an toàn lao động và cơ hội lao động bình đẳng). Hành vi không tuân thủ pháp luật và các quy định có thể sẽ khiến đơn vị bị phạt, kiện tụng hoặc các hậu quả khác có thể ảnh hưởng trọng yếu đến báo cáo tài chính.

Trách nhiệm tuân thủ pháp luật và các quy định (xem hướng dẫn tại đoạn A1 - A6 Chuẩn mực này)

03. Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị, là đảm bảo rằng các hoạt động của đơn vị được thực hiện theo các điều khoản của pháp luật và các quy định, bao gồm việc tuân thủ các điều khoản của luật và các quy định về các số liệu và thuyết minh được trình bày trên báo cáo tài chính.

Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán

04. Thực hiện các quy định của Chuẩn mực này giúp kiểm toán viên phát hiện các sai sót trọng yếu của báo cáo tài chính do hành vi không tuân thủ pháp luật và các quy định. Tuy nhiên, kiểm toán viên không có trách nhiệm ngăn ngừa và không thể kỳ vọng kiểm toán viên phát hiện hành vi không tuân thủ của đơn vị được kiểm toán đối với tất cả các luật và quy định có liên quan.

05. Đoạn 05 Chuẩn mực kiểm toán Việt Nam số 200 yêu cầu kiểm toán viên đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không. Khi tiến hành cuộc kiểm toán báo cáo tài chính, kiểm toán viên phải xem xét khuôn khổ pháp luật và các quy định được áp dụng. Theo đoạn A51 Chuẩn mực kiểm toán Việt Nam số 200, do hạn chế vốn có của cuộc kiểm toán, sẽ có rủi ro không thể tránh được là một số sai sót trọng yếu có thể không được phát hiện, kể cả khi cuộc kiểm toán đã được lập kế hoạch và thực hiện một cách phù hợp theo các chuẩn mực kiểm toán Việt Nam. Khi xem xét pháp luật và các quy định, các ảnh hưởng có thể có từ những hạn chế vốn có của cuộc kiểm toán đến khả năng phát hiện sai sót trọng yếu của kiểm toán viên sẽ lớn hơn do một số nguyên nhân sau:

(1) Có nhiều luật và các quy định chủ yếu liên quan đến hoạt động của đơn vị mà không ảnh hưởng đến báo cáo tài chính và không được lưu trữ trong hệ thống thông tin của đơn vị liên quan đến báo cáo tài chính;

(2) Hành vi không tuân thủ có thể liên quan đến các hành động nhằm che giấu hành vi đó, như sự cấu kết, giả mạo, cố tình bỏ sót giao dịch, Ban Giám đốc khống chế kiểm soát hoặc cố ý giải trình sai với kiểm toán viên;

(3) Một hành động có được coi là hành vi không tuân thủ pháp luật và các quy định hay không hoàn toàn phụ thuộc vào phán quyết của tòa án.

Thông thường, nếu hành vi không tuân thủ càng ít liên quan đến những sự kiện và giao dịch phản ánh trong báo cáo tài chính thì kiểm toán viên càng khó nhận biết về hành vi không tuân thủ đó.

06. Chuẩn mực kiểm toán này phân biệt trách nhiệm của kiểm toán viên liên quan đến việc xem xét tính tuân thủ của đơn vị được kiểm toán đối với hai nhóm khác nhau của pháp luật và các quy định như sau:

(a) Các điều khoản của pháp luật và các quy định thường có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trên báo cáo tài chính, như luật và các quy định về thuế (xem đoạn 13 Chuẩn mực này);

(b) Pháp luật và các quy định khác không có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trên báo cáo tài chính, nhưng việc tuân thủ pháp luật và các quy định này có thể là yêu cầu nền tảng đối với hoạt động của đơn vị, đối với khả năng tiếp tục hoạt động kinh doanh, hoặc để tránh các khoản phạt nặng (ví dụ, việc tuân thủ các điều khoản trong giấy phép hoạt động, tuân thủ các yêu cầu về năng lực tài chính, hoặc tuân thủ yêu cầu về môi trường); hành vi không tuân thủ pháp luật và các quy định này có thể có ảnh hưởng trọng yếu đến báo cáo tài chính (xem đoạn 14 Chuẩn mực này).

07. Chuẩn mực kiểm toán này quy định các yêu cầu khác nhau cho từng nhóm luật và các quy định nêu trên. Đối với nhóm luật và các quy định tại đoạn 06(a) Chuẩn mực này, trách nhiệm của kiểm toán viên là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc tuân thủ các luật và quy định này. Đối với nhóm luật và các quy định tại đoạn 06(b) Chuẩn mực này, trách nhiệm của kiểm toán viên được giới hạn trong việc thực hiện các thủ tục kiểm toán cụ thể để phát hiện các hành vi không tuân thủ pháp luật và các quy định có thể có ảnh hưởng trọng yếu đến báo cáo tài chính.

08. Chuẩn mực này yêu cầu kiểm toán viên phải luôn duy trì sự cảnh giác đối với khả năng các thủ tục kiểm toán khác được thực hiện với mục đích đưa ý kiến về báo cáo tài chính có thể dẫn tới phát hiện hay nghi ngờ về hành vi không tuân thủ. Trong trường hợp này, theo quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán do ảnh hưởng đáng kể của pháp luật và các quy định đối với đơn vị.

09. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này khi xem xét tính tuân thủ pháp luật và các quy định trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán, cũng như xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

10. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc tuân thủ các điều khoản của pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trên báo cáo tài chính;

(b) Thực hiện các thủ tục kiểm toán cụ thể để phát hiện các hành vi không tuân thủ pháp luật và các quy định khác có thể có ảnh hưởng trọng yếu đến báo cáo tài chính;

(c) Có biện pháp xử lý phù hợp đối với các hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định đã phát hiện trong quá trình kiểm toán.

Giải thích thuật ngữ

11. Trong Chuẩn mực kiểm toán này, các thuật ngữ dưới đây được hiểu như sau:

(a) Hành vi không tuân thủ: Là các hành vi bỏ sót hay vi phạm của đơn vị được kiểm toán, bất kể cố ý hay vô ý, trái với pháp luật và các quy định hiện hành. Các hành vi này bao gồm các giao dịch do đơn vị thực hiện dưới danh nghĩa của đơn vị hoặc do Ban quản trị, Ban Giám đốc hoặc nhân viên thực hiện thay mặt đơn vị. Hành vi không tuân thủ không bao gồm các vấn đề mang tính cá nhân (không liên quan đến hoạt động kinh doanh của đơn vị) do Ban quản trị, Ban Giám đốc hoặc nhân viên của đơn vị gây ra;

(b) Pháp luật và các quy định: Là những văn bản quy phạm pháp luật do các cơ quan có thẩm quyền ban hành (như: Quốc hội, Uỷ ban Thường vụ Quốc hội, Chủ tịch nước, Chính phủ, Thủ tướng Chính phủ, các Bộ và cơ quan ngang Bộ, cơ quan thuộc Chính phủ; văn bản liên tịch của các cơ quan, tổ chức có thẩm quyền, Hội đồng Nhân dân và Uỷ ban nhân dân các cấp và các cơ quan, tổ chức khác theo quy định của pháp luật); các văn bản do cấp trên, tổ chức nghề nghiệp, doanh nghiệp và tổ chức quy định không trái với pháp luật mà đơn vị được kiểm toán phải tuân thủ;

(c) Cơ quan Nhà nước có thẩm quyền mà kiểm toán viên có trách nhiệm phải báo cáo: Là Ủy ban Chứng khoán Nhà nước (nếu đơn vị được kiểm toán là công ty đại chúng, tổ chức phát hành chứng khoán, tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán), Ngân hàng Nhà nước (nếu đơn vị được kiểm toán là tổ chức tín dụng), Cục Quản lý và giám sát Bảo hiểm (nếu đơn vị được kiểm toán là doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, môi giới bảo hiểm) và các cơ quan, tổ chức khác theo quy định pháp lý có liên quan.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định

12. Trong quá trình tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải thu thập những hiểu biết chung về:

(a) Khuôn khổ pháp luật và các quy định áp dụng cho đơn vị được kiểm toán cũng như ngành nghề và lĩnh vực mà đơn vị hoạt động;

(b) Đơn vị đã tuân thủ pháp luật và các quy định như thế nào (xem hướng dẫn tại đoạn A7 Chuẩn mực này).

13. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc tuân thủ các điều khoản của pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trong báo cáo tài chính (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

14. Kiểm toán viên phải thực hiện những thủ tục kiểm toán sau để xác định các hành vi không tuân thủ pháp luật và các quy định khác có thể ảnh hưởng trọng yếu đến báo cáo tài chính (xem hướng dẫn tại đoạn A9 - A10 Chuẩn mực này):

(a) Phỏng vấn Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) để xem đơn vị có tuân thủ pháp luật và các quy định đó hay không;

(b) Kiểm tra các văn bản, tài liệu trao đổi giữa đơn vị được kiểm toán với các cơ quan cấp phép hoặc cơ quan quản lý nhà nước, đơn vị cấp trên (nếu có).

15. Trong suốt cuộc kiểm toán, kiểm toán viên phải luôn duy trì sự cảnh giác đối với khả năng các thủ tục kiểm toán khác được thực hiện có thể dẫn tới phát hiện hay nghi ngờ về hành vi không tuân thủ (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

16. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cung cấp giải trình bằng văn bản về việc đơn vị đã thông báo cho kiểm toán viên về toàn bộ hành vi không tuân thủ, hoặc nghi ngờ không tuân thủ pháp luật và các quy định mà đơn vị đã biết và cần xem xét ảnh hưởng trong quá trình lập báo cáo tài chính (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

17. Trong trường hợp không phát hiện hoặc không nghi ngờ về hành vi không tuân thủ, kiểm toán viên không cần thực hiện những thủ tục kiểm toán liên quan đến việc tuân thủ pháp luật và các quy định của đơn vị, ngoài những thủ tục quy định tại đoạn 12 - 16 Chuẩn mực này.

Các thủ tục kiểm toán khi phát hiện hoặc nghi ngờ có hành vi không tuân thủ

18. Nếu kiểm toán viên nhận biết được thông tin liên quan đến hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định, kiểm toán viên phải thu thập (xem hướng dẫn tại đoạn A13 Chuẩn mực này):

(a) Hiểu biết về bản chất của hành vi và hoàn cảnh xuất hiện hành vi;

(b) Những thông tin bổ sung để đánh giá ảnh hưởng có thể có đối với báo cáo tài chính (xem hướng dẫn tại đoạn A14 Chuẩn mực này).

19. Nếu kiểm toán viên nghi ngờ có hành vi không tuân thủ, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp). Nếu Ban Giám đốc hoặc Ban quản trị đơn vị không cung cấp được thông tin chứng minh rằng đơn vị đã tuân thủ pháp luật và các quy định và theo xét đoán của kiểm toán viên, ảnh hưởng của việc nghi ngờ có hành vi không tuân thủ pháp luật đối với báo cáo tài chính là trọng yếu, kiểm toán viên phải cân nhắc sự cần thiết của việc tham khảo ý kiến chuyên gia tư vấn pháp luật (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

20. Nếu không thể thu thập được đầy đủ thông tin về việc nghi ngờ có hành vi không tuân thủ, kiểm toán viên phải đánh giá ảnh hưởng của việc không có đầy đủ bằng chứng thích hợp đối với ý kiến kiểm toán.

21. Kiểm toán viên phải đánh giá ảnh hưởng của những hành vi không tuân thủ đến những khía cạnh khác của cuộc kiểm toán, bao gồm việc đánh giá rủi ro của kiểm toán viên và độ tin cậy của các giải trình bằng văn bản và có hành động phù hợp (xem hướng dẫn tại đoạn A17 - A18 Chuẩn mực này).

Báo cáo về phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Báo cáo với Ban quản trị đơn vị về hành vi không tuân thủ

22. Kiểm toán viên phải thông báo với Ban quản trị những vấn đề liên quan đến hành vi không tuân thủ pháp luật và các quy định mà kiểm toán viên nhận thấy trong quá trình kiểm toán, trừ khi các vấn đề đó rõ ràng là không đáng kể. Kiểm toán viên không cần thực hiện điều này nếu toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán, và do đó đã biết được những vấn đề liên quan đến việc phát hiện hoặc nghi ngờ có hành vi không tuân thủ được kiểm toán viên thông báo (theo quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260).

23. Nếu kiểm toán viên đánh giá những hành vi không tuân thủ đã nêu tại đoạn 22 Chuẩn mực này là do cố ý và trọng yếu, kiểm toán viên phải thông báo vấn đề này cho Ban quản trị ngay khi có thể.

24. Nếu kiểm toán viên nghi ngờ rằng Ban Giám đốc hoặc Ban quản trị có liên quan đến hành vi không tuân thủ, kiểm toán viên phải thông báo vấn đề này cho cấp cao hơn trong đơn vị, như Đại hội đồng cổ đông, Ban kiểm soát. Khi không có cấp cao hơn hoặc nếu kiểm toán viên tin rằng việc thông báo có thể không được giải quyết hoặc không chắc chắn người có thẩm quyền nào nên báo cáo, kiểm toán viên cần cân nhắc sự cần thiết phải tham khảo ý kiến chuyên gia tư vấn pháp luật.

Báo cáo về hành vi không tuân thủ trong báo cáo kiểm toán về báo cáo tài chính

25. Nếu kiểm toán viên kết luận rằng hành vi không tuân thủ có ảnh hưởng trọng yếu đến báo cáo tài chính nhưng không được phản ánh đúng trong báo cáo tài chính thì theo quy định tại đoạn 07 - 08 Chuẩn mực kiểm toán Việt Nam số 705, kiểm toán viên phải đưa ra ý kiến kiểm toán dạng ngoại trừ hoặc ý kiến trái ngược về báo cáo tài chính.

26. Nếu Ban Giám đốc hoặc Ban quản trị ngăn cản kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để đánh giá xem liệu đã có, hoặc có thể có, hành vi không tuân thủ ảnh hưởng trọng yếu đến báo cáo tài chính hay không, kiểm toán viên phải đưa ra ý kiến kiểm toán dạng ngoại trừ hoặc từ chối đưa ra ý kiến về báo cáo tài chính do hạn chế phạm vi kiểm toán theo quy định tại Chuẩn mực kiểm toán Việt Nam số 705.

27. Nếu kiểm toán viên không thể xác định liệu có hành vi không tuân thủ xảy ra hay không do hạn chế phạm vi kiểm toán xuất phát từ hoàn cảnh thực tế hay do Ban Giám đốc hoặc Ban quản trị đặt ra, kiểm toán viên phải đánh giá mức độ ảnh hưởng của vấn đề này đến ý kiến kiểm toán theo quy định tại Chuẩn mực kiểm toán Việt Nam số 705.

Báo cáo về hành vi không tuân thủ cho cơ quan có thẩm quyền

28. Nếu phát hiện có hành vi không tuân thủ pháp luật và các quy định, kiểm toán viên phải có trách nhiệm báo cáo những hành vi này với các cơ quan Nhà nước có thẩm quyền, thông báo với đại diện chủ sở hữu của đơn vị được kiểm toán (Chủ tịch công ty, Hội đồng quản trị, Hội đồng thành viên và đại diện chủ sở hữu khác (nếu có) theo quy định của pháp luật) và các đối tượng bên ngoài đơn vị được kiểm toán (nếu có). Nếu nghi ngờ có hành vi không tuân thủ pháp luật và các quy định, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung để làm rõ những nghi ngờ này, đồng thời phải xác định xem liệu kiểm toán viên có trách nhiệm báo cáo về các nghi ngờ này với các cơ quan Nhà nước có thẩm quyền, thông báo với đại diện chủ sở hữu và các đối tượng bên ngoài đơn vị được kiểm toán hay không (xem hướng dẫn tại đoạn A19 - A20 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

29. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu vào hồ sơ kiểm toán các tài liệu về những hành vi không tuân thủ pháp luật và các quy định đã được phát hiện hoặc nghi ngờ, cũng như kết quả thảo luận với Ban Giám đốc, Ban quản trị và các bên liên quan ngoài đơn vị được kiểm toán (xem hướng dẫn tại đoạn A21 Chuẩn mực này).

Mối quan hệ với kiểm toán viên khác

29VN. Trong trường hợp kiểm toán viên và doanh nghiệp kiểm toán tiền nhiệm rút khỏi hợp đồng kiểm toán khi phát hiện đơn vị được kiểm toán có hành vi không tuân thủ pháp luật và các quy định, nếu kiểm toán viên hiện tại yêu cầu cung cấp thông tin về đơn vị được kiểm toán thì kiểm toán viên tiền nhiệm phải có trách nhiệm:

(a) Nếu đơn vị được kiểm toán cho phép thảo luận về công việc của họ thì kiểm toán viên tiền nhiệm phải đưa ra những thông tin về hành vi không tuân thủ pháp luật và các quy định, lý do chấm dứt hợp đồng và các khuyến nghị (nếu có);

(b) Nếu đơn vị được kiểm toán không cho phép thảo luận về công việc của họ thì kiểm toán viên tiền nhiệm cũng phải thông báo về việc không cho phép này cho kiểm toán viên hiện tại.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200

Trách nhiệm tuân thủ pháp luật và các quy định (hướng dẫn đoạn 03 - 08 Chuẩn mực này)

A1. Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị đơn vị, là đảm bảo rằng các hoạt động của đơn vị được thực hiện theo pháp luật và các quy định. Pháp luật và các quy định có thể ảnh hưởng đến báo cáo tài chính của đơn vị theo nhiều cách khác nhau: ví dụ, phần lớn là trực tiếp ảnh hưởng đến các thuyết minh cụ thể trên báo cáo tài chính của đơn vị hoặc đưa ra khuôn khổ về lập và trình bày báo cáo tài chính. Pháp luật và các quy định này cũng có thể thiết lập các quyền và nghĩa vụ hợp pháp của đơn vị, trong đó, một số quyền và nghĩa vụ này được ghi nhận trong báo cáo tài chính của đơn vị. Đồng thời, pháp luật và các quy định cũng có thể quy định các khoản phạt trong trường hợp không tuân thủ.

A2. Một số chính sách và thủ tục dưới đây có thể giúp đơn vị ngăn ngừa, phát hiện hành vi không tuân thủ pháp luật và các quy định:

(1) Nắm bắt kịp thời yêu cầu của pháp luật và các quy định, đồng thời đảm bảo rằng các thủ tục hoạt động được thiết kế để đáp ứng các yêu cầu đó;

(2) Thiết lập và vận hành hệ thống kiểm soát nội bộ thích hợp;

(3) Xây dựng, công bố và thực hiện các quy tắc hành xử trong hoạt động của đơn vị;

(4) Đảm bảo tất cả cán bộ, nhân viên của đơn vị đều được tập huấn và nắm rõ các quy tắc hành xử trong hoạt động của đơn vị;

(5) Theo dõi việc tuân thủ các quy tắc hành xử trong hoạt động và có hình thức kỷ luật phù hợp đối với các trường hợp vi phạm;

(6) Sử dụng dịch vụ tư vấn pháp luật để hỗ trợ việc nắm bắt các yêu cầu của pháp luật và các quy định;

(7) Lưu trữ đầy đủ các văn bản pháp luật và các quy định quan trọng mà đơn vị phải tuân thủ trong lĩnh vực hoạt động của đơn vị và những tài liệu về các khiếu nại tranh chấp.

Đối với một số đơn vị lớn, các chính sách và thủ tục này có thể được hỗ trợ bằng cách giao trách nhiệm phù hợp cho:

(8) Bộ phận kiểm toán nội bộ;

(9) Ban kiểm soát;

(10) Bộ phận quản lý việc tuân thủ pháp luật.

Trách nhiệm của kiểm toán viên

A3. Hành vi không tuân thủ pháp luật và các quy định của đơn vị có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính. Việc phát hiện ra hành vi không tuân thủ, dù có trọng yếu hay không, có thể ảnh hưởng đến các khía cạnh khác của cuộc kiểm toán, như sự cân nhắc của kiểm toán viên về tính chính trực của Ban Giám đốc hoặc nhân viên đơn vị được kiểm toán.

A4. Thông thường, một hành vi có được coi là không tuân thủ pháp luật và các quy định hay không là vấn đề có tính pháp lý vượt qua năng lực chuyên môn của kiểm toán viên. Tuy nhiên, kiến thức, kinh nghiệm và hiểu biết của kiểm toán viên về đơn vị được kiểm toán và lĩnh vực kinh doanh có thể là những cơ sở để giúp kiểm toán viên nhận diện một số hành động có thể là không tuân thủ pháp luật và các quy định.

A5. Theo một số quy định của pháp luật, kiểm toán viên có thể phải báo cáo cụ thể về tính tuân thủ pháp luật và các quy định của đơn vị được kiểm toán như một phần của cuộc kiểm toán báo cáo tài chính. Trong trường hợp này, đoạn 38 Chuẩn mực kiểm toán Việt Nam số 700 và đoạn 11 Chuẩn mực kiểm toán Việt Nam số 800 quy định cách trình bày về trách nhiệm này trong báo cáo kiểm toán. Hơn nữa, nếu có các yêu cầu báo cáo đặc biệt theo pháp luật, kiểm toán viên có thể phải đưa vào kế hoạch kiểm toán các thủ tục kiểm tra đối với việc tuân thủ pháp luật và các quy định.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A6. Trong lĩnh vực công, kiểm toán viên có thể có thêm trách nhiệm kiểm toán về tính tuân thủ pháp luật và các quy định liên quan đến kiểm toán báo cáo tài chính hoặc có thể mở rộng đến các khía cạnh hoạt động khác của đơn vị.

Xem xét của kiểm toán viên về tính tuân thủ pháp luật và các quy định

Tìm hiểu về khuôn khổ pháp luật và quy định (hướng dẫn đoạn 12 Chuẩn mực này)

A7. Để hiểu biết về khuôn khổ pháp luật và các quy định cũng như sự tuân thủ của đơn vị được kiểm toán, kiểm toán viên có thể:

(1) Sử dụng các kiến thức hiện có của kiểm toán viên liên quan đến lĩnh vực kinh doanh của đơn vị, các quy định và các yếu tố bên ngoài;

(2) Cập nhật hiểu biết về pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trình bày trong báo cáo tài chính;

(3) Trao đổi với Ban Giám đốc đơn vị được kiểm toán về pháp luật và các quy định khác có ảnh hưởng lớn đến hoạt động của đơn vị;

(4) Trao đổi với Ban Giám đốc đơn vị về những chính sách và thủ tục của đơn vị liên quan đến việc tuân thủ pháp luật và các quy định;

(5) Trao đổi với Ban Giám đốc đơn vị về những chính sách hoặc thủ tục mà đơn vị đang áp dụng để phát hiện, đánh giá và giải quyết các khiếu nại tranh chấp.

Pháp luật và các quy định có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trong báo cáo tài chính (hướng dẫn đoạn 13 Chuẩn mực này)

A8. Một số luật và các quy định lâu đời, rộng rãi được đơn vị kiểm toán và các đơn vị khác trong cùng lĩnh vực hoạt động biết đến và có liên quan đến báo cáo tài chính của đơn vị (như đã nêu tại đoạn 06(a) Chuẩn mực này). Các luật và quy định này liên quan tới các vấn đề như:

(1) Hình thức và nội dung của báo cáo tài chính;

(2) Các vấn đề báo cáo tài chính mang tính đặc thù của lĩnh vực hoạt động;

(3) Hạch toán các giao dịch theo các hợp đồng với Chính phủ; hoặc

(4) Trích trước hoặc ghi nhận các chi phí thuế thu nhập doanh nghiệp.

Một số điều khoản trong pháp luật và các quy định trên có thể liên quan trực tiếp đến các cơ sở dẫn liệu nhất định trong báo cáo tài chính (ví dụ, tính đầy đủ của thuế thu nhập doanh nghiệp phải nộp), trong khi các điều khoản khác có thể liên quan trực tiếp đến tổng thể báo cáo tài chính (ví dụ, các báo cáo cần thiết để tạo thành một bộ báo cáo tài chính đầy đủ). Mục đích của quy định tại đoạn 13 Chuẩn mực này là kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến các số liệu và thuyết minh trong báo cáo tài chính theo các điều khoản của pháp luật và các quy định có liên quan.

Hành vi không tuân thủ các điều khoản khác của pháp luật và các quy định nói trên có thể dẫn đến các khoản phạt, kiện tụng, tranh chấp hoặc hậu quả khác cho đơn vị mà chi phí cho các vụ việc này có thể cần phải được phản ánh trong báo cáo tài chính, nhưng không được coi là có ảnh hưởng trực tiếp đối với báo cáo tài chính như đã nêu tại đoạn 06(a) Chuẩn mực này.

Thủ tục để xác định các hành vi không tuân thủ pháp luật và các quy định khác (hướng dẫn đoạn 14 Chuẩn mực này)

A9. Kiểm toán viên cần đặc biệt lưu ý đến một số luật và quy định khác mà các luật và quy định này có ảnh hưởng lớn đến các hoạt động của đơn vị (như đã nêu tại đoạn 06(b) Chuẩn mực này). Hành vi không tuân thủ pháp luật và các quy định có ảnh hưởng lớn đến hoạt động của đơn vị có thể làm cho đơn vị ngừng hoạt động, hoặc gây nghi ngờ về khả năng hoạt động liên tục của đơn vị. Ví dụ, hành vi không tuân thủ các yêu cầu về giấy phép của đơn vị, hoặc không tuân thủ các yêu cầu để được thực hiện các quyền khác trong hoạt động của đơn vị có thể gây ra ảnh hưởng nói trên (như việc không tuân thủ các quy định về vốn hoặc quy định về đầu tư đối với một ngân hàng). Cũng có nhiều luật và các quy định liên quan chủ yếu đến hoạt động của đơn vị mà thường không ảnh hưởng đến báo cáo tài chính và không được lưu trữ trong hệ thống thông tin liên quan đến báo cáo tài chính của đơn vị.

A10. Do các luật và quy định khác có thể có ảnh hưởng khác nhau đến báo cáo tài chính, phụ thuộc vào đặc thù hoạt động của đơn vị, các thủ tục kiểm toán quy định tại đoạn 14 Chuẩn mực này hướng kiểm toán viên tập trung vào các trường hợp không tuân thủ pháp luật và các quy định có thể gây ảnh hưởng trọng yếu đối với báo cáo tài chính.

Hành vi không tuân thủ được kiểm toán viên phát hiện thông qua các thủ tục kiểm toán khác (hướng dẫn đoạn 15 Chuẩn mực này)

A11. Các thủ tục kiểm toán được thực hiện để hình thành ý kiến kiểm toán về báo cáo tài chính có thể giúp cho kiểm toán viên nhận thấy hành vi không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định. Ví dụ, các thủ tục kiểm toán này có thể bao gồm:

(1) Xem xét các biên bản họp;

(2) Trao đổi với Ban Giám đốc và chuyên gia tư vấn pháp luật nội bộ của đơn vị được kiểm toán hoặc chuyên gia tư vấn pháp luật bên ngoài liên quan tới việc kiện tụng tranh chấp, khiếu nại và bồi thường;

(3) Thực hiện các thủ tục kiểm tra chi tiết các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh.

Giải trình bằng văn bản (hướng dẫn đoạn 16 Chuẩn mực này)

A12. Do ảnh hưởng của pháp luật và các quy định đối với báo cáo tài chính có thể khác nhau đáng kể, các giải trình bằng văn bản sẽ cung cấp bằng chứng kiểm toán cần thiết về nhận thức của Ban Giám đốc đối với hành vi không tuân thủ hoặc nghi ngờ có hành vi không tuân thủ pháp luật và các quy định mà có thể gây ảnh hưởng trọng yếu đến báo cáo tài chính. Tuy nhiên, theo quy định tại đoạn 04 Chuẩn mực kiểm toán Việt Nam số 580, bản thân các giải trình bằng văn bản không cung cấp đầy đủ bằng chứng kiểm toán thích hợp và do đó không ảnh hưởng đến tính chất và phạm vi của các bằng chứng kiểm toán khác được kiểm toán viên thu thập.

Các thủ tục kiểm toán khi phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Dấu hiệu của hành vi không tuân thủ pháp luật và các quy định (hướng dẫn đoạn 18 Chuẩn mực này)

A13. Nếu kiểm toán viên nhận thấy sự tồn tại hay có thông tin về các vấn đề sau, thì đó có thể là dấu hiệu của hành vi không tuân thủ pháp luật và các quy định:

(1) Đã có sự điều tra của các cơ quan quản lý và cơ quan Nhà nước có liên quan hoặc có các khoản thanh toán tiền phạt, bồi thường;

(2) Có những khoản thanh toán cho những dịch vụ không rõ ràng hoặc các khoản cho vay đối với các bên tư vấn, các bên liên quan, nhân viên của đơn vị hoặc nhân viên của cơ quan quản lý Nhà nước;

(3) Các khoản hoa hồng bán hàng hoặc phí đại lí quá cao so với mức thông thường của đơn vị hoặc so với các đơn vị khác cùng ngành hoặc so với giá trị thực tế của dịch vụ nhận được;

(4) Giá mua quá cao hoặc quá thấp so với giá thị trường;

(5) Các khoản thanh toán bất thường bằng tiền mặt hoặc bằng séc do người cầm séc thụ hưởng;

(6) Các giao dịch bất thường với những công ty đăng kí kinh doanh tại những nước có nhiều ưu đãi về thuế;

(7) Thanh toán hàng hóa và dịch vụ cho một nước khác với xuất xứ của hàng hóa, dịch vụ đó;

(8) Các khoản thanh toán không có chứng từ hợp lệ;

(9) Hệ thống thông tin không có khả năng theo dõi và lưu lại các hoạt động truy cập, thay đổi trong hệ thống hoặc không cung cấp được các bằng chứng đầy đủ, dù là do thiết kế hay do sai sót;

(10) Những nghiệp vụ không được phê duyệt hoặc những nghiệp vụ ghi chép sai;

(11) Nhận xét tiêu cực của báo chí.

Các vấn đề liên quan đến đánh giá của kiểm toán viên (hướng dẫn đoạn 18(b) Chuẩn mực này)

A14. Các vấn đề liên quan đến đánh giá của kiểm toán viên về ảnh hưởng có thể có đối với báo cáo tài chính bao gồm:

(1) Hậu quả có thể có về tài chính của hành vi không tuân thủ pháp luật và các quy định trên báo cáo tài chính như tiền phạt, thiệt hại, nguy cơ bị tịch biên tài sản, buộc đơn vị được kiểm toán phải ngừng hoạt động và kiện tụng, tranh chấp;

(2) Liệu hậu quả có thể có về tài chính có phải được trình bày trong phần thuyết minh báo cáo tài chính hay không;

(3) Liệu các hậu quả có thể có về tài chính có nghiêm trọng tới mức tính trung thực và hợp lý của báo cáo tài chính bị nghi ngờ hoặc có thể làm sai lệch báo cáo tài chính hay không.

Các thủ tục kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A15. Kiểm toán viên có thể thảo luận những phát hiện với Ban quản trị đơn vị được kiểm toán khi Ban quản trị có thể cung cấp thêm các bằng chứng kiểm toán. Ví dụ, kiểm toán viên có thể xác nhận rằng Ban quản trị có những hiểu biết tương tự về hoàn cảnh và các tình huống liên quan đến các giao dịch hoặc sự kiện dẫn đến khả năng có thể xảy ra hành vi không tuân thủ pháp luật và các quy định.

A16. Nếu Ban Giám đốc đơn vị hoặc Ban quản trị (khi thích hợp) không cung cấp đầy đủ thông tin cho kiểm toán viên để chứng minh rằng trên thực tế đơn vị vẫn tuân thủ pháp luật và các quy định thì kiểm toán viên có thể xem xét tham khảo ý kiến của chuyên gia tư vấn pháp luật nội bộ hoặc chuyên gia tư vấn pháp luật bên ngoài của đơn vị về việc áp dụng pháp luật và các quy định trong các hoàn cảnh cụ thể này, bao gồm cả khả năng xảy ra gian lận, và ảnh hưởng có thể có đến báo cáo tài chính. Nếu kiểm toán viên coi việc tham khảo ý kiến chuyên gia tư vấn pháp luật của đơn vị là không thích hợp hoặc không thỏa mãn với ý kiến tư vấn này, kiểm toán viên có thể xem xét tham khảo ý kiến chuyên gia tư vấn pháp luật của doanh nghiệp kiểm toán về khả năng tồn tại hành vi vi phạm luật hoặc các quy định, các hậu quả pháp lý có thể có, kể cả khả năng xảy ra gian lận và những thủ tục kiểm toán viên cần tiến hành thêm (nếu cần).

Đánh giá ảnh hưởng của hành vi không tuân thủ (hướng dẫn đoạn 21 Chuẩn mực này)

A17. Theo quy định tại đoạn 21 Chuẩn mực này, kiểm toán viên phải đánh giá ảnh hưởng của những hành vi không tuân thủ đối với những khía cạnh khác của cuộc kiểm toán, bao gồm việc đánh giá rủi ro của kiểm toán viên và độ tin cậy của các giải trình bằng văn bản. Ảnh hưởng của các hành vi không tuân thủ cụ thể do kiểm toán viên phát hiện phụ thuộc vào mối quan hệ giữa việc thực hiện và che dấu (nếu có) các hành vi vi phạm và mối quan hệ giữa các hoạt động kiểm soát cụ thể và mức độ liên quan của các cấp quản lý hoặc nhân viên của đơn vị được kiểm toán, đặc biệt là khi có dấu hiệu cho thấy có sự tham gia của người có thẩm quyền cao nhất trong đơn vị.

A18. Trong trường hợp hãn hữu, kiểm toán viên có thể xem xét việc rút khỏi cuộc kiểm toán, nếu pháp luật cho phép, khi Ban Giám đốc hoặc Ban quản trị không thực hiện các biện pháp xử lý mà kiểm toán viên cho là cần thiết trong hoàn cảnh cụ thể, kể cả khi hành vi không tuân thủ đó không ảnh hưởng trọng yếu đến báo cáo tài chính. Khi quyết định có cần thiết phải rút khỏi cuộc kiểm toán hay không, kiểm toán viên có thể tham khảo ý kiến của chuyên gia tư vấn pháp luật. Nếu không thể rút khỏi cuộc kiểm toán, kiểm toán viên có thể xem xét biện pháp thay thế, bao gồm việc mô tả hành vi không tuân thủ trong đoạn “Các vấn đề khác” trong báo cáo kiểm toán (theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 706).

Báo cáo về phát hiện hoặc nghi ngờ có hành vi không tuân thủ

Báo cáo về hành vi không tuân thủ cho cơ quan có thẩm quyền (hướng dẫn đoạn 28 Chuẩn mực này)

A19. Trách nhiệm nghề nghiệp của kiểm toán viên trong việc duy trì tính bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên thông báo với bên thứ ba ngoài đơn vị được kiểm toán về việc kiểm toán viên đã xác định hay nghi ngờ có hành vi không tuân thủ pháp luật và các quy định. Tuy nhiên, trong một số trường hợp, pháp luật hoặc tòa án có thể bắt buộc kiểm toán viên không tuân thủ trách nhiệm bảo mật thông tin này. Ví dụ, kiểm toán viên thực hiện kiểm toán báo cáo tài chính của các tổ chức tài chính có thể có trách nhiệm báo cáo với các cơ quan Nhà nước có thẩm quyền giám sát về các hành vi không tuân thủ đã xảy ra hoặc nghi ngờ có thể xảy ra. Đồng thời, theo quy định của pháp luật, kiểm toán viên có thể có trách nhiệm báo cáo các sai sót cho các cơ quan Nhà nước có thẩm quyền trong trường hợp Ban Giám đốc và Ban quản trị đơn vị được kiểm toán không thực hiện sửa chữa sai sót này. Kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật để xác định các hành động thích hợp.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A20. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể có nghĩa vụ phải báo cáo với cơ quan quản lý Nhà nước hoặc phải trình bày trong báo cáo kiểm toán về các trường hợp không tuân thủ pháp luật và các quy định.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 29 Chuẩn mực này)

A21. Tài liệu của kiểm toán viên về những phát hiện liên quan đến việc xác định hoặc nghi ngờ có hành vi không tuân thủ pháp luật và các quy định, bao gồm:

(1) Bản sao các ghi chép hoặc các tài liệu;

(2) Biên bản thảo luận với Ban Giám đốc, Ban quản trị đơn vị được kiểm toán hoặc các đối tượng bên ngoài đơn vị. /.

*****


07.CMKT so 260 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 260: Trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc trao đổi các vấn đề liên quan đến cuộc kiểm toán báo cáo tài chính với Ban quản trị đơn vị được kiểm toán. Chuẩn mực này áp dụng cho mọi cuộc kiểm toán báo cáo tài chính, không phụ thuộc vào quy mô hay cơ cấu bộ máy quản trị của đơn vị được kiểm toán. Chuẩn mực này không quy định và hướng dẫn việc kiểm toán viên và doanh nghiệp kiểm toán trao đổi với Ban Giám đốc hoặc chủ sở hữu đơn vị được kiểm toán, trừ khi những cá nhân đó đều tham gia vào Ban quản trị đơn vị được kiểm toán.

02. Chuẩn mực này áp dụng cho kiểm toán báo cáo tài chính và có thể được áp dụng để kiểm toán các thông tin tài chính quá khứ với sự thay đổi cho phù hợp với tình hình thực tế khi Ban quản trị đơn vị được kiểm toán có trách nhiệm giám sát việc lập và trình bày các thông tin đó.

03. Do tầm quan trọng và hiệu quả của việc trao đổi thông tin 2 chiều trong quá trình kiểm toán, Chuẩn mực kiểm toán này đưa ra các quy định về nội dung cần trao đổi giữa kiểm toán viên với Ban quản trị đơn vị được kiểm toán, đồng thời hướng dẫn một số vấn đề cụ thể cần trao đổi. Ngoài yêu cầu của Chuẩn mực này, các chuẩn mực kiểm toán khác cũng quy định và hướng dẫn về một số vấn đề khác mà kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán (xem Phụ lục 01). Chuẩn mực kiểm toán Việt Nam số 265 cũng quy định và hướng dẫn việc trao đổi với Ban quản trị đơn vị về các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà kiểm toán viên phát hiện được trong quá trình kiểm toán. Kiểm toán viên còn có thể phải trao đổi thêm các vấn đề bổ sung khác với Ban quản trị đơn vị được kiểm toán theo yêu cầu của pháp luật và các quy định có liên quan, theo thỏa thuận với đơn vị hoặc theo một số yêu cầu khác đặt ra cho cuộc kiểm toán, như hướng dẫn của tổ chức nghề nghiệp. Chuẩn mực này không hạn chế kiểm toán viên trao đổi bất kỳ vấn đề nào khác với Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A24 - A27 Chuẩn mực này).

Vai trò của quá trình trao đổi

04. Chuẩn mực kiểm toán này chủ yếu đề cập đến việc trao đổi giữa kiểm toán viên và doanh nghiệp kiểm toán với Ban quản trị đơn vị được kiểm toán. Việc trao đổi 2 chiều hiệu quả có vai trò quan trọng trong việc hỗ trợ:

(a) Kiểm toán viên, doanh nghiệp kiểm toán và Ban quản trị đơn vị được kiểm toán hiểu được các vấn đề liên quan đến quá trình kiểm toán và tăng cường quan hệ hỗ trợ lẫn nhau trong công việc. Mối quan hệ này được phát triển trong khi kiểm toán viên và doanh nghiệp kiểm toán vẫn đảm bảo tính độc lập, khách quan;

(b) Kiểm toán viên thực hiện việc thu thập thông tin liên quan đến cuộc kiểm toán từ Ban quản trị đơn vị được kiểm toán. Ví dụ, Ban quản trị đơn vị được kiểm toán có thể giúp kiểm toán viên hiểu về đơn vị và môi trường kinh doanh của đơn vị, nhận biết các nguồn cung cấp bằng chứng kiểm toán phù hợp và cung cấp thông tin về các giao dịch và sự kiện cụ thể;

(c) Ban quản trị đơn vị được kiểm toán hoàn thành trách nhiệm giám sát quá trình lập và trình bày báo cáo tài chính, từ đó giảm thiểu rủi ro xảy ra các sai sót trọng yếu đối với báo cáo tài chính.

05. Kiểm toán viên có trách nhiệm trao đổi với Ban quản trị đơn vị được kiểm toán về các vấn đề quan trọng quy định tại Chuẩn mực này. Ban Giám đốc đơn vị được kiểm toán cũng có trách nhiệm trao đổi với Ban quản trị đơn vị về những vấn đề quản trị cần quan tâm. Việc trao đổi của kiểm toán viên không làm giảm trách nhiệm của Ban Giám đốc. Việc Ban Giám đốc trao đổi với Ban quản trị về các vấn đề mà kiểm toán viên phải trao đổi không làm giảm trách nhiệm phải trao đổi của kiểm toán viên. Tuy nhiên, quá trình trao đổi của Ban Giám đốc có thể ảnh hưởng đến hình thức và thời gian của việc trao đổi giữa kiểm toán viên và Ban quản trị đơn vị được kiểm toán.

06. Theo yêu cầu của các chuẩn mực kiểm toán Việt Nam, một số vấn đề bắt buộc phải được trao đổi một cách cụ thể với Ban quản trị đơn vị được kiểm toán. Tuy nhiên, chuẩn mực kiểm toán không yêu cầu kiểm toán viên phải thực hiện các thủ tục cụ thể nhằm phát hiện các vấn đề khác để trao đổi với Ban quản trị đơn vị được kiểm toán.

07. Pháp luật và các quy định có liên quan có thể hạn chế việc kiểm toán viên trao đổi một số vấn đề nhất định với Ban quản trị đơn vị được kiểm toán. Ví dụ, pháp luật và các quy định có thể nghiêm cấm việc trao đổi hoặc bất kỳ hành động nào khác gây tổn hại đến quá trình điều tra của cơ quan chức năng về hành vi vi phạm hoặc nghi ngờ có hành vi vi phạm pháp luật. Trong một số trường hợp, nếu gặp mâu thuẫn phức tạp giữa nghĩa vụ bảo mật và trách nhiệm trao đổi thông tin của kiểm toán viên thì kiểm toán viên cần tham khảo ý kiến của các chuyên gia tư vấn pháp luật.

08. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình kiểm toán viên trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.

Mục tiêu

09. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thông báo đầy đủ cho Ban quản trị đơn vị được kiểm toán về trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán trong cuộc kiểm toán, phạm vi kiểm toán và thời gian thực hiện cuộc kiểm toán báo cáo tài chính;

(b) Thu thập từ Ban quản trị đơn vị được kiểm toán các thông tin liên quan đến cuộc kiểm toán;

(c) Kịp thời thông báo cho Ban quản trị đơn vị được kiểm toán các vấn đề đáng lưu ý mà kiểm toán viên biết được khi thực hiện cuộc kiểm toán liên quan đến trách nhiệm giám sát quá trình lập và trình bày báo cáo tài chính của Ban quản trị đơn vị được kiểm toán;

(d) Tăng cường hiệu quả trao đổi thông tin 2 chiều giữa kiểm toán viên và doanh nghiệp kiểm toán với Ban quản trị đơn vị được kiểm toán.

Giải thích thuật ngữ

10. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Ban quản trị: Là một bộ phận có trách nhiệm giám sát việc điều hành hoạt động và thực hiện nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Tùy theo từng đơn vị, Ban quản trị có thể bao gồm Hội đồng quản trị, Hội đồng quản lý hoặc Hội đồng thành viên, trong đó có thể bao gồm cả các thành viên Ban Giám đốc. Trong doanh nghiệp tư nhân, Ban quản trị có thể chỉ là một người có trách nhiệm phê duyệt báo cáo tài chính mà công việc này thường do chủ sở hữu đồng thời là Giám đốc thực hiện. Đoạn A1 - A8 của Chuẩn mực này hướng dẫn tính đa dạng của bộ máy quản trị đơn vị;

(b) Ban Giám đốc: Là những người có trách nhiệm trực tiếp quản lý và điều hành hoạt động của doanh nghiệp, tổ chức hoặc các chức danh khác theo quy định của Điều lệ công ty hoặc văn bản của cấp quản lý có thẩm quyền về tổ chức bộ máy hoạt động của tổ chức. Tùy theo từng đơn vị, Ban Giám đốc có thể bao gồm toàn bộ hoặc một số thành viên trong Ban quản trị của đơn vị, ví dụ Giám đốc đồng thời là thành viên Ban quản trị, hoặc chủ sở hữu đồng thời là Giám đốc đối với doanh nghiệp tư nhân. Thành viên Ban Giám đốc bao gồm những người có chức danh: Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty, hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh Công ty.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Ban quản trị đơn vị được kiểm toán

11. Kiểm toán viên phải xác định thành viên nào phù hợp trong Ban quản trị đơn vị được kiểm toán mà kiểm toán viên cần trao đổi thông tin khi thực hiện kiểm toán (xem hướng dẫn tại đoạn A1 - A4 Chuẩn mực này).

Trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán

12. Khi trao đổi các vấn đề với một bộ phận hoặc một cá nhân cụ thể trong Ban quản trị, kiểm toán viên phải xác định xem có cần trao đổi lại với toàn bộ Ban quản trị hay không (xem hướng dẫn tại đoạn A5 - A7 Chuẩn mực này).

Trường hợp toàn bộ Ban quản trị đều là thành viên Ban Giám đốc của đơn vị

13. Có trường hợp toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán như tại doanh nghiệp quy mô nhỏ, doanh nghiệp tư nhân thì chủ sở hữu đồng thời là Giám đốc doanh nghiệp và không tổ chức Ban quản trị. Trong trường hợp này, nếu các vấn đề cần trao đổi đồng thời với Ban quản trị và Ban Giám đốc theo quy định tại đoạn 16(c) Chuẩn mực này đã được trao đổi với Ban Giám đốc thì kiểm toán viên không cần phải trao đổi lại với chính các cá nhân đó trên cương vị là Ban quản trị nữa. Tuy nhiên, kiểm toán viên phải chắc chắn rằng các nội dung đã trao đổi với Ban Giám đốc đã được thông báo đầy đủ tới các thành viên có vai trò là Ban quản trị trong đơn vị (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

Các vấn đề cần trao đổi

Trách nhiệm của kiểm toán viên liên quan đến cuộc kiểm toán báo cáo tài chính

14. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về trách nhiệm của kiểm toán viên trong cuộc kiểm toán báo cáo tài chính, gồm:

(a) Kiểm toán viên có trách nhiệm đưa ra ý kiến về báo cáo tài chính do Ban Giám đốc đơn vị chịu trách nhiệm lập và trình bày dưới sự giám sát của Ban quản trị đơn vị được kiểm toán;

(b) Việc thực hiện kiểm toán báo cáo tài chính không làm giảm trách nhiệm của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A9 - A10 Chuẩn mực này).

Phạm vi và lịch trình kiểm toán theo kế hoạch

15. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán các nội dung chính về phạm vi và lịch trình thực hiện cuộc kiểm toán theo kế hoạch (xem hướng dẫn tại đoạn A11 - A15 Chuẩn mực này).

Các phát hiện quan trọng khi thực hiện kiểm toán

16. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán các vấn đề sau (xem hướng dẫn tại đoạn A16 Chuẩn mực này):

(a) Nhận xét của kiểm toán viên về khía cạnh định tính của công việc kế toán của đơn vị, bao gồm chính sách kế toán, ước tính kế toán và các thông tin công bố trong báo cáo tài chính. Nếu cần thiết, kiểm toán viên cần giải thích cho Ban quản trị đơn vị được kiểm toán biết lý do tại sao kiểm toán viên cho rằng công việc kế toán của đơn vị đã tuân thủ các quy định của chuẩn mực và chế độ kế toán có liên quan nhưng chưa hoàn toàn phù hợp với điều kiện cụ thể của đơn vị (xem hướng dẫn tại đoạn A17 Chuẩn mực này);

(b) Những khó khăn (nếu có) phát sinh trong quá trình kiểm toán (xem hướng dẫn tại đoạn A18 Chuẩn mực này);

(c) (i) Các vấn đề quan trọng (nếu có) phát sinh trong quá trình kiểm toán được kiểm toán viên trực tiếp trao đổi hay lập thành văn bản gửi Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A19 Chuẩn mực này);

(ii) Các vấn đề cần Ban Giám đốc và Ban quản trị giải trình bằng văn bản.

(Khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán, nếu các vấn đề cần trao đổi đồng thời với Ban quản trị và Ban Giám đốc nêu tại đoạn c(i), c(ii) trên đây đã được trao đổi với Ban Giám đốc thì kiểm toán viên không cần phải trao đổi lại với chính các cá nhân đó trên cương vị thành viên Ban quản trị.)

(d) Các vấn đề khác (nếu có) phát sinh trong quá trình kiểm toán mà theo xét đoán của kiểm toán viên là quan trọng đối với việc giám sát quá trình lập và trình bày báo cáo tài chính của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

Tính độc lập của kiểm toán viên

17. Trường hợp đơn vị được kiểm toán là tổ chức niêm yết, kiểm toán viên phải trao đổi với Ban quản trị đơn vị các vấn đề sau đây:

(a) Sự tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến tính độc lập của nhóm kiểm toán và các cá nhân khác trong doanh nghiệp kiểm toán, của doanh nghiệp kiểm toán và các công ty mạng lưới.

(b) (i) Tất cả các mối quan hệ và các vấn đề liên quan giữa doanh nghiệp kiểm toán, công ty mạng lưới và đơn vị được kiểm toán, theo xét đoán chuyên môn của kiểm toán viên, có thể ảnh hưởng đến tính độc lập của kiểm toán viên. Trong đó có tổng số phí dịch vụ kiểm toán và phi kiểm toán trong kỳ kế toán do doanh nghiệp kiểm toán và công ty mạng lưới cung cấp cho đơn vị được kiểm toán và các đơn vị thành viên chịu sự kiểm soát của đơn vị. Số phí này phải được phân tích phù hợp theo từng loại dịch vụ nhằm hỗ trợ Ban quản trị đơn vị đánh giá ảnh hưởng của các dịch vụ đó đối với tính độc lập của kiểm toán viên.

(ii) Các biện pháp bảo vệ đã được áp dụng để hạn chế nguy cơ đe dọa đến tính độc lập của kiểm toán viên hoặc để giảm thiểu nguy cơ này xuống mức có thể chấp nhận được (xem hướng dẫn tại đoạn A21 - A23 Chuẩn mực này).

Quá trình trao đổi

Thiết lập quá trình trao đổi

18. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về hình thức, thời gian và nội dung dự kiến trao đổi (xem hướng dẫn tại đoạn A28 - A36 Chuẩn mực này).

Hình thức trao đổi

19. Kiểm toán viên phải trao đổi bằng văn bản với Ban quản trị đơn vị về những vấn đề quan trọng phát hiện ra trong quá trình kiểm toán mà theo xét đoán chuyên môn của kiểm toán viên thì việc trao đổi bằng lời là không thích hợp. Kiểm toán viên không nhất thiết phải trao đổi bằng văn bản về mọi vấn đề phát sinh trong quá trình kiểm toán (xem hướng dẫn tại đoạn A37 - A39 Chuẩn mực này).

20. Kiểm toán viên phải trao đổi bằng văn bản với Ban quản trị đơn vị được kiểm toán về tính độc lập của kiểm toán viên theo quy định tại đoạn 17 Chuẩn mực này.

Thời điểm trao đổi

21. Kiểm toán viên phải kịp thời trao đổi các vấn đề nêu trên với Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A40 - A41 Chuẩn mực này).

Tính thoả đáng của quá trình trao đổi

22. Kiểm toán viên phải đánh giá xem nội dung trao đổi 2 chiều giữa kiểm toán viên với Ban quản trị đơn vị được kiểm toán đã thoả đáng cho mục đích của cuộc kiểm toán hay chưa. Nếu thấy nội dung trao đổi chưa đủ, kiểm toán viên phải đánh giá mức độ ảnh hưởng (nếu có) đến quá trình đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu và khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp, đồng thời thực hiện thêm các biện pháp khắc phục phù hợp (xem hướng dẫn tại đoạn A42 - A44 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

23. Khi trao đổi bằng lời về các vấn đề quan trọng theo quy định của Chuẩn mực này, kiểm toán viên phải ghi lại nội dung của các vấn đề đã trao đổi, thời gian thực hiện và những người tham gia trao đổi. Trường hợp trao đổi bằng văn bản, kiểm toán viên phải lưu trong hồ sơ kiểm toán văn bản trao đổi (xem hướng dẫn tại đoạn 08 - 11, đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230 và đoạn A45 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A1. Bộ máy quản trị của từng đơn vị được kiểm toán có thể khác nhau, phụ thuộc vào quy định của pháp luật, quy mô doanh nghiệp và hình thức sở hữu. Ví dụ:

(1) Một số doanh nghiệp có Hội đồng quản trị, Hội đồng thành viên hoặc Hội đồng quản lý (với toàn bộ hoặc hầu hết thành viên không tham gia điều hành) độc lập về pháp lý với Ban Giám đốc (cơ cấu 2 tầng). Tại một số doanh nghiệp khác, chức năng giám sát và chức năng điều hành là trách nhiệm pháp lý của một bộ phận duy nhất, như Ban Giám đốc trong doanh nghiệp tư nhân (cơ cấu 1 tầng).

(2) Tại một số doanh nghiệp, thành viên Ban quản trị là những cá nhân đang làm việc tại đơn vị. Tại một số doanh nghiệp và tổ chức khác, như công ty cổ phần, công ty trách nhiệm hữu hạn một thành viên, thành viên Ban quản trị có thể là các cá nhân bên ngoài doanh nghiệp hoặc tổ chức đó.

(3) Trong một số trường hợp, một số hoặc toàn bộ thành viên Ban quản trị đơn vị đều tham gia Ban Giám đốc đơn vị. Các trường hợp khác, thành viên Ban quản trị hoàn toàn không tham gia Ban Giám đốc đơn vị.

(4) Trong một số trường hợp, Ban quản trị chịu trách nhiệm phê duyệt báo cáo tài chính còn đa số các trường hợp khác đây là trách nhiệm của Ban Giám đốc (như đã nêu tại đoạn A40 Chuẩn mực kiểm toán Việt Nam số 700, “chịu trách nhiệm phê duyệt” nghĩa là có quyền kết luận về tất cả các báo cáo, gồm báo cáo tài chính và các thuyết minh kèm theo đã được lập).

A2. Tại hầu hết các đơn vị, quản trị doanh nghiệp là trách nhiệm tập thể của bộ phận có chức năng quản trị, như Hội đồng quản trị, Hội đồng thành viên, Ban Kiểm soát, chủ doanh nghiệp, người được ủy quyền hoặc những người nắm giữ các vị trí tương đương. Ở các đơn vị có quy mô nhỏ, quản trị doanh nghiệp có thể chỉ là 1 người vừa nắm giữ vai trò chủ doanh nghiệp vừa kiêm Giám đốc, đồng thời doanh nghiệp không có chủ sở hữu hay người được ủy quyền nào khác. Khi quản trị doanh nghiệp thuộc trách nhiệm tập thể, một bộ phận nhỏ như Ban kiểm soát hoặc thậm chí chỉ một cá nhân, có thể được giao nhiệm vụ hỗ trợ Ban quản trị thực hiện trách nhiệm của Ban quản trị. Bộ phận hoặc cá nhân này có thể chịu trách nhiệm cụ thể trước pháp luật và độc lập với trách nhiệm của Ban quản trị.

A3. Do tính đa dạng nêu trên, Chuẩn mực này không quy định và hướng dẫn đầy đủ toàn bộ các vị trí trong đơn vị được kiểm toán là đối tượng mà kiểm toán viên cần trao đổi các vấn đề liên quan đến cuộc kiểm toán. Trong một số trường hợp, việc xác định chính xác người thích hợp để kiểm toán viên trao đổi là rất khó khăn do các quy định của pháp luật hoặc điều kiện cụ thể của đơn vị, như các đơn vị không thiết lập Ban quản trị (doanh nghiệp tư nhân, tổ chức phi lợi nhuận,…). Trường hợp này, kiểm toán viên cần thảo luận và thống nhất với đơn vị được kiểm toán về người mà mình cần trao đổi thông tin. Để xác định được người cần trao đổi thông tin, kiểm toán viên cần tìm hiểu bộ máy và quy trình quản trị của đơn vị được kiểm toán theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315. Người được lựa chọn để trao đổi có thể thay đổi phù hợp với nội dung của vấn đề cần trao đổi.

A4. Đoạn 46 - 49, Chuẩn mực kiểm toán Việt Nam số 600 quy định các vấn đề cụ thể mà kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán. Khi đơn vị được kiểm toán là đơn vị thành viên của một tập đoàn, việc lựa chọn người mà kiểm toán viên của đơn vị thành viên cần trao đổi phụ thuộc vào tình hình cuộc kiểm toán và nội dung vấn đề cần trao đổi. Trong nhiều trường hợp, các đơn vị thành viên cùng hoạt động trong một lĩnh vực kinh doanh, cùng áp dụng một hệ thống kiểm soát nội bộ, cùng sử dụng một hệ thống kế toán và có cùng một Ban quản trị (ví dụ có chung Hội đồng quản trị), kiểm toán viên có thể trao đổi về các vấn đề của các đơn vị thành viên trong cùng một cuộc trao đổi.

Trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A5. Khi cân nhắc nội dung trao đổi với một bộ phận trong Ban quản trị đơn vị được kiểm toán, kiểm toán viên cần phải lưu ý đến các vấn đề sau:

(1) Trách nhiệm của từng bộ phận và của Ban quản trị;

(2) Nội dung của vấn đề cần trao đổi;

(3) Pháp luật và các quy định có liên quan;

(4) Liệu bộ phận trong Ban quản trị có đủ thẩm quyền tiến hành các biện pháp xử lý đối với các vấn đề được trao đổi và có thể cung cấp thêm thông tin và giải trình mà kiểm toán viên cần hay không.

A6. Khi quyết định có nên trao đổi đầy đủ hay tóm tắt thông tin với Ban quản trị, kiểm toán viên cần đánh giá về mức độ phù hợp và tính hiệu quả của việc trao đổi thông tin giữa từng bộ phận của Ban quản trị với toàn thể Ban quản trị. Kiểm toán viên có thể nêu rõ trong điều khoản của hợp đồng kiểm toán rằng nếu pháp luật không ngăn cấm thì kiểm toán viên có quyền trao đổi trực tiếp với Ban quản trị.

A7. Ở các doanh nghiệp có Ban kiểm soát (hoặc bộ phận tương tự), mặc dù quyền hạn và chức năng cụ thể của Ban này có thể khác nhau nhưng việc trao đổi với Ban kiểm soát (nếu có) là một việc cần thiết trong quá trình trao đổi thông tin của kiểm toán viên với Ban quản trị đơn vị được kiểm toán. Nguyên tắc quản trị tốt khuyến nghị các điểm sau:

(1) Nên mời kiểm toán viên tham dự các cuộc họp của Ban kiểm soát;

(2) Trưởng ban và các thành viên Ban kiểm soát nên định kỳ đối thoại với kiểm toán viên;

(3) Ban kiểm soát nên gặp kiểm toán viên ít nhất một năm một lần mà không có sự tham gia của thành viên Ban Giám đốc.

Trường hợp toàn bộ Ban quản trị đều là thành viên Ban Giám đốc của đơn vị (hướng dẫn đoạn 13 Chuẩn mực này)

A8. Trường hợp toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán thì việc áp dụng các quy định về trao đổi thông tin cần được thay đổi phù hợp với tình hình cụ thể. Trong trường hợp đó, việc trao đổi với người (hoặc những người) trong Ban Giám đốc có thể không truyền đạt hết thông tin tới tất cả những người mà kiểm toán viên cần phải trao đổi với họ với tư cách là thành viên Ban quản trị. Ví dụ, trong một công ty mà tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc, một số thành viên (như thành viên phụ trách bán hàng) có thể không biết về những vấn đề quan trọng đã được trao đổi với một thành viên khác (như thành viên phụ trách về tài chính).

Các vấn đề cần trao đổi

Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán liên quan đến cuộc kiểm toán báo cáo tài chính (hướng dẫn đoạn 14 Chuẩn mực này)

A9. Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán báo cáo tài chính thường được ghi rõ trong hợp đồng kiểm toán. Cung cấp cho Ban quản trị đơn vị được kiểm toán một bản sao hợp đồng kiểm toán là cách hợp lý để trao đổi với họ những vấn đề như:

(1)Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam nhằm đưa ý kiến về báo cáo tài chính của đơn vị được kiểm toán. Các nội dung cần trao đổi theo yêu cầu của các chuẩn mực kiểm toán bao gồm những vấn đề quan trọng phát sinh trong quá trình kiểm toán báo cáo tài chính liên quan đến Ban quản trị đơn vị được kiểm toán khi giám sát quá trình lập và trình bày báo cáo tài chính.

(2)Thực tế là các chuẩn mực kiểm toán Việt Nam không yêu cầu kiểm toán viên phải thiết kế các thủ tục nhằm tìm ra các vấn đề khác để trao đổi với Ban quản trị đơn vị được kiểm toán.

(3)Trách nhiệm của kiểm toán viên về việc trao đổi các vấn đề cụ thể theo yêu cầu của pháp luật và các quy định có liên quan, theo thỏa thuận với đơn vị hoặc các hướng dẫn khác, như các hướng dẫn của tổ chức nghề nghiệp áp dụng cho cuộc kiểm toán.

A10. Pháp luật và các quy định có liên quan, thỏa thuận với đơn vị hoặc các yêu cầu khác đặt ra cho cuộc kiểm toán có thể yêu cầu kiểm toán viên phải mở rộng phạm vi trao đổi với Ban quản trị đơn vị được kiểm toán. Ví dụ (a) thỏa thuận với đơn vị có thể hướng kiểm toán viên tới các vấn đề cụ thể cần trao đổi phát sinh từ các dịch vụ do doanh nghiệp kiểm toán hay công ty mạng lưới cung cấp ngoài cuộc kiểm toán báo cáo tài chính; hoặc (b) quy định về kiểm toán các đơn vị trong lĩnh vực công có thể yêu cầu phải trao đổi các vấn đề do kiểm toán viên phát hiện ra từ kết quả thực hiện các dịch vụ khác (ví dụ kiểm toán hoạt động).

Phạm vi và lịch trình kiểm toán theo kế hoạch (hướng dẫn đoạn 15 Chuẩn mực này)

A11. Việc trao đổi về phạm vi và lịch trình kiểm toán theo kế hoạch nhằm:

(a) Giúp Ban quản trị đơn vị được kiểm toán hiểu rõ hơn về trình tự công việc kiểm toán; thảo luận các vấn đề về rủi ro và mức trọng yếu và xác định phạm vi công việc yêu cầu kiểm toán viên thực hiện các thủ tục bổ sung;

(b) Giúp kiểm toán viên hiểu rõ hơn về đơn vị được kiểm toán và môi trường kinh doanh của đơn vị.

A12. Kiểm toán viên cần thận trọng khi trao đổi với Ban quản trị đơn vị được kiểm toán về phạm vi và lịch trình kiểm toán theo kế hoạch để không ảnh hưởng đến hiệu quả cuộc kiểm toán, đặc biệt trong trường hợp một số hoặc toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị. Ví dụ, việc trao đổi về nội dung và lịch trình thực hiện các thủ tục kiểm toán chi tiết có thể làm giảm tính hiệu quả của các thủ tục này vì đơn vị được kiểm toán có thể dự đoán trước các bước thực hiện.

A13. Các vấn đề cần được trao đổi có thể gồm:

(1) Biện pháp kiểm toán viên đề xuất để xử lý rủi ro đáng kể có sai sót trọng yếu do gian lận hay nhầm lẫn;

(2)Cách thức kiểm toán viên tiếp cận kiểm soát nội bộ của đơn vị;

(3) Việc áp dụng mức trọng yếu cho cuộc kiểm toán theo quy định tại Chuẩn mực kiểm toán Việt Nam số 320.

A14. Những vấn đề khác phát sinh khi lập kế hoạch kiểm toán cần thảo luận, trao đổi với Ban quản trị đơn vị, gồm:

(1) Phạm vi sử dụng công việc của kiểm toán nội bộ và cách thức phối hợp với kiểm toán viên nội bộ trên tinh thần xây dựng và hỗ trợ lẫn nhau, trong trường hợp đơn vị có bộ phận kiểm toán nội bộ.

(2) Quan điểm của Ban quản trị đơn vị được kiểm toán về:

- Cử thành viên Ban quản trị chịu trách nhiệm trao đổi thông tin với kiểm toán viên;

- Phân công trách nhiệm giữa các thành viên Ban quản trị và Ban Giám đốc đơn vị;

- Mục tiêu và chiến lược hoạt động của đơn vị và rủi ro kinh doanh liên quan có thể dẫn đến các sai sót trọng yếu;

- Những vấn đề Ban quản trị đặc biệt quan tâm trong quá trình kiểm toán, và các phần hành đòi hỏi kiểm toán viên thực hiện các thủ tục bổ sung;

- Các nội dung quan trọng cần báo cáo với cơ quan quản lý Nhà nước;

- Các vấn đề mà Ban quản trị cho là có thể ảnh hưởng đến cuộc kiểm toán báo cáo tài chính.

(3) Thái độ, nhận thức và hành động của Ban quản trị đơn vị liên quan đến (a) kiểm soát nội bộ của đơn vị được kiểm toán và tầm quan trọng của kiểm soát nội bộ trong đơn vị, bao gồm cách thức Ban quản trị giám sát tính hiệu quả của kiểm soát nội bộ, và (b) những phát hiện hoặc khả năng xảy ra gian lận.

(4)Biện pháp mà Ban quản trị áp dụng khi có những thay đổi về chuẩn mực và chế độ kế toán, quy chế tổ chức và hoạt động của đơn vị được kiểm toán, quy định về niêm yết chứng khoán và các vấn đề liên quan.

(5)Sự phản hồi của Ban quản trị về những vấn đề mà kiểm toán viên đã trao đổi trước đây.

A15. Việc trao đổi với Ban quản trị đơn vị được kiểm toán có thể hỗ trợ kiểm toán viên lập kế hoạch về phạm vi và lịch trình kiểm toán nhưng không làm thay đổi trách nhiệm của kiểm toán viên trong việc lập chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, bao gồm nội dung, lịch trình và phạm vi của các thủ tục cần thực hiện để thu thập đầy đủ các bằng chứng kiểm toán thích hợp.

Các phát hiện quan trọng khi thực hiện kiểm toán (hướng dẫn đoạn 16 Chuẩn mực này)

A16. Nội dung trao đổi về các phát hiện khi thực hiện cuộc kiểm toán bao gồm việc yêu cầu Ban quản trị đơn vị cung cấp thông tin bổ sung nhằm củng cố các bằng chứng kiểm toán đã thu thập. Ví dụ kiểm toán viên có thể xác nhận rằng Ban quản trị đơn vị có cùng nhận thức về thực trạng và tình tiết của các giao dịch và sự kiện cụ thể.

Khía cạnh định tính quan trọng trong công việc kế toán (hướng dẫn đoạn 16(a) Chuẩn mực này)

A17. Khuôn khổ về lập và trình bày báo cáo tài chính cho phép đơn vị được thực hiện ước tính kế toán, lựa chọn chính sách kế toán và các nội dung cần thuyết minh trên báo cáo tài chính. Khi trao đổi cởi mở, mang tính xây dựng về khía cạnh định tính quan trọng trong công việc kế toán của đơn vị, kiểm toán viên có thể đánh giá tính phù hợp với điều kiện thực tế thực hiện công việc kế toán tại đơn vị. Các vấn đề có thể trao đổi được trình bày tại Phụ lục 02 của Chuẩn mực này.

Những khó khăn phát sinh trong quá trình kiểm toán (hướng dẫn đoạn 16(b) Chuẩn mực này)

A18. Những khó khăn phát sinh trong quá trình kiểm toán có thể là:

(1) Ban Giám đốc trì hoãn việc cung cấp thông tin theo yêu cầu;

(2) Thời hạn yêu cầu hoàn thành cuộc kiểm toán là quá ngắn;

(3) Kiểm toán viên mất nhiều thời gian hơn so với dự kiến ban đầu để thu thập đầy đủ bằng chứng kiểm toán thích hợp;

(4) Không có sẵn các thông tin cần thu thập;

(5) Những hạn chế mà Ban Giám đốc đặt ra với kiểm toán viên;

(6) Ban Giám đốc không thực hiện đầy đủ việc đánh giá về khả năng hoạt động liên tục của đơn vị theo yêu cầu của kiểm toán viên.

Trong nhiều trường hợp, những khó khăn nêu trên có thể cấu thành hạn chế về phạm vi kiểm toán và dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem quy định tại Chuẩn mực kiểm toán Việt Nam số 705).

Các vấn đề quan trọng cần thảo luận, hoặc thông báo bằng văn bản cho Ban Giám đốc (hướng dẫn đoạn 16(c)(i) Chuẩn mực này)

A19. Các vấn đề quan trọng phát sinh trong quá trình kiểm toán cần thảo luận, hoặc thông báo bằng văn bản cho Ban Giám đốc, gồm:

(1) Điều kiện kinh doanh ảnh hưởng đến đơn vị, chiến lược và kế hoạch kinh doanh của đơn vị có thể dẫn đến rủi ro có sai sót trọng yếu;

(2) Mối lo ngại về việc Ban Giám đốc thuê kiểm toán viên khác để tư vấn các vấn đề về kế toán hoặc kiểm toán;

(3) Thảo luận trực tiếp hoặc trao đổi bằng văn bản liên quan đến việc bổ nhiệm kiểm toán viên và doanh nghiệp kiểm toán năm đầu tiên hoặc hàng năm trong đó có đề cập đến thực tế thực hiện công tác kế toán, việc áp dụng chuẩn mực kiểm toán, hoặc mức phí dịch vụ kiểm toán và dịch vụ khác.

Những vấn đề quan trọng khác liên quan đến quá trình lập và trình bày báo cáo tài chính (hướng dẫn đoạn 16(d) Chuẩn mực này)

A20. Các vấn đề quan trọng khác phát sinh từ cuộc kiểm toán liên quan trực tiếp đến việc Ban quản trị đơn vị được kiểm toán khi giám sát quá trình lập và trình bày báo cáo tài chính có thể bao gồm các vấn đề như sai sót trọng yếu về tính có thật hoặc tính không nhất quán của các thông tin được trình bày kèm theo báo cáo tài chính đã được kiểm toán ngay cả khi các sai sót không nhất quán này đã được sửa chữa.

Tính độc lập của kiểm toán viên (hướng dẫn đoạn 17 Chuẩn mực này)

A21. Theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên phải tuân thủ các yêu cầu về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập liên quan đến kiểm toán báo cáo tài chính.

A22. Kiểm toán viên cần trao đổi với Ban quản trị đơn vị được kiểm toán về các mối quan hệ, vấn đề liên quan và các biện pháp bảo vệ. Việc trao đổi này có thể thay đổi theo điều kiện cụ thể của từng cuộc kiểm toán nhưng thường đề cập tới các nội dung sau:

(a) Nguy cơ đe dọa tính độc lập của kiểm toán viên có thể phân loại thành: Nguy cơ do tư lợi, nguy cơ tự kiểm tra, nguy cơ về sự bào chữa, nguy cơ từ sự quen thuộc và nguy cơ bị đe dọa;

(b) Các biện pháp bảo vệ theo yêu cầu nghề nghiệp, pháp luật và các quy định có liên quan; biện pháp bảo vệ trong đơn vị được kiểm toán và biện pháp bảo vệ trong hệ thống và quy trình của doanh nghiệp kiểm toán.

Nội dung trao đổi theo quy định ở đoạn 17(a) Chuẩn mực này bao gồm cả sự vô ý vi phạm chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến tính độc lập của kiểm toán viên và các biện pháp khắc phục đã áp dụng hoặc kiến nghị.

A23. Yêu cầu trao đổi liên quan đến tính độc lập của kiểm toán viên áp dụng trong trường hợp kiểm toán tổ chức niêm yết cũng có thể áp dụng đối với một số đơn vị khác, đặc biệt là các đơn vị có lợi ích công chúng, vì xét trên khía cạnh hoạt động kinh doanh, quy mô và vị thế doanh nghiệp, các đơn vị này có số lượng đông đảo các đối tượng liên quan thuộc mọi lĩnh vực. Ví dụ về các đơn vị không phải là tổ chức niêm yết nhưng cần áp dụng việc trao đổi về tính độc lập của kiểm toán viên là các tổ chức tín dụng, công ty tài chính, công ty bảo hiểm, quỹ đầu tư… Mặt khác, trong một số trường hợp, việc trao đổi với Ban quản trị về tính độc lập của kiểm toán viên là không cần thiết, như khi tất cả các thành viên Ban quản trị đơn vị đồng thời là thành viên Ban Giám đốc và đã nắm được thông tin thông qua việc điều hành, quản lý của họ. Trường hợp này đặc biệt phổ biến khi đơn vị được kiểm toán do chính chủ sở hữu quản lý, và các doanh nghiệp kiểm toán hoặc công ty mạng lưới ít có quan hệ với đơn vị ngoài việc kiểm toán báo cáo tài chính.

Các vấn đề khác cần trao đổi (hướng dẫn đoạn 03 Chuẩn mực này)

A24. Ban quản trị có trách nhiệm giám sát hoạt động của Ban Giám đốc đơn vị để đảm bảo đơn vị được kiểm toán đã thiết kế, thực hiện và duy trì kiểm soát nội bộ phù hợp nhằm đạt được sự tin cậy của báo cáo tài chính, hiệu quả và hiệu suất của các hoạt động và sự tuân thủ pháp luật và các quy định có liên quan của đơn vị.

A25. Kiểm toán viên có thể nhận biết các vấn đề khác không liên quan đến việc giám sát quá trình lập và trình bày báo cáo tài chính của đơn vị, nhưng lại trở nên quan trọng khi xem xét trách nhiệm của Ban quản trị đơn vị trong việc giám sát thực hiện chiến lược hay nghĩa vụ giải trình của đơn vị. Các vấn đề này có thể được thể hiện qua những thiếu sót trong bộ máy và quy trình điều hành doanh nghiệp, các quyết định quan trọng và biện pháp áp dụng do nhà quản lý chưa đủ thẩm quyền đưa ra.

A26. Khi quyết định có nên trao đổi các vấn đề khác với Ban quản trị đơn vị hay không, kiểm toán viên có thể cần thảo luận trước với người phụ trách liên quan đến vấn đề cần trao đổi, trừ khi kiểm toán viên nhận thấy việc thảo luận này là không cần thiết.

A27. Khi trao đổi các vấn đề khác, kiểm toán viên cần lưu ý với Ban quản trị đơn vị là:

(a) Việc phát hiện và trao đổi vấn đề này là phần bổ sung cho mục đích chính của cuộc kiểm toán là đưa ra ý kiến về báo cáo tài chính;

(b) Kiểm toán viên không áp dụng thủ tục kiểm toán nào đối với vấn đề này ngoài các thủ tục cần thiết phải thực hiện để đưa ý kiến về báo cáo tài chính;

(c) Kiểm toán viên không áp dụng thủ tục kiểm toán nào để xác định các vấn đề này thực sự tồn tại.

Quá trình trao đổi

Thiết lập quá trình trao đổi (hướng dẫn đoạn 18 Chuẩn mực này)

A28. Để thiết lập mối quan hệ trao đổi 2 chiều hiệu quả, kiểm toán viên cần trao đổi cụ thể với Ban quản trị đơn vị được kiểm toán về trách nhiệm của kiểm toán viên, phạm vi, lịch trình kiểm toán theo kế hoạch và nội dung tổng quát các vấn đề cần trao đổi.

A29. Để tăng cường hiệu quả trao đổi 2 chiều, kiểm toán viên cần thảo luận các vấn đề sau:

(1) Mục đích của việc trao đổi: Khi xác định rõ mục đích trao đổi, kiểm toán viên và Ban quản trị đơn vị sẽ hiểu rõ hơn về các vấn đề liên quan và các biện pháp cần áp dụng phát sinh từ quá trình trao đổi;

(2) Hình thức trao đổi;

(3) Thành viên nhóm kiểm toán và thành viên Ban quản trị đơn vị tham gia trao đổi về từng vấn đề cụ thể;

(4) Mong muốn của kiểm toán viên là thông tin được trao đổi 2 chiều và Ban quản trị sẽ trao đổi với kiểm toán viên các vấn đề họ cho là liên quan đến cuộc kiểm toán, như các quyết định chiến lược có thể ảnh hưởng đáng kể đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán; sự nghi ngờ hoặc phát hiện về gian lận và xem xét tính chính trực, năng lực của thành viên Ban Giám đốc;

(5) Quy trình thực hiện các biện pháp và báo cáo lại về các vấn đề mà kiểm toán viên đã trao đổi;

(6) Quy trình thực hiện các biện pháp và báo cáo lại về các vấn đề mà Ban quản trị đơn vị đã trao đổi.

A30. Quy trình trao đổi có thể thay đổi phù hợp với hoàn cảnh cụ thể, trong đó có yếu tố quy mô và cơ cấu tổ chức bộ máy quản lý của đơn vị, cách thức làm việc của Ban quản trị và đánh giá của kiểm toán viên về tầm quan trọng của các vấn đề được trao đổi. Khó khăn trong việc hình thành quan hệ trao đổi 2 chiều một cách hiệu quả có thể cho thấy quá trình trao đổi giữa kiểm toán viên và Ban quản trị đơn vị là chưa phù hợp với mục đích của cuộc kiểm toán (xem thêm đoạn A44 Chuẩn mực này).

Lưu ý khi kiểm toán các đơn vị nhỏ

A31. Khi kiểm toán các đơn vị nhỏ, kiểm toán viên có thể trao đổi với Ban quản trị theo cách thức đơn giản hơn so với các tổ chức niêm yết hoặc công ty có quy mô lớn.

Trao đổi với Ban Giám đốc

A32. Trong quá trình kiểm toán, kiểm toán viên sẽ trao đổi nhiều vấn đề với Ban Giám đốc, trong đó có các vấn đề cần trao đổi với Ban quản trị theo quy định tại Chuẩn mực này. Những cuộc thảo luận như vậy nhằm khẳng định rõ trách nhiệm của Ban Giám đốc trong việc quản lý và điều hành hoạt động của đơn vị, đặc biệt là trách nhiệm lập và trình bày báo cáo tài chính.

A33. Trước khi trao đổi với Ban quản trị đơn vị, kiểm toán viên có thể thảo luận các vấn đề liên quan với Ban Giám đốc, trừ khi kiểm toán viên nhận thấy việc trao đổi trước như vậy là không phù hợp, ví dụ thảo luận với Ban Giám đốc về năng lực và tính chính trực của chính các thành viên Ban Giám đốc. Ngoài việc nhằm khẳng định rõ trách nhiệm điều hành của Ban Giám đốc, các cuộc thảo luận này còn nhằm làm rõ một số vấn đề và sự kiện, và tạo điều kiện cho Ban Giám đốc có cơ hội cung cấp thêm thông tin và giải trình liên quan. Tương tự, nếu đơn vị có bộ phận kiểm toán nội bộ, kiểm toán viên có thể thảo luận các vấn đề liên quan với bộ phận kiểm toán nội bộ trước khi trao đổi với Ban quản trị đơn vị.

Trao đổi với bên thứ ba

A34. Ban quản trị đơn vị có thể muốn cung cấp cho bên thứ ba (như ngân hàng, cơ quan chức năng, …) các thông tin, văn bản trao đổi do kiểm toán viên cung cấp. Trong một số trường hợp, việc cung cấp tài liệu cho bên thứ ba là bất hợp pháp hoặc không phù hợp. Khi văn bản trao đổi do kiểm toán viên cung cấp cho Ban quản trị lại được cung cấp cho bên thứ ba thì bên thứ ba cần được thông báo rằng văn bản này không được lập cho mục đích sử dụng của bên thứ ba, bằng cách ghi rõ trong văn bản trao đổi với Ban quản trị đơn vị các vấn đề sau:

(a) Văn bản trao đổi được lập chỉ cho mục đích sử dụng của Ban quản trị đơn vị, và nếu cần thiết, có thể cung cấp cho Ban Giám đốc tập đoàn và kiểm toán viên tập đoàn, và không phục vụ cho mục đích của bên thứ ba;

(b) Kiểm toán viên không chịu trách nhiệm với bên thứ ba về các thông tin trong văn bản;

(c) Hạn chế về công bố hoặc cung cấp văn bản trao đổi cho bên thứ ba.

A35. Theo yêu cầu của pháp luật và các quy định có liên quan, kiểm toán viên và doanh nghiệp kiểm toán có thể phải:

(1) Thông báo cho cơ quan chức năng một số vấn đề đã trao đổi với Ban quản trị đơn vị. Ví dụ, kiểm toán viên có nhiệm vụ thông báo với Ủy ban Chứng khoán Nhà nước về các sai sót trọng yếu của đơn vị được kiểm toán trong trường hợp Ban Giám đốc và Ban quản trị đơn vị không thực hiện các biện pháp khắc phục;

(2) Nộp bản sao một số báo cáo do kiểm toán viên lập cho Ban quản trị đơn vị lên các cơ quan chức năng, tổ chức tài trợ, hoặc các tổ chức khác; hoặc,

(3) Công bố báo cáo do kiểm toán viên lập cho Ban quản trị đơn vị sử dụng ra công chúng.

A36. Trừ khi pháp luật và các quy định có liên quan yêu cầu cung cấp văn bản trao đổi của kiểm toán viên với Ban quản trị đơn vị, trước khi kiểm toán viên cung cấp tài liệu cho bên thứ ba phải được sự đồng ý của Ban quản trị đơn vị.

Hình thức trao đổi (hướng dẫn đoạn 19 - 20 Chuẩn mực này)

A37. Ngoài trao đổi bằng văn bản, trao đổi bằng lời cũng có thể là hình thức trao đổi hiệu quả. Kiểm toán viên có thể trao đổi bằng văn bản hoặc bằng lời về các vấn đề khác ngoài các vấn đề quy định tại đoạn 19 - 20 Chuẩn mực này. Trao đổi bằng văn bản có thể dưới dạng công văn, thư điện tử do kiểm toán viên gửi cho Ban quản trị đơn vị.

A38. Hình thức trao đổi (bằng lời hoặc văn bản, nội dung chi tiết hoặc tổng hợp, văn bản theo mẫu hoặc tùy ý) chịu ảnh hưởng bởi tầm quan trọng của vấn đề cần trao đổi. Ngoài ra, hình thức trao đổi có thể bị ảnh hưởng bởi các yếu tố sau:

(1) Vấn đề trao đổi đã được giải quyết thoả đáng hay chưa;

(2) Ban Giám đốc đã báo cáo với Ban quản trị hay chưa;

(3) Quy mô, cơ cấu hoạt động, môi trường kiểm soát, cơ cấu tổ chức theo quy định của pháp luật và của đơn vị được kiểm toán;

(4) Trong trường hợp thực hiện kiểm toán báo cáo tài chính vì mục đích đặc biệt, kiểm toán viên có đồng thời thực hiện kiểm toán báo cáo tài chính vì mục đích chung hay không;

(5) Yêu cầu của pháp luật và các quy định: Trong một số trường hợp văn bản trao đổi với Ban quản trị đơn vị phải theo đúng mẫu quy định của pháp luật;

(6) Mong muốn của Ban quản trị đơn vị có các cuộc gặp hoặc trao đổi định kỳ với kiểm toán viên;

(7) Số lượng các cuộc gặp và trao đổi giữa kiểm toán viên và Ban quản trị đơn vị;

(8) Có sự thay đổi đáng kể về thành viên Ban quản trị đơn vị.

A39. Khi thảo luận các vấn đề quan trọng với một thành viên trong Ban quản trị đơn vị, như Trưởng Ban kiểm soát, kiểm toán viên có thể cần tóm tắt lại vấn đề đó trong các cuộc trao đổi sau với toàn bộ thành viên Ban quản trị để họ nắm được đầy đủ thông tin.

Thời điểm trao đổi (hướng dẫn đoạn 21 Chuẩn mực này)

A40. Thời điểm thực hiện trao đổi thay đổi phù hợp với điều kiện của từng cuộc kiểm toán. Các điều kiện này bao gồm nội dung, tầm quan trọng của vấn đề và các biện pháp Ban quản trị đơn vị dự định áp dụng, ví dụ:

(1) Những trao đổi liên quan đến việc lập kế hoạch thường được thực hiện ngay khi kiểm toán viên chuẩn bị thực hiện cuộc kiểm toán. Đặc biệt đối với kiểm toán năm đầu tiên, thủ tục này được thực hiện trong quá trình thương thảo hợp đồng kiểm toán.

(2) Kiểm toán viên cần trao đổi càng sớm càng tốt về các khó khăn nghiêm trọng gặp phải trong quá trình kiểm toán để Ban quản trị đơn vị được kiểm toán có thể hỗ trợ kiểm toán viên khắc phục khó khăn, hoặc nếu những khó khăn đó dẫn đến việc kiểm toán viên đưa ý kiến không phải là ý kiến chấp nhận toàn phần. Tương tự, kiểm toán viên cần trao đổi ngay bằng lời với Ban quản trị về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà kiểm toán viên phát hiện ra, trước khi thực hiện việc trao đổi bằng văn bản theo quy định tại đoạn 09 và đoạn A14 Chuẩn mực kiểm toán Việt Nam số 265.

(3) Trao đổi về tính độc lập của kiểm toán viên cần được thực hiện vào thời điểm kiểm toán viên đưa ra những xét đoán quan trọng về nguy cơ đe dọa tính độc lập và các biện pháp bảo vệ liên quan, như khi chấp nhận thực hiện hợp đồng dịch vụ phi kiểm toán hay khi họp kết thúc kiểm toán. Cuộc họp kết thúc kiểm toán là thời điểm phù hợp để trao đổi các phát hiện trong quá trình kiểm toán, trong đó kiểm toán viên trình bày đánh giá của mình về khía cạnh định tính của công việc kế toán của đơn vị được kiểm toán.

(4) Khi cùng thực hiện kiểm toán báo cáo tài chính vì mục đích chung và báo cáo tài chính vì mục đích đặc biệt, kiểm toán viên cần kết hợp các thời điểm trao đổi cho phù hợp.

A41. Những yếu tố khác ảnh hưởng đến thời điểm trao đổi, gồm:

(1) Quy mô, cơ cấu hoạt động, môi trường kiểm soát, cơ cấu tổ chức theo quy định của pháp luật của đơn vị được kiểm toán;

(2) Pháp luật và các quy định có liên quan yêu cầu phải trao đổi một số vấn đề cụ thể trong khoảng thời gian nhất định;

(3) Mong muốn của Ban quản trị đơn vị có các cuộc gặp hoặc trao đổi định kỳ với kiểm toán viên;

(4) Thời điểm kiểm toán viên phát hiện ra vấn đề cần trao đổi, ví dụ kiểm toán viên có thể không phát hiện kịp thời một vấn đề về tuân thủ pháp luật và các quy định cần trao đổi để đơn vị có các biện pháp ngăn chặn, nhưng việc trao đổi của kiểm toán viên về vấn đề này sẽ hỗ trợ đơn vị tiến hành kịp thời các biện pháp khắc phục.

Tính thoả đáng của quá trình trao đổi (hướng dẫn đoạn 22 Chuẩn mực này)

A42. Kiểm toán viên không cần lập các thủ tục chi tiết để hỗ trợ việc đánh giá hiệu quả trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị mà việc đánh giá chủ yếu sẽ dựa trên kết quả xem xét thu được từ các thủ tục kiểm toán khác. Các nội dung cần xem xét có thể là:

(1) Tính phù hợp và tính kịp thời trong việc áp dụng các biện pháp của Ban quản trị đối với những phát hiện của kiểm toán viên. Nếu các vấn đề quan trọng được trao đổi lần trước với Ban quản trị không được xử lý thỏa đáng, kiểm toán viên cần tiếp tục phỏng vấn đề tìm hiểu lý do vì sao vấn đề chưa được xử lý thỏa đáng, và xem xét khả năng tiếp tục trao đổi về vấn đề này. Thực hiện thủ tục này để tránh rủi ro do Ban quản trị cho rằng kiểm toán viên đã hài lòng vì vấn đề đã được giải quyết triệt để và không còn trọng yếu nữa.

(2) Thái độ cởi mở của Ban quản trị đơn vị khi trao đổi với kiểm toán viên;

(3) Sự sẵn sàng và khả năng của Ban quản trị đơn vị khi trao đổi với kiểm toán viên mà không có đại diện Ban Giám đốc tham dự;

(4) Khả năng Ban quản trị hiểu rõ các vấn đề mà kiểm toán viên đặt ra, như mức độ mà Ban quản trị xem xét các vấn đề và phản hồi các khuyến nghị mà kiểm toán viên đưa ra;

(5) Khó khăn trong việc thống nhất với Ban quản trị đơn vị về hình thức, thời điểm tiến hành trao đổi và nội dung khái quát của cuộc trao đổi;

(6) Nhận thức của Ban quản trị về ảnh hưởng của các vấn đề trao đổi với kiểm toán viên đến trách nhiệm giám sát cũng như trách nhiệm điều hành, quản lý của Ban quản trị khi tất cả hoặc một số thành viên trong Ban quản trị đơn vị tham gia vào Ban Giám đốc;

(7) Việc trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị có tuân thủ các yêu cầu của pháp luật và các quy định có liên quan hay không.

A43. Như quy định tại đoạn 04 Chuẩn mực này, việc trao đổi 2 chiều có hiệu quả sẽ hỗ trợ cho cả kiểm toán viên và Ban quản trị đơn vị được kiểm toán. Đoạn A70 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn sự tham gia của Ban quản trị đơn vị, kể cả tác động tới kiểm toán viên nội bộ (nếu có) và kiểm toán viên độc lập, như một yếu tố trong môi trường kiểm soát của đơn vị. Việc trao đổi 2 chiều không đầy đủ cho thấy môi trường kiểm soát của đơn vị đang hoạt động không hiệu quả và ảnh hưởng đến việc đánh giá rủi ro có sai sót trọng yếu của kiểm toán viên. Kiểm toán viên có thể gặp rủi ro không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến về báo cáo tài chính được kiểm toán.

A44. Khi trao đổi 2 chiều giữa kiểm toán viên và Ban quản trị đơn vị không được đầy đủ và tình hình không được cải thiện, kiểm toán viên có thể phải áp dụng các biện pháp sau:

(1) Đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do bị hạn chế về phạm vi kiểm toán;

(2) Tham khảo ý kiến của chuyên gia tư vấn pháp luật về hậu quả của từng biện pháp có thể thực hiện;

(3) Trao đổi với bên thứ ba như tổ chức nghề nghiệp, cơ quan quản lý Nhà nước hoặc người có thẩm quyền cao hơn trong bộ máy quản trị nhưng không trực tiếp làm việc tại đơn vị, như chủ sở hữu doanh nghiệp, đại hội đồng cổ đông hoặc lãnh đạo các Bộ, ngành liên quan thuộc Chính phủ hay Quốc hội nếu đơn vị được kiểm toán hoạt động trong lĩnh vực công;

(4) Rút khỏi hợp đồng kiểm toán nếu thấy phù hợp với yêu cầu của pháp luật và các quy định có liên quan.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 23 Chuẩn mực này)

A45. Trong hồ sơ kiểm toán, kiểm toán viên phải lưu giữ các tài liệu ghi lại các cuộc trao đổi bằng lời, bao gồm tài liệu do đơn vị hoặc kiểm toán viên lập dưới hình thức biên bản (biên bản họp, biên bản làm việc, biên bản trao đổi…). Các biên bản này là một phần kết quả của cuộc trao đổi và là bằng chứng kiểm toán về các cuộc trao đổi.

Phụ lục 01

(Hướng dẫn đoạn 03 Chuẩn mực này)

CÁC YÊU CẦU CỤ THỂ TRONG CHUẨN MỰC KIỂM SOÁT CHẤT LƯỢNG VSQC 1 VÀ CÁC CHUẨN MỰC KIỂM TOÁN KHÁC CÓ QUY ĐỊNH VÀ HƯỚNG DẪN VỀ VIỆC TRAO ĐỔI VỚI BAN QUẢN TRỊ ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Phụ lục này cung cấp danh mục các đoạn trong Chuẩn mực kiểm soát chất lượng VSQC1 và các chuẩn mực kiểm toán Việt Nam khác đưa ra yêu cầu trao đổi một số vấn đề nhất định với Ban quản trị đơn vị được kiểm toán. Danh mục này không sử dụng thay cho việc xem xét các quy định và hướng dẫn trong các chuẩn mực kiểm toán:

(01) Đoạn 30(a), Chuẩn mực kiểm soát chất lượng VSQC1;

(02) Đoạn 21, 38(c)(i) và 40 - 42, Chuẩn mực kiểm toán Việt Nam số 240;

(03) Đoạn 14, 19 và 22 - 24, Chuẩn mực kiểm toán Việt Nam số 250;

(04) Đoạn 09, Chuẩn mực kiểm toán Việt Nam số 265;

(05) Đoạn 12 - 13, Chuẩn mực kiểm toán Việt Nam số 450;

(06) Đoạn 09, Chuẩn mực kiểm toán Việt Nam số 505;

(07) Đoạn 07, Chuẩn mực kiểm toán Việt Nam số 510;

(08) Đoạn 27, Chuẩn mực kiểm toán Việt Nam số 550;

(09) Đoạn 07(b)(c), 10(a), 13(b), 14(a) và 17 Chuẩn mực kiểm toán Việt Nam số 560;

(10) Đoạn 23, Chuẩn mực kiểm toán Việt Nam số 570;

(11) Đoạn 49, Chuẩn mực kiểm toán Việt Nam số 600;

(12) Đoạn 12, 14, 19 (a) và 28, Chuẩn mực kiểm toán Việt Nam số 705;

(13) Đoạn 09, Chuẩn mực kiểm toán Việt Nam số 706;

(14) Đoạn 18, Chuẩn mực kiểm toán Việt Nam số 710;

(15) Đoạn 10, 13 và 16, Chuẩn mực kiểm toán Việt Nam số 720.

Phụ lục 02

(Hướng dẫn đoạn 16(a), A17 Chuẩn mực này)

KHÍA CẠNH ĐỊNH TÍNH CỦA CÔNG VIỆC KẾ TOÁN

Nội dung trao đổi quy định tại đoạn 16(a) và hướng dẫn tại đoạn A17 Chuẩn mực này bao gồm các vấn đề sau:

A. Chính sách kế toán

(1) Tính phù hợp của chính sách kế toán trong điều kiện cụ thể của đơn vị trong mối tương quan giữa yêu cầu cân đối chi phí cung cấp thông tin và lợi ích có thể thu được của người sử dụng báo cáo tài chính của đơn vị. Trường hợp đơn vị được kiểm toán được phép lựa chọn các chính sách kế toán thay thế, nội dung trao đổi có thể bao gồm việc xác định các khoản mục trên báo cáo tài chính chịu ảnh hưởng từ việc lựa chọn chính sách kế toán quan trọng cũng như các thông tin về chính sách kế toán mà các đơn vị cùng lĩnh vực áp dụng.

(2) Việc lựa chọn chính sách kế toán quan trọng lần đầu và thay đổi chính sách kế toán quan trọng, bao gồm việc áp dụng các chuẩn mực và chế độ kế toán mới ban hành. Nội dung trao đổi bao gồm: ảnh hưởng của thời điểm và phương pháp áp dụng thay đổi trong chính sách kế toán đến lợi nhuận của đơn vị trong năm hiện tại và các năm tiếp theo; thời điểm thay đổi chính sách kế toán liên quan đến các chuẩn mực và chế độ kế toán mới sắp có hiệu lực.

(3) Ảnh hưởng của các chính sách kế toán quan trọng trong các lĩnh vực mới hoặc đang gây tranh cãi (hay các chính sách đặc thù đối với từng ngành nghề, đặc biệt khi không có hướng dẫn chính thống hay sự đồng thuận khi áp dụng).

(4) Ảnh hưởng của thời điểm phát sinh các nghiệp vụ kinh tế trong mối liên hệ với kỳ kế toán mà các nghiệp vụ này được ghi nhận.

B. Ước tính kế toán

Đối với những khoản mục mà việc sử dụng ước tính kế toán là quan trọng, các vấn đề cần trao đổi được quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 540, bao gồm:

(1) Việc nhận diện các ước tính kế toán của Ban Giám đốc;

(2) Quá trình thiết lập các ước tính kế toán của Ban Giám đốc;

(3) Rủi ro có sai sót trọng yếu;

(4) Dấu hiệu có thể có sự thiên lệch của Ban Giám đốc;

(5) Trình bày tính không chắc chắn của các ước tính kế toán trên báo cáo tài chính.

C. Công bố thông tin trên báo cáo tài chính

(1) Các vấn đề và các xét đoán liên quan đưa ra nhằm hình thành các thông tin công bố đặc biệt nhạy cảm trên báo cáo tài chính (ví dụ, các thông tin công bố liên quan đến ghi nhận doanh thu, tiền lương, tiền thưởng, tính hoạt động liên tục, các sự kiện phát sinh sau ngày kết thúc kỳ kế toán và các tài sản, nợ tiềm tàng…).

(2) Tính khách quan, nhất quán và rõ ràng của các thông tin công bố trên báo cáo tài chính.

D. Các vấn đề liên quan

(1) Ảnh hưởng tiềm tàng đối với báo cáo tài chính từ các rủi ro đáng kể, sự kiện rõ ràng hay không chắc chắn, như các vụ kiện tụng chờ tòa phân xử, được trình bày trên báo cáo tài chính.

(2) Mức độ ảnh hưởng của các nghiệp vụ bất thường đến báo cáo tài chính, bao gồm các khoản mục không phát sinh thường xuyên được ghi nhận trong kỳ và mức độ chi tiết mà các nghiệp vụ này được trình bày trên báo cáo tài chính.

(3) Các yếu tố ảnh hưởng đến giá trị ghi sổ của tài sản và nợ phải trả, bao gồm cơ sở xác định thời gian sử dụng hữu ích cho tài sản cố định hữu hình và tài sản cố định vô hình của đơn vị. Nội dung trao đổi có thể bao hàm giải thích về cách thức lựa chọn nhân tố ảnh hưởng đến giá trị ghi sổ của các khoản mục và mức độ ảnh hưởng đến báo cáo tài chính nếu lựa chọn phương pháp khác.

(4) Việc sửa chữa các sai sót mang tính lựa chọn, ví dụ chỉ sửa các sai sót dẫn đến khai tăng thu nhập mà không sửa các sai sót dẫn đến khai giảm thu nhập./.

*****


08.CMKT so 265 (22.02.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 265: Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc trao đổi một cách phù hợp với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những khiếm khuyết trong kiểm soát nội bộ (đoạn 04 và 12 Chuẩn mực kiểm toán Việt Nam số 315) mà kiểm toán viên đã phát hiện được khi kiểm toán báo cáo tài chính. Chuẩn mực này không quy định thêm các trách nhiệm của kiểm toán viên đối với việc tìm hiểu về kiểm soát nội bộ và thiết kế, thực hiện thử nghiệm kiểm soát ngoài những yêu cầu của Chuẩn mực kiểm toán Việt Nam số 315 và số 330. Chuẩn mực kiểm toán Việt Nam số 260 quy định và hướng dẫn cụ thể hơn về trách nhiệm của kiểm toán viên trong việc trao đổi với Ban quản trị đơn vị được kiểm toán liên quan đến cuộc kiểm toán.

02. Theo quy định tại đoạn 12 Chuẩn mực kiểm toán Việt Nam số 315, khi xác định và đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên phải tìm hiểu về kiểm soát nội bộ liên quan đến cuộc kiểm toán (đoạn A60 - A65 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn về các kiểm soát nội bộ liên quan đến cuộc kiểm toán). Trong quá trình đánh giá rủi ro, kiểm toán viên xem xét kiểm soát nội bộ để thiết kế các thủ tục kiểm toán phù hợp với thực tế của đơn vị được kiểm toán nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ. Kiểm toán viên có thể phát hiện những khiếm khuyết trong kiểm soát nội bộ không chỉ trong quá trình đánh giá rủi ro mà còn trong bất kỳ giai đoạn nào khác của cuộc kiểm toán. Chuẩn mực kiểm toán này quy định và hướng dẫn về những khiếm khuyết phát hiện được mà kiểm toán viên phải trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.

03. Chuẩn mực kiểm toán này không giới hạn việc kiểm toán viên trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những vấn đề khác về kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán trong khi kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là trao đổi một cách phù hợp với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về những khiếm khuyết trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán và theo xét đoán chuyên môn của kiểm toán viên thì các vấn đề này là nghiêm trọng và cần sự lưu ý của Ban quản trị và Ban Giám đốc.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Khiếm khuyết trong kiểm soát nội bộ: Khiếm khuyết này tồn tại khi:

(i) Cách thức thiết kế, thực hiện hoặc vận hành một kiểm soát không thể ngăn chặn, hoặc phát hiện và sửa chữa một cách kịp thời những sai sót trong báo cáo tài chính; hoặc

(ii) Thiếu một kiểm soát cần thiết để ngăn chặn, hoặc phát hiện và sửa chữa một cách kịp thời những sai sót trong báo cáo tài chính.

(b) Khiếm khuyết nghiêm trọng trong kiểm soát nội bộ: Là một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ kết hợp lại mà theo xét đoán chuyên môn của kiểm toán viên là đủ nghiêm trọng và cần sự lưu ý của Ban quản trị đơn vị được kiểm toán (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

07. Dựa trên cơ sở công việc kiểm toán đã thực hiện, kiểm toán viên phải xác định xem đã phát hiện được một hay nhiều khiếm khuyết trong kiểm soát nội bộ hay chưa (xem hướng dẫn tại đoạn A1 - A4 Chuẩn mực này).

08. Nếu phát hiện ra một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ, kiểm toán viên phải dựa trên cơ sở công việc kiểm toán đã thực hiện để xác định xem liệu một khiếm khuyết riêng lẻ hay các khiếm khuyết kết hợp lại có tạo nên những khiếm khuyết nghiêm trọng hay không (xem hướng dẫn tại đoạn A5 - A11 Chuẩn mực này).

09. Kiểm toán viên phải trao đổi bằng văn bản một cách kịp thời (ví dụ dưới hình thức thư đề nghị, thư quản lý) với Ban quản trị đơn vị được kiểm toán về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán (xem hướng dẫn tại đoạn A12 - A18, A27 Chuẩn mực này).

10. Kiểm toán viên cũng phải trao đổi một cách kịp thời với Ban Giám đốc và cấp quản lý phù hợp của đơn vị được kiểm toán (sau đây gọi là “Ban Giám đốc”) về (xem hướng dẫn tại đoạn A19, A27 Chuẩn mực này):

(a) Những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà kiểm toán viên đã trao đổi hoặc có ý định trao đổi với Ban quản trị, trừ khi các nội dung này không thích hợp để trao đổi trực tiếp với Ban Giám đốc. Những nội dung này phải được trao đổi bằng văn bản (xem hướng dẫn tại đoạn A14, A20 - A21 Chuẩn mực này);

(b) Những khiếm khuyết khác trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán mà chưa được các bên khác trao đổi với Ban Giám đốc và theo xét đoán chuyên môn của kiểm toán viên là nghiêm trọng và cần sự lưu ý của Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A22 - A26 Chuẩn mực này).

11. Trong văn bản trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ, kiểm toán viên phải trình bày các nội dung sau:

(a) Mô tả các khiếm khuyết và giải thích những ảnh hưởng tiềm tàng của các khiếm khuyết đó (xem hướng dẫn tại đoạn A28 Chuẩn mực này);

(b) Các thông tin đầy đủ để giúp Ban quản trị và Ban Giám đốc đơn vị được kiểm toán hiểu được bối cảnh của thông tin trao đổi. Cụ thể là, kiểm toán viên phải giải thích (xem hướng dẫn tại đoạn A29 - A30 Chuẩn mực này):

(i) Mục đích của cuộc kiểm toán là để kiểm toán viên đưa ra ý kiến về báo cáo tài chính;

(ii) Công việc kiểm toán bao gồm xem xét kiểm soát nội bộ liên quan đến quá trình lập và trình bày báo cáo tài chính để thiết kế các thủ tục kiểm toán phù hợp, nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ;

(iii) Các vấn đề được báo cáo chỉ bao gồm những khiếm khuyết mà kiểm toán viên đã phát hiện trong quá trình kiểm toán mà kiểm toán viên cho là nghiêm trọng và cần báo cáo với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Xác định liệu kiểm toán viên có phát hiện được các khiếm khuyết trong kiểm soát nội bộ hay không (hướng dẫn đoạn 07 Chuẩn mực này)

A1. Để xác định liệu kiểm toán viên có phát hiện được một hoặc nhiều khiếm khuyết trong kiểm soát nội bộ hay không, kiểm toán viên có thể thảo luận những sự kiện và tình huống mà kiểm toán viên phát hiện với Ban Giám đốc và cấp quản lý phù hợp của đơn vị được kiểm toán. Việc thảo luận này giúp kiểm toán viên cảnh báo cho Ban Giám đốc một cách kịp thời về sự tồn tại của những khiếm khuyết mà Ban Giám đốc có thể không biết từ trước. Cấp quản lý phù hợp để thảo luận về những phát hiện này thường là người nắm rõ lĩnh vực kiểm soát nội bộ có liên quan và có quyền sửa chữa những khiếm khuyết phát hiện được trong kiểm soát nội bộ. Trong một số trường hợp, việc thảo luận trực tiếp những khiếm khuyết phát hiện được với Ban Giám đốc có thể là không thích hợp, ví dụ những phát hiện dẫn đến nghi vấn về tính chính trực và năng lực của Ban Giám đốc (Xem hướng dẫn tại đoạn A20 Chuẩn mực này).

A2. Khi thảo luận với Ban Giám đốc về những sự kiện và tình huống đã phát hiện, kiểm toán viên có thể thu thập được những thông tin phù hợp để xem xét thêm, như:

(1) Hiểu biết của Ban Giám đốc về nguyên nhân thực tế hoặc nguyên nhân nghi vấn dẫn đến những khiếm khuyết;

(2) Những trường hợp ngoại lệ phát sinh từ những khiếm khuyết mà Ban Giám đốc đã nhận thấy, ví dụ, những sai sót không được ngăn chặn bởi các kiểm soát bằng công nghệ thông tin phù hợp;

(3) Dấu hiệu ban đầu về phản ứng của Ban Giám đốc đối với những phát hiện của kiểm toán viên.

Lưu ý khi kiểm toán các đơn vị nhỏ

A3. Mặc dù những khái niệm cơ bản về hoạt động kiểm soát của các đơn vị nhỏ có thể tương tự với những đơn vị lớn nhưng cách thức vận hành hoạt động kiểm soát tại các đơn vị này sẽ khác nhau. Hơn nữa, tại các đơn vị nhỏ, một số hoạt động kiểm soát nhất định có thể là không cần thiết do các kiểm soát trực tiếp của Ban Giám đốc. Ví dụ, việc chỉ có Ban Giám đốc được quyền cấp tín dụng cho khách hàng và duyệt những khoản mua lớn có thể tạo ra sự kiểm soát hữu hiệu đối với những số dư tài khoản và giao dịch quan trọng, làm giảm hoặc loại bỏ sự cần thiết phải có những hoạt động kiểm soát chi tiết hơn.

A4. Ngoài ra, các đơn vị nhỏ thường có ít nhân viên nên có thể hạn chế mức độ phân nhiệm. Tuy nhiên, trong một đơn vị nhỏ mà Giám đốc đồng thời là chủ sở hữu, Giám đốc có thể thực hiện chức năng giám sát hiệu quả hơn so với một đơn vị lớn. Mức độ giám sát của Ban Giám đốc càng cao thì khả năng Ban Giám đốc khống chế kiểm soát càng lớn.

Những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ (hướng dẫn đoạn 06(b), 08 Chuẩn mực này)

A5. Sự nghiêm trọng của một khiếm khuyết hoặc của các khiếm khuyết kết hợp lại trong kiểm soát nội bộ không chỉ phụ thuộc vào việc sai sót đã thực sự xảy ra hay chưa, mà còn phụ thuộc vào khả năng sai sót có thể xảy ra và mức độ nghiêm trọng của sai sót. Do đó, những khiếm khuyết nghiêm trọng vẫn có thể tồn tại mặc dù kiểm toán viên không phát hiện được các sai sót trong quá trình kiểm toán.

A6. Ví dụ về những vấn đề mà kiểm toán viên có thể xem xét khi xác định một khiếm khuyết hoặc các khiếm khuyết kết hợp lại trong kiểm soát nội bộ có tạo thành khiếm khuyết nghiêm trọng hay không, bao gồm:

(1) Khả năng các khiếm khuyết dẫn đến những sai sót trọng yếu trong báo cáo tài chính trong tương lai;

(2) Khả năng mất mát hoặc gian lận về tài sản hoặc nợ phải trả;

(3) Tính chủ quan và sự phức tạp của việc xác định giá trị ước tính, như các ước tính kế toán liên quan đến giá trị hợp lý;

(4) Những khoản mục trong báo cáo tài chính chịu ảnh hưởng bởi các khiếm khuyết;

(5) Số lượng giao dịch đã hoặc có thể phát sinh trong số dư tài khoản hoặc các nhóm giao dịch có thể chịu ảnh hưởng của các khiếm khuyết;

(6) Tầm quan trọng của các kiểm soát đối với quá trình lập và trình bày báo cáo tài chính, ví dụ:

- Các kiểm soát giám sát chung (như giám sát đối với Ban Giám đốc);

- Các kiểm soát đối với việc ngăn chặn và phát hiện gian lận;

- Các kiểm soát đối với việc lựa chọn và áp dụng các chính sách kế toán quan trọng;

- Các kiểm soát đối với những giao dịch quan trọng với các bên liên quan;

- Các kiểm soát đối với những giao dịch quan trọng ngoài quá trình hoạt động thông thường của đơn vị;

- Các kiểm soát đối với quá trình lập và trình bày báo cáo tài chính vào cuối kỳ kế toán (như kiểm soát đối với những bút toán không thường xuyên).

(7) Nguyên nhân và tần suất của những trường hợp ngoại lệ được phát hiện do những khiếm khuyết trong kiểm soát;

(8) Sự tương tác của khiếm khuyết này với những khiếm khuyết khác trong kiểm soát nội bộ.

A7. Ví dụ về những dấu hiệu cho thấy những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ, bao gồm:

(1) Bằng chứng về các khía cạnh không hữu hiệu của môi trường kiểm soát, như:

- Những dấu hiệu cho thấy các giao dịch quan trọng mà Ban Giám đốc có lợi ích về tài chính nhưng không được Ban quản trị xem xét kỹ lưỡng;

- Phát hiện về gian lận của Ban Giám đốc mà kiểm soát nội bộ của đơn vị không ngăn chặn được, dù gian lận đó có trọng yếu hay không;

- Ban Giám đốc không thực hiện thành công việc khắc phục đối với những khiếm khuyết nghiêm trọng đã được trao đổi trước đó.

(2) Đơn vị không có quy trình đánh giá rủi ro mà lẽ ra phải có;

(3) Bằng chứng về quy trình đánh giá rủi ro của đơn vị hoạt động không hữu hiệu, ví dụ Ban Giám đốc không xác định được rủi ro có sai sót trọng yếu mà kiểm toán viên kỳ vọng là quy trình đánh giá rủi ro của đơn vị phải xác định được;

(4) Bằng chứng về một biện pháp xử lý không hữu hiệu đối với những rủi ro đáng kể xác định được (ví dụ, không có kiểm soát đối với rủi ro đó);

(5) Kiểm soát nội bộ của đơn vị không ngăn chặn, hoặc phát hiện và sửa chữa được những sai sót mà kiểm toán viên phát hiện;

(6) Điều chỉnh lại báo cáo tài chính đã phát hành các kỳ trước để phản ánh việc sửa chữa một sai sót trọng yếu do nhầm lẫn hoặc gian lận;

(7) Bằng chứng về việc Ban Giám đốc không có khả năng giám sát việc lập và trình bày báo cáo tài chính.

A8. Theo hướng dẫn tại đoạn A66 Chuẩn mực kiểm toán Việt Nam số 315, các kiểm soát có thể được thiết kế để thực hiện riêng lẻ hoặc kết hợp lại để ngăn chặn hoặc phát hiện và sửa chữa những sai sót một cách hữu hiệu. Ví dụ, các kiểm soát đối với các khoản phải thu có thể bao gồm cả kiểm soát tự động và kiểm soát thủ công được thiết kế để cùng ngăn chặn hoặc phát hiện và sửa chữa những sai sót trong số dư tài khoản. Bản thân một khiếm khuyết trong kiểm soát nội bộ có thể không đủ để hình thành nên một khiếm khuyết nghiêm trọng. Tuy nhiên, sự kết hợp của các khiếm khuyết có ảnh hưởng đến cùng số dư tài khoản, thông tin thuyết minh, cơ sở dẫn liệu liên quan, hoặc thành phần của kiểm soát nội bộ có thể làm tăng rủi ro sai sót tới mức có thể làm phát sinh một khiếm khuyết nghiêm trọng.

A9. Pháp luật và các quy định có thể yêu cầu (đặc biệt đối với việc kiểm toán các tổ chức niêm yết) kiểm toán viên phải trao đổi với Ban quản trị hoặc các bên liên quan khác (như các cơ quan quản lý) về một hoặc nhiều loại khiếm khuyết cụ thể trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán. Khi pháp luật và các quy định đã xây dựng những thuật ngữ và định nghĩa cụ thể cho từng loại khiếm khuyết và yêu cầu kiểm toán viên sử dụng những thuật ngữ và định nghĩa này cho mục đích trao đổi thông tin, kiểm toán viên phải tuân thủ các yêu cầu của pháp luật và các quy định.

A10. Khi pháp luật và các quy định đã xây dựng những thuật ngữ cụ thể cho các loại khiếm khuyết trong kiểm soát nội bộ cần phải được trao đổi nhưng không định nghĩa những thuật ngữ đó, kiểm toán viên có thể cần phải sử dụng xét đoán của mình để xác định các vấn đề cần phải được trao đổi thêm theo yêu cầu của pháp luật và các quy định. Khi làm như vậy, kiểm toán viên có thể vận dụng các quy định và hướng dẫn của Chuẩn mực này. Ví dụ, nếu yêu cầu của pháp luật hoặc các quy định được đặt ra với mục đích lưu ý Ban quản trị về các vấn đề kiểm soát nội bộ mà Ban quản trị cần biết thì có thể coi những vấn đề đó tương đương với những khiếm khuyết nghiêm trọng mà Chuẩn mực này yêu cầu trao đổi với Ban quản trị.

A11. Các quy định của Chuẩn mực này vẫn được áp dụng ngay cả khi pháp luật hoặc các quy định có thể yêu cầu kiểm toán viên sử dụng những thuật ngữ hoặc định nghĩa cụ thể.

Trao đổi về những khiếm khuyết trong kiểm soát nội bộ

Trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Việc trao đổi bằng văn bản với Ban quản trị đơn vị được kiểm toán về những khiếm khuyết nghiêm trọng cho thấy tầm quan trọng của những khiếm khuyết này và giúp Ban quản trị thực hiện trách nhiệm giám sát của họ. Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260 quy định những nội dung kiểm toán viên cần xem xét liên quan đến việc trao đổi với Ban quản trị khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc.

A13. Để xác định thời điểm thực hiện việc trao đổi bằng văn bản, kiểm toán viên có thể xem xét liệu văn bản trao đổi đó có phải là một yếu tố quan trọng giúp Ban quản trị hoàn thành trách nhiệm giám sát của họ hay không. Ngoài ra, đối với những tổ chức niêm yết, Ban quản trị có thể cần nhận được văn bản trao đổi của kiểm toán viên trước ngày phê duyệt báo cáo tài chính để hoàn thành trách nhiệm cụ thể liên quan đến kiểm soát nội bộ theo quy định hoặc vì mục đích khác. Đối với các đơn vị khác, kiểm toán viên có thể cung cấp văn bản trao đổi vào thời điểm muộn hơn. Tuy nhiên, ở trường hợp sau, vì văn bản trao đổi của kiểm toán viên về những khiếm khuyết nghiêm trọng là một bộ phận của hồ sơ kiểm toán chính thức, văn bản trao đổi là rất cần thiết để kiểm toán viên hoàn thành kịp thời việc tập hợp hồ sơ kiểm toán chính thức (theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 230). Đoạn A21 Chuẩn mực kiểm toán Việt Nam số 230 quy định thời hạn phù hợp để hoàn thiện hồ sơ kiểm toán chính thức thường không quá 60 ngày kể từ ngày lập báo cáo kiểm toán.

A14. Dù việc trao đổi bằng văn bản diễn ra vào thời điểm nào, kiểm toán viên vẫn có thể trao đổi trước bằng lời với Ban Giám đốc và khi cần thiết với Ban quản trị về những khiếm khuyết nghiêm trọng nhằm giúp họ có hành động sửa chữa kịp thời để giảm thiểu rủi ro có sai sót trọng yếu. Tuy nhiên, việc trao đổi bằng lời không có nghĩa là kiểm toán viên không phải trao đổi bằng văn bản như yêu cầu của Chuẩn mực này.

A15. Kiểm toán viên cần sử dụng xét đoán chuyên môn trong từng trường hợp để xác định mức độ chi tiết của những khiếm khuyết nghiêm trọng được trao đổi. Ví dụ về những yếu tố mà kiểm toán viên có thể xem xét khi quyết định mức độ chi tiết phù hợp của việc trao đổi, bao gồm:

(1) Bản chất của đơn vị được kiểm toán. Ví dụ, yêu cầu về trao đổi đặt ra đối với một đơn vị có lợi ích công chúng có thể khác so với đơn vị không có lợi ích công chúng;

(2) Quy mô và tính phức tạp của đơn vị được kiểm toán. Ví dụ, yêu cầu về trao đổi đặt ra đối với một đơn vị phức tạp có thể khác so với một đơn vị đơn giản;

(3) Bản chất của những khiếm khuyết nghiêm trọng mà kiểm toán viên phát hiện;

(4) Thành phần Ban quản trị của đơn vị. Ví dụ, yêu cầu trao đổi có thể cần chi tiết hơn nếu Ban quản trị gồm những thành viên không có nhiều kinh nghiệm về ngành nghề của đơn vị hoặc về những lĩnh vực bị ảnh hưởng;

(5) Các yêu cầu của pháp luật và các quy định liên quan đến việc trao đổi những loại khiếm khuyết cụ thể trong kiểm soát nội bộ.

A16. Ban Giám đốc và Ban quản trị đơn vị được kiểm toán có thể đã biết về những khiếm quyết mà kiểm toán viên phát hiện trong quá trình kiểm toán và có thể quyết định không sửa chữa những khiếm khuyết đó, vì lý do chi phí hoặc lý do khác. Trách nhiệm cân nhắc yếu tố chi phí và lợi ích của việc thực hiện hành động sửa chữa thuộc về Ban Giám đốc và Ban quản trị đơn vị. Theo đó, kiểm toán viên phải áp dụng yêu cầu trong đoạn 09 Chuẩn mực này, bất kể việc Ban Giám đốc và Ban quản trị có xem xét yếu tố chi phí hay những yếu tố khác khi quyết định có cần sửa chữa những khiếm khuyết đó hay không.

A17. Việc kiểm toán viên đã trao đổi với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về một khiếm khuyết nghiêm trọng trong lần kiểm toán trước không loại bỏ sự cần thiết phải trao đổi lại nếu hành động sửa chữa không được thực hiện. Nếu một khiếm khuyết nghiêm trọng đã được trao đổi trước đó vẫn còn tồn tại, việc trao đổi của năm nay có thể lặp lại mô tả từ lần trao đổi trước, hoặc đơn giản hơn là nhắc đến lần trao đổi trước. Kiểm toán viên có thể phỏng vấn Ban Giám đốc và Ban quản trị khi thích hợp về lý do khiếm khuyết đó chưa được sửa chữa. Nếu không có giải thích hợp lý, bản thân việc không thực hiện hành động sửa chữa đã là một khiếm khuyết nghiêm trọng.

Lưu ý khi kiểm toán các đơn vị nhỏ

A18. Khi kiểm toán các đơn vị nhỏ, kiểm toán viên có thể trao đổi với Ban quản trị theo một cách đơn giản hơn so với những đơn vị được kiểm toán lớn.

Trao đổi về những khiếm khuyết của kiểm soát nội bộ với Ban Giám đốc và các cấp quản lý phù hợp (hướng dẫn đoạn 10 Chuẩn mực này)

A19. Thông thường, cấp quản lý phù hợp là những người có trách nhiệm và thẩm quyền đánh giá những khiếm khuyết trong kiểm soát nội bộ và thực hiện hành động sửa chữa cần thiết. Đối với những khiếm khuyết nghiêm trọng, cấp quản lý phù hợp để trao đổi có thể là Giám đốc điều hành hoặc Giám đốc tài chính (hoặc tương đương) vì những vấn đề này cũng cần được trao đổi với Ban quản trị. Đối với những khiếm khuyết khác trong kiểm soát nội bộ, cấp quản lý phù hợp để trao đổi có thể là những cá nhân tham gia trực tiếp nhiều hơn vào các lĩnh vực kiểm soát bị ảnh hưởng và có quyền thực hiện hành động sửa chữa thích hợp.

Trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ với Ban Giám đốc (hướng dẫn đoạn 10(a) Chuẩn mực này)

A20. Việc phát hiện một số khiếm khuyết nghiêm trọng trong kiểm soát nội bộ có thể dẫn đến nghi vấn về tính chính trực và năng lực của Ban Giám đốc. Ví dụ, có thể có bằng chứng về việc Ban Giám đốc gian lận hoặc cố ý không tuân thủ pháp luật và các quy định, hoặc Ban Giám đốc cho thấy không có khả năng giám sát việc lập và trình bày báo cáo tài chính một cách đầy đủ có thể đặt ra nghi vấn về năng lực của Ban Giám đốc. Theo đó, việc trao đổi trực tiếp với Ban Giám đốc về những khiếm khuyết này là không thích hợp.

A21. Đoạn 22 - 28 Chuẩn mực kiểm toán Việt Nam số 250 quy định và hướng dẫn về việc báo cáo về hành vi không tuân thủ pháp luật và các quy định mà kiểm toán viên phát hiện hoặc nghi ngờ, bao gồm cả trường hợp Ban quản trị có liên quan đến hành vi không tuân thủ. Đoạn 41 Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn về việc trao đổi với Ban quản trị khi kiểm toán viên phát hiện ra gian lận hoặc nghi ngờ có hành vi gian lận liên quan đến Ban Giám đốc.

Trao đổi về những khiếm khuyết khác trong kiểm soát nội bộ với Ban Giám đốc (hướng dẫn đoạn 10(b) Chuẩn mực này)

A22. Trong quá trình kiểm toán, kiểm toán viên có thể phát hiện ra những khiếm khuyết khác trong kiểm soát nội bộ tuy không phải là khiếm khuyết nghiêm trọng nhưng có thể là những vấn đề khá quan trọng mà Ban Giám đốc quan tâm. Kiểm toán viên cần thực hiện các xét đoán chuyên môn để xác định khiếm khuyết nào trong kiểm soát nội bộ mà Ban Giám đốc cần quan tâm, có tính đến khả năng và mức độ nghiêm trọng tiềm tàng của những sai sót có thể phát sinh trong báo cáo tài chính do những khiếm khuyết đó gây ra.

A23. Việc trao đổi những khiếm khuyết khác trong kiểm soát nội bộ mà Ban Giám đốc quan tâm không nhất thiết phải bằng văn bản mà có thể bằng lời. Nếu đã thảo luận với Ban Giám đốc về những sự kiện và tình huống liên quan đến phát hiện của kiểm toán viên, kiểm toán viên có thể coi đó chính là việc trao đổi bằng lời về những khiếm khuyết khác trong kiểm soát nội bộ. Theo đó, kiểm toán viên không cần thực hiện việc trao đổi chính thức sau đó.

A24. Nếu trong kỳ trước, kiểm toán viên đã trao đổi với Ban Giám đốc về những khiếm khuyết trong kiểm soát nội bộ, tuy nhiên không phải là khiếm khuyết nghiêm trọng, và Ban Giám đốc đã quyết định không sửa chữa những khiếm khuyết đó do chi phí hoặc những lý do khác thì kiểm toán viên không cần trao đổi lại những vấn đề này trong kỳ hiện tại. Kiểm toán viên cũng không phải lặp lại thông tin về những khiếm khuyết này nếu các bên khác (như kiểm toán viên nội bộ hoặc cơ quan quản lý) đã trao đổi với Ban Giám đốc. Tuy nhiên, kiểm toán viên có thể trao đổi lại về những khiếm khuyết khác này nếu có sự thay đổi thành viên Ban Giám đốc, hoặc kiểm toán viên nhận thấy có thông tin mới làm thay đổi hiểu biết trước đây của kiểm toán viên và Ban Giám đốc về các khiếm khuyết. Tuy nhiên, việc Ban Giám đốc không sửa chữa được những khiếm khuyết khác trong kiểm soát nội bộ đã được trao đổi từ trước có thể trở thành một khiếm khuyết nghiêm trọng cần trao đổi với Ban quản trị. Việc này có xảy ra hay không tùy thuộc vào xét đoán của kiểm toán viên trong trường hợp đó.

A25. Trong một số trường hợp, Ban quản trị có thể muốn biết chi tiết về những khiếm khuyết khác trong kiểm soát nội bộ mà kiểm toán viên đã trao đổi với Ban Giám đốc, hoặc muốn được thông báo ngắn gọn về bản chất của những khiếm khuyết khác. Kiểm toán viên cũng có thể thấy thích hợp khi thông báo cho Ban quản trị về việc trao đổi những khiếm khuyết khác với Ban Giám đốc. Trong cả hai trường hợp, kiểm toán viên có thể báo cáo bằng lời hoặc bằng văn bản với Ban quản trị khi thích hợp.

A26. Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260 quy định những vấn đề cần lưu ý liên quan đến việc trao đổi với Ban quản trị khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 09 - 10 Chuẩn mực này)

A27. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể có thêm trách nhiệm trao đổi những khiếm khuyết trong kiểm soát nội bộ mà kiểm toán viên đã phát hiện trong quá trình kiểm toán với cách thức trao đổi, mức độ chi tiết phải trao đổi và với các bên mà Chuẩn mực này chưa quy định và hướng dẫn. Ví dụ, những khiếm khuyết nghiêm trọng có thể phải trao đổi với cơ quan giám sát hoặc cơ quan quản lý. Pháp luật và các quy định hoặc cơ quan có thẩm quyền cũng có thể yêu cầu kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công phải báo cáo về những khiếm khuyết trong kiểm soát nội bộ, cho dù những khiếm khuyết đó có thể có ảnh hưởng nghiêm trọng đến mức độ nào. Ngoài ra, pháp luật và các quy định có thể yêu cầu kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công phải báo cáo về những vấn đề liên quan đến kiểm soát nội bộ với phạm vi rộng hơn so với những khiếm khuyết trong kiểm soát nội bộ cần trao đổi theo Chuẩn mực này, ví dụ, những kiểm soát liên quan đến việc tuân thủ pháp luật, các quy định, hoặc các điều khoản của hợp đồng hoặc thỏa thuận tài trợ.

Nội dung của văn bản trao đổi về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ (hướng dẫn đoạn 11 Chuẩn mực này)

A28. Khi giải thích những ảnh hưởng tiềm tàng của những khiếm khuyết nghiêm trọng, kiểm toán viên không cần định lượng những ảnh hưởng đó. Những khiếm khuyết nghiêm trọng có thể được nhóm lại với nhau cho mục đích báo cáo nếu thích hợp. Kiểm toán viên cũng có thể đưa vào văn bản trao đổi những gợi ý về hành động sửa chữa các khiếm khuyết, biện pháp xử lý thực tế hoặc dự kiến của Ban Giám đốc, và đề cập đến việc kiểm toán viên có thực hiện các bước để kiểm tra xem Ban Giám đốc có thực hiện những biện pháp xử lý hay không.

A29. Kiểm toán viên có thể đưa thêm những nội dung sau vào văn bản trao đổi:

(1) Một đoạn nói rõ rằng nếu kiểm toán viên thực hiện thêm các thủ tục kiểm tra đối với kiểm soát nội bộ, kiểm toán viên có thể phát hiện thêm những khiếm khuyết cần báo cáo, hoặc chỉ ra một số khiếm khuyết đã báo cáo nhưng thực tế có thể lại không cần phải báo cáo;

(2) Một đoạn nói rõ là văn bản trao đổi đó được cung cấp cho những mục đích của Ban quản trị, và có thể không phù hợp cho các mục đích khác.

A30. Pháp luật và các quy định có thể yêu cầu kiểm toán viên hoặc Ban Giám đốc cung cấp cho cơ quan quản lý nhà nước có thẩm quyền một bản sao văn bản trao đổi về những khiếm khuyết nghiêm trọng. Trong trường hợp này, văn bản trao đổi của kiểm toán viên có thể cần nêu rõ tên cơ quan quản lý nhà nước có thẩm quyền đó./.

*****


09.CMKT so 300 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 300: Lập kế hoạch kiểm toán báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc lập kế hoạch kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán này được áp dụng cho các cuộc kiểm toán báo cáo tài chính định kỳ (hoặc năm tiếp theo). Những xem xét bổ sung cho kiểm toán năm đầu tiên được quy định tại đoạn 13 Chuẩn mực này.

Vai trò và lịch trình lập kế hoạch kiểm toán

02. Lập kế hoạch kiểm toán bao gồm việc xây dựng: (1) Chiến lược kiểm toán tổng thể và (2) Kế hoạch kiểm toán cho cuộc kiểm toán. Kế hoạch kiểm toán phù hợp sẽ đem lại lợi ích cho việc kiểm toán báo cáo tài chính (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này), như sau:

(a) Trợ giúp kiểm toán viên tập trung đúng mức vào các phần hành quan trọng của cuộc kiểm toán;

(b) Trợ giúp kiểm toán viên xác định và giải quyết các vấn đề có thể xảy ra một cách kịp thời;

(c) Trợ giúp kiểm toán viên tổ chức và quản lý cuộc kiểm toán một cách thích hợp nhằm đảm bảo cuộc kiểm toán được tiến hành một cách hiệu quả;

(d) Hỗ trợ trong việc lựa chọn thành viên nhóm kiểm toán có năng lực chuyên môn và khả năng phù hợp để xử lý các rủi ro dự kiến, và phân công công việc phù hợp cho từng thành viên;

(e) Tạo điều kiện cho việc chỉ đạo, giám sát nhóm kiểm toán và soát xét công việc của nhóm;

(f) Hỗ trợ việc điều phối công việc do các kiểm toán viên đơn vị thành viên và chuyên gia thực hiện, khi cần thiết.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình lập và thực hiện kế hoạch kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình lập và thực hiện kế hoạch kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán trong việc lập kế hoạch kiểm toán là để đảm bảo cuộc kiểm toán được tiến hành một cách có hiệu quả.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Vai trò của các thành viên chính trong cuộc kiểm toán

05. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên chính trong nhóm kiểm toán phải tham gia vào quá trình lập kế hoạch kiểm toán, bao gồm lập kế hoạch và thảo luận với các thành viên khác trong nhóm kiểm toán (xem hướng dẫn tại đoạn A4 Chuẩn mực này).

Các thủ tục ban đầu của cuộc kiểm toán

06. Khi bắt đầu cuộc kiểm toán năm hiện tại, kiểm toán viên phải thực hiện các thủ tục sau đây (hướng dẫn tại đoạn A5 - A7 Chuẩn mực này):

(a) Thực hiện các thủ tục đối với việc chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán cụ thể theo quy định tại đoạn 12 - 13 Chuẩn mực kiểm toán Việt Nam số 220;

(b) Đánh giá việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm tính độc lập theo quy định tại đoạn 09 - 11 Chuẩn mực kiểm toán Việt Nam số 220;

(c) Hiểu về các điều khoản của hợp đồng kiểm toán theo quy định tại đoạn 09 - 13 Chuẩn mực kiểm toán Việt Nam số 210.

Thủ tục lập kế hoạch kiểm toán

07. Kiểm toán viên phải xây dựng chiến lược kiểm toán tổng thể để xác định phạm vi, lịch trình, định hướng của cuộc kiểm toán và để làm cơ sở lập kế hoạch kiểm toán.

08. Trong việc xây dựng chiến lược kiểm toán tổng thể, kiểm toán viên phải (xem hướng dẫn tại đoạn A8 - A11 Chuẩn mực này):

(a) Xác định đặc điểm của cuộc kiểm toán nhằm xác định phạm vi kiểm toán;

(b) Xác định mục tiêu báo cáo của cuộc kiểm toán nhằm thiết lập lịch trình kiểm toán và yêu cầu trao đổi thông tin;

(c) Xem xét các yếu tố mà theo xét đoán chuyên môn của kiểm toán viên là có vai trò quan trọng trong việc xác định công việc trọng tâm của nhóm kiểm toán;

(d) Xem xét kết quả của các thủ tục ban đầu của cuộc kiểm toán cũng như những hiểu biết mà thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đã thu được từ việc cung cấp các dịch vụ trước đây cho đơn vị được kiểm toán đó có phù hợp với cuộc kiểm toán này không;

(e) Xác định nội dung, lịch trình và phạm vi các nguồn lực cần thiết để thực hiện cuộc kiểm toán.

09. Kiểm toán viên phải xây dựng kế hoạch kiểm toán, bao gồm:

(a) Nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315;

(b) Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo ở cấp độ cơ sở dẫn liệu theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 330;

(c) Các thủ tục kiểm toán bắt buộc khác để đảm bảo cuộc kiểm toán tuân thủ các chuẩn mực kiểm toán Việt Nam (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

10. Khi cần thiết, kiểm toán viên phải cập nhật và điều chỉnh chiến lược kiểm toán tổng thể và kế hoạch kiểm toán trong suốt quá trình thực hiện cuộc kiểm toán (xem hướng dẫn tại đoạn A13 Chuẩn mực này).

11. Kiểm toán viên phải xác định nội dung, lịch trình, phạm vi trong việc chỉ đạo, giám sát các thành viên trong nhóm kiểm toán và soát xét công việc của họ (xem hướng dẫn tại đoạn A14 - A15 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

12. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu vào hồ sơ kiểm toán (xem hướng dẫn tại đoạn A16 - A19 Chuẩn mực này):

(a) Chiến lược kiểm toán tổng thể;

(b) Kế hoạch kiểm toán;

(c) Bất kỳ thay đổi quan trọng nào liên quan đến chiến lược kiểm toán tổng thể, kế hoạch kiểm toán và lý do của những thay đổi đó.

Thủ tục bổ sung khi kiểm toán năm đầu tiên

13. Khi bắt đầu một cuộc kiểm toán năm đầu tiên, kiểm toán viên phải thực hiện các thủ tục sau đây (xem hướng dẫn tại đoạn A20 Chuẩn mực này):

(a) Thực hiện các thủ tục liên quan đến việc chấp nhận khách hàng và cuộc kiểm toán cụ thể theo quy định tại đoạn 12 - 13 Chuẩn mực kiểm toán Việt Nam số 220;

(b) Trao đổi với kiểm toán viên tiền nhiệm khi có sự thay đổi doanh nghiệp kiểm toán, nhằm tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Vai trò và lịch trình lập kế hoạch kiểm toán (hướng dẫn đoạn 02 Chuẩn mực này)

A1. Nội dung và phạm vi công việc lập kế hoạch kiểm toán có thể khác nhau tùy theo quy mô và sự phức tạp của đơn vị được kiểm toán cũng như kinh nghiệm trước đây của các thành viên trong nhóm kiểm toán đối với đơn vị đó, và những thay đổi phát sinh trong cuộc kiểm toán.

A2. Lập kế hoạch không phải là một giai đoạn tách rời của cuộc kiểm toán, mà là một quá trình được lặp đi, lặp lại và bắt đầu ngay sau khi hoặc cùng lúc kết thúc cuộc kiểm toán trước và tiếp tục cho đến khi kết thúc cuộc kiểm toán hiện tại. Tuy nhiên, lập kế hoạch kiểm toán bao gồm cả việc xem xét lịch trình của một số hoạt động và các thủ tục kiểm toán cần phải hoàn thành trước khi thực hiện các thủ tục kiểm toán tiếp theo. Ví dụ, trước khi xác định và đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên cần phải xem xét các vấn đề sau:

(1) Các thủ tục phân tích được áp dụng để đánh giá rủi ro;

(2) Tìm hiểu khuôn khổ pháp luật và các quy định mà đơn vị được kiểm toán phải thực hiện cũng như mức độ tuân thủ của đơn vị;

(3) Xác định mức trọng yếu;

(4) Sự tham gia của các chuyên gia;

(5) Thực hiện các thủ tục đánh giá rủi ro khác.

A3. Kiểm toán viên có thể thảo luận một số vấn đề về lập kế hoạch kiểm toán với Ban Giám đốc của đơn vị được kiểm toán nhằm tạo thuận lợi cho việc thực hiện và quản lý cuộc kiểm toán (ví dụ, kết hợp một số thủ tục trong kế hoạch kiểm toán với công việc của đơn vị được kiểm toán). Mặc dù có thảo luận với đơn vị được kiểm toán nhưng kiểm toán viên vẫn chịu trách nhiệm về chiến lược kiểm toán tổng thể và kế hoạch kiểm toán. Khi thảo luận các vấn đề trong chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, kiểm toán viên cần thận trọng để không làm ảnh hưởng đến hiệu quả của cuộc kiểm toán. Ví dụ, việc thảo luận nội dung và lịch trình của các thủ tục kiểm toán chi tiết với Ban Giám đốc có thể làm ảnh hưởng đến hiệu quả của cuộc kiểm toán do các thủ tục kiểm toán rất dễ dự đoán trước.

Vai trò của các thành viên chính trong cuộc kiểm toán (hướng dẫn đoạn 05 Chuẩn mực này)

A4. Sự tham gia của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên chính của nhóm kiểm toán trong quá trình lập kế hoạch kiểm toán dựa vào kinh nghiệm và sự hiểu biết của họ sẽ làm tăng hiệu quả và hiệu suất của quá trình lập kế hoạch kiểm toán (xem đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315 quy định và hướng dẫn việc thảo luận của nhóm kiểm toán về khả năng báo cáo tài chính dễ có sai sót trọng yếu và đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn các việc cần nhấn mạnh khi thảo luận về khả năng báo cáo tài chính được kiểm toán dễ có sai sót trọng yếu do gian lận).

Các thủ tục ban đầu của cuộc kiểm toán (hướng dẫn đoạn 06 Chuẩn mực này)

A5. Các thủ tục ban đầu của cuộc kiểm toán hiện tại quy định tại đoạn 06 Chuẩn mực này nhằm hỗ trợ kiểm toán viên trong việc xác định và đánh giá các sự kiện hoặc tình huống có thể ảnh hưởng tiêu cực đến khả năng của kiểm toán viên trong việc lập kế hoạch và thực hiện cuộc kiểm toán.

A6. Thực hiện các thủ tục ban đầu của cuộc kiểm toán cho phép kiểm toán viên lập kế hoạch cho cuộc kiểm toán để:

(1) Kiểm toán viên duy trì tính độc lập và khả năng thực hiện hợp đồng kiểm toán;

(2) Không có vấn đề về tính chính trực của Ban Giám đốc đơn vị được kiểm toán có thể ảnh hưởng tới sự chấp thuận của kiểm toán viên và doanh nghiệp kiểm toán đối với hợp đồng kiểm toán;

(3) Không có sự hiểu nhầm giữa kiểm toán viên và khách hàng/đơn vị được kiểm toán về các điều khoản của hợp đồng kiểm toán.

A7. Trong suốt cuộc kiểm toán, khi có sự thay đổi hay phát sinh các điều kiện mới, kiểm toán viên cần cân nhắc về việc tiếp tục duy trì khách hàng và chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm tính độc lập. Các thủ tục ban đầu về việc tiếp tục chấp nhận khách hàng và đánh giá các yêu cầu về đạo đức, tính độc lập, cần được hoàn thành trước khi thực hiện các thủ tục kiểm toán quan trọng khác cho cuộc kiểm toán hiện tại. Đối với những hợp đồng kiểm toán năm tiếp theo, các thủ tục ban đầu này thường được thực hiện ngay sau khi hoặc cùng lúc hoàn thành cuộc kiểm toán trước.

Thủ tục lập kế hoạch kiểm toán

Chiến lược kiểm toán tổng thể (hướng dẫn đoạn 07 - 08 Chuẩn mực này)

A8. Tùy thuộc vào việc hoàn thành các thủ tục đánh giá rủi ro, quá trình xây dựng chiến lược kiểm toán tổng thể sẽ hỗ trợ kiểm toán viên xác định các vấn đề sau:

(1) Nguồn lực cho các phần hành kiểm toán đặc biệt, ví dụ: bố trí các thành viên nhóm kiểm toán có kinh nghiệm phù hợp cho các phần hành kiểm toán có rủi ro cao hay bố trí chuyên gia vào các vấn đề chuyên môn phức tạp;

(2) Quy mô nguồn lực phân bổ cho các phần hành kiểm toán cụ thể, ví dụ: số lượng thành viên nhóm kiểm toán tham gia quan sát kiểm kê tại các địa điểm trọng yếu, phạm vi soát xét công việc của kiểm toán viên khác trong trường hợp thực hiện kiểm toán cho tập đoàn, hoặc thời gian dành cho các phần hành kiểm toán có rủi ro cao;

(3) Thời điểm triển khai các nguồn lực, ví dụ: tại giai đoạn kiểm toán sơ bộ hoặc tại thời điểm chia cắt niên độ quan trọng;

(4) Phương thức quản lý, chỉ đạo và giám sát các nguồn lực, ví dụ: khi nào cần tổ chức cuộc họp nhóm kiểm toán để hướng dẫn và rút kinh nghiệm, cách thức tiến hành soát xét của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và chủ nhiệm kiểm toán (như tại đơn vị được kiểm toán hay tại văn phòng), và sự cần thiết phải soát xét việc kiểm soát chất lượng cuộc kiểm toán.

A9. Phụ lục của Chuẩn mực này trình bày các điểm cần chú ý khi xây dựng chiến lược kiểm toán tổng thể.

A10. Sau khi hoàn thành chiến lược kiểm toán tổng thể, kế hoạch kiểm toán cần được xây dựng để xử lý các vấn đề đã được xác định trong chiến lược kiểm toán tổng thể, trên cơ sở đảm bảo đạt được mục đích của cuộc kiểm toán thông qua việc sử dụng có hiệu quả các nguồn lực của kiểm toán viên. Việc xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán không nhất thiết phải là các quá trình riêng rẽ hoặc liên tiếp mà có mối liên hệ chặt chẽ với nhau khi thay đổi quá trình này có thể làm thay đổi quá trình kia.

Lưu ý khi kiểm toán các đơn vị nhỏ

A11. Để kiểm toán các đơn vị nhỏ, chỉ cần một nhóm kiểm toán nhỏ. Các cuộc kiểm toán loại này có thể chỉ do một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và một kiểm toán viên hành nghề thực hiện. Với một nhóm kiểm toán nhỏ, sự liên hệ và trao đổi giữa các thành viên trong nhóm được thực hiện dễ dàng hơn. Xây dựng chiến lược kiểm toán tổng thể cho cuộc kiểm toán nhỏ không cần phải phức tạp và mất nhiều thời gian, được thay đổi theo quy mô của từng đơn vị được kiểm toán, độ phức tạp của cuộc kiểm toán và quy mô của nhóm kiểm toán. Ví dụ, một bản ghi nhớ tóm tắt được lập khi kết thúc cuộc kiểm toán năm trước, dựa vào việc soát xét các giấy tờ làm việc và các vấn đề nổi bật đã được xác định trong cuộc kiểm toán vừa hoàn thành, được cập nhật trong kỳ hiện tại dựa vào việc thảo luận với người đứng đầu đơn vị được kiểm toán, có thể được sử dụng như là chiến lược kiểm toán cho cuộc kiểm toán hiện tại nếu bản ghi nhớ này bao hàm được các công việc quy định ở đoạn 08 Chuẩn mực này.

Kế hoạch kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Kế hoạch kiểm toán được lập chi tiết hơn so với chiến lược kiểm toán tổng thể, bao gồm nội dung, lịch trình và phạm vi các thủ tục kiểm toán sẽ được các thành viên của nhóm kiểm toán thực hiện. Việc lập kế hoạch kiểm toán được thực hiện trong suốt quá trình kiểm toán. Ví dụ, lập kế hoạch cho các thủ tục đánh giá rủi ro được thực hiện khi bắt đầu cuộc kiểm toán. Tuy nhiên, lập kế hoạch cho nội dung, lịch trình và phạm vi của thủ tục kiểm toán cụ thể tiếp theo lại phụ thuộc vào kết quả của thủ tục đánh giá rủi ro. Ngoài ra, kiểm toán viên có thể bắt đầu thực hiện một số thủ tục kiểm toán cho một số giao dịch, số dư tài khoản và thuyết minh trước khi lập kế hoạch cho tất cả các thủ tục kiểm toán còn lại.

Thay đổi kế hoạch đã lập trong quá trình kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A13. Khi xảy ra các sự kiện ngoài dự kiến, thay đổi điều kiện hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán, kiểm toán viên có thể cần phải thay đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, theo đó, dẫn đến thay đổi nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo trong kế hoạch đã lập, dựa vào việc xem xét lại các rủi ro đã được đánh giá. Việc thay đổi này có thể xảy ra trong trường hợp thông tin do kiểm toán viên thu thập được có sự khác biệt lớn so với thông tin sử dụng để lập kế hoạch kiểm toán, hoặc bằng chứng kiểm toán thu thập được từ việc thực hiện các thủ tục kiểm tra chi tiết có thể mâu thuẫn với bằng chứng kiểm toán thu thập được từ việc thực hiện các thử nghiệm kiểm soát.

Chỉ đạo, giám sát và soát xét (hướng dẫn đoạn 11 Chuẩn mực này)

A14. Nội dung, lịch trình và phạm vi của việc chỉ đạo, giám sát các thành viên trong nhóm kiểm toán và sự soát xét công việc của họ thay đổi theo các yếu tố sau:

(1) Quy mô và mức độ phức tạp của đơn vị được kiểm toán;

(2) Các phần hành kiểm toán;

(3) Rủi ro có sai sót trọng yếu đã được đánh giá (ví dụ khi một phần hành kiểm toán có mức độ rủi ro có sai sót trọng yếu được đánh giá là cao thì phạm vi và mức độ kịp thời trong việc chỉ đạo, giám sát đối với thành viên nhóm kiểm toán thường phải được tăng lên, cũng như việc soát xét công việc của họ phải được thực hiện chi tiết hơn);

(4) Khả năng và năng lực chuyên môn của từng thành viên nhóm kiểm toán khi thực hiện công việc của họ.

Đoạn 15 - 17 Chuẩn mực kiểm toán Việt Nam số 220 quy định cụ thể việc chỉ đạo, giám sát và soát xét công việc kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A15. Một cuộc kiểm toán các đơn vị, dù nhỏ thế nào thì cũng phải do một kiểm toán viên hành nghề phụ trách cuộc kiểm toán thực hiện kiểm toán và một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán chịu trách nhiệm soát xét và ký báo cáo kiểm toán.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A16. Hồ sơ về chiến lược kiểm toán tổng thể là tài liệu ghi lại các quyết định và thông tin quan trọng cần thiết cho việc lập kế hoạch kiểm toán. Ví dụ, kiểm toán viên có thể tóm tắt chiến lược kiểm toán tổng thể thành một bản ghi nhớ, trong đó bao gồm các quyết định quan trọng về phạm vi, lịch trình và cách thức tổng thể thực hiện cuộc kiểm toán.

A17. Hồ sơ về kế hoạch kiểm toán là tài liệu ghi lại nội dung, lịch trình và phạm vi các thủ tục đánh giá rủi ro và các thủ tục kiểm toán tiếp theo ở cấp độ cơ sở dẫn liệu đối với các rủi ro đã được đánh giá. Việc ghi chép này giúp cho việc soát xét và phê duyệt các thủ tục kiểm toán trước khi thực hiện. Kiểm toán viên có thể sử dụng các chương trình kiểm toán mẫu hoặc danh mục các thủ tục kiểm toán cần hoàn thành, được sửa đổi cho phù hợp với từng cuộc kiểm toán cụ thể.

A18. Hồ sơ kiểm toán về lập kế hoạch kiểm toán cần ghi chép và lưu lại các thay đổi quan trọng đối với chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, dẫn đến thay đổi nội dung, lịch trình, phạm vi các thủ tục kiểm toán, lý do của các thay đổi quan trọng này, chiến lược kiểm toán tổng thể và kế hoạch kiểm toán cuối cùng được áp dụng cho cuộc kiểm toán, cũng như phản ánh các biện pháp thích hợp để xử lý những thay đổi phát sinh trong quá trình kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A19. Như hướng dẫn ở đoạn A11 Chuẩn mực này, một bản ghi nhớ tóm tắt phù hợp có thể được sử dụng như là chiến lược kiểm toán tổng thể cho một đơn vị được kiểm toán nhỏ. Kiểm toán viên có thể sử dụng chương trình kiểm toán mẫu hay danh mục các thủ tục kiểm toán cần hoàn thành (xem hướng dẫn tại đoạn A17 Chuẩn mực này) được xây dựng dựa trên giả định rằng, đơn vị nhỏ có ít hoạt động kiểm soát liên quan để làm kế hoạch kiểm toán, với điều kiện là các tài liệu này được sửa đổi phù hợp với từng cuộc kiểm toán và bao gồm cả các đánh giá rủi ro của kiểm toán viên.

Thủ tục bổ sung khi kiểm toán năm đầu tiên (hướng dẫn đoạn 13 Chuẩn mực này)

A20. Mục đích của việc lập kế hoạch kiểm toán trong cuộc kiểm toán hàng năm và kiểm toán năm đầu tiên là như nhau. Tuy nhiên, đối với cuộc kiểm toán năm đầu tiên, kiểm toán viên cần mở rộng các công việc khi lập kế hoạch do kiểm toán viên chưa có kinh nghiệm trong quá khứ về khách hàng đó. Đối với cuộc kiểm toán năm đầu tiên, khi xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, kiểm toán viên cần chú ý đến các vấn đề bổ sung sau đây:

(1) Làm việc với kiểm toán viên tiền nhiệm (ví dụ, để soát xét các giấy làm việc của kiểm toán viên tiền nhiệm), trừ khi pháp luật và các quy định không cho phép;

(2) Những vấn đề chính như việc áp dụng các nguyên tắc kế toán hay các chuẩn mực kiểm toán và chuẩn mực về lập và trình bày báo cáo tài chính cần thảo luận với Ban Giám đốc đơn vị được kiểm toán khi lần đầu được lựa chọn làm kiểm toán, các vấn đề cần trao đổi với Ban quản trị đơn vị được kiểm toán và sự ảnh hưởng của các vấn đề này tới chiến lược kiểm toán tổng thể và kế hoạch kiểm toán;

(3) Các thủ tục kiểm toán cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp về số dư đầu kỳ theo quy định của Chuẩn mực kiểm toán Việt Nam số 510;

(4) Các thủ tục kiểm toán khác theo yêu cầu của hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán đối với cuộc kiểm toán năm đầu tiên, ví dụ hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán có thể yêu cầu thành viên khác trong Ban Giám đốc hay kiểm toán viên cấp cao hơn tham gia soát xét chiến lược kiểm toán tổng thể trước khi tiến hành các thủ tục kiểm toán quan trọng hoặc soát xét báo cáo kiểm toán trước khi phát hành.

Phụ lục

(Hướng dẫn đoạn 07 - 08, A8 - A11 Chuẩn mực này)

CÁC ĐIỂM CẦN CHÚ Ý KHI XÂY DỰNG CHIẾN LƯỢC KIỂM TOÁN TỔNG THỂ

Phụ lục này đưa ra các ví dụ về các vấn đề kiểm toán viên cần chú ý khi xây dựng chiến lược kiểm toán tổng thể. Một số vấn đề cũng có thể ảnh hưởng đến kế hoạch kiểm toán chi tiết. Các ví dụ này bao gồm nhiều vấn đề có thể áp dụng đối với nhiều cuộc kiểm toán. Tuy nhiên, không phải tất cả các vấn đề này đều phù hợp với mọi cuộc kiểm toán và danh sách các điểm này cũng không phải là danh sách đầy đủ tất cả các vấn đề.

A. Đặc điểm của cuộc kiểm toán

(1) Khuôn khổ về lập và trình bày báo cáo tài chính được sử dụng làm cơ sở cho việc lập và trình bày báo cáo tài chính, kể cả yêu cầu phải đối chiếu với một khuôn khổ về lập và trình bày báo cáo tài chính khác;

(2) Các yêu cầu về lập báo cáo tài chính theo quy định của ngành;

(3) Phạm vi kiểm toán dự kiến, bao gồm số lượng và địa điểm của các đơn vị thành viên trong tập đoàn;

(4) Bản chất của mối quan hệ kiểm soát giữa công ty mẹ và các đơn vị thành viên, ảnh hưởng đến cách thức hợp nhất báo cáo tài chính của tập đoàn;

(5) Phạm vi công việc tại các đơn vị thành viên được kiểm toán viên và doanh nghiệp kiểm toán khác thực hiện kiểm toán;

(6) Đặc điểm lĩnh vực kinh doanh của đơn vị được kiểm toán và các yêu cầu về kiến thức chuyên ngành đối với kiểm toán viên và doanh nghiệp kiểm toán;

(7) Đồng tiền kế toán được sử dụng và các trường hợp phải chuyển đổi đồng tiền để lập báo cáo tài chính sẽ được kiểm toán;

(8) Sự cần thiết phải kiểm toán các báo cáo tài chính riêng đồng thời với kiểm toán báo cáo tài chính hợp nhất;

(9) Tình hình kiểm toán nội bộ và mức độ tin tưởng của kiểm toán viên đối với công việc của kiểm toán nội bộ;

(10) Việc đơn vị được kiểm toán sử dụng các tổ chức cung cấp dịch vụ và cách thức kiểm toán viên thu thập bằng chứng liên quan đến việc thiết kế hoặc vận hành các kiểm soát do các tổ chức này thực hiện;

(11) Sử dụng các bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước, như bằng chứng kiểm toán liên quan đến thủ tục đánh giá rủi ro và thử nghiệm kiểm soát;

(12) Ảnh hưởng của công nghệ thông tin đến thủ tục kiểm toán, mức độ sẵn có của dữ liệu và khả năng áp dụng phương pháp kiểm toán bằng máy tính;

(13) Sự phối hợp giữa phạm vi và lịch trình kiểm toán với bất kỳ công việc soát xét thông tin giữa kỳ nào và sự ảnh hưởng của các thông tin thu thập được từ công việc soát xét đó;

(14) Mức độ sẵn có của dữ liệu và nhân sự của đơn vị được kiểm toán.

B. Mục tiêu báo cáo, thời gian kiểm toán và nội dung trao đổi thông tin

(1) Thời gian lập báo cáo tài chính giữa kỳ và cuối năm của đơn vị được kiểm toán;

(2) Tổ chức các buổi họp với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán để thảo luận về nội dung, lịch trình và phạm vi của cuộc kiểm toán;

(3) Thảo luận với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về yêu cầu báo cáo, loại báo cáo, thời gian phát hành và các trao đổi khác, bằng lời và bằng văn bản, bao gồm báo cáo kiểm toán, thư quản lý và các thông tin trao đổi với Ban quản trị đơn vị;

(4) Thảo luận với Ban Giám đốc đơn vị được kiểm toán về nội dung trao đổi dự kiến liên quan đến tình hình công việc kiểm toán trong suốt cuộc kiểm toán;

(5) Trao đổi với kiểm toán viên và doanh nghiệp kiểm toán khác kiểm toán các đơn vị thành viên về loại báo cáo, thời gian phát hành báo cáo kiểm toán và các vấn đề khác liên quan đến kiểm toán các đơn vị thành viên;

(6) Thời gian và nội dung thảo luận giữa các thành viên trong nhóm kiểm toán, bao gồm thời gian và nội dung của cuộc họp và thời gian soát xét công việc đã thực hiện;

(7) Các thảo luận khác với bên thứ ba, bao gồm trách nhiệm báo cáo, báo cáo bắt buộc hoặc theo quy định trong hợp đồng kiểm toán.

C. Các yếu tố quan trọng, các thủ tục ban đầu của cuộc kiểm toán và kiến thức thu thập được từ các cuộc kiểm toán khác

(1) Xác định mức trọng yếu theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 320 và:

- Xác định mức trọng yếu đối với các đơn vị thành viên và trao đổi về mức trọng yếu này với kiểm toán viên và doanh nghiệp kiểm toán khác kiểm toán đơn vị thành viên theo quy định tại đoạn 21 - 23 và 40(c) Chuẩn mực kiểm toán Việt Nam số 600;

- Xác định sơ bộ các đơn vị thành viên chính và các nhóm giao dịch, số dư tài khoản và thuyết minh có tính chất trọng yếu.

(2) Xác định sơ bộ các phần hành có rủi ro cao về sai sót trọng yếu;

(3) Ảnh hưởng của các rủi ro về sai sót trọng yếu đã được đánh giá ở cấp độ tổng thể báo cáo tài chính đến việc chỉ đạo, giám sát và soát xét cuộc kiểm toán;

(4) Cách thức kiểm toán viên nhấn mạnh với thành viên nhóm kiểm toán về sự cần thiết phải duy trì tình trạng nghi vấn và hoài nghi nghề nghiệp trong quá trình thu thập và đánh giá bằng chứng kiểm toán;

(5) Kết quả các cuộc kiểm toán trước trong việc đánh giá tính hiệu quả của kiểm soát nội bộ, bao gồm nội dung của các khiếm khuyết đã được phát hiện và biện pháp khắc phục các khiếm khuyết đó;

(6) Thảo luận với những cá nhân cùng doanh nghiệp kiểm toán có trách nhiệm cung cấp các dịch vụ khác cho đơn vị được kiểm toán về các vấn đề có thể ảnh hưởng tới cuộc kiểm toán;

(7) Bằng chứng về các cam kết của Ban Giám đốc đơn vị được kiểm toán về việc thiết kế, thực hiện và duy trì kiểm soát nội bộ, bao gồm bằng chứng được thể hiện trong hồ sơ về kiểm soát nội bộ đó;

(8) Khối lượng các giao dịch, từ đó kiểm toán viên có thể xác định tính hiệu quả của việc dựa vào kiểm soát nội bộ;

(9) Tầm quan trọng của kiểm soát nội bộ trong hoạt động của đơn vị được kiểm toán tác động đến sự thành công của hoạt động kinh doanh;

(10) Những phát triển kinh doanh quan trọng ảnh hưởng đến đơn vị được kiểm toán, bao gồm những thay đổi về công nghệ thông tin và các chu trình kinh doanh, thay đổi nhân sự quản lý chủ chốt, và hoạt động mua, bán, hợp nhất;

(11) Những phát triển quan trọng trong ngành như thay đổi các quy định của ngành và các yêu cầu mới về báo cáo;

(12) Những thay đổi quan trọng trong khuôn khổ về lập và trình bày báo cáo tài chính, như thay đổi chuẩn mực kế toán;

(13) Các phát triển quan trọng khác có liên quan, như thay đổi môi trường pháp lý có ảnh hưởng đến đơn vị được kiểm toán.

D. Nội dung, lịch trình và phạm vi của các nguồn lực

(1) Bố trí nhóm kiểm toán (kể cả người soát xét việc kiểm soát chất lượng) và phân công công việc kiểm toán cho các thành viên, kể cả việc phân công người có kinh nghiệm thích hợp cho các phần hành có thể có rủi ro có sai sót trọng yếu cao hơn;

(2) Bố trí các nguồn lực cho cuộc kiểm toán, kể cả việc bố trí thời gian thích hợp cho các phần hành kiểm toán có thể có rủi ro có sai sót trọng yếu cao hơn./.

*****


10. CMKT so 315 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 315: Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán cũng như xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu, thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, từ đó cung cấp cơ sở cho việc thiết kế và thực hiện các biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã được đánh giá.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Cơ sở dẫn liệu: Là các khẳng định của Ban Giám đốc đơn vị được kiểm toán một cách trực tiếp hoặc dưới hình thức khác về các khoản mục và thông tin trình bày trong báo cáo tài chính và được kiểm toán viên sử dụng để xem xét các loại sai sót có thể xảy ra;

(b) Rủi ro kinh doanh: Là rủi ro phát sinh từ các điều kiện, sự kiện, tình huống, việc thực hiện hay không thực hiện các hành động có ảnh hưởng đáng kể mà có thể dẫn đến ảnh hưởng bất lợi tới khả năng đạt được mục tiêu và thực hiện được chiến lược kinh doanh của đơn vị, hoặc là rủi ro phát sinh từ việc xác định mục tiêu và chiến lược kinh doanh không phù hợp;

(c) Kiểm soát nội bộ: Là quy trình do Ban quản trị, Ban Giám đốc và các cá nhân khác trong đơn vị thiết kế, thực hiện và duy trì để tạo ra sự đảm bảo hợp lý về khả năng đạt được mục tiêu của đơn vị trong việc đảm bảo độ tin cậy của báo cáo tài chính, đảm bảo hiệu quả, hiệu suất hoạt động, tuân thủ pháp luật và các quy định có liên quan. Thuật ngữ “kiểm soát” được hiểu là bất cứ khía cạnh nào của một hoặc nhiều thành phần của kiểm soát nội bộ;

(d) Thủ tục đánh giá rủi ro: Là thủ tục kiểm toán được thực hiện để thu thập các hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, nhằm xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính hoặc cấp độ cơ sở dẫn liệu;

(e) Rủi ro đáng kể: Là rủi ro có sai sót trọng yếu đã được xác định và đánh giá mà theo xét đoán của kiểm toán viên phải đặc biệt lưu ý khi kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

05. Kiểm toán viên phải thực hiện thủ tục đánh giá rủi ro để có cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu. Tuy nhiên, nếu chỉ thực hiện thủ tục đánh giá rủi ro thì chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp để kiểm toán viên đưa ra ý kiến kiểm toán (xem hướng dẫn tại đoạn A1 - A5 Chuẩn mực này).

06. Thủ tục đánh giá rủi ro phải bao gồm các bước sau:

(a) Phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị mà theo xét đoán của kiểm toán viên có khả năng cung cấp thông tin hỗ trợ cho việc xác định rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn (xem hướng dẫn tại đoạn A6 Chuẩn mực này);

(b) Thực hiện thủ tục phân tích (xem hướng dẫn tại đoạn A7 - A10 Chuẩn mực này);

(c) Quan sát và điều tra (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

07. Kiểm toán viên phải xem xét liệu các thông tin thu thập được từ thủ tục đánh giá chấp nhận hoặc duy trì khách hàng có liên quan đến việc xác định rủi ro có sai sót trọng yếu hay không.

08. Trong trường hợp thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đã cung cấp các dịch vụ khác cho đơn vị được kiểm toán thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đó phải xem xét liệu thông tin đã thu thập được trước đây có phù hợp để xác định rủi ro có sai sót trọng yếu hay không.

09. Trường hợp dự định sử dụng các thông tin thu thập được từ kinh nghiệm làm việc với đơn vị được kiểm toán và từ các thủ tục kiểm toán đã thực hiện trong các năm trước hoặc kinh nghiệm từ các cuộc kiểm toán trước, kiểm toán viên phải cân nhắc liệu có các thay đổi diễn ra trong thời gian từ cuộc kiểm toán trước đến cuộc kiểm toán hiện tại có thể ảnh hưởng tới sự phù hợp của các thông tin đó đối với cuộc kiểm toán hiện tại hay không (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này).

10. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên chính trong nhóm kiểm toán phải thảo luận về khả năng báo cáo tài chính của đơn vị có dễ xảy ra sai sót trọng yếu và việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính có phù hợp với điều kiện và hoàn cảnh của đơn vị không. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải quyết định những vấn đề cần thông báo cho các thành viên nhóm kiểm toán không tham gia thảo luận (xem hướng dẫn tại đoạn A14 - A16 Chuẩn mực này).

Những hiểu biết cần có về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ

Đơn vị được kiểm toán và môi trường của đơn vị

11. Kiểm toán viên phải tìm hiểu các thông tin sau:

(a) Ngành nghề kinh doanh, các quy định pháp lý và các yếu tố bên ngoài khác, bao gồm cả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A17 - A22 Chuẩn mực này);

(b) Đặc điểm của đơn vị, bao gồm:

(i) Lĩnh vực hoạt động;

(ii) Loại hình sở hữu và bộ máy quản trị;

(iii) Các hình thức đầu tư mà đơn vị đang và sẽ tham gia, kể cả đầu tư vào các đơn vị có mục đích đặc biệt;

(iv) Cơ cấu tổ chức, sản xuất kinh doanh và quản lý và cơ cấu nguồn vốn của đơn vị.

Các thông tin này giúp kiểm toán viên hiểu được các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh cần được trình bày trên báo cáo tài chính của đơn vị (xem hướng dẫn tại đoạn A23 - A27 Chuẩn mực này).

(c) Các chính sách kế toán mà đơn vị lựa chọn áp dụng và lý do thay đổi (nếu có). Kiểm toán viên phải đánh giá các chính sách kế toán mà đơn vị đang áp dụng có phù hợp với lĩnh vực hoạt động kinh doanh của đơn vị, có nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính và các chính sách kế toán mà các đơn vị trong cùng lĩnh vực hoạt động đang áp dụng hay không (xem hướng dẫn tại đoạn A28 Chuẩn mực này).

(d) Mục tiêu, chiến lược của đơn vị và những rủi ro kinh doanh có liên quan mà có thể dẫn đến rủi ro có sai sót trọng yếu (xem hướng dẫn tại đoạn A29 - A35 Chuẩn mực này);

(e) Việc đo lường và đánh giá kết quả hoạt động của đơn vị (xem hướng dẫn tại đoạn A36 - A41 Chuẩn mực này).

Kiểm soát nội bộ của đơn vị được kiểm toán

12. Kiểm toán viên phải tìm hiểu các thông tin về kiểm soát nội bộ của đơn vị có liên quan đến cuộc kiểm toán. Mặc dù hầu hết các kiểm soát liên quan tới cuộc kiểm toán thường liên quan tới báo cáo tài chính nhưng không phải tất cả các kiểm soát liên quan tới báo cáo tài chính đều liên quan đến cuộc kiểm toán. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định kiểm soát nào, riêng lẻ hay kết hợp với kiểm soát khác, có liên quan tới cuộc kiểm toán (xem hướng dẫn tại đoạn A42 - A65 Chuẩn mực này).

Nội dung và mức độ hiểu biết về các kiểm soát có liên quan

13. Khi thu thập thông tin về các kiểm soát có liên quan đến cuộc kiểm toán, kiểm toán viên phải đánh giá về mặt thiết kế của các kiểm soát và xác định xem các kiểm soát này đã được thực hiện tại đơn vị hay chưa, bằng cách tiến hành thêm một số thủ tục kiểm toán ngoài việc phỏng vấn các nhân viên của đơn vị (xem hướng dẫn tại đoạn A66 - A68 Chuẩn mực này).

Các thành phần của kiểm soát nội bộ

Môi trường kiểm soát

14. Kiểm toán viên phải tìm hiểu về môi trường kiểm soát của đơn vị. Trong quá trình tìm hiểu, kiểm toán viên phải đánh giá liệu:

(a) Ban Giám đốc, với sự giám sát của Ban quản trị, đã thiết kế và duy trì văn hóa trung thực và hành vi đạo đức hay chưa;

(b) Các điểm mạnh của môi trường kiểm soát có kết hợp lại tạo thành cơ sở vững chắc cho các thành phần khác của kiểm soát nội bộ hay không, và các thành phần đó có bị suy yếu do các khiếm khuyết của môi trường kiểm soát hay không (xem hướng dẫn tại đoạn A69 - A78 Chuẩn mực này).

Quy trình đánh giá rủi ro của đơn vị

15. Kiểm toán viên phải tìm hiểu liệu đơn vị đã có một quy trình để:

(a) Xác định rủi ro kinh doanh liên quan tới mục tiêu lập và trình bày báo cáo tài chính;

(b) Ước tính mức độ của rủi ro;

(c) Đánh giá khả năng xảy ra rủi ro;

(d) Quyết định các hành động thích hợp đối với các rủi ro đó (xem hướng dẫn tại đoạn A79 Chuẩn mực này).

16. Nếu đơn vị đã có một quy trình đánh giá rủi ro như đã nêu tại đoạn 15 Chuẩn mực này (sau đây gọi là “quy trình đánh giá rủi ro của đơn vị”), kiểm toán viên phải tìm hiểu nội dung và kết quả của quy trình này. Trường hợp kiểm toán viên phát hiện có rủi ro có sai sót trọng yếu mà Ban Giám đốc của đơn vị không phát hiện được, kiểm toán viên phải đánh giá liệu rủi ro này có liên quan đến một rủi ro mà quy trình đánh giá rủi ro của đơn vị được cho là có khả năng phát hiện nhưng thực tế lại không phát hiện được hay không. Nếu có rủi ro đó, kiểm toán viên phải tìm hiểu lý do quy trình đánh giá rủi ro của đơn vị không phát hiện được rủi ro đó và đánh giá xem quy trình này có phù hợp với điều kiện của đơn vị hay chưa, hoặc xác định xem có những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ liên quan đến quy trình đánh giá rủi ro của đơn vị hay không.

17. Nếu đơn vị chưa có một quy trình hoặc đã có quy trình nhưng chưa được chuẩn hóa, kiểm toán viên phải trao đổi với Ban Giám đốc đơn vị liệu các rủi ro kinh doanh liên quan tới mục tiêu lập và trình bày báo cáo tài chính đã được phát hiện hay chưa và được xử lý thế nào. Kiểm toán viên phải đánh giá liệu việc không có văn bản quy định quy trình đánh giá rủi ro có phù hợp trong các trường hợp cụ thể hay không hoặc trường hợp không có văn bản quy định có cho thấy khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị hay không (xem hướng dẫn tại đoạn A80 Chuẩn mực này).

Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

18. Kiểm toán viên phải tìm hiểu về hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, gồm các nội dung sau:

(a) Các nhóm giao dịch trong hoạt động của đơn vị có tính chất quan trọng đối với báo cáo tài chính;

(b) Các thủ tục được thực hiện trong hệ thống công nghệ thông tin hoặc thủ công, để tạo lập, ghi chép, xử lý, chỉnh sửa các giao dịch, ghi nhận vào Sổ Cái và trình bày báo cáo tài chính;

(c) Các tài liệu kế toán liên quan, các thông tin hỗ trợ và các khoản mục cụ thể trên báo cáo tài chính được dùng để tạo lập, ghi chép, xử lý và báo cáo giao dịch, kể cả việc chỉnh sửa các thông tin không chính xác và cách thức dữ liệu được phản ánh vào Sổ Cái. Các tài liệu kế toán này có thể dưới dạng bản giấy hoặc bản điện tử;

(d) Cách thức hệ thống thông tin tiếp nhận các sự kiện và tình huống có tính chất quan trọng đối với báo cáo tài chính (không bao gồm các giao dịch);

(e) Quy trình lập và trình bày báo cáo tài chính của đơn vị, bao gồm cả các ước tính kế toán và thông tin thuyết minh quan trọng;

(f) Các kiểm soát đối với những bút toán, kể cả bút toán ghi sổ không thông dụng để ghi nhận các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh (xem hướng dẫn tại đoạn A81 - A85 Chuẩn mực này).

19. Kiểm toán viên phải tìm hiểu cách thức đơn vị trao đổi thông tin về vai trò, trách nhiệm và các vấn đề quan trọng khác liên quan tới báo cáo tài chính, gồm (xem hướng dẫn tại đoạn A86 - A87 Chuẩn mực này):

(a) Trao đổi giữa Ban Giám đốc và Ban quản trị;

(b) Thông tin với bên ngoài, ví dụ với các cơ quan quản lý có thẩm quyền.

Các hoạt động kiểm soát liên quan đến cuộc kiểm toán

20. Kiểm toán viên phải tìm hiểu những hoạt động kiểm soát liên quan đến cuộc kiểm toán mà theo xét đoán của kiểm toán viên là cần thiết để có thể đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và thiết kế các thủ tục kiểm toán tiếp theo đối với rủi ro đã đánh giá. Đối với mỗi cuộc kiểm toán, kiểm toán viên không bắt buộc phải tìm hiểu hết toàn bộ các hoạt động kiểm soát liên quan đến từng nhóm giao dịch, số dư tài khoản, thông tin thuyết minh trên báo cáo tài chính hoặc tới từng cơ sở dẫn liệu có liên quan (xem hướng dẫn tại đoạn A88 - A94 Chuẩn mực này).

21. Khi tìm hiểu hoạt động kiểm soát của đơn vị, kiểm toán viên phải tìm hiểu cách thức đơn vị xử lý rủi ro phát sinh từ công nghệ thông tin (xem hướng dẫn tại đoạn A95 - A97 Chuẩn mực này).

Giám sát các kiểm soát

22. Kiểm toán viên phải tìm hiểu những phương thức chủ yếu mà đơn vị sử dụng để giám sát kiểm soát nội bộ về lập và trình bày báo cáo tài chính, gồm các hoạt động kiểm soát có liên quan đến cuộc kiểm toán và cách thức đơn vị khắc phục các khiếm khuyết trong các kiểm soát của đơn vị (xem hướng dẫn tại đoạn A98 - A100 Chuẩn mực này).

23. Nếu đơn vị có kiểm toán nội bộ (xem thuật ngữ “kiểm toán nội bộ” tại đoạn 07(a) Chuẩn mực kiểm toán Việt Nam số 610), kiểm toán viên phải tìm hiểu các nội dung sau để xác định xem kiểm toán nội bộ có liên quan đến cuộc kiểm toán không:

(a) Trách nhiệm và vị trí của kiểm toán nội bộ trong cơ cấu tổ chức của đơn vị;

(b) Các hoạt động mà kiểm toán nội bộ đã và sẽ thực hiện (xem hướng dẫn tại đoạn A101 - A103 Chuẩn mực này).

24. Kiểm toán viên phải tìm hiểu nguồn gốc của thông tin được sử dụng trong hoạt động giám sát của đơn vị và cơ sở để Ban Giám đốc đánh giá là thông tin đủ tin cậy cho mục đích giám sát (xem hướng dẫn tại đoạn A104 Chuẩn mực này).

Xác định và đánh giá rủi ro có sai sót trọng yếu

25. Để làm cơ sở cho việc thiết kế và thực hiện các thủ tục kiểm toán tiếp theo, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu ở các cấp độ sau:

(a) Cấp độ báo cáo tài chính (xem hướng dẫn tại đoạn A105 - A108 Chuẩn mực này);

(b) Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh (xem hướng dẫn tại đoạn A109 - A113 Chuẩn mực này).

26. Để đạt được yêu cầu tại đoạn 25 Chuẩn mực này, kiểm toán viên phải:

(a) Xác định rủi ro thông qua quá trình tìm hiểu về đơn vị và môi trường của đơn vị, bao gồm tìm hiểu các kiểm soát phù hợp liên quan đến rủi ro và xác định rủi ro thông qua xem xét các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trong báo cáo tài chính (xem hướng dẫn tại đoạn A114 - A115 Chuẩn mực này);

(b) Đánh giá những rủi ro đã xác định và đánh giá liệu chúng có ảnh hưởng lan tỏa đến tổng thể báo cáo tài chính và ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu hay không;

(c) Liên hệ những rủi ro đã xác định với các sai sót có thể xảy ra ở cấp độ cơ sở dẫn liệu và cân nhắc xem những kiểm soát nào kiểm toán viên dự định kiểm tra (xem hướng dẫn tại đoạn A116 - A118 Chuẩn mực này);

(d) Cân nhắc khả năng xảy ra sai sót, kể cả khả năng xảy ra nhiều sai sót, và liệu sai sót tiềm tàng đó có dẫn đến sai sót trọng yếu hay không.

Rủi ro phải đặc biệt lưu ý khi kiểm toán

27. Khi thực hiện quy trình đánh giá rủi ro quy định tại đoạn 25 Chuẩn mực này, kiểm toán viên phải dựa vào xét đoán chuyên môn để quyết định xem liệu rủi ro đã xác định có phải là rủi ro đáng kể hay không. Khi xét đoán, kiểm toán viên phải loại trừ ảnh hưởng của các kiểm soát đã được xác định liên quan đến rủi ro đó.

28. Khi xét đoán xem rủi ro nào được coi là rủi ro đáng kể, kiểm toán viên phải xem xét những nội dung tối thiểu sau:

(a) Rủi ro đó có phải là rủi ro do gian lận hay không;

(b) Rủi ro đó có liên quan tới những thay đổi lớn gần đây trong nền kinh tế, trong lĩnh vực kế toán và các lĩnh vực khác, do đó, cần phải đặc biệt lưu ý hay không;

(c) Mức độ phức tạp của các giao dịch;

(d) Rủi ro đó có gắn liền với các giao dịch quan trọng với các bên liên quan hay không;

(e) Mức độ chủ quan trong việc định lượng thông tin tài chính liên quan tới rủi ro, đặc biệt là những thông tin mà việc định lượng còn yếu tố chưa chắc chắn;

(f) Rủi ro đó có liên quan tới những giao dịch lớn nằm ngoài phạm vi hoạt động kinh doanh bình thường của đơn vị, hoặc có liên quan tới giao dịch có dấu hiệu bất thường hay không (xem hướng dẫn tại đoạn A119 - A123 Chuẩn mực này).

29. Khi đã xác định có rủi ro đáng kể, kiểm toán viên phải tìm hiểu các kiểm soát của đơn vị, kể cả các hoạt động kiểm soát, có liên quan đến rủi ro đó (xem hướng dẫn tại đoạn A124 - A126 Chuẩn mực này).

Những rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp

30. Đối với một số loại rủi ro, kiểm toán viên có thể xét đoán rằng nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Những rủi ro này liên quan tới việc ghi chép không chính xác hoặc không đầy đủ các nhóm giao dịch và số dư tài khoản có tính chất thường xuyên và quan trọng mà thường được xử lý tự động, có ít hoặc không có sự can thiệp thủ công. Trong trường hợp này, các kiểm soát của đơn vị đối với các rủi ro này được coi là có liên quan đến cuộc kiểm toán và kiểm toán viên phải tìm hiểu về các kiểm soát đó (xem hướng dẫn tại đoạn A127 - A129 Chuẩn mực này).

Xem xét lại đánh giá rủi ro

31. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có thể thay đổi trong quá trình kiểm toán khi kiểm toán viên thu thập được thêm bằng chứng kiểm toán. Trường hợp các bằng chứng kiểm toán thu thập được từ việc thực hiện thủ tục kiểm toán tiếp theo hoặc các thông tin mới thu thập được không nhất quán với những bằng chứng kiểm toán ban đầu mà kiểm toán viên đã dựa vào đó để đánh giá rủi ro thì kiểm toán viên phải xem xét lại những đánh giá trước đó và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra (xem hướng dẫn tại đoạn A130 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

32. Kiểm toán viên phải lưu lại trong hồ sơ kiểm toán (xem đoạn 08 - 11 và A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Những trao đổi giữa các thành viên nhóm kiểm toán theo quy định tại đoạn 10 Chuẩn mực này, và tất cả các quyết định quan trọng đã thống nhất;

(b) Những nội dung chính tìm hiểu được về đơn vị được kiểm toán và môi trường của đơn vị theo quy định tại đoạn 11 Chuẩn mực này và từng thành phần của kiểm soát nội bộ theo quy định tại đoạn 14 - 24 Chuẩn mực này, các nguồn thông tin mà kiểm toán viên đã sử dụng để thu thập các hiểu biết và các thủ tục đánh giá rủi ro đã thực hiện;

(c) Những rủi ro có sai sót trọng yếu đã được xác định và đánh giá ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu theo quy định tại đoạn 25 Chuẩn mực này;

(d) Những rủi ro đã xác định và các kiểm soát liên quan mà kiểm toán viên đã tìm hiểu, theo quy định tại đoạn 27 - 30 Chuẩn mực này (xem hướng dẫn tại đoạn A131 - A134 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Thủ tục đánh giá rủi ro và các hoạt động liên quan (hướng dẫn đoạn 05 Chuẩn mực này)

A1. Thu thập những hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ (sau đây gọi là “hiểu biết về đơn vị”) là một quy trình liên tục và linh hoạt trong việc thu thập, cập nhật và phân tích thông tin trong suốt quá trình kiểm toán. Hiểu biết về đơn vị cung cấp cho kiểm toán viên cơ sở để lập kế hoạch kiểm toán và thực hiện các xét đoán chuyên môn trong suốt quá trình kiểm toán, ví dụ trong các công việc như:

(1) Đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính;

(2) Xác định mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320;

(3) Đánh giá sự phù hợp của việc chọn lựa, áp dụng các chính sách kế toán và tính đầy đủ, thích hợp của các thuyết minh báo cáo tài chính;

(4) Xác định các khoản mục phải đặc biệt lưu ý khi kiểm toán, ví dụ giao dịch với các bên liên quan, sự phù hợp trong giả định của Ban Giám đốc về tính hoạt động liên tục của đơn vị, hoặc xem xét mục đích kinh tế của các giao dịch;

(5) Xây dựng các ước tính để sử dụng khi thực hiện thủ tục phân tích;

(6) Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá, gồm thiết kế và thực hiện các thủ tục kiểm toán tiếp theo để thu thập được đầy đủ bằng chứng kiểm toán thích hợp;

(7) Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán đã thu thập, như đánh giá sự phù hợp của các giả định và của các giải trình bằng lời và bằng văn bản của Ban Giám đốc.

A2. Kiểm toán viên có thể sử dụng thông tin thu thập được từ thủ tục đánh giá rủi ro và các hoạt động liên quan để làm bằng chứng kiểm toán hỗ trợ cho việc đánh giá rủi ro có sai sót trọng yếu. Ngoài ra, kiểm toán viên vẫn có thể thu thập bằng chứng kiểm toán về các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và các cơ sở dẫn liệu liên quan và về tính hữu hiệu của các hoạt động kiểm soát, mặc dù các thủ tục này không được lập kế hoạch cụ thể là thử nghiệm cơ bản hay thử nghiệm kiểm soát. Kiểm toán viên cũng có thể chọn cách tiến hành thử nghiệm cơ bản hoặc thử nghiệm kiểm soát đồng thời với các thủ tục đánh giá rủi ro bởi vì đây là cách thực hiện hiệu quả.

A3. Kiểm toán viên cần sử dụng xét đoán chuyên môn để quyết định mức độ hiểu biết cần phải có. Vấn đề chính mà kiểm toán viên cần xem xét là những hiểu biết đã có liệu đã đáp ứng được mục tiêu quy định trong Chuẩn mực này hay chưa. Chuẩn mực này không yêu cầu kiểm toán viên phải có hiểu biết tổng thể sâu sắc về đơn vị như yêu cầu đối với Ban Giám đốc trong quá trình điều hành đơn vị.

A4. Chuẩn mực này quy định và hướng dẫn việc đánh giá rủi ro, bao gồm cả rủi ro do gian lận và rủi ro do nhầm lẫn. Tuy nhiên, do mức độ nghiêm trọng của gian lận, đoạn 12 - 14 Chuẩn mực kiểm toán Việt Nam số 240 đã quy định chi tiết các thủ tục đánh giá rủi ro và các hoạt động liên quan để thu thập thông tin nhằm xác định rủi ro có sai sót trọng yếu do gian lận.

A5. Trong quá trình thu thập các hiểu biết cần thiết về đơn vị được kiểm toán (xem đoạn 11 - 24 Chuẩn mực này), kiểm toán viên phải thực hiện toàn bộ các thủ tục đánh giá rủi ro theo quy định tại đoạn 06 Chuẩn mực này nhưng không nhất thiết phải thực hiện toàn bộ các thủ tục cho mỗi khía cạnh của thông tin cần tìm hiểu. Kiểm toán viên có thể áp dụng các thủ tục khác nếu xét thấy thông tin thu thập được sẽ hữu ích cho việc xác định rủi ro có sai sót trọng yếu. Ví dụ về thủ tục khác bao gồm:

(1) Soát xét các thông tin thu được từ các nguồn bên ngoài như tạp chí về thương mại và kinh tế, báo cáo phân tích của các chuyên gia, ngân hàng hoặc các tổ chức xếp hạng; hoặc các tạp chí của cơ quan quản lý ngành và tạp chí tài chính;

(2) Phỏng vấn chuyên gia tư vấn pháp luật và chuyên gia định giá bên ngoài mà đơn vị được kiểm toán đã từng sử dụng.

Phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị được kiểm toán (hướng dẫn đoạn 06(a) Chuẩn mực này)

A6. Kiểm toán viên thu thập được phần lớn thông tin từ việc phỏng vấn Ban Giám đốc và những người chịu trách nhiệm về việc lập và trình bày báo cáo tài chính. Tuy nhiên, kiểm toán viên cũng có thể phỏng vấn những cá nhân khác và nhân viên ở các cấp bậc, chức vụ khác nhau trong đơn vị được kiểm toán để thu thập thông tin hữu ích hoặc những quan điểm, ý kiến khác giúp cho việc xác định rủi ro có sai sót trọng yếu. Ví dụ:

(1) Phỏng vấn trực tiếp Ban quản trị có thể giúp kiểm toán viên nắm được môi trường lập báo cáo tài chính;

(2) Phỏng vấn trực tiếp kiểm toán viên nội bộ có thể giúp cung cấp thông tin về các thủ tục mà kiểm toán viên nội bộ đã thực hiện trong năm, liên quan đến thiết kế và hiệu quả của kiểm soát nội bộ và liệu Ban Giám đốc đã có các biện pháp thích hợp đối với với những phát hiện của kiểm toán viên nội bộ hay chưa;

(3) Phỏng vấn nhân viên chịu trách nhiệm ghi chép, xử lý và hạch toán các giao dịch phức tạp và bất thường có thể giúp kiểm toán viên đánh giá tính phù hợp của việc lựa chọn và áp dụng chính sách kế toán của đơn vị;

(4) Phỏng vấn trực tiếp luật sư của đơn vị có thể cung cấp thông tin về các vấn đề như kiện tụng, tuân thủ pháp luật và các quy định, những thông tin về gian lận và các cáo buộc gian lận ảnh hưởng tới đơn vị, nghĩa vụ bảo hành, hậu mãi, các thỏa thuận (ví dụ liên doanh, liên kết) với đối tác kinh doanh và ý nghĩa của các điều khoản hợp đồng;

(5) Phỏng vấn trực tiếp nhân viên tiếp thị và bán hàng có thể cung cấp thông tin về những thay đổi trong chiến lược thị trường, xu hướng bán hàng của đơn vị hoặc các thỏa thuận với khách hàng.

Thủ tục phân tích (hướng dẫn đoạn 06(b) Chuẩn mực này)

A7. Các thủ tục phân tích sử dụng làm thủ tục đánh giá rủi ro có thể giúp kiểm toán viên xác định các đặc điểm của đơn vị mà kiểm toán viên chưa biết và giúp đánh giá rủi ro có sai sót trọng yếu để làm cơ sở cho việc thiết kế và thực hiện các thủ tục kiểm toán đối với rủi ro đã đánh giá. Thủ tục phân tích sử dụng trong quy trình đánh giá rủi ro có thể liên quan đến các thông tin tài chính và phi tài chính, như mối quan hệ giữa doanh thu và số lượng hàng bán.

A8. Thủ tục phân tích có thể giúp kiểm toán viên xác định sự tồn tại của các giao dịch, sự kiện bất thường, các số liệu, tỷ trọng và xu hướng có thể là dấu hiệu của các vấn đề có ảnh hưởng đến cuộc kiểm toán. Phát hiện được những mối quan hệ bất thường và không mong đợi có thể giúp kiểm toán viên xác định được rủi ro có sai sót trọng yếu, đặc biệt là những rủi ro có sai sót trọng yếu do gian lận.

A9. Tuy nhiên, khi thủ tục phân tích sử dụng những dữ liệu tổng hợp (như trường hợp thực hiện thủ tục phân tích để đánh giá rủi ro), kết quả phân tích chỉ cung cấp những thông tin chung ban đầu về khả năng có thể xảy ra sai sót trọng yếu. Do đó, việc xem xét những thông tin khác đã thu thập được khi xác định rủi ro có sai sót trọng yếu cùng với kết quả của thủ tục phân tích có thể giúp kiểm toán viên hiểu và đánh giá kết quả của thủ tục phân tích.

Lưu ý khi kiểm toán các đơn vị nhỏ

A10. Một số đơn vị nhỏ có thể không có các thông tin tài chính giữa niên độ hay hàng tháng để phục vụ cho việc phân tích. Trong trường hợp này, mặc dù kiểm toán viên có thể thực hiện một số thủ tục phân tích nhất định để phục vụ lập kế hoạch kiểm toán hoặc thu thập thông tin qua phỏng vấn nhưng kiểm toán viên có thể cần phải có kế hoạch thực hiện thủ tục phân tích để xác định và đánh giá rủi ro có sai sót trọng yếu ngay khi có dự thảo báo cáo tài chính của đơn vị được kiểm toán.

Quan sát và điều tra (hướng dẫn đoạn 06(c) Chuẩn mực này)

A11. Quan sát và điều tra có thể hỗ trợ việc phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị, đồng thời cung cấp thêm những thông tin về đơn vị được kiểm toán và môi trường của đơn vị. Ví dụ về những nội dung quan sát và điều tra, bao gồm:

(1) Hoạt động của đơn vị;

(2) Các tài liệu (như kế hoạch và chiến lược kinh doanh), hồ sơ, tài liệu hướng dẫn về kiểm soát nội bộ;

(3) Các loại báo cáo do Ban Giám đốc lập (như báo cáo quản lý hàng quý và báo cáo tài chính giữa niên độ) và báo cáo do Ban quản trị lập (như biên bản họp hội đồng quản trị);

(4) Cơ sở hạ tầng, nhà xưởng, máy móc thiết bị...

Thông tin thu thập từ các cuộc kiểm toán trước (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Kinh nghiệm trước đó về đơn vị được kiểm toán và các thủ tục kiểm toán đã thực hiện trong các cuộc kiểm toán trước có thể sẽ cung cấp cho kiểm toán viên những thông tin như:

(1) Những sai sót trong quá khứ và liệu việc sửa chữa đã được thực hiện kịp thời hay chưa;

(2) Đặc điểm của đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ (bao gồm những khiếm khuyết trong kiểm soát nội bộ);

(3) Các thay đổi quan trọng của đơn vị hoặc trong các hoạt động của đơn vị kể từ kỳ kế toán trước cho đến thời điểm hiện tại có thể giúp kiểm toán viên hiểu biết đầy đủ hơn về đơn vị để xác định và đánh giá rủi ro có sai sót trọng yếu.

A13. Kiểm toán viên phải đánh giá những thông tin đã có từ cuộc kiểm toán trước có còn phù hợp để sử dụng cho cuộc kiểm toán hiện tại hay không, vì những thay đổi trong môi trường kiểm soát có thể ảnh hưởng tới tính thích hợp của những thông tin đã thu thập được trước đây. Để xác định những thay đổi này có ảnh hưởng đến tính thích hợp của thông tin hay không, kiểm toán viên có thể cần phỏng vấn và thực hiện các thủ tục kiểm toán phù hợp khác như thực hiện thủ tục kiểm tra từng bước (walk throughs) đối với quy trình có liên quan.

Thảo luận trong nhóm kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A14. Việc thảo luận trong nhóm kiểm toán về khả năng báo cáo tài chính dễ xảy ra sai sót trọng yếu nhằm:

(1) Tạo cơ hội cho các thành viên có nhiều kinh nghiệm trong nhóm kiểm toán, trong đó có thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, chia sẻ những quan điểm dựa trên những kinh nghiệm và hiểu biết về đơn vị;

(2) Cho phép các thành viên nhóm kiểm toán trao đổi thông tin về những rủi ro kinh doanh mà đơn vị có khả năng gặp phải, những khoản mục trong báo cáo tài chính dễ bị sai sót trọng yếu do gian lận hoặc nhầm lẫn và cách thức dẫn đến những sai sót đó;

(3) Giúp các thành viên nhóm kiểm toán hiểu rõ hơn những sai sót trọng yếu tiềm tàng trong báo cáo tài chính cụ thể theo từng khoản mục đã được phân công cho các thành viên, cũng như hiểu được kết quả của các thủ tục kiểm toán họ đang thực hiện có ảnh hưởng như thế nào tới cuộc kiểm toán, kể cả việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo;

(4) Tạo cơ sở cho các thành viên nhóm kiểm toán trao đổi và chia sẻ những thông tin mới thu thập được trong suốt quá trình kiểm toán có ảnh hưởng tới việc đánh giá rủi ro có sai sót trọng yếu hoặc những thủ tục kiểm toán đã thực hiện đối với các rủi ro này.

Đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 quy định nội dung thảo luận giữa các thành viên nhóm kiểm toán về rủi ro do gian lận.

A15. Một cuộc thảo luận của nhóm kiểm toán (nhất là đối với những cuộc kiểm toán ở nhiều địa điểm) có thể không cần phải có sự tham gia của toàn bộ thành viên nhóm kiểm toán và cũng không nhất thiết phải thông báo toàn bộ nội dung thảo luận tới từng thành viên. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể chỉ thảo luận với những thành viên chính trong nhóm kiểm toán, kể cả các chuyên gia và những người chịu trách nhiệm đối với kiểm toán công ty con, đơn vị thành viên, nếu cần thiết. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể ủy quyền lại việc trao đổi với những thành viên khác, có xem xét đến những thông tin cần truyền đạt cho toàn bộ nhóm kiểm toán. Việc truyền đạt thông tin nên được lập kế hoạch với sự phê duyệt của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A16. Nhiều cuộc kiểm toán nhỏ có thể chỉ do một người (một kiểm toán viên hoặc một thành viên Ban Giám đốc) thực hiện. Trường hợp này, thành viên đó vừa là người chịu trách nhiệm thiết kế kế hoạch kiểm toán, vừa là người xác định sai sót trọng yếu do gian lận hoặc nhầm lẫn của báo cáo tài chính, tuy nhiên vẫn phải có sự soát xét của một kiểm toán viên hoặc một thành viên Ban Giám đốc khác.

Những hiểu biết cần có về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ

Đơn vị được kiểm toán và môi trường của đơn vị

Các yếu tố ngành nghề, pháp lý và những yếu tố bên ngoài khác (hướng dẫn đoạn 11(a) Chuẩn mực này)

Các yếu tố ngành nghề

A17. Những yếu tố có ảnh hưởng đến ngành nghề bao gồm môi trường cạnh tranh, mối quan hệ với nhà cung cấp, với khách hàng và các tiến bộ khoa học kỹ thuật. Kiểm toán viên cần chú ý đến các vấn đề như:

(1) Thị trường và sự cạnh tranh, bao gồm nhu cầu, khả năng sản xuất và sự cạnh tranh về giá cả;

(2) Các hoạt động mang tính chu kỳ hoặc thời vụ;

(3) Công nghệ có liên quan tới sản phẩm của đơn vị;

(4) Nguồn cung cấp năng lượng và chi phí.

A18. Ngành mà đơn vị đang hoạt động có thể làm phát sinh những rủi ro có sai sót trọng yếu do tính chất hoạt động kinh doanh hoặc do các quy định áp dụng. Ví dụ, các hợp đồng dài hạn có thể liên quan đến những ước tính lớn về doanh thu và chi phí, do đó làm tăng rủi ro có sai sót trọng yếu. Trong trường hợp này, theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 220, nhóm kiểm toán cần có thành viên có đủ kiến thức chuyên môn và kinh nghiệm phù hợp.

Các yếu tố pháp lý

A19. Các yếu tố pháp lý bao gồm môi trường pháp lý, trong đó có khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, môi trường chính trị và pháp luật. Ví dụ về các vấn đề kiểm toán viên cần xem xét bao gồm:

(1) Chế độ kế toán mà ngành nghề đang áp dụng và các thông lệ của ngành (nếu có);

(2) Hệ thống các quy định cho từng ngành nghề;

(3) Hệ thống pháp luật và các quy định có ảnh hưởng lớn tới hoạt động của đơn vị, trong đó có các hoạt động giám sát trực tiếp;

(4) Thuế (thuế thu nhập doanh nghiệp và các loại thuế khác);

(5) Các chính sách do Nhà nước ban hành hiện đang ảnh hưởng tới hoạt động của đơn vị, ví dụ như chính sách tiền tệ, kiểm soát ngoại hối, tài khóa, các ưu đãi tài chính (ví dụ các chương trình viện trợ của Chính phủ), hàng rào thuế quan hoặc các chính sách hạn chế thương mại;

(6) Các quy định về môi trường ảnh hưởng đến ngành nghề và hoạt động của đơn vị.

A20. Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 250 quy định cụ thể về hệ thống pháp luật và các quy định áp dụng cho đơn vị và ngành nghề của đơn vị.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A21. Đối với các đơn vị trong lĩnh vực công, hoạt động của đơn vị có thể chịu ảnh hưởng của pháp luật, các quy định hoặc các hướng dẫn của cơ quan quản lý. Kiểm toán viên cần xem xét những vấn đề này trong quá trình tìm hiểu thông tin về đơn vị và môi trường của đơn vị.

Các yếu tố bên ngoài khác

A22. Kiểm toán viên có thể cần tìm hiểu các yếu tố bên ngoài khác có ảnh hưởng đến đơn vị như tình hình chung về kinh tế, lãi suất và các nguồn tài chính nhàn rỗi, lạm phát hoặc biến động tỷ giá.

Đặc điểm của đơn vị (hướng dẫn đoạn 11(b) Chuẩn mực này)

A23. Hiểu biết về đặc điểm của đơn vị giúp kiểm toán viên hiểu được các vấn đề như:

(1) Liệu đơn vị có cơ cấu tổ chức phức tạp, như có các công ty con hoặc đơn vị thành viên tại nhiều địa điểm khác nhau hay không. Cơ cấu tổ chức phức tạp thường dẫn đến những vấn đề có thể làm tăng rủi ro có sai sót trọng yếu. Những vấn đề đó có thể bao gồm liệu giá trị của lợi thế thương mại, các liên doanh, các khoản đầu tư hoặc các đơn vị có mục đích đặc biệt có được hạch toán phù hợp hay không;

(2) Quyền sở hữu và các mối quan hệ giữa các chủ sở hữu với những cá nhân hoặc đơn vị khác. Hiểu biết về vấn đề này giúp kiểm toán viên xác định được các giao dịch với các bên liên quan đã được ghi nhận và hạch toán phù hợp hay chưa. Chuẩn mực kiểm toán Việt Nam số 550 quy định và hướng dẫn kiểm toán viên xem xét các vấn đề đối với các bên liên quan.

A24. Ví dụ về một số vấn đề mà kiểm toán viên có thể cần xem xét khi tìm hiểu về đặc điểm của đơn vị, bao gồm:

(1) Vấn đề liên quan đến hoạt động kinh doanh như:

- Bản chất của các nguồn doanh thu, sản phẩm hay dịch vụ, và các thị trường bao gồm cả thương mại điện tử như bán hàng và tiếp thị qua Internet;

- Thực hiện các hoạt động (ví dụ: các giai đoạn và quy trình sản xuất, những hoạt động chịu tác động của rủi ro môi trường);

- Liên doanh, liên kết và các hoạt động thuê ngoài;

- Sự phân tán về mặt địa lý và phân khúc thị trường;

- Địa điểm sản xuất, nhà kho, văn phòng, số lượng và địa điểm hàng tồn kho;

- Các khách hàng chính và các nhà cung cấp hàng hóa và dịch vụ chính, các thỏa thuận lao động (bao gồm tham gia công đoàn, hưu trí và các quyền lợi khác sau khi nghỉ việc, quyền mua cổ phiếu hoặc các ưu đãi khác và các quy định của Nhà nước liên quan đến người lao động);

- Các hoạt động và chi tiêu cho nghiên cứu và phát triển;

- Các giao dịch với các bên liên quan.

(2) Vấn đề liên quan đến các khoản đầu tư và các hoạt động đầu tư như:

- Việc mua, bán hoặc chia tách doanh nghiệp đã được lập kế hoạch hoặc được thực hiện gần đây;

- Mua, bán chứng khoán và các khoản nợ;

- Các hoạt động đầu tư vốn;

- Các khoản đầu tư vào các đơn vị không hợp nhất trong đó có công ty hợp danh, công ty liên doanh và các đơn vị có mục đích đặc biệt.

(3) Vấn đề liên quan đến các khoản tài trợ và các hoạt động tài trợ như:

- Các công ty con và các đơn vị liên kết lớn, kể cả các đơn vị được hợp nhất hay không hợp nhất;

- Cơ cấu nợ và các điều khoản liên quan, bao gồm cả các thỏa thuận tài trợ và cho thuê tài chính được phản ánh ngoài Bảng cân đối kế toán;

- Đối tượng thụ hưởng (trong nước, ngoài nước, uy tín kinh doanh và kinh nghiệm) và các bên liên quan;

- Sử dụng các công cụ tài chính phái sinh.

(4) Vấn đề liên quan đến việc lập và trình bày báo cáo tài chính như:

- Các nguyên tắc kế toán và các thông lệ riêng của từng ngành, kể cả các ngành có đặc thù riêng (ví dụ, nguyên tắc áp dụng cho các khoản cho vay và đầu tư của ngân hàng, hay nghiên cứu và phát triển của ngành dược);

- Cách thức ghi nhận doanh thu;

- Kế toán giá trị hợp lý;

- Các tài sản, các khoản nợ phải trả và các giao dịch có nguồn gốc ngoại tệ;

- Kế toán các giao dịch bất thường hoặc phức tạp, bao gồm các giao dịch đang tranh cãi hay các lĩnh vực mới (ví dụ, kế toán cho khoản chi thưởng bằng cổ phiếu).

A25. Các thay đổi đáng kể của đơn vị so với các kỳ trước có thể làm phát sinh hoặc làm thay đổi rủi ro có sai sót trọng yếu.

Đặc điểm của các đơn vị có mục đích đặc biệt

A26. Đơn vị có mục đích đặc biệt là một đơn vị được thành lập vì mục đích hẹp và đã xác định trước, như cho thuê tài sản hay chứng khoán hóa tài sản tài chính, hay để thực hiện các hoạt động nghiên cứu và phát triển. Đơn vị này có thể là doanh nghiệp, tổ chức tín thác, công ty hợp danh hoặc đơn vị trực thuộc không có tư cách pháp nhân. Đơn vị tạo lập ra đơn vị có mục đích đặc biệt thường chuyển giao tài sản cho đơn vị có mục đích đặc biệt (như một phần của giao dịch ghi giảm tài sản tài chính), tạo ra quyền sử dụng tài sản của đơn vị có mục đích đặc biệt, hay cung cấp dịch vụ cho đơn vị có mục đích đặc biệt, trong khi các bên khác có thể cấp vốn cho đơn vị có mục đích đặc biệt này. Theo hướng dẫn tại đoạn A7 Chuẩn mực kiểm toán Việt Nam số 550, trong một số trường hợp, đơn vị có mục đích đặc biệt có thể là bên liên quan của đơn vị được kiểm toán.

A27. Các khuôn khổ về lập và trình bày báo cáo tài chính thường quy định rõ các điều kiện cụ thể cho thấy mức độ kiểm soát hay tình huống cụ thể mà theo đó đơn vị có mục đích đặc biệt phải được hợp nhất báo cáo tài chính. Việc diễn giải các quy định trong khuôn khổ về lập và trình bày báo cáo tài chính thường đòi hỏi phải có hiểu biết chi tiết về các thỏa thuận liên quan đến đơn vị có mục đích đặc biệt.

Các chính sách kế toán mà đơn vị lựa chọn áp dụng (hướng dẫn đoạn 11(c) Chuẩn mực này)

A28. Việc tìm hiểu về các chính sách kế toán mà đơn vị lựa chọn áp dụng có thể bao gồm các vấn đề sau:

(1) Các phương pháp mà đơn vị sử dụng để hạch toán các giao dịch quan trọng và các giao dịch bất thường;

(2) Ảnh hưởng của các chính sách kế toán quan trọng đối với các vấn đề gây tranh cãi và các lĩnh vực mới do thiếu hướng dẫn cụ thể hay chưa thống nhất;

(3) Những thay đổi trong chính sách kế toán của đơn vị;

(4) Các chuẩn mực lập và trình bày báo cáo tài chính, pháp luật và các quy định mới đối với đơn vị và thời điểm, cách thức đơn vị thực hiện các yêu cầu này.

Mục tiêu, chiến lược và những rủi ro kinh doanh có liên quan (hướng dẫn đoạn 11(d) Chuẩn mực này)

A29. Đơn vị hoạt động trong bối cảnh ngành nghề, các yếu tố liên quan đến quy định pháp luật và những yếu tố bên trong và bên ngoài khác. Để thích ứng với những yếu tố này, Ban Giám đốc hoặc Ban quản trị đơn vị phải đặt ra những mục tiêu để lập kế hoạch tổng thể cho đơn vị. Chiến lược là những phương pháp mà Ban Giám đốc sử dụng để đạt được mục tiêu đề ra. Mục tiêu và chiến lược của đơn vị có thể thay đổi theo thời gian.

A30. Rủi ro kinh doanh thường rộng hơn và bao gồm cả rủi ro có sai sót trọng yếu trong báo cáo tài chính. Rủi ro kinh doanh có thể phát sinh từ những thay đổi trong đơn vị hoặc từ những hoạt động phức tạp của đơn vị. Việc không nhận biết được nhu cầu thay đổi cũng có thể làm phát sinh rủi ro kinh doanh. Rủi ro kinh doanh có thể phát sinh từ những vấn đề như:

(1) Chiến lược phát triển sản phẩm hoặc dịch vụ mới không thành công;

(2) Thị trường không đủ lớn để tiêu thụ hàng hóa, dịch vụ (kể cả thị trường đó đã được phát triển thành công);

(3) Những sai sót của sản phẩm hoặc dịch vụ có thể dẫn đến trách nhiệm pháp lý hoặc làm ảnh hưởng đến uy tín của đơn vị.

A31. Hiểu biết về rủi ro kinh doanh mà đơn vị đối mặt sẽ làm tăng khả năng phát hiện rủi ro có sai sót trọng yếu, vì hầu hết những rủi ro kinh doanh sẽ gây ra hậu quả tài chính, do đó làm ảnh hưởng tới báo cáo tài chính của đơn vị. Tuy nhiên, kiểm toán viên không có trách nhiệm phải phát hiện hoặc đánh giá tất cả các loại rủi ro kinh doanh bởi vì không phải tất cả rủi ro kinh doanh đều làm phát sinh rủi ro có sai sót trọng yếu.

A32. Khi tìm hiểu về mục tiêu, chiến lược cũng như rủi ro kinh doanh liên quan có thể dẫn đến rủi ro có sai sót trọng yếu của báo cáo tài chính của đơn vị, kiểm toán viên có thể cần quan tâm đến những vấn đề như:

(1) Sự phát triển ngành nghề (có thể dẫn đến rủi ro kinh doanh liên quan như: đơn vị không có đủ tiềm lực về con người cũng như năng lực chuyên môn để thích ứng với những thay đổi trong ngành mình đang hoạt động);

(2) Sản phẩm hoặc dịch vụ mới (có thể dẫn đến rủi ro kinh doanh liên quan như: trách nhiệm đối với sản phẩm tăng lên);

(3) Mở rộng phạm vi kinh doanh (có thể dẫn đến rủi ro kinh doanh liên quan như: ước tính nhu cầu thị trường không chính xác);

(4) Những yêu cầu mới về kế toán (có thể dẫn đến rủi ro kinh doanh liên quan như: thực hiện không đầy đủ, không đúng những yêu cầu mới về kế toán hoặc chi phí thực hiện tăng thêm);

(5) Những quy định pháp lý (có thể dẫn đến rủi ro kinh doanh liên quan như: trách nhiệm tuân thủ pháp luật sẽ tăng lên);

(6) Những yêu cầu về tài chính của đơn vị trong thời điểm hiện tại và trong tương lai (có thể dẫn đến rủi ro kinh doanh liên quan như: mất nguồn tài trợ vốn do đơn vị không đáp ứng được những yêu cầu);

(7) Sử dụng công nghệ thông tin (có thể dẫn đến rủi ro kinh doanh liên quan như: hệ thống và các thủ tục không tương thích với nhau);

(8) Ảnh hưởng của việc thực hiện một chiến lược, đặc biệt là những ảnh hưởng dẫn đến những yêu cầu kế toán mới (có thể dẫn đến rủi ro kinh doanh liên quan như: việc thực hiện không đầy đủ hoặc không phù hợp).

A33. Một rủi ro kinh doanh có thể dẫn đến một rủi ro có sai sót trọng yếu đối với các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh ở cấp độ cơ sở dẫn liệu hoặc cấp độ báo cáo tài chính. Ví dụ, rủi ro kinh doanh xuất phát từ việc nguồn khách hàng bị thu hẹp có thể làm tăng rủi ro có sai sót trọng yếu trong việc đánh giá các khoản phải thu. Tuy nhiên, rủi ro này cũng có thể dẫn đến hậu quả dài hạn, nhất là trong một nền kinh tế suy thoái và kiểm toán viên phải cân nhắc khi đánh giá tính phù hợp của giả định đơn vị hoạt động liên tục. Do đó, để xác định một rủi ro kinh doanh có thể dẫn đến rủi ro có sai sót trọng yếu hay không, kiểm toán viên cần xem xét một cách cụ thể kết hợp với hoàn cảnh thực tế của đơn vị. Phụ lục số 02 của Chuẩn mực này cung cấp ví dụ về những tình huống và sự kiện dẫn đến rủi ro có sai sót trọng yếu.

A34. Thông thường, Ban Giám đốc xác định những rủi ro kinh doanh và đưa ra hướng giải quyết rủi ro. Quy trình đánh giá rủi ro như trên là một phần của kiểm soát nội bộ, được quy định tại đoạn 15 và hướng dẫn tại đoạn A79 - A80 Chuẩn mực này.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A35. Khi kiểm toán các đơn vị trong lĩnh vực công, những vấn đề liên quan đến trách nhiệm giải trình trước công luận có thể ảnh hưởng lớn đến mục tiêu của Ban Giám đốc và mục tiêu của Ban Giám đốc có thể bao gồm cả những mục tiêu theo quy định của pháp luật và các cơ quan quản lý Nhà nước.

Việc đo lường và đánh giá kết quả hoạt động của đơn vị (hướng dẫn đoạn 11(e) Chuẩn mực này)

A36. Ban Giám đốc và những cá nhân khác sẽ đo lường và đánh giá những vấn đề được xác định là quan trọng. Việc đo lường kết quả, từ bên trong hay bên ngoài đơn vị, đều sẽ tạo ra những áp lực cho đơn vị. Những áp lực này sẽ lại thúc đẩy Ban Giám đốc thực hiện những hành động nhằm cải thiện kết quả hoạt động hoặc làm sai lệch báo cáo tài chính. Do đó, hiểu biết về cách đo lường kết quả hoạt động của đơn vị sẽ giúp kiểm toán viên xem xét liệu các áp lực để đạt được mục tiêu hoạt động có thể dẫn đến các hành động của Ban Giám đốc làm tăng rủi ro có sai sót trọng yếu, kể cả sai sót do gian lận hay không. Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn về các rủi ro có gian lận.

A37. Việc đo lường và đánh giá kết quả hoạt động có thể có cùng mục đích, nhưng không hoàn toàn giống như việc giám sát các kiểm soát (một thành phần của kiểm soát nội bộ, trình bày tại đoạn A98 - A104 Chuẩn mực này):

(1) Việc đo lường và đánh giá kết quả hoạt động được tập trung vào liệu hoạt động kinh doanh có đạt được mục tiêu Ban Giám đốc (hoặc bên thứ 3) đề ra hay không;

(2) Việc giám sát các kiểm soát có liên quan mật thiết tới hiệu quả của kiểm soát nội bộ.

Tuy nhiên trong một vài tình huống, các chỉ tiêu đánh giá cũng cung cấp thông tin giúp Ban Giám đốc phát hiện được những khiếm khuyết của kiểm soát nội bộ.

A38. Ví dụ về các thông tin nội bộ được Ban Giám đốc sử dụng để đo lường và đánh giá kết quả hoạt động mà kiểm toán viên có thể xem xét, bao gồm:

(1) Những chỉ tiêu đánh giá kết quả hoạt động chủ yếu (tài chính và phi tài chính), những tỉ suất quan trọng, những xu hướng và số liệu thống kê hoạt động;

(2) Phân tích kết quả hoạt động theo từng giai đoạn;

(3) Kế hoạch tài chính, dự báo, phân tích biến động, thông tin về các bộ phận và các báo cáo đánh giá hoạt động của các bộ phận, phòng ban hoặc các cấp khác;

(4) Đánh giá năng lực của nhân viên và chính sách lương bổng ưu đãi;

(5) So sánh kết quả hoạt động của đơn vị với các đối thủ cạnh tranh.

A39. Các tổ chức, cá nhân bên ngoài cũng có thể đo lường và đánh giá kết quả hoạt động của đơn vị. Ví dụ, thông tin bên ngoài như các báo cáo phân tích và báo cáo xếp hạng tín nhiệm có thể cung cấp cho kiểm toán viên những thông tin hữu ích. Những loại báo cáo này thường được thu thập từ đơn vị được kiểm toán.

A40. Việc đo lường và đánh giá nội bộ có thể cho thấy các kết quả hoặc xu hướng không mong đợi đòi hỏi Ban Giám đốc phải xác định nguyên nhân và tiến hành những biện pháp khắc phục (trong một số tình huống, phải phát hiện và sửa chữa sai sót một cách kịp thời). Việc đo lường và đánh giá kết quả hoạt động cũng có thể chỉ ra cho kiểm toán viên thấy các rủi ro có sai sót liên quan đến báo cáo tài chính là có thực. Ví dụ, qua việc đo lường và đánh giá kết quả hoạt động có thể cho thấy sự tăng trưởng nhanh hoặc lợi nhuận bất thường so với các đơn vị khác trong ngành. Đặc biệt, những thông tin này khi kết hợp với các yếu tố khác như hình thức thưởng hoặc chế độ lương ưu đãi dựa trên kết quả đạt được có thể cho thấy rủi ro tiềm tàng về sự thiếu khách quan của Ban Giám đốc khi lập báo cáo tài chính.

Lưu ý khi kiểm toán các đơn vị nhỏ

A41. Các đơn vị nhỏ thường không có quy trình đo lường và đánh giá kết quả hoạt động. Việc phỏng vấn Ban Giám đốc sẽ cho kiểm toán viên biết được thông tin về những chỉ tiêu chủ yếu để đo lường và đánh giá kết quả hoạt động và để có những biện pháp phù hợp. Nếu kết quả phỏng vấn cho thấy đơn vị không thực hiện việc đo lường và đánh giá kết quả hoạt động thì có thể có sự gia tăng rủi ro có sai sót không được phát hiện và sửa chữa.

Kiểm soát nội bộ của đơn vị được kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A42. Hiểu biết về kiểm soát nội bộ giúp kiểm toán viên xác định các loại sai sót tiềm tàng và các yếu tố ảnh hưởng đến rủi ro có sai sót trọng yếu và xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

A43. Các hướng dẫn quan trọng về kiểm soát nội bộ được trình bày ở bốn phần sau:

(1) Bản chất và đặc điểm chung của kiểm soát nội bộ;

(2) Các kiểm soát liên quan đến cuộc kiểm toán;

(3) Nội dung và mức độ hiểu biết về các kiểm soát liên quan;

(4) Các thành phần của kiểm soát nội bộ.

Bản chất và đặc điểm chung của kiểm soát nội bộ.

Mục đích của kiểm soát nội bộ

A44. Kiểm soát nội bộ được thiết kế, thực hiện và duy trì nhằm giải quyết các rủi ro kinh doanh đã được xác định, gây ra nguy cơ đơn vị không đạt được một trong các mục tiêu liên quan đến:

(1) Độ tin cậy của quy trình lập và trình bày báo cáo tài chính;

(2) Hiệu quả và hiệu suất hoạt động;

(3) Việc tuân thủ pháp luật và các quy định hiện hành.

Việc thiết kế, thực hiện và duy trì kiểm soát nội bộ có thể thay đổi theo quy mô và mức độ phức tạp của đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A45. Các đơn vị nhỏ có thể sử dụng ít chức năng, ít thủ tục hơn và các quy trình, thủ tục đơn giản hơn để thực hiện mục tiêu của mình.

Các hạn chế của kiểm soát nội bộ

A46. Kiểm soát nội bộ, dù hiệu quả đến mức nào, cũng chỉ có thể cung cấp cho đơn vị một sự đảm bảo hợp lý để đạt được mục tiêu lập và trình bày báo cáo tài chính của đơn vị. Khả năng đạt được mục tiêu chịu ảnh hưởng bởi những hạn chế vốn có của kiểm soát nội bộ. Các hạn chế này bao gồm việc con người có thể có sai lầm khi đưa ra quyết định và sự thất bại của kiểm soát nội bộ có thể xảy ra do sai sót của con người, ví dụ có thể có sai sót trong việc thiết kế hoặc thay đổi một kiểm soát. Tương tự, một kiểm soát có thể hoạt động không hiệu quả, như thông tin thu thập phục vụ việc kiểm soát nội bộ không được sử dụng hợp lý do người chịu trách nhiệm rà soát thông tin này không hiểu rõ mục đích của thông tin hoặc không có những hành động phù hợp.

A47. Ngoài ra, các kiểm soát có thể bị vô hiệu hóa do sự thông đồng của hai hay nhiều người hoặc bị Ban Giám đốc khống chế. Ví dụ, Ban Giám đốc có thể có các “thỏa thuận phụ” với khách hàng nhằm thay đổi các điều khoản trong hợp đồng bán hàng mẫu của đơn vị, dẫn đến việc ghi nhận doanh thu không chính xác. Cũng như vậy, chức năng của phần mềm máy tính giúp phát hiện và báo cáo về các giao dịch vượt hạn mức tín dụng cho phép có thể bị khống chế hoặc vô hiệu hóa.

A48. Bên cạnh đó, khi thiết kế và thực hiện các kiểm soát, Ban Giám đốc có thể thực hiện các xét đoán về phạm vi, mức độ các kiểm soát mà Ban Giám đốc lựa chọn thực hiện và về phạm vi, mức độ rủi ro mà họ quyết định chấp nhận.

Lưu ý khi kiểm toán các đơn vị nhỏ

A49. Các đơn vị nhỏ thường có ít nhân lực, do đó hạn chế trong việc phân chia trách nhiệm và quyền hạn. Tuy nhiên, trong đơn vị nhỏ mà người chủ sở hữu đồng thời là Giám đốc thì người đó có khả năng giám sát tốt hơn so với đơn vị lớn. Sự giám sát này có thể bù đắp những hạn chế trong việc phân chia trách nhiệm và quyền hạn.

A50. Mặt khác, người chủ sở hữu đồng thời là Giám đốc cũng có nhiều khả năng hơn trong việc khống chế các kiểm soát do hệ thống kiểm soát nội bộ có cơ cấu đơn giản hơn. Kiểm toán viên cần xem xét điều này khi xác định các rủi ro có sai sót trọng yếu do gian lận.

Sự phân chia kiểm soát nội bộ thành các thành phần

A51. Trong các chuẩn mực kiểm toán Việt Nam, kiểm soát nội bộ được chia thành năm thành phần nhằm cung cấp một khuôn khổ giúp kiểm toán viên xem xét các khía cạnh khác nhau trong kiểm soát nội bộ của đơn vị có thể ảnh hưởng tới cuộc kiểm toán như thế nào:

(a) Môi trường kiểm soát;

(b) Quy trình đánh giá rủi ro của đơn vị;

(c) Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin;

(d) Các hoạt động kiểm soát;

(e) Giám sát các kiểm soát.

Sự phân chia này không nhất thiết phải thể hiện cách thức đơn vị thiết kế, thực hiện và duy trì kiểm soát nội bộ hoặc các thành phần đó được phân loại như thế nào. Kiểm toán viên có thể sử dụng các thuật ngữ hay các quy định khác để thể hiện các thành phần khác nhau của kiểm soát nội bộ cũng như sự tác động của các thành phần này đến cuộc kiểm toán, với điều kiện là tất cả các thành phần được mô tả trong Chuẩn mực này đều được đề cập đến.

A52. Đoạn A69 - A104 Chuẩn mực này hướng dẫn áp dụng cho năm thành phần của kiểm soát nội bộ liên quan đến việc kiểm toán báo cáo tài chính. Phụ lục 01 của Chuẩn mực này cung cấp thêm các thành phần của kiểm soát nội bộ.

Đặc điểm của các yếu tố thủ công và các yếu tố tự động trong kiểm soát nội bộ ảnh hưởng đến việc đánh giá rủi ro của kiểm toán viên

A53. Hệ thống kiểm soát nội bộ của đơn vị bao gồm các yếu tố thủ công và các yếu tố tự động. Đặc điểm của các yếu tố thủ công và các yếu tố tự động có liên quan đến việc đánh giá rủi ro của kiểm toán viên cũng như các thủ tục kiểm toán tiếp theo dựa trên kết quả đánh giá đó.

A54. Việc sử dụng các yếu tố thủ công hay tự động trong kiểm soát nội bộ cũng ảnh hưởng đến cách thức tạo lập, ghi chép, xử lý và báo cáo các giao dịch:

(1) Các kiểm soát thủ công có thể bao gồm thủ tục phê duyệt, rà soát các giao dịch, đối chiếu và theo dõi các khoản đối chiếu đó. Ngoài ra, đơn vị có thể sử dụng các kiểm soát tự động để tạo lập, ghi chép, xử lý và báo cáo các giao dịch theo dạng điện tử để thay thế các tài liệu bằng giấy.

(2) Các kiểm soát trong hệ thống công nghệ thông tin là sự kết hợp cả kiểm soát tự động (ví dụ: các kiểm soát được thiết kế trong các chương trình máy tính) và kiểm soát thủ công. Ngoài ra, các kiểm soát thủ công có thể độc lập với công nghệ thông tin, có thể sử dụng các dữ liệu từ hệ thống công nghệ thông tin, hoặc có thể giới hạn trong việc giám sát tính hữu hiệu của công nghệ thông tin, tính hữu hiệu của các kiểm soát tự động và để giải quyết các tình huống ngoại lệ. Khi sử dụng công nghệ thông tin để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hay các dữ liệu tài chính khác để đưa vào báo cáo tài chính, các hệ thống và chương trình phần mềm có thể gồm các kiểm soát liên quan tới các cơ sở dẫn liệu tương ứng đối với các tài khoản trọng yếu, hoặc mang tính quyết định đối với hoạt động hữu hiệu của các kiểm soát thủ công có sự phụ thuộc vào công nghệ thông tin.

Sự kết hợp các yếu tố thủ công và tự động trong kiểm soát nội bộ của đơn vị phụ thuộc vào đặc điểm và mức độ phức tạp của hệ thống công nghệ thông tin được sử dụng.

A55. Nhìn chung, công nghệ thông tin mang lại nhiều lợi ích cho kiểm soát nội bộ. Công nghệ thông tin giúp cho đơn vị có khả năng:

(1) Áp dụng nhất quán các quy tắc hoạt động đã đề ra, thực hiện được các tính toán phức tạp khi xử lý khối lượng giao dịch và dữ liệu lớn;

(2) Nâng cao tính kịp thời, tính sẵn có và độ chính xác của thông tin;

(3) Tạo điều kiện thuận tiện cho việc phân tích thông tin;

(4) Nâng cao khả năng giám sát hoạt động của đơn vị, cũng như giám sát các chính sách và thủ tục của đơn vị;

(5) Giảm nguy cơ các kiểm soát bị vô hiệu hóa;

(6) Nâng cao khả năng đạt được hiệu quả trong việc phân chia nhiệm vụ, bằng cách áp dụng các kiểm soát an ninh trong các chương trình ứng dụng, cơ sở dữ liệu và trong các hệ điều hành.

A56. Công nghệ thông tin cũng có thể mang đến những rủi ro cụ thể cho kiểm soát nội bộ của đơn vị, ví dụ:

(1) Tin cậy vào hệ thống hoặc chương trình trong khi hệ thống, chương trình lại xử lý không chính xác dữ liệu hoặc sử dụng dữ liệu không chính xác để xử lý, hoặc cả hai tình huống;

(2) Việc truy cập dữ liệu trái phép có thể dẫn đến dữ liệu bị xóa hoặc bị thay đổi, bao gồm hạch toán các giao dịch không đúng thẩm quyền, hạch toán các giao dịch không có thật, hoặc hạch toán các giao dịch không chính xác. Các rủi ro này gia tăng khi có nhiều người sử dụng truy cập vào một cơ sở dữ liệu chung;

(3) Khả năng nhân viên phụ trách hệ thống công nghệ thông tin có được đặc quyền truy cập nhiều hơn mức cần thiết so với nhiệm vụ được giao, do đó phá vỡ sự phân nhiệm;

(4) Những thay đổi trái phép dữ liệu gốc;

(5) Những thay đổi trái phép hệ thống hoặc chương trình;

(6) Thất bại trong việc tạo lập những thay đổi cần thiết đối với hệ thống hoặc chương trình;

(7) Can thiệp thủ công không chính xác;

(8) Khả năng mất dữ liệu hoặc không thể truy cập vào dữ liệu khi được yêu cầu.

A57. Các yếu tố thủ công trong kiểm soát nội bộ có thể phù hợp hơn đối với các tình huống cần đến sự xét đoán và thận trọng, ví dụ:

(1) Các giao dịch lớn, bất thường hoặc không lặp lại;

(2) Các tình huống mà sai sót khó xác định và khó dự đoán;

(3) Các tình huống thường xuyên biến đổi đòi hỏi thêm các kiểm soát ngoài phạm vi các kiểm soát tự động hiện có;

(4) Giám sát tính hiệu quả của kiểm soát tự động.

A58. Các kiểm soát thủ công trong kiểm soát nội bộ thường có độ tin cậy thấp hơn so với kiểm soát tự động do kiểm soát thủ công có thể dễ bị bỏ sót, bị khống chế và dễ mắc phải các sai sót đơn giản. Kiểm soát thủ công cũng có thể không đảm bảo tính nhất quán. Kiểm soát thủ công thường không phù hợp trong các tình huống sau:

(1) Khối lượng giao dịch lớn và thường xuyên lặp lại, hoặc các tình huống lỗi có thể dự đoán, có thể được ngăn chặn, phát hiện và sửa chữa bằng các kiểm soát được tự động hóa;

(2) Các hoạt động kiểm soát mà cách thức thực hiện có thể thiết kế và tự động hóa một cách phù hợp.

A59. Phạm vi và đặc điểm của các rủi ro đối với kiểm soát nội bộ thường thay đổi tùy theo bản chất và đặc điểm của hệ thống thông tin của đơn vị. Đơn vị xử lý những rủi ro từ việc sử dụng công nghệ thông tin hoặc sử dụng các yếu tố thủ công trong kiểm soát nội bộ bằng cách thiết kế các kiểm soát hữu hiệu dựa trên đặc điểm hệ thống thông tin của đơn vị.

Các kiểm soát liên quan đến cuộc kiểm toán

A60. Các mục tiêu của đơn vị có mối liên hệ trực tiếp với các kiểm soát được thực hiện để cung cấp sự đảm bảo hợp lý nhằm đạt được các mục tiêu đó. Tuy nhiên, không phải tất cả các mục tiêu của đơn vị và các kiểm soát liên quan đến báo cáo tài chính, hoạt động và sự tuân thủ đều liên quan đến việc đánh giá rủi ro của kiểm toán viên.

A61. Khi kiểm toán viên xét đoán về việc liệu một kiểm soát đơn lẻ hay kết hợp với các kiểm soát khác có liên quan đến cuộc kiểm toán hay không, các yếu tố có thể xem xét bao gồm:

(1) Tính trọng yếu;

(2) Mức độ nghiêm trọng của các rủi ro liên quan;

(3) Quy mô của đơn vị;

(4) Đặc điểm hoạt động kinh doanh của đơn vị, bao gồm các đặc điểm về đơn vị và chủ sở hữu;

(5) Tính đa dạng và sự phức tạp trong hoạt động của đơn vị;

(6) Các quy định pháp luật hiện hành;

(7) Các tình huống và các thành phần áp dụng của kiểm soát nội bộ;

(8) Đặc điểm và mức độ phức tạp của các hệ thống trong kiểm soát nội bộ của đơn vị, bao gồm cả việc sử dụng tổ chức cung cấp dịch vụ;

(9) Sự tồn tại và cách thức một kiểm soát cụ thể, riêng lẻ hay kết hợp với các kiểm soát khác, có thể ngăn chặn, phát hiện và sửa chữa các sai sót trọng yếu.

A62. Các kiểm soát đối với tính đầy đủ và chính xác của thông tin được đơn vị cung cấp có thể liên quan đến cuộc kiểm toán nếu kiểm toán viên dự định sử dụng thông tin đó để thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Các kiểm soát liên quan đến các mục tiêu hoạt động và tính tuân thủ cũng có thể liên quan đến cuộc kiểm toán nếu các kiểm soát đó liên quan đến các dữ liệu mà kiểm toán viên đánh giá hoặc sử dụng khi thực hiện các thủ tục kiểm toán.

A63. Các kiểm soát nội bộ đối với việc bảo vệ tài sản nhằm tránh việc mua, sử dụng và thanh lý không đúng thẩm quyền có thể bao gồm các kiểm soát liên quan đồng thời đến việc lập, trình bày báo cáo tài chính và các mục tiêu hoạt động của đơn vị. Đánh giá của kiểm toán viên về các kiểm soát này thường giới hạn ở các thủ tục liên quan đến độ tin cậy của báo cáo tài chính.

A64. Một đơn vị thường có các kiểm soát đối với một số mục tiêu không liên quan đến cuộc kiểm toán, do đó kiểm toán viên không cần phải xem xét các kiểm soát này. Ví dụ, đơn vị có thể dựa vào hệ thống kiểm soát tự động phức tạp để đảm bảo hiệu quả và hiệu suất hoạt động (ví dụ, hệ thống kiểm soát tự động của hãng hàng không đảm bảo đúng lịch trình bay), tuy nhiên, các kiểm soát này có thể không liên quan đến cuộc kiểm toán. Ngoài ra, mặc dù kiểm soát nội bộ có thể áp dụng trong toàn bộ đơn vị, hoặc trong một số bộ phận nghiệp vụ hay một số chu trình kinh doanh bất kỳ, hiểu biết về các kiểm soát nội bộ liên quan đến bộ phận nghiệp vụ hay các chu trình kinh doanh đó có thể không liên quan đến cuộc kiểm toán.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A65. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên thường có nhiều trách nhiệm hơn đối với việc xem xét kiểm soát nội bộ, ví dụ, kiểm toán viên phải báo cáo về tính tuân thủ của đơn vị đối với quy định về chi tiêu đối với đơn vị hành chính. Kiểm toán viên cũng có thêm trách nhiệm báo cáo về sự tuân thủ pháp luật và các quy định. Do vậy, việc xem xét kiểm soát nội bộ có thể rộng hơn và chi tiết hơn.

Nội dung và mức độ hiểu biết về các kiểm soát có liên quan (hướng dẫn đoạn 13 Chuẩn mực này)

A66. Khi đánh giá về mặt thiết kế của một kiểm soát, kiểm toán viên cần xem xét liệu kiểm soát đó, riêng lẻ hoặc kết hợp cùng các kiểm soát khác, có khả năng ngăn chặn hoặc phát hiện và sửa chữa một cách hiệu quả các sai sót trọng yếu hay không. Một kiểm soát được thực hiện có nghĩa là kiểm soát đó đang tồn tại và được đơn vị sử dụng. Nếu một kiểm soát không hiệu quả thì đánh giá việc thực hiện kiểm soát đó cũng không có nhiều ý nghĩa, do vậy trước tiên cần xem xét về mặt thiết kế của kiểm soát. Một kiểm soát được thiết kế không phù hợp có thể là một khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị.

A67. Thủ tục đánh giá rủi ro để thu thập các bằng chứng kiểm toán về thiết kế và thực hiện các kiểm soát liên quan có thể bao gồm:

(1) Phỏng vấn nhân sự của đơn vị;

(2) Quan sát việc áp dụng các kiểm soát cụ thể;

(3) Kiểm tra các báo cáo và tài liệu;

(4) Kiểm tra các giao dịch trên hệ thống thông tin liên quan đến báo cáo tài chính.

Để đạt được mục tiêu thu thập bằng chứng kiểm toán, nếu kiểm toán viên sử dụng thủ tục phỏng vấn thì cần phải sử dụng kết hợp với các thủ tục khác.

A68. Nếu kiểm toán viên chỉ hiểu biết về các kiểm soát của đơn vị thì chưa đủ để kiểm tra tính hữu hiệu của các kiểm soát đó, trừ khi đơn vị có những biện pháp tự động hóa để đảm bảo cho các kiểm soát hoạt động nhất quán. Ví dụ, bằng chứng kiểm toán cho thấy một kiểm soát thủ công được thực hiện tại một thời điểm nào đó không thể chứng minh cho tính hữu hiệu của kiểm soát đó tại các thời điểm khác trong kỳ kiểm toán. Tuy nhiên, do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin (xem đoạn A55 Chuẩn mực này), tùy theo đánh giá của kiểm toán viên, các thủ tục kiểm toán nhằm xác định liệu một kiểm soát tự động có được thực hiện hay không cũng có thể được sử dụng để kiểm tra tính hữu hiệu của kiểm soát đó. Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn việc kiểm tra tính hữu hiệu của các kiểm soát.

Các thành phần của kiểm soát nội bộ - Môi trường kiểm soát (hướng dẫn đoạn 14 Chuẩn mực này)

A69. Môi trường kiểm soát bao gồm các chức năng quản trị và quản lý, các quan điểm, nhận thức và hành động của Ban quản trị và Ban Giám đốc liên quan đến kiểm soát nội bộ và tầm quan trọng của kiểm soát nội bộ đối với hoạt động của đơn vị. Môi trường kiểm soát tạo nên đặc điểm chung của một đơn vị, có tác động trực tiếp đến ý thức của từng thành viên trong đơn vị về công tác kiểm soát.

A70. Để tìm hiểu về môi trường kiểm soát của đơn vị, kiểm toán viên có thể cần xem xét các yếu tố của môi trường kiểm soát sau đây:

(a) Truyền đạt thông tin và yêu cầu thực thi tính chính trực và các giá trị đạo đức: Đây là những yếu tố then chốt ảnh hưởng đến hiệu quả của việc thiết kế, vận hành và giám sát các kiểm soát;

(b) Cam kết về năng lực: Sự cân nhắc của Ban Giám đốc về các mức độ năng lực cần đáp ứng cho mỗi nhiệm vụ cụ thể, các kỹ năng và kiến thức cần thiết tương ứng;

(c) Sự tham gia của Ban quản trị:

(1) Độc lập đối với Ban Giám đốc đơn vị;

(2) Có kinh nghiệm và vị thế;

(3) Mức độ tham gia của Ban quản trị, những thông tin Ban quản trị nhận được và sự xem xét kỹ lưỡng các hoạt động;

(4) Tính hợp lý trong hành động của Ban quản trị, gồm mức độ phức tạp của các câu hỏi đã được đặt ra và theo sát việc xử lý của Ban Giám đốc, và cách làm việc của Ban Giám đốc với kiểm toán nội bộ và kiểm toán độc lập.

(d) Triết lý và phong cách điều hành của Ban Giám đốc:

(1) Cách tiếp cận đối với việc quản lý và chấp nhận rủi ro kinh doanh;

(2) Quan điểm và hành động đối với việc lập và trình bày báo cáo tài chính;

(3) Quan điểm đối với việc xử lý thông tin, công việc kế toán và nhân sự.

(e) Cơ cấu tổ chức: Khuôn khổ mà theo đó các hoạt động của đơn vị được lập kế hoạch, thực hiện, kiểm soát và soát xét nhằm đạt được mục tiêu;

(f) Phân công quyền hạn và trách nhiệm: Cách thức phân công quyền hạn và trách nhiệm đối với các hoạt động; cách thức thiết lập trình tự hệ thống báo cáo và sự phân chia quyền hạn và trách nhiệm giữa các cấp;

(g) Các chính sách và thông lệ về nhân sự: Các chính sách và thông lệ liên quan đến các hoạt động tuyển dụng, định hướng, đào tạo, đánh giá, hướng dẫn, thăng tiến nhân viên, lương, thưởng và các biện pháp khắc phục sai sót.

Bằng chứng kiểm toán về các yếu tố của môi trường kiểm soát

A71. Các bằng chứng kiểm toán thích hợp về các yếu tố của môi trường kiểm soát có thể được thu thập bằng việc kết hợp thủ tục phỏng vấn và các thủ tục đánh giá rủi ro khác, như chứng thực kết quả phỏng vấn qua quan sát hoặc kiểm tra tài liệu. Ví dụ, bằng việc phỏng vấn Ban Giám đốc và nhân viên, kiểm toán viên tìm hiểu được cách thức Ban Giám đốc truyền đạt cho nhân viên quan điểm của họ về các thông lệ kinh doanh và hành vi đạo đức kinh doanh. Sau đó, kiểm toán viên sẽ xác định xem các kiểm soát tương ứng đã được thực hiện hay chưa, bằng việc xem xét các yếu tố như, liệu Ban Giám đốc có bộ quy tắc đạo đức kinh doanh bằng văn bản không và họ có ứng xử theo bộ quy tắc đạo đức kinh doanh hay không.

Ảnh hưởng của môi trường kiểm soát đến việc đánh giá rủi ro có sai sót trọng yếu

A72. Một số yếu tố của môi trường kiểm soát của đơn vị có ảnh hưởng lớn đến việc đánh giá rủi ro có sai sót trọng yếu. Ví dụ, Ban quản trị đơn vị sẽ có ảnh hưởng đáng kể đến ý thức về công tác kiểm soát của đơn vị, vì một trong những nhiệm vụ của Ban quản trị là cân bằng những áp lực đặt ra đối với Ban Giám đốc liên quan đến lập và trình bày báo cáo tài chính mà những áp lực này có thể phát sinh từ các nhu cầu thị trường và kế hoạch tiền lương. Hiệu quả của việc thiết kế môi trường kiểm soát liên quan đến sự tham gia của Ban quản trị chịu ảnh hưởng bởi các vấn đề như:

(1) Sự độc lập của Ban quản trị đối với Ban Giám đốc và khả năng đánh giá hoạt động của Ban Giám đốc;

(2) Hiểu biết của Ban quản trị về các nghiệp vụ kinh doanh của đơn vị;

(3) Mức độ Ban quản trị đánh giá về tính phù hợp của báo cáo tài chính đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A73. Trong các yếu tố của môi trường kiểm soát, một Hội đồng quản trị độc lập và tích cực có thể ảnh hưởng đến triết lý và tác phong làm việc của các thành viên Ban Giám đốc. Tuy nhiên, một số yếu tố khác của môi trường kiểm soát có thể chỉ có hiệu quả hạn chế. Ví dụ, các chính sách và thông lệ về nhân sự nhằm tuyển dụng các nhân sự tài chính, kế toán và công nghệ thông tin có năng lực có thể làm giảm rủi ro sai sót trong quá trình xử lý thông tin tài chính nhưng không thể loại bỏ xu hướng Ban Giám đốc báo cáo lợi nhuận cao hơn thực tế.

A74. Khi kiểm toán viên đánh giá rủi ro có sai sót trọng yếu, sự tồn tại của một môi trường kiểm soát thỏa đáng có thể là một yếu tố tích cực của đơn vị. Tuy nhiên, một môi trường kiểm soát thỏa đáng có thể giúp giảm rủi ro do gian lận nhưng không thể ngăn chặn hoàn toàn gian lận. Ngược lại, những khiếm khuyết trong môi trường kiểm soát có thể làm giảm hiệu quả của các kiểm soát, nhất là đối với gian lận. Ví dụ, việc Ban Giám đốc không bố trí đủ nguồn lực để xử lý các rủi ro về an toàn công nghệ thông tin có thể gây ảnh hưởng bất lợi đến kiểm soát nội bộ, bằng cách cho phép tạo ra những thay đổi không phù hợp trong chương trình máy tính, thay đổi dữ liệu hoặc xử lý giao dịch không đúng thẩm quyền. Theo hướng dẫn tại đoạn A2 - A3 Chuẩn mực kiểm toán Việt Nam số 330, môi trường kiểm soát cũng có ảnh hưởng đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

A75. Bản thân môi trường kiểm soát không thể tự ngăn chặn hoặc tự phát hiện và sửa chữa một sai sót trọng yếu. Tuy nhiên, môi trường kiểm soát có thể ảnh hưởng đến đánh giá của kiểm toán viên về tính hữu hiệu của các kiểm soát khác (ví dụ, việc giám sát các kiểm soát và sự vận hành của các hoạt động kiểm soát cụ thể) và do đó, ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu.

Lưu ý khi kiểm toán các đơn vị nhỏ

A76. Môi trường kiểm soát trong đơn vị nhỏ thường khác biệt so với đơn vị lớn. Ví dụ, Ban quản trị trong đơn vị nhỏ có thể không có thành viên độc lập hoặc từ bên ngoài đơn vị và công tác quản trị có thể do chính chủ sở hữu đồng thời là Giám đốc đơn vị đảm nhận, vì không có người sở hữu nào khác. Đặc điểm của môi trường kiểm soát có thể ảnh hưởng đến tầm quan trọng của các kiểm soát khác, hoặc ảnh hưởng đến việc không có các kiểm soát khác. Ví dụ, một chủ sở hữu kiêm Giám đốc năng động có thể làm giảm khả năng xảy ra rủi ro do thiếu sự phân chia trách nhiệm trong đơn vị nhỏ, tuy nhiên, điều này có thể làm gia tăng các rủi ro khác như rủi ro các kiểm soát bị khống chế.

A77. Ngoài ra, bằng chứng kiểm toán về các yếu tố trong môi trường kiểm soát ở các đơn vị nhỏ có thể không thể hiện bằng văn bản, như việc truyền đạt thông tin giữa Ban Giám đốc và nhân viên có thể theo hình thức không chính thức nhưng vẫn hiệu quả. Ví dụ, một đơn vị nhỏ có thể không có bộ quy tắc đạo đức kinh doanh bằng văn bản nhưng thay vào đó, đơn vị xây dựng văn hóa doanh nghiệp, nhấn mạnh tầm quan trọng của tính chính trực và hành vi đạo đức thông qua lời nói và tấm gương của Ban Giám đốc.

A78. Do vậy, khi tìm hiểu về môi trường kiểm soát của đơn vị nhỏ, kiểm toán viên cần đặc biệt quan tâm đến quan điểm, nhận thức và hành động của Ban Giám đốc hoặc của chủ sở hữu đồng thời là Giám đốc đơn vị.

Các thành phần của kiểm soát nội bộ - Quy trình đánh giá rủi ro của đơn vị (hướng dẫn đoạn 15 Chuẩn mực này)

A79. Quy trình đánh giá rủi ro của đơn vị hình thành nên cơ sở để Ban Giám đốc xác định các rủi ro cần được quản lý. Một quy trình đánh giá rủi ro phù hợp với hoàn cảnh, bản chất, quy mô và mức độ phức tạp của đơn vị có thể giúp kiểm toán viên phát hiện các rủi ro có sai sót trọng yếu. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định quy trình đánh giá rủi ro của đơn vị có phù hợp hay không.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 17 Chuẩn mực này)

A80. Đơn vị nhỏ thường không có quy trình đánh giá rủi ro được thiết lập một cách chính thức. Trong trường hợp này, Ban Giám đốc thường phát hiện rủi ro thông qua việc trực tiếp tham gia vào công việc kinh doanh. Mặc dù vậy, kiểm toán viên vẫn phải phỏng vấn về các rủi ro được phát hiện và cách thức Ban Giám đốc giải quyết những rủi ro này.

Các thành phần của kiểm soát nội bộ - Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan (hướng dẫn đoạn 18 Chuẩn mực này)

A81. Hệ thống thông tin liên quan đến mục tiêu lập và trình bày báo cáo tài chính, trong đó có hệ thống kế toán, bao gồm các thủ tục và tài liệu được thiết kế và xây dựng để:

(1) Tạo lập, ghi chép, xử lý và báo cáo các giao dịch của đơn vị (cũng như các sự việc và các điều kiện) và duy trì trách nhiệm liên quan đối với tài sản, nợ phải trả và nguồn vốn chủ sở hữu;

(2) Giải quyết các giao dịch đã bị xử lý sai, ví dụ theo dõi và tất toán các khoản mục chờ xử lý một cách kịp thời;

(3) Xử lý và giải thích cho những cách thức có thể khống chế hoặc bỏ qua các kiểm soát;

(4) Chuyển dữ liệu từ hệ thống xử lý giao dịch sang Sổ Cái;

(5) Thu thập thông tin liên quan đến báo cáo tài chính về các sự việc và các điều kiện khác ngoài các giao dịch phát sinh, như việc khấu hao tài sản và các thay đổi trong khả năng thu hồi các khoản phải thu;

(6) Đảm bảo những thông tin cần thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đã được thu thập, ghi chép, xử lý, tóm tắt và trình bày phù hợp trên báo cáo tài chính.

Các bút toán ghi sổ

A82. Hệ thống thông tin của một đơn vị thường bao gồm các bút toán ghi sổ thông dụng được dùng lặp đi lặp lại để ghi nhận các giao dịch. Ví dụ, các bút toán ghi sổ để ghi nhận vào Sổ Cái các giao dịch về doanh thu, mua hàng, thanh toán hoặc định kỳ ghi nhận các ước tính kế toán của Ban Giám đốc như thay đổi ước tính về khả năng thu hồi các khoản phải thu.

A83. Trong quy trình lập và trình bày báo cáo tài chính, đơn vị cũng sử dụng các bút toán ghi sổ không thông dụng để ghi nhận các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh. Ví dụ về các bút toán không thông dụng gồm: các bút toán điều chỉnh khi lập báo cáo tài chính hợp nhất, các bút toán khi hợp nhất hay thanh lý hoạt động kinh doanh hoặc các ước tính về tổn thất tài sản. Trong hệ thống kế toán thủ công, kiểm toán viên có thể nhận biết các bút toán không thông dụng qua việc kiểm tra các sổ chi tiết, các bút toán và các tài liệu liên quan. Khi sử dụng hệ thống kế toán tự động, các bút toán như trên có thể chỉ tồn tại dưới dạng dữ liệu điện tử, do đó, kiểm toán viên có thể dễ nhận biết hơn bằng cách sử dụng các kỹ thuật kiểm toán dựa trên sự hỗ trợ của máy tính.

Các quy trình kinh doanh có liên quan

A84. Các quy trình kinh doanh của một đơn vị là các hoạt động được thiết kế nhằm:

(1) Phát triển, mua sắm, sản xuất, bán và phân phối các sản phẩm và dịch vụ của đơn vị;

(2) Bảo đảm tuân thủ pháp luật và các quy định;

(3) Ghi nhận thông tin, bao gồm cả các thông tin kế toán và thông tin báo cáo tài chính.

Các quy trình kinh doanh của đơn vị tạo ra các giao dịch được hệ thống thông tin ghi nhận, xử lý và báo cáo. Việc tìm hiểu các quy trình kinh doanh của đơn vị, trong đó có cách thức các giao dịch phát sinh, sẽ giúp kiểm toán viên hiểu về hệ thống thông tin của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính theo cách thức phù hợp với hoàn cảnh đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A85. Trong các đơn vị nhỏ, hệ thống thông tin và các quy trình kinh doanh liên quan đến việc lập và trình bày báo cáo tài chính thường ít phức tạp hơn nhưng cũng không kém phần quan trọng so với các đơn vị lớn. Các đơn vị nhỏ có sự tham gia tích cực của Ban Giám đốc có thể không cần những hướng dẫn kế toán quá chi tiết, hệ thống sổ kế toán phức tạp hoặc các chính sách bằng văn bản. Do đó, khi kiểm toán một đơn vị nhỏ, kiểm toán viên có thể dễ dàng tìm hiểu về hệ thống và các quy trình, đồng thời có thể dựa nhiều vào thủ tục phỏng vấn hơn thay cho soát xét tài liệu. Tuy nhiên, việc tìm hiểu về hệ thống và các quy trình vẫn rất quan trọng ngay cả đối với cuộc kiểm toán các đơn vị nhỏ.

Trao đổi thông tin (hướng dẫn đoạn 19 Chuẩn mực này)

A86. Việc trao đổi thông tin của đơn vị về vai trò, trách nhiệm và các vấn đề quan trọng liên quan đến báo cáo tài chính cần đồng thời cung cấp những hiểu biết về vai trò và trách nhiệm của cá nhân gắn với kiểm soát nội bộ đối với báo cáo tài chính. Việc trao đổi thông tin gồm các vấn đề như: mức độ hiểu biết của một cá nhân về mối liên hệ giữa công việc của họ trong hệ thống thông tin báo cáo tài chính với công việc của những người khác và cách thức báo cáo các tình huống ngoại lệ tới các cấp quản lý phù hợp trong đơn vị. Việc trao đổi thông tin có thể dưới dạng tài liệu hướng dẫn về chính sách và tài liệu hướng dẫn về lập báo cáo tài chính. Các kênh thông tin mở giúp đảm bảo rằng các trường hợp ngoại lệ được báo cáo và xử lý.

Lưu ý khi kiểm toán các đơn vị nhỏ

A87. Việc trao đổi thông tin ở các đơn vị nhỏ có thể ít phức tạp và dễ dàng hơn so với các đơn vị lớn do có ít cấp quản lý và khả năng tiếp cận với Ban Giám đốc dễ dàng hơn.

Các thành phần của kiểm soát nội bộ - Các hoạt động kiểm soát (hướng dẫn đoạn 20 Chuẩn mực này)

A88. Các hoạt động kiểm soát là các chính sách và thủ tục nhằm đảm bảo rằng các chỉ đạo của Ban Giám đốc được thực hiện. Dù trong hệ thống công nghệ thông tin hay thủ công thì các hoạt động kiểm soát đều có những mục tiêu đa dạng và được áp dụng ở các cấp độ tổ chức và chức năng khác nhau của đơn vị. Ví dụ về các hoạt động kiểm soát cụ thể bao gồm các hoạt động kiểm soát liên quan đến:

(1) Phê duyệt;

(2) Đánh giá hoạt động;

(3) Xử lý thông tin;

(4) Các kiểm soát vật chất (khóa an toàn, két sắt, camera…);

(5) Phân chia nhiệm vụ.

A89. Các hoạt động kiểm soát liên quan đến cuộc kiểm toán là:

(1) Các hoạt động kiểm soát có liên quan đến các rủi ro đáng kể và các hoạt động kiểm soát liên quan đến các rủi ro mà nếu chỉ thực hiện thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp, như đã quy định ở các đoạn 29 và 30 Chuẩn mực này; hoặc

(2) Các hoạt động kiểm soát được xác định là có liên quan theo xét đoán của kiểm toán viên.

A90. Xét đoán của kiểm toán viên về việc liệu một hoạt động kiểm soát có liên quan đến cuộc kiểm toán hay không chịu ảnh hưởng bởi những rủi ro mà kiểm toán viên đã xác định là có thể làm phát sinh sai sót trọng yếu và liệu kiểm toán viên có cho rằng việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đó là cần thiết để xác định phạm vi thử nghiệm cơ bản hay không.

A91. Kiểm toán viên có thể chú trọng vào việc phát hiện và tìm hiểu về các hoạt động kiểm soát ở những khu vực được nhận định rằng thường có mức độ rủi ro có sai sót trọng yếu cao hơn. Khi có nhiều hoạt động kiểm soát cùng hướng đến một mục tiêu, kiểm toán viên không cần phải tìm hiểu về từng hoạt động kiểm soát liên quan đến mục tiêu đó.

A92. Từ những hiểu biết về các thành phần khác của kiểm soát nội bộ, kiểm toán viên sẽ biết được các hoạt động kiểm soát đơn vị đã có hoặc không có, từ đó giúp kiểm toán viên xác định xem có cần phải tìm hiểu thêm về các hoạt động kiểm soát hay không.

Lưu ý khi kiểm toán các đơn vị nhỏ

A93. Những nguyên tắc của hoạt động kiểm soát trong đơn vị nhỏ thường tương tự đối với đơn vị lớn, tuy nhiên cách hoạt động có thể có khác biệt. Ngoài ra, đối với các đơn vị nhỏ, một số hoạt động kiểm soát có thể không thích hợp vì đã có sự kiểm soát của Ban Giám đốc. Ví dụ, việc chỉ Ban Giám đốc có thẩm quyền cấp tín dụng cho khách hàng và phê duyệt các khoản mua sắm lớn có thể cho phép kiểm soát chặt chẽ các tài khoản và giao dịch quan trọng, làm giảm hoặc loại bỏ nhu cầu sử dụng các hoạt động kiểm soát chi tiết khác.

A94. Các hoạt động kiểm soát liên quan đến cuộc kiểm toán các đơn vị nhỏ thường nằm trong những chu trình kinh doanh chính như doanh thu, mua sắm và các chi phí nhân viên.

Rủi ro phát sinh từ công nghệ thông tin (hướng dẫn đoạn 21 Chuẩn mực này)

A95. Việc sử dụng công nghệ thông tin ảnh hưởng đến cách thức thực hiện các hoạt động kiểm soát. Dưới góc độ của kiểm toán viên, các kiểm soát đối với hệ thống công nghệ thông tin (gồm các kiểm soát chung về công nghệ thông tin và các kiểm soát chương trình ứng dụng) được xác định là có hiệu quả khi duy trì được tính toàn vẹn của thông tin và tính bảo mật của dữ liệu được hệ thống thông tin xử lý.

A96. Các kiểm soát chung về công nghệ thông tin là các chính sách và thủ tục liên quan đến nhiều chương trình ứng dụng và hỗ trợ cho hiệu quả hoạt động của các kiểm soát chương trình ứng dụng. Các kiểm soát chung được áp dụng cho máy chủ cỡ lớn, cỡ nhỏ và các môi trường người sử dụng đầu cuối. Các kiểm soát chung về công nghệ thông tin duy trì tính toàn vẹn của thông tin và tính bảo mật dữ liệu thường gồm các kiểm soát đối với:

(1) Trung tâm dữ liệu và các hoạt động kết nối mạng;

(2) Mua sắm, thay đổi và bảo trì hệ thống phần mềm;

(3) Thay đổi chương trình;

(4) Bảo mật truy cập;

(5) Mua sắm, phát triển và bảo trì các hệ thống ứng dụng.

Những kiểm soát này thường được thực hiện để xử lý các rủi ro đã nêu trong đoạn A56 Chuẩn mực này.

A97. Các kiểm soát chương trình ứng dụng là các thủ tục thủ công hoặc tự động, thường hoạt động ở cấp độ chu trình kinh doanh và áp dụng đối với việc xử lý giao dịch của các chương trình ứng dụng riêng lẻ. Các kiểm soát chương trình ứng dụng có thể là các kiểm soát mang tính ngăn chặn hoặc phát hiện và được thiết kế để đảm bảo tính toàn vẹn của các dữ liệu kế toán. Do đó, các kiểm soát chương trình ứng dụng liên quan đến các thủ tục được sử dụng để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hoặc các dữ liệu tài chính khác. Các kiểm soát này nhằm đảm bảo các giao dịch phát sinh đã được phê duyệt, được ghi nhận và xử lý đầy đủ, chính xác. Ví dụ, kiểm tra tự động dữ liệu đầu vào, việc đánh số thứ tự kết hợp với việc theo dõi thủ công các báo cáo tổng hợp ngoại lệ hoặc chỉnh sửa tại thời điểm nhập dữ liệu.

Các thành phần của kiểm soát nội bộ - Giám sát các kiểm soát (hướng dẫn đoạn 22 Chuẩn mực này)

A98. Giám sát các kiểm soát là quy trình đánh giá hiệu quả hoạt động của kiểm soát nội bộ trong từng giai đoạn. Quy trình này bao gồm việc đánh giá tính hiệu quả của các kiểm soát một cách kịp thời và tiến hành các biện pháp khắc phục cần thiết. Ban Giám đốc thực hiện việc giám sát các kiểm soát thông qua các hoạt động liên tục, các đánh giá riêng biệt hoặc kết hợp cả hai. Các hoạt động giám sát liên tục thường gắn liền với các hoạt động lặp đi lặp lại của một đơn vị và bao gồm các hoạt động quản lý và giám sát thường xuyên.

A99. Các hoạt động giám sát của Ban Giám đốc cũng sử dụng những thông tin thu thập từ bên ngoài như các khiếu nại của khách hàng và các ý kiến của cơ quan quản lý có thể cho thấy các vấn đề hoặc các lĩnh vực cần cải thiện.

Lưu ý khi kiểm toán các đơn vị nhỏ

A100. Việc Ban Giám đốc giám sát các kiểm soát thường thể hiện bằng sự tham gia sát sao của Ban Giám đốc hoặc chủ sở hữu đồng thời là Giám đốc vào các hoạt động của đơn vị. Điều này sẽ giúp Ban Giám đốc phát hiện ra các khác biệt đáng kể giữa thực tế so với dự kiến và phát hiện những dữ liệu tài chính không chính xác, từ đó đưa ra biện pháp sửa đổi phù hợp đối với kiểm soát đó.

Kiểm toán nội bộ (hướng dẫn đoạn 23 Chuẩn mực này)

A101. Kiểm toán nội bộ của đơn vị được kiểm toán có thể có liên quan đến cuộc kiểm toán nếu trách nhiệm và hoạt động của bộ phận này có liên quan đến việc lập và trình bày báo cáo tài chính của đơn vị và kiểm toán viên dự định sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình, hoặc thu hẹp phạm vi các thủ tục kiểm toán phải thực hiện. Nếu kiểm toán viên xác định công việc của kiểm toán nội bộ là có liên quan đến cuộc kiểm toán, kiểm toán viên cần áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 610.

A102. Mục tiêu, trách nhiệm và vị thế của kiểm toán nội bộ trong đơn vị có thể thay đổi, tùy thuộc vào quy mô, cơ cấu tổ chức của đơn vị, các yêu cầu của Ban Giám đốc và Ban quản trị. Trách nhiệm của kiểm toán nội bộ có thể bao gồm việc giám sát kiểm soát nội bộ, quản trị rủi ro và đánh giá sự tuân thủ pháp luật và các quy định. Mặt khác, trách nhiệm của kiểm toán nội bộ có thể giới hạn trong việc đánh giá tính kinh tế, hiệu quả và hiệu suất hoạt động, do đó có thể không liên quan đến việc lập báo cáo tài chính của đơn vị.

A103. Nếu trách nhiệm của kiểm toán nội bộ có liên quan đến việc lập báo cáo tài chính của đơn vị, kiểm toán viên độc lập cần xem xét các hoạt động mà kiểm toán nội bộ đã hoặc sẽ thực hiện, trong đó có thể bao gồm việc soát xét kế hoạch của kiểm toán nội bộ trong kỳ, nếu có, và thảo luận về kế hoạch đó với kiểm toán viên nội bộ.

Các nguồn thông tin (hướng dẫn đoạn 24 Chuẩn mực này)

A104. Nhiều thông tin sử dụng trong hoạt động giám sát có thể được cung cấp bởi hệ thống thông tin của đơn vị. Nếu Ban Giám đốc giả định dữ liệu sử dụng cho việc giám sát là chính xác mà không có cơ sở cho giả định đó, thông tin có thể có sai sót dẫn đến việc Ban Giám đốc đưa ra các kết luận sai lầm từ các hoạt động giám sát. Do vậy, kiểm toán viên phải tìm hiểu về hoạt động giám sát của đơn vị như là một thành phần của kiểm soát nội bộ, bao gồm:

(1) Các nguồn thông tin liên quan đến hoạt động giám sát của đơn vị;

(2) Cơ sở để Ban Giám đốc cho rằng thông tin là đáng tin cậy cho mục đích giám sát.

Xác định và đánh giá rủi ro có sai sót trọng yếu

Đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính (hướng dẫn đoạn 25(a) Chuẩn mực này)

A105. Rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính là những rủi ro có ảnh hưởng lan tỏa đến nhiều khoản mục trên báo cáo tài chính và có ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu. Các rủi ro này có thể không phải là rủi ro có thể phát hiện được với các cơ sở dẫn liệu cụ thể tại các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh. Các rủi ro này đại diện cho các tình huống có thể làm tăng rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, ví dụ, Ban Giám đốc khống chế kiểm soát nội bộ. Các rủi ro ở cấp độ báo cáo tài chính có thể liên quan đến việc xem xét của kiểm toán viên đối với rủi ro có sai sót trọng yếu do gian lận.

A106. Rủi ro ở cấp độ báo cáo tài chính có thể xuất phát từ khiếm khuyết của môi trường kiểm soát (mặc dù các rủi ro này cũng có thể liên quan đến các yếu tố khác, như tình hình kinh tế suy giảm). Ví dụ, sự thiếu năng lực của Ban Giám đốc có thể ảnh hưởng nghiêm trọng đối với báo cáo tài chính, do vậy, kiểm toán viên cần phải có biện pháp xử lý tổng thẻ đối với rủi ro này.

A107. Hiểu biết của kiểm toán viên về kiểm soát nội bộ có thể dẫn đến nghi ngờ đối với khả năng có thể thực hiện kiểm toán được báo cáo tài chính của đơn vị hay không. Ví dụ:

(1) Lo ngại nghiêm trọng về tính chính trực của Ban Giám đốc đơn vị dẫn đến việc kiểm toán viên kết luận rằng rủi ro do Ban Giám đốc trình bày sai các thông tin trên báo cáo tài chính lớn tới mức không thể thực hiện được cuộc kiểm toán;

(2) Lo ngại về điều kiện và độ tin cậy của hồ sơ, tài liệu của đơn vị khiến kiểm toán viên kết luận rằng khó có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính

A108. Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn kiểm toán viên xác định liệu có cần đưa ra ý kiến kiểm toán ngoại trừ hoặc từ chối đưa ra ý kiến, hoặc trong một vài tình huống, rút khỏi cuộc kiểm toán nếu pháp luật và các quy định cho phép.

Đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu (hướng dẫn đoạn 25(b) Chuẩn mực này)

A109. Kiểm toán viên cần xem xét rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu đối với các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh vì điều này sẽ hỗ trợ trực tiếp cho việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo ở cấp độ cơ sở dẫn liệu cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp. Khi xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên có thể kết luận rằng rủi ro đã xác định có ảnh hưởng lan tỏa hơn đối với tổng thể báo cáo tài chính và ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu.

Sử dụng các cơ sở dẫn liệu

A110. Để khẳng định rằng báo cáo tài chính tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, Ban Giám đốc cần khẳng định chính thức hoặc ngầm định các cơ sở dẫn liệu về việc ghi nhận, đo lường, trình bày và công bố các thành phần của báo cáo tài chính và các thuyết minh liên quan.

A111. Các cơ sở dẫn liệu được kiểm toán viên sử dụng để xem xét các loại sai sót tiềm tàng có thể xảy ra được chia thành ba loại và có thể có những dạng sau:

(a) Các cơ sở dẫn liệu đối với các nhóm giao dịch và sự kiện trong kỳ được kiểm toán:

(i) Tính hiện hữu: các giao dịch và các sự kiện được ghi nhận đã xảy ra và liên quan đến đơn vị;

(ii) Tính đầy đủ: tất cả các giao dịch và sự kiện cần ghi nhận đã được ghi nhận;

(iii) Tính chính xác: số liệu và dữ liệu liên quan đến các giao dịch và sự kiện đã ghi nhận được phản ánh một cách phù hợp;

(iv) Đúng kỳ: các giao dịch và sự kiện được ghi nhận đúng kỳ kế toán;

(v) Phân loại: các giao dịch và sự kiện được ghi nhận vào đúng tài khoản.

(b) Các cơ sở dẫn liệu đối với số dư tài khoản vào cuối kỳ:

(i) Tính hiện hữu: tài sản, nợ phải trả và nguồn vốn chủ sở hữu thực sự tồn tại;

(ii) Quyền và nghĩa vụ: đơn vị nắm giữ các quyền liên quan đến tài sản thuộc sở hữu của đơn vị và đơn vị có nghĩa vụ với các khoản nợ phải trả;

(iii) Tính đầy đủ: tất cả các tài sản, nợ phải trả và nguồn vốn chủ sở hữu cần ghi nhận đã được ghi nhận đầy đủ;

(iv) Đánh giá và phân bổ: tài sản, nợ phải trả và nguồn vốn chủ sở hữu được thể hiện trên báo cáo tài chính theo giá trị phù hợp và những điều chỉnh liên quan đến đánh giá hoặc phân bổ đã được ghi nhận phù hợp.

(c) Các cơ sở dẫn liệu đối với các trình bày và thuyết minh:

(i) Tính hiện hữu, quyền và nghĩa vụ: các sự kiện, giao dịch và các vấn đề khác được thuyết minh thực sự đã xảy ra và có liên quan đến đơn vị;

(ii) Tính đầy đủ: tất cả các thuyết minh cần trình bày trên báo cáo tài chính đã được trình bày;

(iii) Phân loại và tính dễ hiểu: các thông tin tài chính được trình bày, diễn giải và thuyết minh hợp lý, rõ ràng, dễ hiểu;

(iv) Tính chính xác và đánh giá: thông tin tài chính và thông tin khác được trình bày hợp lý và theo giá trị phù hợp.

A112. Kiểm toán viên có thể sử dụng các cơ sở dẫn liệu được mô tả ở trên hoặc có thể diễn đạt theo cách khác với điều kiện là tất cả các nội dung nêu trên đều được đề cập tới. Ví dụ, kiểm toán viên có thể kết hợp các cơ sở dẫn liệu đối với các giao dịch và sự kiện với các cơ sở dẫn liệu đối với số dư tài khoản.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A113. Khi giải trình về các cơ sở dẫn liệu đối với báo cáo tài chính của các đơn vị trong lĩnh vực công, ngoài những cơ sở dẫn liệu được liệt kê ở đoạn A111 Chuẩn mực này, Ban Giám đốc thường phải khẳng định rằng các giao dịch và sự kiện đã được thực hiện tuân thủ pháp luật và các quy định. Các cơ sở dẫn liệu này cũng có thể thuộc phạm vi kiểm toán báo cáo tài chính.

Quy trình xác định rủi ro có sai sót trọng yếu (hướng dẫn đoạn 26(a) Chuẩn mực này)

A114. Thông tin thu thập được từ việc thực hiện các thủ tục đánh giá rủi ro, bao gồm bằng chứng kiểm toán thu được từ việc đánh giá về mặt thiết kế của các kiểm soát và xác định liệu các kiểm soát đó có được thực hiện hay không, được sử dụng làm bằng chứng kiểm toán để hỗ trợ việc đánh giá rủi ro. Việc đánh giá rủi ro sẽ quyết định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo cần thực hiện.

A115. Phụ lục 02 Chuẩn mực này cung cấp ví dụ về các tình huống và sự kiện có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu.

Liên hệ các kiểm soát với các cơ sở dẫn liệu (hướng dẫn đoạn 26(c) Chuẩn mực này)

A116. Trong quá trình đánh giá rủi ro, kiểm toán viên cần xác định các kiểm soát có thể ngăn chặn hoặc phát hiện và sửa chữa các sai sót trọng yếu đối với từng cơ sở dẫn liệu cụ thể. Nhìn chung, kiểm toán viên cần hiểu biết về các kiểm soát và liên hệ các kiểm soát này với các cơ sở dẫn liệu trong các chu trình và hệ thống có các kiểm soát đó, v́ bản thân từng hoạt động kiểm soát riêng lẻ thường không xử lý được rủi ro. Thông thường, chỉ khi kết hợp nhiều hoạt động kiểm soát cùng với các thành phần khác của kiểm soát nội bộ thì mới đủ để xử lý rủi ro.

A117. Ngược lại, một số hoạt động kiểm soát có thể có ảnh hưởng nhất định đến từng cơ sở dẫn liệu trong một nhóm giao dịch hoặc số dư tài khoản cụ thể. Ví dụ, các hoạt động kiểm soát mà đơn vị thiết kế nhằm đảm bảo rằng nhân viên của đơn vị sẽ kiểm đếm và ghi nhận chính xác số liệu hàng tồn kho khi kiểm kê định kỳ hàng năm sẽ liên quan trực tiếp đến cơ sở dẫn liệu là tính hiện hữu và tính đầy đủ của số dư hàng tồn kho.

A118. Các kiểm soát có thể liên quan trực tiếp hoặc gián tiếp đến một cơ sở dẫn liệu. Kiểm soát càng ít liên quan đến cơ sở dẫn liệu thì càng kém hiệu quả trong việc ngăn chặn hoặc phát hiện và sửa chữa sai sót trong cơ sở dẫn liệu đó. Ví dụ, thủ tục soát xét của trưởng phòng kinh doanh đối với hoạt động bán hàng tại các cửa hàng cụ thể theo khu vực chỉ liên quan gián tiếp đến cơ sở dẫn liệu là tính đầy đủ của doanh thu bán hàng. Do đó, kiểm soát này có thể ít hiệu quả trong việc giảm rủi ro cho cơ sở dẫn liệu “tính đầy đủ” so với các kiểm soát khác có liên quan trực tiếp, như thủ tục đối chiếu giữa chứng từ vận chuyển với hóa đơn bán hàng.

Rủi ro đáng kể

Xác định các rủi ro đáng kể (hướng dẫn đoạn 28 Chuẩn mực này)

A119. Rủi ro đáng kể thường liên quan đến các giao dịch bất thường hoặc các vấn đề cần xét đoán. Giao dịch bất thường là các giao dịch có giá trị hoặc đặc điểm bất thường, do đó, phát sinh không thường xuyên. Các vấn đề cần xét đoán có thể bao gồm các ước tính kế toán mà việc xác định giá trị các ước tính đó chứa đựng yếu tố không chắc chắn đáng kể. Các giao dịch thường xuyên, đơn giản được xử lý một cách có hệ thống thường ít phát sinh rủi ro đáng kể.

A120. Đối với các giao dịch bất thường, rủi ro có sai sót trọng yếu thường nhiều hơn và phát sinh từ các vấn đề như:

(1) Sự can thiệp nhiều hơn của Ban Giám đốc vào việc hạch toán kế toán;

(2) Can thiệp thủ công nhiều hơn vào quá trình thu thập và xử lý dữ liệu;

(3) Các tính toán hoặc nguyên tắc kế toán phức tạp;

(4) Tính chất của giao dịch không thường xuyên khiến đơn vị khó có thể thực hiện các kiểm soát một cách hiệu quả đối với những rủi ro đó.

A121. Đối với các vấn đề cần xét đoán quan trọng liên quan đến các ước tính kế toán, rủi ro có sai sót trọng yếu thường nhiều hơn và phát sinh từ các vấn đề như:

(1) Nguyên tắc kế toán đối với các ước tính kế toán hoặc ghi nhận doanh thu có thể được diễn giải theo cách khác nhau;

(2) Các xét đoán cần thiết có thể mang tính chủ quan hoặc phức tạp hoặc cần các giả định về ảnh hưởng của các sự kiện xảy ra trong tương lai, như xét đoán về giá trị hợp lý.

A122. Đoạn 15 - 21 Chuẩn mực kiểm toán Việt Nam số 330 quy định ảnh hưởng của việc xác định một rủi ro là đáng kể đối với các thủ tục kiểm toán tiếp theo.

Rủi ro đáng kể liên quan đến rủi ro có sai sót trọng yếu do gian lận

A123. Đoạn 25 - 27 Chuẩn mực kiểm toán Việt Nam số 240 quy định chi tiết hơn về việc xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận.

Tìm hiểu các kiểm soát liên quan đến các rủi ro đáng kể (hướng dẫn đoạn 29 Chuẩn mực này)

A124. Mặc dù rủi ro liên quan đến các vấn đề bất thường hoặc các vấn đề cần xét đoán thường không thuộc phạm vi của các kiểm soát thông thường, Ban Giám đốc vẫn có thể có các biện pháp khác để xử lý những rủi ro đó. Do vậy, kiểm toán viên cần tìm hiểu xem đơn vị có thiết kế và thực hiện các kiểm soát đối với rủi ro đáng kể phát sinh từ các vấn đề bất thường hoặc vấn đề cần xét đoán hay không, liệu Ban Giám đốc có biện pháp đối với những rủi ro đó hay không và biện pháp như thế nào. Những biện pháp có thể gồm:

(1) Các hoạt động kiểm soát như soát xét các giả định của các cấp quản lý hoặc các chuyên gia;

(2) Ghi chép lại quy trình thực hiện ước tính;

(3) Phê duyệt của Ban quản trị.

A125. Ví dụ, đối với những sự kiện chỉ xảy ra 1 lần như việc nhận được thông báo về một vụ kiện quan trọng, kiểm toán viên cần xem xét biện pháp xử lý của đơn vị, gồm những vấn đề như: vụ việc có được giao cho chuyên gia phù hợp (như chuyên gia tư vấn pháp luật trong hoặc ngoài đơn vị) không, đơn vị đã thực hiện đánh giá về những ảnh hưởng có thể xảy ra chưa và đơn vị dự định thuyết minh như thế nào về vụ việc này trong báo cáo tài chính.

A126. Trong một số trường hợp, các kiểm soát mà Ban Giám đốc áp dụng đối với các rủi ro có sai sót trọng yếu đáng kể có thể vẫn không xử lý được các rủi ro này. Đây là một biểu hiện của khiếm khuyết nghiêm trọng trong kiểm soát nội bộ của đơn vị (xem hướng dẫn tại đoạn A7 Chuẩn mực kiểm toán Việt Nam số 265).

Những rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không cung cấp đầy đủ các bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 30 Chuẩn mực này)

A127. Rủi ro có sai sót trọng yếu có thể liên quan trực tiếp tới việc ghi chép các nhóm giao dịch hoặc số dư các tài khoản phát sinh thường xuyên và việc lập báo cáo tài chính một cách đáng tin cậy. Những rủi ro như vậy có thể bao gồm rủi ro về xử lý không chính xác hoặc không đầy đủ các nhóm giao dịch quan trọng và thường xuyên như doanh thu, mua hàng, thu chi tiền.

A128. Khi những giao dịch kinh doanh thường xuyên đó được xử lý với mức độ tự động hóa cao, với rất ít hoặc không có sự can thiệp thủ công thì kiểm toán viên không thể chỉ áp dụng thử nghiệm cơ bản đối với các rủi ro này. Ví dụ, trường hợp này xảy ra khi một lượng lớn thông tin của đơn vị được tạo lập, ghi chép, xử lý hoặc báo cáo chỉ ở dạng thông tin điện tử như trong một hệ thống tích hợp. Trong các tình huống đó:

(1) Bằng chứng kiểm toán chỉ có thể có ở dạng thông tin điện tử và sự đầy đủ, thích hợp của bằng chứng kiểm toán thường phụ thuộc vào tính hữu hiệu của các kiểm soát đối với tính chính xác và đầy đủ của thông tin;

(2) Khả năng xảy ra việc thông tin được tạo lập hoặc bị thay đổi không phù hợp và không bị phát hiện ra có thể lớn hơn nếu các kiểm soát phù hợp không được thực hiện một cách hiệu quả.

A129. Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 330 quy định các thủ tục kiểm toán tiếp theo khi phát hiện những rủi ro nêu trên.

Xem xét lại đánh giá rủi ro (hướng dẫn đoạn 31 Chuẩn mực này)

A130. Trong quá trình kiểm toán, kiểm toán viên có thể nhận thấy các thông tin có sự khác biệt đáng kể so với các thông tin mà kiểm toán viên đã sử dụng để đánh giá rủi ro. Ví dụ, việc đánh giá rủi ro có thể dựa vào kỳ vọng của kiểm toán viên về hoạt động hiệu quả của một số kiểm soát. Khi tiến hành thử nghiệm đối với các kiểm soát này, kiểm toán viên có thể thu thập được bằng chứng kiểm toán cho thấy các kiểm soát đó không hoạt động hiệu quả tại một số thời điểm của cuộc kiểm toán. Tương tự, khi thực hiện các thử nghiệm cơ bản, kiểm toán viên có thể phát hiện ra các sai sót về số liệu hoặc các sai sót có tần suất xảy ra lớn hơn so với dự kiến của kiểm toán viên khi đánh giá rủi ro. Trong những tình huống như vậy, việc đánh giá rủi ro có thể không phản ánh hợp lý tình hình thực tế của đơn vị và các thủ tục kiểm toán tiếp theo đã được lập kế hoạch có thể không hiệu quả trong việc phát hiện ra các sai sót trọng yếu (xem thêm các quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 330).

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 32 Chuẩn mực này)

A131. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định cách lưu hồ sơ kiểm toán theo yêu cầu ở đoạn 32 Chuẩn mực này. Ví dụ, khi kiểm toán các đơn vị nhỏ, các tài liệu này có thể được kết hợp trong tài liệu về chiến lược kiểm toán tổng thể và kế hoạch kiểm toán (xem đoạn 07 - 09 Chuẩn mực kiểm toán Việt Nam số 300). Tương tự, kết quả đánh giá rủi ro có thể được lập thành tài liệu riêng biệt, hoặc được ghi chép như một phần trong tài liệu kiểm toán về các thủ tục kiểm toán tiếp theo (xem đoạn 28 Chuẩn mực kiểm toán Việt Nam số 330). Hình thức và mức độ chi tiết của tài liệu chịu ảnh hưởng bởi tính chất, quy mô và độ phức tạp của đơn vị và kiểm soát nội bộ của đơn vị, sự sẵn có của thông tin từ phía đơn vị và phương pháp luận cũng như kỹ thuật kiểm toán áp dụng trong quá trình kiểm toán.

A132. Với những đơn vị có ngành nghề kinh doanh và các quy trình liên quan đến việc lập và trình bày báo cáo tài chính không phức tạp, hồ sơ kiểm toán có thể có hình thức đơn giản và nội dung ngắn gọn. Hồ sơ kiểm toán không cần phải thể hiện toàn bộ những hiểu biết của kiểm toán viên về đơn vị và các vấn đề liên quan mà chỉ cần lưu lại những hiểu biết chính, trong đó có các thông tin mà kiểm toán viên sử dụng để đánh giá rủi ro có sai sót trọng yếu.

A133. Mức độ ghi chép của hồ sơ cũng có thể phản ánh kinh nghiệm và khả năng của các thành viên trong nhóm kiểm toán. Với điều kiện tuân thủ các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 230, so với cuộc kiểm toán được thực hiện bởi nhóm kiểm toán có nhiều kinh nghiệm, nhóm kiểm toán bao gồm những thành viên có ít kinh nghiệm hơn có thể cần có hồ sơ kiểm toán chi tiết hơn để giúp họ thu thập được những hiểu biết thích hợp về đơn vị được kiểm toán.

A134. Đối với các cuộc kiểm toán định kỳ, một số tài liệu nhất định có thể được mang sang và cập nhật, nếu cần thiết, để phản ánh những thay đổi trong hoạt động hoặc quy trình của đơn vị.

Phụ lục 01

(Hướng dẫn đoạn 04(c), 14 - 24, A69 - A104 Chuẩn mực này)

CÁC THÀNH PHẦN CỦA KIỂM SOÁT NỘI BỘ

Phụ lục này trình bày chi tiết hơn về các thành phần của kiểm soát nội bộ như đã được đề cập ở đoạn 04(c), 14 - 24 và A69 - A104 Chuẩn mực này mà các thành phần này có liên quan đến cuộc kiểm toán báo cáo tài chính.

A. Môi trường kiểm soát

Môi trường kiểm soát bao gồm các yếu tố sau:

(1). Truyền đạt thông tin và yêu cầu thực thi tính chính trực và các giá trị đạo đức: Tính hữu hiệu của các kiểm soát không thể cao hơn các giá trị đạo đức và tính chính trực của những người tạo ra, quản lý và giám sát các kiểm soát đó. Tính chính trực và hành vi đạo đức là sản phẩm của chuẩn mực về hành vi và đạo đức của đơn vị cũng như việc truyền đạt và thực thi các chuẩn mực này trong thực tế. Việc thực thi tính chính trực và các giá trị đạo đức bao gồm các nội dung như: biện pháp của Ban Giám đốc để loại bỏ hoặc giảm thiểu các động cơ xúi giục nhân viên tham gia vào các hành động thiếu trung thực, bất hợp pháp, hoặc phi đạo đức. Việc truyền đạt các chính sách của đơn vị về tính chính trực và các giá trị đạo đức có thể bao gồm truyền đạt tới nhân viên các chuẩn mực hành vi thông qua các chính sách của đơn vị, các quy tắc đạo đức và bằng tấm gương điển hình.

(2). Cam kết về năng lực: Năng lực là kiến thức và các kỹ năng cần thiết để hoàn thành nhiệm vụ thuộc phạm vi công việc của từng cá nhân.

(3). Sự tham gia của Ban quản trị: Ban quản trị có ảnh hưởng đáng kể đến nhận thức về kiểm soát của đơn vị. Ban quản trị có trách nhiệm quan trọng và trách nhiệm đó được đề cập trong các chuẩn mực nghề nghiệp, pháp luật và quy định khác, hoặc trong các hướng dẫn do Ban quản trị ban hành. Ngoài ra, Ban quản trị còn có trách nhiệm giám sát việc thiết kế và hiệu quả hoạt động của các thủ tục báo cáo sai phạm và các thủ tục soát xét tính hiệu quả của kiểm soát nội bộ của đơn vị.

(4). Triết lý và phong cách điều hành của Ban Giám đốc: Triết lý và phong cách điều hành của Ban Giám đốc có nhiều đặc điểm, như quan điểm, thái độ và hành động của Ban Giám đốc đối với việc lập và trình bày báo cáo tài chính có thể được thể hiện qua việc lựa chọn các nguyên tắc kế toán một cách thận trọng hoặc ít thận trọng khi có nhiều lựa chọn khác nhau về nguyên tắc kế toán, hoặc sự kín kẽ và thận trọng khi xây dựng các ước tính kế toán.

(5). Cơ cấu tổ chức: Việc thiết lập một cơ cấu tổ chức thích hợp gồm việc xem xét, cân nhắc các vấn đề chính về quyền hạn, trách nhiệm và các kênh báo cáo phù hợp. Sự phù hợp của cơ cấu tổ chức phụ thuộc một phần vào quy mô và đặc điểm hoạt động của đơn vị.

(6). Phân công quyền hạn và trách nhiệm: Việc phân công quyền hạn và trách nhiệm có thể bao gồm các chính sách liên quan đến thông lệ phổ biến, hiểu biết và kinh nghiệm của các nhân sự chủ chốt, và các nguồn lực được cung cấp để thực hiện nhiệm vụ. Ngoài ra, việc phân công có thể bao gồm các chính sách và trao đổi thông tin để đảm bảo rằng tất cả nhân viên đều hiểu được mục tiêu của đơn vị, hiểu được hành động của mỗi cá nhân có liên quan với nhau như thế nào và đóng góp như thế nào vào các mục tiêu đó, và nhận thức được mỗi cá nhân sẽ chịu trách nhiệm như thế nào và chịu trách nhiệm về cái gì.

(7). Các chính sách và thông lệ về nhân sự: Các chính sách và thông lệ về nhân sự thường cho thấy các vấn đề quan trọng liên quan tới nhận thức về kiểm soát của đơn vị. Ví dụ, tiêu chuẩn về tuyển dụng các ứng viên có trình độ cao nhất (chú trọng về nền tảng giáo dục, kinh nghiệm làm việc trước đó, các thành tích trong quá khứ và các bằng chứng về tính chính trực và hành vi đạo đức) thể hiện cam kết của đơn vị đối với những người có năng lực và đáng tin cậy. Các chính sách đào tạo trong đó truyền đạt vai trò và nhiệm vụ tương lai, gồm các hoạt động như tổ chức trường đào tạo và hội thảo, thể hiện yêu cầu về kết quả công việc và hành vi mong đợi. Việc đề bạt dựa trên đánh giá định kỳ về hiệu quả công việc thể hiện cam kết của đơn vị trong việc bổ nhiệm những nhân sự có khả năng vào những trọng trách cao hơn.

B. Quy trình đánh giá rủi ro của đơn vị

(1). Cho mục tiêu lập và trình bày báo cáo tài chính, quy trình đánh giá rủi ro của đơn vị bao gồm việc Ban Giám đốc xác định các rủi ro kinh doanh có liên quan như thế nào đến việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính, ước tính độ rủi ro, đánh giá khả năng xảy ra rủi ro và quyết định các hành động nhằm xử lý, quản trị rủi ro và kết quả thu được. Ví dụ, quy trình đánh giá rủi ro của đơn vị có thể gồm đánh giá cách đơn vị xem xét khả năng ghi nhận thiếu các giao dịch, hoặc cách xác định và phân tích các ước tính quan trọng được ghi nhận trên báo cáo tài chính.

(2). Các rủi ro liên quan đến độ tin cậy của báo cáo tài chính bao gồm các sự kiện trong hay ngoài đơn vị, các giao dịch hoặc các tình huống có thể phát sinh và có ảnh hưởng bất lợi đến khả năng tạo lập, ghi chép, xử lý và báo cáo dữ liệu tài chính phù hợp với các cơ sở dẫn liệu của Ban Giám đốc trong báo cáo tài chính. Ban Giám đốc có thể lập các chương trình, kế hoạch hoặc hành động để xử lý những rủi ro cụ thể hoặc quyết định chấp nhận rủi ro do tính đến hiệu quả kinh tế hay do xem xét các yếu tố khác. Các rủi ro có thể phát sinh hoặc thay đổi trong các tình huống như:

- Những thay đổi trong môi trường hoạt động: Những thay đổi trong môi trường pháp lý hoặc môi trường hoạt động có thể dẫn đến những thay đổi về áp lực cạnh tranh và các rủi ro khác nhau đáng kể;

- Nhân sự mới: Những nhân sự mới có thể có hiểu biết và những trọng tâm khác về kiểm soát nội bộ;

- Hệ thống thông tin mới hoặc được chỉnh sửa: Những thay đổi quan trọng và nhanh chóng trong hệ thống thông tin có thể làm thay đổi các rủi ro liên quan đến kiểm soát nội bộ;

- Tăng trưởng nhanh: Việc mở rộng đáng kể hoạt động một cách nhanh chóng có thể tạo áp lực đối với các kiểm soát và làm tăng rủi ro kiểm soát bị thất bại;

- Công nghệ mới: Việc áp dụng các công nghệ mới vào quá trình sản xuất hoặc vào hệ thống thông tin có thể làm thay đổi rủi ro trong kiểm soát nội bộ;

- Các hoạt động, sản phẩm, mô hình kinh doanh mới: Việc tham gia vào các lĩnh vực kinh doanh hoặc các giao dịch mà đơn vị có ít kinh nghiệm có thể dẫn tới những rủi ro mới liên quan đến kiểm soát nội bộ;

- Tái cơ cấu đơn vị: Việc tái cơ cấu có thể dẫn đến giảm biên chế, thay đổi quản lý hay thay đổi sự phân nhiệm làm thay đổi rủi ro liên quan đến kiểm soát nội bộ;

- Mở rộng các hoạt động ở nước ngoài: Việc mở rộng hay mua lại các hoạt động ở nước ngoài dẫn đến các rủi ro mới và khác thường, mà có thể ảnh hưởng đến kiểm soát nội bộ, ví dụ gia tăng hoặc thay đổi các rủi ro từ các giao dịch ngoại tệ;

- Áp dụng các quy định kế toán mới: Việc áp dụng nguyên tắc kế toán mới hoặc thay đổi nguyên tắc kế toán có thể ảnh hưởng đến các rủi ro trong quá trình lập và trình bày báo cáo tài chính.

C. Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin

(1). Một hệ thống thông tin bao gồm các máy móc thiết bị (phần cứng), phần mềm, nhân sự, thủ tục và dữ liệu. Nhiều hệ thống thông tin sử dụng rộng rãi công nghệ thông tin (IT).

(2). Hệ thống thông tin liên quan đến mục tiêu lập và trình bày báo cáo tài chính, gồm hệ thống báo cáo tài chính, trong đó có các phương pháp và ghi chép để:

- Xác định và ghi nhận tất cả các giao dịch có hiệu lực;

- Mô tả các giao dịch một cách kịp thời, chi tiết để cho phép phân loại phù hợp các giao dịch để lập và trình bày báo cáo tài chính;

- Đo lường giá trị của các giao dịch để đảm bảo giá trị giao dịch được phản ánh hợp lý trong báo cáo tài chính;

- Xác định thời kỳ diễn ra giao dịch để ghi nhận giao dịch đúng kỳ kế toán;

- Trình bày thích hợp các giao dịch và các thuyết minh liên quan trên báo cáo tài chính.

(3). Chất lượng của thông tin tạo ra từ hệ thống sẽ ảnh hưởng đến khả năng Ban Giám đốc đưa ra các quyết định phù hợp trong việc quản lý và kiểm soát các hoạt động của đơn vị và lập báo cáo tài chính một cách đáng tin cậy.

(4). Việc trao đổi thông tin, liên quan đến việc cung cấp những hiểu biết về vai trò và trách nhiệm của cá nhân gắn liền với kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính, có thể ở dạng tài liệu hướng dẫn về chính sách, hướng dẫn về kế toán và lập báo cáo tài chính. Việc trao đổi thông tin cũng có thể ở dạng điện tử, bằng lời nói và qua những hành động của Ban Giám đốc.

D. Các hoạt động kiểm soát

Nói chung, các hoạt động kiểm soát liên quan tới một cuộc kiểm toán có thể được phân loại thành các chính sách và các thủ tục liên quan tới:

(1) Đánh giá tình hình hoạt động: Các hoạt động kiểm soát này bao gồm việc đánh giá và phân tích tình hình hoạt động thực tế so với kế hoạch, so với dự báo hay so với tình hình hoạt động của kỳ trước; đánh giá và phân tích mối liên hệ giữa các dữ liệu khác nhau có liên quan, như dữ liệu về hoạt động và dữ liệu về tài chính, đồng thời thực hiện việc phát hiện và sửa chữa; so sánh các số liệu nội bộ với các nguồn thông tin bên ngoài và đánh giá tình hình thực hiện chức năng hay hoạt động.

(2) Xử lý thông tin: Hai nhóm hoạt động kiểm soát hệ thống thông tin được sử dụng phổ biến là kiểm soát chương trình ứng dụng và kiểm soát chung về công nghệ thông tin. Kiểm soát chương trình ứng dụng được áp dụng cho việc xử lý từng ứng dụng riêng lẻ, ví dụ: kiểm tra tính chính xác về mặt số học của số liệu được ghi chép, duy trì và soát xét các số dư tài khoản và bảng cân đối phát sinh, các kiểm soát tự động như kiểm tra nhập dữ liệu đầu vào, kiểm tra việc đánh số thứ tự kết hợp với việc theo dõi thủ công các báo cáo tổng hợp ngoại lệ. Kiểm soát chung về công nghệ thông tin là những chính sách và thủ tục liên quan tới nhiều ứng dụng và hỗ trợ cho khả năng hoạt động hiệu quả của các kiểm soát chương trình ứng dụng bằng cách giúp đảm bảo khả năng hoạt động bình thường của hệ thống thông tin. Ví dụ về kiểm soát chung về công nghệ thông tin như: kiểm soát các thay đổi về chương trình, kiểm soát việc truy cập hệ thống hay dữ liệu, kiểm soát việc ứng dụng các phần mềm mới, kiểm soát đối với các phần mềm để hạn chế quyền truy cập hoặc giám sát việc sử dụng các tính năng hệ thống có thể làm thay đổi dữ liệu tài chính hay thay đổi các ghi chép mà không để lại dấu vết.

(3) Kiểm soát về mặt vật chất: Là các kiểm soát bao gồm:

- Bảo đảm an toàn vật chất của tài sản, bao gồm thuê nhân viên bảo vệ và sử dụng các phương tiện bảo đảm an toàn cho việc tiếp cận tài sản và hồ sơ tài liệu;

- Thẩm quyền truy cập vào chương trình máy tính và tệp dữ liệu;

- Định kỳ kiểm đếm và so sánh số liệu thực tế với số liệu được ghi chép trong sổ sách (ví dụ, so sánh kết quả kiểm kê tiền mặt, chứng khoán và hàng tồn kho thực tế với sổ kế toán).

Mức độ, phạm vi mà các kiểm soát về mặt vật chất nhằm ngăn ngừa việc trộm cắp tài sản có liên quan tới mức độ tin cậy của việc lập báo cáo tài chính, và do đó, liên quan đến cả chất lượng kiểm toán, phụ thuộc vào việc tài sản có dễ bị mất cắp hay không.

(4) Phân nhiệm: Giao cho những người khác nhau chịu các trách nhiệm về phê duyệt giao dịch, ghi chép giao dịch và trông coi, bảo quản tài sản. Việc phân nhiệm nhằm giảm cơ hội cho bất cứ cá nhân nào có thể vừa vi phạm và vừa che giấu sai phạm hoặc gian lận trong quá trình thực hiện nhiệm vụ thông thường của mình.

Một số hoạt động kiểm soát nhất định có thể phụ thuộc vào sự tồn tại của các chính sách phù hợp ở cấp độ cao hơn do Ban Giám đốc hoặc Ban quản trị thiết lập. Ví dụ, kiểm soát thẩm quyền có thể được ủy quyền theo các hướng dẫn đã thiết lập, như các tiêu chí đầu tư được Ban quản trị đặt ra; hoặc các giao dịch không thường xuyên như các vụ mua lại hoặc thanh lý lớn có thể cần sự phê duyệt ở cấp cao hơn, trong một vài tình huống có thể là sự phê duyệt của đại hội đồng cổ đông.

E. Giám sát các kiểm soát

(1). Trách nhiệm quan trọng của Ban Giám đốc là thiết lập và duy trì kiểm soát nội bộ một cách thường xuyên. Việc Ban Giám đốc giám sát các kiểm soát bao gồm việc xem xét liệu các kiểm soát này có đang hoạt động như dự kiến và liệu có được thay đổi phù hợp với sự thay đổi của đơn vị hay không. Việc giám sát các kiểm soát có thể bao gồm các hoạt động như: Ban Giám đốc soát xét liệu bảng đối chiếu với ngân hàng đã được lập kịp thời hay chưa, kiểm toán viên nội bộ đánh giá sự tuân thủ của nhân viên phòng kinh doanh đối với các quy định của đơn vị về hợp đồng bán hàng, bộ phận pháp lý giám sát sự tuân thủ các chuẩn mực đạo đức và chính sách hoạt động của đơn vị,.. Việc giám sát cũng là để đảm bảo rằng các kiểm soát tiếp tục hoạt động một cách hiệu quả theo thời gian. Ví dụ, nếu không giám sát việc lập bản đối chiếu với ngân hàng thì các nhân sự chịu trách nhiệm có thể sẽ không lập tài liệu này.

(2). Kiểm toán viên nội bộ hoặc nhân sự thực hiện những chức năng tương tự có thể tham gia vào việc giám sát các kiểm soát của đơn vị thông qua các đánh giá riêng rẽ. Thông thường, những người này cung cấp thông tin một cách đều đặn về hoạt động của kiểm soát nội bộ, và tập trung sự chú ý vào việc đánh giá tính hiệu quả của kiểm soát nội bộ, và trao đổi thông tin về các điểm mạnh, điểm yếu cũng như đưa ra các khuyến nghị để cải thiện kiểm soát nội bộ.

(3). Các hoạt động giám sát có thể bao gồm việc sử dụng thông tin có được qua trao đổi với các đối tượng ngoài đơn vị mà những thông tin đó có thể cho thấy các vấn đề hoặc các khu vực cần được cải thiện. Khách hàng thường xác minh các thông tin trong hóa đơn thông qua việc thanh toán hóa đơn hoặc khiếu nại về số tiền phải trả. Ngoài ra, các cơ quan quản lý cũng có thể thông tin cho đơn vị về các vấn đề có thể ảnh hưởng tới hoạt động của kiểm soát nội bộ, ví dụ như, các thông tin liên quan đến cuộc kiểm tra của cơ quan quản lý ngân hàng. Đồng thời, khi thực hiện hoạt động giám sát, Ban Giám đốc cũng có thể xem xét các trao đổi thông tin từ kiểm toán viên độc lập liên quan đến kiểm soát nội bộ.

Phụ lục 02

(Hướng dẫn đoạn A33, A115 Chuẩn mực này)

NHỮNG TÌNH HUỐNG VÀ SỰ KIỆN CÓ THỂ CHO THẤY RỦI RO CÓ SAI SÓT TRỌNG YẾU

Dưới đây là ví dụ về các tình huống và sự kiện có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu. Các ví dụ đưa ra bao gồm rất nhiều tình huống và sự kiện khác nhau; tuy nhiên, không phải tất cả các tình huống và sự kiện này đều liên quan đến mọi cuộc kiểm toán, và các ví dụ dưới đây có thể chưa hoàn toàn đầy đủ.

(1) Các hoạt động ở những khu vực kinh tế không ổn định, ví dụ, ở các nước mà tiền tệ bị mất giá nghiêm trọng, hoặc nền kinh tế bị lạm phát ở mức cao;

(2) Các hoạt động ảnh hưởng bởi thay đổi của thị trường, ví dụ: các giao dịch tương lai;

(3) Các hoạt động liên quan đến quy định pháp lý có độ phức tạp cao;

(4) Các vấn đề về tính hoạt động liên tục hay tính thanh khoản, bao gồm việc mất các khách hàng quan trọng;

(5) Các hạn chế về nguồn vốn và tín dụng;

(6) Những thay đổi trong ngành nghề mà đơn vị đang hoạt động;

(7) Những thay đổi trong dây chuyền cung cấp;

(8) Phát triển hoặc giới thiệu các sản phẩm và dịch vụ mới, hoặc sử dụng dây chuyền sản xuất mới;

(9) Mở rộng phạm vi hoạt động trên nhiều địa bàn mới;

(10) Những thay đổi trong đơn vị như những hoạt động mua sắm lớn, tái cơ cấu hoặc các sự kiện bất thường khác;

(11) Dự kiến bán đơn vị hoặc bộ phận kinh doanh;

(12) Tồn tại nhiều mối quan hệ liên doanh, liên kết phức tạp;

(13) Sử dụng các nguồn tài trợ ghi nhận ngoài Bảng cân đối kế toán, những đơn vị có mục đích đặc biệt hoặc có những dàn xếp tài chính phức tạp;

(14) Có những giao dịch đáng chú ý với các bên liên quan;

(15) Thiếu hụt về nhân sự có khả năng phù hợp về kế toán và lập báo cáo tài chính;

(16) Thay đổi nhân sự chủ chốt, bao gồm sự thôi việc của những người điều hành chủ chốt;

(17) Những khiếm khuyết trong kiểm soát nội bộ, đặc biệt là những khiếm khuyết không được Ban Giám đốc xử lý;

(18) Mâu thuẫn giữa chiến lược công nghệ thông tin và chiến lược kinh doanh của đơn vị;

(19) Những thay đổi trong môi trường công nghệ thông tin;

(20) Cài đặt hệ thống công nghệ thông tin mới, quan trọng liên quan đến việc lập báo cáo tài chính;

(21) Việc điều tra của các cơ quan quản lý Nhà nước đối với hoạt động hoặc kết quả tài chính của đơn vị;

(22) Những sai sót, nhầm lẫn trong quá khứ hoặc có những điều chỉnh có giá trị lớn tại thời điểm cuối năm;

(23) Các giao dịch bất thường có giá trị lớn, gồm những giao dịch nội bộ công ty và các giao dịch doanh thu lớn vào cuối năm;

(24) Các giao dịch được ghi nhận theo mục đích của Ban Giám đốc, ví dụ các khoản nợ được tái tài trợ, những tài sản chuẩn bị bán hoặc việc phân loại chứng khoán có thể giao dịch được trên thị trường;

(25) Áp dụng quy định kế toán mới;

(26) Các đo lường về kế toán liên quan đến các thủ tục phức tạp;

(27) Các sự kiện hoặc giao dịch liên quan đến các đo lường không chắc chắn đáng kể, bao gồm các ước tính kế toán;

(28) Các vụ kiện tụng chưa được giải quyết và các khoản nợ tiềm tàng, ví dụ, bảo hành bán hàng, bảo lãnh tài chính và đền bù liên quan đến môi trường./.

*****


11.CMKT so 320 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 320: Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc áp dụng khái niệm “mức trọng yếu” trong lập kế hoạch và thực hiện cuộc kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán Việt Nam số 450 hướng dẫn cách áp dụng mức trọng yếu trong việc đánh giá ảnh hưởng của các sai sót được phát hiện đối với cuộc kiểm toán và đánh giá ảnh hưởng của những sai sót chưa được điều chỉnh (nếu có) đối với báo cáo tài chính.

Mức trọng yếu trong kiểm toán

02. Các khuôn khổ về lập và trình bày báo cáo tài chính đã quy định và hướng dẫn về khái niệm mức trọng yếu trong việc lập và trình bày báo cáo tài chính. Mặc dù khuôn khổ về lập và trình bày báo cáo tài chính có đề cập đến khái niệm mức trọng yếu theo các thuật ngữ khác nhau, nhưng nhìn chung, mức trọng yếu được hiểu như sau:

- Những sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu nếu những sai sót này, khi xét riêng lẻ hoặc tổng hợp lại, được xem xét ở mức độ hợp lý, có thể gây ảnh hưởng tới quyết định kinh tế của người sử dụng báo cáo tài chính;

- Những xét đoán về mức trọng yếu được thực hiện trong từng trường hợp cụ thể và bị ảnh hưởng bởi quy mô hay bản chất của sai sót, hoặc được tổng hợp của cả hai yếu tố trên;

- Những xét đoán về các vấn đề trọng yếu đối với người sử dụng báo cáo tài chính phải dựa trên việc xem xét các nhu cầu chung về thông tin tài chính của nhóm người sử dụng, như các nhà đầu tư, ngân hàng, chủ nợ,... Những ảnh hưởng có thể có của các sai sót đến một số ít người sử dụng thông tin trên báo cáo tài chính mà nhu cầu của họ có nhiều khác biệt so với phần lớn những người sử dụng thông tin trên báo cáo tài chính sẽ không được xét đến.

03. Các khái niệm về mức trọng yếu, nếu quy định trong khuôn khổ về lập và trình bày báo cáo tài chính, sẽ là cơ sở cho kiểm toán viên xác định mức trọng yếu của cuộc kiểm toán. Nếu khuôn khổ về lập và trình bày báo cáo tài chính không đưa ra khái niệm về mức trọng yếu, các đặc tính được nêu trong đoạn 02 Chuẩn mực này sẽ giúp kiểm toán viên có cơ sở để xác định mức trọng yếu.

04. Việc xác định mức trọng yếu của kiểm toán viên mang tính xét đoán chuyên môn và phụ thuộc vào nhận thức của kiểm toán viên về nhu cầu của người sử dụng thông tin trên báo cáo tài chính. Trong trường hợp này, kiểm toán viên có thể giả định rằng, người sử dụng báo cáo tài chính:

(a) Có sự hiểu biết hợp lý về hoạt động kinh doanh, về kinh tế và tài chính, kế toán và quan tâm nghiên cứu thông tin trên báo cáo tài chính với sự cẩn trọng một cách hợp lý;

(b) Hiểu rằng báo cáo tài chính được lập, trình bày và được kiểm toán trên cơ sở mức trọng yếu;

(c) Nhận thức được tính không chắc chắn tiềm tàng trong việc xác định giá trị do việc sử dụng các ước tính kế toán, các xét đoán và yếu tố của các sự kiện xảy ra trong tương lai;

(d) Đưa ra các quyết định kinh tế hợp lý trên cơ sở các thông tin trên báo cáo tài chính.

05. Kiểm toán viên phải áp dụng khái niệm mức trọng yếu cả khi lập kế hoạch kiểm toán và thực hiện cuộc kiểm toán, khi đánh giá ảnh hưởng của các sai sót đã phát hiện trong quá trình kiểm toán, kể cả ảnh hưởng của những sai sót chưa được điều chỉnh (nếu có) đối với báo cáo tài chính và khi hình thành ý kiến kiểm toán (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

06. Khi lập kế hoạch kiểm toán, kiểm toán viên đưa ra các xét đoán về quy mô của các sai sót sẽ được coi là trọng yếu. Các xét đoán này cung cấp cơ sở cho việc:

(a) Xác định nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro;

(b) Nhận biết và đánh giá các rủi ro có sai sót trọng yếu;

(c) Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

Khi lập kế hoạch kiểm toán, mức trọng yếu được xác định không nhất thiết phải là mức giá trị mà dưới mức đó, các sai sót không được điều chỉnh, khi xét riêng lẻ hoặc tổng hợp lại, luôn được đánh giá là không trọng yếu. Trong một số trường hợp cụ thể, sai sót có thể được đánh giá là trọng yếu mặc dù giá trị của sai sót đó thấp hơn mức trọng yếu. Mặc dù khó có thể thiết lập được các thủ tục kiểm toán để phát hiện các sai sót riêng lẻ có tính trọng yếu do bản chất của sai sót nhưng khi đánh giá ảnh hưởng của các sai sót không được điều chỉnh đối với báo cáo tài chính, kiểm toán viên phải xem xét đồng thời cả quy mô và bản chất của sai sót cũng như tình huống cụ thể xảy ra các sai sót đó (xem hướng dẫn tại đoạn A16 Chuẩn mực kiểm toán Việt Nam số 450).

07. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến việc xác định mức trọng yếu của các thông tin đã được kiểm toán.

Mục tiêu

08. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là áp dụng khái niệm mức trọng yếu một cách phù hợp khi lập kế hoạch và thực hiện kiểm toán.

Giải thích thuật ngữ

09. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Trọng yếu: Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin (một số liệu kế toán) trong báo cáo tài chính. Thông tin được coi là trọng yếu có nghĩa là nếu thiếu thông tin đó hoặc thiếu tính chính xác của thông tin đó sẽ ảnh hưởng đến các quyết định kinh tế của người sử dụng báo cáo tài chính;

(b) Mức trọng yếu: Là một mức giá trị do kiểm toán viên xác định tùy thuộc vào tầm quan trọng và tính chất của thông tin hay sai sót được đánh giá trong hoàn cảnh cụ thể. Mức trọng yếu là một ngưỡng, một điểm chia cắt chứ không phải là nội dung của thông tin cần phải có. Tính trọng yếu của thông tin phải được xem xét cả trên phương diện định lượng và định tính;

(c) Mức trọng yếu thực hiện: Là một mức giá trị hoặc các mức giá trị do kiểm toán viên xác định ở mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhằm giảm khả năng sai sót tới một mức độ thấp hợp lý để tổng hợp ảnh hưởng của các sai sót không được điều chỉnh và không được phát hiện không vượt quá mức trọng yếu đối với tổng thể báo cáo tài chính. Trong một số trường hợp, “mức trọng yếu thực hiện” có thể hiểu là mức giá trị hoặc các mức giá trị do kiểm toán viên xác định thấp hơn mức hoặc các mức trọng yếu của một nhóm các giao dịch, số dư tài khoản hoặc thông tin thuyết minh trên báo cáo tài chính.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán

10. Khi lập chiến lược kiểm toán tổng thể, kiểm toán viên phải xác định mức trọng yếu đối với tổng thể báo cáo tài chính. Trong những trường hợp cụ thể của đơn vị được kiểm toán, nếu có một hoặc một số nhóm các giao dịch, số dư tài khoản hoặc thông tin thuyết minh (nếu xét riêng lẻ) có sai sót với mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhưng có thể ảnh hưởng (nếu xét tổng thể) đến quyết định kinh tế của người sử dụng báo cáo tài chính, thì kiểm toán viên phải xác định mức trọng yếu hoặc các mức trọng yếu áp dụng cho từng nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh (xem hướng dẫn tại đoạn A2 - A11 Chuẩn mực này).

11. Kiểm toán viên phải xác định mức trọng yếu thực hiện cho mục đích đánh giá các rủi ro có sai sót trọng yếu và xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán tiếp theo trong quá trình kiểm toán (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

Sửa đổi mức trọng yếu trong quá trình kiểm toán

12. Kiểm toán viên phải sửa đổi mức trọng yếu đối với tổng thể báo cáo tài chính và mức trọng yếu hoặc các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh trong trường hợp kiểm toán viên có thêm thông tin trong quá trình kiểm toán mà có thể dẫn đến việc thay đổi mức trọng yếu hoặc các mức trọng yếu so với mức xác định trước đó (xem hướng dẫn tại đoạn A13 Chuẩn mực này).

13. Nếu kiểm toán viên kết luận rằng việc áp dụng một mức trọng yếu thấp hơn mức trọng yếu đã xác định trước đó đối với tổng thể báo cáo tài chính và mức trọng yếu hoặc các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh là phù hợp thì kiểm toán viên phải xác định xem có cần phải sửa đổi lại mức trọng yếu thực hiện, và xem nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo có còn phù hợp hay không.

Tài liệu, hồ sơ kiểm toán

14. Kiểm toán viên phải lưu trong hồ sơ kiểm toán các số liệu và cơ sở xác định về mức trọng yếu sau (xem đoạn 08 - 11 và đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Mức trọng yếu đối với tổng thể báo cáo tài chính (xem đoạn 10 Chuẩn mực này);

(b) Mức trọng yếu hoặc các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh (xem đoạn 10 Chuẩn mực này);

(c) Mức trọng yếu thực hiện (xem đoạn 11 Chuẩn mực này);

(d) Những sửa đổi của các mức trọng yếu từ mục (a) đến mục (c) nêu trên trong quá trình thực hiện cuộc kiểm toán (xem đoạn 12 - 13 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Mức trọng yếu và rủi ro kiểm toán (hướng dẫn đoạn 05 Chuẩn mực này)

A1. Khi thực hiện một cuộc kiểm toán báo cáo tài chính, mục tiêu tổng thể của kiểm toán viên là (1) đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trên các khía cạnh trọng yếu hay chưa; (2) lập báo cáo kiểm toán về báo cáo tài chính và trao đổi thông tin theo quy định của chuẩn mực kiểm toán, phù hợp với các phát hiện của kiểm toán viên (xem đoạn 11 Chuẩn mực kiểm toán Việt Nam số 200). Kiểm toán viên đạt được sự đảm bảo hợp lý bằng cách thu thập đầy đủ các bằng chứng kiểm toán thích hợp để giảm rủi ro kiểm toán tới mức thấp có thể chấp nhận được theo quy định tại đoạn 17 Chuẩn mực kiểm toán Việt Nam số 200. Rủi ro kiểm toán là rủi ro mà kiểm toán viên đưa ra ý kiến kiểm toán không phù hợp khi báo cáo tài chính còn chứa đựng sai sót trọng yếu. Rủi ro kiểm toán bao gồm rủi ro có sai sót trọng yếu và rủi ro phát hiện (theo quy định tại đoạn 13(c) Chuẩn mực kiểm toán Việt Nam số 200). Mức trọng yếu và rủi ro kiểm toán cần được xem xét trong suốt quá trình kiểm toán, khi:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu (xem Chuẩn mực kiểm toán Việt Nam số 315);

(b) Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo cần thực hiện (xem Chuẩn mực kiểm toán Việt Nam số 330);

(c) Đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh (nếu có) trên báo cáo tài chính (xem Chuẩn mực kiểm toán Việt Nam số 450) và hình thành ý kiến kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 700).

Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 10 Chuẩn mực này)

A2. Đối với các đơn vị trong lĩnh vực công, cơ quan quản lý nhà nước là đối tượng chủ yếu sử dụng báo cáo tài chính. Đồng thời, báo cáo tài chính có thể được cơ quan quản lý nhà nước sử dụng để đưa ra các quyết định khác ngoài các quyết định kinh tế. Do đó, việc xác định mức trọng yếu đối với tổng thể báo cáo tài chính và mức trọng yếu hay các mức trọng yếu cho nhóm các giao dịch, số dư tài khoản và thông tin thuyết minh trong cuộc kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công chịu ảnh hưởng bởi pháp luật, các quy định và nhu cầu sử dụng thông tin tài chính của cơ quan quản lý nhà nước và công chúng liên quan đến các chương trình của lĩnh vực công.

Sử dụng tiêu chí để xác định mức trọng yếu đối với tổng thể báo cáo tài chính (hướng dẫn đoạn 10 Chuẩn mực này)

A3. Việc xác định mức trọng yếu đòi hỏi các xét đoán chuyên môn. Thông thường, kiểm toán viên sử dụng một tỷ lệ phần trăm (%) áp dụng cho một tiêu chí được lựa chọn làm điểm khởi đầu trong việc xác định mức trọng yếu đối với tổng thể báo cáo tài chính. Các yếu tố có thể ảnh hưởng đến việc xác định tiêu chí phù hợp bao gồm:

(1) Các yếu tố của báo cáo tài chính (ví dụ tài sản, nợ phải trả, nguồn vốn, doanh thu, chi phí);

(2) Các khoản mục trên báo cáo tài chính mà người sử dụng thường quan tâm (ví dụ, để đánh giá tình hình hoạt động, người sử dụng báo cáo tài chính thường quan tâm đến các khoản mục lợi nhuận, doanh thu hoặc tài sản ròng);

(3) Đặc điểm hoạt động kinh doanh của đơn vị được kiểm toán, đặc điểm ngành nghề và môi trường kinh doanh mà đơn vị đang hoạt động;

(4) Cơ cấu sở hữu vốn của đơn vị được kiểm toán và cách thức đơn vị huy động vốn (ví dụ, nếu đơn vị hoạt động kinh doanh chủ yếu bằng nguồn vốn vay thì người sử dụng báo cáo tài chính có thể quan tâm nhiều hơn đến tài sản và quyền của chủ nợ đối với tài sản này hơn là quan tâm đến lợi nhuận của đơn vị);

(5) Khả năng thay đổi tương đối của tiêu chí đã được xác định.

A4. Một số ví dụ về các tiêu chí phù hợp, tùy thuộc vào từng trường hợp của đơn vị được kiểm toán, có thể bao gồm các khoản mục thu nhập được báo cáo như lợi nhuận trước thuế, tổng doanh thu, lợi nhuận gộp và tổng chi phí, tổng vốn chủ sở hữu và giá trị tài sản ròng. Lợi nhuận trước thuế từ hoạt động kinh doanh liên tục thường được sử dụng cho các đơn vị hoạt động vì mục tiêu lợi nhuận. Khi lợi nhuận trước thuế dễ bị biến động, các tiêu chí khác có thể sẽ phù hợp hơn như lợi nhuận gộp hoặc tổng doanh thu.

A5. Liên quan đến các tiêu chí đã được lựa chọn, các dữ liệu tài chính phù hợp thường bao gồm các số liệu về kết quả kinh doanh và tình hình tài chính của các kỳ trước, các số liệu về kết quả kinh doanh và tình hình tài chính lũy kế đến kỳ này, và kế hoạch hay dự đoán cho kỳ hiện tại, được điều chỉnh khi có biến động lớn theo từng trường hợp của đơn vị được kiểm toán (ví dụ, một giao dịch hợp nhất kinh doanh lớn) và những thay đổi liên quan trong ngành nghề hay môi trường kinh doanh mà đơn vị đang hoạt động. Ví dụ, khi ở điểm khởi đầu, mức trọng yếu đối với tổng thể báo cáo tài chính được xác định cho một đơn vị cụ thể ở mức một tỷ lệ phần trăm nhất định trên lợi nhuận trước thuế từ hoạt động kinh doanh liên tục. Khi có các biến động bất thường làm tăng hoặc giảm đáng kể lợi nhuận trước thuế, kiểm toán viên có thể xác định mức trọng yếu đối với tổng thể báo cáo tài chính bằng cách sử dụng một mức lợi nhuận trước thuế từ hoạt động kinh doanh liên tục đã loại trừ ảnh hưởng của các biến động bất thường, dựa vào kết quả kinh doanh của các kỳ trước.

A6. Mức trọng yếu phải được xác định gắn liền với báo cáo tài chính mà kiểm toán viên thực hiện kiểm toán. Khi báo cáo tài chính được lập cho kỳ kế toán dài hơn hoặc ngắn hơn 12 tháng, ví dụ đối với một số đơn vị mới thành lập hoặc thay đổi kỳ kế toán, mức trọng yếu cần phải được xác định dựa trên báo cáo tài chính được lập cho kỳ kế toán đó.

A7. Kiểm toán viên phải sử dụng xét đoán chuyên môn khi xác định tỷ lệ phần trăm (%) áp dụng cho tiêu chí đã lựa chọn. Tỷ lệ phần trăm (%) và tiêu chí được lựa chọn thường có mối liên hệ với nhau, như tỷ lệ phần trăm (%) áp dụng cho mức lợi nhuận trước thuế từ hoạt động kinh doanh liên tục thường cao hơn tỷ lệ phần trăm (%) áp dụng cho doanh thu. Ví dụ, kiểm toán viên có thể cân nhắc mức năm phần trăm (5%) trên lợi nhuận trước thuế từ hoạt động kinh doanh liên tục đối với đơn vị hoạt động vì mục tiêu lợi nhuận, trong khi đó kiểm toán viên có thể cân nhắc tỷ lệ một phần trăm (1%) trên tổng doanh thu hoặc chi phí là phù hợp đối với đơn vị hoạt động phi lợi nhuận. Tuy nhiên, tỷ lệ phần trăm cao hơn hoặc thấp hơn có thể được coi là phù hợp tùy theo từng trường hợp cụ thể.

Lưu ý khi kiểm toán các đơn vị nhỏ

A8. Khi lợi nhuận trước thuế từ hoạt động kinh doanh liên tục của một đơn vị hoạt động vì mục tiêu lợi nhuận thường xuyên ở mức thấp, có thể do Giám đốc đồng thời là người chủ sở hữu doanh nghiệp đã thu lại phần lớn lợi nhuận trước thuế dưới dạng tiền lương và các khoản thu nhập khác thì tiêu chí lựa chọn để xác định mức trọng yếu là lợi nhuận trước tiền lương, các khoản thu nhập khác và thuế có thể sẽ phù hợp hơn.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A9. Khi kiểm toán các đơn vị trong lĩnh vực công, tổng chi phí hoặc chi phí thuần (chi phí trừ thu nhập) có thể là tiêu chí phù hợp cho hoạt động của từng chương trình. Khi đơn vị hoạt động trong lĩnh vực công có quản lý tài sản công, tài sản có thể là tiêu chí phù hợp để xác định mức trọng yếu.

Mức trọng yếu hay các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh (hướng dẫn đoạn 10 Chuẩn mực này)

A10. Các yếu tố có thể dẫn đến sự tồn tại của một hoặc một số nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh mà theo đó, các sai sót mặc dù thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính có thể gây ảnh hưởng đến quyết định kinh tế của người sử dụng thông tin trên báo cáo tài chính, bao gồm:

(1) Pháp luật và các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể gây ảnh hưởng đến kỳ vọng của người sử dụng báo cáo tài chính liên quan đến giá trị hay thông tin thuyết minh của một số khoản mục nhất định trên báo cáo tài chính (ví dụ, giao dịch với các bên liên quan và thù lao của Ban Giám đốc và Ban quản trị);

(2) Những thông tin thuyết minh quan trọng liên quan đến ngành nghề mà đơn vị được kiểm toán đang hoạt động (ví dụ, chi phí nghiên cứu và triển khai của một công ty dược);

(3) Người sử dụng báo cáo tài chính quan tâm đến một lĩnh vực hoạt động nhất định của đơn vị, cần được thuyết minh riêng rẽ trên báo cáo tài chính (ví dụ, việc mới mua một bộ phận kinh doanh).

A11. Khi xem xét trường hợp cụ thể của đơn vị được kiểm toán, nếu có sự tồn tại của những nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh như đã nêu tại đoạn A10 Chuẩn mực này thì kiểm toán viên có thể cần thu thập thêm thông tin về quan điểm và kỳ vọng của Ban quản trị và Ban Giám đốc đơn vị.

Mức trọng yếu thực hiện (hướng dẫn đoạn 11 Chuẩn mực này)

A12. Việc lập kế hoạch kiểm toán chỉ để phát hiện những sai sót trọng yếu một cách đơn lẻ dẫn tới việc bỏ qua một thực tế là ảnh hưởng lũy kế của các sai sót không trọng yếu đơn lẻ có thể làm cho báo cáo tài chính còn chứa đựng các sai sót trọng yếu. Việc này cũng chưa tính đến những sai sót có thể không được phát hiện. Mức trọng yếu thực hiện là một mức giá trị hoặc các mức giá trị do kiểm toán viên xác định nhằm giảm khả năng các ảnh hưởng tổng hợp của các sai sót không được điều chỉnh và không được phát hiện vượt quá mức trọng yếu đối với tổng thể báo cáo tài chính xuống một mức độ thấp hợp lý. Tương tự như vậy, mức trọng yếu thực hiện liên quan tới mức trọng yếu được xác định cho nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh cũng được đưa ra để làm giảm tới mức thấp có thể chấp nhận được khả năng có thể xảy ra các sai sót không được điều chỉnh hoặc không được phát hiện trong nhóm các giao dịch, số dư tài khoản và thông tin thuyết minh. Việc xác định mức trọng yếu thực hiện không chỉ đơn thuần là một phép tính cơ học mà yêu cầu phải có những xét đoán chuyên môn. Việc xét đoán này phụ thuộc vào hiểu biết của kiểm toán viên về đơn vị được kiểm toán, được cập nhật thay đổi trong suốt quá trình thực hiện các thủ tục đánh giá rủi ro, và bản chất, phạm vi của những sai sót đã phát hiện trong các cuộc kiểm toán trước và đánh giá của kiểm toán viên về các sai sót trong kỳ hiện tại.

Sửa đổi mức trọng yếu trong quá trình kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A13. Mức trọng yếu đối với tổng thể báo cáo tài chính và mức trọng yếu hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh có thể cần phải được sửa đổi khi có các tình huống phát sinh trong quá trình kiểm toán (ví dụ, đơn vị được kiểm toán quyết định bán một bộ phận kinh doanh chính), có thêm các thông tin mới hay việc thực hiện thêm các thủ tục kiểm toán làm thay đổi hiểu biết của kiểm toán viên về đơn vị được kiểm toán và hoạt động của đơn vị đó. Ví dụ trong quá trình kiểm toán, nếu kết quả kinh doanh thực tế khác khá nhiều so với kết quả dự kiến vào cuối kỳ đã được sử dụng để xác định mức trọng yếu đối với tổng thể báo cáo tài chính thì kiểm toán viên cần phải sửa đổi lại mức trọng yếu này./.

*****


12.CMKT so 330 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 330: Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thiết kế và thực hiện các biện pháp xử lý đối với các rủi ro có sai sót trọng yếu mà kiểm toán viên đã xác định và đánh giá khi thực hiện kiểm toán báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 315.

02. Kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán, cũng như xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến các rủi ro có sai sót trọng yếu đã được đánh giá, thông qua việc thiết kế và thực hiện các biện pháp xử lý phù hợp đối với các rủi ro này.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Thử nghiệm cơ bản: Là thủ tục kiểm toán được thiết kế nhằm phát hiện các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Các thử nghiệm cơ bản bao gồm:

(i) Kiểm tra chi tiết (các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh);

(ii) Thủ tục phân tích cơ bản.

(b) Thử nghiệm kiểm soát: Là thủ tục kiểm toán được thiết kế nhằm đánh giá tính hữu hiệu của hoạt động kiểm soát trong việc ngăn ngừa, hoặc phát hiện và sửa chữa các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Biện pháp xử lý tổng thể

05. Kiểm toán viên phải thiết kế và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu

06. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu (xem hướng dẫn tại đoạn A4 - A8 Chuẩn mực này).

07. Khi thiết kế các thủ tục kiểm toán tiếp theo, kiểm toán viên phải:

(a) Xem xét các lý do đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu cho từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh, bao gồm:

(i) Khả năng xảy ra sai sót trọng yếu do các đặc tính cụ thể của các nhóm giao dịch, số dư tài khoản, hoặc thông tin thuyết minh có liên quan (rủi ro tiềm tàng);

(ii) Liệu việc đánh giá rủi ro có xem xét đến các kiểm soát có liên quan hay không (rủi ro kiểm soát), và nếu có, kiểm toán viên phải thu thập bằng chứng kiểm toán để xác định xem các kiểm soát có hoạt động hiệu quả không (có nghĩa là: kiểm toán viên dự định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản) (xem hướng dẫn tại đoạn A9 - A18 Chuẩn mực này);

(b) Mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn (xem hướng dẫn tại đoạn A19 Chuẩn mực này).

Thử nghiệm kiểm soát

08. Kiểm toán viên phải thiết kế và thực hiện các thử nghiệm kiểm soát để thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát có liên quan nếu:

(a) Khi đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên kỳ vọng rằng các kiểm soát hoạt động hiệu quả (nghĩa là: kiểm toán viên có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản); hoặc

(b) Nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu (xem hướng dẫn tại đoạn A20 - A24 Chuẩn mực này).

09. Khi thiết kế và thực hiện thử nghiệm kiểm soát, kiểm toán viên càng tin tưởng vào tính hữu hiệu của hoạt động kiểm soát thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn (xem hướng dẫn tại đoạn A25 Chuẩn mực này).

Nội dung và phạm vi của thử nghiệm kiểm soát

10. Khi thiết kế và thực hiện thử nghiệm kiểm soát, kiểm toán viên phải:

(a) Thực hiện các thủ tục kiểm toán khác kết hợp với thủ tục phỏng vấn nhằm thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát, gồm:

(i) Các kiểm soát đã được thực hiện như thế nào tại các thời điểm liên quan trong suốt giai đoạn được kiểm toán;

(ii) Các kiểm soát có được thực hiện nhất quán hay không;

(iii) Các kiểm soát được ai thực hiện và thực hiện bằng cách nào (xem hướng dẫn tại đoạn A26 - A29 Chuẩn mực này)

(b) Xác định liệu các kiểm soát được thử nghiệm có phụ thuộc vào các kiểm soát khác không (kiểm soát gián tiếp) và, nếu có, liệu có cần thiết thu thập bằng chứng kiểm toán chứng minh tính hữu hiệu của các hoạt động kiểm soát gián tiếp đó hay không (xem hướng dẫn tại đoạn A30 - A31 Chuẩn mực này).

Lịch trình thử nghiệm kiểm soát

11. Kiểm toán viên phải thực hiện thử nghiệm kiểm soát cho một thời điểm cụ thể, hoặc cho cả giai đoạn mà kiểm toán viên dự định dựa vào các kiểm soát đó, theo quy định tại đoạn 12 và 15 dưới đây, để đưa ra cơ sở thích hợp cho sự tin cậy của kiểm toán viên vào các kiểm soát đó (xem hướng dẫn tại đoạn A32 Chuẩn mực này).

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ

12. Nếu kiểm toán viên thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát trong giai đoạn giữa kỳ, kiểm toán viên phải:

(a) Thu thập bằng chứng kiểm toán về những thay đổi quan trọng trong các kiểm soát xảy ra sau giai đoạn giữa kỳ;

(b) Xác định bằng chứng kiểm toán bổ sung cần thu thập cho giai đoạn còn lại (xem hướng dẫn tại đoạn A33 - A34 Chuẩn mực này).

Sử dụng bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước

13. Để xác định xem việc sử dụng bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát đã có từ các cuộc kiểm toán trước có phù hợp hay không và để xác định khoảng thời gian trước khi tiến hành lại thử nghiệm kiểm soát, kiểm toán viên phải xem xét những vấn đề sau:

(a) Tính hữu hiệu của các thành phần khác của kiểm soát nội bộ, bao gồm môi trường kiểm soát, việc giám sát các kiểm soát và quy trình đánh giá rủi ro của đơn vị;

(b) Các rủi ro phát sinh từ các đặc tính của kiểm soát, cho dù kiểm soát đó được thực hiện thủ công hay tự động;

(c) Tính hữu hiệu của các kiểm soát chung về công nghệ thông tin;

(d) Tính hữu hiệu của kiểm soát và việc thực hiện kiểm soát đó của đơn vị, bao gồm nội dung và mức độ của các sai lệch trong việc thực hiện kiểm soát đã ghi nhận trong các cuộc kiểm toán trước, và liệu có thay đổi nào về nhân sự có ảnh hưởng đáng kể đến việc thực hiện kiểm soát đó hay không;

(e) Liệu việc không thay đổi một kiểm soát cụ thể có gây rủi ro khi hoàn cảnh đã thay đổi hay không;

(f) Rủi ro có sai sót trọng yếu và mức độ tin cậy vào các kiểm soát (xem hướng dẫn tại đoạn A35 Chuẩn mực này).

14. Nếu kiểm toán viên dự định sử dụng bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát cụ thể đã thu thập được từ cuộc kiểm toán trước, kiểm toán viên phải chứng minh rằng các bằng chứng đó vẫn còn giá trị bằng cách thu thập bằng chứng kiểm toán về việc liệu có phát sinh những thay đổi đáng kể trong các kiểm soát đó kể từ sau cuộc kiểm toán trước hay không. Kiểm toán viên phải thu thập bằng chứng này bằng cách thực hiện phỏng vấn kết hợp với quan sát hoặc điều tra, để xác nhận sự hiểu biết về các kiểm soát cụ thể đó, và:

(a) Nếu có những thay đổi ảnh hưởng đến sự phù hợp của bằng chứng kiểm toán đã thu thập từ cuộc kiểm toán trước, kiểm toán viên phải thực hiện thử nghiệm kiểm soát trong cuộc kiểm toán hiện tại (xem hướng dẫn tại đoạn A36 Chuẩn mực này);

(b) Nếu không có thay đổi nào, kiểm toán viên phải thực hiện thử nghiệm kiểm soát ít nhất một lần trong ba cuộc kiểm toán liên tục, và phải thực hiện thử nghiệm đối với một số kiểm soát trong mỗi cuộc kiểm toán để tránh tình trạng phải tiến hành thử nghiệm tất cả các kiểm soát mà kiểm toán viên dự định tin cậy vào trong một cuộc kiểm toán duy nhất mà không thực hiện thử nghiệm bất kỳ kiểm soát nào trong hai cuộc kiểm toán tiếp theo (xem hướng dẫn tại đoạn A37 - A39 Chuẩn mực này).

Các kiểm soát đối với rủi ro đáng kể

15. Nếu kiểm toán viên dự định tin cậy vào các kiểm soát đối với một rủi ro mà kiểm toán viên xác định là rủi ro đáng kể, kiểm toán viên phải thử nghiệm các kiểm soát đó trong giai đoạn hiện tại.

Đánh giá tính hữu hiệu của hoạt động kiểm soát

16. Khi đánh giá tính hữu hiệu của hoạt động kiểm soát liên quan, kiểm toán viên phải đánh giá liệu các sai sót được phát hiện từ các thử nghiệm cơ bản có cho thấy các kiểm soát không hoạt động hiệu quả hay không. Tuy nhiên, nếu các thử nghiệm cơ bản không phát hiện ra sai sót thì không có nghĩa là các kiểm soát có liên quan đến cơ sở dẫn liệu được thử nghiệm là hiệu quả (xem hướng dẫn tại đoạn A40 Chuẩn mực này).

17. Nếu phát hiện những sai lệch trong các kiểm soát mà kiểm toán viên dự định tin cậy vào, kiểm toán viên phải thực hiện những cuộc phỏng vấn cụ thể để tìm hiểu về những vấn đề này cũng như những hậu quả tiềm tàng, và phải xác định (xem hướng dẫn tại đoạn A41 Chuẩn mực này):

(a) Các thử nghiệm kiểm soát đã thực hiện có cung cấp cơ sở thích hợp để kiểm toán viên tin cậy vào các kiểm soát đó hay không;

(b) Có cần thực hiện các thử nghiệm kiểm soát bổ sung hay không; hoặc

(c) Các rủi ro có khả năng xảy ra sai sót có cần được xử lý bằng cách áp dụng các thử nghiệm cơ bản hay không.

Thử nghiệm cơ bản

18. Cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào, kiểm toán viên phải thiết kế và thực hiện các thử nghiệm cơ bản đối với từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu (xem hướng dẫn tại đoạn A42 - A47 Chuẩn mực này).

19. Kiểm toán viên phải xem xét có cần thực hiện các thủ tục xác nhận từ bên ngoài như các thử nghiệm cơ bản hay không (xem hướng dẫn tại đoạn A48 - A51 Chuẩn mực này).

Thử nghiệm cơ bản liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính

20. Thử nghiệm cơ bản của kiểm toán viên phải bao gồm các thủ tục kiểm toán liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính, như sau:

(a) Đối chiếu số liệu trên báo cáo tài chính với số liệu trên sổ kế toán;

(b) Kiểm tra các bút toán trọng yếu và các điều chỉnh khác được thực hiện trong quá trình lập và trình bày báo cáo tài chính (xem hướng dẫn tại đoạn A52 Chuẩn mực này).

Thử nghiệm cơ bản đối với các rủi ro đáng kể

21. Nếu kiểm toán viên đã xác định rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu là rủi ro đáng kể thì kiểm toán viên phải thực hiện các thử nghiệm cơ bản để xử lý rủi ro này. Nếu chỉ thực hiện thử nghiệm cơ bản đối với một rủi ro đáng kể thì thử nghiệm cơ bản phải bao gồm kiểm tra chi tiết (xem hướng dẫn tại đoạn A53 Chuẩn mực này).

Lịch trình thực hiện thử nghiệm cơ bản

22. Nếu thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ, để cung cấp cơ sở hợp lý cho việc mở rộng các kết luận kiểm toán từ giữa kỳ cho đến cuối kỳ, kiểm toán viên phải bao quát cả giai đoạn còn lại bằng cách (xem hướng dẫn tại đoạn A54 - A57 Chuẩn mực này):

(a) Thực hiện các thử nghiệm cơ bản kết hợp với các thử nghiệm kiểm soát cho giai đoạn từ giữa kỳ đến cuối kỳ; hoặc

(b) Chỉ thực hiện các thử nghiệm cơ bản bổ sung nếu kiểm toán viên xác định rằng như vậy là đủ.

23. Khi đánh giá rủi ro có sai sót trọng yếu tại thời điểm giữa kỳ, nếu phát hiện các sai sót không mong đợi thì kiểm toán viên phải đánh giá liệu có cần điều chỉnh việc đánh giá rủi ro liên quan và điều chỉnh nội dung, lịch trình hoặc phạm vi dự kiến của các thử nghiệm cơ bản cho giai đoạn còn lại hay không (xem hướng dẫn tại đoạn A58 Chuẩn mực này).

Mức độ đầy đủ của việc trình bày và thuyết minh báo cáo tài chính

24. Kiểm toán viên phải thực hiện các thủ tục kiểm toán để đánh giá liệu việc trình bày tổng thể báo cáo tài chính, bao gồm các thông tin thuyết minh liên quan, có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A59 Chuẩn mực này).

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán

25. Căn cứ vào các thủ tục kiểm toán đã thực hiện và bằng chứng kiểm toán thu thập được, trước khi đưa ra kết luận về cuộc kiểm toán, kiểm toán viên phải xem xét việc đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có còn phù hợp hay không (xem hướng dẫn tại đoạn A60 - 61 Chuẩn mực này).

26. Kiểm toán viên phải đưa ra kết luận về tính đầy đủ, thích hợp của bằng chứng kiểm toán đã thu thập. Khi đưa ra ý kiến kiểm toán, kiểm toán viên phải xem xét tất cả bằng chứng kiểm toán liên quan, bất kể bằng chứng này chứng thực hay mâu thuẫn với các cơ sở dẫn liệu của báo cáo tài chính (xem hướng dẫn tại đoạn A62 Chuẩn mực này).

27. Nếu chưa thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến một cơ sở dẫn liệu trọng yếu của báo cáo tài chính, kiểm toán viên phải cố gắng thu thập thêm bằng chứng kiểm toán. Nếu không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ hoặc từ chối đưa ra ý kiến về báo cáo tài chính.

Tài liệu, hồ sơ kiểm toán

28. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lập và lưu lại trong hồ sơ kiểm toán:

(a) Biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính và nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo đã thực hiện;

(b) Mối liên hệ giữa các thủ tục kiểm toán đó với các rủi ro đã được đánh giá ở cấp độ cơ sở dẫn liệu;

(c) Kết quả của các thủ tục kiểm toán, kể cả các kết luận, nếu các thủ tục này không rõ ràng (xem hướng dẫn tại đoạn A63 Chuẩn mực này).

29. Nếu kiểm toán viên dự định sử dụng bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát thu thập được từ các cuộc kiểm toán trước, kiểm toán viên phải ghi chép trong hồ sơ kiểm toán các kết luận trên cơ sở tin cậy vào các kiểm soát đã được thử nghiệm trong cuộc kiểm toán trước.

30. Tài liệu, hồ sơ kiểm toán phải chứng minh rằng các số liệu trên báo cáo tài chính đã được đối chiếu khớp với các số liệu trên sổ kế toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Biện pháp xử lý tổng thể (hướng dẫn đoạn 05 Chuẩn mực này)

A1. Biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá trong báo cáo tài chính có thể bao gồm:

(1) Nhấn mạnh với nhóm kiểm toán về sự cần thiết phải duy trì thái độ hoài nghi nghề nghiệp;

(2) Bổ nhiệm các thành viên nhóm kiểm toán có kinh nghiệm hoặc có kỹ năng chuyên môn đặc biệt, hoặc sử dụng chuyên gia;

(3) Tăng cường giám sát;

(4) Kết hợp các yếu tố không thể dự đoán trước khi lựa chọn các thủ tục kiểm toán tiếp theo cần thực hiện;

(5) Thực hiện những thay đổi chung đối với nội dung, lịch trình và phạm vi các thủ tục kiểm toán, ví dụ: thực hiện các thử nghiệm cơ bản vào giai đoạn cuối kỳ thay vì giữa kỳ, hoặc thay đổi nội dung của các thủ tục kiểm toán nhằm thu thập được bằng chứng kiểm toán thuyết phục hơn.

A2. Hiểu biết của kiểm toán viên về môi trường kiểm soát của đơn vị có ảnh hưởng đến việc đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính và do đó cũng ảnh hưởng đến biện pháp xử lý tổng thể. Môi trường kiểm soát hữu hiệu có thể cho phép kiểm toán viên tin tưởng hơn vào kiểm soát nội bộ và độ tin cậy của bằng chứng kiểm toán bắt nguồn từ bên trong đơn vị và do đó, cho phép kiểm toán viên thực hiện một số thủ tục kiểm toán vào giai đoạn giữa kỳ thay vì cuối kỳ. Tuy nhiên, các khiếm khuyết trong môi trường kiểm soát lại có ảnh hưởng ngược lại, ví dụ, kiểm toán viên có thể thực hiện các thủ tục sau đối với môi trường kiểm soát không hiệu quả:

(1) Thực hiện thêm các thủ tục kiểm toán vào giai đoạn cuối kỳ thay vì giai đoạn giữa kỳ;

(2) Thu thập thêm bằng chứng kiểm toán từ các thử nghiệm cơ bản;

(3) Mở rộng phạm vi kiểm toán ra nhiều địa điểm hơn.

A3. Việc xem xét những vấn đề trên có ảnh hưởng quan trọng đến phương pháp tiếp cận chung của kiểm toán viên, ví dụ, tập trung vào thử nghiệm cơ bản (phương pháp cơ bản) hoặc phương pháp kết hợp thử nghiệm kiểm soát với thử nghiệm cơ bản (phương pháp kết hợp).

Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu

Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo (hướng dẫn đoạn 06 Chuẩn mực này)

A4. Đánh giá của kiểm toán viên về các rủi ro phát hiện được ở cấp độ cơ sở dẫn liệu cung cấp cơ sở nhằm lựa chọn phương pháp kiểm toán thích hợp để thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Ví dụ, kiểm toán viên có thể xác định rằng:

(a) Chỉ cần thực hiện thử nghiệm kiểm soát, kiểm toán viên cũng có thể đưa ra biện pháp xử lý hiệu quả đối với rủi ro có sai sót trọng yếu đã được đánh giá cho một cơ sở dẫn liệu cụ thể;

(b) Chỉ cần thực hiện các thử nghiệm cơ bản là phù hợp đối với các cơ sở dẫn liệu cụ thể, do đó, kiểm toán viên bỏ qua ảnh hưởng của các kiểm soát khi đánh giá rủi ro liên quan. Việc bỏ qua này có thể là do các thủ tục đánh giá rủi ro của kiểm toán viên đã không xác định được bất kỳ kiểm soát hữu hiệu nào liên quan đến cơ sở dẫn liệu, hoặc do việc thử nghiệm kiểm soát không hiệu quả, làm cho kiểm toán viên không có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản; hoặc

(c) Phương pháp kết hợp thử nghiệm kiểm soát và thử nghiệm cơ bản là một phương pháp hữu hiệu.

Tuy nhiên, theo quy định tại đoạn 18 Chuẩn mực này, dù lựa chọn phương pháp nào thì kiểm toán viên vẫn phải thiết kế và thực hiện các thử nghiệm cơ bản cho từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu.

A5. Nội dung của một thủ tục kiểm toán phản ánh mục tiêu của thủ tục đó (ví dụ, thử nghiệm kiểm soát hoặc thử nghiệm cơ bản) và loại thủ tục (ví dụ, kiểm tra, quan sát, phỏng vấn, xác nhận, tính toán lại, thực hiện lại hay thủ tục phân tích). Nội dung của thủ tục kiểm toán là vấn đề quan trọng nhất cần xác định sau khi đã đánh giá rủi ro.

A6. Lịch trình của thủ tục kiểm toán là thời điểm tiến hành thủ tục kiểm toán, giai đoạn hoặc thời điểm mà bằng chứng kiểm toán được áp dụng.

A7. Phạm vi của thủ tục kiểm toán là số lượng thủ tục kiểm toán cần thực hiện, ví dụ cỡ mẫu hay số lần quan sát một kiểm soát.

A8. Việc thiết kế và thực hiện các thủ tục kiểm toán tiếp theo, mà nội dung, lịch trình và phạm vi của các thủ tục này được xác định dựa trên cơ sở đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, cung cấp mối liên kết rõ ràng giữa các thủ tục kiểm toán tiếp theo và việc đánh giá rủi ro của kiểm toán viên.

Thủ tục kiểm toán trên cơ sở đánh giá rủi ro ở cấp độ cơ sở dẫn liệu (hướng dẫn đoạn 07(a) Chuẩn mực này)

Nội dung

A9. Các rủi ro được kiểm toán viên đánh giá có thể ảnh hưởng đến cả loại thủ tục kiểm toán cần thực hiện và việc kết hợp các thủ tục kiểm toán. Ví dụ, khi kiểm toán viên đánh giá có rủi ro cao, ngoài việc kiểm tra tài liệu, kiểm toán viên có thể xác nhận với một bên thứ ba về sự đầy đủ của các điều khoản hợp đồng. Ngoài ra, các thủ tục kiểm toán nhất định có thể thích hợp đối với một số cơ sở dẫn liệu này hơn là đối với các cơ sở dẫn liệu khác. Ví dụ, liên quan đến doanh thu, các thử nghiệm kiểm soát có thể là biện pháp thích hợp nhất để xử lý rủi ro có sai sót về cơ sở dẫn liệu “tính đầy đủ”, trong khi các thử nghiệm cơ bản lại có thể là biện pháp thích hợp nhất để xử lý rủi ro có sai sót về cơ sở dẫn liệu “tính phát sinh”.

A10. Khi xác định nội dung thủ tục kiểm toán, kiểm toán viên cần xem xét lý do đánh giá rủi ro. Ví dụ, nếu một rủi ro được đánh giá là thấp chỉ do đặc trưng riêng của nhóm giao dịch mà không xem xét đến các kiểm soát liên quan thì kiểm toán viên có thể xác định rằng chỉ cần thực hiện các thủ tục phân tích cơ bản cũng có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp. Ngược lại, nếu rủi ro được đánh giá là thấp do kiểm soát nội bộ hiệu quả, và kiểm toán viên dự định sẽ thiết kế các thử nghiệm cơ bản căn cứ vào hiệu quả kiểm soát, thì kiểm toán viên sẽ thực hiện các thử nghiệm kiểm soát theo quy định tại đoạn 08(a) Chuẩn mực này. Ví dụ cho trường hợp này là các nhóm giao dịch tương đối đồng nhất, không phức tạp, được xử lý thường xuyên và được hệ thống thông tin của đơn vị kiểm soát.

Lịch trình

A11. Kiểm toán viên có thể thực hiện thử nghiệm kiểm soát hoặc thử nghiệm cơ bản ở thời điểm kiểm toán giữa kỳ hay cuối kỳ. Rủi ro có sai sót trọng yếu càng cao thì kiểm toán viên càng cần phải thực hiện các thủ tục cơ bản gần hoặc tại thời điểm cuối kỳ hơn là vào thời điểm trước đó, hoặc thực hiện các thủ tục kiểm toán mà không cần thông báo trước về nội dung và thời gian (ví dụ, thực hiện các thủ tục kiểm toán tại một số địa điểm được chọn mà không thông báo trước). Điều này đặc biệt thích hợp khi lựa chọn các thủ tục kiểm toán để xử lý rủi ro có gian lận. Ví dụ, khi phát hiện rủi ro cố ý gây sai sót hoặc thao túng số liệu, kiểm toán viên có thể kết luận rằng các thủ tục kiểm toán để mở rộng các kết luận kiểm toán từ thời điểm kiểm toán giữa kỳ đến cuối kỳ sẽ không hiệu quả.

A12. Việc thực hiện các thủ tục kiểm toán vào thời điểm trước khi kết thúc kỳ kế toán có thể giúp kiểm toán viên phát hiện sớm các vấn đề quan trọng và do đó có thể giải quyết các vấn đề đó với sự hỗ trợ của Ban Giám đốc đơn vị được kiểm toán hoặc thiết kế phương pháp kiểm toán hiệu quả để giải quyết các vấn đề này.

A13. Một số thủ tục kiểm toán nhất định chỉ có thể được thực hiện vào giai đoạn cuối kỳ hoặc sau giai đoạn cuối kỳ, ví dụ:

(1) Đối chiếu số liệu trên báo cáo tài chính với số liệu trên sổ kế toán;

(2) Kiểm tra các khoản mục được điều chỉnh trong quá trình lập và trình bày báo cáo tài chính;

(3) Các thủ tục kiểm toán để xử lý rủi ro mà tại thời điểm cuối kỳ, đơn vị được kiểm toán lại ký kết những hợp đồng bán hàng không minh bạch hoặc có các giao dịch không được quyết toán.

A14. Quyết định của kiểm toán viên về thời điểm thực hiện các thủ tục kiểm toán chịu ảnh hưởng của các yếu tố liên quan, bao gồm:

(1) Môi trường kiểm soát;

(2) Thời điểm có thông tin thích hợp (ví dụ, dữ liệu trong các tệp điện tử sau đó có thể bị điều chỉnh, hoặc các thủ tục cần quan sát có thể chỉ diễn ra tại những thời điểm nhất định);

(3) Bản chất của rủi ro (ví dụ, nếu có rủi ro doanh thu bị khai tăng để đáp ứng các mức lợi nhuận kỳ vọng bằng cách tạo ra những hợp đồng bán hàng giả mạo sau khi kết thúc kỳ kế toán, kiểm toán viên có thể kiểm tra các hợp đồng hiện có vào thời điểm kết thúc kỳ kế toán);

(4) Giai đoạn hoặc thời điểm liên quan đến bằng chứng kiểm toán.

Phạm vi

A15. Kiểm toán viên xác định phạm vi của thủ tục kiểm toán được xét đoán là cần thiết sau khi cân nhắc mức trọng yếu, các rủi ro được đánh giá và mức độ đảm bảo mà kiểm toán viên dự kiến đạt được. Khi kiểm toán viên đạt được mục đích nhờ thực hiện kết hợp các thủ tục kiểm toán thì phạm vi của mỗi thủ tục được xem xét riêng rẽ. Nói chung, kiểm toán viên cần mở rộng phạm vi các thủ tục kiểm toán nếu rủi ro có sai sót trọng yếu tăng lên. Ví dụ, để xử lý rủi ro có sai sót trọng yếu do gian lận, kiểm toán viên có thể cần tăng cỡ mẫu hoặc thực hiện các thủ tục phân tích cơ bản ở mức độ chi tiết hơn. Tuy nhiên, việc mở rộng phạm vi thủ tục kiểm toán chỉ có hiệu quả nếu bản thân thủ tục kiểm toán là phù hợp với rủi ro đặc thù.

A16. Việc sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính (CAATs) có thể cho phép kiểm tra nhiều giao dịch điện tử và dữ liệu trong các tài khoản điện tử. Kỹ thuật này có thể hữu ích khi kiểm toán viên quyết định điều chỉnh phạm vi kiểm tra, ví dụ khi xử lý rủi ro có sai sót trọng yếu do gian lận. Các kỹ thuật này có thể được sử dụng để chọn mẫu từ các tệp tin điện tử chính để phân loại thành các giao dịch đặc thù hoặc kiểm tra tổng thể thay vì kiểm tra mẫu.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A17. Khi kiểm toán các đơn vị trong lĩnh vực công, các quy định của Kiểm toán Nhà nước và bất kỳ yêu cầu kiểm toán đặc biệt nào khác có thể ảnh hưởng đến quyết định của kiểm toán viên về nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

Lưu ý khi kiểm toán các đơn vị nhỏ

A18. Đối với các đơn vị nhỏ, kiểm toán viên có thể không xác định được nhiều hoạt động kiểm soát, hoặc đơn vị có thể có rất ít tài liệu thể hiện sự tồn tại hoặc vận hành của các hoạt động kiểm soát đó. Trong trường hợp này, việc thực hiện các thủ tục kiểm toán tiếp theo mà chủ yếu là thử nghiệm cơ bản sẽ có thể hiệu quả hơn. Tuy nhiên, trong một số trường hợp hãn hữu, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu không có các hoạt động kiểm soát hay những thành phần khác của kiểm soát.

Đánh giá mức độ rủi ro cao (hướng dẫn đoạn 07(b) Chuẩn mực này)

A19. Khi cần thu thập bằng chứng kiểm toán thuyết phục hơn do mức độ rủi ro được đánh giá cao hơn, kiểm toán viên có thể tăng số lượng bằng chứng, hoặc thu thập bằng chứng thích hợp hơn hoặc đáng tin cậy hơn, bằng cách tập trung thu thập bằng chứng từ bên thứ ba hoặc thu thập bằng chứng chứng thực từ một số nguồn độc lập.

Thử nghiệm kiểm soát

Thiết kế và thực hiện thử nghiệm kiểm soát (hướng dẫn đoạn 08 Chuẩn mực này)

A20. Các thử nghiệm kiểm soát chỉ được thực hiện đối với những kiểm soát mà kiểm toán viên xác định rằng được thiết kế phù hợp để ngăn chặn hoặc phát hiện và sửa chữa một sai sót trọng yếu trong một cơ sở dẫn liệu. Nếu các kiểm soát khác nhau về cơ bản được thực hiện tại những thời điểm khác nhau trong giai đoạn được kiểm toán thì mỗi kiểm soát đó phải được xem xét riêng.

A21. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát khác với việc tìm hiểu và đánh giá về mặt thiết kế và thực hiện của các kiểm soát đó. Tuy nhiên, kiểm toán viên vẫn có thể sử dụng các loại thủ tục kiểm toán giống nhau để kiểm tra. Vì thế, kiểm toán viên có thể quyết định cách kiểm tra hiệu quả là kiểm tra tính hữu hiệu của hoạt động kiểm soát đồng thời với việc đánh giá về mặt thiết kế và xác định rằng các kiểm soát đó đã được thực hiện.

A22. Mặc dù một số thủ tục đánh giá rủi ro có thể không được thiết kế để làm thử nghiệm kiểm soát nhưng các thủ tục đó cũng có thể cung cấp bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát và, do đó, đóng vai trò như thử nghiệm kiểm soát. Ví dụ, các thủ tục đánh giá rủi ro của kiểm toán viên có thể bao gồm:

(1) Phỏng vấn về việc sử dụng dự toán của Ban Giám đốc;

(2) Quan sát việc Ban Giám đốc so sánh chi phí dự tính và chi phí thực tế hàng tháng;

(3) Kiểm tra các báo cáo để phát hiện biến động giữa số liệu thực tế với kế hoạch.

Các thủ tục kiểm toán này không chỉ cung cấp những hiểu biết về công tác lập kế hoạch của đơn vị và liệu kế hoạch đó đã được thực hiện hay chưa, mà còn có thể cung cấp bằng chứng kiểm toán về tính hữu hiệu của quy trình lập kế hoạch của đơn vị trong việc ngăn ngừa và phát hiện các sai sót trọng yếu trong phân loại chi phí.

A23. Kiểm toán viên có thể thiết kế một thử nghiệm kiểm soát để thực hiện đồng thời với việc kiểm tra chi tiết cùng một giao dịch. Mặc dù mục tiêu của thử nghiệm kiểm soát khác với mục tiêu của kiểm tra chi tiết nhưng có thể thực hiện đồng thời cả hai thủ tục này đối với cùng một giao dịch, gọi là “thử nghiệm kép”. Ví dụ, kiểm toán viên có thể thiết kế và đánh giá các kết quả kiểm tra một hóa đơn nhằm xác định xem hóa đơn đó đã được phê duyệt hay chưa, đồng thời cung cấp bằng chứng kiểm toán chi tiết về giao dịch đó. Thử nghiệm kép được thiết kế và đánh giá bằng cách xem xét riêng rẽ mỗi mục tiêu kiểm toán nêu trên.

A24. Theo đoạn 30 Chuẩn mực kiểm toán Việt Nam số 315, trong một số trường hợp, kiểm toán viên có thể nhận thấy rằng không thể thiết kế các thử nghiệm cơ bản một cách hiệu quả mà bản thân các thử nghiệm này cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu. Tình huống này có thể xảy ra khi một đơn vị điều hành hoạt động kinh doanh bằng công nghệ thông tin và không ghi lại hoặc không lưu trữ bằng tài liệu mà chỉ thông qua hệ thống công nghệ thông tin. Trong trường hợp này, kiểm toán viên phải thực hiện các thử nghiệm kiểm soát có liên quan theo yêu cầu trong đoạn 08(b) Chuẩn mực này.

Bằng chứng kiểm toán và độ tin cậy dự tính (hướng dẫn đoạn 09 Chuẩn mực này)

A25. Kiểm toán viên có thể đạt được mức độ đảm bảo cao hơn về tính hữu hiệu của hoạt động kiểm soát khi phương pháp kiểm toán chủ yếu sử dụng thử nghiệm kiểm soát, đặc biệt là khi không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp chỉ từ các thử nghiệm cơ bản.

Nội dung và phạm vi của thử nghiệm kiểm soát

Các thủ tục kiểm toán khác kết hợp với thủ tục phỏng vấn (hướng dẫn đoạn 10(a) Chuẩn mực này)

A26. Chỉ thực hiện thủ tục phỏng vấn thôi thì không đủ để kiểm tra tính hữu hiệu của các kiểm soát, do đó, kiểm toán viên cần thực hiện các thủ tục kiểm toán khác kết hợp với phỏng vấn. Thủ tục phỏng vấn kết hợp với kiểm tra hoặc thực hiện lại có thể cung cấp sự đảm bảo cao hơn so với việc kết hợp thủ tục phỏng vấn và quan sát vì quan sát chỉ phù hợp tại thời điểm diễn ra giao dịch.

A27. Nội dung của một kiểm soát cụ thể sẽ ảnh hưởng đến loại thủ tục cần thực hiện để thu thập bằng chứng kiểm toán về tính hoạt động hữu hiệu của kiểm soát đó. Ví dụ, nếu tính hoạt động hữu hiệu được chứng minh dưới hình thức văn bản thì kiểm toán viên có thể quyết định kiểm tra tài liệu của đơn vị để thu thập bằng chứng kiểm toán về tính hoạt động hữu hiệu đó. Tuy nhiên, đối với các kiểm soát khác, tài liệu về hoạt động có thể sẽ không có sẵn hoặc không thích hợp. Ví dụ, có thể không có tài liệu về hoạt động của một số yếu tố của môi trường kiểm soát như việc phân quyền, phân nhiệm, hoặc không có tài liệu về một số loại hoạt động kiểm soát như các hoạt động kiểm soát được xử lý bằng máy tính. Trong trường hợp này, kiểm toán viên có thể thu thập bằng chứng về tính hoạt động hữu hiệu bằng cách phỏng vấn kết hợp với các thủ tục kiểm toán khác, như quan sát hoặc sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính.

Phạm vi của thử nghiệm kiểm soát

A28. Kiểm toán viên có thể phải mở rộng phạm vi thử nghiệm đối với một kiểm soát khi cần thu thập bằng chứng kiểm toán thuyết phục hơn về tính hữu hiệu của kiểm soát đó. Ngoài mức độ tin cậy vào các kiểm soát, kiểm toán viên có thể xem xét các vấn đề sau khi xác định phạm vi của thử nghiệm kiểm soát:

(1) Tần suất thực hiện kiểm soát của đơn vị trong suốt giai đoạn;

(2) Khoảng thời gian trong giai đoạn kiểm toán mà kiểm toán viên tin cậy vào tính hữu hiệu của hoạt động kiểm soát;

(3) Tỷ lệ sai lệch dự kiến của một kiểm soát;

(4) Tính thích hợp và độ tin cậy của bằng chứng kiểm toán cần thu thập về tính hữu hiệu của hoạt động kiểm soát ở cấp độ cơ sở dẫn liệu;

(5) Phạm vi của bằng chứng kiểm toán cần thu thập được từ các thử nghiệm kiểm soát khác liên quan đến cơ sở dẫn liệu đó.

Chuẩn mực kiểm toán Việt Nam số 530 quy định và hướng dẫn chi tiết hơn về phạm vi thử nghiệm.

A29. Do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin, kiểm toán viên có thể không cần phải mở rộng phạm vi thử nghiệm đối với một kiểm soát tự động. Một kiểm soát tự động sẽ được thực hiện một cách nhất quán nếu chương trình (bao gồm các bảng biểu, tệp tin hay dữ liệu cố định được sử dụng trong chương trình) không thay đổi. Nếu kiểm toán viên xác định là một kiểm soát tự động vận hành đúng như dự kiến (việc xác định có thể được thực hiện tại thời điểm bắt đầu thực hiện kiểm soát hoặc một thời điểm khác) thì kiểm toán viên có thể xem xét thực hiện các thử nghiệm để xác định rằng kiểm soát đó tiếp tục vận hành hiệu quả. Các thử nghiệm đó có thể bao gồm việc xác định:

(1) Các thay đổi của chương trình sẽ không được thực hiện khi chưa có sự kiểm soát thích hợp đối với các thay đổi đó;

(2) Phiên bản chính thức của chương trình được sử dụng để xử lý giao dịch;

(3) Các kiểm soát chung khác có liên quan được thực hiện hiệu quả.

Các thử nghiệm này cũng có thể bao gồm việc xác định rằng những thay đổi của chương trình chưa được triển khai, như trường hợp đơn vị sử dụng các gói phần mềm ứng dụng mà không chỉnh sửa hoặc bảo trì các phần mềm này. Ví dụ, kiểm toán viên có thể kiểm tra hồ sơ quản trị về an ninh công nghệ thông tin để thu thập được bằng chứng kiểm toán cho thấy chưa có sự truy cập trái phép nào trong suốt giai đoạn.

Thử nghiệm đối với các kiểm soát gián tiếp (hướng dẫn đoạn 10(b) Chuẩn mực này)

A30. Trong một số trường hợp, kiểm toán viên có thể cần thu thập bằng chứng kiểm toán để chứng minh tính hữu hiệu của hoạt động kiểm soát gián tiếp. Ví dụ, khi kiểm toán viên quyết định kiểm tra tính hữu hiệu của việc người sử dụng soát xét báo cáo ngoại lệ về việc bán hàng vượt hạn mức nợ cho phép, thì việc soát xét của người sử dụng và các hoạt động liên quan sau đó là các kiểm soát được kiểm toán viên xác định là liên quan trực tiếp. Các kiểm soát đối với tính chính xác của thông tin trong báo cáo (ví dụ, kiểm soát chung về công nghệ thông tin) được coi là các kiểm soát gián tiếp.

A31. Do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin, bằng chứng kiểm toán về việc thực hiện một ứng dụng kiểm soát tự ðộng, khi được xem xét kết hợp với các bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát chung của đơn vị (đặc biệt là các kiểm soát đối với sự thay đổi), cũng có thể cung cấp bằng chứng kiểm toán quan trọng về tính hữu hiệu của hoạt động kiểm soát đó.

Lịch trình thử nghiệm kiểm soát

Khoảng thời gian tin cậy dự tính (hướng dẫn đoạn 11 Chuẩn mực này)

A32. Bằng chứng kiểm toán chỉ liên quan đến một thời điểm vẫn có thể là đầy đủ cho mục đích kiểm toán, ví dụ khi thử nghiệm kiểm soát đối với việc kiểm kê hàng tồn kho của đơn vị vào cuối kỳ kế toán. Mặt khác, nếu kiểm toán viên dự định dựa vào một kiểm soát trong cả giai đoạn, kiểm toán viên cần thực hiện các thử nghiệm có khả năng cung cấp bằng chứng kiểm toán về việc kiểm soát đó được thực hiện hiệu quả tại những thời điểm liên quan trong giai đoạn đó. Những thử nghiệm loại này có thể bao gồm thử nghiệm đối với việc giám sát các kiểm soát của đơn vị.

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ (hướng dẫn đoạn 12(b) Chuẩn mực này)

A33. Khi xác định bằng chứng kiểm toán bổ sung cần thu thập về các kiểm soát được thực hiện trong giai đoạn từ giữa kỳ đến cuối kỳ, kiểm toán viên cần xem xét các yếu tố bao gồm:

(1) Mức độ nghiêm trọng của các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu;

(2) Các kiểm soát cụ thể đã được thử nghiệm trong giai đoạn giữa kỳ, cũng như những thay đổi quan trọng đối với các kiểm soát đó kể từ khi được thử nghiệm, kể cả những thay đổi về hệ thống thông tin, quy trình xử lý và nhân sự;

(3) Mức độ thu thập được bằng chứng kiểm toán về tính hữu hiệu của các hoạt động kiểm soát đó;

(4) Khoảng thời gian còn lại của giai đoạn kiểm toán;

(5) Phạm vi thử nghiệm cơ bản mà kiểm toán viên dự định giảm bớt dựa vào mức độ tin cậy của các kiểm soát;

(6) Môi trường kiểm soát.

A34. Kiểm toán viên có thể thu thập bằng chứng kiểm toán bổ sung bằng cách thực hiện thử nghiệm kiểm soát cho giai đoạn còn lại hoặc kiểm tra công tác giám sát các kiểm soát của đơn vị được kiểm toán.

Sử dụng bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước (hướng dẫn đoạn 13 Chuẩn mực này)

A35. Trong một số trường hợp nhất định, bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước cũng có thể cung cấp bằng chứng cho cuộc kiểm toán hiện tại nếu kiểm toán viên thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán năm trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại. Ví dụ, khi thực hiện cuộc kiểm toán trước, kiểm toán viên đã xác định là một kiểm soát tự động của đơn vị đã vận hành như dự kiến thì trong cuộc kiểm toán hiện tại, kiểm toán viên có thể thu thập bằng chứng kiểm toán để xác định liệu có thay đổi nào trong kiểm soát tự động này có thể ảnh hưởng đến hiệu quả kiểm soát hay không, thông qua việc phỏng vấn Ban Giám đốc và kiểm tra sổ theo dõi để xác định các kiểm soát nào đã bị thay đổi. Bằng chứng kiểm toán về những thay đổi này có thể giúp kiểm toán viên quyết định tăng hoặc giảm bằng chứng kiểm toán cần thu thập trong giai đoạn hiện tại để đánh giá tính hữu hiệu của hoạt động kiểm soát.

Các kiểm soát đã thay đổi kể từ các cuộc kiểm toán trước (hướng dẫn đoạn 14(a) Chuẩn mực này)

A36. Các thay đổi có thể làm ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đã thu thập được từ các cuộc kiểm toán trước, làm cho các bằng chứng này không còn tiếp tục được kiểm toán viên tin cậy trong cuộc kiểm toán hiện tại. Ví dụ, các thay đổi trong hệ thống cho phép đơn vị nhận một báo cáo mới từ hệ thống có thể không ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đã thu thập được từ cuộc kiểm toán trước nhưng các thay đổi làm cho dữ liệu được cộng lũy kế hoặc được tính toán theo một cách khác sẽ ảnh hưởng đến tính thích hợp của bằng chứng kiểm toán đó.

Các kiểm soát không thay đổi kể từ các cuộc kiểm toán trước (hướng dẫn đoạn 14(b) Chuẩn mực này)

A37. Kiểm toán viên cần sử dụng xét đoán chuyên môn để quyết định liệu có thể tiếp tục tin tưởng vào những bằng chứng kiểm toán đã thu thập được trong các cuộc kiểm toán trước đối với các kiểm soát sau:

(a) Các kiểm soát không có sự thay đổi kể từ lần thử nghiệm cuối cùng;

(b) Các kiểm soát không làm giảm bớt rủi ro đáng kể.

Kiểm toán viên cũng sử dụng xét đoán chuyên môn để xác định khoảng thời gian thích hợp để kiểm tra lại các kiểm soát, tuy nhiên theo quy định tại đoạn 14(b) Chuẩn mực này, việc này cần được thực hiện ít nhất một lần trong 3 năm liên tục.

A38. Nói chung, rủi ro có sai sót trọng yếu càng cao, hoặc mức độ tin cậy vào kiểm soát càng lớn, thì thời gian giữa các lần kiểm tra (nếu có) càng ngắn. Các yếu tố có thể rút ngắn thời gian kiểm tra lại một kiểm soát, hoặc làm cho kiểm toán viên quyết định không tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước, bao gồm:

(1) Môi trường kiểm soát yếu kém;

(2) Sự yếu kém của công tác giám sát các kiểm soát;

(3) Các kiểm soát liên quan có một yếu tố quan trọng được thực hiện thủ công;

(4) Thay đổi nhân sự có ảnh hưởng đáng kể đến việc ứng dụng một kiểm soát;

(5) Tình hình thay đổi dẫn đến sự cần thiết phải thay đổi về kiểm soát;

(6) Yếu kém trong các kiểm soát chung về công nghệ thông tin.

A39. Khi kiểm toán viên dự định tin cậy vào bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước đối với một số kiểm soát, việc kiểm tra một số trong các kiểm soát đó ở từng cuộc kiểm toán sẽ cung cấp thông tin chứng thực về tính hữu hiệu liên tục của môi trường kiểm soát. Việc này giúp kiểm toán viên quyết định liệu có thể tin cậy vào bằng chứng kiểm toán đã thu thập được từ các cuộc kiểm toán trước hay không.

Đánh giá tính hữu hiệu của hoạt động kiểm soát (hướng dẫn đoạn 16 - 17 Chuẩn mực này)

A40. Một sai sót trọng yếu được kiểm toán viên phát hiện là dấu hiệu rõ ràng về sự tồn tại của một khiếm khuyết nghiêm trọng trong kiểm soát nội bộ.

A41. Khái niệm tính hữu hiệu của hoạt động kiểm soát vẫn cho thấy có thể có những sai lệch trong cách thức triển khai các kiểm soát của đơn vị. Những sai lệch đó có thể do các yếu tố như thay đổi nhân sự chủ chốt, sự dao động đáng kể về số lượng giao dịch theo mùa vụ và các nhầm lẫn chủ quan. Tỷ lệ sai lệch được phát hiện, đặc biệt là khi so với tỷ lệ sai lệch dự kiến, có thể cho thấy không thể tin cậy vào kiểm soát để giảm rủi ro ở cấp độ cơ sở dẫn liệu xuống mức độ mà kiểm toán viên đánh giá.

Thử nghiệm cơ bản (hướng dẫn đoạn 18 Chuẩn mực này)

A42. Theo quy định tại đoạn 18 Chuẩn mực này, kiểm toán viên cần thiết kế và thực hiện các thử nghiệm cơ bản cho mỗi nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu, cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào. Quy định này xuất phát từ thực tế là: (a) việc đánh giá rủi ro của kiểm toán viên là mang tính xét đoán, do đó kiểm toán viên có thể không phát hiện ra tất cả các rủi ro có sai sót trọng yếu; và (b) có những hạn chế tiềm tàng trong kiểm soát nội bộ, bao gồm việc Ban Giám đốc khống chế kiểm soát.

Nội dung và phạm vi thử nghiệm cơ bản

A43. Tùy theo tình hình, kiểm toán viên có thể xác định rằng:

(1) Chỉ thực hiện các thủ tục phân tích cơ bản là đủ để giảm rủi ro kiểm toán xuống mức thấp có thể chấp nhận được. Ví dụ: khi kiểm toán viên đánh giá rủi ro dựa vào bằng chứng kiểm toán thu thập được từ thử nghiệm kiểm soát;

(2) Chỉ có kiểm tra chi tiết là thích hợp;

(3) Việc kết hợp thủ tục phân tích cơ bản và kiểm tra chi tiết là thích hợp nhất để xử lý rủi ro đã được đánh giá.

A44. Thủ tục phân tích cơ bản thường được áp dụng cho số lượng lớn các giao dịch có thể dự đoán theo thời gian. Chuẩn mực kiểm toán Việt Nam số 520 quy định và hướng dẫn về việc áp dụng thủ tục phân tích trong việc kiểm toán.

A45. Kiểm toán viên cần xem xét bản chất của rủi ro và cơ sở dẫn liệu khi thiết kế kiểm tra chi tiết. Ví dụ, khi kiểm tra chi tiết liên quan đến cơ sở dẫn liệu “tính hiện hữu” hoặc “tính phát sinh”, kiểm toán viên có thể lựa chọn số liệu từ các khoản mục đã có trong báo cáo tài chính và thu thập bằng chứng kiểm toán thích hợp. Mặt khác, khi kiểm tra chi tiết liên quan đến cơ sở dẫn liệu “tính đầy đủ”, kiểm toán viên có thể cần lựa chọn số liệu từ những khoản mục sẽ phải có trong báo cáo tài chính và kiểm tra xem các khoản mục đó đã được trình bày trong báo cáo tài chính hay chưa.

A46. Do việc đánh giá rủi ro có sai sót trọng yếu cần xem xét đến kiểm soát nội bộ, kiểm toán viên sẽ cần mở rộng phạm vi thử nghiệm cơ bản khi kết quả thử nghiệm kiểm soát là không thỏa đáng. Tuy nhiên, việc mở rộng phạm vi của một thủ tục kiểm toán chỉ thích hợp khi thủ tục kiểm toán đó có liên quan đến rủi ro cụ thể.

A47. Khi thiết kế kiểm tra chi tiết, phạm vi kiểm tra thường được xem xét như là việc lựa chọn cỡ mẫu. Tuy nhiên, kiểm toán viên cần xem xét những vấn đề khác liên quan, như liệu có phương pháp nào hiệu quả hơn để lựa chọn các phần tử kiểm tra hay không (xem đoạn 10 Chuẩn mực kiểm toán Việt Nam số 500).

Xem xét sự cần thiết phải thực hiện thủ tục xác nhận từ bên ngoài (hướng dẫn đoạn 19 Chuẩn mực này)

A48. Thủ tục xác nhận từ bên ngoài thường được thực hiện khi thu thập bằng chứng kiểm toán về các cơ sở dẫn liệu liên quan đến các số dư tài khoản và các yếu tố kèm theo, tuy nhiên không nhất thiết giới hạn ở các khoản mục này. Ví dụ, kiểm toán viên có thể yêu cầu xác nhận từ bên ngoài về các điều khoản hợp đồng, hoặc các giao dịch giữa đơn vị với các bên khác. Thủ tục xác nhận từ bên ngoài cũng có thể được thực hiện để thu thập bằng chứng kiểm toán về việc không có các điều kiện nhất định. Ví dụ, kiểm toán viên có thể yêu cầu xác nhận rằng không có “thoả thuận phụ” nào liên quan đến cơ sở dẫn liệu về tính đúng kỳ của doanh thu. Thủ tục xác nhận từ bên ngoài cũng có thể cung cấp bằng chứng kiểm toán thích hợp để xử lý rủi ro có sai sót trọng yếu đã được đánh giá trong các trường hợp như:

(1) Số dư tài khoản ngân hàng và các thông tin khác liên quan đến quan hệ với ngân hàng;

(2) Số dư các khoản phải thu và các điều khoản hợp đồng;

(3) Hàng tồn kho do bên thứ ba nắm giữ tại kho bảo thuế để xử lý hoặc hàng ký gửi;

(4) Giấy chứng nhận quyền sử dụng đất do luật sư hoặc người cho vay giữ để bảo quản hoặc để đảm bảo khả năng thanh toán;

(5) Các khoản đầu tư do bên thứ ba nắm giữ để bảo vệ an toàn, hoặc mua trên sàn chứng khoán nhưng chưa được nhận vào ngày lập Bảng cân đối kế toán;

(6) Các khoản vay, bao gồm các điều khoản thanh toán và các điều khoản giới hạn;

(7) Số dư các khoản phải trả và các điều khoản hợp đồng.

A49. Mặc dù các xác nhận từ bên ngoài có thể cung cấp bằng chứng kiểm toán thích hợp đối với một số cơ sở dẫn liệu nhất định nhưng các xác nhận này lại cung cấp bằng chứng kiểm toán không mấy thích hợp đối với một số cơ sở dẫn liệu khác. Ví dụ, xác nhận từ bên ngoài có thể cung cấp bằng chứng kiểm toán về sự tồn tại của các khoản phải thu nhưng không cung cấp bằng chứng về khả năng thu hồi các khoản phải thu đó.

A50. Kiểm toán viên có thể xác định rằng thủ tục xác nhận từ bên ngoài được thực hiện cho một mục đích nhất định cũng có thể giúp thu thập bằng chứng kiểm toán về các vấn đề khác. Ví dụ, yêu cầu xác nhận về các số dư tài khoản ngân hàng thường bao gồm yêu cầu cung cấp thông tin liên quan đến các cơ sở dẫn liệu khác của báo cáo tài chính. Việc xem xét các vấn đề này có thể ảnh hưởng đến quyết định của kiểm toán viên về việc có thực hiện các thủ tục xác nhận từ bên ngoài hay không.

A51. Các yếu tố có thể giúp kiểm toán viên xác định có thực hiện các thủ tục xác nhận từ bên ngoài như các thử nghiệm kiểm toán cơ bản hay không, bao gồm:

(1) Hiểu biết của bên xác nhận về vấn đề cần xác nhận: thông tin phản hồi có thể đáng tin cậy hơn nếu được một người của bên xác nhận có hiểu biết cần thiết về thông tin cần xác nhận;

(2) Khả năng hoặc sự sẵn sàng phản hồi của bên xác nhận, ví dụ bên xác nhận:

- Có thể không nhận trách nhiệm đối với việc phản hồi một yêu cầu xác nhận;

- Có thể thấy việc phản hồi tốn quá nhiều chi phí và thời gian;

- Có thể lo lắng về trách nhiệm pháp lý từ việc phản hồi;

- Có thể hạch toán giao dịch bằng các loại tiền tệ khác; hoặc

- Có thể hoạt động trong một môi trường mà việc phản hồi các yêu cầu xác nhận không phải là vấn đề quan trọng của các hoạt động hàng ngày.

Trong trường hợp đó, bên xác nhận có thể không phản hồi, phản hồi một cách thiếu trách nhiệm hoặc có thể cố gắng hạn chế độ tin cậy của phản hồi.

(3) Sự khách quan của bên xác nhận: nếu bên xác nhận là bên liên quan của đơn vị thì việc phản hồi cho các yêu cầu xác nhận có thể có độ tin cậy thấp hơn.

Thử nghiệm cơ bản liên quan đến quy trình khóa sổ kế toán lập báo cáo tài chính (hướng dẫn đoạn 20(b) Chuẩn mực này)

A52. Nội dung và phạm vi kiểm tra của kiểm toán viên đối với các bút toán và điều chỉnh khác phụ thuộc vào tính chất và mức độ phức tạp của quy trình lập báo cáo tài chính của đơn vị và các rủi ro có sai sót trọng yếu liên quan.

Thử nghiệm cơ bản đối với các rủi ro đáng kể (hướng dẫn đoạn 21 Chuẩn mực này)

A53. Đoạn 21 Chuẩn mực này yêu cầu kiểm toán viên phải thực hiện các thử nghiệm cơ bản để xử lý các rủi ro mà kiểm toán viên đã xác định là rủi ro đáng kể. Bằng chứng kiểm toán dưới hình thức xác nhận từ bên ngoài mà kiểm toán viên nhận trực tiếp từ các bên xác nhận phù hợp có thể giúp kiểm toán viên thu thập bằng chứng kiểm toán có độ tin cậy cao cần thiết để xử lý rủi ro có sai sót trọng yếu đáng kể do gian lận hoặc nhầm lẫn. Ví dụ, nếu kiểm toán viên nhận thấy Ban Giám đốc đang chịu áp lực phải đạt được các mức lợi nhuận kỳ vọng thì có thể xảy ra rủi ro Ban Giám đốc thổi phồng doanh thu bằng cách ghi nhận các khoản doanh thu không phù hợp với điều khoản của hợp đồng bán hàng, hoặc bằng cách phát hành hoá đơn trước khi giao hàng. Trong trường hợp này, kiểm toán viên có thể thiết kế các thủ tục xác nhận từ bên ngoài để xác nhận các số dư chưa thanh toán, đồng thời xác nhận các chi tiết trong hợp đồng bán hàng, bao gồm thời điểm, các điều khoản về giao hàng và quyền trả lại hàng. Ngoài ra, để hỗ trợ cho việc thực hiện thủ tục xác nhận từ bên ngoài, kiểm toán viên có thể phỏng vấn các nhân sự không làm công tác tài chính của đơn vị về những thay đổi trong hợp đồng bán hàng và các điều khoản giao hàng.

Lịch trình thực hiện thử nghiệm cơ bản (hướng dẫn đoạn 22 - 23 Chuẩn mực này)

A54. Trong hầu hết các trường hợp, bằng chứng kiểm toán từ các thử nghiệm cơ bản đã thu thập được từ cuộc kiểm toán trước hầu như không cung cấp bằng chứng nào cho cuộc kiểm toán hiện tại. Tuy nhiên, vẫn có trường hợp ngoại lệ, ví dụ, một công văn của cơ quan thuế thu thập được trong cuộc kiểm toán trước có liên quan đến xử lý vi phạm về thuế thu nhập cá nhân không bị thay đổi có thể vẫn thích hợp cho kỳ kiểm toán hiện tại. Trong trường hợp này, việc sử dụng bằng chứng kiểm toán từ các thử nghiệm cơ bản của cuộc kiểm toán trước có thể vẫn thích hợp với cuộc kiểm toán hiện tại nếu bằng chứng đó và vấn đề có liên quan về cơ bản không thay đổi, và kiểm toán viên đã thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán từ các cuộc kiểm toán trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại.

Sử dụng bằng chứng kiểm toán thu thập được trong giai đoạn giữa kỳ (hướng dẫn đoạn 22 Chuẩn mực này)

A55. Trong một số trường hợp, kiểm toán viên có thể thấy hiệu quả khi thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ và so sánh, đối chiếu các thông tin liên quan đến số dư cuối kỳ với thông tin so sánh tại thời điểm giữa kỳ để:

(a) Phát hiện các số liệu bất thường;

(b) Điều tra các số liệu bất thường (nếu có);

(c) Thực hiện thủ tục phân tích cơ bản hoặc kiểm tra chi tiết cho giai đoạn từ giữa kỳ đến cuối kỳ.

A56. Việc thực hiện thử nghiệm cơ bản tại thời điểm kiểm toán giữa kỳ mà không có thêm các thủ tục bổ sung cho giai đoạn sau sẽ làm tăng rủi ro trong việc kiểm toán viên không phát hiện ra các sai sót có thể có tại thời điểm cuối kỳ. Rủi ro này sẽ càng tăng khi giai đoạn còn lại càng dài. Khi cân nhắc sự cần thiết của việc thực hiện thử nghiệm cơ bản ở giai đoạn giữa kỳ, kiểm toán viên cần xem xét các yếu tố sau:

(1) Môi trường kiểm soát và các kiểm soát liên quan khác;

(2) Mức độ sẵn có của thông tin cần thiết cho các thủ tục kiểm toán của kiểm toán viên vào giai đoạn sau ;

(3) Mục tiêu của thử nghiệm cơ bản;

(4) Rủi ro có sai sót trọng yếu đã được đánh giá;

(5) Tính chất của nhóm giao dịch hoặc số dư tài khoản và các cơ sở dẫn liệu liên quan;

(6) Khả năng của kiểm toán viên khi thực hiện các thử nghiệm cơ bản thích hợp hoặc kết hợp thử nghiệm cơ bản với thử nghiệm kiểm soát để bao quát toàn bộ giai đoạn còn lại, nhằm làm giảm rủi ro xảy ra sai sót vào giai đoạn cuối kỳ chưa được kiểm toán viên phát hiện.

A57. Những yếu tố sau đây có thể ảnh hưởng đến quyết định của kiểm toán viên về việc liệu có thực hiện thủ tục phân tích cơ bản cho giai đoạn từ giữa kỳ đến cuối kỳ hay không:

(1) Số dư cuối kỳ của các nhóm giao dịch hoặc một tài khoản cụ thể có được dự báo một cách hợp lý về giá trị, biến động tương đối và thành phần của số dư cuối kỳ hay không;

(2) Các thủ tục phân tích và điều chỉnh các nhóm giao dịch hoặc số dư tài khoản tại thời điểm giữa kỳ và thực hiện khóa sổ kế toán của đơn vị có phù hợp hay không;

(3) Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính có cung cấp đầy đủ thông tin liên quan đến các số dư cuối kỳ và các giao dịch trong giai đoạn còn lại để cho phép kiểm toán viên điều tra về:

(a) Các giao dịch hoặc bút toán bất thường phát sinh tại hoặc gần thời điểm cuối kỳ;

(b) Nguyên nhân khác của các biến động đáng kể, hoặc biến động dự kiến đã không xảy ra;

(c) Những thay đổi về thành phần của các nhóm giao dịch hoặc số dư tài khoản.

Các sai sót được phát hiện tại thời điểm kiểm toán giữa kỳ (hướng dẫn đoạn 23 Chuẩn mực này)

A58. Nếu kiểm toán viên kết luận rằng nội dung, lịch trình hoặc phạm vi dự kiến của các thử nghiệm cơ bản cho giai đoạn còn lại cần được điều chỉnh do phát hiện ra những sai sót ngoài dự kiến tại thời điểm giữa kỳ, thì tại thời điểm cuối kỳ, kiểm toán viên cần mở rộng hoặc lặp lại các thủ tục đã thực hiện tại thời điểm giữa kỳ.

Mức độ đầy đủ của việc trình bày và thuyết minh báo cáo tài chính (hướng dẫn đoạn 24 Chuẩn mực này)

A59. Khi đánh giá việc trình bày tổng thể báo cáo tài chính, kể cả các thuyết minh liên quan, kiểm toán viên cần đánh giá xem từng báo cáo có phản ánh việc phân loại và mô tả thích hợp các thông tin tài chính và hình thức, cách sắp xếp, nội dung báo cáo tài chính và các thuyết minh kèm theo hay không. Những nội dung này có thể bao gồm thuật ngữ sử dụng, số lượng các thông tin, số liệu chi tiết đưa ra, việc phân loại các khoản mục trong báo cáo và cơ sở trình bày thông tin.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán (hướng dẫn đoạn 25 - 27 Chuẩn mực này)

A60. Công việc kiểm toán báo cáo tài chính là một quá trình mang tính tích lũy và cập nhật thường xuyên. Khi thực hiện thủ tục kiểm toán theo kế hoạch đã lập, bằng chứng kiểm toán thu thập được có thể làm cho kiểm toán viên phải thay đổi nội dung, lịch trình hoặc phạm vi các thủ tục kiểm toán khác. Thông tin mà kiểm toán viên thu thập được có thể có sự khác biệt đáng kể so với thông tin được sử dụng làm cơ sở cho việc đánh giá rủi ro. Ví dụ:

(1) Mức độ sai sót mà kiểm toán viên phát hiện khi thực hiện thử nghiệm cơ bản có thể làm thay đổi xét đoán chuyên môn của kiểm toán viên về đánh giá rủi ro và có thể cho thấy khiếm khuyết nghiêm trọng trong kiểm soát nội bộ;

(2) Kiểm toán viên có thể nhận thấy sự thiếu nhất quán trong sổ kế toán, những bằng chứng mâu thuẫn hoặc bị bỏ sót;

(3) Các thủ tục phân tích được thực hiện trong giai đoạn soát xét tổng thể của cuộc kiểm toán có thể cho thấy rủi ro có sai sót trọng yếu chưa được phát hiện trước đó.

Trong trường hợp này, kiểm toán viên có thể cần đánh giá lại các thủ tục kiểm toán đã lập kế hoạch dựa trên việc xem xét lại các rủi ro đã được đánh giá đối với tất cả hoặc một số nhóm giao dịch, số dư tài khoản, hoặc thông tin thuyết minh trên báo cáo tài chính và những cơ sở dẫn liệu có liên quan. Đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn chi tiết hơn về việc xem xét lại đánh giá rủi ro của kiểm toán viên.

A61. Kiểm toán viên không được cho rằng gian lận hoặc nhầm lẫn chỉ là cá biệt. Do vậy, kiểm toán viên cần cân nhắc xem việc phát hiện ra sai sót sẽ có ảnh hưởng như thế nào đến các rủi ro có sai sót trọng yếu đã được đánh giá để xác định xem liệu đánh giá còn phù hợp hay không.

A62. Xét đoán chuyên môn của kiểm toán viên về tính đầy đủ và thích hợp của bằng chứng kiểm toán chịu ảnh hưởng của các yếu tố sau:

(1) Mức độ nghiêm trọng của sai sót tiềm tàng trong cơ sở dẫn liệu và khả năng xảy ra ảnh hưởng trọng yếu, riêng rẽ hoặc tổng hợp với các sai sót tiềm tàng khác đối với báo cáo tài chính;

(2) Tính hữu hiệu của các biện pháp xử lý và các kiểm soát của Ban Giám đốc đơn vị đối với các rủi ro này;

(3) Kinh nghiệm tích lũy được từ các cuộc kiểm toán trước đây liên quan đến các sai sót tiềm tàng tương tự;

(4) Kết quả thực hiện các thủ tục kiểm toán, kể cả việc liệu các thủ tục kiểm toán đó có phát hiện được các trường hợp gian lận hoặc nhầm lẫn hay không;

(5) Nguồn gốc và độ tin cậy của thông tin sẵn có;

(6) Tính thuyết phục của bằng chứng kiểm toán;

(7) Hiểu biết của kiểm toán viên về đơn vị và môi trường của đơn vị, trong đó có kiểm soát nội bộ.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 28 Chuẩn mực này)

A63. Hình thức và phạm vi của tài liệu, hồ sơ kiểm toán là vấn đề thuộc về xét đoán chuyên môn của kiểm toán viên và chịu ảnh hưởng của tính chất, quy mô và mức độ phức tạp của đơn vị được kiểm toán cũng như của kiểm soát nội bộ của đơn vị, tính sẵn có của thông tin trong đơn vị, phương pháp và kỹ thuật kiểm toán được sử dụng./.

*****


13.CMKT so 402 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 402: Các yếu tố cần xem xét khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) để thu thập đầy đủ bằng chứng kiểm toán thích hợp khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài. Đặc biệt, Chuẩn mực này còn hướng dẫn kiểm toán viên áp dụng Chuẩn mực kiểm toán Việt Nam số 315 và số 330 trong việc tìm hiểu về đơn vị có sử dụng dịch vụ bên ngoài, trong đó có kiểm soát nội bộ liên quan đến cuộc kiểm toán, đủ để phát hiện và đánh giá rủi ro có sai sót trọng yếu và để thiết kế, thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro này.

02. Nhiều đơn vị thuê các tổ chức cung cấp dịch vụ để thực hiện một nhiệm vụ cụ thể theo sự chỉ đạo của đơn vị hoặc để thay thế hoàn toàn cho một số bộ phận hay chức năng của đơn vị, ví dụ chức năng tuân thủ các quy định về thuế. Nhiều dịch vụ do các tổ chức này cung cấp là một phần không thể thiếu đối với các hoạt động kinh doanh của đơn vị. Tuy nhiên, không phải tất cả các dịch vụ này đều liên quan đến cuộc kiểm toán.

03. Các dịch vụ do một tổ chức cung cấp dịch vụ cung cấp được coi là có liên quan đến cuộc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ khi các dịch vụ đó và các kiểm soát đối với dịch vụ là một phần trong hệ thống thông tin của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan. Mặc dù hầu hết các kiểm soát tại tổ chức cung cấp dịch vụ đều có thể liên quan đến việc lập và trình bày báo cáo tài chính nhưng có thể có một số kiểm soát khác cũng liên quan đến cuộc kiểm toán, ví dụ kiểm soát đối với việc bảo vệ tài sản. Các dịch vụ của tổ chức cung cấp dịch vụ là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, nếu các dịch vụ này ảnh hưởng đến bất kỳ yếu tố nào sau đây:

(a) Các nhóm giao dịch trong hoạt động của đơn vị sử dụng dịch vụ có vai trò quan trọng đối với báo cáo tài chính của đơn vị;

(b) Các thủ tục được đơn vị sử dụng dịch vụ thực hiện trong hệ thống công nghệ thông tin hoặc phương pháp thủ công, để tạo lập, hạch toán, xử lý, chỉnh sửa các giao dịch khi cần thiết, ghi vào Sổ Cái và trình bày trên báo cáo tài chính;

(c) Các sổ kế toán liên quan, có thể dưới dạng bản giấy hoặc bản điện tử, thông tin hỗ trợ và các khoản mục cụ thể trên báo cáo tài chính của đơn vị sử dụng dịch vụ được dùng để tạo lập, hạch toán, xử lý và báo cáo các giao dịch của đơn vị sử dụng dịch vụ; kể cả việc chỉnh sửa thông tin không chính xác và cách thức dữ liệu được ghi nhận vào Sổ Cái;

(d) Cách thức mà hệ thống thông tin của đơn vị sử dụng dịch vụ ghi nhận các sự kiện và tình huống (ngoài các giao dịch) quan trọng đối với báo cáo tài chính;

(e) Quy trình lập và trình bày báo cáo tài chính của đơn vị sử dụng dịch vụ, bao gồm các ước tính kế toán và thông tin thuyết minh quan trọng;

(f) Các kiểm soát đối với các bút toán, kể cả các bút toán phản ánh các giao dịch không thường xuyên, các giao dịch bất thường hoặc các điều chỉnh.

04. Nội dung và phạm vi công việc mà kiểm toán viên của đơn vị sử dụng dịch vụ phải thực hiện liên quan đến các dịch vụ bên ngoài được cung cấp cho đơn vị phụ thuộc vào bản chất và tầm quan trọng của các dịch vụ đó đối với đơn vị sử dụng dịch vụ và sự liên quan của các dịch vụ đó đến cuộc kiểm toán.

05. Chuẩn mực này không áp dụng cho các dịch vụ do các tổ chức tài chính cung cấp mà các dịch vụ này chỉ giới hạn trong việc xử lý các giao dịch cụ thể đã được đơn vị phê duyệt cho một tài khoản của đơn vị tại tổ chức tài chính, như việc xử lý các giao dịch kiểm tra tài khoản do một ngân hàng thực hiện hoặc xử lý các giao dịch chứng khoán do một tổ chức môi giới thực hiện. Ngoài ra, Chuẩn mực này cũng không áp dụng cho việc kiểm toán các giao dịch phát sinh từ các lợi ích tài chính của chủ doanh nghiệp trong các các đơn vị khác như các công ty hợp danh, các tập đoàn và công ty liên doanh khi các lợi ích này được hạch toán và báo cáo cho những người có lợi ích trong công ty.

06. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

07. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài là:

(a) Hiểu biết đầy đủ về bản chất và tầm quan trọng của các dịch vụ bên ngoài mà đơn vị sử dụng và ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị có liên quan đến cuộc kiểm toán, nhằm xác định và đánh giá rủi ro có sai sót trọng yếu;

(b) Thiết kế và thực hiện các thủ tục kiểm toán đối với các rủi ro đó.

Giải thích thuật ngữ

08. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Các kiểm soát bổ sung của đơn vị sử dụng dịch vụ: Là các kiểm soát mà khi thiết kế dịch vụ, tổ chức cung cấp dịch vụ cho rằng đơn vị sử dụng dịch vụ sẽ thực hiện, và các kiểm soát này được xác định trong phần mô tả về hệ thống kiểm soát, nếu cần thiết cho việc đạt được mục tiêu kiểm soát;

(b) Báo cáo về việc mô tả và thiết kế các kiểm soát tại một tổ chức cung cấp dịch vụ (trong Chuẩn mực này gọi là báo cáo loại 1): Là báo cáo bao gồm:

(i) Mô tả của Ban Giám đốc tổ chức cung cấp dịch vụ về hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức được thiết kế và thực hiện tại một thời điểm cụ thể;

(ii) Báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ với mục tiêu cung cấp sự đảm bảo hợp lý, trong đó có ý kiến của kiểm toán viên về mô tả nói trên và tính thích hợp của việc thiết kế các kiểm soát nhằm đạt được các mục tiêu kiểm soát cụ thể;

(c) Báo cáo về việc mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại một tổ chức cung cấp dịch vụ (trong Chuẩn mực này gọi là báo cáo loại 2): Là báo cáo bao gồm:

(i) Mô tả của Ban Giám đốc tổ chức cung cấp dịch vụ về hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức, việc thiết kế và thực hiện các kiểm soát đó tại một thời điểm cụ thể hoặc trong suốt một giai đoạn cụ thể, và trong một số trường hợp, tính hữu hiệu của hoạt động kiểm soát trong suốt một giai đoạn cụ thể;

(ii) Báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ với mục tiêu cung cấp sự đảm bảo hợp lý, bao gồm:

a. Ý kiến của kiểm toán viên về mô tả hệ thống, các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức, tính thích hợp của việc thiết kế các kiểm soát nhằm đạt được các mục tiêu kiểm soát cụ thể và tính hữu hiệu của hoạt động kiểm soát;

b. Mô tả của kiểm toán viên về các thử nghiệm kiểm soát và kết quả các thử nghiệm đó.

(d) Kiểm toán viên của tổ chức cung cấp dịch vụ: Là kiểm toán viên cung cấp báo cáo đảm bảo về các kiểm soát của tổ chức cung cấp dịch vụ, theo yêu cầu của tổ chức này;

(e) Tổ chức cung cấp dịch vụ: Là bên thứ ba (hoặc một bộ phận của bên thứ ba) cung cấp dịch vụ cho các đơn vị sử dụng dịch vụ mà các dịch vụ này là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính;

(f) Hệ thống của tổ chức cung cấp dịch vụ: Là các chính sách và thủ tục được tổ chức cung cấp dịch vụ thiết kế, thực hiện và duy trì nhằm cung cấp cho các đơn vị sử dụng dịch vụ những dịch vụ được phản ánh trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ;

(g) Tổ chức thầu phụ dịch vụ (sau đây gọi là “tổ chức thầu phụ”): Là một tổ chức cung cấp dịch vụ được một tổ chức cung cấp dịch vụ khác thuê để thực hiện một số dịch vụ cho đơn vị sử dụng dịch vụ mà những dịch vụ này là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính;

(h) Kiểm toán viên của đơn vị sử dụng dịch vụ: Là kiểm toán viên thực hiện kiểm toán và đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị sử dụng dịch vụ;

(i) Đơn vị sử dụng dịch vụ: Là đơn vị có sử dụng dịch vụ bên ngoài và đang được kiểm toán báo cáo tài chính.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Tìm hiểu về các dịch vụ của tổ chức cung cấp dịch vụ, bao gồm kiểm soát nội bộ

09. Khi tìm hiểu về đơn vị sử dụng dịch vụ theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên của đơn vị sử dụng dịch vụ phải tìm hiểu về việc đơn vị này sử dụng các dịch vụ được cung cấp như thế nào trong các hoạt động của mình, bao gồm (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này):

(a) Bản chất của các dịch vụ được cung cấp và tầm quan trọng của các dịch vụ này đối với đơn vị, kể cả ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị;

(b) Nội dung và tính trọng yếu của các giao dịch được xử lý, các tài khoản hoặc các quy trình lập và trình bày báo cáo tài chính chịu ảnh hưởng bởi tổ chức cung cấp dịch vụ (xem hướng dẫn tại đoạn A6 Chuẩn mực này);

(c) Mức độ tương tác giữa các hoạt động của tổ chức cung cấp dịch vụ và các hoạt động của đơn vị sử dụng dịch vụ (xem hướng dẫn tại đoạn A7 Chuẩn mực này);

(d) Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ, bao gồm các điều khoản hợp đồng có liên quan đến các hoạt động mà tổ chức cung cấp dịch vụ thực hiện (xem hướng dẫn tại đoạn A8 - A11 Chuẩn mực này).

10. Khi tìm hiểu về kiểm soát nội bộ liên quan đến cuộc kiểm toán theo quy định tại đoạn 12 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên của đơn vị sử dụng dịch vụ phải đánh giá việc thiết kế và thực hiện các kiểm soát tại đơn vị sử dụng dịch vụ có liên quan đến các dịch vụ được cung cấp, bao gồm các kiểm soát được áp dụng cho các giao dịch được tổ chức cung cấp dịch vụ xử lý (xem hướng dẫn tại đoạn A12 - A14 Chuẩn mực này).

11. Kiểm toán viên của đơn vị sử dụng dịch vụ phải xác định xem liệu đã hiểu biết đầy đủ về bản chất và tầm quan trọng của các dịch vụ được tổ chức cung cấp dịch vụ cung cấp và ảnh hưởng của các dịch vụ đó đối với kiểm soát nội bộ của đơn vị sử dụng dịch vụ có liên quan đến cuộc kiểm toán hay chưa, nhằm tạo cơ sở cho việc xác định và đánh giá rủi ro có sai sót trọng yếu.

12. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ không thể thu thập đầy đủ những hiểu biết từ đơn vị, kiểm toán viên phải tìm hiểu thêm bằng cách thực hiện một hoặc một số thủ tục như sau:

(a) Thu thập báo cáo loại 1 hoặc báo cáo loại 2, nếu có;

(b) Liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, nhằm thu thập những thông tin cụ thể;

(c) Đến thực địa tại tổ chức cung cấp dịch vụ và thực hiện các thủ tục để thu thập thông tin cần thiết về các kiểm soát liên quan tại tổ chức cung cấp dịch vụ; hoặc

(d) Huy động một kiểm toán viên khác thực hiện các thủ tục để thu thập thông tin cần thiết về các kiểm soát liên quan tại tổ chức cung cấp dịch vụ (xem hướng dẫn tại đoạn A15 - A20 Chuẩn mực này).

Sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu về tổ chức cung cấp dịch vụ

13. Để xác định sự đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được từ báo cáo loại 1 hoặc báo cáo loại 2, kiểm toán viên của đơn vị sử dụng dịch vụ phải thỏa mãn về:

(a) Năng lực chuyên môn và tính độc lập của kiểm toán viên của tổ chức cung cấp dịch vụ đối với tổ chức đó;

(b) Tính thích hợp của các chuẩn mực được áp dụng cho báo cáo loại 1 hoặc báo cáo loại 2 (xem hướng dẫn tại đoạn A21 Chuẩn mực này).

14. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ dự định sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp tìm hiểu về việc thiết kế và thực hiện các kiểm soát tại tổ chức cung cấp dịch vụ, kiểm toán viên phải:

(a) Đánh giá liệu các mô tả và thiết kế các kiểm soát tại tổ chức cung cấp dịch vụ tại một thời điểm hay cho một giai đoạn có phù hợp với các mục tiêu kiểm toán hay không;

(b) Đánh giá liệu các bằng chứng kiểm toán thu thập được từ báo cáo loại 1 hoặc báo cáo loại 2 có đầy đủ và thích hợp cho việc tìm hiểu về kiểm soát nội bộ của đơn vị sử dụng dịch vụ có liên quan đến cuộc kiểm toán hay không;

(c) Xác định liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ do tổ chức cung cấp dịch vụ xác định có phù hợp với đơn vị sử dụng dịch vụ hay không, và nếu có, tìm hiểu xem đơn vị sử dụng dịch vụ đã thiết kế và thực hiện các kiểm soát này hay chưa (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này).

Xử lý rủi ro có sai sót trọng yếu đã được đánh giá

15. Để xử lý rủi ro có sai sót trọng yếu đã được đánh giá theo Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên của đơn vị sử dụng dịch vụ phải:

(a) Xác định liệu có thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các cơ sở dẫn liệu báo cáo tài chính có liên quan từ các sổ kế toán của đơn vị sử dụng dịch vụ hay không; và nếu không, phải

(b) Thực hiện các thủ tục kiểm toán tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp hoặc huy động một kiểm toán viên khác thay mặt mình thực hiện các thủ tục đó tại tổ chức cung cấp dịch vụ (xem hướng dẫn tại đoạn A24 - A28 Chuẩn mực này).

Thử nghiệm kiểm soát

16. Khi đánh giá rủi ro, nếu kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ hoạt động hữu hiệu, kiểm toán viên phải thu thập bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát bằng cách thực hiện một hoặc một số thủ tục sau:

(a) Thu thập báo cáo loại 2, nếu có;

(b) Thực hiện các thử nghiệm kiểm soát thích hợp tại tổ chức cung cấp dịch vụ; hoặc

(c) Huy động một kiểm toán viên khác thay mặt mình thực hiện các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ (xem hướng dẫn tại đoạn A29 - A30 Chuẩn mực này).

Sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ

17. Theo đoạn 16(a) Chuẩn mực này, nếu kiểm toán viên của đơn vị sử dụng dịch vụ có ý định sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ, kiểm toán viên phải xác định liệu báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có cung cấp đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát để hỗ trợ cho việc đánh giá rủi ro của kiểm toán viên hay không, bằng cách:

(a) Đánh giá liệu các mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ tại một thời điểm hay cho một giai đoạn có phù hợp với mục tiêu kiểm toán hay không;

(b) Xác định liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ được tổ chức cung cấp dịch vụ xác định có phù hợp với đơn vị sử dụng dịch vụ hay không, và nếu có, tìm hiểu xem liệu đơn vị sử dụng dịch vụ đã thiết kế và thực hiện các kiểm soát này hay chưa, và nếu có, kiểm tra tính hữu hiệu của hoạt động kiểm soát đó;

(c) Đánh giá tính thích hợp của khoảng thời gian được thực hiện thử nghiệm kiểm soát và thời gian trôi qua kể từ khi thực hiện thử nghiệm kiểm soát;

(d) Đánh giá liệu các thử nghiệm kiểm soát được kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện và kết quả của các thử nghiệm đó, thể hiện trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, có phù hợp với cơ sở dẫn liệu trong báo cáo tài chính của đơn vị sử dụng dịch vụ và có cung cấp đầy đủ bằng chứng kiểm toán thích hợp để hỗ trợ cho việc đánh giá rủi ro của kiểm toán viên đơn vị sử dụng dịch vụ hay không (xem hướng dẫn tại đoạn A31 - A39 Chuẩn mực này).

Báo cáo loại 1 và báo cáo loại 2 không bao gồm các dịch vụ của một tổ chức thầu phụ

18. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ dự định sử dụng báo cáo loại 1 hoặc loại 2 mà không bao gồm các dịch vụ do một tổ chức thầu phụ cung cấp nhưng các dịch vụ của tổ chức thầu phụ lại liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ thì kiểm toán viên phải áp dụng các yêu cầu của Chuẩn mực này đối với các dịch vụ do tổ chức thầu phụ cung cấp (xem hướng dẫn tại đoạn A40 Chuẩn mực này).

Hành vi gian lận, không tuân thủ pháp luật và các quy định, và các sai sót chưa được điều chỉnh liên quan đến các hoạt động tại tổ chức cung cấp dịch vụ

19. Kiểm toán viên của đơn vị sử dụng dịch vụ phải phỏng vấn Ban Giám đốc đơn vị sử dụng dịch vụ về việc liệu tổ chức cung cấp dịch vụ đã báo cáo cho đơn vị, hay đơn vị có biết được về bất kỳ hành vi gian lận, không tuân thủ pháp luật và các quy định, hoặc các sai sót chưa được điều chỉnh có ảnh hưởng đến báo cáo tài chính của đơn vị hay không. Kiểm toán viên phải đánh giá mức độ ảnh hưởng của các vấn đề đó đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo, kể cả ảnh hưởng đến các kết luận của kiểm toán viên và báo cáo kiểm toán (xem hướng dẫn tại đoạn A41 Chuẩn mực này).

Báo cáo kiểm toán của đơn vị sử dụng dịch vụ

20. Kiểm toán viên của đơn vị sử dụng dịch vụ phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định tại đoạn 06 Chuẩn mực kiểm toán Việt Nam số 705 nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các dịch vụ được cung cấp có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ (xem hướng dẫn tại đoạn A42 Chuẩn mực này).

21. Kiểm toán viên của đơn vị sử dụng dịch vụ không được dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ trong báo cáo kiểm toán dạng chấp nhận toàn phần, trừ khi theo yêu cầu của pháp luật và các quy định. Nếu việc dẫn chứng là theo yêu cầu của pháp luật và các quy định, báo cáo kiểm toán phải nêu rõ việc dẫn chứng không làm giảm bớt trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với ý kiến kiểm toán (xem hướng dẫn tại đoạn A43 Chuẩn mực này).

22. Nếu việc dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ là thích hợp để hiểu được ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, báo cáo kiểm toán phải nêu rõ việc dẫn chứng đó không làm giảm bớt trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với ý kiến kiểm toán (xem hướng dẫn tại đoạn A44 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Tìm hiểu về các dịch vụ của tổ chức cung cấp dịch vụ, bao gồm kiểm soát nội bộ

Các nguồn thông tin (hướng dẫn đoạn 09 Chuẩn mực này)

A1. Thông tin về bản chất của các dịch vụ của một tổ chức cung cấp dịch vụ có thể được thu thập từ nhiều nguồn khác nhau, như:

(1) Cẩm nang hướng dẫn sử dụng dịch vụ;

(2) Thông tin tổng quan về hệ thống;

(3) Các tài liệu hướng dẫn kỹ thuật;

(4) Hợp đồng dịch vụ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ;

(5) Các báo cáo của tổ chức cung cấp dịch vụ, kiểm toán viên nội bộ hoặc các cơ quan quản lý về các kiểm soát tại tổ chức cung cấp dịch vụ;

(6) Các báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, bao gồm thư quản lý, nếu có.

A2. Kiến thức thu thập được qua kinh nghiệm của kiểm toán viên của đơn vị sử dụng dịch vụ với tổ chức cung cấp dịch vụ, ví dụ thông qua kinh nghiệm từ các cuộc kiểm toán khác, cũng có thể giúp kiểm toán viên tìm hiểu về bản chất của các dịch vụ được cung cấp. Điều này đặc biệt hữu ích nếu các dịch vụ và các kiểm soát đối với các dịch vụ này tại tổ chức cung cấp dịch vụ có mức độ chuẩn hóa cao.

Bản chất của các dịch vụ được cung cấp (hướng dẫn đoạn 09(a) Chuẩn mực này)

A3. Một đơn vị sử dụng dịch vụ có thể thuê một tổ chức cung cấp dịch vụ xử lý các giao dịch và đảm bảo trách nhiệm có liên quan, hoặc hạch toán các giao dịch và xử lý dữ liệu liên quan. Tổ chức cung cấp dịch vụ như vậy có thể là các bộ phận tín thác của ngân hàng thực hiện đầu tư và bảo quản tài sản cho các kế hoạch trợ cấp cho nhân viên hoặc các kế hoạch khác; các ngân hàng cung cấp dịch vụ cầm cố cho các đối tượng khác; và các nhà cung cấp phần mềm ứng dụng và thiết bị công nghệ để khách hàng xử lý các giao dịch tài chính và kinh doanh.

A4. Ví dụ về các dịch vụ được cung cấp có liên quan đến cuộc kiểm toán:

(1) Thực hiện ghi sổ kế toán của đơn vị sử dụng dịch vụ;

(2) Quản lý tài sản;

(3) Tạo lập, ghi chép hoặc xử lý các giao dịch cho đơn vị sử dụng dịch vụ.

Lưu ý khi kiểm toán các đơn vị nhỏ

A5. Các đơn vị nhỏ có thể thuê dịch vụ kế toán bên ngoài, kể từ dịch vụ xử lý các giao dịch nhất định (ví dụ, thanh toán thuế thu nhập cá nhân) và thực hiện ghi sổ kế toán cho đến dịch vụ lập báo cáo tài chính cho đơn vị. Việc thuê dịch vụ bên ngoài để lập báo cáo tài chính không làm giảm bớt trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị nhỏ (trong phạm vi phù hợp) đối với báo cáo tài chính (xem thêm quy định và hướng dẫn tại đoạn 04 và A2 - A3 Chuẩn mực kiểm toán Việt Nam số 200).

Nội dung và tính trọng yếu của các giao dịch do tổ chức cung cấp dịch vụ xử lý (hướng dẫn đoạn 09(b) Chuẩn mực này)

A6. Một tổ chức cung cấp dịch vụ có thể xây dựng các chính sách và các thủ tục có ảnh hưởng đến kiểm soát nội bộ của đơn vị sử dụng dịch vụ. Ít nhất một phần các chính sách và thủ tục này tồn tại và vận hành riêng rẽ với đơn vị sử dụng dịch vụ. Tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ đối với các kiểm soát của đơn vị sử dụng dịch vụ phụ thuộc vào bản chất của các dịch vụ được cung cấp, bao gồm nội dung và tính trọng yếu của các giao dịch mà tổ chức cung cấp dịch vụ xử lý. Trong một số trường hợp nhất định, các giao dịch được xử lý và các tài khoản chịu ảnh hưởng bởi tổ chức cung cấp dịch vụ có thể được cho là không trọng yếu đối với báo cáo tài chính của đơn vị sử dụng dịch vụ, nhưng nội dung của các giao dịch được xử lý có thể quan trọng và khi đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể quyết định cần tìm hiểu về các kiểm soát này.

Mức độ tương tác giữa các hoạt động của tổ chức cung cấp dịch vụ và các hoạt động của đơn vị sử dụng dịch vụ (hướng dẫn đoạn 09(c) Chuẩn mực này)

A7. Tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ đối với đơn vị sử dụng dịch vụ phụ thuộc vào mức độ tương tác giữa các hoạt động của tổ chức đó và các hoạt động của đơn vị sử dụng dịch vụ. Mức độ tương tác là mức độ mà đơn vị sử dụng dịch vụ có thể thực hiện và quyết định thực hiện các kiểm soát hữu hiệu đối với công việc mà tổ chức cung cấp dịch vụ thực hiện. Ví dụ, khi đơn vị sử dụng dịch vụ phê duyệt việc thực hiện giao dịch và tổ chức cung cấp dịch vụ xử lý và hạch toán các giao dịch này thì có một mức độ tương tác cao giữa các hoạt động của đơn vị sử dụng dịch vụ và các hoạt động của tổ chức cung cấp dịch vụ. Trong trường hợp này, đơn vị sử dụng dịch vụ có thể thực hiện các kiểm soát hữu hiệu đối với các giao dịch đó. Mặt khác, khi tổ chức cung cấp dịch vụ tạo lập hoặc khởi xướng việc ghi nhận, xử lý và hạch toán các giao dịch của đơn vị sử dụng dịch vụ thì mức độ tương tác giữa hai tổ chức này là thấp. Trong trường hợp này, đơn vị sử dụng dịch vụ có thể không thực hiện được (hoặc có thể quyết định không thực hiện) các kiểm soát hữu hiệu đối với các giao dịch này tại đơn vị mình và có thể dựa vào các kiểm soát tại tổ chức cung cấp dịch vụ.

Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ (hướng dẫn đoạn 09(d) Chuẩn mực này)

A8. Hợp đồng dịch vụ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ có thể quy định những điều khoản như:

(1) Thông tin phải được cung cấp cho đơn vị sử dụng dịch vụ và trách nhiệm tạo lập các giao dịch liên quan đến các hoạt động mà tổ chức cung cấp dịch vụ thực hiện;

(2) Việc áp dụng yêu cầu của các cơ quan quản lý liên quan đến hình thức sổ sách, tài liệu được duy trì hoặc việc sử dụng các sổ sách, tài liệu đó;

(3) Việc đền bù, nếu có, cho đơn vị sử dụng dịch vụ trong trường hợp không hoàn thành dịch vụ;

(4) Liệu tổ chức cung cấp dịch vụ có cung cấp báo cáo về các kiểm soát của tổ chức hay không, và nếu có, báo cáo này sẽ là báo cáo loại 1 hay báo cáo loại 2;

(5) Liệu đơn vị sử dụng dịch vụ có quyền tiếp cận tài liệu, sổ kế toán của đơn vị được tổ chức cung cấp dịch vụ duy trì cũng như các thông tin khác cần thiết cho việc kiểm toán hay không;

(6) Liệu hợp đồng có cho phép kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ trao đổi trực tiếp với nhau hay không.

A9. Có một mối quan hệ trực tiếp giữa tổ chức cung cấp dịch vụ và đơn vị sử dụng dịch vụ và giữa tổ chức cung cấp dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ. Những mối quan hệ này không nhất thiết tạo ra một mối quan hệ trực tiếp giữa kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ. Khi không có mối quan hệ trực tiếp giữa kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ, việc trao đổi giữa kiểm toán viên của 2 bên thường được tiến hành thông qua đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ. Cũng có thể tạo ra mối quan hệ trực tiếp giữa kiểm toán viên của 2 bên, có tính đến chuẩn mực và các quy định về đạo đức nghề nghiệp và bảo mật có liên quan. Ví dụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể sử dụng kiểm toán viên của tổ chức cung cấp dịch vụ thay mặt mình để thực hiện một số thủ tục như:

(a) Các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ; hoặc

(b) Các thử nghiệm cơ bản đối với các giao dịch và số dư trong báo cáo tài chính của đơn vị sử dụng dịch vụ được tổ chức cung cấp dịch vụ duy trì.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A10. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên thường có quyền tiếp cận lớn hơn theo quy định của pháp luật. Tuy nhiên, có một số trường hợp kiểm toán viên không có quyền đó, ví dụ khi tổ chức cung cấp dịch vụ có trụ sở ở một quốc gia khác. Trong trường hợp đó, kiểm toán viên có thể cần tìm hiểu về quy định pháp luật được áp dụng ở quốc gia đó để xác định liệu có được quyền tiếp cận thích hợp hay không. Kiểm toán viên cũng có thể bổ sung hoặc yêu cầu đơn vị sử dụng dịch vụ bổ sung các quyền tiếp cận thích hợp vào hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ.

A11. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên cũng có thể huy động một kiểm toán viên khác thực hiện các thử nghiệm kiểm soát hoặc thử nghiệm cơ bản có liên quan đến việc tuân thủ pháp luật và các quy định hoặc yêu cầu quản lý khác.

Hiểu biết về các kiểm soát liên quan đến các dịch vụ được cung cấp (hướng dẫn đoạn 10 Chuẩn mực này)

A12. Đơn vị sử dụng dịch vụ có thể thiết lập các kiểm soát đối với các dịch vụ mà kiểm toán viên của đơn vị sử dụng dịch vụ có thể kiểm tra và đưa ra kết luận rằng các kiểm soát đó là hữu hiệu đối với một số hoặc tất cả các cơ sở dẫn liệu có liên quan, cho dù có kiểm soát nào được thực hiện tại tổ chức cung cấp dịch vụ hay không. Ví dụ, nếu đơn vị sử dụng dịch vụ thuê một tổ chức cung cấp dịch vụ để xử lý các nghiệp vụ tiền lương, đơn vị sử dụng dịch vụ có thể thiết lập các kiểm soát đối với việc gửi và nhận thông tin tiền lương để ngăn ngừa hoặc phát hiện các sai sót trọng yếu. Các kiểm soát này có thể bao gồm:

(1) So sánh dữ liệu được gửi đến tổ chức cung cấp dịch vụ với thông tin trong các báo cáo nhận được từ tổ chức cung cấp dịch vụ sau khi dữ liệu đã được xử lý;

(2) Thực hiện tính toán lại để kiểm tra độ chính xác của một số phép tính tiền lương và kiểm tra sự hợp lý của tổng tiền lương.

A13. Trong trường hợp này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện thử nghiệm kiểm soát đối với việc xử lý tiền lương của đơn vị sử dụng dịch vụ để có cơ sở kết luận rằng các kiểm soát của đơn vị sử dụng dịch vụ là hữu hiệu đối với các cơ sở dẫn liệu liên quan đến các nghiệp vụ tiền lương.

A14. Như đã quy định tại đoạn 30 Chuẩn mực kiểm toán Việt Nam số 315, đối với một số loại rủi ro, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xét đoán rằng nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Những rủi ro này có thể liên quan đến việc ghi chép không chính xác hoặc không đầy đủ các nhóm giao dịch và số dư tài khoản có tính chất thường xuyên và quan trọng mà thường được xử lý tự động, có ít hoặc không có sự can thiệp thủ công. Việc xử lý tự động như vậy rất thường xảy ra khi đơn vị sử dụng dịch vụ bên ngoài. Trong trường hợp này, các kiểm soát của đơn vị sử dụng dịch vụ đối với những rủi ro nói trên được coi là có liên quan đến cuộc kiểm toán và kiểm toán viên của đơn vị sử dụng dịch vụ cần phải tìm hiểu và đánh giá về các kiểm soát này theo quy định tại đoạn 09 và 10 của Chuẩn mực này.

Các thủ tục tiếp theo khi không thể thu thập được đầy đủ những hiểu biết từ đơn vị sử dụng dịch vụ (hướng dẫn đoạn 12 Chuẩn mực này)

A15. Khi quyết định lựa chọn thủ tục nào quy định tại đoạn 12 Chuẩn mực này để thực hiện riêng lẻ hay kết hợp các thủ tục để thu thập thông tin cần thiết làm cơ sở cho việc xác định và đánh giá rủi ro có sai sót trọng yếu liên quan đến việc sử dụng dịch vụ, quyết định của kiểm toán viên có thể bị ảnh hưởng bởi những vấn đề sau:

(1) Quy mô của đơn vị sử dụng dịch vụ và của tổ chức cung cấp dịch vụ;

(2) Tính phức tạp của các giao dịch tại đơn vị sử dụng dịch vụ và của các dịch vụ được cung cấp;

(3) Địa điểm của tổ chức cung cấp dịch vụ (ví dụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể quyết định huy động một kiểm toán viên khác thay mặt mình thực hiện các thủ tục tại tổ chức cung cấp dịch vụ nếu tổ chức cung cấp dịch vụ ở một địa điểm xa);

(4) Liệu các thủ tục có cung cấp cho kiểm toán viên của đơn vị sử dụng dịch vụ đầy đủ bằng chứng kiểm toán thích hợp hay không;

(5) Bản chất của mối quan hệ giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ.

A16. Tổ chức cung cấp dịch vụ có thể thuê một doanh nghiệp kiểm toán lập báo cáo về việc mô tả và thiết kế các kiểm soát tại tổ chức cung cấp dịch vụ (báo cáo loại 1) hoặc báo cáo về việc mô tả, thiết kế và tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ (báo cáo loại 2). Báo cáo loại 1 hoặc báo cáo loại 2 có thể được phát hành theo các chuẩn mực của một tổ chức ban hành chuẩn mực có thẩm quyền hoặc được thừa nhận.

A17. Sự sẵn có của báo cáo loại 1 hoặc báo cáo loại 2 thường phụ thuộc vào việc liệu hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ có điều khoản về một báo cáo như vậy hay không. Vì lý do thiết thực, tổ chức cung cấp dịch vụ cũng có thể quyết định có cung cấp báo cáo loại 1 hoặc báo cáo loại 2 cho đơn vị sử dụng dịch vụ hay không. Tuy nhiên, trong một số trường hợp, báo cáo loại 1 hoặc báo cáo loại 2 có thể không được cung cấp cho đơn vị sử dụng dịch vụ.

A18. Trong một số trường hợp, đơn vị sử dụng dịch vụ có thể thuê một hoặc nhiều tổ chức cung cấp dịch vụ để thực hiện một hoặc nhiều chức năng quan trọng của đơn vị, ví dụ toàn bộ chức năng lập kế hoạch và tuân thủ pháp luật về thuế, chức năng tài chính kế toán hoặc chức năng kiểm soát. Khi đó, do có thể không có sẵn báo cáo về các kiểm soát tại tổ chức cung cấp dịch vụ nên việc đi thực địa tại tổ chức cung cấp dịch vụ có thể là thủ tục hữu hiệu nhất để kiểm toán viên của đơn vị sử dụng dịch vụ hiểu được về các kiểm soát tại tổ chức cung cấp dịch vụ, vì có thể có sự tương tác trực tiếp giữa Ban Giám đốc đơn vị sử dụng dịch vụ và Ban Giám đốc tổ chức cung cấp dịch vụ.

A19. Một kiểm toán viên khác có thể được huy động để thực hiện các thủ tục nhằm cung cấp thông tin cần thiết về các kiểm soát có liên quan tại tổ chức cung cấp dịch vụ. Nếu báo cáo loại 1 hoặc báo cáo loại 2 đã được phát hành, kiểm toán viên của đơn vị sử dụng dịch vụ có thể huy động kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục đó vì kiểm toán viên của tổ chức cung cấp dịch vụ đã có sẵn mối quan hệ với tổ chức này. Khi sử dụng công việc của một kiểm toán viên khác, kiểm toán viên của đơn vị sử dụng dịch vụ có thể tham khảo các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 600 (xem thêm đoạn 02 và 19 Chuẩn mực 600) vì việc này đòi hỏi phải hiểu biết về kiểm toán viên khác (bao gồm tính độc lập và năng lực chuyên môn của kiểm toán viên), tham gia vào công việc của kiểm toán viên khác như lập kế hoạch về nội dung, lịch trình và phạm vi của công việc đó, và đánh giá tính đầy đủ, thích hợp của bằng chứng kiểm toán thu thập được.

A20. Đơn vị sử dụng dịch vụ có thể thuê một tổ chức cung cấp dịch vụ, mà tổ chức này sau đó có thể thuê một tổ chức thầu phụ để cung cấp một số dịch vụ cho đơn vị sử dụng dịch vụ mà các dịch vụ đó là một phần của hệ thống thông tin của đơn vị sử dụng dịch vụ có liên quan đến việc lập và trình bày báo cáo tài chính. Tổ chức thầu phụ có thể là một đơn vị độc lập với tổ chức cung cấp dịch vụ hoặc có thể có liên quan đến tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần xem xét các kiểm soát tại tổ chức thầu phụ. Trong những trường hợp có một hoặc nhiều tổ chức thầu phụ, sự tương tác giữa các hoạt động của đơn vị sử dụng dịch vụ và các hoạt động của tổ chức cung cấp dịch vụ được mở rộng ra, gồm cả sự tương tác giữa đơn vị sử dụng dịch vụ, tổ chức cung cấp dịch vụ và các tổ chức thầu phụ. Mức độ tương tác này cũng như nội dung và tính trọng yếu của các giao dịch được tổ chức cung cấp dịch vụ và các tổ chức thầu phụ xử lý là những yếu tố quan trọng nhất để kiểm toán viên của đơn vị sử dụng dịch vụ xem xét, quyết định tầm quan trọng của các kiểm soát của tổ chức cung cấp dịch vụ và các tổ chức thầu phụ đối với các kiểm soát của đơn vị sử dụng dịch vụ.

Sử dụng báo cáo loại 1 hoặc báo cáo loại 2 để giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu về tổ chức cung cấp dịch vụ (hướng dẫn đoạn 13 - 14 Chuẩn mực này)

A21. Kiểm toán viên của đơn vị sử dụng dịch vụ có thể tìm hiểu thông tin về kiểm toán viên của tổ chức cung cấp dịch vụ thông qua tổ chức nghề nghiệp hoặc các kiểm toán viên khác và tìm hiểu liệu kiểm toán viên của tổ chức cung cấp dịch vụ có chịu sự giám sát của cơ quan quản lý nào không. Kiểm toán viên của tổ chức cung cấp dịch vụ có thể hành nghề tại một nước có yêu cầu tuân thủ các chuẩn mực khác nhau đối với việc báo cáo về các kiểm soát tại tổ chức cung cấp dịch vụ, và kiểm toán viên của đơn vị sử dụng dịch vụ có thể thu thập thông tin từ tổ chức ban hành chuẩn mực về các chuẩn mực mà kiểm toán viên của tổ chức cung cấp dịch vụ sử dụng.

A22. Báo cáo loại 1 hoặc báo cáo loại 2, cùng với thông tin về đơn vị sử dụng dịch vụ có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ tìm hiểu về:

(a) Các khía cạnh của kiểm soát tại tổ chức cung cấp dịch vụ có thể ảnh hưởng đến việc xử lý các giao dịch của đơn vị sử dụng dịch vụ, bao gồm việc sử dụng các tổ chức thầu phụ;

(b) Luồng giao dịch quan trọng được xử lý thông qua tổ chức cung cấp dịch vụ nhằm xác định các điểm trong luồng giao dịch mà tại đó có thể xảy ra sai sót trọng yếu trong báo cáo tài chính của đơn vị sử dụng dịch vụ;

(c) Các mục tiêu kiểm soát tại tổ chức cung cấp dịch vụ có liên quan đến các cơ sở dẫn liệu trong báo cáo tài chính của đơn vị sử dụng dịch vụ;

(d) Liệu các kiểm soát tại tổ chức cung cấp dịch vụ có được thiết kế và thực hiện phù hợp nhằm ngăn ngừa hoặc phát hiện các lỗi trong quá trình xử lý có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính của đơn vị sử dụng dịch vụ hay không.

Báo cáo loại 1 hoặc báo cáo loại 2 có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ hiểu biết đầy đủ để xác định và đánh giá rủi ro có sai sót trọng yếu. Tuy nhiên, báo cáo loại 1 không cung cấp bất kỳ bằng chứng kiểm toán nào về tính hữu hiệu của hoạt động kiểm soát có liên quan.

A23. Báo cáo loại 1 hoặc báo cáo loại 2 tại một thời điểm hoặc cho một giai đoạn nằm ngoài kỳ báo cáo của đơn vị sử dụng dịch vụ có thể giúp kiểm toán viên của đơn vị sử dụng dịch vụ tìm hiểu sơ bộ về các kiểm soát được thực hiện tại tổ chức cung cấp dịch vụ nếu báo cáo được bổ sung thêm thông tin hiện tại từ các nguồn khác. Nếu mô tả về các kiểm soát của tổ chức cung cấp dịch vụ là tại một thời điểm hay cho một giai đoạn trước khi bắt đầu kỳ báo cáo được kiểm toán, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện các thủ tục để cập nhật thông tin trong báo cáo loại 1 hoặc báo cáo loại 2, ví dụ:

(1) Thảo luận về những thay đổi tại tổ chức cung cấp dịch vụ với những nhân viên của đơn vị sử dụng dịch vụ nắm bắt được những thay đổi này;

(2) Soát xét các thư từ và tài liệu hiện hành do tổ chức cung cấp dịch vụ phát hành; hoặc

(3) Thảo luận về những thay đổi với nhân viên của tổ chức cung cấp dịch vụ.

Xử lý rủi ro có sai sót trọng yếu đã được đánh giá (hướng dẫn đoạn 15 Chuẩn mực này)

A24. Việc sử dụng dịch vụ bên ngoài có làm tăng rủi ro có sai sót trọng yếu của đơn vị sử dụng dịch vụ hay không sẽ phụ thuộc vào bản chất của dịch vụ được cung cấp và các kiểm soát đối với dịch vụ này. Trong một số trường hợp, việc sử dụng dịch vụ bên ngoài có thể làm giảm rủi ro có sai sót trọng yếu của đơn vị sử dụng dịch vụ, đặc biệt nếu đơn vị sử dụng dịch vụ không có chuyên môn cần thiết để thực hiện một số hoạt động cụ thể, như việc tạo lập, xử lý và ghi chép các giao dịch, hoặc không có đủ nguồn lực (ví dụ một hệ thống công nghệ thông tin).

A25. Khi tổ chức cung cấp dịch vụ duy trì một số thành phần trọng yếu của tài liệu, sổ kế toán của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ cần được tiếp cận trực tiếp các tài liệu, sổ kế toán này để có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc vận hành các kiểm soát đối với tài liệu, sổ kế toán và/hoặc để chứng minh các giao dịch và số dư thể hiện trong đó. Việc tiếp cận này có thể bao gồm trực tiếp kiểm tra tài liệu, sổ kế toán tại văn phòng của tổ chức cung cấp dịch vụ và/hoặc kiểm tra tài liệu, sổ kế toán dạng điện tử tại đơn vị sử dụng dịch vụ hoặc từ một địa điểm khác. Khi truy cập dữ liệu dạng điện tử, kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể thu thập bằng chứng về tính thích hợp của các kiểm soát của tổ chức cung cấp dịch vụ đối với sự đầy đủ và toàn vẹn của dữ liệu của đơn vị sử dụng dịch vụ mà tổ chức cung cấp dịch vụ chịu trách nhiệm.

A26. Khi xác định nội dung và phạm vi của bằng chứng kiểm toán cần thu thập liên quan đến các số dư phản ánh tài sản được tổ chức cung cấp dịch vụ nắm giữ hoặc các giao dịch được tổ chức này thực hiện thay cho đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cân nhắc thực hiện các thủ tục sau:

(a) Kiểm tra sổ sách và tài liệu do đơn vị sử dụng dịch vụ lưu giữ: độ tin cậy của nguồn bằng chứng này được xác định bởi nội dung và phạm vi của tài liệu, sổ kế toán và tài liệu chứng minh khác do đơn vị sử dụng dịch vụ lưu giữ. Trong một số trường hợp, đơn vị sử dụng dịch vụ có thể không duy trì độc lập các sổ chi tiết hoặc tài liệu về các giao dịch cụ thể do tổ chức cung cấp dịch vụ thực hiện thay;

(b) Kiểm tra sổ sách và tài liệu do tổ chức cung cấp dịch vụ lưu giữ: việc kiểm toán viên của đơn vị sử dụng dịch vụ được phép tiếp cận sổ sách của tổ chức cung cấp dịch vụ có thể được quy định thành một điều khoản của hợp đồng giữa đơn vị sử dụng dịch vụ và tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể huy động một kiểm toán viên khác thay mặt mình để tiếp cận sổ sách của đơn vị sử dụng dịch vụ mà tổ chức cung cấp dịch vụ duy trì;

(c) Thu thập xác nhận về các số dư và giao dịch từ tổ chức cung cấp dịch vụ: khi đơn vị sử dụng dịch vụ duy trì độc lập các sổ ghi số dư và giao dịch, việc xác nhận từ tổ chức cung cấp dịch vụ để chứng thực cho số liệu trong sổ kế toán của đơn vị sử dụng dịch vụ có thể cung cấp bằng chứng kiểm toán đáng tin cậy về sự tồn tại của các giao dịch và các tài sản liên quan. Ví dụ, khi nhiều tổ chức cung cấp dịch vụ được thuê, như một tổ chức quản lý quỹ đầu tư và một tổ chức quản lý tài sản, và các tổ chức cung cấp dịch vụ này duy trì các sổ độc lập, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xác nhận các số dư với các tổ chức này để so sánh thông tin này với các sổ độc lập của đơn vị sử dụng dịch vụ.

Nếu đơn vị sử dụng dịch vụ không duy trì độc lập sổ kế toán, thông tin thu thập được từ việc xác nhận với tổ chức cung cấp dịch vụ chỉ đơn thuần là một báo cáo những nội dung được phản ánh trong sổ sách mà tổ chức cung cấp dịch vụ duy trì. Do đó, nếu xét riêng thì những xác nhận này không cung cấp bằng chứng kiểm toán đáng tin cậy. Trong trường hợp này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xem xét liệu có tìm được một nguồn bằng chứng độc lập thay thế hay không;

(d) Thực hiện các thủ tục phân tích đối với sổ sách mà đơn vị sử dụng dịch vụ duy trì, hoặc đối với các báo cáo nhận được từ tổ chức cung cấp dịch vụ: tính hữu hiệu của thủ tục phân tích có thể khác nhau đối với từng cơ sở dẫn liệu và sẽ bị ảnh hưởng bởi phạm vi và mức độ chi tiết của thông tin sẵn có.

A27. Một kiểm toán viên khác có thể thực hiện các thủ tục quan trọng thay cho kiểm toán viên của đơn vị sử dụng dịch vụ. Công việc của kiểm toán viên khác đó có thể bao gồm thực hiện các thủ tục theo thỏa thuận giữa đơn vị sử dụng dịch vụ với kiểm toán viên của đơn vị và giữa tổ chức cung cấp dịch vụ với kiểm toán viên của tổ chức đó. Các kết quả thu được từ các thủ tục do kiểm toán viên khác thực hiện sẽ được kiểm toán viên của đơn vị sử dụng dịch vụ soát xét để xác định liệu các kết quả đó có cung cấp đầy đủ bằng chứng kiểm toán thích hợp hay không. Ngoài ra, có thể có các quy định của các cơ quan Nhà nước có thẩm quyền hoặc thỏa thuận trong hợp đồng yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục quan trọng. Kết quả của việc thực hiện các thủ tục cần thiết đối với các số dư và giao dịch mà tổ chức cung cấp dịch vụ xử lý có thể được kiểm toán viên của đơn vị sử dụng dịch vụ sử dụng làm bằng chứng cần thiết để hỗ trợ cho ý kiến kiểm toán. Trong trường hợp này, trước khi thực hiện các thủ tục, kiểm toán viên của đơn vị sử dụng dịch vụ và kiểm toán viên của tổ chức cung cấp dịch vụ cần thống nhất về tài liệu, hồ sơ kiểm toán hoặc việc tiếp cận với tài liệu, hồ sơ kiểm toán sẽ được cung cấp cho kiểm toán viên của đơn vị sử dụng dịch vụ.

A28. Trong một số trường hợp nhất định, đặc biệt khi đơn vị sử dụng dịch vụ thuê dịch vụ bên ngoài để thực hiện một phần hoặc toàn bộ chức năng tài chính của đơn vị, kiểm toán viên của đơn vị sử dụng dịch vụ có thể gặp tình huống là phần lớn bằng chứng kiểm toán tập trung ở tổ chức cung cấp dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ hoặc một kiểm toán viên khác thay mặt có thể cần thực hiện các thử nghiệm cơ bản tại tổ chức cung cấp dịch vụ. Kiểm toán viên của tổ chức cung cấp dịch vụ có thể cung cấp báo cáo loại 2 và ngoài ra, có thể thực hiện các thử nghiệm cơ bản thay cho kiểm toán viên của đơn vị sử dụng dịch vụ. Sự tham gia của một kiểm toán viên khác không làm thay đổi trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ đối với việc thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm tạo cơ sở hợp lý để đưa ra ý kiến kiểm toán. Do đó, để kết luận liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa, và có cần thực hiện các thử nghiệm cơ bản tiếp theo hay không, kiểm toán viên của đơn vị sử dụng dịch vụ cần cân nhắc tham gia hướng dẫn, giám sát và thực hiện, hoặc xem xét bằng chứng về việc hướng dẫn, giám sát và thực hiện các thử nghiệm cơ bản do kiểm toán viên khác tiến hành.

Thử nghiệm kiểm soát (hướng dẫn đoạn 16 Chuẩn mực này)

A29. Theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 330, trong một số trường hợp nhất định, kiểm toán viên của đơn vị sử dụng dịch vụ phải thiết kế và thực hiện các thử nghiệm kiểm soát để thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát liên quan. Yêu cầu về thử nghiệm kiểm soát đối với tổ chức cung cấp dịch vụ được áp dụng trong các trường hợp:

(a) Khi đánh giá rủi ro có sai sót trọng yếu, kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ được thực hiện hiệu quả (có nghĩa là kiểm toán viên của đơn vị sử dụng dịch vụ có ý định dựa vào tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ để xác định nội dung, lịch trình và phạm vi của các thử nghiệm cơ bản); hoặc

(b) Nếu chỉ thực hiện thử nghiệm cơ bản, hoặc kết hợp thử nghiệm cơ bản và thử nghiệm kiểm soát tại đơn vị sử dụng dịch vụ thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu.

A30. Nếu không có sẵn báo cáo loại 2, kiểm toán viên của đơn vị sử dụng dịch vụ có thể liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ cung cấp báo cáo loại 2 chứa thông tin về việc kiểm tra tính hữu hiệu của các hoạt động kiểm soát có liên quan, hoặc kiểm toán viên của đơn vị sử dụng dịch vụ có thể huy động một kiểm toán viên khác thực hiện các thủ tục tại tổ chức cung cấp dịch vụ để kiểm tra tính hữu hiệu của các hoạt động kiểm soát đó. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể đến thực địa tại tổ chức cung cấp dịch vụ và thực hiện các thử nghiệm kiểm soát có liên quan nếu được sự chấp thuận của tổ chức này. Việc đánh giá rủi ro của kiểm toán viên của đơn vị sử dụng dịch vụ dựa trên bằng chứng kiểm toán kết hợp từ công việc của một kiểm toán viên khác và từ các thủ tục do chính kiểm toán viên của đơn vị sử dụng dịch vụ thực hiện.

Sử dụng báo cáo loại 2 làm bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát tại tổ chức cung cấp dịch vụ (hướng dẫn đoạn 17 Chuẩn mực này)

A31. Báo cáo loại 2 có thể được dự định để đáp ứng nhu cầu của kiểm toán viên của các đơn vị sử dụng dịch vụ khác nhau; do đó, các thử nghiệm kiểm soát và kết quả thử nghiệm được mô tả trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể không phù hợp cho các cơ sở dẫn liệu quan trọng trong báo cáo tài chính của đơn vị sử dụng dịch vụ. Các thử nghiệm kiểm soát liên quan và kết quả thử nghiệm được đánh giá nhằm xác định rằng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ cung cấp đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của hoạt động kiểm soát để giúp kiểm toán viên của đơn vị sử dụng dịch vụ đánh giá rủi ro. Để thực hiện điều này, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xem xét những yếu tố sau:

(a) Khoảng thời gian được thực hiện thử nghiệm kiểm soát và khoảng thời gian đã trôi qua kể từ khi thực hiện các thử nghiệm kiểm soát;

(b) Phạm vi công việc của kiểm toán viên của tổ chức cung cấp dịch vụ, các dịch vụ và quá trình được xem xét, các kiểm soát được thử nghiệm và các thử nghiệm được thực hiện, và mối liên quan giữa các kiểm soát được thử nghiệm và các kiểm soát của đơn vị sử dụng dịch vụ;

(c) Kết quả của các thử nghiệm kiểm soát đó và ý kiến của kiểm toán viên của tổ chức cung cấp dịch vụ về tính hữu hiệu của hoạt động kiểm soát.

A32. Đối với các cơ sở dẫn liệu nhất định, nếu khoảng thời gian được thực hiện thử nghiệm kiểm soát càng ngắn và thời gian trôi qua kể từ khi thực hiện thử nghiệm kiểm soát càng dài thì thử nghiệm đó càng cung cấp ít bằng chứng kiểm toán. Khi so sánh giai đoạn được phản ánh trong báo cáo loại 2 với kỳ báo cáo của đơn vị sử dụng dịch vụ, nếu giai đoạn được phản ánh trong báo cáo loại 2 và giai đoạn mà kiểm toán viên của đơn vị sử dụng dịch vụ dự định dựa vào báo cáo là không trùng nhau thì kiểm toán viên của đơn vị sử dụng dịch vụ có thể kết luận rằng báo cáo loại 2 cung cấp ít bằng chứng kiểm toán hơn. Trong trường hợp này, báo cáo loại 2 phản ánh một giai đoạn trước hoặc một giai đoạn sau đó có thể cung cấp bằng chứng kiểm toán bổ sung. Trong các trường hợp khác, kiểm toán viên của đơn vị sử dụng dịch vụ có thể xác định cần phải thực hiện, hoặc huy động một kiểm toán viên khác thực hiện các thử nghiệm kiểm soát tại tổ chức cung cấp dịch vụ nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát đó.

A33. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng có thể cần thu thập bằng chứng kiểm toán bổ sung về những thay đổi đáng kể đối với các kiểm soát liên quan tại tổ chức cung cấp dịch vụ ngoài giai đoạn được phản ánh trong báo cáo loại 2, hoặc xác định các thủ tục kiểm toán bổ sung cần thực hiện. Khi xác định các bằng chứng kiểm toán bổ sung cần thu thập về các kiểm soát tại tổ chức cung cấp dịch vụ ngoài giai đoạn được phản ánh trong báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ, các yếu tố liên quan mà kiểm toán viên có thể xem xét bao gồm:

(1) Mức độ nghiêm trọng của rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ cơ sở dẫn liệu;

(2) Những kiểm soát cụ thể đã được thử nghiệm trong giai đoạn giữa kỳ và những thay đổi đáng kể của các kiểm soát đó kể từ khi thử nghiệm, gồm những thay đổi trong hệ thống thông tin, các quy trình, và nhân sự;

(3) Mức độ thu thập được bằng chứng kiểm toán về tính hữu hiệu của hoạt động kiểm soát;

(4) Độ dài khoảng thời gian còn lại;

(5) Phạm vi mà kiểm toán viên dự định giảm bớt các thử nghiệm cơ bản dựa trên sự tin tưởng vào các kiểm soát;

(6) Tính hữu hiệu của môi trường kiểm soát và việc giám sát các kiểm soát tại đơn vị sử dụng dịch vụ.

A34. Bằng chứng kiểm toán bổ sung có thể được thu thập bằng cách như mở rộng các thử nghiệm kiểm soát cho giai đoạn còn lại hoặc kiểm tra việc giám sát các kiểm soát của đơn vị sử dụng dịch vụ.

A35. Nếu giai đoạn thử nghiệm của kiểm toán viên của tổ chức cung cấp dịch vụ hoàn toàn nằm ngoài kỳ báo cáo của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ không thể dựa vào các thử nghiệm đó để kết luận rằng các kiểm soát của đơn vị sử dụng dịch vụ được thực hiện một cách hữu hiệu vì việc thử nghiệm không cung cấp bằng chứng về tính hữu hiệu của hoạt động kiểm soát trong kỳ kiểm toán hiện tại, trừ khi các thủ tục khác được thực hiện.

A36. Trong một số trường hợp, dịch vụ do tổ chức cung cấp dịch vụ cung cấp có thể được thiết kế với giả định rằng một số kiểm soát nhất định sẽ được đơn vị sử dụng dịch vụ thực hiện. Ví dụ, dịch vụ có thể được thiết kế với giả định rằng đơn vị sử dụng dịch vụ sẽ có kiểm soát đối với việc phê duyệt các giao dịch trước khi gửi giao dịch đến tổ chức cung cấp dịch vụ để xử lý. Trong trường hợp này, bản mô tả các kiểm soát của tổ chức cung cấp dịch vụ có thể bao gồm mô tả về các kiểm soát bổ sung của đơn vị sử dụng dịch vụ. Kiểm toán viên của đơn vị sử dụng dịch vụ cần xem xét liệu các kiểm soát bổ sung của đơn vị sử dụng dịch vụ có phù hợp với dịch vụ được cung cấp hay không.

A37. Nếu kiểm toán viên của đơn vị sử dụng dịch vụ cho rằng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể không cung cấp đầy đủ bằng chứng kiểm toán thích hợp, ví dụ, nếu báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ không mô tả các thử nghiệm kiểm soát và kết quả thử nghiệm, kiểm toán viên của đơn vị sử dụng dịch vụ có thể tìm hiểu thêm về các thủ tục và kết luận của kiểm toán viên của tổ chức cung cấp dịch vụ, bằng cách liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu thảo luận với kiểm toán viên của tổ chức cung cấp dịch vụ về phạm vi và kết quả công việc của kiểm toán viên của tổ chức sử dụng dịch vụ. Ngoài ra, nếu cần thiết, kiểm toán viên của đơn vị sử dụng dịch vụ có thể liên hệ với tổ chức cung cấp dịch vụ, thông qua đơn vị sử dụng dịch vụ, để yêu cầu kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện các thủ tục tại tổ chức cung cấp dịch vụ. Hoặc kiểm toán viên của đơn vị sử dụng dịch vụ có thể thực hiện hoặc yêu cầu một kiểm toán viên khác thực hiện các thủ tục này.

A38. Báo cáo loại 2 của kiểm toán viên của tổ chức cung cấp dịch vụ cho biết kết quả của các thử nghiệm, bao gồm các ngoại lệ và thông tin khác có thể ảnh hưởng đến kết luận của kiểm toán viên của đơn vị sử dụng dịch vụ. Các ngoại lệ mà kiểm toán viên của tổ chức cung cấp dịch vụ nêu ra hoặc ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo loại 2 không có nghĩa là báo cáo đó không có ích cho việc đánh giá rủi ro có sai sót trọng yếu khi kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ. Hơn nữa, các ngoại lệ và vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo loại 2 của kiểm toán viên của tổ chức cung cấp dịch vụ sẽ được xem xét khi kiểm toán viên của đơn vị sử dụng dịch vụ đánh giá các thử nghiệm kiểm soát do kiểm toán viên của tổ chức cung cấp dịch vụ thực hiện. Khi xem xét các ngoại lệ và vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên của đơn vị sử dụng dịch vụ có thể thảo luận những vấn đề này với kiểm toán viên của tổ chức cung cấp dịch vụ. Việc trao đổi phụ thuộc vào việc đơn vị sử dụng dịch vụ liên hệ với tổ chức cung cấp dịch vụ và được sự đồng ý của tổ chức cung cấp dịch vụ.

Trao đổi về những khiếm khuyết trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán

A39. Theo quy định tại đoạn 09 - 10 Chuẩn mực kiểm toán Việt Nam số 265, kiểm toán viên của đơn vị sử dụng dịch vụ phải trao đổi một cách kịp thời bằng văn bản với Ban Giám đốc và Ban quản trị đơn vị về những khiếm khuyết nghiêm trọng được phát hiện trong quá trình kiểm toán. Kiểm toán viên của đơn vị sử dụng dịch vụ cũng phải trao đổi kịp thời với Ban Giám đốc hoặc cấp quản lý phù hợp của đơn vị về những khiếm khuyết khác trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán, mà theo xét đoán chuyên môn của kiểm toán viên là nghiêm trọng và cần sự lưu ý của Ban Giám đốc hoặc cấp quản lý phù hợp. Những vấn đề mà kiểm toán viên của đơn vị sử dụng dịch vụ có thể phát hiện trong quá trình kiểm toán và có thể trao đổi với Ban giám đốc và Ban quản trị của đơn vị, bao gồm:

(1) Việc giám sát các kiểm soát nào có thể do đơn vị sử dụng dịch vụ thực hiện, kể cả các kiểm soát được phát hiện khi xem xét báo cáo loại 1 hoặc báo cáo loại 2;

(2) Trường hợp mà các kiểm soát bổ sung của đơn vị sử dụng dịch vụ được mô tả trong báo cáo loại 1 hoặc báo cáo loại 2 nhưng không được thực hiện tại đơn vị;

(3) Các kiểm soát có thể cần phải có tại tổ chức cung cấp dịch vụ nhưng chưa được thực hiện hoặc chưa được nêu cụ thể trong báo cáo loại 2.

Báo cáo loại 1 và báo cáo loại 2 không bao gồm các dịch vụ của một tổ chức thầu phụ (hướng dẫn đoạn 18 Chuẩn mực này)

A40. Nếu tổ chức cung cấp dịch vụ sử dụng tổ chức thầu phụ thì báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ có thể bao gồm hoặc không bao gồm các mục tiêu kiểm soát và các kiểm soát có liên quan của tổ chức thầu phụ trong phần mô tả hệ thống của tổ chức cung cấp dịch vụ và trong phạm vi hợp đồng kiểm toán của tổ chức cung cấp dịch vụ. Hai phương pháp báo cáo này được gọi là phương pháp kết hợp và phương pháp loại trừ. Nếu báo cáo loại 1 hoặc báo cáo loại 2 không phản ánh các kiểm soát tại tổ chức thầu phụ mà các dịch vụ do tổ chức thầu phụ cung cấp lại liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ, kiểm toán viên của đơn vị sử dụng dịch vụ cần phải áp dụng các yêu cầu của Chuẩn mực này đối với tổ chức thầu phụ. Nội dung và phạm vi công việc được kiểm toán viên của đơn vị sử dụng dịch vụ thực hiện liên quan đến các dịch vụ do tổ chức thầu phụ cung cấp tùy thuộc vào bản chất và tầm quan trọng của những dịch vụ này đối với đơn vị sử dụng dịch vụ và mối liên hệ của các dịch vụ này với cuộc kiểm toán. Việc áp dụng quy định tại đoạn 09 Chuẩn mực này sẽ hỗ trợ kiểm toán viên của đơn vị sử dụng dịch vụ trong việc xác định ảnh hưởng của tổ chức thầu phụ và nội dung, phạm vi công việc cần thực hiện.

Hành vi gian lận, không tuân thủ pháp luật và các quy định, và các sai sót chưa được điều chỉnh liên quan đến các hoạt động tại tổ chức cung cấp dịch vụ (hướng dẫn đoạn 19 Chuẩn mực này)

A41. Theo các điều khoản của hợp đồng với đơn vị sử dụng dịch vụ, tổ chức cung cấp dịch vụ có thể phải thông báo cho các đơn vị sử dụng dịch vụ bị ảnh hưởng về bất kỳ hành vi gian lận, không tuân thủ pháp luật và các quy định, hoặc các sai sót chưa được điều chỉnh của Ban Giám đốc hoặc nhân viên của tổ chức cung cấp dịch vụ. Theo quy định tại đoạn 19 Chuẩn mực này, kiểm toán viên của đơn vị sử dụng dịch vụ phải phỏng vấn Ban Giám đốc đơn vị sử dụng dịch vụ về việc liệu tổ chức cung cấp dịch vụ đã báo cáo các vấn đề này hay chưa và đánh giá liệu các vấn đề mà tổ chức cung cấp dịch vụ báo cáo có ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo hay không. Trong một số trường hợp nhất định, kiểm toán viên của đơn vị sử dụng dịch vụ có thể yêu cầu cung cấp thêm thông tin để thực hiện việc đánh giá này, và có thể yêu cầu đơn vị sử dụng dịch vụ liên hệ với tổ chức cung cấp dịch vụ để thu thập thông tin cần thiết.

Báo cáo kiểm toán của đơn vị sử dụng dịch vụ (hướng dẫn đoạn 20 Chuẩn mực này)

A42. Phạm vi kiểm toán sẽ bị giới hạn khi kiểm toán viên của đơn vị sử dụng dịch vụ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về các dịch vụ được cung cấp có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị sử dụng dịch vụ. Trường hợp này có thể xảy ra khi:

(1) Kiểm toán viên của đơn vị sử dụng dịch vụ không thể hiểu đầy đủ về các dịch vụ được cung cấp, và không có cơ sở để xác định và đánh giá các rủi ro có sai sót trọng yếu;

(2) Khi đánh giá rủi ro, kiểm toán viên của đơn vị sử dụng dịch vụ kỳ vọng rằng các kiểm soát tại tổ chức cung cấp dịch vụ hoạt động hữu hiệu nhưng lại không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát đó; hoặc

(3) Bằng chứng kiểm toán đầy đủ và thích hợp chỉ thu thập được từ sổ sách, tài liệu do tổ chức cung cấp dịch vụ lưu giữ nhưng kiểm toán viên của đơn vị sử dụng dịch vụ không thể tiếp cận trực tiếp các sổ sách, tài liệu đó.

Việc kiểm toán viên của đơn vị sử dụng dịch vụ đưa ra ý kiến kiểm toán ngoại trừ hay từ chối đưa ra ý kiến tùy thuộc vào kết luận của kiểm toán viên về việc các ảnh hưởng có thể có đối với báo cáo tài chính là mang tính chất trọng yếu hay lan toả.

Sử dụng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ (hướng dẫn đoạn 21 - 22 Chuẩn mực này)

A43. Trong một số trường hợp, pháp luật và các quy định có thể yêu cầu phải dẫn chứng công việc của kiểm toán viên của tổ chức cung cấp dịch vụ trong báo cáo của kiểm toán viên của đơn vị sử dụng dịch vụ, ví dụ nhằm minh bạch hóa thông tin trong lĩnh vực công. Khi đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần được sự đồng ý trước của kiểm toán viên của tổ chức cung cấp dịch vụ.

A44. Việc đơn vị sử dụng dịch vụ thuê ngoài không làm thay đổi trách nhiệm của kiểm toán viên của đơn vị sử dụng dịch vụ theo quy định của các chuẩn mực kiểm toán Việt Nam, là phải thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm đảm bảo cơ sở hợp lý để đưa ra ý kiến kiểm toán. Do đó, kiểm toán viên của đơn vị sử dụng dịch vụ không được dẫn chứng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ như một phần cơ sở cho ý kiến kiểm toán của mình về báo cáo tài chính của đơn vị sử dụng dịch vụ. Tuy nhiên, khi kiểm toán viên của đơn vị sử dụng dịch vụ đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ cũng đưa ra ý kiến kiểm toán dạng đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể dẫn chứng báo cáo của kiểm toán viên của tổ chức cung cấp dịch vụ nếu việc đó giúp giải thích nguyên nhân đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Trong trường hợp đó, kiểm toán viên của đơn vị sử dụng dịch vụ có thể cần được sự đồng ý trước của kiểm toán viên của tổ chức cung cấp dịch vụ./.

*****


14.CMKT so 450 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 450: Đánh giá các sai sót phát hiện trong quá trình kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc đánh giá ảnh hưởng của các sai sót đã được phát hiện trong quá trình kiểm toán, bao gồm cả các sai sót không được điều chỉnh (nếu có) đối với báo cáo tài chính. Chuẩn mực kiểm toán Việt Nam số 700 quy định khi hình thành ý kiến kiểm toán đối với báo cáo tài chính, kiểm toán viên có trách nhiệm phải kết luận xem có đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu hay không. Kết luận của kiểm toán viên theo quy định tại đoạn 10 - 11 Chuẩn mực kiểm toán Việt Nam số 700 có xem xét đến đánh giá của kiểm toán viên về các sai sót không được điều chỉnh (nếu có) đối với báo cáo tài chính, phù hợp với Chuẩn mực này. Chuẩn mực kiểm toán Việt Nam số 320 đề cập đến trách nhiệm của kiểm toán viên về việc áp dụng khái niệm mức trọng yếu một cách phù hợp trong bước lập kế hoạch và thực hiện kiểm toán báo cáo tài chính.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là đánh giá:

(a) Ảnh hưởng của các sai sót đã được phát hiện đối với cuộc kiểm toán;

(b) Ảnh hưởng của các sai sót không được điều chỉnh (nếu có) đối với báo cáo tài chính.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Khi kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính đã được trình bày trung thực và hợp lý trên các khía cạnh trọng yếu hay chưa, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của kiểm toán viên là cần thiết để báo cáo tài chính được trình bày trung thực và hợp lý trên các khía cạnh trọng yếu.

(b) Sai sót không được điều chỉnh: Là các sai sót mà kiểm toán viên đã phát hiện và tổng hợp lại trong quá trình kiểm toán nhưng không được điều chỉnh.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Tổng hợp các sai sót đã được phát hiện

05. Kiểm toán viên phải tổng hợp tất cả các sai sót đã được phát hiện trong quá trình kiểm toán, trừ những sai sót không đáng kể (xem hướng dẫn tại đoạn A2 - A3 Chuẩn mực này).

Xem xét các sai sót phát hiện trong quá trình kiểm toán

06. Kiểm toán viên phải xác định sự cần thiết của việc sửa đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán nếu:

(a) Bản chất của các sai sót đã được phát hiện và tình huống phát sinh các sai sót đó cho thấy có thể tồn tại các sai sót khác mà khi tổng hợp lại có thể là trọng yếu (xem hướng dẫn tại đoạn A4 Chuẩn mực này); hoặc

(b) Tổng hợp các sai sót đã được phát hiện trong quá trình kiểm toán gần đạt tới mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

07. Nếu theo yêu cầu của kiểm toán viên, Ban Giám đốc đơn vị được kiểm toán đã thực hiện kiểm tra lại một nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và đã điều chỉnh các sai sót được phát hiện thì kiểm toán viên cần thực hiện các thủ tục kiểm toán bổ sung để xác định liệu có còn sai sót khác hay không (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Trao đổi thông tin và điều chỉnh sai sót

08. Kiểm toán viên phải trao đổi kịp thời về tất cả các sai sót phát hiện trong quá trình kiểm toán với cấp quản lý phù hợp trong đơn vị được kiểm toán, trừ khi pháp luật và các quy định không cho phép (xem đoạn 07 Chuẩn mực kiểm toán Việt Nam số 260). Kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán điều chỉnh các sai sót đã trao đổi (xem hướng dẫn tại đoạn A7 - A9 Chuẩn mực này).

09. Nếu Ban Giám đốc đơn vị được kiểm toán từ chối điều chỉnh một số hoặc tất cả các sai sót do kiểm toán viên yêu cầu, kiểm toán viên phải tìm hiểu nguyên nhân của việc từ chối này và xem xét những hiểu biết đó khi đánh giá liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu hay không (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

Đánh giá ảnh hưởng của các sai sót không được điều chỉnh

10. Trước khi đánh giá ảnh hưởng của các sai sót không được điều chỉnh, kiểm toán viên phải xem xét lại mức trọng yếu theo Chuẩn mực kiểm toán Việt Nam số 320 để xác định liệu mức trọng yếu có phù hợp với tình hình thực tế của đơn vị được kiểm toán hay không (xem hướng dẫn tại đoạn A11 - A12 Chuẩn mực này).

11. Kiểm toán viên phải xác định liệu các sai sót không được điều chỉnh có trọng yếu hay không khi xét riêng lẻ hoặc tổng hợp lại. Để đạt được điều này, kiểm toán viên phải xem xét:

(a) Quy mô và bản chất của các sai sót trong mối quan hệ với từng nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và mối quan hệ với tổng thể báo cáo tài chính cũng như các tình huống cụ thể phát sinh sai sót (xem hướng dẫn tại đoạn A13 - A17, A19 - A20 Chuẩn mực này);

(b) Ảnh hưởng của các sai sót không được điều chỉnh của kỳ trước đối với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh liên quan và đối với tổng thể báo cáo tài chính (xem hướng dẫn tại đoạn A18 Chuẩn mực này).

Trao đổi với Ban quản trị đơn vị được kiểm toán

12. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những sai sót không được điều chỉnh và ảnh hưởng của các sai sót này khi xét riêng lẻ hoặc tổng hợp lại đối với ý kiến kiểm toán, trừ khi pháp luật và các quy định không cho phép (xem đoạn 07 Chuẩn mực kiểm toán Việt Nam số 260). Khi trao đổi, kiểm toán viên phải xác định riêng từng sai sót trọng yếu không được điều chỉnh và phải yêu cầu điều chỉnh các sai sót này (xem hướng dẫn tại đoạn A21 - A23 Chuẩn mực này).

13. Kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về ảnh hưởng của các sai sót không được điều chỉnh của các kỳ trước đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh liên quan và đối với tổng thể báo cáo tài chính kỳ này.

Giải trình bằng văn bản

14. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) giải trình bằng văn bản về việc Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cho rằng các sai sót không được điều chỉnh, khi xét riêng lẻ và tổng hợp lại là không trọng yếu đối với tổng thể báo cáo tài chính. Bảng tổng hợp các sai sót không được điều chỉnh phải được trình bày hoặc đính kèm trong Bản giải trình đó (xem hướng dẫn tại đoạn A24 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

15. Kiểm toán viên phải thể hiện trong hồ sơ kiểm toán các vấn đề sau (xem hướng dẫn tại đoạn A25 Chuẩn mực này và đoạn 08 - 11, đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Mức giá trị cụ thể mà các sai sót dưới mức này được coi là sai sót không đáng kể (xem đoạn 05 Chuẩn mực này);

(b) Tập hợp tất cả các sai sót phát hiện trong quá trình kiểm toán và liệu những sai sót này đã được điều chỉnh hay chưa (xem đoạn 05, 08 và 12 Chuẩn mực này);

(c) Kết luận của kiểm toán viên về việc các sai sót không được điều chỉnh khi xét riêng lẻ hoặc tổng hợp lại có trọng yếu hay không và cơ sở cho các kết luận của kiểm toán viên (xem đoạn 11 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Hướng dẫn xác định sai sót (hướng dẫn đoạn 04(a) Chuẩn mực này)

A1. Sai sót có thể phát sinh từ:

(a) Việc thu thập hoặc xử lý dữ liệu để lập báo cáo tài chính không chính xác;

(b) Bỏ sót số liệu hoặc thuyết minh;

(c) Ước tính kế toán không đúng phát sinh do bỏ sót hoặc hiểu sai;

(d) Xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán mà kiểm toán viên cho là không hợp lý hoặc việc lựa chọn và áp dụng các chính sách kế toán mà kiểm toán viên cho là không phù hợp.

Ví dụ về các sai sót do gian lận được trình bày tại đoạn A1 - A6 Chuẩn mực kiểm toán Việt Nam số 240.

Tổng hợp các sai sót đã được phát hiện (hướng dẫn đoạn 05 Chuẩn mực này)

A2. Kiểm toán viên cần chỉ ra mức giá trị cụ thể mà sai sót dưới mức đó được coi là sai sót không đáng kể và không cần tổng hợp lại vì kiểm toán viên cho rằng tổng hợp các sai sót đó không ảnh hưởng trọng yếu đến báo cáo tài chính. “Không đáng kể” không phải là cách gọi khác của thuật ngữ “không trọng yếu”. Các vấn đề được coi là “không đáng kể” có sự khác biệt hoàn toàn về mức độ ảnh hưởng (độ lớn) so với tính trọng yếu quy định tại Chuẩn mực kiểm toán Việt Nam số 320 và những vấn đề đó không gây ra hậu quả đáng kể dù xét riêng lẻ hoặc tổng hợp lại, dù đánh giá về quy mô, bản chất hoặc trong các tình huống cụ thể. Khi có bất kỳ sự không chắc chắn nào về tính “không đáng kể” của một vấn đề thì vấn đề đó không còn được coi là không đáng kể.

A3. Để hỗ trợ kiểm toán viên đánh giá ảnh hưởng của các sai sót trong quá trình kiểm toán và trao đổi các sai sót với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán, kiểm toán viên cần phải phân biệt rõ các sai sót thực tế, sai sót xét đoán và sai sót dự tính:

(1) Sai sót thực tế là các sai sót đã xảy ra và được xác định một cách chắc chắn;

(2) Sai sót xét đoán là các chênh lệch phát sinh từ việc xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán mà kiểm toán viên cho là không hợp lý, việc lựa chọn hoặc áp dụng các chính sách kế toán mà kiểm toán viên cho rằng không phù hợp;

(3) Sai sót dự tính là những ước tính của kiểm toán viên về các sai sót trong tổng thể, liên quan đến việc suy rộng các sai sót phát hiện trong mẫu kiểm toán cho toàn bộ tổng thể. Hướng dẫn về việc xác định và đánh giá các sai sót dự tính được trình bày chi tiết tại đoạn 14 - 15 Chuẩn mực kiểm toán Việt Nam số 530.

Xem xét các sai sót phát hiện trong quá trình kiểm toán (hướng dẫn đoạn 06 - 07 Chuẩn mực này)

A4. Trên thực tế, sai sót không xảy ra một cách riêng lẻ mà một sai sót xảy ra thường dẫn đến các sai sót khác, ví dụ khi kiểm toán viên phát hiện một sai sót phát sinh từ sự yếu kém của kiểm soát nội bộ hoặc từ các ước tính kế toán, các phương pháp đánh giá không phù hợp đã được đơn vị áp dụng rộng rãi.

A5. Nếu tổng hợp các sai sót phát hiện trong quá trình kiểm toán gần đạt mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 thì có thể có rủi ro cao hơn mức độ chấp nhận được, là do ảnh hưởng của các sai sót không được phát hiện khi cộng gộp vào với các sai sót đã phát hiện và được tổng hợp trong quá trình kiểm toán có thể vượt mức trọng yếu. Các sai sót không được phát hiện có thể tồn tại do rủi ro lấy mẫu và rủi ro ngoài lấy mẫu (xem đoạn 05(c) - (d) Chuẩn mực kiểm toán Việt Nam số 530).

A6. Kiểm toán viên có thể yêu cầu Ban Giám đốc đơn vị được kiểm toán kiểm tra các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh để hiểu rõ nguyên nhân của các sai sót mà kiểm toán viên phát hiện được và thực hiện các thủ tục để xác định giá trị của các sai sót thực tế trong các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và thực hiện các điều chỉnh cần thiết đối với báo cáo tài chính. Ví dụ, yêu cầu như vậy được kiểm toán viên thực hiện trên cơ sở suy rộng các sai sót đã phát hiện trong các mẫu kiểm toán được chọn ra từ tổng thể.

Trao đổi và điều chỉnh các sai sót (hướng dẫn đoạn 08 - 09 Chuẩn mực này)

A7. Việc trao đổi kịp thời về các sai sót với các cấp quản lý phù hợp là quan trọng vì việc này sẽ giúp cho Ban Giám đốc đơn vị được kiểm toán đánh giá có tồn tại các sai sót hay không và thông báo cho kiểm toán viên nếu Ban Giám đốc không đồng ý với các phát hiện đó, đồng thời thực hiện các biện pháp cần thiết. Cấp quản lý phù hợp thông thường là người chịu trách nhiệm và có thẩm quyền đánh giá các sai sót và thực hiện các biện pháp cần thiết.

A8. Pháp luật và các quy định có thể hạn chế việc kiểm toán viên trao đổi một số sai sót với Ban Giám đốc hoặc những người khác trong đơn vị được kiểm toán. Ví dụ, pháp luật có thể cấm kiểm toán viên trao đổi hoặc thực hiện các biện pháp khác gây ảnh hưởng đến cuộc điều tra của các cơ quan chức năng về các hành vi vi phạm pháp luật. Trong một số trường hợp, kiểm toán viên sẽ gặp mâu thuẫn phức tạp giữa nghĩa vụ bảo mật và trách nhiệm trao đổi thông tin của kiểm toán viên thì kiểm toán viên cần tham khảo ý kiến của chuyên gia tư vấn pháp luật.

A9. Việc điều chỉnh tất cả các sai sót bao gồm cả các sai sót đã được kiểm toán viên trao đổi giúp Ban Giám đốc duy trì hệ thống sổ kế toán và các ghi chép được chính xác và giảm thiểu rủi ro xảy ra sai sót trọng yếu trong các báo cáo tài chính tương lai do ảnh hưởng của các sai sót không trọng yếu không được điều chỉnh của các kỳ trước.

A10. Theo quy định tại đoạn 12 Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên phải đánh giá liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không. Việc đánh giá này bao gồm xem xét khía cạnh định tính trong công việc kế toán của đơn vị, kể cả các dấu hiệu về sự thiên lệch trong xét đoán của Ban Giám đốc mà có thể ảnh hưởng bởi hiểu biết của kiểm toán viên về lý do mà Ban Giám đốc không thực hiện điều chỉnh sai sót.

Đánh giá ảnh hưởng của các sai sót không được điều chỉnh (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A11. Việc kiểm toán viên xác định mức trọng yếu theo Chuẩn mực kiểm toán Việt Nam số 320 thường dựa trên ước tính về kết quả kinh doanh của doanh nghiệp do kết quả thực tế thường chưa có. Do đó, trước khi đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh, kiểm toán viên cần điều chỉnh lại mức trọng yếu theo Chuẩn mực kiểm toán Việt Nam số 320 dựa trên kết quả kinh doanh thực tế.

A12. Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 320 quy định trong quá trình kiểm toán, mức trọng yếu cho tổng thể báo cáo tài chính (hoặc mức trọng yếu cho nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh, nếu có) được điều chỉnh lại khi kiểm toán viên thu thập được thông tin cần thiết dẫn đến cần phải điều chỉnh lại mức trọng yếu trước đó. Do đó, kiểm toán viên cần điều chỉnh lại mức trọng yếu trước khi đánh giá ảnh hưởng của các sai sót không được điều chỉnh. Trong trường hợp phải xác định lại mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 (xem đoạn 10 Chuẩn mực này) và mức trọng yếu xác định lại thấp hơn so với mức trọng yếu trước đó, kiểm toán viên cần xem xét lại mức trọng yếu thực hiện và sự phù hợp về nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở cho ý kiến kiểm toán.

A13. Ảnh hưởng của từng sai sót riêng lẻ cần được đánh giá trong mối quan hệ với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh liên quan và xem xét các sai sót có vượt quá mức trọng yếu áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh đó hay không.

A14. Nếu một sai sót riêng lẻ được đánh giá là trọng yếu thì không được bù trừ với các sai sót khác. Ví dụ, nếu doanh thu bị phản ánh cao hơn doanh thu thực tế và sai sót này vượt quá mức trọng yếu thì báo cáo tài chính bị coi là có sai sót trọng yếu ngay cả khi ảnh hưởng của sai sót của khoản mục doanh thu được bù trừ bởi sai sót do ghi tăng chi phí tương ứng và không làm sai sót về lợi nhuận. Việc bù trừ các sai sót trong cùng một tài khoản hoặc loại giao dịch có thể là hợp lý, tuy nhiên cần phải xem xét rủi ro về các sai sót không được phát hiện trước khi kết luận rằng các sai sót sau khi được bù trừ có trọng yếu hay không. Việc phát hiện một số các sai sót không trọng yếu trong cùng một số dư tài khoản hay cùng một nhóm giao dịch có thể dẫn đến yêu cầu kiểm toán viên phải đánh giá lại rủi ro có sai sót trọng yếu đối với số dư tài khoản hoặc nhóm giao dịch đó.

A15. Việc xác định sai sót do phân loại các chỉ tiêu trên báo cáo tài chính có trọng yếu hay không liên quan đến việc đánh giá định tính, ví dụ: ảnh hưởng của sai sót về phân loại các khoản nợ hoặc các điều khoản hợp đồng, ảnh hưởng đối với các tài khoản riêng lẻ hoặc nhóm tài khoản hoặc ảnh hưởng đối với các hệ số cơ bản. Trong một số trường hợp, kiểm toán viên có thể kết luận rằng sai sót do phân loại là không trọng yếu đối với toàn bộ báo cáo tài chính, mặc dù sai sót đó có thể vượt quá mức trọng yếu áp dụng để đánh giá các sai sót khác. Ví dụ, việc phân loại sai sót giữa các khoản mục trên Bảng cân đối kế toán có thể không được đánh giá là trọng yếu đối với báo cáo tài chính khi sai sót do phân loại được đánh giá là nhỏ hơn so với tổng thể các khoản mục trên Bảng cân đối kế toán và sai sót đó không ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh hoặc các hệ số cơ bản khác.

A16. Trong một số trường hợp, các sai sót, khi xét riêng lẻ hoặc tổng hợp lại, vẫn được coi là trọng yếu mặc dù giá trị của các sai sót này có thể thấp hơn mức trọng yếu áp dụng cho tổng thể báo cáo tài chính, bao gồm mức độ mà sai sót:

(1) Ảnh hưởng đến việc tuân thủ pháp luật;

(2) Ảnh hưởng đến việc tuân thủ điều khoản khế ước nợ hoặc các yêu cầu khác của hợp đồng;

(3) Liên quan đến việc lựa chọn và áp dụng không chính xác các chính sách kế toán mặc dù việc này ảnh hưởng không trọng yếu đến báo cáo tài chính kỳ hiện tại nhưng có thể ảnh hưởng trọng yếu đến báo cáo tài chính trong tương lai;

(4) Che giấu những thay đổi về thu nhập hoặc các xu hướng khác, đặc biệt trong điều kiện kinh tế chung hoặc của ngành;

(5) Ảnh hưởng đến các hệ số, tỷ suất phản ánh tình hình tài chính, kết quả kinh doanh và lưu chuyển tiền tệ của đơn vị;

(6) Ảnh hưởng đến thông tin trình bày trong báo cáo tài chính bộ phận (ví dụ, ảnh hưởng trọng yếu tới một bộ phận kinh doanh vốn được xem là có ảnh hưởng quan trọng đến kết quả kinh doanh hoặc lợi nhuận của đơn vị);

(7) Ảnh hưởng làm tăng thu nhập của Ban Giám đốc đơn vị, ví dụ giúp đạt các yêu cầu liên quan đến thưởng và các phúc lợi khác cho Ban Giám đốc;

(8) Là đáng kể liên quan đến hiểu biết của kiểm toán viên về thông tin được chuyển tải tới người sử dụng báo cáo tài chính, ví dụ, liên quan đến việc dự đoán thu nhập;

(9) Ảnh hưởng đến các khoản mục bên liên quan đến những đối tượng nhất định (ví dụ, liệu các đối tượng bên ngoài đơn vị tham gia các giao dịch có liên quan đến các thành viên Ban Giám đốc của đơn vị hay không);

(10) Trình bày thiếu các thông tin mặc dù không phải yêu cầu bắt buộc theo quy định trong khuôn khổ về lập và trình bày báo cáo tài chính nhưng theo đánh giá của kiểm toán viên các thông tin này là quan trọng đối với hiểu biết của người sử dụng báo cáo tài chính về tình hình tài chính, kết quả kinh doanh hoặc lưu chuyển tiền tệ của doanh nghiệp; hoặc

(11) Ảnh hưởng đến các thông tin khác trình bày trong tài liệu có báo cáo tài chính đã được kiểm toán (ví dụ các thông tin trong phần đánh giá hoạt động kinh doanh trong báo cáo thường niên của công ty cổ phần niêm yết) có thể ảnh hưởng đến quyết định của người sử dụng báo cáo tài chính. Chuẩn mực kiểm toán Việt Nam số 720 đề cập đến việc xem xét của kiểm toán viên đối với các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán mà kiểm toán viên không có trách nhiệm báo cáo.

Những tình huống nêu trên chỉ là ví dụ, không phải là bảng liệt kê tất cả các sai sót cho một cuộc kiểm toán. Đồng thời, sự tồn tại của bất kỳ tình huống nào trong số các tình huống đã nêu cũng không thể đưa ngay đến kết luận sai sót đó là trọng yếu.

A17. Đoạn 35 Chuẩn mực kiểm toán Việt Nam số 240 yêu cầu kiểm toán viên phải xem xét ảnh hưởng của một sai sót do hoặc có thể do gian lận đến các khía cạnh khác của cuộc kiểm toán ngay cả trong trường hợp mức độ sai sót này là không trọng yếu đối với báo cáo tài chính.

A18. Tổng hợp các sai sót không trọng yếu và không được điều chỉnh kỳ trước có thể ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại. Kiểm toán viên có thể có các cách tiếp cận khác nhau để đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh trong kỳ trước đối với báo cáo tài chính kỳ hiện tại. Tuy nhiên, việc kiểm toán viên áp dụng cùng một phương pháp để đánh giá sai sót phát hiện sẽ tạo được sự nhất quán qua các kỳ đối với một khách hàng.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A19. Đối với các đơn vị trong lĩnh vực công, việc đánh giá sai sót có trọng yếu hay không còn bị ảnh hưởng bởi trách nhiệm của kiểm toán viên (do pháp luật và các quy định có liên quan yêu cầu) trong việc thông báo các vấn đề đặc biệt với cơ quan Nhà nước có thẩm quyền, ví dụ sai sót do gian lận.

A20. Ngoài ra, các vấn đề như lợi ích công chúng, trách nhiệm, tính liêm khiết, sự giám sát pháp lý…có thể ảnh hưởng đến việc đánh giá của kiểm toán viên về mức độ trọng yếu của các sai sót, đặc biệt là các sai sót liên quan đến việc tuân thủ pháp luật và các quy định.

Trao đổi với Ban quan trị đơn vị được kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A21. Nếu kiểm toán viên đã trao đổi về các sai sót không được điều chỉnh với các thành viên Ban Giám đốc đồng thời là thành viên Ban quản trị đơn vị được kiểm toán, thì kiểm toán viên không cần phải trao đổi lại với chính những cá nhân đó trên cương vị là thành viên Ban quản trị. Tuy nhiên, kiểm toán viên cần chắc chắn rằng các nội dung trao đổi với Ban Giám đốc đã được thông báo đầy đủ tới các thành viên Ban quản trị đơn vị (xem đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260).

A22. Nếu có nhiều sai sót riêng lẻ không trọng yếu, kiểm toán viên cần thông báo với Ban quản trị số lượng các sai sót và tổng hợp ảnh hưởng của những sai sót không được điều chỉnh, thay vì thông báo các sai sót một cách riêng lẻ.

A23. Theo đoạn 16(c)(ii) Chuẩn mực kiểm toán Việt Nam số 260, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những nội dung mà kiểm toán viên yêu cầu giải trình bằng văn bản (xem đoạn 14 Chuẩn mực này). Kiểm toán viên cần thảo luận với Ban quản trị về nguyên nhân và ảnh hưởng của việc không điều chỉnh các sai sót có cân nhắc đến quy mô, nội dung của các sai sót trong từng điều kiện cụ thể và những ảnh hưởng có thể có của các sai sót này đến báo cáo tài chính trong tương lai của đơn vị.

Giải trình bằng văn bản (hướng dẫn đoạn 14 Chuẩn mực này)

A24. Quy định về lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) phải điều chỉnh báo cáo tài chính khi có các sai sót trọng yếu, do đó kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị đơn vị được kiểm toán lập bản giải trình về các sai sót không điều chỉnh. Trong một số trường hợp, Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) có thể không đồng ý với kiểm toán viên về các sai sót được phát hiện trong quá trình kiểm toán. Trường hợp này, Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán có thể đưa ra ý kiến trong bản giải trình về vấn đề này, ví dụ: “Chúng tôi không đồng ý rằng các khoản mục...và...là sai sót vì...(mô tả lý do)”. Việc thu thập bản giải trình của Ban Giám đốc và Ban quản trị không làm giảm trách nhiệm của kiểm toán viên liên quan đến việc đánh giá sai sót không được điều chỉnh.

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 15 Chuẩn mực này)

A25. Kiểm toán viên cần lưu trữ trong hồ sơ kiểm toán những tài liệu về các sai sót không được điều chỉnh, gồm:

(a) Đánh giá ảnh hưởng tổng thể của các sai sót không được điều chỉnh;

(b) Đánh giá các sai sót không được điều chỉnh này có vượt mức trọng yếu được xác định cho các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh hay không;

(c) Đánh giá ảnh hưởng của các sai sót không được điều chỉnh đối với các chỉ số quan trọng, xu hướng, tính tuân thủ pháp luật hoặc các quy định có liên quan và các yêu cầu của hợp đồng (ví dụ, điều khoản của hợp đồng vay)./.

*****


15.CMKT so 500 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 500: Bằng chứng kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn các yếu tố cấu thành bằng chứng kiểm toán trong một cuộc kiểm toán báo cáo tài chính, quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở cho ý kiến kiểm toán.

02. Chuẩn mực kiểm toán này được áp dụng cho tất cả các bằng chứng kiểm toán thu thập được trong quá trình kiểm toán. Các chuẩn mực kiểm toán Việt Nam khác quy định và hướng dẫn về những khía cạnh cụ thể của cuộc kiểm toán (ví dụ Chuẩn mực kiểm toán Việt Nam số 315 - “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”), hoặc về bằng chứng kiểm toán được thu thập liên quan đến một vấn đề cụ thể (ví dụ Chuẩn mực kiểm toán Việt Nam số 570 - “Hoạt động liên tục”), hoặc về các thủ tục cụ thể để thu thập bằng chứng kiểm toán (ví dụ Chuẩn mực kiểm toán Việt Nam số 520 – “Thủ tục phân tích”), và việc đánh giá tính đầy đủ, thích hợp của các bằng chứng kiểm toán đã thu thập (ví dụ Chuẩn mực kiểm toán Việt Nam số 200 – “Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam” và Chuẩn mực kiểm toán Việt Nam số 330 – “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”).

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thu thập và xử lý bằng chứng kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán và xử lý các mối quan hệ liên quan đến quá trình cung cấp và thu thập bằng chứng kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thiết kế và thực hiện các thủ tục kiểm toán để giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở cho ý kiến kiểm toán.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Tài liệu, sổ kế toán: Là các ghi chép ban đầu và các chứng từ, tài liệu đi kèm như séc, chứng từ chuyển khoản điện tử; hóa đơn; hợp đồng; Sổ Cái và sổ chi tiết, chứng từ ghi sổ hàng ngày và các điều chỉnh khác cho báo cáo tài chính không được phản ánh trong chứng từ ghi sổ hàng ngày; và các tài liệu như bảng phân bổ chi phí, bảng tính toán, đối chiếu và thuyết minh;

(b) Tính thích hợp (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về chất lượng của các bằng chứng kiểm toán. Bằng chứng kiểm toán phải đảm bảo phù hợp và đáng tin cậy để hỗ trợ cho kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán;

(c) Bằng chứng kiểm toán: Là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm những tài liệu, thông tin chứa đựng trong các tài liệu, sổ kế toán, kể cả báo cáo tài chính và những tài liệu, thông tin khác;

(d) Chuyên gia của đơn vị được kiểm toán: Là một cá nhân hoặc một tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được đơn vị được kiểm toán sử dụng trong quá trình lập và trình bày báo cáo tài chính;

(e) Tính đầy đủ (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về số lượng bằng chứng kiểm toán. Số lượng bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu và chất lượng của mỗi bằng chứng kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Bằng chứng kiểm toán đầy đủ và thích hợp

06. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán phù hợp với từng hoàn cảnh nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp (xem hướng dẫn tại đoạn A1 - A25 Chuẩn mực này).

Tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán

07. Khi thiết kế và thực hiện các thủ tục kiểm toán, kiểm toán viên phải xem xét tính phù hợp và độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán (xem hướng dẫn tại đoạn A26 - A33 Chuẩn mực này).

08. Nếu tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán được tạo lập nhờ sử dụng công việc của chuyên gia của đơn vị được kiểm toán, tùy thuộc vào tầm quan trọng của công việc của chuyên gia đối với mục đích kiểm toán, kiểm toán viên phải thực hiện các việc sau ở phạm vi cần thiết để (xem hướng dẫn tại đoạn A34 - A36 Chuẩn mực này):

(a) Đánh giá năng lực, khả năng và tính khách quan của chuyên gia đó (xem hướng dẫn tại đoạn A37 - A43 Chuẩn mực này);

(b) Tìm hiểu về công việc của chuyên gia đó (xem hướng dẫn tại đoạn A44 - A47 Chuẩn mực này);

(c) Đánh giá tính thích hợp của công việc của chuyên gia được sử dụng làm bằng chứng kiểm toán cho cơ sở dẫn liệu có liên quan (xem hướng dẫn tại đoạn A48 Chuẩn mực này).

09. Khi sử dụng tài liệu, thông tin do đơn vị được kiểm toán tạo ra, kiểm toán viên phải đánh giá liệu tài liệu, thông tin đó có đủ tin cậy cho mục đích kiểm toán hay không, bao gồm (khi cần thiết):

(a) Thu thập bằng chứng kiểm toán về tính chính xác và tính đầy đủ của tài liệu, thông tin (xem hướng dẫn tại đoạn A49 - A50 Chuẩn mực này);

(b) Đánh giá liệu tài liệu, thông tin có đủ chính xác và chi tiết cho mục đích kiểm toán hay không (xem hướng dẫn tại đoạn A51 Chuẩn mực này).

Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán

10. Khi thiết kế các thử nghiệm kiểm soát và kiểm tra chi tiết, kiểm toán viên phải xác định phương pháp hiệu quả để lựa chọn các phần tử kiểm tra nhằm đạt được mục đích của thủ tục kiểm toán (xem hướng dẫn tại đoạn A52 - A56 Chuẩn mực này).

Tính không nhất quán, hoặc những hoài nghi về độ tin cậy của bằng chứng kiểm toán

11. Kiểm toán viên phải xác định các điều chỉnh hoặc bổ sung cần thiết đối với các thủ tục kiểm toán để giải quyết các vấn đề sau và phải xem xét ảnh hưởng (nếu có) của vấn đề sau đây đến các khía cạnh khác của cuộc kiểm toán (xem hướng dẫn tại đoạn A57 Chuẩn mực này):

(a) Bằng chứng kiểm toán thu thập được từ nguồn này không nhất quán với bằng chứng thu thập được từ nguồn khác; hoặc

(b) Kiểm toán viên hoài nghi về độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200 .

Bằng chứng kiểm toán đầy đủ và thích hợp (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Bằng chứng kiểm toán rất cần thiết để giúp kiểm toán viên đưa ra ý kiến và lập báo cáo kiểm toán. Bản chất của bằng chứng kiểm toán là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục kiểm toán trong suốt cuộc kiểm toán. Bằng chứng kiểm toán cũng có thể bao gồm các tài liệu, thông tin có được từ các nguồn khác, như từ các cuộc kiểm toán trước (trừ khi kiểm toán viên cho rằng các sự kiện phát sinh từ khi kết thúc cuộc kiểm toán trước có thể làm tài liệu, thông tin đó không còn phù hợp với cuộc kiểm toán hiện tại, theo quy định tại đoạn 09 Chuẩn mực kiểm toán Việt Nam số 315) hoặc từ thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán trong việc xem xét chấp nhận khách hàng. Các ghi chép về kế toán (chứng từ, sổ kế toán…) của đơn vị được kiểm toán là một nguồn bằng chứng kiểm toán chủ yếu và quan trọng, ngoài các nguồn khác từ bên trong và bên ngoài đơn vị. Các tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán có thể được lập bởi một chuyên gia do đơn vị được kiểm toán tuyển dụng hoặc thuê. Bằng chứng kiểm toán còn bao gồm tài liệu, thông tin hỗ trợ, chứng minh cho cơ sở dẫn liệu của Ban Giám đốc và cả những tài liệu, thông tin trái chiều với cơ sở dẫn liệu đó. Ngoài ra, trong một số trường hợp, kiểm toán viên có thể sử dụng sự thiếu tài liệu, thông tin như một bằng chứng kiểm toán (ví dụ khi Ban Giám đốc từ chối giải trình các vấn đề mà kiểm toán viên yêu cầu).

A2. Phần lớn công việc mà kiểm toán viên thực hiện nhằm hình thành ý kiến kiểm toán là thu thập và đánh giá bằng chứng kiểm toán. Ngoài thủ tục phỏng vấn, các thủ tục kiểm toán khác để thu thập bằng chứng kiểm toán gồm kiểm tra, quan sát, xác nhận, tính toán lại, thực hiện lại và các thủ tục phân tích, thường được thực hiện kết hợp với nhau. Mặc dù thủ tục phỏng vấn có thể cung cấp bằng chứng kiểm toán quan trọng, kể cả cung cấp bằng chứng về sai sót nhưng nếu chỉ phỏng vấn thì chưa đủ để cung cấp bằng chứng kiểm toán về việc không có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu hoặc về tính hữu hiệu của các kiểm soát.

A3. Như đã giải thích trong đoạn 05 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên đạt được sự đảm bảo hợp lý khi đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp nhằm giảm rủi ro kiểm toán (là rủi ro mà kiểm toán viên đưa ra ý kiến không thích hợp khi báo cáo tài chính còn có những sai sót trọng yếu) đến một mức độ thấp có thể chấp nhận được.

A4. Tính đầy đủ và thích hợp của bằng chứng kiểm toán có mối liên hệ tương quan. “Đầy đủ” là tiêu chuẩn đánh giá về số lượng của bằng chứng kiểm toán. Số lượng của bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót (rủi ro được đánh giá ở mức độ càng cao thì cần càng nhiều bằng chứng kiểm toán) và đồng thời chịu ảnh hưởng bởi chất lượng của bằng chứng kiểm toán đó (chất lượng mỗi bằng chứng kiểm toán càng cao thì cần càng ít bằng chứng kiểm toán). Tuy nhiên, nhiều bằng chứng kiểm toán được thu thập không có nghĩa là chất lượng bằng chứng kiểm toán được đảm bảo.

A5. “Thích hợp” là tiêu chuẩn thể hiện chất lượng của bằng chứng kiểm toán, bao gồm sự phù hợp và độ tin cậy của bằng chứng kiểm toán trong việc giúp kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung của bằng chứng kiểm toán và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó.

A6. Đoạn 26 Chuẩn mực kiểm toán Việt Nam số 330 yêu cầu kiểm toán viên đưa ra kết luận về tính đầy đủ, thích hợp của bằng chứng kiểm toán đã thu thập. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán đến một mức độ thấp có thể chấp nhận được hay chưa và từ đó đưa ra kết luận làm cơ sở hình thành ý kiến kiểm toán. Chuẩn mực kiểm toán Việt Nam số 200 nêu ra các vấn đề như nội dung các thủ tục kiểm toán, tính kịp thời của việc lập và trình bày báo cáo tài chính, và sự cân bằng giữa lợi ích và chi phí. Đây là các yếu tố phù hợp khi kiểm toán viên đưa ra xét đoán chuyên môn về việc liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa.

Nguồn gốc của bằng chứng kiểm toán

A7. Một số bằng chứng kiểm toán được thu thập bằng cách thực hiện các thủ tục kiểm toán để kiểm tra tài liệu, sổ kế toán, ví dụ qua việc phân tích, soát xét và thực hiện lại các thủ tục đã được đơn vị thực hiện trong quá trình lập và trình bày báo cáo tài chính; đối chiếu các loại tài liệu, thông tin liên quan và việc sử dụng các tài liệu, thông tin đó. Qua việc thực hiện các thủ tục kiểm toán đó, kiểm toán viên có thể xác định rằng các tài liệu, sổ kế toán đã nhất quán và thống nhất với báo cáo tài chính.

A8. Việc xem xét các bằng chứng kiểm toán có tính nhất quán được thu thập từ các nguồn khác nhau hoặc có nội dung khác nhau thường giúp kiểm toán viên đạt được sự đảm bảo cao hơn so với việc xem xét riêng lẻ các bằng chứng kiểm toán. Ví dụ, tài liệu, thông tin chứng thực thu thập được từ một nguồn độc lập bên ngoài đơn vị có thể làm tăng mức độ đảm bảo mà kiểm toán viên đạt được từ các bằng chứng kiểm toán thu được từ nội bộ đơn vị được kiểm toán, như bằng chứng trong các tài liệu, sổ kế toán, biên bản họp, hoặc giải trình của Ban Giám đốc.

A9. Thông tin từ các nguồn độc lập ngoài đơn vị được kiểm toán mà kiểm toán viên có thể sử dụng làm bằng chứng kiểm toán bao gồm xác nhận từ bên thứ ba, báo cáo của các chuyên gia phân tích, và dữ liệu có thể so sánh về các đối thủ cạnh tranh.

Các thủ tục kiểm toán nhằm thu thập bằng chứng kiểm toán

A10. Theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315 và 330, bằng chứng kiểm toán được sử dụng để đưa ra kết luận làm cơ sở cho ý kiến kiểm toán được thu thập bằng cách:

(a) Thực hiện các thủ tục đánh giá rủi ro;

(b) Thực hiện các thủ tục kiểm toán tiếp theo, bao gồm:

(i) Thử nghiệm kiểm soát theo yêu cầu của các chuẩn mực kiểm toán Việt Nam, hoặc theo lựa chọn của kiểm toán viên;

(ii) Thử nghiệm cơ bản, bao gồm các kiểm tra chi tiết và các thủ tục phân tích cơ bản.

A11. Các thủ tục kiểm toán được mô tả trong các đoạn A14 - A25 dưới đây có thể được sử dụng như các thủ tục đánh giá rủi ro, thử nghiệm kiểm soát hoặc thử nghiệm cơ bản, tùy thuộc vào hoàn cảnh mà kiểm toán viên áp dụng các thủ tục này. Như đã hướng dẫn trong đoạn A35 Chuẩn mực kiểm toán Việt Nam số 330, trong một số trường hợp nhất định, bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước cũng có thể cung cấp bằng chứng cho cuộc kiểm toán hiện tại nếu kiểm toán viên thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán từ các cuộc kiểm toán trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại.

A12. Nội dung và lịch trình của các thủ tục kiểm toán được áp dụng có thể bị ảnh hưởng bởi thực tế là một số dữ liệu kế toán và các tài liệu, thông tin khác có thể chỉ có ở dạng điện tử hoặc chỉ có tại một thời điểm nhất định. Ví dụ, các chứng từ gốc (như đơn đặt hàng và hóa đơn) có thể chỉ tồn tại ở dạng điện tử khi đơn vị sử dụng thương mại điện tử, hoặc có thể đã bị loại bỏ sau khi quét ảnh trong trường hợp đơn vị sử dụng hệ thống xử lý hình ảnh để hỗ trợ việc lưu trữ và tra cứu.

A13. Các tài liệu, thông tin điện tử nhất định có thể không khôi phục được sau một khoảng thời gian nhất định, ví dụ nếu các tệp dữ liệu đã bị thay đổi và không có dữ liệu sao lưu. Do đó, tùy theo chính sách lưu trữ tài liệu, thông tin của đơn vị, kiểm toán viên có thể thấy cần thiết phải yêu cầu đơn vị lưu trữ một số tài liệu, thông tin để kiểm toán viên soát xét hoặc kiểm toán viên sẽ thực hiện các thủ tục kiểm toán tại thời điểm có sẵn tài liệu, thông tin đó.

Kiểm tra

A14. Việc kiểm tra bao gồm kiểm tra tài liệu, sổ kế toán hoặc chứng từ, có thể từ trong hoặc ngoài đơn vị; ở dạng giấy, dạng điện tử, hoặc các dạng thức khác; hoặc kiểm tra tài sản hiện vật. Việc kiểm tra tài liệu, sổ kế toán và chứng từ cung cấp các bằng chứng kiểm toán có độ tin cậy khác nhau, tùy thuộc vào nội dung, nguồn gốc của bằng chứng kiểm toán và tùy thuộc vào tính hữu hiệu của các kiểm soát đối với quá trình tạo lập ra tài liệu, sổ kế toán và chứng từ thuộc nội bộ đơn vị. Ví dụ về thủ tục kiểm tra trong thử nghiệm kiểm soát là kiểm tra tài liệu, sổ kế toán và chứng từ để thu thập bằng chứng về việc phê duyệt.

A15. Một số chứng từ là bằng chứng kiểm toán trực tiếp về sự hiện hữu của một tài sản, ví dụ một chứng từ cấu thành một công cụ tài chính như cổ phiếu hoặc trái phiếu. Việc kiểm tra các chứng từ này có thể không nhất thiết cung cấp bằng chứng kiểm toán về quyền sở hữu hay giá trị. Ngoài ra, việc kiểm tra một hợp đồng đã được thực hiện có thể cung cấp bằng chứng kiểm toán liên quan đến việc áp dụng các chính sách kế toán của đơn vị, như việc ghi nhận doanh thu.

A16. Việc kiểm tra các tài sản hữu hình có thể cung cấp bằng chứng kiểm toán đáng tin cậy về sự hiện hữu của các tài sản đó, nhưng có thể không cung cấp bằng chứng về quyền và nghĩa vụ của đơn vị hay giá trị của tài sản. Việc kiểm tra các khoản mục hàng tồn kho riêng rẽ có thể đi kèm với việc quan sát kiểm kê hàng tồn kho.

Quan sát

A17. Quan sát là việc theo dõi một quy trình hoặc thủ tục do người khác thực hiện, ví dụ như kiểm toán viên quan sát nhân viên của đơn vị được kiểm toán thực hiện kiểm kê, hoặc quan sát việc thực hiện các hoạt động kiểm soát. Việc quan sát cung cấp bằng chứng kiểm toán về việc thực hiện một quy trình hoặc thủ tục, nhưng chỉ giới hạn ở thời điểm quan sát và thực tế là việc quan sát của kiểm toán viên có thể ảnh hưởng đến cách thức thực hiện quy trình hoặc thủ tục đó. Chuẩn mực kiểm toán Việt Nam số 501 quy định và hướng dẫn chi tiết hơn về việc quan sát kiểm kê hàng tồn kho.

Xác nhận từ bên ngoài

A18. Xác nhận từ bên ngoài là bằng chứng kiểm toán mà kiểm toán viên thu thập được dưới hình thức thư phúc đáp trực tiếp của bên thứ ba (bên xác nhận) ở dạng thư giấy, thư điện tử hoặc một dạng khác. Thủ tục xác nhận từ bên ngoài thường được sử dụng để xác minh các cơ sở dẫn liệu liên quan đến các số dư tài khoản nhất định và các yếu tố của các số dư tài khoản đó. Tuy nhiên, việc xác nhận từ bên ngoài không chỉ giới hạn cho các số dư tài khoản. Ví dụ, kiểm toán viên có thể đề nghị xác nhận về các điều khoản của hợp đồng hoặc các giao dịch của đơn vị với bên thứ ba; đề nghị xác nhận có thể được thiết kế để tìm hiểu liệu đã có thay đổi nào đối với hợp đồng hay chưa và nội dung của các thay đổi đó, nếu có. Các thủ tục xác nhận từ bên ngoài cũng được sử dụng để thu thập bằng chứng kiểm toán về sự không hiện hữu của những điều kiện nhất định, ví dụ, không có một “thỏa thuận phụ” có thể ảnh hưởng đến việc ghi nhận doanh thu (xem hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 505).

Tính toán lại

A19. Tính toán lại là việc kiểm tra độ chính xác về mặt toán học của các số liệu. Tính toán lại có thể được thực hiện thủ công hoặc tự động.

Thực hiện lại

A20. Thực hiện lại là việc kiểm toán viên thực hiện một cách độc lập các thủ tục hoặc các kiểm soát đã được đơn vị thực hiện trước đó như một phần kiểm soát nội bộ của đơn vị.

Thủ tục phân tích

A21. Thủ tục phân tích bao gồm đánh giá thông tin tài chính qua việc phân tích các mối quan hệ giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc kiểm tra, khi cần thiết, các biến động và các mối quan hệ xác định không nhất quán với các tài liệu, thông tin liên quan khác hoặc có sự chênh lệch lớn so với các giá trị dự kiến (xem quy định và hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 520).

Phỏng vấn

A22. Phỏng vấn là việc tìm kiếm thông tin tài chính và phi tài chính từ những người có hiểu biết bên trong hoặc bên ngoài đơn vị. Phỏng vấn được sử dụng rộng rãi trong suốt quá trình kiểm toán bên cạnh các thủ tục kiểm toán khác. Phỏng vấn có thể có nhiều hình thức, từ phỏng vấn bằng văn bản chính thức đến phỏng vấn bằng lời không chính thức. Việc đánh giá các câu trả lời phỏng vấn là một phần không thể tách rời của quá trình phỏng vấn.

A23. Các câu trả lời phỏng vấn có thể cung cấp cho kiểm toán viên những thông tin mà trước đây kiểm toán viên chưa có hoặc cung cấp bằng chứng kiểm toán chứng thực. Ngoài ra, các câu trả lời phỏng vấn có thể cung cấp thông tin khác biệt đáng kể với các tài liệu, thông tin khác mà kiểm toán viên đã thu thập được, ví dụ thông tin về khả năng Ban Giám đốc khống chế kiểm soát. Trong một số trường hợp, các câu trả lời phỏng vấn cung cấp cơ sở để kiểm toán viên sửa đổi hoặc thực hiện các thủ tục kiểm toán bổ sung.

A24. Trong trường hợp phỏng vấn về ý định của Ban Giám đốc, việc chứng thực bằng chứng thu thập được thông qua việc phỏng vấn là rất quan trọng nhưng các tài liệu, thông tin có sẵn để hỗ trợ cho ý định của Ban Giám đốc thường bị hạn chế. Trong trường hợp này, kiểm toán viên cần tìm hiểu về những việc mà Ban Giám đốc đã làm để thực hiện các ý định của mình, các lý do Ban Giám đốc lựa chọn thực hiện một hành động cụ thể, và khả năng Ban Giám đốc theo đuổi hành động cụ thể đó để cung cấp các tài liệu, thông tin chứng thực cho bằng chứng thu thập được thông qua phỏng vấn.

A25. Đối với một số vấn đề, kiểm toán viên có thể thấy cần phải có được giải trình bằng văn bản từ Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) để xác nhận các câu trả lời phỏng vấn bằng lời (xem quy định và hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 580).

Tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán

Tính phù hợp và độ tin cậy (hướng dẫn đoạn 07 Chuẩn mực này)

A26. Như đã hướng dẫn trong đoạn A1 Chuẩn mực này, mặc dù bằng chứng kiểm toán chủ yếu được thu thập từ các thủ tục kiểm toán được thực hiện trong suốt quá trình kiểm toán, bằng chứng kiểm toán cũng có thể bao gồm tài liệu, thông tin thu thập được từ các nguồn khác, ví dụ từ các cuộc kiểm toán trước (trong các trường hợp nhất định) và từ các thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán đối với việc chấp nhận và duy trì khách hàng. Chất lượng của bằng chứng kiểm toán chịu ảnh hưởng của tính phù hợp và độ tin cậy của tài liệu, thông tin làm cơ sở cho bằng chứng kiểm toán.

Tính phù hợp

A27. Tính phù hợp đề cập đến mối quan hệ logic với, hoặc liên quan tới, mục đích của thủ tục kiểm toán và trong một số trường hợp là cơ sở dẫn liệu được xem xét. Tính phù hợp của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán có thể chịu ảnh hưởng của định hướng kiểm tra. Ví dụ, nếu mục đích của một thủ tục kiểm toán là nhằm kiểm tra liệu giá trị hoặc sự hiện hữu của các khoản phải trả có bị phản ánh cao hơn thực tế hay không, thì thủ tục kiểm toán phù hợp có thể là kiểm tra các khoản phải trả đã được ghi nhận trên sổ kế toán. Mặt khác, khi mục đích của thủ tục kiểm toán là nhằm kiểm tra liệu giá trị hoặc sự hiện hữu của các khoản phải trả có bị phản ánh thấp hơn thực tế hay không thì việc kiểm tra các khoản phải trả đã được ghi nhận trên sổ kế toán sẽ là không phù hợp, mà thủ tục kiểm toán phù hợp có thể là kiểm tra các tài liệu, thông tin như các khoản chi sau ngày khoá sổ lập báo cáo tài chính, các hóa đơn chưa thanh toán, báo cáo của nhà cung cấp, và báo cáo về các hàng hóa đã nhận nhưng chưa đối chiếu.

A28. Một số thủ tục kiểm toán có thể cung cấp bằng chứng kiểm toán phù hợp cho một số cơ sở dẫn liệu nhất định nhưng lại không phù hợp cho các cơ sở dẫn liệu khác. Ví dụ, việc kiểm tra các tài liệu liên quan đến việc thu tiền của các khoản phải thu sau ngày kết thúc kỳ kế toán có thể cung cấp bằng chứng kiểm toán về sự hiện hữu và giá trị, nhưng không hẳn là bằng chứng về tính đúng kỳ. Tương tự, việc thu thập bằng chứng kiểm toán về một cơ sở dẫn liệu cụ thể (như sự hiện hữu của hàng tồn kho), không thay thế cho việc thu thập bằng chứng kiểm toán về một cơ sở dẫn liệu khác (như giá trị của hàng tồn kho đó). Mặt khác, bằng chứng kiểm toán từ các nguồn khác nhau hoặc có nội dung khác nhau có thể cũng phù hợp cho cùng một cơ sở dẫn liệu.

A29. Thử nghiệm kiểm soát được thiết kế để đánh giá tính hữu hiệu của hoạt động kiểm soát trong việc ngăn chặn hoặc phát hiện và sửa chữa các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Việc thiết kế thử nghiệm kiểm soát nhằm thu thập bằng chứng kiểm toán phù hợp bao gồm việc xác định các điều kiện (tính chất hoặc thuộc tính) cho thấy kiểm soát đã được thực hiện, và các điều kiện sai lệch cho thấy kiểm soát không được thực hiện theo đúng như đã thiết kế. Kiểm toán viên sau đó có thể kiểm tra sự hiện hữu hoặc không hiện hữu của các điều kiện này.

A30. Các thử nghiệm cơ bản được thiết kế nhằm phát hiện ra các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Thử nghiệm cơ bản bao gồm kiểm tra chi tiết và thủ tục phân tích cơ bản. Việc thiết kế các thử nghiệm cơ bản bao gồm việc xác định các điều kiện dẫn đến sai sót trong cơ sở dẫn liệu và liên quan đến mục đích của thử nghiệm này.

Độ tin cậy

A31. Độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán và độ tin cậy của chính bằng chứng kiểm toán đó chịu ảnh hưởng của nguồn gốc, nội dung và hoàn cảnh mà tài liệu, thông tin được thu thập, bao gồm các kiểm soát đối với việc tạo lập và lưu trữ tài liệu, thông tin khi thích hợp. Vì thế, có một số ngoại lệ trong các nguyên tắc đánh giá độ tin cậy của các loại bằng chứng kiểm toán khác nhau. Thậm chí khi tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán được thu thập từ các nguồn bên ngoài đơn vị thì cũng có thể có trường hợp làm ảnh hưởng đến độ tin cậy của các tài liệu, thông tin đó. Ví dụ, tài liệu, thông tin thu thập được từ một nguồn độc lập ngoài đơn vị có thể không đáng tin cậy nếu nguồn tài liệu, thông tin đó không đầy đủ hoặc chuyên gia của đơn vị được kiểm toán có thể thiếu khách quan. Mặc dù có những ngoại lệ nhất định nhưng việc đánh giá về độ tin cậy của bằng chứng kiểm toán có thể dựa trên các nguyên tắc sau:

(1) Độ tin cậy của bằng chứng kiểm toán tăng lên khi bằng chứng kiểm toán được thu thập từ các nguồn độc lập bên ngoài đơn vị;

(2) Độ tin cậy của bằng chứng kiểm toán được tạo ra trong nội bộ đơn vị tăng lên khi các kiểm soát liên quan, kể cả các kiểm soát đối với việc tạo lập và lưu trữ các bằng chứng đó, được thực hiện hiệu quả;

(3) Bằng chứng kiểm toán do kiểm toán viên trực tiếp thu thập (ví dụ bằng chứng thu thập được nhờ quan sát việc áp dụng một kiểm soát) đáng tin cậy hơn so với bằng chứng kiểm toán được thu thập gián tiếp hoặc do suy luận (ví dụ phỏng vấn về việc áp dụng một kiểm soát);

(4) Bằng chứng kiểm toán dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác, đáng tin cậy hơn bằng chứng được thu thập bằng lời (ví dụ, biên bản họp được ghi đồng thời trong quá trình diễn ra cuộc họp đáng tin cậy hơn việc trình bày bằng lời sau đó về các vấn đề đã được thảo luận trong cuộc họp);

(5) Bằng chứng kiểm toán là các chứng từ, tài liệu gốc đáng tin cậy hơn bằng chứng kiểm toán là bản copy, bản fax hoặc các tài liệu được quay phim, số hóa hoặc được chuyển thành bản điện tử mà độ tin cậy của các tài liệu này có thể phụ thuộc vào các kiểm soát đối với việc tạo lập và lưu trữ tài liệu, thông tin.

A32. Đoạn 05(a) Chuẩn mực kiểm toán Việt Nam số 520 quy định chi tiết hơn về độ tin cậy của dữ liệu được sử dụng cho mục đích thiết kế thủ tục phân tích trong các thử nghiệm cơ bản.

A33. Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 240 quy định về các trường hợp mà kiểm toán viên có lý do để tin rằng một tài liệu nào đó có thể không xác thực, hoặc có thể đã bị sửa đổi mà việc sửa đổi đó không được thông báo cho kiểm toán viên.

Độ tin cậy của tài liệu, thông tin do chuyên gia của đơn vị được kiểm toán tạo ra (hướng dẫn đoạn 08 Chuẩn mực này)

A34. Việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán có thể cần đến chuyên môn trong một lĩnh vực khác ngoài kế toán, kiểm toán, ví dụ như việc tính toán thống kê bảo hiểm, định giá, hoặc dữ liệu kỹ thuật. Đơn vị được kiểm toán có thể tuyển dụng hoặc thuê chuyên gia trong các lĩnh vực này để có đủ chuyên môn cần thiết cho việc lập và trình bày báo cáo tài chính, nếu không sẽ làm tăng rủi ro có sai sót trọng yếu.

A35. Khi tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán được tạo ra nhờ sử dụng công việc của chuyên gia của đơn vị được kiểm toán thì kiểm toán viên cần thực hiện theo quy định tại đoạn 08 Chuẩn mực này. Ví dụ, một cá nhân hoặc tổ chức có thể có chuyên môn trong việc áp dụng các mô hình để ước tính giá trị hợp lý của chứng khoán khi không có tài liệu, thông tin thị trường cho các chứng khoán này. Nếu cá nhân hoặc tổ chức sử dụng chuyên môn để đưa ra ước tính mà đơn vị được kiểm toán sử dụng ước tính này trong việc lập và trình bày báo cáo tài chính thì cá nhân hoặc tổ chức đó là chuyên gia của đơn vị được kiểm toán và được áp dụng theo quy định của đoạn 08 Chuẩn mực này. Mặt khác, nếu cá nhân hoặc tổ chức chỉ cung cấp dữ liệu về giá của các giao dịch riêng không phải của đơn vị mà đơn vị sử dụng dữ liệu này trong các phương pháp ước tính riêng của đơn vị thì tài liệu, thông tin đó nếu được sử dụng làm bằng chứng kiểm toán, sẽ áp dụng theo quy định tại đoạn 07 Chuẩn mực này, mà không được coi là việc sử dụng chuyên gia của đơn vị được kiểm toán.

A36. Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán theo quy định tại đoạn 08 Chuẩn mực này có thể chịu ảnh hưởng của các vấn đề như:

(1) Bản chất và độ phức tạp của vấn đề có sự tham gia của chuyên gia của đơn vị được kiểm toán;

(2) Rủi ro có sai sót trọng yếu của vấn đề;

(3) Tính sẵn có của các nguồn bằng chứng kiểm toán thay thế;

(4) Nội dung, phạm vi và mục tiêu công việc của chuyên gia của đơn vị được kiểm toán;

(5) Chuyên gia của đơn vị được kiểm toán do đơn vị tuyển dụng hay do đơn vị thuê để cung cấp các dịch vụ liên quan;

(6) Phạm vi mà Ban Giám đốc đơn vị được kiểm toán có thể kiểm soát hoặc mức độ ảnh hưởng của Ban Giám đốc đối với công việc của chuyên gia;

(7) Chuyên gia của đơn vị được kiểm toán có tuân thủ các tiêu chuẩn kỹ thuật hoặc các yêu cầu khác về chuyên môn của ngành nghề hay không;

(8) Nội dung và phạm vi kiểm soát của đơn vị được kiểm toán đối với công việc của chuyên gia của đơn vị;

(9) Kiến thức và kinh nghiệm của kiểm toán viên về lĩnh vực chuyên môn của chuyên gia của đơn vị được kiểm toán;

(10) Kinh nghiệm trước đây của kiểm toán viên về công việc của chuyên gia đó.

Năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán (hướng dẫn đoạn 08(a) Chuẩn mực này)

A37. Năng lực được thể hiện thông qua hiểu biết và trình độ chuyên môn của chuyên gia của đơn vị được kiểm toán. Khả năng của chuyên gia được thể hiện thông qua việc chuyên gia sử dụng năng lực đó trong từng trường hợp cụ thể. Các yếu tố ảnh hưởng đến khả năng của chuyên gia có thể bao gồm vị trí địa lý, thời gian và các nguồn lực sẵn có. Tính khách quan là tác động có thể có của sự thiên lệch, sự xung đột về lợi ích hoặc ảnh hưởng của những người khác đến xét đoán chuyên môn của chuyên gia của đơn vị được kiểm toán. Năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán, và bất kỳ kiểm soát nào của đơn vị đối với công việc của chuyên gia đó, đều là những yếu tố quan trọng ảnh hưởng đến độ tin cậy của tài liệu, thông tin do chuyên gia tạo ra.

A38. Thông tin về năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán có thể có từ nhiều nguồn, như:

(1) Kinh nghiệm cá nhân về công việc trước đó của chuyên gia;

(2) Thảo luận với chuyên gia;

(3) Thảo luận với những người khác biết rõ về công việc của chuyên gia;

(4) Hiểu biết về các văn bằng, chứng chỉ của chuyên gia, cơ quan hoặc tổ chức nghề nghiệp mà chuyên gia là thành viên, giấy phép hành nghề hoặc các hình thức chứng nhận bên ngoài khác;

(5) Các bài báo hoặc sách đã được xuất bản của chuyên gia;

(6) Chuyên gia của doanh nghiệp kiểm toán (nếu có) hỗ trợ kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp về tài liệu, thông tin do chuyên gia của đơn vị được kiểm toán tạo ra.

A39. Những vấn đề liên quan đến đánh giá năng lực, khả năng và tính khách quan của chuyên gia bao gồm việc liệu công việc của chuyên gia có phải tuân thủ các chuẩn mực về kỹ thuật, yêu cầu về nghề nghiệp hoặc yêu cầu của ngành hay không; như chuẩn mực đạo đức yêu cầu đối với hội viên của tổ chức nghề nghiệp hay hiệp hội chuyên ngành, tiêu chuẩn tín chỉ của tổ chức cấp bằng, hoặc các yêu cầu khác của pháp luật và các quy định.

A40. Những vấn đề khác có thể liên quan đến năng lực, khả năng và tính khách quan của chuyên gia bao gồm:

(1) Tính phù hợp giữa năng lực của chuyên gia với vấn đề có sử dụng công việc của chuyên gia, bao gồm bất kỳ lĩnh vực nào thuộc phạm vi chuyên môn của chuyên gia đó. Ví dụ, một chuyên gia có thể có kinh nghiệm về tính phí bảo hiểm tài sản và tai nạn, nhưng lại không có nhiều kinh nghiệm chuyên môn về tính toán phí bảo hiểm nhân thọ;

(2) Năng lực của chuyên gia liên quan đến yêu cầu về kế toán, kiểm toán, như kiến thức về các giả định và phương pháp kế toán, kể cả các mô hình (nếu có) là phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Những sự kiện không dự tính trước, sự thay đổi của các điều kiện, hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán cho thấy cần phải xem xét lại đánh giá ban đầu về năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán khi cuộc kiểm toán đang được tiến hành.

A41. Có nhiều trường hợp có thể ảnh hưởng đến tính khách quan của chuyên gia, như nguy cơ do tư lợi, nguy cơ về sự bào chữa, nguy cơ về sự quen thuộc, nguy cơ tự kiểm tra và nguy cơ bị đe dọa. Các biện pháp bảo vệ có thể loại trừ hoặc giảm thiểu những nguy cơ này và có thể do yếu tố bên ngoài tạo ra (ví dụ tiêu chuẩn nghề nghiệp của chuyên gia, yêu cầu của pháp luật và các quy định), hoặc do môi trường làm việc của chuyên gia tạo ra (ví dụ những chính sách và thủ tục về kiểm soát chất lượng).

A42. Mặc dù các biện pháp bảo vệ không thể loại bỏ tất cả các nguy cơ ảnh hưởng đến tính khách quan của chuyên gia của đơn vị được kiểm toán, các nguy cơ như nguy cơ bị đe dọa có thể ít ảnh hưởng đến chuyên gia được đơn vị thuê hơn so với chuyên gia được đơn vị tuyển dụng, và tính hữu hiệu của các biện pháp bảo vệ như các chính sách và thủ tục kiểm soát chất lượng có thể lớn hơn. Vì thực tế luôn hiện hữu nguy cơ ảnh hưởng đến tính khách quan đối với nhân viên của đơn vị nên chuyên gia được đơn vị tuyển dụng cũng không thể được coi là khách quan hơn so với các nhân viên khác của đơn vị.

A43. Khi đánh giá tính khách quan của chuyên gia được đơn vị thuê, kiểm toán viên có thể cần phải thảo luận với Ban Giám đốc và chuyên gia đó về lợi ích và mối quan hệ có thể ảnh hưởng đến tính khách quan của chuyên gia, và các biện pháp bảo vệ được áp dụng, bao gồm các yêu cầu nghề nghiệp áp dụng cho chuyên gia và đánh giá liệu các biện pháp bảo vệ có đầy đủ hay không. Các lợi ích và mối quan hệ có thể ảnh hưởng đến tính khách quan của chuyên gia bao gồm:

(1) Các lợi ích tài chính;

(2) Các mối quan hệ kinh doanh và quan hệ cá nhân;

(3) Các dịch vụ khác do chuyên gia cung cấp.

Tìm hiểu về công việc của chuyên gia của đơn vị được kiểm toán (hướng dẫn đoạn 08(b) Chuẩn mực này)

A44. Hiểu biết về công việc của chuyên gia của đơn vị được kiểm toán bao gồm hiểu biết về lĩnh vực chuyên môn có liên quan. Hiểu biết về lĩnh vực chuyên môn liên quan có thể đạt được cùng với quyết định của kiểm toán viên về việc liệu kiểm toán viên có đủ chuyên môn cần thiết để đánh giá công việc của chuyên gia đó hay phải cần đến chuyên gia của doanh nghiệp kiểm toán để thực hiện việc đánh giá này (xem quy định tại đoạn 07 Chuẩn mực kiểm toán Việt Nam số 620).

A45. Những khía cạnh thuộc lĩnh vực chuyên môn của chuyên gia của đơn vị được kiểm toán mà kiểm toán viên cần hiểu biết, bao gồm:

(1) Lĩnh vực chuyên môn của chuyên gia có những phần chuyên sâu liên quan đến cuộc kiểm toán hay không;

(2) Các chuẩn mực nghề nghiệp, các chuẩn mực khác và những yêu cầu của pháp luật và các quy định phải áp dụng;

(3) Giả định và phương pháp mà chuyên gia của đơn vị được kiểm toán áp dụng, tính phổ biến của các giả định và phương pháp trong lĩnh vực chuyên môn của chuyên gia và sự phù hợp với mục đích lập báo cáo tài chính;

(4) Nội dung của tài liệu, thông tin hoặc dữ liệu nội bộ và bên ngoài mà chuyên gia của đơn vị được kiểm toán sử dụng.

A46. Trong trường hợp chuyên gia được đơn vị thuê, thông thường sẽ có một hợp đồng hoặc một dạng văn bản thỏa thuận khác giữa đơn vị và chuyên gia. Khi tìm hiểu về công việc của chuyên gia của đơn vị được kiểm toán, việc đánh giá hợp đồng hoặc thỏa thuận đó có thể giúp kiểm toán viên xác định tính thích hợp của các vấn đề sau cho mục đích kiểm toán:

(1) Nội dung, phạm vi và mục tiêu công việc của chuyên gia;

(2) Vai trò và trách nhiệm của Ban Giám đốc đơn vị được kiểm toán và chuyên gia;

(3) Nội dung, lịch trình, phạm vi trao đổi giữa Ban Giám đốc đơn vị được kiểm toán và chuyên gia, kể cả loại hình báo cáo mà chuyên gia cung cấp.

A47. Trong trường hợp chuyên gia được đơn vị tuyển dụng, thông thường sẽ không có hợp đồng hoặc văn bản thỏa thuận như đã nêu trên. Phỏng vấn chuyên gia và các thành viên Ban Giám đốc đơn vị được kiểm toán có thể là phương pháp thích hợp nhất để kiểm toán viên có được những hiểu biết cần thiết.

Đánh giá tính thích hợp của công việc của chuyên gia của đơn vị được kiểm toán (hướng dẫn đoạn 08(c) Chuẩn mực này)

A48. Khi đánh giá tính thích hợp của công việc của chuyên gia của đơn vị được kiểm toán được sử dụng làm bằng chứng kiểm toán cho cơ sở dẫn liệu liên quan, kiểm toán viên cần lưu ý các vấn đề như:

(1) Tính phù hợp và tính hợp lý của các phát hiện và kết luận của chuyên gia, và tính nhất quán của các phát hiện và kết luận này với các bằng chứng kiểm toán khác, và liệu các phát hiện và kết luận đó đã được phản ánh một cách thích hợp trong báo cáo tài chính hay chưa;

(2) Tính phù hợp và tính hợp lý của các giả định và phương pháp quan trọng được chuyên gia sử dụng;

(3) Tính phù hợp, đầy đủ và chính xác của các nguồn dữ liệu được chuyên gia sử dụng.

Thông tin do đơn vị được kiểm toán tạo lập và được sử dụng cho mục đích kiểm toán (hướng dẫn đoạn 09(a) - (b) Chuẩn mực này)

A49. Để giúp kiểm toán viên thu thập được bằng chứng kiểm toán đáng tin cậy, tài liệu, thông tin do đơn vị được kiểm toán tạo lập được sử dụng khi tiến hành các thủ tục kiểm toán cần phải đầy đủ và chính xác. Ví dụ, tính hữu hiệu của việc kiểm toán doanh thu bằng cách nhân giá niêm yết với khối lượng hàng bán sẽ chịu ảnh hưởng của tính chính xác của thông tin về giá và tính đầy đủ, chính xác của dữ liệu về khối lượng hàng bán. Tương tự, nếu kiểm toán viên dự định kiểm tra một tổng thể để tìm bằng chứng về một đặc điểm nào đó (ví dụ kiểm tra các khoản chi để tìm bằng chứng về việc phê duyệt các khoản chi), kết quả kiểm tra sẽ có độ tin cậy thấp hơn nếu tổng thể được lựa chọn phần tử để kiểm tra là không đầy đủ.

A50. Việc thu thập bằng chứng kiểm toán về tính chính xác và đầy đủ của tài liệu, thông tin có thể được thực hiện đồng thời với thủ tục kiểm toán thực tế được áp dụng cho tài liệu, thông tin đó khi việc thu thập bằng chứng kiểm toán này là một phần không thể tách rời của thủ tục kiểm toán. Trong một số trường hợp khác, kiểm toán viên có thể đã thu thập được bằng chứng kiểm toán về tính chính xác và đầy đủ của tài liệu, thông tin bằng cách áp dụng thử nghiệm kiểm soát đối với việc tạo lập và lưu trữ tài liệu, thông tin đó. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể quyết định cần phải có các thủ tục kiểm toán bổ sung.

A51. Trong một số trường hợp, kiểm toán viên có thể dự định sử dụng tài liệu, thông tin do đơn vị được kiểm toán cung cấp cho các mục đích kiểm toán khác. Ví dụ, kiểm toán viên có thể dự định sử dụng các tiêu chuẩn đánh giá về hiệu quả hoạt động của đơn vị để thực hiện thủ tục phân tích, hoặc sử dụng tài liệu, thông tin do đơn vị tạo ra để giám sát các hoạt động, như báo cáo của kiểm toán viên nội bộ. Trong trường hợp đó, tính thích hợp của bằng chứng kiểm toán được thu thập chịu ảnh hưởng của việc liệu tài liệu, thông tin có đủ chính xác hoặc đủ chi tiết cho mục đích kiểm toán hay không. Ví dụ, các tiêu chuẩn đánh giá về hiệu quả hoạt động do Ban Giám đốc đơn vị được kiểm toán sử dụng có thể không đủ chính xác để phát hiện ra các sai sót trọng yếu.

Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A52. Một thử nghiệm hiệu quả sẽ cung cấp bằng chứng kiểm toán thích hợp ở mức độ, mà nếu được sử dụng cùng với các bằng chứng kiểm toán khác thu thập được, sẽ đầy đủ cho mục đích kiểm toán. Khi lựa chọn phần tử để kiểm tra, theo quy định tại đoạn 07 Chuẩn mực này, kiểm toán viên phải xác định tính phù hợp và độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán; ngoài ra tính hiệu quả cũng là một lưu ý quan trọng khi lựa chọn phần tử để kiểm tra. Các phương pháp mà kiểm toán viên sử dụng để lựa chọn phần tử kiểm tra gồm:

(a) Chọn tất cả các phần tử (kiểm tra 100%);

(b) Lựa chọn các phần tử cụ thể;

(c) Lấy mẫu kiểm toán.

Việc áp dụng một hoặc kết hợp nhiều phương pháp này có thể phù hợp tùy thuộc vào từng trường hợp cụ thể, như rủi ro có sai sót trọng yếu liên quan đến cơ sở dẫn liệu đang được kiểm tra, tính khả thi và hiệu quả của các phương pháp khác nhau.

Chọn tất cả các phần tử

A53. Kiểm toán viên có thể kết luận rằng việc kiểm tra toàn bộ tổng thể các phần tử cấu thành một nhóm giao dịch hoặc số dư tài khoản (hoặc một nhóm trong tổng thể đó) là thích hợp nhất. Kiểm tra 100% thường không áp dụng đối với thử nghiệm kiểm soát nhưng thường được áp dụng đối với kiểm tra chi tiết. Kiểm tra 100% có thể thích hợp khi:

(1) Tổng thể được cấu thành từ một số ít các phần tử có giá trị lớn;

(2) Có rủi ro đáng kể mà các phương pháp khác không cung cấp đầy đủ bằng chứng kiểm toán thích hợp; hoặc

(3) Tính chất lặp đi lặp lại của việc tính toán hoặc quy trình khác được thực hiện tự động bởi một hệ thống thông tin giúp việc kiểm tra 100% sẽ tiết kiệm chi phí hơn.

Lựa chọn các phần tử cụ thể

A54. Kiểm toán viên có thể quyết định lựa chọn các phần tử cụ thể từ một tổng thể. Các yếu tố ảnh hưởng đến việc đưa ra quyết định này bao gồm: hiểu biết của kiểm toán viên về đơn vị, các rủi ro có sai sót trọng yếu đã được đánh giá và đặc điểm của tổng thể được kiểm tra. Việc lựa chọn các phần tử cụ thể theo xét đoán của kiểm toán viên chịu ảnh hưởng của rủi ro ngoài lấy mẫu. Các phần tử cụ thể được chọn có thể bao gồm:

(1) Các phần tử có giá trị lớn hoặc các phần tử đặc biệt: Kiểm toán viên có thể quyết định lựa chọn một số phần tử cụ thể trong một tổng thể do các phần tử này có giá trị lớn hoặc có một số tính chất khác, như các phần tử có nghi ngờ, bất thường, có nguy cơ rủi ro cao hoặc đã từng bị nhầm lẫn;

(2) Tất cả các phần tử có giá trị cao hơn một giá trị nhất định: Kiểm toán viên có thể quyết định kiểm tra tất cả các phần tử có giá trị được ghi nhận cao hơn một giá trị nhất định nhằm xác minh một phần lớn trong tổng giá trị của một nhóm giao dịch hoặc số dư tài khoản;

(3) Các phần tử để thu thập tài liệu, thông tin: Kiểm toán viên có thể kiểm tra các phần tử để thu thập tài liệu, thông tin về các vấn đề như bản chất của đơn vị hoặc bản chất của các giao dịch.

A55. Mặc dù việc lựa chọn các phần tử nhất định từ một nhóm giao dịch hoặc số dư tài khoản để kiểm tra thường là một phương pháp hiệu quả để thu thập bằng chứng kiểm toán nhưng đây không phải là phương pháp lấy mẫu kiểm toán. Kết quả của các thủ tục kiểm toán được áp dụng cho các phần tử được lựa chọn theo cách này không thể được suy rộng cho toàn bộ tổng thể; do đó, việc lựa chọn các phần tử cụ thể để kiểm tra không cung cấp bằng chứng kiểm toán về phần còn lại của tổng thể.

Lấy mẫu kiểm toán

A56. Việc lấy mẫu kiểm toán được thiết kế để giúp đưa ra kết luận về toàn bộ tổng thể dựa trên kết quả kiểm tra mẫu được rút ra từ tổng thể đó. Lấy mẫu kiểm toán được quy định và hướng dẫn cụ thể trong Chuẩn mực kiểm toán Việt Nam số 530.

Tính không nhất quán, hoặc những hoài nghi về độ tin cậy của bằng chứng kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A57. Việc thu thập bằng chứng kiểm toán từ các nguồn khác nhau hoặc có nội dung khác nhau có thể cho thấy một bằng chứng kiểm toán cụ thể không đáng tin cậy, ví dụ khi bằng chứng kiểm toán được thu thập từ nguồn này lại không nhất quán với bằng chứng kiểm toán được thu thập từ nguồn khác. Trường hợp này có thể xảy ra khi các câu trả lời phỏng vấn của Ban Giám đốc, kiểm toán nội bộ và những người khác không nhất quán, hoặc khi câu trả lời phỏng vấn của Ban quản trị được đưa ra để chứng thực cho các câu trả lời phỏng vấn của Ban Giám đốc lại không nhất quán với câu trả lời của Ban Giám đốc. Đoạn 11 Chuẩn mực kiểm toán Việt Nam số 230 đưa ra yêu cầu cụ thể về tài liệu, hồ sơ kiểm toán nếu kiểm toán viên phát hiện thông tin không nhất quán với kết luận cuối cùng của kiểm toán viên về một vấn đề quan trọng./.

*****


16.CMKT so 501 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 501: Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc xem xét, thu thập đầy đủ bằng chứng kiểm toán thích hợp đối với các khoản mục và sự kiện đặc biệt, phù hợp với Chuẩn mực kiểm toán Việt Nam số 330, số 500 và các chuẩn mực kiểm toán Việt Nam khác có liên quan, bao gồm hàng tồn kho, các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán và các thông tin bộ phận trong một cuộc kiểm toán báo cáo tài chính.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán và xử lý các mối quan hệ liên quan đến quá trình cung cấp và thu thập bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thu thập đầy đủ bằng chứng kiểm toán thích hợp về:

(a) Sự hiện hữu và tình trạng của hàng tồn kho;

(b) Tính đầy đủ của các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán;

(c) Việc trình bày và công bố thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Hàng tồn kho

04. Trường hợp hàng tồn kho được xác định là trọng yếu đối với báo cáo tài chính thì kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho bằng cách:

(a) Tham gia kiểm kê hiện vật hàng tồn kho, trừ khi việc tham gia là không thể thực hiện được, nhằm (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này):

(i) Đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đối với việc ghi chép và kiểm soát kết quả kiểm kê hiện vật hàng tồn kho của đơn vị (xem hướng dẫn tại đoạn A4 Chuẩn mực này);

(ii) Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A5 Chuẩn mực này);

(iii) Kiểm tra hàng tồn kho (xem hướng dẫn tại đoạn A6 Chuẩn mực này);

(iv) Thực hiện kiểm kê chọn mẫu (xem hướng dẫn tại đoạn A7 - A8 Chuẩn mực này);

(b) Thực hiện các thủ tục kiểm toán đối với các sổ kế toán ghi chép cuối cùng về hàng tồn kho của đơn vị để xác định liệu các sổ kế toán này có phản ánh chính xác kết quả kiểm kê hàng tồn kho thực tế hay không.

05. Trường hợp việc kiểm kê hiện vật hàng tồn kho được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán thì ngoài các thủ tục quy định tại đoạn 04 Chuẩn mực này, kiểm toán viên còn phải thực hiện các thủ tục kiểm toán để thu thập bằng chứng kiểm toán về việc liệu những biến động hàng tồn kho giữa ngày thực hiện kiểm kê và ngày kết thúc kỳ kế toán có được ghi chép đúng đắn hay không (xem hướng dẫn tại đoạn A9 - A11 Chuẩn mực này).

06. Trường hợp kiểm toán viên không thể tham gia kiểm kê hiện vật hàng tồn kho do các tình huống không lường trước được, kiểm toán viên phải thực hiện kiểm kê hoặc quan sát việc kiểm kê hiện vật vào một ngày khác, và thực hiện các thủ tục kiểm toán đối với các giao dịch xảy ra giữa thời điểm kiểm kê lại và thời điểm đơn vị thực hiện kiểm kê.

07. Trường hợp kiểm toán viên không thể tham gia kiểm kê hiện vật hàng tồn kho, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho. Nếu không thể thực hiện các thủ tục kiểm toán thay thế như đã nêu trên, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705 (xem hướng dẫn tại đoạn A12 - A14 Chuẩn mực này).

08. Trường hợp hàng tồn kho được bên thứ ba kiểm soát và bảo quản được xác định là trọng yếu đối với báo cáo tài chính, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho đó, bằng cách thực hiện một hoặc cả hai thủ tục sau:

(a) Yêu cầu bên thứ ba xác nhận về số lượng và tình trạng của hàng tồn kho được bên thứ ba nắm giữ (xem hướng dẫn tại đoạn A15 Chuẩn mực này);

(b) Tiến hành kiểm tra hoặc thực hiện các thủ tục kiểm toán thích hợp khác tuỳ theo từng trường hợp (xem hướng dẫn tại đoạn A16 Chuẩn mực này).

Các vụ kiện tụng và tranh chấp

09. Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán để xác định các vụ kiện tụng và tranh chấp liên quan đến đơn vị có thể làm phát sinh rủi ro có sai sót trọng yếu, bao gồm (xem hướng dẫn tại đoạn A17 - A19 Chuẩn mực này):

(a) Phỏng vấn Ban Giám đốc đơn vị được kiểm toán và những người khác trong đơn vị, kể cả chuyên gia tư vấn pháp luật trong đơn vị, nếu có thể;

(b) Xem xét các biên bản họp Ban quản trị và thư từ trao đổi giữa đơn vị và chuyên gia tư vấn pháp luật ngoài đơn vị;

(c) Kiểm tra các khoản phí tư vấn pháp luật (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

10. Nếu kiểm toán viên đánh giá một rủi ro có sai sót trọng yếu liên quan đến các vụ kiện tụng và tranh chấp đã được xác định, hoặc khi các thủ tục kiểm toán được thực hiện cho thấy sự hiện hữu của các vụ kiện tụng và tranh chấp mang tính trọng yếu khác, thì ngoài các thủ tục mà các chuẩn mực kiểm toán Việt Nam khác yêu cầu, kiểm toán viên phải trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị. Kiểm toán viên sẽ thực hiện bằng cách gửi thư yêu cầu cho chuyên gia tư vấn pháp luật yêu cầu liên hệ trực tiếp với kiểm toán viên. Thư yêu cầu này phải do Ban Giám đốc đơn vị được kiểm toán ký và do kiểm toán viên gửi đi. Nếu pháp luật và các quy định hoặc tổ chức nghề nghiệp tương ứng không cho phép chuyên gia tư vấn pháp luật ngoài đơn vị trao đổi trực tiếp với kiểm toán viên, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế (xem hướng dẫn tại đoạn A21 - A25 Chuẩn mực này).

11. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705 nếu:

(a) Ban Giám đốc đơn vị được kiểm toán không đồng ý cho kiểm toán viên trao đổi hoặc gặp chuyên gia tư vấn pháp luật ngoài đơn vị, hoặc chuyên gia tư vấn pháp luật ngoài đơn vị từ chối trả lời thư yêu cầu, hoặc bị cấm trả lời;

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp bằng cách thực hiện các thủ tục kiểm toán thay thế.

Giải trình bằng văn bản

12. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) giải trình bằng văn bản về việc Ban Giám đốc và Ban quản trị đã thông báo cho kiểm toán viên và đã ghi nhận, thuyết minh trong báo cáo tài chính, phù hợp với khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, về tất cả các vụ kiện tụng và tranh chấp thực tế đã xảy ra mà Ban Giám đốc đã biết và ảnh hưởng của chúng cần được xem xét khi lập báo cáo tài chính.

Thông tin bộ phận

13. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc trình bày và thuyết minh thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, bằng cách (xem hướng dẫn tại đoạn A26 Chuẩn mực này):

(a) Tìm hiểu các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng để xác định thông tin bộ phận (xem hướng dẫn tại đoạn A27 Chuẩn mực này):

(i) Đánh giá liệu các phương pháp đó có cho phép lập các thuyết minh phù hợp với khuôn khổ lập và trình bày báo cáo tài chính được áp dụng hay không;

(ii) Kiểm tra việc áp dụng các phương pháp đó, trong phạm vi phù hợp;

(b) Thực hiện các thủ tục phân tích hoặc các thủ tục kiểm toán thích hợp khác tùy theo từng trường hợp.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Hàng tồn kho

Tham gia kiểm kê hiện vật hàng tồn kho (hướng dẫn đoạn 04(a) Chuẩn mực này)

A1. Ban Giám đốc đơn vị được kiểm toán thường thiết lập các thủ tục kiểm kê hiện vật hàng tồn kho ít nhất một lần một năm để làm cơ sở cho việc lập và trình bày báo cáo tài chính và kiểm tra độ tin cậy của hệ thống kê khai thường xuyên hàng tồn kho của đơn vị.

A2. Tham gia kiểm kê hiện vật hàng tồn kho bao gồm:

(1) Kiểm tra hàng tồn kho để xác định sự hiện hữu, đánh giá tình trạng của hàng tồn kho và thực hiện kiểm kê chọn mẫu;

(2) Quan sát việc tuân thủ các hướng dẫn của Ban Giám đốc đơn vị được kiểm toán và việc thực hiện các thủ tục ghi chép, kiểm soát kết quả kiểm kê hiện vật hàng tồn kho;

(3) Thu thập bằng chứng kiểm toán về độ tin cậy của các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán.

Các thủ tục này có thể là thử nghiệm kiểm soát hoặc thử nghiệm cơ bản, tùy theo đánh giá rủi ro của kiểm toán viên, phương pháp tiếp cận theo kế hoạch đã lập và các thủ tục cụ thể được thực hiện.

A3. Ví dụ về các vấn đề liên quan khi lập kế hoạch tham gia kiểm kê hiện vật hàng tồn kho (hoặc khi thiết kế và thực hiện các thủ tục kiểm toán theo các đoạn 04 - 08 của Chuẩn mực này) bao gồm:

(1) Các rủi ro có sai sót trọng yếu liên quan đến hàng tồn kho;

(2) Đặc điểm của kiểm soát nội bộ liên quan đến hàng tồn kho;

(3) Các thủ tục kiểm kê phù hợp có được thiết lập và các hướng dẫn đúng đắn cho việc kiểm kê hiện vật hàng tồn kho có được ban hành hay không;

(4) Lịch trình kiểm kê hiện vật hàng tồn kho;

(5) Đơn vị có duy trì hệ thống kê khai thường xuyên hàng tồn kho hay không;

(6) Địa điểm lưu trữ hàng tồn kho: khi quyết định địa điểm thích hợp để tham gia kiểm kê hàng tồn kho, kiểm toán viên cần xem xét tính trọng yếu của hàng tồn kho và rủi ro có sai sót trọng yếu tại các địa điểm khác nhau. Chuẩn mực kiểm toán Việt Nam số 600 đề cập đến sự tham gia của các kiểm toán viên khác và do đó có thể phù hợp nếu tham gia kiểm kê hiện vật hàng tồn kho tại một địa điểm ở xa;

(7) Có cần sự hỗ trợ của chuyên gia của doanh nghiệp kiểm toán hay không. Chuẩn mực kiểm toán Việt Nam số 620 đề cập đến việc sử dụng chuyên gia của doanh nghiệp kiểm toán để hỗ trợ kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán (hướng dẫn đoạn 04(a)(i) Chuẩn mực này)

A4. Ví dụ về các vấn đề có liên quan khi đánh giá các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đối với việc ghi chép và kiểm soát việc kiểm kê hiện vật hàng tồn kho, bao gồm:

(1) Việc áp dụng các hoạt động kiểm soát thích hợp, ví dụ: thu thập các phiếu kiểm kê hiện vật hàng tồn kho đã sử dụng, ghi chép các phiếu kiểm kê hiện vật hàng tồn kho chưa sử dụng, và các thủ tục kiểm kê và kiểm kê lại;

(2) Việc xác định chính xác mức độ hoàn thành của sản phẩm dở dang, hàng chậm luân chuyển, lỗi thời hoặc bị hư hỏng và hàng tồn kho do bên thứ ba nắm giữ, ví dụ, hàng ký gửi;

(3) Các thủ tục được sử dụng để ước tính số lượng hàng tồn kho (nếu có), ví dụ các thủ tục có thể cần thiết trong việc ước tính khối lượng của một đống than đá;

(4) Kiểm soát việc luân chuyển hàng tồn kho giữa các địa điểm và việc vận chuyển, nhận hàng tồn kho trước và sau ngày kiểm kê.

Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (hướng dẫn đoạn 04(a)(ii) Chuẩn mực này)

A5. Quan sát việc thực hiện các thủ tục kiểm kê theo quy định của Ban Giám đốc đơn vị được kiểm toán (ví dụ, các thủ tục liên quan đến kiểm soát sự luân chuyển hàng tồn kho trước, trong và sau khi kiểm kê) giúp kiểm toán viên thu thập bằng chứng kiểm toán về việc các hướng dẫn và thủ tục của Ban Giám đốc đơn vị được kiểm toán đã được thiết kế và thực hiện đầy đủ. Ngoài ra, kiểm toán viên có thể thu thập thông tin liên quan đến việc chia cắt niên độ (ví dụ, chi tiết về sự luân chuyển hàng tồn kho) để giúp kiểm toán viên thực hiện các thủ tục kiểm toán đối với việc hạch toán các biến động của hàng tồn kho sau này.

Kiểm tra hàng tồn kho (hướng dẫn đoạn 04(a)(iii) Chuẩn mực này)

A6. Khi tham gia kiểm kê hiện vật hàng tồn kho, việc kiểm tra hàng tồn kho giúp kiểm toán viên khẳng định sự hiện hữu của hàng tồn kho (mặc dù không nhất thiết xác định được người chủ sở hữu của hàng tồn kho), và xác định hàng lỗi thời, bị hư hỏng hoặc quá hạn sử dụng.

Thực hiện kiểm kê chọn mẫu (hướng dẫn đoạn 04(a)(iv) Chuẩn mực này)

A7. Việc thực hiện kiểm kê chọn mẫu, ví dụ bằng cách lựa chọn một số mặt hàng từ phiếu kiểm kê của đơn vị để đối chiếu với hàng thực tế tồn trong kho và lựa chọn một số mặt hàng thực tế tồn trong kho để đối chiếu với phiếu kiểm kê của đơn vị, cung cấp bằng chứng kiểm toán về tính đầy đủ và chính xác của các phiếu kiểm kê đó.

A8. Ngoài việc ghi chép kết quả kiểm kê chọn mẫu, việc thu thập phiếu kiểm kê hiện vật hàng tồn kho của đơn vị giúp kiểm toán viên thực hiện các thủ tục kiểm toán tiếp theo để xác định liệu các sổ kế toán ghi chép hàng tồn kho cuối cùng của đơn vị có phản ánh chính xác kết quả kiểm kê hàng tồn kho thực tế hay không.

Kiểm kê hiện vật hàng tồn kho được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán (hướng dẫn đoạn 05 Chuẩn mực này)

A9. Vì một số lý do thực tế, việc kiểm kê hiện vật hàng tồn kho có thể được tiến hành tại ngày khác với ngày kết thúc kỳ kế toán. Việc kiểm kê này có thể được thực hiện trong cả hai trường hợp đơn vị được kiểm toán kiểm kê hàng tồn kho theo phương pháp kê khai thường xuyên hay kiểm kê định kỳ. Trong cả hai trường hợp, hiệu quả của việc thiết kế, thực hiện và duy trì các kiểm soát đối với sự biến động của hàng tồn kho sẽ quyết định liệu việc tiến hành kiểm kê hiện vật hàng tồn kho tại ngày khác với ngày kết thúc kỳ kế toán có phù hợp với mục tiêu kiểm toán hay không. Đoạn 22 - 23 Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn các thử nghiệm cơ bản được thực hiện tại một ngày giữa kỳ.

A10. Khi áp dụng phương pháp kê khai thường xuyên để hạch toán hàng tồn kho, đơn vị có thể thực hiện kiểm kê hiện vật hoặc các thử nghiệm khác để kiểm tra độ tin cậy của thông tin về số lượng hàng tồn kho được ghi trong sổ kế toán hàng tồn kho thường xuyên của đơn vị. Trong một số trường hợp, Ban Giám đốc đơn vị được kiểm toán hoặc kiểm toán viên có thể phát hiện ra sự khác biệt giữa sổ kế toán hàng tồn kho thường xuyên và số lượng hiện vật hàng tồn kho thực tế; điều này có thể cho thấy các kiểm soát đối với sự biến động của hàng tồn kho hoạt động không hiệu quả.

A11. Khi thiết kế các thủ tục kiểm toán để thu thập bằng chứng kiểm toán về việc liệu các biến động trong số lượng hàng tồn kho giữa ngày kiểm kê và sổ kế toán hàng tồn kho cuối cùng có được ghi chép đúng đắn hay không, các vấn đề liên quan mà kiểm toán viên cần xem xét bao gồm:

(1) Sổ kế toán hàng tồn kho theo phương pháp kê khai thường xuyên có được điều chỉnh đúng đắn hay không;

(2) Độ tin cậy của sổ kế toán hàng tồn kho của đơn vị;

(3) Lý do của các khác biệt đáng kể giữa các thông tin thu thập được trong quá trình kiểm kê hiện vật và sổ kế toán hàng tồn kho.

Việc tham gia kiểm kê hàng tồn kho là không thể thực hiện được (hướng dẫn đoạn 07 Chuẩn mực này)

A12. Trong một số trường hợp, kiểm toán viên không thể tham gia kiểm kê hàng tồn kho. Điều này có thể do các yếu tố như tính chất và địa điểm của hàng tồn kho, ví dụ, hàng tồn kho được lưu trữ tại một địa điểm có thể đe dọa đến sự an toàn của kiểm toán viên. Tuy nhiên, điều đó là chưa đủ để kiểm toán viên đưa ra quyết định không thể tham gia kiểm kê. Ngoài ra, như đã giải thích trong đoạn A48 Chuẩn mực kiểm toán Việt Nam số 200, vấn đề khó khăn, thời gian hoặc chi phí có liên quan không phải là cơ sở hợp lý để kiểm toán viên bỏ qua một thủ tục kiểm toán mà không có thủ tục kiểm toán khác thay thế hoặc thỏa mãn với bằng chứng kiểm toán ít thuyết phục hơn.

A13. Trong một số trường hợp, khi kiểm toán viên không thể tham gia kiểm kê hàng tồn kho, các thủ tục kiểm toán thay thế có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho, ví dụ kiểm tra chứng từ về giao dịch bán phát sinh sau ngày kết thúc kỳ kế toán của một số loại hàng tồn kho cụ thể đã được mua trước khi kiểm kê hiện vật hàng tồn kho.

A14. Tuy nhiên, trong các trường hợp khác, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp về sự hiện hữu và tình trạng của hàng tồn kho bằng việc thực hiện các thủ tục kiểm toán thay thế. Trong trường hợp này, đoạn 13 Chuẩn mực kiểm toán Việt Nam số 705 yêu cầu kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần vì phạm vi kiểm toán bị giới hạn.

Hàng tồn kho được bên thứ ba kiểm soát và bảo quản

Thủ tục xác nhận (hướng dẫn đoạn 08(a) Chuẩn mực này)

A15. Chuẩn mực kiểm toán Việt Nam số 505 quy định và hướng dẫn việc thực hiện các thủ tục xác nhận từ bên ngoài.

Các thủ tục kiểm toán khác (hướng dẫn đoạn 08(b) Chuẩn mực này)

A16. Tùy từng trường hợp, ví dụ, khi thông tin thu thập được làm phát sinh nghi ngờ về tính chính trực và tính khách quan của bên thứ ba, kiểm toán viên có thể thấy cần thực hiện các thủ tục kiểm toán khác thay thế hoặc bổ sung cho thủ tục xác nhận với bên thứ ba. Ví dụ về các thủ tục kiểm toán khác bao gồm:

(1) Tham gia, hoặc bố trí một kiểm toán viên khác tham gia kiểm kê hiện vật hàng tồn kho của bên thứ ba, nếu có thể;

(2) Thu thập báo cáo của một kiểm toán viên khác, hoặc báo cáo của một kiểm toán viên của tổ chức cung cấp dịch vụ về tính đầy đủ và thích hợp của kiểm soát nội bộ của bên thứ ba để đảm bảo rằng hàng tồn kho được kiểm kê đúng đắn và được bảo vệ thích đáng;

(3) Kiểm tra các tài liệu liên quan đến hàng tồn kho do bên thứ ba nắm giữ, ví dụ, phiếu nhập kho;

(4) Yêu cầu xác nhận từ các bên khác khi hàng tồn kho đã được đem ra thế chấp.

Các vụ kiện tụng và tranh chấp

Tính đầy đủ của các vụ kiện tụng và tranh chấp (hướng dẫn đoạn 09 Chuẩn mực này)

A17. Các vụ kiện tụng và tranh chấp liên quan đến đơn vị được kiểm toán có thể có ảnh hưởng trọng yếu đến báo cáo tài chính và vì vậy, có thể cần phải được ghi nhận hoặc thuyết minh trong báo cáo tài chính.

A18. Ngoài các thủ tục theo quy định tại đoạn 09 Chuẩn mực này, các thủ tục liên quan khác có thể bao gồm việc sử dụng thông tin thu thập được từ các thủ tục đánh giá rủi ro được thực hiện nhằm tìm hiểu về đơn vị và môi trường của đơn vị để giúp kiểm toán viên biết được về các vụ kiện tụng và tranh chấp liên quan đến đơn vị.

A19. Bằng chứng kiểm toán thu thập được cho mục đích xác định các vụ kiện tụng và tranh chấp mà có thể làm phát sinh rủi ro có sai sót trọng yếu cũng có thể cung cấp bằng chứng kiểm toán về các vấn đề khác có liên quan đến các vụ kiện tụng và tranh chấp, như việc định giá và đo lường. Chuẩn mực kiểm toán Việt Nam số 540 quy định và hướng dẫn việc kiểm toán viên xem xét các vụ kiện tụng và tranh chấp cần phải đưa ra các ước tính kế toán hoặc thuyết minh liên quan trong báo cáo tài chính.

Kiểm tra các khoản phí tư vấn pháp luật (hướng dẫn đoạn 09(c) Chuẩn mực này)

A20. Tùy từng trường hợp, kiểm toán viên có thể xét thấy cần phải kiểm tra các chứng từ gốc có liên quan, như hóa đơn về phí tư vấn pháp luật khi kiểm toán viên kiểm tra các khoản phí này.

Trao đổi với chuyên gia tư vấn pháp luật ngoài đơn vị (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A21. Việc trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu kiểm toán viên có được biết về các vụ kiện tụng và tranh chấp trọng yếu hay không và các ước tính của Ban Giám đốc đơn vị được kiểm toán về các ảnh hưởng tài chính, kể cả các chi phí, có hợp lý hay không.

A22. Trong một số trường hợp, kiểm toán viên có thể tìm cách trao đổi trực tiếp với chuyên gia tư vấn pháp luật ngoài đơn vị bằng cách gửi thư yêu cầu chung. Vì mục đích này, thư yêu cầu chung đề nghị chuyên gia tư vấn pháp luật ngoài đơn vị thông báo cho kiểm toán viên về bất kỳ vụ kiện tụng và tranh chấp nào mà chuyên gia tư vấn pháp luật biết, cùng với một bản đánh giá về hậu quả của các vụ kiện tụng và tranh chấp, và ước tính các ảnh hưởng tài chính, kể cả các chi phí có liên quan.

A23. Nếu kiểm toán viên xét thấy chuyên gia tư vấn pháp luật ngoài đơn vị có thể sẽ không phúc đáp lại thư yêu cầu chung một cách thích hợp (ví dụ, nếu tổ chức nghề nghiệp mà chuyên gia tư vấn pháp luật là thành viên nghiêm cấm việc trả lời thư yêu cầu đó) thì kiểm toán viên có thể tìm cách trao đổi trực tiếp thông qua việc gửi thư yêu cầu cụ thể. Vì mục đích này, thư yêu cầu cụ thể bao gồm:

(a) Danh sách các vụ kiện tụng và tranh chấp;

(b) Đánh giá của Ban Giám đốc đơn vị được kiểm toán về hậu quả của từng vụ kiện tụng và tranh chấp đã được xác định và ước tính các ảnh hưởng tài chính của vụ việc đó, kể cả các chi phí có liên quan;

(c) Yêu cầu chuyên gia tư vấn pháp luật ngoài đơn vị xác nhận tính hợp lý trong các đánh giá của Ban Giám đốc đơn vị được kiểm toán và cung cấp cho kiểm toán viên các thông tin bổ sung, nếu danh sách các vụ kiện tụng và tranh chấp được chuyên gia tư vấn pháp luật ngoài đơn vị cho là không đầy đủ hoặc không chính xác.

A24. Trong một số trường hợp nhất định, kiểm toán viên cũng có thể xét thấy cần phải gặp chuyên gia tư vấn pháp luật ngoài đơn vị để trao đổi về hậu quả có thể có của các vụ kiện tụng và tranh chấp. Trường hợp này có thể xảy ra nếu:

(1) Kiểm toán viên xác định rằng các vụ kiện tụng và tranh chấp là rủi ro đáng kể;

(2) Các vụ kiện tụng và tranh chấp có tính chất phức tạp;

(3) Có sự bất đồng giữa Ban Giám đốc đơn vị được kiểm toán và chuyên gia tư vấn pháp luật ngoài đơn vị.

Thông thường, các cuộc trao đổi phải có sự đồng ý của Ban Giám đốc đơn vị được kiểm toán và cần có đại diện Ban Giám đốc đơn vị tham dự.

A25. Theo quy định tại đoạn 41 Chuẩn mực kiểm toán Việt Nam số 700, ngày lập báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính. Kiểm toán viên có thể thu thập bằng chứng kiểm toán về tình trạng của các vụ kiện tụng và tranh chấp cho đến ngày lập báo cáo kiểm toán bằng cách phỏng vấn Ban Giám đốc đơn vị được kiểm toán, chuyên gia tư vấn pháp luật trong đơn vị chịu trách nhiệm giải quyết các vấn đề có liên quan. Trong một số trường hợp, kiểm toán viên có thể cần phải được cập nhật thông tin từ chuyên gia tư vấn pháp luật ngoài đơn vị.

Thông tin bộ phận (hướng dẫn đoạn 13 Chuẩn mực này)

A26. Tùy thuộc vào khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, các đơn vị có thể phải hoặc được phép công bố thông tin bộ phận trong báo cáo tài chính. Trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính xét trên phương diện tổng thể, trong đó có việc trình bày và thuyết minh thông tin bộ phận. Do đó, kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán cần thiết để đưa ra ý kiến về thông tin bộ phận được trình bày riêng biệt.

Tìm hiểu về các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng (hướng dẫn đoạn 13(a) Chuẩn mực này)

A27. Tùy từng trường hợp, khi tìm hiểu về các phương pháp mà Ban Giám đốc đơn vị được kiểm toán sử dụng để xác định thông tin bộ phận và liệu các phương pháp đó có thể cho phép công bố thông tin bộ phận theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng hay không, ví dụ về các vấn đề mà kiểm toán viên có thể tìm hiểu bao gồm:

(1) Doanh thu và chi phí giữa các bộ phận, và loại trừ các khoản phát sinh trong nội bộ một bộ phận;

(2) So sánh với dự toán và các kết quả dự kiến khác, ví dụ, tỷ lệ lợi nhuận trên doanh thu;

(3) Việc phân bổ tài sản và chi phí giữa các bộ phận;

(4) Tính nhất quán với các kỳ trước, và tính đầy đủ của thuyết minh về những điểm không nhất quán./.

*****


17.CMKT so 505 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 505: Thông tin xác nhận từ bên ngoài

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc sử dụng các thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán theo yêu cầu của Chuẩn mực kiểm toán Việt Nam số 330 và Chuẩn mực kiểm toán Việt Nam số 500. Các vấn đề liên quan đến các vụ kiện tụng và tranh chấp không được quy định và hướng dẫn trong Chuẩn mực này mà được quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 501.

Thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán

02. Theo đoạn A5 Chuẩn mực kiểm toán Việt Nam số 500, độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng bởi nguồn gốc, nội dung của bằng chứng kiểm toán và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó. Đoạn A31 Chuẩn mực kiểm toán Việt Nam số 500 cũng hướng dẫn một số nguyên tắc đánh giá về độ tin cậy của bằng chứng kiểm toán như sau:

(1) Độ tin cậy của bằng chứng kiểm toán tăng lên khi bằng chứng kiểm toán được thu thập từ các nguồn độc lập bên ngoài đơn vị được kiểm toán;

(2) Bằng chứng kiểm toán do kiểm toán viên trực tiếp thu thập đáng tin cậy hơn so với bằng chứng kiểm toán được thu thập gián tiếp hoặc do suy luận;

(3) Bằng chứng kiểm toán dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác, đáng tin cậy hơn bằng chứng được thu thập bằng lời.

Do đó, tuỳ thuộc vào hoàn cảnh cụ thể của cuộc kiểm toán, bằng chứng kiểm toán dưới dạng thông tin xác nhận từ bên ngoài mà kiểm toán viên thu thập được trực tiếp từ các bên xác nhận có thể đáng tin cậy hơn bằng chứng được tạo ra trong nội bộ đơn vị được kiểm toán. Mục đích của Chuẩn mực kiểm toán này nhằm giúp kiểm toán viên thiết kế và thực hiện các thủ tục xác nhận từ bên ngoài để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy.

03. Các chuẩn mực kiểm toán Việt Nam khác cũng thừa nhận rằng thông tin xác nhận từ bên ngoài là một nguồn bằng chứng kiểm toán quan trọng, ví dụ:

(1) Đoạn 05 - 06 Chuẩn mực kiểm toán Việt Nam số 330 quy định trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro có sai sót trọng yếu đã được đánh giá ở cấp độ báo cáo tài chính, đồng thời thiết kế và thực hiện các thủ tục kiểm toán tiếp theo với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và nhằm xử lý các rủi ro đó. Ngoài ra, đoạn 18 - 19 Chuẩn mực kiểm toán Việt Nam số 330 yêu cầu rằng, cho dù kết quả đánh giá rủi ro có sai sót trọng yếu như thế nào thì kiểm toán viên đều phải thiết kế và thực hiện các thử nghiệm cơ bản đối với từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu. Chuẩn mực này cũng yêu cầu kiểm toán viên phải xem xét có cần thực hiện các thủ tục xác nhận từ bên ngoài như là các thử nghiệm cơ bản hay không;

(2) Đoạn 07(b) Chuẩn mực kiểm toán Việt Nam số 330 quy định mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn. Để làm được điều này, kiểm toán viên có thể phải tăng số lượng bằng chứng hoặc thu thập bằng chứng thích hợp và đáng tin cậy hơn, hoặc cả hai. Ví dụ, kiểm toán viên có thể chú trọng hơn vào việc thu thập bằng chứng trực tiếp từ bên thứ ba hoặc thu thập bằng chứng chứng thực từ một số nguồn độc lập. Theo đoạn A53 Chuẩn mực kiểm toán Việt Nam số 330, các thủ tục xác nhận từ bên ngoài có thể giúp kiểm toán viên thu thập được bằng chứng kiểm toán có độ tin cậy cao cần thiết để xử lý rủi ro đáng kể có sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(3) Theo đoạn A37 Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên có thể thiết kế các yêu cầu xác nhận để thu thập thêm thông tin chứng thực như là một biện pháp để xử lý các rủi ro có sai sót trọng yếu đã đánh giá do gian lận ở cấp độ cơ sở dẫn liệu;

(4) Theo đoạn A8 - A9 Chuẩn mực kiểm toán Việt Nam số 500, các tài liệu, thông tin chứng thực thu thập được từ nguồn độc lập với đơn vị được kiểm toán, như thông tin xác nhận từ bên ngoài, có thể làm tăng mức độ đảm bảo mà kiểm toán viên đạt được từ bằng chứng trong các tài liệu, sổ kế toán hoặc giải trình của Ban Giám đốc đơn vị được kiểm toán.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thu thập thông tin xác nhận từ bên ngoài.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình thu thập thông tin xác nhận từ bên ngoài.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán khi sử dụng các thủ tục xác nhận từ bên ngoài là thiết kế và thực hiện các thủ tục nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Thông tin xác nhận từ bên ngoài: Là bằng chứng kiểm toán thu thập được dưới dạng phản hồi bằng văn bản trực tiếp từ bên thứ ba (bên xác nhận) cho kiểm toán viên, có thể là trên giấy tờ, phương tiện điện tử hoặc phương tiện khác;

(b) Thư xác nhận dạng khẳng định (positive confirmation request): Là đề nghị bên xác nhận phúc đáp trực tiếp cho kiểm toán viên nêu rõ bên xác nhận đồng ý hoặc không đồng ý với thông tin cần xác nhận, hoặc cung cấp thông tin yêu cầu xác nhận;

(c) Thư xác nhận dạng phủ định (negative confirmation request): Là đề nghị bên xác nhận phúc đáp trực tiếp cho kiểm toán viên chỉ khi bên xác nhận không đồng ý với thông tin được nêu trong thư xác nhận;

(d) Không phản hồi: Là bên xác nhận không phúc đáp hoặc không phúc đáp đầy đủ cho thư xác nhận dạng khẳng định, hoặc thư xác nhận bị trả lại;

(e) Ngoại lệ: Là phản hồi cho thấy sự khác nhau giữa thông tin cần xác nhận, hoặc thông tin trong sổ kế toán của đơn vị và thông tin do bên xác nhận cung cấp.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục xác nhận từ bên ngoài

07. Khi thực hiện các thủ tục xác nhận từ bên ngoài, kiểm toán viên phải duy trì kiểm soát đối với các yêu cầu xác nhận từ bên ngoài, bao gồm:

(a) Xác định thông tin cần được xác nhận hoặc yêu cầu xác nhận (xem hướng dẫn tại đoạn A1 Chuẩn mực này);

(b) Lựa chọn bên xác nhận thích hợp (xem hướng dẫn tại đoạn A2 Chuẩn mực này);

(c) Thiết kế thư xác nhận, đảm bảo đề đúng địa chỉ của người nhận và địa chỉ của kiểm toán viên để thư phúc đáp sẽ được gửi trực tiếp tới kiểm toán viên (xem hướng dẫn tại đoạn A3 - A6 Chuẩn mực này);

(d) Gửi thư xác nhận, kể cả gửi thư xác nhận tiếp theo, nếu cần, cho bên xác nhận (xem hướng dẫn tại đoạn A7 Chuẩn mực này).

Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận

08. Nếu Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận, kiểm toán viên phải:

(a) Điều tra lý do của việc Ban Giám đốc không đồng ý và thu thập bằng chứng kiểm toán về tính hợp lý và hợp lệ của các lý do đó (xem hướng dẫn tại đoạn A8 Chuẩn mực này);

(b) Xem xét ảnh hưởng của việc Ban Giám đốc không đồng ý đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu liên quan, kể cả rủi ro do gian lận, và đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán khác (xem hướng dẫn tại đoạn A9 Chuẩn mực này);

(c) Thực hiện các thủ tục kiểm toán thay thế được thiết kế để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

09. Nếu kiểm toán viên kết luận rằng lý do của việc Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận là không hợp lý, hoặc kiểm toán viên không thể thu thập được bằng chứng kiểm toán phù hợp và đáng tin cậy từ các thủ tục kiểm toán thay thế, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán theo quy định tại đoạn 16 Chuẩn mực kiểm toán Việt Nam số 260. Kiểm toán viên cũng phải xác định các ảnh hưởng của vấn đề này đối với cuộc kiểm toán và ý kiến kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705.

Kết quả của các thủ tục xác nhận từ bên ngoài

Độ tin cậy của các thông tin phản hồi thư xác nhận

10. Nếu kiểm toán viên nhận thấy có các yếu tố làm phát sinh nghi ngờ về độ tin cậy của thông tin phản hồi thư xác nhận, kiểm toán viên phải thu thập thêm bằng chứng kiểm toán để giải quyết các nghi ngờ đó (xem hướng dẫn tại đoạn A11 - A16 Chuẩn mực này).

11. Nếu kiểm toán viên xác định rằng thông tin phản hồi thư xác nhận không đáng tin cậy, kiểm toán viên phải xem xét các ảnh hưởng đến đánh giá về rủi ro có sai sót trọng yếu liên quan, kể cả rủi ro do gian lận và ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán khác (xem hướng dẫn tại đoạn A17 Chuẩn mực này).

Không phản hồi

12. Trong trường hợp không nhận được phản hồi, kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy (xem hướng dẫn tại đoạn A18 - A19 Chuẩn mực này).

Trường hợp sự phản hồi thư xác nhận dạng khẳng định là không thể thiếu để thu thập đầy đủ bằng chứng kiểm toán thích hợp

13. Nếu kiểm toán viên đã xác định rằng sự phản hồi thư xác nhận dạng khẳng định là cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp thì các thủ tục kiểm toán thay thế sẽ không cung cấp được bằng chứng kiểm toán mà kiểm toán viên cần. Nếu kiểm toán viên không có được xác nhận đó, kiểm toán viên phải xác định các ảnh hưởng của vấn đề này đối với cuộc kiểm toán và ý kiến kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

Ngoại lệ

14. Kiểm toán viên phải điều tra các ngoại lệ để xác định liệu các ngoại lệ đó có phải là dấu hiệu của sai sót hay không (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

Xác nhận dạng phủ định

15. Xác nhận dạng phủ định cung cấp bằng chứng kiểm toán ít thuyết phục hơn xác nhận dạng khẳng định. Do đó, kiểm toán viên không được sử dụng thư xác nhận dạng phủ định như là thử nghiệm cơ bản duy nhất nhằm xử lý rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu, trừ khi tồn tại tất cả các trường hợp sau đây (xem hướng dẫn tại đoạn A23 Chuẩn mực này):

(a) Kiểm toán viên đã đánh giá rủi ro có sai sót trọng yếu là thấp và đã thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát có liên quan đến cơ sở dẫn liệu;

(b) Tổng thể các phần tử cần xác nhận qua thư xác nhận dạng phủ định bao gồm một số lượng lớn các tài khoản có số dư nhỏ, giao dịch nhỏ, hoặc điều kiện đồng nhất;

(c) Tỷ lệ ngoại lệ dự kiến rất thấp;

(d) Kiểm toán viên không biết về các trường hợp hoặc điều kiện khiến người nhận thư xác nhận dạng phủ định không quan tâm đến yêu cầu xác nhận.

Đánh giá bằng chứng thu thập được

16. Kiểm toán viên phải đánh giá liệu kết quả của các thủ tục xác nhận từ bên ngoài đã cung cấp đầy đủ bằng chứng kiểm toán thích hợp và đáng tin cậy chưa, hay cần phải thu thập thêm các bằng chứng kiểm toán khác (xem hướng dẫn tại đoạn A24 - A25 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Thủ tục xác nhận từ bên ngoài

Xác định thông tin cần được xác nhận hoặc yêu cầu xác nhận (hướng dẫn đoạn 07(a) Chuẩn mực này)

A1. Các thủ tục xác nhận từ bên ngoài thường được thực hiện để xác nhận hoặc yêu cầu cung cấp thông tin liên quan tới các số dư tài khoản và các yếu tố cấu thành các số dư tài khoản đó. Các thủ tục này cũng có thể được sử dụng để xác nhận các điều khoản của thỏa thuận, hợp đồng, hoặc giao dịch giữa đơn vị được kiểm toán và các bên khác, hoặc để xác nhận việc bị thiếu các điều khoản nhất định, như “thỏa thuận phụ”.

Lựa chọn bên xác nhận thích hợp (hướng dẫn đoạn 07(b) Chuẩn mực này)

A2. Thư phúc đáp từ bên xác nhận cung cấp bằng chứng kiểm toán phù hợp và đáng tin cậy hơn khi thư xác nhận được gửi cho một bên xác nhận mà kiểm toán viên tin tưởng rằng có hiểu biết về các thông tin cần được xác nhận. Ví dụ, cán bộ của một tổ chức tài chính có hiểu biết về các giao dịch hoặc thỏa thuận cần được xác nhận có thể là người phù hợp nhất trong tổ chức tài chính đó để gửi thư yêu cầu xác nhận.

Thiết kế thư xác nhận (hướng dẫn đoạn 07(c) Chuẩn mực này)

A3. Việc thiết kế thư xác nhận có ảnh hưởng trực tiếp đến tỷ lệ phúc đáp, độ tin cậy và nội dung của bằng chứng kiểm toán thu thập được từ thư phúc đáp.

A4. Các yếu tố cần xem xét khi thiết kế thư xác nhận, bao gồm:

(1) Cơ sở dẫn liệu có liên quan;

(2) Các rủi ro có sai sót trọng yếu cụ thể đã được xác định, kể cả rủi ro do gian lận;

(3) Hình thức và cách trình bày thư xác nhận;

(4) Kinh nghiệm từ cuộc kiểm toán trước hoặc các hợp đồng tương tự;

(5) Phương thức trao đổi thông tin (ví dụ, trên giấy tờ, thư điện tử hoặc phương tiện khác);

(6) Việc Ban Giám đốc đơn vị được kiểm toán chấp thuận hoặc khuyến khích bên xác nhận phúc đáp lại kiểm toán viên. Bên xác nhận có thể chỉ sẵn sàng phúc đáp lại thư xác nhận khi có sự đồng ý của Ban Giám đốc đơn vị được kiểm toán;

(7) Khả năng bên xác nhận xác nhận hoặc cung cấp thông tin được yêu cầu (ví dụ, xác nhận giá trị của một hóa đơn hay xác nhận tổng số dư).

A5. Thư xác nhận dạng khẳng định yêu cầu bên xác nhận phúc đáp lại kiểm toán viên trong mọi trường hợp, hoặc bằng cách khẳng định bên xác nhận đồng ý với các thông tin được yêu cầu xác nhận, hoặc bằng cách yêu cầu bên xác nhận cung cấp thông tin. Phản hồi loại này thường cung cấp bằng chứng kiểm toán đáng tin cậy. Tuy nhiên, có rủi ro là bên xác nhận có thể trả lời thư xác nhận mà không xác minh thông tin là chính xác hay không. Kiểm toán viên có thể giảm rủi ro này bằng cách sử dụng thư xác nhận dạng khẳng định nhưng không ghi rõ số liệu (hoặc các thông tin khác) trên thư, và yêu cầu bên xác nhận điền số liệu hoặc cung cấp các thông tin khác. Mặt khác, việc sử dụng dạng thư xác nhận “trống” này có thể làm giảm tỷ lệ phúc đáp do bên xác nhận phải bỏ ra nhiều công sức hơn để trả lời.

A6. Việc xác định rằng thư xác nhận được điền đúng địa chỉ bao gồm kiểm tra tính chính xác của một số hoặc tất cả các địa chỉ trên thư xác nhận trước khi gửi đi.

Thư xác nhận tiếp theo (hướng dẫn đoạn 07(d) Chuẩn mực này)

A7. Kiểm toán viên có thể gửi thư xác nhận các lần tiếp theo (lần 2, 3…) khi chưa nhận được phản hồi cho thư xác nhận trước trong một khoảng thời gian hợp lý. Ví dụ, sau khi đã xác minh lại tính chính xác của địa chỉ ban đầu, kiểm toán viên có thể gửi thư xác nhận lần 2 hoặc lần 3...

Ban Giám đốc đơn vị được kiểm toán không đồng ý để kiểm toán viên gửi thư xác nhận

Tính hợp lý của việc Ban Giám đốc không đồng ý (hướng dẫn đoạn 08(a) Chuẩn mực này)

A8. Việc Ban Giám đốc không đồng ý để kiểm toán viên gửi thư xác nhận làm hạn chế phạm vi thu thập bằng chứng kiểm toán mà kiểm toán viên mong muốn. Do đó, kiểm toán viên cần điều tra nguyên nhân của sự không đồng ý này. Nguyên nhân phổ biến là giữa đơn vị được kiểm toán và bên xác nhận hiện đang tồn tại tranh chấp pháp lý hoặc hai bên đang thương lượng và việc thư xác nhận xuất hiện không đúng lúc có thể ảnh hưởng đến cách giải quyết tranh chấp hoặc thương lượng đó. Kiểm toán viên cần tìm kiếm bằng chứng kiểm toán về tính hợp lý và hợp lệ của các lý do, vì có thể có rủi ro là Ban Giám đốc cố tình ngăn không cho kiểm toán viên thu thập bằng chứng kiểm toán cho thấy sự tồn tại của gian lận hoặc nhầm lẫn.

Ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu (hướng dẫn đoạn 08(b) Chuẩn mực này)

A9. Kiểm toán viên có thể kết luận từ đánh giá trong đoạn 08(b) Chuẩn mực này rằng cần phải xem xét lại đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và điều chỉnh các thủ tục kiểm toán dự kiến theo đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315. Ví dụ, nếu lý do Ban Giám đốc đơn vị được kiểm toán yêu cầu không gửi thư xác nhận là không hợp lý, điều này có thể cho thấy một yếu tố dẫn đến rủi ro có gian lận cần được đánh giá theo đoạn 24 Chuẩn mực kiểm toán Việt Nam số 240.

Thủ tục kiểm toán thay thế (hướng dẫn đoạn 08(c) Chuẩn mực này)

A10. Các thủ tục kiểm toán thay thế được thực hiện có thể tương tự như các thủ tục áp dụng khi thư xác nhận không được phản hồi như hướng dẫn tại đoạn A18 - A19 Chuẩn mực này. Các thủ tục cũng cần tính đến các kết quả đánh giá của kiểm toán viên tại đoạn 08(b) Chuẩn mực này.

Kết quả của các thủ tục xác nhận từ bên ngoài

Độ tin cậy của các thông tin phản hồi thư xác nhận (hướng dẫn đoạn 10 Chuẩn mực này)

A11. Theo đoạn A31 Chuẩn mực kiểm toán Việt Nam số 500, thậm chí khi bằng chứng kiểm toán thu thập được từ các nguồn bên ngoài đơn vị được kiểm toán thì cũng có thể có trường hợp làm ảnh hưởng đến độ tin cậy của các bằng chứng đó. Tất cả các phản hồi đều có thể có rủi ro bị che đậy, sửa đổi hoặc gian lận. Rủi ro đó luôn tồn tại cho dù thư phúc đáp nhận được ở dạng giấy tờ, thư điện tử hoặc các phương tiện khác. Các yếu tố có thể làm phát sinh nghi ngờ về độ tin cậy của thông tin phản hồi bao gồm:

(1) Thư phúc đáp được kiểm toán viên gián tiếp nhận; hoặc

(2) Thư phúc đáp có thể không do bên xác nhận gửi.

A12. Thư phúc đáp được nhận qua phương tiện điện tử, ví dụ qua fax hoặc thư điện tử, chứa đựng rủi ro về độ tin cậy vì có thể khó tìm được bằng chứng về nguồn gốc và thẩm quyền của người phúc đáp, và có thể khó phát hiện ra những sửa đổi. Một quy trình được kiểm toán viên và người phúc đáp sử dụng để tạo ra một môi trường an toàn cho các phản hồi nhận được qua phương tiện điện tử có thể giảm thiểu các rủi ro này. Nếu kiểm toán viên tin tưởng rằng quy trình đó là an toàn và được kiểm soát đúng đắn thì độ tin cậy của các thông tin phản hồi tăng lên. Quá trình xác nhận qua phương tiện điện tử có thể kết hợp nhiều kỹ thuật khác nhau để xác nhận danh tính hợp lệ của người gửi thông tin điện tử, ví dụ, bằng cách sử dụng mật mã, chữ ký điện tử, và các thủ tục để xác minh tính xác thực của trang thông tin điện tử.

A13. Nếu bên xác nhận kết hợp với một bên thứ ba để phúc đáp lại thư xác nhận, kiểm toán viên có thể thực hiện các thủ tục để xác định rủi ro, khi:

(a) Thư phúc đáp có thể không được gửi từ nguồn đáng tin cậy;

(b) Người phúc đáp có thể không có quyền phúc đáp;

(c) Đường truyền thông tin có thể không an toàn.

A14. Đoạn 11 Chuẩn mực kiểm toán Việt Nam số 500 yêu cầu kiểm toán viên quyết định liệu có điều chỉnh hoặc bổ sung các thủ tục kiểm toán hay không để giải quyết nghi ngờ về độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán. Kiểm toán viên có thể xác minh nguồn và nội dung của thông tin phản hồi thư xác nhận bằng cách liên hệ với bên xác nhận. Ví dụ, khi bên xác nhận gửi thư phúc đáp điện tử, kiểm toán viên có thể gọi điện cho bên xác nhận để xác minh có đúng là bên xác nhận đã gửi thư phúc đáp không. Khi thư phúc đáp được gửi gián tiếp cho kiểm toán viên (ví dụ, do bên xác nhận đã đề nhầm địa chỉ bên nhận là đơn vị được kiểm toán thay vì kiểm toán viên), kiểm toán viên có thể yêu cầu bên xác nhận tiếp tục phúc đáp trực tiếp bằng văn bản cho kiểm toán viên.

A15. Phản hồi bằng lời cho thư xác nhận không thoả mãn định nghĩa về thông tin xác nhận từ bên ngoài vì đó không phải là phản hồi trực tiếp bằng văn bản cho kiểm toán viên. Tuy nhiên, khi thu thập phản hồi bằng lời cho thư xác nhận, tùy từng trường hợp cụ thể, kiểm toán viên có thể yêu cầu bên xác nhận phản hồi trực tiếp bằng văn bản cho kiểm toán viên. Nếu không nhận được phản hồi trực tiếp này, theo quy định tại đoạn 12 Chuẩn mực này, kiểm toán viên phải thu thập các bằng chứng kiểm toán khác để bổ sung cho thông tin phản hồi bằng lời.

A16. Thư phúc đáp có thể có giới hạn về đối tượng và mục đích sử dụng. Những giới hạn này không nhất thiết làm giảm độ tin cậy của thư phúc đáp được dùng làm bằng chứng kiểm toán.

Phản hồi không đáng tin cậy (hướng dẫn đoạn 11 Chuẩn mực này)

A17. Trường hợp kiểm toán viên kết luận rằng thông tin phản hồi không đáng tin cậy, kiểm toán viên có thể cần xem xét lại đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và điều chỉnh lại các thủ tục kiểm toán trong kế hoạch, phù hợp với quy định tại đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315. Ví dụ, một phản hồi không đáng tin cậy có thể là dấu hiệu của một yếu tố dẫn đến rủi ro có gian lận mà rủi ro này cần được đánh giá theo quy định tại đoạn 24 Chuẩn mực kiểm toán Việt Nam số 240.

Không phản hồi (hướng dẫn đoạn 12 Chuẩn mực này)

A18. Ví dụ về các thủ tục kiểm toán thay thế mà kiểm toán viên có thể thực hiện bao gồm:

(1) Đối với số dư các khoản phải thu: Kiểm tra các phiếu thu sau ngày kết thúc kỳ kế toán, vận đơn và doanh thu bán hàng tại thời điểm gần kết thúc kỳ kế toán;

(2) Đối với số dư các khoản phải trả: Kiểm tra các phiếu chi sau ngày kết thúc kỳ kế toán hoặc công văn, thư từ từ các bên thứ ba, và các giấy tờ khác như phiếu nhận hàng.

A19. Nội dung và phạm vi của các thủ tục kiểm toán thay thế chịu ảnh hưởng của tài khoản và cơ sở dẫn liệu được xem xét. Việc thư xác nhận không được phản hồi có thể cho thấy rủi ro có sai sót trọng yếu chưa được xác định trước đó. Trong trường hợp này, kiểm toán viên có thể cần xem xét lại rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu và điều chỉnh lại các thủ tục kiểm toán trong kế hoạch, phù hợp với quy định tại đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315. Ví dụ, nhận được ít hoặc nhiều phản hồi hơn dự kiến có thể là dấu hiệu của một yếu tố dẫn đến rủi ro có gian lận chưa được xác định trước đó mà rủi ro này cần được đánh giá theo quy định tại đoạn 24 Chuẩn mực kiểm toán Việt Nam số 240.

Trường hợp sự phản hồi thư xác nhận dạng khẳng định là không thể thiếu để thu thập đầy đủ bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 13 Chuẩn mực này)

A20. Trong một số trường hợp nhất định, kiểm toán viên có thể xác định được một rủi ro có sai sót trọng yếu đã đánh giá ở cấp độ cơ sở dẫn liệu mà phải có được phản hồi thư xác nhận dạng khẳng định về rủi ro đó để thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Ví dụ về trường hợp đó có thể bao gồm:

(1) Thông tin để chứng thực cho các xác nhận của Ban Giám đốc đơn vị được kiểm toán chỉ có ở ngoài đơn vị;

(2) Các yếu tố dẫn đến rủi ro có gian lận cụ thể, ví dụ rủi ro do Ban Giám đốc đơn vị được kiểm toán khống chế kiểm soát, hoặc rủi ro có sự thông đồng giữa nhân viên và/hoặc Ban Giám đốc, làm cho kiểm toán viên không tin tưởng vào bằng chứng kiểm toán thu thập được từ nội bộ đơn vị.

Ngoại lệ (hướng dẫn đoạn 14 Chuẩn mực này)

A21. Các ngoại lệ trong thư phúc đáp có thể chỉ ra sai sót hoặc sai sót tiềm tàng trong báo cáo tài chính. Khi phát hiện có sai sót, theo yêu cầu của đoạn 35 Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên phải đánh giá liệu sai sót đó có phải là biểu hiện của gian lận hay không. Các ngoại lệ cũng giúp phân biệt chất lượng của các phản hồi từ các bên xác nhận tương tự hoặc cho các tài khoản tương tự. Các ngoại lệ cũng có thể cho thấy các khiếm khuyết trong kiểm soát nội bộ của đơn vị đối với việc lập và trình bày báo cáo tài chính.

A22. Một số ngoại lệ không cho thấy sai sót. Ví dụ, kiểm toán viên có thể kết luận rằng những điểm khác nhau giữa thư phúc đáp là do yếu tố thời gian, định lượng, hoặc lỗi ghi chép trong các thủ tục xác nhận từ bên ngoài.

Xác nhận dạng phủ định (hướng dẫn đoạn 15 Chuẩn mực này)

A23. Việc không nhận được phản hồi cho thư xác nhận dạng phủ định không phải là bằng chứng rõ ràng rằng bên xác nhận đã nhận được thư xác nhận hoặc sự chính xác của thông tin trong thư xác nhận đã được xác minh. Do đó, việc bên xác nhận không phúc đáp lại thư xác nhận dạng phủ định cung cấp bằng chứng kiểm toán có sức thuyết phục thấp hơn nhiều so với việc nhận được phản hồi cho thư xác nhận dạng khẳng định. Các bên xác nhận cũng có thể sẵn lòng phúc đáp hơn để bày tỏ sự không đồng ý với nội dung của thư xác nhận khi thông tin trong thư xác nhận không có lợi cho họ, và ngược lại. Ví dụ, chủ tài khoản tiền gửi ngân hàng có thể sẵn lòng phúc đáp hơn nếu họ cho rằng số dư trong tài khoản của họ bị ghi thấp hơn trong thư xác nhận, nhưng có thể không muốn phúc đáp nếu số dư của họ được ghi cao hơn trong thư xác nhận. Vì vậy, việc gửi thư xác nhận dạng phủ định cho chủ tài khoản tiền gửi ngân hàng sẽ là thủ tục hữu hiệu khi xem xét liệu số dư tài khoản có thể bị ghi thấp hơn hay không nhưng có thể không hữu hiệu nếu kiểm toán viên muốn tìm bằng chứng liên quan cho việc số dư bị ghi tăng.

Đánh giá bằng chứng thu thập được (hướng dẫn đoạn 16 Chuẩn mực này)

A24. Khi đánh giá kết quả của từng thư xác nhận từ bên ngoài, kiểm toán viên có thể phân loại các kết quả như sau:

(a) Phản hồi của bên xác nhận thích hợp cho thấy sự đồng ý với thông tin được cung cấp trong thư xác nhận, hoặc cung cấp các thông tin được yêu cầu xác nhận mà không có ngoại lệ;

(b) Phản hồi được cho là không đáng tin cậy;

(c) Không phản hồi; hoặc

(d) Phản hồi cho thấy có ngoại lệ.

A25. Theo quy định tại đoạn 26 - 27 Chuẩn mực kiểm toán Việt Nam số 330, khi xem xét các thủ tục kiểm toán khác mà kiểm toán viên có thể đã thực hiện, đánh giá của kiểm toán viên có thể giúp kiểm toán viên kết luận liệu đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp chưa hay cần thu thập thêm các bằng chứng kiểm toán khác./.

*****


18.CMKT so 510 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 510: Kiểm toán năm đầu tiên - Số dư đầu kỳ

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến số dư đầu kỳ trong cuộc kiểm toán năm đầu tiên. Ngoài các số liệu trong báo cáo tài chính, số dư đầu kỳ cũng bao gồm những vấn đề cần phải thuyết minh đã tồn tại vào thời điểm đầu kỳ, như các khoản tài sản, nợ tiềm tàng và các cam kết. Khi báo cáo tài chính có thông tin so sánh, các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 710 cũng được áp dụng. Chuẩn mực kiểm toán Việt Nam số 300 quy định và hướng dẫn bổ sung về các hoạt động trước khi bắt đầu cuộc kiểm toán năm đầu tiên.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính năm đầu tiên.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán cũng như khi xử lý các quan hệ liên quan đến báo cáo tài chính được một doanh nghiệp kiểm toán mới kiểm toán năm đầu tiên.

Mục tiêu

03. Khi thực hiện kiểm toán năm đầu tiên, mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán đối với số dư đầu kỳ là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc:

(a) Số dư đầu kỳ có chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại hay không;

(b) Các chính sách kế toán thích hợp được phản ánh trong số dư đầu kỳ có được áp dụng nhất quán trong báo cáo tài chính kỳ hiện tại hay không, hoặc những thay đổi đối với các chính sách kế toán có được xử lý một cách thích hợp hoặc được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Kiểm toán năm đầu tiên: Là cuộc kiểm toán trong đó:

(i) Báo cáo tài chính kỳ trước đó không được kiểm toán; hoặc

(ii) Báo cáo tài chính kỳ trước đó đã được kiểm toán bởi kiểm toán viên tiền nhiệm;

(b) Số dư đầu kỳ: Là số dư tài khoản tại thời điểm đầu kỳ. Số dư đầu kỳ dựa vào số dư cuối kỳ của kỳ trước đó và phản ánh ảnh hưởng của các giao dịch, sự kiện của các kỳ trước và các chính sách kế toán được áp dụng trong kỳ trước. Số dư đầu kỳ cũng bao gồm những vấn đề cần phải thuyết minh đã tồn tại vào thời điểm đầu kỳ, như các khoản tài sản, nợ tiềm tàng và các cam kết;

(c) Kiểm toán viên tiền nhiệm: Là kiểm toán viên của doanh nghiệp kiểm toán khác đã thực hiện kiểm toán báo cáo tài chính của đơn vị được kiểm toán trong kỳ trước đó và đã được thay thế bằng kiểm toán viên hiện tại.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Các thủ tục kiểm toán

Số dư đầu kỳ

05. Kiểm toán viên phải đọc báo cáo tài chính gần nhất (nếu có) và báo cáo kiểm toán của kiểm toán viên tiền nhiệm về báo cáo tài chính đó (nếu có), nhằm thu thập thông tin liên quan đến số dư đầu kỳ, kể cả các thuyết minh.

06. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu số dư đầu kỳ có chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại hay không, bằng cách (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này):

(a) Xác định liệu số dư cuối kỳ của kỳ trước đã được kết chuyển chính xác sang số dư đầu kỳ hiện tại, hoặc đã được điều chỉnh lại, nếu cần thiết, hay chưa;

(b) Xác định liệu số dư đầu kỳ có phản ánh việc áp dụng các chính sách kế toán thích hợp hay không;

(c) Thực hiện một hoặc các thủ tục sau (xem hướng dẫn tại đoạn A3 - A7 Chuẩn mực này):

(i) Nếu báo cáo tài chính kỳ trước đã được kiểm toán thì phải soát xét giấy tờ làm việc của kiểm toán viên tiền nhiệm để thu thập bằng chứng liên quan đến số dư đầu kỳ;

(ii) Đánh giá liệu các thủ tục kiểm toán được thực hiện trong kỳ hiện tại có cung cấp bằng chứng liên quan đến số dư đầu kỳ hay không; hoặc

(iii) Tiến hành các thủ tục kiểm toán cụ thể nhằm thu thập bằng chứng liên quan đến số dư đầu kỳ.

07. Nếu kiểm toán viên thu thập được bằng chứng kiểm toán chứng minh rằng số dư đầu kỳ chứa đựng các sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại, kiểm toán viên phải tiến hành các thủ tục kiểm toán bổ sung thích hợp tùy theo hoàn cảnh cụ thể để xác định ảnh hưởng đối với báo cáo tài chính kỳ hiện tại. Nếu kiểm toán viên kết luận rằng báo cáo tài chính kỳ hiện tại chứa đựng các sai sót như vậy, kiểm toán viên phải trao đổi các sai sót đó với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) theo quy định tại đoạn 08 và 12 Chuẩn mực kiểm toán Việt Nam số 450.

Sự nhất quán trong các chính sách kế toán

08. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các chính sách kế toán được phản ánh trong số dư đầu kỳ có được áp dụng nhất quán trong báo cáo tài chính kỳ hiện tại hay không, liệu những thay đổi trong các chính sách kế toán đã được lý giải một cách thích hợp, đã được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa.

Thông tin liên quan trong báo cáo của kiểm toán viên tiền nhiệm

09. Nếu báo cáo tài chính kỳ trước được kiểm toán viên tiền nhiệm đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên hiện tại phải xem xét ảnh hưởng của các vấn đề dẫn đến ý kiến không phải là ý kiến chấp nhận toàn phần khi đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính kỳ hiện tại theo Chuẩn mực kiểm toán Việt Nam số 315.

Kết luận và báo cáo kiểm toán

Số dư đầu kỳ

10. Nếu kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ thì kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc nếu cần thiết, từ chối đưa ra ý kiến về báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 705 (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

11. Nếu kiểm toán viên kết luận rằng số dư đầu kỳ chứa đựng sai sót gây ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại, và ảnh hưởng đó không được xử lý một cách thích hợp hoặc không được trình bày và thuyết minh đầy đủ, kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược, nếu cần thiết, theo Chuẩn mực kiểm toán Việt Nam số 705.

Sự nhất quán trong các chính sách kế toán

12. Kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược, nếu cần thiết, theo Chuẩn mực kiểm toán Việt Nam số 705 nếu kiểm toán viên kết luận rằng:

(a) Các chính sách kế toán kỳ hiện tại không được áp dụng nhất quán đối với số dư đầu kỳ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(b) Sự thay đổi trong các chính sách kế toán không được lý giải một cách thích hợp hoặc không được trình bày và thuyết minh đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần

13. Nếu ý kiến kiểm toán của kiểm toán viên tiền nhiệm về báo cáo tài chính kỳ trước của đơn vị được kiểm toán không phải là ý kiến chấp nhận toàn phần và vấn đề dẫn đến ý kiến đó vẫn còn tồn tại và ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại thì kiểm toán viên phải đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần về báo cáo tài chính kỳ hiện tại theo Chuẩn mực kiểm toán Việt Nam số 705 và số 710 (xem hướng dẫn tại đoạn A9 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Các thủ tục kiểm toán

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Trong lĩnh vực công, pháp luật và các quy định có thể giới hạn các thông tin mà kiểm toán viên hiện tại có thể thu thập từ kiểm toán viên tiền nhiệm. Ví dụ, nếu một đơn vị trong lĩnh vực công được kiểm toán kỳ trước bởi Kiểm toán Nhà nước, hoặc doanh nghiệp kiểm toán khác có năng lực phù hợp được bổ nhiệm thay mặt cho Kiểm toán Nhà nước, nay được chuyển đổi hình thức sở hữu, thì mức độ tiếp cận với giấy tờ làm việc hoặc thông tin khác mà Kiểm toán Nhà nước có thể cung cấp cho kiểm toán viên mới được bổ nhiệm có thể bị hạn chế bởi pháp luật và các quy định về tính bảo mật. Trong trường hợp thông tin trao đổi bị hạn chế như vậy, kiểm toán viên có thể cần thu thập bằng chứng kiểm toán bằng các hình thức khác; và nếu vẫn không thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên cần xem xét ảnh hưởng đến ý kiến kiểm toán.

A2. Nếu Kiểm toán Nhà nước thuê hoặc ủy thác cho một doanh nghiệp kiểm toán thực hiện kiểm toán một đơn vị trong lĩnh vực công, và Kiểm toán Nhà nước đã thuê hoặc ủy thác một doanh nghiệp kiểm toán khác kiểm toán báo cáo tài chính kỳ trước, thì trường hợp này không được coi là thay đổi kiểm toán viên đối với Kiểm toán Nhà nước. Tuy nhiên, tùy thuộc vào bản chất của việc thuê hoặc ủy thác kiểm toán, cuộc kiểm toán có thể được coi là kiểm toán năm đầu tiên đối với doanh nghiệp kiểm toán khi thực hiện các trách nhiệm của họ và vì thế các quy định và hướng dẫn của Chuẩn mực này sẽ được áp dụng.

Số dư đầu kỳ (hướng dẫn đoạn 06(c) Chuẩn mực này)

A3. Nội dung và phạm vi của các thủ tục kiểm toán cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ phụ thuộc vào các vấn đề sau:

(1) Các chính sách kế toán mà đơn vị được kiểm toán áp dụng;

(2) Nội dung của số dư các tài khoản, các nhóm giao dịch và các thuyết minh cũng như rủi ro có sai sót trọng yếu trong báo cáo tài chính kỳ hiện tại;

(3) Tầm quan trọng của số dư đầu kỳ đối với báo cáo tài chính kỳ hiện tại;

(4) Liệu báo cáo tài chính kỳ trước có được kiểm toán hay không và nếu có, liệu ý kiến của kiểm toán viên tiền nhiệm có là dạng ý kiến không phải là ý kiến chấp nhận toàn phần hay không.

A4. Nếu báo cáo tài chính kỳ trước được kiểm toán bởi kiểm toán viên tiền nhiệm thì kiểm toán viên hiện tại có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ bằng cách soát xét giấy tờ làm việc của kiểm toán viên tiền nhiệm. Việc soát xét đó có cung cấp đầy đủ bằng chứng kiểm toán thích hợp hay không phụ thuộc vào năng lực chuyên môn và tính độc lập của kiểm toán viên tiền nhiệm.

A5. Chuẩn mực đạo đức và chuẩn mực nghề nghiệp có liên quan quy định và hướng dẫn về việc trao đổi giữa kiểm toán viên hiện tại với kiểm toán viên tiền nhiệm.

A6. Đối với tài sản và nợ phải trả ngắn hạn, kiểm toán viên có thể thu thập được bằng chứng kiểm toán về số dư đầu kỳ khi thực hiện các thủ tục kiểm toán của kỳ hiện tại. Ví dụ, việc kiểm tra các khoản thu, chi trong kỳ hiện tại liên quan tới các số dư phải thu, phải trả đầu kỳ sẽ cung cấp bằng chứng kiểm toán về tính hiện hữu, quyền và nghĩa vụ, tính đầy đủ và đánh giá của các khoản mục đó vào thời điểm đầu kỳ. Tuy nhiên, đối với hàng tồn kho, các thủ tục kiểm toán của kỳ hiện tại đối với số dư hàng tồn kho cuối kỳ cung cấp rất ít bằng chứng kiểm toán về hàng tồn kho vào thời điểm đầu kỳ. Do đó, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp, ví dụ:

(1) Chứng kiến việc kiểm kê thực tế hàng tồn kho trong kỳ hiện tại và đối chiếu với số lượng hàng tồn kho đầu kỳ;

(2) Thực hiện các thủ tục kiểm toán đối với việc đánh giá hàng tồn kho đầu kỳ;

(3) Thực hiện các thủ tục kiểm toán đối với lợi nhuận gộp và tính đúng kỳ.

A7. Đối với tài sản và nợ phải trả dài hạn như tài sản cố định, các khoản đầu tư và nợ dài hạn, kiểm toán viên có thể thu thập bằng chứng kiểm toán bằng cách kiểm tra sổ, chứng từ kế toán và các thông tin khác chứng minh cho số dư đầu kỳ. Trong một số trường hợp nhất định, kiểm toán viên có thể thu thập bằng chứng kiểm toán liên quan đến số dư đầu kỳ bằng cách xác nhận với bên thứ ba, ví dụ đối với các khoản đầu tư và nợ dài hạn. Trong trường hợp khác, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán bổ sung.

Kết luận và báo cáo kiểm toán

Số dư đầu kỳ (hướng dẫn đoạn 10 Chuẩn mực này)

A8. Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn những trường hợp có thể dẫn đến việc kiểm toán viên đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần, loại ý kiến thích hợp cho từng hoàn cảnh và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Việc kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư đầu kỳ có thể dẫn đến việc kiểm toán viên phải đưa ra một trong các loại ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần như sau:

(a) Ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến, nếu cần thiết; hoặc

(b) Ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến, nếu cần thiết về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ (nếu phù hợp), và ý kiến chấp nhận toàn phần về tình hình tài chính.

Phụ lục của Chuẩn mực này cung cấp ví dụ minh họa về báo cáo kiểm toán.

Ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 13 Chuẩn mực này)

A9. Trong một số trường hợp, vấn đề dẫn đến ý kiến kiểm toán của kiểm toán viên tiền nhiệm không phải là ý kiến chấp nhận toàn phần có thể không còn tồn tại và không ảnh hưởng trọng yếu đến ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại. Ví dụ, khi phạm vi kiểm toán trong kỳ trước bị giới hạn nhưng vấn đề làm phát sinh giới hạn này đã được giải quyết trong kỳ hiện tại.

Phụ lục

(Hướng dẫn đoạn A8 Chuẩn mực này)

VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN ĐƯA RA Ý KIẾN KHÔNG PHẢI LÀ Ý KIẾN CHẤP NHẬN TOÀN PHẦN

Ví dụ 1:

Ví dụ minh họa cho đoạn A8(a) Chuẩn mực này, áp dụng cho trường hợp sau:

(1) Kiểm toán viên không chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu kỳ và không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ;

(2) Ảnh hưởng của việc không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ được coi là trọng yếu nhưng không lan tỏa đối với kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị được kiểm toán;

(3) Tình hình tài chính cuối kỳ được phản ánh trung thực và hợp lý;

(4) Trong một số trường hợp, pháp luật và các quy định không cho phép kiểm toán viên đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ và ý kiến chấp nhận toàn phần về tình hình tài chính.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày……., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Chúng tôi được bổ nhiệm kiểm toán báo cáo tài chính năm 20x1 của Công ty ABC vào ngày 30/09/20x1 và do đó chúng tôi đã không được chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm. Các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp đối với số lượng hàng tồn kho tại ngày 31/12/20x0. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ trong năm của Công ty, chúng tôi không thể xác định liệu có cần điều chỉnh đối với lợi nhuận cho năm tài chính được báo cáo trong Báo cáo kết quả hoạt động kinh doanh và lưu chuyển tiền thuần từ hoạt động kinh doanh trong Báo cáo lưu chuyển tiền tệ hay không.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ các ảnh hưởng có thể có của vấn đề nêu trong đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x0 đã được doanh nghiệp kiểm toán khác kiểm toán và đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính đó tại ngày 15/03/20x1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 2:

Ví dụ minh họa cho đoạn A8(b) Chuẩn mực này, áp dụng cho trường hợp sau:

(1) Kiểm toán viên không chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu kỳ và không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ;

(2) Ảnh hưởng của việc không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến số dư hàng tồn kho đầu kỳ được coi là trọng yếu nhưng không lan tỏa đối với kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị được kiểm toán;

(3) Tình hình tài chính cuối kỳ được phản ánh trung thực và hợp lý;

(4) Ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ và ý kiến chấp nhận toàn phần về tình hình tài chính được coi là thích hợp trong hoàn cảnh cụ thể.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày…, từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán chấp nhận toàn phần về tình hình tài chính và ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ

Chúng tôi được bổ nhiệm kiểm toán báo cáo tài chính năm 20x1 của Công ty ABC vào ngày 30/09/20x1 và do đó chúng tôi đã không được chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm. Các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp đối với số lượng hàng tồn kho tại ngày 31/12/20x0. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ trong năm của Công ty, chúng tôi không thể xác định liệu có cần điều chỉnh đối với lợi nhuận cho năm tài chính được báo cáo trong Báo cáo kết quả hoạt động kinh doanh và lưu chuyển tiền thuần từ hoạt động kinh doanh trong Báo cáo lưu chuyển tiền tệ hay không.

Ý kiến kiểm toán ngoại trừ về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ

Theo ý kiến của chúng tôi, ngoại trừ các ảnh hưởng có thể có của vấn đề nêu trong đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Ý kiến chấp nhận toàn phần về tình hình tài chính

Theo ý kiến của chúng tôi, Bảng cân đối kế toán đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x0 đã được một doanh nghiệp kiểm toán khác kiểm toán và đưa ra ý kiến chấp nhận toàn phần về báo cáo tài chính đó tại ngày 15/03/20x1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

*****


19.CMKT so 520 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 520: Thủ tục phân tích

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc sử dụng thủ tục phân tích như các thử nghiệm cơ bản (“thủ tục phân tích cơ bản”). Chuẩn mực này cũng quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp kiểm toán viên hình thành kết luận tổng thể về báo cáo tài chính. Đoạn 06(b) Chuẩn mực kiểm toán Việt Nam số 315 quy định kiểm toán viên sử dụng thủ tục phân tích để đánh giá rủi ro. Đoạn 06 và 18 Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn nội dung, lịch trình và phạm vi các thủ tục kiểm toán để xử lý các rủi ro đã đánh giá; các thủ tục kiểm toán này có thể bao gồm các thủ tục phân tích cơ bản.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp với kiểm toán viên và doanh nghiệp kiểm toán trong việc cung cấp các thông tin và tài liệu cần thiết liên quan đến cuộc kiểm toán.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy khi sử dụng các thủ tục phân tích cơ bản;

(b) Thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp kiểm toán viên hình thành kết luận tổng thể về việc liệu báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không.

Giải thích thuật ngữ

04. Trong các chuẩn mực kiểm toán Việt Nam, thuật ngữ “Thủ tục phân tích” được hiểu là việc đánh giá thông tin tài chính qua việc phân tích các mối quan hệ hợp lý giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc điều tra, khi cần thiết, về các biến động hoặc các mối quan hệ được xác định là không nhất quán với các thông tin liên quan khác hoặc có sự chênh lệch đáng kể so với các giá trị dự tính (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này).

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục phân tích cơ bản

05. Khi thiết kế và thực hiện các thủ tục phân tích cơ bản một cách độc lập hoặc kết hợp với kiểm tra chi tiết như là các thử nghiệm cơ bản theo đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này):

(a) Xác định sự phù hợp của các thủ tục phân tích cơ bản cụ thể đối với các cơ sở dẫn liệu nhất định, trong đó có tính đến rủi ro có sai sót trọng yếu đã được đánh giá và các kiểm tra chi tiết (nếu có) đối với các cơ sở dẫn liệu này (xem hướng dẫn tại đoạn A6 - A11 Chuẩn mực này);

(b) Đánh giá độ tin cậy của dữ liệu mà kiểm toán viên sử dụng để dự tính về các số liệu, tỷ suất đã ghi nhận, trong đó có xem xét đến nguồn gốc, tính có thể so sánh được, nội dung và sự phù hợp của thông tin sẵn có, và các kiểm soát đối với việc tạo lập thông tin (xem hướng dẫn tại đoạn A12 - A14 Chuẩn mực này);

(c) Dự tính về các số liệu, tỷ suất đã ghi nhận và đánh giá liệu dự tính này có đủ chính xác để xác định một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính bị sai sót trọng yếu hay không (xem hướng dẫn tại đoạn A15 Chuẩn mực này);

(d) Xác định giá trị của bất kỳ chênh lệch nào có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính mà không cần điều tra thêm như quy định tại đoạn 07 (xem hướng dẫn tại đoạn A16 Chuẩn mực này).

Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể

06. Kiểm toán viên phải thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp hình thành kết luận tổng thể về việc liệu báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không (xem hướng dẫn tại đoạn A17 - A19 Chuẩn mực này).

Điều tra kết quả của các thủ tục phân tích

07. Nếu việc thực hiện các thủ tục phân tích theo quy định của Chuẩn mực này giúp kiểm toán viên phát hiện được các biến động hoặc các mối quan hệ không nhất quán với các thông tin liên quan khác hoặc có chênh lệch đáng kể so với các giá trị dự tính, kiểm toán viên phải điều tra những khác biệt này bằng cách:

(a) Phỏng vấn Ban Giám đốc và thu thập bằng chứng kiểm toán thích hợp liên quan đến các câu trả lời của Ban Giám đốc;

(b) Thực hiện các thủ tục kiểm toán khác nếu thấy cần thiết, tùy theo từng trường hợp cụ thể (xem hướng dẫn tại đoạn A20 - A21 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Giải thích thuật ngữ thủ tục phân tích (hướng dẫn đoạn 04 Chuẩn mực này)

A1. Các thủ tục phân tích bao gồm việc so sánh các thông tin tài chính của đơn vị với:

(1) Thông tin có thể so sánh của các kỳ trước;

(2) Các kết quả dự tính của đơn vị, như kế hoạch hoặc dự toán, hoặc các ước tính của kiểm toán viên, như ước tính chi phí khấu hao ;

(3) Các thông tin tương tự của ngành, như so sánh tỷ suất doanh thu bán hàng trên các khoản phải thu của đơn vị được kiểm toán với số liệu trung bình của ngành, hoặc với các đơn vị khác trong cùng ngành có cùng quy mô hoạt động.

A2. Các thủ tục phân tích cũng bao gồm việc xem xét các mối quan hệ như:

(1) Mối quan hệ giữa các yếu tố của thông tin tài chính được kỳ vọng theo một chiều hướng có thể dự đoán được dựa trên kinh nghiệm của đơn vị được kiểm toán, như tỷ lệ lãi gộp;

(2) Mối quan hệ giữa thông tin tài chính và thông tin phi tài chính có liên quan như chi phí nhân công với số lượng nhân viên.

A3. Kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để thực hiện các thủ tục phân tích, từ việc so sánh đơn giản đến các phân tích phức tạp đòi hỏi phải sử dụng các kỹ thuật thống kê tiên tiến. Các thủ tục phân tích có thể được áp dụng cho báo cáo tài chính hợp nhất, các bộ phận cấu thành hoặc các yếu tố riêng lẻ của thông tin.

Thủ tục phân tích cơ bản (hướng dẫn đoạn 05 Chuẩn mực này)

A4. Các thử nghiệm cơ bản mà kiểm toán viên thực hiện ở cấp độ cơ sở dẫn liệu có thể là kiểm tra chi tiết, thủ tục phân tích cơ bản, hoặc kết hợp cả hai. Việc quyết định thực hiện thủ tục kiểm toán nào, kể cả quyết định có sử dụng thủ tục phân tích cơ bản hay không, tùy thuộc vào xét đoán của kiểm toán viên về hiệu quả và hiệu suất của các thủ tục kiểm toán có thể áp dụng để giảm rủi ro kiểm toán ở cấp độ cơ sở dẫn liệu xuống một mức thấp có thể chấp nhận được.

A5. Kiểm toán viên có thể phỏng vấn Ban Giám đốc đơn vị được kiểm toán về mức độ sẵn có và độ tin cậy của các thông tin cần thiết cho việc áp dụng các thủ tục phân tích cơ bản, và kết quả của bất kỳ thủ tục phân tích nào mà đơn vị đã thực hiện. Việc sử dụng dữ liệu phân tích do Ban Giám đốc đơn vị lập có thể có hiệu quả nếu kiểm toán viên thỏa mãn rằng các dữ liệu này được lập một cách đúng đắn.

Sự phù hợp của các thủ tục phân tích cụ thể đối với các cơ sở dẫn liệu nhất định (hướng dẫn đoạn 05(a) Chuẩn mực này)

A6. Các thủ tục phân tích cơ bản thường dễ áp dụng hơn đối với các khối lượng giao dịch lớn có thể dự đoán được theo thời gian. Việc áp dụng các thủ tục phân tích đã dự kiến dựa trên kỳ vọng có mối quan hệ giữa các dữ liệu và không có thông tin trái ngược liên quan đến mối quan hệ đó. Tuy nhiên, sự phù hợp của một thủ tục phân tích cụ thể sẽ phụ thuộc vào đánh giá của kiểm toán viên về hiệu quả của việc phát hiện một sai sót, mà khi xét riêng lẻ hay kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu.

A7. Trong một số trường hợp, một mô hình dự đoán không phức tạp có thể cũng hiệu quả như một thủ tục phân tích. Ví dụ, khi đơn vị được kiểm toán có một số lượng nhân viên nhất định được trả một mức lương cố định trong suốt kỳ báo cáo, kiểm toán viên có thể sử dụng dữ liệu này để ước tính tổng chi phí nhân công cho kỳ đó với độ chính xác cao, từ đó cung cấp bằng chứng kiểm toán cho một khoản mục quan trọng trên báo cáo tài chính và giảm sự cần thiết phải thực hiện kiểm tra chi tiết trên bảng lương. Các tỷ suất thương mại được chấp nhận rộng rãi (ví dụ tỷ lệ lãi gộp cho các loại hình doanh nghiệp bán lẻ khác nhau) có thể được sử dụng hiệu quả trong các thủ tục phân tích cơ bản để cung cấp bằng chứng chứng minh tính hợp lý của các số liệu được ghi nhận.

A8. Các loại thủ tục phân tích khác nhau có các mức độ đảm bảo khác nhau. Các thủ tục phân tích, ví dụ dự đoán tổng thu nhập từ việc cho thuê một tòa nhà chung cư, trong đó có tính đến giá cho thuê, số lượng căn hộ và tỷ lệ các căn hộ trống, có thể cung cấp bằng chứng thuyết phục và có thể loại bỏ sự cần thiết phải xác minh thêm bằng các kiểm tra chi tiết, với điều kiện là các yếu tố được xác minh một cách phù hợp. Trái lại, việc tính toán và so sánh các tỷ lệ lãi gộp để xác nhận số liệu về doanh thu có thể cung cấp bằng chứng ít thuyết phục hơn, nhưng lại cung cấp bằng chứng chứng thực hữu ích nếu được sử dụng kết hợp với các thủ tục kiểm toán khác.

A9. Đặc điểm của các cơ sở dẫn liệu và đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu có ảnh hưởng đến việc xác định tính phù hợp của các thủ tục phân tích cơ bản cụ thể. Ví dụ, nếu có khiếm khuyết trong các kiểm soát đối với quy trình xử lý đơn đặt hàng, kiểm toán viên có thể tập trung nhiều hơn vào kiểm tra chi tiết thay vì thủ tục phân tích cơ bản đối với các cơ sở dẫn liệu liên quan đến các khoản phải thu.

A10. Các thủ tục phân tích cơ bản cụ thể cũng có thể được coi là phù hợp khi kiểm toán viên thực hiện kiểm tra chi tiết cho cùng một cơ sở dẫn liệu. Ví dụ, khi thu thập bằng chứng kiểm toán liên quan đến cơ sở dẫn liệu là “tính đánh giá” của số dư các khoản phải thu, kiểm toán viên có thể áp dụng thủ tục phân tích tuổi nợ của các khoản phải thu ngoài việc kiểm tra chi tiết các khoản thu tiền sau ngày khoá sổ để xác định khả năng thu hồi các khoản phải thu.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Khi kiểm toán các đơn vị kinh doanh, kiểm toán viên thường xem xét mối quan hệ giữa các khoản mục riêng lẻ của báo cáo tài chính. Tuy nhiên, việc xem xét này có thể không phù hợp khi kiểm toán các đơn vị trực thuộc Chính phủ hoặc các đơn vị trong lĩnh vực công không kinh doanh, ví dụ các đơn vị trong lĩnh vực công ít khi có mối quan hệ trực tiếp giữa doanh thu và chi phí. Hơn nữa, do các khoản chi mua tài sản không được vốn hóa, có thể không có mối liên hệ giữa các chi phí như chi phí hàng tồn kho và tài sản cố định với giá trị của các tài sản đó được báo cáo trên báo cáo tài chính. Ngoài ra, trong lĩnh vực công có thể không có số liệu của ngành hoặc các số liệu thống kê cho mục đích so sánh. Tuy nhiên, các mối quan hệ khác có thể phù hợp để xem xét, ví dụ biến động trong chi phí trên mỗi kilomet đường xây dựng hoặc số lượng xe mua mới so với số lượng xe ngừng sử dụng.

Độ tin cậy của dữ liệu (hướng dẫn đoạn 05(b) Chuẩn mực này)

A12. Độ tin cậy của dữ liệu chịu ảnh hưởng của nguồn gốc, nội dung của dữ liệu và phụ thuộc vào hoàn cảnh mà dữ liệu được thu thập. Do vậy, để xác định liệu dữ liệu có đáng tin cậy cho việc thiết kế các thủ tục phân tích cơ bản hay không, kiểm toán viên cần xem xét những yếu tố sau đây:

(a) Nguồn gốc của thông tin thu thập được. Ví dụ, theo đoạn A31 Chuẩn mực kiểm toán Việt Nam số 500, thông tin có thể đáng tin cậy hơn nếu được thu thập từ các nguồn độc lập bên ngoài đơn vị;

(b) Khả năng so sánh của thông tin thu thập được. Ví dụ, dữ liệu chung cho ngành có thể cần được bổ sung để so sánh được với dữ liệu của một đơn vị sản xuất và bán các sản phẩm đặc thù;

(c) Nội dung và sự phù hợp của thông tin thu thập được. Ví dụ, liệu dự toán có được lập dựa trên kết quả ước tính thay vì được lập trên cơ sở các mục tiêu phải đạt được hay không;

(d) Các kiểm soát đối với việc tạo lập thông tin được thiết kế để đảm bảo tính đầy đủ, tính chính xác và tính hợp lệ của thông tin. Ví dụ, các kiểm soát đối với việc lập, soát xét và duy trì dự toán.

A13. Kiểm toán viên có thể cân nhắc việc kiểm tra tính hữu hiệu của hoạt động kiểm soát, nếu có, đối với việc tạo lập thông tin mà kiểm toán viên sử dụng để thực hiện các thủ tục phân tích cơ bản để xử lý các rủi ro đã đánh giá. Khi các kiểm soát đó hoạt động hữu hiệu, kiểm toán viên thường tin tưởng hơn vào độ tin cậy của thông tin và do đó cũng tin tưởng hơn vào kết quả của các thủ tục phân tích. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với thông tin phi tài chính thường được thực hiện kết hợp với các thử nghiệm kiểm soát khác. Ví dụ, khi thiết lập các kiểm soát đối với việc lập hóa đơn bán hàng, đơn vị có thể thiết lập các kiểm soát đối với việc ghi chép số lượng hàng bán. Trong trường hợp này, kiểm toán viên có thể kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với việc ghi chép số lượng hàng bán kết hợp với kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với việc lập hóa đơn bán hàng. Hoặc kiểm toán viên có thể xem xét sự cần thiết phải kiểm tra các thông tin sử dụng. Đoạn 10 Chuẩn mực kiểm toán Việt Nam số 500 quy định và hướng dẫn việc xác định các thủ tục kiểm toán cần thực hiện đối với thông tin được sử dụng cho các thủ tục phân tích cơ bản.

A14. Các hướng dẫn tại đoạn A12(a) - A12(d) Chuẩn mực này phù hợp cho cả trường hợp kiểm toán viên thực hiện các thủ tục phân tích cơ bản đối với báo cáo tài chính cuối kỳ của đơn vị hay tại thời điểm giữa kỳ và có kế hoạch thực hiện các thủ tục phân tích cơ bản cho giai đoạn còn lại. Đoạn 22 - 23 Chuẩn mực kiểm toán Việt Nam số 330 quy định về các thử nghiệm cơ bản được thực hiện tại thời điểm giữa kỳ.

Đánh giá tính chính xác của dự tính (hướng dẫn đoạn 05(c) Chuẩn mực này)

A15. Khi đánh giá về việc liệu dự tính được đưa ra có đủ chính xác để xác định một sai sót mà khi kết hợp với các sai sót khác có thể làm cho báo cáo tài chính bị sai sót trọng yếu hay không, các vấn đề liên quan đến đánh giá của kiểm toán viên bao gồm:

(1) Độ chính xác trong việc dự đoán về các kết quả dự tính của thủ tục phân tích cơ bản. Ví dụ, việc so sánh lãi gộp giữa kỳ này với kỳ khác có thể đạt được độ nhất quán cao hơn so với việc so sánh các chi phí bất kỳ, như chi phí nghiên cứu hoặc chi phí quảng cáo;

(2) Mức độ thông tin có thể được phân tách. Ví dụ, áp dụng thủ tục phân tích cơ bản đối với thông tin tài chính về các phần riêng lẻ của một hoạt động hoặc đối với báo cáo tài chính của các bộ phận trong một đơn vị đa ngành nghề có thể sẽ hiệu quả hơn so với áp dụng cho báo cáo tài chính tổng thể của đơn vị;

(3) Mức độ sẵn có của thông tin tài chính và phi tài chính. Ví dụ, kiểm toán viên có thể xem xét liệu có sẵn các thông tin tài chính như kế hoạch hoặc dự toán, và các thông tin phi tài chính như số lượng thành phẩm được sản xuất hoặc bán, để phục vụ cho việc thiết kế các thủ tục phân tích cơ bản hay không. Nếu có sẵn các thông tin này, kiểm toán viên cũng có thể xem xét độ tin cậy của thông tin như đã nêu trong đoạn A12-A13 ở trên.

Giá trị chênh lệch có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính (hướng dẫn đoạn 05(d) Chuẩn mực này)

A16. Việc kiểm toán viên xác định giá trị chênh lệch có thể chấp nhận được so với dự tính mà không cần điều tra thêm bị ảnh hưởng bởi mức trọng yếu (đoạn A13 Chuẩn mực kiểm toán Việt Nam số 320) và tính nhất quán với mức độ đảm bảo mong muốn, trong đó có tính đến khả năng một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu. Đoạn 07(b) Chuẩn mực kiểm toán Việt Nam số 330 quy định mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn. Theo đó, khi mức độ rủi ro được đánh giá tăng lên, giá trị chênh lệch có thể coi là chấp nhận được mà không cần điều tra thêm sẽ giảm xuống nhằm thu được bằng chứng có mức độ thuyết phục mong muốn (xem thêm đoạn A19 Chuẩn mực kiểm toán Việt Nam số 330).

Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể (hướng dẫn đoạn 06 Chuẩn mực này)

A17. Kiểm toán viên sử dụng các kết luận rút ra từ kết quả của các thủ tục phân tích đã thiết kế và thực hiện theo quy định tại đoạn 06 Chuẩn mực này để chứng thực cho các kết luận đã hình thành trong quá trình kiểm toán các bộ phận hoặc yếu tố riêng lẻ của báo cáo tài chính. Việc này giúp kiểm toán viên rút ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán.

A18. Kết quả của các thủ tục phân tích đó có thể giúp kiểm toán viên xác định được rủi ro có sai sót trọng yếu chưa được phát hiện trước đó. Trong trường hợp này, đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315 quy định kiểm toán viên phải xem xét lại đánh giá của mình về rủi ro có sai sót trọng yếu và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra.

A19. Các thủ tục phân tích được thực hiện theo quy định tại đoạn 06 Chuẩn mực này có thể tương tự với các thủ tục phân tích được sử dụng để đánh giá rủi ro.

Điều tra kết quả của các thủ tục phân tích (hướng dẫn đoạn 07 Chuẩn mực này)

A20. Kiểm toán viên có thể thu thập bằng chứng kiểm toán liên quan đến các câu trả lời phỏng vấn của Ban Giám đốc bằng cách đánh giá các câu trả lời đó, trong đó vận dụng hiểu biết của kiểm toán viên về đơn vị được kiểm toán và môi trường của đơn vị, và kết hợp với các bằng chứng kiểm toán khác đã thu thập được trong quá trình kiểm toán.

A21. Kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán khác trong trường hợp Ban Giám đốc không thể giải thích được, hoặc giải thích đó khi kết hợp với những bằng chứng kiểm toán khác liên quan đến câu trả lời phỏng vấn của Ban Giám đốc, được coi là không thỏa đáng./.

*****


20.CMKT so 530 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 530: Lấy mẫu kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này áp dụng khi kiểm toán viên quyết định dùng phương pháp lấy mẫu kiểm toán khi thực hiện các thủ tục kiểm toán. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là“kiểm toán viên”) trong việc lấy mẫu theo phương pháp thống kê và phi thống kê khi thiết kế và lựa chọn mẫu kiểm toán, thực hiện thử nghiệm kiểm soát và kiểm tra chi tiết, và đánh giá các kết quả thu được từ kiểm tra mẫu.

02. Chuẩn mực kiểm toán này bổ sung cho Chuẩn mực kiểm toán Việt Nam số 500 quy định trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán. Phương pháp lấy mẫu kiểm toán là một trong các phương pháp mà Chuẩn mực kiểm toán Việt Nam số 500 đưa ra để kiểm toán viên có thể áp dụng trong việc lựa chọn các phần tử thử nghiệm.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính và cung cấp các dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên khi sử dụng phương pháp lấy mẫu kiểm toán là cung cấp cơ sở hợp lý để kiểm toán viên đưa ra kết luận về tổng thể được lấy mẫu.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Lấy mẫu kiểm toán (sau đây gọi là “lấy mẫu”): Là việc áp dụng các thủ tục kiểm toán trên số phần tử ít hơn 100% tổng số phần tử của một tổng thể kiểm toán sao cho tất cả các đơn vị lấy mẫu đều có cơ hội được lựa chọn nhằm cung cấp cho kiểm toán viên cơ sở hợp lý để đưa ra kết luận về toàn bộ tổng thể.

(b) Tổng thể: Là toàn bộ dữ liệu mà từ đó kiểm toán viên lấy mẫu nhằm rút ra kết luận về toàn bộ dữ liệu đó.

(c) Rủi ro lấy mẫu: Là rủi ro mà kết luận của kiểm toán viên dựa trên việc kiểm tra mẫu có thể khác so với kết luận đưa ra nếu kiểm tra toàn bộ tổng thể với cùng một thủ tục kiểm toán. Rủi ro lấy mẫu có thể dẫn tới hai loại kết luận sai như sau:

(i) Kết luận rằng các kiểm soát có hiệu quả cao hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng không có sai sót trọng yếu trong khi thực tế lại có (đối với kiểm tra chi tiết). Kiểm toán viên quan tâm chủ yếu đến loại kết luận sai này vì nó ảnh hưởng đến tính hữu hiệu của cuộc kiểm toán và có thể dẫn đến ý kiến kiểm toán không phù hợp.

(ii) Kết luận rằng các kiểm soát có hiệu quả kém hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng có sai sót trọng yếu trong khi thực tế lại không có (đối với kiểm tra chi tiết). Loại kết luận sai này ảnh hưởng đến hiệu quả của cuộc kiểm toán vì thường dẫn tới các công việc bổ sung để chứng minh rằng kết luận ban đầu là không đúng.

(d) Rủi ro ngoài lấy mẫu: Là rủi ro khi kiểm toán viên đi đến một kết luận sai vì các nguyên nhân không liên quan đến rủi ro lấy mẫu (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

(e) Sai phạm cá biệt: Là một sai sót hay sai lệch được chứng minh là không đại diện cho các sai sót hay sai lệch của tổng thể.

(f) Đơn vị lấy mẫu: Là các phần tử riêng biệt cấu thành tổng thể (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

(g) Lấy mẫu thống kê: Là phương pháp lấy mẫu có các đặc điểm sau:

(i) Các phần tử được lựa chọn ngẫu nhiên vào mẫu;

(ii) Sử dụng lý thuyết xác suất thống kê để đánh giá kết quả mẫu, bao gồm cả việc định lượng rủi ro lấy mẫu.

Một phương pháp lấy mẫu không có đặc điểm (i) và (ii) nêu trên được coi là lấy mẫu phi thống kê.

(h) Phân nhóm: Là việc phân chia một tổng thể thành các tổng thể con, mỗi tổng thể con là một nhóm các đơn vị lấy mẫu có cùng tính chất (thường là chỉ tiêu giá trị).

(i) Sai sót có thể bỏ qua: Là một giá trị được kiểm toán viên đặt ra mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng sai sót thực tế của tổng thể không vượt quá giá trị đặt ra (xem hướng dẫn tại đoạn A3 Chuẩn mực này).

(j) Tỷ lệ sai lệch có thể bỏ qua: Là một tỷ lệ sai lệch được kiểm toán viên đặt ra đối với các thủ tục kiểm soát nội bộ mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch đặt ra.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thiết kế mẫu, cỡ mẫu và lựa chọn phần tử kiểm tra

06. Khi thiết kế một mẫu kiểm toán, kiểm toán viên phải xem xét mục đích của thủ tục kiểm toán và các tính chất của tổng thể được lấy mẫu (xem hướng dẫn tại đoạn A4 - A9 Chuẩn mực này).

07. Kiểm toán viên phải xác định cỡ mẫu đủ lớn để giảm rủi ro lấy mẫu xuống một mức thấp có thể chấp nhận được (xem hướng dẫn tại đoạn A10 - A11 Chuẩn mực này).

08. Kiểm toán viên phải lựa chọn các phần tử của mẫu theo một phương thức nào đó để mỗi đơn vị lấy mẫu trong tổng thể đều có cơ hội được chọn (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này).

Thực hiện các thủ tục kiểm toán

09. Kiểm toán viên phải thực hiện các thủ tục kiểm toán đối với từng phần tử được lựa chọn phù hợp với mục đích của các thủ tục kiểm toán đó.

10. Nếu không áp dụng được thủ tục kiểm toán đối với một phần tử đã lựa chọn, kiểm toán viên phải thực hiện thủ tục kiểm toán đó đối với một phần tử thay thế (xem hướng dẫn tại đoạn A14 Chuẩn mực này).

11. Nếu kiểm toán viên không thể áp dụng các thủ tục kiểm toán đã được thiết kế hoặc các thủ tục thay thế phù hợp khác đối với một phần tử được lựa chọn, kiểm toán viên phải coi đây là một sai lệch - trong trường hợp thử nghiệm kiểm soát, hoặc sai sót - trong trường hợp kiểm tra chi tiết (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Bản chất và nguyên nhân của sai lệch và sai sót

12. Kiểm toán viên phải điều tra bản chất và nguyên nhân của bất kỳ sai lệch hay sai sót nào phát hiện được, và đánh giá tác động có thể xảy ra của các sai lệch hay sai sót này tới mục đích của thủ tục kiểm toán và các phần hành khác của cuộc kiểm toán (xem hướng dẫn tại đoạn A17 Chuẩn mực này).

13. Trong trường hợp rất hãn hữu, nếu kiểm toán viên xét thấy một sai lệch hay sai sót phát hiện được trong một mẫu là một sai phạm cá biệt thì kiểm toán viên phải đảm bảo ở mức độ cao rằng sai lệch hay sai sót đó không đại diện cho tổng thể. Kiểm toán viên phải đạt được sự đảm bảo này bằng việc thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp chứng minh rằng sai lệch hay sai sót đó không ảnh hưởng đến phần còn lại của tổng thể.

Dự tính sai sót

14. Đối với kiểm tra chi tiết, kiểm toán viên phải dự tính sai sót trong tổng thể dựa trên giá trị của sai sót phát hiện trong mẫu (xem hướng dẫn tại đoạn A18 - A20 Chuẩn mực này).

Đánh giá kết quả lấy mẫu kiểm toán

15. Kiểm toán viên phải đánh giá:

(a) Kết quả của mẫu (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này);

(b) Liệu việc lấy mẫu kiểm toán có cung cấp đủ cơ sở hợp lý cho các kết luận về tổng thể đã được kiểm tra hay không (xem hướng dẫn tại đoạn A23 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Các thuật ngữ

Rủi ro ngoài lấy mẫu (hướng dẫn đoạn 05(d) Chuẩn mực này)

A1. Các ví dụ về rủi ro ngoài lấy mẫu bao gồm việc kiểm toán viên sử dụng các thủ tục kiểm toán không phù hợp hoặc hiểu sai bằng chứng kiểm toán và không nhận diện được sai lệch hay sai sót.

Đơn vị lấy mẫu (hướng dẫn đoạn 05(f) Chuẩn mực này)

A2. Đơn vị lấy mẫu có thể là đơn vị hiện vật (ví dụ các séc trong bảng kê nộp tiền, các nghiệp vụ ghi Có trên sổ phụ ngân hàng, hóa đơn bán hàng hoặc số dư nợ các khoản phải thu khách hàng) hoặc đơn vị tiền tệ.

Sai sót có thể bỏ qua (hướng dẫn đoạn 05(i) Chuẩn mực này)

A3. Khi thiết kế một mẫu, kiểm toán viên cần xác định sai sót có thể bỏ qua để giảm thiểu rủi ro mà các sai sót không trọng yếu được tổng hợp lại có thể làm cho báo cáo tài chính bị sai sót trọng yếu và dự phòng cho các sai sót có thể không được phát hiện. Sai sót có thể bỏ qua là việc áp dụng mức trọng yếu thực hiện cho một thủ tục lấy mẫu cụ thể (xem định nghĩa về “Mức trọng yếu thực hiện” trong đoạn 09(c) Chuẩn mực kiểm toán Việt Nam số 320). Sai sót có thể bỏ qua có thể bằng hoặc thấp hơn mức trọng yếu thực hiện.

Thiết kế mẫu, cỡ mẫu và lựa chọn phần tử kiểm tra

Thiết kế mẫu (hướng dẫn đoạn 06 Chuẩn mực này)

A4. Lấy mẫu kiểm toán cho phép kiểm toán viên thu thập và đánh giá các bằng chứng kiểm toán về một số tính chất của các phần tử được lựa chọn nhằm đưa ra hoặc giúp đưa ra kết luận về tổng thể được lấy mẫu. Lấy mẫu kiểm toán có thể được tiến hành theo phương pháp thống kê hoặc phi thống kê.

A5. Khi thiết kế một mẫu kiểm toán, kiểm toán viên cần xem xét mục đích cụ thể cần đạt được và việc kết hợp các thủ tục kiểm toán để có thể đạt được mục đích đó một cách tốt nhất. Việc xem xét nội dung của bằng chứng kiểm toán thu thập được và hoàn cảnh xảy ra sai lệch hay sai sót hoặc các tính chất khác liên quan tới bằng chứng kiểm toán đó sẽ giúp kiểm toán viên xác định thế nào là sai lệch hay sai sót và tổng thể nào cần phải lấy mẫu. Để tuân thủ các quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 500, khi lấy mẫu kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán để thu thập bằng chứng chứng minh rằng tổng thể được lấy mẫu là đầy đủ.

A6. Theo quy định tại đoạn 06 Chuẩn mực này, khi xem xét mục đích của thủ tục kiểm toán, kiểm toán viên cần hiểu rõ thế nào là sai lệch hoặc sai sót, để đảm bảo tất cả và chỉ những yếu tố liên quan đến mục đích của thủ tục kiểm toán đã được xem xét khi đánh giá sai lệch hoặc dự tính sai sót. Ví dụ, khi kiểm tra chi tiết về tính hiện hữu của các khoản phải thu bằng cách gửi thư xác nhận, nếu khách hàng của đơn vị đã thanh toán trước ngày xác nhận nhưng đơn vị lại nhận được tiền ngay sau ngày đó thì trường hợp này không được xem là sai sót. Tương tự, việc ghi nhầm khoản phải thu giữa khách hàng này với khách hàng khác không làm ảnh hưởng tới tổng số dư các khoản phải thu. Do đó, khi đánh giá kết quả mẫu của thủ tục kiểm toán cụ thể này, có thể không phù hợp nếu coi đây là một sai sót, mặc dù nó có thể có ảnh hưởng quan trọng tới các phần hành khác của cuộc kiểm toán, như đánh giá rủi ro có gian lận hoặc sự đầy đủ của dự phòng nợ phải thu khó đòi.

A7. Đối với thử nghiệm kiểm soát, khi xem xét các tính chất của một tổng thể, kiểm toán viên cần đánh giá tỷ lệ sai lệch kỳ vọng dựa trên hiểu biết của kiểm toán viên về các kiểm soát liên quan hoặc dựa trên việc kiểm tra một số ít các phần tử trong tổng thể. Đánh giá này được thực hiện nhằm thiết kế mẫu kiểm toán và xác định cỡ mẫu. Ví dụ, nếu tỷ lệ sai lệch kỳ vọng cao hơn mức có thể chấp nhận được, kiểm toán viên thường quyết định không tiến hành các thử nghiệm kiểm soát. Tương tự, đối với kiểm tra chi tiết, kiểm toán viên cần đánh giá sai sót dự kiến của tổng thể. Nếu mức sai sót dự kiến là cao, kiểm toán viên có thể phải kiểm tra 100% số phần tử hoặc sử dụng cỡ mẫu lớn khi thực hiện kiểm tra chi tiết.

A8. Khi xem xét các tính chất của một tổng thể được lấy mẫu, kiểm toán viên có thể quyết định sử dụng phương pháp phân nhóm hay lựa chọn các phần tử có giá trị lớn cho phù hợp. Phụ lục 01 của Chuẩn mực này hướng dẫn chi tiết hơn về phương pháp phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn.

A9. Kiểm toán viên sử dụng xét đoán của mình để quyết định sử dụng phương pháp lấy mẫu thống kê hay phi thống kê. Tuy nhiên, cỡ mẫu không phải là tiêu chí để phân biệt giữa phương pháp thống kê và phi thống kê.

Cỡ mẫu (hướng dẫn đoạn 07 Chuẩn mực này)

A10. Cỡ mẫu là số lượng các phần tử trong tổng thể được lựa chọn theo tiêu thức nhất định vào mẫu để kiểm tra. Mức độ rủi ro lấy mẫu mà kiểm toán viên có thể chấp nhận ảnh hưởng tới cỡ mẫu yêu cầu. Mức độ rủi ro mà kiểm toán viên có thể chấp nhận càng thấp thì cỡ mẫu cần thiết sẽ càng lớn.

A11. Cỡ mẫu có thể được xác định thông qua các tính toán thống kê hoặc dựa trên xét đoán chuyên môn của kiểm toán viên. Phụ lục 02 và 03 của Chuẩn mực này nêu ra các ảnh hưởng đặc trưng của các yếu tố khác nhau tới việc xác định cỡ mẫu. Trong các hoàn cảnh giống nhau, ảnh hưởng của các yếu tố lên cỡ mẫu như đề cập tới trong Phụ lục 02 và 03 sẽ tương tự nhau cho dù lựa chọn phương pháp thống kê hay phi thống kê.

Lựa chọn các phần tử để kiểm tra (hướng dẫn đoạn 08 Chuẩn mực này)

A12. Theo phương pháp lấy mẫu thống kê, các phần tử được lựa chọn vào mẫu một cách ngẫu nhiên để mỗi đơn vị lấy mẫu có một xác suất được lựa chọn xác định. Theo phương pháp lấy mẫu phi thống kê, kiểm toán viên sử dụng xét đoán chuyên môn để lựa chọn các phần tử của mẫu. Do mục tiêu của việc lấy mẫu là nhằm cung cấp cơ sở hợp lý cho kiểm toán viên đưa ra kết luận về tổng thể được lấy mẫu nên kiểm toán viên cần lựa chọn một mẫu đại diện bao gồm các phần tử mang đặc điểm tiêu biểu của tổng thể, để tránh sự thiên lệch.

A13. Các phương pháp chủ yếu để chọn mẫu là lựa chọn ngẫu nhiên, lựa chọn theo hệ thống và lựa chọn bất kỳ. Các phương pháp này sẽ được đề cập chi tiết hơn ở Phụ lục 04 của Chuẩn mực này.

Thực hiện các thủ tục kiểm toán (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A14. Ví dụ về trường hợp cần thực hiện thủ tục kiểm toán đối với phần tử thay thế là khi kiểm toán viên chọn phải một séc không có hiệu lực khi kiểm tra bằng chứng về thủ tục xét duyệt thanh toán. Nếu kiểm toán viên nhận thấy séc không có hiệu lực này là hợp lý thì trường hợp này không được xem là sai lệch và kiểm toán viên cần chọn một séc khác để kiểm tra.

A15. Ví dụ về trường hợp kiểm toán viên không thể áp dụng thủ tục kiểm toán được thiết kế cho một phần tử được lựa chọn là khi các hồ sơ, tài liệu liên quan đến phần tử đó bị mất.

A16. Ví dụ về một thủ tục thay thế thích hợp như trong trường hợp không nhận được hồi âm thư xác nhận các khoản phải thu, kiểm toán viên có thể kiểm tra khoản tiền thu được sau ngày khoá sổ kế toán lập báo cáo tài chính cùng với bằng chứng về nguồn gốc và mục đích thanh toán của các khoản tiền đó.

Bản chất và nguyên nhân của sai lệch và sai sót (hướng dẫn đoạn 12 Chuẩn mực này)

A17. Khi phân tích các sai lệch và sai sót đã được phát hiện, kiểm toán viên có thể nhận thấy nhiều sai lệch và sai sót có đặc điểm chung, ví dụ cùng loại giao dịch, cùng địa điểm, cùng chủng loại sản phẩm hoặc cùng một thời kỳ. Trong trường hợp đó, kiểm toán viên có thể xác định tất cả các phần tử trong tổng thể có cùng đặc điểm và mở rộng thủ tục kiểm toán đối với các phần tử đó. Ngoài ra, các sai lệch hay sai sót như vậy có thể là do cố ý và có thể là dấu hiệu của khả năng xảy ra gian lận.

Dự tính sai sót (hướng dẫn đoạn 14 Chuẩn mực này)

A18. Kiểm toán viên cần dự tính sai sót cho tổng thể để có được đánh giá đầy đủ về phạm vi sai sót. Tuy nhiên, dự tính này có thể chưa đủ để xác định giá trị phải điều chỉnh.

A19. Khi một sai sót được xác định là cá biệt, sai sót đó có thể được loại trừ khi dự tính sai sót trong tổng thể. Tuy nhiên, ảnh hưởng của các sai sót cá biệt nếu không được điều chỉnh vẫn cần được xem xét thêm cùng với dự tính các sai sót không cá biệt.

A20. Đối với thử nghiệm kiểm soát, kiểm toán viên không cần phải dự tính rõ ràng về các sai lệch vì tỷ lệ sai lệch của mẫu cũng là tỷ lệ sai lệch suy rộng cho tổng thể. Đoạn 17 Chuẩn mực kiểm toán Việt Nam số 330 đưa ra quy định cho kiểm toán viên khi phát hiện ra các sai lệch trong các kiểm soát mà kiểm toán viên cho rằng đáng tin cậy.

Đánh giá kết quả lấy mẫu kiểm toán (hướng dẫn đoạn 15 Chuẩn mực này)

A21. Đối với thử nghiệm kiểm soát, tỷ lệ sai lệch của mẫu cao hơn so với dự tính có thể làm tăng rủi ro có sai sót trọng yếu đã được đánh giá, trừ khi kiểm toán viên thu thập được các bằng chứng kiểm toán khác hỗ trợ cho đánh giá ban đầu. Đối với kiểm tra chi tiết, nếu mức sai sót trong một mẫu cao hơn so với dự tính, kiểm toán viên có thể kết luận rằng một nhóm giao dịch hoặc số dư tài khoản có sai sót trọng yếu, nếu không có các bằng chứng kiểm toán khác chứng minh rằng không tồn tại sai sót trọng yếu nào.

A22. Trong trường hợp kiểm tra chi tiết, tổng giá trị của sai sót dự tính cộng với sai sót cá biệt (nếu có) là ước tính phù hợp nhất của kiểm toán viên về sai sót của tổng thể. Nếu tổng giá trị của sai sót dự tính cộng với sai sót cá biệt (nếu có) vượt quá mức sai sót có thể bỏ qua thì mẫu được chọn không cung cấp được cơ sở hợp lý cho các kết luận của kiểm toán viên về tổng thể đã được kiểm tra. Tổng giá trị của sai sót dự tính và sai sót cá biệt càng gần đến mức sai sót có thể bỏ qua thì sai sót thực tế của tổng thể càng có nhiều khả năng vượt quá mức sai sót có thể bỏ qua. Tương tự, nếu sai sót dự tính lớn hơn mức sai sót mà kiểm toán viên đã dự kiến khi xác định cỡ mẫu, kiểm toán viên có thể kết luận rằng rủi ro lấy mẫu là không thể chấp nhận được do sai sót thực tế của tổng thể đã vượt quá sai sót có thể bỏ qua. Việc xem xét kết quả của các thủ tục kiểm toán khác giúp kiểm toán viên đánh giá rủi ro do sai sót thực tế của tổng thể vượt quá sai sót có thể bỏ qua và rủi ro này có thể giảm đi nếu kiểm toán viên thu thập được thêm bằng chứng kiểm toán.

A23. Nếu kiểm toán viên kết luận rằng việc lấy mẫu kiểm toán chưa cung cấp được cơ sở hợp lý cho các kết luận về tổng thể đã được kiểm tra, kiểm toán viên có thể:

(1) Yêu cầu Ban Giám đốc đơn vị được kiểm toán kiểm tra các sai sót đã được phát hiện và khả năng có các sai sót khác và thực hiện những điều chỉnh cần thiết; hoặc

(2) Điều chỉnh nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo để có thể đạt được mức độ đảm bảo cần thiết. Ví dụ, trong trường hợp thử nghiệm kiểm soát, kiểm toán viên có thể mở rộng cỡ mẫu, thực hiện một thử nghiệm kiểm soát thay thế hoặc sửa đổi các thử nghiệm cơ bản liên quan.

Phụ lục 01

(Hướng dẫn đoạn A8 Chuẩn mực này)

PHÂN NHÓM HOẶC LỰA CHỌN THIÊN VỀ CÁC PHẦN TỬ CÓ GIÁ TRỊ LỚN

Khi xem xét các tính chất của tổng thể được lấy mẫu, kiểm toán viên có thể quyết định sử dụng phương pháp phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn. Phụ lục này hướng dẫn kiểm toán viên khi sử dụng kỹ thuật phân nhóm và kỹ thuật lựa chọn thiên về các phần tử có giá trị lớn.

Phân nhóm

1. Hiệu quả của cuộc kiểm toán có thể tăng lên nếu kiểm toán viên phân nhóm một tổng thể bằng cách chia tổng thể thành các nhóm riêng biệt có cùng tính chất. Mục tiêu của việc phân nhóm là làm giảm tính biến động của các phần tử trong mỗi nhóm và do đó cho phép giảm cỡ mẫu mà không làm tăng rủi ro lấy mẫu.

2. Khi tiến hành kiểm tra chi tiết, tổng thể thường được phân nhóm theo giá trị. Điều này giúp kiểm toán viên tập trung hơn vào các phần tử có giá trị lớn vì những phần tử này có khả năng sai sót nhiều nhất do giá trị ghi sổ kế toán bị phản ánh cao hơn giá trị thực tế. Tương tự, một tổng thể có thể được phân nhóm theo một tính chất cụ thể cho thấy mức độ rủi ro có sai sót cao hơn, ví dụ khi kiểm tra dự phòng nợ phải thu khó đòi trong quá trình đánh giá các khoản phải thu, kiểm toán viên có thể phân nhóm các số dư theo tuổi nợ.

3. Kết quả của các thủ tục kiểm toán áp dụng cho một mẫu chứa các phần tử trong một nhóm chỉ có thể được dự tính cho các phần tử tạo nên nhóm đó. Để đưa ra kết luận về toàn bộ tổng thể, kiểm toán viên cần xem xét rủi ro có sai sót trọng yếu của các nhóm khác tạo nên tổng thể. Ví dụ 20% số phần tử trong một tổng thể có thể chiếm 90% giá trị của một số dư tài khoản. Kiểm toán viên có thể quyết định kiểm tra một mẫu các phần tử này. Kiểm toán viên đánh giá kết quả của mẫu này và đi đến kết luận về 90% giá trị độc lập với 10% còn lại (có thể lấy thêm một mẫu trên 10% còn lại này hoặc sử dụng các phương pháp khác để thu thập bằng chứng kiểm toán, hoặc có thể coi 10% còn lại này là không trọng yếu).

4. Nếu một nhóm giao dịch hoặc số dư tài khoản được chia thành các nhóm, sai sót sẽ được dự tính riêng cho từng nhóm. Khi xem xét ảnh hưởng có thể có của các sai sót đối với toàn bộ nhóm giao dịch hoặc số dư tài khoản, kiểm toán viên cần tổng hợp lại các sai sót dự tính cho mỗi nhóm.

Lựa chọn thiên về các phần tử có giá trị lớn

5. Khi tiến hành kiểm tra chi tiết, việc xác định đơn vị lấy mẫu là các đơn vị tiền tệ riêng lẻ cấu thành tổng thể sẽ đem lại hiệu quả cao hơn. Sau khi đã lựa chọn các đơn vị tiền tệ cụ thể từ tổng thể, kiểm toán viên có thể kiểm tra các phần tử có chứa các đơn vị tiền tệ đó (ví dụ đối với tổng thể là số dư các khoản phải thu, kiểm toán viên có thể kiểm tra các số dư riêng lẻ trong tổng thể đó). Một lợi ích của phương pháp xác định đơn vị lấy mẫu này là kiểm toán viên sẽ tập trung vào các phần tử có giá trị lớn vì những phần tử này có cơ hội được lựa chọn cao hơn, và có thể thu nhỏ cỡ mẫu. Phương pháp này có thể được sử dụng kết hợp với phương pháp chọn mẫu theo hệ thống (xem Phụ lục 04) và có hiệu quả nhất khi sử dụng phương pháp lựa chọn ngẫu nhiên để chọn các phần tử.

Phụ lục 02

(Hướng dẫn đoạn A11 Chuẩn mực này)

VÍ DỤ VỀ CÁC YẾU TỐ ẢNH HƯỞNG TỚI CỠ MẪU TRONG THỬ NGHIỆM KIỂM SOÁT

Kiểm toán viên có thể xem xét các yếu tố dưới đây khi xác định cỡ mẫu trong thử nghiệm kiểm soát. Các yếu tố này cần được xem xét đồng thời với nhau và giả định rằng kiểm toán viên không thay đổi nội dung hoặc lịch trình thực hiện các thử nghiệm kiểm soát hoặc thay đổi phương pháp tiến hành các thử nghiệm cơ bản khi xử lý các rủi ro đã được đánh giá.

YẾU TỐ | ẢNH HƯỞNG ĐẾN CỠ MẪU | DIỄN GIẢI/GIẢI THÍCH
1. Mức độ xem xét của kiểm toán viên đối với các kiểm soát liên quan khi đánh giá rủi ro tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên dự định đạt được từ tính hữu hiệu của các kiểm soát càng cao thì rủi ro có sai sót trọng yếu mà kiểm toán viên đánh giá càng thấp và do đó cỡ mẫu cần thiết càng lớn. Khi đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, nếu kiểm toán viên kỳ vọng về tính hữu hiệu của các kiểm soát, kiểm toán viên cần thực hiện thử nghiệm kiểm soát. Mức độ tin tưởng của kiểm toán viên đối với tính hữu hiệu của các kiểm soát càng cao thì phạm vi thử nghiệm kiểm soát càng lớn (và do đó, cỡ mẫu sẽ tăng lên).
2. Tỷ lệ sai lệch có thể bỏ qua tăng lên | Giảm | Tỷ lệ sai lệch có thể bỏ qua càng thấp thì cỡ mẫu cần thiết càng lớn.
3. Tỷ lệ sai lệch dự kiến của tổng thể được kiểm tra tăng lên | Tăng | Tỷ lệ sai lệch dự kiến càng cao thì cỡ mẫu cần thiết càng lớn để kiểm toán viên có thể đưa ra ước tính hợp lý về tỷ lệ sai lệch thực tế. Các yếu tố ảnh hưởng tới việc kiểm toán viên xác định tỷ lệ sai lệch dự kiến của tổng thể bao gồm: hiểu biết của kiểm toán viên về đơn vị được kiểm toán (đặc biệt là các thủ tục đánh giá rủi ro được thực hiện để tìm hiểu về kiểm soát nội bộ), những thay đổi về nhân sự hoặc thay đổi trong kiểm soát nội bộ, kết quả của các thủ tục kiểm toán đã áp dụng trong các kỳ trước và kết quả của các thủ tục kiểm toán khác. Nếu tỷ lệ sai lệch kiểm soát dự kiến là cao thì thường khó có khả năng làm giảm được rủi ro có sai sót trọng yếu đã được đánh giá.
4. Mức độ đảm bảo mà kiểm toán viên mong muốn về việc tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch có thể bỏ qua tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên mong muốn về việc kết quả mẫu phản ánh chân thực tỷ lệ sai lệch thực tế của tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn.
5. Số lượng đơn vị lấy mẫu trong tổng thể tăng | Ảnh hưởng không đáng kể | Đối với các tổng thể lớn, số lượng phần tử thực tế trong tổng thể hầu như không có ảnh hưởng đến cỡ mẫu. Tuy nhiên, đối với các tổng thể nhỏ, lấy mẫu kiểm toán có thể không hiệu quả bằng các phương pháp thay thế khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Phụ lục 03

(Hướng dẫn đoạn A11 Chuẩn mực này)

VÍ DỤ VỀ CÁC YẾU TỐ ẢNH HƯỞNG ĐẾN CỠ MẪU TRONG KIỂM TRA

CHI TIẾT

Kiểm toán viên có thể xem xét các yếu tố dưới đây khi xác định cỡ mẫu trong kiểm tra chi tiết. Các yếu tố này cần được xem xét đồng thời với nhau và giả định rằng kiểm toán viên không thay đổi phương pháp tiến hành các thử nghiệm kiểm soát hay thay đổi nội dung hoặc lịch trình thực hiện các thử nghiệm cơ bản khi xử lý các rủi ro được đánh giá.

YẾU TỐ | ẢNH HƯỞNG ĐẾN CỠ MẪU | DIỄN GIẢI/GIẢI THÍCH
1. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu tăng lên | Tăng | Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu càng cao thì cỡ mẫu cần thiết càng lớn. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu chịu ảnh hưởng của rủi ro tiềm tàng và rủi ro kiểm soát. Ví dụ, nếu không thực hiện thử nghiệm kiểm soát, kiểm toán viên không thể giảm việc đánh giá rủi ro đối với tính hữu hiệu của các kiểm soát nội bộ liên quan đến cơ sở dẫn liệu cụ thể. Do đó, để giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, kiểm toán viên cần một mức rủi ro phát hiện thấp và sẽ dựa nhiều hơn vào các thử nghiệm cơ bản. Kiểm toán viên càng thu thập được nhiều bằng chứng kiểm toán từ kiểm tra chi tiết (nghĩa là rủi ro phát hiện càng thấp) thì cỡ mẫu cần thiết càng lớn.
2. Việc sử dụng các thử nghiệm cơ bản khác cho cùng một cơ sở dẫn liệu tăng lên | Giảm | Kiểm toán viên càng dựa nhiều hơn vào các thử nghiệm cơ bản khác (kiểm tra chi tiết hoặc các thủ tục phân tích cơ bản) để giảm rủi ro phát hiện liên quan đến một tổng thể cụ thể xuống một mức thấp có thể chấp nhận được thì mức độ đảm bảo mà kiểm toán viên đặt ra đối với việc lấy mẫu càng thấp và do đó cỡ mẫu có thể càng nhỏ.
3. Sai sót có thể bỏ qua tăng lên | Giảm | Sai sót có thể bỏ qua càng thấp thì cỡ mẫu cần thiết càng lớn.
4. Số liệu sai sót mà kiểm toán viên dự kiến sẽ phát hiện trong tổng thể tăng lên | Tăng | Số liệu sai sót mà kiểm toán viên dự kiến sẽ phát hiện trong tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn để có thể đưa ra một ước tính hợp lý về số liệu sai sót thực tế của tổng thể. Các yếu tố liên quan đến việc xem xét của kiểm toán viên về số liệu sai sót dự kiến bao gồm: mức độ chủ quan trong việc xác định các giá trị, kết quả của các thủ tục đánh giá rủi ro, kết quả của thử nghiệm kiểm soát, kết quả của các thủ tục kiểm toán đã áp dụng trong các kỳ trước, và kết quả của các thử nghiệm cơ bản khác.
5. Phân nhóm tổng thể khi thích hợp | Giảm | Việc phân nhóm tổng thể có thể hữu ích khi có khác biệt lớn về giá trị các phần tử trong tổng thể. Khi một tổng thể có thể được phân nhóm thích hợp thì tổng cỡ mẫu của các nhóm sẽ thường nhỏ hơn cỡ mẫu cần thiết để đạt được một mức độ rủi ro lấy mẫu nhất định, nếu so với trường hợp lấy mẫu từ toàn bộ tổng thể.
6. Số lượng đơn vị lấy mẫu trong tổng thể | Ảnh hưởng không đáng kể | Đối với các tổng thể lớn, số lượng phần tử thực tế của tổng thể không có ảnh hưởng đáng kể đến cỡ mẫu. Vì thế, đối với các tổng thể nhỏ, lấy mẫu kiểm toán thường không hiệu quả bằng các phương pháp thay thế khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp. (Tuy nhiên, khi lấy mẫu theo đơn vị tiền tệ, nếu giá trị của tổng thể tăng thì cỡ mẫu sẽ tăng, trừ khi việc này được bù trừ bằng một sự tăng lên tương ứng của mức trọng yếu đối với tổng thể báo cáo tài chính (và, nếu phù hợp, mức hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh cụ thể)).

Phụ lục 04

(Hướng dẫn đoạn A13 Chuẩn mực này)

CÁC PHƯƠNG PHÁP CHỌN MẪU

Có nhiều phương pháp chọn mẫu. Dưới đây là các phương pháp cơ bản:

(a) Lựa chọn ngẫu nhiên (sử dụng một số chương trình chọn số ngẫu nhiên, ví dụ, các bảng số ngẫu nhiên).

(b) Lựa chọn theo hệ thống, trong đó số lượng đơn vị lấy mẫu trong tổng thể được chia cho cỡ mẫu để xác định khoảng cách lấy mẫu, ví dụ khoảng cách lấy mẫu là 50, sau khi đã xác định điểm xuất phát của phần tử đầu tiên thì cứ cách 50 phần tử sẽ chọn một phần tử vào mẫu. Mặc dù điểm xuất phát có thể được xác định bất kỳ, mẫu thường có nhiều khả năng thực sự ngẫu nhiên nếu nó được xác định bằng cách sử dụng một chương trình chọn số ngẫu nhiên trên máy tính hoặc các bảng số ngẫu nhiên. Khi sử dụng phương pháp chọn mẫu theo hệ thống, kiểm toán viên cần xác định rằng các đơn vị lấy mẫu trong tổng thể không được sắp xếp sao cho khoảng cách lấy mẫu trùng hợp với một kiểu sắp xếp nhất định trong tổng thể.

(c) Lấy mẫu theo đơn vị tiền tệ là phương pháp lựa chọn thiên về các phần tử có giá trị lớn (như đã mô tả trong Phụ lục 01) trong đó cỡ mẫu, việc lựa chọn và đánh giá dẫn đến kết luận chủ yếu theo giá trị.

(d) Lựa chọn bất kỳ, trong đó kiểm toán viên chọn mẫu không theo một trật tự nào nhưng phải tránh bất kỳ sự thiên lệch hoặc định kiến chủ quan nào (ví dụ tránh các phần tử khó tìm hay luôn chọn hoặc tránh các phần tử nằm ở dòng đầu tiên hoặc dòng cuối của trang) và do đó đảm bảo rằng tất cả các phần tử trong tổng thể đều có cơ hội được lựa chọn. Lựa chọn bất kỳ không phải là phương pháp thích hợp khi lấy mẫu thống kê.

(e) Lựa chọn mẫu theo khối là việc lựa chọn một hay nhiều khối phần tử liên tiếp nhau trong một tổng thể. Lựa chọn mẫu theo khối ít khi được sử dụng trong lấy mẫu kiểm toán vì hầu hết các tổng thể đều được kết cấu sao cho các phần tử trong một chuỗi có thể có chung tính chất với nhau nhưng lại khác với các phần tử khác trong tổng thể. Mặc dù trong một số trường hợp, kiểm tra một khối các phần tử cũng là một thủ tục kiểm toán thích hợp, nhưng phương pháp này thường không được sử dụng để lựa chọn các phần tử của mẫu khi kiểm toán viên dự tính đưa ra kết luận về toàn bộ tổng thể dựa trên mẫu./.

*****


21.CMKT so 540 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 540: Kiểm toán các ước tính kế toán (Bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan)

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan trong quá trình kiểm toán báo cáo tài chính. Cụ thể, Chuẩn mực này mở rộng cách áp dụng Chuẩn mực kiểm toán Việt Nam số 315, số 330 và các chuẩn mực kiểm toán Việt Nam khác liên quan đến các ước tính kế toán. Chuẩn mực này cũng quy định và hướng dẫn về các sai sót trong từng ước tính kế toán, và dấu hiệu về sự thiên lệch của Ban Giám đốc.

Bản chất của các ước tính kế toán

02. Một số khoản mục trên báo cáo tài chính không thể được đo lường chính xác mà chỉ có thể ước tính. Trong Chuẩn mực này, các khoản mục đó trên báo cáo tài chính được gọi là ước tính kế toán. Nội dung và độ tin cậy của các thông tin có thể có để hỗ trợ cho Ban Giám đốc lập ước tính kế toán có thể khác nhau đáng kể, làm ảnh hưởng đến mức độ không chắc chắn của các ước tính kế toán. Mức độ không chắc chắn đó lại ảnh hưởng đến rủi ro có sai sót trọng yếu của các ước tính kế toán, kể cả việc ước tính kế toán dễ bị ảnh hưởng bởi sự thiên lệch cố ý hay vô ý của Ban Giám đốc (xem hướng dẫn tại đoạn A1 - A11 Chuẩn mực này).

03. Mục tiêu đo lường của các ước tính kế toán có thể thay đổi tùy thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và tùy thuộc vào khoản mục được trình bày trên báo cáo tài chính. Mục tiêu đo lường của một số ước tính kế toán là nhằm dự đoán kết quả của một hoặc nhiều giao dịch, sự kiện hoặc điều kiện dẫn đến yêu cầu phải có ước tính kế toán đó. Các ước tính kế toán khác, bao gồm một số ước tính kế toán về giá trị hợp lý, lại có mục tiêu đo lường khác và được thể hiện bằng giá trị của một giao dịch hiện tại hoặc một khoản mục trên báo cáo tài chính dựa vào các điều kiện phổ biến tại thời điểm đo lường, như giá thị trường ước tính của một loại tài sản hoặc nợ phải trả cụ thể. Ví dụ, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể quy định việc đo lường giá trị hợp lý phải dựa trên một giao dịch hiện tại giả định giữa các bên có hiểu biết và sẵn sàng tham gia vào một giao dịch ngang giá (đôi khi gọi là “các bên tham gia thị trường” hoặc tương đương), thay vì một giao dịch tại một thời điểm trong quá khứ hoặc trong tương lai (các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể có định nghĩa khác nhau về giá trị hợp lý).

04. Sự khác biệt giữa kết quả thực tế của một ước tính kế toán và số liệu đã ghi nhận hoặc thuyết minh ban đầu trong báo cáo tài chính không nhất thiết bị coi là sai sót trong báo cáo tài chính. Điều này đặc biệt đúng đối với các ước tính kế toán về giá trị hợp lý, vì kết quả thực tế có thể kiểm chứng được luôn chịu ảnh hưởng của các sự kiện hoặc điều kiện xảy ra sau ngày thực hiện ước tính kế toán cho mục đích lập và trình bày báo cáo tài chính.

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán các ước tính kế toán liên quan đến báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan với kiểm toán viên và doanh nghiệp kiểm toán khi xem xét các ước tính kế toán trong quá trình kiểm toán.

Mục tiêu

06. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc:

(a) Các ước tính kế toán, bao gồm ước tính kế toán về giá trị hợp lý, đã ghi nhận hoặc thuyết minh trong báo cáo tài chính có hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không;

(b) Các thuyết minh liên quan trong báo cáo tài chính có đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Ước tính kế toán: Là một giá trị tiền tệ gần đúng trong trường hợp không có phương pháp đo lường chính xác. Thuật ngữ này được sử dụng cho một giá trị được đo lường theo giá trị hợp lý khi có sự không chắc chắn trong ước tính và cũng được sử dụng cho các giá trị khác cần ước tính. Khi chuẩn mực này chỉ đề cập đến các ước tính kế toán được đo lường theo giá trị hợp lý, thuật ngữ “Ước tính kế toán về giá trị hợp lý” được sử dụng;

(b) Giá trị ước tính hoặc khoảng giá trị ước tính của kiểm toán viên: Là giá trị hoặc khoảng giá trị mà kiểm toán viên ước tính được dựa trên các bằng chứng kiểm toán để sử dụng trong việc đánh giá giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán;

(c) Sự không chắc chắn trong các ước tính: Là khả năng dễ xảy ra sự thiếu chính xác vốn có trong giá trị đo lường của ước tính kế toán và các thuyết minh liên quan;

(d) Sự thiên lệch của Ban Giám đốc: Là sự thiếu khách quan của Ban Giám đốc trong quá trình lập và trình bày báo cáo tài chính;

(e) Giá trị ước tính của Ban Giám đốc: Là giá trị của ước tính kế toán được Ban Giám đốc lựa chọn để ghi nhận hoặc thuyết minh trong báo cáo tài chính;

(f) Kết quả của ước tính kế toán: Là giá trị tiền tệ thực tế có được từ việc thực hiện các giao dịch, sự kiện hoặc điều kiện được lập ước tính kế toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

08. Theo quy định tại đoạn 05 - 06 và 11 - 12 Chuẩn mực kiểm toán Việt Nam số 315, khi thực hiện các thủ tục đánh giá rủi ro và các hoạt động liên quan nhằm tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ của đơn vị, kiểm toán viên phải tìm hiểu các vấn đề sau để có cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu đối với các ước tính kế toán (xem hướng dẫn tại đoạn A12 Chuẩn mực này):

(a) Các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đối với các ước tính kế toán, kể cả các thuyết minh liên quan (xem hướng dẫn tại đoạn A13 - A15 Chuẩn mực này);

(b) Cách thức Ban Giám đốc xác định các giao dịch, sự kiện và điều kiện có thể dẫn đến sự cần thiết phải ghi nhận hoặc thuyết minh các ước tính kế toán trong báo cáo tài chính. Khi tìm hiểu vấn đề này, kiểm toán viên phải phỏng vấn Ban Giám đốc về những thay đổi của hoàn cảnh có thể dẫn đến sự cần thiết phải đưa ra ước tính kế toán mới hoặc phải sửa đổi ước tính kế toán đã có (xem hướng dẫn tại đoạn A16 - A21 Chuẩn mực này);

(c) Cách thức Ban Giám đốc lập ước tính kế toán và hiểu biết về các dữ liệu làm cơ sở lập các ước tính đó, bao gồm (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này):

(i) Phương pháp, kể cả mô hình (nếu có) được sử dụng để lập ước tính kế toán (xem hướng dẫn tại đoạn A24 - A26 Chuẩn mực này);

(ii) Các kiểm soát liên quan (xem hướng dẫn tại đoạn A27 - A28 Chuẩn mực này);

(iii) Ban Giám đốc có sử dụng chuyên gia hay không (xem hướng dẫn tại đoạn A29 - A30 Chuẩn mực này);

(iv) Các giả định được sử dụng để lập ước tính kế toán (xem hướng dẫn tại đoạn A31 - A36 Chuẩn mực này);

(v) Liệu đã có hoặc đáng lẽ phải có sự thay đổi trong các phương pháp lập ước tính kế toán so với kỳ trước hay không và nếu có thì tại sao (xem hướng dẫn tại đoạn A37 Chuẩn mực này);

(vi) Ban Giám đốc có đánh giá ảnh hưởng của sự không chắc chắn trong ước tính kế toán hay không và nếu có thì đánh giá như thế nào (xem hướng dẫn tại đoạn A38 Chuẩn mực này).

09. Kiểm toán viên phải soát xét kết quả thực tế của các ước tính kế toán trong báo cáo tài chính kỳ trước hoặc nếu phù hợp, soát xét việc thực hiện lại các ước tính đó cho mục đích lập và trình bày báo cáo tài chính kỳ hiện tại. Nội dung và phạm vi soát xét của kiểm toán viên có tính đến nội dung của các ước tính kế toán và việc liệu thông tin thu thập được từ việc soát xét có phù hợp để xác định và đánh giá rủi ro có sai sót trọng yếu trong các ước tính kế toán được ghi nhận và thuyết minh trong báo cáo tài chính kỳ hiện tại hay không. Tuy nhiên, mục đích của việc soát xét không phải do nghi vấn về các xét đoán đã được đưa ra trong các kỳ trước dựa vào thông tin có tại thời điểm đó (xem hướng dẫn tại đoạn A39 - A44 Chuẩn mực này).

Xác định và đánh giá rủi ro có sai sót trọng yếu

10. Để xác định và đánh giá rủi ro có sai sót trọng yếu theo quy định tại đoạn 25 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải đánh giá mức độ không chắc chắn trong ước tính kế toán (xem hướng dẫn tại đoạn A45 - A46 Chuẩn mực này).

11. Kiểm toán viên phải dựa vào xét đoán của mình để xác định xem có ước tính kế toán nào được đánh giá là có mức độ không chắc chắn cao làm phát sinh rủi ro đáng kể hay không (xem hướng dẫn tại đoạn A47 - A51 Chuẩn mực này).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá

12. Căn cứ vào rủi ro có sai sót trọng yếu đã đánh giá, kiểm toán viên phải xác định (xem hướng dẫn tại đoạn A52 Chuẩn mực này):

(a) Liệu Ban Giám đốc đã áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến ước tính kế toán hay chưa (xem hướng dẫn tại đoạn A53 - A56 Chuẩn mực này);

(b) Liệu các phương pháp lập ước tính kế toán có thích hợp và đã được áp dụng nhất quán hay chưa và liệu các thay đổi (nếu có) trong các ước tính kế toán hoặc trong phương pháp lập ước tính kế toán so với kỳ trước có phù hợp với hoàn cảnh thực tế hay không (xem hướng dẫn tại đoạn A57 - A58 Chuẩn mực này).

13. Để xử lý rủi ro có sai sót trọng yếu đã đánh giá theo quy định tại đoạn 05 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải thực hiện một hoặc một số các biện pháp sau đây, trong đó có tính đến nội dung của các ước tính kế toán (xem hướng dẫn tại đoạn A59 - A61 Chuẩn mực này):

(a) Xác định xem các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán có cung cấp bằng chứng kiểm toán liên quan đến ước tính kế toán hay không (xem hướng dẫn tại đoạn A62 - A67 Chuẩn mực này);

(b) Kiểm tra cách thức Ban Giám đốc lập ước tính kế toán và các dữ liệu làm cơ sở cho việc lập ước tính kế toán. Khi kiểm tra, kiểm toán viên phải đánh giá liệu (xem hướng dẫn tại đoạn A68 - A70 Chuẩn mực này):

(i) Phương pháp đo lường được sử dụng có phù hợp với hoàn cảnh thực tế hay không (xem hướng dẫn tại đoạn A71 - A76 Chuẩn mực này);

(ii) Các giả định mà Ban Giám đốc sử dụng có hợp lý theo mục tiêu đo lường của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A77 - A83 Chuẩn mực này);

(c) Kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với cách thức Ban Giám đốc lập ước tính kế toán, cùng với các thử nghiệm cơ bản thích hợp (xem hướng dẫn tại đoạn A84 - A86 Chuẩn mực này);

(d) Xây dựng giá trị ước tính hoặc khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc. Vì mục đích này (xem hướng dẫn tại đoạn A87 - A91 Chuẩn mực này):

(i) Nếu kiểm toán viên sử dụng các giả định hoặc phương pháp khác với các giả định và phương pháp của Ban Giám đốc, kiểm toán viên phải tìm hiểu đầy đủ về các giả định và phương pháp của Ban Giám đốc để đảm bảo rằng kiểm toán viên đã tính đến tất cả các biến số có liên quan khi đưa ra giá trị ước tính hoặc khoảng giá trị ước tính của mình và để đánh giá bất kỳ sự khác biệt đáng kể nào so với giá trị ước tính của Ban Giám đốc (xem hướng dẫn tại Đoạn A92 Chuẩn mực này);

(ii) Nếu kiểm toán viên kết luận rằng việc sử dụng một khoảng giá trị ước tính là thích hợp thì kiểm toán viên phải dựa vào các bằng chứng kiểm toán đã có để thu hẹp khoảng giá trị ước tính cho đến khi tất cả các kết quả trong khoảng giá trị ước tính đó được coi là hợp lý (xem hướng dẫn tại đoạn A93 - A95 Chuẩn mực này).

14. Để xác định các quy định tại đoạn 12 hoặc để xử lý rủi ro có sai sót trọng yếu đã đánh giá theo quy định tại đoạn 13 của Chuẩn mực này, kiểm toán viên phải xem xét liệu có cần phải có kiến thức hoặc kỹ năng chuyên sâu liên quan đến một hay nhiều khía cạnh của các ước tính kế toán để thu thập đầy đủ bằng chứng kiểm toán thích hợp hay không (xem hướng dẫn tại đoạn A96 - A101 Chuẩn mực này).

Thử nghiệm cơ bản tiếp theo để xử lý rủi ro đáng kể

Sự không chắc chắn trong ước tính

15. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, ngoài việc thực hiện các thử nghiệm cơ bản theo quy định tại đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải đánh giá (xem hướng dẫn tại đoạn A102 Chuẩn mực này):

(a) Ban Giám đốc đã xem xét các giả định hoặc kết quả khác như thế nào và lý do Ban Giám đốc không chọn các giả định hoặc kết quả đó, hoặc Ban Giám đốc đã xử lý sự không chắc chắn trong ước tính như thế nào khi lập ước tính kế toán (xem hướng dẫn tại đoạn A103 - A106 Chuẩn mực này);

(b) Các giả định quan trọng được Ban Giám đốc sử dụng có hợp lý hay không (xem hướng dẫn tại đoạn A107 - A109 Chuẩn mực này);

(c) Dự định và khả năng thực hiện các hành động cụ thể của Ban Giám đốc, khi kiểm toán viên xem xét tính hợp lý của các giả định quan trọng mà Ban Giám đốc sử dụng hoặc việc áp dụng thích hợp khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A110 Chuẩn mực này).

16. Nếu theo xét đoán của kiểm toán viên, Ban Giám đốc đã không xem xét đầy đủ các ảnh hưởng của sự không chắc chắn trong các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên phải xây dựng một khoảng giá trị ước tính (nếu cần thiết) để đánh giá tính hợp lý của ước tính kế toán (xem hướng dẫn tại đoạn A111 - A112 Chuẩn mực này).

Tiêu chí ghi nhận và đo lường

17. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc:

(a) Quyết định của Ban Giám đốc về việc ghi nhận hay không ghi nhận các ước tính kế toán trong báo cáo tài chính có tuân theo các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A113 - A114 Chuẩn mực này);

(b) Cơ sở đo lường được chọn cho các ước tính kế toán có tuân theo các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A115 Chuẩn mực này).

Đánh giá tính hợp lý của ước tính kế toán và xác định sai sót

18. Dựa vào các bằng chứng kiểm toán, kiểm toán viên phải đánh giá các ước tính kế toán trong báo cáo tài chính là hợp lý hay là bị sai sót theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A116 - A119 Chuẩn mực này).

Các thuyết minh liên quan đến ước tính kế toán

19. Kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các thuyết minh trong báo cáo tài chính liên quan đến các ước tính kế toán có tuân theo các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A120 - A121 Chuẩn mực này).

20. Đối với các ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên cũng phải đánh giá tính đầy đủ của thuyết minh về sự không chắc chắn của ước tính trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A122 - A123 Chuẩn mực này).

Các dấu hiệu về sự thiên lệch của Ban Giám đốc

21. Kiểm toán viên phải xem xét các xét đoán và quyết định của Ban Giám đốc khi lập ước tính kế toán nhằm xác định liệu có dấu hiệu về sự thiên lệch của Ban Giám đốc hay không. Khi kết luận về tính hợp lý của từng ước tính kế toán, bản thân các dấu hiệu về sự thiên lệch của Ban Giám đốc không phải là sai sót (xem hướng dẫn tại đoạn A124 - A125 Chuẩn mực này).

Giải trình bằng văn bản

22. Kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) về việc liệu họ có tin tưởng rằng các giả định quan trọng được sử dụng khi lập ước tính kế toán là hợp lý hay không (xem hướng dẫn tại đoạn A126 - A127 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

23. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu tài liệu, hồ sơ kiểm toán về:

(a) Cơ sở kết luận của kiểm toán viên về tính hợp lý của các ước tính kế toán và các thuyết minh liên quan làm phát sinh rủi ro đáng kể;

(b) Các dấu hiệu về sự thiên lệch của Ban Giám đốc (nếu có) (xem hướng dẫn tại đoạn A128 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Bản chất của các ước tính kế toán (hướng dẫn đoạn 02 Chuẩn mực này)

A1. Do tính chất không chắc chắn vốn có của các hoạt động kinh doanh, một số khoản mục trong báo cáo tài chính chỉ có thể được ước tính. Hơn nữa, các tính chất đặc thù của một tài sản, một khoản nợ phải trả hoặc một thành phần của vốn chủ sở hữu, hoặc cơ sở hay phương pháp đo lường được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính có thể dẫn đến yêu cầu phải ước tính một khoản mục trong báo cáo tài chính. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể quy định cụ thể về các phương pháp đo lường và các thuyết minh cần thiết trong báo cáo tài chính. Phụ lục của Chuẩn mực này hướng dẫn việc đo lường và thuyết minh giá trị hợp lý theo các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau.

A2. Một số ước tính kế toán có tính chắc chắn tương đối thấp, có thể làm phát sinh ít rủi ro có sai sót trọng yếu hơn, ví dụ:

(1) Ước tính kế toán phát sinh tại các đơn vị có hoạt động kinh doanh không phức tạp;

(2) Ước tính kế toán được lập và cập nhật thường xuyên vì liên quan đến các giao dịch có tính chất thường xuyên;

(3) Ước tính kế toán được lập từ dữ liệu có sẵn, như dữ liệu thực tế về lãi suất công bố hoặc giá chứng khoán giao dịch trên sàn. Những dữ liệu đó được coi là “có thể kiểm chứng được” khi lập ước tính kế toán về giá trị hợp lý;

(4) Ước tính kế toán về giá trị hợp lý trong trường hợp phương pháp đo lường quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là đơn giản và dễ áp dụng cho tài sản hoặc nợ phải trả cần phải được đo lường theo giá trị hợp lý;

(5) Ước tính kế toán về giá trị hợp lý trong trường hợp mô hình để đo lường ước tính kế toán được sử dụng phổ biến hoặc được chấp nhận rộng rãi, với điều kiện các giả định hoặc dữ liệu đầu vào cho mô hình đó là có thể kiểm chứng được.

A3. Tuy nhiên, một số ước tính kế toán có thể có mức độ không chắc chắn tương đối cao, đặc biệt khi ước tính đó dựa trên các giả định quan trọng, ví dụ:

(1) Ước tính kế toán liên quan đến kết quả của vụ kiện tụng, tranh chấp;

(2) Ước tính kế toán về giá trị hợp lý đối với các công cụ tài chính phái sinh không được giao dịch rộng rãi;

(3) Ước tính kế toán về giá trị hợp lý yêu cầu sử dụng một mô hình được xây dựng cho đơn vị mang tính chuyên môn cao hoặc các giả định hoặc dữ liệu đầu vào được sử dụng cho ước tính đó không thể kiểm chứng được trên thị trường.

A4. Mức độ không chắc chắn trong ước tính thay đổi tùy theo nội dung của ước tính kế toán, phạm vi sử dụng một phương pháp hoặc mô hình được chấp nhận rộng rãi và tính chủ quan của các giả định được sử dụng để lập ước tính kế toán. Trong một số trường hợp, sự không chắc chắn trong ước tính kế toán có thể lớn đến mức không đáp ứng được các tiêu chí ghi nhận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và không thể lập được ước tính kế toán đó.

A5. Không phải tất cả các khoản mục trong báo cáo tài chính cần phải đo lường theo giá trị hợp lý đều có sự không chắc chắn trong ước tính. Ví dụ, đối với một số khoản mục trong báo cáo tài chính, khi có một thị trường giao dịch mở cung cấp các thông tin sẵn có và đáng tin cậy về giá cả các giao dịch thực tế phát sinh trên thị trường, sự hiện hữu của các bản báo giá được công bố thường là bằng chứng kiểm toán tốt nhất về giá trị hợp lý. Tuy nhiên, ngay cả khi phương pháp đánh giá và dữ liệu được xác định rõ ràng thì vẫn có thể có sự không chắc chắn trong ước tính. Ví dụ, việc đánh giá các chứng khoán theo giá niêm yết trên thị trường giao dịch mở vẫn có thể phải điều chỉnh nếu số lượng chứng khoán đơn vị nắm giữ là lớn so với khối lượng niêm yết trên thị trường hoặc bị giới hạn về khả năng giao dịch. Ngoài ra, tình hình kinh tế chung tại thời điểm ước tính (như sự thiếu tính thanh khoản trên thị trường) có thể ảnh hưởng đến sự không chắc chắn trong ước tính.

A6. Ngoài các ước tính kế toán về giá trị hợp lý, ví dụ khác về các trường hợp có thể cần ước tính kế toán, bao gồm:

(1) Dự phòng nợ phải thu khó đòi;

(2) Hàng tồn kho lỗi thời;

(3) Nghĩa vụ bảo hành;

(4) Phương pháp khấu hao hoặc thời gian sử dụng hữu ích của tài sản;

(5) Dự phòng giá trị còn lại của một khoản đầu tư khi có sự không chắc chắn về khả năng thu hồi;

(6) Kết quả của các hợp đồng dài hạn;

(7) Chi phí phát sinh từ việc giải quyết các vụ kiện tụng, tranh chấp và các phán quyết của tòa án.

A7. Ví dụ khác về các trường hợp có thể cần ước tính kế toán về giá trị hợp lý, bao gồm:

(1) Các công cụ tài chính phức tạp không được giao dịch trong một thị trường giao dịch mở;

(2) Chi trả cổ tức bằng cổ phiếu;

(3) Bất động sản hoặc thiết bị chờ thanh lý;

(4) Các tài sản hoặc nợ phải trả được mua khi hợp nhất kinh doanh, bao gồm cả lợi thế thương mại và tài sản cố định vô hình;

(5) Các giao dịch có sự trao đổi phi tiền tệ của tài sản hoặc nợ phải trả giữa các bên độc lập, ví dụ sự trao đổi phi tiền tệ của các thiết bị nhà máy giữa các ngành kinh doanh khác nhau.

A8. Việc ước tính thường liên quan đến các xét đoán dựa trên thông tin sẵn có tại thời điểm lập và trình bày báo cáo tài chính. Đối với nhiều ước tính kế toán, việc xét đoán bao gồm đưa ra giả định về các vấn đề không chắc chắn tại thời điểm ước tính. Kiểm toán viên không có trách nhiệm dự đoán các điều kiện, giao dịch hoặc sự kiện tương lai mà nếu biết được tại thời điểm kiểm toán thì có thể ảnh hưởng đáng kể đến các hành động của Ban Giám đốc hoặc ảnh hưởng đến các giả định được Ban Giám đốc sử dụng.

Sự thiên lệch của Ban Giám đốc

A9. Khuôn khổ về lập và trình bày báo cáo tài chính yêu cầu phải khách quan, nghĩa là không thiên lệch. Tuy nhiên, ước tính kế toán là không chính xác và có thể chịu ảnh hưởng bởi xét đoán của Ban Giám đốc. Xét đoán đó có thể liên quan đến sự thiên lệch cố ý hay vô ý của Ban Giám đốc (ví dụ, do động cơ phải đạt được kết quả mong muốn). Khả năng ước tính kế toán chịu ảnh hưởng bởi sự thiên lệch của Ban Giám đốc sẽ tăng lên nếu ước tính được lập chứa đựng yếu tố chủ quan. Sự thiên lệch vô ý của Ban Giám đốc và khả năng xảy ra sự thiên lệch cố ý tiềm ẩn ngay trong các quyết định mang tính chủ quan thường phải có khi lập ước tính kế toán. Đối với các cuộc kiểm toán năm tiếp theo, dấu hiệu về sự thiên lệch của Ban Giám đốc được phát hiện trong quá trình kiểm toán các kỳ trước sẽ ảnh hưởng đến việc lập kế hoạch, xác định và đánh giá rủi ro của kiểm toán viên trong kỳ hiện tại.

A10. Sự thiên lệch của Ban Giám đốc có thể khó phát hiện ở cấp độ tài khoản mà có thể chỉ được phát hiện khi xem xét tổng thể các nhóm ước tính kế toán hoặc xem xét tất cả các ước tính kế toán, hoặc khi quan sát một số kỳ kế toán. Mặc dù sự thiên lệch của Ban Giám đốc tiềm ẩn trong các quyết định chủ quan, nhưng khi thực hiện các xét đoán, Ban Giám đốc có thể không có ý định làm cho người sử dụng báo cáo tài chính hiểu sai. Tuy nhiên, nếu Ban Giám đốc có ý định làm cho người sử dụng báo cáo tài chính hiểu sai thì sự thiên lệch của Ban Giám đốc về bản chất là gian lận.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A11. Các đơn vị trong lĩnh vực công có thể nắm giữ một khối lượng lớn tài sản chuyên dụng mà không có nguồn thông tin sẵn có và đáng tin cậy về các tài sản đó cho mục đích đo lường theo giá trị hợp lý hoặc làm cơ sở cho việc xác định giá trị hiện tại hoặc kết hợp cả hai. Thông thường, các tài sản chuyên dụng đó không tạo ra dòng tiền và không có thị trường giao dịch. Vì vậy, việc đo lường theo giá trị hợp lý thường yêu cầu phải ước tính và có thể phức tạp, và trong một số ít trường hợp có thể không ước tính được.

Thủ tục đánh giá rủi ro và các hoạt động liên quan (hướng dẫn đoạn 08 Chuẩn mực này)

A12. Các thủ tục đánh giá rủi ro và các hoạt động liên quan theo quy định tại đoạn 08 Chuẩn mực này giúp kiểm toán viên tìm hiểu về nội dung và loại ước tính kế toán mà đơn vị có thể có. Kiểm toán viên phải xem xét liệu hiểu biết thu thập được có đầy đủ để xác định và đánh giá rủi ro có sai sót trọng yếu liên quan đến ước tính kế toán và để lập kế hoạch về nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo hay không.

Tìm hiểu các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 08(a) Chuẩn mực này)

A13. Việc tìm hiểu các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng giúp kiểm toán viên xác định liệu khuôn khổ đó có các quy định sau hay không:

(1) Các điều kiện nhất định đối với việc ghi nhận các ước tính kế toán hoặc các phương pháp đo lường ước tính kế toán (phần lớn các khuôn khổ về lập và trình bày báo cáo tài chính quy định phải tổng hợp vào Bảng cân đối kế toán hoặc Báo cáo kết quả hoạt động kinh doanh các khoản mục, bao gồm các ước tính kế toán, đáp ứng các tiêu chí ghi nhận. Việc thuyết minh các chính sách kế toán hoặc trình bày bổ sung trong phần Thuyết minh báo cáo tài chính cũng không được coi là đã ghi nhận các khoản mục đó);

(2) Các điều kiện nhất định cho phép hoặc yêu cầu phải đo lường theo giá trị hợp lý, ví dụ bằng cách xem xét ý định của Ban Giám đốc khi thực hiện những hành động nhất định đối với tài sản hoặc nợ phải trả;

(3) Các khoản mục phải thuyết minh hoặc có thể thuyết minh.

Việc tìm hiểu này cũng cung cấp cho kiểm toán viên cơ sở để trao đổi với Ban Giám đốc về cách thức Ban Giám đốc áp dụng các quy định liên quan đến ước tính kế toán và để xác định liệu các quy định đó đã được áp dụng thích hợp hay chưa.

A14. Khuôn khổ về lập và trình bày báo cáo tài chính có thể hướng dẫn Ban Giám đốc xác định giá trị ước tính khi có các lựa chọn khác nhau. Ví dụ, khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định giá trị ước tính được chọn phải phản ánh xét đoán của Ban Giám đốc về kết quả thực tế có nhiều khả năng xảy ra nhất (Khuôn khổ về lập và trình bày báo cáo tài chính khác có thể sử dụng thuật ngữ khác để mô tả giá trị ước tính được xác định bằng cách này). Khuôn khổ về lập và trình bày báo cáo tài chính cũng có thể yêu cầu sử dụng giá trị kỳ vọng theo phương pháp xác suất được chiết khấu. Trong một số trường hợp, Ban Giám đốc có thể trực tiếp lập được giá trị ước tính. Trường hợp khác, Ban Giám đốc có thể chỉ lập được giá trị ước tính đáng tin cậy sau khi xem xét các giả định hoặc kết quả thay thế khác mà từ đó giá trị ước tính có thể xác định được.

A15. Khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu phải thuyết minh thông tin về các giả định quan trọng được sử dụng để lập ước tính kế toán đặc biệt nhạy cảm. Hơn nữa, nếu ước tính kế toán có mức độ không chắc chắn cao, khuôn khổ về lập và trình bày báo cáo tài chính có thể không cho phép ghi nhận ước tính kế toán đó trong báo cáo tài chính mà yêu cầu phải trình bày trong thuyết minh báo cáo tài chính.

Tìm hiểu cách thức Ban Giám đốc xác định sự cần thiết của ước tính kế toán (hướng dẫn đoạn 08(b) Chuẩn mực này)

A16. Khi lập và trình bày báo cáo tài chính, Ban Giám đốc phải xác định liệu một giao dịch, sự kiện hoặc điều kiện có dẫn đến sự cần thiết phải lập ước tính kế toán hay không và xác định rằng tất cả các ước tính kế toán cần thiết đã được ghi nhận, đo lường và thuyết minh trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A17. Ban Giám đốc có thể xác định các giao dịch, sự kiện và điều kiện dẫn đến sự cần thiết phải lập ước tính kế toán dựa vào:

(1) Kiến thức của Ban Giám đốc về hoạt động và ngành nghề của đơn vị;

(2) Kiến thức của Ban Giám đốc về việc thực hiện các chiến lược kinh doanh trong kỳ hiện tại;

(3) Kinh nghiệm tích lũy của Ban Giám đốc về việc lập và trình bày báo cáo tài chính của đơn vị trong các kỳ trước (nếu có).

Kiểm toán viên có thể tìm hiểu về cách thức Ban Giám đốc xác định sự cần thiết của các ước tính kế toán chủ yếu thông qua việc phỏng vấn Ban Giám đốc. Khi quy trình quản lý của Ban Giám đốc có hệ thống (ví dụ khi đơn vị có bộ phận quản lý rủi ro), kiểm toán viên có thể thực hiện các thủ tục đánh giá rủi ro đối với các phương pháp và thông lệ mà Ban Giám đốc sử dụng cho việc kiểm tra định kỳ các tình huống yêu cầu lập ước tính kế toán và ước tính lại, nếu cần thiết. Tính đầy đủ của các ước tính kế toán thường là yếu tố quan trọng mà kiểm toán viên cần xem xét, đặc biệt là các ước tính kế toán liên quan đến nợ phải trả.

A18. Hiểu biết của kiểm toán viên về đơn vị được kiểm toán và môi trường hoạt động của đơn vị khi thực hiện các thủ tục đánh giá rủi ro, cùng với các bằng chứng kiểm toán khác thu thập được trong quá trình kiểm toán sẽ giúp kiểm toán viên xác định các tình huống hoặc những thay đổi về hoàn cảnh thực tế có thể dẫn đến sự cần thiết phải lập ước tính kế toán.

A19. Việc phỏng vấn Ban Giám đốc về những thay đổi về hoàn cảnh thực tế có thể bao gồm các nội dung sau:

(1) Đơn vị có tham gia vào các loại giao dịch mới có thể cần lập ước tính kế toán không;

(2) Có thay đổi trong các điều khoản của giao dịch cần lập ước tính kế toán hay không;

(3) Các chính sách kế toán liên quan đến ước tính kế toán đã thay đổi do sự thay đổi các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay vì lý do khác;

(4) Có thay đổi nào về pháp lý hoặc thay đổi khác ngoài tầm kiểm soát của Ban Giám đốc dẫn đến việc Ban Giám đốc cần sửa đổi hoặc lập ước tính kế toán mới hay không;

(5) Có xảy ra các điều kiện hoặc sự kiện mới có thể dẫn đến sự cần thiết phải lập ước tính kế toán mới hoặc sửa đổi ước tính kế toán cũ hay không.

A20. Trong quá trình kiểm toán, kiểm toán viên có thể phát hiện các giao dịch, sự kiện và điều kiện dẫn đến sự cần thiết phải lập ước tính kế toán mà Ban Giám đốc đã không phát hiện được. Đoạn 16 Chuẩn mực kiểm toán Việt Nam số 315 quy định các biện pháp xử lý trong trường hợp kiểm toán viên phát hiện được rủi ro có sai sót trọng yếu mà Ban Giám đốc đơn vị không phát hiện ra, kể cả xác định liệu có khiếm khuyết nghiêm trọng trong kiểm soát nội bộ liên quan đến quy trình đánh giá rủi ro của đơn vị hay không.

Lưu ý khi kiểm toán các đơn vị nhỏ

A21. Đối với các đơn vị nhỏ, việc tìm hiểu cách thức Ban Giám đốc xác định sự cần thiết của ước tính kế toán thường ít phức tạp hơn vì các hoạt động kinh doanh thường hạn chế và các giao dịch ít phức tạp hơn. Hơn nữa, thường thì một người duy nhất, có thể là Giám đốc đồng thời là chủ sở hữu đơn vị, sẽ xác định sự cần thiết phải lập ước tính kế toán và kiểm toán viên có thể tập trung phỏng vấn người đó.

Tìm hiểu cách thức Ban Giám đốc lập ước tính kế toán (hướng dẫn đoạn 08(c) Chuẩn mực này)

A22. Để lập và trình bày báo cáo tài chính, Ban Giám đốc cũng cần xây dựng các quy trình cho việc lập ước tính kế toán, kể cả các kiểm soát nội bộ đầy đủ. Các quy trình đó bao gồm:

(1) Lựa chọn các chính sách kế toán phù hợp và quy định các quy trình ước tính, bao gồm các phương pháp ước tính và định giá thích hợp, kể cả các mô hình (nếu có);

(2) Tạo lập hoặc xác định các dữ liệu và giả định liên quan có ảnh hưởng đến các ước tính kế toán;

(3) Xem xét theo định kỳ các tình huống dẫn đến yêu cầu phải lập ước tính kế toán hoặc thực hiện lại ước tính kế toán, nếu cần thiết.

A23. Khi tìm hiểu về cách thức Ban Giám đốc lập ước tính kế toán, ví dụ về các vấn đề kiểm toán viên có thể xem xét bao gồm:

(1) Loại tài khoản hoặc giao dịch liên quan đến ước tính kế toán (ví dụ, liệu ước tính kế toán bắt nguồn từ việc ghi nhận các giao dịch diễn ra thường xuyên hay từ các giao dịch không thường xuyên hoặc bất thường);

(2) Ban Giám đốc có sử dụng các kỹ thuật đo lường được thừa nhận để lập các ước tính kế toán cụ thể hay không và nếu có thì sử dụng như thế nào;

(3) Các ước tính kế toán có được lập dựa trên dữ liệu có tại thời điểm giữa kỳ kế toán hay không và nếu có thì Ban Giám đốc đã xem xét ảnh hưởng của các sự kiện, giao dịch và thay đổi về hoàn cảnh xảy ra từ thời điểm giữa kỳ đến cuối kỳ hay chưa và xem xét như thế nào.

Phương pháp đo lường, kể cả mô hình được sử dụng (hướng dẫn đoạn 08(c)(i) Chuẩn mực này)

A24. Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể quy định phương pháp đo lường ước tính kế toán, ví dụ sử dụng một mô hình cụ thể để đo lường ước tính về giá trị hợp lý. Tuy nhiên, trong nhiều trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định phương pháp đo lường, hoặc có thể quy định các phương pháp đo lường khác nhau.

A25. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định một phương pháp cụ thể phải sử dụng, các vấn đề mà kiểm toán viên có thể xem xét khi tìm hiểu về phương pháp hoặc mô hình (nếu có) được sử dụng để lập ước tính kế toán, bao gồm:

(1) Cách thức Ban Giám đốc xem xét bản chất của tài sản hoặc nợ phải trả được ước tính khi lựa chọn một phương pháp cụ thể;

(2) Liệu đơn vị có hoạt động trong một lĩnh vực, ngành nghề hoặc môi trường đặc thù có các phương pháp thông dụng riêng để lập một loại ước tính kế toán cụ thể hay không.

A26. Một số trường hợp có thể có rủi ro có sai sót trọng yếu cao hơn, ví dụ khi Ban Giám đốc đã tự xây dựng một mô hình để lập ước tính kế toán hoặc không sử dụng một phương pháp thông dụng trong ngành nghề hoặc môi trường đặc thù.

Các kiểm soát liên quan (hướng dẫn đoạn 08(c)(ii) Chuẩn mực này)

A27. Khi tìm hiểu về các kiểm soát liên quan, các vấn đề mà kiểm toán viên có thể xem xét bao gồm kinh nghiệm và năng lực chuyên môn của những người lập ước tính kế toán và các kiểm soát liên quan đến:

(1) Cách thức Ban Giám đốc xác định tính đầy đủ, tính thích hợp và tính chính xác của dữ liệu được sử dụng để lập ước tính kế toán;

(2) Việc Ban Giám đốc hoặc Ban quản trị (trong phạm vi phù hợp) soát xét và phê duyệt các ước tính kế toán, bao gồm soát xét và phê duyệt các giả định hoặc dữ liệu đầu vào được sử dụng để lập ước tính kế toán;

(3) Việc phân nhiệm giữa những người thực hiện các giao dịch thay mặt cho đơn vị và những người chịu trách nhiệm lập ước tính kế toán, bao gồm liệu việc phân công trách nhiệm có tính đến bản chất của đơn vị một cách hợp lý, có tính đến các sản phẩm hoặc dịch vụ của đơn vị hay không (ví dụ đối với một tổ chức tài chính lớn, sự phân nhiệm thích hợp có thể bao gồm một bộ phận độc lập chịu trách nhiệm lập ước tính và thẩm định lại giá trị hợp lý các sản phẩm tài chính đặc thù của đơn vị mà nhân viên của bộ phận đó được trả lương, thưởng không ràng buộc với các sản phẩm tài chính cần định giá).

A28. Tùy thuộc vào từng hoàn cảnh cụ thể, các kiểm soát khác cũng có thể liên quan đến việc lập ước tính kế toán. Ví dụ, nếu đơn vị được kiểm toán sử dụng các mô hình cụ thể để lập ước tính kế toán, Ban Giám đốc có thể quy định các chính sách và thủ tục cụ thể cho các mô hình đó. Các kiểm soát liên quan có thể bao gồm các kiểm soát được thiết lập đối với:

(1) Việc thiết kế, xây dựng hoặc lựa chọn một mô hình cụ thể cho một mục đích cụ thể;

(2) Việc sử dụng mô hình;

(3) Việc duy trì và kiểm tra định kỳ tính toàn vẹn của mô hình.

Việc sử dụng chuyên gia của Ban Giám đốc (hướng dẫn đoạn 08(c)(iii) Chuẩn mực này)

A29. Ban Giám đốc có thể có kinh nghiệm và năng lực chuyên môn cần thiết, hoặc đơn vị được kiểm toán có thể thuê những người như vậy để xác định giá trị ước tính. Tuy nhiên, trong một số trường hợp, Ban Giám đốc có thể thuê chuyên gia để xác định hoặc trợ giúp việc xác định giá trị ước tính. Ví dụ, yêu cầu này có thể phát sinh do:

(1) Tính đặc thù của vấn đề cần ước tính, ví dụ việc đo lường trữ lượng khoáng sản trong ngành công nghiệp khai khoáng;

(2) Tính chất kỹ thuật của các mô hình cần thiết để đáp ứng các quy định có liên quan trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, như trong trường hợp đo lường theo giá trị hợp lý;

(3) Tính chất bất thường hoặc không thường xuyên của điều kiện, giao dịch hoặc sự kiện cần phải lập ước tính kế toán.

Lưu ý khi kiểm toán các đơn vị nhỏ

A30. Tại các đơn vị nhỏ, trong các trường hợp cần phải lập ước tính kế toán, Giám đốc đồng thời là chủ sở hữu đơn vị thường có khả năng xác định giá trị ước tính cần thiết. Tuy nhiên, trong một số trường hợp vẫn cần có chuyên gia. Việc thảo luận với Giám đốc đồng thời là chủ sở hữu đơn vị ngay từ giai đoạn đầu quá trình kiểm toán về bản chất các ước tính kế toán, tính đầy đủ của các ước tính kế toán cần thiết và sự thỏa đáng của quy trình ước tính có thể giúp Giám đốc đồng thời là chủ sở hữu đơn vị quyết định có cần sử dụng chuyên gia hay không.

Các giả định (hướng dẫn đoạn 08(c)(iv) Chuẩn mực này)

A31. Các giả định là phần không thể tách rời của ước tính kế toán. Khi tìm hiểu về các giả định được sử dụng để lập ước tính kế toán, ví dụ về các vấn đề mà kiểm toán viên có thể xem xét bao gồm:

(1) Nội dung của các giả định và giả định nào là giả định quan trọng;

(2) Cách thức Ban Giám đốc đánh giá liệu các giả định có đầy đủ và phù hợp hay không (nghĩa là xem xét liệu tất cả các biến số có liên quan đã được tính đến hay chưa);

(3) Cách thức Ban Giám đốc xác định liệu các giả định được sử dụng có nhất quán với nhau hay không;

(4) Liệu các giả định có liên quan đến các vấn đề trong tầm kiểm soát của Ban Giám đốc (như giả định về kế hoạch bảo dưỡng có thể ảnh hưởng đến ước tính về thời gian sử dụng hữu ích của tài sản) và các giả định đó có phù hợp với kế hoạch kinh doanh và môi trường bên ngoài của đơn vị hay không; hay các giả định nằm ngoài tầm kiểm soát của Ban Giám đốc (như giả định về lãi suất, tỷ lệ tử vong, các phán quyết của tòa án, hay là sự biến động và thời gian của các dòng tiền tương lai);

(5) Nội dung và phạm vi của tài liệu, hồ sơ (nếu có) dẫn chứng cho các giả định.

Các giả định có thể do một chuyên gia lập hoặc xác định nhằm hỗ trợ Ban Giám đốc trong việc lập ước tính kế toán. Các giả định này khi được Ban Giám đốc sử dụng sẽ trở thành giả định của Ban Giám đốc.

A32. Mặc dù thuật ngữ “dữ liệu đầu vào” thường được sử dụng để chỉ dữ liệu mà các giả định cụ thể được áp dụng cho dữ liệu đó nhưng trong một số trường hợp, các giả định cũng có thể được coi là dữ liệu đầu vào, ví dụ khi Ban Giám đốc sử dụng một mô hình để lập ước tính kế toán.

A33. Ban Giám đốc có thể chứng minh cho các giả định bằng nhiều loại thông tin được thu thập từ các nguồn bên trong và bên ngoài đơn vị mà tính thích hợp và độ tin cậy của các thông tin này sẽ khác nhau. Trong một số trường hợp, một giả định có thể dựa một cách đáng tin cậy vào thông tin từ các nguồn bên ngoài đơn vị (như lãi suất công bố hoặc các dữ liệu thống kê khác) hay từ các nguồn bên trong đơn vị (như thông tin quá khứ hoặc các điều kiện trước đây của đơn vị). Trong trường hợp khác, một giả định có thể mang tính chủ quan hơn, như khi đơn vị không có kinh nghiệm hoặc không có các nguồn bên ngoài để thu thập thông tin.

A34. Đối với ước tính kế toán về giá trị hợp lý, các giả định thường phản ánh hoặc nhất quán với thông tin mà các bên có hiểu biết, sẵn sàng tham gia vào giao dịch ngang giá (đôi khi gọi là “các bên tham gia thị trường” hoặc tương đương) sử dụng để xác định giá trị hợp lý khi trao đổi một tài sản hoặc thanh toán một khoản nợ phải trả. Các giả định cụ thể cũng thay đổi tùy thuộc vào đặc điểm của tài sản hoặc nợ phải trả được định giá, phương pháp định giá được sử dụng (như phương pháp thị trường hoặc phương pháp thu nhập) và các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A35. Đối với ước tính kế toán về giá trị hợp lý, các giả định hoặc dữ liệu đầu vào có thể thay đổi tùy thuộc vào nguồn và cơ sở của chúng, như sau:

(a) Các giả định hoặc dữ liệu đầu vào phản ánh thông tin mà các bên tham gia thị trường sử dụng khi định giá tài sản hoặc nợ phải trả được xây dựng dựa trên dữ liệu về thị trường thu thập được từ các nguồn độc lập với đơn vị báo cáo (đôi khi được gọi là “dữ liệu đầu vào kiểm chứng được” hoặc tương đương);

(b) Các giả định hoặc dữ liệu đầu vào phản ánh xét đoán riêng của đơn vị về giả định mà các bên tham gia thị trường sử dụng khi định giá tài sản hoặc nợ phải trả được xây dựng dựa trên thông tin tốt nhất có được trong từng trường hợp (đôi khi được gọi là “dữ liệu đầu vào không kiểm chứng được” hoặc tương đương);

Tuy nhiên, trên thực tế, sự phân biệt giữa (a) và (b) không phải lúc nào cũng rõ ràng. Hơn nữa, Ban Giám đốc có thể cần lựa chọn từ một số giả định khác nhau mà các bên tham gia thị trường khác nhau sử dụng.

A36. Mức độ chủ quan (như liệu một giả định hoặc một dữ liệu đầu vào có kiểm chứng được hay không) có ảnh hưởng đến mức độ không chắc chắn trong ước tính và do đó, ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu đối với một ước tính kế toán cụ thể.

Thay đổi trong phương pháp lập ước tính kế toán (hướng dẫn đoạn 08(c)(v) Chuẩn mực này)

A37. Khi đánh giá cách thức Ban Giám đốc lập ước tính kế toán, kiểm toán viên cần tìm hiểu liệu đã có hoặc đáng lẽ phải có sự thay đổi trong phương pháp lập ước tính kế toán so với kỳ trước hay không. Phương pháp ước tính cụ thể có thể cần phải thay đổi cho phù hợp với những thay đổi của môi trường hoặc hoàn cảnh thực tế ảnh hưởng đến đơn vị hoặc theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Nếu Ban Giám đốc đã thay đổi phương pháp lập ước tính kế toán thì điều quan trọng là Ban Giám đốc phải chứng minh được rằng phương pháp mới thích hợp hơn hoặc đáp ứng được những thay đổi đó. Ví dụ, nếu Ban Giám đốc thay đổi cơ sở lập ước tính kế toán từ phương pháp định giá trên giá thị trường sang phương pháp sử dụng mô hình, kiểm toán viên phải xem xét tính hợp lý của các giả định của Ban Giám đốc về thị trường có phù hợp với hoàn cảnh kinh tế cụ thể hay không.

Sự không chắc chắn trong ước tính kế toán (hướng dẫn đoạn 08(c)(vi) Chuẩn mực này)

A38. Khi tìm hiểu liệu Ban Giám đốc có đánh giá ảnh hưởng của sự không chắc chắn trong ước tính hay không và nếu có thì đánh giá như thế nào, ví dụ về các vấn đề mà kiểm toán viên có thể xem xét bao gồm:

(1) Liệu Ban Giám đốc đã xem xét các giả định hoặc kết quả khác hay chưa và nếu có thì xem xét như thế nào, bằng cách như tiến hành phân tích độ nhạy để xác định ảnh hưởng của các thay đổi trong giả định đối với một ước tính kế toán;

(2) Cách thức Ban Giám đốc xác định ước tính kế toán khi việc phân tích đem lại một số kết quả khác nhau;

(3) Liệu Ban Giám đốc có theo dõi kết quả thực tế của các ước tính kế toán đã được lập trong kỳ trước hay không và liệu Ban Giám đốc có xử lý một cách thích hợp đối với kết quả thực tế thu được dựa trên thủ tục giám sát hay không.

Soát xét ước tính kế toán kỳ trước (hướng dẫn đoạn 09 Chuẩn mực này)

A39. Kết quả thực tế của một ước tính kế toán thường có sự khác biệt so với ước tính kế toán đã ghi nhận trong báo cáo tài chính kỳ trước. Bằng cách thực hiện các thủ tục đánh giá rủi ro để xác định và tìm hiểu nguyên nhân sự khác biệt đó, kiểm toán viên có thể thu thập:

(1) Thông tin về tính hữu hiệu của quy trình lập ước tính kỳ trước của Ban Giám đốc, từ đó kiểm toán viên có thể xét đoán tính hữu hiệu của quy trình hiện tại;

(2) Bằng chứng kiểm toán liên quan đến việc thực hiện lại các ước tính kế toán kỳ trước trong kỳ hiện tại;

(3) Bằng chứng kiểm toán về các vấn đề có thể cần phải thuyết minh trong báo cáo tài chính, như sự không chắc chắn trong ước tính.

A40. Việc soát xét các ước tính kế toán kỳ trước cũng có thể giúp kiểm toán viên xác định các hoàn cảnh hoặc điều kiện làm tăng khả năng ước tính kế toán chịu ảnh hưởng của sự thiên lệch của Ban Giám đốc hoặc cho thấy khả năng có sự thiên lệch của Ban Giám đốc trong kỳ hiện tại. Sự hoài nghi nghề nghiệp của kiểm toán viên giúp phát hiện các hoàn cảnh hoặc điều kiện đó và xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo.

A41. Đoạn 32(b)(ii) Chuẩn mực kiểm toán Việt Nam số 240 cũng quy định kiểm toán viên phải thực hiện soát xét hồi tố đối với các đánh giá và giả định của Ban Giám đốc liên quan đến các ước tính kế toán quan trọng. Việc soát xét này là một phần trong số các công việc mà kiểm toán viên phải tiến hành theo quy định để thiết kế và thực hiện các thủ tục soát xét các ước tính kế toán nhằm phát hiện sự thiên lệch của Ban Giám đốc mà sự thiên lệch đó có thể cho thấy rủi ro có sai sót trọng yếu do gian lận và để xử lý rủi ro Ban Giám đốc khống chế kiểm soát. Trên thực tế, việc kiểm toán viên soát xét các ước tính kế toán kỳ trước như một thủ tục đánh giá rủi ro theo quy định của Chuẩn mực này có thể được tiến hành cùng với việc soát xét theo quy định của Chuẩn mực kiểm toán Việt Nam số 240.

A42. Kiểm toán viên có thể xét đoán rằng cần soát xét chi tiết hơn đối với các ước tính kế toán được xác định trong quá trình kiểm toán kỳ trước là có mức độ không chắc chắn cao trong ước tính, hoặc đối với các ước tính kế toán đã thay đổi đáng kể so với kỳ trước. Mặt khác, đối với các ước tính kế toán phát sinh từ việc ghi nhận các giao dịch có tính chất thường xuyên, kiểm toán viên có thể xét đoán rằng việc thực hiện các thủ tục phân tích như thủ tục đánh giá rủi ro là đã đầy đủ cho mục đích soát xét.

A43. Đối với các ước tính kế toán về giá trị hợp lý và các ước tính kế toán khác dựa vào điều kiện tại ngày đo lường, có thể có sự khác biệt lớn giữa giá trị hợp lý ghi nhận trên báo cáo tài chính của kỳ trước so với kết quả thực tế hoặc so với giá trị ước tính lại cho mục đích báo cáo kỳ này. Sự khác biệt này là do mục tiêu đo lường của các ước tính kế toán này dựa trên giá trị tại một thời điểm nào đó mà giá trị đó có thể thay đổi đáng kể và nhanh chóng khi môi trường hoạt động của đơn vị thay đổi. Vì vậy, kiểm toán viên có thể tập trung soát xét để thu thập các thông tin liên quan đến việc phát hiện và đánh giá rủi ro có sai sót trọng yếu. Ví dụ, trong một số trường hợp, việc tìm hiểu những thay đổi trong các giả định của các bên tham gia thị trường mà các thay đổi đó ảnh hưởng đến kết quả thực tế của một ước tính kế toán về giá trị hợp lý trong kỳ trước có thể không cung cấp thông tin thích hợp cho mục đích kiểm toán. Trường hợp này, kiểm toán viên có thể tập trung vào tìm hiểu tính hữu hiệu của quy trình ước tính của Ban Giám đốc trong kỳ trước mà kiểm toán viên có thể dựa vào đó để xét đoán về tính hữu hiệu của quy trình ước tính kỳ này.

A44. Sự khác biệt giữa kết quả thực tế của một ước tính kế toán và giá trị ước tính đã ghi nhận trong báo cáo tài chính kỳ trước không nhất thiết thể hiện sai sót trong báo cáo tài chính kỳ trước. Tuy nhiên, sự khác biệt đó sẽ bị coi là một sai sót nếu phát sinh từ thông tin mà Ban Giám đốc đã có hoặc đáng lẽ phải được Ban Giám đốc thu thập và xem xét khi lập báo cáo tài chính kỳ trước. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể hướng dẫn cách phân biệt giữa các thay đổi trong ước tính kế toán bị coi là sai sót với các thay đổi không phải là sai sót và phương pháp kế toán cần phải áp dụng.

Xác định và đánh giá rủi ro có sai sót trọng yếu

Sự không chắc chắn trong ước tính kế toán (hướng dẫn đoạn 10 Chuẩn mực này)

A45. Mức độ không chắc chắn trong ước tính kế toán có thể chịu ảnh hưởng của các yếu tố như:

(1) Mức độ mà ước tính kế toán phụ thuộc vào xét đoán;

(2) Độ nhạy cảm của ước tính đối với các thay đổi trong giả định;

(3) Sự tồn tại của các kỹ thuật đo lường được thừa nhận có thể làm giảm mức độ không chắc chắn trong ước tính (mặc dù tính chủ quan của các giả định sử dụng làm dữ liệu đầu vào vẫn có thể làm phát sinh sự không chắc chắn trong ước tính);

(4) Độ dài khoảng thời gian dự đoán và tính thích hợp của các dữ liệu quá khứ được dùng để dự đoán các sự kiện tương lai;

(5) Sự sẵn có của các thông tin đáng tin cậy từ các nguồn bên ngoài;

(6) Mức độ mà ước tính kế toán được dựa trên cơ sở các dữ liệu đầu vào có thể kiểm chứng được hay không kiểm chứng được.

Mức độ không chắc chắn của ước tính kế toán có thể ảnh hưởng đến khả năng dễ xảy ra sự thiên lệch trong ước tính đó.

A46. Khi đánh giá rủi ro có sai sót trọng yếu, các vấn đề kiểm toán viên xem xét có thể bao gồm:

(1) Mức độ ảnh hưởng thực tế hoặc kỳ vọng của một ước tính kế toán;

(2) Giá trị của ước tính kế toán được ghi nhận (giá trị ước tính của Ban Giám đốc) so với giá trị mà kiểm toán viên cho rằng cần phải ghi nhận;

(3) Liệu Ban Giám đốc có sử dụng chuyên gia để lập ước tính kế toán không;

(4) Kết quả của việc soát xét các ước tính kế toán kỳ trước.

Mức độ không chắc chắn cao trong ước tính kế toán và các rủi ro đáng kể (hướng dẫn đoạn 11 Chuẩn mực này)

A47. Ví dụ về các ước tính kế toán có thể có mức độ không chắc chắn cao bao gồm:

(1) Các ước tính kế toán phụ thuộc nhiều vào xét đoán, ví dụ xét đoán về kết quả của vụ kiện đang tiến hành hay giá trị và thời gian của các dòng tiền tương lai phụ thuộc vào những sự kiện không chắc chắn sẽ xảy ra trong nhiều năm tới;

(2) Ước tính kế toán không được tính toán bằng các kỹ thuật đo lường được thừa nhận;

(3) Ước tính kế toán mà kết quả soát xét của kiểm toán viên về các ước tính tương tự được lập trong báo cáo tài chính kỳ trước có sự khác biệt đáng kể giữa giá trị ước tính ban đầu và kết quả thực tế sau đó;

(4) Ước tính kế toán về giá trị hợp lý được xác định từ việc sử dụng một mô hình mang tính đặc thù cao do đơn vị tự xây dựng hay dựa trên những dữ liệu đầu vào không kiểm chứng được.

A48. Một ước tính kế toán có vẻ như không trọng yếu vẫn có thể tiềm ẩn khả năng dẫn đến sai sót trọng yếu do sự không chắc chắn gắn với ước tính đó; cụ thể là, độ lớn về mặt giá trị của ước tính kế toán được ghi nhận hoặc thuyết minh trong báo cáo tài chính có thể không phải là dấu hiệu của sự không chắc chắn trong ước tính đó.

A49. Trong một số trường hợp, mức độ không chắc chắn trong ước tính quá cao sẽ dẫn đến việc không thể đưa ra ước tính kế toán hợp lý. Do đó, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể không cho phép ước tính kế toán đó được ghi nhận trong báo cáo tài chính hoặc được đo lường theo giá trị hợp lý. Trong trường hợp đó, các rủi ro đáng kể không chỉ liên quan đến việc liệu ước tính kế toán có phải được ghi nhận hay không, hay liệu ước tính đó có phải được đo lường theo giá trị hợp lý hay không, mà còn liên quan đến tính đầy đủ của các thuyết minh. Với các ước tính kế toán như vậy, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể yêu cầu phải thuyết minh ước tính kế toán và mức độ không chắc chắn cao liên quan đến ước tính kế toán đó (xem đoạn A120- A123 Chuẩn mực này).

A50. Theo quy định tại đoạn 29 Chuẩn mực kiểm toán Việt Nam số 315, nếu kiểm toán viên xác định rằng ước tính kế toán làm phát sinh rủi ro đáng kể, kiểm toán viên phải tìm hiểu về các kiểm soát của đơn vị được kiểm toán, bao gồm các hoạt động kiểm soát.

A51. Trong một số trường hợp, sự không chắc chắn trong ước tính kế toán có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán. Chuẩn mực kiểm toán Việt Nam số 570 quy định và hướng dẫn đối với những trường hợp đó.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá (hướng dẫn đoạn 12 Chuẩn mực này)

A52. Đoạn 05 - 06 Chuẩn mực kiểm toán Việt Nam số 330 quy định kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán với nội dung, lịch trình và phạm vi dựa vào kết quả đánh giá rủi ro có sai sót trọng yếu liên quan đến các ước tính kế toán ở cả cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu. Đoạn A53 - A115 Chuẩn mực này hướng dẫn các biện pháp xử lý cụ thể ở cấp độ cơ sở dẫn liệu.

Áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 12(a) Chuẩn mực này)

A53. Khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định các điều kiện nhất định đối với việc ghi nhận ước tính kế toán và các phương pháp lập ước tính kế toán và các thuyết minh cần thiết. Các quy định đó có thể phức tạp và yêu cầu sử dụng xét đoán chuyên môn. Dựa vào hiểu biết thu thập được khi thực hiện các thủ tục đánh giá rủi ro, kiểm toán viên phải chú ý đến các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng mà có thể bị áp dụng sai hoặc có thể bị hiểu theo những cách khác nhau.

A54. Kiểm toán viên dựa vào hiểu biết của mình về đơn vị được kiểm toán và môi trường của đơn vị để xác định liệu Ban Giám đốc đã áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa. Ví dụ, kiểm toán viên có thể cần lưu ý đặc biệt đến tính chất của đơn vị được kiểm toán và các hoạt động của đơn vị khi xem xét việc đo lường giá trị hợp lý của một số khoản mục, như tài sản cố định vô hình được mua trong quá trình hợp nhất doanh nghiệp.

A55. Trong một số trường hợp, kiểm toán viên có thể cần phải thực hiện các thủ tục kiểm toán bổ sung như kiểm tra hiện trạng thực tế của tài sản để xác định liệu Ban Giám đốc có áp dụng một cách thích hợp các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A56. Việc áp dụng các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu Ban Giám đốc phải xem xét các thay đổi về môi trường hoặc hoàn cảnh ảnh hưởng đến đơn vị. Ví dụ, sự ra đời thị trường giao dịch cho một loại tài sản hoặc nợ phải trả cụ thể có thể cho thấy việc sử dụng phương pháp dòng tiền chiết khấu để ước tính giá trị hợp lý của tài sản hoặc nợ phải trả đó, là không còn thích hợp.

Tính nhất quán trong phương pháp và cơ sở của sự thay đổi (hướng dẫn đoạn 12(b) Chuẩn mực này)

A57. Kiểm toán viên cần phải xem xét sự thay đổi trong ước tính kế toán hoặc trong phương pháp lập ước tính kế toán so với kỳ trước, vì sự thay đổi nếu không phải do hoàn cảnh hoặc do sự xuất hiện của thông tin mới thì sẽ được coi là tùy tiện. Những thay đổi tùy tiện trong ước tính kế toán dẫn đến sự không nhất quán trong báo cáo tài chính theo thời gian và có thể dẫn đến sai sót trong báo cáo tài chính, hoặc là dấu hiệu của sự thiên lệch của Ban Giám đốc.

A58. Dựa vào sự thay đổi của hoàn cảnh thực tế, Ban Giám đốc thường có thể đưa ra nhiều lý do cho sự thay đổi trong ước tính kế toán hoặc phương pháp lập ước tính kế toán từ kỳ này sang kỳ khác. Kiểm toán viên phải xét đoán lý do nào là xác đáng và tính đầy đủ của thông tin hỗ trợ cho lý lẽ của Ban Giám đốc về sự thay đổi của hoàn cảnh thực tế dẫn đến sự thay đổi trong ước tính kế toán hoặc phương pháp lập ước tính kế toán.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá (hướng dẫn đoạn 13 Chuẩn mực này)

A59. Quyết định của kiểm toán viên về việc chọn một biện pháp riêng lẻ hoặc kết hợp với các biện pháp khác như trong đoạn 13 Chuẩn mực này để xử lý rủi ro có sai sót trọng yếu bị ảnh hưởng bởi các vấn đề như:

(1) Tính chất của ước tính kế toán, kể cả việc ước tính đó phát sinh từ các giao dịch thường xuyên hay không thường xuyên;

(2) Liệu các thủ tục có cung cấp cho kiểm toán viên đầy đủ bằng chứng kiểm toán thích hợp hay không;

(3) Rủi ro có sai sót trọng yếu đã đánh giá, kể cả việc liệu rủi ro đó có đáng kể hay không.

A60. Ví dụ, khi đánh giá tính hợp lý của dự phòng nợ phải thu khó đòi, thủ tục hiệu quả đối với kiểm toán viên có thể là soát xét các khoản thu tiền mặt sau ngày kết thúc kỳ kế toán, kết hợp với các thủ tục kiểm toán khác. Nếu mức độ không chắc chắn trong ước tính kế toán cao, như ước tính dựa trên một mô hình riêng của đơn vị với dữ liệu đầu vào không kiểm chứng được, kiểm toán viên có thể cần kết hợp các biện pháp xử lý rủi ro có sai sót trọng yếu đã đánh giá theo đoạn 13 để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

A61. Đoạn A62 - A95 Chuẩn mực này hướng dẫn bổ sung về biện pháp xử lý thích hợp cho từng trường hợp.

Các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán (hướng dẫn đoạn 13(a) Chuẩn mực này)

A62. Việc xác định liệu các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán có cung cấp bằng chứng kiểm toán về ước tính kế toán hay không có thể là biện pháp xử lý thích hợp khi các sự kiện đó được cho là sẽ:

(1) Phát sinh;

(2) Cung cấp bằng chứng kiểm toán khẳng định hoặc mâu thuẫn với ước tính kế toán.

A63. Các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán đôi khi có thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp về một ước tính kế toán. Ví dụ, việc thanh lý toàn bộ hàng tồn kho của một sản phẩm không còn bán được trên thị trường ngay sau khi kết thúc kỳ kế toán có thể cung cấp bằng chứng kiểm toán liên quan đến ước tính giá trị thuần có thể thực hiện được của hàng tồn kho đó. Trong trường hợp này, kiểm toán viên có thể không cần thực hiện các thủ tục kiểm toán bổ sung đối với ước tính kế toán đó nếu bằng chứng kiểm toán thích hợp về các sự kiện đã được thu thập đầy đủ.

A64. Đối với một số ước tính kế toán, các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán có thể không cung cấp bằng chứng kiểm toán liên quan đến ước tính kế toán đó. Ví dụ, các điều kiện và sự kiện liên quan đến một số ước tính kế toán chỉ có thể được hình thành trong một khoảng thời gian dài. Hơn nữa, do mục tiêu đo lường của ước tính kế toán về giá trị hợp lý, thông tin sau khi kết thúc kỳ kế toán có thể không phản ánh các sự kiện hoặc điều kiện phát sinh tại ngày lập Bảng cân đối kế toán và do đó có thể không liên quan đến việc đo lường ước tính kế toán về giá trị hợp lý. Đoạn 13 Chuẩn mực này quy định các biện pháp khác mà kiểm toán viên có thể thực hiện để xử lý rủi ro có sai sót trọng yếu.

A65. Trong một số trường hợp, các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán mâu thuẫn với ước tính kế toán có thể cho thấy quy trình lập ước tính kế toán của Ban Giám đốc không hữu hiệu, hoặc Ban Giám đốc thiên lệch khi lập ước tính kế toán.

A66. Kiểm toán viên có thể không áp dụng thủ tục soát xét các sự kiện phát sinh cho đến ngày lập báo cáo kiểm toán đối với một số ước tính kế toán cụ thể, nhưng kiểm toán viên vẫn phải tuân thủ Chuẩn mực kiểm toán Việt Nam số 560. Kiểm toán viên phải thực hiện các thủ tục kiểm toán được thiết kế để thu thập đầy đủ bằng chứng kiểm toán thích hợp rằng tất cả các sự kiện phát sinh từ ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán cần phải điều chỉnh hoặc thuyết minh trong báo cáo tài chính đã được xác định và phản ánh thích hợp trong báo cáo tài chính, theo quy định tại đoạn 06 và 08 Chuẩn mực kiểm toán Việt Nam số 560. Đối với một số ước tính kế toán không phải là ước tính về giá trị hợp lý, việc đo lường thường phụ thuộc vào kết quả của các điều kiện, giao dịch, hoặc sự kiện trong tương lai nên việc kiểm toán viên áp dụng Chuẩn mực kiểm toán Việt Nam số 560 là đặc biệt phù hợp.

Lưu ý khi kiểm toán các đơn vị nhỏ

A67. Khi khoảng thời gian từ ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán là tương đối dài, việc kiểm toán viên soát xét các sự kiện phát sinh trong khoảng thời gian này có thể là một phương pháp hữu hiệu đối với các ước tính kế toán không phải là ước tính về giá trị hợp lý. Biện pháp này đặc biệt phù hợp khi kiểm toán các đơn vị nhỏ có Giám đốc đồng thời là chủ sở hữu đơn vị, đặc biệt khi Ban Giám đốc không có các thủ tục kiểm soát chính thức đối với các ước tính kế toán.

Kiểm tra cách thức Ban Giám đốc lập ước tính kế toán (hướng dẫn đoạn 13(b) Chuẩn mực này)

A68. Việc kiểm tra cách thức Ban Giám đốc lập ước tính kế toán và các dữ liệu làm cơ sở cho việc lập ước tính kế toán có thể là biện pháp thích hợp khi ước tính kế toán về giá trị hợp lý được lập theo một mô hình sử dụng dữ liệu đầu vào có thể kiểm chứng được và không thể kiểm chứng được. Phương pháp này cũng có thể thích hợp khi:

(1) Ước tính kế toán xuất phát từ việc xử lý dữ liệu hàng ngày của hệ thống kế toán của đơn vị;

(2) Soát xét của kiểm toán viên về các ước tính kế toán tương tự được lập trong báo cáo tài chính kỳ trước cho thấy quy trình lập ước tính kế toán của Ban Giám đốc trong kỳ hiện tại có thể hữu hiệu;

(3) Ước tính kế toán dựa vào một tổng thể lớn các phần tử có cùng bản chất và từng phần tử không đáng kể khi đứng riêng lẻ.

A69. Ví dụ, việc kiểm tra cách thức Ban Giám đốc lập ước tính kế toán có thể bao gồm:

(1) Kiểm tra mức độ chính xác, đầy đủ và phù hợp của dữ liệu được sử dụng làm cơ sở để lập ước tính kế toán và liệu ước tính kế toán có được xác định đúng đắn thông qua việc sử dụng dữ liệu và các giả định của Ban Giám đốc hay không;

(2) Xem xét nguồn, sự phù hợp và độ tin cậy của dữ liệu hoặc thông tin bên ngoài, bao gồm dữ liệu hoặc thông tin nhận được từ các chuyên gia bên ngoài đơn vị được Ban Giám đốc đơn vị thuê để giúp lập ước tính kế toán;

(3) Tính toán lại ước tính kế toán và soát xét tính nhất quán của thông tin về ước tính kế toán;

(4) Xem xét quy trình soát xét và phê duyệt của Ban Giám đốc.

Lưu ý khi kiểm toán các đơn vị nhỏ

A70. Tại các đơn vị nhỏ, quy trình lập ước tính kế toán có thể ít mang tính hệ thống hơn các đơn vị lớn. Các đơn vị nhỏ mà Ban Giám đốc tham gia trực tiếp vào việc quản lý có thể không có hướng dẫn chi tiết về các thủ tục kế toán, các sổ kế toán phức tạp, hoặc không có các quy định bằng văn bản. Thậm chí nếu đơn vị không có quy trình chính thức thì cũng không có nghĩa là Ban Giám đốc đơn vị không thể cung cấp cơ sở để kiểm toán viên kiểm tra ước tính kế toán.

Đánh giá phương pháp đo lường (hướng dẫn đoạn 13(b)(i) Chuẩn mực này)

A71. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không quy định phương pháp đo lường, kiểm toán viên phải sử dụng xét đoán chuyên môn để đánh giá liệu phương pháp được sử dụng, kể cả mô hình được áp dụng có phù hợp với hoàn cảnh thực tế hay không.

A72. Khi đánh giá phương pháp đo lường, các vấn đề mà kiểm toán viên có thể xem xét bao gồm:

(1) Cơ sở của phương pháp được Ban Giám đốc chọn có hợp lý hay không;

(2) Ban Giám đốc đã đánh giá đầy đủ và áp dụng phù hợp các tiêu chí, nếu có, được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để làm cơ sở cho phương pháp đã chọn hay không;

(3) Phương pháp đo lường có phù hợp với hoàn cảnh thực tế, dựa vào tính chất của tài sản hoặc nợ phải trả được ước tính và các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến ước tính kế toán hay không;

(4) Phương pháp đo lường có phù hợp với lĩnh vực, ngành nghề và môi trường mà đơn vị hoạt động hay không.

A73. Trong một số trường hợp, Ban Giám đốc có thể xác định rằng các phương pháp đo lường khác nhau có thể cho các khoảng giá trị ước tính khác nhau đáng kể. Trong trường hợp đó, việc tìm hiểu cách thức đơn vị được kiểm toán điều tra nguyên nhân của những sự khác biệt này có thể giúp kiểm toán viên đánh giá tính phù hợp của phương pháp đo lường được lựa chọn.

Đánh giá việc sử dụng các mô hình

A74. Trong một số trường hợp, đặc biệt khi lập ước tính kế toán về giá trị hợp lý, Ban Giám đốc có thể sử dụng mô hình. Liệu mô hình được sử dụng có phù hợp với hoàn cảnh hay không tùy thuộc vào một số yếu tố như: bản chất của đơn vị được kiểm toán và môi trường của đơn vị, bao gồm ngành nghề hoạt động của đơn vị và tài sản hoặc khoản nợ phải trả được đo lường.

A75. Mức độ phù hợp của các vấn đề nêu tại đoạn A76 Chuẩn mực này tùy thuộc vào hoàn cảnh cụ thể, bao gồm liệu mô hình được sử dụng phổ biến trong một ngành hoặc lĩnh vực cụ thể hay là mô hình do đơn vị tự xây dựng. Trong một số trường hợp, đơn vị có thể sử dụng chuyên gia để xây dựng và thử nghiệm mô hình.

A76. Tùy vào hoàn cảnh cụ thể, ví dụ về các vấn đề kiểm toán viên có thể xem xét khi thử nghiệm mô hình bao gồm:

(1) Mô hình đó có được phê duyệt trước khi sử dụng và có được kiểm tra định kỳ để đảm bảo vẫn phù hợp với mục đích sử dụng hay không. Quy trình phê duyệt của đơn vị có thể bao gồm việc đánh giá:

- Sự đầy đủ về mặt lý thuyết và tính toàn vẹn về mặt toán học, bao gồm tính thích hợp của các thông số của mô hình;

- Tính nhất quán và tính đầy đủ của các dữ liệu đầu vào của mô hình với các thông lệ thị trường;

- Đầu ra của mô hình so với các giao dịch thực tế.

(2) Có các chính sách và thủ tục thích hợp để kiểm soát sự thay đổi hay không;

(3) Mô hình có được kiểm tra định kỳ về tính hiệu lực hay không, đặc biệt trong trường hợp các dữ liệu đầu vào mang tính chủ quan;

(4) Các điều chỉnh thực hiện trên đầu ra của mô hình, kể cả trong trường hợp ước tính kế toán về giá trị hợp lý, có được điều chỉnh hay không, các điều chỉnh đó có phản ánh các giả định mà các bên tham gia thị trường sẽ sử dụng trong những hoàn cảnh tương tự hay không;

(5) Các thông tin về mô hình, bao gồm các ứng dụng dự tính, các hạn chế và các thông số chính của mô hình, các dữ liệu đầu vào cần thiết, và kết quả của các phân tích về tính hợp lý của mô hình có được ghi chép đầy đủ hay không.

Các giả định của Ban Giám đốc (hướng dẫn đoạn 13(b)(ii) Chuẩn mực này)

A77. Đánh giá của kiểm toán viên về các giả định của Ban Giám đốc chỉ dựa vào các thông tin mà kiểm toán viên có được tại thời điểm kiểm toán. Các thủ tục kiểm toán liên quan đến các giả định của Ban Giám đốc được thực hiện vì mục đích kiểm toán báo cáo tài chính của đơn vị chứ không nhằm mục đích đưa ra ý kiến về các giả định đó.

A78. Ví dụ về những vấn đề kiểm toán viên có thể xem xét khi đánh giá tính hợp lý của các giả định của Ban Giám đốc bao gồm:

(1) Từng giả định có hợp lý hay không;

(2) Các giả định có phụ thuộc lẫn nhau và có nhất quán hay không;

(3) Các giả định có hợp lý khi được xem xét một cách tổng thể hoặc trong mối liên hệ với các giả định khác được sử dụng cho cùng một ước tính kế toán hoặc cho các ước tính kế toán khác hay không;

(4) Các giả định được sử dụng để lập ước tính kế toán về giá trị hợp lý có phản ánh sự thích hợp với các giả định về thị trường có thể kiểm chứng được hay không.

A79. Các giả định được sử dụng để lập ước tính kế toán có thể phản ánh điều mà Ban Giám đốc mong đợi, là kết quả của các mục tiêu và chiến lược cụ thể. Trong trường hợp đó, kiểm toán viên có thể thực hiện các thủ tục kiểm toán để đánh giá tính hợp lý của các giả định đó, ví dụ bằng cách xem xét các giả định đó có nhất quán với:

(1) Môi trường kinh tế nói chung và tình hình kinh tế của đơn vị được kiểm toán;

(2) Các kế hoạch của đơn vị được kiểm toán;

(3) Các giả định có liên quan của các kỳ trước, nếu phù hợp;

(4) Thông tin về kinh nghiệm hoặc các điều kiện trước đây của đơn vị được kiểm toán có thể được coi là tiêu biểu cho các sự kiện hoặc điều kiện trong tương lai;

(5) Các giả định khác của Ban Giám đốc có liên quan đến báo cáo tài chính.

A80. Tính hợp lý của các giả định được sử dụng có thể phụ thuộc vào ý định và khả năng thực hiện các hành động cụ thể của Ban Giám đốc. Ban Giám đốc lập và lưu lại các kế hoạch và dự định liên quan đến các tài sản hoặc nợ phải trả cụ thể và khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu Ban Giám đốc phải thực hiện điều này. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xét đoán về mức độ bằng chứng kiểm toán cần phải thu thập về ý định và khả năng của Ban Giám đốc. Các thủ tục mà kiểm toán viên có thể áp dụng bao gồm:

(1) Xem xét kết quả thực hiện các ý định của Ban Giám đốc trong quá khứ;

(2) Soát xét các kế hoạch bằng văn bản và các tài liệu khác, bao gồm các kế hoạch tài chính, giấy tờ ủy quyền và các biên bản đã được phê duyệt chính thức, nếu có thể;

(3) Phỏng vấn Ban Giám đốc về lý do Ban Giám đốc thực hiện một hành động cụ thể;

(4) Xem xét các sự kiện xảy ra từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán;

(5) Đánh giá khả năng thực hiện một hành động cụ thể của đơn vị được kiểm toán trong hoàn cảnh kinh tế của đơn vị, bao gồm ảnh hưởng của những cam kết hiện tại của đơn vị.

Tuy nhiên, khuôn khổ về lập và trình bày báo cáo tài chính có thể không cho phép xét đến các kế hoạch hoặc dự định của Ban Giám đốc khi lập ước tính kế toán. Đây là trường hợp phổ biến khi lập ước tính kế toán về giá trị hợp lý, vì mục tiêu đo lường yêu cầu các giả định được sử dụng để lập ước tính kế toán phải phản ánh các giả định của các bên tham gia thị trường.

A81. Ngoài các vấn đề nêu trên, khi đánh giá tính hợp lý của các giả định mà Ban Giám đốc sử dụng để lập ước tính kế toán về giá trị hợp lý, các vấn đề khác mà kiểm toán viên có thể xem xét bao gồm:

(1) Ban Giám đốc có sử dụng các dữ liệu đầu vào đặc thù của thị trường để xây dựng các giả định không và nếu có thì sử dụng như thế nào;

(2) Liệu các giả định có nhất quán với các điều kiện thị trường có thể kiểm chứng được và có nhất quán với đặc điểm của tài sản hoặc nợ phải trả được đo lường theo giá trị hợp lý hay không;

(3) Liệu nguồn của các giả định của các bên tham gia thị trường có phù hợp và đáng tin cậy hay không, và Ban Giám đốc lựa chọn các giả định để sử dụng như thế nào khi có một số giả định khác nhau của các bên tham gia thị trường;

(4) Liệu Ban Giám đốc có xem xét các giả định được sử dụng hoặc thông tin về các giao dịch, tài sản hoặc nợ phải trả có thể so sánh được hay không và nếu có thì xem xét như thế nào.

A82. Ngoài ra, ước tính kế toán về giá trị hợp lý có thể bao gồm cả dữ liệu đầu vào kiểm chứng được và không kiểm chứng được. Khi ước tính kế toán về giá trị hợp lý dựa trên các dữ liệu đầu vào không kiểm chứng được, ví dụ về các vấn đề mà kiểm toán viên có thể xem xét bao gồm cách thức Ban Giám đốc giải thích, trình bày các vấn đề sau:

(1) Xác định đặc điểm của các bên tham gia thị trường có liên quan đến ước tính kế toán;

(2) Những sửa đổi do Ban Giám đốc thực hiện đối với chính các giả định của Ban Giám đốc để phản ánh quan điểm của họ về các giả định mà các bên tham gia thị trường sử dụng;

(3) Liệu Ban Giám đốc có sử dụng những thông tin tốt nhất có được trong hoàn cảnh cụ thể hay không;

(4) Các giả định của Ban Giám đốc đã tính đến các giao dịch, tài sản hoặc nợ phải trả có thể so sánh (nếu có) như thế nào.

Nếu có dữ liệu đầu vào không kiểm chứng được, kiểm toán viên có thể sẽ phải kết hợp việc đánh giá các giả định với các biện pháp khác để xử lý các rủi ro đã đánh giá quy định trong đoạn 13 Chuẩn mực này để thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Trong trường hợp đó, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán khác, ví dụ kiểm tra tài liệu, hồ sơ chứng minh cho việc Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) đã soát xét và phê duyệt ước tính kế toán.

A83. Khi đánh giá tính hợp lý của các giả định được sử dụng để lập ước tính kế toán, kiểm toán viên có thể phát hiện một hoặc nhiều giả định quan trọng. Giả định quan trọng đó có thể cho thấy ước tính kế toán có mức độ không chắc chắn cao, do đó làm phát sinh rủi ro đáng kể. Các biện pháp bổ sung để xử lý các rủi ro đáng kể đó được hướng dẫn tại đoạn A102 - A115 Chuẩn mực này.

Kiểm tra tính hữu hiệu của hoạt động kiểm soát (hướng dẫn đoạn 13(c) Chuẩn mực này)

A84. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với cách thức Ban Giám đốc lập ước tính kế toán có thể là một biện pháp phù hợp khi quy trình của Ban Giám đốc được thiết kế, thực hiện và duy trì tốt, ví dụ:

(1) Có các kiểm soát đối với việc Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) soát xét và phê duyệt các ước tính kế toán;

(2) Ước tính kế toán được lập dựa trên quá trình xử lý dữ liệu hàng ngày của hệ thống kế toán của đơn vị được kiểm toán.

A85. Kiểm toán viên phải kiểm tra tính hữu hiệu của hoạt động kiểm soát trong trường hợp:

(a) Khi đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên kỳ vọng rằng các kiểm soát đối với quy trình được thực hiện hiệu quả; hoặc

(b) Nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể cung cấp đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu (theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 330).

Lưu ý khi kiểm toán các đơn vị nhỏ

A86. Các đơn vị nhỏ có thể có các kiểm soát đối với quy trình lập ước tính kế toán, tuy nhiên hình thức hoạt động của các kiểm soát này có thể khác nhau. Hơn nữa, các đơn vị nhỏ có thể xác định rằng một số loại kiểm soát nhất định là không cần thiết vì Ban Giám đốc tham gia trực tiếp vào việc lập và trình bày báo cáo tài chính. Tuy nhiên, đối với một số đơn vị rất nhỏ, có thể không có nhiều kiểm soát mà kiểm toán viên có thể xác định được. Do đó, kiểm toán viên có thể sử dụng thử nghiệm cơ bản để xử lý các rủi ro đã đánh giá, như thực hiện một hoặc một số trong các biện pháp quy định tại đoạn 13 Chuẩn mực này.

Xây dựng giá trị ước tính hoặc khoảng giá trị ước tính (hướng dẫn đoạn 13(d) Chuẩn mực này)

A87. Việc xây dựng giá trị ước tính hoặc khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc có thể là một biện pháp thích hợp khi:

(1) Ước tính kế toán không được lập dựa trên quá trình xử lý dữ liệu hàng ngày của hệ thống kế toán;

(2) Kết quả soát xét của kiểm toán viên về các ước tính kế toán tương tự được lập trong báo cáo tài chính kỳ trước cho thấy quy trình hiện tại của Ban Giám đốc có thể không hiệu quả;

(3) Các kiểm soát của đơn vị đối với quy trình xác định ước tính kế toán của Ban Giám đốc không được thiết kế tốt và không được thực hiện phù hợp;

(4) Các sự kiện và giao dịch xảy ra từ ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán mâu thuẫn với giá trị ước tính của Ban Giám đốc;

(5) Kiểm toán viên có các nguồn dữ liệu khác để lập giá trị ước tính hoặc khoảng giá trị ước tính.

A88. Ngay cả khi các kiểm soát của đơn vị được kiểm toán được thiết kế tốt và được thực hiện hợp lý, việc xây dựng giá trị ước tính hoặc khoảng giá trị ước tính vẫn có thể là biện pháp hữu hiệu hoặc hiệu quả để xử lý các rủi ro đã đánh giá. Trong các trường hợp khác, kiểm toán viên có thể sử dụng phương pháp này để xác định liệu có cần thiết phải thực hiện các thủ tục kiểm toán tiếp theo hay không và nếu có thì xác định nội dung và phạm vi của các thủ tục đó như thế nào.

A89. Phương pháp mà kiểm toán viên sử dụng để xây dựng giá trị ước tính hoặc khoảng giá trị ước tính có thể thay đổi tùy theo việc phương pháp nào được coi là hiệu quả nhất trong hoàn cảnh thực tế. Ví dụ, kiểm toán viên có thể xây dựng một giá trị ước tính sơ bộ, sau đó đánh giá độ nhạy của giá trị đó đối với những thay đổi về giả định, nhằm đưa ra một khoảng giá trị ước tính để đánh giá giá trị ước tính của Ban Giám đốc đơn vị. Hoặc kiểm toán viên có thể bắt đầu bằng cách xây dựng khoảng giá trị ước tính để từ đó xác định một giá trị ước tính, nếu được.

A90. Khả năng kiểm toán viên lập một giá trị ước tính thay vì một khoảng giá trị ước tính, phụ thuộc vào một số yếu tố, bao gồm mô hình được sử dụng, nội dung và phạm vi của dữ liệu sẵn có và tính không chắc chắn của ước tính kế toán. Hơn nữa, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể ảnh hưởng đến quyết định xây dựng một giá trị ước tính hoặc một khoảng giá trị ước tính. Khuôn khổ này có thể quy định giá trị ước tính được sử dụng sau khi xem xét các kết quả và giả định khác, hoặc quy định một phương pháp đo lường cụ thể (ví dụ, sử dụng giá trị kỳ vọng theo phương pháp xác suất được chiết khấu).

A91. Kiểm toán viên có thể xây dựng giá trị ước tính hoặc khoảng giá trị ước tính bằng nhiều cách khác nhau, ví dụ bằng cách:

(1) Sử dụng mô hình, ví dụ mô hình được sử dụng phổ biến trong một ngành hoặc lĩnh vực cụ thể, hoặc mô hình do đơn vị tự xây dựng hoặc do kiểm toán viên tự xây dựng;

(2) Mở rộng các xem xét của Ban Giám đốc về các giả định hoặc kết quả thay thế, ví dụ bằng cách đưa ra những giả định khác;

(3) Tuyển dụng hoặc thuê một cá nhân có chuyên môn thích hợp để xây dựng hoặc sử dụng mô hình, hoặc cung cấp các giả định phù hợp;

(4) Tham khảo các điều kiện, giao dịch hoặc sự kiện có thể so sánh khác, hoặc khi thích hợp, tham khảo các thị trường của các tài sản hoặc nợ phải trả có thể so sánh.

Tìm hiểu các giả định hoặc phương pháp của Ban Giám đốc (hướng dẫn đoạn 13(d)(i) Chuẩn mực này)

A92. Khi kiểm toán viên lập giá trị ước tính hoặc khoảng giá trị ước tính và sử dụng các giả định hoặc phương pháp khác với các giả định hoặc phương pháp của Ban Giám đốc đơn vị được kiểm toán, đoạn 13(d)(i) Chuẩn mực này quy định kiểm toán viên phải tìm hiểu đầy đủ về các giả định và phương pháp của Ban Giám đốc khi lập ước tính kế toán. Việc tìm hiểu này sẽ cung cấp cho kiểm toán viên thông tin có thể phù hợp để kiểm toán viên xây dựng giá trị ước tính hoặc khoảng giá trị ước tính thích hợp, đồng thời giúp kiểm toán viên hiểu và đánh giá những khác biệt đáng kể với giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán. Ví dụ, nguyên nhân của sự khác biệt có thể do kiểm toán viên sử dụng các giả định khác nhưng có hiệu lực tương đương với các giả định của Ban Giám đốc. Điều này có thể cho thấy ước tính kế toán rất nhạy cảm với một số giả định nhất định và có mức độ không chắc chắn cao, cho thấy ước tính kế toán có thể là một rủi ro đáng kể. Mặt khác, sự khác biệt có thể là kết quả của một sai sót thực tế của Ban Giám đốc. Tùy thuộc vào hoàn cảnh cụ thể, kiểm toán viên có thể thấy cần thảo luận với Ban Giám đốc về cơ sở và tính hợp lý của các giả định và sự khác biệt, nếu có, trong phương pháp lập ước tính kế toán để giúp kiểm toán viên đưa ra các kết luận.

Thu hẹp khoảng giá trị ước tính (hướng dẫn đoạn 13(d)(ii) Chuẩn mực này)

A93. Khi kiểm toán viên kết luận rằng cần sử dụng một khoảng giá trị ước tính (khoảng giá trị ước tính của kiểm toán viên) để đánh giá tính hợp lý của giá trị ước tính của Ban Giám đốc, đoạn 13(d)(ii) Chuẩn mực này quy định rằng khoảng giá trị ước tính đó phải bao gồm tất cả các “kết quả hợp lý” chứ không phải là tất cả các kết quả có thể xảy ra. Khoảng giá trị ước tính không thể hữu ích nếu bao gồm tất cả các kết quả có thể xảy ra, vì khoảng giá trị ước tính đó sẽ quá rộng để có thể hiệu quả cho mục đích kiểm toán. Khoảng giá trị ước tính của kiểm toán viên chỉ hữu ích và hiệu quả khi khoảng giá trị đó đủ hẹp để cho phép kiểm toán viên kết luận liệu ước tính kế toán có sai sót hay không.

A94. Thông thường, khoảng giá trị ước tính được thu hẹp bằng hoặc thấp hơn mức trọng yếu thực hiện là phù hợp cho mục đích đánh giá tính hợp lý của giá trị ước tính của Ban Giám đốc. Tuy nhiên, trong một số ngành đặc thù, có thể không thu hẹp được khoảng giá trị ước tính xuống mức đó. Điều này không nhất thiết cản trở việc ghi nhận ước tính kế toán, tuy nhiên lại có thể cho thấy mức độ không chắc chắn cao trong ước tính kế toán đó làm phát sinh rủi ro đáng kể. Các biện pháp bổ sung để xử lý rủi ro đáng kể được hướng dẫn tại đoạn A102 - A115 Chuẩn mực này.

A95. Khoảng giá trị ước tính có thể được thu hẹp để tất cả các kết quả trong khoảng giá trị ước tính đó đều được coi là hợp lý, bằng cách:

(a) Loại bỏ khỏi khoảng giá trị ước tính các kết quả lớn nhất và nhỏ nhất trong khoảng mà theo xét đoán của kiểm toán viên là khó có khả năng xảy ra;

(b) Tiếp tục thu hẹp khoảng giá trị ước tính dựa vào bằng chứng kiểm toán sẵn có cho đến khi kiểm toán viên kết luận rằng tất cả các kết quả trong khoảng giá trị ước tính được coi là hợp lý. Trong một số ít trường hợp, kiểm toán viên có thể thu hẹp khoảng giá trị ước tính cho đến khi thu thập được bằng chứng kiểm toán chỉ ra một giá trị ước tính.

Cân nhắc sự cần thiết phải có kiến thức hoặc kỹ năng chuyên sâu liên quan (hướng dẫn đoạn 14 Chuẩn mực này)

A96. Theo quy định tại đoạn 08(e) Chuẩn mực kiểm toán Việt Nam số 300, khi lập kế hoạch kiểm toán, kiểm toán viên phải hiểu rõ về nội dung, lịch trình, phạm vi của các nguồn lực cần thiết để thực hiện cuộc kiểm toán. Kiểm toán viên cũng có thể phải cân nhắc huy động sự tham gia của những người có kiến thức hoặc kỹ năng chuyên sâu, nếu cần. Ngoài ra, đoạn 14 Chuẩn mực kiểm toán Việt Nam số 220 quy định thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đảm bảo cho nhóm kiểm toán và các chuyên gia không thuộc nhóm kiểm toán có trình độ chuyên môn và năng lực phù hợp để thực hiện cuộc kiểm toán. Trong quá trình kiểm toán các ước tính kế toán, bằng kinh nghiệm của mình và dựa vào hoàn cảnh cụ thể của cuộc kiểm toán, kiểm toán viên có thể xác định cần phải có các kiến thức hoặc kỹ năng chuyên sâu về một hoặc một vài khía cạnh của các ước tính kế toán.

A97. Khi xem xét liệu có cần phải có các kiến thức hoặc kỹ năng chuyên sâu hay không, các vấn đề có thể ảnh hưởng đến việc xem xét của kiểm toán viên bao gồm:

(1) Bản chất của tài sản, nợ phải trả hay nguồn vốn cần được ước tính trong doanh nghiệp hay ngành nghề cụ thể (ví dụ: mỏ khoáng sản, tài sản nông nghiệp, công cụ tài chính phức hợp);

(2) Mức độ không chắc chắn cao trong ước tính;

(3) Những tính toán phức tạp hay các mô hình chuyên dụng được sử dụng, ví dụ khi ước tính giá trị hợp lý trong trường hợp không có thị trường có thể kiểm chứng được;

(4) Mức độ phức tạp trong các quy định liên quan đến các ước tính kế toán của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; liệu có những quy định nào có thể có cách hiểu khác nhau hoặc có sự áp dụng không nhất quán hoặc đang được xây dựng;

(5) Các thủ tục kiểm toán viên dự định thực hiện để xử lý các rủi ro đã được đánh giá.

A98. Phần lớn các ước tính kế toán, kể cả các ước tính không chắc chắn, có thể không cần phải có kiến thức hoặc kỹ năng chuyên sâu. Ví dụ, kiểm toán viên sẽ không cần đến kiến thức hoặc kỹ năng chuyên sâu khi đánh giá dự phòng các khoản phải thu khó đòi.

A99. Tuy nhiên, kiểm toán viên có thể không có kiến thức hoặc kỹ năng chuyên sâu cần thiết khi vấn đề liên quan không thuộc lĩnh vực kế toán hay kiểm toán và có thể phải cần đến chuyên gia của doanh nghiệp kiểm toán. Chuẩn mực kiểm toán Việt Nam số 620 quy định và hướng dẫn cách xác định sự cần thiết của việc tuyển dụng hay thuê chuyên gia của doanh nghiệp kiểm toán và trách nhiệm của kiểm toán viên khi sử dụng công việc của chuyên gia.

A100. Trong một số trường hợp, kiểm toán viên có thể thấy cần đến kiến thức hoặc kỹ năng chuyên sâu liên quan đến lĩnh vực kế toán và kiểm toán. Những cá nhân có kiến thức hoặc kỹ năng chuyên sâu có thể được doanh nghiệp kiểm toán tuyển dụng hoặc ký hợp đồng thuê từ một tổ chức bên ngoài doanh nghiệp kiểm toán. Khi những cá nhân này thực hiện các thủ tục kiểm toán trong cuộc kiểm toán, họ trở thành thành viên nhóm kiểm toán và do đó phải tuân thủ các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 220.

A101. Tùy thuộc vào hiểu biết và kinh nghiệm của kiểm toán viên trong việc làm việc với chuyên gia của doanh nghiệp kiểm toán hay với những cá nhân có kiến thức hoặc kỹ năng chuyên sâu, kiểm toán viên có thể cân nhắc có nên thảo luận các vấn đề như quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng với các cá nhân liên quan để xem liệu công việc của họ có phù hợp với mục tiêu kiểm toán hay không.

Thử nghiệm cơ bản tiếp theo để xử lý rủi ro đáng kể (hướng dẫn đoạn 15 Chuẩn mực này)

A102. Khi kiểm toán các ước tính kế toán làm phát sinh rủi ro đáng kể, các thử nghiệm cơ bản tiếp theo của kiểm toán viên được tập trung vào việc đánh giá các nội dung sau:

(a) Cách thức Ban Giám đốc đánh giá ảnh hưởng của sự không chắc chắn trong ước tính kế toán và ảnh hưởng có thể có của sự không chắc chắn đó đến tính phù hợp của việc ghi nhận các ước tính kế toán trong báo cáo tài chính;

(b) Tính đầy đủ của các thuyết minh liên quan.

Sự không chắc chắn trong ước tính

Việc Ban Giám đốc xem xét sự không chắc chắn trong ước tính (hướng dẫn đoạn 15(a) Chuẩn mực này)

A103. Ban Giám đốc có thể đánh giá các giả định hoặc kết quả khác của các ước tính kế toán bằng một số phương pháp, tùy theo hoàn cảnh cụ thể. Một trong các phương pháp đó là phương pháp phân tích độ nhạy, bao gồm việc đánh giá xem các giá trị tiền tệ của một ước tính kế toán thay đổi thế nào khi các giả định thay đổi. Các ước tính kế toán được đo lường theo giá trị hợp lý vẫn có thể có chênh lệch vì các bên tham gia thị trường khác nhau sẽ sử dụng những giả định khác nhau. Phương pháp phân tích độ nhạy có thể dẫn đến việc xây dựng một số các tình huống về kết quả thực tế, đôi khi được mô tả là một loạt các kết quả của Ban Giám đốc, ví dụ các tình huống “bi quan” hay “lạc quan”.

A104. Phương pháp phân tích độ nhạy có thể cho thấy một ước tính kế toán không nhạy cảm với thay đổi của một số giả định cụ thể nào đó, mà chỉ nhạy cảm với một hoặc một số giả định mà kiểm toán viên sẽ phải tập trung chú ý vào các giả định này.

A105. Hướng dẫn này không nhằm mục đích khuyến nghị một phương pháp cụ thể nào để xử lý sự không chắc chắn trong ước tính (như phương pháp phân tích độ nhạy) là thích hợp hơn so với các phương pháp khác, hay khuyến nghị Ban Giám đốc cần phải xem xét các giả định hoặc kết quả khác bằng một quy trình chi tiết và được hỗ trợ bằng các tài liệu chứng minh phạm vi rộng. Hướng dẫn này chỉ tập trung vào việc xác định xem liệu Ban Giám đốc đã đánh giá sự không chắc chắn có thể ảnh hưởng đến các ước tính kế toán quan trọng hay chưa, mà không quan trọng xem cách thức thực hiện đánh giá như thế nào. Do đó, khi Ban Giám đốc chưa xem xét các giả định hoặc kết quả khác, kiểm toán viên có thể cần thảo luận với Ban Giám đốc và yêu cầu cung cấp bằng chứng về việc Ban Giám đốc đã giải quyết ảnh hưởng của sự không chắc chắn đến các ước tính kế toán như thế nào.

Lưu ý khi kiểm toán các đơn vị nhỏ

A106. Các đơn vị nhỏ có thể sử dụng các phương tiện đơn giản để đánh giá sự không chắc chắn trong ước tính. Bên cạnh việc soát xét các tài liệu có sẵn, kiểm toán viên có thể phỏng vấn Ban Giám đốc để thu thập thêm các bằng chứng kiểm toán khác về việc Ban Giám đốc xem xét các giả định hoặc kết quả khác. Ngoài ra, Ban Giám đốc có thể không có chuyên môn để xem xét các kết quả khác hay để đánh giá sự không chắc chắn trong các ước tính kế toán. Trong trường hợp đó, kiểm toán viên có thể giải thích cho Ban Giám đốc về quy trình hoặc các phương pháp đánh giá khác sẵn có và hồ sơ, tài liệu liên quan. Tuy nhiên, điều này không làm thay đổi trách nhiệm của Ban Giám đốc đối với việc lập và trình bày báo cáo tài chính.

Các giả định quan trọng (hướng dẫn đoạn 15(b) Chuẩn mực này)

A107. Một giả định được sử dụng để lập ước tính kế toán có thể được coi là quan trọng nếu một thay đổi hợp lý trong giả định đó có thể ảnh hưởng trọng yếu đến việc đo lường ước tính kế toán.

A108. Đối với các giả định quan trọng được xây dựng dựa vào kiến thức của Ban Giám đốc, kiểm toán viên có thể thu thập bằng chứng để chứng minh cho các giả định này từ quy trình quản lý rủi ro và phân tích chiến lược của Ban Giám đốc. Ngay cả khi đơn vị không có một quy trình chính thức (ví dụ trong trường hợp các đơn vị nhỏ), kiểm toán viên cũng có thể đánh giá các giả định thông qua việc thảo luận và phỏng vấn Ban Giám đốc, kết hợp với các thủ tục kiểm toán khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

A109. Khi đánh giá các giả định của Ban Giám đốc, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A77 - A83 Chuẩn mực này.

Dự định và khả năng của Ban Giám đốc (hướng dẫn đoạn 15(c) Chuẩn mực này)

A110. Khi xem xét các giả định, các dự định và khả năng của Ban Giám đốc, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A13 và đoạn A80 Chuẩn mực này.

Xây dựng khoảng giá trị ước tính (hướng dẫn đoạn 16 Chuẩn mực này)

A111. Khi lập báo cáo tài chính, Ban Giám đốc có thể hài lòng về việc đã xử lý thỏa đáng các ảnh hưởng của sự không chắc chắn trong các ước tính kế toán làm phát sinh rủi ro đáng kể. Tuy nhiên, trong một số trường hợp, theo xét đoán của kiểm toán viên, kiểm toán viên có thể cho rằng những nỗ lực của Ban Giám đốc là chưa đủ, ví dụ khi:

(1) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp thông qua đánh giá cách thức Ban Giám đốc xử lý ảnh hưởng của sự không chắc chắn trong ước tính;

(2) Kiểm toán viên vẫn cần phải xác định thêm về mức độ không chắc chắn của một ước tính kế toán, ví dụ khi kiểm toán viên nhận thấy có sự chênh lệch lớn về kết quả của các ước tính kế toán tương tự trong những trường hợp tương tự;

(3) Kiểm toán viên không thu thập được bằng chứng kiểm toán khác thông qua việc soát xét các sự kiện đến ngày lập báo cáo kiểm toán;

(4) Có thể có dấu hiệu cho thấy Ban Giám đốc có sự thiên lệch khi lập các ước tính kế toán.

A112. Khi xem xét việc xác định khoảng giá trị ước tính, kiểm toán viên cần thực hiện các hướng dẫn tại đoạn A87 - A95 Chuẩn mực này.

Tiêu chí ghi nhận và đo lường

Ghi nhận các ước tính kế toán trong báo cáo tài chính (hướng dẫn đoạn 17(a) Chuẩn mực này)

A113. Khi Ban Giám đốc đã ghi nhận một ước tính kế toán trong báo cáo tài chính, kiểm toán viên cần tập trung đánh giá xem việc đo lường ước tính kế toán đó đã đầy đủ và đáng tin cậy để đáp ứng tiêu chí ghi nhận của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa.

A114. Với những ước tính kế toán chưa được ghi nhận trong báo cáo tài chính, kiểm toán viên cần tập trung đánh giá xem các tiêu chí ghi nhận của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thực tế đã thỏa mãn hay chưa. Ngay cả khi một ước tính kế toán chưa được ghi nhận và kiểm toán viên kết luận rằng điều đó là hợp lý, báo cáo tài chính vẫn có thể cần có những thuyết minh rõ ràng về tình huống cụ thể đó. Kiểm toán viên cũng có thể thấy cần thu hút sự chú ý của người sử dụng báo cáo kiểm toán đối với sự không chắc chắn đáng kể, bằng cách trình bày thêm đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán. Chuẩn mực kiểm toán Việt Nam số 706 quy định và hướng dẫn cách trình bày đoạn “Vấn đề cần nhấn mạnh”.

Cơ sở đo lường của các ước tính kế toán (hướng dẫn đoạn 17(b) Chuẩn mực này)

A115. Với các ước tính kế toán về giá trị hợp lý, một số khuôn khổ về lập và trình bày báo cáo tài chính quy định rằng việc có thể đo lường giá trị hợp lý một cách tin cậy là điều kiện tiên quyết đối với việc yêu cầu hoặc cho phép ghi nhận và thuyết minh theo giá trị hợp lý. Trong một số trường hợp, điều kiện này có thể được bỏ qua, ví dụ khi không có phương pháp hay cơ sở phù hợp để đo lường giá trị hợp lý. Trong những trường hợp như vậy, để xem xét việc sử dụng giá trị hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên phải tập trung vào đánh giá xem cơ sở của việc Ban Giám đốc quyết định bỏ qua điều kiện tiên quyết đó có phù hợp hay không.

Đánh giá tính hợp lý của các ước tính kế toán và xác định sai sót (hướng dẫn đoạn 18 Chuẩn mực này)

A116. Dựa trên các bằng chứng kiểm toán thu thập được, kiểm toán viên có thể kết luận rằng bằng chứng về giá trị của một ước tính kế toán có sự khác biệt so với giá trị ước tính của Ban Giám đốc đơn vị. Khi có bằng chứng kiểm toán chứng minh cho một giá trị ước tính, số chênh lệch giữa giá trị ước tính của kiểm toán viên và giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán sẽ cấu thành một sai sót. Khi kiểm toán viên kết luận rằng việc sử dụng khoảng giá trị ước tính của kiểm toán viên đã cung cấp đầy đủ bằng chứng kiểm toán thích hợp, giá trị ước tính của Ban Giám đốc nằm ngoài khoảng giá trị ước tính của kiểm toán viên sẽ bị coi là không có bằng chứng bổ trợ. Trong trường hợp đó, sai sót sẽ lớn hơn hoặc bằng số chênh lệch giữa giá trị ước tính của Ban Giám đốc và giá trị gần nhất trong khoảng giá trị ước tính của kiểm toán viên.

A117. Khi Ban Giám đốc đơn vị thay đổi một ước tính kế toán, hoặc thay đổi phương pháp lập ước tính so với kỳ trước dựa trên đánh giá chủ quan của họ rằng hoàn cảnh đã thay đổi, dựa trên các bằng chứng kiểm toán, kiểm toán viên có thể kết luận rằng ước tính kế toán đó đã bị sai sót do thay đổi chủ quan của Ban Giám đốc, hoặc coi đó là một dấu hiệu có thể có sự thiên lệch của Ban Giám đốc (xem đoạn A124 - A125 Chuẩn mực này).

A118. Chuẩn mực kiểm toán Việt Nam số 450 quy định và hướng dẫn cách phân biệt các loại sai sót khác nhau cho mục đích đánh giá ảnh hưởng của những sai sót không được điều chỉnh đối với báo cáo tài chính. Liên quan đến các ước tính kế toán, một sai sót, bất kể do gian lận hay nhầm lẫn, có thể bắt nguồn từ:

(1) Sai sót hiển nhiên không có nghi vấn (sai sót thực tế);

(2) Những khác biệt bắt nguồn từ đánh giá của Ban Giám đốc về các ước tính kế toán mà kiểm toán viên cho rằng không hợp lý, hoặc việc lựa chọn hay áp dụng các chính sách kế toán mà kiểm toán viên cho rằng không phù hợp (sai sót xét đoán);

(3) Việc kiểm toán viên đã đưa ra được một ước tính tốt nhất về sai sót cho tổng thể, dựa trên việc suy rộng sai sót phát hiện từ các mẫu kiểm toán ra toàn bộ tổng thể lấy mẫu (sai sót dự tính).

Trong một số trường hợp liên quan đến ước tính kế toán, một sai sót có thể bắt nguồn từ việc kết hợp các tình huống trên, do đó, việc xác định tách biệt là rất khó hoặc có khi không thực hiện được.

A119. Khi kiểm toán các ước tính kế toán được ghi nhận trong báo cáo tài chính, kiểm toán viên đều cần có những cân nhắc giống nhau để đánh giá tính hợp lý của các ước tính kế toán và các thuyết minh liên quan trong báo cáo tài chính, kể cả các ước tính và thuyết minh đó là bắt buộc theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay là do Ban Giám đốc tự nguyện thực hiện.

Các thuyết minh liên quan đến ước tính kế toán

Thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 19 Chuẩn mực này)

A120. Việc trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng bao gồm đầy đủ các thuyết minh về các vấn đề trọng yếu. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể cho phép, hoặc quy định các thuyết minh liên quan đến ước tính kế toán, và một số đơn vị có thể tự nguyện trình bày thêm các thông tin trong phần thuyết minh báo cáo tài chính. Ví dụ về những thuyết minh này có thể bao gồm:

(1) Các giả định được sử dụng;

(2) Phương pháp ước tính được sử dụng, kể cả các mô hình được áp dụng;

(3) Cơ sở của việc lựa chọn phương pháp ước tính;

(4) Ảnh hưởng của việc thay đổi phương pháp ước tính so với kỳ trước;

(5) Nguồn gốc và ảnh hưởng của sự không chắc chắn trong ước tính.

Những thuyết minh trên là phù hợp để giúp người sử dụng báo cáo tài chính hiểu về các ước tính kế toán được ghi nhận hoặc thuyết minh trong báo cáo tài chính và kiểm toán viên cần thu thập đầy đủ bằng chứng kiểm toán thích hợp để xem những thuyết minh đó đã tuân thủ các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa.

A121. Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể yêu cầu phải thuyết minh cụ thể liên quan đến sự không chắc chắn của các ước tính kế toán. Ví dụ, một số khuôn khổ về lập và trình bày báo cáo tài chính quy định phải thuyết minh các nội dung sau:

(1) Những giả định chính và các nguyên nhân có thể dẫn đến sự không chắc chắn trong ước tính có rủi ro đáng kể làm phát sinh những điều chỉnh trọng yếu đối với giá trị ghi sổ của tài sản và nợ phải trả. Quy định này có thể được thể hiện bằng các cụm từ như “Nguồn gốc của sự không chắc chắn trong ước tính” hoặc “Các ước tính kế toán quan trọng”;

(2) Khoảng giá trị của kết quả có thể có và các giả định đã sử dụng để xác định khoảng giá trị;

(3) Những thông tin liên quan đến tầm quan trọng của các ước tính kế toán về giá trị hợp lý đối với tình hình tài chính và kết quả hoạt động của đơn vị;

(4) Các thông tin định tính như khả năng xảy ra rủi ro và rủi ro phát sinh như thế nào, mục tiêu của đơn vị, các chính sách và thủ tục để quản lý rủi ro, các phương pháp để đo lường rủi ro và những thay đổi về thông tin định tính so với các kỳ trước.

(5) Các thông tin định lượng như mức độ dễ xảy ra rủi ro của đơn vị được kiểm toán, dựa trên các thông tin nội bộ được cung cấp cho cán bộ quản lý chủ chốt, bao gồm rủi ro tín dụng, rủi ro thanh khoản và rủi ro thị trường.

Thuyết minh về sự không chắc chắn trong ước tính đối với các ước tính kế toán làm phát sinh rủi ro đáng kể (hướng dẫn đoạn 20 Chuẩn mực này)

A122. Liên quan đến các ước tính kế toán làm phát sinh rủi ro đáng kể, ngay cả khi các thuyết minh đã tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên vẫn có thể kết luận rằng thuyết minh về sự không chắc chắn trong ước tính là chưa đầy đủ so với hoàn cảnh thực tế và thông tin hiện có. Đánh giá của kiểm toán viên về tính đầy đủ của thuyết minh về mức độ không chắc chắn của ước tính càng quan trọng thì khoảng kết quả có thể có của ước tính kế toán càng có mức độ trọng yếu cao hơn (xem thêm đoạn A94 Chuẩn mực này).

A123. Trong một số trường hợp, kiểm toán viên có thể thấy cần khuyến khích Ban Giám đốc đơn vị thuyết minh trong báo cáo tài chính về các tình huống liên quan đến sự không chắc chắn trong ước tính. Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn về các ảnh hưởng đến ý kiến kiểm toán khi kiểm toán viên cho rằng thuyết minh của Ban Giám đốc trong báo cáo tài chính về sự không chắc chắn trong ước tính là chưa đầy đủ hoặc sai lệch.

Các dấu hiệu về sự thiên lệch của Ban Giám đốc (hướng dẫn đoạn 21 Chuẩn mực này)

A124. Trong quá trình kiểm toán, kiểm toán viên có thể nhận thấy những nhận định và quyết định của Ban Giám đốc có dấu hiệu thiên lệch. Những dấu hiệu này có thể khiến kiểm toán viên phải xem xét xem rủi ro kiểm toán đã được đánh giá đúng hay chưa và các biện pháp để giảm thiểu rủi ro kiểm toán có còn phù hợp hay không. Kiểm toán viên có thể phải cân nhắc đến việc thay đổi hoặc bổ sung các thủ tục kiểm toán trong giai đoạn còn lại của cuộc kiểm toán. Hơn thế nữa, những dấu hiệu này còn ảnh hưởng đến đánh giá của kiểm toán viên về việc tổng thể báo cáo tài chính có còn chứa đựng sai sót trọng yếu hay không, như quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 700.

A125. Ví dụ về các dấu hiệu có thể có sự thiên lệch của Ban Giám đốc với các ước tính kế toán, bao gồm:

(1) Thay đổi một ước tính kế toán, hoặc phương pháp ước tính dựa vào đánh giá chủ quan của Ban Giám đốc rằng hoàn cảnh đã thay đổi;

(2) Sử dụng một giả định của chính đơn vị đối với ước tính kế toán về giá trị hợp lý trong khi giả định đó không nhất quán với các giả định có thể kiểm chứng được trên thị trường;

(3) Lựa chọn hay xây dựng một tập hợp các giả định quan trọng mang lại giá trị ước tính có lợi cho mục tiêu của Ban Giám đốc;

(4) Lựa chọn giá trị ước tính có thể cho thấy sự lạc quan hoặc bi quan.

Giải trình bằng văn bản (hướng dẫn đoạn 22 Chuẩn mực này)

A126. Chuẩn mực kiểm toán Việt Nam số 580 quy định và hướng dẫn việc sử dụng các giải trình bằng văn bản. Tùy thuộc vào bản chất, mức trọng yếu và mức độ không chắc chắn trong ước tính, các giải trình bằng văn bản về ước tính kế toán được ghi nhận và thuyết minh trên báo cáo tài chính có thể bao gồm:

(1) Giải trình về tính hợp lý của quy trình đo lường, bao gồm cả các mô hình và các giả định liên quan được Ban Giám đốc sử dụng để xác định ước tính kế toán theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, và tính nhất quán trong việc áp dụng các quy trình ước tính;

(2) Giải trình về việc các giả định đã phản ánh hợp lý về dự định và khả năng của Ban Giám đốc để thực hiện các hành động cụ thể thay mặt cho đơn vị, liên quan đến các ước tính kế toán và thuyết minh;

(3) Giải trình về việc các thuyết minh liên quan đến ước tính kế toán là đầy đủ và phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(4) Giải trình về việc không có các sự kiện phát sinh sau ngày kết thúc kỳ kế toán cần phải điều chỉnh ước tính kế toán và thuyết minh trong báo cáo tài chính.

A127. Đối với các ước tính kế toán không được ghi nhận hoặc thuyết minh trên báo cáo tài chính, các giải trình bằng văn bản có thể bao gồm:

(1) Giải trình về tính hợp lý của các cơ sở mà Ban Giám đốc sử dụng để xác định rằng ước tính kế toán chưa đáp ứng các tiêu chí của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để ghi nhận hoặc thuyết minh (xem thêm đoạn A114 Chuẩn mực này);

(2) Giải trình về tính hợp lý của các cơ sở mà Ban Giám đốc sử dụng khi quyết định bỏ qua giả định liên quan đến việc sử dụng giá trị hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, đối với những ước tính kế toán không được đo lường hay trình bày theo giá trị hợp lý (xem thêm đoạn A115 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán (hướng dẫn đoạn 23 Chuẩn mực này)

A128. Việc ghi chép và lưu lại tài liệu về những dấu hiệu có thể có sự thiên lệch của Ban Giám đốc đã phát hiện trong quá trình kiểm toán sẽ giúp kiểm toán viên kết luận liệu những đánh giá rủi ro và các biện pháp xử lý liên quan có còn phù hợp với hoàn cảnh không, và cũng giúp kiểm toán viên đánh giá liệu tổng thể báo cáo tài chính có còn chứa đựng sai sót trọng yếu hay không (xem đoạn A125 Chuẩn mực này về các ví dụ về những dấu hiệu có thể có sự thiên lệch của Ban Giám đốc).

Phụ lục

(Hướng dẫn đoạn A1 Chuẩn mực này)

ĐO LƯỜNG VÀ THUYẾT MINH GIÁ TRỊ HỢP LÝ THEO CÁC KHUÔN KHỔ VỀ LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH KHÁC NHAU

Mục đích của phụ lục này là để hiểu chung về việc đo lường và thuyết minh giá trị hợp lý theo các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau.

1. Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau sẽ yêu cầu hoặc cho phép cách đo lường và thuyết minh giá trị hợp lý khác nhau trên báo cáo tài chính. Các khuôn khổ cũng khác nhau về độ chi tiết của các hướng dẫn đi kèm về cơ sở để đo lường tài sản và nợ phải trả hoặc các thuyết minh liên quan. Có khuôn khổ về lập và trình bày báo cáo tài chính đưa ra những quy định mang tính nguyên tắc, một số khuôn khổ khác lại đưa ra các hướng dẫn chung, một vài khuôn khổ thậm chí không có hướng dẫn. Ngoài ra, còn có các thông lệ về đo lường và thuyết minh giá trị hợp lý dành riêng cho một số ngành đặc thù.

2. Định nghĩa về giá trị hợp lý cũng có thể khác nhau giữa các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau, hoặc một khuôn khổ cũng có thể có những định nghĩa khác nhau cho mỗi loại tài sản, nợ phải trả hoặc thuyết minh khác nhau. Ví dụ , Chuẩn mực kế toán quốc tế số 39 định nghĩa “giá trị hợp lý là giá trị một tài sản được trao đổi hay một khoản nợ được thanh toán theo nguyên tắc ngang giá giữa hai chủ thể có đầy đủ hiểu biết và tự nguyện tham gia giao dịch”. Khái niệm về giá trị hợp lý thường đề cập đến các giao dịch hiện tại chứ không phải các giao dịch trong quá khứ hay tương lai. Theo đó, quá trình đo lường giá trị hợp lý chính là việc xác định giá ước tính mà giao dịch có thể được thực hiện. Bên cạnh đó, các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể sử dụng các thuật ngữ như “giá trị riêng của đơn vị”, “giá trị sử dụng” hay các thuật ngữ tương tự, nhưng vẫn thuộc phạm vi của khái niệm giá trị hợp lý trong Chuẩn mực này.

3. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định cách xử lý những thay đổi về giá trị hợp lý qua các thời kỳ theo các cách khác nhau. Ví dụ, một khuôn khổ về lập và trình bày báo cáo tài chính quy định những thay đổi về đo lường giá trị hợp lý đối với một số tài sản hoặc nợ phải trả nhất định phải được ghi nhận trực tiếp vào vốn chủ sở hữu, trong khi có khuôn khổ khác lại quy định phải ghi nhận những thay đổi đó vào kết quả hoạt động kinh doanh. Theo một số khuôn khổ, việc quyết định có sử dụng phương pháp kế toán theo giá trị hợp lý hay không, hoặc áp dụng như thế nào tùy thuộc vào dự định thực hiện các hành động cụ thể của Ban Giám đốc liên quan đến một tài sản hoặc khoản nợ phải trả nhất định.

4. Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể yêu cầu phản ánh giá trị đo lường và thuyết minh giá trị hợp lý trong báo cáo tài chính một cách bắt buộc hoặc cho phép việc này ở các mức độ khác nhau. Các khuôn khổ về lập và trình bày báo cáo tài chính có thể:

(a) Quy định các yêu cầu về phản ánh giá trị đo lường, trình bày và thuyết minh các thông tin nhất định trong báo cáo tài chính hoặc trong thuyết minh báo cáo tài chính hoặc trong các thông tin bổ sung;

(b) Cho phép áp dụng các phương pháp đo lường nhất định về giá trị hợp lý do đơn vị tùy chọn hoặc chỉ khi đáp ứng được một số tiêu chí nhất định;

(c) Quy định các phương pháp cụ thể để xác định giá trị hợp lý, ví dụ, phương pháp đánh giá độc lập hoặc phương pháp chiết khấu dòng tiền;

(d) Cho phép lựa chọn một phương pháp xác định giá trị hợp lý trong các phương pháp phù hợp (các tiêu chí để lựa chọn phương pháp có thể được quy định hoặc không được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính); hoặc

(e) Không có hướng dẫn về phương pháp đo lường và thuyết minh giá trị hợp lý ngoài các phương pháp đang được sử dụng theo thông lệ, như thông lệ của ngành.

5. Có khuôn khổ về lập và trình bày báo cáo tài chính giả định rằng giá trị hợp lý có thể được đo lường đáng tin cậy đối với các tài sản và nợ phải trả để làm cơ sở cho việc quy định hoặc cho phép đo lường hoặc thuyết minh giá trị hợp lý. Trong một số trường hợp, giả định này sẽ là không phù hợp khi một tài sản hoặc nợ phải trả không có giá niêm yết trên thị trường và các phương pháp ước tính giá trị hợp lý khác là không phù hợp hoặc không thể thực hiện được. Có khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định một hệ thống các phương pháp xác định giá trị hợp lý, trong đó phân loại các yếu tố đầu vào sử dụng để ước tính giá trị hợp lý, từ các “yếu tố đầu vào có thể kiểm chứng được” một cách rõ ràng dựa trên giá niêm yết và các thị trường năng động đến các “yếu tố đầu vào không thể kiểm chứng được” đòi hỏi phải có các xét đoán chủ quan của đơn vị về các giả định mà các bên tham gia thị trường có thể sử dụng.

6. Có khuôn khổ về lập và trình bày báo cáo tài chính yêu cầu phải có những điều chỉnh hoặc sửa đổi nhất định về thông tin định giá, hoặc yêu cầu có những lưu ý cụ thể đối với một số tài sản hay nợ phải trả nào đó. Ví dụ, việc hạch toán một khoản bất động sản đầu tư cần có những điều chỉnh nhất định đối với giá thị trường, chẳng hạn như điều chỉnh giá bán ước tính lúc đóng cửa, điều chỉnh liên quan đến vị trí hay điều kiện của bất động sản, hay những vấn đề khác. Tương tự, nếu như thị trường của một loại tài sản nào đó không phải là một thị trường sôi động, giá niêm yết của tài sản đó có thể phải điều chỉnh hoặc sửa đổi cho phù hợp với giá trị hợp lý. Ví dụ, giá niêm yết trên thị trường của tài sản có thể không thể hiện giá trị hợp lý của nó nếu như đó là một thị trường ít có hoạt động trao đổi mua bán, hoặc thị trường còn mới mẻ, hoặc chỉ có một lượng ít được giao dịch trên thị trường so với tổng số giao dịch. Trong những thị trường như vậy, giá thị trường cần phải được điều chỉnh. Những nguồn thông tin thị trường khác nhau có thể được sử dụng để đưa ra các điều chỉnh hoặc sửa đổi. Ngoài ra, trong một số trường hợp, khoản thế chấp (ví dụ thế chấp cho một khoản nợ) có thể phải được xem xét khi xác định giá trị hợp lý hoặc tổn thất có thể có của tài sản hoặc nợ phải trả.

7. Trong hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính, cơ sở của việc xác định giá trị hợp lý là việc giả định rằng đơn vị đang hoạt động liên tục, không có ý định hoặc nhu cầu thanh lý, thu gọn quy mô hoạt động hoặc phải thực hiện giao dịch không có lợi. Vì vậy, trong trường hợp này, giá trị hợp lý sẽ không phải là khoản mà đơn vị sẽ được nhận hoặc sẽ phải trả trong những giao dịch bắt buộc, thanh lý không mong muốn, hoặc bán tài sản tịch biên. Mặt khác, những điều kiện kinh tế thông thường hoặc những điều kiện kinh tế cụ thể ảnh hưởng đến lĩnh vực hoạt động của đơn vị có thể gây ra sự đóng băng trên thị trường và đòi hỏi giá trị hợp lý phải được xác định dựa trên việc giảm giá, có thể là giảm giá nghiêm trọng. Tuy nhiên, một đơn vị cần phải xem xét các điều kiện kinh tế hoặc tình hình sản xuất khi xác định giá trị hợp lý của tài sản hoặc nợ phải trả nếu như khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho phép hoặc yêu cầu điều này và khuôn khổ đó có thể có hoặc không có hướng dẫn cụ thể cách thực hiện. Ví dụ, việc Ban Giám đốc có kế hoạch thanh lý nhanh một tài sản cho một mục đích kinh doanh cụ thể có thể liên quan đến việc xác định giá trị hợp lý của tài sản đó.

Sự phổ biến của việc đo lường giá trị hợp lý

8. Các phương pháp đo lường và thuyết minh dựa trên giá trị hợp lý đang dần trở nên phổ biến trong các khuôn khổ về lập và trình bày báo cáo tài chính. Giá trị hợp lý có thể xuất hiện và ảnh hưởng đến báo cáo tài chính theo một số cách khác nhau, bao gồm việc đo lường giá trị hợp lý của:

(a) Các tài sản hoặc nợ phải trả như chứng khoán có thể bán được hoặc các khoản nợ để thực hiện một nghĩa vụ dưới dạng một công cụ tài chính nào đó được so sánh với giá thị trường trên cơ sở thường xuyên hoặc định kỳ;

(b) Các cấu phần cụ thể của vốn chủ sở hữu, ví dụ như kế toán cho việc ghi nhận, đo lường, và trình bày của các công cụ tài chính nhất định có tính chất vốn, ví dụ như trái phiếu có thể chuyển đổi thành cổ phiếu thông thường;

(c) Các tài sản hoặc nợ phải trả phát sinh khi sáp nhập doanh nghiệp. Ví dụ, việc xác định lợi thế thương mại phát sinh từ việc mua lại một doanh nghiệp thường dựa trên kết quả đo lường giá trị hợp lý của các tài sản và nợ phải trả có thể xác định được của doanh nghiệp đó và giá trị hợp lý của số tiền thanh toán đã định;

(d) Các tài sản và nợ phải trả được điều chỉnh về giá trị hợp lý một lần. Một số khuôn khổ về lập và trình bày báo cáo tài chính có thể yêu cầu phải đo lường giá trị hợp lý để lượng hoá và điều chỉnh giá trị của một tài sản hoặc một nhóm tài sản trong quá trình xác định mức độ tổn thất tài sản, ví dụ kiểm tra tổn thất lợi thế thương mại phát sinh từ việc hợp nhất kinh doanh dựa trên giá trị hợp lý của một đơn vị cụ thể đang hoạt động hoặc một đơn vị báo cáo, giá trị hợp lý của đơn vị đó được phân bổ cho các nhóm tài sản và nợ phải trả của doanh nghiệp hoặc đơn vị báo cáo đó để xác định một lợi thế thương mại làm tiêu chuẩn để so sánh với lợi thế thương mại đã ghi nhận;

(e) Tổng hợp tài sản và nợ phải trả. Trong một số trường hợp, việc đo lường giá trị của một nhóm tài sản hoặc nợ phải trả dựa trên tổng giá trị hợp lý của các tài sản và nợ phải trả trong nhóm. Ví dụ, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho một doanh nghiệp cụ thể, việc đo lường giá trị của một danh mục khoản vay phải dựa trên giá trị hợp lý của các nhóm khoản vay hình thành nên danh mục đó;

(f) Thông tin được công bố trong thuyết minh báo cáo tài chính hoặc trình bày dưới dạng thông tin bổ sung, nhưng không được ghi nhận trên báo cáo tài chính./.

*****


22.CMKT so 550 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 550: Các bên liên quan

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan tới các mối quan hệ và giao dịch với các bên liên quan trong một cuộc kiểm toán báo cáo tài chính. Chuẩn mực này hướng dẫn cụ thể hơn các Chuẩn mực kiểm toán Việt Nam số 315, số 330 và số 240 liên quan đến rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan.

Bản chất các mối quan hệ và giao dịch với các bên liên quan

02. Nhiều giao dịch với các bên liên quan là những giao dịch kinh doanh thông thường. Trong trường hợp này các giao dịch với các bên liên quan có thể chứa đựng rủi ro có sai sót trọng yếu đối với báo cáo tài chính không cao hơn so với các giao dịch tương tự với các bên không liên quan. Tuy nhiên, trong một số trường hợp, bản chất của các mối quan hệ và giao dịch với các bên liên quan có thể dẫn đến rủi ro có sai sót trọng yếu đối với báo cáo tài chính cao hơn so với các giao dịch với các bên không liên quan. Ví dụ:

(1) Các bên liên quan có thể hoạt động thông qua các mối quan hệ và cơ cấu tổ chức phức tạp làm tăng lên tương ứng về độ phức tạp của các giao dịch với các bên liên quan;

(2) Hệ thống thông tin có thể không hiệu quả trong việc xác định hoặc tóm tắt các giao dịch và số dư chưa thanh toán giữa một đơn vị và các bên liên quan;

(3) Các giao dịch với bên liên quan có thể không thực hiện được theo các điều khoản và điều kiện bình thường của thị trường, ví dụ, một số giao dịch với bên liên quan có thể được thực hiện mà không có sự trao đổi về lợi ích kinh tế.

Trách nhiệm của kiểm toán viên

03. Do các bên liên quan không độc lập với nhau, nhiều khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đưa ra các quy định về hạch toán và thuyết minh cụ thể đối với các mối quan hệ, giao dịch và số dư với bên liên quan để người sử dụng báo cáo tài chính hiểu được bản chất và những ảnh hưởng tiềm tàng hoặc ảnh hưởng thực tế đối với báo cáo tài chính. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có các quy định đó, kiểm toán viên có trách nhiệm thực hiện các thủ tục kiểm toán để xác định, đánh giá và đưa ra biện pháp xử lý đối với các rủi ro có sai sót trọng yếu phát sinh từ việc đơn vị được kiểm toán không thể hạch toán hoặc thuyết minh phù hợp về các mối quan hệ, giao dịch hoặc số dư với các bên liên quan theo các quy định đó.

04. Thậm chí nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có rất ít hoặc không có quy định nào về các bên liên quan, kiểm toán viên vẫn cần phải hiểu đầy đủ về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan có ảnh hưởng đến báo cáo tài chính, để có thể kết luận liệu báo cáo tài chính có (xem hướng dẫn tại đoạn A1 Chuẩn mực này):

(a) Đạt được sự phản ánh trung thực và hợp lý (theo khuôn khổ về trình bày hợp lý) (xem hướng dẫn tại đoạn A2 Chuẩn mực này); hoặc

(b) Không đưa ra thông tin sai lệch (theo khuôn khổ về tuân thủ) (xem hướng dẫn tại đoạn A3 Chuẩn mực này).

05. Ngoài ra, hiểu được các mối quan hệ và giao dịch của đơn vị với các bên liên quan giúp kiểm toán viên đánh giá xem liệu có một hay nhiều yếu tố dẫn đến rủi ro có gian lận theo quy định tại đoạn 24 Chuẩn mực kiểm toán Việt Nam số 240 hay không, vì gian lận có thể dễ dàng được thực hiện thông qua các bên liên quan.

06. Theo đoạn A52 Chuẩn mực kiểm toán Việt Nam số 200, do hạn chế vốn có của cuộc kiểm toán, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam, kiểm toán viên vẫn không thể tránh khỏi rủi ro về việc sẽ không phát hiện được một số sai sót trọng yếu của báo cáo tài chính. Đối với các bên liên quan, những ảnh hưởng tiềm tàng của các hạn chế vốn có về khả năng của kiểm toán viên trong việc phát hiện các sai sót trọng yếu là lớn hơn vì các lý do sau:

(1) Ban Giám đốc đơn vị được kiểm toán có thể không biết về sự tồn tại của tất cả các mối quan hệ và giao dịch với các bên liên quan, đặc biệt nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không đưa ra quy định về các bên liên quan;

(2) Các mối quan hệ với các bên liên quan có thể tạo ra cơ hội lớn hơn cho Ban Giám đốc đơn vị được kiểm toán để thực hiện hành vi thông đồng, bao che hoặc thao túng.

07. Việc lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp theo quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 200 là đặc biệt quan trọng trong bối cảnh có thể tồn tại các mối quan hệ và giao dịch với các bên liên quan không được thông báo. Các quy định và hướng dẫn của Chuẩn mực này giúp kiểm toán viên xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, và thiết kế thủ tục kiểm toán để xử lý các rủi ro đã được đánh giá.

08. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính và cung cấp dịch vụ liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

09. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Tìm hiểu về các mối quan hệ và giao dịch với các bên liên quan, kể cả khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có hoặc không có quy định về các bên liên quan, mà những hiểu biết đó phải đủ để kiểm toán viên có thể:

(i) Nhận biết các yếu tố dẫn đến rủi ro có gian lận (nếu có) phát sinh từ các mối quan hệ và giao dịch với các bên liên quan để có thể xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận;

(ii) Đưa ra kết luận, dựa vào bằng chứng kiểm toán đã thu thập, về việc liệu báo cáo tài chính, do ảnh hưởng của các mối quan hệ và giao dịch với các bên liên quan, đã:

a. Đạt được sự phản ánh trung thực và hợp lý (theo khuôn khổ về trình bày hợp lý); hoặc

b. Không đưa ra thông tin sai lệch (theo khuôn khổ về tuân thủ).

(b) Thu thập được đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các mối quan hệ và giao dịch với các bên liên quan có được xác định, hạch toán và thuyết minh phù hợp trong báo cáo tài chính theo quy định hay không, khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan.

Giải thích thuật ngữ

10. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Giao dịch ngang giá (giao dịch giữa các bên không liên quan): Là một giao dịch được thực hiện dựa trên các điều khoản và điều kiện như giữa một bên sẵn sàng mua và một bên sẵn sàng bán, hai bên này không phải là các bên liên quan và hoạt động một cách độc lập và đều theo đuổi những lợi ích tốt nhất của mình;

(b) Bên liên quan: Là các đối tượng gồm (xem hướng dẫn tại đoạn A4 - A7 Chuẩn mực này):

(i) Bên liên quan theo định nghĩa trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(ii) Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có rất ít hoặc không có quy định nào về bên liên quan thì bên liên quan là:

a. Một người hoặc đơn vị khác có quyền kiểm soát đối với đơn vị báo cáo hoặc có ảnh hưởng đáng kể đối với đơn vị báo cáo, trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian;

b. Một đơn vị khác mà đơn vị báo cáo có quyền kiểm soát hoặc ảnh hưởng đáng kể, trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian; hoặc

c. Một đơn vị khác chịu sự kiểm soát chung với đơn vị báo cáo thông qua việc có:

i. Sở hữu kiểm soát chung;

ii. Chủ sở hữu là các thành viên gia đình mật thiết; hoặc

iii. Có chung nhà quản lý chủ chốt.

Tuy nhiên, các đơn vị chịu sự quản lý chung của Nhà nước (như Ủy ban nhân dân các tỉnh, thành phố, khu vực hoặc quốc gia) không được coi là có liên quan, trừ khi các đơn vị đó tham gia vào các giao dịch quan trọng hoặc chia sẻ các nguồn lực ở một mức độ đáng kể với một đơn vị khác.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

11. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan trong quá trình kiểm toán theo quy định tại đoạn 05 Chuẩn mực kiểm toán Việt Nam số 315 và đoạn 16 Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên phải thực hiện các thủ tục kiểm toán và các hoạt động liên quan được nêu trong các đoạn 12 - 17 Chuẩn mực này để thu thập thông tin có liên quan tới việc xác định rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

Hiểu biết về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan

12. Việc thảo luận của nhóm kiểm toán theo quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315 và đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 phải lưu ý đến khả năng báo cáo tài chính có thể có sai sót trọng yếu do gian lận hoặc nhầm lẫn bắt nguồn từ các mối quan hệ và giao dịch với các bên liên quan của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A9 - A10 Chuẩn mực này).

13. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về:

(a) Việc xác định các bên liên quan của đơn vị, kể cả các thay đổi từ kỳ trước (xem hướng dẫn tại đoạn A11 - A14 Chuẩn mực này);

(b) Bản chất các mối quan hệ giữa đơn vị và các bên liên quan này;

(c) Các giao dịch với các bên liên quan này phát sinh trong kỳ và hình thức, mục đích các giao dịch đó.

14. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán, các cá nhân khác trong đơn vị và thực hiện các thủ tục đánh giá rủi ro khác được coi là phù hợp để tìm hiểu về các kiểm soát (nếu có) đã được Ban Giám đốc đơn vị được kiểm toán thiết lập để (xem hướng dẫn tại đoạn A15 - A20 Chuẩn mực này):

(a) Xác định, hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Cho phép và phê duyệt những giao dịch và thỏa thuận quan trọng với các bên liên quan (xem hướng dẫn tại đoạn A21 Chuẩn mực này);

(c) Cho phép và phê duyệt những hợp đồng và giao dịch quan trọng ngoài hoạt động kinh doanh thông thường.

Duy trì sự cảnh giác đối với thông tin về các bên liên quan khi soát xét sổ kế toán hoặc tài liệu

15. Trong quá trình kiểm toán, khi kiểm tra sổ kế toán và tài liệu, kiểm toán viên phải duy trì sự cảnh giác đối với các thỏa thuận hoặc thông tin khác có thể cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên trước đó (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này).

Đặc biệt, kiểm toán viên phải kiểm tra các tài liệu sau đây để tìm ra dấu hiệu cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên trước đó:

(a) Các xác nhận của ngân hàng hoặc xác nhận có giá trị pháp lý thu được từ kết quả của các thủ tục kiểm toán;

(b) Biên bản các cuộc họp cổ đông và biên bản họp Ban quản trị;

(c) Các sổ kế toán hoặc tài liệu khác mà kiểm toán viên cho là cần thiết trong từng trường hợp cụ thể của đơn vị được kiểm toán.

16. Khi thực hiện các thủ tục kiểm toán theo quy định tại đoạn 15 Chuẩn mực này hoặc thông qua các thủ tục kiểm toán khác, nếu phát hiện ra các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị thì kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về (xem hướng dẫn tại đoạn A24 - A25 Chuẩn mực này):

(a) Bản chất của các giao dịch này (xem hướng dẫn tại đoạn A26 Chuẩn mực này);

(b) Việc tham gia của các bên liên quan vào các giao dịch này (xem hướng dẫn tại đoạn A27 Chuẩn mực này).

Trao đổi thông tin về các bên liên quan với nhóm kiểm toán

17. Kiểm toán viên phải trao đổi thông tin thu thập được về các bên liên quan của đơn vị được kiểm toán với các thành viên khác của nhóm kiểm toán (xem hướng dẫn tại đoạn A28 Chuẩn mực này).

Xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan

18. Để xác định và đánh giá rủi ro có sai sót trọng yếu theo quy định tại đoạn 25 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan và xác định xem có rủi ro nào trong số đó là rủi ro đáng kể hay không. Để xác định được điều này, kiểm toán viên phải coi các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị là các giao dịch làm phát sinh rủi ro đáng kể.

19. Khi thực hiện thủ tục đánh giá rủi ro và các hoạt động liên quan gắn với các bên liên quan, nếu xác định được yếu tố dẫn đến rủi ro có gian lận (kể cả trường hợp tồn tại một bên liên quan có ảnh hưởng chi phối) thì kiểm toán viên phải xem xét thông tin đó khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận theo quy định của Chuẩn mực kiểm toán Việt Nam số 240 (xem hướng dẫn tại đoạn A6 và A29 - A30 Chuẩn mực này).

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan

20. Theo quy định tại đoạn 05 - 06 Chuẩn mực kiểm toán Việt Nam số 330 về việc xử lý các rủi ro đã được đánh giá, kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo để thu thập đầy đủ bằng chứng kiểm toán thích hợp về rủi ro có sai sót trọng yếu đã được đánh giá gắn với các mối quan hệ và giao dịch với các bên liên quan. Các thủ tục kiểm toán này phải bao gồm các thủ tục được quy định tại đoạn 21 – 24 Chuẩn mực này (xem hướng dẫn tại đoạn A31 - A34 Chuẩn mực này).

Xác định các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan chưa được Ban Giám đốc đơn vị được kiểm toán xác định hay thông báo trước đó

21. Nếu kiểm toán viên phát hiện ra những thỏa thuận hoặc thông tin cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc chưa thông báo cho kiểm toán viên, kiểm toán viên phải xác định xem các trường hợp đó có sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan hay không.

22. Nếu phát hiện ra các bên liên quan hoặc các giao dịch quan trọng với bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo cho kiểm toán viên, kiểm toán viên phải:

(a) Trao đổi kịp thời thông tin có liên quan với các thành viên khác trong nhóm kiểm toán (xem hướng dẫn tại đoạn A35 Chuẩn mực này);

(b) Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan thì kiểm toán viên phải:

(i) Yêu cầu Ban Giám đốc đơn vị được kiểm toán xác định toàn bộ các giao dịch với các bên liên quan mới được phát hiện để kiểm toán viên thực hiện đánh giá thêm;

(ii) Phỏng vấn về lý do mà các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan lại không thể phát hiện hoặc thông báo về các mối quan hệ hoặc giao dịch đó;

(c) Thực hiện các thủ tục kiểm toán cơ bản thích hợp đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định (xem hướng dẫn tại đoạn A36 Chuẩn mực này);

(d) Xem xét lại rủi ro có thể tồn tại các bên liên quan khác hoặc các giao dịch quan trọng khác với các bên liên quan, mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc chưa thông báo cho kiểm toán viên, và thực hiện thêm các thủ tục kiểm toán bổ sung khi cần thiết;

(e) Nếu việc không thông báo của Ban Giám đốc đơn vị được kiểm toán được xác định là cố ý (và do đó cho thấy dấu hiệu của rủi ro có sai sót trọng yếu do gian lận) thì kiểm toán viên phải đánh giá các ảnh hưởng tiềm tàng đối với cuộc kiểm toán (xem hướng dẫn tại đoạn A37 Chuẩn mực này).

Các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị

23. Đối với các giao dịch quan trọng với các bên liên quan đã được xác định ngoài hoạt động kinh doanh thông thường của đơn vị, kiểm toán viên phải:

(a) Kiểm tra các hợp đồng hoặc thỏa thuận chính, nếu có, và đánh giá liệu:

(i) Bản chất kinh tế của các giao dịch cho thấy các giao dịch này có được dàn xếp cho mục đích gian lận khi lập báo cáo tài chính hoặc che dấu hành vi biển thủ tài sản hay không (theo quy định tại đoạn 32(c) Chuẩn mực kiểm toán Việt Nam số 240 và xem hướng dẫn tại đoạn A38 - A39 Chuẩn mực này);

(ii) Các điều khoản của các giao dịch có nhất quán với giải trình của Ban Giám đốc đơn vị được kiểm toán hay không;

(iii) Các giao dịch có được hạch toán và thuyết minh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

(b) Thu thập bằng chứng kiểm toán cho thấy các giao dịch đã được cho phép và phê duyệt phù hợp (xem hướng dẫn tại đoạn A40 - A41 Chuẩn mực này).

Xác nhận về việc các giao dịch với các bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong giao dịch ngang giá

24. Nếu Ban Giám đốc đơn vị được kiểm toán đã xác nhận trong báo cáo tài chính rằng một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp về sự xác nhận này (xem hướng dẫn tại đoạn A42 - A45 Chuẩn mực này).

Đánh giá về việc hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan đã được xác định

25. Để đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định tại đoạn 10 - 15 Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên phải đánh giá liệu (xem hướng dẫn tại đoạn A46 Chuẩn mực này):

(a) Các mối quan hệ và giao dịch với các bên liên quan đã được xác định có được hạch toán và thuyết minh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A47 Chuẩn mực này);

(b) Ảnh hưởng của các mối quan hệ và giao dịch với các bên liên quan có:

(i) Làm cho báo cáo tài chính không được phản ánh trung thực và hợp lý (theo khuôn khổ về trình bày hợp lý); hoặc

(ii) Làm cho báo cáo tài chính bị sai lệch (theo khuôn khổ về tuân thủ).

Giải trình bằng văn bản

26. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan, kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp), trong đó khẳng định (xem hướng dẫn tại đoạn A48 - A49 Chuẩn mực này):

(a) Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đã thông báo cho kiểm toán viên biết về việc xác định các bên liên quan của đơn vị và tất cả các mối quan hệ và giao dịch với các bên liên quan mà họ biết;

(b) Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) đã hạch toán và thuyết minh các mối quan hệ và giao dịch này phù hợp theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Trao đổi với Ban quản trị

27. Trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán (theo quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán những vấn đề quan trọng phát sinh trong quá trình kiểm toán về các bên liên quan của đơn vị (xem hướng dẫn tại đoạn A50 Chuẩn mực này).

Tài liệu, hồ sơ kiểm toán

28. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, kiểm toán viên phải lưu trong tài liệu, hồ sơ kiểm toán tên của các bên liên quan đã được xác định và bản chất của các mối quan hệ với các bên liên quan.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Trách nhiệm của kiểm toán viên

Các khuôn khổ về lập và trình bày báo cáo tài chính thiết lập các quy định tối thiểu về các bên liên quan (hướng dẫn đoạn 04 Chuẩn mực này)

A1. Một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thiết lập các quy định tối thiểu về bên liên quan là một khuôn khổ định nghĩa về một bên liên quan nhưng hẹp hơn nhiều so với định nghĩa tại đoạn 10(b)(ii) của Chuẩn mực này, làm cho quy định phải thông báo các mối quan hệ và giao dịch với các bên liên quan theo khuôn khổ đó sẽ chỉ áp dụng đối với rất ít mối quan hệ và giao dịch với các bên liên quan.

Khuôn khổ về trình bày hợp lý (hướng dẫn đoạn 04(a) Chuẩn mực này)

A2. Khi áp dụng khuôn khổ về trình bày hợp lý (đoạn 13(a) Chuẩn mực kiểm toán Việt Nam số 200), các mối quan hệ và giao dịch với các bên liên quan có thể làm cho báo cáo tài chính không được trình bày trung thực và hợp lý, ví dụ thực trạng kinh tế của các mối quan hệ và giao dịch đó không được phản ánh phù hợp trong báo cáo tài chính. Ví dụ báo cáo tài chính không thể đạt được sự trình bày trung thực và hợp lý nếu đơn vị ghi nhận vào Báo cáo kết quả hoạt động kinh doanh một giao dịch bán tài sản cho một cổ đông nắm quyền kiểm soát với giá bán cao hơn hoặc thấp hơn giá trị thị trường của tài sản đó, trong khi giao dịch này có thể tạo nên một khoản góp vốn, hoàn vốn hoặc chi trả cổ tức.

Khuôn khổ về tuân thủ (hướng dẫn đoạn 04(b) Chuẩn mực này)

A3. Khi áp dụng khuôn khổ về tuân thủ, việc các mối quan hệ và giao dịch với các bên liên quan có làm cho báo cáo tài chính bị gây hiểu sai hay không phụ thuộc vào hoàn cảnh cụ thể của cuộc kiểm toán. Ví dụ, kể cả khi đơn vị không thuyết minh các giao dịch với các bên liên quan trong báo cáo tài chính là theo quy định của khuôn khổ về tuân thủ, theo pháp luật và các quy định liên quan, thì báo cáo tài chính vẫn có thể bị gây hiểu sai nếu phần lớn doanh thu của đơn vị có nguồn gốc từ các giao dịch với các bên liên quan và thực tế đó không được trình bày trong báo cáo tài chính. Tuy nhiên, theo quy định tại đoạn A12 Chuẩn mực kiểm toán Việt Nam số 700, rất ít khi kiểm toán viên coi báo cáo tài chính được lập theo khuôn khổ về tuân thủ là gây hiểu sai nếu kiểm toán viên đã xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính đó là có thể chấp nhận được như quy định tại đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210.

Định nghĩa về các bên liên quan (hướng dẫn đoạn 10(b) Chuẩn mực này)

A4. Nhiều khuôn khổ về lập và trình bày báo cáo cáo tài chính đã nêu ra các khái niệm về quyền kiểm soát và ảnh hưởng đáng kể. Mặc dù các khuôn khổ này có thể sử dụng các thuật ngữ khác nhau khi đề cập đến các khái niệm này nhưng nhìn chung, có thể định nghĩa như sau:

(a) Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của một đơn vị nhằm thu được lợi ích kinh tế từ các hoạt động của đơn vị đó;

(b) Ảnh hưởng đáng kể (có thể đạt được thông qua hình thức sở hữu cổ phần, quy chế hoặc thoả thuận): Là quyền tham gia vào việc đưa ra quyết định về chính sách tài chính và hoạt động của một đơn vị, nhưng không kiểm soát các chính sách đó.

A5. Sự tồn tại của các mối quan hệ sau đây có thể là dấu hiệu của kiểm soát hoặc ảnh hưởng đáng kể:

(a) Nắm giữ trực tiếp hoặc gián tiếp vốn chủ sở hữu hoặc các lợi ích tài chính khác trong đơn vị;

(b) Đơn vị nắm giữ trực tiếp hoặc gián tiếp vốn chủ sở hữu hoặc các lợi ích tài chính khác trong các đơn vị khác;

(c) Là thành viên Ban quản trị hoặc thành viên quản lý chủ chốt của đơn vị được kiểm toán (nghĩa là, các thành viên Ban Giám đốc hoặc cấp quản lý phù hợp trong đơn vị được kiểm toán, có quyền và trách nhiệm lập kế hoạch, chỉ đạo và kiểm soát các hoạt động của đơn vị);

(d) Là một thành viên mật thiết trong gia đình của bất kỳ cá nhân nào được nêu trong đoạn (c) ở trên;

(e) Có mối quan hệ kinh doanh quan trọng với bất kỳ cá nhân nào được nêu trong đoạn (c) ở trên.

Các bên liên quan có ảnh hưởng chi phối

A6. Do có khả năng thực hiện quyền kiểm soát hoặc tầm ảnh hưởng đáng kể, các bên liên quan có thể có ảnh hưởng chi phối đối với đơn vị được kiểm toán hoặc đối với Ban Giám đốc đơn vị. Kiểm toán viên cần xem xét hành vi đó khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận, như giải thích tại đoạn A29 - A30 Chuẩn mực này.

Đơn vị có mục đích đặc biệt được coi là bên liên quan

A7. Trong một số trường hợp, đơn vị có mục đích đặc biệt (đoạn A26 - A27 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn về đặc điểm của đơn vị có mục đích đặc biệt) có thể là bên liên quan của đơn vị được kiểm toán vì có thể chịu sự kiểm soát của đơn vị được kiểm toán trên thực tế, kể cả khi đơn vị được kiểm toán chỉ sở hữu một phần rất nhỏ hoặc không sở hữu phần vốn nào trong đơn vị có mục đích đặc biệt.

Thủ tục đánh giá rủi ro và các hoạt động liên quan

Rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (hướng dẫn đoạn 11 Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A8. Khi kiểm toán các đơn vị trong lĩnh vực công, trách nhiệm của kiểm toán viên liên quan đến các mối quan hệ và giao dịch với các bên liên quan có thể bị ảnh hưởng bởi các quy định của Kiểm toán Nhà nước, hoặc bởi các nghĩa vụ đối với các đơn vị công được quy định bởi pháp luật, các quy định hoặc cơ quan có thẩm quyền khác. Do đó, trách nhiệm của kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công có thể không giới hạn ở việc xác định rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, mà kiểm toán viên có thể còn có trách nhiệm lớn hơn là phải xác định các rủi ro không tuân thủ các yêu cầu cụ thể trong việc thực hiện kinh doanh với các bên liên quan, do pháp luật, các quy định và cơ quan quản lý Nhà nước có thẩm quyền khác đặt ra. Ngoài ra, kiểm toán viên có thể cần phải lưu ý tới các yêu cầu đối với báo cáo tài chính lĩnh vực công về các mối quan hệ và giao dịch với các bên liên quan có thể khác so với các yêu cầu đối với các lĩnh vực ngoài lĩnh vực công.

Tìm hiểu về các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan

Thảo luận trong nhóm kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A9. Các vấn đề có thể được thảo luận trong nhóm kiểm toán bao gồm:

(1) Bản chất và phạm vi các mối quan hệ và giao dịch của đơn vị được kiểm toán với các bên liên quan (có thể sử dụng tài liệu của kiểm toán viên về các bên liên quan đã được cập nhật sau mỗi cuộc kiểm toán);

(2) Nhấn mạnh tầm quan trọng của việc duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán đối với khả năng xảy ra sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan;

(3) Những tình huống hoặc điều kiện của đơn vị được kiểm toán có thể cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị chưa xác định hoặc chưa thông báo cho kiểm toán viên (ví dụ, một cơ cấu tổ chức phức tạp, sử dụng các đơn vị có mục đích đặc biệt cho các giao dịch ngoài bảng cân đối kế toán, hoặc một hệ thống thông tin không phù hợp);

(4) Các sổ kế toán hoặc tài liệu có thể cho thấy sự tồn tại các mối quan hệ hoặc giao dịch với các bên liên quan;

(5) Sự quan tâm của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán trong việc xác định, hạch toán hợp lý và thuyết minh các mối quan hệ và giao dịch với các bên liên quan (nếu khuôn khổ về lập và trình bày báo cáo tài chính có quy định về các bên liên quan), và rủi ro trong việc Ban Giám đốc đơn vị được kiểm toán khống chế các kiểm soát liên quan.

A10. Ngoài ra, khi thảo luận về gian lận, nhóm kiểm toán cần đặc biệt lưu ý về cách thức mà các bên liên quan có thể dính líu tới hành vi gian lận. Ví dụ:

(1) Cách thức mà các đơn vị có mục đích đặc biệt chịu sự kiểm soát của Ban Giám đốc đơn vị được kiểm toán có thể được sử dụng để tạo điều kiện cho việc thay đổi kết quả hoạt động;

(2) Cách thức mà các giao dịch giữa đơn vị với một đối tác kinh doanh của một thành viên chủ chốt của Ban Giám đốc đơn vị được kiểm toán được dàn xếp để dễ dàng biển thủ tài sản của đơn vị.

Xác định các bên liên quan của đơn vị (hướng dẫn đoạn 13(a) Chuẩn mực này)

A11. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan, Ban Giám đốc đơn vị được kiểm toán có thể có sẵn thông tin về các bên liên quan của đơn vị vì hệ thống thông tin của đơn vị cần ghi chép, xử lý và tóm tắt các mối quan hệ và giao dịch với các bên liên quan để đáp ứng các quy định về hạch toán và thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Ban Giám đốc đơn vị được kiểm toán có thể có danh sách đầy đủ về các bên liên quan và những thay đổi kể từ kỳ trước. Đối với các cuộc kiểm toán các năm tiếp theo, việc phỏng vấn sẽ tạo cơ sở cho kiểm toán viên so sánh các thông tin do Ban Giám đốc đơn vị được kiểm toán cung cấp với các tài liệu của kiểm toán viên về các bên liên quan đã có được từ các cuộc kiểm toán trước.

A12. Tuy nhiên, nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không có quy định về các bên liên quan, đơn vị được kiểm toán có thể không có hệ thống thông tin như hướng dẫn tại đoạn A11 Chuẩn mực này và Ban Giám đốc đơn vị có thể không biết được đầy đủ về các bên liên quan. Tuy nhiên, kiểm toán viên vẫn phải thực hiện phỏng vấn theo quy định tại đoạn 13 Chuẩn mực này vì Ban Giám đốc đơn vị được kiểm toán có thể biết về các đối tượng thoả mãn định nghĩa về bên liên quan được nêu trong Chuẩn mực này. Trường hợp này, việc kiểm toán viên phỏng vấn về cách xác định các bên liên quan của đơn vị có thể là một phần của thủ tục đánh giá rủi ro và các hoạt động liên quan theo quy định của Chuẩn mực kiểm toán Việt Nam số 315 để thu thập các thông tin liên quan tới:

(1) Cơ cấu sở hữu và cơ cấu quản lý của đơn vị;

(2) Các loại hình đầu tư mà đơn vị đang thực hiện và có kế hoạch thực hiện;

(3) Cơ cấu tổ chức và nguồn tài chính của đơn vị.

Khi có các mối quan hệ chịu sự kiểm soát chung, Ban Giám đốc đơn vị được kiểm toán có nhiều khả năng biết về các mối quan hệ này hơn nếu các quan hệ đó có tầm quan trọng về kinh tế đối với đơn vị. Việc phỏng vấn của kiểm toán viên có thể có hiệu quả hơn nếu tập trung vào việc xác định liệu các đối tượng mà đơn vị có các giao dịch quan trọng hoặc chia sẻ các nguồn tài chính ở một mức độ đáng kể, có phải là các bên liên quan hay không.

A13. Khi kiểm toán tập đoàn, đoạn 40(e) Chuẩn mực kiểm toán Việt Nam số 600 quy định nhóm kiểm toán tập đoàn phải cung cấp cho mỗi kiểm toán viên đơn vị thành viên danh sách các bên liên quan do Ban Giám đốc tập đoàn lập và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn biết. Nếu đơn vị được kiểm toán là đơn vị thành viên trong một tập đoàn, thông tin này cung cấp cơ sở hữu ích cho việc phỏng vấn của kiểm toán viên về việc xác định các bên liên quan của đơn vị.

A14. Kiểm toán viên cũng có thể thu thập được một số thông tin liên quan tới việc xác định các bên liên quan của đơn vị thông qua việc phỏng vấn Ban Giám đốc đơn vị được kiểm toán trong quá trình chấp nhận hoặc duy trì hợp đồng kiểm toán.

Các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan (hướng dẫn đoạn 14 Chuẩn mực này)

A15. Ngoài Ban Giám đốc, những cá nhân khác trong đơn vị được kiểm toán cũng được coi là có thể biết về các mối quan hệ và giao dịch với các bên liên quan của đơn vị và các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch đó, có thể bao gồm:

(1) Ban quản trị;

(2) Nhân viên có trách nhiệm tạo lập, xử lý, hoặc ghi chép các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị, và những người giám sát hoặc theo dõi nhân viên đó;

(3) Kiểm toán viên nội bộ;

(4) Cán bộ nhân viên bộ phận tư vấn pháp lý của đơn vị.

A16. Theo hướng dẫn tại đoạn A2 Chuẩn mực kiểm toán Việt Nam số 200, cuộc kiểm toán được tiến hành trên cơ sở Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp), đã hiểu và thừa nhận rằng họ có trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả sự trình bày hợp lý, đồng thời chịu trách nhiệm về các kiểm soát nội bộ mà Ban Giám đốc và Ban quản trị xác định là cần thiết để đảm bảo việc lập và trình bày báo cáo tài chính không còn chứa đựng sai sót trọng yếu do nhầm lẫn hay gian lận. Do đó, khi khuôn khổ về lập và trình bày báo cáo tài chính có quy định về các bên liên quan, việc lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc đơn vị được kiểm toán, dưới sự giám sát của Ban quản trị, phải thiết kế, thực hiện và duy trì các kiểm soát phù hợp đối với các mối quan hệ và giao dịch với các bên liên quan sao cho những mối quan hệ và giao dịch này được xác định, hạch toán phù hợp và thuyết minh theo quy định. Trong quá trình giám sát, Ban quản trị giám sát cách thức mà Ban Giám đốc đơn vị thực hiện trách nhiệm của mình đối với các kiểm soát đó. Bất kể quy định nào về bên liên quan mà khuôn khổ có thể đưa ra, trong vai trò giám sát của mình, Ban quản trị có thể thu thập thông tin từ Ban Giám đốc để hiểu được bản chất và tính hợp lý về mặt kinh tế của các mối quan hệ và giao dịch với các bên liên quan của đơn vị.

A17. Để đáp ứng quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam 315 về việc tìm hiểu môi trường kiểm soát, kiểm toán viên có thể xem xét các đặc điểm của môi trường kiểm soát có liên quan tới việc giảm thiểu rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, như:

(1) Các quy định nội bộ về đạo đức để quản lý các trường hợp đơn vị được kiểm toán tham gia vào các loại giao dịch với các bên liên quan được phổ biến một cách thích hợp cho nhân viên của đơn vị và buộc họ phải thi hành;

(2) Các chính sách và thủ tục để thông báo công khai và kịp thời về những lợi ích mà Ban Giám đốc và Ban quản trị đơn vị được kiểm toán có được trong các giao dịch với các bên liên quan;

(3) Việc giao trách nhiệm cho người trong đơn vị để xác định, ghi chép, tổng hợp và thuyết minh các giao dịch với các bên liên quan;

(4) Việc thông báo và thảo luận kịp thời giữa Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về các giao dịch quan trọng với các bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị, kể cả việc Ban quản trị đã thẩm định tính hợp lý về mặt kinh tế của các giao dịch đó hay chưa (ví dụ xin ý kiến của những chuyên gia tư vấn ngoài đơn vị);

(5) Các hướng dẫn rõ ràng về việc phê duyệt giao dịch với các bên liên quan có xung đột lợi ích thực tế hoặc quan sát được, như sự phê duyệt của một hoặc một nhóm thành viên trong Ban quản trị bao gồm các cá nhân độc lập với Ban Giám đốc đơn vị;

(6) Các cuộc kiểm tra định kỳ của kiểm toán viên nội bộ (nếu có);

(7) Hành động mà Ban Giám đốc đơn vị được kiểm toán chủ động thực hiện để giải quyết các vấn đề về công bố thông tin về các bên liên quan, như xin ý kiến tư vấn từ kiểm toán viên hoặc chuyên gia tư vấn pháp luật bên ngoài;

(8) Các chính sách và thủ tục phát giác hành vi vi phạm (nếu có).

A18. Trong một số đơn vị, có thể có khiếm khuyết trong các kiểm soát hoặc không có kiểm soát nào đối với các mối quan hệ và giao dịch với các bên liên quan, vì một số lý do như sau:

(1) Ban Giám đốc đơn vị được kiểm toán không nhận thấy tầm quan trọng của việc xác định và thông báo các mối quan hệ và giao dịch với các bên liên quan;

(2) Thiếu sự giám sát thích hợp của Ban quản trị;

(3) Cố tình coi nhẹ các kiểm soát đối với các mối quan hệ và giao dịch với các bên liên quan vì việc thông báo về các bên liên quan có thể làm lộ thông tin mà Ban Giám đốc đơn vị được kiểm toán coi là nhạy cảm, ví dụ, các giao dịch có liên quan đến các thành viên mật thiết trong gia đình của thành viên Ban Giám đốc đơn vị;

(4) Ban Giám đốc đơn vị được kiểm toán không hiểu đầy đủ các quy định về bên liên quan trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(5) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không có các quy định về công bố thông tin.

Khi có khiếm khuyết trong các kiểm soát hoặc không có kiểm soát nào đối với các mối quan hệ và giao dịch với các bên liên quan, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các mối quan hệ và giao dịch với các bên liên quan. Trường hợp này, theo quy định tại Chuẩn mực kiểm toán Việt Nam số 705, kiểm toán viên phải xem xét các ảnh hưởng có thể có đối với cuộc kiểm toán, kể cả ảnh hưởng đối với ý kiến kiểm toán.

A19. Theo quy định và hướng dẫn tại đoạn 31 và A4 Chuẩn mực kiểm toán Việt Nam số 240, việc lập báo cáo tài chính gian lận thường bao gồm việc Ban Giám đốc đơn vị được kiểm toán khống chế các kiểm soát mà đáng ra các kiểm soát đó đang hoạt động hiệu quả. Rủi ro của việc Ban Giám đốc khống chế kiểm soát là cao hơn nếu Ban Giám đốc có các mối quan hệ liên quan đến kiểm soát hoặc có ảnh hưởng đáng kể với các đối tác có quan hệ kinh doanh vì các mối quan hệ này có thể mang lại động lực và cơ hội lớn hơn cho Ban Giám đốc thực hiện hành vi gian lận. Ví dụ, các lợi ích tài chính của Ban Giám đốc trong các mối quan hệ với các bên liên quan nhất định có thể khuyến khích Ban Giám đốc khống chế kiểm soát bằng cách: (a) chỉ đạo đơn vị ký kết hợp đồng các giao dịch vì lợi ích của các bên liên quan đi ngược lại những lợi ích của đơn vị, hoặc (b) thông đồng với các bên liên quan hoặc kiểm soát các hành động của bên liên quan. Ví dụ về hành vi gian lận có thể xảy ra bao gồm:

(1) Tạo ra các điều khoản giao dịch giả mạo với các bên liên quan nhằm làm sai lệch tính hợp lý về mặt kinh tế của các giao dịch này;

(2) Gian lận trong việc chuyển nhượng tài sản từ hoặc do Ban Giám đốc hoặc những người khác với giá chuyển nhượng cao hơn hoặc thấp hơn nhiều so với giá thị trường;

(3) Tham gia vào các giao dịch phức tạp với các bên liên quan, như các đơn vị có mục đích đặc biệt, được lập ra để trình bày sai lệch tình hình tài chính hoặc kết quả hoạt động của đơn vị.

Lưu ý khi kiểm toán các đơn vị nhỏ

A20. Các đơn vị nhỏ thường có ít hoạt động kiểm soát hơn và có thể không có tài liệu ghi lại quá trình xử lý các mối quan hệ và giao dịch với các bên liên quan. Một Giám đốc đồng thời là chủ doanh nghiệp có thể làm giảm hoặc làm tăng thêm một số rủi ro phát sinh từ các bên liên quan, thông qua việc tham gia chủ yếu vào các giao dịch. Đối với các đơn vị này, kiểm toán viên có thể tìm hiểu các mối quan hệ và giao dịch với các bên liên quan và các kiểm soát đối với các mối quan hệ và giao dịch đó, thông qua việc phỏng vấn Ban Giám đốc kết hợp với các thủ tục khác, như quan sát hoạt động giám sát và soát xét của Ban Giám đốc và kiểm tra các tài liệu có liên quan.

“Cho phép” và “Phê duyệt” những giao dịch và thoả thuận quan trọng (hướng dẫn đoạn 14(b) Chuẩn mực này)

A21. “Cho phép” là việc một hoặc nhiều bên có thẩm quyền thích hợp (như Ban Giám đốc, Ban quản trị và các cổ đông của đơn vị được kiểm toán) chấp thuận cho đơn vị tham gia vào các giao dịch theo các tiêu chí được ấn định trước, mặc dù có thể mang tính xét đoán. “Phê duyệt” là việc các bên có thẩm quyền đó đồng ý các giao dịch mà đơn vị tham gia vào là thoả mãn các tiêu chí làm căn cứ của việc cho phép. Ví dụ về các kiểm soát mà đơn vị có thể lập ra để cho phép và phê duyệt các giao dịch và thoả thuận quan trọng với các bên liên quan, hoặc các giao dịch và thoả thuận quan trọng ngoài hoạt động kinh doanh thông thường, bao gồm:

(1) Giám sát các thủ tục kiểm soát để xác định các giao dịch và thoả thuận cần cho phép và phê duyệt;

(2) Phê duyệt của Ban Giám đốc, Ban quản trị hoặc các cổ đông của đơn vị được kiểm toán (nếu có) đối với các điều khoản và điều kiện của các giao dịch và thoả thuận.

Duy trì sự cảnh giác đối với thông tin về các bên liên quan khi xem xét sổ sách hoặc tài liệu

Sổ kế toán hoặc tài liệu mà kiểm toán viên có thể kiểm tra (hướng dẫn đoạn 15 Chuẩn mực này)

A22. Trong quá trình kiểm toán, kiểm toán viên có thể kiểm tra các sổ kế toán hoặc tài liệu có thể cung cấp thông tin về các mối quan hệ và giao dịch với các bên liên quan, ví dụ:

(1) Xác nhận của bên thứ ba mà kiểm toán viên thu thập được (ngoài các xác nhận ngân hàng và xác nhận có giá trị pháp lý);

(2) Các khoản kê khai thuế thu nhập doanh nghiệp;

(3) Thông tin do đơn vị cung cấp cho các cơ quan quản lý có thẩm quyền;

(4) Danh sách đăng ký cổ đông để xác định các cổ đông lớn của đơn vị;

(5) Báo cáo của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về các xung đột lợi ích;

(6) Các hồ sơ về đầu tư và về các chương trình trợ cấp hưu trí của đơn vị;

(7) Các hợp đồng và thoả thuận với thành viên chủ chốt trong Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán;

(8) Các hợp đồng và thoả thuận quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị;

(9) Các hóa đơn và thư từ của chuyên gia tư vấn của đơn vị;

(10) Các hợp đồng bảo hiểm nhân thọ được đơn vị chi trả;

(11) Các hợp đồng quan trọng được đơn vị thỏa thuận lại trong kỳ;

(12) Các báo cáo của kiểm toán nội bộ;

(13) Các tài liệu liên quan tới việc báo cáo của doanh nghiệp với Ủy ban chứng khoán Nhà nước (ví dụ các bản cáo bạch).

Những thỏa thuận có thể cho thấy các mối quan hệ hoặc giao dịch với các bên liên quan chưa được xác định hoặc thông báo trước đó.

A23. “Thoả thuận” là sự thống nhất một cách chính thức hoặc không chính thức giữa đơn vị và một hoặc nhiều bên khác về các mục đích như:

(1) Xây dựng mối quan hệ kinh doanh thông qua các phương tiện và cơ cấu thích hợp;

(2) Thực hiện các loại giao dịch nhất định theo các điều khoản và điều kiện cụ thể;

(3) Cung cấp các dịch vụ được chỉ định hoặc hỗ trợ tài chính.

Ví dụ về những thoả thuận có thể cho thấy các mối quan hệ hoặc giao dịch với các bên liên quan mà trước đó Ban Giám đốc đơn vị được kiểm toán chưa xác định hoặc thông báo với kiểm toán viên, bao gồm:

(4) Tham gia vào hợp đồng hợp tác với các bên khác mà không thành lập pháp nhân;

(5) Các thỏa thuận cung cấp dịch vụ cho các bên nhất định theo các điều khoản và điều kiện ngoài hoạt động kinh doanh thông thường của đơn vị;

(6) Các mối quan hệ giữa bên đảm bảo và bên được đảm bảo.

Xác định các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường (hướng dẫn đoạn 16 Chuẩn mực này)

A24. Việc thu thập thêm thông tin về các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị cho phép kiểm toán viên đánh giá xem liệu có yếu tố dẫn đến rủi ro có gian lận hay không và xác định rủi ro có sai sót trọng yếu, nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có quy định về các bên liên quan.

A25. Ví dụ về các giao dịch ngoài hoạt động kinh doanh thông thường của đơn vị có thể bao gồm:

(1) Giao dịch phức tạp về vốn chủ sở hữu, như cơ cấu lại hoặc sáp nhập doanh nghiệp;

(2) Giao dịch với các đơn vị tại các nước mà Luật doanh nghiệp có hiệu lực thấp;

(3) Giao dịch cho thuê tài sản hoặc cung cấp dịch vụ quản lý cho bên khác mà không thu phí;

(4) Giao dịch bán hàng với mức chiết khấu hoặc lợi nhuận lớn bất thường;

(5) Giao dịch với thoả thuận quay vòng, ví dụ, giao dịch bán hàng với cam kết mua lại;

(6) Giao dịch theo hợp đồng, trong đó có các điều khoản được thay đổi trước khi hết hạn.

Tìm hiểu về bản chất của các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường (hướng dẫn đoạn 16(a) Chuẩn mực này)

A26. Tìm hiểu về bản chất của các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị là việc tìm hiểu tính hợp lý về mặt kinh tế của các giao dịch và các điều khoản, điều kiện để thực hiện các giao dịch đó.

Tìm hiểu về sự tham gia của các bên liên quan (hướng dẫn đoạn 16(b) Chuẩn mực này)

A27. Một bên liên quan có thể tham gia vào một giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị không chỉ bằng cách gây ảnh hưởng trực tiếp đối với các giao dịch thông qua việc trở thành một bên tham gia giao dịch, mà còn bằng cách gây ảnh hưởng gián tiếp lên giao dịch thông qua một bên trung gian. Ảnh hưởng đó có thể cho thấy sự tồn tại của yếu tố dẫn đến rủi ro có gian lận.

Trao đổi thông tin về các bên liên quan với nhóm kiểm toán (hướng dẫn đoạn 17 Chuẩn mực này)

A28. Các thông tin thích hợp về các bên liên quan có thể được trao đổi giữa các thành viên nhóm kiểm toán, gồm:

(1) Việc xác định các bên liên quan của đơn vị;

(2) Bản chất các mối quan hệ và giao dịch với các bên liên quan;

(3) Các mối quan hệ và giao dịch quan trọng hoặc phức tạp với các bên liên quan có thể cần đặc biệt lưu ý khi thực hiện kiểm toán, ví dụ giao dịch có lợi ích về tài chính của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán.

Xác định và đánh giá rủi ro có sai sót trọng yếu gắn với mối quan hệ và giao dịch với các bên liên quan

Các yếu tố dẫn đến rủi ro có gian lận gắn với một bên liên quan có ảnh hưởng chi phối (hướng dẫn đoạn 19 Chuẩn mực này)

A29. Sự tập trung quyền quản lý vào một cá nhân hoặc một nhóm người mà không có các kiểm soát để làm giảm ảnh hưởng chi phối đó chính là một yếu tố dẫn đến rủi ro có gian lận (xem Phụ lục 01 Chuẩn mực kiểm toán Việt Nam số 240). Các dấu hiệu về ảnh hưởng chi phối của một bên liên quan bao gồm:

(1) Bên liên quan đã bác bỏ các quyết định kinh doanh quan trọng mà Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán đưa ra;

(2) Các giao dịch quan trọng được trình cho bên liên quan phê duyệt lần cuối;

(3) Có rất ít hoặc không có sự tranh luận nào giữa Ban quản trị và Ban Giám đốc đơn vị được kiểm toán về các đề xuất của bên liên quan;

(4) Các giao dịch có sự tham gia của bên liên quan (hoặc một thành viên gia đình mật thiết của bên liên quan) ít khi được rà soát và chấp thuận một cách độc lập.

Ảnh hưởng chi phối cũng có thể tồn tại trong một số trường hợp nếu bên liên quan đã giữ vai trò chính trong việc thành lập đơn vị và tiếp tục đóng vai trò chính trong việc quản lý đơn vị.

A30. Cùng với các yếu tố khác dẫn đến rủi ro, sự tồn tại của một bên liên quan có ảnh hưởng chi phối có thể cho thấy những rủi ro đáng kể có sai sót trọng yếu do gian lận. Ví dụ:

(1) Mức độ thay đổi nhiều bất thường của các thành viên Ban Giám đốc đơn vị được kiểm toán hoặc các chuyên gia tư vấn có thể cho thấy hành vi kinh doanh phi đạo đức hoặc gian lận để phục vụ mục đích của các bên liên quan;

(2) Việc sử dụng các cơ sở kinh doanh trung gian để thực hiện các giao dịch quan trọng không có căn cứ rõ ràng có thể cho thấy các bên liên quan có lợi ích trong các giao dịch đó thông qua việc kiểm soát các cơ sở kinh doanh trung gian đó vì mục đích gian lận;

(3) Bằng chứng về sự tham gia quá mức, hoặc gây ảnh hưởng, của các bên liên quan vào việc lựa chọn chính sách kế toán hoặc quyết định các ước tính quan trọng có thể cho thấy khả năng báo cáo tài chính bị gian lận.

Biện pháp xử lý đối với rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan (hướng dẫn đoạn 20 Chuẩn mực này)

A31. Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo mà kiểm toán viên có thể lựa chọn để xử lý rủi ro có sai sót trọng yếu đã đánh giá gắn với các mối quan hệ và giao dịch với các bên liên quan phụ thuộc vào bản chất của rủi ro đó và hoàn cảnh của đơn vị. Chuẩn mực kiểm toán Việt Nam số 330 cung cấp thêm hướng dẫn về việc xem xét nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo. Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn các biện pháp xử lý phù hợp đối với rủi ro sai sót có trọng yếu do gian lận đã đánh giá.

A32. Khi kiểm toán viên đánh giá có rủi ro đáng kể là Ban Giám đốc đơn vị được kiểm toán đã không hạch toán hoặc thuyết minh hợp lý về các giao dịch cụ thể với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (cho dù do nhầm lẫn hay gian lận), ví dụ về các thủ tục kiểm toán cơ bản mà kiểm toán viên có thể thực hiện bao gồm:

(1) Xác nhận hoặc thảo luận về các khía cạnh cụ thể của các giao dịch với các bên trung gian như ngân hàng, công ty luật, tổ chức bảo lãnh, hoặc đại lý, nếu được và không bị pháp luật, các quy định hoặc các quy tắc đạo đức ngăn cấm;

(2) Xác nhận về mục đích, điều khoản hoặc giá trị cụ thể của các giao dịch với các bên liên quan (thủ tục kiểm toán này có thể kém hiệu quả nếu kiểm toán viên đánh giá rằng đơn vị có thể gây ảnh hưởng tới các bên liên quan để đối phó với kiểm toán viên);

(3) Xem xét báo cáo tài chính hoặc các thông tin tài chính khác của các bên liên quan, khi có thể, để tìm bằng chứng về việc hạch toán các giao dịch trong sổ kế toán của các bên liên quan.

A33. Nếu kiểm toán viên đánh giá một rủi ro có sai sót trọng yếu do gian lận là kết quả của sự tồn tại của bên liên quan có ảnh hưởng chi phối, ngoài các quy định chung của Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên có thể tiến hành các thủ tục kiểm toán sau để hiểu được các mối quan hệ kinh doanh mà bên liên quan đó có thể đã thiết lập trực tiếp hoặc gián tiếp với đơn vị và để quyết định tiến hành thêm các thủ tục kiểm toán cơ bản thích hợp:

(1) Phỏng vấn và thảo luận với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán;

(2) Phỏng vấn bên liên quan;

(3) Kiểm tra các hợp đồng quan trọng với bên liên quan;

(4) Tìm hiểu thông tin thích hợp, như thông qua Internet hoặc các cơ sở dữ liệu thông tin kinh doanh bên ngoài cụ thể;

(5) Soát xét các báo cáo của nhân viên cung cấp thông tin sai phạm, nếu có.

A34. Tuỳ thuộc vào kết quả của các thủ tục đánh giá rủi ro, kiểm toán viên có thể cân nhắc chỉ cần thu thập bằng chứng kiểm toán mà không phải kiểm tra các kiểm soát của đơn vị đối với các mối quan hệ và giao dịch với các bên liên quan. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu chỉ thực hiện các thủ tục kiểm toán cơ bản liên quan tới rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan. Ví dụ, khi có nhiều giao dịch nội bộ giữa đơn vị được kiểm toán và các đơn vị trực thuộc và một lượng thông tin đáng kể liên quan tới các giao dịch này được khởi tạo, ghi chép, xử lý hoặc lập báo cáo một cách tự động thông qua hệ thống tích hợp, kiểm toán viên có thể xác định rằng không thể thiết lập các thủ tục kiểm toán cơ bản có hiệu quả để giảm rủi ro có sai sót trọng yếu gắn với các giao dịch này xuống mức thấp có thể chấp nhận được. Trong trường hợp đó, để đáp ứng quy định tại đoạn 08(b) Chuẩn mực kiểm toán Việt Nam số 330 là thu thập được đầy đủ bằng chứng kiểm toán thích hợp về tính hữu hiệu của các hoạt động kiểm soát có liên quan, kiểm toán viên cần kiểm tra các kiểm soát của đơn vị đối với tính đầy đủ và độ chính xác của việc ghi chép các mối quan hệ và giao dịch với các bên liên quan.

Xác định các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan chưa được Ban Giám đốc đơn vị được kiểm toán xác định hay thông báo trước đó

Trao đổi thông tin với nhóm kiểm toán về các bên liên quan mới được xác định (hướng dẫn đoạn 22(a) Chuẩn mực này)

A35. Việc trao đổi kịp thời với các thành viên nhóm kiểm toán về các bên liên quan mới được xác định sẽ giúp các thành viên xác định ảnh hưởng của thông tin này tới kết quả và kết luận rút ra từ các thủ tục đánh giá rủi ro đã thực hiện, từ đó xác định sự cần thiết phải đánh giá lại rủi ro có sai sót trọng yếu.

Các thủ tục kiểm toán cơ bản đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định (hướng dẫn đoạn 22(c) Chuẩn mực này)

A36. Ví dụ về các thủ tục kiểm toán cơ bản mà kiểm toán viên có thể thực hiện đối với các bên liên quan hoặc các giao dịch quan trọng với các bên liên quan mới được xác định, bao gồm:

(1) Phỏng vấn về bản chất của các mối quan hệ của đơn vị với các bên liên quan mới được xác định, bao gồm (nếu được và không bị pháp luật, các quy định hoặc các quy tắc đạo đức ngăn cấm) phỏng vấn các bên không thuộc đơn vị, những người được cho là có hiểu biết đáng kể về đơn vị và môi trường kinh doanh của đơn vị, như chuyên gia tư vấn pháp luật và các chuyên gia tư vấn khác, các đại lý giao dịch chính, các đại diện chính, đơn vị bảo lãnh, hoặc các đối tác kinh doanh thân thiết;

(2) Tiến hành phân tích các ghi chép kế toán về các giao dịch với các bên liên quan mới được xác định. Việc phân tích đó có thể dễ dàng được thực hiện nhờ các kỹ thuật kiểm toán được máy tính trợ giúp;

(3) Xác minh các điều khoản và điều kiện của các giao dịch với các bên liên quan mới được xác định, và đánh giá xem các giao dịch có được hạch toán và thuyết minh hợp lý theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Ban Giám đốc đơn vị được kiểm toán cố ý không thông báo (hướng dẫn đoạn 22(e) Chuẩn mực này)

A37. Các quy định và hướng dẫn trong Chuẩn mực kiểm toán Việt Nam số 240 về các trách nhiệm của kiểm toán viên liên quan đến gian lận trong một cuộc kiểm toán báo cáo tài chính là phù hợp trong trường hợp Ban Giám đốc đơn vị được kiểm toán cố ý không thông báo về các bên liên quan hoặc các giao dịch quan trọng với bên liên quan cho kiểm toán viên. Kiểm toán viên cũng có thể xem xét sự cần thiết phải đánh giá lại độ tin cậy của các câu trả lời của Ban Giám đốc đơn vị được kiểm toán với các câu hỏi phỏng vấn của kiểm toán viên và giải trình của Ban Giám đốc đơn vị được kiểm toán với kiểm toán viên.

Các giao dịch quan trọng với bên liên quan được xác định ngoài hoạt động kinh doanh thông thường của đơn vị

Đánh giá tính hợp lý về mặt kinh tế của các giao dịch quan trọng với bên liên quan (hướng dẫn đoạn 23 Chuẩn mực này)

A38. Khi đánh giá tính hợp lý về mặt kinh tế của các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị được kiểm toán, kiểm toán viên có thể xem xét những vấn đề sau:

(1) Liệu giao dịch đó có:

- Quá phức tạp không (ví dụ, giao dịch có thể bao gồm nhiều bên liên quan trong một tập đoàn);

- Có các điều khoản giao dịch bất thường không (như giá cả, các mức lãi suất, các điều khoản bảo lãnh và thanh toán);

- Thiếu một lý do kinh tế hợp lý, rõ ràng cho việc xuất hiện giao dịch hay không;

- Có sự tham gia của các bên liên quan chưa được xác định trước hay không;

- Được xử lý bất bình thường không;

(2) Ban Giám đốc đơn vị được kiểm toán đã thảo luận về bản chất của giao dịch và giải trình về giao dịch đó với Ban quản trị chưa;

(3) Ban Giám đốc đơn vị được kiểm toán có chú trọng nhiều vào một xử lý kế toán cụ thể hơn là chú trọng đúng mức tới bản chất kinh tế chính của giao dịch không.

Nếu giải thích của Ban Giám đốc đơn vị được kiểm toán phần lớn không nhất quán với các điều khoản của giao dịch với các bên liên quan, theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 500, kiểm toán viên cần xem xét độ tin cậy của những giải thích và giải trình của Ban Giám đốc đơn vị về các vấn đề quan trọng khác.

A39. Kiểm toán viên cũng có thể tìm hiểu tính hợp lý về mặt kinh tế của giao dịch đó từ góc độ của bên liên quan, vì điều này có thể giúp kiểm toán viên hiểu rõ hơn thực trạng của giao dịch và lý do thực hiện giao dịch. Từ góc độ của bên liên quan, nếu tính hợp lý về mặt kinh tế của giao dịch lại không nhất quán với bản chất kinh tế của giao dịch thì điều này có thể cho thấy sự tồn tại yếu tố gây rủi ro gian lận.

Cho phép và phê duyệt các giao dịch quan trọng với bên liên quan (hướng dẫn đoạn 23(b) Chuẩn mực này)

A40. Việc Ban Giám đốc đơn vị được kiểm toán, Ban quản trị hoặc Đại hội đồng cổ đông/ Hội đồng thành viên cho phép và phê duyệt các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị có thể cung cấp bằng chứng kiểm toán chứng minh rằng các giao dịch này đã được xem xét đầy đủ bởi các cấp quản lý cần thiết trong đơn vị và các điều khoản, điều kiện giao dịch đã được phản ánh phù hợp trong báo cáo tài chính. Sự tồn tại của các giao dịch quan trọng với các bên liên quan mà các giao dịch đó không cần cho phép và phê duyệt có thể cho thấy rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn, nếu việc thảo luận với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán không đem lại những giải thích hợp lý. Trong trường hợp đó, kiểm toán viên cần phải cảnh giác đối với các giao dịch khác có bản chất tương tự. Tuy nhiên, kể cả khi các giao dịch với các bên liên quan đã được cho phép và phê duyệt, kiểm toán viên vẫn chưa thể kết luận là không có sai sót trọng yếu do gian lận vì thủ tục cho phép và phê duyệt có thể không hiệu quả nếu có sự thông đồng giữa các bên liên quan hoặc nếu đơn vị chịu ảnh hưởng chi phối của một bên liên quan.

Lưu ý khi kiểm toán các đơn vị nhỏ

A41. Một đơn vị nhỏ có thể không có các kiểm soát theo các cấp độ cho phép và phê duyệt khác nhau như ở một đơn vị lớn. Do đó, khi kiểm toán một đơn vị nhỏ, kiểm toán viên có thể ít phụ thuộc hơn vào thủ tục cho phép và phê duyệt để làm bằng chứng kiểm toán cho tính hợp lệ của các giao dịch quan trọng với bên liên quan ngoài hoạt động kinh doanh thông thường của đơn vị. Thay vào đó, kiểm toán viên có thể cân nhắc thực hiện các thủ tục kiểm toán khác như: kiểm tra các tài liệu có liên quan, xác nhận các điều khoản cụ thể của các giao dịch với các bên liên quan, hoặc quan sát sự tham gia của Giám đốc đồng thời là chủ doanh nghiệp vào các giao dịch đó.

Cơ sở dẫn liệu cho các giao dịch với các bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá (hướng dẫn đoạn 24 Chuẩn mực này)

A42. Mặc dù có thể có sẵn bằng chứng kiểm toán về việc giá của một giao dịch với bên liên quan được so sánh với giá của một giao dịch ngang giá tương tự như thế nào, tuy nhiên thực tế có những khó khăn làm hạn chế khả năng kiểm toán viên thu thập bằng chứng kiểm toán chứng minh rằng tất cả các yếu tố khác của giao dịch là tương đương với yếu tố của giao dịch ngang giá. Ví dụ, mặc dù có thể xác nhận rằng một giao dịch với bên liên quan đã được thực hiện theo giá thị trường nhưng kiểm toán viên có thể không xác định được liệu các điều khoản và điều kiện khác của giao dịch (như các điều khoản tín dụng, các khoản tiềm tàng và chi phí cụ thể) có tương đương với các điều khoản và điều kiện thường được thỏa thuận giữa các bên độc lập hay không. Do đó, có rủi ro sai sót trọng yếu khi Ban Giám đốc đơn vị được kiểm toán khẳng định rằng một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá.

A43. Việc lập báo cáo tài chính yêu cầu Ban Giám đốc đơn vị được kiểm toán chứng minh cho cơ sở dẫn liệu là một giao dịch với bên liên quan được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá. Chứng minh của Ban Giám đốc đơn vị được kiểm toán cho cơ sở dẫn liệu này có thể bao gồm:

(1) So sánh các điều khoản của giao dịch với bên liên quan với các điều khoản của một giao dịch giống hoặc tương tự với một hoặc nhiều bên không liên quan;

(2) Thuê một chuyên gia bên ngoài để xác định giá thị trường và xác nhận các điều khoản và điều kiện thị trường cho giao dịch;

(3) So sánh các điều khoản của giao dịch với các điều khoản thị trường đã biết cho các giao dịch tương tự trên thị trường tự do.

A44. Để đánh giá việc chứng minh của Ban Giám đốc đơn vị được kiểm toán cho cơ sở dẫn liệu tại đoạn 43 Chuẩn mực này, kiểm toán viên có thể thực hiện một hoặc nhiều thủ tục sau đây:

(1) Xem xét sự hợp lý trong quá trình chứng minh cơ sở dẫn liệu của Ban Giám đốc đơn vị được kiểm toán;

(2) Xác minh nguồn dữ liệu nội bộ hoặc bên ngoài chứng minh cho cơ sở dẫn liệu và kiểm tra dữ liệu để xác định tính chính xác, đầy đủ và phù hợp của nguồn dữ liệu đó;

(3) Đánh giá tính hợp lý của các giả định quan trọng cho cơ sở dẫn liệu.

A45. Một số khuôn khổ về lập và trình bày báo cáo tài chính quy định phải thuyết minh các giao dịch với các bên liên quan mà các giao dịch đó không được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong các giao dịch ngang giá. Trong trường hợp đó, nếu Ban Giám đốc đơn vị được kiểm toán không thuyết minh về một giao dịch với bên liên quan trong báo cáo tài chính, có thể ngầm hiểu là giao dịch đó được thực hiện theo các điều khoản tương đương với điều khoản áp dụng trong một giao dịch ngang giá.

Đánh giá việc hạch toán và thuyết minh các mối quan hệ và giao dịch với các bên liên quan đã xác định

Lưu ý về tính trọng yếu khi đánh giá sai sót (hướng dẫn đoạn 25 Chuẩn mực này)

A46. Đoạn 11(a) và A16 Chuẩn mực kiểm toán Việt Nam số 450 quy định kiểm toán viên phải xem xét quy mô và bản chất của một sai sót và các trường hợp cụ thể mà sai sót xảy ra, khi đánh giá xem sai sót có trọng yếu hay không. Tầm quan trọng của một giao dịch đối với người sử dụng báo cáo tài chính có thể không chỉ phụ thuộc vào giá trị của giao dịch mà còn dựa vào các yếu tố có liên quan cụ thể khác, như bản chất của mối quan hệ với bên liên quan.

Đánh giá các thuyết minh về bên liên quan (hướng dẫn đoạn 25(a) Chuẩn mực này)

A47. Khi khuôn khổ về lập và trình bày báo cáo tài chính áp dụng có quy định phải thuyết minh về các bên liên quan, việc đánh giá các thuyết minh về bên liên quan có nghĩa là xem xét các trường hợp, tình huống thực tế của các quan hệ và giao dịch với các bên liên quan của đơn vị được kiểm toán có được tóm tắt và trình bày một cách phù hợp để dễ hiểu đối với người sử dụng hay không. Thuyết minh về các giao dịch với các bên liên quan có thể không dễ hiểu nếu:

(a) Tính hợp lý về mặt kinh tế và những ảnh hưởng của các giao dịch đối với báo cáo tài chính là không rõ ràng hoặc bị trình bày sai lệch; hoặc

(b) Các điều khoản, điều kiện, hoặc các yếu tố quan trọng khác của các giao dịch mà người sử dụng cần biết lại không được thuyết minh phù hợp.

Giải trình bằng văn bản (hướng dẫn đoạn 26 Chuẩn mực này)

A48. Các trường hợp kiểm toán viên có thể cần thu thập giải trình bằng văn bản của Ban quản trị, bao gồm:

(1) Khi Ban quản trị đã phê duyệt các giao dịch với các bên liên quan cụ thể mà các giao dịch đó (a) ảnh hưởng trọng yếu đến báo cáo tài chính, hoặc (b) có sự tham gia của Ban Giám đốc đơn vị được kiểm toán;

(2) Khi Ban quản trị đã giải trình bằng lời cho kiểm toán viên về chi tiết các giao dịch với các bên liên quan;

(3) Khi Ban quản trị có các lợi ích tài chính hoặc các lợi ích khác trong các bên liên quan hoặc trong các giao dịch với các bên liên quan.

A49. Kiểm toán viên cũng có thể quyết định cần thu thập giải trình bằng văn bản đối với những khẳng định cụ thể của Ban Giám đốc đơn vị được kiểm toán, ví dụ giải trình về việc các giao dịch cụ thể với bên liên quan không bao gồm các “thỏa thuận phụ” không được thông báo.

Trao đổi với Ban quản trị (hướng dẫn đoạn 27 Chuẩn mực này)

A50. Việc trao đổi với Ban quản trị đơn vị được kiểm toán về những vấn đề quan trọng phát sinh trong quá trình kiểm toán (đoạn A8 Chuẩn mực kiểm toán Việt Nam số 230 hướng dẫn thêm về nội dung các vấn đề quan trọng phát sinh trong quá trình kiểm toán) liên quan đến các bên liên quan của đơn vị giúp kiểm toán viên có cùng cách hiểu với Ban quản trị về bản chất các vấn đề này và hướng giải quyết. Ví dụ về các vấn đề quan trọng về bên liên quan mà kiểm toán viên có thể trao đổi với Ban quản trị đơn vị được kiểm toán, bao gồm:

(1) Ban Giám đốc đơn vị được kiểm toán không thông báo (cho dù cố ý hay vô ý) cho kiểm toán viên về các bên liên quan hoặc các giao dịch quan trọng với bên liên quan. Điều này có thể cảnh báo cho Ban quản trị về các mối quan hệ và giao dịch quan trọng với các bên liên quan mà Ban quản trị có thể không biết trước đó;

(2) Việc xác định các giao dịch quan trọng với các bên liên quan chưa được cho phép và phê duyệt hợp lý có thể dẫn đến hành vi gian lận đáng ngờ;

(3) Kiểm toán viên bất đồng với Ban Giám đốc đơn vị được kiểm toán về việc hạch toán và thuyết minh các giao dịch quan trọng với các bên liên quan theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(4) Hành vi không tuân thủ pháp luật và các quy định liên quan ngăn cấm hoặc hạn chế một số loại giao dịch cụ thể với các bên liên quan;

(5) Các khó khăn trong việc xác định bên nắm quyền kiểm soát cao nhất đối với đơn vị được kiểm toán./.

*****


23.CMKT so 560 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 560: Các sự kiện phát sinh

sau ngày kết thúc kỳ kế toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến các sự kiện phát sinh sau ngày kết thúc kỳ kế toán trong quá trình kiểm toán báo cáo tài chính (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán

02. Báo cáo tài chính có thể bị ảnh hưởng bởi một số sự kiện nhất định xảy ra sau ngày kết thúc kỳ kế toán. Khuôn khổ về lập và trình bày báo cáo tài chính có thể đặc biệt nhấn mạnh đến các sự kiện này (ví dụ, Chuẩn mực kế toán Việt Nam số 23 - “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” quy định và hướng dẫn cách xử lý trong báo cáo tài chính đối với những sự kiện ảnh hưởng tích cực hoặc tiêu cực, phát sinh kể từ ngày kết thúc kỳ kế toán (trong chuẩn mực kế toán gọi là “ngày kết thúc kỳ kế toán”) đến ngày báo cáo tài chính được phê duyệt để phát hành). Các khuôn khổ về lập và trình bày báo cáo tài chính thường xác định theo hai loại sự kiện sau:

(a) Những sự kiện cung cấp bằng chứng về các sự việc đã tồn tại vào ngày kết thúc kỳ kế toán;

(a)(b) Những sự kiện cung cấp bằng chứng về các sự việc phát sinh sau ngày kết thúc kỳ kế toán.

Đoạn A38 Chuẩn mực kiểm toán Việt Nam số 700 hướng dẫn ngày lập báo cáo kiểm toán sẽ thông báo cho người sử dụng báo cáo kiểm toán biết rằng kiểm toán viên đã xem xét ảnh hưởng của các sự kiện và giao dịch phát sinh mà kiểm toán viên biết được cho tới thời điểm ký báo cáo kiểm toán.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp với kiểm toán viên và doanh nghiệp kiểm toán trong việc cung cấp và xử lý các thông tin và tài liệu liên quan đến các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các sự kiện phát sinh từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán cần được điều chỉnh hoặc thuyết minh trong báo cáo tài chính, đã được phản ánh phù hợp trong báo cáo tài chính đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa;

(a)(b) Xử lý một cách thích hợp đối với những sự việc mà kiểm toán viên biết được sau ngày lập báo cáo kiểm toán, mà nếu các sự việc này được biết đến tại ngày lập báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo kiểm toán.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Ngày kết thúc kỳ kế toán: Là ngày cuối cùng của kỳ kế toán được lập báo cáo tài chính;

(b) Ngày phê duyệt báo cáo tài chính: Là ngày mà tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan đã được lập và những người có thẩm quyền phê duyệt đã ký xác nhận chịu trách nhiệm đối với các báo cáo (xem hướng dẫn tại đoạn A2 Chuẩn mực này). Ngày phê duyệt báo cáo tài chính được ghi rõ trên các báo cáo tài chính đó;

(b)(c) Ngày lập báo cáo kiểm toán: Là ngày được kiểm toán viên lựa chọn để ký báo cáo và ghi rõ trên Báo cáo kiểm toán về báo cáo tài chính theo quy định của Chuẩn mực kiểm toán Việt Nam số 700 (xem hướng dẫn tại đoạn A3 Chuẩn mực này);

(b)(d) Ngày công bố báo cáo tài chính: Là ngày mà báo cáo kiểm toán và báo cáo tài chính được kiểm toán đã cung cấp cho bên thứ 3 (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này);

(b)(e) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán: Là những sự kiện phát sinh kể từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán và những sự việc mà kiểm toán viên biết được sau ngày lập báo cáo kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán

06. Kiểm toán viên phải thực hiện các thủ tục kiểm toán đã được thiết kế nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc kiểm toán viên đã nhận biết toàn bộ các sự kiện phát sinh từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán cần được điều chỉnh hoặc thuyết minh trong báo cáo tài chính. Tuy nhiên, kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán bổ sung đối với các vấn đề mà những thủ tục kiểm toán áp dụng trước đó đã đưa ra kết luận thoả đáng (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

06.07. Kiểm toán viên phải thực hiện các thủ tục theo quy định tại đoạn 06 Chuẩn mực này để đảm bảo rằng các thủ tục này đã bao quát được toàn bộ, hoặc gần như toàn bộ giai đoạn kể từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán. Kiểm toán viên phải lưu ý đến việc đánh giá rủi ro để xác định nội dung, phạm vi của các thủ tục kiểm toán đó, và phải bao gồm những công việc sau (xem hướng dẫn tại đoạn A7 - A8 Chuẩn mực này):

(a) Tìm hiểu về các thủ tục mà Ban Giám đốc đã thiết lập nhằm bảo đảm đã xác định được mọi sự kiện xảy ra sau ngày kết thúc kỳ kế toán;

(a)(b) Phỏng vấn Ban Giám đốc và Ban quản trị đơn vị (trong phạm vi phù hợp) để xác định liệu có những sự kiện đã xảy ra sau ngày kết thúc kỳ kế toán có khả năng ảnh hưởng đến báo cáo tài chính hay không (xem hướng dẫn tại đoạn A9 Chuẩn mực này);

(a)(c) Xem xét các biên bản họp (nếu có) của Đại hội đồng cổ đông, Hội đồng thành viên, Ban Giám đốc và Ban quản trị sau ngày kết thúc kỳ kế toán và phỏng vấn về các vấn đề đã được thảo luận trong các cuộc họp này nhưng chưa có biên bản (xem hướng dẫn tại đoạn A10 Chuẩn mực này);

(a)(d) Xem xét báo cáo tài chính giữa niên độ kỳ gần nhất kể từ sau ngày kết thúc kỳ kế toán của đơn vị (nếu có).

08. Nếu sau khi thực hiện các thủ tục theo quy định tại đoạn 06 và đoạn 07 Chuẩn mực này, kiểm toán viên phát hiện được những sự kiện cần điều chỉnh hoặc thuyết minh trong báo cáo tài chính thì kiểm toán viên phải xác định liệu mỗi sự kiện đó có được phản ánh trên báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải trình bằng văn bản

09. Kiểm toán viên phải yêu cầu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cung cấp giải trình bằng văn bản theo quy định của Chuẩn mực kiểm toán Việt Nam số 580 về việc đã điều chỉnh hoặc thuyết minh tất cả các sự kiện xảy ra sau ngày kết thúc kỳ kế toán mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu phải điều chỉnh hoặc thuyết minh.

Những sự việc mà kiểm toán viên biết được sau ngày lập báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính

10. Kiểm toán viên không bắt buộc phải thực hiện các thủ tục kiểm toán liên quan đến báo cáo tài chính sau ngày lập báo cáo kiểm toán. Tuy nhiên, sau ngày lập báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính, nếu kiểm toán viên biết được một sự việc mà nếu sự việc đó được biết đến tại ngày lập báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo kiểm toán, thì kiểm toán viên phải (xem hướng dẫn tại đoạn A11 Chuẩn mực này):

(a) Thảo luận vấn đề này với Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (trong phạm vi phù hợp);

(a)(b) Quyết định xem có cần sửa đổi báo cáo tài chính hay không;

(a)(c) Phỏng vấn xem Ban Giám đốc dự định xử lý vấn đề này trên báo cáo tài chính như thế nào, trong trường hợp cần sửa đổi báo cáo tài chính.

11. Nếu Ban Giám đốc đơn vị sửa đổi báo cáo tài chính, kiểm toán viên phải:

(a) Thực hiện các thủ tục kiểm toán cần thiết phù hợp với việc sửa đổi;

(a)(b) Trừ trường hợp áp dụng đoạn 12 Chuẩn mực này, kiểm toán viên phải:

(i) Mở rộng các thủ tục kiểm toán theo quy định tại đoạn 06 và 07 Chuẩn mực này đến ngày lập báo cáo kiểm toán mới;

(i)(ii) Phát hành báo cáo kiểm toán mới về báo cáo tài chính sửa đổi. Ngày lập báo cáo kiểm toán mới không được trước ngày phê duyệt của báo cáo tài chính sửa đổi.

12. Nếu pháp luật và các quy định hoặc khuôn khổ lập và trình bày báo cáo tài chính không cấm Ban Giám đốc sửa đổi báo cáo tài chính do ảnh hưởng của các sự kiện phát sinh sau ngày kết thúc kỳ kế toán hoặc các sự kiện dẫn đến thay đổi và những người chịu trách nhiệm phê duyệt báo cáo tài chính không bị cấm đối với việc phê duyệt báo cáo sửa đổi, kiểm toán viên được phép hạn chế những thủ tục kiểm toán đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán được yêu cầu ở đoạn 11(b)(i) Chuẩn mực này trong phạm vi những sửa đổi đó. Trong trường hợp này, kiểm toán viên phải:

(a) Sửa đổi báo cáo kiểm toán để bổ sung thông tin về ngày thực hiện sửa đổi, từ đó thể hiện rõ những thủ tục của kiểm toán viên đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán chỉ giới hạn trong phần sửa đổi của báo cáo tài chính, được mô tả trong thuyết minh báo cáo tài chính có liên quan (xem hướng dẫn tại đoạn A12 Chuẩn mực này); hoặc

(a)(b) Phát hành báo cáo kiểm toán mới (báo cáo kiểm toán sửa đổi) trong đó có đoạn “Vấn đề cần nhấn mạnh” (xem Chuẩn mực kiểm toán Việt Nam số 706) hoặc có đoạn “Vấn đề khác” để thể hiện rằng những thủ tục của kiểm toán viên đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán chỉ giới hạn trong phần sửa đổi của báo cáo tài chính như mô tả trong thuyết minh báo cáo tài chính có liên quan.

13. Nếu pháp luật và các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính không yêu cầu Ban Giám đốc đơn vị được kiểm toán phải phát hành báo cáo tài chính sửa đổi, thì kiểm toán viên không cần phải phát hành báo cáo kiểm toán mới hoặc báo cáo kiểm toán sửa đổi. Tuy nhiên, trong trường hợp kiểm toán viên tin rằng báo cáo tài chính cần được sửa đổi nhưng Ban Giám đốc đơn vị lại không sửa đổi, khi đó (xem hướng dẫn tại đoạn A13 - A14 Chuẩn mực này):

(a) Nếu chưa phát hành báo cáo kiểm toán cho đơn vị, kiểm toán viên phải sửa đổi ý kiến kiểm toán theo quy định của Chuẩn mực kiểm toán Việt Nam số 705 và sau đó mới phát hành báo cáo kiểm toán; hoặc

(a)(b) Nếu đã phát hành báo cáo kiểm toán cho đơn vị, kiểm toán viên phải thông báo cho Ban Giám đốc và Ban quản trị đơn vị được kiểm toán, trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc, để đơn vị không công bố báo cáo tài chính cho bên thứ ba trước khi thực hiện những sửa đổi cần thiết. Nếu báo cáo tài chính công bố sau đó vẫn chưa được sửa đổi, kiểm toán viên phải có những hành động thích hợp để cố gắng ngăn chặn việc sử dụng báo cáo kiểm toán chưa sửa đổi (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Những sự việc mà kiểm toán viên biết được sau ngày công bố báo cáo tài chính

14. Sau ngày công bố báo cáo tài chính, kiểm toán viên không bắt buộc phải thực hiện bất kỳ thủ tục kiểm toán nào đối với báo cáo tài chính đó. Tuy nhiên, nếu sau ngày công bố báo cáo tài chính, kiểm toán viên biết được sự việc mà nếu sự việc đó được biết đến tại ngày lập báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo kiểm toán, thì kiểm toán viên phải:

(a) Thảo luận vấn đề này với Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán (trong phạm vi phù hợp);

(a)(b) Quyết định xem có cần sửa đổi báo cáo tài chính hay không;

(a)(c) Phỏng vấn xem Ban Giám đốc dự định xử lý vấn đề này trên báo cáo tài chính như thế nào, trong trường hợp cần sửa đổi báo cáo tài chính.

15. Nếu Ban Giám đốc đơn vị được kiểm toán sửa đổi báo cáo tài chính, kiểm toán viên phải (xem hướng dẫn tại đoạn A17 Chuẩn mực này):

(a) Thực hiện các thủ tục kiểm toán cần thiết phù hợp với việc sửa đổi;

(b) Kiểm tra các thủ tục Ban Giám đốc đơn vị được kiểm toán thực hiện để đảm bảo việc sửa đổi này đã được thông báo đến tất cả các bên đã nhận báo cáo tài chính và báo cáo kiểm toán được công bố trước đó;

(b)(c) Trừ trường hợp áp dụng đoạn 12 Chuẩn mực này, kiểm toán viên phải:

(i) Mở rộng các thủ tục kiểm toán theo quy định tại đoạn 06 và 07 Chuẩn mực này đến ngày lập báo cáo kiểm toán mới, và đề ngày lập báo cáo kiểm toán mới không được trước ngày phê duyệt báo cáo tài chính sửa đổi; và

(i)(ii) Phát hành báo cáo kiểm toán mới về báo cáo tài chính sửa đổi.

(d) Trong trường hợp áp dụng đoạn 12 Chuẩn mực này, kiểm toán viên phải sửa đổi báo cáo kiểm toán hoặc phát hành báo cáo kiểm toán mới theo quy định tại đoạn 12 Chuẩn mực này.

16. Kiểm toán viên phải đưa vào báo cáo kiểm toán sửa đổi hoặc báo cáo kiểm toán mới đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” đề cập đến phần thuyết minh báo cáo tài chính mà thuyết minh đó giải thích rõ lý do phải sửa đổi báo cáo tài chính đã công bố và báo cáo kiểm toán đã phát hành trước đây.

17. Nếu Ban Giám đốc đơn vị được kiểm toán không thực hiện các thủ tục cần thiết để đảm bảo đã thông báo việc sửa đổi này cho tất cả các bên đã nhận báo cáo tài chính trước đó và Ban Giám đốc không sửa đổi báo cáo tài chính trong khi kiểm toán viên tin rằng báo cáo tài chính cần được sửa đổi, kiểm toán viên phải thông báo cho Ban Giám đốc và Ban quản trị đơn vị, trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc (đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), về việc kiểm toán viên sẽ cố gắng ngăn chặn việc sử dụng báo cáo kiểm toán chưa sửa đổi. Nếu Ban Giám đốc hoặc Ban quản trị đơn vị vẫn không thực hiện các thủ tục cần thiết mặc dù đã được kiểm toán viên thông báo thì kiểm toán viên phải có những hành động thích hợp để cố gắng ngăn chặn việc sử dụng báo cáo kiểm toán chưa sửa đổi (xem hướng dẫn tại đoạn A18 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Nếu sau khi công bố báo cáo tài chính đã được kiểm toán, báo cáo tài chính đó được đưa vào một tài liệu khác, kiểm toán viên có thể có thêm trách nhiệm liên quan đến việc phải xem xét các sự kiện phát sinh sau ngày kết thúc kỳ kế toán, ví dụ, theo yêu cầu của pháp luật và các quy định liên quan đến việc chào bán chứng khoán ra công chúng tại các nước mà đơn vị đó thực hiện chào bán chứng khoán. Ví dụ, kiểm toán viên có thể phải thực hiện những thủ tục kiểm toán bổ sung cho đến thời điểm đơn vị được kiểm toán công bố tài liệu chào bán chứng khoán chính thức. Những thủ tục này có thể bao gồm các thủ tục quy định tại đoạn 06 và 07 Chuẩn mực này, được thực hiện cho đến ngày hoặc gần đến ngày công bố tài liệu chào bán chứng khoán chính thức và đọc tài liệu chào bán để đánh giá liệu các thông tin khác trong tài liệu đó có nhất quán với các thông tin tài chính mà kiểm toán viên đã kiểm toán hay không (xem đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200).

Giải thích thuật ngữ

Ngày phê duyệt báo cáo tài chính (hướng dẫn đoạn 05(b) Chuẩn mực này)

A2. Pháp luật và các quy định có thể chỉ rõ các cá nhân hoặc tổ chức (ví dụ, Ban Giám đốc hoặc Ban quản trị) chịu trách nhiệm về tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan đã được lập. Đồng thời, pháp luật và các quy định cũng có thể đưa ra các yêu cầu cụ thể về quy trình phê duyệt báo cáo. Pháp luật hoặc các quy định có thể không yêu cầu cụ thể về quy trình phê duyệt báo cáo và đơn vị thực hiện quy trình lập và hoàn thành báo cáo tài chính theo cơ cấu quản lý và quản trị của mình. Trong trường hợp báo cáo tài chính chính thức phải được Đại hội cổ đông phê duyệt thì kiểm toán viên không được dựa vào sự phê duyệt chính thức của các cổ đông để kết luận rằng đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến kiểm toán về báo cáo tài chính. Trong các chuẩn mực kiểm toán Việt Nam, ngày phê duyệt báo cáo tài chính chính thức là ngày mà những người có thẩm quyền hoàn thành việc phê duyệt và ký xác nhận, được ghi rõ trên các báo cáo tài chính đó. Ngày phê duyệt báo cáo tài chính không được trước ngày kết thúc kỳ kế toán.

Ngày lập báo cáo kiểm toán (hướng dẫn đoạn 05(c) Chuẩn mực này)

A3. Theo quy định tại đoạn 41 Chuẩn mực kiểm toán Việt Nam số 700, ngày lập báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính, kể cả bằng chứng về việc tất cả các báo cáo cấu thành nên báo cáo tài chính, kể cả các thuyết minh có liên quan, đã được lập và những người có thẩm quyền phê duyệt đã xác nhận chịu trách nhiệm đối với báo cáo tài chính đó. Trong một số trường hợp, pháp luật và các quy định cũng xác định thời điểm mà cuộc kiểm toán phải được hoàn thành trong quy trình lập và trình bày báo cáo tài chính. Theo đó, ngày lập báo cáo kiểm toán không thể sớm hơn ngày phê duyệt báo cáo tài chính theo quy định tại đoạn 05(b) Chuẩn mực này. Do các thủ tục hành chính, có thể có khoảng cách thời gian giữa ngày lập báo cáo kiểm toán theo quy định tại đoạn 05(c) Chuẩn mực này và ngày báo cáo kiểm toán được phát hành cho đơn vị.

Ngày công bố báo cáo tài chính (hướng dẫn đoạn 05(d) Chuẩn mực này)

A4. Ngày công bố báo cáo tài chính thường phụ thuộc vào môi trường pháp lý của đơn vị. Trong một số trường hợp, ngày công bố báo cáo tài chính có thể là ngày báo cáo tài chính được nộp cho cơ quan quản lý. Vì báo cáo tài chính được kiểm toán phải được công bố kèm theo báo cáo kiểm toán nên báo cáo tài chính được kiểm toán phải được công bố cùng ngày hoặc sau ngày lập báo cáo kiểm toán, đồng thời phải cùng ngày hoặc sau ngày báo cáo kiểm toán được phát hành cho đơn vị.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A5. Đối với đơn vị trong lĩnh vực công, ngày công bố báo cáo tài chính có thể là ngày mà báo cáo tài chính được kiểm toán và báo cáo kiểm toán được nộp cho cơ quan quản lý hoặc công bố cho công chúng.

Các sự kiện phát sinh từ sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán (hướng dẫn đoạn 06 - 09 Chuẩn mực này)

A6. Dựa trên đánh giá rủi ro của kiểm toán viên, các thủ tục kiểm toán quy định tại đoạn 06 Chuẩn mực này có thể bao gồm các thủ tục cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp, như việc soát xét hoặc kiểm tra tài liệu, sổ kế toán hoặc các giao dịch phát sinh giữa ngày kết thúc kỳ kế toán và ngày lập báo cáo kiểm toán. Các thủ tục kiểm toán quy định tại đoạn 06 và 07 Chuẩn mực này được bổ sung cho những thủ tục mà kiểm toán viên có thể thực hiện vì mục đích khác, tuy nhiên những thủ tục này có thể cung cấp bằng chứng về sự kiện phát sinh sau ngày kết thúc kỳ kế toán (ví dụ, các thủ tục kiểm tra chia cắt niên độ hay các thủ tục liên quan tới các khoản phải thu đã thu được tiền sau ngày kết thúc kỳ kế toán được sử dụng để thu thập bằng chứng kiểm toán về số dư tài khoản tại ngày khóa sổ kế toán, cũng có thể cung cấp bằng chứng về sự kiện phát sinh sau ngày kết thúc kỳ kế toán).

A6.A7. Đoạn 07 Chuẩn mực này quy định những thủ tục kiểm toán mà kiểm toán viên phải thực hiện để đạt được các yêu cầu quy định tại đoạn 06 Chuẩn mực này. Tuy nhiên, những thủ tục mà kiểm toán viên thực hiện đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán có thể phụ thuộc vào các thông tin sẵn có, đặc biệt là phụ thuộc vào các tài liệu, sổ kế toán đã được lập sau ngày kết thúc kỳ kế toán. Nếu đơn vị chưa ghi chép đầy đủ, kịp thời tài liệu, sổ kế toán, không lập báo cáo tài chính giữa niên độ (cho mục đích nội bộ hay bên ngoài), hoặc không lập các biên bản họp của Ban Giám đốc hay Ban quản trị thì những thủ tục kiểm toán thích hợp có thể được thực hiện theo hình thức kiểm tra các tài liệu đã có, kể cả sổ phụ ngân hàng. Đoạn A8 Chuẩn mực này đưa ra ví dụ về một số vấn đề mà kiểm toán viên có thể cân nhắc thêm trong quá trình phỏng vấn.

A6.A8. Ngoài các thủ tục kiểm toán theo quy định tại đoạn 07 Chuẩn mực này, kiểm toán viên có thể thấy cần thực hiện các thủ tục khác phù hợp như:

(1) Xem xét bảng dự toán gần nhất của đơn vị được kiểm toán, kế hoạch về luồng tiền và các báo cáo quản trị có liên quan cho các kỳ sau ngày kết thúc kỳ kế toán;

(1)(2) Phỏng vấn (hoặc mở rộng nội dung phỏng vấn bằng lời hoặc bằng văn bản trước đây) chuyên gia tư vấn pháp luật của đơn vị về các vụ kiện tụng và tranh chấp; hoặc

(1)(3) Cân nhắc sự cần thiết phải thu thập giải trình bằng văn bản về một số sự kiện phát sinh sau ngày kết thúc kỳ kế toán để hỗ trợ các bằng chứng kiểm toán khác và để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Phỏng vấn (hướng dẫn đoạn 07(b) Chuẩn mực này)

A9. Khi phỏng vấn Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) về việc liệu có sự kiện nào phát sinh sau ngày kết thúc kỳ kế toán có thể ảnh hưởng đến báo cáo tài chính hay không, kiểm toán viên có thể phỏng vấn về tình trạng hiện tại của các khoản mục đã được hạch toán trên cơ sở thông tin sơ bộ hoặc thông tin không chính thức và kiểm toán viên có thể phỏng vấn cụ thể về những vấn đề sau:

(1) Những cam kết, khoản vay hay bảo lãnh mới được ký kết;

(1)(2) Việc mua, bán tài sản đã phát sinh hoặc dự kiến thực hiện;

(1)(3) Tăng vốn chủ sở hữu (như phát hành cổ phiếu) hoặc phát hành các công cụ nợ (như phát hành trái phiếu) hay những thỏa thuận về sáp nhập hoặc giải thể đã ký kết hoặc dự kiến ký kết;

(1)(4) Những tài sản bị Chính phủ trưng dụng hoặc bị tổn thất do hoả hoạn hay lụt bão;

(1)(5) Những phát sinh liên quan đến tài sản hoặc nợ tiềm tàng;

(1)(6) Những bút toán điều chỉnh bất thường đã thực hiện hay dự định thực hiện;

(1)(7) Những sự kiện đã phát sinh hoặc có thể sẽ phát sinh dẫn đến nghi ngờ về tính thích hợp của các chính sách kế toán đã được sử dụng để lập báo cáo tài chính, ví dụ những sự kiện dẫn đến nghi ngờ về tính chắc chắn của giả định hoạt động liên tục;

(1)(8) Những sự kiện đã phát sinh liên quan đến việc xác định các ước tính kế toán hoặc về lập dự phòng trong báo cáo tài chính;

(1)(9) Những sự kiện đã phát sinh liên quan đến khả năng thu hồi tài sản.

Xem xét các biên bản họp (hướng dẫn đoạn 07(c) Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A10. Trong lĩnh vực công, kiểm toán viên có thể xem xét các tài liệu chính thức về các biên bản có liên quan từ cơ quan quản lý và phỏng vấn về những vấn đề được nêu trong dự thảo biên bản nếu chưa có tài liệu chính thức.

Những sự việc mà kiểm toán viên biết được sau ngày ký báo báo cáo kiểm toán nhưng trước ngày công bố báo cáo tài chính

Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với kiểm toán viên (hướng dẫn đoạn 10 Chuẩn mực này)

A11. Theo hướng dẫn tại đoạn A23 Chuẩn mực kiểm toán Việt Nam số 210, hợp đồng kiểm toán có điều khoản Ban Giám đốc phải thông báo cho kiểm toán viên về các sự việc có thể ảnh hưởng đến báo cáo tài chính mà Ban Giám đốc biết được trong giai đoạn từ sau ngày lập báo cáo kiểm toán đến ngày công bố báo cáo tài chính.

Ngày kép (hướng dẫn đoạn 12(a) Chuẩn mực này)

A12. Trong trường hợp mô tả ở đoạn 12(a) Chuẩn mực này, khi kiểm toán viên sửa đổi báo cáo kiểm toán để bổ sung thông tin về ngày thực hiện sửa đổi, ngày lập báo cáo kiểm toán về báo cáo tài chính trước khi Ban Giám đốc sửa đổi sẽ không thay đổi vì như vậy sẽ giúp người sử dụng báo cáo tài chính biết được thời điểm hoàn thành công việc kiểm toán báo cáo tài chính. Tuy nhiên, báo cáo kiểm toán phải có thêm cả ngày sửa đổi để thông báo cho người sử dụng là các thủ tục của kiểm toán viên sau ngày đó chỉ giới hạn trong phần sửa đổi của báo cáo tài chính. Ví dụ minh họa cho ngày bổ sung như sau: “[ngày lập báo cáo kiểm toán], ngoại trừ thuyết minh Y, được kiểm toán tại [ngày hoàn thành các thủ tục kiểm toán chỉ giới hạn trong các sửa đổi được mô tả tại thuyết minh Y]”.

Ban Giám đốc đơn vị được kiểm toán không sửa đổi báo cáo tài chính (hướng dẫn đoạn 13 Chuẩn mực này)

A13. Pháp luật và các quy định hoặc khuôn khổ về lập và trình bày báo cáo tài chính có thể không yêu cầu Ban Giám đốc đơn vị được kiểm toán phải phát hành báo cáo tài chính sửa đổi. Trường hợp này thường xảy ra khi báo cáo tài chính kỳ tiếp theo sắp được phát hành, trong đó đã có thuyết minh phù hợp về các vấn đề này.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A14. Trong lĩnh vực công, khi Ban Giám đốc không sửa đổi báo cáo tài chính, hành động của kiểm toán viên theo quy định tại đoạn 13 Chuẩn mực này có thể cũng bao gồm việc báo cáo trực tiếp với cơ quan quản lý, hoặc tổ chức liên quan cần báo cáo, về ảnh hưởng của các sự kiện phát sinh sau ngày kết thúc kỳ kế toán đối với báo cáo tài chính và báo cáo kiểm toán.

Hành động thích hợp của kiểm toán viên để cố gắng ngăn chặn việc sử dụng báo cáo kiểm toán chưa sửa đổi (hướng dẫn đoạn 13(b) Chuẩn mực này)

A15. Kiểm toán viên có thể cần phải thực hiện các nghĩa vụ pháp lý bổ sung ngay cả khi kiểm toán viên đã thông báo cho Ban Giám đốc về việc không công bố báo cáo tài chính đó và Ban Giám đốc đã đồng ý với yêu cầu này.

A15.A16. Mặc dù kiểm toán viên đã thông báo về việc không công bố báo cáo tài chính đó cho bên thứ 3 nhưng Ban Giám đốc đơn vị được kiểm toán vẫn công bố báo cáo tài chính đó thì kiểm toán viên phải căn cứ vào quyền và nghĩa vụ pháp lý của mình để có hành động ngăn chặn việc sử dụng báo cáo kiểm toán về báo cáo tài chính chưa sửa đổi. Theo đó, kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật.

Những sự việc mà kiểm toán viên biết được sau ngày công bố báo cáo tài chính

Ban Giám đốc đơn vị được kiểm toán không sửa đổi báo cáo tài chính (hướng dẫn đoạn 15 Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A17. Pháp luật và các quy định có thể cấm các đơn vị trong lĩnh vực công sửa đổi báo cáo tài chính. Trong trường hợp này, hành động hợp lý của kiểm toán viên có thể là báo cáo với cơ quan quản lý phù hợp.

Hành động thích hợp của kiểm toán viên nhằm ngăn chặn việc sử dụng báo cáo kiểm toán (hướng dẫn đoạn 17 Chuẩn mực này)

A18. Mặc dù kiểm toán viên đã thông báo cho Ban Giám đốc đơn vị được kiểm toán về việc kiểm toán viên sẽ có biện pháp ngăn chặn việc sử dụng báo cáo kiểm toán nhưng nếu kiểm toán viên tin rằng Ban Giám đốc hoặc Ban quản trị đã không thực hiện được các thủ tục cần thiết nhằm ngăn chặn việc sử dụng báo cáo kiểm toán về báo cáo tài chính mà đơn vị đã công bố trước đây, thì kiểm toán viên phải căn cứ vào quyền và nghĩa vụ pháp lý của mình để có hành động thích hợp. Theo đó, kiểm toán viên có thể cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật./.

*****


24.CMKT so 570 (20-3-2012)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 570: Hoạt động liên tục

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc xét đoán giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng để lập và trình bày báo cáo tài chính được kiểm toán.

Giả định hoạt động liên tục

02. Theo giả định hoạt động liên tục, một đơn vị được xem là hoạt động liên tục trong tương lai có thể dự đoán được. Báo cáo tài chính cho mục đích chung được lập trên cơ sở hoạt động liên tục, trừ khi Ban Giám đốc có ý định hoặc do nguyên nhân khác buộc phải ngừng hoạt động hoặc giải thể đơn vị. Báo cáo tài chính cho mục đích đặc biệt có thể được lập theo khuôn khổ hoặc không theo khuôn khổ về lập và trình bày báo cáo tài chính có quy định về cơ sở hoạt động liên tục (ví dụ, cơ sở hoạt động liên tục có thể không phù hợp với báo cáo tài chính được lập cho mục đích thuế). Khi sử dụng giả định hoạt động liên tục để lập và trình bày báo cáo tài chính là phù hợp, tài sản và nợ phải trả được ghi nhận dựa trên cơ sở là đơn vị có thể thực hiện được giá trị tài sản và thanh toán được các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Trách nhiệm trong việc đánh giá khả năng hoạt động liên tục của đơn vị

03. Khuôn khổ về lập và trình bày báo cáo tài chính có thể quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị và các chuẩn mực liên quan cần xem xét và các thông tin thuyết minh phải trình bày liên quan đến hoạt động liên tục. Ví dụ, đoạn 15 Chuẩn mực kế toán Việt Nam số 21 (năm 2003) yêu cầu Ban Giám đốc phải đánh giá khả năng hoạt động liên tục của đơn vị. Pháp luật và các quy định cũng có thể đưa ra các yêu cầu cụ thể về trách nhiệm của Ban Giám đốc trong việc đánh giá khả năng hoạt động liên tục của đơn vị và các thuyết minh báo cáo tài chính có liên quan.

04. Khuôn khổ về lập và trình bày báo cáo tài chính có thể không quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị. Tuy nhiên, do giả định hoạt động liên tục là một nguyên tắc cơ bản trong việc lập và trình bày báo cáo tài chính (như quy định tại đoạn 02 Chuẩn mực này), việc lập và trình bày báo cáo tài chính yêu cầu Ban Giám đốc phải đánh giá khả năng hoạt động liên tục của đơn vị ngay cả khi khuôn khổ về lập và trình bày báo cáo tài chính không quy định rõ về việc này.

05. Đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị liên quan đến việc thực hiện xét đoán tại một thời điểm nhất định về kết quả không chắc chắn trong tương lai của các sự kiện hoặc điều kiện. Các yếu tố liên quan đến xét đoán đó bao gồm:

- Sự kiện, điều kiện hoặc kết quả diễn ra tại một thời điểm càng xa trong tương lai thì mức độ không chắc chắn về kết quả của sự kiện hay điều kiện đó càng tăng lên đáng kể. Vì vậy, hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính có quy định về việc đánh giá của Ban Giám đốc đều chỉ rõ giai đoạn mà Ban Giám đốc phải xem xét tất cả các thông tin sẵn có trong giai đoạn đó;

- Quy mô và tính chất phức tạp, đặc điểm và điều kiện hoạt động của đơn vị cũng như mức độ đơn vị bị ảnh hưởng bởi các yếu tố bên ngoài đều có thể ảnh hưởng đến xét đoán liên quan tới kết quả của các sự kiện hoặc điều kiện;

- Bất kỳ xét đoán nào về tương lai đều dựa trên các thông tin sẵn có tại thời điểm xét đoán. Các sự kiện phát sinh sau đó có thể đem lại những kết quả khác biệt với các xét đoán đã được coi là hợp lý tại thời điểm xét đoán.

Trách nhiệm của kiểm toán viên

06. Kiểm toán viên có trách nhiệm thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng khi lập và trình bày báo cáo tài chính và kết luận liệu còn có yếu tố không chắc chắn trọng yếu nào liên quan tới khả năng hoạt động liên tục của đơn vị hay không. Kiểm toán viên vẫn có trách nhiệm này ngay cả khi khuôn khổ về lập và trình bày báo cáo tài chính được sử dụng để lập báo cáo không quy định rõ về việc Ban Giám đốc phải thực hiện đánh giá cụ thể về khả năng hoạt động liên tục của đơn vị.

07. Tuy nhiên, như đã đề cập trong Chuẩn mực kiểm toán Việt Nam số 200, khả năng phát hiện sai sót trọng yếu của kiểm toán viên có những hạn chế vốn có mà ảnh hưởng tiềm tàng của các hạn chế này là lớn hơn đối với các sự kiện hoặc điều kiện trong tương lai có thể dẫn đến khả năng đơn vị không thể hoạt động liên tục. Kiểm toán viên không thể dự đoán được các sự kiện hoặc điều kiện này. Do đó, khi báo cáo kiểm toán không đề cập đến tính không chắc chắn về khả năng hoạt động liên tục của đơn vị được kiểm toán, điều đó không có nghĩa là khả năng hoạt động liên tục của đơn vị được kiểm toán đã được đảm bảo.

08. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn trong Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình xét đoán về hoạt động liên tục khi kiểm toán báo cáo tài chính.

Mục tiêu

09. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đơn vị được kiểm toán đã sử dụng khi lập và trình bày báo cáo tài chính;

(b) Dựa trên các bằng chứng kiểm toán đã thu thập được, kết luận về việc liệu có còn yếu tố không chắc chắn trọng yếu nào liên quan tới các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán;

(c) Xác định ảnh hưởng đến báo cáo kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục đánh giá rủi ro và các hoạt động liên quan

10. Khi thực hiện thủ tục đánh giá rủi ro theo quy định tại đoạn 05 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải xem xét liệu còn có các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán hay không. Đồng thời, kiểm toán viên phải xác định xem Ban Giám đốc đơn vị được kiểm toán đã đánh giá sơ bộ về khả năng hoạt động liên tục của đơn vị hay chưa, và (xem hướng dẫn tại đoạn A2 - A5 Chuẩn mực này):

(a) Nếu Ban Giám đốc đơn vị được kiểm toán đã đánh giá, kiểm toán viên phải thảo luận với Ban Giám đốc đơn vị về đánh giá đó và xác định xem Ban Giám đốc đơn vị có nhận thấy các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không, và nếu có phải xem xét kế hoạch của Ban Giám đốc đơn vị đối với vấn đề này; hoặc

(b) Nếu Ban Giám đốc đơn vị được kiểm toán chưa đánh giá, kiểm toán viên phải thảo luận với Ban Giám đốc đơn vị về cơ sở của dự định sử dụng giả định hoạt động liên tục và phỏng vấn Ban Giám đốc đơn vị liệu có các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không.

11. Trong quá trình kiểm toán, kiểm toán viên phải luôn cảnh giác với những bằng chứng kiểm toán về các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán

12. Kiểm toán viên phải xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị (xem hướng dẫn tại đoạn A7 - A9; A11 - A12 Chuẩn mực này).

13. Khi xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị, kiểm toán viên phải xem xét trong cùng giai đoạn mà Ban Giám đốc đơn vị đã sử dụng để đánh giá theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, hoặc theo pháp luật và các quy định - nếu pháp luật và các quy định yêu cầu một giai đoạn dài hơn. Nếu đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị được thực hiện cho giai đoạn ít hơn 12 tháng kể từ ngày kết thúc kỳ kế toán như quy định tại đoạn 05(a) Chuẩn mực kiểm toán Việt Nam số 560, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán kéo dài giai đoạn đánh giá tới ít nhất là 12 tháng kể từ ngày kết thúc kỳ kế toán (xem hướng dẫn tại đoạn A10 - A12 Chuẩn mực này).

14. Khi xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên phải xem xét liệu các đánh giá của Ban Giám đốc đã bao gồm tất cả các thông tin liên quan sẵn có mà kiểm toán viên biết được từ kết quả của cuộc kiểm toán hay chưa.

Giai đoạn sau khi Ban Giám đốc đơn vị được kiểm toán đánh giá

15. Kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về các hiểu biết của Ban Giám đốc đối với các sự kiện hoặc điều kiện phát sinh sau giai đoạn đã được Ban Giám đốc đánh giá mà các sự kiện hoặc điều kiện này có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A13 - A14 Chuẩn mực này).

Thủ tục kiểm toán bổ sung khi kiểm toán viên nhận thấy các sự kiện hoặc điều kiện dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị

16. Khi nhận thấy các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm xác định xem có hay không có yếu tố không chắc chắn trọng yếu, kể cả việc xem xét các yếu tố giảm nhẹ. Các thủ tục này phải bao gồm (xem hướng dẫn tại đoạn A15 Chuẩn mực này):

(a) Yêu cầu Ban Giám đốc đơn vị được kiểm toán đánh giá về khả năng hoạt động liên tục của đơn vị, nếu Ban Giám đốc chưa thực hiện đánh giá trước đó;

(b) Xem xét các kế hoạch của Ban Giám đốc đơn vị được kiểm toán về các hành động trong tương lai có liên quan đến đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị, đánh giá khả năng cải thiện tình hình cũng như tính khả thi của những kế hoạch này (xem hướng dẫn tại đoạn A16 Chuẩn mực này);

(c) Nếu đơn vị được kiểm toán đã lập kế hoạch dòng tiền và việc phân tích kế hoạch này là yếu tố quan trọng trong việc xem xét kết quả tương lai của các sự kiện hoặc điều kiện, khi đánh giá các kế hoạch của Ban Giám đốc về các hành động trong tương lai, kiểm toán viên phải (xem hướng dẫn tại đoạn A17 - A18 Chuẩn mực này):

(i) Đánh giá độ tin cậy của dữ liệu cơ bản được tạo ra để lập kế hoạch dòng tiền;

(ii) Xác định liệu có đủ bằng chứng củng cố cho các giả định dùng để lập kế hoạch dòng tiền hay không.

(d) Xem xét liệu còn có thông tin hay sự kiện bổ sung nào kể từ sau ngày Ban Giám đốc đưa ra đánh giá;

(e) Yêu cầu Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) giải trình bằng văn bản về các kế hoạch hành động trong tương lai của họ và tính khả thi của các kế hoạch đó.

Kết luận kiểm toán và báo cáo kiểm toán

17. Dựa vào những bằng chứng kiểm toán thu thập được, kiểm toán viên phải sử dụng xét đoán của mình để kết luận liệu có yếu tố không chắc chắn trọng yếu liên quan đến các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị hay không. Yếu tố không chắc chắn trọng yếu tồn tại khi khả năng xảy ra cũng như ảnh hưởng tiềm tàng của yếu tố đó lớn tới mức mà kiểm toán viên xét thấy cần phải trình bày rõ ràng về bản chất cũng như ảnh hưởng của yếu tố đó để đảm bảo (xem hướng dẫn tại đoạn A19 Chuẩn mực này):

(a) Báo cáo tài chính được lập và trình bày trung thực và hợp lý, theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính không bị sai lệch, theo khuôn khổ về tuân thủ.

Việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu

18. Trường hợp kiểm toán viên kết luận rằng việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu, kiểm toán viên phải xác định xem báo cáo tài chính có đảm bảo các yêu cầu sau hay không:

(a) Trình bày đầy đủ các sự kiện hoặc điều kiện chủ yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán và kế hoạch của Ban Giám đốc đối với các sự kiện hoặc điều kiện này;

(b) Trình bày rõ rằng có yếu tố không chắc chắn trọng yếu liên quan đến sự kiện hoặc điều kiện đó có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán và do đó, đơn vị có thể sẽ không thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

19. Nếu báo cáo tài chính của đơn vị đã trình bày đầy đủ các nội dung quy định tại đoạn 18 Chuẩn mực này, kiểm toán viên phải đưa ra báo cáo kiểm toán với ý kiến chấp nhận toàn phần có đoạn “Vấn đề cần nhấn mạnh” nhằm:

(a) Nêu bật sự tồn tại của yếu tố không chắc chắn trọng yếu liên quan đến sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán;

(b) Lưu ý người đọc tới thuyết minh trong báo cáo tài chính trình bày các vấn đề được quy định tại đoạn 18 Chuẩn mực này (xem Chuẩn mực kiểm toán Việt Nam số 706 và hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

20. Nếu báo cáo tài chính của đơn vị không trình bày đầy đủ các nội dung quy định tại đoạn 18 Chuẩn mực này, kiểm toán viên phải đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược phù hợp với từng trường hợp cụ thể theo quy định tại Chuẩn mực kiểm toán Việt Nam số 705. Kiểm toán viên phải nêu rõ trong báo cáo kiểm toán về sự tồn tại của yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán (xem hướng dẫn tại đoạn A23 - A24 Chuẩn mực này).

Việc sử dụng giả định hoạt động liên tục là không phù hợp

21. Nếu báo cáo tài chính được lập trên cơ sở hoạt động liên tục nhưng theo xét đoán của kiểm toán viên, việc Ban Giám đốc đơn vị được kiểm toán sử dụng giả định này là không phù hợp thì kiểm toán viên phải đưa ra ý kiến kiểm toán trái ngược (xem hướng dẫn tại đoạn A25 - A26 Chuẩn mực này).

Ban Giám đốc đơn vị được kiểm toán không thực hiện hoặc không mở rộng đánh giá về khả năng hoạt động liên tục

22. Nếu Ban Giám đốc đơn vị được kiểm toán không thực hiện hoặc không mở rộng đánh giá về khả năng hoạt động liên tục theo yêu cầu của kiểm toán viên thì kiểm toán viên phải cân nhắc ảnh hưởng của vấn đề này đối với báo cáo kiểm toán (xem hướng dẫn tại đoạn A27 Chuẩn mực này).

Trao đổi với Ban quản trị đơn vị được kiểm toán

23. Trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị được kiểm toán (theo đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), kiểm toán viên phải trao đổi với Ban quản trị đơn vị về các sự kiện hoặc điều kiện đã xác định là có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán. Việc trao đổi với Ban quản trị phải bao gồm các nội dung sau:

(a) Liệu các sự kiện hoặc điều kiện đó có tạo thành yếu tố không chắc chắn trọng yếu hay không;

(b) Liệu việc sử dụng giả định hoạt động liên tục có phù hợp trong việc lập và trình bày báo cáo tài chính hay không;

(c) Các thuyết minh có liên quan trong báo cáo tài chính có đầy đủ hay không.

Sự chậm trễ đáng kể trong việc phê duyệt báo cáo tài chính

24. Khi có sự chậm trễ đáng kể của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán đối với việc phê duyệt báo cáo tài chính sau ngày kết thúc kỳ kế toán, kiểm toán viên phải tìm hiểu lý do của sự chậm trễ đó. Nếu kiểm toán viên tin rằng sự chậm trễ có thể do tác động của các sự kiện hoặc điều kiện liên quan đến việc đánh giá khả năng hoạt động liên tục của đơn vị thì kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung cần thiết như đã quy định tại đoạn 16 Chuẩn mực này, cũng như xem xét ảnh hưởng đến kết luận của kiểm toán viên về sự tồn tại của yếu tố không chắc chắn trọng yếu như quy định tại đoạn 17 Chuẩn mực này.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Giả định hoạt động liên tục (hướng dẫn đoạn 02 Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A1. Việc Ban Giám đốc sử dụng giả định hoạt động liên tục cũng có thể phù hợp với các đơn vị trong lĩnh vực công. Ví dụ, đoạn 38 - 41 Chuẩn mực quốc tế về kế toán công số 1 (IPSAS1) đề cập đến khả năng hoạt động liên tục của các đơn vị trong lĩnh vực công. Rủi ro về khả năng hoạt động liên tục có thể phát sinh, nhưng không giới hạn, trong trường hợp đơn vị công hoạt động trên cơ sở lợi nhuận, khi các khoản tài trợ của Chính phủ có thể bị cắt giảm hoặc bị thu hồi, hoặc trong trường hợp tư nhân hóa. Các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị trong lĩnh vực công có thể bao gồm trường hợp đơn vị thiếu nguồn tài trợ để tiếp tục hoạt động hoặc khi có chính sách ảnh hưởng đến các dịch vụ mà đơn vị cung cấp.

Thủ tục đánh giá rủi ro và các hoạt động có liên quan

Sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về giả định hoạt động liên tục (hướng dẫn đoạn 10 Chuẩn mực này)

A2. Dưới đây là ví dụ về các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về giả định hoạt động liên tục của đơn vị. Danh sách này không bao gồm tất cả các sự kiện có thể có trên thực tế và sự tồn tại của một hoặc một số sự kiện trong danh sách này cũng có thể không phải là dấu hiệu của yếu tố không chắc chắn trọng yếu.

Về tài chính

(1) Đơn vị lâm vào tình trạng nợ phải trả lớn hơn tài sản hoặc nợ phải trả ngắn hạn lớn hơn tài sản lưu động;

(2) Đơn vị có các khoản nợ dài hạn sắp đến hạn trả mà không có khả năng được giãn nợ hoặc không có khả năng thanh toán, hoặc đơn vị phụ thuộc quá nhiều vào các khoản vay ngắn hạn để tài trợ các tài sản dài hạn;

(3) Dấu hiệu về việc các chủ nợ ngừng hoặc thu hồi các hỗ trợ tài chính;

(4) Lưu chuyển tiền từ hoạt động kinh doanh bị âm thể hiện trên báo cáo tài chính hay dự báo trong tương lai;

(5) Đơn vị có các chỉ số tài chính xấu hơn mức bình thường;

(6) Lỗ hoạt động kinh doanh lớn hoặc có sự suy giảm lớn về giá trị của các tài sản được dùng để tạo ra các luồng tiền;

(7) Nợ tồn đọng hoặc ngừng thanh toán cổ tức;

(8) Không có khả năng thanh toán nợ khi đến hạn;

(9) Không có khả năng tuân thủ các điều khoản của hợp đồng tín dụng;

(10) Chuyển đổi từ các giao dịch mua chịu sang mua thanh toán ngay với các nhà cung cấp;

(11) Không có khả năng tìm kiếm các nguồn tài trợ cho việc phát triển các sản phẩm mới thiết yếu hoặc các dự án đầu tư thiết yếu;

Về hoạt động

(12) Ban Giám đốc có ý định ngừng hoạt động hoặc giải thể đơn vị;

(13) Thiếu thành phần lãnh đạo chủ chốt mà không được thay thế;

(14) Mất một thị trường lớn, mất khách hàng quan trọng, mất quyền kinh doanh theo hình thức cấp phép, nhượng quyền thương mại hoặc mất nhà cung cấp quan trọng;

(15) Gặp các vấn đề khó khăn về lao động;

(16) Thiếu hụt vật tư đầu vào chủ yếu;

(17) Xuất hiện đối thủ cạnh tranh mới thành công hơn;

Các dấu hiệu khác

(18) Không tuân thủ các quy định về góp vốn cũng như các quy định khác của pháp luật;

(19) Đơn vị đang bị kiện và các vụ kiện này chưa được xử lý mà nếu đơn vị thua kiện có thể dẫn đến các khoản bồi thường không có khả năng đáp ứng được;

(20) Thay đổi về pháp luật và các quy định hoặc chính sách của Nhà nước làm ảnh hưởng bất lợi tới đơn vị;

(21) Xảy ra các rủi ro, tổn thất mà không được bảo hiểm hoặc bảo hiểm với giá trị thấp.

Ảnh hưởng của các sự kiện hoặc điều kiện này có thể được giảm nhẹ bởi các yếu tố khác. Ví dụ, ảnh hưởng của việc đơn vị không có khả năng thanh toán các khoản nợ phải trả thông thường khi đến hạn có thể được giảm nhẹ bằng việc Ban Giám đốc có kế hoạch duy trì luồng tiền đầy đủ nhờ việc áp dụng các phương pháp khác như thanh lý tài sản cố định, điều chỉnh lại lịch thanh toán nợ, hoặc tìm kiếm thêm các nguồn vốn mới. Tương tự, ảnh hưởng việc mất một nhà cung cấp quan trọng có thể được giảm nhẹ bằng việc thay thế một nguồn cung cấp phù hợp khác.

A3. Các thủ tục đánh giá rủi ro theo quy định tại đoạn 10 Chuẩn mực này giúp kiểm toán viên xác định liệu việc sử dụng giả định hoạt động liên tục của Ban Giám đốc có phải là vấn đề quan trọng hay không và ảnh hưởng của chúng đến việc lập kế hoạch kiểm toán. Những thủ tục này cũng cho phép kiểm toán viên trao đổi với Ban Giám đốc đơn vị kịp thời hơn, bao gồm trao đổi về các kế hoạch của Ban Giám đốc và giải pháp đối với những vấn đề liên quan đến hoạt động liên tục.

Lưu ý khi kiểm toán các đơn vị nhỏ

A4. Quy mô của một đơn vị có thể ảnh hưởng tới khả năng chống đỡ của đơn vị trước các điều kiện bất lợi. Các đơn vị nhỏ có thể có khả năng phản ứng nhanh nhạy để khai thác các cơ hội nhưng lại có thể thiếu các nguồn lực để duy trì hoạt động.

A5. Các điều kiện đặc thù của đơn vị nhỏ bao gồm rủi ro bị ngân hàng và các chủ nợ khác ngừng hỗ trợ vốn cũng như nguy cơ mất nhà cung cấp chính, mất khách hàng lớn, mất nhân viên chủ chốt hoặc mất quyền kinh doanh theo hình thức cấp phép, nhượng quyền thương mại hoặc theo các hình thức đã được thoả thuận theo pháp luật khác.

Cảnh giác với những bằng chứng kiểm toán về các sự kiện hoặc điều kiện (hướng dẫn đoạn 11 Chuẩn mực này)

A6. Đoạn 31 Chuẩn mực kiểm toán Việt Nam số 315 quy định nếu trong quá trình kiểm toán, kiểm toán viên thu thập được thêm các bằng chứng kiểm toán ảnh hưởng đến việc đánh giá rủi ro thì kiểm toán viên phải xem xét lại các đánh giá rủi ro của mình và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra. Nếu sau khi đã thực hiện đánh giá rủi ro, kiểm toán viên mới phát hiện ra các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được kiểm toán thì ngoài việc phải tiến hành các thủ tục quy định tại đoạn 16 Chuẩn mực này, kiểm toán viên có thể cần xem xét lại đánh giá về rủi ro có sai sót trọng yếu. Sự tồn tại của các sự kiện hoặc điều kiện này có thể ảnh hưởng đến nội dung, lịch trình, phạm vi của các thủ tục kiểm toán tiếp theo đối với các rủi ro đã đánh giá. Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn về vấn đề này.

Xem xét các đánh giá của Ban Giám đốc đơn vị được kiểm toán

Các đánh giá, phân tích hỗ trợ của Ban Giám đốc đơn vị được kiểm toán và việc xem xét của kiểm toán viên (hướng dẫn đoạn 12 Chuẩn mực này)

A7. Đánh giá của Ban Giám đốc đơn vị được kiểm toán về khả năng hoạt động liên tục của đơn vị là yếu tố quan trọng để kiểm toán viên xem xét việc sử dụng giả định hoạt động liên tục của Ban Giám đốc.

A8. Kiểm toán viên không có trách nhiệm sửa đổi bổ sung việc Ban Giám đốc chưa thực hiện đầy đủ các thủ tục phân tích cần thiết. Trong một số trường hợp, kiểm toán viên vẫn có thể đưa ra kết luận về tính hợp lý của việc Ban Giám đốc sử dụng giả định hoạt động liên tục ngay cả khi Ban Giám đốc không thực hiện đầy đủ các phân tích chi tiết để hỗ trợ cho đánh giá của mình. Ví dụ, nếu đơn vị được kiểm toán hoạt động liên tục có lãi và có khả năng tiếp cận dễ dàng với các nguồn lực tài chính, Ban Giám đốc có thể đánh giá mà không cần thực hiện các phân tích chi tiết. Trường hợp này, nếu các thủ tục kiểm toán khác đã cung cấp đủ căn cứ để kiểm toán viên kết luận về tính hợp lý của việc Ban Giám đốc sử dụng giả định hoạt động liên tục để lập và trình bày báo cáo tài chính thì kiểm toán viên có thể xem xét tính thích hợp của các đánh giá của Ban Giám đốc mà không cần thực hiện các thủ tục xem xét chi tiết khác.

A9. Trong các trường hợp khác, để xem xét các đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị theo quy định tại đoạn 12 Chuẩn mực này, kiểm toán viên có thể xem xét các vấn đề như quy trình mà Ban Giám đốc đưa ra đánh giá, các giả định đã được sử dụng làm cơ sở để đánh giá, kế hoạch hành động của Ban Giám đốc trong tương lai và tính khả thi của các kế hoạch đó.

Giai đoạn Ban Giám đốc đánh giá (hướng dẫn đoạn 13 Chuẩn mực này)

A10. Hầu hết các khuôn khổ về lập và trình bày báo cáo tài chính đều yêu cầu việc đánh giá của Ban Giám đốc phải chỉ rõ giai đoạn mà Ban Giám đốc phải xem xét tất cả các thông tin sẵn có. Ví dụ, Chuẩn mực kế toán Việt Nam số 21 (năm 2003) quy định giai đoạn mà Ban Giám đốc phải xem xét phải tối thiểu là 12 tháng kể từ ngày kết thúc kỳ kế toán.

Lưu ý khi kiểm toán các đơn vị nhỏ (hướng dẫn đoạn 12 - 13 Chuẩn mực này)

A11. Trong nhiều trường hợp, Ban Giám đốc của các đơn vị nhỏ có thể không lập bản đánh giá chi tiết về khả năng hoạt động liên tục của đơn vị, thay vào đó Ban Giám đốc có thể dựa vào kiến thức chuyên sâu về công việc kinh doanh và dự báo triển vọng trong tương lai. Tuy nhiên, theo quy định của Chuẩn mực này, kiểm toán viên cần xem xét các đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị. Đối với các đơn vị nhỏ, kiểm toán viên có thể thảo luận với Ban Giám đốc đơn vị về các nguồn tài chính trung và dài hạn của đơn vị, với điều kiện là luận điểm của Ban Giám đốc được chứng thực đầy đủ bởi các bằng chứng bằng văn bản và nhất quán với hiểu biết của kiểm toán viên về đơn vị. Do đó, để thực hiện quy định tại đoạn 13 Chuẩn mực này về việc kiểm toán viên phải yêu cầu Ban Giám đốc mở rộng các đánh giá, kiểm toán viên có thể thảo luận, phỏng vấn và kiểm tra các tài liệu hỗ trợ, ví dụ xác minh hoặc xem xét tính khả thi của các đơn đặt hàng đã nhận để cung cấp hàng trong tương lai.

A12. Đối với các đơn vị nhỏ, sự hỗ trợ liên tục của chủ sở hữu kiêm Giám đốc đơn vị thường có vai trò quan trọng đối với khả năng hoạt động liên tục của đơn vị. Khi một đơn vị nhỏ có nguồn tài trợ vốn chủ yếu từ một khoản vay của chủ sở hữu kiêm Giám đốc, điều quan trọng là nguồn tài trợ này sẽ không bị rút ra. Ví dụ, việc một đơn vị nhỏ có thường xuyên gặp phải các khó khăn về tài chính hay không có thể phụ thuộc vào việc chủ sở hữu kiêm Giám đốc chấp nhận cho đơn vị vay vốn với thứ tự ưu tiên hoàn trả sau các khoản vay ngân hàng và các khoản nợ khác, hay chủ sở hữu kiêm Giám đốc sẽ dùng tài sản cá nhân để bảo lãnh cho các khoản vay của đơn vị. Trong những trường hợp như vậy, kiểm toán viên có thể thu thập các bằng chứng thích hợp bằng các tài liệu về việc cho vay hoặc bảo lãnh của chủ sở hữu kiêm Giám đốc. Khi một đơn vị nhận được các hỗ trợ bổ sung từ chủ sở hữu kiêm Giám đốc, kiểm toán viên có thể cần xem xét khả năng thực hiện các nghĩa vụ trong cam kết hỗ trợ của chủ sở hữu kiêm Giám đốc. Bên cạnh đó, kiểm toán viên có thể yêu cầu xác nhận bằng văn bản về các điều kiện và điều khoản đi kèm với sự hỗ trợ và về chủ ý hoặc cách hiểu của chủ sở hữu kiêm Giám đốc.

Giai đoạn sau khi Ban Giám đốc đơn vị được kiểm toán đánh giá (hướng dẫn đoạn 15 Chuẩn mực này)

A13. Như quy định tại đoạn 11 Chuẩn mực này, kiểm toán viên phải luôn cảnh giác với khả năng có thể có các sự kiện hoặc điều kiện đã biết, hoặc sẽ xảy ra sau giai đoạn Ban Giám đốc đánh giá mà các sự kiện hoặc điều kiện này có thể dẫn đến nghi ngờ về tính hợp lý của giả định hoạt động liên tục mà Ban Giám đốc đã sử dụng khi lập và trình bày báo cáo tài chính. Khi một sự kiện hoặc điều kiện xảy ra ở thời điểm càng xa trong tương lai thì mức độ không chắc chắn liên quan tới kết quả của sự kiện hoặc điều kiện đó càng lớn, vì vậy, khi xem xét các sự kiện hoặc điều kiện xảy ra trong tương lai xa, kiểm toán viên phải xem xét các dấu hiệu về khả năng hoạt động liên tục trước khi cân nhắc thực hiện các hành động tiếp theo. Nếu phát hiện được các sự kiện hoặc điều kiện như vậy, kiểm toán viên có thể cần yêu cầu Ban Giám đốc xem xét ảnh hưởng tiềm tàng của sự kiện hoặc điều kiện đó đến đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị. Trong những trường hợp như vậy, kiểm toán viên phải áp dụng các thủ tục quy định tại đoạn 16 Chuẩn mực này.

A14. Ngoài việc phỏng vấn Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên không có trách nhiệm phải thực hiện thêm các thủ tục kiểm toán khác để xác định các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị mà các sự kiện hoặc điều kiện đó diễn ra sau giai đoạn đánh giá của Ban Giám đốc (như đã quy định tại đoạn 13 Chuẩn mực này, giai đoạn đánh giá của Ban Giám đốc ít nhất phải là 12 tháng kể từ ngày kết thúc kỳ kế toán).

Thủ tục kiểm toán bổ sung khi kiểm toán viên nhận thấy các sự kiện hoặc điều kiện dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị (hướng dẫn đoạn 16 Chuẩn mực này)

A15. Để thực hiện quy định tại đoạn 16 Chuẩn mực này, các thủ tục kiểm toán thích hợp có thể bao gồm:

(1)Phân tích và thảo luận với Ban Giám đốc đơn vị được kiểm toán về dòng tiền, lợi nhuận và các dự báo liên quan khác;

(2)Phân tích và thảo luận về báo cáo tài chính giữa niên độ kỳ gần nhất của đơn vị;

(3)Xem xét điều khoản của các giấy nhận nợ và các hợp đồng vay nợ và xác định liệu có các dấu hiệu vi phạm;

(4)Xem xét biên bản họp cổ đông, họp Ban quản trị và các cuộc họp có liên quan khác để tìm hiểu về các khó khăn tài chính;

(5)Phỏng vấn chuyên gia tư vấn pháp luật của đơn vị về các tranh chấp, kiện tụng và sự hợp lý trong các đánh giá của Ban Giám đốc về các tranh chấp, kiện tụng này và ước lượng mức độ ảnh hưởng về mặt tài chính;

(6)Xác nhận sự tồn tại, tính hợp pháp và tính bắt buộc thi hành của các thỏa thuận để cung cấp hoặc duy trì các hỗ trợ tài chính cho bên thứ ba và các bên liên quan và đánh giá khả năng tài chính của những bên này trong việc cung cấp thêm các quỹ bổ sung;

(7)Xem xét kế hoạch của đơn vị trong việc giải quyết các đơn hàng chưa hoàn thành cho khách hàng;

(8)Tiến hành các thủ tục kiểm toán đối với những sự kiện phát sinh sau ngày kết thúc kỳ kế toán để xác định những sự kiện có thể làm suy giảm hoặc gây ảnh hưởng tới khả năng hoạt động liên tục của đơn vị;

(9)Xác nhận sự tồn tại, các điều khoản và tính hợp lý của các công cụ vay nợ;

(10)Thu thập và xem xét báo cáo về các hoạt động pháp lý;

(11)Xác định xem đơn vị có kế hoạch thanh lý tài sản hay không.

Xem xét kế hoạch của Ban Giám đốc đơn vị được kiểm toán về các hành động trong tương lai (hướng dẫn đoạn 16(b) Chuẩn mực này)

A16. Để xem xét kế hoạch của Ban Giám đốc đơn vị được kiểm toán về các hành động trong tương lai, kiểm toán viên có thể phỏng vấn Ban Giám đốc về các kế hoạch cho tương lai, ví dụ kế hoạch thanh lý tài sản, vay tiền hay tái cơ cấu các khoản nợ, cắt giảm hoặc tạm ngừng các khoản chi phí hay tăng vốn.

Giai đoạn được Ban Giám đốc đánh giá (hướng dẫn đoạn 16(c) Chuẩn mực này)

A17. Ngoài các thủ tục quy định tại đoạn 16(c) Chuẩn mực này, kiểm toán viên có thể so sánh:

(1) Thông tin dự báo tài chính với kết quả thực tế đạt được của các giai đoạn liền trước;

(2) Thông tin dự báo tài chính cho giai đoạn hiện tại với kết quả đã đạt được tính tới thời điểm hiện tại.

A18. Khi giả định của Ban Giám đốc bao gồm sự hỗ trợ liên tục của các bên thứ ba, bất kể được thực hiện dưới hình thức cho vay, cam kết duy trì hoặc cung cấp bổ sung nguồn vốn, hay bảo lãnh, và những hỗ trợ đó có vai trò quan trọng đối với khả năng hoạt động liên tục của đơn vị, kiểm toán viên có thể cần cân nhắc việc yêu cầu các bên thứ ba đó xác nhận bằng văn bản (trong đó nêu rõ các điều kiện và điều khoản) và cũng có thể cần thu thập bằng chứng về khả năng của bên thứ ba đối với việc cung cấp các hỗ trợ đó.

Kết luận kiểm toán và báo cáo kiểm toán (hướng dẫn đoạn 17 Chuẩn mực này)

A19. Thuật ngữ “yếu tố không chắc chắn trọng yếu” (điều không chắc chắn) được sử dụng trong Chuẩn mực kế toán Việt Nam số 21 (năm 2003) đã đề cập về những yếu tố không chắc chắn liên quan tới các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị, mà các yếu tố đó phải được trình bày trong báo cáo tài chính. Khuôn khổ về lập và trình bày báo cáo tài chính khác có thể sử dụng thuật ngữ “yếu tố không chắc chắn đáng kể” cho các trường hợp tương tự.

Việc sử dụng giả định hoạt động liên tục là phù hợp nhưng có yếu tố không chắc chắn trọng yếu

Yếu tố không chắc chắn trọng yếu đã được trình bày đầy đủ (hướng dẫn đoạn 18 Chuẩn mực này)

A20. Khi xác định tính đầy đủ của việc trình bày thông tin trong báo cáo tài chính, kiểm toán viên có thể cần xác định xem các thông tin đã được trình bày có đủ rõ ràng để thu hút sự chú ý của người đọc đến khả năng đơn vị không thể tiếp tục thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả của mình trong điều kiện kinh doanh bình thường hay không.

Báo cáo kiểm toán khi các yếu tố không chắc chắn trọng yếu đã được trình bày đầy đủ (hướng dẫn đoạn 19 Chuẩn mực này)

A21. Dưới đây là minh họa một đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán khi kiểm toán viên hài lòng về tính đầy đủ của thuyết minh báo cáo tài chính:

“…Vấn đề cần nhấn mạnh

Mặc dù không đưa ra ý kiến ngoại trừ, chúng tôi muốn lưu ý người đọc đến Thuyết minh X trong báo cáo tài chính về khoản lỗ thuần ZZZ VND của Công ty trong năm tài chính kết thúc ngày 31/12/20x1 và tại ngày đó, các khoản nợ ngắn hạn của Công ty đã vượt quá tổng tài sản của công ty là YYY VND. Những điều kiện này, cùng những vấn đề khác được nêu trong Thuyết minh X, cho thấy sự tồn tại của yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của Công ty”.

A22. Khi có nhiều yếu tố không chắc chắn trọng yếu có tính chất quan trọng đối với tổng thể báo cáo tài chính, kiểm toán viên có thể phải cân nhắc (trong rất ít trường hợp) việc từ chối đưa ra ý kiến thay vì thêm đoạn “Vấn đề cần nhấn mạnh” vào báo cáo kiểm toán. Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn về vấn đề này.

Báo cáo kiểm toán khi các yếu tố không chắc chắn trọng yếu không được trình bày đầy đủ (hướng dẫn đoạn 20 Chuẩn mực này)

A23. Dưới đây là minh họa một đoạn trong báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ:

“…Cơ sở của ý kiến kiểm toán ngoại trừ

Các thỏa thuận tài chính của Công ty đã hết hạn và số dư còn lại sẽ phải thanh toán vào ngày 19/03/20x2. Công ty đã không thể tái đàm phán hoặc đạt được các thỏa thuận tài chính thay thế. Thực tế này cho thấy việc tồn tại yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của Công ty, và do đó, Công ty có thể không thực hiện được giá trị tài sản và thanh toán các khoản nợ phải trả trong điều kiện hoạt động bình thường. Báo cáo tài chính và các thuyết minh kèm theo đã không trình bày đầy đủ vấn đề này.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ việc không trình bày đầy đủ các thông tin nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với...".

A24. Dưới đây là minh họa một đoạn trong báo cáo kiểm toán có ý kiến kiểm toán trái ngược:

“…Cơ sở của ý kiến kiểm toán trái ngược

Các thỏa thuận tài chính của Công ty đã hết hạn và số dư còn lại sẽ phải thanh toán vào ngày 31/12/20x1. Công ty đã không thể tái đàm phán hoặc đạt được thoả thuận tài chính thay thế và đang xem xét việc công bố phá sản. Những sự kiện này cho thấy có yếu tố không chắc chắn trọng yếu có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của Công ty và do đó, Công ty có thể không có khả năng thực hiện giá trị tài sản hoặc thanh toán các khoản nợ phải trả trong kỳ hoạt động bình thường. Báo cáo tài chính và các thuyết minh kèm theo đã không trình bày vấn đề này”.

Ý kiến kiểm toán trái ngược

Theo ý kiến của chúng tôi, do việc không trình bày các thông tin nêu tại đoạn “Cơ sở của ý kiến kiểm toán trái ngược”, báo cáo tài chính đã không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, không phù hợp với... ".

Việc sử dụng giả định hoạt động liên tục là không phù hợp (hướng dẫn đoạn 21 Chuẩn mực này)

A25. Nếu báo cáo tài chính đã được lập trên cơ sở hoạt động liên tục nhưng theo xét đoán của kiểm toán viên, việc Ban Giám đốc đơn vị sử dụng giả định hoạt động liên tục là không phù hợp thì kiểm toán viên phải đưa ra ý kiến kiểm toán dạng trái ngược theo quy định tại đoạn 21 Chuẩn mực này, cho dù báo cáo tài chính của đơn vị có hay không có thuyết minh về tính không phù hợp của giả định hoạt động liên tục mà Ban Giám đốc sử dụng.

A26. Nếu Ban Giám đốc đơn vị buộc phải hoặc lựa chọn lập báo cáo tài chính khi việc sử dụng giả định hoạt động liên tục là không phù hợp thì báo cáo tài chính được lập trên một cơ sở thay thế (ví dụ, cơ sở giá thanh lý hoặc giá thực tế có thể thực hiện). Kiểm toán viên có thể kiểm toán báo cáo tài chính này nếu xét thấy cơ sở thay thế là khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được trong trường hợp đó. Với điều kiện là báo cáo tài chính có đủ thuyết minh cần thiết, kiểm toán viên có thể đưa ra ý kiến kiểm toán chấp nhận toàn phần, tuy nhiên, vẫn có thể cân nhắc sự phù hợp hay cần thiết trình bày thêm đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán để lưu ý người sử dụng báo cáo về cơ sở thay thế và lý do sử dụng cơ sở thay thế đó.

Ban Giám đốc đơn vị được kiểm toán không thực hiện hoặc không mở rộng đánh giá về khả năng hoạt động liên tục (hướng dẫn đoạn 22 Chuẩn mực này)

A27. Trong một số trường hợp, kiểm toán viên có thể thấy cần phải yêu cầu Ban Giám đốc thực hiện đánh giá hoặc mở rộng đánh giá về khả năng hoạt động liên tục. Nếu Ban Giám đốc không sẵn sàng thực hiện yêu cầu này, kiểm toán viên có thể đưa ra ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến trong báo cáo kiểm toán, vì trong trường hợp này kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến việc sử dụng giả định hoạt động liên tục trong việc lập và trình bày báo cáo tài chính, ví dụ, kiểm toán viên không thu thập được đầy đủ bằng chứng liên quan đến kế hoạch mà Ban Giám đốc đã lập hoặc bằng chứng liên quan đến việc tồn tại các yếu tố giảm nhẹ khác./.

*****


25. CMKT so 580 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 580: Giải trình bằng văn bản

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) trong một cuộc kiểm toán báo cáo tài chính.

02. Phụ lục 01 cung cấp danh sách các chuẩn mực kiểm toán Việt Nam khác có quy định và hướng dẫn cụ thể liên quan đến giải trình bằng văn bản. Các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán Việt Nam khác không giới hạn việc áp dụng chuẩn mực kiểm toán này.

Sử dụng giải trình bằng văn bản làm bằng chứng kiểm toán

03. Theo quy định tại đoạn 05(c) Chuẩn mực kiểm toán Việt Nam số 500, bằng chứng kiểm toán là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán. Giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (sau đây gọi là “Giải trình bằng văn bản”) là những thông tin cần thiết mà kiểm toán viên yêu cầu có liên quan đến việc kiểm toán báo cáo tài chính của đơn vị. Do đó, tương tự như câu trả lời đối với các câu hỏi phỏng vấn của kiểm toán viên, giải trình bằng văn bản cũng là bằng chứng kiểm toán (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

04. Mặc dù giải trình bằng văn bản cung cấp bằng chứng kiểm toán cần thiết nhưng bản thân các giải trình đó có thể chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp về bất kỳ vấn đề nào được giải trình. Hơn nữa, việc Ban Giám đốc đơn vị được kiểm toán đã cung cấp văn bản giải trình đáng tin cậy không làm ảnh hưởng đến nội dung hoặc phạm vi các bằng chứng kiểm toán khác mà kiểm toán viên thu thập về việc Ban Giám đốc đơn vị đã hoàn thành các trách nhiệm của họ hoặc về các cơ sở dẫn liệu cụ thể.

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn trong Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán để thực hiện giải trình bằng văn bản trong quá trình kiểm toán.

Mục tiêu

06. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trong phạm vi phù hợp) về việc Ban Giám đốc và Ban quản trị khẳng định rằng họ đã hoàn thành trách nhiệm trong việc lập và trình bày báo cáo tài chính và cung cấp đầy đủ thông tin cho kiểm toán viên;

(b) Hỗ trợ cho các bằng chứng kiểm toán khác liên quan đến báo cáo tài chính hoặc các cơ sở dẫn liệu cụ thể của báo cáo tài chính bằng cách thu thập giải trình bằng văn bản nếu kiểm toán viên xác định là cần thiết hoặc nếu các chuẩn mực kiểm toán Việt Nam khác có yêu cầu;

(c) Có biện pháp xử lý thích hợp đối với các giải trình bằng văn bản của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp), hoặc nếu Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) không cung cấp các giải trình bằng văn bản mà kiểm toán viên yêu cầu.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, thuật ngữ dưới đây được hiểu như sau:

Giải trình bằng văn bản: Là các giải thích của Ban Giám đốc đơn vị được kiểm toán được thể hiện dưới hình thức văn bản, cung cấp cho kiểm toán viên để giải trình và xác nhận một số vấn đề nhất định hoặc hỗ trợ cho các bằng chứng kiểm toán khác. Giải trình bằng văn bản trong trường hợp này không bao gồm báo cáo tài chính, các cơ sở dẫn liệu của báo cáo tài chính hoặc sổ, chứng từ kế toán. Giải trình bằng văn bản trong một số trường hợp gọi là “Thư giải trình” hoặc “Bản giải trình”.

08. Trong Chuẩn mực kiểm toán này, “Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp)” được gọi chung là “Ban Giám đốc”. Ngoài ra, khi sử dụng khuôn khổ về trình bày hợp lý, Ban Giám đốc chịu trách nhiệm đối với việc lập và trình bày trung thực và hợp lý báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Ban Giám đốc và các cấp quản lý được yêu cầu giải trình bằng văn bản

09. Kiểm toán viên phải yêu cầu Ban Giám đốc và các cấp quản lý có trách nhiệm phù hợp của đơn vị được kiểm toán cung cấp các giải trình bằng văn bản về báo cáo tài chính và hiểu biết đối với các vấn đề có liên quan (xem hướng dẫn tại đoạn A2 - A6 Chuẩn mực này).

Các giải trình bằng văn bản về trách nhiệm của Ban Giám đốc

Lập và trình bày báo cáo tài chính

10. Kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc Ban Giám đốc đã hoàn thành trách nhiệm đối với việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kể cả việc trình bày trung thực và hợp lý báo cáo tài chính đó, khi thích hợp, theo điều khoản của hợp đồng kiểm toán quy định tại đoạn 06(b)(i) Chuẩn mực kiểm toán Việt Nam số 210 (xem hướng dẫn tại đoạn A7 - A9, A14, A22 Chuẩn mực này).

Thông tin được cung cấp và tính đầy đủ của các giao dịch

11. Kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc:

(a) Ban Giám đốc đã cung cấp cho kiểm toán viên tất cả các thông tin liên quan và các quyền tiếp cận theo điều khoản của hợp đồng kiểm toán quy định tại đoạn 06(b)(iii) Chuẩn mực kiểm toán Việt Nam số 210;

(b) Tất cả các giao dịch đã được ghi chép và phản ánh trong báo cáo tài chính (xem hướng dẫn tại đoạn A7 - A9, A14, A22 Chuẩn mực này).

Mô tả trách nhiệm của Ban Giám đốc trong các giải trình bằng văn bản

12. Các giải trình bằng văn bản phải mô tả trách nhiệm của Ban Giám đốc đơn vị được kiểm toán theo quy định tại đoạn 10 và 11 Chuẩn mực này như cách thức mà các trách nhiệm này được mô tả trong điều khoản của hợp đồng kiểm toán.

Các giải trình bằng văn bản về các vấn đề khác

13. Các chuẩn mực kiểm toán Việt Nam khác quy định các vấn đề cụ thể mà kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán giải trình bằng văn bản. Ngoài các yêu cầu đó, nếu kiểm toán viên xác định cần thu thập thêm giải trình bằng văn bản nhằm bổ sung cho các bằng chứng kiểm toán khác liên quan đến báo cáo tài chính hoặc các cơ sở dẫn liệu cụ thể của báo cáo tài chính thì kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị cung cấp giải trình bằng văn bản về các vấn đề khác đó (xem hướng dẫn tại đoạn A10 - A13, A14, A22 Chuẩn mực này).

Ngày ký văn bản giải trình và giai đoạn được giải trình

14. Ngày ký văn bản giải trình phải là ngày gần nhất với ngày lập báo cáo kiểm toán về báo cáo tài chính mà có thể thực hiện được, nhưng không được sau ngày lập báo cáo kiểm toán. Văn bản giải trình phải bao gồm giải trình về tất cả các báo cáo tài chính và giai đoạn được kiểm toán đã đề cập trong báo cáo kiểm toán (xem hướng dẫn tại đoạn A15 - A18 Chuẩn mực này).

Hình thức của các giải trình bằng văn bản

15. Các giải trình bằng văn bản phải được trình bày ở dạng Thư giải trình gửi cho kiểm toán viên và doanh nghiệp kiểm toán. Nếu pháp luật và các quy định yêu cầu Ban Giám đốc đơn vị được kiểm toán lập báo cáo công khai về trách nhiệm của Ban Giám đốc và kiểm toán viên xác định rằng báo cáo đó cung cấp một số hoặc tất cả các nội dung cần giải trình theo quy định tại đoạn 10 hoặc 11 Chuẩn mực này thì các vấn đề liên quan đã trình bày trong báo cáo công khai đó không cần phải nêu lại trong Thư giải trình (xem hướng dẫn tại đoạn A19 - A21 Chuẩn mực này).

Nghi ngờ về độ tin cậy của văn bản giải trình, văn bản giải trình không được cung cấp hoặc nội dung giải trình không đầy đủ

Nghi ngờ về độ tin cậy của văn bản giải trình

16. Nếu kiểm toán viên lo ngại về năng lực chuyên môn, tính chính trực, tư cách đạo đức, tính cẩn trọng của Ban Giám đốc đơn vị được kiểm toán hoặc lo ngại về cam kết, nỗ lực của Ban Giám đốc đơn vị để duy trì các phẩm chất trên thì kiểm toán viên phải xác định ảnh hưởng của sự lo ngại đó đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và độ tin cậy của bằng chứng kiểm toán nói chung (xem hướng dẫn tại đoạn A24 - A25 Chuẩn mực này).

17. Trong trường hợp văn bản giải trình không nhất quán với bằng chứng kiểm toán khác, kiểm toán viên phải thực hiện các thủ tục kiểm toán để cố gắng giải quyết vấn đề này. Nếu vấn đề vẫn không được giải quyết, kiểm toán viên phải xem xét lại đánh giá của mình về năng lực chuyên môn, tính chính trực, tư cách đạo đức hoặc tính cẩn trọng của Ban Giám đốc đơn vị được kiểm toán, hoặc về cam kết hoặc nỗ lực của Ban Giám đốc đơn vị đối với các vấn đề trên và phải xác định ảnh hưởng có thể có đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và độ tin cậy của bằng chứng kiểm toán nói chung (xem hướng dẫn tại đoạn A23 Chuẩn mực này).

18. Nếu kiểm toán viên kết luận rằng văn bản giải trình là không đáng tin cậy, kiểm toán viên phải có các biện pháp xử lý thích hợp, bao gồm xác định ảnh hưởng có thể có đối với ý kiến kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705, có xem xét tới quy định tại đoạn 20 Chuẩn mực này.

Văn bản giải trình không được cung cấp hoặc nội dung giải trình không đầy đủ

19. Nếu Ban Giám đốc đơn vị được kiểm toán không cung cấp văn bản giải trình hoặc nội dung giải trình không đầy đủ theo yêu cầu của kiểm toán viên thì kiểm toán viên phải:

(a) Trao đổi các vấn đề trên với Ban Giám đốc đơn vị;

(b) Đánh giá lại tính chính trực của Ban Giám đốc đơn vị và đánh giá ảnh hưởng có thể có của các vấn đề trên đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) và độ tin cậy của bằng chứng kiểm toán nói chung;

(c) Thực hiện các biện pháp thích hợp, bao gồm xác định ảnh hưởng có thể có đối với ý kiến kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705, có xem xét tới quy định tại đoạn 20 Chuẩn mực này.

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc

20. Kiểm toán viên phải từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705 nếu (xem hướng dẫn tại đoạn A26 - A27 Chuẩn mực này):

(a) Kiểm toán viên kết luận rằng có đủ nghi ngờ về tính chính trực của Ban Giám đốc đơn vị được kiểm toán dẫn đến việc giải trình bằng văn bản theo quy định tại đoạn 10 và 11 Chuẩn mực này là không đáng tin cậy; hoặc

(b) Ban Giám đốc đơn vị được kiểm toán không cung cấp văn bản giải trình hoặc giải trình không đầy đủ các nội dung theo quy định tại đoạn 10 và 11 Chuẩn mực này.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Sử dụng các giải trình bằng văn bản làm bằng chứng kiểm toán (hướng dẫn đoạn 03 Chuẩn mực này)

A1. Các giải trình bằng văn bản là một nguồn bằng chứng kiểm toán quan trọng. Nếu Ban Giám đốc đơn vị được kiểm toán sửa đổi hoặc không cung cấp các giải trình bằng văn bản theo yêu cầu của kiểm toán viên thì kiểm toán viên có thể phải lưu ý khả năng tồn tại một hoặc nhiều vấn đề quan trọng. Hơn nữa, trong nhiều trường hợp, yêu cầu cung cấp giải trình bằng văn bản thay cho giải trình bằng lời có thể khiến Ban Giám đốc đơn vị được kiểm toán xem xét các vấn đề đó một cách nghiêm túc hơn và do đó sẽ nâng cao chất lượng của các giải trình.

Ban Giám đốc và các cấp quản lý được yêu cầu giải trình bằng văn bản (hướng dẫn đoạn 09 Chuẩn mực này)

A2. Kiểm toán viên yêu cầu những người có trách nhiệm phù hợp đối với việc lập và trình bày báo cáo tài chính cung cấp giải trình bằng văn bản. Những người có trách nhiệm này có thể khác nhau tùy thuộc vào cơ cấu quản trị của đơn vị được kiểm toán, tùy thuộc vào pháp luật và các quy định có liên quan; tuy nhiên, Ban Giám đốc đơn vị được kiểm toán thường là bên chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính. Do đó, kiểm toán viên có thể yêu cầu văn bản giải trình từ Tổng Giám đốc/Giám đốc và Giám đốc tài chính/Kế toán trưởng của đơn vị hoặc những người có chức vụ tương đương trong đơn vị nhưng không mang các chức danh đó. Trong một số trường hợp, các bên khác (như Ban quản trị) cũng chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính.

A3. Do Ban Giám đốc đơn vị được kiểm toán chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính và chịu trách nhiệm điều hành hoạt động của đơn vị nên Ban Giám đốc có thể được kỳ vọng có đầy đủ hiểu biết về quy trình lập và trình bày báo cáo tài chính của đơn vị và các cơ sở dẫn liệu của báo cáo tài chính được sử dụng làm cơ sở cho giải trình bằng văn bản.

A4. Tuy nhiên, trong một số trường hợp, Ban Giám đốc đơn vị được kiểm toán có thể quyết định thu thập thông tin từ những người khác tham gia vào việc lập và trình bày báo cáo tài chính và các cơ sở dẫn liệu của báo cáo tài chính, kể cả những người có kiến thức chuyên môn về các vấn đề cần được giải trình bằng văn bản. Những người đó có thể bao gồm:

(1) Chuyên gia xác định rủi ro (actuary) chịu trách nhiệm về các đo lường kế toán được xác định bằng phương pháp định giá dựa trên rủi ro (ví dụ: chuyên gia tính phí trong lĩnh vực bảo hiểm);

(2) Nhân viên kỹ thuật chịu trách nhiệm và có kiến thức chuyên môn về đánh giá nghĩa vụ liên quan đến môi trường;

(3) Bộ phận pháp chế của đơn vị cung cấp thông tin về dự phòng các khoản bồi thường do kiện tụng, tranh chấp.

A5. Trong một số trường hợp, Ban Giám đốc đơn vị được kiểm toán có thể khẳng định trong văn bản giải trình rằng các giải trình được thực hiện với sự hiểu biết và tin tưởng cao nhất của Ban Giám đốc. Việc kiểm toán viên chấp nhận khẳng định đó của Ban Giám đốc đơn vị được coi là hợp lý nếu thấy rằng người thực hiện giải trình là những người có trách nhiệm và hiểu biết thích hợp về các vấn đề được giải trình.

A6. Để đảm bảo Ban Giám đốc đơn vị được kiểm toán cung cấp các giải trình có đầy đủ thông tin, kiểm toán viên có thể yêu cầu Ban Giám đốc khẳng định trong văn bản giải trình rằng Ban Giám đốc đã thu thập những thông tin cần thiết để có thể lập văn bản giải trình theo yêu cầu của kiểm toán viên. Kiểm toán viên không kỳ vọng rằng đơn vị phải xây dựng thêm quy trình nội bộ chính thức ngoài những quy trình đã có để thu thập các thông tin cần thiết đó.

Các giải trình bằng văn bản về trách nhiệm của Ban Giám đốc (hướng dẫn đoạn 10 - 11 Chuẩn mực này)

A7. Bằng chứng kiểm toán thu thập được trong cuộc kiểm toán về việc Ban Giám đốc đã hoàn thành các trách nhiệm quy định tại đoạn 10 và 11 Chuẩn mực này vẫn không được coi là đầy đủ nếu kiểm toán viên không có được khẳng định của Ban Giám đốc đơn vị được kiểm toán rằng Ban Giám đốc tin tưởng đã hoàn thành các trách nhiệm của họ. Điều này là do kiểm toán viên không thể chỉ dựa vào bằng chứng kiểm toán khác để xét đoán về việc liệu Ban Giám đốc đơn vị được kiểm toán đã lập và trình bày báo cáo tài chính và cung cấp thông tin cho kiểm toán viên trên cơ sở hiểu và thừa nhận về trách nhiệm của họ hay chưa. Ví dụ, kiểm toán viên không thể kết luận rằng Ban Giám đốc đã cung cấp cho kiểm toán viên tất cả thông tin liên quan theo thỏa thuận trong hợp đồng kiểm toán khi kiểm toán viên chưa đề nghị và chưa nhận được xác nhận của Ban Giám đốc về việc các thông tin đó đã được cung cấp hay chưa.

A8. Các giải trình bằng văn bản theo quy định tại đoạn 10 và 11 Chuẩn mực này dẫn tới sự hiểu biết và thừa nhận của Ban Giám đốc đơn vị được kiểm toán về các trách nhiệm của họ như đã thỏa thuận trong hợp đồng kiểm toán, thông qua việc kiểm toán viên yêu cầu Ban Giám đốc khẳng định đã hoàn thành các trách nhiệm đó. Kiểm toán viên cũng có thể yêu cầu Ban Giám đốc khẳng định lại trong văn bản giải trình về sự hiểu biết và thừa nhận của Ban Giám đốc đối với các trách nhiệm nêu trên. Việc này đặc biệt thích hợp khi:

(1) Những người ký hợp đồng kiểm toán thay mặt cho đơn vị được kiểm toán không còn giữ các trách nhiệm liên quan;

(2) Hợp đồng kiểm toán được lập trong năm trước;

(3) Có dấu hiệu cho thấy Ban Giám đốc hiểu sai các trách nhiệm đó; hoặc

(4) Có những thay đổi làm cho việc yêu cầu Ban Giám đốc khẳng định lại trong văn bản giải trình về sự hiểu biết và thừa nhận của Ban Giám đốc đối với các trách nhiệm của họ trở nên cần thiết.

Để nhất quán với quy định tại đoạn 06(b) Chuẩn mực kiểm toán Việt Nam số 210, việc Ban Giám đốc khẳng định lại trong văn bản giải trình rằng họ hiểu và thừa nhận các trách nhiệm của mình không nhằm mục đích khẳng định là Ban Giám đốc đã thực hiện giải trình với sự hiểu biết và sự tin tưởng cao nhất (như hướng dẫn tại đoạn A5 Chuẩn mực này).

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A9. Các quy định về kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công có thể rộng hơn của các đơn vị khác. Vì vậy, cơ sở để thực hiện cuộc kiểm toán báo cáo tài chính của đơn vị trong lĩnh vực công, liên quan đến trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, có thể yêu cầu thêm các nội dung phải giải trình bằng văn bản, ví dụ giải trình để xác nhận rằng các giao dịch và sự kiện đã được thực hiện theo pháp luật và các quy định hoặc các yêu cầu khác của cơ quan có thẩm quyền.

Các giải trình bằng văn bản về các vấn đề khác (hướng dẫn đoạn 13 Chuẩn mực này)

Các giải trình bằng văn bản về các vấn đề khác liên quan đến báo cáo tài chính

A10. Ngoài giải trình bằng văn bản theo quy định tại đoạn 10 Chuẩn mực này, kiểm toán viên có thể cân nhắc sự cần thiết phải yêu cầu giải trình bằng văn bản về các vấn đề khác liên quan đến báo cáo tài chính. Các giải trình bằng văn bản này có thể bổ sung cho giải trình theo quy định tại đoạn 10 Chuẩn mực này nhưng không thay thế cho giải trình đó. Các giải trình về các vấn đề khác liên quan đến báo cáo tài chính có thể bao gồm:

(1) Việc lựa chọn và áp dụng các chính sách kế toán có phù hợp hay không;

(2) Các vấn đề sau đây có được ghi nhận, đánh giá, trình bày hoặc thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không:

- Các kế hoạch hoặc dự định có thể ảnh hưởng tới giá trị ghi sổ hoặc phân loại tài sản và nợ phải trả;

- Nợ phải trả, kể cả nợ thực tế và nợ tiềm tàng;

- Quyền sở hữu hoặc quyền kiểm soát đối với tài sản, quyền nắm giữ hoặc các hạn chế đối với tài sản, các tài sản thế chấp;

- Các khía cạnh của pháp luật và các quy định, các thỏa thuận của hợp đồng có thể ảnh hưởng đến báo cáo tài chính, kể cả hành vi không tuân thủ.

Các giải trình bằng văn bản về các các vấn đề khác liên quan đến thông tin cung cấp cho kiểm toán viên

A11. Ngoài giải trình bằng văn bản theo quy định tại đoạn 11 Chuẩn mực này, kiểm toán viên có thể cân nhắc sự cần thiết phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về việc Ban Giám đốc đã trao đổi với kiểm toán viên về tất cả các khiếm khuyết trong kiểm soát nội bộ mà họ biết.

Giải trình bằng văn bản về các cơ sở dẫn liệu cụ thể

A12. Khi thu thập bằng chứng hoặc đánh giá về các xét đoán và dự định của Ban Giám đốc đơn vị được kiểm toán, kiểm toán viên có thể xem xét một hoặc các vấn đề sau:

(1) Tình hình thực hiện các dự định đã đề ra của đơn vị trong quá khứ ;

(2) Lý do đơn vị lựa chọn các hành động cụ thể;

(3) Khả năng đơn vị thực hiện các hành động đó;

(4) Sự tồn tại hoặc thiếu bất kỳ thông tin nào khác có thể được thu thập trong quá trình kiểm toán mà các thông tin này có thể không nhất quán với xét đoán hoặc dự định của Ban Giám đốc.

A13. Ngoài ra, kiểm toán viên có thể cân nhắc sự cần thiết phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về các cơ sở dẫn liệu cụ thể trong báo cáo tài chính, đặc biệt là để bổ sung cho hiểu biết mà kiểm toán viên thu được từ bằng chứng kiểm toán khác về xét đoán hoặc dự định của Ban Giám đốc có liên quan đến một cơ sở dẫn liệu cụ thể hoặc tính đầy đủ của cơ sở dẫn liệu đó. Ví dụ, nếu dự định của Ban Giám đốc là quan trọng để làm cơ sở đánh giá các khoản đầu tư, thì kiểm toán viên có thể không thu thập được đầy đủ bằng chứng kiểm toán thích hợp nếu không có giải trình bằng văn bản của Ban Giám đốc về các dự định của họ. Trong trường hợp này, mặc dù việc giải trình bằng văn bản cung cấp bằng chứng kiểm toán cần thiết nhưng có thể chưa cung cấp đầy đủ bằng chứng kiểm toán thích hợp cho cơ sở dẫn liệu đó.

Trao đổi về mức giá trị cụ thể của giao dịch cần được giải trình bằng văn bản (hướng dẫn đoạn 10 - 11, 13 Chuẩn mực này)

A14. Đoạn 05 Chuẩn mực kiểm toán Việt Nam số 450 quy định kiểm toán viên phải tổng hợp tất cả các sai sót đã được phát hiện trong quá trình kiểm toán, trừ những sai sót không đáng kể. Kiểm toán viên có thể xác định một mức giá trị cụ thể mà các sai sót lớn hơn mức đó không thể được coi là sai sót không đáng kể. Tương tự như vậy, kiểm toán viên có thể cân nhắc việc trao đổi với Ban Giám đốc đơn vị được kiểm toán về một mức giá trị cụ thể mà các giao dịch có giá trị lớn hơn mức đó cần phải được giải trình bằng văn bản.

Ngày ký văn bản giải trình và giai đoạn được giải trình (hướng dẫn đoạn 14 Chuẩn mực này)

A15. Vì các giải trình bằng văn bản là bằng chứng kiểm toán cần thiết nên kiểm toán viên không thể đưa ra ý kiến kiểm toán và ký lập báo cáo kiểm toán trước ngày Ban Giám đốc đơn vị được kiểm toán ký văn bản giải trình. Ngoài ra, do kiểm toán viên phải xem xét các sự kiện xảy ra cho đến ngày lập báo cáo kiểm toán mà các sự kiện đó có thể phải được điều chỉnh hoặc thuyết minh trong báo cáo tài chính nên ngày Ban Giám đốc đơn vị được kiểm toán ký văn bản giải trình phải gần sát nhất so với ngày lập báo cáo kiểm toán về báo cáo tài chính, nhưng không được sau ngày lập báo cáo kiểm toán.

A16. Trong quá trình kiểm toán, kiểm toán viên có thể cần thu thập giải trình bằng văn bản về một cơ sở dẫn liệu cụ thể của báo cáo tài chính. Khi đó, kiểm toán viên có thể cần yêu cầu đơn vị cung cấp giải trình mới nhất bằng văn bản .

A17. Giai đoạn được giải trình là tất cả các giai đoạn được đề cập trong báo cáo kiểm toán vì Ban Giám đốc phải xác nhận lại rằng các giải trình bằng văn bản mà Ban Giám đốc đã thực hiện liên quan đến các kỳ trước vẫn còn phù hợp. Kiểm toán viên và Ban Giám đốc có thể thống nhất về hình thức văn bản giải trình, trong đó cập nhật lại các giải trình liên quan đến các kỳ trước bằng việc nêu rõ liệu có thay đổi nào đối với các giải trình kỳ trước hay không, và nếu có thì thay đổi đó là gì.

A18. Thực tế có thể có trường hợp Ban Giám đốc kỳ hiện tại không đảm nhiệm chức vụ này trong tất cả các kỳ được đề cập trong báo cáo kiểm toán. Ban Giám đốc kỳ hiện tại có thể khẳng định rằng họ không có trách nhiệm cung cấp một số hoặc tất cả các nội dung cần giải trình bằng văn bản vì họ không đảm nhiệm chức vụ này trong các kỳ trước đó. Tuy nhiên, điều này hoàn toàn không làm giảm bớt trách nhiệm của Ban Giám đốc kỳ hiện tại đối với báo cáo tài chính xét trên phương diện tổng thể. Do đó, trong trường hợp này, kiểm toán viên vẫn phải yêu cầu Ban Giám đốc cung cấp giải trình bằng văn bản về tất cả các kỳ có liên quan.

Hình thức của các giải trình bằng văn bản (hướng dẫn đoạn 15 Chuẩn mực này)

A19. Các giải trình bằng văn bản phải được trình bày trong Thư giải trình gửi cho kiểm toán viên và doanh nghiệp kiểm toán. Ngoài ra, pháp luật và các quy định cũng có thể yêu cầu Ban Giám đốc phải lập bản giải trình công khai về trách nhiệm của họ (ví dụ: Báo cáo của Ban Giám đốc đính kèm báo cáo tài chính). Mặc dù báo cáo đó là bản giải trình đối với người sử dụng báo cáo tài chính hoặc đối với cơ quan có thẩm quyền thích hợp, kiểm toán viên có thể xác định rằng đây là hình thức giải trình bằng văn bản phù hợp về một số hoặc tất cả các vấn đề phải giải trình với kiểm toán viên theo quy định tại đoạn 10 hoặc 11 Chuẩn mực này. Do đó, những vấn đề liên quan đã được giải trình trong bản giải trình theo pháp luật và các quy định không cần phải trình bày lại trong Thư giải trình. Các yếu tố có thể ảnh hưởng đến việc kiểm toán viên xác định tính phù hợp của bản giải trình bao gồm:

(1) Bản giải trình có bao gồm xác nhận về việc Ban Giám đốc đã hoàn thành các trách nhiệm của mình theo quy định tại đoạn 10 hoặc 11 Chuẩn mực này hay không;

(2) Bản giải trình có được cung cấp hoặc phê duyệt bởi những người mà kiểm toán viên yêu cầu giải trình bằng văn bản hay không;

(3) Bản giải trình có được cung cấp cho kiểm toán viên gần sát nhất với ngày lập báo cáo kiểm toán về báo cáo tài chính, nhưng không được sau ngày lập báo cáo kiểm toán hay không (xem đoạn 14 Chuẩn mực này).

A20. Một báo cáo chính thức về tính tuân thủ pháp luật và các quy định hoặc về việc phê duyệt báo cáo tài chính sẽ không chứa đựng đầy đủ thông tin để cho phép kiểm toán viên hài lòng rằng tất cả các giải trình cần thiết đã được thực hiện một cách có chủ định. Việc trình bày các trách nhiệm của Ban Giám đốc theo yêu cầu của pháp luật và các quy định không được coi là thay thế cho các giải trình bằng văn bản theo yêu cầu của kiểm toán viên.

A21. Phụ lục 02 của Chuẩn mực này cung cấp ví dụ minh họa về Thư giải trình.

Trao đổi với Ban quản trị (hướng dẫn đoạn 10 - 11, 13 Chuẩn mực này)

A22. Đoạn 16(c)(ii) Chuẩn mực kiểm toán Việt Nam số 260 quy định kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về các giải trình bằng văn bản mà kiểm toán viên yêu cầu Ban Giám đốc thực hiện.

Nghi ngờ về độ tin cậy của văn bản giải trình, văn bản giải trình không được cung cấp hoặc nội dung giải trình không đầy đủ

Nghi ngờ về độ tin cậy của văn bản giải trình (hướng dẫn đoạn 16 - 17 Chuẩn mực này)

A23. Nếu phát hiện được sự không nhất quán giữa một hoặc các vấn đề được giải trình bằng văn bản với bằng chứng kiểm toán thu thập được từ nguồn khác, kiểm toán viên có thể cân nhắc liệu việc đánh giá rủi ro có còn phù hợp hay không và nếu không thì kiểm toán viên có thể sửa đổi việc đánh giá rủi ro và xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đã đánh giá.

A24. Những lo ngại về năng lực chuyên môn, tính chính trực, tư cách đạo đức, tính cẩn trọng của Ban Giám đốc đơn vị được kiểm toán hoặc lo ngại về cam kết, nỗ lực của Ban Giám đốc đơn vị để duy trì các phẩm chất trên có thể dẫn đến việc kiểm toán viên kết luận rằng có rủi ro do Ban Giám đốc giải trình sai trong báo cáo tài chính làm cho không thể thực hiện được cuộc kiểm. Trong trường hợp đó, kiểm toán viên có thể xem xét rút khỏi hợp đồng kiểm toán nếu pháp luật và các quy định cho phép, trừ khi Ban quản trị đơn vị được kiểm toán có các biện pháp xử lý phù hợp. Tuy nhiên, các biện pháp xử lý của Ban quản trị đơn vị có thể không đủ để cho phép kiểm toán viên đưa ra ý kiến kiểm toán chấp nhận toàn phần.

A25. Đoạn 08(c) và đoạn 10 Chuẩn mực kiểm toán Việt Nam số 230 quy định kiểm toán viên phải lập và lưu lại tài liệu về các vấn đề quan trọng phát sinh trong quá trình kiểm toán, các kết luận rút ra từ những vấn đề đó và các xét đoán chuyên môn quan trọng được thực hiện để đưa ra các kết luận này. Kiểm toán viên có thể đã phát hiện được các vấn đề quan trọng liên quan đến năng lực chuyên môn, tính chính trực, tư cách đạo đức hoặc tính cẩn trọng của Ban Giám đốc hoặc về cam kết, nỗ lực của Ban Giám đốc đơn vị để duy trì các phẩm chất trên nhưng vẫn kết luận rằng các giải trình bằng văn bản là đáng tin cậy. Trong trường hợp này, vấn đề quan trọng mà kiểm toán viên đã phát hiện phải được lưu lại trong tài liệu, hồ sơ kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 230.

Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc (hướng dẫn đoạn 20 Chuẩn mực này)

A26. Theo hướng dẫn tại đoạn A7 Chuẩn mực này, kiểm toán viên không thể chỉ dựa vào bằng chứng kiểm toán khác để xét đoán về việc liệu Ban Giám đốc đơn vị được kiểm toán đã hoàn thành trách nhiệm của họ theo quy định tại đoạn 10 và 11 Chuẩn mực này hay chưa. Do đó, theo quy định tại đoạn 20(a) Chuẩn mực này, nếu kiểm toán viên kết luận rằng các giải trình bằng văn bản về vấn đề này là không đáng tin cậy, hoặc nếu Ban Giám đốc không cung cấp văn bản giải trình thì kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Do hạn chế này, những ảnh hưởng có thể có đối với báo cáo tài chính không chỉ giới hạn ở các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính mà mang tính chất lan tỏa. Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 705 quy định kiểm toán viên phải từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính trong trường hợp này.

A27. Văn bản giải trình bị sửa đổi so với yêu cầu của kiểm toán viên không nhất thiết có nghĩa là Ban Giám đốc đơn vị không cung cấp văn bản giải trình. Tuy nhiên, lý do của sự sửa đổi đó có thể ảnh hưởng đến ý kiến kiểm toán, ví dụ:

(1) Giải trình bằng văn bản về việc Ban Giám đốc đã hoàn thành trách nhiệm đối với việc lập và trình bày báo cáo tài chính có thể cho thấy Ban Giám đốc tin tưởng rằng báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ngoại trừ sự không tuân thủ trọng yếu đối với một quy định cụ thể của khuôn khổ đó. Quy định tại đoạn 20 Chuẩn mực này không được áp dụng vì kiểm toán viên đã kết luận rằng Ban Giám đốc đã cung cấp văn bản giải trình đáng tin cậy. Tuy nhiên, kiểm toán viên phải xem xét ảnh hưởng của vấn đề không tuân thủ đến ý kiến kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705;

(2) Giải trình bằng văn bản về trách nhiệm của Ban Giám đốc là phải cung cấp cho kiểm toán viên tất cả các tài liệu, thông tin liên quan như đã thỏa thuận trong các điều khoản của hợp đồng kiểm toán có thể cho thấy Ban Giám đốc tin tưởng rằng họ đã cung cấp đầy đủ tài liệu, thông tin cho kiểm toán viên, trừ các tài liệu, thông tin đã bị tiêu hủy do hỏa hoạn. Quy định tại đoạn 20 Chuẩn mực này không được áp dụng vì kiểm toán viên đã kết luận rằng Ban Giám đốc đã cung cấp văn bản giải trình đáng tin cậy. Tuy nhiên, kiểm toán viên phải xem xét ảnh hưởng có tính chất lan tỏa của tài liệu, thông tin bị tiêu hủy do hỏa hoạn đối với báo cáo tài chính và ảnh hưởng của vấn đề này đến ý kiến kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

Phụ lục 01

(Hướng dẫn đoạn 02 Chuẩn mực này)

DANH MỤC CÁC CHUẨN MỰC KIỂM TOÁN VIỆT NAM KHÁC CÓ QUY ĐỊNH VÀ HƯỚNG DẪN VỀ GIẢI TRÌNH BẰNG VĂN BẢN

Phụ lục này cung cấp danh mục các đoạn trong các chuẩn mực kiểm toán Việt Nam khác có quy định và hướng dẫn về các vấn đề cụ thể cần giải trình bằng văn bản. Danh mục này không thay thế cho việc xem xét các quy định và hướng dẫn có liên quan trong các chuẩn mực kiểm toán Việt Nam khác.

(1) Đoạn 39 Chuẩn mực kiểm toán Việt Nam số 240;

(2) Đoạn 16 Chuẩn mực kiểm toán Việt Nam số 250;

(3) Đoạn 14 Chuẩn mực kiểm toán Việt Nam số 450;

(4) Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 501;

(5) Đoạn 22 Chuẩn mực kiểm toán Việt Nam số 540;

(6) Đoạn 26 Chuẩn mực kiểm toán Việt Nam số 550;

(7) Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 560;

(8) Đoạn 16(e) Chuẩn mực kiểm toán Việt Nam số 570;

(9) Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 710.

Phụ lục 02

(Hướng dẫn đoạn A21 Chuẩn mực này)

VÍ DỤ VỀ THƯ GIẢI TRÌNH

Ví dụ về Thư giải trình sau đây bao gồm các nội dung giải trình bằng văn bản được quy định và hướng dẫn tại Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam khác. Thư giải trình này được lập với giả định rằng:

(1) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Không liên quan đến quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 570 về việc thu thập giải trình bằng văn bản về tính hoạt động liên tục;

(3) Không có ngoại lệ nào đối với các vấn đề cần phải giải trình bằng văn bản. Nếu có ngoại lệ, các giải trình cần phải được sửa đổi để phản ánh các ngoại lệ đó.

Công ty ABC

Địa chỉ, điện thoại, fax...

Số: ... /20x2

THƯ GIẢI TRÌNH

Kính gửi: [Ông/Bà...............- Kiểm toán viên/ Công ty kiểm toán XYZ]

Thư giải trình này được cung cấp liên quan đến cuộc kiểm toán của Công ty Ông/Bà về báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x1 (*) nhằm mục đích đưa ra ý kiến về việc liệu báo cáo tài chính có phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hay không.

Chúng tôi xác nhận rằng (với sự hiểu biết và tin tưởng cao nhất, chúng tôi đã tìm hiểu những thông tin mà chúng tôi cho là cần thiết để thu được những hiểu biết thích hợp):

Báo cáo tài chính

(1) Chúng tôi đã hoàn thành các trách nhiệm của mình, như đã thỏa thuận trong các điều khoản của Hợp đồng kiểm toán [số…. ngày……], đối với việc lập và trình bày báo cáo tài chính theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính; cụ thể là báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

(2) Chúng tôi đã sử dụng các giả định hợp lý để đưa ra các ước tính kế toán, kể cả ước tính về giá trị hợp lý (Chuẩn mực kiểm toán Việt Nam số 540).

(3) Các mối quan hệ và giao dịch với các bên liên quan đã được giải thích và thuyết minh một cách phù hợp theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính (Chuẩn mực kiểm toán Việt Nam số 550).

(4) Tất cả các sự kiện phát sinh sau ngày kết thúc kỳ kế toán và cần phải được điều chỉnh và thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đều đã được điều chỉnh và thuyết minh (Chuẩn mực kiểm toán Việt Nam số 560).

(5) Ảnh hưởng của các sai sót chưa được điều chỉnh, xét riêng lẻ hay tổng hợp lại, là không trọng yếu đối với tổng thể báo cáo tài chính. Danh sách các sai sót chưa được điều chỉnh được đính kèm với Thư giải trình này (Chuẩn mực kiểm toán Việt Nam số 450).

(6) [Bất kỳ vấn đề nào khác mà kiểm toán viên thấy thích hợp (xem hướng dẫn tại đoạn A10 Chuẩn mực này)].

Thông tin cung cấp

(1) Chúng tôi đã cung cấp cho Ông/Bà:

- Quyền tiếp cận với tất cả tài liệu, thông tin mà chúng tôi nhận thấy có liên quan đến việc lập và trình bày báo cáo tài chính như sổ, tài liệu, chứng từ kế toán và các vấn đề khác;

- Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu chúng tôi cung cấp để phục vụ cho mục đích kiểm toán;

- Quyền tiếp cận không hạn chế với những cá nhân trong đơn vị mà kiểm toán viên xác định là cần thiết nhằm thu thập bằng chứng kiểm toán.

(2) Tất cả các giao dịch đã được ghi chép trong tài liệu, sổ kế toán và đã được phản ánh trong báo cáo tài chính.

(3) Chúng tôi đã công bố cho Ông/Bà các kết quả đánh giá của chúng tôi về rủi ro báo cáo tài chính có thể chứa đựng sai sót trọng yếu do gian lận (Chuẩn mực kiểm toán Việt Nam số 240).

(4) Chúng tôi đã công bố cho Ông/Bà tất cả các thông tin liên quan đến gian lận hoặc nghi ngờ gian lận mà chúng tôi biết và có thể có ảnh hưởng đến đơn vị và liên quan đến:

- Ban Giám đốc;

- Những nhân viên có vai trò quan trọng trong kiểm soát nội bộ; hoặc

- Các vấn đề khác mà gian lận có thể ảnh hưởng trọng yếu đến báo cáo tài chính (Chuẩn mực kiểm toán Việt Nam số 240).

(5) Chúng tôi đã công bố cho Ông/Bà tất cả các thông tin liên quan đến các cáo buộc gian lận hoặc nghi ngờ gian lận có ảnh hưởng đến báo cáo tài chính của đơn vị mà chúng tôi được thông báo từ các nhân viên, nhân viên cũ của Công ty, các chuyên gia phân tích, các cơ quan quản lý hoặc những người khác (Chuẩn mực kiểm toán Việt Nam số 240).

(6) Chúng tôi đã công bố cho Ông/Bà tất cả các trường hợp không tuân thủ hoặc nghi ngờ không tuân thủ pháp luật và các quy định mà ảnh hưởng của việc không tuân thủ đó cần được xem xét khi lập và trình bày báo cáo tài chính (Chuẩn mực kiểm toán Việt Nam số 250).

(7) Chúng tôi đã công bố cho Ông/Bà danh tính của các bên liên quan của đơn vị và tất cả các mối quan hệ và giao dịch với các bên liên quan mà chúng tôi biết (Chuẩn mực kiểm toán Việt Nam số 550).

(8) [Bất kỳ vấn đề nào khác mà kiểm toán viên thấy cần thiết (xem hướng dẫn tại đoạn A11 Chuẩn mực này)].

[(Hà Nội), ngày...tháng...năm...]

Công ty ABC

Giám đốc Kế toán trưởng

(Chữ ký, họ và tên, đóng dấu) (Chữ ký, họ và tên)

(*) Khi kiểm toán viên thực hiện kiểm toán báo cáo tài chính cho nhiều giai đoạn khác nhau, kiểm toán viên phải điều chỉnh ngày, tháng, năm sao cho Thư giải trình đề cập đến tất cả các giai đoạn được đề cập trong các báo cáo kiểm toán./.

*****


26.CMKT so 600 (26.03.2013)

Chuẩn mực kiểm toán số 600: Lưu ý khi kiểm toán báo cáo tài chính tập đoàn

(Kể cả công việc của kiểm toán viên đơn vị thành viên)

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Các chuẩn mực kiểm toán Việt Nam được áp dụng cả cho cuộc kiểm toán tập đoàn. Chuẩn mực kiểm toán này quy định và hướng dẫn những vấn đề mà kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) cần lưu ý khi kiểm toán tập đoàn, đặc biệt là cuộc kiểm toán tập đoàn có sự tham gia của các kiểm toán viên đơn vị thành viên.

02. Kiểm toán viên có thể vận dụng các quy định và hướng dẫn của Chuẩn mực này khi làm việc với các kiểm toán viên khác trong một cuộc kiểm toán báo cáo tài chính không phải là báo cáo tài chính tập đoàn, ví dụ khi một kiểm toán viên có thể cần đến sự tham gia của một kiểm toán viên khác để quan sát việc kiểm kê hàng tồn kho hoặc kiểm tra tài sản cố định tại một địa điểm ở xa.

03. Theo quy định của pháp luật hoặc vì lý do khác, kiểm toán viên đơn vị thành viên có thể phải đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể quyết định sử dụng bằng chứng kiểm toán làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị thành viên để làm bằng chứng kiểm toán cho cuộc kiểm toán tập đoàn, tuy nhiên vẫn phải áp dụng các quy định của Chuẩn mực này (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

04. Theo quy định tại đoạn 14 - 15 Chuẩn mực kiểm toán Việt Nam số 220, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn cần phải đảm bảo rằng những cá nhân tham gia cuộc kiểm toán tập đoàn, kể cả kiểm toán viên đơn vị thành viên, đều phải có năng lực chuyên môn và khả năng phù hợp. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn cũng phải chịu trách nhiệm trong việc hướng dẫn, giám sát và thực hiện công việc kiểm toán của nhóm kiểm toán tập đoàn.

05. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải áp dụng các quy định của Chuẩn mực kiểm toán Việt Nam số 220 cho dù nhóm kiểm toán tập đoàn hay một kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên. Chuẩn mực này giúp thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn đáp ứng các quy định của Chuẩn mực kiểm toán Việt Nam số 220 khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

06. Rủi ro kiểm toán là hệ quả của rủi ro báo cáo tài chính có sai sót trọng yếu và rủi ro mà kiểm toán viên không phát hiện được những sai sót này (đoạn A32 Chuẩn mực kiểm toán Việt Nam số 200). Trong một cuộc kiểm toán tập đoàn, rủi ro này còn bao gồm: (a) rủi ro mà kiểm toán viên đơn vị thành viên có thể không phát hiện ra sai sót trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên mà từ đó có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính tập đoàn, và (b) rủi ro nhóm kiểm toán tập đoàn có thể không phát hiện ra sai sót này. Chuẩn mực này quy định và hướng dẫn các vấn đề mà nhóm kiểm toán tập đoàn cần xem xét khi xác định nội dung, lịch trình và phạm vi tham gia vào các thủ tục đánh giá rủi ro và các thủ tục kiểm toán tiếp theo do kiểm toán viên đơn vị thành viên thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên. Mục đích của sự tham gia này là để thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn.

07. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính tập đoàn.

Đơn vị được kiểm toán (tập đoàn, các đơn vị thành viên), các đơn vị, cá nhân có liên quan đến việc kiểm toán báo cáo tài chính tập đoàn, có sử dụng công việc của kiểm toán viên đơn vị thành viên phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với doanh nghiệp kiểm toán và kiểm toán viên tập đoàn trong quá trình kiểm toán.

Mục tiêu

08. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Quyết định có chấp nhận thực hiện kiểm toán báo cáo tài chính tập đoàn hay không;

(b) Khi chấp nhận thực hiện kiểm toán báo cáo tài chính tập đoàn:

(i) Trao đổi rõ ràng với các kiểm toán viên đơn vị thành viên về phạm vi và lịch trình thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và những phát hiện của họ;

(ii) Thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên và quy trình hợp nhất để đưa ra ý kiến về việc liệu báo cáo tài chính tập đoàn có được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Giải thích thuật ngữ

09. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Đơn vị thành viên: Là một bộ phận hoặc đơn vị kinh doanh có thông tin tài chính hoặc báo cáo tài chính do Ban Tổng Giám đốc/Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên lập và thông tin tài chính hoặc báo cáo tài chính đó phải được bao gồm trong báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A2 - A4 Chuẩn mực này);

(b) Kiểm toán viên đơn vị thành viên: Là kiểm toán viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên để phục vụ cho mục đích kiểm toán báo cáo tài chính tập đoàn, theo yêu cầu của nhóm kiểm toán tập đoàn (xem hướng dẫn tại đoạn A7 Chuẩn mực này);

(c) Ban Giám đốc đơn vị thành viên: Là Ban Giám đốc chịu trách nhiệm lập và trình bày thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đó;

(d) Mức trọng yếu đối với đơn vị thành viên: Là mức trọng yếu do nhóm kiểm toán tập đoàn xác định để áp dụng đối với một đơn vị thành viên;

(e) Tập đoàn: Là đơn vị bao gồm các đơn vị thành viên mà thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên được bao gồm toàn bộ hoặc một phần trong báo cáo tài chính của tập đoàn. Một tập đoàn phải có ít nhất hai đơn vị thành viên, bao gồm cả công ty mẹ;

(f) Kiểm toán tập đoàn: Là kiểm toán báo cáo tài chính của tập đoàn;

(g) Ý kiến kiểm toán tập đoàn: Là ý kiến kiểm toán về báo cáo tài chính của tập đoàn;

(h) Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn: Là thành viên Ban Giám đốc chịu trách nhiệm về hợp đồng kiểm toán báo cáo tài chính tập đoàn và việc thực hiện hợp đồng này, thay mặt cho doanh nghiệp kiểm toán ký báo cáo kiểm toán về báo cáo tài chính tập đoàn. Khi có từ hai doanh nghiệp kiểm toán trở lên thực hiện cuộc kiểm toán báo cáo tài chính tập đoàn, các thành viên Ban Giám đốc phụ trách cuộc kiểm toán của các doanh nghiệp kiểm toán đó và các nhóm kiểm toán của họ phải tạo nên một thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và nhóm kiểm toán tập đoàn. Tuy nhiên, Chuẩn mực này không giải quyết mối quan hệ giữa các doanh nghiệp kiểm toán cùng thực hiện cuộc kiểm toán tập đoàn hay công việc được thực hiện bởi một doanh nghiệp kiểm toán trong mối quan hệ với công việc của doanh nghiệp kiểm toán kia;

(i) Nhóm kiểm toán tập đoàn: Bao gồm các thành viên Ban Giám đốc (kể cả thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn) và các thành viên khác chịu trách nhiệm xây dựng chiến lược kiểm toán tổng thể của tập đoàn, trao đổi với các kiểm toán viên đơn vị thành viên, thực hiện kiểm tra quy trình hợp nhất và đánh giá các kết luận rút ra từ bằng chứng kiểm toán làm cơ sở cho việc đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn;

(j) Báo cáo tài chính tập đoàn: Là báo cáo tài chính bao gồm toàn bộ hoặc một phần thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên trong tập đoàn. Thuật ngữ “Báo cáo tài chính tập đoàn” để chỉ báo cáo tài chính hợp nhất được lập từ báo cáo tài chính của công ty mẹ và các công ty con hoặc báo cáo tài chính tổng hợp được lập từ báo cáo tài chính của các đơn vị thành viên không có công ty mẹ nhưng đều chịu sự kiểm soát chung;

(k) Ban Giám đốc tập đoàn: Là Ban Tổng Giám đốc/Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính tập đoàn;

(l) Các kiểm soát được áp dụng cho cả tập đoàn: Là các kiểm soát được thiết kế, thực hiện và duy trì bởi Ban Giám đốc tập đoàn đối với toàn bộ việc lập và trình bày báo cáo tài chính tập đoàn;

(m) Đơn vị thành viên quan trọng: Là đơn vị thành viên mà nhóm kiểm toán tập đoàn xác định là (i) có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn, hoặc (ii) tuỳ theo bản chất hay hoàn cảnh cụ thể, đơn vị thành viên đó có thể tạo ra rủi ro đáng kể có sai sót trọng yếu cho báo cáo tài chính của tập đoàn (xem hướng dẫn tại đoạn A5 - A6 Chuẩn mực này).

10. “Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng” được đề cập có nghĩa là khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho báo cáo tài chính tập đoàn. “Quy trình hợp nhất” bao gồm:

(a) Ghi nhận, đo lường, trình bày và thuyết minh thông tin tài chính về các đơn vị thành viên trong báo cáo tài chính tập đoàn bằng phương pháp hợp nhất toàn bộ, hợp nhất từng phần, hoặc phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc;

(b) Tổng hợp các thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên không có công ty mẹ nhưng chịu sự kiểm soát chung vào báo cáo tài chính tổng hợp của tập đoàn.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Trách nhiệm

11. Theo quy định tại đoạn 15 Chuẩn mực kiểm toán Việt Nam số 220, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn chịu trách nhiệm về việc hướng dẫn, giám sát và thực hiện cuộc kiểm toán tập đoàn tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định được áp dụng và đảm bảo rằng báo cáo kiểm toán được lập phù hợp với tình hình thực tế của cuộc kiểm toán. Do đó, báo cáo kiểm toán về báo cáo tài chính của tập đoàn không được đề cập đến kiểm toán viên đơn vị thành viên, trừ khi pháp luật và các quy định có yêu cầu. Nếu pháp luật và các quy định có yêu cầu như vậy thì báo cáo kiểm toán tập đoàn phải chỉ rõ rằng việc đề cập đến kiểm toán viên đơn vị thành viên trong báo cáo kiểm toán tập đoàn không làm giảm trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và của doanh nghiệp kiểm toán tập đoàn đối với ý kiến kiểm toán tập đoàn (xem hướng dẫn tại đoạn A8 - A9 Chuẩn mực này).

Chấp nhận và duy trì

12. Khi áp dụng Chuẩn mực kiểm toán Việt Nam số 220, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải xác định liệu có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến quy trình hợp nhất và các thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn hay không. Vì mục đích này, nhóm kiểm toán tập đoàn phải tìm hiểu đầy đủ về tập đoàn, các đơn vị thành viên và môi trường hoạt động của các đơn vị thành viên để xác định các đơn vị thành viên quan trọng. Khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên quan trọng đó, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải đánh giá liệu nhóm kiểm toán tập đoàn có thể tham gia vào công việc của các kiểm toán viên đơn vị thành viên đó ở mức độ cần thiết để thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay không (xem hướng dẫn tại đoạn A10 - A12 Chuẩn mực này).

13. Nếu thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn kết luận rằng:

(a) Nhóm kiểm toán tập đoàn không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp do những hạn chế từ phía Ban Giám đốc tập đoàn;

(b) Việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp có thể dẫn đến việc từ chối đưa ra ý kiến kiểm toán đối với báo cáo tài chính tập đoàn theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705;

thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải:

- Không chấp nhận hợp đồng kiểm toán trong trường hợp là khách hàng mới, hoặc rút khỏi hợp đồng kiểm toán trong trường hợp là khách hàng cũ nếu việc rút khỏi này được pháp luật và các quy định cho phép; hoặc

- Từ chối đưa ra ý kiến kiểm toán về báo cáo tài chính tập đoàn sau khi đã thực hiện việc kiểm toán báo cáo tài chính tập đoàn đến mức độ có thể, nếu pháp luật và các quy định không cho phép kiểm toán viên từ chối hoặc rút khỏi hợp đồng kiểm toán (xem hướng dẫn tại đoạn A13 - A19 Chuẩn mực này).

Các điều khoản của hợp đồng kiểm toán

14. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải thoả thuận về các điều khoản của hợp đồng kiểm toán tập đoàn theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 210 (xem hướng dẫn tại đoạn A20 - A21 Chuẩn mực này).

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán

15. Nhóm kiểm toán tập đoàn phải xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn theo quy định tại đoạn 07 - 12 Chuẩn mực kiểm toán Việt Nam số 300.

16. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn (xem hướng dẫn tại đoạn A22 Chuẩn mực này).

Tìm hiểu về tập đoàn, các đơn vị thành viên trong tập đoàn và môi trường hoạt động

17. Theo quy định của Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán viên phải xác định và đánh giá các rủi ro có sai sót trọng yếu thông qua việc tìm hiểu về đơn vị và môi trường hoạt động của đơn vị. Nhóm kiểm toán báo cáo tài chính tập đoàn phải:

(a) Tăng cường hiểu biết đã thu thập được trong giai đoạn đánh giá chấp nhận khách hàng hoặc duy trì hợp đồng kiểm toán về tập đoàn, các đơn vị thành viên trong tập đoàn và môi trường hoạt động, kể cả các kiểm soát được áp dụng cho cả tập đoàn;

(b) Tìm hiểu về quy trình hợp nhất, bao gồm cả những hướng dẫn được Ban Giám đốc tập đoàn đưa ra cho các đơn vị thành viên (xem hướng dẫn tại đoạn A23 - A29 Chuẩn mực này).

18. Nhóm kiểm toán tập đoàn phải có đầy đủ hiểu biết để:

(a) Khẳng định hoặc thay đổi lại những nhận định ban đầu về các đơn vị thành viên có thể là đơn vị thành viên quan trọng;

(b) Đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn, kể cả rủi ro do gian lận hay nhầm lẫn, theo quy định của Chuẩn mực kiểm toán Việt Nam số 315 (xem hướng dẫn tại đoạn A30 - A31 Chuẩn mực này).

Hiểu biết về kiểm toán viên đơn vị thành viên

19. Nếu nhóm kiểm toán tập đoàn dự định yêu cầu một kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên, nhóm kiểm toán tập đoàn phải có hiểu biết về những vấn đề sau (xem hướng dẫn tại đoạn A32 - A35 Chuẩn mực này):

(a) Liệu kiểm toán viên đó có hiểu và tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán tập đoàn và đặc biệt là có độc lập hay không (xem hướng dẫn tại đoạn A37 Chuẩn mực này);

(b) Năng lực chuyên môn của kiểm toán viên đó (xem hướng dẫn tại đoạn A38 Chuẩn mực này);

(c) Liệu nhóm kiểm toán tập đoàn có thể tham gia vào công việc của kiểm toán viên đó ở mức độ cần thiết để thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay không;

(d) Liệu kiểm toán viên đó có hoạt động trong môi trường pháp lý có thể giám sát tích cực các kiểm toán viên hay không (xem hướng dẫn tại đoạn A36 Chuẩn mực này).

20. Nếu một kiểm toán viên đơn vị thành viên không đáp ứng được các yêu cầu về tính độc lập liên quan đến kiểm toán tập đoàn, hoặc nhóm kiểm toán tập đoàn đặc biệt chú ý đến những vấn đề khác được nêu trong đoạn 19(a) - (c) Chuẩn mực này thì nhóm kiểm toán tập đoàn phải tự thu thập đầy đủ bằng chứng thích hợp liên quan đến thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên, thay vì yêu cầu kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đó (xem hướng dẫn tại đoạn A39 - A41 Chuẩn mực này).

Mức trọng yếu

21. Nhóm kiểm toán tập đoàn phải xác định (xem hướng dẫn tại đoạn A42 Chuẩn mực này):

(a) Mức trọng yếu tổng thể cho báo cáo tài chính tập đoàn khi xây dựng chiến lược kiểm toán tổng thể của tập đoàn;

(b) Mức hoặc các mức trọng yếu chi tiết được áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể, trong trường hợp báo cáo tài chính tập đoàn có các nhóm giao dịch, số dư tài khoản hoặc thuyết minh mà mức độ sai sót thấp hơn mức trọng yếu tổng thể áp dụng cho báo cáo tài chính tập đoàn nhưng có thể ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính tập đoàn;

(c) Mức trọng yếu đối với đơn vị thành viên được áp dụng cho các đơn vị thành viên mà các kiểm toán viên đơn vị thành viên sẽ kiểm toán hoặc soát xét vì mục đích kiểm toán tập đoàn. Để giảm xuống một mức độ thấp hợp lý khả năng tổng hợp các sai sót không được điều chỉnh và không được phát hiện trong báo cáo tài chính tập đoàn vượt quá mức trọng yếu tổng thể của báo cáo tài chính tập đoàn, mức trọng yếu đối với đơn vị thành viên phải thấp hơn mức trọng yếu tổng thể của báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A43 - A44 Chuẩn mực này);

(d) Mức giá trị mà sai sót có giá trị cao hơn mức đó không được coi là sai sót không đáng kể đối với báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A45 Chuẩn mực này).

22. Khi các kiểm toán viên đơn vị thành viên thực hiện kiểm toán cho mục đích kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá sự phù hợp của mức trọng yếu thực hiện được xác định đối với đơn vị thành viên (xem hướng dẫn tại đoạn A46 Chuẩn mực này).

23. Nếu một đơn vị thành viên phải được kiểm toán theo yêu cầu của pháp luật và các quy định hoặc vì lý do khác và nhóm kiểm toán tập đoàn quyết định sử dụng kết quả cuộc kiểm toán của đơn vị thành viên để cung cấp bằng chứng kiểm toán cho cuộc kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải xác định các nội dung sau có đáp ứng các yêu cầu của Chuẩn mực này hay không:

(a) Mức trọng yếu tổng thể cho báo cáo tài chính của đơn vị thành viên;

(b) Mức trọng yếu thực hiện đối với đơn vị thành viên.

Biện pháp xử lý đối với các rủi ro đã đánh giá

24. Theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải thiết kế và thực hiện các biện pháp xử lý phù hợp đối với các rủi ro có sai sót trọng yếu đã được đánh giá của báo cáo tài chính. Nhóm kiểm toán tập đoàn phải xác định loại công việc mà nhóm kiểm toán tập đoàn, hoặc các kiểm toán viên đơn vị thành viên sẽ thực hiện thay cho nhóm kiểm toán tập đoàn, để kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên (xem đoạn 26 - 29 Chuẩn mực này). Nhóm kiểm toán tập đoàn cũng phải xác định nội dung, lịch trình và phạm vi tham gia của nhóm vào công việc của các kiểm toán viên đơn vị thành viên (xem đoạn 30 - 31 Chuẩn mực này).

25. Nếu nội dung, lịch trình và phạm vi của công việc cần thực hiện để kiểm tra quy trình hợp nhất hoặc kiểm tra thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên được xác định dựa trên kỳ vọng rằng các kiểm soát áp dụng cho cả tập đoàn đang hoạt động hữu hiệu, hoặc nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu thì nhóm kiểm toán tập đoàn phải kiểm tra, hoặc yêu cầu một kiểm toán viên đơn vị thành viên kiểm tra tính hữu hiệu của các hoạt động kiểm soát đó.

Xác định loại công việc cần thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên (xem hướng dẫn tại đoạn A47 Chuẩn mực này)

Các đơn vị thành viên quan trọng

26. Đối với đơn vị thành viên được xác định là quan trọng do có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn thì nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên thay mặt cho nhóm kiểm toán tập đoàn phải thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đó và sử dụng mức trọng yếu đối với đơn vị thành viên .

27. Đối với đơn vị thành viên được xác định là quan trọng do bản chất hay hoàn cảnh cụ thể mà đơn vị thành viên đó có thể tạo ra rủi ro đáng kể có sai sót trọng yếu cho báo cáo tài chính của tập đoàn thì nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên thay mặt cho nhóm kiểm toán tập đoàn phải thực hiện một hoặc các công việc sau:

(a) Kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên;

(b) Kiểm toán một hay nhiều số dư tài khoản, nhóm giao dịch hoặc các thuyết minh liên quan đến khả năng xảy ra rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A48 Chuẩn mực này);

(c) Các thủ tục kiểm toán cụ thể liên quan đến khả năng xảy ra rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn (xem hướng dẫn tại đoạn A49 Chuẩn mực này).

Các đơn vị thành viên không quan trọng

28. Đối với các đơn vị thành viên được xác định là không quan trọng, nhóm kiểm toán tập đoàn phải thực hiện các thủ tục phân tích ở cấp độ tập đoàn (xem hướng dẫn tại đoạn A50 Chuẩn mực này)

29. Nếu nhóm kiểm toán tập đoàn cho rằng sẽ không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán từ:

(a) Các công việc được thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên quan trọng;

(b) Các công việc được thực hiện đối với các kiểm soát được áp dụng cho cả tập đoàn và quy trình hợp nhất;

(c) Các thủ tục phân tích được thực hiện ở cấp độ tập đoàn,

thì nhóm kiểm toán tập đoàn phải lựa chọn các đơn vị thành viên không quan trọng và phải thực hiện (hoặc yêu cầu kiểm toán viên đơn vị thành viên thực hiện) một hoặc các công việc sau đối với thông tin tài chính hoặc báo cáo tài chính của từng đơn vị thành viên được lựa chọn (xem hướng dẫn tại đoạn A51 - A53 Chuẩn mực này):

(1) Kiểm toán thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên;

(2) Kiểm toán một hay nhiều số dư tài khoản, nhóm giao dịch hoặc các thuyết minh;

(3) Soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và sử dụng mức trọng yếu đối với đơn vị thành viên;

(4) Các thủ tục khác.

Nhóm kiểm toán tập đoàn phải thay đổi việc lựa chọn các đơn vị thành viên trong mỗi kỳ kiểm toán.

Tham gia vào công việc của kiểm toán viên đơn vị thành viên (xem hướng dẫn tại đoạn A54 - A55 Chuẩn mực này)

Các đơn vị thành viên quan trọng – Đánh giá rủi ro

30. Nếu một kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên quan trọng, nhóm kiểm toán tập đoàn phải tham gia vào quá trình đánh giá rủi ro của kiểm toán viên đơn vị thành viên để xác định các rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn. Nội dung, lịch trình và phạm vi của việc tham gia này tùy thuộc vào hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên, tuy nhiên, tối thiểu nhóm kiểm toán tập đoàn phải tham gia vào các nội dung sau:

(a) Thảo luận với kiểm toán viên đơn vị thành viên hoặc Ban Giám đốc đơn vị thành viên về các hoạt động kinh doanh của đơn vị thành viên có ảnh hưởng quan trọng đối với tập đoàn;

(b) Thảo luận với kiểm toán viên đơn vị thành viên về khả năng xảy ra sai sót trọng yếu trong các thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên do gian lận hoặc nhầm lẫn;

(c) Soát xét các tài liệu ghi chép của kiểm toán viên đơn vị thành viên về các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn. Các tài liệu này phản ánh kết luận của kiểm toán viên đơn vị thành viên về các rủi ro đáng kể đó.

Các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn - Các thủ tục kiểm toán tiếp theo

31. Nếu các rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn đã được xác định tại một đơn vị thành viên do kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét, nhóm kiểm toán tập đoàn phải đánh giá mức độ phù hợp của các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn. Dựa vào hiểu biết về kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn phải xác định có cần thiết phải tham gia vào các thủ tục kiểm toán tiếp theo hay không.

Quy trình hợp nhất

32. Theo đoạn 17 Chuẩn mực này, nhóm kiểm toán tập đoàn phải tìm hiểu về các kiểm soát được áp dụng cho cả tập đoàn và quy trình hợp nhất, kể cả các hướng dẫn do Ban Giám đốc tập đoàn ban hành cho các đơn vị thành viên. Theo đoạn 25 Chuẩn mực này, nhóm kiểm toán tập đoàn, hoặc kiểm toán viên đơn vị thành viên theo yêu cầu của nhóm kiểm toán tập đoàn, phải kiểm tra tính hữu hiệu của hoạt động kiểm soát được áp dụng cho cả tập đoàn nếu nội dung, lịch trình và phạm vi của công việc cần thực hiện để kiểm tra quy trình hợp nhất hoặc kiểm tra thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên được xác định dựa trên kỳ vọng rằng các kiểm soát áp dụng cho cả tập đoàn đang hoạt động hữu hiệu, hoặc nếu chỉ thực hiện các thử nghiệm cơ bản thì không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp ở cấp độ cơ sở dẫn liệu.

33. Nhóm kiểm toán tập đoàn phải thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với quy trình hợp nhất để xử lý các rủi ro có sai sót trọng yếu đã đánh giá trong báo cáo tài chính tập đoàn phát sinh từ quy trình hợp nhất. Việc này bao gồm đánh giá xem liệu tất cả thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên đã được bao gồm trong báo cáo tài chính tập đoàn hay chưa.

34. Nhóm kiểm toán tập đoàn phải đánh giá tính phù hợp, tính đầy đủ và tính chính xác của các bút toán điều chỉnh và phân loại lại khi hợp nhất, và phải đánh giá xem có tồn tại các yếu tố gây rủi ro gian lận hoặc có dấu hiệu về sự thiên lệch của Ban Giám đốc tập đoàn hay không (xem hướng dẫn tại đoạn A56 Chuẩn mực này).

35. Nếu thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên chưa được lập theo các chính sách kế toán được áp dụng cho báo cáo tài chính tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá xem thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đó đã được điều chỉnh phù hợp với mục đích lập và trình bày báo cáo tài chính tập đoàn hay chưa.

36. Nhóm kiểm toán tập đoàn phải xác định xem các thông tin tài chính hoặc báo cáo tài chính được xác định khi trao đổi với kiểm toán viên đơn vị thành viên (xem đoạn 41(c) Chuẩn mực này) có phải là thông tin tài chính hoặc báo cáo tài chính được tổng hợp vào báo cáo tài chính tập đoàn hay không.

37. Nếu báo cáo tài chính tập đoàn bao gồm báo cáo tài chính của một đơn vị thành viên có ngày kết thúc kỳ kế toán khác với ngày kết thúc kỳ kế toán của tập đoàn, nhóm kiểm toán tập đoàn phải đánh giá xem báo cáo tài chính đã được điều chỉnh phù hợp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng chưa.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán

38. Khi nhóm kiểm toán tập đoàn hoặc các kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên, nhóm kiểm toán tập đoàn hoặc các kiểm toán viên đơn vị thành viên phải thực hiện các thủ tục được thiết kế để xác định các sự kiện xảy ra tại các đơn vị thành viên trong giai đoạn từ sau ngày kết thúc kỳ kế toán của đơn vị thành viên đến ngày lập báo cáo kiểm toán về báo cáo tài chính tập đoàn, và có thể cần điều chỉnh hoặc thuyết minh trong báo cáo tài chính tập đoàn.

39. Khi kiểm toán viên đơn vị thành viên thực hiện những công việc khác ngoài việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên, nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên thông báo cho nhóm kiểm toán tập đoàn nếu kiểm toán viên đơn vị thành viên nhận thấy những sự kiện phát sinh sau ngày kết thúc kỳ kế toán mà các sự kiện đó có thể cần điều chỉnh hoặc thuyết minh trên báo cáo tài chính tập đoàn.

Trao đổi với kiểm toán viên đơn vị thành viên

40. Nhóm kiểm toán tập đoàn phải trao đổi kịp thời với kiểm toán viên đơn vị thành viên về những yêu cầu của nhóm. Những vấn đề được trao đổi phải bao gồm những công việc cần thực hiện, việc sử dụng kết quả của công việc đó, hình thức và nội dung trao đổi của kiểm toán viên đơn vị thành viên với nhóm kiểm toán tập đoàn. Nội dung trao đổi còn phải bao gồm (xem hướng dẫn tại đoạn A57, A58, A60 Chuẩn mực này):

(a) Yêu cầu kiểm toán viên đơn vị thành viên xác nhận rằng họ sẽ hợp tác với nhóm kiểm toán tập đoàn, trên cơ sở biết được bối cảnh mà nhóm kiểm toán tập đoàn sẽ sử dụng kết quả công việc của kiểm toán viên đơn vị thành viên (xem hướng dẫn tại đoạn A59 Chuẩn mực này);

(b) Chuẩn mực và các quy định về đạo đức có liên quan đến kiểm toán tập đoàn, đặc biệt là các yêu cầu về tính độc lập;

(c) Khi thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên thì phải trao đổi với kiểm toán viên đơn vị thành viên về mức trọng yếu đối với đơn vị thành viên (và mức hoặc các mức trọng yếu, nếu có, đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh) và mức giá trị mà sai sót có giá trị cao hơn mức đó không được coi là sai sót không đáng kể đối với báo cáo tài chính tập đoàn;

(d) Các rủi ro đáng kể có sai sót trọng yếu đã được xác định trong báo cáo tài chính tập đoàn, do gian lận hoặc nhầm lẫn, liên quan tới công việc của kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi kịp thời về bất kỳ rủi ro đáng kể có sai sót trọng yếu nào khác liên quan đến báo cáo tài chính tập đoàn, do gian lận hoặc nhầm lẫn tại đơn vị thành viên và biện pháp xử lý của kiểm toán viên đơn vị thành viên đối với các rủi ro đó;

(e) Danh sách các bên liên quan do Ban Giám đốc tập đoàn lập và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn biết được. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi kịp thời về các bên liên quan chưa được Ban Giám đốc tập đoàn hoặc nhóm kiểm toán tập đoàn xác định trước đó. Nhóm kiểm toán tập đoàn phải quyết định có thông báo về các bên liên quan mới được phát hiện này với các kiểm toán viên đơn vị thành viên khác hay không.

41. Nhóm kiểm toán tập đoàn phải yêu cầu kiểm toán viên đơn vị thành viên trao đổi về các vấn đề liên quan đến kết luận của nhóm kiểm toán tập đoàn về cuộc kiểm toán tập đoàn. Nội dung trao đổi phải bao gồm (xem hướng dẫn tại đoạn A60 Chuẩn mực này):

(a) Kiểm toán viên đơn vị thành viên có tuân thủ chuẩn mực và các quy định về đạo đức có liên quan đến kiểm toán tập đoàn không, kể cả tính độc lập và năng lực chuyên môn;

(b) Kiểm toán viên đơn vị thành viên có tuân thủ các yêu cầu của nhóm kiểm toán tập đoàn không;

(c) Xác định các thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên mà kiểm toán viên đơn vị thành viên đã kiểm toán hoặc soát xét;

(d) Thông tin về các trường hợp đơn vị thành viên không tuân thủ pháp luật và các quy định có thể làm phát sinh sai sót trọng yếu trong báo cáo tài chính tập đoàn;

(e) Danh sách những sai sót không được điều chỉnh trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên (danh sách này không cần bao gồm những sai sót có giá trị thấp hơn mức giá trị được coi là sai sót không đáng kể do nhóm kiểm toán tập đoàn thông báo (xem đoạn 40(c) Chuẩn mực này);

(f) Những dấu hiệu cho thấy sự thiên lệch của Ban Giám đốc;

(g) Mô tả về bất kỳ khiếm khuyết nghiêm trọng nào phát hiện được trong kiểm soát nội bộ ở cấp độ đơn vị thành viên;

(h) Những vấn đề quan trọng khác mà kiểm toán viên đơn vị thành viên đã hoặc sẽ trao đổi với Ban quản trị của đơn vị thành viên, bao gồm gian lận hoặc cáo buộc gian lận có sự tham gia của Ban Giám đốc đơn vị thành viên, của những nhân viên có vai trò quan trọng trong kiểm soát nội bộ ở cấp độ đơn vị thành viên hoặc các trường hợp khác mà các gian lận đó có thể gây ra sai sót trọng yếu cho thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên;

(i) Bất kỳ vấn đề nào khác có thể liên quan đến kiểm toán tập đoàn, hoặc những vấn đề mà kiểm toán viên đơn vị thành viên muốn nhóm kiểm toán tập đoàn lưu ý, kể cả những vấn đề ngoại lệ được trình bày trong văn bản giải trình mà kiểm toán viên đơn vị thành viên yêu cầu Ban Giám đốc đơn vị lập;

(j) Những phát hiện, kết luận hoặc ý kiến tổng thể của kiểm toán viên đơn vị thành viên.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được

Đánh giá việc trao đổi thông tin của kiểm toán viên đơn vị thành viên và tính đầy đủ của công việc của kiểm toán viên đơn vị thành viên

42. Nhóm kiểm toán tập đoàn phải đánh giá việc trao đổi thông tin của kiểm toán viên đơn vị thành viên (xem đoạn 41 Chuẩn mực này). Nhóm kiểm toán tập đoàn phải:

(a) Thảo luận với kiểm toán viên đơn vị thành viên, Ban Giám đốc đơn vị thành viên hoặc Ban Giám đốc tập đoàn, nếu cần, về những vấn đề quan trọng phát sinh từ việc đánh giá này;

(b) Xác định xem có cần soát xét những phần liên quan khác trong tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên không (xem hướng dẫn tại đoạn A61 Chuẩn mực này).

43. Nếu nhóm kiểm toán tập đoàn kết luận rằng công việc mà kiểm toán viên đơn vị thành viên đã làm là chưa đầy đủ, nhóm kiểm toán tập đoàn phải xác định các thủ tục kiểm toán bổ sung cần thực hiện và trách nhiệm thực hiện các thủ tục đó thuộc về kiểm toán viên đơn vị thành viên hay nhóm kiểm toán tập đoàn.

Tính đầy đủ và thích hợp của bằng chứng kiểm toán

44. Theo quy định tại đoạn 17 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, từ đó cho phép kiểm toán viên đưa ra các kết luận phù hợp để làm cơ sở hình thành ý kiến kiểm toán. Nhóm kiểm toán tập đoàn phải đánh giá xem liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp từ các thủ tục kiểm toán được thực hiện đối với quy trình hợp nhất, từ công việc mà nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên để làm cơ sơ đưa ra ý kiến kiểm toán tập đoàn hay chưa (xem hướng dẫn tại đoạn A62 Chuẩn mực này).

45. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải đánh giá ảnh hưởng của bất kỳ sai sót nào không được điều chỉnh (kể cả sai sót do nhóm kiểm toán tập đoàn phát hiện hoặc sai sót được các kiểm toán viên đơn vị thành viên trao đổi) đối với ý kiến kiểm toán tập đoàn và bất kỳ trường hợp nào không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp (xem hướng dẫn tại đoạn A63 Chuẩn mực này).

Trao đổi với Ban Giám đốc và Ban quản trị tập đoàn

Trao đổi với Ban Giám đốc tập đoàn

46. Nhóm kiểm toán tập đoàn phải xác định những khiếm khuyết nào được phát hiện trong kiểm soát nội bộ cần phải trao đổi với Ban quản trị và Ban Giám đốc tập đoàn theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 265. Khi đưa ra quyết định này, nhóm kiểm toán tập đoàn phải xem xét:

(a) Những khiếm khuyết trong kiểm soát nội bộ của cả tập đoàn mà nhóm kiểm toán tập đoàn phát hiện được;

(b) Những khiếm khuyết trong kiểm soát nội bộ mà nhóm kiểm toán tập đoàn phát hiện được tại các đơn vị thành viên;

(c) Những khiếm khuyết trong kiểm soát nội bộ mà các kiểm toán viên đơn vị thành viên đã lưu ý với nhóm kiểm toán tập đoàn.

47. Nếu gian lận được nhóm kiểm toán tập đoàn phát hiện hoặc được kiểm toán viên đơn vị thành viên lưu ý với nhóm kiểm toán tập đoàn (xem đoạn 41(h) Chuẩn mực này), hoặc có thông tin cho thấy có gian lận, nhóm kiểm toán tập đoàn phải trao đổi kịp thời việc này với cấp quản lý phù hợp của tập đoàn để thông báo cho các cá nhân chịu trách nhiệm chính trong việc phát hiện và ngăn ngừa gian lận về các vấn đề liên quan tới trách nhiệm của họ (xem hướng dẫn tại đoạn A64 Chuẩn mực này).

48. Theo yêu cầu của pháp luật và các quy định hoặc vì lý do khác, kiểm toán viên đơn vị thành viên có thể phải đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị thành viên. Trường hợp này, nhóm kiểm toán tập đoàn phải yêu cầu Ban Giám đốc tập đoàn thông báo cho Ban Giám đốc đơn vị thành viên về bất kỳ vấn đề nào mà nhóm kiểm toán tập đoàn biết được và cho rằng có ảnh hưởng trọng yếu đến báo cáo tài chính của đơn vị thành viên mà Ban Giám đốc đơn vị thành viên có thể chưa biết về vấn đề đó. Nếu Ban Giám đốc tập đoàn từ chối trao đổi với Ban Giám đốc đơn vị thành viên về vấn đề đó, nhóm kiểm toán tập đoàn phải thảo luận việc này với Ban quản trị tập đoàn. Nếu vấn đề vẫn chưa được giải quyết, sau khi xem xét về tính bảo mật theo quy định của pháp luật, nhóm kiểm toán tập đoàn phải cân nhắc xem có cần khuyến nghị kiểm toán viên đơn vị thành viên không nên phát hành báo cáo kiểm toán về báo cáo tài chính của đơn vị thành viên cho tới khi vấn đề được giải quyết hay không.

Trao đổi với Ban quản trị tập đoàn

49. Ngoài các vấn đề phải trao đổi theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 260 và các chuẩn mực kiểm toán Việt Nam khác, nhóm kiểm toán tập đoàn phải trao đổi với Ban quản trị tập đoàn về những vấn đề sau (xem hướng dẫn tại đoạn A66 Chuẩn mực này):

(a) Khái quát về loại công việc cần được thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên;

(b) Khái quát về nội dung mà nhóm kiểm toán tập đoàn dự kiến tham gia vào công việc của kiểm toán viên đơn vị thành viên đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên quan trọng;

(c) Những trường hợp mà nhóm kiểm toán tập đoàn đánh giá là có nghi ngờ về chất lượng công việc của kiểm toán viên đơn vị thành viên;

(d) Bất kỳ hạn chế nào gặp phải trong quá trình kiểm toán tập đoàn, ví dụ, việc tiếp cận thông tin của nhóm kiểm toán tập đoàn bị hạn chế;

(e) Gian lận hoặc cáo buộc gian lận liên quan đến Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên, các nhân viên có vai trò quan trọng đối với các kiểm soát được áp dụng cho cả tập đoàn hoặc các trường hợp khác mà gian lận đó gây ra sai sót trọng yếu trong báo cáo tài chính tập đoàn.

Tài liệu, hồ sơ kiểm toán

50. Theo quy định tại đoạn 08 - 11 và hướng dẫn tại đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230, nhóm kiểm toán tập đoàn phải lập và lưu trong tài liệu, hồ sơ kiểm toán những vấn đề sau:

(a) Bản phân tích về các đơn vị thành viên, trong đó chỉ rõ các đơn vị thành viên quan trọng và loại công việc được thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên đó;

(b) Nội dung, lịch trình và phạm vi tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên đối với các đơn vị thành viên quan trọng, bao gồm việc nhóm kiểm toán tập đoàn soát xét các nội dung có liên quan trong tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên và những kết luận được rút ra dựa vào các tài liệu, hồ sơ đó;

(c) Trao đổi bằng văn bản giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên về những yêu cầu của nhóm kiểm toán tập đoàn.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Các đơn vị thành viên là đối tượng phải kiểm toán theo quy định của pháp luật hoặc vì lý do khác (hướng dẫn đoạn 03 Chuẩn mực này)

A1. Để quyết định xem có phải sử dụng kết quả của các cuộc kiểm toán đơn vị thành viên theo quy định của pháp luật hoặc vì lý do khác để cung cấp bằng chứng kiểm toán cho cuộc kiểm toán tập đoàn hay không, các yếu tố có thể ảnh hưởng đến quyết định của nhóm kiểm toán tập đoàn bao gồm:

(1) Những khác biệt giữa khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng khi lập báo cáo tài chính của đơn vị thành viên so với khuôn khổ được áp dụng khi lập báo cáo tài chính tập đoàn;

(2) Những khác biệt giữa các chuẩn mực kiểm toán và các chuẩn mực khác được kiểm toán viên đơn vị thành viên áp dụng so với các chuẩn mực kiểm toán và các chuẩn mực khác được áp dụng khi kiểm toán báo cáo tài chính tập đoàn;

(3) Việc kiểm toán báo cáo tài chính của đơn vị thành viên có được hoàn thành đúng hạn và phù hợp với kỳ hạn lập và trình bày báo cáo tài chính của tập đoàn hay không.

Giải thích thuật ngữ

Đơn vị thành viên (hướng dẫn đoạn 09(a) Chuẩn mực này)

A2. Cơ cấu tổ chức của một tập đoàn ảnh hưởng đến cách xác định các đơn vị thành viên của tập đoàn. Ví dụ, hệ thống báo cáo tài chính tập đoàn có thể dựa vào một cơ cấu tổ chức lập báo cáo tài chính bởi (1) Công ty mẹ và các công ty con, công ty liên doanh, đơn vị được đầu tư và được hạch toán theo phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc; (2) Hội sở chính và các bộ phận kinh doanh và các chi nhánh; (3) Kết hợp cả hai hình thức trên. Tuy nhiên, một số tập đoàn có thể tổ chức lập báo cáo tài chính theo lĩnh vực kinh doanh, theo sản phẩm hoặc dịch vụ (hoặc nhóm sản phẩm, dịch vụ), hoặc khu vực địa lý. Trong trường hợp này, bộ phận hoặc đơn vị kinh doanh có thông tin tài chính hoặc báo cáo tài chính do Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên lập mà thông tin tài chính hoặc báo cáo tài chính đó phải được bao gồm toàn bộ hoặc một phần trong báo cáo tài chính tập đoàn, có thể được phân loại theo lĩnh vực kinh doanh, sản phẩm hoặc dịch vụ (hoặc nhóm sản phẩm, dịch vụ), hoặc khu vực địa lý.

A3. Thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên được tổng hợp trong báo cáo tài chính của tập đoàn có thể được tổng hợp theo nhiều cấp độ khác nhau, khi đó, việc xác định đơn vị thành viên theo từng cấp độ nhất định có thể sẽ phù hợp hơn là xác định riêng lẻ.

A4. Các đơn vị thành viên được tổng hợp theo từng cấp độ nhất định có thể cấu thành một loại đơn vị thành viên cho mục đích kiểm toán tập đoàn, tuy nhiên, đơn vị thành viên đó cũng có thể lập báo cáo tài chính tập đoàn, trong đó, hợp nhất thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên của chính nó (tức là một “tập đoàn con”). Do đó, Chuẩn mực này có thể được áp dụng cho các thành viên Ban Giám đốc phụ trách cuộc kiểm toán của từng tập đoàn con và từng nhóm kiểm toán tập đoàn con khác nhau trong một tập đoàn lớn.

Đơn vị thành viên quan trọng (hướng dẫn đoạn 09(m) Chuẩn mực này)

A5. Khi ảnh hưởng đáng kể về mặt tài chính của một đơn vị thành viên tăng lên, rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn thường tăng theo. Nhóm kiểm toán tập đoàn có thể áp dụng một tỷ lệ phần trăm trên một tiêu chí được lựa chọn để hỗ trợ việc xác định các đơn vị thành viên có ảnh hưởng đáng kể về mặt tài chính. Nhóm kiểm toán tập đoàn cần sử dụng xét đoán chuyên môn để xác định tiêu chí và tỷ lệ phần trăm áp dụng cho tiêu chí đó. Dựa vào đặc điểm và tình hình cụ thể của tập đoàn, các tiêu chí thích hợp có thể bao gồm tài sản, nợ phải trả, các luồng lưu chuyển tiền tệ, lợi nhuận hoặc doanh thu của tập đoàn. Ví dụ, nhóm kiểm toán tập đoàn có thể coi những đơn vị thành viên có số liệu vượt quá 15% tiêu chí được lựa chọn là những đơn vị thành viên quan trọng. Tuy nhiên, một tỷ lệ cao hơn hoặc thấp hơn có thể được coi là thích hợp tùy theo từng trường hợp cụ thể.

A6. Nhóm kiểm toán tập đoàn cũng có thể xác định một đơn vị thành viên có khả năng gây ra rủi ro đáng kể có sai sót trọng yếu cho báo cáo tài chính tập đoàn do bản chất hay hoàn cảnh cụ thể của đơn vị thành viên đó (đó là những rủi ro mà kiểm toán viên phải đặc biệt lưu ý theo quy định tại đoạn 27 - 29 Chuẩn mực kiểm toán Việt Nam số 315). Ví dụ, một đơn vị thành viên có thể chịu trách nhiệm về giao dịch ngoại hối và vì thế dễ làm phát sinh rủi ro đáng kể có sai sót trọng yếu về ngoại tệ cho tập đoàn, mặc dù đơn vị thành viên đó không có ảnh hưởng đáng kể về mặt tài chính đối với tập đoàn.

Kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 09(b) Chuẩn mực này)

A7. Một thành viên trong nhóm kiểm toán tập đoàn có thể thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên cho mục đích kiểm toán tập đoàn theo yêu cầu của nhóm kiểm toán tập đoàn. Trong trường hợp này, thành viên đó của nhóm kiểm toán tập đoàn cũng là một kiểm toán viên đơn vị thành viên.

Trách nhiệm (hướng dẫn đoạn 11 Chuẩn mực này)

A8. Mặc dù các kiểm toán viên đơn vị thành viên có thể thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên cho mục đích kiểm toán tập đoàn và phải chịu trách nhiệm đối với những phát hiện, kết luận hoặc ý kiến kiểm toán tổng thể nhưng thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và doanh nghiệp kiểm toán tập đoàn vẫn phải chịu trách nhiệm về ý kiến kiểm toán tập đoàn.

A9. Theo quy định tại đoạn 20 Chuẩn mực kiểm toán Việt Nam số 705, khi ý kiến kiểm toán tập đoàn không phải là ý kiến chấp nhận toàn phần vì nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến thông tin tài chính hoặc báo cáo tài chính của một hoặc nhiều đơn vị thành viên, thì đoạn “Cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần” trong báo cáo kiểm toán về báo cáo tài chính tập đoàn cần trình bày rõ lý do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp mà không được đề cập tới kiểm toán viên đơn vị thành viên, trừ khi việc đề cập đó là cần thiết để giải thích hợp lý về tình hình thực tế.

Chấp nhận và duy trì

Tìm hiểu tại giai đoạn chấp nhận hoặc duy trì hợp đồng kiểm toán tập đoàn (hướng dẫn đoạn 12 Chuẩn mực này)

A10. Trong trường hợp một hợp đồng kiểm toán mới, nhóm kiểm toán tập đoàn có thể tìm hiểu về tập đoàn, các đơn vị thành viên và môi trường hoạt động từ:

(1) Thông tin do Ban Giám đốc tập đoàn cung cấp;

(2) Trao đổi với Ban Giám đốc tập đoàn;

(3) Trao đổi với nhóm kiểm toán tập đoàn trước đó, trao đổi với Ban Giám đốc đơn vị thành viên hoặc kiểm toán viên đơn vị thành viên, nếu có thể.

A11. Nhóm kiểm toán tập đoàn có thể tìm hiểu về các vấn đề sau đây:

(1) Cơ cấu tập đoàn, cả về mặt tổ chức và pháp lý (như cách thức tổ chức hệ thống lập và trình bày báo cáo tài chính tập đoàn);

(2) Các hoạt động kinh doanh của các đơn vị thành viên có ảnh hưởng đáng kể đến tập đoàn, bao gồm ngành, lĩnh vực kinh doanh, môi trường pháp lý, môi trường kinh tế và chính trị;

(3) Việc sử dụng các tổ chức cung cấp dịch vụ, như các trung tâm dịch vụ chung cho tập đoàn;

(4) Mô tả các kiểm soát được áp dụng cho cả tập đoàn;

(5) Sự phức tạp của quy trình hợp nhất;

(6) Các kiểm toán viên đơn vị thành viên không thuộc doanh nghiệp kiểm toán tập đoàn hoặc mạng lưới của doanh nghiệp kiểm toán tập đoàn có thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của bất cứ đơn vị thành viên nào hay không, và lý do Ban Giám đốc tập đoàn chỉ định từ hai doanh nghiệp kiểm toán trở lên cùng kiểm toán tập đoàn;

(7) Liệu nhóm kiểm toán tập đoàn:

- Có được tiếp cận không hạn chế với Ban quản trị và Ban Giám đốc tập đoàn, Ban quản trị và Ban Giám đốc đơn vị thành viên, thông tin của đơn vị thành viên, và các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu) hay không;

- Có thể thực hiện các thủ tục kiểm toán cần thiết đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên hay không.

A12. Trong trường hợp duy trì hợp đồng kiểm toán với khách hàng, khả năng thu thập đầy đủ bằng chứng kiểm toán thích hợp của nhóm kiểm toán tập đoàn có thể bị ảnh hưởng bởi các thay đổi đáng kể, ví dụ:

(1) Thay đổi về cơ cấu tập đoàn (ví dụ, mở rộng, thanh lý, tái cơ cấu, hoặc thay đổi trong cách thức tổ chức hệ thống lập và trình bày báo cáo tài chính tập đoàn);

(2) Thay đổi trong các hoạt động kinh doanh của các đơn vị thành viên có ảnh hưởng đáng kể đến tập đoàn;

(3) Thay đổi về cơ cấu và thành phần Ban quản trị và Ban Giám đốc tập đoàn, hoặc Ban quản trị và Ban Giám đốc của các đơn vị thành viên quan trọng;

(4) Những mối quan tâm của nhóm kiểm toán tập đoàn về tính chính trực và năng lực chuyên môn của Ban Giám đốc tập đoàn hoặc đơn vị thành viên;

(5) Thay đổi trong các kiểm soát được áp dụng cho cả tập đoàn;

(6) Thay đổi trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Kỳ vọng thu thập đầy đủ bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 13 Chuẩn mực này)

A13. Một tập đoàn có thể chỉ bao gồm các đơn vị thành viên mà các đơn vị đó không được coi là đơn vị thành viên quan trọng. Trong trường hợp này, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn có thể kỳ vọng thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn nếu nhóm kiểm toán tập đoàn có thể:

(a) Thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một số đơn vị thành viên;

(b) Tham gia vào công việc do kiểm toán viên đơn vị thành viên thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên khác ở mức độ cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Tiếp cận thông tin (hướng dẫn đoạn 13 Chuẩn mực này)

A14. Việc tiếp cận thông tin của nhóm kiểm toán tập đoàn có thể bị hạn chế do các điều kiện thực tế mà Ban Giám đốc tập đoàn không thể giải quyết được, ví dụ, dữ liệu phải bảo mật theo quy định của pháp luật, hoặc kiểm toán viên đơn vị thành viên từ chối không cho nhóm kiểm toán tập đoàn tiếp cận các tài liệu, hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu. Việc tiếp cận này cũng có thể bị hạn chế do Ban Giám đốc tập đoàn.

A15. Trong trường hợp việc tiếp cận thông tin bị hạn chế do các điều kiện thực tế, nhóm kiểm toán tập đoàn vẫn có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp; tuy nhiên, khả năng này ít xảy ra hơn khi tầm quan trọng của đơn vị thành viên tăng lên. Ví dụ, nhóm kiểm toán tập đoàn có thể không tiếp cận được với Ban quản trị, Ban Giám đốc, hoặc kiểm toán viên của đơn vị thành viên (kể cả không tiếp cận được các tài liệu, hồ sơ kiểm toán liên quan mà nhóm kiểm toán tập đoàn yêu cầu) mà đơn vị thành viên đó được hạch toán theo phương pháp vốn chủ sở hữu. Nếu đơn vị thành viên đó không phải là đơn vị thành viên quan trọng và nhóm kiểm toán tập đoàn có một bộ báo cáo tài chính đầy đủ của đơn vị thành viên, kể cả báo cáo kiểm toán, và được tiếp cận thông tin về đơn vị thành viên đó do Ban Giám đốc tập đoàn lưu giữ, nhóm kiểm toán tập đoàn có thể kết luận rằng thông tin này đã cung cấp đầy đủ bằng chứng kiểm toán thích hợp liên quan đến đơn vị thành viên đó. Tuy nhiên, nếu đơn vị thành viên đó là một đơn vị thành viên quan trọng thì nhóm kiểm toán tập đoàn sẽ không thể tuân thủ các quy định của Chuẩn mực này liên quan đến các điều kiện thực tế của việc kiểm toán tập đoàn. Ví dụ, nhóm kiểm toán tập đoàn sẽ không thể tuân thủ các quy định tại đoạn 30 và 31 Chuẩn mực này về việc tham gia vào công việc của kiểm toán viên đơn vị thành viên. Do đó, nhóm kiểm toán tập đoàn sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến đơn vị thành viên đó. Ảnh hưởng của việc nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp phải được xem xét theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

A16. Nhóm kiểm toán tập đoàn sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp nếu Ban Giám đốc tập đoàn hạn chế nhóm kiểm toán tập đoàn hoặc kiểm toán viên đơn vị thành viên trong việc tiếp cận thông tin của một đơn vị thành viên quan trọng.

A17. Mặc dù nhóm kiểm toán tập đoàn vẫn có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp kể cả khi Ban Giám đốc tập đoàn hạn chế họ tiếp cận thông tin của một đơn vị thành viên được coi là không quan trọng nhưng lý do của sự hạn chế đó có thể ảnh hưởng đến ý kiến kiểm toán tập đoàn. Ví dụ, vấn đề này có thể ảnh hưởng đến độ tin cậy của các câu trả lời của Ban Giám đốc tập đoàn đối với các câu hỏi phỏng vấn của nhóm kiểm toán tập đoàn và các giải trình của Ban Giám đốc tập đoàn với nhóm kiểm toán tập đoàn.

A18. Pháp luật và các quy định có thể nghiêm cấm việc thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và doanh nghiệp kiểm toán tập đoàn từ chối hoặc rút khỏi hợp đồng kiểm toán. Ví dụ, doanh nghiệp kiểm toán có thể được bổ nhiệm thực hiện kiểm toán trong một khoảng thời gian nhất định và bị nghiêm cấm rút khỏi hợp đồng kiểm toán trước khi kết thúc khoảng thời gian đó. Tương tự, kiểm toán viên có thể không được phép từ chối hoặc rút khỏi cuộc kiểm toán do các quy định về kiểm toán trong lĩnh vực công hoặc liên quan đến lợi ích công chúng. Trong trường hợp đó, Chuẩn mực này vẫn áp dụng cho kiểm toán tập đoàn, và ảnh hưởng của việc nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp phải được xem xét theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

A19. Phụ lục 01 của Chuẩn mực này cung cấp ví dụ về báo cáo kiểm toán đưa ra ý kiến kiểm toán ngoại trừ do nhóm kiểm toán tập đoàn không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến một đơn vị thành viên quan trọng được hạch toán theo phương pháp vốn chủ sở hữu, nhưng theo xét đoán của nhóm kiểm toán tập đoàn thì ảnh hưởng của vấn đề này là trọng yếu nhưng không lan tỏa.

Các điều khoản của hợp đồng kiểm toán (hướng dẫn đoạn 14 Chuẩn mực này)

A20. Theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 210, các điều khoản của hợp đồng kiểm toán phải xác định rõ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Hợp đồng kiểm toán tập đoàn có thể bổ sung các điều khoản sau:

(1) Việc trao đổi thông tin giữa nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên phải không bị hạn chế (trong phạm vi pháp luật và các quy định cho phép);

(2) Thông tin trao đổi quan trọng giữa các kiểm toán viên đơn vị thành viên, Ban quản trị và Ban Giám đốc đơn vị thành viên, kể cả thông tin trao đổi về các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ, cũng phải được trao đổi với nhóm kiểm toán tập đoàn;

(3) Thông tin trao đổi quan trọng giữa các cơ quan quản lý và các đơn vị thành viên liên quan đến các vấn đề về lập và trình bày báo cáo tài chính phải được trao đổi với nhóm kiểm toán tập đoàn;

(4) Nếu xét thấy cần thiết, nhóm kiểm toán tập đoàn phải được phép:

- Tiếp cận thông tin của đơn vị thành viên, tiếp cận với Ban quản trị đơn vị thành viên, Ban Giám đốc đơn vị thành viên và các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán có liên quan mà nhóm kiểm toán tập đoàn yêu cầu);

- Thực hiện hoặc yêu cầu kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

A21. Sau khi thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn và doanh nghiệp kiểm toán đã chấp nhận hợp đồng kiểm toán tập đoàn, những vấn đề sau đây sẽ dẫn đến việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp và do đó có thể ảnh hưởng đến ý kiến kiểm toán tập đoàn:

(1) Có hạn chế trong việc tiếp cận của nhóm kiểm toán tập đoàn với thông tin của đơn vị thành viên, Ban quản trị đơn vị thành viên, Ban Giám đốc đơn vị thành viên, hoặc các kiểm toán viên đơn vị thành viên (bao gồm các tài liệu, hồ sơ kiểm toán có liên quan mà nhóm kiểm toán tập đoàn yêu cầu); hoặc

(2) Có hạn chế trong công việc cần được thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

Trong những trường hợp ngoại lệ, những hạn chế nêu trên thậm chí có thể dẫn đến việc rút khỏi hợp đồng kiểm toán, nếu pháp luật và các quy định cho phép.

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán (hướng dẫn đoạn 16 Chuẩn mực này)

A22. Việc soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán tập đoàn là một phần quan trọng trong trách nhiệm chỉ đạo công tác kiểm toán tập đoàn của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn.

Tìm hiểu về tập đoàn, các đơn vị thành viên trong tập đoàn và môi trường hoạt động

Những vấn đề mà nhóm kiểm toán tập đoàn cần tìm hiểu (hướng dẫn đoạn 17 Chuẩn mực này)

A23. Đoạn A17 - A41 Chuẩn mực kiểm toán Việt Nam số 315 hướng dẫn các vấn đề mà kiểm toán viên có thể xem xét khi tìm hiểu các yếu tố ngành nghề, pháp lý và các yếu tố bên ngoài khác ảnh hưởng đến đơn vị được kiểm toán, bao gồm khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; đặc điểm của đơn vị; các chiến lược, mục tiêu và các rủi ro kinh doanh có liên quan và việc đo lường và đánh giá kết quả hoạt động của đơn vị. Phụ lục 02 của Chuẩn mực này hướng dẫn các vấn đề cụ thể mà kiểm toán viên tập đoàn có thể tìm hiểu, kể cả quy trình hợp nhất.

Hướng dẫn được Ban Giám đốc tập đoàn đưa ra cho các đơn vị thành viên (hướng dẫn đoạn 17 Chuẩn mực này)

A24. Nhằm đạt được tính thống nhất và khả năng so sánh của thông tin tài chính hoặc báo cáo tài chính, Ban Giám đốc tập đoàn thường đưa ra các hướng dẫn cho các đơn vị thành viên. Những hướng dẫn này quy định cụ thể các yêu cầu đối với thông tin tài chính của các đơn vị thành viên được đưa vào báo cáo tài chính tập đoàn và thường bao gồm các hướng dẫn về thủ tục lập và trình bày báo cáo tài chính và một bộ báo cáo mẫu (bao gồm cả các báo cáo ngoài bộ báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng). Một bộ báo cáo mẫu thường bao gồm các mẫu chuẩn để cung cấp các thông tin tài chính dùng để tổng hợp hoặc hợp nhất vào báo cáo tài chính tập đoàn. Tuy nhiên, bộ báo cáo mẫu thường không chỉ là bộ báo cáo tài chính đầy đủ được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A25. Nội dung hướng dẫn của Ban Giám đốc tập đoàn thường bao gồm:

(1) Các chính sách kế toán được áp dụng;

(2) Các quy định của pháp luật và các yêu cầu thuyết minh khác được áp dụng cho báo cáo tài chính tập đoàn, bao gồm:

- Xác định và lập báo cáo bộ phận;

- Các mối quan hệ và giao dịch với các bên liên quan;

- Các giao dịch trong nội bộ tập đoàn và lợi nhuận chưa thực hiện;

- Các số dư tài khoản trong nội bộ tập đoàn.

(3) Thời hạn báo cáo.

A26. Hiểu biết của nhóm kiểm toán tập đoàn về các hướng dẫn có thể bao gồm:

(1) Tính rõ ràng và thực tế của các hướng dẫn để hoàn thành bộ báo cáo mẫu;

(2) Các hướng dẫn có các đặc điểm sau hay không:

- Mô tả đầy đủ các đặc điểm của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

- Cung cấp đầy đủ thông tin về các thuyết minh để đảm bảo tuân thủ các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ví dụ, thuyết minh về các mối quan hệ và giao dịch với các bên liên quan, thông tin bộ phận;

- Cung cấp đầy đủ thông tin để xác định các bút toán điều chỉnh khi hợp nhất, ví dụ: các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn;

- Cung cấp đầy đủ thông tin về việc Ban Giám đốc đơn vị thành viên phê duyệt báo cáo tài chính.

Gian lận (hướng dẫn đoạn 17 Chuẩn mực này)

A27. Theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 240, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận và phải thiết kế, thực hiện những biện pháp xử lý thích hợp đối với rủi ro đã đánh giá. Thông tin được sử dụng để xác định rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn do gian lận có thể gồm:

(1) Đánh giá của Ban Giám đốc tập đoàn về rủi ro báo cáo tài chính tập đoàn có thể có sai sót trọng yếu do gian lận;

(2) Quá trình Ban Giám đốc tập đoàn xác định và xử lý rủi ro do gian lận trong tập đoàn, bao gồm bất kỳ rủi ro do gian lận cụ thể nào được Ban Giám đốc tập đoàn xác định, hoặc các số dư tài khoản, nhóm giao dịch hoặc thuyết minh có khả năng chứa đựng rủi ro do gian lận;

(3) Liệu có đơn vị thành viên đặc thù nào có khả năng xảy ra rủi ro do gian lận hay không;

(4) Cách thức Ban quản trị tập đoàn giám sát các quy trình mà Ban Giám đốc tập đoàn thực hiện để xác định và xử lý rủi ro do gian lận trong tập đoàn và các kiểm soát mà Ban Giám đốc tập đoàn đã thiết lập để giảm thiểu những rủi ro này;

(5) Câu trả lời của Ban quản trị tập đoàn, Ban Giám đốc tập đoàn, kiểm toán nội bộ (và Ban Giám đốc đơn vị thành viên, kiểm toán viên đơn vị thành viên, và những người khác, nếu thích hợp) cho các câu hỏi phỏng vấn của nhóm kiểm toán tập đoàn về việc họ có biết về bất kỳ gian lận thực tế, nghi ngờ hoặc cáo buộc gian lận nào gây ảnh hưởng đến đơn vị thành viên hoặc tập đoàn hay không.

Thảo luận giữa các thành viên nhóm kiểm toán tập đoàn và các kiểm toán viên đơn vị thành viên về rủi ro có sai sót trọng yếu trong báo cáo tài chính của tập đoàn, kể cả rủi ro do gian lận (hướng dẫn đoạn 17 Chuẩn mực này)

A28. Các thành viên chủ chốt của nhóm kiểm toán phải thảo luận về khả năng xảy ra sai sót trọng yếu trong báo cáo tài chính của đơn vị được kiểm toán do gian lận hoặc nhầm lẫn, đặc biệt chú trọng tới những rủi ro do gian lận. Trong một cuộc kiểm toán tập đoàn, các cuộc thảo luận nhóm kiểm toán theo quy định đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 và đoạn 10 Chuẩn mực kiểm toán Việt Nam số 315 cũng có thể bao gồm cả kiểm toán viên đơn vị thành viên. Quyết định của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn về đối tượng tham gia thảo luận, cách thức, thời điểm và phạm vi thảo luận chịu ảnh hưởng của các yếu tố như kinh nghiệm làm việc trước đây với tập đoàn.

A29. Các cuộc thảo luận như trên tạo cơ hội để:

(1) Chia sẻ hiểu biết về các đơn vị thành viên và môi trường hoạt động, kể cả các kiểm soát được áp dụng cho cả tập đoàn;

(2) Trao đổi thông tin về các rủi ro kinh doanh của các đơn vị thành viên hoặc tập đoàn;

(3) Trao đổi ý kiến về việc báo cáo tài chính tập đoàn có khả năng chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn như thế nào và ở đâu, Ban Giám đốc tập đoàn và Ban Giám đốc đơn vị thành viên có thể sai phạm trong việc lập và trình bày báo cáo tài chính gian lận và che giấu hành vi gian lận đó như thế nào và tài sản của các đơn vị thành viên có thể bị biển thủ như thế nào;

(4) Xác định các thông lệ được Ban Giám đốc tập đoàn hoặc đơn vị thành viên thực hiện mà những thông lệ đó có thể bị thiên lệch hoặc được thiết kế để xử lý những khoản thu nhập có thể dẫn đến việc lập và trình bày báo cáo tài chính gian lận, như thông lệ về ghi nhận doanh thu không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(5) Xem xét các yếu tố bên trong và bên ngoài đã xác định có ảnh hưởng tới tập đoàn mà có thể tạo ra động cơ hoặc áp lực cho Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên hoặc những người khác thực hiện hành vi gian lận, tạo ra cơ hội thực hiện hành vi gian lận, hoặc cho thấy văn hóa hoặc môi trường cho phép Ban Giám đốc tập đoàn, Ban Giám đốc đơn vị thành viên hoặc những người khác hợp lý hóa hành vi gian lận của mình;

(6) Xem xét rủi ro Ban Giám đốc tập đoàn hoặc Ban Giám đốc đơn vị thành viên có thể khống chế kiểm soát;

(7) Xem xét liệu các chính sách kế toán nhất quán có được áp dụng để lập và trình bày báo cáo tài chính của các đơn vị thành viên cho mục đích lập và trình bày báo cáo tài chính tập đoàn hay không. Nếu các chính sách kế toán không nhất quán thì phải xem xét cách thức phát hiện và điều chỉnh những khác biệt trong các chính sách kế toán như thế nào (nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng yêu cầu);

(8) Thảo luận về gian lận đã được phát hiện tại các đơn vị thành viên hoặc thông tin cho thấy sự tồn tại của gian lận ở đơn vị thành viên;

(9) Chia sẻ những thông tin có thể cho thấy hành vi không tuân thủ pháp luật và các quy định, ví dụ: hành vi hối lộ hoặc chuyển giá không phù hợp.

Các yếu tố dẫn đến rủi ro (hướng dẫn đoạn 18 Chuẩn mực này)

A30. Phụ lục 03 của Chuẩn mực này cung cấp ví dụ về các điều kiện hoặc sự kiện mà khi xảy ra riêng lẻ hay đồng thời có thể cho thấy rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn, kể cả rủi ro do gian lận.

Đánh giá rủi ro (hướng dẫn đoạn 18 Chuẩn mực này)

A31. Để đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính tập đoàn, nhóm kiểm toán tập đoàn dựa vào những thông tin sau:

(1) Thông tin thu thập được từ việc tìm hiểu về tập đoàn, các đơn vị thành viên và môi trường hoạt động và về quy trình hợp nhất, bao gồm bằng chứng kiểm toán thu thập được khi đánh giá việc thiết kế và thực hiện các kiểm soát được áp dụng cho cả tập đoàn và các kiểm soát liên quan đến việc hợp nhất;

(2) Thông tin thu thập được từ các kiểm toán viên đơn vị thành viên.

Hiểu biết về kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 19 - 20 Chuẩn mực này)

A32. Nhóm kiểm toán tập đoàn chỉ tìm hiểu về kiểm toán viên đơn vị thành viên khi họ dự định đề nghị kiểm toán viên đơn vị thành viên thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên cho mục đích kiểm toán báo cáo tài chính tập đoàn. Ví dụ, nhóm kiểm toán tập đoàn không cần phải tìm hiểu về kiểm toán viên của những đơn vị thành viên mà nhóm kiểm toán tập đoàn dự định chỉ thực hiện các thủ tục phân tích ở cấp độ tập đoàn.

Các thủ tục mà nhóm kiểm toán tập đoàn thực hiện để tìm hiểu về kiểm toán viên đơn vị thành viên và các nguồn bằng chứng kiểm toán (hướng dẫn đoạn 19 Chuẩn mực này)

A33. Nội dung, lịch trình và phạm vi các thủ tục mà nhóm kiểm toán tập đoàn thực hiện để tìm hiểu về kiểm toán viên đơn vị thành viên chịu ảnh hưởng của các yếu tố như kinh nghiệm hoặc hiểu biết trước đây về kiểm toán viên đơn vị thành viên và mức độ mà nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên phải tuân thủ các chính sách và thủ tục chung, ví dụ:

(1) Liệu nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên có áp dụng chung các chính sách và thủ tục trong các công việc sau hay không:

- Thực hiện kiểm toán (ví dụ: phương pháp luận kiểm toán);

- Kiểm soát chất lượng; hoặc

- Giám sát.

(2) Tính nhất quán hoặc tương đồng của:

- Pháp luật và các quy định;

- Giám sát nghề nghiệp, kỷ luật và đảm bảo chất lượng;

- Giáo dục và đào tạo;

- Các tổ chức nghề nghiệp và chuẩn mực nghề nghiệp; hoặc

- Ngôn ngữ và văn hóa.

A34. Các yếu tố hướng dẫn tại đoạn A33 Chuẩn mực này tương tác với nhau và không loại trừ lẫn nhau. Ví dụ, để tìm hiểu về kiểm toán viên đơn vị thành viên A - người áp dụng nhất quán các chính sách và thủ tục chung về kiểm soát chất lượng, giám sát, phương pháp luận kiểm toán chung với nhóm kiểm toán tập đoàn hoặc cùng hoạt động tại Việt Nam, phạm vi các thủ tục của nhóm kiểm toán tập đoàn có thể hẹp hơn so với phạm vi các thủ tục để tìm hiểu về kiểm toán viên đơn vị thành viên B - người không áp dụng nhất quán các chính sách và thủ tục chung về kiểm soát chất lượng, giám sát, phương pháp luận kiểm toán chung hoặc hoạt động ở nước ngoài. Nội dung của các thủ tục được thực hiện liên quan đến kiểm toán viên đơn vị thành viên A và B cũng có thể khác nhau.

A35. Nhóm kiểm toán tập đoàn có thể tìm hiểu về kiểm toán viên đơn vị thành viên bằng một số cách khác nhau. Ví dụ, trong năm đầu tiên có sự tham gia của kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể:

(1) Đánh giá kết quả của hệ thống giám sát kiểm soát chất lượng khi nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên cùng thuộc một doanh nghiệp kiểm toán hoặc cùng mạng lưới, cùng hoạt động và tuân thủ các chính sách và thủ tục giám sát chung (theo quy định tại đoạn 54 Chuẩn mực kiểm soát chất lượng VSQC1);

(2) Gặp gỡ và thảo luận với kiểm toán viên đơn vị thành viên về các vấn đề nêu trong đoạn 19(a) - (c) Chuẩn mực này;

(3) Đề nghị kiểm toán viên đơn vị thành viên xác nhận bằng văn bản về những vấn đề nêu trong đoạn 19(a) - (c) Chuẩn mực này. Phụ lục 04 Chuẩn mực này cung cấp ví dụ về Thư xác nhận của kiểm toán viên đơn vị thành viên;

(4) Yêu cầu kiểm toán viên đơn vị thành viên trả lời các câu hỏi về những vấn đề nêu trong đoạn 19(a) - (c) Chuẩn mực này;

(5) Trao đổi với các đồng nghiệp trong doanh nghiệp kiểm toán về kiểm toán viên đơn vị thành viên, hoặc trao đổi với bên thứ ba đáng tin cậy có hiểu biết về kiểm toán viên đơn vị thành viên; hoặc

(6) Thu thập xác nhận của tổ chức nghề nghiệp mà kiểm toán viên đơn vị thành viên là hội viên, các cơ quan có thẩm quyền nơi cấp giấy chứng nhận đăng ký hành nghề cho kiểm toán viên đơn vị thành viên, hoặc các bên thứ ba khác.

Trong những năm tiếp theo, việc tìm hiểu về kiểm toán viên đơn vị thành viên có thể dựa vào kinh nghiệm trước đó của nhóm kiểm toán tập đoàn với kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể đề nghị kiểm toán viên đơn vị thành viên xác nhận liệu có thay đổi gì liên quan đến những vấn đề nêu trong đoạn 19(a) - (c) Chuẩn mực này so với năm trước hay không.

A36. Khi có các cơ quan giám sát độc lập được thành lập để giám sát hoạt động kiểm toán và chất lượng kiểm toán, hiểu biết về môi trường pháp lý có thể giúp nhóm kiểm toán tập đoàn đánh giá tính độc lập và năng lực chuyên môn của kiểm toán viên đơn vị thành viên. Nhóm kiểm toán tập đoàn có thể thu thập thông tin về môi trường pháp lý từ kiểm toán viên đơn vị thành viên hoặc từ các cơ quan giám sát độc lập.

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán tập đoàn (hướng dẫn đoạn 19(a) Chuẩn mực này)

A37. Khi thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên cho mục đích kiểm toán tập đoàn, kiểm toán viên đơn vị thành viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán tập đoàn. Chuẩn mực và các quy định về đạo đức nghề nghiệp đó có thể khác biệt hoặc có bổ sung thêm so với chuẩn mực và quy định áp dụng cho kiểm toán viên đơn vị thành viên khi thực hiện kiểm toán theo luật định. Vì thế, nhóm kiểm toán tập đoàn có thể tìm hiểu liệu kiểm toán viên đơn vị thành viên có hiểu và tuân thủ đầy đủ chuẩn mực và các quy định về đạo đức nghề nghiệp liên quan đến kiểm toán tập đoàn để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn hay không.

Năng lực chuyên môn của kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 19(b) Chuẩn mực này)

A38. Để hiểu biết về năng lực chuyên môn của kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể xem xét liệu kiểm toán viên đơn vị thành viên có các đặc điểm sau đây hay không:

(1) Hiểu biết đầy đủ về các chuẩn mực kiểm toán và các chuẩn mực khác áp dụng cho kiểm toán tập đoàn để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn;

(2) Có các kỹ năng đặc biệt (ví dụ: kiến thức về ngành đặc thù) cần thiết để thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên đặc thù;

(3) Có hiểu biết đầy đủ về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để hoàn thành trách nhiệm của mình trong cuộc kiểm toán tập đoàn (hướng dẫn của Ban Giám đốc tập đoàn cho các đơn vị thành viên thường mô tả các đặc điểm của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng).

Sử dụng hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 20 Chuẩn mực này)

A39. Trường hợp kiểm toán viên đơn vị thành viên không đáp ứng được các yêu cầu về tính độc lập liên quan đến kiểm toán tập đoàn thì việc nhóm kiểm toán tập đoàn tham gia vào công việc của kiểm toán viên đơn vị thành viên hoặc thực hiện thủ tục đánh giá rủi ro bổ sung hoặc thực hiện các thủ tục kiểm toán tiếp theo đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên cũng không thể khắc phục được thực tế là kiểm toán viên đơn vị thành viên không đảm bảo được tính độc lập.

A40. Tuy nhiên, với các công việc đã nêu ở đoạn A39 Chuẩn mực này, nhóm kiểm toán tập đoàn có thể khắc phục được những lo ngại về năng lực chuyên môn của kiểm toán viên đơn vị thành viên (ví dụ: thiếu kiến thức về ngành đặc thù), hoặc kiểm toán viên đơn vị thành viên không hoạt động trong môi trường có thể giám sát tích cực các kiểm toán viên.

A41. Khi pháp luật và các quy định không cho phép tiếp cận với các phần liên quan của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên, nhóm kiểm toán tập đoàn có thể yêu cầu kiểm toán viên đơn vị thành viên khắc phục vấn đề này bằng cách lập biên bản/bản ghi nhớ có các thông tin liên quan để cung cấp cho nhóm kiểm toán tập đoàn.

Mức trọng yếu (hướng dẫn đoạn 21 - 23 Chuẩn mực này)

A42. Theo quy định tại đoạn 10 - 11 Chuẩn mực kiểm toán Việt Nam số 320, kiểm toán viên phải:

(a) Xác định (khi xây dựng chiến lược kiểm toán tổng thể):

(i) Mức trọng yếu tổng thể đối với báo cáo tài chính;

(ii) Mức hoặc các mức trọng yếu chi tiết áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể nếu trong trường hợp cụ thể của đơn vị được kiểm toán, các nhóm giao dịch, số dư các tài khoản hoặc thuyết minh đó có sai sót với mức thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính nhưng có thể ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính;

(b) Xác định mức trọng yếu thực hiện.

Trong trường hợp kiểm toán tập đoàn, nhóm kiểm toán tập đoàn phải xác định mức trọng yếu tổng thể đối với báo cáo tài chính của tập đoàn và mức trọng yếu đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên. Mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn được sử dụng khi xây dựng chiến lược kiểm toán tổng thể của tập đoàn.

A43. Để giảm xuống một mức độ thấp hợp lý khả năng tổng hợp các sai sót không được điều chỉnh và không được phát hiện trong báo cáo tài chính tập đoàn vượt quá mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn, mức trọng yếu đối với đơn vị thành viên phải thấp hơn mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn. Nhóm kiểm toán tập đoàn có thể xác lập các mức trọng yếu khác nhau đối với các đơn vị thành viên khác nhau. Mức trọng yếu đối với đơn vị thành viên không nhất thiết phải bằng một phần số học của mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn, và vì thế tổng hợp các mức trọng yếu đối với các đơn vị thành viên khác nhau có thể vượt quá mức trọng yếu tổng thể đối với báo cáo tài chính tập đoàn. Mức trọng yếu đối với đơn vị thành viên được sử dụng khi xây dựng chiến lược kiểm toán tổng thể cho đơn vị thành viên.

A44. Mức trọng yếu đối với đơn vị thành viên được xác định cho các đơn vị thành viên có thông tin tài chính hoặc báo cáo tài chính được kiểm toán hoặc soát xét như một phần của cuộc kiểm toán tập đoàn theo quy định tại đoạn 26, 27(a) và đoạn 29 Chuẩn mực này. Mức trọng yếu đối với đơn vị thành viên được kiểm toán viên đơn vị thành viên sử dụng để đánh giá liệu từng sai sót hoặc tổng hợp các sai sót được phát hiện nhưng không được điều chỉnh, có trọng yếu hay không.

A45. Ngoài mức trọng yếu đối với đơn vị thành viên, nhóm kiểm toán tập đoàn phải xác định mức giá trị cho các sai sót. Các sai sót được phát hiện trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên có giá trị cao hơn mức giá trị này phải được trao đổi với nhóm kiểm toán tập đoàn.

A46. Trường hợp kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên, kiểm toán viên đơn vị thành viên (hoặc nhóm kiểm toán tập đoàn) phải xác định mức trọng yếu thực hiện ở cấp độ đơn vị thành viên. Việc này để giảm xuống một mức độ thấp hợp lý khả năng tổng hợp các sai sót không được điều chỉnh và không được phát hiện trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên vượt quá mức trọng yếu đối với đơn vị thành viên. Trong thực tế, nhóm kiểm toán tập đoàn có thể sử dụng mức trọng yếu thực hiện mà kiểm toán viên đơn vị thành viên đã xác định để làm mức trọng yếu đối với đơn vị thành viên đó. Khi đó, kiểm toán viên đơn vị thành viên sử dụng mức trọng yếu đối với đơn vị thành viên để đánh giá rủi ro có sai sót trọng yếu trong thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và thiết kế các thủ tục kiểm toán tiếp theo để xử lý các rủi ro đã đánh giá và đánh giá xem liệu từng sai sót hoặc tổng hợp các sai sót đã được phát hiện có trọng yếu hay không.

Biện pháp xử lý đối với các rủi ro đã đánh giá

Xác định loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên (hướng dẫn đoạn 26 - 27 Chuẩn mực này)

A47. Việc nhóm kiểm toán tập đoàn xác định loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và sự tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên chịu ảnh hưởng của các yếu tố sau:

(a) Tầm quan trọng của đơn vị thành viên;

(b) Rủi ro đáng kể có sai sót trọng yếu đã được phát hiện trong báo cáo tài chính tập đoàn;

(c) Đánh giá của nhóm kiểm toán tập đoàn về việc thiết kế các kiểm soát được áp dụng cho cả tập đoàn và xác định liệu các kiểm soát này đã được thực hiện hay chưa;

(d) Hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên.

Sơ đồ dưới đây cho thấy tầm quan trọng của đơn vị thành viên ảnh hưởng như thế nào tới quyết định của nhóm kiểm toán tập đoàn về loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên.

Các đơn vị thành viên quan trọng (hướng dẫn đoạn 27(b) - 27(c) Chuẩn mực này)

A48. Nhóm kiểm toán tập đoàn có thể xác định một đơn vị thành viên là quan trọng vì đơn vị thành viên đó có rủi ro đáng kể có sai sót trọng yếu đối với báo cáo tài chính tập đoàn do bản chất hoặc hoàn cảnh cụ thể của đơn vị đó. Trường hợp này, nhóm kiểm toán tập đoàn có thể xác định các nhóm giao dịch, số dư tài khoản hoặc thuyết minh chịu ảnh hưởng của các rủi ro đáng kể này. Khi đó, nhóm kiểm toán tập đoàn có thể quyết định thực hiện, hoặc đề nghị kiểm toán viên đơn vị thành viên chỉ thực hiện kiểm toán các nhóm giao dịch, số dư tài khoản hoặc thuyết minh đó. Ví dụ, trong trường hợp mô tả tại đoạn A6 Chuẩn mực này, việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên có thể chỉ giới hạn ở việc kiểm toán các nhóm giao dịch, số dư tài khoản và thuyết minh bị ảnh hưởng bởi hoạt động kinh doanh ngoại hối của đơn vị thành viên đó. Trường hợp nhóm kiểm toán tập đoàn đề nghị kiểm toán viên đơn vị thành viên thực hiện kiểm toán một hoặc nhiều nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể, việc trao đổi thông tin của nhóm kiểm toán tập đoàn (xem đoạn 40 Chuẩn mực này) phải tính đến thực tế là nhiều khoản mục trong báo cáo tài chính có liên quan với nhau.

A49. Nhóm kiểm toán tập đoàn có thể thiết kế các thủ tục kiểm toán để xử lý rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn. Ví dụ, trường hợp có rủi ro đáng kể là hàng tồn kho bị lỗi thời, nhóm kiểm toán tập đoàn có thể thực hiện, hoặc đề nghị kiểm toán viên đơn vị thành viên thực hiện các thủ tục kiểm toán cụ thể đối với việc đánh giá hàng tồn kho tại đơn vị thành viên nắm giữ một khối lượng lớn hàng tồn kho có khả năng bị lỗi thời mặc dù đơn vị thành viên đó không phải là đơn vị thành viên quan trọng.

Các đơn vị thành viên không quan trọng (hướng dẫn đoạn 28 - 29 Chuẩn mực này)

A50. Tùy thuộc vào hoàn cảnh cụ thể của cuộc kiểm toán, thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên có thể được tổng hợp ở nhiều cấp độ khác nhau cho mục đích thực hiện các thủ tục phân tích. Kết quả của các thủ tục phân tích chứng thực cho các kết luận của nhóm kiểm toán tập đoàn rằng không có rủi ro đáng kể có sai sót trọng yếu nào của thông tin tài chính hoặc báo cáo tài chính được tổng hợp của các đơn vị thành viên không quan trọng.

A51. Quyết định của nhóm kiểm toán tập đoàn về việc chọn bao nhiêu đơn vị thành viên theo quy định tại đoạn 29 Chuẩn mực này, chọn những đơn vị thành viên nào và loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của từng đơn vị thành viên được lựa chọn có thể chịu ảnh hưởng của các yếu tố sau:

(1) Phạm vi của bằng chứng kiểm toán kỳ vọng sẽ thu thập được từ thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên quan trọng;

(2) Đơn vị thành viên mới được thành lập hay được mua lại;

(3) Có những thay đổi đáng kể ở đơn vị thành viên hay không;

(4) Kiểm toán nội bộ đã thực hiện công việc tại đơn vị thành viên hay chưa và ảnh hưởng của công việc đó đến cuộc kiểm toán tập đoàn;

(5) Các đơn vị thành viên có áp dụng các hệ thống và quy trình chung không;

(6) Tính hữu hiệu của các hoạt động kiểm soát được áp dụng cho cả tập đoàn;

(7) Các biến động bất thường được phát hiện nhờ các thủ tục phân tích được thực hiện ở cấp độ tập đoàn;

(8) Ảnh hưởng đáng kể về mặt tài chính hoặc rủi ro của đơn vị thành viên đó so với các đơn vị thành viên khác cùng loại;

(9) Đơn vị thành viên đó có phải là đối tượng phải kiểm toán bắt buộc theo pháp luật và các quy định hay vì một lý do khác.

Khi lựa chọn các đơn vị thành viên không quan trọng, việc đưa vào một yếu tố không thể dự đoán trước có thể làm tăng khả năng phát hiện sai sót trọng yếu đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên. Việc lựa chọn các đơn vị thành viên thường được thay đổi theo chu kỳ.

A52. Việc soát xét thông tin tài chính hoặc báo cáo tài chính của một đơn vị thành viên có thể được thực hiện theo Chuẩn mực về soát xét số 2400 (“Soát xét báo cáo tài chính”) hoặc Chuẩn mực về soát xét số 2410 (“Soát xét báo cáo tài chính giữa niên độ”)(*), tuỳ theo từng trường hợp. Nhóm kiểm toán tập đoàn cũng có thể thực hiện thêm các thủ tục bổ sung để hỗ trợ cho việc soát xét. ((*) Xem ghi chú tại cuối Chuẩn mực này).

A53. Như đã hướng dẫn tại đoạn A13 Chuẩn mực này, một tập đoàn có thể chỉ bao gồm các đơn vị thành viên không quan trọng. Trường hợp này, nhóm kiểm toán tập đoàn có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán tập đoàn thông qua việc xác định loại công việc phải thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên theo quy định tại đoạn 29 Chuẩn mực này. Nhóm kiểm toán tập đoàn khó có khả năng thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán nếu nhóm kiểm toán tập đoàn hoặc kiểm toán viên đơn vị thành viên chỉ thử nghiệm các kiểm soát được áp dụng cho cả tập đoàn và thực hiện các thủ tục phân tích đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

Tham gia vào công việc của kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 30 - 31 Chuẩn mực này)

A54. Các yếu tố có thể ảnh hưởng đến sự tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên bao gồm:

(a) Tầm quan trọng của đơn vị thành viên;

(b) Rủi ro đáng kể có sai sót trọng yếu đã được phát hiện đối với báo cáo tài chính của tập đoàn;

(c) Hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên.

Trường hợp một đơn vị thành viên là quan trọng hoặc đã phát hiện được các rủi ro đáng kể, nhóm kiểm toán tập đoàn phải thực hiện các thủ tục đã được quy định trong đoạn 30 - 31 Chuẩn mực này. Trường hợp đơn vị thành viên không quan trọng, nội dung, lịch trình và phạm vi tham gia của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên sẽ thay đổi dựa trên hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên đó. Việc xác định đơn vị thành viên không phải là đơn vị thành viên quan trọng sẽ trở nên thứ yếu khi nhóm kiểm toán tập đoàn lo ngại về năng lực chuyên môn của kiểm toán viên đơn vị thành viên. Ví dụ, một đơn vị thành viên không được coi là quan trọng nhưng nhóm kiểm toán tập đoàn vẫn có thể quyết định tham gia vào việc đánh giá rủi ro của kiểm toán viên đơn vị thành viên, vì nhóm kiểm toán tập đoàn lo ngại về năng lực chuyên môn của kiểm toán viên đơn vị thành viên (ví dụ, thiếu những hiểu biết về ngành đặc thù), hoặc kiểm toán viên đơn vị thành viên không hoạt động trong môi trường pháp lý chặt chẽ có thể giám sát tích cực các kiểm toán viên.

A55. Dựa trên hiểu biết của nhóm kiểm toán tập đoàn về kiểm toán viên đơn vị thành viên, các hình thức tham gia vào công việc của kiểm toán viên đơn vị thành viên ngoài các hình thức quy định trong đoạn 30 - 31 và 42 Chuẩn mực này, bao gồm:

(a) Họp với Ban Giám đốc đơn vị thành viên hoặc các kiểm toán viên đơn vị thành viên để tìm hiểu về đơn vị thành viên và môi trường hoạt động của đơn vị;

(b) Soát xét chiến lược kiểm toán tổng thể và kế hoạch kiểm toán của kiểm toán viên đơn vị thành viên;

(c) Thực hiện các thủ tục đánh giá rủi ro để phát hiện và đánh giá các rủi ro có sai sót trọng yếu tại đơn vị thành viên. Các thủ tục này có thể được thực hiện cùng với kiểm toán viên đơn vị thành viên hoặc do nhóm kiểm toán tập đoàn thực hiện;

(d) Thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Các thủ tục này có thể được thiết kế và thực hiện cùng với kiểm toán viên đơn vị thành viên hoặc do nhóm kiểm toán tập đoàn thực hiện;

(e) Tham dự vào cuộc họp tổng kết hoặc các cuộc họp quan trọng khác giữa kiểm toán viên đơn vị thành viên và Ban Giám đốc đơn vị thành viên;

(f) Soát xét những phần có liên quan khác của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên.

Quy trình hợp nhất

Các bút toán điều chỉnh và phân loại lại khi hợp nhất (hướng dẫn đoạn 34 Chuẩn mực này)

A56. Quy trình hợp nhất có thể yêu cầu phải điều chỉnh lại các số liệu đã báo cáo trong báo cáo tài chính tập đoàn mà không qua hệ thống xử lý giao dịch thông thường, và có thể không phải là đối tượng của các kiểm soát nội bộ như các thông tin tài chính khác. Đánh giá của nhóm kiểm toán tập đoàn về tính thích hợp, tính đầy đủ và tính chính xác của các bút toán điều chỉnh có thể bao gồm:

(1) Đánh giá liệu các bút toán điều chỉnh quan trọng có phản ánh phù hợp về các sự kiện và giao dịch liên quan hay không;

(2) Xác định liệu các bút toán điều chỉnh quan trọng đã được tính toán và xử lý chính xác và được Ban Giám đốc tập đoàn và Ban Giám đốc đơn vị thành viên (trong phạm vi phù hợp) phê duyệt hay chưa;

(3) Xác định liệu các bút toán điều chỉnh quan trọng có đủ chứng từ phù hợp để chứng minh và có được ghi chép đầy đủ hay không;

(4) Kiểm tra việc đối chiếu và loại trừ các giao dịch trong nội bộ tập đoàn, lợi nhuận chưa thực hiện, các số dư tài khoản trong nội bộ tập đoàn.

Trao đổi với kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 40 - 41 Chuẩn mực này)

A57. Nếu không có sự trao đổi thông tin hai chiều hiệu quả giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên, có thể xảy ra rủi ro là nhóm kiểm toán tập đoàn không thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán tập đoàn. Việc trao đổi rõ ràng và kịp thời về các yêu cầu của nhóm kiểm toán tập đoàn sẽ hình thành cơ sở cho sự trao đổi thông tin hai chiều hiệu quả giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên.

A58. Các yêu cầu của nhóm kiểm toán tập đoàn thường được trao đổi với kiểm toán viên đơn vị thành viên thông qua “Thư hướng dẫn”. Phụ lục 05 của Chuẩn mực này hướng dẫn các vấn đề được yêu cầu trao đổi và bổ sung có thể được trình bày trong Thư hướng dẫn. Việc trao đổi của kiểm toán viên đơn vị thành viên với nhóm kiểm toán tập đoàn thường được thực hiện bằng biên bản hoặc báo cáo về công việc đã thực hiện. Tuy nhiên, việc trao đổi giữa nhóm kiểm toán tập đoàn và kiểm toán viên đơn vị thành viên có thể không nhất thiết phải bằng văn bản. Ví dụ, nhóm kiểm toán tập đoàn có thể gặp kiểm toán viên đơn vị thành viên để thảo luận về các rủi ro đáng kể đã được phát hiện hoặc soát xét những phần có liên quan của tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên. Tuy nhiên, những yêu cầu về tài liệu, hồ sơ của Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam khác vẫn được áp dụng.

A59. Ví dụ, khi hợp tác với nhóm kiểm toán tập đoàn, kiểm toán viên đơn vị thành viên sẽ cung cấp cho nhóm kiểm toán tập đoàn quyền tiếp cận với tài liệu, hồ sơ kiểm toán liên quan nếu pháp luật và các quy định cho phép.

A60. Khi một thành viên của nhóm kiểm toán tập đoàn cũng là kiểm toán viên đơn vị thành viên, mục tiêu của nhóm kiểm toán tập đoàn là trao đổi rõ ràng với kiểm toán viên đơn vị thành viên có thể đạt được bằng các hình thức khác ngoài việc trao đổi bằng văn bản cụ thể. Ví dụ:

(1) Việc kiểm toán viên đơn vị thành viên được tiếp cận với chiến lược kiểm toán tổng thể và kế hoạch kiểm toán có thể được coi là đầy đủ theo quy định tại đoạn 40 Chuẩn mực này về trao đổi theo yêu cầu của nhóm kiểm toán tập đoàn;

(2) Việc nhóm kiểm toán tập đoàn được soát xét tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên có thể được coi là đầy đủ theo quy định tại đoạn 41 Chuẩn mực này về trao đổi các vấn đề liên quan đến kết luận của nhóm kiểm toán tập đoàn.

Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán thu thập được

Soát xét tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên (hướng dẫn đoạn 42(b) Chuẩn mực này)

A61. Việc xác định những tài liệu nào trong tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên là có liên quan đến cuộc kiểm toán tập đoàn có thể thay đổi tùy theo từng trường hợp. Thông thường, các tài liệu cần tập trung soát xét sẽ là các tài liệu, hồ sơ kiểm toán liên quan đến các rủi ro đáng kể có sai sót trọng yếu trong báo cáo tài chính tập đoàn. Phạm vi soát xét có thể bị ảnh hưởng bởi thực tế là tài liệu, hồ sơ kiểm toán của kiểm toán viên đơn vị thành viên đã được doanh nghiệp kiểm toán đơn vị thành viên soát xét hay chưa.

Tính đầy đủ và thích hợp của bằng chứng kiểm toán (hướng dẫn đoạn 44 - 45 Chuẩn mực này)

A62. Nếu nhóm kiểm toán tập đoàn kết luận rằng chưa thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán tập đoàn, nhóm kiểm toán tập đoàn có thể yêu cầu kiểm toán viên đơn vị thành viên thực hiện các thủ tục bổ sung. Nếu việc này không khả thi, nhóm kiểm toán tập đoàn có thể thực hiện các thủ tục riêng của nhóm đối với thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên.

A63. Đánh giá của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn về ảnh hưởng tổng hợp của các sai sót (kể cả sai sót được nhóm kiểm toán tập đoàn phát hiện và được kiểm toán viên đơn vị thành viên thông báo) cho phép thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn xác định liệu tổng thể báo cáo tài chính tập đoàn có sai sót trọng yếu hay không.

Trao đổi với Ban Giám đốc và Ban quản trị tập đoàn

Trao đổi với Ban Giám đốc tập đoàn (hướng dẫn đoạn 46 - 48 Chuẩn mực này)

A64. Đoạn 40 - 42 Chuẩn mực kiểm toán Việt Nam số 240 quy định về việc trao đổi về gian lận với Ban Giám đốc đơn vị được kiểm toán và nếu Ban Giám đốc đơn vị có liên quan đến gian lận thì phải trao đổi với Ban quản trị đơn vị.

A65. Ban Giám đốc tập đoàn có thể cần giữ bí mật những thông tin nhạy cảm trọng yếu nhất định. Ví dụ về các vấn đề có thể quan trọng đối với báo cáo tài chính của đơn vị thành viên mà Ban Giám đốc đơn vị thành viên có thể không nhận biết được bao gồm:

(1) Khả năng xảy ra kiện tụng và tranh chấp;

(2) Kế hoạch cắt giảm các tài sản quan trọng;

(3) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán;

(4) Các thỏa thuận pháp lý quan trọng.

Trao đổi với Ban quản trị tập đoàn (hướng dẫn đoạn 49 Chuẩn mực này)

A66. Các vấn đề mà nhóm kiểm toán tập đoàn trao đổi với Ban quản trị tập đoàn có thể bao gồm cả các vấn đề được kiểm toán viên đơn vị thành viên thông báo cho nhóm kiểm toán tập đoàn mà nhóm kiểm toán tập đoàn xét thấy đó là các vấn đề quan trọng thuộc trách nhiệm của Ban quản trị tập đoàn. Việc trao đổi với Ban quản trị tập đoàn diễn ra tại những thời điểm khác nhau trong suốt quá trình kiểm toán tập đoàn. Ví dụ, các vấn đề quy định trong đoạn 49(a) - (b) Chuẩn mực này có thể được trao đổi sau khi nhóm kiểm toán tập đoàn đã xác định công việc cần thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên. Mặt khác, vấn đề quy định trong đoạn 49(c) Chuẩn mực này có thể được trao đổi khi kết thúc cuộc kiểm toán và các vấn đề được nêu trong đoạn 49(d) - (e) Chuẩn mực này có thể được trao đổi khi các vấn đề đó phát sinh.

Ghi chú: (*) Chuẩn mực về soát xét số 2400 và số 2410 nêu tại đoạn A52 Chuẩn mực này sẽ được ban hành sau.

Phụ lục 01

(Hướng dẫn đoạn A19 Chuẩn mực này)

VÍ DỤ VỀ Ý KIẾN KIỂM TOÁN DẠNG NGOẠI TRỪ KHI NHÓM KIỂM TOÁN TẬP ĐOÀN KHÔNG THỂ THU THẬP ĐẦY ĐỦ BẰNG CHỨNG KIỂM TOÁN THÍCH HỢP ĐỂ LÀM CƠ SỞ CHO Ý KIẾN KIỂM TOÁN TẬP ĐOÀN

Trong ví dụ này, nhóm kiểm toán tập đoàn không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến một đơn vị thành viên quan trọng được hạch toán theo phương pháp vốn chủ sở hữu (được ghi nhận với giá trị 15 tỷ đồng trong Bảng cân đối kế toán có tổng giá trị tài sản là 60 tỷ đồng) vì nhóm kiểm toán tập đoàn không được tiếp cận với tài liệu, sổ kế toán, Ban Giám đốc hoặc kiểm toán viên của đơn vị thành viên.

Nhóm kiểm toán tập đoàn đã xem xét báo cáo tài chính tại ngày 31/12/20x1 đã được kiểm toán và báo cáo kiểm toán về báo cáo tài chính của đơn vị thành viên, và xem xét các thông tin tài chính liên quan đến đơn vị thành viên do Ban Giám đốc tập đoàn cung cấp.

Theo xét đoán của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn, ảnh hưởng của việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp đối với báo cáo tài chính tập đoàn là trọng yếu, nhưng không lan tỏa.

Công ty kiểm toán …….

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính hợp nhất

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Tập đoàn ABC và các công ty con, được lập ngày…., từ trang…đến trang…, bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Tập đoàn chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện việc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên xem xét kiểm soát nội bộ của Tập đoàn liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Tập đoàn. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc Tập đoàn cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Khoản đầu tư của Tập đoàn ABC vào Công ty XYZ, một công ty liên doanh với nước ngoài được mua lại trong năm và được hạch toán theo phương pháp vốn chủ sở hữu, được ghi nhận với giá trị là 15 tỷ đồng trên Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, và phần sở hữu của Tập đoàn ABC trong khoản thu nhập ròng là 1 tỷ đồng của XYZ được bao gồm trong Báo cáo kết quả hoạt động kinh doanh hợp nhất của Tập đoàn cho năm tài chính kết thúc cùng ngày. Chúng tôi không thể thu thập được đầy đủ bằng chứng thích hợp về giá trị ghi sổ của khoản đầu tư của Tập đoàn ABC vào Công ty XYZ tại ngày 31/12/20x1 cũng như phần sở hữu của Tập đoàn ABC trong khoản thu nhập ròng của Công ty XYZ cho năm đó vì chúng tôi không được tiếp cận với thông tin tài chính và báo cáo tài chính, Ban Giám đốc và kiểm toán viên của Công ty XYZ. Do đó, chúng tôi không thể xác định liệu có cần thiết phải điều chỉnh các số liệu này hay không.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ những ảnh hưởng (nếu có) của vấn đề được nêu trong đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính hợp nhất đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Tập đoàn ABC và các công ty con tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này của báo cáo kiểm toán sẽ thay đổi tùy thuộc vào các trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán ….. |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

Nếu theo xét đoán của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn, ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp đối với báo cáo tài chính tập đoàn là trọng yếu và lan tỏa, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán tập đoàn phải từ chối đưa ra ý kiến theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

Phụ lục 02

(Hướng dẫn đoạn A23 Chuẩn mực này)

VÍ DỤ VỀ CÁC VẤN ĐỀ MÀ NHÓM KIỂM TOÁN TẬP ĐOÀN CÓ THỂ TÌM HIỂU

Ví dụ sau đây bao gồm các vấn đề mà nhóm kiểm toán tập đoàn có thể tìm hiểu, tuy nhiên, không phải tất cả các vấn đề này đều liên quan đến mọi cuộc kiểm toán tập đoàn và các ví dụ này cũng có thể chưa hoàn toàn đầy đủ.

Các kiểm soát được áp dụng cho cả tập đoàn

1. Các kiểm soát được áp dụng cho cả tập đoàn có thể bao gồm sự kết hợp của các kiểm soát sau:

(1) Các cuộc họp thường xuyên giữa Ban Giám đốc tập đoàn và Ban Giám đốc đơn vị thành viên để thảo luận việc phát triển kinh doanh và đánh giá kết quả hoạt động;

(2) Giám sát hoạt động và kết quả tài chính của các đơn vị thành viên, bao gồm các thủ tục báo cáo thường xuyên; điều này giúp Ban Giám đốc tập đoàn giám sát kết quả hoạt động thực tế của các đơn vị thành viên so với kế hoạch và có những biện pháp thích hợp;

(3) Quy trình đánh giá rủi ro của Ban Giám đốc tập đoàn, bao gồm xác định, phân tích và quản lý các rủi ro kinh doanh, kể cả rủi ro do gian lận, có thể dẫn đến sai sót trọng yếu trong báo cáo tài chính tập đoàn;

(4) Giám sát, kiểm soát, đối chiếu và loại trừ các giao dịch trong nội bộ tập đoàn, lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn;

(5) Quy trình giám sát tính kịp thời và đánh giá tính chính xác và tính đầy đủ của thông tin tài chính và báo cáo tài chính nhận được từ các đơn vị thành viên;

(6) Hệ thống công nghệ thông tin trung tâm được kiểm soát bởi cùng một hệ thống kiểm soát công nghệ thông tin chung cho toàn bộ hoặc một phần tập đoàn;

(7) Các hoạt động kiểm soát trong một hệ thống công nghệ thông tin chung cho toàn bộ hoặc một số đơn vị thành viên;

(8) Giám sát các kiểm soát, bao gồm các hoạt động của kiểm toán nội bộ và các chương trình tự đánh giá;

(9) Các chính sách và thủ tục nhất quán, bao gồm cẩm nang hướng dẫn các thủ tục lập và trình bày báo cáo tài chính tập đoàn;

(10) Các chương trình áp dụng cho cả tập đoàn như chuẩn mực đạo đức nghề nghiệp và các chương trình ngăn ngừa gian lận;

(11) Sự phân công quyền hạn và trách nhiệm cho Ban Giám đốc đơn vị thành viên.

2. Ví dụ, kiểm toán nội bộ có thể được coi là một phần của các kiểm soát được áp dụng cho cả tập đoàn khi chức năng kiểm toán nội bộ được thực hiện tập trung. Đoạn 09 Chuẩn mực kiểm toán Việt Nam số 610 quy định về việc đánh giá của nhóm kiểm toán tập đoàn về năng lực và tính khách quan của kiểm toán viên nội bộ khi nhóm kiểm toán tập đoàn dự định sử dụng công việc của kiểm toán viên nội bộ.

Quy trình hợp nhất

3. Hiểu biết của nhóm kiểm toán tập đoàn về quy trình hợp nhất có thể bao gồm các vấn đề sau:

Các vấn đề liên quan đến khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng:

(1) Mức độ hiểu biết của Ban Giám đốc đơn vị thành viên về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(2) Quy trình xác định và hạch toán kế toán cho các đơn vị thành viên theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Quy trình xác định các bộ phận báo cáo cho mục đích báo cáo bộ phận theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(4) Quy trình xác định các mối quan hệ và giao dịch với các bên liên quan cho mục đích báo cáo theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(5) Các chính sách kế toán được áp dụng cho việc lập và trình bày báo cáo tài chính tập đoàn, các thay đổi so với năm tài chính trước và các thay đổi là kết quả do việc áp dụng các chuẩn mực mới hoặc được sửa đổi theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(6) Các thủ tục để xử lý đối với trường hợp đơn vị thành viên có kỳ kế toán năm khác với kỳ kế toán năm của tập đoàn.

Các vấn đề liên quan đến quy trình hợp nhất:

(7) Quy trình Ban Giám đốc tập đoàn tìm hiểu về các chính sách kế toán được các đơn vị thành viên áp dụng, và nếu có thể, đảm bảo rằng các chính sách kế toán nhất quán được áp dụng cho việc lập thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên để sử dụng cho báo cáo tài chính hợp nhất của tập đoàn, và đảm bảo rằng những khác biệt trong các chính sách kế toán được xác định và điều chỉnh khi cần thiết theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Các chính sách kế toán nhất quán là các nguyên tắc, cơ sở, quy ước, quy định và thông lệ cụ thể được tập đoàn áp dụng, dựa trên khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, mà các đơn vị thành viên sử dụng các chính sách này để báo cáo các giao dịch tương tự một cách nhất quán. Các chính sách này thường được mô tả trong cẩm nang hướng dẫn các thủ tục lập và trình bày báo cáo tài chính và bộ báo cáo mẫu do Ban Giám đốc tập đoàn phát hành;

(8) Quy trình của Ban Giám đốc tập đoàn để đảm bảo các đơn vị thành viên lập và trình bày báo cáo tài chính đầy đủ, chính xác và kịp thời phục vụ cho việc hợp nhất;

(9) Quy trình quy đổi thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên có đơn vị tiền tệ khác theo đơn vị tiền tệ của báo cáo tài chính tập đoàn;

(10) Cách thức tổ chức công nghệ thông tin cho việc hợp nhất, bao gồm các giai đoạn thủ công và tự động của quy trình và các kiểm soát thủ công và tự động tại các giai đoạn khác nhau của quy trình hợp nhất;

(11) Quy trình Ban Giám đốc tập đoàn thu thập thông tin về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

Các vấn đề liên quan đến các bút toán điều chỉnh hợp nhất:

(12) Quy trình ghi chép các bút toán điều chỉnh hợp nhất, bao gồm việc lập, phê duyệt và xử lý các bút toán ghi sổ có liên quan và kinh nghiệm của những người chịu trách nhiệm về việc hợp nhất;

(13) Các bút toán điều chỉnh hợp nhất theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(14) Lý do kinh tế của các sự kiện và giao dịch làm phát sinh các bút toán điều chỉnh hợp nhất;

(15) Tần suất, bản chất và quy mô của các giao dịch giữa các đơn vị thành viên;

(16) Các thủ tục giám sát, kiểm soát, đối chiếu và loại trừ các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn;

(17) Các bước đã thực hiện để xác định giá trị hợp lý của tài sản được mua và các khoản nợ phải trả, các thủ tục phân bổ lợi thế thương mại (khi thích hợp) và kiểm tra tổn thất lợi thế thương mại, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(18) Các thỏa thuận với một cổ đông chi phối hoặc các cổ đông thiểu số liên quan đến các khoản lỗ của một đơn vị thành viên (ví dụ, nghĩa vụ của cổ đông thiểu số trong việc bù đắp các khoản lỗ này).

Phụ lục 03

(Hướng dẫn đoạn A30 Chuẩn mực này)

VÍ DỤ VỀ CÁC ĐIỀU KIỆN HOẶC SỰ KIỆN CÓ THỂ CHO THẤY RỦI RO CÓ SAI SÓT TRỌNG YẾU TRONG BÁO CÁO TÀI CHÍNH TẬP ĐOÀN

Ví dụ sau đây bao gồm các điều kiện hoặc sự kiện; tuy nhiên, không phải tất cả các điều kiện hoặc sự kiện đều liên quan đến mọi cuộc kiểm toán tập đoàn và các ví dụ này cũng có thể chưa hoàn toàn đầy đủ.

(1) Cơ cấu tập đoàn phức tạp, đặc biệt là khi thường xuyên có các giao dịch mua bán, giải thể hoặc tái cơ cấu tổ chức;

(2) Cơ cấu quản trị doanh nghiệp không tốt, bao gồm các quy trình ra quyết định không minh bạch;

(3) Không có các kiểm soát được áp dụng cho cả tập đoàn hoặc các kiểm soát đó không hiệu quả, kể cả trường hợp không có đủ thông tin của Ban Giám đốc tập đoàn về việc giám sát và kết quả giám sát hoạt động của các đơn vị thành viên;

(4) Các đơn vị thành viên đang hoạt động tại nước ngoài - nơi có thể gặp phải các yếu tố như có sự can thiệp bất thường của Chính phủ vào các lĩnh vực như thương mại và chính sách tài khoá, các hạn chế về tiền tệ và chi trả cổ tức và các biến động về tỷ giá hối đoái;

(5) Hoạt động kinh doanh của các đơn vị thành viên chứa đựng rủi ro cao như có các hợp đồng dài hạn hoặc hợp đồng mua bán công cụ tài chính mới hoặc phức tạp;

(6) Những vấn đề không chắc chắn liên quan đến thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên phải được tổng hợp trong báo cáo tài chính tập đoàn theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ví dụ liệu có tồn tại các đơn vị có mục đích đặc biệt hoặc đơn vị không kinh doanh hay không và thông tin của các đơn vị đó có cần được tổng hợp hay hợp nhất trong báo cáo tài chính tập đoàn hay không;

(7) Các mối quan hệ và giao dịch bất thường với các bên liên quan;

(8) Trước đây đã có trường hợp số dư của các tài khoản giữa các đơn vị trong nội bộ tập đoàn không khớp nhau hoặc không được đối chiếu khi hợp nhất;

(9) Sự tồn tại của các giao dịch phức tạp được hạch toán tại nhiều đơn vị thành viên;

(10) Các chính sách kế toán mà các đơn vị thành viên áp dụng không nhất quán với các chính sách kế toán áp dụng cho báo cáo tài chính tập đoàn;

(11) Việc các đơn vị thành viên có thời điểm kết thúc năm tài chính khác nhau có thể bị lợi dụng để làm sai lệch thời điểm của các giao dịch;

(12) Trước đây đã có trường hợp bút toán điều chỉnh hợp nhất không được phê duyệt hoặc bút toán điều chỉnh hợp nhất không đầy đủ;

(13) Lập kế hoạch về thuế có lợi cho tập đoàn, hoặc có các giao dịch lớn làm tăng lợi nhuận trong các đơn vị được hưởng ưu đãi về thuế;

(14) Thường xuyên thay đổi kiểm toán viên thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên.

Phụ lục 04

(Hướng dẫn đoạn A35 Chuẩn mực này)

VÍ DỤ VỀ THƯ XÁC NHẬN CỦA KIỂM TOÁN VIÊN ĐƠN VỊ THÀNH VIÊN

Dưới đây không phải là mẫu “Thư xác nhận” chuẩn. Thư xác nhận của kiểm toán viên đơn vị thành viên này có thể khác với thư xác nhận của kiểm toán viên đơn vị thành viên khác và có thể khác nhau giữa kỳ này với kỳ khác.

Thư xác nhận thường được thu thập trước khi nhóm kiểm toán tập đoàn bắt đầu xem xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên.

Công ty kiểm toán XYZ (Công ty kiểm toán đơn vị thành viên)

Địa chỉ, điện thoại, fax…

THƯ XÁC NHẬN

Kính gửi: [Ông/Bà thành viên Ban Giám đốc

phụ trách tổng thể cuộc kiểm toán tập đoàn]

Thư xác nhận này được cung cấp để phục vụ cuộc kiểm toán báo cáo tài chính tập đoàn của [tên công ty mẹ] cho năm tài chính kết thúc [ngày… tháng… năm…] nhằm mục đích đưa ra ý kiến về việc liệu báo cáo tài chính hợp nhất (tổng hợp) của tập đoàn có phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của tập đoàn tại [ngày… tháng… năm…], cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Chúng tôi xác nhận đã nhận được hướng dẫn của Ông/Bà vào [ngày…tháng…năm], trong đó đề nghị chúng tôi thực hiện các công việc cụ thể đối với thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày… tháng… năm…].

Chúng tôi xác nhận rằng:

1. Chúng tôi đảm bảo đã tuân thủ các hướng dẫn, trừ các hướng dẫn [nêu cụ thể các hướng dẫn] vì các lý do sau đây [nêu cụ thể lý do];

2. Các hướng dẫn đã rõ ràng và chúng tôi đã hiểu các hướng dẫn đó, trừ các hướng dẫn sau đây đề nghị Ông/Bà làm rõ thêm [nêu cụ thể các hướng dẫn];

3. Chúng tôi sẽ hợp tác với Ông/Bà và đồng ý để Ông/Bà tiếp cận các tài liệu, hồ sơ kiểm toán có liên quan.

Chúng tôi thừa nhận rằng:

1. Thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên] sẽ được bao gồm trong báo cáo tài chính tập đoàn của [tên công ty mẹ].

2. Ông/Bà có thể cần thiết phải tham gia trực tiếp vào công việc mà Ông/Bà đã đề nghị chúng tôi thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày…, tháng…, năm…].

3. Ông/Bà dự định đánh giá và, nếu thấy thích hợp, sử dụng kết quả công việc của chúng tôi cho mục đích kiểm toán báo cáo tài chính tập đoàn của [tên tập đoàn].

Liên quan đến công việc mà chúng tôi sẽ thực hiện đối với thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên], một [mô tả đơn vị thành viên đó, ví dụ, công ty con do công ty mẹ sở hữu toàn bộ, công ty con, công ty liên doanh, công ty nhận đầu tư được hạch toán theo phương pháp vốn chủ sở hữu hoặc phương pháp giá gốc] của [tên công ty mẹ], chúng tôi xác nhận những điểm sau đây:

1. Chúng tôi hiểu đầy đủ về [nêu rõ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn và chúng tôi sẽ tuân thủ các quy định đó. Cụ thể là, đối với [tên công ty mẹ] và các đơn vị thành viên khác trong tập đoàn, chúng tôi đảm bảo tính độc lập theo [nêu rõ các yêu cầu về đạo đức nghề nghiệp có liên quan] và tuân thủ các yêu cầu được áp dụng của [tham chiếu đến các quy định] do [tên của cơ quan quản lý nhà nước] ban hành.

2. Chúng tôi hiểu đầy đủ về các chuẩn mực kiểm toán Việt Nam và [nêu các chuẩn mực khác áp dụng cho việc kiểm toán báo cáo tài chính tập đoàn] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn và chúng tôi sẽ thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên] cho năm tài chính kết thúc [ngày…, tháng…, năm…] theo các chuẩn mực đó.

3. Chúng tôi có những kỹ năng đặc biệt (ví dụ: hiểu biết về ngành đặc thù) cần thiết để thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên đặc thù.

4. Chúng tôi hiểu đầy đủ về [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hoặc cẩm nang hướng dẫn về các thủ tục lập và trình bày báo cáo tài chính tập đoàn] để hoàn thành trách nhiệm của chúng tôi trong việc kiểm toán báo cáo tài chính tập đoàn.

Chúng tôi sẽ thông báo với Ông/Bà bất kỳ thay đổi nào trong những nội dung được trình bày trên đây trong thời gian chúng tôi thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của [tên đơn vị thành viên]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) (Họ và tên, chữ ký) | Kiểm toán viên phụ trách (Chữ ký, họ và tên)

Phụ lục 05

(Hướng dẫn đoạn A58 Chuẩn mực này)

CÁC VẤN ĐỀ ĐƯỢC YÊU CẦU TRAO ĐỔI VÀ BỔ SUNG TRONG THƯ HƯỚNG DẪN CỦA NHÓM KIỂM TOÁN TẬP ĐOÀN

Các vấn đề mà Chuẩn mực kiểm toán này yêu cầu phải trao đổi với kiểm toán viên đơn vị thành viên được trình bày in nghiêng dưới đây.

Những vấn đề liên quan đến việc lập kế hoạch kiểm toán liên quan đến kiểm toán tập đoàn của kiểm toán viên đơn vị thành viên:

(1) Yêu cầu kiểm toán viên đơn vị thành viên, khi biết được các trường hợp mà nhóm kiểm toán tập đoàn sẽ sử dụng công việc của kiểm toán viên đơn vị thành viên, xác nhận rằng kiểm toán viên đơn vị thành viên sẽ hợp tác với nhóm kiểm toán tập đoàn;

(2) Lịch trình hoàn thành cuộc kiểm toán;

(3) Ngày gặp dự kiến giữa Ban Giám đốc tập đoàn và nhóm kiểm toán tập đoàn và ngày họp dự kiến với Ban Giám đốc đơn vị thành viên và kiểm toán viên đơn vị thành viên;

(4) Danh sách những người liên hệ chủ chốt;

(5) Công việc do kiểm toán viên đơn vị thành viên thực hiện, việc sử dụng công việc đó, và các thỏa thuận để phối hợp công việc tại giai đoạn đầu của cuộc kiểm toán và trong suốt quá trình kiểm toán, kể cả sự tham gia dự kiến của nhóm kiểm toán tập đoàn vào công việc của kiểm toán viên đơn vị thành viên;

(6) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến cuộc kiểm toán tập đoàn và cụ thể là yêu cầu về tính độc lập;

(7) Trong trường hợp kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên, mức trọng yếu đối với đơn vị thành viên (và nếu có thể, mức hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hoặc thuyết minh cụ thể), và mức giá trị mà sai sót có giá trị cao hơn mức đó được coi là sai sót đáng kể đối với báo cáo tài chính tập đoàn;

(8) Danh sách các bên liên quan do Ban Giám đốc tập đoàn lập, và bất kỳ bên liên quan nào khác mà nhóm kiểm toán tập đoàn được biết, và yêu cầu kiểm toán viên đơn vị thành viên thông báo kịp thời cho nhóm kiểm toán tập đoàn về các bên liên quan đã không được Ban Giám đốc tập đoàn hoặc nhóm kiểm toán tập đoàn xác định trước đó;

(9) Công việc phải thực hiện đối với các giao dịch trong nội bộ tập đoàn, các khoản lợi nhuận chưa thực hiện và các số dư tài khoản trong nội bộ tập đoàn;

(10) Hướng dẫn về các trách nhiệm báo cáo bắt buộc khác, ví dụ, báo cáo về việc khẳng định của Ban Giám đốc tập đoàn về tính hữu hiệu của kiểm soát nội bộ;

(11) Hướng dẫn cụ thể về việc soát xét các sự kiện xảy ra sau ngày kết thúc kỳ kế toán, nếu thời điểm nhóm kiểm toán tập đoàn đưa ra kết luận về báo cáo tài chính tập đoàn không trùng với thời điểm hoàn thành kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên.

Các vấn đề liên quan đến việc thực hiện công việc của kiểm toán viên đơn vị thành viên

(12) Các phát hiện từ việc thực hiện thử nghiệm kiểm soát của nhóm kiểm toán tập đoàn về một hệ thống xử lý chung cho toàn bộ hoặc một số đơn vị thành viên, và các thử nghiệm kiểm soát do kiểm toán viên đơn vị thành viên thực hiện;

(13) Rủi ro đáng kể có sai sót trọng yếu do gian lận hoặc nhầm lẫn đã được phát hiện trong báo cáo tài chính tập đoàn, có liên quan đến công việc của kiểm toán viên đơn vị thành viên, và đề nghị kiểm toán viên đơn vị thành viên thông báo kịp thời về bất kỳ rủi ro đáng kể có sai sót trọng yếu nào do gian lận hoặc nhầm lẫn trong báo cáo tài chính tập đoàn, được phát hiện tại đơn vị thành viên và biện pháp xử lý của kiểm toán viên đơn vị thành viên đối với các rủi ro đó;

(14) Các phát hiện của kiểm toán nội bộ, dựa trên công việc được thực hiện đối với các kiểm soát tại đơn vị thành viên hoặc liên quan đến đơn vị thành viên;

(15) Yêu cầu phải thông báo kịp thời về bằng chứng kiểm toán đã thu thập được từ việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của các đơn vị thành viên mà bằng chứng đó mâu thuẫn với các bằng chứng kiểm toán mà ban đầu nhóm kiểm toán tập đoàn sử dụng để làm cơ sở cho việc đánh giá rủi ro ở cấp độ tập đoàn;

(16) Yêu cầu phải giải trình bằng văn bản về sự tuân thủ của Ban Giám đốc đơn vị thành viên đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, hoặc xác nhận rằng những khác biệt giữa các chính sách kế toán áp dụng cho việc lập thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và các chính sách kế toán áp dụng cho báo cáo tài chính tập đoàn đã được thuyết minh;

(17) Các vấn đề mà kiểm toán viên đơn vị thành viên phải ghi chép và lưu lại trong hồ sơ, tài liệu.

Thông tin khác

(18) Yêu cầu phải báo cáo kịp thời cho nhóm kiểm toán tập đoàn các vấn đề sau đây:

- Các vấn đề quan trọng về kế toán, lập và trình bày báo cáo tài chính và kiểm toán, kể cả các ước tính kế toán và các xét đoán liên quan;

- Các vấn đề liên quan đến khả năng hoạt động liên tục của đơn vị thành viên;

- Các vấn đề liên quan đến các vụ kiện tụng và tranh chấp;

- Các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ đã được kiểm toán viên đơn vị thành viên phát hiện khi thực hiện kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên và các thông tin cho thấy sự tồn tại của gian lận;

(19) Yêu cầu phải thông báo cho nhóm kiểm toán tập đoàn càng sớm càng tốt về tất cả những sự kiện quan trọng hoặc bất thường;

(20) Yêu cầu phải trao đổi các vấn đề đã liệt kê trong đoạn 41 Chuẩn mực này với nhóm kiểm toán tập đoàn sau khi đã hoàn thành công việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên./.

*****


27.CMKT so 610 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 610: Sử dụng công việc của kiểm toán viên nội bộ

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến công việc của kiểm toán viên nội bộ khi kiểm toán viên xác định, theo quy định tại đoạn 23 Chuẩn mực kiểm toán Việt Nam số 315, là kiểm toán nội bộ có thể liên quan đến cuộc kiểm toán (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này).

02. Chuẩn mực này không áp dụng cho trường hợp kiểm toán viên nội bộ được huy động tham gia vào cuộc kiểm toán độc lập.

Mối quan hệ giữa kiểm toán nội bộ và kiểm toán độc lập

03. Mục tiêu của kiểm toán nội bộ do Ban Giám đốc và Ban quản trị đơn vị được kiểm toán quyết định. Mặc dù mục tiêu của kiểm toán nội bộ và mục tiêu của kiểm toán độc lập là khác nhau nhưng trong một số trường hợp, để đạt được các mục tiêu đó, kiểm toán nội bộ và kiểm toán độc lập có thể áp dụng một số phương pháp, thủ tục tương tự (xem hướng dẫn tại đoạn A3 Chuẩn mực này).

04. Dù tự chủ và khách quan đến mức độ nào thì kiểm toán nội bộ cũng không thể độc lập hoàn toàn với đơn vị được kiểm toán như yêu cầu đặt ra đối với kiểm toán viên độc lập khi đưa ý kiến về báo cáo tài chính. Kiểm toán viên và doanh nghiệp kiểm toán có trách nhiệm duy nhất đối với ý kiến kiểm toán và trách nhiệm đó không được giảm nhẹ khi kiểm toán viên và doanh nghiệp kiểm toán sử dụng công việc của kiểm toán viên nội bộ.

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này khi sử dụng công việc của kiểm toán viên nội bộ trong quá trình thực hiện kiểm toán và cung cấp dịch vụ có liên quan.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến việc kiểm toán viên độc lập sử dụng công việc của kiểm toán viên nội bộ khi thực hiện kiểm toán và cung cấp dịch vụ có liên quan.

Mục tiêu

06. Khi đơn vị được kiểm toán có kiểm toán nội bộ và kiểm toán viên độc lập xác định rằng kiểm toán nội bộ có thể liên quan đến cuộc kiểm toán thì mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Xác định sự cần thiết, phạm vi sử dụng những công việc cụ thể của kiểm toán viên nội bộ;

(b) Xác định sự đầy đủ, thích hợp của công việc cụ thể của kiểm toán viên nội bộ đối với mục đích của cuộc kiểm toán.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Kiểm toán nội bộ: Là hoạt động do đơn vị được kiểm toán thực hiện hoặc do tổ chức bên ngoài cung cấp, với chức năng chủ yếu là kiểm tra, đánh giá, giám sát tính đầy đủ, thích hợp và tính hữu hiệu của kiểm soát nội bộ;

(b) Kiểm toán viên nội bộ: Là những cá nhân thực hiện các chức năng của kiểm toán nội bộ. Kiểm toán viên nội bộ có thể thuộc phòng kiểm toán nội bộ hoặc các phòng ban có chức năng tương tự.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xác định sự cần thiết và mức độ sử dụng công việc của kiểm toán viên nội bộ

08. Kiểm toán viên phải xác định:

(a) Công việc của kiểm toán viên nội bộ có đầy đủ, thích hợp cho mục đích của cuộc kiểm toán hay không;

(b) Ảnh hưởng dự kiến của việc sử dụng công việc của kiểm toán viên nội bộ đối với nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên độc lập.

09. Để xem xét tính đầy đủ, thích hợp khi sử dụng công việc của kiểm toán viên nội bộ, kiểm toán viên độc lập phải đánh giá:

(a) Tính khách quan của kiểm toán nội bộ;

(b) Năng lực chuyên môn của kiểm toán viên nội bộ;

(c) Công việc của kiểm toán viên nội bộ có được thực hiện với sự thận trọng nghề nghiệp thích hợp hay không;

(d) Có thể trao đổi thông tin một cách hiệu quả giữa kiểm toán viên nội bộ và kiểm toán viên độc lập hay không (xem hướng dẫn tại đoạn A4 Chuẩn mực này).

10. Khi xác định ảnh hưởng dự kiến của công việc của kiểm toán viên nội bộ đến nội dung, lịch trình, phạm vi các thủ tục của kiểm toán viên độc lập, kiểm toán viên độc lập phải cân nhắc:

(a) Nội dung và phạm vi của các công việc cụ thể mà kiểm toán viên nội bộ đã hoặc sẽ thực hiện;

(b) Rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu đã được đánh giá đối với các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh cụ thể;

(c) Mức độ chủ quan của kiểm toán viên nội bộ trong việc đánh giá các bằng chứng kiểm toán đã thu thập được để chứng minh cho các cơ sở dẫn liệu liên quan (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

Sử dụng công việc cụ thể của kiểm toán viên nội bộ

11. Để sử dụng công việc cụ thể của kiểm toán viên nội bộ, kiểm toán viên độc lập phải đánh giá và thực hiện các thủ tục kiểm toán đối với công việc đó nhằm khẳng định tính đầy đủ, thích hợp đối với các mục tiêu của kiểm toán viên độc lập (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

12. Khi xem xét tính đầy đủ, thích hợp của công việc cụ thể của kiểm toán viên nội bộ đối với các mục tiêu của kiểm toán viên độc lập, kiểm toán viên độc lập phải đánh giá:

(a) Kiểm toán viên nội bộ thực hiện công việc đó có được đào tạo đầy đủ về chuyên môn và có thành thạo trong công việc không;

(b) Công việc đó có được giám sát, kiểm tra và lưu lại bằng hồ sơ không;

(c) Bằng chứng kiểm toán có được thu thập đầy đủ và thích hợp để làm cơ sở đưa ra kết luận của kiểm toán viên nội bộ hay không;

(d) Kết luận của kiểm toán viên nội bộ có phù hợp với tình hình thực tế và báo cáo do kiểm toán viên nội bộ lập có nhất quán với kết quả công việc đã thực hiện hay không;

(e) Những vấn đề đặc biệt hoặc bất thường mà kiểm toán viên nội bộ nêu ra đã được xử lý đúng chưa.

Tài liệu, hồ sơ kiểm toán

13. Khi sử dụng công việc cụ thể của kiểm toán viên nội bộ, kiểm toán viên độc lập phải lưu trong hồ sơ kiểm toán các kết luận rút ra từ việc đánh giá tính đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ và các thủ tục kiểm toán mà kiểm toán viên độc lập đã thực hiện đối với các công việc đó, theo quy định tại đoạn 11 Chuẩn mực này (xem đoạn 08 - 11 và đoạn A6 Chuẩn mực kiểm toán Việt Nam số 230).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Theo đoạn A101 Chuẩn mực kiểm toán Việt Nam số 315, kiểm toán nội bộ của đơn vị được kiểm toán có thể có liên quan đến cuộc kiểm toán nếu trách nhiệm và hoạt động của kiểm toán nội bộ có liên quan đến việc lập và trình bày báo cáo tài chính của đơn vị và kiểm toán viên độc lập dự định sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình, hoặc thu hẹp phạm vi các thủ tục kiểm toán phải thực hiện.

A2. Khi thực hiện các thủ tục theo quy định của Chuẩn mực này, kiểm toán viên độc lập có thể phải xem xét lại việc đánh giá rủi ro có sai sót trọng yếu. Việc xem xét lại có thể ảnh hưởng đến quyết định của kiểm toán viên độc lập về sự liên quan của kiểm toán nội bộ đến cuộc kiểm toán. Trường hợp này, kiểm toán viên độc lập có thể quyết định không sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình và phạm vi các thủ tục kiểm toán. Nếu quyết định không sử dụng công việc của kiểm toán viên nội bộ, kiểm toán viên độc lập không cần áp dụng các quy định của Chuẩn mực này.

Mục tiêu của kiểm toán nội bộ (hướng dẫn đoạn 03 Chuẩn mực này)

A3. Mục tiêu của kiểm toán nội bộ tại các đơn vị rất đa dạng, tùy thuộc vào quy mô, cấu trúc của đơn vị và yêu cầu của Ban Giám đốc và Ban quản trị. Kiểm toán nội bộ có thể bao gồm một hoặc một số hoạt động sau:

(1) Giám sát kiểm soát nội bộ: Kiểm toán nội bộ có thể được giao trách nhiệm cụ thể trong việc soát xét các kiểm soát, giám sát hoạt động và đề xuất cải thiện liên quan đến kiểm soát nội bộ;

(2) Kiểm tra thông tin tài chính và hoạt động: Kiểm toán nội bộ có thể được giao chức năng đánh giá các phương pháp xác định, đo lường, phân loại và báo cáo thông tin tài chính và hoạt động, và đưa ra các yêu cầu cụ thể đối với từng khoản mục, bao gồm kiểm tra chi tiết các giao dịch, số dư và thủ tục;

(3) Soát xét các hoạt động nghiệp vụ: Kiểm toán nội bộ có thể được giao việc soát xét tính kinh tế, hiệu quả và hiệu suất của hoạt động nghiệp vụ, bao gồm cả những hoạt động phi tài chính của đơn vị;

(4) Soát xét tính tuân thủ pháp luật và các quy định: Kiểm toán nội bộ có thể được giao việc soát xét tính tuân thủ pháp luật, các quy định và các yêu cầu bên ngoài khác, cũng như tuân thủ các chính sách, quy định của Ban Giám đốc và các yêu cầu nội bộ khác;

(5) Quản lý rủi ro: Kiểm toán nội bộ có thể hỗ trợ đơn vị trong việc xác định và đánh giá khả năng xảy ra rủi ro đáng kể và tham gia vào việc cải thiện hệ thống quản lý rủi ro và hệ thống kiểm soát;

(6) Quản trị: Kiểm toán nội bộ có thể đánh giá quy trình quản trị để đạt được mục tiêu về đạo đức và các giá trị doanh nghiệp, khả năng điều hành và trách nhiệm giải trình, việc trao đổi thông tin về rủi ro và kiểm soát các bộ phận thích hợp trong đơn vị, tính hữu hiệu của việc trao đổi thông tin giữa Ban quản trị, kiểm toán viên độc lập, kiểm toán viên nội bộ và Ban Giám đốc.

Xác định sự cần thiết và mức độ sử dụng công việc của kiểm toán viên nội bộ

Xem xét sự đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ đối với mục đích cuộc kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A4. Khi xem xét tính đầy đủ, thích hợp của công việc của kiểm toán viên nội bộ đối với mục đích của cuộc kiểm toán, các yếu tố có thể tác động đến quyết định của kiểm toán viên độc lập bao gồm:

(a) Tính khách quan:

(1) Vị trí của kiểm toán nội bộ trong đơn vị được kiểm toán và khả năng mà vị trí này có thể tác động đến tính khách quan của kiểm toán viên nội bộ;

(2) Kiểm toán nội bộ có báo cáo với Ban quản trị hoặc cơ quan quản lý và kiểm toán nội bộ có được tiếp cận trực tiếp với Ban quản trị hay không;

(3) Kiểm toán viên nội bộ có bất kỳ mâu thuẫn nào về trách nhiệm hay không;

(4) Ban quản trị có giám sát quá trình tuyển dụng liên quan đến kiểm toán nội bộ không;

(5) Ban Giám đốc hoặc Ban quản trị có gây cản trở hay giới hạn hoạt động đối với kiểm toán nội bộ không;

(6) Ban Giám đốc có thực hiện những kiến nghị của kiểm toán nội bộ hay không, ở mức độ nào và việc thực hiện đó được thể hiện ra sao.

(b) Năng lực chuyên môn:

(1) Các kiểm toán viên nội bộ có phải là thành viên của các tổ chức nghề nghiệp có liên quan không;

(2) Các kiểm toán viên nội bộ có được đào tạo đầy đủ về chuyên môn và có thành thạo trong công việc hay không;

(3) Đơn vị được kiểm toán có những chính sách để tuyển dụng và đào tạo kiểm toán viên nội bộ hay không.

(c) Sự thận trọng nghề nghiệp thích hợp:

(1) Công việc của kiểm toán nội bộ có được lập kế hoạch, giám sát, soát xét và lưu trữ hồ sơ một cách phù hợp không;

(2) Các sổ tay kiểm toán hay những tài liệu tương tự, chương trình làm việc, hồ sơ kiểm toán và mức độ đầy đủ của các tài liệu này.

(d) Trao đổi thông tin:

Việc trao đổi thông tin giữa kiểm toán viên độc lập với kiểm toán viên nội bộ sẽ đạt hiệu quả cao nhất nếu kiểm toán viên nội bộ được trao đổi đầy đủ với kiểm toán viên độc lập, và:

(1) Tổ chức các cuộc họp vào thời điểm phù hợp trong suốt thời gian kiểm toán;

(2) Kiểm toán viên độc lập được biết, được tiếp cận với những báo cáo kiểm toán nội bộ liên quan và được thông báo bất cứ vấn đề quan trọng nào mà kiểm toán viên nội bộ xét thấy có thể ảnh hưởng đến công việc của kiểm toán viên độc lập;

(3) Kiểm toán viên độc lập thông báo cho kiểm toán viên nội bộ những vấn đề quan trọng có thể tác động đến kiểm toán nội bộ.

Ảnh hưởng dự kiến của công việc của kiểm toán viên nội bộ đến nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên độc lập (hướng dẫn đoạn 10 Chuẩn mực này)

A5.Khi công việc của kiểm toán viên nội bộ là một yếu tố để xác định nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên độc lập, kiểm toán viên độc lập nên thỏa thuận trước với kiểm toán viên nội bộ về các vấn đề sau:

(1) Lịch trình công việc;

(2) Phạm vi của toàn bộ cuộc kiểm toán;

(3) Mức trọng yếu tổng thể đối với báo cáo tài chính (và mức/các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh cụ thể - nếu có) và mức trọng yếu thực hiện;

(4) Các phương pháp chọn mẫu đã được lựa chọn;

(5) Lưu trữ hồ sơ về các công việc đã được thực hiện;

(6) Các thủ tục soát xét và lập báo cáo.

Sử dụng công việc cụ thể của kiểm toán viên nội bộ (hướng dẫn đoạn 11 Chuẩn mực này)

A6. Nội dung, lịch trình, phạm vi của các thủ tục kiểm toán thực hiện đối với công việc cụ thể của kiểm toán viên nội bộ sẽ dựa vào đánh giá của kiểm toán viên độc lập về rủi ro có sai sót trọng yếu, đánh giá về kiểm toán nội bộ và đánh giá về công việc cụ thể của kiểm toán viên nội bộ. Các thủ tục kiểm toán có thể bao gồm:

(1) Kiểm tra những khoản mục đã được kiểm toán viên nội bộ kiểm tra;

(2) Kiểm tra những khoản mục khác tương tự;

(3) Quan sát các thủ tục mà kiểm toán viên nội bộ thực hiện./.

*****


28.CMKT so 620 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 620: Sử dụng công việc của chuyên gia

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) đối với việc sử dụng công việc của chuyên gia là cá nhân hoặc tổ chức hoạt động trong lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán để thu thập đầy đủ các bằng chứng kiểm toán thích hợp.

02. Chuẩn mực kiểm toán này không áp dụng trong trường hợp:

(a) Khi nhóm kiểm toán có một thành viên có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán hoặc nhóm kiểm toán có xin ý kiến tư vấn của một cá nhân hoặc tổ chức có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán, theo hướng dẫn tại đoạn A10, A20 - A22 Chuẩn mực kiểm toán Việt Nam số 220; hoặc

(b) Khi kiểm toán viên sử dụng công việc của một cá nhân hoặc một tổ chức trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán và công việc trong lĩnh vực riêng biệt đó được đơn vị được kiểm toán sử dụng để hỗ trợ họ trong việc lập và trình bày báo cáo tài chính (chuyên gia của đơn vị được kiểm toán), theo hướng dẫn tại đoạn A34 - A48 Chuẩn mực kiểm toán Việt Nam số 500.

Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán đối với ý kiến kiểm toán

03. Kiểm toán viên và doanh nghiệp kiểm toán chịu trách nhiệm toàn bộ về ý kiến kiểm toán đưa ra, việc sử dụng công việc của chuyên gia không làm giảm trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán về ý kiến kiểm toán. Tuy nhiên, nếu kiểm toán viên sử dụng công việc của chuyên gia theo quy định của Chuẩn mực kiểm toán này và kết luận rằng công việc của chuyên gia là đầy đủ cho mục đích kiểm toán, kiểm toán viên có thể sử dụng những phát hiện hoặc kết luận của chuyên gia trong lĩnh vực chuyên môn riêng biệt của chuyên gia như là bằng chứng kiểm toán thích hợp.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình sử dụng công việc của chuyên gia.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán xử lý các mối quan hệ liên quan đến quá trình sử dụng công việc của chuyên gia.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Xác định sự cần thiết phải sử dụng công việc của chuyên gia của doanh nghiệp kiểm toán;

(b) Xác định tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Chuyên gia của doanh nghiệp kiểm toán (sau đây gọi là “chuyên gia”): Là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được kiểm toán viên sử dụng nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. Chuyên gia có thể là người của doanh nghiệp kiểm toán hoặc Công ty mạng lưới (là lãnh đạo hoặc nhân viên, bao gồm cả cộng tác viên), hoặc người bên ngoài (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này);

(b) Chuyên môn: Là kỹ năng, kiến thức và kinh nghiệm trong một lĩnh vực riêng biệt;

(c) Chuyên gia của đơn vị được kiểm toán: Là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được đơn vị được kiểm toán sử dụng trong việc lập và trình bày báo cáo tài chính.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xác định sự cần thiết phải sử dụng công việc của chuyên gia

07. Kiểm toán viên phải xác định sự cần thiết của việc sử dụng công việc của chuyên gia nếu kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán là cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp (xem hướng dẫn tại đoạn A4 - A9 Chuẩn mực này).

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán

08. Nội dung, lịch trình và phạm vi các thủ tục kiểm toán theo quy định tại đoạn 09 - 13 Chuẩn mực này sẽ thay đổi tùy theo từng trường hợp. Để xác định nội dung, lịch trình và phạm vi các thủ tục này, kiểm toán viên phải xem xét (xem hướng dẫn tại đoạn A10 Chuẩn mực này):

(a) Nội dung của vấn đề có liên quan đến công việc của chuyên gia;

(b) Rủi ro có sai sót trọng yếu của vấn đề có liên quan đến công việc của chuyên gia;

(c) Tầm quan trọng của công việc của chuyên gia đối với cuộc kiểm toán;

(d) Hiểu biết và kinh nghiệm của kiểm toán viên đối với các công việc trước đó của chuyên gia;

(e) Liệu chuyên gia có phải tuân theo các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán hay không (xem hướng dẫn tại đoạn A11 - A13 Chuẩn mực này).

Năng lực, khả năng và tính khách quan của chuyên gia

09. Kiểm toán viên phải đánh giá xem chuyên gia có đủ năng lực, khả năng và tính khách quan cho mục đích kiểm toán hay không. Trường hợp sử dụng chuyên gia bên ngoài, khi đánh giá tính khách quan của chuyên gia, kiểm toán viên phải tìm hiểu những lợi ích và những mối quan hệ có thể ảnh hưởng đến tính khách quan của chuyên gia (xem hướng dẫn tại đoạn A14 - A20 Chuẩn mực này).

Hiểu biết về lĩnh vực chuyên môn của chuyên gia

10. Kiểm toán viên phải có hiểu biết đầy đủ về lĩnh vực chuyên môn của chuyên gia để (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này):

(a) Xác định nội dung, phạm vi và các mục tiêu của công việc của chuyên gia cho mục đích kiểm toán;

(b) Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Thỏa thuận với chuyên gia

11. Kiểm toán viên phải thỏa thuận (bằng văn bản nếu cần thiết), các vấn đề sau với chuyên gia (xem hướng dẫn tại đoạn A23 - A26 Chuẩn mực này):

(a) Nội dung, phạm vi và các mục tiêu của công việc của chuyên gia (xem hướng dẫn tại đoạn A27 Chuẩn mực này);

(b) Vai trò và trách nhiệm của kiểm toán viên và của chuyên gia (xem hướng dẫn tại đoạn A28 - A29 Chuẩn mực này);

(c) Nội dung, lịch trình và phạm vi các cuộc trao đổi giữa kiểm toán viên và chuyên gia, bao gồm cả hình thức của báo cáo do chuyên gia cung cấp (xem hướng dẫn tại đoạn A30 Chuẩn mực này);

(d) Sự cần thiết phải tuân thủ các quy định về bảo mật thông tin đối với chuyên gia (xem hướng dẫn tại đoạn A31 Chuẩn mực này).

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia

12. Kiểm toán viên phải đánh giá tính đầy đủ và thích hợp của công việc của chuyên gia cho mục đích kiểm toán, bao gồm (xem hướng dẫn tại đoạn A32 Chuẩn mực này):

(a) Tính phù hợp và hợp lý của các phát hiện và kết luận của chuyên gia, và tính nhất quán của các phát hiện và kết luận đó với các bằng chứng kiểm toán khác (xem hướng dẫn tại đoạn A33 - A34 Chuẩn mực này);

(b) Tính phù hợp và hợp lý của các giả định và phương pháp mà chuyên gia đã sử dụng (xem hướng dẫn tại đoạn A35 - A37 Chuẩn mực này);

(c) Tính phù hợp, đầy đủ và chính xác của nguồn dữ liệu mà chuyên gia đã sử dụng, có ảnh hưởng đáng kể đến công việc của chuyên gia (xem hướng dẫn tại đoạn A38 - A39 Chuẩn mực này).

13. Nếu kiểm toán viên nhận thấy công việc của chuyên gia không đầy đủ, thích hợp cho mục đích kiểm toán, kiểm toán viên phải (xem hướng dẫn tại đoạn A40 Chuẩn mực này):

(a) Thỏa thuận với chuyên gia về nội dung và phạm vi công việc chuyên gia cần tiến hành thêm; hoặc

(b) Thực hiện thêm các thủ tục kiểm toán phù hợp cho từng trường hợp.

Dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán

14. Khi phát hành báo cáo kiểm toán với ‎ý kiến chấp nhận toàn phần, kiểm toán viên không được đề cập đến công việc của chuyên gia trừ khi có yêu cầu của pháp luật hoặc các quy định. Nếu pháp luật và các quy định yêu cầu việc dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán, kiểm toán viên phải nêu rõ trong báo cáo kiểm toán là việc dẫn chứng này không làm giảm trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán (xem hướng dẫn tại đoạn A41 Chuẩn mực này).

15. Nếu kiểm toán viên dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán mà việc dẫn chứng giúp hiểu rõ lý do của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên phải nêu rõ trong báo cáo kiểm toán việc dẫn chứng này không làm giảm trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán (xem hướng dẫn tại đoạn A42 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Định nghĩa về chuyên gia của doanh nghiệp kiểm toán (hướng dẫn đoạn 06(a) Chuẩn mực này)

A1. Kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán có thể bao gồm kinh nghiệm chuyên môn liên quan đến các vấn đề như:

(1) Việc định giá các công cụ tài chính phức tạp, đất đai, nhà cửa, nhà xưởng và máy móc thiết bị, đồ trang sức, tác phẩm nghệ thuật, đồ cổ, tài sản vô hình, tài sản được mua và các khoản nợ phải gánh chịu từ hợp nhất kinh doanh và những tài sản có thể đã bị giảm giá trị;

(2) Những tính toán thống kê về các khoản nợ liên quan đến các hợp đồng bảo hiểm và chương trình phúc lợi của nhân viên;

(3) Ước tính về trữ lượng dầu và khí;

(4) Việc đánh giá các khoản nợ liên quan đến bảo vệ môi trường và chi phí giải phóng mặt bằng;

(5) Việc diễn giải các hợp đồng, pháp luật và các quy định;

(6) Việc phân tích các vấn đề phức tạp hoặc bất thường liên quan đến việc tuân thủ luật thuế.

A2. Trong nhiều trường hợp, có thể dễ dàng phân biệt giữa chuyên môn về kế toán, kiểm toán và chuyên môn về lĩnh vực khác, ngay cả trong trường hợp liên quan đến lĩnh vực riêng biệt của kế toán, kiểm toán. Ví dụ, một cá nhân có kinh nghiệm chuyên môn về các phương pháp kế toán thuế thu nhập hoãn lại có thể dễ dàng được phân biệt với một chuyên gia về luật thuế. Chuyên gia thứ nhất trong ví dụ trên không phải là đối tượng điều chỉnh của Chuẩn mực này vì đây là một chuyên gia về lĩnh vực kế toán, chuyên gia thứ hai trong ví dụ trên là đối tượng điều chỉnh của Chuẩn mực này vì đây là một chuyên gia về lĩnh vực luật. Việc phân biệt tương tự có thể áp dụng trong các lĩnh vực khác, ví dụ, giữa kinh nghiệm chuyên môn về phương pháp kế toán các công cụ tài chính và kinh nghiệm chuyên môn về các mô hình phức tạp cho mục đích định giá các công cụ tài chính. Tuy nhiên, trong một số trường hợp, đặc biệt với những trường hợp liên quan đến kinh nghiệm chuyên môn trong các lĩnh vực kế toán, kiểm toán mới phát sinh, việc phân biệt giữa kinh nghiệm chuyên môn về kế toán, kiểm toán và kinh nghiệm chuyên môn ở một lĩnh vực khác cần phải có sự xét đoán nghề nghiệp. Những chuẩn mực và quy tắc nghề nghiệp về trình độ học vấn và yêu cầu về chuyên môn đối với kế toán viên và kiểm toán viên có thể giúp kiểm toán viên thực hiện việc xét đoán này.

A3. Kiểm toán viên cần có sự xét đoán khi đánh giá xem các quy định của Chuẩn mực kiểm toán này sẽ bị ảnh hưởng thế nào trong trường hợp chuyên gia của doanh nghiệp kiểm toán là một cá nhân hay một tổ chức. Ví dụ, khi đánh giá năng lực, khả năng và tính khách quan của một chuyên gia có thể là một tổ chức mà doanh nghiệp kiểm toán đã sử dụng trước đó nhưng lại không có kinh nghiệm làm việc với cá nhân chuyên gia mà tổ chức đó mới chỉ định; hoặc ngược lại, doanh nghiệp kiểm toán có thể đã có kinh nghiệm làm việc với một cá nhân chuyên gia nhưng lại không có kinh nghiệm làm việc với tổ chức của cá nhân chuyên gia đó. Trong hai trường hợp này, kiểm toán viên có thể cần thực hiện việc đánh giá dựa trên cả đặc tính cá nhân của chuyên gia và đặc tính quản trị của tổ chức (như hệ thống quản lý chất lượng mà tổ chức thực hiện).

Xác định sự cần thiết phải sử dụng công việc của chuyên gia (hướng dẫn đoạn 07 Chuẩn mực này)

A4. Chuyên gia có thể trợ giúp kiểm toán viên trong một hoặc một số công việc sau:

(1) Tìm hiểu về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ;

(2) Xác định và đánh giá rủi ro có sai sót trọng yếu;

(3) Xác định và thực hiện các biện pháp xử lý tổng thể đối với các rủi ro được đánh giá ở cấp độ báo cáo tài chính;

(4) Thiết kế và thực hiện các thủ tục kiểm toán tiếp theo đối với các rủi ro được đánh giá ở cấp độ cơ sở dẫn liệu, bao gồm các thử nghiệm kiểm soát và thử nghiệm cơ bản;

(5) Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán đã thu thập để hình thành ý kiến kiểm toán về báo cáo tài chính.

A5. Rủi ro có sai sót trọng yếu có thể tăng lên khi Ban Giám đốc đơn vị được kiểm toán cần có chuyên môn khác ngoài lĩnh vực kế toán cho việc lập và trình bày báo cáo tài chính, ví dụ do mức độ phức tạp của vấn đề hoặc do Ban Giám đốc đơn vị được kiểm toán không có kiến thức về lĩnh vực chuyên môn đó. Nếu khi lập báo cáo tài chính, Ban Giám đốc đơn vị được kiểm toán không có kiến thức chuyên môn cần thiết thì một chuyên gia của đơn vị được kiểm toán có thể được sử dụng để giải quyết rủi ro này. Các kiểm soát phù hợp, bao gồm cả những kiểm soát liên quan đến công việc của chuyên gia của đơn vị được kiểm toán, nếu có, cũng có thể làm giảm rủi ro có sai sót trọng yếu.

A6. Nếu việc lập báo cáo tài chính cần sử dụng đến kinh nghiệm chuyên môn trong lĩnh vực riêng ngoài lĩnh vực kế toán, thì kiểm toán viên, mặc dù thông thạo về kế toán, kiểm toán có thể vẫn không có đủ chuyên môn cần thiết để kiểm toán báo cáo tài chính này. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đó phải đảm bảo rằng nhóm kiểm toán, cùng với chuyên gia không phải là thành viên của nhóm kiểm toán, kết hợp lại sẽ có đủ năng lực và khả năng để thực hiện cuộc kiểm toán, theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 220. Hơn nữa, kiểm toán viên cần xác định được nội dung, lịch trình và phạm vi của nguồn lực cần thiết để thực hiện cuộc kiểm toán, theo quy định tại đoạn 08(e) Chuẩn mực kiểm toán Việt Nam số 300. Đánh giá của kiểm toán viên về sự cần thiết phải sử dụng công việc của chuyên gia, thời gian và mức độ cần sử dụng sẽ giúp kiểm toán viên đáp ứng được những yêu cầu này. Khi cuộc kiểm toán được tiến hành hoặc khi hoàn cảnh thay đổi, kiểm toán viên có thể cần xem lại những quyết định trước đó về việc sử dụng công việc của chuyên gia, theo hướng dẫn tại đoạn A21 Chuẩn mực kiểm toán Việt Nam số 220.

A7. Một kiểm toán viên không phải là chuyên gia trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán vẫn có thể thu thập được đầy đủ kiến thức cần thiết về lĩnh vực đó để thực hiện cuộc kiểm toán mà không cần đến chuyên gia. Kiến thức này có thể được thu thập thông qua:

(1) Kinh nghiệm kiểm toán các đơn vị khác mà việc lập báo cáo tài chính của các đơn vị khác này yêu cầu phải có chuyên môn trong lĩnh vực riêng biệt đó;

(2) Đào tạo và phát triển nghề nghiệp trong lĩnh vực riêng biệt đó. Đào tạo có thể bao gồm những khóa học chính thức, hoặc những cuộc thảo luận với các cá nhân có chuyên môn trong lĩnh vực liên quan nhằm mục đích nâng cao khả năng của chính kiểm toán viên để giải quyết những vấn đề trong lĩnh vực đó. Việc thảo luận nêu trên khác với việc xin ý kiến tư vấn của chuyên gia về một trường hợp cụ thể phát sinh trong cuộc kiểm toán, khi mà chuyên gia được cung cấp mọi thông tin liên quan để có thể tư vấn về vấn đề cụ thể đó một cách toàn diện (theo hướng dẫn tại đoạn A21 Chuẩn mực kiểm toán Việt Nam số 220);

(3) Thảo luận với các kiểm toán viên khác đã thực hiện những cuộc kiểm toán tương tự.

A8. Trong các trường hợp khác, kiểm toán viên có thể xác định sự cần thiết, hoặc có thể chọn một chuyên gia để trợ giúp cho việc thu thập đầy đủ bằng chứng kiểm toán thích hợp. Để xác định sự cần thiết phải sử dụng công việc của chuyên gia, kiểm toán viên cần xem xét các nội dung sau:

(1) Đơn vị được kiểm toán có sử dụng chuyên gia của đơn vị khi lập báo cáo tài chính hay không (xem đoạn A9 Chuẩn mực này);

(2) Bản chất, tầm quan trọng và độ phức tạp của vấn đề cần được chuyên gia tư vấn;

(3) Rủi ro có sai sót trọng yếu liên quan đến vấn đề cần được chuyên gia tư vấn;

(4) Nội dung của các thủ tục nhằm giải quyết những rủi ro được phát hiện, gồm: kiến thức hoặc kinh nghiệm với công việc của chuyên gia liên quan đến những vấn đề cần chuyên gia tư vấn và tính sẵn có của các bằng chứng kiểm toán khác.

A9. Nếu đơn vị được kiểm toán đã sử dụng chuyên gia trong việc lập báo cáo tài chính, quyết định của kiểm toán viên về việc có sử dụng chuyên gia của doanh nghiệp kiểm toán hay không có thể bị ảnh hưởng bởi các yếu tố sau:

(1) Nội dung, phạm vi và mục tiêu công việc của chuyên gia của đơn vị được kiểm toán;

(2) Chuyên gia của đơn vị được kiểm toán là nhân viên của đơn vị hay được thuê từ ngoài;

(3) Mức độ kiểm soát hoặc ảnh hưởng của Ban Giám đốc đơn vị được kiểm toán đối với công việc của chuyên gia của đơn vị được kiểm toán;

(4) Năng lực và khả năng của chuyên gia của đơn vị được kiểm toán;

(5) Liệu chuyên gia của đơn vị được kiểm toán có phải tuân thủ các chuẩn mực về kỹ thuật hay yêu cầu nghề nghiệp hoặc yêu cầu của ngành hay không;

(6) Các kiểm soát của đơn vị được kiểm toán đối với công việc của chuyên gia.

Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 500 đưa ra những quy định và hướng dẫn liên quan đến ảnh hưởng của năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán đối với độ tin cậy của bằng chứng kiểm toán.

Nội dung, lịch trình và phạm vi các thủ tục kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

A10. Nội dung, lịch trình và phạm vi các thủ tục kiểm toán liên quan đến các quy định tại đoạn 09 - 13 Chuẩn mực này có thể thay đổi tùy theo các trường hợp. Ví dụ, những yếu tố sau có thể dẫn đến sự cần thiết phải có các thủ tục khác hoặc các thủ tục với phạm vi rộng hơn so với các trường hợp thông thường:

(1) Công việc của chuyên gia liên quan đến vấn đề quan trọng có những đánh giá chủ quan và phức tạp;

(2) Kiểm toán viên chưa từng sử dụng công việc của chuyên gia và không có thông tin về năng lực, khả năng và tính khách quan của chuyên gia đó;

(3) Những thủ tục mà chuyên gia thực hiện là một phần của cuộc kiểm toán, chứ không chỉ tư vấn về một vấn đề riêng biệt;

(4) Chuyên gia là một người bên ngoài của doanh nghiệp kiểm toán nên không phải tuân thủ những chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (hướng dẫn đoạn 08(e) Chuẩn mực này)

A11. Chuyên gia nội bộ của doanh nghiệp kiểm toán có thể là lãnh đạo, nhân viên, kể cả cộng tác viên của doanh nghiệp kiểm toán và Công ty mạng lưới có cùng chính sách, thủ tục kiểm soát chất lượng chung với doanh nghiệp kiểm toán, đều phải tuân theo những chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán theo quy định của đoạn 12(f) Chuẩn mực kiểm soát chất lượng VSQC 1 hoặc các yêu cầu có hiệu lực tương tự theo quy định của đoạn 02 Chuẩn mực kiểm toán Việt Nam số 220.

A12. Chuyên gia bên ngoài của doanh nghiệp kiểm toán không phải là một thành viên của nhóm kiểm toán và không phải tuân theo chính sách, thủ tục kiểm soát chất lượng theo quy định tại đoạn 12(f) Chuẩn mực kiểm soát chất lượng VSQC 1. Tuy nhiên, nếu có yêu cầu của pháp luật và các quy định, chuyên gia bên ngoài có thể được coi như một thành viên của nhóm kiểm toán, và do đó có thể phải tuân theo chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm các yêu cầu về tính độc lập và các yêu cầu mang tính nghề nghiệp khác theo quy định của pháp luật.

A13. Nhóm kiểm toán có quyền tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, trừ khi thông tin do doanh nghiệp kiểm toán hoặc các bên khác cung cấp đưa ra cách hiểu khác, theo quy định tại đoạn 04 Chuẩn mực kiểm toán Việt Nam số 220. Mức độ tin tưởng sẽ thay đổi theo từng trường hợp, và có thể ảnh hưởng tới nội dung, lịch trình và phạm vi các thủ tục kiểm toán đối với những vấn đề sau:

(1) Năng lực và khả năng của chuyên gia nội bộ, thông qua quy trình tuyển dụng và các chương trình đào tạo của doanh nghiệp kiểm toán;

(2) Tính khách quan: Chuyên gia nội bộ phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm các yêu cầu về tính độc lập;

(3) Đánh giá của kiểm toán viên về tính đầy đủ, thích hợp của công việc của chuyên gia. Ví dụ, chương trình đào tạo của doanh nghiệp kiểm toán có thể cung cấp cho các chuyên gia nội bộ những kiến thức phù hợp về mối liên hệ giữa chuyên môn của họ và quy trình kiểm toán. Mức độ tin tưởng vào những chương trình đào tạo như vậy và những quy trình khác của doanh nghiệp kiểm toán, như những quy định về phạm vi công việc của chuyên gia nội bộ, có thể ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán khi đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia;

(4) Tính tuân thủ các yêu cầu của pháp luật và các quy định, thông qua quy trình giám sát;

(5) Thỏa thuận với chuyên gia .

Việc tin tưởng nêu trên không làm giảm trách nhiệm của kiểm toán viên đối với việc tuân thủ những quy định và hướng dẫn của Chuẩn mực kiểm toán này.

Năng lực, khả năng và tính khách quan của chuyên gia (hướng dẫn đoạn 09 Chuẩn mực này)

A14. Năng lực, khả năng và tính khách quan của một chuyên gia là những yếu tố ảnh hưởng đáng kể đến mức độ đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán, cụ thể:

(1) Năng lực của chuyên gia được thể hiện thông qua hiểu biết và trình độ chuyên môn của chuyên gia;

(2) Khả năng của chuyên gia được thể hiện thông qua việc chuyên gia sử dụng năng lực đó trong từng trường hợp cụ thể của cuộc kiểm toán. Những yếu tố ảnh hưởng đến khả năng của chuyên gia có thể bao gồm vị trí địa lý, quỹ thời gian và các nguồn lực;

(3) Tính khách quan có thể bị ảnh hưởng do thành kiến, mâu thuẫn lợi ích, hoặc những nhân tố khác có ảnh hưởng đến những xét đoán nghề nghiệp của chuyên gia.

A15. Thông tin về năng lực, khả năng và tính khách quan của chuyên gia có thể có từ nhiều nguồn, như:

(1) Kinh nghiệm của kiểm toán viên và doanh nghiệp kiểm toán đối với công việc trước đó của chuyên gia;

(2) Thảo luận với chuyên gia;

(3) Thảo luận với các kiểm toán viên hoặc cá nhân khác đã có kinh nghiệm với công việc của chuyên gia;

(4) Bằng cấp chuyên môn của chuyên gia như chứng nhận thành viên của một tổ chức nghề nghiệp hay một hiệp hội chuyên ngành, giấy phép hành nghề, hoặc các hình thức chứng nhận khác;

(5) Sách hoặc tài liệu đã phát hành do chuyên gia đó viết;

(6) Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (xem đoạn A11 - A13 Chuẩn mực này).

A16. Những vấn đề liên quan đến đánh giá năng lực, khả năng và tính khách quan của chuyên gia bao gồm việc liệu công việc của chuyên gia có phải tuân thủ các chuẩn mực về kỹ thuật, yêu cầu về nghề nghiệp hoặc yêu cầu của ngành hay không; như chuẩn mực đạo đức yêu cầu đối với hội viên của tổ chức nghề nghiệp hay hiệp hội chuyên ngành, tiêu chuẩn tín chỉ của tổ chức cấp bằng, hoặc các yêu cầu khác của pháp luật và các quy định.

A17. Những vấn đề khác có thể liên quan đến năng lực, khả năng và tính khách quan của chuyên gia bao gồm:

(1) Tính phù hợp giữa năng lực của chuyên gia với vấn đề có sử dụng công việc của chuyên gia, bao gồm bất kỳ lĩnh vực nào thuộc phạm vi chuyên môn của chuyên gia đó. Ví dụ, một chuyên gia thống kê tính phí có thể có kinh nghiệm về tính phí bảo hiểm tài sản và tai nạn, nhưng lại không có nhiều kinh nghiệm chuyên môn về tính phí bảo hiểm nhân thọ;

(2) Năng lực của chuyên gia liên quan đến yêu cầu về kế toán, kiểm toán, như kiến thức về các giả định và phương pháp kế toán có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Những sự kiện không dự tính trước, sự thay đổi của các điều kiện, hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán cho thấy cần phải xem xét lại đánh giá ban đầu về năng lực, khả năng và tính khách quan của chuyên gia khi cuộc kiểm toán đang được tiến hành.

A18. Có nhiều trường hợp có thể ảnh hưởng đến tính khách quan của chuyên gia, như nguy cơ do tư lợi, nguy cơ về sự bào chữa, nguy cơ về sự quen thuộc, nguy cơ tự kiểm tra và nguy cơ bị đe dọa. Các biện pháp bảo vệ có thể loại trừ hoặc làm giảm những nguy cơ này và có thể do yếu tố bên ngoài tạo ra (ví dụ tiêu chuẩn nghề nghiệp của chuyên gia, yêu cầu của pháp luật và các quy định), hoặc do môi trường làm việc của chuyên gia tạo ra (ví dụ những chính sách và thủ tục về kiểm soát chất lượng). Kiểm toán viên có thể có biện pháp bảo vệ cụ thể khác cho từng cuộc kiểm toán.

A19. Việc đánh giá mức độ ảnh hưởng của các nguy cơ đối với tính khách quan của chuyên gia và sự cần thiết phải có các biện pháp bảo vệ có thể dựa trên vai trò của chuyên gia và tầm quan trọng của công việc của chuyên gia đối với cuộc kiểm toán. Có trường hợp mà các biện pháp bảo vệ không thể làm giảm các nguy cơ tới mức có thể chấp nhận được, ví dụ trường hợp chuyên gia của doanh nghiệp kiểm toán đồng thời là chuyên gia của đơn vị được kiểm toán.

A20. Khi đánh giá tính khách quan của một chuyên gia bên ngoài, kiểm toán viên có thể:

(a) Phỏng vấn đơn vị được kiểm toán về những lợi ích hoặc mối quan hệ giữa đơn vị được kiểm toán với chuyên gia bên ngoài của doanh nghiệp kiểm toán mà có thể ảnh hưởng đến tính khách quan của chuyên gia;

(b) Thảo luận với chuyên gia đó về các biện pháp bảo vệ, kể cả những yêu cầu mang tính nghề nghiệp áp dụng cho chuyên gia đó và đánh giá liệu những biện pháp bảo vệ đó có đầy đủ để làm giảm các nguy cơ xuống mức có thể chấp nhận được hay không. Những lợi ích và các mối quan hệ có thể thảo luận với chuyên gia bao gồm:

- Lợi ích tài chính;

- Các mối quan hệ cá nhân và kinh doanh;

- Các dịch vụ khác do chuyên gia cung cấp bao gồm cả trường hợp tổ chức nếu chuyên gia bên ngoài là tổ chức.

Trong một số trường hợp, kiểm toán viên cũng có thể thu thập giải trình bằng văn bản từ chuyên gia bên ngoài về bất kỳ lợi ích hoặc mối quan hệ nào với đơn vị được kiểm toán mà chuyên gia đó biết được.

Hiểu biết về lĩnh vực chuyên môn của chuyên gia (hướng dẫn đoạn 10 Chuẩn mực này)

A21. Kiểm toán viên có thể thu thập hiểu biết về lĩnh vực chuyên môn của chuyên gia bằng các thủ tục hướng dẫn trong đoạn A7 Chuẩn mực này, hoặc thông qua việc thảo luận với chuyên gia đó.

A22. Những khía cạnh thuộc lĩnh vực chuyên môn của chuyên gia mà kiểm toán viên cần hiểu biết bao gồm:

(1) Lĩnh vực chuyên môn của chuyên gia có những phần chuyên sâu phù hợp với cuộc kiểm toán hay không (xem đoạn A17 Chuẩn mực này);

(2) Các chuẩn mực nghề nghiệp, các chuẩn mực khác và những yêu cầu của pháp luật và các quy định phải áp dụng;

(3) Giả định và phương pháp mà chuyên gia áp dụng, tính phổ biến của các giả định và phương pháp trong lĩnh vực chuyên môn của chuyên gia và sự phù hợp với mục đích lập báo cáo tài chính;

(4) Nội dung của thông tin hoặc dữ liệu nội bộ và bên ngoài mà chuyên gia sử dụng.

Thỏa thuận với chuyên gia (hướng dẫn đoạn 11 Chuẩn mực này)

A23. Nội dung, phạm vi, mục tiêu công việc của chuyên gia; vai trò và trách nhiệm của kiểm toán viên và chuyên gia cũng như nội dung, lịch trình, phạm vi của việc trao đổi thông tin giữa kiểm toán viên và chuyên gia có thể thay đổi trong từng trường hợp. Vì vậy, kiểm toán viên cần thỏa thuận những vấn đề này với chuyên gia, dù đó là chuyên gia nội bộ hay chuyên gia bên ngoài của doanh nghiệp kiểm toán.

A24. Quy định tại đoạn 08 Chuẩn mực này có thể ảnh hưởng đến mức độ chi tiết và hình thức của thỏa thuận giữa kiểm toán viên và chuyên gia, như thỏa thuận bằng văn bản hay hình thức khác. Các yếu tố sau đây cần phải có thỏa thuận chi tiết hoặc thỏa thuận bằng văn bản:

(1) Chuyên gia sẽ được tiếp cận với các thông tin nhạy cảm và bí mật của đơn vị được kiểm toán;

(2) Vai trò hoặc trách nhiệm của kiểm toán viên và của chuyên gia có sự khác biệt so với thông lệ;

(3) Việc áp dụng đồng thời các yêu cầu của pháp luật và các quy định của Việt Nam và quốc tế;

(4) Tính phức tạp của các vấn đề có liên quan đến công việc của chuyên gia;

(5) Kiểm toán viên chưa từng sử dụng công việc của chuyên gia đó;

(6) Khi phạm vi công việc của chuyên gia mở rộng hơn và tầm quan trọng của việc này đối với cuộc kiểm toán.

A25. Thỏa thuận giữa kiểm toán viên và chuyên gia bên ngoài thường được thể hiện dưới hình thức hợp đồng. Phụ lục của Chuẩn mực này hướng dẫn các vấn đề kiểm toán viên cần cân nhắc đưa vào hợp đồng, hoặc bất kỳ hình thức thỏa thuận nào khác với chuyên gia bên ngoài.

A26. Khi không có thỏa thuận bằng văn bản giữa kiểm toán viên và chuyên gia, bằng chứng về việc thỏa thuận có thể được thể hiện trong:

(1) Kế hoạch kiểm toán, chương trình kiểm toán hoặc giấy tờ làm việc khác;

(2) Những chính sách và thủ tục của doanh nghiệp kiểm toán: Trường hợp sử dụng chuyên gia nội bộ thì những chính sách và thủ tục mà chuyên gia phải tuân thủ có thể đã bao gồm trong các quy định mà doanh nghiệp kiểm toán đã thiết lập. Mức độ ghi chép trong giấy tờ làm việc của kiểm toán viên phụ thuộc vào nội dung của những chính sách và thủ tục đó. Ví dụ, nếu doanh nghiệp kiểm toán đã quy định chi tiết về các trường hợp sử dụng công việc của chuyên gia thì kiểm toán viên không cần tham chiếu đến các quy định đó trong giấy tờ làm việc của mình.

Nội dung, phạm vi và mục tiêu của công việc của chuyên gia (hướng dẫn đoạn 11(a) Chuẩn mực này)

A27. Khi thỏa thuận về nội dung, phạm vi và mục tiêu của công việc của chuyên gia, kiểm toán viên cần thảo luận về những chuẩn mực kỹ thuật có liên quan, yêu cầu nghề nghiệp hoặc yêu cầu của ngành mà chuyên gia phải tuân thủ.

Vai trò và trách nhiệm của kiểm toán viên và của chuyên gia (hướng dẫn đoạn 11(b) Chuẩn mực này)

A28. Thỏa thuận về vai trò và trách nhiệm của kiểm toán viên và của chuyên gia có thể bao gồm:

(1) Kiểm toán viên hay chuyên gia sẽ thực hiện kiểm tra chi tiết nguồn dữ liệu;

(2) Đồng ý cho kiểm toán viên thảo luận những phát hiện và kết luận của chuyên gia với đơn vị được kiểm toán và các bên khác, và được sử dụng các phát hiện, kết luận đó làm cơ sở đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán, nếu cần thiết (xem đoạn A42 Chuẩn mực này);

(3) Bất kỳ thỏa thuận nào để thông báo cho chuyên gia về kết luận của kiểm toán viên liên quan đến công việc của chuyên gia.

Giấy tờ làm việc

A29. Thỏa thuận về vai trò, trách nhiệm giữa kiểm toán viên và chuyên gia có thể bao gồm thỏa thuận về quyền tiếp cận hoặc lưu giữ giấy tờ làm việc của các bên. Nếu chuyên gia là một thành viên của nhóm kiểm toán thì giấy tờ làm việc của chuyên gia là một phần của tài liệu, hồ sơ kiểm toán. Giấy tờ làm việc của chuyên gia bên ngoài không phải là một phần của tài liệu, hồ sơ kiểm toán, trừ khi có thỏa thuận khác.

Trao đổi thông tin (hướng dẫn đoạn 11(c) Chuẩn mực này)

A30. Việc trao đổi thông tin hai chiều có hiệu quả sẽ giúp phối hợp tốt nội dung, lịch trình và phạm vi của các thủ tục của chuyên gia với các công việc khác của cuộc kiểm toán, và những sửa đổi đối với mục tiêu công việc của chuyên gia trong quá trình kiểm toán. Ví dụ, khi công việc của chuyên gia liên quan đến các kết luận của kiểm toán viên về một rủi ro đáng kể, thì báo cáo chính thức bằng văn bản khi kết thúc công việc của chuyên gia và báo cáo bằng lời trong quá trình làm việc đều có thể phù hợp. Việc xác định thành viên Ban Giám đốc hoặc nhân viên nào của doanh nghiệp kiểm toán sẽ trao đổi với chuyên gia, và thủ tục trao đổi giữa chuyên gia và đơn vị được kiểm toán sẽ giúp việc trao đổi thông tin kịp thời và hiệu quả, đặc biệt trong các cuộc kiểm toán lớn.

Tính bảo mật (hướng dẫn đoạn 11(d) Chuẩn mực này)

A31. Những điều khoản về tính bảo mật theo chuẩn mực và các quy định về đạo đức nghề nghiệp áp dụng cho kiểm toán viên cũng phải được áp dụng cho chuyên gia của doanh nghiệp kiểm toán. Pháp luật và các quy định có thể có thêm các yêu cầu khác. Đơn vị được kiểm toán cũng có thể yêu cầu phải có điều khoản về tính bảo mật với chuyên gia bên ngoài của doanh nghiệp kiểm toán.

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia (hướng dẫn đoạn 12 Chuẩn mực này)

A32. Việc đánh giá về năng lực, khả năng và tính khách quan của chuyên gia, kinh nghiệm của kiểm toán viên trong lĩnh vực chuyên môn của chuyên gia và đặc điểm công việc của chuyên gia sẽ ảnh hưởng tới nội dung, lịch trình và phạm vi các thủ tục kiểm toán để đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán.

Phát hiện và kết luận của chuyên gia (hướng dẫn đoạn 12(a) Chuẩn mực này)

A33. Những thủ tục cụ thể để đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích kiểm toán có thể bao gồm:

(1) Phỏng vấn chuyên gia;

(2) Soát xét báo cáo và giấy tờ làm việc của chuyên gia;

(3) Các thủ tục hỗ trợ, ví dụ:

- Quan sát công việc của chuyên gia;

- Kiểm tra những dữ liệu đã được công bố, như báo cáo thống kê từ các nguồn chính thức, đáng tin cậy;

- Xác nhận các vấn đề liên quan với bên thứ ba;

- Thực hiện các thủ tục phân tích chi tiết;

- Thực hiện việc tính toán lại.

(4) Thảo luận với chuyên gia khác có kinh nghiệm chuyên môn tương ứng khi những phát hiện và kết luận của chuyên gia không phù hợp với các bằng chứng kiểm toán khác;

(5) Thảo luận báo cáo của chuyên gia của doanh nghiệp kiểm toán với Ban Giám đốc đơn vị được kiểm toán.

A34. Khi đánh giá sự phù hợp và hợp lý của những phát hiện và kết luận của chuyên gia của doanh nghiệp kiểm toán, dù ở dạng báo cáo hay hình thức khác, những yếu tố thích hợp mà kiểm toán viên có thể xem xét bao gồm liệu những phát hiện và kết luận đó có:

(1) Được trình bày phù hợp với quy định của các chuẩn mực nghề nghiệp hoặc chuẩn mực chuyên ngành của chuyên gia;

(2) Được trình bày rõ ràng, có tham chiếu đến những mục tiêu đã được thống nhất với kiểm toán viên, phạm vi công việc thực hiện và các chuẩn mực áp dụng;

(3) Dựa trên một giai đoạn phù hợp và có tính đến những sự kiện xảy ra sau đó, nếu có;

(4) Bị ngoại trừ, giới hạn hoặc hạn chế trong việc sử dụng và nếu có thì có ảnh hưởng đến kiểm toán viên hay không;

(5) Dựa trên những đánh giá phù hợp về những sai sót hoặc chênh lệch mà chuyên gia gặp phải.

Các giả định, phương pháp và nguồn dữ liệu

Các giả định và phương pháp (hướng dẫn đoạn 12(b) Chuẩn mực này)

A35. Khi công việc của chuyên gia là đánh giá những giả định và phương pháp liên quan, bao gồm cả các mô hình (nếu có), được Ban Giám đốc đơn vị được kiểm toán sử dụng trong việc thực hiện một ước tính kế toán, thì các thủ tục chủ yếu của kiểm toán viên là đánh giá xem chuyên gia đã soát xét đầy đủ những giả định và phương pháp đó hay chưa. Khi công việc của chuyên gia là xây dựng một giá trị ước tính hoặc một khoảng giá trị ước tính để so sánh với giá trị ước tính của Ban Giám đốc đơn vị được kiểm toán, thì các thủ tục của kiểm toán viên chủ yếu là đánh giá các giả định và phương pháp đó, bao gồm cả các mô hình (nếu có), mà chuyên gia sử dụng.

A36. Đoạn 08, 13 và 15 Chuẩn mực kiểm toán Việt Nam số 540 đề cập đến những giả định và phương pháp được Ban Giám đốc đơn vị được kiểm toán sử dụng trong việc xây dựng các ước tính kế toán, kể cả trường hợp sử dụng mô hình mang tính chuyên môn hóa cao do chính đơn vị được kiểm toán xây dựng và đưa ra những quy định, hướng dẫn giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp liên quan đến giả định và phương pháp của Ban Giám đốc. Đồng thời, các quy định và hướng dẫn này cũng trợ giúp kiểm toán viên khi đánh giá những giả định và phương pháp của chuyên gia .

A37. Khi công việc của chuyên gia liên quan đến việc sử dụng những giả định và phương pháp quan trọng, kiểm toán viên cần xem xét và đánh giá những giả định và phương pháp đó có:

(1) Được chấp nhận rộng rãi trong lĩnh vực chuyên môn của chuyên gia;

(2) Phù hợp với yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Phụ thuộc vào việc sử dụng những mô hình mang tính chuyên môn hóa cao;

(4) Phù hợp với những giả định và phương pháp của đơn vị được kiểm toán, và nếu không thì lý do và ảnh hưởng của sự khác biệt đó là gì.

Nguồn dữ liệu của chuyên gia (hướng dẫn đoạn 12(c) Chuẩn mực này)

A38. Khi công việc của chuyên gia liên quan đến việc sử dụng nguồn dữ liệu quan trọng thì kiểm toán viên cần thực hiện các thủ tục sau đây để kiểm tra nguồn dữ liệu đó:

(1) Xác nhận nguồn gốc của dữ liệu, bao gồm việc tìm hiểu (hoặc kiểm tra, nếu có thể) các kiểm soát nội bộ đối với các dữ liệu đó và cách thức dữ liệu đó được chuyển cho chuyên gia;

(2) Soát xét dữ liệu để kiểm tra tính đầy đủ và tính nhất quán của dữ liệu.

A39. Trong nhiều trường hợp, kiểm toán viên có thể kiểm tra nguồn dữ liệu của chuyên gia. Tuy nhiên, trong một số trường hợp khác, do nguồn dữ liệu mà chuyên gia sử dụng có tính kỹ thuật cao liên quan đến lĩnh vực chuyên môn của chuyên gia thì chính chuyên gia đó có thể tự kiểm tra nguồn dữ liệu. Nếu chuyên gia đã kiểm tra nguồn dữ liệu, kiểm toán viên cần phỏng vấn chuyên gia, giám sát hoặc soát xét quá trình kiểm tra nguồn dữ liệu của chuyên gia để đánh giá tính phù hợp, đầy đủ và chính xác của dữ liệu.

Công việc của chuyên gia không đầy đủ, thích hợp (hướng dẫn đoạn 13 Chuẩn mực này)

A40. Nếu kiểm toán viên kết luận là công việc của chuyên gia không đầy đủ, thích hợp cho mục đích kiểm toán và kiểm toán viên không thể giải quyết được vấn đề này thông qua các thủ tục kiểm toán bổ sung theo quy định tại đoạn 13 Chuẩn mực này, bao gồm cả việc kiểm toán viên và chuyên gia thực hiện thêm công việc hoặc thuê thêm chuyên gia khác, thì kiểm toán viên có thể phải trình bày ý kiến không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán theo quy định tại đoạn 06(b) Chuẩn mực kiểm toán Việt Nam số 705, do kiểm toán viên đã không thu thập được đầy đủ bằng chứng kiểm toán thích hợp.

Dẫn chứng công việc của chuyên gia trong báo cáo kiểm toán (hướng dẫn đoạn 14 - 15 Chuẩn mực này)

A41. Trường hợp pháp luật và các quy định có yêu cầu, kiểm toán viên phải dẫn chứng đến công việc của chuyên gia trong báo cáo kiểm toán, ví dụ cho mục đích minh bạch trong lĩnh vực công.

A42. Trường hợp ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và kiểm toán viên xét thấy cần thiết, kiểm toán viên có thể dẫn chứng công việc của chuyên gia để giải thích cho ý kiến đó nhưng phải được sự chấp thuận trước của chuyên gia.

Phụ lục

(Hướng dẫn đoạn A25 Chuẩn mực này)

CÁC VẤN ĐỀ CẦN XEM XÉT ĐỐI VỚI THỎA THUẬN GIỮA KIỂM TOÁN VIÊN VÀ CHUYÊN GIA BÊN NGOÀI

Phụ lục này hướng dẫn những vấn đề kiểm toán viên cần cân nhắc để đưa vào bất cứ thỏa thuận nào với chuyên gia bên ngoài của doanh nghiệp kiểm toán. Hướng dẫn này mang tính minh họa và không bao gồm tất cả mọi trường hợp. Hướng dẫn này có thể được sử dụng kết hợp với những vấn đề được quy định trong Chuẩn mực kiểm toán này. Việc có đưa một khoản mục cụ thể nào đó vào trong thỏa thuận với chuyên gia hay không phụ thuộc vào từng trường hợp cụ thể của cuộc kiểm toán. Hướng dẫn này cũng có thể giúp lựa chọn những vấn đề cần đưa vào trong thỏa thuận với chuyên gia nội bộ của doanh nghiệp kiểm toán.

A. Nội dung, phạm vi và mục tiêu của công việc của chuyên gia bên ngoài

(1) Nội dung và phạm vi của các thủ tục cần được chuyên gia bên ngoài thực hiện;

(2) Các mục tiêu công việc của chuyên gia bên ngoài liên quan đến tính trọng yếu và đánh giá rủi ro của vấn đề liên quan đến công việc của chuyên gia, và khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (nếu cần thiết);

(3) Các chuẩn mực về kỹ thuật, các yêu cầu nghề nghiệp hoặc các yêu cầu của ngành mà chuyên gia bên ngoài phải tuân theo;

(4) Các giả định và phương pháp, bao gồm các mô hình (nếu có) mà chuyên gia bên ngoài sử dụng và dẫn chứng tài liệu;

(5) Ngày hiệu lực, hoặc giai đoạn kiểm tra (nếu có) của vấn đề chính trong công việc của chuyên gia, và yêu cầu liên quan đến những sự kiện xảy ra sau đó.

B. Vai trò, trách nhiệm của kiểm toán viên và của chuyên gia bên ngoài

(1) Các chuẩn mực kế toán và kiểm toán, các yêu cầu của pháp luật và các quy định có liên quan;

(2) Sự chấp thuận của chuyên gia bên ngoài đối với việc kiểm toán viên sử dụng báo cáo của chuyên gia, bao gồm việc dẫn chứng, hoặc công khai với các bên khác, ví dụ việc lấy đó làm cơ sở cho việc đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần, hoặc nếu cần thiết là công khai báo cáo đó cho Ban Giám đốc hoặc Ban Kiểm soát của đơn vị được kiểm toán;

(3) Nội dung và phạm vi soát xét của kiểm toán viên đối với công việc của chuyên gia bên ngoài;

(4) Kiểm toán viên hay chuyên gia bên ngoài sẽ kiểm tra nguồn dữ liệu;

(5) Tiếp cận của chuyên gia bên ngoài của doanh nghiệp kiểm toán với các ghi chép, tài liệu, nhân sự của đơn vị được kiểm toán và với chuyên gia do đơn vị được kiểm toán thuê;

(6) Quy trình trao đổi thông tin giữa chuyên gia bên ngoài của doanh nghiệp kiểm toán và đơn vị được kiểm toán;

(7) Tiếp cận của kiểm toán viên và chuyên gia bên ngoài với giấy tờ làm việc của các bên;

(8) Sở hữu và kiểm soát giấy tờ làm việc trong và sau cuộc kiểm toán, kể cả những yêu cầu về lưu giữ tài liệu;

(9) Trách nhiệm của chuyên gia bên ngoài để thực hiện công việc với sự cẩn trọng và kỹ năng cần thiết;

(10) Năng lực và khả năng của chuyên gia bên ngoài để thực hiện công việc;

(11) Kỳ vọng chuyên gia bên ngoài sẽ sử dụng mọi kiến thức mà chuyên gia có liên quan đến cuộc kiểm toán, và nếu không sẽ phải thông báo với kiểm toán viên;

(12) Các hạn chế của chuyên gia bên ngoài liên quan đến báo cáo kiểm toán;

(13) Các thỏa thuận để thông báo cho chuyên gia bên ngoài về kết luận kiểm toán liên quan đến công việc của chuyên gia.

C. Trao đổi thông tin và báo cáo

(1) Phương pháp và tần suất của việc trao đổi thông tin, bao gồm:

- Những phát hiện và kết luận của chuyên gia bên ngoài sẽ được báo cáo như thế nào (bằng văn bản, bằng lời, cập nhật thường xuyên cho nhóm kiểm toán…);

- Xác định rõ những người trong nhóm kiểm toán thực hiện trao đổi thông tin với chuyên gia bên ngoài.

(2) Thời điểm chuyên gia bên ngoài hoàn thành công việc và báo cáo những phát hiện và kết luận cho kiểm toán viên;

(3) Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi kịp thời những tình huống xảy ra làm ảnh hưởng đến tiến độ hoàn thành công việc, và bất kỳ nghi ngại hoặc hạn chế tiềm tàng nào đối với những phát hiện hoặc kết luận của chuyên gia;

(4) Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi kịp thời những trường hợp mà đơn vị được kiểm toán hạn chế việc tiếp cận của chuyên gia với những ghi chép, tài liệu, nhân sự hay chuyên gia do đơn vị được kiểm toán thuê;

(5) Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi với kiểm toán viên tất cả những thông tin mà chuyên gia cho là phù hợp với cuộc kiểm toán, bao gồm bất kỳ thay đổi nào so với các lần trao đổi trước đó;

(6) Trách nhiệm của chuyên gia bên ngoài trong việc trao đổi những trường hợp có thể làm phát sinh nguy cơ ảnh hưởng đến tính khách quan của chuyên gia, và các biện pháp bảo vệ có thể loại bỏ hoặc giảm bớt những nguy cơ đó xuống mức có thể chấp nhận được.

D. Bảo mật

Chuyên gia bên ngoài phải tuân thủ các yêu cầu về bảo mật, bao gồm:

(1) Các yêu cầu bảo mật theo chuẩn mực và các quy định về đạo đức nghề nghiệp áp dụng cho kiểm toán viên;

(2) Những yêu cầu khác theo pháp luật và các quy định, nếu có;

(3) Những điều khoản bảo mật cụ thể do đơn vị được kiểm toán yêu cầu (nếu có)./.

*****


29.CMKT so 700 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 700: Hình thành ý kiến kiểm toán

và báo cáo kiểm toán về báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc đưa ra ý kiến kiểm toán về báo cáo tài chính. Chuẩn mực này cũng quy định hình thức và nội dung của báo cáo kiểm toán được phát hành như là kết quả công việc kiểm toán báo cáo tài chính.

02. Chuẩn mực kiểm toán Việt Nam số 705 và số 706 quy định và hướng dẫn những ảnh hưởng đến hình thức và nội dung báo cáo kiểm toán khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc trình bày thêm đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán.

03. Chuẩn mực này được áp dụng cho cuộc kiểm toán một bộ báo cáo tài chính đầy đủ cho mục đích chung. Chuẩn mực kiểm toán Việt Nam số 800 quy định và hướng dẫn những vấn đề cần lưu ý khi kiểm toán báo cáo tài chính cho mục đích đặc biệt. Chuẩn mực kiểm toán Việt Nam số 805 quy định và hướng dẫn những vấn đề cần lưu ý khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của một báo cáo tài chính.

04. Chuẩn mực này nhấn mạnh sự nhất quán trong báo cáo kiểm toán. Khi cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam, sự nhất quán trong báo cáo kiểm toán sẽ nâng cao độ tin cậy của báo cáo kiểm toán bằng việc tạo điều kiện nhận diện rõ ràng hơn các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Điều này cũng giúp tăng cường sự hiểu biết của người sử dụng báo cáo tài chính và xác định các tình huống bất thường xảy ra.

05. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán để công bố kết quả kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về nguyên tắc và thủ tục lập báo cáo kiểm toán theo quy định và hướng dẫn trong Chuẩn mực này để sử dụng đúng đắn kết quả kiểm toán.

Mục tiêu

06. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Đưa ra ý kiến kiểm toán về báo cáo tài chính trên cơ sở đánh giá các kết luận rút ra từ bằng chứng kiểm toán thu thập được;

(b) Trình bày ý kiến kiểm toán một cách rõ ràng bằng văn bản, trong đó nêu rõ cơ sở của ý kiến đó.

Giải thích thuật ngữ

07. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Báo cáo tài chính cho mục đích chung: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung;

(b) Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng. Khuôn khổ về lập và trình bày báo cáo tài chính có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ.

Thuật ngữ “Khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu phải tuân thủ các quy định của khuôn khổ đó, và:

(i) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc đơn vị được kiểm toán, sau đây gọi tắt là “Ban Giám đốc” có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó, hoặc;

(ii) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một hoặc một số yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số tình huống rất hãn hữu.

Báo cáo tài chính được lập và trình bày theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính được xác định là báo cáo tài chính được lập và trình bày theo khuôn khổ về trình bày hợp lý.

Thuật ngữ “Khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (i) hoặc (ii) trên đây (xem đoạn 13(a) Chuẩn mực kiểm toán Việt Nam số 200).

(c) Ý kiến chấp nhận toàn phần: Là ý kiến được đưa ra khi kiểm toán viên kết luận rằng báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (Đoạn 35 - 36 Chuẩn mực này quy định các mẫu câu được sử dụng để trình bày ý kiến kiểm toán trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ).

08. Thuật ngữ “Báo cáo tài chính” được sử dụng trong Chuẩn mực này có nghĩa là “một bộ báo cáo tài chính đầy đủ cho mục đích chung, bao gồm cả các thuyết minh có liên quan”. Các thuyết minh có liên quan thường bao gồm phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Các quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quyết định hình thức và nội dung của các báo cáo tài chính, và các bộ phận cấu thành một bộ báo cáo tài chính đầy đủ.

09. Thuật ngữ “Chuẩn mực lập và trình bày báo cáo tài chính quốc tế” được sử dụng trong chuẩn mực này được hiểu là chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban Chuẩn mực Kế toán Quốc tế ban hành, và “Chuẩn mực kế toán công quốc tế” là chuẩn mực kế toán công quốc tế (IPSAS) do Ủy ban Chuẩn mực Kế toán Công Quốc tế ban hành.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Hình thành ý kiến kiểm toán về báo cáo tài chính

10. Kiểm toán viên phải đưa ra ý kiến kiểm toán về việc liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không (xem đoạn 11 Chuẩn mực kiểm toán Việt Nam số 200. Đoạn 35 - 36 Chuẩn mực này quy định các mẫu câu được sử dụng để trình bày ý kiến kiểm toán trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ).

11. Để đưa ra ý kiến kiểm toán về báo cáo tài chính, kiểm toán viên phải kết luận liệu kiểm toán viên đã đạt được sự đảm bảo hợp lý về việc báo cáo tài chính, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không. Kết luận đó cần tính đến:

(a) Kết luận của kiểm toán viên về việc liệu đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay chưa (theo quy định tại đoạn 26 Chuẩn mực kiểm toán Việt Nam số 330);

(b) Kết luận của kiểm toán viên về việc liệu những sai sót không được điều chỉnh, khi xét riêng lẻ hoặc tổng hợp lại, có trọng yếu hay không (theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 450);

(c) Những đánh giá được nêu trong các đoạn 12 - 15 Chuẩn mực này.

12. Kiểm toán viên phải đánh giá liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không. Khi đánh giá, kiểm toán viên đồng thời phải xem xét các khía cạnh định tính của công việc kế toán của đơn vị được kiểm toán, kể cả các dấu hiệu về sự thiên lệch trong xét đoán của Ban Giám đốc (xem hướng dẫn tại đoạn A1 - A3 Chuẩn mực này).

13. Đặc biệt, khi xem xét các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên phải đánh giá:

(a) Báo cáo tài chính có thuyết minh đầy đủ các chính sách kế toán quan trọng được lựa chọn và áp dụng hay không;

(b) Các chính sách kế toán được lựa chọn và áp dụng có nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và có thích hợp hay không;

(c) Các ước tính kế toán do Ban Giám đốc đưa ra có hợp lý hay không;

(d) Các thông tin được trình bày trong báo cáo tài chính có phù hợp, đáng tin cậy, dễ hiểu và có thể so sánh được hay không;

(e) Báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay không (xem hướng dẫn tại đoạn A4 Chuẩn mực này);

(f) Các thuật ngữ được sử dụng trong báo cáo tài chính (kể cả tiêu đề của từng báo cáo tài chính) có thích hợp hay không.

14. Khi báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, việc đánh giá theo quy định tại đoạn 12 - 13 Chuẩn mực này còn phải bao gồm đánh giá liệu báo cáo tài chính có được trình bày hợp lý hay không. Kiểm toán viên phải đánh giá việc này bằng cách xem xét:

(a) Cách trình bày, cấu trúc và nội dung tổng thể của báo cáo tài chính;

(b) Liệu báo cáo tài chính, bao gồm các thuyết minh liên quan, có phản ánh đầy đủ, thích hợp các giao dịch và sự kiện làm cơ sở để chứng minh báo cáo tài chính có đạt được mục tiêu trình bày hợp lý hay không.

15. Kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hoặc mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A5 - A10 Chuẩn mực này).

Dạng ý kiến kiểm toán

16. Kiểm toán viên phải đưa ra ý kiến kiểm toán dạng chấp nhận toàn phần khi kiểm toán viên kết luận rằng báo cáo tài chính được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

17. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 trong các trường hợp:

(a) Dựa trên bằng chứng kiểm toán thu thập được, kiểm toán viên kết luận rằng báo cáo tài chính, xét trên phương diện tổng thể, vẫn còn sai sót trọng yếu; hoặc

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra kết luận rằng báo cáo tài chính, xét trên phương diện tổng thể, không còn sai sót trọng yếu.

18. Nếu báo cáo tài chính được lập theo các quy định của khuôn khổ về trình bày hợp lý không đạt được mục tiêu trình bày hợp lý, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán và, dựa vào các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và cách thức vấn đề được giải quyết, kiểm toán viên phải quyết định xem liệu có cần đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 hay không (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

19. Khi báo cáo tài chính được lập theo khuôn khổ về tuân thủ, kiểm toán viên không cần phải đánh giá liệu báo cáo tài chính có được trình bày hợp lý hay không. Tuy nhiên, nếu trong những trường hợp hãn hữu, kiểm toán viên kết luận rằng báo cáo tài chính đó gây hiểu sai, kiểm toán viên phải thảo luận vấn đề đó với Ban Giám đốc đơn vị được kiểm toán và, dựa vào cách thức vấn đề được giải quyết, kiểm toán viên phải quyết định liệu có cần phải đề cập đến vấn đề này trong báo cáo kiểm toán hay không, và nếu có thì sẽ đề cập như thế nào (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

Báo cáo kiểm toán

20. Báo cáo kiểm toán phải được lập bằng văn bản (xem hướng dẫn tại đoạn A13 - A14 Chuẩn mực này).

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam

Số hiệu và tiêu đề báo cáo kiểm toán

21. Báo cáo kiểm toán phải ghi rõ số hiệu phát hành báo cáo kiểm toán của doanh nghiệp kiểm toán hoặc chi nhánh doanh nghiệp kiểm toán theo từng năm (số đăng ký chính thức trong hệ thống văn bản của doanh nghiệp hoặc chi nhánh). Báo cáo kiểm toán phải có tiêu đề chỉ rõ đó là Báo cáo kiểm toán độc lập (xem hướng dẫn tại đoạn A15 Chuẩn mực này).

Người nhận báo cáo kiểm toán

22. Báo cáo kiểm toán phải chỉ rõ người nhận báo cáo kiểm toán tùy theo từng cuộc kiểm toán (xem hướng dẫn tại đoạn A16 Chuẩn mực này).

Mở đầu của báo cáo kiểm toán

23. Mở đầu của báo cáo kiểm toán phải (xem hướng dẫn tại đoạn A17 - A19 Chuẩn mực này):

(a) Nêu rõ tên đơn vị có báo cáo tài chính đã được kiểm toán;

(b) Nêu rõ rằng báo cáo tài chính đã được kiểm toán;

(c) Nêu rõ tiêu đề của từng báo cáo cấu thành bộ báo cáo tài chính;

(d) Tham chiếu đến phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác;

(e) Nêu rõ ngày kết thúc kỳ kế toán hoặc kỳ kế toán của từng báo cáo cấu thành bộ báo cáo tài chính;

(f) Nêu rõ ngày lập và số trang của báo cáo tài chính đã được kiểm toán.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

24. Mục này trong báo cáo kiểm toán mô tả trách nhiệm của những người chịu trách nhiệm lập và trình bày báo cáo tài chính tại đơn vị được kiểm toán. Báo cáo kiểm toán không nhất thiết phải đề cập một cách cụ thể đến “Ban Giám đốc” mà sẽ sử dụng thuật ngữ thích hợp, tùy thuộc vào cơ cấu tổ chức của đơn vị được kiểm toán, như Ban quản lý dự án, Ban Giám hiệu...

25. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Trách nhiệm của Ban Giám đốc (hay một thuật ngữ thích hợp khác).”

26. Báo cáo kiểm toán phải mô tả trách nhiệm của Ban Giám đốc trong việc lập và trình bày báo cáo tài chính, trong đó giải thích thêm rằng Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc do nhầm lẫn (xem hướng dẫn tại đoạn A20 - A23 Chuẩn mực này).

27. Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, phần giải thích về trách nhiệm của Ban Giám đốc đối với báo cáo tài chính trong báo cáo kiểm toán phải đề cập đến “trách nhiệm lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty”.

Trách nhiệm của kiểm toán viên

28. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Trách nhiệm của Kiểm toán viên”.

29. Báo cáo kiểm toán phải nêu rõ trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả cuộc kiểm toán (xem hướng dẫn tại đoạn A24 Chuẩn mực này).

30. Báo cáo kiểm toán phải nêu rõ rằng công việc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Báo cáo kiểm toán cũng phải giải thích rằng các chuẩn mực đó yêu cầu kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, phải lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính có còn sai sót trọng yếu hay không (xem hướng dẫn tại đoạn A25 - A26 Chuẩn mực này).

31. Báo cáo kiểm toán phải mô tả về cuộc kiểm toán bằng cách nêu rõ:

(a) Công việc kiểm toán bao gồm thực hiện các thủ tục để thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính;

(b) Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính, do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá rủi ro, kiểm toán viên xem xét kiểm soát nội bộ của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị. Trong trường hợp kiểm toán viên cũng có trách nhiệm đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ cùng với việc kiểm toán báo cáo tài chính, kiểm toán viên sẽ bỏ đi đoạn nói rằng việc kiểm toán viên xem xét kiểm soát nội bộ không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị;

(c) Công việc kiểm toán cũng bao gồm việc đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

32. Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, phần mô tả về cuộc kiểm toán trong báo cáo kiểm toán phải đề cập đến “trách nhiệm lập và trình bày trung thực và hợp lý các báo cáo tài chính của đơn vị”.

33. Báo cáo kiểm toán phải nêu rõ liệu kiểm toán viên có tin tưởng rằng các bằng chứng kiểm toán mà kiểm toán viên đã thu thập được là đầy đủ và thích hợp để làm cơ sở đưa ra ý kiến kiểm toán hay không.

Ý kiến của kiểm toán viên

34. Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Ý kiến của kiểm toán viên”.

35. Khi đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, trừ khi pháp luật có quy định khác, ý kiến kiểm toán phải sử dụng mẫu câu sau: “Báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu,…phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (xem hướng dẫn tại đoạn A27 - A33 Chuẩn mực này).

36. Khi đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính được lập theo khuôn khổ về tuân thủ, ý kiến kiểm toán phải nêu rõ là báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] (xem hướng dẫn tại đoạn A27, A29 - A33 Chuẩn mực này).

37. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được đề cập đến trong ý kiến kiểm toán không phải là các chuẩn mực kế toán Việt Nam, chế độ kế toán doanh nghiệp Việt Nam và các quy định có liên quan đến việc lập và trình bày báo cáo tài chính của Việt Nam hoặc chuẩn mực lập và trình bày báo cáo tài chính quốc tế do Uỷ ban Chuẩn mực Kế toán Quốc tế ban hành hay các chuẩn mực kế toán công quốc tế do Uỷ ban Chuẩn mực Kế toán Công Quốc tế ban hành, ý kiến kiểm toán phải chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính đó.

Các trách nhiệm báo cáo khác

38. Trong báo cáo kiểm toán về báo cáo tài chính, nếu kiểm toán viên nêu thêm các trách nhiệm báo cáo khác ngoài trách nhiệm của kiểm toán viên là báo cáo về báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam, các trách nhiệm báo cáo khác này phải được nêu trong một phần riêng trong báo cáo kiểm toán có tiêu đề là “Báo cáo về các yêu cầu khác của pháp luật và các quy định” hoặc được đặt tiêu đề khác phù hợp với nội dung của mục đó (xem hướng dẫn tại đoạn A34 - A35 Chuẩn mực này).

39. Nếu báo cáo kiểm toán có một phần riêng về các trách nhiệm báo cáo khác, các tiêu đề, giải thích và thuyết minh được đề cập đến trong các đoạn 23 - 37 Chuẩn mực này phải được đặt dưới phụ đề “Báo cáo về báo cáo tài chính.” Phần “Báo cáo về các yêu cầu khác của pháp luật và các quy định” phải được đặt ngay sau phần “Báo cáo về báo cáo tài chính” (xem hướng dẫn tại đoạn A36 Chuẩn mực này).

Chữ ký của kiểm toán viên

40. Báo cáo kiểm toán phải có 2 chữ ký, gồm chữ ký của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và chữ ký của thành viên Ban Giám đốc là người đại diện theo pháp luật phụ trách tổng thể cuộc kiểm toán. Dưới mỗi chữ ký nói trên phải ghi rõ họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán (Giấy CN ĐKHN kiểm toán). Trên chữ ký của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh doanh nghiệp kiểm toán) phát hành báo cáo kiểm toán (xem hướng dẫn tại đoạn A37 Chuẩn mực này).

Ngày lập báo cáo kiểm toán

41. Ngày lập báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính, bao gồm các bằng chứng chứng minh rằng (xem hướng dẫn tại đoạn A38 - A41 Chuẩn mực này):

(a) Tất cả các báo cáo cấu thành bộ báo cáo tài chính, bao gồm các thuyết minh liên quan, đã được lập;

(b) Những người có thẩm quyền đã xác nhận trách nhiệm của họ đối với các báo cáo tài chính này.

Ngày lập báo cáo kiểm toán cũng không được trước ngày lập báo cáo tài chính.

Tên và địa chỉ doanh nghiệp kiểm toán

42. Báo cáo kiểm toán phải ghi rõ tên và địa chỉ doanh nghiệp kiểm toán.

Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định

43. Nếu pháp luật và các quy định yêu cầu kiểm toán viên lập báo cáo kiểm toán theo cách trình bày hoặc ngôn từ cụ thể thì báo cáo kiểm toán chỉ được tham chiếu đến các chuẩn mực kiểm toán Việt Nam khi báo cáo kiểm toán bao gồm tối thiểu các nội dung sau (xem hướng dẫn tại đoạn A42 Chuẩn mực này):

(a) Số hiệu và tiêu đề báo cáo kiểm toán;

(b) Người nhận báo cáo kiểm toán, tùy theo từng cuộc kiểm toán;

(c) Mở đầu của báo cáo kiểm toán, trong đó ghi rõ các báo cáo tài chính đã được kiểm toán;

(d) Đoạn mô tả về trách nhiệm của Ban Giám đốc (hoặc thuật ngữ phù hợp khác, xem đoạn 24 Chuẩn mực này) đối với việc lập và trình bày báo cáo tài chính;

(e) Đoạn mô tả về trách nhiệm của kiểm toán viên là phải đưa ra ý kiến kiểm toán về báo cáo tài chính và phạm vi của cuộc kiểm toán, bao gồm:

- Tham chiếu đến các chuẩn mực kiểm toán Việt Nam, pháp luật và các quy định;

- Mô tả cuộc kiểm toán theo các chuẩn mực này;

(f) Đoạn ý kiến kiểm toán bao gồm ý kiến về báo cáo tài chính và tham chiếu đến khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập và trình bày báo cáo tài chính (bao gồm việc chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính mà không phải là các chuẩn mực kế toán Việt Nam, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính của Việt Nam hoặc các chuẩn mực lập và trình bày báo cáo tài chính quốc tế hay các chuẩn mực kế toán công quốc tế, xem đoạn 37 Chuẩn mực này);

(g) Chữ ký, họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán. Trên chữ ký của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh doanh nghiệp kiểm toán) phát hành báo cáo;

(h) Ngày lập báo cáo kiểm toán;

(i) Tên và địa chỉ doanh nghiệp kiểm toán.

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo cả chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán khác

44. Kiểm toán viên có thể phải tiến hành cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam, nhưng ngoài ra cũng có thể phải tuân thủ các chuẩn mực kiểm toán khác khi tiến hành cuộc kiểm toán. Trong trường hợp này, báo cáo kiểm toán có thể tham chiếu đến các chuẩn mực kiểm toán đó cùng với chuẩn mực kiểm toán Việt Nam, nhưng kiểm toán viên chỉ được làm như vậy khi (xem hướng dẫn tại đoạn A43 - A44 Chuẩn mực này):

(a) Không có mâu thuẫn giữa các yêu cầu của chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán khác mà trong trường hợp đặc biệt, việc áp dụng khác dẫn đến việc kiểm toán viên (i) đưa ra một ý kiến kiểm toán khác, hoặc (ii) không đưa vào báo cáo kiểm toán một đoạn “Vấn đề cần nhấn mạnh” theo yêu cầu của các chuẩn mực kiểm toán Việt Nam;

(b) Báo cáo kiểm toán bao gồm tối thiểu các nội dung được nêu trong đoạn 43(a) - (i) Chuẩn mực này khi kiểm toán viên sử dụng cách trình bày hoặc ngôn từ do chuẩn mực kiểm toán khác quy định. Tham chiếu đến pháp luật và các quy định được đề cập trong đoạn 43(e) Chuẩn mực này sẽ được hiểu là tham chiếu tới các chuẩn mực kiểm toán khác. Do đó, báo cáo kiểm toán phải chỉ rõ các chuẩn mực kiểm toán đó.

45. Khi báo cáo kiểm toán tham chiếu đến cả các chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán khác, báo cáo kiểm toán cần nêu rõ các chuẩn mực kiểm toán khác đó là do cơ quan nào ban hành.

Các thông tin bổ sung được trình bày cùng báo cáo tài chính (xem hướng dẫn tại đoạn A45 - A51 Chuẩn mực này)

46. Nếu trong báo cáo tài chính đã được kiểm toán có trình bày các thông tin bổ sung không được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên phải đánh giá liệu những thông tin bổ sung đó có được tách biệt rõ ràng khỏi báo cáo tài chính đã được kiểm toán hay không. Nếu những thông tin bổ sung đó không được tách biệt rõ ràng khỏi báo cáo tài chính đã được kiểm toán, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán thay đổi cách trình bày các thông tin bổ sung chưa được kiểm toán này. Nếu Ban Giám đốc từ chối thay đổi, kiểm toán viên phải giải thích trong báo cáo kiểm toán rằng các thông tin bổ sung đó chưa được kiểm toán.

47. Các thông tin bổ sung mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu nhưng do nội dung hoặc cách trình bày mà các thông tin này không được tách biệt rõ ràng khỏi báo cáo tài chính và vẫn là một phần không thể tách rời của báo cáo tài chính thì các thông tin này vẫn thuộc phạm vi của ý kiến kiểm toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực Kiểm toán Việt Nam số 200.

Các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán (hướng dẫn đoạn 12 Chuẩn mực này)

A1. Ban Giám đốc đưa ra một số xét đoán về các số liệu và thuyết minh trong báo cáo tài chính.

A2. Phụ lục 02 Chuẩn mực kiểm toán Việt Nam số 260 có đề cập đến các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán. Khi xem xét các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán, kiểm toán viên có thể nhận biết được sự thiên lệch trong các xét đoán của Ban Giám đốc. Kiểm toán viên có thể kết luận rằng tác động cộng hưởng của sự thiên lệch cùng với ảnh hưởng của các sai sót chưa được điều chỉnh làm cho báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu. Các dấu hiệu cho thấy sự thiên lệch có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu hay không, bao gồm:

(1) Việc điều chỉnh có chọn lọc các sai sót đã trao đổi với Ban Giám đốc trong quá trình kiểm toán (ví dụ, chỉ điều chỉnh các sai sót làm tăng lợi nhuận báo cáo mà không điều chỉnh các sai sót làm giảm lợi nhuận báo cáo);

(2) Sự thiên lệch của Ban Giám đốc khi đưa ra các ước tính kế toán.

A3. Đoạn 21 Chuẩn mực kiểm toán Việt Nam số 540 đề cập đến sự thiên lệch của Ban Giám đốc khi đưa ra các ước tính kế toán. Các dấu hiệu cho thấy có thể có sự thiên lệch của Ban Giám đốc không tạo thành sai sót khi xem xét tính hợp lý của các ước tính kế toán riêng lẻ. Tuy nhiên, các dấu hiệu đó có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có còn sai sót trọng yếu hay không.

Thuyết minh về ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính (hướng dẫn đoạn 13(e) Chuẩn mực này)

A4. Báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung thường trình bày về tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị. Trong trường hợp đó, kiểm toán viên đánh giá liệu báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị hay không.

Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 15 Chuẩn mực này)

A5. Như đã giải thích trong đoạn A2 - A3 Chuẩn mực kiểm toán Việt Nam số 200, khi lập và trình bày báo cáo tài chính, Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cần đưa vào báo cáo tài chính một đoạn mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn mô tả này rất quan trọng vì nó giúp người sử dụng báo cáo tài chính hiểu được khuôn khổ về lập và trình bày báo cáo tài chính đã được áp dụng.

A6. Đoạn mô tả rằng báo cáo tài chính được lập theo một khuôn khổ nhất định về lập và trình bày báo cáo tài chính được áp dụng chỉ thích hợp khi báo cáo tài chính tuân thủ tất cả các yêu cầu đang có hiệu lực của khuôn khổ đó trong kỳ kế toán mà báo cáo tài chính phản ánh.

A7. Nếu đoạn mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có những từ ngữ không cụ thể hoặc có hạn chế (ví dụ, “báo cáo tài chính tuân thủ phần lớn các chuẩn mực kế toán Việt Nam”) thì đoạn mô tả đó không được coi là mô tả đầy đủ về khuôn khổ về lập và trình bày báo cáo tài chính vì có thể làm cho người sử dụng báo cáo tài chính hiểu sai.

Tham chiếu đến nhiều hơn một khuôn khổ về lập và trình bày báo cáo tài chính

A8. Trong một số trường hợp, báo cáo tài chính có thể được lập theo hai khuôn khổ về lập và trình bày báo cáo tài chính (ví dụ, chuẩn mực kế toán Việt Nam, chế độ kế toán (doanh nghiệp) Việt Nam và chuẩn mực lập và trình bày báo cáo tài chính quốc tế). Điều này có thể do Ban Giám đốc bắt buộc phải hoặc tự nguyện lựa chọn lập báo cáo tài chính theo cả hai khuôn khổ mà cả hai khuôn khổ đó đều là khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn mô tả đó chỉ phù hợp khi báo cáo tài chính tuân thủ riêng lẻ từng khuôn khổ. Để được coi là tuân thủ cả hai khuôn khổ, báo cáo tài chính cần phải đồng thời tuân thủ cả hai khuôn khổ mà không cần đối chiếu các báo cáo lập theo hai khuôn khổ khác nhau đó. Trên thực tế, việc tuân thủ đồng thời cả hai khuôn khổ là điều khó có thể thực hiện, trừ khi Việt Nam đã áp dụng khuôn khổ về lập và trình bày báo cáo tài chính thứ hai (ví dụ như Chuẩn mực lập và trình bày báo cáo tài chính quốc tế) như là khuôn khổ quốc gia về lập và trình bày báo cáo tài chính hoặc đã loại bỏ tất cả các rào cản nhằm tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính đó.

A9. Khi báo cáo tài chính của một đơn vị được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính (ví dụ chuẩn mực kế toán Việt Nam – VAS) có thuyết minh hoặc thông tin bổ sung để đối chiếu các thông tin trong báo cáo tài chính này với các thông tin của cùng đơn vị đó nhưng được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính khác (ví dụ, chuẩn mực lập và trình bày báo cáo tài chính quốc tế - IFRS), thì báo cáo tài chính này (VAS) không được coi là lập theo khuôn khổ khác đó (IFRS). Lý do là báo cáo tài chính này (VAS) không chứa đựng tất cả các thông tin mà khuôn khổ về lập và trình bày báo cáo tài chính khác đó (IFRS) yêu cầu.

A10. Tuy nhiên, báo cáo tài chính có thể được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và trong thuyết minh báo cáo tài chính có thêm mô tả về mức độ tuân thủ của báo cáo đối với một khuôn khổ về lập và trình bày báo cáo tài chính khác (ví dụ, báo cáo tài chính được lập theo chuẩn mực kế toán Việt Nam có mô tả mức độ tuân thủ chuẩn mực lập và trình bày báo cáo tài chính quốc tế). Đoạn mô tả đó là thông tin tài chính bổ sung và như đã nêu trong đoạn 47 Chuẩn mực này, được xem là một phần không thể tách rời của báo cáo tài chính và cũng thuộc phạm vi của ý kiến kiểm toán.

Dạng ý kiến kiểm toán (hướng dẫn đoạn 18 - 19 Chuẩn mực này)

A11. Có những trường hợp báo cáo tài chính dù đã được lập theo các quy định của khuôn khổ về trình bày hợp lý nhưng vẫn không đạt được mục tiêu trình bày hợp lý. Trong trường hợp đó, Ban Giám đốc có thể thuyết minh thêm trong báo cáo tài chính những nội dung mà khuôn khổ về lập và trình bày báo cáo tài chính không quy định, hoặc trong một số trường hợp rất hãn hữu, Ban Giám đốc có thể không tuân thủ một quy định của khuôn khổ về lập và trình bày báo cáo tài chính nhằm đạt được mục tiêu trình bày hợp lý báo cáo tài chính.

A12. Rất ít khi kiểm toán viên coi báo cáo tài chính được lập theo khuôn khổ về tuân thủ là gây hiểu sai nếu, theo đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210, kiểm toán viên đã xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính đó là có thể chấp nhận được.

Báo cáo kiểm toán (hướng dẫn đoạn 20 Chuẩn mực này)

A13. Báo cáo kiểm toán bằng văn bản bao gồm cả các báo cáo phát hành dưới dạng in ra giấy và bằng các phương tiện điện tử (nếu có).

A14. Phụ lục của Chuẩn mực này là ví dụ minh họa về các báo cáo kiểm toán về báo cáo tài chính, có các nội dung được trình bày ở các đoạn 21 - 42 nêu trên.

Báo cáo kiểm toán cho các cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam

Tiêu đề báo cáo kiểm toán (hướng dẫn đoạn 21 Chuẩn mực này)

A15. Tiêu đề báo cáo kiểm toán phải chỉ rõ đó là báo cáo của kiểm toán độc lập, ví dụ “Báo cáo kiểm toán độc lập”, xác nhận và khẳng định rằng kiểm toán viên đáp ứng chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan về tính độc lập và do đó, phân biệt rõ giữa báo cáo kiểm toán độc lập với các báo cáo do các đối tượng khác phát hành.

Người nhận báo cáo kiểm toán (hướng dẫn đoạn 22 Chuẩn mực này)

A16. Pháp luật và các quy định của Việt Nam quy định rõ người nhận báo cáo kiểm toán. Người nhận báo cáo kiểm toán là những người mà báo cáo được lập cho họ sử dụng, thường là các cổ đông, Ban quản trị hoặc Ban Giám đốc của đơn vị có báo cáo tài chính được kiểm toán.

Mở đầu của báo cáo kiểm toán (hướng dẫn đoạn 23 Chuẩn mực này)

A17. Mở đầu của báo cáo kiểm toán nói rõ rằng kiểm toán viên đã kiểm toán các báo cáo tài chính kèm theo của đơn vị, bao gồm [nêu đầy đủ tiêu đề của từng báo cáo tài chính cấu thành bộ báo cáo tài chính đầy đủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nêu rõ ngày kết thúc kỳ kế toán hoặc kỳ kế toán của từng báo cáo tài chính] và phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

A18. Nếu kiểm toán viên biết được rằng các báo cáo tài chính đã được kiểm toán sẽ được đưa vào một tài liệu trong đó chứa các thông tin khác (như báo cáo thường niên), kiểm toán viên cần phải xem xét, nếu hình thức trình bày cho phép, xác định rõ số trang mà báo cáo tài chính đã kiểm toán được trình bày. Điều này sẽ giúp người sử dụng báo cáo xác định rõ báo cáo tài chính mà báo cáo kiểm toán tham chiếu đến.

A19. Báo cáo kiểm toán trình bày ý kiến kiểm toán về một bộ báo cáo tài chính đầy đủ theo định nghĩa trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Ví dụ, phần lớn các khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung quy định một bộ báo cáo tài chính đầy đủ gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ, phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Tại một số nước, cũng như tại Việt Nam, các thông tin bổ sung cũng có thể được coi là một phần không thể tách rời của báo cáo tài chính.

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính (hướng dẫn đoạn 26 Chuẩn mực này)

A20. Đoạn 13(j) Chuẩn mực kiểm toán Việt Nam số 200 trình bày cơ sở để tiến hành cuộc kiểm toán theo các chuẩn mực kiểm toán Việt Nam liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp). Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) chịu trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm cả việc trình bày hợp lý báo cáo tài chính trong các trường hợp cần thiết. Ban Giám đốc cũng chịu trách nhiệm đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo việc lập báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn. Đoạn mô tả về trách nhiệm của Ban Giám đốc trong báo cáo kiểm toán đề cập đến cả hai trách nhiệm trên của Ban Giám đốc vì điều này giúp giải thích cho người sử dụng báo cáo về cơ sở tiến hành kiểm toán.

A21. Trong một số trường hợp cần thiết, kiểm toán viên có thể bổ sung thêm vào đoạn mô tả về trách nhiệm của Ban Giám đốc trong đoạn 26 Chuẩn mực này để phản ánh thêm các trách nhiệm của Ban Giám đốc đơn vị được kiểm toán liên quan đến việc lập và trình bày báo cáo tài chính theo quy định của của từng nước hoặc do bản chất của đơn vị được kiểm toán.

A22. Đoạn 26 Chuẩn mực này nhất quán với phần mô tả trách nhiệm được thỏa thuận trong hợp đồng kiểm toán hoặc các thỏa thuận phù hợp khác bằng văn bản theo yêu cầu của Chuẩn mực kiểm toán Việt Nam số 210 (đoạn 06(b)(i) - (ii)). Chuẩn mực kiểm toán Việt Nam số 210 tạo cho kiểm toán viên một sự linh hoạt nhất định khi giải thích rằng, nếu pháp luật và các quy định có đề cập đến trách nhiệm của Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) liên quan đến việc lập và trình bày báo cáo tài chính, kiểm toán viên có thể quyết định dựa trên xét đoán của mình rằng pháp luật và các quy định đã bao hàm các trách nhiệm của Ban Giám đốc tương đương với các trách nhiệm được nêu ra trong Chuẩn mực kiểm toán Việt Nam số 210. Kiểm toán viên có thể sử dụng các ngôn từ theo pháp luật và các quy định để mô tả các trách nhiệm tương đương đó trong hợp đồng kiểm toán, thư hẹn kiểm toán hoặc các thoả thuận phù hợp khác bằng văn bản. Trong trường hợp này, các ngôn từ đó cũng có thể được sử dụng trong báo cáo kiểm toán để mô tả trách nhiệm của Ban Giám đốc như đoạn 26 Chuẩn mực này yêu cầu. Trong các trường hợp khác, kể cả trường hợp kiểm toán viên quyết định không sử dụng các ngôn từ theo pháp luật và các quy định trong hợp đồng kiểm toán, thì các ngôn từ của đoạn 26 Chuẩn mực này được sử dụng.

A23. Tại Việt Nam, pháp luật và các quy định có liên quan đến trách nhiệm của Ban Giám đốc có thể đề cập cụ thể đến trách nhiệm đối với sự đầy đủ của chứng từ kế toán, sổ kế toán hoặc hệ thống kế toán. Do các chứng từ kế toán, sổ kế toán, và hệ thống kế toán là một phần không thể tách rời của kiểm soát nội bộ (theo định nghĩa trong đoạn 04(c) Chuẩn mực kiểm toán Việt Nam số 315), nên đoạn mô tả về trách nhiệm của Ban Giám đốc trong Chuẩn mực kiểm toán Việt Nam số 210 và đoạn 26 Chuẩn mực này không đề cập đến các trách nhiệm này của Ban Giám đốc.

Trách nhiệm của kiểm toán viên (hướng dẫn đoạn 29 - 30 Chuẩn mực này)

A24. Báo cáo kiểm toán nêu rõ trách nhiệm của kiểm toán viên là đưa ra ý kiến kiểm toán về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán, nhằm phân biệt rõ trách nhiệm của kiểm toán viên với trách nhiệm của Ban Giám đốc đơn vị trong việc lập và trình bày báo cáo tài chính.

A25. Việc tham chiếu đến các chuẩn mực được áp dụng sẽ giúp người sử dụng báo cáo kiểm toán ý thức được rằng công việc kiểm toán đã được thực hiện theo các chuẩn mực kiểm toán đã được ban hành.

A26. Theo đoạn 20 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên và doanh nghiệp kiểm toán không được tuyên bố trong báo cáo kiểm toán là đã tuân thủ các chuẩn mực kiểm toán Việt Nam nếu kiểm toán viên và doanh nghiệp kiểm toán không đảm bảo tuân thủ các yêu cầu của Chuẩn mực kiểm toán Việt Nam số 200 và toàn bộ các chuẩn mực kiểm toán khác liên quan đến cuộc kiểm toán.

Ý kiến của kiểm toán viên (hướng dẫn đoạn 35 - 37 Chuẩn mực này)

Ngôn từ trong ý kiến kiểm toán theo pháp luật và các quy định

A27. Chuẩn mực kiểm toán Việt Nam số 210 giải thích rằng trong một số trường hợp, pháp luật hoặc các quy định khác có thể có những yêu cầu về ngôn từ trong báo cáo kiểm toán (đặc biệt là ý kiến kiểm toán) khác một cách đáng kể so với quy định của các chuẩn mực kiểm toán Việt Nam. Trong trường hợp này, Chuẩn mực kiểm toán Việt Nam số 210 yêu cầu kiểm toán viên phải đánh giá:

(a) Liệu người sử dụng báo cáo tài chính có hiểu sai về mức độ đảm bảo đạt được trong cuộc kiểm toán báo cáo tài chính hay không và, nếu như vậy,

(b) Liệu các thuyết minh bổ sung trong báo cáo kiểm toán có thể giúp người đọc báo cáo kiểm toán hiểu đúng hay không.

Nếu kiểm toán viên xét thấy các thuyết minh bổ sung trong báo cáo kiểm toán không thể giúp người đọc báo cáo kiểm toán hiểu đúng, Chuẩn mực kiểm toán Việt Nam số 210 yêu cầu kiểm toán viên không được chấp nhận hợp đồng kiểm toán, trừ khi pháp luật và các quy định yêu cầu kiểm toán viên phải chấp nhận. Theo Chuẩn mực kiểm toán Việt Nam số 210, một cuộc kiểm toán được tiến hành theo yêu cầu của pháp luật và các quy định nói trên không được coi là tuân thủ các chuẩn mực kiểm toán Việt Nam. Do đó, kiểm toán viên không được đề cập trong báo cáo kiểm toán rằng cuộc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán Việt Nam (xem đoạn 21 Chuẩn mực kiểm toán Việt Nam số 210).

“Phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”

A28. Pháp luật và các quy định liên quan đến việc kiểm toán báo cáo tài chính ở Việt Nam quy định việc sử dụng cụm từ “phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”. Nếu pháp luật và các quy định yêu cầu sử dụng các thuật ngữ khác nhau thì cũng không ảnh hưởng đến yêu cầu đối với kiểm toán viên trong việc đánh giá sự trung thực và hợp lý của báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được quy định tại đoạn 14 Chuẩn mực này.

Mô tả về thông tin trình bày trong báo cáo tài chính

A29. Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, kiểm toán viên cần nêu rõ trong ý kiến kiểm toán rằng báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, các thông tin mà báo cáo tài chính phải trình bày, ví dụ, nhiều khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung yêu cầu báo cáo tài chính phải trình bày về tình hình tài chính của đơn vị tại ngày kết thúc kỳ kế toán, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho kỳ kế toán kết thúc cùng ngày.

Mô tả về khuôn khổ lập và trình bày báo cáo tài chính được áp dụng và ảnh hưởng của khuôn khổ này đến ý kiến kiểm toán

A30. Việc chỉ rõ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong ý kiến kiểm toán giúp người sử dụng báo cáo kiểm toán hiểu về bối cảnh đưa ra ý kiến kiểm toán mà không nhằm mục đích hạn chế việc đánh giá theo yêu cầu trong đoạn 14 Chuẩn mực này. Khuôn khổ về lập và trình bày báo cáo tài chính áp dụng được thể hiện bằng các cụm từ như: “…theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam” hoặc “…theo các nguyên tắc kế toán được áp dụng rộng rãi tại nước …”

A31. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng bao gồm các chuẩn mực kế toán và các yêu cầu của pháp luật và các quy định, khuôn khổ về lập và trình bày báo cáo tài chính đó được chỉ rõ bằng cụm từ “…theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính”. Đoạn 18 Chuẩn mực kiểm toán Việt Nam số 210 đề cập đến các trường hợp có sự mâu thuẫn giữa các yêu cầu của chuẩn mực kế toán và các yêu cầu của pháp luật và các quy định.

A32. Như đã nêu rõ trong đoạn A8 Chuẩn mực này, báo cáo tài chính có thể được lập và trình bày theo hai khuôn khổ về lập và trình bày báo cáo tài chính, đều là các khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Theo đó, mỗi khuôn khổ được xem xét riêng biệt khi hình thành ý kiến kiểm toán về báo cáo tài chính, và ý kiến kiểm toán theo đoạn 35 - 36 Chuẩn mực này tham chiếu đến cả hai khuôn khổ về lập và trình bày báo cáo tài chính như sau:

(a) Nếu báo cáo tài chính tuân thủ từng khuôn khổ riêng thì hai ý kiến kiểm toán được đưa ra: (1) ý kiến kiểm toán về việc báo cáo tài chính được lập phù hợp với một trong hai khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (ví dụ chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam) và (2) ý kiến kiểm toán về việc báo cáo tài chính được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính còn lại (ví dụ chuẩn mực lập và trình bày báo cáo tài chính quốc tế). Những ý kiến này có thể được trình bày riêng hoặc trình bày trong cùng một câu (ví dụ, “báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính, đồng thời phù hợp với các chuẩn mực lập và trình bày báo cáo tài chính quốc tế”).

(b) Nếu báo cáo tài chính chỉ tuân thủ một trong hai khuôn khổ về lập và trình bày báo cáo tài chính, kiểm toán viên có thể đưa ra ý kiến chấp nhận toàn phần là báo cáo tài chính được lập và trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được tuân thủ đó (ví dụ chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam) và đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần liên quan đến khuôn khổ về lập và trình bày báo cáo tài chính còn lại (ví dụ chuẩn mực lập và trình bày báo cáo tài chính quốc tế) theo Chuẩn mực kiểm toán Việt Nam số 705.

A33. Như đã nêu trong đoạn A10 Chuẩn mực này, báo cáo tài chính có thể tuân thủ một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và kèm theo thuyết minh về mức độ tuân thủ đối với một khuôn khổ về lập và trình bày báo cáo tài chính khác. Như đã giải thích trong đoạn A46 Chuẩn mực này, thông tin bổ sung này thuộc phạm vi của ý kiến kiểm toán vì nó không thể được tách biệt rõ ràng khỏi báo cáo tài chính.

(a) Nếu thuyết minh sai về mức độ tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính khác nói trên, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo Chuẩn mực kiểm toán Việt Nam số 705.

(b) Nếu thuyết minh không sai, nhưng kiểm toán viên nhận thấy thuyết minh đó là quan trọng để giúp người sử dụng hiểu đúng về báo cáo tài chính, kiểm toán viên cần bổ sung một đoạn “Vấn đề cần nhấn mạnh”, theo Chuẩn mực kiểm toán Việt Nam số 706, để hướng sự chú ý đến thuyết minh đó.

Các trách nhiệm báo cáo khác (hướng dẫn đoạn 38 - 39 Chuẩn mực này)

A34. Ở Việt Nam, kiểm toán viên có thể có thêm trách nhiệm báo cáo về các vấn đề khác, ngoài trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định của các chuẩn mực kiểm toán Việt Nam. Ví dụ, kiểm toán viên có thể được yêu cầu báo cáo về các vấn đề nhất định mà kiểm toán viên phát hiện ra trong quá trình kiểm toán. Ngoài ra, kiểm toán viên có thể phải thực hiện và báo cáo về một số thủ tục kiểm toán bổ sung hoặc đưa ra ý kiến về một số vấn đề cụ thể, ví dụ về sự đầy đủ của các chứng từ kế toán, sổ kế toán của đơn vị.

A35. Trong một số trường hợp, pháp luật và các quy định có liên quan có thể yêu cầu hoặc cho phép kiểm toán viên báo cáo về các trách nhiệm khác này trong báo cáo kiểm toán về báo cáo tài chính. Trong các trường hợp khác, kiểm toán viên có thể phải hoặc được phép báo cáo về các trách nhiệm này trong một báo cáo riêng.

A36. Các trách nhiệm báo cáo khác này được trình bày trong một mục riêng của báo cáo kiểm toán để phân biệt rõ các trách nhiệm này với trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam. Mục riêng này có thể bao gồm các tiêu đề nhỏ, nếu phù hợp, để khái quát nội dung của các đoạn mô tả các trách nhiệm báo cáo khác.

Chữ ký của kiểm toán viên (hướng dẫn đoạn 40 Chuẩn mực này)

A37. Báo cáo kiểm toán phải có 2 chữ ký của 2 kiểm toán viên hành nghề, dưới mỗi chữ ký phải ghi rõ họ và tên, số đăng ký hành nghề kiểm toán. Chữ ký thứ nhất trên báo cáo kiểm toán là của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và chữ ký thứ hai là của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo kiểm toán phải là thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán.

Kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán chịu trách nhiệm ký tên trên báo cáo kiểm toán là người có vai trò quan trọng ngay sau thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, chịu trách nhiệm trực tiếp trong việc chỉ đạo, thực hiện, giám sát, soát xét công việc của nhóm kiểm toán. Doanh nghiệp kiểm toán quy định cụ thể trách nhiệm, nghĩa vụ của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán.

Trên chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo kiểm toán. Giữa các trang của báo cáo kiểm toán và báo cáo tài chính đã được kiểm toán phải đóng dấu giáp lai bằng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh).

Ngày lập báo cáo kiểm toán (hướng dẫn đoạn 41 Chuẩn mực này)

A38. Ngày lập báo cáo kiểm toán sẽ thông báo cho người sử dụng báo cáo kiểm toán biết rằng kiểm toán viên đã xem xét ảnh hưởng của các sự kiện và giao dịch phát sinh mà kiểm toán viên biết được cho tới thời điểm ký báo cáo kiểm toán. Trách nhiệm của kiểm toán viên đối với các sự kiện và giao dịch phát sinh sau ngày lập báo cáo kiểm toán được quy định tại đoạn 10 - 17 Chuẩn mực kiểm toán Việt Nam số 560.

A39. Do ý kiến mà kiểm toán viên đưa ra là ý kiến kiểm toán về báo cáo tài chính và việc lập và trình bày báo cáo tài chính là trách nhiệm của Ban Giám đốc đơn vị được kiểm toán, nên kiểm toán viên không thể kết luận là đã thu thập đầy đủ bằng chứng kiểm toán thích hợp cho đến khi kiểm toán viên đã thu thập được bằng chứng chứng tỏ rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập và Ban Giám đốc chịu trách nhiệm đối với các báo cáo này.

A40. Pháp luật và các quy định của một số nước quy định rõ các cá nhân hay bộ phận (ví dụ, thành viên Hội đồng quản trị) chịu trách nhiệm xác nhận rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập, đồng thời xác định rõ quy trình phê duyệt cần thiết. Trong trường hợp này, kiểm toán viên phải thu thập bằng chứng về việc báo cáo tài chính đã được phê duyệt trước khi đề ngày lập báo cáo kiểm toán. Tuy nhiên, ở các nước khác, quá trình phê duyệt báo cáo tài chính không được quy định trong pháp luật và các quy định. Trong trường hợp này, kiểm toán viên cần xem xét các thủ tục mà đơn vị áp dụng trong việc lập và phê duyệt báo cáo tài chính cùng với việc xem xét cơ cấu tổ chức quản lý và quản trị của đơn vị để xác định các cá nhân hoặc bộ phận có thẩm quyền xác nhận rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập. Trong một vài trường hợp, pháp luật và các quy định xác định thời điểm trong quy trình lập báo cáo tài chính mà cuộc kiểm toán dự kiến được hoàn thành.

A41. Một số nước có quy định là báo cáo tài chính phải được các cổ đông phê duyệt lần cuối trước khi phát hành rộng rãi cho công chúng. Trong trường hợp này, sự phê duyệt cuối cùng của các cổ đông không phải là một thủ tục cần thiết để kiểm toán viên đưa ra kết luận đã thu thập đầy đủ bằng chứng kiểm toán thích hợp. Ngày phê duyệt báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam là ngày mà cấp có thẩm quyền của đơn vị xác định rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập, hoặc là ngày mà cấp có thẩm quyền của đơn vị xác nhận trách nhiệm của họ đối với các báo cáo tài chính này, tuỳ theo ngày nào diễn ra sớm hơn.

Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định (hướng dẫn đoạn 43 Chuẩn mực này)

A42. Đoạn A55 Chuẩn mực kiểm toán Việt Nam số 200 giải thích rằng kiểm toán viên có thể phải tuân thủ các yêu cầu của pháp luật và các quy định, ngoài việc tuân thủ các chuẩn mực kiểm toán Việt Nam. Trong trường hợp này, kiểm toán viên có thể phải sử dụng cách trình bày hoặc ngôn từ trong báo cáo kiểm toán khác với quy định trong chuẩn mực này. Như đã giải thích trong đoạn 04 Chuẩn mực này, khi cuộc kiểm toán đã được tiến hành theo các chuẩn mực kiểm toán Việt Nam, sự nhất quán trong báo cáo kiểm toán sẽ nâng cao độ tin cậy của báo cáo kiểm toán bằng việc tạo điều kiện nhận diện rõ ràng hơn các cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Nếu sự khác biệt giữa các yêu cầu của pháp luật và các quy định so với các chuẩn mực kiểm toán Việt Nam chỉ liên quan đến cách trình bày và ngôn từ trong báo cáo kiểm toán và báo cáo kiểm toán bao gồm các nội dung tối thiểu được quy định đoạn 43(a) - (i) Chuẩn mực này thì báo cáo kiểm toán có thể tham chiếu đến các chuẩn mực kiểm toán Việt Nam. Theo đó, trong những trường hợp như vậy, kiểm toán viên được coi là đã tuân thủ các chuẩn mực kiểm toán Việt Nam, cho dù cách trình bày và ngôn từ trong báo cáo kiểm toán là tuân theo các yêu cầu của pháp luật và các quy định. Nếu các yêu cầu của pháp luật và các quy định không mâu thuẫn với các chuẩn mực kiểm toán Việt Nam, việc áp dụng cách trình bày và ngôn từ theo chuẩn mực này giúp người sử dụng báo cáo kiểm toán dễ dàng nhận ra rằng báo cáo kiểm toán được lập dựa trên kết quả của cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam (Chuẩn mực kiểm toán Việt Nam số 210 đề cập đến các trường hợp pháp luật và các quy định yêu cầu về cách trình bày và ngôn từ trong báo cáo kiểm toán khác đáng kể so với yêu cầu của các chuẩn mực kiểm toán Việt Nam).

Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo cả chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán khác (hướng dẫn đoạn 44 Chuẩn mực này)

A43. Kiểm toán viên có thể nêu rõ trong báo cáo kiểm toán là cuộc kiểm toán đã được tiến hành theo đồng thời chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác khi kiểm toán viên tuân thủ các chuẩn mực kiểm toán Việt Nam đồng thời cũng tuân thủ các chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác có liên quan đến cuộc kiểm toán (xem đoạn A56 Chuẩn mực kiểm toán Việt Nam số 200).

A44. Việc tham chiếu đến cả chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác là không phù hợp nếu có mâu thuẫn giữa các yêu cầu của các chuẩn mực này dẫn tới việc kiểm toán viên đưa ra ý kiến khác nhau hoặc không trình bày một đoạn “Vấn đề cần nhấn mạnh” theo yêu cầu của các chuẩn mực kiểm toán Việt Nam trong những trường hợp cụ thể. Ví dụ, chuẩn mực kiểm toán của một quốc gia khác không cho phép kiểm toán viên trình bày trong báo cáo kiểm toán một đoạn “Vấn đề cần nhấn mạnh” về tính hoạt động liên tục của đơn vị, trong khi đoạn 19 Chuẩn mực kiểm toán Việt Nam số 570 lại yêu cầu kiểm toán viên phải trình bày đoạn “Vấn đề cần nhấn mạnh” trong trường hợp đó. Trong trường hợp này, báo cáo kiểm toán chỉ được tham chiếu đến các chuẩn mực kiểm toán (chuẩn mực kiểm toán Việt Nam, chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác) mà kiểm toán viên tuân thủ trong quá trình lập báo cáo kiểm toán.

Các thông tin bổ sung được trình bày cùng báo cáo tài chính (hướng dẫn đoạn 46 - 47 Chuẩn mực này)

A45. Trong một số trường hợp, đơn vị được kiểm toán có thể được pháp luật và các quy định yêu cầu hoặc có thể tự nguyện lựa chọn trình bày cùng với báo cáo tài chính các thông tin bổ sung mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu. Ví dụ, thông tin bổ sung có thể được trình bày để tăng thêm sự hiểu biết của người sử dụng báo cáo tài chính đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hoặc giải thích thêm về một số khoản mục cụ thể trên báo cáo tài chính. Thông tin này thường được trình bày trong các phụ lục hoặc thuyết minh bổ sung.

A46. Kiểm toán viên phải đưa ra ý kiến kiểm toán về các thông tin bổ sung không thể được tách biệt rõ ràng với báo cáo tài chính do nội dung và cách trình bày các thông tin đó. Ví dụ, các thuyết minh báo cáo tài chính phải có phần giải thích về mức độ tuân thủ của báo cáo tài chính đó với một khuôn khổ về lập và trình bày báo cáo tài chính khác. Kiểm toán viên cũng phải đưa ra ý kiến kiểm toán về các phụ lục hoặc thuyết minh bổ sung mà báo cáo tài chính tham chiếu đến.

A47. Nếu đoạn mô tả về các báo cáo cấu thành bộ báo cáo tài chính trong phần mở đầu của báo cáo kiểm toán đã tham chiếu đầy đủ đến các thuyết minh thì phần mở đầu báo kiểm toán không cần phải nêu cụ thể về các thông tin bổ sung thuộc phạm vi ý kiến kiểm toán.

A48. Pháp luật và các quy định có thể không yêu cầu phải kiểm toán thông tin bổ sung và Ban Giám đốc đơn vị được kiểm toán có thể không yêu cầu kiểm toán viên đưa các thông tin bổ sung vào phạm vi kiểm toán báo cáo tài chính.

A49. Kiểm toán viên có thể đánh giá liệu cách trình bày các thông tin bổ sung chưa được kiểm toán có thể gây hiểu lầm là các thông tin bổ sung này đã được kiểm toán hay không, ví dụ, vị trí các thông tin bổ sung chưa được kiểm toán trong báo cáo tài chính và các thông tin bổ sung đã được kiểm toán, và liệu các thông tin đó có được ghi rõ là “chưa được kiểm toán” hay không.

A50. Ban Giám đốc đơn vị được kiểm toán có thể thay đổi cách trình bày đối với các thông tin bổ sung chưa được kiểm toán, làm cho các thông tin đó có thể bị hiểu là đã được kiểm toán, ví dụ:

(1) Bỏ đi các tham chiếu từ báo cáo tài chính đến các phụ lục bổ sung chưa được kiểm toán hoặc đến các thuyết minh chưa được kiểm toán để phân biệt rõ các thông tin đã được kiểm toán và chưa được kiểm toán.

(2) Đặt các thông tin bổ sung chưa được kiểm toán ngoài báo cáo tài chính, hoặc nếu có thể, ít nhất gộp các thuyết minh chưa được kiểm toán và đặt cuối cùng sau các thuyết minh bắt buộc trong báo cáo tài chính và nêu rõ là các thuyết minh đó chưa được kiểm toán. Các thuyết minh chưa được kiểm toán bị trình bày lẫn với các thuyết minh đã được kiểm toán có thể bị hiểu sai là đã được kiểm toán.

A51. Thông tin bổ sung chưa được kiểm toán không có nghĩa là kiểm toán viên không có trách nhiệm xem xét các thông tin đó để xác định điểm không nhất quán trọng yếu so với báo cáo tài chính đã được kiểm toán. Trách nhiệm của kiểm toán viên đối với các thông tin bổ sung chưa được kiểm toán nhất quán với các trách nhiệm được quy định tại Chuẩn mực kiểm toán Việt Nam số 720.

Phụ lục

(Hướng dẫn đoạn A14 Chuẩn mực này)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH

Ví dụ 1:

Báo cáo kiểm toán về báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Ví dụ 1(a): Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ;

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính,

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Kiểm toán viên chỉ có trách nhiệm kiểm toán báo cáo tài chính.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 1(b): Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ;

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Ngoài trách nhiệm kiểm toán báo cáo tài chính, kiểm toán viên có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 1(c): Áp dụng cho trường hợp sau:

(1) Hai doanh nghiệp kiểm toán liên danh thực hiện hợp đồng kiểm toán

(2) Kiểm toán một bộ báo cáo tài chính đầy đủ;

(3) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(4) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(5) Ngoài trách nhiệm kiểm toán báo cáo tài chính, kiểm toán viên có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Công ty kiểm toán DEF

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi (Công ty kiểm toán XYZ và Công ty kiểm toán DEF) đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |  | Công ty kiểm toán DEF
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:… | Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 2:

Báo cáo kiểm toán về báo cáo tài chính được lập theo khuôn khổ về tuân thủ được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ theo yêu cầu của pháp luật và các quy định;

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính của Việt Nam (là khuôn khổ, gồm pháp luật và các quy định, được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng báo cáo tài chính, nhưng không phải là khuôn khổ về trình bày hợp lý);

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính của Công ty tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày Báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ‎ý kiến của chúng tôi, báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12 /20x1 đã được lập trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 3:

Báo cáo kiểm toán về báo cáo tài chính hợp nhất được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Ví dụ 3 (a): Áp dụng cho trường hợp sau:

(1) Kiểm toán báo tài chính hợp nhất do Ban Tổng Giám đốc công ty mẹ (Tập đoàn, Tổng Công ty) lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất;

(2) Các điều khoản của hợp đồng kiểm toán tập đoàn nêu rõ trách nhiệm của Ban Tổng Giám đốc đối với báo cáo tài chính hợp nhất theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Kiểm toán viên chỉ có trách nhiệm kiểm toán báo cáo tài chính hợp nhất.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Tập đoàn (Tổng Công ty) ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Tổng Giám đốc

Ban Tổng Giám đốc Tập đoàn (Tổng Công ty) chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Tổng Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Tập đoàn (Tổng Công ty) liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Tập đoàn (Tổng Công ty). Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Tổng Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi .

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính hợp nhất đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Tập đoàn (Tổng Công ty) ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 3(b): Áp dụng cho trường hợp sau:

(1) Kiểm toán báo tài chính hợp nhất do Ban Tổng Giám đốc công ty mẹ (Tập đoàn, Tổng Công ty) lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất;

(2) Các điều khoản của hợp đồng kiểm toán tập đoàn nêu rõ trách nhiệm của Ban Tổng Giám đốc đối với báo cáo tài chính hợp nhất theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Ngoài trách nhiệm kiểm toán báo cáo tài chính hợp nhất, kiểm toán viên có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính hợp nhất

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Tập đoàn (Tổng Công ty) ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Tổng Giám đốc

Ban Tổng Giám đốc Tập đoàn (Tổng Công ty) chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Tổng Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Tập đoàn (Tổng Công ty) liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Tập đoàn (Tổng Công ty). Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Tổng Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính hợp nhất đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Tập đoàn (Tổng Công ty) ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Họ và tên, chữ ký, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Họ và tên, chữ ký) Số Giấy CN ĐKHN kiểm toán:…

*****


30.CMKT so 705 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 705: Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) đối với việc phát hành báo cáo kiểm toán phù hợp với hoàn cảnh thực tế, theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 700 và trong trường hợp kiểm toán viên kết luận cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Các dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

02. Chuẩn mực kiểm toán này quy định và hướng dẫn ba dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, được gọi là “ý kiến kiểm toán ngoại trừ”, “ý kiến kiểm toán trái ngược” và “từ chối đưa ra ý kiến”. Việc quyết định xem dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần nào là phù hợp phụ thuộc vào:

(a) Bản chất của vấn đề dẫn đến việc kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, cụ thể là do báo cáo tài chính có sai sót trọng yếu hoặc báo cáo tài chính có thể có sai sót trọng yếu trong trường hợp kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp;

(b) Xét đoán của kiểm toán viên về ảnh hưởng lan tỏa hoặc những ảnh hưởng có thể có của vấn đề nêu tại mục (a) đối với báo cáo tài chính (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán trong trường hợp đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần để công bố kết quả kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về nguyên tắc và thủ tục lập báo cáo kiểm toán quy định và hướng dẫn trong Chuẩn mực này để hiểu và sử dụng đúng đắn kết quả kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính một cách rõ ràng, phù hợp, và điều này là cần thiết khi:

(a) Dựa trên bằng chứng kiểm toán đã thu thập được, kiểm toán viên kết luận là tổng thể báo cáo tài chính vẫn còn sai sót trọng yếu; hoặc

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để kết luận rằng tổng thể báo cáo tài chính không còn sai sót trọng yếu.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Lan tỏa: Là một thuật ngữ được sử dụng, trong điều kiện có sai sót, để mô tả những ảnh hưởng của sai sót đối với báo cáo tài chính hoặc mô tả những ảnh hưởng sâu, rộng có thể có của sai sót chưa được phát hiện (nếu có) đối với báo cáo tài chính do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Ảnh hưởng lan tỏa đối với báo cáo tài chính là những ảnh hưởng mà theo xét đoán của kiểm toán viên:

(i) Những ảnh hưởng này không chỉ giới hạn đến một số yếu tố, một số tài khoản hoặc khoản mục cụ thể của báo cáo tài chính;

(ii) Kể cả chỉ ảnh hưởng giới hạn đến một số yếu tố, một số tài khoản hoặc khoản mục cụ thể của báo cáo tài chính thì những ảnh hưởng này vẫn đại diện hoặc có thể đại diện cho một phần quan trọng của báo cáo tài chính; hoặc

(iii) Những ảnh hưởng này trong trường hợp liên quan đến các thuyết minh, là vấn đề căn bản để người sử dụng hiểu được báo cáo tài chính.

(b) Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần: Là một trong ba dạng ý kiến: “Ý kiến kiểm toán ngoại trừ”, “Ý kiến kiểm toán trái ngược” hoặc “Từ chối đưa ra ý kiến”.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Các trường hợp kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

06. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán khi:

(a) Dựa trên bằng chứng kiểm toán đã thu thập được, kiểm toán viên kết luận là tổng thể báo cáo tài chính vẫn còn sai sót trọng yếu (xem hướng dẫn đoạn A2 - A7 Chuẩn mực này); hoặc

(b) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để kết luận rằng tổng thể báo cáo tài chính không còn sai sót trọng yếu (xem hướng dẫn đoạn A8 - A12 Chuẩn mực này).

Xác định dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Ý kiến kiểm toán ngoại trừ

07. Kiểm toán viên phải trình bày “ý kiến kiểm toán ngoại trừ” khi:

(a) Dựa trên các bằng chứng kiểm toán đầy đủ, thích hợp đã thu thập được, kiểm toán viên kết luận là các sai sót, xét riêng lẻ hay tổng hợp lại, có ảnh hưởng trọng yếu nhưng không lan tỏa đối với báo cáo tài chính; hoặc

(b) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán, nhưng kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính.

Ý kiến kiểm toán trái ngược

08. Kiểm toán viên phải trình bày “ý kiến kiểm toán trái ngược” khi dựa trên các bằng chứng kiểm toán đầy đủ, thích hợp đã thu thập được, kiểm toán viên kết luận là các sai sót, xét riêng lẻ hay tổng hợp lại, có ảnh hưởng trọng yếu và lan tỏa đối với báo cáo tài chính.

Từ chối đưa ra ý kiến

09. Kiểm toán viên phải từ chối đưa ra ý kiến khi kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán và kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu và lan tỏa đối với báo cáo tài chính.

10. Trong một số rất ít trường hợp liên quan đến nhiều yếu tố không chắc chắn, kiểm toán viên phải từ chối đưa ra ý kiến khi mặc dù đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến từng yếu tố không chắc chắn riêng biệt nhưng kiểm toán viên vẫn kết luận rằng không thể đưa ra ý kiến kiểm toán về báo cáo tài chính do những ảnh hưởng tương tác có thể có của những yếu tố không chắc chắn và những ảnh hưởng lũy kế của những yếu tố này đến báo cáo tài chính.

Hậu quả của việc không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp bởi những hạn chế do Ban Giám đốc đơn vị được kiểm toán áp đặt sau khi kiểm toán viên và doanh nghiệp kiểm toán đã chấp nhận hợp đồng kiểm toán

11. Sau khi đã chấp nhận hợp đồng kiểm toán, nếu kiểm toán viên nhận thấy Ban Giám đốc đơn vị được kiểm toán áp đặt giới hạn phạm vi kiểm toán khiến cho kiểm toán viên thấy cần phải đưa ra ý kiến kiểm toán ngoại trừ hoặc từ chối đưa ra ý kiến về báo cáo tài chính, kiểm toán viên phải đề nghị Ban Giám đốc đơn vị xóa bỏ các giới hạn đó.

12. Nếu Ban Giám đốc đơn vị từ chối xóa bỏ các giới hạn đã đề cập trong đoạn 11 nêu trên, kiểm toán viên phải trao đổi vấn đề này với Ban quản trị đơn vị, trừ khi tất cả các thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị (theo quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260) và xác định xem liệu có thể thực hiện các thủ tục kiểm toán thay thế để thu thập đầy đủ bằng chứng kiểm toán thích hợp hay không.

13. Nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải xác định ảnh hưởng của vấn đề đó như sau:

(a) Nếu kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ; hoặc

(b) Nếu kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu và lan tỏa đối với báo cáo tài chính đến mức việc đưa ra ý kiến kiểm toán ngoại trừ là chưa đủ để thể hiện mức độ nghiêm trọng của sai sót thì kiểm toán viên phải:

(i) Rút khỏi cuộc kiểm toán, nếu có thể và phù hợp với pháp luật và các quy định (xem hướng dẫn đoạn A13 - A14 Chuẩn mực này); hoặc

(ii) Từ chối đưa ra ý kiến đối với báo cáo tài chính, nếu kiểm toán viên không thể hoặc pháp luật và các quy định không cho phép rút khỏi cuộc kiểm toán trước khi phát hành báo cáo kiểm toán.

14. Nếu kiểm toán viên thực hiện như quy định tại đoạn 13(b)(i) nêu trên thì trước khi rút khỏi cuộc kiểm toán, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về tất cả những vấn đề liên quan đến các sai sót đã phát hiện trong quá trình kiểm toán mà có thể dẫn đến việc đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn đoạn A15 Chuẩn mực này).

Những vấn đề khác cần xem xét liên quan đến ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến

15. Khi kiểm toán viên thấy cần đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến về tổng thể bộ báo cáo tài chính (đầy đủ), báo cáo kiểm toán không được trình bày đồng thời ý kiến kiểm toán dạng chấp nhận toàn phần đối với một báo cáo tài chính riêng lẻ hoặc đối với một hoặc một số yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính được lập theo cùng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho bộ báo cáo tài chính (đầy đủ). Chuẩn mực kiểm toán Việt Nam số 805 quy định và hướng dẫn những trường hợp kiểm toán viên được thuê để đưa ra ý kiến kiểm toán riêng biệt về một hoặc một số yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính. Trong những trường hợp như vậy, trong cùng một báo cáo kiểm toán, việc đưa ra ý kiến kiểm toán chấp nhận toàn phần sẽ mâu thuẫn với ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến của kiểm toán viên đối với tổng thể báo cáo tài chính (xem hướng dẫn đoạn A16 Chuẩn mực này).

Hình thức và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Đoạn mô tả cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

16. Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính, ngoài những yếu tố cụ thể phải trình bày theo quy định của Chuẩn mực kiểm toán Việt Nam số 700, kiểm toán viên phải trình bày trong báo cáo kiểm toán một đoạn mô tả về vấn đề dẫn đến việc kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Kiểm toán viên phải đặt đoạn này ngay trước đoạn ý kiến kiểm toán trong báo cáo kiểm toán và phải sử dụng tiêu đề là “Cơ sở của ý kiến kiểm toán ngoại trừ”, “Cơ sở của ý kiến kiểm toán trái ngược” hoặc “Cơ sở của việc từ chối đưa ra ý kiến” một cách thích hợp (xem hướng dẫn đoạn A17 Chuẩn mực này).

17. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến những số liệu cụ thể của báo cáo tài chính (kể cả những thuyết minh mang tính định lượng), kiểm toán viên phải mô tả và định lượng ảnh hưởng về mặt tài chính của sai sót đó trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, trừ khi điều đó là không thể thực hiện được. Nếu không thể định lượng được ảnh hưởng về mặt tài chính của sai sót, kiểm toán viên phải trình bày điều này trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn đoạn A18 Chuẩn mực này).

18. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến các thuyết minh bằng lời trên báo cáo tài chính, kiểm toán viên phải giải thích rõ thuyết minh đó bị sai sót như thế nào trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

19. Nếu có một sai sót trọng yếu trong báo cáo tài chính liên quan đến việc không thuyết minh thông tin cần phải được thuyết minh, kiểm toán viên phải:

(a) Thảo luận về việc không thuyết minh thông tin với Ban quản trị đơn vị được kiểm toán;

(b) Mô tả tính chất của thông tin bị bỏ sót trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần;

(c) Trình bày thông tin bị bỏ sót nếu có thể thực hiện được và nếu kiểm toán viên đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp về thông tin bị bỏ sót, trừ khi pháp luật và các quy định không cho phép (xem hướng dẫn đoạn A19 Chuẩn mực này).

20. Nếu việc đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần là do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải trình bày lý do của việc không thể thu thập được bằng chứng kiểm toán trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

21. Kể cả trường hợp kiểm toán viên đưa ra ý kiến kiểm toán dạng trái ngược hoặc từ chối đưa ra ý kiến về báo cáo tài chính, kiểm toán viên phải mô tả trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần về lý do của bất kỳ vấn đề nào khác mà kiểm toán viên nhận thấy cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và những ảnh hưởng của vấn đề đó đến báo cáo tài chính được kiểm toán (xem hướng dẫn đoạn A20 Chuẩn mực này).

Đoạn ý kiến kiểm toán

22. Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, kiểm toán viên phải sử dụng tiêu đề “Ý kiến kiểm toán ngoại trừ”, “Ý kiến kiểm toán trái ngược” hoặc “Từ chối đưa ra ý kiến”, tùy trường hợp (xem hướng dẫn đoạn A21, A23 - A24 Chuẩn mực này)

23. Khi kiểm toán viên đưa ra ý kiến kiểm toán dạng ngoại trừ do có sai sót trọng yếu trong báo cáo tài chính, kiểm toán viên phải nêu trong đoạn ý kiến kiểm toán rằng, theo ý kiến của kiểm toán viên, ngoại trừ ảnh hưởng của các vấn đề nêu trong đoạn cơ sở của ý kiến kiểm toán ngoại trừ:

(a) Báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng], nếu báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng], nếu báo cáo tài chính được lập theo khuôn khổ về tuân thủ.

Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải sử dụng cụm từ “ngoại trừ những ảnh hưởng có thể có của những vấn đề ...” trong đoạn ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn đoạn A22 Chuẩn mực này).

24. Khi kiểm toán viên đưa ra ý kiến kiểm toán trái ngược, kiểm toán viên phải trình bày rõ trong đoạn ý kiến kiểm toán rằng, theo ý kiến của kiểm toán viên, do mức độ nghiêm trọng của những vấn đề mô tả trong đoạn “Cơ sở của ý kiến kiểm toán trái ngược”:

(a) Báo cáo tài chính đã phản ánh không trung thực và hợp lý, trên các khía cạnh trọng yếu, không phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng], nếu báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý; hoặc

(b) Báo cáo tài chính đã không được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng], nếu báo cáo tài chính được lập theo khuôn khổ về tuân thủ.

25. Khi kiểm toán viên từ chối đưa ra ý kiến do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải nêu trong đoạn ý kiến kiểm toán là:

(a) Do mức độ nghiêm trọng của vấn đề mô tả trong đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán và do đó,

(b) Kiểm toán viên không đưa ra ý kiến về báo cáo tài chính.

Mô tả về trách nhiệm của kiểm toán viên khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược

26. Khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược, kiểm toán viên phải sửa đoạn mô tả về trách nhiệm của kiểm toán viên để thể hiện việc kiểm toán viên tin rằng đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán ngoại trừ hoặc ý kiến kiểm toán trái ngược đó.

Mô tả về trách nhiệm của kiểm toán viên khi kiểm toán viên từ chối đưa ra ý kiến

27. Khi kiểm toán viên từ chối đưa ra ý kiến do không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, kiểm toán viên phải sửa đoạn giới thiệu của báo cáo kiểm toán để thể hiện việc kiểm toán viên đã chấp nhận thực hiện kiểm toán báo cáo tài chính. Kiểm toán viên cũng phải sửa đoạn mô tả về trách nhiệm của kiểm toán viên và mô tả phạm vi kiểm toán như sau: “Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính trên cơ sở thực hiện kiểm toán theo các Chuẩn mực kiểm toán Việt Nam. Tuy nhiên, do những vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán”.

Trao đổi với Ban quản trị đơn vị được kiểm toán

28. Khi kiểm toán viên dự định sẽ đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trên báo cáo kiểm toán, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về những trường hợp dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Đồng thời, kiểm toán viên cũng phải trao đổi với Ban quản trị đơn vị về dự thảo cách trình bày ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn đoạn A25 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Các dạng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 02 Chuẩn mực này)

A1. Bảng dưới đây minh họa cách xét đoán của kiểm toán viên về bản chất của vấn đề dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và tính chất lan tỏa của các ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề đó đối với báo cáo tài chính, cũng như tác động của vấn đề đến loại ý kiến kiểm toán được đưa ra.

Bản chất của vấn đề dẫn tới việc kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần | Xét đoán của kiểm toán viên về tính chất lan tỏa của các ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề đó đối với báo cáo tài chính
 | Trọng yếu nhưng không lan tỏa | Trọng yếu và lan tỏa
Báo cáo tài chính có sai sót trọng yếu | Ý kiến kiểm toán ngoại trừ | Ý kiến kiểm toán trái ngược
Không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp | Ý kiến kiểm toán ngoại trừ | Từ chối đưa ra ý kiến

Bản chất của sai sót trọng yếu (hướng dẫn đoạn 06(a) Chuẩn mực này)

A2. Theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 700, để đưa ra ý kiến kiểm toán về báo cáo tài chính, kiểm toán viên phải kết luận liệu kiểm toán viên đã đạt được sự đảm bảo hợp lý về việc báo cáo tài chính, xét trên phương diện tổng thể, có còn chứa đựng sai sót trọng yếu hay không. Kết luận này cũng bao gồm cả việc đánh giá của kiểm toán viên về những sai sót chưa được điều chỉnh, nếu có, trên báo tài chính theo quy định tại đoạn 04(a) Chuẩn mực kiểm toán Việt Nam số 450.

A3. Chuẩn mực kiểm toán Việt Nam số 450 định nghĩa sai sót là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Theo đó, một sai sót trọng yếu của báo cáo tài chính có thể phát sinh liên quan đến:

(a) Tính thích hợp của các chính sách kế toán được lựa chọn;

(b) Việc áp dụng các chính sách kế toán được lựa chọn; hoặc

(c) Tính thích hợp hoặc tính đầy đủ của các thuyết minh trên báo cáo tài chính.

Tính thích hợp của các chính sách kế toán được lựa chọn

A4. Liên quan đến tính thích hợp của các chính sách kế toán đã được Ban Giám đốc lựa chọn áp dụng, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Các chính sách kế toán được lựa chọn không nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(b) Báo cáo tài chính, bao gồm các thuyết minh có liên quan, không trình bày các giao dịch và sự kiện quan trọng nhằm đạt được sự trình bày hợp lý.

A5. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thường có các quy định về ghi chép kế toán và thuyết minh đối với các thay đổi về chính sách kế toán. Khi đơn vị thay đổi việc lựa chọn các chính sách kế toán quan trọng, báo cáo tài chính có thể có sai sót trọng yếu nếu đơn vị không tuân thủ các quy định về ghi chép kế toán và thuyết minh nêu trên.

Áp dụng các chính sách kế toán được lựa chọn

A6. Liên quan đến việc áp dụng các chính sách kế toán được lựa chọn, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Ban Giám đốc đơn vị không áp dụng các chính sách kế toán được lựa chọn một cách nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính, kể cả việc Ban Giám đốc không áp dụng các chính sách kế toán được lựa chọn một cách nhất quán giữa các kỳ kế toán hoặc không nhất quán đối với các giao dịch và sự kiện tương tự (nhất quán trong áp dụng); hoặc

(b) Do phương pháp áp dụng các chính sách kế toán được lựa chọn (như sai sót không có chủ ý khi áp dụng).

Tính thích hợp hoặc tính đầy đủ của các thuyết minh trong báo cáo tài chính

A7. Liên quan đến tính thích hợp hoặc tính đầy đủ của các thuyết minh trong báo cáo tài chính, sai sót trọng yếu trong báo cáo tài chính có thể phát sinh khi:

(a) Báo cáo tài chính không có đủ tất cả các thuyết minh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Các thuyết minh trong báo cáo tài chính không được trình bày theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; hoặc

(c) Báo cáo tài chính không cung cấp các thuyết minh cần thiết để đạt được sự trình bày hợp lý.

Bản chất của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp (hướng dẫn đoạn 06(b) Chuẩn mực này)

A8. Việc kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp (cũng được coi là giới hạn phạm vi kiểm toán) có thể phát sinh từ:

(a) Các tình huống ngoài sự kiểm soát của đơn vị;

(b) Các tình huống liên quan đến nội dung hoặc lịch trình thực hiện công việc kiểm toán; hoặc

(c) Các giới hạn do Ban Giám đốc đơn vị được kiểm toán đặt ra.

A9. Việc không thể thực hiện được một thủ tục kiểm toán cụ thể nào đó không tạo nên giới hạn phạm vi kiểm toán nếu như kiểm toán viên có thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp bằng cách thực hiện thủ tục thay thế. Nếu không thể thực hiện được thủ tục kiểm toán thay thế, kiểm toán viên phải áp dụng các quy định tại đoạn 07(b) và đoạn 10 Chuẩn mực này, khi thích hợp. Các giới hạn do Ban Giám đốc đơn vị được kiểm toán đặt ra có thể có những ảnh hưởng khác đối với cuộc kiểm toán, ví dụ ảnh hưởng đến việc kiểm toán viên đánh giá về rủi ro do gian lận và việc xem xét có nên tiếp tục thực hiện hợp đồng kiểm toán nữa hay không.

A10.Ví dụ về các tình huống ngoài sự kiểm soát của đơn vị bao gồm:

(1) Sổ kế toán, tài liệu kế toán của đơn vị đã bị phá hủy;

(2) Sổ kế toán, tài liệu kế toán của một đơn vị thành viên quan trọng đã bị các cơ quan quản lý Nhà nước tịch thu vô thời hạn.

A11.Ví dụ về các tình huống liên quan đến nội dung hoặc lịch trình thực hiện công việc kiểm toán bao gồm:

(1) Đơn vị phải áp dụng phương pháp vốn chủ sở hữu đối với việc hạch toán khoản đầu tư vào công ty liên kết nhưng kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về các thông tin tài chính của công ty liên kết để đánh giá xem phương pháp vốn chủ sở hữu có được áp dụng một cách thích hợp hay không;

(2) Kiểm toán viên không thể chứng kiến kiểm kê hàng tồn kho, do thời điểm được bổ nhiệm làm kiểm toán diễn ra sau ngày đơn vị thực hiện kiểm kê;

(3) Kiểm toán viên xác định rằng chỉ thực hiện các thử nghiệm cơ bản là không đầy đủ nhưng các kiểm soát của đơn vị lại không hữu hiệu.

A12.Ví dụ về các tình huống kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp do các giới hạn mà Ban Giám đốc đơn vị được kiểm toán đặt ra, bao gồm:

(1) Ban Giám đốc đơn vị không cho phép kiểm toán viên chứng kiến kiểm kê hàng tồn kho;

(2) Ban Giám đốc đơn vị không cho phép kiểm toán viên yêu cầu bên thứ ba xác nhận về số dư tài khoản cụ thể.

Hậu quả của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp bởi những hạn chế do Ban Giám đốc đơn vị được kiểm toán áp đặt sau khi kiểm toán viên và doanh nghiệp kiểm toán đã chấp nhận hợp đồng kiểm toán (hướng dẫn đoạn 13(b) - 14 Chuẩn mực này)

A13.Khả năng kiểm toán viên và doanh nghiệp kiểm toán rút khỏi cuộc kiểm toán có thể phụ thuộc vào các giai đoạn hoàn thành cuộc kiểm toán tại thời điểm mà Ban Giám đốc đơn vị áp đặt giới hạn phạm vi kiểm toán. Nếu kiểm toán viên đã hoàn thành cuộc kiểm toán về cơ bản, trước khi rút khỏi cuộc kiểm toán, kiểm toán viên có thể quyết định hoàn thành cuộc kiểm toán tới mức độ có thể, từ chối đưa ra ý kiến và giải thích về giới hạn phạm vi kiểm toán trong đoạn “Cơ sở của việc từ chối đưa ra ý kiến”.

A14.Trong một số trường hợp nhất định, việc rút khỏi cuộc kiểm toán là không thể thực hiện được nếu pháp luật và các quy định yêu cầu kiểm toán viên phải tiếp tục hợp đồng kiểm toán. Đây có thể là trường hợp mà kiểm toán viên được chỉ định kiểm toán báo cáo tài chính của các đơn vị trong lĩnh vực công. Theo pháp luật và các quy định, kiểm toán viên có thể được chỉ định kiểm toán báo cáo tài chính cho một giai đoạn nhất định hoặc được bổ nhiệm kiểm toán trong một thời gian nhất định và không được phép rút khỏi cuộc kiểm toán trước khi hoàn thành kiểm toán báo cáo tài chính đã được chỉ định hoặc trước khi kết thúc thời gian bổ nhiệm. Theo hướng dẫn tại đoạn A5 Chuẩn mực kiểm toán Việt Nam số 706, trong trường hợp như vậy, kiểm toán viên có thể thấy cần thiết phải trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán.

A15.Khi kiểm toán viên kết luận rằng việc rút khỏi cuộc kiểm toán là cần thiết do giới hạn phạm vi kiểm toán, pháp luật hoặc các quy định nghề nghiệp có thể yêu cầu kiểm toán viên phải trao đổi các vấn đề liên quan đến việc rút khỏi cuộc kiểm toán với các cơ quan chức năng hoặc chủ sở hữu của đơn vị được kiểm toán.

Những vấn đề khác cần xem xét liên quan đến ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến (hướng dẫn đoạn 15 Chuẩn mực này)

A16.Dưới đây là ví dụ về những trường hợp việc đưa ra ý kiến kiểm toán chấp nhận toàn phần trong cùng một báo cáo kiểm toán không mâu thuẫn với ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến của kiểm toán viên:

(1) Trong cùng một báo cáo kiểm toán, kiểm toán viên đưa ra (1) ý kiến chấp nhận toàn phần về báo cáo tài chính được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính; và (2) ý kiến kiểm toán trái ngược về chính báo cáo tài chính đó nhưng được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính khác (xem thêm hướng dẫn tại đoạn A32 Chuẩn mực kiểm toán Việt Nam số 700);

(2) Trong cùng một báo cáo kiểm toán, kiểm toán viên (1) từ chối đưa ra ý kiến về kết quả hoạt động kinh doanh và lưu chuyển tiền tệ; và (2) ý kiến chấp nhận toàn phần về tình hình tài chính (xem quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 510). Trong trường hợp này, kiểm toán viên không từ chối đưa ra ý kiến về tổng thể báo cáo tài chính.

Hình thức và nội dung báo cáo kiểm toán khi ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần

Đoạn mô tả cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 16 - 17, 19, 21 Chuẩn mực này)

A17.Sự nhất quán trong báo cáo kiểm toán giúp người sử dụng dễ hiểu hơn và giúp xác định được những tình huống bất thường phát sinh. Do đó, mặc dù có thể không đạt được sự thống nhất trong cách diễn đạt ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và trong việc trình bày cơ sở cho ý kiến kiểm toán đó thì sự nhất quán về cả hình thức và nội dung của báo cáo kiểm toán vẫn rất cần thiết.

A18.Kiểm toán viên có thể mô tả ảnh hưởng về mặt tài chính của sai sót trọng yếu trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, ví dụ, trường hợp hàng tồn kho bị phản ánh cao hơn giá trị thực, kiểm toán viên có thể định lượng các ảnh hưởng đối với chi phí thuế thu nhập doanh nghiệp, lợi nhuận trước thuế, lợi nhuận sau thuế và vốn chủ sở hữu.

A19.Việc thuyết minh các thông tin bị bỏ sót trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần sẽ không thể thực hiện được nếu:

(1) Ban Giám đốc đơn vị chưa lập các thuyết minh đó hoặc các thuyết minh đó chưa được cung cấp cho kiểm toán viên; hoặc

(2) Theo xét đoán của kiểm toán viên, việc thuyết minh các thông tin này sẽ làm cho báo cáo kiểm toán quá dài và quá chi tiết.

A20.Ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến liên quan đến một vấn đề cụ thể nêu trong đoạn cơ sở của ý kiến kiểm toán ngoại trừ là chưa đủ để có thể bỏ qua việc trình bày các vấn đề khác được phát hiện mà những vấn đề này có thể dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Trong những trường hợp như vậy, việc công bố những vấn đề khác mà kiểm toán viên phát hiện được có thể hữu ích cho người sử dụng báo cáo tài chính.

Đoạn ý kiến kiểm toán (hướng dẫn đoạn 22 - 23 Chuẩn mực này)

A21.Việc trình bày tiêu đề của đoạn này làm cho người sử dụng hiểu rõ ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và chỉ ra loại ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

A22.Khi kiểm toán viên đưa ra ý kiến kiểm toán ngoại trừ, việc sử dụng những cụm từ như “với những giải thích ở trên” hoặc “tùy thuộc vào” trong đoạn ý kiến kiểm toán là không thích hợp bởi như vậy là chưa đủ rõ ràng hoặc chưa đủ thuyết phục.

Ví dụ minh họa về báo cáo kiểm toán

A23.Ví dụ 1 và 2 trong phần Phụ lục là báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ và ý kiến kiểm toán trái ngược khi báo cáo tài chính có sai sót trọng yếu.

A24.Ví dụ 3 trong phần Phụ lục là báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Ví dụ 4 là báo cáo kiểm toán dạng từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính. Ví dụ 5 là báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố trong báo cáo tài chính. Trong ví dụ 4 và 5, ảnh hưởng có thể có đối với báo cáo tài chính do việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp là vừa trọng yếu và vừa lan tỏa.

Trao đổi với Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 28 Chuẩn mực này)

A25.Việc trao đổi với Ban quản trị đơn vị được kiểm toán về những trường hợp dẫn tới việc kiểm toán viên dự định đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và trao đổi về dự thảo cách trình bày ý kiến kiểm toán đó giúp cho:

(1) Kiểm toán viên lưu ý Ban quản trị đơn vị về ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần mà kiểm toán viên dự kiến đưa ra và các lý do (hoặc tình huống) dẫn đến ý kiến này;

(2) Kiểm toán viên tìm kiếm sự đồng tình của Ban quản trị đơn vị về thực chất của những vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc xác nhận những vấn đề chưa thống nhất với Ban Giám đốc đơn vị được kiểm toán;

(3) Ban quản trị đơn vị có cơ hội, nếu thích hợp, để cung cấp cho kiểm toán viên những thông tin và giải trình bổ sung liên quan đến vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Phụ lục

(Hướng dẫn đoạn A23 - A24 Chuẩn mực này)

CÁC VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN CÓ Ý KIẾN KIỂM TOÁN KHÔNG PHẢI LÀ Ý KIẾN CHẤP NHẬN TOÀN PHẦN

Ví dụ 1: Báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do báo cáo tài chính có sai sót trọng yếu.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính (đầy đủ), do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Hàng tồn kho bị ghi nhận sai. Sai sót này được coi là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Công ty chưa trích lập dự phòng giảm giá hàng tồn kho, dẫn đến khoản mục “Hàng tồn kho” (Mã số 140) trên Bảng cân đối kế toán đang được phản ánh theo giá gốc là XXX1 VND thay vì phải phản ánh theo giá trị thuần có thể thực hiện được. Việc ghi nhận như vậy là không tuân thủ chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam. Các tài liệu tại Công ty cho thấy, nếu phản ánh theo giá trị thuần có thể thực hiện được thì khoản mục “Hàng tồn kho” trên Bảng cân đối kế toán sẽ giảm đi là XXX2 VND. Đồng thời, trên Báo cáo kết quả hoạt động kinh doanh, chỉ tiêu “Giá vốn hàng bán” sẽ tăng là XXX2 VND, chỉ tiêu “Chi phí thuế thu nhập doanh nghiệp hiện hành” và “Lợi nhuận sau thuế” sẽ giảm đi tương ứng là XXX3 VND.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 2: Báo cáo kiểm toán có ý kiến kiểm toán trái ngược do báo cáo tài chính có sai sót trọng yếu.

Áp dụng cho trường hợp sau:

(1) Kiểm toán báo cáo tài chính hợp nhất, do Ban Giám đốc Công ty mẹ lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Báo cáo tài chính bị sai sót trọng yếu do có một công ty con không được hợp nhất. Sai sót trọng yếu có tính lan tỏa đối với báo cáo tài chính. Kiểm toán viên không thể xác định được ảnh hưởng của sai sót này đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính hợp nhất

Chúng tôi đã kiểm toán báo cáo tài chính hợp nhất kèm theo của Tập đoàn (Tổng Công ty) ABC, được lập ngày...., từ trang...đến trang...., bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Tổng Giám đốc

Ban Tổng Giám đốc Tập đoàn (Tổng Công ty) chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Tổng Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Tập đoàn (Tổng Công ty) liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Tập đoàn (Tổng Công ty). Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Tổng Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán trái ngược của chúng tôi.

Cơ sở của ý kiến kiểm toán trái ngược

Như đã trình bày ở thuyết minh X, Tập đoàn (Tổng Công ty) chưa hợp nhất báo cáo tài chính của công ty con DEF mà Tập đoàn (Tổng Công ty) đã mua trong năm 20X1, do chưa xác định được giá trị hợp lý của một số tài sản và khoản nợ phải trả trọng yếu của công ty con tại ngày mua. Do đó, khoản đầu tư này đang được phản ánh trên báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo giá gốc. Theo quy định của chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam hiện hành, báo cáo tài chính của công ty con DEF phải được hợp nhất vì công ty con chịu sự kiểm soát của công ty mẹ. Nếu báo cáo tài chính của công ty DEF được hợp nhất, nhiều khoản mục trong báo cáo tài chính hợp nhất kèm theo sẽ bị ảnh hưởng trọng yếu. Các ảnh hưởng đối với báo cáo tài chính hợp nhất do việc không hợp nhất báo cáo tài chính công ty con là chưa thể xác định được.

Ý kiến kiểm toán trái ngược

Theo ý kiến của chúng tôi, do tầm quan trọng của vấn đề nêu tại “Cơ sở của ý kiến kiểm toán trái ngược”, báo cáo tài chính hợp nhất đã không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Tập đoàn (Tổng Công ty) ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, không phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:...

Kiểm toán viên

(Chữ ký, họ và tên)

Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 3: Báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính (đầy đủ), do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp liên quan đến khoản đầu tư vào công ty liên kết tại nước ngoài. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày...., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Khoản đầu tư của Công ty ABC vào Công ty DEF, một công ty liên doanh với nước ngoài được mua lại trong năm và được hạch toán theo phương pháp vốn chủ sở hữu, được ghi nhận với giá trị là XXX1 VND trên Bảng cân đối kế toán tại ngày 31/12/20x1, và phần sở hữu của ABC trong khoản thu nhập ròng là XXX2 VND của DEF được bao gồm trong Báo cáo kết quả hoạt động kinh doanh của ABC cho năm tài chính kết thúc cùng ngày. Chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về giá trị ghi sổ của khoản đầu tư của ABC vào Công ty DEF tại ngày 31/12/20x1 cũng như phần sở hữu của ABC trong khoản thu nhập ròng của Công ty DEF cho năm đó vì chúng tôi không được tiếp cận với thông tin tài chính và báo cáo tài chính, Ban Giám đốc và kiểm toán viên của công ty DEF. Do đó, chúng tôi không thể xác định liệu có cần thiết phải điều chỉnh các số liệu này hay không.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 4: Báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính (đầy đủ), do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về một yếu tố riêng lẻ của báo cáo tài chính. Cụ thể là, kiểm toán viên không thể thu thập được bằng chứng kiếm toán về thông tin tài chính của khoản đầu tư vào công ty liên doanh mà khoản đầu tư này chiếm hơn 90% giá trị tài sản thuần của công ty. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu và lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam. Tuy nhiên, do vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi đã không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán.

Cơ sở của việc từ chối đưa ra ý kiến

Khoản đầu tư của Công ty vào Công ty liên doanh DEF (tại nước X) đang được ghi nhận trên Bảng cân đối kế toán với số tiền là XXX VND, chiếm hơn 90% giá trị tài sản thuần của Công ty tại ngày 31/12/20x1. Chúng tôi đã không được phép tiếp cận với Ban Giám đốc và kiểm toán viên của Công ty DEF cũng như tài liệu, hồ sơ kiểm toán của kiểm toán viên Công ty DEF. Do đó, chúng tôi không thể xác định được liệu có cần điều chỉnh đối với: (1) phần tài sản của Công ty trong tài sản của DEF mà Công ty có quyền đồng kiểm soát; (2) phần nợ phải trả Công ty trong các khoản nợ phải trả của DEF mà Công ty phải cùng chịu trách nhiệm; (3) phần sở hữu của Công ty trong thu nhập, chi phí của DEF trong năm; (4) các khoản mục trong Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ.

Từ chối đưa ra ý kiến

Do tầm quan trọng của vấn đề nêu tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán. Do đó, chúng tôi không thể đưa ra ý kiến kiểm toán về báo cáo tài chính đính kèm.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 5: Báo cáo kiểm toán từ chối đưa ra ý kiến do kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố của báo cáo tài chính.

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính (đầy đủ), do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp về nhiều yếu tố của báo cáo tài chính. Cụ thể là, kiểm toán viên không thể thu thập được bằng chứng kiểm toán về hàng tồn kho và các khoản phải thu của đơn vị. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp được coi là trọng yếu và lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày...., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam. Tuy nhiên, do vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi đã không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán.

Cơ sở của việc từ chối đưa ra ý kiến

Chúng tôi được bổ nhiệm làm kiểm toán sau ngày 31/12/20x1, do đó, chúng tôi không thể chứng kiến kiểm kê hàng tồn kho tại thời điểm đầu năm và cuối năm. Bằng các thủ tục kiểm toán thay thế, chúng tôi cũng không thể đưa ra ý kiến về số lượng hàng tồn kho tại thời điểm 31/12/20x0 và 20x1, với giá trị được ghi nhận trên Bảng cân đối kế toán lần lượt là XXX1 VND và XXX2 VND. Ngoài ra, việc Công ty áp dụng hệ thống phần mềm máy tính mới để theo dõi tài khoản phải thu vào tháng 9/20x1 đã dẫn đến rất nhiều sai sót trong các khoản phải thu. Tại ngày lập báo cáo kiểm toán này, Ban Giám đốc đơn vị vẫn đang trong quá trình chỉnh sửa các khiếm khuyết của hệ thống và các sai sót của các khoản phải thu. Chúng tôi không thể xác nhận hoặc kiểm tra bằng các phương pháp thay thế khác đối với tài khoản phải thu được ghi nhận trên Bảng cân đối kế toán tại ngày 31/12/20x1 với tổng số tiền XXX3 VND. Do những vấn đề nêu trên, chúng tôi không thể xác định các điều chỉnh cần thiết đối với hàng tồn kho và các khoản phải thu đã được ghi nhận và chưa được ghi nhận, cũng như các yếu tố liên quan của Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ.

Từ chối đưa ra ý kiến

Do tầm quan trọng của vấn đề nêu tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán. Do đó, chúng tôi không thể đưa ra ý kiến kiểm toán về báo cáo tài chính đính kèm.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

*****


31.CMKT so 706 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 706: Đoạn “ Vấn đề cần nhấn mạnh” và “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc đưa ra các thông tin bổ sung trong báo cáo kiểm toán khi kiểm toán viên xét thấy cần phải:

(a) Thu hút sự chú ý của người sử dụng đối với các vấn đề được trình bày hoặc thuyết minh trong báo cáo tài chính mà các vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính; hoặc

(b) Thu hút sự chú ý của người sử dụng đối với các vấn đề khác, ngoài các vấn đề được trình bày hoặc thuyết minh trong báo cáo tài chính, mà các vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

02. Phụ lục 01 và 02 của Chuẩn mực này cung cấp danh sách các chuẩn mực kiểm toán Việt Nam khác có quy định cụ thể về việc kiểm toán viên phải bổ sung đoạn “Vấn đề cần nhấn mạnh” hoặc “Vấn đề khác” vào báo cáo kiểm toán. Trong các trường hợp đó, kiểm toán viên phải áp dụng các quy định và hướng dẫn của Chuẩn mực này liên quan đến hình thức và vị trí các đoạn “Vấn đề cần nhấn mạnh” hoặc “Vấn đề khác”.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán trong trường hợp có đoạn “Vấn đề cần nhấn mạnh” hoặc “Vấn đề khác” để công bố kết quả kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về nguyên tắc và thủ tục lập báo cáo kiểm toán theo quy định và hướng dẫn trong Chuẩn mực này để sử dụng đúng đắn kết quả kiểm toán.

Mục tiêu

04. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán, sau khi đã hình thành ý kiến kiểm toán về báo cáo tài chính, là thu hút sự chú ý của người sử dụng (khi kiểm toán viên xét thấy cần thiết) đối với các vấn đề sau, bằng cách bổ sung các thông tin rõ ràng vào báo cáo kiểm toán:

(a) Một vấn đề đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính, mặc dù vấn đề đó đã được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính; hoặc

(b) Bất kỳ vấn đề nào khác (nếu phù hợp) mà vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Đoạn “Vấn đề cần nhấn mạnh”: Là đoạn trong báo cáo kiểm toán đề cập đến vấn đề đã được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính;

(b) Đoạn “Vấn đề khác”: Là đoạn trong báo cáo kiểm toán đề cập đến vấn đề khác, ngoài các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán

06. Nếu kiểm toán viên thấy cần phải thu hút sự chú ý của người sử dụng đối với một vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính thì kiểm toán viên phải trình bày thêm đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán, để thể hiện là kiểm toán viên đã thu thập đầy đủ bằng chứng kiểm toán thích hợp cho thấy vấn đề đó không bị sai sót trọng yếu trong báo cáo tài chính. Đoạn “Vấn đề cần nhấn mạnh” chỉ được đề cập đến các thông tin đã được trình bày hoặc thuyết minh trong báo cáo tài chính (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này).

07. Khi trình bày đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán, kiểm toán viên phải:

(a) Trình bày đoạn này ngay sau đoạn “Ý kiến của kiểm toán viên” trong báo cáo kiểm toán;

(b) Sử dụng tiêu đề: “Vấn đề cần nhấn mạnh” hoặc “Các vấn đề cần nhấn mạnh”;

(c) Thể hiện sự tham chiếu rõ ràng đến vấn đề được nhấn mạnh và đến các thuyết minh liên quan trong báo cáo tài chính có mô tả đầy đủ về vấn đề đó;

(d) Thể hiện là ý kiến của kiểm toán viên không bị thay đổi do ảnh hưởng của vấn đề được nhấn mạnh đó (xem hướng dẫn tại đoạn A3 - A4 Chuẩn mực này).

Đoạn “Vấn đề khác” trong báo cáo kiểm toán

08. Nếu kiểm toán viên thấy cần phải trao đổi về một vấn đề khác ngoài các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán, về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán, đồng thời pháp luật và các quy định cũng không cấm việc này thì kiểm toán viên phải trình bày về vấn đề đó trong báo cáo kiểm toán, với tiêu đề “Vấn đề khác” hoặc “Các vấn đề khác”. Kiểm toán viên phải trình bày đoạn này ngay sau đoạn “Ý kiến của kiểm toán viên” và đoạn “Vấn đề cần nhấn mạnh” (nếu có), hoặc ở một vị trí khác trong báo cáo kiểm toán nếu nội dung đoạn “Vấn đề khác” là thích hợp với phần “Báo cáo về các yêu cầu khác của pháp luật và các quy định” (xem hướng dẫn tại đoạn A5 - A11 Chuẩn mực này).

Trao đổi với Ban quản trị đơn vị được kiểm toán

09. Nếu kiểm toán viên dự định trình bày đoạn “Vấn đề cần nhấn mạnh” hoặc “Vấn đề khác” trong báo cáo kiểm toán, kiểm toán viên phải trao đổi với Ban quản trị đơn vị được kiểm toán về dự định này và về dự thảo đoạn đó (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán

Các trường hợp có thể cần trình bày đoạn “Vấn đề cần nhấn mạnh” (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Ví dụ về các trường hợp kiểm toán viên có thể thấy cần phải trình bày đoạn “Vấn đề cần nhấn mạnh”, bao gồm:

(a) Sự không chắc chắn liên quan tới kết quả trong tương lai của các vụ kiện tụng hoặc các quyết định của cơ quan quản lý;

(b) Việc áp dụng một chuẩn mực kế toán mới trước ngày có hiệu lực (nếu được phép) mà việc áp dụng đó có ảnh hưởng lan tỏa đối với báo cáo tài chính;

(c) Một biến cố lớn đã ảnh hưởng hoặc tiếp tục có ảnh hưởng đáng kể đến tình hình tài chính của đơn vị.

A2. Nếu sử dụng rộng rãi đoạn “Vấn đề cần nhấn mạnh” sẽ làm giảm tính hữu hiệu của việc kiểm toán viên trao đổi về vấn đề đó. Ngoài ra, việc đưa thêm thông tin vào đoạn “Vấn đề cần nhấn mạnh” so với các thông tin đã được trình bày hoặc thuyết minh trong báo cáo tài chính có thể làm người sử dụng hiểu rằng vấn đề đó đã không được trình bày hoặc thuyết minh phù hợp trong báo cáo tài chính. Do đó, đoạn 06 Chuẩn mực này giới hạn việc sử dụng đoạn “Vấn đề cần nhấn mạnh” trong phạm vi các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính.

Trình bày đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán (hướng dẫn đoạn 07 Chuẩn mực này)

A3. Việc trình bày đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán không làm ảnh hưởng đến ý kiến của kiểm toán viên. Đoạn “Vấn đề cần nhấn mạnh” không thay thế cho việc:

(a) Kiểm toán viên đưa ý kiến kiểm toán ngoại trừ, trái ngược, hoặc từ chối đưa ra ý kiến, theo yêu cầu thực tế của cuộc kiểm toán cụ thể (xem Chuẩn mực kiểm toán Việt Nam số 705); hoặc

(b) Ban Giám đốc phải trình bày các thuyết minh trong báo cáo tài chính theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A4. Phụ lục 03 của Chuẩn mực này cung cấp ví dụ minh họa về đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán có ý kiến kiểm toán ngoại trừ.

Đoạn “Vấn đề khác” trong báo cáo kiểm toán (hướng dẫn đoạn 08 Chuẩn mực này)

Các trường hợp có thể cần trình bày đoạn “Vấn đề khác”

“Vấn đề khác” thích hợp để người sử dụng hiểu rõ hơn về cuộc kiểm toán

A5. Trong rất ít trường hợp, do sự áp đặt của Ban Giám đốc làm giới hạn phạm vi kiểm toán dẫn đến việc kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp và điều này có thể có ảnh hưởng lan tỏa đối với báo cáo tài chính nhưng kiểm toán viên không thể rút khỏi hợp đồng kiểm toán (xem đoạn 13(b)(ii) Chuẩn mực kiểm toán Việt Nam số 705 về tình huống này). Khi đó, ngoài việc từ chối đưa ra ý kiến kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705, kiểm toán viên có thể thấy cần phải trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán để giải thích lý do của việc kiểm toán viên không thể rút khỏi hợp đồng kiểm toán.

“Vấn đề khác” thích hợp để người sử dụng hiểu rõ hơn về trách nhiệm của kiểm toán viên hoặc về báo cáo kiểm toán

A6. Pháp luật và các quy định có thể yêu cầu hoặc cho phép kiểm toán viên trình bày chi tiết về các vấn đề để giải thích thêm về trách nhiệm của kiểm toán viên trong cuộc kiểm toán báo cáo tài chính hoặc về báo cáo kiểm toán. Khi cần thiết, kiểm toán viên có thể sử dụng tiêu đề phụ để mô tả nội dung của đoạn “Vấn đề khác”.

A7. Đoạn “Vấn đề khác” không được sử dụng để trình bày về các trách nhiệm báo cáo khác trong trường hợp kiểm toán viên có các trách nhiệm báo cáo khác ngoài trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo quy định của chuẩn mực kiểm toán Việt Nam (xem “Các trách nhiệm báo cáo khác” quy định tại đoạn 38 - 39 Chuẩn mực kiểm toán Việt Nam số 700), hoặc khi kiểm toán viên được yêu cầu phải thực hiện và báo cáo về các thủ tục bổ sung cụ thể, hay phải đưa ra ý kiến về các vấn đề cụ thể.

Báo cáo kiểm toán về hai báo cáo tài chính trở lên

A8. Một đơn vị có thể lập và trình bày một báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung (ví dụ, theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp)Việt Nam) và một báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung khác (ví dụ, theo chuẩn mực lập và trình bày báo cáo tài chính quốc tế). Đơn vị có thể yêu cầu kiểm toán viên kiểm toán cả hai bộ báo cáo tài chính này. Nếu kiểm toán viên xác định rằng các khuôn khổ về lập và trình bày các báo cáo tài chính đó là có thể chấp nhận được thì kiểm toán viên có thể trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán, trong đó nêu rõ đơn vị đã lập một báo cáo tài chính khác theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung khác và kiểm toán viên đã phát hành một báo cáo kiểm toán về báo cáo tài chính đó.

Hạn chế việc cung cấp hoặc sử dụng báo cáo kiểm toán

A9. Báo cáo tài chính được lập cho mục đích đặc biệt có thể được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung vì đối tượng sử dụng dự kiến đã xác định là báo cáo tài chính đó vẫn đáp ứng được các thông tin tài chính mà đối tượng sử dụng cần. Do báo cáo kiểm toán được sử dụng cho các đối tượng dự kiến cụ thể, nên kiểm toán viên cần trình bày thêm đoạn “Vấn đề khác”, trong đó nêu rõ là báo cáo kiểm toán chỉ đáp ứng yêu cầu của các đối tượng sử dụng dự kiến và không được cung cấp hoặc cho các bên khác sử dụng.

Trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán

A10. Nội dung đoạn “Vấn đề khác” cần thể hiện rõ là vấn đề đó không bắt buộc phải trình bày hoặc thuyết minh trong báo cáo tài chính. Đoạn “Vấn đề khác” không được bao gồm các thông tin mà kiểm toán viên bị cấm nêu ra theo yêu cầu của pháp luật và các quy định hoặc các chuẩn mực nghề nghiệp, ví dụ, chuẩn mực đạo đức nghề nghiệp liên quan đến việc bảo mật thông tin. Đoạn “Vấn đề khác” cũng không bao gồm các thông tin mà Ban Giám đốc đơn vị được kiểm toán phải cung cấp theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A11. Vị trí của đoạn “Vấn đề khác” phụ thuộc vào nội dung của thông tin cần trình bày. Nếu việc trình bày đoạn “Vấn đề khác” là để thu hút sự chú ý của người sử dụng đối với vấn đề liên quan đến sự hiểu biết của người sử dụng về cuộc kiểm toán báo cáo tài chính thì đoạn này được đặt ngay sau đoạn “Ý kiến của kiểm toán viên” và đoạn “Vấn đề cần nhấn mạnh” (nếu có). Nếu việc trình bày đoạn “Vấn đề khác” là để thu hút sự chú ý của người sử dụng đối với vấn đề liên quan đến các trách nhiệm báo cáo khác của kiểm toán viên được đề cập trong báo cáo kiểm toán thì đoạn này được đặt trong phần có tiêu đề “Báo cáo về các yêu cầu khác của pháp luật và các quy định”. Ngoài ra, khi liên quan đến tất cả các trách nhiệm của kiểm toán viên hoặc hiểu biết của người sử dụng về báo cáo kiểm toán, đoạn “Vấn đề khác” có thể được trình bày thành một phần riêng, sau phần “Báo cáo kiểm toán về Báo cáo tài chính” và phần “Báo cáo về các yêu cầu khác của pháp luật và các quy định”.

Trao đổi với Ban quản trị đơn vị được kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A12. Việc trao đổi này giúp Ban quản trị đơn vị được kiểm toán biết được bản chất của các vấn đề cụ thể mà kiểm toán viên dự định sẽ làm nổi bật trong báo cáo kiểm toán và tạo cơ hội cho Ban quản trị nhận được thêm những giải thích rõ ràng từ kiểm toán viên, nếu cần thiết. Khi việc trình bày đoạn “Vấn đề khác” về một vấn đề cụ thể trong báo cáo kiểm toán được lặp lại trong cuộc kiểm toán tiếp theo, kiểm toán viên có thể không cần phải trao đổi lại với Ban quản trị về vấn đề đó trong cuộc kiểm toán sau.

Phụ lục 01

(Hướng dẫn đoạn 02 Chuẩn mực này)

DANH SÁCH CÁC CHUẨN MỰC KIỂM TOÁN VIỆT NAM KHÁC CÓ QUY ĐỊNH VỀ ĐOẠN “VẤN ĐỀ CẦN NHẤN MẠNH”

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán Việt Nam khác có quy định về việc kiểm toán viên phải trình bày đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán trong các trường hợp cụ thể. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán Việt Nam khác.

(1) Đoạn 19(b) Chuẩn mực kiểm toán Việt Nam số 210;

(2) Đoạn 12(b) và đoạn 16 Chuẩn mực kiểm toán Việt Nam số 560;

(3) Đoạn 19 Chuẩn mực kiểm toán Việt Nam số 570;

(4) Đoạn 14 Chuẩn mực kiểm toán Việt Nam số 800.

Phụ lục 02

(Hướng dẫn đoạn 02 Chuẩn mực này)

DANH SÁCH CÁC CHUẨN MỰC KIỂM TOÁN VIỆT NAM KHÁC CÓ QUY ĐỊNH VỀ ĐOẠN “VẤN ĐỀ KHÁC”

Phụ lục này cung cấp danh sách các đoạn trong các chuẩn mực kiểm toán Việt Nam khác có quy định về việc kiểm toán viên phải trình bày đoạn “Vấn đề khác” trong báo cáo kiểm toán trong các trường hợp cụ thể. Danh sách này không thay thế cho các quy định và hướng dẫn cụ thể trong các chuẩn mực kiểm toán Việt Nam khác.

(1) Đoạn 12(b) và đoạn 16 Chuẩn mực kiểm toán Việt Nam số 560;

(2) Đoạn 13 - 14, 16 - 17 và đoạn 19 Chuẩn mực kiểm toán Việt Nam số 710;

(3) Đoạn 10(a) Chuẩn mực kiểm toán Việt Nam số 720.

Phụ lục 03

(Hướng dẫn đoạn A4 Chuẩn mực này)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN CÓ TRÌNH BÀY ĐOẠN “VẤN ĐỀ CẦN NHẤN MẠNH”

Áp dụng cho trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính đầy đủ do Ban Giám đốc đơn vị lập cho mục đích chung theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính;

(2) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(3) Có vấn đề không chắc chắn liên quan đến vụ kiện tụng dở dang;

(4) Việc đơn vị không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng đã dẫn đến ý kiến kiểm toán ngoại trừ;

(5) Ngoài việc kiểm toán báo cáo tài chính, kiểm toán viên còn có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày... từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Các khoản đầu tư chứng khoán ngắn hạn của Công ty được trình bày trong báo cáo tài chính với giá trị XXX1 VND. Ban Giám đốc Công ty đã không thực hiện lập dự phòng giảm giá đối với các khoản đầu tư chứng khoán này theo giá thị trường tại ngày 31/12/20x1 theo quy định của chuẩn mực kế toán Việt Nam. Nếu Ban Giám đốc lập dự phòng giảm giá đối với khoản đầu tư chứng khoán này thì khoản mục chi phí tài chính trên Báo cáo kết quả hoạt động kinh doanh năm nay tăng thêm là XXX2 VND, đồng thời giá trị thuần của khoản đầu tư tài chính ngắn hạn trên Bảng cân đối kế toán tại ngày 31/12/20x1 phải giảm đi tương ứng, và các chỉ tiêu thuế và các khoản phải nộp nhà nước, lợi nhuận sau thuế chưa phân phối phải giảm đi lần lượt là XXX3 VND và XXX4 VND.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Vấn đề cần nhấn mạnh

Chúng tôi lưu ý người đọc đến Thuyết minh X trong Bản thuyết minh báo cáo tài chính, trong đó mô tả sự không chắc chắn liên quan đến kết quả của vụ kiện mà Công ty bị Công ty DEF kiện. Ý kiến kiểm toán ngoại trừ của chúng tôi không liên quan đến vấn đề này.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:… *****


32.CMKT so 710 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 710: Thông tin so sánh – Dữ liệu tương ứng và báo cáo tài chính so sánh

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan tới các thông tin so sánh trong quá trình kiểm toán báo cáo tài chính. Kiểm toán viên phải áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 510 liên quan đến số dư đầu kỳ kế toán khi báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán hoặc chưa được kiểm toán.

Nội dung của thông tin so sánh

02. Nội dung của các thông tin so sánh được trình bày trên báo cáo tài chính của một đơn vị phụ thuộc vào các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Kiểm toán viên có hai phương pháp tiếp cận khác nhau đối với trách nhiệm báo cáo của kiểm toán viên áp dụng cho mỗi loại thông tin so sánh: dữ liệu tương ứng và báo cáo tài chính so sánh. Pháp luật và các quy định thường chỉ rõ phương pháp tiếp cận mà kiểm toán viên phải áp dụng, ngoài ra, các điều khoản của hợp đồng kiểm toán cũng có thể quy định cụ thể phương pháp đó.

03. Báo cáo kiểm toán có sự khác biệt căn bản giữa 2 phương pháp là:

(a) Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp dữ liệu tương ứng, kiểm toán viên chỉ phải đưa ra ý kiến về báo cáo tài chính kỳ hiện tại;

(b) Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp báo cáo tài chính so sánh, kiểm toán viên phải đưa ra ý kiến về báo cáo tài chính của từng kỳ kế toán được trình bày trong báo cáo tài chính.

Chuẩn mực này quy định về báo cáo kiểm toán đối với mỗi phương pháp.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán, cũng như xử lý các mối quan hệ liên quan đến các thông tin so sánh – dữ liệu tương ứng và báo cáo tài chính so sánh đã được kiểm toán.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Thu thập đầy đủ bằng chứng kiểm toán thích hợp về việc liệu các thông tin so sánh trong báo cáo tài chính đã được trình bày, trên các khía cạnh trọng yếu, theo quy định về thông tin so sánh trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay chưa;

(b) Lập báo cáo kiểm toán phù hợp với trách nhiệm báo cáo của kiểm toán viên.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Thông tin so sánh: Là các số liệu và thuyết minh của một hay nhiều kỳ trước được trình bày trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Thông tin so sánh - Dữ liệu tương ứng: Là thông tin so sánh mà trong đó các số liệu và thuyết minh của kỳ trước được trình bày như một phần không thể tách rời của báo cáo tài chính kỳ hiện tại, và phải được xem xét trong mối liên hệ với các số liệu và thuyết minh liên quan đến kỳ hiện tại (gọi là "dữ liệu kỳ hiện tại"). Mức độ chi tiết của các thông tin được trình bày trong các số liệu và thuyết minh tương ứng phụ thuộc vào yêu cầu trình bày và mức độ liên quan đến dữ liệu kỳ hiện tại. Trường hợp này, kiểm toán viên chỉ đưa ra ý kiến về báo cáo tài chính của kỳ hiện tại mà không đề cập đến dữ liệu tương ứng;

(c) Thông tin so sánh - Báo cáo tài chính so sánh: Là thông tin so sánh mà trong đó các số liệu và thuyết minh của kỳ trước được trình bày nhằm mục đích so sánh với báo cáo tài chính của kỳ hiện tại mà không nhất thiết là một phần của báo cáo tài chính kỳ hiện tại. Mức độ chi tiết của các thông tin được trình bày trong các số liệu và thuyết minh của báo cáo tài chính so sánh này phải tương ứng với mức độ chi tiết của các thông tin trong báo cáo tài chính kỳ hiện tại. Nếu báo cáo tài chính so sánh đã được kiểm toán thì kiểm toán viên phải đề cập đến ý kiến kiểm toán về báo cáo tài chính so sánh khi đưa ra ý kiến về báo cáo tài chính kỳ hiện tại.

Trong chuẩn mực kiểm toán này, cụm từ “kỳ trước” có trường hợp được hiểu là “các kỳ trước” khi thông tin so sánh bao gồm số liệu và thuyết minh của nhiều hơn một kỳ kế toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Thủ tục kiểm toán

07. Kiểm toán viên phải xác định xem báo cáo tài chính có bao gồm các thông tin so sánh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và các thông tin đó có được phân loại phù hợp hay không. Cho mục đích này, kiểm toán viên phải đánh giá xem:

(a) Thông tin so sánh có nhất quán với các số liệu và thuyết minh được trình bày trong kỳ trước hay không, hay đã được trình bày lại (nếu thích hợp);

(b) Chính sách kế toán được phản ánh trong thông tin so sánh có nhất quán với chính sách kế toán được áp dụng trong kỳ hiện tại hay không, hoặc nếu có thay đổi trong chính sách kế toán thì những thay đổi đó đã được hạch toán, trình bày và thuyết minh thỏa đáng hay chưa.

08. Khi thực hiện cuộc kiểm toán kỳ hiện tại, nếu kiểm toán viên nhận thấy có thể có sai sót trọng yếu trong thông tin so sánh, kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung cần thiết cho từng trường hợp cụ thể để thu thập đầy đủ bằng chứng kiểm toán thích hợp nhằm xác định xem sai sót trọng yếu có tồn tại hay không. Nếu kiểm toán viên đã kiểm toán báo cáo tài chính kỳ trước thì kiểm toán viên phải tuân thủ các quy định có liên quan tại đoạn 14 - 17 Chuẩn mực kiểm toán Việt Nam số 560. Nếu báo cáo tài chính kỳ trước được sửa đổi, kiểm toán viên phải xác định xem thông tin so sánh trong báo cáo tài chính kỳ hiện tại có phù hợp với báo cáo tài chính được sửa đổi hay không.

09. Theo quy định tại đoạn 14 Chuẩn mực kiểm toán Việt Nam số 580, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về các kỳ được đề cập trong ý kiến kiểm toán. Kiểm toán viên cũng phải thu thập giải trình bằng văn bản liên quan đến bất kỳ vấn đề cụ thể nào được trình bày lại nhằm sửa chữa sai sót trọng yếu trong báo cáo tài chính kỳ trước có ảnh hưởng tới thông tin so sánh trong báo cáo tài chính kỳ hiện tại (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Báo cáo kiểm toán

Dữ liệu tương ứng

10. Khi báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp dữ liệu tương ứng, kiểm toán viên không phải đề cập đến ý kiến về các dữ liệu tương ứng này, trừ các trường hợp theo quy định tại đoạn 11, 12 và 14 Chuẩn mực này (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

11. Nếu báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hoặc ý kiến trái ngược và các vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần về báo cáo tài chính kỳ hiện tại. Trong đoạn “Cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”, kiểm toán viên phải trình bày theo một trong hai cách sau:

(a) Đề cập đến dữ liệu kỳ hiện tại và cả dữ liệu tương ứng khi mô tả vấn đề dẫn đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, nếu ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề được mô tả là trọng yếu đối với dữ liệu của kỳ hiện tại; hoặc

(b) Giải thích rằng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do ảnh hưởng hoặc ảnh hưởng có thể có của những vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với số liệu của kỳ hiện tại (xem hướng dẫn tại đoạn A3 - A5 Chuẩn mực này).

12. Nếu kiểm toán viên thu thập được bằng chứng kiểm toán cho thấy có sai sót trọng yếu trong báo cáo tài chính kỳ trước, trong khi báo cáo kiểm toán đã phát hành về báo cáo tài chính kỳ trước lại có ý kiến chấp nhận toàn phần và báo cáo tài chính chưa trình bày lại các dữ liệu tương ứng cho phù hợp hay chưa đưa ra các thuyết minh thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán ngoại trừ hoặc trái ngược trong báo cáo kiểm toán về báo cáo tài chính kỳ hiện tại do có sai sót trọng yếu trong các dữ liệu tương ứng của báo cáo tài chính (xem hướng dẫn tại đoạn A6 Chuẩn mực này).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán

13. Trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán, nếu pháp luật và các quy định không cấm, và kiểm toán viên quyết định thực hiện dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng thì kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” trong báo cáo kiểm toán là:

(a) Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

(b) Dạng ý kiến kiểm toán mà kiểm toán viên tiền nhiệm đã đưa ra và nếu ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần thì nêu rõ nguyên nhân dẫn đến ý kiến kiểm toán đó;

(c) Ngày lập báo cáo kiểm toán về báo cáo tài chính kỳ trước (xem hướng dẫn tại đoạn A7 Chuẩn mực này).

Báo cáo tài chính kỳ trước không được kiểm toán

14. Nếu báo cáo tài chính kỳ trước không được kiểm toán, kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” trong báo cáo kiểm toán là dữ liệu tương ứng (báo cáo tài chính kỳ trước) chưa được kiểm toán. Tuy nhiên, theo quy định tại đoạn 06 Chuẩn mực Kiểm toán Việt Nam số 510, việc trình bày như vậy không làm giảm trách nhiệm của kiểm toán viên trong việc thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh rằng số dư đầu kỳ không chứa đựng sai sót có thể ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại.

Báo cáo tài chính so sánh

15. Nếu báo cáo tài chính so sánh được trình bày nhiều kỳ thì kiểm toán viên phải đề cập đến từng kỳ có báo cáo tài chính so sánh đã được kiểm toán (xem hướng dẫn tại đoạn A8 - A9 Chuẩn mực này).

16. Khi đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại, nếu ý kiến của kiểm toán viên về báo cáo tài chính kỳ trước có sự khác biệt so với ý kiến kiểm toán đã đưa ra trước đó thì kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” về lý do chi tiết của sự khác biệt, theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 706 (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán

17. Trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán, ngoài việc đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại, kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” trong báo cáo kiểm toán là:

(a) Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

(b) Dạng ý kiến kiểm toán mà kiểm toán viên tiền nhiệm đã đưa ra và nếu ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần thì nêu rõ nguyên nhân dẫn đến ý kiến kiểm toán đó;

(c) Ngày lập báo cáo kiểm toán về báo cáo tài chính kỳ trước.

Nếu báo cáo kiểm toán của kiểm toán viên tiền nhiệm về báo cáo tài chính kỳ trước được phát hành lại cùng thời điểm và được trình bày cùng với báo cáo tài chính kỳ hiện tại thì kiểm toán viên kỳ hiện tại không phải đề cập các nội dung (a), (b), (c) nêu trên trong báo cáo kiểm toán.

18. Nếu kiểm toán viên kết luận rằng có sai sót trọng yếu ảnh hưởng đến báo cáo tài chính kỳ trước nhưng kiểm toán viên tiền nhiệm đã không phát hiện ra và không đề cập trong báo cáo kiểm toán về báo cáo tài chính kỳ trước, kiểm toán viên phải trao đổi về sai sót này với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán (trừ khi toàn bộ thành viên Ban quản trị đều là thành viên Ban Giám đốc đơn vị, theo quy định tại đoạn 13 Chuẩn mực Kiểm toán Việt Nam số 260) và yêu cầu thông báo sai sót này cho kiểm toán viên tiền nhiệm. Nếu báo cáo tài chính kỳ trước được sửa đổi và kiểm toán viên tiền nhiệm đồng ý phát hành báo cáo kiểm toán mới về báo cáo tài chính kỳ trước đã sửa đổi, kiểm toán viên chỉ phải đưa ra ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

Báo cáo tài chính kỳ trước không được kiểm toán

19. Nếu báo cáo tài chính kỳ trước không được kiểm toán, kiểm toán viên phải trình bày rõ tại đoạn “Vấn đề khác” rằng báo cáo tài chính so sánh (báo cáo tài chính kỳ trước) đã không được kiểm toán. Tuy nhiên, theo quy định tại đoạn 06 Chuẩn mực kiểm toán Việt Nam số 510, việc trình bày như vậy không làm giảm trách nhiệm của kiểm toán viên trong việc thu thập đầy đủ bằng chứng kiểm toán thích hợp để chứng minh rằng số dư đầu kỳ không chứa đựng sai sót có thể ảnh hưởng trọng yếu đến báo cáo tài chính kỳ hiện tại.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Thủ tục kiểm toán

Giải trình bằng văn bản (hướng dẫn đoạn 09 Chuẩn mực này)

A1. Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp báo cáo tài chính so sánh, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán cung cấp giải trình bằng văn bản về tất cả các kỳ được đề cập trong ý kiến kiểm toán vì Ban Giám đốc cần khẳng định lại rằng những giải trình bằng văn bản mà Ban Giám đốc đã đưa ra liên quan tới các kỳ trước vẫn còn phù hợp. Đối với báo cáo tài chính có thông tin so sánh được trình bày theo phương pháp dữ liệu tương ứng, Ban Giám đốc chỉ phải giải trình bằng văn bản về báo cáo tài chính kỳ hiện tại vì kiểm toán viên chỉ đưa ra ý kiến về báo cáo tài chính kỳ hiện tại, trong đó có dữ liệu tương ứng. Tuy nhiên, kiểm toán viên cần yêu cầu Ban Giám đốc giải trình bằng văn bản về bất kỳ vấn đề cụ thể nào được trình bày lại nhằm sửa chữa sai sót trọng yếu trong báo cáo tài chính kỳ trước có ảnh hưởng tới thông tin so sánh.

Báo cáo kiểm toán

Dữ liệu tương ứng

Kiểm toán viên không phải đề cập đến ý kiến về các dữ liệu tương ứng (hướng dẫn đoạn 10 Chuẩn mực này)

A2. Kiểm toán viên không phải đề cập đến ý kiến về các dữ liệu tương ứng mà chỉ phải đưa ý kiến về tổng thể báo cáo tài chính kỳ hiện tại, trong đó có dữ liệu tương ứng.

Trường hợp chưa xử lý vấn đề dẫn đến ý kiến kiểm toán về báo cáo tài chính kỳ trước không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 11 Chuẩn mực này)

A3. Nếu báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hoặc ý kiến trái ngược và các vấn đề dẫn tới ý kiến kiểm toán đó đã được xử lý, đã được hạch toán và thuyết minh phù hợp trong báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thì ý kiến kiểm toán về báo cáo tài chính kỳ hiện tại không cần đề cập đến ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trước đây.

A4. Có trường hợp ý kiến kiểm toán về báo cáo tài chính kỳ trước không phải là ý kiến chấp nhận toàn phần, và các vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý nhưng có thể không ảnh hưởng đến số liệu kỳ hiện tại. Tuy nhiên, kiểm toán viên có thể phải đưa ra ý kiến kiểm toán ngoại trừ, từ chối đưa ra ý kiến hay ý kiến trái ngược (nếu thích hợp) đối với báo cáo tài chính kỳ hiện tại do ảnh hưởng hoặc ảnh hưởng có thể có của những vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu hiện tại.

A5. Ví dụ 1 và 2 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp báo cáo kiểm toán kỳ trước có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần và những vấn đề dẫn tới ý kiến kiểm toán đó chưa được xử lý.

Sai sót trong báo cáo tài chính kỳ trước (hướng dẫn đoạn 12 Chuẩn mực này)

A6. Trường hợp báo cáo tài chính kỳ trước có sai sót nhưng chưa được sửa chữa và chưa phát hành lại báo cáo kiểm toán, nếu dữ liệu tương ứng đã được trình bày lại một cách hợp lý hoặc đã có các thuyết minh phù hợp trong báo cáo tài chính kỳ hiện tại thì báo cáo kiểm toán kỳ hiện tại có thể có đoạn “Vấn đề cần nhấn mạnh” để mô tả rõ tình huống và, nếu cần, đề cập đến các thuyết minh trong báo cáo tài chính đã mô tả về những vấn đề đó (xem Chuẩn mực kiểm toán Việt Nam số 706).

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán (hướng dẫn đoạn 13 Chuẩn mực này)

A7. Ví dụ 3 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán và pháp luật và các quy định không cấm việc kiểm toán viên dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng.

Báo cáo tài chính so sánh

Kiểm toán viên phải đề cập đến ý kiến về báo cáo tài chính so sánh (hướng dẫn đoạn 15 Chuẩn mực này)

A8. Do báo cáo kiểm toán về báo cáo tài chính so sánh áp dụng cho báo cáo tài chính của từng kỳ được trình bày, kiểm toán viên có thể đưa ra ý kiến kiểm toán ngoại trừ, dạng trái ngược hoặc từ chối đưa ra ý kiến hay đưa thêm đoạn “Vấn đề cần nhấn mạnh” về báo cáo tài chính của một hay nhiều kỳ, trong khi đưa ra ý kiến kiểm toán dạng khác về báo cáo tài chính của một kỳ khác.

A9. Ví dụ 4 trong phụ lục của Chuẩn mực này minh họa về báo cáo kiểm toán trong trường hợp: (1) kiểm toán viên phải đưa ra ý kiến về cả báo cáo tài chính kỳ hiện tại và kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại; và (2) kỳ trước có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần; và (3) các vấn đề dẫn đến ý kiến kiểm toán đó chưa được xử lý.

Ý kiến của kiểm toán viên kỳ hiện tại về báo cáo tài chính kỳ trước có sự khác biệt so với ý kiến kiểm toán đã đưa ra trước đó (hướng dẫn đoạn 16 Chuẩn mực này)

A10. Khi đề cập đến ý kiến kiểm toán về báo cáo tài chính kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại, trong quá trình kiểm toán kỳ hiện tại, nếu kiểm toán viên nhận biết được những tình huống hoặc sự kiện ảnh hưởng trọng yếu đến báo cáo tài chính kỳ trước thì ý kiến của kiểm toán viên kỳ hiện tại về báo cáo tài chính kỳ trước có thể có sự khác biệt so với ý kiến kiểm toán đã đưa ra trước đó. Ngoài ra, kiểm toán viên có thể có trách nhiệm báo cáo nhằm ngăn chặn sự tin cậy trong tương lai đối với báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành.

Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán (hướng dẫn đoạn 18 Chuẩn mực này)

A11. Kiểm toán viên tiền nhiệm có thể không phát hành lại được hoặc không muốn phát hành lại báo cáo kiểm toán về báo cáo tài chính kỳ trước. Trong trường hợp này, kiểm toán viên kỳ hiện tại có thể cần trình bày thêm đoạn “Vấn đề khác” trong báo cáo kiểm toán để chỉ ra rằng kiểm toán viên tiền nhiệm đã đưa ý kiến kiểm toán về báo cáo tài chính kỳ trước khi báo cáo tài chính đó chưa được sửa đổi. Ngoài ra, nếu kiểm toán viên kỳ hiện tại được thuê kiểm toán về các sửa đổi trong báo cáo tài chính kỳ trước và thu thập đầy đủ bằng chứng kiểm toán thích hợp để chấp nhận sự hợp lý của các sửa đổi đó thì báo cáo kiểm toán kỳ hiện tại có thể trình bày đoạn sau:

“Như một phần của cuộc kiểm toán báo cáo tài chính năm 20x1, chúng tôi đã kiểm toán những điều chỉnh được mô tả trong thuyết minh X được áp dụng để sửa đổi báo cáo tài chính năm 20x0. Theo ý kiến của chúng tôi, những điều chỉnh này là hợp lý và đã được áp dụng thích hợp. Ngoài việc kiểm tra những điều chỉnh này, chúng tôi không thực hiện kiểm toán, soát xét hay áp dụng bất kỳ thủ tục kiểm toán nào đối với báo cáo tài chính năm 20x0 của Công ty và theo đó, chúng tôi không đưa ra ý kiến hay một hình thức đảm bảo nào khác về báo cáo tài chính năm 20x0 xét trên phương diện tổng thể.”

Phụ lục

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH

Ví dụ 1 - Dữ liệu tương ứng (hướng dẫn đoạn A5 Chuẩn mực này)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 11(a) Chuẩn mực này, như sau:

(1) Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ;

(2) Vấn đề dẫn tới ý kiến ngoại trừ chưa được xử lý;

(3) Ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề này là trọng yếu đối với dữ liệu kỳ hiện tại và kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với dữ liệu kỳ hiện tại.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Như đã nêu trong Thuyết minh X của báo cáo tài chính, Công ty đã không ghi nhận chi phí khấu hao trong báo cáo tài chính, điều này là không phù hợp với các chuẩn mực kế toán Việt Nam. Việc không ghi nhận chi phí khấu hao xuất phát từ quyết định của Ban Giám đốc ở niên độ trước và đã dẫn đến việc chúng tôi phải đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính của niên độ đó. Trên cơ sở áp dụng phương pháp khấu hao đường thẳng và tỷ lệ khấu hao 5% đối với nhà cửa và 20% đối với thiết bị, khoản lỗ trong năm phải tăng thêm là XXX1 VND cho năm 20x1 và XXX2 VND cho năm 20x0, giá trị còn lại của tài sản cố định hữu hình phải được trừ đi giá trị khấu hao luỹ kế là XXX1 VND tính đến cuối năm 20x1 và XXX2 VND đến cuối năm 20x0 và lỗ lũy kế phải tăng lên là XXX1 VND cho năm 20x1 và XXX2 VND cho năm 20x0.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 2 - Dữ liệu tương ứng (hướng dẫn đoạn A5 Chuẩn mực này)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 11(b) Chuẩn mực này, như sau:

(1) Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán ngoại trừ;

(2) Vấn đề dẫn tới ý kiến ngoại trừ chưa được xử lý;

(3) Ảnh hưởng có thể có của vấn đề này là không trọng yếu đối với dữ liệu kỳ hiện tại nhưng kiểm toán viên vẫn cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với dữ liệu kỳ hiện tại, do ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề chưa được xử lý đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu kỳ hiện tại.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Vì được Công ty ABC bổ nhiệm làm kiểm toán vào giữa năm 20x0 nên chúng tôi đã không thể chứng kiến việc kiểm kê thực tế hàng tồn kho tại thời điểm đầu năm 20x0 và các thủ tục kiểm toán thay thế cũng không cung cấp cho chúng tôi đầy đủ bằng chứng kiểm toán thích hợp đối với số lượng hàng tồn kho tại thời điểm đó. Do số dư hàng tồn kho đầu năm có ảnh hưởng đến kết quả hoạt động kinh doanh trong năm của đơn vị, chúng tôi không thể xác định liệu có cần điều chỉnh đối với chỉ tiêu lợi nhuận trong Báo cáo kết quả hoạt động kinh doanh và số dư lợi nhuận chưa phân phối đầu năm trong Bảng cân đối kế toán của năm 20x0 hay không. Do đó, chúng tôi đã không thể đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/20x0. Chúng tôi cũng không thể đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/20x1, do ảnh hưởng có thể có của vấn đề trên đối với tính có thể so sánh của dữ liệu tương ứng với dữ liệu kỳ hiện tại.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng có thể có của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ” đến các dữ liệu tương ứng, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 3 - Dữ liệu tương ứng (hướng dẫn đoạn A7 Chuẩn mực này)

Báo cáo kiểm toán minh họa cho tình huống được mô tả trong đoạn 13 Chuẩn mực này, như sau:

(1) Báo cáo tài chính kỳ trước do kiểm toán viên tiền nhiệm kiểm toán;

(2) Pháp luật và các quy định không cấm và kiểm toán viên quyết định thực hiện dẫn chiếu báo cáo của kiểm toán viên tiền nhiệm về những dữ liệu tương ứng.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Vấn đề khác

Báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x0 đã được kiểm toán bởi kiểm toán viên và doanh nghiệp kiểm toán khác. Kiểm toán viên này đã đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính này tại ngày 31/03/20x1.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 4 - Báo cáo tài chính so sánh (hướng dẫn đoạn A9 Chuẩn mực này)

Báo cáo minh họa cho tình huống được mô tả trong đoạn 15 (và A9 Chuẩn mực này), như sau:

(1) Kiểm toán viên phải đưa ra ý kiến về cả báo cáo tài chính kỳ hiện tại và kỳ trước trong mối liên hệ với cuộc kiểm toán kỳ hiện tại;

(2) Báo cáo kiểm toán về báo cáo tài chính kỳ trước đã phát hành có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần;

(3) Vấn đề dẫn tới ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần chưa được xử lý;

(4) Ảnh hưởng hoặc ảnh hưởng có thể có của vấn đề nêu trên đối với dữ liệu kỳ hiện tại là trọng yếu đối với cả báo cáo tài chính kỳ hiện tại và báo cáo tài chính kỳ trước và kiểm toán viên cần phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1 và ngày 31/12/20x0, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho các năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Cơ sở của ý kiến kiểm toán ngoại trừ

Như đã nêu trong Thuyết minh X của báo cáo tài chính, Công ty đã không ghi nhận chi phí khấu hao trong báo cáo tài chính, điều này là không phù hợp với các chuẩn mực kế toán Việt Nam. Việc không ghi nhận chi phí khấu hao xuất phát từ quyết định của Ban Giám đốc ở niên độ trước và đã dẫn đến việc chúng tôi phải đưa ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính của niên độ đó. Trên cơ sở áp dụng phương pháp khấu hao đường thẳng và tỷ lệ khấu hao 5% đối với nhà cửa và 20% đối với thiết bị, khoản lỗ trong năm phải tăng thêm là XXX1 VND cho năm 20x1 và XXX2 VND cho năm 20x0, giá trị còn lại của tài sản cố định hữu hình phải được trừ đi giá trị khấu hao luỹ kế là XXX1 VND tính đến cuối năm 20x1 và XXX2 VND đến cuối năm 20x0 và lỗ lũy kế phải tăng lên là XXX1 VND cho năm 20x1 và XXX2 VND cho năm 20x0.

Ý kiến kiểm toán ngoại trừ

Theo ý kiến của chúng tôi, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1 và tại ngày 31/12/20x0, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho các năm tài chính kết thúc cùng ngày trên, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:... *****


33.CMKT so 720 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 720: Các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

Ư

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan đến các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán. Nếu không có yêu cầu cụ thể nào khác nêu trong hợp đồng kiểm toán thì kiểm toán viên không phải đưa ra ý kiến về các thông tin khác và kiểm toán viên cũng không có trách nhiệm phải xác định liệu các thông tin khác trong tài liệu có báo cáo tài chính đã kiểm toán đã được trình bày đúng hay chưa. Tuy nhiên, kiểm toán viên cần xem xét các thông tin khác này vì tính tin cậy của báo cáo tài chính đã được kiểm toán có thể bị suy giảm do có thể tồn tại những điểm không nhất quán trọng yếu giữa báo cáo tài chính đã được kiểm toán và các thông tin khác (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

02. Trong Chuẩn mực này, “Tài liệu có báo cáo tài chính đã được kiểm toán” được hiểu là các báo cáo thường niên (hay các tài liệu tương tự) được phát hành cho các chủ sở hữu (hoặc các bên thứ ba như ngân hàng, nhà cung cấp, khách hàng, cơ quan thuế, nhà đầu tư tương lai ...), trong đó có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán kèm theo. Chuẩn mực này cũng có thể được áp dụng cho các tài liệu khác như bản thông tin công bố khi phát hành chứng khoán (bản cáo bạch) như quy định tại đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200 (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán xử lý các mối quan hệ liên quan đến quá trình kiểm toán.

Mục tiêu

04. Kiểm toán viên và doanh nghiệp kiểm toán phải thực hiện các biện pháp phù hợp trong trường hợp tài liệu có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán còn chứa đựng các thông tin khác có thể làm giảm độ tin cậy của báo cáo tài chính và báo cáo kiểm toán.

Giải thích thuật ngữ

05. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Các thông tin khác: Là các thông tin tài chính hoặc phi tài chính (ngoài báo cáo tài chính và báo cáo kiểm toán), theo luật hoặc thông lệ, được trình bày trong tài liệu có báo cáo tài chính và báo cáo kiểm toán (xem hướng dẫn tại đoạn A3 - A4 Chuẩn mực này);

(b) Điểm không nhất quán: Là mâu thuẫn giữa thông tin khác với thông tin trong báo cáo tài chính đã được kiểm toán. Điểm không nhất quán trọng yếu có thể làm phát sinh nghi ngờ về kết luận kiểm toán từ những bằng chứng kiểm toán đã thu thập được và có thể còn làm phát sinh nghi ngờ về cơ sở để kiểm toán viên đưa ra ý kiến về báo cáo tài chính;

(c) Thông tin sai lệch: Là các thông tin khác không liên quan tới các vấn đề được nêu trong báo cáo tài chính đã được kiểm toán và các thông tin này được trình bày hoặc công bố không chính xác. Thông tin sai lệch trọng yếu có thể làm giảm độ tin cậy của tài liệu có báo cáo tài chính đã được kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Xem xét các thông tin khác

06. Kiểm toán viên phải xem xét các thông tin khác để xác định các điểm không nhất quán trọng yếu so với báo cáo tài chính đã được kiểm toán (nếu có).

07. Kiểm toán viên phải thực hiện các biện pháp tiếp cận phù hợp với Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán để có được các thông tin khác trước ngày lập báo cáo kiểm toán. Nếu không thể thu thập các thông tin khác trước ngày lập báo cáo kiểm toán thì kiểm toán viên cần xem xét các thông tin khác ngay khi có thể (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

Điểm không nhất quán trọng yếu

08. Khi xem xét các thông tin khác, nếu kiểm toán viên phát hiện ra điểm không nhất quán trọng yếu thì kiểm toán viên phải xác định xem liệu có cần sửa đổi báo cáo tài chính đã được kiểm toán hoặc sửa đổi các thông tin khác hay không.

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập trước ngày lập báo cáo kiểm toán

09. Nếu việc sửa đổi báo cáo tài chính đã được kiểm toán là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 705.

10. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải trao đổi vấn đề này với Ban quản trị (trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc) theo quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260, và:

(a) Trình bày trong báo cáo kiểm toán đoạn “Vấn đề khác” mô tả các điểm không nhất quán trọng yếu theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 706; hoặc

(b) Không phát hành báo cáo kiểm toán; hoặc

(c) Rút khỏi hợp đồng kiểm toán - nếu pháp luật và các quy định cho phép (xem hướng dẫn tại đoạn A6 - A7 Chuẩn mực này).

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập sau ngày lập báo cáo kiểm toán

11. Nếu việc sửa đổi báo cáo tài chính đã được kiểm toán là cần thiết thì kiểm toán viên phải thực hiện các quy định có liên quan trong đoạn 10 - 17 Chuẩn mực kiểm toán Việt Nam số 560.

12. Nếu việc sửa đổi các thông tin khác là cần thiết và Ban Giám đốc đơn vị được kiểm toán đồng ý sửa đổi thì kiểm toán viên phải tiến hành thêm một số thủ tục cần thiết tùy từng trường hợp (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

13. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không đồng ý sửa đổi thì kiểm toán viên phải thông báo với Ban quản trị những lưu ý của kiểm toán viên về các thông tin khác (trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc) và tiến hành thêm các biện pháp phù hợp khác (xem hướng dẫn tại đoạn A9 Chuẩn mực này).

Thông tin sai lệch trọng yếu

14. Khi xem xét các thông tin khác để xác định những điểm không nhất quán trọng yếu, nếu phát hiện ra thông tin sai lệch trọng yếu thì kiểm toán viên phải trao đổi vấn đề này với Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

15. Sau khi trao đổi, nếu xét thấy chưa thỏa đáng, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán tham khảo ý kiến của bên thứ ba có đủ năng lực, như chuyên gia tư vấn pháp luật của đơn vị và kiểm toán viên phải xem xét các ý kiến này.

16. Nếu kiểm toán viên kết luận có điểm sai lệch trọng yếu trong các thông tin khác nhưng Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi thì kiểm toán viên phải thông báo với Ban quản trị những lưu ý của kiểm toán viên về các thông tin khác (trừ khi tất cả thành viên Ban quản trị đều là thành viên Ban Giám đốc) và tiến hành thêm các biện pháp phù hợp khác (xem hướng dẫn tại đoạn A11 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Phạm vi áp dụng

Các trách nhiệm bổ sung theo yêu cầu của pháp luật và các quy định đối với các thông tin khác (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Theo yêu cầu của pháp luật và các quy định, kiểm toán viên có thể có thêm một số trách nhiệm đối với các thông tin khác không thuộc phạm vi của Chuẩn mực này. Ví dụ, pháp luật có thể yêu cầu kiểm toán viên phải thực hiện một số thủ tục để xác định các thông tin khác như các dữ liệu bổ sung bắt buộc hoặc phải đưa ý kiến về độ tin cậy của các chỉ tiêu trình bày trong các thông tin khác. Khi có những nghĩa vụ như vậy thì các trách nhiệm bổ sung của kiểm toán viên được xác định theo tính chất của cuộc kiểm toán hoặc được quy định bởi pháp luật, các quy định và chuẩn mực đạo đức nghề nghiệp. Nếu các thông tin khác này bị bỏ sót hoặc trình bày sai lệch thì kiểm toán viên có thể phải nêu rõ vấn đề này trong báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định khác.

Tài liệu có báo cáo tài chính đã được kiểm toán (hướng dẫn đoạn 02 Chuẩn mực này)

Lưu ý khi kiểm toán các đơn vị nhỏ

A2. Nếu pháp luật hoặc các quy định không yêu cầu thì các đơn vị nhỏ thường không phát hành các tài liệu có báo cáo tài chính đã được kiểm toán. Tuy nhiên, pháp luật và các quy định có thể yêu cầu Ban quản trị đơn vị được kiểm toán lập các tài liệu có báo cáo tài chính đã được kiểm toán. Ví dụ về các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán của các đơn vị nhỏ là báo cáo lãi lỗ chi tiết và báo cáo kế toán quản trị.

Định nghĩa về các thông tin khác (hướng dẫn đoạn 05(a) Chuẩn mực này)

A3. Các thông tin khác có thể bao gồm:

(1) Báo cáo của Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán về các hoạt động của đơn vị;

(2) Bản tổng hợp thông tin tài chính hoặc các điểm lưu ý;

(3) Các thông tin về nhân sự;

(4) Kế hoạch sử dụng vốn;

(5) Chỉ tiêu tài chính;

(6) Danh sách nhân sự chủ chốt (Hội đồng quản trị, Ban Giám đốc...);

(7) Các thông tin được lựa chọn khác.

A4. Theo các chuẩn mực kiểm toán Việt Nam, các thông tin khác không bao gồm:

(1) Một bài báo hoặc thông báo, như thư giới thiệu kèm theo tài liệu có báo cáo tài chính đã được kiểm toán và báo cáo kiểm toán;

(2) Thông tin nằm trong các phân tích, chỉ dẫn;

(3) Thông tin trên các trang web của đơn vị được kiểm toán (trừ Báo cáo thường niên).

Xem xét các thông tin khác (hướng dẫn đoạn 07 Chuẩn mực này)

A5. Việc thu thập các thông tin khác trước ngày lập báo cáo kiểm toán cho phép kiểm toán viên có thể cùng Ban Giám đốc đơn vị được kiểm toán giải quyết một cách kịp thời các điểm không nhất quán trọng yếu và các thông tin sai lệch trọng yếu. Kiểm toán viên và Ban Giám đốc đơn vị được kiểm toán cần thỏa thuận về việc thông báo kịp thời các thông tin khác cho kiểm toán viên ngay khi các thông tin này phát sinh.

Điểm không nhất quán trọng yếu

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập trước ngày lập báo cáo kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A6. Nếu Ban Giám đốc đơn vị được kiểm toán không chấp nhận sửa đổi các thông tin khác thì kiểm toán viên có thể cân nhắc sự cần thiết phải thực hiện các biện pháp bổ sung trên cơ sở ý kiến tư vấn của chuyên gia tư vấn pháp luật.

Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

A7. Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên có thể không được phép rút khỏi hợp đồng kiểm toán hoặc không được phép không phát hành báo cáo kiểm toán. Trong trường hợp như vậy, kiểm toán viên có thể gửi báo cáo tới cơ quan chức năng phù hợp để trình bày về các điểm không nhất quán trọng yếu đó.

Điểm không nhất quán trọng yếu được xác định trong các thông tin khác thu thập sau ngày lập báo cáo kiểm toán (hướng dẫn đoạn 12 - 13 Chuẩn mực này)

A8. Nếu Ban Giám đốc đơn vị được kiểm toán đồng ý sửa đổi các thông tin khác, kiểm toán viên có thể tiến hành các bước, bao gồm xem xét lại những công việc của Ban Giám đốc đơn vị được kiểm toán để đảm bảo những người nhận được báo cáo tài chính, báo cáo kiểm toán phát hành trước đây và các thông tin khác đã được thông báo đầy đủ về việc sửa đổi này.

A9. Nếu việc sửa đổi các thông tin khác là cần thiết nhưng Ban Giám đốc đơn vị được kiểm toán không đồng ý sửa đổi, kiểm toán viên cần tiến hành thêm các biện pháp thích hợp, như tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Thông tin sai lệch trọng yếu (hướng dẫn đoạn 14 - 16 Chuẩn mực này)

A10. Khi thảo luận với Ban Giám đốc đơn vị được kiểm toán về các thông tin sai lệch trọng yếu, kiểm toán viên có thể vẫn không đánh giá được tính chính xác của một số thuyết minh trong các thông tin khác và câu trả lời của Ban Giám đốc đơn vị đối với các câu hỏi của kiểm toán viên, và kiểm toán viên có thể kết luận rằng chắc chắn vẫn có những khác biệt trong xét đoán hoặc ý kiến của kiểm toán viên và Ban Giám đốc đơn vị được kiểm toán.

A11. Nếu kiểm toán viên kết luận là có thông tin sai lệch trọng yếu nhưng Ban Giám đốc đơn vị được kiểm toán từ chối sửa đổi thì kiểm toán viên cần tiến hành thêm các biện pháp thích hợp, như tham khảo ý kiến của chuyên gia tư vấn pháp luật./.

*****


34.CMKT so 800 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 800: Lưu ý khi kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Các chuẩn mực kiểm toán Việt Nam (VSA) có số hiệu từ nhóm 100 đến nhóm 700 được áp dụng cho cuộc kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán này quy định và hướng dẫn các vấn đề mà kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) cần lưu ý khi áp dụng các chuẩn mực kiểm toán Việt Nam nêu trên cho cuộc kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

02. Chuẩn mực này được áp dụng cho cuộc kiểm toán một bộ báo cáo tài chính (đầy đủ) được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt. Chuẩn mực kiểm toán Việt Nam số 805 quy định và hướng dẫn các vấn đề cần lưu ý khi kiểm toán một báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố, tài khoản hoặc khoản mục cụ thể của một báo cáo tài chính.

03. Quy định và hướng dẫn của Chuẩn mực này không thay thế quy định và hướng dẫn của các chuẩn mực khác. Chuẩn mực này cũng không quy định và hướng dẫn tất cả các vấn đề cần lưu ý có thể liên quan đến tình huống cụ thể của cuộc kiểm toán.

04. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán báo cáo tài chính cho mục đích đặc biệt.

Mục tiêu

05. Khi áp dụng các chuẩn mực kiểm toán Việt Nam trong cuộc kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là xử lý phù hợp đối với các vấn đề cần lưu ý liên quan đến:

(a) Việc chấp nhận hợp đồng kiểm toán;

(b) Việc lập kế hoạch và thực hiện kiểm toán;

(c) Hình thành ý kiến và lập báo cáo kiểm toán về báo cáo tài chính.

Giải thích thuật ngữ

06. Trong các chuẩn mực kiểm toán Việt Nam, các thuật ngữ dưới đây được hiểu như sau:

(a) Báo cáo tài chính cho mục đích đặc biệt: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (xem hướng dẫn tại đoạn A4 Chuẩn mực này);

(b) Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng để đáp ứng nhu cầu về thông tin tài chính của những người sử dụng cụ thể. Đoạn 13(a) Chuẩn mực kiểm toán Việt Nam số 200 quy định khuôn khổ về lập và trình bày báo cáo tài chính có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ (xem hướng dẫn tại đoạn A1 - A4 Chuẩn mực này).

07. Thuật ngữ “Báo cáo tài chính” trong Chuẩn mực này có nghĩa là "một bộ báo cáo tài chính (đầy đủ) cho mục đích đặc biệt, kể cả các thuyết minh có liên quan". Các thuyết minh có liên quan thường gồm bản tóm tắt các chính sách kế toán chủ yếu và các thông tin giải thích khác. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quy định về hình thức, nội dung của báo cáo tài chính và những bộ phận tạo thành một bộ báo cáo tài chính đầy đủ.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Lưu ý khi chấp nhận hợp đồng kiểm toán

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

08. Đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210 quy định kiểm toán viên phải xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong việc lập và trình bày báo cáo tài chính.

Khi kiểm toán báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải tìm hiểu về (xem hướng dẫn tại đoạn A5 - A8 Chuẩn mực này):

(a) Mục đích của việc lập báo cáo tài chính;

(b) Người sử dụng dự kiến;

(c) Các bước mà Ban Giám đốc đơn vị được kiểm toán đã thực hiện để xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được trong hoàn cảnh cụ thể của đơn vị.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán

09. Đoạn 18 Chuẩn mực kiểm toán Việt Nam số 200 quy định kiểm toán viên phải tuân thủ tất cả các chuẩn mực kiểm toán có liên quan đến cuộc kiểm toán. Khi lập kế hoạch và thực hiện kiểm toán báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải xác định liệu việc áp dụng các chuẩn mực kiểm toán có liên quan có yêu cầu các vấn đề cần lưu ý trong hoàn cảnh cụ thể của cuộc kiểm toán hay không (xem hướng dẫn tại đoạn A9 - A12 Chuẩn mực này).

10. Đoạn 11(c) Chuẩn mực kiểm toán Việt Nam số 315 quy định kiểm toán viên phải tìm hiểu về việc lựa chọn và áp dụng các chính sách kế toán của đơn vị. Trong trường hợp báo cáo tài chính được lập và trình bày theo các điều khoản của thỏa thuận cho mục đích đặc biệt, kiểm toán viên phải tìm hiểu về những diễn giải quan trọng của thỏa thuận trong hợp đồng mà Ban Giám đốc đơn vị được kiểm toán thể hiện trong việc lập báo cáo tài chính đó. Một diễn giải được coi là quan trọng khi áp dụng một diễn giải hợp lý khác sẽ tạo nên sự khác biệt trọng yếu trong các thông tin được trình bày trong báo cáo tài chính.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán

11. Khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 700 (xem hướng dẫn tại đoạn A13 Chuẩn mực này).

Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng

12. Đoạn 15 Chuẩn mực kiểm toán Việt Nam số 700 quy định kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hoặc mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Trong trường hợp báo cáo tài chính được lập và trình bày theo các điều khoản của thỏa thuận cho mục đích đặc biệt, kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có mô tả thích hợp từng diễn giải quan trọng của thỏa thuận trong hợp đồng mà báo cáo tài chính được lập và trình bày căn cứ vào diễn giải đó.

13. Chuẩn mực kiểm toán Việt Nam số 700 quy định và hướng dẫn về hình thức và nội dung của báo cáo kiểm toán. Trong trường hợp báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt:

(a) Báo cáo kiểm toán phải mô tả mục đích của việc lập báo cáo tài chính và nếu cần, phải mô tả về đối tượng sử dụng báo cáo tài chính dự kiến, hoặc tham chiếu đến phần thuyết minh có các thông tin đó trong báo cáo tài chính cho mục đích đặc biệt;

(b) Nếu Ban Giám đốc đơn vị được kiểm toán được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính để lập và trình bày báo cáo tài chính cho mục đích đặc biệt, trong báo cáo kiểm toán, việc giải thích về trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với báo cáo tài chính cũng phải đề cập đến trách nhiệm của Ban Giám đốc trong việc xác định xem khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được trong hoàn cảnh cụ thể của đơn vị hay không.

Thông báo cho người đọc về việc báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt

14. Báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt phải bao gồm đoạn “Vấn đề cần nhấn mạnh” nhằm thông báo cho người sử dụng báo cáo kiểm toán là báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt và do đó, báo cáo tài chính này có thể không phù hợp cho mục đích khác. Kiểm toán viên phải trình bày đoạn nhấn mạnh này với một tiêu đề phù hợp (xem hướng dẫn tại đoạn A14 - A15 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Giải thích thuật ngữ “Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt” (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Ví dụ về khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt:

(1) Cơ sở kế toán thuế được áp dụng để lập một bộ báo cáo tài chính đính kèm với bản quyết toán thuế của đơn vị;

(2) Cơ sở kế toán thực thu, thực chi được áp dụng để lập báo cáo về dòng tiền của đơn vị, theo yêu cầu của các chủ nợ;

(3) Các quy định về báo cáo tài chính do cơ quan quản lý Nhà nước đặt ra để đáp ứng các yêu cầu riêng của cơ quan quản lý Nhà nước; hoặc

(4) Các quy định về lập và trình bày báo cáo tài chính theo các điều khoản của thỏa thuận trong hợp đồng, ví dụ thỏa thuận hợp đồng phát hành trái phiếu, hợp đồng vay hoặc hiệp định tài trợ cho dự án.

A2. Có trường hợp khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt được dựa trên một khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định, tuy nhiên không tuân thủ tất cả các quy định của khuôn khổ đó. Ví dụ, một thỏa thuận yêu cầu phải lập báo cáo tài chính theo hầu hết, nhưng không phải tất cả, các chuẩn mực về lập và trình bày báo cáo tài chính của nước X. Khi các thỏa thuận cho mục đích đặc biệt là có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng kiểm toán, báo cáo tài chính cho mục đích đặc biệt không nên mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để thể hiện sự tuân thủ hoàn toàn khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định. Trong ví dụ của thỏa thuận nêu trên, việc mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể tham chiếu đến các quy định của thỏa thuận về lập báo cáo tài chính, thay vì tham chiếu đến các chuẩn mực về lập và trình bày báo cáo tài chính của nước X.

A3. Trong trường hợp mô tả tại đoạn A2 Chuẩn mực này, khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể không phải là khuôn khổ về trình bày hợp lý, ngay cả khi khuôn khổ đó được xây dựng dựa trên một khuôn khổ về lập và trình bày báo cáo tài chính là khuôn khổ về trình bày hợp lý. Nguyên nhân là do khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể không tuân thủ tất cả các quy định của khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực hoặc theo pháp luật và các quy định mà các quy định đó là cần thiết để đạt được sự trình bày hợp lý của báo cáo tài chính.

A4. Báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể là báo cáo tài chính duy nhất mà đơn vị lập ra. Trong trường hợp đó, báo cáo tài chính có thể có những đối tượng sử dụng khác ngoài những đối tượng được xác định theo khuôn khổ về lập và trình bày báo cáo tài chính. Mặc dù báo cáo tài chính này có thể được lưu hành rộng rãi nhưng trong trường hợp này, báo cáo tài chính vẫn được coi là báo cáo tài chính cho mục đích đặc biệt theo quy định của các chuẩn mực kiểm toán Việt Nam. Các quy định tại đoạn 13 - 14 Chuẩn mực này nhằm tránh sự hiểu lầm về mục đích lập báo cáo tài chính.

Lưu ý khi chấp nhận hợp đồng kiểm toán

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính (hướng dẫn đoạn 08 Chuẩn mực này)

A5. Đối với báo cáo tài chính cho mục đích đặc biệt, nhu cầu thông tin tài chính của người sử dụng dự kiến là một yếu tố quan trọng để xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong việc lập báo cáo tài chính.

A6. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể bao gồm các chuẩn mực về lập và trình bày báo cáo tài chính được xây dựng bởi tổ chức chịu trách nhiệm xây dựng và ban hành các chuẩn mực áp dụng cho báo cáo tài chính cho mục đích đặc biệt. Trong trường hợp đó, các chuẩn mực trên sẽ được coi là có thể chấp nhận được cho mục đích đặc biệt nếu tổ chức chịu trách nhiệm xây dựng và ban hành chuẩn mực đảm bảo tuân theo một quy trình minh bạch, được xây dựng có xem xét đến quan điểm của các bên hữu quan. Pháp luật và các quy định có thể quy định cụ thể về khuôn khổ về lập và trình bày báo cáo tài chính mà Ban Giám đốc đơn vị được kiểm toán phải sử dụng để lập báo cáo tài chính cho mục đích đặc biệt đối với một loại hình doanh nghiệp nào đó. Ví dụ, cơ quan quản lý Nhà nước có thể đặt ra các quy định về lập và trình bày báo cáo tài chính để đáp ứng các yêu cầu riêng của cơ quan quản lý Nhà nước. Nếu không có mâu thuẫn, khuôn khổ về lập và trình bày báo cáo tài chính đó sẽ được coi là có thể chấp nhận được đối với báo cáo tài chính cho mục đích đặc biệt mà đơn vị lập.

A7. Khi có các quy định mang tính pháp lý bổ sung cho các chuẩn mực về lập và trình bày báo cáo tài chính quy định tại đoạn A6 Chuẩn mực này, theo quy định tại đoạn 18 Chuẩn mực kiểm toán Việt Nam số 210, kiểm toán viên phải xác định xem có bất kỳ sự mâu thuẫn nào giữa các quy định pháp lý và các chuẩn mực về lập và trình bày báo cáo tài chính hay không, và nếu có mâu thuẫn thì kiểm toán viên phải xác định các hành động phải thực hiện.

A8. Ngoài các trường hợp đã hướng dẫn trong đoạn A6 và A7 Chuẩn mực này, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể bao gồm các quy định về lập và trình bày báo cáo tài chính theo thỏa thuận, hoặc các nguồn tài liệu khác. Trong trường hợp đó, tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính trong hoàn cảnh cụ thể của hợp đồng kiểm toán được kiểm toán viên xác định bằng cách xem xét liệu khuôn khổ đó có thể hiện các đặc điểm thường thấy của các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được như mô tả tại Phụ lục 02 Chuẩn mực kiểm toán Việt Nam số 210 hay không. Đối với khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định tầm quan trọng của các đặc điểm thường thấy của các khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được đối với một thỏa thuận cụ thể. Ví dụ, với mục đích xác định giá trị tài sản thuần của đơn vị tại thời điểm thanh lý (bán), người bán và người mua phải thống nhất rằng các ước tính mang tính thận trọng cho các khoản dự phòng nợ phải thu khó đòi là phù hợp với nhu cầu của họ, mặc dù thông tin tài chính đó là khác biệt khi đối chiếu với cùng thông tin đó nhưng được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A9. Chuẩn mực kiểm toán Việt Nam số 200 yêu cầu kiểm toán viên phải tuân thủ: (a) chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm cả tính độc lập, liên quan đến hợp đồng kiểm toán báo cáo tài chính, và (b) tất cả các chuẩn mực kiểm toán Việt Nam có liên quan đến cuộc kiểm toán. Đoạn 14, 18, 22 - 23 Chuẩn mực kiểm toán Việt Nam số 200 cũng yêu cầu kiểm toán viên phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán, trừ khi trong hoàn cảnh cụ thể của cuộc kiểm toán, toàn bộ chuẩn mực kiểm toán đó là không liên quan đến cuộc kiểm toán; hoặc một số quy định là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại. Trong trường hợp ngoại lệ, kiểm toán viên có thể xét thấy cần phải thực hiện khác với một quy định nào đó của một chuẩn mực kiểm toán, bằng cách thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu của quy định đó.

A10. Kiểm toán viên cần lưu ý khi áp dụng một số quy định của các chuẩn mực kiểm toán Việt Nam trong cuộc kiểm toán báo cáo tài chính cho mục đích đặc biệt. Ví dụ, theo quy định tại đoạn 02 Chuẩn mực kiểm toán Việt Nam số 320, những xét đoán về các vấn đề trọng yếu đối với người sử dụng báo cáo tài chính phải dựa trên việc xem xét các nhu cầu chung về thông tin tài chính của nhóm người sử dụng. Tuy nhiên, khi kiểm toán báo cáo tài chính cho mục đích đặc biệt, những xét đoán này phải dựa trên việc xem xét các nhu cầu thông tin tài chính của người sử dụng dự kiến.

A11. Đối với báo cáo tài chính cho mục đích đặc biệt, ví dụ, báo cáo tài chính được lập và trình bày theo các điều khoản thỏa thuận cho mục đích đặc biệt, Ban Giám đốc đơn vị được kiểm toán có thể thống nhất với người sử dụng dự kiến về mức giá trị mà các sai sót phát hiện trong quá trình kiểm toán có giá trị dưới mức đó sẽ không phải sửa chữa hoặc điều chỉnh. Sự tồn tại của mức giá trị đó không làm giảm trách nhiệm của kiểm toán viên trong việc xác định mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 để phục vụ lập kế hoạch và thực hiện kiểm toán báo cáo tài chính cho mục đích đặc biệt.

A12. Việc trao đổi với Ban quản trị đơn vị được kiểm toán theo các quy định và hướng dẫn của chuẩn mực kiểm toán Việt Nam được căn cứ vào mối liên hệ giữa Ban quản trị và báo cáo tài chính được kiểm toán, cụ thể là Ban quản trị có chịu trách nhiệm giám sát việc lập và trình bày báo cáo tài chính đó hay không. Đối với báo cáo tài chính cho mục đích đặc biệt, Ban quản trị đơn vị được kiểm toán có thể không có trách nhiệm giám sát này; ví dụ, khi các thông tin tài chính chỉ được lập riêng cho Ban Giám đốc sử dụng. Trường hợp này, các quy định của Chuẩn mực kiểm toán Việt Nam số 260 có thể không liên quan đến cuộc kiểm toán báo cáo tài chính cho mục đích đặc biệt, trừ khi kiểm toán viên cũng thực hiện kiểm toán báo cáo tài chính cho mục đích chung của đơn vị; hoặc kiểm toán viên đã nhất trí với Ban quản trị đơn vị là sẽ trao đổi với Ban quản trị về các vấn đề có liên quan được phát hiện trong quá trình kiểm toán báo cáo tài chính cho mục đích đặc biệt.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A13. Phụ lục của Chuẩn mực này cung cấp các ví dụ minh họa về báo cáo kiểm toán về báo cáo tài chính cho mục đích đặc biệt.

Thông báo cho người đọc về việc báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (hướng dẫn đoạn 14 Chuẩn mực này)

A14. Báo cáo tài chính cho mục đích đặc biệt có thể được sử dụng cho các mục đích ngoài dự kiến ban đầu. Ví dụ, cơ quan quản lý Nhà nước có thể yêu cầu các đơn vị phải công khai báo cáo tài chính cho mục đích đặc biệt trên các phương tiện thông tin đại chúng. Để tránh hiểu lầm, kiểm toán viên phải thông báo cho người sử dụng báo cáo kiểm toán rằng báo cáo tài chính được kiểm toán được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, do đó, có thể không phù hợp cho mục đích khác.

Hạn chế việc lưu hành hoặc sử dụng báo cáo kiểm toán (hướng dẫn đoạn 14 Chuẩn mực này)

A15. Ngoài việc thông báo cho người sử dụng theo quy định tại đoạn 14 Chuẩn mực này, kiểm toán viên có thể thấy cần thiết phải nêu rõ báo cáo kiểm toán chỉ được dự kiến cung cấp cho những người sử dụng cụ thể. Tùy theo pháp luật và các quy định, kiểm toán viên có thể yêu cầu đơn vị hạn chế trong việc lưu hành hoặc sử dụng báo cáo kiểm toán. Trong trường hợp đó, đoạn “Vấn đề cần nhấn mạnh” trong báo cáo kiểm toán như quy định tại đoạn 14 Chuẩn mực này có thể được mở rộng để trình bày cả các vấn đề khác, đồng thời, tiêu đề của đoạn đó cũng được sửa đổi tương ứng.

Phụ lục

(Hướng dẫn đoạn A13 Chuẩn mực này)

VÍ DỤ VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH CHO MỤC ĐÍCH ĐẶC BIỆT

Ví dụ 1:

Báo cáo kiểm toán về một bộ báo cáo tài chính (đầy đủ) được lập theo các quy định về lập và trình bày báo cáo tài chính theo điều khoản thỏa thuận cho mục đích đặc biệt (trong ví dụ này là khuôn khổ về tuân thủ).

Áp dụng cho trường hợp sau:

(1) Báo cáo tài chính do Ban Giám đốc đơn vị lập theo các quy định về lập và trình bày báo cáo tài chính theo điều khoản thỏa thuận cho mục đích đặc biệt (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để đảm bảo tuân thủ các điều khoản thỏa thuận cho mục đích đặc biệt đó. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ;

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Đối tượng được nhận và sử dụng báo cáo kiểm toán là hạn chế.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày ..., từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính. Báo cáo tài chính này đã được Ban Giám đốc Công ty ABC lập theo các quy định về lập và trình bày báo cáo tài chính tại phần Z của thỏa thuận ngày 01/01/20x1 giữa Công ty ABC và Công ty DEF (“Thỏa thuận”).

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo các quy định về lập và trình bày báo cáo tài chính tại phần Z của Thỏa thuận và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x1 đã được lập, trên các khía cạnh trọng yếu, tuân thủ theo các quy định về lập và trình bày báo cáo tài chính tại phần Z của Thỏa thuận.

Chính sách kế toán và giới hạn về đối tượng nhận và sử dụng báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả chính sách kế toán. Báo cáo tài chính này được lập để giúp Công ty ABC tuân thủ các quy định về lập báo cáo tài chính theo quy định của Thỏa thuận nêu trên. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty ABC và Công ty DEF và không được cung cấp cho bên nào khác ngoài Công ty ABC và Công ty DEF.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 2:

Báo cáo kiểm toán về một bộ báo cáo tài chính (đầy đủ) được lập theo cơ sở kế toán thuế (trong ví dụ này là khuôn khổ về tuân thủ).

Áp dụng cho trường hợp sau:

(1) Báo cáo tài chính do Ban Giám đốc của một công ty hợp danh lập theo cơ sở kế toán thuế (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để giúp các bên góp vốn lập Báo cáo thuế thu nhập doanh nghiệp. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ;

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Đối tượng được nhận báo cáo kiểm toán là hạn chế.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty hợp danh ABC, được lập ngày..., từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính. Báo cáo tài chính này đã được Ban Giám đốc Công ty hợp danh ABC lập theo cơ sở kế toán thuế của nước (X).

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo cơ sở kế toán thuế của nước (X) và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính của Công ty hợp danh ABC cho năm tài chính kết thúc ngày 31/12/20x1 đã được lập, trên các khía cạnh trọng yếu, tuân thủ theo... [mô tả Luật thuế thu nhập doanh nghiệp được áp dụng].

Chính sách kế toán và giới hạn về đối tượng nhận báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả chính sách kế toán. Báo cáo tài chính này được lập để giúp bên góp vốn của Công ty hợp danh ABC lập Báo cáo thuế thu nhập doanh nghiệp của các bên góp vốn. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty hợp danh ABC và các bên góp vốn của Công ty và không được cung cấp cho bên nào khác ngoài Công ty hợp danh ABC và các bên góp vốn của Công ty.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 3:

Báo cáo kiểm toán về một bộ báo cáo tài chính (đầy đủ) được lập theo yêu cầu riêng trong quy định về lập và trình bày báo cáo tài chính của cơ quan quản lý Nhà nước (trong ví dụ này là khuôn khổ về trình bày hợp lý).

Áp dụng cho trường hợp sau:

(1) Báo cáo tài chính do Ban Giám đốc đơn vị lập theo các quy định về lập và trình bày báo cáo tài chính theo yêu cầu riêng của cơ quan quản lý Nhà nước (khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt) để đáp ứng các quy định của cơ quan quản lý đó. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý;

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210;

(4) Đối tượng được nhận hoặc sử dụng báo cáo kiểm toán là không hạn chế;

(5) Đoạn “Vấn đề khác” trong báo cáo kiểm toán đề cập đến việc kiểm toán viên đã phát hành báo cáo kiểm toán về báo cáo tài chính cùng kỳ kế toán đó của Công ty ABC, được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC, được lập ngày..., từ trang...đến trang..., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính. Báo cáo tài chính này đã được Ban Giám đốc Công ty ABC lập theo các quy định về lập và trình bày báo cáo tài chính tại phần Y của văn bản Z.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo các quy định về lập và trình bày báo cáo tài chính tại phần Y của văn bản Z và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các quy định về lập và trình bày báo cáo tài chính tại phần Y của văn bản Z.

Chính sách kế toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả chính sách kế toán. Báo cáo tài chính này được lập để giúp Công ty ABC đáp ứng các yêu cầu của cơ quan quản lý DEF. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng cho mục đích khác.

Vấn đề khác

Công ty ABC đã lập một bộ báo cáo tài chính riêng cho năm tài chính kết thúc ngày 31/12/20x1 theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chúng tôi đã phát hành báo cáo kiểm toán riêng về báo cáo tài chính đó cho các chủ sở hữu của Công ty ABC vào ngày 31/3/20x2.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

*****


35.CMKT so 805 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 805: Lưu ý khi kiểm toán báo cáo tài chính riêng lẻ và khi kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Các chuẩn mực kiểm toán Việt Nam (VSA) có số hiệu từ 100 đến 700 được áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho cuộc kiểm toán thông tin tài chính quá khứ. Chuẩn mực kiểm toán này quy định và hướng dẫn các vấn đề mà kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) cần lưu ý khi áp dụng các chuẩn mực kiểm toán Việt Nam nêu trên cho cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán một yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính. Báo cáo tài chính riêng lẻ hoặc yếu tố, tài khoản, khoản mục cụ thể này có thể được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung hoặc theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt. Khi kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố, tài khoản, khoản mục cụ thể được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên cũng phải áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 800 (xem hướng dẫn tại đoạn A1 - A4 Chuẩn mực này).

02. Chuẩn mực kiểm toán này không áp dụng cho báo cáo của kiểm toán viên đơn vị thành viên mà báo cáo đó được phát hành dựa trên kết quả công việc kiểm toán hoặc soát xét thông tin tài chính hoặc báo cáo tài chính của đơn vị thành viên theo yêu cầu của nhóm kiểm toán tập đoàn để phục vụ mục đích kiểm toán báo cáo tài chính tập đoàn (xem Chuẩn mực kiểm toán Việt Nam số 600).

03. Các quy định và hướng dẫn của chuẩn mực kiểm toán này không thay thế các quy định và hướng dẫn của các chuẩn mực khác. Chuẩn mực kiểm toán này cũng không quy định và hướng dẫn tất cả các vấn đề cần lưu ý có thể liên quan đến tình huống cụ thể của cuộc kiểm toán.

04. Kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình kiểm toán các báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có các hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán.

Mục tiêu

05. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán, khi áp dụng các chuẩn mực kiểm toán Việt Nam cho kiểm toán các báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính, là tập trung vào các lưu ý liên quan đến:

(a) Chấp nhận hợp đồng kiểm toán;

(b) Lập kế hoạch và thực hiện cuộc kiểm toán; và

(c) Hình thành ý kiến và lập báo cáo kiểm toán về các báo cáo tài chính riêng lẻ hoặc về yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính.

Giải thích thuật ngữ

06. Trong Chuẩn mực kiểm toán này:

(a) “Yếu tố của một báo cáo tài chính” hoặc “Yếu tố”: Được hiểu là “một yếu tố, một tài khoản hoặc một khoản mục của một báo cáo tài chính”;

(b) “Chuẩn mực lập và trình bày báo cáo tài chính quốc tế”: Được hiểu là chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban Chuẩn mực Kế toán Quốc tế ban hành;

(c) Một báo cáo tài chính riêng lẻ hoặc một yếu tố cụ thể của một báo cáo tài chính phải bao gồm cả các thuyết minh liên quan kèm theo. Các thuyết minh liên quan thường bao gồm bản tóm tắt các chính sách kế toán quan trọng và các thông tin giải thích khác liên quan đến báo cáo tài chính riêng lẻ hoặc yếu tố của một báo cáo tài chính.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Lưu ý khi chấp nhận hợp đồng kiểm toán

Áp dụng các chuẩn mực kiểm toán Việt Nam

07. Đoạn 18 Chuẩn mực kiểm toán Việt Nam số 200 quy định kiểm toán viên phải tuân thủ tất cả các chuẩn mực kiểm toán Việt Nam liên quan đến cuộc kiểm toán. Khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên vẫn phải áp dụng quy định này, ngay cả khi kiểm toán viên được bổ nhiệm để kiểm toán bộ báo cáo tài chính (đầy đủ) của đơn vị. Nếu không được bổ nhiệm để kiểm toán bộ báo cáo tài chính (đầy đủ) của đơn vị, kiểm toán viên phải xác định xem có thể thực hiện được việc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam hay không (xem hướng dẫn tại đoạn A5 - A6 Chuẩn mực này).

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính

08. Đoạn 06(a) Chuẩn mực kiểm toán Việt Nam số 210 quy định kiểm toán viên phải xác định xem khuôn khổ về lập và trình bày báo cáo tài chính được đơn vị áp dụng trong việc lập và trình bày báo cáo tài chính là có thể chấp nhận được hay không. Khi kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, để thực hiện quy định này, kiểm toán viên còn phải xác định xem việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính có cung cấp đầy đủ các thuyết minh thích hợp để người sử dụng có thể hiểu được các thông tin trong báo cáo tài chính riêng lẻ hoặc trong yếu tố được kiểm toán, và hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin trong báo cáo tài chính riêng lẻ hoặc trong yếu tố được kiểm toán đó hay không (xem hướng dẫn tại đoạn A7 Chuẩn mực này).

Dạng ý kiến kiểm toán

09. Đoạn 10(e) Chuẩn mực kiểm toán Việt Nam số 210 quy định trong điều khoản của hợp đồng kiểm toán phải dự kiến về hình thức và nội dung các báo cáo mà kiểm toán viên và doanh nghiệp kiểm toán sẽ phát hành. Trường hợp kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên phải xem xét liệu dạng ý kiến kiểm toán dự kiến đã phù hợp với hoàn cảnh cụ thể hay chưa (xem hướng dẫn tại đoạn A8 - A9 Chuẩn mực này).

Lưu ý khi lập kế hoạch và thực hiện kiểm toán

10. Đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200 quy định các chuẩn mực kiểm toán Việt Nam áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho các cuộc kiểm toán thông tin tài chính quá khứ (theo giải thích thuật ngữ tại đoạn 13(f) Chuẩn mực kiểm toán Việt Nam số 200, thuật ngữ “Báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính (đầy đủ) theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng). Khi lập kế hoạch và thực hiện kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính, khi cần thiết, kiểm toán viên phải áp dụng tất cả các chuẩn mực kiểm toán Việt Nam phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán (xem hướng dẫn tại đoạn A10 - A14 Chuẩn mực này).

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán

11. Khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên phải áp dụng các quy định của Chuẩn mực kiểm toán Việt Nam số 700, khi cần thiết, được vận dụng cho phù hợp với hoàn cảnh cụ thể của cuộc kiểm toán (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Báo cáo kiểm toán đối với bộ báo cáo tài chính (đầy đủ) và đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính

12. Nếu kiểm toán viên thực hiện hợp đồng kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính kết hợp với hợp đồng kiểm toán bộ báo cáo tài chính (đầy đủ) của đơn vị, kiểm toán viên phải đưa ra ý kiến kiểm toán riêng cho từng hợp đồng kiểm toán.

13. Đơn vị có thể phát hành báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính đã được kiểm toán cùng với bộ báo cáo tài chính (đầy đủ) đã được kiểm toán. Nếu kiểm toán viên kết luận rằng việc trình bày báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính không thể hiện rõ sự phân biệt với bộ báo cáo tài chính (đầy đủ), kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán sửa đổi cách trình bày. Theo đoạn 15 và 16 Chuẩn mực này, kiểm toán viên cũng phải thể hiện rõ sự phân biệt giữa ý kiến kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính với ý kiến kiểm toán về bộ báo cáo tài chính (đầy đủ). Nếu chưa đảm bảo phân biệt rõ giữa các ý kiến kiểm toán này thì kiểm toán viên chưa được phát hành báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ) của đơn vị

14. Nếu ý kiến kiểm toán về bộ báo cáo tài chính (đầy đủ) của đơn vị không phải là ý kiến chấp nhận toàn phần, hoặc báo cáo kiểm toán có đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác”, kiểm toán viên phải xác định ảnh hưởng có thể có đến báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của báo cáo tài chính. Nếu thích hợp, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, hoặc phải trình bày đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán (xem hướng dẫn đoạn A17 Chuẩn mực này).

15. Trong trường hợp kiểm toán viên kết luận rằng cần phải đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính (đầy đủ) của đơn vị, đoạn 15 Chuẩn mực kiểm toán Việt Nam số 705 quy định kiểm toán viên không được trình bày trên cùng một báo cáo kiểm toán cả hai ý kiến kiểm toán sau: (1) ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể là một bộ phận hợp thành của bộ báo cáo tài chính (đầy đủ); và (2) ý kiến trái ngược hoặc từ chối đưa ra ý kiến đối với bộ báo cáo tài chính (đầy đủ). Kiểm toán viên không được trình bày như vậy vì ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể có thể mâu thuẫn với ý kiến trái ngược hoặc từ chối đưa ra ý kiến đối với bộ báo cáo tài chính (đầy đủ) (xem hướng dẫn đoạn A18 Chuẩn mực này).

16. Có trường hợp kiểm toán viên kết luận rằng cần phải đưa ra ý kiến kiểm toán dạng trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính (đầy đủ) của đơn vị, tuy nhiên, khi kiểm toán riêng một yếu tố cụ thể trong bộ báo cáo tài chính đó thì kiểm toán viên lại thấy cần đưa ra ý kiến chấp nhận toàn phần đối với yếu tố đó. Kiểm toán viên chỉ được thực hiện điều này, nếu:

(a) Pháp luật và các quy định không cấm;

(b) Ý kiến chấp nhận toàn phần đối với yếu tố cụ thể trong bộ báo cáo tài chính (đầy đủ) được trình bày trong một báo cáo kiểm toán riêng mà báo cáo đó không được công bố cùng với báo cáo kiểm toán có ý kiến trái ngược hoặc từ chối đưa ra ý kiến về tổng thể bộ báo cáo tài chính (đầy đủ) của đơn vị;

(c) Yếu tố cụ thể không chiếm tỷ trọng lớn trong bộ báo cáo tài chính (đầy đủ) của đơn vị.

17. Do báo cáo tài chính riêng lẻ là một bộ phận quan trọng của bộ báo cáo tài chính (đầy đủ), cho dù báo cáo kiểm toán về báo cáo tài chính riêng lẻ có được công bố cùng với báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ) hay không thì kiểm toán viên cũng không được đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính riêng lẻ nếu kiểm toán viên đã đưa ra ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến đối với tổng thể bộ báo cáo tài chính (đầy đủ).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200 .

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Đoạn 13(g) Chuẩn mực kiểm toán Việt Nam số 200 định nghĩa thuật ngữ “Thông tin tài chính trong quá khứ” là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế đã xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ.

A2. Đoạn 13(f) Chuẩn mực kiểm toán Việt Nam số 200 định nghĩa “Báo cáo tài chính” là sự trình bày một cách hệ thống về các thông tin tài chính trong quá khứ, bao gồm các thuyết minh có liên quan, với mục đích công bố thông tin về tình hình tài chính và các nghĩa vụ của đơn vị tại một thời điểm hoặc những thay đổi trong một thời kỳ, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính. Thuật ngữ “Báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính (đầy đủ) theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A3. Theo đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200, các chuẩn mực kiểm toán Việt Nam được áp dụng khi kiểm toán viên thực hiện cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng trong trường hợp kiểm toán thông tin tài chính khác trong quá khứ, như kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính. Chuẩn mực kiểm toán này quy định và hướng dẫn các trường hợp kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính (Phụ lục 01 của Chuẩn mực này cung cấp ví dụ về các thông tin tài chính khác trong quá khứ).

A4. Ngoài cuộc kiểm toán thông tin tài chính quá khứ, các hợp đồng dịch vụ đảm bảo khác được thực hiện theo Chuẩn mực về hợp đồng đảm bảo (VSAE) số 3000 (*). ((*): Xem ghi chú tại đoạn cuối Chuẩn mực này).

Lưu ý khi chấp nhận hợp đồng kiểm toán

Áp dụng các chuẩn mực kiểm toán Việt Nam (hướng dẫn đoạn 07 Chuẩn mực này)

A5. Đoạn 14 và 18 Chuẩn mực kiểm toán Việt Nam số 200 quy định kiểm toán viên phải tuân thủ (a) chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm cả tính độc lập liên quan đến kiểm toán báo cáo tài chính; và (b) tất cả các chuẩn mực kiểm toán Việt Nam liên quan đến cuộc kiểm toán. Đoạn 22 - 23 Chuẩn mực kiểm toán Việt Nam số 200 cũng quy định kiểm toán viên phải tuân thủ tất cả các quy định của từng chuẩn mực kiểm toán, trừ khi, xét trên bối cảnh của cuộc kiểm toán đang thực hiện thì toàn bộ chuẩn mực kiểm toán đó không liên quan đến cuộc kiểm toán hoặc một số yêu cầu nào đó là không phù hợp bởi vì yêu cầu đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong cuộc kiểm toán. Trong trường hợp ngoại lệ, nếu kiểm toán viên phải đánh giá sự cần thiết của việc thực hiện khác so với một yêu cầu nào đó của một chuẩn mực kiểm toán thì kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu đặt ra.

A6. Khi kiểm toán viên không được thuê kiểm toán bộ báo cáo tài chính (đầy đủ) của đơn vị, kiểm toán viên có thể không tuân thủ được các quy định của các chuẩn mực kiểm toán liên quan đến cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính. Trong trường hợp đó, kiểm toán viên thường không có được sự hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, như hiểu biết của một kiểm toán viên thực hiện kiểm toán bộ báo cáo tài chính (đầy đủ). Kiểm toán viên cũng không có được các bằng chứng kiểm toán về chất lượng tổng thể của các tài liệu, sổ kế toán hoặc các thông tin kế toán khác mà các bằng chứng này có thể thu thập được nếu thực hiện kiểm toán bộ báo cáo tài chính (đầy đủ). Do đó, kiểm toán viên có thể cần thu thập thêm bằng chứng để chứng thực cho các bằng chứng kiểm toán đã thu thập từ tài liệu, sổ kế toán. Khi kiểm toán một yếu tố cụ thể của một báo cáo tài chính, một số chuẩn mực kiểm toán quy định công việc kiểm toán phải thực hiện có khi không phù hợp với yếu tố được kiểm toán. Ví dụ, mặc dù các quy định của Chuẩn mực kiểm toán Việt Nam số 570 có thể phù hợp với một cuộc kiểm toán chuyên đề về các khoản phải thu nhưng việc tuân thủ các quy định của Chuẩn mực này có thể không khả thi do yêu cầu quá cao. Nếu kiểm toán viên kết luận không thể thực hiện được cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc kiểm toán yếu tố cụ thể của một báo cáo tài chính theo quy định của các chuẩn mực kiểm toán thì kiểm toán viên có thể thảo luận với Ban Giám đốc đơn vị được kiểm toán về việc thực hiện một hình thức dịch vụ khác phù hợp hơn.

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính (hướng dẫn đoạn 08 Chuẩn mực này)

A7. Một báo cáo tài chính riêng lẻ hay một yếu tố cụ thể của một báo cáo tài chính có thể được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng mà khuôn khổ đó được xây dựng dựa trên cơ sở của khuôn khổ về lập và trình bày báo cáo tài chính áp dụng cho việc lập và trình bày một bộ báo cáo tài chính (đầy đủ) do cơ quan, tổ chức có chức năng soạn thảo chuẩn mực ban hành (ví dụ, Chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS)). Trong trường hợp này, để xác định xem khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể chấp nhận được hay không, kiểm toán viên cần phải đánh giá liệu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập và trình bày bộ báo cáo tài chính (đầy đủ) đó có đảm bảo cho việc trình bày báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính có đủ thuyết minh thích hợp hay không.

Dạng ý kiến kiểm toán (hướng dẫn đoạn 09 Chuẩn mực này)

A8. Theo quy định tại đoạn 08 Chuẩn mực kiểm toán Việt Nam số 200, dạng ý kiến kiểm toán mà kiểm toán viên đưa ra phụ thuộc vào khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và phụ thuộc vào pháp luật và các quy định có liên quan. Theo quy định tại đoạn 35 - 36 Chuẩn mực kiểm toán Việt Nam số 700:

(a) Khi đưa ra ý kiến chấp nhận toàn phần đối với bộ báo cáo tài chính (đầy đủ) được lập theo khuôn khổ về trình bày hợp lý, trừ khi pháp luật có quy định khác, ý kiến kiểm toán phải sử dụng mẫu câu sau: “Báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, … phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]”;

(b) Khi đưa ra ý kiến chấp nhận toàn phần đối với bộ báo cáo tài chính (đầy đủ) được lập theo khuôn khổ về tuân thủ, ý kiến kiểm toán phải nêu rõ là báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

A9. Đối với báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể không quy định rõ việc trình bày báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính. Điều này có thể xảy ra trong trường hợp khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được dựa trên cơ sở khuôn khổ về lập và trình bày báo cáo tài chính áp dụng cho việc lập và trình bày một bộ báo cáo tài chính (đầy đủ) do cơ quan, tổ chức có chức năng soạn thảo chuẩn mực ban hành (ví dụ, Chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS)). Khi đó, kiểm toán viên cần xem xét dạng ý kiến kiểm toán dự kiến đưa ra có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Lưu ý khi lập kế hoạch và thực hiện kiểm toán (hướng dẫn đoạn 10 Chuẩn mực này)

A10. Kiểm toán viên cần xem xét kỹ lưỡng để xác định các chuẩn mực kiểm toán được coi là có liên quan đến cuộc kiểm toán. Ngay cả trong cuộc kiểm toán một yếu tố cụ thể của một báo cáo tài chính, về nguyên tắc, các Chuẩn mực kiểm toán Việt Nam số 240, số 550 và số 570 vẫn được coi là có liên quan đến cuộc kiểm toán, vì yếu tố được kiểm toán có thể bị sai sót do gian lận, do ảnh hưởng của các nghiệp vụ với các bên liên quan hoặc do việc áp dụng không đúng giả định về tính hoạt động liên tục theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A11. Ngoài ra, theo quy định tại đoạn 02 Chuẩn mực kiểm toán Việt Nam số 200, các chuẩn mực kiểm toán Việt Nam được áp dụng cho cuộc kiểm toán báo cáo tài chính và nếu cần, cũng được vận dụng cho cuộc kiểm toán báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính. Ví dụ, các giải trình bằng văn bản của Ban Giám đốc về bộ báo cáo tài chính (đầy đủ) sẽ được thay thế bằng các giải trình bằng văn bản về việc trình bày báo cáo tài chính riêng lẻ hay về yếu tố cụ thể của một báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A12. Khi thực hiện kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính đồng thời với cuộc kiểm toán bộ báo cáo tài chính (đầy đủ), kiểm toán viên có thể sử dụng bằng chứng kiểm toán thu thập được từ cuộc kiểm toán bộ báo cáo tài chính (đầy đủ) cho cuộc kiểm toán một báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính. Tuy nhiên, các chuẩn mực kiểm toán Việt Nam quy định kiểm toán viên phải lập kế hoạch và thực hiện cuộc kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính nhằm thu thập đủ bằng chứng kiểm toán thích hợp làm cơ sở đưa ra ý kiến kiểm toán về báo cáo tài chính riêng lẻ hay yếu tố cụ thể của báo cáo tài chính đó.

A13. Từng báo cáo tài chính cấu thành nên bộ báo cáo tài chính (đầy đủ) và nhiều yếu tố của các báo cáo tài chính đó, kể cả các thuyết minh liên quan, có liên quan với nhau. Do đó, khi kiểm toán báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính, kiểm toán viên có thể không xem xét được báo cáo tài chính riêng lẻ hay yếu tố của một báo cáo tài chính đó một cách riêng rẽ với nhau. Để đạt được mục tiêu kiểm toán, kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán trong mối quan hệ với các khoản mục có liên quan với nhau.

A14. Ngoài ra, mức trọng yếu được xác định đối với báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính có thể thấp hơn mức trọng yếu được xác định đối với bộ báo cáo tài chính (đầy đủ) của đơn vị được kiểm toán. Điều này sẽ ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục kiểm toán cũng như ảnh hưởng đến việc đánh giá các sai sót chưa điều chỉnh.

Lưu ý khi hình thành ý kiến kiểm toán và lập báo cáo kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A15. Đoạn 13(e) Chuẩn mực kiểm toán Việt Nam số 700 quy định khi hình thành ý kiến kiểm toán, kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay không. Đối với báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính, điều quan trọng là báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của báo cáo tài chính đó đã bao gồm cả các thuyết minh liên quan, theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, phải cung cấp đầy đủ các thuyết minh giúp người sử dụng hiểu được ảnh hưởng các thông tin được trình bày trong báo cáo tài chính riêng lẻ hay yếu tố của một báo cáo tài chính, cũng như hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính riêng lẻ hay yếu tố của một báo cáo tài chính.

A16. Phụ lục 02 của Chuẩn mực này cung cấp ví dụ minh hoạ về báo cáo kiểm toán đối với báo cáo tài chính riêng lẻ hay yếu tố cụ thể của một báo cáo tài chính.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ) của đơn vị (hướng dẫn đoạn 14 - 15 Chuẩn mực này)

A17. Báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ) có thể có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần, có đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” nhưng vấn đề dẫn đến ý kiến kiểm toán đó không liên quan đến báo cáo tài chính riêng lẻ hay yếu tố cụ thể được kiểm toán. Trong trường hợp này, kiểm toán viên vẫn có thể xét thấy cần trình bày trong báo cáo kiểm toán về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể của một báo cáo tài chính đoạn “Vấn đề khác” để dẫn chiếu đến vấn đề nêu trong báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ), vì kiểm toán viên đánh giá điều này là thích hợp để giúp người sử dụng báo cáo hiểu về báo cáo tài chính riêng lẻ hoặc yếu tố cụ thể được kiểm toán hoặc hiểu về báo cáo kiểm toán liên quan (xem đoạn 06 Chuẩn mực kiểm toán Việt Nam số 706).

A18. Theo hướng dẫn tại đoạn A8 Chuẩn mực kiểm toán Việt Nam số 510 và đoạn A16 Chuẩn mực kiểm toán Việt Nam số 705, trong báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ), kiểm toán viên được phép: (1) từ chối đưa ra ý kiến về kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ (nếu phù hợp); đồng thời (2) đưa ra ý kiến chấp nhận toàn phần về tình hình tài chính của đơn vị, vì việc từ chối đưa ra ý kiến chỉ liên quan đến kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ mà không liên quan đến tổng thể báo cáo tài chính.

(*) Ghi chú: Chuẩn mực về hợp đồng đảm bảo (VSAE) số 3000 nêu tại Đoạn A4 Chuẩn mực này sẽ được ban hành sau.

Phụ lục 01

(Hướng dẫn đoạn A3 Chuẩn mực này)

VÍ DỤ VỀ CÁC YẾU TỐ, TÀI KHOẢN HOẶC KHOẢN MỤC CỤ THỂ CỦA MỘT BÁO CÁO TÀI CHÍNH

(1) Các tài khoản phải thu, dự phòng nợ phải thu khó đòi, hàng tồn kho, bao gồm cả các thuyết minh liên quan;

(2) Danh mục tài sản thuê ngoài quản lý, bao gồm cả các thuyết minh liên quan;

(3) Biểu tăng, giảm tài sản cố định hữu hình, bao gồm cả các thuyết minh liên quan;

(4) Kế hoạch trả nợ của một tài sản thuê tài chính, bao gồm cả các thuyết minh chi tiết;

(5) Danh sách phân chia lợi nhuận hoặc thưởng cho nhân viên, bao gồm cả các thuyết minh chi tiết.

Phụ lục 02

(Hướng dẫn đoạn A16 Chuẩn mực này)

VÍ DỤ MINH HỌA VỀ BÁO CÁO KIỂM TOÁN VỀ BÁO CÁO TÀI CHÍNH RIÊNG LẺ VÀ YẾU TỐ CỤ THỂ CỦA MỘT BÁO CÁO TÀI CHÍNH

Ví dụ 1:

Báo cáo kiểm toán về báo cáo tài chính riêng lẻ được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung (trong ví dụ này là khuôn khổ về trình bày hợp lý)

Áp dụng cho trường hợp sau:

(1) Kiểm toán Bảng cân đối kế toán (tức là một báo cáo tài chính riêng lẻ);

(2) Bảng cân đối kế toán do Ban Giám đốc đơn vị lập theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính của Việt Nam (hoặc theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam) liên quan đến lập Bảng cân đối kế toán;

(3) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng;

(4) Các điều khoản của hợp đồng kiểm toán phản ánh trách nhiệm của Ban Giám đốc đơn vị đối với báo cáo tài chính theo quy định tại Chuẩn mực kiểm toán Việt Nam số 210.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Bảng cân đối kế toán tại ngày 31/12/20x1 của Công ty ABC và bản tóm tắt các chính sách kế toán quan trọng và các thông tin thuyết minh khác kèm theo, được lập ngày..., từ trang...đến trang.... (sau đây gọi là “báo cáo tài chính”).

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 2:

Báo cáo kiểm toán về báo cáo tài chính riêng lẻ được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (trong ví dụ này là khuôn khổ về trình bày hợp lý)

Áp dụng cho trường hợp sau:

(1) Kiểm toán Báo cáo thu chi (tức là một báo cáo tài chính riêng lẻ);

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập theo cơ sở kế toán thực thu, thực chi nhằm đáp ứng yêu cầu thông tin về dòng tiền của bên cho vay. Ban Giám đốc được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(3) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể;

(4) Không hạn chế đối tượng nhận và sử dụng báo cáo kiểm toán.

Công ty kiểm toán Z

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Báo cáo thu chi của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x1 và bản tóm tắt các chính sách kế toán quan trọng và các thông tin thuyết minh khác kèm theo, được lập ngày..., từ trang...đến trang.... (sau đây gọi là “báo cáo tài chính”). Báo cáo tài chính này đã được Ban Giám đốc lập theo cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X; bao gồm việc xác định cơ sở kế toán thực thu, thực chi là cơ sở có thể chấp nhận được cho việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính đính kèm đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình thu, chi của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x1, phù hợp với cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X.

Cơ sở kế toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính mô tả cơ sở kế toán. Báo cáo tài chính này được lập để cung cấp thông tin cho Bên cho vay Y. Vì thế, báo cáo này có thể không phù hợp để sử dụng vào mục đích khác.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán Z |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 3:

Báo cáo kiểm toán về yếu tố, tài khoản, khoản mục cụ thể của một báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính vì mục đích đặc biệt (trong ví dụ này là khuôn khổ về tuân thủ)

Áp dụng cho trường hợp sau:

(1) Kiểm toán khoản mục “dự phòng bồi thường phát sinh nhưng chưa được ghi nhận” của một danh mục bảo hiểm (tức là, một yếu tố, tài khoản hay khoản mục của một báo cáo tài chính);

(2) Thông tin tài chính này do Ban Giám đốc đơn vị lập theo quy định về trích lập dự phòng tài chính theo quy định của pháp luật. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính;

(3) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ được xây dựng để đáp ứng nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể;

(4) Các điều khoản của hợp đồng kiểm toán phản ánh trách nhiệm của Ban Giám đốc đơn vị đối với báo cáo tài chính theo quy định tại Chuẩn mực kiểm toán Việt Nam số 210;

(5) Đối tượng được nhận báo cáo kiểm toán là hạn chế.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Bảng kê các khoản dự phòng bồi thường phát sinh nhưng chưa được ghi nhận của Công ty Bảo hiểm ABC tại ngày 31/12/20x1, được lập ngày....., từ trang......đến trang..... kèm theo (sau đây gọi tắt là “Bảng kê”). Bảng kê này do Ban Giám đốc Công ty lập phù hợp với [mô tả quy định về báo cáo trích lập dự phòng].

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm lập Bảng kê theo [mô tả quy định về báo cáo trích lập dự phòng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập Bảng kê không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Bảng kê dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các qui định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu Bảng kê có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên Bảng kê. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong Bảng kê do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập Bảng kê nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của Công ty. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể Bảng kê.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của kiểm toán viên

Theo ý kiến của chúng tôi, các thông tin tài chính trình bày trong Bảng kê các khoản dự phòng bồi thường phát sinh nhưng chưa được ghi nhận của Công ty Bảo hiểm ABC cho năm tài chính kết thúc ngày 31/12/20x1 đã được lập, trên các khía cạnh trọng yếu, tuân thủ [mô tả quy định về báo cáo trích lập dự phòng].

Cơ sở kế toán và giới hạn về đối tượng nhận báo cáo kiểm toán

Không phủ nhận ý kiến nêu trên, chúng tôi lưu ý người đọc Bảng kê đến Thuyết minh X của Bảng kê mô tả cơ sở kế toán. Bảng kê này được lập để giúp Công ty Bảo hiểm ABC đáp ứng yêu cầu của Cơ quan quản lý Nhà nước. Vì thế, Bảng kê này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo kiểm toán của chúng tôi chỉ dành riêng cho Công ty Bảo hiểm ABC và Cơ quan quản lý Nhà nước và không được cung cấp cho bên nào khác ngoài Công ty Bảo hiểm ABC và Cơ quan quản lý Nhà nước.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

*****


36.CMKT so 810 (26.03.2013)

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán số 810: Dịch vụ báo cáo về báo cáo tài chính tóm tắt

(Ban hành kèm theo Thông tư số 214/2012/TT-BTC

ngày 06 tháng 12 năm 2012 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) liên quan tới việc đưa ra ý kiến về báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán viên đó kiểm toán theo các chuẩn mực kiểm toán Việt Nam.

02. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thực hiện hợp đồng và đưa ra ý kiến về báo cáo tài chính tóm tắt.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc với kiểm toán viên và doanh nghiệp kiểm toán, cũng như xử lý các mối quan hệ liên quan đến các thông tin trong báo cáo tài chính tóm tắt đã được kiểm toán viên đưa ra ý kiến.

Mục tiêu

03. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Xác định tính hợp lý khi chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt;

(b) Trong trường hợp ký kết hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt:

(i) Đưa ra ý kiến về báo cáo tài chính tóm tắt, trên cơ sở đánh giá các kết luận đã rút ra từ những bằng chứng được thu thập;

(ii) Trình bày ý kiến một cách rõ ràng bằng văn bản, đồng thời trình bày cơ sở cho ý kiến đó.

Giải thích thuật ngữ

04. Trong Chuẩn mực kiểm toán này, các thuật ngữ dưới đây được hiểu như sau:

(a) Tiêu thức áp dụng: Là tiêu thức được Ban Giám đốc đơn vị được kiểm toán áp dụng để lập và trình bày báo cáo tài chính tóm tắt (xem thêm đoạn 06(a) và A3 - A7 Chuẩn mực này);

(b) Báo cáo tài chính (đầy đủ) được kiểm toán: Là bộ báo cáo tài chính đầy đủ đã được kiểm toán viên kiểm toán theo các chuẩn mực kiểm toán Việt Nam và báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) này (xem đoạn 13(f) Chuẩn mực kiểm toán Việt Nam số 200 giải thích thuật ngữ “Báo cáo tài chính”);

(c) Báo cáo tài chính tóm tắt: Là các thông tin tài chính quá khứ được trích từ báo cáo tài chính (đầy đủ) nhưng có ít thông tin chi tiết hơn so với báo cáo tài chính (đầy đủ) và vẫn được trình bày theo cấu trúc nhất quán với báo cáo tài chính (đầy đủ), thể hiện các nguồn lực hoặc nghĩa vụ kinh tế của đơn vị tại cùng một thời điểm hoặc trong cùng một thời kỳ (xem đoạn 13(f) Chuẩn mực kiểm toán Việt Nam số 200). Các nước khác có thể sử dụng các thuật ngữ khác để mô tả thông tin tài chính quá khứ.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

Chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt

05. Kiểm toán viên chỉ được chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt theo quy định và hướng dẫn của Chuẩn mực này khi đã thực hiện kiểm toán báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) này (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

06. Trước khi chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, kiểm toán viên phải (xem hướng dẫn tại đoạn A2 Chuẩn mực này):

(a) Xác định xem các tiêu thức áp dụng có thể chấp nhận được hay không (xem hướng dẫn tại đoạn A3 - A7 Chuẩn mực này);

(b) Yêu cầu Ban Giám đốc đơn vị được kiểm toán cam kết về việc Ban Giám đốc hiểu và thừa nhận các trách nhiệm của mình đối với việc:

(i) Lập và trình bày báo cáo tài chính tóm tắt theo các tiêu thức áp dụng;

(ii) Đảm bảo báo cáo tài chính (đầy đủ) đã được kiểm toán được cung cấp dễ dàng cho người sử dụng báo cáo tài chính tóm tắt mà không có khó khăn, cản trở nào. Trường hợp pháp luật và các quy định có quy định là báo cáo tài chính (đầy đủ) đã được kiểm toán không nhất thiết phải cung cấp cho người sử dụng báo cáo tài chính tóm tắt và có quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt thì trong báo cáo tài chính tóm tắt phải trình bày rõ các quy định này;

(iii) Đính kèm báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt vào tài liệu có báo cáo tài chính tóm tắt và chỉ ra rằng kiểm toán viên đã đưa ra ý kiến về báo cáo tài chính tóm tắt đó;

(c) Thỏa thuận với Ban Giám đốc về dạng ý kiến của kiểm toán viên đối với báo cáo tài chính tóm tắt (xem quy định tại đoạn 09 - 11 Chuẩn mực này).

07. Nếu kiểm toán viên kết luận rằng các tiêu thức áp dụng là không phù hợp hoặc không thể có được cam kết của Ban Giám đốc theo quy định tại đoạn 06(b) Chuẩn mực này, kiểm toán viên không được chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, trừ khi theo yêu cầu của pháp luật và các quy định. Hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt thực hiện theo yêu cầu của pháp luật và các quy định như vậy không được coi là tuân thủ Chuẩn mực này. Khi đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không được chỉ ra rằng dịch vụ báo cáo về báo cáo tài chính tóm tắt đã được thực hiện tuân thủ theo Chuẩn mực này. Trong điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, kiểm toán viên phải ghi rõ những dẫn chiếu phù hợp về thực trạng này. Đồng thời, kiểm toán viên cũng phải xác định ảnh hưởng có thể có đối với hợp đồng kiểm toán báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) này.

Nội dung các thủ tục

08. Để làm cơ sở đưa ra ý kiến về báo cáo tài chính tóm tắt, kiểm toán viên phải thực hiện các thủ tục sau và bất kỳ thủ tục nào khác mà kiểm toán viên thấy cần thiết:

(a) Đánh giá xem liệu báo cáo tài chính tóm tắt có trình bày thỏa đáng nội dung các thông tin tóm tắt và có xác định rõ bộ báo cáo tài chính (đầy đủ) đã được kiểm toán hay không;

(b) Khi báo cáo tài chính tóm tắt không được đính kèm với báo cáo tài chính (đầy đủ) đã được kiểm toán, kiểm toán viên phải đánh giá xem báo cáo tài chính tóm tắt có trình bày rõ:

(i) Cá nhân hoặc nguồn nào có thể cung cấp báo cáo tài chính (đầy đủ) đã được kiểm toán; hoặc

(ii) Pháp luật và các quy định có quy định về việc không nhất thiết phải cung cấp báo cáo tài chính (đầy đủ) đã được kiểm toán cho người sử dụng báo cáo tài chính tóm tắt và quy định các tiêu thức cho việc lập và trình bày báo cáo tài chính tóm tắt;

(c) Đánh giá xem báo cáo tài chính tóm tắt có công bố thỏa đáng các tiêu thức áp dụng hay không;

(d) So sánh báo cáo tài chính tóm tắt với các thông tin liên quan trong báo cáo tài chính (đầy đủ) đã được kiểm toán để xác định xem báo cáo tài chính tóm tắt có phù hợp hoặc có thể được tính toán lại từ các thông tin liên quan trong báo cáo tài chính (đầy đủ) đã được kiểm toán hay không;

(e) Đánh giá xem báo cáo tài chính tóm tắt có được lập và trình bày dựa trên các tiêu thức áp dụng hay không;

(f) Xét từ mục đích lập báo cáo tài chính tóm tắt, đánh giá xem báo cáo tài chính tóm tắt có đủ các thông tin cần thiết và được trình bày tổng hợp ở mức độ thích hợp để tránh dẫn đến hiểu lầm trong các trường hợp cụ thể hay không;

(g) Đánh giá xem bộ báo cáo tài chính (đầy đủ) đã được kiểm toán có được cung cấp dễ dàng cho người sử dụng báo cáo tài chính tóm tắt mà không có những cản trở nào hay không, trừ khi pháp luật và các quy định có quy định là bộ báo cáo tài chính (đầy đủ) đã được kiểm toán không nhất thiết phải cung cấp cho người sử dụng báo cáo tài chính tóm tắt và có quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

Dạng ý kiến của kiểm toán viên

09. Khi kiểm toán viên kết luận rằng ý kiến chấp nhận toàn phần về báo cáo tài chính tóm tắt là phù hợp, trừ khi pháp luật và các quy định có yêu cầu khác, ý kiến của kiểm toán viên phải sử dụng mẫu câu sau (xem hướng dẫn tại đoạn A9 Chuẩn mực này):

“Báo cáo tài chính tóm tắt đã phản ánh nhất quán, trên các khía cạnh trọng yếu, với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với [tiêu thức áp dụng]” (xem hướng dẫn tại đoạn A3 - A7 Chuẩn mực này).

10. Nếu pháp luật và các quy định yêu cầu mẫu ý kiến của kiểm toán viên về báo cáo tài chính tóm tắt khác với quy định tại đoạn 09 Chuẩn mực này, kiểm toán viên phải:

(a) Áp dụng các thủ tục theo quy định tại đoạn 08 Chuẩn mực này và các thủ tục cần thiết khác để hỗ trợ cho kiểm toán viên đưa ra ý kiến theo mẫu mà pháp luật và các quy định yêu cầu;

(b) Đánh giá xem người sử dụng báo cáo tài chính tóm tắt có thể hiểu lầm ý kiến của kiểm toán viên về báo cáo tài chính tóm tắt hay không và, nếu vậy, liệu có cần trình bày thêm các giải thích bổ sung trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt để hạn chế những hiểu lầm có thể xảy ra hay không.

11. Trong trường hợp tại đoạn 10(b) Chuẩn mực này, nếu kiểm toán viên kết luận rằng các giải thích bổ sung trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không thể giúp hạn chế những hiểu lầm có thể xảy ra, kiểm toán viên không được chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, trừ khi theo yêu cầu của pháp luật và các quy định. Hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt thực hiện theo yêu cầu của pháp luật và các quy định như vậy không được coi là tuân thủ Chuẩn mực này. Khi đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không được chỉ ra rằng dịch vụ báo cáo về báo cáo tài chính tóm tắt đã được thực hiện tuân thủ theo Chuẩn mực này.

Lịch trình công việc và các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ)

12. Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có thể được lập sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ). Trong trường hợp đó, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải chỉ ra rằng báo cáo tài chính tóm tắt và báo cáo tài chính (đầy đủ) đã được kiểm toán không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) mà các sự kiện đó có thể cần phải điều chỉnh hoặc thuyết minh trên báo cáo tài chính (đầy đủ) đã được kiểm toán (xem hướng dẫn tại đoạn A10 Chuẩn mực này).

13. Kiểm toán viên có thể nhận thấy các sự kiện đã có tại ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) cần phải xem xét thêm mà kiểm toán viên chưa phát hiện ra trước đó. Trong trường hợp này, kiểm toán viên không được phát hành báo cáo về báo cáo tài chính tóm tắt cho đến khi kết thúc việc thực hiện các lưu ý liên quan đến báo cáo tài chính (đầy đủ) đã được kiểm toán theo quy định tại Chuẩn mực kiểm toán Việt Nam số 560.

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt

Các yếu tố của báo cáo của kiểm toán viên

14. Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải bao gồm những yếu tố sau (xem hướng dẫn tại đoạn A15; đoạn 17 - 18 Chuẩn mực này quy định thêm những yếu tố bổ sung trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, được áp dụng trong trường hợp báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần):

(a) Tiêu đề báo cáo chỉ rõ đây là báo cáo của kiểm toán viên độc lập (xem hướng dẫn tại đoạn A11 Chuẩn mực này);

(b) Người nhận báo cáo (xem hướng dẫn tại đoạn A12 Chuẩn mực này);

(c) Đoạn mở đầu của báo cáo phải:

(i) Xác định báo cáo tài chính tóm tắt mà kiểm toán viên đưa ra ý kiến, kể cả tiêu đề của mỗi báo cáo trong báo cáo tài chính tóm tắt (xem hướng dẫn tại đoạn A13 Chuẩn mực này);

(ii) Xác định báo cáo tài chính (đầy đủ) đã được kiểm toán;

(iii) Tham chiếu tới báo cáo kiểm toán về báo cáo tài chính (đầy đủ), ngày lập báo cáo kiểm toán đó và ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) đã được kiểm toán (đoạn 17 - 18 Chuẩn mực này quy định trong trường hợp ý kiến kiểm toán về báo cáo tài chính (đầy đủ) không phải là ý kiến dạng chấp nhận toàn phần thì cần phải trình bày thêm các nội dung khác ngoài các quy định của đoạn này);

(iv) Chỉ ra rằng báo cáo tài chính tóm tắt và báo cáo tài chính (đầy đủ) đã được kiểm toán không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ), nếu ngày lập báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt diễn ra sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ);

(v) Chỉ ra rằng báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho báo cáo tài chính (đầy đủ), và không thể đọc báo cáo tài chính tóm tắt để thay thế cho báo cáo tài chính (đầy đủ) đã được kiểm toán;

(d) Mô tả trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với báo cáo tài chính tóm tắt, trong đó giải thích thêm rằng Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính tóm tắt theo các tiêu thức áp dụng;

(e) Chỉ ra rằng trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục theo quy định và hướng dẫn của Chuẩn mực kiểm toán này;

(f) Một đoạn trình bày rõ ý kiến của kiểm toán viên (xem đoạn 09 - 11 Chuẩn mực này);

(g) Chữ ký, họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề được giao phụ trách hợp đồng dịch vụ và của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ. Trên chữ ký của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh doanh nghiệp kiểm toán) phát hành báo cáo;

(h) Ngày lập báo cáo (xem thêm quy định tại đoạn 16 Chuẩn mực này);

(i) Tên và địa chỉ doanh nghiệp kiểm toán.

15. Nếu người nhận báo cáo tài chính tóm tắt khác với người nhận báo cáo kiểm toán về bộ báo cáo tài chính (đầy đủ), kiểm toán viên phải đánh giá tính phù hợp của các đối tượng nhận báo cáo (xem hướng dẫn tại đoạn A12 Chuẩn mực này).

16. Ngày lập báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt không được trước:

(a) Ngày mà kiểm toán viên thu thập được đầy đủ bằng chứng thích hợp để làm căn cứ đưa ra ý kiến về báo cáo tài chính tóm tắt, kể cả bằng chứng về việc báo cáo tài chính tóm tắt đã được lập và các cấp có thẩm quyền đã xác nhận rằng họ chịu trách nhiệm về báo cáo tài chính tóm tắt (xem hướng dẫn tại đoạn A14 Chuẩn mực này);

(b) Ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ).

Báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán không phải là ý kiến dạng chấp nhận toàn phần; có đoạn “Vấn đề cần nhấn mạnh” hoặc có đoạn “Vấn đề khác” (xem hướng dẫn tại đoạn A15 Chuẩn mực này)

17. Khi báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán ngoại trừ; có đoạn “Vấn đề cần nhấn mạnh” hoặc có đoạn “Vấn đề khác” nhưng kiểm toán viên xác định rằng báo cáo tài chính tóm tắt là nhất quán, trên các khía cạnh trọng yếu, hoặc được trích hợp lý từ báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với các tiêu thức áp dụng, thì ngoài các yếu tố quy định tại đoạn 14 Chuẩn mực này, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải:

(a) Chỉ ra rằng báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán ngoại trừ; có đoạn “Vấn đề cần nhấn mạnh” hoặc có đoạn “Vấn đề khác”;

(b) Mô tả:

(i) Cơ sở để đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính (đầy đủ) và ý kiến ngoại trừ đó; hoặc đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính (đầy đủ);

(ii) Ảnh hưởng của vấn đề trên đến báo cáo tài chính tóm tắt, nếu có.

18. Khi báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến, thì ngoài các yếu tố quy định tại đoạn 14 Chuẩn mực này, báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải:

(a) Chỉ ra rằng báo cáo kiểm toán về báo cáo tài chính (đầy đủ) có ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến;

(b) Mô tả cơ sở cho ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến;

(c) Chỉ ra rằng do ảnh hưởng của ý kiến kiểm toán trái ngược hoặc từ chối đưa ra ý kiến, kiểm toán viên không thể đưa ra ý kiến (từ chối đưa ra ý kiến) về báo cáo tài chính tóm tắt.

Ý kiến trái ngược về báo cáo tài chính tóm tắt

19. Nếu báo cáo tài chính tóm tắt không nhất quán, trên các khía cạnh trọng yếu, và không được trích phù hợp từ báo cáo tài chính (đầy đủ) đã được kiểm toán, theo các tiêu thức áp dụng và Ban Giám đốc đơn vị không đồng ý thực hiện các điều chỉnh cần thiết thì kiểm toán viên phải đưa ra ý kiến trái ngược về báo cáo tài chính tóm tắt (xem hướng dẫn tại đoạn A15 Chuẩn mực này).

Hạn chế đối với việc cung cấp, sử dụng hoặc cảnh báo người đọc báo cáo về cơ sở kế toán

20. Khi báo cáo kiểm toán về báo cáo tài chính (đầy đủ) bị hạn chế trong việc cung cấp, sử dụng, hoặc báo cáo kiểm toán đó có cảnh báo người đọc rằng báo cáo tài chính (đầy đủ) đã được kiểm toán được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt thì trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, kiểm toán viên phải nêu rõ hạn chế hoặc cảnh báo tương tự.

Thông tin so sánh

21. Nếu báo cáo tài chính (đầy đủ) đã được kiểm toán có thông tin so sánh nhưng báo cáo tài chính tóm tắt lại không có thông tin so sánh thì kiểm toán viên phải xác định xem việc thiếu thông tin so sánh có phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ hay không. Trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, kiểm toán viên phải xác định ảnh hưởng của việc không trình bày thông tin so sánh nếu thấy bất hợp lý (xem hướng dẫn tại đoạn A16 Chuẩn mực này).

22. Nếu báo cáo tài chính tóm tắt có thông tin so sánh mà thông tin so sánh đó do kiểm toán viên khác kiểm toán thì báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt cũng phải trình bày các nội dung theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 710 (xem hướng dẫn tại đoạn A17 Chuẩn mực này).

Các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt

23. Kiểm toán viên phải đánh giá xem các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt có được tách biệt rõ ràng với báo cáo tài chính tóm tắt hay không. Nếu kiểm toán viên kết luận rằng việc trình bày các thông tin bổ sung chưa được kiểm toán không được tách biệt rõ ràng với báo cáo tài chính tóm tắt thì kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị được kiểm toán thay đổi cách trình bày cho rõ ràng các thông tin này. Nếu Ban Giám đốc không đồng ý thay đổi, kiểm toán viên phải trình bày trong báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt là các thông tin bổ sung này chưa được kiểm toán (xem hướng dẫn tại đoạn A18 Chuẩn mực này).

Các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt

24. Kiểm toán viên phải xem xét các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt và báo cáo của kiểm toán viên để phát hiện những điểm không nhất quán trọng yếu so với báo cáo tài chính tóm tắt (nếu có). Khi xem xét các thông tin khác, nếu phát hiện có điểm không nhất quán trọng yếu thì kiểm toán viên phải xác định xem cần sửa đổi báo cáo tài chính tóm tắt hay cần sửa đổi các thông tin khác; nếu nhận thấy có thông tin sai lệch trọng yếu thì kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán (xem hướng dẫn tại đoạn A19 Chuẩn mực này).

Sự liên quan của kiểm toán viên

25. Nếu kiểm toán viên nhận thấy đơn vị được kiểm toán dự định công bố báo cáo tài chính tóm tắt được trình bày trong tài liệu có báo cáo tài chính tóm tắt là báo cáo đó đã được kiểm toán viên đưa ra ý kiến nhưng đơn vị dự định sẽ không đính kèm báo cáo của kiểm toán viên thì kiểm toán viên phải đề nghị Ban Giám đốc đơn vị đính kèm báo cáo của kiểm toán viên vào tài liệu đó. Nếu Ban Giám đốc không thực hiện như vậy thì kiểm toán viên phải xác định và thực hiện những hành động phù hợp để ngăn cản Ban Giám đốc gắn tên của kiểm toán viên và doanh nghiệp kiểm toán vào báo cáo tài chính tóm tắt nằm trong tài liệu đó (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

26. Kiểm toán viên có thể được thuê kiểm toán báo cáo tài chính (đầy đủ) nhưng lại không được thuê để thực hiện dịch vụ báo cáo về báo cáo tài chính tóm tắt. Trong trường hợp này, nếu kiểm toán viên nhận thấy đơn vị dự định công bố trong tài liệu các thông tin về kiểm toán viên và thông tin là báo cáo tài chính tóm tắt đã được trích từ báo cáo tài chính (đầy đủ) do kiểm toán viên kiểm toán thì kiểm toán viên phải đảm bảo rằng:

(a) Các thông tin về kiểm toán viên chỉ được công bố gắn với báo cáo kiểm toán về

báo cáo tài chính (đầy đủ);

(b) Việc công bố thông tin không gây hiểu nhầm là kiểm toán viên đã thực hiện dịch vụ báo cáo về báo cáo tài chính tóm tắt.

Nếu không đảm bảo các yêu cầu tại điểm (a) và (b) thì kiểm toán viên phải đề nghị Ban Giám đốc đơn vị được kiểm toán thay đổi việc công bố thông tin để đảm bảo các yêu cầu đó, hoặc đề nghị Ban Giám đốc không công bố thông tin về kiểm toán viên trong tài liệu này. Thay vào đó, đơn vị có thể thuê cùng một kiểm toán viên vừa thực hiện kiểm toán báo cáo tài chính (đầy đủ) và vừa thực hiện dịch vụ báo cáo về báo cáo tài chính tóm tắt thì đơn vị mới được công bố báo cáo và kiểm toán viên liên quan trong tài liệu này. Nếu Ban Giám đốc không thay đổi việc công bố thông tin, không xóa bỏ các thông tin về kiểm toán viên hoặc không công bố báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt trong tài liệu có báo cáo tài chính tóm tắt thì kiểm toán viên phải xác định và thực hiện những hành động phù hợp để ngăn cản việc Ban Giám đốc công bố thông tin về kiểm toán viên (xem hướng dẫn tại đoạn A20 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Chấp nhận hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt (hướng dẫn đoạn 05 - 06 Chuẩn mực này)

A1. Việc kiểm toán báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo đó sẽ giúp kiểm toán viên có những hiểu biết cần thiết để thực hiện đầy đủ trách nhiệm của mình đối với báo cáo tài chính tóm tắt theo quy định và hướng dẫn của Chuẩn mực này. Nếu kiểm toán viên không kiểm toán báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo đó thì việc áp dụng Chuẩn mực này không cung cấp đầy đủ bằng chứng thích hợp để kiểm toán viên làm căn cứ đưa ra ý kiến về báo cáo tài chính tóm tắt.

A2. Việc Ban Giám đốc đơn vị được kiểm toán cam kết về các vấn đề được mô tả tại đoạn 06 Chuẩn mực này có thể được coi là bằng chứng về việc Ban Giám đốc đã chấp nhận bằng văn bản đối với các điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt.

Tiêu thức áp dụng (hướng dẫn đoạn 06(a) Chuẩn mực này)

A3. Việc lập báo cáo tài chính tóm tắt yêu cầu Ban Giám đốc phải xác định thông tin nào cần phải được phản ánh trong báo cáo tài chính tóm tắt để đảm bảo tính nhất quán, trên các khía cạnh trọng yếu, so với báo cáo tài chính (đầy đủ) hoặc thể hiện việc trích là phù hợp từ báo cáo tài chính (đầy đủ) đã được kiểm toán. Bản chất của báo cáo tài chính tóm tắt là chứa đựng các thông tin tổng hợp và có ít thông tin thuyết minh, do đó, sẽ có rủi ro là báo cáo tài chính tóm tắt có thể không chứa đựng các thông tin cần thiết để tránh hiểu lầm trong hoàn cảnh cụ thể. Rủi ro này tăng lên khi không có các tiêu thức được xây dựng để lập báo cáo tài chính tóm tắt.

A4. Các yếu tố có thể ảnh hưởng đến việc kiểm toán viên xác định tính có thể chấp nhận được của các tiêu thức áp dụng, bao gồm:

(1) Đặc điểm của đơn vị;

(2) Mục đích của báo cáo tài chính tóm tắt;

(3) Thông tin cần thiết đối với người sử dụng dự kiến của báo cáo tài chính tóm tắt;

(4) Liệu tiêu thức áp dụng trong báo cáo tài chính tóm tắt có đảm bảo không dẫn đến hiểu lầm trong hoàn cảnh cụ thể hay không.

A5. Các tổ chức có thẩm quyền hoặc được thừa nhận trong việc xây dựng chuẩn mực, pháp luật và các quy định có thể đặt ra các tiêu thức để lập báo cáo tài chính tóm tắt. Tương tự như đối với báo cáo tài chính (đầy đủ), đã được giải thích tại đoạn A3 và A8 - A9 Chuẩn mực kiểm toán Việt Nam số 210, kiểm toán viên có thể giả định là các tiêu thức đó có thể chấp nhận được.

A6. Khi không có các tiêu thức để lập báo cáo tài chính tóm tắt, Ban Giám đốc đơn vị có thể tự đặt ra các tiêu thức dựa trên thông lệ của một ngành nghề cụ thể. Tiêu thức có thể được coi là chấp nhận được trong hoàn cảnh cụ thể sẽ dẫn đến báo cáo tài chính tóm tắt có các nội dung sau:

(a) Công bố nguồn gốc của báo cáo tài chính tóm tắt và xác định rõ báo cáo tài chính (đầy đủ) đã được kiểm toán;

(b) Mô tả rõ cá nhân hoặc nguồn nào có thể cung cấp báo cáo tài chính (đầy đủ) đã được kiểm toán; hoặc nếu pháp luật và các quy định có quy định rõ là không cần phải cung cấp bộ báo cáo tài chính (đầy đủ) đã được kiểm toán cho người sử dụng báo cáo tài chính tóm tắt và quy định các tiêu thức cho việc lập báo cáo tài chính tóm tắt thì phải mô tả rõ các quy định đó;

(c) Công bố đầy đủ các tiêu thức áp dụng;

(d) Chấp nhận hoặc tính toán lại các thông tin liên quan trong báo cáo tài chính (đầy đủ) đã được kiểm toán;

(e) Chứa đựng các thông tin cần thiết và được tổng hợp ở mức độ phù hợp để tránh hiểu lầm trong các trường hợp cụ thể - xét từ mục đích của báo cáo tài chính tóm tắt.

A7. Việc công bố nguồn gốc của báo cáo tài chính tóm tắt và xác định rõ báo cáo tài chính (đầy đủ) đã được kiểm toán, như hướng dẫn tại đoạn A6(a) Chuẩn mực này, có thể được trình bày với tiêu đề như: “Báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31 tháng 12 năm 20X1 đã được kiểm toán”.

Đánh giá sự sẵn có của báo cáo tài chính (đầy đủ) đã được kiểm toán (hướng dẫn đoạn 08(g) Chuẩn mực này)

A8. Khi đánh giá xem báo cáo tài chính (đầy đủ) đã được kiểm toán có được cung cấp dễ dàng cho người sử dụng báo cáo tài chính tóm tắt mà không có khó khăn, cản trở nào hay không, các yếu tố có thể ảnh hưởng đến đánh giá của kiểm toán viên bao gồm:

(1) Báo cáo tài chính tóm tắt có mô tả rõ là báo cáo tài chính (đầy đủ) đã được kiểm toán có thể nhận được từ cá nhân hoặc từ nguồn nào hay không;

(2) Báo cáo tài chính (đầy đủ) đã được kiểm toán có được công khai trên các phương tiện thông tin đại chúng hay không;

(3) Ban Giám đốc đơn vị đã xây dựng quy trình để người sử dụng báo cáo tài chính tóm tắt có thể dễ dàng tiếp cận với bộ báo cáo tài chính (đầy đủ) đã được kiểm toán hay chưa.

Dạng ý kiến của kiểm toán viên (hướng dẫn đoạn 09 Chuẩn mực này)

A9. Dựa trên việc đánh giá các bằng chứng thu thập được từ việc thực hiện các thủ tục quy định tại đoạn 08 Chuẩn mực này, nếu kiểm toán viên kết luận là báo cáo tài chính tóm tắt đã phản ánh nhất quán với báo cáo tài chính đầy đủ và ý kiến kiểm toán là chấp nhận toàn phần đối với báo cáo tài chính tóm tắt thì kiểm toán viên có thể đưa ra ý kiến theo mẫu câu quy định tại đoạn 09 Chuẩn mực này.

Lịch trình công việc và các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) (hướng dẫn đoạn 12 Chuẩn mực này)

A10. Các thủ tục quy định tại đoạn 08 Chuẩn mực này thường được thực hiện trong hoặc ngay sau cuộc kiểm toán báo cáo tài chính (đầy đủ). Khi đưa ra ý kiến về báo cáo tài chính tóm tắt sau khi hoàn thành cuộc kiểm toán báo cáo tài chính (đầy đủ), kiểm toán viên không cần phải thu thập thêm bằng chứng kiểm toán về báo cáo tài chính (đầy đủ) đã được kiểm toán, hoặc không cần đưa ra ý kiến về ảnh hưởng của các sự kiện phát sinh sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) vì báo cáo tài chính tóm tắt chỉ được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán và không cập nhật cho báo cáo tài chính (đầy đủ) đó.

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt

Các yếu tố của báo cáo của kiểm toán viên

Tiêu đề (hướng dẫn đoạn 14(a) Chuẩn mực này)

A11. Tiêu đề báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt phải chỉ rõ đó là báo cáo của kiểm toán viên độc lập, ví dụ “Báo cáo của kiểm toán độc lập”, xác nhận và khẳng định kiểm toán viên đã đáp ứng chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan về tính độc lập và do đó, phân biệt rõ giữa báo cáo của kiểm toán độc lập với các báo cáo do các đối tượng khác phát hành.

Người nhận báo cáo (hướng dẫn đoạn 14(b), 15 Chuẩn mực này)

A12. Khi đánh giá tính phù hợp của người nhận báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, các yếu tố có thể ảnh hưởng đến việc đánh giá của kiểm toán viên bao gồm: các điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, đặc điểm của đơn vị và mục đích của báo cáo tài chính tóm tắt.

Đoạn mở đầu của báo cáo (hướng dẫn đoạn 14(c)(i) Chuẩn mực này)

A13. Nếu kiểm toán viên biết được báo cáo tài chính tóm tắt sẽ được đưa vào một tài liệu có các thông tin khác, kiểm toán viên cần phải xem xét, xác định rõ số trang mà báo cáo tài chính tóm tắt được trình bày, nếu hình thức trình bày cho phép. Điều này sẽ giúp người sử dụng báo cáo xác định rõ báo cáo tài chính tóm tắt mà báo cáo của kiểm toán viên tham chiếu đến.

Các cấp có thẩm quyền lập và chịu trách nhiệm về báo cáo tài chính tóm tắt (hướng dẫn đoạn 16(a) Chuẩn mực này)

A14. Việc xác định các cấp có thẩm quyền kết luận báo cáo tài chính tóm tắt đã được lập và họ chịu trách nhiệm về báo cáo tài chính tóm tắt phụ thuộc vào các điều khoản của hợp đồng dịch vụ báo cáo về báo cáo tài chính tóm tắt, đặc điểm của đơn vị và mục đích của báo cáo tài chính tóm tắt.

Ví dụ minh họa (hướng dẫn đoạn 14, 17 - 18, 19 Chuẩn mực này)

A15. Phụ lục của Chuẩn mực này cung cấp các ví dụ minh họa về báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt, bao gồm:

(a) Báo cáo của kiểm toán viên có ý kiến chấp nhận toàn phần (ví dụ 1, 2 Phụ lục);

(b) Báo cáo của kiểm toán viên khi báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán mà kiểm toán viên đã đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) đó (ví dụ 3, 4 Phụ lục);

(c) Báo cáo của kiểm toán viên có ý kiến trái ngược (ví dụ 5 Phụ lục).

Thông tin so sánh (hướng dẫn đoạn 21 - 22 Chuẩn mực này)

A16. Nếu báo cáo tài chính (đầy đủ) đã được kiểm toán có các thông tin so sánh thì luôn có giả định là báo cáo tài chính tóm tắt cũng có các thông tin so sánh. Thông tin so sánh trong báo cáo tài chính (đầy đủ) đã được kiểm toán có thể được trình bày theo phương pháp dữ liệu tương ứng hoặc phương pháp báo cáo tài chính so sánh. Chuẩn mực kiểm toán Việt Nam số 710 quy định và hướng dẫn sự khác nhau giữa các phương pháp này có ảnh hưởng đến báo cáo kiểm toán về báo cáo tài chính như thế nào, cũng như việc tham chiếu đến kiểm toán viên khác đã kiểm toán báo cáo tài chính kỳ trước.

A17. Khi kiểm toán viên xác định sự hợp lý của việc không trình bày thông tin so sánh, các yếu tố có thể ảnh hưởng đến việc xác định này bao gồm: tính chất và mục đích của báo cáo tài chính tóm tắt, các tiêu thức áp dụng và các thông tin mà người sử dụng báo cáo tài chính tóm tắt cần.

Các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính tóm tắt (hướng dẫn đoạn 23 Chuẩn mực này)

A18. Đoạn 46 - 47 Chuẩn mực kiểm toán Việt Nam số 700 quy định và hướng dẫn trường hợp các thông tin bổ sung chưa được kiểm toán được trình bày cùng với báo cáo tài chính (đầy đủ) đã được kiểm toán. Các quy định và hướng dẫn này cũng có thể được vận dụng tùy theo hoàn cảnh cụ thể để đáp ứng quy định tại đoạn 23 Chuẩn mực này.

Các thông tin khác trong tài liệu có báo cáo tài chính tóm tắt (hướng dẫn đoạn 24 Chuẩn mực này)

A19. Chuẩn mực kiểm toán Việt Nam số 720 quy định và hướng dẫn liên quan đến việc xem xét các thông tin khác trong tài liệu có báo cáo tài chính (đầy đủ) đã được kiểm toán và báo cáo kiểm toán, và cách xử lý đối với điểm không nhất quán trọng yếu và thông tin sai lệch trọng yếu. Các quy định và hướng dẫn này cũng có thể được vận dụng tùy theo hoàn cảnh cụ thể để đáp ứng quy định tại đoạn 24 Chuẩn mực này.

Sự liên quan của kiểm toán viên (hướng dẫn đoạn 25 - 26 Chuẩn mực này)

A20. Khi Ban Giám đốc đơn vị được kiểm toán không thực hiện theo đề nghị của kiểm toán viên, các hành động phù hợp mà kiểm toán viên có thể thực hiện bao gồm: thông báo cho người sử dụng báo cáo của kiểm toán viên và bên thứ ba sử dụng báo cáo về những tham chiếu không phù hợp đến kiểm toán viên. Việc thực hiện của kiểm toán viên phụ thuộc vào quyền và nghĩa vụ pháp lý của kiểm toán viên. Vì vậy, kiểm toán viên có thể tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Phụ lục

(Hướng dẫn đoạn A15 Chuẩn mực này)

VÍ DỤ MINH HỌA VỀ BÁO CÁO CỦA KIỂM TOÁN VIÊN VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Ví dụ 1 (hướng dẫn đoạn A15(a) Chuẩn mực này):

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có ý kiến chấp nhận toàn phần. Báo cáo tài chính tóm tắt được lập theo các tiêu thức được quy định bởi pháp luật và các quy định.

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến chấp nhận toàn phần;

(2) Pháp luật và các quy định có quy định về các tiêu thức đối với việc lập báo cáo tài chính tóm tắt;

(3) Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt được lập sau ngày lập báo cáo kiểm toán về báo cáo tài chính (đầy đủ) mà báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đó.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) này tại Báo cáo kiểm toán lập ngày 15/2/20x2. Báo cáo tài chính này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo [tiêu thức được quy định bởi pháp luật và các quy định].

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi đã thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính tóm tắt - được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán – đã phản ánh nhất quán, trên các khía cạnh trọng yếu, với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với [tiêu thức được quy định bởi pháp luật và các quy định].

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 2 (hướng dẫn đoạn A15(a) Chuẩn mực này):

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có ý kiến chấp nhận toàn phần. Báo cáo tài chính tóm tắt được lập theo các tiêu thức do Ban Giám đốc đơn vị tự xây dựng và các tiêu thức đó được công bố đầy đủ trong báo cáo tài chính tóm tắt.

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến chấp nhận toàn phần;

(2) Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập và trình bày báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được đối với hoàn cảnh cụ thể của đơn vị.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) này tại Báo cáo kiểm toán lập ngày 15/2/20x2. Báo cáo tài chính này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi đã thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính tóm tắt - được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán – đã phản ánh nhất quán, trên các khía cạnh trọng yếu với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với tiêu thức được mô tả tại thuyết minh X.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 3 (hướng dẫn đoạn A15(b) Chuẩn mực này):

Báo cáo của kiểm toán viên khi báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán mà kiểm toán viên đã đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính (đầy đủ) đó

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến ngoại trừ;

(2) Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập và trình bày báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được đối với hoàn cảnh cụ thể của đơn vị.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Chúng tôi đã đưa ra ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính (đầy đủ) này tại Báo cáo kiểm toán lập ngày 15/2/20x2 (xem dưới đây). Báo cáo tài chính này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi đã thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính tóm tắt - được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán – đã phản ánh nhất quán, trên các khía cạnh trọng yếu với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với tiêu thức được mô tả tại thuyết minh X. Tuy nhiên, báo cáo tài chính tóm tắt bị sai sót tương ứng với sai sót của báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán.

Chúng tôi đã mô tả về sai sót của báo cáo tài chính (đầy đủ) đã được kiểm toán trong ý kiến kiểm toán ngoại trừ tại Báo cáo kiểm toán lập ngày 15/2/20x2. Ý kiến kiểm toán ngoại trừ của chúng tôi là do Công ty chưa trích lập dự phòng giảm giá hàng tồn kho, dẫn đến khoản mục “Hàng tồn kho” (mã số 140) trên Bảng cân đối kế toán đang được phản ánh theo giá gốc là XXX1 VND thay vì phải phản ánh theo giá trị thuần có thể thực hiện được. Việc ghi nhận như vậy là không tuân thủ chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam. Các tài liệu tại Công ty cho thấy, nếu phản ánh theo giá trị thuần có thể thực hiện được thì khoản mục “Hàng tồn kho” trên Bảng cân đối kế toán sẽ giảm đi là XXX2 VND. Đồng thời, trên Báo cáo kết quả hoạt động kinh doanh, chỉ tiêu “Giá vốn hàng bán” sẽ tăng là XXX2 VND, chỉ tiêu “Chi phí thuế thu nhập doanh nghiệp hiện hành” và “Lợi nhuận sau thuế” sẽ giảm đi tương ứng là XXX3 VND. Ý kiến kiểm toán ngoại trừ của chúng tôi đã chỉ ra rằng, ngoại trừ ảnh hưởng của vấn đề nêu trên, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 31/12/20X1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 4 (hướng dẫn đoạn A15(b) Chuẩn mực này):

Báo cáo của kiểm toán viên khi báo cáo tài chính tóm tắt được trích từ báo cáo tài chính (đầy đủ) đã được kiểm toán mà kiểm toán viên đã đưa ra ý kiến kiểm toán trái ngược đối với báo cáo tài chính (đầy đủ) đó.

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến trái ngược;

(2) Ban Giám đốc tự xây dựng các tiêu thức đối với việc lập và trình bày báo cáo tài chính tóm tắt và đã công bố đầy đủ về các tiêu thức này trong thuyết minh X. Kiểm toán viên đánh giá các tiêu thức này là có thể chấp nhận được đối với hoàn cảnh cụ thể của đơn vị.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang..., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Báo cáo tài chính (đầy đủ) này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo tiêu thức được mô tả tại thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về cáo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Từ chối đưa ra ý kiến

Tại Báo cáo kiểm toán lập ngày 15/2/20x2, chúng tôi đã đưa ra ý kiến kiểm toán trái ngược về báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC. Cơ sở của ý kiến kiểm toán trái ngược là [mô tả cơ sở ý kiến trái ngược]. Ý kiến kiểm toán trái ngược chỉ ra rằng [mô tả ý kiến trái ngược].

Do ảnh hưởng nghiêm trọng của vấn đề nêu trên, chúng tôi không thể đưa ra ý kiến về báo cáo tài chính tóm tắt cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC.

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:... Kiểm toán viên (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:...

Ví dụ 5 (hướng dẫn đoạn A15(c) Chuẩn mực này):

Báo cáo của kiểm toán viên về báo cáo tài chính tóm tắt có ý kiến trái ngược

Áp dụng cho trường hợp sau:

(1) Ý kiến kiểm toán về báo cáo tài chính (đầy đủ) là ý kiến chấp nhận toàn phần;

(2) Pháp luật và các quy định có quy định về các tiêu thức đối với việc lập báo cáo tài chính tóm tắt;

(3) Kiểm toán viên kết luận rằng không thể đưa ra ý kiến chấp nhận toàn phần đối với báo cáo tài chính tóm tắt.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x2

BÁO CÁO CỦA KIỂM TOÁN ĐỘC LẬP

VỀ BÁO CÁO TÀI CHÍNH TÓM TẮT

Kính gửi: [Người nhận báo cáo]

Báo cáo tài chính tóm tắt kèm theo, được lập ngày..., từ trang...đến trang...., bao gồm Bảng cân đối kế toán tóm tắt tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh tóm tắt, Báo cáo thay đổi vốn chủ sở hữu tóm tắt (nếu có), Báo cáo lưu chuyển tiền tệ tóm tắt cho năm tài chính kết thúc cùng ngày, và Bản thuyết minh báo cáo tài chính tóm tắt, được trích từ báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán. Chúng tôi đã đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (đầy đủ) này tại Báo cáo kiểm toán lập ngày 15/2/20x2. Báo cáo tài chính này và báo cáo tài chính tóm tắt không phản ánh ảnh hưởng của các sự kiện phát sinh sau ngày lập Báo cáo kiểm toán nói trên.

Báo cáo tài chính tóm tắt không bao gồm tất cả các thuyết minh cần phải công bố theo [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập báo cáo tài chính (đầy đủ) của Công ty ABC]. Do đó, việc đọc báo cáo tài chính tóm tắt không thể thay thế cho việc đọc báo cáo tài chính (đầy đủ) của Công ty ABC.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính tóm tắt theo [tiêu thức được quy định bởi pháp luật và các quy định].

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về báo cáo tài chính tóm tắt dựa trên các thủ tục mà chúng tôi thực hiện theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 810 – “Dịch vụ báo cáo về báo cáo tài chính tóm tắt”.

Cơ sở của ý kiến trái ngược

[Mô tả vấn đề dẫn đến báo cáo tài chính tóm tắt không phản ánh nhất quán, trên các khía cạnh trọng yếu với báo cáo tài chính (đầy đủ) đã được kiểm toán, phù hợp với tiêu thức áp dụng].

Ý kiến trái ngược

Theo ý kiến của chúng tôi, do ảnh hưởng nghiêm trọng của vấn đề mô tả tại đoạn “Cơ sở của ý kiến trái ngược”, báo cáo tài chính tóm tắt nêu trên không phản ánh nhất quán, trên các khía cạnh trọng yếu với báo cáo tài chính (đầy đủ) cho năm tài chính kết thúc ngày 31/12/20x1 của Công ty ABC đã được kiểm toán, phù hợp với [tiêu thức được quy định bởi pháp luật và các quy định].

[(Hà Nội), ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:… Kiểm toán viên ***** (Họ và tên, chữ ký) | Kiểm toán viên (Chữ ký, họ và tên) Số Giấy CN ĐKHN kiểm toán:…

*****


38.CMKT so 1000

HỆ THỐNG CHUẨN MỰC KIỂM TOÁN VIỆT NAM

Chuẩn mực kiểm toán Việt Nam số 1000

Kiểm toán báo cáo quyết toán dự án hoàn thành

(Ban hành kèm theo Thông tư số 67/2015/TT-BTC

ngày 08 tháng 5 năm 2015 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) khi thực hiện kiểm toán báo cáo quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước. Việc kiểm toán báo cáo quyết toán dự án hoàn thành thuộc nguồn vốn khác được vận dụng phù hợp các quy định và hướng dẫn tại Chuẩn mực này.

Chuẩn mực này áp dụng cho kiểm toán báo cáo quyết toán dự án hoàn thành, gồm: dự án đầu tư xây dựng công trình, hạng mục công trình, dự án quy hoạch và dự án đầu tư khác (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Mục đích của kiểm toán báo cáo quyết toán dự án hoàn thành

02. Mục đích của kiểm toán báo cáo quyết toán dự án hoàn thành là làm tăng độ tin cậy của người sử dụng đối với báo cáo quyết toán dự án hoàn thành và là cơ sở để người có thẩm quyền phê duyệt quyết toán xem xét phê duyệt báo cáo quyết toán dự án hoàn thành, thông qua việc kiểm toán viên và doanh nghiệp kiểm toán đưa ra ý kiến, xét trên các khía cạnh trọng yếu, liệu quá trình thực hiện dự án có tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành có phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, có phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành hay không.

Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán

03. Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện một cuộc kiểm toán báo cáo quyết toán dự án hoàn thành là:

(a) Đạt được sự đảm bảo hợp lý rằng liệu quá trình thực hiện dự án có tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành, xét trên phương diện tổng thể, có còn sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không. Từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu quá trình thực hiện dự án có tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành có được lập phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành trên các khía cạnh trọng yếu hay không;

(b) Lập báo cáo kiểm toán về báo cáo quyết toán dự án hoàn thành và trao đổi thông tin theo quy định của Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam có liên quan, phù hợp với các phát hiện của kiểm toán viên.

Trường hợp không thể đạt được sự đảm bảo hợp lý và ý kiến kiểm toán dạng ngoại trừ là chưa đủ để cung cấp thông tin cho người sử dụng báo cáo quyết toán dự án hoàn thành dự kiến thì kiểm toán viên phải từ chối đưa ra ý kiến hoặc rút khỏi cuộc kiểm toán theo pháp luật và các quy định có liên quan.

04. Kiểm toán viên, các thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán phải tuân thủ những quy định và hướng dẫn của Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam có liên quan cũng như các quy định pháp luật về đầu tư, xây dựng trong quá trình thực hiện kiểm toán báo cáo quyết toán dự án hoàn thành.

Đơn vị được kiểm toán (chủ đầu tư hoặc đại diện chủ đầu tư) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam có liên quan để thực hiện trách nhiệm của mình và phối hợp công việc với doanh nghiệp kiểm toán và kiểm toán viên, cũng như khi xử lý các mối quan hệ liên quan đến thông tin đã được kiểm toán.

Giải thích thuật ngữ

05. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Báo cáo quyết toán dự án hoàn thành: Là báo cáo được chủ đầu tư hoặc đại diện chủ đầu tư lập theo quy định của pháp luật về quyết toán dự án hoàn thành, phản ánh các thông tin kinh tế, tài chính và các thông tin quan trọng khác trong quá trình đầu tư và thực hiện dự án;

(b) Chủ đầu tư: Là cơ quan, tổ chức, cá nhân sở hữu vốn, vay vốn hoặc được giao trực tiếp quản lý, sử dụng vốn để thực hiện hoạt động đầu tư;

(c) Người có thẩm quyền phê duyệt quyết toán: Là người đại diện theo pháp luật của tổ chức, cơ quan quản lý Nhà nước hoặc các doanh nghiệp được phép phê duyệt quyết toán dự án hoàn thành theo quy định của Nhà nước tại thời điểm phê duyệt quyết toán. Người có thẩm quyền phê duyệt quyết toán có thể là một cá nhân khi dự án hoàn thành thuộc sở hữu của cá nhân đó;

(d) Hồ sơ quyết toán dự án hoàn thành: Là toàn bộ các văn bản, giấy tờ, tài liệu có liên quan đến việc đầu tư và quyết toán dự án, bao gồm báo cáo quyết toán dự án hoàn thành mà đơn vị được kiểm toán có trách nhiệm chuẩn bị để phục vụ cho việc quyết toán dự án theo quy định của pháp luật về quyết toán dự án hoàn thành;

(e) Kiểm toán viên: Là những người thực hiện cuộc kiểm toán, gồm thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, kiểm toán viên hành nghề, kỹ thuật viên và các thành viên khác trong nhóm kiểm toán. Trong Chuẩn mực này, hầu hết các trường hợp, khi sử dụng thuật ngữ “kiểm toán viên” đã bao gồm thuật ngữ “kỹ thuật viên” và “doanh nghiệp kiểm toán”. Khi cần nhấn mạnh trách nhiệm thì nói rõ “kiểm toán viên”, “kỹ thuật viên” hoặc “doanh nghiệp kiểm toán”;

(f) Kỹ thuật viên: Là các cá nhân làm việc cho doanh nghiệp kiểm toán, có kỹ năng, kinh nghiệm và kiến thức chuyên môn về kinh tế, kỹ thuật xây dựng... có thể hỗ trợ kiểm toán viên trong việc kiểm toán báo cáo quyết toán dự án hoàn thành;

(g) Hồ sơ kiểm toán: Là tập hợp các tài liệu kiểm toán do kiểm toán viên lập, thu thập, phân loại, sử dụng và lưu trữ theo trật tự nhất định theo hướng dẫn của Chuẩn mực này làm bằng chứng cho một cuộc kiểm toán cụ thể. Tài liệu trong hồ sơ kiểm toán được thể hiện trên giấy, trên phim ảnh, trên phương tiện tin học hay bất kỳ phương tiện lưu trữ nào khác theo quy định của pháp luật hiện hành;

(h) Kế hoạch kiểm toán: Là tài liệu xác định các thông tin về khách hàng, phạm vi, nội dung công việc, thời gian thực hiện và phương pháp tiếp cận kiểm toán để đạt được mục tiêu của cuộc kiểm toán;

(i) Chương trình kiểm toán: Là tài liệu chi tiết về mục tiêu và các thủ tục cần thực hiện đối với từng phần hành kiểm toán do kiểm toán viên lập;

(j) Bằng chứng kiểm toán: Là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán.

II/ NỘI DUNG CHUẨN MỰC

Yêu cầu

06. Các yêu cầu đối với một cuộc kiểm toán báo cáo quyết toán dự án hoàn thành, gồm:

(a) Kiểm toán viên phải tuân thủ pháp luật của Nhà nước;

(b) Kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm cả tính độc lập có liên quan đến kiểm toán báo cáo quyết toán dự án hoàn thành (xem hướng dẫn tại đoạn A2-A3 Chuẩn mực này);

(c) Kiểm toán viên phải lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp để nhận biết các trường hợp có thể dẫn đến việc thực hiện các quy định về quản lý đầu tư trong quá trình thực hiện dự án và báo cáo quyết toán dự án hoàn thành có sai sót trọng yếu;

(d) Kiểm toán viên phải thực hiện các xét đoán chuyên môn trong suốt quá trình lập kế hoạch kiểm toán và tiến hành cuộc kiểm toán báo cáo quyết toán dự án hoàn thành;

(e) Nhằm đạt được sự đảm bảo hợp lý, kiểm toán viên phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, từ đó cho phép kiểm toán viên đưa ra kết luận phù hợp làm cơ sở cho việc hình thành ý kiến kiểm toán;

(f) Kiểm toán viên phải tuân thủ Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam có liên quan đến cuộc kiểm toán báo cáo quyết toán dự án hoàn thành. Một chuẩn mực được xác định là có liên quan đến cuộc kiểm toán khi chuẩn mực đó đang có hiệu lực và cuộc kiểm toán có các tình huống đã được quy định và hướng dẫn trong chuẩn mực.

07. Kiểm toán viên và doanh nghiệp kiểm toán phải vận dụng phù hợp các quy định và hướng dẫn tại các đoạn 14-18 của Chuẩn mực kiểm toán Việt Nam số 200 - Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam trong việc thực hiện các yêu cầu đối với một cuộc kiểm toán báo cáo quyết toán dự án hoàn thành.

Trách nhiệm đối với báo cáo quyết toán dự án hoàn thành và hồ sơ quyết toán dự án hoàn thành

08. Ban Giám đốc đơn vị được kiểm toán chịu trách nhiệm đối với:

(a) Việc tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án;

(b) Việc lập và trình bày trung thực và hợp lý báo cáo quyết toán dự án hoàn thành, phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành;

(c) Kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo quyết toán dự án hoàn thành không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(d) Việc cung cấp cho kiểm toán viên:

(i) Quyền tiếp cận với tất cả các tài liệu, thông tin mà Ban Giám đốc nhận thấy có liên quan đến quá trình lập và trình bày báo cáo quyết toán dự án hoàn thành như hồ sơ quyết toán dự án hoàn thành, chứng từ kế toán, sổ kế toán và các tài liệu khác;

(ii) Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán, kể cả các biên bản kiểm tra, thanh tra, kiểm toán Nhà nước (nếu có). Ban Giám đốc phải chịu trách nhiệm về tính pháp lý, trung thực, chính xác, kịp thời đối với các hồ sơ, tài liệu đã cung cấp;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

09. Kiểm toán viên và doanh nghiệp kiểm toán chịu trách nhiệm kiểm tra báo cáo quyết toán dự án hoàn thành trên cơ sở hồ sơ quyết toán dự án hoàn thành do đơn vị được kiểm toán cung cấp và đưa ra ý kiến của mình về việc tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án và về tính trung thực, hợp lý của báo cáo quyết toán dự án hoàn thành dựa trên kết quả của cuộc kiểm toán.

10. Việc kiểm toán báo cáo quyết toán dự án hoàn thành không làm giảm nhẹ trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với báo cáo quyết toán dự án hoàn thành.

Hợp đồng kiểm toán

11. Kiểm toán viên và doanh nghiệp kiểm toán phải vận dụng phù hợp các quy định của pháp luật về hợp đồng, các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 210 - Hợp đồng kiểm toán trong việc thỏa thuận và thực hiện hợp đồng kiểm toán báo cáo quyết toán dự án hoàn thành, dưới đây là một số nội dung chủ yếu (xem hướng dẫn tại đoạn A4-A5 Chuẩn mực này):

(a) Hợp đồng kiểm toán báo cáo quyết toán dự án hoàn thành phải được giao kết bằng văn bản giữa doanh nghiệp kiểm toán với khách hàng (đơn vị được kiểm toán) trước khi thực hiện kiểm toán;

(b) Hợp đồng kiểm toán có thể giao kết trước khi dự án hoàn thành;

(c) Hợp đồng kiểm toán phải xác định rõ nội dung và phạm vi công việc, quyền và trách nhiệm của các bên, tiến độ thực hiện, báo cáo kiểm toán, phí dịch vụ và điều khoản thanh toán.

Đảm bảo chất lượng kiểm toán

12. Kiểm toán viên tham gia cuộc kiểm toán phải nắm vững mục tiêu và các yêu cầu của việc kiểm toán báo cáo quyết toán dự án hoàn thành, phải thực hiện quá trình kiểm toán theo đúng trình tự, nội dung các bước kiểm toán và đưa ra ý kiến về việc tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án và tính trung thực, hợp lý của báo cáo quyết toán dự án hoàn thành trên cơ sở quy định của Nhà nước, chuẩn mực kiểm toán Việt Nam hiện hành và các yêu cầu, thủ tục cơ bản quy định tại Chuẩn mực này.

13. Chất lượng một cuộc kiểm toán phụ thuộc vào chất lượng kiểm toán viên, quy trình kiểm toán và kiểm soát chất lượng hoạt động kiểm toán, cụ thể như sau:

(a) Kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến kiểm toán báo cáo quyết toán dự án hoàn thành, trong đó phải đảm bảo các nguyên tắc đạo đức cơ bản là tính chính trực, tính khách quan (bao gồm tính độc lập), năng lực chuyên môn và tính thận trọng, tính bảo mật và tư cách nghề nghiệp;

(b) Kiểm toán viên phải được giao việc phù hợp với năng lực chuyên môn, phải được hướng dẫn đầy đủ và giám sát từng bước công việc theo đúng quy trình kiểm toán;

(c) Trong quá trình kiểm toán, khi thấy công việc được giao vượt quá khả năng chuyên môn của mình thì kiểm toán viên phải báo cáo với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán để xem xét có cần phải tham khảo ý kiến của chuyên gia hay không.

Trình tự, nội dung và yêu cầu kiểm toán

14. Khi thực hiện một cuộc kiểm toán báo cáo quyết toán dự án hoàn thành, kiểm toán viên và doanh nghiệp kiểm toán phải thực hiện các công việc kiểm toán theo trình tự gồm 3 bước sau:

(a) Lập kế hoạch kiểm toán;

(b) Thực hiện kiểm toán;

(c) Kết thúc kiểm toán.

Lập kế hoạch kiểm toán

15. Kiểm toán viên và doanh nghiệp kiểm toán phải vận dụng phù hợp các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 300 - Lập kế hoạch kiểm toán báo cáo tài chính và các chuẩn mực kiểm toán Việt Nam có liên quan khi lập kế hoạch kiểm toán báo cáo quyết toán dự án hoàn thành. Các đoạn từ 16 đến 25 Chuẩn mực này quy định một số nội dung chủ yếu về lập kế hoạch kiểm toán báo cáo quyết toán dự án hoàn thành.

16. Kế hoạch kiểm toán phải được lập cho tất cả các cuộc kiểm toán báo cáo quyết toán dự án hoàn thành và phù hợp với từng cuộc kiểm toán báo cáo quyết toán dự án hoàn thành.

17. Mục tiêu của việc lập kế hoạch kiểm toán:

(a) Trợ giúp kiểm toán viên tập trung đúng mức vào các phần hành quan trọng của cuộc kiểm toán; xác định và giải quyết các vấn đề có thể xảy ra một cách kịp thời; tổ chức và quản lý cuộc kiểm toán một cách thích hợp nhằm đảm bảo cuộc kiểm toán được tiến hành hiệu quả;

(b) Hỗ trợ trong việc lựa chọn thành viên nhóm kiểm toán có năng lực chuyên môn và khả năng phù hợp để xử lý các rủi ro dự kiến; phân công công việc phù hợp cho từng thành viên;

(c) Tạo điều kiện cho việc chỉ đạo, giám sát nhóm kiểm toán và soát xét công việc của nhóm.

18. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên chính trong nhóm kiểm toán phải tham gia vào quá trình lập kế hoạch kiểm toán, bao gồm việc lập và thảo luận với các thành viên khác trong nhóm kiểm toán về kế hoạch kiểm toán.

19. Kế hoạch kiểm toán báo cáo quyết toán dự án hoàn thành gồm 2 bộ phận:

(a) Kế hoạch kiểm toán tổng thể;

(b) Chương trình kiểm toán.

Kế hoạch kiểm toán tổng thể

20. Kế hoạch kiểm toán tổng thể mô tả phạm vi và cách thức tiến hành cuộc kiểm toán. Kế hoạch kiểm toán tổng thể phải đầy đủ, chi tiết, làm cơ sở để lập chương trình kiểm toán. Hình thức và quy mô của kế hoạch kiểm toán tổng thể tùy thuộc vào yêu cầu của hợp đồng kiểm toán, quy mô của dự án, tính chất phức tạp của công việc kiểm toán.

21. Những vấn đề chủ yếu mà kiểm toán viên phải xem xét và trình bày trong kế hoạch kiểm toán tổng thể gồm (xem hướng dẫn tại đoạn A6-A7 Chuẩn mực này):

(a) Thông tin về dự án và đơn vị được kiểm toán;

(b) Xác định rủi ro và mức trọng yếu;

(c) Nhân sự và thời gian kiểm toán.

(Mẫu Kế hoạch kiểm toán tổng thể hướng dẫn tại Phụ lục 02 Chuẩn mực này)

Chương trình kiểm toán

22. Chương trình kiểm toán phải xác định nội dung, lịch trình và phạm vi các thủ tục kiểm toán cần thiết để thực hiện kế hoạch kiểm toán tổng thể (xem hướng dẫn tại đoạn A8 Chuẩn mực này).

23. Chương trình kiểm toán của mỗi doanh nghiệp kiểm toán do kiểm toán viên và doanh nghiệp kiểm toán lập và thực hiện, có thể khác nhau giữa các doanh nghiệp kiểm toán và khác nhau cho từng cuộc kiểm toán nhưng phải đảm bảo mục tiêu kiểm toán, thực hiện đúng kế hoạch kiểm toán tổng thể và đảm bảo hiệu quả của cuộc kiểm toán.

Thay đổi kế hoạch kiểm toán

24. Trong quá trình thực hiện cuộc kiểm toán, khi xảy ra các sự kiện ngoài dự kiến, hoặc trường hợp thông tin hoặc bằng chứng kiểm toán thu thập được trong quá trình kiểm toán có sự khác biệt lớn so với thông tin sử dụng để lập kế hoạch kiểm toán, kiểm toán viên phải cập nhật và điều chỉnh kế hoạch kiểm toán tổng thể và chương trình kiểm toán.

25. Sau khi lập kế hoạch kiểm toán, kiểm toán viên phải lập “Kế hoạch làm việc” kèm theo danh mục tài liệu cần cung cấp cho kiểm toán viên và gửi cho đơn vị được kiểm toán (xem hướng dẫn tại đoạn A9 của Chuẩn mực này).

(Mẫu Danh mục tài liệu cần cung cấp hướng dẫn tại Phụ lục 04 Chuẩn mực này)

Thực hiện kiểm toán

Giao nhận tài liệu, hồ sơ quyết toán dự án hoàn thành

26. Việc thu thập bằng chứng kiểm toán phụ thuộc phần lớn vào hồ sơ quyết toán dự án hoàn thành do đơn vị được kiểm toán cung cấp. Trước khi thực hiện cuộc kiểm toán, kiểm toán viên và đơn vị được kiểm toán phải thực hiện giao nhận tài liệu, hồ sơ quyết toán dự án hoàn thành theo quy định tại đoạn 73 Chuẩn mực này.

Nội dung kiểm toán báo cáo quyết toán dự án hoàn thành

27. Trong giai đoạn thực hiện kiểm toán, kiểm toán viên phải thực hiện kiểm tra báo cáo quyết toán dự án hoàn thành theo các quy định của pháp luật về quyết toán dự án hoàn thành, trên cơ sở vận dụng các quy định và hướng dẫn của các chuẩn mực kiểm toán Việt Nam có liên quan phù hợp với từng cuộc kiểm toán, bao gồm các nội dung cơ bản sau đây:

(a) Kiểm tra hồ sơ pháp lý;

(b) Kiểm tra nguồn vốn đầu tư;

(c) Kiểm tra chi phí đầu tư;

(d) Kiểm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư;

(e) Kiểm tra giá trị tài sản hình thành qua đầu tư;

(f) Kiểm tra các khoản công nợ và vật tư, thiết bị tồn đọng;

(g) Kiểm tra việc chấp hành của Chủ đầu tư đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có).

Kiểm tra hồ sơ pháp lý (xem hướng dẫn tại đoạn A10 Chuẩn mực này)

28. Kiểm toán viên phải thực hiện kiểm tra nội dung, đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý của dự án so với các quy định của pháp luật có liên quan nhằm đưa ra các ý kiến về:

(a) Việc chấp hành trình tự, thủ tục đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng;

(b) Việc chấp hành trình tự, thủ tục lựa chọn nhà thầu theo quy định của pháp luật về lựa chọn nhà thầu;

(c) Sự phù hợp của việc thương thảo và ký kết các hợp đồng giữa chủ đầu tư với các nhà thầu so với các quy định của pháp luật về hợp đồng và quyết định trúng thầu của cấp có thẩm quyền.

Kiểm tra nguồn vốn đầu tư (xem hướng dẫn tại đoạn A11 - A14 Chuẩn mực này)

29. Kiểm toán viên phải thực hiện kiểm tra và đưa ra ý kiến về tổng số và chi tiết nguồn vốn đầu tư đã thực hiện so với tổng mức đầu tư được duyệt theo từng nguồn vốn.

Kiểm tra chi phí đầu tư

30. Kiểm toán viên phải thực hiện kiểm tra và đưa ra ý kiến về:

(a) Tổng số chi phí đầu tư thực hiện;

(b) Chi tiết chi phí đầu tư thực hiện theo từng loại phù hợp với quy định và hướng dẫn về phân loại chi phí theo quy định của pháp luật về lập và quản lý chi phí đầu tư xây dựng công trình trong từng thời gian phù hợp.

31. Chi phí đầu tư thực hiện đề nghị quyết toán phải trong phạm vi dự án, thiết kế, dự toán, tổng mức đầu tư đã được phê duyệt, phù hợp với hợp đồng đã ký kết và các quy định của pháp luật có liên quan. Đối với chi phí đầu tư thực hiện đề nghị quyết toán ngoài phạm vi dự án, thiết kế, dự toán, tổng mức đầu tư được duyệt thì phải ghi rõ, như nội dung, nguyên nhân, tổng giá trị phát sinh trong báo cáo kiểm toán.

32. Giá trị quyết toán các hợp đồng phải được xác định phù hợp với từng hình thức giá hợp đồng và các điều khoản cụ thể của hợp đồng, phù hợp với hồ sơ quản lý chất lượng của hợp đồng hoặc hạng mục công trình đó (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

33. Trường hợp có sự nghi ngờ về tính xác thực của thông tin thể hiện trên hồ sơ quyết toán dự án hoàn thành, kiểm toán viên có thể thực hiện kiểm tra hiện trường, đo đạc, chụp ảnh hiện trạng... nhằm cung cấp bổ sung các bằng chứng về tính hiện hữu của dự án và/hoặc tính chính xác của thông tin thể hiện trên hồ sơ quyết toán dự án hoàn thành.

Kiểm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư

34. Kiểm tra nội dung, căn cứ xác định và giá trị chi phí đầu tư đề nghị không tính vào giá trị tài sản hình thành qua đầu tư đối với các khoản (xem hướng dẫn tại đoạn A17 - A18 Chuẩn mực này):

(a) Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm;

(b) Chi phí đầu tư cho khối lượng công việc được hủy bỏ theo quyết định của cấp có thẩm quyền.

Kiểm tra giá trị tài sản hình thành qua đầu tư

35. Kiểm tra giá trị tài sản hình thành qua đầu tư theo nhóm, loại tài sản (tài sản dài hạn, tài sản ngắn hạn) theo chi phí thực tế, bao gồm các nội dung: Danh mục tài sản, số lượng, nguyên giá (đơn giá), tổng nguyên giá (tổng giá trị) (xem hướng dẫn tại đoạn A19 - A20 Chuẩn mực này).

Kiểm tra các khoản công nợ và vật tư, thiết bị tồn đọng

36. Kiểm tra, xác định nợ phải thu, nợ phải trả đối với từng tổ chức, cá nhân có liên quan trên cơ sở tổng số tiền phải thanh toán, đã thanh toán và còn phải thanh toán cho từng tổ chức, cá nhân theo từng hợp đồng, hạng mục, khoản mục chi phí (xem hướng dẫn tại đoạn A21 Chuẩn mực này).

37. Kiểm tra, xác định số lượng, giá trị vật tư, thiết bị tồn đọng sau đầu tư căn cứ vào số thực tế mua sắm, tiếp nhận và sử dụng vật tư, thiết bị của dự án

38. Kiểm tra, xác định số lượng, giá trị còn lại của tài sản dành cho hoạt động quản lý dự án tính đến ngày lập báo cáo quyết toán dự án hoàn thành trên cơ sở số lượng, giá trị và thời gian đã sử dụng tài sản hoặc trên cơ sở biên bản kiểm kê, đánh giá tài sản dành cho hoạt động quản lý dự án.

Kiểm tra việc chấp hành của Chủ đầu tư đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có).

39. Kiểm toán viên phải thu thập các văn bản kết luận của cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có) có liên quan đến quá trình thực hiện dự án, Báo cáo của Chủ đầu tư về việc chấp hành các ý kiến kết luận này cho đến ngày lập báo cáo kiểm toán.

40. Kiểm toán viên phải có nhận xét về việc chấp hành của Chủ đầu tư đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có) có liên quan đến việc tuân thủ trình tự, thủ tục đầu tư và giá trị quyết toán dự án.

Kết thúc kiểm toán

41. Trong giai đoạn kết thúc kiểm toán, kiểm toán viên phải thực hiện các thủ tục sau:

(a) Phân tích, soát xét tổng thể kết quả cuộc kiểm toán;

(b) Lập và phát hành báo cáo kiểm toán;

(c) Xử lý các công việc phát sinh sau ngày lập báo cáo kiểm toán.

Phân tích, soát xét tổng thể kết quả cuộc kiểm toán

Thủ tục phân tích

42. Thủ tục phân tích được thực hiện trong suốt quá trình kiểm toán và tập trung hơn khi phân tích, soát xét tổng thể kết quả cuộc kiểm toán trước khi đưa ra kết luận kiểm toán (xem hướng dẫn tại đoạn A22 Chuẩn mực này).

43. Thủ tục phân tích, soát xét tổng thể kết quả cuộc kiểm toán giúp kiểm toán viên có thêm cơ sở đánh giá lại những kết luận có được trong suốt quá trình kiểm toán nhằm đưa ra ý kiến về việc tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án và tính trung thực và hợp lý của báo cáo quyết toán dự án hoàn thành.

44. Trường hợp khi phân tích, soát xét tổng thể kết quả cuộc kiểm toán phát hiện những chênh lệch trọng yếu hoặc mối liên hệ mâu thuẫn thì kiểm toán viên phải thực hiện các thủ tục kiểm tra bổ sung để thu thập đầy đủ các bằng chứng kiểm toán thích hợp cho kết luận kiểm toán.

Soát xét tổng thể kết quả kiểm toán

45. Kiểm toán viên và doanh nghiệp kiểm toán phải soát xét và đánh giá tổng thể những kết luận rút ra từ các bằng chứng kiểm toán thu thập được và sử dụng các kết luận này để đưa ra ý kiến kiểm toán về việc tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án và tính trung thực, hợp lý của báo cáo quyết toán dự án hoàn thành.

46. Ý kiến của kiểm toán viên và doanh nghiệp kiểm toán phải xác định, xét trên các khía cạnh trọng yếu, liệu quá trình thực hiện dự án có tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán của dự án có phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành hay không.

Xem xét, tổng hợp kết quả và ý kiến kiểm toán từ các báo cáo kiểm toán của kiểm toán viên và doanh nghiệp kiểm toán khác (nếu có)

47. Đối với dự án đã được kiểm toán viên và doanh nghiệp kiểm toán khác kiểm toán từng phần, kiểm toán viên thực hiện kiểm toán báo cáo quyết toán dự án hoàn thành phải tổng hợp kết quả và ý kiến kiểm toán từ các báo cáo kiểm toán từng phần. Trong báo cáo kiểm toán của mình, kiểm toán viên cần nêu rõ việc sử dụng các báo cáo kiểm toán từng phần và phạm vi trách nhiệm của các kiểm toán viên khác.

48. Trường hợp các báo cáo kiểm toán từng phần chưa đầy đủ, chưa rõ ràng hoặc theo yêu cầu của đơn vị được kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán có thể đề nghị kiểm toán viên và doanh nghiệp kiểm toán có liên quan làm rõ hoặc có thể đề xuất với đơn vị được kiểm toán về việc thực hiện kiểm toán bổ sung hoặc kiểm toán lại các nội dung cần thiết.

Lập báo cáo kiểm toán và thư quản lý

49. Kiểm toán viên và doanh nghiệp kiểm toán phải vận dụng phù hợp các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 700 - Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính, Chuẩn mực kiểm toán Việt Nam số 705 - Ý kiến kiểm toán không phải là ý kiến kiểm toán chấp nhận toàn phần và Chuẩn mực kiểm toán Việt Nam số 706 - Đoạn “Vấn đề cần nhấn mạnh” và “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính trong việc lập báo cáo kiểm toán về báo cáo quyết toán dự án hoàn thành.

Kiểm toán viên phải trao đổi bằng văn bản một cách kịp thời (ví dụ dưới hình thức thư đề nghị, thư quản lý) với Chủ đầu tư về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ được phát hiện trong quá trình kiểm toán. Kiểm toán viên và doanh nghiệp kiểm toán phải vận dụng phù hợp các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 265 - Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán trong việc trao đổi với Chủ đầu tư về những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ.

Các đoạn từ 50 đến 65 Chuẩn mực này quy định một số nội dung chủ yếu về lập báo cáo kiểm toán và thư quản lý.

50. Báo cáo kiểm toán phải được lập bằng văn bản, gồm các nội dung chính:

(a) Tên và địa chỉ doanh nghiệp kiểm toán;

(b) Số hiệu và tiêu đề báo cáo kiểm toán: Báo cáo kiểm toán phải ghi rõ số hiệu phát hành báo cáo kiểm toán của doanh nghiệp kiểm toán hoặc chi nhánh doanh nghiệp kiểm toán (số đăng ký chính thức trong hệ thống văn bản của doanh nghiệp hoặc chi nhánh). Báo cáo kiểm toán phải có tiêu đề là “Báo cáo kiểm toán độc lập”;

(c) Người nhận báo cáo kiểm toán: Báo cáo kiểm toán phải ghi rõ người nhận báo cáo kiểm toán tùy theo từng cuộc kiểm toán;

(d) Mở đầu của báo cáo kiểm toán, phải nêu rõ:

(1) Đối tượng của cuộc kiểm toán;

(2) Tên đơn vị lập báo cáo quyết toán dự án hoàn thành;

(3) Ngày lập và số trang của báo cáo quyết toán dự án hoàn thành đã được kiểm toán.

(e) Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán theo quy định tại đoạn 08 Chuẩn mực này;

(f) Trách nhiệm của kiểm toán viên theo quy định tại đoạn 09 Chuẩn mực này;

(g) Căn cứ và phạm vi của cuộc kiểm toán:

(1) Căn cứ pháp lý và hồ sơ quyết toán dự án hoàn thành (xem hướng dẫn tại đoạn A23 Chuẩn mực này);

(2) Phạm vi của cuộc kiểm toán gồm: nội dung công việc và thủ tục kiểm toán mà kiểm toán viên đã thực hiện.

(h) Kết quả kiểm toán:

(1) Khái quát chung về dự án;

(2) Kết quả kiểm tra theo từng nội dung kiểm toán (xem hướng dẫn tại đoạn A24 - A27 Chuẩn mực này).

(i) Ý kiến của kiểm toán viên (xem quy định tại đoạn 52 - 59 Chuẩn mực này);

(j) Các kiến nghị (nếu có) của kiểm toán viên đối với đơn vị được kiểm toán (chủ đầu tư) và các bên liên quan đến việc quyết toán dự án hoàn thành;

(k) Chữ ký, họ và tên của kiểm toán viên và đóng dấu (xem quy định tại đoạn 60 Chuẩn mực này);

(l) Ngày lập báo cáo kiểm toán (xem quy định tại đoạn 61 Chuẩn mực này).

(Mẫu Báo cáo kiểm toán độc lập hướng dẫn tại Phụ lục số 05 Chuẩn mực này)

51. Báo cáo quyết toán dự án hoàn thành được kiểm toán do đơn vị được kiểm toán lập phải được đính kèm với báo cáo kiểm toán độc lập.

Ý kiến kiểm toán

52. Kiểm toán viên phải đưa ra ý kiến kiểm toán, xét trên các khía cạnh trọng yếu, liệu quá trình thực hiện dự án có tuân thủ các quy định về quản lý đầu tư, báo cáo quyết toán dự án hoàn thành có phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, có phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành hay không.

53. Căn cứ vào tình hình và kết quả kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán đưa ra một trong các dạng ý kiến trong báo cáo kiểm toán như sau:

(a) Ý kiến kiểm toán chấp nhận toàn phần;

(b) Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Ý kiến kiểm toán chấp nhận toàn phần

54. Kiểm toán viên đưa ra ý kiến kiểm toán chấp nhận toàn phần khi kiểm toán viên kết luận rằng, xét trên các khía cạnh trọng yếu (xem hướng dẫn tại đoạn A28 - A30 Chuẩn mực này):

(a) Quá trình thực hiện dự án đã tuân thủ các quy định về quản lý đầu tư;

(b) Báo cáo quyết toán dự án hoàn thành do đơn vị được kiểm toán lập đã phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo quyết toán, phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (xem hướng dẫn tại đoạn A31- A33 Chuẩn mực này):

55. Kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 khi kiểm toán viên kết luận rằng, xét trên các khía cạnh trọng yếu:

(a) Quá trình thực hiện dự án chưa tuân thủ theo quy định về quản lý đầu tư và/hoặc báo cáo quyết toán dự án hoàn thành do đơn vị được kiểm toán lập vẫn còn sai sót trọng yếu;

Trường hợp đơn vị được kiểm toán có những hành vi không tuân thủ pháp luật về quản lý đầu tư trong quá trình thực hiện dự án hoặc các hành vi không tuân thủ pháp luật liên quan đến quá trình lập và trình bày báo cáo quyết toán dự án hoàn thành có thể gây ra sai sót trọng yếu trong báo cáo quyết toán dự án hoàn thành thì báo cáo kiểm toán phải nêu rõ các hành vi không tuân thủ này.

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra kết luận rằng liệu quá trình thực hiện dự án có tuân thủ theo quy định về quản lý đầu tư hay không và/hoặc báo cáo quyết toán dự án hoàn thành do đơn vị được kiểm toán lập có còn sai sót trọng yếu hay không.

56. Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần có 3 dạng ý kiến sau:

(a) Ý kiến kiểm toán ngoại trừ;

(b) Từ chối đưa ra ý kiến;

(c) Ý kiến kiểm toán trái ngược.

Khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần đối với báo cáo quyết toán dự án hoàn thành, ngoài những yếu tố cụ thể phải trình bày theo quy định của Chuẩn mực này, kiểm toán viên phải trình bày trong báo cáo kiểm toán một đoạn mô tả về vấn đề dẫn đến việc kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần. Kiểm toán viên phải đặt đoạn này ngay trước đoạn ý kiến kiểm toán trong báo cáo kiểm toán và phải sử dụng tiêu đề là “Cơ sở của ý kiến kiểm toán ngoại trừ”, “Cơ sở của ý kiến kiểm toán trái ngược” hoặc “Cơ sở của việc từ chối đưa ra ý kiến” một cách thích hợp. Đoạn này cũng phải mô tả và định lượng ảnh hưởng về mặt tài chính của vấn đề đó đến báo cáo quyết toán dự án hoàn thành trừ khi điều đó là không thể thực hiện được. Nếu không thể định lượng được ảnh hưởng về mặt tài chính của vấn đề đó, kiểm toán viên phải trình bày điều này trong đoạn cơ sở của ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

Ý kiến kiểm toán ngoại trừ

57. Kiểm toán viên trình bày “Ý kiến kiểm toán ngoại trừ” khi:

(a) Dựa trên các bằng chứng kiểm toán đầy đủ, thích hợp đã thu thập được, kiểm toán viên kết luận là quá trình thực hiện dự án chưa tuân thủ theo quy định về quản lý đầu tư và/hoặc các sai sót, khi xét riêng lẻ hay tổng hợp lại, có ảnh hưởng trọng yếu nhưng không lan tỏa đối với báo cáo quyết toán dự án hoàn thành.

(b) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra kết luận rằng liệu quá trình thực hiện dự án có tuân thủ theo quy định về quản lý đầu tư hay không và/hoặc làm cơ sở đưa ra ý kiến kiểm toán về báo cáo quyết toán dự án hoàn thành, nhưng kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót chưa được phát hiện (nếu có) có thể là trọng yếu nhưng không lan tỏa đối với báo cáo quyết toán dự án hoàn thành.

Từ chối đưa ra ý kiến

58. Kiểm toán viên phải từ chối đưa ra ý kiến khi kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra kết luận rằng liệu quá trình thực hiện dự án có tuân thủ theo quy định về quản lý đầu tư hay không và/hoặc làm cơ sở đưa ra ý kiến kiểm toán về báo cáo quyết toán dự án hoàn thành và kiểm toán viên kết luận rằng những ảnh hưởng có thể có là trọng yếu và lan tỏa đối với báo cáo quyết toán dự án hoàn thành.

Ý kiến kiểm toán trái ngược

59. Kiểm toán viên phải trình bày “Ý kiến kiểm toán trái ngược” khi dựa trên các bằng chứng kiểm toán đầy đủ, thích hợp đã thu thập được, kiểm toán viên kết luận là quá trình thực hiện dự án chưa tuân thủ theo quy định về quản lý đầu tư và/hoặc các sai sót, xét riêng lẻ hay tổng hợp lại, có ảnh hưởng trọng yếu và lan tỏa đối với báo cáo quyết toán dự án hoàn thành.

Chữ ký, họ và tên của kiểm toán viên và đóng dấu

60. Báo cáo kiểm toán phải có 2 chữ ký của 2 kiểm toán viên hành nghề, dưới mỗi chữ ký phải ghi rõ họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán. Chữ ký thứ nhất trên báo cáo kiểm toán là của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và chữ ký thứ hai là của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo kiểm toán phải là thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán.

Kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán chịu trách nhiệm ký tên trên báo cáo kiểm toán là người có vai trò quan trọng ngay sau thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, chịu trách nhiệm trực tiếp trong việc chỉ đạo, thực hiện, giám sát, soát xét công việc của nhóm kiểm toán. Doanh nghiệp kiểm toán quy định cụ thể trách nhiệm, nghĩa vụ của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán.

Trên chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được ủy quyền phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo kiểm toán. Giữa các trang của báo cáo kiểm toán và báo cáo quyết toán dự án hoàn thành đã được kiểm toán phải đóng dấu giáp lai bằng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh).

Ngày lập báo cáo kiểm toán

61. Là ngày được kiểm toán viên lựa chọn để ký báo cáo và ghi rõ trên báo cáo kiểm toán về báo cáo quyết toán dự án hoàn thành.

Ngày lập báo cáo kiểm toán không được trước ngày lập báo cáo quyết toán dự án hoàn thành và không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán về báo cáo quyết toán dự án hoàn thành. Do các thủ tục hành chính, có thể có khoảng cách thời gian giữa ngày lập báo cáo kiểm toán và ngày báo cáo kiểm toán được phát hành cho đơn vị.

Những sự việc mà kiểm toán viên biết được sau ngày lập báo cáo kiểm toán

62. Sau ngày lập báo cáo kiểm toán, kiểm toán viên không bắt buộc phải thực hiện bất kỳ thủ tục kiểm toán nào đối với báo cáo quyết toán dự án hoàn thành đó. Tuy nhiên, nếu sau ngày lập báo cáo kiểm toán đến trước ngày cơ quan có thẩm quyền phê duyệt báo cáo quyết toán dự án hoàn thành và trong thời hạn thẩm tra phê duyệt quyết toán theo quy định của Nhà nước, kiểm toán viên biết được sự việc mà nếu sự việc đó được biết đến tại ngày lập báo cáo kiểm toán thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo kiểm toán, thì kiểm toán viên phải:

(a) Thảo luận vấn đề này với Ban Giám đốc đơn vị được kiểm toán;

(b) Quyết định xem có cần sửa đổi báo cáo quyết toán dự án hoàn thành hay không;

(c) Phỏng vấn xem Ban Giám đốc đơn vị được kiểm toán dự định xử lý vấn đề này trên báo cáo quyết toán dự án hoàn thành như thế nào, trong trường hợp cần sửa đổi báo cáo quyết toán dự án hoàn thành;

(d) Quyết định xem có cần sửa đổi báo cáo kiểm toán hay không.

63. Nếu Ban Giám đốc đơn vị sửa đổi báo cáo quyết toán dự án hoàn thành như đã đề cập ở đoạn 62 Chuẩn mực này, kiểm toán viên phải:

(a) Thực hiện các thủ tục kiểm toán cần thiết phù hợp với việc sửa đổi;

(b) Phát hành báo cáo kiểm toán mới về báo cáo quyết toán dự án hoàn thành sửa đổi và thông báo đến cơ quan có thẩm quyền phê duyệt quyết toán về việc sửa đổi này;

(c) Mở rộng các thủ tục kiểm toán trên cơ sở vận dụng phù hợp các quy định tại đoạn 06 và 07 Chuẩn mực kiểm toán Việt Nam số 560 - Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán đến ngày lập báo cáo kiểm toán mới và đề ngày lập báo cáo kiểm toán mới không được trước ngày lập báo cáo quyết toán dự án hoàn thành sửa đổi.

64. Kiểm toán viên phải đưa vào báo cáo kiểm toán sửa đổi đoạn “Vấn đề cần nhấn mạnh” hoặc đoạn “Vấn đề khác” đề cập đến phần thuyết minh báo cáo quyết toán dự án hoàn thành mà thuyết minh đó giải thích rõ lý do phải sửa đổi báo cáo quyết toán dự án hoàn thành và báo cáo kiểm toán đã phát hành trước đây (xem Chuẩn mực kiểm toán Việt Nam số 706).

65. Việc sửa đổi báo cáo kiểm toán chỉ được thực hiện trong thời gian từ sau ngày lập báo cáo kiểm toán đến trước ngày cơ quan có thẩm quyền phê duyệt báo cáo quyết toán dự án hoàn thành và trong thời hạn thẩm tra phê duyệt quyết toán theo quy định của Nhà nước.

Tài liệu, hồ sơ kiểm toán

Thu thập bằng chứng kiểm toán (xem hướng dẫn tại đoạn A34 - A36 Chuẩn mực này)

66. Kiểm toán viên và doanh nghiệp kiểm toán phải vận dụng phù hợp các quy định và hướng dẫn của các Chuẩn mực kiểm toán Việt Nam số 500 - Bằng chứng kiểm toán, Chuẩn mực kiểm toán Việt Nam số 501 - Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt, Chuẩn mực kiểm toán Việt Nam số 505 - Thông tin xác nhận từ bên ngoài và Chuẩn mực kiểm toán Việt Nam số 530 - Lấy mẫu kiểm toán trong việc thu thập bằng chứng kiểm toán trong quá trình thực hiện kiểm toán báo cáo quyết toán dự án hoàn thành. Các đoạn từ 67 đến 69 Chuẩn mực này quy định một số nội dung chủ yếu về bằng chứng kiểm toán.

67. Kiểm toán viên và doanh nghiệp kiểm toán phải thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho việc đưa ra ý kiến của mình về báo cáo quyết toán dự án hoàn thành.

Khi thiết kế và thực hiện các thủ tục kiểm toán, kiểm toán viên phải xem xét tính phù hợp và độ tin cậy của tài liệu, thông tin do đơn vị được kiểm toán cung cấp hoặc thu thập được từ bên ngoài đơn vị được kiểm toán hoặc do nhóm kiểm toán kiểm tra, tính toán được sử dụng làm bằng chứng kiểm toán. Kiểm toán viên phải có thái độ hoài nghi nghề nghiệp về độ tin cậy của tài liệu, thông tin được sử dụng làm bằng chứng kiểm toán.

68. Trường hợp có sự mâu thuẫn giữa các bằng chứng thu được từ các nguồn khác nhau, kiểm toán viên phải xác định những thủ tục kiểm tra bổ sung cần thiết để giải quyết mâu thuẫn đó và đưa ra kết luận chính thức. Khi không thu thập được đầy đủ các bằng chứng kiểm toán thích hợp cho một thông tin trọng yếu, kiểm toán viên phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

69. Trong quá trình thực hiện kiểm toán, kiểm toán viên được sử dụng công việc của các chuyên gia là cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong các lĩnh vực riêng biệt để thực hiện một số nội dung công việc kiểm toán. Khi sử dụng công việc của chuyên gia, kiểm toán viên phải đánh giá năng lực, khả năng và tính khách quan của chuyên gia đó, đánh giá tính thích hợp của công việc do chuyên gia thực hiện nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp được sử dụng làm cơ sở cho ý kiến của kiểm toán viên. Việc sử dụng công việc của chuyên gia không làm giảm trách nhiệm của kiểm toán viên đối với ý kiến kiểm toán. Trường hợp này kiểm toán viên và doanh nghiệp kiểm toán phải tham khảo Chuẩn mực kiểm toán Việt Nam số 620 - Sử dụng công việc của chuyên gia.

Thu thập giải trình bằng văn bản

70. Trong quá trình kiểm toán và sau khi gửi dự thảo báo cáo kiểm toán, kiểm toán viên phải cùng với đơn vị được kiểm toán và các bên có liên quan trao đổi về các nội dung đã thống nhất, các nội dung chưa thống nhất hoặc nội dung có vấn đề phải gửi văn bản xin ý kiến hướng dẫn của cơ quan quản lý Nhà nước có liên quan. Đơn vị được kiểm toán và các bên có liên quan có thể có giải trình bằng văn bản làm bằng chứng cho ý kiến kiểm toán của kiểm toán viên.

71. Kiểm toán viên phải thu thập bằng chứng về việc đơn vị được kiểm toán thừa nhận trách nhiệm của mình trong việc tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án và việc lập, trình bày báo cáo quyết toán dự án hoàn thành trung thực và hợp lý, phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành và trách nhiệm trong việc cung cấp đầy đủ hồ sơ quyết toán dự án hoàn thành và các tài liệu có liên quan theo quy định.

72. Kiểm toán viên thu thập bằng chứng nêu trên trong các biên bản họp với đơn vị được kiểm toán liên quan đến vấn đề này hoặc yêu cầu người đứng đầu đơn vị chủ đầu tư hoặc đại diện chủ đầu tư cung cấp “Bản cam kết của chủ đầu tư”. Trường hợp này, kiểm toán viên và doanh nghiệp kiểm toán phải vận dụng Chuẩn mực kiểm toán Việt Nam số 580 - Giải trình bằng văn bản. Bản cam kết của chủ đầu tư hoặc đại diện chủ đầu tư được lưu vào hồ sơ kiểm toán làm bằng chứng kiểm toán.

(Mẫu Bản cam kết của chủ đầu tư hướng dẫn tại Phụ lục số 07 Chuẩn mực này)

Hồ sơ quyết toán dự án hoàn thành

73. Đơn vị được kiểm toán phải chuẩn bị hồ sơ quyết toán dự án hoàn thành theo các quy định của Nhà nước về quyết toán dự án hoàn thành trong từng thời kỳ (xem hướng dẫn tại đoạn A37 Chuẩn mực này).

Đơn vị được kiểm toán có trách nhiệm cung cấp hồ sơ quyết toán dự án hoàn thành cho kiểm toán viên và doanh nghiệp kiểm toán để thực hiện kiểm toán.

Hồ sơ kiểm toán

74. Kiểm toán viên và doanh nghiệp kiểm toán phải vận dụng phù hợp các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 230 - Tài liệu, hồ sơ kiểm toán và các chuẩn mực kiểm toán Việt Nam có liên quan khi lập và lưu trữ hồ sơ kiểm toán. Các đoạn từ 75 đến 77 Chuẩn mực này quy định một số nội dung chủ yếu về hồ sơ kiểm toán.

75. Hồ sơ kiểm toán phải được lập cho các cuộc kiểm toán báo cáo quyết toán dự án hoàn thành của dự án quan trọng quốc gia, dự án nhóm A, B theo quy định. Các dự án nhóm C vận dụng các quy định và hướng dẫn của Chuẩn mực này để lập hồ sơ kiểm toán cho phù hợp.

76. Kiểm toán viên phải thu thập và lưu trong hồ sơ kiểm toán tất cả tài liệu, thông tin cần thiết liên quan đến cuộc kiểm toán đủ để làm cơ sở cho việc hình thành ý kiến kiểm toán của mình và chứng minh rằng cuộc kiểm toán đã được thực hiện theo đúng chuẩn mực kiểm toán Việt Nam. Hồ sơ kiểm toán phải đầy đủ và chi tiết sao cho kiểm toán viên có kinh nghiệm (không tham gia cuộc kiểm toán) hoặc người có trách nhiệm kiểm tra, soát xét có thể hiểu được:

(a) Nội dung, lịch trình và phạm vi các thủ tục kiểm toán đã thực hiện tuân thủ Chuẩn mực này và các chuẩn mực kiểm toán Việt Nam có liên quan, yêu cầu của pháp luật và các quy định có liên quan;

(b) Kết quả của các thủ tục kiểm toán đã thực hiện và bằng chứng kiểm toán đã thu thập;

(c) Các vấn đề quan trọng phát sinh trong quá trình kiểm toán, kết luận đưa ra và các xét đoán chuyên môn quan trọng được thực hiện khi đưa ra các kết luận này.

(Xem hướng dẫn tại đoạn A38 - A41 Chuẩn mực này).

77. Hồ sơ kiểm toán thuộc quyền sở hữu và là tài sản của doanh nghiệp kiểm toán. Đơn vị được kiểm toán hay bên thứ ba có thể xem xét, sử dụng một phần hoặc toàn bộ tài liệu này khi được sự đồng ý của Giám đốc doanh nghiệp kiểm toán hoặc theo quy định của pháp luật. Trong mọi trường hợp, tài liệu làm việc của kiểm toán viên không thể thay thế chứng từ kế toán, báo cáo quyết toán dự án hoàn thành (xem hướng dẫn tại đoạn A42 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm toán Việt Nam số 200.

Phạm vi áp dụng chuẩn mực

A1. Chuẩn mực này còn được vận dụng phù hợp để thực hiện kiểm toán trong một số trường hợp như sau (hướng dẫn đoạn 01 Chuẩn mực này):

(a) Kiểm toán báo cáo quyết toán dự án đầu tư bị ngừng thực hiện;

(b) Kiểm toán báo cáo quyết toán tiểu dự án, hạng mục của dự án, công trình hoặc hạng mục công trình hoàn thành;

(c) Kiểm toán báo cáo quyết toán dự án quy hoạch hoàn thành sử dụng nguồn vốn đầu tư phát triển;

(d) Kiểm toán chi phí chuẩn bị đầu tư của dự án bị hủy bỏ theo quyết định của cấp có thẩm quyền;

(e) Kiểm toán báo cáo quyết toán riêng của từng khoản mục hoặc một số khoản mục trong báo cáo quyết toán dự án hoàn thành (như nguồn vốn đầu tư, chi phí đầu tư, chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư, giá trị tài sản hình thành qua đầu tư, các khoản công nợ và vật tư thiết bị tồn đọng, kiểm tra việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước...) của dự án, tiểu dự án, hạng mục của dự án, công trình hoặc hạng mục công trình.

Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (hướng dẫn đoạn 06(b) Chuẩn mực này)

A2. Kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, gồm:

(a) Chính trực;

(b) Khách quan (bao gồm tính độc lập);

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

A3. Để đảm bảo tính độc lập theo quy định và hướng dẫn của chuẩn mực và các quy định về đạo đức nghề nghiệp kế toán, kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán đã cung cấp dịch vụ tư vấn lập, hoàn thiện một phần hoặc toàn bộ hồ sơ quyết toán dự án hoàn thành thì không được cung cấp dịch vụ kiểm toán báo cáo quyết toán dự án hoàn thành đó. Trường hợp đã cung cấp dịch vụ kiểm toán báo cáo quyết toán dự án hoàn thành thì không được cung cấp dịch vụ lập, hoàn thiện một phần hoặc toàn bộ hồ sơ quyết toán dự án hoàn thành đó.

Hợp đồng kiểm toán (hướng dẫn đoạn 11 Chuẩn mực này)

A4. Doanh nghiệp kiểm toán được thỏa thuận với đơn vị được kiểm toán về nội dung hợp đồng kiểm toán nhưng phải đáp ứng các quy định của pháp luật về hợp đồng, các quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 210 và Chuẩn mực này.

A5. Hợp đồng kiểm toán bao gồm các nội dung chính sau:

(a) Căn cứ ký kết hợp đồng;

(b) Thời gian, địa điểm và các bên tham gia ký hợp đồng;

(c) Nội dung và phạm vi kiểm toán;

(d) Quyền và trách nhiệm của các bên;

(e) Báo cáo kiểm toán;

(f) Địa điểm và thời gian thực hiện;

(g) Phí dịch vụ và điều khoản thanh toán;

(h) Cam kết thực hiện;

(i) Hiệu lực của hợp đồng.

(Mẫu Hợp đồng kiểm toán hướng dẫn tại Phụ lục 01 Chuẩn mực này)

Lập kế hoạch kiểm toán

Những vấn đề chủ yếu mà kiểm toán viên phải xem xét và trình bày trong kế hoạch kiểm toán tổng thể (hướng dẫn đoạn 21 Chuẩn mực này)

A6. Thông tin về dự án và đơn vị được kiểm toán (hướng dẫn đoạn 21(a) Chuẩn mực này)

(a) Các thông tin cơ bản của dự án: Tên dự án; Tổng mức đầu tư và nguồn vốn đầu tư của dự án; Quy mô dự án; Nhóm, loại công trình; Địa điểm đầu tư; Thời gian khởi công, thời gian hoàn thành; Hình thức lựa chọn nhà thầu các gói thầu chính; Hình thức quản lý dự án; Những bổ sung, thay đổi lớn của dự án trong quá trình đầu tư...;

(b) Tình hình thực hiện và hồ sơ quyết toán của dự án: Đã hoàn thành/mức độ hoàn thành; Báo cáo quyết toán dự án hoàn thành đã lập/chưa lập...;

(c) Năng lực, bộ máy quản lý dự án;

(d) Thông tin về kiểm soát nội bộ của đơn vị được kiểm toán.

A7. Xác định rủi ro và mức trọng yếu (hướng dẫn đoạn 21(b) Chuẩn mực này)

(a) Xác định rủi ro có sai sót trọng yếu (rủi ro tiềm tàng và rủi ro kiểm soát), từ đó xác định những vùng kiểm toán trọng yếu;

(b) Xác định mức trọng yếu cho các mục tiêu kiểm toán;

(c) Khả năng có những sai sót trọng yếu theo kinh nghiệm và xét đoán của kiểm toán viên;

(d) Phương pháp kiểm toán đối với từng nội dung kiểm toán.

Để xác định và đánh giá rủi ro, kiểm toán viên phải vận dụng phù hợp các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 315 - Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị. Để xác định mức trọng yếu, kiểm toán viên phải vận dụng phù hợp các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 320 - Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán.

A8. Thiết kế các thủ tục kiểm toán phù hợp (hướng dẫn đoạn 22 Chuẩn mực này)

(a) Trường hợp kiểm toán viên xác định có rủi ro có sai sót trọng yếu cụ thể đối với từng mục tiêu kiểm toán, kiểm toán viên phải thiết kế những thủ tục kiểm toán thích hợp để xử lý rủi ro có sai sót trọng yếu đã xác định.

(b) Trường hợp không có rủi ro có sai sót trọng yếu được xác định trước, kiểm toán viên vẫn phải thiết kế và thực hiện các thủ tục kiểm toán thông thường đối với các nội dung, số liệu và thông tin thuyết minh trọng yếu để đảm bảo cuộc kiểm toán tuân thủ chuẩn mực kiểm toán Việt Nam và các quy định tại Chuẩn mực này. Chi tiết các thủ tục kiểm toán được nêu trong chương trình kiểm toán.

A9. Kế hoạch làm việc phải bao gồm các nội dung (hướng dẫn đoạn 25 Chuẩn mực này): thời gian kiểm toán, nội dung công việc, địa điểm, nhân sự nhóm kiểm toán, sự phối hợp của đơn vị được kiểm toán.

(xem Mẫu kế hoạch làm việc tại Phụ lục 03 Chuẩn mực này)

Thực hiện kiểm toán

Nội dung kiểm toán báo cáo quyết toán dự án hoàn thành

Kiểm tra hồ sơ pháp lý (hướng dẫn đoạn 28 Chuẩn mực này)

A10. Các thủ tục kiểm toán về hồ sơ pháp lý của dự án phải được thiết kế và thực hiện dựa trên các quy định của Nhà nước Việt Nam trong lĩnh vực đầu tư:

(a) Có hiệu lực trong thời gian thực hiện dự án;

(b) Phù hợp với nội dung đầu tư (dự án đầu tư xây dựng; dự án đầu tư có cấu phần xây dựng và không có cấu phần xây dựng; dự án đầu tư chuyên ngành như điện lực, viễn thông...);

(c) Phù hợp với đối tượng áp dụng (dự án sử dụng vốn Nhà nước, vốn khác...).

Kiểm tra nguồn vốn đầu tư (hướng dẫn đoạn 29 Chuẩn mực này)

A11. Số liệu về nguồn vốn đã thực hiện được kiểm tra đối chiếu theo tổng số và chi tiết theo từng nguồn vốn, theo từng năm.

A12. Nguồn vốn đầu tư được xác định thông qua kiểm tra đối chiếu số vốn đã cấp, cho vay, thanh toán do chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan. Trường hợp không thu thập được bản đối chiếu thì kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế căn cứ vào chứng từ phát sinh.

A13. Đối với nguồn vốn vay, kiểm tra số vốn đã vay, số vốn đã trả để xác định số dư vốn vay tại thời điểm khóa sổ lập báo cáo quyết toán dự án hoàn thành.

A14. Đối với vốn vay bằng ngoại tệ, phải thực hiện đánh giá lại số dư vốn vay bằng ngoại tệ tại ngày khóa sổ lập báo cáo quyết toán dự án hoàn thành theo tỷ giá quy định phù hợp với từng dự án.

Kiểm tra chi phí đầu tư (hướng dẫn đoạn 32 Chuẩn mực này)

Chi phí đầu tư có thể do chủ đầu tư tự thực hiện hoặc do chủ đầu tư thuê các nhà thầu thực hiện theo hợp đồng.

A15. Khi kiểm tra chi phí đầu tư do chủ đầu tư tự thực hiện, cần lưu ý kiểm tra:

(a) Điều kiện, năng lực của chủ đầu tư khi thực hiện công việc;

(b) Chi phí đầu tư thực hiện đề nghị quyết toán phải trong tổng mức đầu tư được duyệt, phù hợp với định mức, đơn giá của Nhà nước hoặc phù hợp với nguyên tắc lập định mức, đơn giá theo quy định của Nhà nước.

A16. Khi kiểm tra chi phí đầu tư do các nhà thầu thực hiện theo hợp đồng, kiểm toán viên kiểm tra giá trị quyết toán các hợp đồng tùy thuộc vào từng hình thức giá hợp đồng và các điều khoản cụ thể của hợp đồng để đưa ra các thủ tục kiểm toán phù hợp. Thủ tục kiểm toán chi phí đầu tư đối với từng hình thức giá hợp đồng được thiết kế phù hợp với:

(a) Tính chất, phương pháp xác định, hồ sơ thanh toán của từng hình thức giá hợp đồng theo quy định của Nhà nước từng thời kỳ;

(b) Nội dung kiểm tra chi phí theo quy định về quyết toán dự án hoàn thành của Nhà nước từng thời kỳ;

(c) Quy trình kiểm tra theo hướng dẫn của doanh nghiệp kiểm toán hoặc hướng dẫn của Tổ chức nghề nghiệp về kiểm toán.

Kiểm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư (hướng dẫn đoạn 34 Chuẩn mực này)

A17. Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm: Kiểm tra nguyên nhân và giá trị thiệt hại theo các biên bản tính toán, xác nhận; kiểm tra biên bản và chứng từ bồi thường của công ty bảo hiểm để tính ra phần thiệt hại không thuộc phạm vi bảo hiểm.

A18. Chi phí đầu tư cho khối lượng công việc được hủy bỏ theo quyết định của cấp có thẩm quyền: Kiểm tra nội dung, căn cứ của việc hủy bỏ, giá trị thiệt hại thực tế của việc hủy bỏ các khối lượng đã thực hiện.

Kiểm tra giá trị tài sản hình thành qua đầu tư (hướng dẫn đoạn 35 Chuẩn mực này)

A19. Tài sản hình thành qua đầu tư có thể được phân thành các loại:

(a) Tài sản dài hạn (tài sản cố định hữu hình và vô hình) phù hợp với tiêu chuẩn ghi nhận theo quy định của Nhà nước trong thời kỳ phù hợp;

(b) Tài sản ngắn hạn, bao gồm cả vật tư, thiết bị dự phòng, các chi phí chờ phân bổ.

A20. Kiểm tra giá trị tài sản theo chi phí thực tế

(a) Kiểm tra việc tổng hợp chi phí thực tế liên quan đến từng tài sản;

(b) Kiểm tra việc phân bổ các chi phí chung cho từng tài sản cố định theo nguyên tắc chi phí trực tiếp liên quan đến tài sản cố định nào thì tính cho tài sản cố định đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng tài sản cố định so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định hoặc theo quy định của Nhà nước trong thời kỳ phù hợp.

Kiểm tra các khoản công nợ và vật tư, thiết bị tồn đọng (hướng dẫn đoạn 36 Chuẩn mực này)

A21. Trường hợp có các khoản nợ phải thu, phải trả bằng ngoại tệ, phải đánh giá lại các khoản nợ này tại ngày khóa sổ lập báo cáo quyết toán dự án hoàn thành theo tỷ giá quy định.

Kết thúc kiểm toán

Phân tích, soát xét tổng thể kết quả cuộc kiểm toán

A22. Các thủ tục phân tích thường dùng (hướng dẫn đoạn 42 Chuẩn mực này):

(a) So sánh tổng chi phí đầu tư đề nghị quyết toán theo kết quả kiểm toán với tổng mức đầu tư đã được duyệt;

(b) So sánh giá trị quyết toán của từng hạng mục chi phí theo kết quả kiểm toán với dự toán đã được duyệt.

Lập báo cáo kiểm toán

Căn cứ pháp lý và hồ sơ quyết toán dự án hoàn thành (hướng dẫn đoạn 50(g) Chuẩn mực này)

A23. Căn cứ pháp lý và hồ sơ quyết toán dự án hoàn thành gồm:

(a) Các quy định của pháp luật liên quan đến quản lý dự án đầu tư có hiệu lực trong thời gian thực hiện dự án;

(b) Hồ sơ quyết toán dự án hoàn thành theo quy định của pháp luật (xem chi tiết tại đoạn A37 Chuẩn mực này).

Kết quả kiểm toán (hướng dẫn đoạn 50(h) Chuẩn mực này)

A24. Kiểm toán viên phải nêu rõ số liệu “Theo báo cáo quyết toán” của đơn vị được kiểm toán đưa ra trước khi kiểm toán, số liệu “Kết quả kiểm toán” theo ý kiến của kiểm toán viên và/hoặc ý kiến nhận xét tương ứng với từng nội dung kiểm toán.

A25. Trường hợp có chênh lệch (+/-) giữa số liệu “Theo báo cáo quyết toán” với số liệu “Kết quả kiểm toán” thì kiểm toán viên phải lập bảng phụ lục chi tiết kèm theo về các nội dung có chênh lệch và nguyên nhân chênh lệch.

A26. Báo cáo kiểm toán có thể bao gồm các bảng biểu, phụ lục khác theo hướng dẫn của doanh nghiệp kiểm toán và theo thỏa thuận của các bên trong hợp đồng kiểm toán.

A27. Đối với đơn vị được kiểm toán là chủ đầu tư hoặc đại diện chủ đầu tư quản lý nhiều dự án có những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ được phát hiện qua quá trình kiểm toán thì kiểm toán viên phải trao đổi bằng văn bản (thư đề nghị, thư quản lý) với chủ đầu tư, trong đó mô tả các khiếm khuyết và giải thích những ảnh hưởng tiềm tàng của khiếm khuyết đó, đề xuất các biện pháp khắc phục cho các dự án sau.

Kiểm toán viên và doanh nghiệp kiểm toán có thể phát hành thư quản lý trong các trường hợp sau:

(a) Việc bị giới hạn phạm vi kiểm toán dẫn đến việc đưa ra ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến trong báo cáo kiểm toán mà giới hạn này có nguyên nhân khách quan từ đơn vị được kiểm toán;

(b) Việc đơn vị được kiểm toán không đồng ý điều chỉnh các sai sót trọng yếu trong báo cáo quyết toán dự án hoàn thành theo đề nghị của doanh nghiệp kiểm toán dẫn đến việc đưa ra ý kiến ngoại trừ hoặc ý kiến trái ngược trong báo cáo kiểm toán;

(c) Những hành vi không tuân thủ pháp luật liên quan quá trình thực hiện dự án và/hoặc đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành có thể gây sai sót trọng yếu trong báo cáo quyết toán dự án hoàn thành.

Ý kiến kiểm toán

Ý kiến kiểm toán chấp nhận toàn phần (hướng dẫn đoạn 54 Chuẩn mực này)

A28. Báo cáo quyết toán dự án hoàn thành được kiểm toán viên đưa ý kiến kiểm toán chấp nhận toàn phần, xét trên các khía cạnh trọng yếu, khi quá trình thực hiện dự án đã tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành do đơn vị được kiểm toán lập đã phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành;

A29. Ví dụ về ý kiến kiểm toán chấp nhận toàn phần:

“Trên cơ sở các tài liệu, hồ sơ được chủ đầu tư cung cấp và kết quả kiểm tra, theo ý kiến của chúng tôi, xét trên các khía cạnh trọng yếu, quá trình thực hiện dự án đã tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành đã phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành”.

A30. Khi kiểm toán viên đưa ý kiến chấp nhận toàn phần không có nghĩa là số liệu trong báo cáo quyết toán dự án hoàn thành được kiểm toán hoàn toàn đúng, mà có thể có sai sót nhưng sai sót đó (nếu có) là không trọng yếu.

Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần (hướng dẫn đoạn 55 - 59 Chuẩn mực này)

A31. Ví dụ về “Ý kiến kiểm toán ngoại trừ”:

“Trên cơ sở các tài liệu, hồ sơ được chủ đầu tư cung cấp và kết quả kiểm tra, theo ý kiến của chúng tôi, xét trên các khía cạnh trọng yếu, ngoại trừ ảnh hưởng (nếu có) của các vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ”, quá trình thực hiện dự án đã tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành đã phản ánh trung thực và hợp lý tình hình quyết toán dự án hoàn thành tại thời điểm lập báo cáo, phù hợp với chuẩn mực kế toán, chế độ kế toán và quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành”.

A32. Ví dụ về “Ý kiến kiểm toán trái ngược”:

“Trên cơ sở các tài liệu, hồ sơ được chủ đầu tư cung cấp và kết quả kiểm tra, theo ý kiến của chúng tôi, do tầm quan trọng của vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán trái ngược”, xét trên các khía cạnh trọng yếu, quá trình thực hiện dự án không tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành không phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, không phù hợp với chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành.”

A33. Ví dụ về “Từ chối đưa ra ý kiến”:

“Trên cơ sở các tài liệu, hồ sơ được chủ đầu tư cung cấp và kết quả kiểm tra, theo ý kiến của chúng tôi, do tầm quan trọng của các vấn đề nêu tại đoạn “Cơ sở của việc từ chối đưa ra ý kiến”, chúng tôi không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Do đó, chúng tôi không thể đưa ra ý kiến kiểm toán về báo cáo quyết toán dự án hoàn thành kèm theo”.

Tài liệu, hồ sơ kiểm toán

Bằng chứng kiểm toán (hướng dẫn đoạn 66 - 69 Chuẩn mực này)

A34. Trên cơ sở các thủ tục kiểm toán quy định và hướng dẫn trong Chuẩn mực kiểm toán Việt Nam số 500, kiểm toán viên phải vận dụng phù hợp trong việc thiết kế và thực hiện các thủ tục kiểm toán báo cáo quyết toán dự án hoàn thành nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp như:

(a) Kiểm tra: Việc kiểm tra bao gồm kiểm tra hồ sơ quyết toán dự án hoàn thành, kiểm tra báo cáo quyết toán dự án hoàn thành; kiểm tra tài liệu, chứng từ hoặc sổ kế toán liên quan đến báo cáo quyết toán dự án; kiểm tra tài sản hiện vật dành cho hoạt động quản lý dự án; kiểm tra hợp đồng đã ký kết để xác định giá trị quyết toán của hạng mục, gói thầu…;

(b) Quan sát: Quan sát thực tế hiện trường trong trường hợp cần thiết để thu thập bằng chứng về sự hiện hữu của công trình, hạng mục công trình, thiết bị lắp đặt…;

(c) Xác nhận từ bên ngoài: Là bằng chứng kiểm toán mà kiểm toán viên thu thập được dưới hình thức thư phúc đáp trực tiếp của bên thứ 3 dưới dạng thư giấy, thư điện tử hoặc một dạng khác về các khoản nợ phải thu, nợ phải trả,… đến thời điểm khóa sổ lập báo cáo quyết toán dự án hoàn thành;

(d) Tính toán lại: Là việc kiểm tra độ chính xác về mặt toán học của các số liệu như tính toán lại giá trị quyết toán các phần việc khi phát hiện có sai sót về đơn giá, định mức áp dụng hoặc sai sót về khối lượng trong hồ sơ quyết toán dự án hoàn thành;

(e) Thủ tục phân tích: Thủ tục phân tích bao gồm đánh giá thông tin tài chính thông qua việc phân tích các mối quan hệ giữa dữ liệu tài chính và phi tài chính trong quá trình kiểm tra hồ sơ quyết toán dự án hoàn thành và báo cáo quyết toán dự án hoàn thành. Thủ tục phân tích bao gồm cả việc kiểm tra, khi cần thiết, các biến động và các mối quan hệ xác định không nhất quán với các tài liệu, thông tin liên quan khác hoặc có chênh lệch lớn so với các giá trị dự kiến;

(f) Phỏng vấn: Là việc tìm kiếm, xem xét thông tin tài chính và phi tài chính liên quan đến báo cáo quyết toán dự án hoàn thành từ những người có hiểu biết từ bên trong và bên ngoài đơn vị được kiểm toán;

(g) Thực hiện lại: Là việc kiểm toán viên thực hiện một cách độc lập các thủ tục hoặc các kiểm soát đã được đơn vị thực hiện trước đó như một phần kiểm soát nội bộ của đơn vị.

A35. Bằng chứng kiểm toán được thu thập từ nhiều nguồn. Chất lượng của bằng chứng kiểm toán chịu ảnh hưởng của tính phù hợp và độ tin cậy của tài liệu, thông tin làm cơ sở cho bằng chứng kiểm toán.

(a) Tính phù hợp của tài liệu, thông tin liên quan đến dự án, ví dụ một bảng đơn giá vật tư có thể phù hợp với dự án này mà không phù hợp với dự án khác.

(b) Độ tin cậy của tài liệu, thông tin liên quan đến nguồn gốc của tài liệu, thông tin theo nguyên tắc sau:

(i) Độ tin cậy của bằng chứng kiểm toán tăng lên khi bằng chứng kiểm toán được thu thập từ các nguồn độc lập bên ngoài đơn vị được kiểm toán, ví dụ xác nhận giá trị đã thanh toán của các tổ chức, cá nhân tham gia thực hiện dự án;

(ii) Bằng chứng kiểm toán do kiểm toán viên trực tiếp thu thập đáng tin cậy hơn so với bằng chứng kiểm toán được thu thập gián tiếp hoặc do suy luận;

(iii) Bằng chứng kiểm toán dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác, đáng tin cậy hơn bằng chứng được thu thập bằng lời;

(iv) Bằng chứng kiểm toán là các chứng từ, tài liệu gốc đáng tin cậy hơn bằng chứng kiểm toán là bản copy, bản fax hoặc các tài liệu được chuyển thành bản điện tử.

A36. Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán

Tùy theo từng dự án và xét đoán của kiểm toán viên, kiểm toán viên thực hiện lựa chọn phần tử để kiểm tra theo các phương pháp sau:

(a) Chọn tất cả các phần tử (kiểm tra 100%): áp dụng cho các phần việc dễ có sai sót hoặc kiểm toán viên đánh giá là có rủi ro cao, hoặc có thể áp dụng việc tính toán theo công thức trên phương tiện điện tử;

(b) Lựa chọn các phần tử cụ thể: áp dụng cho các phần tử có giá trị lớn hoặc có điểm đặc biệt (ví dụ nghi ngờ có sai sót; đã bị sai ở hạng mục tương tự,…);

(c) Lấy mẫu kiểm toán: áp dụng cho các phần việc có khối lượng quá lớn, kiểm toán viên chỉ có thể kiểm tra trên số lượng phần tử ít hơn 100% tổng số phần tử của phần việc đó.

Việc áp dụng một hoặc kết hợp các phương pháp trên để thu thập bằng chứng kiểm toán là phù hợp tùy thuộc vào từng trường hợp cụ thể.

Hồ sơ quyết toán dự án hoàn thành (hướng dẫn đoạn 73 Chuẩn mực này)

A37. Hồ sơ quyết toán dự án hoàn thành bao gồm những tài liệu chủ yếu sau:

(a) Báo cáo quyết toán dự án hoàn thành;

(b) Các văn bản pháp lý có liên quan;

(c) Các hợp đồng, quyết toán hợp đồng, biên bản thanh lý hợp đồng (nếu có);

(d) Hồ sơ quản lý chất lượng của dự án: Các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu khối lượng hoàn thành; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng;...

(e) Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán của cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có) kèm theo báo cáo của chủ đầu tư về tình hình chấp hành các kết luận của cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước nói trên;

(f) Các tài liệu khác có liên quan đến quyết toán dự án: Hồ sơ thiết kế và dự toán; Hồ sơ lựa chọn nhà thầu; Nhật ký thi công; Hồ sơ hoàn công... và các chứng từ, sổ kế toán có liên quan.

Hồ sơ kiểm toán (hướng dẫn đoạn 75 - 76 Chuẩn mực này)

A38. Việc lập và lưu giữ hồ sơ kiểm toán cho các cuộc kiểm toán báo cáo quyết toán dự án hoàn thành phải vận dụng phù hợp Chuẩn mực kiểm toán Việt Nam số 230 và các chuẩn mực kiểm toán Việt Nam có liên quan.

A39. Hồ sơ kiểm toán được lập và sắp xếp theo trật tự nhất định theo quy trình kiểm toán của doanh nghiệp kiểm toán. Hồ sơ kiểm toán được lập phù hợp với từng khách hàng, đơn vị được kiểm toán và cho từng hợp đồng kiểm toán.

Các tài liệu và giấy tờ làm việc trong hồ sơ kiểm toán phải được các cấp soát xét thông thường gồm: người lập, người soát xét và người duyệt theo quy trình soát xét của doanh nghiệp kiểm toán.

A40. Hồ sơ kiểm toán thường gồm:

(a) Tên và số hiệu hồ sơ; ngày, tháng, năm lập và ngày, tháng, năm lưu trữ;

(b) Các thông tin về nhóm kiểm toán;

(c) Hợp đồng kiểm toán, phụ lục hợp đồng, biên bản nghiệm thu, thanh lý hợp đồng kiểm toán (nếu có);

(d) Báo cáo quyết toán dự án hoàn thành;

(e) Báo cáo kiểm toán, thư quản lý (nếu có);

(f) Kế hoạch kiểm toán tổng thể;

(g) Chương trình kiểm toán, các thủ tục kiểm toán đã thực hiện và kết quả thu được;

(h) Các ghi chép hoặc bản sao các tài liệu của hồ sơ quyết toán dự án hoàn thành và các tài liệu có liên quan mà theo xét đoán của kiểm toán viên là cần thiết;

(i) Các bản tính toán, kiểm tra số liệu của kiểm toán viên;

(j) Các giải trình, trao đổi, biên bản làm việc chi tiết;

(k) Các tài liệu cần thiết có liên quan khác.

Kiểm toán viên và doanh nghiệp kiểm toán phải hoàn thiện hồ sơ kiểm toán chính thức trong thời hạn 60 ngày kể từ ngày lập báo cáo kiểm toán theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 230.

A41. Giấy tờ làm việc trong hồ sơ kiểm toán phải được kiểm tra, soát xét theo quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 220 - Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính, trong đó các bằng chứng thu được phải có ý kiến đánh giá của kiểm toán viên; các bằng chứng do kiểm toán viên lập phải có ngày tháng, chữ ký, họ và tên của người lập, người soát xét và người duyệt. Hồ sơ kiểm toán quyết toán dự án hoàn thành có thể được lưu trữ bằng giấy hoặc dữ liệu điện tử. Trường hợp có ý kiến khác nhau giữa người lập, người soát xét và người phê duyệt hoặc dự án có nhiều rủi ro phải có ý kiến tham gia hoặc phê duyệt của cấp tương đương với người soát xét hoặc người phê duyệt đó.

A42. Kiểm toán viên và doanh nghiệp kiểm toán phải lưu trữ hồ sơ kiểm toán theo quy định của pháp luật về kiểm toán độc lập và các chuẩn mực kiểm toán Việt Nam có liên quan. Hồ sơ kiểm toán phải lưu trữ trong thời gian tối thiểu 10 năm kể từ ngày lập báo cáo kiểm toán.

A43. Danh mục phụ lục:

(1) Phụ lục 01 – Mẫu hợp đồng kiểm toán;

(2) Phụ lục 02 – Mẫu kế hoạch kiểm toán tổng thể;

(3) Phụ lục 03 – Mẫu kế hoạch làm việc;

(4) Phụ lục 04 – Mẫu danh mục tài liệu cần cung cấp;

(5) Phụ lục 05 – Mẫu báo cáo kiểm toán chấp nhận toàn phần;

(6) Phụ lục 06 – Mẫu báo cáo kiểm toán với ý kiến kiểm toán ngoại trừ;

(7) Phụ lục 07 – Mẫu cam kết của chủ đầu tư.

PHỤ LỤC 01

(Hướng dẫn đoạn 11 và A5 Chuẩn mực này)

MẪU HỢP ĐỒNG KIỂM TOÁN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số:…/HĐKT

[Hà Nội], ngày …tháng…năm…

HỢP ĐỒNG KIỂM TOÁN

(V/v: Kiểm toán báo cáo quyết toán dự án hoàn thành

Dự án:..................................................................................)

· Căn cứ Bộ Luật dân sự, Luật thương mại, Luật xây dựng, Luật đấu thầu, Luật đầu tư công, Luật kiểm toán độc lập và các Luật chuyên ngành khác (nêu rõ số và ngày tháng ban hành các Luật có liên quan đến hợp đồng);

· Căn cứ Nghị định của Chính phủ (nêu rõ số và ngày tháng ban hành các Nghị định có liên quan đến hợp đồng);

· Căn cứ các văn bản theo pháp luật và các quy định có liên quan đến hợp đồng;

· Căn cứ Chuẩn mực kiểm toán Việt Nam số 210 - Hợp đồng kiểm toán, Chuẩn mực kiểm toán Việt Nam số 1000 - Kiểm toán báo cáo quyết toán dự án hoàn thành;

· Căn cứ Quyết định số… ngày …/.../... của... về việc phê duyệt kết quả lựa chọn nhà thầu kiểm toán báo cáo quyết toán dự án hoàn thành cho dự án... (nếu có);

· Căn cứ Biên bản ngày .../.../... giữa… (Khách hàng) với … (Doanh nghiệp kiểm toán) về việc thương thảo hợp đồng kiểm toán báo cáo quyết toán dự án hoàn thành dự án... (nếu có);

· …

Hợp đồng này được lập bởi và giữa các bên:

Bên A:............................................………………………………………………………...

Người đại diện:...........................................................................................................

Chức vụ :…………………………………………………………………….....

(Theo Giấy ủy quyền số … ngày … tháng … năm… - Nếu không phải là người đại diện theo pháp luật).

Địa chỉ :.………………………………………………………………………

Điện thoại :…………………………… Fax :…………………………..

Email :…………………………………………………………………….....

Mã số thuế :.………………………………………………………………………

Tài khoản số :...........................................................................................................

Tại ngân hàng :……………………………………………………………………….

Bên B: Công ty kiểm toán XYZ

Người đại diện:.……………………………………………………………………..

Chức vụ :…………………………………………………………………….....

(Theo Giấy ủy quyền số … ngày… tháng… năm…- Nếu không phải là người đại diện theo pháp luật).

Địa chỉ :……………………………………………………………………….

Điện thoại :…………………………… Fax : ………………………….

Email :………………………….……………………………………………

Mã số thuế :.………………………………………………………………………

Tài khoản số :........................................................................................................

Tại ngân hàng:……………………………………………………………………….

ĐIỀU 1: NỘI DUNG HỢP ĐỒNG

Bên B đồng ý cung cấp cho Bên A dịch vụ kiểm toán báo cáo quyết toán dự án hoàn thành của dự án (công trình, hạng mục công trình…), bao gồm:… Cuộc kiểm toán của Bên B được thực hiện với mục tiêu đưa ra ý kiến kiểm toán về báo cáo quyết toán dự án hoàn thành của…

Nội dung kiểm toán gồm:

- Kiểm tra hồ sơ pháp lý;

- Kiểm tra nguồn vốn đầu tư;

- Kiểm tra chi phí đầu tư;

- Kiểm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư;

- Kiểm tra giá trị tài sản hình thành qua đầu tư;

- Kiểm tra các khoản công nợ và vật tư, thiết bị tồn đọng;

- Kiểm tra việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có).

Cuộc kiểm toán của Bên B được thực hiện với mục tiêu đưa ra ý kiến, xét trên các khía cạnh trọng yếu, liệu quá trình thực hiện dự án có tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành có phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, có phù hợp với chuẩn mực kế toán, chế độ kế toán [áp dụng cho đơn vị chủ đầu tư ] và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành hay không.

ĐIỀU 2: TRÁCH NHIỆM CỦA CÁC BÊN

Trách nhiệm của Bên A

Cuộc kiểm toán của Bên B sẽ được thực hiện trên cơ sở Ban Giám đốc của Bên A (Chủ đầu tư hoặc đại diện Chủ đầu tư) hiểu và thừa nhận có trách nhiệm đối với:

(a) Việc tuân thủ các quy định về quản lý đầu tư;

(b) Việc lập và trình bày trung thực và hợp lý báo cáo quyết toán dự án hoàn thành, phù hợp với chuẩn mực kế toán, chế độ kế toán [áp dụng cho đơn vị chủ đầu tư ] và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành;

(c) Kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo quyết toán dự án hoàn thành không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(d) Việc đảm bảo cung cấp cho kiểm toán viên:

(i) Quyền tiếp cận với tất cả các tài liệu, thông tin mà Ban Giám đốc nhận thấy có liên quan đến quá trình lập và trình bày báo cáo quyết toán dự án hoàn thành như chứng từ kế toán, sổ kế toán và các tài liệu khác;

(ii) Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc cung cấp hoặc giải trình để phục vụ cho mục đích của cuộc kiểm toán, kể cả các biên bản kiểm tra, thanh tra, kiểm toán (nếu có). Ban Giám đốc phải chịu trách nhiệm về tính pháp lý, sự trung thực, chính xác, kịp thời đối với các hồ sơ, tài liệu đã cung cấp;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được kiểm toán mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng kiểm toán.

Cung cấp và xác nhận bằng văn bản (trong phạm vi phù hợp) về các giải thích, cam kết đã cung cấp trong quá trình kiểm toán vào “Cam kết của chủ đầu tư”, một trong những yêu cầu của Chuẩn mực kiểm toán Việt Nam số 1000 - Kiểm toán báo cáo quyết toán dự án hoàn thành, trong đó nêu rõ trách nhiệm của Ban Giám đốc Bên A trong việc lập và trình bày trung thực, hợp lý báo cáo quyết toán dự án hoàn thành và đảm bảo về các thông tin và tài liệu liên quan đến cuộc kiểm toán đã cung cấp cho Bên B;

Tạo điều kiện thuận tiện cho các nhân viên của Bên B trong quá trình kiểm toán và cùng tham gia với Bên B khảo sát, kiểm tra hiện trường khi có yêu cầu của Bên B;

Thanh toán đầy đủ và đúng thời hạn phí kiểm toán và các phí khác (nếu có) cho Bên B theo quy định tại Điều 5 của hợp đồng này.

Trách nhiệm của Bên B:

Bên B sẽ thực hiện công việc kiểm toán theo các chuẩn mực kiểm toán Việt Nam, pháp luật và các quy định có liên quan. Các chuẩn mực kiểm toán này quy định Bên B phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, phải lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý, xét trên các khía cạnh trọng yếu, liệu quá trình thực hiện dự án có tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành có phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, có phù hợp với chuẩn mực kế toán, chế độ kế toán [áp dụng cho đơn vị chủ đầu tư ] và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành hay không;

Thông báo cho Bên A nội dung và kế hoạch làm việc kèm theo danh mục các tài liệu cần cung cấp trước khi thực hiện cuộc kiểm toán;

Đề nghị Bên A cung cấp các thông tin, tài liệu liên quan đến nội dung công việc kiểm toán;

Đảm bảo bố trí nhân sự có năng lực và kinh nghiệm phù hợp để thực hiện kiểm toán;

Thường xuyên trao đổi, bàn bạc với Bên A để giải quyết các vướng mắc trong quá trình kiểm toán;

Kiểm tra báo cáo quyết toán dự án hoàn thành trên cơ sở hồ sơ quyết toán dự án hoàn thành và các tài liệu do Bên A cung cấp và đưa ra ý kiến của mình về việc tuân thủ các quy định về quản lý đầu tư, về tính trung thực, hợp lý của báo cáo quyết toán dự án hoàn thành dựa trên kết quả của cuộc kiểm toán;

Bên B thực hiện công việc kiểm toán theo nguyên tắc độc lập, khách quan và bảo mật số liệu. Theo đó Bên B không được quyền tiết lộ cho bất kỳ một bên thứ ba nào mà không có sự đồng ý của Bên A, ngoại trừ theo yêu cầu của pháp luật và các quy định có liên quan, hoặc trong trường hợp những thông tin như trên đã được các cơ quan quản lý Nhà nước phổ biến rộng rãi hoặc đã được Bên A công bố;

Do những hạn chế vốn có của kiểm toán cũng như của kiểm soát nội bộ, có rủi ro khó tránh khỏi là kiểm toán viên có thể không phát hiện được các sai sót trọng yếu, mặc dù cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam;

Để đánh giá rủi ro, Bên B sẽ xem xét kiểm soát nội bộ mà Bên A sử dụng trong quá trình lập báo cáo quyết toán để thiết kế các thủ tục kiểm toán phù hợp trong từng trường hợp, nhưng không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của Bên A. Tuy nhiên, Bên B sẽ thông báo tới Bên A bằng văn bản về các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ mà Bên B phát hiện được trong quá trình kiểm toán báo cáo quyết toán dự án hoàn thành.

ĐIỀU 3: BÁO CÁO KIỂM TOÁN

Sau khi kết thúc kiểm toán, Bên B sẽ cung cấp cho Bên A ........... bộ báo cáo kiểm toán độc lập kèm theo báo cáo quyết toán dự án hoàn thành đã được kiểm toán bằng tiếng Việt, ............. bộ báo cáo kiểm toán kèm theo báo cáo quyết toán dự án hoàn thành đã được kiểm toán bằng tiếng (Anh - nếu có); .............. bộ Thư quản lý bằng tiếng Việt (nếu có) và .............. bộ Thư quản lý bằng tiếng (Anh - nếu có), đề cập đến các thiếu sót cần khắc phục và các đề xuất của kiểm toán viên nhằm hoàn thiện hệ thống kế toán và các kiểm soát nội bộ của Bên A.

Báo cáo kiểm toán sẽ được lập bằng văn bản, gồm các nội dung theo quy định của Luật kiểm toán độc lập, Chuẩn mực kiểm toán Việt Nam số 1000 - Kiểm toán báo cáo quyết toán dự án hoàn thành, các chuẩn mực kiểm toán Việt Nam và quy định pháp lý khác có liên quan.

ĐIỀU 4: ĐỊA ĐIỂM VÀ THỜI GIAN THỰC HIỆN

4.1. Địa điểm thực hiện kiểm toán:...

4.2. Tiến độ và thời gian thực hiện:…

Thời gian hoàn thành cuộc kiểm toán dự kiến là .................. ngày kể từ ngày hợp đồng có hiệu lực (hoặc ngày bắt đầu thực hiện cuộc kiểm toán) với điều kiện Bên A thực hiện đầy đủ các trách nhiệm của mình đã nêu tại Điều 2 ở trên.

ĐIỀU 5: HÌNH THỨC, PHÍ DỊCH VỤ VÀ ĐIỀU KHOẢN THANH TOÁN

5.1. Hình thức giá hợp đồng:…

5.2. Phí dịch vụ:

Tổng phí dịch vụ cho các dịch vụ nêu tại Điều 1 là: ................ VND (bằng chữ: ............).

Phí dịch vụ đã bao gồm (hoặc chưa bao gồm) chi phí đi lại, ăn ở và phụ phí khác và chưa bao gồm 10% thuế GTGT.

5.3. Điều khoản thanh toán (theo thỏa thuận)

Phí kiểm toán sẽ được thanh toán bằng chuyển khoản trực tiếp vào tài khoản của Bên B.

Bên B sẽ phát hành hóa đơn GTGT cho Bên A khi hoàn thành việc cung cấp dịch vụ, phù hợp với quy định của pháp luật thuế hiện hành.

Tạm ứng:...

Thanh toán:...

ĐIỀU 6: CAM KẾT THỰC HIỆN

Hai Bên cam kết thực hiện tất cả các điều khoản đã ghi trong Hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai Bên phải kịp thời thông báo cho nhau để cùng tìm phương án giải quyết. Mọi thay đổi phải được thông báo trực tiếp cho mỗi Bên bằng văn bản (hoặc qua email) theo địa chỉ trên đây.

Mọi tranh chấp hoặc khiếu kiện phát sinh trong quá trình thực hiện hợp đồng sẽ được giải quyết bằng thương lượng hoặc theo Bộ luật dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam và tại tòa án kinh tế do hai bên lựa chọn.

ĐIỀU 7: HIỆU LỰC, NGÔN NGỮ VÀ THỜI HẠN HỢP ĐỒNG

- Hợp đồng này được lập thành …… bản bằng tiếng Việt, Bên A giữ …... bản, Bên B giữ …... bản, có giá trị pháp lý như nhau.

- Hợp đồng có hiệu lực kể từ ngày hai Bên đã ký, đến khi hai Bên lập biên bản Thanh lý hợp đồng hoặc tự động được thanh lý sau khi Bên A và Bên B đã hoàn thành trách nhiệm của mỗi bên.

Đại diện Bên A

Công ty …………………

Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Đại diện Bên B

Công ty kiểm toán XYZ

Giám đốc

(Chữ ký, họ và tên, đóng dấu)

PHỤ LỤC 02

(Hướng dẫn đoạn 20, 21 Chuẩn mực này)

MẪU KẾ HOẠCH KIỂM TOÁN TỔNG THỂ

Công ty kiểm toán XYZ

KẾ HOẠCH KIỂM TOÁN TỔNG THỂ

1. Thông tin về dự án và khách hàng:

a) Thông tin chung:

Tên khách hàng: ....................................................................................................................

Trụ sở chính: .........................................................................................................................

Điện thoại: .............................. Fax: .............................. Email: ................................

Tên dự án: .............................................................................................................................

Chủ đầu tư: ...........................................................................................................................

Cấp quyết định đầu tư: .........................................................................................................

Tổng mức đầu tư được duyệt: ...............................................................................................

Trong đó (*): Xây dựng: ............................................................................................

Thiết bị: ................................................................................................

Quản lý dự án: .....................................................................................

Tư vấn đầu tư: ......................................................................................

Chi phí khác: ........................................................................................

Dự phòng: ............................................................................................

(*) Chi tiết tổng mức đầu tư tùy thuộc vào quy định về quản lý chi phí từng thời kỳ

Nguồn vốn đầu tư:………………………………………………………………….. ……..

Quy mô dự án: ......................................................................................................................

Nhóm, loại công trình:...........................................................................................................

Địa điểm đầu tư: ...................................................................................................................

Thời gian khởi công: ............................. Thời gian hoàn thành: ..........................................

Các gói thầu chính:

TT | Tên gói thầu | Hình thức lựa chọn nhà thầu | Hình thức giá hợp đồng | Dự toán/giá gói thầu | Giá trị hợp đồng | Giá trị quyết toán
1 | Gói thầu số 1 |  |  |  |  |
2 | Gói thầu số 2 |  |  |  |  |
 | ....... |  |  |  |  |

Các bổ sung, thay đổi lớn trong quá trình thực hiện dự án: .................................................

Hình thức quản lý dự án: ......................................................................................................

Các sự kiện đặc biệt khác có ảnh hưởng đến dự án: .............................................................

Tình hình thực hiện và hồ sơ quyết toán của dự án: .............................................................

Nhân sự chủ chốt của khách hàng có liên quan đến dự án:

Họ và tên | Chức vụ | Liên hệ | Ghi chú

b) Thông tin về kiểm soát nội bộ của khách hàng:

Tóm tắt các nội dung chủ yếu về kiểm toán nội bộ:

- Các văn bản chủ yếu về quản lý đầu tư, quản lý chất lượng, lựa chọn nhà thầu và về quyết toán dự án hoàn thành có hiệu lực trong thời gian thực hiện dự án gồm:............................................................................................................................

- Các điểm cần lưu ý về kiểm soát nội bộ của khách hàng: .........................................

Đánh giá về kiểm soát nội bộ là đáng tin cậy và có hiệu quả:

Cao Trung bình Thấp

2. Đánh giá rủi ro và xác định mức trọng yếu:

Đánh giá rủi ro:

-

Đánh giá rủi ro tiềm tàng: Cao Trung bình Thấp

-

Đánh giá rủi ro kiểm soát: Cao Trung bình Thấp

Xác định mức trọng yếu:

- Xác định mức trọng yếu cho các mục tiêu kiểm toán:

....................................................................................................................................

- Khả năng có những sai sót trọng yếu theo kinh nghiệm và xét đoán của kiểm toán viên đối với dự án:......................................................................................................

- Phương pháp kiểm toán đối với các khoản mục:

+ Kiểm tra chọn mẫu..............................................................................................

+ Kiểm tra các khoản mục chủ yếu........................................................................

+ Kiểm tra toàn bộ 100%........................................................................................

3. Nhân sự và thời gian kiểm toán:

Nhân sự: ...............................................................................................................................

- Giám đốc (Phó Giám đốc) phụ trách ........................................................................

- Trưởng nhóm kiểm toán ............................................................................................

- Kiểm toán viên: ..........................................................................................................

- Kỹ thuật viên 1 ...........................................................................................................

- Kỹ thuật viên 2:..........................................................................................................

- Chuyên gia khác:........................................................................................................

Thời gian kiểm toán từ: ........................ đến: ...........................................

4. Các vấn đề khác:

..........................................................................................................................................

Hà Nội., ngày ... tháng ... năm...

Người duyệt | Người lập
(Chữ ký, họ và tên) | (Chữ ký, họ và tên)

PHỤ LỤC 03

(Hướng dẫn đoạn 25 và A9 Chuẩn mực này)

MẪU KẾ HOẠCH LÀM VIỆC

Công ty Kiểm toán XYZ

Số: /…………. Hà Nội, ngày …. tháng … năm...

V/v: Kế hoạch làm việc

Dự án: ………

KẾ HOẠCH LÀM VIỆC

Kính gửi: …….

- Căn cứ Hợp đồng kiểm toán số …ngày .../../... được ký kết giữa … (tên khách hàng) và …...(tên doanh nghiệp kiểm toán) về việc ...................................................

- Căn cứ …………………………………………………………..................................

Chúng tôi dự kiến và thông báo tới Quý đơn vị về kế hoạch làm việc (kiểm toán dự án...):

1. Thời gian: Từ ngày …………….. đến ngày ………………………..

2. Địa điểm: ……………………………………………………………………………….

3. Nội dung:

- ………………………………………………………………………………………..

- ………………………………………………………………………………………..

4. Nhóm kiểm toán:

- Ông/Bà:……………………. - Trưởng nhóm

- Ông/Bà:……………………. - Thành viên

- Ông/Bà:……………………. - Thành viên

5. Sự phối hợp của Quý đơn vị: Đề nghị Quý đơn vị:

- Chuẩn bị các tài liệu có liên quan đến nội dung kiểm toán và cung cấp cho chúng tôi theo Danh mục kèm theo;

- Bố trí nơi làm việc;

- Thông báo cho các bộ phận và các đơn vị liên quan, cử cán bộ có trách nhiệm để phối hợp công tác;

- Tạo điều kiện thuận lợi cho kiểm toán viên thực hiện công việc.

Kế hoạch làm việc có thể thay đổi, bổ sung tùy theo tình hình thực tế và theo thống nhất giữa hai Bên trong quá trình kiểm toán.

Chúng tôi rất mong nhận được sự hợp tác chặt chẽ của Quý đơn vị để đảm bảo công việc được hoàn thành theo đúng tiến độ. Trong trường hợp có bất kỳ trở ngại nào, đề nghị thông báo cho chúng tôi bằng văn bản để kịp thời giải quyết.

CÔNG TY KIỂM TOÁN XYZ

Giám đốc

Nơi nhận:

- Như trên;

- Nhóm kiểm toán;

- Lưu ……… Nguyễn Văn A

PHỤ LỤC 04

(Hướng dẫn đoạn 25 Chuẩn mực này)

MẪU DANH MỤC TÀI LIỆU CẦN CUNG CẤP

DANH MỤC TÀI LIỆU CẦN CUNG CẤP

Phục vụ kiểm toán Báo cáo quyết toán dự án hoàn thành

Dự án:………………………………

(Kèm theo Kế hoạch làm việc số … ngày …/…/…)

Nội dung

Ngày đề nghị nhận

Ngày nhận thực tế

I. Giai đoạn chuẩn bị đầu tư:

1. Báo cáo đầu tư xây dựng công trình (báo cáo nghiên cứu tiền khả thi) đối với dự án quan trọng quốc gia;

2. Quyết định về chủ trương đầu tư hoặc quyết định phê duyệt chủ trương đầu tư;

3. Dự án đầu tư, bao gồm phần thuyết minh dự án và phần thiết kế cơ sở; Báo cáo kinh tế kỹ thuật đối với dự án chỉ phải lập báo cáo kinh tế kỹ thuật;

4. Văn bản thẩm định, tham gia ý kiến của các cơ quan có liên quan trong việc thẩm định dự án đầu tư xây dựng và thiết kế cơ sở;

5. Quyết định phê duyệt dự án đầu tư/Báo cáo kinh tế kỹ thuật xây dựng công trình hoặc dự án thành phần của cấp có thẩm quyền.

II. Giai đoạn thực hiện đầu tư

1. Quyết định cấp đất, cho thuê đất của cơ quan thẩm quyền hoặc hợp đồng thuê đất đối với trường hợp không được cấp đất;

2. Hồ sơ đền bù giải phóng mặt bằng và xây dựng tái định cư (Phương án và dự toán sử dụng đất; biên bản kiểm kê đất và tài sản trên đất; phương án bồi thường, các văn bản thẩm định và phê duyệt phương án bồi thường, hỗ trợ và tái định cư; chứng từ thực hiện chi trả bồi thường, hỗ trợ và tái định cư);

3. Văn bản chấp thuận của các cơ quan quản lý chuyên ngành có thẩm quyền về việc cho phép sử dụng công trình kỹ thuật bên ngoài hàng rào (nếu có): cấp điện (đấu nối vào hệ thống cấp điện chung); sử dụng nguồn nước; khai thác nước ngầm; khai thác khoáng sản; khai thác mỏ; cấp nước (đấu nối vào hệ thống cấp nước chung); thoát nước (đấu nối vào hệ thống nước thải chung); đường giao thông bộ-thuỷ; an toàn của đê (công trình chui qua đê, gần đê, trong phạm vi bảo vệ đê…); an toàn giao thông; phê duyệt quy trình vận hành hồ chứa thủy điện, phê duyệt phương án phòng chống lũ lụt cho vùng hạ du đập…;

4. Văn bản thỏa thuận về thiết kế phòng cháy chữa cháy, thỏa thuận và cam kết bảo vệ môi trường (nếu có);

5. Giấy phép xây dựng (trừ những trường hợp được miễn giấy phép xây dựng quy định tại …);

6. Giấy phép khai thác tài nguyên (nếu có);

7. Báo cáo khảo sát;

8. Bản vẽ thiết kế các bước (thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công tùy theo từng trường hợp);

9. Dự toán xây dựng công trình, tổng dự toán (nếu có);

10. Văn bản phê duyệt thiết kế, dự toán từng bước theo quy định;

11. Kế hoạch đấu thầu, văn bản thẩm định kế hoạch đấu thầu (nếu có);

12. Văn bản phê duyệt kế hoạch đấu thầu;

13. Hồ sơ lựa chọn nhà thầu: Hồ sơ mời thầu/hồ sơ yêu cầu; Văn bản phê duyệt hồ sơ mời thầu/hồ sơ yêu cầu; Văn bản phê duyệt danh sách nhà thầu trong trường hợp đấu thầu hạn chế; Hồ sơ dự thầu/ hồ sơ đề xuất/ hồ sơ điều kiện năng lực của nhà thầu; Hồ sơ xét thầu; Báo cáo thẩm định kết quả lựa chọn nhà thầu; Văn bản phê duyệt kết quả lựa chọn nhà thầu;

14. Hợp đồng các gói thầu, biên bản thương thảo hợp đồng;

15. Hồ sơ thực hiện hợp đồng các gói thầu xây dựng:

(1) Các chứng chỉ xuất xứ, nhãn mác hàng hóa, công bố sự phù hợp về chất lượng của nhà sản xuất, chứng nhận sự phù hợp chất lượng của sản phẩm, vật liệu sử dụng trong công trình;

(2) Các phiếu kết quả thí nghiệm xác nhận chất lượng sản phẩm (nếu có) sử dụng trong công trình;

(3) Kết quả kiểm định chất lượng sản phẩm (nếu có) của các tổ chức kiểm định chất lượng công trình xây dựng hoặc thông báo kết quả kiểm tra chất lượng (nếu có);

(4) Các biên bản nghiệm thu chất lượng thi công xây dựng, kết quả thí nghiệm, hiệu chỉnh, chạy thử trong quá trình thi công và hoàn thành công trình;

(5) Các thay đổi thiết kế trong quá trình thi công và các văn bản thẩm định, phê duyệt của cấp có thẩm quyền;

(6) Các tài liệu đo đạc, quan trắc lún và biến dạng các hạng mục công trình, toàn bộ công trình và các công trình lân cận trong phạm vi lún ảnh hưởng trong quá trình xây dựng;

(7) Nhật ký thi công xây dựng công trình và nhật ký giám sát của chủ đầu tư (nếu có);

(8) Bản vẽ hoàn công các bộ phận công trình, hạng mục công trình và toàn bộ công trình hoàn thành về kiến trúc, kết cấu, lắp đặt thiết bị, hệ thống kỹ thuật công trình, hoàn thiện...;

(9) Quy trình vận hành khai thác công trình;

(10) Hồ sơ thanh toán, chứng từ thanh toán các đợt;

16. Hồ sơ thực hiện hợp đồng các gói thầu cung cấp, lắp đặt thiết bị:

(1) Các chứng chỉ xuất xứ, nhãn mác hàng hóa, công bố sự phù hợp về chất lượng của nhà sản xuất, chứng nhận sự phù hợp chất lượng của sản phẩm, hàng hóa;

(2) Các phiếu kết quả thí nghiệm xác nhận chất lượng sản phẩm (nếu có) sử dụng trong công trình do các phòng thí nghiệm chuyên ngành xây dựng được công nhận thực hiện;

(3) Kết quả kiểm định chất lượng sản phẩm (nếu có) của các tổ chức kiểm định chất lượng công trình xây dựng hoặc thông báo kết quả kiểm tra chất lượng (nếu có) của các tổ chức có tư cách pháp nhân được nhà nước quy định;

(4) Lý lịch thiết bị lắp đặt trong công trình;

(5) Hồ sơ nhập khẩu thiết bị (nếu có);

(6) Biên bản nghiệm thu bàn giao đối với thiết bị không cần lắp;

(7) Nhật ký công tác lắp đặt thiết bị (nếu có);

(8) Các tài liệu, biên bản nghiệm thu chất lượng các công tác lắp đặt thiết bị;

(9) Các biên bản nghiệm thu thiết bị chạy thử đơn động và liên động không tải, nghiệm thu thiết bị chạy thử liên động có tải;

(10) Hồ sơ thanh toán các đợt, quyết toán hợp đồng;

17. Hồ sơ thực hiện hợp đồng các gói thầu tư vấn:

(1) Biên bản nghiệm thu công tác tư vấn theo hợp đồng;

(2) Sản phẩm của hợp đồng (các báo cáo tư vấn như: báo cáo kết quả thẩm định thiết kế, dự toán, báo cáo đánh giá hồ sơ dự thầu, báo cáo giám sát...);

(3) Hồ sơ thanh toán hợp đồng;

18. Hồ sơ thực hiện hợp đồng các gói thầu khác:

(1) Biên bản nghiệm thu công tác theo hợp đồng;

(2) Hồ sơ thanh toán hợp đồng;

19. Hồ sơ thực hiện các phần việc do chủ đầu tư tự thực hiện:

(1) Dự toán được duyệt;

(2) Chứng từ chi phí phù hợp.

20. Bản vẽ hoàn công của toàn bộ công trình, hạng mục công trình;

21. Văn bản (biên bản) nghiệm thu, chấp thuận hệ thống kỹ thuật, công nghệ đủ điều kiện sử dụng của các cơ quan quản lý Nhà nước có thẩm quyền về: Chất lượng sản phẩm nước sinh hoạt; Sử dụng các chất chống thấm thi công các hạng mục công trình cấp nước; Phòng cháy chữa cháy, nổ; Chống sét; An toàn môi trường; An toàn lao động, an toàn vận hành; Thực hiện Giấy phép xây dựng (đối với trường hợp phải có giấy phép xây dựng); Chỉ giới đất xây dựng; Đấu nối với công trình kỹ thuật hạ tầng (cấp điện, cấp nước, thoát nước, giao thông...); An toàn đê điều, an toàn giao thông, an toàn đập hồ chứa (nếu có); Thông tin liên lạc (nếu có)...

22. Hồ sơ giải quyết sự cố công trình (nếu có);

23. Báo cáo của tổ chức kiểm định chất lượng công trình xây dựng đối với những bộ phận, hạng mục công trình hoặc công trình có dấu hiệu không đảm bảo chất lượng trước khi chủ đầu tư nghiệm thu (nếu có);

24. Chứng nhận đủ điều kiện đảm bảo an toàn chịu lực đối với các công trình hoặc hạng mục công trình xây dựng khi xảy ra sự cố do mất khả năng chịu lực có thể gây thảm hoạ đối với người, tài sản và môi trường;

25. Chứng nhận sự phù hợp về chất lượng công trình hoặc hạng mục công trình xây dựng khi có yêu cầu của cơ quan quản lý Nhà nước hoặc theo đề nghị của chủ đầu tư hoặc chủ sở hữu;

26. Bản kê các thay đổi so với thiết kế (kỹ thuật, bản vẽ thi công) đã được phê duyệt;

27. Biên bản nghiệm thu giai đoạn xây dựng.

III. Giai đoạn kết thúc đầu tư đưa dự án vào khai thác sử dụng

1. Biên bản nghiệm thu hạng mục công trình, nghiệm thu hoàn thành công trình để đưa vào sử dụng;

2. Thông báo kết quả kiểm tra của cơ quan quản lý Nhà nước về xây dựng tại địa phương về sự tuân thủ các quy định pháp luật về quản lý chất lượng công trình xây dựng (nếu có);

3. Thông báo ý kiến đánh giá của Hội đồng nghiệm thu Nhà nước về công tác quản lý chất lượng công trình xây dựng (đối với công trình thuộc danh mục kiểm tra); Biên bản Nghiệm thu xác nhận chất lượng công trình xây dựng (đối với công trình thuộc danh mục nghiệm thu);

4. Quyết toán các gói thầu, hợp đồng, hạng mục chi phí và các biên bản nghiệm thu khối lượng hoàn thành kèm theo;

5. Bảng kê và chứng từ chi tiết các phần:

(1) Nguồn vốn đã được cấp phát đến ngày khóa sổ lập báo cáo quyết toán;

(2) Lũy kế số vốn đã thanh toán, chi tiết theo từng nhà thầu, từng hợp đồng;

6. Báo cáo quyết toán dự án hoàn thành;

7. Ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước có liên quan trong quá trình đầu tư dự án (nếu có) và Báo cáo của chủ đầu tư về việc thực hiện các ý kiến kết luận này (nếu có).

Ghi chú: Danh mục tài liệu trên có thể thay đổi (thêm/bớt) và cập nhật tùy theo quy định của pháp luật, điều kiện cụ thể của từng dự án và thời gian phù hợp.

PHỤ LỤC 05

(Hướng dẫn đoạn 50, 54 và A28 Chuẩn mực này)

MẪU BÁO CÁO KIỂM TOÁN CHẤP NHẬN TOÀN PHẦN

Công ty Kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số.../20x5/BCKT

BÁO CÁO KIỂM TOÁN ĐỘC LẬP (*)

Về Báo cáo quyết toán dự án hoàn thành

Dự án: ….........................................................................

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi, [Công ty TNHH kiểm toán XYZ …], đã thực hiện kiểm toán Báo cáo quyết toán dự án hoàn thành của dự án [Tên dự án], từ trang … đến trang … kèm theo, do [Chủ đầu tư/Ban quản lý dự án] lập ngày… tháng... năm...

Trách nhiệm của Ban Giám đốc

Ban Giám đốc (Chủ đầu tư hoặc đại diện chủ đầu tư) đơn vị (dự án) chịu trách nhiệm về việc tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án và việc lập và trình bày trung thực và hợp lý báo cáo quyết toán dự án hoàn thành phù hợp với chuẩn mực kế toán, chế độ kế toán [áp dụng cho đơn vị chủ đầu tư ] và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc đơn vị (dự án) xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo quyết toán dự án hoàn thành không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Ban Giám đốc đơn vị (dự án) chịu trách nhiệm cung cấp đầy đủ, kịp thời tài liệu, hồ sơ liên quan đến Báo cáo quyết toán dự án hoàn thành cho kiểm toán viên để thực hiện kiểm toán và chịu trách nhiệm về tính pháp lý, sự trung thực, chính xác đối với các hồ sơ, tài liệu đã cung cấp.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về việc tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án và về tính trung thực, hợp lý của báo cáo quyết toán dự án hoàn thành dựa trên kết quả của cuộc kiểm toán.

Chúng tôi đã tiến hành kiểm toán theo các chuẩn mực kiểm toán Việt Nam, bao gồm Chuẩn mực số 1000 - Kiểm toán Báo cáo quyết toán dự án hoàn thành. Các chuẩn mực này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý, xét trên các khía cạnh trọng yếu, liệu quá trình thực hiện dự án có tuân thủ các quy định về quản lý đầu tư và báo cáo quyết toán dự án hoàn thành, có phản ánh trung thực và hợp lý tình hình quyết toán dự án hoàn thành tại thời điểm lập báo cáo, có phù hợp với chuẩn mực kế toán, chế độ kế toán [áp dụng cho đơn vị chủ đầu tư ] và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành hay không.

Căn cứ, phạm vi của cuộc kiểm toán

1. Căn cứ pháp lý:

- Các Luật có liên quan đến quá trình đầu tư và quá trình thực hiện kiểm toán như: Luật Xây dựng, Luật Đấu thầu, Luật Kiểm toán độc lập…;

- Các Nghị định của Chính phủ, Thông tư của các cơ quan quản lý chuyên ngành quy định và hướng dẫn các nội dung liên quan đến quá trình đầu tư và quyết toán dự án hoàn thành như quy định về quản lý đầu tư, lựa chọn nhà thầu, quản lý chi phí, hợp đồng, quyết toán dự án hoàn thành…;

- Các Quyết định của cơ quan quản lý chuyên ngành công bố định mức, đơn giá được sử dụng trong quá trình xác định chi phí đầu tư;

- Chế độ kế toán có liên quan;

- Chuẩn mực kiểm toán Việt Nam bao gồm Chuẩn mực số 1000 - Kiểm toán báo cáo quyết toán dự án hoàn thành;

- Các văn bản pháp lý khác có liên quan khác.

2. Hồ sơ quyết toán dự án hoàn thành:

Hồ sơ quyết toán dự án hoàn thành do Ban Giám đốc cung cấp cho kiểm toán viên làm cơ sở để thực hiện cuộc kiểm toán bao gồm các hồ sơ, tài liệu chủ yếu sau đây:

- Các văn bản pháp lý liên quan đến dự án;

- Dự án đầu tư;

- Hồ sơ thiết kế và dự toán được phê duyệt;

- Hồ sơ lựa chọn nhà thầu và các hợp đồng kinh tế;

- Hồ sơ quản lý chất lượng của dự án;

- Biên bản nghiệm thu dự án hoàn thành bàn giao đưa vào sử dụng;

- Quyết toán các gói thầu, hạng mục công trình, chi phí;

- Báo cáo quyết toán dự án hoàn thành của dự án;

- Các hồ sơ, tài liệu có liên quan khác.

3. Phạm vi và công việc kiểm toán:

Chúng tôi đã thực hiện công việc kiểm toán báo cáo quyết toán dự án hoàn thành bao gồm các nội dung (**) sau:

- Kiểm tra hồ sơ pháp lý;

- Kiểm tra nguồn vốn đầu tư;

- Kiểm tra chi phí đầu tư;

- Kiểm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư;

- Kiểm tra giá trị tài sản hình thành qua đầu tư;

- Kiểm tra các khoản công nợ và vật tư, thiết bị tồn đọng;

- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước.

Công việc kiểm toán các nội dung trên bao gồm thực hiện các thủ tục kiểm tra trình tự, thủ tục đầu tư của dự án, kiểm tra khối lượng quyết toán công việc xây dựng, thiết bị hoàn thành, quyết toán các chi phí tư vấn và chi phí khác, rà soát, đối chiếu với thiết kế, dự toán được duyệt, hợp đồng giao nhận thầu, biên bản nghiệm thu, bản vẽ hoàn công...; Kiểm tra việc áp dụng định mức, đơn giá trong quyết toán, đối chiếu với định mức do các cơ quan quản lý chuyên ngành công bố, định mức riêng cho công trình, đơn giá dự toán được duyệt, đơn giá theo hợp đồng…; Kiểm tra chứng từ, sổ kế toán và các thủ tục kiểm toán khác mà chúng tôi thấy cần thiết trong từng trường hợp (**), nhằm thu thập các bằng chứng kiểm toán về quá trình thực hiện dự án và số liệu, thuyết minh trong báo cáo quyết toán dự án hoàn thành.

Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong Báo cáo quyết toán dự án hoàn thành.

Kết quả kiểm toán

Sau khi thực hiện thủ tục kiểm tra nói trên, kết quả cuộc kiểm toán như sau:

1. Khái quát chung về dự án

Nêu khái quát chung về dự án gồm các thông tin chủ yếu sau:

- Tên dự án; địa điểm đầu tư:

- Tổng mức đầu tư được duyệt: ………, trong đó (Xây dựng, thiết bị, quản lý dự án, tư vấn đầu tư xây dựng, chi phí khác, dự phòng);

- Chủ đầu tư; Cấp quyết định đầu tư; Mục tiêu đầu tư; Nội dung và quy mô đầu tư; Hình thức quản lý dự án; Nguồn vốn; Thời gian: Khởi công (bắt đầu thực hiện): ….. Hoàn thành:…..; Hình thức lựa chọn các nhà thầu chính; Các nhà thầu chính…

2. Hồ sơ quyết toán của dự án

(Nhận xét về hồ sơ quyết toán của dự án, bao gồm hồ sơ quyết toán dự án có đầy đủ không, còn thiếu cái gì,…).

3. Hồ sơ pháp lý của dự án:

(Nhận xét về các điểm sau đây - phù hợp với quy định trong từng thời kỳ)

- Các văn bản, hồ sơ kỹ thuật, hồ sơ kinh tế liên quan đến dự án, xét trên các khía cạnh trọng yếu, có đảm bảo tính pháp lý, chấp hành các nguyên tắc, nội dung quy định của các loại văn bản hay không;

- Việc thực hiện dự án của chủ đầu tư, xét trên các khía cạnh trọng yếu, có chấp hành các quy định về trình tự, thủ tục đầu tư và xây dựng, quy định về lựa chọn nhà thầu theo các quy định của pháp luật về đầu tư xây dựng và đấu thầu không;

- Việc thương thảo và ký kết các hợp đồng giữa chủ đầu tư với các nhà thầu, xét trên các khía cạnh trọng yếu, có phù hợp với các quy định của pháp luật về hợp đồng và quyết định trúng thầu của cấp có thẩm quyền hay không.

4. Nguồn vốn đầu tư:

a. Số liệu về nguồn vốn đầu tư:

 |  |  |  | Đơn vị tính: Đồng
TT | Tên nguồn vốn | Theo quyết định đầu tư | Thực hiện
 |  |  | Theo báo cáo quyết toán |  | Kết quả kiểm toán | Chênh lệch (+/-)***
1 | 2 | 3 | 4 |  | 5 | 6 = 5 - 4
1 | Vốn ngân sách |  |  |  |  |
2 | Vốn vay |  |  |  |  |
 | … |  |  |  |  |
 | Cộng |  |  |  |  |

b. Nhận xét, thuyết minh:

- Nhận xét;

- Thuyết minh nguyên nhân chênh lệch số liệu giữa kết quả kiểm toán và báo cáo quyết toán (nếu có).

5. Chi phí đầu tư:

a. Số liệu về chi phí đầu tư:

 |  |  |  | Đơn vị tính: Đồng
TT | Nội dung | Dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán
 |  |  | Theo báo cáo quyết toán |  | Kết quả kiểm toán | Chênh lệch (+/-)***
1 | 2 | 3 | 4 |  | 5 | 6 = 5 - 4
1 | Đền bù, giải phóng mặt bằng, tái định cư |  |  |  |  |
2 | Xây dựng |  |  |  |  |
3 | Thiết bị |  |  |  |  |
4 | Quản lý dự án |  |  |  |  |
5 | Tư vấn |  |  |  |  |
6 | Chi khác |  |  |  |  |
7 | Dự phòng |  |  |  |  |
 | Tổng số |  |  |  |  |

b. Nhận xét, thuyết minh:

- Nhận xét;

- Thuyết minh nguyên nhân chênh lệch số liệu giữa kết quả kiểm toán và báo cáo quyết toán (nếu có).

6. Chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư:

a. Số liệu về chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư:

 |  |  | Đơn vị tính: Đồng
TT | Nội dung | Theo Báo cáo quyết toán | Kết quả kiểm toán | Chênh lệch (+/-)***
1 | 2 | 3 | 4 | 5 = 4 - 3
1 | Chi phí đầu tư bị thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm |  |  |
2 | Chi phí đầu tư cho khối lượng công việc được hủy bỏ theo quyết định của cấp có thẩm quyền |  |  |
 | Cộng |  |  |

b. Nhận xét, thuyết minh:

- Nhận xét;

- Thuyết minh nguyên nhân chênh lệch số liệu giữa kết quả kiểm toán và báo cáo quyết toán (nếu có).

7. Giá trị tài sản hình thành qua đầu tư:

a. Số liệu về giá trị tài sản hình thành qua đầu tư:

 |  |  | Đơn vị tính: Đồng
TT | Nhóm tài sản | Theo Báo cáo quyết toán | Kết quả kiểm toán | Chênh lệch (+/-)***
1 | 2 | 3 | 4 | 5 = 4 - 3
1 | Tài sản dài hạn |  |  |
2 | Tài sản ngắn hạn |  |  |
 | Cộng |  |  |

b. Nhận xét, thuyết minh:

- Nhận xét;

- Thuyết minh nguyên nhân chênh lệch số liệu giữa kết quả kiểm toán và báo cáo quyết toán (nếu có).

8. Các khoản công nợ và vật tư, thiết bị tồn đọng:

a. Các khoản công nợ:

 |  |  |  | Đơn vị tính: Đồng
TT | Tên cá nhân, đơn vị thực hiện | Nội dung công việc | Theo báo cáo quyết toán | Kết quả kiểm toán | Chênh lệch (+/-)***
1 | 2 | 3 | 4 | 5 | 6 = 5 - 4
I | Nợ phải thu |  |  |  |
1 | Công ty … |  |  |  |
2 | … |  |  |  |
II | Nợ phải trả |  |  |  |
1 | Công ty … |  |  |  |
2 | … |  |  |  |
 | Cộng |  |  |  |

b. Vật tư, thiết bị tồn đọng:

 |  |  | Đơn vị tính: Đồng
TT | Nội dung | Theo báo cáo quyết toán | Kết quả kiểm toán | Chênh lệch (+/-)***
1 | 2 | 3 | 4 | 5 = 4 - 3
1 | Vật tư |  |  |
2 | Thiết bị |  |  |
 | Cộng |  |  |

c. Giá trị còn lại của tài sản dành cho hoạt động quản lý dự án:

 |  |  | Đơn vị tính: Đồng
TT | Nội dung | Theo báo cáo quyết toán | Kết quả kiểm toán | Chênh lệch (+/-)***
1 | 2 | 3 | 4 | 5 = 4 - 3
1 | Giá trị còn lại của tài sản dài hạn |  |  |
2 | Giá trị còn lại của tài sản ngắn hạn |  |  |
 | Cộng |  |  |

d. Nhận xét, thuyết minh:

- Nhận xét;

- Thuyết minh nguyên nhân chênh lệch số liệu giữa kết quả kiểm toán và báo cáo quyết toán (nếu có).

9. Nhận xét về việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có).

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được và kết quả kiểm toán nói trên là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Trên cơ sở các hồ sơ, tài liệu được chủ đầu tư cung cấp và kết quả kiểm tra, theo ý kiến của chúng tôi, xét trên các khía cạnh trọng yếu, quá trình thực hiện dự án đã tuân thủ các quy định về quản lý đầu tư và Báo cáo quyết toán dự án hoàn thành đã phản ánh trung thực và hợp lý tình hình quyết toán dự án tại thời điểm lập báo cáo, phù hợp với chuẩn mực kế toán, chế độ kế toán [áp dụng cho đơn vị chủ đầu tư ] và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành.

Kiến nghị:

…(Nếu có)

[(Hà Nội), ngày …tháng …năm…]

Công ty kiểm toán XYZ

Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Kiểm toán viên

(Chữ ký, họ và tên)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*): Mẫu này có thể thay đổi theo công việc thực tế kiểm toán của từng dự án và phù hợp quy định pháp luật của từng thời kỳ.

(**): Ghi các nội dung công việc kiểm tra theo thực tế của dự án, hợp đồng kiểm toán và ghi rõ các thủ tục kiểm toán theo thực tế đã thực hiện.

(***): Các khoản chênh lệch có phụ lục chi tiết kèm theo.

PHỤ LỤC 06

(Hướng dẫn đoạn 57 và A31 Chuẩn mực này)

MẪU BÁO CÁO KIỂM TOÁN VỚI Ý KIẾN KIỂM TOÁN NGOẠI TRỪ

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số.../20x5/BCKT

BÁO CÁO KIỂM TOÁN ĐỘC LẬP (*)

Về Báo cáo quyết toán dự án hoàn thành

Dự án: ….........................................................................

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi, [Công ty kiểm toán XYZ…], đã thực hiện kiểm toán Báo cáo quyết toán dự án hoàn thành của dự án [Tên dự án], từ trang … đến trang … kèm theo, do [Chủ đầu tư/Ban quản lý dự án] lập ngày … tháng ... năm...

(Các phần từ “Trách nhiệm của Ban Giám đốc” đến hết phần “Kết quả kiểm toán” tương tự như Phụ lục 05 nói trên)

Cơ sở của ý kiến kiểm toán ngoại trừ

Đến thời điểm kết thúc cuộc kiểm toán, hồ sơ quyết toán dự án hoàn thành cung cấp cho kiểm toán còn một số tồn tại sau:

(1) Chủ đầu tư chưa tập hợp và cung cấp hồ sơ quyết toán các chi phí A là XXX1 đồng, chi phí B là XXX2 đồng dẫn đến việc chưa đủ cơ sở để xác định giá trị quyết toán các chi phí này;

(2) Bản vẽ thiết kế và bản vẽ hoàn công hạng mục C không đủ cơ sở để xác định khối lượng phần chi phí xây dựng ............... theo báo cáo quyết toán của hạng mục C là XXX3 đồng dẫn đến việc chưa đủ cơ sở để xác định giá trị quyết toán hạng mục này;

(3) Chủ đầu tư chưa cung cấp đầy đủ các bằng chứng liên quan đến:

- Đơn giá phần ...................thuộc hạng mục ...............................;

- Khối lượng phần ..............thuộc hạng mục ...............................;

- Xuất xứ thiết bị ................thuộc gói thầu ...................................

dẫn đến việc không đủ cơ sở xác định giá trị quyết toán của hạng mục trên;

(4) Một số hạng mục chi phí chưa đủ điều kiện quyết toán gồm:

- Phần giá trị hạng mục A4 phát sinh mới chưa có dự toán được duyệt, đang trong quá trình phê duyệt dự toán bổ sung với giá trị là XY2 VNĐ;

- Chi phí thẩm tra phê duyệt quyết toán chưa thực hiện, được ghi nhận vào kết quả kiểm toán của dự án với giá trị là XY3 VNĐ.

Giá trị các hạng mục chi phí nêu trên có được chấp nhận quyết toán hay không tùythuộc vào quyết định của người có thẩm quyền phê duyệt quyết toán.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được và kết quả kiểm toán nói trên là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán ngoại trừ của chúng tôi.

Ý kiến kiểm toán ngoại trừ:

“Trên cơ sở các hồ sơ, tài liệu được chủ đầu tư cung cấp và kết quả kiểm tra, theo ý kiến của chúng tôi, xét trên các khía cạnh trọng yếu, ngoại trừ ảnh hưởng (nếu có) của các vấn đề nêu tại đoạn “Cơ sở của ý kiến kiểm toán ngoại trừ” nói trên, quá trình thực hiện dự án đã tuân thủ các quy định về quản lý đầu tư và Báo cáo quyết toán dự án hoàn thành đã phản ánh trung thực và hợp lý tình hình quyết toán dự án hoàn thành tại thời điểm lập báo cáo, phù hợp với chuẩn mực kế toán, chế độ kế toán [áp dụng cho đơn vị chủ đầu tư ] và quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành.

Kiến nghị:

… (Nếu có)

[(Hà Nội), ngày … tháng … năm…]

Công ty kiểm toán XYZ

Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Kiểm toán viên

(Chữ ký, họ và tên)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú: (*) Mẫu này có thể thay đổi tùy theo công việc thực tế kiểm toán của từng dự án và phù hợp quy định pháp luật của từng thời kỳ.

PHỤ LỤC 07

(Hướng dẫn đoạn 71 - 72 Chuẩn mực này)

MẪU CAM KẾT CỦA CHỦ ĐẦU TƯ

CAM KẾT CỦA CHỦ ĐẦU TƯ

Kính gửi: [Ông/Bà...............- Kiểm toán viên hoặc Công ty kiểm toán XYZ]

Bản cam kết này được lập và cung cấp liên quan đến cuộc kiểm toán của Kiểm toán viên Công ty kiểm toán XYZ về báo cáo quyết toán dự án hoàn thành của dự án [tên dự án] nhằm mục đích đưa ra ý kiến về quá trình thực hiện dự án và báo cáo quyết toán dự án hoàn thành.

Chúng tôi, với sự hiểu biết và tin tưởng của mình, xác nhận rằng:

1). Chúng tôi đã tuân thủ các quy định về quản lý đầu tư trong quá trình thực hiện dự án;

2). Chúng tôi đã hoàn thành các trách nhiệm của mình, như đã thỏa thuận trong các điều khoản của Hợp đồng kiểm toán số…. ngày… tháng… năm…, đối với việc lập và trình bày báo cáo quyết toán dự án hoàn thành, cụ thể là báo cáo quyết toán dự án hoàn thành đã được lập và trình bày trung thực và hợp lý trên các khía cạnh trọng yếu, phù hợp với chuẩn mực kế toán, chế độ kế toán [áp dụng cho đơn vị chủ đầu tư ] và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo quyết toán dự án hoàn thành;

3). Chúng tôi đã cung cấp cho Ông/Bà (hoặc Công ty kiểm toán XYZ):

a) Quyền tiếp cận với tất cả hồ sơ, tài liệu liên quan đến quá trình thực hiện dự án và toàn bộ hồ sơ quyết toán dự án hoàn thành theo các quy định của Nhà nước về quyết toán dự án hoàn thành;

b) Quyền tiếp cận không hạn chế với những cá nhân, đơn vị có liên quan mà kiểm toán viên xác định là cần thiết nhằm thu thập bằng chứng kiểm toán;

c) Các tài liệu, thông tin bổ sung mà kiểm toán viên yêu cầu chúng tôi cung cấp để phục vụ cho mục đích kiểm toán;

a) Các giải trình bằng văn bản theo yêu cầu của Ông/Bà (hoặc Công ty kiểm toán XYZ) trong quá trình kiểm toán;

4). Tất cả các giao dịch, nghiệp vụ phát sinh đã được ghi chép trong hồ sơ, tài liệu quyết toán của dự án và đã được phản ánh trong báo cáo quyết toán dự án hoàn thành;

5). Chúng tôi đã công bố cho Ông/Bà hoặc Công ty kiểm toán XYZ tất cả các thông tin liên quan đến gian lận hoặc nghi ngờ gian lận mà chúng tôi biết và có thể có ảnh hưởng đến quá trình thực hiện dự án và lập báo cáo quyết toán dự án hoàn thành;

6). ….

[(Hà Nội), ngày... tháng... năm...]

Chủ đầu tư….

Giám đốc Kế toán trưởng

(Chữ ký, họ và tên, đóng dấu) (Chữ ký, họ và tên)

* * * * *


2005 chuan muc kiem toan dao duc nghe nghiep

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

--------

Độc lập - Tự do - Hạnh phúc

Số: 87/2005/QĐ-BTC

---------------

Hà Nội, ngày 01 tháng 12 năm 2005

QUYẾT ĐỊNH

Về việc ban hành và công bố

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kế toán trong lĩnh vực kế toán nhà nước, Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kế toán trong hoạt động kinh doanh và Nghị định số 185/2004/NĐ-CP ngày 08/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán;

- Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập và Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/4/2004 của Chính phủ về kiểm toán độc lập;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Nhằm nâng cao sự tín nhiệm của xã hội về hệ thống thông tin kế toán, kiểm toán; tạo lập sự công nhận về tính chuyên nghiệp của người làm kế toán, người làm kiểm toán và đảm bảo chất lượng dịch vụ kế toán, kiểm toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán và Chánh Văn phòng Bộ,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này "Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam" áp dụng cho tất cả người làm kế toán, người làm kiểm toán và công ty kế toán, kiểm toán. Việc áp dụng cho từng đối tượng được quy định cụ thể trong nội dung Chuẩn mực.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Điều 3: Các công ty kế toán, kiểm toán, kiểm toán viên hành nghề, người hành nghề kế toán và các đơn vị kế toán trong cả nước có trách nhiệm triển khai thực hiện Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán trong hoạt động của mỗi đơn vị.

Giao Hội Kế toán và Kiểm toán Việt Nam (VAA) hướng dẫn và kiểm tra việc thực hiện chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cho những người làm kế toán và người hành nghề kế toán. Giao Hội Kiểm toán viên hành nghề Việt Nam (VACPA) hướng dẫn và kiểm tra việc thực hiện chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cho kiểm toán viên và kiểm toán viên hành nghề.

Vụ trưởng Vụ Chế độ Kế toán và Kiểm toán, Chánh văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính có trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Thủ tướng, các Phó Thủ tướng (để báo cáo) | THỨ TRƯỞNG
- Văn phòng TW Đảng
- Văn phòng Quốc hội |
- Văn phòng Chủ tịch nước | (đã ký)
- Văn phòng Chính phủ |
- Các Bộ, cơ quan ngang Bộ |
- Tòa án Nhân dân tối cao |
- Viện Kiểm sát Nhân dân tối cao | Trần Văn Tá
- Cơ quan TW của các đoàn thể
- Cục Kiểm tra văn bản (Bộ Tư pháp)
- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc TW |
- Các công ty kế toán, kiểm toán |
- Các Trường ĐH KTQD, ĐH Kinh tế TP.HCM |
- Các Tổng công ty 91 |
- Công báo |
- Hội Kế toán và Kiểm toán Việt Nam (VAA) |
- Hội Kiểm toán viên hành nghề Việt Nam (VACPA) |
- Các đơn vị thuộc Bộ Tài chính |
- Vụ Pháp chế (Bộ Tài chính) |
- Lưu: VT, Vụ CĐKT. |

HỆ THỐNG

CHUẨN MỰC KIỂM TOÁN VIỆT NAM
CHUẨN MỰC

ĐẠO ĐỨC NGHỀ NGHIỆP KẾ TOÁN, KIỂM TOÁN

(Ban hành và công bố theo Quyết định số 87/2005/QĐ-BTC

ngày 01/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của Chuẩn mực này là quy định các nguyên tắc, nội dung và hướng dẫn áp dụng các tiêu chuẩn đạo đức nghề nghiệp của người hành nghề kế toán, kiểm toán viên hành nghề và người làm kế toán, kiểm toán trong các doanh nghiệp và tổ chức nhằm đảm bảo đạt được những tiêu chuẩn cao nhất về trình độ chuyên môn, về mức độ hoạt động và đáp ứng được sự quan tâm ngày càng cao của công chúng. Chuẩn mực này đặt ra bốn yêu cầu cơ bản sau:

a) Sự tín nhiệm: Nâng cao sự tín nhiệm của xã hội đối với hệ thống thông tin của kế toán và kiểm toán;

b) Tính chuyên nghiệp: Tạo lập sự công nhận của chủ doanh nghiệp, tổ chức, khách hàng và các bên liên quan về tính chuyên nghiệp của người làm kế toán và người làm kiểm toán, đặc biệt là người hành nghề kế toán và kiểm toán viên hành nghề;

c) Chất lượng dịch vụ: Đảm bảo chất lượng dịch vụ kế toán, kiểm toán đạt được các chuẩn mực cao nhất;

d) Sự tin cậy: Tạo ra sự tin cậy của người sử dụng dịch vụ kế toán, kiểm toán về khả năng chi phối của chuẩn mực đạo đức đối với việc cung cấp các dịch vụ đó.

02. Nội dung của Chuẩn mực này quy định mục đích, các nguyên tắc đạo đức cơ bản; tiêu chuẩn đạo đức áp dụng chung cho tất cả những người làm kế toán và người làm kiểm toán; tiêu chuẩn đạo đức áp dụng riêng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán; tiêu chuẩn đạo đức áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán làm việc trong các doanh nghiệp, tổ chức.

03. Chuẩn mực này áp dụng cho tất cả người làm kế toán và người làm kiểm toán, gồm:

a) Người làm kế toán, làm kế toán trưởng, làm kiểm toán nội bộ trong các doanh nghiệp và các đơn vị kế toán nhà nước;

b) Những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm kế toán, làm kế toán trưởng, kiểm toán nội bộ, chủ doanh nghiệp hoặc công việc khác trong các doanh nghiệp, tổ chức;

c) Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang đăng ký hành nghề trong các doanh nghiệp dịch vụ kế toán, kiểm toán;

d) Doanh nghiệp kế toán, kiểm toán phải thực hiện các quy định của Chuẩn mực này trong suốt quá trình hoạt động.

Người làm kế toán và người làm kiểm toán trong các lĩnh vực khác cũng phải áp dụng các quy định của Chuẩn mực này trong quá trình hoạt động nghề nghiệp. Phạm vi áp dụng Chuẩn mực này cho từng đối tượng được quy định cụ thể trong phần "Nội dung Chuẩn mực".

04. Đơn vị được cung cấp dịch vụ kế toán, kiểm toán, các doanh nghiệp và tổ chức sử dụng người làm kế toán, người làm kiểm toán, các tổ chức và cá nhân có liên quan đến công tác kế toán và kiểm toán phải có những hiểu biết cần thiết về Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán này để lựa chọn và sử dụng người làm kế toán, làm kiểm toán hoặc cung cấp dịch vụ kế toán, kiểm toán và để có cơ sở sử dụng thông tin kế toán, kiểm toán và phối hợp trong hoạt động nghề nghiệp kế toán, kiểm toán.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

05. Báo cáo tài chính: Là các báo cáo được lập theo chuẩn mực kế toán và chế độ kế toán hiện hành phản ánh các thông tin kinh tế, tài chính chủ yếu của đơn vị kế toán. Báo cáo tài chính gồm: Bảng cân đối kế toán, báo cáo kết quả hoạt động kinh doanh, báo cáo lưu chuyển tiền tệ và bản thuyết minh báo cáo tài chính.

06. Các bên liên quan: Các bên được coi là liên quan nếu một bên có khả năng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên kia trong việc ra quyết định tài chính và hoạt động.

Các bên có liên quan là bên có một trong các mối quan hệ sau với khách hàng:

a) Có sự kiểm soát trực tiếp hoặc gián tiếp đối với khách hàng với điều kiện khách hàng có tính trọng yếu đối với bên đó;

b) Có lợi ích tài chính trực tiếp trong khách hàng với điều kiện là bên đó có ảnh hưởng đáng kể đến khách hàng và lợi ích trong khách hàng là trọng yếu đối với bên đó;

c) Bên mà khách hàng có sự kiểm soát trực tiếp hoặc gián tiếp;

d) Bên mà khách hàng hoặc một tổ chức liên quan đến khách hàng theo mục (c) nói trên có lợi ích tài chính trực tiếp tạo ra ảnh hưởng đáng kể đối với tổ chức này và lợi ích tài chính đó là trọng yếu đối với khách hàng và tổ chức liên quan đến khách hàng theo mục (c).

07. Công khai: Là công bố thông tin cho công chúng về người hành nghề kế toán và kiểm toán viên hành nghề, nhưng không nhằm mục đích quảng cáo cho người đó.

08. Công ty kiểm toán: Là một tổ chức có thể gồm:

a) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như công ty kiểm toán A, công ty kiểm toán B có tư cách pháp nhân độc lập); và

b) Một tổ chức kiểm soát các đơn vị nêu ở điểm (a) (như Tổng công ty, công ty mẹ); hoặc/ và

c) Một tổ chức chịu sự kiểm soát của các đơn vị nêu ở điểm (a) (như chi nhánh công ty, văn phòng đại diện).

- Doanh nghiệp kế toán, kiểm toán: Là một doanh nghiệp, công ty chuyên cung cấp dịch vụ kế toán, kiểm toán và các dịch vụ chuyên nghiệp khác cho công chúng.

09. Chi nhánh: Là đơn vị riêng biệt cấp dưới công ty, được tổ chức theo vị trí địa lý hay lĩnh vực cung cấp dịch vụ.

10. Dịch vụ kế toán, kiểm toán: Là các dịch vụ đòi hỏi chuyên môn kế toán, kiểm toán hoặc các kỹ năng có liên quan, do một người hành nghề kế toán hoặc kiểm toán viên hành nghề thực hiện, gồm dịch vụ kế toán, kiểm toán, thuế, tư vấn quản lý và các dịch vụ tư vấn khác.

11. Đơn vị niêm yết: Là đơn vị có chứng khoán được niêm yết chính thức trên sàn giao dịch chứng khoán, hoặc được mua, bán theo quy định của sàn giao dịch hoặc các tổ chức tương đương như: công ty cổ phần, tổ chức kinh doanh chứng khoán, công ty quản lý quỹ đầu tư chứng khoán và công ty đăng ký giao dịch chứng khoán.

12. Đáng kể (Trọng yếu): Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin, một số liệu mà nếu thiếu hoặc không có thông tin đó sẽ ảnh hưởng đến quyết định của người có liên quan. Thông tin đáng kể thể hiện về số lượng hoặc bản chất của thông tin.

13. Giám đốc (Thành viên Ban Giám đốc): Là những người có trách nhiệm về quản trị công ty (kể cả các chức danh khác có trách nhiệm quản trị công ty).

- Giám đốc phụ trách hợp đồng đảm bảo (Hợp đồng kiểm toán): Là người chịu trách nhiệm chính trong hai người chịu trách nhiệm ký Báo cáo kiểm toán báo cáo tài chính hoặc báo cáo tài chính hợp nhất của khách hàng kiểm toán, và cũng có thể chịu trách nhiệm ký Báo cáo kiểm toán báo cáo tài chính các cấu phần của báo cáo tài chính hợp nhất nếu yêu cầu phát hành một Báo cáo kiểm toán độc lập.

14. Hợp đồng kiểm toán (Hợp đồng đảm bảo): Là sự thỏa thuận bằng văn bản giữa doanh nghiệp kiểm toán với khách hàng về các điều khoản và điều kiện thực hiện kiểm toán, trong đó xác định mục tiêu, phạm vi kiểm toán, quyền và trách nhiệm của mỗi bên, hình thức báo cáo kiểm toán, thời gian thực hiện, các điều khoản về phí, về xử lý khi tranh chấp hợp đồng. Hợp đồng kiểm toán là hợp đồng cung cấp dịch vụ kiểm toán. Dịch vụ kiểm toán là dịch vụ cung cấp một mức độ đảm bảo cao về việc các báo cáo tài chính không còn chứa đựng các sai sót trọng yếu hoặc nếu còn sai sót trọng yếu thì đã được phát hiện. Hợp đồng kiểm toán là một loại hợp đồng đảm bảo.

15. Hợp đồng đảm bảo (Dịch vụ đảm bảo): Là hợp đồng dịch vụ, theo đó kiểm toán viên hành nghề đưa ra ý kiến kết luận nhằm nâng cao mức độ tin cậy của người sử dụng thông tin. Hợp đồng đảm bảo được thực hiện để cung cấp:

a) Sự đảm bảo ở mức độ cao các vấn đề phù hợp với các tiêu chuẩn được đặt ra từ trước xét trên các khía cạnh trọng yếu; hoặc

b) Sự đảm bảo ở mức độ vừa phải các vấn đề hợp lý trong các trường hợp cụ thể.

Hợp đồng đảm bảo bao gồm hợp đồng tuân thủ các Chuẩn mực kiểm toán Việt Nam, được xây dựng trên cơ sở các chuẩn mực quốc tế chung về hoạt động đảm bảo, do Bộ Tài chính ban hành, hoặc tuân thủ các chuẩn mực cụ thể về hợp đồng đảm bảo do Bộ Tài chính ban hành, ví dụ cuộc kiểm toán báo cáo tài chính hoặc soát xét báo cáo tài chính theo các Chuẩn mực Kiểm toán Việt Nam.

16. Kế toán viên (Người làm kế toán): Là những người của doanh nghiệp hoặc tổ chức (có hoặc không có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán) chịu trách nhiệm thực hiện công việc kế toán của đơn vị đó. Người làm kế toán bao gồm cả người hành nghề kế toán.

17. Kế toán viên chuyên nghiệp: Là những người có Chứng chỉ hành nghề kế toán của Việt Nam hay của nước ngoài nhưng làm việc trong các doanh nghiệp và tổ chức.

18. Người hành nghề kế toán: Là những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có đăng ký kinh doanh dịch vụ kế toán, hành nghề cá nhân hoặc hành nghề trong các doanh nghiệp kế toán, kiểm toán.

19. Khách hàng kiểm toán: Là các doanh nghiệp, đơn vị và tổ chức được doanh nghiệp kiểm toán cung cấp dịch vụ kiểm toán theo yêu cầu. Khách hàng kiểm toán còn bao gồm cả các bên có liên quan, nhất là khi khách hàng kiểm toán là công ty niêm yết.

20. Khách hàng sử dụng dịch vụ đảm bảo (dịch vụ kiểm toán): Là các doanh nghiệp và tổ chức được doanh nghiệp kiểm toán cung cấp dịch vụ đảm bảo (dịch vụ kiểm toán) theo yêu cầu.

21. Kiểm toán viên: Là những người có Chứng chỉ kiểm toán viên nhưng chưa đăng ký hành nghề kiểm toán hoặc đã đăng ký hành nghề kiểm toán nhưng chưa được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán (là người có đủ tiêu chuẩn và điều kiện theo quy định của pháp luật cho người hành nghề kiểm toán nhưng chưa được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán).

- Kiểm toán viên hành nghề: Là những người có Chứng chỉ kiểm toán viên đã đăng ký hành nghề tại một doanh nghiệp kiểm toán được thành lập và hoạt động theo pháp luật Việt Nam và được công ty kiểm toán giao trách nhiệm ký báo cáo kiểm toán.

22. Kiểm toán viên tiền nhiệm: Là kiểm toán viên hành nghề đã thực hiện hợp đồng kiểm toán hoặc đã thực hiện công việc kế toán, thuế, tư vấn cho khách hàng kỳ trước hoặc các kỳ trước.

- Kiểm toán viên hiện thời: Là kiểm toán viên hành nghề hiện đang thực hiện một hợp đồng kiểm toán hoặc đang thực hiện công việc kế toán, thuế, tư vấn hoặc dịch vụ chuyên nghiệp cho một khách hàng.

- Kiểm toán viên được mời: Là kiểm toán viên hành nghề (Kiểm toán viên hiện thời hoặc kiểm toán viên tiền nhiệm) được khách hàng mời thực hiện các dịch vụ liên quan đến kiểm toán, kế toán, thuế, tư vấn hoặc các dịch vụ tương tự, hoặc người được yêu cầu cung cấp dịch vụ tư vấn nhằm mục đích đáp ứng yêu cầu của khách hàng.

- Trợ lý kiểm toán viên: Là những người cùng tham gia nhóm kiểm toán nhưng chưa có Chứng chỉ kiểm toán viên.

23. Người làm kiểm toán: Là những người gồm: Kiểm toán viên hành nghề, kiểm toán viên và trợ lý kiểm toán.

24. Nhóm kiểm toán (Nhóm cung cấp dịch vụ đảm bảo): Là nhóm bao gồm:

a) Kiểm toán viên hành nghề, các kiểm toán viên và trợ lý kiểm toán tham gia hợp đồng kiểm toán (hợp đồng đảm bảo);

b) Tất cả các nhân viên khác trong công ty kiểm toán có ảnh hưởng trực tiếp đến kết quả của báo cáo kiểm toán, gồm:

- Người đề xuất phí kiểm toán hoặc giám sát trực tiếp, quản lý hoặc thực hiện các hoạt động giám sát khác đối với Giám đốc phụ trách hợp đồng đảm bảo trong quá trình thực hiện hợp đồng đảm bảo. Đối với hợp đồng kiểm toán, những người này còn gồm tất cả các nhân viên cấp cao, từ Giám đốc phụ trách cuộc kiểm toán cho tới những người điều hành của công ty kiểm toán;

- Những người tham gia tư vấn về các vấn đề, nghiệp vụ hoặc sự kiện có tính chất kỹ thuật hoặc liên quan đến các chuyên ngành cụ thể của hợp đồng đảm bảo; và

- Những người phụ trách kiểm soát chuyên môn các hợp đồng đảm bảo, kể cả người soát xét quy trình kiểm soát chất lượng dịch vụ.

c) Đối với khách hàng kiểm toán, nhóm kiểm toán bao gồm tất cả những người trong mạng lưới của công ty có ảnh hưởng trực tiếp đến ý kiến kiểm toán.

- Nhóm cung cấp dịch vụ: Là toàn bộ những người trực tiếp và gián tiếp tham gia thực hiện một dịch vụ, kể cả các chuyên gia do công ty kiểm toán thuê để thực hiện dịch vụ đó.

25. Lợi ích tài chính: Là các khoản đầu tư về vốn hoặc các chứng khoán, giấy nợ, khoản nợ hoặc các công cụ nợ khác của đơn vị, bao gồm các quyền và nghĩa vụ để mua các khoản lợi ích tài chính đó cũng như các công cụ phát sinh liên quan trực tiếp đến những lợi ích này.

26. Lợi ích tài chính trực tiếp: Là lợi ích tài chính:

a) Thu được do sở hữu trực tiếp hoặc do có quyền kiểm soát của một cá nhân hay tổ chức; hoặc

b) Thu được từ các hình thức sở hữu thông qua việc đầu tư vào quỹ đầu tư tài chính, đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác mà cá nhân hoặc tổ chức đó có quyền kiểm soát.

27. Lợi ích tài chính gián tiếp: Là lợi ích tài chính thu được từ các hình thức sở hữu thông qua việc đầu tư vào quỹ đầu tư tài chính, đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác mà cá nhân hoặc tổ chức đó không có quyền kiểm soát.

28. Mạng lưới công ty: Là các tổ chức chịu sự kiểm soát, quyền sở hữu hoặc quản lý chung của một công ty hoặc bất cứ tổ chức nào mà bên thứ ba dễ dàng kết luận được đó là một phần của công ty trong phạm vi quốc gia hoặc quốc tế, như công ty mẹ, công ty, chi nhánh, văn phòng đại diện.

29. Quan hệ gia đình ruột thịt: Là những người trong mối quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị, em ruột.

- Quan hệ gia đình trực tiếp: Là vợ, chồng và những người trong mối quan hệ bố, mẹ, con, anh, chị, em ruột và những người khác chịu sự phụ thuộc về kinh tế.

30. Quảng cáo: Là hoạt động cung cấp thông tin, hình ảnh tới công chúng về doanh nghiệp và các dịch vụ kế toán, kiểm toán, về kiểm toán viên, người hành nghề kế toán trong thực hành kế toán, kiểm toán và các dịch vụ khác nhằm mục đích lôi kéo khách hàng, đẩy mạnh hoạt động kinh doanh của doanh nghiệp kế toán, kiểm toán.

31. Sự lôi kéo khách hàng: Là việc một kiểm toán viên hành nghề hoặc người hành nghề kế toán tiếp cận với khách hàng tiềm năng (khách hàng hiện thời của doanh nghiệp kiểm toán khác, doanh nghiệp chưa bao giờ kiểm toán hoặc mới thành lập) nhằm mục đích để được cung cấp các dịch vụ kế toán, kiểm toán cho khách hàng đó.

- Soát xét quy trình kiểm soát chất lượng dịch vụ: Là quy trình được thiết kế nhằm đánh giá một cách khách quan về các đánh giá quan trọng mà nhóm cung cấp dịch vụ đã thực hiện và các kết quả mà họ đưa ra trong quá trình lập báo cáo kiểm toán trước khi phát hành chính thức.

32. Tiền của khách hàng: Là bất cứ khoản tiền nào - gồm tiền mặt và các giấy tờ có giá trị, ví dụ trái phiếu, cổ phiếu, tín phiếu và các giấy tờ có giá khác có thể chuyển thành tiền (như trái phiếu có ghi tên) thuộc quyền sở hữu của khách hàng.

33. Tính độc lập: Tính độc lập bao gồm:

a) Độc lập về tư tưởng - Là trạng thái suy nghĩ cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những tác động trái với những đánh giá chuyên nghiệp, cho phép một cá nhân hành động một cách chính trực, khách quan và có sự thận trọng nghề nghiệp, và

b) Độc lập về hình thức - Là không có các quan hệ thực tế và hoàn cảnh có ảnh hưởng đáng kể làm cho bên thứ ba hiểu là không độc lập, hoặc hiểu là tính chính trực, khách quan và thận trọng nghề nghiệp của nhân viên công ty hay thành viên của nhóm cung cấp dịch vụ đảm bảo không được duy trì.

34. Tính khách quan: Là sự kết hợp giữa tính công bằng, trung thực, tôn trọng sự thật và không có các xung đột về lợi ích.

35. Nguyên tắc cơ bản của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, gồm:

a) Độc lập (áp dụng chủ yếu cho kiểm toán viên hành nghề và người hành nghề kế toán);

b) Chính trực;

c) Khách quan;

d) Năng lực chuyên môn và tính thận trọng;

e) Tính bảo mật;

f) Tư cách nghề nghiệp;

g) Tuân thủ chuẩn mực chuyên môn.

36. Độc lập: Độc lập là nguyên tắc hành nghề cơ bản của kiểm toán viên hành nghề và người hành nghề kế toán.

Trong quá trình kiểm toán hoặc cung cấp dịch vụ kế toán, kiểm toán viên hành nghề và người hành nghề kế toán phải thực sự không bị chi phối hoặc tác động bởi bất kỳ lợi ích vật chất hoặc tinh thần nào làm ảnh hưởng đến sự trung thực, khách quan và độc lập nghề nghiệp của mình.

Kiểm toán viên hành nghề và người hành nghề kế toán không được nhận làm kiểm toán hoặc làm kế toán cho các đơn vị mà mình có quan hệ kinh tế hoặc quyền lợi kinh tế như góp vốn, cho vay hoặc vay vốn từ khách hàng, hoặc là cổ đông chi phối của khách hàng, hoặc có ký kết hợp đồng gia công, dịch vụ, đại lý tiêu thụ hàng hóa.

Kiểm toán viên hành nghề và người hành nghề kế toán không được nhận làm kiểm toán hoặc làm kế toán ở những đơn vị mà bản thân có quan hệ gia đình ruột thịt (như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột) là người trong bộ máy quản lý diều hành (Hội đồng quản trị, Ban Giám đốc, kế toán trưởng, các trưởng, phó phòng và các cấp tương đương) trong đơn vị khách hàng.

Kiểm toán viên hành nghề không được vừa làm dịch vụ kế toán, như ghi sổ kế toán, lập báo cáo tài chính, kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính, vừa làm dịch vụ kiểm toán cho cùng một khách hàng. Ngược lại, người làm dịch vụ kế toán không được làm kiểm toán cho cùng một khách hàng.

Trong quá trình kiểm toán hoặc cung cấp dịch vụ kế toán, nếu có sự hạn chế về tính độc lập thì kiểm toán viên hành nghề, người hành nghề kế toán phải tìm mọi cách loại bỏ sự hạn chế này. Nếu không thể loại bỏ được thì phải nêu rõ điều này trong Báo cáo kiểm toán hoặc Báo cáo dịch vụ kế toán.

37. Chính trực: Người làm kế toán và người làm kiểm toán phải thẳng thắn, trung thực và có chính kiến rõ ràng.

38. Khách quan: Người làm kế toán và người làm kiểm toán phải công bằng, tôn trọng sự thật và không được thành kiến, thiên vị.

39. Năng lực chuyên môn và tính thận trọng: Người làm kế toán và người làm kiểm toán phải thực hiện công việc kiểm toán, kế toán với đầy đủ năng lực chuyên môn cần thiết, với sự thận trọng cao nhất và tinh thần làm việc chuyên cần. Kiểm toán viên có nhiệm vụ duy trì, cập nhật và nâng cao kiến thức trong hoạt động thực tiễn, trong môi trường pháp lý và các tiến bộ kỹ thuật để đáp ứng yêu cầu công việc.

40. Tính bảo mật: Người làm kế toán và người làm kiểm toán phải bảo mật các thông tin có được trong quá trình kiểm toán; không được tiết lộ bất cứ một thông tin nào khi chưa được phép của người có thẩm quyền, trừ khi có nghĩa vụ phải công khai theo yêu cầu của pháp luật hoặc trong phạm vi quyền hạn nghề nghiệp của mình.

41. Tư cách nghề nghiệp: Người làm kế toán và người làm kiểm toán phải trau dồi và bảo vệ uy tín nghề nghiệp, không được gây ra những hành vi làm giảm uy tín nghề nghiệp.

42. Tuân thủ chuẩn mực chuyên môn: Người làm kế toán và người làm kiểm toán phải thực hiện công việc kế toán, kiểm toán theo những kỹ thuật và chuẩn mực chuyên môn đã quy định trong chuẩn mực kế toán, chuẩn mực kiểm toán Việt Nam, quy định của Hội nghề nghiệp và các quy định pháp luật hiện hành.

43. Mục tiêu và các nguyên tắc cơ bản của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán là đưa ra các quy định nhằm để giải quyết các vấn đề về đạo đức của người làm kế toán và người làm kiểm toán trong các trường hợp cụ thể. Các quy định trong Chuẩn mực này cung cấp các hướng dẫn về mục tiêu và các tiêu chuẩn phổ biến để áp dụng trong hành nghề đối với các trường hợp điển hình cụ thể xảy ra trong nghề nghiệp kế toán, kiểm toán. Chuẩn mực này chỉ quy định và hướng dẫn phương pháp tiếp cận chứ không liệt kê tất cả các trường hợp có thể gây ra nguy cơ không tuân thủ và các biện pháp xử lý cần thực hiện.

44. Nội dung Chuẩn mực này gồm 3 phần sau:

a) Phần A: Áp dụng cho tất cả người làm kế toán và người làm kiểm toán;

b) Phần B: Áp dụng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán;

c) Phần C: Áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc trong các doanh nghiệp, tổ chức.

Tuỳ theo hoạt động thực tế, một người có thể vừa phải tuân thủ các quy định tại Phần A vừa phải tuân thủ các quy định ở Phần B hoặc Phần C. Ví dụ: Một người có Chứng chỉ kiểm toán viên, nếu cung cấp dịch vụ kiểm toán thì phải thực hiện quy định tại Phần A và quy định tại Phần B, nếu làm kế toán trong các doanh nghiệp, tổ chức thì phải thực hiện quy định tại Phần A và quy định tại Phần C.

NỘI DUNG CHUẨN MỰC

- PHẦN A -

ÁP DỤNG CHO TẤT CẢ NGƯỜI LÀM KẾ TOÁN VÀ NGƯỜI LÀM KIỂM TOÁN

Cách tiếp cận về mặt nhận thức

45. Môi trường làm việc của những người làm kế toán và người làm kiểm toán có thể tạo ra một số nguy cơ trong việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Không thể xác định được toàn bộ những trường hợp có thể dẫn đến những nguy cơ đó để xác định các biện pháp bảo vệ thích hợp trong từng trường hợp. Do bản chất của từng dịch vụ và công việc có thể khác nhau nên các nguy cơ cũng khác nhau đòi hỏi phải áp dụng các biện pháp bảo vệ khác nhau. Cách tiếp cận về nhận thức, mà theo đó lợi ích của công chúng được đề cao, đòi hỏi người làm kế toán và người làm kiểm toán phải xác định, đánh giá và xử lý các nguy cơ đe dọa sự tuân thủ các nguyên tắc cơ bản chứ không chỉ đơn thuần tuân thủ các quy định một cách máy móc. Chuẩn mực đạo đức nghề nghiệp này đưa ra một khuôn khổ nhằm hỗ trợ những người làm kế toán và người làm kiểm toán xác định, đánh giá và xử lý những nguy cơ đe dọa việc tuân thủ các nguyên tắc cơ bản. Nếu các nguy cơ được xác định là đáng kể, thì người làm kế toán và người làm kiểm toán cần áp dụng các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức có thể chấp nhận được để việc tuân thủ các nguyên tắc cơ bản không bị ảnh hưởng.

· Khi người làm kế toán và người làm kiểm toán biết được hoặc có căn cứ hợp lý để phải biết về các trường hợp hoặc các mối quan hệ có thể làm ảnh hưởng đến việc tuân thủ các nguyên tắc cơ bản, những người làm kế toán và người làm kiểm toán có nghĩa vụ đánh giá bất cứ nguy cơ nào đối với việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức.

· Người làm kế toán và người làm kiểm toán cần xem xét đến các yếu tố định tính và định lượng khi đánh giá mức độ của một nguy cơ. Nếu không thể áp dụng các biện pháp bảo vệ thích hợp, người làm kế toán và người làm kiểm toán cần khước từ hoặc dừng không tiếp tục cung cấp dịch vụ chuyên nghiệp có liên quan, khi cần thiết phải từ chối cung cấp dịch vụ cho khách hàng (áp dụng cho kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán) hay từ chối làm việc cho tổ chức sử dụng lao động (áp dụng cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức).

· Người làm kế toán và người làm kiểm toán có thể vô ý vi phạm quy định của Chuẩn mực đạo đức nghề nghiệp này. Tùy thuộc bản chất và mức độ quan trọng của vấn đề, nếu vi phạm một cách vô ý có thể không làm ảnh hưởng tới việc tuân thủ các nguyên tắc cơ bản với điều kiện là khi phát hiện ra vi phạm thì người làm kế toán và người làm kiểm toán phải sửa chữa ngay các vi phạm đó và áp dụng các biện pháp bảo vệ cần thiết.

46. Các Phần B và C của Chuẩn mực đạo đức nghề nghiệp này đưa ra các ví dụ với mục đích minh họa cách thức áp dụng cách tiếp cận về nhận thức. Những ví dụ minh họa này không phải và cũng không được coi là toàn bộ các trường hợp tạo ra những nguy cơ về sự tuân thủ các nguyên tắc cơ bản mà người làm kế toán và người làm kiểm toán có thể gặp phải. Do vậy, việc người làm kế toán và người làm kiểm toán chỉ làm theo những ví dụ đó là không đầy đủ mà phải tham chiếu đến khuôn khổ của chuẩn mực trong từng trường hợp cụ thể.

Các nguy cơ và biện pháp bảo vệ

47. Việc tuân thủ các nguyên tắc cơ bản có thể bị đe dọa trong rất nhiều trường hợp. Các nguy cơ có thể được phân loại như sau:

a) Nguy cơ do tư lợi: Nguy cơ này có thể xảy ra do việc người làm kế toán và người làm kiểm toán hoặc thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của người làm kế toán và người làm kiểm toán có các lợi ích tài chính hay lợi ích khác;

b) Nguy cơ tự kiểm tra: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán phải xem xét lại các đánh giá trước đây do mình chịu trách nhiệm;

c) Nguy cơ về sự bào chữa: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán ủng hộ một quan điểm hay ý kiến tới mức độ mà tính khách quan có thể bị ảnh hưởng;

d) Nguy cơ từ sự quen thuộc: Nguy cơ này có thể xảy ra khi, do các mối quan hệ quen thuộc mà người làm kế toán và người làm kiểm toán trở nên quá đồng tình đối với lợi ích của những người khác; và

e) Nguy cơ bị đe dọa: Nguy cơ này có thể xảy ra khi người làm kế toán và người làm kiểm toán có thể bị ngăn cản không được hành động một cách khách quan do các đe dọa (các đe dọa này có thể là có thực hoặc do cảm nhận thấy).

Phần B và C của Chuẩn mực Đạo đức Nghề nghiệp này đưa ra các ví dụ về các trường hợp các kiểm toán viên hành nghề, nhóm kiểm toán và công ty kiểm toán hay những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể gặp phải các nguy cơ nói trên.

48. Các biện pháp bảo vệ có thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức chấp nhận được bao gồm hai nhóm lớn như sau:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định; và

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra.

· Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định bao gồm nhưng không giới hạn ở các biện pháp sau:

- Yêu cầu về học vấn, đào tạo và kinh nghiệm làm nghề kế toán và kiểm toán.

- Các yêu cầu về cập nhật chuyên môn liên tục.

- Các quy định về bộ máy quản lý điều hành doanh nghiệp.

- Các chuẩn mực nghề nghiệp và quy định về thủ tục soát xét.

- Các quy trình kiểm soát của Hội nghề nghiệp hay của cơ quan quản lý nhà nước và các biện pháp kỷ luật.

- Kiểm soát từ bên ngoài do một bên thứ ba được ủy quyền hợp pháp đối với các báo cáo, tờ khai, thông báo hay thông tin do người làm kế toán và người làm kiểm toán lập.

· Phần B và C của Chuẩn mực này sẽ quy định về các biện pháp bảo vệ trong môi trường làm việc của các kiểm toán viên hành nghề, nhóm kiểm toán, công ty kiểm toán và những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức.

· Một số biện pháp bảo vệ có thể nâng cao khả năng phát hiện hay ngăn cản hành vi vi phạm đạo đức nghề nghiệp. Những biện pháp bảo vệ đó có thể do Hội nghề nghiệp hướng dẫn hoặc quy định của pháp luật, hoặc quy định của tổ chức sử dụng lao động, bao gồm nhưng không giới hạn ở những biện pháp sau:

- Các hệ thống khiếu nại hữu hiệu, được quảng bá rộng rãi, được tổ chức sử dụng lao động, Hội nghề nghiệp kế toán hay cơ quan quản lý nhà nước thực hiện. Những hệ thống này tạo điều kiện cho các đồng nghiệp, chủ doanh nghiệp và công chúng chú ý đến các hành vi thiếu tính chuyên nghiệp hay vi phạm đạo đức nghề nghiệp.

- Quy định rõ ràng trách nhiệm báo cáo các vi phạm về đạo đức nghề nghiệp.

· Bản chất của các biện pháp bảo vệ cần được áp dụng sẽ thay đổi tùy thuộc vào hoàn cảnh. Khi đưa ra các xét đoán chuyên môn, người làm kế toán và người làm kiểm toán cần cân nhắc áp dụng các biện pháp bảo vệ để không bị một bên thứ ba với hiểu biết đầy đủ về tất cả các thông tin liên quan kể cả mức độ quan trọng của nguy cơ và các biện pháp được áp dụng cho là không phù hợp.

Tính chính trực và tính khách quan

49. Tính chính trực không đơn thuần chỉ tính trung thực mà còn nhấn mạnh đến sự công bằng và sự tín nhiệm. Nguyên tắc về tính khách quan nói đến nghĩa vụ của tất cả người làm kế toán và người làm kiểm toán phải công bằng, trung thực trong tư tưởng và không có xung đột về lợi ích.

Người làm kế toán và người làm kiểm toán trong các lĩnh vực khác nhau cần thể hiện tính khách quan của họ trong các hoàn cảnh khác nhau. Kiểm toán viên hành nghề tham gia vào các hợp đồng cung cấp dịch vụ đảm bảo, dịch vụ kê khai thuế và các dịch vụ tư vấn quản lý khác. Người làm kế toán và người làm kiểm toán khi chuẩn bị báo cáo tài chính, thực hiện kiểm toán nội bộ hoặc tham gia quản lý tài chính trong các doanh nghiệp và đơn vị kế toán. Bất kể dịch vụ hay quyền hạn như thế nào, người làm kế toán và người làm kiểm toán cũng cần phải bảo vệ tính chính trực khi làm việc hoặc cung cấp các dịch vụ chuyên nghiệp và giữ tính khách quan trong những đánh giá của họ.

50. Khi lựa chọn và áp dụng các tiêu chuẩn về đạo đức có liên quan đến tính khách quan, cần có sự quan tâm đáng kể đối với các nhân tố sau:

a) Người làm kế toán và người làm kiểm toán, trong các trường hợp phải chịu áp lực mạnh, có thể dẫn đến việc vi phạm tính khách quan.

b) Do không thể định nghĩa và quy định được tất cả các trường hợp phải chịu áp lực nên phải quy định các tiêu chuẩn để xác định các mối quan hệ có khả năng dẫn đến việc vi phạm tính khách quan của người làm kế toán và người làm kiểm toán.

c) Cần tránh các mối quan hệ dẫn đến sự thành kiến, thiên vị hoặc bị ảnh hưởng của những người khác có thể dẫn đến vi phạm tính khách quan.

d) Người làm kế toán và người làm kiểm toán có nghĩa vụ đảm bảo tôn trọng tính khách quan đối với các quan hệ cá nhân liên quan đến dịch vụ chuyên nghiệp.

e) Người làm kế toán và người làm kiểm toán không nên nhận quà hoặc tặng quà, dự chiêu đãi hoặc mời chiêu đãi đến mức có thể làm ảnh hưởng đáng kể tới các đánh giá nghề nghiệp hoặc tới những người họ cùng làm việc. Quà tặng hoặc chiêu đãi là quan hệ tình cảm cần thiết nhưng người làm kế toán và người làm kiểm toán nên tránh các trường hợp có thể ảnh hưởng đến tính chính trực, khách quan hoặc dẫn đến tai tiếng nghề nghiệp.

· Người làm kế toán và người làm kiểm toán không nên có liên quan đến các báo cáo, tờ khai, các trao đổi hay các thông tin khác nếu họ tin rằng những thông tin này:

- Có các nhận định sai lệch hoặc gây hiểu nhầm một cách trọng yếu;

- Có các thông tin hay số liệu được cung cấp một cách cẩu thả; hay

- Bỏ sót hay che đậy thông tin được yêu cầu cung cấp trong trường hợp sự bỏ sót hay che đậy như vậy làm lệch lạc thông tin.

· Người làm kiểm toán không bị coi là đã vi phạm điều trên nếu người làm kiểm toán này đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần do các vấn đề đã đề cập trong điều đó.

Xung đột về đạo đức

51. Trong nền kinh tế thị trường, càng ngày càng có nhiều tình huống có thể dẫn đến các xung đột về lợi ích trong nghề nghiệp kế toán, kiểm toán. Những xung đột này có thể nảy sinh từ nhiều con đường khác nhau, từ những tình huống khó xử, không quan trọng cho đến những trường hợp gian lận và vi phạm pháp luật đặc biệt nghiêm trọng. Khó liệt kê hết danh sách các trường hợp có nguy cơ xảy ra xung đột lợi ích. Người làm kế toán và người làm kiểm toán cần phải thường xuyên tỉnh táo, có sự hoài nghi nghề nghiệp và cảnh báo về các nhân tố có thể nảy sinh xung đột về lợi ích. Sự khác nhau về ý kiến trung thực giữa một người làm kế toán và người làm kiểm toán với một bên khác không chỉ là vấn đề đạo đức. Tuy nhiên, thực tế và hoàn cảnh của từng trường hợp cần được các bên liên quan xem xét cụ thể.

52. Các nhân tố cụ thể có thể xảy ra khi trách nhiệm của người làm kế toán và người làm kiểm toán bị xung đột về đạo đức:

a) Áp lực từ cơ quan quản lý, đơn vị cấp trên, giám đốc, người lãnh đạo công ty kiểm toán; hoặc khi có các quan hệ gia đình hay cá nhân. Các mối quan hệ hay lợi ích có thể có ảnh hưởng trái ngược, làm vi phạm hay đe dọa đến tính chính trực của người làm kế toán và người làm kiểm toán thì cần được loại bỏ hoặc hạn chế.

b) Người làm kế toán và người làm kiểm toán có thể bị yêu cầu hành động trái với các chuẩn mực nghề nghiệp và chuyên môn.

c) Có thể có vấn đề về lòng trung thành giữa một bên là cấp trên và một bên là yêu cầu của chuẩn mực nghề nghiệp mà người làm kế toán và người làm kiểm toán cần tuân thủ.

d) Xung đột có thể nảy sinh khi thông tin không trung thực được công bố có thể ảnh hưởng đến lợi ích của chủ doanh nghiệp hoặc khách hàng, người làm kế toán và người làm kiểm toán.

53. Khi áp dụng chuẩn mực đạo đức, người làm kế toán và người làm kiểm toán có thể gặp khó khăn trong việc xác định hành vi vi phạm đạo đức hoặc giải quyết các xung đột về lợi ích. Khi đối mặt với các vấn đề về đạo đức, người làm kế toán và người làm kiểm toán cần phải làm theo các chính sách của doanh nghiệp nơi họ làm việc để tìm kiếm cách giải quyết xung đột. Nếu những chính sách này không giải quyết được các xung đột về đạo đức thì cần phải xem xét các vấn đề sau:

a) Xem xét lại vấn đề xung đột với cấp trên trực tiếp. Nếu không thể giải quyết được thì phải báo cáo với cấp quản lý cao hơn sau khi đã báo cáo với cấp trên trực tiếp về quyết định này. Nếu cấp trên cũng có liên quan đến vấn đề xung đột thì phải báo cáo lên cấp quản lý cao hơn nữa. Cấp trên trực tiếp có thể là trưởng phòng, cấp trên cao hơn là giám đốc chi nhánh, cao hơn nữa là giám đốc công ty hoặc Đại hội cổ đông.

b) Trao đổi với chuyên gia (Hội nghề nghiệp, cơ quan nhà nước hoặc chuyên gia tư vấn pháp luật).

c) Nếu xung đột về đạo đức vẫn còn và là trọng yếu sau khi đã báo cáo tất cả các cấp soát xét nội bộ, người làm kế toán và người làm kiểm toán chỉ còn cách cuối cùng để không vi phạm đạo đức nghề nghiệp là phải từ chối làm việc đó hoặc từ chức và nói rõ lý do.

· Nếu các xung đột về đạo đức là trọng yếu thì tuỳ theo yêu cầu của pháp luật và các quy định, người làm kế toán và người làm kiểm toán phải thông báo trong thời gian sớm nhất hành vi đó cho cơ quan chức năng có liên quan sau khi trao đổi với Hội nghề nghiệp, chuyên gia hoặc chuyên gia tư vấn pháp luật.

Chuyên gia tư vấn phải là người có năng lực và phải đảm bảo tính bảo mật cho người làm kế toán và người làm kiểm toán khi trao đổi về các xung đột về đạo đức.

· Người làm kế toán và người làm kiểm toán khi ở vị trí lãnh đạo công ty kiểm toán thì cần nỗ lực thực thi các chính sách của doanh nghiệp để giải quyết được các xung đột về đạo đức.

· Trường hợp có xung đột trong nội bộ một tổ chức hoặc với một tổ chức khác, người làm kế toán và người làm kiểm toán cần tham khảo ý kiến của những người chịu trách nhiệm về bộ máy quản lý điều hành của tổ chức đó như Ban giám đốc hay bộ phận kiểm toán nội bộ.

· Vì quyền lợi của mình, người làm kế toán và người làm kiểm toán nên ghi lại bằng văn bản bản chất của xung đột và nội dung của bất cứ cuộc trao đổi nào đã được thực hiện hay bất cứ quyết định nào đã ban hành liên quan đến vấn đề đó.

Năng lực chuyên môn và tính thận trọng

54. Người làm kế toán và người làm kiểm toán không được thể hiện là có những khả năng và kinh nghiệm mà bản thân không có.

55. Nguyên tắc về năng lực chuyên môn và tính thận trọng yêu cầu người làm kế toán và người làm kiểm toán có các nghĩa vụ sau:

a) Duy trì kiến thức và nghiệp vụ chuyên môn đạt yêu cầu quy định đảm bảo cung cấp dịch vụ chuyên môn tốt nhất cho khách hàng hay chủ doanh nghiệp;

b) Hành động đúng mực, phù hợp với các chuẩn mực về kỹ thuật và nghề nghiệp khi cung cấp dịch vụ chuyên nghiệp.

Một dịch vụ chuyên nghiệp tốt yêu cầu người làm kế toán và kiểm toán có các xét đoán đúng đắn khi áp dụng kiến thức và kỹ năng chuyên môn để thực hiện dịch vụ đó.

Năng lực chuyên môn có thể chia thành hai giai đoạn:

a) Đạt được trình độ chuyên môn: Là đạt được bằng cấp xác nhận trình độ được đào tạo như: trung cấp, cao đẳng, đại học, thạc sỹ, tiến sỹ hoặc Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán… Trình độ chuyên môn có thể còn yêu cầu về kinh nghiệm làm việc (thời gian thực tế làm nghề).

b) Giữ vững được trình độ chuyên môn:

(i) Giữ vững được trình độ chuyên môn là yêu cầu sự liên tục cập nhật những thay đổi trong nghề nghiệp kế toán, kiểm toán, kể cả những công bố quốc gia và quốc tế về kế toán, kiểm toán, các quy định phù hợp và các yêu cầu khác của luật pháp.

(ii) Người làm kế toán và người làm kiểm toán cần phải tham gia, ít nhất là chương trình cập nhật kiến thức hàng năm theo luật định để đảm bảo kiểm soát chất lượng trong hoạt động cung cấp dịch vụ chuyên nghiệp, nhất quán với các quy định của quốc gia và quốc tế phù hợp.

· Việc duy trì năng lực chuyên môn yêu cầu quá trình nhận thức liên tục và hiểu rõ các phát triển về kỹ thuật chuyên môn và các phát triển trong kinh doanh. Sự phát triển chuyên môn liên tục giúp xây dựng và duy trì các năng lực để người làm kế toán và người làm kiểm toán thực hiện công việc một cách hành thạo trong các môi trường chuyên nghiệp.

· Tinh thần làm việc thận trọng bao hàm cả trách nhiệm phải hành động theo đúng các yêu cầu của dịch vụ một cách cẩn thận, kỹ lưỡng và kịp thời.

· Người làm kế toán và người làm kiểm toán cần thực hiện các biện pháp để bảo đảm rằng những người làm việc về mặt chuyên môn dưới quyền của mình phải được đào tạo và giám sát thích hợp.

Tính bảo mật

56. Người làm kế toán và người làm kiểm toán có nghĩa vụ tôn trọng nguyên tắc bảo mật các thông tin về khách hàng hoặc của chủ doanh nghiệp thu được trong quá trình tiến hành các hoạt động chuyên nghiệp và phải tôn trọng nguyên tắc bảo mật ngay cả trong các mối quan hệ gia đình và xã hội. Trách nhiệm bảo mật phải được thực hiện kể cả sau khi chấm dứt mối quan hệ giữa người làm kế toán và người làm kiểm toán với khách hàng hoặc chủ doanh nghiệp, tổ chức.

57. Người làm kế toán và người làm kiểm toán cần phải thực hiện nguyên tắc bảo mật trừ khi thông tin cần được cung cấp cho cơ quan chức năng có liên quan hoặc trách nhiệm nghề nghiệp hoặc luật pháp yêu cầu phải báo cáo.

Người làm kế toán và người làm kiểm toán có nghĩa vụ đảm bảo các nhân viên dưới quyền và những người được mời tư vấn cũng tôn trọng nguyên tắc bảo mật.

58. Người làm kế toán và người làm kiểm toán cần duy trì tính bảo mật ngay cả trong các mối quan hệ xã hội. Cần cảnh giác với khả năng vô tình tiết lộ thông tin, nhất là trong các trường hợp có sự cộng tác lâu dài với công ty liên kết, với người thân hay thành viên trong quan hệ gia đình trực tiếp.

59. Tính bảo mật không chỉ biểu hiện ở việc không được tiết lộ thông tin. Nguyên tắc bảo mật cũng yêu cầu người thu được thông tin trong quá trình làm kế toán, kiểm toán không được sử dụng các thông tin này để thu lợi cá nhân hoặc thu lợi cho bên thứ ba.

60. Người làm kế toán và người làm kiểm toán không được công bố thông tin bảo mật về khách hàng, doanh nghiệp, tổ chức hiện tại và khách hàng, doanh nghiệp hoặc tổ chức tiềm năng, kể cả thông tin khác, nếu không đựợc sự đồng ý của khách hàng, chủ doanh nghiệp hoặc tổ chức. Điều này không áp dụng cho việc công bố thông tin để hoàn thành trách nhiệm cam kết trong hợp đồng dịch vụ theo quy định của các chuẩn mực nghề nghiệp.

61. Công chúng và những người trong ngành kế toán, kiểm toán cần hiểu biết về bản chất và phạm vi của trách nhiệm bảo mật trong các chuẩn mực nghề nghiệp và các trường hợp cấm tiết lộ thông tin thu được trong quá trình cung cấp dịch vụ chuyên nghiệp.

62. Nguyên tắc bảo mật được quy định trong các văn bản pháp luật. Chuẩn mực đạo đức hướng dẫn chi tiết về tính bảo mật sẽ phụ thuộc vào văn bản pháp luật của Nhà nước và quy định của tổ chức nghề nghiệp trong từng thời kỳ.

63. Ví dụ về những nội dung cần hiểu biết khi xác định thông tin bảo mật có thể được công bố hay không:

a) Khi được phép công bố. Khi khách hàng hoặc chủ doanh nghiệp cho phép công bố thông tin thì cần xem xét lợi ích của tất cả các bên, bao gồm cả bên thứ ba có thể bị ảnh hưởng.

b) Khi pháp luật yêu cầu công bố, như:

(i) Cung cấp tài liệu hoặc bằng chứng trong quá trình tiến hành kiện tụng; và

(ii) Cung cấp tài liệu hoặc bằng chứng trong quá trình điều tra, thanh tra vi phạm pháp luật.

c) Khi quyền lợi và trách nhiệm nghề nghiệp yêu cầu công bố thông tin:

(i) Để tuân thủ các chuẩn mực kỹ thuật và tiêu chuẩn đạo đức, như khi đưa ra ý kiến về sự trung thực và hợp lý của báo cáo tài chính, trong đó có ý kiến ngoại trừ, ý kiến không chấp nhận vì có sự hạn chế và sự yếu kém của doanh nghiệp.

(ii) Để bảo vệ lợi ích nghề nghiệp của người làm kế toán và người làm kiểm toán trong các vụ kiện tụng.

(iii) Để tuân thủ việc kiểm soát chất lượng (hoặc kiểm tra định kỳ) của tổ chức cấp trên, cơ quan nhà nước hay hội nghề nghiệp.

(iv) Để đáp ứng yêu cầu điều tra của cơ quan pháp luật.

64. Khi người làm kế toán và người làm kiểm toán xác định là thông tin bảo mật có thể được công bố thì cần chú ý:

a) Có phải tất cả thông tin sẽ công bố đều rõ ràng hoặc đã được chứng minh hay không; Khi có tình huống liên quan đến thực tế hoặc ý kiến chưa được chứng minh thì phải sử dụng khả năng xét đoán nghề nghiệp để xác định mức độ và hình thức công bố phù hợp;

b) Nên trao đổi thông tin với những bên có trách nhiệm đối với vấn đề sẽ công bố;

c) Xét đoán xem liệu người làm kế toán và người làm kiểm toán có phải chịu trách nhiệm pháp lý đối với việc trao đổi thông tin và những thông tin sẽ công bố không.

Trong tất cả những trường hợp kể trên, người làm kế toán và người làm kiểm toán nên xem xét sự cần thiết phải xin ý kiến của Hội nghề nghiệp, chuyên gia hoặc chuyên gia tư vấn pháp luật.

Tư vấn thuế hoặc kê khai thuế

65. Người làm kế toán và người làm kiểm toán khi cung cấp dịch vụ tư vấn thuế có quyền đề xuất giải pháp áp dụng các luật thuế có lợi nhất cho khách hàng, hoặc chủ doanh nghiệp, miễn là dịch vụ được cung cấp với trình độ chuyên môn cao, tuân thủ pháp luật về thuế và không vi phạm tính chính trực và tính khách quan.

66. Người làm kế toán và người làm kiểm toán không nên đưa ra đảm bảo cho khách hàng hoặc chủ doanh nghiệp là việc tư vấn thuế không có những hạn chế thực tế. Ngược lại nên đảm bảo để khách hàng hoặc chủ doanh nghiệp nhận thức được những giới hạn liên quan đến dịch vụ tư vấn thuế để họ không hiểu nhầm rằng ý kiến tư vấn là một sự xác nhận về thuế thực tế.

67. Người làm kế toán và người làm kiểm toán thực hiện dịch vụ kê khai thuế nên chỉ rõ cho khách hàng hoặc chủ doanh nghiệp để họ nhận thức được rằng việc kê khai thuế đúng đắn là trách nhiệm của khách hàng hoặc chủ doanh nghiệp. Kiểm toán viên và người hành nghề kế toán chuyên nghiệp phải đảm bảo việc kê khai thuế được thực hiện đúng trên cơ sở các thông tin nhận được.

68. Ý kiến tư vấn về thuế hay ý kiến về các sự kiện trọng yếu tư vấn cho khách hàng hoặc chủ doanh nghiệp cần được ghi chép lại, dưới dạng thư hoặc bản ghi nhớ để lưu hồ sơ.

69. Người làm kế toán và người làm kiểm toán không nên tham gia vào dịch vụ kê khai thuế hay trao đổi thông tin nào, nếu có cơ sở để tin rằng:

a) Việc đó có chứa đựng thông tin sai hoặc gian lận;

b) Có thông tin được cung cấp thiếu thận trọng hoặc không có kiến thức thực sự để xác định thông tin đó là đúng hay sai; hoặc

c) Bị cung cấp thiếu thông tin; thông tin không rõ ràng hoặc những thông tin này có thể làm cho cán bộ thuế hiểu nhầm.

70. Người làm kế toán và người làm kiểm toán có thể phải chuẩn bị bản kê khai thuế liên quan đến việc sử dụng số liệu dự phòng hoặc ước tính kế toán. Khi sử dụng số liệu dự phòng và các ước tính kế toán nên trình bày với phương châm tránh xảy ra sự mất chính xác lớn hơn thực tế hoặc có lợi cho khách hàng hoặc doanh nghiệp. Người tính toán phải thấy thỏa mãn rằng những số liệu dự phòng hoặc ước tính đều là thỏa đáng.

71. Khi chuẩn bị bản kê khai thuế, người làm kế toán và người làm kiểm toán có thể tin tưởng vào các thông tin do khách hàng hoặc chủ doanh nghiệp cung cấp miễn là thấy thỏa đáng. Mặc dù không yêu cầu việc kiểm tra hay xem xét lại các tài liệu hoặc các bằng chứng khác để hỗ trợ cho các thông tin, người làm kế toán và người làm kiểm toán nên khuyến khích việc cung cấp thông tin đó một cách phù hợp.

Ngoài ra, người làm kế toán và người làm kiểm toán cần phải:

a) Trao đổi với khách hàng hoặc chủ doanh nghiệp thông tin về những năm trước;

b) Yêu cầu có sự giải trình thỏa đáng khi xét thấy thông tin trình bày có vẻ sai hoặc không đầy đủ; và

c) Tích cực nghiên cứu, tham khảo văn bản pháp luật và hồ sơ về hoạt động của doanh nghiệp.

72. Khi người làm kế toán và người làm kiểm toán biết được các sai sót hoặc bỏ sót trọng yếu trong việc kê khai thuế hoặc hoàn thuế của năm trước, có thể liên quan hoặc không liên quan đến mình thì phải:

a) Kịp thời trình bày với khách hàng hoặc chủ doanh nghiệp về sai sót hoặc lỗi bỏ sót và đưa ra lời khuyên về việc cần thông báo với cơ quan thuế liên quan. Thông thường, người làm kế toán và người làm kiểm toán không bắt buộc phải thông báo với cơ quan thuế, trừ khi mình có liên quan và được khách hàng đồng ý.

b) Nếu khách hàng hoặc chủ doanh nghiệp không tự sửa chữa các sai sót, người làm kế toán và người làm kiểm toán phải:

(i) Thông báo cho khách hàng hoặc chủ doanh nghiệp biết rằng không thể tiếp tục cung cấp dịch vụ tư vấn thuế hoặc lập bảng kê khai thuế cho họ; và

(ii) Xem xét xem có nên tiếp tục cung cấp cho khách hàng hoặc chủ doanh nghiệp các dịch vụ khác có liên quan với trách nhiệm nghề nghiệp không.

c) Nếu người làm kế toán và người làm kiểm toán cho rằng có thể tiếp tục mối quan hệ nghề nghiệp với khách hàng hoặc chủ doanh nghiệp thì cần phải thực hiện tất cả các thủ tục hợp lý để đảm bảo các sai sót không bị lặp lại ở lần tư vấn hoặc kê khai thuế tiếp theo.

d) Đối với trường hợp pháp luật yêu cầu người làm kế toán và người làm kiểm toán phải thông báo cho cơ quan thuế thì phải thông báo với khách hàng hoặc chủ doanh nghiệp rõ tình hình trước khi thông báo cho cơ quan thuế và không nên thông báo thêm các thông tin mà khách hàng hoặc chủ doanh nghiệp chưa biết.

Áp dụng chuẩn mực đạo đức nghề nghiệp cho các hoạt động chuyên nghiệp xuyên quốc gia

73. Khi áp dụng các tiêu chuẩn đạo đức nghề nghiệp trong các hoạt động chuyên nghiệp xuyên quốc gia, có thể nảy sinh một số vấn đề. Đối với người làm kế toán và người làm kiểm toán là thành viên của tổ chức nghề nghiệp quốc tế đồng thời cũng là thành viên của tổ chức nghề nghiệp tại Việt Nam (hoặc có Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán của Việt Nam) thì khi cung cấp dịch vụ chuyên nghiệp tại Việt Nam phải tuân thủ chuẩn mực đạo đức nghề nghiệp của Việt Nam.

74. Một kế toán viên chuyên nghiệp người nước ngoài được công nhận ở một nước khác nhưng chưa có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán của Việt Nam có thể cư trú hoặc chỉ đến Việt Nam một thời gian tạm thời để thực hiện dịch vụ. Trường hợp kết quả dịch vụ được sử dụng ở Việt Nam thì người kế toán viên chuyên nghiệp này cần phải tuân thủ các chuẩn mực kỹ thuật phù hợp và các yêu cầu về đạo đức nghề nghiệp của Việt Nam khi cung cấp các dịch vụ chuyên nghiệp. Tuy nhiên, xét trên mọi khía cạnh, người kế toán viên chuyên nghiệp này cần phải thực hiện các hướng dẫn về đạo đức trong đoạn 75 dưới đây.

75. Khi người làm kế toán và người làm kiểm toán của Việt Nam cung cấp dịch vụ tại nước ngoài hoặc kế toán viên chuyên nghiệp nước ngoài cung cấp dịch vụ tại Việt Nam và có những quy định khác biệt về tiêu chuẩn đạo đức giữa hai nước thì cần thực hiện các hướng dẫn sau:

a) Khi tiêu chuẩn đạo đức của Việt Nam không chặt chẽ bằng chuẩn mực đạo đức của Liên đoàn Kế toán quốc tế (IFAC) thì phải áp dụng theo chuẩn mực đạo đức của IFAC.

b) Khi tiêu chuẩn đạo đức của Việt Nam chặt chẽ hơn chuẩn mực đạo đức của IFAC thì phải áp dụng theo chuẩn mực đạo đức của Việt Nam.

c) Khi tiêu chuẩn đạo đức của quốc gia mà người làm kế toán và người làm kiểm toán của Việt Nam cung cấp dịch vụ chuyên nghiệp chặt chẽ hơn cả tiêu chuẩn đạo đức của Việt Nam và của chuẩn mực đạo đức của IFAC thì phải thực hiện theo chuẩn mực đạo đức của quốc gia đó.

Quảng cáo

76. Trong hoạt động tiếp thị và quảng bá về doanh nghiệp và công việc của mình, người làm kế toán và người làm kiểm toán không được:

a) Sử dụng các phương tiện có thể làm ảnh hưởng tới hình ảnh và danh tiếng nghề nghiệp;

b) Phóng đại về những công việc họ có thể làm hoặc dịch vụ họ có thể cung cấp, các bằng cấp hay kinh nghiệm của họ; và

c) Nói xấu hoặc đưa thông tin sai về công việc của doanh nghiệp và của người làm kế toán, người làm kiểm toán khác.

- PHẦN B -

ÁP DỤNG CHO KIỂM TOÁN VIÊN HÀNH NGHỀ, NHÓM KIỂM TOÁN

VÀ CÔNG TY KIỂM TOÁN

TÍNH ĐỘC LẬP

77. Độc lập là nguyên tắc hành nghề cơ bản của kiểm toán viên. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán yêu cầu mọi kiểm toán viên hành nghề và thành viên nhóm kiểm toán cung cấp dịch vụ kiểm toán (dịch vụ đảm bảo), công ty kiểm toán phải độc lập với các khách hàng sử dụng dịch vụ kiểm toán.

78. Dịch vụ kiểm toán nhằm mục đích nâng cao độ tin cậy của các thông tin đã được kiểm toán bằng cách đánh giá xem các thông tin đó có tuân thủ các tiêu chuẩn phù hợp xét trên các khía cạnh trọng yếu không. Chuẩn mực kiểm toán số 210 "Hợp đồng kiểm toán" đã quy định rõ mục tiêu và nội dung dịch vụ, trách nhiệm của mỗi bên và các nội dung khác của hợp đồng nhằm cung cấp một mức độ đảm bảo vừa phải hoặc cao. Bộ Tài chính cũng ban hành các chuẩn mực cụ thể đối với các dịch vụ kiểm toán cụ thể, như các chuẩn mực kiểm toán báo cáo tài chính (đảm bảo ở mức độ cao), Chuẩn mực kiểm toán số 910 "Công tác soát xét báo cáo tài chính" (đảm bảo ở mức độ vừa phải).

Các đoạn từ 79 đến 82 dưới đây hướng dẫn bản chất của dịch vụ kiểm toán (dịch vụ đảm bảo). Để hiểu đầy đủ mục tiêu và nội dung của dịch vụ kiểm toán phải xem xét quy định của Chuẩn mực số 210 và từng chuẩn mực kiểm toán cụ thể.

79. Một hợp đồng có phải là hợp đồng kiểm toán báo cáo tài chính (hợp đồng cung cấp dịch vụ đảm bảo) hay không còn phụ thuộc vào việc nó có những yếu tố sau đây không:

a) Mối quan hệ ba bên có liên quan tới:

(i) Kiểm toán viên hành nghề;

(ii) Đối tượng chịu trách nhiệm lập báo cáo tài chính; và

(iii) Đối tượng sử dụng thông tin của báo cáo tài chính đã được kiểm toán;

b) Loại dịch vụ kiểm toán (theo quy định tại đoạn 81);

c) Luật định và chuẩn mực phù hợp;

d) Quá trình thực hiện hợp đồng; và

e) Kết luận: Ý kiến xác nhận của kiểm toán viên trong báo cáo kiểm toán.

Đối tượng chịu trách nhiệm lập báo cáo tài chính và đối tượng sử dụng thông tin của báo cáo tài chính đã được kiểm toán thông thường là các tổ chức riêng biệt nhưng cũng có thể là một. Ví dụ, một doanh nghiệp cần sự đảm bảo về thông tin của một bộ phận của chính doanh nghiệp đó. Mối quan hệ giữa đối tượng chịu trách nhiệm lập báo cáo tài chính và đối tượng sử dụng thông tin báo cáo tài chính đã được kiểm toán cần được xem xét trong bối cảnh từng hợp đồng cụ thể.

80. Trong dịch vụ đảm bảo, kiểm toán viên, người cung cấp dịch vụ độc lập đưa ra ý kiến kết luận nhằm nâng cao mức độ tin cậy của người sử dụng thông tin. Dịch vụ đảm bảo có thể cung cấp mức độ đảm bảo cao hoặc vừa phải, hoặc có thể:

a) Liên quan đến các thông tin tài chính hoặc phi tài chính;

b) Báo cáo trực tiếp hoặc chứng thực;

c) Báo cáo nội bộ hoặc báo cáo ra bên ngoài; và

d) Cung cấp cho khu vực tư nhân hoặc khu vực công.

81. Dịch vụ kiểm toán có thể gồm:

a) Kiểm toán báo cáo tài chính (Ví dụ, kiểm toán báo cáo tài chính, kiểm toán báo cáo tài chính vì mục đích thuế, soát xét báo cáo tài chính);

b) Kiểm toán hoạt động (Ví dụ, kiểm toán, đánh giá hệ thống kiểm soát nội bộ, kiểm toán dự án); hoặc

c) Kiểm toán tuân thủ (Ví dụ, kiểm toán, đánh giá sự tuân thủ pháp luật về thuế, các vấn đề về nhân sự).

Kiểm toán báo cáo tài chính là loại dịch vụ đảm bảo đưa ra sự đảm bảo cao. Kiểm toán hoạt động, kiểm toán tuân thủ cũng là dịch vụ đảm bảo đưa ra sự đảm bảo cao hoặc vừa phải tuỳ theo từng trường hợp.

82. Không phải tất cả các hợp đồng do kiểm toán viên hành nghề thực hiện đều là hợp đồng cung cấp dịch vụ đảm bảo. Các hợp đồng do người hành nghề kế toán thực hiện không phải là hợp đồng cung cấp dịch vụ đảm bảo. Các dịch vụ không phải là dịch vụ kiểm toán (không là dịch vụ đảm bảo) là các dịch vụ:

a) Kiểm tra thông tin tài chính trên cơ sở các thủ tục thỏa thuận trước;

b) Tổng hợp thông tin tài chính và các thông tin khác;

c) Lập bản kê khai thuế hoặc tư vấn thuế không đưa ra kết luận chắc chắn;

d) Tư vấn quản lý; và

e) Các dịch vụ tư vấn khác.

83. Các đoạn từ đoạn 77 đến đoạn 124 của Chuẩn mực này (dưới đây gọi chung là phần này) quy định và hướng dẫn việc xác định, đánh giá và biện pháp bảo vệ đối với những nguy cơ ảnh hưởng đến tính độc lập. Các quy định này giúp các thành viên của công ty và nhóm cung cấp dịch vụ bảo đảm sử dụng để xác định các nguy cơ ảnh hưởng đến tính độc lập, đánh giá tầm quan trọng của các nguy cơ, và nếu các nguy cơ này là quan trọng thì họ phải xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm nguy cơ tới mức có thể chấp nhận được. Cần sử dụng các đánh giá để xác định những biện pháp bảo vệ nào cần áp dụng. Một số biện pháp có thể loại bỏ nguy cơ; một số biện phải có thể làm giảm nguy cơ tới mức có thể chấp nhận được. Phần này yêu cầu các thành viên của công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo xem xét và áp dụng các quy định này trong từng trường hợp cụ thể. Các ví dụ đưa ra dưới đây chỉ nhằm minh họa cho việc áp dụng các quy định trong phần này. Các ví dụ này không nhằm liệt kê đầy đủ các trường hợp có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập. Do đó, thành viên của công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo không nên chỉ tuân theo các ví dụ được trình bày mà nên áp dụng phù hợp các quy định trong phần này trong từng trường hợp cụ thể.

Cách tiếp cận về mặt nhận thức đối với tính độc lập

84. Tính độc lập bao gồm:

a) Độc lập về tư tưởng - Là trạng thái suy nghĩ cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những tác động trái với những đánh giá chuyên nghiệp, cho phép một cá nhân hành động một cách chính trực, khách quan và có sự thận trọng nghề nghiệp, và

b) Độc lập về hình thức - Là không có các quan hệ thực tế và hoàn cảnh có ảnh hưởng đáng kể làm cho bên thứ ba hiểu là không độc lập, hoặc hiểu là tính chính trực, khách quan và thận trọng nghề nghiệp của nhân viên công ty hay thành viên của nhóm cung cấp dịch vụ đảm bảo không được duy trì.

85. Tính độc lập không đòi hỏi người đưa ra ý kiến đánh giá nghề nghiệp phải hoàn toàn độc lập về các quan hệ kinh tế, tài chính và các mối quan hệ khác vì các thành viên trong xã hội đều có mối quan hệ với nhau. Các mối quan hệ về kinh tế, tài chính và các quan hệ khác cần được đánh giá thỏa đáng xem có ảnh hưởng đến tính độc lập hay không. Khi thông tin nhận được xét thấy có ảnh hưởng đến tính độc lập thì các mối quan hệ đó không chấp nhận được.

86. Một hoặc nhiều trường hợp cụ thể có thể phù hợp hoặc không phù hợp với tính độc lập nên không thể quy định từng trường hợp cụ thể có thể tạo ra nguy cơ ảnh hưởng đến tính độc lập và quy định cụ thể các thủ tục phù hợp cần thực hiện làm giảm ảnh hưởng đến tính độc lập. Ngoài ra, bản chất của hợp đồng cung cấp dịch vụ đảm bảo rất đa dạng, nên nguy cơ làm ảnh hưởng đến tính độc lập cũng rất đa dạng, và cần áp dụng các biện pháp bảo vệ khác nhau. Chuẩn mực đạo đức yêu cầu các doanh nghiệp kiểm toán và kiểm toán viên cung cấp dịch vụ đảm bảo phải xác định, đánh giá và chỉ ra các nguy cơ ảnh hưởng đến tính độc lập chứ không quy định cụ thể từng trường hợp ảnh hưởng đến tính độc lập để thỏa mãn nhu cầu của công chúng.

87. Phần này quy định và hướng dẫn cách tiếp cận, đánh giá, xem xét các nguy cơ ảnh hưởng đến tính độc lập, các biện pháp bảo vệ được chấp nhận và sự quan tâm của công chúng. Dựa trên các quy định của Chuẩn mực đạo đức, các công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo có nghĩa vụ xác định và đánh giá các trường hợp cụ thể, các mối quan hệ có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập và có những hành động phù hợp để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ cần thiết. Bên cạnh việc xác định và đánh giá các mối quan hệ giữa công ty kiểm toán, nhóm cung cấp dịch vụ đảm bảo và khách hàng kiểm toán, cần quan tâm tới việc xác định các mối quan hệ giữa các cá nhân không thuộc doanh nghiệp cung cấp dịch vụ đảm bảo và khách hàng kiểm toán có thể dẫn đến nguy cơ ảnh hưởng đến tính độc lập.

88. Phần này của Chuẩn mực đạo đức quy định các nguyên tắc và phương pháp mà kiểm toán viên, nhóm kiểm toán và công ty kiểm toán cung cấp dịch vụ đảm bảo cần sử dụng để xác định các nguy cơ ảnh hưởng đến tính độc lập (kể cả độc lập về tư tưởng và độc lập về hình thức), đánh giá tầm quan trọng của chúng và nếu các nguy cơ này là đáng kể thì phải xác định và áp dụng các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được.

89. Các nguyên tắc quy định trong phần này áp dụng cho tất cả dịch vụ kiểm toán (dịch vụ đảm bảo). Bản chất của các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ phù hợp cần thiết để loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được rất đa dạng, tùy thuộc vào đặc điểm của từng hợp đồng cụ thể là hợp đồng kiểm toán hay hợp đồng cung cấp dịch vụ đảm bảo khác không phải là hợp đồng kiểm toán. Đối với hợp đồng cung cấp dịch vụ đảm bảo không phải là hợp đồng kiểm toán thì điều quan trọng là phải quan tâm đến mục đích của dịch vụ và những người sử dụng thông tin của báo cáo. Vì vậy, công ty cần đánh giá các trường hợp phù hợp, bản chất của hợp đồng cung cấp dịch vụ đảm bảo và các nguy cơ đối với tính độc lập trong việc quyết định có nên chấp nhận hoặc tiếp tục thực hiện hợp đồng hay không, xác định bản chất của các biện pháp bảo vệ cần thiết và xét xem liệu một công ty kiểm toán, một kiểm toán viên cụ thể có thể là thành viên thực hiện hợp đồng cung cấp dịch vụ đảm bảo đó không.

90. Hợp đồng kiểm toán cung cấp sự đảm bảo cho nhiều người sử dụng thông tin tài chính. Vì thế, bên cạnh sự độc lập về tư tưởng, sự độc lập về hình thức là đặc biệt quan trọng. Đối với một khách hàng kiểm toán cụ thể, một công ty kiểm toán hay một nhóm kiểm toán phải độc lập với khách hàng kiểm toán. Tương tự đối với trường hợp hợp đồng cung cấp dịch vụ đảm bảo khác không phải là hợp đồng kiểm toán (hợp đồng phi kiểm toán), công ty kiểm toán và nhóm kiểm toán cũng phải độc lập với khách hàng dịch vụ đảm bảo phi kiểm toán. Trường hợp này, cần xem xét mọi nguy cơ có khả năng ảnh hưởng đến tính độc lập, do lợi ích từ các mối quan hệ.

91. Trường hợp có hai hoặc nhiều công ty kiểm toán cùng thực hiện một hợp đồng kiểm toán, tức là có nhiều bên chịu trách nhiệm về một dịch vụ đảm bảo thì công ty chịu trách nhiệm chính phải xem xét các mối quan hệ của các thành viên nhóm kiểm toán. Các yếu tố cần xem xét gồm:

a) Mức độ trọng yếu của từng phần việc thuộc trách nhiệm của từng công ty kiểm toán;

b) Mức độ quan tâm của công chúng đối với dịch vụ đó.

Trường hợp nội dung dịch vụ do một công ty kiểm toán thực hiện là không đáng kể thì không phải áp dụng phần này cho kiểm toán viên của công ty đó thuộc nhóm kiểm toán.

92. Trong trường hợp một báo cáo kiểm toán (báo cáo dịch vụ đảm bảo) được báo cáo riêng cho khách hàng dịch vụ đảm bảo phi kiểm toán và những người sử dụng thông tin nhất định, những người sử dụng báo cáo cần có đủ hiểu biết về mục đích của báo cáo kiểm toán, nội dung trọng tâm và hạn chế của báo cáo thông qua việc tham gia của họ vào việc thiết lập tính chất và phạm vi các hướng dẫn của công ty khi tiến hành cung cấp dịch vụ. Kiến thức và khả năng của công ty kiểm toán trong việc trao đổi thông tin về các biện pháp bảo vệ với tất cả những người sử dụng báo cáo tài chính sẽ làm tăng tính hiệu quả của các biện pháp bảo vệ đối với tính độc lập về hình thức. Các trường hợp này có thể được công ty xem xét để đánh giá nguy cơ ảnh hưởng đến tính độc lập và xem xét các biện pháp bảo vệ cần thiết có thể áp dụng để loại bỏ hoặc làm giảm chúng xuống đến mức có thể chấp nhận được. Các công ty kiểm toán cần áp dụng các quy định ở phần này trong việc đánh giá tính độc lập của các kiểm toán viên cung cấp dịch vụ đảm bảo và quan hệ gia đình ruột thịt của họ. Hơn nữa, nếu công ty có lợi ích tài chính trọng yếu trực tiếp hoặc gián tiếp ở khách hàng kiểm toán thì nguy cơ tư lợi sẽ là trọng yếu và không có biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được. Cần xem xét bất cứ nguy cơ nào có thể xảy ra do các mối quan hệ và lợi ích của công ty, các chi nhánh và các kiểm toán viên khi tham gia hợp đồng kiểm toán.

93. Như vậy:

a) Đối với một hợp đồng cung cấp dịch vụ đảm bảo cho một khách hàng kiểm toán, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập với khách hàng đó;

b) Đối với hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, khi báo cáo không chỉ được sử dụng cho những đối tượng nhất định, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập với khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán; và

c) Đối với hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, khi báo cáo chỉ được sử dụng cho những đối tượng nhất định, công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo cũng phải độc lập với khách hàng đó. Ngoài ra, công ty không được có lợi ích tài chính trực tiếp hoặc gián tiếp trọng yếu ở khách hàng.

Yêu cầu về tính độc lập đối với hợp đồng kiểm toán (hợp đồng cung cấp dịch vụ đảm bảo) được minh họa như sau:

Loại hợp đồng dịch vụ đảm bảo Khách hàng | Kiểm toán | Phi kiểm toán - Báo cáo sử dụng rộng rãi (không hạn chế) | Phi kiểm toán - Báo cáo sử dụng hạn chế (sử dụng cho một số đối tượng xác định)
Khách hàng kiểm toán | Công ty kiểm toán và nhóm kiểm toán phải độc lập
Khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán | - | Công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập | Công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo phải độc lập

94. Các nguy cơ và biện pháp bảo vệ thường được xem xét trong phạm vi lợi ích hoặc quan hệ giữa công ty kiểm toán và nhóm kiểm toán (nhóm cung cấp dịch vụ đảm bảo) với khách hàng sử dụng dịch vụ bảo đảm. Trường hợp khách hàng kiểm toán là công ty niêm yết trên thị trường chứng khoán thì công ty kiểm toán và nhóm kiểm toán càng phải quan tâm đến lợi ích và các mối quan hệ có liên quan đến khách hàng và các đơn vị liên quan của khách hàng. Các mối quan hệ này cần phải được xem xét từ trước khi ký hợp đồng kiểm toán. Đối với tất cả các khách hàng sử dụng dịch vụ đảm bảo, nếu nhóm kiểm toán có đủ lý do để tin rằng một đơn vị liên quan nào đó của khách hàng có thể có ảnh hưởng đến tính độc lập của công ty với khách hàng thì nhóm kiểm toán phải xem xét đến cả đơn vị liên quan đó khi đánh giá tính độc lập và khi áp dụng các biện pháp bảo vệ.

95. Việc đánh giá các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ sau đó cần phải có đủ bằng chứng trước khi chấp nhận hợp đồng và trong khi thực hiện hợp đồng, công ty kiểm toán và nhóm kiểm toán phải đưa ra các đánh giá và thực hiện các biện pháp bảo vệ khi có thể đoán biết các trường hợp hoặc các mối quan hệ có thể vi phạm tính độc lập. Nếu sự vi phạm tính độc lập chỉ là vô tình thì nó không làm mất đi tính độc lập đối với khách hàng sử dụng dịch vụ bảo đảm nếu công ty có những chính sách kiểm soát chất lượng phù hợp và áp dụng các thủ tục chặt chẽ để nâng cao tính độc lập và, khi phát hiện ra sự vi phạm tính độc lập sẽ được sửa chữa và áp dụng ngay các biện pháp bảo vệ cần thiết.

96. Các quy định ở phần này có thể giúp để xác định các nguy cơ trọng yếu và không trọng yếu trong việc đánh giá tính độc lập. Khi xem xét tầm quan trọng của các quan hệ cụ thể, cần quan tâm tới nhân tố định tính và định lượng. Một quan hệ chỉ được coi là không trọng yếu nếu nó không ảnh hưởng đáng kể và không có tính liên tục.

Mục tiêu và cấu trúc của phần quy định về tính độc lập

97. Mục tiêu của các quy định về tính độc lập là hỗ trợ các công ty kiểm toán, kiểm toán viên và nhóm kiểm toán cung cấp dịch vụ đảm bảo trong việc:

a) Xác định các nguy cơ ảnh hưởng đến tính độc lập;

b) Đánh giá xem các nguy cơ này là trọng yếu hay không trọng yếu; và

c) Trường hợp các nguy cơ là không trọng yếu thì giúp xác định và áp dụng các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ này đến mức có thể chấp nhận được.

Trường hợp không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này đến mức có thể chấp nhận được thì biện pháp duy nhất là loại bỏ các hoạt động hoặc lợi ích tạo ra nguy cơ, từ chối chấp nhận hợp đồng hoặc chấm dứt thực hiện hợp đồng dịch vụ đảm bảo.

98. Cấu trúc của phần quy định về tính độc lập, gồm:

a) Các nguy cơ ảnh hưởng đến tính độc lập (từ đoạn 105 đến đoạn 110);

b) Các biện pháp bảo vệ có thể loại bỏ hoặc làm giảm các nguy cơ này xuống mức có thể chấp nhận được (từ đoạn 111 đến đoạn 120);

c) Ví dụ về việc vận dụng tính độc lập trong các mối quan hệ và các trường hợp cụ thể.

Ví dụ trình bày các nguy cơ có thể ảnh hưởng đến tính độc lập trong những mối quan hệ và những trường hợp cụ thể. Các đánh giá chuyên môn được sử dụng để xác định các biện pháp bảo vệ phù hợp để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Trong những ví dụ cụ thể, các nguy cơ ảnh hưởng đến tính độc lập quan trọng đến mức cách duy nhất là loại bỏ các hoạt động, lợi ích dẫn đến nguy cơ, hoặc từ chối chấp nhận hoặc tiếp tục thực hiện hợp đồng dịch vụ đảm bảo. Trong các ví dụ khác, nguy cơ có thể được loại bỏ hoặc làm giảm xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ. Các ví dụ này không chỉ ra tất cả các trường hợp có thể xẩy ra trên thực tế.

99. Khi xác định được là các nguy cơ ảnh hưởng không lớn đến tính độc lập, công ty kiểm toán có thể quyết định chấp nhận hoặc tiếp tục thực hiện hợp đồng cung cấp dịch vụ đảm bảo, quyết đinh này cần được lưu lại trong tài liệu. Tài liệu này bao gồm bản mô tả về các nguy cơ được xác định và các biện pháp bảo vệ áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được.

100. Việc đánh giá tầm quan trọng của các nguy cơ ảnh hưởng đến tính độc lập và các biện pháp bảo vệ cần thiết để làm giảm nguy cơ xuống mức có thể chấp nhận được cần xét đến sự quan tâm của công chúng. Công chúng có thể rất quan tâm tới một số đơn vị nhất định do công việc kinh doanh, quy mô và số lượng cổ đông của những đơn vị này. Ví dụ, công ty niêm yết trên thị trường chứng khoán, các tổ chức tín dụng và các công ty bảo hiểm. Do công chúng đặc biệt quan tâm đến báo cáo tài chính của các công ty niêm yết trên thị trường chứng khoán, một số đoạn trong phần này sẽ quy định rõ thêm một số vấn đề liên quan đến việc kiểm toán các công ty niêm yết. Việc áp dụng các quy định ở phần này cần được xem xét trong mối quan hệ với việc kiểm toán các công ty niêm yết trên thị trường chứng khoán và các khách hàng kiểm toán khác được sự quan tâm lớn của công chúng.

Quan điểm quốc gia

101. Các đoạn từ đoạn 77 đến đoạn 124 của Chuẩn mực này quy định và hướng dẫn các yêu cầu của nguyên tắc độc lập đối với các hợp đồng cung cấp dịch vụ đảm bảo theo chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán của Việt Nam. Chuẩn mực đạo đức này không áp dụng những tiêu chuẩn ít chặt chẽ hơn chuẩn mực đạo đức của quốc tế (IFAC). Không tổ chức và cá nhân nào được phép áp dụng ít chặt chẽ hơn những quy định trong phần này. Khi các quy định khác của pháp luật có những điều khoản chặt chẽ hơn thì thực hiện theo quy định khác của pháp luật và vẫn phải tuân theo những điểm còn lại trong phần này.

102. Các ví dụ trong phần này được áp dụng đối với các hợp đồng kiểm toán cho khách hàng là công ty niêm yết trên thị trường chứng khoán và công ty không niêm yết trên thị trường chứng khoán.

103. Khi công ty kiểm toán tiến hành một hợp đồng cung cấp dịch vụ đảm bảo theo Chuẩn mực Hợp đồng kiểm toán hoặc theo một số chuẩn mực cụ thể đối với hợp đồng cung cấp dịch vụ đảm bảo do Bộ Tài chính ban hành như một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo Chuẩn mực kiểm toán, các thành viên của nhóm cung cấp dịch vụ đảm bảo đảm cần phải tuân thủ các quy định của phần này, trừ trường hợp có quy định khác của pháp luật chặt chẽ hơn một số điều của phần này. Trong trường hợp như vậy, các thành viên của nhóm cung cấp dịch vụ đảm bảo và công ty kiểm toán cần tuân thủ tất cả các đỉểm còn lại của phần này.

104. Trường hợp nội dung của Chuẩn mực này có sự khác biệt với Chuẩn mực đạo đức của quốc tế và các quy định khác của pháp luật thì công ty kiểm toán và nhóm cung cấp dịch vụ đảm bảo cần nhận thức được sự khác biệt đó và phải tuân thủ những quy định chặt chẽ hơn của pháp luật, của Chuẩn mực này hoặc chuẩn mực của quốc tế.

Nguy cơ ảnh hưởng đến tính độc lập

105. Tính độc lập có nguy cơ bị ảnh hưởng do tư lợi, tự kiểm tra, sự bào chữa, quan hệ ruột thịt, quan hệ khác và sự đe dọa.

106. “Nguy cơ do tư lợi” diễn ra khi công ty kiểm toán hoặc một thành viên nhóm kiểm toán có thể thu được lợi ích tài chính hoặc các xung đột lợi ích cá nhân khác với khách hàng sử dụng dịch vụ bảo đảm.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ do tư lợi":

a) Lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp có tính chất trọng yếu tại khách hàng sử dụng dịch vụ đảm bảo;

b) Một khoản nợ, khoản bảo lãnh hoặc quà tặng nhận từ khách hàng sử dụng dịch vụ đảm bảo hoặc từ giám đốc hay nhân viên của họ;

c) Quá phụ thuộc vào phí dịch vụ của khách hàng sử dụng dịch vụ đảm bảo;

d) Lo lắng về khả năng mất hợp đồng;

e) Có quan hệ kinh doanh mật thiết với khách hàng sử dụng dịch vụ đảm bảo;

f) Có khả năng trở thành nhân viên của khách hàng sử dụng dịch vụ bảo đảm trong tương lai;

g) Phát sinh phí bất thường liên quan đến dịch vụ đảm bảo.

107. “Nguy cơ tự kiểm tra” diễn ra khi:

a) Bất kỳ sản phẩm hay đánh giá từ một hợp đồng cung cấp dịch vụ đảm bảo hoặc phi đảm bảo nào trước đây cần được đánh giá lại để có được kết luận của hợp đồng cung cấp dịch vụ đảm bảo;

b) Khi một thành viên của nhóm kiểm toán trước đây đã từng là Giám đốc của khách hàng sử dụng dịch vụ đảm bảo, hoặc là nhân viên có chức vụ, có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ tự kiểm tra":

a) Một thành viên của nhóm kiểm toán gần đây đã hoặc đang là Giám đốc hoặc nhân viên có ảnh hưởng đáng kể của khách hàng sử dụng dịch vụ đảm bảo.

b) .

c) Một thành viên của nhóm kiểm toán gần đây đã hoặc đang là nhân viên của khách hàng sử dụng dịch vụ đảm bảo, có chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo;

d) Tiến hành các dịch vụ cho khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo; và

e) Ghi sổ kế toán hoặc lập báo cáo tài chính là đối tượng của hợp đồng cung cấp dịch vụ đảm bảo.

108. “Nguy cơ về sự bào chữa” xảy ra khi công ty kiểm toán hoặc một thành viên nhóm kiểm toán xúc tiến, hoặc nhận thức được việc xúc tiến các giao dịch của một khách hàng sử dụng dịch vụ đảm bảo hoặc ý kiến có thể được hiểu là vi phạm tính khách quan. Đây là trường hợp công ty kiểm toán hoặc một thành viên của nhóm kiểm toán bị phụ thuộc vào khách hàng trong việc đưa ra ý kiến.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ về sự bào chữa":

a) Là người trung gian giao dịch hoặc xúc tiến bán các loại cổ phiếu, các chứng khoán khác của khách hàng sử dụng dịch vụ đảm bảo; và

b) Đóng vai trò là người bào chữa đại diện cho khách hàng sử dụng dịch vụ đảm bảo trong vụ kiện hoặc khi giải quyết các tranh chấp với bên thứ ba.

109. “Nguy cơ về quan hệ ruột thịt” xảy ra khi công ty kiểm toán hoặc thành viên của nhóm kiểm toán thông cảm với lợi ích của khách hàng vì có quan hệ ruột thịt với khách hàng (như thành viên Ban Giám đốc, thành viên Hội đồng quản trị, kế toán trưởng và tương đương của khách hàng) sử dụng dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ về quan hệ ruột thịt":

a) Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt với Giám đốc hoặc thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo;

b) Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt với nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo của khách hàng sử dụng dịch vụ đảm bảo;

c) Trong một số trường hợp có các mối quan hệ khác không là quan hệ ruột thịt nhưng có ảnh hưởng đến tính độc lập, như các ví dụ sau đây:

- Giám đốc trước đây của công ty kiểm toán đang là Giám đốc hoặc là thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo hoặc là nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo;

- Có trên 3 năm giữ chức vụ trưởng nhóm cung cấp dịch vụ đảm bảo của cùng một khách hàng sử dụng dịch vụ đảm bảo; và

- Nhận quà tặng, dự chiêu đãi hoặc nhận sự ưu ái từ khách hàng sử dụng dịch vụ đảm bảo, hoặc từ Giám đốc, thành viên Ban Giám đốc hoặc nhân viên của họ (trừ trường hợp giá trị quá nhỏ).

110. “Nguy cơ bị đe dọa” xảy ra khi một thành viên của nhóm kiểm toán bị đe dọa (đe dọa thật hoặc cảm thấy bị đe doạ) nhằm ngăn cản hành động theo đúng nguyên tắc khách quan và hoài nghi nghề nghiệp cần thiết từ phía Giám đốc, thành viên Ban Giám đốc hoặc nhân viên giữ chức vụ có ảnh hưởng đáng kể của khách hàng sử dụng dịch vụ đảm bảo.

Ví dụ về các trường hợp có thể tạo ra "Nguy cơ bị đe dọa":

a) Đe dọa sẽ thay thế khi có bất đồng về việc áp dụng một nguyên tắc kế toán; và

b) Áp lực làm giảm phạm vi của dịch vụ đã cam kết nhằm giảm phí.

Các biện pháp bảo vệ

111. Công ty kiểm toán và nhóm kiểm toán có trách nhiệm giữ gìn tính độc lập bằng cách xem xét hoàn cảnh thực tế của các nguy cơ ảnh hưởng đến tính độc lập và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được.

112. Khi xác định được nguy cơ có tính trọng yếu, cần xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Quyết định này cần được lưu trong tài liệu. Tính chất của các biện pháp bảo vệ áp dụng không giống nhau trong mọi trường hợp. Cần tập trung xem xét và giải quyết những vấn đề mà bất cứ bên thứ ba nào khi được thông báo về chúng và các biện pháp bảo vệ đều kết luận là không thể chấp nhận được. Xem xét này chịu ảnh hưởng của các vấn đề như tầm quan trọng của nguy cơ, tính chất của hợp đồng cung cấp dịch vụ đảm bảo, những người dự định sử dụng thông tin của báo cáo dịch vụ đảm bảo và cấu trúc của công ty.

Một số biện pháp bảo vệ có thể làm tăng khả năng phát hiện và ngăn chặn các hành vi vi phạm đạo đức nghề nghiệp. Các biện pháp này có thể do cơ quan pháp luật, các hội nghề nghiệp hoặc các công ty kiểm toán đưa ra.

113. Có 2 loại biện pháp bảo vệ:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực nghề nghiệp quy định;

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra, gồm:

- Các biện pháp bảo vệ của khách hàng sử dụng dịch vụ đảm bảo; và

- Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán.

Công ty kiểm toán và nhóm kiểm toán cần lựa chọn các biện pháp thích hợp để loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được.

114. Các biện pháp bảo vệ do pháp luật và chuẩn mực nghề nghiệp quy định, gồm:

a) Các yêu cầu về trình độ chuyên môn và kinh nghiệm nghề nghiệp của kiểm toán viên;

b) Các yêu cầu về việc liên tục cập nhật, bổ sung kiến thức, kinh nghiệm cho kiểm toán viên;

c) Các quy định về cơ cấu bộ máy quản trị doanh nghiệp;

d) Các chuẩn mực nghề nghiệp và quy định về thủ tục soát xét;

e) Kiểm soát từ bên ngoài do một bên thứ ba được uỷ quyền hợp pháp đối với hệ thống kiểm soát chất lượng kiểm toán của công ty kiểm toán; và

f) Luật pháp liên quan đến việc kiểm tra các yêu cầu về tính độc lập của kiểm toán viên và của công ty kiểm toán.

115. Các biện pháp bảo vệ của khách hàng sử dụng dịch vụ đảm bảo (b1), gồm:

a) Khi một nhà quản lý của khách hàng sử dụng dịch vụ đảm bảo đề xuất công ty kiểm toán thì người đề xuất đó không thể là người phê chuẩn sự đề xuất này.

b) Các nhà quản lý của khách hàng sử dụng dịch vụ đảm bảo phải có đủ trình độ đưa ra quyết định quản lý;

c) Phải có chính sách và các thủ tục nội bộ để đảm bảo không lựa chọn các dịch vụ phi kiểm toán có ảnh hưởng đến tính độc lập với dịch vụ kiểm toán; và

d) Phải có cơ cấu bộ máy quản lý điều hành (Ví dụ tổ chức kiểm toán nội bộ) và năng lực quản lý đủ để kiểm soát và trao đổi về các dịch vụ với công ty kiểm toán.

116. Tổ chức kiểm toán nội bộ (Ban kiểm soát hoặc tổ chức tương đương) có vai trò quan trọng trong bộ máy quản lý điều hành vì nó độc lập với Ban Giám đốc khách hàng sử dụng dịch vụ đảm bảo và có thể hỗ trợ Ban Giám đốc trong việc đảm bảo là công ty kiểm toán giữ vai trò kiểm toán độc lập. Cần có sự trao đổi thông tin thường xuyên giữa công ty kiểm toán với tổ chức kiểm toán nội bộ (hoặc tổ chức kiểm soát khác nếu không có tổ chức kiểm toán nội bộ) của các công ty niêm yết trên thị trường chứng khoán về các quan hệ hoặc vấn đề khác mà theo ý kiến của công ty kiểm toán là có thể ảnh hưởng đến tính độc lập.

117. Các công ty kiểm toán cần thiết lập chính sách và thủ tục về việc trao đổi thông tin về tính độc lập với tổ chức kiểm toán nội bộ, hoặc các tổ chức quản lý khác. Trường hợp kiểm toán công ty niêm yết trên thị trường chứng khoán, công ty kiểm toán cần trao đổi ít nhất mỗi năm một lần về các mối quan hệ hoặc vấn đề giữa công ty, mạng lưới công ty và khách hàng kiểm toán mà theo đánh giá nghề nghiệp của công ty, có sự vi phạm tính độc lập. Các vấn đề được trao đổi rất đa dạng, phụ thuộc vào từng trường hợp cụ thể và do công ty kiểm toán quyết định, nhưng thường chỉ bao gồm những vấn đề phù hợp với những điều quy định ở phần này.

118. Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán (b2) gồm:

a) Lãnh đạo công ty kiểm toán nhấn mạnh đến tầm quan trọng của tính độc lập và yêu cầu thành viên của nhóm kiểm toán phải ký cam kết và hành động phù hợp với cam kết và sự quan tâm của công chúng;

b) Chính sách và thủ tục thực hiện giám sát chất lượng hợp đồng kiểm toán;

c) Chính sách về tính độc lập được quy định trong tài liệu về cách xác định nguy cơ ảnh hưởng đến tính độc lập; cách đánh giá tầm quan trọng của các nguy cơ này và việc xác định và áp dụng các biện pháp bảo vệ để loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được;

d) Chính sách và thủ tục nội bộ để giám sát việc tuân thủ các chính sách và thủ tục của công ty có liên quan đến tính độc lập;

e) Chính sách và thủ tục tạo điều kiện cho việc xác định các lợi ích; các mối quan hệ giữa công ty kiểm toán hoặc giữa các thành viên của nhóm kiểm toán và các khách hàng sử dụng dịch vụ đảm bảo;

f) Chính sách và thủ tục để quản lý và giám sát sự phụ thuộc vào doanh thu nhận được từ khách hàng sử dụng dịch vụ đảm bảo;

g) Sử dụng thành viên Ban Giám đốc và các nhóm cung cấp dịch vụ khác nhau và đảm bảo các tuyến báo cáo độc lập khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo;

h) Chính sách và thủ tục cấm các thành viên không phải là thành viên của nhóm kiểm toán gây ảnh hưởng đến kết quả của hợp đồng cung cấp dịch vụ đảm bảo;

i) Trao đổi thông tin kịp thời về các chính sách và thủ tục của công ty kiểm toán cũng như bất kỳ sự thay đổi nào, kể cả vấn đề giáo dục và đào tạo tiếp theo cho Ban Giám đốc và nhân viên chuyên nghiệp;

j) Phân công một thành viên Ban Giám đốc chịu trách nhiệm xem xét tổng thể sự phân công trong bộ máy quản lý và các biện pháp bảo vệ;

k) Các phương thức thông báo cho Ban Giám đốc và nhân viên chuyên nghiệp về các khách hàng sử dụng dịch vụ đảm bảo và các đơn vị liên quan mà họ cần phải giữ tính độc lập;

l) Cơ chế kỷ luật nhằm nâng cao sự tuân thủ các chính sách và thủ tục; và

m) Chính sách và thủ tục khuyến khích nhân viên trao đổi thông tin với các cấp quản lý trong công ty về các vấn đề về tính độc lập và tính khách quan có liên quan đến họ; bao gồm cả việc thông báo cho nhân viên các quyền và nhiệm vụ của họ liên quan đến tính độc lập.

119. Các biện pháp bảo vệ trong các quy định và thủ tục của công ty kiểm toán (b2) có thể còn gồm những biện pháp cụ thể sau đây:

a) Có thêm một kiểm toán viên khác để soát xét lại các công việc đã làm và tham khảo ý kiến nếu cần thiết. Người này có thể là một người ở ngoài công ty kiểm toán hoặc một người của công ty hay mạng lưới công ty nhưng không tham gia vào nhóm kiểm toán;

b) Xin ý kiến tư vấn từ bên thứ ba, như tổ chức nghề nghiệp, chuyên gia, chuyên gia tư vấn pháp luật hoặc một kiểm toán viên hành nghề khác;

c) Luân chuyển người chịu trách nhiệm soát xét;

d) Thảo luận với người hoặc bộ phận khác có chức năng kiểm soát (ví dụ tổ chức kiểm toán nội bộ) về các vấn đề liên quan đến tính độc lập;

e) Thảo luận với người hoặc bộ phận khác có chức năng kiểm soát về tính chất dịch vụ và giá phí của dịch vụ cung cấp;

f) Mời một công ty kiểm toán khác thực hiện lại toàn bộ hoặc một phần hợp đồng cung cấp dịch vụ đảm bảo;

g) Mời một công ty kiểm toán khác thực hiện lại toàn bộ hoặc một phần hợp đồng cung cấp dịch vụ phi đảm bảo trong phạm vi cần thiết để họ cùng chịu trách nhiệm về dịch vụ đó; và

h) Chuyển một thành viên khỏi nhóm kiểm toán khi các lợi ích tài chính hoặc các mối quan hệ của thành viên đó có nguy cơ ảnh hưởng đến tính độc lập.

120. Khi đã có các biện pháp bảo vệ như đã nêu ở trên nhưng vẫn không thể loại bỏ hoặc làm giảm các nguy cơ trọng yếu ảnh hưởng đến tính độc lập xuống đến mức có thể chấp nhận được, hoặc khi doanh nghiệp được kiểm toán quyết định không loại bỏ các hoạt động hoặc lợi ích dẫn đến các nguy cơ này, cách duy nhất là từ chối thực hiện hoặc rút khỏi hợp đồng cung cấp dịch vụ đảm bảo.

Thời kỳ hợp đồng

121. Thành viên của công ty kiểm toán và nhóm kiểm toán cần độc lập với khách hàng sử dụng dịch vụ đảm bảo trong suốt thời kỳ thực hiện hợp đồng cung cấp dịch vụ đảm bảo. Thời kỳ hợp đồng cung cấp dịch vụ đảm bảo bắt đầu khi nhóm kiểm toán bắt đầu tiến hành các dịch vụ đảm bảo và kết thúc sau khi báo cáo kiểm toán được phát hành chính thức, trừ trường hợp hợp đồng cung cấp dịch vụ đảm bảo là hợp đồng lặp lại cho nhiều năm. Nếu hợp đồng cung cấp dịch vụ đảm bảo thỏa thuận cho nhiều năm thì thời kỳ hợp đồng cung cấp dịch vụ đảm bảo sẽ kết thúc khi cả hai bên đều thông báo muốn chấm dứt hợp đồng hoặc phát hành báo cáo kiểm toán cuối cùng, tùy thuộc việc nào phát sinh sau.

122. Khi doanh nghiệp trở thành khách hàng kiểm toán trong hoặc sau kỳ lập báo cáo tài chính thì công ty kiểm toán cần xem xét khả năng có nguy cơ ảnh hưởng đến tính độc lập gây ra bởi:

a) Các quan hệ kinh doanh hoặc tài chính với khách hàng kiểm toán trong hoặc sau thời kỳ lập báo cáo tài chính, nhưng trước khi chấp nhận hợp đồng kiểm toán; hoặc

b) Các dịch vụ trước đây đã cung cấp cho khách hàng kiểm toán.

Trường hợp hợp đồng dịch vụ đảm bảo không phải là hợp đồng kiểm toán, công ty kiểm toán cũng cần xem xét liệu các quan hệ kinh doanh và tài chính hoặc các dịch vụ đã tiến hành trước đây có thể dẫn đến nguy cơ làm ảnh hưởng đến tính độc lập.

123. Nếu các dịch vụ phi đảm bảo được cung cấp cho khách hàng kiểm toán trong hoặc sau thời kỳ lập báo cáo tài chính nhưng trước khi bắt đầu thực hiện dịch vụ kiểm toán và những dịch vụ này bị cấm trong thời kỳ thực hiện hợp đồng kiểm toán thì cần xem xét kỹ về các nguy cơ ảnh hưởng đến tính độc lập có thể nảy sinh từ các dịch vụ này (nếu có). Nếu các nguy cơ này là trọng yếu, các biện pháp bảo vệ cần được xem xét và áp dụng để giảm nguy cơ ảnh hưởng đến tính độc lập xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Thảo luận về tính độc lập liên quan đến việc cung cấp dịch vụ phi đảm bảo với những nhân viên quản lý của khách hàng;

b) Thu thập xác nhận của khách hàng kiểm toán về trách nhiệm đối với kết quả của dịch vụ phi đảm bảo;

c) Không để những nhân viên đã tham gia dịch vụ phi đảm bảo tham gia vào hợp đồng kiểm toán; và

d) Mời một công ty kiểm toán khác soát xét lại kết quả của dịch vụ phi đảm bảo hoặc tiến hành lại các dịch vụ phi đảm bảo trong phạm vi cần thiết để họ cùng chịu trách nhiệm về những dịch vụ này.

124. Các dịch vụ phi đảm bảo cung cấp cho khách hàng kiểm toán chưa niêm yết trên thị trường chứng khoán sẽ không vi phạm tính độc lập của công ty kiểm toán khi khách hàng trở thành công ty niêm yết trên thị trường chứng khoán, miễn là:

a) Dịch vụ phi đảm bảo trước đây là được phép thực hiện đối với khách hàng kiểm toán chưa niêm yết trên thị trường chứng khoán theo quy định ở phần này;

b) Các dịch vụ sẽ chấm dứt trong một thời gian hợp lý khi khách hàng trở thành công ty niêm yết trên thị trường chứng khoán, nếu chúng không được phép đối với khách hàng kiểm toán niêm yết trên thị trường chứng khoán theo quy định ở phần này; và

c) Công ty áp dụng các biện pháp bảo vệ phù hợp để loại bỏ các nguy cơ ảnh hưởng đến tính độc lập nảy sinh từ các dịch vụ trước đây hoặc làm giảm chúng xuống mức có thể chấp nhận được.

ÁP DỤNG NGUYÊN TẮC ĐỘC LẬP TRONG CÁC TRƯỜNG HỢP CỤ THỂ

Các lợi ích tài chính

125. Các lợi ích tài chính ở khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra các nguy cơ tư lợi. Khi đánh giá tầm quan trọng của nguy cơ, các biện pháp bảo vệ cần áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được, cần kiểm tra bản chất và quy mô của lợi ích tài chính. Việc này bao gồm đánh giá vai trò của người nắm giữ lợi ích tài chính, tầm quan trọng của lợi ích tài chính và loại lợi ích tài chính (là trực tiếp hoặc gián tiếp).

126. Khi đánh giá loại lợi ích tài chính, cần chú ý rằng các lợi ích tài chính bao gồm cả những trường hợp trong đó cá nhân không kiểm soát phương tiện đầu tư hoặc các lợi ích tài chính nắm giữ (ví dụ quỹ đầu tư tài chính, tổ chức đầu tư bất động sản, ủy thác hoặc các hình thức trung gian khác) cho đến những trường hợp cá nhân kiểm soát các lợi ích tài chính (ví dụ người được ủy thác quản lý tài sản) hoặc có thể tác động tới các quyết định đầu tư. Khi đánh giá tầm quan trọng của nguy cơ ảnh hưởng đến tính độc lập, cần xem xét đến mức độ ảnh hưởng hoặc quyền kiểm soát có thể được thực hiện đối với hình thức trung gian, các lợi ích tài chính nắm giữ, hoặc chiến lược đầu tư. Khi có quyền kiểm soát, các lợi ích tài chính được coi là trực tiếp. Ngược lại, khi người nắm giữ lợi ích tài chính không có quyền kiểm soát thì lợi ích tài chính đó được coi là gián tiếp.

Các điều khoản áp dụng đối với tất cả khách hàng sử dụng dịch vụ đảm bảo

127. Nếu thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp (có quan hệ ruột thịt) của họ có các lợi ích tài chính trực tiếp, hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, nguy cơ tư lợi trở nên đáng kể. Do đó, biện pháp bảo vệ duy nhất áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được có thể là:

a) Chuyển nhượng toàn bộ lợi ích tài chính trực tiếp trước khi cá nhân đó trở thành thành viên của nhóm cung cấp dịch vụ đảm bảo;

b) Chuyển nhượng toàn bộ hoặc một phần đáng kể các lợi ích tài chính gián tiếp sao cho lợi ích còn lại không còn đáng kể trước khi cá nhân đó trở thành thành viên của nhóm cung cấp dịch vụ đảm bảo;

c) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

128. Nếu thành viên của nhóm cung cấp dịch vụ bảo đảm hoặc thành viên gia đình trực tiếp của họ nhận được, ví dụ, một khoản thừa kế, quà biếu hay do kết quả của việc sáp nhập doanh nghiệp mà nhận được lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, có thể tạo ra nguy cơ tư lợi. Các biện pháp bảo vệ sau đây cần được áp dụng để loại bỏ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được:

a) Chuyển nhượng các lợi ích tài chính trong thời gian sớm nhất; hoặc

b) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

Trong thời kỳ trước khi chuyển nhượng lợi ích tài chính hoặc tách cá nhân đó khỏi nhóm cung cấp dịch vụ đảm bảo cần xem xét liệu có cần các biện pháp bảo vệ bổ sung để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Những biện pháp bảo vệ này bao gồm:

a) Thảo luận các vấn đề với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ; hoặc

b) Mời thêm một kiểm toán viên hành nghề soát xét lại công việc đã làm hoặc đưa ra ý kiến tư vấn nếu cần thiết.

129. Khi thành viên của nhóm cung cấp dịch vụ đảm bảo biết là thành viên trong quan hệ gia đình trực tiếp của mình có lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo, nguy cơ tư lợi có thể xảy ra. Khi đánh giá tầm quan trọng của nguy cơ, cần xem xét bản chất của mối quan hệ giữa thành viên của nhóm cung cấp dịch vụ đảm bảo, thành viên gia đình trực tiếp và sự đáng kể của lợi ích tài chính. Khi tầm quan trọng của nguy cơ đã được thẩm định, các biện pháp bảo vệ cần được xem xét áp dụng nều cần thiết. Các biện pháp bảo vệ có thể bao gồm:

a) Thành viên trong quan hệ gia đình trực tiếp chuyển nhượng tất cả hoặc một phần đáng kể lợi ích tài chính trong thời gian sớm nhất;

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, ví dụ như bộ phận kiểm toán nội bộ;

c) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện hợp đồng cung cấp dịch vụ đảm bảo xem xét lại công việc của các thành viên của nhóm cung cấp dịch vụ đảm bảo cùng với mối quan hệ gia đình trực tiếp hoặc đưa ra ý kiến tư vấn nếu cần thiết; hoặc

d) Tách cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

130. Khi công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo với tư cách là người được ủy thác quản lý, nguy cơ tư lợi có thể phát sinh do ảnh hưởng của quỹ ủy thác đối với khách hàng sử dụng dịch vụ đảm bảo. Do đó, lợi ích này chỉ có thể giữ nguyên khi:

a) Thành viên của nhóm cung cấp dịch vụ đảm bảo, thành viên trong quan hệ gia đình trực tiếp của họ và công ty kiểm toán không phải là đối tượng hưởng lợi của quỹ ủy thác;

b) Lợi ích nắm giữ bởi quỹ ủy thác của khách hàng sử dụng dịch vụ đảm bảo không đáng kể đối với quỹ ủy thác;

c) Quỹ ủy thác không thể tạo ra ảnh hưởng đáng kể đối với khách hàng sử dụng dịch vụ đảm bảo; và

d) Thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc của công ty kiểm toán không có ảnh hưởng đáng kể đến bất cứ quyết định đầu tư nào liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo.

131. Cần xem xét đến việc liệu có thể có hay không nguy cơ tư lợi do lợi ích tài chính của các cá nhân trong nhóm cung cấp dịch vụ đảm bảo và thành viên trong quan hệ gia đình trực tiếp của họ. Các cá nhân này bao gồm:

a) Thành viên Ban Giám đốc - những người không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo và các thành viên trong quan hệ gia đình trực tiếp của họ;

b) Thành viên Ban Giám đốc và các nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo; và

c) Các cá nhân có quan hệ gần gũi với thành viên của nhóm cung cấp dịch vụ đảm bảo.

Xem xét việc các cá nhân này nắm giữ lợi ích có thể dẫn đến nguy cơ tư lợi phụ thuộc vào các yếu tố sau:

a) Cơ cấu, tổ chức hoạt động và báo cáo của công ty kiểm toán; và

b) Bản chất của mối quan hệ giữa cá nhân và thành viên của nhóm cung cấp dịch vụ đảm bảo.

Tầm quan trọng của nguy cơ cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Các chính sách hạn chế việc nắm giữ những lợi ích đã nêu (nếu phù hợp);

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, như tổ chức kiểm toán nội bộ; hoặc

c) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện cung cấp dịch vụ đảm bảo xem xét lại công việc đã làm hoặc đưa ra ý kiến tư vấn nếu cần thiết.

132. Những vi phạm không cố ý được nói trong phần này như việc liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo không ảnh hưởng đến tính độc lập của công ty, mạng lưới công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo khi:

a) Công ty, mạng lưới công ty kiểm toán đã thiết lập các chính sách và thủ tục yêu cầu các nhân viên chuyên nghiệp báo cáo kịp thời với công ty bất cứ sự vi phạm nào diễn ra từ việc mua bán, thừa kế hoặc các hình thức khác có được lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo;

b) Công ty, mạng lưới công ty kiểm toán kịp thời nhắc nhở các nhân viên chuyên nghiệp về việc cần chuyển nhượng lợi ích tài chính này; và

c) Sự chuyển nhượng cần diễn ra trong thời gian sớm nhất sau khi phát hiện ra vấn đề, hoặc nhân viên chuyên nghiệp đó phải được chuyển ra khỏi nhóm cung cấp dịch vụ đảm bảo.

133. Khi xảy ra vi phạm không cố ý liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo quy định trong phần này, công ty kiểm toán cần xem xét liệu có cần áp dụng các biện pháp bảo vệ không. Các biện pháp bảo vệ có thể bao gồm:

a) Mời thêm một kiểm toán viên hành nghề không tham gia thực hiện cung cấp dịch vụ đảm bảo xem xét lại công việc của các thành viên của nhóm cung cấp dịch vụ đảm bảo; hoặc

b) Tách cá nhân đó ra khỏi bất kỳ quá trình ra quyết định chủ yếu nào liên quan đến hợp đồng dịch vụ đảm bảo.

Các điều khoản áp dụng đối với khách hàng kiểm toán

134. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính trực tiếp trong khách hàng kiểm toán của công ty, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty kiểm toán có thể thực hiện hợp đồng là chuyển nhượng các lợi ích tài chính này.

135. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán của công ty, cũng có thể xảy ra nguy cơ tư lợi. Các biện pháp thích hợp duy nhất để công ty kiểm toán có thể thực hiện hợp đồng là chuyển nhượng tất cả hoặc một phần chủ yếu lợi ích tài chính gián tiếp để phần lợi ích còn lại không còn đáng kể.

136. Nếu công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính đáng kể trong đơn vị có cổ phần chi phối trong khách hàng kiểm toán thì nguy cơ tư lợi cũng có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Các biện pháp thích hợp duy nhất để công ty có thể thực hiện hợp đồng là chuyển nhượng toàn bộ hoặc một phần đáng kể lợi ích tài chính gián tiếp để phần lợi ích còn lại không còn đáng kể.

137. Nếu các hoạt động phúc lợi của công ty hoặc mạng lưới công ty kiểm toán có lợi ích tài chính trong khách hàng kiểm toán, có thể xảy ra nguy cơ tư lợi. Do đó, tầm quan trọng của bất cứ nguy cơ nào tạo ra cần được thẩm định và nếu nguy cơ này rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng nếu cần thiết, nhằm loại bỏ hoặc làm giảm nguy cơ xuống mức có thể chấp nhận được

138. Nếu các thành viên Ban Giám đốc khác, kể cả các thành viên không thực hiện hợp đồng cung cấp dịch vụ đảm bảo, hoặc thành viên gia đình trực tiếp của họ, trong văn phòng nơi mà thành viên ban Giám đốc phụ trách hợp đồng kiểm toán có giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán đó, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, các thành viên Ban Giám đốc này hoặc thành viên gia đình trực tiếp của họ không được giữ bất cứ lợi ích tài chính nào trong khách hàng kiểm toán như vậy.

139. Văn phòng nơi mà thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán không nhất thiết là văn phòng mà thành viên đó phụ trách. Do đó, khi thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán tại một văn phòng khác với văn phòng của các thành viên nhóm cung cấp dịch vụ đảm bảo, cần có đánh giá để xác định văn phòng nào là văn phòng mà thành viên Ban Giám đốc hành nghề liên quan đến cuộc kiểm toán.

140. Nếu các thành viên Ban Giám đốc khác và các nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán, trừ những người tham gia không đáng kể vào việc này, hoặc thành viên gia đình trực tiếp của họ, nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp đáng kể trong khách hàng kiểm toán, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, những người này hoặc thành viên gia đình trực tiếp của họ không được giữ bất cứ lợi ích tài chính nào trong khách hàng kiểm toán.

141. Lợi ích tài chính trong khách hàng kiểm toán được nắm giữ bởi thành viên gia đình trực tiếp của (a) một thành viên Ban Giám đốc làm việc tại văn phòng nơi thành viên ban Giám đốc phụ trách hợp đồng kiểm toán, hoặc (b) một thành viên Ban Giám đốc hoặc nhân viên quản lý cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán, không được coi là tạo ra nguy cơ không chấp nhận được với điều kiện là lợi ích đó chỉ là quyền lợi của nhân viên (ví dụ quyền mua, bán cổ phần) và nếu cần thiết, các biện pháp bảo vệ thích hợp được áp dụng để làm giảm các nguy cơ đối với tính độc lập xuống mức có thể chấp nhận được.

142. Nguy cơ tư lợi có thể xảy ra nếu công ty kiểm toán và thành viên nhóm cung cấp dịch vụ bảo đảm có lợi ích trong một đơn vị, và khách hàng kiểm toán hoặc Giám đốc, nhân viên hoặc chủ sở hữu nắm quyền kiểm soát của khách hàng kiểm toán cũng có khoản đầu tư vào đơn vị đó. Tính độc lập đối với khách hàng kiểm toán không bị vi phạm nếu lợi ích tương ứng của công ty, mạng lưới công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo, và khách hàng kiểm toán, hoặc Giám đốc, nhân viên hoặc chủ sở hữu nắm quyền kiểm soát của khách hàng kiểm toán không đáng kể và khách hàng kiểm toán không thể có ảnh hưởng đáng kể đối với đơn vị đó. Nếu lợi ích là đáng kể đối với cả công ty, mạng lưới công ty kiểm toán hoặc khách hàng kiểm toán, và khách hàng kiểm toán có thể có ảnh hưởng đáng kể đối với đơn vị thì sẽ không có bất cứ biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được. Khi đó, công ty, mạng lưới công ty kiểm toán cần chuyển nhượng lợi ích tài chính hoặc từ chối hợp đồng kiểm toán. Bất cứ thành viên của nhóm cung cấp dịch vụ bảo đảm nào có lợi ích đáng kể cần:

a) Chuyển nhượng lợi ích;

b) Chuyển nhượng một phần lợi ích thích hợp sao cho phần lợi ích tài chính còn lại là không còn đáng kể; hoặc

c) Rút khỏi cuộc kiểm toán.

Các điều khoản áp dụng cho khách hàng sử dụng dịch vụ đảm bảo phi kiểm toán

143. Nếu công ty kiểm toán có lợi ích tài chính trực tiếp trong khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty có thể thực hiện hợp đồng là chuyển nhượng lợi ích tài chính.

144. Nếu công ty kiểm toán có lợi ích tài chính gián tiếp đáng kể trong khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Do đó, biện pháp thích hợp duy nhất để công ty có thể tiến hành hợp đồng là chuyển nhượng toàn bộ hoặc một phần thích hợp lợi ích tài chính sao cho phần còn lại là không còn đáng kể.

145. Nếu công ty kiểm toán có lợi ích tài chính đáng kể trong đơn vị có quyền kiểm soát khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, nguy cơ tư lợi vẫn có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được. Biện pháp thích hợp duy nhất để công ty có thể tiến hành hợp đồng là chuyển nhượng toàn bộ hoặc một phần thích hợp lợi ích tài chính sao cho phần còn lại là không còn đáng kể.

146. Khi phát hành báo cáo sử dụng hạn chế đối với hợp đồng cung cấp dịch vụ đảm bảo không phải là dịch vụ kiểm toán, những trường hợp ngoại lệ đối với các quy định trong các đoạn từ 127 đến 131 và từ 143 đến 145 được nêu ra trong đoạn 92.

Vay và bảo lãnh

147. Một khoản vay hoặc bảo lãnh một khoản vay của khách hàng sử dụng dịch vụ đảm bảo là ngân hàng hay tổ chức tài chính tương tự cho công ty kiểm toán sẽ không tạo ra nguy cơ đối với tính độc lập với điều kiện là khoản cho vay được thực hiện theo các thủ tục, điều khoản, và yêu cầu cho vay thông thường và khoản vay là không đáng kể đối với cả công ty và khách hàng sử dụng dịch vụ đảm bảo. Nếu khoản vay là đáng kể đối với khách hàng sử dụng dịch vụ bảo đảm hoặc công ty kiểm toán thì có thể sử dụng các biện pháp bảo vệ để làm giảm các nguy cơ tư lợi xuống mức có thể chấp nhận được. Các biện pháp bảo vệ này có thể bao gồm cả việc mời một kiểm toán viên hành nghề ngoài công ty xem xét lại công việc đã thực hiện.

148. Một khoản vay hoặc bảo lãnh một khoản vay của khách hàng sử dụng dịch vụ đảm bảo là ngân hàng hay tổ chức tài chính tương tự cho thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp sẽ không tạo ra nguy cơ đối với tính độc lập nếu khoản cho vay được thực hiện theo các thủ tục, điều khoản, và yêu cầu cho vay thông thường và khoản vay này là không đáng kể đối với cả công ty kiểm toán và khách hàng sử dụng dịch vụ đảm bảo. Ví dụ về những khoản vay này như vay thế chấp nhà đất, hạn mức thấu chi, vay mua ôtô và số dư thẻ tín dụng.

149. Tương tự, tiền gửi hoặc các tài khoản thanh toán của công ty kiểm toán hoặc của thành viên nhóm cung cấp dịch vụ đảm bảo tại khách hàng sử dụng dịch vụ đảm bảo là ngân hàng, công ty môi giới hay tổ chức tài chính tương tự sẽ không tạo ra nguy cơ đối với tính độc lập nếu khoản tiền gửi hoặc tài khoản được thực hiện theo các điều khoản thương mại thông thường.

150. Nếu công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo không phải là ngân hàng hay tổ chức tài chính tương tự vay tiền hoặc bảo lãnh vay tiền, thì nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh đó không đáng kể đối với cả công ty hoặc thành viên của nhóm cung cấp dịch vụ bảo đảm và khách hàng sử dụng dịch vụ đảm bảo.

151. Tương tự, nếu công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo chấp thuận vay tiền hoặc được bảo lãnh vay từ khách hàng sử dụng dịch vụ đảm bảo không phải là ngân hàng hay tổ chức tài chính tương tự, nguy cơ tư lợi có thể đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm chúng xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh đó là không đáng kể đối với cả công ty hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo và khách hàng sử dụng dịch vụ đảm bảo.

152. Các ví dụ từ đoạn 147 đến 151 liên quan đến các khoản vay và bảo lãnh giữa công ty kiểm toán và khách hàng sử dụng dịch vụ đảm bảo. Trong trường hợp hợp đồng kiểm toán, các quy định cần được áp dụng cho công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán.

Các quan hệ kinh doanh mật thiết với khách hàng sử dụng dịch vụ đảm bảo

153. Mối quan hệ kinh doanh mật thiết giữa công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo và khách hàng sử dụng dịch vụ đảm bảo hoặc ban lãnh đạo của khách hàng, hoặc giữa công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán sẽ kéo theo lợi ích tài chính thương mại hoặc lợi ích tài chính chung và có thể tạo ra nguy cơ tư lợi và nguy cơ bị đe dọa. Ví dụ về các mối quan hệ này như sau:

a) Có lợi ích tài chính đáng kể trong một liên doanh với khách hàng sử dụng dịch vụ đảm bảo hoặc chủ sở hữu nắm quyền kiểm soát, Giám đốc, nhân viên cao cấp hoặc các cá nhân khác thực hiện các chức năng quản lý cấp cao cho khách hàng;

b) Thỏa thuận kết hợp một hoặc một số dịch vụ hoặc sản phẩm của công ty kiểm toán với một hoặc một số dịch vụ hoặc sản phẩm của khách hàng sử dụng dịch vụ đảm bảo và đưa ra thị trường. Gói dịch vụ hoặc sản phẩm này có sự tham gia của cả hai bên; và

c) Phân phối hoặc dàn xếp việc tiếp thị trong đó công ty kiểm toán đóng vai trò nhà phân phối hoặc nhà tiếp thị của sản phẩm hoặc dịch vụ của khách hàng sử dụng dịch vụ bảo đảm, hoặc khách hàng sử dụng dịch vụ bảo đảm đóng vai trò nhà phân phối hoặc nhà tiếp thị của sản phẩm hoặc dịch vụ của công ty kiểm toán.

Trường hợp khách hàng kiểm toán, trừ khi lợi ích tài chính và mối quan hệ rõ ràng là không đáng kể đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán, không biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Trong trường hợp khách hàng sử dụng dịch vụ đảm bảo không phải là khách hàng kiểm toán, trừ khi lợi ích tài chính và mối quan hệ rõ ràng không đáng kể đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán, không biện pháp bảo vệ nào có thể làm giảm các nguy cơ xuống mức có thể chấp nhận được. Do đó, trong cả hai trường hợp, biện pháp duy nhất là:

a) Chấm dứt quan hệ kinh doanh;

b) Làm giảm tầm quan trọng của mối quan hệ để lợi ích tài chính không còn là đáng kể và mối quan hệ rõ ràng là không quan trọng; hoặc

c) Từ chối tiến hành hợp đồng cung cấp dịch vụ đảm bảo.

Trừ trường hợp lợi ích tài chính và mối quan hệ rõ ràng là không đáng kể đối với thành viên của nhóm cung cấp dịch vụ đảm bảo, biện pháp duy nhất là rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

154. Trường hợp khách hàng kiểm toán, các quan hệ kinh doanh liên quan đến lợi ích do công ty, mạng lưới công ty kiểm toán và thành viên nhóm cung cấp dịch vụ đảm bảo hoặc thành viên gia đình trực tiếp trong đơn vị nắm giữ, hoặc khi khách hàng kiểm toán, Giám đốc, hoặc nhân viên quản lý của khách hàng kiểm toán, hoặc bất cứ nhóm nào khác, cũng có lợi ích tài chính trong đơn vị đó đều không tạo ra nguy cơ ảnh hưởng đến tính độc lập, miễn là:

a) Mối quan hệ rõ ràng là không quan trọng đối với công ty, mạng lưới công ty kiểm toán và khách hàng kiểm toán;

b) Lợi ích tài chính nắm giữ là không đáng kể đối với nhà đầu tư, hoặc một nhóm các nhà đầu tư; và

c) Lợi ích tài chính không đem đến cho nhà đầu tư hoặc nhóm các nhà đầu tư khả năng kiểm soát được đơn vị có tổ chức chặt chẽ.

155. Việc công ty kiểm toán hoặc thành viên của nhóm cung cấp dịch vụ đảm bảo mua hàng hóa và dịch vụ từ khách hàng sử dụng dịch vụ đảm bảo (hoặc mạng lưới công ty kiểm toán sử dụng dịch vụ từ khách hàng kiểm toán) thường không tạo ra nguy cơ ảnh hưởng đến tính độc lập, nếu như các giao dịch này nằm trong hoạt động kinh doanh bình thường và theo các điều kiện của thị trường. Tuy nhiên, những giao dịch này, xét về bản chất và tầm quan trọng, có thể tạo ra nguy cơ tư lợi. Nếu nguy cơ tạo ra rõ ràng là đáng kể, các biện pháp bảo vệ cần được xem xét và áp dụng nếu cần thiết để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Loại bỏ hoặc giảm quy mô giao dịch;

b) Rút cá nhân ra khỏi nhóm cung cấp dịch vụ đảm bảo; hoặc

c) Thảo luận vấn đề với những người phụ trách công việc quản trị, như tổ chức kiểm toán nội bộ.

Các quan hệ cá nhân và gia đình

156. Quan hệ cá nhân và gia đình giữa thành viên của nhóm cung cấp dịch vụ đảm bảo và Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên khác, tùy theo vai trò của họ, của khách hàng sử dụng dịch vụ đảm bảo, có thể tạo ra nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ ruột thịt, quan hệ khác hoặc bị đe dọa. Việc cố gắng miêu tả chi tiết tầm quan trọng của các nguy cơ mà các quan hệ này có thể tạo ra là không thực tế. Tầm quan trọng của chúng có thể phụ thuộc vào các nhân tố bao gồm trách nhiệm cá nhân đối với hợp đồng cung cấp dịch vụ đảm bảo, sự thân thiết của mối quan hệ và vai trò của thành viên gia đình hoặc các cá nhân khác trong phạm vi khách hàng sử dụng dịch vụ đảm bảo. Do đó, một loạt các trường hợp cần được thẩm định và các biện pháp bảo vệ cần phải áp dụng để làm giảm các nguy cơ này xuống mức có thể chấp nhận được.

157. Khi một thành viên trong quan hệ gia đình trực tiếp của thành viên nhóm cung cấp dịch vụ đảm bảo là Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo đang ở vị trí có ảnh hưởng trực tiếp và đáng kể đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo, hoặc ở vị trí đó trong suốt thời kỳ thực hiện hợp đồng, các nguy cơ ảnh hưởng đến tính độc lập chỉ có thể được giảm xuống mức có thể chấp nhận được bằng cách rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo. Quan hệ này gần gũi đến nỗi không có biện pháp bảo vệ nào khác có thể làm giảm nguy cơ ảnh hưởng đến tính độc lập xuống mức có thể chấp nhận được đối với mối quan hệ này. Nếu không áp dụng được các biện pháp bảo vệ nào khác, biện pháp bảo vệ duy nhất là rút khỏi hợp đồng cung cấp dịch vụ đảm bảo. Ví dụ, trong trường hợp kiểm toán báo cáo tài chính, nếu vợ hoặc chồng của thành viên nhóm cung cấp dịch vụ bảo đảm là nhân viên có chức vụ có thể ảnh hưởng trực tiếp và đáng kể đối với việc chuẩn bị hồ sơ kế toán hoặc báo cáo tài chính của khách hàng kiểm toán, nguy cơ ảnh hưởng đến tính độc lập chỉ có thể giảm xuống mức có thể chấp nhận được bằng cách rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ bảo đảm.

158. Khi một thành viên trong quan hệ gia đình trực tiếp của thành viên thuộc nhóm cung cấp dịch vụ đảm bảo là Giám đốc, nhân viên quản lý cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và đáng kể đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo, nguy cơ ảnh hưởng đến tính độc lập có thể phát sinh. Tầm quan trọng của các nguy cơ này phụ thuộc vào các yếu tố sau:

a) Chức vụ của thành viên trong quan hệ gia đình trực tiếp đang giữ tại công ty khách hàng; và

b) Vai trò của thành viên trong nhóm cung cấp dịch vụ đảm bảo.

Tầm quan trọng của nguy cơ này cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo;

b) Nếu có thể, cơ cấu lại trách nhiệm của nhóm cung cấp dịch vụ đảm bảo để thành viên đó không phải làm các việc liên quan đến trách nhiệm của thành viên trong quan hệ gia đình trực tiếp; hoặc

c) Các chính sách và thủ tục để trao quyền cho nhân viên trao đổi thông tin với các cấp quản lý cấp cao trong công ty về các vấn đề về tính độc lập và tính khách quan có liên quan đến họ.

159. Ngoài ra, nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ ruột thịt hoặc bị đe dọa có thể xảy ra khi một người không phải là thành viên trong quan hệ gia đình trực tiếp của thành viên thuộc nhóm cung cấp dịch vụ đảm bảo nhưng có mối quan hệ gần gũi với thành viên của nhóm cung cấp dịch vụ đảm bảo và là Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có chức vụ có thể gây ảnh hưởng trực tiếp và đáng kể đi với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo. Vì vậy, các thành viên của nhóm cung cấp dịch vụ đảm bảo có trách nhiệm xác định bất cứ cá nhân nào có quan hệ như vậy và trao đổi ý kiến theo đúng các thủ tục của công ty. Việc thẩm định tầm quan trọng của nguy cơ có thể xảy ra và các biện pháp bảo vệ phù hợp để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được sẽ bao gồm việc xem xét các vấn đề, như mức độ thân thiết của mối quan hệ và vai trò của cá nhân đó đối với khách hàng sử dụng dịch vụ đảm bảo.

160. Cần xem xét đến nguy cơ tư lợi, quan hệ gia đình ruột thịt hoặc bị đe dọa có thể xảy ra do quan hệ cá nhân hoặc quan hệ gia đình giữa Giám đốc hoặc nhân viên của công ty kiểm toán không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo với Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và quan trọng đối với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo. Vì vậy, Giám đốc và nhân viên của công ty kiểm toán có trách nhiệm xác định các mối quan hệ như vậy và trao đổi ý kiến theo đúng các thủ tục của công ty. Việc thẩm định tầm quan trọng của nguy cơ có thể xảy ra và các biện pháp bảo vệ phù hợp để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được sẽ bao gồm việc xem xét các vấn đề, như mức độ của mối quan hệ ruột thịt, mối tương tác giữa nhân viên chuyên nghiệp của công ty và nhóm cung cấp dịch vụ đảm bảo, chức vụ đang giữ trong công ty và vai trò của cá nhân đó tại khách hàng sử dụng dịch vụ đảm bảo.

161. Những vi phạm không cố ý do có quan hệ gia đình ruột thịt, quan hệ cá nhân nêu trên không ảnh hưởng đến tính độc lập của công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo, khi:

a) Công ty kiểm toán đã thiết lập các chính sách và thủ tục yêu cầu tất cả các nhân viên chuyên nghiệp báo cáo kịp thời với công ty bất cứ sự vi phạm nào diễn ra do các thay đổi về tình hình công việc của các thành viên trong quan hệ gia đình trực tiếp hoặc các mối quan hệ cá nhân khác có thể ảnh hưởng đến tính độc lập;

b) Trách nhiệm của nhóm cung cấp dịch vụ đảm bảo cần được quy định lại sao cho nhân viên chuyên nghiệp không phải xử lý các vấn đề trong phạm vi trách nhiệm của người mà nhân viên chuyên nghiệp đó có họ hàng hoặc có quan hệ cá nhân, hoặc nếu không thể làm được việc này, công ty cần kịp thời rút nhân viên chuyên nghiệp đó ra khỏi nhóm cung cấp dịch vụ đảm bảo; và

c) Quan tâm kỹ hơn đối với việc soát xét lại công việc của nhân viên chuyên nghiệp.

162. Khi xảy ra vi phạm không cố ý liên quan đến quan hệ gia đình ruột thịt và quan hệ cá nhân nêu trên, công ty kiểm toán cần xem xét các biện pháp bảo vệ cần áp dụng. Các biện pháp bảo vệ có thể bao gồm:

a) Mời thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo xem xét lại công việc đã thực hiện của nhóm cung cấp dịch vụ đảm bảo; hoặc

b) Rút cá nhân đó ra khỏi bất cứ quá trình quyết định chủ yếu nào liên quan đến hợp đồng cung cấp dịch vụ đảm bảo.

Làm việc tại doanh nghiệp khách hàng sử dụng dịch vụ đảm bảo

163. Tính độc lập của công ty kiểm toán hoặc thành viên nhóm cung cấp dịch vụ đảm bảo có thể bị đe dọa nếu Giám đốc, nhân viên cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng trực tiếp và quan trọng đối với hợp đồng cung cấp dịch vụ đảm bảo như đã từng là thành viên của nhóm cung cấp dịch vụ đảm bảo hoặc đã từng là Giám đốc của công ty kiểm toán. Những trường hợp này có thể dẫn đến nguy cơ tư lợi, nguy cơ xuất phát từ sự quen thuộc hoặc bị đe dọa, đặc biệt khi vẫn duy trì sự liên hệ đáng kể giữa cá nhân và công ty cũ của cá nhân đó. Tương tự, tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo có thể bị ảnh hưởng khi cá nhân đó tham gia vào hợp đồng cung cấp dịch vụ đảm bảo khi biết rằng hoặc có đủ lý do để tin rằng cá nhân đó có thể sẽ gia nhập khách hàng sử dụng dịch vụ đảm bảo trong tương lai.

164. Nếu thành viên của nhóm cung cấp dịch vụ đảm bảo, Giám đốc hoặc Giám đốc trước đây của công ty kiểm toán đã từng làm việc tại khách hàng sử dụng dịch vụ đảm bảo. Tầm quan trọng của nguy cơ tư lợi, nguy cơ xuất phát từ quan hệ gia đình ruột thịt, quan hệ khác hoặc bị đe dọa có thể xảy ra phụ thuộc vào những yếu tố sau:

a) Chức vụ mà cá nhân đó đã từng giữ tại khách hàng sử dụng dịch vụ đảm bảo;

b) Phạm vi công việc của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo;

c) Khoảng thời gian đã làm việc của cá nhân đó tại nhóm cung cấp dịch vụ đảm bảo hoặc công ty kiểm toán; và

d) Chức vụ trước đây của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo hoặc trong công ty kiểm toán.

Tầm quan trọng của nguy cơ cần được thẩm định và nếu nguy cơ rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được xem xét và áp dụng để làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

a) Xem xét sự phù hợp hoặc cần điều chỉnh lại kế hoạch cung cấp dịch vụ đảm bảo;

b) Phân công cho nhóm cung cấp dịch vụ đảm bảo các hợp đồng cung cấp dịch vụ đảm bảo tiếp theo phù hợp với kinh nghiệm của cá nhân tham gia tại khách hàng sử dụng dịch vụ đảm bảo;

c) Tăng cường thêm một kiểm toán viên hành nghề, không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để rà soát lại các việc đã làm hoặc để tham khảo ý kiến khi cần thiết; hoặc

d) Kiểm soát chất lượng công việc khi thực hiện hợp đồng cung cấp dịch vụ đảm bảo.

Trong mọi trường hợp, tất cả các biện pháp bảo vệ sau là cần thiết để giảm thiểu nguy cơ đến mức có thể chấp nhận được;

a) Cá nhân có liên quan không được nhận tiền hay bất kỳ một lợi ích hoặc khoản thanh toán nào từ doanh nghiệp khách hàng trừ khi được thỏa thuận trước. Ngoài ra, cá nhân đó không được có bất kỳ một khoản nợ nào với khách hàng, nếu là đáng kể đến nỗi có thể làm ảnh hưởng đến tính độc lập của công ty; và

b) Cá nhân có liên quan không được tiếp tục tham gia vào hoạt động kinh doanh của công ty hay các hoạt động nghề nghiệp khác.

165. Nguy cơ về sự tư lợi hình thành khi một thành viên của nhóm cung cấp dịch vụ đảm bảo có thể gia nhập công ty khách hàng sử dụng dịch vụ đảm bảo trong tương lai. Nguy cơ này có thể được giảm xuống đến mức chấp nhận được nếu áp dụng các biện pháp sau:

a) Áp dụng các nguyên tắc hay thủ tục yêu cầu cá nhân phải thông báo với công ty kiểm toán trước khi thảo luận nội dung hợp đồng lao động với khách hàng; và

b) Rút cá nhân đó ra khỏi nhóm cung cấp dịch vụ đảm bảo.

Ngoài ra, nên cân nhắc thực hiện việc rà soát độc lập mọi đánh giá quan trọng của cá nhân đó khi thực hiện công việc.

Những dịch vụ gần đây với khách hàng sử dụng dịch vụ đảm bảo

166. Việc có một nhân viên, Giám đốc hay người lao động của khách hàng sử dụng dịch vụ đảm bảo trước đây là thành viên của nhóm cung cấp dịch vụ đảm bảo có thể tạo ra sự tư lợi, tự kiểm tra và các nguy cơ xuất phát từ sự quen thuộc. Điều này đặc biệt đúng khi thành viên của nhóm cung cấp dịch vụ đảm bảo phải làm báo cáo về những vấn đề mà chính họ đã làm hay báo cáo về những yếu tố của báo cáo tài chính mà họ đã lập ra khi còn là nhân viên của khách hàng sử dụng dịch vụ đảm bảo.

167. Nếu trong suốt thời kỳ của báo cáo tài chính, thành viên của nhóm cung cấp dịch vụ đảm bảo đã từng là nhân viên hay Giám đốc của khách hàng, đã từng sử dụng vị trí của mình để gây ảnh hưởng trực tiếp và đáng kể lên đối tượng cung cấp dịch vụ đảm bảo, thì sẽ tạo ra nguy cơ nghiêm trọng tới mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ xuống mức có thể chấp nhận được. Những cá nhân như vậy không thể tham gia vào nhóm cung cấp dịch vụ đảm bảo.

168. Nếu trước thời kỳ của báo cáo tài chính, thành viên của nhóm cung cấp dịch vụ đảm bảo đã từng là nhân viên hay Giám đốc của khách hàng, đã từng sử dụng vị trí của mình để gây ảnh hưởng trực tiếp và đáng kể lên đối tượng cung cấp dịch vụ đảm bảo, thì sẽ tạo ra sự tư lợi, tự kiểm tra các nguy cơ xuất phát từ sự quen thuộc. Ví dụ những nguy cơ như vậy có thể được tạo ra nếu các quyết định hay việc làm của cá nhân đó khi còn làm việc cho khách hàng trong giai đoạn trước được đánh giá lại trong giai đoạn này như là một phần của hợp đồng cung cấp dịch vụ đảm bảo hiện nay. Tính nghiêm trọng của các nguy cơ sẽ phụ thuộc vào các yếu tố như:

a) Chức vụ mà cá nhân đã giữ trong tổ chức của khách hàng sử dụng dịch vụ đảm bảo;

b) Khoảng thời gian cá nhân đó rời khỏi doanh nghiệp khách hàng sử dụng dịch vụ đảm bảo; và

c) Vai trò của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo.

Tính nghiêm trọng của nguy cơ cần được thẩm định và, nếu nguy cơ này rõ ràng là đáng kể, thì các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ có thể bao gồm:

a) Tăng cường một kiểm toán viên, không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để soát xét lại các việc đã làm hay để tham khảo ý kiến khi cần thiết; hay

b) Thảo luận vấn đề với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ.

Nhân viên công ty kiểm toán là thành viên Hội đồng quản trị hoặc Giám đốc của khách hàng sử dụng dịch vụ đảm bảo

169. Nếu thành viên Ban Giám đốc hoặc nhân viên cung cấp dịch vụ (nhân viên chuyên nghiệp) của công ty kiểm toán đóng vai trò là thành viên Hội đồng quản trị hoặc thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo thì sẽ tạo ra nguy cơ tư lợi và tự kiểm tra nghiêm trọng tới mức không biện pháp bảo vệ nào có thể giảm được nguy cơ đó xuống mức có thể chấp nhận được (đặc biệt là trường hợp cung cấp dịch vụ kiểm toán). Trường hợp này cách duy nhất là từ chối thực hiện, hoặc rút khỏi hợp đồng cung cấp dịch vụ đảm bảo.

170. Nếu người của công ty kiểm toán có ảnh hưởng đáng kể đến công việc quản lý nhân sự, lưu giữ hồ sơ, sổ sách hoặc các công việc khác như đảm bảo cho mọi hoạt động của khách hàng tuân thủ theo các quy định hay đưa ra ý kiến về bộ máy quản lý điều hành (như trợ lý Giám đốc, kế toán trưởng) có thể tạo ra nguy cơ tự kiểm tra và sự bào chữa.

171. Nếu thành viên Ban Giám đốc hoặc nhân viên cung cấp dịch vụ của công ty kiểm toán giữ vai trò có ảnh hưởng đáng kể của khách hàng kiểm toán thì các nguy cơ tự kiểm tra và sự bào chữa nói chung sẽ nghiêm trọng tới mức không biện pháp bảo vệ nào có thể giảm được nguy cơ xuống mức có thể chấp nhận được.

172. Nếu người của công ty kiểm toán làm công việc hành chính và thư ký hàng ngày của khách hàng thì không làm ảnh hưởng đến tính độc lập, với điều kiện là Ban Giám đốc của khách hàng đưa ra tất cả các quyết định.

Nhân viên cao cấp của công ty kiểm toán có quan hệ lâu dài với khách hàng sử dụng dịch vụ đảm bảo

Quy định chung

173. Một kiểm toán viên hoặc một thành viên Ban Giám đốc của công ty kiểm toán cung cấp dịch vụ đảm bảo cho cùng một khách hàng trong một thời gian dài có thể sẽ tạo ra nguy cơ xuất phát từ sự quen thuộc. Nguy cơ này sẽ tuỳ thuộc vào các yếu tố như:

a) Độ dài thời gian mà cá nhân đó là thành viên của nhóm cung cấp dịch vụ đảm bảo;

b) Vai trò của cá nhân đó trong nhóm cung cấp dịch vụ đảm bảo;

c) Cơ cấu tổ chức của công ty kiểm toán; và

d) Tính chất của hợp đồng cung cấp dịch vụ đảm bảo.

Nguy cơ này cần được thẩm định và, nếu nguy cơ đó rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ gồm:

a) Luân phiên kiểm toán viên hành nghề trong nhóm cung cấp dịch vụ bảo đảm và thành viên Ban Giám đốc tối đa là 3 năm một lần;

b) Tăng cường một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để soát xét lại các việc đã làm hay để tham khảo ý kiến khi cần thiết; hay

c) Tiến hành kiểm soát chất lượng một cách độc lập trong nội bộ công ty kiểm toán.

Khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán

174. Khi một thành viên Ban Giám đốc và một kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán kể cả người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ cho một khách hàng trong một thời gian dài có thể tạo ra nguy cơ xuất phát từ sự quen thuộc, đặc biệt là khi kiểm toán công ty được niêm yết trên thị trường chứng khoán. Trường hợp kiểm toán công ty niêm yết trên thị trường chứng khoán, các biện pháp bảo vệ gồm:

a) Thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng cung cấp dịch vụ đảm bảo và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ phải được luân phiên theo thời hạn quy định, tối đa không quá 3 năm; và

b) Thành viên Ban Giám đốc và kiểm toán viên hành nghề được luân phiên theo thời hạn quy định tại điểm (a) có thể trở lại phụ trách hợp đồng kiểm toán đó ít nhất là sau 2 năm.

Khi khách hàng kiểm toán trở thành công ty niêm yết trên thị trường chứng khoán thì khoảng thời gian mà Thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ cần được luân phiên sớm hơn quy định.

175. Khi thành viên Ban Giám đốc và kiểm toán viên hành nghề phụ trách hợp đồng kiểm toán và người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ được luân phiên theo hạn định, thời hạn luân phiên có thể linh hoạt tuỳ theo từng trường hợp, như:

a) Trường hợp một thành viên Ban Giám đốc hoặc kiểm toán viên phụ trách hợp đồng kiểm toán hoặc người phụ trách soát xét quy trình kiểm soát chất lượng dịch vụ tiếp tục phụ trách hợp đồng đó là đặc biệt quan trọng đối với khách hàng kiểm toán, như có sự thay đổi lớn trong tổ chức khách hàng trùng với thời điểm luân phiên những người này;

b) Trường hợp do quy mô của công ty kiểm toán mà việc luân phiên không thể thực hiện được hay không phải là một biện pháp bảo vệ.

Trong mọi trường hợp, nếu trong 3 năm việc luân phiên chưa được thực hiện thì mọi biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được.

176. Khi công ty kiểm toán chỉ có 2 thành viên Ban Giám đốc thì ngoài việc phải luân phiên, biện pháp bảo vệ có thể bằng cách phải tăng cường thêm kiểm toán viên không phải là thành viên nhóm kiểm toán để soát xét lại công việc kiểm toán hoặc tham khảo ý kiến khi cần thiết.

177. Khi công ty kiểm toán chỉ có một Giám đốc phụ trách kiểm toán có đủ kinh nghiệm và kiến thức cần thiết để phụ trách hợp đồng kiểm toán công ty niêm yết trên thị trường chứng khoán thì biện pháp bảo vệ để giảm thiểu nguy cơ đến mức có thể chấp nhận được cần được thực hiện như sau:

a) Sau 3 năm kiểm toán phải chuyển đổi khách hàng cho công ty kiểm toán khác;

b) Hợp tác với công ty kiểm toán khác để cùng thực hiện hợp đồng kiểm toán với điều kiện thành viên Ban Giám đốc công ty kiểm toán khác sẽ là người ký báo cáo kiểm toán.

Cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo

178. Các công ty kiểm toán thường cung cấp cho khách hàng sử dụng dịch vụ đảm bảo nhiều dịch vụ phi đảm bảo phù hợp với trình độ chuyên môn và kinh nghiệm của họ. Khách hàng sử dụng dịch vụ đảm bảo sẽ coi trọng những lợi ích nhận được từ công ty, nơi có sự hiểu biết đầy đủ về hoạt động kinh doanh, mang kiến thức và kỹ năng để sinh lợi trong những lĩnh vực khác. Hơn nữa, việc cung cấp các dịch vụ phi đảm bảo sẽ giúp cho nhóm cung cấp dịch vụ đảm bảo có được các thông tin về hoạt động kinh doanh của khách hàng có thể có ích cho hợp đồng cung cấp dịch vụ đảm bảo. Càng biết nhiều về hoạt động kinh doanh của khách hàng, nhóm cung cấp dịch vụ đảm bảo sẽ càng hiểu rõ hơn những thủ tục và cách thức kiểm soát cũng như các rủi ro kinh doanh và rủi ro tài chính mà khách hàng phải đương đầu. Tuy nhiên, việc cung cấp các dịch vụ phi đảm bảo cũng có thể tạo ra các nguy cơ đối với tính độc lập của công ty, mạng lưới công ty hay các thành viên của nhóm cung cấp dịch vụ đảm bảo, đặc biệt là có thể nhận thức được các nguy cơ đe dọa tính độc lập. Do vậy, cần phải thẩm định ý nghĩa của bất kỳ nguy cơ nào nảy sinh từ việc cung cấp các dịch vụ như vậy. Trong một số trường hợp, các nguy cơ đó có thể được loại bỏ hoặc giảm thiểu bằng cách áp dụng những biện pháp bảo vệ. Trong các trường hợp khác, không có một biện pháp bảo vệ nào có thể giảm nguy cơ xuống mức có thể chấp nhận được.

179. Sau đây là các hoạt động sẽ gây ra các nguy cơ tư lợi, hoặc tự kiểm tra đáng kể tới mức chỉ có cách tránh thực hiện các hoạt động đó hay từ chối thực hiện hợp đồng cung cấp dịch vụ đảm bảo thì mới có khả năng giảm nguy cơ xuống mức có thể chấp nhận được:

a) Có quyền cho phép thực hiện hay hoàn thành một giao dịch, hoặc đảm trách công việc lãnh đạo thay khách hàng, hoặc sẽ có quyền như vậy;

b) Có quyền quyết định xem khuyến nghị nào của công ty kiểm toán cần được thực hiện;

c) Được báo cáo lên người phụ trách công việc quản trị với vai trò người quản lý.

180. Các ví dụ từ đoạn 186 đến đoạn 225 là các trường hợp cung cấp dịch vụ phi đảm bảo cho khách hàng. Nguy cơ tiềm tàng đe dọa đến tính độc lập thông thường sẽ nảy sinh khi một dịch vụ phi đảm bảo được cung cấp cho khách hàng sử dụng dịch vụ đảm bảo. Các báo cáo tài chính của một đơn vị cung cấp những thông tin tài chính về hàng loạt các giao dịch và các sự kiện ảnh hưởng tới đơn vị đó. Tuy nhiên, về bản chất, thông tin liên quan đến đối tượng của các dịch vụ đảm bảo khác có thể bị giới hạn. Tuy nhiên, nguy cơ đe dọa tính độc lập vẫn có thể nảy sinh khi công ty kiểm toán cung cấp một dịch vụ phi đảm bảo liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán. Trong những trường hợp như vậy, nên xem xét mức độ liên quan của công ty kiểm toán với đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, xem liệu các nguy cơ tự kiểm tra có thể nảy sinh không và liệu các nguy cơ đe dọa đến tính độc lập có thể giảm thiểu tới mức có thể chấp nhận được không khi áp dụng các biện pháp bảo vệ hay liệu có nên từ chối hợp đồng cung cấp dịch vụ phi đảm bảo đó không. Khi dịch vụ phi đảm bảo không liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo phi kiểm toán, thì nói chung các nguy cơ đối với tính độc lập sẽ là không đáng kể.

181. Các hoạt động sau cũng có thể làm nảy sinh các nguy cơ tư lợi và tự kiểm tra:

a) Quản lý tài sản của khách hàng sử dụng dịch vụ đảm bảo;

b) Giám sát hoạt động thường ngày của nhân viên của khách hàng sử dụng dịch vụ đảm bảo; và

c) Chuẩn bị tài liệu gốc dưới hình thức điện tử hay các hình thức khác, làm bằng chứng cho sự xảy ra của giao dịch (ví dụ lập hóa đơn, chứng từ cho khách hàng).

Tầm quan trọng của các nguy cơ nên được thẩm định và, nếu nguy cơ rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được. Những biện pháp bảo vệ có thể gồm:

a) Sắp xếp công việc sao cho nhân viên đang thực hiện những dịch vụ như vậy sẽ không tham gia vào hợp đồng cung cấp dịch vụ đảm bảo;

b) Tăng cường một kiểm toán viên hành nghề để tư vấn về các ảnh hưởng tiềm tàng của hợp đồng cung cấp dịch vụ phi đảm bảo đến tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo hay của công ty kiểm toán;

c) Các biện pháp bảo vệ khác tùy theo quy định.

182. Sự phát triển mới trong hoạt động kinh doanh, sự tăng trưởng của thị trường tài chính, các thay đổi nhanh chóng trong công nghệ tin học, và các hệ quả đối với công tác quản lý và kiểm soát nên không thể đưa ra một danh sách đầy đủ các tình huống có thể tạo ra nguy cơ đe dọa tính độc lập khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo cũng như danh sách các biện pháp bảo vệ để loại bỏ hay giảm thiểu các nguy cơ xuống mức có thể chấp nhận được. Tuy nhiên công ty kiểm toán có thể cung cấp các dịch vụ ngoài hợp đồng cung cấp dịch vụ bảo đảm với điều kiện mọi nguy cơ đe doạ đến tính độc lập đã được giảm tới mức có thể chấp nhận được.

183. Các biện pháp bảo vệ sau đây đặc biệt thích hợp để giảm thiểu các nguy cơ xuống mức có thể chấp nhận được khi cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo:

a) Có các chính sách hay thủ tục không cho phép kiểm toán viên hành nghề đưa ra các quyết định quản lý thay cho khách hàng sử dụng dịch vụ đảm bảo hoặc nhận trách nhiệm về các dịch vụ này;

b) Thảo luận các vấn đề về tính độc lập liên quan đến việc cung cấp dịch vụ phi đảm bảo với những người phụ trách công việc quản trị, ví dụ tổ chức kiểm toán nội bộ;

c) Có các chính sách đối với khách hàng sử dụng dịch vụ đảm bảo liên quan đến trách nhiệm cung cấp dịch vụ phi đảm bảo của công ty kiểm toán;

d) Tăng cường một kiểm toán viên hành nghề để tư vấn về các ảnh hưởng tiềm tàng của hợp đồng cung cấp dịch vụ phi đảm bảo đến tính độc lập của thành viên nhóm cung cấp dịch vụ đảm bảo hay của công ty kiểm toán;

e) Tăng cường thêm một kiểm toán viên hành nghề không thuộc công ty kiểm toán để cung cấp sự đảm bảo về khía cạnh riêng của hợp đồng cung cấp dịch vụ đảm bảo;

f) Để khách hàng sử dung dịch vụ đảm bảo công nhận trách nhiệm của họ đối với kết quả làm việc của công ty kiểm toán;

g) Thông báo với bộ phận phụ trách công tác quản trị, ví dụ như tổ chức kiểm toán nội bộ, về bản chất và mức phí kiểm toán;

h) Sắp xếp sao cho kiểm toán viên nào đang thực hiện dịch vụ phi đảm bảo sẽ không tham gia vào hợp đồng cung cấp dịch vụ đảm bảo.

184. Trước khi chấp nhận hợp đồng cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ bảo đảm, công ty nên cân nhắc liệu điều đó có làm nảy sinh các nguy cơ đe dọa đến tính độc lập của công ty hay không. Trường hợp nguy cơ nảy sinh rõ ràng là đáng kể thì nên từ chối một trong hai hợp đồng trừ khi có thể áp dụng các biện pháp bảo vệ để loại bỏ hoặc giảm thiểu các nguy cơ xuống mức có thể chấp nhận được.

185. Việc cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán có thể sẽ tạo ra các nguy cơ đe dọa đến tính độc lập nghiêm trọng tới mức không có một biện pháp bảo vệ nào có thể loại bỏ hoặc giảm nguy cơ xuống mức có thể chấp nhận được. Tuy nhiên, việc cung cấp một phần hoặc toàn bộ dịch vụ phi đảm bảo cho đơn vị có liên quan, một bộ phận hoặc một phần của báo cáo tài chính cho khách hàng đó có thể được phép nếu các nguy cơ đe dọa tính độc lập của công ty có thể được giảm xuống mức có thể chấp nhận được bằng cách để cho công ty khác kiểm toán các phần còn lại hay cung cấp lại dịch vụ phi đảm bảo trong phạm vi cần thiết để họ chịu trách nhiệm cho dịch vụ đó.

Cung cấp dịch vụ ghi sổ kế toán và lập báo cáo tài chính cho khách hàng kiểm toán

186. Việc giúp khách hàng kiểm toán làm một số việc như ghi sổ kế toán hay lập báo cáo tài chính có thể làm nảy sinh nguy cơ tự kiểm tra khi báo cáo tài chính đó được chính công ty thực hiện kiểm toán.

187. Trách nhiệm của khách hàng là ghi sổ kế toán và lập báo cáo tài chính mặc dù họ có thể yêu cầu công ty kiểm toán giúp đỡ. Nếu công ty, mạng lưới công ty hoặc kiểm toán viên đã trợ giúp như vậy mà lại ra các quyết định mang tính quản lý thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ tự kiểm tra xuống mức có thể chấp nhận được. Ví dụ về các quyết định mang tính quản lý như sau:

a) Định khoản hay sửa đổi các bút toán ghi sổ kế toán hay các ghi chép kế toán khác chưa có sự đồng ý của khách hàng kiểm toán;

b) Cho phép hoặc phê duyệt các giao dịch; và

c) Soạn thảo hoặc thay đổi tài liệu gốc (bao gồm cả các quyết định về định giá).

188. Quy trình kiểm toán có các cuộc trao đổi giữa công ty kiểm toán và ban lãnh đạo của khách hàng. Trong quy trình này, ban lãnh đạo yêu cầu và nhận được nhiều dữ liệu liên quan đến các vấn đề như: các nguyên tắc kế toán, các thông tin trình bày trên báo cáo tài chính, sự phù hợp của các thủ tục kiểm soát và cách thức tính các số liệu tài sản và công nợ. Các hỗ trợ kỹ thuật kiểu này hay tư vấn chuyên môn liên quan đến nguyên tắc kế toán là một biện pháp thích hợp để nâng cao tính trung thực của báo cáo tài chính. Việc tư vấn như vậy nói chung không de dọa đến tính độc lập của công ty. Tương tự, quy trình kiểm toán cũng có thể bao gồm việc trợ giúp khách hàng kiểm toán giải quyết các vấn đề đối chiếu tài khoản, phân tích và tập hợp thông tin báo cáo, hỗ trợ chuẩn bị báo cáo tài chính hợp nhất (bao gồm việc chuyển đổi các tài khoản của công ty con sang tài khoản của tập đoàn, hay chuyển sang một khuôn mẫu báo cáo khác), soạn thảo thông tin trình bày trên báo các tài chính, đề xuất các bút toán điều chỉnh cũng như trợ giúp và tư vấn việc lập báo cáo theo quy định của công ty con. Các dịch vụ này được coi là một phần thông thường trong quy trình kiểm toán và trong các trường hợp thông thường sẽ không đe dọa đến tính độc lập.

Quy định chung về khách hàng

189. Các ví dụ từ đoạn 190 đến đoạn 193 chỉ ra rằng nguy cơ tự kiểm tra có thể nảy sinh nếu công ty kiểm toán tham gia vào việc ghi sổ kế toán hoặc lập báo cáo tài chính và những báo cáo này sau đó lại trở thành thông tin liên quan đến đối tượng của hợp đồng kiểm toán của công ty. Quy định này cũng có thể được áp dụng tương đương trong trường hợp đối tượng chính của hợp đồng cung cấp dịch vụ đảm bảo không phải là báo cáo tài chính. Ví dụ, nguy cơ tự kiểm tra có thể nảy sinh nếu công ty đã lập báo cáo tài chính và sau đó lại cung cấp dịch vụ đảm bảo chính các thông tin trong báo cáo tài chính đó. Do đó, công ty cần thẩm định tầm quan trọng của nguy cơ tự kiểm tra có thể nảy sinh từ việc cung cấp các dịch vụ như vậy. Nếu nguy cơ tự kiểm tra rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm thiểu nguy cơ đến mức có thể chấp nhận được.

Khách hàng kiểm toán không phải là công ty niêm yết trên thị trường chứng khoán

190. Công ty hay chi nhánh công ty kiểm toán có thể cung cấp cho khách hàng kiểm toán là các doanh nghiệp không niêm yết trên thị trường chứng khoán các dịch vụ kế toán và ghi sổ kế toán theo thủ tục thỏa thuận trước với điều kiện các nguy cơ tự kiểm tra có thể được giảm xuống mức có thể chấp nhận được. Ví dụ cho các dịch vụ đó như sau:

a) Vào sổ các giao dịch mà khách hàng kiểm toán đã quyết định hoặc đã phê duyệt định khoản tài khoản thích hợp;

b) Ghi các giao dịch đã được định khoản vào Sổ Cái của khách hàng kiểm toán;

c) Lập báo cáo tài chính tổng hợp dựa trên các báo cáo đã lập của các đơn vị; và

d) Ghi nhận các bút toán đã được khách hàng kiểm toán phê duyệt vào Bảng cân đối kế toán.

Tầm quan trọng của các nguy cơ nên được thẩm định và, nếu nguy cơ rõ ràng là đáng kể, các biện pháp bảo vệ cần được áp dụng để giảm nguy cơ xuống mức có thể chấp nhận được. Những biện pháp bảo vệ có thể gồm:

a) Sắp xếp sao cho thành viên nhóm cung cấp dịch vụ đảm bảo không thực hiện các dịch vụ như vậy;

b) Thực thi các chính sách và quy trình để cấm cá nhân đang thực hiện các dịch vụ như vậy sẽ không ra bất cứ một quyết định nào mang tính điều hành trên danh nghĩa của khách hàng kiểm toán;

c) Yêu cầu khách hàng kiểm toán tự đưa ra số liệu và định khoản cho các bút toán;

d) Yêu cầu các số liệu giả định phải do khách hàng kiểm toán lập và phê duyệt; hoặc

e) Khách hàng kiểm toán phải phê duyệt mọi bút toán không có chứng từ gốc (như dự phòng, ước tính, phân bổ, chuyển sổ...) hay bất kỳ thay đổi nào ảnh hưởng đến báo cáo tài chính.

Khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán

191. Việc cung cấp các dịch vụ kế toán, ghi sổ kế toán, lập báo cáo tài chính hay lập các thông tin tài chính là cơ sở của báo cáo tài chính mà từ đó đưa ra báo cáo kiểm toán, với tư cách thay mặt cho khách hàng kiểm toán là công ty được niêm yết trên thị trường chứng khoán, có thể ảnh hưởng đến tính độc lập của công ty, mạng lưới công ty hoặc ít nhất cũng là biểu hiện ảnh hưởng đến tính độc lập. Do đó, ngoài việc cấm các dịch vụ như vậy, thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ này xuống mức có thể chấp nhận được trừ khi trong trường hợp khẩn cấp và dịch vụ này thuộc phạm vi kiểm toán độc lập được phép. Vì thế, trừ các ngoại lệ rất hạn chế, công ty, mạng lưới công ty kiểm toán không được cung cấp các dịch vụ như vậy cho khách hàng kiểm toán là các công ty được niêm yết.

192. Việc cung cấp dịch vụ kế toán, ghi sổ kế toán theo cách máy móc, không có quyền quyết định cho bộ phận hay công ty con của khách hàng kiểm toán được niêm yết trên thị trường chứng khoán sẽ không bị coi là làm giảm tính độc lập của công ty kiểm toán đối với khách hàng kiểm toán nếu đảm bảo được các điều kiện sau:

a) Dịch vụ không liên quan đến việc đưa ra các ý kiến, xét đoán;

b) Toàn bộ các bộ phận hay công ty con được cung cấp dịch vụ rõ ràng là không đáng kể đối với khách hàng kiểm toán hay toàn bộ các dịch vụ đó được coi là không đáng kể đối với công ty con hay công ty mẹ;

c) Toàn bộ phí dịch vụ trả cho công ty, chi nhánh công ty kiểm toán rõ ràng là không đáng kể.

Nếu cung cấp các dịch vụ như vậy thì các biện pháp bảo vệ sau phải được áp dụng:

a) Công ty, mạng lưới công ty không được đảm nhận bất kỳ vai trò quản lý nào hay ra bất kỳ quyết định nào mang tính điều hành;

b) Khách hàng kiểm toán được niêm yết phải chấp nhận chịu trách nhiệm cho kết quả của dịch vụ; và

c) Cá nhân đã thực hiện dịch vụ sẽ không được tham gia vào việc kiểm toán.

Các trường hợp khẩn cấp

193. Việc cung cấp dịch vụ kế toán, ghi sổ kế toán cho khách hàng kiểm toán trong trường hợp khẩn cấp hay trong các tình huống bất thường khác khi khách hàng kiểm toán khó có thể tìm được giải pháp khác sẽ không được coi là đưa lại các nguy cơ không thể chấp nhận được về tính độc lập nếu đảm bảo các điều kiện sau:

a) Công ty, mạng lưới công ty kiểm toán không được đảm nhận bất cứ vị trí điều hành hay được quyền ra bất cứ một quyết định mang tính điều hành nào;

b) Khách hàng kiểm toán chấp nhận chịu trách nhiệm đối với kết quả của dịch vụ; và

c) Cá nhân thực hiện dịch vụ không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo.

Dịch vụ định giá cho khách hàng kiểm toán

194. Việc định giá là việc đưa ra các giá trị giả thiết trong tương lai, là việc áp dụng các phương pháp và kỹ thuật, và kết hợp cả hai yếu tố đó để tính ra một giá trị nào đó đối với một tài sản, một khoản nợ hay cho toàn bộ hoạt động kinh doanh.

195. Nguy cơ do việc tự kiểm tra có thể nảy sinh khi công ty, mạng lưới công ty kiểm toán thực hiện việc định giá cho khách hàng mà việc định giá này, được thể hiện trong báo cáo tài chính của khách hàng.

196. Nếu dịch vụ định giá bao gồm cả việc đánh giá các vấn đề trọng yếu đối với báo cáo tài chính, việc định giá có tính chủ quan đáng kể thì không một biện pháp bảo vệ nào có thể làm giảm nguy cơ tự kiểm tra xuống mức có thể chấp nhận được. Do đó, không nên thực hiện dịch vụ định giá hoặc nếu thực hiện thì phải rút ra khỏi hợp đồng kiểm toán.

197. Khi thực hiện dịch vụ định giá mà từng dịch vụ hay toàn bộ các dịch vụ là không trọng yếu đối với báo cáo tài chính hoặc dịch vụ đó không có tính chủ quan đáng kể, thì nguy cơ tự kiểm tra nảy sinh sẽ có thể được giảm xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ cần thiết. Các biện pháp bảo vệ đó gồm:

a) Tăng cường một kiểm toán viên hành nghề, không phải là thành viên của nhóm cung cấp dịch vụ bảo đảm để rà soát lại các việc đã làm hay để đưa ra ý kiến tư vấn khi cần thiết;

b) Xác nhận lại sự hiểu biết của khách hàng kiểm toán về các giả định cơ bản của việc định giá, phương pháp sử dụng và phải có được sự đồng ý của khách hàng;

c) Nhận được sự công nhận của khách hàng kiểm toán về các trách nhiệm của họ đối với kết quả công việc do công ty kiểm toán thực hiện;

d) Thu xếp sao cho nhân viên nào thực hiện dịch vụ này sẽ không tham gia vào hợp đồng kiểm toán.

Để xác định liệu các biện pháp bảo vệ trên đây có hiệu quả không, cần phải cân nhắc tới các vấn đề sau:

a) Phạm vi hiểu biết, kinh nghiệm và khả năng của khách hàng kiểm toán để đánh giá các vấn đề liên quan và mức độ tham gia của họ vào việc xác định và phê duyệt các vấn đề quan trọng cần cần nhắc;

b) Mức độ áp dụng các phương pháp đã thiết lập và chỉ dẫn chuyên nghiệp khi thực hiện các dịch vụ định giá đặc biệt;

c) Mức độ chủ quan cố hữu trong các khoản mục có liên quan khi việc định giá phải sử dụng đến các chuẩn mực và phương pháp đã thiết lập;

d) Độ tin cậy và phạm vi của số liệu cơ bản;

e) Mức độ phụ thuộc vào các sự kiện diễn ra trong tương lai mà về bản chất có thể tạo ra biến động đáng kể cố hữu trong các số liệu có liên quan; và

f) Phạm vi và phân loại rõ ràng các thông tin công bố trên báo cáo tài chính.

198. Khi công ty, mạng lưới công ty kiểm toán tiến hành dịch vụ định giá cho khách hàng kiểm toán nhằm mục đích lưu vào hồ sơ hoặc để nộp cho cơ quan thuế, tính toán số thuế phải nộp của khách hàng sử dụng dịch vụ đảm bảo, hoặc với mục đích lập kế hoạch thuế, phát hành cổ phiếu, sẽ không tạo ra nguy cơ đáng kể ảnh hưởng đến tính độc lập vì những định giá này thường chịu sự xem xét lại của các đối tượng bên ngoài, ví dụ cơ quan thuế, trung tâm giao dịch chứng khoán.

199. Khi công ty kiểm toán tiến hành dịch vụ định giá là một phần thông tin liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo không phải là hợp đồng kiểm toán, công ty cần xem xét nguy cơ tự kiểm tra, trừ khi nguy cơ này rõ ràng là không đáng kể. Các biện pháp bảo vệ cần được áp dụng để loại bỏ hoặc làm giảm nguy cơ xuống mức có thể chấp nhận được.

Cung cấp dịch vụ thuế cho khách hàng kiểm toán

200. Công ty kiểm toán có thể được yêu cầu cung cấp dịch vụ thuế cho khách hàng kiểm toán. Dịch vụ thuế bao gồm một loạt các dịch vụ, như xem xét việc tuân thủ pháp luật về thuế, lập kế hoạch thuế, cung cấp ý kiến thuế chính thức và hỗ trợ trong việc giải quyết các tranh cãi về thuế. Những dịch vụ này nhìn chung không bị coi là tạo ra nguy cơ ảnh hưởng đến tính độc lập, trừ trường hợp đặc biệt như mức phí tư vấn lớn làm nảy sinh nguy cơ tư lợi.

Cung cấp dịch vụ kiểm toán nội bộ cho khách hàng kiểm toán

201. Nguy cơ tự kiểm tra có thể hình thành khi công ty, mạng lưới công ty kiểm toán cung cấp dịch vụ kiểm toán nội bộ cho khách hàng kiểm toán. Dịch vụ kiểm toán nội bộ có thể bao gồm phạm vi rộng hơn các yêu cầu của chuẩn mực kiểm toán độc lập. Khi thẩm định nguy cơ ảnh hưởng đến tính độc lập, cần xem xét bản chất của dịch vụ kiểm toán nội bộ là không bao gồm dịch vụ kiểm toán hoạt động mà không liên quan đến hệ thống kiểm soát nội bộ, hệ thống tài chính hoặc báo cáo tài chính.

202. Các dịch vụ liên quan đến việc áp dụng bổ sung các thủ tục so với chuẩn mực kiểm toán độc lập sẽ không bị coi là ảnh hưởng đến tính độc lập đối với khách hàng kiểm toán nếu nhân sự của công ty, mạng lưới công ty kiểm toán không đóng vai trò hoặc về hình thức không đóng vai trò tương đương với vị trí của thành viên ban lãnh đạo khách hàng kiểm toán.

203. Khi công ty, mạng lưới công ty kiểm toán cung cấp dịch vụ kiểm toán nội bộ hoặc một phần của dịch vụ này cho khách hàng kiểm toán độc lập, nguy cơ tự kiểm tra có thể được giảm xuống mức có thể chấp nhận được bằng cách đảm bảo có sự phân tách rõ ràng giữa các thủ tục quản lý và hoạt động kiểm soát của ban lãnh đạo khách hàng kiểm toán và bản thân hoạt động kiểm toán độc lập.

204. Việc tiến hành phần lớn các hoạt động kiểm toán nội bộ của khách hàng kiểm toán độc lập có thể tạo ra nguy cơ tự kiểm tra và công ty hoặc mạng lưới công ty kiểm toán cần xem xét các nguy cơ một cách cẩn thận trước khi tiến hành các hoạt động này. Các biện pháp bảo vệ phù hợp cần được đặt ra và đặc biệt là công ty hoặc mạng lưới công ty cần đảm bảo rằng khách hàng kiểm toán hiểu được trách nhiệm của họ trong việc thiết lập, duy trì và điều hành hệ thống kiểm soát nội bộ.

205. Các biện pháp bảo vệ cần được áp dụng trong tất cả các trường hợp để làm giảm nguy cơ xuống mức có thể chấp nhận được, gồm:

a) Khách hàng kiểm toán chịu trách nhiệm đối với hoạt động kiểm toán nội bộ và họ cũng nhận thức được trách nhiệm của họ trong việc thiết lập, duy trì và điều hành hệ thống kiểm soát nội bộ;

b) Khách hàng kiểm toán chỉ định một nhân viên có năng lực, thông thường là nhân viên quản lý cấp cao, chịu trách nhiệm về các hoạt động kiểm toán nội bộ;

c) Khách hàng kiểm toán (tổ chức kiểm toán nội bộ hoặc bộ phận giám sát) phê chuẩn phạm vi, rủi ro và tần số công việc kiểm toán nội bộ;

d) Khách hàng kiểm toán chịu trách nhiệm đánh giá và xác định những góp ý nào của công ty kiểm toán nên được áp dụng;

e) Khách hàng kiểm toán đánh giá sự đầy đủ của các thủ tục kiểm toán nội bộ và những phát hiện sau khi tiến hành các thủ tục này bằng cách thu thập và làm việc trên các báo cáo từ công ty kiểm toán; và

f) Các phát hiện và góp ý thu được từ các hoạt động kiểm toán nội bộ phải được báo cáo một cách hợp lý cho tổ chức kiểm toán nội bộ hoặc bộ phận giám sát.

206. Cần xem xét, bổ trí việc thực hiện các dịch vụ phi đảm bảo phải là các nhân viên không tham gia vào hợp đồng kiểm toán và phải được thông báo theo các kênh khác nhau về hoạt động này trong công ty kiểm toán.

Cung cấp dịch vụ thiết kế và cài đặt phần mềm kế toán cho khách hàng kiểm toán

207. Việc công ty hoặc mạng lưới công ty kiểm toán cung cấp cho khách hàng kiểm toán các dịch vụ thiết kế và triển khai hệ thống công nghệ thông tin tài chính (chương trình phần mềm kế toán) sử dụng để tạo ra các thông tin trên báo cáo tài chính của khách hàng có thể tạo nên nguy cơ tự kiểm tra.

208. Nguy cơ tự kiểm tra có thể sẽ rất đáng kể nếu cho phép cung cấp các dịch vụ này cho khách hàng kiểm toán trừ khi có các biện pháp bảo vệ thích hợp sau:

a) Khách hàng kiểm toán nhận thức được trách nhiệm của họ trong việc thiết lập và điều hành hệ thống kiểm soát nội bộ;

b) Khách hàng kiểm toán chỉ định một nhân viên có năng lực, thường là nhân viên quản lý cấp cao, chịu trách nhiệm đưa ra các quyết định quản lý về việc thiết kế và triển khai hệ thống phần mềm kế toán và phần cứng;

c) Khách hàng kiểm toán đưa ra các quyết định quản lý về việc thiết kế và quá trình triển khai;

d) Khách hàng kiểm toán đánh giá sự đầy đủ và kết quả của việc thiết kế và triển khai hệ thống;

e) Khách hàng kiểm toán chịu trách nhiệm đối với hoạt động của hệ thống (phần cứng và phần mềm) và dữ liệu tạo ra hoặc được sử dụng bởi hệ thống.

209. Cần xem xét xem liệu việc tiến hành dịch vụ phi đảm bảo có phải chỉ được tiến hành bởi các nhân viên không tham gia vào hợp đồng kiểm toán và theo các kênh thông báo khác nhau trong công ty không.

210. Việc công ty hoặc mạng lưới công ty kiểm toán cung cấp cho khách hàng kiểm toán các dịch vụ thiết kế và triển khai hệ thống công nghệ thông tin tài chính sử dụng để tạo ra các thông tin trên báo cáo tài chính của khách hàng cũng có thể tạo nên nguy cơ tự kiểm tra. Cần xem xét tầm quan trọng của nguy cơ trừ khi nguy cơ này rõ ràng là không đáng kể. Nếu nguy cơ tự kiểm tra là đáng kể thì các biện pháp bảo vệ cần được áp dụng để loại bỏ và làm giảm các nguy cơ xuống mức có thể chấp nhận được.

211. Việc cung cấp các dịch vụ liên quan đến việc đánh giá, thiết kế và triển khai các biện pháp kiểm soát công việc kế toán và kiểm soát công việc quản lý rủi ro không bị coi là tạo ra nguy cơ ảnh hưởng đến tính độc lập với điều kiện là nhân sự của công ty hoặc mạng lưới công ty không thực hiện các chức năng quản lý.

Cử nhân viên đến làm việc tạm thời cho khách hàng kiểm toán

212. Việc công ty hoặc mạng lưới công ty kiểm toán cử nhân viên đến làm việc tạm thời cho khách hàng kiểm toán có thể tạo ra nguy cơ tự kiểm tra khi nhân viên này đảm nhận vị trí có khả năng gây ảnh hưởng đến việc ghi sổ sách và lập báo cáo tài chính của khách hàng. Trong thực tế, sự hỗ trợ này có thể được thực hiện trong các trường hợp khẩn cấp nhưng chỉ trên cơ sở là nhân viên đó không tham gia vào việc:

a) Đưa ra các quyết định quản lý;

b) Phê duyệt hoặc ký kết các thỏa thuận hay các tài liệu tương tự khác; hoặc

c) Thực thi các thẩm quyền nhằm ràng buộc khách hàng.

Các trường hợp cụ thể cần được phân tích kỹ lưỡng nhằm xác định liệu có bất kỳ nguy cơ nào nẩy sinh và liệu các biện pháp bảo vệ thích hợp có được thực hiện hay không. Các biện pháp bảo vệ phải được áp dụng trong mọi trường hợp nhằm làm giảm các rủi ro này xuống mức có thể chấp nhận được, gồm:

a) Các nhân viên đã được cử đến làm việc cho khách hàng không được giao trách nhiệm kiểm toán bất kỳ hoạt động nào mà họ đã thực hiện hay giám sát trong quá trình được phân công làm việc tạm thời tại khách hàng; và

b) Khách hàng kiểm toán phải nhận thức được trách nhiệm của mình trong việc điều hành và giám sát các hoạt động của công ty, mạng lưới công ty hay nhân viên của họ.

Cung cấp dịch vụ hỗ trợ giải quyết tranh chấp pháp lý cho khách hàng kiểm toán

213. Các dịch vụ hỗ trợ giải quyết tranh chấp pháp lý có thể bao gồm các hoạt động như làm chuyên gia tư vấn (luật sư), nhân chứng, tính toán tiền bồi thường thiệt hại hoặc các khoản phải thu, phải trả do tranh chấp hay các bất đồng pháp lý khác, và hỗ trợ trong việc quản lý và thu thập tài liệu liên quan đến bất đồng hay tranh chấp pháp lý.

214. Nguy cơ tự kiểm tra có thể phát sinh khi cung cấp cho khách hàng kiểm toán các dịch vụ hỗ trợ giải quyết tranh chấp pháp lý như việc ước tính kết quả có thể đạt được làm ảnh hưởng tới các thông tin hoặc các giải trình sẽ được phản ánh trong các báo cáo tài chính. Mức độ của nguy cơ tạo ra sẽ phụ thuộc vào các yếu tố như:

a) Tính trọng yếu của các thông tin liên quan;

b) Mức độ chủ quan tiềm ẩn trong vấn đề được xử lý; và

c) Bản chất của công việc.

Công ty hoặc mạng lưới công ty kiểm toán cần đánh giá mức độ của nguy cơ tạo ra, và nếu nguy cơ này rõ ràng là đáng kể, cần áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ này xuống mức có thể chấp nhận được. Các biện pháp bảo vệ đó có thể gồm:

a) Đặt ra các chính sách và quy trình ngăn cấm các cá nhân hỗ trợ khách hàng kiểm toán không đưa ra quyết định mang tính quản lý thay cho khách hàng;

b) Sử dụng các nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để thực hiện các dịch vụ này; và

c) Bổ sung các thành viên khác, ví dụ các chuyên gia độc lập.

215. Nếu công ty hoặc mạng lưới công ty kiểm toán đảm nhận vai trò liên quan đến việc thay mặt khách hàng kiểm toán đưa ra các quyết định quản lý, các nguy cơ tạo ra không thể giảm được xuống mức có thể chấp nhận được nhờ việc áp dụng các biện pháp bảo vệ. Do đó, công ty hoặc mạng lưới công ty không được thực hiện loại dịch vụ này cho khách hàng kiểm toán.

Cung cấp dịch vụ pháp lý cho khách hàng kiểm toán

216. Các dịch vụ pháp lý được định nghĩa là các dịch vụ mà người cung cấp dịch vụ đó phải được chấp nhận hành nghề trước các tòa án xét xử hoặc được đào tạo để hành nghề luật sư. Dịch vụ pháp lý bao gồm rất nhiều lĩnh vực (doanh nghiệp và thương mại) như hỗ trợ về ký kết hợp đồng, tư vấn và hỗ trợ về giải quyết tranh chấp, hợp nhất kinh doanh, mua lại doanh nghiệp và hỗ trợ cho bộ phận phụ trách về luật pháp của khách hàng. Việc công ty hay mạng lưới công ty cung cấp dịch vụ pháp lý cho khách hàng kiểm toán có thể gây ra cả nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa.

217. Các nguy cơ đe dọa tính độc lập cần được xem xét tùy thuộc vào tính chất của dịch vụ cung cấp, liệu người cung cấp dịch vụ có tách riêng ra khỏi nhóm cung cấp dịch vụ đảm bảo hay không và mức độ trọng yếu của các vấn đề liên quan đến báo cáo tài chính của khách hàng. Các biện pháp bảo vệ đưa ra trong đoạn 183 có thể thích hợp để giảm bất cứ nguy cơ nào đe dọa tính độc lập xuống mức có thể chấp nhận được. Trong các trường hợp mà nguy cơ đe dọa tính độc lập không thể giảm xuống mức có thể chấp nhận được, biện pháp duy nhất là từ chối cung cấp các dịch vụ đó hoặc rút khỏi hợp đồng kiểm toán.

218. Việc cung cấp dịch vụ pháp lý cho khách hàng kiểm toán liên quan đến các vấn đề dự tính sẽ không có ảnh hưởng đáng kể đến báo cáo tài chính, thì không được coi là gây ra nguy cơ đe dọa tính độc lập không thể chấp nhận được.

219. Có sự khác biệt giữa sự bào chữa và tư vấn. Các dịch vụ luật pháp hỗ trợ một khách hàng kiểm toán trong việc thực hiện một giao dịch (ví dụ, hỗ trợ ký kết hợp đồng, tư vấn pháp lý, rà soát về pháp lý, và tái cơ cấu) có thể tạo ra nguy cơ tự kiểm tra; tuy nhiên, có thể có các biện pháp bảo vệ làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Dịch vụ này thường không làm giảm tính độc lập, nếu:

a) Các thành viên của nhóm cung cấp dịch vụ bảo đảm không tham gia cung cấp các dịch vụ tư vấn pháp lý này; và

b) Liên quan đến dịch vụ tư vấn đã cung cấp, trong đó khách hàng là người đưa ra quyết định cuối cùng hoặc bản chất dịch vụ tư vấn chỉ là triển khai thực hiện những gì mà khách hàng kiểm toán đã quyết định.

220. Đại diện cho khách hàng kiểm toán giải quyết bất đồng hay tranh chấp trong tình huống xử lý có liên quan đến những khoản đáng kể đối với báo cáo tài chính của khách hàng kiểm toán có thể tạo ra nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Do đó, công ty kiểm toán không nên nhận thực hiện loại dịch vụ này cho một khách hàng kiểm toán.

221. Khi công ty kiểm toán được yêu cầu thực hiện vai trò bào chữa giải quyết cho một khách hàng kiểm toán một bất đồng hay tranh chấp trong những tình huống liên quan đến những khoản không đáng kể đối với báo cáo tài chính của khách hàng kiểm toán, công ty kiểm toán nên đánh giá về tầm quan trọng của các nguy cơ từ sự bào chữa và nguy cơ tự kiểm tra tạo ra, và nếu nguy cơ này rõ ràng là đáng kể, cần áp dụng các biện pháp bảo vệ để loại trừ hoặc làm giảm nguy cơ này xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể gồm:

a) Đặt ra các chính sách và quy trình ngăn cấm các cá nhân hỗ trợ khách hàng kiểm toán không đưa ra quyết định mang tính quản lý thay cho khách hàng; hoặc

b) Sử dụng các nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ bảo đảm để thực hiện các dịch vụ này.

222. Việc bổ nhiệm một thành viên Ban Giám đốc hay một nhân viên của công ty hay mạng lưới công ty kiểm toán làm trưởng bộ phận pháp lý cho một khách hàng kiểm toán sẽ tạo ra một nguy cơ tự kiểm tra và nguy cơ từ sự bào chữa đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ này xuống mức có thể chấp nhận được. Vị trí chuyên viên tư vấn chung thường là vị trí quản lý cấp cao có trách nhiệm lớn trong các hoạt động pháp lý của một công ty và kết quả là, không một thành viên nào trong công ty hay mạng lưới công ty kiểm toán nên nhận sự bổ nhiệm vị trí này cho một khách hàng kiểm toán.

Tuyển dụng nhân viên quản lý cấp cao cho khách hàng kiểm toán

223. Việc tuyển dụng nhân viên quản lý cấp cao cho khách hàng sử dụng dịch vụ đảm bảo, ví dụ vị trí có thể ảnh hưởng đến thông tin liên quan đến đối tượng của hợp đồng cung cấp dịch vụ đảm bảo có thể tạo ra các nguy cơ hiện tại hoặc tương lai về tư lợi, về sự thân thuộc và về sự đe dọa. Mức độ trọng yếu của nguy cơ này sẽ phụ thuộc vào các yếu tố như:

a) Vai trò của người sẽ được tuyển; và

b) Bản chất của sự hỗ trợ cần đến.

Thông thường, công ty có thể cung cấp dịch vụ như rà soát bằng cấp chuyên môn của người dự tuyển và đưa ra lời khuyên về sự phù hợp của những ứng viên này với vị trí đó. Ngoài ra, công ty kiểm toán có thể đưa ra danh sách các ứng viên được sơ tuyển để dự vòng phỏng vấn, miễn là danh sách sơ tuyển này được đưa ra dựa trên các tiêu chí định trước bởi khách hàng sử dụng dịch vụ đảm bảo.

Cần đánh giá tầm quan trọng của nguy cơ này và nếu nguy cơ này thật sự là đáng kể, cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ xuống mức có thể chấp nhận được. Trong mọi trường hợp, công ty kiểm toán không nên đưa ra các quyết định tuyển dụng ai, và quyết định cuối cùng là tuyển ai phải do khách hàng đưa ra.

Cung cấp dịch vụ tài chính doanh nghiệp và các hoạt động tương tự cho khách hàng kiểm toán

224. Việc cung cấp dịch vụ tài chính doanh nghiệp, tư vấn hay hỗ trợ khách hàng sử dụng dịch vụ bảo đảm có thể gây ra các nguy cơ tự kiểm tra và nguy cơ về sự bào chữa. Trường hợp cung cấp các dịch vụ tài chính doanh nghiệp nhất định, các nguy cơ đe dọa sự độc lập nảy sinh sẽ rất lớn mà không thể áp dụng biện pháp bảo vệ nào để làm giảm các nguy cơ tới mức có thể chấp nhận được. Ví dụ việc quảng bá, trao đổi hoặc bảo lãnh phát hành cổ phiếu của khách hàng sử dụng dịch vụ đảm bảo là không phù hợp với việc cung cấp dịch vụ đảm bảo. Ngoài ra, việc thay mặt khách hàng thực hiện các giao dịch của khách hàng cũng tạo ra nguy cơ đối với sự độc lập đáng kể đến mức không thể áp dụng một biện pháp bảo vệ nào có thể làm giảm nguy cơ này đến mức có thể chấp nhận được. Trong trường hợp là một khách hàng kiểm toán, việc cung cấp các dịch vụ tài chính doanh nghiệp đề cập ở trên của một công ty hay mạng lưới công ty kiểm toán sẽ tạo ra nguy cơ đối với sự độc lập đáng kể đến mức không thể áp dụng một biện pháp bảo vệ nào có thể làm giảm nguy cơ này đến mức có thể chấp nhận được.

225. Các dịch vụ tài chính doanh nghiệp khác có thể tạo ra nguy cơ tự kiểm tra hoặc nguy cơ từ sự bào chữa; tuy nhiên, có thể có các biện pháp bảo vệ làm giảm nguy cơ này đến mức có thể chấp nhận được. Ví dụ, dịch vụ hỗ trợ khách hàng xây dựng chiến lược kinh doanh, hoặc giới thiệu khách hàng với các nguồn vốn có thể đáp ứng các tiêu chí và đặc điểm của khách hàng, và đưa ra lời khuyên về cơ cấu và hỗ trợ khách hàng phân tích các ảnh hưởng của giao dịch đề ra. Các biện pháp bảo vệ có thể gồm:

a) Đặt ra chính sách và thủ tục ngăn cấm các cá nhân hỗ trợ khách hàng sử dụng dịch vụ đảm bảo không thể đưa ra quyết định mang tính quản lý thay cho khách hàng;

b) Sử dụng nhân viên chuyên nghiệp không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để cung cấp các dịch vụ này; và

c) Đảm bảo là công ty kiểm toán không đưa khách hàng sử dụng dịch vụ đảm bảo vào các cam kết với các điều khoản của một giao dịch hoặc thay mặt khách hàng thực hiện một giao dịch của khách hàng.

Phí dịch vụ kiểm toán

Mức phí khá lớn

226. Khi tổng mức phí từ một khách hàng sử dụng dịch vụ bảo đảm chiếm một phần lớn trong tổng doanh thu của công ty kiểm toán, sự phụ thuộc vào khách hàng hay lo ngại về khả năng mất khách hàng có thể tạo ra nguy cơ tư lợi. Mức độ của nguy cơ này phụ thuộc vào các yếu tố như:

a) Cấu trúc của công ty; và

b) Công ty đã hoạt động quy củ hay mới thành lập.

Cần đánh giá khả năng xảy ra nguy cơ này và nếu nguy cơ này thật sự là đáng kể thì cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Thảo luận với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ về mức độ và bản chất của phí;

b) Tiến hành các bước để giảm sự phụ thuộc vào khách hàng đó;

c) Rà soát hệ thống quản lý chất lượng do bên ngoài thực hiện; và

d) Tham khảo ý kiến của bên thứ ba, ví dụ Hội nghề nghiệp, cơ quan quản lý chuyên ngành hoặc một kiểm toán viên hành nghề khác.

227. Nguy cơ tư lợi có thể nảy sinh khi mức phí của một khách hàng sử dụng dịch vụ đảm bảo chiếm phần lớn trong tổng doanh thu của một thành viên Ban Giám đốc công ty. Cần đánh giá khả năng xảy ra nguy cơ này và nếu khả năng nguy cơ này thật sự là đáng kể thì cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Có các chính sách và thủ tục để kiểm soát và áp dụng biện pháp kiểm soát chất lượng các hợp đồng cung cấp dịch vụ đảm bảo; và

b) Yêu cầu thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo để rà soát lại công việc đã thực hiện hoặc tham gia ý kiến tư vấn khi cần thiết.

Phí quá hạn

228. Nguy cơ tư lợi có thể nảy sinh khi số phí đến hạn cho các dịch vụ chuyên nghiệp của một khách hàng sử dụng dịch vụ đảm bảo không được thanh toán trong một thời gian dài, đặc biệt là phần lớn mức phí không được thanh toán trước khi phát hành báo cáo kiểm toán của năm tiếp theo. Thông thường phí dịch vụ phải được thanh toán trước hoặc ngay sau khi phát hành báo cáo kết quả dịch vụ. Có thể áp dụng các biện pháp bảo vệ sau:

a) Thảo luận về mức phí chưa thanh toán với Ban Giám đốc, kế toán trưởng của khách hàng; và

b) Yêu cầu thêm một kiểm toán viên hành nghề không phải thành viên của nhóm cung cấp dịch vụ đảm bảo để tư vấn hoặc soát xét công việc đã thực hiện.

Công ty nên xem xét liệu số phí quá hạn có được coi là một khoản cho khách hàng vay và do độ lớn của khoản phí quá hạn, liệu có hợp lý khi công ty kiểm toán được tái bổ nhiệm cung cấp dịch vụ kiểm toán một lần nữa.

Đặt phí thấp

229. Khi công ty kiểm toán nhận một hợp đồng cung cấp dịch vụ đảm bảo với mức phí thấp hơn nhiều so với mức phí của công ty kiểm toán trước đó, hoặc so với mức phí của các công ty khác đưa ra, khả năng xảy ra nguy cơ do tư lợi là đáng kể, trừ khi:

a) Công ty đó có thể chứng minh là họ đã cử kiểm toán viên hành nghề đủ khả năng thực hiện công việc trong một thời gian hợp lý; và

b) Tất cả các chuẩn mực kiểm toán (thủ tục kiểm toán) sẽ được áp dụng, các hướng dẫn và quy trình quản lý chất lượng dịch vụ sẽ được tuân thủ.

Phí chưa xác định

230. Phí chưa xác định (phí tuỳ thuộc vào kết quả) là mức phí được tính toán trên cơ sở sản phẩm, kết quả của giao dịch hoặc kết quả công việc thực hiện. Nếu mức phí là do tòa án hay cơ quan có thẩm quyền khác đưa ra thì không được coi là phí chưa xác định.

231. Phí chưa xác định cho một hợp đồng cung cấp dịch vụ đảm bảo sẽ tạo ra nguy cơ tư lợi và nguy cơ từ sự bào chữa, và không thể giảm được tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Một công ty kiểm toán không nên ký kết hợp đồng cung cấp dịch vụ đảm bảo trong đó khoản phí là chưa xác định mà tùy thuộc vào kết quả cung cấp dịch vụ đảm bảo.

232. Phí chưa xác định cho một dịch vụ phi đảm bảo cung cấp cho khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra nguy cơ tư lợi và nguy cơ từ sự bào chữa. Nếu khoản phí cho hợp đồng cung cấp dịch vụ phi đảm bảo này được thỏa thuận, hoặc dự tính trong quá trình tiến hành hợp đồng cung cấp dịch vụ đảm bảo và phụ thuộc vào kết quả của hợp đồng cung cấp dịch vụ đảm bảo đó, các nguy cơ này sẽ không thể giảm tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Cách giải quyết duy nhất chấp nhận được là không chấp nhận các dàn xếp như vậy. Đối với các dàn xếp phí chưa xác định kiểu khác, khả năng xảy ra nguy cơ sẽ phụ thuộc vào các yếu tố như:

a) Mức độ dao động của mức phí này;

b) Mức độ thay đổi mức phí;

c) Cơ sở xác định mức phí;

d) Sản phẩm hay kết quả của giao dịch có được rà soát lại bởi một bên thứ ba độc lập hay không; và

e) Ảnh hưởng của sự kiện hay giao dịch đối với hợp đồng cung cấp dịch vụ kiểm toán.

Cần đánh giá khả năng xảy ra nguy cơ và nếu khả năng xảy ra nguy cơ là đáng kể thì cần áp dụng các biện pháp bảo vệ để giảm bớt nguy cơ đến mức có thể chấp nhận được. Các biện pháp bảo vệ có thể là:

a) Giải trình với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ của khách hàng về mức độ và bản chất của phí dịch vụ;

b) Mời một bên thứ ba không có liên quan rà soát hoặc xác định mức phí cuối cùng; và

c) Áp dụng đầy đủ các chính sách và quy trình kiểm soát chất lượng.

Quà tặng và chiêu đãi

233. Việc nhận quà tặng hoặc chiêu đãi của khách hàng sử dụng dịch vụ đảm bảo có thể tạo ra nguy cơ về sự thân thuộc và tư lợi. Khi thành viên Ban lãnh đạo công ty hoặc thành viên nhóm cung cấp dịch vụ đảm bảo nhận quà hay nhận chiêu đãi, trừ khi giá trị là thật sự nhỏ, các nguy cơ về tính độc lập không thể giảm được tới mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ. Công ty hay thành viên nhóm cung cấp dịch vụ đảm bảo không được nhận quà hay chiêu đãi như vậy.

Tranh chấp hoặc nguy cơ xảy ra tranh chấp pháp lý

234. Khi tranh chấp pháp lý xảy ra hoặc có khả năng xảy ra giữa công ty kiểm toán hay một thành viên nhóm cung cấp dịch vụ đảm bảo với khách hàng sử dụng dịch vụ đảm bảo, có thể nảy sinh nguy cơ tư lợi hoặc nguy cơ bị đe dọa. Mối quan hệ giữa ban lãnh đạo của khách hàng và các thành viên nhóm cung cấp dịch vụ đảm bảo phải hoàn toàn vô tư và rõ ràng theo mọi khía cạnh của hoạt động kinh doanh của khách hàng. Công ty kiểm toán và ban lãnh đạo khách hàng có thể lâm vào tình thế đối nghịch nhau do tranh chấp, làm ảnh hưởng đến thiện ý của ban lãnh đạo và các giải trình, làm nảy sinh nguy cơ tư lợi. Khả năng xảy ra nguy cơ tư lợi phụ thuộc vào các yếu tố như:

a) Mức độ trọng yếu của tranh chấp;

b) Bản chất của hợp đồng cung cấp dịch vụ đảm bảo; và

c) Tranh chấp có liên quan đến hợp đồng cung cấp dịch vụ đảm bảo trước đó hay không.

Khi đã đánh giá được khả năng xảy ra nguy cơ đó, nên áp dụng các biện pháp bảo vệ sau đây để giảm các nguy cơ này tới mức có thể chấp nhận được, nếu cần:

a) Giải trình với Ban Giám đốc công ty kiểm toán, với Ban Giám đốc, kế toán trưởng hoặc tổ chức kiểm toán nội bộ của khách hàng về mức độ và bản chất của tranh chấp;

b) Nếu tranh chấp có liên quan đến thành viên nhóm cung cấp dịch vụ đảm bảo thì phải loại người đó ra khỏi nhóm cung cấp dịch vụ đảm bảo; hoặc

c) Yêu cầu thêm một kiểm toán viên hành nghề không phải là thành viên của nhóm cung cấp dịch vụ đảm bảo rà soát lại công việc đã thực hiện và tham gia ý kiến tư vấn khi cần thiết.

Nếu các biện pháp bảo vệ này không giảm được rủi ro đến mức hợp lý, cách tốt nhất là rút khỏi hoặc từ chối không nhận hợp đồng cung cấp dịch vụ đảm bảo này.

Khả năng chuyên môn và trách nhiệm khi sử dụng chuyên gia không phải là kiểm toán viên hành nghề

235. Các kiểm toán viên hành nghề không được nhận thực hiện các dịch vụ chuyên môn khi xét thấy không đủ năng lực thực hiện trừ khi có sự giúp đỡ để có thể tiến hành tốt các dịch vụ đó. Nếu một kiểm toán viên hành nghề không có đủ năng lực thực hiện một phần cụ thể nào đó của dịch vụ chuyên môn, họ cần tìm đến sự hỗ trợ kỹ thuật của các chuyên gia như kiểm toán viên khác, các luật sư, chuyên viên kỹ thuật, kỹ sư, nhà địa chất, chuyên viên định giá.

236. Trong các trường hợp này, cho dù kiểm toán viên hành nghề dựa vào năng lực kỹ thuật của chuyên gia - những người không thể ngay lập tức có được kiến thức về đạo đức nghề nghiệp kế toán, kiểm toán. Trách nhiệm cuối cùng về chuyên môn thuộc về kiểm toán viên hành nghề, do đó họ cần phải xem xét để đảm bảo các yêu cầu về đạo đức nghề nghiệp phải được các chuyên gia thực hiện.

237. Khi sử dụng dịch vụ của chuyên gia không phải là kiểm toán viên hành nghề, kiểm toán viên hành nghề phải tiến hành các thủ tục để chắc chắn là các chuyên gia này biết và thực hiện các yêu cầu cơ bản về đạo đức nghề nghiệp quy định trong đoạn 36 của Chuẩn mực này. Nguyên tắc này sẽ phải áp dụng cho bất cứ công việc nào cần chuyên gia tham gia thực hiện.

238. Mức độ và quy mô cần hướng dẫn và giám sát chuyên gia thực hiện phụ thuộc vào các cá nhân tham gia công việc chuyên môn và bản chất của công việc. Ví dụ về hướng dẫn và giám sát này có thể là:

a) Yêu cầu cá nhân chuyên gia đọc các quy định cơ bản về đạo đức nghề nghiệp kế toán, kiểm toán;

b) Yêu cầu xác nhận bằng văn bản sự hiểu biết về các yêu cầu đạo đức nghề nghiệp; và

c) Đưa ra lời khuyên, tư vấn khi mâu thuẫn có thể nảy sinh.

239. Kiểm toán viên hành nghề phải tỉnh táo trước các yêu cầu cụ thể về tính độc lập hoặc các rủi ro khác đặc thù đối với công việc này. Các trường hợp đều đòi hỏi sự lưu ý đặc biệt và hướng dẫn/giám sát để thấy rằng các yêu cầu về đạo đức được chuyên gia đáp ứng. Ví dụ, từ đoạn 78 đến đoạn 124 của Chuẩn mực này yêu cầu tất cả các nhân viên chuyên nghiệp tham gia vào hợp đồng cung cấp dịch vụ đảm bảo phải độc lập với khách hàng sử dụng dịch vụ đảm bảo.

240. Nếu tại một thời điểm nào đó kiểm toán viên hành nghề không thể thỏa mãn yêu cầu là các hành vi đạo đức nghề nghiệp đúng đắn được tôn trọng và đảm bảo tuân theo, thì không được nhận công việc đó; hoặc nếu công việc đã bắt đầu thì phải dừng lại.

Phí dịch vụ tư vấn

241. Các kiểm toán viên hành nghề khi cung cấp các dịch vụ tư vấn chuyên nghiệp cho một khách hàng phải có trách nhiệm tiến hành các dịch vụ đó với sự chính trực, khách quan và tuân theo các chuẩn mực kỹ thuật chuyên môn. Trách nhiệm đó được thực hiện khi áp dụng các kỹ năng và kiến thức nghề nghiệp mà các kiểm toán viên hành nghề đã tích lũy được thông qua đào tạo và kinh nghiệm làm việc. Đối với các dịch vụ đã cung cấp, các kiểm toán viên hành nghề đều được trả thù lao.

242. Phí tư vấn cần phản ánh hợp lý giá trị dịch vụ cung cấp cho khách hàng, trong đó có tính đến:

a) Kỹ năng và kiến thức đòi hỏi phải có để thực hiện loại hình dịch vụ tư vấn;

b) Mức độ đào tạo và kinh nghiệm làm việc của những người cần tham gia thực hiện dịch vụ tư vấn này;

c) Thời gian cần thiết cho mỗi người tham gia cung cấp dịch vụ tư vấn này;

d) Mức độ trách nhiệm mà việc thực hiện dịch vụ tư vấn đòi hỏi.

243. Phí dịch vụ tư vấn thông thường phải được tính toán dựa trên cơ sở các mức giá hợp lý cho mỗi giờ hay mỗi ngày cho mỗi người tham gia thực hiện dịch vụ tư vấn. Các mức giá phải dựa trên giả định căn bản là việc tổ chức và tiến hành công việc của các kiểm toán viên và các dịch vụ cung cấp cho khách hàng được lập kế hoạch hợp lý, kiểm soát và quản lý chặt chẽ. Các mức giá phải tính đến các yếu tố đã đề ra trong đoạn 242 và chịu ảnh hưởng của các điều kiện về luật pháp, kinh tế và xã hội của từng thời kỳ. Vì thế từng kiểm toán viên hành nghề phải xác định được các mức giá hợp lý.

244. Kiểm toán viên không được tuyên bố là các dịch vụ tư vấn cụ thể hiện tại hay trong tương lai sẽ được thực hiện với mức phí đã đưa ra hoặc phí dự tính tại thời điểm tuyên bố, nếu các mức phí này sẽ có khả năng tăng lên đáng kể và khách hàng tiềm năng không được thông báo về khả năng này.

245. Khi thực hiện các dịch vụ tư vấn cho một khách hàng, cần thiết và nhanh chóng phải thỏa thuận mức phí trước. Cần ước tính một mức phí trong đó đã tính đến các yếu tố đã quy định trong các đoạn từ 242 đến 244.

246. Không có gì là không phù hợp nếu kiểm toán viên hành nghề tính cho khách hàng mức phí thấp hơn mức phí trước đó đã tính cho dịch vụ tương tự, miễn là mức phí đó đã được tính toán theo các yếu tố đã đề cập đến trong các đoạn từ 242 đến 244.

Thực tế là để nhận được một công việc kiểm toán, kiểm toán viên cần đưa ra một mức phí thấp hơn người khác một cách hợp lý. Tuy nhiên, nếu kiểm toán viên hành nghề nhận công việc với mức phí thấp hơn nhiều so với mức phí của kiểm toán viên tiền nhiệm hay mức phí đưa ra bởi kiểm toán viên khác, phải nhận thức được là có rủi ro và nguy cơ là chất lượng dịch vụ có thể bị giảm.

Khi quyết định một mức phí dịch vụ cho khách hàng, kiểm toán viên hành nghề phải thỏa mãn rằng, với mức phí đó:

a) Chất lượng dịch vụ không bị ảnh hưởng, đủ điều kiện áp dụng một cách thận trọng, hợp lý tất cả các chuẩn mực kiểm toán và các quy trình kiểm soát chất lượng dịch vụ đó, và

b) Khách hàng sẽ không bị hiểu nhầm về phạm vi của dịch vụ theo mức phí đưa ra.

247. Theo quy định tại đoạn 231: Một hợp đồng cung cấp dịch vụ đảm bảo không nên được tiến hành với mức phí chưa xác định mà còn tùy thuộc vào kết quả cung cấp dịch vụ đảm bảo. Đoạn 232 đưa ra chỉ dẫn về các nguy cơ có thể nảy sinh nếu hợp đồng cung cấp dịch vụ phi đảm bảo được cung cấp cho khách hàng sử dụng dịch vụ đảm bảo với mức phí chưa xác định, và các biện pháp bảo vệ có thể giảm các nguy cơ này đến mức có thể chấp nhận được.

Các mức phí không được coi là chưa xác định nếu mức phí này do toà án hay cơ quan có thẩm quyền khác đưa ra. Phí được tính trên cơ sở phần trăm (%) doanh thu hay cơ sở tương tự được coi là mức phí chưa xác định, trừ khi tỷ lệ phần trăm (%) này đã được luật định hay tổ chức có thẩm quyền phê duyệt, như phí kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành, hoặc phí định giá doanh nghiệp.

248. Các đoạn quy định về phí dịch vụ không bao gồm các chi phí hoàn lại. Các chi phí hoàn lại, như chi phí đi lại, ăn, ở liên quan trực tiếp đến dịch vụ của nhóm cung cấp dịch vụ cho một khách hàng cụ thể thông thường được tính cho khách hàng đó, thêm vào phí dịch vụ chuyên môn.

249. Vì lợi ích của khách hàng và kiểm toán viên, mức phí, các chi phí hoàn lại và các thỏa thuận về phát hành hóa đơn cần được xác định trước, tốt nhất là bằng văn bản trong hợp đồng kiểm toán ký, trước khi bắt đầu công việc để tránh hiểu nhầm về phí.

Hoa hồng

250. Theo quy định của pháp luật hiện hành, hoạt động tư vấn, kế toán và kiểm toán độc lập không được phép trả và nhận hoa hồng.

251. Theo quy định tại đoạn 250, kiểm toán viên hành nghề và công ty kiểm toán không được trả hoa hồng để có được khách hàng; Không được nhận hoa hồng để giới thiệu khách hàng cho bên thứ ba, hoặc để giới thiệu dịch vụ của các kiểm toán viên khác.

252. Thanh toán hoặc nhận tiền phí giới thiệu của các kiểm toán viên khác khi không cung cấp dịch vụ được coi như hoa hồng theo quy định tại đoạn 251.

253. Một kiểm toán viên hành nghề có thể mua toàn bộ hoặc một bộ phận của một công ty kế toán, kiểm toán, và phải thanh toán cho các cá nhân sở hữu trước đây hoặc người thừa kế của họ. Các khoản thanh toán đó không được coi là hoa hồng theo quy định tại đoạn 251.

Các hoạt động không phù hợp với nghề nghiệp kế toán, kiểm toán

254. Một kiểm toán viên hành nghề không nên đồng thời tham gia vào hoạt động kinh doanh, nghề nghiệp hay hoạt động nào không phù hợp với nghề nghiệp kế toán, kiểm toán để có thể làm giảm tính chính trực, khách quan hay tính độc lập, hoặc danh tiếng của nghề nghiệp và do do không phù hợp với việc cung cấp dịch vụ chuyên môn.

255. Việc cung cấp hai hay nhiều loại hình dịch vụ chuyên môn cùng lúc không tự nó làm giảm tính chính trực, sự khách quan hay độc lập.

256. Việc tham gia đồng thời vào hoạt động kinh doanh, nghề nghiệp hay hoạt động không liên quan đến dịch vụ kế toán, kiểm toán có thể làm ảnh hưởng đến kiểm toán viên làm cho kiểm toán viên hành nghề tiến hành khó trôi trảy công việc chuyên môn của mình và khó tuân theo chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán nên được coi là không phù hợp với thông lệ chung.

Tiền của khách hàng

257. Theo quy định của pháp luật hiện hành, kiểm toán viên hành nghề không được giữ tiền của khách hàng. Kiểm toán viên thuộc nhóm cung cấp dịch vụ cho khách hàng cũng không nên trực tiếp nhận tiền phí dịch vụ do khách hàng trả, trừ khi được công ty kiểm toán giới thiệu bằng văn bản.

258. Một kiểm toán viên hành nghề được ủy thác nhận tiền phí dịch vụ cần:

a) Giữ tiền đó tách riêng với tiền của cá nhân;

b) Không được sử dụng tiền đó cho mục đích nào khác là phải nộp ngay vào quỹ của công ty;

c) Công ty kiểm toán phải hạch toán ngay khoản tiền này vào sổ kế toán của công ty theo quy định.

Quan hệ với kiểm toán viên hành nghề khác

Nhận các công việc mới

259. Doanh nghiệp khách hàng có thể thành lập chi nhánh ở các tỉnh, thành phố mà công ty kiểm toán hiện thời chưa có văn phòng hoạt động. Trường hợp này, kiểm toán viên hành nghề hiện tại sau khi tham khảo ý kiến của khách hàng có thể yêu cầu kiểm toán viên hành nghề tại địa phương mới thay mình cung cấp dịch vụ chuyên môn.

260. Việc giới thiệu công việc có thể phát sinh khi khách hàng có yêu cầu cung cấp các dịch vụ hoặc lĩnh vực đặc thù đòi hỏi các kỹ năng đặc biệt. Phạm vi dịch vụ kiểm toán ngày càng được mở rộng và đòi hỏi những kiến thức chuyên sâu và kỹ năng đặc biệt. Vì không thông dụng nên không phải công ty kiểm toán nào cũng có bộ phận có kỹ năng đặc biệt có thể đáp ứng được yêu cầu riêng của khách hàng.

261. Kiểm toán viên hành nghề chỉ nên nhận các dịch vụ mà họ có thể hoàn thành với đầy đủ kỹ năng, trình độ nghề nghiệp. Do đó, vấn đề quan trọng đối với nghề nghiệp kế toán, kiểm toán là việc kiểm toán viên được khuyến khích sử dụng dịch vụ tư vấn từ những người có đủ khả năng cung cấp dịch vụ tư vấn.

262. Một kiểm toán viên hành nghề khi thiếu một kỹ năng nào đó có thể không sẵn lòng giới thiệu khách hàng cho một kiểm toán viên khác có kỹ năng đó, làm cho khách hàng không được hưởng lợi từ sự tư vấn mà họ có quyền được nhận.

263. Mong muốn hàng đầu của khách hàng là lựa chọn đúng chuyên gia tư vấn chuyên nghiệp, nhất là khi dịch vụ tư vấn cần kỹ năng đặc biệt. Do đó, kiểm toán viên hành nghề không nên tìm cách giới hạn sự lựa chọn tư vấn đặc biệt của khách hàng, và khi có thể, kiểm toán viên hành nghề nên khuyến khích khách hàng làm như vậy.

264. Dịch vụ tư vấn cần kiểm toán viên có kỹ năng đặc biệt có thể được yêu cầu bằng một trong các cách sau:

a) Do khách hàng tự tìm;

i) Sau khi thảo luận hoặc hỏi ý kiến của kiểm toán viên hiện tại;

ii) Theo yêu cầu hoặc giới thiệu của kiểm toán viên hiện tại; và

iii) Không có sự giới thiệu của kiểm toán viên hiện tại; hoặc

b) Do kiểm toán viên hiện tại giới thiệu.

265. Khi một kiểm toán viên hành nghề được khách hàng yêu cầu cung cấp dịch vụ hay xin ý kiến tư vấn, kiểm toán viên cần hỏi khách hàng xem liệu khách hàng tiềm năng này đã có một kiểm toán viên nào chưa. Trường hợp đã có một kiểm toán viên hành nghề đang cung cấp dịch vụ chuyên nghiệp thì kiểm toán viên hành nghề cần tuân thủ các thủ tục quy định trong các đoạn từ 266 đến 272. Nếu việc bổ nhiệm kiểm toán viên dẫn đến việc một kiểm toán viên khác bị thay thế, cần tuân thủ các thủ tục quy định trong các đoạn từ 273 đến 284.

266. Kiểm toán viên hành nghề được mời nên giới hạn các dịch vụ cung cấp đối với công việc nhận được do giới thiệu từ kiểm toán viên tiền nhiệm hoặc từ khách hàng trừ khi chưa có kiểm toán viên tiền nhiệm. Kiểm toán viên được mời có nghĩa vụ tiến hành các bước hợp lý để hỗ trợ mối quan hệ đang có của kiểm toán viên tiền nhiệm với khách hàng và không nên đưa ra bất cứ phê bình nào về các dịch vụ chuyên môn của kiểm toán viên tiền nhiệm mà không tạo cơ hội cho kiểm toán viên tiền nhiệm tiếp tục cung cấp các dịch vụ có liên quan.

267. Kiểm toán viên hành nghề được khách hàng mời nhận công việc khác biệt với công việc do kiểm toán viên tiền nhiệm thực hiện hoăc khác với công việc đã chấp nhận ban đầu do giới thiệu từ kiểm toán viên tiền nhiệm hoặc từ khách hàng, thì được coi là yêu cầu cung cấp dịch vụ hay tư vấn riêng rẽ. Trước khi chấp nhận công việc loại này, kiểm toán viên được mời nên thông báo cho khách hàng về nghĩa vụ nghề nghiệp phải liên hệ với kiểm toán viên tiền nhiệm và nên làm việc này ngay, tốt nhất là bằng văn bản, thông báo về cách tiếp cận của khách hàng, bản chất chung của yêu cầu và yêu cầu kiểm toán viên tiền nhiệm cung cấp các thông tin có liên quan cần để thực hiện công việc (nếu có).

268. Trường hợp khách hàng nhất định không muốn thông báo với kiểm toán viên tiền nhiệm thì kiểm toán viên được mời phải xét xem liệu các lý do khách hàng đưa ra có hợp lý hay không. Trường hợp khách hàng không thích liên hệ với kiểm toán viên tiền nhiệm thì không được coi là một lý do hợp lý.

269. Kiểm toán viên được mời nên:

a) Tuân theo chỉ dẫn của kiểm toán viên tiền nhiệm hoặc của khách hàng nếu các chỉ dẫn này không trái với quy dịnh của pháp luật hay các quy định của Hội nghề nghiệp; và

b) Trong điều kiện có thể cần thông báo cho kiểm toán viên tiền nhiệm nội dung và bản chất của các dịch vụ sẽ thực hiện.

270. Khi có 2 hoặc nhiều kiểm toán viên hành nghề thuộc các công ty kiểm toán khác nhau cùng cung cấp dịch vụ chuyên môn cho một khách hàng thì chỉ cần thông báo cho các kiểm toán viên có liên quan tùy theo dịch vụ cụ thể sẽ cung cấp.

271. Ngoài việc đưa ra các chỉ dẫn về công việc được giới thiệu, kiểm toán viên tiền nhiệm nên duy trì liên lạc với kiểm toán viên được mời và hợp tác với họ trong các yêu cầu cần hỗ trợ.

272. Khi có yêu cầu tham gia ý kiến của kiểm toán viên hành nghề không phải là kiểm toán viên hiện tại về việc áp dụng các chuẩn mực hay nguyên tắc kế toán, kiểm toán, báo cáo hay các nguyên tắc khác đối với các tình huống cụ thể, kiểm toán viên cần tham gia ý kiến sao cho không tạo ra sức ép không đáng có lên những đánh giá hay sự khách quan của kiểm toán viên hiện tại. Khi ý kiến của kiểm toán viên đưa ra không dựa trên thông tin đầy đủ và xác đáng có thể gây khó khăn cho kiểm toán viên được mời nếu sau đó các ý kiến này bị chất vấn hoặc kiểm toán viên được mời được khách hàng bổ nhiệm cung cấp dịch vụ. Kiểm toán viên được yêu cầu tham gia ý kiến nên tìm cách giảm thiểu nguy cơ đưa ra các hướng dẫn không phù hợp bằng cách cần tiếp cận được các thông tin liên quan. Khi được yêu cầu đưa ra ý kiến trong các tình huống trên, cần trao đổi với kiểm toán viên tiền nhiệm. Khi được khách hàng đồng ý, kiểm toán viên tiền nhiệm nên cung cấp cho kiểm toán viên được mời tất cả các thông tin có liên quan về khách hàng. Nếu được khách hàng đồng ý, kiểm toán viên được mời nên cung cấp cho kiểm toán viên tiền nhiệm một báo cáo bằng văn bản. Nếu khách hàng không đồng ý cho kiểm toán viên tiền nhiệm cung cấp thông tin thì kiểm toán viên được mời không nên thực hiện hợp đồng này.

Thay thế một kiểm toán viên hành nghề khác

273. Chủ doanh nghiệp có quyền lựa chọn hay thay thế chuyên gia tư vấn cho họ. Khi một kiểm toán viên hành nghề được yêu cầu thay thế bằng một kiểm toán viên hành nghề khác thì kiểm toán viên được mời cần xác định xem liệu có lý do nghề nghiệp nào để kiểm toán viên tiền nhiệm không tiếp tục công việc đó. Điều đó sẽ không thể thực hiện được nếu không trao đổi trực tiếp với kiểm toán viên tiền nhiệm. Trường hợp không có yêu cầu cụ thể, kiểm toán viên tiền nhiệm không nên tự động cung cấp thông tin về công việc kinh doanh của khách hàng.

274. Các liên hệ, trao đổi nói trên giúp cho kiểm toán viên được mời xác định rõ lý do bổ nhiệm để quyết định chấp nhận hay không chấp nhận công việc này. Các liên hệ, trao đổi này còn giúp duy trì mối quan hệ hữu hảo giữa các kiểm toán viên được khách hàng nhờ tư vấn.

275. Kiểm toán viên tiền nhiệm có thể thảo luận về tình hình của khách hàng với kiểm toán viên được mời, nếu:

a) Đã được khách hàng đồng ý; hoặc

b) Phù hợp với quy định của pháp luật.

276. Kiểm toán viên được mời phải bảo mật thông tin và sử dụng một cách hợp lý các thông tin do kiểm toán viên tiền nhiệm cung cấp.

277. Các thông tin do kiểm toán viên tiền nhiệm cung cấp có thể cho thấy lý do khách hàng đưa ra về sự thay đổi kiểm toán viên là không đúng với thực tế. Đề nghị thay đổi kiểm toán viên có thể do kiểm toán viên tiền nhiệm giữ ý kiến của mình và đã thực hiện đúng các trách nhiệm của một kiểm toán viên hành nghề cho dù có ý kiến khác biệt trọng yếu về nguyên tắc với khách hàng.

278. Các liên hệ, trao đổi nói trên sẽ giúp:

a) Bảo vệ kiểm toán viên hành nghề để không nhận sự bổ nhiệm trong trường hợp không biết tất cả các thông tin liên quan;

b) Bảo vệ chủ sở hữu góp vốn nhỏ, người có thể không được cung cấp đầy đủ thông tin về các tình huống dẫn đến đề nghị thay đổi kiểm toán viên; và

c) Bảo vệ quyền lợi của kiểm toán viên tiền nhiệm khi thực hiện nghiêm túc trách nhiệm của kiểm toán viên hành nghề.

279. Trước khi nhận cung cấp dịch vụ chuyên môn thay thế kiểm toán viên tiền nhiệm, kiểm toán viên được mời cần:

a) Xác định việc khách hàng tiềm năng đã thông báo cho kiểm toán viên tiền nhiệm và đồng ý cho họ được thảo luận về tình hình của khách hàng với kiểm toán viên được mời.

b) Khi yêu cầu được liên hệ với kiểm toán viên tiền nhiệm bị từ chối, kiểm toán viên được mời cần từ chối công việc trừ khi biết đầy đủ lý do chính đáng bằng cách khác.

c) Yêu cầu kiểm toán viên tiền nhiệm, sau khi được khách hàng đồng ý, cung cấp bằng văn bản:

i) Lý do chuyên môn trước khi quyết định chấp nhận hay từ chối sự bổ nhiệm; và

ii) Cung cấp các thông tin cần thiết để có thể đưa ra quyết định.

280. Khi nhận được yêu cầu trao đổi quy định ở đoạn 279(c), kiểm toán viên tiền nhiệm cần sớm:

a) Trả lời bằng văn bản các lý do nghề nghiệp khiến kiểm toán viên tiền nhiệm không tiếp tục chấp nhận sự bổ nhiệm.

b) Nếu có lý do khác cần được giải thích, đảm bảo là khách hàng đã đồng ý cho cung cấp thông tin cho kiểm toán viên được mời. Nếu không được khách hàng đồng ý, kiểm toán viên tiền nhiệm nên nói rõ điều này với kiểm toán viên được mời.

c) Khi được khách hàng đồng ý cho cung cấp thông tin cho kiểm toán viên được mời để có thể quyết định chấp nhận hay từ chối đề nghị bổ nhiệm, kiểm toán viên tiền nhiệm nên thảo luận với kiểm toán viên được mời tất cả các vấn đề có liên quan đến việc bổ nhiệm mà kiểm toán viên được mời cần biết.

281. Nếu kiểm toán viên được mời không nhận được câu trả lời của kiểm toán viên tiền nhiệm trong một thời gian hợp lý mà không có lý do chính đáng thì kiểm toán viên được mời cần cố gắng liên hệ với kiểm toán viên tiền nhiệm bằng mọi cách. Nếu vẫn không nhân được ý kiến phản hồi thì kiểm toán viên được mời cần gửi thư nói rõ là không có lý do chuyên môn để không nhận cung cấp dịch vụ đó.

282. Việc khách hàng nợ phí dịch vụ của kiểm toán viên tiền nhiệm không phải là lý do chuyên môn để kiểm toán viên được mời từ chối sự bổ nhiệm.

283. Kiểm toán viên tiền nhiệm nên cung cấp cho kiểm toán viên được mời các sổ sách và giấy tờ của khách hàng mà họ đang giữ sau khi việc thay đổi đã có hiệu lực và nên thông báo cho khách hàng biết về việc này, trừ các giấy tờ và sổ sách thuộc quyền sở hữu của kiểm toán viên tiền nhiệm.

284. Các trường hợp phải tổ chức đấu thầu theo quy định của pháp luật hoặc yêu cầu khác cho các dịch vụ chuyên nghiệp do các kiểm toán viên cung cấp trên phương tiện thông tin công cộng thì mọi kiểm toán viên đủ điều kiện đều có quyền nộp thầu. Nếu việc trúng thầu có thể dẫn đến việc thay thế một kiểm toán viên khác thì kiểm toán viên nộp thầu nên nói rõ trong tài liệu thầu là trước khi chấp nhận, cần có cơ hội liên hệ với kiểm toán viên tiền nhiệm để có thể hiểu rõ lý do nghề nghiệp trước khi chấp nhận sự bổ nhiệm này. Nếu hồ sơ thầu thành công, kiểm toán viên nên liên hệ với kiểm toán viên tiền nhiệm theo quy định từ đoạn 273 đến 283.

Quảng cáo và giới thiệu

285. Kiểm toán viên và công ty kiểm toán không được làm quảng cáo về kiểm toán viên, về công ty hoặc các dịch vụ của mình.

286. Kiểm toán viên và công ty kiểm toán được phép trình bày, giới thiệu về kiểm toán viên, về công ty và các dịch vụ của mình một cách khách quan, đúng đắn, trung thực, xác thực, lịch sự và tinh tế.

287. Nghiêm cấm kiểm toán viên và công ty kiểm toán có các hoạt động giới thiệu:

a) Tạo ra sự mong đợi giả tạo, có tính lừa dối hay không đúng về kết quả dịch vụ;

b) Ám chỉ khả năng gây ảnh hưởng đến các tòa án, hội đồng xét xử, các cơ quan luật pháp hay quan chức tương tự;

c) Tự ca ngợi không dựa trên các thông tin có thể chứng thực được;

d) Đưa ra sự so sánh với các kiểm toán viên hoặc các công ty kiểm toán khác;

e) Đưa ra những lời chứng thực hay xác nhận của tổ chức, cá nhân có ảnh hưởng đáng kể;

f) Đưa ra các tuyên bố làm người khác hiểu nhầm hoặc bị lừa; và

g) Đưa ra các xác nhận không chứng minh được rằng mình là chuyên gia trong một lĩnh vực dịch vụ nhất định.

288. Kiểm toán viên và công ty kiểm toán đang hoạt động ở Việt Nam không được phép quảng cáo trên báo hay tạp chí xuất bản tại các nước cho phép quảng cáo.

289. Trường hợp trong các hoạt động quốc tế, kiểm toán viên vi phạm quy định tại đoạn 288, tổ chức nghề nghiệp ở nước xảy ra vi phạm đó cần thông báo cho tổ chức nghề nghiệp ở Việt Nam để xử lý vi phạm này.

290. Để giúp công chúng biết đến các dịch vụ mà một kiểm toán viên có thể cung cấp, Hội nghề nghiệp có thể đưa thông tin này ra trước công chúng trên nguyên tắc trung thực và bình đẳng.

Hướng dẫn về ấn phẩm trình bày, giới thiệu của kiểm toán viên và công ty kiểm toán

291. Ấn phẩm giới thiệu, trình bày về kiểm toán viên và công ty kiểm toán là được chấp nhận nếu:

a) Việc giới thiệu chỉ nhằm mục đích thông báo với công chúng về tình hình thực tế về kiểm toán viên, công ty và các dịch vụ của công ty;

b) Việc giới thiệu được trình bày một cách tinh tế;

c) Việc giới thiệu là nghiêm túc, khách quan và chuyên nghiệp; và

d) Việc giới thiệu phải tránh sự lặp đi, lặp lại thường xuyên và nổi bật thái quá đối với tên tuổi của kiểm toán viên.

292. Các ví dụ dưới đây minh họa cho các tình huống ấn phẩm tự giới thiệu được chấp nhận:

a) Sự bổ nhiệm và khen thưởng: Vì quyền lợi của công chúng và nghề nghiệp kế toán, kiểm toán, việc bổ nhiệm hay khen thưởng ở tầm quốc gia hoặc địa phương, hay sự trao tặng danh hiệu cao quý cho một kiểm toán viên, một công ty kiểm toán nên được quảng bá. Tuy nhiên, kiểm toán viên không nên tận dụng những bổ nhiệm hay các hoạt động nêu trên cho lợi thế nghề nghiệp cá nhân.

b) Kiểm toán viên tìm kiếm việc làm hay công việc kinh doanh chuyên nghiệp: Một kiểm toán viên có thể thông báo cho các bên quan tâm trên các phương tiện thông tin về việc mình đang tìm kiếm việc làm kế toán, kiểm toán hay cơ hội kinh doanh. Một kiểm toán viên có thể viết thư hay trực tiếp tiếp cận một kiểm toán viên khác khi tìm việc làm hay công việc kinh doanh chuyên nghiệp.

c) Danh bạ công cộng: Một kiểm toán viên có thể ghi tên của mình vào danh bạ công cộng, trừ các danh bạ có tính quảng cáo cho những tên tuổi nổi tiếng. Việc ghi tên vào danh bạ chỉ nên hạn chế với tên, địa chỉ, số điện thoại, tóm tắt nghề nghiệp và các thông tin cần thiết khác cho phép người sử dụng danh bạ liên lạc được với cá nhân hoặc doanh nghiệp ghi trên danh bạ.

d) Sự xuất hiện trên sách báo, các cuộc phỏng vấn, bài giảng, đài phát thanh và truyền hình: Kiểm toán viên là tác giả viết sách hay báo về các chủ đề liên quan đến nghề nghiệp có thể đưa ra tên và chứng chỉ nghề nghiệp và tên của doanh nghiệp mình làm việc nhưng không được đưa quá chi tiết về các dịch vụ mà doanh nghiệp đó cung cấp.

Các quy định hạn chế của đoạn này cũng không áp dụng cho kiểm toán viên khi giảng bài, trả lời phỏng vấn trên báo, tạp chí, đài phát thanh hoặc truyền hình về chủ đề liên quan đến nghề nghiệp. Tuy nhiên những gì kiểm toán viên viết ra hay nói ra không được mang tính quảng cáo về bản thân mình hay doanh nghiệp mình mà phải có cái nhìn khách quan về chủ đề xem xét. Các kiểm toán viên có trách nhiệm cố gắng tối đa để đảm bảo rằng những gì cuối cùng được đưa ra trước công chúng đều tuân thủ theo các quy định này.

e) Các khóa đào tạo, hội thảo: Kiểm toán viên và công ty kiểm toán có thể mời khách hàng, người quan tâm và nhân viên hoặc các kiểm toán viên khác tham dự các khóa đào tạo hoặc hội thảo. Tuy nhiên không nên tạo ra sự nổi bật thái quá cho tên tuổi của kiểm toán viên trong các cuốn sách giới thiệu hay các tài liệu phát hành liên quan tới kiểm toán viên.

f) Sách giới thiệu và các tài liệu chứa đựng các thông tin kỹ thuật: Sách giới thiệu và các tài liệu khác có tên của kiểm toán viên và có các thông tin kỹ thuật để hỗ trợ nhân viên hay khách hàng có thể được phát hành cho những cá nhân và tổ chức có quan tâm hay các kiểm toán viên khác.

g) Tuyển nhân viên: Các vị trí thiếu nhân viên thật sự có thể được thông báo cho công chúng thông qua bất cứ phương tiện thông tin nào thường thấy các vị trí nhân viên tương tự. Việc thông báo tóm tắt về công việc hoặc về một hoặc nhiều dịch vụ mà kiểm toán viên cung cấp cho khách hàng là chấp nhận được, nhưng không nên chứa đựng các yếu tố mang tính chất quảng cáo. Không nên có bất cứ gợi ý nào rằng các dịch vụ mình cung cấp là tốt hơn các dịch vụ do kiểm toán viên và các công ty kiểm toán khác cung cấp vì bất kỳ lý do nào.

Trong các ấn phẩm xuất bản cung cấp cho các trường học, các tổ chức đào tạo khác để thông báo cho sinh viên, cá nhân đã tốt nghiệp về các cơ hội nghề nghiệp kế toán, kiểm toán có thể mô tả chi tiết hơn các dịch vụ cung cấp cho xã hội.

Các quy định này có thể được nới rộng hơn nếu thông báo tuyển dụng được thể hiện trong một tờ báo chuyên dành cho tuyển nhân viên.

h) Quảng bá cho khách hàng: Kiểm toán viên có thể tiến hành công việc quảng bá cho khách hàng nhưng phải đảm bảo mục đích quảng bá đều vì lợi ích của khách hàng.

i) Tờ rơi: Kiểm toán viên và công ty kiểm toán có thể phát hành tờ giới thiệu về kiểm toán viên và công ty kiểm toán cho khách hàng hoặc tổ chức, cá nhân tự nguyện chưa phải là khách hàng:

- Một bản tóm tắt thực tế và khách quan về các dịch vụ cung cấp; và

- Một cuốn danh bạ đưa ra tên của các thành viên Ban Giám đốc, nhân viên cấp cao, địa chỉ văn phòng, tên và địa chỉ của các chi nhánh.

j) Văn phòng phẩm và biển tên: Văn phòng phẩm và giấy tờ làm việc của kiểm toán viên cần phù hợp với chuẩn mực nghề nghiệp, yêu cầu của pháp luật và tổ chức nghề nghiệp về tên công ty, tên Giám đốc và những người tham gia vào công việc; việc miêu tả về nghề nghiệp, lôgô và các chữ cái lựa chọn, các địa phương và đất nước đang hành nghề; địa chỉ đại diện cho công ty... Không được mô tả chi tiết các dịch vụ cung cấp. Biển tên của công ty cũng cần tuân theo các quy định này.

k) Thông báo trên báo chí: Có thể sử dụng các tờ báo hay tạp chí thích hợp để thông báo với công chúng về việc thành lập công ty hay chi nhánh mới, về sự thay đổi trong tổ chức công ty, thay đổi kiểm toán viên, thay đổi địa chỉ công ty.

Những thông báo như vậy nên hạn chế dưới dạng một giới thiệu vừa đủ đưa ra các thông tin và nên xét đến tính thích hợp của khu vực phát hành báo hay tạp chí này và số lần đăng báo.

l) Việc đưa tên của kiểm toán viên vào tài liệu do khách hàng phát hành: Khi khách hàng đề nghị xuất bản Báo cáo kiểm toán của một kiểm toán viên liên quan đến các hoạt động kinh doanh hiện tại của khách hàng hoặc liên quan đến sự hình thành một dịch vụ mới, kiểm toán viên cần tiến hành các bước để đảm bảo rằng bối cảnh mà báo cáo xuất bản ra sẽ không dẫn đến việc công chúng bị nhầm lẫn về bản chất và ý nghĩa của bản báo cáo. Trong trường hợp này, kiểm toán viên cần thông báo cho khách hàng biết trước khi xuất bản báo cáo này cần phải được kiểm toán viên đồng ý trước.

Điều này được thực hiện tương tự đối với các tài liệu khác do khách hàng xuất bản có tên của kiểm toán viên hoạt động với tư cách chuyên nghiệp độc lập. Việc này không loại trừ việc đưa tên của kiểm toán viên vào Báo cáo thường niên của khách hàng.

Khi các kiểm toán viên với tư cách cá nhân của mình liên kết với, hoặc làm việc ở một tổ chức cần sử dụng tên của kiểm toán viên trên văn phòng phẩm hoặc các tài liệu khác, kiểm toán viên cần đảm bảo rằng thông tin này không được sử dụng theo cách có thể khiến công chúng tin rằng có mối liên hệ khác với tổ chức này với tư cách chuyên nghiệp độc lập.

- PHẦN C -

ÁP DỤNG CHO NGƯỜI CÓ CHỨNG CHỈ KIỂM TOÁN VIÊN HOẶC CHỨNG CHỈ

HÀNH NGHỀ KẾ TOÁN LÀM VIỆC TRONG CÁC DOANH NGHIỆP, TỔ CHỨC

Các quy định dưới đây áp dụng cho những người có Chứng chỉ kiểm toán viên hoặc có Chứng chỉ hành nghề kế toán nhưng làm việc trong các doanh nghiệp và tổ chức không phải là doanh nghiệp kế toán, kiểm toán. Ngoài việc phải áp dụng các quy định trong Phần A họ còn phải áp dụng các quy định trong phần C. Các quy định này được áp dụng cho các tình huống cụ thể. Nếu thấy khó khăn khi thực hiện thì các đối tượng nói trên có thể nhờ cơ quan quản lý Nhà nước hoặc Hội nghề nghiệp của họ hỗ trợ.

Vị trí và trách nhiệm

293. Các nhà đầu tư, các nhà cung cấp, chủ doanh nghiệp và những đối tượng khác trong cộng đồng doanh nghiệp cũng như Chính phủ và công chúng nói chung đều dựa vào công việc của những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức. Những người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể chịu trách nhiệm một cách độc lập hoặc liên đới về việc lập và báo cáo các thông tin tài chính và các thông tin khác mà các tổ chức sử dụng lao động và các bên thứ ba sử dụng. Họ cũng có thể chịu trách nhiệm về việc đảm bảo hệ thống quản lý tài chính hiệu quả và đưa ra những lời khuyên đúng đắn liên quan đến hàng loạt các vấn đề về hoạt động kinh doanh.

294. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể là một người làm công ăn lương, một thành viên hợp danh, giám đốc (có thể là giám đốc điều hành hoặc không điều hành), chủ một hãng riêng, một người tình nguyện hay là một người làm việc cho một hay nhiều tổ chức cụ thể. Hình thức pháp lý của mối quan hệ giữa người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức với tổ chức thuê lao động, nếu có, không có ảnh hưởng tới trách nhiệm về đạo đức nghề nghiệp của những người này.

295. Một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm thực hiện các mục tiêu chính đáng của doanh nghiệp, tổ chức đó. Chuẩn mực đạo đức nghề nghiệp này không cản trở người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức trong việc hoàn thành tốt các trách nhiệm đó. Tuy nhiên chuẩn mực yêu cầu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức xem xét các trường hợp mà việc thực hiện các trách nhiệm này có thể gây xung đột với trách nhiệm tuyệt đối của họ là phải tuân thủ những nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp.

296. Một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức thường giữ vị trí cao cấp trong một tổ chức. Khi vị trí càng cao thì họ càng có nhiều khả năng và cơ hội để gây ảnh hưởng đến các sự kiện, thông lệ và các quan điểm trong tổ chức. Như vậy, công chúng mong muốn người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải khuyến khích phát triển văn hóa doanh nghiệp dựa trên cơ sở đạo đức nghề nghiệp trong tổ chức sử dụng lao động theo đó các lãnh đạo cấp cao của doanh nghiệp luôn coi trọng cách hành xử đúng đắn.

297. Các ví dụ dưới đây chỉ nhằm minh họa cách thức áp dụng khuôn khổ nhận thức chung. Các ví dụ này không phải và cũng không nên được coi là toàn bộ các tình huống có thể tạo ra những nguy cơ về sự tuân thủ các nguyên tắc mà người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể gặp phải. Do vậy, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không thể chỉ làm theo những ví dụ này mà phải tham chiếu đến khuôn khổ của chuẩn mực trong từng trường hợp cụ thể.

Các nguy cơ và biện pháp bảo vệ

298. Việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp có thể bị đe dọa trong rất nhiều trường hợp. Các loại nguy cơ được phân loại như sau:

a) Nguy cơ do tư lợi;

b) Nguy cơ tự kiểm tra;

c) Nguy cơ về sự bào chữa;

d) Nguy cơ từ sự quen thuộc; và

e) Nguy cơ bị đe dọa.

Các nguy cơ này đã được quy định trong Phần A của Chuẩn mực Đạo đức này.

299. Ví dụ về các trường hợp có thể gây ra nguy cơ do tư lợi đối với một người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức bao gồm nhưng không giới hạn ở những trường hợp sau:

a) Các lợi ích tài chính, khoản cho vay hay bảo lãnh.

b) Các thỏa thuận hoặc các khoản thù lao có tính ưu đãi.

c) Sử dụng tài sản tập thể cho mục đích cá nhân không phù hợp.

d) Lo lắng về sự mất việc làm.

e) Áp lực thương mại từ bên ngoài tổ chức sử dụng nhân viên.

300. Các trường hợp có thể tạo ra nguy cơ tự kiểm tra bao gồm nhưng không giới hạn ở các quyết định kinh doanh hay số liệu cần được soát xét hay giải trình bởi chính người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chịu trách nhiệm đưa ra những quyết định đó hay chuẩn bị những số liệu đó.

301. Khi thực hiện các mục tiêu chính đáng của tổ chức sử dụng lao động, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể quảng bá vị thế của tổ chức đó. Nhìn chung, những hành động như vậy thường không gây ra nguy cơ từ sự bào chữa với điều kiện người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không đưa ra bất cứ một tuyên bố nào không chính xác hay chứa đựng những thông tin sai lệch.

302. Ví dụ về các trường hợp có thể gây ra nguy cơ từ sự quen thuộc bao gồm nhưng không giới hạn ở việc:

· Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức đang giữ vị trí có thể gây ảnh hưởng đến các báo cáo tài chính hoặc báo cáo phi tài chính hoặc các quyết định kinh doanh lại có thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của họ giữ các vị trí có thể tư lợi từ sự ảnh hưởng đó.

· Có sự cộng tác lâu dài với các mối quan hệ kinh doanh có ảnh hưởng đến các quyết định kinh doanh.

· Nhận quà biếu hay đối xử ưu đãi, trừ khi giá trị của món quà đó thực sự là không đáng kể.

303. Ví dụ về các trường hợp có thể tạo ra nguy cơ bị đe dọa bao gồm nhưng không giới hạn ở việc:

· Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hoặc thành viên trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp của họ bị đe dọa cho thôi việc hay bị thay thế do bất đồng về việc áp dụng nguyên tác kế toán hay cách thức báo cáo thông tin tài chính.

· Người có khả năng chi phối cố gắng gây ảnh hưởng đến quá trình ra quyết định, ví dụ, trong việc ký hợp đồng hay việc áp dụng một nguyên tắc kế toán.

304. Trong một số trường hợp nhất định, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cũng gặp phải các nguy cơ đặc biệt đối với sự tuân thủ một hoặc nhiều nguyên tắc cơ bản của chuẩn mực đạo đức. Những nguy cơ đặc biệt này không thể phân loại được. Trong tất cả các mối quan hệ nghề nghiệp hay quan hệ kinh doanh, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức luôn phải cảnh giác đối với những trường hợp và nguy cơ như vậy.

305. Các biện pháp bảo vệ có thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức có thể chấp nhận được được phân thành hai loại lớn sau đây:

a) Các biện pháp bảo vệ do pháp luật và chuẩn mực quy định; và

b) Các biện pháp bảo vệ do môi trường làm việc tạo ra.

306. Ví dụ về các biện pháp bảo vệ do pháp luật và chuẩn mực quy định được trình bày chi tiết trong đoạn 48 của Phần A trong Chuẩn mực này.

307. Các biện pháp bảo vệ do môi trường làm việc tạo ra bao gồm nhưng không giới hạn ở:

· Hệ thống giám sát doanh nghiệp của tổ chức sử dụng lao động hay các cơ chế giám sát khác.

· Các chuẩn mực đạo đức và chương trình thực hiện của tổ chức sử dụng lao động.

· Thủ tục tuyển người trong tổ chức thuê dịch vụ và tầm quan trọng phải tuyển các nhân viên cấp cao có năng lực.

· Hệ thống kiểm soát nội bộ mạnh.

· Các biện pháp kỷ luật thích hợp.

· Sự quan tâm của Ban lãnh đạo đến hành vi đạo đức nghề nghiệp và kỳ vọng vào nhân viên sẽ hành động theo đạo đức nghề nghiệp.

· Các chính sách và thủ tục thực hiện và theo dõi chất lượng làm việc của nhân viên.

· Trao đổi kịp thời cho tất cả nhân viên về các chính sách và thủ tục của tổ chức sử dụng lao động và những thay đổi trong các chính sách và thủ tục này. Có chương trình giáo dục và đào tạo phù hợp về những chính sách và thủ tục đó.

· Những chính sách và thủ tục tạo điều kiện và khuyến khích nhân viên trao đổi thông tin với các cấp cao hơn trong nội bộ tổ chức sử dụng lao động về bất cứ vấn đề đạo đức nghề nghiệp nào làm họ lo lắng mà không lo sợ bị trù dập.

· Tham vấn với người làm nghề kế toán và kiểm toán thích hợp khác.

308. Trong các trường hợp, khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức tin rằng vẫn còn hành vi vi phạm đạo đức nghề nghiệp của các nhân viên khác trong doanh nghiệp và tổ chức thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đó cần xin ý kiến tư vấn về pháp luật. Trong trường hợp hành vi vi phạm là đáng kể mặc dù tất cả các biện pháp bảo vệ đã được áp dụng mà vẫn không làm giảm mối nguy cơ đó tới mức có thể chấp nhận được thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đó có thể phải quyết định thôi việc.

Các xung đột tiềm năng

309. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức nghề nghiệp. Tuy nhiên, đôi khi vẫn xảy ra mâu thuẫn giữa trách nhiệm của người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức với tổ chức thuê họ và nghĩa vụ nghề nghiệp phải tuận thủ các nguyên tắc cơ bản. Thông thường, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán cần ủng hộ các mục tiêu chính đáng và đúng đắn của chủ doanh nghiệp và các quy tắc và thủ tục đã quy định để đạt được những mục tiêu đó. Tuy nhiên, trường hợp sự tuân thủ các nguyên tắc cơ bản có nguy cơ bị ảnh hưởng, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải cân nhắc cách giải quyết những tình huống này.

310. Do phải có trách nhiệm đối với doanh nghiệp, tổ chức thuê mình, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có thể bị gây áp lực buộc phải hành động hay xử sự theo cách có thể ảnh hưởng trực tiếp hay gián tiếp đến việc tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Những áp lực này có thể được thể hiện một cách trực tiếp hay gián tiếp từ người giám sát, trưởng phòng, giám đốc hay cá nhân khác trong nội bộ tổ chức mà họ làm việc. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể phải:

· Hành động trái với pháp luật hay các quy định.

· Hành động trái với các chuẩn mực kỹ thuật hay chuẩn mực nghề nghiệp.

· Tạo ra lợi ích chiến lược không phù hợp với pháp luật và chuẩn mực đạo đức nghề nghiệp.

· Nói dối, giữ im lặng hay cố tình làm cho người khác, đặc biệt là kiểm toán viên của doanh nghiệp, tổ chức hoặc cơ quan quản lý chuyên ngành, hiểu nhầm.

· Đưa ra hoặc có liên quan đến báo cáo tài chính, báo cáo phi tài chính thể hiện sai lệch một cách cơ bản các sự kiện, bao gồm cả các công bố, như:

- Báo cáo tài chính;

- Báo cáo kê khai nộp thuế hoặc quyết toán thuế;

- Báo cáo về việc tuân thủ pháp luật; hay

- Báo cáo theo yêu cầu của Uỷ ban Chứng khoán Nhà nước.

311. Tầm quan trọng của các nguy cơ phát sinh từ các áp lực, như nguy cơ bị đe dọa, cần được đánh giá và, nếu những nguy cơ đe dọa đó là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

· Xin ý kiến tư vấn ngay trong nội bộ doanh nghiệp, tổ chức thuê lao động, của chuyên gia tư vấn chuyên nghiệp độc lập hay của tổ chức nghề nghiệp có liên quan.

· Xây dựng và thực hiện quy trình giải quyết tranh chấp trong nội bộ tổ chức thuê lao động.

· Xin ý kiến tư vấn của chuyên gia pháp luật.

Chuẩn bị và báo cáo thông tin

312. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức thường tham gia vào việc chuẩn bị và báo cáo những thông tin để công bố ra công chúng hay được sử dụng bởi người khác trong và ngoài tổ chức thuê họ. Những thông tin này có thể bao gồm thông tin tài chính hay thông tin quản lý, như thông tin dự toán, báo cáo tài chính, thảo luận và phân tích phục vụ cho mục đích quản lý, và thư giải trình của Ban Giám đốc cung cấp cho các kiểm toán viên trong quá trình kiểm toán báo cáo tài chính. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức lập hay trình bày những thông tin này một cách công bằng, trung thực và phù hợp với các chuẩn mực chuyên môn liên quan sao cho thông tin được hiểu theo đúng ngữ cảnh của nó.

313. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chịu trách nhiệm lập hoặc phê duyệt báo cáo tài chính thông thường cho mục đích công bố ra bên ngoài của tổ chức thuê lao động cần đảm bảo rằng những báo cáo tài chính này được trình bày theo đúng các chuẩn mực và quy định về báo cáo tài chính.

314. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có trách nhiệm đảm bảo các thông tin thuộc trách nhiệm của người đó phải:

a) Phản ánh rõ ràng, trung thực bản chất thực của các giao dịch kinh doanh, tài sản hay công nợ;

b) Phân loại và ghi nhận một cách kịp thời và đúng đắn; và

c) Báo cáo một cách chính xác và đầy đủ trên các khía cạnh trọng yếu.

315. Nguy cơ vi phạm các nguyên tắc cơ bản của chuẩn mực đạo đức có thể xảy ra (ví dụ, nguy cơ do tư lợi, bị đe dọa đối với tính khách quan hay năng lực chuyên môn và tính thận trọng) khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức bị gây áp lực từ bên ngoài, do tư lợi dẫn đến làm sai lệch hoặc có liên quan đến việc đưa ra các thông tin sai lệch.

316. Mức độ nghiêm trọng của các nguy cơ này phụ thuộc vào các yếu tố như nguồn gây áp lực và mức độ mà thông tin đó bị làm sai lệch hoặc có thể bị làm sai lệch. Mức độ nghiêm trọng của các nguy cơ cần được đánh giá và, nếu những nguy cơ này rõ ràng là đáng kể, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm việc báo cáo với Ban Giám đốc, trao đổi với bộ phận kiểm toán nội bộ, ban kiểm soát hay tổ chức nghề nghiệp có liên quan.

317. Khi không thể giảm nguy cơ xuống mức có thể chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần từ chối việc liên quan đến những thông tin sai lệch hoặc gây nhầm lẫn. Nếu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán biết rằng việc đưa ra các thông tin sai lệch là nghiêm trọng hay lặp lại nhiều lần cần thông báo cho cơ quan hữu quan theo quy định. Trường hợp này, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán có thể trao đổi với chuyên gia pháp luật hay quyết định thôi việc.

Hành động với đầy đủ kỹ năng chuyên môn

318. Nguyên tắc cơ bản về năng lực chuyên môn và tính thận trọng đòi hỏi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức chỉ nên đảm đương các trọng trách mà người đó tự cho là đủ năng lực, kinh nghiệm hoặc được đào tạo cụ thể. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không được cố ý làm chủ doanh nghiệp hiểu nhầm về trình độ chuyên môn hay kinh nghiệm của mình, khi cần thiết cũng cần phải xin ý kiến tư vấn và hỗ trợ của chuyên gia có trình độ cao hơn.

319. Các trường hợp làm cho người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không thực hiện được nhiệm vụ với năng lực chuyên môn và tính thận trọng phù hợp bao gồm:

· Không đủ thời gian.

· Thông tin không hoàn chỉnh, không đầy đủ.

· Không đủ kinh nghiệm và hiểu biết.

· Không đủ nguồn lực để thực hiện nhiệm vụ một cách đúng đắn.

320. Mức độ nghiêm trọng của các nguy cơ này sẽ phụ thuộc vào các yếu tố như thời gian công tác của người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức; mức độ giám sát của cấp quản lý và điều kiện làm việc trong doanh nghiệp, tổ chức. Mức độ nghiêm trọng của các nguy cơ nên được đánh giá và, nếu những nguy cơ này là đáng kể, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay giảm nhẹ các nguy cơ đó xuống mức chấp nhận được. Các biện pháp bảo vệ có thể được xem xét bao gồm:

· Đào tạo bổ sung hoặc có chuyên gia tư vấn.

· Đảm bảo đủ thời gian thực hiện nhiệm vụ được giao.

· Tìm kiếm sự hỗ trợ từ những người có chuyên môn thích hợp.

· Thường xuyên:

- Báo cáo với ban giám đốc;

- Trao đổi với chuyên gia độc lập; hay

- Trao đổi với tổ chức nghề nghiệp có liên quan.

321. Khi không thể loại bỏ hay làm giảm nhẹ các nguy cơ xuống mức có thể chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xem xét liệu có nên từ chối thực hiện nhiệm vụ được giao, hoặc quyết định thôi việc.

Lợi ích tài chính

322. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể có lợi ích tài chính trực tiếp, hay lợi ích tài chính cho người trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp. Trong một số trường hợp, những lợi ích tài chính này có thể làm phát sinh các nguy cơ đối với sự tuân thủ các nguyên tắc cơ bản. Ví dụ, nguy cơ tư lợi làm ảnh hưởng đến tính khách quan, các thông tin nhạy cảm về giá cả. Ví dụ về những trường hợp có thể tạo ra các nguy cơ về sự tư lợi bao gồm nhưng không giới hạn ở những tình huống sau đây mà người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong gia đình hay họ hàng thân thiết của họ:

· Nắm giữ lợi ích tài chính trực tiếp hay gián tiếp trong doanh nghiệp, tổ chức và giá trị của lợi ích tài chính đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đưa ra;

· Được hưởng các khoản tiền thưởng dựa trên lợi nhuận và giá trị của khoản tiền thưởng đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đưa ra;

· Nắm giữ trực tiếp hay gián tiếp quyền mua cổ phần trong doanh nghiệp, tổ chức và giá trị của quyền mua cổ phần đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do người có Chứng chỉ kiểm toán viên hoặc chứng chỉ hành nghề kế toán thực hiện;

· Nắm giữ trực tiếp hay gián tiếp quyền mua cổ phần trong doanh nghiệp, tổ chức; hoặc

· Có đủ điều kiện để được quyền mua cổ phần, quyền huy động vốn cho doanh nghiệp.

323. Khi đánh giá mức độ nghiêm trọng của nguy cơ và các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ nguy cơ này xuống mức chấp nhận được, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức phải xem xét bản chất của lợi ích tài chính đó, bằng cách đánh giá mức độ của lợi ích tài chính và đây là lợi ích trực tiếp hay gián tiếp.

324. Nếu các nguy cơ được đánh giá là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần cân nhắc và áp dụng các biện pháp bảo vệ cần thiết để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

· Chính sách và thủ tục trả lương, trả thưởng cho ban lãnh đạo doanh nghiệp, tổ chức phải có sự kiểm soát chặt chẽ hơn.

· Công khai tất cả các loại lợi ích liên quan, các kế hoạch bán cổ phiếu cho những người trong bộ máy quản lý điều hành trong doanh nghiệp, tổ chức.

· Thường xuyên báo cáo với Ban Giám đốc, trao đổi với chuyên gia độc lập hay tổ chức nghề nghiệp có liên quan.

· Thực hiện kiểm toán nội bộ hay độc lập theo quy định.

· Đào tạo, cập nhật về các chuẩn mực nghề nghiệp, các văn bản pháp luật mới và các quy định khác xung quanh vấn đề mua bán cổ phiếu.

325. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không được cung cấp thông tin hay sử dụng thông tin bí mật để thu lợi cá nhân.

Hối lộ

Chấp nhận các ưu đãi

326. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp có thể được đề nghị nhận các ưu đãi. Các ưu đãi có thể được thể hiện dưới nhiều hình thức khác nhau như quà biếu, chiêu đãi, đối xử ưu đãi, quan hệ tình bạn hay lòng trung thành theo cách thức không phù hợp.

327. Việc nhận được các đề nghị ưu đãi có thể tạo ra các nguy cơ đối với sự tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức. Khi người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của họ được đề nghị nhận các ưu đãi, việc này cần được cân nhắc cẩn thận. Các nguy cơ do tư lợi làm ảnh hưởng đến tính khách quan hay tính bảo mật xảy ra khi khoản ưu đãi được đưa ra nhằm cố gắng gây ảnh hưởng một cách không đúng đắn tới các hành động hay quyết định; hoặc để khuyến khích hành vi bất hợp pháp hay không trung thực; hay để có được thông tin bí mật. Các nguy cơ bị đe dọa làm ảnh hưởng đến tính khách quan hay tính bảo mật xảy ra nếu người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức hay người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của họ chấp nhận ưu đãi và sau đó bị đe dọa công bố chuyện nhận ưu đãi này nhằm gây thiệt hại cho danh tiếng của họ.

328. Mức độ nghiêm trọng của những nguy cơ này sẽ phụ thuộc vào bản chất, giá trị và dự tính tiềm ẩn đằng sau sự mời chào đó. Nếu một bên thứ ba được cung cấp toàn bộ các thông tin liên quan nhận xét việc nhận ưu đãi này là không nghiêm trọng và không nhằm mục đích khuyến khích các hành vi vi phạm đạo đức nghề nghiệp, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể kết luận rằng các ưu đãi được đưa ra là phù hợp với thông lệ kinh doanh và nói chung có thể kết luận rằng không có nguy cơ đáng kể đối với sự tuân thủ các nguyên tắc cơ bản của chuẩn mực đạo đức.

329. Nếu các nguy cơ được đánh giá là đáng kể, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần cân nhắc và áp dụng các biện pháp bảo vệ thích hợp để loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được. Khi không thể loại bỏ hay làm giảm nhẹ các nguy cơ này xuống mức chấp nhận được thông qua áp dụng các biện pháp bảo vệ, thì người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức không nên nhận các sự ưu đãi này. Do các nguy cơ thực sự hay mang tính hình thức tới sự tuân thủ các nguyên tắc cơ bản phát sinh không chỉ có khi đã chấp nhận một sự ưu đãi mà đôi khi nguy cơ này xảy ra ngay khi mới đưa ra lời mời chào ưu đãi, người có Chứng chỉ kiểm toán viên hoặc chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần áp dụng các biện pháp bảo vệ bổ sung. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần đánh giá rủi ro đi kèm với tất cả các kiểu mời chào như vậy và xem xét liệu có nên áp dụng các biện pháp sau:

a) Thông báo cho các cấp lãnh đạo cao hơn hay những người trong bộ máy quản lý điều hành của tổ chức thuê lao động ngay khi nhận được các đề nghị ưu đãi;

b) Thông báo cho bên thứ ba về việc mời chào đó, ví dụ, tổ chức nghề nghiệp hay chủ doanh nghiệp của người thực hiện việc mời chào đó; tuy nhiên, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần xin ý kiến tư vấn của các chuyên gia pháp luật trước khi thực hiện biện pháp nói trên; và

c) Thông báo cho người thân trong quan hệ gia đình ruột thịt hay quan hệ gia đình trực tiếp biết về các nguy cơ và các biện pháp bảo vệ trong trường hợp những người này đang ở trong các tình huống có thể dẫn đến việc nhận được các đề nghị ưu đãi, ví dụ, do vị trí công việc của họ; và

d) Thông báo cho các cấp lãnh đạo cao hơn hay những người trong bộ máy quản lý điều hành của tổ chức thuê mình trong trường hợp người thân trong quan hệ gia đình ruột thịt hoặc quan hệ gia đình trực tiếp của mình làm việc cho đối thủ cạnh tranh hay nhà cung ứng tiềm năng của tổ chức đó.

Đưa ra các ưu đãi

330. Trong một số trường hợp, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức có thể bị cho rằng hay chịu áp lực phải đưa ra các khoản ưu đãi để thay đổi ý kiến của cá nhân hay tổ chức khác, gây ảnh hưởng đến quá trình ra quyết định hay để lấy thông tin bí mật.

331. Áp lực như vậy có thể xuất phát từ chính tổ chức thuê họ, ví dụ, từ đồng nghiệp hay cấp trên. Áp lực cũng có thể xuất phát từ việc các cá nhân hay tổ chức bên ngoài gợi ý các hành động hay quyết định kinh doanh có thể làm lợi đối với tổ chức thuê dịch vụ nhưng có ảnh hưởng không đúng đắn đến người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức.

332. Người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc trong các doanh nghiệp, tổ chức không nên đưa ra các đề nghị về sự ưu đãi có ảnh hưởng không đúng đắn lên quyết định chuyên môn của bên thứ ba.

333. Trong trường hợp bị áp lực phải đưa ra các đề nghị ưu đãi không phù hợp với chuẩn mực đạo đức nghề nghiệp từ chính nội bộ tổ chức thuê mình, người có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán đang làm việc cho các doanh nghiệp, tổ chức cần tuân theo các nguyên tắc và hướng dẫn liên quan đến việc giải quyết xung đột về đạo đức nghề nghiệp quy định trong Phần A của Chuẩn mực Đạo đức Nghề nghiệp này./.


2015 CM Dao duc nghe nghiep ke toan kiem toan

CHUẨN MỰC ĐẠO ĐỨC NGHỀ NGHIỆP KẾ TOÁN, KIỂM TOÁN

(Ban hành kèm theo Thông tư số 70/2015/TT-BTC

ngày 08 tháng 5 năm 2015 của Bộ Tài chính)

PHẦN A

QUY ĐỊNH CHUNG VÀ CÁC NGUYÊN TẮC ĐẠO ĐỨC CƠ BẢN

CHƯƠNG 100 - Giới thiệu và các nguyên tắc đạo đức cơ bản

Giới thiệu

100.1 Đặc điểm nổi bật của nghề kế toán, kiểm toán là việc chấp nhận trách nhiệm vì lợi ích của công chúng. Do vậy, trách nhiệm của kế toán viên, kiểm toán viên chuyên nghiệp không chỉ dừng lại ở việc đáp ứng các nhu cầu của khách hàng đơn lẻ hoặc doanh nghiệp nơi kế toán viên, kiểm toán viên chuyên nghiệp làm việc mà còn phải nắm được và tuân thủ các quy định trong Chuẩn mực này vì lợi ích của công chúng. Trường hợp kế toán viên, kiểm toán viên chuyên nghiệp không thể tuân thủ một số quy định nhất định trong Chuẩn mực này do pháp luật và các quy định có liên quan không cho phép, thì kế toán viên, kiểm toán viên chuyên nghiệp vẫn phải tuân thủ các quy định khác trong Chuẩn mực này.

100.2 Chuẩn mực này gồm ba phần:

Phần A: Quy định chung và các nguyên tắc đạo đức cơ bản;

Phần B: Áp dụng cho kế toán viên, kiểm toán viên hành nghề;

Phần C: Áp dụng cho kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp.

Phần A đưa ra các nguyên tắc đạo đức cơ bản về nghề nghiệp kế toán, kiểm toán, đồng thời, cung cấp một khuôn khổ mà kế toán viên, kiểm toán viên chuyên nghiệp phải áp dụng để:

(a) Xác định các nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản;

(b) Đánh giá mức độ nghiêm trọng của các nguy cơ đó;

(c) Áp dụng các biện pháp bảo vệ cần thiết, nhằm loại trừ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ là cần thiết khi kế toán viên, kiểm toán viên chuyên nghiệp xác định rằng nguy cơ đó sẽ khiến cho một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kế toán viên, kiểm toán viên chuyên nghiệp tại thời điểm đó, có thể kết luận một cách tương đối chắc chắn rằng các nguyên tắc đạo đức cơ bản bị vi phạm.

Kế toán viên, kiểm toán viên chuyên nghiệp phải sử dụng xét đoán chuyên môn của mình trong việc áp dụng Chuẩn mực này.

100.3 Phần B và C hướng dẫn việc áp dụng khuôn khổ nêu tại phần A trong các trường hợp nhất định. Các phần này đưa ra một số ví dụ về các biện pháp bảo vệ thích hợp nhằm khắc phục các nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản. Các phần này cũng đưa ra các tình huống dẫn đến các nguy cơ mà không biện pháp bảo vệ nào có thể khắc phục được, do vậy, cần phải tránh các tình huống hoặc mối quan hệ đó.

Phần B áp dụng cho kế toán viên, kiểm toán viên hành nghề. Phần C áp dụng cho kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp. Tuy vậy, kế toán viên, kiểm toán viên hành nghề cũng có thể tham khảo Phần C trong một số tình huống nhất định.

100.4 Việc sử dụng từ “phải”; “cần phải” trong Chuẩn mực này nhấn mạnh yêu cầu mà theo đó, kế toán viên, kiểm toán viên chuyên nghiệp hay doanh nghiệp dịch vụ kế toán, doanh nghiệp kiểm toán (sau đây gọi tắt là “doanh nghiệp kế toán, kiểm toán) phải tuân thủ, trừ các trường hợp ngoại lệ được nêu rõ trong Chuẩn mực này.

Các nguyên tắc đạo đức cơ bản

100.5 Kế toán viên, kiểm toán viên chuyên nghiệp phải tuân thủ các nguyên tắc đạo đức cơ bản sau:

(a) Tính chính trực: Phải thẳng thắn, trung thực trong tất cả các mối quan hệ chuyên môn và kinh doanh;

(b) Tính khách quan: Không cho phép sự thiên vị, xung đột lợi ích hoặc bất cứ ảnh hưởng không hợp lý nào chi phối các xét đoán chuyên môn và kinh doanh của mình;

(c) Năng lực chuyên môn và tính thận trọng: Thể hiện, duy trì sự hiểu biết và kỹ năng chuyên môn cần thiết nhằm đảm bảo rằng khách hàng hoặc chủ doanh nghiệp được cung cấp dịch vụ chuyên môn có chất lượng dựa trên những kiến thức mới nhất về chuyên môn, pháp luật và kỹ thuật, đồng thời hành động một cách thận trọng và phù hợp với các chuẩn mực nghề nghiệp và kỹ thuật được áp dụng;

(d) Tính bảo mật: Phải bảo mật thông tin có được từ các mối quan hệ chuyên môn và kinh doanh, vì vậy, không được tiết lộ bất cứ thông tin nào cho bên thứ ba khi chưa được sự đồng ý của bên có thẩm quyền, trừ khi có quyền hoặc nghĩa vụ phải cung cấp thông tin theo yêu cầu của pháp luật hoặc cơ quan quản lý hoặc tổ chức nghề nghiệp, và cũng như không được sử dụng thông tin vì lợi ích cá nhân của kế toán viên, kiểm toán viên chuyên nghiệp hoặc của bên thứ ba;

(e) Tư cách nghề nghiệp: Phải tuân thủ pháp luật và các quy định có liên quan, tránh bất kỳ hành động nào làm giảm uy tín nghề nghiệp của mình.

Các Chương từ 110 - 150 Chuẩn mực này quy định và hướng dẫn chi tiết về các nguyên tắc đạo đức cơ bản này.

Phương pháp tiếp cận dựa trên khuôn khổ

100.6 Môi trường làm việc của kế toán viên, kiểm toán viên chuyên nghiệp có thể làm phát sinh các nguy cơ cụ thể đối với việc tuân thủ các nguyên tắc đạo đức cơ bản. Việc xác định tất cả các tình huống có thể làm phát sinh nguy cơ đối với việc tuân thủ các nguyên tắc đạo đức cơ bản và đưa ra những biện pháp bảo vệ thích hợp là điều không thể. Hơn nữa, bản chất của mỗi hợp đồng và công việc được giao có thể khác nhau, do đó, các nguy cơ phát sinh cũng sẽ khác nhau và đòi hỏi những biện pháp bảo vệ khác nhau. Vì vậy, Chuẩn mực này xây dựng một khuôn khổ, trong đó yêu cầu kế toán viên, kiểm toán viên chuyên nghiệp xác định, đánh giá và khắc phục các nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản. Phương pháp tiếp cận dựa trên khuôn khổ sẽ hỗ trợ kế toán viên, kiểm toán viên chuyên nghiệp trong việc tuân thủ các yêu cầu về đạo đức của Chuẩn mực này và trong việc thực hiện trách nhiệm hoạt động vì lợi ích của công chúng. Chuẩn mực này đề cập đến rất nhiều tình huống có thể làm phát sinh nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản và không cho phép một kế toán viên, kiểm toán viên chuyên nghiệp thực hiện một hành vi, kể cả khi hành vi đó không bị cấm một cách cụ thể.

100.7 Khi kế toán viên, kiểm toán viên chuyên nghiệp xác định được các nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản và dựa trên việc đánh giá các nguy cơ đó, xác định rằng nguy cơ đó không ở mức có thể chấp nhận được, kế toán viên, kiểm toán viên chuyên nghiệp phải xác định liệu có biện pháp bảo vệ nào thích hợp không và có thể áp dụng các biện pháp đó để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được hay không. Để đưa ra kết luận này, kế toán viên, kiểm toán viên chuyên nghiệp phải sử dụng xét đoán chuyên môn và cân nhắc xem liệu một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kế toán viên, kiểm toán viên chuyên nghiệp tại thời điểm đó, có thể kết luận một cách tương đối chắc chắn rằng các nguy cơ sẽ được loại trừ hoặc làm giảm xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ, sao cho các nguyên tắc đạo đức cơ bản không bị vi phạm hay không.

100.8 Kế toán viên, kiểm toán viên chuyên nghiệp phải đánh giá nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản trong các tình huống hay các mối quan hệ khi bản thân kế toán viên, kiểm toán viên chuyên nghiệp biết hoặc được cho là phải biết các tình huống và mối quan hệ này.

100.9 Kế toán viên, kiểm toán viên chuyên nghiệp sẽ phải dựa vào các yếu tố định lượng và định tính trong việc đánh giá mức độ nghiêm trọng của nguy cơ. Khi áp dụng Chuẩn mực này, kế toán viên, kiểm toán viên chuyên nghiệp có thể gặp phải những tình huống mà trong đó nguy cơ không thể bị loại trừ hoặc làm giảm xuống mức có thể chấp nhận được, hoặc do nguy cơ quá nghiêm trọng, hoặc do không có hoặc không thể áp dụng được biện pháp bảo vệ thích hợp. Trong tình huống như vậy, kế toán viên, kiểm toán viên chuyên nghiệp phải từ chối hoặc chấm dứt việc cung cấp dịch vụ hoặc, nếu cần thiết, ngừng cung cấp dịch vụ (trong trường hợp của kế toán viên, kiểm toán viên hành nghề) hoặc ngừng làm việc với doanh nghiệp (trong trường hợp kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp).

100.10 Chương 290 và 291 Chuẩn mực này quy định và hướng dẫn các điều khoản mà kiểm toán viên hành nghề phải tuân thủ khi phát hiện các vi phạm về tính độc lập theo quy định của Chuẩn mực này. Khi kiểm toán viên hành nghề phát hiện ra việc vi phạm bất cứ quy định nào khác của Chuẩn mực này, kiểm toán viên hành nghề phải đánh giá mức độ nghiêm trọng của vi phạm và ảnh hưởng của vi phạm đó đến việc tuân thủ các nguyên tắc đạo đức cơ bản. Kiểm toán viên hành nghề phải sử dụng tất cả các biện pháp phù hợp ngay khi có thể, để giải quyết một cách thỏa đáng hậu quả của vi phạm. Kiểm toán viên hành nghề phải xác định liệu có cần báo cáo vi phạm này cho những người có thể bị ảnh hưởng bởi vi phạm, tổ chức nghề nghiệp nơi họ là thành viên, cơ quan quản lý hoặc cơ quan giám sát có liên quan hay không.

100.11 Khi một kế toán viên, kiểm toán viên chuyên nghiệp gặp phải tình huống bất thường mà việc áp dụng các quy định cụ thể trong Chuẩn mực này sẽ dẫn đến một kết quả sai lệch hoặc kết quả không vì lợi ích của công chúng thì kế toán viên, kiểm toán viên chuyên nghiệp cần phải tham khảo ý kiến tư vấn của tổ chức nghề nghiệp nơi họ là thành viên hay cơ quan quản lý có liên quan.

Các nguy cơ và biện pháp bảo vệ

100.12 Nguy cơ có thể phát sinh từ các mối quan hệ và tình huống khác nhau. Khi một mối quan hệ hoặc tình huống làm phát sinh nguy cơ, nguy cơ đó có thể ảnh hưởng, hoặc có thể được coi là ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản của kế toán viên, kiểm toán viên chuyên nghiệp. Một tình huống hoặc mối quan hệ có thể làm phát sinh nhiều hơn một nguy cơ, và một nguy cơ có thể gây ảnh hưởng tới việc tuân thủ nhiều hơn một nguyên tắc đạo đức cơ bản. Các nguy cơ sẽ thuộc ít nhất một trong các loại sau đây:

(a) Nguy cơ do tư lợi: Nguy cơ khi lợi ích tài chính hoặc lợi ích khác gây ảnh hưởng tới xét đoán hay hành xử của kế toán viên, kiểm toán viên chuyên nghiệp;

(b) Nguy cơ tự kiểm tra: Nguy cơ khi một kế toán viên, kiểm toán viên chuyên nghiệp không đánh giá được một cách hợp lý kết quả xét đoán chuyên môn hay kết quả dịch vụ do chính họ hoặc do một cá nhân khác trong doanh nghiệp kế toán, kiểm toán hoặc trong doanh nghiệp, tổ chức nơi họ làm việc thực hiện trước đó, mà kế toán viên, kiểm toán viên chuyên nghiệp sẽ dựa vào đó để hình thành xét đoán khi thực hiện các hoạt động hiện tại hoặc cung cấp dịch vụ hiện tại của mình;

(c) Nguy cơ về sự bào chữa: Nguy cơ khi một kế toán viên, kiểm toán viên chuyên nghiệp tìm cách bênh vực khách hàng hoặc doanh nghiệp, tổ chức nơi mình làm việc tới mức làm ảnh hưởng tới tính khách quan của bản thân;

(d) Nguy cơ từ sự quen thuộc: Nguy cơ gây ra do quan hệ lâu dài hoặc thân thiết với khách hàng hoặc doanh nghiệp, tổ chức nơi mình làm việc, khiến kế toán viên, kiểm toán viên chuyên nghiệp dễ thông cảm cho quyền lợi hoặc dễ dàng chấp nhận cho việc làm của họ;

(e) Nguy cơ bị đe dọa: Nguy cơ kế toán viên, kiểm toán viên chuyên nghiệp bị ngăn cản hành xử một cách khách quan do các đe dọa có thực hoặc do cảm nhận thấy, bao gồm sức ép gây ảnh hưởng không hợp lý đến kế toán viên, kiểm toán viên chuyên nghiệp.

Phần B của Chuẩn mực này hướng dẫn về các nguy cơ quy định tại đoạn 100.12 nêu trên đối với kế toán viên, kiểm toán viên hành nghề và Phần C của Chuẩn mực này hướng dẫn về các nguy cơ này đối với kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp. Tuy vậy, cũng có thể tham khảo Phần C trong một số tình huống nhất định.

100.13 Các biện pháp bảo vệ là các hành động hoặc phương pháp khác nhằm loại trừ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ gồm hai nhóm sau:

(a) Các biện pháp bảo vệ do tổ chức nghề nghiệp quy định, do pháp luật và các quy định có liên quan điều chỉnh;

(b) Các biện pháp bảo vệ được xây dựng trong môi trường làm việc.

100.14 Các biện pháp bảo vệ do tổ chức nghề nghiệp quy định, do pháp luật và các quy định có liên quan điều chỉnh, gồm:

(1) Các yêu cầu về học vấn, đào tạo và kinh nghiệm làm việc trong lĩnh vực kế toán, kiểm toán;

(2) Các yêu cầu về cập nhật kiến thức chuyên môn;

(3) Các quy định về quản trị doanh nghiệp;

(4) Các chuẩn mực nghề nghiệp;

(5) Sự giám sát của tổ chức nghề nghiệp hoặc cơ quan quản lý và các hình thức kỷ luật;

(6) Soát xét độc lập do bên thứ ba được trao quyền hợp pháp thực hiện đối với các báo cáo, tờ khai, thông báo hay thông tin do kế toán viên, kiểm toán viên chuyên nghiệp cung cấp.

100.15 Phần B và C của Chuẩn mực này hướng dẫn các biện pháp bảo vệ được xây dựng trong môi trường làm việc của kế toán viên, kiểm toán viên hành nghề và kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp.

100.16 Các biện pháp bảo vệ nhất định có thể làm tăng tính chắc chắn của việc xác định hoặc ngăn chặn những hành vi phi đạo đức. Các biện pháp bảo vệ này do tổ chức nghề nghiệp, pháp luật, cơ quan quản lý hay tổ chức nơi kế toán viên, kiểm toán viên chuyên nghiệp làm việc đưa ra, bao gồm:

(1) Cơ chế tiếp nhận, giải quyết khiếu nại công khai và hiệu quả của tổ chức mà kế toán viên, kiểm toán viên chuyên nghiệp làm việc, tổ chức nghề nghiệp hoặc cơ quan quản lý, cho phép các nhân viên, chủ doanh nghiệp và công chúng phản ánh về các hành vi không chuyên nghiệp hoặc phi đạo đức;

(2) Quy định rõ ràng về trách nhiệm báo cáo các vi phạm yêu cầu về đạo đức.

Xung đột về lợi ích

100.17 Kế toán viên, kiểm toán viên chuyên nghiệp có thể gặp phải xung đột về lợi ích trong khi thực hiện hoạt động chuyên môn. Xung đột về lợi ích có thể làm phát sinh nguy cơ ảnh hưởng đến tính khách quan và các nguyên tắc đạo đức cơ bản khác. Các nguy cơ này có thể phát sinh khi:

(1) Kế toán viên, kiểm toán viên chuyên nghiệp thực hiện hoạt động chuyên môn liên quan đến một vấn đề cụ thể cho hai hoặc nhiều bên bị xung đột về lợi ích liên quan đến vấn đề đó; hoặc

(2) Lợi ích của kế toán viên, kiểm toán viên chuyên nghiệp liên quan đến một vấn đề cụ thể bị xung đột với lợi ích của bên sử dụng dịch vụ chuyên môn do kế toán viên, kiểm toán viên chuyên nghiệp cung cấp liên quan đến vấn đề đó.

100.18 Phần B và C của Chuẩn mực này sẽ lần lượt thảo luận về xung đột về lợi ích đối với kế toán viên, kiểm toán viên hành nghề và kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp.

Cách giải quyết những xung đột về đạo đức

100.19 Kế toán viên, kiểm toán viên chuyên nghiệp có thể phải giải quyết những xung đột liên quan đến việc tuân thủ các nguyên tắc đạo đức cơ bản.

100.20 Khi bắt đầu quá trình giải quyết xung đột một cách chính thức hay không chính thức, kế toán viên, kiểm toán viên chuyên nghiệp cần xem xét các yếu tố sau đây một cách riêng rẽ hoặc trong mối quan hệ với các yếu tố có liên quan:

(a) Các sự kiện có liên quan;

(b) Các vấn đề đạo đức có liên quan;

(c) Các nguyên tắc đạo đức cơ bản có liên quan đến vấn đề đang được giải quyết;

(d) Các thủ tục nội bộ đã được thiết lập;

(e) Các giải pháp thay thế.

Sau khi xem xét các yếu tố có liên quan, kế toán viên, kiểm toán viên chuyên nghiệp phải xác định cách giải quyết thích hợp sau khi đã cân nhắc hậu quả của từng giải pháp khả thi. Nếu vẫn không giải quyết được, kế toán viên, kiểm toán viên chuyên nghiệp có thể tham khảo ý kiến những người thích hợp trong doanh nghiệp kế toán, kiểm toán hoặc doanh nghiệp, tổ chức nơi họ làm việc để được hỗ trợ tìm ra giải pháp.

100.21 Khi gặp phải vấn đề làm phát sinh xung đột với tổ chức hoặc trong nội bộ tổ chức đó, kế toán viên, kiểm toán viên chuyên nghiệp phải quyết định xem có nên tham khảo ý kiến Ban quản trị của tổ chức đó, như là Hội đồng Quản trị hoặc Ủy ban Kiểm toán hay không.

100.22 Để bảo vệ quyền lợi của mình, kế toán viên, kiểm toán viên chuyên nghiệp nên ghi chép lại nội dung, bản chất của vấn đề, chi tiết cuộc thảo luận và các quyết định có liên quan đến vấn đề đó.

100.23 Khi không thể giải quyết được các xung đột nghiêm trọng, kế toán viên, kiểm toán viên chuyên nghiệp có thể tham khảo ý kiến tư vấn của tổ chức nghề nghiệp có liên quan hoặc chuyên gia tư vấn pháp luật. Nhìn chung, kế toán viên, kiểm toán viên chuyên nghiệp có thể được hướng dẫn về các vấn đề đạo đức mà không vi phạm nguyên tắc bảo mật, bằng cách không nêu tên của khách hàng khi thảo luận với tổ chức nghề nghiệp có liên quan hoặc sử dụng đặc quyền bảo vệ do pháp luật quy định khi thảo luận với chuyên gia tư vấn pháp luật. Kế toán viên, kiểm toán viên chuyên nghiệp có thể tham khảo ý kiến của chuyên gia tư vấn pháp luật trong nhiều trường hợp khác nhau. Ví dụ, khi phát hiện gian lận mà việc báo cáo về gian lận đó có thể vi phạm tính bảo mật của kế toán viên, kiểm toán viên chuyên nghiệp, kế toán viên, kiểm toán viên chuyên nghiệp có thể tham khảo ý kiến của chuyên gia tư vấn pháp luật xem có cần phải báo cáo hay không.

100.24 Sau khi sử dụng tất cả các giải pháp có thể, nếu xung đột về đạo đức vẫn không được giải quyết thì kế toán viên, kiểm toán viên chuyên nghiệp phải chấm dứt mối liên quan đến các vấn đề làm phát sinh xung đột đó, nếu có thể. Kế toán viên, kiểm toán viên chuyên nghiệp phải xác định liệu việc rút khỏi nhóm thực hiện hợp đồng dịch vụ hoặc công việc cụ thể, hoặc từ chối thực hiện hợp đồng dịch vụ, hoặc thôi việc ở doanh nghiệp kế toán, kiểm toán hay doanh nghiệp, tổ chức nơi họ làm việc có thích hợp hay không.

Thảo luận với Ban quản trị của khách hàng

100.25 Khi thảo luận với Ban quản trị của khách hàng theo quy định của Chuẩn mực này, tùy thuộc vào bản chất và mức độ quan trọng của tình huống và vấn đề cần thảo luận, kế toán viên, kiểm toán viên chuyên nghiệp hoặc doanh nghiệp kế toán, kiểm toán phải xác định (các) cá nhân phù hợp trong bộ máy quản trị của khách hàng để thảo luận. Nếu kế toán viên, kiểm toán viên chuyên nghiệp hoặc doanh nghiệp kế toán, kiểm toán trao đổi với một bộ phận của Ban quản trị của khách hàng, ví dụ như Ủy ban Kiểm toán hoặc một cá nhân, kế toán viên, kiểm toán viên chuyên nghiệp hoặc doanh nghiệp kế toán, kiểm toán phải đánh giá sự cần thiết của việc trao đổi vấn đề với toàn bộ Ban quản trị của khách hàng để Ban quản trị của khách hàng được cung cấp thông tin đầy đủ.

CHƯƠNG 110 – Tính chính trực

110.1 Nguyên tắc về tính chính trực yêu cầu tất cả kế toán viên, kiểm toán viên chuyên nghiệp phải thẳng thắn và trung thực trong tất cả các mối quan hệ chuyên môn và kinh doanh. Tính chính trực cũng yêu cầu việc hành xử một cách công bằng và đáng tin cậy.

110.2 Kế toán viên, kiểm toán viên chuyên nghiệp không được để bị gắn tên với các báo cáo, tờ khai, thông báo hoặc các thông tin khác mà họ cho rằng các thông tin đó:

(a) Có sai sót trọng yếu hoặc gây hiểu nhầm;

(b) Được đưa ra một cách thiếu thận trọng; hoặc

(c) Bỏ sót hoặc che đậy những thông tin cần thiết mà việc bỏ sót hoặc che đậy đó có thể dẫn tới việc thông tin bị hiểu nhầm.

Khi kế toán viên, kiểm toán viên chuyên nghiệp nhận thấy họ đang bị gắn tên với các thông tin này, họ phải tiến hành các bước cần thiết để chấm dứt việc bị gắn tên với các thông tin đó.

110.3 Kế toán viên, kiểm toán viên chuyên nghiệp được coi là không vi phạm quy định tại đoạn 110.2 nêu trên, nếu họ cung cấp một báo cáo có kết luận không phải là chấp nhận toàn phần để mô tả cho những vấn đề được liệt kê tại đoạn 110.2 nêu trên.

CHƯƠNG 120 – Tính khách quan

120.1 Nguyên tắc về tính khách quan yêu cầu tất cả kế toán viên, kiểm toán viên chuyên nghiệp không để sự thiên vị, xung đột lợi ích hoặc ảnh hưởng không hợp lý của những đối tượng khác chi phối các xét đoán chuyên môn hay kinh doanh của mình.

120.2 Kế toán viên, kiểm toán viên chuyên nghiệp có thể gặp những tình huống ảnh hưởng tới tính khách quan. Việc xác định và chỉ rõ tất cả các tình huống đó là không khả thi. Kế toán viên, kiểm toán viên chuyên nghiệp không được thực hiện hoạt động chuyên môn hoặc cung cấp dịch vụ chuyên môn nếu gặp phải một tình huống hoặc một mối quan hệ tạo ra sự thiên vị hoặc ảnh hưởng không hợp lý đến xét đoán chuyên môn của mình liên quan đến dịch vụ đó.

CHƯƠNG 130 – Năng lực chuyên môn và tính thận trọng

130.1 Nguyên tắc về năng lực chuyên môn và tính thận trọng yêu cầu tất cả kế toán viên, kiểm toán viên chuyên nghiệp phải:

(a) Duy trì kiến thức và kỹ năng chuyên môn ở mức cần thiết để đảm bảo cung cấp dịch vụ chuyên môn đạt chất lượng cho khách hàng hoặc chủ doanh nghiệp;

(b) Hành động thận trọng theo các quy định tại chuẩn mực nghề nghiệp và kỹ thuật phù hợp khi cung cấp các hoạt động hoặc dịch vụ chuyên môn.

130.2 Để cung cấp dịch vụ chuyên môn đạt chất lượng, kế toán viên, kiểm toán viên chuyên nghiệp phải thực hiện các xét đoán hợp lý khi áp dụng kiến thức và kỹ năng chuyên môn trong việc thực hiện dịch vụ đó. Năng lực chuyên môn được hình thành thông qua 2 giai đoạn:

(a) Đạt được năng lực chuyên môn;

(b) Duy trì năng lực chuyên môn.

130.3 Việc duy trì năng lực chuyên môn đòi hỏi kế toán viên, kiểm toán viên chuyên nghiệp phải hiểu và nắm được những kiến thức mới nhất về kỹ thuật, chuyên môn và ngành nghề kinh doanh có liên quan. Việc cập nhật kiến thức chuyên môn giúp kế toán viên, kiểm toán viên chuyên nghiệp phát triển và duy trì khả năng cung cấp dịch vụ đạt chất lượng trong môi trường làm việc chuyên nghiệp.

130.4 Sự thận trọng bao gồm trách nhiệm hành động phù hợp với các yêu cầu của công việc một cách cẩn thận, kỹ lưỡng và kịp thời.

130.5 Kế toán viên, kiểm toán viên chuyên nghiệp phải tiến hành các bước thích hợp để đảm bảo rằng các nhân viên thuộc quyền quản lý về mặt chuyên môn của họ được đào tạo và giám sát thích hợp.

130.6 Khi thích hợp, kế toán viên, kiểm toán viên chuyên nghiệp phải thông báo cho khách hàng, chủ doanh nghiệp hoặc đối tượng sử dụng dịch vụ hoặc hoạt động của họ biết về các hạn chế vốn có của các dịch vụ hoặc hoạt động đó.

CHƯƠNG 140 – Tính bảo mật

140.1 Nguyên tắc về tính bảo mật yêu cầu kế toán viên, kiểm toán viên chuyên nghiệp không được:

(a) Tiết lộ các thông tin có được từ mối quan hệ chuyên môn và kinh doanh ra ngoài doanh nghiệp kế toán, kiểm toán hay doanh nghiệp, tổ chức nơi họ làm việc khi chưa có sự đồng ý của người có thẩm quyền, trừ khi có quyền hoặc nghĩa vụ phải công bố theo quy định của pháp luật hoặc hướng dẫn của tổ chức nghề nghiệp;

(b) Sử dụng những thông tin mật có được từ mối quan hệ chuyên môn và kinh doanh để phục vụ lợi ích cá nhân hay lợi ích của bên thứ ba.

140.2 Kế toán viên, kiểm toán viên chuyên nghiệp phải duy trì sự bảo mật thông tin ngay cả trong môi trường ngoài công việc, phải cảnh giác với rủi ro tiết lộ thông tin một cách không cố ý, đặc biệt đối với các đối tác thân thiết trong công việc kinh doanh hoặc đối với thành viên có quan hệ gia đình gần gũi hoặc trực tiếp.

140.3 Kế toán viên, kiểm toán viên chuyên nghiệp phải duy trì sự bảo mật thông tin có được từ khách hàng tiềm năng hoặc đơn vị nơi họ có khả năng được tuyển dụng trong tương lai.

140.4 Kế toán viên, kiểm toán viên chuyên nghiệp phải duy trì sự bảo mật thông tin trong nội bộ doanh nghiệp kế toán, kiểm toán hoặc doanh nghiệp, tổ chức nơi họ làm việc.

140.5 Kế toán viên, kiểm toán viên chuyên nghiệp phải tiến hành các bước hợp lý để đảm bảo rằng các nhân viên thuộc quyền quản lý của họ, những người cung cấp ý kiến tư vấn hoặc hỗ trợ họ cũng tôn trọng trách nhiệm bảo mật của kế toán viên, kiểm toán viên chuyên nghiệp đó.

140.6 Việc tuân thủ các nguyên tắc về tính bảo mật vẫn cần thiết ngay cả sau khi kế toán viên, kiểm toán viên chuyên nghiệp đã kết thúc mối quan hệ với khách hàng hay chủ doanh nghiệp. Khi một kế toán viên, kiểm toán viên chuyên nghiệp thay đổi đơn vị làm việc hay tiếp nhận một khách hàng mới thì họ có thể sử dụng các kinh nghiệm làm việc trước đó nhưng không được sử dụng hay tiết lộ bất kỳ thông tin mật nào thu thập được hoặc nhận được từ các mối quan hệ chuyên môn hay kinh doanh trước đó.

140.7 Sau đây là những trường hợp mà kế toán viên, kiểm toán viên chuyên nghiệp được yêu cầu hoặc có thể được yêu cầu cung cấp thông tin mật hoặc việc cung cấp thông tin là thích hợp:

(a) Việc cung cấp thông tin được pháp luật cho phép và được khách hàng hoặc chủ doanh nghiệp chấp thuận;

(b) Việc cung cấp thông tin theo yêu cầu của pháp luật, ví dụ:

(i) Cung cấp tài liệu hoặc chứng cứ khác trong quá trình tố tụng; hoặc

(ii) Cung cấp thông tin cho cơ quan có thẩm quyền thích hợp về một hành vi vi phạm pháp luật đã bị phát hiện;

(c) Có quyền hoặc nghĩa vụ chuyên môn phải cung cấp, mà quyền và nghĩa vụ này không bị cấm theo quy định của pháp luật, nhằm:

(i) Tuân thủ quy trình soát xét chất lượng của tổ chức nơi họ là thành viên hoặc tổ chức nghề nghiệp;

(ii) Cung cấp thông tin cho quá trình chất vấn hoặc kiểm tra của tổ chức nghề nghiệp nơi họ là thành viên hoặc cơ quan có thẩm quyền;

(iii) Bảo vệ quyền lợi của kế toán viên, kiểm toán viên chuyên nghiệp trong quá trình tố tụng; hoặc

(iv) Tuân thủ các quy định của chuẩn mực về chuyên môn và yêu cầu về đạo đức.

140.8 Khi quyết định có nên cung cấp thông tin mật hay không, kế toán viên, kiểm toán viên chuyên nghiệp cần xem xét các vấn đề sau:

(1) Liệu quyền lợi của các bên, bao gồm cả bên thứ ba mà quyền lợi của họ có thể bị ảnh hưởng, có bị tổn hại hay không nếu khách hàng hoặc chủ doanh nghiệp đồng ý để kế toán viên, kiểm toán viên chuyên nghiệp cung cấp thông tin;

(2) Liệu kế toán viên, kiểm toán viên chuyên nghiệp có biết và có chứng cứ rõ ràng, trong điều kiện thực tế cho phép về các thông tin liên quan hay không. Khi không có chứng cứ rõ ràng cho các sự kiện, không có đầy đủ thông tin hoặc không có đủ bằng chứng cho các kết luận, kế toán viên, kiểm toán viên chuyên nghiệp phải sử dụng xét đoán chuyên môn để xác định hình thức cung cấp thông tin, nếu quyết định cung cấp;

(3) Cách thức công bố thông tin phù hợp và đối tượng tiếp nhận thông tin đó;

(4) Liệu đối tượng tiếp nhận thông tin có phải là đối tượng phù hợp không.

CHƯƠNG 150 – Tư cách nghề nghiệp

150.1 Nguyên tắc về tư cách nghề nghiệp yêu cầu kế toán viên, kiểm toán viên chuyên nghiệp phải tuân thủ pháp luật và các quy định có liên quan và tránh bất kỳ hành vi nào mà họ biết hoặc cần phải biết rằng sẽ làm giảm uy tín nghề nghiệp của mình. Đó là các hành vi khiến cho bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống sẵn có cho kế toán viên, kiểm toán viên chuyên nghiệp tại thời điểm đó, có thể kết luận một cách tương đối chắc chắn rằng những hành vi đó có ảnh hưởng tiêu cực đến uy tín nghề nghiệp.

150.2 Kế toán viên, kiểm toán viên chuyên nghiệp phải tránh làm giảm uy tín nghề nghiệp khi quảng bá về bản thân và công việc của mình. Kế toán viên, kiểm toán viên chuyên nghiệp phải trung thực, thẳng thắn và không được:

(a) Cường điệu về các dịch vụ mà họ có thể thực hiện, về trình độ hay kinh nghiệm của bản thân; hoặc

(b) Đưa ra những thông tin, giới thiệu làm mất uy tín hay đưa ra những so sánh không có căn cứ về công việc của các bên khác.

PHẦN B

ÁP DỤNG CHO KẾ TOÁN VIÊN, KIỂM TOÁN VIÊN HÀNH NGHỀ

CHƯƠNG 200 – Giới thiệu

Giới thiệu

200.1 Phần B của Chuẩn mực này hướng dẫn việc áp dụng khuôn khổ quy định trong Phần A vào một số tình huống cụ thể mà kế toán viên, kiểm toán viên hành nghề gặp phải. Phần này sẽ không hướng dẫn tất cả các tình huống và các mối quan hệ làm phát sinh hoặc có thể làm phát sinh nguy cơ kế toán viên, kiểm toán viên hành nghề không tuân thủ các nguyên tắc đạo đức cơ bản. Kế toán viên, kiểm toán viên hành nghề được khuyến khích luôn cảnh giác với những tình huống và mối quan hệ như vậy.

200.2 Kế toán viên, kiểm toán viên hành nghề không được cố tình tham gia bất kỳ một loại hình kinh doanh, công việc hay hoạt động nào làm hoặc có thể làm ảnh hưởng đến tính chính trực, khách quan, uy tín nghề nghiệp và điều đó có thể dẫn tới sự mâu thuẫn với các nguyên tắc đạo đức cơ bản.

Nguy cơ và biện pháp bảo vệ

200.3 Có rất nhiều tình huống và mối quan hệ có thể làm phát sinh nguy cơ không tuân thủ các nguyên tắc đạo đức cơ bản. Bản chất và mức độ nghiêm trọng của các nguy cơ là khác nhau tùy thuộc vào việc liệu nguy cơ này phát sinh trong quá trình cung cấp dịch vụ cho: (i) Khách hàng kiểm toán hay không và liệu khách hàng đó có phải là đơn vị có lợi ích công chúng hay không; (ii) Khách hàng sử dụng dịch vụ đảm bảo mà không phải là khách hàng kiểm toán hay không; (iii) Khách hàng sử dụng dịch vụ phi đảm bảo hay không.

Các nguy cơ được phân loại như sau:

(a) Nguy cơ do tư lợi;

(b) Nguy cơ tự kiểm tra;

(c) Nguy cơ về sự bào chữa;

(d) Nguy cơ từ sự quen thuộc;

(e) Nguy cơ bị đe dọa.

Phần A của Chuẩn mực này đã hướng dẫn chi tiết về các nguy cơ trên.

200.4 Ví dụ về các trường hợp có thể làm phát sinh nguy cơ do tư lợi, bao gồm:

(1) Thành viên nhóm thực hiện dịch vụ đảm bảo có lợi ích tài chính trực tiếp tại khách hàng sử dụng dịch vụ đảm bảo;

(2) Doanh nghiệp kế toán, kiểm toán quá phụ thuộc vào phí dịch vụ từ khách hàng;

(3) Thành viên nhóm thực hiện dịch vụ đảm bảo có quan hệ kinh doanh mật thiết với khách hàng sử dụng dịch vụ đảm bảo;

(4) Doanh nghiệp kế toán, kiểm toán quá quan tâm tới khả năng bị mất khách hàng quan trọng;

(5) Thành viên nhóm kiểm toán có thương lượng với khách hàng kiểm toán về cơ hội làm việc tại một vị trí cụ thể tại khách hàng kiểm toán này;

(6) Doanh nghiệp kiểm toán cung cấp dịch vụ đảm bảo trên cơ sở có thỏa thuận về phí tiềm tàng;

(7) Kế toán viên, kiểm toán viên hành nghề phát hiện có sự nhầm lẫn đáng kể khi đánh giá kết quả một dịch vụ chuyên môn do chính thành viên của doanh nghiệp kế toán, kiểm toán nơi họ làm việc đã cung cấp trước đó.

200.5 Ví dụ về các trường hợp có thể làm phát sinh nguy cơ tự kiểm tra, bao gồm:

(1) Doanh nghiệp kiểm toán đưa ra báo cáo dịch vụ đảm bảo về hiệu quả hoạt động của hệ thống tài chính sau khi thiết kế và triển khai hệ thống đó;

(2) Doanh nghiệp kiểm toán chuẩn bị thông tin tài chính là đối tượng dịch vụ đảm bảo;

(3) Thành viên nhóm thực hiện dịch vụ đảm bảo năm trước liền kề hoặc hiện đang là Giám đốc, nhân sự cấp cao của khách hàng đó;

(4) Thành viên nhóm thực hiện dịch vụ đảm bảo năm trước liền kề hoặc hiện đang là nhân sự chủ chốt của khách hàng sử dụng dịch vụ đảm bảo, có thể gây ảnh hưởng đáng kể tới đối tượng dịch vụ đảm bảo;

(5) Doanh nghiệp kiểm toán đồng thời thực hiện dịch vụ khác cho khách hàng sử dụng dịch vụ đảm bảo có thể gây ảnh hưởng trực tiếp tới thông tin về đối tượng dịch vụ đảm bảo.

200.6 Ví dụ về các trường hợp có thể làm phát sinh nguy cơ về sự bào chữa, bao gồm:

(1) Doanh nghiệp kiểm toán giúp quảng bá các loại cổ phiếu của khách hàng kiểm toán;

(2) Kiểm toán viên hành nghề là người bào chữa đại diện cho khách hàng kiểm toán trong vụ kiện hoặc khi giải quyết các tranh chấp với bên thứ ba.

200.7 Ví dụ về các trường hợp có thể làm phát sinh nguy cơ từ sự quen thuộc, bao gồm:

(1) Thành viên nhóm thực hiện hợp đồng dịch vụ có quan hệ gia đình gần gũi hoặc trực tiếp với Giám đốc, nhân sự cấp cao của khách hàng;

(2) Thành viên nhóm thực hiện hợp đồng dịch vụ có quan hệ gia đình gần gũi hoặc trực tiếp với nhân sự chủ chốt có ảnh hưởng đáng kể đối với đối tượng dịch vụ đảm bảo;

(3) Giám đốc, nhân sự cấp cao có ảnh hưởng đáng kể tới đối tượng dịch vụ đảm bảo hiện tại là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ;

(4) Kế toán viên, kiểm toán viên hành nghề nhận quà biếu hoặc nhận sự ưu đãi từ khách hàng, trừ trường hợp có giá trị nhỏ;

(5) Nhân sự cấp cao của doanh nghiệp kiểm toán cung cấp dịch vụ trong nhiều năm cho khách hàng sử dụng dịch vụ đảm bảo.

200.8 Ví dụ về các trường hợp có thể làm phát sinh nguy cơ bị đe dọa, bao gồm:

(1) Doanh nghiệp kế toán, kiểm toán bị khách hàng đe dọa chấm dứt hợp đồng dịch vụ;

(2) Khách hàng kiểm toán đe dọa sẽ không ký hợp đồng dịch vụ phi đảm bảo khác nếu doanh nghiệp kiểm toán không đồng ý với khách hàng về cách thức xử lý kế toán cho một giao dịch cụ thể;

(3) Doanh nghiệp kế toán, kiểm toán bị khách hàng đe dọa khởi tố;

(4) Doanh nghiệp kế toán, kiểm toán bị áp lực giảm phạm vi công việc một cách không hợp lý nhằm giảm phí;

(5) Kế toán viên, kiểm toán viên hành nghề chịu sức ép phải đồng ý với nhân viên của khách hàng có chuyên môn cao hơn trong một lĩnh vực cụ thể;

(6) Kế toán viên, kiểm toán viên hành nghề bị lãnh đạo doanh nghiệp mình đe dọa sẽ không thăng chức trừ khi phải đồng ý với cách xử lý không phù hợp các nghiệp vụ kế toán của khách hàng.

200.9 Các biện pháp bảo vệ có thể loại trừ hoặc làm giảm nguy cơ xuống mức có thể chấp nhận được gồm hai loại:

(a) Các biện pháp bảo vệ do tổ chức nghề nghiệp quy định, do pháp luật và các quy định có liên quan điều chỉnh;

(b) Các biện pháp bảo vệ được xây dựng trong môi trường làm việc.

Đoạn 100.14 Phần A Chuẩn mực này đưa ra một số ví dụ về các biện pháp bảo vệ do tổ chức nghề nghiệp quy định, do pháp luật và các quy định có liên quan điều chỉnh.

200.10 Kế toán viên, kiểm toán viên hành nghề phải sử dụng xét đoán chuyên môn để xác định phương pháp hợp lý nhất nhằm xử lý với các nguy cơ cao hơn mức có thể chấp nhận được, bằng cách áp dụng biện pháp bảo vệ để loại trừ hay làm giảm các nguy cơ đó xuống mức có thể chấp nhận được bằng việc từ chối thực hiện hoặc rút khỏi hợp đồng cung cấp dịch vụ. Khi thực hiện các xét đoán của mình, kế toán viên, kiểm toán viên hành nghề phải xem xét liệu một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kế toán viên, kiểm toán viên hành nghề tại thời điểm đó, có thể kết luận một cách tương đối chắc chắn rằng, sau khi áp dụng các biện pháp bảo vệ, các nguy cơ đó sẽ bị loại trừ hoặc làm giảm xuống mức có thể chấp nhận được và các nguyên tắc đạo đức cơ bản không bị vi phạm hay không. Khi xem xét vấn đề này, cần phải xem xét đến các yếu tố như mức độ nghiêm trọng của nguy cơ, tính chất của hợp đồng cung cấp dịch vụ và cơ cấu tổ chức của doanh nghiệp kiểm toán.

200.11 Các biện pháp bảo vệ được xây dựng trong môi trường làm việc sẽ khác nhau tùy thuộc vào từng trường hợp, bao gồm các biện pháp bảo vệ ở cấp độ doanh nghiệp kế toán, kiểm toán và cho từng hợp đồng cụ thể.

200.12 Ví dụ về các biện pháp bảo vệ được xây dựng trong môi trường làm việc ở cấp độ doanh nghiệp kế toán, kiểm toán, bao gồm:

(1) Lãnh đạo doanh nghiệp kế toán, kiểm toán nhấn mạnh tầm quan trọng của việc tuân thủ các nguyên tắc đạo đức cơ bản;

(2) Lãnh đạo doanh nghiệp kiểm toán yêu cầu các thành viên nhóm thực hiện dịch vụ đảm bảo hành động vì lợi ích của công chúng;

(3) Chính sách, thủ tục thực hiện và giám sát chất lượng hợp đồng dịch vụ;

(4) Quy định bằng văn bản về sự cần thiết của việc: (i) Xác định các nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản; (ii) Đánh giá mức độ nghiêm trọng của các nguy cơ này; và (iii) Áp dụng các biện pháp bảo vệ để loại trừ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được, hoặc từ chối thực hiện hay rút khỏi hợp đồng dịch vụ có liên quan khi không có hoặc không thể áp dụng các biện pháp bảo vệ thích hợp;

(5) Chính sách và thủ tục nội bộ quy định bằng văn bản yêu cầu sự tuân thủ các nguyên tắc đạo đức cơ bản;

(6) Chính sách và thủ tục hỗ trợ cho việc xác định các lợi ích hoặc các mối quan hệ giữa doanh nghiệp kế toán, kiểm toán hoặc giữa các thành viên nhóm thực hiện hợp đồng dịch vụ và khách hàng;

(7) Chính sách và thủ tục để giám sát và quản lý (nếu cần), sự phụ thuộc vào doanh thu từ một khách hàng riêng lẻ;

(8) Sử dụng thành viên Ban Giám đốc và các nhóm thực hiện hợp đồng dịch vụ khác nhau với cơ chế báo cáo riêng để thực hiện dịch vụ phi đảm bảo cho khách hàng đang sử dụng dịch vụ đảm bảo;

(9) Chính sách và thủ tục nghiêm cấm các thành viên không phải là thành viên nhóm thực hiện hợp đồng dịch vụ gây ảnh hưởng không phù hợp đến kết quả của hợp đồng dịch vụ;

(10) Trao đổi kịp thời về các chính sách và thủ tục của doanh nghiệp kế toán, kiểm toán cũng như bất kỳ sự thay đổi trong các chính sách và thủ tục này đến Ban Giám đốc và nhân viên chuyên nghiệp, và thực hiện đào tạo, tập huấn đầy đủ về các chính sách và thủ tục này;

(11) Phân công một lãnh đạo cấp cao chịu trách nhiệm giám sát sự vận hành thích hợp hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán;

(12) Thông báo cho các thành viên Ban Giám đốc và nhân viên chuyên nghiệp về danh sách các khách hàng sử dụng dịch vụ đảm bảo và các đơn vị có liên quan mà doanh nghiệp kiểm toán phải duy trì tính độc lập;

(13) Cơ chế kỷ luật nhằm nâng cao sự tuân thủ các chính sách và thủ tục;

(14) Chính sách và thủ tục công khai để khuyến khích và tạo điều kiện cho nhân viên trao đổi thông tin với các cấp quản lý trong doanh nghiệp kế toán, kiểm toán về các vấn đề liên quan đến việc tuân thủ các nguyên tắc đạo đức cơ bản mà họ quan tâm.

200.13 Ví dụ về các biện pháp bảo vệ được xây dựng trong môi trường làm việc ở cấp độ hợp đồng cụ thể, bao gồm:

(1) Chỉ định một kế toán viên, kiểm toán viên chuyên nghiệp khác không tham gia vào dịch vụ phi đảm bảo để soát xét lại các công việc mà nhóm dịch vụ đó đã làm và đưa ra ý kiến tư vấn, nếu cần thiết;

(2) Chỉ định một kiểm toán viên chuyên nghiệp không phải là thành viên nhóm thực hiện dịch vụ đảm bảo để soát xét lại các công việc mà nhóm dịch vụ đó đã làm và đưa ra ý kiến tư vấn, nếu cần thiết;

(3) Tham khảo ý kiến tư vấn từ bên thứ ba độc lập như thành viên Ban Giám đốc không tham gia trực tiếp điều hành, tổ chức nghề nghiệp hoặc một kế toán viên, kiểm toán viên chuyên nghiệp khác;

(4) Thảo luận với Ban quản trị của khách hàng các vấn đề đạo đức;

(5) Thông tin cho Ban quản trị của khách hàng về tính chất và mức phí của dịch vụ cung cấp;

(6) Mời một doanh nghiệp kế toán, kiểm toán khác thực hiện hoặc thực hiện lại toàn bộ hoặc một phần của hợp đồng dịch vụ;

(7) Luân chuyển nhân sự cấp cao của nhóm thực hiện dịch vụ đảm bảo.

200.14 Tùy thuộc vào tính chất hợp đồng dịch vụ, kế toán viên, kiểm toán viên hành nghề có thể dựa vào những biện pháp bảo vệ mà khách hàng đang áp dụng. Tuy nhiên, kế toán viên, kiểm toán viên hành nghề không thể chỉ phụ thuộc vào biện pháp bảo vệ đó để làm giảm các nguy cơ xuống mức có thể chấp nhận được.

200.15 Ví dụ về các biện pháp bảo vệ trong hệ thống và các thủ tục của khách hàng, bao gồm:

(1) Khách hàng yêu cầu nhân sự khác ngoài Ban Giám đốc tham gia vào việc thông qua hoặc phê duyệt việc bổ nhiệm doanh nghiệp kế toán, kiểm toán thực hiện cung cấp dịch vụ;

(2) Khách hàng có đội ngũ nhân viên giàu kinh nghiệm và năng lực chuyên môn có thể đưa ra được các quyết định quản lý;

(3) Khách hàng vận hành các thủ tục nội bộ để đảm bảo sự lựa chọn khách quan trong việc thực hiện những hợp đồng dịch vụ phi đảm bảo;

(4) Khách hàng có cơ cấu quản trị doanh nghiệp phù hợp để kiểm soát và trao đổi về các dịch vụ được cung cấp với doanh nghiệp kế toán, kiểm toán.

CHƯƠNG 210 - Bổ nhiệm cung cấp dịch vụ chuyên môn

Chấp nhận khách hàng

210.1 Trước khi chấp nhận một khách hàng mới, kế toán viên, kiểm toán viên hành nghề phải xác định liệu việc chấp nhận cung cấp dịch vụ cho khách hàng đó có thể làm phát sinh nguy cơ đối với việc tuân thủ các nguyên tắc đạo đức cơ bản hay không. Các nguy cơ tiềm tàng đe dọa tính chính trực hoặc tư cách nghề nghiệp có thể phát sinh từ những nghi vấn liên quan đến khách hàng (bao gồm nghi vấn đối với chủ sở hữu doanh nghiệp, đội ngũ quản lý hoặc các hoạt động).

210.2 Các vấn đề liên quan đến khách hàng có thể ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản, ví dụ việc khách hàng liên quan đến các hoạt động bất hợp pháp (như hoạt động rửa tiền), sự thiếu trung thực, hoặc có nghi vấn trong việc lập và trình bày báo cáo tài chính.

210.3 Kế toán viên, kiểm toán viên hành nghề phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể gồm:

(1) Thu thập kiến thức và hiểu biết về khách hàng, chủ sở hữu doanh nghiệp cũng như các thành viên Ban quản trị và các hoạt động kinh doanh của khách hàng; hoặc

(2) Đảm bảo cam kết của khách hàng trong việc hoàn thiện hệ thống quản trị doanh nghiệp hoặc kiểm soát nội bộ.

210.4 Trường hợp không thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được, kế toán viên, kiểm toán viên hành nghề phải từ chối khách hàng.

210.5 Đối với các khách hàng thường xuyên, kế toán viên, kiểm toán viên hành nghề phải định kỳ thực hiện việc xem xét lại quyết định chấp nhận hợp đồng dịch vụ với khách hàng.

Chấp nhận hợp đồng dịch vụ

210.6 Nguyên tắc đạo đức cơ bản về năng lực chuyên môn và tính thận trọng yêu cầu kế toán viên, kiểm toán viên hành nghề chỉ được cung cấp dịch vụ mà họ có đủ năng lực chuyên môn để thực hiện. Trước khi chấp nhận một hợp đồng dịch vụ cụ thể với khách hàng, kế toán viên, kiểm toán viên hành nghề phải xác định liệu việc chấp nhận hợp đồng dịch vụ đó có làm phát sinh nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản hay không. Ví dụ, nguy cơ do tư lợi sẽ ảnh hưởng tới năng lực chuyên môn và tính thận trọng nếu nhóm thực hiện hợp đồng dịch vụ không đủ năng lực để thực hiện hợp đồng.

210.7 Kế toán viên, kiểm toán viên hành nghề phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Các biện pháp bảo vệ có thể bao gồm:

(1) Tìm hiểu về lĩnh vực kinh doanh và mức độ phức tạp trong hoạt động của khách hàng, cũng như các yêu cầu cụ thể của hợp đồng, nội dung, lịch trình và phạm vi của công việc thực hiện;

(2) Tìm hiểu về các lĩnh vực, ngành nghề và các vấn đề có liên quan đến hoạt động kinh doanh của khách hàng;

(3) Tích lũy những kinh nghiệm phù hợp với các yêu cầu pháp luật và yêu cầu về lập báo cáo tài chính;

(4) Phân công đầy đủ nhân sự với năng lực chuyên môn phù hợp;

(5) Sử dụng chuyên gia, nếu cần thiết;

(6) Thống nhất khung thời gian phù hợp để thực hiện hợp đồng dịch vụ;

(7) Tuân thủ chính sách và thủ tục kiểm soát chất lượng để có sự đảm bảo hợp lý rằng các hợp đồng dịch vụ cụ thể chỉ được chấp nhận khi doanh nghiệp kiểm toán có đủ năng lực để cung cấp dịch vụ.

210.8 Khi kế toán viên, kiểm toán viên hành nghề có ý định sử dụng công việc của chuyên gia, họ phải xác định liệu việc sử dụng đó có đáng tin cậy hay không. Các yếu tố cần xem xét bao gồm: uy tín, trình độ chuyên môn, nguồn lực sẵn có, cũng như các chuẩn mực đạo đức và nghề nghiệp áp dụng. Các thông tin này có thể có được từ kinh nghiệm làm việc trước đó với chuyên gia này hay qua tham vấn với các bên khác.

Thay đổi việc bổ nhiệm đơn vị cung cấp dịch vụ chuyên môn

210.9 Khi được yêu cầu để thay thế cho một kế toán viên, kiểm toán viên hành nghề khác, hoặc đang cân nhắc nộp hồ sơ tham gia dự thầu cung cấp dịch vụ cho khách hàng theo một hợp đồng đang được kế toán viên, kiểm toán viên hành nghề khác thực hiện, kế toán viên, kiểm toán viên hành nghề sẽ phải xác định liệu có lý do nào về mặt nghề nghiệp hoặc nguyên nhân khác để không chấp nhận hợp đồng dịch vụ, như trường hợp nếu chấp nhận hợp đồng đó sẽ làm phát sinh nguy cơ ảnh hưởng đến tính tuân thủ các nguyên tắc đạo đức cơ bản mà không thể loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được bằng việc áp dụng các biện pháp bảo vệ. Ví dụ, nguy cơ ảnh hưởng đến năng lực chuyên môn và tính thận trọng sẽ phát sinh khi kế toán viên, kiểm toán viên hành nghề không nắm được đầy đủ các thông tin thích hợp trước khi chấp nhận hợp đồng dịch vụ với khách hàng.

210.10 Kế toán viên, kiểm toán viên hành nghề phải đánh giá mức độ nghiêm trọng của các nguy cơ. Tùy theo tính chất của hợp đồng dịch vụ, đòi hỏi kế toán viên, kiểm toán viên hành nghề phải liên hệ trực tiếp với bên cung cấp dịch vụ hiện tại để nắm được thực trạng dẫn đến việc thay đổi bên cung cấp dịch vụ để xác định xem có chấp nhận hợp đồng dịch vụ hay không. Ví dụ, những lý do dẫn đến thay đổi trong việc bổ nhiệm bên cung cấp dịch vụ có thể không phản ánh một cách đầy đủ thực trạng nhưng có thể chỉ ra được những bất đồng giữa bên cung cấp dịch vụ hiện tại với khách hàng. Những lý do này có thể ảnh hưởng đến quyết định chấp nhận hợp đồng.

210.11 Kế toán viên, kiểm toán viên hành nghề phải áp dụng các biện pháp bảo vệ cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ, bao gồm:

(1) Khi trả lời các yêu cầu của bên mời thầu, cần nêu rõ trong hồ sơ dự thầu rằng, trước khi chấp nhận hợp đồng, cần phải liên lạc với bên cung cấp dịch vụ hiện tại để thu thập thông tin nhằm xác định liệu có lý do nào, kể cả về mặt nghề nghiệp hoặc nguyên nhân khác có thể dẫn đến việc không thể chấp nhận hợp đồng hay không;

(2) Yêu cầu bên cung cấp dịch vụ hiện tại cung cấp thông tin về các sự kiện hoặc tình huống mà, theo đánh giá của họ, kế toán viên, kiểm toán viên được đề cử cần nắm được trước khi quyết định có chấp nhận hợp đồng hay không; hoặc

(3) Thu thập thông tin cần thiết từ các nguồn khác nhau.

Trường hợp việc áp dụng các biện pháp bảo vệ không thể loại trừ hay làm giảm các nguy cơ xuống mức có thể chấp nhận được, kế toán viên, kiểm toán viên hành nghề phải từ chối chấp nhận hợp đồng trừ khi có thể thu thập được thông tin từ các nguồn khác đủ để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

210.12 Kế toán viên, kiểm toán viên hành nghề có thể được yêu cầu thực hiện bổ sung hoặc hỗ trợ một phần công việc của bên cung cấp dịch vụ hiện tại. Trường hợp này có thể làm phát sinh nguy cơ ảnh hưởng đến năng lực chuyên môn và tính thận trọng của kế toán viên, kiểm toán viên hành nghề do bị thiếu thông tin hoặc không được cung cấp đầy đủ thông tin. Cần đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ thích hợp để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ, thông báo tới bên cung cấp dịch vụ hiện tại để họ có thể cung cấp các thông tin cần thiết cho việc thực hiện dịch vụ đó.

210.13 Do bên cung cấp dịch vụ hiện tại phải tuân thủ tính bảo mật nên việc họ có được phép hoặc được yêu cầu thảo luận các vấn đề của khách hàng với kế toán viên, kiểm toán viên hành nghề đang được đề nghị cung cấp dịch vụ hay không còn phụ thuộc vào bản chất của hợp đồng dịch vụ và phụ thuộc vào:

(a) Sự cho phép của khách hàng về việc cung cấp thông tin; hoặc

(b) Quy định của pháp luật và yêu cầu về đạo đức nghề nghiệp có liên quan.

Chương 140 Phần A Chuẩn mực này quy định các trường hợp cho phép hoặc yêu cầu kế toán viên, kiểm toán viên hành nghề cung cấp thông tin bảo mật.

210.14 Nhìn chung, kế toán viên, kiểm toán viên hành nghề cần được khách hàng cho phép bằng văn bản để được thảo luận với bên cung cấp dịch vụ hiện tại của khách hàng. Sau khi được cho phép, bên cung cấp dịch vụ hiện tại phải tuân thủ pháp luật và các quy định có liên quan đến việc cung cấp thông tin. Bên cung cấp dịch vụ hiện tại phải cung cấp thông tin một cách trung thực và rõ ràng. Nếu kế toán viên, kiểm toán viên hành nghề được đề nghị cung cấp dịch vụ không thể liên lạc được với bên cung cấp dịch vụ hiện tại thì họ phải tìm hiểu về các nguy cơ có thể phát sinh bằng cách thức khác, như phỏng vấn bên thứ ba hoặc tìm hiểu thông tin về lãnh đạo cấp cao hoặc Ban quản trị của khách hàng.

CHƯƠNG 220 – Xung đột về lợi ích

220.1 Kế toán viên, kiểm toán viên hành nghề có thể gặp phải xung đột về lợi ích khi cung cấp dịch vụ chuyên môn. Xung đột về lợi ích làm phát sinh nguy cơ ảnh hưởng đến tính khách quan và có thể làm phát sinh các nguy cơ ảnh hưởng đến các nguyên tắc đạo đức cơ bản khác. Các nguy cơ này có thể phát sinh khi:

(1) Kế toán viên, kiểm toán viên hành nghề cung cấp dịch vụ chuyên môn liên quan đến một vấn đề cụ thể cho hai hoặc nhiều bên bị xung đột về lợi ích liên quan đến vấn đề trên; hoặc

(2) Lợi ích của kế toán viên, kiểm toán viên hành nghề liên quan đến một vấn đề cụ thể bị xung đột với lợi ích liên quan đến vấn đề đó của khách hàng sử dụng dịch vụ chuyên môn do kế toán viên, kiểm toán viên hành nghề cung cấp.

Kế toán viên, kiểm toán viên hành nghề không được để xung đột về lợi ích làm ảnh hưởng đến xét đoán chuyên môn hoặc quyết định kinh doanh của mình.

Khi dịch vụ chuyên môn được cung cấp là dịch vụ đảm bảo, việc tuân thủ nguyên tắc đạo đức cơ bản về tính khách quan còn yêu cầu kế toán viên, kiểm toán viên hành nghề phải độc lập với khách hàng sử dụng dịch vụ đảm bảo theo các quy định phù hợp tại Chương 290 hoặc Chương 291 Chuẩn mực này.

220.2 Ví dụ về các trường hợp có thể làm phát sinh xung đột về lợi ích, bao gồm:

(1) Cung cấp dịch vụ tư vấn cho một khách hàng có nhu cầu mua lại một khách hàng kiểm toán của doanh nghiệp kiểm toán khi doanh nghiệp kiểm toán đã thu thập được các thông tin bảo mật trong quá trình kiểm toán có thể có liên quan đến giao dịch mua lại đó;

(2) Tư vấn cùng lúc cho hai khách hàng đang cạnh tranh để mua lại cùng một công ty, khi mà việc tư vấn này có thể có liên quan đến lợi thế cạnh tranh của các bên;

(3) Cung cấp dịch vụ cho cả bên mua và bên bán trong cùng một giao dịch;

(4) Cung cấp dịch vụ định giá tài sản cho hai khách hàng đang có vị trí đối lập liên quan đến tài sản đó;

(5) Đại diện cho hai khách hàng liên quan đến cùng một vấn đề mà hai khách hàng đó đang có tranh chấp pháp lý với nhau, ví dụ, trong quá trình chia tách hoặc giải thể công ty;

(6) Cung cấp báo cáo dịch vụ đảm bảo cho bên cấp bản quyền về phí bản quyền được nhận theo thỏa thuận, đồng thời, tư vấn cho bên trả phí bản quyền về tính chính xác của khoản phí phải trả;

(7) Tư vấn cho khách hàng về việc đầu tư vào một doanh nghiệp, mà vợ hoặc chồng của kế toán viên, kiểm toán viên hành nghề có lợi ích tài chính trong doanh nghiệp đó;

(8) Cung cấp dịch vụ tư vấn chiến lược liên quan đến vị thế cạnh tranh cho một khách hàng trong khi kế toán viên, kiểm toán viên hành nghề đang có lợi ích tương tự với đối thủ cạnh tranh lớn của khách hàng đó;

(9) Cung cấp dịch vụ tư vấn cho khách hàng về việc mua lại một doanh nghiệp mà doanh nghiệp kế toán, kiểm toán cũng đang quan tâm mua lại doanh nghiệp đó;

(10) Cung cấp dịch vụ tư vấn cho khách hàng về việc mua sản phẩm hoặc dịch vụ trong khi kế toán viên, kiểm toán viên hành nghề đang có thỏa thuận được hưởng hoa hồng hoặc phí bản quyền với nhà tiềm năng cung cấp sản phẩm hoặc dịch vụ đó.

220.3 Trong quá trình xác định, đánh giá các lợi ích và mối quan hệ có thể làm phát sinh xung đột về lợi ích và thực hiện các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đe dọa việc tuân thủ các nguyên tắc đạo đức cơ bản xuống mức có thể chấp nhận được, kế toán viên, kiểm toán viên hành nghề phải sử dụng xét đoán chuyên môn và cân nhắc liệu một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kế toán viên, kiểm toán viên hành nghề tại thời điểm đó, có thể kết luận rằng việc tuân thủ các nguyên tắc đạo đức cơ bản có bị ảnh hưởng hay không.

220.4 Trong quá trình giải quyết xung đột về lợi ích, bao gồm công bố hoặc chia sẻ thông tin bên trong doanh nghiệp kế toán, kiểm toán hoặc trong công ty mạng lưới và tham khảo hướng dẫn của bên thứ ba, kế toán viên, kiểm toán viên hành nghề phải luôn tuân thủ nguyên tắc đạo đức cơ bản về bảo mật thông tin.

220.5 Nếu các nguy cơ phát sinh do xung đột về lợi ích lớn hơn mức có thể chấp nhận được, kế toán viên, kiểm toán viên hành nghề phải áp dụng các biện pháp bảo vệ

nhằm loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Nếu các biện pháp bảo vệ không thể làm giảm nguy cơ xuống mức có thể chấp nhận được thì kế toán viên, kiểm toán viên hành nghề phải từ chối thực hiện hoặc ngừng cung cấp dịch vụ chuyên môn mà dịch vụ đó làm phát sinh xung đột về lợi ích; hoặc chấm dứt các mối quan hệ có liên quan, hoặc từ bỏ các lợi ích có liên quan nhằm loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

220.6 Trước khi chấp nhận một khách hàng, hợp đồng hay mối quan hệ kinh doanh mới, kế toán viên, kiểm toán viên hành nghề phải thực hiện các thủ tục phù hợp để xác định các tình huống có thể làm phát sinh xung đột về lợi ích, bao gồm xác định:

(1) Bản chất của các lợi ích và mối quan hệ liên quan giữa các bên tham gia;

(2) Bản chất của dịch vụ và ảnh hưởng của dịch vụ đó đến các bên tham gia.

Bản chất của dịch vụ, các lợi ích và mối quan hệ liên quan có thể thay đổi trong quá trình thực hiện hợp đồng dịch vụ, đặc biệt khi kế toán viên, kiểm toán viên hành nghề được yêu cầu cung cấp dịch vụ trong tình huống mà các bên liên quan có thể trở nên đối lập với nhau, ngay cả khi họ có thể không có tranh chấp từ ban đầu. Kế toán viên, kiểm toán viên hành nghề phải luôn cảnh giác với những thay đổi như vậy, nhằm xác định được các tình huống có thể làm phát sinh xung đột về lợi ích.

220.7 Một quy trình hiệu quả để xác định các lợi ích và mối quan hệ có thể làm phát sinh xung đột về lợi ích sẽ giúp kế toán viên, kiểm toán viên hành nghề xác định được các xung đột về lợi ích thực tế hoặc tiềm tàng trước khi quyết định liệu có chấp nhận hợp đồng dịch vụ hay không, hoặc trong quá trình thực hiện hợp đồng dịch vụ. Quy trình này bao gồm các vấn đề phát sinh từ bên thứ ba, như khách hàng khác và khách hàng tiềm năng. Xung đột về lợi ích thực tế hoặc tiềm tàng được phát hiện càng sớm thì kế toán viên, kiểm toán viên hành nghề càng có khả năng áp dụng các biện pháp bảo vệ cần thiết nhằm loại trừ nguy cơ ảnh hưởng đến tính khách quan và bất kỳ nguy cơ nào ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản hoặc làm giảm nguy cơ này xuống mức có thể chấp nhận được. Quy trình xác định xung đột lợi ích thực tế hoặc tiềm tàng phụ thuộc vào các yếu tố sau:

(1) Bản chất của dịch vụ chuyên môn được cung cấp;

(2) Quy mô doanh nghiệp kiểm toán;

(3) Quy mô và lĩnh vực hoạt động của các khách hàng của doanh nghiệp kiểm toán;

(4) Cơ cấu của doanh nghiệp kế toán, kiểm toán, ví dụ, số lượng và vị trí địa lý của các chi nhánh.

220.8Nếu doanh nghiệp kế toán, kiểm toán là thành viên của một mạng lưới thì phải xác định tất cả các xung đột về lợi ích mà kế toán viên, kiểm toán viên hành nghề có lý do để cho rằng có thể tồn tại hoặc phát sinh các xung đột đó do các lợi ích và mối quan hệ của công ty mạng lưới. Các thủ tục phù hợp để xác định các lợi ích và mối quan hệ liên quan đến một công ty mạng lưới phụ thuộc vào các yếu tố như: bản chất của các dịch vụ chuyên môn đã cung cấp, các khách hàng sử dụng dịch vụ chuyên môn của mạng lưới và vị trí địa lý của các bên liên quan.

220.9Nếu phát hiện xung đột về lợi ích thì kế toán viên, kiểm toán viên hành nghề phải đánh giá:

(1) Tầm quan trọng của các lợi ích hoặc mối quan hệ có liên quan;

(2) Mức độ nghiêm trọng của các nguy cơ phát sinh do việc cung cấp dịch vụ chuyên môn. Nhìn chung, mức độ liên quan giữa dịch vụ chuyên môn với vấn đề làm phát sinh xung đột lợi ích càng trực tiếp thì nguy cơ ảnh hưởng đến tính khách quan và việc tuân thủ các nguyên tắc đạo đức cơ bản khác càng nghiêm trọng.

220.10 Kế toán viên, kiểm toán viên hành nghề phải áp dụng các biện pháp bảo vệ cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản do xung đột lợi ích gây ra xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ, bao gồm:

(1) Thực hiện các biện pháp để ngăn chặn việc tiết lộ trái phép thông tin bảo mật khi kế toán viên, kiểm toán viên hành nghề cung cấp dịch vụ chuyên môn liên quan đến một vấn đề cụ thể cho hai hoặc nhiều khách hàng bị xung đột về lợi ích liên quan đến vấn đề trên, ví dụ:

(i) Sử dụng các nhóm thực hiện hợp đồng dịch vụ khác nhau và trao đổi rõ với họ về các chính sách và thủ tục nhằm duy trì tính bảo mật;

(ii) Phân chia khu vực làm việc riêng biệt cho các bộ phận chuyên môn khác nhau trong doanh nghiệp kế toán, kiểm toán nhằm ngăn chặn việc tiết lộ thông tin bảo mật từ khu vực này sang khu vực khác trong doanh nghiệp kế toán, kiểm toán;

(iii) Thiết lập và thực hiện các chính sách và thủ tục nhằm hạn chế khả năng tiếp cận hồ sơ khách hàng, yêu cầu các nhân viên và thành viên Ban Giám đốc của doanh nghiệp kế toán, kiểm toán ký cam kết bảo mật thông tin, bao gồm thông tin trên giấy tờ và thông tin điện tử.

(2) Cử người có kinh nghiệm không liên quan đến khách hàng hoặc hợp đồng dịch vụ thường xuyên xem xét việc áp dụng các biện pháp bảo vệ;

(3) Cử kế toán viên, kiểm toán viên chuyên nghiệp không tham gia nhóm cung cấp dịch vụ hoặc không chịu ảnh hưởng của xung đột, soát xét lại công việc đã được thực hiện và đánh giá xem liệu các xét đoán và kết luận quan trọng có phù hợp hay không;

(4) Tham khảo ý kiến tư vấn của bên thứ ba, ví dụ, tổ chức nghề nghiệp, chuyên gia tư vấn pháp luật hoặc kế toán viên, kiểm toán viên chuyên nghiệp khác.

220.11 Ngoài các biện pháp bảo vệ được hướng dẫn tại đoạn 220.10 nêu trên, kế toán viên, kiểm toán viên hành nghề cần phải thông báo cho khách hàng bị ảnh hưởng của xung đột về bản chất của xung đột về lợi ích và các biện pháp bảo vệ liên quan (nếu có). Nếu các biện pháp bảo vệ là cần thiết nhằm làm giảm ảnh hưởng của nguy cơ xuống mức có thể chấp nhận được thì các biện pháp này cần được khách hàng chấp nhận để kế toán viên, kiểm toán viên hành nghề thực hiện dịch vụ chuyên môn của mình.

Việc thông báo của kế toán viên, kiểm toán viên hành nghề và sự chấp nhận của khách hàng có thể được thực hiện dưới nhiều hình thức khác nhau, ví dụ:

(1) Thông báo một cách tổng quát cho khách hàng về các trường hợp mà theo thông lệ chung thì kế toán viên, kiểm toán viên hành nghề không chỉ cung cấp dịch vụ dành riêng cho bất kỳ một khách hàng nào (ví dụ, một dịch vụ cụ thể trong một lĩnh vực cụ thể) để khách hàng đưa ra sự đồng ý chung. Việc thông báo đó có thể được thực hiện bằng việc đưa vào các điều khoản và điều kiện của hợp đồng dịch vụ.

(2) Thông báo một cách cụ thể cho khách hàng bị ảnh hưởng của xung đột về hoàn cảnh của xung đột, bao gồm, trình bày chi tiết về hoàn cảnh và giải thích đầy đủ về các biện pháp bảo vệ dự kiến và rủi ro có thể phát sinh để khách hàng có thể đưa ra quyết định phù hợp đối với vấn đề đó và đưa ra chấp nhận rõ ràng để kế toán viên, kiểm toán viên hành nghề thực hiện dịch vụ.

(3) Trong một số trường hợp, sự chấp nhận có thể được thể hiện thông qua thái độ của khách hàng khi kế toán viên, kiểm toán viên hành nghề có đủ bằng chứng để kết luận rằng khách hàng đã biết về hoàn cảnh cụ thể của xung đột ngay từ đầu và không phản đối sự tồn tại của xung đột về lợi ích đó.

Kế toán viên, kiểm toán viên hành nghề phải xem xét bản chất và mức độ nghiêm trọng của xung đột về lợi ích để xác định có cần thiết phải thông báo cụ thể với khách hàng và phải được sự chấp nhận của khách hàng hay không. Vì mục đích này, kế toán viên, kiểm toán viên hành nghề phải sử dụng xét đoán chuyên môn để đánh giá các trường hợp làm phát sinh xung đột về lợi ích, bao gồm: các bên có thể bị ảnh hưởng, bản chất của xung đột và khả năng phát triển theo chiều hướng không mong đợi của vấn đề làm phát sinh xung đột.

220.12 Khi kế toán viên, kiểm toán viên hành nghề yêu cầu có sự chấp nhận của khách hàng nhưng khách hàng không đồng ý, kế toán viên, kiểm toán viên hành nghề phải từ chối thực hiện hoặc ngừng cung cấp dịch vụ làm phát sinh xung đột về lợi ích; hoặc phải chấm dứt các mối quan hệ hoặc từ bỏ các lợi ích liên quan nhằm loại trừ hoặc làm giảm ảnh hưởng của các xung đột này xuống mức có thể chấp nhận được. Sau khi áp dụng các biện pháp bảo vệ bổ sung cần thiết, kế toán viên, kiểm toán viên hành nghề có thể nhận được sự chấp nhận của khách hàng.

220.13 Khi việc thông báo được thực hiện bằng lời, hoặc sự chấp nhận cũng bằng lời hoặc thể hiện thông qua thái độ, kế toán viên, kiểm toán viên hành nghề phải ghi chép và lưu lại bằng tài liệu, hồ sơ về bản chất của tình huống làm phát sinh xung đột về lợi ích, các biện pháp bảo vệ đã được áp dụng để làm giảm nguy cơ đó xuống mức có thể chấp nhận được và sự đồng ý của khách hàng.

220.14 Trong một số trường hợp, nhằm mục đích có được sự chấp nhận của khách hàng, việc thông báo một cách cụ thể có thể dẫn đến vi phạm tính bảo mật. Ví dụ:

(1) Cung cấp dịch vụ tư vấn về giao dịch cho một khách hàng liên quan đến việc “thâu tóm thù địch” một khách hàng khác của doanh nghiệp kế toán, kiểm toán;

(2) Thực hiện dịch vụ điều tra gian lận cho khách hàng có liên quan đến hành vi bị nghi ngờ là gian lận mà doanh nghiệp kế toán, kiểm toán thu thập được thông tin bí mật thông qua việc cung cấp dịch vụ chuyên môn cho một khách hàng khác mà khách hàng khác này có thể liên quan đến hành vi gian lận đó.

Doanh nghiệp kế toán, kiểm toán không được chấp nhận hoặc duy trì hợp đồng dịch vụ trong những trường hợp trên, trừ khi:

(1) Doanh nghiệp kế toán, kiểm toán không bênh vực một khách hàng khi việc bênh vực này đòi hỏi doanh nghiệp kiểm toán phải đặt mình vào vị trí đối lập với một khách hàng khác cùng liên quan đến vấn đề đó;

(2) Doanh nghiệp kế toán, kiểm toán có cơ chế cụ thể nhằm ngăn chặn việc tiết lộ thông tin bảo mật giữa các nhóm thực hiện hợp đồng dịch vụ cho hai khách hàng đó;

(3) Doanh nghiệp kế toán, kiểm toán đảm bảo rằng một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kế toán viên, kiểm toán viên hành nghề tại thời điểm đó, có thể kết luận rằng doanh nghiệp kế toán, kiểm toán có thể chấp nhận hoặc duy trì hợp đồng dịch vụ, bởi nếu doanh nghiệp kế toán, kiểm toán không cung cấp dịch vụ đó thì có thể dẫn đến kết quả bất lợi cho khách hàng hoặc các bên thứ ba có liên quan.

Kế toán viên, kiểm toán viên hành nghề phải lưu lại tài liệu, hồ sơ về bản chất của từng trường hợp, bao gồm vai trò mà kế toán viên, kiểm toán viên hành nghề đảm nhận, cơ chế cụ thể nhằm ngăn chặn việc tiết lộ thông tin bảo mật giữa các nhóm thực hiện hợp đồng dịch vụ cho hai khách hàng đó và cơ sở để kết luận việc chấp nhận hợp đồng dịch vụ là phù hợp.

CHƯƠNG 230 – Đưa ra ý kiến thứ hai

230.1 Khi kế toán viên, kiểm toán viên hành nghề được yêu cầu cung cấp ý kiến thứ hai sau khi đã có ý kiến thứ nhất về việc áp dụng chuẩn mực kế toán, kiểm toán, lập báo cáo hoặc các chuẩn mực khác, các nguyên tắc cho một trường hợp, những giao dịch cụ thể hay đưa ra ý kiến thay cho một doanh nghiệp hoặc đơn vị không phải là khách hàng hiện tại, thì có thể làm phát sinh nguy cơ không tuân thủ các nguyên tắc đạo đức cơ bản. Ví dụ, nguy cơ ảnh hưởng đến nguyên tắc “Năng lực chuyên môn và tính thận trọng” có thể làm phát sinh khi kế toán viên, kiểm toán viên hành nghề đưa ra ý kiến thứ hai mà không có đầy đủ bằng chứng hoặc không được cung cấp đầy đủ thông tin như bên cung cấp dịch vụ hiện tại. Sự tồn tại và mức độ nghiêm trọng của bất cứ nguy cơ nào phụ thuộc vào tình huống làm phát sinh yêu cầu đưa ra ý kiến thứ hai và phụ thuộc vào các thông tin sẵn có, và giả định thích hợp để đưa ra xét đoán chuyên môn.

230.2 Khi được yêu cầu đưa ra ý kiến thứ hai, kế toán viên, kiểm toán viên hành nghề phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ, thu thập sự đồng ý của khách hàng để được liên lạc với bên cung cấp dịch vụ hiện tại, mô tả những hạn chế liên quan đến ý kiến thứ hai khi trao đổi với khách hàng và cung cấp ý kiến đó cho bên cung cấp dịch vụ hiện tại.

230.3 Nếu kế toán viên, kiểm toán viên hành nghề không được khách hàng cho phép liên lạc với bên cung cấp dịch vụ hiện tại, họ phải xác định liệu có đưa ra ý kiến thứ hai hay không dựa trên các tình huống và thông tin có được.

Ví dụ về đưa ra ý kiến thứ 2:

Nếu một doanh nghiệp kiểm toán được một khách hàng yêu cầu cho ý kiến tư vấn hoặc báo cáo bằng văn bản liên quan đến việc áp dụng chuẩn mực, chế độ kế toán, chuẩn mực kiểm toán hoặc về việc lập và trình bày báo cáo tài chính mà khách hàng này không phải là khách hàng kiểm toán của doanh nghiệp kiểm toán đó, thì doanh nghiệp kiểm toán này cần đánh giá xem liệu việc cho ý kiến tư vấn hoặc báo cáo bằng văn bản như vậy có vi phạm các nguyên tắc đạo đức cơ bản hay không.

Doanh nghiệp kiểm toán cho ý kiến tư vấn như vậy có thể không được tiếp cận với đầy đủ thông tin như là doanh nghiệp kiểm toán đang thực hiện kiểm toán cho khách hàng đó và do vậy có thể đưa ra ý kiến hoặc kết luận khác biệt. Việc đưa ra ý kiến và kết luận khác biệt có thể tạo áp lực một cách không phù hợp đối với doanh nghiệp kiểm toán đang thực hiện kiểm toán cho khách hàng đó.

Trong trường hợp này nguy cơ vi phạm các nguyên tắc đạo đức cơ bản có thể được làm giảm bằng cách doanh nghiệp kiểm toán cho ý kiến tư vấn trao đổi thông tin với doanh nghiệp kiểm toán đang thực hiện kiểm toán cho khách hàng đó và/hoặc cung cấp bản dự thảo ý kiến tư vấn/báo cáo cho doanh nghiệp kiểm toán đang thực hiện kiểm toán cho khách hàng đó để tham khảo ý kiến.

Việc một doanh nghiệp thực hiện kiểm toán lại một báo cáo tài chính đã được một doanh nghiệp kiểm toán khác kiểm toán cũng làm phát sinh nguy cơ tương tự và có thể ở mức độ nghiêm trọng hơn so với trường hợp trên. Vì vậy việc kiểm toán lại chỉ được thực hiện khi có yêu cầu cụ thể của pháp luật hoặc cơ quan quản lý. Trong trường hợp kiểm toán lại thì doanh nghiệp kiểm toán sau cần tham khảo ý kiến của doanh nghiệp kiểm toán tiền nhiệm về các vấn đề kế toán, kiểm toán có sự khác biệt trọng yếu trong quan điểm giữa hai doanh nghiệp kiểm toán. Nếu không thể tham khảo ý kiến của doanh nghiệp kiểm toán tiền nhiệm thì cần tham khảo ý kiến của tổ chức nghề nghiệp hoặc cơ quan quản lý phù hợp.

CHƯƠNG 240 – Giá phí dịch vụ và các khoản phụ phí khác

240.1 Khi đàm phán giá phí dịch vụ, kế toán viên, kiểm toán viên hành nghề có quyền đưa ra mức phí mà họ cho là phù hợp. Việc kế toán viên, kiểm toán viên hành nghề có thể đưa ra một mức phí thấp hơn so với mức phí của kế toán viên, kiểm toán viên hành nghề khác chưa hẳn đã là phi đạo đức, nhưng có thể ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản. Ví dụ có thể phát sinh nguy cơ do tư lợi làm ảnh hưởng tới năng lực chuyên môn cũng như tính thận trọng nếu mức phí đưa ra là quá thấp và kế toán viên, kiểm toán viên hành nghề khó có thể thực hiện hợp đồng dịch vụ đó tuân thủ theo đúng quy định của chuẩn mực nghề nghiệp và kỹ thuật phù hợp.

240.2 Việc phát sinh các nguy cơ cũng như mức độ nghiêm trọng của các nguy cơ được xác định dựa trên các yếu tố như mức phí và dịch vụ được cung cấp. Cần phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ, bao gồm:

(1) Đảm bảo rằng khách hàng hiểu được các điều khoản của hợp đồng, trong đó có cơ sở tính phí, nội dung và phạm vi công việc tương ứng với mức phí đó; hoặc

(2) Sắp xếp thời gian phù hợp và bố trí nhân viên có đủ năng lực chuyên môn thực hiện công việc.

240.3 Phí tiềm tàng được sử dụng rộng rãi trong các hợp đồng dịch vụ phi đảm bảo. Chương 290 và Chương 291 Chuẩn mực này quy định và hướng dẫn về phí tiềm tàng áp dụng đối với dịch vụ phi đảm bảo cung cấp cho khách hàng kiểm toán và các khách hàng sử dụng dịch vụ đảm bảo. Tuy nhiên, phí tiềm tàng có thể làm phát sinh nguy cơ ảnh hưởng tới sự tuân thủ các nguyên tắc đạo đức cơ bản như nguy cơ do tư lợi làm ảnh hưởng đến tính khách quan. Việc phát sinh các nguy cơ và mức độ nghiêm trọng của các nguy cơ phụ thuộc vào các yếu tố sau:

(1) Tính chất của hợp đồng dịch vụ;

(2) Khoảng phí tiềm tàng;

(3) Cơ sở xác định mức phí; và

(4) Liệu kết quả của giao dịch có được bên thứ ba độc lập soát xét hay không.

240.4 Mức độ nghiêm trọng của các nguy cơ phải được đánh giá và biện pháp bảo vệ phải được áp dụng cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ:

(1) Thỏa thuận trước với khách hàng bằng văn bản về cơ sở xác định mức phí;

(2) Công bố công việc thực hiện và cơ sở xác định mức phí với đối tượng sử dụng kết quả dịch vụ;

(3) Chính sách và thủ tục liên quan đến kiểm soát chất lượng; hoặc

(4) Soát xét công việc của kế toán viên, kiểm toán viên hành nghề bởi một bên thứ ba độc lập.

240.5 Trong một số trường hợp, kế toán viên, kiểm toán viên hành nghề có thể nhận được phí giới thiệu hoặc hoa hồng liên quan đến khách hàng. Ví dụ khi kế toán viên, kiểm toán viên hành nghề không cung cấp một số dịch vụ mà khách hàng hiện tại yêu cầu, kế toán viên, kiểm toán viên hành nghề này có thể nhận được khoản phí từ việc giới thiệu khách hàng đó cho kế toán viên, kiểm toán viên hành nghề hoặc bên cung cấp dịch vụ chuyên môn khác. Kế toán viên, kiểm toán viên hành nghề có thể nhận được hoa hồng từ bên thứ ba, như bên cung cấp phần mềm, liên quan đến việc cung cấp hàng hóa hoặc dịch vụ cho khách hàng. Việc nhận phí giới thiệu hoặc hoa hồng như vậy làm phát sinh nguy cơ do tư lợi ảnh hưởng đến tính khách quan cũng như năng lực chuyên môn và tính thận trọng của kế toán viên, kiểm toán viên hành nghề. Đối với hoạt động cung cấp dịch vụ đảm bảo, d oanh nghiệp kiểm toán, kiểm toán viên hành nghề không được nhận phí giới thiệu hoặc hoa hồng từ việc giới thiệu khách hàng cho dịch vụ đảm bảo.

240.6 Kế toán viên, kiểm toán viên hành nghề cũng có thể phải trả phí giới thiệu để có được khách hàng, ví dụ, trường hợp khách hàng đang sử dụng dịch vụ từ kế toán viên, kiểm toán viên hành nghề khác nhưng có nhu cầu về một số dịch vụ khác mà bên cung cấp dịch vụ hiện tại không đáp ứng được. Việc trả phí giới thiệu này có thể làm phát sinh nguy cơ do tư lợi ảnh hưởng đến tính khách quan cũng như năng lực chuyên môn và tính thận trọng của kế toán viên, kiểm toán viên hành nghề. Đối với hoạt động cung cấp dịch vụ đảm bảo, d oanh nghiệp kiểm toán, kiểm toán viên hành nghề không được trả phí giới thiệu hoặc hoa hồng để có được khách hàng cho dịch vụ đảm bảo.

240.7 Mức độ nghiêm trọng của các nguy cơ phải được đánh giá và biện pháp bảo vệ phải được áp dụng nếu cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ:

(1) Thông báo với khách hàng về thỏa thuận trả phí cho việc được giới thiệu khách hàng từ kế toán viên, kiểm toán viên hành nghề khác;

(2) Thông báo với khách hàng về thỏa thuận nhận phí trong việc giới thiệu khách hàng cho kế toán hành viên, kiểm toán viên hành nghề khác; hoặc

(3) Thu thập văn bản thỏa thuận trước từ khách hàng về hoa hồng liên quan đến việc bên thứ ba cung cấp hàng hóa, dịch vụ cho khách hàng.

240.8 Kế toán viên, kiểm toán viên hành nghề có thể mua một phần hoặc toàn bộ doanh nghiệp kế toán, kiểm toán khác và thanh toán cho các chủ sở hữu doanh nghiệp hoặc người thừa kế. Những khoản thanh toán đó không được coi là hoa hồng hoặc phí giới thiệu như quy định tại đoạn 240.5 – 240.7 Chuẩn mực này.

CHƯƠNG 250 – Quảng bá dịch vụ

250.1 Việc kế toán viên, kiểm toán viên hành nghề có được hợp đồng mới thông qua các hình thức quảng bá hoặc tiếp thị nào đó có thể làm phát sinh các nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản. Ví dụ, nguy cơ do tư lợi ảnh hưởng đến việc tuân thủ nguyên tắc “Tư cách nghề nghiệp” sẽ phát sinh nếu kế toán viên, kiểm toán viên hành nghề quảng bá dịch vụ, thành tích và sản phẩm của mình theo cách thức không tuân thủ nguyên tắc đó.

250.2 Kế toán viên, kiểm toán viên hành nghề phải tránh làm giảm uy tín nghề nghiệp khi quảng bá dịch vụ của mình. Kế toán viên, kiểm toán viên hành nghề phải trung thực, thẳng thắn và không được:

(a) Cường điệu về các dịch vụ mà họ có thể thực hiện, về trình độ hay kinh nghiệm của bản thân; hoặc

(b) Đưa ra những thông tin, giới thiệu làm mất uy tín hay đưa ra những so sánh không có căn cứ về công việc của các bên khác.

Trường hợp kế toán viên, kiểm toán viên hành nghề không chắc chắn về sự phù hợp của hình thức quảng bá hoặc tiếp thị thì họ phải cân nhắc việc tham khảo ý kiến tư vấn của tổ chức nghề nghiệp có liên quan.

CHƯƠNG 260 – Quà tặng và ưu đãi

260.1 Kế toán viên, kiểm toán viên hành nghề hoặc thành viên có quan hệ gia đình trực tiếp hoặc gần gũi với kế toán viên, kiểm toán viên hành nghề có thể sẽ được đề nghị nhận quà tặng hoặc ưu đãi từ khách hàng. Các đề nghị như vậy có thể làm phát sinh nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản. Ví dụ, nguy cơ do tư lợi hoặc nguy cơ từ sự quen thuộc ảnh hưởng tới tính khách quan có thể phát sinh từ việc nhận quà tặng từ khách hàng. Nếu các đề nghị này bị thông tin ra bên ngoài thì có thể làm phát sinh nguy cơ bị de dọa ảnh hưởng tới tính khách quan của kế toán viên, kiểm toán viên hành nghề.

260.2 Việc phát sinh các nguy cơ cũng như mức độ nghiêm trọng của các nguy cơ được xác định dựa trên các yếu tố như bản chất, giá trị và mục đích của những đề nghị. Nếu một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kế toán viên, kiểm toán viên hành nghề tại thời điểm đó, đánh giá là quà tặng và ưu đãi không có giá trị lớn và không đáng kể, thì kế toán viên, kiểm toán viên hành nghề có thể kết luận rằng đề nghị này là bình thường, không nhằm mục đích cụ thể để tác động tới việc ra ý kiến hay thu thập thông tin. Trường hợp này, kế toán viên, kiểm toán viên hành nghề có thể kết luận rằng nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản là ở mức có thể chấp nhận được.

260.3 Kế toán viên, kiểm toán viên hành nghề phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Trường hợp các nguy cơ không thể bị loại trừ hay làm giảm xuống mức có thể chấp nhận được dù đã áp dụng các biện pháp bảo vệ cần thiết, kế toán viên, kiểm toán viên hành nghề phải từ chối đề nghị từ khách hàng.

CHƯƠNG 270 – Giữ hộ tài sản của khách hàng

270.1 Kế toán viên, kiểm toán viên hành nghề không được phép giữ hộ tiền hoặc các tài sản khác của khách hàng trừ khi được pháp luật cho phép. Trường hợp pháp luật cho phép thì họ phải tuân thủ các nghĩa vụ pháp lý liên quan đến việc nắm giữ các tài sản.

270.2 Việc giữ hộ tài sản của khách hàng sẽ làm phát sinh nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản. Ví dụ, việc giữ hộ tài sản của khách hàng có thể làm phát sinh nguy cơ do tư lợi ảnh hưởng tới tư cách nghề nghiệp và tính khách quan. Trường hợp được ủy thác giữ tiền hoặc tài sản của khách hàng, kế toán viên, kiểm toán viên hành nghề phải:

(a) Giữ riêng biệt các tài sản đó với tài sản cá nhân hoặc tài sản của đơn vị;

(b) Chỉ sử dụng các tài sản đó cho mục đích định trước;

(c) Chịu trách nhiệm trước chủ sở hữu tài sản về tài sản đó, cũng như thu nhập, cổ tức hoặc các khoản thu nhập khác thu được từ tài sản tại bất cứ thời điểm nào;

(d) Tuân thủ pháp luật và các quy định có liên quan đến việc nắm giữ và chịu trách nhiệm về các tài sản đó.

270.3 Khi thực hiện các thủ tục đánh giá chấp nhận khách hàng và hợp đồng dịch vụ, trong đó có điều khoản giữ hộ tài sản của khách hàng, kế toán viên, kiểm toán viên hành nghề phải tìm hiểu một cách hợp lý về nguồn gốc của tài sản đó cũng như các nghĩa vụ pháp lý và các quy định có liên quan. Ví dụ, nếu tài sản được hình thành từ những hoạt động bất hợp pháp, như hoạt động rửa tiền, có thể làm phát sinh các nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản. Trường hợp đó, kế toán viên, kiểm toán viên hành nghề phải cân nhắc việc tham khảo ý kiến chuyên gia tư vấn pháp luật.

CHƯƠNG 280 – Tính khách quan - Áp dụng cho tất cả các dịch vụ

280.1 Trước khi cung cấp dịch vụ, kế toán viên, kiểm toán viên hành nghề phải xác định các nguy cơ ảnh hưởng đến tính khách quan phát sinh từ việc nắm giữ cổ phần của khách hàng, có mối quan hệ với khách hàng hoặc với thành viên Ban quản trị, Ban Giám đốc cũng như nhân viên của khách hàng. Ví dụ, có thể phát sinh nguy cơ từ sự quen thuộc đe dọa tính khách quan do mối quan hệ gia đình, mối quan hệ cá nhân thân thiết hoặc mối quan hệ kinh doanh.

280.2 Kiểm toán viên hành nghề cung cấp dịch vụ đảm bảo phải độc lập với khách hàng sử dụng dịch vụ đảm bảo. Độc lập về tư tưởng và độc lập về hình thức là cần thiết để kiểm toán viên hành nghề đưa ra kết luận hoặc được coi là đưa ra kết luận một cách không thiên vị, không mâu thuẫn về lợi ích hoặc không bị ảnh hưởng một cách bất hợp lý từ người khác. Chương 290 và 291 Chuẩn mực này quy định và hướng dẫn cụ thể về tính độc lập đối với kiểm toán viên hành nghề khi cung cấp dịch vụ đảm bảo.

280.3 Việc phát sinh các nguy cơ ảnh hưởng đến tính khách quan khi cung cấp dịch vụ chuyên môn phụ thuộc vào hoàn cảnh cụ thể của hợp đồng dịch vụ cũng như tính chất của công việc mà kế toán viên, kiểm toán viên hành nghề thực hiện.

280.4 Kế toán viên, kiểm toán viên hành nghề phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ:

(1) Rút khỏi nhóm thực hiện hợp đồng dịch vụ;

(2) Thực hiện thủ tục kiểm tra, giám sát;

(3) Chấm dứt các mối quan hệ tài chính hoặc kinh doanh làm phát sinh các nguy cơ;

(4) Thảo luận vấn đề với các cấp lãnh đạo cao hơn trong doanh nghiệp kế toán, kiểm toán; hoặc

(5) Thảo luận vấn đề với Ban quản trị của khách hàng.

Nếu các biện pháp bảo vệ được áp dụng không thể loại trừ hay làm giảm các nguy cơ xuống mức có thể chấp nhận được, kế toán viên, kiểm toán viên hành nghề phải từ chối hoặc chấm dứt hợp đồng dịch vụ với khách hàng.

CHƯƠNG 290 - Tính độc lập - Áp dụng cho dịch vụ kiểm toán và dịch vụ soát xét

Cấu trúc Chương

290.1 Chương này quy định các yêu cầu về tính độc lập đối với dịch vụ kiểm toán và dịch vụ soát xét. Đây là các dịch vụ đảm bảo yêu cầu kiểm toán viên hành nghề phải đưa ra kết luận độc lập về báo cáo tài chính. Các dịch vụ này bao gồm dịch vụ kiểm toán và dịch vụ soát xét để đưa ra báo cáo về một bộ báo cáo tài chính đầy đủ hoặc một báo cáo tài chính riêng lẻ. Yêu cầu về tính độc lập khi thực hiện dịch vụ đảm bảo không phải là dịch vụ kiểm toán hay dịch vụ soát xét được quy định tại Chương 291 Chuẩn mực này.

290.2 Trong một số cuộc kiểm toán mà báo cáo kiểm toán có hạn chế việc cung cấp và sử dụng báo cáo và nếu đáp ứng một số điều kiện cụ thể, các yêu cầu về tính độc lập trong Chương này có thể được thay đổi như quy định tại các đoạn từ 290.500 - 290.514 Chuẩn mực này. Các cuộc kiểm toán báo cáo tài chính theo quy định của pháp luật không được phép áp dụng các thay đổi này.

290.3 Trong Chương này, các thuật ngữ dưới đây được hiểu như sau:

(a) Thuật ngữ “kiểm toán”, “nhóm kiểm toán”, “cuộc kiểm toán”, “khách hàng kiểm toán” và “báo cáo kiểm toán” được hiểu là gồm cả soát xét, nhóm soát xét, hợp đồng soát xét, khách hàng dịch vụ soát xét và báo cáo soát xét. Ví dụ,“kiểm toán” được hiểu là gồm cả kiểm toán và soát xét.

(b) Thuật ngữ “doanh nghiệp kiểm toán” bao gồm cả công ty mạng lưới, trừ khi có quy định khác. Ví dụ,“doanh nghiệp kiểm toán” bao gồm cả chi nhán h.

Phương pháp tiếp cận tính độc lập dựa trên khuôn khổ

290.4 Do cuộc kiểm toán được thực hiện vì lợi ích của công chúng, thành viên nhóm kiểm toán, các doanh nghiệp kiểm toán và các công ty mạng lưới phải duy trì tính độc lập đối với khách hàng kiểm toán theo quy định của Chuẩn mực này.

290.5 Mục tiêu của Chương này nhằm hỗ trợ các doanh nghiệp kiểm toán và thành viên nhóm kiểm toán trong việc áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ như các quy định dưới đây để đạt được và duy trì tính độc lập.

290.6 Tính độc lập bao gồm:

(a) Độc lập về tư tưởng: Là trạng thái tư tưởng cho phép đưa ra kết luận mà không bị tác động bởi những yếu tố có ảnh hưởng đến xét đoán chuyên môn, cho phép một cá nhân hành động một cách chính trực và vận dụng được tính khách quan cũng như thái độ hoài nghi nghề nghiệp của mình;

(b) Độc lập về hình thức: Là việc cần tránh các sự kiện và tình huống nghiêm trọng tới mức một bên thứ ba phù hợp và có đầy đủ thông tin sau khi đánh giá sự kiện và tình huống thực tế, có thể kết luận rằng tính chính trực, tính khách quan và thái độ hoài nghi nghề nghiệp của doanh nghiệp kiểm toán hoặc thành viên nhóm kiểm toán đã bị ảnh hưởng.

290.7 Kiểm toán viên hành nghề áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ nhằm:

(a) Xác định nguy cơ đe dọa tính độc lập;

(b) Đánh giá mức độ nghiêm trọng của các nguy cơ đã được xác định;

(c) Áp dụng các biện pháp bảo vệ cần thiết, nhằm loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được.

Khi kiểm toán viên hành nghề nhận thấy không có hoặc không thể áp dụng các biện pháp bảo vệ thích hợp để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được, họ phải loại bỏ những tình huống hoặc mối quan hệ làm phát sinh các nguy cơ này hoặc từ chối hoặc chấm dứt cuộc kiểm toán đó.

Kiểm toán viên hành nghề phải sử dụng xét đoán chuyên môn để áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ này.

290.8 Trong các tình huống hay nhóm các tình huống khác nhau thì việc đánh giá các nguy cơ đe dọa tính độc lập cũng khác nhau. Việc xác định tất cả các tình huống có thể làm phát sinh nguy cơ đe dọa tính độc lập và đưa ra những biện pháp bảo vệ thích hợp là điều không thể. Vì vậy, Chuẩn mực này đã xây dựng một khuôn khổ trong đó, yêu cầu các doanh nghiệp kiểm toán và các thành viên nhóm kiểm toán xác định, đánh giá và khắc phục các nguy cơ đe dọa tính độc lập. Phương pháp tiếp cận dựa trên khuôn khổ hỗ trợ kiểm toán viên hành nghề trong việc tuân thủ các yêu cầu về đạo đức của Chuẩn mực này. Phương pháp này đề cập đến rất nhiều tình huống có thể làm phát sinh nguy cơ đe dọa tính độc lập và không cho phép kiểm toán viên hành nghề kết luận rằng tình huống đó là được phép nếu tình huống đó không bị cấm một cách cụ thể.

290.9 Các đoạn từ 290.100 - 290.514 Chuẩn mực này hướng dẫn việc áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ. Các đoạn này không hướng dẫn tất cả các tình huống cũng như các mối quan hệ làm phát sinh hoặc có thể làm phát sinh các nguy cơ đe dọa tính độc lập.

290.10 Khi quyết định có chấp nhận hoặc duy trì hợp đồng dịch vụ, hoặc một cá nhân có là thành viên nhóm kiểm toán hay không, doanh nghiệp kiểm toán phải xác định và đánh giá các nguy cơ đe dọa tính độc lập. Khi đưa ra các quyết định này, nếu các nguy cơ không ở mức có thể chấp nhận được thì các doanh nghiệp kiểm toán phải xác định liệu có biện pháp bảo vệ nào để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được hay không. Khi cân nhắc quyết định tiếp tục duy trì hợp đồng dịch vụ, doanh nghiệp kiểm toán phải xác định liệu các biện pháp bảo vệ hiện tại có hiệu quả để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được hay không; hoặc cần phải áp dụng các biện pháp bảo vệ khác; hoặc phải chấm dứt hợp đồng dịch vụ đó. Trong quá trình thực hiện hợp đồng, nếu xuất hiện các thông tin mới về nguy cơ đe dọa tính độc lập, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của các nguy cơ theo phương pháp tiếp cận dựa trên khuôn khổ quy định tại Chuẩn mực này.

290.11 Mức độ nghiêm trọng của các nguy cơ đe dọa tính độc lập được quy định trong suốt Chương này. Các yếu tố định tính và định lượng đều phải được xem xét trong quá trình đánh giá mức độ nghiêm trọng của các nguy cơ.

290.12 Trong hầu hết các trường hợp, Chương này không quy định trách nhiệm cụ thể của các cá nhân trong doanh nghiệp kiểm toán đối với các hành động liên quan đến tính độc lập vì trách nhiệm này có thể khác biệt, tùy thuộc vào quy mô, cấu trúc và tổ chức của doanh nghiệp kiểm toán. Theo yêu cầu của Chuẩn mực kiểm soát chất lượng số 1 - Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (sau đây gọi là Chuẩn mực kiểm soát chất lượng số 1), doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng tính độc lập được duy trì tuân theo yêu cầu về đạo đức nghề nghiệp có liên quan. Ngoài ra, chuẩn mực kiểm toán Việt Nam (VSA) yêu cầu thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải đưa ra kết luận về việc tuân thủ các yêu cầu về tính độc lập áp dụng cho hợp đồng dịch vụ đó.

Mạng lưới và các công ty mạng lưới

290.13 Nếu doanh nghiệp kiểm toán là công ty mạng lưới, doanh nghiệp kiểm toán sẽ phải độc lập với các khách hàng kiểm toán của các doanh nghiệp khác trong cùng mạng lưới (trừ trường hợp có quy định khác tại Chuẩn mực này). Các yêu cầu về tính độc lập trong Chương này áp dụng cho công ty mạng lưới cũng áp dụng cho bất kỳ đơn vị nào, chẳng hạn như bộ phận tư vấn, hay bộ phận luật, nếu thỏa mãn định nghĩa công ty mạng lưới, không phụ thuộc vào việc bản thân đơn vị đó có thỏa mãn định nghĩa về doanh nghiệp kiểm toán hay không.

290.14 Để nâng cao khả năng cung cấp một dịch vụ chuyên môn, các doanh nghiệp kiểm toán thường xuyên liên kết với các doanh nghiệp kiểm toán và các đơn vị khác. Việc kết hợp này có hình thành mạng lưới hay không phụ thuộc và các sự kiện và tình huống cụ thể mà không phụ thuộc vào việc doanh nghiệp kiểm toán và các đơn vị này có phải là pháp nhân độc lập hay không. Ví dụ, việc kết hợp này có thể chỉ nhằm mục đích giới thiệu khách hàng, bản thân việc kết hợp này không đáp ứng các yêu cầu cần thiết để hình thành một mạng lưới. Mặt khác, việc kết hợp này cũng có thể nhằm mục đích hợp tác và sử dụng chung một thương hiệu, hệ thống kiểm soát chất lượng, các nguồn lực quan trọng và do đó được coi là một mạng lưới.

290.15 Việc đánh giá sự kết hợp này có được coi là một mạng lưới hay không phụ thuộc vào việc một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kiểm toán viên hành nghề tại thời điểm đó, có thể kết luận rằng các đơn vị đó đang được kết hợp với nhau theo phương thức của một mạng lưới. Việc đánh giá này sẽ được áp dụng thống nhất trên toàn mạng lưới.

290.16 Nếu việc kết hợp các doanh nghiệp nhằm mục đích hợp tác và chia sẻ lợi nhuận hoặc chi phí, thì việc kết hợp này hình thành một mạng lưới. Tuy nhiên, việc kết hợp này không được coi là một mạng lưới trong các trường hợp sau: (i) Các chi phí được chia sẻ là không trọng yếu; (ii) Các chi phí được chia sẻ chỉ giới hạn ở chi phí để phát triển phương pháp kiểm toán, hướng dẫn sử dụng hoặc các khóa đào tạo; (iii) Doanh nghiệp hợp tác với một đơn vị không liên quan khác nhằm cung cấp dịch vụ hoặc phát triển sản phẩm.

290.17 Nếu việc kết hợp các doanh nghiệp với mục đích hợp tác và các doanh nghiệp tham gia cùng nắm quyền sở hữu, kiểm soát hay quản trị, thì việc kết hợp này hình thành một mạng lưới. Mạng lưới này có thể được thiết lập thông qua ký kết hợp đồng hoặc các hình thức khác.

290.18 Nếu việc kết hợp các doanh nghiệp với mục đích hợp tác và các doanh nghiệp tham gia có cùng chính sách và thủ tục kiểm soát chất lượng thì việc kết hợp này hình thành một mạng lưới. Dưới hình thức này, các chính sách và thủ tục kiểm soát chất lượng sẽ được thiết kế, thực hiện và giám sát trong tất cả các doanh nghiệp tham gia.

290.19 Nếu việc kết hợp các doanh nghiệp với mục đích hợp tác và các doanh nghiệp tham gia có cùng chiến lược kinh doanh thì việc kết hợp này hình thành một mạng lưới. Việc chia sẻ chiến lược kinh doanh nghĩa là các doanh nghiệp tham gia cùng đồng thuận để đạt được mục tiêu chiến lược chung. Một doanh nghiệp không được coi là công ty mạng lưới nếu nó hợp tác với doanh nghiệp khác chỉ nhằm mục đích nộp hồ sơ thầu để cung cấp một dịch vụ chuyên môn.

290.20 Nếu việc kết hợp các doanh nghiệp với mục đích hợp tác và các doanh nghiệp tham gia sử dụng chung một thương hiệu thì việc kết hợp này hình thành một mạng lưới. Một thương hiệu bao gồm các ký hiệu chữ cái chung hoặc một tên chung. Một doanh nghiệp được coi là đang sử dụng một thương hiệu chung nếu doanh nghiệp đó sử dụng thương hiệu chung đó như một phần của tên doanh nghiệp hay cùng với tên doanh nghiệp.

290.21 Kể cả khi doanh nghiệp kiểm toán không thuộc một mạng lưới và không sử dụng tên thương hiệu chung như một phần của tên doanh nghiệp đó, thì doanh nghiệp vẫn có thể bị nhầm tưởng là thành viên của mạng lưới nếu doanh nghiệp ghi trên văn phòng phẩm hay tài liệu quảng bá với tư cách như là một thành viên của mạng lưới. Theo đó, nếu không cẩn trọng xem xét cách thức doanh nghiệp thể hiện quyền thành viên của mình thì sẽ dễ nhầm tưởng doanh nghiệp thuộc một mạng lưới.

290.22 Nếu doanh nghiệp bán một bộ phận kinh doanh, đôi khi thỏa thuận mua bán có quy định rằng trong một khoảng thời gian nhất định, bộ phận đó vẫn có thể tiếp tục sử dụng tên của doanh nghiệp, hay một phần tên doanh nghiệp, kể cả khi bộ phận này không còn thuộc doanh nghiệp nữa. Trong trường hợp đó, mặc dù hai đơn vị hoạt động dưới cùng một tên thương hiệu, nhưng trên thực tế chúng không còn kết hợp vì mục đích hợp tác và do đó không thuộc cùng một mạng lưới. Những doanh nghiệp này phải xác định cách thức thông báo với các đối tượng bên ngoài rằng họ không thuộc cùng một mạng lưới.

290.23 Việc kết hợp các doanh nghiệp với mục đích hợp tác và các doanh nghiệp tham gia chia sẻ một phần quan trọng các nguồn lực chuyên môn, thì việc kết hợp này hình thành một mạng lưới. Các nguồn lực chuyên môn bao gồm:

(1) Các hệ thống chung cho phép các doanh nghiệp trao đổi các thông tin như cơ sở dữ liệu khách hàng, sổ hóa đơn, các bảng chấm công;

(2) Thành viên Ban Giám đốc và các nhân viên;

(3) Bộ phận chuyên môn tư vấn về các vấn đề kỹ thuật hoặc các vấn đề cụ thể của ngành, các giao dịch hoặc các sự kiện cho các hợp đồng dịch vụ đảm bảo;

(4) Phương pháp luận hoặc sổ tay hướng dẫn kiểm toán;

(5) Các khóa đào tạo và cơ sở vật chất.

290.24 Việc xác định liệu các nguồn lực chuyên môn được chia sẻ có trọng yếu hay không và do đó các doanh nghiệp kiểm toán có phải là công ty mạng lưới hay không phụ thuộc vào các sự kiện và tình huống thích hợp. Nếu các nguồn lực được chia sẻ chỉ bao gồm phương pháp luận và sổ tay hướng dẫn kiểm toán mà không có sự trao đổi về nguồn nhân lực, khách hàng, hoặc thông tin về thị trường thì sự chia sẻ này không được coi là trọng yếu. Tương tự, nếu các doanh nghiệp chỉ chia sẻ nguồn lực đào tạo thì sự chia sẻ này cũng không được coi là trọng yếu. Tuy nhiên, nếu các nguồn lực được chia sẻ bao gồm việc trao đổi nguồn lực hoặc thông tin, ví dụ, có một nguồn nhân lực (hoặc một phòng hỗ trợ kỹ thuật để cung cấp các tư vấn kỹ thuật) mà các doanh nghiệp thành viên có thể được sử dụng chung hoặc phải tuân theo và một bên thứ ba phù hợp thì có đầy đủ thông tin có thể kết luận rằng các nguồn lực được chia sẻ này là đáng kể.

Đơn vị có lợi ích công chúng

290.25 Chương 290 Chuẩn mực này bao gồm các quy định bổ sung phản ánh mức độ đại chúng của một số đơn vị nhất định. Trong chương này, đơn vị có lợi ích công chúng bao gồm:

(a) Tổ chức niêm yết;

(b) Đơn vị:

(i) Được pháp luật quy định là đơn vị có lợi ích công chúng; hoặc

(ii) Mà việc kiểm toán đơn vị đó phải tuân thủ các yêu cầu về tính độc lập do pháp luật quy định như đối với các tổ chức niêm yết. Các yêu cầu này còn có thể do cơ quan quản lý có liên quan ban hành.

290.26 Các doanh nghiệp kiểm toán và các tổ chức nghề nghiệp mà họ là thành viên phải xác định liệu có đối xử với đơn vị hoặc một nhóm các đơn vị không được đề cập trong định nghĩa tại đoạn 290.25 nêu trên như đơn vị có lợi ích công chúng hay không, do các đơn vị này có số lượng lớn các bên có lợi ích liên quan. Các yếu tố được xem xét bao gồm:

(1) Bản chất ngành nghề kinh doanh, ví dụ, giữ hộ tài sản cho một số lượng lớn các bên có lợi ích liên quan, các định chế tài chính như ngân hàng, các công ty bảo hiểm và quỹ hưu trí;

(2) Quy mô;

(3) Số lượng nhân viên.

Các bên liên quan

290.27 Đối với khách hàng kiểm toán là tổ chức niêm yết, thì khái niệm khách hàng kiểm toán được nêu trong Chương này được bao gồm cả các bên liên quan của khách hàng đó (trừ khi có quy định khác). Đối với tất cả các khách hàng kiểm toán khác, thì khái niệm khách hàng kiểm toán được nêu trong Chương này bao gồm các bên có liên quan mà khách hàng kiểm toán nắm quyền kiểm soát trực tiếp hay gián tiếp. Khi nhóm thực hiện hợp đồng dịch vụ có căn cứ để tin rằng mối quan hệ hoặc tình huống liên quan đến các bên liên quan khác của khách hàng có ảnh hưởng đến tính độc lập của doanh nghiệp kiểm toán với khách hàng kiểm toán, nhóm thực hiện hợp đồng dịch vụ phải xem xét cả các bên liên quan này khi xác định và đánh giá các nguy cơ đe dọa tính độc lập cũng như áp dụng các biện pháp bảo vệ thích hợp.

Ban quản trị của khách hàng

290.28 Kể cả khi Chuẩn mực này, các chuẩn mực kiểm toán Việt Nam, pháp luật và các quy định khác không yêu cầu thì doanh nghiệp kiểm toán và Ban quản trị của khách hàng nên trao đổi thường xuyên với nhau về các mối quan hệ và vấn đề khác mà theo đánh giá của doanh nghiệp kiểm toán là có ảnh hưởng đến tính độc lập. Việc trao đổi này cho phép Ban quản trị của khách hàng:

(a) Xem xét các xét đoán của doanh nghiệp kiểm toán về việc xác định và đánh giá các nguy cơ đe dọa tính độc lập;

(b) Đánh giá sự phù hợp của các biện pháp bảo vệ áp dụng để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được;

(c) Có biện pháp xử lý thích hợp.

Việc trao đổi thường xuyên này cũng có thể đặc biệt hữu dụng đối với các nguy cơ bị đe dọa và nguy cơ từ sự quen thuộc.

Khi thảo luận với Ban quản trị của khách hàng theo quy định của Chuẩn mực này, tùy thuộc vào bản chất và mức độ quan trọng của tình huống và vấn đề cần thảo luận, doanh nghiệp kiểm toán phải xác định (các) cá nhân phù hợp trong Ban quản trị của khách hàng để thảo luận. Nếu doanh nghiệp kiểm toán trao đổi với một bộ phận của Ban quản trị của khách hàng, ví dụ như Ủy ban Kiểm toán hoặc một cá nhân, doanh nghiệp kiểm toán phải đánh giá sự cần thiết của việc trao đổi vấn đề với toàn bộ Ban quản trị của khách hàng để Ban quản trị của khách hàng được cung cấp thông tin đầy đủ.

Tài liệu, hồ sơ

290.29 Các tài liệu, hồ sơ cung cấp bằng chứng làm cơ sở đưa ra kết luận của kiểm toán viên hành nghề liên quan đến việc tuân thủ các yêu cầu về tính độc lập. Việc thiếu tài liệu, hồ sơ không phải là yếu tố quyết định liệu doanh nghiệp kiểm toán đã cân nhắc một vấn đề cụ thể hay chưa hoặc liệu doanh nghiệp kiểm toán có độc lập hay không.

Kiểm toán viên hành nghề phải ghi chép kết luận về việc tuân thủ các yêu cầu về tính độc lập cũng như nội dung các thảo luận liên quan làm căn cứ đưa ra kết luận này. Theo đó:

(a) Khi biện pháp bảo vệ là cần thiết để làm giảm các nguy cơ xuống mức có thể chấp nhận được, kiểm toán viên hành nghề phải ghi chép lại bản chất của nguy cơ và các biện pháp bảo vệ đã được áp dụng;

(b) Khi có các nguy cơ cần phải được phân tích một cách tỉ mỉ và kỹ càng để xác định liệu có cần các biện pháp bảo vệ hay không và kiểm toán viên hành nghề kết luận rằng không cần các biện pháp bảo vệ do các nguy cơ đã ở mức có thể chấp nhận được, kiểm toán viên hành nghề phải ghi chép lại bản chất của các nguy cơ và cơ sở để đưa ra kết luận.

Thời gian thực hiện hợp đồng dịch vụ

290.30 Kiểm toán viên hành nghề cần phải độc lập với khách hàng kiểm toán trong suốt thời gian thực hiện hợp đồng dịch vụ và kỳ kế toán được lập báo cáo tài chính.

Thời gian thực hiện hợp đồng dịch vụ được tính từ khi nhóm kiểm toán bắt đầu thực hiện công việc cho đến khi báo cáo kiểm toán được phát hành. Nếu hợp đồng cung cấp cho nhiều kỳ báo cáo, thời gian thực hiện hợp đồng dịch vụ sẽ kết thúc vào ngày một trong hai bên thông báo kết thúc hợp đồng hoặc ngày phát hành báo cáo kiểm toán cuối cùng, tùy theo ngày nào muộn hơn.

290.31 Khi một đơn vị trở thành khách hàng kiểm toán trong hoặc sau giai đoạn báo cáo tài chính mà doanh nghiệp kiểm toán cần đưa ý kiến, thì doanh nghiệp kiểm toán phải xác định liệu có các nguy cơ đe dọa tính độc lập phát sinh từ:

(a) Các mối quan hệ về tài chính hoặc kinh doanh với các khách hàng kiểm toán trong hoặc sau giai đoạn báo cáo tài chính nhưng trước khi chấp thuận cung cấp dịch vụ kiểm toán hay không; hoặc

(b) Các dịch vụ đã cung cấp trước đó cho khách hàng kiểm toán hay không.

290.32 Nếu doanh nghiệp kiểm toán đã cung cấp dịch vụ phi đảm bảo cho khách hàng trong hoặc sau giai đoạn báo cáo tài chính nhưng trước khi bắt đầu thực hiện dịch vụ kiểm toán mà dịch vụ phi đảm bảo đó không được phép thực hiện trong thời gian thực hiện kiểm toán, thì doanh nghiệp kiểm toán phải đánh giá các nguy cơ đe dọa tính độc lập phát sinh từ việc cung cấp dịch vụ phi đảm bảo này. Nếu nguy cơ không ở mức có thể chấp nhận được, thì cuộc kiểm toán chỉ được chấp thuận nếu các biện pháp bảo vệ đã được áp dụng nhằm loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ, bao gồm:

(1) Không đưa nhân viên cung cấp dịch vụ phi đảm bảo vào nhóm cung cấp dịch vụ kiểm toán;

(2) Bố trí kiểm toán viên chuyên nghiệp rà soát lại công việc của nhóm cung cấp dịch vụ kiểm toán và nhóm cung cấp dịch vụ phi đảm bảo; hoặc

(3) Thuê doanh nghiệp kiểm toán khác đánh giá kết quả công việc của nhóm dịch vụ phi đảm bảo hoặc thực hiện lại dịch vụ phi đảm bảo trong phạm vi thích hợp đủ để đơn vị đó chịu trách nhiệm về dịch vụ được cung cấp.

Sáp nhập và mua bán

290.33 Khi việc sáp nhập hoặc mua bán làm cho một đơn vị trở thành bên liên quan của khách hàng kiểm toán, doanh nghiệp kiểm toán phải xác định và đánh giá các lợi ích trước và sau sáp nhập hoặc mua bán, các mối quan hệ của doanh nghiệp kiểm toán với bên liên quan, có tính đến các biện pháp bảo vệ sẵn có, có thể đe dọa tính độc lập, và do đó ảnh hưởng đến khả năng tiếp tục thực hiện cuộc kiểm toán sau ngày sáp nhập hoặc mua bán.

290.34 Doanh nghiệp kiểm toán phải có các thủ tục cần thiết để chấm dứt bất kỳ lợi ích hay mối quan hệ nào không được cho phép theo quy định của Chuẩn mực này tại ngày sáp nhập hoặc mua bán có hiệu lực. Tuy nhiên, trong trường hợp không thể chấm dứt, ví dụ, bên liên quan chưa thể chuyển đổi dịch vụ phi đảm bảo chưa hoàn thành sang bên cung cấp dịch vụ khác thì doanh nghiệp kiểm toán phải đánh giá nguy cơ phát sinh từ những lợi ích và mối quan hệ đó. Mức độ nghiêm trọng của nguy cơ càng cao thì tính khách quan của doanh nghiệp kiểm toán càng giảm và doanh nghiệp kiểm toán càng không thể tiếp tục kiểm toán cho khách hàng kiểm toán đó. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố sau:

(1) Bản chất và mức độ ảnh hưởng của lợi ích hoặc mối quan hệ;

(2) Bản chất và mức độ ảnh hưởng của mối quan hệ của bên liên quan (ví dụ, bên liên quan là công ty con hoặc công ty mẹ);

(3) Khoảng thời gian đến khi lợi ích hoặc mối quan hệ được chấm dứt một cách hợp lý.

Doanh nghiệp kiểm toán phải trao đổi với Ban quản trị của khách hàng về lý do mà lợi ích hoặc mối quan hệ không thể được chấm dứt một cách hợp lý tại ngày sáp nhập hoặc mua bán có hiệu lực và về việc đánh giá mức độ nghiêm trọng của nguy cơ phát sinh từ vấn đề này.

290.35 Nếu Ban quản trị của khách hàng vẫn yêu cầu doanh nghiệp kiểm toán thực hiện kiểm toán thì doanh nghiệp chỉ được tiếp tục cung cấp dịch vụ kiểm toán khi:

(a) Lợi ích hoặc mối quan hệ phải được chấm dứt ngay khi có thể, hoặc tối đa trong vòng sáu tháng kể từ ngày sáp nhập hoặc mua bán có hiệu lực;

(b) Bất kỳ một cá nhân nào có lợi ích hoặc mối quan hệ với khách hàng không đúng theo quy định của Chương này, bao gồm cả lợi ích hoặc mối quan hệ phát sinh trong quá trình cung cấp dịch vụ phi đảm bảo, thì không được tham gia nhóm kiểm toán hoặc không được giữ vai trò là cá nhân chịu trách nhiệm soát xét chất lượng hợp đồng dịch vụ;

(c) Các thủ tục bổ sung thích hợp cần được áp dụng sau khi trao đổi với Ban quản trị của khách hàng, ví dụ:

(1) Cử một kiểm toán viên chuyên nghiệp rà soát lại công việc kiểm toán hoặc công việc cung cấp dịch vụ phi đảm bảo;

(2) Mời một kiểm toán viên chuyên nghiệp không là nhân viên của doanh nghiệp kiểm toán đã đưa ý kiến kiểm toán về báo cáo tài chính thực hiện việc soát xét tương tự như soát xét việc kiểm soát chất lượng hợp đồng dịch vụ; hoặc

(3) Thuê một doanh nghiệp kiểm toán khác đánh giá kết quả công việc của nhóm dịch vụ phi đảm bảo hoặc thực hiện lại dịch vụ phi đảm bảo trong phạm vi thích hợp đủ để doanh nghiệp kiểm toán đó chịu trách nhiệm về dịch vụ được cung cấp.

290.36 Doanh nghiệp kiểm toán có thể đã hoàn thành đáng kể khối lượng công việc kiểm toán trước ngày sáp nhập hoặc mua bán có hiệu lực và có khả năng hoàn thành các thủ tục còn lại trong một khoảng thời gian ngắn. Trong trường hợp này, Ban quản trị của khách hàng yêu cầu doanh nghiệp tiếp tục thực hiện kiểm toán mà vẫn tồn tại các lợi ích hoặc mối quan hệ theo quy định tại đoạn 290.33 Chuẩn mực này, thì doanh nghiệp kiểm toán chỉ được tiếp tục cung cấp dịch vụ kiểm toán khi:

(a) Đã đánh giá và trao đổi với Ban quản trị của khách hàng về mức độ nghiêm trọng của nguy cơ phát sinh từ các lợi ích hoặc mối quan hệ đó;

(b) Tuân thủ các yêu cầu quy định tại đoạn 290.35 (b) - (c) Chuẩn mực này;

(c) Chấm dứt việc tiếp tục cung cấp dịch vụ kiểm toán ngay sau khi phát hành báo cáo kiểm toán kỳ này.

290.37 Ngay cả khi xác định các lợi ích hoặc mối quan hệ trước và sau khi sáp nhập hoặc mua bán đã tuân thủ các quy định từ đoạn 290.33 - 290.36 Chuẩn mực này, doanh nghiệp kiểm toán vẫn phải xác định liệu các lợi ích và mối quan hệ có còn làm phát sinh các nguy cơ có ảnh hưởng đáng kể đến tính khách quan hay không và nếu có thì doanh nghiệp kiểm toán không được tiếp tục cung cấp dịch vụ kiểm toán cho khách hàng.

290.38 Kiểm toán viên hành nghề phải ghi chép lại bất cứ lợi ích hoặc mối quan hệ nào theo quy định tại đoạn 290.34 và đoạn 290.36 Chuẩn mực này chưa được chấm dứt tại ngày sáp nhập hoặc mua bán có hiệu lực và lý do tương ứng, các thủ tục bổ sung phù hợp đã được áp dụng, kết quả của các cuộc trao đổi với Ban quản trị của khách hàng và nguyên nhân tại sao các lợi ích trước và sau ngày sáp nhập hoặc mua bán cũng như các mối quan hệ không thể làm phát sinh các nguy cơ có ảnh hưởng đáng kể đến tính khách quan.

Vi phạm quy định của Chương 290 Chuẩn mực này

290.39 Các quy định của Chương này vẫn có thể bị vi phạm mặc dù doanh nghiệp kiểm toán đã có các chính sách và thủ tục để có sự đảm bảo hợp lý rằng tính độc lập được duy trì. Hậu quả của việc vi phạm các quy định này có thể dẫn đến việc cần thiết phải chấm dứt hợp đồng kiểm toán.

290.40 Khi doanh nghiệp kiểm toán kết luận rằng các quy định của Chương này đã bị vi phạm, doanh nghiệp phải chấm dứt, tạm ngừng hoặc loại bỏ lợi ích hoặc mối quan hệ là nguyên nhân dẫn đến việc vi phạm các quy định và phải xử lý hậu quả của vi phạm đó.

290.41 Khi phát hiện vi phạm, doanh nghiệp kiểm toán phải xem xét liệu có quy định pháp luật nào về xử lý các vi phạm đó hay không, nếu có thì phải tuân thủ theo các quy định đó. Doanh nghiệp kiểm toán phải xem xét việc báo cáo vi phạm này lên tổ chức nghề nghiệp nơi họ là thành viên, cơ quan quản lý hoặc cơ quan giám sát có liên quan theo quy định.

290.42 Khi phát hiện vi phạm, nhóm kiểm toán phải khẩn trương thông báo (theo các chính sách và thủ tục của doanh nghiệp) cho thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, những người chịu trách nhiệm về các chính sách và thủ tục liên quan đến tính độc lập, những nhân sự có liên quan khác trong doanh nghiệp, mạng lưới (khi thích hợp), và những đối tượng phải tuân thủ các quy định về tính độc lập để có biện pháp giải quyết thích hợp. Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của vi phạm và ảnh hưởng của vi phạm đó đến tính khách quan và khả năng phát hành báo cáo kiểm toán. Mức độ nghiêm trọng của vi phạm phụ thuộc vào các yếu tố sau:

(1) Tính chất và thời gian của vi phạm;

(2) Số lượng và tính chất của các vi phạm trước đó có liên quan đến cuộc kiểm toán hiện tại;

(3) Liệu các thành viên trong nhóm kiểm toán đã có hiểu biết về lợi ích hoặc mối quan hệ là nguyên nhân dẫn đến vi phạm hay không;

(4) Liệu cá nhân gây ra vi phạm có là thành viên nhóm kiểm toán hay là một cá nhân khác phải tuân thủ các quy định về tính độc lập hay không;

(5) Vai trò của thành viên trong nhóm kiểm toán, nếu vi phạm liên quan đến thành viên đó;

(6) Ảnh hưởng của dịch vụ chuyên môn (nếu có) đối với tài liệu kế toán hoặc báo cáo tài chính mà doanh nghiệp kiểm toán đưa ra ý kiến, nếu vi phạm là do việc cung cấp dịch vụ chuyên môn đó gây ra;

(7) Mức độ nghiêm trọng của các nguy cơ do tư lợi, nguy cơ về sự bào chữa, nguy cơ bị đe dọa hoặc các nguy cơ khác phát sinh do vi phạm.

290.43 Tùy thuộc vào mức độ nghiêm trọng của vi phạm, doanh nghiệp kiểm toán có thể phải chấm dứt hợp đồng kiểm toán hoặc phải áp dụng các biện pháp phù hợp để xử lý thỏa đáng hậu quả của vi phạm. Doanh nghiệp kiểm toán phải xác định liệu biện pháp xử lý đó có thể thực hiện được hay không và có phù hợp với hoàn cảnh cụ thể hay không. Doanh nghiệp kiểm toán phải sử dụng xét đoán chuyên môn và xem xét việc liệu một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét mức độ nghiêm trọng của vi phạm, biện pháp xử lý được thực hiện và tất cả các sự kiện và tình huống có sẵn cho kiểm toán viên tại thời điểm đó, có thể kết luận rằng tính khách quan của doanh nghiệp sẽ bị ảnh hưởng và do đó doanh nghiệp kiểm toán không thể phát hành báo cáo kiểm toán hay không.

290.44 Ví dụ về các biện pháp mà doanh nghiệp kiểm toán có thể áp dụng, bao gồm:

(1) Rút thành viên có liên quan đến vi phạm ra khỏi nhóm kiểm toán;

(2) Cử một thành viên khác soát xét lại công việc kiểm toán bị ảnh hưởng hoặc thực hiện lại công việc đó ở mức độ cần thiết;

(3) Đề xuất với khách hàng kiểm toán thuê doanh nghiệp kiểm toán khác soát xét hoặc thực hiện lại công việc kiểm toán bị ảnh hưởng ở mức độ cần thiết;

(4) Khi vi phạm liên quan đến một dịch vụ phi đảm bảo có ảnh hưởng đến tài liệu, sổ kế toán hoặc báo cáo tài chính, doanh nghiệp kiểm toán phải thuê một doanh nghiệp kiểm toán khác đánh giá kết quả của dịch vụ phi đảm bảo hoặc thực hiện lại dịch vụ phi đảm bảo ở mức độ cần thiết để đảm bảo trách nhiệm của doanh nghiệp kiểm toán đối với dịch vụ mình cung cấp.

290.45 Nếu xác định rằng không có biện pháp nào có thể xử lý thỏa đáng hậu quả của vi phạm, thì doanh nghiệp kiểm toán phải thông báo ngay khi có thể với Ban quản trị của khách hàng và thực hiện các thủ tục cần thiết để chấm dứt hợp đồng kiểm toán theo pháp luật và các quy định có liên quan đến việc chấm dứt hợp đồng kiểm toán. Nếu pháp luật và các quy định không cho phép chấm dứt hợp đồng, doanh nghiệp kiểm toán phải tuân thủ tất cả các quy định về báo cáo hoặc thuyết minh.

290.46 Nếu xác định được biện pháp có thể xử lý thỏa đáng hậu quả của vi phạm, doanh nghiệp kiểm toán phải trao đổi với Ban quản trị của khách hàng về vi phạm và biện pháp xử lý mà doanh nghiệp kiểm toán đã thực hiện hoặc đề xuất thực hiện. Việc trao đổi đó phải được thực hiện ngay khi có thể, trừ khi Ban quản trị của khách hàng đã quy định thời gian khác cho việc báo cáo về các vi phạm ít nghiêm trọng hơn. Các vấn đề cần phải trao đổi gồm:

(1) Mức độ nghiêm trọng của vi phạm, bao gồm tính chất và thời gian vi phạm;

(2) Vi phạm đã diễn ra như thế nào và được phát hiện như thế nào;

(3) Biện pháp xử lý đã thực hiện hoặc đề xuất thực hiện và giải thích lý do các biện pháp đó có thể xử lý thỏa đáng hậu quả của vi phạm và vẫn có thể đảm bảo việc phát hành được báo cáo kiểm toán;

(4) Kết luận của doanh nghiệp kiểm toán, dựa trên xét đoán chuyên môn, rằng tính khách quan không bị ảnh hưởng và cơ sở đưa ra kết luận đó;

(5) Những biện pháp mà doanh nghiệp kiểm toán đã thực hiện hoặc đề xuất thực hiện nhằm làm giảm hoặc tránh rủi ro xảy ra các vi phạm khác.

290.47 Doanh nghiệp kiểm toán phải trao đổi bằng văn bản với Ban quản trị của khách hàng về các vấn đề quy định tại đoạn 290.46 Chuẩn mực này và phải đạt được sự nhất trí của Ban quản trị về các biện pháp có thể được thực hiện hoặc đã được thực hiện để xử lý thỏa đáng hậu quả của vi phạm. Nội dung trao đổi phải bao gồm: (i) Mô tả về các chính sách và thủ tục của doanh nghiệp kiểm toán liên quan đến vi phạm được thiết kế để có sự đảm bảo hợp lý rằng tính độc lập được duy trì; (ii) Các biện pháp mà doanh nghiệp kiểm toán đã thực hiện hoặc đề xuất thực hiện để làm giảm hoặc tránh rủi ro xảy ra các vi phạm khác. Nếu Ban quản trị của khách hàng không đồng ý rằng biện pháp mà doanh nghiệp kiểm toán đã thực hiện hoặc đề xuất thực hiện đã xử lý thỏa đáng hậu quả của vi phạm, nếu pháp luật và các quy định cho phép thì doanh nghiệp kiểm toán phải chấm dứt hợp đồng kiểm toán theo quy định. Nếu pháp luật và các quy định không cho phép chấm dứt hợp đồng, doanh nghiệp kiểm toán phải tuân thủ tất cả các quy định về báo cáo hoặc thuyết minh.

290.48 Nếu vi phạm xảy ra trước khi phát hành báo cáo kiểm toán kỳ trước, doanh nghiệp kiểm toán phải tuân thủ các quy định tại Chương này đối với việc đánh giá mức độ nghiêm trọng của vi phạm và ảnh hưởng của vi phạm đến tính khách quan của doanh nghiệp kiểm toán và khả năng phát hành báo cáo kiểm toán cho kỳ hiện tại. Doanh nghiệp kiểm toán phải xem xét ảnh hưởng của vi phạm (nếu có) đến mục tiêu của doanh nghiệp kiểm toán liên quan đến bất kỳ báo cáo kiểm toán nào đã phát hành trước đó, và khả năng thu hồi các báo cáo kiểm toán đó, và trao đổi vấn đề này với Ban quản trị của khách hàng.

290.49 Doanh nghiệp kiểm toán phải lưu lại tài liệu, hồ sơ về vi phạm, biện pháp xử lý đã thực hiện, các quyết định quan trọng đã đưa ra và tất cả những vấn đề đã trao đổi với Ban quản trị của khách hàng, với tổ chức nghề nghiệp nơi họ là thành viên, cơ quan quản lý hoặc cơ quan giám sát có liên quan. Nếu quyết định tiếp tục thực hiện hợp đồng kiểm toán, doanh nghiệp kiểm toán cũng phải ghi chép và lưu lại tài liệu, hồ sơ các kết luận, dựa trên xét đoán chuyên môn, rằng tính khách quan không bị ảnh hưởng và giải thích lý do, biện pháp thực hiện giúp xử lý thỏa đáng hậu quả vi phạm, và do đó doanh nghiệp kiểm toán có thể phát hành báo cáo kiểm toán.

Áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ

290.100 Các đoạn từ 290.102 - 290.228 Chuẩn mực này hướng dẫn các tình huống, trường hợp cụ thể có thể làm phát sinh nguy cơ đe dọa tính độc lập; các nguy cơ tiềm tàng và biện pháp bảo vệ thích hợp để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được; chỉ ra các tình huống cụ thể mà không biện pháp bảo vệ nào có thể làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Khó có thể hướng dẫn tất cả các tình huống và trường hợp làm phát sinh nguy cơ đe dọa tính độc lập. Doanh nghiệp kiểm toán và các thành viên nhóm kiểm toán phải đánh giá tác động của các tình huống và mối quan hệ tương tự, và xác định liệu các biện pháp bảo vệ, bao gồm các biện pháp quy định từ đoạn 200.12 - 200.15 Chuẩn mực này, có thể được áp dụng khi cần thiết nhằm loại trừ hoặc làm giảm nguy cơ đe dọa tính độc lập đó xuống mức có thể chấp nhận được hay không.

290.101 Các đoạn từ 290.102 - 290.125 Chuẩn mực này đưa ra các ví dụ tham khảo về tính trọng yếu của lợi ích tài chính, khoản vay hay bảo lãnh, hoặc tầm quan trọng của mối quan hệ kinh doanh. Để xác định lợi ích nào là trọng yếu đối với các cá nhân, có thể xem xét giá trị lợi ích tổng thể của cá nhân và những thành viên có quan hệ gia đình trực tiếp với cá nhân đó.

Lợi ích tài chính

290.102 Việc nắm giữ lợi ích tài chính ở khách hàng kiểm toán có thể làm phát sinh nguy cơ do tư lợi. Sự hiện hữu và mức độ nghiêm trọng của các nguy cơ phụ thuộc vào:

(a) Vai trò của người nắm giữ lợi ích tài chính;

(b) Lợi ích tài chính trực tiếp hoặc gián tiếp;

(c) Tính trọng yếu của lợi ích tài chính.

290.103 Lợi ích tài chính có thể được nắm giữ thông qua tổ chức trung gian (ví dụ, quỹ đầu tư tài chính, tổ chức đầu tư bất động sản hoặc ủy thác). Việc xác định lợi ích tài chính là trực tiếp hay gián tiếp phụ thuộc vào việc liệu chủ sở hữu lợi ích có quyền kiểm soát đầu tư hoặc có khả năng ảnh hưởng đến quyết định đầu tư hay không. Khi chủ sở hữu có quyền kiểm soát đầu tư hoặc có khả năng ảnh hưởng đến quyết định đầu tư, Chuẩn mực này định nghĩa rằng lợi ích tài chính đó là lợi ích tài chính trực tiếp. Ngược lại, khi chủ sở hữu không có quyền kiểm soát đầu tư hoặc không có khả năng ảnh hưởng đến quyết định đầu tư thì lợi ích tài chính đó được coi là lợi ích tài chính gián tiếp.

290.104 Nếu thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp của họ hoặc doanh nghiệp kiểm toán có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong khách hàng kiểm toán, thì nguy cơ do tư lợi trở nên đáng kể tới mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, các đối tượng không được có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong khách hàng kiểm toán bao gồm: thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp của họ và doanh nghiệp kiểm toán.

290.105 Khi thành viên nhóm kiểm toán biết rằng có thành viên có quan hệ gia đình gần gũi của họ có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong khách hàng kiểm toán sẽ làm phát sinh nguy cơ do tư lợi. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào yếu tố như:

(1) Bản chất của mối quan hệ giữa thành viên nhóm kiểm toán với thành viên có quan hệ gia đình gần gũi của họ;

(2) Mức trọng yếu của lợi ích tài chính đối với thành viên có quan hệ gia đình gần gũi của thành viên nhóm kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ:

(1) Thành viên có quan hệ gia đình gần gũi chuyển nhượng, ngay khi có thể, tất cả lợi ích tài chính trực tiếp hoặc một phần đáng kể lợi ích tài chính gián tiếp để phần lợi ích tài chính còn lại là không đáng kể;

(2) Mời một kiểm toán viên chuyên nghiệp khác soát xét lại công việc của thành viên đó của nhóm kiểm toán; hoặc

(3) Rút thành viên đó ra khỏi nhóm kiểm toán.

290.106 Nếu thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp của họ hoặc doanh nghiệp kiểm toán có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong một đơn vị có quyền kiểm soát đối với khách hàng kiểm toán mà khách hàng kiểm toán này lại có ảnh hưởng đáng kể với đơn vị đó thì nguy cơ do tư lợi có thể trở nên đáng kể tới mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, các đối tượng không được có lợi ích tài chính trong đơn vị có quyền kiểm soát với khách hàng kiểm toán bao gồm: thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp của họ hoặc doanh nghiệp kiểm toán.

290.107 Việc nắm giữ lợi ích tài chính trực tiếp hoặc gián tiếp từ các hoạt động phúc lợi của khách hàng kiểm toán có thể làm phát sinh nguy cơ do tư lợi. Mức độ nghiêm trọng của nguy cơ cần được đánh giá và áp dụng các biện pháp bảo vệ để làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

290.108 Nếu các thành viên Ban Giám đốc khác ngoài thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong khách hàng kiểm toán thì nguy cơ do tư lợi có thể trở nên đáng kể tới mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, các thành viên Ban Giám đốc này hoặc thành viên có quan hệ gia đình trực tiếp của họ không được nắm giữ lợi ích tài chính trực tiếp hoặc gián tiếp trọng yếu trong khách hàng kiểm toán.

290.109 Một thành viên Ban Giám đốc có thể được phân công phụ trách tổng thể cuộc kiểm toán tại một chi nhánh không phải là chi nhánh mà thành viên đó phụ trách. Do đó, khi thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán lại phụ trách một chi nhánh khác với chi nhánh mà các thành viên nhóm kiểm toán làm việc, cần xác định xem thành viên Ban Giám đốc đó thực hiện hoạt động cho chi nhánh nào.

290.110 Nếu các thành viên Ban Giám đốc khác và các nhân sự cấp quản lý cung cấp dịch vụ không phải là dịch vụ kiểm toán cho khách hàng kiểm toán (trừ những người tham gia không đáng kể), hoặc thành viên có quan hệ gia đình trực tiếp của họ, nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp trọng yếu trong khách hàng kiểm toán thì nguy cơ do tư lợi có thể trở nên đáng kể đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, những người này hoặc thành viên có quan hệ gia đình trực tiếp của họ không được nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp trọng yếu trong khách hàng kiểm toán.

290.111 Mặc dù đã quy định tại đoạn 290.108 và đoạn 290.110 Chuẩn mực này, nhưng việc nắm giữ lợi ích tài chính trong một khách hàng kiểm toán bởi thành viên có quan hệ gia đình trực tiếp của:

(a) Một thành viên Ban Giám đốc khác trong cùng doanh nghiệp kiểm toán với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán; hoặc

(b) Một thành viên Ban Giám đốc hoặc nhân sự cấp quản lý cung cấp dịch vụ không phải là dịch vụ kiểm toán cho khách hàng kiểm toán

sẽ không được coi là ảnh hưởng đến tính độc lập nếu lợi ích tài chính này có được từ quyền lợi nhân viên của họ (ví dụ, quyền chọn mua cổ phiếu) và có thể áp dụng các biện pháp bảo vệ thích hợp (khi cần thiết) để loại trừ hoặc làm giảm các nguy cơ đe dọa tính độc lập xuống mức có thể chấp nhận được.

Tuy nhiên, khi các thành viên có quan hệ gia đình trực tiếp có quyền chuyển nhượng các lợi ích tài chính hoặc có thể thực hiện quyền chọn mua cổ phiếu thì các lợi ích tài chính phải được chuyển nhượng hoặc loại bỏ ngay khi có thể.

290.112 Nguy cơ do tư lợi có thể xảy ra nếu doanh nghiệp kiểm toán, thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ có lợi ích trong một đơn vị và khách hàng kiểm toán cũng có lợi ích tài chính trong đơn vị này. Tuy nhiên, tính độc lập không được coi là bị ảnh hưởng nếu các lợi ích đó là không trọng yếu và khách hàng kiểm toán không có ảnh hưởng đáng kể đối với đơn vị này. Nếu lợi ích đó là trọng yếu đối với bất cứ bên nào và khách hàng kiểm toán có ảnh hưởng đáng kể đối với đơn vị này thì sẽ không có bất cứ biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Theo đó, doanh nghiệp kiểm toán không được nắm giữ lợi ích đó và bất cứ thành viên nào có nắm giữ lợi ích như vậy thì trước khi trở thành thành viên nhóm kiểm toán cần phải:

(a) Chuyển nhượng toàn bộ lợi ích; hoặc

(b) Chuyển nhượng một phần lợi ích, sao cho phần còn lại là không đáng kể.

290.113 Nguy cơ do tư lợi, nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa có thể phát sinh nếu thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp của họ, hoặc doanh nghiệp kiểm toán có lợi ích tài chính trong một đơn vị mà Giám đốc, nhân sự cấp cao hoặc chủ sở hữu của khách hàng kiểm toán cũng được biết là có lợi ích tài chính trong đơn vị đó. Sự tồn tại và mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Vai trò của thành viên đó trong nhóm kiểm toán;

(2) Liệu đơn vị đó có một số hay nhiều chủ sở hữu;

(3) Liệu lợi ích tài chính nắm giữ có mang lại cho nhà đầu tư quyền kiểm soát hoặc có ảnh hưởng đáng kể đến đơn vị này hay không;

(4) Mức trọng yếu của lợi ích tài chính.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên có lợi ích tài chính ra khỏi nhóm kiểm toán; hoặc

(2) Mời một kiểm toán viên chuyên nghiệp khác soát xét lại công việc của thành viên đó.

290.114 Việc thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp của họ hoặc doanh nghiệp kiểm toán được ủy thác nắm giữ lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp trọng yếu trong khách hàng kiểm toán làm phát sinh nguy cơ do tư lợi. Tương tự, nguy cơ do tư lợi phát sinh khi các thành viên dưới đây được ủy thác nắm giữ lợi ích tài chính trực tiếp hoặc gián tiếp trọng yếu trong khách hàng kiểm toán:

(a) Thành viên Ban Giám đốc khác trong cùng doanh nghiệp kiểm toán với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán;

(b) Thành viên Ban Giám đốc khác và các nhân sự cấp quản lý, cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán, trừ những người tham gia không đáng kể; hoặc

(c) Thành viên có quan hệ gia đình trực tiếp của các đối tượng trên.

Lợi ích này không được nắm giữ trừ khi:

(a) Bên được ủy thác, thành viên có quan hệ gia đình trực tiếp của họ, hoặc doanh nghiệp kiểm toán không được hưởng lợi từ bên ủy thác;

(b) Lợi ích trong khách hàng kiểm toán do bên ủy thác nắm giữ là không trọng yếu với bên ủy thác;

(c) Bên ủy thác không có khả năng gây ảnh hưởng đáng kể đối với khách hàng kiểm toán;

(d) Bên được ủy thác, thành viên có quan hệ gia đình trực tiếp của người được ủy thác, hoặc doanh nghiệp kiểm toán không có ảnh hưởng đáng kể đến quyết định đầu tư liên quan đến lợi ích tài chính trong khách hàng kiểm toán.

290.115 Thành viên nhóm kiểm toán phải xác định liệu nguy cơ do tư lợi có phát sinh từ lợi ích tài chính trong khách hàng kiểm toán do các cá nhân khác nắm giữ hay không. Các cá nhân khác đó bao gồm:

(a) Các thành viên Ban Giám đốc và các nhân viên chuyên nghiệp khác trong doanh nghiệp kiểm toán ngoài những người được đề cập ở trên, hoặc thành viên có quan hệ gia đình trực tiếp của họ;

(b) Các cá nhân có mối quan hệ cá nhân gần gũi với thành viên nhóm kiểm toán.

Liệu các lợi ích này có làm phát sinh nguy cơ do tư lợi hay không phụ thuộc vào các yếu tố như:

(1) Cơ cấu, tổ chức hoạt động và báo cáo của doanh nghiệp kiểm toán;

(2) Bản chất mối quan hệ giữa cá nhân với các thành viên nhóm kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên nhóm kiểm toán có mối quan hệ cá nhân ra khỏi nhóm kiểm toán;

(2) Thành viên nhóm kiểm toán không được tham gia vào quá trình ra quyết định quan trọng liên quan đến cuộc kiểm toán; hoặc

(3) Mời một kiểm toán viên chuyên nghiệp khác soát xét lại công việc của thành viên nhóm kiểm toán.

290.116 Nếu doanh nghiệp kiểm toán hoặc thành viên Ban Giám đốc hoặc các nhân viên chuyên nghiệp trong doanh nghiệp kiểm toán, hoặc thành viên có quan hệ gia đình trực tiếp của họ nhận được lợi ích tài chính trực tiếp hoặc nhận được lợi ích tài chính gián tiếp trọng yếu từ khách hàng kiểm toán, ví dụ, một khoản thừa kế, quà biếu hay do kết quả từ việc sáp nhập doanh nghiệp, mà các lợi ích như vậy không được phép nắm giữ theo quy định của Chuẩn mực này, thì:

(a) Nếu doanh nghiệp kiểm toán nhận được các lợi ích, thì phải chuyển nhượng ngay các lợi ích tài chính trực tiếp hoặc chuyển nhượng một phần lợi ích tài chính gián tiếp, sao cho phần còn lại là không đáng kể;

(b) Nếu thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ nhận được các lợi ích, thì phải chuyển nhượng ngay các lợi ích tài chính trực tiếp hoặc chuyển nhượng một phần lợi ích tài chính gián tiếp, sao cho phần còn lại là không đáng kể; hoặc

c) Nếu cá nhân không phải là thành viên nhóm kiểm toán, hoặc thành viên có quan hệ gia đình trực tiếp của họ nhận được các lợi ích, thì phải chuyển nhượng ngay các lợi ích tài chính này hoặc chuyển nhượng một phần lợi ích tài chính gián tiếp sao cho phần còn lại là không đáng kể. Trong khi chưa chuyển nhượng được như vậy thì doanh nghiệp kiểm toán phải quyết định xem liệu có cần áp dụng các biện pháp bảo vệ hay không.

Các khoản cho vay và bảo lãnh

290.117 Một khoản cho vay, hoặc bảo lãnh vay cho thành viên nhóm kiểm toán, cho thành viên có quan hệ gia đình trực tiếp với họ hay cho doanh nghiệp kiểm toán từ khách hàng kiểm toán là một ngân hàng hay tổ chức tương tự có thể làm phát sinh nguy cơ đe dọa tính độc lập. Nếu khoản cho vay hoặc bảo lãnh vay không được thực hiện theo các thủ tục, điều khoản và điều kiện cho vay thông thường thì có thể làm phát sinh nguy cơ do tư lợi nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do vậy, bất kỳ thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp với họ hoặc doanh nghiệp kiểm toán không được nhận khoản vay hay bảo lãnh vay như vậy.

290.118 Nếu doanh nghiệp kiểm toán vay từ khách hàng kiểm toán là một ngân hàng hoặc một tổ chức tương tự theo các thủ tục, điều khoản và điều kiện vay thông thường và khoản vay này là trọng yếu đối với khách hàng kiểm toán hoặc doanh nghiệp kiểm toán thì có thể áp dụng các biện pháp bảo vệ nhằm làm giảm nguy cơ do tư lợi xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ là sắp xếp một kiểm toán viên hành nghề từ một công ty trong mạng lưới không tham gia vào cuộc kiểm toán cũng như không nhận khoản vay thực hiện soát xét lại công việc.

290.119 Nếu thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp của họ vay hoặc được bảo lãnh vay từ khách hàng kiểm toán là ngân hàng hoặc một tổ chức tương tự theo các thủ tục, điều khoản, và điều kiện cho vay thông thường thì sẽ không làm phát sinh nguy cơ đe dọa tính độc lập. Ví dụ về các khoản vay: vay thế chấp nhà đất, vay thấu chi, vay mua ô tô và cung cấp hạn mức thẻ tín dụng.

290.120 Nếu doanh nghiệp kiểm toán, thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ nhận khoản vay hoặc bảo lãnh vay từ khách hàng kiểm toán mà không phải là ngân hàng hay một tổ chức tương tự thì sẽ làm phát sinh nguy cơ do tư lợi nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh vay đó không đáng kể đối với cả: (i) Doanh nghiệp kiểm toán, thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp với họ; và (ii) Khách hàng kiểm toán.

290.121 Tương tự, nếu doanh nghiệp kiểm toán, thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ cho vay hoặc bảo lãnh vay cho khách hàng kiểm toán, thì có thể làm phát sinh nguy cơ do tư lợi nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh vay đó không đáng kể đối với cả: (i) Doanh nghiệp kiểm toán, thành viên nhóm kiểm toán và thành viên có quan hệ gia đình trực tiếp của thành viên nhóm kiểm toán; và (ii) Khách hàng kiểm toán.

290.122 Nếu một doanh nghiệp kiểm toán hoặc thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp với thành viên nhóm kiểm toán có tài khoản tiền gửi hoặc tài khoản môi giới với khách hàng kiểm toán là một ngân hàng, công ty môi giới chứng khoán hay một tổ chức tương tự thì không làm phát sinh nguy cơ đe dọa tính độc lập nếu tài khoản tiền gửi hay tài khoản môi giới đó được thực hiện theo các điều khoản thương mại thông thường.

Các mối quan hệ kinh doanh

290.123 Mối quan hệ kinh doanh mật thiết giữa doanh nghiệp kiểm toán, thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ với khách hàng kiểm toán hoặc Ban Giám đốc của khách hàng phát sinh từ mối quan hệ thương mại hoặc lợi ích tài chính chung sẽ có thể làm phát sinh nguy cơ do tư lợi hoặc nguy cơ bị đe dọa. Ví dụ về các mối quan hệ bao gồm:

(1) Có lợi ích tài chính trong một doanh nghiệp liên doanh với khách hàng hoặc chủ sở hữu, Giám đốc, nhân viên cao cấp hoặc cá nhân khác có quyền thực hiện các hoạt động quản lý cấp cao của khách hàng đó;

(2) Thỏa thuận kết hợp một hoặc nhiều dịch vụ hoặc sản phẩm của doanh nghiệp kiểm toán với một hoặc nhiều dịch vụ hoặc sản phẩm của khách hàng và quảng bá gói sản phẩm này ra thị trường dưới danh nghĩa của cả hai bên;

(3) Các thỏa thuận về phân phối hoặc tiếp thị, theo đó, doanh nghiệp kiểm toán phân phối hoặc tiếp thị dịch vụ hoặc sản phẩm của khách hàng, hoặc khách hàng phân phối hoặc tiếp thị dịch vụ hoặc sản phẩm của doanh nghiệp kiểm toán.

Trừ khi lợi ích tài chính là không đáng kể và mối quan hệ kinh doanh là không quan trọng đối với doanh nghiệp kiểm toán và khách hàng kiểm toán hoặc Ban Giám đốc của khách hàng, các nguy cơ phát sinh có thể nghiêm trọng đến mức không có biện pháp bảo vệ thích hợp nào có thể làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Do vậy, các mối quan hệ kinh doanh sẽ không được phép thiết lập hoặc sẽ bị giảm đến mức không quan trọng hoặc bị chấm dứt, trừ khi lợi ích tài chính là không đáng kể và mối quan hệ kinh doanh là không quan trọng.

Đối với hợp đồng kiểm toán, thành viên nhóm kiểm toán phải rút khỏi nhóm kiểm toán, trừ khi lợi ích tài chính là không đáng kể và mối quan hệ đó là không quan trọng đối với thành viên đó.

Nếu thành viên có quan hệ gia đình trực tiếp của thành viên nhóm kiểm toán và khách hàng kiểm toán hoặc Ban Giám đốc của khách hàng có mối quan hệ kinh doanh thì phải đánh giá mức độ nghiêm trọng của các nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được.

290.124 Một mối quan hệ kinh doanh liên quan đến việc doanh nghiệp kiểm toán, thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ nắm giữ lợi ích trong đơn vị có một số ít chủ sở hữu mà khách hàng kiểm toán, Giám đốc hoặc nhân sự cấp cao hay bất cứ một nhóm của các đối tượng này cũng nắm giữ lợi ích trong đơn vị đó, sẽ không làm phát sinh nguy cơ đe dọa tính độc lập nếu:

(a) Mối quan hệ kinh doanh là không quan trọng đối với doanh nghiệp kiểm toán, thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ và khách hàng kiểm toán;

(b) Lợi ích tài chính nắm giữ là không đáng kể đối với nhà đầu tư hoặc nhóm các nhà đầu tư;

(c) Lợi ích tài chính không cho phép nhà đầu tư hoặc nhóm các nhà đầu tư quyền kiểm soát đơn vị này.

290.125 Việc doanh nghiệp kiểm toán, thành viên nhóm kiểm toán hoặc thành viên có quan hệ gia đình trực tiếp của họ mua hàng hóa hoặc dịch vụ từ khách hàng kiểm toán thường không làm phát sinh nguy cơ đe dọa tính độc lập nếu giao dịch được thực hiện theo điều kiện kinh doanh thông thường và theo giá cả thị trường. Tuy nhiên, bản chất hoặc quy mô của giao dịch có thể làm phát sinh nguy cơ do tư lợi. Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của các nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Loại bỏ hoặc giảm quy mô giao dịch; hoặc

(2) Rút thành viên đó ra khỏi nhóm kiểm toán.

Các mối quan hệ cá nhân và mối quan hệ gia đình

290.126 Quan hệ cá nhân và quan hệ gia đình giữa thành viên nhóm kiểm toán với Giám đốc, nhân sự cấp cao hoặc nhân viên khác (tùy theo vai trò của họ) của khách hàng kiểm toán, có thể làm phát sinh các nguy cơ do tư lợi, nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa. Sự tồn tại và mức độ nghiêm trọng của các nguy cơ này phụ thuộc vào các yếu tố, bao gồm: trách nhiệm của cá nhân đó trong nhóm kiểm toán, vai trò của thành viên gia đình hoặc cá nhân khác đối với khách hàng và mức độ gần gũi của mối quan hệ.

290.127 Khi thành viên có quan hệ gia đình trực tiếp với thành viên nhóm kiểm toán hiện đang là:

(a) Giám đốc, nhân sự cấp cao của khách hàng kiểm toán; hoặc

(b) Nhân viên của khách hàng kiểm toán nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến kiểm toán;

hoặc đã giữ vị trí nêu ở mục (a) hoặc (b) trong thời gian thực hiện hợp đồng dịch vụ hoặc trong kỳ lập báo cáo tài chính thì nguy cơ đe dọa tính độc lập chỉ có thể được giảm xuống mức có thể chấp nhận được bằng cách rút thành viên đó ra khỏi nhóm kiểm toán.

Quan hệ này gần gũi đến mức không có biện pháp bảo vệ nào khác có thể làm giảm nguy cơ đe dọa đến tính độc lập xuống mức có thể chấp nhận được. Do vậy, thành viên có quan hệ gia đình gần gũi đó không được là thành viên nhóm kiểm toán.

290.128 Nguy cơ đe dọa tính độc lập có thể phát sinh khi thành viên có quan hệ gia đình trực tiếp với thành viên nhóm kiểm toán là nhân viên của khách hàng giữ vị trí có ảnh hưởng đáng kể đến tình hình tài chính, kết quả hoạt động kinh doanh hoặc lưu chuyển tiền tệ của khách hàng. Mức độ nghiêm trọng của nguy cơ này phụ thuộc vào:

(1) Vị trí của thành viên có quan hệ gia đình trực tiếp đó tại khách hàng;

(2) Vai trò của thành viên đó trong nhóm kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên đó ra khỏi nhóm kiểm toán; hoặc

(2) Phân công lại trách nhiệm trong nhóm kiểm toán để thành viên đó không phụ trách các vấn đề thuộc phạm vi trách nhiệm của thành viên có quan hệ gia đình trực tiếp của họ.

290.129 Nguy cơ đe dọa tính độc lập có thể phát sinh khi thành viên có quan hệ gia đình gần gũi với thành viên nhóm kiểm toán là:

(a) Giám đốc, nhân sự cấp cao của khách hàng kiểm toán; hoặc

(b) Nhân viên của khách hàng kiểm toán nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến kiểm toán.

Mức độ nghiêm trọng của nguy cơ phụ thuộc vào:

(1) Tính chất của mối quan hệ giữa thành viên nhóm kiểm toán với thành viên có quan hệ gia đình gần gũi đó;

(2) Vị trí của thành viên có quan hệ gia đình gần gũi tại khách hàng kiểm toán;

(3) Vai trò của thành viên đó trong nhóm kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên đó ra khỏi nhóm kiểm toán; hoặc

(2) Phân công lại trách nhiệm trong nhóm kiểm toán để thành viên đó không phụ trách các vấn đề thuộc phạm vi trách nhiệm của thành viên có quan hệ gia đình gần gũi của họ.

290.130 Nguy cơ đe dọa tính độc lập có thể phát sinh khi thành viên nhóm kiểm toán có mối quan hệ gần gũi với người không phải là thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của họ nhưng là: (i) Giám đốc, nhân sự cấp cao của khách hàng kiểm toán; hoặc là (ii) Nhân viên của khách hàng kiểm toán nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến kiểm toán. Thành viên nhóm kiểm toán có mối quan hệ như vậy phải tham khảo ý kiến tư vấn theo các chính sách và thủ tục của doanh nghiệp kiểm toán. Mức độ nghiêm trọng của nguy cơ này phụ thuộc vào:

(1) Tính chất của mối quan hệ giữa thành viên nhóm kiểm toán với người đó;

(2) Vị trí của người đó tại khách hàng kiểm toán;

(3) Vai trò của thành viên đó trong nhóm kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên đó ra khỏi nhóm kiểm toán; hoặc

(2) Phân công lại trách nhiệm trong nhóm kiểm toán để thành viên đó không phụ trách các vấn đề thuộc phạm vi trách nhiệm của người mà thành viên đó có quan hệ gần gũi.

290.131 Nguy cơ do tư lợi, nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa có thể phát sinh từ mối quan hệ cá nhân hay quan hệ gia đình giữa: (i) Thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán không thuộc nhóm kiểm toán; và (ii) Giám đốc, nhân sự cấp cao hoặc nhân viên khác của khách hàng kiểm toán nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến kiểm toán. Khi biết được mối quan hệ này, thành viên Ban Giám đốc và nhân viên chuyên nghiệp của doanh nghiệp kiểm toán phải tham khảo ý kiến tư vấn theo các chính sách và thủ tục của doanh nghiệp kiểm toán. Sự tồn tại và mức độ nghiêm trọng của nguy cơ này phụ thuộc vào:

(1) Tính chất của mối quan hệ giữa thành viên Ban Giám đốc và nhân viên chuyên nghiệp của doanh nghiệp kiểm toán với Giám đốc, nhân sự cấp cao hoặc nhân viên khác của khách hàng kiểm toán;

(2) Mối quan hệ giữa thành viên Ban Giám đốc và nhân viên chuyên nghiệp đó của doanh nghiệp kiểm toán với nhóm kiểm toán;

(3) Vị trí của thành viên Ban Giám đốc và nhân viên chuyên nghiệp đó trong doanh nghiệp kiểm toán;

(4) Vị trí của Giám đốc, nhân sự cấp cao hoặc nhân viên khác của khách hàng kiểm toán trong khách hàng kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Phân công lại trách nhiệm của thành viên Ban Giám đốc và nhân viên chuyên nghiệp của doanh nghiệp kiểm toán để làm giảm ảnh hưởng có thể có đối với cuộc kiểm toán; hoặc

(2) Cử kiểm toán viên chuyên nghiệp khác soát xét lại các công việc kiểm toán đã thực hiện.

Làm việc cho khách hàng kiểm toán

290.132 Nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa có thể phát sinh nếu Giám đốc, nhân sự cấp cao của khách hàng kiểm toán hoặc nhân viên nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến kiểm toán đã từng là thành viên nhóm kiểm toán hoặc của Ban Giám đốc doanh nghiệp kiểm toán.

290.133 Nếu thành viên trước đây của nhóm kiểm toán hoặc của Ban Giám đốc doanh nghiệp kiểm toán hiện đang giữ vị trí tương đương tại khách hàng kiểm toán và vẫn có mối liên hệ đáng kể với doanh nghiệp kiểm toán thì nguy cơ đe dọa tính độc lập sẽ nghiêm trọng đến mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, tính độc lập có thể bị đe dọa nếu thành viên trước đây của nhóm kiểm toán hoặc của Ban Giám đốc doanh nghiệp kiểm toán hiện đang là Giám đốc, nhân sự cấp cao hoặc nhân viên nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến kiểm toán, trừ khi:

(a) Cá nhân đó không nhận được bất kỳ lợi ích hay khoản thanh toán nào từ doanh nghiệp kiểm toán, trừ trường hợp lợi ích hay khoản thanh toán đó được chi trả theo các thỏa thuận cụ thể từ trước, và bất kỳ khoản tiền phải trả nào cho cá nhân đó đều không trọng yếu đối với doanh nghiệp kiểm toán;

(b) Cá nhân đó không tiếp tục tham gia hoặc thể hiện có tham gia vào hoạt động kinh doanh hoặc hoạt động chuyên môn của doanh nghiệp kiểm toán.

290.134 Nếu thành viên trước đây của nhóm kiểm toán hoặc của Ban Giám đốc doanh nghiệp kiểm toán hiện đang giữ vị trí tương đương tại khách hàng kiểm toán nhưng không có mối liên hệ đáng kể với doanh nghiệp kiểm toán thì sự tồn tại và mức độ nghiêm trọng của nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa phụ thuộc vào các yếu tố sau:

(1) Vị trí của thành viên đó tại khách hàng kiểm toán;

(2) Mức độ liên quan của thành viên đó đối với nhóm kiểm toán;

(3) Khoảng thời gian từ khi thành viên đó không còn là thành viên nhóm kiểm toán hoặc là thành viên của Ban Giám đốc doanh nghiệp kiểm toán đến thời gian thực hiện cuộc kiểm toán;

(4) Vị trí trước đây của thành viên đó trong nhóm kiểm toán hoặc trong doanh nghiệp kiểm toán, ví dụ, liệu thành viên đó có chịu trách nhiệm liên lạc thường xuyên với Ban Giám đốc hoặc Ban quản trị của khách hàng kiểm toán hay không.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Điều chỉnh lại kế hoạch kiểm toán;

(2) Phân công vào nhóm kiểm toán một thành viên có kinh nghiệm phù hợp để làm việc với thành viên đã chuyển sang làm cho khách hàng kiểm toán đó; hoặc

(3) Bố trí một kiểm toán viên chuyên nghiệp khác soát xét lại công việc do thành viên trước đây của nhóm kiểm toán thực hiện.

290.135 Nếu thành viên trước đây của Ban Giám đốc doanh nghiệp kiểm toán giữ vị trí tương đương tại một đơn vị và sau đó đơn vị này trở thành khách hàng kiểm toán, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào đe dọa tính độc lập và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được.

290.136 Nguy cơ do tư lợi có thể phát sinh khi một thành viên nhóm kiểm toán biết rằng trong tương lai họ có thể hoặc sẽ làm cho khách hàng kiểm toán. Các chính sách và các thủ tục của doanh nghiệp kiểm toán phải yêu cầu thành viên nhóm kiểm toán thông báo ngay cho doanh nghiệp kiểm toán khi bắt đầu thỏa thuận các điều khoản tuyển dụng với khách hàng kiểm toán. Khi nhận được thông báo như vậy, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào đe dọa tính độc lập và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên đó ra khỏi nhóm kiểm toán; hoặc

(2) Xem xét lại các xét đoán quan trọng của cá nhân đó khi còn là thành viên nhóm kiểm toán.

Khách hàng kiểm toán là đơn vị có lợi ích công chúng

290.137 Nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa có thể phát sinh khi thành viên có vai trò chủ chốt trong cuộc kiểm toán chuyển sang nắm giữ các chức vụ sau tại các đơn vị có lợi ích công chúng là khách hàng kiểm toán:

(a) Giám đốc, nhân sự cấp cao của đơn vị; hoặc

(b) Nhân viên nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến kiểm toán.

Tính độc lập sẽ bị vi phạm, trừ khi thành viên có vai trò chủ chốt trong cuộc kiểm toán hoặc kiểm toán viên hành nghề đã thực hiện kiểm toán nắm giữ các chức vụ nói trên sau 12 tháng, kể từ ngày kết thúc cuộc kiểm toán của đơn vị có lợi ích công chúng đó.

290.138 Nguy cơ bị đe dọa phát sinh khi một cá nhân đã từng là Tổng Giám đốc hoặc Phó Tổng Giám đốc (Giám đốc điều hành hoặc tương đương) của doanh nghiệp kiểm toán hiện đang nắm giữ các chức vụ sau tại đơn vị có lợi ích công chúng:

(a) Nhân viên nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính; hoặc

(b) Giám đốc, hoặc nhân sự cao cấp của đơn vị.

Tính độc lập sẽ bị vi phạm, trừ khi thời gian cá nhân này thôi không còn giữ chức vụ Tổng Giám đốc hoặc Phó Tổng Giám đốc (Giám đốc điều hành hoặc tương đương) của doanh nghiệp kiểm toán tối thiểu là 12 tháng.

290.139 Tính độc lập được xem như không vi phạm nếu, do việc hợp nhất kinh doanh, thành viên có vai trò chủ chốt trong cuộc kiểm toán trước đây hoặc cá nhân trước đây từng là Tổng Giám đốc hoặc Phó Tổng Giám đốc của doanh nghiệp kiểm toán hiện đang nắm giữ chức vụ được đề cập trong các đoạn 290.137 và 290.138 Chuẩn mực này tại đơn vị có lợi ích công chúng, và:

(a) Vị trí đó không được dự tính trước khi hợp nhất kinh doanh;

(b) Bất kỳ khoản thanh toán nào cho thành viên này trước đây đã được doanh nghiệp kiểm toán thanh toán đầy đủ, trừ khi việc chưa thanh toán là dựa theo các thỏa thuận cụ thể từ trước và bất kỳ khoản nợ chưa thanh toán nào cho thành viên này đều là không trọng yếu với doanh nghiệp kiểm toán;

(c) Thành viên này không tiếp tục tham gia hoặc không thể hiện là có tham gia vào hoạt động kinh doanh hoặc hoạt động chuyên môn của doanh nghiệp kiểm toán;

(d) Việc thành viên này nắm giữ các chức vụ trong khách hàng kiểm toán phải được trao đổi với Ban quản trị của khách hàng kiểm toán.

Cử nhân viên đến làm việc tạm thời cho khách hàng kiểm toán

290.140 Việc doanh nghiệp kiểm toán cử nhân viên chuyên nghiệp đến làm việc tạm thời cho khách hàng kiểm toán có thể làm phát sinh nguy cơ tự kiểm tra. Sự hỗ trợ này có thể được thực hiện nhưng chỉ trong thời gian ngắn và nhân sự của doanh nghiệp kiểm toán không được tham gia vào:

(a) Cung cấp các dịch vụ phi đảm bảo mà các dịch vụ này không được cho phép theo nội dung của Chương này (từ đoạn 290.154 - 290.216 Chuẩn mực này); hoặc

(b) Nắm giữ các trách nhiệm quản lý của khách hàng kiểm toán.

Trong tất cả các trường hợp, khách hàng kiểm toán phải chịu trách nhiệm chỉ đạo và giám sát các hoạt động của nhân viên tạm thời này.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Thực hiện soát xét bổ sung đối với công việc của nhân viên này;

(2) Không giao cho nhân viên này bất kỳ công việc kiểm toán nào liên quan đến các chức năng và hoạt động mà nhân viên này thực hiện trong quá trình làm việc tạm thời; hoặc

(3) Không bố trí nhân viên này vào nhóm kiểm toán.

Các dịch vụ gần đây cung cấp cho khách hàng kiểm toán

290.141 Các nguy cơ do tư lợi, nguy cơ tự kiểm tra hay nguy cơ từ sự quen thuộc có thể phát sinh nếu thành viên nhóm kiểm toán gần đây đã từng là Giám đốc, nhân sự cấp cao hoặc nhân viên của khách hàng kiểm toán. Các nguy cơ này có thể xảy ra khi thành viên nhóm kiểm toán đánh giá các phần của báo cáo tài chính được lập từ các sổ, tài liệu kế toán do chính thành viên nhóm kiểm toán đó đã chịu trách nhiệm khi còn làm việc tại khách hàng kiểm toán.

290.142 Trong giai đoạn thuộc kỳ kế toán được kiểm toán, nếu thành viên nhóm kiểm toán đã từng là Giám đốc, nhân sự cấp cao của khách hàng kiểm toán, hoặc từng là nhân viên nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến kiểm toán thì nguy cơ phát sinh có thể nghiêm trọng tới mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Vì vậy, thành viên này không được tham gia nhóm kiểm toán.

290.143 Các nguy cơ do tư lợi, nguy cơ tự kiểm tra hoặc nguy cơ từ sự quen thuộc có thể phát sinh nếu trước giai đoạn thuộc kỳ kế toán được kiểm toán, thành viên nhóm kiểm toán đã từng là Giám đốc, nhân sự cấp cao của khách hàng kiểm toán, hoặc từng là nhân viên nắm giữ vị trí có ảnh hưởng đáng kể đối với việc ghi sổ kế toán và lập báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ý kiến kiểm toán. Các nguy cơ này có thể xảy ra khi một quyết định hay công việc của cá nhân đó khi còn làm việc cho khách hàng kiểm toán trong giai đoạn trước được đánh giá trong giai đoạn này như là một phần phạm vi công việc của cuộc kiểm toán cho giai đoạn này. Sự tồn tại và mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Vị trí mà cá nhân đã nắm giữ trong khách hàng kiểm toán;

(2) Khoảng thời gian từ khi cá nhân đó không còn làm việc tại khách hàng kiểm toán;

(3) Vai trò của cá nhân đó trong nhóm kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ có thể là soát xét công việc do cá nhân đó thực hiện trong quá trình tham gia nhóm kiểm toán.

Làm việc với vai trò là Giám đốc, nhân sự cấp cao của khách hàng kiểm toán

290.144 Nếu thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán làm việc với vai trò là Giám đốc, nhân sự cấp cao của khách hàng kiểm toán thì sẽ làm phát sinh nguy cơ do tư lợi và nguy cơ tự kiểm tra nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, thành viên Ban Giám đốc hay nhân viên chuyên nghiệp của doanh nghiệp kiểm toán không được nắm giữ chức vụ là Giám đốc, nhân sự cấp cao của khách hàng kiểm toán.

290.145 Vị trí Thư ký Công ty có vai trò khác nhau trong từng doanh nghiệp, có thể bao gồm nhiệm vụ hành chính, ví dụ việc quản lý nhân sự, lưu giữ tài liệu, danh sách đăng ký của doanh nghiệp, đến các nhiệm vụ như đảm bảo cho doanh nghiệp tuân thủ các quy định của pháp luật hoặc tư vấn về quản trị doanh nghiệp. Nhìn chung, vị trí này có mối quan hệ chặt chẽ với doanh nghiệp.

290.146 Nếu thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán giữ vai trò là Thư ký Công ty của khách hàng kiểm toán thì nguy cơ tự kiểm tra và nguy cơ về sự bào chữa sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Mặc dù đã được quy định tại đoạn 290.144 Chuẩn mực này nhưng khi việc nắm giữ vị trí Thư ký Công ty là phù hợp với pháp luật và chuẩn mực chuyên môn, và với điều kiện là Ban Giám đốc tự đưa ra tất cả các quyết định, thì nhiệm vụ và hoạt động của Thư ký Công ty của khách hàng kiểm toán chỉ giới hạn ở các công việc có tính chất hành chính và theo thủ tục như chuẩn bị các biên bản họp, lưu giữ tài liệu, báo cáo của khách hàng kiểm toán. Trong trường hợp đó, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

290.147 Nếu nhân viên của doanh nghiệp kiểm toán chỉ hỗ trợ thực hiện công việc có tính chất hành chính và theo thủ tục của khách hàng kiểm toán hoặc tư vấn các vấn đề liên quan đến hành chính của khách hàng kiểm toán thì thường không làm ảnh hưởng đến tính độc lập, với điều kiện là Ban Giám đốc của khách hàng kiểm toán tự đưa ra tất cả các quyết định có liên quan.

Cung cấp dịch vụ kiểm toán cho khách hàng kiểm toán trong nhiều năm (bao gồm việc luân chuyển kiểm toán viên hành nghề ký báo cáo và thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán)

Quy định chung

290.148 Việc nhân sự cấp cao của doanh nghiệp kiểm toán tham gia nhóm kiểm toán cho cùng một khách hàng trong nhiều năm có thể làm phát sinh nguy cơ từ sự quen thuộc và nguy cơ do tư lợi. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Khoảng thời gian mà cá nhân đó là thành viên nhóm kiểm toán;

(2) Vai trò của cá nhân đó trong nhóm kiểm toán;

(3) Cơ cấu tổ chức của doanh nghiệp kiểm toán;

(4) Tính chất của cuộc kiểm toán;

(5) Liệu thành viên Ban Giám đốc của khách hàng kiểm toán có thay đổi hay không;

(6) Liệu có sự thay đổi nào liên quan đến tính chất hoặc mức độ phức tạp của các vấn đề về kế toán và lập báo cáo tài chính của khách hàng kiểm toán hay không.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Định kỳ thay đổi người ký báo cáo kiểm toán hoặc thay đổi thành viên cấp cao của nhóm kiểm toán (nếu kiểm toán cho đơn vị có lợi ích công chúng);

(2) Cử một kiểm toán viên chuyên nghiệp khác không phải là thành viên nhóm kiểm toán soát xét công việc do nhân sự cấp cao này thực hiện; hoặc

(3) Định kỳ thực hiện kiểm soát chất lượng nội bộ hoặc độc lập từ bên ngoài đối với các cuộc kiểm toán này.

Khách hàng kiểm toán là đơn vị có lợi ích công chúng

290.149 Trường hợp kiểm toán cho đơn vị có lợi ích công chúng, thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và kiểm toán viên hành nghề ký báo cáo kiểm toán không được phép ký báo cáo kiểm toán quá 3 năm liên tục cho một khách hàng kiểm toán.

Kiểm toán viên hành nghề không được tham gia thực hiện kiểm toán cho một đơn vị có lợi ích công chúng trong 5 năm tài chính liên tục. Thời gian nói trên được tính kể từ năm tài chính mà kiểm toán viên bắt đầu ký báo cáo kiểm toán hoặc bắt đầu được giao trách nhiệm là kiểm toán viên hành nghề tham gia cuộc kiểm toán và không phụ thuộc vào vị trí được giao trong cuộc kiểm toán. Nếu kiểm toán viên hành nghề đã tham gia kiểm toán cho một đơn vị có lợi ích công chúng trong 4 năm tài chính liên tục, các cá nhân này không được phép là thành viên nhóm kiểm toán hoặc là thành viên có vai trò chủ chốt trong cuộc kiểm toán

trong vòng 1 năm tiếp theo cho khách hàng kiểm toán đó. Trong giai đoạn này, các cá nhân này không được phép tham gia nhóm kiểm toán, cũng không được là thành viên soát xét việc kiểm soát chất lượng, cũng như đưa ra ý kiến tư vấn cho nhóm kiểm toán hoặc khách hàng kiểm toán về các vấn đề đặc thù liên quan đến kỹ thuật và đặc thù ngành, các giao dịch, sự kiện khác, nếu không, sẽ ảnh hưởng trực tiếp đến kết quả của cuộc kiểm toán.

290.151 Việc một thành viên Ban Giám đốc doanh nghiệp kiểm toán không phải là thành viên có vai trò chủ chốt trong cuộc kiểm toán nhưng tham gia nhóm kiểm toán cho đơn vị có lợi ích công chúng trong nhiều năm liền, có thể làm phát sinh nguy cơ từ sự quen thuộc và nguy cơ do tư lợi. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Khoảng thời gian cá nhân đó làm việc với đơn vị có lợi ích công chúng;

(2) Vai trò của cá nhân đó trong nhóm kiểm toán (nếu có);

(3) Bản chất, mức độ thường xuyên và phạm vi của công việc giữa cá nhân đó với Ban Giám đốc hoặc Ban quản trị của khách hàng kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Luân chuyển thành viên Ban Giám đốc khỏi cuộc kiểm toán hoặc chấm dứt mối quan hệ làm việc với khách hàng kiểm toán; hoặc

(2) Định kỳ thực hiện kiểm soát chất lượng nội bộ hoặc độc lập từ bên ngoài đối với các cuộc kiểm toán này.

290.152 Khi một khách hàng kiểm toán trở thành đơn vị có lợi ích công chúng thì doanh nghiệp kiểm toán không được bố trí thành viên có vai trò chủ chốt trong cuộc kiểm toán thực hiện kiểm toán cho khách hàng này trong năm năm tài chính liên tục kể từ năm tài chính mà khách hàng trở thành đơn vị có lợi ích công chúng.

Cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán

290.154 Doanh nghiệp kiểm toán thường cung cấp cho khách hàng kiểm toán các dịch vụ phi đảm bảo phù hợp với trình độ chuyên môn và kinh nghiệm của họ. Tuy nhiên, việc cung cấp dịch vụ phi đảm bảo có thể làm phát sinh nguy cơ đe dọa tính độc lập của doanh nghiệp kiểm toán, hay các thành viên nhóm kiểm toán. Các nguy cơ đe dọa tính độc lập thường thấy là nguy cơ tự kiểm tra, nguy cơ do tư lợi và nguy cơ tự bào chữa.

290.155 Do sự biến động không ngừng trong môi trường kinh doanh, môi trường tài chính cũng như công nghệ thông tin nên gần như không thể đưa ra một danh sách đầy đủ các dịch vụ phi đảm bảo cho khách hàng kiểm toán. Trong trường hợp Chương này không hướng dẫn cụ thể về một dịch vụ phi đảm bảo nào đó, doanh nghiệp kiểm toán phải áp dụng khuôn khổ chung khi đánh giá từng trường hợp cụ thể.

290.156 Trước khi chấp nhận hợp đồng dịch vụ phi đảm bảo cho khách hàng kiểm toán, doanh nghiệp kiểm toán phải cân nhắc liệu việc chấp nhận đó có làm phát sinh nguy cơ đe dọa tính độc lập của doanh nghiệp kiểm toán hay không. Khi đánh giá mức độ nghiêm trọng của các nguy cơ phát sinh từ việc cung cấp một dịch vụ phi đảm bảo, doanh nghiệp kiểm toán cần xem xét nguy cơ phát sinh từ việc cung cấp dịch vụ phi đảm bảo khác có liên quan. Nếu phát sinh nguy cơ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được thì doanh nghiệp kiểm toán không được cung cấp dịch vụ phi đảm bảo đó.

290.157 Doanh nghiệp kiểm toán có thể cung cấp các dịch vụ phi đảm bảo, mà thông thường sẽ bị giới hạn bởi các quy định trong Chương này, cho các bên liên quan sau đây của khách hàng kiểm toán:

(a) Một đơn vị không phải là khách hàng kiểm toán nhưng có quyền kiểm soát trực tiếp hoặc gián tiếp với khách hàng kiểm toán;

(b) Một đơn vị không phải là khách hàng kiểm toán có lợi ích tài chính trực tiếp trong khách hàng kiểm toán mà đơn vị đó có ảnh hưởng đáng kể đối với khách hàng kiểm toán và lợi ích trong khách hàng kiểm toán là trọng yếu đối với đơn vị đó; hoặc

(c) Một đơn vị không phải là khách hàng kiểm toán cùng chịu sự kiểm soát chung với khách hàng kiểm toán,

nếu có thể kết luận rằng: (i) Dịch vụ đó không làm phát sinh nguy cơ tự kiểm tra do kết quả của dịch vụ đó không phải là đối tượng của các thủ tục kiểm toán; và (ii) Bất kỳ nguy cơ nào phát sinh từ việc cung cấp dịch vụ trên được loại trừ hoặc làm giảm xuống mức có thể chấp nhận được nhờ việc áp dụng các biện pháp bảo vệ.

290.158 Dịch vụ phi đảm bảo đã cung cấp cho khách hàng kiểm toán không ảnh hưởng đến tính độc lập của doanh nghiệp kiểm toán khi khách hàng kiểm toán đó trở thành đơn vị có lợi ích công chúng nếu:

(a) Dịch vụ phi đảm bảo trước đó đã tuân thủ với các quy định và hướng dẫn trong Chương này liên quan đến khách hàng không phải là đơn vị có lợi ích công chúng;

(b) Dịch vụ phi đảm bảo không được phép thực hiện cho khách hàng là đơn vị có lợi ích công chúng theo quy định trong Chương này, đã chấm dứt trước hoặc ngay sau khi khách hàng trở thành đơn vị có lợi ích công chúng;

(c) Doanh nghiệp kiểm toán áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đe dọa tính độc lập xuống mức có thể chấp nhận được.

Trách nhiệm quản lý

290.159 Trách nhiệm quản lý một doanh nghiệp bao gồm nhiều hoạt động để đảm bảo lợi ích cao nhất cho các cổ đông và các bên có lợi ích liên quan của đơn vị. Không thể xác định được cụ thể từng hoạt động liên quan đến trách nhiệm quản lý. Tuy nhiên, trách nhiệm quản lý thường liên quan đến việc định hướng và lãnh đạo hoạt động của doanh nghiệp, kể cả việc đưa ra các quyết định quan trọng liên quan đến việc mua bán doanh nghiệp, triển khai và kiểm soát các nguồn lực về nhân sự, tài chính, hữu hình và vô hình.

290.160 Liệu một hoạt động có được coi là thuộc trách nhiệm quản lý hay không phụ thuộc vào hoàn cảnh và xét đoán chuyên môn. Ví dụ về các hoạt động có thể coi là thuộc trách nhiệm quản lý, bao gồm:

(1) Định hướng chiến lược và xây dựng chính sách;

(2) Chỉ đạo và chịu trách nhiệm về hành vi của nhân viên đơn vị;

(3) Phê duyệt các giao dịch;

(4) Quyết định việc thực hiện các đề xuất của doanh nghiệp kiểm toán hoặc bên thứ ba khác;

(5) Chịu trách nhiệm lập và trình bày báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(6) Chịu trách nhiệm thiết kế, thực hiện và duy trì kiểm soát nội bộ.

290.161 Các hoạt động hành chính và mang tính chất thủ tục hoặc các vấn đề liên quan không quan trọng thường không được coi là trách nhiệm quản lý, như thực hiện một giao dịch không quan trọng đã được Giám đốc hoặc Tổng Giám đốc ủy quyền hoặc giám sát thời hạn nộp báo cáo theo quy định của pháp luật và tư vấn cho khách hàng kiểm toán về các thời hạn này. Ngoài ra việc tư vấn và khuyến nghị để hỗ trợ Ban Giám đốc trong việc thực hiện trách nhiệm quản lý của mình sẽ không được coi là trách nhiệm quản lý của Ban Giám đốc.

290.162 Trường hợp doanh nghiệp kiểm toán thực hiện trách nhiệm quản lý cho một khách hàng kiểm toán thì sẽ làm phát sinh nguy cơ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ, việc quyết định áp dụng các khuyến nghị của doanh nghiệp kiểm toán sẽ làm phát sinh nguy cơ tự kiểm tra và nguy cơ do tư lợi. Hơn nữa, việc này sẽ làm phát sinh nguy cơ từ sự quen thuộc do doanh nghiệp kiểm toán trở nên quá gắn kết với quan điểm và lợi ích của khách hàng kiểm toán. Do đó, doanh nghiệp kiểm toán không được đảm nhận trách nhiệm quản lý cho khách hàng kiểm toán.

290.163 Để tránh rủi ro thực hiện trách nhiệm quản lý khi cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán, doanh nghiệp kiểm toán phải đảm bảo rằng mỗi thành viên Ban Giám đốc của khách hàng phải có trách nhiệm: (i) Đưa ra xét đoán và quyết định quan trọng thuộc phạm vi trách nhiệm của Ban Giám đốc, (ii) Đánh giá kết quả của dịch vụ, và (iii) Chịu trách nhiệm về các hành động phát sinh từ kết quả của dịch vụ đó. Điều này giúp doanh nghiệp kiểm toán tránh được rủi ro của việc đưa ra các quyết định và xét đoán quan trọng thay cho khách hàng kiểm toán. Rủi ro này sẽ giảm hơn nữa khi doanh nghiệp kiểm toán để khách hàng tự đánh giá và quyết định dựa trên các phân tích khách quan, minh bạch của doanh nghiệp kiểm toán.

Cung cấp dịch vụ ghi sổ kế toán và lập báo cáo tài chính cho khách hàng kiểm toán

Quy định chung

290.164 Ban Giám đốc của khách hàng kiểm toán chịu trách nhiệm lập và trình bày trung thực và hợp lý báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Các trách nhiệm đó bao gồm:

(1) Lập và ghi sổ kế toán các nghiệp vụ kinh tế phát sinh;

(2) Lập và lưu chuyển chứng từ kế toán bằng giấy, chứng từ điện tử hoặc các hình thức khác, chứng minh các nghiệp vụ kinh tế phát sinh (ví dụ, đề nghị mua hàng, bảng chấm công, đơn đặt hàng...).

290.165 Việc cung cấp dịch vụ kế toán cho khách hàng kiểm toán, như việc ghi sổ kế toán, lập báo cáo tài chính có thể làm phát sinh nguy cơ tự kiểm tra khi doanh nghiệp kiểm toán lại là đơn vị kiểm toán báo cáo tài chính đó. Do đó doanh nghiệp kiểm toán không được thực hiện kiểm toán trong trường hợp đang thực hiện hoặc đã thực hiện trong năm trước liền kề dịch vụ ghi sổ kế toán, lập báo cáo tài chính cho khách hàng kiểm toán.

290.166 Trong quá trình kiểm toán, doanh nghiệp kiểm toán cần phải trao đổi với Ban Giám đốc của khách hàng kiểm toán về các nội dung sau:

(1) Việc áp dụng các chuẩn mực, chính sách kế toán hoặc yêu cầu về thuyết minh báo cáo tài chính;

(2) Sự phù hợp của các biện pháp kiểm soát về kế toán, tài chính và các phương pháp xác định giá trị khoản mục tài sản hoặc nợ phải trả; hoặc

(3) Đưa ra các bút toán điều chỉnh.

Những nội dung này thuộc quy trình kiểm toán thông thường nên không làm phát sinh nguy cơ đe dọa tính độc lập.

290.167 Khách hàng kiểm toán có thể yêu cầu doanh nghiệp kiểm toán cung cấp các dịch vụ hỗ trợ kỹ thuật nhằm giải quyết các vấn đề khác về kế toán hoặc phân tích, tổng hợp các thông tin phục vụ mục đích báo cáo cho cơ quan quản lý nhà nước. Khách hàng có thể yêu cầu hỗ trợ kỹ thuật về các vấn đề kế toán như chuyển đổi báo cáo tài chính từ cơ sở kế toán này sang cơ sở kế toán khác (ví dụ, để tuân thủ theo chính sách kế toán của tập đoàn hoặc chuyển đổi báo cáo tài chính lập theo Chuẩn mực kế toán Việt Nam sang báo cáo tài chính lập theo Chuẩn mực báo cáo tài chính quốc tế). Nói chung các dịch vụ nêu trên không làm phát sinh nguy cơ đe dọa tính độc lập nếu doanh nghiệp kiểm toán không thực hiện trách nhiệm quản lý đối với khách hàng kiểm toán.

Cung cấp dịch vụ định giá cho khách hàng kiểm toán

Quy định chung

290.172 Định giá bao gồm việc đưa ra các giả định về sự phát triển trong tương lai, áp dụng các phương pháp và kỹ thuật thích hợp để xác định giá trị cụ thể hoặc khoảng giá trị cho tài sản, nợ phải trả hoặc toàn bộ doanh nghiệp.

290.173 Thực hiện dịch vụ định giá cho khách hàng kiểm toán có thể làm phát sinh nguy cơ tự kiểm tra. Sự tồn tại và mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố sau:

(1) Kết quả định giá có ảnh hưởng trọng yếu đến báo cáo tài chính hay không;

(2) Mức độ tham gia của khách hàng trong quá trình xác định và phê duyệt phương pháp định giá và các xét đoán quan trọng khác;

(3) Mức độ sẵn có của các phương pháp đã được chuẩn hóa cũng như các hướng dẫn chuyên môn cho việc định giá;

(4) Mức độ chủ quan vốn có của đối tượng được định giá đối với định giá liên quan đến các phương pháp đã được chuẩn hóa;

(5) Độ tin cậy và phạm vi dữ liệu cần dùng;

(6) Mức độ phụ thuộc vào các sự kiện trong tương lai có thể tạo ra các biến động đáng kể đối với số liệu định giá;

(7) Phạm vi và tính rõ ràng của các thuyết minh báo cáo tài chính.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Cử cá nhân không thực hiện dịch vụ định giá soát xét lại công việc kiểm toán hay định giá; hoặc

(2) Không bố trí nhân sự thực hiện dịch vụ định giá tham gia nhóm kiểm toán.

290.174 Một số công việc định giá không có mức độ chủ quan đáng kể, như trường hợp các giả định, kỹ thuật và phương pháp định giá đã được chuẩn hóa theo pháp luật và các quy định có liên quan, hoặc đã được chấp nhận rộng rãi. Trường hợp đó, kết quả định giá do hai hay nhiều bên thực hiện sẽ không có khác biệt trọng yếu.

290.175 Trường hợp doanh nghiệp kiểm toán được yêu cầu cung cấp dịnh vụ định giá nhằm hỗ trợ khách hàng về nghĩa vụ báo cáo thuế hoặc cho mục đích hoạch định thuế và kết quả định giá không có ảnh hưởng trực tiếp đến báo cáo tài chính thì sẽ áp dụng quy định tại đoạn 290.188 Chuẩn mực này.

Khách hàng kiểm toán không phải là đơn vị có lợi ích công chúng

290.176 Trường hợp khách hàng kiểm toán không phải là đơn vị có lợi ích công chúng, nếu dịch vụ định giá có ảnh hưởng trọng yếu đến báo cáo tài chính mà doanh nghiệp kiểm toán đưa ra ý kiến và kết quả định giá có mức độ chủ quan đáng kể, thì không có biện pháp bảo vệ nào có thể làm giảm nguy cơ tự kiểm tra xuống mức có thể chấp nhận được. Do đó, doanh nghiệp kiểm toán không được cung cấp dịch vụ định giá này cho khách hàng.

Khách hàng kiểm toán là đơn vị có lợi ích công chúng

290.177 Doanh nghiệp kiểm toán không được cung cấp dịch vụ định giá cho khách hàng là đơn vị có lợi ích công chúng nếu việc định giá có ảnh hưởng trọng yếu, khi xét riêng lẻ hay tổng hợp, đến báo cáo tài chính mà doanh nghiệp kiểm toán đưa ra ý kiến.

Cung cấp dịch vụ thuế cho khách hàng kiểm toán

290.178 Dịch vụ thuế bao gồm nhiều loại, ví dụ:

(1) Lập tờ khai thuế;

(2) Tính thuế cho mục đích ghi sổ kế toán;

(3) Hoạch định thuế và các dịch vụ tư vấn thuế khác;

(4) Hỗ trợ giải quyết các tranh chấp về thuế.

Tuy các dịch vụ thuế mà doanh nghiệp kiểm toán cung cấp cho khách hàng kiểm toán được phân loại riêng theo các loại như trên, nhưng trên thực tế, các dịch vụ đó thường liên quan đến nhau.

290.179 Việc cung cấp một số dịch vụ thuế có thể làm phát sinh nguy cơ tự kiểm tra và nguy cơ về sự bào chữa. Sự tồn tại và mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố sau đây:

(1) Hệ thống đánh giá, quản lý thuế của cơ quan thuế và vai trò của doanh nghiệp kiểm toán trong hệ thống đó;

(2) Mức độ phức tạp của chính sách thuế có liên quan và mức độ xét đoán cần thiết khi áp dụng chính sách đó;

(3) Các đặc điểm cụ thể của hợp đồng;

(4) Trình độ chuyên môn về thuế của nhân viên khách hàng.

Lập tờ khai thuế

290.180 Dịch vụ lập tờ khai thuế bao gồm hỗ trợ khách hàng thực hiện các nghĩa vụ báo cáo về thuế bằng cách lập và hoàn thiện thông tin cần thiết (thường là điền vào các biểu mẫu chuẩn) cho cơ quan thuế, bao gồm cả số thuế phải nộp. Dịch vụ này cũng bao gồm tư vấn cách xử lý thuế cho các giao dịch trong quá khứ và thay mặt cho khách hàng kiểm toán đáp ứng các yêu cầu của cơ quan thuế về cung cấp thông tin và phân tích bổ sung (kể cả việc giải thích và hỗ trợ kỹ thuật cho phương pháp được áp dụng). Dịch vụ lập tờ khai thuế thường dựa vào thông tin quá khứ và chủ yếu liên quan đến tính toán, trình bày thông tin đó theo luật hiện hành, cũng như những tiền lệ và thông lệ đã có. Các tờ khai thuế sẽ được cơ quan thuế soát xét và phê duyệt. Việc cung cấp các dịch vụ này thường không làm phát sinh nguy cơ đe dọa tính độc lập nếu Ban Giám đốc của khách hàng kiểm toán chịu trách nhiệm về các tờ khai thuế và các xét đoán quan trọng có liên quan.

Tính thuế cho mục đích ghi sổ kế toán

Khách hàng kiểm toán không phải là đơn vị có lợi ích công chúng

290.181 Việc tính toán thuế thu nhập doanh nghiệp hiện hành hoặc thuế thu nhập hoãn lại phải trả (hoặc tài sản thuế thu nhập hoãn lại) cho khách hàng kiểm toán nhằm mục đích ghi sổ kế toán và sau đó doanh nghiệp kiểm toán thực hiện kiểm toán làm phát sinh nguy cơ tự kiểm tra. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào:

(a) Mức độ phức tạp của pháp luật và các quy định về thuế có liên quan, mức độ xét đoán cần thiết khi áp dụng pháp luật và các quy định này;

(b) Trình độ chuyên môn về thuế của nhân viên khách hàng;

(c) Mức độ trọng yếu của số liệu thuế đối với báo cáo tài chính.

Doanh nghiệp kiểm toán phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ:

(1) Cử cá nhân không phải là thành viên nhóm kiểm toán thực hiện dịch vụ;

(2) Cử một thành viên Ban Giám đốc hoặc trưởng nhóm kiểm toán có kinh nghiệm phù hợp không phải là thành viên nhóm kiểm toán soát xét lại các bảng tính thuế, nếu dịch vụ đó do một thành viên nhóm kiểm toán thực hiện; hoặc

(3) Tham khảo ý kiến tư vấn về dịch vụ từ chuyên gia thuế bên ngoài doanh nghiệp kiểm toán.

Khách hàng kiểm toán là đơn vị có lợi ích công chúng

290.182 Nếu khách hàng kiểm toán là đơn vị có lợi ích công chúng, trừ trường hợp khẩn cấp, doanh nghiệp kiểm toán không được cung cấp dịch vụ tính thuế thu nhập doanh nghiệp hiện hành hoặc thuế thu nhập hoãn lại phải trả (hoặc tài sản thuế thu nhập hoãn lại) cho mục đích ghi sổ kế toán vì có ảnh hưởng trọng yếu đối với báo cáo tài chính mà doanh nghiệp kiểm toán đưa ra ý kiến.

290.183 Trường hợp khẩn cấp hoặc tình huống bất thường, khi khách hàng kiểm toán không thể lựa chọn được bên cung cấp dịch vụ nào khác, doanh nghiệp kiểm toán có thể cung cấp dịch vụ tính thuế thu nhập doanh nghiệp hiện hành hoặc thuế thu nhập hoãn lại phải trả (hoặc tài sản thuế thu nhập hoãn lại) cho mục đích ghi sổ kế toán mà trong các tình huống khác sẽ là không được phép theo quy định của Chương này. Trường hợp này có thể xảy ra khi: (i) Chỉ doanh nghiệp kiểm toán đó mới có nguồn lực và hiểu biết cần thiết về ngành nghề hoạt động của khách hàng để giúp khách hàng tính thuế thu nhập doanh nghiệp hiện hành hoặc thuế thu nhập hoãn lại phải trả (hoặc tài sản thuế thu nhập hoãn lại) kịp thời; và (ii) Nếu doanh nghiệp kiểm toán đó không cung cấp các dịch vụ này thì sẽ gây ra khó khăn đáng kể cho khách hàng (ví dụ, trong việc đáp ứng các yêu cầu báo cáo theo quy định của pháp luật). Trường hợp này doanh nghiệp kiểm toán cần phải thỏa mãn các điều kiện sau:

(a) Thành viên thực hiện dịch vụ không được là thành viên nhóm kiểm toán;

(b) Dịch vụ được thực hiện trong thời gian ngắn và không lặp lại;

(c) Tình huống này phải được thảo luận với Ban quản trị của khách hàng.

Hoạch định thuế và các dịch vụ tư vấn thuế khác

290.184 Dịch vụ hoạch định thuế hoặc các dịch vụ tư vấn thuế khác gồm nhiều loại dịch vụ, như tư vấn cho khách hàng cách thức tiến hành giao dịch để tối ưu hóa lợi ích về thuế hoặc tư vấn về việc áp dụng luật hoặc quy định mới về thuế.

290.185 Nguy cơ tự kiểm tra có thể làm phát sinh khi ý kiến tư vấn ảnh hưởng đến các vấn đề được phản ánh trong báo cáo tài chính. Sự tồn tại và mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Mức độ chủ quan khi xác định cách xử lý các vấn đề về thuế khi lập báo cáo tài chính;

(2) Mức độ ảnh hưởng của kết quả tư vấn về thuế đối với báo cáo tài chính;

(3) Liệu hiệu quả của ý kiến tư vấn về thuế có phụ thuộc vào phương thức hạch toán kế toán hoặc trình bày báo cáo tài chính hay không và có nghi ngờ nào về tính thích hợp của phương thức hạch toán kế toán hoặc trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính có liên quan hay không;

(4) Trình độ chuyên môn về thuế của nhân viên khách hàng;

(5) Mức độ phù hợp của ý kiến tư vấn so với pháp luật và các quy định về thuế, tiền lệ hoặc thông lệ khác đã có;

(6) Liệu cách xử lý về thuế có tuân thủ hướng dẫn riêng của cơ quan thuế hay đã được cơ quan thuế làm rõ trước khi lập và trình bày báo cáo tài chính hay không.

Ví dụ, khi cung cấp dịch vụ hoạch định thuế hoặc các dịch vụ tư vấn thuế khác, nguy cơ đe dọa tính độc lập thường không phát sinh nếu ý kiến tư vấn được cơ quan thuế chấp thuận, hoặc phù hợp với tiền lệ khác, thông lệ đã có, hoặc có căn cứ rõ ràng theo quy định của pháp luật về thuế.

290.186 Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào và phải áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Sử dụng chuyên gia không phải là thành viên nhóm kiểm toán để thực hiện dịch vụ;

(2) Cử chuyên gia về thuế, mà chuyên gia này không tham gia cung cấp dịch vụ thuế, tư vấn cho nhóm kiểm toán về dịch vụ và soát xét các cách xử lý thuế trong báo cáo tài chính;

(3) Tham khảo ý kiến tư vấn về dịch vụ từ một chuyên gia thuế bên ngoài doanh nghiệp kiểm toán; hoặc

(4) Xin ý kiến chấp thuận trước hoặc ý kiến tư vấn từ cơ quan thuế.

290.187 Nếu hiệu quả của ý kiến tư vấn về thuế phụ thuộc vào phương thức hạch toán kế toán hoặc trình bày cụ thể trong báo cáo tài chính và:

(a) Nhóm kiểm toán có nghi ngờ về tính thích hợp của phương thức hạch toán kế toán hoặc trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính có liên quan;

(b) Kết quả hoặc hệ quả của ý kiến tư vấn về thuế sẽ có ảnh hưởng trọng yếu đến báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến;

thì nguy cơ tự kiểm tra sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Trường hợp này doanh nghiệp kiểm toán không được cung cấp ý kiến tư vấn về thuế đó cho khách hàng kiểm toán.

290.188 Khi cung cấp các dịch vụ thuế cho khách hàng kiểm toán, doanh nghiệp kiểm toán có thể được yêu cầu cung cấp dịch vụ định giá nhằm hỗ trợ khách hàng thực hiện nghĩa vụ báo cáo thuế hoặc cho mục đích hoạch định thuế. Nếu kết quả định giá có ảnh hưởng trực tiếp đến báo cáo tài chính thì phải áp dụng quy định tại các đoạn từ 290.172 - 290.177 Chuẩn mực này liên quan đến các dịch vụ định giá. Nếu việc định giá chỉ được thực hiện cho mục đích về thuế và kết quả định giá không ảnh hưởng trực tiếp đến báo cáo tài chính (mà chỉ ảnh hưởng gián tiếp đến các chỉ tiêu liên quan đến thuế trên báo cáo tài chính) thì thường không phát sinh nguy cơ đe dọa tính độc lập, nếu ảnh hưởng đến báo cáo tài chính là không trọng yếu hoặc nếu kết quả định giá được cơ quan thuế hoặc cơ quan quản lý có thẩm quyền tương đương soát xét độc lập. Nếu kết quả định giá không được soát xét độc lập từ bên ngoài và có ảnh hưởng trọng yếu đến báo cáo tài chính, thì sự tồn tại và mức độ nghiêm trọng của bất kỳ nguy cơ nào phát sinh sẽ phụ thuộc vào các yếu tố như:

(1) Mức độ phù hợp của phương pháp định giá với pháp luật và các quy định có liên quan về thuế, tiền lệ và thông lệ đã có khác và mức độ chủ quan trong việc định giá;

(2) Độ tin cậy và phạm vi của dữ liệu làm cơ sở định giá;

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào phát sinh và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Sử dụng chuyên gia không phải là thành viên nhóm kiểm toán để thực hiện dịch vụ;

(2) Cử chuyên gia soát xét công việc kiểm toán hoặc kết quả của dịch vụ thuế; hoặc

(3) Xin ý kiến chấp thuận trước hoặc ý kiến tư vấn từ cơ quan thuế.

Hỗ trợ giải quyết các tranh chấp về thuế

290.189 Nguy cơ về sự bào chữa hay nguy cơ tự kiểm tra có thể phát sinh khi doanh nghiệp kiểm toán đại diện cho khách hàng kiểm toán giải quyết tranh chấp về thuế của một vấn đề cụ thể khi cơ quan thuế không chấp nhận giải trình của khách hàng, và vấn đề đó đang được phán xử trong một vụ kiện tụng. Sự tồn tại và mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Liệu doanh nghiệp kiểm toán đã đưa ra ý kiến tư vấn mà ý kiến đó có là chủ đề của tranh chấp về thuế hay không;

(2) Mức độ ảnh hưởng trọng yếu của kết quả vụ tranh chấp đến báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến;

(3) Mức độ phù hợp của vấn đề với pháp luật và các quy định có liên quan về thuế, tiền lệ hoặc thông lệ đã có khác;

(4) Liệu vụ kiện có được xét xử công khai hay không;

(5) Vai trò của Ban Giám đốc của khách hàng trong việc giải quyết tranh chấp.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Sử dụng chuyên gia không phải là thành viên nhóm kiểm toán để thực hiện dịch vụ;

(2) Cử chuyên gia về thuế, mà chuyên gia này không tham gia cung cấp dịch vụ về thuế, tư vấn cho nhóm kiểm toán về dịch vụ và soát xét các số liệu thuế trong báo cáo tài chính; hoặc

(3) Tham khảo ý kiến tư vấn từ chuyên gia về thuế bên ngoài doanh nghiệp kiểm toán.

290.190 Nếu các dịch vụ về thuế bao gồm việc giữ vai trò người bào chữa cho một khách hàng kiểm toán trong một phiên tòa xét xử công khai về một vấn đề về thuế và các số liệu có liên quan là trọng yếu đối với báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến, nguy cơ về sự bào chữa phát sinh sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Trường hợp này, doanh nghiệp kiểm toán không được cung cấp dịch vụ đó cho khách hàng kiểm toán.

290.191 Doanh nghiệp kiểm toán vẫn được tiếp tục cung cấp dịch vụ tư vấn về thuế (ví dụ, cung cấp thông tin cụ thể, cung cấp bằng chứng, lời khai về công việc đã được thực hiện hoặc trợ giúp khách hàng phân tích các vấn đề thuế) cho khách hàng kiểm toán liên quan đến vấn đề được xem xét trong một phiên tòa xét xử công khai.

Cung cấp dịch vụ kiểm toán nội bộ cho khách hàng kiểm toán

Quy định chung

290.192 Phạm vi và mục tiêu của hoạt động kiểm toán nội bộ là khác nhau đáng kể và phụ thuộc vào quy mô, cơ cấu tổ chức của đơn vị, yêu cầu của Ban Giám đốc và Ban quản trị của khách hàng. Hoạt động kiểm toán nội bộ có thể bao gồm:

(1) Giám sát kiểm soát nội bộ - soát xét các kiểm soát, giám sát hoạt động kiểm soát và đề xuất hướng hoàn thiện;

(2) Kiểm tra thông tin tài chính và thông tin hoạt động - kiểm tra các phương tiện được sử dụng để xác định, đo lường, phân loại và báo cáo thông tin tài chính, thông tin hoạt động, và kiểm tra cụ thể từng khoản mục, bao gồm kiểm tra chi tiết các giao dịch, số dư và thủ tục;

(3) Kiểm tra tính kinh tế, hiệu quả và hiệu suất của các hoạt động, kể cả hoạt động phi tài chính của đơn vị;

(4) Kiểm tra tính tuân thủ pháp luật và các quy định, các yêu cầu bên ngoài khác, các chính sách, chỉ thị của Ban Giám đốc và các quy định nội bộ khác.

290.193 Dịch vụ kiểm toán nội bộ bao gồm trợ giúp khách hàng thực hiện các hoạt động kiểm toán nội bộ. Do đó doanh nghiệp kiểm toán không được cung cấp dịch vụ kiểm toán nội bộ cho khách hàng kiểm toán.

Cung cấp dịch vụ về công nghệ thông tin cho khách hàng kiểm toán

Quy định chung

290.198 Dịch vụ liên quan đến công nghệ thông tin (IT) bao gồm thiết kế hoặc xây dựng hệ thống phần cứng hoặc phần mềm. Các hệ thống này có thể tổng hợp dữ liệu nguồn, hình thành một phần của kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính hoặc tạo ra thông tin ảnh hưởng đến sổ, tài liệu kế toán hoặc báo cáo tài chính, hoặc các hệ thống này có thể không liên quan đến sổ, tài liệu kế toán, kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính của khách hàng kiểm toán. Việc cung cấp dịch vụ về công nghệ thông tin có thể làm phát sinh nguy cơ tự kiểm tra, tùy thuộc vào đặc điểm của dịch vụ và của hệ thống công nghệ thông tin.

290.199 Khi nhân viên của doanh nghiệp kiểm toán không giữ trách nhiệm quản lý trong khách hàng kiểm toán, các dịch vụ về công nghệ thông tin sau đây không làm phát sinh nguy cơ đe dọa tính độc lập:

(a) Thiết kế hoặc xây dựng hệ thống công nghệ thông tin không liên quan đến kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính;

(b) Thiết kế hoặc xây dựng hệ thống công nghệ thông tin không tạo ra thông tin hình thành nên một phần quan trọng của sổ, tài liệu kế toán hoặc báo cáo tài chính;

(c) Sửa đổi phần mềm kế toán hoặc phần mềm lập và trình bày báo cáo tài chính bán sẵn trên thị trường mà không do doanh nghiệp kiểm toán thiết kế nếu việc sửa đổi phần mềm đó để đáp ứng nhu cầu của khách hàng là không đáng kể;

(d) Đánh giá và đưa ra các khuyến nghị về hệ thống công nghệ thông tin do một nhà cung cấp dịch vụ khác hoặc khách hàng thiết kế, xây dựng, hoặc vận hành.

Khách hàng kiểm toán không phải là đơn vị có lợi ích công chúng

290.200 Nguy cơ tự kiểm tra sẽ phát sinh nếu việc cung cấp dịch vụ cho khách hàng kiểm toán không phải là đơn vị có lợi ích công chúng bao gồm thiết kế hoặc xây dựng hệ thống công nghệ thông tin mà hệ thống này: (i) Hình thành một phần quan trọng của kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính; hoặc (ii) Tạo ra thông tin quan trọng đối với sổ, tài liệu kế toán hoặc báo cáo tài chính của khách hàng mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến.

290.201 Nguy cơ tự kiểm tra phát sinh do các dịch vụ quy định tại đoạn 290.200 nêu trên sẽ nghiêm trọng đến mức doanh nghiệp kiểm toán không được phép thực hiện các dịch vụ đó trừ khi áp dụng các biện pháp bảo vệ thích hợp để đảm bảo rằng:

(a) Khách hàng thừa nhận trách nhiệm đối với việc xây dựng và giám sát hệ thống kiểm soát nội bộ;

(b) Khách hàng phân công một cá nhân có năng lực, tốt nhất là lãnh đạo cấp cao, chịu trách nhiệm đưa ra các quyết định quản lý đối với việc thiết kế và áp dụng hệ thống phần cứng hoặc phần mềm;

(c) Khách hàng đưa ra các quyết định quản lý đối với quy trình thiết kế và áp dụng hệ thống phần cứng hoặc phần mềm;

(d) Khách hàng đánh giá tính đầy đủ và kết quả của việc thiết kế và áp dụng hệ thống phần cứng hoặc phần mềm;

(e) Khách hàng chịu trách nhiệm vận hành hệ thống phần cứng hoặc phần mềm và chịu trách nhiệm đối với dữ liệu mà hệ thống sử dụng hoặc tạo ra.

290.202 Tùy thuộc vào mức độ sử dụng hệ thống công nghệ thông tin cụ thể để thu thập bằng chứng kiểm toán trong mỗi cuộc kiểm toán, doanh nghiệp kiểm toán phải đưa ra quyết định về việc liệu có cung cấp dịch vụ phi đảm bảo đó bằng cách cử nhân viên không phải là thành viên nhóm kiểm toán để thực hiện dịch vụ và nhân viên này có cơ chế báo cáo riêng trong doanh nghiệp kiểm toán. Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của các nguy cơ còn lại khác và phải áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ là cử kiểm toán viên hành nghề soát xét dịch vụ kiểm toán hoặc dịch vụ phi đảm bảo.

Khách hàng kiểm toán là đơn vị có lợi ích công chúng

290.203 Trường hợp khách hàng kiểm toán là đơn vị có lợi ích công chúng, doanh nghiệp kiểm toán không được cung cấp các dịch vụ bao gồm thiết kế hoặc xây dựng hệ thống công nghệ thông tin mà hệ thống này: (i) Hình thành một phần quan trọng của kiểm soát nội bộ đối với việc lập và trình bày báo cáo tài chính; hoặc (ii) Tạo ra thông tin quan trọng đối với sổ, tài liệu kế toán hoặc báo cáo tài chính của khách hàng mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến.

Cung cấp dịch vụ hỗ trợ kiện tụng, tranh chấp cho khách hàng kiểm toán

290.204 Dịch vụ hỗ trợ kiện tụng, tranh chấp có thể bao gồm các hoạt động như làm nhân chứng chuyên môn, ước tính thiệt hại hoặc tính toán các số liệu về các khoản phải thu hoặc phải trả do kết quả kiện tụng hoặc tranh chấp, hỗ trợ quản lý và khôi phục tài liệu. Các dịch vụ này có thể làm phát sinh nguy cơ tự kiểm tra hoặc nguy cơ về sự bào chữa.

290.205 Nếu doanh nghiệp kiểm toán cung cấp dịch vụ hỗ trợ kiện tụng, tranh chấp cho khách hàng kiểm toán và dịch vụ này bao gồm việc ước tính thiệt hại hoặc các số liệu khác có ảnh hưởng đến chính báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến, thì phải tuân theo các quy định về dịch vụ định giá quy định từ đoạn 290.172 - 290.177 Chuẩn mực này. Trường hợp cung cấp dịch vụ hỗ trợ kiện tụng, tranh chấp khác, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào phát sinh và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

Cung cấp dịch vụ tư vấn về luật cho khách hàng kiểm toán

290.206 Trong Chương này, dịch vụ tư vấn về luật được định nghĩa là bất kỳ dịch vụ nào mà người cung cấp dịch vụ phải được phép hành nghề về luật trước tòa án theo luật định hoặc được đào tạo chính quy để hành nghề về luật. Dịch vụ tư vấn về luật có thể bao gồm nhiều lĩnh vực, kể cả dịch vụ tư vấn doanh nghiệp và tư vấn thương mại cho khách hàng, như tư vấn về hợp đồng, kiện tụng, mua bán, sáp nhập hoặc hỗ trợ cho bộ phận pháp chế nội bộ của khách hàng. Việc cung cấp dịch vụ tư vấn về luật cho khách hàng kiểm toán có thể làm phát sinh nguy cơ tự kiểm tra và nguy cơ về sự bào chữa.

290.207 Dịch vụ tư vấn về luật hỗ trợ khách hàng kiểm toán thực hiện một giao dịch (ví dụ, tư vấn về hợp đồng, tư vấn pháp luật, soát xét tổng thể và tái cơ cấu về pháp lý) có thể làm phát sinh nguy cơ tự kiểm tra. Sự tồn tại và mức độ nghiêm trọng của bất kỳ nguy cơ tự kiểm tra nào phụ thuộc vào các yếu tố như:

(1) Đặc điểm của dịch vụ;

(2) Liệu dịch vụ có do thành viên nhóm kiểm toán cung cấp hay không;

(3) Mức độ trọng yếu của bất kỳ vấn đề nào liên quan đến báo cáo tài chính của khách hàng kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Sử dụng chuyên gia không phải là thành viên nhóm kiểm toán để thực hiện dịch vụ tư vấn về luật; hoặc

(2) Cử chuyên gia không cung cấp dịch vụ tư vấn về luật cho khách hàng để tư vấn cho nhóm kiểm toán về dịch vụ và soát xét cách thức xử lý đối với báo cáo tài chính.

290.208 Việc giữ vai trò bào chữa cho khách hàng kiểm toán để giải quyết một vụ kiện tụng hoặc tranh chấp khi các số liệu có liên quan là trọng yếu đối với báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến sẽ làm phát sinh nguy cơ về sự bào chữa và nguy cơ tự kiểm tra nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Trường hợp này, doanh nghiệp kiểm toán không được thực hiện loại dịch vụ đó cho khách hàng kiểm toán.

290.209 Khi doanh nghiệp kiểm toán được yêu cầu giữ vai trò bào chữa cho khách hàng kiểm toán để giải quyết một vụ kiện tụng hoặc tranh chấp khi các số liệu có liên quan là không trọng yếu đối với báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ về sự bào chữa và nguy cơ tự kiểm tra nào phát sinh và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Sử dụng chuyên gia không phải là thành viên nhóm kiểm toán để thực hiện dịch vụ; hoặc

(2) Cử chuyên gia không cung cấp dịch vụ tư vấn về luật cho khách hàng để tư vấn cho nhóm kiểm toán về dịch vụ và soát xét cách thức xử lý đối với báo cáo tài chính.

290.210 Việc bổ nhiệm thành viên Ban Giám đốc hoặc nhân viên của doanh nghiệp kiểm toán làm Trưởng ban pháp chế của khách hàng kiểm toán sẽ làm phát sinh nguy cơ tự kiểm tra và nguy cơ về sự bào chữa nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Chức vụ Trưởng ban pháp chế thường dành cho lãnh đạo cấp cao, có trách nhiệm tổng thể đối với các hoạt động pháp lý của đơn vị, và do đó không cá nhân nào của doanh nghiệp kiểm toán được chấp nhận đảm nhiệm vị trí đó cho khách hàng kiểm toán.

Cung cấp dịch vụ tuyển dụng cho khách hàng kiểm toán

Quy định chung

290.211 Việc cung cấp dịch vụ tuyển dụng cho khách hàng kiểm toán có thể làm phát sinh nguy cơ do tư lợi, nguy cơ từ sự quen thuộc và nguy cơ bị đe dọa. Sự tồn tại và mức độ nghiêm trọng của các nguy cơ phụ thuộc vào các yếu tố như:

(1) Nội dung yêu cầu hỗ trợ;

(2) Vai trò của người được tuyển dụng.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào và phải áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Trong mọi trường hợp, doanh nghiệp kiểm toán không được giữ trách nhiệm quản lý trong khách hàng kiểm toán, kể cả đóng vai trò là người đàm phán thay mặt cho khách hàng, và phải để cho khách hàng đưa ra quyết định tuyển dụng.

Doanh nghiệp kiểm toán có thể cung cấp dịch vụ như soát xét bằng cấp, trình độ chuyên môn của các ứng viên và tư vấn về sự phù hợp của họ với vị trí ứng tuyển. Ngoài ra, doanh nghiệp kiểm toán có thể phỏng vấn các ứng viên và tư vấn về năng lực của họ cho vị trí kế toán tài chính, vị trí quản lý hoặc kiểm soát.

Khách hàng kiểm toán là đơn vị có lợi ích công chúng

290.212 Liên quan đến Giám đốc, nhân sự cấp cao hoặc lãnh đạo cấp cao của khách hàng kiểm toán có ảnh hưởng đáng kể đối với việc lập chứng từ, ghi sổ kế toán hoặc lập báo cáo tài chính của khách hàng kiểm toán là đơn vị có lợi ích công chúng mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến, doanh nghiệp kiểm toán không được cung cấp các dịch vụ tuyển dụng sau đây:

(1) Tìm kiếm các ứng viên cho các vị trí đó;

(2) Thực hiện điều tra về các ứng viên cho các vị trí đó.

Cung cấp dịch vụ tài chính doanh nghiệp cho khách hàng kiểm toán

290.213 Việc cung cấp dịch vụ tài chính doanh nghiệp sau đây có thể làm phát sinh nguy cơ về sự bào chữa và nguy cơ tự kiểm tra:

(1) Hỗ trợ khách hàng kiểm toán phát triển chiến lược tài chính doanh nghiệp;

(2) Xác định các công ty mục tiêu để khách hàng kiểm toán mua lại;

(3) Tư vấn về các giao dịch giải thể doanh nghiệp;

(4) Hỗ trợ các giao dịch huy động nguồn tài chính;

(5) Tư vấn về cơ cấu doanh nghiệp.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Sử dụng chuyên gia không phải là thành viên nhóm kiểm toán thực hiện dịch vụ; hoặc

(2) Cử chuyên gia không tham gia cung cấp dịch vụ tài chính doanh nghiệp cho khách hàng để tư vấn cho nhóm kiểm toán về dịch vụ và soát xét phương thức hạch toán kế toán và trình bày báo cáo tài chính.

290.214 Nguy cơ tự kiểm tra có thể phát sinh từ việc cung cấp dịch vụ tài chính doanh nghiệp, ví dụ tư vấn về cơ cấu một giao dịch tài chính doanh nghiệp hoặc về các thỏa thuận cấp vốn sẽ có ảnh hưởng trực tiếp đến các số liệu được trình bày trong báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến. Sự tồn tại và mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Mức độ chủ quan khi xác định cách thức phù hợp để xử lý kết quả hoặc hệ quả của ý kiến tư vấn về tài chính doanh nghiệp đến báo cáo tài chính;

(2) Mức độ ảnh hưởng trực tiếp của kết quả ý kiến tư vấn về tài chính doanh nghiệp đối với các số liệu được ghi nhận trong báo cáo tài chính và mức độ trọng yếu của các số liệu đó đối với báo cáo tài chính;

(3) Liệu hiệu quả của ý kiến tư vấn về tài chính doanh nghiệp có phụ thuộc vào phương thức hạch toán kế toán hoặc việc trình bày trên báo cáo tài chính, hay có nghi ngờ nào về sự phù hợp của phương thức hạch toán kế toán hoặc trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính có liên quan hay không.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Sử dụng chuyên gia không phải là thành viên nhóm kiểm toán để thực hiện dịch vụ; hoặc

(2) Cử chuyên gia không cung cấp dịch vụ tài chính doanh nghiệp cho khách hàng để tư vấn cho nhóm kiểm toán về dịch vụ và soát xét phương thức hạch toán kế toán và trình bày báo cáo tài chính.

290.215 Nếu hiệu quả của ý kiến tư vấn về tài chính doanh nghiệp có phụ thuộc vào phương thức hạch toán kế toán hoặc trình bày trên báo cáo tài chính và:

(a) Nhóm kiểm toán có sự nghi ngờ về tính thích hợp của phương thức hạch toán kế toán và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính có liên quan;

(b) Kết quả hoặc hệ quả của ý kiến tư vấn về tài chính doanh nghiệp sẽ có ảnh hưởng trọng yếu đến báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến,

thì nguy cơ tự kiểm tra sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được, và trường hợp này doanh nghiệp kiểm toán không được cung cấp dịch vụ tư vấn về tài chính doanh nghiệp cho khách hàng.

290.216 Việc cung cấp dịch vụ tài chính doanh nghiệp bao gồm quảng bá, giao dịch hoặc bảo lãnh phát hành cổ phiếu của khách hàng kiểm toán sẽ làm phát sinh nguy cơ về sự bào chữa hoặc nguy cơ tự kiểm tra nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Trường hợp này, doanh nghiệp kiểm toán không được cung cấp các dịch vụ đó cho khách hàng kiểm toán.

Phí dịch vụ

Phí dịch vụ lớn

290.217 Khi tổng mức phí dịch vụ từ một khách hàng kiểm toán chiếm một phần lớn trong tổng doanh thu của doanh nghiệp kiểm toán, sự phụ thuộc và mối lo ngại về việc mất khách hàng đó sẽ làm phát sinh nguy cơ do tư lợi hoặc nguy cơ bị đe dọa. Mức độ nghiêm trọng của các nguy cơ đó phụ thuộc vào các yếu tố như:

(1) Cơ cấu hoạt động của doanh nghiệp kiểm toán;

(2) Liệu doanh nghiệp kiểm toán mới được thành lập hay đã hoạt động ổn định;

(3) Tầm quan trọng của khách hàng đối với doanh nghiệp kiểm toán, xét về mặt định lượng và/hoặc định tính.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Giảm sự phụ thuộc vào khách hàng;

(2) Soát xét kiểm soát chất lượng độc lập; hoặc

(3) Tham khảo ý kiến tư vấn của bên thứ ba, như tổ chức nghề nghiệp hoặc kiểm toán viên chuyên nghiệp về các xét đoán kiểm toán quan trọng.

290.218 Nguy cơ do tư lợi hay nguy cơ bị đe dọa cũng có thể phát sinh khi phí dịch vụ từ một khách hàng kiểm toán chiếm một phần lớn trong tổng doanh thu từ các khách hàng của một thành viên Ban Giám đốc hoặc chiếm một phần lớn trong tổng doanh thu của một chi nhánh doanh nghiệp kiểm toán. Mức độ nghiêm trọng của nguy cơ đó phụ thuộc vào các yếu tố như:

(1) Tầm quan trọng của khách hàng đối với thành viên Ban Giám đốc hoặc chi nhánh doanh nghiệp kiểm toán, xét về mặt định lượng và/hoặc định tính;

(2) Mức độ thù lao của thành viên Ban Giám đốc, hoặc các thành viên Ban Giám đốc chi nhánh phụ thuộc vào phí dịch vụ thu được từ khách hàng.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Giảm sự phụ thuộc vào khách hàng kiểm toán;

(2) Cử một kiểm toán viên chuyên nghiệp khác soát xét lại công việc hoặc tư vấn khi cần thiết; hoặc

(3) Thường xuyên soát xét nội bộ hoặc bên ngoài một cách độc lập về chất lượng hợp đồng dịch vụ.

Khách hàng kiểm toán là đơn vị có lợi ích công chúng

290.219 Nếu đơn vị có lợi ích công chúng là khách hàng của doanh nghiệp kiểm toán trong hai năm liên tiếp có tổng mức phí dịch vụ từ khách hàng này và các đơn vị có liên quan của khách hàng (đơn vị có liên quan được quy định tại đoạn 290.27 Chuẩn mực này) chiếm hơn mức 15% tổng doanh thu của doanh nghiệp kiểm toán, doanh nghiệp kiểm toán phải công bố với Ban quản trị của khách hàng rằng tổng phí dịch vụ đó chiếm hơn mức 15% tổng doanh thu của doanh nghiệp, và trao đổi về biện pháp bảo vệ nào sau đây sẽ được áp dụng để làm giảm nguy cơ do tư lợi hay nguy cơ bị đe dọa xuống mức có thể chấp nhận được, và phải áp dụng biện pháp bảo vệ được lựa chọn:

(1) Trước khi phát hành báo cáo kiểm toán về báo cáo tài chính năm thứ hai, mời kiểm toán viên chuyên nghiệp không phải là nhân viên của doanh nghiệp kiểm toán và không phải là thành viên nhóm kiểm toán, hoặc mời tổ chức nghề nghiệp thực hiện soát xét độc lập cuộc kiểm toán đó tương đương với việc chuyên gia độc lập soát xét việc kiểm soát chất lượng cuộc kiểm toán (“soát xét trước phát hành”); hoặc

(2) Sau khi đã phát hành báo cáo kiểm toán về báo cáo tài chính năm thứ hai, và trước khi phát hành báo cáo kiểm toán về báo cáo tài chính năm thứ ba, cử kiểm toán viên chuyên nghiệp không phải là nhân viên của doanh nghiệp kiểm toán và không phải là thành viên nhóm kiểm toán toán, hoặc mời tổ chức nghề nghiệp thực hiện soát xét độc lập cuộc kiểm toán cho năm thứ hai tương đương với việc chuyên gia độc lập soát xét kiểm soát chất lượng cuộc kiểm toán (“soát xét sau phát hành”).

Nếu tổng mức phí dịch vụ cao hơn nhiều mức 15% trong tổng doanh thu của doanh nghiệp, doanh nghiệp kiểm toán phải xác định liệu nguy cơ do tư lợi hay nguy cơ bị đe dọa đó có nghiêm trọng đến mức việc soát xét sau phát hành sẽ không làm giảm nguy cơ đó xuống mức có thể chấp nhận được nên phải soát xét trước phát hành.

Sau đó, nếu mức phí dịch vụ mỗi năm tiếp tục vượt quá mức 15%, doanh nghiệp kiểm toán phải trình bày và thảo luận với Ban quản trị của khách hàng và áp dụng một trong các biện pháp bảo vệ trên. Nếu mức phí dịch vụ cao hơn nhiều mức 15%, doanh nghiệp kiểm toán phải xác định liệu nguy cơ do tư lợi hay nguy cơ bị đe dọa đó có nghiêm trọng đến mức việc soát xét sau phát hành không làm giảm nguy cơ đó xuống mức có thể chấp nhận được nên phải áp dụng việc soát xét trước phát hành.

Phí quá hạn

290.220 Nguy cơ do tư lợi có thể phát sinh nếu khách hàng kiểm toán vẫn chưa thanh toán phí trong một thời gian dài, đặc biệt nếu không thanh toán một phần lớn phí trước khi phát hành báo cáo kiểm toán cho năm tiếp theo. Thông thường doanh nghiệp kiểm toán yêu cầu thanh toán phí trước khi phát hành báo cáo kiểm toán. Nếu phí kiểm toán vẫn chưa được thanh toán sau khi đã phát hành báo cáo kiểm toán, doanh nghiệp kiểm toán phải đánh giá sự tồn tại và mức độ nghiêm trọng của bất kỳ nguy cơ nào và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ là cử một kiểm toán viên chuyên nghiệp không tham gia nhóm kiểm toán cho ý kiến tư vấn hoặc soát xét lại công việc đã thực hiện. Doanh nghiệp kiểm toán phải xác định liệu phí quá hạn có thể được coi là tương đương với một khoản cho khách hàng vay hay không, và liệu rằng do mức độ trọng yếu của khoản phí quá hạn này thì doanh nghiệp kiểm toán có được tiếp tục cuộc kiểm toán hoặc tái bổ nhiệm hay không.

Phí tiềm tàng

290.221 Phí tiềm tàng là phí dịch vụ được xác định phụ thuộc vào kết quả của giao dịch hoặc dịch vụ mà doanh nghiệp kiểm toán thực hiện và dựa trên cơ sở được thỏa thuận trước. Trong Chương này, mức phí do tòa án hoặc cơ quan có thẩm quyền khác ấn định không được coi là phí tiềm tàng.

290.222 Phí tiềm tàng của một cuộc kiểm toán được doanh nghiệp kiểm toán tính trực tiếp hoặc gián tiếp thông qua một bên trung gian phụ thuộc vào kết quả cuộc kiểm toán sẽ làm phát sinh nguy cơ do tư lợi nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, doanh nghiệp kiểm toán không được ký kết thỏa thuận phí kiểm toán theo cách tính phí tiềm tàng.

290.223 Phí tiềm tàng của một dịch vụ phi đảm bảo cho một khách hàng kiểm toán được doanh nghiệp kiểm toán tính trực tiếp hoặc gián tiếp thông qua một bên trung gian cũng có thể làm phát sinh nguy cơ do tư lợi. Nguy cơ phát sinh sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được nếu:

(a) Phí do doanh nghiệp kiểm toán thực hiện kiểm toán báo cáo tài chính tính và khoản phí này là trọng yếu hoặc dự kiến là trọng yếu đối với doanh nghiệp kiểm toán đó;

(b) Phí do một công ty mạng lưới tham gia vào một phần quan trọng của cuộc kiểm toán tính và khoản phí đó là trọng yếu hoặc dự kiến là trọng yếu đối với công ty mạng lưới đó; hoặc

(c) Kết quả của dịch vụ phi đảm bảo và giá trị của khoản phí phụ thuộc vào xét đoán hiện tại hoặc tương lai liên quan đến việc kiểm toán một khoản mục trọng yếu trong báo cáo tài chính.

Trong những trường hợp này, doanh nghiệp kiểm toán không được chấp nhận thỏa thuận tính phí tiềm tàng.

290.224 Đối với các thỏa thuận tính phí tiềm tàng khác do doanh nghiệp kiểm toán tính cho một dịch vụ phi đảm bảo cung cấp cho khách hàng kiểm toán, sự tồn tại và mức độ nghiêm trọng của bất kỳ nguy cơ nào sẽ phụ thuộc vào các yếu tố như:

(1) Khoảng phí tiềm tàng (ví dụ: phí và tỷ lệ % của kết quả);

(2) Liệu có một cơ quan có thẩm quyền nào có quyền định đoạt kết quả của vấn đề mà khoản phí tiềm tàng được tính dựa trên kết quả đó hay không;

(3) Nội dung của dịch vụ;

(4) Ảnh hưởng của sự kiện hoặc giao dịch đối với báo cáo tài chính.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được, ví dụ:

(1) Cử kiểm toán viên chuyên nghiệp không tham gia nhóm cung cấp dịch vụ soát xét công việc kiểm toán hoặc tư vấn khi cần thiết; hoặc

(2) Sử dụng chuyên gia không phải là thành viên nhóm kiểm toán để thực hiện dịch vụ phi đảm bảo.

Chính sách đánh giá và thưởng

290.225 Nguy cơ do tư lợi phát sinh khi một thành viên nhóm kiểm toán được đánh giá hoặc được thưởng cho việc ký kết các hợp đồng dịch vụ phi đảm bảo cho khách hàng kiểm toán. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào:

(1) Tỷ trọng phần tiền thưởng hoặc đánh giá công việc của cá nhân dựa vào việc ký kết các hợp đồng dịch vụ đó;

(2) Vai trò của cá nhân trong nhóm kiểm toán;

(3) Liệu quyết định thăng chức có chịu ảnh hưởng của việc ký kết các hợp đồng dịch vụ đó hay không.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và nếu nguy cơ đó ở mức không thể chấp nhận được, doanh nghiệp kiểm toán phải xem xét lại chính sách đánh giá và thưởng đối với cá nhân đó hoặc áp dụng các biện pháp bảo vệ để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được, ví dụ:

(1) Rút thành viên đó ra khỏi nhóm kiểm toán; hoặc

(2) Cử kiểm toán viên chuyên nghiệp không tham gia nhóm cung cấp dịch vụ soát xét công việc của thành viên đó.

290.226 Doanh nghiệp kiểm toán không được đánh giá hoặc thưởng cho thành viên có vai trò chủ chốt trong cuộc kiểm toán dựa vào thành công của người đó trong việc ký kết hợp đồng dịch vụ phi đảm bảo cho khách hàng kiểm toán. Điều này không nhằm làm hạn chế thỏa thuận chia sẻ lợi nhuận thông thường giữa các thành viên Ban Giám đốc của doanh nghiệp kiểm toán.

Quà tặng và ưu đãi

290.227 Việc chấp nhận quà tặng hoặc ưu đãi từ một khách hàng kiểm toán có thể làm phát sinh nguy cơ do tư lợi và nguy cơ từ sự quen thuộc. Nếu một doanh nghiệp kiểm toán hoặc thành viên nhóm kiểm toán chấp nhận quà tặng hoặc ưu đãi, trừ khi giá trị không đáng kể, các nguy cơ phát sinh sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, doanh nghiệp kiểm toán hoặc thành viên nhóm kiểm toán không được chấp nhận quà tặng hoặc ưu đãi đó.

Tranh chấp hoặc nguy cơ xảy ra tranh chấp pháp lý

290.228 Khi xảy ra hoặc có khả năng xảy ra kiện tụng, tranh chấp giữa doanh nghiệp kiểm toán hoặc một thành viên nhóm kiểm toán với khách hàng kiểm toán sẽ làm phát sinh nguy cơ do tư lợi và nguy cơ bị đe dọa. Mối quan hệ giữa Ban Giám đốc của khách hàng và các thành viên nhóm kiểm toán phải dựa trên nguyên tắc hoàn toàn vô tư và công khai về tất cả các mặt hoạt động kinh doanh của khách hàng. Khi doanh nghiệp kiểm toán và Ban Giám đốc của khách hàng rơi vào tình thế đối đầu do xảy ra kiện tụng, tranh chấp hoặc có nguy cơ xảy ra kiện tụng, tranh chấp, ảnh hưởng đến việc Ban Giám đốc sẵn sàng công khai đầy đủ các thông tin cần thiết thì sẽ làm phát sinh nguy cơ do tư lợi và nguy cơ bị đe dọa. Mức độ nghiêm trọng của các nguy cơ phụ thuộc vào các yếu tố như:

(1) Mức trọng yếu của vụ kiện tụng, tranh chấp;

(2) Liệu vụ kiện tụng, tranh chấp có liên quan đến một cuộc kiểm toán trước đây hay không.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được, ví dụ:

(1) Rút thành viên ra khỏi nhóm kiểm toán nếu vụ kiện tụng, tranh chấp có liên quan đến thành viên đó; hoặc

(2) Cử chuyên gia soát xét công việc đã được thực hiện của nhóm cung cấp dịch vụ.

Nếu các biện pháp bảo vệ không làm giảm các nguy cơ đó xuống mức có thể chấp nhận được, biện pháp thích hợp duy nhất là rút khỏi hoặc từ chối cuộc kiểm toán.

Báo cáo kiểm toán có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo"

Quy định chung

290.500 Các yêu cầu về tính độc lập trong Chương 290 được áp dụng cho tất cả các cuộc kiểm toán. Tuy nhiên, trong một số tình huống liên quan đến cuộc kiểm toán dẫn đến báo cáo kiểm toán có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo", và đáp ứng các điều kiện quy định từ đoạn 290.501 - 290.502 Chương này, các yêu cầu về tính độc lập trong Chương này có thể được sửa đổi theo quy định từ đoạn 290.505 - 290.514 Chương này. Các quy định này chỉ áp dụng cho cuộc kiểm toán báo cáo tài chính cho mục đích đặc biệt: (i) Nhằm mục đích đưa ra kết luận dạng khẳng định hoặc phủ định rằng báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kể cả trường hợp khuôn khổ về trình bày hợp lý, rằng báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; và (ii) Khi báo cáo kiểm toán có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo". Việc sửa đổi là không được phép trong trường hợp cuộc kiểm toán báo cáo tài chính được thực hiện theo yêu cầu của pháp luật và các quy định có liên quan.

290.501 Các quy định của Chương 290 sẽ được phép sửa đổi nếu người sử dụng báo cáo kiểm toán: (i) Biết được mục đích và sự hạn chế của báo cáo; và (ii) Hoàn toàn đồng ý áp dụng sửa đổi các yêu cầu về tính độc lập. Người sử dụng báo cáo có thể tìm hiểu về mục đích và hạn chế của báo cáo thông qua việc tham gia trực tiếp hoặc gián tiếp (thông qua người đại diện được ủy quyền) vào việc xác định nội dung và phạm vi của cuộc kiểm toán. Sự tham gia đó sẽ làm tăng khả năng trao đổi các vấn đề về tính độc lập giữa doanh nghiệp kiểm toán và người sử dụng báo cáo, bao gồm các trường hợp có liên quan đến việc đánh giá các nguy cơ đe dọa tính độc lập và các biện pháp bảo vệ cần thiết được áp dụng để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được và để nhận được sự đồng ý của người sử dụng về việc áp dụng những sửa đổi đối với các yêu cầu về tính độc lập.

290.502 Doanh nghiệp kiểm toán phải trao đổi (ví dụ, thể hiện trong hợp đồng kiểm toán) với người sử dụng báo cáo về việc áp dụng các yêu cầu về tính độc lập trong việc cung cấp dịch vụ kiểm toán. Nếu người sử dụng là một nhóm đối tượng (ví dụ, các bên cho vay trong một thỏa thuận cho vay hợp vốn) chưa được nêu đích danh tại thời điểm ký kết hợp đồng kiểm toán thì sau đó họ phải được người đại diện nhóm thông báo về các yêu cầu về tính độc lập đã được thống nhất (ví dụ, người đại diện nhóm cung cấp hợp đồng kiểm toán đã ký kết cho tất cả người sử dụng).

290.503 Nếu doanh nghiệp kiểm toán cũng phát hành một báo cáo kiểm toán không có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo" cho cùng một khách hàng kiểm toán đó, các quy định từ đoạn 290.500 - 290.514 không làm thay đổi yêu cầu phải áp dụng các quy định từ đoạn 290.1 - 290.228 Chương này cho cuộc kiểm toán đó.

290.504 Các quy định của Chương 290 Chuẩn mực này sẽ được phép sửa đổi trong các tình huống cụ thể được trình bày tại đoạn từ 290.505 - 290.514 dưới đây. Ngoài ra, tất cả các điều khoản của Chương 290 vẫn phải được tuân thủ.

Đơn vị có lợi ích công chúng

290.505 Khi cuộc kiểm toán đáp ứng được các điều kiện quy định từ đoạn 290.500 - 290.502 nêu trên, thì không cần phải thực hiện các quy định áp dụng bổ sung cho cuộc kiểm toán các đơn vị có lợi ích công chúng quy định từ đoạn 290.100 - 290.228 Chương này.

Các bên liên quan

290.506 Khi cuộc kiểm toán đáp ứng được các điều kiện quy định từ đoạn 290.500 - 290.502 nêu trên, thì không cần phải đề cập đến các bên liên quan của khách hàng kiểm toán. Tuy nhiên, khi nhóm kiểm toán biết hoặc có cơ sở để tin rằng một mối quan hệ hoặc tình huống có liên quan đến bên liên quan của khách hàng là thích hợp cho việc đánh giá tính độc lập của doanh nghiệp kiểm toán với khách hàng đó, nhóm kiểm toán phải xem xét cả bên liên quan đó khi xác định và đánh giá các nguy cơ đe dọa tính độc lập và áp dụng các biện pháp bảo vệ thích hợp.

Mạng lưới và các công ty mạng lưới

290.507 Khi cuộc kiểm toán đáp ứng được các điều kiện quy định từ đoạn 290.500 - 290.502 nêu trên, thì không cần phải đề cập đến các công ty mạng lưới. Tuy nhiên, khi doanh nghiệp kiểm toán biết hoặc có cơ sở để tin rằng mối quan hệ hoặc lợi ích của một công ty mạng lưới có thể làm phát sinh nguy cơ thì doanh nghiệp kiểm toán phải xem xét các công ty mạng lưới khi đánh giá các nguy cơ đe dọa tính độc lập.

Lợi ích tài chính, các khoản vay và bảo lãnh, quan hệ kinh doanh mật thiết, quan hệ cá nhân và gia đình gần gũi

290.508 Khi cuộc kiểm toán đáp ứng được các điều kiện quy định từ đoạn 290.500 - 290.502 nêu trên, thì các quy định có liên quan từ đoạn 290.102 - 290.143 Chương này chỉ áp dụng cho các thành viên nhóm kiểm toán, thành viên có quan hệ gia đình trực tiếp hoặc thành viên có quan hệ gia đình gần gũi của họ.

290.509 Ngoài ra, doanh nghiệp kiểm toán phải xác định liệu có nguy cơ đe dọa tính độc lập phát sinh từ các lợi ích và mối quan hệ, theo quy định từ đoạn 290.102 - 290.143 Chương này, giữa khách hàng kiểm toán và các thành viên sau đây của nhóm kiểm toán hay không:

(a) Người cung cấp ý kiến tư vấn về chuyên môn và các vấn đề đặc thù ngành;

(b) Người cung cấp dịch vụ kiểm soát chất lượng, kể cả người thực hiện soát xét kiểm soát chất lượng.

Nhóm kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào mà nhóm kiểm toán có lý do tin rằng nguy cơ đó phát sinh là do những lợi ích và mối quan hệ giữa khách hàng kiểm toán và các cá nhân khác trong doanh nghiệp kiểm toán - những người có ảnh hưởng trực tiếp đến kết quả của cuộc kiểm toán, kể cả người đề xuất tiền thưởng, người trực tiếp giám sát, quản lý hoặc giám sát thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong việc thực hiện hợp đồng kiểm toán (gồm những người quản lý ở cấp cao hơn thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, ví dụ, thành viên Ban Giám đốc điều hành, hoặc Tổng Giám đốc).

290.510 Nhóm kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào mà nhóm kiểm toán có cơ sở để tin rằng nguy cơ đó phát sinh là do lợi ích tài chính của cá nhân trong khách hàng kiểm toán, như quy định từ đoạn 290.108 - 290.111 và từ đoạn 290.113 - 290.115 Chương này.

290.511 Nếu nguy cơ đe dọa tính độc lập ở mức không chấp nhận được, doanh nghiệp kiểm toán phải áp dụng các biện pháp bảo vệ để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

290.512 Khi áp dụng các quy định từ đoạn 290.106 - 290.115 Chương này liên quan đến lợi ích của doanh nghiệp kiểm toán, nếu doanh nghiệp kiểm toán có lợi ích tài chính trọng yếu, cho dù là trực tiếp hay gián tiếp trong khách hàng kiểm toán thì nguy cơ do tư lợi phát sinh sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, doanh nghiệp kiểm toán không được có lợi ích tài chính đó.

Làm việc cho khách hàng kiểm toán

290.513 Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào phát sinh từ mối quan hệ làm việc cho khách hàng kiểm toán theo quy định từ đoạn 290.132 - 290.136 Chương này. Khi phát sinh nguy cơ ở mức không chấp nhận được, doanh nghiệp kiểm toán phải áp dụng các biện pháp bảo vệ để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Các biện pháp bảo vệ thích hợp được trình bày tại đoạn 290.134 Chương này.

Cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán

290.514 Nếu doanh nghiệp kiểm toán thực hiện hợp đồng để phát hành một báo cáo có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo" cho một khách hàng kiểm toán và đồng thời cung cấp dịch vụ phi đảm bảo cho khách hàng kiểm toán đó, thì theo các quy định từ đoạn 290.504 - 290.507, doanh nghiệp kiểm toán phải tuân thủ các quy định từ đoạn 290.154 - 290.228 Chương này.

CHƯƠNG 291 - Tính độc lập – Áp dụng cho các hợp đồng dịch vụ đảm bảo

Cấu trúc Chương

291.1 Chương này quy định các yêu cầu về tính độc lập đối với dịch vụ đảm bảo mà không phải là dịch vụ kiểm toán hoặc dịch vụ soát xét (sau đây gọi là “dịch vụ đảm bảo”). Yêu cầu về tính độc lập khi thực hiện dịch vụ kiểm toán hoặc dịch vụ soát xét được quy định tại Chương 290 Chuẩn mực này. Nếu khách hàng sử dụng dịch vụ đảm bảo cũng đồng thời là khách hàng sử dụng dịch vụ kiểm toán hoặc dịch vụ soát xét, các quy định trong Chương 290 cũng sẽ được áp dụng cho doanh nghiệp kiểm toán, công ty mạng lưới và các thành viên trong nhóm kiểm toán hoặc soát xét. Trong một số dịch vụ đảm bảo mà báo cáo dịch vụ đảm bảo có đoạn “Hạn chế việc cung cấp và sử dụng báo cáo” và thỏa mãn một số điều kiện cụ thể, các yêu cầu về tính độc lập trong Chương này có thể được sửa đổi như quy định từ đoạn 291.21 - 291.27 dưới đây.

291.2 Dịch vụ đảm bảo được thiết kế nhằm tăng độ tin cậy của đối tượng sử dụng về kết quả đánh giá hoặc đo lường đối tượng dịch vụ dựa trên các tiêu chí nhất định. Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo quy định các mục tiêu và yếu tố của dịch vụ đảm bảo và xác định các dịch vụ là đối tượng áp dụng Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo (VSAEs). Xem quy định và hướng dẫn chi tiết các mục tiêu và yếu tố của dịch vụ đảm bảo tại "Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo".

291.3 Việc tuân thủ nguyên tắc đạo đức cơ bản về tính khách quan yêu cầu sự độc lập với khách hàng sử dụng dịch vụ đảm bảo. Do dịch vụ đảm bảo là dịch vụ phục vụ lợi ích của công chúng nên Chuẩn mực này yêu cầu các thành viên nhóm thực hiện dịch vụ đảm bảo và doanh nghiệp kiểm toán phải độc lập với khách hàng sử dụng dịch vụ đảm bảo, và phải đánh giá bất kỳ nguy cơ nào mà doanh nghiệp kiểm toán có cơ sở để tin rằng sẽ phát sinh từ lợi ích và các mối quan hệ của công ty mạng lưới. Khi nhóm thực hiện dịch vụ đảm bảo biết hoặc có cơ sở để tin rằng một mối quan hệ hoặc tình huống nào đó có sự tham gia của một bên liên quan của khách hàng có ảnh hưởng đến việc đánh giá tính độc lập của doanh nghiệp kiểm toán đối với khách hàng đó, nhóm thực hiện dịch vụ đảm bảo phải cân nhắc tới cả bên liên quan đó khi xác định và đánh giá các nguy cơ đe dọa tính độc lập và khi áp dụng các biện pháp bảo vệ thích hợp.

Phương pháp tiếp cận tính độc lập dựa trên khuôn khổ

291.4 Mục tiêu của Chương này là nhằm hỗ trợ các doanh nghiệp kiểm toán và thành viên nhóm thực hiện dịch vụ đảm bảo trong việc áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ như quy định dưới đây nhằm đạt được và duy trì tính độc lập.

291.5 Tính độc lập bao gồm:

(a) Độc lập về tư tưởng: Là trạng thái tư tưởng cho phép đưa ra kết luận mà không chịu tác động của những yếu tố có ảnh hưởng đến xét đoán chuyên môn, cho phép một cá nhân hành động một cách chính trực và vận dụng được tính khách quan cũng như thái độ hoài nghi nghề nghiệp của mình.

(b) Độc lập về hình thức: Là việc cần tránh các sự kiện và tình huống nghiêm trọng tới mức một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi đánh giá sự kiện và tình huống thực tế, có thể kết luận rằng tính chính trực, tính khách quan và thái độ hoài nghi nghề nghiệp của doanh nghiệp kiểm toán hoặc thành viên nhóm thực hiện dịch vụ đảm bảo đã bị ảnh hưởng.

291.6 Kiểm toán viên hành nghề phải áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ nhằm:

(a) Xác định nguy cơ đe dọa tính độc lập;

(b) Đánh giá mức độ nghiêm trọng của các nguy cơ đã được xác định;

(c) Áp dụng các biện pháp bảo vệ (khi cần) để loại trừ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được.

Khi kiểm toán viên hành nghề nhận thấy không có hoặc không thể áp dụng các biện pháp bảo vệ thích hợp để loại trừ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được, họ phải loại bỏ những tình huống hoặc mối quan hệ làm phát sinh các nguy cơ đó hoặc từ chối hay chấm dứt hợp đồng dịch vụ đảm bảo đó.

Kiểm toán viên hành nghề phải sử dụng xét đoán chuyên môn khi áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ này.

291.7 Có nhiều tình huống hoặc nhóm các tình huống khác nhau có thể liên quan đến việc đánh giá các nguy cơ đe dọa tính độc lập. Việc xác định tất cả các tình huống có thể làm phát sinh nguy cơ đe dọa tính độc lập và đưa ra những biện pháp bảo vệ thích hợp là điều không thể. Vì vậy, Chuẩn mực này đã xây dựng một khuôn khổ trong đó yêu cầu các doanh nghiệp kiểm toán và thành viên nhóm thực hiện dịch vụ đảm bảo phải xác định, đánh giá và khắc phục các nguy cơ đe dọa tính độc lập. Phương pháp tiếp cận dựa trên khuôn khổ hỗ trợ kiểm toán viên hành nghề trong việc tuân thủ các yêu cầu về đạo đức nghề nghiệp của Chuẩn mực này. Chuẩn mực này đưa ra nhiều tình huống có thể làm phát sinh nguy cơ đe dọa tính độc lập và không cho phép kiểm toán viên hành nghề kết luận rằng tình huống đó là được phép nếu khi tình huống đó không bị cấm một cách cụ thể.

291.8 Các đoạn từ 291.100 đến 291.157 Chuẩn mực này hướng dẫn việc áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ. Các đoạn này không hướng dẫn tất cả các tình huống cũng như các mối quan hệ làm phát sinh hoặc có thể làm phát sinh nguy cơ đe dọa tính độc lập.

291.9 Khi quyết định liệu có chấp nhận hoặc duy trì hợp đồng dịch vụ, hoặc có phân công một cá nhân tham gia thành viên nhóm thực hiện dịch vụ đảm bảo hay không, doanh nghiệp kiểm toán phải xác định và đánh giá các nguy cơ đe dọa tính độc lập. Nếu nguy cơ không ở mức có thể chấp nhận được, và để doanh nghiệp kiểm toán quyết định liệu có chấp nhận hợp đồng dịch vụ hoặc quyết định phân công một cá nhân tham gia thành viên nhóm thực hiện dịch vụ đảm bảo hay không, doanh nghiệp kiểm toán phải xác định liệu có biện pháp bảo vệ nào để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được hay không. Khi cân nhắc quyết định tiếp tục duy trì hợp đồng dịch vụ, doanh nghiệp kiểm toán phải xác định liệu các biện pháp bảo vệ hiện tại có hiệu quả để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được hay không; hoặc cần phải áp dụng các biện pháp bảo vệ khác; hoặc phải chấm dứt hợp đồng dịch vụ đó. Trong quá trình thực hiện hợp đồng, nếu xuất hiện thông tin mới về nguy cơ đe dọa tính độc lập, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ đó theo phương pháp tiếp cận dựa trên khuôn khổ quy định tại Chuẩn mực này.

291.10 Mức độ nghiêm trọng của các nguy cơ đe dọa tính độc lập được quy định trong suốt Chương này. Các yếu tố định tính và định lượng đều phải được xem xét trong quá trình đánh giá mức độ nghiêm trọng của nguy cơ.

291.11 Trong hầu hết các trường hợp, Chương này không mô tả trách nhiệm cụ thể của các cá nhân trong doanh nghiệp kiểm toán đối với các hành động liên quan đến tính độc lập vì trách nhiệm này có thể khác biệt, tùy thuộc vào quy mô, cấu trúc và tổ chức của doanh nghiệp kiểm toán. Theo yêu cầu của Chuẩn mực kiểm soát chất lượng số 1, doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng tính độc lập được duy trì theo yêu cầu của Chuẩn mực này.

Hợp đồng dịch vụ đảm bảo

291.12 Theo quy định tại "Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo", trong hợp đồng dịch vụ đảm bảo, kiểm toán viên hành nghề đưa ra kết luận nhằm làm tăng độ tin cậy cho đối tượng sử dụng (không phải là bên chịu trách nhiệm) về kết quả đánh giá hoặc đo lường đối tượng dịch vụ đảm bảo dựa trên các tiêu chí.

291.13 Kết quả đánh giá hoặc đo lường đối tượng dịch vụ đảm bảo là thông tin có được từ việc áp dụng các tiêu chí đối với đối tượng dịch vụ đảm bảo. Thuật ngữ “thông tin về đối tượng dịch vụ đảm bảo” được hiểu là kết quả đánh giá hoặc đo lường đối tượng dịch vụ đảm bảo. Ví dụ, khuôn khổ chỉ ra rằng sự xác nhận về tính hiệu quả của kiểm soát nội bộ (thông tin về đối tượng dịch vụ đảm bảo) là kết quả của việc áp dụng khuôn khổ đánh giá tính hiệu quả của kiểm soát nội bộ, chẳng hạn như COSO (“Internal control – Intergrated Framework”, The Committee of Sponsoring Organizations of the Treadway Commission - “Kiểm soát nội bộ – Khuôn khổ tích hợp”, Ủy ban thuộc Hội đồng quốc gia Hoa Kỳ về chống gian lận khi lập báo cáo tài chính), hoặc CoCo (“Guidance on Asscessing Control – The CoCo Principles” Criteria of Control Board, The Canadian Institute of Chartered Accountants - “Hướng dẫn đánh giá kiểm soát – Các nguyên tắc CoCo” Ủy ban kiểm soát, Hiệp hội Kế toán viên công chứng Ca-na-đa -”) (tiêu chí), đối với hệ thống kiểm soát nội bộ với vai trò là một quy trình (đối tượng dịch vụ đảm bảo).

291.14 Hợp đồng dịch vụ đảm bảo có hai loại: (i) Hợp đồng dịch vụ đảm bảo chứng thực, và (ii) Hợp đồng dịch vụ đảm bảo trực tiếp. Cả hai trường hợp đều có sự tham gia của ba bên: kiểm toán viên hành nghề; bên chịu trách nhiệm; và đối tượng sử dụng.

291.15 Trong hợp đồng dịch vụ đảm bảo chứng thực, việc đánh giá hoặc đo lường đối tượng dịch vụ được thực hiện bởi bên chịu trách nhiệm, và thông tin về đối tượng dịch vụ đảm bảo được thể hiện dưới hình thức khẳng định của bên chịu trách nhiệm và được công bố cho đối tượng sử dụng.

291.16 Trong hợp đồng dịch vụ đảm bảo trực tiếp, kiểm toán viên hành nghề có thể trực tiếp thực hiện việc đánh giá, đo lường đối tượng dịch vụ đảm bảo, hoặc thu thập giải trình từ bên chịu trách nhiệm về việc đánh giá hoặc đo lường mà kết quả đánh giá hoặc đo lường đó không công bố cho đối tượng sử dụng. Thông tin về đối tượng dịch vụ đảm bảo được cung cấp cho đối tượng sử dụng trong báo cáo dịch vụ đảm bảo.

Hợp đồng dịch vụ đảm bảo chứng thực

291.17 Trong hợp đồng dịch vụ đảm bảo chứng thực, thành viên nhóm thực hiện dịch vụ đảm bảo và doanh nghiệp kiểm toán phải độc lập với khách hàng (bên chịu trách nhiệm đối với thông tin về đối tượng dịch vụ đảm bảo, và có thể đối với cả đối tượng dịch vụ đảm bảo). Các yêu cầu về tính độc lập này không cho phép một số mối quan hệ nhất định giữa thành viên nhóm thực hiện dịch vụ đảm bảo với: (i) Giám đốc hoặc nhân sự cấp cao, và (ii) Các cá nhân ở khách hàng nắm giữ những vị trí có thể gây ảnh hưởng lớn đến thông tin về đối tượng dịch vụ đảm bảo. Kiểm toán viên hành nghề phải đánh giá liệu các nguy cơ đe dọa tính độc lập có phát sinh bởi mối quan hệ với các cá nhân ở khách hàng nắm giữ những vị trí có thể gây ảnh hưởng lớn đến thông tin về đối tượng dịch vụ đảm bảo hay không. Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của các nguy cơ mà họ có cơ sở để tin rằng nguy cơ đó phát sinh do lợi ích và các mối quan hệ của công ty mạng lưới (xem hướng dẫn từ đoạn 290.13 - 290.24 Chuẩn mực này).

291.18 Trong phần lớn các hợp đồng dịch vụ đảm bảo chứng thực, bên chịu trách nhiệm phải chịu trách nhiệm đối với cả thông tin về đối tượng dịch vụ đảm bảo và đối tượng dịch vụ đảm bảo. Tuy nhiên, trong một số hợp đồng dịch vụ, bên chịu trách nhiệm có thể không phải chịu trách nhiệm về đối tượng dịch vụ đảm bảo. Ví dụ, khi một kiểm toán viên hành nghề thực hiện hợp đồng dịch vụ đảm bảo liên quan đến báo cáo do chuyên gia tư vấn môi trường lập về các khả năng phát triển bền vững của công ty để gửi cho các đối tượng sử dụng, thì chuyên gia tư vấn môi trường là bên chịu trách nhiệm đối với thông tin về đối tượng dịch vụ đảm bảo, còn công ty phải chịu trách nhiệm về đối tượng dịch vụ đảm bảo (các khả năng phát triển bền vững).

291.19 Trong hợp đồng dịch vụ đảm bảo chứng thực mà bên chịu trách nhiệm chỉ chịu trách nhiệm đối với thông tin về đối tượng dịch vụ đảm bảo chứ không chịu trách nhiệm về đối tượng dịch vụ đảm bảo, thành viên nhóm thực hiện dịch vụ đảm bảo và doanh nghiệp kiểm toán phải độc lập với bên chịu trách nhiệm đối với thông tin về đối tượng dịch vụ đảm bảo (khách hàng sử dụng dịch vụ đảm bảo). Ngoài ra, doanh nghiệp kiểm toán phải đánh giá bất kỳ nguy cơ nào mà họ có cơ sở để tin rằng nguy cơ đó phát sinh do lợi ích và mối quan hệ giữa thành viên nhóm thực hiện dịch vụ đảm bảo, doanh nghiệp kiểm toán, công ty mạng lưới và bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo.

Hợp đồng dịch vụ đảm bảo trực tiếp

291.20 Trong hợp đồng dịch vụ đảm bảo trực tiếp, thành viên nhóm thực hiện dịch vụ đảm bảo và doanh nghiệp kiểm toán phải độc lập với khách hàng sử dụng dịch vụ đảm bảo (bên chịu trách nhiệm đối với đối tượng dịch vụ đảm bảo). Doanh nghiệp kiểm toán phải đánh giá bất kỳ nguy cơ nào mà họ có cơ sở để tin rằng nguy cơ đó phát sinh do lợi ích và mối quan hệ của công ty mạng lưới.

Báo cáo có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo"

291.21 Trong một số tình huống khi báo cáo đảm bảo có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo", và đáp ứng các điều kiện quy định trong đoạn này và đoạn 291.22 dưới đây, các yêu cầu về tính độc lập trong Chương này có thể được sửa đổi. Việc sửa đổi yêu cầu quy định tại Chương 291 chỉ được phép nếu người sử dụng báo cáo dịch vụ đảm bảo: (i) Biết được mục đích, thông tin về đối tượng dịch vụ đảm bảo và những hạn chế của báo cáo, và (ii) Hoàn toàn đồng ý áp dụng sửa đổi các yêu cầu về tính độc lập. Người sử dụng báo cáo có thể thu thập được các hiểu biết về mục đích, thông tin của đối tượng dịch vụ đảm bảo và hạn chế của báo cáo bằng việc tham gia trực tiếp hoặc gián tiếp (qua người đại diện được ủy quyền), vào việc xác định nội dung và phạm vi của dịch vụ đảm bảo. Sự tham gia đó sẽ làm tăng khả năng trao đổi các vấn đề về tính độc lập giữa doanh nghiệp kiểm toán và người sử dụng báo cáo, bao gồm các trường hợp có liên quan đến việc đánh giá các nguy cơ đe dọa tính độc lập và các biện pháp bảo vệ cần thiết được áp dụng để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được, và để nhận được sự đồng ý của người sử dụng về việc áp dụng các sửa đổi đối với yêu cầu về tính độc lập.

291.22 Doanh nghiệp kiểm toán phải trao đổi (ví dụ thể hiện trong hợp đồng dịch vụ đảm bảo) với người sử dụng báo cáo về việc áp dụng các yêu cầu về tính độc lập trong việc cung cấp dịch vụ đảm bảo. Nếu người sử dụng là một nhóm đối tượng (ví dụ, các bên cho vay trong một thỏa thuận cho vay hợp vốn) chưa được nêu đích danh tại thời điểm ký kết hợp đồng dịch vụ đảm bảo thì sau đó họ phải được người đại diện nhóm thông báo về các yêu cầu về tính độc lập đã được thống nhất (ví dụ, người đại diện nhóm sẽ công bố hợp đồng dịch vụ đã ký kết cho tất cả người sử dụng còn lại).

291.23 Nếu doanh nghiệp kiểm toán cũng phát hành một báo cáo dịch vụ đảm bảo không có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo" cho cùng một khách hàng dịch vụ đảm bảo đó, các quy định từ đoạn 291.25 - 291.27 không làm thay đổi yêu cầu phải áp dụng các quy định từ đoạn 291.1 - 291.157 Chuẩn mực này cho hợp đồng dịch vụ đảm bảo đó. Nếu doanh nghiệp kiểm toán cũng phát hành báo cáo kiểm toán cho khách hàng này, dù báo cáo kiểm toán có hay không có đoạn "Hạn chế việc cung cấp và sử dụng báo cáo", thì vẫn phải áp dụng các quy định của Chương 290 cho cuộc kiểm toán.

291.24 Các yêu cầu về tính độc lập trong Chương 291 sẽ được phép sửa đổi trong các tình huống cụ thể được trình bày từ đoạn 291.25 - 291.27 sau đây. Ngoài ra, các điều khoản của Chương 291 Chuẩn mực này vẫn phải được tuân thủ.

291.25 Khi hợp đồng dịch vụ đảm bảo đáp ứng được các điều kiện quy định từ đoạn 291.21 - 291.22 thì các quy định có liên quan từ đoạn 291.104 - 291.132 Chuẩn mực này được áp dụng cho các thành viên nhóm thực hiện dịch vụ đảm bảo và thành viên có quan hệ gia đình trực tiếp và gần gũi của họ. Ngoài ra, doanh nghiệp kiểm toán phải xác định liệu các nguy cơ đe dọa tính độc lập có phát sinh từ lợi ích và mối quan hệ giữa khách hàng và các thành viên dưới đây của nhóm thực hiện dịch vụ đảm bảo hay không:

(a) Người cung cấp ý kiến tư vấn về chuyên môn và các vấn đề đặc thù ngành;

(b) Người cung cấp dịch vụ kiểm soát chất lượng, kể cả người thực hiện soát xét kiểm soát chất lượng.

Nhóm thực hiện dịch vụ đảm bảo phải đánh giá, trên cơ sở xem xét các quy định từ đoạn 291.104 - 291.132 Chuẩn mực này, các nguy cơ mà nhóm thực hiện dịch vụ đảm bảo có cơ sở để tin rằng nguy cơ đó phát sinh do lợi ích và mối quan hệ giữa khách hàng sử dụng dịch vụ đảm bảo và các cá nhân khác trong doanh nghiệp kiểm toán - những người có ảnh hưởng trực tiếp đến kết quả của dịch vụ đảm bảo, kể cả người đề xuất tiền thưởng, hoặc trực tiếp giám sát, kể cả sự giám sát của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ đảm bảo.

291.26 Khi hợp đồng dịch vụ đảm bảo đáp ứng các điều kiện quy định tại đoạn 291.21 - 291.22 nêu trên, nếu doanh nghiệp kiểm toán có lợi ích tài chính trọng yếu, cho dù là trực tiếp hay gián tiếp, trong khách hàng sử dụng dịch vụ đảm bảo thì nguy cơ do tư lợi phát sinh sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, doanh nghiệp kiểm toán không được có lợi ích tài chính đó. Ngoài ra, doanh nghiệp kiểm toán phải tuân thủ các quy định khác từ đoạn 291.112 - 291.157 Chương này.

291.27 Doanh nghiệp kiểm toán phải đánh giá các nguy cơ mà họ có cơ sở để tin rằng nguy cơ đó phát sinh do lợi ích hoặc mối quan hệ của công ty mạng lưới.

Các bên chịu trách nhiệm liên đới

291.28 Trong một số hợp đồng dịch vụ đảm bảo, dù là dịch vụ đảm bảo chứng thực hay dịch vụ đảm bảo trực tiếp, có thể sẽ có một vài bên chịu trách nhiệm. Khi xác định liệu có cần áp dụng các quy định trong Chương này đối với từng bên chịu trách nhiệm hay không, doanh nghiệp kiểm toán có thể cân nhắc liệu lợi ích hay mối quan hệ giữa bản thân doanh nghiệp hoặc thành viên nhóm thực hiện dịch vụ đảm bảo với một bên chịu trách nhiệm cụ thể có làm phát sinh nguy cơ ảnh hưởng đáng kể tới thông tin về đối tượng dịch vụ đảm bảo hay không. Theo đó, một số yếu tố cần được xem xét:

(1) Tính trọng yếu của thông tin về đối tượng dịch vụ đảm bảo (hoặc của đối tượng dịch vụ đảm bảo) thuộc trách nhiệm của bên chịu trách nhiệm cụ thể đó;

(2) Mức độ lợi ích công chúng liên quan đến dịch vụ đảm bảo.

Nếu doanh nghiệp kiểm toán xác định rằng nguy cơ đe dọa tính độc lập phát sinh từ những lợi ích hoặc mối quan hệ với bên chịu trách nhiệm cụ thể là không đáng kể, doanh nghiệp kiểm toán có thể không cần áp dụng tất cả các quy định trong Chương này đối với bên chịu trách nhiệm đó.

Tài liệu, hồ sơ

291.29 Các tài liệu, hồ sơ cung cấp bằng chứng làm cơ sở đưa ra kết luận của kiểm toán viên hành nghề liên quan đến việc tuân thủ các yêu cầu về tính độc lập. Việc thiếu tài liệu, hồ sơ không phải là yếu tố quyết định liệu doanh nghiệp kiểm toán đã cân nhắc một vấn đề cụ thể hay chưa hoặc liệu doanh nghiệp kiểm toán có độc lập hay không.

Kiểm toán viên hành nghề phải ghi chép lại các kết luận về việc tuân thủ các yêu cầu về tính độc lập, cũng như nội dung các thảo luận liên quan làm căn cứ đưa ra kết luận này. Theo đó:

a) Khi biện pháp bảo vệ là cần thiết để làm giảm các nguy cơ xuống mức có thể chấp nhận được, kiểm toán viên hành nghề phải ghi chép lại bản chất của nguy cơ và các biện pháp bảo vệ đã được áp dụng;

b) Khi các nguy cơ cần phải được phân tích một cách tỉ mỉ và kỹ càng để xác định liệu có cần các biện pháp bảo vệ hay không và kiểm toán viên hành nghề kết luận rằng không cần các biện pháp bảo vệ do các nguy cơ đã ở mức có thể chấp nhận được, kiểm toán viên hành nghề phải ghi chép lại bản chất của các nguy cơ và cơ sở để đưa ra kết luận.

Thời gian thực hiện hợp đồng dịch vụ

291.30 Kiểm toán viên hành nghề cần phải độc lập với khách hàng sử dụng dịch vụ đảm bảo trong suốt thời gian thực hiện hợp đồng dịch vụ và giai đoạn của thông tin về đối tượng dịch vụ đảm bảo. Thời gian thực hiện hợp đồng dịch vụ được tính từ khi nhóm thực hiện dịch vụ đảm bảo bắt đầu thực hiện công việc cho đến khi báo cáo dịch vụ đảm bảo được phát hành. Nếu dịch vụ được cung cấp cho nhiều kỳ báo cáo, thời gian thực hiện hợp đồng dịch vụ sẽ kết thúc vào ngày một trong hai bên thông báo kết thúc hợp đồng hoặc ngày phát hành báo cáo cuối cùng, tùy theo ngày nào muộn hơn.

291.31 Khi một đơn vị trở thành khách hàng sử dụng dịch vụ đảm bảo trong hoặc sau giai đoạn của thông tin về đối tượng dịch vụ đảm bảo và doanh nghiệp kiểm toán cần đưa ra kết luận, doanh nghiệp kiểm toán phải xác định liệu có nguy cơ đe dọa tính độc lập phát sinh từ:

(a) Các mối quan hệ về tài chính hoặc kinh doanh với các khách hàng sử dụng dịch vụ đảm bảo trong hoặc sau giai đoạn của thông tin về đối tượng dịch vụ đảm bảo nhưng trước khi chấp thuận cung cấp dịch vụ đảm bảo; hoặc

(b) Các dịch vụ đã cung cấp trước đó cho khách hàng sử dụng dịch vụ đảm bảo.

291.32 Nếu doanh nghiệp kiểm toán đã cung cấp dịch vụ phi đảm bảo cho khách hàng trong hoặc sau giai đoạn của thông tin về đối tượng dịch vụ đảm bảo nhưng trước khi nhóm thực hiện dịch vụ đảm bảo bắt đầu thực hiện và dịch vụ phi đảm bảo đó không được phép thực hiện trong thời gian cung cấp dịch vụ đảm bảo, thì doanh nghiệp kiểm toán phải đánh giá các nguy cơ đe dọa tính độc lập phát sinh từ việc cung cấp dịch vụ phi đảm bảo này. Nếu nguy cơ không ở mức có thể chấp nhận được, thì chỉ được chấp thuận hợp đồng dịch vụ đảm bảo nếu các biện pháp bảo vệ đã được áp dụng nhằm loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Không đưa nhân viên thực hiện dịch vụ phi đảm bảo vào nhóm thực hiện dịch vụ đảm bảo;

(2) Cử kiểm toán viên chuyên nghiệp không tham gia nhóm thực hiện dịch vụ rà soát lại công việc của nhóm thực hiện dịch vụ đảm bảo và nhóm thực hiện dịch vụ phi đảm bảo; hoặc

(3) Thuê doanh nghiệp kiểm toán khác đánh giá kết quả công việc của nhóm thực hiện dịch vụ phi đảm bảo hoặc thực hiện lại dịch vụ phi đảm bảo trong phạm vi thích hợp đủ để đơn vị đó chịu trách nhiệm về dịch vụ được cung cấp.

Tuy nhiên, nếu dịch vụ phi đảm bảo chưa được hoàn thành và việc hoàn thành hoặc chấm dứt dịch vụ trước khi bắt đầu thực hiện dịch vụ đảm bảo là không khả thi, thì doanh nghiệp kiểm toán chỉ được chấp thuận dịch vụ đảm bảo nếu:

(a) Dịch vụ phi đảm bảo sẽ được hoàn thành trong khoảng thời gian ngắn sau đó; hoặc

(b) Khách hàng đã thu xếp để chuyển sang sử dụng dịch vụ phi đảm bảo của doanh nghiệp kiểm toán khác trong khoảng thời gian ngắn sau đó.

Trong suốt thời gian thực hiện dịch vụ phi đảm bảo, các biện pháp bảo vệ phải được áp dụng khi cần thiết. Ngoài ra, vấn đề này cũng phải được thảo luận với Ban quản trị của khách hàng sử dụng dịch vụ đảm bảo.

Vi phạm quy định của Chương 291 Chuẩn mực này

291.33 Khi doanh nghiệp kiểm toán kết luận rằng các quy định của Chương này đã bị vi phạm, doanh nghiệp kiểm toán phải chấm dứt, tạm ngừng hoặc loại bỏ lợi ích hoặc mối quan hệ là nguyên nhân dẫn đến vi phạm các quy định và phải đánh giá mức độ nghiêm trọng của vi phạm, ảnh hưởng của vi phạm đến tính khách quan của doanh nghiệp kiểm toán và khả năng phát hành báo cáo dịch vụ đảm bảo. Doanh nghiệp kiểm toán phải xác định liệu có biện pháp nào để có thể xử lý thỏa đáng hậu quả của vi phạm hay không. Doanh nghiệp kiểm toán phải sử dụng xét đoán chuyên môn và xem xét liệu một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét mức độ nghiêm trọng của vi phạm, biện pháp xử lý được thực hiện và tất cả các sự kiện và tình huống có sẵn cho kiểm toán viên hành nghề tại thời điểm đó, có thể kết luận rằng tính khách quan của doanh nghiệp kiểm toán sẽ bị ảnh hưởng và do đó doanh nghiệp kiểm toán không thể phát hành báo cáo dịch vụ đảm bảo hay không.

291.34 Nếu xác định rằng không có biện pháp nào có thể xử lý thỏa đáng hậu quả của vi phạm, thì doanh nghiệp kiểm toán phải thông báo ngay khi có thể với bên thuê doanh nghiệp kiểm toán hoặc Ban quản trị đơn vị được cung cấp dịch vụ đảm bảo và thực hiện các biện pháp cần thiết để chấm dứt hợp đồng dịch vụ đảm bảo theo pháp luật và các quy định có liên quan đến việc chấm dứt hợp đồng dịch vụ đảm bảo.

291.35 Nếu xác định được biện pháp có thể xử lý thỏa đáng hậu quả của vi phạm, thì doanh nghiệp kiểm toán phải trao đổi với bên thuê doanh nghiệp kiểm toán hoặc Ban quản trị đơn vị được cung cấp dịch vụ đảm bảo về vi phạm và biện pháp xử lý mà doanh nghiệp kiểm toán đã thực hiện hoặc đề xuất thực hiện. Việc trao đổi đó phải được thực hiện kịp thời, và có tính đến hoàn cảnh cụ thể của hợp đồng dịch vụ và vi phạm.

291.36 Nếu bên thuê doanh nghiệp kiểm toán hoặc Ban quản trị đơn vị được cung cấp dịch vụ đảm bảo không đồng ý rằng biện pháp mà doanh nghiệp kiểm toán đã thực hiện hoặc đề xuất thực hiện có thể xử lý thỏa đáng hậu quả của vi phạm, thì doanh nghiệp kiểm toán phải thực hiện các thủ tục cần thiết để chấm dứt hợp đồng dịch vụ đảm bảo theo pháp luật và các quy định có liên quan đến việc chấm dứt hợp đồng dịch vụ đảm bảo.

291.37 Doanh nghiệp kiểm toán phải lưu lại tài liệu, hồ sơ về vi phạm, biện pháp xử lý đã thực hiện, các quyết định quan trọng đã đưa ra và tất cả những vấn đề trao đổi với bên thuê doanh nghiệp kiểm toán hoặc Ban quản trị đơn vị được cung cấp dịch vụ đảm bảo. Nếu quyết định tiếp tục thực hiện hợp đồng dịch vụ đảm bảo, doanh nghiệp kiểm toán cũng phải lưu lại tài liệu, hồ sơ kết luận, dựa trên xét đoán chuyên môn, rằng tính khách quan không bị ảnh hưởng bởi vi phạm và giải thích lý do, biện pháp được thực hiện đã xử lý thỏa đáng hậu quả vi phạm, và do đó doanh nghiệp kiểm toán có thể phát hành báo cáo dịch vụ đảm bảo.

Áp dụng phương pháp tiếp cận tính độc lập dựa trên khuôn khổ

291.100 Các đoạn từ 291.104 - 291.157 Chương này quy định và hướng dẫn các tình huống, trường hợp cụ thể có thể làm phát sinh nguy cơ đe dọa tính độc lập; các nguy cơ tiềm tàng và biện pháp bảo vệ thích hợp để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được; chỉ ra các tình huống cụ thể mà không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Khó có thể hướng dẫn tất cả các tình huống và trường hợp làm phát sinh nguy cơ đe dọa tính độc lập. Doanh nghiệp kiểm toán và các thành viên nhóm thực hiện dịch vụ đảm bảo phải đánh giá tác động của các tình huống và mối quan hệ tương tự, và xác định liệu các biện pháp bảo vệ, bao gồm các biện pháp quy định từ đoạn 200.11 - 200.14 Chuẩn mực này, có thể được áp dụng khi cần thiết để loại trừ hoặc làm giảm nguy cơ đe dọa tính độc lập đó xuống mức có thể chấp nhận được hay không.

291.101 Các đoạn sau mô tả cách thức áp dụng phương pháp tiếp cận dựa trên khuôn khổ đối với hợp đồng dịch vụ đảm bảo và cần được đọc cùng với đoạn 291.28 Chương này, trong đó giải thích rằng, trong phần lớn các hợp đồng dịch vụ đảm bảo, thường chỉ có một bên chịu trách nhiệm và bên chịu trách nhiệm đó là khách hàng sử dụng dịch vụ đảm bảo. Tuy nhiên, trong một vài trường hợp có thể có nhiều hơn một bên chịu trách nhiệm. Khi đó, doanh nghiệp kiểm toán phải đánh giá các nguy cơ khiến doanh nghiệp có cơ sở để tin rằng nguy cơ đó phát sinh từ lợi ích hoặc mối quan hệ giữa thành viên nhóm thực hiện dịch vụ đảm bảo, doanh nghiệp kiểm toán và công ty mạng lưới với bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo. Đối với các báo cáo dịch vụ đảm bảo có đoạn "Hạn chế việc sử dụng và cung cấp báo cáo", các đoạn sau phải được đọc trong ngữ cảnh trình bày từ đoạn 291.21 - 291.27 Chương này.

291.102 Phần hướng dẫn ở cuối Chương này (sau đoạn 291.157) đưa ra các hướng dẫn cụ thể hơn về việc áp dụng các yêu cầu về tính độc lập quy định tại Chương 291 đối với dịch vụ đảm bảo không phải là dịch vụ kiểm toán báo cáo tài chính.

291.103 Các đoạn từ 291.104 - 291.119 sau đây đưa các ví dụ về tính trọng yếu của lợi ích tài chính, khoản vay hay bảo lãnh, hoặc tầm quan trọng của mối quan hệ kinh doanh. Để xác định lợi ích nào là trọng yếu đối với các cá nhân, có thể xem xét giá trị lợi ích tổng thể của cá nhân và các thành viên có quan hệ gia đình trực tiếp với cá nhân đó.

Lợi ích tài chính

291.104 Việc nắm giữ lợi ích tài chính ở khách hàng sử dụng dịch vụ đảm bảo có thể làm phát sinh nguy cơ do tư lợi. Sự tồn tại và mức độ nghiêm trọng của các nguy cơ phụ thuộc vào:

(a) Vai trò của người nắm giữ lợi ích tài chính;

(b) Lợi ích tài chính trực tiếp hoặc gián tiếp;

(c) Tính trọng yếu của lợi ích tài chính.

291.105 Lợi ích tài chính có thể được nắm giữ thông qua tổ chức trung gian (ví dụ, quỹ đầu tư tài chính, tổ chức đầu tư bất động sản hoặc ủy thác). Việc xác định lợi ích tài chính là trực tiếp hay gián tiếp phụ thuộc vào việc liệu chủ sở hữu lợi ích có quyền kiểm soát đầu tư hoặc có khả năng ảnh hưởng đến quyết định đầu tư hay không. Khi chủ sở hữu có quyền kiểm soát đầu tư hoặc có khả năng ảnh hưởng đến quyết định đầu tư, Chuẩn mực này định nghĩa rằng lợi ích tài chính đó là lợi ích tài chính trực tiếp. Ngược lại, khi chủ sở hữu không có quyền kiểm soát đầu tư hoặc không có khả năng ảnh hưởng đến quyết định đầu tư thì lợi ích tài chính đó được coi là lợi ích tài chính gián tiếp.

291.106 Nếu thành viên nhóm thực hiện dịch vụ đảm bảo, thành viên có quan hệ gia đình trực tiếp của họ hoặc doanh nghiệp kiểm toán có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong khách hàng sử dụng dịch vụ đảm bảo, thì nguy cơ do tư lợi trở nên đáng kể tới mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, các đối tượng không được có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong khách hàng sử dụng dịch vụ đảm bảo gồm: thành viên nhóm thực hiện dịch vụ đảm bảo, thành viên có quan hệ gia đình trực tiếp của họ và doanh nghiệp kiểm toán.

291.107 Khi thành viên nhóm thực hiện dịch vụ đảm bảo biết rằng có thành viên có quan hệ gia đình gần gũi với mình có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong khách hàng sử dụng dịch vụ đảm bảo, nguy cơ do tư lợi sẽ phát sinh. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Bản chất của mối quan hệ giữa thành viên nhóm thực hiện dịch vụ đảm bảo và thành viên có quan hệ gia đình gần gũi đó;

(2) Tính trọng yếu của lợi ích tài chính đối với thành viên có quan hệ gia đình gần gũi đó.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Thành viên có quan hệ gia đình gần gũi chuyển nhượng tất cả lợi ích tài chính trực tiếp hoặc một phần đáng kể lợi ích tài chính gián tiếp ngay khi có thể để phần lợi ích tài chính còn lại là không đáng kể;

(2) Cử một kiểm toán viên chuyên nghiệp khác soát xét lại công việc của thành viên nhóm thực hiện dịch vụ đảm bảo đó; hoặc

(3) Rút cá nhân đó ra khỏi nhóm thực hiện dịch vụ đảm bảo.

291.108 Nếu thành viên nhóm thực hiện dịch vụ đảm bảo, thành viên có quan hệ gia đình trực tiếp của họ hoặc doanh nghiệp kiểm toán có lợi ích tài chính trực tiếp hoặc có lợi ích tài chính gián tiếp trọng yếu trong một đơn vị có quyền kiểm soát đối với khách hàng sử dụng dịch vụ đảm bảo, mà khách hàng này lại có ảnh hưởng đáng kể với đơn vị đó thì nguy cơ do tư lợi có thể trở nên đáng kể đến mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, các đối tượng không được có lợi ích tài chính trong đơn vị có quyền kiểm soát với khách hàng sử dụng dịch vụ đảm bảo gồm: thành viên nhóm thực hiện dịch vụ đảm bảo, thành viên có quan hệ gia đình trực tiếp của họ và doanh nghiệp kiểm toán.

291.109 Việc doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên có quan hệ gia đình trực tiếp của họ được ủy thác nắm giữ lợi ích tài chính trực tiếp hoặc gián tiếp trọng yếu trong khách hàng sử dụng dịch vụ đảm bảo sẽ làm phát sinh nguy cơ do tư lợi. Lợi ích này không được phép nắm giữ, trừ khi:

(a) Bên được ủy thác, thành viên có quan hệ gia đình trực tiếp của bên được ủy thác, hoặc doanh nghiệp kiểm toán không được hưởng lợi từ bên ủy thác;

(b) Lợi ích trong khách hàng sử dụng dịch vụ đảm bảo do bên ủy thác nắm giữ là không trọng yếu với bên ủy thác;

(c) Bên ủy thác không có khả năng gây ảnh hưởng đáng kể đối với khách hàng sử dụng dịch vụ đảm bảo;

(d) Bên được ủy thác, thành viên có quan hệ gia đình trực tiếp của người được ủy thác hoặc doanh nghiệp kiểm toán không có ảnh hưởng đáng kể đến quyết định đầu tư liên quan đến lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo.

291.110 Thành viên nhóm thực hiện dịch vụ đảm bảo phải xác định liệu nguy cơ do tư lợi có phát sinh từ lợi ích tài chính trong khách hàng sử dụng dịch vụ đảm bảo do các cá nhân khác nắm giữ hay không. Các cá nhân khác đó bao gồm:

(1) Các thành viên Ban Giám đốc và các nhân viên chuyên nghiệp khác trong doanh nghiệp kiểm toán ngoài những người được đề cập ở trên, hoặc thành viên có quan hệ gia đình trực tiếp của họ;

(2) Các cá nhân có mối quan hệ cá nhân gần gũi với thành viên nhóm thực hiện dịch vụ đảm bảo.

Liệu các lợi ích này có làm phát sinh nguy cơ do tư lợi hay không phụ thuộc vào các yếu tố như:

(1) Cơ cấu, tổ chức hoạt động và báo cáo của doanh nghiệp kiểm toán;

(2) Bản chất mối quan hệ giữa cá nhân với các thành viên nhóm thực hiện dịch vụ đảm bảo.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên có mối quan hệ cá nhân gần gũi đó ra khỏi nhóm thực hiện dịch vụ đảm bảo;

(2) Thành viên nhóm thực hiện dịch vụ đảm bảo không được tham gia vào quá trình ra quyết định quan trọng liên quan đến hợp đồng dịch vụ đảm bảo; hoặc

(3) Cử một kiểm toán viên chuyên nghiệp khác soát xét lại công việc của thành viên nhóm thực hiện dịch vụ đảm bảo.

291.111 Nếu doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên có quan hệ gia đình trực tiếp của họ nhận được lợi ích tài chính trực tiếp hoặc nhận được lợi ích tài chính gián tiếp trọng yếu từ khách hàng sử dụng dịch vụ đảm bảo, ví dụ, một khoản thừa kế, quà biếu hay do kết quả từ việc sáp nhập doanh nghiệp, mà các lợi ích như vậy không được phép nắm giữ theo quy định của Chương này, thì:

(a) Nếu doanh nghiệp kiểm toán nhận được lợi ích, thì phải chuyển nhượng ngay toàn bộ lợi ích tài chính trực tiếp này hoặc chuyển nhượng một phần lợi ích tài chính gián tiếp sao cho phần còn lại là không trọng yếu;

(b) Nếu thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên có quan hệ gia đình trực tiếp của họ nhận được lợi ích, thì phải chuyển nhượng ngay toàn bộ lợi ích tài chính trực tiếp này hoặc chuyển nhượng một phần lợi ích tài chính gián tiếp sao cho phần còn lại là không trọng yếu.

Các khoản cho vay và bảo lãnh

291.112 Một khoản cho vay, hoặc bảo lãnh vay cho thành viên nhóm thực hiện dịch vụ đảm bảo, cho thành viên có quan hệ gia đình trực tiếp của họ hoặc cho doanh nghiệp kiểm toán từ khách hàng sử dụng dịch vụ đảm bảo là một ngân hàng hay tổ chức tương tự có thể làm phát sinh nguy cơ đe dọa tính độc lập. Nếu khoản cho vay hoặc bảo lãnh vay không được thực hiện theo các thủ tục, điều khoản và điều kiện cho vay thông thường thì có thể làm phát sinh nguy cơ do tư lợi nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do vậy, bất kỳ thành viên nhóm thực hiện dịch vụ đảm bảo, thành viên có quan hệ gia đình trực tiếp của họ hoặc doanh nghiệp kiểm toán không được phép nhận khoản vay hay bảo lãnh vay này.

291.113 Nếu doanh nghiệp kiểm toán vay từ khách hàng sử dụng dịch vụ đảm bảo là một ngân hàng hoặc một tổ chức tương tự theo các thủ tục, điều khoản và điều kiện vay thông thường và khoản vay này là trọng yếu đối với khách hàng sử dụng dịch vụ đảm bảo hoặc doanh nghiệp kiểm toán, thì có thể áp dụng các biện pháp bảo vệ nhằm làm giảm nguy cơ do tư lợi xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ là sắp xếp một kiểm toán viên chuyên nghiệp từ một công ty mạng lưới không tham gia vào dịch vụ đảm bảo và cũng không nhận khoản vay soát xét lại công việc.

291.114 Nếu thành viên nhóm thực hiện dịch vụ đảm bảo, thành viên có quan hệ gia đình trực tiếp của họ vay hoặc được bảo lãnh vay từ khách hàng sử dụng dịch vụ đảm bảo là ngân hàng hoặc tổ chức tương tự theo các thủ tục, điều khoản và điều kiện cho vay thông thường thì sẽ không làm phát sinh nguy cơ đe dọa tính độc lập. Ví dụ về các khoản vay: vay thế chấp nhà đất, vay mua ô tô và cung cấp hạn mức thẻ tín dụng.

291.115 Nếu doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên có quan hệ gia đình trực tiếp của họ nhận khoản vay hoặc bảo lãnh vay từ khách hàng sử dụng dịch vụ đảm bảo mà không phải là ngân hàng hay tổ chức tương tự thì sẽ làm phát sinh nguy cơ do tư lợi nghiêm trọng đến mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh vay đó là không đáng kể đối với cả doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo, thành viên có quan hệ gia đình trực tiếp của họ, và khách hàng sử dụng dịch vụ đảm bảo.

291.116 Tương tự, nếu doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên có quan hệ gia đình trực tiếp của họ cho vay hoặc bảo lãnh vay cho khách hàng sử dụng dịch vụ đảm bảo, thì có thể làm phát sinh nguy cơ do tư lợi nghiêm trọng đến mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được, trừ trường hợp khoản vay hoặc bảo lãnh vay đó là không đáng kể đối với cả doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo, thành viên có quan hệ gia đình trực tiếp của họ và khách hàng sử dụng dịch vụ đảm bảo.

291.117 Nếu doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo, hoặc thành viên có quan hệ gia đình trực tiếp của họ có tài khoản tiền gửi hoặc tài khoản môi giới tại khách hàng sử dụng dịch vụ đảm bảo là ngân hàng, công ty môi giới chứng khoán hay tổ chức tương tự, thì sẽ không làm phát sinh nguy cơ đe dọa tính độc lập nếu tài khoản tiền gửi hoặc tài khoản môi giới đó được thực hiện theo các điều khoản thương mại thông thường.

Các mối quan hệ kinh doanh

291.118 Mối quan hệ kinh doanh mật thiết giữa doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên có quan hệ gia đình trực tiếp của họ với khách hàng sử dụng dịch vụ đảm bảo hoặc Ban Giám đốc của khách hàng phát sinh từ mối quan hệ thương mại hoặc lợi ích tài chính chung và có thể làm phát sinh nguy cơ do tư lợi hoặc nguy cơ bị đe dọa. Ví dụ về các mối quan hệ gồm:

(1) Có lợi ích tài chính trong một doanh nghiệp liên doanh với khách hàng hoặc chủ sở hữu, Giám đốc, nhân sự cấp cao hoặc cá nhân khác có quyền thực hiện các hoạt động quản lý cấp cao của khách hàng đó;

(2) Thỏa thuận kết hợp một hoặc nhiều dịch vụ hoặc sản phẩm của doanh nghiệp kiểm toán với một hoặc nhiều dịch vụ hoặc sản phẩm của khách hàng và quảng bá gói sản phẩm này ra thị trường dưới danh nghĩa của cả hai bên;

(3) Các thỏa thuận về phân phối hoặc tiếp thị, theo đó doanh nghiệp kiểm toán phân phối hoặc tiếp thị sản phẩm, dịch vụ của khách hàng, hoặc khách hàng phân phối hoặc tiếp thị sản phẩm, dịch vụ của doanh nghiệp kiểm toán.

Trừ khi lợi ích tài chính là không đáng kể và mối quan hệ kinh doanh là không quan trọng đối với doanh nghiệp kiểm toán và khách hàng sử dụng dịch vụ đảm bảo hoặc Ban Giám đốc của khách hàng, các nguy cơ phát sinh có thể nghiêm trọng đến mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do vậy, các mối quan hệ kinh doanh sẽ không được phép thiết lập hoặc sẽ bị giảm đến mức không quan trọng hoặc bị chấm dứt, trừ khi lợi ích tài chính là không đáng kể và mối quan hệ kinh doanh là không quan trọng.

Thành viên nhóm thực hiện dịch vụ đảm bảo sẽ bị rút khỏi nhóm thực hiện dịch vụ đảm bảo, trừ khi lợi ích tài chính là không đáng kể và mối quan hệ đó là không quan trọng đối với thành viên đó.

Nếu có mối quan hệ kinh doanh giữa thành viên có quan hệ gia đình trực tiếp của thành viên nhóm thực hiện dịch vụ đảm bảo và khách hàng sử dụng dịch vụ đảm bảo hoặc Ban Giám đốc của khách hàng, thì phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

291.119 Việc doanh nghiệp kiểm toán, thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên có quan hệ gia đình trực tiếp của họ mua hàng hóa hoặc dịch vụ từ khách hàng sử dụng dịch vụ đảm bảo, thường không làm phát sinh nguy cơ đe dọa tính độc lập nếu giao dịch được thực hiện theo điều kiện kinh doanh thông thường và theo giá cả thị trường. Tuy nhiên, bản chất hoặc quy mô của giao dịch có thể làm phát sinh nguy cơ do tư lợi. Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Loại bỏ hoặc giảm quy mô giao dịch; hoặc

(2) Rút thành viên đó ra khỏi nhóm thực hiện dịch vụ đảm bảo.

Các mối quan hệ cá nhân và mối quan hệ gia đình

291.120 Quan hệ cá nhân và quan hệ gia đình giữa thành viên nhóm thực hiện dịch vụ đảm bảo với Giám đốc, nhân sự cấp cao hoặc nhân viên khác (tùy theo vai trò của họ) của khách hàng sử dụng dịch vụ đảm bảo có thể làm phát sinh nguy cơ do tư lợi, nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa. Sự tồn tại và mức độ nghiêm trọng của các nguy cơ này phụ thuộc vào các yếu tố, bao gồm trách nhiệm của cá nhân đó trong nhóm thực hiện dịch vụ đảm bảo, vai trò của thành viên gia đình hoặc cá nhân khác đối với khách hàng và mức độ gần gũi của mối quan hệ.

291.121 Khi thành viên có quan hệ gia đình trực tiếp với thành viên nhóm thực hiện dịch vụ đảm bảo hiện đang là:

(a) Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo; hoặc

(b) Nhân viên của khách hàng sử dụng dịch vụ đảm bảo nắm giữ vị trí có ảnh hưởng đáng kể đối với thông tin về đối tượng dịch vụ đảm bảo;

hoặc đã giữ vị trí nêu ở mục (a) hoặc (b) trong thời gian thực hiện hợp đồng dịch vụ hoặc trong giai đoạn của thông tin về đối tượng dịch vụ đảm bảo, thì nguy cơ đe dọa tính độc lập chỉ có thể được giảm xuống mức có thể chấp nhận được bằng cách rút thành viên đó ra khỏi nhóm thực hiện dịch vụ đảm bảo. Quan hệ này gần gũi đến mức không biện pháp bảo vệ nào khác có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do vậy, thành viên có mối quan hệ đó không được là thành viên nhóm thực hiện dịch vụ đảm bảo.

291.122 Nguy cơ đe dọa tính độc lập có thể phát sinh khi thành viên có quan hệ gia đình trực tiếp với thành viên nhóm thực hiện dịch vụ đảm bảo là nhân viên của khách hàng giữ vị trí có ảnh hưởng đáng kể đến đối tượng dịch vụ đảm bảo. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào:

(1) Vị trí của thành viên có quan hệ gia đình trực tiếp đó tại khách hàng;

(2) Vai trò của thành viên đó trong nhóm thực hiện dịch vụ đảm bảo.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên đó ra khỏi nhóm thực hiện dịch vụ đảm bảo; hoặc

(2) Phân công lại trách nhiệm trong nhóm thực hiện dịch vụ đảm bảo để thành viên đó không phụ trách các vấn đề thuộc phạm vi trách nhiệm của thành viên có quan hệ gia đình trực tiếp.

291.123 Nguy cơ đe dọa tính độc lập có thể phát sinh khi thành viên có quan hệ gia đình gần gũi với thành viên nhóm thực hiện dịch vụ đảm bảo là:

(1) Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo; hoặc

(2) Nhân viên của khách hàng sử dụng dịch vụ đảm bảo nắm giữ vị trí có ảnh hưởng đáng kể đối với thông tin về đối tượng dịch vụ đảm bảo.

Mức độ nghiêm trọng của nguy cơ phụ thuộc vào:

(1) Tính chất mối quan hệ giữa thành viên nhóm thực hiện dịch vụ đảm bảo và thành viên gia đình gần gũi của họ;

(2) Vị trí của thành viên có quan hệ gia đình gần gũi đó tại khách hàng sử dụng dịch vụ đảm bảo;

(3) Vai trò của thành viên đó trong nhóm thực hiện dịch vụ đảm bảo.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên đó ra khỏi nhóm thực hiện dịch vụ đảm bảo; hoặc

(2) Phân công lại trách nhiệm trong nhóm thực hiện dịch vụ đảm bảo để thành viên đó không phụ trách các vấn đề thuộc phạm vi trách nhiệm của thành viên có quan hệ gia đình gần gũi của họ.

291.124 Nguy cơ đe dọa tính độc lập có thể phát sinh khi thành viên nhóm thực hiện dịch vụ đảm bảo có mối quan hệ gần gũi với người không phải là thành viên có quan hệ gia đình trực tiếp hoặc gần gũi, nhưng là: (i) Giám đốc, nhân sự cấp cao hoặc nhân viên chuyên nghiệp của khách hàng sử dụng dịch vụ đảm bảo, hoặc (ii) Nhân viên của khách hàng sử dụng dịch vụ đảm bảo nắm giữ vị trí có ảnh hưởng đáng kể đối với thông tin về đối tượng dịch vụ đảm bảo. Thành viên nhóm thực hiện dịch vụ đảm bảo có mối quan hệ như vậy phải tham khảo ý kiến tư vấn theo các chính sách và thủ tục của doanh nghiệp kiểm toán. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào:

(1) Tính chất mối quan hệ giữa thành viên nhóm thực hiện dịch vụ đảm bảo và cá nhân đó;

(2) Vị trí của cá nhân đó tại khách hàng sử dụng dịch vụ đảm bảo;

(3) Vai trò của thành viên đó trong nhóm thực hiện dịch vụ đảm bảo.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút thành viên đó ra khỏi nhóm thực hiện dịch vụ đảm bảo; hoặc

(2) Phân công lại trách nhiệm trong nhóm thực hiện dịch vụ đảm bảo để thành viên đó không phụ trách các vấn đề thuộc phạm vi trách nhiệm của cá nhân mà thành viên có mối quan hệ gần gũi nói trên.

291.125 Nguy cơ do tư lợi, nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa có thể phát sinh từ mối quan hệ cá nhân hay quan hệ gia đình giữa: (i) Thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán không thuộc nhóm thực hiện dịch vụ đảm bảo, và (ii) Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo hoặc nhân viên khác nắm giữ vị trí có ảnh hưởng đáng kể đối với thông tin về đối tượng dịch vụ đảm bảo. Sự tồn tại và mức độ nghiêm trọng của nguy cơ phụ thuộc vào:

(1) Tính chất mối quan hệ giữa thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán với Giám đốc, nhân sự cấp cao hoặc nhân viên chuyên nghiệp khác của khách hàng sử dụng dịch vụ đảm bảo;

(2) Mối quan hệ giữa thành viên Ban Giám đốc và nhân viên chuyên nghiệp của doanh nghiệp kiểm toán với nhóm thực hiện dịch vụ đảm bảo;

(3) Vị trí của thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp trong doanh nghiệp kiểm toán đó;

(4) Vị trí của Giám đốc, nhân sự cấp cao hoặc nhân viên khác trong khách hàng kiểm toán đó.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Phân công lại trách nhiệm của thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán để làm giảm ảnh hưởng có thể có đối với dịch vụ đảm bảo; hoặc

(2) Cử một kiểm toán viên chuyên nghiệp khác soát xét lại các công việc đảm bảo có liên quan đã thực hiện.

Làm việc cho khách hàng sử dụng dịch vụ đảm bảo

291.126 Nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa có thể phát sinh nếu Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo, hoặc nhân viên nắm giữ vị trí có ảnh hưởng đáng kể đối với thông tin về đối tượng dịch vụ đảm bảo đã từng là thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên Ban Giám đốc doanh nghiệp kiểm toán.

291.127 Nếu thành viên trước đây của nhóm thực hiện dịch vụ đảm bảo hoặc của thành viên Ban Giám đốc doanh nghiệp kiểm toán hiện đang giữ vị trí tương đương tại khách hàng sử dụng dịch vụ đảm bảo, thì sự tồn tại và mức độ nghiêm trọng của nguy cơ từ sự quen thuộc hoặc nguy cơ bị đe dọa phụ thuộc vào các yếu tố sau:

(1) Vị trí của cá nhân đó tại khách hàng sử dụng dịch vụ đảm bảo;

(2) Sự liên quan của cá nhân đó đối với nhóm thực hiện dịch vụ đảm bảo;

(3) Khoảng thời gian từ khi cá nhân đó không còn là thành viên nhóm thực hiện dịch vụ đảm bảo hoặc thành viên Ban Giám đốc doanh nghiệp kiểm toán đến khi thực hiện dịch vụ đảm bảo;

(4) Vị trí trước đây của cá nhân đó trong nhóm thực hiện dịch vụ đảm bảo hoặc doanh nghiệp kiểm toán, ví dụ, liệu cá nhân đó có chịu trách nhiệm liên lạc thường xuyên với Ban Giám đốc hoặc Ban quản trị của khách hàng sử dụng dịch vụ đảm bảo hay không.

Trong mọi trường hợp, cá nhân đó không được tiếp tục tham gia vào các hoạt động kinh doanh hoặc chuyên môn của doanh nghiệp kiểm toán.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Không cho phép cá nhân đó nhận được bất kỳ lợi ích hay khoản thanh toán nào từ doanh nghiệp kiểm toán, trừ trường hợp lợi ích hay khoản thanh toán đó được chi trả theo các thỏa thuận cụ thể từ trước;

(2) Không cho phép cá nhân đó nhận bất kỳ khoản tiền nào từ doanh nghiệp kiểm toán mà khoản tiền đó mang tính trọng yếu đối với doanh nghiệp kiểm toán;

(3) Điều chỉnh kế hoạch thực hiện dịch vụ đảm bảo;

(4) Phân công vào nhóm thực hiện dịch vụ đảm bảo thành viên có kinh nghiệm phù hợp để làm việc với cá nhân đã chuyển sang làm cho khách hàng sử dụng dịch vụ đảm bảo; hoặc

(5) Cử một kiểm toán viên chuyên nghiệp khác soát xét lại công việc của thành viên trước đây của nhóm thực hiện dịch vụ đảm bảo.

291.128 Nếu thành viên trước đây của Ban Giám đốc doanh nghiệp kiểm toán giữ vị trí tương đương tại một đơn vị và sau đó đơn vị này trở thành khách hàng sử dụng dịch vụ đảm bảo, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào đe dọa tính độc lập và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được.

291.129 Nguy cơ do tư lợi có thể phát sinh khi một thành viên nhóm thực hiện dịch vụ đảm bảo biết rằng trong tương lai họ có thể hoặc sẽ làm việc cho khách hàng sử dụng dịch vụ đảm bảo. Các chính sách và thủ tục của doanh nghiệp kiểm toán phải yêu cầu thành viên nhóm thực hiện dịch vụ đảm bảo thông báo ngay cho doanh nghiệp kiểm toán khi bắt đầu thỏa thuận các điều khoản tuyển dụng với khách hàng sử dụng dịch vụ đảm bảo. Khi nhận được thông báo như vậy, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào đe dọa tính độc lập và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Rút cá nhân đó ra khỏi nhóm thực hiện dịch vụ đảm bảo; hoặc

(2) Xem xét lại các xét đoán quan trọng của cá nhân đó khi còn là thành viên nhóm thực hiện dịch vụ đảm bảo.

Các dịch vụ gần đây cung cấp cho khách hàng sử dụng dịch vụ đảm bảo

291.130 Các nguy cơ do tư lợi, nguy cơ tự kiểm tra hay nguy cơ từ sự quen thuộc có thể phát sinh nếu thành viên nhóm thực hiện dịch vụ đảm bảo gần đây đã từng là Giám đốc, nhân sự cấp cao hoặc nhân viên của khách hàng sử dụng dịch vụ đảm bảo. Điều này có thể xảy ra trong trường hợp thành viên nhóm thực hiện dịch vụ đảm bảo đánh giá thông tin về đối tượng dịch vụ đảm bảo do chính thành viên đó chịu trách nhiệm khi còn làm việc tại khách hàng sử dụng dịch vụ đảm bảo.

291.131 Trong giai đoạn của báo cáo dịch vụ đảm bảo (giai đoạn của thông tin về đối tượng dịch vụ đảm bảo được thực hiện đảm bảo), nếu thành viên nhóm thực hiện dịch vụ đảm bảo đã từng là Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo, hoặc từng là nhân viên nắm giữ vị trí có ảnh hưởng đáng kể đến thông tin về đối tượng dịch vụ đảm bảo, nguy cơ phát sinh có thể nghiêm trọng tới mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Vì vậy, cá nhân đó không được tham gia nhóm thực hiện dịch vụ đảm bảo.

291.132 Các nguy cơ do tư lợi, nguy cơ tự kiểm tra hoặc nguy cơ từ sự quen thuộc có thể phát sinh nếu, trước giai đoạn của báo cáo dịch vụ đảm bảo (ví dụ, từ ngày 01/01/20x5 đến ngày 31/12/20x5), thành viên nhóm thực hiện dịch vụ đảm bảo từng là Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo, hoặc từng là nhân viên nắm giữ vị trí có thể gây ảnh hưởng đáng kể đến thông tin về đối tượng dịch vụ đảm bảo. Ví dụ các nguy cơ như vậy có thể phát sinh khi một quyết định hay công việc của cá nhân đó khi còn làm việc cho khách hàng sử dụng dịch vụ đảm bảo trong giai đoạn trước đó được đánh giá trong giai đoạn này như một phần phạm vi công việc của hợp đồng dịch vụ đảm bảo. Sự tồn tại và mức độ nghiêm trọng của các nguy cơ phụ thuộc vào các yếu tố như:

(1) Vị trí mà cá nhân đó từng nắm giữ trong khách hàng sử dụng dịch vụ đảm bảo;

(2) Khoảng thời gian từ khi cá nhân đó không còn làm việc tại khách hàng sử dụng dịch vụ đảm bảo;

(3) Vai trò của cá nhân đó trong nhóm thực hiện dịch vụ đảm bảo.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ có thể là soát xét lại công việc do cá nhân đó thực hiện trong quá trình tham gia nhóm thực hiện dịch vụ đảm bảo.

Làm việc với vai trò là Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo

291.133 Nếu một thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán giữ vai trò là Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo thì sẽ làm phát sinh nguy cơ tự kiểm tra và nguy cơ do tư lợi nghiêm trọng tới mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán không được nắm giữ chức vụ là Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo.

291.134 Vị trí Thư ký Công ty có vai trò khác nhau trong từng doanh nghiệp, có thể bao gồm nhiệm vụ hành chính, ví dụ việc quản lý nhân sự, lưu giữ tài liệu, danh sách đăng ký của doanh nghiệp, đến các nhiệm vụ như đảm bảo cho doanh nghiệp tuân thủ các quy định của pháp luật hoặc tư vấn về quản trị doanh nghiệp. Nhìn chung, vị trí này có mối quan hệ chặt chẽ với doanh nghiệp.

291.135 Nếu thành viên Ban Giám đốc hoặc nhân viên chuyên nghiệp của doanh nghiệp kiểm toán là giữ vai trò là Thư ký Công ty cho khách hàng sử dụng dịch vụ đảm bảo thì nguy cơ tự kiểm tra và nguy cơ về sự bào chữa sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Mặc dù đã được quy định tại đoạn 291.133 Chương này nhưng khi việc nắm giữ vị trí Thư ký Công ty là phù hợp với pháp luật và chuẩn mực chuyên môn, và Ban Giám đốc tự đưa ra tất cả các quyết định, thì nhiệm vụ và hoạt động của trợ lý giám đốc của khách hàng sử dụng dịch vụ đảm bảo chỉ giới hạn ở các công việc có tính chất hành chính và theo thủ tục như chuẩn bị các biên bản họp, lưu giữ tài liệu, báo cáo của khách hàng kiểm toán. Trong trường hợp đó, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

291.136 Nếu nhân viên của doanh nghiệp kiểm toán chỉ hỗ trợ thực hiện công việc có tính chất hành chính và theo thủ tục của khách hàng sử dụng dịch vụ đảm bảo hoặc tư vấn các vấn đề liên quan đến hành chính của khách hàng sử dụng dịch vụ đảm bảo thì thường không làm ảnh hưởng đến tính độc lập, với điều kiện là Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo tự đưa ra tất cả các quyết định có liên quan.

Cung cấp dịch vụ đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo trong nhiều năm

291.137 Việc nhân sự cấp cao của doanh nghiệp kiểm toán tham gia nhóm thực hiện dịch vụ đảm bảo cho cùng một khách hàng trong nhiều năm có thể làm phát sinh nguy cơ từ sự quen thuộc và nguy cơ do tư lợi. Mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như:

(1) Khoảng thời gian mà cá nhân đó là thành viên nhóm thực hiện dịch vụ đảm bảo;

(2) Vai trò của cá nhân đó trong nhóm thực hiện dịch vụ đảm bảo;

(3) Cơ cấu tổ chức của doanh nghiệp kiểm toán;

(4) Tính chất của hợp đồng dịch vụ đảm bảo;

(5) Liệu thành viên Ban Giám đốc của khách hàng có thay đổi hay không;

(6) Liệu có sự thay đổi nào liên quan đến tính chất hoặc mức độ phức tạp của thông tin về đối tượng dịch vụ đảm bảo hay không.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Định kỳ thay đổi nhân sự cấp cao trong nhóm thực hiện dịch vụ đảm bảo;

(2) Cử một kiểm toán viên chuyên nghiệp không phải là thành viên nhóm thực hiện dịch vụ đảm bảo soát xét công việc do nhân sự cấp cao này thực hiện; hoặc

(3) Định kỳ thực hiện kiểm soát chất lượng nội bộ hoặc độc lập từ bên ngoài đối với các hợp đồng dịch vụ đảm bảo này.

Cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo

291.138 Doanh nghiệp kiểm toán thường cung cấp cho khách hàng sử dụng dịch vụ đảm bảo các dịch vụ phi đảm bảo phù hợp với chuyên môn và kinh nghiệm của họ. Tuy nhiên, việc cung cấp dịch vụ phi đảm bảo có thể làm phát sinh các nguy cơ đe dọa tính độc lập của doanh nghiệp kiểm toán, hay các thành viên trong nhóm thực hiện dịch vụ đảm bảo. Các nguy cơ đe dọa tính độc lập thường thấy là nguy cơ tự kiểm tra, nguy cơ do tư lợi và nguy cơ về sự bào chữa.

291.139 Khi không có hướng dẫn cụ thể về một dịch vụ phi đảm bảo trong Chương này, cần phải áp dụng khuôn khổ chung để đánh giá trong từng trường hợp cụ thể.

291.140 Trước khi chấp nhận hợp đồng dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo, doanh nghiệp kiểm toán phải cân nhắc liệu việc chấp nhận đó có làm phát sinh nguy cơ đe dọa tính độc lập của doanh nghiệp kiểm toán hay không. Khi đánh giá mức độ nghiêm trọng của các nguy cơ phát sinh từ việc cung cấp một dịch vụ phi đảm bảo, doanh nghiệp kiểm toán phải xem xét nguy cơ phát sinh từ việc cung cấp dịch vụ phi đảm bảo khác có liên quan. Nếu phát sinh nguy cơ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được thì doanh nghiệp kiểm toán không được cung cấp dịch vụ phi đảm bảo đó.

Trách nhiệm quản lý

291.141 Việc quản lý một doanh nghiệp bao gồm nhiều hoạt động để đảm bảo lợi ích cao nhất cho các cổ đông và các bên có lợi ích liên quan của đơn vị. Không thể xác định được cụ thể từng hoạt động liên quan đến trách nhiệm quản lý. Tuy nhiên, trách nhiệm quản lý thường liên quan đến việc định hướng và lãnh đạo hoạt động của doanh nghiệp, kể cả việc đưa ra các quyết định quan trọng liên quan đến việc mua bán doanh nghiệp, triển khai và kiểm soát các nguồn lực về nhân sự, tài chính, hữu hình và vô hình.

291.142 Liệu một hoạt động có được coi là thuộc trách nhiệm quản lý hay không phụ thuộc vào hoàn cảnh và xét đoán chuyên môn. Ví dụ về các hoạt động có thể coi là thuộc trách nhiệm quản lý, bao gồm:

(1) Định hướng chiến lược và xây dựng chính sách;

(2) Chỉ đạo và chịu trách nhiệm về hành vi của nhân viên đơn vị;

(3) Phê duyệt các giao dịch;

(4) Quyết định việc thực hiện các đề xuất của doanh nghiệp kiểm toán hoặc bên thứ ba;

(5) Chịu trách nhiệm thiết kế, thực hiện và duy trì kiểm soát nội bộ.

291.143 Các hoạt động hành chính và mang tính chất thủ tục, hoặc vấn đề liên quan không quan trọng thường không được coi là trách nhiệm quản lý, như thực hiện một giao dịch đã được Ban Giám đốc ủy quyền hoặc giám sát thời hạn nộp báo cáo theo quy định của pháp luật và tư vấn cho khách hàng sử dụng dịch vụ đảm bảo về các thời hạn này. Ngoài ra việc tư vấn và khuyến nghị để hỗ trợ Ban Giám đốc trong việc thực hiện trách nhiệm quản lý của mình sẽ không được coi là trách nhiệm quản lý của Ban Giám đốc.

291.144 Trường hợp doanh nghiệp kiểm toán thực hiện trách nhiệm quản lý đối với khách hàng sử dụng dịch vụ đảm bảo có thể làm phát sinh nguy cơ đe dọa tính độc lập. Nếu doanh nghiệp kiểm toán phải thực hiện trách nhiệm quản lý cho một khách hàng sử dụng dịch vụ đảm bảo như là một phần của dịch vụ đảm bảo, thì sẽ làm phát sinh nguy cơ nghiêm trọng tới mức không biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Theo đó, khi cung cấp dịch vụ đảm bảo cho khách hàng, doanh nghiệp kiểm toán không được thực hiện trách nhiệm quản lý như là một phần của dịch vụ đảm bảo. Nếu doanh nghiệp kiểm toán thực hiện trách nhiệm quản lý như là một phần của bất kỳ một dịch vụ nào khác cung cấp cho khách hàng sử dụng dịch vụ đảm bảo, doanh nghiệp kiểm toán phải đảm bảo chắc chắn rằng trách nhiệm này không liên quan đến đối tượng dịch vụ đảm bảo và thông tin về đối tượng dịch vụ đảm bảo trong hợp đồng dịch vụ đảm bảo.

291.145 Để tránh rủi ro khi thực hiện trách nhiệm quản lý liên quan đến đối tượng dịch vụ đảm bảo hoặc đến thông tin về đối tượng dịch vụ đảm bảo, doanh nghiệp kiểm toán phải đảm bảo rằng một thành viên Ban Giám đốc của khách hàng phải chịu trách nhiệm: (i) Đưa ra xét đoán và quyết định quan trọng thuộc phạm vi trách nhiệm của Ban Giám đốc, (ii) Đánh giá kết quả của dịch vụ, và (iii) Chịu trách nhiệm về các hành động phát sinh từ kết quả của dịch vụ đó. Điều này giúp doanh nghiệp kiểm toán tránh được rủi ro của việc đưa ra các quyết định và xét đoán quan trọng thay cho khách hàng sử dụng dịch vụ đảm bảo. Rủi ro này sẽ giảm hơn nữa khi doanh nghiệp kiểm toán để khách hàng tự đánh giá và quyết định dựa trên các phân tích khách quan, minh bạch của doanh nghiệp kiểm toán.

Các vấn đề khác cần xem xét

291.146 Nguy cơ đe dọa tính độc lập có thể phát sinh khi doanh nghiệp kiểm toán cung cấp dịch vụ phi đảm bảo liên quan đến thông tin về đối tượng dịch vụ đảm bảo. Khi đó, doanh nghiệp kiểm toán phải đánh giá mức độ liên quan của mình đến thông tin về đối tượng dịch vụ đảm bảo, và phải quyết định liệu có thể làm giảm nguy cơ tự kiểm tra xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ hay không.

291.147 Nguy cơ tự kiểm tra có thể phát sinh nếu doanh nghiệp kiểm toán tham gia vào việc chuẩn bị các thông tin mà sau này trở thành thông tin về đối tượng dịch vụ đảm bảo của hợp đồng dịch vụ đảm bảo. Ví dụ, nguy cơ tự kiểm tra sẽ phát sinh nếu doanh nghiệp kiểm toán phát triển và lập các thông tin tài chính trong tương lai rồi sau đó cung cấp dịch vụ đảm bảo cho chính những thông tin này. Do vậy, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ tự kiểm tra nào phát sinh do việc cung cấp các dịch vụ như vậy và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

291.148 Khi doanh nghiệp kiểm toán thực hiện dịch vụ định giá và kết quả định giá này là một phần trong thông tin về đối tượng dịch vụ đảm bảo, doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ tự kiểm tra có thể phát sinh và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ này xuống mức có thể chấp nhận được.

Phí dịch vụ

Phí dịch vụ lớn

291.149 Khi tổng mức phí dịch vụ từ một khách hàng sử dụng dịch vụ đảm bảo chiếm một phần lớn trong tổng doanh thu của doanh nghiệp kiểm toán, sự phụ thuộc và mối lo ngại về việc mất khách hàng đó sẽ làm phát sinh nguy cơ do tư lợi hoặc nguy cơ bị đe dọa. Mức độ nghiêm trọng của các nguy cơ đó phụ thuộc vào các yếu tố như:

(1) Cơ cấu hoạt động của doanh nghiệp kiểm toán;

(2) Liệu doanh nghiệp kiểm toán mới được thành lập hay đã hoạt động ổn định;

(3) Tầm quan trọng của khách hàng đối với doanh nghiệp kiểm toán, xét về mặt định lượng và/hoặc định tính.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về các biện pháp bảo vệ gồm:

(1) Giảm sự phụ thuộc vào khách hàng;

(2) Soát xét kiểm soát chất lượng độc lập; hoặc

(3) Tham khảo ý kiến tư vấn của bên thứ ba, như tổ chức nghề nghiệp hoặc kiểm toán viên hành nghề về các xét đoán quan trọng.

291.150 Nguy cơ do tư lợi hay nguy cơ bị đe dọa cũng có thể phát sinh khi phí dịch vụ từ một khách hàng sử dụng dịch vụ đảm bảo chiếm một phần lớn trong tổng doanh thu từ các khách hàng của một thành viên Ban Giám đốc. Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của nguy cơ và phải áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ như vậy là cử một kiểm toán viên chuyên nghiệp không phải là thành viên trong nhóm thực hiện dịch vụ đảm bảo soát xét lại công việc hoặc tư vấn khi cần.

Phí quá hạn

291.151 Nguy cơ do tư lợi có thể phát sinh nếu khách hàng sử dụng dịch vụ đảm bảo vẫn chưa thanh toán phí trong một thời gian dài, đặc biệt nếu không thanh toán một phần lớn phí trước khi phát hành báo cáo dịch vụ đảm bảo cho kỳ tiếp theo. Thông thường doanh nghiệp kiểm toán yêu cầu thanh toán phí trước khi phát hành báo cáo dịch vụ đảm bảo. Nếu phí dịch vụ đảm bảo vẫn chưa được thanh toán sau khi đã phát hành báo cáo dịch vụ đảm bảo, doanh nghiệp kiểm toán phải đánh giá sự tồn tại và mức độ nghiêm trọng của bất kỳ nguy cơ nào và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Ví dụ về biện pháp bảo vệ là mời một kiểm toán viên chuyên nghiệp không tham gia vào hợp đồng dịch vụ đảm bảo đưa ra ý kiến tư vấn hoặc soát xét lại công việc đã được thực hiện. Doanh nghiệp kiểm toán phải xác định liệu phí quá hạn có thể được coi là tương đương với một khoản cho khách hàng vay hay không, và liệu rằng do mức độ trọng yếu của khoản phí quá hạn này thì doanh nghiệp kiểm toán có được tiếp tục hợp đồng dịch vụ đảm bảo hoặc tái bổ nhiệm hay không.

Phí tiềm tàng

291.152 Phí tiềm tàng là phí dịch vụ được xác định phụ thuộc vào kết quả của giao dịch hoặc dịch vụ mà doanh nghiệp kiểm toán thực hiện và dựa trên cơ sở được thỏa thuận trước. Trong Chương này, mức phí do tòa án hoặc cơ quan có thẩm quyền khác ấn định không được coi là phí tiềm tàng.

291.153 Phí tiềm tàng của một hợp đồng dịch vụ đảm bảo được doanh nghiệp kiểm toán tính trực tiếp hoặc gián tiếp thông qua một bên trung gian phụ thuộc vào kết quả dịch vụ đảm bảo sẽ làm phát sinh nguy cơ do tư lợi nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, doanh nghiệp kiểm toán không được ký kết thỏa thuận phí dịch vụ đảm bảo theo cách tính phí tiềm tàng.

291.154 Phí tiềm tàng của một dịch vụ phi đảm bảo cho một khách hàng sử dụng dịch vụ đảm bảo được doanh nghiệp kiểm toán tính trực tiếp hoặc gián tiếp thông qua một bên trung gian cũng có thể làm phát sinh nguy cơ do tư lợi. Nếu kết quả của dịch vụ phi đảm bảo, và theo đó là mức phí, phụ thuộc vào một xét đoán hiện tại hoặc tương lai về một vấn đề có liên quan trọng yếu đến thông tin về đối tượng dịch vụ đảm bảo, thì sẽ không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, doanh nghiệp kiểm toán không được ký kết những thỏa thuận về phí như vậy.

291.155 Đối với các thỏa thuận tính phí tiềm tàng do doanh nghiệp kiểm toán tính cho một dịch vụ phi đảm bảo cung cấp cho khách hàng sử dụng dịch vụ đảm bảo, sự tồn tại và mức độ nghiêm trọng của bất kỳ nguy cơ nào sẽ phụ thuộc vào các yếu tố như:

(1) Khoảng phí tiềm tàng (ví dụ: phí và tỷ lệ % của kết quả);

(2) Liệu có một cơ quan có thẩm quyền nào có quyền định đoạt kết quả của vấn đề mà khoản phí tiềm tàng được tính dựa trên kết quả đó hay không;

(3) Nội dung của dịch vụ;

(4) Ảnh hưởng của sự kiện hoặc giao dịch đối với đối tượng dịch vụ đảm bảo.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của bất kỳ nguy cơ nào và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được, ví dụ:

(1) Cử một kiểm toán viên chuyên nghiệp khác soát xét phần việc có liên quan hoặc đưa ra ý kiến tư vấn khi cần thiết; hoặc

(2) Sử dụng chuyên gia không phải là thành viên nhóm thực hiện dịch vụ đảm bảo để thực hiện dịch vụ phi đảm bảo.

Quà tặng và ưu đãi

291.156 Việc chấp nhận quà tặng hoặc ưu đãi từ một khách hàng sử dụng dịch vụ đảm bảo có thể làm phát sinh nguy cơ do tư lợi và nguy cơ từ sự quen thuộc. Nếu một doanh nghiệp kiểm toán hoặc thành viên nhóm thực hiện dịch vụ đảm bảo chấp nhận quà tặng hoặc ưu đãi, trừ khi giá trị không đáng kể, các nguy cơ phát sinh sẽ nghiêm trọng đến mức không có biện pháp bảo vệ nào có thể làm giảm nguy cơ đó xuống mức có thể chấp nhận được. Do đó, doanh nghiệp kiểm toán hoặc thành viên nhóm thực hiện dịch vụ đảm bảo không được chấp nhận quà tặng hoặc ưu đãi đó.

Tranh chấp hoặc nguy cơ xảy ra tranh chấp pháp lý

291.157 Khi xảy ra hoặc có khả năng xảy ra kiện tụng, tranh chấp giữa doanh nghiệp kiểm toán hoặc một thành viên nhóm thực hiện dịch vụ đảm bảo với khách hàng sử dụng dịch vụ đảm bảo, nguy cơ do tư lợi và nguy cơ bị đe dọa sẽ phát sinh. Mối quan hệ giữa Ban Giám đốc của khách hàng và các thành viên nhóm thực hiện dịch vụ đảm bảo phải dựa trên nguyên tắc hoàn toàn vô tư công khai về tất cả các mặt hoạt động kinh doanh của khách hàng. Khi doanh nghiệp kiểm toán và Ban Giám đốc của khách hàng rơi vào tình thế đối đầu do xảy ra kiện tụng, tranh chấp hoặc có nguy cơ xảy ra kiện tụng, tranh chấp, ảnh hưởng đến việc Ban Giám đốc sẵn sàng công khai đầy đủ các thông tin cần thiết thì nguy cơ do tư lợi và nguy cơ bị đe dọa sẽ phát sinh. Mức độ nghiêm trọng của các nguy cơ này phụ thuộc vào các yếu tố như:

(1) Mức trọng yếu của vụ kiện tụng, tranh chấp;

(2) Liệu vụ kiện tụng, tranh chấp có liên quan đến một hợp đồng dịch vụ đảm bảo trước đây hay không.

Doanh nghiệp kiểm toán phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được, ví dụ:

(1) Rút thành viên ra khỏi nhóm thực hiện dịch vụ đảm bảo nếu vụ kiện tụng, tranh chấp có liên quan đến thành viên đó; hoặc

(2) Cử một kiểm toán viên chuyên nghiệp khác soát xét công việc đã thực hiện.

Nếu các biện pháp bảo vệ không làm giảm các nguy cơ đó xuống mức có thể chấp nhận được, biện pháp thích hợp duy nhất là rút khỏi hoặc từ chối thực hiện hợp đồng dịch vụ đảm bảo.

HƯỚNG DẪN ĐOẠN 291.102 CHUẨN MỰC NÀY

Áp dụng Chương 291 đối với dịch vụ đảm bảo không phải là dịch vụ kiểm toán báo cáo tài chính

Phần này đưa ra hướng dẫn về việc áp dụng các yêu cầu về tính độc lập quy định tại Chương 291 đối với dịch vụ đảm bảo không phải là dịch vụ kiểm toán báo cáo tài chính.

Phần hướng dẫn áp dụng này tập trung vào các vấn đề thường gặp trong thực tế khi thực hiện dịch vụ đảm bảo không phải dịch vụ kiểm toán báo cáo tài chính. Quy định tại Chương 291 là phù hợp để xem xét các yêu cầu đối với tính độc lập cho tất cả các hợp đồng dịch đảm bảo. Ví dụ, đoạn 291.3 quy định doanh nghiệp kiểm toán phải đánh giá nguy cơ mà họ có cơ sở để tin rằng nguy cơ đó phát sinh từ các lợi ích và mối quan hệ của một công ty mạng lưới, hoặc một bên liên quan của khách hàng sử dụng dịch vụ đảm bảo có ảnh hưởng đến tính độc lập, nhóm thực hiện dịch vụ đảm bảo phải xem xét cả bên liên quan đó trong quá trình đánh giá các nguy cơ đe dọa tính độc lập đồng thời áp dụng các biện pháp bảo vệ cần thiết. Những vấn đề này không được hướng dẫn một cách cụ thể trong phần này.

Như quy định tại Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo, trong một dịch vụ đảm bảo, kiểm toán viên hành nghề phải đưa ra kết luận nhằm làm tăng độ tin cậy của các đối tượng sử dụng không phải là bên chịu trách nhiệm về kết quả của việc đánh giá hoặc đo lường đối tượng dịch vụ đảm bảo dựa trên các tiêu chí.

Hợp đồng dịch vụ đảm bảo chứng thực

Trong dịch vụ đảm bảo chứng thực, việc đánh giá hoặc đo lường đối tượng dịch vụ đảm bảo do bên chịu trách nhiệm thực hiện, và thông tin về đối tượng dịch vụ đảm bảo được trình bày dưới dạng một khẳng định mà bên chịu trách nhiệm công bố cho các đối tượng sử dụng.

Trong dịch vụ đảm bảo chứng thực, doanh nghiệp kiểm toán phải độc lập với bên chịu trách nhiệm - là bên có trách nhiệm đối với thông tin về đối tượng dịch vụ đảm bảo, và có thể là đối với cả chính đối tượng dịch vụ đảm bảo đó.

Trong dịch vụ đảm bảo chứng thực mà bên chịu trách nhiệm chỉ có trách nhiệm đối với thông tin về đối tượng dịch vụ đảm bảo chứ không có trách nhiệm đối với đối tượng dịch vụ đảm bảo đó, thì doanh nghiệp kiểm toán phải độc lập với bên chịu trách nhiệm. Thêm vào đó, doanh nghiệp kiểm toán phải đánh giá đối với bất kỳ nguy cơ nào mà doanh nghiệp kiểm toán có cơ sở để tin rằng nguy cơ đó phát sinh do lợi ích và mối quan hệ giữa một thành viên nhóm thực hiện dịch vụ, doanh nghiệp kiểm toán, công ty mạng lưới và bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo.

Hợp đồng dịch vụ đảm bảo trực tiếp

Trong dịch vụ đảm bảo trực tiếp, kiểm toán viên hành nghề trực tiếp thực hiện việc đánh giá hoặc đo lường đối tượng dịch vụ đảm bảo hoặc thu thập giải trình từ bên chịu trách nhiệm thực hiện đánh giá hoặc đo lường đối tượng dịch vụ đảm bảo, mà kết quả đánh giá hoặc đo lường đó không được công bố cho đối tượng sử dụng. Thông tin về đối tượng dịch vụ đảm bảo chỉ được cung cấp cho đối tượng sử dụng trong báo cáo dịch vụ đảm bảo.

Trong dịch vụ đảm bảo trực tiếp, doanh nghiệp kiểm toán phải độc lập với bên chịu trách nhiệm là bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo.

Nhiều bên chịu trách nhiệm

Trong cả dịch vụ đảm bảo chứng thực và dịch vụ đảm bảo trực tiếp, có thể có nhiều hơn một bên chịu trách nhiệm. Ví dụ, kiểm toán viên hành nghề có thể được mời thực hiện dịch vụ đảm bảo về số liệu phát hành hàng tháng của một số tờ báo độc lập. Dịch vụ này có thể được cơ cấu dưới dạng một dịch vụ đảm bảo chứng thực khi mỗi tòa báo thống kê số lượng phát hành riêng của mình và trình bày số liệu đó dưới dạng một báo cáo rồi cung cấp cho đối tượng sử dụng. Theo một cách khác, dịch vụ này có thể được cơ cấu dưới dạng dịch vụ đảm bảo trực tiếp khi không có báo cáo và có hoặc không có giải trình bằng văn bản từ các tòa báo.

Trong các dịch vụ như vậy, khi quyết định liệu có cần thiết phải áp dụng các quy định trong Chương 291 cho từng bên chịu trách nhiệm hay không, doanh nghiệp kiểm toán nên xem xét liệu lợi ích hoặc mối quan hệ giữa doanh nghiệp kiểm toán hoặc thành viên nhóm thực hiện dịch vụ đảm bảo với bên chịu trách nhiệm cụ thể có thể làm phát sinh nguy cơ đáng kể đe dọa tính độc lập hay không. Doanh nghiệp kiểm toán phải cân nhắc:

(a) Mức độ trọng yếu của thông tin về đối tượng dịch vụ đảm bảo (hoặc của đối tượng dịch vụ đảm bảo) mà bên chịu trách nhiệm đó chịu trách nhiệm;

(b) Lợi ích của công chúng liên quan đến dịch vụ đảm bảo đó.

Nếu doanh nghiệp kiểm toán xác định rằng nguy cơ đe dọa tính độc lập phát sinh từ các mối quan hệ như vậy với bên chịu trách nhiệm đó là nhỏ và không quan trọng thì không nhất thiết phải áp dụng toàn bộ các quy định trong Chương này đối với bên chịu trách nhiệm đó.

Ví dụ

Ví dụ sau được đưa ra để minh họa cho việc áp dụng các quy định của Chương 291 với giả thiết rằng khách hàng không đồng thời là khách hàng sử dụng dịch vụ kiểm toán báo cáo tài chính của doanh nghiệp kiểm toán hay công ty mạng lưới.

Doanh nghiệp kiểm toán thực hiện dịch vụ đảm bảo đối với trữ lượng dầu thực tế của 10 công ty độc lập. Từng công ty đã tiến hành khảo sát kỹ thuật và địa chất để xác định trữ lượng của họ (đối tượng dịch vụ đảm bảo). Các tiêu chí đã được thiết lập để xác định thế nào là trữ lượng thực tế và các tiêu chí này đã được kiểm toán viên hành nghề xác định là phù hợp với dịch vụ đảm bảo. Trữ lượng thực tế của mỗi doanh nghiệp tại ngày 31 tháng 12 năm 20x0 như sau:

Đơn vị tính: 1000 thùng

 | Trữ lượng dầu thực tế |  | Trữ lượng dầu thực tế
Công ty 1 | 5.200 | Công ty 6 | 39.126
Công ty 2 | 725 | Công ty 7 | 345
Công ty 3 | 3.260 | Công ty 8 | 175
Công ty 4 | 15.000 | Công ty 9 | 24.135
Công ty 5 | 6.700 | Công ty 10 | 9.635
Tổng |  |  | 104.301

Hợp đồng dịch vụ đảm bảo có thể được cơ cấu theo các cách khác nhau:

Hợp đồng dịch vụ đảm bảo chứng thực

A1 Mỗi công ty đo trữ lượng của mình và cung cấp báo cáo cho doanh nghiệp kiểm toán và cho đối tượng sử dụng; hoặc

A2 Một tổ chức độc lập đo trữ lượng của các công ty này và cung cấp báo cáo cho doanh nghiệp kiểm toán và cho đối tượng sử dụng.

Hợp đồng dịch vụ đảm bảo trực tiếp

D1 Mỗi công ty đo trữ lượng của mình và cung cấp cho doanh nghiệp kiểm toán giải trình bằng văn bản rằng công ty đã đo trữ lượng dựa trên các tiêu chí đã được thiết lập để đo lường trữ lượng thực tế. Giải trình này không được công bố cho đối tượng sử dụng hoặc;

D2 Doanh nghiệp kiểm toán trực tiếp đo trữ lượng của một vài công ty.

Áp dụng phương pháp tiếp cận

A1 Mỗi công ty đo trữ lượng của mình và cung cấp báo cáo cho doanh nghiệp kiểm toán và cho đối tượng sử dụng

Có nhiều bên chịu trách nhiệm trong hợp đồng này (10 công ty). Khi xác định liệu có cần áp dụng các quy định về tính độc lập với tất cả các công ty hay không, doanh nghiệp kiểm toán có thể xem xét liệu lợi ích hoặc mối quan hệ với từng công ty cụ thể có thể làm phát sinh nguy cơ đe dọa tính độc lập vượt quá mức có thể chấp nhận được hay không. Doanh nghiệp kiểm toán sẽ xem xét các yếu tố như:

• Mức độ trọng yếu của trữ lượng thực tế của từng công ty trên tổng trữ lượng báo cáo;

• Lợi ích của công chúng liên quan đến hợp đồng (xem quy định tại đoạn 291.28 Chuẩn mực này).

Ví dụ, công ty 8 chiếm 0,17% tổng trữ lượng, vì vậy lợi ích và mối quan hệ kinh doanh với công ty 8 sẽ làm phát sinh ít nguy cơ hơn so với mối quan hệ tương tự đối với công ty 6, công ty chiếm tới gần 37,5% tổng trữ lượng.

Sau khi xác định được các công ty cần áp dụng các yêu cầu về tính độc lập, nhóm thực hiện dịch vụ đảm bảo và doanh nghiệp kiểm toán được yêu cầu phải độc lập với các bên chịu trách nhiệm đó và các bên này sẽ được coi là khách hàng sử dụng dịch vụ đảm bảo (đoạn 291.28 Chuẩn mực này).

A2 Một tổ chức độc lập đo trữ lượng của các công ty và cung cấp báo cáo cho doanh nghiệp kiểm toán và cho đối tượng sử dụng

Doanh nghiệp kiểm toán phải độc lập với tổ chức đo trữ lượng và cung cấp các báo cáo cho doanh nghiệp kiểm toán và cho đối tượng sử dụng (xem quy định tại đoạn 291.19 Chuẩn mực này). Tổ chức này không chịu trách nhiệm về đối tượng dịch vụ đảm bảo và vì thế, doanh nghiệp kiểm toán phải đánh giá bất kỳ nguy cơ nào mà doanh nghiệp kiểm toán có cơ sở để tin rằng nguy đó có thể phát sinh từ các lợi ích/ mối quan hệ với bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo (đoạn 291.19 Chuẩn mực này). Có nhiều bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo ở trong hợp đồng này (10 công ty). Như đã đề cập ở ví dụ A1 bên trên, doanh nghiệp kiểm toán có thể xem xét liệu lợi ích hoặc mối quan hệ với từng công ty cụ thể có thể làm phát sinh nguy cơ đe dọa tính độc lập vượt quá mức có thể chấp nhận được hay không.

D1 Mỗi công ty đo trữ lượng của mình và cung cấp cho doanh nghiệp kiểm toán giải trình bằng văn bản rằng công ty đã đo trữ lượng dựa trên các tiêu chí đã được thiết lập để đo lường trữ lượng thực tế. Giải trình này không được công bố cho đối tượng sử dụng

Có nhiều bên chịu trách nhiệm trong hợp đồng này (10 công ty). Khi xác định liệu có cần áp dụng các quy định về tính độc lập với tất cả các công ty hay không, doanh nghiệp kiểm toán có thể xem xét liệu lợi ích hoặc mối quan hệ với từng công ty cụ thể có thể làm phát sinh nguy cơ đe dọa tính độc lập vượt quá mức có thể chấp nhận được hay không. Doanh nghiệp sẽ xem xét các yếu tố như:

• Mức độ trọng yếu của trữ lượng thực tế của từng công ty trên tổng trữ lượng báo cáo;

• Lợi ích của công chúng với hợp đồng (xem quy định đoạn 291.28 Chuẩn mực này).

Ví dụ, công ty 8 chiếm 0,17% tổng trữ lượng, vì vậy lợi ích và mối quan hệ kinh doanh với công ty 8 sẽ tạo ra ít nguy cơ hơn so với mối quan hệ tương tự đối với công ty 6, công ty chiếm tới gần 37,5% tổng trữ lượng.

Sau khi xác định được các công ty cần áp dụng các yêu cầu về tính độc lập, nhóm thực hiện dịch vụ đảm bảo và doanh nghiệp kiểm toán được yêu cầu phải độc lập với các bên chịu trách nhiệm đó và các bên này sẽ được coi là khách hàng sử dụng dịch vụ đảm bảo (đoạn 291.28 Chuẩn mực này).

D2 Doanh nghiệp kiểm toán trực tiếp đo trữ lượng của một vài công ty

Áp dụng giống như ví dụ D1 nói trên.

PHẦN C

ÁP DỤNG CHO KẾ TOÁN VIÊN, KIỂM TOÁN VIÊN CHUYÊN NGHIỆP TRONG DOANH NGHIỆP

CHƯƠNG 300 - Giới thiệu

300.1 Phần C của Chuẩn mực này quy định việc áp dụng khuôn khổ quy định tại Phần A trong các trường hợp cụ thể đối với kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp. Phần này không quy định tất cả các tình huống cũng như các mối quan hệ làm phát sinh hoặc có thể làm phát sinh nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản mà kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể gặp phải. Vì vậy, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp được khuyến khích chú ý đến những tình huống cũng như những mối quan hệ tương tự.

300.2 Các nhà đầu tư, nhà cung cấp, chủ doanh nghiệp và những đối tượng khác trong cộng đồng kinh doanh cũng như chính phủ và công chúng đều có thể tin dùng công việc của kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp. Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể phải chịu trách nhiệm một cách độc lập hoặc liên đới về việc lập và trình bày báo cáo tài chính và các thông tin khác mà doanh nghiệp, tổ chức và bên thứ ba sử dụng. Họ cũng có thể phải chịu trách nhiệm đối với việc quản lý tài chính hiệu quả và các ý kiến tư vấn về các vấn đề liên quan đến hoạt động kinh doanh.

300.3 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể là người làm thuê, thành viên Ban Giám đốc, Giám đốc điều hành hoặc không tham gia điều hành doanh nghiệp, Chủ doanh nghiệp kiêm Giám đốc, tình nguyện viên hay một cá nhân làm việc cho một hoặc nhiều tổ chức. Hình thức pháp lý của mối quan hệ với doanh nghiệp hoặc tổ chức sử dụng lao động, nếu có, không ảnh hưởng tới trách nhiệm về đạo đức nghề nghiệp của họ.

300.4 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có trách nhiệm góp phần thực hiện các mục tiêu chính đáng của doanh nghiệp, tổ chức đó. Chuẩn mực này không cản trở kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp trong việc hoàn thành các trách nhiệm đó, mà chỉ quy định các tình huống mà trong đó các nguyên tắc đạo đức cơ bản có thể bị vi phạm.

300.5 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể nắm giữ vị trí cấp cao trong doanh nghiệp, tổ chức đó. Vị trí càng cao thì họ càng có nhiều khả năng và cơ hội để gây ảnh hưởng đến các sự kiện, thông lệ và thái độ. Do đó, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp được kỳ vọng sẽ phát triển văn hóa doanh nghiệp dựa trên cơ sở đạo đức nghề nghiệp, trong đó nhấn mạnh tầm quan trọng mà lãnh đạo cấp cao đặt vào hành vi ứng xử có đạo đức.

300.6 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp không được tham gia vào các hoạt động kinh doanh, công việc, hoạt động làm tổn hại hoặc có thể làm tổn hại đến tính chính trực, tính khách quan hoặc uy tín nghề nghiệp và vì vậy dẫn đến việc không tuân thủ các nguyên tắc đạo đức cơ bản.

300.7 Việc tuân thủ các nguyên tắc đạo đức cơ bản có thể bị đe dọa bởi rất nhiều tình huống và các mối quan hệ. Các nguy cơ được phân nhóm như sau:

(a) Nguy cơ do tư lợi;

(b) Nguy cơ tự kiểm tra;

(c) Nguy cơ về sự bào chữa;

(d) Nguy cơ từ sự quen thuộc;

(e) Nguy cơ bị đe dọa.

Các nguy cơ này được quy định chi tiết tại Phần A của Chuẩn mực này.

300.8 Ví dụ về các tình huống có thể làm phát sinh nguy cơ do tư lợi cho kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp bao gồm:

(1) Nắm giữ lợi ích tài chính trong doanh nghiệp, hoặc nhận khoản vay hay bảo lãnh từ doanh nghiệp, tổ chức mà mình đang làm việc;

(2) Tham gia vào các thỏa thuận về lương, thưởng với doanh nghiệp, tổ chức mà mình đang làm việc;

(3) Sử dụng tài sản của doanh nghiệp, tổ chức cho mục đích cá nhân;

(4) Lo lắng về sự ổn định của công việc;

(5) Áp lực kinh doanh đến từ bên ngoài doanh nghiệp, tổ chức mà mình đang làm việc.

300.9 Ví dụ về tình huống có thể làm phát sinh nguy cơ tự kiểm tra là khi kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải quyết định phương pháp hạch toán kế toán phù hợp cho giao dịch hợp nhất kinh doanh sau khi chính mình đã thực hiện nghiên cứu khả thi làm cơ sở cho việc quyết định thực hiện giao dịch mua đó.

300.10 Khi góp phần thực hiện các mục tiêu chính đáng của doanh nghiệp, tổ chức nơi mình làm việc, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể quảng bá vị thế của tổ chức đó, với điều kiện lời quảng bá không được sai sự thật và không được gây hiểu nhầm. Nhìn chung, những việc như vậy thường không làm phát sinh nguy cơ về sự bào chữa.

300.11 Ví dụ về các tình huống có thể làm phát sinh nguy cơ từ sự quen thuộc bao gồm:

(1) Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp chịu trách nhiệm báo cáo thông tin tài chính, trong khi, thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của họ cũng làm ở doanh nghiệp, tổ chức đó chịu trách nhiệm đưa ra các quyết định có ảnh hưởng đến việc báo cáo thông tin tài chính đó;

(2) Có mối liên hệ lâu dài với các cá nhân có khả năng ảnh hưởng đến các quyết định kinh doanh;

(3) Nhận quà tặng hay ưu đãi, trừ khi giá trị của nó là không đáng kể.

300.12 Ví dụ về các tình huống có thể làm phát sinh nguy cơ bị đe dọa bao gồm:

(1) Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp hoặc thành viên có quan hệ gia đình trực tiếp hay gần gũi của họ bị đe dọa cho thôi việc hay chuyển công tác khác do bất đồng về việc áp dụng nguyên tắc kế toán hay cách thức báo cáo thông tin tài chính;

(2) Một cá nhân có khả năng chi phối gây ảnh hưởng đến quá trình ra quyết định, ví dụ, trong việc quyết định ký kết hợp đồng hay việc áp dụng một nguyên tắc kế toán.

300.13 Các biện pháp bảo vệ có thể loại trừ hoặc làm các giảm nguy cơ đó xuống mức có thể chấp nhận được gồm hai nhóm sau:

(a) Các biện pháp bảo vệ do pháp luật, cơ quan quản lý hoặc tổ chức nghề nghiệp quy định;

(b) Các biện pháp bảo vệ trong môi trường làm việc.

Ví dụ về các biện pháp bảo vệ do pháp luật, cơ quan quản lý hoặc tổ chức nghề nghiệp quy định chi tiết tại đoạn 100.14 thuộc Phần A của Chuẩn mực này.

300.14 Các biện pháp bảo vệ trong môi trường làm việc bao gồm:

(1) Hệ thống giám sát doanh nghiệp hoặc cơ chế giám sát khác của doanh nghiệp, tổ chức nơi kế toán viên, kiểm toán viên chuyên nghiệp làm việc;

(2) Các quy tắc đạo đức và hành vi ứng xử của doanh nghiệp, tổ chức;

(3) Thủ tục tuyển dụng của doanh nghiệp, tổ chức nhấn mạnh tầm quan trọng của việc tuyển dụng nhân viên có năng lực và phẩm chất;

(4) Hệ thống kiểm soát nội bộ chặt chẽ;

(5) Các biện pháp kỷ luật thích hợp;

(6) Phong cách lãnh đạo chú trọng vào việc ứng xử có đạo đức và kỳ vọng vào việc nhân viên sẽ hành động một cách có đạo đức;

(7) Các chính sách và thủ tục nhằm thực hiện và theo dõi chất lượng, hiệu quả công việc của nhân viên;

(8) Trao đổi kịp thời với tất cả nhân viên về các chính sách và thủ tục của doanh nghiệp, tổ chức, kể cả những thay đổi (nếu có), và có các chương trình đào tạo phù hợp về các chính sách và thủ tục đó;

(9) Các chính sách và thủ tục nhằm trao quyền và khuyến khích nhân viên trao đổi thông tin với các cấp lãnh đạo cao hơn trong doanh nghiệp, tổ chức về bất cứ vấn đề đạo đức nào khiến họ quan ngại mà không sợ bị trù dập;

(10) Tham khảo ý kiến tư vấn của kế toán viên, kiểm toán viên chuyên nghiệp phù hợp khác.

300.15 Trường hợp kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp tin rằng các hành vi và ứng xử vi phạm đạo đức nghề nghiệp của các nhân viên khác sẽ còn tiếp diễn trong doanh nghiệp, tổ chức nơi mình làm việc, thì kế toán viên, kiểm toán viên chuyên nghiệp có thể cân nhắc việc tham khảo ý kiến của chuyên gia tư vấn pháp luật. Trường hợp nghiêm trọng, khi toàn bộ các biện pháp bảo vệ có thể thực hiện đều không hiệu quả và không thể làm giảm các nguy cơ xuống mức có thể chấp nhận được, kế toán viên, kiểm toán viên chuyên nghiệp có thể cân nhắc xin thôi việc.

CHƯƠNG 310 - Xung đột về lợi ích

310.1 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể gặp phải xung đột về lợi ích trong khi thực hiện hoạt động chuyên môn. Xung đột về lợi ích có thể làm phát sinh nguy cơ ảnh hưởng đến tính khách quan và các nguyên tắc đạo đức cơ bản khác. Các nguy cơ có thể phát sinh khi:

(1) Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp thực hiện hoạt động chuyên môn liên quan đến một vấn đề cụ thể cho hai hoặc nhiều bên bị xung đột về lợi ích liên quan đến vấn đề trên; hoặc

(2) Lợi ích của kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp liên quan đến một vấn đề cụ thể trong hoạt động chuyên môn bị xung đột với lợi ích của bên có liên quan đến hoạt động chuyên môn mà kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp thực hiện.

Bên bị xung đột lợi ích nói trên có thể là doanh nghiệp, tổ chức nơi kế toán viên, kiểm toán viên chuyên nghiệp làm việc, nhà cung cấp, khách hàng, bên cho vay, cổ đông hoặc các bên khác.

Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp không được để xung đột về lợi ích làm ảnh hưởng đến xét đoán chuyên môn hoặc quyết định kinh doanh của mình.

310.2 Ví dụ về các trường hợp có thể làm phát sinh xung đột về lợi ích, khi kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp:

(1) Nắm giữ vị trí thành viên Ban Giám đốc hoặc Ban quản trị của hai doanh nghiệp, tổ chức và thu thập thông tin bảo mật từ doanh nghiệp này để đem lại lợi ích hoặc gây bất lợi cho doanh nghiệp kia;

(2) Thực hiện hoạt động chuyên môn cho một trong hai bên góp vốn vào công ty hợp danh mà kế toán viên, kiểm toán viên chuyên nghiệp đang làm việc để giúp họ giải thể công ty hợp danh đó;

(3) Lập và trình bày thông tin tài chính cho một số thành viên Ban Giám đốc của doanh nghiệp, tổ chức mà kế toán viên, kiểm toán viên chuyên nghiệp đang làm việc và các thành viên đó đang tiến hành mua toàn bộ hoặc một phần sở hữu đủ để giành quyền kiểm soát doanh nghiệp;

(4) Chịu trách nhiệm lựa chọn nhà cung cấp cho doanh nghiệp, tổ chức mà kế toán viên, kiểm toán viên chuyên nghiệp đang làm việc trong khi một thành viên có quan hệ gia đình trực tiếp của kế toán viên, kiểm toán viên chuyên nghiệp đó có thể hưởng lợi ích tài chính từ giao dịch này;

(5) Nắm giữ vai trò như một thành viên Ban quản trị trong doanh nghiệp, tổ chức mà họ đang làm việc, và đang xem xét phê duyệt các khoản đầu tư nhất định cho doanh nghiệp mà các khoản đầu tư này sẽ làm tăng giá trị danh mục đầu tư cá nhân của kế toán viên, kiểm toán viên chuyên nghiệp hoặc thành viên có quan hệ gia đình trực tiếp của kế toán viên, kiểm toán viên chuyên nghiệp đó.

310.3 Trong quá trình xác định và đánh giá các lợi ích, các mối quan hệ có thể làm phát sinh xung đột về lợi ích, đồng thời thực hiện các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ ảnh hưởng việc tuân thủ các nguyên tắc đạo đức cơ bản xuống mức có thể chấp nhận được thì kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải sử dụng xét đoán chuyên môn và cảnh giác đối với tất cả những lợi ích và mối quan hệ mà một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kế toán viên, kiểm toán viên chuyên nghiệp tại thời điểm đó, có thể kết luận rằng các lợi ích và các mối quan hệ đó có thể ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản.

310.4 Trong quá trình giải quyết xung đột về lợi ích, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp được khuyến khích tham khảo hướng dẫn của doanh nghiệp, tổ chức mà họ đang làm việc hoặc từ các bên khác như tổ chức nghề nghiệp, chuyên gia tư vấn pháp luật hoặc từ kế toán viên, kiểm toán viên chuyên nghiệp khác. Khi tiết lộ hoặc chia sẻ thông tin bên trong doanh nghiệp, tổ chức và tham khảo hướng dẫn của bên thứ ba, kế toán viên, kiểm toán viên chuyên nghiệp phải luôn đảm bảo tuân thủ nguyên tắc đạo đức cơ bản về bảo mật thông tin.

310.5 Nếu nguy cơ phát sinh do xung đột về lợi ích lớn hơn mức có thể chấp nhận được, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải áp dụng các biện pháp bảo vệ nhằm loại trừ hoặc làm giảm ảnh hưởng của nguy cơ đó xuống mức có thể chấp nhận được. Nếu các biện pháp bảo vệ không thể làm giảm nguy cơ xuống mức có thể chấp nhận được thì kế toán viên, kiểm toán viên chuyên nghiệp phải từ chối thực hiện hoặc ngừng thực hiện hoạt động chuyên môn mà hoạt động đó làm phát sinh xung đột về lợi ích; hoặc chấm dứt các mối quan hệ có liên quan hoặc từ bỏ các lợi ích có liên quan nhằm loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được.

310.6 Khi xác định liệu xung đột về lợi ích có tồn tại hoặc có thể phát sinh hay không, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải thực hiện các thủ tục phù hợp để xác định:

(1) Bản chất của các lợi ích và mối quan hệ giữa các bên liên quan đến hoạt động chuyên môn;

(2) Bản chất của hoạt động chuyên môn và ảnh hưởng của hoạt động chuyên môn đó đối với các bên liên quan.

Bản chất của hoạt động chuyên môn cũng như các lợi ích và mối quan hệ liên quan có thể thay đổi theo thời gian. Kế toán viên, kiểm toán viên chuyên nghiệp phải luôn cảnh giác với những sự thay đổi như vậy nhằm xác định các tình huống có thể làm phát sinh xung đột về lợi ích.

310.7 Nếu phát hiện xung đột về lợi ích, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải đánh giá:

(1) Tầm quan trọng của các lợi ích hoặc mối quan hệ có liên quan;

(2) Mức độ nghiêm trọng của các nguy cơ phát sinh do việc thực hiện hoạt động chuyên môn. Nhìn chung, hoạt động chuyên môn càng liên quan trực tiếp đến vấn đề làm phát sinh xung đột về lợi ích thì nguy cơ ảnh hưởng đến tính khách quan và việc tuân thủ các nguyên tắc đạo đức cơ bản khác càng nghiêm trọng.

310.8 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải áp dụng các biện pháp bảo vệ cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản do xung đột về lợi ích gây ra xuống mức có thể chấp nhận được. Tùy thuộc vào hoàn cảnh làm phát sinh xung đột về lợi ích, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể áp dụng một hoặc một số biện pháp bảo vệ sau:

(1) Cơ cấu lại hoặc phân công lại trách nhiệm và nghĩa vụ cụ thể;

(2) Thực hiện sự giám sát phù hợp, ví dụ, hoạt động dưới sự giám sát của một thành viên Ban Giám đốc;

(3) Không tham gia quá trình ra quyết định có liên quan đến vấn đề làm phát sinh xung đột về lợi ích;

(4) Tham khảo ý kiến tư vấn từ bên thứ ba như tổ chức nghề nghiệp, chuyên gia tư vấn pháp luật hoặc kế toán viên, kiểm toán viên chuyên nghiệp khác.

310.9 Ngoài các biện pháp bảo vệ hướng dẫn tại đoạn 310.8, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp cần phải cung cấp thông tin về bản chất của xung đột lợi ích cho các bên liên quan, bao gồm các cấp phù hợp trong doanh nghiệp, tổ chức mà kế toán viên, kiểm toán viên chuyên nghiệp đang làm việc, và trong trường hợp cần thiết phải có các biện pháp bảo vệ nhằm làm giảm ảnh hưởng của nguy cơ xuống mức có thể chấp nhận được thì cần phải có sự chấp nhận của các bên đó để kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp thực hiện hoạt động chuyên môn của mình. Trong một số trường hợp, sự chấp nhận có thể được thể hiện thông qua thái độ của các bên liên quan khi kế toán viên, kiểm toán viên chuyên nghiệp có đủ bằng chứng để kết luận rằng các bên đã biết về hoàn cảnh cụ thể của xung đột ngay từ đầu và đã chấp nhận hoặc không phản đối sự tồn tại của xung đột về lợi ích đó.

310.10 Khi việc cung cấp thông tin được thực hiện bằng lời hoặc sự chấp nhận cũng bằng lời hoặc thể hiện thông qua thái độ, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải ghi chép và lưu lại trong tài liệu, hồ sơ về bản chất của tình huống làm phát sinh xung đột về lợi ích, các biện pháp bảo vệ đã được áp dụng để làm giảm nguy cơ đó xuống mức có thể chấp nhận được và sự đồng ý của bên liên quan.

310.11 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể gặp phải các nguy cơ khác ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản, ví dụ khi phải lập hoặc báo cáo thông tin tài chính do áp lực không phù hợp từ các bên khác trong doanh nghiệp, tổ chức mà kế toán viên, kiểm toán viên chuyên nghiệp đang làm việc hoặc do các mối quan hệ tài chính, kinh doanh hoặc cá nhân giữa doanh nghiệp đó và thành viên có mối quan hệ gia đình trực tiếp hoặc gần gũi với kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp, tổ chức đó. Chương 320 và 340 Chuẩn mực này quy định và hướng dẫn về các biện pháp xử lý đối với các nguy cơ đó.

CHƯƠNG 320 – Lập và báo cáo thông tin

320.1 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp thường tham gia vào việc lập và báo cáo thông tin có thể được công bố ra công chúng hoặc được đối tượng khác trong và ngoài doanh nghiệp sử dụng. Thông tin này có thể bao gồm thông tin tài chính hoặc thông tin quản lý, ví dụ, dự toán ngân sách, báo cáo tài chính, thông tin trao đổi và phân tích của Ban Giám đốc, thư giải trình của Ban Giám đốc cung cấp cho kiểm toán viên trong quá trình kiểm toán báo cáo tài chính của doanh nghiệp. Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải lập hoặc trình bày thông tin một cách trung thực, hợp lý và phù hợp với các chuẩn mực nghề nghiệp và các quy định pháp lý có liên quan đến lập và trình bày thông tin để các thông tin này được hiểu đúng bản chất.

320.2 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp chịu trách nhiệm lập hoặc phê duyệt báo cáo tài chính cho mục đích chung của doanh nghiệp phải đảm bảo rằng báo cáo tài chính đó được lập và trình bày phù hợp với các chuẩn mực và các quy định pháp lý có liên quan đến lập và trình bày báo cáo tài chính được áp dụng.

320.3 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải thực hiện các biện pháp phù hợp để đảm bảo thông tin mà mình chịu trách nhiệm lập và trình bày phải:

(a) Phản ảnh rõ ràng và đúng bản chất của các giao dịch kinh doanh, tài sản hoặc nợ phải trả;

(b) Được phân loại và ghi chép thông tin một cách kịp thời và đúng đắn;

(c) Được trình bày chính xác, trung thực và đầy đủ các sự kiện và giao dịch trên các khía cạnh trọng yếu.

320.4 Nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản, ví dụ, nguy cơ do tư lợi hoặc nguy cơ bị đe dọa làm ảnh hưởng tới tính chính trực, tính khách quan hoặc năng lực chuyên môn và tính thận trọng, có thể phát sinh khi kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp bị gây áp lực từ bên ngoài hay từ chính khả năng có thể thu lợi ích cá nhân, phải lập hoặc báo cáo thông tin một cách sai lệch hoặc liên quan đến thông tin sai lệch thông qua hành động của người khác.

320.5 Mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như nguồn gốc gây ra áp lực và văn hóa của doanh nghiệp mà kế toán viên, kiểm toán viên chuyên nghiệp đang làm việc. Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải luôn tuân thủ nguyên tắc đạo đức cơ bản về tính chính trực, nguyên tắc này yêu cầu kế toán viên, kiểm toán viên chuyên nghiệp phải thẳng thắn và trung thực trong tất cả các mối quan hệ chuyên môn và kinh doanh. Chương 340 Chuẩn mực này quy định và hướng dẫn về các nguy cơ phát sinh từ các thỏa thuận về lợi ích tài chính, tiền lương, tiền thưởng.

320.6 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm ảnh hưởng của các nguy cơ đó xuống mức có thể chấp nhận được. Các biện pháp bảo vệ này bao gồm việc tham khảo ý kiến từ lãnh đạo cấp trên, Ban kiểm soát, Ban quản trị của doanh nghiệp hoặc tổ chức nghề nghiệp có liên quan.

320.7 Trường hợp không thể làm giảm ảnh hưởng của các nguy cơ xuống mức có thể chấp nhận được, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải từ chối không tham gia vào việc lập và trình bày thông tin mà kế toán viên, kiểm toán viên chuyên nghiệp xác định là sai lệch. Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể liên quan tới thông tin sai lệch mà không biết và nếu phát hiện ra điều này thì kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải thực hiện các biện pháp bảo vệ để loại bỏ sự liên quan đến thông tin đó. Để xác định liệu có cần thiết phải báo cáo về các trường hợp này với bên thứ ba hay không, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp cần tham khảo ý kiến chuyên gia tư vấn pháp luật. Ngoài ra, kế toán viên, kiểm toán viên chuyên nghiệp có thể cân nhắc xin thôi việc.

CHƯƠNG 330 - Hành động với đầy đủ kỹ năng chuyên môn

330.1 Nguyên tắc đạo đức cơ bản về năng lực chuyên môn và tính thận trọng đòi hỏi kế toán viên, kiểm toán viên chuyên nghiệp làm việc trong doanh nghiệp, tổ chức chỉ được đảm nhận các trọng trách mà người đó có đủ năng lực và kinh nghiệm liên quan. Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp không được cố ý làm chủ doanh nghiệp hiểu nhầm về trình độ chuyên môn hay kinh nghiệm của mình, và phải tham khảo ý kiến tư vấn của chuyên gia phù hợp khi cần thiết.

330.2 Các tình huống có thể làm phát sinh nguy cơ ảnh hưởng đến năng lực chuyên môn và tính thận trọng của kế toán viên, kiểm toán viên chuyên nghiệp làm việc trong doanh nghiệp, tổ chức trong quá trình thực hiện nhiệm vụ của mình gồm:

(1) Khi người đó không có đủ thời gian để thực hiện hoặc hoàn thành nhiệm vụ;

(2) Khi thông tin người đó cần để thực hiện nhiệm vụ là bị hạn chế hoặc không đầy đủ;

(3) Khi người đó không đủ năng lực và thiếu kinh nghiệm;

(4) Khi không có đủ nguồn lực để thực hiện nhiệm vụ.

330.3 Mức độ nghiêm trọng của nguy cơ phụ thuộc vào các yếu tố như: (i) Mối quan hệ của kế toán viên, kiểm toán viên chuyên nghiệp với các nhân viên khác; (ii) Cấp bậc của họ trong doanh nghiệp; và (iii) Mức độ giám sát và soát xét công việc. Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải đánh giá mức độ nghiêm trọng của nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được, ví dụ về các biện pháp bảo vệ gồm:

(1) Cập nhật kiến thức hoặc tham khảo ý kiến tư vấn;

(2) Đảm bảo đủ thời gian thực hiện nhiệm vụ được giao;

(3) Tìm kiếm sự hỗ trợ từ những người có trình độ chuyên môn phù hợp;

(4) Khi cần, tham khảo ý kiến tư vấn từ:

(i) Nhân sự cấp cao hơn trong doanh nghiệp, tổ chức;

(ii) Chuyên gia độc lập; hoặc

(iii) Tổ chức nghề nghiệp phù hợp.

330.4 Khi không thể loại trừ hoặc làm giảm nguy cơ xuống mức có thể chấp nhận được, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải quyết định liệu có từ chối thực hiện nhiệm vụ được giao hay không. Nếu kế toán viên, kiểm toán viên chuyên nghiệp quyết định rằng việc từ chối là hợp lý thì phải trình bày rõ lý do từ chối.

CHƯƠNG 340 - Lợi ích tài chính, tiền lương, tiền thưởng gắn với việc lập và trình bày báo cáo tài chính và ra quyết định

340.1 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể có lợi ích tài chính, bao gồm lợi ích phát sinh từ các thỏa thuận về tiền lương, tiền thưởng hoặc có thể biết về lợi ích tài chính của thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của họ mà trong một số trường hợp có thể làm phát sinh nguy cơ ảnh hưởng đến việc tuân thủ các nguyên tắc đạo đức cơ bản. Ví dụ, nguy cơ do tư lợi ảnh hưởng đến tính khách quan hoặc tính bảo mật có thể phát sinh do sự tồn tại của động cơ và cơ hội làm sai lệch thông tin có độ nhạy về giá cả để có được lợi ích tài chính. Ví dụ về các trường hợp có thể làm phát sinh nguy cơ do tư lợi là khi kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp hoặc thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của họ:

(1) Nắm giữ lợi ích tài chính trực tiếp hoặc gián tiếp trong doanh nghiệp và giá trị của lợi ích tài chính đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp đó đưa ra;

(2) Được hưởng các khoản tiền thưởng dựa trên lợi nhuận và giá trị của khoản tiền thưởng đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp đó đưa ra;

(3) Nắm giữ trực tiếp hay gián tiếp quyền đối với cổ phiếu thưởng hoãn lại hoặc quyền chọn cổ phiếu trong doanh nghiệp mà giá trị của các quyền đó có thể bị ảnh hưởng trực tiếp bởi các quyết định do kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp đó đưa ra;

(4) Tham gia vào các thỏa thuận về lương thưởng, trong đó quy định các khoản tiền thưởng khi đạt được kết quả kinh doanh nhất định hoặc các khoản tiền thưởng cho nỗ lực tối đa hóa giá trị cổ phiếu của doanh nghiệp, ví dụ, thông qua việc tham gia lập kế hoạch thưởng dài hạn gắn liền với việc đạt được các kết quả kinh doanh nhất định.

340.2 Nguy cơ về tư lợi phát sinh từ các thỏa thuận về tiền lương, tiền thưởng có thể được gia tăng dưới áp lực từ cấp trên hoặc đồng nghiệp trong tổ chức cùng tham gia vào thỏa thuận đó. Ví dụ, các thỏa thuận thường cho phép các bên tham gia được hưởng một lượng cổ phiếu của tổ chức theo mức giá tượng trưng hoặc miễn phí nếu như các tiêu chí về kết quả hoạt động kinh doanh cụ thể được thỏa mãn. Trong một số trường hợp, giá trị cổ phiếu thưởng có thể lớn hơn đáng kể so với mức lương của kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp.

340.3 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp không được phép làm sai lệch thông tin hoặc sử dụng các thông tin bảo mật cho lợi ích cá nhân hoặc cho lợi ích tài chính của người khác. Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp nắm giữ vị trí càng cao thì khả năng và cơ hội tác động đến báo cáo tài chính và việc ra quyết định càng cao, áp lực làm sai lệch thông tin từ cấp trên và đồng nghiệp cũng càng lớn. Trong các trường hợp như vậy, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải đặc biệt ý thức việc tuân thủ với nguyên tắc đạo đức về tính chính trực, nguyên tắc này yêu cầu kế toán viên, kiểm toán viên chuyên nghiệp phải thẳng thắn và trung thực trong tất cả các mối quan hệ chuyên môn và kinh doanh.

340.4 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải đánh giá mức độ nghiêm trọng của nguy cơ phát sinh từ lợi ích tài chính và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Trong quá trình đó, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải đánh giá bản chất của lợi ích, bao gồm cả việc đánh giá tầm quan trọng của lợi ích. Yếu tố quyết định tầm quan trọng của lợi ích phụ thuộc vào hoàn cảnh của từng cá nhân. Ví dụ về các biện pháp bảo vệ gồm:

(1) Có chính sách và thủ tục cho phép một ủy ban độc lập với Ban Giám đốc quyết định mức và hình thức tiền lương, tiền thưởng đối với lãnh đạo cấp cao;

(2) Thông báo tất cả các lợi ích liên quan và kế hoạch thực hiện quyền hoặc mua bán cổ phiếu có liên quan với Ban quản trị doanh nghiệp, phù hợp với các chính sách nội bộ;

(3) Tham khảo ý kiến tư vấn từ cấp trên trong doanh nghiệp, khi cần;

(4) Tham khảo ý kiến tư vấn từ Ban quản trị doanh nghiệp hoặc tổ chức nghề nghiệp khi cần;

(5) Thực hiện các thủ tục kiểm toán nội bộ hay kiểm toán độc lập;

(6) Đào tạo, cập nhật kiến thức về đạo đức nghề nghiệp, các vấn đề pháp luật không cho phép và các quy định khác về giao dịch nội gián.

CHƯƠNG 350 - Các ưu đãi

Nhận các ưu đãi

350.1 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp hoặc thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của họ có thể được đề nghị nhận ưu đãi. Ưu đãi có thể được thể hiện dưới nhiều hình thức khác nhau như quà biếu, tặng, chiêu đãi, đối xử ưu ái, quan hệ bạn bè hay khách hàng thân thiết theo cách thức không phù hợp.

350.2 Việc nhận được các đề nghị ưu đãi có thể làm phát sinh các nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản. Khi kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp hoặc thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của họ được đề nghị nhận ưu đãi thì phải xem xét cẩn thận việc nhận ưu đãi này. Các nguy cơ do tư lợi làm ảnh hưởng đến tính khách quan hay tính bảo mật phát sinh khi khoản ưu đãi được đưa ra nhằm: (i) Cố gắng gây ảnh hưởng một cách không đúng hay không trung thực tới các hành động, quyết định; (ii) Khuyến khích các hành vi bất hợp pháp hay không trung thực; hoặc (iii) Có được thông tin mật. Nguy cơ bị đe dọa làm ảnh hưởng đến tính khách quan hay tính bảo mật phát sinh khi kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp hoặc thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của họ chấp nhận ưu đãi và sau đó bị đe dọa công bố chuyện nhận ưu đãi này nhằm hủy hoại danh tiếng của họ.

350.3 Sự tồn tại và mức độ nghiêm trọng của các nguy cơ này phụ thuộc vào bản chất, giá trị và ý đồ ẩn sau đề nghị nhận ưu đãi. Nếu một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét tất cả các sự kiện và tình huống cụ thể, cho rằng việc nhận ưu đãi này là không quan trọng và không nhằm mục đích khuyến khích các hành vi vi phạm đạo đức nghề nghiệp, thì kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể kết luận rằng ưu đãi được đưa ra là phù hợp với thông lệ kinh doanh và không có nguy cơ ảnh hưởng nghiêm trọng đối với việc tuân thủ các nguyên tắc đạo đức cơ bản.

350.4 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải đánh giá mức độ nghiêm trọng của các nguy cơ và áp dụng các biện pháp bảo vệ cần thiết để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được. Khi không thể loại trừ hoặc làm giảm nguy cơ đó xuống mức có thể chấp nhận được bằng việc áp dụng các biện pháp bảo vệ, thì kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp không được nhận các ưu đãi này. Các nguy cơ thực sự ảnh hưởng hoặc được cho là có ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản phát sinh không chỉ khi đã chấp nhận ưu đãi mà đôi khi còn phát sinh ngay cả khi lời đề nghị ưu đãi mới đưa ra. Khi đó, các biện pháp bảo vệ bổ sung cần được áp dụng. Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp phải đánh giá các nguy cơ phát sinh từ các đề nghị này và xem xét việc áp dụng ít nhất một trong số các biện pháp sau:

(a) Thông báo cho cấp lãnh đạo cao hơn hoặc Ban quản trị doanh nghiệp, tổ chức nơi mình làm việc ngay khi nhận được các đề nghị ưu đãi;

(b) Thông báo về đề nghị ưu đãi đó cho bên thứ ba như tổ chức nghề nghiệp hay doanh nghiệp nơi người đưa ra lời đề nghị làm việc. Tuy nhiên, kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể cân nhắc tham khảo ý kiến chuyên gia tư vấn pháp luật trước khi thực hiện biện pháp này;

(c) Thông báo cho thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của mình biết về các nguy cơ và các biện pháp bảo vệ liên quan trong trường hợp những người này đang có thể nhận được các ưu đãi, liên quan đến vị trí công việc của họ;

(d) Thông báo cho cấp lãnh đạo cao hơn hoặc Ban quản trị doanh nghiệp nơi mình làm việc khi thành viên có quan hệ gia đình trực tiếp hoặc gần gũi của mình làm việc cho đối thủ cạnh tranh hay nhà cung cấp tiềm năng của doanh nghiệp.

Đưa ra các đề nghị ưu đãi

350.5 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp có thể ở trong tình huống trong đó họ được kỳ vọng, hay chịu sức ép, phải đưa ra các đề nghị ưu đãi để tác động đến xét đoán hoặc quá trình ra quyết định của một cá nhân hay tổ chức, hoặc để lấy các thông tin mật.

350.6 Sức ép như vậy có thể xuất phát từ chính doanh nghiệp nơi họ làm việc, ví dụ từ đồng nghiệp hay cấp trên. Sức ép cũng có thể xuất phát từ việc cá nhân hay tổ chức bên ngoài gợi ý các hành động hay quyết định kinh doanh có lợi cho doanh nghiệp nơi họ làm việc mà điều này gây ảnh hưởng tiêu cực đến kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp.

350.7 Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp không được đưa ra các đề nghị ưu đãi có ảnh hưởng tiêu cực đến xét đoán chuyên môn của bên thứ ba.

350.8 Trường hợp bị sức ép phải đưa ra các đề nghị ưu đãi không phù hợp với chuẩn mực đạo đức nghề nghiệp từ chính nội bộ doanh nghiệp nơi mình làm việc, kế toán viên, kiểm toán viên chuyên nghiệp phải tuân theo các quy định và hướng dẫn liên quan đến việc giải quyết xung đột về đạo đức nghề nghiệp quy định trong Phần A Chuẩn mực này.

GIẢI THÍCH THUẬT NGỮ

Trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, các thuật ngữ dưới đây được hiểu như sau:

Ban quản trị

Là một bộ phận có trách nhiệm giám sát việc điều hành hoạt động và thực hiện nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Tùy theo từng đơn vị, Ban quản trị có thể bao gồm Hội đồng quản trị, Hội đồng quản lý hoặc Hội đồng thành viên, trong đó có thể bao gồm cả các thành viên Ban Giám đốc. Trong doanh nghiệp tư nhân, Ban quản trị có thể chỉ là một người có trách nhiệm phê duyệt báo cáo tài chính mà công việc này thường do chủ sở hữu đồng thời là Giám đốc thực hiện.

Báo cáo tài chính

Là sự trình bày một cách hệ thống về các thông tin tài chính quá khứ, bao gồm các thuyết minh có liên quan, với mục đích công bố thông tin về tình hình tài chính và các nghĩa vụ của đơn vị tại một thời điểm hoặc những thay đổi trong một thời kỳ, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính. Các thuyết minh liên quan thường bao gồm tóm tắt các chính sách kế toán quan trọng và các thông tin diễn giải khác. Thuật ngữ “Báo cáo tài chính” thường có nghĩa là một bộ báo cáo tài chính (đầy đủ) theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Thuật ngữ “báo cáo tài chính riêng lẻ” được sử dụng để chỉ một báo cáo trong bộ báo cáo tài chính (đầy đủ).

Báo cáo tài chính cho mục đích đặc biệt

Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng để đáp ứng nhu cầu về thông tin tài chính của những đối tượng sử dụng cụ thể.

Báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến

Là báo cáo tài chính của một đơn vị kế toán riêng lẻ hoặc báo cáo tài chính tổng hợp, báo cáo tài chính hợp nhất của tập đoàn mà doanh nghiệp kiểm toán thực hiện kiểm toán và sẽ đưa ra ý kiến kiểm toán.

Bên liên quan

Là đơn vị có một trong các mối quan hệ sau với khách hàng:

(a) Là một cá nhân hoặc đơn vị khác có quyền kiểm soát trực tiếp hoặc gián tiếp đối với khách hàng, với điều kiện khách hàng là trọng yếu đối với đơn vị đó;

(b) Là đơn vị có lợi ích tài chính trực tiếp từ khách hàng, với điều kiện đơn vị đó có ảnh hưởng đáng kể tới khách hàng và lợi ích từ khách hàng là trọng yếu đối với đơn vị đó;

(c) Là đơn vị chịu sự kiểm soát trực tiếp hoặc gián tiếp của khách hàng;

(d) Là đơn vị mà trong đó khách hàng, hoặc đơn vị có liên quan với khách hàng như nêu trong mục (c) ở trên, có lợi ích tài chính trực tiếp mang lại ảnh hưởng đáng kể và lợi ích này là trọng yếu đối với khách hàng và đơn vị có liên quan nói trên;

(e) Là đơn vị mà khách hàng và đơn vị đó (“công ty anh em”) cùng chịu sự kiểm soát của một đơn vị khác với điều kiện cả khách hàng và công ty anh em đều trọng yếu đối với đơn vị kiểm soát đó.

Công ty mạng lưới

Là công ty hoặc pháp nhân thuộc cùng một mạng lưới.

Chi nhánh

Là một bộ phận riêng trong cơ cấu tổ chức của công ty xét theo vị trí địa lý hoặc dịch vụ cung cấp.

Chuyên gia bên ngoài

Là cá nhân hoặc tổ chức có kỹ năng, kiến thức và kinh nghiệm trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán hoặc kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được kế toán viên, kiểm toán viên chuyên nghiệp sử dụng nhằm thu thập đầy đủ bằng chứng thích hợp. Chuyên gia bên ngoài không phải là thành viên Ban Giám đốc hoặc nhân viên chuyên môn, kể cả nhân viên thời vụ, của doanh nghiệp kiểm toán hoặc công ty mạng lưới.

Cuộc kiểm toán

Là một dịch vụ đảm bảo hợp lý, trong đó, kiểm toán viên hành nghề đưa ra ý kiến về việc liệu báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu (hoặc đã được lập, trên các khía cạnh trọng yếu), phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không, như một cuộc kiểm toán được tiến hành theo các Chuẩn mực kiểm toán Việt Nam. Thuật ngữ này áp dụng cho kiểm toán theo luật định - là cuộc kiểm toán theo yêu cầu của pháp luật hoặc các quy định khác. Thuật ngữ này cũng được áp dụng cho cuộc kiểm toán tự nguyện.

Dịch vụ đảm bảo

Là dịch vụ mà người hành nghề (như kiểm toán viên hành nghề) đưa ra kết luận nhằm tăng mức độ tin cậy của đối tượng sử dụng, ngoài bên chịu trách nhiệm, về kết quả đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí nhất định.

(Hướng dẫn về dịch vụ đảm bảo có thể xem thêm tại “Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo”, khuôn khổ này mô tả các yếu tố, mục tiêu của dịch vụ đảm bảo và xác định các dịch vụ là đối tượng áp dụng của chuẩn mực kiểm toán Việt Nam (VSA), các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo và các chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét.

Dịch vụ chuyên môn

Là hoạt động chuyên môn được cung cấp cho khách hàng.

Dịch vụ soát xét

Là dịch vụ đảm bảo, được thực hiện theo các chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét, trong đó, kiểm toán viên hành nghề, trên cơ sở thực hiện các thủ tục mà những thủ tục này không đem lại tất cả các bằng chứng như trong một cuộc kiểm toán, đưa ra kết luận về việc liệu có bất cứ phát hiện nào khiến kiểm toán viên tin rằng báo cáo tài chính không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

Doanh nghiệp kế toán, kiểm toán

Gồm:

(a) Một doanh nghiệp có đủ điều kiện kinh doanh dịch vụ kế toán, kiểm toán hoặc cá nhân đủ điều kiện kinh doanh dịch vụ kế toán theo pháp luật và các quy định có liên quan;

(b) Một tổ chức có quyền kiểm soát đối với các đối tượng nêu tại mục (a);

(c) Một tổ chức chịu sự kiểm soát của các đối tượng nêu tại mục (a).

Đơn vị có lợi ích công chúng

Gồm:

(a) Tổ chức niêm yết;

(b) Đơn vị:

(i) Được pháp luật quy định là đơn vị có lợi ích công chúng; hoặc

(ii) Mà việc kiểm toán đơn vị đó phải tuân thủ các yêu cầu về tính độc lập do pháp luật quy định như đối với các tổ chức niêm yết. Các yêu cầu này còn có thể do cơ quan quản lý có liên quan ban hành.

Giám đốc, nhân sự cấp cao

Là thành viên Ban quản trị của một tổ chức, hoặc người được trao quyền tương đương, không phụ thuộc vào chức danh.

Hoạt động chuyên môn

Là hoạt động yêu cầu các kỹ năng chuyên môn về kế toán hoặc các kỹ năng liên quan, được thực hiện bởi kế toán viên, kiểm toán viên chuyên nghiệp, trong các lĩnh vực kế toán, kiểm toán, thuế, tư vấn quản lý và quản lý tài chính.

Kế toán viên, kiểm toán viên chuyên nghiệp

Là cá nhân được tổ chức có thẩm quyền cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán.

Kế toán viên, kiểm toán viên chuyên nghiệp trong doanh nghiệp

Là kế toán viên, kiểm toán viên chuyên nghiệp làm việc trong các doanh nghiệp thuộc các lĩnh vực như thương mại, công nghiệp, dịch vụ, lĩnh vực công, giáo dục, lĩnh vực phi lợi nhuận, cơ quan quản lý hoặc tổ chức nghề nghiệp.

Kế toán viên, kiểm toán viên hành nghề

Là kế toán viên, kiểm toán viên chuyên nghiệp làm việc trong doanh nghiệp kế toán, kiểm toán cung cấp các dịch vụ chuyên môn như kế toán, kiểm toán, thuế hoặc tư vấn. Thuật ngữ này được áp dụng cho cả cá nhân và doanh nghiệp kế toán, kiểm toán.

Kế toán viên, kiểm toán viên hành nghề đương nhiệm

Là kế toán viên, kiểm toán viên hành nghề hiện đang được chỉ định thực hiện dịch vụ kế toán, kiểm toán, thuế, tư vấn hoặc các dịch vụ tương tự cho khách hàng.

Khách hàng kiểm toán

Là đơn vị được doanh nghiệp kiểm toán cung cấp dịch vụ kiểm toán. Khi khách hàng là tổ chức niêm yết, khách hàng kiểm toán sẽ bao gồm cả các bên liên quan. Khi khách hàng không phải là tổ chức niêm yết, khách hàng kiểm toán sẽ bao gồm các bên liên quan mà khách hàng kiểm toán có quyền kiểm soát trực tiếp hoặc gián tiếp.

Khách hàng sử dụng dịch vụ đảm bảo

Là bên chịu trách nhiệm, bao gồm người hoặc những người:

(a) Chịu trách nhiệm về đối tượng dịch vụ đảm bảo trong trường hợp dịch vụ đảm bảo trực tiếp; hoặc

(b) Chịu trách nhiệm về thông tin về đối tượng dịch vụ đảm bảo và có thể chịu trách nhiệm về đối tượng đó trong trường hợp dịch vụ đảm bảo chứng thực.

Khách hàng sử dụng dịch vụ soát xét

Là đơn vị mà doanh nghiệp kiểm toán cung cấp dịch vụ soát xét.

Lợi ích tài chính

Là lợi ích thu được từ cổ phiếu hoặc các công cụ vốn khác, từ trái phiếu hoặc các công cụ nợ khác của một tổ chức, bao gồm cả các quyền và nghĩa vụ nhằm có được lợi ích đó cũng như các công cụ phái sinh có liên quan trực tiếp đến lợi ích đó.

Lợi ích tài chính gián tiếp

Là lợi ích tài chính được sở hữu để hưởng lợi thông qua một quỹ tín thác, quỹ đầu tư hoặc tổ chức trung gian khác mà cá nhân hoặc tổ chức không nắm quyền kiểm soát, hoặc không có khả năng gây ảnh hưởng đến các quyết định đầu tư.

Lợi ích tài chính trực tiếp

Gồm:

(a) Lợi ích tài chính do một cá nhân hoặc một tổ chức trực tiếp sở hữu và kiểm soát (bao gồm cả những lợi ích được các đối tượng khác quản lý trên cơ sở toàn quyền quyết định); hoặc

(b) Lợi ích tài chính được sở hữu để hưởng lợi thông qua quỹ tín thác, quỹ đầu tư hoặc tổ chức trung gian khác mà cá nhân hoặc tổ chức nắm quyền kiểm soát, hoặc có khả năng gây ảnh hưởng đến các quyết định đầu tư.

Mạng lưới

Là liên kết giữa các tổ chức để:

(a) Hướng tới sự hợp tác;

(b) Hướng tới sự chia sẻ lợi nhuận hoặc chi phí hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh chung, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

Mức có thể chấp nhận được

Là mức mà tại đó bên thứ ba thích hợp và có đầy đủ thông tin, sau khi xem xét tất cả các sự kiện và tình huống cụ thể sẵn có cho kế toán viên, kiểm toán viên chuyên nghiệp tại thời điểm đó, có thể kết luận một cách tương đối chắc chắn rằng các nguyên tắc đạo đức cơ bản không bị vi phạm.

Nhóm kiểm toán

Gồm:

(a) Tất cả các thành viên nhóm thực hiện dịch vụ kiểm toán;

(b) Tất cả các cá nhân khác trong doanh nghiệp kiểm toán có thể gây ảnh hưởng trực tiếp đến kết quả của cuộc kiểm toán, bao gồm:

(i) Các cá nhân có quyền đề xuất chế độ lương, thưởng, hoặc trực tiếp theo dõi, quản lý, giám sát đối với thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán trong việc thực hiện cuộc kiểm toán, bao gồm từ nhân sự quản lý cấp cao hơn thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán cho đến Tổng Giám đốc/Phó Tổng Giám đốc (Giám đốc điều hành hoặc tương đương) của doanh nghiệp kiểm toán hoặc cấp tương đương;

(ii) Các cá nhân đưa ra ý kiến tham vấn về các sự kiện, giao dịch, các vấn đề về chuyên môn hoặc vấn đề mang tính đặc thù ngành liên quan đến cuộc kiểm toán;

(iii) Các cá nhân tham gia kiểm soát chất lượng dịch vụ kiểm toán, kể cả người thực hiện soát xét việc kiểm soát chất lượng;

(c) Tất cả các cá nhân thuộc công ty mạng lưới có thể gây ảnh hưởng trực tiếp đến kết quả của cuộc kiểm toán.

Nhóm thực hiện dịch vụ đảm bảo

Gồm:

(a) Tất cả các thành viên nhóm thực hiện dịch vụ đảm bảo;

(b) Tất cả các cá nhân khác trong doanh nghiệp cung cấp dịch vụ đảm bảo có thể gây ảnh hưởng trực tiếp đến kết quả của dịch vụ đảm bảo, gồm:

(i) Các cá nhân có quyền đề xuất chế độ lương, thưởng, hoặc trực tiếp theo dõi, quản lý, giám sát đối với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ đảm bảo trong việc thực hiện hợp đồng dịch vụ;

(ii) Các cá nhân đưa ra ý kiến tham vấn về các sự kiện, giao dịch, các vấn đề về chuyên môn hoặc mang tính đặc thù ngành liên quan đến dịch vụ đảm bảo;

(iii) Các cá nhân tham gia kiểm soát chất lượng dịch vụ đảm bảo, bao gồm cả người thực hiện soát xét việc kiểm soát chất lượng.

Nhóm thực hiện dịch vụ soát xét

Gồm:

(a) Tất cả các thành viên nhóm thực hiện dịch vụ soát xét;

(b) Tất cả các cá nhân khác trong doanh nghiệp kiểm toán có thể gây ảnh hưởng trực tiếp đến kết quả của cuộc soát xét, bao gồm:

(i) Các cá nhân đề xuất chế độ lương, thưởng, hoặc trực tiếp theo dõi, quản lý, giám sát đối với thành viên Ban Giám đốc phụ trách tổng thể cuộc soát xét trong việc thực hiện dịch vụ, bao gồm từ nhân sự quản lý cấp cao hơn thành viên Ban Giám đốc phụ trách tổng thể cuộc soát xét cho đến Tổng Giám đốc/ Phó Tổng Giám đốc (Giám đốc điều hành hoặc tương đương) của doanh nghiệp kiểm toán hoặc cấp tương đương;

(ii) Các cá nhân đưa ra ý kiến tham vấn về các sự kiện, giao dịch, các vấn đề về chuyên môn hoặc vấn đề mang tính đặc thù của ngành liên quan đến cuộc soát xét;

(iii) Các cá nhân tham gia kiểm soát chất lượng dịch vụ soát xét, bao gồm cả người thực hiện soát xét việc kiểm soát chất lượng;

(c) Tất cả các cá nhân thuộc công ty mạng lưới có thể gây ảnh hưởng trực tiếp đến kết quả của cuộc soát xét.

Nhóm thực hiện hợp đồng dịch vụ

Bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề hoặc kế toán viên hành nghề được giao phụ trách hợp đồng dịch vụ, kiểm toán viên khác và các cán bộ, nhân viên thực hiện hợp đồng dịch vụ và bất kỳ cá nhân nào được doanh nghiệp kế toán, kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục đảm bảo cho hợp đồng dịch vụ. Nhóm thực hiện hợp đồng dịch vụ không bao gồm các chuyên gia bên ngoài được doanh nghiệp kế toán, kiểm toán hoặc công ty mạng lưới sử dụng.

Nhóm thực hiện hợp đồng dịch vụ cũng không bao gồm những người thuộc bộ phận kiểm toán nội bộ của khách hàng trực tiếp hỗ trợ cuộc kiểm toán.

Phí tiềm tàng

Là mức phí được xác định phụ thuộc vào kết quả của giao dịch hoặc dịch vụ mà doanh nghiệp kế toán, kiểm toán thực hiện và dựa trên cơ sở được thỏa thuận trước. Mức phí do tòa án hoặc cơ quan có thẩm quyền khác ấn định không được coi là phí tiềm tàng.

Ví dụ: Hợp đồng kiểm toán có thỏa thuận trước về việc: khách hàng kiểm toán phải thanh toán thêm một mức phí cho doanh nghiệp kiểm toán. Cụ thể là kết quả từ việc cung cấp dịch vụ của doanh nghiệp kiểm toán làm cho doanh thu của khách hàng kiểm toán tăng lên XXX (đồng), thì mức phí khách hàng kiểm toán phải thanh toán thêm là 0,1% x XXX (đồng).

Quảng bá

Là việc truyền thông, quảng bá cho công chúng các thông tin về các dịch vụ hoặc kỹ năng mà kế toán viên, kiểm toán viên hành nghề cung cấp với mục đích kinh doanh.

Quan hệ gia đình gần gũi

Gồm bố, mẹ, con hoặc anh, chị, em ruột mà những người này không phải là thành viên có quan hệ gia đình trực tiếp.

Quan hệ gia đình trực tiếp

Gồm vợ, chồng (hoặc tương đương) hoặc người phụ thuộc (con đẻ, con nuôi…).

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

Là quy trình được thiết kế và thực hiện trước hoặc tại ngày phát hành báo cáo, nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm thực hiện hợp đồng dịch vụ và các kết luận của nhóm để hình thành báo cáo.

Thành viên có vai trò chủ chốt trong cuộc kiểm toán

Bao gồm: Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, các cá nhân chịu trách nhiệm soát xét việc kiểm soát chất lượng dịch vụ, thành viên khác của Ban Giám đốc tham gia cuộc kiểm toán, nếu có, chịu trách nhiệm đưa ra các quyết định hoặc các xét đoán quan trọng về các vấn đề trọng yếu liên quan đến việc kiểm toán báo cáo tài chính mà doanh nghiệp kiểm toán sẽ đưa ra ý kiến. Tùy thuộc vào tình hình thực tế và vai trò của từng cá nhân trong cuộc kiểm toán, “thành viên có vai trò chủ chốt trong cuộc kiểm toán” có thể bao gồm thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán công ty con hoặc bộ phận quan trọng.

Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ

Là người đại diện theo pháp luật hoặc người được ủy quyền thay mặt Ban Giám đốc doanh nghiệp kế toán, kiểm toán chịu trách nhiệm về việc thực hiện hợp đồng dịch vụ, ký báo cáo và chịu trách nhiệm tổng thể đối với báo cáo đã phát hành.

Thông tin tài chính quá khứ

Là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ.

Tính độc lập

Gồm:

(a) Độc lập về tư tưởng: Là trạng thái tư tưởng cho phép đưa ra kết luận mà không bị tác động bởi những yếu tố có ảnh hưởng đến xét đoán chuyên môn, cho phép một cá nhân hành động một cách chính trực và vận dụng được tính khách quan cũng như thái độ hoài nghi nghề nghiệp của mình.

(b) Độc lập về hình thức: Là việc tránh các sự kiện và tình huống nghiêm trọng tới mức một bên thứ ba phù hợp và có đầy đủ thông tin có thể nhận thấy và kết luận một cách tương đối chắc chắn rằng tính chính trực, tính khách quan và thái độ hoài nghi nghề nghiệp của doanh nghiệp kiểm toán hoặc một thành viên trong nhóm thực hiện dịch vụ đảm bảo hoặc kiểm toán đã bị ảnh hưởng.

Tổ chức niêm yết

Là đơn vị có cổ phần, cổ phiếu, hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán, hoặc được giao dịch theo quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự./.

* * * * *


2400-HDSX-soat xet bctc qua khu

CHUẨN MỰC VIỆT NAM VỀ HỢP ĐỒNG DỊCH VỤ SOÁT XÉT

Chuẩn mực số 2400: Dịch vụ soát xét báo cáo tài chính quá khứ

(Ban hành kèm theo Thông tư số 65/2015/TT-BTC

ngày 08 tháng 05 năm 2015 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực này quy định và hướng dẫn về (xem hướng dẫn tại đoạn A1 Chuẩn mực này):

(a) Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là "kiểm toán viên") khi thực hiện dịch vụ soát xét báo cáo tài chính quá khứ (sau đây gọi là "báo cáo tài chính") cho đơn vị mà kiểm toán viên không kiểm toán báo cáo tài chính của đơn vị đó;

(b) Hình thức và nội dung của báo cáo soát xét độc lập về báo cáo tài chính của kiểm toán viên (sau đây gọi là “Báo cáo soát xét độc lập” hoặc “Báo cáo soát xét”).

02. Chuẩn mực này không áp dụng cho dịch vụ soát xét báo cáo tài chính hoặc soát xét thông tin tài chính giữa niên độ do kiểm toán viên đồng thời là kiểm toán viên độc lập kiểm toán báo cáo tài chính của đơn vị đó thực hiện (xem hướng dẫn tại đoạn A2 Chuẩn mực này).

03. Chuẩn mực này được áp dụng một cách phù hợp để soát xét thông tin tài chính quá khứ khác. Ngoài dịch vụ soát xét báo cáo tài chính quá khứ được thực hiện theo Chuẩn mực này, dịch vụ đảm bảo có giới hạn khác được thực hiện theo Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000 - Hợp đồng dịch vụ đảm bảo ngoài dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ.

Mối quan hệ với Chuẩn mực kiểm soát chất lượng số 1

04. Doanh nghiệp kiểm toán có trách nhiệm xây dựng và thực hiện các chính sách và thủ tục kiểm soát chất lượng theo quy định của Chuẩn mực kiểm soát chất lượng số 1 - Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (sau đây gọi tắt là Chuẩn mực kiểm soát chất lượng số 1). Chuẩn mực kiểm soát chất lượng số 1 được áp dụng cho doanh nghiệp kiểm toán khi thực hiện dịch vụ soát xét báo cáo tài chính (xem quy định tại đoạn 04 Chuẩn mực kiểm soát chất lượng số 1). Các điều khoản quy định trong Chuẩn mực này liên quan đến kiểm soát chất lượng ở mức độ từng hợp đồng soát xét dựa trên cơ sở doanh nghiệp kiểm toán phải tuân thủ Chuẩn mực kiểm soát chất lượng số 1 hoặc các quy định mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1 (xem hướng dẫn tại đoạn A3 - A5 Chuẩn mực này).

Dịch vụ soát xét báo cáo tài chính quá khứ

05. Soát xét báo cáo tài chính quá khứ là dịch vụ đảm bảo có giới hạn như được trình bày trong Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo (sau đây gọi là "Khuôn khổ đảm bảo") (xem quy định tại đoạn 10 và các đoạn 14 - 16 của Khuôn khổ đảm bảo và hướng dẫn tại đoạn A6 - A7 Chuẩn mực này).

06. Khi soát xét báo cáo tài chính, kiểm toán viên đưa ra kết luận nhằm làm tăng độ tin cậy của người sử dụng báo cáo về việc liệu báo cáo tài chính có được lập theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Kết luận của kiểm toán viên dựa trên sự đảm bảo có giới hạn mà kiểm toán viên thu thập được. Báo cáo soát xét phải bao gồm một đoạn trình bày về bản chất của dịch vụ soát xét cũng như cơ sở để người đọc có thể hiểu được kết luận trong báo cáo.

07. Kiểm toán viên chủ yếu thực hiện việc phỏng vấn và các thủ tục phân tích để thu thập đầy đủ bằng chứng thích hợp, làm cơ sở đưa ra kết luận về tổng thể báo cáo tài chính theo quy định của Chuẩn mực này.

08. Trường hợp kiểm toán viên nhận thấy có vấn đề khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu, kiểm toán viên phải thiết kế và thực hiện các thủ tục bổ sung cần thiết, tùy hoàn cảnh cụ thể, để có thể đưa ra kết luận về báo cáo tài chính theo quy định của Chuẩn mực này.

Cơ sở áp dụng

09. Chuẩn mực này bao gồm mục tiêu của kiểm toán viên trong việc tuân thủ Chuẩn mực, trong đó đưa ra cơ sở của các quy định và hướng dẫn của Chuẩn mực này để giúp kiểm toán viên hiểu rõ những công việc cần thực hiện trong một hợp đồng dịch vụ soát xét.

10. Chuẩn mực này có phần "Quy định chung", phần "Nội dung chuẩn mực" và phần "Hướng dẫn áp dụng" phù hợp với hoàn cảnh cụ thể để giúp người đọc hiểu đúng về Chuẩn mực này.

11. Các quy định tại phần "Nội dung chuẩn mực" bắt buộc phải được áp dụng nhằm đảm bảo cho kiểm toán viên đáp ứng được mục tiêu đề ra.

12. Phần "Hướng dẫn áp dụng" đưa ra những diễn giải cụ thể hơn về các quy định của chuẩn mực và hướng dẫn cách thức thực hiện từng yêu cầu của chuẩn mực. Hướng dẫn đưa ra cách thức áp dụng các quy định một cách phù hợp. Phần “Hướng dẫn áp dụng” cũng đưa ra những thông tin làm cơ sở cho các vấn đề đã quy định trong phần "Nội dung chuẩn mực" để hỗ trợ việc áp dụng các quy định và hướng dẫn của Chuẩn mực này.

13. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong việc thỏa thuận và thực hiện hợp đồng soát xét báo cáo tài chính quá khứ.

Đơn vị được soát xét (khách hàng), các đơn vị, cá nhân liên quan và các bên sử dụng kết quả soát xét phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng soát xét và sử dụng đúng đắn kết quả.

II/ NỘI DUNG CHUẨN MỰC

Mục tiêu

14. Mục tiêu của kiểm toán viên khi thực hiện hợp đồng soát xét báo cáo tài chính quá khứ theo Chuẩn mực này bao gồm:

(a) Đạt được sự đảm bảo có giới hạn, chủ yếu thông qua việc phỏng vấn và thực hiện các thủ tục phân tích, về việc liệu báo cáo tài chính xét trên phương diện tổng thể có còn sai sót trọng yếu hay không, từ đó giúp kiểm toán viên đưa ra kết luận về việc liệu có sự kiện nào khiến kiểm toán viên cho rằng báo cáo tài chính không được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không;

(b) Lập báo cáo soát xét xét trên phương diện tổng thể và trao đổi thông tin theo quy định và hướng dẫn của Chuẩn mực này.

15. Trường hợp không thể đạt được sự đảm bảo có giới hạn và kết luận ngoại trừ trong báo cáo soát xét là chưa đầy đủ thì Chuẩn mực này yêu cầu kiểm toán viên phải từ chối đưa ra kết luận hoặc rút khỏi hợp đồng soát xét theo pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A8 - A10, A115 - A116 Chuẩn mực này).

Giải thích thuật ngữ

16. Danh mục thuật ngữ áp dụng trong Chuẩn mực này bao gồm các thuật ngữ được định nghĩa trong Chuẩn mực này và các thuật ngữ trong các chuẩn mực khác, để giúp người đọc hiểu và áp dụng chuẩn mực một cách nhất quán. Ví dụ, thuật ngữ “Ban Giám đốc”, “Ban quản trị” sử dụng trong Chuẩn mực này được trình bày trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán (xem hướng dẫn tại đoạn A11 - A12 Chuẩn mực này).

17. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Thủ tục phân tích: Là việc đánh giá thông tin tài chính qua việc phân tích mối quan hệ hợp lý giữa các dữ liệu tài chính hoặc giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc điều tra, khi cần thiết, về các biến động hoặc các mối quan hệ được xác định là không nhất quán với các thông tin liên quan khác hoặc có sự chênh lệch đáng kể so với giá trị dự tính;

(b) Rủi ro hợp đồng: Là rủi ro do kiểm toán viên đưa ra kết luận không phù hợp khi báo cáo tài chính được soát xét còn chứa đựng sai sót trọng yếu;

(c) Báo cáo tài chính cho mục đích chung: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung;

(d) Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng. Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ;

(e) Phỏng vấn: Là việc tìm kiếm thông tin thông qua việc trao đổi với những người có hiểu biết liên quan ở bên trong hoặc bên ngoài đơn vị;

(f) Đảm bảo có giới hạn: Là mức độ đảm bảo đạt được khi rủi ro hợp đồng được giảm tới mức có thể chấp nhận trong điều kiện cụ thể của hợp đồng, nhưng vẫn cao hơn mức độ rủi ro của hợp đồng dịch vụ đảm bảo hợp lý, để làm cơ sở đưa ra kết luận theo quy định của Chuẩn mực này. Sự kết hợp giữa nội dung, lịch trình và phạm vi của các thủ tục soát xét, ít nhất phải giúp kiểm toán viên thu thập được mức đảm bảo chấp nhận được. Để được xem là đảm bảo chấp nhận được, kiểm toán viên phải thu thập mức độ đảm bảo có khả năng làm tăng độ tin cậy của người sử dụng đối với báo cáo tài chính (xem hướng dẫn tại đoạn A13 Chuẩn mực này);

(g) Kiểm toán viên: Là những người thực hiện cuộc soát xét, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề và các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp kiểm toán. Khi Chuẩn mực này nhấn mạnh về yêu cầu hoặc trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm của doanh nghiệp kiểm toán thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kiểm toán” phải được sử dụng thay cho thuật ngữ “kiểm toán viên”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kiểm toán” được sử dụng tương đương trong lĩnh vực công khi thích hợp;

(h) Xét đoán chuyên môn: Là sự vận dụng các kỹ năng, kiến thức và kinh nghiệm phù hợp về dịch vụ đảm bảo, tài chính, kế toán, chuẩn mực và các quy định về đạo đức nghề nghiệp để đưa ra quyết định về các hành động phù hợp trong hoàn cảnh cụ thể của hợp đồng soát xét;

(i) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan: Là các quy định và hướng dẫn về đạo đức nghề nghiệp mà nhóm thực hiện hợp đồng dịch vụ phải tuân thủ khi thực hiện hợp đồng soát xét. Các quy định này thường bao gồm Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, cùng với pháp luật và các quy định có liên quan có yêu cầu chặt chẽ hơn;

(j) Báo cáo tài chính cho mục đích đặc biệt: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt;

(k) Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm đáp ứng nhu cầu về thông tin tài chính của những người sử dụng cụ thể. Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ.

Yêu cầu

Thực hiện hợp đồng soát xét theo Chuẩn mực này

18. Kiểm toán viên phải hiểu biết về toàn bộ nội dung Chuẩn mực này, kể cả phần hướng dẫn áp dụng, để hiểu rõ các mục tiêu, tuân thủ các quy định và hướng dẫn của Chuẩn mực này một cách phù hợp (xem hướng dẫn tại đoạn A14 Chuẩn mực này).

Tuân thủ các quy định có liên quan

19. Kiểm toán viên phải tuân thủ từng quy định của Chuẩn mực này, trừ khi một quy định cụ thể nào đó không liên quan tới hợp đồng soát xét. Một quy định được xác định là có liên quan đến hợp đồng soát xét khi quy định đó có liên quan đến tình huống cụ thể trong hợp đồng soát xét.

20. Kiểm toán viên và doanh nghiệp kiểm toán không được tuyên bố đã tuân thủ Chuẩn mực này trong báo cáo soát xét nếu kiểm toán viên và doanh nghiệp kiểm toán không đảm bảo tuân thủ tất cả các quy định và hướng dẫn trong Chuẩn mực này liên quan đến hợp đồng soát xét.

Chuẩn mực và các quy định về đạo đức nghề nghiệp

21. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Thái độ hoài nghi nghề nghiệp và xét đoán chuyên môn

22. Kiểm toán viên phải lập kế hoạch và thực hiện công việc soát xét báo cáo tài chính với thái độ hoài nghi nghề nghiệp để nhận biết các trường hợp có thể dẫn đến báo cáo tài chính có sai sót trọng yếu (xem hướng dẫn tại đoạn A17 - A20 Chuẩn mực này).

23. Kiểm toán viên phải thực hiện các xét đoán chuyên môn trong suốt quá trình lập kế hoạch và thực hiện công việc soát xét (xem hướng dẫn tại đoạn A21 - A25 Chuẩn mực này).

Kiểm soát chất lượng hợp đồng dịch vụ

24. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải có năng lực về kỹ năng và kỹ thuật đảm bảo, có năng lực về báo cáo tài chính phù hợp với hoàn cảnh cụ thể của hợp đồng soát xét (xem hướng dẫn tại đoạn A26 Chuẩn mực này).

25. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải chịu trách nhiệm về các vấn đề sau (xem hướng dẫn tại đoạn A27 - A30 Chuẩn mực này):

(a) Chất lượng tổng thể của từng hợp đồng soát xét được giao phụ trách;

(b) Hướng dẫn, giám sát, lập kế hoạch và thực hiện hợp đồng soát xét tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A31 Chuẩn mực này);

(c) Báo cáo soát xét được lập phù hợp với hoàn cảnh cụ thể của hợp đồng soát xét;

(d) Đảm bảo hợp đồng dịch vụ được thực hiện phù hợp với chính sách kiểm soát chất lượng của doanh nghiệp kiểm toán, bao gồm những nội dung sau:

(i) Đảm bảo rằng các thủ tục thích hợp liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và hợp đồng dịch vụ được tuân thủ, cũng như kết luận được đưa ra là hợp lý, bao gồm cả việc đánh giá xem có thông tin nào khiến thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ kết luận rằng Ban Giám đốc đơn vị được soát xét thiếu tính chính trực không (xem hướng dẫn tại đoạn A32 - A33 Chuẩn mực này);

(ii) Đảm bảo nhóm thực hiện hợp đồng dịch vụ có trình độ và năng lực phù hợp, bao gồm kỹ năng và kỹ thuật đảm bảo và kỹ thuật chuyên sâu về báo cáo tài chính, để:

a. Thực hiện hợp đồng soát xét phù hợp với các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

b. Phát hành báo cáo soát xét phù hợp với hoàn cảnh cụ thể của hợp đồng soát xét;

(iii) Chịu trách nhiệm về việc duy trì tài liệu, hồ sơ về hợp đồng soát xét một cách thích hợp.

Các vấn đề liên quan cần xem xét sau khi chấp nhận hợp đồng soát xét

26. Khi thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ thu thập được các thông tin khiến cho doanh nghiệp kiểm toán có thể từ chối thực hiện hợp đồng nếu có thông tin sớm hơn, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ đó phải thông báo ngay với doanh nghiệp kiểm toán, để doanh nghiệp kiểm toán và thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể xem xét và có những hành động cần thiết.

Tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

27. Trong suốt cuộc soát xét, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải duy trì sự cảnh giác đối với những bằng chứng về việc các thành viên trong nhóm soát xét không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, thông qua quá trình quan sát và tiến hành tìm hiểu khi cần thiết. Nếu thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, thông qua hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán hoặc theo cách khác, phát hiện thấy các thành viên trong nhóm soát xét không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan thì thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, sau khi trao đổi với các thành viên khác trong doanh nghiệp kiểm toán, phải đưa ra biện pháp xử lý phù hợp.

Giám sát

28. Hệ thống kiểm soát chất lượng có hiệu quả bao gồm một quy trình giám sát được thiết kế nhằm cung cấp cho doanh nghiệp kiểm toán mức độ đảm bảo hợp lý rằng các chính sách và thủ tục của doanh nghiệp kiểm toán về hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và hoạt động hữu hiệu. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải xem xét kết quả quy trình giám sát của doanh nghiệp kiểm toán theo quy định hiện hành của doanh nghiệp kiểm toán hoặc công ty mạng lưới và đánh giá xem các khiếm khuyết trong các quy định đó có thể ảnh hưởng đến công việc soát xét hay không.

Chấp nhận và duy trì quan hệ khách hàng và hợp đồng soát xét

Các yếu tố ảnh hưởng đến việc chấp nhận và duy trì quan hệ khách hàng và hợp đồng soát xét

29. Trừ khi pháp luật và các quy định có liên quan khác yêu cầu, kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận hợp đồng soát xét nếu (xem hướng dẫn tại đoạn A34 - A35 Chuẩn mực này):

(a) Kiểm toán viên không tin tưởng rằng:

(i) Mục đích của hợp đồng dịch vụ là hợp lý (xem hướng dẫn tại đoạn A36 Chuẩn mực này); hoặc

(ii) Dịch vụ soát xét là phù hợp trong hoàn cảnh cụ thể của hợp đồng (xem hướng dẫn tại đoạn A37 Chuẩn mực này);

(b) Kiểm toán viên có cơ sở để tin rằng chuẩn mực và các quy định về đạo đức nghề nghiệp, bao gồm tính độc lập, không được đảm bảo;

(c) Với hiểu biết sơ bộ về hoàn cảnh cụ thể của hợp đồng dịch vụ, kiểm toán viên thấy rằng thông tin cần để thực hiện hợp đồng soát xét có khả năng không đầy đủ hoặc không đáng tin cậy (xem hướng dẫn tại đoạn A38 Chuẩn mực này);

(d) Kiểm toán viên có lý do để nghi ngờ tính chính trực của Ban Giám đốc đơn vị có thể ảnh hưởng đến sự đúng đắn của việc soát xét (xem hướng dẫn tại đoạn A37(b) Chuẩn mực này); hoặc

(e) Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét áp đặt giới hạn phạm vi công việc của kiểm toán viên trong các điều khoản của dự thảo hợp đồng soát xét mà kiểm toán viên cho rằng sự giới hạn này sẽ dẫn đến việc kiểm toán viên từ chối đưa ra kết luận về báo cáo tài chính.

Tiền đề để chấp nhận một hợp đồng soát xét

30. Trước khi chấp nhận một hợp đồng soát xét, kiểm toán viên phải (xem hướng dẫn tại đoạn A39 Chuẩn mực này):

(a) Xác định xem liệu khuôn khổ về lập và trình bày báo cáo tài chính được đơn vị áp dụng trong việc lập và trình bày báo cáo tài chính là có thể chấp nhận được hay không. Trường hợp báo cáo tài chính cho mục đích đặc biệt, kiểm toán viên phải hiểu được mục đích lập báo cáo tài chính cũng như mục đích của các đối tượng sử dụng báo cáo tài chính (xem hướng dẫn tại đoạn A40 - A46 Chuẩn mực này);

(b) Đạt được thỏa thuận với Ban Giám đốc đơn vị về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ (xem hướng dẫn tại đoạn A47 - A50 Chuẩn mực này):

(i) Đối với việc lập và trình bày trung thực và hợp lý báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(ii) Đối với kiểm soát nội bộ mà Ban Giám đốc đơn vị xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(iii) Trong việc cung cấp cho kiểm toán viên:

a. Quyền tiếp cận với tất cả thông tin mà Ban Giám đốc đơn vị nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán và các tài liệu khác;

b. Các thông tin bổ sung mà kiểm toán viên yêu cầu Ban Giám đốc đơn vị cung cấp để phục vụ cho mục đích của hợp đồng soát xét;

c. Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị được soát xét mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng.

31. Nếu không có đầy đủ tiền đề để chấp nhận hợp đồng soát xét, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét. Nếu không đạt được thỏa thuận theo quy định, kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận hợp đồng soát xét trừ khi pháp luật và các quy định có liên quan khác yêu cầu. Tuy nhiên, hợp đồng soát xét được thực hiện trong hoàn cảnh như vậy sẽ không tuân thủ theo Chuẩn mực này. Theo đó, kiểm toán viên không được đề cập trong báo cáo soát xét là công việc soát xét đã được thực hiện theo Chuẩn mực này.

32. Nếu phát hiện các tiền đề nói trên không được đảm bảo sau khi chấp nhận hợp đồng soát xét, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét, và phải xác định:

(a) Liệu vấn đề đó có thể giải quyết được hay không;

(b) Liệu việc tiếp tục hợp đồng soát xét có thích hợp hay không;

(c) Nếu có thể, vấn đề này sẽ được trình bày trong báo cáo soát xét như thế nào.

Các vấn đề cần xem xét thêm khi trình bày báo cáo soát xét theo yêu cầu của pháp luật và các quy định

33. Báo cáo soát xét độc lập chỉ được đề cập đến Chuẩn mực này nếu báo cáo đó tuân thủ theo quy định tại đoạn 86 Chuẩn mực này.

34. Trong một số trường hợp, hợp đồng soát xét báo cáo tài chính được thực hiện theo yêu cầu của pháp luật và các quy định có liên quan mà pháp luật và các quy định có liên quan có thể đặt ra các yêu cầu về cách trình bày hoặc ngôn từ cụ thể trong báo cáo soát xét khác so với các quy định và hướng dẫn của Chuẩn mực này. Trường hợp đó, kiểm toán viên phải đánh giá liệu người sử dụng báo cáo soát xét có thể hiểu sai mức độ đảm bảo của việc soát xét báo cáo tài chính hay không, và liệu các giải thích bổ sung trong báo cáo soát xét có thể làm cho người sử dụng báo cáo hiểu đúng hay không (xem hướng dẫn tại đoạn A51, A142 Chuẩn mực này).

35. Nếu kiểm toán viên nhận thấy việc giải thích bổ sung trong báo cáo soát xét độc lập cũng không thể giúp người sử dụng báo cáo hiểu đúng, thì kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận hợp đồng soát xét đó, trừ khi pháp luật và các quy định có liên quan yêu cầu vẫn phải thực hiện hợp đồng soát xét. Một hợp đồng soát xét được thực hiện theo yêu cầu của pháp luật và các quy định có liên quan như vậy sẽ không đảm bảo tuân thủ theo Chuẩn mực này. Vì vậy, kiểm toán viên không được đề cập trong báo cáo soát xét là công việc soát xét đã được thực hiện theo Chuẩn mực này (xem hướng dẫn tại đoạn A51, A142 Chuẩn mực này).

Thỏa thuận về các điều khoản của hợp đồng soát xét

36. Kiểm toán viên và doanh nghiệp kiểm toán phải thỏa thuận về các điều khoản của hợp đồng soát xét với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét (trong phạm vi phù hợp) trước khi thực hiện hợp đồng.

37. Các điều khoản thỏa thuận phải được ghi trong hợp đồng soát xét hoặc một hình thức thỏa thuận khác bằng văn bản phù hợp và phải bao gồm (xem hướng dẫn tại đoạn A52 - A54, A56 và Phụ lục 01 Chuẩn mực này):

(a) Mục đích sử dụng và cung cấp báo cáo tài chính, và bất kỳ hạn chế nào trong việc sử dụng hoặc cung cấp báo cáo tài chính, nếu có;

(b) Xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(c) Mục đích và phạm vi của cuộc soát xét;

(d) Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán;

(e) Trách nhiệm của Ban Giám đốc đơn vị được soát xét, bao gồm các nội dung quy định trong đoạn 30(b) (xem hướng dẫn tại đoạn A47 - A50, A55 Chuẩn mực này);

(f) Điều khoản tuyên bố rằng dịch vụ soát xét không phải là dịch vụ kiểm toán, và kiểm toán viên sẽ không đưa ra ý kiến kiểm toán về báo cáo tài chính.

Hợp đồng soát xét nhiều năm

38. Đối với hợp đồng soát xét nhiều năm, hàng năm kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá xem liệu có cần phải sửa đổi, bổ sung các điều khoản của hợp đồng soát xét nhiều năm đã ký hay không và liệu có cần phải nhắc lại các điều khoản hiện có của hợp đồng soát xét với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét hay không (xem hướng dẫn tại đoạn A57 Chuẩn mực này).

Chấp nhận thay đổi điều khoản hợp đồng soát xét

39. Kiểm toán viên và doanh nghiệp kiểm toán không được đồng ý thay đổi các điều khoản của hợp đồng soát xét nếu không có lý do phù hợp cho thay đổi đó (xem hướng dẫn tại đoạn A58 - A60 Chuẩn mực này).

40. Trước khi hoàn thành hợp đồng soát xét, nếu kiểm toán viên và doanh nghiệp kiểm toán được yêu cầu thay đổi dịch vụ soát xét thành dịch vụ phi đảm bảo, kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá liệu có lý do phù hợp để làm việc đó hay không (xem hướng dẫn tại đoạn A61 - A62 Chuẩn mực này).

41. Nếu các điều khoản của hợp đồng soát xét bị thay đổi trong quá trình soát xét, kiểm toán viên, doanh nghiệp kiểm toán và Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét phải thỏa thuận lại các điều khoản để lập thành hợp đồng dịch vụ mới thay thế hợp đồng dịch vụ cũ hoặc lập bản phụ lục hợp đồng soát xét một cách phù hợp.

Trao đổi với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét

42. Kiểm toán viên phải trao đổi kịp thời, khi có thể, với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét, trong phạm vi phù hợp, về các vấn đề liên quan đến hợp đồng soát xét mà theo xét đoán chuyên môn của kiểm toán viên thì các vấn đề đó được Ban Giám đốc hoặc Ban quản trị đơn vị đặc biệt quan tâm (xem hướng dẫn tại đoạn A63 - A69 Chuẩn mực này).

Thực hiện hợp đồng soát xét

Mức trọng yếu trong soát xét báo cáo tài chính

43. Kiểm toán viên phải xác định mức trọng yếu đối với tổng thể báo cáo tài chính, và áp dụng mức trọng yếu này để thiết kế các thủ tục và đánh giá kết quả thu được từ việc thực hiện các thủ tục này (xem hướng dẫn tại đoạn A70 - A73 Chuẩn mực này).

44. Kiểm toán viên phải sửa đổi mức trọng yếu đối với tổng thể báo cáo tài chính trong trường hợp kiểm toán viên có thêm thông tin trong quá trình soát xét có thể dẫn đến việc cần thay đổi mức trọng yếu so với mức trọng yếu xác định trước đó (xem hướng dẫn tại đoạn A74 Chuẩn mực này).

Hiểu biết cần thiết của kiểm toán viên

45. Kiểm toán viên phải tìm hiểu về đơn vị được soát xét, môi trường của đơn vị và khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để xác định các khu vực trong báo cáo tài chính thường phát sinh sai sót trọng yếu, từ đó cung cấp cơ sở cho việc thiết kế các thủ tục đối với các khu vực đó (xem hướng dẫn tại đoạn A75 - A77 Chuẩn mực này).

46. Kiểm toán viên phải tìm hiểu các thông tin sau (xem hướng dẫn tại đoạn A78, A87, A89 Chuẩn mực này):

(a) Ngành nghề kinh doanh liên quan, quy định pháp lý và các yếu tố khác bên ngoài đơn vị, bao gồm cả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(b) Đặc điểm của đơn vị, bao gồm:

(i) Lĩnh vực hoạt động;

(ii) Loại hình sở hữu và bộ máy quản lý;

(iii) Các hình thức đầu tư mà đơn vị đang và sẽ tham gia;

(iv) Cơ cấu tổ chức sản xuất và cơ cấu vốn của đơn vị;

(v) Mục tiêu và chiến lược của đơn vị;

(c) Hệ thống kế toán của đơn vị;

(d) Chính sách kế toán mà đơn vị lựa chọn và áp dụng.

Thiết kế và thực hiện các thủ tục soát xét

47. Để thu thập đầy đủ bằng chứng thích hợp làm cơ sở cho kết luận về tổng thể báo cáo tài chính, kiểm toán viên phải thiết kế và thực hiện phỏng vấn và các thủ tục phân tích để (xem hướng dẫn tại đoạn A79 - A83, A87, A89 Chuẩn mực này):

(a) Xử lý tất cả các khoản mục trọng yếu trong báo cáo tài chính, bao gồm cả các thuyết minh;

(b) Tập trung vào các khu vực thường phát sinh sai sót trọng yếu trong báo cáo tài chính.

48. Kiểm toán viên phải phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị được soát xét, trong phạm vi phù hợp, về những vấn đề sau (xem hướng dẫn tại đoạn A84 - A87 Chuẩn mực này):

(a) Cách thức Ban Giám đốc thực hiện các ước tính kế toán quan trọng theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính;

(b) Việc xác định các bên liên quan và giao dịch với các bên liên quan, bao gồm cả mục đích của những giao dịch đó;

(c) Liệu có những giao dịch lớn, bất thường, phức tạp hoặc các sự kiện, các vấn đề đã ảnh hưởng hoặc có thể ảnh hưởng trọng yếu đến báo cáo tài chính của đơn vị được soát xét hay không, bao gồm:

(i) Những thay đổi quan trọng trong các hoạt động kinh doanh hoặc sản xuất của đơn vị;

(ii) Những thay đổi quan trọng về các điều khoản của hợp đồng có ảnh hưởng trọng yếu đến báo cáo tài chính của đơn vị, bao gồm các thỏa thuận vay, nợ;

(iii) Các bút toán ghi sổ hoặc các điều chỉnh quan trọng trong báo cáo tài chính;

(iv) Các giao dịch lớn phát sinh hoặc được ghi nhận gần ngày kết thúc kỳ báo cáo;

(v) Tình trạng của các sai sót đã được phát hiện trong hợp đồng soát xét trước nhưng chưa được điều chỉnh;

(vi) Ảnh hưởng hoặc tác động có thể có đối với đơn vị của những giao dịch hoặc mối quan hệ với các bên liên quan;

(d) Sự tồn tại của bất kỳ thực tế, nghi ngờ hoặc cáo buộc nào về:

(i) Gian lận và các hành vi bất hợp pháp ảnh hưởng đến đơn vị;

(ii) Không tuân thủ các điều khoản của pháp luật và các quy định có liên quan được xem là có ảnh hưởng trực tiếp đến việc xác định các số liệu và thuyết minh trọng yếu trên báo cáo tài chính, như pháp luật và các quy định về thuế, về tiền lương và bảo hiểm xã hội;

(e) Liệu Ban Giám đốc có xác định và xử lý các sự kiện xảy ra giữa ngày lập báo cáo tài chính và ngày lập báo cáo soát xét dẫn đến phải điều chỉnh hoặc thuyết minh trong báo cáo tài chính hay không;

(f) Cơ sở đánh giá của Ban Giám đốc về khả năng hoạt động liên tục của đơn vị (xem hướng dẫn tại đoạn A88 Chuẩn mực này);

(g) Liệu có các sự kiện hoặc điều kiện có thể phát sinh nghi ngờ về khả năng hoạt động liên tục của đơn vị hay không;

(h) Những cam kết trọng yếu, nghĩa vụ hợp đồng hoặc nghĩa vụ tiềm tàng ảnh hưởng hoặc có thể ảnh hưởng đến báo cáo tài chính của đơn vị, kể cả các thuyết minh;

(i) Những giao dịch phi tiền tệ hoặc các giao dịch không được xem xét trong kỳ báo cáo tài chính được soát xét.

49. Khi thiết kế các thủ tục phân tích, kiểm toán viên phải xem xét liệu cơ sở dữ liệu trong hệ thống kế toán và sổ kế toán của đơn vị có phù hợp với mục đích thực hiện các thủ tục phân tích hay không (xem hướng dẫn tại đoạn A89 - A91 Chuẩn mực này).

Thủ tục xử lý một số tình huống cụ thể

Các bên liên quan

50. Trong quá trình thực hiện soát xét, kiểm toán viên phải duy trì sự cảnh giác đối với các thỏa thuận hoặc thông tin khác có thể cho thấy sự tồn tại của các mối quan hệ hoặc giao dịch với các bên liên quan mà Ban Giám đốc đơn vị được soát xét trước đó chưa xác định được hoặc chưa thông báo cho kiểm toán viên.

51. Khi thực hiện soát xét, nếu phát hiện ra các giao dịch quan trọng ngoài hoạt động kinh doanh thông thường của đơn vị, kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị về:

(a) Bản chất của các giao dịch đó;

(b) Việc tham gia của các bên liên quan;

(c) Mục đích của các giao dịch đó.

Gian lận hoặc hành vi không tuân thủ pháp luật và các quy định

52. Nếu phát hiện hoặc nghi ngờ có hành vi gian lận hoặc không tuân thủ pháp luật và các quy định có liên quan trong đơn vị được soát xét, kiểm toán viên phải:

(a) Trao đổi kịp thời vấn đề này với cấp quản lý phù hợp trong Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét;

(b) Yêu cầu Ban Giám đốc đơn vị đánh giá về những ảnh hưởng (nếu có) đối với báo cáo tài chính;

(c) Xem xét những ảnh hưởng (nếu có) đối với báo cáo tài chính và báo cáo soát xét từ đánh giá của Ban Giám đốc đơn vị về ảnh hưởng của gian lận hoặc không tuân thủ pháp luật và các quy định có liên quan đã trao đổi với kiểm toán viên;

(d) Xác định xem liệu có cần thiết phải báo cáo về sự việc đã xảy ra hoặc nghi ngờ gian lận hoặc các hành vi bất hợp pháp cho bên khác ngoài đơn vị được soát xét hay không (xem hướng dẫn tại đoạn A92 Chuẩn mực này).

Hoạt động liên tục

53. Dịch vụ soát xét báo cáo tài chính bao gồm cả việc xem xét khả năng hoạt động liên tục của đơn vị được soát xét. Khi xem xét đánh giá của Ban Giám đốc đơn vị về khả năng hoạt động liên tục của đơn vị, kiểm toán viên phải xem xét trong cùng giai đoạn mà Ban Giám đốc đơn vị đã sử dụng để đánh giá theo yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, hoặc theo pháp luật và các quy định có liên quan, nếu pháp luật và các quy định có liên quan yêu cầu một giai đoạn dài hơn.

54. Trong quá trình thực hiện hợp đồng soát xét, nếu nhận thấy các sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị được soát xét, kiểm toán viên phải (xem hướng dẫn tại đoạn A93 Chuẩn mực này):

(a) Phỏng vấn Ban Giám đốc đơn vị về các kế hoạch hành động trong tương lai ảnh hưởng đến khả năng hoạt động liên tục của đơn vị và tính khả thi của những kế hoạch đó, và liệu Ban Giám đốc đơn vị có tin tưởng rằng kết quả của những kế hoạch đó sẽ cải thiện tình trạng hoạt động liên tục của đơn vị được soát xét hay không;

(b) Đánh giá kết quả của các cuộc phỏng vấn nêu trên để xem xét liệu câu trả lời của Ban Giám đốc đơn vị có cung cấp đầy đủ cơ sở để:

(i) Tiếp tục trình bày báo cáo tài chính trên cơ sở hoạt động liên tục nếu khuôn khổ về lập và trình bày báo cáo tài chính, bao gồm giả định về hoạt động liên tục của đơn vị; hoặc

(ii) Kết luận liệu báo cáo tài chính có bị sai sót trọng yếu hoặc phản ánh sai lệch về khả năng hoạt động liên tục của đơn vị hay không;

(c) Xem xét câu trả lời của Ban Giám đốc đơn vị có phù hợp với các thông tin liên quan mà kiểm toán viên đã thu được từ hợp đồng soát xét hay không.

Sử dụng công việc do bên khác thực hiện

55. Khi thực hiện công việc soát xét, kiểm toán viên có thể cần sử dụng công việc của các kiểm toán viên khác hoặc công việc của cá nhân hoặc tổ chức có kinh nghiệm chuyên môn trong lĩnh vực riêng biệt ngoài kế toán và dịch vụ đảm bảo. Nếu sử dụng công việc do kiểm toán viên khác hoặc chuyên gia thực hiện liên quan đến hợp đồng soát xét, kiểm toán viên phải thực hiện các bước thích hợp để đảm bảo công việc đó phù hợp cho mục đích của kiểm toán viên (xem hướng dẫn tại đoạn A80 Chuẩn mực này).

Đối chiếu báo cáo tài chính với sổ và tài liệu kế toán

56. Kiểm toán viên phải thu thập bằng chứng về sự phù hợp của báo cáo tài chính với các sổ và tài liệu kế toán của đơn vị (xem hướng dẫn tại đoạn A94 Chuẩn mực này).

Thủ tục bổ sung khi kiểm toán viên nhận thấy báo cáo tài chính có thể có sai sót trọng yếu

57. Nếu có vấn đề khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu, kiểm toán viên phải thiết kế và thực hiện các thủ tục bổ sung đủ để giúp kiểm toán viên có thể (xem hướng dẫn tại đoạn A95 - A99 Chuẩn mực này):

(a) Kết luận rằng vấn đề đó có ít khả năng dẫn đến tổng thể báo cáo tài chính có sai sót trọng yếu; hoặc

(b) Xác định rằng vấn đề đó dẫn đến tổng thể báo cáo tài chính có sai sót trọng yếu.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán

58. Nếu kiểm toán viên nhận thấy có các sự kiện phát sinh sau ngày lập báo cáo tài chính đến ngày lập báo cáo soát xét độc lập cần điều chỉnh hoặc thuyết minh trong báo cáo tài chính, kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị sửa đổi các sai sót đó.

59. Kiểm toán viên không bắt buộc phải thực hiện các thủ tục liên quan đến các sự kiện phát sinh sau ngày lập báo cáo soát xét. Tuy nhiên, sau ngày lập báo cáo soát xét nhưng trước ngày công bố báo cáo tài chính, nếu kiểm toán viên biết được sự kiện mà nếu sự kiện đó được biết đến vào ngày lập báo cáo soát xét có thể làm cho kiểm toán viên phải sửa đổi báo cáo soát xét, thì kiểm toán viên phải:

(a) Thảo luận vấn đề này với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét (trong phạm vi phù hợp);

(b) Quyết định liệu có cần sửa đổi báo cáo tài chính hay không;

(c) Phỏng vấn xem Ban Giám đốc đơn vị dự định xử lý vấn đề này trong báo cáo tài chính như thế nào, nếu phải sửa đổi báo cáo tài chính.

60. Trường hợp kiểm toán viên tin rằng báo cáo tài chính phải được sửa đổi nhưng Ban Giám đốc đơn vị được soát xét không sửa đổi, và nếu đã phát hành báo cáo soát xét cho đơn vị, kiểm toán viên phải thông báo cho Ban Giám đốc và Ban quản trị đơn vị, để đơn vị không công bố báo cáo tài chính đính kèm báo cáo soát xét cho bên thứ ba trước khi thực hiện các sửa đổi cần thiết. Nếu báo cáo tài chính công bố sau đó vẫn chưa được sửa đổi, kiểm toán viên phải có những hành động thích hợp để cố gắng ngăn chặn việc sử dụng báo cáo soát xét chưa sửa đổi.

Giải trình bằng văn bản

61. Kiểm toán viên phải yêu cầu Ban Giám đốc đơn vị cung cấp giải trình bằng văn bản về việc họ đã hoàn thành trách nhiệm theo các điều khoản của hợp đồng soát xét. Giải trình bằng văn bản phải bao gồm (xem hướng dẫn tại đoạn A100 - A102 Chuẩn mực này):

(a) Ban Giám đốc đơn vị đã hoàn thành trách nhiệm đối với việc lập và trình bày trung thực và hợp lý báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và đã cung cấp cho kiểm toán viên tất cả các thông tin liên quan và quyền tiếp cận theo điều khoản của hợp đồng soát xét;

(b) Tất cả các giao dịch đã được ghi chép và phản ánh trong báo cáo tài chính.

Nếu pháp luật và các quy định có liên quan yêu cầu Ban Giám đốc đơn vị lập báo cáo công khai về trách nhiệm của họ, và kiểm toán viên xác định rằng báo cáo đó đã cung cấp một số hoặc tất cả các nội dung cần giải trình theo quy định tại mục (a) và (b) nêu trên thì các vấn đề liên quan đã trình bày trong báo cáo công khai đó không cần phải nêu lại trong bản giải trình.

62. Kiểm toán viên cũng phải yêu cầu Ban Giám đốc đơn vị giải trình bằng văn bản về những nội dung mà họ đã trình bày với kiểm toán viên (xem hướng dẫn tại đoạn A101 Chuẩn mực này):

(a) Việc xác định các bên liên quan của đơn vị và tất cả các mối quan hệ và các giao dịch với bên liên quan mà Ban Giám đốc đơn vị biết;

(b) Các sự việc quan trọng liên quan đến bất kỳ gian lận hoặc nghi ngờ có gian lận mà Ban Giám đốc đơn vị biết có thể ảnh hưởng đến đơn vị;

(c) Các sự việc không tuân thủ pháp luật và các quy định có liên quan đã hoặc có khả năng xảy ra mà việc không tuân thủ đó có ảnh hưởng đến báo cáo tài chính của đơn vị;

(d) Các thông tin thích hợp cho việc sử dụng giả định hoạt động liên tục trong báo cáo tài chính;

(e) Các sự kiện phát sinh sau ngày lập báo cáo tài chính mà khuôn khổ về lập và trình bày báo cáo tài chính yêu cầu điều chỉnh hoặc thuyết minh, đã được điều chỉnh hoặc thuyết minh;

(f) Các cam kết, nghĩa vụ hợp đồng hoặc nghĩa vụ tiềm tàng đã hoặc có thể ảnh hưởng trọng yếu tới báo cáo tài chính của đơn vị, bao gồm cả các thuyết minh;

(g) Các giao dịch phi tiền tệ và các giao dịch trọng yếu khác không được đơn vị xem xét trong kỳ báo cáo được soát xét.

63. Nếu Ban Giám đốc đơn vị không cung cấp văn bản giải trình hoặc nội dung giải trình không đầy đủ theo yêu cầu của kiểm toán viên thì kiểm toán viên phải (xem hướng dẫn tại đoạn A100 Chuẩn mực này):

(a) Trao đổi vấn đề đó với Ban Giám đốc hoặc Ban quản trị đơn vị (trong phạm vi phù hợp);

(b) Đánh giá lại tính chính trực của Ban Giám đốc đơn vị và đánh giá ảnh hưởng có thể có của vấn đề trên đến độ tin cậy của các giải trình (bằng lời hoặc bằng văn bản) cũng như độ tin cậy của bằng chứng soát xét nói chung;

(c) Thực hiện các biện pháp thích hợp, bao gồm việc xác định ảnh hưởng có thể có đối với kết luận trong báo cáo soát xét theo Chuẩn mực này.

64. Kiểm toán viên phải từ chối đưa ra kết luận về báo cáo tài chính hoặc rút khỏi hợp đồng soát xét nếu pháp luật và các quy định có liên quan cho phép, khi thích hợp, nếu:

(a) Kiểm toán viên kết luận rằng có đủ nghi ngờ về tính chính trực của Ban Giám đốc đơn vị được soát xét dẫn đến việc giải trình bằng văn bản không đáng tin cậy; hoặc

(b) Ban Giám đốc đơn vị không cung cấp văn bản giải trình theo quy định tại đoạn 61 Chuẩn mực này.

Ngày ký văn bản giải trình và giai đoạn được giải trình

65. Ngày ký văn bản giải trình phải là ngày gần nhất với ngày lập báo cáo soát xét mà có thể thực hiện được, nhưng không được sau ngày lập báo cáo soát xét. Văn bản giải trình phải bao gồm giải trình về tất cả các báo cáo tài chính và các giai đoạn được soát xét đã đề cập trong báo cáo soát xét.

Đánh giá bằng chứng đã thu thập được

66. Kiểm toán viên phải đánh giá liệu có thu thập được đầy đủ bằng chứng thích hợp từ các thủ tục đã thực hiện hay không, và nếu chưa, kiểm toán viên phải thực hiện các thủ tục khác mà theo xét đoán của kiểm toán viên là cần thiết trong hoàn cảnh cụ thể để hình thành kết luận về báo cáo tài chính (xem hướng dẫn tại đoạn A103 Chuẩn mực này).

67. Nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng thích hợp để hình thành kết luận, kiểm toán viên phải thảo luận với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét về ảnh hưởng của những hạn chế này đối với phạm vi soát xét (xem hướng dẫn tại đoạn A104 - A105 Chuẩn mực này).

Đánh giá ảnh hưởng đối với báo cáo soát xét độc lập

68. Kiểm toán viên phải đánh giá bằng chứng thu thập được từ việc thực hiện các thủ tục soát xét để xác định ảnh hưởng của các bằng chứng đó đối với báo cáo soát xét (xem hướng dẫn tại đoạn A103 Chuẩn mực này).

Hình thành kết luận của kiểm toán viên về báo cáo tài chính

Xem xét khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến báo cáo tài chính

69. Để hình thành kết luận về báo cáo tài chính, kiểm toán viên phải:

(a) Đánh giá liệu báo cáo tài chính có tham chiếu đến hay mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (xem hướng dẫn tại đoạn A106 - A107 Chuẩn mực này);

(b) Xem xét, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và kết quả của các thủ tục đã thực hiện, liệu:

(i) Thuật ngữ được dùng trong các báo cáo tài chính, kể cả tiêu đề của từng báo cáo tài chính, có thích hợp hay không;

(ii) Báo cáo tài chính có thuyết minh đầy đủ các chính sách kế toán quan trọng được lựa chọn và áp dụng hay không;

(iii) Các chính sách kế toán được lựa chọn và áp dụng có nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và có thích hợp hay không;

(iv) Các ước tính kế toán do Ban Giám đốc đơn vị đưa ra có hợp lý hay không;

(v) Các thông tin được trình bày trong báo cáo tài chính có phù hợp, đáng tin cậy, có thể so sánh được và dễ hiểu hay không;

(vi) Báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay không (xem hướng dẫn tại đoạn A108 - A110 Chuẩn mực này).

70. Kiểm toán viên phải xem xét ảnh hưởng của:

(a) Những sai sót phát hiện trong kỳ soát xét hiện tại và trong kỳ soát xét báo cáo tài chính năm trước nhưng chưa được điều chỉnh đối với tổng thể báo cáo tài chính;

(b) Các khía cạnh định tính trong công việc kế toán của đơn vị được soát xét, kể cả dấu hiệu về sự thiên lệch trong xét đoán của Ban Giám đốc đơn vị (xem hướng dẫn tại đoạn A111 - A112 Chuẩn mực này).

71. Nếu báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, việc đánh giá của kiểm toán viên phải bao gồm (xem hướng dẫn tại đoạn A109 Chuẩn mực này):

(a) Cách trình bày, cấu trúc và nội dung tổng thể của báo cáo tài chính theo khuôn khổ được áp dụng;

(b) Liệu báo cáo tài chính, bao gồm các thuyết minh liên quan, có phản ánh các giao dịch và sự kiện theo một cách thức nhằm phản ánh trung thực và hợp lý đối với tổng thể báo cáo tài chính, trong phạm vi phù hợp, hay không.

Hình thành kết luận của kiểm toán viên

72. Kết luận của kiểm toán viên về báo cáo tài chính, dù là kết luận chấp nhận toàn phần hay không phải là kết luận chấp nhận toàn phần, phải được thể hiện trong một văn bản phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho báo cáo tài chính.

Kết luận chấp nhận toàn phần

73. Kiểm toán viên phải đưa ra kết luận chấp nhận toàn phần trong báo cáo soát xét về tổng thể báo cáo tài chính khi kiểm toán viên đạt được sự đảm bảo có giới hạn để kết luận rằng không có sự kiện nào khiến kiểm toán viên cho rằng báo cáo tài chính không được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

74. Khi đưa ra kết luận chấp nhận toàn phần, kiểm toán viên phải dùng một trong những cách diễn đạt sau, trừ khi pháp luật và các quy định có liên quan yêu cầu khác (xem hướng dẫn tại đoạn A113 - A114 của Chuẩn mực này):

(a) “Trên cơ sở công việc soát xét của chúng tôi, chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (đối với báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý); hoặc

(b) “Trên cơ sở công việc soát xét của chúng tôi, chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (đối với báo cáo tài chính được lập theo khuôn khổ về tuân thủ).

Kết luận không phải là kết luận chấp nhận toàn phần

75. Kiểm toán viên phải đưa ra kết luận không phải là kết luận chấp nhận toàn phần trong báo cáo soát xét về tổng thể báo cáo tài chính khi:

(a) Dựa trên các thủ tục đã thực hiện và các bằng chứng thu thập được, kiểm toán viên kết luận là báo cáo tài chính vẫn còn sai sót trọng yếu; hoặc

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng thích hợp liên quan đến một hay một số khoản mục trọng yếu đối với tổng thể báo cáo tài chính.

76. Khi kiểm toán viên đưa ra kết luận không phải là kết luận chấp nhận toàn phần về báo cáo tài chính, kiểm toán viên phải:

(a) Sử dụng tiêu đề “Kết luận ngoại trừ”, “Kết luận trái ngược” hoặc “Từ chối đưa ra kết luận”, tùy trường hợp, trong đoạn "Kết luận của Kiểm toán viên" của báo cáo soát xét;

(b) Trình bày một đoạn mô tả về vấn đề dẫn đến việc kiểm toán viên đưa ra kết luận không phải là kết luận chấp nhận toàn phần với tiêu đề thích hợp (như: “Cơ sở của kết luận ngoại trừ”, “Cơ sở của kết luận trái ngược”, hoặc “Cơ sở của việc từ chối đưa ra kết luận” tùy trường hợp), kiểm toán viên phải đặt đoạn này ngay trước đoạn "Kết luận của Kiểm toán viên" trong báo cáo soát xét (được tham chiếu là cơ sở cho đoạn kết luận).

Báo cáo tài chính có sai sót trọng yếu

77. Nếu kiểm toán viên xác định rằng báo cáo tài chính có sai sót trọng yếu, kiểm toán viên phải trình bày:

(a) "Kết luận ngoại trừ", khi kiểm toán viên kết luận là các sai sót có ảnh hưởng trọng yếu nhưng không lan tỏa đối với báo cáo tài chính; hoặc

(b) "Kết luận trái ngược", khi kiểm toán viên kết luận là các sai sót có ảnh hưởng trọng yếu và lan tỏa đối với báo cáo tài chính.

78. Khi đưa ra "Kết luận ngoại trừ" do có sai sót trọng yếu trong báo cáo tài chính, kiểm toán viên phải sử dụng một trong những cụm từ sau một cách thích hợp, trừ khi pháp luật và các quy định có liên quan có yêu cầu khác:

(a) “Trên cơ sở công việc soát xét của chúng tôi, ngoại trừ ảnh hưởng của các vấn đề được mô tả tại đoạn "Cơ sở của kết luận ngoại trừ", chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu,… phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (đối với báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý); hoặc

(b) “Trên cơ sở công việc soát xét của chúng tôi, ngoại trừ ảnh hưởng của các vấn đề được mô tả tại đoạn "Cơ sở của kết luận ngoại trừ", chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (đối với báo cáo tài chính được lập theo khuôn khổ về tuân thủ).

79. Khi đưa ra "Kết luận trái ngược" về báo cáo tài chính, kiểm toán viên phải sử dụng một trong những cụm từ sau một cách thích hợp, trừ khi pháp luật và các quy định có liên quan có yêu cầu khác:

(a) “Trên cơ sở công việc soát xét của chúng tôi, do tầm quan trọng của những vấn đề được mô tả tại đoạn "Cơ sở của kết luận trái ngược", báo cáo tài chính đã không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu,… không phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (đối với báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý); hoặc

(b) “Trên cơ sở công việc soát xét của chúng tôi, do tầm quan trọng của những vấn đề được mô tả tại đoạn "Cơ sở của kết luận trái ngược", báo cáo tài chính không được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính]” (đối với báo cáo tài chính được lập theo khuôn khổ về tuân thủ).

80. Trong đoạn "Cơ sở của kết luận ngoại trừ" hoặc “Cơ sở của kết luận trái ngược”, liên quan đến những sai sót trọng yếu dẫn đến kết luận ngoại trừ hoặc kết luận trái ngược, kiểm toán viên phải:

(a) Mô tả và định lượng ảnh hưởng về mặt tài chính của từng sai sót nếu sai sót trọng yếu đó liên quan đến các số liệu cụ thể của báo cáo tài chính (kể cả các thuyết minh mang tính định lượng), trừ khi điều đó là không thể thực hiện được, và khi không thực hiện được thì kiểm toán viên phải nêu rõ lý do;

(b) Giải thích rõ các thuyết minh bị sai sót như thế nào nếu sai sót trọng yếu đó liên quan đến các thuyết minh bằng lời; hoặc

(c) Mô tả tính chất của thông tin bị bỏ sót nếu sai sót trọng yếu liên quan đến việc không thuyết minh thông tin cần phải được thuyết minh. Kiểm toán viên phải trình bày thông tin bị bỏ sót nếu có thể trình bày được, trừ khi pháp luật và các quy định có liên quan không cho phép.

Không thể thu thập được đầy đủ bằng chứng thích hợp

81. Nếu không thể hình thành kết luận về báo cáo tài chính do không thể thu thập được đầy đủ bằng chứng thích hợp, kiểm toán viên phải:

(a) Đưa ra “Kết luận ngoại trừ” nếu kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót không được phát hiện (nếu có) có thể là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính; hoặc

(b) “Từ chối đưa ra kết luận” nếu kiểm toán viên kết luận rằng những ảnh hưởng có thể có của các sai sót không được phát hiện (nếu có) có thể là trọng yếu và lan tỏa đối với báo cáo tài chính.

82. Kiểm toán viên phải rút khỏi hợp đồng soát xét khi có các điều kiện sau (xem hướng dẫn tại đoạn A115 - A117 Chuẩn mực này):

(a) Do Ban Giám đốc đơn vị áp đặt giới hạn phạm vi soát xét sau khi kiểm toán viên và doanh nghiệp kiểm toán chấp nhận hợp đồng soát xét, làm cho kiểm toán viên không thể thu thập được đầy đủ bằng chứng thích hợp để hình thành kết luận về báo cáo tài chính;

(b) Kiểm toán viên xác định rằng những ảnh hưởng có thể có của các sai sót không được phát hiện là trọng yếu và lan tỏa đối với báo cáo tài chính;

(c) Việc rút khỏi hợp đồng soát xét là có thể được theo pháp luật và các quy định có liên quan.

83. Khi đưa ra “Kết luận ngoại trừ” về báo cáo tài chính do không thể thu thập được đầy đủ bằng chứng thích hợp, trừ khi pháp luật và các quy định có liên quan có yêu cầu khác, kiểm toán viên phải sử dụng một trong những cụm từ sau một cách thích hợp:

(a) “Trên cơ sở công việc soát xét của chúng tôi, ngoại trừ ảnh hưởng có thể có của những vấn đề được mô tả tại đoạn "Cơ sở của kết luận ngoại trừ", chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu,… phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (đối với báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý); hoặc

(b) “Trên cơ sở công việc soát xét của chúng tôi, ngoại trừ ảnh hưởng có thể có của những vấn đề được mô tả tại đoạn "Cơ sở của kết luận ngoại trừ", chúng tôi không nhận thấy sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]” (đối với báo cáo tài chính được lập theo khuôn khổ về tuân thủ).

84. Khi “Từ chối đưa ra kết luận” về báo cáo tài chính, kiểm toán viên phải nêu trong đoạn kết luận rằng:

(a) Do tầm quan trọng của vấn đề mô tả tại đoạn "Cơ sở của việc từ chối đưa ra kết luận", kiểm toán viên không thể thu thập được đầy đủ bằng chứng thích hợp để làm cơ sở đưa ra kết luận về báo cáo tài chính;

(b) Theo đó, kiểm toán viên không đưa ra kết luận về báo cáo tài chính.

85. Trong đoạn “Cơ sở của kết luận ngoại trừ” hoặc “Cơ sở của việc từ chối đưa ra kết luận”, liên quan đến việc không thể thu thập được đầy đủ bằng chứng thích hợp dẫn đến kết luận ngoại trừ hoặc từ chối đưa ra kết luận, kiểm toán viên phải đưa ra lý do cho việc không thể thu thập được đầy đủ bằng chứng thích hợp.

Báo cáo soát xét

86. Báo cáo soát xét phải được lập bằng văn bản và bao gồm các nội dung sau đây (xem hướng dẫn tại đoạn A118 - A121, A142, A144 và Phụ lục 02 Chuẩn mực này):

(a) Số hiệu và tiêu đề báo cáo: Báo cáo soát xét phải ghi rõ số hiệu phát hành báo cáo soát xét của doanh nghiệp kiểm toán hoặc chi nhánh doanh nghiệp kiểm toán theo từng năm (số đăng ký chính thức trong hệ thống văn bản của doanh nghiệp hoặc chi nhánh). Báo cáo soát xét phải có tiêu đề chỉ rõ đó là báo cáo của kiểm toán viên và doanh nghiệp kiểm toán độc lập cho dịch vụ soát xét, ví dụ “Báo cáo soát xét độc lập”;

(b) Người nhận báo cáo soát xét, tùy theo từng hợp đồng soát xét;

(c) Đoạn mở đầu báo cáo phải:

(i) Nêu rõ tên đơn vị có báo cáo tài chính đã được soát xét, xác định các báo cáo tài chính đã được soát xét, bao gồm việc nêu rõ tiêu đề của từng báo cáo cấu thành bộ báo cáo tài chính, ngày kết thúc kỳ kế toán và kỳ kế toán của từng báo cáo, ngày lập và số trang của báo cáo tài chính đã được soát xét;

(ii) Tham chiếu đến phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác;

(iii) Nêu rõ rằng báo cáo tài chính đã được soát xét;

(d) Mô tả trách nhiệm của Ban Giám đốc đơn vị được soát xét trong việc lập và trình bày báo cáo tài chính, bao gồm việc giải thích rằng Ban Giám đốc đơn vị chịu trách nhiệm về (xem hướng dẫn tại đoạn A122 - A125 Chuẩn mực này):

(i) Lập và trình bày trung thực và hợp lý báo cáo tài chính phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(ii) Kiểm soát nội bộ mà Ban Giám đốc đơn vị xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(e) Nếu báo cáo tài chính là báo cáo tài chính cho mục đích đặc biệt:

(i) Mô tả mục đích của việc lập báo cáo tài chính, và nếu cần, phải mô tả về đối tượng sử dụng báo cáo tài chính dự kiến, hoặc tham chiếu đến phần thuyết minh có các thông tin đó trong báo cáo tài chính cho mục đích đặc biệt;

(ii) Nếu Ban Giám đốc đơn vị được soát xét có thể lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính để lập báo cáo tài chính cho mục đích đặc biệt, trong đoạn trình bày về trách nhiệm của Ban Giám đốc đơn vị đối với báo cáo tài chính phải đề cập đến trách nhiệm của Ban Giám đốc đơn vị trong việc xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt được áp dụng là có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng soát xét;

(f) Mô tả trách nhiệm của kiểm toán viên trong việc đưa ra kết luận về báo cáo tài chính, theo quy định và hướng dẫn của Chuẩn mực này, pháp luật và các quy định có liên quan nếu thích hợp (xem hướng dẫn tại đoạn A126 - 127, A143 Chuẩn mực này);

(g) Mô tả công việc soát xét báo cáo tài chính, những hạn chế của công việc này và các tuyên bố sau đây (xem hướng dẫn tại đoạn A128 Chuẩn mực này):

(i) Dịch vụ soát xét theo Chuẩn mực này là dịch vụ đảm bảo có giới hạn;

(ii) Kiểm toán viên thực hiện các thủ tục, chủ yếu là phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị, trong phạm vi phù hợp, áp dụng thủ tục phân tích và đánh giá các bằng chứng thu thập được;

(iii) Các thủ tục được thực hiện trong dịch vụ soát xét ít hơn đáng kể so với các thủ tục được thực hiện trong dịch vụ kiểm toán theo chuẩn mực kiểm toán Việt Nam và do đó, kiểm toán viên không đưa ra ý kiến kiểm toán đối với báo cáo tài chính;

(h) Đoạn “Kết luận của Kiểm toán viên” bao gồm:

(i) Kết luận của kiểm toán viên về tổng thể báo cáo tài chính tuân thủ theo đoạn 72 - 85 Chuẩn mực này, nếu thích hợp;

(ii) Tham chiếu đến khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để lập báo cáo tài chính. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được đề cập đến trong kết luận soát xét không phải là các chuẩn mực kế toán Việt Nam, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định có liên quan đến việc lập và trình bày báo cáo tài chính của Việt Nam hoặc chuẩn mực lập và trình bày báo cáo tài chính quốc tế do Uỷ ban Chuẩn mực Kế toán Quốc tế ban hành hay các chuẩn mực kế toán công quốc tế do Uỷ ban Chuẩn mực Kế toán Công Quốc tế ban hành, kết luận soát xét phải chỉ rõ quốc gia hoặc tổ chức ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính đó (xem hướng dẫn tại đoạn A129 - A130 Chuẩn mực này);

(i) Khi kết luận của kiểm toán viên về báo cáo tài chính là kết luận không phải là kết luận chấp nhận toàn phần, thì phải có:

(i) Một đoạn với tiêu đề thích hợp bao gồm kết luận không phải là kết luận chấp nhận toàn phần của kiểm toán viên theo quy định tại đoạn 72 và đoạn 75 - 85 Chuẩn mực này, tùy từng trường hợp;

(ii) Một đoạn với tiêu đề thích hợp, mô tả những vấn đề dẫn đến kết luận không phải là kết luận chấp nhận toàn phần (xem hướng dẫn tại đoạn A131 Chuẩn mực này);

(j) Tham chiếu đến trách nhiệm của kiểm toán viên theo quy định của Chuẩn mực này trong việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(k) Ngày lập báo cáo soát xét (xem hướng dẫn tại đoạn A138 - A141 Chuẩn mực này);

(l) Chữ ký, họ và tên của kiểm toán viên, và đóng dấu (xem hướng dẫn tại đoạn A132 Chuẩn mực này);

(m) Tên và địa chỉ của doanh nghiệp kiểm toán.

Đoạn “Vấn đề cần nhấn mạnh” và “Vấn đề khác” trong báo cáo soát xét

Đoạn “Vấn đề cần nhấn mạnh”

87. Kiểm toán viên có thể thấy cần phải thu hút sự chú ý của người sử dụng đối với một vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để người sử dụng hiểu được báo cáo tài chính. Trường hợp đó, kiểm toán viên phải trình bày thêm đoạn “Vấn đề cần nhấn mạnh” trong báo cáo soát xét, để thể hiện là kiểm toán viên đã thu thập đầy đủ bằng chứng thích hợp cho thấy vấn đề đó không bị sai sót trọng yếu trong báo cáo tài chính. Đoạn “Vấn đề cần nhấn mạnh” chỉ được đề cập đến các thông tin đã được trình bày hoặc thuyết minh trong báo cáo tài chính.

88. Báo cáo soát xét cho mục đích đặc biệt phải bao gồm đoạn “Vấn đề cần nhấn mạnh” nhằm lưu ý người sử dụng báo cáo soát xét là báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, và do đó, báo cáo tài chính này có thể không phù hợp cho mục đích khác (xem hướng dẫn tại đoạn A133 - A134 Chuẩn mực này).

89. Kiểm toán viên phải trình bày đoạn “Vấn đề cần nhấn mạnh” ngay sau đoạn “Kết luận của Kiểm toán viên” trong báo cáo soát xét và sử dụng tiêu đề “Vấn đề cần nhấn mạnh” hoặc “Các vấn đề cần nhấn mạnh”.

Đoạn “Vấn đề khác”

90. Nếu kiểm toán viên thấy cần phải trao đổi một vấn đề khác ngoài các vấn đề đã được trình bày hoặc thuyết minh trong báo cáo tài chính, mà theo xét đoán của kiểm toán viên, vấn đề khác đó là thích hợp để người sử dụng hiểu rõ hơn về công việc soát xét, về trách nhiệm của kiểm toán viên hoặc về báo cáo soát xét, đồng thời pháp luật và các quy định có liên quan cũng không cấm việc này thì kiểm toán viên phải trình bày về vấn đề đó sau đoạn “Kết luận của Kiểm toán viên” trong báo cáo soát xét và sử dụng tiêu đề “Vấn đề khác” hoặc “Các vấn đề khác”.

Các trách nhiệm báo cáo khác

91. Kiểm toán viên có thể được yêu cầu phải thực hiện trách nhiệm báo cáo khác trong báo cáo soát xét ngoài trách nhiệm của kiểm toán viên là báo cáo soát xét độc lập về báo cáo tài chính theo Chuẩn mực này. Trường hợp đó, các trách nhiệm báo cáo khác phải được nêu trong một phần riêng trong báo cáo soát xét có tiêu đề là “Báo cáo về các yêu cầu khác của pháp luật và các quy định” hoặc được đặt tiêu đề khác phù hợp với nội dung của mục đó và được đặt ngay sau phần “Báo cáo soát xét độc lập về báo cáo tài chính” (xem hướng dẫn tại đoạn A135 - A137 Chuẩn mực này).

Ngày lập báo cáo soát xét

92. Ngày lập báo cáo soát xét không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng thích hợp để làm cơ sở đưa ra kết luận của kiểm toán viên về báo cáo tài chính, bao gồm các bằng chứng chứng minh rằng (xem hướng dẫn tại đoạn A138 - A141 Chuẩn mực này):

(a) Tất cả các báo cáo cấu thành bộ báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kể cả các thuyết minh liên quan (khi thích hợp), đã được lập;

(b) Những người có thẩm quyền đã xác nhận trách nhiệm của họ đối với các báo cáo tài chính đó.

Tài liệu, hồ sơ soát xét

93. Việc lập tài liệu, hồ sơ cho hợp đồng soát xét là để cung cấp bằng chứng cho thấy công việc soát xét đã được thực hiện phù hợp với Chuẩn mực này cũng như yêu cầu của pháp luật và các quy định có liên quan, và để ghi chép đầy đủ và thích hợp làm cơ sở đưa ra kết luận trên báo cáo soát xét. Kiểm toán viên phải lập tài liệu, hồ sơ của hợp đồng soát xét một cách kịp thời, đầy đủ để kiểm toán viên có kinh nghiệm không tham gia vào hợp đồng soát xét dựa vào đó có thể hiểu được (xem hướng dẫn tại đoạn A145 Chuẩn mực này):

(a) Nội dung, lịch trình và phạm vi các thủ tục đã thực hiện tuân thủ Chuẩn mực này cũng như yêu cầu của pháp luật và các quy định có liên quan;

(b) Kết quả của các thủ tục đã thực hiện và kết luận của kiểm toán viên dựa trên các kết quả đó;

(c) Các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng soát xét, kết luận đưa ra của kiểm toán viên và các xét đoán chuyên môn quan trọng được thực hiện khi đưa ra kết luận này.

94. Kiểm toán viên phải lập và lưu lại nội dung, lịch trình và phạm vi của các thủ tục đã thực hiện theo yêu cầu của Chuẩn mực này, bao gồm:

(a) Người thực hiện công việc soát xét và ngày hoàn thành công việc;

(b) Người soát xét lại công việc soát xét đã thực hiện, nhằm kiểm soát chất lượng hợp đồng dịch vụ, thời gian và phạm vi của hợp đồng soát xét.

95. Kiểm toán viên cũng phải ghi lại nội dung của những cuộc thảo luận về các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng soát xét với Ban Giám đốc, Ban quản trị và với các đối tượng khác trong đơn vị khi thấy cần thiết, bao gồm nội dung thảo luận, thời gian và người tham gia thảo luận.

96. Nếu trong quá trình thực hiện hợp đồng soát xét, kiểm toán viên xác định được những thông tin không nhất quán với kết luận của kiểm toán viên về các vấn đề quan trọng ảnh hưởng đến báo cáo tài chính, kiểm toán viên phải ghi lại cách giải quyết vấn đề không nhất quán này.

III/ HƯỚNG DẪN ÁP DỤNG

Phạm vi áp dụng (hướng dẫn đoạn 01 - 02 Chuẩn mực này)

A1. Trong quá trình thực hiện soát xét báo cáo tài chính, kiểm toán viên có thể phải tuân thủ yêu cầu của pháp luật và các quy định có liên quan, mà các yêu cầu đó có thể khác với các quy định và hướng dẫn của Chuẩn mực này. Mặc dù kiểm toán viên có thể nhận thấy một số quy định và hướng dẫn của Chuẩn mực này là phù hợp nhưng kiểm toán viên có trách nhiệm đảm bảo tuân thủ tất cả các yêu cầu của pháp luật và các quy định có liên quan.

Soát xét báo cáo tài chính của các đơn vị thành viên trong phạm vi một cuộc kiểm toán báo cáo tài chính tập đoàn.

A2. Theo yêu cầu kiểm toán báo cáo tài chính tập đoàn, kiểm toán viên có thể được yêu cầu thực hiện hợp đồng soát xét báo cáo tài chính các đơn vị thành viên theo quy định của Chuẩn mực này (xem hướng dẫn tại đoạn A52 Chuẩn mực kiểm toán Việt Nam số 600). Khi thực hiện hợp đồng soát xét như vậy, kiểm toán viên tập đoàn có thể yêu cầu thực hiện các thủ tục hoặc công việc bổ sung ngoài quy định của Chuẩn mực này, nếu cần thiết, cho cuộc kiểm toán tập đoàn.

Mối quan hệ với Chuẩn mực kiểm soát chất lượng số 1 (hướng dẫn đoạn 04 Chuẩn mực này)

A3. Chuẩn mực kiểm soát chất lượng số 1 quy định trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng đối với các dịch vụ đảm bảo, bao gồm dịch vụ soát xét. Doanh nghiệp kiểm toán chịu trách nhiệm trực tiếp trong việc xây dựng:

(1) Hệ thống kiểm soát chất lượng;

(2) Các chính sách liên quan được thiết kế nhằm đạt được mục tiêu của hệ thống kiểm soát chất lượng và các thủ tục để thực hiện và giám sát việc tuân thủ các chính sách đó, bao gồm các chính sách và thủ tục cho từng yếu tố sau:

(i) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán;

(ii) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(iii) Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể;

(iv) Nguồn nhân lực;

(v) Thực hiện hợp đồng dịch vụ;

(vi) Giám sát.

A4. Theo đoạn 11 Chuẩn mực kiểm soát chất lượng số 1, doanh nghiệp kiểm toán có trách nhiệm xây dựng và duy trì hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kiểm toán và các cán bộ, nhân viên của doanh nghiệp kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo được doanh nghiệp kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể.

A5. Các quy định của Việt Nam về trách nhiệm của doanh nghiệp kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng được xem là tương đương với mức yêu cầu tối thiểu của Chuẩn mực quốc tế về kiểm soát chất lượng số 1 như các yếu tố đã được hướng dẫn trong đoạn A3 Chuẩn mực này.

Dịch vụ soát xét báo cáo tài chính quá khứ (hướng dẫn đoạn 05 - 08 và đoạn 14 Chuẩn mực này)

A6. Dịch vụ soát xét báo cáo tài chính có thể được thực hiện đối với các đơn vị khác nhau về loại hình, quy mô, hoặc mức độ phức tạp trong báo cáo tài chính của họ. Việc soát xét báo cáo tài chính của các loại hình đơn vị cụ thể phải tuân thủ pháp luật, các quy định và các yêu cầu báo cáo đặc thù có liên quan.

A7. Dịch vụ soát xét được thực hiện trong từng trường hợp cụ thể. Ví dụ, dịch vụ soát xét được thực hiện cho các đơn vị thuộc diện không bắt buộc phải kiểm toán theo pháp luật và các quy định có liên quan. Việc soát xét cũng có thể được thực hiện trên cơ sở tự nguyện, ví dụ soát xét báo cáo tài chính theo điều khoản thỏa thuận trong hợp đồng kinh tế hoặc hợp đồng tài trợ.

Mục tiêu (hướng dẫn đoạn 15 Chuẩn mực này)

A8. Chuẩn mực này yêu cầu kiểm toán viên phải từ chối đưa ra kết luận về báo cáo tài chính nếu đồng thời:

(a) Kiểm toán viên phát hành báo cáo hoặc bắt buộc phải phát hành báo cáo cho hợp đồng soát xét đó;

(b) Kiểm toán viên không thể hình thành kết luận về báo cáo tài chính do không thể thu thập được đầy đủ bằng chứng thích hợp, và kiểm toán viên kết luận rằng ảnh hưởng có thể có đối với báo cáo tài chính của những sai sót không được phát hiện (nếu có) là trọng yếu và lan tỏa.

A9. Việc không thể thu thập được đầy đủ bằng chứng thích hợp trong một hợp đồng soát xét (liên quan tới giới hạn về phạm vi) có thể phát sinh từ:

(a) Các tình huống ngoài sự kiểm soát của đơn vị được soát xét;

(b) Các tình huống liên quan đến nội dung hoặc lịch trình công việc của kiểm toán viên; hoặc

(c) Các giới hạn do Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét đặt ra.

A10. Chuẩn mực này đưa ra các quy định và hướng dẫn cho kiểm toán viên khi kiểm toán viên bị giới hạn về phạm vi, trước khi chấp nhận hợp đồng, hoặc trong quá trình thực hiện hợp đồng soát xét.

Giải thích thuật ngữ (hướng dẫn đoạn 16 Chuẩn mực này)

Sử dụng thuật ngữ “Ban Giám đốc”, “Ban quản trị”

A11. Trách nhiệm của Ban Giám đốc và Ban quản trị sẽ khác nhau tùy theo pháp luật quy định, theo các loại hình doanh nghiệp khác nhau và theo quy định của đơn vị. Sự khác biệt này ảnh hưởng đến cách thức mà kiểm toán viên áp dụng các quy định của Chuẩn mực này liên quan đến Ban Giám đốc hoặc Ban quản trị đơn vị. Theo đó, cụm từ “Ban Giám đốc” và “Ban quản trị” (trong phạm vi phù hợp) được sử dụng khác nhau trong Chuẩn mực này, nhằm mục đích nhắc nhở kiểm toán viên là mỗi doanh nghiệp khác nhau có thể có cơ cấu tổ chức khác nhau về Ban Giám đốc và Ban quản trị.

A12. Trách nhiệm liên quan đến việc lập và trình bày báo cáo tài chính và thông tin tài chính của Ban Giám đốc hoặc Ban quản trị đơn vị tùy thuộc vào các yếu tố sau:

(1) Nguồn lực và cơ cấu tổ chức của đơn vị;

(2) Vai trò tương ứng của Ban Giám đốc và Ban quản trị trong đơn vị theo pháp luật và các quy định có liên quan nếu đơn vị không có quy định cụ thể hoặc theo cơ cấu tổ chức đã được phân công trách nhiệm trong đơn vị (ví dụ, đã được ghi rõ trong hợp đồng, điều lệ hoặc các loại tài liệu khác của đơn vị).

Ví dụ, trong các đơn vị nhỏ thường không có sự tách biệt giữa vai trò điều hành và vai trò giám sát. Trong đơn vị lớn, Ban Giám đốc thường chịu trách nhiệm trực tiếp quản lý, điều hành hoạt động kinh doanh và báo cáo kết quả, trong khi đó, Ban quản trị chịu trách nhiệm giám sát việc điều hành hoạt động của Ban Giám đốc. Trong hầu hết các trường hợp, Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trường hợp khác, việc này là trách nhiệm của Ban quản trị.

Đảm bảo có giới hạn - Sử dụng thuật ngữ “đầy đủ bằng chứng thích hợp” (hướng dẫn đoạn 17(f) Chuẩn mực này)

A13. Để đạt được sự đảm bảo có giới hạn nhằm giúp kiểm toán viên đưa ra kết luận trên báo cáo soát xét, yêu cầu kiểm toán viên phải thu thập đầy đủ bằng chứng thích hợp. Bản chất của bằng chứng soát xét là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục trong suốt quá trình soát xét.

Thực hiện hợp đồng soát xét tuân thủ Chuẩn mực này (hướng dẫn đoạn 18 Chuẩn mực này)

A14. Chuẩn mực này không thay thế pháp luật và các quy định liên quan đến việc soát xét báo cáo tài chính. Trường hợp pháp luật và các quy định có các yêu cầu khác với yêu cầu của Chuẩn mực này mà việc soát xét chỉ được thực hiện theo yêu cầu của pháp luật và các quy định thì sẽ không được coi là tuân thủ Chuẩn mực này.

Chuẩn mực và các quy định về đạo đức nghề nghiệp (hướng dẫn đoạn 21 Chuẩn mực này)

A15. Phần A của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc đạo đức cơ bản mà kiểm toán viên phải tuân thủ, đồng thời đưa ra khuôn khổ áp dụng các nguyên tắc đó. Các nguyên tắc đạo đức cơ bản bao gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

Phần B Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hướng dẫn việc áp dụng khuôn khổ quy định trong Phần A cho một số tình huống cụ thể. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cũng xác định và đưa ra các biện pháp bảo vệ phù hợp để loại trừ hoặc làm giảm các nguy cơ ảnh hưởng tới việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan của kiểm toán viên.

A16. Trường hợp thực hiện dịch vụ soát xét báo cáo tài chính, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán yêu cầu kiểm toán viên phải đảm bảo tính độc lập đối với đơn vị được soát xét. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán định nghĩa tính độc lập bao gồm độc lập về tư tưởng và độc lập về hình thức. Tính độc lập của kiểm toán viên đối với đơn vị được soát xét nhằm đảm bảo cho kiểm toán viên đưa ra kết luận mà không bị tác động bởi những yếu tố có thể ảnh hưởng đến việc thay đổi kết luận đó. Tính độc lập sẽ làm tăng khả năng kiểm toán viên hành động một cách chính trực, khách quan và duy trì thái độ hoài nghi nghề nghiệp.

Thái độ hoài nghi nghề nghiệp và xét đoán chuyên môn

Thái độ hoài nghi nghề nghiệp (hướng dẫn đoạn 22 Chuẩn mực này)

A17. Thái độ hoài nghi nghề nghiệp là cần thiết để đánh giá một cách nghiêm túc đối với các bằng chứng soát xét. Điều này bao gồm sự nghi ngờ đối với các bằng chứng có mâu thuẫn, trái ngược và đánh giá mức độ tin cậy của các tài liệu, kết quả phỏng vấn cũng như các thông tin khác do Ban Giám đốc và Ban quản trị đơn vị được soát xét cung cấp. Thái độ hoài nghi nghề nghiệp cũng bao gồm việc xem xét về tính đầy đủ và thích hợp của bằng chứng thu thập được trong hoàn cảnh cụ thể của hợp đồng dịch vụ.

A18. Thái độ hoài nghi nghề nghiệp là thái độ cảnh giác đối với các vấn đề như:

(1) Các bằng chứng mâu thuẫn với nhau;

(2) Thông tin dẫn đến việc nghi ngờ về độ tin cậy của các tài liệu và kết quả phỏng vấn đã được sử dụng làm bằng chứng;

(3) Các sự kiện có thể là dấu hiệu của gian lận;

(4) Các hoàn cảnh đặt ra yêu cầu phải thực hiện các thủ tục bổ sung.

A19. Kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt cuộc soát xét để giảm các rủi ro do:

(1) Bỏ qua các sự kiện và tình huống bất thường;

(2) Vội vàng rút ra kết luận chỉ từ việc quan sát;

(3) Sử dụng các giả định không phù hợp khi xác định nội dung, lịch trình, phạm vi của thủ tục soát xét và đánh giá kết quả của thủ tục đó.

A20. Kiểm toán viên có thể sử dụng kinh nghiệm và hiểu biết của mình trong quá khứ về sự trung thực và tính chính trực của Ban Giám đốc và Ban quản trị đơn vị được soát xét. Tuy nhiên, việc tin tưởng vào sự trung thực và tính chính trực của Ban Giám đốc và Ban quản trị đơn vị được soát xét không làm giảm sự cần thiết phải duy trì thái độ hoài nghi nghề nghiệp hoặc không cho phép kiểm toán viên thỏa mãn với các bằng chứng chưa đủ thuyết phục để đạt được mục đích của cuộc soát xét.

Xét đoán chuyên môn (hướng dẫn đoạn 23 Chuẩn mực này)

A21. Xét đoán chuyên môn là đòi hỏi thiết yếu khi thực hiện dịch vụ soát xét báo cáo tài chính. Kiểm toán viên sẽ không thể thực hiện được chuẩn mực và các quy định về đạo đức nghề nghiệp, các yêu cầu của Chuẩn mực này, các quyết định cần thiết trong suốt hợp đồng soát xét nếu không sử dụng kiến thức và kinh nghiệm một cách phù hợp với thực tế và hoàn cảnh cụ thể. Xét đoán chuyên môn rất cần thiết trong việc:

(1) Đưa ra quyết định về mức trọng yếu, nội dung, lịch trình và phạm vi các thủ tục được sử dụng để đáp ứng các yêu cầu của Chuẩn mực này và trong việc thu thập bằng chứng;

(2) Đánh giá xem liệu bằng chứng thu thập được từ việc thực hiện các thủ tục soát xét có thể làm giảm rủi ro xuống mức thấp có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng hay không;

(3) Đánh giá các xét đoán của Ban Giám đốc đơn vị được soát xét trong việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính;

(4) Đưa ra kết luận về báo cáo tài chính dựa trên các bằng chứng đã thu thập được, bao gồm việc xem xét tính hợp lý của các ước tính kế toán mà Ban Giám đốc sử dụng khi lập báo cáo tài chính.

A22. Đặc điểm nổi bật về tính xét đoán chuyên môn mà kiểm toán viên phải có là việc kiểm toán viên sử dụng những kiến thức được đào tạo, sự hiểu biết và kinh nghiệm, bao gồm việc sử dụng kỹ năng và kỹ thuật đảm bảo, để phát triển các kỹ năng cần thiết nhằm đưa ra những xét đoán hợp lý. Đối với các vấn đề phức tạp hoặc bất đồng xảy ra trong quá trình soát xét, kiểm toán viên có thể tham khảo ý kiến tư vấn từ trong nội bộ nhóm thực hiện hợp đồng hoặc giữa nhóm thực hiện hợp đồng với các bên khác phù hợp, bên trong hay bên ngoài doanh nghiệp kiểm toán, nhằm giúp kiểm toán viên đưa ra những xét đoán hợp lý.

A23. Việc thực hiện xét đoán chuyên môn đối với từng hợp đồng soát xét được dựa vào thực tế và những tình huống cụ thể mà kiểm toán viên biết được trong quá trình thực hiện hợp đồng, bao gồm:

(1) Kiến thức tích lũy được từ các cuộc soát xét báo cáo tài chính của đơn vị trong các kỳ trước, nếu có;

(2) Hiểu biết của kiểm toán viên về đơn vị được soát xét và môi trường kinh doanh của đơn vị, bao gồm hệ thống kế toán và việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính trong lĩnh vực kinh doanh của đơn vị;

(3) Phạm vi lập và trình bày báo cáo tài chính đòi hỏi phải có sự xét đoán của Ban Giám đốc đơn vị.

A24. Xét đoán chuyên môn có thể được đánh giá dựa vào việc xem xét sự vận dụng các nguyên tắc về kế toán và quy định về dịch vụ đảm bảo một cách thành thạo, phù hợp và nhất quán với thực tế và tình huống cụ thể mà kiểm toán viên biết được cho đến ngày lập báo cáo soát xét.

A25. Xét đoán chuyên môn cần được thực hiện trong suốt quá trình thực hiện hợp đồng soát xét và thể hiện một cách thích hợp trong tài liệu, hồ sơ soát xét theo các quy định và hướng dẫn của Chuẩn mực này. Xét đoán chuyên môn không được sử dụng để biện hộ cho những quyết định không chứng minh được bằng thực tế, bằng những tình huống cụ thể của hợp đồng dịch vụ hoặc bằng các bằng chứng thu được.

Kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 24 - 25 Chuẩn mực này)

A26. Kỹ năng và kỹ thuật đảm bảo bao gồm:

(1) Áp dụng thái độ hoài nghi nghề nghiệp và xét đoán chuyên môn đối với việc lập kế hoạch và thực hiện hợp đồng dịch vụ đảm bảo, bao gồm việc thu thập và đánh giá bằng chứng;

(2) Tìm hiểu về hệ thống thông tin, vai trò và những hạn chế của kiểm soát nội bộ;

(3) Kết hợp việc đánh giá mức trọng yếu và rủi ro hợp đồng khi xem xét nội dung, lịch trình và phạm vi của các thủ tục soát xét;

(4) Áp dụng các thủ tục phù hợp với dịch vụ soát xét, có thể bao gồm các thủ tục khác ngoài phỏng vấn và thủ tục phân tích (như kiểm tra, quan sát, xác nhận từ bên ngoài, tính toán lại, thực hiện lại);

(5) Lập và lưu trữ tài liệu, hồ sơ có hệ thống;

(6) Áp dụng các kỹ năng và kinh nghiệm thực tế phù hợp với việc lập báo cáo soát xét.

A27. Trong phạm vi hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, nhóm thực hiện hợp đồng dịch vụ có trách nhiệm thực hiện các thủ tục kiểm soát chất lượng phù hợp đối với hợp đồng soát xét và cung cấp cho doanh nghiệp kiểm toán các thông tin liên quan để có thể thực hiện được chức năng kiểm soát chất lượng liên quan đến tính độc lập.

A28. Để thực hiện trách nhiệm về chất lượng tổng thể của từng hợp đồng soát xét, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải có các hành động và thông điệp tới các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ để nhấn mạnh rằng chất lượng là yếu tố thiết yếu khi thực hiện dịch vụ soát xét và tầm quan trọng của các yếu tố sau đối với chất lượng dịch vụ soát xét:

(a) Thực hiện công việc soát xét tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Tuân thủ các chính sách và thủ tục về kiểm soát chất lượng dịch vụ của doanh nghiệp kiểm toán;

(c) Phát hành báo cáo soát xét phù hợp với hoàn cảnh cụ thể của cuộc soát xét;

(d) Nhóm thực hiện hợp đồng có khả năng nêu ra những vấn đề còn bất đồng mà không sợ bị đe dọa.

A29. Trừ khi doanh nghiệp kiểm toán hoặc các bên khác đưa ra thông tin khác, nhóm thực hiện hợp đồng dịch vụ có thể tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán. Ví dụ, nhóm thực hiện hợp đồng dịch vụ có thể dựa vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán liên quan tới:

(1) Năng lực của cán bộ, nhân viên thông qua tuyển dụng và đào tạo chính thức;

(2) Tính độc lập thông qua tích lũy và trao đổi thông tin phù hợp về tính độc lập;

(3) Việc duy trì mối quan hệ khách hàng thông qua hệ thống chấp nhận và duy trì khách hàng;

(4) Việc tuân thủ pháp luật và các quy định có liên quan thông qua quá trình giám sát.

Khi xem xét các khiếm khuyết xác định được trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán mà các khiếm khuyết đó có thể ảnh hưởng đến hợp đồng soát xét, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể xem xét đến các biện pháp mà doanh nghiệp kiểm toán thực hiện để khắc phục các khiếm khuyết đó.

A30. Một khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán thì cũng không đồng nghĩa với việc một hợp đồng soát xét nào đó không được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, hoặc báo cáo soát xét là không phù hợp.

Phân công nhóm thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 25(b) Chuẩn mực này)

A31. Khi xem xét năng lực chuyên môn và khả năng của nhóm thực hiện hợp đồng dịch vụ, xét trên phương diện tổng thể, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ cần xem xét các vấn đề sau:

(1) Hiểu biết và kinh nghiệm thực tế về các hợp đồng soát xét có tính chất và độ phức tạp tương tự thông qua việc đào tạo và tham gia các hợp đồng soát xét trước đó;

(2) Hiểu biết về các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(3) Kiến thức chuyên môn, bao gồm hiểu biết về công nghệ thông tin và lĩnh vực riêng biệt liên quan đến tài chính, kế toán và dịch vụ đảm bảo;

(4) Kiến thức về ngành nghề và lĩnh vực hoạt động của đơn vị được soát xét;

(5) Khả năng áp dụng xét đoán chuyên môn;

(6) Hiểu biết về các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán.

Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng soát xét (hướng dẫn đoạn 25(d)(i) Chuẩn mực này)

A32. Theo Chuẩn mực kiểm soát chất lượng số 1, doanh nghiệp kiểm toán phải thu thập các thông tin cần thiết trong từng tình huống cụ thể trước khi chấp nhận một khách hàng mới, hoặc khi quyết định việc tiếp tục duy trì khách hàng hiện tại, và khi xem xét việc chấp nhận một hợp đồng dịch vụ mới với khách hàng hiện tại. Những thông tin phù hợp hỗ trợ cho thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ khi quyết định chấp nhận, duy trì quan hệ khách hàng và hợp đồng soát xét có thể bao gồm:

(1) Tính chính trực của các chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị đơn vị;

(2) Các vấn đề trọng yếu phát sinh trong hợp đồng soát xét năm hiện tại hoặc năm trước và ảnh hưởng của vấn đề đó đối với việc duy trì quan hệ khách hàng.

A33. Nếu thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ nghi ngờ tính chính trực của Ban Giám đốc đơn vị được soát xét ở mức độ có thể ảnh hưởng đến việc thực hiện đúng đắn hợp đồng soát xét, thì việc chấp nhận hợp đồng soát xét là không phù hợp theo Chuẩn mực này, vì điều đó có thể dẫn tới việc kiểm toán viên đánh giá không đúng báo cáo tài chính của đơn vị được soát xét, trừ khi pháp luật và các quy định có liên quan yêu cầu phải chấp nhận hợp đồng.

Chấp nhận và duy trì quan hệ khách hàng và hợp đồng soát xét (hướng dẫn đoạn 29 Chuẩn mực này)

A34. Kiểm toán viên phải xem xét việc duy trì hợp đồng soát xét cũng như chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm tính độc lập trong suốt quá trình thực hiện hợp đồng dịch vụ và khi có sự thay đổi hay phát sinh các điều kiện mới. Việc thực hiện các thủ tục ban đầu để duy trì hợp đồng soát xét và đánh giá chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (bao gồm tính độc lập) cần phải hoàn thành trước khi thực hiện các thủ tục quan trọng khác cho hợp đồng soát xét hiện tại.

Các yếu tố ảnh hưởng đến việc chấp nhận và duy trì quan hệ khách hàng và hợp đồng soát xét (hướng dẫn đoạn 29 Chuẩn mực này)

A35. Hợp đồng dịch vụ đảm bảo chỉ có thể được chấp nhận khi hợp đồng dịch vụ đó có các đặc điểm nhất định (xem quy định tại đoạn 22 Khuôn khổ đảm bảo) nhằm đảm bảo cho kiểm toán viên đạt được mục tiêu của hợp đồng dịch vụ.

Mục đích hợp lý (hướng dẫn đoạn 29(a)(i) Chuẩn mực này)

A36. Mục đích hợp lý của hợp đồng soát xét có thể không đạt được nếu, ví dụ:

(a) Có giới hạn đáng kể trong phạm vi công việc của kiểm toán viên;

(b) Kiểm toán viên nghi ngờ bên thuê dịch vụ có ý định sử dụng tên kiểm toán viên và doanh nghiệp kiểm toán liên quan đến báo cáo tài chính một cách không hợp lý; hoặc

(c) Hợp đồng soát xét nhằm mục đích đáp ứng yêu cầu của pháp luật và các quy định có liên quan, mà pháp luật và các quy định có liên quan này bắt buộc báo cáo tài chính phải được kiểm toán.

Dịch vụ soát xét là phù hợp (hướng dẫn đoạn 29(a)(ii) Chuẩn mực này)

A37. Khi hiểu biết sơ bộ của kiểm toán viên về hoàn cảnh cụ thể của hợp đồng dịch vụ chỉ ra rằng việc chấp nhận một hợp đồng soát xét là không phù hợp, thì kiểm toán viên có thể xem xét đề nghị thực hiện một loại hợp đồng dịch vụ khác. Ví dụ, trong một hoàn cảnh cụ thể, kiểm toán viên có thể tin rằng việc thực hiện một hợp đồng kiểm toán sẽ là phù hợp hơn một hợp đồng soát xét. Trường hợp khác, nếu hoàn cảnh cụ thể của hợp đồng là không phù hợp với một dịch vụ đảm bảo, thì kiểm toán viên có thể đề nghị một hợp đồng dịch vụ tổng hợp thông tin tài chính hoặc hợp đồng dịch vụ kế toán khác.

Thông tin cần thiết để thực hiện hợp đồng soát xét (hướng dẫn đoạn 29(c) Chuẩn mực này)

A38. Ví dụ kiểm toán viên có thể nghi ngờ tính sẵn có và độ tin cậy của thông tin cần thiết để thực hiện hợp đồng soát xét là khi phần lớn sổ kế toán, tài liệu kế toán cần thiết phục vụ thủ tục phân tích bị nghi ngờ là không đầy đủ hoặc không chính xác.

Tiền đề để chấp nhận một hợp đồng soát xét (hướng dẫn đoạn 30 Chuẩn mực này)

A39. Chuẩn mực này yêu cầu kiểm toán viên xác định chắc chắn các vấn đề cần có sự thống nhất giữa kiểm toán viên và Ban Giám đốc đơn vị mà vấn đề đó thuộc phạm vi kiểm soát của đơn vị được soát xét, trước khi kiểm toán viên và doanh nghiệp kiểm toán chấp nhận hợp đồng soát xét.

Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 30(a) Chuẩn mực này)

A40. Điều kiện để chấp nhận một hợp đồng dịch vụ đảm bảo là các tiêu chí (xem quy định tại đoạn 42 của Khuôn khổ đảm bảo) quy định về dịch vụ đảm bảo phải phù hợp và sẵn có cho người sử dụng dịch vụ (xem quy định tại đoạn 22(b)(ii) của Khuôn khổ đảm bảo). Theo Chuẩn mực này, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng sẽ cung cấp các tiêu chí cho kiểm toán viên sử dụng để soát xét báo cáo tài chính. Khuôn khổ về lập và trình bày báo cáo tài chính gồm khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ. Các yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quy định hình thức, nội dung của báo cáo tài chính và các báo cáo cấu thành bộ báo cáo tài chính đầy đủ.

Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng

A41. Trường hợp không có khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được thì Ban Giám đốc đơn vị được soát xét không có cơ sở phù hợp để lập và trình bày báo cáo tài chính và kiểm toán viên cũng không có tiêu chí phù hợp để soát xét báo cáo tài chính đó.

A42. Xác định của kiểm toán viên về tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng dựa vào sự hiểu biết của kiểm toán viên về đối tượng sử dụng báo cáo tài chính. Đối tượng sử dụng báo cáo soát xét là các cá nhân, tổ chức hoặc nhóm người mà kiểm toán viên lập báo cáo soát xét hướng đến. Kiểm toán viên có thể không xác định được tất cả những đối tượng sẽ sử dụng báo cáo soát xét, đặc biệt khi có nhiều người có khả năng tiếp cận báo cáo này.

A43. Trong các trường hợp, nếu không phát hiện có dấu hiệu mâu thuẫn, kiểm toán viên có thể giả định rằng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có thể chấp nhận được. Ví dụ, pháp luật và các quy định có liên quan khác đặt ra các yêu cầu đối với khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung áp dụng cho một số loại hình đơn vị.

A44. Các yếu tố liên quan đến việc xác định tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng gồm:

(1) Đặc điểm của đơn vị được soát xét (ví dụ, doanh nghiệp kinh doanh, công ty đại chúng hay tổ chức phi lợi nhuận);

(2) Mục đích của báo cáo tài chính (ví dụ, báo cáo tài chính được lập ra để đáp ứng nhu cầu thông tin tài chính cho số đông người sử dụng hoặc để đáp ứng nhu cầu thông tin cho một số đối tượng sử dụng cụ thể);

(3) Đặc điểm của báo cáo tài chính (ví dụ, là bộ báo cáo tài chính đầy đủ hoặc một báo cáo tài chính riêng lẻ);

(4) Liệu pháp luật và các quy định có liên quan có yêu cầu cụ thể đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

A45. Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng để lập báo cáo tài chính là không thể chấp nhận được xét về mục đích sử dụng báo cáo tài chính và Ban Giám đốc đơn vị không đồng ý sử dụng một khuôn khổ về lập và trình bày báo cáo tài chính có thể chấp nhận được theo quan điểm của kiểm toán viên, thì kiểm toán viên phải từ chối hợp đồng dịch vụ theo yêu cầu của Chuẩn mực này.

A46. Sau khi chấp nhận hợp đồng soát xét, kiểm toán viên có thể phát hiện ra một số khiếm khuyết trong khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị áp dụng, cho thấy khuôn khổ đó là không thể chấp nhận được. Nếu pháp luật và các quy định có liên quan không bắt buộc sử dụng khuôn khổ về lập và trình bày báo cáo tài chính đó, Ban Giám đốc đơn vị có thể quyết định lựa chọn áp dụng một khuôn khổ khác có thể chấp nhận được. Nếu Ban Giám đốc đơn vị làm như vậy thì theo yêu cầu của Chuẩn mực này, kiểm toán viên cần thỏa thuận lại các điều khoản mới trong hợp đồng soát xét với Ban Giám đốc đơn vị để phản ánh sự thay đổi về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng so với khuôn khổ đã thỏa thuận trước đó.

Trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị được soát xét (hướng dẫn đoạn 30(b), 37(e) Chuẩn mực này)

A47. Báo cáo tài chính của đơn vị được soát xét do Ban Giám đốc chịu trách nhiệm lập và trình bày dưới sự giám sát của Ban quản trị. Chuẩn mực này không áp đặt trách nhiệm cho Ban Giám đốc và Ban quản trị đơn vị, và không mâu thuẫn với pháp luật và các quy định có liên quan đến trách nhiệm tương ứng của họ. Tuy nhiên, một hợp đồng soát xét theo Chuẩn mực này được thực hiện trên cơ sở Ban Giám đốc và Ban quản trị đơn vị (trong phạm vi phù hợp) thừa nhận các trách nhiệm cơ bản nhất định của họ trong quá trình thực hiện soát xét. Việc soát xét báo cáo tài chính không làm giảm trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị.

A48. Một phần trách nhiệm về lập và trình bày báo cáo tài chính của Ban Giám đốc đơn vị là phải thực hiện xét đoán để đưa ra các ước tính kế toán hợp lý và lựa chọn, áp dụng những chính sách kế toán một cách phù hợp trong từng hoàn cảnh cụ thể. Những xét đoán này được thực hiện theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

A49. Do tầm quan trọng của những tiền đề để thực hiện việc soát xét báo cáo tài chính, Chuẩn mực này đòi hỏi kiểm toán viên phải đạt được thỏa thuận với Ban Giám đốc đơn vị được soát xét về việc Ban Giám đốc hiểu và thừa nhận trách nhiệm của họ trước khi chấp nhận một hợp đồng soát xét. Kiểm toán viên có thể đạt được thỏa thuận với Ban Giám đốc đơn vị thông qua lời nói hoặc bằng văn bản. Tuy nhiên, thỏa thuận này sau đó phải được trình bày trong các điều khoản của hợp đồng soát xét.

A50. Nếu Ban Giám đốc và Ban quản trị đơn vị không hiểu hoặc không thừa nhận trách nhiệm của họ liên quan đến báo cáo tài chính, thì việc chấp nhận hợp đồng soát xét là không phù hợp, trừ khi pháp luật và các quy định có liên quan yêu cầu. Trường hợp phải chấp nhận hợp đồng soát xét, kiểm toán viên cần phải giải thích với Ban Giám đốc và Ban quản trị đơn vị về tầm quan trọng và tác động của các vấn đề này đối với hợp đồng dịch vụ.

Các vấn đề cần xem xét thêm khi trình bày báo cáo soát xét theo yêu cầu của pháp luật và quy định (hướng dẫn đoạn 34 - 35 Chuẩn mực này)

A51. Kiểm toán viên không được tuyên bố đã tuân thủ Chuẩn mực này trừ khi họ đã tuân thủ tất cả các yêu cầu liên quan đến dịch vụ soát xét của Chuẩn mực này. Pháp luật và các quy định có liên quan có thể đưa ra các vấn đề liên quan đến hợp đồng dịch vụ dẫn tới việc kiểm toán viên có quyền từ chối hợp đồng soát xét, ví dụ, nếu:

(1) Kiểm toán viên cho rằng khuôn khổ về lập và trình bày báo cáo tài chính theo yêu cầu của pháp luật và các quy định có liên quan là không thể chấp nhận được; hoặc

(2) Cách trình bày hoặc ngôn từ trong báo cáo soát xét có nhiều sự khác biệt so với cách trình bày hoặc ngôn từ được quy định và hướng dẫn trong Chuẩn mực này.

Hợp đồng soát xét được thực hiện trong những tình huống như vậy sẽ không đảm bảo tuân thủ Chuẩn mực này và kiểm toán viên không được đề cập trong báo cáo soát xét là dịch vụ soát xét đã được thực hiện tuân thủ Chuẩn mực này. Tuy nhiên, kiểm toán viên vẫn được khuyến khích áp dụng Chuẩn mực này, bao gồm các yêu cầu về báo cáo. Để tránh hiểu sai, kiểm toán viên cần xem xét đưa ra một tuyên bố trong báo cáo rằng cuộc soát xét không được thực hiện theo Chuẩn mực này.

Thỏa thuận về các điều khoản của hợp đồng dịch vụ

Hợp đồng dịch vụ hoặc các hình thức thỏa thuận khác bằng văn bản (hướng dẫn đoạn 37 Chuẩn mực này)

A52. Vì lợi ích của Ban Giám đốc, Ban quản trị đơn vị và lợi ích của kiểm toán viên, doanh nghiệp kiểm toán và đơn vị phải thỏa thuận ký hợp đồng trước khi thực hiện dịch vụ soát xét để tránh những hiểu nhầm liên quan đến hợp đồng dịch vụ.

Hình thức và nội dung của hợp đồng soát xét

A53. Hình thức và nội dung của hợp đồng soát xét có thể thay đổi theo từng hợp đồng soát xét. Ngoài việc trình bày các vấn đề theo quy định của Chuẩn mực này, hợp đồng soát xét còn có thể bao gồm:

(1) Các điều khoản liên quan đến việc tham gia của kiểm toán viên khác và chuyên gia trong dịch vụ soát xét;

(2) Các điều khoản liên quan đến việc tham gia của kiểm toán viên tiền nhiệm, nếu có, trong trường hợp của hợp đồng soát xét năm đầu tiên;

(3) Khẳng định rằng dịch vụ soát xét sẽ không đáp ứng các yêu cầu của pháp luật hoặc bên thứ ba về một cuộc kiểm toán;

(4) Cam kết của Ban Giám đốc đơn vị sẽ cung cấp giải trình bằng văn bản cho kiểm toán viên;

(5) Trách nhiệm của Ban Giám đốc đơn vị về việc thông báo cho kiểm toán viên những sự kiện có thể ảnh hưởng đến báo cáo tài chính mà Ban Giám đốc đơn vị có thể phát hiện trong khoảng thời gian từ ngày lập báo cáo soát xét đến ngày báo cáo tài chính được phát hành;

(6) Yêu cầu Ban Giám đốc đơn vị xác nhận đã nhận được văn bản thỏa thuận về dịch vụ và đồng ý với những điều khoản trong văn bản đó.

Soát xét các đơn vị thành viên trong tập đoàn

A54. Kiểm toán viên thực hiện kiểm toán báo cáo tài chính tập đoàn có thể yêu cầu kiểm toán viên đơn vị thành viên thực hiện soát xét báo cáo tài chính của đơn vị thành viên trong tập đoàn. Tùy thuộc vào sự chỉ dẫn của kiểm toán viên tập đoàn, việc soát xét báo cáo tài chính của đơn vị thành viên có thể được thực hiện theo Chuẩn mực này. Kiểm toán viên tập đoàn cũng có thể yêu cầu các thủ tục bổ sung cho cuộc soát xét được thực hiện theo Chuẩn mực này. Khi kiểm toán viên thực hiện việc soát xét báo cáo tài chính cũng đồng thời là kiểm toán viên thực hiện kiểm toán báo cáo tài chính của đơn vị thành viên đó, thì cuộc soát xét đó sẽ không được thực hiện theo Chuẩn mực này.

Trách nhiệm của Ban Giám đốc theo pháp luật và các quy định có liên quan (hướng dẫn đoạn 37(e) Chuẩn mực này)

A55. Trong trường hợp cụ thể của hợp đồng, nếu kiểm toán viên cho rằng một số điều khoản không cần thiết phải đưa vào hợp đồng soát xét, kiểm toán viên vẫn phải tuân thủ Chuẩn mực này trong việc thu thập giải trình bằng văn bản của Ban Giám đốc và Ban quản trị đơn vị về việc họ hiểu và thừa nhận trách nhiệm của mình như quy định trong Chuẩn mực này. Giải trình bằng văn bản này có thể sử dụng các thuật ngữ của pháp luật và các quy định có liên quan nếu như pháp luật và các quy định có liên quan có yêu cầu về trách nhiệm của Ban Giám đốc đơn vị được soát xét tương tự như quy định trong Chuẩn mực này.

Mẫu hợp đồng soát xét (hướng dẫn đoạn 37 Chuẩn mực này)

A56. Mẫu hợp đồng soát xét được trình bày trong Phụ lục 01 của Chuẩn mực này.

Hợp đồng soát xét nhiều năm (hướng dẫn đoạn 38 Chuẩn mực này)

A57. Kiểm toán viên và doanh nghiệp kiểm toán có thể quyết định không cần lập hợp đồng soát xét mới hoặc văn bản thoả thuận khác cho từng năm. Tuy nhiên, kiểm toán viên có thể cần sửa đổi, bổ sung các điều khoản của hợp đồng soát xét hoặc nhắc lại các điều khoản hiện có của hợp đồng soát xét với Ban Giám đốc và Ban quản trị đơn vị (trong phạm vi phù hợp) được soát xét khi phát sinh các yếu tố sau:

(1) Có dấu hiệu cho thấy Ban Giám đốc đơn vị được soát xét hiểu sai về mục đích và phạm vi soát xét;

(2) Có bất kỳ sửa đổi nào trong các điều khoản của hợp đồng dịch vụ;

(3) Có sự thay đổi thành viên chủ chốt trong Ban Giám đốc đơn vị được soát xét;

(4) Có sự thay đổi lớn trong cơ cấu vốn chủ sở hữu của đơn vị được soát xét;

(5) Có sự thay đổi lớn về tính chất hoặc quy mô hoạt động kinh doanh của đơn vị được soát xét;

(6) Có sự thay đổi về pháp luật và các quy định có liên quan ảnh hưởng đến đơn vị được soát xét;

(7) Có sự thay đổi trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Chấp nhận thay đổi điều khoản hợp đồng soát xét

Yêu cầu thay đổi điều khoản hợp đồng soát xét (hướng dẫn đoạn 39 Chuẩn mực này)

A58. Việc đơn vị được soát xét yêu cầu kiểm toán viên và doanh nghiệp kiểm toán thay đổi các điều khoản của hợp đồng soát xét có thể xuất phát từ các lý do sau:

(1) Có sự thay đổi về hoàn cảnh thực tế làm ảnh hưởng đến yêu cầu đối với dịch vụ soát xét;

(2) Có sự hiểu nhầm về nội dung soát xét so với yêu cầu đặt ra ban đầu;

(3) Có sự giới hạn về phạm vi dịch vụ soát xét do Ban Giám đốc đơn vị được soát xét áp đặt hoặc do hoàn cảnh cụ thể khác.

A59. Yêu cầu thay đổi các điều khoản hợp đồng soát xét sẽ được coi là hợp lý nếu xuất phát từ thay đổi về hoàn cảnh thực tế làm ảnh hưởng đến yêu cầu đối với dịch vụ soát xét hoặc xuất phát từ sự hiểu nhầm về nội dung soát xét so với yêu cầu đặt ra ban đầu.

A60. Ngược lại, yêu cầu thay đổi các điều khoản hợp đồng soát xét sẽ không được coi là hợp lý nếu xuất phát từ những thông tin không chính xác, không đầy đủ hoặc không thoả đáng. Ví dụ, khi kiểm toán viên không thể thu thập được đầy đủ bằng chứng thích hợp liên quan đến một số khoản mục trọng yếu trong báo cáo tài chính, và Ban Giám đốc đơn vị được soát xét yêu cầu chuyển đổi hợp đồng soát xét thành hợp đồng dịch vụ liên quan để tránh kiểm toán viên đưa ra kết luận không phải là kết luận chấp nhận toàn phần.

Yêu cầu thay đổi nội dung của hợp đồng dịch vụ (hướng dẫn đoạn 40 Chuẩn mực này)

A61. Trước khi đồng ý chuyển đổi từ hợp đồng soát xét thành một loại hợp đồng dịch vụ khác hoặc dịch vụ liên quan, kiểm toán viên thực hiện việc soát xét theo Chuẩn mực này có thể phải đánh giá các ảnh hưởng về mặt pháp lý hoặc về mặt hợp đồng đối với sự chuyển đổi đó, ngoài các vấn đề đã được quy định và hướng dẫn trong Chuẩn mực này.

A62. Nếu xét thấy lý do của việc chuyển đổi hợp đồng soát xét thành một loại hợp đồng dịch vụ khác hoặc dịch vụ liên quan là hợp lý, kiểm toán viên có thể sử dụng kết quả công việc soát xét đã thực hiện cho đến ngày chuyển đổi để phục vụ cho việc thực hiện dịch vụ mới đó; tuy nhiên, các công việc cần thực hiện và báo cáo phát hành phải phù hợp với dịch vụ mới chuyển đổi. Để tránh hiểu nhầm cho người sử dụng báo cáo, báo cáo của dịch vụ mới chuyển đổi này không được tham chiếu đến:

(a) Hợp đồng soát xét ban đầu; hoặc

(b) Bất kỳ thủ tục nào đã được thực hiện theo hợp đồng soát xét ban đầu, trừ khi hợp đồng soát xét được thay đổi thành hợp đồng dịch vụ kiểm tra trên cơ sở các thủ tục thoả thuận trước và việc tham chiếu đến các thủ tục đã thực hiện là yêu cầu bắt buộc của báo cáo.

Trao đổi với Ban Giám đốc hoặc Ban quản trị đơn vị được soát xét (hướng dẫn đoạn 42 Chuẩn mực này)

A63. Trong quá trình soát xét, kiểm toán viên thực hiện trao đổi với Ban Giám đốc hoặc Ban quản trị đơn vị theo hình thức sau:

(a) Phỏng vấn trong quá trình thực hiện các thủ tục soát xét;

(b) Các hình thức khác để trao đổi một cách hiệu quả về các vấn đề phát sinh và phát triển công việc liên quan tới hợp đồng.

A64. Thời điểm thực hiện trao đổi thay đổi phù hợp với hoàn cảnh cụ thể của từng hợp đồng soát xét. Các yếu tố liên quan đến việc xác định thời điểm trao đổi gồm nội dung và tầm quan trọng của vấn đề, các biện pháp mà Ban Giám đốc hoặc Ban quản trị đơn vị dự định áp dụng. Ví dụ, kiểm toán viên cần trao đổi ngay khi có thể về các khó khăn nghiêm trọng gặp phải trong quá trình soát xét để Ban Giám đốc hoặc Ban quản trị có thể hỗ trợ kiểm toán viên khắc phục các khó khăn đó.

A65. Pháp luật và các quy định có liên quan có thể hạn chế kiểm toán viên trao đổi một số vấn đề nhất định với Ban quản trị đơn vị được soát xét. Ví dụ, pháp luật và các quy định có thể nghiêm cấm việc trao đổi hoặc bất kỳ hành động nào khác gây tổn hại đến quá trình điều tra của cơ quan chức năng về hành vi vi phạm hoặc nghi ngờ có hành vi vi phạm pháp luật. Trong một số trường hợp, nếu gặp mâu thuẫn phức tạp giữa nghĩa vụ bảo mật và trách nhiệm trao đổi thông tin của kiểm toán viên thì kiểm toán viên cần tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Các vấn đề cần trao đổi trong quá trình soát xét

A66. Các vấn đề cần trao đổi với Ban Giám đốc hoặc Ban quản trị (trong phạm vi phù hợp) theo quy định của Chẩn mực này có thể gồm:

(1) Trách nhiệm của kiểm toán viên khi thực hiện dịch vụ soát xét được ghi rõ trong hợp đồng soát xét hoặc các hình thức thoả thuận bằng văn bản phù hợp khác;

(2) Các phát hiện quan trọng khi thực hiện soát xét, ví dụ:

(i) Nhận xét của kiểm toán viên về khía cạnh định tính quan trọng của công việc kế toán của đơn vị, như chính sách kế toán, ước tính kế toán và các thông tin công bố trong báo cáo tài chính;

(ii) Các phát hiện quan trọng khi thực hiện thủ tục soát xét, như các tình huống mà kiểm toán viên đã xem xét cần thực hiện thủ tục bổ sung theo yêu cầu của Chuẩn mực này. Kiểm toán viên có thể cần phải xác nhận rằng Ban quản trị có cùng nhận thức về thực trạng và tình tiết của các giao dịch và sự kiện cụ thể;

(iii) Những vấn đề phát sinh có thể dẫn đến kết luận của kiểm toán viên không phải là kết luận chấp nhận toàn phần;

(iv) Những khó khăn nghiêm trọng, nếu có, phát sinh trong quá trình soát xét; ví dụ, không có sẵn các thông tin cần thu thập; không thể thu thập được những bằng chứng quan trọng cần thiết cho quá trình soát xét như dự kiến ban đầu; hoặc những hạn chế mà Ban Giám đốc đơn vị đặt ra với kiểm toán viên. Trong một số trường hợp, những khó khăn này có thể tạo thành hạn chế về phạm vi soát xét mà nếu không được Ban Giám đốc hoặc Ban quản trị giải quyết sẽ dẫn đến kết luận của kiểm toán viên không phải là kết luận chấp nhận toàn phần hoặc sẽ rút khỏi hợp đồng soát xét trong các tình huống cụ thể.

A67. Ở một số đơn vị, chức năng giám sát và chức năng điều hành do các bộ phận khác nhau chịu trách nhiệm. Trường hợp này, Ban Giám đốc đơn vị sẽ có trách nhiệm trao đổi với Ban quản trị đơn vị về những vấn đề quản trị cần quan tâm. Việc trao đổi của Ban Giám đốc với Ban quản trị về những vấn đề mà kiểm toán viên phải trao đổi với Ban quản trị không làm giảm trách nhiệm trao đổi của kiểm toán viên. Tuy nhiên, quá trình trao đổi của Ban Giám đốc có thể ảnh hưởng đến hình thức và thời điểm mà kiểm toán viên trao đổi với Ban quản trị.

Trao đổi với bên thứ ba

A68. Theo yêu cầu của pháp luật và các quy định có liên quan, kiểm toán viên và doanh nghiệp kiểm toán có thể phải:

(1) Thông báo với cơ quan chức năng một số vấn đề đã trao đổi với Ban quản trị đơn vị. Ví dụ, kiểm toán viên có trách nhiệm thông báo với cơ quan chức năng về các sai sót của đơn vị được soát xét trong trường hợp Ban Giám đốc và Ban quản trị đơn vị không thực hiện các biện pháp khắc phục;

(2) Nộp bản sao một số báo cáo do kiểm toán viên lập cho Ban quản trị đơn vị lên các cơ quan chức năng, tổ chức tài trợ, hoặc trong một số trường hợp, công bố những báo cáo đó ra công chúng.

A69. Trừ khi pháp luật và các quy định có liên quan yêu cầu cung cấp văn bản trao đổi của kiểm toán viên với Ban quản trị đơn vị, trước khi kiểm toán viên cung cấp tài liệu cho bên thứ ba phải được sự đồng ý của Ban Giám đốc hoặc Ban quản trị đơn vị.

Thực hiện hợp đồng soát xét

Mức trọng yếu trong soát xét báo cáo tài chính (hướng dẫn đoạn 43 Chuẩn mực này)

A70. Các khuôn khổ về lập và trình bày báo cáo tài chính đã quy định và hướng dẫn về khái niệm mức trọng yếu trong việc lập và trình bày báo cáo tài chính. Mặc dù khuôn khổ về lập và trình bày báo cáo tài chính có thể đề cập đến khái niệm mức trọng yếu bằng các thuật ngữ khác nhau, nhưng nhìn chung, mức trọng yếu được hiểu như sau:

(1) Những sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu nếu những sai sót này, khi xét riêng lẻ hay tổng hợp lại, được xem xét ở mức độ hợp lý, có thể gây ảnh hưởng tới quyết định kinh tế của người sử dụng báo cáo tài chính;

(2) Những xét đoán về mức trọng yếu được thực hiện trong từng trường hợp cụ thể và bị ảnh hưởng bởi quy mô hay bản chất của sai sót, hoặc được tổng hợp của cả hai yếu tố trên;

(3) Những xét đoán về các vấn đề trọng yếu đối với người sử dụng báo cáo tài chính phải dựa trên việc xem xét các nhu cầu chung về thông tin tài chính của một nhóm người sử dụng. Những ảnh hưởng có thể có của các sai sót đến một số ít người sử dụng báo cáo tài chính mà nhu cầu của họ có nhiều khác biệt so với phần lớn những người sử dụng thông tin trên báo cáo tài chính sẽ không được xét đến.

A71. Khái niệm về mức trọng yếu, nếu được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, sẽ là cơ sở cho kiểm toán viên xác định mức trọng yếu đối với cuộc soát xét. Nếu khuôn khổ về lập và trình bày báo cáo tài chính không đưa ra khái niệm về mức trọng yếu, các đặc tính được nêu ở trên sẽ giúp kiểm toán viên có cơ sở để xác định mức trọng yếu.

A72. Việc xác định mức trọng yếu mang tính xét đoán chuyên môn và phụ thuộc vào nhận thức của kiểm toán viên về nhu cầu của người sử dụng thông tin trong báo cáo tài chính. Trường hợp này, kiểm toán viên có thể giả định rằng, người sử dụng báo cáo tài chính:

(1) Có sự hiểu biết hợp lý về hoạt động kinh doanh, về kinh tế, về kế toán, và quan tâm nghiên cứu thông tin trong báo cáo tài chính với sự cẩn trọng một cách hợp lý;

(2) Hiểu rằng báo cáo tài chính được lập, trình bày và soát xét trên cơ sở mức trọng yếu;

(3) Nhận thức được tính không chắc chắn tiềm tàng trong việc xác định giá trị do việc sử dụng các ước tính kế toán, các xét đoán và yếu tố của các sự kiện xảy ra trong tương lai;

(4) Đưa ra các quyết định kinh tế hợp lý trên cơ sở các thông tin trên báo cáo tài chính.

Ngoài ra, trừ khi dịch vụ soát xét được thực hiện nhằm đáp ứng nhu cầu đặc biệt của một số người sử dụng báo cáo tài chính cụ thể, kiểm toán viên thường không phải xem xét ảnh hưởng có thể có của các sai sót đối với thông tin theo nhu cầu của một số người sử dụng cụ thể, khi thông tin đó khác biệt với nhu cầu chung của người sử dụng báo cáo tài chính.

A73. Cho dù kiểm toán viên cần thu thập mức độ đảm bảo nào để đưa ra kết luận về báo cáo tài chính, thì mức trọng yếu đối với tổng thể báo cáo tài chính theo xét đoán của kiểm toán viên là không thay đổi.

Sửa đổi mức trọng yếu (hướng dẫn đoạn 44 Chuẩn mực này)

A74. Mức trọng yếu đối với tổng thể báo cáo tài chính có thể cần được sửa đổi trong quá trình soát xét khi có:

(1) Tình huống phát sinh trong quá trình soát xét (ví dụ, đơn vị được soát xét quyết định bán một bộ phận kinh doanh chính);

(2) Thông tin mới hay việc thực hiện thêm các thủ tục soát xét theo Chuẩn mực này làm thay đổi hiểu biết của kiểm toán viên về đơn vị được soát xét và hoạt động của đơn vị đó (ví dụ, trong quá trình soát xét, nếu kết quả kinh doanh thực tế khác đáng kể so với kết quả dự kiến vào cuối kỳ đã được sử dụng để xác định mức trọng yếu đối với tổng thể báo cáo tài chính thì kiểm toán viên cần phải sửa đổi lại mức trọng yếu này).

Hiểu biết cần thiết của kiểm toán viên (hướng dẫn đoạn 45 - 46 Chuẩn mực này)

A75. Kiểm toán viên cần sử dụng xét đoán chuyên môn để quyết định mức độ hiểu biết cần phải có về đơn vị và môi trường kinh doanh của đơn vị khi thực hiện soát xét báo cáo tài chính của đơn vị theo Chuẩn mực này. Vấn đề chính mà kiểm toán viên cần xem xét là những hiểu biết đã có liệu đã đáp ứng được mục tiêu của kiểm toán viên khi thực hiện hợp đồng soát xét hay chưa. Chuẩn mực này không yêu cầu kiểm toán viên phải có hiểu biết tổng thể sâu sắc về đơn vị như yêu cầu đối với Ban Giám đốc trong quá trình điều hành đơn vị.

A76. Thu thập những hiểu biết về đơn vị được soát xét và môi trường của đơn vị là một quy trình liên tục và linh hoạt trong việc thu thập, cập nhật, và phân tích thông tin trong suốt quá trình soát xét. Hiểu biết về đơn vị cung cấp cho kiểm toán viên cơ sở trong suốt quá trình thực hiện dịch vụ, và được cập nhật khi các điều kiện và hoàn cảnh soát xét thay đổi. Các thủ tục ban đầu của quá trình chấp nhận và duy trì quan hệ khách hàng ở thời điểm bắt đầu hợp đồng soát xét được dựa trên những hiểu biết sơ bộ về đơn vị và về hoàn cảnh cụ thể của hợp đồng. Khi tiếp tục duy trì quan hệ khách hàng, hiểu biết của kiểm toán viên về đơn vị được soát xét còn bao gồm hiểu biết thu được từ các hợp đồng dịch vụ do kiểm toán viên thực hiện trước đó liên quan đến báo cáo tài chính và những thông tin tài chính khác.

A77. Hiểu biết về đơn vị cung cấp cho kiểm toán viên cơ sở để lập kế hoạch và thực hiện các xét đoán chuyên môn trong suốt quá trình soát xét. Đặc biệt, hiểu biết về đơn vị cần phải đủ để giúp kiểm toán viên có thể xác định được các nội dung trong báo cáo tài chính dễ phát sinh sai sót trọng yếu và cung cấp phương pháp cho kiểm toán viên thiết kế và thực hiện các thủ tục soát xét nhằm xử lý những nội dung này.

A78. Khi tìm hiểu về đơn vị được soát xét, môi trường của đơn vị và khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên cũng có thể xem xét:

(1) Liệu đơn vị có phải là đơn vị thành viên của một tập đoàn, hay là đơn vị liên kết với một đơn vị khác;

(2) Sự phức tạp của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Trách nhiệm và yêu cầu về báo cáo tài chính của đơn vị, và liệu những trách nhiệm và yêu cầu này có phù hợp với pháp luật và các quy định có liên quan cũng như các thoả thuận tự nguyện về báo cáo tài chính được thiết lập dựa trên thỏa thuận về quản trị và trách nhiệm giải trình, như thoả thuận bằng hợp đồng với các bên thứ ba hay không;

(4) Các điều khoản có liên quan của pháp luật và các quy định có liên quan được xem là có ảnh hưởng trực tiếp đối với việc xác định các số liệu và thuyết minh trọng yếu trên báo cáo tài chính, như luật và các quy định về thuế, tiền lương và bảo hiểm xã hội;

(5) Mức độ phát triển bộ máy quản lý và quản trị đơn vị liên quan đến việc quản lý và giám sát hệ thống sổ, tài liệu kế toán và báo cáo tài chính làm cơ sở cho việc lập và trình bày báo cáo tài chính. Các đơn vị nhỏ thường có ít nhân lực hơn nên ảnh hưởng đến cách thức Ban Giám đốc thực hiện giám sát như việc phân chia trách nhiệm có thể không thực hiện được. Tuy nhiên, khi người chủ sở hữu đơn vị nhỏ đồng thời là Giám đốc thì người đó có khả năng giám sát tốt hơn so với đơn vị lớn. Sự giám sát này có thể bù đắp những hạn chế trong việc phân chia trách nhiệm và quyền hạn;

(6) Quan điểm của cấp quản lý và môi trường kiểm soát của đơn vị nhằm xử lý các rủi ro liên quan đến báo cáo tài chính và việc tuân thủ trách nhiệm về lập và trình bày báo cáo tài chính của đơn vị;

(7) Mức độ phức tạp của hệ thống kế toán, báo cáo tài chính và các kiểm soát có liên quan của đơn vị để duy trì số liệu kế toán và những thông tin liên quan khác;

(8) Thủ tục ghi chép, phân loại, tóm tắt các giao dịch và thu nhập thông tin để tổng hợp báo cáo tài chính và các thuyết minh liên quan;

(9) Các vấn đề đòi hỏi phải điều chỉnh báo cáo tài chính đã được soát xét các kỳ trước của đơn vị.

Thiết kế và thực hiện các thủ tục soát xét (hướng dẫn đoạn 47 và đoan 55 Chuẩn mực này)

A79. Việc xác định nội dung, lịch trình và phạm vi của các thủ tục soát xét nhằm thu thập đầy đủ bằng chứng thích hợp làm cơ sở cho kết luận đối với tổng thể báo cáo tài chính bị chi phối bởi:

(a) Các quy định và hướng dẫn của Chuẩn mực này;

(b) Yêu cầu của pháp luật và các quy định có liên quan, kể cả các yêu cầu về báo cáo bổ sung.

A80. Khi thực hiện soát xét báo cáo tài chính của một tập đoàn, nội dung, lịch trình và phạm vi của các thủ tục soát xét là nhằm đạt được mục tiêu của kiểm toán viên đối với dịch vụ soát xét được nêu trong Chuẩn mực này, nhưng trên cơ sở báo cáo tài chính tập đoàn.

A81. Các yêu cầu của Chuẩn mực này liên quan tới việc thiết kế và thực hiện thủ tục phỏng vấn, phân tích và các thủ tục nhằm xử lý các hoàn cảnh cụ thể là để giúp kiểm toán viên đạt được các mục tiêu đã nêu trong Chuẩn mực này. Hoàn cảnh của hợp đồng soát xét rất đa dạng, theo đó, trong một số trường hợp, kiểm toán viên có thể phải xem xét tính hiệu quả và hiệu lực của việc thiết kế và thực hiện các thủ tục khác. Ví dụ, khi tìm hiểu về đơn vị được soát xét, kiểm toán viên phát hiện ra một hợp đồng kinh tế quan trọng thì kiểm toán viên có thể lựa chọn hợp đồng đó để xem xét.

A82. Thực tế là kiểm toán viên có thể nhận thấy cần thiết phải thực hiện các thủ tục khác và điều đó không làm thay đổi mục tiêu thu thập sự đảm bảo có giới hạn đối với tổng thể báo cáo tài chính của kiểm toán viên.

Các giao dịch lớn và bất thường

A83. Kiểm toán viên có thể cân nhắc việc soát xét sổ, tài liệu kế toán của đơn vị nhằm xác định các giao dịch lớn và bất thường cần phải chú ý đặc biệt trong quá trình soát xét.

Phỏng vấn (hướng dẫn đoạn 46 - 48 Chuẩn mực này)

A84. Trong quá trình soát xét, phỏng vấn bao gồm việc thu thập thông tin từ Ban Giám đốc và các đối tượng khác trong đơn vị, nếu kiểm toán viên thấy phù hợp với hoàn cảnh cụ thể của hợp đồng. Kiểm toán viên cũng có thể mở rộng phạm vi phỏng vấn để thu thập các dữ liệu phi tài chính, nếu thích hợp. Việc đánh giá câu trả lời của Ban Giám đốc là cần thiết trong quá trình phỏng vấn.

A85. Tùy thuộc vào hoàn cảnh từng hợp đồng soát xét, kiểm toán viên có thể phỏng vấn về các nội dung sau:

(1) Các quyết định được thực hiện tại cuộc họp cổ đông, Ban quản trị, cũng như văn bản tại các cuộc họp khác có ảnh hưởng đến thông tin và thuyết minh trên báo cáo tài chính, nếu có;

(2) Các trao đổi mà đơn vị đã nhận được hoặc sẽ nhận được từ cơ quan chức năng;

(3) Vấn đề phát sinh trong quá trình áp dụng thủ tục khác. Khi thực hiện các cuộc phỏng vấn tiếp theo liên quan đến các điểm không nhất quán đã xác định, kiểm toán viên cần xem xét tính hợp lý và nhất quán giữa phản hồi của Ban Giám đốc so với kết quả thu được từ các thủ tục khác cũng như các kiến thức, hiểu biết của kiểm toán viên về đơn vị và ngành nghề kinh doanh của đơn vị.

A86. Bằng chứng thu thập được từ quá trình phỏng vấn thường là nguồn bằng chứng quan trọng thể hiện ý định của Ban Giám đốc nhưng thông tin có sẵn để chứng minh cho ý định đó thường bị hạn chế. Trường hợp này, kiểm toán viên cần tìm hiểu về việc Ban Giám đốc đã thực hiện như thế nào những ý định của họ trong quá khứ, lý do Ban Giám đốc lựa chọn và thực hiện một hành động cụ thể, và khả năng Ban Giám đốc theo đuổi hành động cụ thể đó để cung cấp các thông tin chứng thực cho bằng chứng thu thập được thông qua phỏng vấn. Việc duy trì thái độ hoài nghi nghề nghiệp khi đánh giá các phản hồi từ Ban Giám đốc là rất quan trọng để giúp kiểm toán viên đánh giá xem liệu có vấn đề gì khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu hay không.

A87. Thực hiện thủ tục phỏng vấn giúp kiểm toán viên thu thập và cập nhật hiểu biết về đơn vị và môi trường kinh doanh của đơn vị, cũng như giúp xác định những khu vực dễ sai sót trọng yếu trên các báo cáo tài chính.

Phỏng vấn về khả năng hoạt động liên tục của đơn vị (hướng dẫn đoạn 48(f) Chuẩn mực này)

A88. Trong các đơn vị nhỏ, Ban Giám đốc có thể không đánh giá về khả năng hoạt động liên tục của đơn vị mà thường dựa vào hiểu biết về hoạt động kinh doanh và các triển vọng dự kiến trong tương lai của đơn vị. Trường hợp này, kiểm toán viên cần trao đổi với Ban Giám đốc về các triển vọng trung và dài hạn cũng như tình tình tài chính của đơn vị, bao gồm việc xem xét liệu các quan điểm của Ban Giám đốc có liên quan đến khả năng hoạt động liên tục của đơn vị có nhất quán với hiểu biết của kiểm toán viên về đơn vị hay không.

Thủ tục phân tích (hướng dẫn đoạn 46 - 47 và đoạn 49 Chuẩn mực này)

A89. Khi soát xét báo cáo tài chính, kiểm toán viên thực hiện thủ tục phân tích nhằm:

(1) Thu thập và cập nhật hiểu biết về đơn vị và môi trường của đơn vị, từ đó giúp kiểm toán viên xác định các khu vực dễ phát sinh sai sót trọng yếu trên báo cáo tài chính;

(2) Xác định tính không nhất quán và các chênh lệch về thông tin trên báo cáo tài chính so với xu hướng, giá trị hoặc thông lệ, như mức độ phù hợp của báo cáo tài chính với các dữ liệu quan trọng, kể cả các chỉ số đánh giá hoạt động;

(3) Cung cấp bằng chứng hỗ trợ cho thủ tục phân tích hoặc phỏng vấn khác đã được thực hiện;

(4) Đóng vai trò là thủ tục bổ sung khi kiểm toán viên nhận thấy có vấn đề khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu. Ví dụ, phân tích mối tương quan giữa doanh thu và chi phí của các bộ phận tạo ra lợi nhuận, của các chi nhánh hoặc bộ phận khác trong đơn vị nhằm cung cấp bằng chứng về các thông tin tài chính trong các khoản mục hoặc thuyết minh trên báo cáo tài chính.

A90. Kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để thực hiện thủ tục phân tích. Các phương pháp này có thể là việc so sánh đơn giản đến các phân tích phức tạp phải sử dụng đến kỹ thuật thống kê. Kiểm toán viên có thể áp dụng thủ tục phân tích để đánh giá các thông tin tài chính trên báo cáo tài chính thông qua việc phân tích mối quan hệ hợp lý giữa dữ liệu tài chính và phi tài chính, cũng như đánh giá về sự nhất quán với các giá trị dự kiến, nhằm phát hiện các mối quan hệ, khoản mục bất thường hoặc có chênh lệch với xu hướng hoặc giá trị dự kiến. Kiểm toán viên có thể so sánh các số liệu, tỷ suất đã ghi nhận với giá trị dự kiến mà kiểm toán viên xây dựng từ các nguồn thông tin thu thập được. Tùy thuộc vào hoàn cảnh của từng cuộc soát xét, ví dụ nguồn thông tin mà kiểm toán viên thường dùng để xây dựng giá trị dự kiến là:

(1) Thông tin tài chính của các kỳ trước tương ứng, trong đó có xem xét những thay đổi đã được biết đến;

(2) Thông tin về kết quả hoạt động và kết quả tài chính được kỳ vọng như ngân sách hay dự toán, bao gồm các suy đoán từ dữ liệu giữa niên độ hoặc dữ liệu hàng năm;

(3) Mối quan hệ giữa các thông tin tài chính trong kỳ;

(4) Các thông tin của ngành nghề đơn vị hoạt động, như các thông tin về tỷ lệ lãi gộp, hay so sánh tỷ suất doanh thu bán hàng trên các khoản phải thu của đơn vị được soát xét với số liệu trung bình của ngành, hoặc với các đơn vị khác trong cùng ngành có cùng quy mô hoạt động;

(5) Mối quan hệ giữa thông tin tài chính và thông tin phi tài chính có liên quan như chi phí tiền lương với số lượng nhân viên.

A91. Kiểm toán viên, dựa vào hiểu biết về đơn vị và môi trường của đơn vị, phải xem xét liệu dữ liệu sử dụng cho thủ tục phân tích có thỏa mãn mục đích ban đầu hay không, và việc xem xét dữ liệu này chịu ảnh hưởng bởi nguồn gốc, nội dung của dữ liệu và hoàn cảnh mà dữ liệu được thu thập. Kiểm toán viên cần xem xét những vấn đề sau đây:

(1) Nguồn gốc của thông tin thu thập được. Ví dụ, thông tin có thể đáng tin cậy hơn nếu được thu thập từ các nguồn độc lập bên ngoài đơn vị;

(2) Khả năng so sánh của thông tin thu thập được. Ví dụ, dữ liệu chung của ngành có thể cần được bổ sung hoặc điều chỉnh để so sánh được với dữ liệu của một đơn vị sản xuất và bán các sản phẩm đặc thù;

(3) Nội dung và sự phù hợp của thông tin thu thập được. Ví dụ, liệu dự toán của đơn vị có được lập dựa trên kết quả ước tính thay vì được lập trên cơ sở các mục tiêu phải đạt được hay không;

(4) Kiến thức, chuyên môn về lập thông tin và các kiểm soát đối với việc tạo lập thông tin được thiết kế để đảm bảo tính đầy đủ, tính chính xác và tính hợp lệ của thông tin. Ví dụ, các kiểm soát đối với việc lập, soát xét và duy trì thông tin dự toán.

Các thủ tục để xử lý trường hợp cụ thể

Gian lận và không tuân thủ pháp luật hoặc các quy định có liên quan (hướng dẫn đoạn 52(d) Chuẩn mực này)

A92. Theo Chuẩn mực này, nếu kiểm toán viên phát hiện hoặc nghi ngờ về hành vi gian lận hoặc bất hợp pháp thì kiểm toán viên phải xác định liệu có trách nhiệm báo cáo về hành vi gian lận hoặc nghi ngờ có hành vi gian lận đó cho bên thứ ba ở ngoài đơn vị hay không. Mặc dù trách nhiệm bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên thực hiện việc báo cáo đó nhưng trong một số trường hợp, trách nhiệm pháp lý của kiểm toán viên có thể cao hơn trách nhiệm bảo mật đó.

Sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về giả định hoạt động liên tục trong báo báo tài chính (hướng dẫn đoạn 54 Chuẩn mực này)

A93. Dưới đây là các ví dụ về các sự kiện hoặc điều kiện, xét riêng lẻ hay kết hợp lại, có thể dẫn đến nghi ngờ đáng kể về giả định hoạt động liên tục của đơn vị. Danh sách này không bao gồm tất cả các sự kiện có thể có trên thực tế và sự tồn tại của một hoặc một số sự kiện trong danh sách này cũng có thể không phải là dấu hiệu của yếu tố không chắc chắn trọng yếu về khả năng hoạt động liên tục của đơn vị.

Về tài chính:

(1) Đơn vị lâm vào tình trạng nợ phải trả lớn hơn tổng tài sản hoặc nợ phải trả ngắn hạn lớn hơn tài sản ngắn hạn;

(2) Đơn vị có các khoản vay dài hạn sắp đến hạn trả mà không có khả năng được gia hạn hoặc không có khả năng thanh toán, hoặc đơn vị phụ thuộc quá nhiều vào các khoản vay ngắn hạn để tài trợ các tài sản dài hạn;

(3) Dấu hiệu về việc các chủ nợ ngừng hoặc thu hồi các hỗ trợ tài chính;

(4) Lưu chuyển tiền từ hoạt động kinh doanh bị âm thể hiện trên báo cáo tài chính quá khứ hay dự báo trong tương lai;

(5) Đơn vị có các chỉ số tài chính xấu hơn mức bình thường;

(6) Lỗ hoạt động kinh doanh lớn hoặc có sự suy giảm đáng kể về giá trị của các tài sản được dùng để tạo ra các luồng tiền;

(7) Nợ tồn đọng hoặc ngừng trả cổ tức;

(8) Không có khả năng thanh toán nợ khi đến hạn;

(9) Không có khả năng tuân thủ các điều khoản của hợp đồng tín dụng;

(10) Chuyển đổi từ các giao dịch mua chịu sang mua thanh toán ngay với các nhà cung cấp;

(11) Không có khả năng tìm kiếm các nguồn tài trợ cho việc phát triển các sản phẩm mới thiết yếu hoặc các dự án đầu tư thiết yếu khác;

Về hoạt động:

(12) Ban Giám đốc có ý định ngừng hoạt động hoặc giải thể đơn vị;

(13) Thiếu thành phần lãnh đạo chủ chốt mà không được thay thế;

(14) Mất một thị trường lớn, mất khách hàng quan trọng, mất quyền kinh doanh theo hình thức cấp phép, nhượng quyền thương mại hoặc mất nhà cung cấp quan trọng;

(15) Gặp các vấn đề khó khăn về lao động;

(16) Thiếu hụt vật tư đầu vào chủ yếu;

(17) Xuất hiện đối thủ cạnh tranh mới thành công hơn;

Các dấu hiệu khác:

(18) Không tuân thủ các quy định về góp vốn cũng như các quy định khác của pháp luật;

(19) Đơn vị đang bị kiện và các vụ kiện này chưa được xử lý mà nếu đơn vị thua kiện có thể dẫn đến các khoản bồi thường không có khả năng chi trả;

(20) Thay đổi về pháp luật và các quy định hoặc chính sách của nhà nước làm ảnh hưởng bất lợi tới đơn vị;

(21) Xảy ra các rủi ro, tổn thất mà không được bảo hiểm hoặc bảo hiểm với giá trị thấp.

Ảnh hưởng của các sự kiện hoặc điều kiện này có thể được giảm nhẹ bởi các yếu tố khác. Ví dụ, ảnh hưởng của việc đơn vị không có khả năng thanh toán các khoản nợ phải trả thông thường khi đến hạn có thể được giảm nhẹ bằng việc Ban Giám đốc có kế hoạch duy trì luồng tiền đầy đủ nhờ việc áp dụng các phương pháp khác như thanh lý tài sản, điều chỉnh lại lịch thanh toán nợ, hoặc tìm kiếm thêm nguồn vốn mới. Tương tự, ảnh hưởng việc mất một nhà cung cấp quan trọng có thể được giảm nhẹ bằng việc thay thế một nguồn cung cấp phù hợp khác.

Đối chiếu số liệu trên báo cáo tài chính với sổ, tài liệu kế toán (hướng dẫn đoạn 56 Chuẩn mực này)

A94. Kiểm toán viên thường thu thập bằng chứng về việc báo cáo tài chính khớp đúng hoặc phù hợp với số liệu trên sổ, tài liệu kế toán bằng cách đối chiếu số liệu báo cáo tài chính với số dư trên sổ kế toán liên quan như Sổ Cái, sổ nhật ký hoặc bảng cân đối số phát sinh.

Thực hiện các thủ tục bổ sung (hướng dẫn đoạn 57 Chuẩn mực này)

A95. Theo yêu cầu của Chuẩn mực này, nếu kiểm toán viên nhận thấy có vấn đề khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu thì kiểm toán viên phải thực hiện các thủ tục bổ sung.

A96. Cách thực hiện các thủ tục bổ sung liên quan tới khoản mục mà kiểm toán viên cho rằng có thể có sai sót trọng yếu trên báo cáo tài chính sẽ khác nhau tùy thuộc vào hoàn cảnh cụ thể cũng như xét đoán chuyên môn của kiểm toán viên.

A97. Xét đoán của kiểm toán viên về nội dung, lịch trình và phạm vi của các thủ tục bổ sung cần thiết để thu thập bằng chứng nhằm kết luận rằng không có sai sót trọng yếu hoặc có sai sót trọng yếu, dựa vào:

(1) Thông tin thu thập từ việc đánh giá của kiểm toán viên về kết quả của các thủ tục đã thực hiện;

(2) Hiểu biết của kiểm toán viên về đơn vị và môi trường của đơn vị thông qua quá trình thực hiện hợp đồng soát xét;

(3) Quan điểm của kiểm toán viên về tính thuyết phục của bằng chứng cần thiết nhằm xử lý vấn đề khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu.

A98. Các thủ tục bổ sung nhằm thu thập đầy đủ bằng chứng thích hợp giúp kiểm toán viên hình thành kết luận về vấn đề khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu, có thể là:

(1) Phỏng vấn hoặc thủ tục phân tích bổ sung, được thực hiện với mức độ chi tiết hoặc tập trung hơn vào những khoản mục bị ảnh hưởng như các số liệu hoặc thuyết minh có liên quan đến các khoản mục hoặc giao dịch trên báo cáo tài chính khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu; hoặc

(2) Các thủ tục khác, như kiểm tra chi tiết hoặc xác nhận từ bên ngoài.

A99. Ví dụ sau đây minh họa cho đánh giá của kiểm toán viên về sự cần thiết thực hiện các thủ tục bổ sung và cách thức thực hiện khi kiểm toán viên cho rằng các thủ tục bổ sung là cần thiết:

(1) Trong khi thực hiện phỏng vấn hoặc thủ tục phân tích về các khoản phải thu đã chỉ ra một số lượng lớn các khoản phải thu quá hạn mà không được trích lập dự phòng;

(2) Điều này khiến kiểm toán viên cho rằng số dư các khoản phải thu trên báo cáo tài chính có thể có sai sót trọng yếu. Khi đó, kiểm toán viên phải phỏng vấn bổ sung Ban Giám đốc xem liệu có cần phải lập dự phòng cho các khoản phải thu khó đòi đó hay không;

(3) Tùy thuộc vào phản ứng của Ban Giám đốc, kiểm toán viên sẽ đánh giá phản ứng này có thể:

(a) Giúp kiểm toán viên đưa ra kết luận rằng số dư các khoản phải thu không có sai sót trọng yếu nên không cần thực hiện các thủ tục bổ sung;

(b) Giúp kiểm toán viên xác định rằng vấn đề đó dẫn đến báo cáo tài chính có sai sót trọng yếu nên cũng không cần thực hiện các thủ tục bổ sung và kiểm toán viên sẽ đưa ra kết luận rằng báo cáo tài chính trên phương diện tổng thể có sai sót trọng yếu;

(c) Khiến kiểm toán viên tiếp tục cho rằng số dư các khoản phải thu có thể có sai sót trọng yếu trong khi chưa thu thập được đầy đủ bằng chứng thích hợp để xác định báo cáo tài chính thực sự có sai sót trọng yếu nên phải thực hiện các thủ tục bổ sung. Ví dụ, yêu cầu Ban Giám đốc cung cấp bảng phân tích về các khoản phải thu đó sau ngày lập Bảng cân đối kế toán nhằm xác định các khoản phải thu không thu hồi được. Việc đánh giá kết quả của các thủ tục bổ sung có thể giúp kiểm toán viên đưa ra kết luận như phần (a) hoặc (b) ở trên. Nếu không, kiểm toán viên phải:

(i) Tiếp tục thực hiện các thủ tục bổ sung khác cho tới khi kiểm toán viên đưa ra được kết luận như phần (a) hoặc (b) ở trên; hoặc

(ii) Nếu kiểm toán viên không thể đưa ra kết luận rằng vấn đề đó không làm cho báo cáo tài chính trên phương diện tổng thể có sai sót trọng yếu, hoặc xác định rằng vấn đề đó làm cho báo cáo tài chính trên phương diện tổng thể có sai sót trọng yếu, khi đó sẽ phát sinh giới hạn phạm vi của cuộc soát xét và kiểm toán viên không thể hình thành kết luận chấp nhận toàn phần về báo cáo tài chính.

Giải trình bằng văn bản (hướng dẫn đoạn 61 - 63 Chuẩn mực này)

A100. Giải trình bằng văn bản là một nguồn bằng chứng quan trọng của dịch vụ soát xét. Nếu Ban Giám đốc sửa đổi hoặc không cung cấp các giải trình bằng văn bản theo yêu cầu của kiểm toán viên thì kiểm toán viên cần lưu ý tới khả năng tồn tại một hoặc nhiều vấn đề quan trọng. Hơn nữa, trong nhiều trường hợp, yêu cầu cung cấp giải trình bằng văn bản thay cho giải trình bằng lời có thể khiến Ban Giám đốc xem xét các vấn đề đó một cách nghiêm túc hơn và do đó sẽ nâng cao được chất lượng của các giải trình.

A101. Ngoài giải trình bằng văn bản theo quy định và hướng dẫn của Chuẩn mực này, kiểm toán viên có thể xem xét việc yêu cầu thêm các giải trình bằng văn bản khác về báo cáo tài chính khi cần thiết. Các giải trình này có thể cần thiết để hoàn thiện bằng chứng liên quan đến một số khoản mục hoặc thuyết minh cụ thể được phản ánh trong báo cáo tài chính mà kiểm toán viên thấy rằng các giải trình này là quan trọng để đưa ra kết luận chấp nhận toàn phần hoặc kết luận không phải là kết luận chấp nhận toàn phần.

A102. Trong một số trường hợp, Ban Giám đốc có thể khẳng định trong bản giải trình rằng các giải trình được thực hiện với sự hiểu biết và tin tưởng cao nhất của Ban Giám đốc. Kiểm toán viên sẽ chấp nhận khẳng định đó của Ban Giám đốc là hợp lý nếu kiểm toán viên thấy rằng người thực hiện giải trình là người có trách nhiệm và hiểu biết phù hợp về các vấn đề được giải trình.

Đánh giá bằng chứng đã thu thập được (hướng dẫn đoạn 66 - 68 Chuẩn mực này)

A103. Trong một số trường hợp, kiểm toán viên có thể không thu thập được các bằng chứng như đã kỳ vọng thông qua việc thiết kế các thủ tục phỏng vấn, phân tích và các thủ tục đối với hoàn cảnh cụ thể ban đầu. Trường hợp đó, kiểm toán viên cho rằng bằng chứng thu thập được từ các thủ tục đã thực hiện là không đầy đủ và thích hợp để hình thành kết luận về báo cáo tài chính. Kiểm toán viên có thể:

(1) Mở rộng phạm vi công việc thực hiện; hoặc

(2) Thực hiện các thủ tục khác mà kiểm toán viên cho là cần thiết trong trường hợp đó.

Nếu không thể thực hiện được một trong hai cách trên, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng thích hợp để hình thành kết luận và theo yêu cầu của Chuẩn mực này, kiểm toán viên phải xác định ảnh hưởng của việc này đối với báo cáo soát xét, hoặc đối với khả năng hoàn thành hợp đồng soát xét. Ví dụ, một thành viên Ban Giám đốc không thể có mặt tại thời điểm soát xét để trả lời phỏng vấn của kiểm toán viên về các vấn đề trọng yếu. Tình huống này có thể xảy ra ngay cả khi kiểm toán viên chưa nhận thấy có vấn đề khiến kiểm toán viên cho rằng báo cáo tài chính có thể có sai sót trọng yếu, như đã quy định tại đoạn 57 Chuẩn mực này.

Giới hạn phạm vi soát xét

A104. Việc không thể thực hiện một thủ tục cụ thể không hình thành nên giới hạn phạm vi soát xét nếu kiểm toán viên có thể thu thập được đầy đủ bằng chứng thích hợp thông qua các thủ tục khác.

A105. Việc Ban Giám đốc giới hạn phạm vi soát xét có thể có các ảnh hưởng khác đến cuộc soát xét, như ảnh hưởng tới việc xem xét của kiểm toán viên đối với các nội dung trên báo cáo tài chính có thể có sai sót trọng yếu và việc tiếp tục hợp đồng soát xét.

Hình thành kết luận của kiểm toán viên về báo cáo tài chính

Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 69(a) Chuẩn mực này)

A106. Đoạn mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là rất quan trọng vì nó giúp người sử dụng hiểu được khuôn khổ về lập và trình bày báo cáo tài chính đã được áp dụng. Nếu báo cáo tài chính cho mục đích đặc biệt thì báo cáo tài chính đó phải được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt mà có thể chỉ dành cho bên thuê dịch vụ. Đoạn mô tả khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt là quan trọng khi báo cáo tài chính đó có thể không phù hợp với các đối tượng sử dụng khác ngoài đối tượng sử dụng đã được xác định.

A107. Nếu đoạn mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có những từ ngữ không cụ thể hoặc có hạn chế (ví dụ, “báo cáo tài chính tuân thủ phần lớn các chuẩn mực kế toán Việt Nam”) thì đoạn mô tả đó không được coi là mô tả đầy đủ về khuôn khổ về lập và trình bày báo cáo tài chính vì có thể làm cho người sử dụng báo cáo tài chính hiểu sai.

Thuyết minh về ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính (hướng dẫn đoạn 69(b)(vi) và đoạn 71 Chuẩn mực này)

A108. Theo Chuẩn mực này, kiểm toán viên phải đánh giá liệu báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị hay không.

A109. Trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, Ban Giám đốc đơn vị có thể phải trình bày các thuyết minh bổ sung trong báo cáo tài chính ngoài những quy định cụ thể của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong những hoàn cảnh đặc biệt nhằm đạt được mục tiêu trình bày hợp lý báo cáo tài chính.

Xem xét khi báo cáo tài chính được lập theo khuôn khổ về tuân thủ

A110. Trong một số ít trường hợp, nếu kiểm toán viên cho rằng báo cáo tài chính được lập theo khuôn khổ về tuân thủ gây hiểu sai thì tại thời điểm chấp nhận hợp đồng soát xét, kiểm toán viên phải xác định xem liệu khuôn khổ này có thể chấp nhận được hay không.

Các khía cạnh định tính trong công việc kế toán của đơn vị được soát xét (hướng dẫn đoạn 70(b) Chuẩn mực này)

A111. Khi xem xét các khía cạnh định tính trong công việc kế toán của đơn vị được soát xét, kiểm toán viên có thể nhận biết được sự thiên lệch trong các xét đoán của Ban Giám đốc đơn vị. Kiểm toán viên có thể kết luận rằng tác động cộng hưởng của sự thiên lệch cùng với ảnh hưởng của các sai sót chưa được điều chỉnh làm cho báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu. Các dấu hiệu cho thấy sự thiên lệch có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu hay không, bao gồm:

(1) Việc điều chỉnh có chọn lọc các sai sót của Ban Giám đốc đơn vị trong quá trình soát xét. Ví dụ, điều chỉnh các sai sót làm tăng lợi nhuận mà không điều chỉnh các sai sót làm giảm lợi nhuận;

(2) Text Box: REVIEW Sự thiên lệch của Ban Giám đốc đơn vị khi đưa ra các ước tính kế toán.

A112. Các dấu hiệu cho thấy có thể có sự thiên lệch của Ban Giám đốc đơn vị không tạo thành sai sót khi đưa ra kết luận về tính hợp lý của từng ước tính kế toán. Tuy nhiên, các dấu hiệu đó có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có còn sai sót trọng yếu hay không.

Hình thành kết luận của kiểm toán viên (hướng dẫn đoạn 74 Chuẩn mực này)

Mô tả về thông tin trình bày trong báo cáo tài chính

A113. Trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, kiểm toán viên cần nêu rõ trong kết luận rằng kiểm toán viên không nhận thấy có sự kiện nào khiến kiểm toán viên cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ví dụ, các khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung yêu cầu báo cáo tài chính phải trình bày về tình hình tài chính của đơn vị tại ngày kết thúc kỳ kế toán, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho kỳ kế toán kết thúc cùng ngày.

“Phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”

A114. Pháp luật và các quy định có liên quan đến việc soát xét báo cáo tài chính ở Việt Nam quy định việc sử dụng cụm từ “phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”. Nếu pháp luật và các quy định có liên quan có sử dụng các thuật ngữ khác thì cũng không ảnh hưởng đến yêu cầu của Chuẩn mực này đối với kiểm toán viên trong việc đánh giá sự trung thực và hợp lý của báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý.

Không thể hình thành kết luận do Ban Giám đốc đơn vị áp đặt giới hạn phạm vi soát xét sau khi chấp nhận hợp đồng soát xét (hướng dẫn đoạn 15 và đoạn 82 Chuẩn mực này)

A115. Khả năng kiểm toán viên và doanh nghiệp kiểm toán rút khỏi hợp đồng soát xét có thể phụ thuộc vào mức độ hoàn thành hợp đồng dịch vụ, tại thời điểm mà Ban Giám đốc đơn vị áp đặt giới hạn phạm vi soát xét. Nếu đã hoàn thành cơ bản hợp đồng soát xét thì kiểm toán viên có thể quyết định hoàn thành hợp đồng soát xét và kết luận “Từ chối đưa ra kết luận” và giải thích về giới hạn phạm vi soát xét trong đoạn “Cơ sở của việc từ chối đưa ra kết luận”.

A116. Trong một số trường hợp nhất định, việc rút khỏi hợp đồng soát xét là không thể thực hiện được nếu pháp luật và các quy định có liên quan yêu cầu kiểm toán viên phải tiếp tục hợp đồng soát xét. Ví dụ, trường hợp kiểm toán viên được chỉ định soát xét báo cáo tài chính của các đơn vị trong lĩnh vực công. Theo pháp luật và các quy định có liên quan, kiểm toán viên có thể được chỉ định soát xét báo cáo tài chính cho một giai đoạn nhất định hoặc được bổ nhiệm soát xét trong một thời gian nhất định và không được phép rút khỏi hợp đồng soát xét trước khi hoàn thành soát xét báo cáo tài chính đã được chỉ định hoặc trước khi kết thúc thời gian bổ nhiệm. Kiểm toán viên có thể xem xét việc trình bày đoạn “Vấn đề khác” trong báo cáo soát xét để giải thích tại sao kiểm toán viên không thể rút khỏi hợp đồng soát xét khi cần thiết.

Trao đổi với cơ quan chức năng hoặc chủ sở hữu của đơn vị được soát xét

A117. Khi kiểm toán viên kết luận rằng việc rút khỏi hợp đồng soát xét là cần thiết do bị giới hạn phạm vi soát xét, pháp luật và các quy định có liên quan có thể yêu cầu kiểm toán viên phải trao đổi các vấn đề liên quan đến việc rút khỏi hợp đồng soát xét với cơ quan chức năng hoặc chủ sở hữu của đơn vị được soát xét.

Báo cáo soát xét (hướng dẫn đoạn 86 - 92 Chuẩn mực này)

A118. Báo cáo soát xét bằng văn bản bao gồm báo cáo phát hành dưới dạng in ra giấy và bằng phương tiện điện tử (nếu có).

Các yếu tố trong báo cáo soát xét (hướng dẫn đoạn 86 Chuẩn mực này)

A119. Tiêu đề báo cáo soát xét phải chỉ rõ đó là báo cáo của kiểm toán viên độc lập, ví dụ “Báo cáo soát xét độc lập”, xác nhận và khẳng định rằng kiểm toán viên đã đáp ứng chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan về tính độc lập và do đó, phân biệt rõ giữa báo cáo soát xét độc lập với các báo cáo do các đối tượng khác phát hành.

A120. Pháp luật và các quy định có liên quan có thể yêu cầu báo cáo soát xét phải chỉ rõ người nhận báo cáo soát xét tùy theo từng hợp đồng soát xét. Người nhận báo cáo soát xét là những người mà báo cáo được lập cho họ sử dụng, thường là các cổ đông hoặc Ban quản trị của đơn vị được soát xét.

A121. Khi kiểm toán viên biết được rằng báo cáo tài chính đã được soát xét sẽ được đưa vào một tài liệu trong đó chứa đựng các thông tin khác, như báo cáo thường niên, kiểm toán viên cần phải xem xét, nếu hình thức trình bày cho phép, xác định rõ số trang mà báo cáo tài chính đã soát xét được trình bày kèm theo. Điều này sẽ giúp người sử dụng báo cáo xác định rõ báo cáo tài chính mà báo cáo soát xét tham chiếu đến.

Trách nhiệm của Ban Giám đốc đơn vị được soát xét đối với báo cáo tài chính (hướng dẫn đoạn 86(d) Chuẩn mực này)

A122. Chuẩn mực này yêu cầu kiểm toán viên phải đạt được sự thỏa thuận với Ban Giám đốc đơn vị về việc họ hiểu và thừa nhận trách nhiệm của mình trong việc lập và trình bày báo cáo tài chính và trách nhiệm quy định trong hợp đồng soát xét. Đoạn mô tả trách nhiệm của Ban Giám đốc trong báo cáo soát xét giúp cho người sử dụng báo cáo hiểu được trách nhiệm của Ban Giám đốc đơn vị liên quan đến việc thực hiện hợp đồng soát xét.

A123. Báo cáo soát xét không nhất thiết phải đề cập một cách cụ thể đến “Ban Giám đốc” mà sẽ sử dụng thuật ngữ thích hợp tùy thuộc vào pháp luật và các quy định có liên quan. Trong một số trường hợp, thuật ngữ thích hợp được sử dụng có thể là “Ban quản trị” của đơn vị được soát xét.

A124. Trong một số trường hợp, kiểm toán viên có thể bổ sung thêm vào đoạn mô tả trách nhiệm của Ban Giám đốc để phản ánh thêm các trách nhiệm của Ban Giám đốc đơn vị liên quan đến việc lập và trình bày báo cáo tài chính theo pháp luật và các quy định có liên quan hoặc do bản chất của đơn vị được soát xét.

A125. Pháp luật và các quy định có liên quan có thể quy định cụ thể về trách nhiệm của Ban Giám đốc đơn vị đối với sự đầy đủ của chứng từ kế toán, sổ kế toán, hoặc hệ thống kế toán. Do các chứng từ kế toán, sổ kế toán và hệ thống kế toán là một phần không thể tách rời của kiểm soát nội bộ nên Chuẩn mực này không mô tả hoặc không đề cập đến các trách nhiệm này của Ban Giám đốc đơn vị.

Trách nhiệm của kiểm toán viên (hướng dẫn đoạn 86(f) Chuẩn mực này)

A126. Báo cáo soát xét nêu rõ trách nhiệm của kiểm toán viên là đưa ra kết luận về báo cáo tài chính dựa trên việc thực hiện hợp đồng soát xét nhằm phân biệt rõ trách nhiệm của kiểm toán viên với trách nhiệm của Ban Giám đốc đơn vị trong việc lập và trình bày báo cáo tài chính.

Tham chiếu đến các chuẩn mực (hướng dẫn đoạn 86(f) Chuẩn mực này)

A127. Việc tham chiếu đến các chuẩn mực được áp dụng sẽ giúp cho người sử dụng báo cáo soát xét ý thức được rằng công việc soát xét đã được thực hiện theo các chuẩn mực đã được ban hành.

Mô tả về nội dung của công việc soát xét báo cáo tài chính (hướng dẫn đoạn 86(g) Chuẩn mực này)

A128. Đoạn mô tả về nội dung của công việc soát xét trong báo cáo soát xét giải thích phạm vi và giới hạn của hợp đồng soát xét được thực hiện nhằm giúp cho người sử dụng báo cáo hiểu rõ nội dung của công việc soát xét. Những giải thích này tránh gây nghi ngờ và làm rõ dịch vụ soát xét không phải là dịch vụ kiểm toán và theo đó, kiểm toán viên sẽ không đưa ra ý kiến kiểm toán về báo cáo tài chính.

Mô tả về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và ảnh hưởng của khuôn khổ này đến kết luận của kiểm toán viên (hướng dẫn đoạn 86 (i)(ii) Chuẩn mực này)

A129. Việc chỉ rõ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong kết luận của kiểm toán viên giúp người sử dụng báo cáo hiểu rõ cơ sở đưa ra kết luận mà không nhằm hạn chế việc đánh giá theo quy định tại đoạn 30(a) Chuẩn mực này. Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng thể hiện bằng các cụm từ:

“…theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam”; hoặc

“…theo các nguyên tắc kế toán được áp dụng rộng rãi tại nước (…)”.

A130. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng bao gồm các chuẩn mực kế toán và yêu cầu của pháp luật và các quy định, khuôn khổ về lập và trình bày báo cáo tài chính đó được chỉ rõ bằng cụm từ “… theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính”.

Đoạn mô tả cơ sở của kết luận không phải là kết luận chấp nhận toàn phần (hướng dẫn đoạn 85(h)(ii) Chuẩn mực này)

A131. Kết luận trái ngược hoặc từ chối đưa ra kết luận liên quan đến một vấn đề cụ thể nêu trong đoạn cơ sở của kết luận trái ngược hoặc cơ sở từ chối đưa ra kết luận là chưa đủ để có thể bỏ qua việc trình bày các vấn đề khác được phát hiện mà những vấn đề này có thể dẫn đến kết luận của kiểm toán viên không phải là kết luận chấp nhận toàn phần. Trong những trường hợp như vậy, việc công bố các vấn đề khác mà kiểm toán viên phát hiện được có thể hữu ích cho người sử dụng báo cáo tài chính.

Chữ ký, họ và tên của kiểm toán viên, và đóng dấu (hướng dẫn đoạn 86(l) Chuẩn mực này)

A132. Báo cáo soát xét phải có chữ ký của kiểm toán viên hành nghề là người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo soát xét phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ.

Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, chịu trách nhiệm trực tiếp trong việc chỉ đạo, thực hiện, giám sát, soát xét công việc của nhóm soát xét. Doanh nghiệp kiểm toán quy định cụ thể trách nhiệm, nghĩa vụ của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ. Dưới chữ ký phải ghi rõ họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán.

Trên chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo soát xét. Giữa các trang của báo cáo soát xét và báo cáo tài chính đã được soát xét phải đóng dấu giáp lai bằng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh).

Thông báo cho người sử dụng báo cáo soát xét về việc báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (hướng dẫn đoạn 88 Chuẩn mực này)

A133. Báo cáo tài chính cho mục đích đặc biệt có thể được sử dụng cho các mục đích ngoài dự kiến ban đầu. Ví dụ, cơ quan quản lý Nhà nước có thể yêu cầu các đơn vị phải công khai báo cáo tài chính cho mục đích đặc biệt. Để tránh hiểu nhầm, kiểm toán viên phải thông báo cho người sử dụng báo cáo soát xét rằng báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo cho mục đích đặc biệt, do đó, có thể không phù hợp cho mục đích khác.

Hạn chế việc cung cấp hoặc sử dụng báo cáo soát xét

A134. Ngoài việc thông báo cho người sử dụng theo quy định và hướng dẫn của Chuẩn mực này, kiểm toán viên có thể thấy cần thiết phải nêu rõ báo cáo soát xét chỉ được dự kiến cung cấp cho những người sử dụng cụ thể. Tùy theo pháp luật và các quy định có liên quan, kiểm toán viên có thể yêu cầu đơn vị hạn chế việc cung cấp hoặc sử dụng báo cáo soát xét. Trường hợp này, việc thông báo cho người sử dụng về việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt được trình bày trong đoạn “Vấn đề cần nhấn mạnh” và đoạn này có thể được mở rộng để trình bày cả các vấn đề khác, đồng thời tiêu đề của đoạn đó cũng được sửa đổi tương ứng.

Các trách nhiệm báo cáo khác (hướng dẫn đoạn 91 Chuẩn mực này)

A135. Ở Việt Nam, kiểm toán viên có thể có thêm trách nhiệm báo cáo về các vấn đề khác, ngoài trách nhiệm của kiểm toán viên theo Chuẩn mực này. Ví dụ, kiểm toán viên có thể được yêu cầu báo cáo về các vấn đề nhất định mà kiểm toán viên phát hiện ra trong quá trình soát xét báo cáo tài chính. Ngoài ra, kiểm toán viên có thể phải thực hiện và báo cáo về một số thủ tục bổ sung hoặc đưa ra kết luận về một số vấn đề cụ thể, như sự đầy đủ của các chứng từ kế toán, sổ kế toán của đơn vị.

A136. Trong một số trường hợp, pháp luật và các quy định có liên quan có thể yêu cầu hoặc cho phép kiểm toán viên báo cáo về các trách nhiệm khác này trong báo cáo soát xét. Trong các trường hợp khác, kiểm toán viên có thể phải hoặc được phép báo cáo về các trách nhiệm này trong một báo cáo riêng.

A137. Các trách nhiệm báo cáo khác này được trình bày trong một mục riêng của báo cáo soát xét để phân biệt rõ các trách nhiệm này với trách nhiệm đưa ra kết luận về báo cáo tài chính của kiểm toán viên theo Chuẩn mực này. Mục riêng này có thể bao gồm các tiêu đề phụ (nếu phù hợp) để khái quát nội dung của đoạn mô tả các trách nhiệm báo cáo khác.

Ngày lập báo cáo soát xét (hướng dẫn đoạn 86(k) và đoạn 92 Chuẩn mực này)

A138. Ngày lập báo cáo soát xét thông báo cho người sử dụng báo cáo soát xét rằng kiểm toán viên đã xem xét ảnh hưởng của các sự kiện và giao dịch phát sinh mà kiểm toán viên biết được cho tới thời điểm đó.

A139. Kết luận của kiểm toán viên là kết luận về báo cáo tài chính và việc lập và trình bày báo cáo tài chính là trách nhiệm của Ban Giám đốc đơn vị được soát xét. Kiểm toán viên không thể kết luận là đã thu thập đầy đủ bằng chứng thích hợp cho đến khi kiểm toán viên đã thu thập được bằng chứng chứng minh rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được Ban Giám đốc đơn vị lập và chịu trách nhiệm đối với các báo cáo này.

A140. Pháp luật và các quy định có liên quan có thể quy định rõ các cá nhân hay bộ phận (ví dụ: thành viên Hội đồng quản trị) chịu trách nhiệm xác nhận rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập, đồng thời xác định rõ quy trình phê duyệt cần thiết. Trong trường hợp này, kiểm toán viên phải thu thập bằng chứng về việc báo cáo tài chính đã được phê duyệt trước khi đề ngày lập báo cáo soát xét. Tuy nhiên, ở các nước khác, quy trình phê duyệt báo cáo tài chính không được quy định trong pháp luật và các quy định có liên quan. Trong trường hợp này, kiểm toán viên cần xem xét các thủ tục mà đơn vị áp dụng trong việc lập và phê duyệt các báo cáo tài chính cùng với việc xem xét cơ cấu tổ chức quản lý và quản trị của đơn vị để xác định các cá nhân hoặc bộ phận có thẩm quyền xác nhận rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập. Trong một số trường hợp, pháp luật và các quy định có liên quan xác định thời điểm trong quy trình lập báo cáo tài chính mà cuộc soát xét dự kiến được hoàn thành.

A141. Đối với các doanh nghiệp có quy định báo cáo tài chính phải được các cổ đông phê duyệt lần cuối trước khi phát hành rộng rãi cho công chúng. Trường hợp này, sự phê duyệt cuối cùng của các cổ đông không phải là một thủ tục cần thiết để kiểm toán viên đưa ra kết luận về báo cáo tài chính. Ngày phê duyệt báo cáo tài chính theo Chuẩn mực này là ngày mà cấp có thẩm quyền của đơn vị xác định rằng tất cả các báo cáo cấu thành bộ báo cáo tài chính, kể cả các thuyết minh liên quan đã được lập hoặc ngày mà cấp có thẩm quyền của đơn vị xác nhận trách nhiệm của họ đối với các báo cáo tài chính này, tùy theo ngày nào diễn ra sớm hơn.

Báo cáo soát xét theo pháp luật và các quy định (hướng dẫn đoạn 34 - 35 và đoạn 86 Chuẩn mực này)

A142. Sự nhất quán trong báo cáo soát xét khi hợp đồng soát xét được thực hiện theo Chuẩn mực này sẽ nâng cao độ tin cậy của báo cáo soát xét bằng việc chỉ rõ rằng hợp đồng soát xét báo cáo tài chính đã được tiến hành theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400. Báo cáo soát xét có thể tham chiếu đến Chuẩn mực này nếu sự khác biệt giữa yêu cầu của pháp luật và các quy định có liên quan với Chuẩn mực này chỉ liên quan đến cách trình bày hoặc ngôn từ trong báo cáo soát xét và báo cáo soát xét bao gồm tất cả các nội dung tối thiểu theo quy định tại đoạn 86 Chuẩn mực này. Theo đó, trong trường hợp như vậy, kiểm toán viên được coi là đã tuân thủ Chuẩn mực này, cho dù cách trình bày và ngôn từ trong báo cáo soát xét tuân theo yêu cầu của pháp luật và các quy định có liên quan. Nếu yêu cầu của pháp luật và các quy định có liên quan không mâu thuẫn với Chuẩn mực này, việc áp dụng cách trình bày và ngôn từ theo Chuẩn mực này giúp người sử dụng báo cáo soát xét dễ dàng nhận ra rằng báo cáo soát xét được thực hiện theo Chuẩn mực này. Trường hợp pháp luật và các quy định có liên quan yêu cầu về cách trình bày hoặc ngôn từ trong báo cáo soát xét khác đáng kể so với yêu cầu của Chuẩn mực này thì điều này phải được nêu rõ trong việc chấp nhận và duy trì quan hệ khách hàng trong Chuẩn mực này.

Báo cáo soát xét cho các hợp đồng soát xét được thực hiện theo Chuẩn mực Việt Nam về hơp đồng dịch vụ soát xét số 2400 và các chuẩn mực khác (hướng dẫn đoạn 86(f) Chuẩn mực này)

A143. Khi kiểm toán viên tuân thủ Chuẩn mực này đồng thời cũng tuân thủ các chuẩn mực khác thì kiểm toán viên cần trình bày rõ trong báo cáo soát xét là cuộc soát xét đã được tiến hành theo cả Chuẩn mực này và chuẩn mực khác có liên quan đến dịch vụ soát xét báo cáo tài chính. Tuy nhiên, việc tham chiếu đến cả Chuẩn mực này và chuẩn mực khác có liên quan là không phù hợp nếu có mâu thuẫn giữa các quy định và hướng dẫn của Chuẩn mực này với các quy định và hướng dẫn của các chuẩn mực khác có liên quan sẽ dẫn tới việc kiểm toán viên đưa ra kết luận khác nhau hoặc không trình bày đoạn “Vấn đề cần nhấn mạnh” theo yêu cầu của Chuẩn mực này trong những trường hợp cụ thể. Trường hợp này, báo cáo soát xét chỉ được tham chiếu đến Chuẩn mực này hoặc Chuẩn mực khác có liên quan mà kiểm toán viên tuân thủ trong quá trình lập báo cáo soát xét.

Ví dụ về báo cáo soát xét (hướng dẫn đoạn 86 Chuẩn mực này)

A144. Phụ lục 02 Chuẩn mực này đưa ra các ví dụ về báo cáo soát xét được lập theo yêu cầu của Chuẩn mực này.

Tài liệu, hồ sơ soát xét

Lưu trữ kịp thời tài liệu, hồ sơ soát xét (hướng dẫn đoạn 93 Chuẩn mực này)

A145. Chuẩn mực kiểm soát chất lượng số 1 yêu cầu các doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục để hoàn thành việc hoàn thiện hồ sơ soát xét kịp thời. Thời hạn phù hợp để hoàn thiện hồ sơ soát xét chính thức thường không quá 60 ngày kể từ ngày lập báo cáo soát xét độc lập. Chuẩn mực kiểm soát chất lượng số 1 cũng yêu cầu các doanh nghiệp kiểm toán phải xây dựng chính sách và thủ tục cho việc lưu trữ tài liệu, hồ sơ soát xét. Thời hạn lưu trữ hồ sơ soát xét tối thiểu là 10 năm kể từ ngày lập báo cáo soát xét độc lập, ngoại trừ quy định pháp luật yêu cầu phải lưu trữ dài hơn.

Phụ lục 01

(Hướng dẫn đoạn 37 và đoạn A56 Chuẩn mực này)

MẪU HỢP ĐỒNG SOÁT XÉT BÁO CÁO TÀI CHÍNH QUÁ KHỨ

Phụ lục này cung cấp ví dụ về mẫu hợp đồng soát xét áp dụng đối với cuộc soát xét báo cáo tài chính quá khứ cho mục đích chung (được lập phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính), minh họa cho các quy định và hướng dẫn trong Chuẩn mực này. Mẫu hợp đồng này cần được thay đổi cho phù hợp với đặc điểm của cuộc soát xét. Mẫu hợp đồng này được lập cho cuộc soát xét báo cáo tài chính một năm và có thể sửa đổi để áp dụng cho các cuộc soát xét nhiều năm. Doanh nghiệp kiểm toán có thể cần xin ý kiến của chuyên gia tư vấn pháp luật khi soạn thảo hợp đồng soát xét.

***

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------o0o---------

Số: / HĐSX

…, ngày … tháng … năm …

HỢP ĐỒNG SOÁT XÉT

(V/v: Soát xét báo cáo tài chính cho năm tài chính kết thúc ngày …/…/…

của ……………)

· Căn cứ Bộ luật dân sự số 33/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật thương mại số 36/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

· Căn cứ Nghị định 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

· Căn cứ Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 - Dịch vụ soát xét báo cáo tài chính quá khứ.

Hợp đồng này được lập bởi và giữa các bên:

BÊN A: …………………………………………………………………………………….

Người đại diện : ……………………………………………………………….

Chức vụ : ……………………………………………………………….

(Theo Giấy ủy quyền số ………………………ngày ……………..)(nếu là Phó Giám đốc)

Địa chỉ : ……………………………………………………………….

Email : …………………; Tel ……………; Fax: …………..………

Mã số thuế : ……………………………………………………………….

Tài khoản số : ……………………………………………………………….

Tại Ngân hàng : ……………………………………………………………….

BÊN B: CÔNG TY KIỂM TOÁN XYZ

Người đại diện : ……………………………………………………………….

Chức vụ : ……………………………………………………………….

(Theo Giấy ủy quyền số ………………………ngày ………… ) (nếu là Phó Giám đốc)

Địa chỉ : ……………………………………………………………….

Email : …………………; Tel ……………; Fax: …………..………

Mã số thuế : ……………………………………………………………….

Tài khoản số : ……………………………………………………………….

Tại Ngân hàng : ……………………………………………………………….

ĐIỀU 1: NỘI DUNG HỢP ĐỒNG

Bên B đồng ý cung cấp cho Bên A dịch vụ soát xét báo cáo tài chính của Bên A cho năm tài chính kết thúc ngày ……/…../……, bao gồm Bảng cân đối kế toán tại ngày ....... tháng ......... năm ........, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính cho năm tài chính kết thúc cùng ngày. Dịch vụ soát xét của Bên B được thực hiện với mục tiêu đưa ra kết luận về báo cáo tài chính của Bên A.

ĐIỀU 2: TRÁCH NHIỆM CỦA CÁC BÊN

Trách nhiệm của Bên A:

Hợp đồng soát xét của Bên B sẽ được thực hiện trên cơ sở Ban Giám đốc và Ban quản trị của Bên A (trong phạm vi phù hợp) hiểu và thừa nhận có trách nhiệm:

(a) Đối với việc lập và trình bày báo cáo tài chính trung thực và hợp lý, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính được áp dụng;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(c) Đảm bảo cung cấp kịp thời cho Bên B:

(i) Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán, tài liệu và các vấn đề khác;

(ii) Các thông tin bổ sung mà kiểm toán viên và doanh nghiệp kiểm toán yêu cầu Ban Giám đốc cung cấp hoặc giải trình để phục vụ cho mục đích soát xét;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của Bên A mà kiểm toán viên và doanh nghiệp kiểm toán xác định là cần thiết để thu thập bằng chứng soát xét. Bố trí nhân sự liên quan cùng làm việc với Bên B trong quá trình soát xét.

Ban Giám đốc và Ban quản trị của Bên A (trong phạm vi phù hợp) có trách nhiệm cung cấp và xác nhận bằng văn bản về các giải trình đã cung cấp trong quá trình soát xét vào “Thư giải trình của Ban Giám đốc và Ban quản trị”.

Tạo điều kiện thuận tiện cho các nhân viên của Bên B trong quá trình làm việc tại Văn phòng của Bên A.

Thanh toán đầy đủ phí dịch vụ soát xét và các phí khác (nếu có) cho Bên B theo quy định tại Điều 4 của hợp đồng này.

Trách nhiệm của Bên B:

Bên B sẽ thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 – Dịch vụ soát xét báo cáo tài chính quá khứ, pháp luật và các quy định có liên quan. Chuẩn mực này quy định Bên B đưa ra kết luận liệu có bất kỳ sự kiện nào khiến Bên B cho rằng báo cáo tài chính, xét trên phương diện tổng thể không phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu hay không. Chuẩn mực này cũng yêu cầu Bên B tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Dịch vụ soát xét báo cáo tài chính theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 là dịch vụ đảm bảo có giới hạn. Bên B sẽ thực hiện các thủ tục, chủ yếu gồm phỏng vấn Ban Giám đốc và các nhân sự khác của Bên A, nếu thích hợp, áp dụng thủ tục phân tích và đánh giá bằng chứng thu thập được. Bên B cũng thực hiện các thủ tục bổ sung nếu Bên B nhận thấy có vấn đề khiến Bên B cho rằng báo cáo tài chính, xét trên phương diện tổng thể có thể có sai sót trọng yếu. Việc thực hiện các thủ tục này cho phép Bên B đưa ra kết luận về báo cáo tài chính theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400. Các thủ tục được thực hiện dựa trên xét đoán chuyên môn và hiểu biết của Bên B về Bên A và môi trường hoạt động của Bên A, cũng như hiểu biết của Bên B về khuôn khổ về lập và trình bày báo cáo tài chính áp dụng đối với ngành nghề kinh doanh của Bên A.

Dịch vụ soát xét không phải là dịch vụ kiểm toán báo cáo tài chính, do đó:

(a) Rủi ro tương ứng sẽ cao hơn so với một cuộc kiểm toán vì sai sót trọng yếu trong báo cáo tài chính đã được soát xét có thể không được phát hiện hết, ngay cả khi cuộc soát xét đã được thực hiện theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400;

(b) Khi đưa ra kết luận trên cơ sở công việc soát xét, Bên B sẽ không đưa ra bất kỳ ý kiến kiểm toán nào trong báo cáo soát xét.

Bên B có trách nhiệm thông báo cho Bên A về nội dung và kế hoạch soát xét, cử kiểm toán viên và các trợ lý có năng lực và kinh nghiệm thực hiện soát xét.

Bên B thực hiện công việc soát xét theo nguyên tắc độc lập, khách quan và bảo mật số liệu. Theo đó Bên B không được quyền tiết lộ cho bất kỳ một bên thứ ba nào mà không có sự đồng ý của Bên A, ngoại trừ theo yêu cầu của pháp luật và các quy định có liên quan, hoặc trong trường hợp những thông tin như trên đã được cơ quan quản lý Nhà nước phổ biến rộng rãi hoặc đã được Bên A công bố.

Bên B có trách nhiệm yêu cầu Bên A xác nhận các giải trình đã cung cấp cho Bên B trong quá trình thực hiện soát xét. Theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400, việc đáp ứng các yêu cầu này và Thư giải trình của Ban Giám đốc và Ban quản trị Bên A về những vấn đề liên quan là một trong những cơ sở để Bên B đưa ra kết luận của mình về báo cáo tài chính của Bên A.

ĐIỀU 3: BÁO CÁO SOÁT XÉT

Sau khi kết thúc soát xét, Bên B sẽ cung cấp cho Bên A ........... bộ báo cáo soát xét kèm theo báo cáo tài chính đã được soát xét bằng tiếng Việt, ............. bộ báo cáo soát xét kèm theo báo cáo tài chính đã được soát xét bằng tiếng (Anh).

Báo cáo soát xét sẽ được lập bằng văn bản, gồm các nội dung theo quy định của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400, pháp luật và quy định có liên quan.

Trong trường hợp Bên A dự định phát hành báo cáo soát xét của Bên B dưới bất kỳ dạng tài liệu nào, hoặc phát hành các tài liệu trong đó có các thông tin về báo cáo tài chính đã được soát xét, Ban Giám đốc Bên A đồng ý rằng họ sẽ cung cấp cho Bên B một bản của tài liệu này và chỉ phổ biến rộng rãi các tài liệu này sau khi có sự đồng ý của Bên B bằng văn bản.

ĐIỀU 4: PHÍ DỊCH VỤ VÀ PHƯƠNG THỨC THANH TOÁN

Phí dịch vụ

Tổng phí dịch vụ cho các dịch vụ nêu tại Điều 1 là: ................ VND (bằng chữ: ............).

Phí dịch vụ đã bao gồm (hoặc chưa bao gồm) chi phí đi lại, ăn ở và phụ phí khác và chưa bao gồm 10% thuế GTGT.

Điều khoản thanh toán (theo thỏa thuận):

Phí soát xét sẽ được thanh toán bằng chuyển khoản trực tiếp vào tài khoản của Bên B.

Bên B sẽ phát hành hóa đơn GTGT cho Bên A khi hoàn thành việc cung cấp dịch vụ, phù hợp với quy định của pháp luật thuế hiện hành.

ĐIỀU 5: CAM KẾT THỰC HIỆN

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau để cùng tìm phương án giải quyết. Mọi thay đổi phải được thông báo trực tiếp cho mỗi Bên bằng văn bản (hoặc qua email) theo địa chỉ trên đây.

Thời gian hoàn thành dịch vụ soát xét dự kiến là .................. ngày kể từ ngày hợp đồng có hiệu lực (hoặc ngày bắt đầu thực hiện dịch vụ soát xét).

Mọi tranh chấp hoặc khiếu kiện phát sinh trong quá trình thực hiện hợp đồng sẽ được giải quyết bằng thương lượng hoặc theo Bộ luật dân sự nước Cộng hoà xã hội chủ nghĩa Việt Nam và tại tòa án kinh tế do hai bên lựa chọn.

ĐIỀU 6: HIỆU LỰC, NGÔN NGỮ VÀ THỜI HẠN HỢP ĐỒNG

Hợp đồng này được lập thành ........... bản (............... bản tiếng Việt và ............. bản tiếng (Anh), mỗi bên giữ ........... bản tiếng Việt và ........... bản tiếng (Anh), có giá trị như nhau và có hiệu lực kể từ ngày có đủ chữ ký, con dấu của cả hai bên.

Hợp đồng này tự động được thanh lý sau khi Bên A và Bên B đã hoàn thành trách nhiệm của mỗi bên.

Đại diện Bên A | Đại diện Bên B
CÔNG TY………… | CÔNG TY KIỂM TOÁN XYZ
Giám đốc | Giám đốc
(Chữ ký, họ và tên, đóng dấu) | (Chữ ký, họ và tên, đóng dấu)

Phụ lục 02

(Hướng dẫn đoạn 86 và đoạn A144 Chuẩn mực này)

VÍ DỤ VỀ BÁO CÁO SOÁT XÉT

Báo cáo soát xét cho mục đích chung

Ví dụ về Báo cáo soát xét với kết luận chấp nhận toàn phần

Ví dụ 1: Báo cáo soát xét được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng.

Ví dụ về Báo cáo soát xét với kết luận không phải là kết luận chấp nhận toàn phần

Ví dụ 2: Báo cáo soát xét có kết luận ngoại trừ do kiểm toán viên không thể thu thập đầy đủ bằng chứng thích hợp. Báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng.

Ví dụ 3: Báo cáo soát xét có kết luận trái ngược do báo cáo tài chính có sai sót trọng yếu. Báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng.

Ví dụ 4: Báo cáo soát xét có kết luận từ chối đưa ra kết luận do kiểm toán viên không thể thu thập đầy đủ bằng chứng thích hợp về nhiều yếu tố của báo cáo tài chính, dẫn đến không thể hoàn thành hợp đồng soát xét. Báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng.

Báo cáo soát xét cho mục đích đặc biệt

Ví dụ 5: Báo cáo soát xét được lập theo các điều khoản của hợp đồng liên quan đến việc lập và trình bày báo cáo tài chính cho mục đích đặc biệt. Báo cáo tài chính được lập theo khuôn khổ về tuân thủ được xây dựng nhằm thỏa mãn nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể.

Ví dụ 6: Báo cáo soát xét riêng lẻ được lập theo cơ sở kế toán thực thu thực chi liên quan đến việc lập và trình bày báo cáo tài chính cho mục đích đặc biệt. Báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể.

Ví dụ 1:

Áp dụng cho trường hợp sau:

(1) Soát xét một bộ báo cáo tài chính đầy đủ;

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(3) Các điều khoản của hợp đồng soát xét nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính tại đoạn 30(b) Chuẩn mực này;

(4) Ngoài trách nhiệm soát xét báo cáo tài chính, kiểm toán viên có các trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax…

Số:…/20x5

BÁO CÁO SOÁT XÉT ĐỘC LẬP

Kính gửi: [Người nhận báo cáo soát xét]

Báo cáo soát xét độc lập về báo cáo tài chính (không phải đưa thêm tiêu đề này nếu không có mục “Báo cáo về các yêu cầu khác của pháp luật và các quy định”)

Chúng tôi đã thực hiện công việc soát xét báo cáo tài chính kèm theo của Công ty ABC, được lập ngày …, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tại ngày 31/12/20x4, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về lập và trình bày trung thực và hợp lý báo cáo tài chính theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính kèm theo. Chúng tôi đã tiến hành cuộc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 - Dịch vụ soát xét báo cáo tài chính quá khứ. Chuẩn mực này yêu cầu chúng tôi đưa ra kết luận rằng liệu có bất kỳ sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính, xét trên phương diện tổng thể không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Chuẩn mực này cũng yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Dịch vụ soát xét báo cáo tài chính theo Chuẩn mực này là dịch vụ đảm bảo có giới hạn. Kiểm toán viên thực hiện các thủ tục, chủ yếu gồm phỏng vấn Ban Giám đốc và các nhân sự khác trong đơn vị, nếu thích hợp, thủ tục phân tích và đánh giá bằng chứng thu thập được.

Các thủ tục được thực hiện trong dịch vụ soát xét ít hơn đáng kể so với cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Theo đó, chúng tôi sẽ không đưa ra ý kiến kiểm toán về báo cáo tài chính.

Kết luận của Kiểm toán viên

Trên cơ sở công việc soát xét của chúng tôi, chúng tôi không thấy có bất kỳ sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty tại ngày 31/12/20x4, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo soát xét sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…
(Họ và tên, chữ ký)

Ví dụ 2:

Áp dụng cho trường hợp sau:

(1) Soát xét một bộ báo cáo tài chính đầy đủ do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng;

(2) Các điều khoản của hợp đồng soát xét nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính tại đoạn 30(b) Chuẩn mực này;

(3) Kiểm toán viên không thể thu thập được đầy đủ bằng chứng thích hợp liên quan đến khoản đầu tư vào công ty liên kết tại nước ngoài. Ảnh hưởng của việc không thể thu thập được đầy đủ bằng chứng thích hợp được coi là trọng yếu nhưng không lan tỏa đối với báo cáo tài chính;

(4) Ngoài việc soát xét báo cáo tài chính, kiểm toán viên không có các trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy định.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax…

Số:…/20x5

BÁO CÁO SOÁT XÉT ĐỘC LẬP

Kính gửi: [Người nhận báo cáo soát xét]

Chúng tôi đã thực hiện công việc soát xét báo cáo tài chính kèm theo của Công ty ABC, được lập ngày …, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tại ngày 31/12/20x4, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về lập và trình bày trung thực và hợp lý báo cáo tài chính theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính kèm theo. Chúng tôi tiến hành cuộc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 - Dịch vụ soát xét báo cáo tài chính quá khứ. Chuẩn mực này yêu cầu chúng tôi đưa ra kết luận rằng liệu có bất kỳ sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính, xét trên phương diện tổng thể không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Chuẩn mực này cũng yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Dịch vụ soát xét báo cáo tài chính theo Chuẩn mực này là dịch vụ đảm bảo có giới hạn. Kiểm toán viên thực hiện các thủ tục, chủ yếu gồm phỏng vấn Ban Giám đốc và các nhân sự khác trong đơn vị, nếu thích hợp, thủ tục phân tích và đánh giá bằng chứng thu thập được.

Các thủ tục được thực hiện trong dịch vụ soát xét ít hơn đáng kể so với cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Theo đó, chúng tôi sẽ không đưa ra ý kiến kiểm toán về báo cáo tài chính.

Cơ sở của kết luận ngoại trừ

Khoản đầu tư của Công ty ABC vào Công ty DEF, một công ty liên kết tại nước ngoài được mua lại trong năm và hạch toán theo phương pháp vốn chủ sở hữu, được ghi nhận với giá trị là XXX1 VND trên Bảng cân đối kế toán tại ngày 31 tháng 12 năm 20x4, và phần sở hữu của Công ty ABC trong khoản thu nhập ròng là XXX2 VND của DEF được bao gồm trong Báo cáo kết quả hoạt động kinh doanh của ABC cho năm tài chính kết thúc cùng ngày. Chúng tôi không thể thu thập được đầy đủ các thông tin tài chính có liên quan của DEF về giá trị ghi sổ của khoản đầu tư của ABC vào DEF tại ngày 31 tháng 12 năm 20x4 cũng như phần sở hữu của ABC trong khoản thu nhập ròng của DEF cho năm đó. Do đó, chúng tôi không thể thực hiện được các thủ tục mà chúng tôi cho là cần thiết.

Kết luận ngoại trừ

Trên cơ sở công việc soát xét của chúng tôi, ngoại trừ những ảnh hưởng (nếu có) của vấn đề nêu tại đoạn “Cơ sở của kết luận ngoại trừ”, chúng tôi không thấy có bất kỳ sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính kèm theo không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 31/12/20x4, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ví dụ 3:

Áp dụng cho các trường hợp sau:

(1) Soát xét báo cáo tài chính hợp nhất do Ban Giám đốc Công ty mẹ lập cho mục đích chung theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng;

(2) Các điều khoản của hợp đồng dịch vụ soát xét nêu rõ trách nhiệm của của Ban Giám đốc đối với báo cáo tài chính tại đoạn 30(b) của Chuẩn mực này;

(3) Báo cáo tài chính hợp nhất có sai sót trọng yếu do có một công ty con không được hợp nhất. Sai sót trọng yếu này được coi là lan tỏa đối với báo cáo tài chính hợp nhất. Kiểm toán viên không thể xác định được ảnh hưởng của sai sót này đối với báo cáo tài chính hợp nhất;

(4) Ngoài việc soát xét báo cáo tài chính hợp nhất, kiểm toán viên không có trách nhiệm báo cáo về các yêu cầu khác của pháp luật và các quy đinh.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax…

Số:…/20x5

BÁO CÁO SOÁT XÉT ĐỘC LẬP

Kính gửi: [Người nhận báo cáo soát xét]

Chúng tôi đã soát xét Báo cáo tài chính hợp nhất kèm theo của Công ty ABC, được lập ngày …, từ trang… đến trang…, bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31 tháng 12 năm 20x4, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính hợp nhất kèm theo. Chúng tôi đã tiến hành cuộc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 - Dịch vụ soát xét báo cáo tài chính quá khứ. Chuẩn mực này yêu cầu chúng tôi đưa ra kết luận rằng liệu có bất kỳ sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính hợp nhất xét trên phương diện tổng thể không được lập, trên các khía cạnh trọng yếu, theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Chuẩn mực này cũng yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Việc soát xét báo cáo tài chính hợp nhất theo Chuẩn mực này là dịch vụ đảm bảo có giới hạn. Kiểm toán viên thực hiện các thủ tục, chủ yếu gồm phỏng vấn Ban Giám đốc và các nhân sự khác trong đơn vị, nếu thích hợp, thủ tục phân tích và đánh giá các bằng chứng thu thập được.

Các thủ tục được thực hiện trong cuộc soát xét ít hơn đáng kể so với cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Theo đó, chúng tôi sẽ không đưa ra ý kiến kiểm toán về báo cáo tài chính hợp nhất.

Cơ sở của kết luận trái ngược

Như đã trình bày ở Thuyết minh X, Công ty ABC chưa hợp nhất báo cáo tài chính của Công ty con DEF mà ABC đã mua lại trong năm 20x4, do chưa xác định được chắc chắn giá trị hợp lý của một số tài sản và khoản nợ phải trả trọng yếu của công ty con tại ngày mua. Do đó, khoản đầu tư này đang được hạch toán theo giá gốc. Theo quy định của chuẩn mực kế toán Việt Nam, báo cáo tài chính của công ty con phải được hợp nhất vì công ty con chịu sự kiểm soát của công ty mẹ. Nếu DEF được hợp nhất, nhiều khoản mục trong báo cáo tài chính hợp nhất kèm theo sẽ bị ảnh hưởng trọng yếu.

Kết luận trái ngược

Trên cơ sở công việc soát xét của chúng tôi, do tầm quan trọng của vấn đề nêu tại đoạn “Cơ sở của kết luận trái ngược”, báo cáo tài chính hợp nhất đã không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x4, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

.

Ví dụ 4

Áp dụng cho trường hợp sau:

(1) Soát xét báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(2) Các điều khoản của hợp đồng dịch vụ soát xét nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính tại đoạn 30(b) của Chuẩn mực này;

(3) Kiểm toán viên không thể đưa ra kết luận đối với báo cáo tài chính do không thể thu thập được đầy đủ bằng chứng thích hợp về nhiều yếu tố của báo cáo tài chính và ảnh hưởng của việc này được coi là trọng yếu và lan tỏa đối với báo cáo tài chính. Cụ thể là, kiểm toán viên không thể thu thập được bằng chứng về hàng tồn kho và các khoản phải thu của đơn vị.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax…

Số:…/20x5

BÁO CÁO SOÁT XÉT ĐỘC LẬP

Kính gửi: [Người nhận báo cáo soát xét]

Chúng tôi đã thực hiện công việc soát xét báo cáo tài chính kèm theo của Công ty ABC, được lập ngày …, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tại ngày 31/12/20x4, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về lập và trình bày trung thực và hợp lý báo cáo tài chính theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính kèm theo. Tuy nhiên, do vấn đề mô tả tại đoạn “Cơ sở của việc từ chối đưa ra kết luận”, chúng tôi đã không thể thu thập được đầy đủ bằng chứng thích hợp để làm cơ sở đưa ra kết luận về báo cáo tài chính.

Cơ sở của việc từ chối đưa ra kết luận

Ban Giám đốc Công ty đã không tiến hành kiểm kê hàng tồn kho hiện có vào thời điểm cuối năm. Do đó, chúng tôi đã không thể thực hiện các thủ tục cần thiết liên quan đến số lượng hàng tồn kho tại ngày 31 tháng 12 năm 20x4, với giá trị được ghi nhận trên Bảng cân đối kế toán là XXX9 VND (*).

Ngoài ra, việc áp dụng hệ thống phần mềm máy tính mới để theo dõi các khoản phải thu vào tháng 9 năm 20x4 đã dẫn đến rất nhiều sai sót trong các tài khoản phải thu và hàng tồn kho. Tại ngày lập báo cáo soát xét, Ban Giám đốc vẫn đang trong quá trình chỉnh sửa lại các khiếm khuyết của hệ thống phần mềm và các sai sót. Do những vấn đề này, chúng tôi không thể xác định các điều chỉnh cần thiết đối với hàng tồn kho và các khoản phải thu đã được ghi nhận và chưa được ghi nhận, cũng như các khoản mục trong Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ.

Từ chối đưa ra kết luận

Do tầm quan trọng của các vấn đề nêu tại đoạn “Cơ sở của việc từ chối đưa ra kết luận”, chúng tôi không thể thu thập được đầy đủ bằng chứng thích hợp để làm cơ sở đưa ra kết luận về báo cáo tài chính. Do đó, chúng tôi không đưa ra kết luận nào về các báo cáo tài chính này.

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

.

Ghi chú: (*) Giá trị chiếm tỷ trọng lớn trong Bảng cân đối kế toán.
Ví dụ 5:

Áp dụng cho trường hợp sau:

(1) Báo cáo tài chính do Ban Giám đốc đơn vị lập theo các điều khoản của hợp đồng liên quan đến việc lập và trình bày báo cáo tài chính. Báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt để đảm bảo tuân thủ các điều khoản của hợp đồng đó. Ban Giám đốc không được lựa chọn khuôn khổ về lập và trình bày báo cáo tài chính.

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ.

(3) Các điều khoản của hợp đồng dịch vụ soát xét nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính tại đoạn 30(b) Chuẩn mực này.

(4) Đối tượng được nhận và sử dụng báo cáo soát xét là hạn chế.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax…

Số:…/20x5

BÁO CÁO SOÁT XÉT ĐỘC LẬP

Kính gửi: [Người nhận báo cáo soát xét]

Chúng tôi đã thực hiện công việc soát xét báo cáo tài chính kèm theo của Công ty ABC, được lập ngày …, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tại ngày 31/12/20x4, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính. Báo cáo tài chính này đã được Ban Giám đốc Công ty ABC lập theo các điều khoản về lập và trình bày báo cáo tài chính tại phần Z của hợp đồng Y ngày 01/01/20x4 giữa Công ty ABC và Công ty GHK (“hợp đồng”).

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính theo các điều khoản về lập và trình bày báo cáo tài chính tại phần Z của hợp đồng Y, cũng như chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính kèm theo. Chúng tôi tiến hành cuộc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 - Dịch vụ soát xét báo cáo tài chính quá khứ. Chuẩn mực này yêu cầu chúng tôi đưa ra kết luận rằng liệu có bất kỳ sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính, xét trên phương diện tổng thể không được lập và trình bày, trên các khía cạnh trọng yếu, tuân thủ các điều khoản về lập và trình bày báo cáo tài chính tại phần Z của hợp đồng Y hay không. Chuẩn mực này cũng yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Việc soát xét báo cáo tài chính theo Chuẩn mực này là dịch vụ đảm bảo có giới hạn. Kiểm toán viên thực hiện các thủ tục, chủ yếu gồm phỏng vấn Ban Giám đốc và các nhân sự khác trong đơn vị, nếu thích hợp, thủ tục phân tích và đánh giá các bằng chứng thu thập được.

Các thủ tục được thực hiện trong cuộc soát xét ít hơn đáng kể so với cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Theo đó, chúng tôi sẽ không đưa ra ý kiến kiểm toán về báo cáo tài chính.

Kết luận của Kiểm toán viên

Trên cơ sở công việc soát xét của chúng tôi, chúng tôi không thấy có bất kỳ sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không được lập và trình bày, trên các khía cạnh trọng yếu, tuân thủ các điều khoản về lập và trình bày báo cáo tài chính tại phần Z của hợp đồng Y.

Vấn đề cần nhấn mạnh

Mặc dù không đưa ra kết luận ngoại trừ, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính trong đó mô tả chính sách kế toán và giới hạn về đối tượng nhận và sử dụng báo cáo soát xét. Báo cáo tài chính này được lập để giúp Công ty ABC tuân thủ các điều khoản về lập và trình bày báo cáo tài chính của hợp đồng nêu trên. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng vào mục đích khác. Báo cáo soát xét của chúng tôi chỉ dành riêng cho Công ty ABC và Công ty GHK và không được cung cấp cho bên nào khác ngoài Công ty ABC và Công ty GHK.

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

.

Ví dụ 6:

Áp dụng cho trường hợp sau:

(1) Soát xét báo cáo thu chi;

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập theo cơ sở kế toán thực thu, thực chi nhằm đáp ứng yêu cầu thông tin về dòng tiền của bên cho vay. Đơn vị và bên cho vay thống nhất về cơ sở kế toán cho việc lập và trình bày báo cáo tài chính;

(3) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu về thông tin tài chính của một số đối tượng sử dụng cụ thể;

(4) Kiểm toán viên xác định việc sử dụng cụm từ “phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu” trong kết luận của kiểm toán viên là phù hợp;

(5) Các điều khoản của hợp đồng dịch vụ soát xét nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính tại đoạn 30(b) Chuẩn mực này;

(6) Không hạn chế đối tượng nhận và sử dụng báo cáo soát xét.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax…

Số:…/20x5

BÁO CÁO SOÁT XÉT ĐỘC LẬP

Kính gửi: [Người nhận báo cáo soát xét]

Chúng tôi đã soát xét báo cáo thu, chi kèm theo của Công ty ABC cho năm tài chính kết thúc vào ngày 31/12/20x4, bản tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác ( sau đây gọi là “Báo cáo tài chính”). Báo cáo tài chính này đã được Ban Giám đốc Công ty ABC lập theo cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính theo cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X, cũng như chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính kèm theo. Chúng tôi tiến hành cuộc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 -Dịch vụ soát xét báo cáo tài chính quá khứ. Chuẩn mực này yêu cầu chúng tôi đưa ra kết luận rằng liệu báo cáo tài chính, xét trên phương diện tổng thể có được lập, trên các khía cạnh trọng yếu theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không. Chuẩn mực này cũng yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Việc soát xét báo cáo tài chính theo Chuẩn mực này là dịch vụ đảm bảo có giới hạn. Kiểm toán viên thực hiện các thủ tục, chủ yếu gồm phỏng vấn Ban Giám đốc và các nhân sự khác trong đơn vị, nếu thích hợp, thủ tục phân tích và đánh giá các bằng chứng thu thập được.

Các thủ tục được thực hiện trong cuộc soát xét ít hơn đáng kể so với cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Theo đó, chúng tôi sẽ không đưa ra ý kiến kiểm toán về báo cáo tài chính.

Kết luận của Kiểm toán viên

Trên cơ sở công việc soát xét của chúng tôi, chúng tôi không thấy có bất kỳ sự kiện nào khiến chúng tôi cho rằng báo cáo tài chính không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình thu, chi của Công ty ABC cho năm tài chính kết thúc ngày 31/12/20x4, phù hợp với cơ sở kế toán thực thu, thực chi như mô tả tại Thuyết minh X.

Vấn đề cần nhấn mạnh

Mặc dù không đưa ra kết luận ngoại trừ, chúng tôi lưu ý người đọc báo cáo tài chính đến Thuyết minh X của báo cáo tài chính trong đó mô tả chính sách kế toán và giới hạn phát hành và sử dụng báo cáo. Báo cáo tài chính này được lập để cung cấp thông tin cho Bên cho vay GHK. Vì thế, báo cáo tài chính này có thể không phù hợp để sử dụng vào mục đích khác.

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

.

* * * * *


2410-HDSX-soat xet thong tin tai chinh giua nien do

CHUẨN MỰC VIỆT NAM VỀ HỢP ĐỒNG DỊCH VỤ SOÁT XÉT

Chuẩn mực số 2410: Soát xét thông tin tài chính

giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện

(Ban hành kèm theo Thông tư số 65/2015/TT-BTC

ngày 08 tháng 05 năm 2015 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

01. Chuẩn mực này quy định và hướng dẫn về trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) khi thực hiện hợp đồng soát xét thông tin tài chính giữa niên độ cho khách hàng kiểm toán, và hướng dẫn về hình thức và nội dung của báo cáo.

Trong Chuẩn mực này, thuật ngữ “kiểm toán viên” được hiểu là những người thực hiện cuộc soát xét, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề và các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp kiểm toán. Khi Chuẩn mực này nhấn mạnh về yêu cầu hoặc trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm của doanh nghiêp kiểm toán thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kiểm toán” phải được sử dụng thay cho thuật ngữ “kiểm toán viên”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kiểm toán” được sử dụng tương đương trong lĩnh vực công khi thích hợp.

02. Thông tin tài chính giữa niên độ là thông tin tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm một bộ báo cáo tài chính đầy đủ hoặc một bộ báo cáo tài chính tóm lược cho một giai đoạn ngắn hơn năm tài chính của đơn vị.

03. Kiểm toán viên được chỉ định thực hiện việc soát xét thông tin tài chính giữa niên độ phải thực hiện việc soát xét theo Chuẩn mực này. Thông qua công việc kiểm toán báo cáo tài chính năm, kiểm toán viên đã có sự hiểu biết về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ. Khi kiểm toán viên được chỉ định thực hiện công việc soát xét thông tin tài chính giữa niên độ, sự hiểu biết này được cập nhật thông qua các cuộc phỏng vấn trong quá trình soát xét và hỗ trợ kiểm toán viên trong việc xác định trọng tâm nội dung phỏng vấn sẽ thực hiện cũng như các thủ tục phân tích và các thủ tục soát xét khác sẽ được áp dụng. Trong Chuẩn mực này, kiểm toán viên độc lập thực hiện kiểm toán báo cáo tài chính của đơn vị còn được gọi là kiểm toán viên của đơn vị.

Một kiểm toán viên hành nghề không phải là kiểm toán viên của đơn vị mà được chỉ định thực hiện việc soát xét thông tin tài chính giữa niên độ sẽ thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 - Dịch vụ soát xét báo cáo tài chính quá khứ. Vì kiểm toán viên hành nghề đó thường không có cùng sự hiểu biết về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ như kiểm toán viên của đơn vị, nên cần phải thực hiện các cuộc phỏng vấn và thủ tục khác để hoàn thành mục tiêu soát xét.

3a. Các quy định tại Chuẩn mực này có nội dung liên quan tới việc soát xét thông tin tài chính giữa niên độ do kiểm toán viên của đơn vị thực hiện. Tuy nhiên, Chuẩn mực này cũng được áp dụng phù hợp trong các trường hợp cụ thể khi kiểm toán viên của đơn vị thực hiện hợp đồng soát xét thông tin tài chính quá khứ của một khách hàng kiểm toán không phải là thông tin tài chính giữa niên độ.

3b. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong việc thỏa thuận và thực hiện hợp đồng soát xét thông tin tài chính giữa niên độ.

Đơn vị được soát xét (khách hàng), các đơn vị, cá nhân liên quan và các bên sử dụng kết quả soát xét phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng soát xét thông tin tài chính giữa niên độ và sử dụng đúng đắn kết quả.

3c. Khi thực hiện Chuẩn mực này cần tham khảo Chuẩn mực kiểm soát chất lượng số 1, các chuẩn mực kiểm toán Việt Nam, các chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét, hợp đồng dịch vụ đảm bảo và dịch vụ liên quan, trong đó có quy định về việc áp dụng và phạm vi của các chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét (VSRE).

II/ NỘI DUNG CHUẨN MỰC

Nguyên tắc chung của một cuộc soát xét thông tin tài chính giữa niên độ

04. Kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến hoạt động kiểm toán báo cáo tài chính năm của đơn vị. Chuẩn mực và các quy định về đạo đức nghề nghiệp này điều chỉnh trách nhiệm nghề nghiệp của kiểm toán viên về các mặt sau: tính chính trực, tính khách quan, năng lực chuyên môn và tính thận trọng, tính bảo mật, tư cách nghề nghiệp.

05. Kiểm toán viên phải thực hiện các thủ tục kiểm soát chất lượng cho từng hợp đồng soát xét. Các yếu tố của hoạt động kiểm soát chất lượng liên quan đến mỗi hợp đồng soát xét bao gồm trách nhiệm của Ban Giám đốc về chất lượng của hợp đồng soát xét, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng soát xét cụ thể, phân công công việc cho nhóm thực hiện hợp đồng soát xét, thực hiện hợp đồng soát xét và giám sát.

06. Kiểm toán viên phải lập kế hoạch và thực hiện công việc soát xét với thái độ hoài nghi nghề nghiệp rằng có thể tồn tại các tình huống dẫn đến việc phải thực hiện các điều chỉnh trọng yếu để có thể lập được các thông tin tài chính giữa niên độ phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trên các khía cạnh trọng yếu. Thái độ hoài nghi nghề nghiệp có nghĩa là kiểm toán viên thực hiện đánh giá, phân tích với thái độ hoài nghi về tính xác thực của bằng chứng thu được và luôn cảnh giác với các bằng chứng có mâu thuẫn hoặc đặt ra nghi vấn về độ tin cậy của các tài liệu hoặc giải trình của Ban Giám đốc đơn vị.

Mục đích của công việc soát xét thông tin tài chính giữa niên độ

07. Mục đích của công việc soát xét thông tin tài chính giữa niên độ là giúp cho kiểm toán viên đưa ra kết luận, căn cứ trên kết quả của công việc soát xét, xem kiểm toán viên có nhận thấy vấn đề gì khiến kiểm toán viên cho rằng thông tin tài chính giữa niên độ không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Kiểm toán viên tiến hành các cuộc phỏng vấn, đồng thời thực hiện các thủ tục phân tích và các thủ tục soát xét khác để làm giảm đến một mức độ có giới hạn về rủi ro đưa ra kết luận không thích hợp khi thông tin tài chính giữa niên độ còn chứa đựng sai sót trọng yếu.

08. Mục đích của một cuộc soát xét thông tin tài chính giữa niên độ có sự khác biệt đáng kể so với một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam (VSA). Công việc soát xét thông tin tài chính giữa niên độ không cung cấp căn cứ để đưa ra ý kiến xem liệu thông tin tài chính có phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

09. Khác với một cuộc kiểm toán, một cuộc soát xét không được thiết kế nhằm đạt được sự đảm bảo hợp lý rằng thông tin tài chính giữa niên độ không còn sai sót trọng yếu. Một cuộc soát xét bao gồm thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và áp dụng thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét có thể cho phép kiểm toán viên biết được các vấn đề quan trọng ảnh hưởng đến thông tin tài chính giữa niên độ, nhưng không cung cấp toàn bộ bằng chứng như yêu cầu đối với một cuộc kiểm toán báo cáo tài chính.

Thỏa thuận về các điều khoản của hợp đồng soát xét

10. Doanh nghiệp kiểm toán và khách hàng phải thỏa thuận về các điều khoản của hợp đồng soát xét.

11. Các điều khoản của hợp đồng soát xét đã thỏa thuận thường được ghi rõ trong một hợp đồng soát xét (hoặc Thư thỏa thuận soát xét). Hợp đồng giúp tránh những hiểu nhầm về nội dung của dịch vụ, cụ thể là về mục đích, phạm vi soát xét, trách nhiệm của Ban Giám đốc đơn vị, trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán, mức độ đảm bảo đạt được cũng như nội dung và hình thức của báo cáo đưa ra. Hợp đồng soát xét này phải bao gồm các nội dung:

(1) Mục đích của công việc soát xét thông tin tài chính giữa niên độ;

(2) Phạm vi soát xét;

(3) Trách nhiệm của Ban Giám đốc đơn vị đối với thông tin tài chính giữa niên độ;

(4) Trách nhiệm của Ban Giám đốc đơn vị trong việc thiết lập và duy trì kiểm soát nội bộ hiệu quả liên quan đến việc lập và trình bày các thông tin tài chính giữa niên độ;

(5) Trách nhiệm của Ban Giám đốc đơn vị trong việc cung cấp toàn bộ tài liệu và thông tin liên quan cho kiểm toán viên;

(6) Chấp thuận của Ban Giám đốc đơn vị trong việc cung cấp các giải trình bằng văn bản cho kiểm toán viên để xác nhận chính thức các giải trình bằng lời trong quá trình soát xét, cũng như các giải trình ngầm định trong tài liệu và thông tin của đơn vị đã cung cấp cho kiểm toán viên;

(7) Nội dung và hình thức dự kiến của báo cáo sẽ được phát hành, bao gồm cả đối tượng nhận báo cáo;

(8) Chấp thuận của Ban Giám đốc đơn vị rằng, trường hợp có bất kỳ tài liệu nào có chứa đựng thông tin tài chính giữa niên độ và thể hiện rằng thông tin tài chính giữa niên độ đó đã được kiểm toán viên của đơn vị soát xét thì tài liệu đó phải đính kèm báo cáo soát xét;

(9) Hợp đồng dịch vụ soát xét thông tin tài chính giữa niên độ không nhằm cung cấp sự đảm bảo rằng kiểm toán viên và doanh nghiệp kiểm toán (bên cung cấp dịch vụ/Bên B) sẽ có thể nhận biết được toàn bộ các vấn đề trọng yếu chỉ có thể xác định được bằng một cuộc kiểm toán. Ngoài ra, công việc soát xét của Bên B không thể được xem là căn cứ nhằm phát hiện các gian lận, nhầm lẫn hay các hành vi vi phạm pháp luật.

Mẫu hợp đồng soát xét (Thư thỏa thuận soát xét) hướng dẫn tại Phụ lục 01 Chuẩn mực này. Các điều khoản của hợp đồng soát xét thông tin tài chính giữa niên độ cũng có thể được kết hợp với các điều khoản của hợp đồng kiểm toán báo cáo tài chính năm.

Thủ tục soát xét thông tin tài chính giữa niên độ

Hiểu biết về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ

12. Kiểm toán viên phải tìm hiểu đầy đủ về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ liên quan đến việc lập và trình bày thông tin tài chính năm và thông tin tài chính giữa niên độ để lập kế hoạch và thực hiện hợp đồng soát xét nhằm:

a) Xác định các dạng sai sót trọng yếu có thể xảy ra và xem xét khả năng xảy ra các sai sót đó;

b) Lựa chọn các thủ tục phỏng vấn, phân tích và thủ tục soát xét khác để bảo đảm cung cấp cho kiểm toán viên cơ sở để báo cáo xem liệu kiểm toán viên có nhận thấy vấn đề gì khiến kiểm toán viên cho rằng thông tin tài chính giữa niên độ không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

13. Theo quy định của Chuẩn mực kiểm toán Việt Nam số 315 - Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, kiểm toán viên đã kiểm toán báo cáo tài chính của đơn vị trong một hay nhiều kỳ kế toán năm sẽ có sự hiểu biết về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ liên quan đến việc lập và trình bày thông tin tài chính năm, với mức hiểu biết đủ để thực hiện công việc kiểm toán. Khi lập kế hoạch soát xét thông tin tài chính giữa niên độ, kiểm toán viên cần cập nhật những hiểu biết này. Kiểm toán viên cũng phải có hiểu biết đầy đủ về kiểm soát nội bộ liên quan đến việc lập và trình bày thông tin tài chính giữa niên độ vì kiểm soát nội bộ này có thể khác với kiểm soát nội bộ liên quan đến báo cáo tài chính năm.

14. Kiểm toán viên sử dụng sự hiểu biết về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ, để xác định các nội dung phỏng vấn sẽ thực hiện, các thủ tục phân tích và thủ tục soát xét khác sẽ áp dụng, cũng như xác định các sự kiện, giao dịch hoặc cơ sở dẫn liệu cụ thể mà nội dung phỏng vấn cần quan tâm hoặc các thủ tục phân tích, thủ tục soát xét có thể được áp dụng.

15. Các thủ tục do kiểm toán viên thực hiện để cập nhật hiểu biết về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ, thường bao gồm:

(1) Xem xét các tài liệu cần thiết liên quan đến cuộc kiểm toán năm trước và các cuộc soát xét giữa niên độ của năm hiện tại đã thực hiện trước đó và giữa niên độ tương ứng của năm trước, để từ đó kiểm toán viên có thể xác định được các vấn đề có thể ảnh hưởng đến thông tin tài chính giữa niên độ của kỳ hiện tại;

(2) Xem xét các rủi ro đáng kể, bao gồm rủi ro do Ban Giám đốc đơn vị khống chế kiểm soát, đã được phát hiện trong cuộc kiểm toán báo cáo tài chính năm trước;

(3) Xem xét các thông tin tài chính năm trước và các thông tin tài chính giữa niên độ tương ứng của năm trước;

(4) Xem xét tính trọng yếu trên cơ sở khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng liên quan đến thông tin tài chính giữa niên độ để hỗ trợ việc xác định nội dung và phạm vi của các thủ tục sẽ thực hiện, cũng như đánh giá ảnh hưởng của các sai sót;

(5) Xem xét bản chất của các sai sót trọng yếu đã điều chỉnh và các sai sót không trọng yếu đã phát hiện được nhưng không điều chỉnh trong báo cáo tài chính của năm trước;

(6) Xem xét các vấn đề trọng yếu về kế toán và báo cáo tài chính trong năm trước hoặc các kỳ kế toán giữa niên độ trước mà có thể tiếp tục là vấn đề trọng yếu trong kỳ này, như các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ;

(7) Xem xét kết quả của các thủ tục kiểm toán đã thực hiện cho mục đích kiểm toán báo cáo tài chính năm hiện tại (nếu có);

(8) Xem xét kết quả kiểm toán nội bộ và các công việc do Ban Giám đốc đơn vị đã thực hiện sau kiểm toán nội bộ;

(9) Phỏng vấn Ban Giám đốc đơn vị về kết quả đánh giá của Ban Giám đốc đối với rủi ro thông tin tài chính giữa niên độ có thể có sai sót trọng yếu do gian lận;

(10) Phỏng vấn Ban Giám đốc đơn vị về ảnh hưởng của các thay đổi trong hoạt động kinh doanh của đơn vị;

(11) Phỏng vấn Ban Giám đốc đơn vị về các thay đổi đáng kể trong kiểm soát nội bộ và ảnh hưởng (nếu có) của các thay đổi đó đối với việc lập và trình bày thông tin tài chính giữa niên độ;

(12) Phỏng vấn Ban Giám đốc đơn vị về quy trình lập và trình bày thông tin tài chính giữa niên độ và độ tin cậy của sổ, tài liệu kế toán được sử dụng để lập và trình bày thông tin tài chính giữa niên độ.

16. Kiểm toán viên cần xác định nội dung của các thủ tục soát xét (nếu có) sẽ được thực hiện đối với các đơn vị thành viên và thông báo cho các kiểm toán viên khác tham gia vào cuộc soát xét. Các yếu tố sẽ được xem xét bao gồm mức trọng yếu và rủi ro có sai sót của thông tin tài chính giữa niên độ của các đơn vị thành viên và sự hiểu biết của kiểm toán viên về mức độ kiểm soát tập trung hay phân tán của hệ thống kiểm soát nội bộ đối với việc lập và trình bày các thông tin tài chính đó.

17. Để lập kế hoạch và thực hiện một cuộc soát xét thông tin tài chính giữa niên độ, kiểm toán viên mới được chỉ định và chưa thực hiện kiểm toán báo cáo tài chính năm theo chuẩn mực kiểm toán Việt Nam phải tìm hiểu về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ liên quan đến việc lập và trình bày cả thông tin tài chính năm và thông tin tài chính giữa niên độ.

18. Sự hiểu biết này giúp cho kiểm toán viên xác định trọng tâm các nội dung phỏng vấn sẽ thực hiện, các thủ tục phân tích và thủ tục soát xét khác sẽ áp dụng khi thực hiện soát xét thông tin tài chính giữa niên độ theo Chuẩn mực này. Trong quá trình tìm hiểu đó, kiểm toán viên thường phải tiến hành phỏng vấn kiểm toán viên tiền nhiệm và xem xét các tài liệu cần thiết liên quan đến cuộc kiểm toán năm trước và các cuộc soát xét giữa niên độ của năm hiện tại đã thực hiện trước đó do kiểm toán viên tiền nhiệm tiến hành. Khi thực hiện các công việc này, kiểm toán viên cần xem xét bản chất của các sai sót đã điều chỉnh, và các sai sót không điều chỉnh mà kiểm toán viên tiền nhiệm đã tổng hợp, các rủi ro đáng kể, bao gồm rủi ro Ban Giám đốc đơn vị khống chế kiểm soát, và các vấn đề trọng yếu về kế toán và báo cáo tài chính có thể tiếp tục là vấn đề trọng yếu, như các khiếm khuyết nghiêm trọng trong kiểm soát nội bộ.

Thủ tục phỏng vấn, thủ tục phân tích và các thủ tục soát xét khác

19. Kiểm toán viên phải thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác để giúp cho kiểm toán viên đưa ra kết luận, căn cứ trên các thủ tục đã thực hiện, xem kiểm toán viên có nhận thấy vấn đề gì khiến kiểm toán viên cho rằng thông tin tài chính giữa niên độ không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

20. Thông thường, công việc soát xét không đòi hỏi phải thực hiện các thủ tục kiểm tra, quan sát hoặc xác nhận đối với sổ, tài liệu kế toán. Thủ tục để thực hiện một cuộc soát xét thông tin tài chính giữa niên độ thường được giới hạn ở việc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và áp dụng thủ tục phân tích và các thủ tục soát xét khác, mà không bao gồm thủ tục chứng thực các thông tin về các vấn đề kế toán trọng yếu liên quan đến thông tin tài chính giữa niên độ. Sự hiểu biết của kiểm toán viên về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ, các kết quả đánh giá rủi ro liên quan đến cuộc kiểm toán trước và xét đoán của kiểm toán viên về mức trọng yếu liên quan đến thông tin tài chính giữa niên độ sẽ ảnh hưởng đến nội dung và phạm vi các cuộc phỏng vấn, các thủ tục phân tích và các thủ tục soát xét khác sẽ thực hiện.

21. Kiểm toán viên thường thực hiện các thủ tục sau:

(1) Xem xét biên bản các cuộc họp cổ đông, họp Ban quản trị, Ban Giám đốc đơn vị và các ban liên quan khác để xác định các vấn đề có thể ảnh hưởng đến thông tin tài chính giữa niên độ, và phỏng vấn về các vấn đề đã được xử lý tại các cuộc họp không có biên bản có thể ảnh hưởng đến thông tin tài chính giữa niên độ;

(2) Xem xét ảnh hưởng (nếu có) của các vấn đề làm phát sinh ý kiến không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán hoặc kết luận không phải là kết luận chấp nhận toàn phần trong báo cáo soát xét, các điều chỉnh kế toán hoặc các sai sót chưa điều chỉnh trong các cuộc kiểm toán hoặc các cuộc soát xét trước;

(3) Trao đổi, nếu cần, với các kiểm toán viên khác đang thực hiện công việc soát xét thông tin tài chính giữa niên độ của các đơn vị thành viên quan trọng;

(4) Phỏng vấn các thành viên Ban Giám đốc đơn vị chịu trách nhiệm về tài chính, kế toán, và các đối tượng liên quan khác về nội dung sau:

(i) Thông tin tài chính giữa niên độ có được lập và trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không;

(ii) Có thay đổi nào về chính sách kế toán hoặc thay đổi về việc áp dụng chính sách đó hay không;

(iii) Có giao dịch mới nào đòi hỏi phải áp dụng một chính sách kế toán mới hay không;

(iv) Thông tin tài chính giữa niên độ có chứa đựng sai sót đã phát hiện nhưng chưa được điều chỉnh hay không;

(v) Các tình huống bất thường hoặc phức tạp có thể đã ảnh hưởng đến thông tin tài chính giữa niên độ, như hợp nhất kinh doanh hay thanh lý một bộ phận kinh doanh;

(vi) Các giả định quan trọng liên quan đến việc đo lường hoặc thuyết minh giá trị hợp lý và ý định cũng như khả năng của Ban Giám đốc đơn vị trong việc thực hiện các hành động cụ thể thay mặt cho đơn vị liên quan đến việc đo lường hoặc thuyết minh giá trị hợp lý đó;

(vii) Các giao dịch với bên liên quan đã được hạch toán và thuyết minh phù hợp trong thông tin tài chính giữa niên độ hay chưa;

(viii)Các thay đổi đáng kể trong các cam kết và nghĩa vụ hợp đồng;

(ix) Các thay đổi đáng kể trong nợ tiềm tàng bao gồm các vụ kiện tụng hoặc khiếu nại;

(x) Tình hình tuân thủ các thỏa thuận nợ;

(xi) Các vấn đề gây nghi vấn trong quá trình thực hiện các thủ tục soát xét;

(xii) Các giao dịch quan trọng phát sinh trong những ngày liền kề trước hoặc sau ngày kết thúc kỳ kế toán giữa niên độ;

(xiii)Thông tin về bất kỳ gian lận hay nghi ngờ gian lận nào ảnh hưởng đến đơn vị có liên quan đến:

a. Ban Giám đốc đơn vị;

b. Các nhân viên có vai trò quan trọng trong kiểm soát nội bộ; hoặc

c. Các đối tượng khác có thể có gian lận ảnh hưởng trọng yếu đến thông tin tài chính giữa niên độ.

(xiv) Thông tin về các cáo buộc gian lận hay nghi ngờ gian lận, ảnh hưởng đến thông tin tài chính giữa niên độ của đơn vị do các nhân viên, cựu nhân viên, chuyên gia phân tích, cơ quan quản lý hoặc các đối tượng khác cung cấp;

(xv) Thông tin về các vụ vi phạm pháp luật và các quy định đã xảy ra hoặc có thể xảy ra có thể ảnh hưởng trọng yếu đến thông tin tài chính giữa niên độ.

(5) Thực hiện thủ tục phân tích đối với thông tin tài chính giữa niên độ nhằm xác định các quan hệ và các khoản mục riêng lẻ có dấu hiệu bất thường và có thể phản ánh sai sót trọng yếu trong thông tin tài chính giữa niên độ. Thủ tục phân tích có thể bao gồm phân tích tỷ lệ và phân tích dựa trên kỹ thuật thống kê như phân tích xu hướng hoặc phân tích hồi quy, có thể được thực hiện bằng phương pháp thủ công hoặc các kỹ thuật được máy tính trợ giúp. Phụ lục 02 Chuẩn mực này hướng dẫn các ví dụ về các thủ tục phân tích mà kiểm toán viên có thể xem xét khi thực hiện soát xét thông tin tài chính giữa niên độ;

(6) Xem xét thông tin tài chính giữa niên độ, xem liệu có vấn đề gì khiến kiểm toán viên cho rằng thông tin tài chính giữa niên độ không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

22. Kiểm toán viên có thể thực hiện nhiều thủ tục soát xét trước hoặc cùng thời gian đơn vị lập thông tin tài chính giữa niên độ. Ví dụ, kiểm toán viên có thể cập nhật hiểu biết về đơn vị và môi trường của đơn vị, bao gồm kiểm soát nội bộ, và xem xét các biên bản liên quan trước khi kết thúc kỳ kế toán giữa niên độ. Việc thực hiện một số thủ tục soát xét trước khi kết thúc kỳ kế toán giữa niên độ cho phép phát hiện và xem xét sớm các vấn đề trọng yếu về kế toán ảnh hưởng đến thông tin tài chính giữa niên độ.

23. Vì kiểm toán viên thực hiện việc soát xét thông tin tài chính giữa niên độ cũng được chỉ định thực hiện kiểm toán báo cáo tài chính năm của đơn vị nên để thuận tiện và hiệu quả, kiểm toán viên có thể quyết định thực hiện một số thủ tục kiểm toán đồng thời với thủ tục soát xét thông tin tài chính giữa niên độ. Ví dụ, các thông tin thu thập được từ việc xem xét các biên bản họp Ban Giám đốc đơn vị liên quan đến việc soát xét thông tin tài chính giữa niên độ cũng có thể được sử dụng cho cuộc kiểm toán năm. Tại thời điểm thực hiện soát xét thông tin tài chính giữa niên độ, kiểm toán viên cũng có thể quyết định thực hiện các thủ tục kiểm toán để phục vụ mục đích kiểm toán báo cáo tài chính năm, ví dụ thực hiện các thủ tục kiểm toán đối với các giao dịch quan trọng hoặc giao dịch bất thường phát sinh trong kỳ, như hợp nhất kinh doanh, tái cơ cấu hoặc các giao dịch quan trọng liên quan đến doanh thu.

24. Một cuộc soát xét thông tin tài chính giữa niên độ thường không đòi hỏi phải chứng thực các phỏng vấn tìm hiểu thông tin về các vụ kiện tụng và khiếu nại. Do đó, thông thường không cần thiết phải gửi thư tham vấn đến luật sư của đơn vị. Tuy nhiên, việc liên hệ trực tiếp với luật sư để trao đổi về các vụ kiện tụng hoặc khiếu nại là cần thiết nếu kiểm toán viên nhận thấy có vấn đề nghi vấn về việc thông tin tài chính giữa niên độ không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, và kiểm toán viên tin rằng luật sư của đơn vị có thể có các thông tin phù hợp đối với vấn đề đó.

25. Kiểm toán viên phải thu thập bằng chứng chứng minh thông tin tài chính giữa niên độ là phù hợp hoặc đúng với sổ, tài liệu kế toán liên quan. Kiểm toán viên có thể thu thập bằng chứng chứng minh thông tin tài chính giữa niên độ phù hợp và đúng với sổ, tài liệu kế toán liên quan bằng cách kiểm tra đối chiếu thông tin tài chính giữa niên độ với:

(a) Các sổ kế toán, như sổ Cái, sổ chi tiết hoặc bảng số liệu hợp nhất có thể đối chiếu khớp với sổ kế toán;

(b) Các số liệu liên quan trong sổ, tài liệu khác của đơn vị khi cần thiết.

26. Kiểm toán viên phải phỏng vấn để tìm hiểu xem Ban Giám đốc đơn vị đã xác định được tất cả các sự kiện tính đến ngày lập báo cáo soát xét cần phải điều chỉnh hoặc thuyết minh trong thông tin tài chính giữa niên độ hay chưa. Kiểm toán viên không phải thực hiện các thủ tục khác để xác định các sự kiện phát sinh sau ngày lập báo cáo soát xét.

27. Kiểm toán viên phải phỏng vấn để tìm hiểu xem Ban Giám đốc đơn vị có thay đổi đánh giá về khả năng hoạt động liên tục của đơn vị hay không. Nếu từ kết quả của việc phỏng vấn này hoặc các thủ tục soát xét khác kiểm toán viên nhận thấy các sự kiện hoặc các điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị, thì kiểm toán viên cần:

(a) Phỏng vấn Ban Giám đốc đơn vị về các kế hoạch hành động trong tương lai dựa trên đánh giá của họ về khả năng hoạt động liên tục của đơn vị, tính khả thi của các kế hoạch này, và xem Ban Giám đốc đơn vị có tin tưởng rằng kết quả thực hiện các kế hoạch này sẽ cải thiện tình hình hay không;

(b) Xem xét tính đầy đủ của thuyết minh về các vấn đề nêu trên trong thông tin tài chính giữa niên độ.

28. Các sự kiện hoặc các điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị có thể đã tồn tại tại ngày lập báo cáo tài chính năm hoặc có thể được phát hiện sau các cuộc phỏng vấn với Ban Giám đốc đơn vị hoặc trong quá trình thực hiện các thủ tục soát xét khác. Khi kiểm toán viên phát hiện các sự kiện hoặc các điều kiện đó, kiểm toán viên phải phỏng vấn Ban Giám đốc đơn vị về các kế hoạch hành động trong tương lai của Ban Giám đốc đơn vị, như các kế hoạch thanh lý tài sản, vay tiền hoặc tái cơ cấu nợ, giảm hoặc trì hoãn các khoản chi tiêu, hoặc tăng vốn. Kiểm toán viên cũng phải phỏng vấn về tính khả thi của các kế hoạch của Ban Giám đốc đơn vị và xem Ban Giám đốc đơn vị có tin tưởng rằng kết quả thực hiện các kế hoạch này sẽ cải thiện tình hình hay không. Tuy nhiên, thông thường kiểm toán viên không cần phải chứng thực tính khả thi của các kế hoạch cũng như chứng thực liệu kết quả thực hiện các kế hoạch này có cải thiện tình hình hay không.

29. Khi kiểm toán viên nhận thấy một vấn đề để cho kiểm toán viên đặt ra nghi vấn xem có nên thực hiện một điều chỉnh trọng yếu để thông tin tài chính giữa niên độ được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, thì kiểm toán viên phải phỏng vấn thêm hoặc thực hiện các thủ tục khác để có thể đưa ra kết luận trong báo cáo soát xét. Ví dụ, nếu các thủ tục soát xét khiến cho kiểm toán viên đặt ra nghi vấn về việc liệu một giao dịch bán hàng quan trọng đã được ghi nhận có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không, thì kiểm toán viên phải thực hiện các thủ tục bổ sung đủ để loại bỏ các nghi vấn đó, như trao đổi về các điều khoản của giao dịch với người phụ trách kinh doanh và kế toán, hoặc xem xét hợp đồng bán hàng.

Đánh giá các sai sót

30. Kiểm toán viên phải đánh giá xem liệu các sai sót chưa được điều chỉnh, xét riêng lẻ hay tổng hợp lại, mà kiểm toán viên phát hiện được có trọng yếu đối với thông tin tài chính giữa niên độ hay không.

31. Khác với hợp đồng kiểm toán, hợp đồng soát xét thông tin tài chính giữa niên độ không được thiết kế nhằm đạt được sự đảm bảo hợp lý rằng thông tin tài chính giữa niên độ không còn sai sót trọng yếu. Tuy nhiên, các sai sót mà kiểm toán viên phát hiện, bao gồm cả việc thuyết minh chưa đầy đủ, phải được đánh giá riêng lẻ và tổng hợp để xác định xem có cần thực hiện một điều chỉnh trọng yếu đối với thông tin tài chính giữa niên độ để cho thông tin tài chính này được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

32. Kiểm toán viên phải thực hiện xét đoán chuyên môn khi đánh giá tính trọng yếu của các sai sót chưa được điều chỉnh. Kiểm toán viên phải xem xét các vấn đề như bản chất, nguyên nhân và giá trị của sai sót, cho dù là sai sót của năm trước hay của kỳ kế toán giữa niên độ của năm hiện tại và ảnh hưởng tiềm tàng của các sai sót đó đối với các kỳ kế toán giữa niên độ hay các kỳ kế toán năm trong tương lai.

33. Kiểm toán viên có thể đưa ra một giá trị mà các sai sót dưới mức đó không cần tổng hợp lại, vì kiểm toán viên cho rằng tổng cộng giá trị của các sai sót đó không có ảnh hưởng trọng yếu đối với thông tin tài chính giữa niên độ. Khi đó, kiểm toán viên phải xem xét tính trọng yếu trên thực tế cả về định lượng và định tính vì các sai sót có giá trị tương đối nhỏ cũng vẫn có thể ảnh hưởng trọng yếu đối với thông tin tài chính giữa niên độ.

Giải trình của Ban Giám đốc

34. Kiểm toán viên phải thu thập giải trình bằng văn bản của Ban Giám đốc đơn vị về việc:

(a) Ban Giám đốc đơn vị chịu trách nhiệm về thiết kế và thực hiện kiểm soát nội bộ để ngăn ngừa và phát hiện gian lận và nhầm lẫn;

(b) Thông tin tài chính giữa niên độ được lập và trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(c) Ban Giám đốc đơn vị tin tưởng rằng ảnh hưởng của các sai sót chưa điều chỉnh do kiểm toán viên tổng hợp lại trong quá trình soát xét là không trọng yếu, khi xét riêng lẻ hay tổng hợp lại, đối với tổng thể thông tin tài chính giữa niên độ. Bản tóm tắt các sai sót chưa được điều chỉnh đó được đưa vào hoặc đính kèm theo bản giải trình này;

(d) Ban Giám đốc đơn vị đã thông báo với kiểm toán viên tất cả các sự kiện quan trọng liên quan đến gian lận hoặc nghi ngờ gian lận có thể ảnh hưởng đến đơn vị mà Ban Giám đốc đơn vị biết;

(e) Ban Giám đốc đơn vị đã thông báo với kiểm toán viên kết quả đánh giá của Ban Giám đốc đơn vị về rủi ro thông tin tài chính giữa niên độ có thể có sai sót trọng yếu do gian lận;

(f) Ban Giám đốc đơn vị đã thông báo với kiểm toán viên về tất cả các trường hợp vi phạm pháp luật và các quy định có liên quan mà Ban Giám đốc đơn vị biết là đã xảy ra hoặc có thể xảy ra mà ảnh hưởng của các vi phạm đó cần được xem xét khi lập thông tin tài chính giữa niên độ;

(g) Ban Giám đốc đơn vị đã thông báo với kiểm toán viên tất cả các sự kiện quan trọng phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ cho đến ngày lập báo cáo soát xét có thể cần phải điều chỉnh hoặc thuyết minh trong thông tin tài chính giữa niên độ.

35. Kiểm toán viên cần thu thập thêm các giải trình thích hợp liên quan đến các vấn đề mang tính đặc thù của ngành nghề hoặc hoạt động kinh doanh của đơn vị. Ví dụ mẫu thư giải trình của Ban Giám đốc đơn vị được trình bày tại Phụ lục 03 Chuẩn mực này.

Trách nhiệm của kiểm toán viên đối với thông tin đính kèm thông tin tài chính giữa niên độ đã được soát xét

36. Kiểm toán viên phải xem xét các thông tin khác đính kèm thông tin tài chính giữa niên độ để xem xét liệu có thông tin nào trong đó thiếu nhất quán một cách trọng yếu với thông tin tài chính giữa niên độ hay không. Nếu phát hiện một điểm thiếu nhất quán trọng yếu, kiểm toán viên phải xem xét liệu phải sửa đổi thông tin tài chính giữa niên độ hay phải sửa đổi thông tin khác đính kèm. Trường hợp phải sửa đổi thông tin tài chính giữa niên độ nhưng Ban Giám đốc đơn vị từ chối thực hiện việc sửa đổi đó, thì kiểm toán viên phải xem xét các ảnh hưởng đối với báo cáo soát xét. Trường hợp phải sửa đổi thông tin khác đính kèm nhưng Ban Giám đốc đơn vị từ chối thực hiện việc sửa đổi, thì kiểm toán viên phải cân nhắc việc đưa thêm vào báo cáo soát xét một đoạn mô tả điểm thiếu nhất quán trọng yếu đó, hoặc thực hiện các giải pháp khác, như ngừng phát hành báo cáo soát xét hoặc rút khỏi hợp đồng soát xét. Ví dụ, Ban Giám đốc đơn vị có thể trình bày chỉ tiêu lợi nhuận tích cực hơn, nổi bật hơn so với thông tin tài chính giữa niên độ mà không giải thích rõ ràng, hoặc sai lệch không giải thích được với thông tin tài chính giữa niên độ.

37. Nếu nhận thấy vấn đề khiến kiểm toán viên cho rằng trên thực tế các thông tin khác có chứa đựng sai sót trọng yếu, thì kiểm toán viên phải thảo luận vấn đề đó với Ban Giám đốc đơn vị. Trong khi xem xét các thông tin khác nhằm phát hiện các điểm thiếu nhất quán trọng yếu, kiểm toán viên có thể nhận thấy vấn đề rõ ràng có sai sót trọng yếu (các thông tin không liên quan đến thông tin tài chính giữa niên độ bị phản ánh hoặc trình bày sai). Khi thảo luận vấn đề đó với Ban Giám đốc đơn vị, kiểm toán viên phải xem xét tính hợp lệ của các thông tin khác đó và phản hồi của Ban Giám đốc đơn vị đối với các câu hỏi của kiểm toán viên, xem có tồn tại sự khác biệt về xét đoán hoặc ý kiến hay không và xem có nên yêu cầu Ban Giám đốc đơn vị tham khảo ý kiến tư vấn của bên thứ ba có năng lực phù hợp để xử lý sai sót đó hay không. Nếu cần phải điều chỉnh một sai sót trọng yếu và Ban Giám đốc đơn vị từ chối thực hiện điều đó, kiểm toán viên phải cân nhắc việc thực hiện các biện pháp khác phù hợp, như thông báo với Ban quản trị đơn vị và tham khảo ý kiến của chuyên gia tư vấn pháp luật.

Trao đổi thông tin

38. Khi soát xét thông tin tài chính giữa niên độ nếu nhận thấy vấn đề khiến kiểm toán viên cho rằng cần phải điều chỉnh trọng yếu thông tin tài chính giữa niên độ để cho thông tin tài chính giữa niên độ này được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, thì kiểm toán viên phải thông báo vấn đề này ngay khi có thể với cấp quản lý phù hợp.

39. Theo xét đoán của kiểm toán viên, khi Ban Giám đốc đơn vị không có phản hồi thích hợp trong thời gian hợp lý, kiểm toán viên phải thông báo bằng lời hoặc văn bản cho Ban quản trị đơn vị ngay khi có thể. Quyết định của kiểm toán viên về việc thông báo bằng lời hay bằng văn bản chịu ảnh hưởng bởi các yếu tố như bản chất, tính nhạy cảm và tầm quan trọng của vấn đề cần thông báo cũng như thời điểm thông báo. Nếu thông tin được thông báo bằng lời, kiểm toán viên phải ghi lại việc thông báo đó.

40. Theo xét đoán của kiểm toán viên, khi Ban quản trị đơn vị không có phản hồi thích hợp trong thời gian hợp lý, kiểm toán viên phải xem xét:

(a) Liệu có phải đưa ra kết luận không phải là kết luận chấp nhận toàn phần hay không; hoặc

(b) Khả năng rút khỏi hợp đồng soát xét;

(c) Khả năng rút khỏi hợp đồng kiểm toán báo cáo tài chính năm.

41. Khi soát xét thông tin tài chính giữa niên độ, nếu nhận thấy vấn đề khiến kiểm toán viên cho rằng có gian lận hoặc đơn vị được soát xét có vi phạm pháp luật và các quy định có liên quan, kiểm toán viên phải thông báo vấn đề này ngay khi có thể với cấp quản lý phù hợp. Việc xác định cấp quản lý nào là phù hợp phụ thuộc vào khả năng có sự thông đồng hoặc tham gia của thành viên cấp quản lý đối với gian lận. Kiểm toán viên cũng phải xem xét sự cần thiết phải báo cáo các vấn đề đó với Ban quản trị và xem xét ảnh hưởng đối với cuộc soát xét.

42. Kiểm toán viên phải thông báo với Ban quản trị đơn vị các vấn đề mà họ quan tâm phát sinh từ cuộc soát xét thông tin tài chính giữa niên độ. Nếu sau khi thực hiện soát xét thông tin tài chính giữa niên độ, kiểm toán viên biết được các vấn đề mà theo ý kiến của kiểm toán viên là quan trọng và liên quan đến việc Ban quản trị đơn vị giám sát quy trình lập, trình bày và thuyết minh báo cáo tài chính thì kiểm toán viên phải thông báo các vấn đề này với Ban quản trị đơn vị.

Báo cáo nội dung, phạm vi và kết quả soát xét thông tin tài chính giữa niên độ

43. Kiểm toán viên phải phát hành báo cáo soát xét bằng văn bản, gồm:

(a) Số hiệu và tiêu đề thích hợp;

(b) Người nhận báo cáo soát xét, tùy theo yêu cầu của hợp đồng soát xét;

(c) Xác định thông tin tài chính giữa niên độ đã được soát xét, bao gồm tên của từng báo cáo trong bộ báo cáo tài chính đầy đủ hoặc tóm lược, ngày lập báo cáo và kỳ báo cáo liên quan của thông tin tài chính giữa niên độ;

(d) Nếu thông tin tài chính giữa niên độ bao gồm một bộ báo cáo tài chính đầy đủ cho mục đích chung được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được thiết kế để đạt được sự trình bày hợp lý, thì báo cáo soát xét phải trình bày rõ rằng Ban Giám đốc đơn vị chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý thông tin tài chính giữa niên độ phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(e) Trong các trường hợp khác, báo cáo soát xét phải trình bày rõ rằng Ban Giám đốc đơn vị chịu trách nhiệm về việc lập và trình bày thông tin tài chính giữa niên độ phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(f) Một đoạn trình bày về việc kiểm toán viên chịu trách nhiệm đưa ra kết luận về thông tin tài chính giữa niên độ dựa trên kết quả soát xét;

(g) Một đoạn trình bày về công việc soát xét thông tin tài chính giữa niên độ được thực hiện theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, và công việc soát xét này bao gồm thực hiện phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính, kế toán, và thực hiện các thủ tục phân tích và thủ tục soát xét khác;

(h) Một đoạn trình bày về phạm vi của cuộc soát xét sẽ hẹp hơn đáng kể so với phạm vi cuộc kiểm toán báo cáo tài chính được thực hiện theo các chuẩn mực kiểm toán Việt Nam nên không thể cho phép kiểm toán viên đạt được sự đảm bảo rằng kiểm toán viên sẽ biết được toàn bộ các vấn đề trọng yếu có thể được phát hiện như trong một cuộc kiểm toán và do đó kiểm toán viên không đưa ra ý kiến kiểm toán;

(i) Nếu thông tin tài chính giữa niên độ bao gồm một bộ báo cáo tài chính đầy đủ cho mục đích chung được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được thiết kế để đạt được sự trình bày hợp lý, thì báo cáo soát xét sẽ bao gồm kết luận về việc liệu kiểm toán viên có nhận thấy vấn đề gì khiến kiểm toán viên cho rằng thông tin tài chính giữa niên độ không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được đề cập đến trong kết luận của kiểm toán viên không phải là các chuẩn mực kế toán Việt Nam, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định có liên quan đến việc lập và trình bày báo cáo tài chính của Việt Nam hoặc chuẩn mực lập và trình bày báo cáo tài chính quốc tế do Uỷ ban Chuẩn mực Kế toán Quốc tế ban hành hay các chuẩn mực kế toán công quốc tế do Uỷ ban Chuẩn mực Kế toán Công Quốc tế ban hành, kết luận của kiểm toán viên phải chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính đó);

(j) Trong các trường hợp khác, kết luận về việc liệu kiểm toán viên có nhận thấy vấn đề gì khiến kiểm toán viên cho rằng thông tin tài chính giữa niên độ không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không (nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng được đề cập đến trong kết luận của kiểm toán viên không phải là các chuẩn mực kế toán Việt Nam, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định có liên quan đến việc lập và trình bày báo cáo tài chính của Việt Nam hoặc chuẩn mực lập và trình bày báo cáo tài chính quốc tế do Uỷ ban Chuẩn mực Kế toán Quốc tế ban hành hay các chuẩn mực kế toán công quốc tế do Uỷ ban Chuẩn mực Kế toán Công Quốc tế ban hành, kết luận của kiểm toán viên phải chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính đó);

(k) Ngày lập báo cáo;

(l) Tên và địa chỉ doanh nghiệp kiểm toán;

(m) Chữ ký, họ và tên kiểm toán viên và đóng dấu: Thực hiện theo quy định và hướng dẫn về chữ ký, họ và tên của kiểm toán viên và đóng dấu tại đoạn 86(l) và A132 của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2400 – Dịch vụ soát xét báo cáo tài chính quá khứ.

Các mẫu báo cáo soát xét được hướng dẫn tại Phụ lục 04 Chuẩn mực này.

44. Pháp luật và các quy định có liên quan có thể cho phép doanh nghiệp kiểm toán sửa đổi ngôn từ ở phần kết luận của kiểm toán viên trong báo cáo soát xét khác với quy định tại đoạn 43(i) hoặc 43(j) nhưng trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán vẫn phải tuân thủ theo quy định của Chuẩn mực này.

Không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng

45. Kiểm toán viên phải đưa ra kết luận không phải là kết luận chấp nhận toàn phần (ngoại trừ hoặc trái ngược) khi kiểm toán viên nhận thấy có vấn đề khiến kiểm toán viên cho rằng phải điều chỉnh trọng yếu thông tin tài chính giữa niên độ để thông tin tài chính giữa niên độ được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

46. Nếu kiểm toán viên nhận thấy có các vấn đề khiến kiểm toán viên cho rằng thông tin tài chính giữa niên độ chịu hoặc có thể chịu ảnh hưởng trọng yếu bởi một trường hợp không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, và Ban Giám đốc đơn vị không điều chỉnh thông tin tài chính giữa niên độ, thì kiểm toán viên sẽ phải sửa đổi báo cáo soát xét. Nội dung sửa đổi mô tả tính chất của việc không tuân thủ và, nếu có thể, nêu các ảnh hưởng đối với thông tin tài chính giữa niên độ. Nếu thông tin mà kiểm toán viên cho là cần thiết phải thuyết minh đầy đủ không được bao hàm trong thông tin tài chính giữa niên độ thì kiểm toán viên phải sửa đổi báo cáo soát xét và, nếu có thể, đưa thông tin cần thiết đó vào báo cáo soát xét. Việc sửa đổi báo cáo soát xét thông thường được thực hiện bằng cách bổ sung một đoạn giải thích cho báo cáo soát xét, và đưa ra kết luận ngoại trừ. Các mẫu báo cáo soát xét cho kết luận ngoại trừ được trình bày tại Phụ lục 05 Chuẩn mực này.

47. Khi ảnh hưởng của việc không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có tính trọng yếu và lan tỏa đối với thông tin tài chính giữa niên độ tới mức kiểm toán viên kết luận rằng kết luận ngoại trừ là không đủ để thể hiện bản chất sai sót trọng yếu hoặc không đầy đủ của thông tin tài chính giữa niên độ, kiểm toán viên phải đưa ra kết luận trái ngược. Mẫu báo cáo soát xét cho kết luận trái ngược được hướng dẫn tại Phụ lục 07 Chuẩn mực này.

Giới hạn về phạm vi

48. Giới hạn về phạm vi thường cản trở kiểm toán viên hoàn thành công việc soát xét.

49. Khi kiểm toán viên không thể hoàn thành được công việc soát xét, kiểm toán viên phải thông báo bằng văn bản cho cấp quản lý phù hợp và Ban quản trị đơn vị về lý do không thể hoàn thành được công việc soát xét và xem xét xem liệu có thích hợp để phát hành báo cáo soát xét hay không.

Giới hạn về phạm vi do Ban Giám đốc đơn vị áp đặt

50. Kiểm toán viên không chấp nhận hợp đồng soát xét thông tin tài chính giữa niên độ nếu sự hiểu biết sơ bộ của kiểm toán viên về các tình huống của hợp đồng soát xét cho thấy rằng kiểm toán viên sẽ không thể hoàn thành được công việc soát xét do có giới hạn về phạm vi soát xét của kiểm toán viên do Ban Giám đốc đơn vị áp đặt.

51. Nếu Ban Giám đốc đơn vị áp đặt giới hạn về phạm vi soát xét sau khi chấp nhận hợp đồng soát xét, thì kiểm toán viên đề nghị bỏ giới hạn đó. Trường hợp Ban Giám đốc đơn vị từ chối, kiểm toán viên sẽ không thể hoàn thành công việc soát xét và đưa ra kết luận. Khi đó kiểm toán viên thông báo bằng văn bản cho cấp quản lý phù hợp và Ban quản trị đơn vị lý do không thể hoàn thành công việc soát xét. Tuy nhiên, nếu kiểm toán viên nhận thấy vấn đề khiến kiểm toán viên cho rằng cần thiết phải điều chỉnh trọng yếu thông tin tài chính giữa niên độ để thông tin tài chính giữa niên độ được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, thì kiểm toán viên phải trình bày các vấn đề đó theo quy định tại các đoạn 38 - 40 Chuẩn mực này.

52. Kiểm toán viên cũng phải xem xét xem liệu các quy định pháp luật có yêu cầu kiểm toán viên phải phát hành báo cáo soát xét hay không và nếu có kiểm toán viên sẽ từ chối đưa ra kết luận và nêu trong báo cáo soát xét lý do không thể hoàn thành công việc soát xét. Tuy nhiên, nếu kiểm toán viên nhận thấy có vấn đề khiến kiểm toán viên cho rằng cần thiết phải điều chỉnh trọng yếu thông tin tài chính giữa niên độ để thông tin tài chính giữa niên độ được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, thì kiểm toán viên cũng phải trình bày các vấn đề đó trong báo cáo soát xét.

Các giới hạn khác về phạm vi

53. Ngoài giới hạn về phạm vi do Ban Giám đốc đơn vị áp đặt, giới hạn về phạm vi còn có thể phát sinh do các tình huống khác. Trường hợp như vậy, kiểm toán viên thường không thể hoàn thành công việc soát xét và đưa ra kết luận theo hướng dẫn tại đoạn 51 - 52 Chuẩn mực này. Tuy nhiên, có thể xảy ra một số ít trường hợp khi phạm vi công việc của kiểm toán viên bị giới hạn ở một hoặc một số vấn đề cụ thể, mà theo xét đoán của kiểm toán viên vấn đề đó mặc dù mang tính trọng yếu nhưng không lan tỏa đối với thông tin tài chính giữa niên độ. Trường hợp đó, kiểm toán viên phải đưa ra kết luận ngoại trừ và nêu rõ rằng, ngoại trừ vấn đề được trình bày trong đoạn giải thích của báo cáo soát xét thì công việc soát xét đã được thực hiện phù hợp với Chuẩn mực này. Các mẫu báo cáo soát xét cho kết luận ngoại trừ được trình bày tại Phụ lục 06 Chuẩn mực này.

54. Kiểm toán viên có thể đã đưa ra ý kiến ngoại trừ trong cuộc kiểm toán báo cáo tài chính năm trước liền kề do có giới hạn về phạm vi kiểm toán. Kiểm toán viên phải xem xét xem liệu giới hạn về phạm vi đó có còn tồn tại hay không và nếu còn thì có ảnh hưởng như thế nào tới báo cáo soát xét.

Hoạt động liên tục và yếu tố không chắc chắn trọng yếu

55. Trong một số trường hợp, đoạn “Vấn đề cần nhấn mạnh” có thể được bổ sung vào báo cáo soát xét để lưu ý tới một vấn đề đã được đưa vào và trình bày kỹ hơn trong phần thuyết minh thông tin tài chính giữa niên độ mà không ảnh hưởng tới kết luận của kiểm toán viên. Đoạn “Vấn đề cần nhấn mạnh” này được đặt sau đoạn kết luận và nêu rõ rằng kết luận không bị ảnh hưởng bởi vấn đề đã nêu.

56. Nếu nội dung thuyết minh đã được trình bày đầy đủ trong thông tin tài chính giữa niên độ, kiểm toán viên phải bổ sung đoạn “Vấn đề cần nhấn mạnh” vào báo cáo soát xét để lưu ý tới yếu tố không chắc chắn trọng yếu liên quan đến một sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị.

57. Kiểm toán viên có thể đã đưa vào báo cáo kiểm toán hoặc báo cáo soát xét kỳ trước đoạn “Vấn đề cần nhấn mạnh” để lưu ý tới yếu tố không chắc chắn trọng yếu liên quan đến một sự kiện hoặc điều kiện đó có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị. Nếu yếu tố không chắc chắn trọng yếu vẫn tồn tại và nội dung thuyết minh được trình bày đầy đủ trong thông tin tài chính giữa niên độ, kiểm toán viên phải bổ sung đoạn “Vấn đề cần nhấn mạnh” về yếu tố không chắc chắn trọng yếu vẫn tiếp tục tồn tại đó vào báo cáo soát xét về thông tin tài chính giữa niên độ kỳ hiện tại.

58. Nếu sau khi phỏng vấn hoặc thực hiện các thủ tục soát xét khác, kiểm toán viên phát hiện thấy có yếu tố không chắc chắn trọng yếu liên quan đến một sự kiện hoặc điều kiện có thể dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị, và nội dung thuyết minh được trình bày đầy đủ về điều này trong thông tin tài chính giữa niên độ, thì kiểm toán viên phải bổ sung đoạn “Vấn đề cần nhấn mạnh” vào báo cáo soát xét.

59. Nếu yếu tố không chắc chắn trọng yếu dẫn đến nghi ngờ đáng kể về khả năng hoạt động liên tục của đơn vị không được thuyết minh đầy đủ trong thông tin tài chính giữa niên độ, kiểm toán viên phải đưa ra kết luận ngoại trừ hoặc trái ngược, tùy theo từng trường hợp. Báo cáo soát xét cần trình bày rõ yếu tố không chắc chắn trọng yếu đó.

60. Kiểm toán viên phải xem xét bổ sung đoạn “Vấn đề cần nhấn mạnh” về yếu tố không chắc chắn trọng yếu mà kiểm toán viên phát hiện được vào báo cáo soát xét. Yếu tố không chắc chắn trọng yếu đó không liên quan đến khả năng hoạt động liên tục, nhưng kết quả của nó phụ thuộc vào các sự kiện trong tương lai và có thể ảnh hưởng tới thông tin tài chính giữa niên độ.

Các yếu tố cần xem xét khác

61. Các điều khoản của hợp đồng soát xét bao gồm sự chấp thuận của Ban Giám đốc đơn vị rằng trường hợp có bất kỳ tài liệu nào có chứa đựng thông tin tài chính giữa niên độ và thể hiện rằng thông tin tài chính giữa niên độ đó đã được kiểm toán viên của đơn vị soát xét, thì tài liệu đó phải đính kèm báo cáo soát xét. Nếu Ban Giám đốc không đính kèm báo cáo soát xét vào tài liệu đó, kiểm toán viên nên xem xét việc tham khảo ý kiến chuyên gia tư vấn pháp luật để xác định hành động thích hợp.

62. Nếu kiểm toán viên đã phát hành báo cáo soát xét có kết luận không phải là kết luận chấp nhận toàn phần và Ban Giám đốc đơn vị công bố thông tin tài chính giữa niên độ mà không đính kèm báo cáo soát xét này vào tài liệu chứa thông tin tài chính giữa niên độ đó, kiểm toán viên nên xem xét việc tham khảo ý kiến chuyên gia tư vấn pháp luật để xác định hành động thích hợp, và xem xét khả năng rút khỏi hợp đồng kiểm toán báo cáo tài chính năm.

63. Thông tin tài chính giữa niên độ bao gồm một bộ báo cáo tài chính tóm lược thì không nhất thiết phải chứa đựng toàn bộ thông tin của bộ báo cáo tài chính đầy đủ, mà chỉ giải thích các sự kiện, các biến động có ảnh hưởng đáng kể đến hiểu biết của kiểm toán viên về những thay đổi trong tình hình tài chính và kết quả hoạt động kinh doanh của đơn vị kể từ ngày kết thúc kỳ kế toán năm. Lý do là vì người sử dụng thông tin tài chính giữa niên độ có thể được tiếp cận với báo cáo tài chính đã được kiểm toán của năm trước liền kề, như trường hợp các tổ chức niêm yết. Trường hợp khác, kiểm toán viên cần thảo luận với Ban Giám đốc đơn vị về sự cần thiết phải nêu rõ trong thông tin tài chính giữa niên độ về việc thông tin tài chính giữa niên độ cần được đọc đồng thời với các báo cáo tài chính đã được kiểm toán của năm trước liền kề. Nếu không nêu rõ như vậy, kiểm toán viên cần xem xét xem liệu thông tin tài chính giữa niên độ có bị hiểu sai lệch trong các tình huống cụ thể hay không và điều đó có ảnh hưởng đối với báo cáo soát xét hay không.

Tài liệu, hồ sơ soát xét

64. Kiểm toán viên phải lập tài liệu, hồ sơ soát xét đầy đủ và phù hợp để làm cơ sở cho kết luận của kiểm toán viên và để cung cấp bằng chứng về công việc soát xét đã được thực hiện phù hợp với Chuẩn mực này, pháp luật và các quy định có liên quan. Tài liệu, hồ sơ soát xét cho phép một kiểm toán viên có kinh nghiệm không tham gia hợp đồng soát xét có thể hiểu được nội dung, lịch trình và phạm vi các cuộc phỏng vấn đã thực hiện, thủ tục phân tích và thủ tục soát xét khác đã được áp dụng, các thông tin thu thập được, và bất cứ vấn đề trọng yếu nào cũng như việc giải quyết các vấn đề đó trong quá trình thực hiện công việc soát xét.

Lưu ý khi soát xét thông tin tài chính giữa niên độ của các đơn vị trong lĩnh vực công

65. Đoạn 10 Chuẩn mực này quy định doanh nghiệp kiểm toán và khách hàng phải thỏa thuận các điều khoản của hợp đồng soát xét. Đoạn 11 Chuẩn mực này hướng dẫn về hợp đồng soát xét để tránh sự hiểu nhầm về nội dung của dịch vụ và cụ thể là hiểu nhầm mục đích, phạm vi soát xét, trách nhiệm của Ban Giám đốc đơn vị, trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán, mức độ đảm bảo đạt được cũng như nội dung và hình thức của báo cáo. Pháp luật và các quy định điều chỉnh hợp đồng soát xét trong lĩnh vực công thông thường có thể có các quy định đặc thù riêng trong việc thực hiện hợp đồng dịch vụ soát xét, do đó, hợp đồng soát xét có thể không được sử dụng phổ biến trong lĩnh vực công. Tuy nhiên, hợp đồng soát xét có các nội dung quy định trong đoạn 11 Chuẩn mực này có thể là hữu ích cho cả doanh nghiệp kiểm toán cũng như khách hàng trong lĩnh vực công. Do đó, doanh nghiệp kiểm toán cần xem xét và thỏa thuận với khách hàng trong lĩnh vực công về các điều khoản của hợp đồng dịch vụ soát xét dưới hình thức hợp đồng soát xét.

66. Trong lĩnh vực công, yêu cầu của cuộc kiểm toán theo luật định có thể bao gồm các công việc khác, như soát xét thông tin tài chính giữa niên độ. Trường hợp này, kiểm toán viên trong lĩnh vực công phải thực hiện yêu cầu đó mà không được quyền từ chối (xem quy định tại đoạn 50 Chuẩn mực này) hoặc không được rút khỏi hợp đồng soát xét (xem quy định tại đoạn 36 và 40(b) Chuẩn mực này). Kiểm toán viên trong lĩnh vực công cũng có thể không được phép từ chối khi được yêu cầu kiểm toán báo cáo tài chính năm (xem quy định tại đoạn 40(c) và 62 Chuẩn mực này).

67. Đoạn 41 Chuẩn mực này quy định trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán khi phát hiện vấn đề khiến kiểm toán viên cho rằng đơn vị có hành vi gian lận hoặc vi phạm pháp luật và các quy định có liên quan. Trong lĩnh vực công, kiểm toán viên có thể có nghĩa vụ pháp lý phải báo cáo vấn đề đó lên cơ quan quản lý Nhà nước hoặc các cơ quan có thẩm quyền khác.

68. Danh mục phụ lục:

(1) Phụ lục 01: Ví dụ về mẫu hợp đồng soát xét và mẫu thư thỏa thuận soát xét thông tin tài chính giữa niên độ;

(2) Phụ lục 02: Ví dụ về các thủ tục phân tích kiểm toán viên có thể xem xét khi thực hiện hợp đồng dịch vụ soát xét thông tin tài chính giữa niên độ;

(3) Phụ lục 03: Ví dụ về thư giải trình của Ban Giám đốc;

(4) Phụ lục 04: Ví dụ về các mẫu báo cáo soát xét thông tin tài chính giữa niên độ với kết luận chấp nhận toàn phần;

(5) Phụ lục 05: Ví dụ về các mẫu báo cáo soát xét với kết luận ngoại trừ do không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng;

(6) Phụ lục 06: Ví dụ về các mẫu báo cáo soát xét với kết luận ngoại trừ do giới hạn về phạm vi soát xét không phải do Ban Giám đốc đơn vị áp đặt;

(7) Phụ lục 07: Ví dụ về các mẫu báo cáo soát xét với kết luận trái ngược do không tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Phụ lục 01

(Hướng dẫn đoạn 10 và đoạn 11 Chuẩn mực này)

MẪU HỢP ĐỒNG SOÁT XÉT THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Phụ lục này cung cấp ví dụ về mẫu hợp đồng soát xét thông tin tài chính giữa niên độ áp dụng đối với cuộc soát xét báo cáo tài chính cho mục đích chung (được lập phù hợp với các chuẩn mực kế toán Việt Nam (VAS), chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính được áp dụng), minh họa cho các quy định và hướng dẫn trong Chuẩn mực này. Mẫu hợp đồng này cần được thay đổi cho phù hợp với đặc điểm của cuộc soát xét.

* * *

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------o0o---------

Số: /HĐSX

…, ngày … tháng … năm …

HỢP ĐỒNG SOÁT XÉT (*)

(V/v: Soát xét báo cáo tài chính cho kỳ kế toán kết thúc ngày 30/06/20x5

của ……………)

· Căn cứ Bộ luật dân sự số 33/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật thương mại số 36/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

· Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

· Căn cứ Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 – Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện;

Hợp đồng này được lập bởi và giữa các bên:

BÊN A: ……………………………………………………………………………………

Người đại diện : ……………………………………………………….…………….

Chức vụ : ……………………………………………………………………...

(Theo Giấy ủy quyền số …………………ngày ………..………)(nếu là Phó Giám đốc)

Địa chỉ : ………………………………………………………………………

Email : ……………...………; Tel ………………; Fax: ………………….

Mã số thuế : ………………………………………………………………………

Tài khoản số : ………………………………………………………………………

Tại Ngân hàng : ………………………………………………………………………

BÊN B: CÔNG TY KIỂM TOÁN XYZ

Người đại diện : ……………………………………………………………………..

Chức vụ : ………………………………………………………………………

(Theo Giấy ủy quyền số …………………ngày ………………..)(nếu là Phó Giám đốc)

Địa chỉ : ………………………………………………………………………

Email : ……………..………; Tel …….…………; Fax: ……………….….

Mã số thuế : ………………………………………………………………………

Tài khoản số : ……………………………………………………………………....

Tại Ngân hàng : ………………………………………………………………………

ĐIỀU 1: NỘI DUNG HỢP ĐỒNG

Bên B đồng ý cung cấp cho Bên A dịch vụ soát xét báo cáo tài chính của Bên A cho kỳ kế toán kết thúc ngày 30/06/20x5, bao gồm Bảng cân đối kế toán tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho kỳ kế toán kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính. Hợp đồng dịch vụ soát xét của Bên B được thực hiện với mục tiêu đưa ra kết luận về báo cáo tài chính của Bên A.

ĐIỀU 2: TRÁCH NHIỆM CỦA CÁC BÊN

Trách nhiệm của Bên A:

Hợp đồng soát xét của Bên B sẽ được thực hiện trên cơ sở Ban Giám đốc và Ban quản trị của Bên A (trong phạm vi phù hợp) hiểu và thừa nhận có trách nhiệm:

(a) Đối với việc lập và trình bày báo cáo tài chính trung thực và hợp lý, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính được áp dụng;

(b) Đối với kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn sai sót trọng yếu do gian lận hoặc nhầm lẫn;

(c) Đảm bảo cung cấp kịp thời cho Bên B:

(i) Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như chứng từ kế toán, sổ kế toán, tài liệu và các vấn đề khác;

(ii) Các thông tin bổ sung mà kiểm toán viên và doanh nghiệp kiểm toán yêu cầu Ban Giám đốc cung cấp hoặc giải trình để phục vụ cho mục đích soát xét;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của Bên A mà kiểm toán viên và doanh nghiệp kiểm toán xác định là cần thiết để thu thập bằng chứng soát xét. Bố trí nhân sự liên quan cùng làm việc với Bên B trong quá trình soát xét.

Ban Giám đốc và Ban quản trị của Bên A (trong phạm vi phù hợp) có trách nhiệm cung cấp và xác nhận bằng văn bản về các giải trình đã cung cấp trong quá trình soát xét vào “Thư giải trình của Ban Giám đốc và Ban quản trị”.

Tạo điều kiện thuận tiện cho các nhân viên của Bên B trong quá trình làm việc tại Văn phòng của Bên A.

Thanh toán đầy đủ phí dịch vụ soát xét và các phí khác (nếu có) cho Bên B theo quy định tại Điều 4 của hợp đồng này.

Trách nhiệm của Bên B:

Bên B sẽ thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện với mục đích tạo cơ sở để Bên B báo cáo xem liệu Bên B có nhận thấy vấn đề gì khiến Bên B cho rằng báo cáo tài chính giữa niên độ đã không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ hay không.

Công việc soát xét của Bên B bao gồm các cuộc phỏng vấn, chủ yếu là đối với những người chịu trách nhiệm về các vấn đề tài chính, kế toán, và áp dụng các thủ tục phân tích và các thủ tục soát xét khác và thông thường không bao gồm việc chứng thực các thông tin thu thập được. Phạm vi công việc soát xét báo cáo tài chính giữa niên độ về cơ bản hẹp hơn phạm vi của một cuộc kiểm toán báo cáo tài chính được thực hiện theo các chuẩn mực kiểm toán Việt Nam nhằm đưa ra ý kiến về báo cáo tài chính. Do đó, Bên B không đưa ra ý kiến kiểm toán về báo cáo tài chính giữa niên độ được soát xét.

Dịch vụ soát xét thông tin tài chính giữa niên độ không nhằm cung cấp sự đảm bảo rằng Bên B sẽ có thể nhận biết được toàn bộ các vấn đề trọng yếu chỉ có thể xác định được bằng một cuộc kiểm toán. Ngoài ra, công việc soát xét của bên B không thể được xem là căn cứ nhằm phát hiện các gian lận, nhầm lẫn hay các hành vi vi phạm pháp luật. Tuy nhiên, Bên B sẽ thông báo cho Bên A về bất kỳ vấn đề trọng yếu nào mà Bên B phát hiện được.

Bên B có trách nhiệm thông báo cho Bên A về nội dung và kế hoạch soát xét, cử kiểm toán viên và các trợ lý có năng lực và kinh nghiệm thực hiện soát xét.

Bên B thực hiện công việc soát xét theo nguyên tắc độc lập, khách quan và bảo mật số liệu. Theo đó Bên B không được quyền tiết lộ cho bất kỳ một bên thứ ba nào mà không có sự đồng ý của Bên A, ngoại trừ theo yêu cầu của pháp luật và các quy định có liên quan, hoặc trong trường hợp những thông tin như trên đã được cơ quan quản lý Nhà nước phổ biến rộng rãi hoặc đã được Bên A công bố.

Bên B có trách nhiệm yêu cầu Bên A xác nhận các giải trình đã cung cấp cho Bên B trong quá trình thực hiện soát xét. Theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, việc đáp ứng các yêu cầu này và Thư giải trình của Ban Giám đốc và Ban quản trị Bên A về những vấn đề liên quan là một trong những cơ sở để Bên B đưa ra kết luận của mình về báo cáo tài chính của Bên A.

ĐIỀU 3: BÁO CÁO SOÁT XÉT

Sau khi kết thúc soát xét, Bên B sẽ cung cấp cho Bên A ........... bộ báo cáo soát xét kèm theo báo cáo tài chính đã được soát xét bằng tiếng Việt, ............. bộ báo cáo soát xét kèm theo báo cáo tài chính đã được soát xét bằng tiếng (Anh).

Báo cáo soát xét sẽ được lập bằng văn bản, gồm các nội dung theo quy định của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, pháp luật và quy định có liên quan.

Trong trường hợp Bên A dự định phát hành báo cáo soát xét của Bên B dưới bất kỳ dạng tài liệu nào, hoặc phát hành các tài liệu trong đó có các thông tin về báo cáo tài chính đã được soát xét, Ban Giám đốc Bên A đồng ý rằng họ sẽ đính kèm báo cáo soát xét với tài liệu đó và chỉ phổ biến rộng rãi các tài liệu này sau khi có sự đồng ý của Bên B bằng văn bản.

ĐIỀU 4: PHÍ DỊCH VỤ VÀ PHƯƠNG THỨC THANH TOÁN

Phí dịch vụ

Tổng phí dịch vụ cho các dịch vụ nêu tại Điều 1 là: ................ VND (bằng chữ: ............).

Phí dịch vụ đã bao gồm (hoặc chưa bao gồm) chi phí đi lại, ăn ở và phụ phí khác và chưa bao gồm 10% thuế GTGT.

Điều khoản thanh toán (theo thỏa thuận):

Phí soát xét sẽ được thanh toán bằng chuyển khoản trực tiếp vào tài khoản của Bên B.

Bên B sẽ phát hành hóa đơn GTGT cho Bên A khi hoàn thành việc cung cấp dịch vụ, phù hợp với quy định của pháp luật thuế hiện hành.

ĐIỀU 5: CAM KẾT THỰC HIỆN

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau để cùng tìm phương án giải quyết. Mọi thay đổi phải được thông báo trực tiếp cho mỗi bên bằng văn bản (hoặc qua email) theo địa chỉ trên đây.

Thời gian hoàn thành dịch vụ soát xét dự kiến là .................. ngày kể từ ngày hợp đồng có hiệu lực (hoặc ngày bắt đầu thực hiện dịch vụ soát xét).

Mọi tranh chấp hoặc khiếu kiện phát sinh trong quá trình thực hiện hợp đồng sẽ được giải quyết bằng thương lượng hoặc theo Bộ luật dân sự nước Cộng hoà xã hội chủ nghĩa Việt Nam và tại tòa án kinh tế do hai bên lựa chọn.

ĐIỀU 6: HIỆU LỰC, NGÔN NGỮ VÀ THỜI HẠN HỢP ĐỒNG

Hợp đồng này được lập thành ........... bản (............... bản tiếng Việt và ............. bản tiếng (Anh), mỗi bên giữ ........... bản tiếng Việt và ........... bản tiếng (Anh)), có giá trị như nhau và có hiệu lực kể từ ngày có đủ chữ ký, con dấu của cả hai bên.

Hợp đồng này tự động được thanh lý sau khi Bên A và Bên B đã hoàn thành trách nhiệm của mỗi bên.

Đại diện Bên A | Đại diện Bên B
CÔNG TY ………… | CÔNG TY KIỂM TOÁN XYZ
Giám đốc | Giám đốc
(Chữ ký, họ và tên, đóng dấu) | (Chữ ký, họ và tên, đóng dấu)

Ghi chú: (*) Hợp đồng soát xét này áp dụng cho trường hợp ký riêng hợp đồng kiểm toán báo cáo tài chính năm và hợp đồng soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện. Trường hợp khi ký hợp đồng kiểm toán báo cáo tài chính năm đã xác định dịch vụ soát xét thông tin tài chính giữa niên độ thì có thể bổ sung một cách phù hợp nội dung của dịch vụ soát xét này cùng trên hợp đồng kiểm toán báo cáo tài chính năm.

VÍ DỤ VỀ THƯ THỎA THUẬN SOÁT XÉT THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Mẫu dưới đây hướng dẫn các điểm cần xem xét theo quy định tại đoạn 10 Chuẩn mực này và có thể được thay đổi phù hợp với từng trường hợp cụ thể.

* * *

THƯ THỎA THUẬN

SOÁT XÉT BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Ban Giám đốc Công ty ABC]

Chúng tôi gửi thư này nhằm xác nhận hiểu biết của chúng tôi về các điều khoản và mục tiêu của dịch vụ soát xét báo cáo tài chính giữa niên độ của đơn vị, bao gồm Bảng cân đối kế toán tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho kỳ kế toán 06 tháng kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Chúng tôi sẽ thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện với mục đích tạo cơ sở để chúng tôi báo cáo xem liệu chúng tôi có nhận thấy vấn đề gì khiến chúng tôi cho rằng báo cáo tài chính giữa niên độ đã không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ hay không.

Công việc soát xét của chúng tôi bao gồm các cuộc phỏng vấn, chủ yếu là đối với những người chịu trách nhiệm về các vấn đề tài chính, kế toán, và áp dụng các thủ tục phân tích và các thủ tục soát xét khác và thông thường không bao gồm việc chứng thực các thông tin thu thập được. Phạm vi công việc soát xét báo cáo tài chính giữa niên độ về cơ bản hẹp hơn phạm vi của một cuộc kiểm toán báo cáo tài chính được thực hiện theo các chuẩn mực kiểm toán Việt Nam nhằm đưa ra ý kiến về báo cáo tài chính. Do đó, chúng tôi không đưa ra ý kiến kiểm toán về báo cáo tài chính giữa niên độ được soát xét.

Chúng tôi dự kiến báo cáo soát xét về báo cáo tài chính giữa niên độ được lập bằng văn bản, gồm các nội dung theo quy định của Luật kiểm toán độc lập, Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện và quy định pháp lý khác có liên quan.

Ban Giám đốc đơn vị chịu trách nhiệm lập và trình bày trung thực và hợp lý báo cáo tài chính giữa niên độ, bao gồm đầy đủ các thuyết minh báo cáo tài chính đính kèm. Trách nhiệm này bao gồm việc thiết kế, thực hiện và duy trì các kiểm soát nội bộ phù hợp đảm bảo việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hay nhầm lẫn; lựa chọn và áp dụng các chính sách kế toán phù hợp và thực hiện các ước tính kế toán một cách hợp lý trong từng trường hợp. Trong quá trình soát xét, chúng tôi sẽ yêu cầu Ban Giám đốc cung cấp cho chúng tôi các giải trình bằng văn bản về cơ sở dẫn liệu được thực hiện liên quan đến dịch vụ soát xét này. Chúng tôi cũng sẽ yêu cầu rằng trường hợp có bất kỳ tài liệu nào có chứa đựng thông tin từ báo cáo tài chính giữa niên độ và thể hiện là thông tin đó đã được chúng tôi soát xét, thì tài liệu đó phải đính kèm báo cáo soát xét.

Dịch vụ soát xét thông tin tài chính giữa niên độ không nhằm cung cấp sự đảm bảo rằng chúng tôi sẽ có thể nhận biết được toàn bộ các vấn đề trọng yếu chỉ có thể xác định được bằng một cuộc kiểm toán. Ngoài ra, công việc soát xét của chúng tôi không thể được xem là căn cứ nhằm phát hiện các gian lận, nhầm lẫn hay các hành vi vi phạm pháp luật. Tuy nhiên, chúng tôi sẽ thông báo cho đơn vị về bất kỳ vấn đề trọng yếu nào mà chúng tôi phát hiện được.

Chúng tôi hi vọng nhận được sự hợp tác đầy đủ từ phía nhân sự của đơn vị và chúng tôi tin rằng đơn vị sẽ cung cấp cho chúng tôi bất kỳ sổ, tài liệu kế toán và các tài liệu, thông tin khác được yêu cầu liên quan đến dịch vụ soát xét của chúng tôi.

[Ghi thông tin về phí, hóa đơn và thanh toán].

Thư thỏa thuận này sẽ có hiệu lực từ khi có xác nhận của đơn vị cho đến khi thư thỏa thuận bị chấm dứt, sửa đổi hoặc thay thế bởi một trong hai bên.

Xin vui lòng ký và gửi lại thư thỏa thuận này để xác nhận rằng thư này phù hợp với hiểu biết của Ban Giám đốc đơn vị về các thỏa thuận đối với dịch vụ soát xét báo cáo tài chính giữa niên độ của chúng tôi.

Kính thư

[(Hà Nội), ngày…tháng…năm…]

Đại diện Công ty kiểm toán XYZ
Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Chúng tôi đã đọc và nhất trí với các điều khoản nêu trên.

[(Hà Nội), ngày… tháng… năm…]

Đại diện Công ty ABC
Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Phụ lục 02

(Hướng dẫn đoạn 21(e) Chuẩn mực này)

VÍ DỤ VỀ CÁC THỦ TỤC PHÂN TÍCH KIỂM TOÁN VIÊN CÓ THỂ XEM XÉT KHI THỰC HIỆN HỢP ĐỒNG DỊCH VỤ SOÁT XÉT THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Ví dụ về các thủ tục phân tích kiểm toán viên có thể xem xét khi thực hiện dịch vụ soát xét thông tin tài chính giữa niên độ:

(1) So sánh thông tin tài chính giữa niên độ của kỳ này (ví dụ 30/06/20x5) với thông tin tài chính giữa niên độ của kỳ trước liền kề (ví dụ 31/03/20x5), với thông tin tài chính giữa niên độ của kỳ tương ứng của năm tài chính trước (ví dụ 30/06/20x4), với thông tin tài chính giữa niên độ được Ban Giám đốc kỳ vọng cho kỳ hiện tại (ví dụ kế hoạch 6 tháng đầu năm 20x5), và với báo cáo tài chính đã được kiểm toán của năm trước liền kề (ví dụ báo cáo tài chính kết thúc ngày 31/12/20x4);

(2) So sánh thông tin tài chính giữa niên độ của kỳ hiện tại với thông tin dự tính, như kế hoạch hoặc dự toán tài chính (ví dụ, so sánh các khoản thuế phải nộp trong thông tin tài chính giữa niên độ của kỳ hiện tại với các thông tin tương ứng trong: (a) Dự toán, sử dụng số liệu dự kiến, và (b) Thông tin tài chính các kỳ trước;

(3) So sánh thông tin tài chính giữa niên độ của kỳ hiện tại với thông tin phi tài chính liên quan;

(4) So sánh các số liệu được ghi nhận, hoặc chỉ số được xây dựng từ các số liệu được ghi nhận, với các ước tính do kiểm toán viên thực hiện. Kiểm toán viên thực hiện các ước tính này bằng cách xác định và áp dụng các mối quan hệ mà kiểm toán viên dự kiến một cách hợp lý là có tồn tại dựa trên hiểu biết của kiểm toán viên về đơn vị và về ngành đơn vị đang hoạt động;

(5) So sánh các tỷ lệ và chỉ số của giai đoạn giữa niên độ của kỳ hiện tại của đơn vị với các tỷ lệ và chỉ số của các đơn vị cùng ngành;

(6) So sánh quan hệ giữa các yếu tố của thông tin tài chính giữa niên độ của kỳ hiện tại với các quan hệ tương ứng của thông tin tài chính giữa niên độ của kỳ thuộc các giai đoạn trước đó (ví dụ, tỷ lệ phần trăm chi phí theo yếu tố trên doanh thu, tỷ lệ phần trăm theo từng loại tài sản trên tổng tài sản, và tỷ lệ phần trăm thay đổi về doanh thu so với tỷ lệ phần trăm thay đổi các khoản phải thu);

(7) So sánh các dữ liệu được phân tách (ví dụ về cách thức phân tách dữ liệu):

(i) Theo kỳ (ví dụ, các khoản doanh thu hoặc chi phí được phân tách thành các giá trị theo quý, theo tháng hoặc theo tuần);

(ii) Theo nhóm sản phẩm hoặc nguồn doanh thu;

(iii) Theo địa điểm (ví dụ, theo bộ phận);

(iv) Theo thuộc tính của giao dịch (ví dụ, doanh thu tạo ra bởi nhà thiết kế, kiến trúc sư hoặc thợ thủ công);

(v) Theo một số thuộc tính của giao dịch (ví dụ, doanh thu theo sản phẩm và theo tháng).

Phụ lục 03

(Hướng dẫn đoạn 34 - 35 Chuẩn mực này)

VÍ DỤ VỀ THƯ GIẢI TRÌNH CỦA BAN GIÁM ĐỐC

Thư dưới đây không nhằm đưa ra một thư giải trình chuẩn. Thư giải trình của Ban Giám đốc sẽ khác nhau giữa các đơn vị và giữa các kỳ kế toán giữa niên độ.

Công ty ABC [Hà Nội], ngày… tháng… năm…

Địa chỉ, điện thoại, fax...

Số: ... /20x5

THƯ GIẢI TRÌNH

Kính gửi: [Ông/Bà...............- Kiểm toán viên/ Công ty kiểm toán XYZ]

Đoạn mở đầu trong trường hợp thông tin tài chính giữa niên độ bao gồm báo cáo tài chính tóm lược:

Thư giải trình này được cung cấp liên quan đến dịch vụ soát xét của Công ty Ông/Bà đối với Bảng cân đối kế toán tóm lược của Công ty ABC chúng tôi tại ngày 30/06/20x5 và Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ tóm lược cho kỳ kế toán 06 tháng kết thúc cùng ngày nhằm mục đích đưa ra kết luận xem Ông/Bà có nhận thấy vấn đề gì khiến Ông/Bà cho rằng thông tin tài chính giữa niên độ của chúng tôi không được lập, trên các khía cạnh trọng yếu, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu khác với chuẩn mực kế toán Việt Nam (VAS)).

Chúng tôi xác nhận trách nhiệm của chúng tôi về việc lập và trình bày thông tin tài chính giữa niên độ phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng nếu khác với VAS).

Đoạn mở đầu trong trường hợp thông tin tài chính giữa niên độ bao gồm bộ báo cáo tài chính đầy đủ cho mục đích chung được lập theo khuôn khổ về lập và trình bày báo cáo tài chính được thiết kế để đạt được sự trình bày hợp lý:

Thư giải trình này được cung cấp liên quan đến dịch vụ soát xét của Công ty Ông/Bà đối với Bảng cân đối kế toán của Công ty ABC chúng tôi tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ cho kỳ kế toán 06 tháng kết thúc cùng ngày và bản tóm tắt các chính sách kế toán chủ yếu và các thuyết minh báo cáo tài chính nhằm mục đích đưa ra kết luận xem Ông/Bà có nhận thấy vấn đề gì khiến Ông/Bà cho rằng báo cáo tài chính giữa niên độ của chúng tôi không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 30/06/20x5, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của Công ty phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (*).

Chúng tôi xác nhận trách nhiệm của chúng tôi về việc lập, trình bày trung thực và hợp lý báo cáo tài chính giữa niên độ theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (*).

Trong phạm vi hiểu biết và mức độ tin tưởng cao nhất của mình, chúng tôi xác nhận các giải trình sau đây:

(1) Báo cáo tài chính giữa niên độ nêu trên đã được lập và trình bày theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu khác với VAS);

(2) Chúng tôi đã cung cấp cho Ông/Bà tất cả các sổ, tài liệu kế toán và các chứng từ cũng như tất cả các biên bản họp của cổ đông và Ban Giám đốc (là các cuộc họp tổ chức vào [điền ngày tháng phù hợp]);

(3) Không có giao dịch trọng yếu nào không được ghi nhận đầy đủ trong các sổ, tài liệu kế toán là cơ sở của báo cáo tài chính giữa niên độ;

(4) Không có bất kỳ hành vi vi phạm pháp luật và các quy định nào đã xảy ra hoặc có thể xảy ra mà trong trường hợp xảy ra vi phạm có thể gây ảnh hưởng trọng yếu đến báo cáo tài chính giữa niên độ;

(5) Chúng tôi xác nhận trách nhiệm của mình về việc thiết kế và thực hiện kiểm soát nội bộ để ngăn chặn và phát hiện gian lận và nhầm lẫn;

(6) Chúng tôi đã thông báo cho Ông/Bà tất cả các sự kiện trọng yếu liên quan đến bất kỳ gian lận đã phát hiện hoặc nghi ngờ gian lận nào có thể ảnh hưởng đến Công ty ABC;

(7) Chúng tôi đã thông báo cho Ông/Bà các kết quả đánh giá của chúng tôi về rủi ro báo cáo tài chính giữa niên độ có thể có sai sót trọng yếu do gian lận;

(8) Chúng tôi tin rằng ảnh hưởng của các sai sót chưa điều chỉnh được tóm tắt trong phụ lục kèm theo đến tổng thể báo cáo tài chính giữa niên độ là không trọng yếu, xét riêng lẻ hay tổng hợp lại;

(9) Chúng tôi xác nhận tính đầy đủ của các thông tin chúng tôi cung cấp cho Ông/Bà về việc xác định các bên liên quan;

(10) Các thông tin dưới đây đã được ghi nhận đúng đắn và phù hợp, được thuyết minh đầy đủ trong báo cáo tài chính giữa niên độ:

(i) Các giao dịch với bên liên quan, bao gồm mua, bán, các khoản vay, chuyển nhượng, các thỏa thuận cho thuê và bảo đảm, và các khoản phải thu hoặc phải trả các bên liên quan;

(ii) Các thỏa thuận bảo đảm bằng văn bản hay bằng lời mà theo đó Công ty ABC có nghĩa vụ tiềm tàng;

(iii) Các thỏa thuận và quyền chọn mua lại các tài sản đã bán trước đây.

(11) Việc trình bày và thuyết minh về giá trị hợp lý của các tài sản và nợ phải trả được thực hiện theo [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]. Các giả định được chúng tôi sử dụng phản ánh ý định và khả năng thực hiện các hành động cụ thể thay cho đơn vị, liên quan đến việc đo lường hoặc thuyết minh giá trị hợp lý (không nêu điểm này nếu chưa có khuôn khổ lập và trình bày báo cáo tài chính về giá trị hợp lý);

(12) Chúng tôi không có kế hoạch hoặc ý định nào có thể ảnh hưởng trọng yếu đến giá trị ghi sổ và việc phân loại tài sản và nợ phải trả được phản ánh trong báo cáo tài chính giữa niên độ;

(13) Chúng tôi không có ý định ngừng sản xuất loại sản phẩm nào, cũng không có các kế hoạch hoặc ý định khác dẫn đến tình trạng tồn kho vượt định mức hoặc hàng bị lỗi thời, và không có hàng tồn kho nào được phản ánh theo giá trị cao hơn giá trị có thể thực hiện được;

(14) Công ty ABC có đầy đủ quyền sở hữu đối với tất cả các tài sản và không có ràng buộc thế chấp hoặc cản trở nào đối với việc sử dụng các tài sản của đơn vị;

(15) Chúng tôi đã ghi nhận hoặc thuyết minh phù hợp tất cả các khoản nợ phải trả, bao gồm cả nợ thực tế và nợ tiềm tàng;

(16) (**).

Trong phạm vi hiểu biết và mức độ tin tưởng cao nhất của chúng tôi, không có sự kiện nào đã phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ tính đến ngày của thư giải trình này đòi hỏi phải thực hiện điều chỉnh hoặc thuyết minh trong báo cáo tài chính giữa niên độ đề cập ở trên.

Đại diện Công ty ABC

Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Ghi chú:

(*): Nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu khác với VAS;

(**): Bổ sung bất kỳ thông tin giải trình nào khác liên quan đến các chuẩn mực kế toán Việt Nam mới đang được thực hiện lần đầu và xem xét các giải trình khác được quy định bởi một chuẩn mực kiểm toán mới liên quan đến thông tin tài chính giữa niên độ.

Phụ lục 04

(Hướng dẫn đoạn 43 Chuẩn mực này)

VÍ DỤ VỀ MẪU BÁO CÁO SOÁT XÉT THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ VỚI KẾT LUẬN CHẤP NHẬN TOÀN PHẦN

Trường hợp 1: Khi soát xét bộ báo cáo tài chính đầy đủ cho mục đích chung được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được thiết kế để đạt được sự trình bày hợp lý (hướng dẫn đoạn 43(i) Chuẩn mực này)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO SOÁT XÉT

THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Người nhận phù hợp]

Chúng tôi đã soát xét báo cáo tài chính giữa niên độ kèm theo của Công ty ABC, được lập ngày…tháng…năm…, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho kỳ kế toán 06 tháng kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty ABC chịu trách nhiệm lập và trình bày trung thực và hợp lý báo cáo tài chính giữa niên độ theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu khác với chuẩn mực kế toán Việt Nam (VAS)) và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính giữa niên độ dựa trên kết quả soát xét của chúng tôi. Chúng tôi đã thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện (*).

Công việc soát xét thông tin tài chính giữa niên độ bao gồm việc thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét về cơ bản có phạm vi hẹp hơn một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam và do vậy không cho phép chúng tôi đạt được sự đảm bảo rằng chúng tôi sẽ nhận biết được tất cả các vấn đề trọng yếu có thể được phát hiện trong một cuộc kiểm toán. Theo đó, chúng tôi không đưa ra ý kiến kiểm toán.

Kết luận của Kiểm toán viên

Căn cứ trên kết quả soát xét của chúng tôi, chúng tôi không thấy có vấn đề gì khiến chúng tôi cho rằng báo cáo tài chính giữa niên độ đính kèm không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của đơn vị tại ngày 30/06/20x5, và kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của đơn vị cho kỳ kế toán 06 tháng kết thúc cùng ngày, phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu khác với VAS).

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*): Trường hợp thông tin tài chính quá khứ được soát xét không phải là thông tin tài chính giữa niên độ, câu này cần được viết như sau: “Chúng tôi đã thực hiện công việc soát xét theo các nguyên tắc của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, trong phạm vi các nguyên tắc này có thể được áp dụng cho công việc soát xét thông tin tài chính quá khứ do kiểm toán viên độc lập của đơn vị thực hiện”.

.

Trường hợp 2: Khi soát xét thông tin tài chính giữa niên độ khác (Hướng dẫn đoạn đoạn 43(j) Chuẩn mực này)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO SOÁT XÉT

THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Người nhận phù hợp]

Chúng tôi đã soát xét báo cáo tài chính giữa niên độ tóm lược kèm theo của Công ty ABC, được lập ngày…tháng…năm…, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tóm lược tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh tóm lược, Báo cáo thay đổi vốn chủ sở hữu tóm lược (nếu có), Báo cáo lưu chuyển tiền tệ tóm lược và Bản thuyết minh báo cáo tài chính chọn lọc cho kỳ kế toán 06 tháng kết thúc cùng ngày.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty ABC chịu trách nhiệm lập và trình bày báo cáo tài chính giữa niên độ tóm lược phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính giữa niên độ dựa trên kết quả soát xét của chúng tôi. Chúng tôi đã thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện (*).

Công việc soát xét thông tin tài chính giữa niên độ bao gồm việc thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét về cơ bản có phạm vi hẹp hơn một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam và do vậy không cho phép chúng tôi đạt được sự đảm bảo rằng chúng tôi sẽ nhận biết được tất cả các vấn đề trọng yếu có thể được phát hiện trong một cuộc kiểm toán. Theo đó, chúng tôi không đưa ra ý kiến kiểm toán.

Kết luận của Kiểm toán viên

Căn cứ trên kết quả soát xét của chúng tôi, chúng tôi không thấy có vấn đề gì khiến chúng tôi cho rằng báo cáo tài chính giữa niên độ đính kèm không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với (nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng).

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán ABC

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*): Trong trường hợp soát xét thông tin tài chính quá khứ không phải là thông tin tài chính giữa niên độ, câu này cần được viết như sau: “Chúng tôi đã thực hiện công việc soát xét theo các nguyên tắc của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, trong phạm vi các nguyên tắc này có thể được áp dụng cho công việc soát xét thông tin tài chính quá khứ do kiểm toán viên độc lập của đơn vị thực hiện”.

Phụ lục 05

(Hướng dẫn đoạn 46 Chuẩn mực này)

VÍ DỤ VỀ MẪU BÁO CÁO SOÁT XÉT VỚI KẾT LUẬN NGOẠI TRỪ DO KHÔNG TUÂN THỦ KHUÔN KHỔ VỀ LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH ĐƯỢC ÁP DỤNG

Trường hợp 1: Khi soát xét bộ báo cáo tài chính đầy đủ cho mục đích chung được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được thiết kế để đạt được sự trình bày hợp lý (hướng dẫn đoạn 43 (i) và đoạn 46 Chuẩn mực này)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO SOÁT XÉT

THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Người nhận phù hợp]

Chúng tôi đã soát xét báo cáo tài chính giữa niên độ kèm theo của Công ty ABC, được lập ngày…tháng…năm…, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho kỳ kế toán 06 tháng kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty ABC chịu trách nhiệm lập và trình bày trung thực và hợp lý báo cáo tài chính giữa niên độ theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu khác với chuẩn mực kế toán Việt Nam (VAS)) và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính giữa niên độ dựa trên kết quả soát xét của chúng tôi. Chúng tôi đã thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện (*).

Công việc soát xét thông tin tài chính giữa niên độ bao gồm việc thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét về cơ bản có phạm vi hẹp hơn một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam và do vậy không cho phép chúng tôi đạt được sự đảm bảo rằng chúng tôi sẽ nhận biết được tất cả các vấn đề trọng yếu có thể được phát hiện trong một cuộc kiểm toán. Theo đó, chúng tôi không đưa ra ý kiến kiểm toán.

Cơ sở đưa ra kết luận ngoại trừ

Căn cứ trên các thông tin Ban Giám đốc đã cung cấp cho chúng tôi, Công ty ABC đã loại trừ khỏi bất động sản và nợ dài hạn một số nghĩa vụ phải trả theo hợp đồng thuê mà theo chúng tôi là cần được vốn hóa cho phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng). Thông tin này cho thấy rằng nếu các nghĩa vụ phải trả theo hợp đồng thuê này được vốn hóa tại ngày 30/06/20x5, bất động sản sẽ tăng XXX1VND, nợ dài hạn tăng XXX2 VND, và thu nhập thuần và lãi trên cổ phiếu sẽ tăng (giảm) tương ứng XXX3 VND và XXX4 VND cho kỳ kế toán 06 tháng kết thúc cùng ngày.

Kết luận ngoại trừ

Căn cứ trên kết quả soát xét của chúng tôi, ngoại trừ vấn đề được mô tả tại đoạn “Cơ sở đưa ra kết luận ngoại trừ”, chúng tôi không thấy có vấn đề gì khiến chúng tôi cho rằng báo cáo tài chính giữa niên độ đính kèm không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của đơn vị tại ngày 30/06/20x5, và kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của đơn vị cho kỳ kế toán 06 tháng kết thúc cùng ngày phù hợp với chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng).

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*): Trường hợp soát xét thông tin tài chính quá khứ không phải là thông tin tài chính giữa niên độ, câu này cần được viết như sau: “Chúng tôi đã thực hiện công việc soát xét theo các nguyên tắc của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, trong phạm vi các nguyên tắc này có thể được áp dụng cho công việc soát xét thông tin tài chính quá khứ do kiểm toán viên độc lập của đơn vị thực hiện”.

Trường hợp 2; Khi soát xét thông tin tài chính giữa niên độ khác (hướng dẫn đoạn 43(j) và đoạn 46 Chuẩn mực này)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO SOÁT XÉT

THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Người nhận phù hợp]

Chúng tôi đã soát xét báo cáo tài chính giữa niên độ tóm lược kèm theo của Công ty ABC, được lập ngày… tháng… năm…, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tóm lược tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh tóm lược, Báo cáo thay đổi vốn chủ sở hữu tóm lược (nếu có), Báo cáo lưu chuyển tiền tệ tóm lược và Bản thuyết minh báo cáo tài chính chọn lọc cho kỳ kế toán 06 tháng kết thúc cùng ngày.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty ABC chịu trách nhiệm lập và trình bày báo cáo tài chính giữa niên độ tóm lược phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về thông tin tài chính giữa niên độ dựa trên kết quả soát xét của chúng tôi. Chúng tôi đã thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện (*).

Công việc soát xét thông tin tài chính giữa niên độ bao gồm việc thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét về cơ bản có phạm vi hẹp hơn một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam và do vậy không cho phép chúng tôi đạt được sự đảm bảo rằng chúng tôi sẽ nhận biết được tất cả các vấn đề trọng yếu có thể được phát hiện trong một cuộc kiểm toán. Theo đó, chúng tôi không đưa ra ý kiến kiểm toán.

Cơ sở đưa ra kết luận ngoại trừ

Căn cứ trên các thông tin Ban Giám đốc đã cung cấp cho chúng tôi, Công ty ABC đã loại trừ khỏi bất động sản và nợ dài hạn một số nghĩa vụ phải trả theo hợp đồng thuê mà theo chúng tôi là cần được vốn hóa cho phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]. Thông tin này cho thấy rằng nếu các nghĩa vụ phải trả theo hợp đồng thuê này được vốn hóa tại ngày 30/06/20x5, bất động sản sẽ tăng XXX1 VND, nợ dài hạn tăng XXX2 VND, và thu nhập thuần và lãi trên cổ phiếu sẽ tăng (giảm) tương ứng XXX3 VND và XXX4 VND cho kỳ kế toán 06 tháng kết thúc cùng ngày.

Kết luận ngoại trừ

Căn cứ trên kết quả soát xét của chúng tôi, ngoại trừ vấn đề được mô tả tại đoạn “Cơ sở đưa ra kết luận ngoại trừ”, chúng tôi không thấy có vấn đề gì khiến chúng tôi cho rằng báo cáo tài chính giữa niên độ đính kèm không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*): Trường hợp soát xét thông tin tài chính quá khứ không phải là thông tin tài chính giữa niên độ, câu này cần được viết như sau: “Chúng tôi đã thực hiện công việc soát xét theo các nguyên tắc của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, trong phạm vi các nguyên tắc này có thể được áp dụng cho công việc soát xét thông tin tài chính quá khứ do kiểm toán viên độc lập của đơn vị thực hiện”.

Phụ lục 06

(Hướng dẫn đoạn 53 Chuẩn mực này)

VÍ DỤ VỀ MẪU BÁO CÁO SOÁT XÉT VỚI KẾT LUẬN NGOẠI TRỪ DO GIỚI HẠN VỀ PHẠM VI SOÁT XÉT KHÔNG PHẢI DO BAN GIÁM ĐỐC ÁP ĐẶT

Trường hợp 1: Khi soát xét bộ báo cáo tài chính đầy đủ cho mục đích chung được lập theo khuôn khổ về lập và trình bày báo cáo tài chính được thiết kế để đạt được sự trình bày hợp lý (Hướng dẫn đoạn 43(i) và đoạn 53 Chuẩn mực này)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO SOÁT XÉT

THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Người nhận phù hợp]

Chúng tôi đã soát xét báo cáo tài chính giữa niên độ kèm theo của Công ty ABC, được lập ngày…tháng…năm…, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho kỳ kế toán 06 tháng kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty ABC chịu trách nhiệm lập và trình bày trung thực và hợp lý báo cáo tài chính giữa niên độ theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu khác với chuẩn mực kế toán Việt Nam (VAS)) và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính giữa niên độ dựa trên kết quả soát xét của chúng tôi. Chúng tôi đã thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện (*).

Công việc soát xét thông tin tài chính giữa niên độ bao gồm việc thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét về cơ bản có phạm vi hẹp hơn một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam và do vậy không cho phép chúng tôi đạt được sự đảm bảo rằng chúng tôi sẽ nhận biết được tất cả các vấn đề trọng yếu có thể được phát hiện trong một cuộc kiểm toán. Theo đó, chúng tôi không đưa ra ý kiến kiểm toán.

Cơ sở đưa ra kết luận ngoại trừ

Do hỏa hoạn xảy ra tại một văn phòng chi nhánh vào ngày… tháng… năm… đã làm hỏng sổ kế toán các khoản phải thu, chúng tôi không thể hoàn thành công việc soát xét các khoản phải thu với tổng giá trị XXX1 VND được bao gồm trong báo cáo tài chính giữa niên độ. Công ty ABC đang trong quá trình phục hồi lại các sổ kế toán này nhưng không chắc chắn liệu các sổ này có chứng minh được các giá trị nêu trên và khoản dự phòng liên quan đến các khoản không thể thu hồi hay không. Nếu chúng tôi có thể hoàn thành công việc soát xét các khoản phải thu như khi không xảy ra sự kiện trên, chúng tôi có thể đã nhận thấy các vấn đề có thể cần phải điều chỉnh báo cáo tài chính giữa niên độ.

Kết luận ngoại trừ

Ngoại trừ các điều chỉnh đối với báo cáo tài chính giữa niên độ mà chúng tôi có thể nhận thấy nếu tình huống nêu tại đoạn “Cơ sở đưa ra kết luận ngoại trừ” không xảy ra, căn cứ trên kết quả soát xét của chúng tôi, chúng tôi không thấy có vấn đề gì khiến chúng tôi cho rằng báo cáo tài chính giữa niên độ đính kèm không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của đơn vị tại ngày 30/06/20x5, và kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của đơn vị cho kỳ kế toán 06 tháng kết thúc cùng ngày theo các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ [hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*) Trường hợp soát xét thông tin tài chính quá khứ không phải là thông tin tài chính giữa niên độ, câu này cần được viết như sau: “Chúng tôi đã thực hiện công việc soát xét theo các nguyên tắc của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, trong phạm vi các nguyên tắc này có thể được áp dụng cho công việc soát xét thông tin tài chính quá khứ do kiểm toán viên độc lập của đơn vị thực hiện”.

Trường hợp 2: Khi soát xét thông tin tài chính giữa niên độ khác (Hướng dẫn đoạn 43(j) và đoạn 53 Chuẩn mực này)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO SOÁT XÉT

THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Người nhận phù hợp]

Chúng tôi đã soát xét báo cáo tài chính giữa niên độ [tóm lược] kèm theo của Công ty ABC, được lập ngày… tháng… năm…, từ trang… đến trang…, bao gồm Bảng cân đối kế toán [tóm lược] tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh [tóm lược], Báo cáo thay đổi vốn chủ sở hữu [tóm lược] (nếu có), Báo cáo lưu chuyển tiền tệ tóm lược và Bản thuyết minh báo cáo tài chính chọn lọc cho kỳ kế toán 06 tháng kết thúc cùng ngày.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty ABC chịu trách nhiệm lập và trình bày báo cáo tài chính giữa niên độ dạng tóm lược phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về thông tin tài chính giữa niên độ dựa trên kết quả soát xét của chúng tôi. Chúng tôi đã thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện (*).

Công việc soát xét thông tin tài chính giữa niên độ bao gồm việc thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét về cơ bản có phạm vi hẹp hơn một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam và do vậy không cho phép chúng tôi đạt được sự đảm bảo rằng chúng tôi sẽ nhận biết được tất cả các vấn đề trọng yếu có thể được phát hiện trong một cuộc kiểm toán. Theo đó, chúng tôi không đưa ra ý kiến kiểm toán.

Cơ sở đưa ra kết luận ngoại trừ

Do hỏa hoạn xảy ra tại một văn phòng chi nhánh vào ngày…tháng…năm… đã làm hỏng sổ kế toán các khoản phải thu, chúng tôi không thể hoàn thành công việc soát xét các khoản phải thu với tổng giá trị XXX1 VND được bao gồm trong thông tin tài chính giữa niên độ. Công ty ABC đang trong quá trình phục hồi lại các sổ kế toán này nhưng không chắc chắn rằng liệu các sổ này có chứng minh được giá trị nêu trên và khoản dự phòng liên quan cho các khoản không thể thu hồi hay không. Nếu chúng tôi có thể hoàn thành công việc soát xét các khoản phải thu như khi không xảy ra sự kiện trên, chúng tôi có thể đã nhận thấy các vấn đề có thể cần phải điều chỉnh báo cáo tài chính giữa niên độ.

Kết luận ngoại trừ

Ngoại trừ các điều chỉnh đối với báo cáo tài chính giữa niên độ mà chúng tôi có thể nhận thấy nếu tình huống nêu tại đoạn “Cơ sở đưa ra kết luận ngoại trừ” không xảy ra, căn cứ trên kết quả soát xét của chúng tôi, chúng tôi không thấy có vấn đề gì khiến chúng tôi cho rằng báo cáo tài chính giữa niên độ đính kèm không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*): Trường hợp soát xét thông tin tài chính quá khứ không phải là thông tin tài chính giữa niên độ, câu này cần được viết như sau: “Chúng tôi đã thực hiện công việc soát xét theo các nguyên tắc của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, trong phạm vi các nguyên tắc này có thể được áp dụng cho công việc soát xét thông tin tài chính quá khứ do kiểm toán viên độc lập của đơn vị thực hiện”.

Phụ lục 07

(Hướng dẫn đoạn 47 Chuẩn mực này)

VÍ DỤ VỀ MẪU BÁO CÁO SOÁT XÉT VỚI KẾT LUẬN TRÁI NGƯỢC DO KHÔNG TUÂN THỦ KHUÔN KHỔ VỀ LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH ĐƯỢC ÁP DỤNG

Trường hợp 1: Khi soát xét bộ báo cáo tài chính đầy đủ cho mục đích chung được lập theo khuôn khổ về lập và trình bày báo cáo tài chính được thiết kế để đạt được sự trình bày hợp lý (hướng dẫn đoạn 43 (i) và đoạn 47 Chuẩn mực này)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO SOÁT XÉT

THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Người nhận phù hợp]

Chúng tôi đã soát xét báo cáo tài chính giữa niên độ kèm theo của Công ty ABC, được lập ngày… tháng… năm…, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho kỳ kế toán 06 tháng kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty ABC chịu trách nhiệm lập và trình bày trung thực và hợp lý báo cáo tài chính giữa niên độ theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nếu khác với chuẩn mực kế toán Việt Nam (VAS)) và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về báo cáo tài chính giữa niên độ dựa trên kết quả soát xét của chúng tôi. Chúng tôi đã thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện (*).

Công việc soát xét thông tin tài chính giữa niên độ bao gồm việc thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét về cơ bản có phạm vi hẹp hơn một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam và do vậy không cho phép chúng tôi đạt được sự đảm bảo rằng chúng tôi sẽ nhận biết được tất cả các vấn đề trọng yếu có thể được phát hiện trong một cuộc kiểm toán. Theo đó, chúng tôi không đưa ra ý kiến kiểm toán.

Cơ sở đưa ra kết luận trái ngược

Bắt đầu từ kỳ kế toán năm nay, Ban Giám đốc Công ty ABC ngừng hợp nhất báo cáo tài chính của các công ty con vì cho rằng việc hợp nhất là không phù hợp do sự tồn tại lợi ích của các cổ đông thiểu số đáng kể mới. Điều này không phù hợp với các chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng). Nếu như báo cáo tài chính hợp nhất được lập, hầu hết mọi khoản mục trong báo cáo tài chính giữa niên độ của Công ty ABC đều sẽ khác đi một cách trọng yếu.

Kết luận trái ngược

Công việc soát xét của chúng tôi cho thấy rằng, do khoản đầu tư của đơn vị vào các công ty con không được kế toán theo cơ sở hợp nhất, như được trình bày tại đoạn “Cơ sở đưa ra kết luận trái ngược”, báo cáo tài chính giữa niên độ của Công ty ABC không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của đơn vị tại ngày 30/06/20x5, và kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của đơn vị cho kỳ kế toán 06 tháng kết thúc cùng ngày theo chuẩn mực kế toán, chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính giữa niên độ (hoặc nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng).

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*): Trường hợp soát xét thông tin tài chính quá khứ không phải là thông tin tài chính giữa niên độ, câu này cần được viết như sau: “Chúng tôi đã thực hiện công việc soát xét theo các nguyên tắc của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, trong phạm vi các nguyên tắc này có thể được áp dụng cho công việc soát xét thông tin tài chính quá khứ do kiểm toán viên độc lập của đơn vị thực hiện”.

Trường hợp 2: Khi soát xét thông tin tài chính giữa niên độ khác (hướng dẫn đoạn 43 (j) và đoạn 47 Chuẩn mực này)

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO SOÁT XÉT

THÔNG TIN TÀI CHÍNH GIỮA NIÊN ĐỘ

Kính gửi: [Người nhận phù hợp]

Chúng tôi đã soát xét báo cáo tài chính giữa niên độ tóm lược kèm theo của Công ty ABC, được lập ngày… tháng… năm…, từ trang… đến trang…, bao gồm Bảng cân đối kế toán tóm lược tại ngày 30/06/20x5, Báo cáo kết quả hoạt động kinh doanh tóm lược, Báo cáo thay đổi vốn chủ sở hữu tóm lược (nếu có), Báo cáo lưu chuyển tiền tệ tóm lược và Bản thuyết minh báo cáo tài chính chọn lọc cho kỳ kế toán 06 tháng kết thúc cùng ngày.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty ABC chịu trách nhiệm lập và trình bày báo cáo tài chính giữa niên độ tóm lược phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính giữa niên độ không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về thông tin tài chính giữa niên độ dựa trên kết quả soát xét của chúng tôi. Chúng tôi đã thực hiện công việc soát xét theo Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện (*).

Công việc soát xét thông tin tài chính giữa niên độ bao gồm việc thực hiện các cuộc phỏng vấn, chủ yếu là phỏng vấn những người chịu trách nhiệm về các vấn đề tài chính kế toán, và thực hiện thủ tục phân tích và các thủ tục soát xét khác. Một cuộc soát xét về cơ bản có phạm vi hẹp hơn một cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam và do vậy không cho phép chúng tôi đạt được sự đảm bảo rằng chúng tôi sẽ nhận biết được tất cả các vấn đề trọng yếu có thể được phát hiện trong một cuộc kiểm toán. Theo đó, chúng tôi không đưa ra ý kiến kiểm toán.

Cơ sở đưa ra kết luận trái ngược

Bắt đầu từ kỳ kế toán năm nay, Ban Giám đốc Công ty ABC ngừng hợp nhất báo cáo tài chính của các công ty con vì cho rằng việc hợp nhất là không phù hợp do sự tồn tại lợi ích của các cổ đông thiểu số đáng kể mới. Điều này không phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng]. Nếu như báo cáo tài chính hợp nhất được lập thì hầu hết mọi tài khoản trong báo cáo tài chính giữa niên độ của Công ty ABC đều sẽ khác đi một cách trọng yếu.

Kết luận trái ngược

Công việc soát xét của chúng tôi cho thấy rằng, do khoản đầu tư của đơn vị vào các công ty con không được kế toán theo cơ sở hợp nhất, như được trình bày tại đoạn “Cơ sở đưa ra kết luận trái ngược”, báo cáo tài chính giữa niên độ của Công ty ABC không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với [nêu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Ghi chú:

(*): Trường hợp soát xét thông tin tài chính quá khứ không phải là thông tin tài chính giữa niên độ, câu này cần được viết như sau: “Chúng tôi đã thực hiện công việc soát xét theo các nguyên tắc của Chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét số 2410 - Soát xét thông tin tài chính giữa niên độ do kiểm toán viên độc lập của đơn vị thực hiện, trong phạm vi các nguyên tắc này có thể được áp dụng cho công việc soát xét thông tin tài chính quá khứ do kiểm toán viên độc lập của đơn vị thực hiện”./.

* * * * *


3000-HDDVDB-0-khuon kho ve hop dong dvdb

KHUÔN KHỔ VIỆT NAM VỀ HỢP ĐỒNG DỊCH VỤ ĐẢM BẢO

(Ban hành kèm theo Thông tư số 69/2015/TT-BTC

ngày 08 tháng 05 năm 2015 của Bộ Tài chính)

Giới thiệu

01. Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo quy định và hướng dẫn cách hiểu mục tiêu và các yếu tố của một dịch vụ đảm bảo cũng như xác định các loại dịch vụ phải tuân thủ chuẩn mực kiểm toán Việt Nam (VSA), chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét (VSRE) và chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo (VSAE) (dưới đây gọi chung là chuẩn mực về dịch vụ đảm bảo).

02. Khuôn khổ này không phải là chuẩn mực, do đó, không quy định và hướng dẫn bất cứ yêu cầu, nguyên tắc cơ bản hoặc thủ tục cần thiết nào đối với việc thực hiện dịch vụ kiểm toán, dịch vụ soát xét và các dịch vụ đảm bảo khác. Một báo cáo dịch vụ đảm bảo không được tuyên bố rằng dịch vụ đã tuân thủ theo Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo mà phải đề cập đến các chuẩn mực về hợp đồng dịch vụ đảm bảo có liên quan. Mỗi chuẩn mực về hợp đồng dịch vụ đảm bảo bao gồm các mục tiêu, yêu cầu, hướng dẫn áp dụng, các phụ lục, phần giới thiệu và các định nghĩa nhất quán với Khuôn khổ này và được áp dụng cho dịch vụ kiểm toán, dịch vụ soát xét và dịch vụ đảm bảo khác. Phụ lục 01 Khuôn khổ này mô tả phạm vi, mối quan hệ giữa Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán với các chuẩn mực có liên quan.

03. Khuôn khổ này được áp dụng cho các đối tượng sau:

(a) Kiểm toán viên: Kiểm toán viên là những người thực hiện hợp đồng dịch vụ đảm bảo, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề và các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp kiểm toán. Khi Khuôn khổ này nhấn mạnh về yêu cầu hoặc trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm của doanh nghiệp kiểm toán thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kiểm toán” phải được sử dụng thay cho thuật ngữ “kiểm toán viên”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kiểm toán” được sử dụng tương đương trong lĩnh vực công khi thích hợp;

(b) Các đối tượng khác có liên quan đến hợp đồng dịch vụ đảm bảo, kể cả đối tượng sử dụng báo cáo dịch vụ đảm bảo và đối tượng thuê dịch vụ đảm bảo (bên thuê dịch vụ);

(c) Ban soạn thảo chuẩn mực kiểm toán Việt Nam trong quá trình xây dựng và ban hành chuẩn mực kiểm toán Việt Nam, chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét, chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo và các tài liệu hướng dẫn.

04. Tổng quan về Khuôn khổ:

(1) Giới thiệu: Khuôn khổ này sử dụng cho các dịch vụ đảm bảo do kiểm toán viên thực hiện;

(2) Dịch vụ đảm bảo: Mục này trình bày các dịch vụ đảm bảo và phân biệt giữa dịch vụ đảm bảo chứng thực và dịch vụ đảm bảo trực tiếp, giữa dịch vụ đảm bảo hợp lý và dịch vụ đảm bảo có giới hạn;

(3) Phạm vi của Khuôn khổ: Mục này trình bày sự khác biệt giữa dịch vụ đảm bảo với các dịch vụ khác, như dịch vụ tư vấn;

(4) Tiền đề của hợp đồng dịch vụ đảm bảo: Mục này trình bày các điều kiện ban đầu để kiểm toán viên chấp nhận thực hiện một hợp đồng dịch vụ đảm bảo;

(5) Các yếu tố của hợp đồng dịch vụ đảm bảo: Mục này xác định và trình bày 5 yếu tố của hợp đồng dịch vụ đảm bảo, gồm: (i) Mối quan hệ ba bên; (ii) Đối tượng dịch vụ đảm bảo; (iii) Tiêu chí; (iv) Bằng chứng và (v) Báo cáo dịch vụ đảm bảo. Mục này trình bày các khác biệt quan trọng giữa dịch vụ đảm bảo hợp lý và dịch vụ đảm bảo có giới hạn. Mục này cũng trình bày về các vấn đề như các loại đối tượng của dịch vụ đảm bảo, các đặc điểm của một tiêu chí phù hợp, rủi ro và mức trọng yếu đối với dịch vụ đảm bảo và cách thức kết luận cho dịch vụ đảm bảo hợp lý và dịch vụ đảm bảo có giới hạn;

(6) Các vấn đề khác: Mục này trình bày về: (i) Trách nhiệm trao đổi thông tin khác; (ii) Tài liệu, hồ sơ hợp đồng dịch vụ và (iii) Việc sử dụng không phù hợp tên của kiểm toán viên.

Các nguyên tắc đạo đức và Chuẩn mực kiểm soát chất lượng

05. Việc kiểm soát chất lượng doanh nghiệp kiểm toán thực hiện dịch vụ đảm bảo và việc tuân thủ các nguyên tắc đạo đức, bao gồm yêu cầu về tính độc lập, nhằm đảm bảo lợi ích của công chúng và là một phần không thể thiếu của dịch vụ đảm bảo chất lượng cao. Các dịch vụ này được thực hiện tuân thủ các chuẩn mực về dịch vụ đảm bảo, dựa trên các tiền đề sau:

(a) Các thành viên nhóm thực hiện hợp đồng dịch vụ và người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ (đối với hợp đồng có người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ) phải tuân thủ các quy định trong Phần A và Phần B liên quan đến dịch vụ đảm bảo của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, hoặc các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

(b) Kiểm toán viên thực hiện hợp đồng dịch vụ là nhân viên của doanh nghiệp kiểm toán phải tuân thủ Chuẩn mực kiểm soát chất lượng số 1 - Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (Chuẩn mực kiểm soát chất lượng số 1), hoặc các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan đến trách nhiệm của doanh nghiệp kiểm toán với hệ thống kiểm soát chất lượng mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1.

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán

06. Phần A của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc đạo đức cơ bản mà kiểm toán viên phải tuân thủ, gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

07. Phần A đồng thời cung cấp một khuôn khổ mà kế toán viên, kiểm toán viên chuyên nghiệp phải áp dụng để xác định các nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản, đánh giá mức độ nghiêm trọng của các nguy cơ đó, và áp dụng các biện pháp bảo vệ cần thiết, để loại trừ hoặc làm giảm các nguy cơ đó xuống mức có thể chấp nhận được.

08. Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hướng dẫn việc áp dụng khuôn khổ quy định trong Phần A vào một số tình huống cụ thể mà kế toán viên, kiểm toán viên hành nghề gặp phải, bao gồm cả tính độc lập. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán định nghĩa tính độc lập bao gồm độc lập về tư tưởng và độc lập về hình thức. Tính độc lập đảm bảo khả năng kiểm toán viên đưa ra kết luận đảm bảo mà không bị tác động bởi những yếu tố có ảnh hưởng đến việc thay đổi các kết luận đó. Tính độc lập sẽ làm tăng khả năng một cá nhân hành động một cách chính trực, khách quan và duy trì thái độ hoài nghi nghề nghiệp.

Chuẩn mực kiểm soát chất lượng số 1

09. Chuẩn mực kiểm soát chất lượng số 1 quy định và hướng dẫn trách nhiệm của doanh nghiệp kiểm toán đối với việc xây dựng và duy trì hệ thống kiểm soát chất lượng đối với các hợp đồng dịch vụ đảm bảo. Việc tuân thủ Chuẩn mực kiểm soát chất lượng số 1 yêu cầu doanh nghiệp kiểm toán phải xây dựng và duy trì hệ thống kiểm soát chất lượng, bao gồm các chính sách và thủ tục cho từng yếu tố của hệ thống kiểm soát chất lượng. Các chính sách, thủ tục đó phải được quy định bằng văn bản và phải phổ biến cho tất cả cán bộ, nhân viên của doanh nghiệp kiểm toán. Các yếu tố của hệ thống kiểm soát chất lượng theo Chuẩn mực kiểm soát chất lượng số 1 bao gồm:

(a) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp;

(b) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(c) Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể;

(d) Nguồn nhân lực;

(e) Thực hiện hợp đồng dịch vụ;

(f) Giám sát.

Dịch vụ đảm bảo

10. Dịch vụ đảm bảo là dịch vụ mà kiểm toán viên thu thập đầy đủ bằng chứng thích hợp để đưa ra kết luận nhằm tăng mức độ tin cậy của đối tượng sử dụng, không chỉ là bên chịu trách nhiệm, về kết quả đo lường hoặc đánh giá dựa trên các tiêu chí đối với đối tượng dịch vụ đảm bảo.

11. Kết quả đo lường hoặc đánh giá một đối tượng dịch vụ đảm bảo là các thông tin thu được từ việc áp dụng các tiêu chí đối với đối tượng dịch vụ đảm bảo. Ví dụ:

(1) Báo cáo tài chính (kết quả) là kết quả của việc đo lường tình hình tài chính, tình hình hoạt động và dòng tiền của một đơn vị (đối tượng dịch vụ đảm bảo) bằng cách áp dụng một khuôn khổ về lập và trình bày báo cáo tài chính (tiêu chí);

(2) Báo cáo về tính hiệu quả của kiểm soát nội bộ (kết quả) là kết quả của việc đánh giá tính hiệu quả của quy trình kiểm soát nội bộ của một đơn vị (đối tượng dịch vụ đảm bảo) bằng cách áp dụng các tiêu chí có liên quan;

(3) Báo cáo về hoạt động cụ thể của một đơn vị (kết quả) là kết quả của việc đo lường các khía cạnh của hoạt động đó (đối tượng dịch vụ đảm bảo), bằng cách áp dụng các phương thức đo lường có liên quan (tiêu chí);

(4) Báo cáo khí thải nhà kính (kết quả) là kết quả của việc đo lường mức độ xả khí thải nhà kính của một đơn vị (đối tượng dịch vụ đảm bảo) bằng cách áp dụng các nguyên tắc về ghi nhận, đo lường và trình bày (tiêu chí);

(5) Báo cáo về tính tuân thủ (kết quả) là kết quả của việc đánh giá tính tuân thủ của một đơn vị (đối tượng dịch vụ đảm bảo) với một tiêu chí, ví dụ pháp luật và các quy định khác có liên quan (tiêu chí).

Thuật ngữ “thông tin về đối tượng dịch vụ đảm bảo” được sử dụng để chỉ kết quả của việc đo lường hoặc đánh giá một đối tượng dịch vụ đảm bảo dựa trên các tiêu chí. Kiểm toán viên cần thu thập đầy đủ bằng chứng thích hợp về thông tin về đối tượng dịch vụ đảm bảo để có cơ sở hợp lý cho việc đưa ra kết luận của mình.

Dịch vụ đảm bảo chứng thực và dịch vụ đảm bảo trực tiếp

12. Trong dịch vụ đảm bảo chứng thực, một bên không phải kiểm toán viên, đánh giá hoặc đo lường đối tượng dịch vụ đảm bảo dựa trên các tiêu chí. Thông thường, bên đó cũng trình bày thông tin về đối tượng dịch vụ đảm bảo dưới dạng một báo cáo. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể trình bày thông tin về đối tượng dịch vụ đảm bảo trong báo cáo dịch vụ đảm bảo. Kết luận của kiểm toán viên trình bày liệu thông tin về đối tượng dịch vụ đảm bảo có còn sai sót trọng yếu hay không (xem thêm quy định tại đoạn 85 Khuôn khổ này).

13. Trong dịch vụ đảm bảo trực tiếp, kiểm toán viên trực tiếp đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí. Bên cạnh đó, kiểm toán viên áp dụng các kỹ năng và kỹ thuật đảm bảo để thu thập đầy đủ bằng chứng thích hợp cho kết luận về việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí. Kiểm toán viên có thể thu thập các bằng chứng đồng thời trong quá trình đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo, nhưng cũng có thể thu thập trước hoặc sau khi đo lường hoặc đánh giá. Trong một dịch vụ đảm bảo trực tiếp, kết luận của kiểm toán viên phản ánh kết quả của việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí và được trình bày theo các đối tượng dịch vụ đảm bảo và các tiêu chí. Trong một vài dịch vụ đảm bảo trực tiếp, kết luận của kiểm toán viên là thông tin hoặc là một phần thông tin về đối tượng dịch vụ đảm bảo (xem thêm Phụ lục 02 Khuôn khổ này).

Dịch vụ đảm bảo hợp lý và dịch vụ đảm bảo có giới hạn

14. Trong dịch vụ đảm bảo hợp lý, kiểm toán viên giảm rủi ro dịch vụ xuống một mức thấp có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ, làm cơ sở cho kết luận của kiểm toán viên. Kiểm toán viên đưa ra kết luận dưới dạng truyền đạt ý kiến của kiểm toán viên về kết quả đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên tiêu chí.

15. Trong dịch vụ đảm bảo có giới hạn, kiểm toán viên giảm rủi ro dịch vụ xuống mức có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ nhưng cao hơn so với mức rủi ro của dịch vụ đảm bảo hợp lý, làm cơ sở cho việc đưa ra kết luận của kiểm toán viên. Kiểm toán viên đưa ra kết luận dưới dạng truyền đạt ý kiến về việc, dựa trên các thủ tục thực hiện và bằng chứng thu thập được, kiểm toán viên nhận thấy có (hay không có) vấn đề khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu. Nội dung, lịch trình, phạm vi các thủ tục thực hiện trong dịch vụ đảm bảo có giới hạn có mức độ hạn chế hơn so với dịch vụ đảm bảo hợp lý, tuy nhiên, các thủ tục này được lập kế hoạch để đạt được mức độ đảm bảo mà theo xét đoán của kiểm toán viên là chấp nhận được. Mức độ đảm bảo chấp nhận được là mức độ đảm bảo mà kiểm toán viên đạt được, có khả năng làm tăng sự tin tưởng của đối tượng sử dụng đối với thông tin về đối tượng dịch vụ đảm bảo với mức độ cao hơn mức không đáng kể.

16. Trong các loại dịch vụ đảm bảo có giới hạn, mức độ đảm bảo chấp nhận được có thể thay đổi trong khoảng từ ngưỡng trên mức độ đảm bảo tối thiểu (là mức đảm bảo có khả năng làm tăng sự tin tưởng của đối tượng sử dụng đối với thông tin về đối tượng dịch vụ đảm bảo tới một mức độ cao hơn mức không đáng kể) đến ngưỡng thấp hơn mức độ đảm bảo hợp lý. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định mức độ đảm bảo chấp nhận được trong khoảng thay đổi đó, phụ thuộc vào hoàn cảnh cụ thể của hợp đồng dịch vụ, bao gồm các thông tin cần thiết của nhóm đối tượng sử dụng, các tiêu chí và đối tượng dịch vụ đảm bảo. Trong một số trường hợp, hậu quả của việc các đối tượng sử dụng nhận được các kết luận không phù hợp có thể rất lớn, do đó, kiểm toán viên cần thực hiện hợp đồng dịch vụ đảm bảo hợp lý để đạt được mức độ đảm bảo chấp nhận được trong các tình huống đó.

Phạm vi của Khuôn khổ

17. Không phải tất cả các dịch vụ do kiểm toán viên thực hiện đều là dịch vụ đảm bảo. Một số dịch vụ thường được thực hiện nhưng không phù hợp với định nghĩa tại đoạn 10 trên đây và không được điều chỉnh bởi Khuôn khổ này như:

(1) Các dịch vụ theo quy định của chuẩn mực Việt Nam về dịch vụ liên quan (VSRS), như dịch vụ "Hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính" (VSRS 4400) và "Dịch vụ tổng hợp thông tin tài chính" (VSRS 4410);

(2) Dịch vụ lập tờ khai thuế mà không đưa ra kết luận về sự đảm bảo;

(3) Dịch vụ tư vấn, như dịch vụ tư vấn quản trị hoặc tư vấn thuế.

(Trong một dịch vụ tư vấn, kiểm toán viên áp dụng các kỹ năng, trình độ chuyên môn, quan sát, kinh nghiệm và kiến thức trong quá trình tư vấn. Quá trình tư vấn bao gồm quá trình tìm hiểu thực tế, đánh giá, phân tích, thường bao gồm kết hợp các hoạt động có liên quan đến việc: thiết lập mục tiêu, tìm hiểu thực tế, xác định các vấn đề hoặc các cơ hội, đánh giá những lựa chọn thay thế, hoàn thiện và đưa ra các giải pháp, bao gồm các hành động, trao đổi kết quả, và đôi khi bao gồm cả quá trình thực hiện và theo dõi. Các báo cáo (nếu được phát hành) thường ở dưới dạng văn bản với các số liệu và thuyết minh (“báo cáo dạng dài”). Thông thường dịch vụ chỉ được thực hiện cho mục đích sử dụng và lợi ích của khách hàng. Bản chất và phạm vi của công việc được xác định thông qua hợp đồng giữa doanh nghiệp kiểm toán và khách hàng. Bất kỳ dịch vụ nào đáp ứng được định nghĩa về dịch vụ đảm bảo đều không phải là dịch vụ tư vấn).

18. Một hợp đồng dịch vụ đảm bảo có thể là một phần của một hợp đồng dịch vụ lớn hơn, ví dụ, hợp đồng dịch vụ tư vấn mua bán sáp nhập doanh nghiệp có thể bao gồm yêu cầu về dịch vụ đảm bảo đối với thông tin tài chính quá khứ hoặc thông tin tài chính tương lai. Trường hợp đó, Khuôn khổ này chỉ áp dụng cho phần dịch vụ đảm bảo.

19. Các dịch vụ dưới đây có thể phù hợp với định nghĩa tại đoạn 10 Khuôn khổ này nhưng không được coi là dịch vụ đảm bảo trong phạm vi Khuôn khổ này:

(a) Các dịch vụ pháp lý liên quan đến kế toán, kiểm toán, thuế hoặc các vấn đề khác;

(b) Các dịch vụ trong đó có đưa ra ý kiến, quan điểm hoặc từ ngữ ​​chuyên nghiệp mà đối tượng sử dụng có thể nhận được mức độ đảm bảo nhất định, nếu thỏa mãn tất cả các yếu tố sau đây:

(i) Các ý kiến, quan điểm hoặc từ ngữ đó chỉ là ngẫu nhiên trong tổng thể dịch vụ;

(ii) Bất kỳ báo cáo bằng văn bản nào được phát hành chỉ hạn chế sử dụng cho các đối tượng cụ thể nêu trong báo cáo;

(iii) Thỏa thuận bằng văn bản với đối tượng sử dụng dịch vụ cụ thể đã ghi rõ dịch vụ trong thỏa thuận không được coi là dịch vụ đảm bảo;

(iv) Dịch vụ không được trình bày là dịch vụ đảm bảo trong báo cáo của kiểm toán viên.

Báo cáo dịch vụ phi đảm bảo

20. Báo cáo của kiểm toán viên khi thực hiện các dịch vụ không phải là dịch vụ đảm bảo (“dịch vụ phi đảm bảo”) thuộc phạm vi điều chỉnh của Khuôn khổ này phải khác biệt với báo cáo dịch vụ đảm bảo. Để đối tượng sử dụng không bị nhầm lẫn, báo cáo dịch vụ phi đảm bảo cần phải tránh:

(1) Ngụ ý đã tuân thủ Khuôn khổ này hoặc các chuẩn mực về dịch vụ đảm bảo;

(2) Sử dụng không phù hợp các từ “đảm bảo”, “kiểm toán” hoặc “soát xét”;

(3) Việc khẳng định mà có thể bị hiểu sai là một kết luận dựa trên các bằng chứng đầy đủ, thích hợp nhằm làm tăng mức độ tin cậy của đối tượng sử dụng báo cáo về kết quả đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí.

21. Kiểm toán viên và bên chịu trách nhiệm có thể thỏa thuận áp dụng các nguyên tắc trong Khuôn khổ này vào một hợp đồng dịch vụ khi đối tượng sử dụng báo cáo chỉ là bên chịu trách nhiệm, trừ khi tất cả các yêu cầu khác của các chuẩn mực về dịch vụ đảm bảo đều được đáp ứng. Trường hợp này, báo cáo của kiểm toán viên phải bao gồm một đoạn nêu rõ rằng việc sử dụng báo cáo chỉ giới hạn cho bên chịu trách nhiệm.

Tiền đề của hợp đồng dịch vụ đảm bảo

22. Các tiền đề của hợp đồng dịch vụ đảm bảo cần được xem xét trước khi chấp thuận hoặc duy trì hợp đồng dịch vụ đảm bảo, bao gồm:

(a) Vai trò và trách nhiệm của các bên có trách nhiệm liên quan (gồm: bên chịu trách nhiệm, bên đo lường hoặc đánh giá, và bên thuê dịch vụ) phù hợp với hoàn cảnh cụ thể của hợp đồng;

(b) Hợp đồng dịch vụ đảm bảo thể hiện đầy đủ các yếu tố sau:

(i) Đối tượng dịch vụ đảm bảo là phù hợp;

(ii) Tiêu chí mà kiểm toán viên dự kiến sẽ được áp dụng trong việc trình bày thông tin về đối tượng dịch vụ đảm bảo là phù hợp trong hoàn cảnh cụ thể của hợp đồng dịch vụ, gồm các tiêu chí có đặc điểm như trình bày ở đoạn 44 Khuôn khổ này;

(iii) Tiêu chí mà kiểm toán viên dự kiến sẽ được áp dụng trong việc trình bày các thông tin về đối tượng dịch vụ đảm bảo là sẵn có cho đối tượng sử dụng;

(iv) Kiểm toán viên dự kiến có khả năng thu thập các bằng chứng cần thiết làm cơ sở đưa ra kết luận của mình;

(v) Kết luận của kiểm toán viên phải được trình bày bằng văn bản theo mẫu phù hợp với dịch vụ đảm bảo hợp lý hoặc dịch vụ đảm bảo có giới hạn;

(vi) Trong trường hợp dịch vụ đảm bảo có giới hạn, hợp đồng dịch vụ phải trình bày mục đích phù hợp bao gồm yêu cầu để kiểm toán viên có thể đạt được mức đảm bảo chấp nhận được.

23. Đối tượng của các dịch vụ đảm bảo khác nhau có thể có sự khác biệt lớn. Một vài đối tượng dịch vụ đảm bảo có thể yêu cầu sử dụng những kiến thức và kỹ năng đặc biệt ngoài khả năng thông thường của kiểm toán viên. Tuy nhiên, kiểm toán viên cần phải thỏa mãn rằng những người cùng thực hiện dịch vụ sẽ có đủ năng lực và khả năng phù hợp (xem thêm quy định tại đoạn 31 Khuôn khổ này).

24. Khi một dịch vụ tiềm năng không được chấp nhận là dịch vụ đảm bảo, bên thuê dịch vụ có thể yêu cầu một loại hình dịch vụ khác mà vẫn đáp ứng nhu cầu của đối tượng sử dụng. Ví dụ:

(a) Nếu các tiêu chí mà kiểm toán viên áp dụng là không phù hợp, một dịch vụ đảm bảo đáp ứng được các tiền đề trình bày tại đoạn 22 Khuôn khổ này vẫn có thể được thực hiện khi:

(i) Kiểm toán viên có thể xác định một hoặc nhiều khía cạnh của đối tượng dịch vụ đảm bảo phù hợp với các tiêu chí đó. Trường hợp này, kiểm toán viên có thể thực hiện dịch vụ đảm bảo cho khía cạnh phù hợp đó như một đối tượng dịch vụ đảm bảo riêng. Khi đó, báo cáo dịch vụ đảm bảo cần nêu rõ là báo cáo dịch vụ đảm bảo không liên quan đến toàn bộ đối tượng dịch vụ đảm bảo ban đầu; hoặc

(ii) Có thể lựa chọn hoặc xây dựng các tiêu chí khác phù hợp với đối tượng dịch vụ đảm bảo.

(b) Bên thuê dịch vụ có thể yêu cầu một dịch vụ khác không phải là dịch vụ đảm bảo, như dịch vụ tư vấn hoặc dịch vụ thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính.

25. Khi đã được chấp nhận thực hiện hợp đồng dịch vụ đảm bảo, kiểm toán viên không được thay đổi từ một hợp đồng dịch vụ đảm bảo sang một hợp đồng dịch vụ phi đảm bảo, hay thay đổi từ một hợp đồng dịch vụ đảm bảo hợp lý sang một hợp đồng dịch vụ đảm bảo có giới hạn mà không có cơ sở xác đáng. Cơ sở xác đáng để yêu cầu thay đổi một hợp đồng dịch vụ có thể là sự thay đổi về hoàn cảnh làm ảnh hưởng tới các yêu cầu của đối tượng sử dụng báo cáo, hoặc có sự hiểu sai về bản chất của dịch vụ. Nếu có thay đổi, kiểm toán viên không được bỏ qua các bằng chứng đã thu thập trước khi thay đổi dịch vụ. Kiểm toán viên không được thay đổi từ một hợp đồng dịch vụ đảm bảo hợp lý sang một hợp đồng dịch vụ đảm bảo có giới hạn trong trường hợp không có khả năng thu thập đầy đủ các bằng chứng thích hợp để hình thành một kết luận đảm bảo hợp lý.

Các yếu tố của hợp đồng dịch vụ đảm bảo

26. Hợp đồng dịch vụ đảm bảo bao gồm các yếu tố sau:

(a) Mối quan hệ ba bên, gồm: kiểm toán viên (người hành nghề), bên chịu trách nhiệm và đối tượng sử dụng báo cáo dịch vụ đảm bảo;

(b) Đối tượng dịch vụ đảm bảo phù hợp;

(c) Tiêu chí phù hợp;

(d) Các bằng chứng đầy đủ và thích hợp;

(e) Báo cáo dịch vụ đảm bảo bằng văn bản theo hình thức phù hợp đối với dịch vụ đảm bảo hợp lý hoặc dịch vụ đảm bảo có giới hạn.

Mối quan hệ ba bên

27. Tất cả các hợp đồng dịch vụ đảm bảo phải có ít nhất 3 bên: kiểm toán viên, bên chịu trách nhiệm và đối tượng sử dụng báo cáo dịch vụ đảm bảo. Tùy theo từng hoàn cảnh, hợp đồng dịch vụ có thể có sự tham gia của bên đo lường hoặc đánh giá riêng biệt, hoặc bên thuê dịch vụ (xem thêm Phụ lục 03 Khuôn khổ này).

28. Bên chịu trách nhiệm và đối tượng sử dụng báo cáo dịch vụ đảm bảo có thể thuộc các đơn vị khác nhau hoặc cùng một đơn vị. Ví dụ về bên chịu trách nhiệm và đối tượng sử dụng báo cáo dịch vụ đảm bảo thuộc cùng một đơn vị, như một đơn vị vừa có Hội đồng quản trị vừa có Ban Giám đốc, Hội đồng quản trị có thể yêu cầu sự đảm bảo về thông tin do Ban Giám đốc đơn vị đó cung cấp. Mối quan hệ giữa bên chịu trách nhiệm và đối tượng sử dụng báo cáo dịch vụ đảm bảo cần được xem xét trong từng hoàn cảnh cụ thể của dịch vụ đảm bảo và có thể khác biệt so với các bên chịu trách nhiệm được xác định một cách truyền thống. Ví dụ, Ban Giám đốc của đơn vị (đối tượng sử dụng) có thể thuê kiểm toán viên thực hiện dịch vụ đảm bảo đối với một khía cạnh cụ thể trong hoạt động của một chi nhánh/bộ phận, mà hoạt động đó thuộc trách nhiệm trực tiếp của Giám đốc chi nhánh/bộ phận (bên chịu trách nhiệm), tuy nhiên, trách nhiệm cuối cùng vẫn thuộc về Ban Giám đốc.

Kiểm toán viên

29. “Kiểm toán viên” là những người thực hiện hợp đồng dịch vụ đảm bảo, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề hoặc các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp kiểm toán bằng các kỹ năng và kỹ thuật đảm bảo để đạt được sự đảm bảo hợp lý hoặc sự đảm bảo có giới hạn về việc liệu thông tin về đối tượng dịch vụ đảm bảo có còn sai sót trọng yếu hay không. Khi Khuôn khổ này nhấn mạnh về yêu cầu hoặc trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm của doanh nghiệp kiểm toán thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kiểm toán” phải được sử dụng thay cho thuật ngữ “kiểm toán viên”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kiểm toán” được sử dụng tương đương trong lĩnh vực công khi thích hợp. Trong một hợp đồng dịch vụ đảm bảo trực tiếp, kiểm toán viên thực hiện cả việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí và áp dụng các kỹ năng và kỹ thuật đảm bảo để đạt được sự đảm bảo hợp lý hoặc đảm bảo có giới hạn về việc liệu các đo lường hoặc đánh giá có còn sai sót trọng yếu hay không.

30. Nếu người hành nghề có đủ năng lực nhưng không phải là kiểm toán viên áp dụng các chuẩn mực về dịch vụ đảm bảo thì người hành nghề đó cần phải nắm vững rằng các chuẩn mực này bao gồm các yêu cầu được quy định để phản ánh các tiền đề nêu tại đoạn 5 Khuôn khổ này liên quan đến Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán và Chuẩn mực kiểm soát chất lượng số 1, hoặc các yêu cầu nghề nghiệp khác, hoặc yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán và Chuẩn mực kiểm soát chất lượng số 1.

31. Kiểm toán viên không được chấp nhận một hợp đồng dịch vụ đảm bảo nếu hiểu biết ban đầu về hoàn cảnh cụ thể của hợp đồng dịch vụ cho thấy kiểm toán viên không đáp ứng được các yêu cầu về đạo đức nghề nghiệp liên quan đến năng lực chuyên môn. Trong một số trường hợp, các yêu cầu này có thể được đáp ứng thông qua việc kiểm toán viên sử dụng công việc của chuyên gia.

32. Kiểm toán viên phải đảm bảo khả năng tham gia vào công việc của chuyên gia hoặc kiểm toán viên khác ở một mức độ đủ để chấp nhận trách nhiệm về các kết luận đảm bảo đối với thông tin về đối tượng dịch vụ đảm bảo và thu thập các bằng chứng cần thiết để kết luận rằng công việc của chuyên gia hoặc kiểm toán viên khác là thỏa đáng cho mục đích của kiểm toán viên.

33. Kiểm toán viên là người duy nhất chịu trách nhiệm về các kết luận dịch vụ đảm bảo được đưa ra, và trách nhiệm này không giảm đi do việc sử dụng công việc của chuyên gia hoặc kiểm toán viên khác. Tuy nhiên, nếu kiểm toán viên sử dụng công việc của chuyên gia được thực hiện tuân thủ các chuẩn mực đảm bảo liên quan, với kết luận rằng công việc của chuyên gia là thoả đáng cho mục đích của kiểm toán viên, kiểm toán viên có thể chấp nhận các phát hiện hoặc kết luận của chuyên gia trong lĩnh vực chuyên môn của chuyên gia đó là các bằng chứng thích hợp.

Bên chịu trách nhiệm

34. Bên chịu trách nhiệm là bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo. Trong một hợp đồng dịch vụ đảm bảo chứng thực, bên chịu trách nhiệm thường là bên đo lường hoặc đánh giá. Bên chịu trách nhiệm có thể hoặc không phải là bên thuê kiểm toán viên thực hiện dịch vụ đảm bảo (bên thuê dịch vụ).

Đối tượng sử dụng báo cáo dịch vụ đảm bảo

35. Đối tượng sử dụng báo cáo dịch vụ đảm bảo có thể là cá nhân, tổ chức, hoặc nhóm mà kiểm toán viên cho là sẽ sử dụng báo cáo dịch vụ đảm bảo. Bên chịu trách nhiệm cũng có thể là một trong những đối tượng sử dụng báo cáo dịch vụ đảm bảo, nhưng không phải là duy nhất.

36. Trong một số trường hợp, đối tượng sử dụng báo cáo dịch vụ đảm bảo không chỉ là các đối tượng mà báo cáo dịch vụ đảm bảo hướng tới. Kiểm toán viên có thể không xác định được tất cả những đối tượng sẽ sử dụng báo cáo dịch vụ đảm bảo, đặc biệt là khi có nhiều người có khả năng tiếp cận báo cáo này. Trường hợp người sử dụng có thể có nhiều mối quan tâm khác nhau về đối tượng dịch vụ đảm bảo, đối tượng sử dụng báo cáo dịch vụ đảm bảo có thể chỉ được giới hạn trong các bên có cùng mối quan tâm. Đối tượng sử dụng báo cáo dịch vụ đảm bảo có thể được xác định theo nhiều cách, ví dụ, thông qua thỏa thuận giữa kiểm toán viên với bên chịu trách nhiệm hay bên thuê dịch vụ, hoặc theo pháp luật và các quy định có liên quan.

37. Đối tượng sử dụng báo cáo dịch vụ đảm bảo hoặc người đại diện của họ có thể trực tiếp tham gia cùng kiểm toán viên và bên chịu trách nhiệm (và bên thuê dịch vụ, nếu bên thuê dịch vụ không phải là bên chịu trách nhiệm) trong việc xác định các yêu cầu của hợp đồng dịch vụ. Tuy nhiên, kể cả có sự tham gia của các đối tượng khác, và khác với hợp đồng thực hiện dịch vụ theo các thủ tục thỏa thuận trước (mà trong đó các phát hiện được báo cáo dựa trên kết quả thực hiện các thủ tục đã thỏa thuận mà không đưa ra kết luận) thì:

(a) Kiểm toán viên có trách nhiệm xác định nội dung, lịch trình và phạm vi của các thủ tục;

(b) Kiểm toán viên có thể cần phải thực hiện các thủ tục bổ sung, nếu kiểm toán viên thu thập được các thông tin khác biệt đáng kể so với thông tin làm cơ sở để xác định các thủ tục khi lập kế hoạch.

38. Trong một số trường hợp, đối tượng sử dụng báo cáo dịch vụ đảm bảo (ví dụ, ngân hàng, cơ quan quản lý Nhà nước) có thể đưa ra yêu cầu hoặc đề nghị các bên thực hiện một dịch vụ đảm bảo cho một mục đích đặc biệt. Khi dịch vụ sử dụng các tiêu chí được xây dựng cho mục đích đặc biệt, báo cáo dịch vụ đảm bảo phải lưu ý người đọc những thông tin này. Ngoài ra, kiểm toán viên có thể chỉ ra rằng báo cáo dịch vụ đảm bảo chỉ phục vụ cho các đối tượng sử dụng đặc biệt. Tùy thuộc hoàn cảnh cụ thể của hợp đồng dịch vụ, kiểm toán viên có thể hạn chế việc cung cấp hoặc sử dụng báo cáo dịch vụ đảm bảo để đạt được mục đích này. Khi báo cáo dịch vụ đảm bảo bị hạn chế sử dụng cho một số đối tượng hoặc cho mục đích đặc biệt thì kiểm toán viên không chịu trách nhiệm pháp lý đối với đối tượng sử dụng hoặc mục đích ngoài phạm vi bị hạn chế. Việc kiểm toán viên có phải chịu trách nhiệm pháp lý hay không còn phụ thuộc vào hoàn cảnh cụ thể, pháp luật và các quy định có liên quan.

Đối tượng dịch vụ đảm bảo

39. Đối tượng dịch vụ đảm bảo của một hợp đồng dịch vụ đảm bảo có thể tồn tại nhiều hình thức, ví dụ:

(1) Kết quả hoặc tình hình tài chính trong quá khứ (ví dụ, thông tin tài chính quá khứ về tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ), trong đó, thông tin về đối tượng dịch vụ đảm bảo có thể là việc ghi nhận, đo lường, trình bày và thuyết minh trên báo cáo tài chính;

(2) Kết quả hoặc tình hình tài chính trong tương lai (ví dụ, thông tin tài chính tương lai về tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ), trong đó, thông tin về đối tượng dịch vụ đảm bảo có thể là việc ghi nhận, đo lường, trình bày và thuyết minh trên báo cáo tài chính dự báo hoặc dự tính;

(3) Kết quả hoặc tình hình hoạt động phi tài chính (ví dụ, kết quả khai thác khách hàng mới), trong đó, thông tin về đối tượng dịch vụ đảm bảo có thể là các chỉ số đánh giá hiệu quả và hiệu suất hoạt động;

(4) Đặc tính vật lý (ví dụ, công suất hoạt động của một nhà máy), trong đó, thông tin về đối tượng dịch vụ đảm bảo có thể là các tài liệu về đặc tính kỹ thuật;

(5) Hệ thống và quy trình (ví dụ, hệ thống kiểm soát nội bộ hay hệ thống công nghệ thông tin), trong đó, thông tin về đối tượng dịch vụ đảm bảo có thể là báo cáo về tính hữu hiệu;

(6) Hành vi (ví dụ, quản trị doanh nghiệp, tuân thủ các quy định, nguyên tắc quản trị nhân sự), trong đó, thông tin về đối tượng dịch vụ đảm bảo có thể là báo cáo tuân thủ hoặc báo cáo về tính hữu hiệu.

Phụ lục 04 Khuôn khổ này hướng dẫn việc phân loại đối tượng dịch vụ đảm bảo.

40. Các đối tượng dịch vụ đảm bảo khác nhau có các đặc tính khác nhau về mức độ định tính hay định lượng, chủ quan hay khách quan, quá khứ hay tương lai, liên quan tới một thời điểm cụ thể hay cả một thời kỳ. Các đặc tính như vậy ảnh hưởng tới:

(a) Mức độ chính xác mà đối tượng dịch vụ đảm bảo có thể được đo lường hoặc đánh giá dựa trên các tiêu chí;

(b) Tính thuyết phục của các bằng chứng sẵn có.

Báo cáo dịch vụ đảm bảo có thể ghi rõ các đặc tính cụ thể có liên quan đến đối tượng sử dụng báo cáo dịch vụ đảm bảo.

41. Tính phù hợp của một đối tượng dịch vụ đảm bảo không chịu ảnh hưởng của mức độ đảm bảo, nghĩa là, nếu một đối tượng dịch vụ đảm bảo không phù hợp với dịch vụ đảm bảo hợp lý thì nó cũng không phù hợp với dịch vụ đảm bảo có giới hạn và ngược lại. Một đối tượng dịch vụ đảm bảo phù hợp là đối tượng có thể xác định được và có thể đo lường hoặc đánh giá được một cách nhất quán theo các tiêu chí xác định, do đó, kiểm toán viên có thể thực hiện các thủ tục để thu thập đầy đủ bằng chứng thích hợp về thông tin về đối tượng dịch vụ đảm bảo để làm cơ sở đưa ra kết luận phù hợp cho dịch vụ đảm bảo hợp lý hoặc dịch vụ đảm bảo có giới hạn.

Tiêu chí

42. Tiêu chí là thước đo được sử dụng để đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo. Các tiêu chí có thể là chính thức, ví dụ, khi lập và trình bày báo cáo tài chính, các tiêu chí có thể là chuẩn mực kế toán Việt Nam; khi báo cáo về hiệu quả hoạt động của kiểm soát nội bộ, tiêu chí có thể dựa trên khuôn khổ về kiểm soát nội bộ đã được thiết lập hoặc có thể là các mục tiêu kiểm soát riêng lẻ được thiết kế riêng cho mục đích dịch vụ đó; khi báo cáo về tính tuân thủ, tiêu chí có thể là pháp luật và các quy định, hoặc các điều khoản hợp đồng. Các tiêu chí có thể ít chính thức hơn, ví dụ: Các quy chế hoạt động nội bộ hoặc mức độ hiệu quả thực hiện công việc đã được thống nhất (như số lần họp Hội đồng quản trị dự tính trong một năm).

43. Khi thực hiện xét đoán chuyên môn về đối tượng dịch vụ đảm bảo, cần có tiêu chí phù hợp để đo lường hoặc đánh giá một cách nhất quán và hợp lý. Nếu không có tiêu chí phù hợp, kết luận có thể theo thiên hướng cá nhân và gây hiểu nhầm. Các tiêu chí phù hợp phải liên quan tới hoàn cảnh cụ thể của hợp đồng dịch vụ. Cùng một đối tượng dịch vụ đảm bảo có thể có tiêu chí khác nhau, và sẽ mang lại kết quả đo lường hoặc đánh giá khác nhau. Ví dụ, để đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo là sự hài lòng của khách hàng, một trong các tiêu chí mà bên đo lường hoặc đánh giá lựa chọn có thể là số lượng khách hàng khiếu nại đã được giải quyết một cách thỏa đáng, hoặc là số giao dịch mua hàng lặp lại trong 3 tháng sau lần mua đầu tiên. Ngoài ra, một tiêu chí có thể phù hợp với một tình huống cụ thể nhưng lại không phù hợp với các tình huống khác. Ví dụ, việc báo cáo với cơ quan quản lý Nhà nước có thể cần sử dụng một bộ tiêu chí cụ thể, mặc dù bộ tiêu chí này có thể không phù hợp với một nhóm người sử dụng lớn hơn.

44. Tiêu chí phù hợp có 5 đặc tính sau:

(a) Tính thích hợp: Tiêu chí là thích hợp khi thông tin về đối tượng dịch vụ đảm bảo hỗ trợ cho đối tượng sử dụng ra quyết định;

(b) Tính đầy đủ: Tiêu chí là đầy đủ khi thông tin về đối tượng dịch vụ đảm bảo được lập theo các tiêu chí đó sẽ không bỏ sót các yếu tố liên quan có khả năng ảnh hưởng đến việc ra quyết định của đối tượng sử dụng dựa trên thông tin về đối tượng dịch vụ đảm bảo. Tiêu chí đầy đủ bao gồm các mức chuẩn cho việc trình bày và thuyết minh (khi thích hợp);

(c) Tính đáng tin cậy: Tiêu chí là đáng tin cậy khi cho phép việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo, kể cả việc trình bày và thuyết minh (khi thích hợp) được nhất quán một cách hợp lý, khi được kiểm toán viên và doanh nghiệp kiểm toán khác nhau sử dụng trong các trường hợp tương tự;

(d) Tính khách quan: Tiêu chí là khách quan giúp đưa ra thông tin về đối tượng dịch vụ đảm bảo không bị thiên lệch trong hoàn cảnh cụ thể của hợp đồng dịch vụ;

(e) Tính dễ hiểu: Tiêu chí là dễ hiểu khi đối tượng sử dụng có thể hiểu được thông tin về đối tượng dịch vụ đảm bảo.

45. Các trình bày không rõ ràng dựa trên kỳ vọng, xét đoán hoặc dựa trên kinh nghiệm của cá nhân không phải là tiêu chí phù hợp.

46. Kiểm toán viên cần sử dụng xét đoán chuyên môn để xác định tầm quan trọng của mỗi đặc tính trên khi đánh giá tính phù hợp của các tiêu chí trong từng hợp đồng dịch vụ cụ thể. Tính phù hợp của các tiêu chí không bị ảnh hưởng bởi mức độ đảm bảo, nghĩa là, nếu tiêu chí không phù hợp với hợp đồng dịch vụ đảm bảo hợp lý thì cũng không phù hợp với hợp đồng dịch vụ đảm bảo có giới hạn, và ngược lại. Các tiêu chí có thể được quy định trong pháp luật và các quy định có liên quan, hoặc do tổ chức nghề nghiệp có uy tín ban hành theo một quy trình chuẩn (các tiêu chí được quy định riêng). Trong một số tình huống cụ thể của hợp đồng, các tiêu chí khác có thể được xây dựng riêng cho mục đích lập thông tin về đối tượng dịch vụ đảm bảo. Việc các tiêu chí đã được ban hành hoặc được quy định riêng sẽ ảnh hưởng đến việc đánh giá sự phù hợp của các tiêu chí này đối với một hợp đồng dịch vụ cụ thể, ví dụ, trường hợp các tiêu chí đã được ban hành không có mâu thuẫn với các tiêu chí được quy định riêng, thì các tiêu chí đã được ban hành sẽ được giả định là phù hợp nếu các tiêu chí này liên quan tới nhu cầu về thông tin của các đối tượng sử dụng.

47. Tiêu chí cần phải công bố cho đối tượng sử dụng để họ hiểu được cách thức đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo. Việc công bố tiêu chí cho đối tượng sử dụng phải theo một hoặc các cách sau đây:

(a) Thông báo công khai;

(b) Nêu một cách rõ ràng khi trình bày thông tin về đối tượng dịch vụ đảm bảo;

(c) Nêu một cách rõ ràng trong báo cáo dịch vụ đảm bảo;

(d) Tiêu chí là các kiến thức thông dụng, ví dụ, tiêu chí để đo lường thời gian là giờ, phút.

48. Một số tiêu chí có thể chỉ được công bố cho các đối tượng sử dụng cụ thể, ví dụ, các điều khoản của một hợp đồng, hoặc các tiêu chí do hiệp hội ngành nghề quy định chỉ được công bố cho các đối tượng trong ngành nghề đó vì các tiêu chí này chỉ liên quan đến một mục đích cụ thể (xem thêm quy định tại đoạn 38 Khuôn khổ này).

49. Theo yêu cầu của hợp đồng dịch vụ, kiểm toán viên cần đánh giá liệu các tiêu chí có phù hợp hay không.

Bằng chứng

50. Hợp đồng dịch vụ đảm bảo được lập kế hoạch và thực hiện với thái độ hoài nghi nghề nghiệp để thu thập đầy đủ bằng chứng thích hợp, làm cơ sở cho việc báo cáo kết quả đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí. Kiểm toán viên cần sử dụng xét đoán chuyên môn khi xem xét tính trọng yếu, rủi ro của dịch vụ và số lượng cũng như chất lượng của các bằng chứng sẵn có khi lập kế hoạch và thực hiện dịch vụ, cụ thể là khi xác định nội dung, lịch trình, phạm vi của thủ tục thực hiện.

Thái độ hoài nghi nghề nghiệp

51. Hoài nghi nghề nghiệp là thái độ cảnh giác đối với các vấn đề như:

(a) Sự không nhất quán giữa các bằng chứng;

(b) Thông tin dẫn đến việc nghi ngờ về độ tin cậy của các tài liệu và kết quả phỏng vấn đã được sử dụng làm bằng chứng;

(c) Các tình huống cần phải thực hiện thêm các thủ tục bổ sung ngoài các thủ tục theo yêu cầu của các chuẩn mực Việt Nam về dịch vụ đảm bảo liên quan;

(d) Các yếu tố dẫn đến khả năng sai sót.

52. Kiểm toán viên cần duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình thực hiện dịch vụ để giảm các rủi ro như:

(1) Bỏ qua các sự kiện và tình huống bất thường;

(2) Vội vàng rút ra kết luận chỉ từ việc quan sát;

(3) Sử dụng các giả định không phù hợp khi xác định nội dung, lịch trình, phạm vi của thủ tục dịch vụ đảm bảo và đánh giá kết quả các thủ tục đó.

53. Kiểm toán viên phải có thái độ hoài nghi nghề nghiệp để đánh giá một cách nghiêm túc đối với bằng chứng thu thập được. Điều này bao gồm sự nghi ngờ đối với các bằng chứng không nhất quán và đánh giá mức độ tin cậy của các tài liệu, kết quả phỏng vấn cũng như các thông tin khác thu thập được. Thái độ hoài nghi nghề nghiệp cũng bao gồm sự xem xét về tính đầy đủ và thích hợp của các bằng chứng thu thập được trong từng hoàn cảnh cụ thể.

54. Nếu hợp đồng dịch vụ không liên quan đến việc đảm bảo tính xác thực của tài liệu thì các chứng từ, tài liệu có thể được chấp nhận là xác thực nếu kiểm toán viên không có lý do nào để tin rằng chứng từ, tài liệu đó là không xác thực. Tuy nhiên, kiểm toán viên cũng phải xem xét độ tin cậy của các chứng từ, tài liệu được sử dụng làm bằng chứng.

55. Kiểm toán viên có thể sử dụng hiểu biết trong quá khứ về sự trung thực và tính chính trực của đối tượng cung cấp bằng chứng. Tuy nhiên, kiểm toán viên vẫn phải duy trì thái độ hoài nghi nghề nghiệp ngay cả khi có sự tin tưởng vào sự trung thực và tính chính trực của đối tượng cung cấp bằng chứng.

Xét đoán chuyên môn

56. Kiểm toán viên cần sử dụng xét đoán chuyên môn khi thực hiện dịch vụ đảm bảo, do các yêu cầu về đạo đức nghề nghiệp, các chuẩn mực về dịch vụ đảm bảo có liên quan và các yêu cầu phát sinh trong quá trình thực hiện dịch vụ sẽ không thể thực hiện được nếu không có sự đào tạo, kiến thức và kinh nghiệm phù hợp với hoàn cảnh thực tế. Xét đoán chuyên môn rất cần thiết trong việc đưa ra các quyết định về:

(1) Mức trọng yếu và rủi ro dịch vụ đảm bảo;

(2) Nội dung, lịch trình, phạm vi các thủ tục được thực hiện để đáp ứng yêu cầu của các chuẩn mực về dịch vụ đảm bảo và thu thập bằng chứng;

(3) Đánh giá liệu đã thu thập được đầy đủ bằng chứng thích hợp hay chưa và có cần phải thực hiện thủ tục bổ sung nào khác để đạt được mục tiêu của các chuẩn mực về dịch vụ đảm bảo có liên quan hay không. Đặc biệt, đối với dịch vụ đảm bảo có giới hạn, kiểm toán viên cần sử dụng xét đoán chuyên môn trong việc đánh giá liệu đã đạt được mức độ đảm bảo chấp nhận được hay chưa;

(4) Lựa chọn, áp dụng các tiêu chí phù hợp hoặc xây dựng tiêu chí (nếu cần thiết) đối với đối tượng dịch vụ đảm bảo trong trường hợp dịch vụ đảm bảo trực tiếp. Đánh giá các xét đoán do đối tượng khác thực hiện trong trường hợp dịch vụ đảm bảo chứng thực;

(5) Đưa ra kết luận phù hợp dựa trên bằng chứng thu thập được.

57. Đặc điểm cơ bản của xét đoán chuyên môn do kiểm toán viên thực hiện là các đánh giá đó do kiểm toán viên được đào tạo, có kiến thức và kinh nghiệm phù hợp cho sự phát triển các năng lực cần thiết để có được các xét đoán hợp lý.

58. Trong mỗi trường hợp cụ thể, việc sử dụng xét đoán chuyên môn phải dựa trên hiểu biết của kiểm toán viên về tình hình thực tế và hoàn cảnh cụ thể. Việc thảo luận trong nội bộ nhóm cung cấp dịch vụ, hoặc tham vấn với các bên liên quan trong và ngoài doanh nghiệp kiểm toán ở các cấp bậc khác nhau về các vấn đề phức tạp hoặc dễ gây tranh cãi trong suốt quá trình thực hiện dịch vụ sẽ hỗ trợ kiểm toán viên trong việc hình thành các xét đoán hợp lý.

59. Xét đoán chuyên môn có thể được đánh giá dựa trên việc liệu các xét đoán đạt được có phản ánh việc áp dụng hợp lý các nguyên tắc đảm bảo và các nguyên tắc đo lường hoặc đánh giá có phù hợp và nhất quán với hiểu biết của kiểm toán viên về tình hình thực tế và hoàn cảnh cụ thể của hợp đồng dịch vụ cho đến ngày phát hành báo cáo dịch vụ đảm bảo hay không.

60. Xét đoán chuyên môn phải được sử dụng trong suốt quá trình thực hiện dịch vụ đảm bảo. Kiểm toán viên không được sử dụng xét đoán chuyên môn để biện hộ cho những quyết định không chứng minh được bằng thực tế, bằng những tình huống cụ thể của hợp đồng dịch vụ hoặc bằng các bằng chứng đầy đủ và thích hợp.

Tính đầy đủ và thích hợp của bằng chứng

61. Tính đầy đủ và tính thích hợp của bằng chứng có mối tương quan với nhau. Tính đầy đủ là tiêu chuẩn đánh giá về số lượng bằng chứng. Số lượng bằng chứng cần thu thập chịu ảnh hưởng bởi rủi ro của thông tin về đối tượng dịch vụ đảm bảo có thể chứa đựng các sai sót trọng yếu (rủi ro được đánh giá ở mức độ càng cao thì số lượng bằng chứng cần thu thập càng nhiều) và chịu ảnh hưởng bởi chất lượng của bằng chứng thu thập được (chất lượng bằng chứng càng cao thì số lượng bằng chứng cần ít hơn). Tuy nhiên, nhiều bằng chứng được thu thập không có nghĩa là chất lượng bằng chứng được đảm bảo (xem thêm quy định tại đoạn 81 và 82 Khuôn khổ này).

62. Tính thích hợp là tiêu chuẩn đánh giá về chất lượng của bằng chứng, cụ thể là tính phù hợp và độ tin cậy trong việc hỗ trợ kiểm toán viên đưa ra kết luận.

63. Độ tin cậy của bằng chứng chịu ảnh hưởng bởi nguồn gốc, nội dung và phụ thuộc vào hoàn cảnh cụ thể mà bằng chứng được thu thập. Kiểm toán viên có thể khái quát hóa về độ tin cậy của các loại bằng chứng khác nhau, tuy nhiên, cần phải lưu ý một số ngoại lệ quan trọng. Ví dụ, bằng chứng thu được từ nguồn độc lập ngoài đơn vị vẫn có thể không đáng tin cậy nếu nguồn bằng chứng không đảm bảo hoặc không khách quan. Mặc dù có những ngoại lệ nhất định nhưng việc đánh giá về độ tin cậy của bằng chứng có thể dựa trên các nguyên tắc sau:

(1) Bằng chứng có độ tin cậy cao hơn khi được thu thập từ các nguồn độc lập bên ngoài đơn vị;

(2) Bằng chứng được tạo ra trong nội bộ đơn vị có độ tin cậy cao hơn khi các kiểm soát liên quan được thực hiện hiệu quả;

(3) Bằng chứng do kiểm toán viên trực tiếp thu thập (ví dụ, bằng chứng thu thập được nhờ quan sát việc áp dụng một kiểm soát) đáng tin cậy hơn so với bằng chứng được thu thập gián tiếp hoặc do suy luận (ví dụ, phỏng vấn về việc áp dụng một kiểm soát);

(4) Bằng chứng ở dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác đáng tin cậy hơn bằng chứng được thu thập bằng lời (ví dụ, biên bản họp được ghi đồng thời trong quá trình diễn ra cuộc họp đáng tin cậy hơn việc trình bày bằng lời sau đó về các vấn đề đã được thảo luận trong cuộc họp).

64. Việc xem xét các bằng chứng có tính nhất quán được thu thập từ các nguồn khác nhau hoặc có nội dung khác nhau thường đạt được sự đảm bảo cao hơn so với việc xem xét riêng lẻ các bằng chứng. Việc thu thập các bằng chứng từ các nguồn khác nhau hoặc có nội dung khác nhau có thể chứng thực cho các bằng chứng khác hoặc có thể cho thấy một bằng chứng cụ thể không đáng tin cậy. Khi bằng chứng thu thập từ các nguồn khác nhau không nhất quán, kiểm toán viên cần xác định thủ tục thu thập bằng chứng bổ sung để xử lý sự không nhất quán đó.

65. Việc thu thập đầy đủ bằng chứng thích hợp để đạt được sự đảm bảo đối với thông tin về đối tượng dịch vụ đảm bảo trong một khoảng thời gian thường khó khăn hơn so với việc thu thập đầy đủ bằng chứng thích hợp để đạt được sự đảm bảo đối với thông tin về đối tượng dịch vụ đảm bảo tại một thời điểm. Ngoài ra, kiểm toán viên thường đưa ra kết luận về các chu trình bị giới hạn trong khoảng thời gian thuộc phạm vi của hợp đồng dịch vụ, chứ không đưa ra kết luận về việc liệu chu trình đó có tiếp tục hoạt động theo cùng một cách thức trong tương lai hay không.

66. Kiểm toán viên cần thực hiện xét đoán chuyên môn để xem xét liệu đã thu thập đầy đủ bằng chứng thích hợp để đưa ra kết luận hay chưa, liên quan tới việc cân nhắc mối quan hệ giữa chi phí thu thập bằng chứng với tính hữu ích của bằng chứng thu thập được. Kiểm toán viên sử dụng xét đoán chuyên môn và thái độ hoài nghi nghề nghiệp để đánh giá số lượng, chất lượng cũng như tính đầy đủ và tính thích hợp của bằng chứng để làm cơ sở đưa ra kết luận trong báo cáo dịch vụ đảm bảo.

Mức trọng yếu

67. Mức trọng yếu được xem xét khi lập kế hoạch và khi thực hiện dịch vụ đảm bảo, bao gồm cả khi xác định nội dung, lịch trình, phạm vi các thủ tục, và khi đánh giá liệu thông tin về đối tượng dịch vụ đảm bảo có bị sai sót hay không. Xét đoán chuyên môn về mức trọng yếu được thực hiện theo các tình huống thực tế, nhưng không chịu ảnh hưởng bởi mức độ đảm bảo, nghĩa là, đối với cùng một đối tượng sử dụng và mục đích thì mức trọng yếu cho dịch vụ đảm bảo hợp lý cũng giống với mức trọng yếu cho dịch vụ đảm bảo có giới hạn, vì mức trọng yếu được xác định dựa trên nhu cầu thông tin của đối tượng sử dụng.

68. Sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu nếu các sai sót này, khi xét riêng lẻ hoặc tổng hợp lại, được xem xét ở mức độ hợp lý, có thể gây ảnh hưởng tới quyết định của đối tượng sử dụng thông tin về đối tượng dịch vụ đảm bảo. Kiểm toán viên phải thực hiện xét đoán chuyên môn khi đánh giá mức trọng yếu. Hiểu biết của kiểm toán viên về nhu cầu thông tin của các đối tượng sử dụng nói chung sẽ ảnh hưởng đến việc đánh giá mức trọng yếu. Nếu dịch vụ đảm bảo không được thiết kế để đáp ứng nhu cầu thông tin của một số đối tượng sử dụng cụ thể thì mức độ ảnh hưởng của sai sót đối với mỗi đối tượng sử dụng cụ thể này thường sẽ không được xem xét.

69. Mức trọng yếu được xem xét trong mối quan hệ giữa các yếu tố định lượng và định tính. Khi xem xét mức trọng yếu trong một hợp đồng dịch vụ cụ thể, tầm quan trọng của các yếu tố định lượng và định tính là một vấn đề phải xét đoán chuyên môn.

70. Mức trọng yếu có liên quan tới các thông tin mà báo cáo dịch vụ đảm bảo cần đưa ra kết luận. Do đó, khi một hợp đồng dịch vụ đảm bảo chỉ áp dụng đối với một phần, mà không phải tất cả các khía cạnh của thông tin về đối tượng dịch vụ đảm bảo thì mức trọng yếu chỉ được xem xét trên cơ sở phần thông tin đó về đối tượng dịch vụ đảm bảo thuộc phạm vi hợp đồng dịch vụ đảm bảo.

Rủi ro hợp đồng dịch vụ đảm bảo

71. Thông tin về đối tượng dịch vụ đảm bảo có thể không được phản ánh một cách đầy đủ trong mối quan hệ giữa đối tượng dịch vụ đảm bảo với các tiêu chí, do đó, có thể bị sai sót hoặc tiềm ẩn sai sót trọng yếu. Điều này xảy ra khi thông tin về đối tượng dịch vụ đảm bảo không phản ánh đầy đủ việc áp dụng các tiêu chí đo lường hoặc đánh giá đối với đối tượng dịch vụ đảm bảo.

72. Rủi ro hợp đồng dịch vụ đảm bảo là rủi ro mà kiểm toán viên đưa ra kết luận không phù hợp khi thông tin về đối tượng dịch vụ đảm bảo còn sai sót trọng yếu. Rủi ro hợp đồng dịch vụ đảm bảo không liên quan tới hoặc không bao gồm rủi ro mà kiểm toán viên gặp phải trong kinh doanh như bị thua kiện, để lộ thông tin, hoặc những sự kiện khác phát sinh trong mối liên hệ với thông tin về đối tượng dịch vụ đảm bảo cụ thể.

73. Kiểm toán viên làm giảm rủi ro của hợp đồng dịch vụ đảm bảo xuống mức bằng không là khó có thể đạt được hoặc không khả thi về mặt chi phí. Do đó, “đảm bảo hợp lý” là mức đảm bảo thấp hơn mức đảm bảo tuyệt đối và là kết quả của các yếu tố sau:

(1) Sử dụng các thủ tục kiểm tra được lựa chọn;

(2) Các hạn chế tiềm tàng của kiểm soát nội bộ;

(3) Các bằng chứng sẵn có cho kiểm toán viên mang tính thuyết phục hơn là tính khẳng định;

(4) Việc sử dụng xét đoán chuyên môn trong việc tập hợp và đánh giá các bằng chứng và đưa ra các kết luận dựa trên các bằng chứng này;

(5) Trong một số trường hợp, đặc điểm của đối tượng dịch vụ đảm bảo được đo lường hoặc đánh giá dựa trên các tiêu chí.

74. Mặc dù không nhất thiết tất cả các thành phần sau đây là có tồn tại hoặc là quan trọng cho tất cả các hợp đồng dịch vụ đảm bảo, nhưng nhìn chung rủi ro của hợp đồng dịch vụ đảm bảo có thể được trình bày bao gồm các thành phần sau:

(a) Rủi ro mà kiểm toán viên và doanh nghiệp kiểm toán không thể tác động trực tiếp, gồm:

(i) Rủi ro từ thông tin về đối tượng dịch vụ đảm bảo dễ bị sai sót trọng yếu trước khi xem xét các kiểm soát nội bộ do các bên có trách nhiệm liên quan thực hiện (rủi ro tiềm tàng);

(ii) Rủi ro mà một sai sót trọng yếu có thể xảy ra trong thông tin về đối tượng dịch vụ bảo đảm đã không được kiểm soát nội bộ của các bên có trách nhiệm liên quan ngăn chặn, hoặc phát hiện và sửa chữa kịp thời (rủi ro kiểm soát);

(b) Rủi ro mà kiểm toán viên và doanh nghiệp kiểm toán có thể tác động trực tiếp, gồm:

(i) Rủi ro mà các thủ tục do kiểm toán viên thực hiện đã không phát hiện ra sai sót trọng yếu (rủi ro phát hiện);

(ii) Rủi ro liên quan tới việc có sai sót khi kiểm toán viên đo lường hoặc đánh giá các đối tượng dịch vụ đảm bảo theo các tiêu chí áp dụng (rủi ro đo lường hoặc đánh giá) trong trường hợp dịch vụ đảm bảo trực tiếp.

75. Mức độ phù hợp của mỗi thành phần rủi ro quy định tại đoạn 74 Khuôn khổ này đối với hợp đồng dịch vụ bảo đảm chịu ảnh hưởng bởi hoàn cảnh cụ thể của hợp đồng dịch vụ, cụ thể:

(1) Bản chất của đối tượng dịch vụ đảm bảo và thông tin về đối tượng dịch vụ đảm bảo. Ví dụ, khái niệm rủi ro kiểm soát có thể được coi là hữu ích hơn khi đối tượng dịch vụ đảm bảo có liên quan đến việc lập thông tin về hoạt động của một đơn vị, so với khi đối tượng dịch vụ đảm bảo có liên quan đến thông tin về tính hiệu quả của một kiểm soát hoặc tính hiện hữu của một điều kiện vật chất;

(2) Liệu dịch vụ đang thực hiện là dịch vụ đảm bảo hợp lý hay dịch vụ đảm bảo có giới hạn. Ví dụ, trong hợp đồng dịch vụ đảm bảo có giới hạn, kiểm toán viên thường quyết định thu thập bằng chứng bằng các phương pháp không phải là thử nghiệm kiểm soát, trong trường hợp đó việc xem xét rủi ro kiểm soát có thể không phù hợp bằng khi kiểm toán viên cung cấp hợp đồng dịch vụ đảm bảo hợp lý đối với cùng một thông tin về đối tượng dịch vụ đảm bảo;

(3) Liệu dịch vụ đang thực hiện là dịch vụ đảm bảo trực tiếp hay dịch vụ đảm bảo chứng thực. Trong khi khái niệm rủi ro kiểm soát có thể phù hợp hơn với dịch vụ đảm bảo chứng thực thì khái niệm rủi ro đo lường hoặc đánh giá lại phù hợp hơn với dịch vụ đảm bảo trực tiếp.

Việc xem xét các rủi ro là một vấn đề liên quan đến xét đoán chuyên môn, không phải là một vấn đề có thể được đo lường chính xác.

Nội dung, lịch trình, phạm vi các thủ tục

76. Các thủ tục thường được sử dụng kết hợp để đạt được sự đảm bảo hợp lý hoặc đảm bảo có giới hạn, gồm:

(1) Kiểm tra;

(2) Quan sát;

(3) Xác nhận từ bên ngoài;

(4) Tính toán lại;

(5) Thực hiện lại;

(6) Thủ tục phân tích;

(7) Phỏng vấn.

Mỗi hợp đồng dịch vụ khác nhau sẽ có nội dung, lịch trình và phạm vi các thủ tục thực hiện khác nhau. Về lý thuyết, các dịch vụ đảm bảo có khả năng có sự khác biệt lớn về các thủ tục. Tuy nhiên, trên thực tế, việc xác định sự khác biệt này thường gặp nhiều khó khăn và không rõ ràng.

77. Trong một hợp đồng dịch vụ đảm bảo hợp lý và một hợp đồng dịch vụ đảm bảo có giới hạn, kiểm toán viên phải áp dụng các kỹ năng, kỹ thuật đảm bảo và thu thập đầy đủ các bằng chứng thích hợp. Các công việc này là một phần của quy trình dịch vụ có tính hệ thống và cập nhật thường xuyên, bao gồm việc tìm hiểu về đối tượng dịch vụ đảm bảo và các hoàn cảnh cụ thể khác của hợp đồng dịch vụ.

78. Một hợp đồng dịch vụ đảm bảo hợp lý gồm các công việc sau:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu trong thông tin về đối tượng dịch vụ đảm bảo, dựa trên hiểu biết về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ;

(b) Thiết kế và thực hiện các thủ tục để xử lý các rủi ro đã được đánh giá và đạt được sự đảm bảo hợp lý cho kết luận của kiểm toán viên;

(c) Đánh giá tính đầy đủ và thích hợp của bằng chứng thu thập được trong hoàn cảnh cụ thể của hợp đồng dịch vụ và thu thập thêm các bằng chứng khác (nếu cần).

79. Yêu cầu về nội dung, lịch trình và phạm vi các thủ tục nhằm thu thập đầy đủ bằng chứng thích hợp trong dịch vụ đảm bảo có giới hạn thường hạn chế hơn so với dịch vụ đảm bảo hợp lý. Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể có thể quy định, ví dụ, bằng chứng đầy đủ và thích hợp cho một loại hợp đồng dịch vụ bảo đảm có giới hạn phải được thu thập chủ yếu thông qua thủ tục phân tích và phỏng vấn. Tuy nhiên, trường hợp không có một chuẩn mực Việt Nam về dịch vụ đảm bảo áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể đối với các loại hợp đồng dịch vụ bảo đảm có giới hạn khác, các thủ tục thu thập bằng chứng đầy đủ và thích hợp không nhất thiết phải là thủ tục phân tích và phỏng vấn, mà sẽ thay đổi theo hoàn cảnh cụ thể của hợp đồng dịch vụ, đặc biệt là theo đối tượng dịch vụ đảm bảo và phụ thuộc vào nhu cầu thông tin của đối tượng sử dụng báo cáo dịch vụ đảm bảo và bên thuê dịch vụ, bao gồm giới hạn về thời gian và chi phí. Việc xác định nội dung, lịch trình và phạm vi các thủ tục là vấn đề cần phải xét đoán chuyên môn và sẽ được thay đổi theo từng hợp đồng dịch vụ đảm bảo cụ thể.

80. Một hợp đồng dịch vụ đảm bảo có giới hạn gồm các công việc sau:

(a) Xác định các khu vực mà thông tin về đối tượng dịch vụ đảm bảo có khả năng có sai sót trọng yếu dựa trên hiểu biết về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ;

(b) Thiết kế và thực hiện các thủ tục đối với các khu vực trên và để đạt được sự đảm bảo có giới hạn hỗ trợ cho việc đưa ra kết luận của kiểm toán viên;

(c) Thiết kế và thực hiện các thủ tục bổ sung để thu thập thêm bằng chứng, nếu kiểm toán viên nhận thấy có vấn đề khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu.

Số lượng và chất lượng của các bằng chứng sẵn có

81. Số lượng và chất lượng của các bằng chứng sẵn có bị ảnh hưởng bởi:

(a) Các đặc tính của đối tượng dịch vụ đảm bảo và thông tin về đối tượng dịch vụ đảm bảo. Ví dụ, bằng chứng sẽ có xu hướng thiếu khách quan hơn khi thông tin về đối tượng dịch vụ đảm bảo là thông tin tương lai thay vì thông tin quá khứ (xem quy định tại đoạn 40 Khuôn khổ này);

(b) Các hoàn cảnh cụ thể khác, ví dụ, kiểm toán viên kỳ vọng về sự tồn tại của các bằng chứng nhưng các bằng chứng này lại không có sẵn, do thời gian bổ nhiệm kiểm toán viên, chính sách lưu giữ tài liệu của đơn vị, hệ thống thông tin không đầy đủ hoặc bị giới hạn từ bên chịu trách nhiệm.

Thông thường, bằng chứng sẵn có mang tính thuyết phục hơn là tính khẳng định.

82. Một kết luận chấp nhận toàn phần là không phù hợp với dịch vụ đảm bảo hợp lý và dịch vụ đảm bảo có giới hạn khi:

(a) Hoàn cảnh cụ thể của hợp đồng dịch vụ làm cho kiểm toán viên không thể thu thập được đầy đủ bằng chứng cần thiết để làm giảm rủi ro của dịch vụ đảm bảo xuống mức độ phù hợp; hoặc

(b) Một bên trong hợp đồng dịch vụ áp đặt giới hạn phạm vi làm cho kiểm toán viên không thể thu thập được đầy đủ bằng chứng cần thiết để làm giảm rủi ro hợp đồng xuống mức độ phù hợp.

Báo cáo dịch vụ đảm bảo

83. Kiểm toán viên hình thành kết luận dựa trên bằng chứng thu thập được và cung cấp một bản báo cáo bằng văn bản để trình bày rõ ràng kết luận đảm bảo về thông tin về đối tượng dịch vụ đảm bảo. Các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo quy định các thành phần cơ bản của báo cáo dịch vụ đảm bảo.

84. Trong dịch vụ đảm bảo hợp lý, kết luận của kiểm toán viên được trình bày dưới dạng khẳng định, thể hiện ý kiến của kiểm toán viên về kết quả của việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo.

Báo cáo dịch vụ đảm bảo hợp lý phải có 2 chữ ký của 2 kiểm toán viên hành nghề. Chữ ký thứ nhất trên báo cáo là của kiểm toán viên hành nghề được giao phụ trách hợp đồng dịch vụ và chữ ký thứ hai là của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật. Dưới mỗi chữ ký phải ghi rõ họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo dịch vụ đảm bảo hợp lý phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ. Trên chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được ủy quyền phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo. Thành viên Ban giám đốc phụ trách tổng thể hợp đồng dịch vụ, chịu trách nhiệm trực tiếp trong việc chỉ đạo, thực hiện, giám sát, soát xét công việc của nhóm thực hiện hợp đồng dịch vụ. Doanh nghiệp kiểm toán quy định cụ thể trách nhiệm, nghĩa vụ của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ.

85. Ví dụ về kết luận của kiểm toán viên trong dịch vụ đảm bảo hợp lý, gồm:

(1) Khi trình bày về đối tượng dịch vụ đảm bảo và tiêu chí áp dụng: “Theo ý kiến của chúng tôi, đơn vị ABC đã tuân thủ Luật XYZ, trên các khía cạnh trọng yếu”;

(2) Khi trình bày về thông tin về đối tượng dịch vụ đảm bảo và tiêu chí áp dụng: “Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của đơn vị ABC tại [ngày… tháng… năm…] cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với khuôn khổ XY1”; hoặc

(3) Khi trình bày về báo cáo được lập bởi bên có trách nhiệm liên quan: “Theo ý kiến của chúng tôi, báo cáo của [bên có trách nhiệm liên quan] về việc đơn vị ABC tuân thủ Luật XYZ đã được trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu”; hoặc “Theo ý kiến của chúng tôi, báo cáo của [bên có trách nhiệm liên quan] về việc các chỉ số đánh giá thực hiện công việc được lập phù hợp với các tiêu chí XY2 đã được trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu”. Trong hợp đồng dịch vụ đảm bảo trực tiếp, kết luận của kiểm toán viên được trình bày về đối tượng dịch vụ đảm bảo và các tiêu chí.

86. Trong một hợp đồng dịch vụ đảm bảo có giới hạn, kết luận của kiểm toán viên được trình bày dưới dạng, dựa trên các thủ tục đã thực hiện, liệu có còn tồn tại các vấn đề khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có còn sai sót trọng yếu hay không, ví dụ, “Dựa trên các thủ tục được thực hiện và bằng chứng thu thập được, chúng tôi không thấy có vấn đề gì khiến chúng tôi cho rằng đơn vị ABC không tuân thủ Luật XYZ, trên các khía cạnh trọng yếu”.

Báo cáo dịch vụ đảm bảo có giới hạn phải có chữ ký của kiểm toán viên hành nghề là người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật. Dưới chữ ký phải ghi rõ họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo dịch vụ đảm bảo có giới hạn phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ đảm bảo có giới hạn. Trên chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được ủy quyền phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo.

87. Kiểm toán viên có thể chọn "Báo cáo dạng ngắn” hoặc “Báo cáo dạng dài” để thuận tiện cho việc trao đổi một cách hiệu quả với đối tượng sử dụng. Báo cáo dạng ngắn thường chỉ bao gồm những thành phần cơ bản. Báo cáo dạng dài còn bao gồm các thông tin khác và diễn giải khác nhau không ảnh hưởng tới kết luận của kiểm toán viên. Ngoài các thành phần cơ bản, báo cáo dạng dài có thể trình bày chi tiết các điều khoản của hợp đồng dịch vụ, tiêu chí được sử dụng, các phát hiện liên quan tới khía cạnh cụ thể của dịch vụ đảm bảo, chi tiết về năng lực và kinh nghiệm của kiểm toán viên và các bên khác tham gia vào dịch vụ đảm bảo, trình bày về mức trọng yếu và các khuyến nghị trong một số trường hợp. Việc có đưa những thông tin này vào báo cáo hay không phụ thuộc vào tầm quan trọng của thông tin đối với đối tượng sử dụng.

88. Kết luận của kiểm toán viên cần được trình bày riêng, tách khỏi các thông tin hay giải thích không ảnh hưởng đến kết luận của kiểm toán viên, như đoạn “Vấn đề cần nhấn mạnh”, “Vấn đề khác”, các phát hiện liên quan đến các khía cạnh cụ thể của hợp đồng dịch vụ đảm bảo, các khuyến nghị và thông tin bổ sung trong báo cáo dịch vụ đảm bảo. Kiểm toán viên phải sử dụng từ ngữ để chỉ rõ rằng các đoạn “Vấn đề cần nhấn mạnh”, “Vấn đề khác”, các phát hiện, khuyến nghị và thông tin bổ sung không nhằm mục đích làm ảnh hưởng đến kết luận của kiểm toán viên.

89. Kiểm toán viên đưa ra kết luận không phải là kết luận chấp nhận toàn phần trong các trường hợp sau:

(a) Theo xét đoán chuyên môn của kiểm toán viên, có giới hạn phạm vi trong việc thực hiện hợp đồng dịch vụ và ảnh hưởng của sự giới hạn này có thể là trọng yếu. Trường hợp này, kiểm toán viên đưa ra kết luận ngoại trừ hoặc từ chối đưa ra kết luận. Trong một số trường hợp kiểm toán viên cần xem xét rút khỏi hợp đồng dịch vụ.

(b) Theo xét đoán chuyên môn của kiểm toán viên, thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu. Trường hợp này, kiểm toán viên đưa ra kết luận ngoại trừ hoặc kết luận trái ngược. Đối với dịch vụ đảm bảo trực tiếp, khi kiểm toán viên phải đưa ra kết luận về thông tin về đối tượng dịch vụ đảm bảo và kiểm toán viên kết luận rằng một vài hoặc toàn bộ đối tượng dịch vụ đảm bảo là không phù hợp với các tiêu chí trên các khía cạnh trọng yếu, thì kiểm toán viên cần cân nhắc đưa ra kết luận ngoại trừ (hoặc kết luận trái ngược, nếu phù hợp).

90. Kiểm toán viên đưa ra kết luận ngoại trừ khi ảnh hưởng hoặc ảnh hưởng có thể có của một vấn đề là không quá trọng yếu và không lan tỏa tới mức phải hình thành kết luận trái ngược hoặc từ chối đưa ra kết luận.

91. Sau khi một hợp đồng dịch vụ đảm bảo đã được chấp nhận, nếu kiểm toán viên phát hiện một hoặc một số tiền đề không được đáp ứng, kiểm toán viên phải thảo luận vấn đề này với các bên có trách nhiệm liên quan và xem xét liệu:

(a) Vấn đề có thể được giải quyết để kiểm toán viên có thể chấp nhận hay không;

(b) Có thích hợp để tiếp tục thực hiện dịch vụ hay không;

(c) Có trình bày vấn đề này trên báo cáo dịch vụ đảm bảo hay không và nếu có thì cách thức trình bày vấn đề này như thế nào.

92. Sau khi chấp nhận hợp đồng, nếu kiểm toán viên phát hiện thấy một số hoặc tất cả các tiêu chí là không phù hợp, hoặc đối tượng dịch vụ đảm bảo là không thích hợp cho một dịch vụ đảm bảo, kiểm toán viên cần xem xét rút khỏi hợp đồng dịch vụ nếu việc rút khỏi là phù hợp với pháp luật và các quy định có liên quan. Trường hợp tiếp tục thực hiện hợp đồng dịch vụ, kiểm toán viên phải đưa ra:

(a) Kết luận ngoại trừ hoặc trái ngược, tùy thuộc vào mức độ trọng yếu và lan tỏa của vấn đề, khi kiểm toán viên xét đoán thấy các tiêu chí không phù hợp hoặc đối tượng dịch vụ đảm bảo không thích hợp, có thể gây hiểu nhầm cho các đối tượng sử dụng; hoặc

(b) Kết luận ngoại trừ hoặc từ chối đưa ra kết luận, tùy thuộc vào mức độ trọng yếu và lan tỏa của vấn đề, dựa trên xét đoán chuyên môn của kiểm toán viên trong các trường hợp khác.

Các vấn đề khác

Trách nhiệm trao đổi thông tin khác

93. Căn cứ các điều khoản của hợp đồng dịch vụ và hoàn cảnh cụ thể khác của hợp đồng dịch vụ, kiểm toán viên phải xem xét liệu có bất kỳ vấn đề nào mà kiểm toán viên thấy cần phải trao đổi với bên chịu trách nhiệm, bên đo lường hoặc đánh giá, bên thuê dịch vụ, Ban quản trị hoặc các bên khác hay không.

Tài liệu, hồ sơ hợp đồng dịch vụ

94. Tài liệu, hồ sơ của hợp đồng dịch vụ đảm bảo gồm các ghi chép làm cơ sở cho việc báo cáo dịch vụ đảm bảo khi tài liệu, hồ sơ được lập một cách kịp thời, đầy đủ và thích hợp để cho phép một kiểm toán viên có kinh nghiệm nhưng không tham gia hợp đồng dịch vụ, có thể hiểu được:

(a) Nội dung, lịch trình và phạm vi các thủ tục thực hiện phù hợp với các chuẩn mực về dịch vụ đảm bảo, pháp luật và các quy định có liên quan;

(b) Kết quả của các thủ tục thực hiện và các bằng chứng thu thập được;

(c) Các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ, các kết luận đạt được và các xét đoán chuyên môn quan trọng để đạt được các kết luận đó.

95. Tài liệu, hồ sơ của hợp đồng dịch vụ đảm bảo phải lưu lại cách thức kiểm toán viên giải quyết bất kỳ sự không nhất quán nào giữa các thông tin thu thập được và các kết luận cuối cùng của kiểm toán viên liên quan đến một vấn đề quan trọng.

Việc sử dụng không phù hợp tên của kiểm toán viên

96. Một kiểm toán viên bị gắn tên với đối tượng dịch vụ đảm bảo, hoặc với thông tin về đối tượng dịch vụ đảm bảo liên quan khi kiểm toán viên báo cáo về đối tượng dịch vụ đảm bảo đó hoặc đồng ý với việc sử dụng tên của mình cùng với đối tượng dịch vụ đảm bảo, hoặc với thông tin về đối tượng dịch vụ đảm bảo có liên quan. Nếu kiểm toán viên không bị gắn tên như vậy, các bên thứ ba có thể thừa nhận là kiểm toán viên không có trách nhiệm liên quan. Nếu kiểm toán viên nhận thấy một bên đang sử dụng không phù hợp tên của mình gắn với đối tượng dịch vụ đảm bảo hoặc với thông tin về đối tượng dịch vụ đảm bảo có liên quan thì kiểm toán viên cần phải yêu cầu bên đó dừng ngay hành vi này. Kiểm toán viên cũng phải xem xét các bước cần thiết khác, ví dụ thông báo cho đối tượng sử dụng là bên thứ ba về việc sử dụng không phù hợp tên của mình, hoặc tham khảo ý kiến chuyên gia tư vấn pháp luật.

PHỤ LỤC 01

(Hướng dẫn đoạn 02 Khuôn khổ này)

MỐI QUAN HỆ GIỮA CÁC CHUẨN MỰC

Phụ lục này minh họa phạm vi, mối quan hệ giữa Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, các chuẩn mực về dịch vụ đảm bảo và các chuẩn mực về dịch vụ liên quan.

PHỤ LỤC 02

(Hướng dẫn đoạn 13 Khuôn khổ này)

DỊCH VỤ ĐẢM BẢO CHỨNG THỰC VÀ DỊCH VỤ ĐẢM BẢO TRỰC TIẾP

Phụ lục này trình bày các khác biệt giữa dịch vụ đảm bảo chứng thực và dịch vụ đảm bảo trực tiếp

01. Trong dịch vụ đảm bảo chứng thực, bên đo lường hoặc đánh giá không phải là kiểm toán viên, thực hiện đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí và kết quả của công việc này là thông tin về đối tượng dịch vụ đảm bảo. Thông tin về đối tượng dịch vụ đảm bảo có thể không được phản ánh một cách đầy đủ trong mối quan hệ giữa đối tượng dịch vụ đảm bảo và các tiêu chí, do đó có thể bị sai sót hoặc tiềm ẩn sai sót trọng yếu. Vai trò của kiểm toán viên trong dịch vụ đảm bảo chứng thực là thu thập đầy đủ bằng chứng thích hợp để đưa ra kết luận về việc liệu thông tin về đối tượng dịch vụ đảm bảo, là kết quả của bên đo lường hoặc đánh giá, có còn sai sót trọng yếu hay không.

02. Trong dịch vụ đảm bảo trực tiếp, kiểm toán viên đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí và trình bày kết quả thông tin về đối tượng dịch vụ đảm bảo cùng với báo cáo dịch vụ đảm bảo, hoặc như là một phần của báo cáo dịch vụ đảm bảo. Kết luận của kiểm toán viên trong dịch vụ đảm bảo trực tiếp thể hiện kết quả của việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí. Trong một số dịch vụ đảm bảo trực tiếp, kết luận của kiểm toán viên là một phần hoặc toàn bộ thông tin về đối tượng dịch vụ đảm bảo. Tùy theo đối tượng dịch vụ đảm bảo thì:

(a) Kết quả của việc đo lường hoặc đánh giá trong một dịch vụ đảm bảo trực tiếp có thể tương tự như báo cáo do bên đo lường hoặc đánh giá lập trong một dịch vụ đảm bảo chứng thực. Tuy nhiên trong các trường hợp khác, kết quả của công việc (chính là thông tin về đối tượng dịch vụ đảm bảo) có thể được trình bày trong đoạn mô tả các phát hiện và cơ sở cho kết luận của kiểm toán viên trong một báo cáo dịch vụ đảm bảo dạng dài;

(b) Kiểm toán viên có thể sử dụng dữ liệu do người khác thu thập hoặc tổng hợp. Ví dụ, dữ liệu có thể thu thập từ hệ thống thông tin của bên chịu trách nhiệm.

03. Trong dịch vụ đảm bảo trực tiếp, ngoài việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo, kiểm toán viên cũng áp dụng các kỹ năng và kỹ thuật đảm bảo để thu thập đầy đủ bằng chứng thích hợp nhằm đưa ra kết luận về việc liệu thông tin về đối tượng dịch vụ đảm bảo có còn sai sót trọng yếu hay không. Kiểm toán viên có thể thu thập bằng chứng cùng lúc với việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo, nhưng cũng có thể thu thập trước hoặc sau quá trình đo lường hoặc đánh giá.

04. Giá trị của dịch vụ đảm bảo trực tiếp dựa trên sự kết hợp của:

(a) Tính độc lập của kiểm toán viên với đối tượng dịch vụ đảm bảo, bên thuê dịch vụ, đối tượng sử dụng và bên chịu trách nhiệm, cho dù kiểm toán viên không độc lập với thông tin về đối tượng dịch vụ đảm bảo vì kiểm toán viên là người lập và trình bày thông tin về đối tượng dịch vụ đảm bảo đó;

(b) Kiểm toán viên sử dụng kỹ năng và kỹ thuật đảm bảo khi đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo với bằng chứng thu thập được có chất lượng và số lượng tương tự như thực hiện trong một dịch vụ đảm bảo chứng thực. Việc thu thập đầy đủ bằng chứng thích hợp là sự phân biệt giữa dịch vụ đảm bảo trực tiếp với dịch vụ tổng hợp thông tin tài chính (Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính).

PHỤ LỤC 03

(Hướng dẫn đoạn 27 Khuôn khổ này)

CÁC BÊN THAM GIA DỊCH VỤ ĐẢM BẢO

01. Tất cả các hợp đồng dịch vụ đảm bảo phải có ít nhất 3 bên: Kiểm toán viên, bên chịu trách nhiệm và đối tượng sử dụng báo cáo dịch vụ đảm bảo. Tùy theo hoàn cảnh cụ thể của hợp đồng dịch vụ, dịch vụ có thêm bên đo lường hoặc đánh giá hoặc bên thuê dịch vụ riêng biệt.

02. Sơ đồ trên minh họa vai trò của các bên liên quan đến hợp đồng dịch vụ đảm bảo, như sau:

(a) Bên chịu trách nhiệm là bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo;

(b) Bên đo lường hoặc đánh giá sử dụng các tiêu chí để đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo mà kết quả tạo ra thông tin về đối tượng dịch vụ đảm bảo;

(c) Bên thuê dịch vụ và kiểm toán viên thỏa thuận về các điều khoản của hợp đồng dịch vụ;

(d) Kiểm toán viên thu thập đầy đủ bằng chứng thích hợp để đưa ra kết luận nhằm tăng độ tin cậy cho đối tượng sử dụng (mà không phải là bên chịu trách nhiệm) về thông tin về đối tượng dịch vụ đảm bảo.

(e) Các đối tượng sử dụng đưa ra quyết định trên cơ sở thông tin về đối tượng dịch vụ đảm bảo. Các đối tượng sử dụng là các cá nhân, tổ chức, hoặc nhóm người mà kiểm toán viên cho là sẽ sử dụng báo cáo dịch vụ đảm bảo. Trong một số trường hợp, có thể có những đối tượng sử dụng báo cáo dịch vụ đảm bảo mà không phải là người được nhận ghi trên báo cáo.

03. Vai trò của các bên tham gia được thể hiện như sau:

(1) Ngoài kiểm toán viên, mỗi dịch vụ đảm bảo có ít nhất một bên chịu trách nhiệm và các đối tượng sử dụng;

(2) Kiểm toán viên không thể là bên chịu trách nhiệm, bên thuê dịch vụ hoặc đối tượng sử dụng;

(3) Đối với dịch vụ đảm bảo trực tiếp, kiểm toán viên cũng có thể là bên đo lường hoặc đánh giá;

(4) Đối với dịch vụ đảm bảo chứng thực, bên chịu trách nhiệm hoặc bên khác nhưng không phải là kiểm toán viên, có thể là bên đo lường hoặc đánh giá;

(5) Trường hợp kiểm toán viên đã đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí, thì đây là dịch vụ đảm bảo trực tiếp. Đặc điểm của dịch vụ đảm bảo trực tiếp là không thể thay đổi thành dịch vụ đảm bảo chứng thực bằng cách một bên khác được giả định chịu trách nhiệm cho việc đo lường hoặc đánh giá, ví dụ, bên chịu trách nhiệm đính kèm một báo cáo với thông tin về đối tượng dịch vụ đảm bảo trong đó thừa nhận trách nhiệm đối với thông tin này;

(6) Bên chịu trách nhiệm có thể là bên thuê dịch vụ;

(7) Trong nhiều dịch vụ đảm bảo chứng thực, bên chịu trách nhiệm cũng có thể là bên đo lường hoặc đánh giá và là bên thuê dịch vụ, ví dụ, một đơn vị thuê kiểm toán viên thực hiện một dịch vụ đảm bảo về báo cáo hoạt động bền vững do chính đơn vị đó lập. Ví dụ về trường hợp bên chịu trách nhiệm không phải là bên đo lường hoặc đánh giá là khi kiểm toán viên được thuê thực hiện một dịch vụ đảm bảo về báo cáo hoạt động bền vững của một công ty tư nhân do một cơ quan quản lý Nhà nước lập;

(8) Đối với dịch vụ đảm bảo chứng thực, bên đo lường hoặc đánh giá thường cung cấp cho kiểm toán viên giải trình bằng văn bản về thông tin về đối tượng dịch vụ đảm bảo. Trong một số trường hợp, kiểm toán viên có thể không thu thập được bản giải trình này, ví dụ, trường hợp bên thuê dịch vụ không phải là bên đo lường hoặc đánh giá;

(9) Bên chịu trách nhiệm có thể là một trong những đối tượng sử dụng, nhưng không phải là duy nhất;

(10) Bên chịu trách nhiệm, bên đo lường hoặc đánh giá và các đối tượng sử dụng có thể từ các đơn vị khác nhau hoặc cùng một đơn vị. Ví dụ về trường hợp các bên này từ cùng một đơn vị như, trường hợp một đơn vị có cơ cấu tổ chức 2 tầng, Ban quản trị có thể thu thập sự đảm bảo về các thông tin do Ban Giám đốc đơn vị đó cung cấp. Mối quan hệ giữa bên chịu trách nhiệm, bên đo lường hoặc đánh giá và đối tượng sử dụng cần phải được xem xét trong hoàn cảnh cụ thể của hợp đồng dịch vụ và có thể khác với hiểu biết thông thường về trách nhiệm. Ví dụ, Ban Giám đốc của đơn vị (đối tượng sử dụng) có thể thuê kiểm toán viên thực hiện dịch vụ đảm bảo đối với một khía cạnh cụ thể trong hoạt động của một chi nhánh, mà hoạt động đó thuộc trách nhiệm trực tiếp của Giám đốc chi nhánh (bên chịu trách nhiệm), tuy nhiên, trách nhiệm cuối cùng vẫn thuộc về Ban Giám đốc;

(11) Bên thuê dịch vụ nếu không phải là bên chịu trách nhiệm thì có thể là đối tượng sử dụng dịch vụ.

04. Kết luận của kiểm toán viên phải được trình bày dưới các dạng:

(1) Đối tượng dịch vụ đảm bảo và tiêu chí áp dụng;

(2) Thông tin về đối tượng dịch vụ đảm bảo và tiêu chí áp dụng; hoặc

(3) Báo cáo của bên có trách nhiệm liên quan.

05. Kiểm toán viên và bên có trách nhiệm liên quan có thể thỏa thuận việc áp dụng các quy định và hướng dẫn của các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo cho một hợp đồng dịch vụ khi không có đối tượng sử dụng báo cáo đảm bảo nào khác ngoài bên chịu trách nhiệm, nhưng tất cả các yêu cầu khác của các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo phải được thỏa mãn. Trường hợp này, báo cáo của kiểm toán viên phải bao gồm đoạn hạn chế việc sử dụng báo cáo dịch vụ đảm bảo chỉ bao gồm bên chịu trách nhiệm.

PHỤ LỤC 04

(Hướng dẫn đoạn 39 Khuôn khổ này)

PHÂN LOẠI ĐỐI TƯỢNG DỊCH VỤ ĐẢM BẢO

Các đối tượng dịch vụ đảm bảo có thể được phân loại như bảng dưới đây kèm theo một số ví dụ. Đối với những mục không có ví dụ thì các dịch vụ đảm bảo này thường không yêu cầu thực hiện ở những mục đó. Việc phân loại không nhất thiết phải đầy đủ, các mục cũng không nhất thiết phải loại trừ lẫn nhau, và một số đối tượng dịch vụ đảm bảo hoặc thông tin về đối tượng dịch vụ đảm bảo có thể có các thành phần nhiều hơn một loại, ví dụ, báo cáo tổng hợp và báo cáo trách nhiệm xã hội sẽ bao gồm cả thông tin quá khứ và tương lai lẫn thông tin tài chính và phi tài chính. Trong một số trường hợp, ví dụ là thông tin về đối tượng dịch vụ đảm bảo hoặc là đối tượng dịch vụ đảm bảo hoặc đơn thuần chỉ là các câu hỏi mà thông tin có thể hỗ trợ hữu ích hơn trong trường hợp đó.

Thông tin về: |  | Thông tin quá khứ | Thông tin định hướng tương lai
Tài chính | Kết quả hoạt động | Báo cáo tài chính được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. | · Dòng tiền dự báo/dự tính.
 | Tình hình tài chính |  | · Tình hình tài chính dự báo, dự tính.
Phi tài chính | Hoạt động/ Sử dụng nguồn lực/ Giá trị thu được tương xứng với chi phí bỏ ra | · Báo cáo hiệu ứng nhà kính; · Báo cáo khả năng bền vững; · Các chỉ số đo lường hiệu quả công việc KPIs; · Báo cáo sử dụng hiệu quả các nguồn lực; · Báo cáo giá trị thu được tương xứng với chi phí bỏ ra; · Báo cáo trách nhiệm xã hội. | · Mức giảm khí thải dự kiến do áp dụng công nghệ mới, hoặc hạn chế hiệu ứng nhà kính bằng cách trồng thêm cây xanh; · Báo cáo về các giải pháp để mang lại giá trị thu được tương xứng với chi phí bỏ ra.
 | Điều kiện | · Mô tả hệ thống/quy trình thực hiện tại một thời điểm; · Đặc trưng vật lý, ví dụ, kích thước của tài sản đi thuê. |
Hệ thống/ quy trình | Mô tả | · Mô tả hệ thống kiểm soát nội bộ |
 | Thiết kế | · Thiết kế các kiểm soát tại một tổ chức dịch vụ. | · Thiết kế các kiểm soát dự kiến cho quy trình sản xuất tương lai.
 | Hoạt động/ Thực hiện | · Hiệu quả hoạt động của thủ tục tuyển dụng và đào tạo nhân viên. |
Các khía cạnh hành vi | Tuân thủ | · Sự tuân thủ của đơn vị đối với hợp đồng vay hoặc yêu cầu pháp lý hoặc quy định cụ thể. |
 | Hành vi con người | · Đánh giá tính hiệu quả của Ủy Ban Kiểm toán. |
 | Khác | · Sự phù hợp về mục đích của một gói phần mềm. |

* * * * *


3000-HDDVDB-dvdb ngoai kiem toan va sx

CHUẨN MỰC VIỆT NAM VỀ HỢP ĐỒNG DỊCH VỤ ĐẢM BẢO

Chuẩn mực số 3000: Hợp đồng dịch vụ đảm bảo

ngoài dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ

(Ban hành kèm theo Thông tư số 66/2015/TT-BTC

ngày 08 tháng 5 năm 2015 của Bộ Tài Chính)

I/ QUY ĐỊNH CHUNG

Giới thiệu chung

01. Chuẩn mực này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là "kiểm toán viên") khi thực hiện hợp đồng dịch vụ đảm bảo ngoài dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ (sau đây gọi là "Hợp đồng dịch vụ đảm bảo”) đã được quy định và hướng dẫn trong chuẩn mực kiểm toán Việt Nam (VSA) và chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét (VSRE) (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

02. Hợp đồng dịch vụ đảm bảo bao gồm các “hợp đồng dịch vụ đảm bảo chứng thực”, trong đó một bên không phải kiểm toán viên và doanh nghiệp kiểm toán thực hiện đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí, và các “hợp đồng dịch vụ đảm bảo trực tiếp”, trong đó kiểm toán viên và doanh nghiệp kiểm toán trực tiếp đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí. Chuẩn mực này bao gồm các quy định, hướng dẫn áp dụng và phụ lục chi tiết cho các “hợp đồng dịch vụ đảm bảo chứng thực hợp lý” và “hợp đồng dịch vụ đảm bảo chứng thực có giới hạn”. Chuẩn mực này cũng có thể được áp dụng cho các “hợp đồng dịch vụ đảm bảo trực tiếp hợp lý” và “hợp đồng dịch vụ đảm bảo trực tiếp có giới hạn”, được điều chỉnh và bổ sung tùy theo từng hoàn cảnh cụ thể của hợp đồng dịch vụ.

03. Chuẩn mực này được xây dựng dựa trên các tiền đề sau:

(a) Các thành viên nhóm thực hiện hợp đồng dịch vụ hoặc người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (đối với hợp đồng có người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ) phải tuân thủ các quy định tại Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán có liên quan đến hợp đồng dịch vụ đảm bảo, hoặc các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán (xem hướng dẫn tại đoạn A30 - A34 Chuẩn mực này);

(b) Kiểm toán viên thực hiện hợp đồng dịch vụ đảm bảo là thành viên của một doanh nghiệp phải tuân thủ Chuẩn mực kiểm soát chất lượng số 1 - Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (Chuẩn mực kiểm soát chất lượng số 1), hoặc các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan đến trách nhiệm của doanh nghiệp kiểm toán với hệ thống kiểm soát chất lượng mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1 (xem hướng dẫn tại đoạn A61 - A66 Chuẩn mực này).

04. Kiểm soát chất lượng đối với doanh nghiệp thực hiện hợp đồng dịch vụ đảm bảo và việc tuân thủ các nguyên tắc đạo đức, bao gồm cả yêu cầu về tính độc lập, được công nhận rộng rãi như là vì lợi ích công chúng và là một phần của dịch vụ đảm bảo chất lượng cao. Kiểm toán viên hành nghề thường quen thuộc với các yêu cầu này trong thực tế hoạt động. Nếu một người hành nghề có đủ năng lực nhưng không phải là một kiểm toán viên hành nghề áp dụng Chuẩn mực này hoặc các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác thì phải nắm vững rằng Chuẩn mực này bao gồm các yêu cầu được quy định để phản ánh các tiền đề nêu tại đoạn 03 Chuẩn mực này.

Phạm vi áp dụng

05. Chuẩn mực này áp dụng cho các hợp đồng dịch vụ đảm bảo ngoài dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ đã được quy định và hướng dẫn trong Khuôn khổ Việt Nam về hợp đồng dịch vụ đảm bảo. Nếu một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể có liên quan thì phải áp dụng bổ sung chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo đó cùng với Chuẩn mực này (xem hướng dẫn tại đoạn A21 - A22 Chuẩn mực này).

06. Không phải tất cả các hợp đồng dịch vụ do kiểm toán viên và doanh nghiệp kiểm toán thực hiện đều là hợp đồng dịch vụ đảm bảo. Một số hợp đồng dịch vụ thường được thực hiện nhưng không phù hợp với định nghĩa tại đoạn 12(a) Chuẩn mực này sẽ không phải là hợp đồng dịch vụ đảm bảo (và không áp dụng các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo này) bao gồm:

(a) Các hợp đồng dịch vụ tuân thủ các chuẩn mực Việt Nam về dịch vụ có liên quan (VSRS) như: Chuẩn mực số 4400 - Hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính, Chuẩn mực số 4410 - Dịch vụ tổng hợp thông tin tài chính;

(b) Dịch vụ lập tờ khai thuế mà không đưa ra kết luận về sự đảm bảo;

(c) Dịch vụ tư vấn, như dịch vụ tư vấn quản trị hoặc tư vấn thuế (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

07. Một hợp đồng dịch vụ đảm bảo được thực hiện theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo có thể là một cấu phần của một hợp đồng dịch vụ lớn hơn. Trong trường hợp đó, các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo chỉ áp dụng cho cấu phần dịch vụ đảm bảo.

08. Các hợp đồng dịch vụ dưới đây có thể phù hợp với định nghĩa trong đoạn 12(a) Chuẩn mực này nhưng không được coi là hợp đồng dịch vụ đảm bảo theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo:

(a) Các hợp đồng dịch vụ pháp lý liên quan đến kế toán, kiểm toán, thuế hoặc các vấn đề khác;

(b) Các hợp đồng dịch vụ trong đó có đưa ra ý kiến, quan điểm hoặc sử dụng từ ngữ chuyên môn mà từ đó đối tượng sử dụng có thể nhận được mức độ đảm bảo nhất định, nếu thỏa mãn tất cả các yếu tố sau đây:

(i) Những ý kiến, quan điểm hoặc từ ngữ đó chỉ là ngẫu nhiên trong tổng thể hợp đồng dịch vụ;

(ii) Bất kỳ báo cáo bằng văn bản nào được phát hành chỉ hạn chế sử dụng cho các đối tượng cụ thể nêu trong báo cáo;

(iii) Thỏa thuận bằng văn bản với đối tượng sử dụng dịch vụ cụ thể đã ghi rõ dịch vụ đó không được coi là dịch vụ đảm bảo;

(iv) Hợp đồng dịch vụ không được trình bày là hợp đồng dịch vụ đảm bảo trong báo cáo của kiểm toán viên.

09. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong việc thỏa thuận và thực hiện hợp đồng dịch vụ đảm bảo ngoài dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ.

Đơn vị sử dụng dịch vụ đảm bảo (khách hàng) và các bên sử dụng báo cáo dịch vụ đảm bảo phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng dịch vụ đảm bảo ngoài dịch vụ kiểm toán, soát xét thông tin tài chính quá khứ và sử dụng đúng đắn kết quả.

II/ NỘI DUNG CHUẨN MỰC

Mục tiêu

10. Khi thực hiện hợp đồng dịch vụ đảm bảo, mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Để có sự đảm bảo hợp lý và đảm bảo có giới hạn, trong phạm vi phù hợp, về việc liệu thông tin về đối tượng dịch vụ đảm bảo có còn sai sót trọng yếu hay không;

(b) Đưa ra kết luận về kết quả của việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo bằng văn bản, trong đó đưa ra sự đảm bảo hợp lý hoặc đảm bảo có giới hạn và cơ sở đưa ra kết luận (xem hướng dẫn tại đoạn A2 Chuẩn mực này);

(c) Trao đổi thêm theo yêu cầu của Chuẩn mực này và yêu cầu của các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác có liên quan.

11. Trong mọi trường hợp, khi không đạt được sự đảm bảo hợp lý hoặc đảm bảo có giới hạn (trong phạm vi phù hợp) và kết luận ngoại trừ trên báo cáo dịch vụ đảm bảo của kiểm toán viên là không đủ cho mục đích báo cáo thông tin cho đối tượng sử dụng báo cáo dịch vụ đảm bảo, Chuẩn mực này yêu cầu kiểm toán viên từ chối đưa ra kết luận hoặc rút khỏi hợp đồng dịch vụ theo pháp luật và các quy định có liên quan.

Giải thích thuật ngữ

12. Trong Chuẩn mực này và các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác, trừ khi có các hướng dẫn khác, các thuật ngữ dưới đây được hiểu như sau (xem hướng dẫn đoạn A27 Chuẩn mực này):

(a) Hợp đồng dịch vụ đảm bảo: Là hợp đồng trong đó kiểm toán viên và doanh nghiệp kiểm toán thu thập các bằng chứng đầy đủ, thích hợp để đưa ra kết luận nhằm nâng cao sự tin tưởng của đối tượng sử dụng báo cáo dịch vụ đảm bảo ngoài bên chịu trách nhiệm về thông tin về đối tượng dịch vụ đảm bảo (nghĩa là kết quả của quá trình đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo). Hợp đồng dịch vụ đảm bảo gồm hai loại sau (xem hướng dẫn đoạn A3 Chuẩn mực này):

(i) Hợp đồng dịch vụ đảm bảo hợp lý hoặc hợp đồng dịch vụ đảm bảo có giới hạn:

a. Hợp đồng dịch vụ đảm bảo hợp lý: Là hợp đồng trong đó kiểm toán viên và doanh nghiệp kiểm toán giảm rủi ro hợp đồng xuống một mức thấp có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ, làm cơ sở cho kết luận của kiểm toán viên. Kiểm toán viên đưa ra kết luận dưới dạng truyền đạt ý kiến của kiểm toán viên về kết quả đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí;

b. Hợp đồng dịch vụ đảm bảo có giới hạn: Là hợp đồng trong đó kiểm toán viên và doanh nghiệp kiểm toán giảm rủi ro hợp đồng xuống mức có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ nhưng cao hơn so với mức rủi ro của hợp đồng dịch vụ đảm bảo hợp lý, làm cơ sở cho việc đưa ra kết luận của kiểm toán viên. Kiểm toán viên đưa ra kết luận về việc, dựa trên các thủ tục thực hiện và bằng chứng thu thập được, kiểm toán viên nhận thấy có (hay không có) vấn đề khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo bị sai sót trọng yếu. Nội dung, lịch trình, phạm vi các thủ tục thực hiện trong dịch vụ đảm bảo có giới hạn có mức độ hạn chế hơn so với hợp đồng dịch vụ đảm bảo hợp lý, tuy nhiên, các thủ tục này được lập kế hoạch để đạt mức độ đảm bảo mà theo xét đoán của kiểm toán viên là chấp nhận được. Mức độ đảm bảo chấp nhận được là mức độ đảm bảo mà kiểm toán viên đạt được có khả năng làm tăng sự tin tưởng của đối tượng sử dụng đối với thông tin về đối tượng dịch vụ đảm bảo tới mức độ cao hơn mức không đáng kể (xem hướng dẫn tại đoạn A3 - A7 Chuẩn mực này).

(ii) Hợp đồng dịch vụ đảm bảo chứng thực hoặc hợp đồng dịch vụ đảm bảo trực tiếp (xem hướng dẫn tại đoạn A8 Chuẩn mực này):

a. Hợp đồng dịch vụ đảm bảo chứng thực: Là hợp đồng dịch vụ đảm bảo, trong đó một bên không phải kiểm toán viên và doanh nghiệp kiểm toán thực hiện đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí. Thông thường, bên đó cũng trình bày kết quả thông tin về đối tượng dịch vụ đảm bảo dưới dạng một báo cáo. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể trình bày thông tin về đối tượng dịch vụ đảm bảo trong báo cáo dịch vụ đảm bảo. Kết luận của kiểm toán viên trình bày liệu thông tin về đối tượng dịch vụ đảm bảo có còn sai sót trọng yếu hay không. Kết luận của kiểm toán viên phải được trình bày dưới các dạng (xem hướng dẫn tại đoạn A178, A180 Chuẩn mực này):

(i) Đối tượng dịch vụ đảm bảo và tiêu chí áp dụng;

(ii) Thông tin về đối tượng dịch vụ đảm bảo và tiêu chí áp dụng; hoặc

(iii) Báo cáo của bên có trách nhiệm liên quan.

b. Hợp đồng dịch vụ đảm bảo trực tiếp: Là hợp đồng dịch vụ đảm bảo trong đó kiểm toán viên và doanh nghiệp kiểm toán trực tiếp đo lường hoặc đánh giá đối tượng của dịch vụ đảm bảo dựa trên các tiêu chí và kiểm toán viên trình bày thông tin về đối tượng dịch vụ đảm bảo kèm theo với báo cáo dịch vụ đảm bảo. Trong một dịch vụ đảm bảo trực tiếp, kết luận của kiểm toán viên phản ánh kết quả của việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí.

(b) Kỹ năng và kỹ thuật đảm bảo: Là việc lập kế hoạch, thu thập bằng chứng, đánh giá bằng chứng và kỹ năng, kỹ thuật trao đổi và lập báo cáo do kiểm toán viên thực hiện khác biệt với chuyên môn về đối tượng dịch vụ đảm bảo hoặc kỹ năng trong việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A9 Chuẩn mực này);

(c) Tiêu chí: Là mức chuẩn được sử dụng để đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo. "Tiêu chí được áp dụng" là các tiêu chí được sử dụng cho hợp đồng dịch vụ đảm bảo cụ thể (xem hướng dẫn tại đoạn A10 Chuẩn mực này);

(d) Hoàn cảnh cụ thể của hợp đồng dịch vụ: Là các thông tin chung để xác định một hợp đồng dịch vụ đảm bảo cụ thể, bao gồm: các điều khoản của hợp đồng, loại hợp đồng dịch vụ đảm bảo hợp lý hay đảm bảo có giới hạn, đặc điểm của đối tượng dịch vụ đảm bảo, các tiêu chí đo lường hoặc đánh giá, thông tin theo yêu cầu của đối tượng sử dụng, đặc điểm của bên chịu trách nhiệm, bên đo lường hoặc đánh giá, bên thuê dịch vụ đảm bảo và môi trường của các bên đó, và các vấn đề khác như các giao dịch, sự kiện, điều kiện và các thông lệ có thể có ảnh hưởng đáng kể đến hợp đồng dịch vụ;

(e) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ: Là người đại diện theo pháp luật hoặc người được ủy quyền thay mặt Ban Giám đốc doanh nghiệp kiểm toán chịu trách nhiệm về việc thực hiện hợp đồng dịch vụ, ký báo cáo dịch vụ đảm bảo và chịu trách nhiệm tổng thể đối với báo cáo đã phát hành;

(f) Rủi ro của hợp đồng dịch vụ: Là rủi ro kiểm toán viên đưa ra kết luận không phù hợp khi thông tin về đối tượng dịch vụ đảm bảo còn chứa đựng sai sót trọng yếu (xem hướng dẫn tại đoạn A11 - A14 Chuẩn mực này);

(g) Bên thuê dịch vụ đảm bảo: Là bên hoặc các bên bổ nhiệm kiểm toán viên và doanh nghiệp kiểm toán thực hiện hợp đồng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A15 Chuẩn mực này);

(h) Nhóm thực hiện hợp đồng dịch vụ đảm bảo: Bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề được giao phụ trách hợp đồng dịch vụ, kiểm toán viên khác và các cán bộ, nhân viên thực hiện hợp đồng dịch vụ và bất kỳ cá nhân nào được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục cho hợp đồng dịch vụ. Nhóm thực hiện hợp đồng dịch vụ không bao gồm chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng;

(i) Bằng chứng: Là các thông tin được kiểm toán viên sử dụng để làm cơ sở đưa ra kết luận. Bằng chứng bao gồm các thông tin trong hệ thống thông tin có liên quan, nếu có, và các thông tin khác. Trong Chuẩn mực này (xem hướng dẫn đoạn A146 - A152 Chuẩn mực này):

(i) Tính đầy đủ của bằng chứng là tiêu chuẩn đánh giá về số lượng của bằng chứng;

(ii) Tính thích hợp của bằng chứng là tiêu chuẩn đánh giá về chất lượng của bằng chứng;

(j) Doanh nghiệp kiểm toán: Là doanh nghiệp có đủ điều kiện để kinh doanh dịch vụ kiểm toán theo quy định của Luật kiểm toán độc lập và các quy định khác của pháp luật có liên quan;

(k) Thông tin tài chính quá khứ: Là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ;

(l) Kiểm toán nội bộ: Là một bộ phận của đơn vị thực hiện hoạt động kiểm tra và đánh giá nhằm tư vấn và hoàn thiện để nâng cao hiệu quả của hệ thống quản trị doanh nghiệp, quản trị rủi ro và kiểm soát nội bộ của đơn vị đó.

(m) Đối tượng sử dụng báo cáo dịch vụ đảm bảo (sau đây gọi là “đối tượng sử dụng”): Là các cá nhân, các tổ chức, hoặc các nhóm người mà kiểm toán viên và doanh nghiệp kiểm toán cho là sẽ sử dụng báo cáo dịch vụ đảm bảo. Trong một số trường hợp, có thể có những đối tượng sử dụng báo cáo mà không phải là người được nhận báo cáo (xem hướng dẫn tại đoạn A16 - A18, A37 Chuẩn mực này);

(n) Bên đo lường hoặc đánh giá: Là bên hoặc các bên sử dụng các tiêu chí để đo lường hoặc đánh giá thông tin về đối tượng dịch vụ đảm bảo. Bên đo lường hoặc đánh giá phải có chuyên môn về đối tượng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A37, A39 Chuẩn mực này);

(o) Sai sót: Là sự khác biệt giữa thông tin về đối tượng dịch vụ đảm bảo với kết quả đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí phù hợp. Sai sót có thể là cố ý hoặc vô ý, định tính hoặc định lượng và bao gồm cả bỏ sót;

(p) Sai sót so với thực tế (đối với các thông tin khác): Là các thông tin khác không liên quan tới thông tin về đối tượng dịch vụ đảm bảo hoặc báo cáo dịch vụ đảm bảo được trình bày khác biệt so với thực tế. Sai sót so với thực tế trọng yếu có thể làm giảm độ tin cậy của các tài liệu chứa đựng thông tin về đối tượng dịch vụ đảm bảo và báo cáo dịch vụ đảm bảo;

(q) Thông tin khác: Là thông tin (ngoài thông tin về đối tượng dịch vụ đảm bảo và báo cáo dịch vụ đảm bảo) được trình bày trong các tài liệu chứa đựng thông tin về đối tượng dịch vụ đảm bảo và báo cáo dịch vụ đảm bảo theo yêu cầu của pháp luật và các quy định có liên quan;

(r) Kiểm toán viên: Là những người thực hiện hợp đồng dịch vụ đảm bảo, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề hoặc các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp kiểm toán. Khi Chuẩn mực này nhấn mạnh về yêu cầu hoặc trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm của doanh nghiêp kiểm toán thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kiểm toán” phải được sử dụng thay cho thuật ngữ “kiểm toán viên”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kiểm toán” được sử dụng tương đương trong lĩnh vực công khi thích hợp (xem hướng dẫn tại đoạn A37 Chuẩn mực này);

(s) Chuyên gia của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “chuyên gia”): Là cá nhân hoặc tổ chức có kỹ năng chuyên môn, kiến thức và kinh nghiệm trong một lĩnh vực riêng biệt ngoài lĩnh vực về dịch vụ đảm bảo mà công việc của chuyên gia trong lĩnh vực đó được kiểm toán viên và doanh nghiệp kiểm toán sử dụng nhằm thu thập đầy đủ bằng chứng thích hợp. Chuyên gia có thể là chuyên gia nội bộ (là thành viên Ban Giám đốc hoặc nhân viên của doanh nghiệp mà kiểm toán viên làm việc hoặc công ty mạng lưới) hoặc các chuyên gia bên ngoài đơn vị;

(t) Xét đoán chuyên môn: Là việc áp dụng các đào tạo, hiểu biết, kinh nghiệm trong phạm vi các chuẩn mực về dịch vụ đảm bảo, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan trong việc đưa ra các quyết định phù hợp tùy thuộc hoàn cảnh cụ thể của hợp đồng dịch vụ;

(u) Hoài nghi nghề nghiệp: Là thái độ thận trọng, hoài nghi với các đối tượng có thể chứa đựng sai sót, cũng như việc xem xét các bằng chứng;

(v) Bên chịu trách nhiệm: Là bên hoặc các bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A37 Chuẩn mực này);

(w) Rủi ro có sai sót trọng yếu: Là rủi ro do thông tin về đối tượng dịch vụ đảm bảo chứa đựng sai sót trọng yếu;

(x) Thông tin về đối tượng dịch vụ đảm bảo: Là kết quả của việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo theo các tiêu chí phù hợp, do đó thông tin là kết quả của việc xem xét các tiêu chí đối với đối tượng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A19 Chuẩn mực này);

(y) Đối tượng dịch vụ đảm bảo: Các hiện tượng được đo lường, đánh giá theo các tiêu chí áp dụng.

13. Cho mục đích của Chuẩn mực này và các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác, khái niệm “Bên có trách nhiệm liên quan” cần được hiểu bao gồm bên chịu trách nhiệm, bên đo lường hoặc đánh giá hoặc bên thuê dịch vụ, tùy trường hợp cụ thể (xem hướng dẫn tại đoạn A20, A37 Chuẩn mực này).

Yêu cầu

Thực hiện hợp đồng dịch vụ đảm bảo tuân thủ các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo

Tuân thủ các chuẩn mực có liên quan về hợp đồng dịch vụ đảm bảo

14. Kiểm toán viên phải tuân thủ Chuẩn mực này và các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể có liên quan khi thực hiện hợp đồng dịch vụ đảm bảo.

15. Kiểm toán viên và doanh nghiệp kiểm toán không được tuyên bố tuân thủ Chuẩn mực này và các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác trừ khi kiểm toán viên và doanh nghiệp kiểm toán tuân thủ các quy định và hướng dẫn của Chuẩn mực này và các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác có liên quan (xem hướng dẫn tại đoạn A21 - A22, A170 Chuẩn mực này).

Nội dung của chuẩn mực

16. Kiểm toán viên và doanh nghiệp kiểm toán cần hiểu rõ toàn bộ nội dung của Chuẩn mực này, bao gồm cả phần hướng dẫn và phần phụ lục, để hiểu rõ mục đích và áp dụng một cách đúng đắn các quy định và hướng dẫn của Chuẩn mực này (xem hướng dẫn tại đoạn A23 - A28 Chuẩn mực này).

Tuân thủ các yêu cầu có liên quan

17. Theo các nội dung sau đây, kiểm toán viên phải tuân thủ các yêu cầu của Chuẩn mực này và các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể có liên quan, trừ khi trong hoàn cảnh cụ thể của hợp đồng dịch vụ các quy định là không phù hợp bởi vì quy định đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại. Các quy định chỉ áp dụng cho hợp đồng dịch vụ đảm bảo có giới hạn hoặc hợp đồng dịch vụ đảm bảo hợp lý được trình bày trong bảng với chữ cái "L" (hợp đồng dịch vụ đảm bảo có giới hạn) hoặc chữ cái "R" (hợp đồng dịch vụ đảm bảo hợp lý) sau số đoạn (xem hướng dẫn tại đoạn A29 Chuẩn mực này).

18. Trường hợp ngoại lệ, nếu kiểm toán xét thấy cần thực hiện khác so với một quy định nào đó của Chuẩn mực này thì kiểm toán viên phải thực hiện các thủ tục thay thế để đạt được mục tiêu đặt ra. Việc thực hiện khác so với một quy định của Chuẩn mực này chỉ phát sinh khi quy định đó đòi hỏi kiểm toán viên phải thực hiện một thủ tục mà trong hoàn cảnh cụ thể của hợp đồng dịch vụ thì thủ tục đó là không hiệu quả hoặc không thể thực hiện được để đạt được mục tiêu đặt ra.

Không đạt được mục tiêu

19. Nếu không thể đạt được một mục tiêu quy định trong Chuẩn mực này và các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể có liên quan thì kiểm toán viên phải đánh giá liệu có phải sửa đổi kết luận hoặc rút khỏi hợp đồng dịch vụ (khi việc rút khỏi hợp đồng phù hợp với pháp luật và các quy định có liên quan) hay không. Việc không đạt được mục tiêu là một vấn đề quan trọng cần lưu lại trong hồ sơ hợp đồng dịch vụ theo quy định tại đoạn 79 Chuẩn mực này.

Chuẩn mực và các quy định về đạo đức nghề nghiệp

20. Kiểm toán viên phải tuân thủ các quy định tại Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, hoặc các yêu cầu nghề nghiệp khác, hoặc pháp luật và các quy định có liên quan mà tối thiểu tương đương với Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán (xem hướng dẫn tại đoạn A30 - A34, A60 Chuẩn mực này).

Chấp nhận và duy trì hợp đồng

21. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ chỉ chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ đảm bảo khi các thủ tục phù hợp có liên quan đến việc chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ đảm bảo đã được thực hiện theo đúng quy định của doanh nghiệp, và kết luận về việc chấp nhận hoặc duy trì khách hàng đó được coi là phù hợp.

22. Kiểm toán viên và doanh nghiệp kiểm toán chỉ được chấp nhận hoặc duy trì một hợp đồng dịch vụ đảm bảo khi (xem hướng dẫn tại đoạn A30 - A34 Chuẩn mực này):

(a) Kiểm toán viên và doanh nghiệp kiểm toán đảm bảo tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập;

(b) Doanh nghiệp kiểm toán phải đảm bảo rằng những người thực hiện dịch vụ phải có đủ kỹ năng và kiến thức cần thiết (xem thêm quy định tại đoạn 32 Chuẩn mực này);

(c) Cơ sở thực hiện hợp đồng đã được thống nhất, thông qua:

(i) Thiết lập các tiền đề của hợp đồng dịch vụ đảm bảo (xem thêm quy định tại đoạn 24 - 26 Chuẩn mực này);

(ii) Xác nhận có sự hiểu biết chung giữa kiểm toán viên và doanh nghiệp kiểm toán và bên thuê dịch vụ về các điều khoản của hợp đồng, bao gồm cả trách nhiệm báo cáo của kiểm toán viên và doanh nghiệp kiểm toán.

23. Nếu thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ thu thập được các thông tin mà doanh nghiệp kiểm toán có thể từ chối thực hiện hơp đồng nếu có thông tin sớm hơn, thì thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ cần thông báo ngay với doanh nghiệp kiểm toán, để doanh nghiệp kiểm toán và thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể xem xét và có những hành động cần thiết.

Tiền đề của hợp đồng dịch vụ đảm bảo

24. Để xác định liệu tiền đề của hợp đồng dịch vụ đảm bảo có tồn tại hay không, kiểm toán viên và doanh nghiệp kiểm toán, trên cơ sở các hiểu biết ban đầu về hoàn cảnh cụ thể của hợp đồng dịch vụ và trao đổi với bên có trách nhiệm liên quan, phải xác định (xem hướng dẫn tại đoạn A35 - A36 Chuẩn mực này):

(a) Liệu vai trò và trách nhiệm của bên có trách nhiệm liên quan có phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ hay không (xem hướng dẫn tại đoạn A37 - A39 Chuẩn mực này);

(b) Liệu hợp đồng dịch vụ có đủ các đặc điểm sau đây hay không:

(i) Đối tượng dịch vụ đảm bảo là phù hợp (xem hướng dẫn tại đoạn A40 - A44 Chuẩn mực này);

(ii) Tiêu chí mà kiểm toán viên dự kiến được sử dụng để lập và trình bày thông tin về đối tượng dịch vụ đảm bảo là phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ và gồm 5 đặc tính sau (xem hướng dẫn tại đoạn A45 - A50 Chuẩn mực này):

a. Tính thích hợp;

b. Tính đầy đủ;

c. Tính đáng tin cậy;

d. Tính khách quan;

e. Tính dễ hiểu.

(iii) Các tiêu chí mà kiểm toán viên dự kiến được sử dụng để lập và trình bày thông tin về đối tượng dịch vụ đảm bảo là sẵn có cho đối tượng sử dụng (xem hướng dẫn tại đoạn A51 - A52 Chuẩn mực này);

(iv) Kiểm toán viên có thể thu thập đầy đủ các bằng chứng cần thiết làm cơ sở đưa ra kết luận (xem hướng dẫn tại đoạn A53 - A55 Chuẩn mực này);

(v) Kết luận của kiểm toán viên về hợp đồng dịch vụ đảm bảo hợp lý hoặc hợp đồng dịch vụ đảm bảo có giới hạn phải được trình bày dưới dạng văn bản theo mẫu phù hợp;

(vi) Mục đích phù hợp, bao gồm, đối với hợp đồng dịch vụ đảm bảo có giới hạn, kiểm toán viên và doanh nghiệp kiểm toán dự kiến đạt được mức độ đảm bảo chấp nhận được (xem hướng dẫn tại đoạn A56 Chuẩn mực này).

25. Nếu không có đầy đủ tiền đề của hợp đồng dịch vụ đảm bảo, kiểm toán viên và doanh nghiệp kiểm toán phải thảo luận vấn đề này với bên thuê dịch vụ. Nếu không thể thay đổi để đáp ứng các tiền đề của hợp đồng dịch vụ, doanh nghiệp kiểm toán không được chấp nhận hợp đồng dịch vụ này là hợp đồng dịch vụ đảm bảo trừ khi pháp luật và các quy định có liên quan khác yêu cầu. Tuy nhiên, một hợp đồng dịch vụ được thực hiện trong hoàn cảnh này không được coi là tuân thủ các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo. Do đó, kiểm toán viên và doanh nghiệp kiểm toán không được trình bày trong báo cáo dịch vụ đảm bảo là hợp đồng dịch vụ này đã được thực hiện tuân thủ Chuẩn mực này hoặc bất kỳ chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo nào khác.

Giới hạn phạm vi trước khi chấp nhận hợp đồng

26. Nếu bên thuê dịch vụ giới hạn phạm vi công việc của kiểm toán viên và doanh nghiệp kiểm toán trong các điều khoản của dự thảo hợp đồng dịch vụ đảm bảo mà kiểm toán viên và doanh nghiệp kiểm toán cho rằng việc giới hạn này sẽ dẫn đến việc từ chối đưa ra kết luận về thông tin về đối tượng dịch vụ đảm bảo thì doanh nghiệp kiểm toán không được chấp nhận hợp đồng dịch vụ đó là hợp đồng dịch vụ đảm bảo, trừ khi pháp luật và các quy định có liên quan khác yêu cầu phải chấp nhận hợp đồng đó (xem hướng dẫn tại đoạn A155(c) Chuẩn mực này).

Thỏa thuận về các điều khoản của hợp đồng

27. Doanh nghiệp kiểm toán phải thỏa thuận về các điều khoản của hợp đồng với bên thuê dịch vụ. Các điều khoản đã được thống nhất phải được thể hiện chi tiết trên hợp đồng dịch vụ hoặc một hình thức thỏa thuận khác bằng văn bản phù hợp theo pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A57 - A58 Chuẩn mực này).

28. Với hợp đồng nhiều kỳ, định kỳ doanh nghiệp kiểm toán phải đánh giá liệu hoàn cảnh cụ thể của hợp đồng dịch vụ có làm phát sinh yêu cầu phải sửa đổi, bổ sung điều khoản của hợp đồng đã ký hay không và liệu có cần thiết phải nhắc lại các điều khoản hiện có của hợp đồng dịch vụ với bên thuê dịch vụ đảm bảo hay không.

Chấp nhận thay đổi điều khoản của hợp đồng

29. Doanh nghiệp kiểm toán không được đồng ý thay đổi các điều khoản của hợp đồng dịch vụ nếu không có lý do phù hợp cho thay đổi đó. Nếu có thay đổi, doanh nghiệp kiểm toán không được bỏ qua các bằng chứng đã thu thập được trước khi thay đổi (xem hướng dẫn tại đoạn A59 Chuẩn mực này).

Báo cáo dịch vụ đảm bảo theo yêu cầu của pháp luật và các quy định có liên quan

30. Pháp luật và các quy định có liên quan có thể đặt ra yêu cầu về cách trình bày hoặc ngôn từ cụ thể trong báo cáo dịch vụ đảm bảo. Trường hợp này, kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá:

(a) Liệu đối tượng sử dụng báo cáo dịch vụ đảm bảo có thể hiểu sai kết luận đảm bảo hay không;

(b) Liệu các giải thích bổ sung trong báo cáo dịch vụ đảm bảo có thể làm cho đối tượng sử dụng báo cáo dịch vụ đảm bảo hiểu đúng hay không.

Nếu thấy rằng việc giải thích bổ sung trong báo cáo dịch vụ đảm bảo cũng không thể giúp đối tượng sử dụng báo cáo dịch vụ đảm bảo hiểu đúng, kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận hợp đồng dịch vụ đó, trừ khi pháp luật và các quy định có liên quan khác yêu cầu. Một hợp đồng dịch vụ được thực hiện theo yêu cầu của pháp luật và các quy định có liên quan khác như vậy sẽ không đảm bảo tuân thủ các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo. Vì vậy, kiểm toán viên và doanh ngiệp kiểm toán không được đề cập trong báo cáo dịch vụ đảm bảo là hợp đồng dịch vụ đảm bảo đã được thực hiện theo Chuẩn mực này hoặc các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác (xem thêm quy định tại đoạn 71 Chuẩn mực này).

Kiểm soát chất lượng

Yêu cầu đối với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ

31. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải:

(a) Là nhân viên của doanh nghiệp kiểm toán và phải tuân thủ Chuẩn mực kiểm soát chất lượng số 1, hoặc các yêu cầu nghề nghiệp khác hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1 (xem hướng dẫn tại đoạn A60 - A66 Chuẩn mực này);

(b) Có năng lực chuyên môn về kỹ năng và kỹ thuật đảm bảo thông qua đào tạo chuyên sâu và kinh nghiệm thực tế (xem hướng dẫn tại đoạn A60 Chuẩn mực này);

(c) Có đầy đủ năng lực thực hiện đo lường hoặc đánh giá về đối tượng dịch vụ đảm bảo để đảm nhận trách nhiệm đối với kết luận đảm bảo (xem hướng dẫn tại đoạn A67 - A68 Chuẩn mực này).

Phân công nhóm thực hiện hợp đồng dịch vụ đảm bảo

32. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải đảm bảo (xem hướng dẫn tại đoạn A69 Chuẩn mực này):

(a) Những người thực hiện hợp đồng dịch vụ có năng lực chuyên môn và khả năng phù hợp để (xem hướng dẫn tại đoạn A70 - A71 Chuẩn mực này):

(i) Thực hiện hợp đồng dịch vụ đảm bảo theo các chuẩn mực phù hợp, pháp luật và các quy định có liên quan;

(ii) Phát hành báo cáo dịch vụ đảm bảo phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ.

(b) Kiểm toán viên có thể tham gia vào công việc của các đối tượng sau đây, ở một mức độ nhất định, để đảm nhận trách nhiệm đối với kết luận đảm bảo về thông tin về đối tượng dịch vụ đảm bảo:

(i) Chuyên gia của kiểm toán viên và doanh nghiệp kiểm toán, nếu có sử dụng công việc của chuyên gia (xem hướng dẫn tại đoạn A70 - A71 Chuẩn mực này);

(ii) Kiểm toán viên khác không phải là thành viên nhóm thực hiện hợp đồng dịch vụ, nếu có sử dụng công việc của kiểm toán viên này (xem hướng dẫn tại đoạn A72 - A73 Chuẩn mực này).

Trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ

33. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ chịu trách nhiệm về chất lượng chung của hợp đồng dịch vụ đảm bảo. Các trách nhiệm này bao gồm:

(a) Tuân thủ các thủ tục về chấp nhận và duy trì quan hệ khách hàng và hợp đồng dịch vụ;

(b) Chỉ đạo, giám sát việc lập kế hoạch và thực hiện hợp đồng tuân theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(c) Soát xét công việc thực hiện theo các quy định của doanh nghiệp kiểm toán, soát xét tài liệu, hồ sơ của hợp đồng dịch vụ trong và trước ngày lập báo cáo dịch vụ đảm bảo (xem hướng dẫn tại đoạn A74 Chuẩn mực này);

(d) Lưu trữ hồ sơ của hợp đồng dịch vụ bao gồm các bằng chứng cho thấy mục tiêu của hợp đồng đã đạt được và chứng tỏ hợp đồng đã được thực hiện phù hợp theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo, pháp luật và các quy định có liên quan;

(e) Nhóm thực hiện hợp đồng dịch vụ đã tham khảo ý kiến tư vấn phù hợp cho các vấn đề phức tạp hoặc dễ gây tranh cãi.

34. Trong quá trình thực hiện hợp đồng, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải duy trì sự cảnh giác đối với các bằng chứng về việc thành viên nhóm thực hiện hợp đồng dịch vụ không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan thông qua việc quan sát và phỏng vấn khi cần thiết. Trường hợp phát hiện hoặc có dấu hiệu cho thấy việc không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp thông qua kiểm soát chất lượng của doanh nghiệp, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, sau khi trao đổi với các thành viên khác trong doanh nghiệp, phải xem xét để có biện pháp xử lý phù hợp.

35. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải xem xét kết quả mới nhất của việc thực hiện quy trình giám sát của doanh nghiệp kiểm toán và các công ty mạng lưới (nếu có), và đánh giá xem liệu bất kỳ khiếm khuyết nào được nêu trong kết quả giám sát đó có thể ảnh hưởng đến hợp đồng dịch vụ đảm bảo hay không.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ

36. Đối với các hợp đồng dịch vụ đảm bảo mà việc kiểm soát chất lượng là bắt buộc theo yêu cầu của pháp luật và các quy định có liên quan hoặc doanh nghiệp kiểm toán thấy cần thiết phải thực hiện việc soát xét thì:

(a) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải chịu trách nhiệm thảo luận với người soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ về các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ và không đề ngày lập báo cáo dịch vụ đảm bảo trước khi hoàn thành công việc soát xét việc kiểm soát chất lượng của hợp đồng dịch vụ;

(b) Người soát xét việc kiểm soát chất lượng hợp đồng dịch vụ phải thực hiện việc đánh giá khách quan về các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ đảm bảo để có thể hình thành báo cáo dịch vụ đảm bảo. Việc đánh giá này bao gồm (xem hướng dẫn tại đoạn A75 Chuẩn mực này):

(i) Thảo luận với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ về các vấn đề quan trọng;

(ii) Soát xét thông tin về đối tượng dịch vụ đảm bảo và dự thảo báo cáo dịch vụ đảm bảo;

(iii) Soát xét tài liệu, hồ sơ của hợp đồng dịch vụ đảm bảo được lựa chọn có liên quan đến các xét đoán quan trọng và các kết luận của nhóm thực hiện hợp đồng dịch vụ đảm bảo;

(iv) Đánh giá các kết luận đưa ra để hình thành báo cáo dịch vụ đảm bảo và xem xét tính hợp lý của dự thảo báo cáo dịch vụ đảm bảo.

Hoài nghi nghề nghiệp, xét đoán chuyên môn và kỹ năng, kỹ thuật đảm bảo

37. Kiểm toán viên và doanh nghiệp kiểm toán phải lập kế hoạch và thực hiện hợp đồng dịch vụ đảm bảo với thái độ hoài nghi nghề nghiệp, với nhận thức có thể tồn tại các tình huống làm cho thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu (xem hướng dẫn tại đoạn A76 - A80 Chuẩn mực này).

38. Kiểm toán viên phải sử dụng các xét đoán chuyên môn khi lập kế hoạch và thực hiện hợp đồng dịch vụ đảm bảo, bao gồm xác định nội dung, lịch trình và phạm vi các thủ tục (xem hướng dẫn tại đoạn A81 - A85 Chuẩn mực này).

39. Kiểm toán viên phải áp dụng kỹ năng và kỹ thuật đảm bảo là một phần của quy trình dịch vụ có tính hệ thống và lặp đi lặp lại.

Lập kế hoạch và thực hiện hợp đồng dịch vụ

Lập kế hoạch

40. Kiểm toán viên và doanh nghiệp kiểm toán phải lập kế hoạch để thực hiện hợp đồng đạt hiệu quả, bao gồm xác định phạm vi, lịch trình và định hướng của hợp đồng, và xác định nội dung, lịch trình và phạm vi các thủ tục dự kiến phải thực hiện để đạt được mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A86 - A89 Chuẩn mực này).

41. Kiểm toán viên phải xác định xem tiêu chí được áp dụng có phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ hay không, bao gồm các đặc tính được xác định trong đoạn 24(b)(ii) Chuẩn mực này.

42. Sau khi một hợp đồng dịch vụ đảm bảo đã được chấp nhận, nếu kiểm toán viên và doanh nghiệp kiểm toán phát hiện một hoặc một số tiền đề không được đáp ứng, kiểm toán viên và doanh nghiệp kiểm toán phải thảo luận vấn đề này với bên có trách nhiệm liên quan và xem xét liệu:

(a) Vấn đề có thể được giải quyết để kiểm toán viên và doanh nghiệp kiểm toán có thể chấp nhận hay không;

(b) Có thích hợp để tiếp tục thực hiện hợp đồng dịch vụ hay không;

(c) Có trình bày vấn đề này trên báo cáo dịch vụ đảm bảo hay không và nếu có thì cách thức trình bày vấn đề này như thế nào.

43. Sau khi một hợp đồng dịch vụ đảm bảo đã được chấp nhận, nếu kiểm toán viên và doanh nghiệp kiểm toán phát hiện một số hoặc tất cả các tiêu chí là không phù hợp, hoặc đối tượng dịch vụ đảm bảo không thích hợp cho một hợp đồng dịch vụ đảm bảo, kiểm toán viên và doanh nghiệp kiểm toán cần xem xét rút khỏi hợp đồng dịch vụ nếu việc rút khỏi là phù hợp với pháp luật và các quy định có liên quan. Trường hợp phải tiếp tục thực hiện hợp đồng dịch vụ, nếu kiểm toán viên và doanh nghiệp kiểm toán phải đưa ra kết luận ngoại trừ, kết luận trái ngược hoặc từ chối đưa ra kết luận, tùy theo hoàn cảnh cụ thể của hợp đồng dịch vụ (xem hướng dẫn tại đoạn A90 - A91 Chuẩn mực này).

Mức trọng yếu

44. Kiểm toán viên phải xem xét mức trọng yếu khi (xem hướng dẫn tại đoạn A92 - A100 Chuẩn mực này):

(a) Lập kế hoạch và thực hiện hợp đồng dịch vụ, bao gồm cả khi xác định nội dung, lịch trình và phạm vi các thủ tục thực hiện;

(b) Đánh giá liệu thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu hay không.

Hiểu biết về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ.

45. Kiểm toán viên phải thực hiện phỏng vấn bên có trách nhiệm liên quan về việc liệu:

(a) Họ có hiểu biết về bất kỳ sai sót thực tế, về hoài nghi có sai sót hoặc sai sót được cho là có chủ ý, hoặc việc không tuân thủ pháp luật và các quy định có liên quan có ảnh hưởng đến thông tin về đối tượng dịch vụ đảm bảo hay không (xem hướng dẫn tại đoạn A101 Chuẩn mực này);

(b) Bên chịu trách nhiệm có bộ phận kiểm toán nội bộ hay không, nếu có bộ phận này thì phỏng vấn để tìm hiểu về các hoạt động và phát hiện của bộ phận này đối với thông tin về đối tượng dịch vụ đảm bảo;

(c) Bên chịu trách nhiệm có sử dụng chuyên gia trong việc lập thông tin về đối tượng dịch vụ đảm bảo hay không.

Dịch vụ đảm bảo có giới hạn

Dịch vụ đảm bảo hợp lý

46L. Kiểm toán viên phải tìm hiểu về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ đủ để:

(a) Cho phép kiểm toán viên xác định các khu vực mà thông tin về đối tượng dịch vụ đảm bảo có khả năng có sai sót trọng yếu;

(b) Qua đó, làm cơ sở để thiết kế và thực hiện các thủ tục đối với các khu vực được xác định trong đoạn 46L(a) và thu thập sự đảm bảo có giới hạn để hỗ trợ cho kết luận của kiểm toán viên (xem hướng dẫn tại đoạn A101 - A104, A107 Chuẩn mực này).

47L.Trong quá trình tìm hiểu về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ theo quy định tại đoạn 46L, kiểm toán viên phải xem xét quy trình lập và trình bày thông tin về đối tượng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A106 Chuẩn mực này).

46R. Kiểm toán viên phải tìm hiểu về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ đủ để:

(a) Cho phép kiểm toán viên xác định và đánh giá rủi ro có sai sót trọng yếu trong thông tin về đối tượng dịch vụ đảm bảo;

(b) Qua đó, làm cơ sở để thiết kế và thực hiện các thủ tục để xử lý các rủi ro đã đánh giá và thu thập sự đảm bảo hợp lý để hỗ trợ cho kết luận của kiểm toán viên (xem hướng dẫn tại đoạn A101 - A103, A107 Chuẩn mực này).

47R.Trong quá trình tìm hiểu về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ theo quy định tại đoạn 46R, kiểm toán viên phải tìm hiểu về kiểm soát nội bộ đối với việc lập và trình bày thông tin về đối tượng dịch vụ đảm bảo liên quan tới hợp đồng dịch vụ đảm bảo, bao gồm việc đánh giá về thiết kế các kiểm soát liên quan tới hợp đồng dịch vụ đảm bảo và xác định xem liệu các thủ tục kiểm soát này đã được thực hiện hay chưa, bằng cách thực hiện các thủ tục khác ngoài thủ tục phỏng vấn người chịu trách nhiệm đối với thông tin về đối tượng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A105 Chuẩn mực này).

Thu thập bằng chứng

Đánh giá và xử lý rủi ro

Dịch vụ đảm bảo có giới hạn

Dịch vụ đảm bảo hợp lý

48L. Dựa trên hiểu biết của mình (xem quy định tại đoạn 46L), kiểm toán viên phải (xem hướng dẫn tại đoạn A108 - A112 Chuẩn mực này):

(a) Xác định các khu vực mà thông tin về đối tượng dịch vụ đảm bảo có khả năng có sai sót trọng yếu;

(b) Thiết kế và thực hiện các thủ tục đối với các khu vực được xác định trong đoạn 48L(a) và thu thập sự đảm bảo có giới hạn để hỗ trợ cho kết luận của kiểm toán viên.

48R. Dựa trên hiểu biết của mình (xem quy định tại đoạn 46R), kiểm toán viên phải (xem hướng dẫn tại đoạn A108 - A110 Chuẩn mực này):

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu trong thông tin về đối tượng dịch vụ đảm bảo;

(b) Thiết kế và thực hiện các thủ tục để xử lý các rủi ro và thu thập sự đảm bảo hợp lý để hỗ trợ cho kết luận của kiểm toán viên. Bên cạnh các thủ tục khác đối với thông tin về đối tượng dịch vụ đảm bảo phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ, các thủ tục của kiểm toán viên còn phải bao gồm việc thu thập đầy đủ bằng chứng thích hợp về tính hữu hiệu của các hoạt động kiểm soát liên quan đến thông tin về đối tượng dịch vụ đảm bảo, khi:

(i) Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu bao gồm cả sự kỳ vọng là các kiểm soát hoạt động hữu hiệu; hoặc

(ii) Các thủ tục khác, ngoài thử nghiệm kiểm soát, không thể cung cấp đầy đủ các bằng chứng thích hợp.

Xác định các thủ tục bổ sung cần thiết cho hợp đồng dịch vụ đảm bảo có giới hạn

49L. Nếu kiểm toán viên nhận thấy các vấn đề khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu, kiểm toán viên phải thiết kế và thực hiện các thủ tục bổ sung để thu thập thêm các bằng chứng cho tới khi kiểm toán viên có thể (xem hướng dẫn tại đoạn A112 - A117 Chuẩn mực này):

(a) Kết luận rằng vấn đề đó không khiến thông tin về đối tượng dịch vụ đảm bảo bị sai sót trọng yếu; hoặc

(b) Xác định rằng vấn đề đó khiến thông tin về đối tượng dịch vụ đảm bảo bị sai sót trọng yếu.

Thay đổi đánh giá rủi ro của hợp đồng dịch vụ đảm bảo hợp lý

49R. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu trong thông tin về đối tượng dịch vụ đảm bảo có thể thay đổi trong quá trình thực hiện hợp đồng dịch vụ do thu thập được thêm các bằng chứng bổ sung. Trường hợp thu thập được bằng chứng không nhất quán với bằng chứng mà kiểm toán viên đã dựa vào đó để đánh giá rủi ro ban đầu, kiểm toán viên phải thay đổi đánh giá rủi ro và thay đổi các thủ tục đã dự kiến tương ứng (xem hướng dẫn tại đoạn A112 Chuẩn mực này).

50. Khi thiết kế và thực hiện các thủ tục, kiểm toán viên phải xem xét sự phù hợp và độ tin cậy của thông tin được sử dụng làm bằng chứng. Kiểm toán viên phải xác định cần thay đổi hoặc bổ sung thủ tục nào để giải quyết vấn đề sau đây và phải xem xét ảnh hưởng của vấn đề đó (nếu có) đối với các khía cạnh khác của hợp đồng dịch vụ:

(a) Bằng chứng thu thập được từ nguồn này không nhất quán với bằng chứng thu thập từ một nguồn khác; hoặc

(b) Kiểm toán viên nghi ngờ về độ tin cậy của thông tin được sử dụng làm bằng chứng.

51. Kiểm toán viên phải tổng hợp tất cả các sai sót không điều chỉnh được phát hiện trong quá trình thực hiện hợp đồng dịch vụ, trừ những sai sót không đáng kể (xem hướng dẫn đoạn A118 - A119 Chuẩn mực này).

Sử dụng công việc của chuyên gia

52. Khi kiểm toán viên và doanh nghiệp kiểm toán sử dụng công việc của chuyên gia, kiểm toán viên và doanh nghiệp kiểm toán phải (xem hướng dẫn tại đoạn A120 - A124 Chuẩn mực này):

(a) Đánh giá xem chuyên gia có đầy đủ năng lực, khả năng và tính khách quan cần thiết cho mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán hay không. Trong trường hợp sử dụng chuyên gia bên ngoài, khi đánh giá tính khách quan của chuyên gia, kiểm toán viên và doanh nghiệp kiểm toán phải tìm hiểu những lợi ích và mối quan hệ có thể đe dọa tính khách quan của chuyên gia đó (xem hướng dẫn tại đoạn A125 - A128 Chuẩn mực này);

(b) Tìm hiểu đầy đủ về lĩnh vực chuyên môn của chuyên gia (xem hướng dẫn tại đoạn A129 - A130 Chuẩn mực này);

(c) Thỏa thuận với chuyên gia về nội dung, phạm vi và mục tiêu công việc của chuyên gia (xem hướng dẫn tại đoạn A131 - A132 Chuẩn mực này);

(d) Đánh giá tính đầy đủ và thích hợp của công việc của chuyên gia đối với mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán (xem hướng dẫn tại đoạn A133 - A134 Chuẩn mực này).

Sử dụng công việc của kiểm toán viên khác, công việc của chuyên gia của bên chịu trách nhiệm hoặc chuyên gia của bên đo lường hoặc đánh giá hoặc công việc của kiểm toán viên nội bộ (xem hướng dẫn tại đoạn A135 Chuẩn mực này)

53. Khi sử dụng công việc của kiểm toán viên khác, kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá liệu công việc đó có đầy đủ và thích hợp với mục tiêu của mình hay không.

54. Nếu sử dụng bằng chứng là thông tin được lập từ việc sử dụng công việc của chuyên gia của bên chịu trách nhiệm hoặc chuyên gia của bên đo lường hoặc đánh giá, tùy theo công việc của chuyên gia đó có ảnh hưởng quan trọng như thế nào đối với mục tiêu của mình, kiểm toán viên và doanh nghiệp kiểm toán phải:

(a) Đánh giá năng lực, khả năng và tính khách quan của chuyên gia đó;

(b) Tìm hiểu về công việc của chuyên gia đó;

(c) Đánh giá tính thích hợp của công việc của chuyên gia đó sử dụng làm bằng chứng.

55. Nếu kiểm toán viên và doanh nghiệp kiểm toán dự định sử dụng công việc của bộ phận kiểm toán nội bộ, kiểm toán viên và doanh nghiệp kiểm toán phải đánh giá các yếu tố sau:

(a) Mức độ khách quan của bộ phận kiểm toán nội bộ, căn cứ vào việc tổ chức bộ máy kiểm toán nội bộ và các chính sách, thủ tục có liên quan;

(b) Trình độ và năng lực của bộ phận kiểm toán nội bộ;

(c) Liệu bộ phận kiểm toán nội bộ có áp dụng các phương pháp mang tính nguyên tắc và hệ thống, bao gồm cả kiểm soát chất lượng hay không;

(d) Liệu công việc của bộ phận kiểm toán nội bộ có đầy đủ, thích hợp với mục tiêu của hợp đồng dịch vụ hay không.

Giải trình bằng văn bản

56. Kiểm toán viên phải yêu cầu bên có trách nhiệm liên quan cung cấp giải trình bằng văn bản về việc:

(a) Bên có trách nhiệm liên quan đã cung cấp cho kiểm toán viên tất cả các thông tin liên quan đến hợp đồng dịch vụ (xem hướng dẫn tại các đoạn A54 - A55 và A136 - A138 Chuẩn mực này);

(b) Xác nhận rằng việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo là phù hợp với các tiêu chí được áp dụng, bao gồm tất cả vấn đề liên quan được phản ánh trong thông tin về đối tượng dịch vụ đảm bảo.

57. Ngoài ra, nếu kiểm toán viên xác định cần thu thập thêm giải trình bằng văn bản nhằm bổ sung cho các bằng chứng khác liên quan đến thông tin về đối tượng dịch vụ đảm bảo thì kiểm toán viên phải yêu cầu bên có trách nhiệm liên quan cung cấp giải trình bằng văn bản về các vấn đề khác đó.

58. Khi giải trình bằng văn bản liên quan đến các vấn đề trọng yếu với thông tin về đối tượng dịch vụ đảm bảo, kiểm toán viên phải:

(a) Đánh giá tính hợp lý và nhất quán với các bằng chứng khác đã thu thập được, bao gồm các giải trình khác (bằng lời hoặc bằng văn bản);

(b) Xem xét liệu bên lập giải trình có đầy đủ thông tin về các vấn đề đó hay không.

59. Ngày của văn bản giải trình phải gần sát với ngày lập báo cáo dịch vụ đảm bảo, nhưng không được sau ngày lập báo cáo dịch vụ đảm bảo.

Văn bản giải trình không được cung cấp hoặc không đáng tin cậy

60. Nếu văn bản giải trình kiểm toán viên đã yêu cầu mà không được cung cấp, hoặc kiểm toán viên kết luận rằng có sự nghi ngờ về năng lực, tính chính trực, tư cách đạo đức hay tính cẩn trọng của bên cung cấp văn bản giải trình hoặc cho rằng văn bản giải trình không đáng tin cậy, kiểm toán viên phải (xem hướng dẫn tại đoạn A139 Chuẩn mực này):

(a) Trao đổi vấn đề với bên có trách nhiệm liên quan;

(b) Đánh giá lại tính chính trực của bên được yêu cầu lập hoặc bên được nhận văn bản giải trình và đánh giá ảnh hưởng có thể có của các vấn đề trên đến độ tin cậy của các văn bản giải trình (bằng lời hoặc bằng văn bản) và độ tin cậy của bằng chứng nói chung;

(c) Thực hiện các biện pháp thích hợp, bao gồm xác định ảnh hưởng có thể có đến kết luận trong báo cáo dịch vụ đảm bảo.

Xem xét các sự kiện phát sinh sau

61. Kiểm toán viên phải xem xét ảnh hưởng của các sự kiện phát sinh sau cho tới ngày lập báo cáo dịch vụ đảm bảo đối với thông tin về đối tượng dịch vụ đảm bảo và đối với báo cáo dịch vụ đảm bảo, và phải có biện pháp xử lý phù hợp đối với các sự việc mà kiểm toán viên biết được cho đến ngày đó mà các thông tin này có thể làm cho kiểm toán viên phải sửa đổi báo cáo dịch vụ đảm bảo. Phạm vi xem xét các sự kiện phát sinh sau phụ thuộc vào ảnh hưởng tiềm tàng của các sự kiện đó đối với thông tin về đối tượng dịch vụ đảm bảo và đối với tính phù hợp của kết luận của kiểm toán viên. Tuy nhiên, kiểm toán viên không có trách nhiệm phải thực hiện bất kỳ thủ tục nào liên quan đến thông tin về đối tượng dịch vụ đảm bảo sau ngày lập báo cáo dịch vụ đảm bảo (xem hướng dẫn tại đoạn A140 - A141 Chuẩn mực này).

Thông tin khác

62. Khi tài liệu có thông tin về đối tượng dịch vụ đảm bảo và báo cáo dịch vụ đảm bảo bao gồm các thông tin khác, kiểm toán viên phải đọc các thông tin này để xác định các điểm không nhất quán trọng yếu (nếu có) với thông tin về đối tượng dịch vụ đảm bảo hoặc báo cáo dịch vụ đảm bảo. Trong quá trình đọc các thông tin khác, kiểm toán viên phải trao đổi các vấn đề sau đây với bên có trách nhiệm liên quan và có hành động thích hợp tiếp theo (xem hướng dẫn tại đoạn A142 Chuẩn mực này):

(a) Phát hiện có điểm không nhất quán trọng yếu giữa thông tin khác và thông tin về đối tượng dịch vụ đảm bảo hoặc báo cáo dịch vụ đảm bảo; hoặc

(b) Nhận thấy có thông tin sai lệch trọng yếu trong các thông tin khác không liên quan đến vấn đề nêu trong thông tin về đối tượng dịch vụ đảm bảo hoặc báo cáo dịch vụ đảm bảo.

Mô tả tiêu chí được áp dụng

63. Kiểm toán viên phải đánh giá liệu thông tin về đối tượng dịch vụ đảm bảo có đề cập hoặc mô tả tiêu chí được áp dụng một cách đầy đủ, thích hợp hay không (xem hướng dẫn tại đoạn A143 - A145 Chuẩn mực này).

Hình thành kết luận đảm bảo

64. Kiểm toán viên phải đánh giá tính đầy đủ và thích hợp của các bằng chứng thu thập được trong quá trình thực hiện hợp đồng dịch vụ và cố gắng thu thập thêm các bằng chứng bổ sung (nếu cần thiết). Kiểm toán viên phải xem xét tất cả các bằng chứng liên quan, kể cả trường hợp các bằng chứng đó chứng thực hay mâu thuẫn với kết quả đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo theo các tiêu chí được áp dụng. Nếu kiểm toán viên không thể thu thập được các bằng chứng bổ sung cần thiết, kiểm toán viên phải xem xét ảnh hưởng của vấn đề này tới kết luận của kiểm toán viên theo quy định tại đoạn 65 Chuẩn mực này (xem hướng dẫn tại đoạn A146 - A152 Chuẩn mực này).

65. Kiểm toán viên phải hình thành kết luận về việc liệu thông tin về đối tượng dịch vụ đảm bảo có còn sai sót trọng yếu hay không. Khi hình thành kết luận, kiểm toán viên phải xem xét kết luận theo quy định tại đoạn 64 Chuẩn mực này về tính đầy đủ và thích hợp của các bằng chứng thu thập được và đánh giá xem các sai sót không điều chỉnh, xét riêng lẻ hay tổng hợp lại, có trọng yếu hay không (xem hướng dẫn tại đoạn A3 và A153 - A154 Chuẩn mực này).

66. Nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng thích hợp hoặc hợp đồng dịch vụ bị giới hạn phạm vi thì kiểm toán viên phải đưa ra kết luận ngoại trừ, từ chối đưa ra kết luận hoặc rút khỏi hợp đồng dịch vụ, nếu việc rút khỏi hợp đồng là phù hợp với pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A155 - A157 Chuẩn mực này).

Lập và trình bày báo cáo dịch vụ đảm bảo

67. Báo cáo dịch vụ đảm bảo phải được lập bằng văn bản và phải trình bày rõ ràng kết luận của kiểm toán viên về thông tin về đối tượng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A2, A158 - A160 Chuẩn mực này).

68. Kết luận của kiểm toán viên phải được trình bày tách biệt với các thông tin hay giải thích không ảnh hưởng đến kết luận của kiểm toán viên, kể cả đoạn “Vấn đề cần nhấn mạnh”, “Vấn đề khác”, các phát hiện liên quan đến các khía cạnh cụ thể của hợp đồng dịch vụ đảm bảo, các khuyến nghị hoặc thông tin bổ sung trong báo cáo dịch vụ đảm bảo. Kiểm toán viên phải sử dụng từ ngữ chỉ rõ rằng các đoạn “Vấn đề cần nhấn mạnh”, “Vấn đề khác”, các phát hiện, khuyến nghị hoặc thông tin bổ sung không nhằm mục đích làm ảnh hưởng đến kết luận của kiểm toán viên (xem hướng dẫn tại đoạn A158 - A160 Chuẩn mực này).

Nội dung báo cáo dịch vụ đảm bảo

69. Báo cáo dịch vụ đảm bảo phải bao gồm các nội dung cơ bản sau:

(a) Số hiệu và tiêu đề chỉ rõ đây là báo cáo dịch vụ đảm bảo độc lập (xem hướng dẫn tại đoạn A161 Chuẩn mực này);

(b) Người nhận báo cáo dịch vụ đảm bảo (xem hướng dẫn tại đoạn A162 Chuẩn mực này);

(c) Xác định hoặc mô tả mức độ đảm bảo mà kiểm toán viên đạt được, thông tin về đối tượng dịch vụ đảm bảo và đối tượng dịch vụ đảm bảo, khi thích hợp. Khi kết luận của kiểm toán viên được diễn đạt tham chiếu tới một báo cáo của bên có trách nhiệm liên quan thì báo cáo đó phải được đính kèm với báo cáo dịch vụ đảm bảo hoặc được trình bày lại trong báo cáo dịch vụ đảm bảo hoặc được tham chiếu tới nguồn có sẵn cho đối tượng sử dụng (xem hướng dẫn tại đoạn A163 Chuẩn mực này);

(d) Xác định tiêu chí được áp dụng (xem hướng dẫn tại đoạn A164 Chuẩn mực này);

(e) Mô tả về bất kỳ hạn chế vốn có quan trọng nào có liên quan tới việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo theo các tiêu chí được áp dụng, nếu thích hợp (xem hướng dẫn tại đoạn A165 Chuẩn mực này);

(f) Một đoạn cảnh báo với người đọc về việc các tiêu chí được áp dụng được thiết kế cho mục đích đặc biệt và thông tin về đối tượng dịch vụ đảm bảo có thể không thích hợp cho mục đích khác (xem hướng dẫn tại đoạn A166 - A167 Chuẩn mực này);

(g) Một đoạn xác định rõ bên chịu trách nhiệm và bên đo lường hoặc đánh giá (nếu đây là hai bên khác nhau), và mô tả trách nhiệm của các bên đó và trách nhiệm của kiểm toán viên (xem hướng dẫn tại đoạn A168 Chuẩn mực này);

(h) Một đoạn nêu rõ hợp đồng dịch vụ được thực hiện theo Chuẩn mực này hoặc một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể (xem hướng dẫn tại đoạn A169 - A170 Chuẩn mực này);

(i) Một đoạn nêu rõ doanh nghiệp kiểm toán mà kiểm toán viên đang làm việc tuân thủ Chuẩn mực kiểm soát chất lượng số 1 hoặc các yêu cầu nghề nghiệp khác hoặc yêu cầu của pháp luật và các quy định mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1. Nếu người hành nghề không phải là một kiểm toán viên, thì phải xác nhận rõ các yêu cầu nghề nghiệp, hoặc các yêu cầu của pháp luật và các quy định, được áp dụng mà tối thiểu tương đương như yêu cầu của Chuẩn mực kiểm soát chất lượng số 1 (xem hướng dẫn tại đoạn A171 Chuẩn mực này);

(j) Một đoạn nêu rõ kiểm toán viên đã tuân thủ các yêu cầu về tính độc lập và các yêu cầu về đạo đức khác theo quy định của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hoặc các yêu cầu nghề nghiệp khác, hoặc yêu cầu của pháp luật và các quy định mà tối thiểu tương đương với Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán có liên quan đến hợp đồng dịch vụ đảm bảo. Nếu người hành nghề không phải là một kiểm toán viên, thì phải xác định rõ các yêu cầu nghề nghiệp, hoặc các yêu cầu của pháp luật và các quy định, được áp dụng mà tối thiểu tương đương với Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán có liên quan đến hợp đồng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A172 Chuẩn mực này).

(k) Tóm tắt công việc đã thực hiện làm cơ sở cho kết luận của kiểm toán viên. Trong trường hợp hợp đồng dịch vụ đảm bảo có giới hạn, việc hiểu rõ nội dung, lịch trình và phạm vi của thủ tục thực hiện là cần thiết để hiểu được kết luận của kiểm toán viên. Trong hợp đồng dịch vụ đảm bảo có giới hạn, việc tóm tắt về công việc thực hiện phải chỉ ra rằng:

(i) Các thủ tục thực hiện trong một hợp đồng dịch vụ đảm bảo có giới hạn có sự khác biệt về nội dung, lịch trình, và phạm vi hẹp hơn so với một hợp đồng dịch vụ đảm bảo hợp lý;

(ii) Do đó, mức độ đảm bảo đạt được trong một hợp đồng dịch vụ đảm bảo có giới hạn là thấp hơn so với hợp đồng dịch vụ đảm bảo hợp lý (xem hướng dẫn tại đoạn A6, A173 - A177 Chuẩn mực này);

(l) Kết luận của kiểm toán viên (xem hướng dẫn tại đoạn A2, A178 - A180 Chuẩn mực này):

(i) Kết luận đó phải thông báo cho đối tượng sử dụng báo cáo dịch vụ đảm bảo về hoàn cảnh mà kết luận của kiểm toán viên được đưa ra, nếu thích hợp (xem hướng dẫn tại đoạn A179 Chuẩn mực này);

(ii) Đối với hợp đồng dịch vụ đảm bảo hợp lý, kết luận đó phải được diễn đạt dưới dạng khẳng định (xem hướng dẫn tại đoạn A178 Chuẩn mực này);

(iii) Đối với hợp đồng dịch vụ đảm bảo có giới hạn, kết luận đó phải chỉ ra rằng, dựa trên các thủ tục đã thực hiện và bằng chứng đã thu thập, liệu kiểm toán viên có nhận thấy vấn đề nào khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu hay không (xem hướng dẫn tại đoạn A180 Chuẩn mực này);

(iv) Kết luận trong mục (ii) hoặc (iii) phải được diễn đạt bằng các từ ngữ phù hợp với đối tượng dịch vụ đảm bảo và các tiêu chí được áp dụng trong hoàn cảnh cụ thể của hợp đồng và phải tham chiếu tới (xem hướng dẫn tại đoạn A181 Chuẩn mực này):

a. Đối tượng dịch vụ đảm bảo và tiêu chí được áp dụng;

b. Thông tin về đối tượng dịch vụ đảm bảo và tiêu chí được áp dụng; hoặc

c. Báo cáo do bên có trách nhiệm liên quan lập.

(v) Khi kiểm toán viên đưa kết luận không phải là kết luận chấp nhận toàn phần, báo cáo dịch vụ đảm bảo phải bao gồm:

a. Một đoạn mô tả về vấn đề dẫn đến kết luận đó;

b. Một đoạn nêu lên kết luận không phải dạng chấp nhận toàn phần của kiểm toán viên (xem hướng dẫn tại đoạn A182 Chuẩn mực này).

(m) Chữ ký, họ và tên của kiểm toán viên và đóng dấu (xem hướng dẫn tại đoạn A183 Chuẩn mực này);

(n) Ngày lập báo cáo dịch vụ đảm bảo: Ngày lập báo cáo dịch vụ đảm bảo không được trước ngày kiểm toán viên thu thập đầy đủ bằng chứng thích hợp để hình thành kết luận của kiểm toán viên, bao gồm bằng chứng thể hiện là bên chịu trách nhiệm khẳng định rằng họ đã thực hiện trách nhiệm đối với thông tin về đối tượng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A184 Chuẩn mực này).

(o) Tên và địa chỉ doanh nghiệp kiểm toán.

Dẫn chứng công việc của chuyên gia trong báo cáo dịch vụ đảm bảo

70. Nếu kiểm toán viên dẫn chứng công việc của chuyên gia trong báo cáo dịch vụ đảm bảo, kiểm toán viên phải sử dụng từ ngữ phù hợp trong báo cáo dịch vụ đảm bảo để thể hiện rõ việc sử dụng công việc của chuyên gia không làm giảm trách nhiệm của kiểm toán viên đối với báo cáo dịch vụ đảm bảo (xem hướng dẫn tại đoạn A185 - A187 Chuẩn mực này).

Báo cáo dịch vụ đảm bảo theo yêu cầu của pháp luật và các quy định

71. Nếu pháp luật và các quy định có liên quan yêu cầu kiểm toán viên lập báo cáo dịch vụ đảm bảo theo cách trình bày hoặc ngôn từ cụ thể thì báo cáo dịch vụ đảm bảo chỉ được tham chiếu đến Chuẩn mực này hoặc các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác chỉ khi báo cáo dịch vụ đảm bảo bao gồm tối thiểu các nội dung quy định tại đoạn 69 Chuẩn mực này.

Kết luận chấp nhận toàn phần và kết luận không phải là kết luận chấp nhận toàn phần

72. Kiểm toán viên phải đưa ra kết luận chấp nhận toàn phần khi kiểm toán viên kết luận:

(a) Đối với hợp đồng dịch vụ đảm bảo hợp lý, thông tin về đối tượng dịch vụ đảm bảo được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với các tiêu chí được áp dụng; hoặc

(b) Đối với hợp đồng dịch vụ đảm bảo có giới hạn, trên cơ sở các thủ tục đã thực hiện và bằng chứng đã thu thập, kiểm toán viên không nhận thấy có vấn đề nào khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo không được lập và trình bày, trên các khía cạnh trọng yếu, phù hợp với các tiêu chí được áp dụng.

73. Nếu kiểm toán viên thấy cần phải:

(a) Thu hút sự chú ý của đối tượng sử dụng đối với một vấn đề đã được trình bày hoặc thuyết minh trong thông tin về đối tượng dịch vụ đảm bảo, mà theo xét đoán của kiểm toán viên, vấn đề đó là đặc biệt quan trọng để đối tượng sử dụng hiểu được thông tin về đối tượng dịch vụ đảm bảo thì kiểm toán viên phải bổ sung thêm đoạn “Vấn đề cần nhấn mạnh”; hoặc

(b) Trao đổi về một vấn đề khác ngoài các vấn đề đã được trình bày hoặc thuyết minh trong thông tin về đối tượng dịch vụ đảm bảo, mà theo xét đoán của kiểm toán viên, vấn đề khác đó là thích hợp để đối tượng sử dụng hiểu rõ hơn về hợp đồng dịch vụ, về trách nhiệm của kiểm toán viên hoặc về báo cáo dịch vụ đảm bảo thì kiểm toán viên phải bổ sung thêm đoạn “Vấn đề khác”;

và nếu pháp luật và các quy định không cấm việc này thì, kiểm toán viên phải trình bày một đoạn trong báo cáo dịch vụ đảm bảo, với tiêu đề phù hợp, thể hiện rõ kết luận của kiểm toán viên không bị thay đổi bởi vấn đề đã nêu. Đoạn “Vấn đề cần nhấn mạnh” chỉ được đề cập đến các thông tin đã được trình bày hoặc thuyết minh trong thông tin về đối tượng dịch vụ đảm bảo.

74. Kiểm toán viên phải đưa ra kết luận không phải là kết luận chấp nhận toàn phần trong các trường hợp sau:

(a) Kiểm toán viên xét đoán rằng có giới hạn phạm vi, và ảnh hưởng của vấn đề đó có thể là trọng yếu (xem quy định tại đoạn 66 Chuẩn mực này). Trường hợp này, kiểm toán viên phải đưa ra kết luận ngoại trừ hoặc từ chối đưa ra kết luận;

(b) Kiểm toán viên xét đoán rằng thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu. Trường hợp này, kiểm toán viên phải đưa ra kết luận ngoại trừ hoặc kết luận trái ngược (xem hướng dẫn tại đoạn A190 Chuẩn mực này).

75. Kiểm toán viên phải đưa ra kết luận ngoại trừ khi xét đoán thấy ảnh hưởng, hoặc ảnh hưởng có thể có của một vấn đề là không quá trọng yếu và lan tỏa đến mức phải đưa ra kết luận trái ngược hoặc từ chối đưa ra kết luận. Kết luận này phải được diễn đạt là “ngoại trừ” ảnh hưởng, hoặc ảnh hưởng có thể có của vấn đề liên quan tới việc ngoại trừ đó (xem hướng dẫn tại đoạn A188 - A189 Chuẩn mực này).

76. Nếu kiểm toán viên đưa ra kết luận không phải là kết luận chấp nhận toàn phần do hạn chế phạm vi và đồng thời cũng phát hiện vấn đề làm cho thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu, thì kiểm toán viên phải trình bày trong báo cáo dịch vụ đảm bảo một đoạn mô tả rõ hạn chế phạm vi và nguyên nhân dẫn đến thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu.

77. Trường hợp báo cáo của bên có trách nhiệm liên quan đã xác định và mô tả thỏa đáng rằng thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu, kiểm toán viên phải:

(a) Đưa ra kết luận ngoại trừ hoặc kết luận trái ngược tham chiếu tới thông tin về đối tượng dịch vụ đảm bảo và các tiêu chí được áp dụng; hoặc

(b) Nếu điều khoản của hợp đồng dịch vụ yêu cầu kết luận của kiểm toán viên phải diễn đạt tham chiếu tới báo cáo của bên có trách nhiệm liên quan, thì kiểm toán viên phải đưa ra kết luận chấp nhận toàn phần nhưng có thêm đoạn "Vấn đề cần nhấn mạnh" trong báo cáo dịch vụ đảm bảo, tham chiếu đến báo cáo của bên có trách nhiệm liên quan, trong đó đã xác định và mô tả thỏa đáng rằng thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu (xem hướng dẫn tại đoạn A191 Chuẩn mực này);

(c) Thực hiện các trách nhiệm trao đổi thông tin khác.

Thực hiện trách nhiệm trao đổi thông tin khác

78. Kiểm toán viên phải xem xét, theo điều khoản của hợp đồng và hoàn cảnh cụ thể của hợp đồng dịch vụ, các vấn đề phát sinh cần được trao đổi với bên chịu trách nhiệm, bên đo lường hoặc đánh giá, bên thuê dịch vụ, Ban quản trị hoặc những đối tượng khác (xem hướng dẫn tại đoạn A192 Chuẩn mực này).

Tài liệu, hồ sơ hợp đồng dịch vụ

79. Kiểm toán viên phải lập tài liệu, hồ sơ hợp đồng dịch vụ một cách kịp thời để cung cấp đầy đủ bằng chứng thích hợp làm cơ sở hình thành báo cáo dịch vụ đảm bảo, để một kiểm toán viên khác có kinh nghiệm, không tham gia hợp đồng dịch vụ đảm bảo, có thể hiểu được (xem hướng dẫn tại đoạn A193 - A197 Chuẩn mực này):

(a) Nội dung, lịch trình và phạm vi các thủ tục thực hiện đã tuân thủ các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo, yêu cầu của pháp luật và các quy định có liên quan;

(b) Kết quả các thủ tục đã thực hiện và bằng chứng đã thu thập;

(c) Các vấn đề quan trọng phát sinh trong quá trình thực hiện hợp đồng dịch vụ, kết luận đưa ra và các xét đoán chuyên môn quan trọng được thực hiện khi đưa ra kết luận này.

80. Nếu kiểm toán viên phát hiện các thông tin không nhất quán với kết luận cuối cùng của kiểm toán viên về một vấn đề quan trọng, thì kiểm toán viên phải ghi lại cách giải quyết vấn đề không nhất quán này.

81. Kiểm toán viên phải phân loại, sắp xếp tài liệu vào hồ sơ theo trật tự nhất định của quy trình quy định và thực hiện các thủ tục hành chính về hoàn thiện hồ sơ kịp thời sau ngày lập báo cáo dịch vụ đảm bảo (xem hướng dẫn tại đoạn A198 - A199 Chuẩn mực này).

82. Sau khi hoàn thành việc hoàn thiện hồ sơ, kiểm toán viên không được xóa hay hủy bỏ bất cứ tài liệu nào trước khi hết thời hạn lưu trữ (xem hướng dẫn tại đoạn A200 Chuẩn mực này).

83. Khi kiểm toán viên xét thấy cần phải sửa đổi tài liệu, hồ sơ đã lưu trữ hoặc bổ sung tài liệu sau khi đã hoàn thiện hồ sơ do bất cứ nguyên nhân nào, kiểm toán viên phải ghi chép và lưu lại trong hồ sơ:

(a) Lý do cụ thể của việc sửa đổi hoặc bổ sung tài liệu;

(b) Người lập, người soát xét và thời điểm thực hiện sửa đổi bổ sung trong tài liệu.

III/ HƯỚNG DẪN ÁP DỤNG

Giới thiệu chung (hướng dẫn đoạn 06 Chuẩn mực này)

A1. Trong một dịch vụ tư vấn, kiểm toán viên áp dụng các kỹ năng, trình độ chuyên môn, quan sát, kinh nghiệm và kiến thức trong quá trình tư vấn. Quá trình tư vấn bao gồm quá trình tìm hiểu thực tế, đánh giá, phân tích, thường bao gồm kết hợp các hoạt động có liên quan đến việc: thiết lập mục tiêu, tìm hiểu thực tế, định nghĩa xác định các vấn đề hoặc các cơ hội, đánh giá những lựa chọn thay thế, hoàn thiện và đưa ra các giải pháp, bao gồm các hành động, trao đổi kết quả, và đôi khi bao gồm cả quá trình thực hiện và theo dõi. Các báo cáo (nếu được phát hành) thường dưới dạng văn bản với các số liệu và thuyết minh (hoặc “báo cáo dạng dài”). Thông thường dịch vụ chỉ được thực hiện cho mục đích sử dụng và lợi ích của khách hàng. Bản chất và phạm vi của công việc được xác định thông qua hợp đồng giữa doanh nghiệp kiểm toán và khách hàng. Bất kỳ dịch vụ nào đáp ứng được định nghĩa về hợp đồng dịch vụ đảm bảo đều không phải là dịch vụ tư vấn.

Mục tiêu

Hợp đồng dịch vụ với thông tin về đối tượng dịch vụ đảm bảo bao gồm nhiều khía cạnh (hướng dẫn đoạn 10, 65, 69(l) Chuẩn mực này)

A2. Trường hợp thông tin về đối tượng dịch vụ đảm bảo bao gồm nhiều khía cạnh, kiểm toán viên có thể đưa ra kết luận riêng biệt cho từng khía cạnh. Các kết luận riêng biệt đó không nhất thiết phải có cùng một mức độ đảm bảo. Mỗi kết luận cần được trình bày theo hình thức phù hợp với hợp đồng dịch vụ đảm bảo hợp lý hoặc hợp đồng dịch vụ đảm bảo có giới hạn. Khi có các kết luận riêng biệt cho từng khía cạnh, Chuẩn mực này hướng dẫn cách trình bày kết luận trong báo cáo dịch vụ đảm bảo.

Giải thích thuật ngữ

Nội dung, lịch trình và phạm vi các thủ tục trong hợp đồng dịch vụ đảm bảo có giới hạn và hợp đồng dịch vụ đảm bảo hợp lý (hướng dẫn đoạn 12(a)(i) Chuẩn mực này)

A3. Do mức độ đảm bảo đạt được trong một hợp đồng dịch vụ đảm bảo có giới hạn là thấp hơn so với một hợp đồng dịch vụ đảm bảo hợp lý nên thủ tục mà kiểm toán viên thực hiện trong hợp đồng dịch vụ đảm bảo có giới hạn có sự khác biệt về nội dung, lịch trình và ở phạm vi hẹp hơn so với hợp đồng dịch vụ đảm bảo hợp lý. Sự khác biệt chính giữa các thủ tục của một hợp đồng dịch vụ đảm bảo có giới hạn và một hợp đồng dịch vụ đảm bảo hợp lý bao gồm:

(a) Việc chú trọng vào nội dung của các thủ tục để thu thập bằng chứng sẽ khác nhau tùy theo hoàn cảnh cụ thể của hợp đồng dịch vụ. Ví dụ, trong hoàn cảnh cụ thể của một hợp đồng dịch vụ đảm bảo có giới hạn, kiểm toán viên có thể thấy nên chú trọng hơn vào việc thực hiện các thủ tục phỏng vấn cán bộ, nhân viên của đơn vị và thủ tục phân tích, trong khi các thủ tục như thử nghiệm kiểm soát và thu thập các bằng chứng từ các nguồn độc lập lại được chú trọng hơn trong hợp đồng dịch vụ đảm bảo hợp lý;

(b) Trong hợp đồng dịch vụ đảm bảo có giới hạn, kiểm toán viên có thể:

(1) Lựa chọn ít khoản mục để kiểm tra hơn; hoặc

(2) Thực hiện ít thủ tục hơn (ví dụ, chỉ thực hiện thủ tục phân tích, trong khi đối với hợp đồng dịch vụ đảm bảo hợp lý thì phải thực hiện đồng thời thủ tục phân tích và các thủ tục khác);

(c) Trong hợp đồng dịch vụ đảm bảo hợp lý, thủ tục phân tích được thực hiện để xử lý rủi ro bao gồm việc xây dựng các ước tính đủ chính xác để xác định rủi ro có sai sót trọng yếu. Trong hợp đồng dịch vụ đảm bảo có giới hạn, thủ tục phân tích có thể được thiết kế để bổ sung cho các ước tính kế toán liên quan đến xu hướng, mối quan hệ và chỉ số, thay vì để xác định sai sót một cách chính xác như trong hợp đồng dịch vụ đảm bảo hợp lý;

(d) Khi phát hiện có biến động, mối quan hệ hoặc sự khác biệt quan trọng, kiểm toán viên có thể thu thập bằng chứng thích hợp trong một hợp đồng dịch vụ đảm bảo có giới hạn bằng cách phỏng vấn và đánh giá các phản hồi nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ;

(e) Khi thực hiện thủ tục phân tích trong một hợp đồng dịch vụ đảm bảo có giới hạn, kiểm toán viên có thể sử dụng dữ liệu được tổng hợp ở mức độ cao hơn (ví dụ dữ liệu tổng hợp theo quý thay vì theo tháng) hoặc sử dụng dữ liệu mà không cần các thủ tục riêng biệt để kiểm tra độ tin cậy của dữ liệu đó ở mức như yêu cầu đặt ra trong một hợp đồng dịch vụ đảm bảo hợp lý.

Mức độ đảm bảo chấp nhận được (hướng dẫn đoạn 12(a)(i)(b), 47L Chuẩn mực này)

A4. Mức độ đảm bảo mà kiểm toán viên dự kiến đạt được thường không dễ lượng hóa và kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định mức độ đảm bảo đó có chấp nhận được hay không trong hoàn cảnh cụ thể của hợp đồng dịch vụ. Các thủ tục thực hiện trong dịch vụ đảm bảo có giới hạn có mức độ hạn chế hơn so với dịch vụ đảm bảo hợp lý, tuy nhiên, các thủ tục này được lập kế hoạch để đạt được mức độ đảm bảo mà theo xét đoán của kiểm toán viên là chấp nhận được. Mức độ đảm bảo chấp nhận được là mức độ đảm bảo mà kiểm toán viên đạt được có khả năng làm tăng sự tin tưởng của đối tượng sử dụng đối với thông tin về đối tượng dịch vụ đảm bảo với mức độ cao hơn mức không đáng kể (xem thêm hướng dẫn tại đoạn A16 - A18 Chuẩn mực này).

A5. Trong các loại hợp đồng dịch vụ đảm bảo có giới hạn, mức độ đảm bảo chấp nhận được có thể thay đổi trong khoảng từ ngưỡng trên mức độ đảm bảo tối thiểu (là mức đảm bảo có khả năng làm tăng sự tin tưởng của đối tượng sử dụng đối với thông tin về đối tượng dịch vụ đảm bảo tới một mức độ cao hơn mức không đáng kể) đến ngưỡng thấp hơn mức độ đảm bảo hợp lý. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định mức độ đảm bảo chấp nhận được trong khoảng thay đổi đó, phụ thuộc vào hoàn cảnh cụ thể của hợp đồng dịch vụ, bao gồm nhu cầu thông tin của nhóm đối tượng sử dụng, các tiêu chí và đối tượng dịch vụ đảm bảo.

A6. Do mức độ đảm bảo mà kiểm toán viên đạt được là khác nhau trong các hợp đồng dịch vụ đảm bảo có giới hạn, báo cáo của kiểm toán viên bao gồm một đoạn tóm tắt thông tin về các thủ tục thực hiện, thể hiện sự đánh giá về nội dung, lịch trình và phạm vi của các thủ tục thực hiện là cần thiết để hiểu được kết luận của kiểm toán viên (xem quy định tại đoạn 69(k) và hướng dẫn tại các đoạn A173 - A177 Chuẩn mực này).

A7. Để xác định mức độ đảm bảo chấp nhận được trong một hợp đồng dịch vụ cụ thể, kiểm toán viên có thể xem xét một số yếu tố sau đây:

(1) Các đặc tính của đối tượng dịch vụ đảm bảo, các tiêu chí, và liệu có chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể có liên quan hay không;

(2) Hướng dẫn hoặc các chỉ dẫn khác từ bên thuê dịch vụ về bản chất của sự đảm bảo mà bên thuê dịch vụ mong muốn kiểm toán viên phải đạt được. Ví dụ, điều khoản của hợp đồng có thể quy định rõ các thủ tục cụ thể mà bên thuê dịch vụ cho là cần thiết hoặc một số khía cạnh của thông tin về đối tượng dịch vụ đảm bảo mà bên thuê dịch vụ muốn kiểm toán viên tập trung vào các thủ tục đó. Tuy nhiên, kiểm toán viên có thể cho rằng cần phải thực hiện các thủ tục khác để thu thập được đầy đủ bằng chứng thích hợp nhằm đạt được sự đảm bảo chấp nhận được;

(3) Thông lệ chung được thừa nhận (nếu có) liên quan đến các hợp đồng dịch vụ đảm bảo đối với thông tin về đối tượng dịch vụ đảm bảo cụ thể, hoặc thông tin về đối tượng dịch vụ đảm bảo tương tự hoặc có liên quan;

(4) Nhu cầu thông tin của nhóm đối tượng sử dụng: Thông thường, việc nhận được kết luận không phù hợp khi thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu dẫn đến hậu quả đối với đối tượng sử dụng càng lớn thì mức độ đảm bảo mà họ coi là có thể chấp nhận được càng cao. Ví dụ, trong một số trường hợp, hậu quả của việc các đối tượng sử dụng nhận được các kết luận không phù hợp có thể rất lớn, do đó, kiểm toán viên cần thực hiện dịch vụ đảm bảo hợp lý để đạt được mức độ đảm bảo chấp nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ;

(5) Kỳ vọng của đối tượng sử dụng về việc kiểm toán viên sẽ hình thành kết luận đảm bảo có giới hạn về thông tin về đối tượng dịch vụ đảm bảo trong một khoảng thời gian ngắn và chi phí thấp.

Ví dụ về hợp đồng dịch vụ đảm bảo chứng thực (hướng dẫn đoạn 12(a)(ii)(a) Chuẩn mực này)

A8. Ví dụ các loại hợp đồng dịch vụ đảm bảo chứng thực có thể thực hiện theo Chuẩn mực này gồm:

(a) Hợp đồng dịch vụ đảm bảo chứng thực về báo cáo phát triển bền vững: Là hợp đồng dịch vụ nhằm đưa ra kết luận đảm bảo về báo cáo của Ban Giám đốc hoặc của chuyên gia của Ban Giám đốc (bên đo lường hoặc đánh giá) về sự phát triển bền vững của đơn vị;

(b) Hợp đồng dịch vụ đảm bảo chứng thực về tính tuân thủ pháp luật và các quy định: Là hợp đồng dịch vụ nhằm đưa ra kết luận đảm bảo về báo cáo của một bên khác (bên đo lường hoặc đánh giá) về tính tuân thủ pháp luật và các quy định có liên quan của đơn vị;

(c) Hợp đồng dịch vụ đảm bảo chứng thực về giá trị thu được tương xứng với chi phí bỏ ra: Là hợp đồng dịch vụ nhằm đưa ra kết luận đảm bảo về báo cáo của một bên khác (bên đo lường hoặc đánh giá) về việc đo lường và đánh giá giá trị thu được tương xứng với chi phí bỏ ra.

Kỹ năng và kỹ thuật đảm bảo (hướng dẫn đoạn 12(b) Chuẩn mực này)

A9. Kỹ năng và kỹ thuật đảm bảo bao gồm:

(1) Áp dụng thái độ hoài nghi nghề nghiệp và xét đoán chuyên môn;

(2) Lập kế hoạch và thực hiện một hợp đồng dịch vụ đảm bảo, bao gồm việc thu thập và đánh giá bằng chứng;

(3) Tìm hiểu hệ thống thông tin, vai trò và những hạn chế của kiểm soát nội bộ;

(4) Kết hợp việc đánh giá mức trọng yếu và rủi ro hợp đồng khi xem xét nội dung, lịch trình và phạm vi của các thủ tục;

(5) Áp dụng các thủ tục phù hợp với hợp đồng (bao gồm phỏng vấn, kiểm tra, tính toán lại, thực hiện lại, quan sát, xác nhận, và các thủ tục phân tích);

(6) Lập và lưu trữ tài liệu, hồ sơ có hệ thống và kỹ năng lập báo cáo dịch vụ đảm bảo.

Tiêu chí (hướng dẫn đoạn 12(c), Phụ lục Chuẩn mực này)

A10. Cần phải có tiêu chí phù hợp để đo lường hoặc đánh giá một cách nhất quán và hợp lý đối tượng dịch vụ đảm bảo, trong đó phải sử dụng xét đoán chuyên môn để xác định tính phù hợp của tiêu chí. Nếu không có tiêu chí phù hợp làm cơ sở đo lường hoặc đánh giá thì bất kỳ kết luận nào cũng có thể bị xét đoán theo thiên hướng cá nhân và dễ gây hiểu nhầm. Sự phù hợp của tiêu chí tùy thuộc theo hoàn cảnh, được xác định trong hoàn cảnh cụ thể của hợp đồng dịch vụ. Cùng một đối tượng dịch vụ đảm bảo vẫn có thể có tiêu chí khác nhau, và sẽ mang lại kết quả đo lường hoặc đánh giá khác nhau. Ví dụ, một bên đo lường hoặc đánh giá có thể chọn số lượng các khiếu nại của khách hàng đã được giải quyết một cách thỏa đáng làm tiêu chí đo lường hoặc đánh giá cho đối tượng dịch vụ đảm bảo là sự hài lòng của khách hàng; một bên đo lường hoặc bên đánh giá khác có thể chọn số lượng mua hàng lặp lại trong ba tháng tiếp theo từ lần mua ban đầu. Sự phù hợp của các tiêu chí không bị ảnh hưởng bởi mức độ đảm bảo, nghĩa là, nếu tiêu chí không phù hợp cho một hợp đồng dịch vụ đảm bảo hợp lý, thì cũng không phù hợp cho một hợp đồng dịch vụ đảm bảo có giới hạn, và ngược lại. Tiêu chí phù hợp có thể bao gồm cả tiêu chí cho trình bày và thuyết minh.

Rủi ro của hợp đồng dịch vụ (hướng dẫn đoạn 12(f) Chuẩn mực này)

A11. Rủi ro hợp đồng dịch vụ đảm bảo không liên quan tới hoặc không bao gồm rủi ro mà kiểm toán viên và doanh nghiệp kiểm toán gặp phải trong kinh doanh như bị thua kiện, để lộ thông tin, hoặc những sự kiện khác phát sinh trong mối liên hệ với thông tin về đối tượng dịch vụ đảm bảo cụ thể.

A12. Mặc dù không nhất thiết tất cả các thành phần sau đây là có tồn tại hoặc là quan trọng cho tất cả các hợp đồng dịch vụ đảm bảo, nhưng nhìn chung rủi ro của hợp đồng dịch vụ đảm bảo có thể được trình bày bao gồm các thành phần sau:

(a) Rủi ro mà kiểm toán viên và doanh nghiệp kiểm toán không thể tác động trực tiếp, gồm:

(i) Rủi ro từ các thông tin về đối tượng dịch vụ đảm bảo dễ bị sai sót trọng yếu trước khi xem xét các kiểm soát nội bộ do bên có trách nhiệm liên quan thực hiện (rủi ro tiềm tàng);

(ii) Rủi ro mà một sai sót trọng yếu có thể xảy ra trong thông tin về đối tượng dịch vụ đảm bảo đã không được kiểm soát nội bộ của bên có trách nhiệm liên quan ngăn chặn, hoặc phát hiện và sửa chữa kịp thời (rủi ro kiểm soát);

(b) Rủi ro mà kiểm toán viên và doanh nghiệp kiểm toán có thể tác động trực tiếp, như rủi ro mà các thủ tục do kiểm toán viên thực hiện đã không phát hiện ra sai sót trọng yếu (rủi ro phát hiện);

A13. Mức độ phù hợp của mỗi thành phần rủi ro đối với hợp đồng dịch vụ đảm bảo chịu ảnh hưởng bởi hoàn cảnh cụ thể của hợp đồng dịch vụ, cụ thể:

(1) Bản chất của đối tượng dịch vụ đảm bảo và thông tin về đối tượng dịch vụ đảm bảo. Ví dụ, khái niệm về rủi ro kiểm soát có thể được coi là hữu ích hơn khi đối tượng dịch vụ đảm bảo có liên quan đến việc lập thông tin về hoạt động kinh doanh của một đơn vị, so với khi đối tượng dịch vụ đảm bảo có liên quan đến thông tin về tính hiệu quả của một sự kiểm soát hoặc tính hiện hữu của một điều kiện vật chất;

(2) Liệu dịch vụ đang thực hiện là dịch vụ đảm bảo hợp lý hay dịch vụ đảm bảo có giới hạn. Ví dụ, trong hợp đồng dịch vụ đảm bảo có giới hạn, kiểm toán viên thường quyết định thu thập bằng chứng bằng các phương pháp không phải là thử nghiệm kiểm soát, trong trường hợp đó, việc xem xét rủi ro kiểm soát có thể không phù hợp bằng khi kiểm toán viên cung cấp hợp đồng dịch vụ đảm bảo hợp lý đối với cùng một thông tin về đối tượng dịch vụ đảm bảo.

Việc xem xét các rủi ro là một vấn đề liên quan đến xét đoán chuyên môn, không phải là một vấn đề có thể được đo lường chính xác.

A14. Việc kiểm toán viên làm giảm rủi ro của hợp đồng dịch vụ đảm bảo xuống mức bằng không là khó có thể đạt được hoặc không khả thi về mặt chi phí. Do đó, “đảm bảo hợp lý” là mức đảm bảo thấp hơn mức đảm bảo tuyệt đối và là kết quả của các yếu tố sau:

(1) Sử dụng thủ tục kiểm tra được lựa chọn;

(2) Những hạn chế tiềm tàng của kiểm soát nội bộ;

(3) Các bằng chứng sẵn có cho kiểm toán viên mang tính thuyết phục hơn là tính khẳng định;

(4) Sử dụng xét đoán chuyên môn trong việc tập hợp và đánh giá các bằng chứng và đưa ra kết luận dựa trên các bằng chứng này;

(5) Trong một số trường hợp, đặc điểm của đối tượng dịch vụ đảm bảo được đo lường hoặc đánh giá dựa trên các tiêu chí.

Bên thuê dịch vụ đảm bảo (hướng dẫn đoạn 12(g), Phụ lục Chuẩn mực này)

A15. Bên thuê dịch vụ tùy thuộc hoàn cảnh khác nhau có thể là Ban Giám đốc hoặc Ban quản trị của bên chịu trách nhiệm, cơ quan lập pháp, đối tượng sử dụng, bên đo lường hoặc đánh giá (trừ trường hợp trong hợp đồng dịch vụ đảm bảo trực tiếp, khi mà kiểm toán viên là bên đo lường hoặc đánh giá), hoặc một bên thứ ba khác.

Đối tượng sử dụng báo cáo dịch vụ đảm bảo (hướng dẫn đoạn 12(m), Phụ lục Chuẩn mực này)

A16. Trong một số trường hợp, đối tượng sử dụng không chỉ là các đối tượng được gửi báo cáo dịch vụ đảm bảo. Kiểm toán viên và doanh nghiệp kiểm toán có thể không xác định được tất cả những đối tượng sẽ sử dụng báo cáo dịch vụ đảm bảo, đặc biệt là khi có nhiều người có khả năng tiếp cận báo cáo này. Trường hợp đối tượng sử dụng có thể có nhiều mối quan tâm khác nhau về đối tượng dịch vụ đảm bảo, đối tượng sử dụng có thể chỉ được giới hạn trong các bên có cùng mối quan tâm. Đối tượng sử dụng có thể được xác định theo nhiều cách, ví dụ, thông qua thỏa thuận giữa kiểm toán viên và doanh nghiệp kiểm toán với bên chịu trách nhiệm hay bên thuê dịch vụ, hoặc theo pháp luật và các quy định có liên quan.

A17. Đối tượng sử dụng hoặc người đại diện của họ có thể trực tiếp tham gia cùng kiểm toán viên, doanh nghiệp kiểm toán và bên chịu trách nhiệm (và cả bên thuê dịch vụ, nếu bên thuê dịch vụ không phải là bên chịu trách nhiệm) trong việc xác định các yêu cầu của hợp đồng dịch vụ. Tuy nhiên, kể cả có sự tham gia của các đối tượng khác và khác với các hợp đồng thực hiện dịch vụ theo thỏa thuận trước (mà trong đó các phát hiện được báo cáo dựa trên kết quả thực hiện các thủ tục đã thỏa thuận trước mà không đưa ra kết luận) thì:

(a) Kiểm toán viên có trách nhiệm xác định nội dung, lịch trình và phạm vi của các thủ tục;

(b) Kiểm toán viên có thể cần phải thực hiện các thủ tục bổ sung nếu kiểm toán viên thu thập được các thông tin khác biệt đáng kể so với thông tin làm cơ sở để xác định các thủ tục khi lập kế hoạch (xem đoạn A115 - A117 Chuẩn mực này).

A18. Trong một số trường hợp, đối tượng sử dụng (ví dụ, ngân hàng, cơ quan quản lý Nhà nước) có thể đưa ra yêu cầu hoặc đề nghị các bên thực hiện một hợp đồng dịch vụ đảm bảo cho một mục đích cụ thể. Khi hợp đồng dịch vụ sử dụng các tiêu chí được xây dựng cho mục đích cụ thể, đoạn 69(f) Chuẩn mực này yêu cầu báo cáo cần có một đoạn cảnh báo người đọc vấn đề này. Ngoài ra, kiểm toán viên và doanh nghiệp kiểm toán có thể chỉ ra rằng báo cáo dịch vụ đảm bảo chỉ phục vụ cho các đối tượng sử dụng cụ thể. Dựa trên hoàn cảnh cụ thể của hợp đồng dịch vụ, kiểm toán viên và doanh nghiệp kiểm toán có thể giới hạn việc cung cấp hoặc sử dụng báo cáo dịch vụ đảm bảo để đạt được mục đích này (xem đoạn A166 - A167 Chuẩn mực này).

Thông tin về đối tượng dịch vụ đảm bảo (hướng dẫn đoạn 12(x) và Phụ lục Chuẩn mực này)

A19. Trong một số trường hợp, thông tin về đối tượng dịch vụ đảm bảo có thể là một báo cáo đánh giá một khía cạnh của một quá trình, của kết quả hoạt động hoặc của sự tuân thủ, liên quan đến các tiêu chí. Ví dụ, “kiểm soát nội bộ của công ty ABC hoạt động có hiệu quả theo điều kiện tiêu chí XYZ trong kỳ hay không…” hoặc “cấu trúc quản trị công ty ABC có phù hợp với tiêu chí XYZ trong kỳ đánh giá hay không...”

Bên có trách nhiệm liên quan (hướng dẫn đoạn 13 và Phụ lục Chuẩn mực này )

A20. Vai trò của bên chịu trách nhiệm, bên đo lường hoặc đánh giá và bên thuê dịch vụ có thể khác nhau (xem đoạn A37 - A39 Chuẩn mực này). Ngoài ra, cấu trúc quản lý và quản trị có thể khác nhau tùy từng đơn vị, phản ánh các ảnh hưởng như môi trường văn hóa và pháp luật khác nhau, và đặc điểm về quy mô và quyền sở hữu. Sự đa dạng như vậy làm cho các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo có thể không chỉ rõ được tất cả bên hoặc các bên mà kiểm toán viên cần phỏng vấn, yêu cầu giải trình, hoặc trao đổi thông tin trong mọi tình huống. Trong một số trường hợp, ví dụ, khi bên có trách nhiệm liên quan chỉ là một phần của một đơn vị có tư cách pháp nhân, việc xác định thành viên Ban Giám đốc hoặc thành viên Ban quản trị phù hợp để trao đổi thông tin đòi hỏi phải thực hiện xét đoán chuyên môn để xác định liệu người đó có trách nhiệm hoặc kiến ​​thức phù hợp về các vấn đề có liên quan hay không.

Thực hiện hợp đồng dịch vụ đảm bảo theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo

Tuân thủ các chuẩn mực có liên quan đến hợp đồng dịch vụ đảm bảo (hướng dẫn đoạn 1, 5, 15 Chuẩn mực này)

A21. Chuẩn mực này bao gồm các quy định và hướng dẫn được áp dụng cho toàn bộ các hợp đồng dịch vụ đảm bảo (ngoài dịch vụ kiểm toán hoặc soát xét các thông tin tài chính quá khứ), bao gồm hợp đồng dịch vụ phù hợp với một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể. Trong một số trường hợp, một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể cũng phù hợp với hợp đồng dịch vụ đảm bảo. Một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể sẽ phù hợp với hợp đồng dịch vụ đảm bảo khi: (i) Chuẩn mực đó đang có hiệu lực; (ii) Đối tượng dịch vụ đảm bảo trong chuẩn mực đó có liên quan tới hợp đồng; và (iii) Tồn tại các điều kiện cụ thể của hợp đồng dịch vụ được quy định và hướng dẫn trong chuẩn mực đó.

A22. Các chuẩn mực kiểm toán Việt Nam và chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét được áp dụng cho dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ và không được áp dụng cho các hợp đồng dịch vụ đảm bảo khác. Tuy nhiên, các chuẩn mực kiểm toán Việt Nam và chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét có thể hướng dẫn cho kiểm toán viên về quy trình chung khi thực hiện hợp đồng dịch vụ đảm bảo phù hợp với Chuẩn mực này.

Nội dung của chuẩn mực (hướng dẫn đoạn 12, 16 Chuẩn mực này)

A23. Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo bao gồm các mục tiêu của kiểm toán viên tuân theo chuẩn mực và các yêu cầu đặt ra giúp kiểm toán viên đạt được các mục tiêu này. Ngoài ra, còn bao gồm các hướng dẫn liên quan đến việc áp dụng và các giải thích khác, giới thiệu những hiểu biết cơ bản về Chuẩn mực này và các định nghĩa.

A24. Các mục tiêu trong từng chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo đưa ra định hướng theo đó các yêu cầu của từng chuẩn mực được đặt ra. Các mục tiêu này nhằm hỗ trợ kiểm toán viên:

(a) Hiểu biết về các công việc cần hoàn thành;

(b) Xác định xem liệu có cần thực hiện các công việc khác nhằm đạt được mục tiêu hay không.

Việc thực hiện các yêu cầu của một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo một cách phù hợp dự kiến sẽ giúp kiểm toán viên có đầy đủ cơ sở để hoàn thành các mục tiêu. Tuy nhiên, do hoàn cảnh cụ thể của hợp đồng dịch vụ đảm bảo rất đa dạng và các chuẩn mực này không thể lường trước mọi tình huống, kiểm toán viên có trách nhiệm xác định các thủ tục cần thiết để hoàn thành các yêu cầu của chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo và đạt được mục tiêu đã định. Hoàn cảnh của hợp đồng dịch vụ có thể phát sinh những vấn đề cụ thể đòi hỏi kiểm toán viên phải thực hiện các thủ tục bổ sung ngoài các thủ tục mà chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo yêu cầu để đạt được mục tiêu mà chuẩn mực đó đã quy định.

A25. Các yêu cầu của các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo bắt buộc phải được áp dụng.

A26. Khi cần thiết, phần hướng dẫn áp dụng cũng đưa ra những diễn giải cụ thể hơn về các yêu cầu của chuẩn mực và hướng dẫn cách thức thực hiện các yêu cầu đó, cụ thể như sau:

(a) Diễn giải rõ ràng, chi tiết hơn ý nghĩa của mỗi yêu cầu hoặc vấn đề mà yêu cầu đó hướng tới;

(b) Đưa ra các ví dụ phù hợp đối với từng trường hợp cụ thể.

Hướng dẫn đưa ra cách thức áp dụng các quy định một cách phù hợp. Phần hướng dẫn áp dụng cũng đưa ra những thông tin cơ sở cho các vấn đề đã quy định trong phần nội dung của chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo. Trong một số trường hợp, các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo có những hướng dẫn bổ sung cho các tổ chức kiểm toán trong lĩnh vực công hoặc các doanh nghiệp kiểm toán nhỏ. Những hướng dẫn bổ sung này nhằm giúp việc áp dụng yêu cầu của các chuẩn mực nhưng không giới hạn hay làm giảm trách nhiệm của kiểm toán viên trong việc áp dụng và tuân thủ các yêu cầu của một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo.

A27. Các khái niệm được đưa ra trong các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo giúp đảm bảo tính nhất quán khi áp dụng và diễn giải các chuẩn mực này, không thay thế cho thuật ngữ được xây dựng vì các mục đích khác, như các thuật ngữ trong văn bản pháp luật, các quy định khác.

A28. Các phụ lục là một bộ phận của phần hướng dẫn áp dụng. Mục đích và tác dụng của mỗi phụ lục được giải thích trong phần nội dung chuẩn mực hoặc trong tiêu đề và phần giới thiệu của phụ lục đó.

Tuân thủ các yêu cầu có liên quan (hướng dẫn đoạn 17 Chuẩn mực này)

A29. Mặc dù một số thủ tục chỉ yêu cầu áp dụng cho các hợp đồng dịch vụ đảm bảo hợp lý, các thủ tục đó vẫn có thể áp dụng cho một số hợp đồng dịch vụ đảm bảo có giới hạn.

Chuẩn mực và các quy định về đạo đức nghề nghiệp (hướng dẫn đoạn 3(a), 20, 22(a) Chuẩn mực này)

A30. Phần A của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc đạo đức cơ bản mà kiểm toán viên phải tuân thủ:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

A31. Phần A của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán cũng quy định và hướng dẫn những yêu cầu cơ bản đối với kiểm toán viên:

(a) Xác định các nguy cơ ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản. Các nguy cơ sẽ thuộc ít nhất một trong các loại sau đây:

(i) Nguy cơ do tư lợi;

(ii) Nguy cơ tự kiểm tra;

(iii) Nguy cơ về sự bào chữa;

(iv) Nguy cơ từ sự quen thuộc;

(v) Nguy cơ bị đe dọa.

(b) Đánh giá mức độ nghiêm trọng của các nguy cơ được xác định;

(c) Áp dụng các biện pháp bảo vệ cần thiết nhằm loại trừ hoặc làm giảm các nguy cơ xuống mức có thể chấp nhận được. Các biện pháp bảo vệ là cần thiết khi kiểm toán viên xác định rằng nguy cơ đó sẽ khiến cho một bên thứ ba phù hợp và có đầy đủ thông tin, sau khi xem xét các sự kiện và tình huống có sẵn cho kiểm toán viên tại thời điểm đó, có thể kết luận một cách tương đối chắc chắn rằng các nguyên tắc đạo đức cơ bản bị vi phạm.

A32. Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định và hướng dẫn việc áp dụng khuôn khổ quy định trong Phần A vào một số tình huống cụ thể mà kiểm toán viên gặp phải, như sau:

(1) Bổ nhiệm cung cấp dịch vụ chuyên môn;

(2) Xung đột về lợi ích;

(3) Đưa ra ý kiến thứ hai;

(4) Giá phí dịch vụ và các khoản phụ phí khác;

(5) Quảng bá dịch vụ;

(6) Quà tặng và ưu đãi;

(7) Giữ hộ tài sản của khách hàng;

(8) Tính khách quan;

(9) Tính độc lập.

A33. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán định nghĩa tính độc lập bao gồm độc lập về tư tưởng và độc lập về hình thức. Tính độc lập đảm bảo khả năng kiểm toán viên đưa ra kết luận đảm bảo mà không bị tác động bởi những yếu tố có ảnh hưởng đến việc thay đổi các kết luận đó. Tính độc lập sẽ làm tăng khả năng một cá nhân hành động một cách chính trực, khách quan và duy trì thái độ hoài nghi nghề nghiệp. Các yếu tố có thể ảnh hưởng đến tính độc lập được quy định và hướng dẫn ở Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán gồm:

(1) Lợi ích tài chính;

(2) Các khoản cho vay và bảo lãnh;

(3) Các mối quan hệ kinh doanh;

(4) Các mối quan hệ cá nhân và mối quan hệ gia đình;

(5) Làm việc cho khách hàng sử dụng dịch vụ đảm bảo;

(6) Các dịch vụ gần đây cung cấp cho khách hàng sử dụng dịch vụ đảm bảo;

(7) Làm việc với vai trò là Giám đốc, nhân sự cấp cao của khách hàng sử dụng dịch vụ đảm bảo;

(8) Cung cấp dịch vụ đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo trong nhiều năm;

(9) Cung cấp dịch vụ phi đảm bảo cho khách hàng sử dụng dịch vụ đảm bảo;

(10) Phí dịch vụ (phí dịch vụ lớn, phí quá hạn và phí tiềm tàng);

(11) Quà tặng và ưu đãi;

(12) Tranh chấp hoặc nguy cơ xảy ra tranh chấp pháp lý.

A34. Khi tuân thủ các yêu cầu nghề nghiệp hoặc các yêu cầu của pháp luật và các quy định có liên quan thì: (i) Tối thiểu phải áp dụng các quy định và hướng dẫn tại Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán liên quan tới các hợp đồng dịch vụ đảm bảo trong trường hợp các yêu cầu và quy định này phù hợp với các sự kiện và tình huống hướng dẫn tại các đoạn A30 - A33 Chuẩn mực này; và (ii) Khi đó sẽ phát sinh các nghĩa vụ tương ứng theo quy định và hướng dẫn trong Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán liên quan tới hợp đồng dịch vụ đảm bảo.

Chấp nhận và duy trì hợp đồng

Tiền đề của hợp đồng dịch vụ đảm bảo (hướng dẫn đoạn 24 Chuẩn mực này)

A35. Trong lĩnh vực công, một số tiền đề cho dịch vụ đảm bảo có thể được giả định là luôn tồn tại, ví dụ:

(a) Vai trò và trách nhiệm của Kiểm toán Nhà nước hoặc tổ chức kiểm toán trong lĩnh vực công và các cơ quan chính phủ (bên chịu trách nhiệm) liên quan đến dịch vụ đảm bảo được giả định là phù hợp vì đã được pháp luật quy định;

(b) Quyền tiếp cận các thông tin cần thiết để thực hiện dịch vụ của các tổ chức kiểm toán trong lĩnh vực công thường được pháp luật quy định;

(c) Báo cáo kết luận của Kiểm toán Nhà nước hoặc tổ chức kiểm toán trong lĩnh vực công, theo mẫu phù hợp với hợp đồng dịch vụ đảm bảo hợp lý hoặc hợp đồng dịch vụ đảm bảo có giới hạn, theo yêu cầu của pháp luật phải thể hiện bằng văn bản;

(d) Mục đích phù hợp của dịch vụ đảm bảo trong lĩnh vực công đã được pháp luật quy định.

A36. Nếu không có tiêu chí phù hợp với toàn bộ đối tượng dịch vụ đảm bảo nhưng kiểm toán viên có thể xác định các tiêu chí phù hợp với một hoặc một số khía cạnh của đối tượng dịch vụ đảm bảo, khi đó có thể thực hiện hợp đồng dịch vụ đảm bảo với riêng khía cạnh đó của đối tượng dịch vụ đảm bảo. Trường hợp này, báo cáo dịch vụ đảm bảo cần trình bày rõ báo cáo không liên quan tới toàn bộ các khía cạnh của đối tượng dịch vụ đảm bảo.

Vai trò và trách nhiệm (hướng dẫn đoạn 12(m), 12(n), 12(r), 12(v), 13, 24(a), Phụ lục Chuẩn mực này)

A37. Tất cả các hợp đồng dịch vụ đảm bảo đều có ít nhất ba bên: bên chịu trách nhiệm, kiểm toán viên, doanh nghiệp kiểm toán và đối tượng sử dụng báo cáo dịch vụ đảm bảo. Trong nhiều hợp đồng dịch vụ đảm bảo chứng thực, bên chịu trách nhiệm cũng đồng thời là bên đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo và là bên thuê dịch vụ đảm bảo. Xem Phụ lục Chuẩn mực này để xác định vai trò của mỗi bên liên quan đến hợp đồng dịch vụ đảm bảo.

A38. Bằng chứng cho thấy mối liên hệ thích hợp tồn tại liên quan đến trách nhiệm về đối tượng dịch vụ đảm bảo có thể được thu thập thông qua xác nhận do bên chịu trách nhiệm cung cấp. Xác nhận đó là cơ sở cho sự hiểu biết chung về trách nhiệm của bên chịu trách nhiệm và kiểm toán viên, doanh nghiệp kiểm toán. Xác nhận bằng văn bản là hình thức thích hợp nhất thể hiện trách nhiệm của bên chịu trách nhiệm. Trường hợp không có xác nhận bằng văn bản, kiểm toán viên và doanh nghiệp kiểm toán vẫn có thể chấp nhận dịch vụ nếu pháp luật hoặc hợp đồng đã quy định rõ trách nhiệm này. Trong các trường hợp khác, kiểm toán viên và doanh nghiệp kiểm toán có thể từ chối dịch vụ tuỳ thuộc vào hoàn cảnh cụ thể hoặc phải trình bày hoàn cảnh cụ thể này trên báo cáo dịch vụ đảm bảo.

A39. Bên đo lường hoặc đánh giá chịu trách nhiệm về cơ sở hợp lý đối với thông tin về đối tượng dịch vụ đảm bảo. Một cơ sở hợp lý phụ thuộc vào bản chất của đối tượng dịch vụ đảm bảo và các hoàn cảnh cụ thể của hợp đồng dịch vụ. Trong một số trường hợp, một chu trình chuẩn với các kiểm soát nội bộ cần thiết sẽ cung cấp cơ sở hợp lý cho bên đo lường hoặc đánh giá là thông tin về đối tượng dịch vụ đảm bảo không có sai sót trọng yếu. Việc kiểm toán viên và doanh nghiệp kiểm toán đưa ra báo cáo về thông tin về đối tượng dịch vụ đảm bảo không làm giảm trách nhiệm của bên đo lường hoặc đánh giá trong việc xác định cơ sở hợp lý đối với thông tin về đối tượng dịch vụ đảm bảo.

Tính phù hợp của đối tượng dịch vụ đảm bảo (hướng dẫn đoạn 24(b)(i) Chuẩn mực này)

A40. Một đối tượng dịch vụ đảm bảo phù hợp là đối tượng có thể xác định được và có thể đo lường hoặc đánh giá được một cách nhất quán theo các tiêu chí xác định, do đó, kiểm toán viên có thể thực hiện các thủ tục để thu thập đầy đủ bằng chứng thích hợp về thông tin về đối tượng dịch vụ đảm bảo để làm cơ sở đưa ra kết luận phù hợp cho dịch vụ đảm bảo hợp lý hoặc dịch vụ đảm bảo có giới hạn, khi thích hợp.

A41. Tính phù hợp của một đối tượng dịch vụ đảm bảo không chịu ảnh hưởng của mức độ đảm bảo, nghĩa là, nếu một đối tượng dịch vụ đảm bảo không phù hợp với dịch vụ đảm bảo hợp lý thì nó cũng không phù hợp với với dịch vụ đảm bảo có giới hạn, và ngược lại.

A42. Các đối tượng dịch vụ đảm bảo khác nhau có các đặc tính khác nhau về mức độ định tính hay định lượng, chủ quan hay khách quan, quá khứ hay tương lai, liên quan tới một thời điểm cụ thể hay cả một thời kỳ. Các đặc tính như vậy ảnh hưởng tới:

(a) Mức độ chính xác mà đối tượng dịch vụ đảm bảo có thể được đo lường hoặc đánh giá dựa trên các tiêu chí;

(b) Tính thuyết phục của các bằng chứng sẵn có.

A43. Xác định các đặc tính trên và xem xét tác động của chúng giúp kiểm toán viên đánh giá tính phù hợp của đối tượng dịch vụ đảm bảo và xác định nội dung của báo cáo dịch vụ đảm bảo (xem hướng dẫn tại đoạn A163 Chuẩn mực này).

A44. Trong một số trường hợp, một hợp đồng dịch vụ đảm bảo có thể chỉ liên quan đến một phần của đối tượng dịch vụ đảm bảo lớn hơn. Ví dụ, kiểm toán viên và doanh nghiệp kiểm toán có thể chỉ được yêu cầu báo cáo về một khía cạnh của việc đóng góp vào chương trình phát triển bền vững của một đơn vị, ví dụ: một chương trình được đơn vị thực hiện có tác động tích cực đến môi trường. Khi xác định xem liệu hợp đồng dịch vụ có đối tượng dịch vụ đảm bảo phù hợp hay không, kiểm toán viên và doanh nghiệp kiểm toán cần xem xét các thông tin mà kiểm toán viên và doanh nghiệp kiểm toán được yêu cầu phải báo cáo có đáp ứng được nhu cầu của đối tượng sử dụng báo cáo dịch vụ đảm bảo hay không và thông tin về đối tượng dịch vụ đảm bảo sẽ được trình bày và cung cấp như thế nào. Ví dụ, liệu có các hoạt động lớn hơn có tác động không hiệu quả đến môi trường mà đơn vị không trình bày hay không.

Tính phù hợp và sẵn có của tiêu chí

Tính phù hợp của tiêu chí (hướng dẫn đoạn 24(b)(ii) Chuẩn mực này)

A45. Tiêu chí phù hợp có 5 đặc tính sau:

(a) Tính thích hợp: Tiêu chí là thích hợp khi đưa ra các thông tin về đối tượng dịch vụ đảm bảo làm cơ sở cho đối tượng sử dụng ra quyết định;

(b) Tính đầy đủ: Tiêu chí là đầy đủ khi thông tin về đối tượng dịch vụ đảm bảo được lập và trình bày theo các tiêu chí đó sẽ không bỏ sót các yếu tố liên quan có khả năng ảnh hưởng đến việc ra quyết định của đối tượng sử dụng dựa trên thông tin về đối tượng dịch vụ đảm bảo. Tiêu chí đầy đủ bao gồm các mức chuẩn cho việc trình bày và thuyết minh (khi thích hợp);

(c) Tính đáng tin cậy: Tiêu chí là đáng tin cậy cho phép việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo, kể cả việc trình bày và thuyết minh (khi thích hợp) được nhất quán một cách hợp lý, khi được kiểm toán viên và doanh nghiệp kiểm toán khác nhau sử dụng trong các trường hợp tương tự;

(d) Tính khách quan: Tiêu chí là khách quan giúp đưa ra thông tin về đối tượng dịch vụ đảm bảo không bị thiên lệch trong hoàn cảnh cụ thể của hợp đồng dịch vụ;

(e) Tính dễ hiểu: Tiêu chí là dễ hiểu khi đối tượng sử dụng có thể hiểu được thông tin về đối tượng dịch vụ đảm bảo.

A46. Các trình bày không rõ ràng dựa trên kỳ vọng, xét đoán hoặc dựa trên kinh nghiệm của cá nhân không phải là tiêu chí phù hợp.

A47. Tính phù hợp của các tiêu chí đối với hợp đồng dịch vụ cụ thể phụ thuộc vào việc liệu chúng có phản ánh các đặc tính nêu trên hay không. Tầm quan trọng tương đối của mỗi đặc tính đối với hợp đồng dịch vụ là vấn đề cần phải xét đoán chuyên môn. Ngoài ra, một tiêu chí có thể phù hợp với một hoàn cảnh cụ thể của hợp đồng dịch vụ nhưng lại không phù hợp với các hoàn cảnh khác. Ví dụ, việc báo cáo với cơ quan quản lý Nhà nước có thể cần sử dụng một bộ tiêu chí cụ thể, mặc dù bộ tiêu chí này có thể không phù hợp với một nhóm người sử dụng lớn hơn.

A48. Tiêu chí có thể được lựa chọn hoặc xây dựng theo nhiều cách, ví dụ:

(1) Quy định trong pháp luật và các quy định có liên quan;

(2) Do tổ chức nghề nghiệp có uy tín ban hành theo một quy trình chuẩn;

(3) Do một nhóm chuyên gia xây dựng không theo một quy trình chuẩn;

(4) Được công bố trong tạp chí khoa học;

(5) Được phát triển để phân phối độc quyền;

(6) Được xây dựng riêng cho mục đích lập thông tin về đối tượng dịch vụ đảm bảo trong hoàn cảnh cụ thể của một hợp đồng dịch vụ đảm bảo.

Việc tiêu chí được lựa chọn và xây dựng như thế nào sẽ có thể ảnh hưởng đến công việc mà kiểm toán viên thực hiện để đánh giá tính phù hợp của các tiêu chí đó.

A49. Trong một số trường hợp, pháp luật và các quy định có liên quan quy định các tiêu chí có thể được sử dụng cho hợp đồng dịch vụ đảm bảo. Trừ khi có sự mâu thuẫn, các tiêu chí trên được coi là phù hợp, vì các tiêu chí này do cơ quan có thẩm quyền hoặc tổ chức nghề nghiệp có uy tín ban hành theo một quy trình chuẩn nếu các tiêu chí này phù hợp với mục đích của đối tượng sử dụng báo cáo dịch vụ đảm bảo. Các tiêu chí đó được gọi là các tiêu chí đã được ban hành. Ngay cả khi có sẵn các tiêu chí đã được ban hành cho đối tượng dịch vụ đảm bảo, một số đối tượng sử dụng cụ thể có thể yêu cầu các tiêu chí khác cho mục đích riêng của họ (các tiêu chí được quy định riêng). Ví dụ, các khuôn khổ khác nhau có thể được sử dụng như là các tiêu chí đã được ban hành để đánh giá tính hiệu quả của hệ thống kiểm soát nội bộ. Tuy nhiên một số đối tượng sử dụng có thể xây dựng và sử dụng các tiêu chí được quy định riêng để đáp ứng nhu cầu thông tin của họ, ví dụ, các tiêu chí được quy định riêng cho mục đích giám sát an toàn tài chính. Trong trường hợp này báo cáo dịch vụ đảm bảo phải:

(a) Lưu ý người đọc báo cáo dịch vụ đảm bảo về việc thông tin về đối tượng dịch vụ đảm bảo được lập theo các tiêu chí được xây dựng riêng và theo đó thông tin về đối tượng dịch vụ đảm bảo có thể không phù hợp cho mục đích khác (hướng dẫn đoạn 69(f) Chuẩn mực này);

(b) Trình bày rõ, tùy theo hoàn cảnh cụ thể của hợp đồng dịch vụ, là các tiêu chí này không được quy định trong pháp luật và các quy định có liên quan hoặc do tổ chức nghề nghiệp có uy tín ban hành theo một quy trình chuẩn.

A50. Nếu các tiêu chí được xây dựng riêng cho mục đích lập và trình bày thông tin về đối tượng dịch vụ đảm bảo trong hoàn cảnh cụ thể của một hợp đồng dịch vụ đảm bảo, các tiêu chí này sẽ không phù hợp nếu thông tin về đối tượng dịch vụ đảm bảo hoặc báo cáo dịch vụ đảm bảo gây hiểu nhầm cho đối tượng sử dụng báo cáo dịch vụ đảm bảo. Thông thường, đối tượng sử dụng báo cáo dịch vụ đảm bảo hoặc bên thuê dịch vụ cần xác nhận là các tiêu chí được xây dựng riêng là phù hợp với mục đích của họ. Việc không có xác nhận này có thể sẽ ảnh hưởng đến việc đánh giá tính phù hợp của các tiêu chí được áp dụng và thông tin về các tiêu chí trên báo cáo dịch vụ đảm bảo.

Tính sẵn có của tiêu chí (hướng dẫn đoạn 24(b)(iii) Chuẩn mực này)

A51. Tiêu chí cần phải công bố cho đối tượng sử dụng để họ hiểu được cách thức đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo. Việc công bố tiêu chí cho đối tượng sử dụng phải theo một trong các hình thức sau đây:

(a) Thông báo công khai;

(b) Nêu một cách rõ ràng khi trình bày thông tin về đối tượng dịch vụ đảm bảo;

(c) Nêu một cách rõ ràng trong báo cáo dịch vụ đảm bảo (xem hướng dẫn tại đoạn A164 Chuẩn mực này);

(d) Tiêu chí là các kiến thức thông dụng, ví dụ, tiêu chí để đo lường thời gian là giờ, phút.

A52. Một số tiêu chí có thể chỉ được công bố cho các đối tượng sử dụng cụ thể, ví dụ, các điều khoản của một hợp đồng, hoặc các tiêu chí do hiệp hội ngành nghề quy định chỉ áp dụng cho các đối tượng trong ngành nghề đó vì các tiêu chí này chỉ liên quan đến một mục đích cụ thể. Trường hợp này, đoạn 69(f) yêu cầu phải có đoạn lưu ý tới người đọc về vấn đề này. Ngoài ra, kiểm toán viên có thể cân nhắc trình bày rõ là báo cáo dịch vụ đảm bảo chỉ sử dụng cho mục đích của một số đối tượng sử dụng cụ thể (xem hướng dẫn tại đoạn A166 - A167 Chuẩn mực này).

Thu thập bằng chứng (hướng dẫn đoạn 24(b)(iv) Chuẩn mực này)

Số lượng và chất lượng của bằng chứng sẵn có

A53. Số lượng và chất lượng của bằng chứng sẵn có bị ảnh hưởng bởi:

(a) Đặc điểm của đối tượng dịch vụ đảm bảo hay thông tin về đối tượng dịch vụ đảm bảo. Ví dụ, bằng chứng sẽ ít khách quan hơn khi thông tin về đối tượng dịch vụ đảm bảo mang tính tương lai thay vì quá khứ;

(b) Hoàn cảnh cụ thể khác, ví dụ, khi bằng chứng dự kiến sẽ tồn tại nhưng không thu thập được vì các lý do như: thời điểm kiểm toán viên được bổ nhiệm cung cấp dịch vụ, chính sách lưu giữ tài liệu của đơn vị, hệ thống thông tin không đầy đủ, hoặc do các hạn chế do bên chịu trách nhiệm tạo ra.

Thông thường bằng chứng mang tính thuyết phục nhiều hơn là tính khẳng định.

Tiếp cận với hồ sơ, tài liệu (hướng dẫn đoạn 56(a) Chuẩn mực này)

A54. Việc kiểm toán viên nhận được xác nhận của bên có trách nhiệm liên quan về việc họ đã hiểu và thừa nhận trách nhiệm trong việc cung cấp cho kiểm toán viên các nội dung dưới đây sẽ giúp kiểm toán viên xác định xem liệu hợp đồng dịch vụ có đặc điểm là “kiểm toán viên có thể thu thập đầy đủ các bằng chứng cần thiết làm cơ sở đưa ra kết luận” hay không:

(a) Quyền tiếp cận với tất cả các thông tin mà bên có trách nhiệm liên quan cho rằng có liên quan đến việc lập thông tin về đối tượng dịch vụ đảm bảo như hồ sơ, tài liệu và các thông tin khác;

(b) Các thông tin bổ sung khác mà kiểm toán viên có thể yêu cầu từ bên có trách nhiệm liên quan cho mục đích của hợp đồng dịch vụ;

(c) Quyền tiếp cận không hạn chế với bên có trách nhiệm liên quan mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng.

A55. Bản chất của mối quan hệ giữa bên chịu trách nhiệm, bên đo lường hoặc đánh giá, và bên thuê dịch vụ có thể ảnh hưởng đến việc thu thập hồ sơ, tài liệu và các thông tin khác mà kiểm toán viên sử dụng làm bằng chứng khi thực hiện hợp đồng dịch vụ. Do đó, bản chất của các mối quan hệ trên là một yếu tố cần xem xét khi xác định liệu có chấp nhận hợp đồng dịch vụ hay không. Ví dụ về một số trường hợp mà bản chất của các mối quan hệ này cần được xem xét được trình bày trong đoạn A139 Chuẩn mực này.

Mục đích phù hợp (hướng dẫn đoạn 24(b)(vi) Chuẩn mực này)

A56. Khi xác định hợp đồng dịch vụ có mục đích phù hợp hay không, kiểm toán viên và doanh nghiệp kiểm toán cần xem xét các yếu tố sau:

(1) Đối tượng sử dụng thông tin về đối tượng dịch vụ đảm bảo và báo cáo dịch vụ đảm bảo (đặc biệt, khi các tiêu chí được xây dựng cho mục đích riêng). Kiểm toán viên cần xem xét thêm liệu thông tin về đối tượng dịch vụ đảm bảo và báo cáo dịch vụ đảm bảo có được sử dụng hay cung cấp rộng rãi ngoài các đối tượng sử dụng báo cáo dịch vụ đảm bảo hay không;

(2) Một số khía cạnh của thông tin về đối tượng dịch vụ đảm bảo liệu có bị loại ra khỏi hợp đồng dịch vụ đảm bảo hay không và lý do của việc loại ra đó;

(3) Đặc trưng của mối quan hệ giữa bên chịu trách nhiệm, bên đo lường hoặc đánh giá, và bên thuê dịch vụ, ví dụ, khi bên đo lường hoặc đánh giá không phải là bên chịu trách nhiệm, liệu bên chịu trách nhiệm có cho phép sử dụng thông tin về đối tượng dịch vụ đảm bảo và khả năng soát xét thông tin về đối tượng dịch vụ đảm bảo trước khi nó được cung cấp cho đối tượng sử dụng hoặc trước khi đưa ra lấy ý kiến đánh giá về thông tin về đối tượng dịch vụ đảm bảo hay không;

(4) Ai là người lựa chọn các tiêu chí được áp dụng để đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo, mức độ xét đoán và thiên lệch khi sử dụng các tiêu chí này. Hợp đồng dịch vụ có mục đích phù hợp hơn nếu đối tượng sử dụng báo cáo dịch vụ đảm bảo được lựa chọn hoặc được tham gia vào việc lựa chọn các tiêu chí;

(5) Có bất kỳ hạn chế đáng kể nào trong phạm vi công việc của kiểm toán viên hay không;

(6) Liệu kiểm toán viên có cơ sở cho rằng bên thuê dịch vụ có ý định gắn tên kiểm toán viên và doanh nghiệp kiểm toán với đối tượng dịch vụ đảm bảo hoặc với thông tin về đối tượng dịch vụ đảm bảo một cách không phù hợp hay không.

Thỏa thuận về các điều khoản của hợp đồng (hướng dẫn đoạn 27 Chuẩn mực này)

A57. Để đảm bảo lợi ích của cả bên thuê dịch vụ và kiểm toán viên, doanh nghiệp kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán cần thống nhất các điều khoản của hợp đồng bằng văn bản trước khi bắt đầu thực hiện dịch vụ để tránh gây hiểu nhầm. Hình thức và nội dung của hợp đồng sẽ thay đổi theo hoàn cảnh cụ thể của hợp đồng dịch vụ. Ví dụ, nếu pháp luật và các quy định có liên quan đã quy định đầy đủ, chi tiết một số điều khoản có liên quan đến hợp đồng thì kiểm toán viên và doanh nghiệp kiểm toán chỉ cần trình bày lại trong hợp đồng và bổ sung những điều khoản mà hai bên thấy là cần thiết.

A58. Pháp luật và các quy định có liên quan, đặc biệt là trong lĩnh vực công, có thể có quy định về việc bổ nhiệm kiểm toán viên và doanh nghiệp kiểm toán, quy định quyền hạn cụ thể của kiểm toán viên và doanh nghiệp kiểm toán, như quyền tiếp cận hồ sơ, tài liệu và các thông tin khác của một bên liên quan và quy định trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán, như quy định kiểm toán viên và doanh nghiệp kiểm toán phải báo cáo trực tiếp cho cơ quan quản lý Nhà nước hoặc công chúng trong trường hợp bên có trách nhiệm liên quan đưa ra giới hạn về phạm vi của hợp đồng.

Chấp nhận thay đổi điều khoản của hợp đồng (hướng dẫn đoạn 29 Chuẩn mực này)

A59. Yêu cầu thay đổi từ một hợp đồng dịch vụ đảm bảo sang hợp đồng dịch vụ phi đảm bảo hoặc từ hợp đồng dịch vụ đảm bảo hợp lý sang hợp đồng dịch vụ đảm bảo có giới hạn có thể được coi là hợp lý nếu xuất phát từ thay đổi về hoàn cảnh cụ thể làm ảnh hưởng đến nhu cầu của đối tượng sử dụng báo cáo dịch vụ đảm bảo, hoặc xuất phát từ sự hiểu nhầm về nội dung của hợp đồng dịch vụ đảm bảo. Yêu cầu thay đổi từ hợp đồng dịch vụ đảm bảo hợp lý sang hợp đồng dịch vụ đảm bảo có giới hạn không được coi là phù hợp nếu kiểm toán viên không thể thu thập được đầy đủ bằng chứng thích hợp để hình thành kết luận đảm bảo hợp lý.

Kiểm soát chất lượng

Kiểm toán viên hành nghề và doanh nghiệp kiểm toán (hướng dẫn đoạn 20, 31(a) - (b) Chuẩn mực này)

A60. Chuẩn mực này được soạn thảo trong bối cảnh nhiều biện pháp được đưa ra để đảm bảo chất lượng của hợp đồng dịch vụ đảm bảo do kiểm toán viên hành nghề và doanh nghiệp kiểm toán thực hiện, ví dụ, các biện pháp mà các tổ chức nghề nghiệp là thành viên của Liên đoàn kế toán quốc tế (IFAC) thực hiện theo Chương trình tuân thủ và Báo cáo nghĩa vụ thành viên do IFAC ban hành. Các biện pháp bao gồm:

(1) Yêu cầu về năng lực chuyên môn, ví dụ, các tiêu chuẩn về đào tạo và kinh nghiệm để trở thành thành viên và các yêu cầu để duy trì sự phát triển chuyên môn;

(2) Chính sách và thủ tục kiểm soát chất lượng thực hiện tại doanh nghiệp kiểm toán. Chuẩn mực kiểm soát chất lượng số 1 áp dụng cho tất cả doanh nghiệp kế toán, kiểm toán trong việc thực hiện dịch vụ đảm bảo và các dịch vụ liên quan;

(3) Quy định về Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, trong đó có yêu cầu cụ thể về tính độc lập, được xây dựng trên các nguyên tắc đạo đức cơ bản là: tính chính trực, khách quan, năng lực chuyên môn và tính thận trọng, tính bảo mật, tư cách nghề nghiệp.

Kiểm soát chất lượng ở cấp độ doanh nghiệp kiểm toán (hướng dẫn đoạn 03(b), 31(a) Chuẩn mực này)

A61. Chuẩn mực kiểm soát chất lượng số 1 quy định và hướng dẫn trách nhiệm của doanh nghiệp kiểm toán trong việc thiết lập và duy trì hệ thống kiểm soát chất lượng đối với các hợp đồng dịch vụ đảm bảo. Chuẩn mực kiểm soát chất lượng số 1 quy định trách nhiệm của doanh nghiệp kiểm toán trong việc thiết lập và thực hiện các chính sách và thủ tục để đảm bảo rằng doanh nghiệp và cán bộ, nhân viên của mình tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập. Việc tuân thủ Chuẩn mực kiểm soát chất lượng số 1 yêu cầu doanh nghiệp kiểm toán phải xây dựng và duy trì hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho từng yếu tố dưới đây, và các chính sách, thủ tục này phải được quy định bằng văn bản đồng thời phổ biến cho tất cả cán bộ, nhân viên của doanh nghiệp:

(a) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kiểm toán;

(b) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(c) Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể;

(d) Nguồn nhân lực;

(e) Thực hiện hợp đồng dịch vụ;

(f) Giám sát.

A62. Các yêu cầu nghề nghiệp hoặc các yêu cầu của pháp luật và các quy định có liên quan khác đến trách nhiệm của doanh nghiệp kiểm toán nhằm thiết lập và duy trì hệ thống kiểm soát chất lượng mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1 cho các vấn đề được đề cập ở đoạn trên và phải yêu cầu các doanh nghiệp đạt được mục tiêu như yêu cầu của Chuẩn mực kiểm soát chất lượng số 1.

A63. Để thực hiện trách nhiệm về chất lượng tổng thể của từng hợp đồng dịch vụ đảm bảo thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải có các hành động và thông điệp phù hợp tới các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ đảm bảo, trong đó cần nhấn mạnh chất lượng là yếu tố cốt yếu khi thực hiện hợp đồng dịch vụ và tầm quan trọng của chất lượng dịch vụ trong việc:

(a) Thực hiện hợp đồng dịch vụ đảm bảo tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Tuân thủ các chính sách và thủ tục của doanh nghiệp kiểm toán về kiểm soát chất lượng;

(c) Phát hành báo cáo phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ;

(d) Nhóm thực hiện hợp đồng dịch vụ có khả năng nêu ra những vấn đề còn bất đồng mà không sợ bị đe dọa.

A64. Hệ thống kiểm soát chất lượng có hiệu quả bao gồm một quy trình giám sát được thiết kế nhằm cung cấp cho doanh nghiệp kiểm toán mức độ đảm bảo hợp lý rằng các chính sách và thủ tục của doanh nghiệp về hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và hoạt động hiệu quả.

A65. Trừ khi doanh nghiệp kiểm toán hoặc các bên khác đưa ra thông tin khác, nhóm thực hiện hợp đồng dịch vụ có thể tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán. Ví dụ, nhóm thực hiện hợp đồng dịch vụ có thể dựa vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán liên quan tới:

(a) Năng lực của cán bộ, nhân viên thông qua tuyển dụng và đào tạo chính thức;

(b) Tính độc lập thông qua tích lũy và trao đổi thông tin phù hợp về tính độc lập;

(c) Duy trì mối quan hệ khách hàng thông qua hệ thống chấp nhận và duy trì khách hàng;

(d) Tuân thủ pháp luật và các quy định có liên quan thông qua quá trình giám sát.

Khi xem xét các khiếm khuyết xác định được trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán mà các khiếm khuyết đó có thể ảnh hưởng đến hợp đồng dịch vụ, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể xem xét đến các biện pháp mà doanh nghiệp kiểm toán thực hiện để khắc phục các khiếm khuyết đó.

A66. Một khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán không đồng nghĩa với việc một hợp đồng dịch vụ đảm bảo nào đó không được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan hoặc cũng không có nghĩa là báo cáo của kiểm toán viên không phù hợp.

Kỹ năng, kiến thức và kinh nghiệm liên quan đến đối tượng dịch vụ đảm bảo và việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo (hướng dẫn đoạn 31(c) Chuẩn mực này)

A67. Kiểm toán viên và doanh nghiệp kiểm toán có thể được yêu cầu thực hiện hợp đồng dịch vụ đảm bảo liên quan đến đối tượng dịch vụ đảm bảo và thông tin về đối tượng dịch vụ đảm bảo. Một vài vấn đề có thể yêu cầu kiến thức và kỹ năng đặc biệt ngoài khả năng thông thường của từng cá nhân.

A68. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán yêu cầu kiểm toán viên hành nghề chỉ được cung cấp dịch vụ khi mà họ có đủ năng lực chuyên môn để thực hiện (xem quy định tại đoạn 210.6 Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán). Kiểm toán viên và doanh nghiệp kiểm toán chịu trách nhiệm toàn bộ về kết luận đảm bảo, việc sử dụng công việc của chuyên gia không làm giảm trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán về kết luận đảm bảo. Tuy nhiên, nếu kiểm toán viên và doanh nghiệp kiểm toán sử dụng công việc của chuyên gia theo quy định của Chuẩn mực này và kết luận rằng công việc của chuyên gia là đầy đủ cho mục đích của hợp đồng dịch vụ, kiểm toán viên có thể sử dụng những phát hiện hoặc kết luận của chuyên gia trong lĩnh vực chuyên môn riêng biệt của chuyên gia như là bằng chứng thích hợp.

Phân công nhóm thực hiện hợp đồng dịch vụ đảm bảo

Khả năng và thẩm quyền chung (hướng dẫn đoạn 32 Chuẩn mực này).

A69. Chuẩn mực kiểm soát chất lượng số 1 yêu cầu doanh nghiệp kiểm toán phải xây dựng các chính sách và thủ tục về việc chấp nhận, duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể để có sự đảm bảo hợp lý rằng doanh nghiệp sẽ chỉ chấp nhận hoặc duy trì quan hệ khách hàng và các hợp đồng dịch vụ khi doanh nghiệp có đủ năng lực chuyên môn và khả năng để thực hiện hợp đồng dịch vụ, bao gồm thời gian và các nguồn lực cần thiết (xem quy định tại đoạn 26 Chuẩn mực kiểm soát chất lượng số 1).

Chuyên gia của kiểm toán viên và doanh nghiệp kiểm toán (hướng dẫn đoạn 32(a), 32(b)(i) Chuẩn mực này).

A70. Một phần công việc dịch vụ đảm bảo có thể do một nhóm bao gồm một hoặc nhiều chuyên gia thực hiện. Ví dụ, một chuyên gia có thể hỗ trợ kiểm toán viên trong việc tìm hiểu về đối tượng dịch vụ đảm bảo và các hoàn cảnh cụ thể khác của hợp đồng dịch vụ hoặc các vấn đề được đề cập trong đoạn 46R Chuẩn mực này (đối với hợp đồng dịch vụ đảm bảo hợp lý) và đoạn 46L Chuẩn mực này (đối với hợp đồng dịch vụ đảm bảo có giới hạn).

A71. Khi sử dụng công việc của chuyên gia, việc thực hiện một số thủ tục quy định tại đoạn 52 Chuẩn mực này có thể phù hợp trong giai đoạn chấp nhận hay duy trì hợp đồng.

Kiểm toán viên khác (hướng dẫn đoạn 32(b)(ii) Chuẩn mực này).

A72. Thông tin về đối tượng dịch vụ đảm bảo có thể bao gồm thông tin mà kiểm toán viên khác đã đưa ra kết luận. Trong kết luận về thông tin về đối tượng dịch vụ đảm bảo, kiểm toán viên có thể quyết định sử dụng bằng chứng mà kiểm toán viên khác đã dựa vào làm cơ sở đưa ra kết luận để làm bằng chứng liên quan đến thông tin về đối tượng dịch vụ đảm bảo.

A73. Kiểm toán viên và doanh nghiệp kiểm toán có thể sử dụng kết quả dịch vụ của kiểm toán viên khác một cách phù hợp, ví dụ trường hợp một phần của đối tượng dịch vụ đảm bảo ở một địa điểm xa hoặc ở nước ngoài. Kiểm toán viên khác này không phải là thành viên nhóm thực hiện hợp đồng dịch vụ đảm bảo. Khi sử dụng kết quả dịch vụ của kiểm toán viên khác, nhóm thực hiện hợp đồng dịch vụ cần đánh giá các vấn đề sau đây:

(1) Liệu kiểm toán viên khác có hiểu và tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan đến hợp đồng hay không, đặc biệt là có đảm bảo tính độc lập hay không;

(2) Năng lực chuyên môn của kiểm toán viên khác;

(3) Mức độ tham gia của nhóm thực hiện hợp đồng dịch vụ vào công việc của kiểm toán viên khác;

(4) Liệu kiểm toán viên khác có hoạt động trong môi trường pháp lý có thể giám sát tích cực kiểm toán viên đó hay không.

Trách nhiệm soát xét (hướng dẫn đoạn 33(c) Chuẩn mực này)

A74. Theo quy định tại đoạn 33 Chuẩn mực kiểm soát chất lượng số 1, các chính sách và thủ tục về trách nhiệm soát xét của doanh nghiệp kiểm toán phải được xác định dựa trên nguyên tắc: trong một nhóm thực hiện hợp đồng dịch vụ, các thành viên có nhiều kinh nghiệm thực hiện soát xét công việc của các thành viên ít kinh nghiệm hơn.

Soát xét việc kiểm soát chất lượng hợp đồng dịch vụ (hướng dẫn đoạn 36(b) Chuẩn mực này)

A75. Các vấn đề khác có thể được xem xét khi soát xét việc kiểm soát chất lượng hợp đồng dịch vụ bao gồm:

(a) Đánh giá của nhóm thực hiện hợp đồng dịch vụ về tính độc lập của doanh nghiệp kiểm toán liên quan tới hợp đồng dịch vụ cụ thể;

(b) Liệu nhóm thực hiện hợp đồng dịch vụ đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi hay chưa và các kết luận từ việc tham khảo ý kiến tư vấn;

(c) Liệu tài liệu, hồ sơ của hợp đồng dịch vụ được lựa chọn để soát xét có phản ánh các công việc đã được thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận đưa ra hay không.

Hoài nghi nghề nghiệp và xét đoán chuyên môn

Hoài nghi nghề nghiệp (hướng dẫn đoạn 37 Chuẩn mực này)

A76. Hoài nghi nghề nghiệp là thái độ cảnh giác đối với các vấn đề như:

(1) Các bằng chứng mâu thuẫn với nhau;

(2) Thông tin dẫn đến việc nghi ngờ về độ tin cậy của các tài liệu và kết quả phỏng vấn đã được sử dụng làm bằng chứng;

(3) Các tình huống đặt ra yêu cầu phải thực hiện thủ tục bổ sung ngoài những thủ tục mà các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo (VSAEs) yêu cầu;

(4) Các sự kiện có thể là dấu hiệu của sai sót.

A77. Kiểm toán viên cần duy trì thái độ hoài nghi nghề nghiệp trong suốt thời gian thực hiện hợp đồng dịch vụ để giảm các rủi ro:

(1) Bỏ qua các sự kiện và tình huống bất thường;

(2) Vội vàng rút ra kết luận chỉ từ việc quan sát;

(3) Sử dụng các giả định không phù hợp khi xác định nội dung, lịch trình và phạm vi của thủ tục và đánh giá kết quả của các thủ tục đó.

A78. Kiểm toán viên phải có thái độ hoài nghi nghề nghiệp để đánh giá một cách nghiêm túc đối với bằng chứng. Điều này bao gồm sự nghi ngờ đối với các bằng chứng mâu thuẫn, trái ngược và đánh giá mức độ tin cậy của các tài liệu, kết quả phỏng vấn. Thái độ hoài nghi nghề nghiệp cũng bao gồm việc xem xét về tính đầy đủ và thích hợp của các bằng chứng thu thập được trong từng hoàn cảnh cụ thể.

A79. Nếu hợp đồng dịch vụ không liên quan đến việc đảm bảo tính xác thực của tài liệu thì các chứng từ, tài liệu có thể được chấp nhận là xác thực nếu kiểm toán viên không có lý do nào để tin rằng chứng từ, tài liệu đó là không xác thực. Tuy nhiên, theo quy định tại đoạn 50 Chuẩn mực này, kiểm toán viên phải xem xét độ tin cậy của thông tin được sử dụng làm bằng chứng.

A80. Kiểm toán viên có thể sử dụng kinh nghiệm và hiểu biết của mình trong quá khứ về sự trung thực và tính chính trực của người cung cấp bằng chứng. Tuy nhiên, việc tin tưởng vào sự trung thực và tính chính trực của người cung cấp bằng chứng không làm giảm thái độ hoài nghi nghề nghiệp của kiểm toán viên.

Xét đoán chuyên môn (hướng dẫn đoạn 38 Chuẩn mực này)

A81. Xét đoán chuyên môn là đòi hỏi thiết yếu khi thực hiện hợp đồng dịch vụ đảm bảo. Kiểm toán viên sẽ không thể hiểu chuẩn mực và các quy định về đạo đức nghề nghiệp, các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo, và đưa ra các quyết định cần thiết trong quá trình thực hiện hợp đồng dịch vụ nếu không sử dụng các kiến thức và kinh nghiệm một cách phù hợp với thực tế và hoàn cảnh cụ thể. Xét đoán chuyên môn rất cần thiết trong việc đưa ra các quyết định về:

(1) Mức trọng yếu và rủi ro hợp đồng;

(2) Nội dung, lịch trình và phạm vi các thủ tục được sử dụng để đáp ứng các yêu cầu của các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo có liên quan và thu thập bằng chứng;

(3) Đánh giá tính đầy đủ và thích hợp của các bằng chứng đã thu thập và sự cần thiết phải thu thập thêm các bằng chứng để đạt được mục tiêu của Chuẩn mực này và các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể. Đặc biệt với hợp đồng dịch vụ đảm bảo có giới hạn, xét đoán chuyên môn là cần thiết để đánh giá liệu đã đạt được mức độ đảm bảo chấp nhận được hay chưa;

(4) Đưa ra kết luận phù hợp dựa trên các bằng chứng đã thu thập.

A82. Đặc điểm nổi bật về tính xét đoán chuyên môn mà kiểm toán viên phải có là việc kiểm toán viên sử dụng những kiến thức được đào tạo, sự hiểu biết và kinh nghiệm để phát triển kỹ năng cần thiết nhằm đưa ra những xét đoán hợp lý.

A83. Việc sử dụng xét đoán chuyên môn trong bất kỳ trường hợp nào đều dựa trên hiểu biết của kiểm toán viên về thực tế và hoàn cảnh cụ thể. Đối với những vấn đề phức tạp hoặc dễ gây tranh cãi xảy ra trong quá trình thực hiện hợp đồng dịch vụ, để đưa ra xét đoán chuyên môn có tính chuyên nghiệp và hợp lý, bao gồm mức độ mà các vấn đề cụ thể trong thông tin về đối tượng dịch vụ đảm bảo bị ảnh hưởng bởi xét đoán của bên có trách nhiệm liên quan, kiểm toán viên có thể tham khảo ý kiến tư vấn ở mức độ thích hợp trong nội bộ nhóm thực hiện hợp đồng dịch vụ hoặc giữa nhóm thực hiện hợp đồng dịch vụ với các bên khác trong hoặc ngoài doanh nghiệp kiểm toán.

A84. Xét đoán chuyên môn có thể được đánh giá dựa vào việc xem xét sự vận dụng các nguyên tắc về dịch vụ đảm bảo, đo lường hoặc đánh giá một cách thành thạo, phù hợp và nhất quán với thực tế và tình huống cụ thể mà kiểm toán viên biết được cho đến ngày lập báo cáo dịch vụ đảm bảo.

A85. Xét đoán chuyên môn cần được sử dụng trong suốt quá trình thực hiện hợp đồng dịch vụ và thể hiện một cách thích hợp trong tài liệu, hồ sơ hợp đồng dịch vụ. Theo quy định tại đoạn 79 Chuẩn mực này, kiểm toán viên phải lập và lưu lại đầy đủ tài liệu, hồ sơ về hợp đồng dịch vụ để một kiểm toán viên có kinh nghiệm, không có mối liên hệ nào trước đó với hợp đồng dịch vụ, có thể hiểu được những xét đoán chuyên môn quan trọng mà kiểm toán viên đã thực hiện để đưa ra kết luận về những vấn đề trọng yếu phát sinh trong quá trình thực hiện hợp đồng dịch vụ. Kiểm toán viên không được sử dụng xét đoán chuyên môn để biện hộ cho những quyết định không chứng minh được bằng thực tế, bằng hoàn cảnh cụ thể của hợp đồng dịch vụ hoặc bằng các bằng chứng đầy đủ và thích hợp.

Lập kế hoạch và thực hiện hợp đồng

Lập kế hoạch (hướng dẫn đoạn 40 Chuẩn mực này)

A86. Lập kế hoạch liên quan đến việc thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, các thành viên chính của nhóm thực hiện hợp đồng dịch vụ và chuyên gia bên ngoài xây dựng: (i) Chiến lược tổng thể về phạm vi, các công việc trọng tâm, lịch trình và việc thực hiện hợp đồng dịch vụ; và (ii) Kế hoạch thực hiện hợp đồng dịch vụ, bao gồm phương pháp tiếp cận cụ thể về nội dung, lịch trình và phạm vi của thủ tục được thực hiện và lý do lựa chọn các thủ tục đó. Việc lập kế hoạch đầy đủ, thích hợp giúp tập trung phù hợp vào các khu vực quan trọng của hợp đồng dịch vụ, xác định các vấn đề có thể xảy ra một cách kịp thời và tổ chức, quản lý một cách đúng đắn hợp đồng sao cho hợp đồng dịch vụ được thực hiện một cách hiệu quả và hiệu suất cao. Việc lập kế hoạch đầy đủ, thích hợp cũng hỗ trợ kiểm toán viên trong việc phân công công việc hợp lý cho các thành viên nhóm thực hiện hợp đồng dịch vụ và tạo điều kiện định hướng, giám sát và soát xét công việc của họ. Ngoài ra, điều này hỗ trợ sự phối hợp công việc với kiểm toán viên khác và với chuyên gia. Nội dung và phạm vi của việc lập kế hoạch sẽ thay đổi tùy theo hoàn cảnh cụ thể của hợp đồng dịch vụ, ví dụ mức độ phức tạp của đối tượng dịch vụ đảm bảo và tiêu chí được áp dụng. Ví dụ về các vấn đề quan trọng cần được xem xét bao gồm:

(1) Đặc điểm của hợp đồng quyết định phạm vi hợp đồng, bao gồm các điều khoản của hợp đồng và đặc điểm của đối tượng dịch vụ đảm bảo và các tiêu chí được áp dụng;

(2) Dự kiến về thời gian và nội dung trao đổi cần thiết;

(3) Kết quả của hoạt động đánh giá, chấp nhận khách hàng và hợp đồng dịch vụ, và liệu hiểu biết mà thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ đã thu được từ việc cung cấp các dịch vụ trước đây cho bên có trách nhiệm liên quan có phù hợp với hợp đồng dịch vụ này hay không;

(4) Quá trình thực hiện hợp đồng;

(5) Hiểu biết của kiểm toán viên về bên có trách nhiệm liên quan và môi trường hoạt động của họ, bao gồm các rủi ro mà thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu;

(6) Xác định đối tượng sử dụng và nhu cầu thông tin của họ, và xem xét tính trọng yếu và các thành phần của rủi ro hợp đồng;

(7) Mức độ rủi ro do gian lận có liên quan đến hợp đồng dịch vụ;

(8) Nội dung, lịch trình và phạm vi các nguồn lực cần thiết để thực hiện hợp đồng, ví dụ nguồn nhân lực và yêu cầu chuyên môn bao gồm nội dung và mức độ tham gia của chuyên gia;

(9) Ảnh hưởng của bộ phận kiểm toán nội bộ đối với hợp đồng dịch vụ.

A87. Kiểm toán viên và doanh nghiệp kiểm toán có thể thảo luận một số vấn đề về lập kế hoạch với bên có trách nhiệm liên quan nhằm tạo thuận lợi cho việc thực hiện và quản lý hợp đồng dịch vụ (ví dụ, kết hợp một số thủ tục trong kế hoạch thực hiện hợp đồng dịch vụ với công việc của bên có trách nhiệm liên quan). Mặc dù có thảo luận với bên có trách nhiệm liên quan nhưng kiểm toán viên và doanh nghiệp kiểm toán vẫn chịu trách nhiệm về chiến lược tổng thể và kế hoạch của hợp đồng dịch vụ. Khi thảo luận các vấn đề trong chiến lược tổng thể và kế hoạch của hợp đồng dịch vụ, kiểm toán viên và doanh nghiệp kiểm toán cần thận trọng để không làm ảnh hưởng đến hiệu quả của hợp đồng dịch vụ. Ví dụ, việc thảo luận nội dung, lịch trình của các thủ tục chi tiết với bên có trách nhiệm liên quan có thể làm ảnh hưởng đến hiệu quả của hợp đồng dịch vụ do các thủ tục rất dễ dự đoán trước.

A88. Lập kế hoạch không phải là một giai đoạn riêng biệt, mà là một quá trình liên tục và lặp lại trong suốt thời gian thực hiện hợp đồng. Khi xảy ra các sự kiện ngoài dự kiến, thay đổi điều kiện hoặc bằng chứng thu thập được từ kết quả của các thủ tục đảm bảo, kiểm toán viên có thể cần phải thay đổi chiến lược tổng thể và kế hoạch, theo đó, dẫn đến thay đổi nội dung, lịch trình và phạm vi của các thủ tục tiếp theo trong kế hoạch đã lập.

A89. Đối với các hợp đồng dịch vụ nhỏ hoặc không phức tạp, chỉ cần một nhóm nhỏ thực hiện hợp đồng dịch vụ. Các hợp đồng dịch vụ loại này có thể chỉ do một thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và một kiểm toán viên thực hiện. Với một nhóm nhỏ thực hiện hợp đồng dịch vụ, sự liên hệ và trao đổi giữa các thành viên trong nhóm được thực hiện dễ dàng hơn. Xây dựng chiến lược tổng thể cho hợp đồng dịch vụ trong những trường hợp này không cần phải phức tạp và mất nhiều thời gian, được thay đổi theo quy mô của đơn vị, độ phức tạp của hợp đồng dịch vụ, bao gồm đối tượng dịch vụ đảm bảo, các tiêu chí và quy mô của nhóm thực hiện hợp đồng dịch vụ. Ví dụ, trường hợp một hợp đồng dịch vụ nhiều kỳ, một bản ghi nhớ tóm tắt được lập khi kết thúc hợp đồng dịch vụ năm trước, dựa vào việc soát xét các giấy tờ làm việc và các vấn đề nổi bật đã được xác định trong hợp đồng dịch vụ vừa hoàn thành, được cập nhật trong kỳ hiện tại dựa vào việc thảo luận với bên có trách nhiệm liên quan, có thể được sử dụng như là chiến lược cho hợp đồng dịch vụ hiện tại.

A90.Trong các trường hợp quy định tại đoạn 43 Chuẩn mực này, kiểm toán viên và doanh nghiệp kiểm toán tiếp tục thực hiện hợp đồng dịch vụ:

(a) Nếu kiểm toán viên và doanh nghiệp kiểm toán xét thấy các tiêu chí được áp dụng không phù hợp hoặc đối tượng dịch vụ đảm bảo không thích hợp, có thể gây hiểu nhầm cho đối tượng sử dụng báo cáo dịch vụ đảm bảo, thì kiểm toán viên có thể đưa ra kết luận ngoại trừ hoặc kết luận trái ngược, tùy thuộc vào mức độ trọng yếu và lan tỏa của vấn đề;

(b) Trong trường hợp khác, kiểm toán viên có thể đưa ra kết luận ngoại trừ hoặc từ chối đưa ra kết luận tùy thuộc vào xét đoán chuyên môn của kiểm toán viên về mức độ trọng yếu và lan tỏa của vấn đề.

A91. Ví dụ, sau khi chấp nhận hợp đồng dịch vụ, kiểm toán viên phát hiện ra việc áp dụng các tiêu chí có thể dẫn đến thông tin về đối tượng dịch vụ đảm bảo bị phản ánh thiên lệch và sự thiên lệch này là trọng yếu và lan tỏa, thì kiểm toán viên cần đưa ra kết luận trái ngược trong trường hợp này.

Mức trọng yếu (hướng dẫn đoạn 44 Chuẩn mực này)

A92. Xét đoán chuyên môn về mức trọng yếu được thực hiện theo các tình huống thực tế, nhưng không chịu ảnh hưởng bởi mức độ đảm bảo, nghĩa là, đối với cùng một đối tượng sử dụng và mục đích thì mức trọng yếu cho dịch vụ đảm bảo hợp lý cũng giống với mức trọng yếu cho dịch vụ đảm bảo có giới hạn, vì mức trọng yếu được xác định dựa trên nhu cầu thông tin của đối tượng sử dụng.

A93. Các tiêu chí được áp dụng có thể đưa ra khái niệm về mức trọng yếu trong việc lập và trình bày thông tin về đối tượng dịch vụ đảm bảo và cung cấp cơ sở cho kiểm toán viên tham khảo trong việc xem xét mức trọng yếu cho hợp đồng. Mặc dù tiêu chí được áp dụng có thể sử dụng các thuật ngữ khác nhau khi đề cập đến mức trọng yếu, khái niệm mức trọng yếu thường bao gồm các vấn đề được hướng dẫn tại các đoạn A92 - A100 Chuẩn mực này. Nếu tiêu chí được áp dụng không đưa ra khái niệm về mức trọng yếu, các hướng dẫn tại đoạn A92 - A100 nói trên sẽ cung cấp cơ sở cho kiểm toán viên tham khảo.

A94. Những sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu nếu những sai sót này, khi xét riêng lẻ hoặc tổng hợp lại, dự kiến, có thể gây ảnh hưởng tới quyết định kinh tế của đối tượng sử dụng thông tin về đối tượng dịch vụ đảm bảo. Việc xác định mức trọng yếu của kiểm toán viên mang tính xét đoán chuyên môn và phụ thuộc vào nhận thức của kiểm toán viên về nhu cầu thông tin chung của nhóm đối tượng sử dụng thông tin về đối tượng dịch vụ đảm bảo. Trường hợp này, kiểm toán viên có thể giả định rằng đối tượng sử dụng thông tin về đối tượng dịch vụ đảm bảo:

(a) Có sự hiểu biết hợp lý về đối tượng dịch vụ đảm bảo và quan tâm nghiên cứu thông tin về đối tượng dịch vụ đảm bảo với sự cẩn trọng một cách hợp lý;

(b) Hiểu rằng thông tin về đối tượng dịch vụ đảm bảo được lập và được đảm bảo trên cơ sở mức trọng yếu và có hiểu biết về khái niệm mức trọng yếu quy định trong tiêu chí được áp dụng (nếu có);

(c) Nhận thức được tính không chắc chắn tiềm tàng trong việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo;

(d) Đưa ra quyết định hợp lý dựa trên cơ sở thông tin về đối tượng dịch vụ đảm bảo, xét trên phương diện tổng thể.

Nếu dịch vụ đảm bảo không được thiết kế để đáp ứng nhu cầu thông tin của các đối tượng sử dụng cụ thể thì mức độ ảnh hưởng của sai sót thường sẽ không được xem xét đối với mỗi đối tượng sử dụng cụ thể mà nhu cầu thông tin của các đối tượng này thường rất khác nhau (xem thêm đoạn A16 - A18 Chuẩn mực này).

A95. Mức trọng yếu được xem xét trong mối quan hệ giữa các yếu tố định lượng và định tính. Khi xem xét mức trọng yếu trong một hợp đồng dịch vụ cụ thể, tầm quan trọng của các yếu tố định lượng và định tính là một vấn đề mà kiểm toán viên phải sử dụng xét đoán chuyên môn.

A96. Các yếu tố định tính có thể bao gồm:

(1) Số người hoặc đơn vị chịu ảnh hưởng của đối tượng dịch vụ đảm bảo;

(2) Sự tương tác và tầm quan trọng của các phần khác nhau của thông tin về đối tượng dịch vụ đảm bảo, khi thông tin này được tạo thành từ nhiều thành phần, ví dụ, một báo cáo bao gồm nhiều chỉ số hoạt động;

(3) Từ ngữ được lựa chọn để phản ánh thông tin về đối tượng dịch vụ đảm bảo được thể hiện dưới dạng bản tường thuật;

(4) Đặc điểm của việc trình bày được áp dụng đối với thông tin về đối tượng dịch vụ đảm bảo khi tiêu chí được áp dụng cho phép trình bày theo nhiều cách khác nhau;

(5) Bản chất của một sai sót, ví dụ, bản chất của một sai lệch phát hiện được khi quan sát một thủ tục kiểm soát, khi thông tin về đối tượng dịch vụ đảm bảo là báo cáo về hiệu quả của kiểm soát nội bộ;

(6) Liệu một sai sót có ảnh hưởng đến tính tuân thủ pháp luật và các quy định có liên quan hay không;

(7) Trường hợp báo cáo định kỳ về đối tượng dịch vụ đảm bảo, ảnh hưởng của một điều chỉnh sẽ gây tác động đến thông tin về đối tượng dịch vụ đảm bảo trong quá khứ, hiện tại hay có thể ảnh hưởng đến tương lai;

(8) Liệu sai sót có phải là kết quả của hành vi cố ý hay không cố ý;

(9) Liệu sai sót có là đáng kể hay không, khi xét đến hiểu biết của kiểm toán viên về các thông tin trao đổi trước đó với đối tượng sử dụng, ví dụ, liên quan đến kết quả kỳ vọng của việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo;

(10) Liệu sai sót có liên quan đến mối quan hệ giữa bên chịu trách nhiệm, bên đo lường hoặc đánh giá hoặc bên thuê dịch vụ hoặc mối quan hệ của các đối tượng này với các bên khác;

(11) Khi mức giá trị hoặc tiêu chuẩn đã được xác định, liệu kết quả thực hiện của thủ tục có chênh lệch với giá trị hoặc tiêu chuẩn đó hay không;

(12) Khi đối tượng dịch vụ đảm bảo là một chương trình của Chính phủ hay là đơn vị hoạt động trong lĩnh vực công, liệu một khía cạnh cụ thể của chương trình hay của đơn vị đó có là đáng kể hay không, khi xét đến tính chất, tính dễ nhận biết và tính nhạy cảm của chương trình hay của đơn vị đó;

(13) Khi thông tin về đối tượng dịch vụ đảm bảo liên quan đến việc đưa ra kết luận về tính tuân thủ pháp luật và các quy định có liên quan, mức độ nghiêm trọng của hậu quả của hành vi không tuân thủ quy định.

A97. Yếu tố định lượng là các yếu tố liên quan đến độ lớn của sai sót trong số liệu báo cáo các khía cạnh của thông tin về đối tượng dịch vụ đảm bảo (nếu có), và:

(1) Được diễn đạt bằng số; hoặc

(2) Liên quan đến các giá trị số học (ví dụ, số lượng các sai lệch phát hiện được từ việc quan sát một thủ tục kiểm soát có thể là yếu tố định lượng phù hợp khi thông tin về đối tượng dịch vụ đảm bảo là một khẳng định rằng kiểm soát nội bộ có hiệu quả).

A98. Khi các yếu tố định lượng được áp dụng, việc lập kế hoạch hợp đồng dịch vụ chỉ để phát hiện sai sót trọng yếu riêng lẻ sẽ bỏ qua thực tế là các sai sót không trọng yếu riêng lẻ chưa được điều chỉnh và chưa được phát hiện, khi tổng hợp lại, có thể làm cho thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu. Do đó, khi lập kế hoạch về nội dung, lịch trình và phạm vi của các thủ tục, kiểm toán viên cần xác định một giá trị nhỏ hơn mức trọng yếu để làm cơ sở xác định nội dung, lịch trình và phạm vi của các thủ tục.

A99. Mức trọng yếu liên quan đến thông tin mà báo cáo dịch vụ đảm bảo cần đưa ra kết luận. Do đó, khi một hợp đồng dịch vụ đảm bảo chỉ áp dụng đối với một phần, mà không phải tất cả các khía cạnh của thông tin về đối tượng dịch vụ đảm bảo thì mức trọng yếu chỉ được xem xét trên cơ sở phần thông tin đó về đối tượng dịch vụ đảm bảo thuộc phạm vi hợp đồng dịch vụ đảm bảo.

A100.Kiểm toán viên phải sử dụng xét đoán chuyên môn khi đưa ra kết luận về mức trọng yếu của các sai sót phát hiện từ kết quả của các thủ tục đã thực hiện. Ví dụ:

(1) Các tiêu chí được áp dụng cho một hợp đồng dịch vụ đảm bảo chứng thực về giá trị thu được tương xứng với chi phí bỏ ra cho dịch vụ của khoa cấp cứu của một bệnh viện có thể bao gồm tốc độ của dịch vụ, chất lượng của các dịch vụ, số lượng bệnh nhân điều trị trong một ca và so sánh chi phí của dịch vụ đối với các bệnh viện tương tự khác. Nếu ba trong số các tiêu chí được thỏa mãn nhưng một tiêu chí không thỏa mãn với cách biệt nhỏ, việc xét đoán chuyên môn là cần thiết để kết luận liệu khoa cấp cứu của bệnh viện có giá trị thu được tương xứng với chi phí bỏ ra, xét một cách tổng thể, hay không;

(2) Trong một hợp đồng dịch vụ đảm bảo về tính tuân thủ pháp luật của đơn vị, đơn vị có thể đã tuân thủ chín điều khoản của pháp luật và quy định có liên quan, nhưng không tuân thủ một điều khoản còn lại. Kiểm toán viên phải sử dụng xét đoán chuyên môn để đưa ra kết luận về việc liệu đơn vị có tuân thủ pháp luật và các quy định có liên quan, xét một cách tổng thể, hay không. Ví dụ, kiểm toán viên có thể xem xét tầm quan trọng của một điều khoản pháp luật mà đơn vị không tuân thủ, cũng như mối quan hệ của điều khoản đó với chín điều khoản còn lại của pháp luật và các quy định có liên quan.

Hiểu biết về hoàn cảnh cụ thể khác của hợp đồng dịch vụ (hướng dẫn đoạn 45 - 47R Chuẩn mực này)

A101. Các cuộc thảo luận giữa thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, thành viên chủ chốt khác của nhóm thực hiện hợp đồng dịch vụ và chuyên gia của kiểm toán viên, về khả năng thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu, và việc áp dụng các tiêu chí đối với thực tế và hoàn cảnh cụ thể của hợp đồng dịch vụ, có thể hỗ trợ nhóm thực hiện hợp đồng dịch vụ trong việc lập kế hoạch và thực hiện hợp đồng dịch vụ. Kiểm toán viên cần trao đổi các vấn đề có liên quan với thành viên nhóm thực hiện hợp đồng dịch vụ và với các chuyên gia khác không tham gia vào các cuộc thảo luận.

A102. Việc tìm hiểu về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ cung cấp cho kiểm toán viên một cơ sở tham khảo để thực hiện xét đoán chuyên môn trong suốt quá trình thực hiện hợp đồng dịch vụ, ví dụ khi:

(1) Xem xét đặc điểm của đối tượng dịch vụ đảm bảo;

(2) Đánh giá tính phù hợp của tiêu chí;

(3) Xem xét các yếu tố mà theo xét đoán của kiểm toán viên là quan trọng để chỉ đạo nhóm thực hiện hợp đồng dịch vụ tập trung vào, bao gồm các yếu tố cần lưu ý đặc biệt, ví dụ nhu cầu về kỹ năng đặc biệt hay sử dụng công việc của chuyên gia;

(4) Thiết lập và đánh giá sự phù hợp về mặt định lượng của mức trọng yếu một cách liên tục (khi thích hợp), và xem xét các yếu tố về mặt định tính của mức trọng yếu;

(5) Xây dựng các ước tính để sử dụng khi thực hiện thủ tục phân tích;

(6) Thiết kế và thực hiện các thủ tục;

(7) Đánh giá bằng chứng, bao gồm tính hợp lý của các giải trình bằng lời và bằng văn bản mà kiểm toán viên nhận được.

A103. Kiểm toán viên thường có ít hiểu biết về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ hơn là bên chịu trách nhiệm. Trong hợp đồng dịch vụ đảm bảo có giới hạn, kiểm toán viên thường có ít hiểu biết về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ so với trong hợp đồng dịch vụ đảm bảo hợp lý, ví dụ, trong một số hợp đồng dịch vụ đảm bảo có giới hạn kiểm toán viên có thể tìm hiểu về kiểm soát nội bộ đối với quá trình lập và trình bày thông tin về đối tượng dịch vụ đảm bảo, tuy nhiên việc tìm hiểu này là không nhiều.

A104. Trong một hợp đồng dịch vụ đảm bảo có giới hạn, việc xác định các khu vực mà thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu giúp kiểm toán viên tập trung thủ tục vào các khu vực đó. Ví dụ, trong một hợp đồng dịch vụ mà thông tin về đối tượng dịch vụ đảm bảo là báo cáo phát triển bền vững, kiểm toán viên có thể tập trung vào một số khu vực của báo cáo phát triển bền vững. Kiểm toán viên có thể thiết kế và thực hiện các thủ tục trên toàn bộ thông tin về đối tượng dịch vụ đảm bảo khi thông tin về đối tượng dịch vụ đảm bảo chỉ bao gồm một khu vực duy nhất hoặc khi việc thu thập sự đảm bảo trên tất cả các khu vực của thông tin về đối tượng dịch vụ đảm bảo là cần thiết để có mức độ đảm bảo chấp nhận được.

A105. Trong một hợp đồng dịch vụ đảm bảo hợp lý, sự hiểu biết về kiểm soát nội bộ đối với thông tin về đối tượng dịch vụ đảm bảo hỗ trợ kiểm toán viên trong việc xác định các loại sai sót và các yếu tố ảnh hưởng đến rủi ro có sai sót trọng yếu trong thông tin về đối tượng dịch vụ đảm bảo. Kiểm toán viên được yêu cầu phải đánh giá việc thiết kế các kiểm soát có liên quan và xác định xem chúng đã được thực hiện chưa, bằng cách thực hiện thêm các thủ tục ngoài việc phỏng vấn bên chịu trách nhiệm. Xét đoán chuyên môn là cần thiết để xác định kiểm soát nào là liên quan đến hoàn cảnh cụ thể của hợp đồng dịch vụ.

A106.Trong một hợp đồng dịch vụ đảm bảo có giới hạn, việc xem xét quy trình sử dụng để lập và trình bày thông tin về đối tượng dịch vụ đảm bảo hỗ trợ kiểm toán viên thiết kế và thực hiện các thủ tục đối với những khu vực mà thông tin về đối tượng dịch vụ đảm bảo dễ phát sinh sai sót trọng yếu. Trong việc xem xét quy trình được áp dụng, kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định bước nào của quy trình có liên quan đến hợp đồng dịch vụ, đồng thời có thể phỏng vấn bên có trách nhiệm liên quan về các bước đó.

A107. Trong cả hợp đồng dịch vụ đảm bảo có giới hạn và hợp đồng dịch vụ đảm bảo hợp lý, kết quả của quá trình đánh giá rủi ro của đơn vị có thể hỗ trợ kiểm toán viên trong việc tìm hiểu về đối tượng dịch vụ đảm bảo và hoàn cảnh cụ thể khác của hợp đồng dịch vụ.

Thu thập bằng chứng

Nội dung, lịch trình và phạm vi của các thủ tục (hướng dẫn đoạn 48L - 49R Chuẩn mực này)

A108. Kiểm toán viên lựa chọn việc kết hợp các thủ tục nhằm đạt được sự đảm bảo hợp lý hoặc đảm bảo có giới hạn, một cách phù hợp. Ví dụ, các thủ tục sau đây có thể được sử dụng cho việc lập kế hoạch và thực hiện hợp đồng dịch vụ đảm bảo, tùy thuộc từng trường hợp các thủ tục đó được kiểm toán viên sử dụng:

(1) Kiểm tra;

(2) Quan sát;

(3) Xác nhận từ bên ngoài;

(4) Tính toán lại;

(5) Thực hiện lại;

(6) Thủ tục phân tích;

(7) Phỏng vấn.

A109. Các yếu tố ảnh hưởng đến việc lựa chọn thủ tục của kiểm toán viên bao gồm: bản chất của đối tượng dịch vụ đảm bảo, mức độ đảm bảo phải đạt được, và nhu cầu thông tin của đối tượng sử dụng và bên thuê dịch vụ, bao gồm thời gian thích hợp và chi phí tối thiểu.

A110. Trong một số trường hợp, một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể có thể bao gồm những yêu cầu ảnh hưởng đến nội dung, lịch trình và phạm vi của các thủ tục. Ví dụ, chuẩn mực đó mô tả nội dung hay phạm vi của thủ tục cụ thể được thực hiện hay mức độ đảm bảo được kỳ vọng đạt được trong một dạng hợp đồng cụ thể. Thậm chí trong những trường hợp như vậy, việc xác định phù hợp nội dung, lịch trình và phạm vi của các thủ tục phụ thuộc vào xét đoán chuyên môn và sẽ thay đổi theo từng hợp đồng.

A111. Trong một số hợp đồng dịch vụ, kiểm toán viên có thể không xác định được khu vực mà thông tin về đối tượng dịch vụ đảm bảo dễ phát sinh sai sót trọng yếu. Cho dù không xác định được, kiểm toán viên vẫn phải thiết kế và thực hiện các thủ tục để đạt được mức độ đảm bảo chấp nhận được.

A112. Dịch vụ đảm bảo là một quá trình mang tính cập nhật thường xuyên và các thông tin thực tế mà kiểm toán viên thu thập được có thể có khác biệt đáng kể so với các thông tin được sử dụng làm cơ sở xác định các thủ tục theo kế hoạch đã lập. Khi kiểm toán viên thực hiện các thủ tục theo kế hoạch đã lập, bằng chứng thu thập được có thể làm cho kiểm toán viên phải thực hiện các thủ tục bổ sung khác. Các thủ tục bổ sung có thể bao gồm phỏng vấn bên đo lường hoặc đánh giá để kiểm tra các vấn đề được xác định bởi kiểm toán viên và điều chỉnh thông tin về đối tượng dịch vụ đảm bảo nếu phù hợp.

Xác định sự cần thiết của các thủ tục bổ sung đối với hợp đồng dịch vụ đảm bảo có giới hạn (hướng dẫn đoạn 49L Chuẩn mực này)

A113. Sau khi áp dụng xét đoán chuyên môn, kiểm toán viên có thể nhận thấy các sai sót không thể hiện là sai sót trọng yếu. Các ví dụ sau minh họa cho trường hợp có thể không cần thực hiện các thủ tục bổ sung vì theo xét đoán chuyên môn của kiểm toán viên, sai sót được xác định rõ ràng không phải là sai sót trọng yếu:

(1) Nếu mức trọng yếu là 10.000 đơn vị và kiểm toán viên đánh giá là có tồn tại sai sót tiềm tàng với giá trị là 100 đơn vị, thì nhìn chung không cần thực hiện các thủ tục bổ sung, trừ khi có các yếu tố định tính khác cần được xem xét, vì rủi ro về sai sót trọng yếu có thể chấp nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ;

(2) Khi thực hiện một nhóm các thủ tục đối với một khu vực có thể có sai sót trọng yếu, nếu có kết quả trả lời cho một thủ tục phỏng vấn không được như mong đợi, kiểm toán viên có thể vẫn không cần thực hiện các thủ tục bổ sung nếu rủi ro có sai sót trọng yếu ở mức có thể chấp nhận được, trong hoàn cảnh cụ thể của hợp đồng dịch vụ, và có xem xét đến kết quả của các thủ tục khác trong nhóm các thủ tục đó.

A114. Kiểm toán viên có thể nhận thấy các vấn đề khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu. Các ví dụ sau minh họa cho trường hợp có thể cần thực hiện thủ tục bổ sung, do sai sót đã xác định cho thấy thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu:

(1) Khi thực hiện thủ tục phân tích, kiểm toán viên có thể nhận thấy có sự biến động hoặc mối quan hệ không nhất quán với các thông tin có liên quan khác hoặc có sự khác biệt đáng kể so với số lượng hoặc tỉ suất dự kiến;

(2) Kiểm toán viên có thể nhận thấy có sai sót trọng yếu tiềm tàng khi thực hiện rà soát các nguồn thông tin bên ngoài;

(3) Nếu các tiêu chí được áp dụng cho phép tỉ lệ sai sót là 10% và dựa trên thủ tục kiểm tra cụ thể, kiểm toán viên phát hiện ra tỉ lệ sai sót là 9%, thì có thể cần thực hiện thủ tục bổ sung vì rủi ro có sai sót trọng yếu có thể là không chấp nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ;

(4) Nếu kết quả của thủ tục phân tích gần vượt giá trị kỳ vọng thì có thể cần thực hiện thủ tục bổ sung vì rủi ro có sai sót trọng yếu có thể là không chấp nhận được trong hoàn cảnh cụ thể của hợp đồng dịch vụ.

A115. Trong hợp đồng dịch vụ đảm bảo có giới hạn, nếu kiểm toán viên nhận thấy có vấn đề khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu, theo quy định tại đoạn 49L Chuẩn mực này, kiểm toán viên phải thiết kế và thực hiện các thủ tục bổ sung. Ví dụ về các thủ tục bổ sung có thể bao gồm phỏng vấn bên có trách nhiệm liên quan hoặc thực hiện các thủ tục khác phù hợp với hoàn cảnh cụ thể.

A116. Sau khi đã thực hiện các thủ tục bổ sung theo quy định tại đoạn 49L Chuẩn mực này, nếu kiểm toán viên vẫn không thể thu thập đầy đủ bằng chứng thích hợp để: (i) Kết luận về việc vấn đề nêu trên không làm cho thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu; hoặc (ii) Xác định rằng vấn đề nêu trên có làm cho thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu, thì hợp đồng này bị giới hạn phạm vi và phải áp dụng các quy định tại đoạn 66 Chuẩn mực này.

A117. Xét đoán của kiểm toán viên về nội dung, lịch trình và phạm vi của thủ tục bổ sung cần thực hiện để thu thập bằng chứng nhằm đưa ra kết luận về việc có thể không xảy ra sai sót trọng yếu hoặc xác định là có tồn tại sai sót trọng yếu, được chỉ dẫn bởi:

(1) Thông tin thu thập được từ việc kiểm toán viên đánh giá kết quả của các thủ tục đã thực hiện;

(2) Hiểu biết mới nhất của kiểm toán viên về đối tượng dịch vụ đảm bảo và các hoàn cảnh cụ thể khác của hợp đồng dịch vụ thu thập được trong suốt quá trình thực hiện hợp đồng dịch vụ;

(3) Quan điểm của kiểm toán viên về tính thuyết phục của bằng chứng cần phải có để xử lý vấn đề khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu.

Tổng hợp các sai sót không được điều chỉnh (hướng dẫn đoạn 51, 65 Chuẩn mực này)

A118. Các sai sót không được điều chỉnh phải được tổng hợp lại trong suốt quá trình thực hiện dịch vụ đảm bảo (xem quy định tại đoạn 51 Chuẩn mực này) cho mục đích đánh giá liệu, xét riêng lẻ hay tổng hợp lại, các sai sót này có trọng yếu hay không khi hình thành kết luận của kiểm toán viên.

A119. Kiểm toán viên cần chỉ ra mức giá trị cụ thể mà sai sót dưới mức đó được coi là sai sót không đáng kể và không cần tổng hợp lại vì kiểm toán viên cho rằng tổng hợp các sai sót đó không ảnh hưởng trọng yếu đến thông tin về đối tượng dịch vụ đảm bảo. Thuật ngữ “không đáng kể” không phải là cách gọi khác của thuật ngữ “không trọng yếu”. Các vấn đề được coi là “không đáng kể” có sự khác biệt hoàn toàn về mức độ ảnh hưởng (độ lớn) so với mức trọng yếu quy định tại đoạn 44 Chuẩn mực này và những vấn đề đó không gây ra hậu quả đáng kể dù xét riêng lẻ hoặc tổng hợp lại, dù đánh giá về quy mô, bản chất hoặc trong các tình huống cụ thể. Khi có bất kỳ sự không chắc chắn nào về tính “không đáng kể” của một vấn đề thì vấn đề đó không còn được coi là không đáng kể.

Đánh giá khi có sự tham gia của chuyên gia trong hợp đồng dịch vụ

Nội dung, lịch trình và phạm vi của các thủ tục (hướng dẫn đoạn 52 Chuẩn mực này)

A120. Các vấn đề sau đây thường có liên quan khi xác định nội dung, lịch trình và phạm vi của các thủ tục liên quan đến công việc của chuyên gia khi một phần công việc đảm bảo được chuyên gia đó thực hiện (xem thêm đoạn A70 Chuẩn mực này):

(a) Tầm quan trọng của công việc của chuyên gia đối với hợp đồng dịch vụ (xem thêm đoạn A121 - A122 Chuẩn mực này);

(b) Nội dung của vấn đề có liên quan đến công việc của chuyên gia;

(c) Rủi ro có sai sót trọng yếu của vấn đề có liên quan đến công việc của chuyên gia;

(d) Hiểu biết và kinh nghiệm của kiểm toán viên đối với các công việc trước đó của chuyên gia;

(e) Liệu chuyên gia có phải tuân theo các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán hay không (xem thêm đoạn A123 - A124 Chuẩn mực này).

Kết hợp các công việc của chuyên gia

A121. Hợp đồng dịch vụ đảm bảo có thể được thực hiện đối với các đối tượng dịch vụ đảm bảo ở phạm vi rộng, đòi hỏi phải có kỹ năng và kiến thức chuyên môn ngoài kỹ năng và kiến thức của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và các thành viên nhóm thực hiện hợp đồng dịch vụ và khi đó phải sử dụng công việc của chuyên gia. Trong một số trường hợp, kiểm toán viên và doanh nghiệp kiểm toán phải tham khảo ý kiến của chuyên gia về từng vấn đề riêng biệt. Tuy nhiên, tầm quan trọng của công việc của chuyên gia trong toàn bộ hợp đồng dịch vụ càng lớn thì càng có nhiều khả năng chuyên gia sẽ làm việc như là thành viên của nhóm thực hiện hợp đồng dịch vụ, trong đó gồm các chuyên gia về đối tượng dịch vụ đảm bảo và các nhân sự khác có chuyên môn về dịch vụ đảm bảo. Công việc của chuyên gia càng được kết hợp nhiều với nội dung, lịch trình và phạm vi công việc tổng thể của hợp đồng dịch vụ thì quá trình trao đổi hai chiều giữa chuyên gia và các nhân sự có chuyên môn về dịch vụ đảm bảo càng đóng vai trò quan trọng hơn. Quá trình trao đổi hai chiều sẽ tạo điều kiện cho công việc của chuyên gia kết hợp chặt chẽ với công việc của các nhân sự có chuyên môn về dịch vụ đảm bảo khi thực hiện dịch vụ.

A122. Theo hướng dẫn tại đoạn A71 Chuẩn mực này, khi sử dụng công việc của chuyên gia, kiểm toán viên có thể thực hiện một số thủ tục quy định tại đoạn 52 Chuẩn mực này tại giai đoạn đánh giá chấp nhận hoặc duy trì hợp đồng dịch vụ. Các thủ tục này đặc biệt cần thiết khi công việc của chuyên gia sẽ được kết hợp hoàn toàn với công việc của các nhân sự có chuyên môn về dịch vụ đảm bảo và khi công việc của chuyên gia được sử dụng ở giai đoạn đầu của hợp đồng dịch vụ, ví dụ trong giai đoạn lập kế hoạch và đánh giá rủi ro.

Chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán

A123. Chuyên gia nội bộ có thể là thành viên Ban Giám đốc hoặc nhân viên, kể cả cộng tác viên của doanh nghiệp kiểm toán, do đó, phải tuân thủ các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán đó, theo quy định của Chuẩn mực kiểm soát chất lượng số 1 hoặc các yêu cầu nghề nghiệp khác hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1. Ngoài ra, chuyên gia nội bộ có thể là thành viên Ban Giám đốc hoặc nhân viên, kể cả cộng tác viên của công ty mạng lưới, mà có thể chia sẻ chính sách và thủ tục kiểm soát chất lượng chung với doanh nghiệp kiểm toán. Chuyên gia bên ngoài không phải là một thành viên nhóm thực hiện hợp đồng dịch vụ và không phải tuân thủ chính sách và thủ tục kiểm soát chất lượng theo quy định của Chuẩn mực kiểm soát chất lượng số 1.

A124. Nhóm thực hiện hợp đồng dịch vụ có quyền tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán, trừ khi thông tin do doanh nghiệp kiểm toán hoặc các bên khác cung cấp đưa ra cách hiểu khác. Mức độ tin tưởng sẽ thay đổi theo từng trường hợp cụ thể và có thể ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên trong các vấn đề sau:

(1) Năng lực và khả năng, thông qua các chương trình tuyển dụng và đào tạo;

(2) Đánh giá của kiểm toán viên về tính khách quan của chuyên gia. Các chuyên gia nội bộ phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm cả tính độc lập;

(3) Đánh giá của kiểm toán viên về tính đầy đủ, thích hợp của công việc của chuyên gia. Ví dụ, chương trình đào tạo của doanh nghiệp kiểm toán có thể cung cấp cho chuyên gia nội bộ những kiến thức phù hợp về mối liên hệ giữa chuyên môn của họ và quy trình thu thập bằng chứng. Sự tin tưởng vào các chương trình đào tạo và các quy trình khác của doanh nghiệp kiểm toán, như các quy định về phạm vi công việc của chuyên gia nội bộ, có thể ảnh hưởng đến nội dung, lịch trình và phạm vi các thủ tục của kiểm toán viên khi đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia;

(4) Tính tuân thủ các yêu cầu của pháp luật và các quy định có liên quan, thông qua quy trình giám sát;

(5) Thỏa thuận với chuyên gia.

Việc tin tưởng nêu trên không làm giảm trách nhiệm của kiểm toán viên đối với việc tuân thủ những quy định và hướng dẫn của Chuẩn mực này.

Năng lực, khả năng và tính khách quan của chuyên gia (hướng dẫn đoạn 52(a) Chuẩn mực này)

A125. Thông tin về năng lực, khả năng và tính khách quan của chuyên gia có thể có từ nhiều nguồn, như:

(1) Kinh nghiệm cá nhân của kiểm toán viên đối với công việc trước đó của chuyên gia;

(2) Thảo luận với chuyên gia đó;

(3) Thảo luận với kiểm toán viên hoặc cá nhân khác đã có kinh nghiệm với công việc của chuyên gia;

(4) Bằng cấp chuyên môn của chuyên gia như chứng nhận thành viên của một tổ chức nghề nghiệp hay một hiệp hội chuyên ngành mà họ là thành viên, giấy phép hành nghề hoặc các hình thức chứng nhận khác;

(5) Sách hoặc tài liệu đã phát hành do chuyên gia đó viết;

(6) Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán (xem thêm đoạn A123 - A124 Chuẩn mực này).

A126. Mặc dù không yêu cầu chuyên gia phải có kỹ năng tương tự như kiểm toán viên trong tất cả các khía cạnh của hợp đồng dịch vụ đảm bảo, chuyên gia được sử dụng trong hợp đồng dịch vụ cần phải hiểu biết về các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo có liên quan đủ để cho phép chuyên gia đó thực hiện các công việc được phân công phù hợp với mục tiêu của hợp đồng dịch vụ.

A127. Việc đánh giá mức độ nghiêm trọng của nguy cơ ảnh hưởng đến tính khách quan của chuyên gia và sự cần thiết phải có các biện pháp bảo vệ có thể dựa trên vai trò của chuyên gia và tầm quan trọng của công việc của chuyên gia đối với hợp đồng dịch vụ. Có trường hợp mà các biện pháp bảo vệ không thể làm giảm nguy cơ xuống mức có thể chấp nhận được, ví dụ, chuyên gia được đề xuất là một cá nhân đã đóng một vai trò quan trọng trong việc lập thông tin về đối tượng dịch vụ đảm bảo.

A128. Khi đánh giá tính khách quan của một chuyên gia bên ngoài, kiểm toán viên có thể:

(1) Phỏng vấn bên có trách nhiệm liên quan về bất kỳ lợi ích hoặc mối quan hệ giữa bên có trách nhiệm liên quan với chuyên gia bên ngoài đó mà có thể ảnh hưởng đến tính khách quan của chuyên gia;

(2) Thảo luận với chuyên gia đó về các biện pháp bảo vệ có thể áp dụng, kể cả các yêu cầu mang tính nghề nghiệp áp dụng cho chuyên gia đó và đánh giá liệu những biện pháp bảo vệ đó có đầy đủ, thích hợp để làm giảm nguy cơ xuống mức có thể chấp nhận được hay không. Các lợi ích và mối quan hệ có thể thảo luận với chuyên gia bao gồm:

(i) Lợi ích tài chính;

(ii) Các mối quan hệ cá nhân và kinh doanh;

(iii) Các dịch vụ khác do chuyên gia cung cấp, kể cả trường hợp do tổ chức cung cấp nếu chuyên gia bên ngoài là một tổ chức.

Trong một số trường hợp, kiểm toán viên cũng có thể thu thập bản giải trình bằng văn bản từ chuyên gia bên ngoài về bất kỳ lợi ích hoặc mối quan hệ nào với bên có trách nhiệm liên quan mà chuyên gia đó biết được.

Tìm hiểu về lĩnh vực chuyên môn của chuyên gia (hướng dẫn đoạn 52(b) Chuẩn mực này)

A129. Việc có hiểu biết đầy đủ, thích hợp về lĩnh vực chuyên môn của chuyên gia giúp kiểm toán viên:

(a) Thỏa thuận với chuyên gia về nội dung, phạm vi và các mục tiêu của công việc của chuyên gia đó cho các mục đích của kiểm toán viên;

(b) Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia cho mục đích của kiểm toán viên.

A130. Các khía cạnh thuộc lĩnh vực chuyên môn của chuyên gia mà kiểm toán viên cần tìm hiểu bao gồm:

(1) Liệu lĩnh vực chuyên môn của chuyên gia có những phần chuyên sâu phù hợp với hợp đồng dịch vụ hay không;

(2) Các chuẩn mực nghề nghiệp, các chuẩn mực khác và những yêu cầu của pháp luật và các quy định có liên quan phải áp dụng (nếu có);

(3) Giả định và phương pháp, kể cả các mô hình (nếu có) mà chuyên gia áp dụng, tính phổ biến của các giả định và phương pháp đó trong lĩnh vực chuyên môn của chuyên gia và sự phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ;

(4) Nội dung của thông tin hoặc dữ liệu nội bộ và bên ngoài mà chuyên gia sử dụng.

Thỏa thuận với chuyên gia (hướng dẫn đoạn 52(c) Chuẩn mực này)

A131. Thỏa thuận của kiểm toán viên với chuyên gia có thể bao gồm các vấn đề như:

(a) Vai trò và trách nhiệm của kiểm toán viên và của chuyên gia;

(b) Nội dung, lịch trình và phạm vi việc trao đổi thông tin giữa kiểm toán viên và chuyên gia, kể cả hình thức của báo cáo do chuyên gia cung cấp;

(c) Sự cần thiết phải tuân thủ các quy định về bảo mật thông tin đối với chuyên gia.

A132. Các vấn đề được hướng dẫn tại đoạn A124 Chuẩn mực này có thể ảnh hưởng đến mức độ chi tiết và hình thức của thỏa thuận giữa kiểm toán viên và chuyên gia, bao gồm cả việc liệu có cần thỏa thuận bằng văn bản hay không. Thỏa thuận giữa kiểm toán viên và các chuyên gia bên ngoài thường dưới hình thức hợp đồng hoặc một hình thức thỏa thuận bằng văn bản khác.

Đánh giá tính đầy đủ, thích hợp của công việc của chuyên gia (hướng dẫn đoạn 52(d) Chuẩn mực này)

A133. Các vấn đề sau đây thường có liên quan khi đánh giá mức độ đầy đủ và thích hợp của công việc của chuyên gia đối với mục tiêu của kiểm toán viên:

(a) Tính phù hợp và hợp lý của các phát hiện hoặc kết luận của chuyên gia, và tính nhất quán của các phát hiện hoặc kết luận đó với các bằng chứng khác;

(b) Tính phù hợp và hợp lý của các giả định và phương pháp mà chuyên gia đã sử dụng, nếu công việc của chuyên gia liên quan đến việc sử dụng các giả định và phương pháp quan trọng;

(c) Tính phù hợp, đầy đủ và chính xác của nguồn dữ liệu mà chuyên gia đã sử dụng, nếu công việc của chuyên gia liên quan đến việc sử dụng nguồn dữ liệu quan trọng.

A134. Nếu kiểm toán viên nhận thấy công việc của chuyên gia không đầy đủ, thích hợp cho mục đích của mình, kiểm toán viên có thể lựa chọn:

(a) Thỏa thuận với chuyên gia về nội dung và phạm vi công việc chuyên gia cần tiến hành thêm; hoặc

(b) Thực hiện các thủ tục bổ sung phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ.

Sử dụng công việc của kiểm toán viên khác, công việc của chuyên gia của bên chịu trách nhiệm, hoặc chuyên gia của bên đo lường hoặc đánh giá, hoặc công việc của kiểm toán viên nội bộ (hướng dẫn đoạn 53 - 55 Chuẩn mực này)

A135. Đoạn A120 - A134 Chuẩn mực này hướng dẫn sử dụng công việc của chuyên gia, các hướng dẫn này có thể vận dụng phù hợp khi sử dụng công việc của kiểm toán viên khác, của chuyên gia của bên chịu trách nhiệm hoặc của chuyên gia của bên đo lường hoặc đánh giá, hoặc của kiểm toán viên nội bộ.

Giải trình bằng văn bản (hướng dẫn đoạn 56(a) Chuẩn mực này)

A136. Giải trình bằng văn bản hoặc bằng lời làm giảm khả năng gây hiểu nhầm giữa kiểm toán viên và bên có trách nhiệm liên quan. Những người được kiểm toán viên yêu cầu giải trình bằng văn bản thông thường là thành viên cấp cao của Ban Giám đốc hoặc Ban quản trị hoặc những người chịu trách nhiệm quản trị của đơn vị tùy thuộc vào cấu trúc quản lý và quản trị của bên có trách nhiệm liên quan, quyền hạn của người chịu trách nhiệm quản trị và có thể khác nhau tùy thuộc từng đơn vị, phản ánh những ảnh hưởng của môi trường văn hóa và pháp luật khác nhau, đặc điểm về quy mô và quyền sở hữu.

A137. Các vấn đề khác cần giải trình bằng văn bản có thể bao gồm:

(1) Liệu bên có trách nhiệm liên quan có tin rằng những ảnh hưởng của các sai sót không được điều chỉnh, xét riêng lẻ hay tổng hợp lại, là không trọng yếu đối với thông tin về đối tượng dịch vụ đảm bảo hay không. Bảng tổng hợp những sai sót không được điều chỉnh này thường được trình bày trong hoặc đính kèm với thư giải trình;

(2) Các giả định quan trọng sử dụng trong bất kỳ ước tính trọng yếu nào là hợp lý;

(3) Bên có trách nhiệm liên quan đã trao đổi với kiểm toán viên tất cả các khiếm khuyết trong kiểm soát nội bộ liên quan đến hợp đồng dịch vụ mà họ biết và các khiếm khuyết này không phải là không đáng kể và không quan trọng;

(4) Trường hợp bên chịu trách nhiệm không phải là bên đo lường hoặc đánh giá, thì bên chịu trách nhiệm phải thừa nhận trách nhiệm của mình đối với đối tượng dịch vụ đảm bảo.

A138. Giải trình bằng văn bản của bên có trách nhiệm liên quan không thể thay thế các bằng chứng khác mà kiểm toán viên cho rằng có thể thu thập được. Mặc dù giải trình bằng văn bản đã cung cấp các bằng chứng cần thiết, nhưng bản thân các giải trình đó có thể chưa cung cấp đầy đủ bằng chứng thích hợp về vấn đề cần được giải trình. Hơn nữa, thực tế là việc kiểm toán viên đã thu thập các văn bản giải trình đáng tin cậy cũng không ảnh hưởng đến nội dung hoặc phạm vi các bằng chứng khác mà kiểm toán viên thu thập được.

Văn bản giải trình không được cung cấp hoặc không đáng tin cậy (hướng dẫn đoạn 60 Chuẩn mực này)

A139. Ví dụ về các trường hợp mà kiểm toán viên không thể thu thập được văn bản giải trình, bao gồm:

(1) Bên chịu trách nhiệm ký hợp đồng với một bên thứ ba để thực hiện thủ tục đo lường hoặc đánh giá phù hợp và sau đó thuê kiểm toán viên thực hiện hợp đồng dịch vụ đảm bảo đối với thông tin về đối tượng dịch vụ đảm bảo là kết quả của việc đo lường hoặc đánh giá đó. Trường hợp này, nếu bên chịu trách nhiệm đang có mối quan hệ với bên đo lường hoặc đánh giá, họ có thể: (i) Thỏa thuận để bên đo lường hoặc đánh giá cung cấp giải trình bằng văn bản theo yêu cầu của kiểm toán viên, hoặc (ii) Có khả năng cung cấp giải trình bằng văn bản cho kiểm toán viên, nếu họ có cơ sở phù hợp để thực hiện điều này. Tuy nhiên, nếu bên chịu trách nhiệm không còn mối quan hệ với bên đo lường hoặc đánh giá thì họ không thể thực hiện việc này;

(2) Một đối tượng sử dụng thuê kiểm toán viên thực hiện hợp đồng dịch vụ đảm bảo đối với thông tin đã công bố trên các phương tiện thông tin đại chúng nhưng đối tượng sử dụng này lại không có mối quan hệ với bên chịu trách nhiệm để đảm bảo rằng bên chịu trách nhiệm đáp ứng yêu cầu của kiểm toán viên đối với việc cung cấp văn bản giải trình;

(3) Hợp đồng dịch vụ đảm bảo được thực hiện trái với mong muốn của bên đo lường hoặc đánh giá. Đó có thể là trường hợp khi hợp đồng được thực hiện theo phán quyết của tòa án hoặc kiểm toán viên trong lĩnh vực công được cơ quan quản lý Nhà nước có thẩm quyền yêu cầu thực hiện một hợp đồng cụ thể.

Trong những trường hợp trên hoặc tương tự, kiểm toán viên có thể không tiếp cận được những bằng chứng cần thiết để hỗ trợ cho kết luận của kiểm toán viên. Khi đó, kiểm toán viên phải áp dụng quy định tại đoạn 66 Chuẩn mực này.

Xem xét các sự kiện phát sinh sau (hướng dẫn đoạn 61 Chuẩn mực này)

A140. Trong một số hợp đồng dịch vụ đảm bảo, việc xem xét các sự kiện phát sinh sau có thể không phù hợp do bản chất của đối tượng dịch vụ đảm bảo đó. Ví dụ, khi hợp đồng dịch vụ đảm bảo yêu cầu kiểm toán viên đưa ra kết luận về tính chính xác của số liệu thống kê tại một thời điểm thì các sự kiện phát sinh trong khoảng thời gian từ thời điểm đó đến thời điểm lập báo cáo dịch vụ đảm bảo có thể không ảnh hưởng đến kết luận hoặc không cần phải thuyết minh trong số liệu thống kê hoặc trong báo cáo dịch vụ đảm bảo.

A141. Theo quy định tại đoạn 61 Chuẩn mực này, sau ngày lập báo cáo dịch vụ đảm bảo, kiểm toán viên không có trách nhiệm phải thực hiện bất kỳ thủ tục nào đối với thông tin về đối tượng dịch vụ đảm bảo. Tuy nhiên, sau ngày lập báo cáo dịch vụ đảm bảo, nếu kiểm toán viên biết được một sự việc mà sự việc đó được biết đến tại ngày lập báo cáo dịch vụ đảm bảo thì có thể làm cho kiểm toán viên phải sửa đổi báo cáo đó, kiểm toán viên có thể cần phải trao đổi về vấn đề này với với bên có trách nhiệm liên quan để có cách xử lý phù hợp trong hoàn cảnh cụ thể.

Thông tin khác (hướng dẫn đoạn 62 Chuẩn mực này)

A142. Nếu kiểm toán viên nhận thấy có điểm không nhất quán trọng yếu hoặc thông tin sai lệch trọng yếu, kiểm toán viên có thể cần thực hiện các hành động sau:

(1) Yêu cầu bên có trách nhiệm liên quan phải tham khảo ý kiến tư vấn của bên thứ ba có chuyên môn, ví dụ chuyên gia tư vấn pháp luật của bên có trách nhiệm liên quan;

(2) Tham khảo ý kiến của chuyên gia tư vấn pháp luật;

(3) Trao đổi với bên thứ ba (ví dụ cơ quan quản lý Nhà nước);

(4) Không phát hành báo cáo dịch vụ đảm bảo;

(5) Rút khỏi hợp đồng dịch vụ đảm bảo, nếu pháp luật và các quy định có liên quan cho phép;

(6) Mô tả điểm không nhất quán trọng yếu trong báo cáo dịch vụ đảm bảo.

Mô tả tiêu chí được áp dụng (hướng dẫn đoạn 63 Chuẩn mực này)

A143. Việc mô tả các tiêu chí được áp dụng cung cấp cho đối tượng sử dụng về khuôn khổ mà thông tin về đối tượng dịch vụ đảm bảo căn cứ vào. Việc mô tả này đặc biệt quan trọng khi có sự khác biệt đáng kể giữa các tiêu chí khác nhau liên quan đến cách xử lý những vấn đề cụ thể trong thông tin về đối tượng dịch vụ đảm bảo.

A144. Việc mô tả rằng “…thông tin về đối tượng dịch vụ đảm bảo đã được lập và trình bày theo một tiêu chí được áp dụng cụ thể…” là phù hợp chỉ khi thông tin về đối tượng dịch vụ đảm bảo tuân thủ tất cả các yêu cầu có liên quan của các tiêu chí được áp dụng đang có hiệu lực.

A145. Khi mô tả về một tiêu chí được áp dụng, việc sử dụng ngôn ngữ thiếu chính xác và hạn chế (ví dụ, “đối tượng dịch vụ đảm bảo tuân thủ phần lớn các yêu cầu của khuôn khổ XYZ…”) sẽ dẫn đến việc mô tả không đầy đủ, thích hợp, vì có thể khiến đối tượng sử dụng hiểu nhầm đối với thông tin về đối tượng dịch vụ đảm bảo.

Hình thành kết luận đảm bảo

Tính đầy đủ và thích hợp của bằng chứng (hướng dẫn đoạn 12(i), 64 Chuẩn mực này)

A146.Bằng chứng rất cần thiết để hỗ trợ kiểm toán viên đưa ra kết luận và lập báo cáo dịch vụ đảm bảo. Bản chất của bằng chứng là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục đảm bảo trong suốt hợp đồng dịch vụ đảm bảo. Bằng chứng cũng có thể bao gồm các tài liệu, thông tin có được từ các nguồn khác, như từ các hợp đồng dịch vụ trước (trừ khi kiểm toán viên cho rằng các sự kiện phát sinh từ khi kết thúc hợp đồng dịch vụ trước có thể làm tài liệu, thông tin đó không còn phù hợp với hợp đồng dịch vụ hiện tại), hoặc từ thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán trong việc xem xét chấp nhận khách hàng. Bằng chứng có thể đến từ các nguồn thông tin bên trong và các nguồn thông tin bên ngoài của bên có trách nhiệm liên quan. Các tài liệu, thông tin được sử dụng làm bằng chứng có thể được chuyên gia do bên có trách nhiệm liên quan tuyển dụng hoặc thuê lập. Bằng chứng còn bao gồm tài liệu, thông tin hỗ trợ, chứng minh cho thông tin về đối tượng dịch vụ đảm bảo và cả những tài liệu, thông tin trái chiều với thông tin về đối tượng dịch vụ đảm bảo. Ngoài ra, trong một số trường hợp, kiểm toán viên có thể sử dụng việc thiếu tài liệu, thông tin như một bằng chứng (ví dụ khi bên có trách nhiệm liên quan từ chối giải trình các vấn đề mà kiểm toán viên yêu cầu). Phần lớn công việc của kiểm toán viên thực hiện nhằm hình thành kết luận đảm bảo là thu thập và đánh giá bằng chứng.

A147. Tính đầy đủ và thích hợp của bằng chứng có mối quan hệ tương quan. “Đầy đủ” là tiêu chuẩn đánh giá số lượng bằng chứng. Số lượng bằng chứng cần thu thập chịu ảnh hưởng bởi rủi ro thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu (mức độ rủi ro càng cao, cần thu thập càng nhiều bằng chứng) và đồng thời chịu ảnh hưởng bởi chất lượng của những bằng chứng đó (chất lượng mỗi bằng chứng càng cao, thì có thể cần càng ít bằng chứng). Tuy nhiên, nhiều bằng chứng được thu thập không có nghĩa là chất lượng bằng chứng được đảm bảo.

A148. “Thích hợp” là tiêu chuẩn thể hiện chất lượng của bằng chứng, bao gồm sự phù hợp và độ tin cậy của bằng chứng trong việc hỗ trợ kiểm toán viên đưa ra kết luận. Độ tin cậy của bằng chứng chịu ảnh hưởng bởi nguồn gốc, nội dung của bằng chứng và phụ thuộc vào hoàn cảnh cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó. Có thể đưa ra nguyên tắc chung để đánh giá độ tin cậy của các loại bằng chứng khác nhau, tuy nhiên, những nguyên tắc như vậy vẫn có một số ngoại lệ. Kể cả khi bằng chứng được thu thập từ các nguồn bên ngoài của bên có trách nhiệm liên quan, thì vẫn có các tình huống có thể ảnh hưởng đến độ tin cậy của bằng chứng đó. Ví dụ, bằng chứng thu được từ một nguồn bên ngoài độc lập có thể không đáng tin cậy nếu kiểm toán viên không biết rõ về nguồn thông tin đó hoặc nguồn thông tin đó là không khách quan. Mặc dù có các ngoại lệ như vậy, nhưng những nguyên tắc sau đây có thể hữu ích khi đánh giá độ tin cậy của bằng chứng:

(1) Bằng chứng là đáng tin cậy hơn khi thu thập được từ các nguồn độc lập bên ngoài của bên có trách nhiệm liên quan;

(2) Bằng chứng được tạo ra trong nội bộ là đáng tin cậy hơn khi các kiểm soát liên quan là hữu hiệu;

(3) Bằng chứng được kiểm toán viên trực tiếp thu thập (ví dụ, qua quan sát việc thực hiện một kiểm soát) đáng tin cậy hơn so với bằng chứng được thu thập gián tiếp hoặc do suy luận (ví dụ, phỏng vấn về việc áp dụng một kiểm soát);

(4) Bằng chứng là đáng tin cậy hơn khi bằng chứng đó ở dưới dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử hoặc các dạng khác (ví dụ, biên bản họp được ghi đồng thời trong quá trình diễn ra cuộc họp đáng tin cậy hơn việc trình bày bằng lời sau đó về những vấn đề đã thảo luận trong cuộc họp).

A149. Việc xem xét các bằng chứng có tính nhất quán thu thập được từ các nguồn khác nhau hoặc có bản chất khác nhau thường đem lại sự đảm bảo cao hơn cho kiểm toán viên so với việc xem xét các bằng chứng một cách riêng lẻ. Ngoài ra, thu thập bằng chứng từ các nguồn khác nhau hoặc có bản chất khác nhau có thể cho thấy rằng một bằng chứng riêng lẻ nào đó là không đáng tin cậy. Ví dụ, thông tin chứng thực thu được từ một nguồn độc lập của bên có trách nhiệm liên quan có thể làm tăng sự đảm bảo mà kiểm toán viên đạt được từ các giải trình của bên có trách nhiệm liên quan. Ngược lại, khi bằng chứng thu thập được từ một nguồn là không nhất quán với những bằng chứng thu được từ các nguồn khác, kiểm toán viên phải xác định các thủ tục bổ sung cần thiết để xử lý sự không nhất quán này.

A150. Liên quan đến việc thu thập đầy đủ bằng chứng thích hợp, để đạt được sự đảm bảo đối với thông tin về đối tượng dịch vụ đảm bảo trong một giai đoạn thường khó khăn hơn so với việc đạt được sự đảm bảo đối với chính thông tin đó tại một thời điểm. Ngoài ra, kết luận rút ra từ các quy trình trên thường chỉ giới hạn trong giai đoạn của hợp đồng dịch vụ đảm bảo, kiểm toán viên không đưa ra kết luận về việc liệu quy trình này sẽ tiếp tục hoạt động theo cách thức đó trong tương lai hay không.

A151. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định liệu đã thu thập đầy đủ bằng chứng thích hợp làm cơ sở cho kết luận của kiểm toán viên hay chưa.

A152. Trong một số trường hợp, khi thực hiện các thủ tục theo kế hoạch đã lập, kiểm toán viên vẫn có thể chưa thu thập được bằng chứng đầy đủ hoặc thích hợp như kỳ vọng. Trường hợp này, kiểm toán viên xác định rằng bằng chứng thu thập được từ việc thực hiện các thủ tục là không đầy đủ và thích hợp để có thể hình thành kết luận về thông tin về đối tượng dịch vụ đảm bảo. Kiểm toán viên có thể:

(1) Mở rộng phạm vi công việc thực hiện; hoặc

(2) Thực hiện các thủ tục khác mà kiểm toán viên xét đoán thấy cần thiết trong hoàn cảnh cụ thể.

Khi các thủ tục nêu trên đều không phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ, kiểm toán viên sẽ không thể thu thập đầy đủ bằng chứng thích hợp để có thể hình thành kết luận. Tình huống này có thể xảy ra ngay cả khi kiểm toán viên không nhận thấy có bất kỳ vấn đề nào khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có thể có sai sót trọng yếu, như quy định tại đoạn 49L Chuẩn mực này.

Đánh giá tính đầy đủ và thích hợp của bằng chứng (hướng dẫn đoạn 65 Chuẩn mực này)

A153. Hợp đồng dịch vụ đảm bảo là một quá trình mang tính tích lũy và cập nhật thường xuyên. Khi kiểm toán viên thực hiện các thủ tục theo kế hoạch đã lập, các bằng chứng thu thập được có thể làm cho kiểm toán viên phải thay đổi nội dung, lịch trình và phạm vi của những thủ tục khác đã được lập kế hoạch. Thông tin mà kiểm toán viên thu thập được có thể có sự khác biệt đáng kể so với thông tin kỳ vọng và thông tin được sử dụng làm cơ sở lập kế hoạch các thủ tục.Ví dụ:

(1) Mức độ sai sót mà kiểm toán viên phát hiện có thể dẫn tới thay đổi xét đoán chuyên môn của kiểm toán viên về độ tin cậy của các nguồn thông tin cụ thể;

(2) Kiểm toán viên có thể nhận thấy sự thiếu nhất quán của các thông tin tương ứng hoặc những bằng chứng mâu thuẫn hoặc bị bỏ sót;

(3) Kết quả của thủ tục phân tích thực hiện trong giai đoạn cuối của hợp đồng dịch vụ đảm bảo có thể cho thấy rủi ro có sai sót trọng yếu mà chưa được phát hiện trước đó.

Trong các trường hợp trên, kiểm toán viên cần thực hiện đánh giá lại thủ tục được lập kế hoạch trước đó.

A154. Xét đoán chuyên môn của kiểm toán viên về tính đầy đủ và thích hợp của bằng chứng chịu ảnh hưởng của các yếu tố như:

(1) Mức độ nghiêm trọng của một sai sót tiềm tàng và khả năng mà sai sót đó, xét riêng lẻ hoặc tổng hợp lại với các sai sót tiềm tàng khác, có ảnh hưởng trọng yếu đối với thông tin về đối tượng dịch vụ đảm bảo;

(2) Tính hữu hiệu của các biện pháp xử lý của bên có trách nhiệm liên quan đối với các rủi ro có sai sót trọng yếu đã biết;

(3) Kinh nghiệm tích lũy được từ các hợp đồng dịch vụ đảm bảo trước có liên quan đến các sai sót tiềm tàng tương tự;

(4) Kết quả của các thủ tục được thực hiện, bao gồm việc liệu các thủ tục đó có phát hiện sai sót cụ thể hay không;

(5) Nguồn gốc và độ tin cậy của những thông tin sẵn có;

(6) Tính thuyết phục của bằng chứng;

(7) Hiểu biết về bên có trách nhiệm liên quan và môi trường của họ.

Giới hạn phạm vi (hướng dẫn đoạn 26, 66 Chuẩn mực này)

A155. Giới hạn phạm vi có thể bắt nguồn từ:

(a) Các tình huống ngoài sự kiểm soát của bên có trách nhiệm liên quan. Ví dụ, tài liệu mà kiểm toán viên thấy cần phải kiểm tra nhưng vô tình đã bị phá hủy;

(b) Các tình huống liên quan tới nội dung hoặc lịch trình công việc của kiểm toán viên. Ví dụ, kiểm toán viên thấy cần phải quan sát chứng kiến kiểm kê nhưng việc kiểm kê đã được đơn vị thực hiện trước khi ký kết hợp đồng dịch vụ đảm bảo;

(c) Các giới hạn do bên chịu trách nhiệm, bên đo lường hoặc đánh giá, hoặc bên thuê dịch vụ đặt ra đối với kiểm toán viên mà có thể cản trở kiểm toán viên thực hiện các thủ tục được xác định là cần thiết trong hoàn cảnh cụ thể. Các giới hạn này có thể dẫn tới các ảnh hưởng khác đối với hợp đồng dịch vụ, ví dụ việc cân nhắc của kiểm toán viên về rủi ro hợp đồng và việc chấp nhận tiếp tục hợp đồng.

A156. Việc kiểm toán viên không thể thực hiện được một thủ tục cụ thể nào đó sẽ không tạo nên giới hạn phạm vi đối với hợp đồng dịch vụ, nếu kiểm toán viên vẫn có thể thu thập được đầy đủ bằng chứng thích hợp bằng việc thực hiện các thủ tục thay thế.

A157. Theo định nghĩa, các thủ tục thực hiện trong một hợp đồng dịch vụ đảm bảo có giới hạn thì hạn chế hơn so với các thủ tục cần thực hiện trong một hợp đồng dịch vụ đảm bảo hợp lý. Khi xác định liệu các tiền đề của một hợp đồng dịch vụ đảm bảo có tồn tại hay không, đặc biệt là liệu hợp đồng dịch vụ đó có cho thấy đặc điểm thu thập bằng chứng (xem quy định tại đoạn 24(b)(iv) Chuẩn mực này) và có mục đích phù hợp hay không (xem quy định tại đoạn 24(b)(vi) Chuẩn mực này), kiểm toán viên cần phải xem xét một cách phù hợp các giới hạn mà kiểm toán viên biết được trước khi chấp nhận một hợp đồng dịch vụ đảm bảo có giới hạn. Sau khi chấp nhận hợp đồng dịch vụ đảm bảo có giới hạn, nếu bên có trách nhiệm liên quan áp đặt thêm các giới hạn phạm vi khác, kiểm toán viên có thể cần rút khỏi hợp đồng dịch vụ, nếu pháp luật và các quy định có liên quan cho phép.

Lập và trình bày báo cáo dịch vụ đảm bảo

Hình thức của báo cáo dịch vụ đảm bảo (hướng dẫn đoạn 67 - 68 Chuẩn mực này)

A158. Các kết luận được thể hiện bằng lời hoặc các hình thức khác có thể gây hiểu nhầm nếu không có sự hỗ trợ của báo cáo bằng văn bản. Do đó, kiểm toán viên không được báo cáo bằng lời hoặc bằng biểu tượng mà không cung cấp kèm theo báo cáo dịch vụ đảm bảo bằng văn bản mà báo cáo bằng văn bản này phải luôn có sẵn khi sử dụng hình thức báo cáo bằng lời hoặc biểu tượng. Ví dụ, một biểu tượng trên trang web mà khi nhấp chuột vào có thể dẫn tới (hyperlink) một báo cáo văn bản trên Internet.

A159. Chuẩn mực này không yêu cầu một hình thức quy chuẩn đối với báo cáo của tất cả các loại hợp đồng dịch vụ đảm bảo. Thay vào đó, Chuẩn mực này xác định những yếu tố cơ bản của một báo cáo dịch vụ đảm bảo. Báo cáo dịch vụ đảm bảo phải được thiết kế phù hợp với từng hợp đồng dịch vụ đảm bảo cụ thể. Kiểm toán viên có thể sử dụng tiêu đề, số đoạn, kiểu chữ, ví dụ dùng kiểu chữ đậm, hay các cách trình bày khác để đảm bảo sự rõ ràng và dễ đọc của báo cáo dịch vụ đảm bảo.

A160. Kiểm toán viên có thể chọn “báo cáo dạng ngắn” hoặc “báo cáo dạng dài” để thuận tiện cho việc trao đổi hiệu quả với đối tượng sử dụng. Báo cáo dạng ngắn thông thường chỉ bao gồm những thành phần cơ bản. Báo cáo dạng dài còn bao gồm những thông tin khác và phần diễn giải không ảnh hưởng tới kết luận của kiểm toán viên. Bên cạnh các yếu tố cơ bản, báo cáo dạng dài có thể trình bày chi tiết các điều khoản của hợp đồng dịch vụ, tiêu chí được sử dụng, các phát hiện liên quan tới các khía cạnh cụ thể của dịch vụ đảm bảo, chi tiết về năng lực và kinh nghiệm của kiểm toán viên và những bên khác tham gia vào dịch vụ đảm bảo, trình bày về mức trọng yếu và các kiến nghị trong một số trường hợp. Kiểm toán viên có thể thấy rằng dạng báo cáo này hữu ích để cung cấp các thông tin theo yêu cầu của đối tượng sử dụng. Theo quy định tại đoạn 68 Chuẩn mực này, các thông tin bổ sung phải được trình bày rõ ràng và tách biệt với kết luận của kiểm toán viên và cách trình bày như vậy để thể hiện các thông tin đó không ảnh hưởng đến kết luận của kiểm toán viên.

Nội dung báo cáo dịch vụ đảm bảo

Số hiệu và tiêu đề (hướng dẫn đoạn 69(a) Chuẩn mực này)

A161. Báo cáo dịch vụ đảm bảo phải ghi rõ số hiệu phát hành báo cáo của doanh nghiệp kiểm toán hoặc chi nhánh doanh nghiệp kiểm toán theo từng năm (số đăng ký chính thức trong hệ thống văn bản của doanh nghiệp hoặc chi nhánh). Báo cáo dịch vụ đảm bảo phải có tiêu đề phù hợp để giúp xác định đúng tính chất của báo cáo đó và để phân biệt với báo cáo do các đối tượng khác phát hành, mà các đối tượng này không phải tuân thủ theo chuẩn mực và các quy định về đạo đức nghề nghiệp như kiểm toán viên.

Người nhận báo cáo dịch vụ đảm bảo (hướng dẫn đoạn 69(b) Chuẩn mực này)

A162. Người nhận báo cáo dịch vụ đảm bảo là bên hoặc các bên trực tiếp sử dụng báo cáo dịch vụ đảm bảo. Thông thường báo cáo dịch vụ đảm bảo sẽ đề tên người nhận là bên thuê dịch vụ, tuy nhiên trong một số trường hợp, có thể có thêm đối tượng sử dụng khác.

Thông tin về đối tượng dịch vụ đảm bảo và đối tượng dịch vụ đảm bảo (hướng dẫn đoạn 69(c) Chuẩn mực này)

A163. Việc xác định và mô tả thông tin về đối tượng dịch vụ đảm bảo và đối tượng dịch vụ đảm bảo, khi thích hợp, có thể bao gồm:

(1) Thời điểm hoặc khoảng thời gian liên quan đến việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo;

(2) Tên của các bên chịu trách nhiệm hoặc bộ phận của bên chịu trách nhiệm liên quan tới đối tượng dịch vụ đảm bảo (nếu thích hợp);

(3) Giải thích các đặc điểm của đối tượng dịch vụ đảm bảo hoặc thông tin về đối tượng dịch vụ đảm bảo mà đối tượng sử dụng nên biết, và tác động của các đặc điểm này đến độ chính xác của việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí được áp dụng, hoặc tính thuyết phục của bằng chứng hiện có, ví dụ:

(i) Mức độ mà thông tin về đối tượng dịch vụ đảm bảo là định lượng hay định tính, khách quan hay chủ quan, quá khứ hay tương lai;

(ii) Sự thay đổi trong đối tượng dịch vụ đảm bảo hoặc hoàn cảnh cụ thể khác của hợp đồng dịch vụ đảm bảo mà tác động tới tính có thể so sánh được của thông tin về đối tượng dịch vụ đảm bảo giữa các kỳ.

Tiêu chí được áp dụng (hướng dẫn đoạn 69(d) Chuẩn mực này)

A164. Báo cáo dịch vụ đảm bảo xác định tiêu chí được áp dụng để đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo để đối tượng sử dụng có thể hiểu được cơ sở kết luận của kiểm toán viên. Báo cáo dịch vụ đảm bảo có thể bao gồm các tiêu chí được áp dụng hoặc tham chiếu đến các tiêu chí này nếu các tiêu chí này đã được trình bày trong thông tin về đối tượng dịch vụ đảm bảo hoặc nếu các tiêu chí này có sẵn từ nguồn cung cấp dễ dàng tiếp cận. Trong một số trường hợp cụ thể, báo cáo dịch vụ đảm bảo có thể công bố:

(1) Nguồn thông tin đưa ra các tiêu chí được áp dụng và liệu các tiêu chí đó có được quy định trong pháp luật hoặc các quy định có liên quan hay không, hoặc do một cơ quan chuyên ngành chịu trách nhiệm hoặc có uy tín ban hành theo một quy trình hợp lý và minh bạch hay không, liệu các tiêu chí đã được thiết lập này có phù hợp với đối tượng dịch vụ đảm bảo hay không (nếu không, kiểm toán viên cần nêu lý do tại sao các tiêu chí đó được coi là phù hợp);

(2) Các phương pháp đo lường hoặc đánh giá được áp dụng, trong trường hợp các tiêu chí đó cho phép lựa chọn giữa các phương pháp khác nhau;

(3) Các diễn giải quan trọng mà kiểm toán viên sử dụng khi áp dụng tiêu chí đó trong hoàn cảnh cụ thể của hợp đồng dịch vụ;

(4) Liệu có thay đổi phương pháp đo lường hoặc đánh giá được áp dụng hay không.

Hạn chế vốn có (hướng dẫn đoạn 69(e) Chuẩn mực này)

A165. Trong một số trường hợp, đối tượng sử dụng báo cáo dịch vụ đảm bảo được kỳ vọng là đã hiểu rõ các hạn chế vốn có, trong trường hợp khác, báo cáo dịch vụ đảm bảo cần nêu rõ các hạn chế này. Ví dụ, trong một báo cáo dịch vụ đảm bảo liên quan đến tính hữu hiệu của kiểm soát nội bộ, kiểm toán viên có thể cần chỉ rõ rằng kết quả đánh giá về tính hữu hiệu của kiểm soát nội bộ trong quá khứ sẽ không phù hợp với các kỳ tương lai, vì có rủi ro là kiểm soát nội bộ có thể trở nên không còn phù hợp, do các thay đổi về điều kiện hoặc do mức độ tuân thủ chính sách, thủ tục bị suy giảm.

Mục đích đặc biệt (hướng dẫn đoạn 69(f) Chuẩn mực này)

A166. Trong một số trường hợp, các tiêu chí được áp dụng để đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo có thể được thiết kế cho mục đích đặc biệt. Ví dụ, một cơ quan quản lý Nhà nước có thể yêu cầu một số đơn vị sử dụng tiêu chí được áp dụng cụ thể được thiết kế để phục vụ mục đích quản lý. Để tránh hiểu nhầm, kiểm toán viên cần cảnh báo điều này với người đọc báo cáo dịch vụ đảm bảo, do đó, thông tin về đối tượng dịch vụ đảm bảo có thể không phù hợp cho mục đích khác.

A167. Ngoài đoạn cảnh báo theo quy định tại đoạn 69(f) Chuẩn mực này, kiểm toán viên có thể thấy cần hạn chế việc sử dụng báo cáo dịch vụ đảm bảo cho một số đối tượng sử dụng cụ thể. Tùy theo hoàn cảnh cụ thể của hợp đồng dịch vụ, ví dụ, theo yêu cầu của pháp luật và các quy định có liên quan, điều này có thể đạt được bằng cách hạn chế việc cung cấp hoặc sử dụng báo cáo dịch vụ đảm bảo. Khi báo cáo dịch vụ đảm bảo bị hạn chế theo cách này, việc không đặt ra hạn chế đối với một đối tượng sử dụng hoặc mục đích sử dụng cụ thể không có nghĩa là kiểm toán viên phải chịu trách nhiệm pháp lý liên quan tới đối tượng sử dụng hoặc mục đích sử dụng đó. Việc kiểm toán viên có phải chịu trách nhiệm pháp lý hay không tùy thuộc vào từng hoàn cảnh cụ thể của hợp đồng dịch vụ và quy định của pháp luật có liên quan.

Trách nhiệm tương ứng của các bên (hướng dẫn đoạn 69(g) Chuẩn mực này)

A168. Việc xác định trách nhiệm tương ứng của các bên sẽ cho đối tượng sử dụng biết rằng bên chịu trách nhiệm phải chịu trách nhiệm về đối tượng dịch vụ đảm bảo, bên đo lường hoặc đánh giá chỉ chịu trách nhiệm về việc đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí được áp dụng, và vai trò của kiểm toán viên là đưa ra kết luận một cách độc lập về thông tin về đối tượng dịch vụ đảm bảo.

Thực hiện hợp đồng dịch vụ theo quy định của Chuẩn mực này và chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác nếu chuẩn mực đó áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể (hướng dẫn đoạn 69(h) Chuẩn mực này)

A169. Khi một chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo khác áp dụng cho một đối tượng dịch vụ đảm bảo cụ thể chỉ áp dụng cho một phần của thông tin về đối tượng dịch vụ đảm bảo thì kiểm toán viên nên viện dẫn cả chuẩn mực đó và Chuẩn mực này trong báo cáo dịch vụ đảm bảo.

A170. Việc sử dụng ngôn từ thiếu chính xác hoặc hạn chế (ví dụ, “hợp đồng đã được thực hiện tham chiếu tới Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000”) có thể gây hiểu nhầm cho đối tượng sử dụng báo cáo dịch vụ đảm bảo.

Các yêu cầu về kiểm soát chất lượng được áp dụng (hướng dẫn đoạn 69(i) Chuẩn mực này)

A171. Sau đây là ví dụ minh họa cho một đoạn trong báo cáo dịch vụ đảm bảo, liên quan đến các yêu cầu về kiểm soát chất lượng được áp dụng:

“Chúng tôi đã áp dụng Chuẩn mực kiểm soát chất lượng số 1, theo đó chúng tôi đã duy trì một hệ thống kiểm soát chất lượng toàn diện, bao gồm việc thiết kế và lưu lại các chính sách và thủ tục liên quan đến tính tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan”.

Tuân thủ các yêu cầu về tính độc lập và yêu cầu về đạo đức nghề nghiệp khác (hướng dẫn đoạn 69(j) Chuẩn mực này)

A172. Sau đây là ví dụ minh họa cho một đoạn trong báo cáo dịch vụ đảm bảo, liên quan đến tính tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp:

“Chúng tôi đã tuân thủ các yêu cầu về tính độc lập và các yêu cầu khác về đạo đức nghề nghiệp theo quy định của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, được xây dựng dựa trên các nguyên tắc đạo đức cơ bản về tính chính trực, tính khách quan, năng lực chuyên môn và tính thận trọng, tính bảo mật và tư cách nghề nghiệp”.

Tóm tắt công việc đã thực hiện (hướng dẫn đoạn A6, 69(k) Chuẩn mực này)

A173. Việc tóm tắt công việc đã thực hiện sẽ giúp đối tượng sử dụng hiểu được kết luận của kiểm toán viên. Trong nhiều hợp đồng dịch vụ đảm bảo, về mặt lý thuyết, có thể thay đổi các thủ tục áp dụng một cách linh hoạt. Tuy nhiên, trên thực tế rất khó để tóm tắt công việc đã thực hiện để đối tượng sử dụng hiểu một cách rõ ràng. Các chuẩn mực kiểm toán Việt Nam, các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo có liên quan hướng dẫn kiểm toán viên hình thức phù hợp để tóm tắt công việc đã thực hiện.

A174. Khi không có chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo nào đưa ra hướng dẫn về thủ tục áp dụng đối với một đối tượng dịch vụ đảm bảo cụ thể, kiểm toán viên phải mô tả chi tiết hơn về công việc đã thực hiện. Trong phần mô tả đó, kiểm toán viên nên trình bày một đoạn thể hiện rằng công việc đã thực hiện bao gồm việc đánh giá về tính phù hợp của tiêu chí được áp dụng.

A175. Trong một hợp đồng dịch vụ đảm bảo có giới hạn, việc tóm tắt công việc đã thực hiện thường chi tiết hơn so với hợp đồng dịch vụ đảm bảo hợp lý và xác định rõ hạn chế về nội dung, lịch trình và phạm vi các thủ tục. Việc đánh giá nội dung, lịch trình và phạm vi của các thủ tục được thực hiện là cần thiết để hiểu được kết luận của kiểm toán viên về việc, dựa trên các thủ tục được thực hiện, liệu kiểm toán viên có nhận thấy có vấn đề trọng yếu nào khiến kiểm toán viên cho rằng thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu hay không. Khi tóm tắt công việc đã thực hiện, kiểm toán viên cũng có thể nói rõ các thủ tục đã không được thực hiện trong hợp đồng dịch vụ đảm bảo có giới hạn, mà thông thường, các thủ tục đó chỉ được thực hiện trong hợp đồng dịch vụ đảm bảo hợp lý. Tuy nhiên, kiểm toán viên có thể không chỉ ra được hết các thủ tục như vậy vì các yêu cầu đặt ra đối với kiểm toán viên trong việc tìm hiểu và đánh giá rủi ro hợp đồng trong trường hợp này là ít hơn so với dịch vụ đảm bảo hợp lý.

A176. Để xác định mức độ chi tiết cần trình bày trong đoạn tóm tắt công việc đã thực hiện, kiểm toán viên có thể cần xem xét các yếu tố bao gồm:

(1) Tình huống cụ thể của đơn vị (ví dụ, sự khác nhau về bản chất hoạt động của đơn vị so với các đơn vị khác trong cùng lĩnh vực);

(2) Tình huống cụ thể của hợp đồng dịch vụ ảnh hưởng tới nội dung và phạm vi các thủ tục thực hiện;

(3) Kỳ vọng của đối tượng sử dụng về mức độ chi tiết của báo cáo dịch vụ đảm bảo, dựa trên thông lệ thị trường hoặc pháp luật và các quy định có liên quan được áp dụng.

A177. Đoạn tóm tắt công việc đã thực hiện cần được viết một cách khách quan để cho phép đối tượng sử dụng hiểu rõ công việc đã thực hiện làm cơ sở cho kết luận của kiểm toán viên. Hầu hết các trường hợp, việc tóm tắt này không bao gồm toàn bộ chi tiết kế hoạch công việc thực hiện, tuy nhiên, cần đảm bảo việc tóm tắt sao cho thông tin đưa ra không mơ hồ, không phóng đại hoặc thêm thắt so với thực tế.

Kết luận của kiểm toán viên (hướng dẫn đoạn 12(a)(i)(a), 69(l) Chuẩn mực này)

A178. Đối với hợp đồng dịch vụ đảm bảo hợp lý, ví dụ về kết luận của kiểm toán viên được trình bày dưới dạng phù hợp gồm:

(1) Khi đưa ra kết luận về đối tượng dịch vụ đảm bảo và các tiêu chí được áp dụng: “Theo ý kiến của chúng tôi, đơn vị đã tuân thủ, trên các khía cạnh trọng yếu, với luật XYZ”;

(2) Khi đưa ra kết luận về thông tin về đối tượng dịch vụ đảm bảo và các tiêu chí được áp dụng: “Theo ý kiến của chúng tôi, Bản dự báo kết quả hoạt động kinh doanh của đơn vị đã được lập phù hợp, trên các khía cạnh trọng yếu, dựa trên tiêu chí XYZ”; hoặc

(3) Khi đưa ra kết luận về một báo cáo do bên có trách nhiệm liên quan lập: “Theo ý kiến của chúng tôi, báo cáo của [bên có trách nhiệm liên quan] về việc đơn vị đã tuân thủ luật XYZ, đã được trình bày hợp lý, trên các khía cạnh trọng yếu”, hoặc “Theo ý kiến của chúng tôi, báo cáo của [bên có trách nhiệm liên quan] về việc các chỉ số hoạt động quan trọng được lập theo tiêu chí XYZ, đã được trình bày hợp lý, trên các khía cạnh trọng yếu”.

A179. Báo cáo dịch vụ đảm bảo có thể cần thông báo cho đối tượng sử dụng về hoàn cảnh cụ thể để có thể hiểu được kết luận của kiểm toán viên khi báo cáo dịch vụ đảm bảo có đoạn giải thích về đặc điểm cụ thể của đối tượng dịch vụ đảm bảo mà đối tượng sử dụng cần biết. Ví dụ về kết luận của kiểm toán viên trong trường hợp này có thể bao gồm câu: “Kết luận này được hình thành trên cơ sở các vấn đề được nêu trong báo cáo dịch vụ đảm bảo độc lập này”.

A180. Đối với hợp đồng dịch vụ đảm bảo có giới hạn, ví dụ về kết luận của kiểm toán viên được trình bày dưới dạng phù hợp gồm:

(1) Khi đưa ra kết luận về đối tượng dịch vụ đảm bảo và các tiêu chí được áp dụng: “Dựa trên các thủ tục đã được thực hiện và các bằng chứng thu thập được, chúng tôi không nhận thấy có vấn đề gì khiến chúng tôi cho rằng [đơn vị] không tuân thủ, trên các khía cạnh trọng yếu, với luật XYZ”;

(2) Khi đưa ra kết luận về thông tin về đối tượng dịch vụ đảm bảo và các tiêu chí được áp dụng: “Dựa trên các thủ tục đã thực hiện và các bằng chứng thu thập được, chúng tôi không nhận thấy bất kỳ sửa đổi trọng yếu nào cần phải thực hiện đối với kết quả đánh giá các chỉ số hoạt động quan trọng để phù hợp với tiêu chí XYZ”;

(3) Khi đưa ra kết luận về một báo cáo do bên có trách nhiệm liên quan lập: “Dựa trên các thủ tục đã thực hiện và các bằng chứng thu thập được, chúng tôi không nhận thấy có vấn đề gì khiến chúng tôi cho rằng báo cáo của [bên có trách nhiệm liên quan] về việc [đơn vị] đã tuân thủ Luật XYZ, đã không được trình bày hợp lý, trên các khía cạnh trọng yếu”.

A181. Khi đưa ra kết luận về đối tượng dịch vụ đảm bảo, kiểm toán viên có thể sử dụng một hoặc kết hợp các cụm từ sau:

(1) Đối với hợp đồng về tính tuân thủ: “tuân thủ” hoặc “phù hợp với”;

(2) Đối với hợp đồng trong đó tiêu chí được áp dụng có mô tả quy trình hoặc phương pháp lập và trình bày thông tin về đối tượng dịch vụ đảm bảo: “được lập và trình bày đúng đắn”;

(3) Đối với hợp đồng trong đó tiêu chí được áp dụng thể hiện nguyên tắc trình bày hợp lý: “được lập và trình bày hợp lý”.

A182. Việc đặt tiêu đề các đoạn trình bày kết luận không phải là kết luận chấp nhận toàn phần và các vấn đề dẫn tới kết luận đó sẽ giúp tăng tính dễ hiểu cho báo cáo của kiểm toán viên. Ví dụ, kiểm toán viên có thể sử dụng các tiêu đề thích hợp bao gồm: “Kết luận ngoại trừ”, “Kết luận trái ngược”, hoặc “Từ chối đưa ra kết luận” và “Cơ sở của kết luận ngoại trừ”, “Cơ sở của kết luận trái ngược” tương ứng.

Chữ ký, họ và tên của kiểm toán viên và đóng dấu (hướng dẫn đoạn 69(m) Chuẩn mực này)

A183. Báo cáo dịch vụ đảm bảo hợp lý phải có 2 chữ ký của 2 kiểm toán viên hành nghề. Chữ ký thứ nhất trên báo cáo là của kiểm toán viên hành nghề được giao phụ trách hợp đồng dịch vụ và chữ ký thứ hai là của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật.

Báo cáo dịch vụ đảm bảo có giới hạn phải có chữ ký của kiểm toán viên hành nghề là người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật.

Dưới mỗi chữ ký phải ghi rõ họ và tên, số Giấy chứng nhận đăng ký hành nghề kiểm toán. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo dịch vụ đảm bảo phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ đảm bảo. Trên chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được ủy quyền phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo. Giữa các trang báo cáo phải đóng dấu giáp lai bằng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh).

Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, chịu trách nhiệm trực tiếp trong việc chỉ đạo, thực hiện, giám sát, soát xét công việc của nhóm thực hiện hợp đồng dịch vụ. Doanh nghiệp kiểm toán quy định cụ thể trách nhiệm, nghĩa vụ của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ.

Ngày lập báo cáo dịch vụ đảm bảo (hướng dẫn đoạn 69(n) Chuẩn mực này).

A184. Ngày lập báo cáo dịch vụ đảm bảo cho đối tượng sử dụng biết rằng kiểm toán viên đã xem xét ảnh hưởng của các sự kiện phát sinh cho tới ngày lập báo cáo dịch vụ đảm bảo đến thông tin về đối tượng dịch vụ đảm bảo và báo cáo dịch vụ đảm bảo.

Dẫn chứng công việc của chuyên gia trong báo cáo dịch vụ đảm bảo (hướng dẫn đoạn 70 Chuẩn mực này)

A185. Trong một số trường hợp, pháp luật và các quy định có liên quan có thể yêu cầu việc dẫn chứng công việc của chuyên gia trong báo cáo dịch vụ đảm bảo, ví dụ, cho mục đích minh bạch trong lĩnh vực công. Điều này cũng có thể phù hợp trong một số trường hợp khác, ví dụ, để giải thích cho bản chất của kết luận không phải là kết luận chấp nhận toàn phần của kiểm toán viên hoặc khi công việc của chuyên gia là một phần của các phát hiện được trình bày trong báo cáo dạng dài.

A186. Kiểm toán viên là người chịu trách nhiệm duy nhất đối với kết luận đưa ra và việc sử dụng công việc của chuyên gia cũng không làm giảm trách nhiệm của kiểm toán viên. Do đó, nếu báo cáo dịch vụ đảm bảo có dẫn chứng công việc của chuyên gia thì từ ngữ sử dụng trong báo cáo không được thể hiện là trách nhiệm của kiểm toán viên bị giảm đi do có sự tham gia của chuyên gia.

A187. Đối với hợp đồng dịch vụ đảm bảo do các nhân sự có trình độ phù hợp thực hiện, gồm cả chuyên gia về đối tượng dịch vụ đảm bảo và chuyên gia về dịch vụ đảm bảo, việc đề cập trách nhiệm chung của các chuyên gia trong một báo cáo dạng dài thường không dẫn đến sự hiểu nhầm là làm giảm trách nhiệm của kiểm toán viên. Tuy nhiên, trong báo cáo dạng ngắn, khả năng gây hiểu nhầm về trách nhiệm là cao hơn, khi báo cáo này chỉ được trình bày thông tin tối thiểu hoặc báo cáo có đề cập tới tên của chuyên gia. Do đó, trong trường hợp như vậy, cần có thêm đoạn bổ sung trong báo cáo dịch vụ đảm bảo để tránh sự hiểu nhầm là trách nhiệm của kiểm toán viên đối với kết luận đưa ra giảm đi do có sự tham gia của chuyên gia.

Kết luận chấp nhận toàn phần và kết luận không phải là kết luận chấp nhận toàn phần (hướng dẫn đoạn 74 - 77, Phụ lục Chuẩn mực này)

A188. Thuật ngữ “lan tỏa” được sử dụng để mô tả ảnh hưởng của sai sót đối với thông tin về đối tượng dịch vụ đảm bảo hoặc mô tả ảnh hưởng có thể có của sai sót chưa được phát hiện (nếu có) đối với thông tin về đối tượng dịch vụ đảm bảo do kiểm toán viên không thể thu thập đầy đủ bằng chứng thích hợp. Ảnh hưởng lan tỏa đối với thông tin về đối tượng dịch vụ đảm bảo là những ảnh hưởng mà theo xét đoán của kiểm toán viên:

(a) Những ảnh hưởng này không chỉ giới hạn đến một số khía cạnh cụ thể của thông tin về đối tượng dịch vụ đảm bảo;

(b) Kể cả chỉ ảnh hưởng giới hạn đến một số khía cạnh cụ thể của thông tin về đối tượng dịch vụ đảm bảo thì những ảnh hưởng này vẫn đại diện hoặc có thể đại diện cho một phần quan trọng của thông tin về đối tượng dịch vụ đảm bảo; hoặc

(c) Trong trường hợp liên quan đến các thuyết minh, những ảnh hưởng này là vấn đề căn bản để đối tượng sử dụng hiểu được thông tin về đối tượng dịch vụ đảm bảo.

A189. Loại kết luận mà kiểm toán viên đưa ra chịu tác động của bản chất vấn đề phát hiện và xét đoán của kiểm toán viên về sự lan tỏa của những ảnh hưởng hoặc về những ảnh hưởng có thể có đối với thông tin về đối tượng dịch vụ đảm bảo.

A190. Ví dụ về “Kết luận ngoại trừ”, “Kết luận trái ngược” và “Từ chối đưa ra kết luận”:

(1) Kết luận ngoại trừ (ví dụ, cho hợp đồng dịch vụ đảm bảo có giới hạn mà kiểm toán viên phát hiện có sai sót trọng yếu): “Trên cơ sở các thủ tục đã thực hiện và bằng chứng thu thập được, ngoại trừ ảnh hưởng của vấn đề nêu tại đoạn “Cơ sở của kết luận ngoại trừ”, chúng tôi không nhận thấy có vấn đề gì khiến chúng tôi cho rằng báo cáo của [bên có trách nhiệm liên quan] đã không trình bày hợp lý, trên các khía cạnh trọng yếu, về sự tuân thủ của đơn vị đối với Luật XYZ”;

(2) Kết luận trái ngược (ví dụ cho cả hợp đồng dịch vụ đảm bảo hợp lý và hợp đồng dịch vụ đảm bảo có giới hạn mà kiểm toán viên phát hiện có sai sót trọng yếu và lan tỏa): “Do tầm quan trọng của vấn đề nêu tại đoạn “Cơ sở của kết luận trái ngược”, báo cáo của [bên có trách nhiệm liên quan] đã không trình bày hợp lý về sự tuân thủ của đơn vị đối với Luật XYZ”;

(3) Từ chối đưa ra kết luận (ví dụ cho cả hợp đồng dịch vụ đảm bảo hợp lý và hợp đồng dịch vụ đảm bảo có giới hạn mà kiểm toán viên bị giới hạn phạm vi một cách trọng yếu và lan tỏa): “Do tầm quan trọng của vấn đề nêu tại đoạn “Cơ sở của việc từ chối đưa ra kết luận”, chúng tôi không thể thu thập được đầy đủ bằng chứng thích hợp làm cơ sở đưa ra kết luận về báo cáo của [bên có trách nhiệm liên quan]. Do đó, chúng tôi không đưa ra kết luận về báo cáo này”.

A191. Trong một số trường hợp, bên đo lường hoặc đánh giá có thể xác định và mô tả đúng đắn việc thông tin về đối tượng dịch vụ đảm bảo có sai sót trọng yếu. Ví dụ, trong hợp đồng về tính tuân thủ, bên đo lường hoặc đánh giá có thể mô tả chính xác hành vi không tuân thủ. Trường hợp đó, đoạn 76 Chuẩn mực này yêu cầu kiểm toán viên phải thu hút sự chú ý của đối tượng sử dụng đối với thông tin mô tả về sai sót trọng yếu, bằng việc đưa ra kết luận ngoại trừ hoặc kết luận trái ngược, hoặc đưa ra kết luận chấp nhận toàn phần kèm theo đoạn “Vấn đề cần nhấn mạnh” trong báo cáo dịch vụ đảm bảo để nhấn mạnh thông tin này.

Trách nhiệm trao đổi thông tin khác (hướng dẫn đoạn 78 Chuẩn mực này)

A192. Các vấn đề thích hợp mà kiểm toán viên cần trao đổi với bên chịu trách nhiệm, bên đo lường hoặc đánh giá, bên thuê dịch vụ và bên khác, bao gồm: gian lận hoặc cáo buộc gian lận và sự thiên lệch của các bên (ví dụ, Ban Giám đốc) trong việc lập và trình bày thông tin về đối tượng dịch vụ đảm bảo.

Tài liệu, hồ sơ hợp đồng dịch vụ (hướng dẫn đoạn 79 - 83 Chuẩn mực này)

A193. Tài liệu, hồ sơ hợp đồng dịch vụ bao gồm các ghi chép thể hiện lập luận của kiểm toán viên đối với tất cả các vấn đề quan trọng đòi hỏi thực hiện xét đoán chuyên môn và các kết luận liên quan. Khi có những vấn đề phức tạp, dễ gây tranh cãi trong việc áp dụng các nguyên tắc hoặc xét đoán chuyên môn, tài liệu, hồ sơ hợp đồng dịch vụ cần thể hiện các sự kiện thực tế liên quan mà kiểm toán viên biết được tại thời điểm đưa ra kết luận, từ đó, có thể hỗ trợ việc chứng minh cho kết luận của kiểm toán viên.

A194. Việc lưu lại tài liệu, hồ sơ về mọi vấn đề đã xem xét hoặc mọi xét đoán chuyên môn đã đưa ra trong quá trình thực hiện hợp đồng dịch vụ là không thực tế và không cần thiết. Hơn nữa, kiểm toán viên không cần phải lập một tài liệu riêng (ví dụ, một danh mục) để thể hiện sự tuân thủ đối với các yêu cầu mà sự tuân thủ này đã được thể hiện ở các tài liệu khác có trong hồ sơ hợp đồng dịch vụ. Tương tự, kiểm toán viên không cần lưu trong tài liệu, hồ sơ tất cả các bản nháp đã bị thay thế của giấy tờ làm việc, các ghi chú về những suy xét chưa đầy đủ, các bản sao trước đây của các tài liệu đã được chỉnh sửa lỗi in hoặc các lỗi khác và các tài liệu trùng lặp.

A195. Khi sử dụng xét đoán chuyên môn để đánh giá phạm vi tài liệu cần lập và lưu lại, kiểm toán viên cần xác định xem tài liệu nào là cần thiết để có thể cung cấp cho một kiểm toán viên khác (không tham gia hợp đồng trước đó) sự hiểu biết về các công việc đã thực hiện và cơ sở của các quyết định quan trọng đã đưa ra, tuy nhiên, không phải là tất cả các khía cạnh chi tiết của hợp đồng dịch vụ. Kiểm toán viên khác chỉ có thể tìm hiểu về các khía cạnh chi tiết của hợp đồng dịch vụ thông qua việc trao đổi với kiểm toán viên trực tiếp lập các tài liệu đó.

A196. Tài liệu, hồ sơ hợp đồng dịch vụ cần bao gồm ghi chép về các nội dung sau:

(1) Đặc điểm xác định của các khoản mục cụ thể hoặc các vấn đề được kiểm tra;

(2) Người thực hiện hợp đồng dịch vụ và ngày hoàn thành công việc đó;

(3) Người soát xét công việc đã thực hiện và thời gian, phạm vi của việc soát xét;

(4) Trao đổi những vấn đề quan trọng với bên có trách nhiệm liên quan và bên khác, bao gồm nội dung của các vấn đề quan trọng được thảo luận, thời gian, người tham gia và địa điểm tham gia thảo luận.

A197. Ngoài ra, tài liệu, hồ sơ hợp đồng dịch vụ còn cần ghi chép về các nội dung sau:

(1) Các vấn đề phát hiện liên quan đến việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan và cách thức xử lý các vấn đề đó;

(2) Kết luận về việc tuân thủ các yêu cầu về tính độc lập áp dụng đối với hợp đồng dịch vụ và các trao đổi liên quan trong doanh nghiệp kiểm toán để hỗ trợ cho kết luận đó;

(3) Kết luận về việc đánh giá chấp nhận và duy trì quan hệ khách hàng và hợp đồng dịch vụ đảm bảo;

(4) Nội dung, phạm vi và kết luận từ việc tham khảo ý kiến tư vấn trong quá trình thực hiện hợp đồng dịch vụ.

Hoàn thiện hồ sơ hợp đồng dịch vụ

A198. Theo quy định tại đoạn 45 Chuẩn mực kiểm soát chất lượng số 1, doanh nghiệp kiểm toán phải xây dựng chính sách và thủ tục đối với việc hoàn thiện tài liệu, hồ sơ chính thức về hợp đồng dịch vụ một cách kịp thời. Theo hướng dẫn tại đoạn A54 Chuẩn mực kiểm soát chất lượng số 1, thời hạn cần thiết hợp lý để hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ thường không quá 60 ngày sau ngày lập báo cáo dịch vụ đảm bảo.

A199. Việc hoàn thiện hồ sơ chính thức về hợp đồng dịch vụ sau ngày lập báo cáo dịch vụ đảm bảo chỉ bao gồm các thủ tục hành chính không liên quan đến việc thực hiện các thủ tục mới hoặc đưa ra kết luận mới. Tuy nhiên, một số tài liệu có thể bị thay đổi trong quá trình hoàn thiện hồ sơ nếu thay đổi đó có tính chất hành chính. Ví dụ về các thay đổi đó như sau:

(1) Xóa hoặc hủy bỏ các tài liệu đã bị thay thế;

(2) Sắp xếp thứ tự, gộp và đánh tham chiếu chéo giữa các giấy tờ làm việc;

(3) Ký xác nhận trên danh sách kiểm tra liên quan tới quá trình hoàn thiện hồ sơ;

(4) Lưu trữ các bằng chứng mà kiểm toán viên đã thu thập, thảo luận và thống nhất với các thành viên trong nhóm thực hiện hợp đồng dịch vụ đảm bảo trước ngày lập báo cáo dịch vụ đảm bảo.

A200. Chuẩn mực kiểm soát chất lượng số 1 yêu cầu các doanh nghiệp kiểm toán phải xây dựng chính sách và thủ tục cho việc lưu trữ tài liệu, hồ sơ hợp đồng dịch vụ (xem quy định tại đoạn 47 Chuẩn mực kiểm soát chất lượng số 1). Thời hạn lưu trữ tài liệu, hồ sơ hợp đồng dịch vụ đảm bảo tối thiểu là 10 năm kể từ ngày lập báo cáo dịch vụ đảm bảo (xem hướng dẫn tại đoạn A61 Chuẩn mực kiểm soát chất lượng số 1).

PHỤ LỤC

(Hướng dẫn đoạn 02, A8, A11, A16, A36 - A38 Chuẩn mực này)

Vai trò và trách nhiệm

01. Tất cả các dịch vụ đảm bảo phải có ít nhất ba bên: Kiểm toán viên và doanh nghiệp kiểm toán, bên chịu trách nhiệm và đối tượng sử dụng báo cáo dịch vụ đảm bảo. Tùy theo hoàn cảnh cụ thể của hợp đồng dịch vụ, dịch vụ có thêm bên đo lường hoặc đánh giá hoặc bên thuê dịch vụ riêng biệt.

02. Sơ đồ trên minh họa vai trò của các bên liên quan đến hợp đồng dịch vụ đảm bảo, như sau:

(a) Bên chịu trách nhiệm là bên chịu trách nhiệm về đối tượng dịch vụ đảm bảo;

(b) Bên đo lường hoặc đánh giá sử dụng các tiêu chí để đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo mà kết quả tạo ra thông tin về đối tượng dịch vụ đảm bảo;

(c) Bên thuê dịch vụ và kiểm toán viên thỏa thuận về các điều khoản của hợp đồng dịch vụ;

(d) Kiểm toán viên thu thập đầy đủ bằng chứng thích hợp để đưa ra kết luận nhằm tăng độ tin cậy cho đối tượng sử dụng (mà không phải là bên chịu trách nhiệm) về thông tin về đối tượng dịch vụ đảm bảo;

(e) Các đối tượng sử dụng đưa ra quyết định trên cơ sở thông tin về đối tượng dịch vụ đảm bảo. Các đối tượng sử dụng là các cá nhân, tổ chức, hoặc nhóm người mà kiểm toán viên cho là sẽ sử dụng báo cáo dịch vụ đảm bảo. Trong một số trường hợp, có thể có những đối tượng sử dụng báo cáo dịch vụ đảm bảo mà không phải là người được nhận ghi trên báo cáo.

03. Vai trò của các bên tham gia được thể hiện như sau:

(1) Ngoài kiểm toán viên, mỗi hợp đồng dịch vụ đảm bảo có ít nhất một bên chịu trách nhiệm và các đối tượng sử dụng;

(2) Kiểm toán viên không thể là bên chịu trách nhiệm, bên thuê dịch vụ hoặc đối tượng sử dụng;

(3) Đối với hợp đồng dịch vụ đảm bảo trực tiếp, kiểm toán viên cũng có thể là bên đo lường hoặc đánh giá;

(4) Đối với hợp đồng dịch vụ đảm bảo chứng thực, bên chịu trách nhiệm hoặc bên khác nhưng không phải là kiểm toán viên, có thể là bên đo lường hoặc đánh giá;

(5) Trường hợp kiểm toán viên đã đo lường hoặc đánh giá đối tượng dịch vụ đảm bảo dựa trên các tiêu chí, thì đây là hợp đồng dịch vụ đảm bảo trực tiếp. Đặc điểm của hợp đồng dịch vụ đảm bảo trực tiếp là không thể thay đổi thành hợp đồng dịch vụ đảm bảo chứng thực bằng cách một bên khác được giả định chịu trách nhiệm cho việc đo lường hoặc đánh giá, ví dụ, bên chịu trách nhiệm đính kèm một báo cáo với thông tin về đối tượng dịch vụ đảm bảo trong đó thừa nhận trách nhiệm đối với thông tin này;

(6) Bên chịu trách nhiệm có thể là bên thuê dịch vụ;

(7) Trong nhiều hợp đồng dịch vụ đảm bảo chứng thực, bên chịu trách nhiệm cũng có thể là bên đo lường hoặc đánh giá và là bên thuê dịch vụ, ví dụ, một đơn vị thuê kiểm toán viên thực hiện một dịch vụ đảm bảo về báo cáo hoạt động bền vững do chính đơn vị đó lập. Ví dụ về trường hợp bên chịu trách nhiệm không phải là bên đo lường hoặc đánh giá là khi kiểm toán viên được thuê thực hiện một hợp đồng dịch vụ đảm bảo về báo cáo hoạt động bền vững của một công ty tư nhân do một cơ quan quản lý Nhà nước lập;

(8) Đối với hợp đồng dịch vụ đảm bảo chứng thực, bên đo lường hoặc đánh giá thường cung cấp cho kiểm toán viên giải trình bằng văn bản về thông tin về đối tượng dịch vụ đảm bảo. Trong một số trường hợp, kiểm toán viên có thể không thu thập được bản giải trình như vậy, ví dụ, trường hợp bên thuê dịch vụ không phải là bên đo lường hoặc đánh giá;

(9) Bên chịu trách nhiệm có thể là một trong những đối tượng sử dụng, nhưng không phải là duy nhất;

(10) Bên chịu trách nhiệm, bên đo lường hoặc đánh giá và các đối tượng sử dụng có thể từ các đơn vị khác nhau hoặc cùng một đơn vị. Ví dụ về trường hợp các bên này từ cùng một đơn vị như, trường hợp một đơn vị có cơ cấu tổ chức 2 tầng, Ban quản trị có thể thu thập sự đảm bảo về các thông tin do Ban Giám đốc đơn vị đó cung cấp. Mối quan hệ giữa bên chịu trách nhiệm, bên đo lường hoặc đánh giá và đối tượng sử dụng cần phải được xem xét trong hoàn cảnh cụ thể của hợp đồng dịch vụ và có thể khác với hiểu biết thông thường về trách nhiệm. Ví dụ, Ban Giám đốc của đơn vị (đối tượng sử dụng) có thể thuê kiểm toán viên và doanh nghiệp kiểm toán thực hiện hợp đồng dịch vụ đảm bảo đối với một khía cạnh cụ thể trong hoạt động của một chi nhánh/bộ phận, mà hoạt động đó thuộc trách nhiệm trực tiếp của Giám đốc chi nhánh/bộ phận (bên chịu trách nhiệm), tuy nhiên, trách nhiệm cuối cùng vẫn thuộc về Ban Giám đốc;

(11) Bên thuê dịch vụ nếu không phải là bên chịu trách nhiệm thì có thể là đối tượng sử dụng dịch vụ.

04. Kết luận của kiểm toán viên phải được trình bày dưới các dạng:

(1) Đối tượng dịch vụ đảm bảo và tiêu chí áp dụng;

(2) Thông tin về đối tượng dịch vụ đảm bảo và tiêu chí áp dụng; hoặc

(3) Báo cáo của bên có trách nhiệm liên quan.

05. Kiểm toán viên, doanh nghiệp kiểm toán và bên có trách nhiệm liên quan có thể thỏa thuận việc áp dụng các quy định và hướng dẫn của các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo cho một hợp đồng dịch vụ khi không có đối tượng sử dụng báo cáo dịch vụ đảm bảo nào khác ngoài bên chịu trách nhiệm, nhưng tất cả các yêu cầu khác của các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo phải được thỏa mãn. Trường hợp này, báo cáo của kiểm toán viên phải bao gồm đoạn hạn chế đối tượng sử dụng báo cáo dịch vụ đảm bảo chỉ bao gồm bên chịu trách nhiệm.

* * * * *


3400-HDDVDB-kiem tra thong tin tai chinh tuong lai

CHUẨN MỰC VIỆT NAM VỀ HỢP ĐỒNG DỊCH VỤ ĐẢM BẢO

Chuẩn mực số 3400: Kiểm tra thông tin tài chính tương lai

(Ban hành kèm theo Thông tư số 66/2015/TT-BTC

ngày 08 tháng 5 năm 2015 của Bộ Tài chính

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thực hiện hợp đồng dịch vụ kiểm tra và báo cáo về thông tin tài chính tương lai, bao gồm các thủ tục kiểm tra các giả định mang tính giả thuyết và các giả định về ước tính tốt nhất. Chuẩn mực này không áp dụng cho việc kiểm tra thông tin tài chính tương lai được thể hiện bằng các thuật ngữ mang tính khái quát hay mang tính diễn giải, như phần phân tích hoạt động của Ban Giám đốc trong báo cáo thường niên của đơn vị, mặc dù nhiều thủ tục quy định trong Chuẩn mực này có thể phù hợp cho việc kiểm tra các thông tin tài chính tương lai đó.

Mục tiêu

02. Khi thực hiện hợp đồng dịch vụ kiểm tra thông tin tài chính tương lai, kiểm toán viên và doanh nghiệp kiểm toán phải thu thập đầy đủ bằng chứng thích hợp về việc:

(a) Liệu các giả định về ước tính tốt nhất được Ban Giám đốc sử dụng làm cơ sở lập thông tin tài chính tương lai không phải là không hợp lý và nếu sử dụng các giả định mang tính giả thuyết thì các giả định đó có nhất quán với mục đích cung cấp thông tin hay không;

(b) Liệu thông tin tài chính tương lai có được lập một cách thích hợp dựa trên các giả định hay không;

(c) Liệu thông tin tài chính tương lai có được trình bày một cách thích hợp và tất cả các giả định trọng yếu có được thuyết minh đầy đủ hay không, bao gồm việc trình bày rõ ràng đó là những giả định về ước tính tốt nhất hay giả định mang tính giả thuyết;

(d) Liệu thông tin tài chính tương lai có được lập trên cơ sở nhất quán với thông tin tài chính quá khứ và áp dụng các chính sách kế toán thích hợp hay không.

03. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong việc thỏa thuận và thực hiện hợp đồng dịch vụ về kiểm tra thông tin tài chính tương lai.

Đơn vị được kiểm tra (khách hàng) phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng dịch vụ về kiểm tra thông tin tài chính tương lai.

04. Các bên sử dụng kết quả kiểm tra phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để sử dụng đúng đắn kết quả kiểm tra.

Giải thích thuật ngữ

05. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Thông tin tài chính tương lai: Là thông tin tài chính dựa trên giả định về các sự kiện có thể xảy ra trong tương lai và các hành động mà đơn vị có thể thực hiện. Các thông tin này mang tính chủ quan cao và việc lập các thông tin đó đòi hỏi áp dụng nhiều xét đoán chuyên môn. Thông tin tài chính tương lai có thể được thể hiện dưới dạng dự báo, dự tính hoặc kết hợp cả hai loại, ví dụ, dự báo cho một năm kèm theo dự tính cho năm năm.

(b) Dự báo: Là thông tin tài chính tương lai được lập dựa trên các giả định về các sự kiện trong tương lai mà Ban Giám đốc đơn vị dự kiến sẽ xảy ra và các hành động mà Ban Giám đốc đơn vị được kiểm tra (sau đây gọi chung là Ban Giám đốc đơn vị) dự kiến sẽ thực hiện tại ngày lập thông tin tài chính tương lai (giả định về ước tính tốt nhất).

(c) Dự tính: Là thông tin tài chính tương lai được lập dựa trên:

(i) Các giả định mang tính giả thuyết về các sự kiện trong tương lai chưa chắc chắn sẽ xảy ra và các hành động mà Ban Giám đốc đơn vị cũng chưa chắc chắn sẽ thực hiện, ví dụ khi một số đơn vị đang trong giai đoạn bắt đầu hoạt động hoặc đang xem xét thực hiện một sự thay đổi lớn trong hoạt động; hoặc

(ii) Sự kết hợp giữa các giả định mang tính giả thuyết và các giả định về ước tính tốt nhất.

Thông tin này phản ánh các kết quả có thể có tại ngày lập thông tin nếu các sự kiện và hành động đó đã diễn ra.

(d) Kiểm toán viên: Là những người thực hiện hợp đồng dịch vụ về kiểm tra thông tin tài chính tương lai, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề và các thành viên khác trong nhóm thực hiện hợp đồng kiểm tra thông tin tài chính tương lai và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp kiểm toán. Khi Chuẩn mực này nhấn mạnh về yêu cầu hoặc trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm của doanh nghiêp kiểm toán thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kiểm toán” phải được sử dụng thay cho thuật ngữ “kiểm toán viên”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kiểm toán” được sử dụng tương đương trong lĩnh vực công khi thích hợp.

II/ NỘI DUNG CHUẨN MỰC

Mục đích lập thông tin tài chính tương lai

06. Thông tin tài chính tương lai có thể bao gồm báo cáo tài chính, một hoặc một số yếu tố của báo cáo tài chính và có thể được lập:

(a) Như công cụ quản lý nội bộ, ví dụ, để hỗ trợ việc đánh giá một khoản đầu tư vốn; hoặc

(b) Cho mục đích phát hành cho bên thứ ba, ví dụ:

(1) Bản cáo bạch cung cấp thông tin kỳ vọng trong tương lai của tổ chức niêm yết cho các nhà đầu tư tiềm năng;

(2) Báo cáo thường niên cung cấp thông tin cho các cổ đông, các cơ quan quản lý và các bên quan tâm khác;

(3) Tài liệu cung cấp thông tin cho các bên cho vay, như dự báo dòng tiền.

07. Ban Giám đốc đơn vị chịu trách nhiệm trong việc lập và trình bày thông tin tài chính tương lai, kể cả việc xác định và thuyết minh các giả định làm cơ sở lập thông tin tài chính tương lai đó. Kiểm toán viên có thể được yêu cầu kiểm tra và báo cáo về thông tin tài chính tương lai nhằm nâng cao độ tin cậy của thông tin cho dù thông tin đó được cung cấp cho bên thứ ba hay sử dụng cho mục đích nội bộ.

Mức độ đảm bảo của kiểm toán viên về thông tin tài chính tương lai

08. Thông tin tài chính tương lai liên quan đến các sự kiện và hành động chưa xảy ra và có thể không xảy ra. Mặc dù có thể có các bằng chứng chứng minh cho các giả định được sử dụng làm cơ sở lập thông tin tài chính tương lai, nhưng các bằng chứng này thường hướng đến tương lai và do vậy, về bản chất, các bằng chứng này mang tính suy đoán, khác với các bằng chứng thường có trong cuộc kiểm toán thông tin tài chính quá khứ. Do đó, kiểm toán viên không đưa ra kết luận về việc liệu có đạt được những kết quả thể hiện trong thông tin tài chính tương lai hay không.

09. Ngoài ra, dựa vào loại bằng chứng có được khi đánh giá các giả định làm cơ sở lập thông tin tài chính tương lai, kiểm toán viên khó có thể đạt được mức độ hài lòng đủ để đưa ra kết luận đảm bảo dạng khẳng định rằng các giả định không có sai sót trọng yếu. Do đó, trong Chuẩn mực này, khi báo cáo về tính hợp lý của các giả định của Ban Giám đốc đơn vị, kiểm toán viên đưa ra kết luận chỉ ở mức độ đảm bảo có giới hạn. Tuy nhiên, nếu kiểm toán viên xét đoán rằng đã đạt được mức độ hài lòng hợp lý thì kiểm toán viên có thể đưa ra kết luận đảm bảo dạng khẳng định về các giả định của Ban Giám đốc đơn vị.

Chấp nhận hợp đồng dịch vụ

10. Trước khi chấp nhận hợp đồng dịch vụ về kiểm tra thông tin tài chính tương lai, kiểm toán viên cần xem xét các vấn đề sau:

(1) Mục đích sử dụng thông tin;

(2) Thông tin được phát hành rộng rãi hay bị giới hạn;

(3) Bản chất của các giả định là giả định về ước tính tốt nhất hay giả định mang tính giả thuyết;

(4) Thông tin bao gồm những yếu tố nào;

(5) Thông tin cho giai đoạn nào.

11. Kiểm toán viên không được chấp nhận hợp đồng hoặc phải rút khỏi hợp đồng khi nhận thấy các giả định không thực tế hoặc khi kiểm toán viên cho rằng các thông tin tài chính tương lai không phù hợp cho mục đích sử dụng.

12. Kiểm toán viên phải thống nhất với đơn vị được kiểm tra (khách hàng) về các điều khoản trên hợp đồng dịch vụ về kiểm tra thông tin tài chính tương lai. Để đảm bảo lợi ích của cả hai bên, kiểm toán viên nên gửi hợp đồng tới đơn vị được kiểm tra (khách hàng) để tránh những hiểu nhầm có liên quan đến hợp đồng. Hợp đồng sẽ bao gồm các vấn đề quy định tại đoạn 10 Chuẩn mực này và cần nêu rõ trách nhiệm của Ban Giám đốc đơn vị đối với các giả định và đối với việc cung cấp cho kiểm toán viên tất cả các thông tin liên quan và nguồn dữ liệu đã được sử dụng để xây dựng các giả định.

Hiểu biết về hoạt động kinh doanh

13. Kiểm toán viên phải có hiểu biết đầy đủ về hoạt động kinh doanh của đơn vị được kiểm tra (khách hàng) để có thể đánh giá liệu đã xác định được tất cả các giả định quan trọng cần thiết để lập thông tin tài chính tương lai hay chưa. Kiểm toán viên cũng cần có hiểu biết đối với quy trình lập thông tin tài chính tương lai của đơn vị, ví dụ, thông qua việc xem xét các vấn đề sau:

(1) Các kiểm soát nội bộ đối với hệ thống được sử dụng để lập thông tin tài chính tương lai cũng như trình độ chuyên môn và kinh nghiệm của các thành viên tham gia lập thông tin tài chính tương lai;

(2) Nội dung của các tài liệu do đơn vị chuẩn bị để chứng minh cho các giả định của Ban Giám đốc đơn vị;

(3) Mức độ sử dụng các kỹ thuật thống kê, toán học và kỹ thuật được máy tính trợ giúp;

(4) Các phương pháp được sử dụng để xây dựng và áp dụng các giả định;

(5) Mức độ chính xác của thông tin tài chính tương lai được lập trong các giai đoạn trước và nguyên nhân của các chênh lệch đáng kể.

14. Kiểm toán viên phải xem xét mức độ tin tưởng vào thông tin tài chính quá khứ của đơn vị. Kiểm toán viên cần có hiểu biết về thông tin tài chính quá khứ của đơn vị để đánh giá liệu thông tin tài chính tương lai có được lập trên cơ sở nhất quán với cơ sở dùng để lập thông tin tài chính quá khứ hay không, và làm cơ sở để xem xét các giả định của Ban Giám đốc. Kiểm toán viên cần phải xác định liệu thông tin tài chính quá khứ có liên quan đã được kiểm toán hoặc soát xét hay chưa và các chính sách kế toán được chấp nhận có được sử dụng trong việc lập các thông tin tài chính đó hay không.

15. Nếu báo cáo kiểm toán hoặc báo cáo soát xét thông tin tài chính quá khứ trong kỳ trước đưa ra ý kiến kiểm toán hoặc kết luận không phải là ý kiến kiểm toán hoặc kết luận chấp nhận toàn phần hoặc nếu đơn vị đang trong giai đoạn bắt đầu hoạt động thì kiểm toán viên cần xem xét các sự kiện có liên quan và ảnh hưởng đến việc kiểm tra thông tin tài chính tương lai.

Giai đoạn báo cáo

16. Kiểm toán viên phải xem xét thông tin tài chính tương lai được phản ánh cho giai đoạn nào. Giai đoạn được phản ánh càng dài thì các giả định càng mang tính suy đoán và khả năng Ban Giám đốc đơn vị đưa ra các giả định về ước tính tốt nhất càng giảm. Giai đoạn được phản ánh không nên vượt quá khoảng thời gian mà Ban Giám đốc đơn vị có cơ sở hợp lý cho việc đưa ra các giả định. Kiểm toán viên cần xem xét giai đoạn được phản ánh trong thông tin tài chính tương lai dựa vào một số yếu tố sau:

(1) Chu kỳ hoạt động, ví dụ, đối với một dự án xây dựng lớn, giai đoạn được phản ánh có thể là thời gian ước tính để hoàn thành dự án;

(2) Độ tin cậy của các giả định, ví dụ, nếu đơn vị đang giới thiệu một sản phẩm mới thì giai đoạn tương lai được phản ánh có thể ngắn và được chia thành nhiều khoảng thời gian nhỏ như theo tuần hoặc theo tháng. Nếu hoạt động duy nhất của đơn vị là sở hữu một tài sản cho thuê dài hạn thì giai đoạn tương lai được phản ánh có thể tương đối dài;

(3) Nhu cầu của các bên sử dụng, ví dụ, thông tin tài chính tương lai có thể được lập liên quan đến việc xin phê duyệt một khoản vay trong một khoảng thời gian cần thiết để tạo ra nguồn vốn đủ để trả khoản vay. Ngoài ra, thông tin tài chính tương lai có thể được lập cho các nhà đầu tư liên quan đến việc phát hành trái phiếu để phản ánh mục đích sử dụng nguồn vốn huy động được trong giai đoạn tiếp theo.

Các thủ tục kiểm tra

17. Khi xác định nội dung, lịch trình và phạm vi các thủ tục kiểm tra, kiểm toán viên phải xem xét các vấn đề sau:

(a) Khả năng xảy ra sai sót trọng yếu;

(b) Hiểu biết về đơn vị được kiểm tra (khách hàng) thông qua các hợp đồng dịch vụ trước đây;

(c) Năng lực của Ban Giám đốc đơn vị liên quan đến việc lập thông tin tài chính tương lai;

(d) Mức độ ảnh hưởng của các xét đoán của Ban Giám đốc đơn vị đối với thông tin tài chính tương lai;

(e) Tính đầy đủ và độ tin cậy của các dữ liệu cơ sở.

18. Kiểm toán viên cần phải đánh giá nguồn gốc và độ tin cậy của các bằng chứng chứng minh cho các giả định về ước tính tốt nhất của Ban Giám đốc đơn vị. Các bằng chứng đầy đủ và thích hợp chứng minh cho các giả định có thể được thu thập từ các nguồn bên trong và bên ngoài đơn vị, kể cả việc xem xét các giả định đó sau khi cân nhắc thông tin tài chính quá khứ và đánh giá liệu các giả định có dựa trên các kế hoạch mà đơn vị có khả năng thực hiện được hay không.

19. Khi các giả định mang tính giả thuyết được sử dụng, kiểm toán viên phải xem xét liệu các ảnh hưởng đáng kể của các giả định này đã được cân nhắc hay chưa. Ví dụ, nếu doanh thu được ước tính tăng vượt quá công suất hiện tại của máy móc thiết bị, thông tin tài chính tương lai phải bao gồm cả việc đầu tư cần thiết để tăng công suất của máy móc hoặc chi phí cho các biện pháp thay thế nhằm đáp ứng được mức doanh thu dự kiến, như ký hợp đồng sản xuất với nhà thầu phụ.

20. Mặc dù không cần thiết phải thu thập bằng chứng chứng minh cho các giả định mang tính giả thuyết, kiểm toán viên vẫn cần đảm bảo rằng các giả định này đã phù hợp với mục đích sử dụng của thông tin tài chính tương lai và không có lý do gì để cho rằng các giả định này là không thực tế.

21. Kiểm toán viên cần đảm bảo thông tin tài chính tương lai được lập một cách thích hợp dựa trên các giả định của Ban Giám đốc đơn vị, ví dụ, thực hiện các phương pháp kiểm tra tính chính xác như tính toán và rà soát lại sự nhất quán trong các hành động mà Ban Giám đốc đơn vị dự kiến sẽ thực hiện và trong việc xác định các số liệu dựa trên các biến số chung (như lãi suất).

22. Kiểm toán viên cần tập trung vào các vấn đề đặc biệt nhạy cảm với sự thay đổi và có ảnh hưởng đáng kể đến thông tin tài chính tương lai. Điều này sẽ ảnh hưởng đến phạm vi để kiểm toán viên thu thập bằng chứng thích hợp và cũng sẽ ảnh hưởng đến đánh giá của kiểm toán viên về sự thích hợp và đầy đủ của việc thuyết minh thông tin tài chính tương lai.

23. Khi ký hợp đồng để kiểm tra một hoặc một số yếu tố của thông tin tài chính tương lai, ví dụ, một báo cáo tài chính riêng lẻ, điều quan trọng là kiểm toán viên phải xem xét mối liên hệ tương quan với các thành phần khác trong báo cáo tài chính.

24. Khi một phần của giai đoạn hiện hành được phản ánh trong thông tin tài chính tương lai, kiểm toán viên phải xem xét phạm vi các thủ tục cần được áp dụng đối với thông tin tài chính quá khứ. Các thủ tục sẽ khác nhau tùy thuộc vào từng trường hợp, ví dụ, độ dài của phần giai đoạn hiện hành được phản ánh trong thông tin tài chính tương lai.

25. Kiểm toán viên phải thu thập Thư giải trình của Ban Giám đốc đơn vị về mục đích sử dụng thông tin tài chính tương lai, tính đầy đủ của các giả định quan trọng và sự xác nhận của Ban Giám đốc đơn vị về trách nhiệm của họ đối với thông tin tài chính tương lai.

Trình bày và thuyết minh

26. Khi đánh giá việc trình bày và thuyết minh thông tin tài chính tương lai, ngoài việc phải xem xét các yêu cầu pháp luật và các quy định hoặc các chuẩn mực nghề nghiệp, kiểm toán viên còn phải xem xét liệu:

(a) Thông tin tài chính tương lai có được trình bày đầy đủ và không gây hiểu nhầm hay không;

(b) Chính sách kế toán có được trình bày rõ ràng trên phần thuyết minh thông tin tài chính tương lai hay không;

(c) Các giả định có được trình bày đầy đủ, thích hợp trên phần thuyết minh thông tin tài chính tương lai hay không. Các thuyết minh cần trình bày rõ ràng liệu các giả định của Ban Giám đốc đơn vị là giả định về ước tính tốt nhất hay là giả định mang tính giả thuyết. Khi các giả định được lập đối với những vấn đề trọng yếu và có mức độ không chắc chắn cao thì cần phải thuyết minh đầy đủ về sự không chắc chắn này và độ nhạy cảm của kết quả do sự không chắc chắn đó gây ra;

(d) Ngày lập thông tin tài chính tương lai có được trình bày hay không. Ban Giám đốc đơn vị cần xác nhận rằng các giả định là phù hợp tại ngày lập thông tin, cho dù các thông tin làm cơ sở để lập các giả định này có thể được tổng hợp trong cả một giai đoạn;

(e) Trường hợp thông tin tài chính tương lai được trình bày dưới dạng một khoảng số liệu (ví dụ doanh thu có thể đạt được từ X đồng đến Y đồng) thì căn cứ để xây dựng các số liệu trong khoảng đó có được trình bày rõ ràng và lựa chọn trên cơ sở không thiên lệch và không gây hiểu nhầm hay không;

(f) Bất kỳ sự thay đổi nào trong chính sách kế toán so với thông tin tài chính quá khứ gần nhất có được thuyết minh cùng với lý do và ảnh hưởng của sự thay đổi đến thông tin tài chính tương lai hay không.

Báo cáo kiểm tra về kiểm tra thông tin tài chính tương lai

27. Báo cáo kiểm tra về kiểm tra thông tin tài chính tương lai (sau đây gọi tắt là “báo cáo kiểm tra”) do kiểm toán viên lập phải bằng văn bản và bao gồm các yếu tố sau (xem Phụ lục 01, 02 Chuẩn mực này):

(a) Số hiệu và tiêu đề báo cáo kiểm tra: Báo cáo kiểm tra phải ghi rõ số hiệu phát hành báo cáo kiểm tra của doanh nghiệp kiểm toán hoặc chi nhánh doanh nghiệp kiểm toán theo từng năm (số đăng ký chính thức trong hệ thống văn bản của doanh nghiệp hoặc chi nhánh);

(b) Người nhận báo cáo kiểm tra: Báo cáo kiểm tra phải chỉ rõ người nhận báo cáo kiểm tra tùy theo từng hợp đồng dịch vụ. Người nhận báo cáo kiểm tra là những người mà báo cáo được lập cho họ sử dụng, thường là các cổ đông, Ban quản trị hoặc Ban Giám đốc của đơn vị hoặc có thể là các nhà đầu tư tiềm năng, các cơ quan quản lý và các bên quan tâm khác… tùy thuộc vào mục đích của việc lập thông tin tài chính tương lai;

(c) Mở đầu của báo cáo kiểm tra: Mở đầu của báo cáo kiểm tra phải nêu rõ:

(i) Tên thông tin tài chính tương lai được kiểm tra;

(ii) Tên đơn vị lập thông tin tài chính tương lai;

(iii) Giai đoạn lập thông tin tài chính tương lai;

(iv) Ngày lập và số trang của thông tin tài chính tương lai được kiểm tra;

(v) Tên gọi các thành phần của thông tin tài chính tương lai;

(d) Trách nhiệm của Ban Giám đốc đơn vị: Báo cáo kiểm tra phải bao gồm một mục có tiêu đề là “Trách nhiệm của Ban Giám đốc” (hay một thuật ngữ thích hợp khác)”. Báo cáo kiểm tra không nhất thiết phải đề cập một cách cụ thể là “Ban Giám đốc” mà sẽ sử dụng thuật ngữ thích hợp, tùy thuộc vào cơ cấu tổ chức của đơn vị được kiểm tra, ví dụ “Ban quản lý dự án”,“Ban Giám hiệu”…; Đoạn này trong báo cáo kiểm tra mô tả trách nhiệm của những người chịu trách nhiệm đối với việc lập và trình bày thông tin tài chính tương lai [trên cơ sở khuôn khổ về lập và trình bày báo cáo tài chính có liên quan], kể cả các giả định làm cơ sở lập thông tin tài chính tương lai đó. Trong một số trường hợp cần thiết, kiểm toán viên có thể bổ sung thêm vào đoạn này các trách nhiệm của Ban Giám đốc đơn vị liên quan đến việc lập và trình bày thông tin tài chính tương lai theo quy định của pháp luật hoặc do bản chất của dự án, của đơn vị được kiểm tra hoặc theo các điều khoản đã thỏa thuận cụ thể trong hợp đồng giữa hai bên;

(e) Trình bày mục đích và/hoặc giới hạn đối tượng sử dụng thông tin tài chính tương lai (nếu có): Đối với trường hợp báo cáo kiểm tra về thông tin tài chính tương lai dạng dự tính: thông tin tài chính tương lai được lập cho mục đích cụ thể [nêu rõ mục đích] và sử dụng các giả định bao gồm cả các giả định mang tính giả thuyết về các sự kiện trong tương lai chưa chắc chắn sẽ xảy ra và các hành động mà Ban Giám đốc đơn vị cũng chưa chắc chắn sẽ thực hiện thì báo cáo cần phải cảnh báo cho người đọc rằng thông tin tài chính tương lai không được sử dụng cho mục đích khác ngoài các mục đích đã được nêu trên báo cáo;

(f) Trách nhiệm của kiểm toán viên: Báo cáo kiểm tra phải bao gồm một mục có tiêu đề là “Trách nhiệm của Kiểm toán viên”, trong đó nêu rõ trách nhiệm của kiểm toán viên là kiểm tra và đưa kết luận về thông tin tài chính tương lai dựa trên kết quả của cuộc kiểm tra; Báo cáo kiểm tra phải nêu rõ rằng công việc kiểm tra đã được tiến hành theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo, các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan áp dụng cho việc kiểm tra thông tin tài chính tương lai. Báo cáo kiểm tra cũng phải giải thích rằng các chuẩn mực và quy định đó yêu cầu kiểm toán viên phải tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, phải lập kế hoạch và thực hiện cuộc kiểm tra để đạt được mức độ đảm bảo có giới hạn về việc thông tin tài chính tương lai có được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan] hay không;

(g) Kết luận của kiểm toán viên: Báo cáo kiểm tra phải bao gồm một mục có tiêu đề là “Kết luận của Kiểm toán viên” và phải nêu rõ về các nội dung sau đây:

(i) Kết luận đảm bảo dạng phủ định về việc liệu các giả định có cung cấp được một cơ sở không phải là không hợp lý cho thông tin tài chính tương lai hay không. Đoạn này phải nêu rõ trên cơ sở kiểm tra các bằng chứng chứng minh cho các giả định, liệu có bất kỳ sự kiện nào để kiểm toán viên cho rằng các giả định không cung cấp được một cơ sở hợp lý cho thông tin tài chính tương lai hay không;

(ii) Kết luận về việc liệu thông tin tài chính tương lai có được lập một cách thích hợp dựa trên các giả định và có được trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính có liên quan hay không;

(iii) Đoạn nhấn mạnh liên quan đến khả năng đạt được các kết quả mà thông tin tài chính tương lai phản ánh. Đoạn này phải nêu rõ kết quả thực tế có thể khác với thông tin tài chính tương lai do các sự kiện được dự kiến có thể không diễn ra như mong đợi và sự khác biệt có thể là trọng yếu. Tương tự, trường hợp thông tin tài chính tương lai được trình bày dưới dạng một khoảng số liệu, báo cáo có thể nêu rõ rằng không có sự đảm bảo nào về việc kết quả thực tế sẽ nằm trong khoảng đó;

(h) Ngày lập báo cáo kiểm tra: Phải là ngày mà các thủ tục kiểm tra đã hoàn thành và phải là ngày cùng hoặc sau ngày lập thông tin tài chính tương lai;

(i) Tên và địa chỉ doanh nghiệp kiểm toán;

(j) Chữ ký, họ và tên của kiểm toán viên và đóng dấu: Thực hiện theo quy định và hướng dẫn về chữ ký, họ và tên của kiểm toán viên và đóng dấu trong báo cáo dịch vụ đảm bảo có giới hạn tại đoạn 69(m) và đoạn A183 của Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000 - Hợp đồng dịch vụ đảm bảo ngoài dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ.

28. Ví dụ trích đoạn báo cáo kiểm tra về kiểm tra thông tin tài chính tương lai dự báo với kết luận dạng chấp nhận toàn phần:

“… Chúng tôi đã thực hiện kiểm tra thông tin tài chính tương lai dự báo kèm theo của đơn vị về dự án mở rộng phân xưởng sản xuất A của Công ty ABC cho giai đoạn từ 01/06/20x5 đến 31/12/20x5 được lập ngày 31/12/20x4 từ trang… đến trang… gồm các báo cáo A, B, C…

Trách nhiệm của Ban Giám đốc

Ban Giám đốc đơn vị chịu trách nhiệm về việc lập và trình bày thông tin tài chính tương lai dự báo này trên cơ sở [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan], bao gồm cả các giả định làm cơ sở cho thông tin tài chính dự báo được nêu tại Thuyết minh X.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về thông tin tài chính tương lai dự báo dựa trên kết quả cuộc kiểm tra.

Chúng tôi đã tiến hành kiểm tra theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo, các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan áp dụng cho việc kiểm tra thông tin tài chính tương lai. Các chuẩn mực và quy định này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm tra để đạt được sự đảm bảo có giới hạn về việc liệu các giả định có cung cấp được một cơ sở hợp lý cho thông tin tài chính tương lai dự báo hay không, liệu thông tin tài chính tương lai dự báo của Công ty có được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan] hay không.

Kết luận của Kiểm toán viên

Trên cơ sở kiểm tra các bằng chứng chứng minh cho các giả định, chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng các giả định không cung cấp được cơ sở hợp lý cho thông tin tài chính tương lai dự báo này. Đồng thời, theo kết luận của chúng tôi, thông tin tài chính tương lai dự báo này đã được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan].

Kết quả thực tế có thể sẽ khác biệt với thông tin tài chính tương lai dự báo này do các sự kiện được dự kiến có thể không xảy ra như mong đợi và sự khác biệt đó có thể là trọng yếu”.

29. Ví dụ trích đoạn báo cáo kiểm tra về kiểm tra thông tin tài chính tương lai dự tính với kết luận dạng chấp nhận toàn phần:

“…Chúng tôi đã thực hiện kiểm tra thông tin tài chính tương lai dự tính kèm theo của đơn vị về dự án mở rộng phân xưởng sản xuất A cả Công ty ABC cho giai đoạn từ 01/06/20x5 đến 31/12/20x8 được lập ngày 31/12/20x4 từ trang… đến trang… gồm các báo cáo A, B, C…

Trách nhiệm của Ban Giám đốc

Ban Giám đốc đơn vị chịu trách nhiệm về lập và trình bày thông tin tài chính tương lai dự tính này trên cơ sở [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan], bao gồm cả các giả định làm cơ sở cho thông tin tài chính dự tính được nêu tại Thuyết minh X.

Thông tin tài chính tương lai dự tính được lập cho mục đích cụ thể… [nêu rõ mục đích]). Do đơn vị đang trong giai đoạn bắt đầu hoạt động, thông tin tài chính tương lai dự tính được lập dựa trên các giả định mang tính giả thuyết về các sự kiện trong tương lai chưa chắc chắn sẽ xảy ra và các hành động mà Ban Giám đốc cũng chưa chắc chắn sẽ thực hiện. Do đó, thông tin tài chính tương lai dự tính này sẽ không được sử dụng cho mục đích khác ngoài mục đích nêu trên báo cáo.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về thông tin tài chính tương lai dự tính dựa trên kết quả của cuộc kiểm tra.

Chúng tôi đã tiến hành kiểm tra theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo, các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan áp dụng cho việc kiểm tra thông tin tài chính tương lai. Các chuẩn mực và quy định này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm tra để đạt được sự đảm bảo có giới hạn về việc liệu các giả định có cung cấp được một cơ sở hợp lý cho thông tin tài chính tương lai dự tính hay không, liệu thông tin tài chính tương lai dự tính của Công ty có được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan] hay không.

Kết luận của Kiểm toán viên

Trên cơ sở kiểm tra các bằng chứng chứng minh cho các giả định, chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng các giả định không cung cấp được cơ sở hợp lý cho thông tin tài chính tương lai dự tính này, giả sử rằng… [nêu hoặc tham chiếu đến các giả thuyết]. Đồng thời, theo kết luận của chúng tôi, thông tin tài chính tương lai dự tính này đã được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan].

Kể cả trong trường hợp các sự kiện được dự kiến dựa trên các giả thuyết đã nêu trên xảy ra thì kết quả thực tế vẫn có thể khác biệt với thông tin tài chính tương lai dự tính này do các sự kiện được dự kiến khác thường không xảy ra như mong đợi và sự khác biệt đó có thể là trọng yếu…”

30. Khi kiểm toán viên cho rằng việc trình bày và thuyết minh thông tin tài chính tương lai là không đầy đủ, kiểm toán viên phải đưa kết luận ngoại trừ hoặc kết luận trái ngược trong báo cáo kiểm tra về thông tin tài chính tương lai, hoặc rút khỏi hợp đồng nếu cần thiết. Ví dụ, thông tin tài chính tương lai có thể không trình bày đầy đủ các kết quả có thể mang tính nhạy cảm cao đối với các giả định.

31. Khi kiểm toán viên cho rằng một hoặc một số giả định quan trọng không cung cấp được một cơ sở hợp lý cho thông tin tài chính tương lai dựa trên các giả định về ước tính tốt nhất, hoặc một hoặc một số giả định quan trọng không cung cấp được một cơ sở hợp lý cho các thông tin tài chính tương lai dựa trên các giả định mang tính giả thuyết, kiểm toán viên phải đưa ra kết luận trái ngược về thông tin tài chính tương lai, hoặc rút khỏi hợp đồng.

32. Khi việc kiểm tra chịu ảnh hưởng của các điều kiện không cho phép áp dụng một hoặc một số thủ tục được cho là cần thiết trong một số hoàn cảnh cụ thể, thì kiểm toán viên phải rút khỏi hợp đồng hoặc từ chối đưa ra kết luận và mô tả về hạn chế phạm vi kiểm tra trên báo cáo kiểm tra về thông tin tài chính tương lai.

Phụ lục 01

(Hướng dẫn đoạn 28 Chuẩn mực này)

MẪU BÁO CÁO KIỂM TRA VỀ KIỂM TRA THÔNG TIN TÀI CHÍNH TƯƠNG LAI DỰ BÁO VỚI KẾT LUẬN CHẤP NHẬN TOÀN PHẦN

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO KIỂM TRA

Về kiểm tra thông tin tài chính tương lai dự báo

Kính gửi: [Người nhận báo cáo kiểm tra]

Chúng tôi đã thực hiện kiểm tra thông tin tài chính tương lai dự báo kèm theo về [tên dự án cụ thể, nếu có] của Công ty ABC cho giai đoạn từ …. đến …., được lập ngày… tháng… năm, từ trang… đến trang…, bao gồm [tên các báo cáo].

Trách nhiệm của Ban Giám đốc

Ban Giám đốc đơn vị chịu trách nhiệm về việc lập và trình bày thông tin tài chính tương lai dự báo này trên cơ sở [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan], bao gồm các giả định làm cơ sở cho thông tin tài chính dự báo được nêu tại Thuyết minh X.

Thông tin tài chính tương lai dự báo này được lập cho mục đích [nêu rõ mục đích].

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về thông tin tài chính tương lai dự báo dựa trên kết quả của cuộc kiểm tra.

Chúng tôi đã tiến hành kiểm tra theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo, các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan áp dụng cho việc kiểm tra thông tin tài chính tương lai. Các chuẩn mực và quy định này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm tra để đạt được sự đảm bảo có giới hạn về việc liệu các giả định có cung cấp được một cơ sở hợp lý cho thông tin tài chính tương lai dự báo hay không, liệu thông tin tài chính tương lai dự báo của Công ty có được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan] hay không.

Kết luận của Kiểm toán viên

Trên cơ sở kiểm tra các bằng chứng chứng minh cho các giả định, chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng các giả định không cung cấp được cơ sở hợp lý cho thông tin tài chính dự báo này. Đồng thời, theo kết luận của chúng tôi, thông tin tài chính dự báo này đã được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan].

Kết quả thực tế có thể sẽ khác biệt với thông tin tài chính tương lai dự báo này do các sự kiện được dự kiến có thể không xảy ra như mong đợi và sự khác biệt đó có thể là trọng yếu.

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

Phụ lục 02

(Hướng dẫn đoạn 29 Chuẩn mực này)

MẪU BÁO CÁO KIỂM TRA VỀ KIỂM TRA THÔNG TIN TÀI CHÍNH TƯƠNG LAI DỰ TÍNH VỚI KẾT LUẬN CHẤP NHẬN TOÀN PHẦN

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO KIỂM TRA

Về kiểm tra thông tin tài chính tương lai dự tính

Kính gửi: [Người nhận báo cáo kiểm tra]

Chúng tôi đã thực hiện kiểm tra thông tin tài chính tương lai dự tính kèm theo về [tên dự án cụ thể, nếu có]của Công ty ABC cho giai đoạn từ …. đến …., được lập ngày… tháng… năm, từ trang… đến trang…, bao gồm [tên các báo cáo].

Trách nhiệm của Ban Giám đốc

Ban Giám đốc chịu trách nhiệm về việc lập và trình bày thông tin tài chính tương lai dự tính này trên cơ sở [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan], bao gồm các giả định làm cơ sở cho thông tin tài chính dự tính được nêu tại Thuyết minh X.

Thông tin tài chính tương lai dự tính được lập cho mục đích [nêu rõ mục đích]. Do đơn vị đang trong giai đoạn bắt đầu hoạt động, thông tin tài chính tương lai dự tính được lập dựa trên các giả định mang tính giả thuyết về các sự kiện trong tương lai chưa chắc chắn sẽ xảy ra và các hành động mà Ban Giám đốc cũng chưa chắc chắn sẽ thực hiện. Do đó, thông tin tài chính tương lai dự tính này sẽ không được sử dụng cho mục đích khác ngoài mục đích nêu trên báo cáo.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra kết luận về thông tin tài chính tương lai dự tính dựa trên kết quả của cuộc kiểm tra.

Chúng tôi đã tiến hành kiểm tra theo các chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo, các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan áp dụng cho việc kiểm tra thông tin tài chính tương lai. Các chuẩn mực và quy định này yêu cầu chúng tôi tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm tra để đạt được sự đảm bảo có giới hạn về việc liệu các giả định có cung cấp được một cơ sở hợp lý cho thông tin tài chính tương lai dự tính hay không, liệu thông tin tài chính tương lai dự tính của Công ty có được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan] hay không.

Kết luận của Kiểm toán viên

Trên cơ sở kiểm tra các bằng chứng chứng minh cho các giả định, chúng tôi không thấy có sự kiện nào khiến chúng tôi cho rằng các giả định không cung cấp được cơ sở hợp lý cho thông tin tài chính tương lai dự tính này, giả sử rằng [nêu hoặc tham chiếu đến các giả thuyết]. Đồng thời, theo kết luận của chúng tôi, thông tin tài chính tương lai dự tính này đã được lập một cách thích hợp dựa trên các giả định và được trình bày phù hợp với [khuôn khổ về lập và trình bày báo cáo tài chính có liên quan].

Kể cả trong trường hợp các sự kiện được dự kiến dựa trên các giả thuyết đã nêu trên xảy ra thì kết quả thực tế vẫn có thể khác biệt với thông tin tài chính tương lai dự tính này do các sự kiện được dự kiến khác thường không xảy ra như mong đợi và sự khác biệt đó có thể là trọng yếu.

[(Hà Nội), ngày... tháng... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…

* * * * *


3420-HDDVDB-dvdb ve bao cao thong tin tong hop

CHUẨN MỰC VIỆT NAM VỀ HỢP ĐỒNG DỊCH VỤ ĐẢM BẢO

Chuẩn mực số 3420: Hợp đồng dịch vụ đảm bảo về

báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch

(Ban hành kèm theo Thông tư số 66/2015/TT-BTC

ngày 08 tháng 5 năm 2015 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc thực hiện hợp đồng dịch vụ đảm bảo chứng thực hợp lý cho mục đích báo cáo về việc tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch của bên chịu trách nhiệm (xem quy định tại đoạn 12(v) của Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000 - Hợp đồng dịch vụ đảm bảo ngoài dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ giải thích thuật ngữ “bên chịu trách nhiệm”). Chuẩn mực này được áp dụng đối với:

(1) Báo cáo về việc tổng hợp thông tin tài chính trong bản cáo bạch theo quy định của pháp luật về chứng khoán hoặc theo pháp luật và các quy định có liên quan; hoặc

(2) Báo cáo về việc tổng hợp thông tin tài chính khác theo quy định của pháp luật (xem hướng dẫn tại đoạn A1 Chuẩn mực này).

Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán

02. Trong hợp đồng dịch vụ đảm bảo được thực hiện theo Chuẩn mực này, kiểm toán viên và doanh nghiệp kiểm toán không có trách nhiệm tổng hợp thông tin tài chính theo quy ước cho đơn vị; trách nhiệm đó thuộc về bên chịu trách nhiệm. Trách nhiệm duy nhất của kiểm toán viên và doanh nghiệp kiểm toán là báo cáo xem liệu bên chịu trách nhiệm đã tổng hợp thông tin tài chính theo quy ước, trên các khía cạnh trọng yếu, có dựa trên cơ sở các tiêu chí được áp dụng hay không.

03. Chuẩn mực này không áp dụng đối với các hợp đồng dịch vụ phi đảm bảo, trong đó kiểm toán viên và doanh nghiệp kiểm toán được thuê để tổng hợp báo cáo tài chính của đơn vị.

Mục đích của thông tin tài chính theo quy ước trong bản cáo bạch

04. Mục đích của thông tin tài chính theo quy ước trong bản cáo bạch là để minh họa ảnh hưởng của sự kiện hoặc giao dịch trọng yếu đến thông tin tài chính chưa điều chỉnh của đơn vị nếu giả định sự kiện đã xảy ra hoặc giao dịch đã được thực hiện tại một ngày trước đó được chọn cho mục đích minh họa. Điều này đạt được bằng cách ghi nhận các điều chỉnh theo quy ước vào thông tin tài chính chưa điều chỉnh. Do đó, thông tin tài chính theo quy ước không thể hiện tình hình tài chính, kết quả hoạt động kinh doanh cũng như các luồng lưu chuyển tiền tệ thực tế của đơn vị (xem hướng dẫn tại đoạn A2 - A3 Chuẩn mực này).

Tổng hợp thông tin tài chính theo quy ước

05. Tổng hợp thông tin tài chính theo quy ước là việc bên chịu trách nhiệm thu thập, phân loại, tổng hợp và trình bày thông tin tài chính nhằm minh họa ảnh hưởng của sự kiện hoặc giao dịch trọng yếu đối với thông tin tài chính chưa điều chỉnh của đơn vị nếu giả định sự kiện đã xảy ra hoặc giao dịch đã được thực hiện tại thời điểm lựa chọn. Quy trình này bao gồm các bước sau:

(1) Xác định nguồn chiết xuất thông tin tài chính chưa điều chỉnh được sử dụng để tổng hợp thông tin tài chính theo quy ước, và cách thức chiết xuất thông tin tài chính chưa điều chỉnh từ nguồn đó (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này);

(2) Ghi nhận các điều chỉnh theo quy ước vào thông tin tài chính chưa điều chỉnh cho mục đích trình bày thông tin tài chính theo quy ước;

(3) Trình bày kết quả thông tin tài chính theo quy ước và những thuyết minh kèm theo.

Bản chất của hợp đồng dịch vụ đảm bảo hợp lý

06. Hợp đồng dịch vụ đảm bảo hợp lý nhằm báo cáo về việc tổng hợp thông tin tài chính theo quy ước bao gồm việc thực hiện các thủ tục được quy định trong Chuẩn mực này để đánh giá liệu các tiêu chí được bên chịu trách nhiệm áp dụng trong việc tổng hợp thông tin tài chính theo quy ước có cung cấp một cơ sở hợp lý cho việc trình bày những ảnh hưởng đáng kể trực tiếp từ sự kiện hoặc giao dịch hay không, và thu thập đầy đủ bằng chứng thích hợp về việc liệu (xem hướng dẫn tại đoạn A6 Chuẩn mực này):

(1) Các điều chỉnh theo quy ước có liên quan có phản ánh ảnh hưởng thích hợp đến các tiêu chí đó hay không;

(2) Cột “Kết quả theo quy ước” (xem quy định tại đoạn 11(c) Chuẩn mực này) có phản ánh việc áp dụng đúng các điều chỉnh đó cho thông tin tài chính chưa điều chỉnh hay không.

Hợp đồng dịch vụ này cũng bao gồm việc đánh giá cách trình bày tổng thể thông tin tài chính theo quy ước. Tuy nhiên, hợp đồng dịch vụ này không bao gồm việc doanh nghiệp kiểm toán sửa đổi, bổ sung hoặc phát hành lại báo cáo hoặc ý kiến về bất cứ thông tin tài chính quá khứ nào được sử dụng trong việc tổng hợp thông tin tài chính theo quy ước, hoặc thực hiện các thủ tục kiểm toán hoặc soát xét những thông tin tài chính được sử dụng trong việc tổng hợp thông tin tài chính theo quy ước.

Mối quan hệ với Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000, với các chuẩn mực khác và các yêu cầu khác

07. Kiểm toán viên phải tuân thủ theo Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000 - Hợp đồng dịch vụ đảm bảo ngoài dịch vụ kiểm toán và soát xét thông tin tài chính quá khứ (sau đây gọi tắt là “Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000” hoặc “Chuẩn mực số 3000”) và Chuẩn mực này khi thực hiện hợp đồng dịch vụ đảm bảo hợp lý cho mục đích báo cáo về việc tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch. Chuẩn mực này bổ sung, nhưng không thay thế Chuẩn mực số 3000, và hướng dẫn mở rộng cách áp dụng Chuẩn mực số 3000 cho các hợp đồng dịch vụ đảm bảo chứng thực hợp lý cho mục đích báo cáo về việc tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch.

08. Ngoài các yêu cầu khác của Chuẩn mực số 3000, kiểm toán viên phải tuân thủ các quy định trong phần A và phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán có liên quan đến hợp đồng dịch vụ đảm bảo, hoặc các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với yêu cầu của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán (xem quy định tại đoạn 3(a), 20 và 34 của Chuẩn mực số 3000). Chuẩn mực này còn yêu cầu thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải là nhân viên của doanh nghiệp kiểm toán và phải tuân thủ Chuẩn mực kiểm soát chất lượng số 1 - Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (sau đây gọi tắt là “Chuẩn mực kiểm soát chất lượng số 1”), hoặc các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan đến trách nhiệm của doanh nghiệp kiểm toán với hệ thống kiểm soát chất lượng mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1 (xem quy định tại 3(b) và 31(a) Chuẩn mực số 3000).

09. Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong việc thỏa thuận và thực hiện hợp đồng dịch vụ đảm bảo về báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch.

Đơn vị được cung cấp dịch vụ đảm bảo (khách hàng) và các bên sử dụng báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng dịch vụ đảm bảo về báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch và sử dụng đúng đắn kết quả.

Mục tiêu

10. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Đạt được sự đảm bảo hợp lý rằng liệu thông tin tài chính theo quy ước đã được bên chịu trách nhiệm tổng hợp, trên các khía cạnh trọng yếu, có dựa trên cơ sở các tiêu chí được áp dụng hay không;

(b) Báo cáo phù hợp với những phát hiện của kiểm toán viên.

Giải thích thuật ngữ

11. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Tiêu chí được áp dụng: Là tiêu chí được bên chịu trách nhiệm sử dụng để tổng hợp thông tin tài chính theo quy ước. Tiêu chí này có thể do cơ quan Nhà nước có thẩm quyền ban hành hoặc tổ chức nghề nghiệp được thừa nhận hướng dẫn. Nếu không có sẵn các tiêu chí do cơ quan Nhà nước có thẩm quyền ban hành hoặc tổ chức nghề nghiệp được thừa nhận hướng dẫn, bên chịu trách nhiệm có thể tự xây dựng các tiêu chí để áp dụng (xem hướng dẫn tại đoạn A7 - A9 Chuẩn mực này);

(b) Các điều chỉnh theo quy ước - liên quan đến thông tin tài chính chưa điều chỉnh, bao gồm:

(i) Các điều chỉnh đối với thông tin tài chính chưa điều chỉnh để minh họa cho ảnh hưởng của sự kiện hoặc giao dịch trọng yếu (“sự kiện” hoặc “giao dịch”) nếu giả định sự kiện đã xảy ra hoặc giao dịch đã được thực hiện tại một ngày trước đó được chọn cho mục đích minh họa;

(ii) Các điều chỉnh đối với thông tin tài chính chưa điều chỉnh mà cần thiết cho việc tổng hợp thông tin tài chính theo quy ước trên cơ sở nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng của đơn vị báo cáo (“đơn vị”) và với chính sách kế toán phù hợp với khuôn khổ đó (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Các điều chỉnh theo quy ước bao gồm các thông tin tài chính có liên quan của một đơn vị kinh doanh đã, hoặc sẽ bị mua lại (“bên bị mua”), hoặc một đơn vị kinh doanh đã hoặc sẽ bị thoái vốn (“bên bị thoái vốn”), được sử dụng để tổng hợp thông tin tài chính theo quy ước (“thông tin tài chính của bên bị mua hoặc bên bị thoái vốn”).

(c) Thông tin tài chính theo quy ước: Là thông tin tài chính được trình bày kèm theo các điều chỉnh để minh họa ảnh hưởng của một sự kiện hoặc giao dịch đối với thông tin tài chính chưa điều chỉnh, nếu giả định sự kiện đã xảy ra hoặc giao dịch đã được thực hiện tại một ngày trước đó được chọn cho mục đích minh họa. Trong Chuẩn mực này, thông tin tài chính theo quy ước được trình bày theo dạng cột, bao gồm (a) cột “Thông tin tài chính chưa điều chỉnh”, (b) cột “Các điều chỉnh theo quy ước”, và (c) cột “Kết quả theo quy ước” (xem hướng dẫn tại đoạn A2 Chuẩn mực này);

(d) Bản cáo bạch: Là tài liệu được đơn vị phát hành theo quy định của Luật chứng khoán hoặc pháp luật và các quy định có liên quan làm cơ sở để bên thứ ba đưa ra quyết định đầu tư;

(e) Thông tin tài chính được công bố: Là thông tin tài chính của một đơn vị, một bên bị mua hoặc một bên bị thoái vốn được công bố rộng rãi;

(f) Thông tin tài chính chưa điều chỉnh: Là thông tin tài chính của đơn vị mà bên chịu trách nhiệm sẽ thực hiện những điều chỉnh theo quy ước (xem hướng dẫn tại đoạn A4 - A5 Chuẩn mực này);

(g) Kiểm toán viên: Là những người thực hiện hợp đồng dịch vụ đảm bảo về báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kiểm toán viên hành nghề và các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp kiểm toán. Khi Chuẩn mực này nhấn mạnh về yêu cầu hoặc trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm của doanh nghiêp kiểm toán thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kiểm toán” phải được sử dụng thay cho thuật ngữ “kiểm toán viên”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kiểm toán” được sử dụng tương đương trong lĩnh vực công khi thích hợp.

II/ NỘI DUNG CHUẨN MỰC

Mối quan hệ với Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000

12. Kiểm toán viên và doanh nghiệp kiểm toán không được khẳng định là đã tuân thủ theo Chuẩn mực này trừ khi đã tuân thủ các quy định và hướng dẫn của cả Chuẩn mực này và Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000.

Chấp nhận hợp đồng dịch vụ

13. Trước khi đồng ý chấp nhận hợp đồng dịch vụ để báo cáo về việc liệu những thông tin tài chính theo quy ước trong bản cáo bạch đã được tổng hợp, trên các khía cạnh trọng yếu, có dựa trên cơ sở các tiêu chí được áp dụng hay không, kiểm toán viên và doanh nghiệp kiểm toán phải:

(a) Xác định rằng những người thực hiện hợp đồng dịch vụ một cách tổng thể có đủ trình độ và năng lực chuyên môn (xem hướng dẫn tại đoạn A10 Chuẩn mực này);

(b) Dựa trên hiểu biết ban đầu về hoàn cảnh cụ thể của hợp đồng dịch vụ và việc thảo luận với bên chịu trách nhiệm, xác định rằng các tiêu chí mà kiểm toán viên và doanh nghiệp kiểm toán dự kiến là sẽ áp dụng là phù hợp và các thông tin tài chính theo quy ước không có khả năng gây ra sự hiểu nhầm về mục đích sử dụng các thông tin tài chính đó;

(c) Đánh giá liệu kiểm toán viên và doanh nghiệp kiểm toán có thể diễn đạt ý kiến như đã được quy định bởi pháp luật và các quy định có liên quan, nếu có, dựa trên việc thực hiện các thủ tục được hướng dẫn trong Chuẩn mực này hay không (xem hướng dẫn tại đoạn A54 - A56 Chuẩn mực này);

(d) Khi nguồn chiết xuất thông tin tài chính chưa điều chỉnh hoặc các thông tin tài chính của bên bị mua hoặc của bên bị thoái vốn đã được kiểm toán, hoặc soát xét mà ý kiến kiểm toán hoặc kết luận soát xét không phải là chấp nhận toàn phần, hoặc có đoạn “Vấn đề cần nhấn mạnh”, thì cần phải xem xét liệu pháp luật và các quy định có liên quan có cho phép sử dụng báo cáo của kiểm toán viên hoặc tham chiếu đến ý kiến kiểm toán hoặc kết luận soát xét đó hay không;

(e) Nếu các thông tin tài chính quá khứ của đơn vị chưa được kiểm toán hoặc soát xét, cần xem xét liệu kiểm toán viên có thể thu thập được đầy đủ hiểu biết về đơn vị, công việc kế toán, cách lập và trình bày báo cáo tài chính của đơn vị để thực hiện hợp đồng dịch vụ hay không (xem hướng dẫn tại đoạn A31 Chuẩn mực này);

(f) Nếu một sự kiện hoặc giao dịch bao gồm giao dịch mua và thông tin tài chính quá khứ của bên bị mua chưa được kiểm toán hoặc soát xét, cần xem xét khả năng kiểm toán viên có thể thu thập đầy đủ hiểu biết về bên bị mua, công việc kế toán, cách lập và trình bày báo cáo tài chính của bên bị mua để thực hiện hợp đồng dịch vụ hay không;

(g) Yêu cầu bên chịu trách nhiệm cam kết về việc họ hiểu và thừa nhận trách nhiệm của mình đối với việc (xem hướng dẫn tại đoạn A11 - A12 Chuẩn mực này):

(i) Thuyết minh và trình bày đầy đủ về các tiêu chí được áp dụng cho các đối tượng sử dụng thông tin nếu các tiêu chí đó không được công bố rộng rãi;

(ii) Tổng hợp các thông tin tài chính theo quy ước trên cơ sở các tiêu chí được áp dụng;

(iii) Cung cấp cho kiểm toán viên:

a. Quyền tiếp cận đối với tất cả các thông tin (kể cả thông tin về bên bị mua trong một giao dịch hợp nhất kinh doanh, nếu cần thiết cho mục đích của hợp đồng dịch vụ) như sổ, tài liệu kế toán và tài liệu khác có liên quan đến việc đánh giá liệu thông tin tài chính theo quy ước có được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không;

b. Những thông tin bổ sung mà kiểm toán viên có thể yêu cầu bên chịu trách nhiệm cung cấp cho mục đích của hợp đồng dịch vụ;

c. Quyền tiếp cận với các nhân sự trong đơn vị cũng như chuyên gia tư vấn của đơn vị mà kiểm toán viên xác định là cần thiết để thu thập bằng chứng liên quan đến việc đánh giá liệu các thông tin tài chính theo quy ước có được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không;

d. Quyền tiếp cận với các nhân sự phù hợp của bên bị mua trong một giao dịch hợp nhất kinh doanh khi cần thiết cho mục đích của hợp đồng dịch vụ.

Lập kế hoạch và thực hiện hợp đồng dịch vụ

Xác định sự phù hợp của các tiêu chí được áp dụng

14. Kiểm toán viên phải xác định liệu các tiêu chí được áp dụng có phù hợp với quy định và hướng dẫn của Chuẩn mực số 3000 hay không (xem quy định và hướng dẫn tại đoạn 24(b)(ii), A45 và đoạn 74 của Chuẩn mực số 3000) và phải đánh giá một cách cụ thể rằng:

(a) Thông tin tài chính chưa điều chỉnh được chiết xuất từ một nguồn thông tin phù hợp (xem hướng dẫn tại đoạn A4 - A5, A27 Chuẩn mực này);

(b) Các điều chỉnh theo quy ước:

(i) Có thể trực tiếp quy cho một sự kiện hoặc giao dịch trực tiếp (xem hướng dẫn tại đoạn A13 Chuẩn mực này);

(ii) Được chứng minh bằng các bằng chứng thực tế (xem hướng dẫn tại đoạn A14 Chuẩn mực này);

(iii) Nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng của đơn vị và chính sách kế toán của đơn vị theo khuôn khổ đó (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này);

(c) Cách trình bày và thuyết minh là đầy đủ và thích hợp giúp cho đối tượng sử dụng hiểu được các thông tin được công bố (xem hướng dẫn tại đoạn A2 - A3, A42 Chuẩn mực này).

15. Ngoài ra, kiểm toán viên phải đánh giá liệu các tiêu chí được áp dụng có:

(a) Nhất quán và không mâu thuẫn với pháp luật và các quy định có liên quan hay không;

(b) Khả năng gây ra hiểu nhầm về các thông tin tài chính theo quy ước hay không.

Mức trọng yếu

16. Khi lập kế hoạch và thực hiện hợp đồng dịch vụ, kiểm toán viên và doanh nghiệp kiểm toán phải xem xét mức trọng yếu để đánh giá liệu các thông tin tài chính theo quy ước đã được tổng hợp, trên các khía cạnh trọng yếu, có dựa trên cơ sở các tiêu chí được áp dụng hay không (xem hướng dẫn tại đoạn A17 - A18 Chuẩn mực này).

Tìm hiểu về cách thức bên chịu trách nhiệm tổng hợp thông tin tài chính theo quy ước và hoàn cảnh cụ thể của hợp đồng dịch vụ

17. Kiểm toán viên phải tìm hiểu về (xem hướng dẫn đoạn A19 Chuẩn mực này):

(a) Sự kiện hoặc giao dịch có liên quan đến thông tin tài chính theo quy ước được tổng hợp;

(b) Cách thức bên chịu trách nhiệm tổng hợp thông tin tài chính theo quy ước (xem hướng dẫn tại đoạn A20 - A21 Chuẩn mực này);

(c) Đặc điểm của đơn vị và bên bị mua, hoặc của bên bị thoái vốn, bao gồm (xem hướng dẫn tại đoạn A22 - A23 Chuẩn mực này):

(i) Tình hình hoạt động;

(ii) Tài sản và nợ phải trả;

(iii) Cơ cấu tổ chức và cách thức huy động vốn.

(d) Ngành nghề, pháp luật và các quy định, những yếu tố bên ngoài khác có liên quan tới đơn vị, bên bị mua hoặc bên bị thoái vốn (xem hướng dẫn tại đoạn A24 - A26 Chuẩn mực này);

(e) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, công việc kế toán, cách lập và trình bày báo cáo tài chính của đơn vị, bên bị mua, hoặc bên bị thoái vốn, bao gồm việc lựa chọn và áp dụng các chính sách kế toán.

Thu thập bằng chứng về sự phù hợp của nguồn chiết xuất thông tin tài chính chưa được điều chỉnh

18. Kiểm toán viên phải xác định liệu bên chịu trách nhiệm đã chiết xuất thông tin tài chính chưa điều chỉnh từ một nguồn phù hợp hay chưa (xem hướng dẫn tại đoạn A27 - A28 Chuẩn mực này).

19. Nếu thông tin tài chính chưa điều chỉnh được chiết xuất từ một nguồn thông tin chưa được kiểm toán hoặc soát xét, kiểm toán viên phải thực hiện các thủ tục nhằm đảm bảo rằng các nguồn thông tin đó là phù hợp (xem hướng dẫn tại đoạn A29 - A31 Chuẩn mực này).

20. Kiểm toán viên phải xác định liệu bên chịu trách nhiệm đã chiết xuất thông tin tài chính chưa điều chỉnh một cách phù hợp từ nguồn thông tin đó hay chưa.

Thu thập bằng chứng về sự phù hợp của các điều chỉnh theo quy ước

21. Khi đánh giá liệu các điều chỉnh theo quy ước có phù hợp hay không, kiểm toán viên phải xác định liệu bên chịu trách nhiệm đã xác định các điều chỉnh theo quy ước cần thiết để minh họa ảnh hưởng của một sự kiện hoặc giao dịch tại ngày hoặc cho giai đoạn được minh họa hay chưa (xem hướng dẫn tại đoạn A32 Chuẩn mực này).

22. Để xác định liệu các điều chỉnh theo quy ước có phù hợp với các tiêu chí được áp dụng hay không, kiểm toán viên phải xác định liệu các điều chỉnh này:

(a) Có thể trực tiếp quy cho một sự kiện hoặc giao dịch hay không (xem hướng dẫn tại đoạn A13 Chuẩn mực này);

(b) Được chứng minh bằng các bằng chứng thực tế hay không. Nếu thông tin tài chính của bên bị mua hoặc của bên bị thoái vốn được bao gồm trong các điều chỉnh theo quy ước và nguồn chiết xuất các thông tin này chưa được kiểm toán hoặc soát xét thì kiểm toán viên phải thực hiện các thủ tục để đảm bảo các thông tin tài chính được chứng minh bằng các bằng chứng thực tế (xem hướng dẫn tại đoạn A14, A33 - A38 Chuẩn mực này);

(c) Nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng của đơn vị và chính sách kế toán của đơn vị theo khuôn khổ đó hay không (xem hướng dẫn tại đoạn A15 - A16 Chuẩn mực này).

Ý kiến kiểm toán hoặc kết luận soát xét về nguồn chiết xuất thông tin tài chính chưa điều chỉnh hoặc thông tin tài chính của bên bị mua, bên bị thoái vốn không phải là chấp nhận toàn phần, hoặc có đoạn “Vấn đề cần nhấn mạnh”

23. Ý kiến kiểm toán hoặc kết luận soát xét về nguồn chiết xuất thông tin tài chính chưa điều chỉnh hoặc các thông tin tài chính của bên bị mua, bên bị thoái vốn có thể không phải là chấp nhận toàn phần hoặc có đoạn “Vấn đề cần nhấn mạnh”. Trường hợp này, nếu pháp luật và các quy định có liên quan không cấm việc sử dụng các nguồn thông tin đó, kiểm toán viên phải đánh giá:

(a) Ảnh hưởng tiềm tàng đến việc liệu thông tin tài chính theo quy ước được tổng hợp, trên các khía cạnh trọng yếu, có dựa trên cơ sở các tiêu chí được áp dụng hay không (xem hướng dẫn tại đoạn A39 Chuẩn mực này);

(b) Các hành động phù hợp tiếp theo cần phải thực hiện (xem hướng dẫn tại đoạn A40 Chuẩn mực này);

(c) Liệu có bất cứ ảnh hưởng nào đến khả năng của kiểm toán viên thực hiện báo cáo theo các điều khoản hợp đồng dịch vụ, bao gồm cả ảnh hưởng đến báo cáo của kiểm toán viên.

Nguồn chiết xuất thông tin tài chính chưa điều chỉnh hoặc các điều chỉnh theo quy ước là không phù hợp

24. Trên cơ sở các thủ tục được thực hiện, nếu kiểm toán viên xác định rằng bên chịu trách nhiệm đã:

(a) Sử dụng nguồn không thích hợp để chiết xuất thông tin tài chính chưa điều chỉnh; hoặc

(b) Bỏ sót một điều chỉnh theo quy ước mà đáng ra cần phải có, hoặc đưa ra một điều chỉnh không phù hợp với các tiêu chí được áp dụng, hoặc thực hiện một cách không thích hợp một điều chỉnh theo quy ước

thì kiểm toán viên phải thảo luận vấn đề đó với bên chịu trách nhiệm. Nếu kiểm toán viên không thể thống nhất với bên chịu trách nhiệm về cách thức giải quyết vấn đề, kiểm toán viên phải đánh giá những hành động tiếp theo phải thực hiện (xem hướng dẫn tại đoạn A40 Chuẩn mực này).

Thu thập bằng chứng về các tính toán trong các thông tin tài chính theo quy ước

25. Kiểm toán viên phải xác định liệu các tính toán trong các thông tin tài chính theo quy ước có chính xác về mặt số học hay không.

Đánh giá việc trình bày các thông tin tài chính theo quy ước

26. Kiểm toán viên phải đánh giá việc trình bày các thông tin tài chính theo quy ước, bao gồm xem xét:

(a) Cách thức trình bày tổng thể và cấu trúc của các thông tin tài chính theo quy ước, bao gồm việc liệu các tiêu đề có được nêu rõ ràng để phân biệt với thông tin tài chính quá khứ hoặc thông tin tài chính khác hay không (xem hướng dẫn tại đoạn A2 - A3 Chuẩn mực này);

(b) Liệu các thông tin tài chính theo quy ước và các thuyết minh liên quan có minh họa ảnh hưởng của sự kiện hoặc giao dịch theo cách thức không gây hiểu nhầm hay không (xem hướng dẫn tại đoạn A41 Chuẩn mực này);

(c) Liệu các thông tin tài chính theo quy ước có được thuyết minh phù hợp để giúp cho người sử dụng có thể hiểu rõ các thông tin đó hay không (xem hướng dẫn tại đoạn A42 Chuẩn mực này);

(d) Liệu kiểm toán viên có biết về bất cứ sự kiện trọng yếu nào xảy ra sau ngày chiết xuất các thông tin tài chính chưa điều chỉnh, mà có thể cần phải tham chiếu đến, hoặc thuyết minh trong các thông tin tài chính theo quy ước hay không (xem hướng dẫn tại đoạn A43 Chuẩn mực này).

27. Kiểm toán viên phải xem xét các thông tin khác trong bản cáo bạch có thông tin tài chính theo quy ước nhằm phát hiện những điểm không nhất quán trọng yếu (nếu có) với thông tin tài chính theo quy ước hoặc với báo cáo dịch vụ đảm bảo. Khi xem xét các thông tin này, nếu kiểm toán viên phát hiện có điểm không nhất quán trọng yếu hoặc nhận thấy có thông tin sai lệch trọng yếu trong các thông tin khác đó, kiểm toán viên phải thảo luận vấn đề đó với bên chịu trách nhiệm. Nếu việc sửa đổi các vấn đề đó là cần thiết nhưng bên chịu trách nhiệm từ chối sửa đổi thì kiểm toán viên phải thực hiện biện pháp phù hợp (xem hướng dẫn tại đoạn A44 Chuẩn mực này).

Giải trình bằng văn bản

28. Kiểm toán viên phải yêu cầu bên chịu trách nhiệm giải trình bằng văn bản về việc:

(a) Trong quá trình tổng hợp thông tin tài chính theo quy ước, bên chịu trách nhiệm đã xác định tất cả các điều chỉnh theo quy ước phù hợp cần thiết để minh họa ảnh hưởng của sự kiện hoặc giao dịch tại ngày hoặc cho giai đoạn được minh họa (xem hướng dẫn tại đoạn A45 Chuẩn mực này);

(b) Các thông tin tài chính theo quy ước đã được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng.

Hình thành ý kiến

29. Kiểm toán viên phải hình thành ý kiến liệu các thông tin tài chính theo quy ước có được tổng hợp bởi bên chịu trách nhiệm, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không (xem hướng dẫn tại đoạn A46 - A48 Chuẩn mực này).

30. Để đưa ra ý kiến, kiểm toán viên phải kết luận liệu đã thu thập đầy đủ bằng chứng thích hợp về việc tổng hợp các thông tin tài chính theo quy ước có còn thiếu sót trọng yếu hay không, hoặc về việc sử dụng hoặc áp dụng điều chỉnh theo quy ước có phù hợp hay không. Kết luận đó phải bao gồm đánh giá liệu bên chịu trách nhiệm đã thuyết minh và mô tả đầy đủ các tiêu chí được áp dụng nếu như các tiêu chí đó không được công bố rộng rãi hay không (xem hướng dẫn tại đoạn A49 - A50 Chuẩn mực này).

Dạng ý kiến

Ý kiến chấp nhận toàn phần

31. Kiểm toán viên phải đưa ra ý kiến chấp nhận toàn phần khi kết luận rằng thông tin tài chính theo quy ước đã được bên chịu trách nhiệm tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng.

Ý kiến không phải là ý kiến chấp nhận toàn phần

32. Pháp luật và các quy định có liên quan có thể không cho phép công bố bản cáo bạch có ý kiến không phải là ý kiến chấp nhận toàn phần về việc tổng hợp thông tin tài chính theo quy ước, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng. Trường hợp đó, nếu kiểm toán viên kết luận rằng ý kiến không phải là ý kiến chấp nhận toàn phần là phù hợp theo Chuẩn mực số 3000, thì kiểm toán viên phải trao đổi vấn đề đó với bên chịu trách nhiệm và đề nghị những sửa đổi cần thiết. Nếu bên chịu trách nhiệm không đồng ý sửa đổi thì kiểm toán viên phải:

(a) Ngừng phát hành báo cáo;

(b) Rút khỏi hợp đồng dịch vụ; hoặc

(c) Tham khảo ý kiến chuyên gia tư vấn pháp luật.

33. Pháp luật và các quy định có liên quan có thể cho phép công bố bản cáo bạch có ý kiến không phải là ý kiến chấp nhận toàn phần về việc tổng hợp thông tin tài chính theo quy ước, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng. Trường hợp đó, nếu kiểm toán viên xác định rằng ý kiến không phải là ý kiến chấp nhận toàn phần là phù hợp theo Chuẩn mực số 3000, thì kiểm toán viên phải áp dụng các quy định và hướng dẫn trong Chuẩn mực số 3000 liên quan đến ý kiến không phải là ý kiến chấp nhận toàn phần (xem quy định tại đoạn 74 Chuẩn mực số 3000).

Đoạn “Vấn đề cần nhấn mạnh”

34. Trong một số trường hợp, kiểm toán viên có thể phải xem xét sự cần thiết phải lưu ý người sử dụng về một vấn đề được trình bày hoặc thuyết minh trong thông tin tài chính theo quy ước hoặc trong các thuyết minh đính kèm. Đây là trường hợp khi, theo ý kiến của kiểm toán viên, vấn đề đó quan trọng và là cơ sở để người sử dụng thông tin hiểu rằng liệu thông tin tài chính theo quy ước có được tổng hợp, trên các khía cạnh trọng yếu, có dựa trên cơ sở các tiêu chí được áp dụng hay không. Trường hợp này, trong báo cáo của kiểm toán viên phải bao gồm đoạn “Vấn đề cần nhấn mạnh” nếu kiểm toán viên đã thu thập đầy đủ bằng chứng thích hợp về vấn đề đó và thấy không ảnh hưởng trọng yếu đến thông tin tài chính theo quy ước được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng. Đoạn “Vấn đề cần nhấn mạnh” đó chỉ dùng để lưu ý người đọc tới các thông tin được trình bày hoặc thuyết minh trong thông tin tài chính theo quy ước hoặc trong các thuyết minh đính kèm.

Báo cáo dịch vụ đảm bảo về báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch

35. Báo cáo dịch vụ đảm bảo của kiểm toán viên phải bao gồm tối thiểu những yếu tố cơ bản sau (xem hướng dẫn tại đoạn A57 Chuẩn mực này):

(a) Số hiệu và tiêu đề báo cáo: Báo cáo dịch vụ đảm bảo phải có số hiệu và tiêu đề chỉ rõ đây là báo cáo đảm bảo độc lập (xem hướng dẫn tại đoạn A51 Chuẩn mực này);

(b) Người nhận báo cáo: Theo thỏa thuận trong hợp đồng dịch vụ đảm bảo (xem hướng dẫn tại đoạn A52 Chuẩn mực này);

(c) Đoạn mở đầu của báo cáo: Phải nêu rõ (xem hướng dẫn tại đoạn A53 Chuẩn mực này):

(i) Thông tin tài chính theo quy ước;

(ii) Nguồn chiết xuất thông tin tài chính chưa điều chỉnh, và các nguồn này đã được kiểm toán, soát xét và được công bố hay chưa;

(iii) Ngày kết thúc kỳ hoặc giai đoạn từ ngày … đến ngày ... của thông tin tài chính theo quy ước;

(iv) Ngày lập thông tin tài chính theo quy ước;

(v) Tham chiếu đến các tiêu chí được áp dụng mà bên chịu trách nhiệm đã sử dụng để tổng hợp thông tin tài chính theo quy ước, và nguồn của các tiêu chí đó;

(d) Đoạn “Trách nhiệm của bên chịu trách nhiệm”: Xác định rõ trách nhiệm của bên chịu trách nhiệm trong việc tổng hợp thông tin tài chính theo quy ước dựa trên cơ sở các tiêu chí được áp dụng;

(e) Đoạn “Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán”: Xác định trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán gồm:

(i) Trách nhiệm đưa ra ý kiến về việc liệu thông tin tài chính theo quy ước có được bên chịu trách nhiệm tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không;

(ii) Cho mục đích của hợp đồng dịch vụ đảm bảo, kiểm toán viên và doanh nghiệp kiểm toán không có trách nhiệm phải sửa đổi, bổ sung hoặc phát hành lại báo cáo hoặc ý kiến về bất cứ thông tin tài chính quá khứ nào được sử dụng để tổng hợp thông tin tài chính theo quy ước, hoặc thực hiện các thủ tục kiểm toán hoặc soát xét các thông tin tài chính được sử dụng để tổng hợp thông tin tài chính theo quy ước;

(iii) Mục đích của thông tin tài chính theo quy ước trong bản cáo bạch là chỉ để minh họa ảnh hưởng của một sự kiện hoặc giao dịch trọng yếu đối với thông tin tài chính chưa điều chỉnh nếu giả định sự kiện đó đã xảy ra hoặc giao dịch đó đã được thực hiện tại một ngày trước đó được chọn cho mục đích minh họa. Do đó, kiểm toán viên và doanh nghiệp kiểm toán không cung cấp bất cứ sự đảm bảo nào đối với kết quả thực tế của sự kiện hoặc giao dịch tại ngày lập thông tin tài chính theo quy ước như đã trình bày;

(f) Xác nhận rằng hợp đồng dịch vụ đã được thực hiện theo Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3420 - Dịch vụ đảm bảo về báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch. Chuẩn mực này yêu cầu kiểm toán viên và doanh nghiệp kiểm toán phải lập kế hoạch và thực hiện những thủ tục để có sự đảm bảo hợp lý về việc liệu bên chịu trách nhiệm đã tổng hợp các thông tin tài chính theo quy ước, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay chưa;

(g) Xác nhận rằng doanh nghiệp kiểm toán mà kiểm toán viên đang làm việc là thành viên áp dụng Chuẩn mực kiểm soát chất lượng số 1; hoặc các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với yêu cầu của Chuẩn mực kiểm soát chất lượng số 1. Nếu người hành nghề không phải là một kiểm toán viên, thì phải chỉ rõ các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1;

(h) Xác nhận rằng kiểm toán viên và doanh nghiệp kiểm toán tuân thủ các quy định về tính độc lập và các quy định về đạo đức nghề nghiệp khác của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, hoặc các quy định nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với các yêu cầu của phần A và phần B Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán có liên quan đến các hợp đồng dịch vụ đảm bảo. Nếu người hành nghề không phải là một kiểm toán viên, thì phải chỉ rõ các yêu cầu nghề nghiệp khác, hoặc các yêu cầu của pháp luật và các quy định mà tối thiểu tương đương với các yêu cầu của phần A và phần B Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán đối với các hợp đồng dịch vụ đảm bảo;

(i) Xác nhận rằng:

(i) Hợp đồng dịch vụ đảm bảo hợp lý (để báo cáo về việc liệu thông tin tài chính theo quy ước có được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không) bao gồm việc thực hiện các thủ tục để đánh giá xem liệu các tiêu chí áp dụng được bên chịu trách nhiệm sử dụng để tổng hợp các thông tin tài chính theo quy ước, có cung cấp cơ sở hợp lý cho việc trình bày những ảnh hưởng đáng kể trực tiếp của sự kiện hoặc giao dịch, và để thu thập đầy đủ bằng chứng thích hợp về việc liệu:

(1) Các điều chỉnh theo quy ước có liên quan có phản ánh thích hợp sự ảnh hưởng đến các tiêu chí đó hay không;

(2) Các thông tin tài chính theo quy ước có phản ánh việc áp dụng đúng đắn các điều chỉnh đó đối với thông tin tài chính chưa điều chỉnh hay không;

(ii) Các thủ tục được lựa chọn phụ thuộc vào xét đoán của kiểm toán viên, dựa trên hiểu biết của kiểm toán viên về đặc điểm của đơn vị, các sự kiện hoặc giao dịch liên quan đến việc tổng hợp thông tin tài chính theo quy ước, và các hoàn cảnh cụ thể của hợp đồng dịch vụ;

(iii) Hợp đồng dịch vụ cũng bao gồm việc đánh giá cách thức trình bày tổng thể thông tin tài chính theo quy ước;

(j) Ý kiến của kiểm toán viên: Trừ khi pháp luật và các quy định có yêu cầu khác, ý kiến của kiểm toán viên phải ​​sử dụng một trong hai cách diễn đạt được coi là tương đương sau (xem hướng dẫn tại đoạn A54 - A56 Chuẩn mực này):

(i) Thông tin tài chính theo quy ước đã được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở [các tiêu chí được áp dụng]; hoặc

(ii) Thông tin tài chính theo quy ước đã được tổng hợp một cách đúng đắn trên cơ sở đã nêu;

(k) Chữ ký, họ và tên của kiểm toán viên và đóng dấu: Thực hiện theo quy định và hướng dẫn về chữ ký, họ và tên của kiểm toán viên và đóng dấu trong báo cáo dịch vụ đảm bảo hợp lý tại đoạn 69(m) và đoạn A183 của Chuẩn mực số 3000;

(l) Ngày lập báo cáo;

(m) Tên và địa chỉ doanh nghiệp kiểm toán.

III/ HƯỚNG DẪN ÁP DỤNG

Khi thực hiện Chuẩn mực này, phải thực hiện đồng thời với Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3000

Phạm vi áp dụng (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Chuẩn mực này không áp dụng cho trường hợp thông tin tài chính theo quy ước được lập là một phần trong báo cáo tài chính của đơn vị theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Mục đích của thông tin tài chính theo quy ước trong bản cáo bạch (hướng dẫn đoạn 04, 11(c), 14(c), 26(a) Chuẩn mực này)

A2. Thông tin tài chính theo quy ước thường được đính kèm các thuyết minh liên quan nhằm mục đích trình bày về các vấn đề được hướng dẫn trong đoạn A42 Chuẩn mực này.

A3. Cách thức trình bày thông tin tài chính theo quy ước có thể khác nhau trong bản cáo bạch, tùy thuộc vào bản chất của sự kiện hoặc giao dịch và cách thức bên chịu trách nhiệm định minh họa ảnh hưởng của sự kiện hoặc giao dịch đó đến các thông tin tài chính chưa điều chỉnh của đơn vị. Ví dụ, một đơn vị có thể mua lại một doanh nghiệp khác trước khi đơn vị phát hành cổ phiếu ra công chúng. Khi đó, đơn vị có thể chọn cách trình bày một báo cáo về tài sản ròng theo quy ước để minh họa ảnh hưởng của việc mua đến tình hình tài chính và các chỉ số cơ bản của đơn vị, như tỷ lệ nợ trên vốn nếu giả định là bên bị mua đã được hợp nhất với đơn vị từ một ngày trước đó. Đơn vị (bên chịu trách nhiệm) cũng có thể lựa chọn việc trình bày báo cáo kết quả hoạt động kinh doanh theo quy ước để minh họa kết quả hoạt động có thể đạt được cho giai đoạn kết thúc vào ngày đó. Trường hợp này, nội dung của các thông tin tài chính theo quy ước có thể được thể hiện bằng các tiêu đề như "Báo cáo tài sản ròng theo quy ước tại ngày 31/12/20x1" và "Báo cáo kết quả hoạt động kinh doanh theo quy ước cho năm tài chính kết thúc ngày 31/12/20x1".

Tổng hợp thông tin tài chính theo quy ước

Thông tin tài chính chưa điều chỉnh (hướng dẫn đoạn 05, 11(f), 14(a) Chuẩn mực này)

A4. Trong nhiều trường hợp, thông tin tài chính được công bố như báo cáo thường niên hoặc báo cáo tài chính giữa niên độ, là nguồn chiết xuất các thông tin tài chính chưa điều chỉnh.

A5. Tùy thuộc vào cách thức bên chịu trách nhiệm lựa chọn để minh họa ảnh hưởng của sự kiện hoặc giao dịch, thông tin tài chính chưa điều chỉnh có thể bao gồm:

(1) Một hoặc một số báo cáo tài chính riêng lẻ, như Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh; hoặc

(2) Thông tin tài chính tóm lược (ví dụ, giá trị tài sản ròng) được chiết xuất từ báo cáo tài chính đầy đủ.

Bản chất của hợp đồng dịch vụ đảm bảo hợp lý (hướng dẫn đoạn 06 Chuẩn mực này)

A6. Trong phạm vi Chuẩn mực này, việc mô tả các thông tin tài chính theo quy ước “được tổng hợp đúng đắn” được hiểu là các thông tin tài chính theo quy ước đã được bên chịu trách nhiệm tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng.

Giải thích thuật ngữ

Tiêu chí được áp dụng (hướng dẫn đoạn 11(a) Chuẩn mực này)

A7. Khi không có sẵn các tiêu chí để tổng hợp thông tài chính theo quy ước, bên chịu trách nhiệm có thể tự xây dựng các tiêu chí dựa trên thông lệ của ngành, dựa trên kinh nghiệm trong nước và quốc tế và phải thuyết minh cơ sở xây dựng các tiêu chí đó.

A8. Các tiêu chí được áp dụng để tổng hợp thông tin tài chính theo quy ước được cho là phù hợp nếu thỏa mãn những yêu cầu được quy định tại đoạn 14 Chuẩn mực này.

A9. Những thuyết minh đi kèm có thể bao gồm một số giải thích bổ sung về các tiêu chí để mô tả cách thức mà những tiêu chí này minh họa các ảnh hưởng của sự kiện hoặc giao dịch cụ thể nào đó, ví dụ:

(1) Ngày được giả định sẽ xảy ra sự kiện hoặc thực hiện giao dịch;

(2) Phương pháp sử dụng để phân bổ thu nhập, chi phí chung, tài sản và nợ phải trả giữa các đơn vị kinh doanh liên quan trong một giao dịch thoái vốn.

Chấp nhận hợp đồng dịch vụ

Trình độ và năng lực chuyên môn để thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 13(a) Chuẩn mực này)

A10. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán yêu cầu kiểm toán viên phải duy trì kiến thức và kỹ năng chuyên môn cần thiết, bao gồm hiểu biết về phát triển chuyên môn, nghề nghiệp và kinh doanh, để có thể cung cấp dịch vụ chuyên nghiệp có chất lượng (xem hướng dẫn tại đoạn 130.1 - 130.3 Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán). Theo quy định của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, trình độ và năng lực chuyên môn phù hợp để thực hiện hợp đồng dịch vụ bao gồm:

(1) Hiểu biết và kinh nghiệm về ngành nghề mà đơn vị đang hoạt động;

(2) Hiểu biết pháp luật về chứng khoán, các quy định có liên quan và những sửa đổi;

(3) Hiểu biết về các quy định của sở giao dịch chứng khoán có liên quan và giao dịch thị trường vốn như sáp nhập, mua bán và các dịch vụ chứng khoán;

(4) Hiểu biết về quy trình lập và trình bày bản cáo bạch và niêm yết chứng khoán trên sàn giao dịch;

(5) Hiểu biết về khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong việc lập các nguồn chiết xuất thông tin tài chính chưa điều chỉnh hoặc thông tin tài chính của bên bị mua.

Trách nhiệm của bên chịu trách nhiệm (hướng dẫn đoạn 13(g) Chuẩn mực này)

A11. Hợp đồng dịch vụ đảm bảo theo quy định của Chuẩn mực này được thực hiện dựa trên tiền đề là bên chịu trách nhiệm đã thừa nhận và hiểu rõ về các trách nhiệm của mình theo quy định tại đoạn 13(g) Chuẩn mực này. Pháp luật và các quy định có liên quan có thể quy định hoặc không quy định về các trách nhiệm này. Hợp đồng dịch vụ đảm bảo để báo cáo về việc liệu thông tin tài chính theo quy ước có được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không, dựa trên giả định:

(a) Kiểm toán viên và doanh nghiệp kiểm toán không chịu trách nhiệm về việc tổng hợp các thông tin đó;

(b) Kiểm toán viên và doanh nghiệp kiểm toán kỳ vọng một cách hợp lý sẽ thu thập được các thông tin cần thiết cho hợp đồng dịch vụ.

Do đó, tiền đề này là nền tảng cho việc thực hiện hợp đồng dịch vụ. Để tránh hiểu nhầm, cần yêu cầu bên chịu trách nhiệm cam kết về việc họ hiểu và thừa nhận trách nhiệm của mình như một điều khoản của hợp đồng dịch vụ theo quy định của Chuẩn mực số 3000 (xem quy định tại đoạn 27 Chuẩn mực số 3000).

A12. Nếu pháp luật và các quy định có liên quan đã quy định đầy đủ, chi tiết về các điều khoản của hợp đồng dịch vụ đảm bảo thì kiểm toán viên và doanh nghiệp kiểm toán chỉ cần tham chiếu đến quy định đó và bên chịu trách nhiệm hiểu và thừa nhận trách nhiệm của mình như quy định tại đoạn 13(g) Chuẩn mực này.

Lập kế hoạch và thực hiện hợp đồng dịch vụ

Đánh giá sự phù hợp của các tiêu chí được áp dụng

Các điều chỉnh do sự kiện hoặc giao dịch trực tiếp gây ra (hướng dẫn đoạn 14(b)(i), 22(a) Chuẩn mực này)

A13. Các điều chỉnh theo quy ước phải là do sự kiện hoặc giao dịch trực tiếp gây ra, để tránh việc thông tin tài chính theo quy ước phản ánh các vấn đề không chỉ đơn thuần là kết quả của sự kiện hoặc một phần không thể thiếu của giao dịch. Các điều chỉnh do sự kiện hoặc giao dịch trực tiếp gây ra không bao gồm các điều chỉnh liên quan đến các sự kiện trong tương lai hoặc phụ thuộc vào các hành động được thực hiện sau khi giao dịch đã hoàn thành, ngay cả khi hành động đó là cần thiết để đơn vị tham gia vào giao dịch (ví dụ, đóng cửa địa điểm sản xuất dư thừa sau giao dịch mua bán).

Các điều chỉnh được chứng minh bằng các bằng chứng thực tế (hướng dẫn đoạn 14(b)(ii), 22(b) Chuẩn mực này)

A14. Các điều chỉnh theo quy ước cũng phải được chứng minh bằng các bằng chứng thực tế để cung cấp cơ sở đáng tin cậy cho các thông tin tài chính theo quy ước. Các điều chỉnh được chứng minh bằng các bằng chứng thực tế có thể xác định được một cách khách quan. Nguồn của các bằng chứng thực tế cho các điều chỉnh theo quy ước bao gồm:

(1) Thỏa thuận mua bán;

(2) Tài liệu tài chính cho sự kiện hoặc giao dịch, như thỏa thuận nợ;

(3) Báo cáo định giá độc lập;

(4) Tài liệu khác liên quan đến các sự kiện hoặc giao dịch;

(5) Báo cáo tài chính được công bố;

(6) Thông tin tài chính khác trong bản cáo bạch;

(7) Hành động phù hợp theo pháp luật và các quy định có liên quan, như việc tính thuế;

(8) Hợp đồng lao động;

(9) Hành động của Ban quản trị đơn vị.

Các điều chỉnh nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng của đơn vị và chính sách kế toán theo khuôn khổ đó (hướng dẫn đoạn 11(b)(ii), 14(b)(iii), 22(c) Chuẩn mực này)

A15. Để thông tin tài chính theo quy ước có ý nghĩa, các điều chỉnh theo quy ước phải nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng của đơn vị và chính sách kế toán phù hợp theo khuôn khổ đó. Ví dụ, trong một giao dịch hợp nhất kinh doanh, việc tổng hợp thông tin tài chính theo quy ước dựa trên cơ sở các tiêu chí được áp dụng liên quan đến việc xem xét các vấn đề như:

(1) Liệu có sự khác biệt giữa chính sách kế toán của bên bị mua và của đơn vị hay không;

(2) Liệu chính sách kế toán bên bị mua áp dụng cho các giao dịch mà đơn vị đã không tham gia trước đó, có là những chính sách mà đơn vị sẽ áp dụng cho các giao dịch đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng của đơn vị hay không, có xem xét đến hoàn cảnh cụ thể của đơn vị.

A16. Việc xem xét tính phù hợp của chính sách kế toán mà đơn vị áp dụng có thể là cần thiết trong một số trường hợp. Ví dụ, là một phần của sự kiện hoặc giao dịch, đơn vị có thể đề nghị phát hành lần đầu tiên công cụ tài chính phức hợp. Khi đó, có thể cần phải xem xét:

(1) Liệu bên chịu trách nhiệm có lựa chọn các chính sách kế toán thích hợp để áp dụng cho công cụ tài chính nêu trên phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng của đơn vị hay không;

(2) Liệu các chính sách kế toán đó có được áp dụng một cách đúng đắn trong việc tổng hợp thông tin tài chính theo quy ước hay không.

Mức trọng yếu (hướng dẫn đoạn 16 Chuẩn mực này)

A17. Không chỉ có một cách định lượng duy nhất để xác định mức trọng yếu liên quan đến việc liệu thông tin tài chính theo quy ước có được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không. Thay vào đó, mức trọng yếu còn phụ thuộc vào mức độ và bản chất của thiếu sót hoặc việc áp dụng không phù hợp một yếu tố nào đó trong quá trình tổng hợp như hướng dẫn tại đoạn A18 Chuẩn mực này, dù cố ý hay không cố ý. Việc xét đoán về mức độ và bản chất của vấn đề sẽ phụ thuộc vào:

(1) Hoàn cảnh cụ thể của sự kiện, giao dịch;

(2) Mục đích của việc tổng hợp thông tin tài chính theo quy ước;

(3) Hoàn cảnh cụ thể của hợp đồng dịch vụ.

Yếu tố quyết định có thể là mức độ hoặc bản chất của vấn đề, hoặc kết hợp cả hai.

A18. Rủi ro thông tin tài chính theo quy ước không được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng có thể phát sinh khi có bằng chứng của việc:

(1) Sử dụng nguồn chiết xuất thông tin tài chính chưa điều chỉnh không phù hợp;

(2) Chiết xuất không đúng các thông tin tài chính chưa điều chỉnh từ một nguồn thích hợp;

(3) Áp dụng sai các chính sách kế toán trong việc đưa ra các điều chỉnh hoặc điều chỉnh không nhất quán với chính sách kế toán của đơn vị;

(4) Không có điều chỉnh phù hợp theo yêu cầu của các tiêu chí được áp dụng;

(5) Đưa ra điều chỉnh không phù hợp với các tiêu chí được áp dụng;

(6) Sai sót trong tính toán hoặc ghi chép thông tin tài chính theo quy ước;

(7) Thuyết minh không đầy đủ, không chính xác hoặc thiếu sót.

Tìm hiểu về cách thức bên chịu trách nhiệm tổng hợp thông tin tài chính theo quy ước và hoàn cảnh cụ thể của hợp đồng dịch vụ (hướng dẫn đoạn 17 Chuẩn mực này)

A19. Kiểm toán viên có thể tìm hiểu bằng cách kết hợp các thủ tục sau:

(1) Phỏng vấn bên chịu trách nhiệm và các nhân sự khác của đơn vị thực hiện việc tổng hợp thông tin tài chính theo quy ước;

(2) Phỏng vấn các bên liên quan khác như Ban quản trị và chuyên gia tư vấn của đơn vị;

(3) Xem xét tài liệu khác như hợp đồng hoặc thỏa thuận;

(4) Xem xét biên bản họp của Ban quản trị.

Cách thức bên chịu trách nhiệm tổng hợp thông tin tài chính theo quy ước (hướng dẫn đoạn 17(b) Chuẩn mực này)

A20. Kiểm toán viên có thể tìm hiểu về cách thức bên chịu trách nhiệm tổng hợp thông tin tài chính theo quy ước bằng cách xem xét:

(1) Nguồn chiết xuất thông tin tài chính chưa điều chỉnh;

(2) Các bước bên chịu trách nhiệm thực hiện để:

(i) Chiết xuất thông tin tài chính chưa điều chỉnh;

(ii) Xác định các điều chỉnh theo quy ước phù hợp, ví dụ, cách thức bên chịu trách nhiệm thu thập thông tin tài chính của bên bị mua trong việc tổng hợp thông tin tài chính theo quy ước.

(3) Khả năng tổng hợp thông tin tài chính theo quy ước của bên chịu trách nhiệm;

(4) Nội dung và phạm vi giám sát của bên chịu trách nhiệm đối với các nhân sự khác của đơn vị thực hiện việc tổng hợp thông tin tài chính theo quy ước;

(5) Cách thức bên chịu trách nhiệm thuyết minh thông tin tài chính theo quy ước.

A21. Trong một giao dịch hợp nhất kinh doanh hoặc thoái vốn, các vấn đề có khả năng làm gia tăng sự phức tạp trong việc tổng hợp thông tin tài chính theo quy ước bao gồm việc phân bổ thu nhập, chi phí chung, tài sản và nợ phải trả giữa các đơn vị kinh doanh có liên quan. Theo đó, điều quan trọng là kiểm toán viên phải hiểu được cách tiếp cận của bên chịu trách nhiệm và các tiêu chí cho việc phân bổ đó và phải có các thuyết minh về những vấn đề này đi kèm với thông tin tài chính theo quy ước.

Đặc điểm của đơn vị, của bên bị mua hoặc của bên bị thoái vốn (hướng dẫn đoạn 17(c) Chuẩn mực này)

A22. Bên bị mua có thể là một đơn vị kinh doanh độc lập hoặc một bộ phận độc lập trong một đơn vị khác như một chi nhánh, hoặc một bộ phận kinh doanh. Bên bị thoái vốn có thể là một đơn vị kinh doanh độc lập như một công ty con, công ty liên doanh, hoặc một bộ phận độc lập trong đơn vị như một chi nhánh, hoặc một bộ phận kinh doanh.

A23. Kiểm toán viên có thể có đầy đủ hoặc một phần hiểu biết cần thiết về đơn vị, bên bị mua hoặc bị thoái vốn, và các môi trường tương ứng, nếu kiểm toán viên đã kiểm toán hoặc soát xét các thông tin tài chính của họ.

Các yếu tố về ngành nghề, pháp luật và các quy định, và các yếu tố bên ngoài khác có liên quan (hướng dẫn đoạn 17(d) Chuẩn mực này)

A24. Những yếu tố về ngành nghề có liên quan bao gồm các điều kiện của ngành nghề như môi trường cạnh tranh, mối quan hệ với khách hàng và nhà cung cấp, và phát triển công nghệ. Kiểm toán viên có thể phải xem xét các vấn đề sau:

(1) Thị trường và cạnh tranh, bao gồm nhu cầu, khả năng và giá cả;

(2) Cách thức kinh doanh thông thường của ngành nghề;

(3) Hoạt động theo chu kỳ hoặc theo mùa vụ;

(4) Công nghệ liên quan đến sản phẩm của đơn vị.

A25. Các yếu tố về pháp luật và quy định có liên quan bao gồm môi trường pháp lý, như khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị hoặc bên bị mua áp dụng để lập và trình bày thông tin tài chính định kỳ, hoặc như môi trường chính trị. Kiểm toán viên có thể phải xem xét các vấn đề sau:

(1) Chính sách kế toán đặc thù của ngành;

(2) Khuôn khổ pháp lý điều chỉnh hoạt động của ngành;

(3) Pháp luật và các quy định có ảnh hưởng đáng kể đến hoạt động của đơn vị hoặc của bên bị mua hoặc bên bị thoái vốn, bao gồm các hoạt động giám sát trực tiếp;

(4) Pháp luật và các quy định về thuế;

(5) Các chính sách của Nhà nước ảnh hưởng đến hoạt động kinh doanh của đơn vị hoặc của bên bị mua hoặc bên bị thoái vốn, như chính sách tiền tệ (bao gồm kiểm soát ngoại hối), chính sách tài chính và khuyến khích tài chính (ví dụ, các chương trình viện trợ của Chính phủ), chính sách thuế hoặc chính sách hạn chế thương mại;

(6) Chính sách về môi trường ảnh hưởng đến ngành nghề hoặc hoạt động kinh doanh của đơn vị, bên bị mua hoặc bên bị thoái vốn.

A26. Ví dụ về các yếu tố bên ngoài khác ảnh hưởng đến đơn vị, bên bị mua hoặc bên bị thoái vốn mà kiểm toán viên có thể xem xét bao gồm các điều kiện kinh tế chung, lãi suất, nguồn tài trợ, lạm phát hoặc thay đổi tỷ giá ngoại tệ.

Thu thập bằng chứng về sự phù hợp của nguồn chiết xuất thông tin tài chính chưa điều chỉnh

Các yếu tố liên quan phải xem xét (hướng dẫn đoạn 14(a), 18 Chuẩn mực này)

A27. Các yếu tố ảnh hưởng đến sự phù hợp của nguồn chiết xuất thông tin tài chính chưa điều chỉnh, bao gồm việc nguồn đó có được kiểm toán hoặc soát xét hay không và liệu các nguồn đó có:

(1) Được pháp luật và các quy định có liên quan cho phép hoặc có quy định cụ thể hoặc được Ủy ban chứng khoán Nhà nước cho phép, hoặc được sử dụng theo các thông lệ của thị trường hay không;

(2) Được xác định một cách rõ ràng hay không;

(3) Là điểm khởi đầu hợp lý để tổng hợp thông tin tài chính theo quy ước trong hoàn cảnh cụ thể của một sự kiện hoặc giao dịch, bao gồm việc liệu nguồn đó có nhất quán với chính sách kế toán của đơn vị và có được chiết xuất tại một thời điểm hoặc cho một giai đoạn phù hợp hay không.

A28. Báo cáo kiểm toán hoặc soát xét về nguồn chiết xuất thông tin tài chính chưa điều chỉnh có thể do kiểm toán viên khác phát hành. Trường hợp này, kiểm toán viên thực hiện báo cáo theo Chuẩn mực này vẫn cần phải có hiểu biết về đơn vị, công việc kế toán, cách lập và trình bày báo cáo tài chính theo quy định tại đoạn 17(c) và 17(e) Chuẩn mực này và phải đảm bảo rằng nguồn chiết xuất thông tin tài chính chưa điều chỉnh là phù hợp.

Nguồn chiết xuất thông tin tài chính chưa điều chỉnh chưa được kiểm toán hoặc soát xét (hướng dẫn đoạn 19 Chuẩn mực này)

A29. Khi nguồn chiết xuất thông tin tài chính chưa điều chỉnh chưa được kiểm toán hoặc soát xét thì kiểm toán viên phải thực hiện các thủ tục liên quan đến sự phù hợp của nguồn đó. Các yếu tố có thể ảnh hưởng đến nội dung và phạm vi của các thủ tục này bao gồm:

(1) Liệu trước đó kiểm toán viên đã kiểm toán hoặc soát xét thông tin tài chính quá khứ của đơn vị, và có hiểu biết về đơn vị từ hợp đồng dịch vụ đó hay không;

(2) Thông tin tài chính quá khứ của đơn vị được kiểm toán hoặc soát xét gần nhất là khi nào;

(3) Liệu thông tin tài chính của đơn vị có được kiểm toán viên soát xét định kỳ hay không, ví dụ, cho mục đích báo cáo theo yêu cầu của pháp luật.

A30. Ngay cả khi nguồn chiết xuất thông tin tài chính chưa điều chỉnh không được kiểm toán hoặc soát xét thì báo cáo tài chính của đơn vị trong giai đoạn trước liền kề giai đoạn của nguồn chiết xuất thông tin tài chính chưa điều chỉnh đó vẫn có thể đã được kiểm toán hoặc soát xét. Ví dụ, nguồn chiết xuất thông tin tài chính chưa điều chỉnh có thể là báo cáo tài chính giữa niên độ chưa được kiểm toán hoặc soát xét, trong khi báo cáo tài chính của đơn vị cho năm tài chính trước liền kề có thể đã được kiểm toán. Trường hợp đó, kiểm toán viên có thể phải thực hiện các thủ tục (có xem xét đến các yếu tố ảnh hưởng hướng dẫn tại đoạn A29 Chuẩn mực này), liên quan đến sự phù hợp của nguồn chiết xuất thông tin tài chính chưa điều chỉnh, như sau:

(1) Phỏng vấn bên chịu trách nhiệm về:

(i) Quy trình lập và trình bày nguồn chiết xuất thông tin tài chính chưa điều chỉnh và mức độ tin cậy của các tài liệu kế toán được sử dụng để đối chiếu với nguồn đó;

(ii) Liệu tất cả các giao dịch đã được ghi nhận đầy đủ hay chưa;

(iii) Liệu nguồn chiết xuất thông tin tài chính chưa điều chỉnh có được lập và trình bày phù hợp với chính sách kế toán của đơn vị hay không;

(iv) Liệu có bất kỳ thay đổi nào trong chính sách kế toán kể từ giai đoạn kiểm toán hoặc soát xét gần nhất hay không và nếu có, thay đổi đó đã được xử lý thế nào;

(v) Đánh giá của bên chịu trách nhiệm về rủi ro nguồn chiết xuất thông tin tài chính chưa điều chỉnh có thể bị sai sót trọng yếu do gian lận;

(vi) Ảnh hưởng của những thay đổi trong hoạt động kinh doanh của đơn vị.

(2) Nếu kiểm toán viên đã kiểm toán hoặc soát xét thông tin tài chính của năm trước liền kề hoặc các thông tin tài chính giữa niên độ của giai đoạn trước liền kề thì phải xem xét liệu các phát hiện từ việc kiểm toán hoặc soát xét đó có chỉ ra bất kỳ vấn đề nào liên quan đến việc lập và trình bày nguồn chiết xuất thông tin tài chính chưa điều chỉnh hay không;

(3) Chứng thực những thông tin do bên chịu trách nhiệm cung cấp theo yêu cầu của kiểm toán viên khi những câu trả lời phỏng vấn không nhất quán với hiểu biết của kiểm toán viên về đơn vị hoặc về hoàn cảnh cụ thể của hợp đồng dịch vụ;

(4) So sánh nguồn chiết xuất thông tin tài chính chưa điều chỉnh với thông tin tài chính tương ứng của kỳ trước, với thông tin tài chính thường niên của năm trước liền kề hoặc với thông tin tài chính giữa niên độ của giai đoạn trước liền kề, và trao đổi những thay đổi đáng kể với bên chịu trách nhiệm.

Thông tin tài chính quá khứ của đơn vị chưa từng được kiểm toán hoặc soát xét (hướng dẫn đoạn 13(e) Chuẩn mực này)

A31. Ngoại trừ trường hợp đơn vị được thành lập cho mục đích của một giao dịch và đơn vị đó chưa từng có bất kỳ hoạt động thương mại nào, các đơn vị thường không được phép công bố bản cáo bạch nếu những thông tin tài chính quá khứ chưa từng được kiểm toán hoặc soát xét theo pháp luật và các quy định có liên quan.

Thu thập bằng chứng về sự phù hợp của các điều chỉnh theo quy ước

Xác định các điều chỉnh theo quy ước phù hợp (hướng dẫn đoạn 21 Chuẩn mực này)

A32. Dựa trên hiểu biết của kiểm toán viên về cách thức bên chịu trách nhiệm tổng hợp các thông tin tài chính theo quy ước và hoàn cảnh cụ thể của hợp đồng dịch vụ, kiểm toán viên có thể thu thập bằng chứng liên quan đến việc liệu bên chịu trách nhiệm có xác định một cách phù hợp các điều chỉnh theo quy ước cần thiết hay không, thông qua việc thực hiện kết hợp các thủ tục sau:

(1) Đánh giá tính hợp lý của phương pháp mà bên chịu trách nhiệm sử dụng để xác định các điều chỉnh theo quy ước phù hợp, ví dụ, phương pháp phân bổ thu nhập, chi phí chung, tài sản và nợ phải trả giữa các đơn vị kinh doanh có liên quan;

(2) Phỏng vấn các bên có liên quan của bên bị mua về phương pháp chiết xuất thông tin tài chính của bên bị mua;

(3) Đánh giá các khía cạnh cụ thể của các tài liệu, thỏa thuận hoặc hợp đồng có liên quan;

(4) Phỏng vấn chuyên gia của đơn vị về các khía cạnh cụ thể của sự kiện hoặc giao dịch và hợp đồng, thỏa thuận có liên quan, để xác định những điều chỉnh phù hợp;

(5) Đánh giá các phân tích và tài liệu làm việc có liên quan do bên chịu trách nhiệm chuẩn bị và các nhân sự khác của đơn vị thực hiện việc tổng hợp thông tin tài chính theo quy ước;

(6) Thu thập bằng chứng về việc bên chịu trách nhiệm thực hiện giám sát các nhân sự khác của đơn vị thực hiện việc tổng hợp thông tin tài chính theo quy ước;

(7) Thực hiện các thủ tục phân tích.

Thông tin tài chính của bên bị mua hoặc của bên bị thoái vốn được chứng minh bằng các bằng chứng thực tế bao gồm trong các điều chỉnh theo quy ước (hướng dẫn đoạn 22(b) Chuẩn mực này)

Thông tin tài chính của bên bị thoái vốn

A33. Trường hợp thoái vốn, thông tin tài chính của bên bị thoái vốn được lập từ nguồn chiết xuất thông tin tài chính chưa điều chỉnh thường đã được kiểm toán hoặc soát xét. Do đó, nguồn chiết xuất thông tin tài chính chưa điều chỉnh sẽ cung cấp cơ sở để kiểm toán viên xác định liệu có bằng chứng thực tế chứng minh cho thông tin tài chính của bên bị thoái vốn hay không. Trường hợp này, vấn đề cần xem xét là liệu thu nhập và chi phí của bên bị thoái vốn ghi nhận trong báo cáo tài chính hợp nhất đã được phản ánh phù hợp trong các điều chỉnh theo quy ước hay chưa.

A34. Nếu nguồn chiết xuất thông tin tài chính chưa điều chỉnh chưa được kiểm toán hoặc soát xét, kiểm toán viên có thể tham khảo hướng dẫn tại đoạn A29 - A30 Chuẩn mực này để xác định liệu thông tin tài chính của bên bị thoái vốn có được chứng minh bằng các bằng chứng thực tế hay không.

Thông tin tài chính của bên bị mua

A35. Nguồn chiết xuất thông tin tài chính của bên bị mua có thể đã được kiểm toán hoặc soát xét. Trường hợp nguồn này đã được kiểm toán viên kiểm toán hoặc soát xét, những thông tin đó có thể được coi là được chứng minh bằng các bằng chứng thực tế, và cũng bị ảnh hưởng bởi các trường hợp quy định tại đoạn 23 Chuẩn mực này.

A36. Nguồn chiết xuất thông tin tài chính của bên bị mua có thể đã được kiểm toán hoặc soát xét bởi kiểm toán viên khác. Trường hợp này, kiểm toán viên thực hiện báo cáo theo Chuẩn mực này vẫn cần phải có hiểu biết về bên bị mua, công việc kế toán, cách lập và trình bày báo cáo tài chính theo quy định tại đoạn 17(c), 17(e) Chuẩn mực này và phải đảm bảo rằng thông tin tài chính của bên bị mua được chứng minh bằng các bằng chứng thực tế.

A37. Trường hợp nguồn chiết xuất thông tin tài chính của bên bị mua chưa được kiểm toán hoặc soát xét thì kiểm toán viên phải thực hiện các thủ tục để đánh giá sự phù hợp của nguồn đó. Các yếu tố có thể ảnh hưởng đến nội dung và phạm vi của các thủ tục này gồm:

(1) Liệu kiểm toán viên đã từng kiểm toán hoặc soát xét thông tin tài chính quá khứ của bên bị mua, và kiểm toán viên đã có hiểu biết về bên bị mua từ hợp đồng dịch vụ đó hay chưa;

(2) Thông tin tài chính quá khứ của bên bị mua được kiểm toán và soát xét gần nhất là khi nào;

(3) Liệu thông tin tài chính của bên bị mua có được kiểm toán viên soát xét định kỳ hay không, ví dụ, cho mục đích báo cáo theo yêu cầu của pháp luật.

A38. Ngay cả khi báo cáo tài chính của bên bị mua cho giai đoạn trước liền kề giai đoạn của nguồn chiết xuất thông tin tài chính đã hoặc chưa được kiểm toán hoặc soát xét thì trường hợp này, ngoài việc lưu ý đến các yếu tố hướng dẫn tại đoạn A37 Chuẩn mực này, kiểm toán viên cần thực hiện các thủ tục dưới đây để xem xét liệu thông tin tài chính của bên bị mua có được chứng minh bằng các bằng chứng thực tế hay không:

(1) Phỏng vấn Ban Giám đốc bên bị mua về:

(i) Quy trình mà nguồn chiết xuất thông tin tài chính của bên bị mua được soạn lập và độ tin cậy của sổ, tài liệu kế toán được dùng để đối chiếu với nguồn đó;

(ii) Liệu tất cả các giao dịch đã được hạch toán đầy đủ hay chưa;

(iii) Liệu nguồn chiết xuất thông tin tài chính của bên bị mua có được lập và trình bày phù hợp với chính sách kế toán của bên bị mua hay không;

(iv) Liệu có bất kỳ thay đổi nào trong chính sách kế toán kể từ giai đoạn được kiểm toán hoặc soát xét gần nhất hay không, và nếu có thì những thay đổi đó đã được xử lý thế nào;

(v) Đánh giá mức độ rủi ro của việc nguồn chiết xuất thông tin tài chính của bên bị mua có thể có sai sót trọng yếu do gian lận;

(vi) Ảnh hưởng của các thay đổi trong hoạt động kinh doanh của bên bị mua.

(2) Xem xét các phát hiện của cuộc kiểm toán hoặc soát xét thông tin tài chính thường niên hoặc giữa niên độ cho giai đoạn trước liền kề, nếu kiểm toán viên đã kiểm toán hoặc soát xét thông tin tài chính đó để xem liệu có bất kỳ vấn đề nào ảnh hưởng đến nguồn chiết xuất thông tin tài chính của bên bị mua hay không;

(3) Chứng thực những thông tin do Ban Giám đốc của bên bị mua cung cấp theo yêu cầu của kiểm toán viên khi những câu trả lời phỏng vấn không nhất quán với hiểu biết của kiểm toán viên về bên bị mua hoặc về hoàn cảnh cụ thể của hợp đồng dịch vụ;

(4) So sánh nguồn chiết xuất thông tin tài chính của bên bị mua với thông tin tài chính tương ứng của kỳ trước, với thông tin tài chính thường niên của năm trước liền kề hoặc với thông tin tài chính giữa niên độ của giai đoạn trước liền kề, và trao đổi những thay đổi đáng kể với Ban Giám đốc của bên bị mua.

Ý kiến kiểm toán hoặc kết luận soát xét về nguồn chiết xuất thông tin tài chính chưa điều chỉnh hoặc thông tin tài chính của bên bị mua hoặc của bên bị thoái vốn không phải là chấp nhận toàn phần, hoặc có đoạn “Vấn đề cần nhấn mạnh”

Ảnh hưởng tiềm tàng (hướng dẫn đoạn 23(a) Chuẩn mực này)

A39. Không phải tất cả mọi ý kiến kiểm toán hoặc kết luận soát xét về nguồn chiết xuất thông tin tài chính chưa điều chỉnh hoặc thông tin tài chính của bên bị mua hoặc của bên bị thoái vốn không phải là chấp nhận toàn phần, hoặc có đoạn “Vấn đề cần nhấn mạnh” đều nhất thiết có thể có ảnh hưởng đến việc liệu các thông tin tài chính theo quy ước có được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không. Ví dụ, ý kiến kiểm toán ngoại trừ đối với báo cáo tài chính của một đơn vị do không thuyết minh quyền lợi của Ban quản trị theo quy định của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Trong trường hợp báo cáo tài chính đó là nguồn chiết xuất thông tin tài chính chưa điều chỉnh thì việc ngoại trừ đó có thể không ảnh hưởng đến Báo cáo về tài sản thuần và Báo cáo về kết quả hoạt động kinh doanh theo quy ước.

Các hành động tiếp theo cần phải thực hiện (hướng dẫn đoạn 23(b), 24 Chuẩn mực này)

A40. Kiểm toán viên có thể phải thực hiện các hành động phù hợp tiếp theo sau:

(1) Liên quan đến quy định tại đoạn 23(b):

(i) Trao đổi vấn đề với bên chịu trách nhiệm;

(ii) Tham chiếu trên báo cáo của kiểm toán viên đến ý kiến kiểm toán, kết luận soát xét không phải là chấp nhận toàn phần, hoặc có đoạn “Vấn đề cần nhấn mạnh”, mà theo xét đoán chuyên môn của kiểm toán viên, những ý kiến đó là đủ phù hợp và quan trọng để người sử dụng hiểu các thông tin tài chính theo quy ước nếu pháp luật và các quy định có liên quan không cấm.

(2) Liên quan đến những quy định tại đoạn 24 Chuẩn mực này, đưa ra ý kiến không phải ý kiến chấp nhận toàn phần nếu pháp luật và các quy định có liên quan không cấm;

(3) Ngừng phát hành báo cáo hoặc rút khỏi hợp đồng dịch vụ nếu pháp luật và các quy định liên quan không cấm;

(4) Tham khảo ý kiến chuyên gia tư vấn pháp luật.

Đánh giá việc trình bày thông tin tài chính theo quy ước

Tránh trình bày thông tin tài chính gây hiểu nhầm (hướng dẫn đoạn 26(b) Chuẩn mực này)

A41. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định kiểm toán viên không được cố ý có liên quan đến các báo cáo, tờ khai, thông báo hoặc các thông tin khác mà kiểm toán viên tin rằng (xem quy định tại đoạn 110.2 Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán):

(a) Có sai sót trọng yếu hoặc gây hiểu nhầm;

(b) Được đưa ra một cách thiếu thận trọng; hoặc

(c) Bỏ sót hoặc che đậy những thông tin cần thiết mà việc bỏ sót hoặc che đậy đó có thể dẫn tới việc thông tin bị hiểu nhầm.

Những thuyết minh đi kèm với thông tin tài chính theo quy ước (hướng dẫn đoạn 14(c), 26(c) Chuẩn mực này)

A42. Thuyết minh phù hợp bao gồm những vấn đề sau:

(1) Nội dung và mục đích của thông tin tài chính theo quy ước, bao gồm bản chất của sự kiện hoặc giao dịch, và ngày giả định sự kiện đã xảy ra hoặc giao dịch được thực hiện;

(2) Nguồn chiết xuất thông tin tài chính chưa điều chỉnh và liệu báo cáo kiểm toán hoặc soát xét về nguồn đó đã được công bố hay chưa;

(3) Mô tả và giải thích về từng khoản điều chỉnh theo quy ước. Trong trường hợp thông tin tài chính của bên bị mua hoặc bên bị thoái vốn, thì phải mô tả về nguồn chiết xuất thông tin tài chính của bên bị mua hoặc bên bị thoái vốn, và liệu báo cáo kiểm toán hoặc báo cáo soát xét về nguồn thông tin đó đã được công bố hay chưa;

(4) Mô tả về các tiêu chí được áp dụng để làm cơ sở tổng hợp thông tin tài chính theo quy ước, nếu các tiêu chí đó không có sẵn;

(5) Xác nhận rằng thông tin tài chính theo quy ước được tổng hợp chỉ cho mục đích minh họa và những thông tin đó không phản ánh tình hình tài chính, kết quả hoạt động kinh doanh hoặc lưu chuyển tiền tệ thực tế của đơn vị.

Pháp luật và các quy định có liên quan có thể yêu cầu trình bày những thuyết minh trên hoặc các thuyết minh cụ thể khác.

Xem xét các sự kiện trọng yếu phát sinh sau ngày chiết xuất thông tin tài chính chưa điều chỉnh (hướng dẫn đoạn 26(d) Chuẩn mực này)

A43. Vì kiểm toán viên không thực hiện báo cáo về nguồn chiết xuất thông tin tài chính chưa điều chỉnh, nên kiểm toán viên không phải thực hiện các thủ tục để xác định các sự kiện phát sinh sau ngày chiết xuất thông tin tài chính chưa được điều chỉnh đến ngày lập báo cáo dịch vụ đảm bảo theo Chuẩn mực này mà cần phải điều chỉnh, hoặc thuyết minh về các sự kiện đó. Tuy nhiên, kiểm toán viên cần xem xét liệu có bất kỳ sự kiện trọng yếu nào phát sinh sau ngày chiết xuất thông tin tài chính chưa được điều chỉnh mà kiểm toán viên nhận thấy cần phải tham chiếu đến hoặc công bố trong các thuyết minh đi kèm thông tin tài chính theo quy ước, để tránh gây hiểu nhầm hay không. Việc xem xét này cần phải dựa trên cơ sở thực hiện các thủ tục theo quy định và hướng dẫn của Chuẩn mực này hoặc dựa trên hiểu biết về đơn vị và hoàn cảnh cụ thể của hợp đồng dịch vụ. Ví dụ, sau ngày chiết xuất thông tin tài chính chưa điều chỉnh, đơn vị đã tham gia vào một giao dịch vốn liên quan đến việc chuyển đổi các trái phiếu chuyển đổi thành cổ phiếu, nếu không thuyết minh về giao dịch này có thể dẫn đến việc thông tin tài chính theo quy ước bị hiểu nhầm.

Điểm không nhất quán trọng yếu với các thông tin khác (hướng dẫn đoạn 27 Chuẩn mực này)

A44. Kiểm toán viên có thể phải thực hiện các hành động phù hợp tiếp theo nếu bên chịu trách nhiệm từ chối sửa đổi các thông tin tài chính theo quy ước hoặc các thông tin khác cho phù hợp bao gồm:

(1) Trường hợp pháp luật và các quy định có liên quan không cấm:

(i) Mô tả điểm không nhất quán trọng yếu trong báo cáo dịch vụ đảm bảo của kiểm toán viên;

(ii) Đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần;

(iii) Ngừng phát hành báo cáo hoặc rút khỏi hợp đồng dịch vụ;

(2) Tham khảo ý kiến chuyên gia tư vấn pháp luật.

Giải trình bằng văn bản (hướng dẫn đoạn 28(a) Chuẩn mực này)

A45. Trong một số trường hợp, loại hình giao dịch mà bên chịu trách nhiệm tham gia có thể yêu cầu họ phải lựa chọn các chính sách kế toán mới cho các điều chỉnh theo quy ước do trước đó đơn vị chưa có loại hình giao dịch này. Trường hợp này, kiểm toán viên phải yêu cầu bên chịu trách nhiệm giải trình bằng văn bản, trong đó xác nhận rằng các chính sách kế toán được lựa chọn sẽ là các chính sách đơn vị áp dụng cho các loại giao dịch tương tự.

Hình thành ý kiến

Đảm bảo về các vấn đề khác theo yêu cầu của pháp luật và các quy định có liên quan (hướng dẫn đoạn 29 Chuẩn mực này)

A46. Pháp luật và các quy định có liên quan có thể yêu cầu kiểm toán viên đưa ra ý kiến về các vấn đề khác ngoài ý kiến về việc liệu các thông tin tài chính theo quy ước có được tổng hợp trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không. Trong một số trường hợp, kiểm toán viên không cần thiết phải thực hiện các thủ tục bổ sung. Ví dụ, pháp luật và các quy định có liên quan có thể yêu cầu kiểm toán viên đưa ra ý kiến liệu cơ sở mà bên chịu trách nhiệm sử dụng để tổng hợp thông tin tài chính theo quy ước có nhất quán với chính sách kế toán của đơn vị hay không, theo quy định tại đoạn 18 và 22(c) Chuẩn mực này.

A47. Trường hợp khác, kiểm toán viên có thể cần phải thực hiện các thủ tục bổ sung. Nội dung và phạm vi của các thủ tục bổ sung này sẽ thay đổi phụ thuộc vào bản chất của các vấn đề mà pháp luật và các quy định có liên quan yêu cầu kiểm toán viên đưa ra ý kiến.

Xác nhận về trách nhiệm của kiểm toán viên đối với báo cáo dịch vụ đảm bảo

A48. Pháp luật và các quy định có liên quan có thể yêu cầu kiểm toán viên phải nêu trong báo cáo dịch vụ đảm bảo một đoạn xác nhận rõ ràng trách nhiệm của kiểm toán viên đối với báo cáo dịch vụ đảm bảo đó. Việc pháp luật và các quy định có liên quan yêu cầu như vậy không phải là không phù hợp với quy định và hướng dẫn của Chuẩn mực này.

Thuyết minh các tiêu chí được áp dụng (hướng dẫn đoạn 30 Chuẩn mực này)

A49. Bên chịu trách nhiệm không cần phải nhắc lại trong các thuyết minh đi kèm thông tin tài chính theo quy ước về các tiêu chí đã được cơ quan Nhà nước có thẩm quyền ban hành hoặc tổ chức nghề nghiệp được thừa nhận hướng dẫn. Các tiêu chí đó sẽ được công bố rộng rãi như là một phần của khuôn khổ về lập và trình bày báo cáo tài chính và do đó bên chịu trách nhiệm phải áp dụng trong việc tổng hợp các thông tin tài chính theo quy ước.

A50. Nếu bên chịu trách nhiệm đã xây dựng các tiêu chí cụ thể, thì các tiêu chí đó cần phải thuyết minh để người sử dụng có thể có được hiểu biết đúng đắn về cách thức bên chịu trách nhiệm tổng hợp các thông tin tài chính theo quy ước.

Báo cáo dịch vụ đảm bảo về báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch

Số hiệu, tiêu đề báo cáo (hướng dẫn đoạn 35(a) Chuẩn mực này)

A51. Báo cáo dịch vụ đảm bảo phải có số hiệu và tiêu đề chỉ rõ đây là báo cáo đảm bảo độc lập, ví dụ: "Báo cáo đảm bảo độc lập về việc tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch", khẳng định rằng kiểm toán viên đã đáp ứng tất cả các yêu cầu về đạo đức, bao gồm cả tính độc lập theo quy định và hướng dẫn của Chuẩn mực số 3000 (xem quy định tại đoạn 20 Chuẩn mực số 3000). Tiêu đề này giúp phân biệt được báo cáo của kiểm toán viên độc lập với báo cáo do các bên khác phát hành.

Người nhận báo cáo (hướng dẫn đoạn 35(b) Chuẩn mực này)

A52. Pháp luật và các quy định có liên quan có thể chỉ rõ bên nhận báo cáo. Tuy nhiên, kiểm toán viên và doanh nghiệp kiểm toán cũng có thể thỏa thuận với bên thuê dịch vụ về bên nhận báo cáo trong điều khoản của hợp đồng dịch vụ.

Đoạn mở đầu của báo cáo (hướng dẫn đoạn 35(c) Chuẩn mực này)

A53. Do thông tin tài chính theo quy ước sẽ được trình bày trong bản cáo bạch, trong đó còn bao gồm các thông tin khác, kiểm toán viên cần xem xét việc tham chiếu, nếu có thể, đến phần thông tin tài chính theo quy ước được trình bày trong bản cáo bạch. Điều này giúp người sử dụng nhận biết được các thông tin tài chính theo quy ước mà báo cáo của kiểm toán viên đề cập đến.

Ý kiến của kiểm toán viên (hướng dẫn đoạn 13(c), 35(h) Chuẩn mực này)

A54. Việc sử dụng câu “thông tin tài chính theo quy ước đã được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở [các tiêu chí được áp dụng],” hoặc câu “thông tin tài chính theo quy ước đã được tổng hợp một cách đúng đắn trên cơ sở đã nêu” để diễn đạt ý kiến của kiểm toán viên phải tuân thủ pháp luật và các quy định có liên quan.

A55. Pháp luật và các quy định có liên quan có thể quy định cách thức diễn đạt ý kiến của kiểm toán viên khác với quy định và hướng dẫn của Chuẩn mực này. Khi đó, kiểm toán viên cần phải thực hiện các xét đoán để xác định xem liệu các thủ tục quy định và hướng dẫn trong Chuẩn mực này có cho phép kiểm toán viên đưa ra ý kiến như yêu cầu của pháp luật và các quy định có liên quan hay không, hay phải thực hiện các thủ tục bổ sung khác.

A56. Khi kiểm toán viên kết luận rằng việc thực hiện các thủ tục quy định và hướng dẫn trong Chuẩn mực này là đủ để kiểm toán viên đưa ra ý kiến theo yêu cầu của pháp luật và các quy định, thì có thể coi cách diễn đạt theo yêu cầu đó là tương đương với hai cách diễn đạt ý kiến được quy định trong Chuẩn mực này.

Báo cáo minh họa (hướng dẫn đoạn 35 Chuẩn mực này)

A57. Mẫu báo cáo dịch vụ đảm bảo của kiểm toán viên có dạng ý kiến chấp nhận toàn phần được hướng dẫn tại Phụ lục 01 Chuẩn mực này.

PHỤ LỤC 01

(Hướng dẫn đoạn 35, A57)

VÍ DỤ MINH HỌA VỀ BÁO CÁO DỊCH VỤ ĐẢM BẢO CỦA KIỂM TOÁN VIÊN CÓ DẠNG Ý KIẾN CHẤP NHẬN TOÀN PHẦN

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax…..

Số: …/20x5

BÁO CÁO ĐẢM BẢO ĐỘC LẬP

VỀ TỔNG HỢP THÔNG TIN TÀI CHÍNH THEO QUY ƯỚC

TRONG BẢN CÁO BẠCH

Kính gửi: [Người nhận báo cáo dịch vụ đảm bảo]

Báo cáo đảm bảo độc lập về tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch

Chúng tôi đã hoàn thành hợp đồng dịch vụ đảm bảo nhằm báo cáo về việc tổng hợp thông tin tài chính theo quy ước do [ghi tên bên chịu trách nhiệm] lập ngày …/…/… từ trang … đến trang … trong bản cáo bạch của Công ty ABC (Công ty). Thông tin tài chính theo quy ước bao gồm [Báo cáo tài sản ròng theo quy ước tại ngày …/…/…, Báo cáo kết quả hoạt động kinh doanh theo quy ước, Báo cáo lưu chuyển tiền tệ theo quy ước] cho giai đoạn kết thúc cùng ngày và các thuyết minh cho thông tin tài chính theo quy ước. Các tiêu chí áp dụng mà [bên chịu trách nhiệm] đã sử dụng làm cơ sở để tổng hợp thông tin tài chính theo quy ước được quy định tại Khoản…Điều…Luật Chứng khoán… và được trình bày trong Thuyết minh …

Thông tin tài chính theo quy ước đã được [bên chịu trách nhiệm] tổng hợp để minh họa ảnh hưởng của [sự kiện hoặc giao dịch] được trình bày tại Thuyết minh … đến [Tình hình tài chính của Công ty tại ngày…/…/…, kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ của Công ty cho giai đoạn kết thúc cùng ngày nêu trên nếu giả định là (sự kiện hoặc giao dịch) đã diễn ra tại ngày…/…/… Thông tin về tình hình tài chính của công ty, kết quả hoạt động kinh doanh và các luồng lưu chuyển tiền tệ của công ty đã được [bên chịu trách nhiệm] chiết xuất từ báo cáo tài chính của Công ty cho giai đoạn kết thúc tại ngày …/…/…, mà [báo cáo kiểm toán / báo cáo soát xét / không có báo cáo kiểm toán hoặc báo cáo dịch vụ soát xét nào] đã được phát hành. (Lưu ý: Khi báo cáo kiểm toán hoặc báo cáo soát xét có ý kiến không phải là ý kiến chấp nhận toàn phần, cần phải chỉ rõ trong báo cáo dịch vụ đảm bảo này phần ý kiến không phải là ý kiến chấp nhận toàn phần đó được thể hiện tại điểm nào trong bản cáo bạch).

Trách nhiệm của [Bên chịu trách nhiệm] đối với Thông tin tài chính theo quy ước

[Bên chịu trách nhiệm] chịu trách nhiệm tổng hợp thông tin tài chính theo quy ước dựa trên cơ sở [các tiêu chí được áp dụng].

Tính độc lập của Kiểm toán viên và kiểm soát chất lượng

Chúng tôi đã tuân thủ quy định về tính độc lập và các quy định về đạo đức nghề nghiệp khác của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, được hình thành trên cơ sở các nguyên tắc đạo đức cơ bản gồm tính chính trực, tính khách quan, năng lực chuyên môn và tính thận trọng, tính bảo mật và tư cách nghề nghiệp.

Công ty kiểm toán XYZ áp dụng Chuẩn mực kiểm soát chất lượng số 1 - Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác và do đó duy trì một hệ thống kiểm soát chất lượng toàn diện bao gồm các chính sách và thủ tục được văn bản hóa liên quan đến việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp, các chuẩn mực nghề nghiệp và các yêu cầu của pháp luật và các quy định có liên quan.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến theo quy định tại [Khoản…, Điều…, Luật chứng khoán …] về việc liệu các thông tin tài chính theo quy ước đã được [bên chịu trách nhiệm] tổng hợp, trên các khía cạnh trọng yếu, có dựa trên cơ sở [các tiêu chí được áp dụng] hay không.

Chúng tôi đã thực hiện hợp đồng dịch vụ đảm bảo theo quy định và hướng dẫn của Chuẩn mực Việt Nam về hợp đồng dịch vụ đảm bảo số 3420 - Hợp đồng dịch vụ đảm bảo về báo cáo tổng hợp thông tin tài chính theo quy ước trong bản cáo bạch. Chuẩn mực này yêu cầu chúng tôi phải lập kế hoạch và thực hiện các thủ tục để đạt được sự đảm bảo hợp lý về việc liệu các thông tin tài chính theo quy ước đã được [bên chịu trách nhiệm] tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở [các tiêu chí được áp dụng] hay không.

Cho mục đích của hợp đồng dịch vụ đảm bảo này, chúng tôi không có trách nhiệm phải sửa đổi, bổ sung hoặc phát hành lại báo cáo hoặc ý kiến về bất cứ thông tin tài chính quá khứ nào được sử dụng để tổng hợp thông tin tài chính theo quy ước. Chúng tôi cũng không có trách nhiệm thực hiện các thủ tục kiểm toán hoặc soát xét các thông tin tài chính được sử dụng để tổng hợp thông tin tài chính theo quy ước.

Mục đích của thông tin tài chính theo quy ước trong bản cáo bạch chỉ là để minh họa ảnh hưởng của sự kiện hoặc giao dịch trọng yếu đến thông tin tài chính chưa điều chỉnh của Công ty nếu giả định sự kiện đã xảy ra hoặc giao dịch đã thực hiện tại một ngày trước đó được chọn cho mục đích minh họa. Do đó, chúng tôi không cung cấp bất cứ sự đảm bảo nào đối với kết quả thực tế của sự kiện hoặc giao dịch tại ngày lập thông tin tài chính theo quy ước như đã trình bày.

Hợp đồng dịch vụ đảm bảo hợp lý để báo cáo về việc liệu thông tin tài chính theo quy ước có được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở các tiêu chí được áp dụng hay không, bao gồm việc thực hiện các thủ tục để đánh giá liệu các tiêu chí được [bên chịu trách nhiệm] sử dụng để tổng hợp các thông tin tài chính theo quy ước có cung cấp một cơ sở hợp lý cho việc trình bày những ảnh hưởng đáng kể trực tiếp của sự kiện hoặc giao dịch, và để thu thập đầy đủ bằng chứng thích hợp về việc liệu:

· Các điều chỉnh theo quy ước có liên quan có phản ánh thích hợp sự ảnh hưởng đến những tiêu chí đó hay không;

· Các thông tin tài chính theo quy ước có phản ánh việc áp dụng đúng đắn các điều chỉnh đó đối với các thông tin tài chính chưa điều chỉnh hay không.

Các thủ tục được lựa chọn phụ thuộc vào xét đoán của chúng tôi, dựa trên những hiểu biết của chúng tôi về đặc điểm của Công ty, các sự kiện hoặc giao dịch liên quan đến việc tổng hợp thông tin tài chính theo quy ước và hoàn cảnh cụ thể của hợp đồng dịch vụ.

Hợp đồng dịch vụ cũng bao gồm việc đánh giá cách thức trình bày tổng thể thông tin tài chính theo quy ước.

Chúng tôi tin tưởng rằng các bằng chứng mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, thông tin tài chính theo quy ước đã được tổng hợp, trên các khía cạnh trọng yếu, dựa trên cơ sở [các tiêu chí được áp dụng]/[thông tin tài chính theo quy ước đã được tổng hợp một cách đúng đắn trên cơ sở đã nêu].

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Pháp luật và các quy định có liên quan có thể yêu cầu kiểm toán viên đưa ra ý kiến về các vấn đề khác (xem hướng dẫn tại đoạn A46 - A47 Chuẩn mực này). Mẫu và nội dung của phần này trên báo cáo của kiểm toán viên sẽ thay đổi tùy theo nội dung của báo cáo về các vấn đề khác đó].

[(Hà Nội), ngày… tháng … năm …]

Công ty kiểm toán XYZ

Tổng Giám đốc | Kiểm toán viên
(Chữ ký, họ và tên, đóng dấu) | (Chữ ký, họ và tên)
Số Giấy CNĐKHN kiểm toán | Số Giấy CNĐKHN kiểm toán

* * * * *


4400-DVLQ-hop dong dv thoa thuan truoc

CHUẨN MỰC VIỆT NAM VỀ DỊCH VỤ LIÊN QUAN

Chuẩn mực số 4400: Hợp đồng thực hiện

các thủ tục thỏa thuận trước đối với thông tin tài chính

(Ban hành kèm theo Thông tư số 68/2015/TT-BTC

ngày 08 tháng 5 năm 2015 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

01. Chuẩn mực này quy định và hướng dẫn trách nhiệm của kế toán viên hành nghề và doanh nghiệp dịch vụ kế toán, kiểm toán viên hành nghề và doanh nghiệp kiểm toán (sau đây gọi là “người hành nghề”) khi thực hiện hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính, hình thức và nội dung của báo cáo phát hành liên quan đến dịch vụ đó.

Trong Chuẩn mực này, thuật ngữ “người hành nghề” được hiểu là những người thực hiện hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kế toán viên hành nghề, kiểm toán viên hành nghề và các thành viên khác trong nhóm thực hiện hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp dịch vụ kế toán, doanh nghiệp kiểm toán (sau đây gọi là “doanh nghiệp kế toán, kiểm toán”). Khi Chuẩn mực này nhấn mạnh yêu cầu và trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm của doanh nghiệp kế toán, kiểm toán, thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kế toán, kiểm toán” được sử dụng thay cho thuật ngữ “người hành nghề”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kế toán, kiểm toán” được sử dụng tương đương đối với lĩnh vực công khi thích hợp.

02. Chuẩn mực này áp dụng cho các hợp đồng dịch vụ có liên quan đến thông tin tài chính. Tuy nhiên, Chuẩn mực này cũng có thể đưa ra những hướng dẫn hữu ích cho các hợp đồng dịch vụ có liên quan đến thông tin phi tài chính, với điều kiện người hành nghề hiểu biết đầy đủ về đối tượng của dịch vụ và có các tiêu chí hợp lý để làm cơ sở cho các phát hiện của người hành nghề. Các quy định và hướng dẫn trong các chuẩn mực kiểm toán Việt Nam (VSA) có liên quan cũng cần thiết cho người hành nghề khi thực hiện hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính.

03. Hợp đồng thực hiện các thủ tục thoả thuận trước có thể yêu cầu người hành nghề thực hiện các thủ tục nhất định đối với các khoản mục riêng lẻ của báo cáo tài chính (ví dụ: khoản phải trả người bán, khoản phải thu khách hàng, nghiệp vụ mua từ các bên liên quan, doanh thu và lợi nhuận một bộ phận của đơn vị), một báo cáo tài chính riêng lẻ (ví dụ: bảng cân đối kế toán) hoặc một bộ báo cáo tài chính đầy đủ.

04. Người hành nghề phải tuân thủ những quy định và hướng dẫn của Chuẩn mực này và các điều khoản của hợp đồng khi thực hiện hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính.

04.a Mối liên hệ với Chuẩn mực kiểm soát chất lượng số 1 - Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (sau đây gọi tắt là “Chuẩn mực kiểm soát chất lượng số 1): Doanh nghiệp kế toán, kiểm toán chịu trách nhiệm đối với hệ thống chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp mình. Chuẩn mực kiểm soát chất lượng số 1 áp dụng cho các doanh nghiệp kế toán, kiểm toán khi thực hiện hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính theo Chuẩn mực này (xem quy định tại đoạn 04 Chuẩn mực kiểm soát chất lượng số 1). Các quy định và hướng dẫn của Chuẩn mực này liên quan tới việc kiểm soát chất lượng ở cấp độ từng hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính được thiết lập dựa trên cơ sở là doanh nghiệp kế toán, kiểm toán phải tuân thủ Chuẩn mực kiểm soát chất lượng số 1, các yêu cầu nghề nghiệp khác hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương với Chuẩn mực kiểm soát chất lượng số 1.

04.b. Đơn vị sử dụng dịch vụ (khách hàng) và các đơn vị, cá nhân có liên quan phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính.

II/ NỘI DUNG CHUẨN MỰC

Mục tiêu của hợp đồng thực hiện các thủ tục thoả thuận trước đối với thông tin tài chính

05. Mục tiêu của hợp đồng thực hiện các thủ tục thoả thuận trước đối với thông tin tài chính là để người hành nghề thực hiện các thủ tục, về bản chất là thủ tục kiểm toán mà người hành nghề, đơn vị thuê dịch vụ (hoặc đơn vị được kiểm tra nếu đơn vị thuê dịch vụ không phải là đơn vị được kiểm tra) và bất kỳ bên thứ ba có trách nhiệm liên quan nào đã thỏa thuận và báo cáo về các phát hiện thực tế.

06. Người hành nghề chỉ cung cấp “Báo cáo về các phát hiện thực tế” từ việc thực hiện các thủ tục thoả thuận trước mà không đưa ra bất kỳ sự đảm bảo nào. Do đó, người sử dụng báo cáo về các phát hiện thực tế phải tự đánh giá các thủ tục và các phát hiện do người hành nghề báo cáo và tự đưa ra kết luận dựa trên báo cáo về các phát hiện thực tế của người hành nghề.

07. Báo cáo về các phát hiện thực tế được giới hạn sử dụng cho các bên đã tham gia thoả thuận về các thủ tục được thực hiện do các bên khác không biết về lý do của các thủ tục đó nên có thể hiểu sai kết quả.

Nguyên tắc chung của hợp đồng thực hiện các thủ tục thoả thuận trước đối với thông tin tài chính

08. Người hành nghề phải tuân thủ Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán. Các nguyên tắc đạo đức chi phối trách nhiệm nghề nghiệp của người hành nghề khi thực hiện loại hợp đồng dịch vụ này gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

Tính độc lập không phải là yêu cầu bắt buộc đối với hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính. Tuy nhiên, các điều khoản hoặc mục tiêu của một hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính hoặc các chuẩn mực nghề nghiệp có thể yêu cầu người hành nghề phải tuân thủ tính độc lập theo các quy định và hướng dẫn của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán. Nếu người hành nghề không đảm bảo tính độc lập thì phải trình bày về việc này trong báo cáo về các phát hiện thực tế.

Xác định các điều khoản của hợp đồng dịch vụ

09. Người hành nghề phải đảm bảo với đơn vị thuê dịch vụ và các bên khác nhận báo cáo về các phát hiện thực tế rằng các bên đều đã hiểu rõ về các thủ tục thoả thuận trước và các điều kiện của hợp đồng dịch vụ.

Các vấn đề được thoả thuận gồm:

(1) Bản chất của hợp đồng dịch vụ, kể cả các thủ tục được thực hiện không phải là thủ tục kiểm toán hay thủ tục soát xét và do đó người hành nghề sẽ không đưa ra bất kỳ sự đảm bảo nào;

(2) Mục đích của hợp đồng dịch vụ;

(3) Xác định thông tin tài chính sẽ được áp dụng các thủ tục thỏa thuận trước;

(4) Nội dung, lịch trình và phạm vi của các thủ tục cụ thể sẽ được thực hiện;

(5) Hình thức dự kiến của báo cáo về các phát hiện thực tế;

(6) Xác định phạm vi đối tượng được cung cấp báo cáo về các phát hiện thực tế. Trường hợp phạm vi này trái với quy định của pháp luật thì người hành nghề không được chấp nhận hợp đồng dịch vụ đó.

10. Trong một số trường hợp người hành nghề có thể không thảo luận được các thủ tục thỏa thuận trước với tất cả các bên sẽ nhận báo cáo (ví dụ, trường hợp các thủ tục thỏa thuận trước đã được thống nhất giữa cơ quan quản lý Nhà nước, đại diện cơ quan chuyên ngành và tổ chức nghề nghiệp). Trường hợp đó, người hành nghề cần thảo luận các thủ tục thỏa thuận trước với đại diện thích hợp của các bên và thực hiện bằng hình thức gửi thư, tài liệu trao đổi giữa các bên hoặc/và gửi cho các bên hình thức dự kiến của báo cáo về các phát hiện thực tế sẽ được phát hành.

11. Vì lợi ích của cả khách hàng và người hành nghề, người hành nghề phải gửi cho khách hàng hợp đồng dịch vụ trong đó ghi rõ các điều khoản chính, bao gồm xác nhận việc người hành nghề chấp nhận sự bổ nhiệm và tránh những hiểu lầm về mục tiêu, phạm vi dịch vụ, trách nhiệm của người hành nghề và hình thức dự kiến của báo cáo về các phát hiện thực tế sẽ phát hành.

12. Những điều khoản có thể sẽ được trình bày trong hợp đồng gồm:

(1) Danh sách các thủ tục đã được thoả thuận trước giữa các bên và sẽ được thực hiện;

(2) Đoạn khẳng định rằng báo cáo về các phát hiện thực tế sẽ chỉ được gửi cho các bên đã cùng tham gia thỏa thuận các thủ tục thỏa thuận trước.

Ngoài ra, người hành nghề có thể xem xét đính kèm theo hợp đồng bản dự thảo báo cáo về các phát hiện thực tế sẽ phát hành. Mẫu hợp đồng dịch vụ (hoặc thư hẹn) hướng dẫn tại Phụ lục 01 Chuẩn mực này.

Lập kế hoạch

13. Người hành nghề phải lập kế hoạch thực hiện công việc để hợp đồng dịch vụ được thực hiện một cách hiệu quả.

Tài liệu, hồ sơ

14. Người hành nghề phải thu thập, lưu trữ trong hồ sơ các tài liệu, thông tin cần thiết để làm cơ sở cho báo cáo về các phát hiện thực tế và làm bằng chứng cho thấy hợp đồng dịch vụ đã được thực hiện phù hợp với quy định và hướng dẫn của Chuẩn mực này cũng như các điều khoản của hợp đồng.

Các thủ tục và bằng chứng

15. Người hành nghề phải thực hiện các thủ tục đã thỏa thuận trước và sử dụng các bằng chứng thu thập được làm cơ sở cho báo cáo về các phát hiện thực tế.

16. Các phương pháp thu thập bằng chứng áp dụng trong một hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính có thể gồm:

(1) Kiểm tra;

(2) Quan sát;

(3) Xác nhận từ bên ngoài;

(4) Tính toán lại, so sánh và kiểm tra tính chính xác của các phép tính;

(5) Thủ tục phân tích;

(6) Phỏng vấn.

Phụ lục 02 Chuẩn mực này là mẫu “Báo cáo về các phát hiện thực tế” trong đó gồm danh mục các thủ tục đã được sử dụng trong loại hợp đồng thực hiện các thủ tục thỏa thuận trước (mục 1, 2, 3, 4).

Báo cáo về các phát hiện thực tế

17. Báo cáo về các phát hiện thực tế cần mô tả đầy đủ chi tiết mục đích và các thủ tục thoả thuận trước của hợp đồng để người đọc báo cáo có thể hiểu được nội dung và phạm vi công việc đã thực hiện.

18. Báo cáo về các phát hiện thực tế gồm các yếu tố sau:

(a) Số hiệu và tiêu đề báo cáo (“Báo cáo về các phát hiện thực tế”);

(b) Bên nhận báo cáo (thông thường là khách hàng yêu cầu người hành nghề thực hiện các thủ tục thỏa thuận trước);

(c) Xác định phạm vi thông tin tài chính hoặc phi tài chính có áp dụng các thủ tục thoả thuận trước;

(d) Nêu rõ các thủ tục đã thực hiện là các thủ tục đã thoả thuận với bên nhận báo cáo;

(e) Nêu rõ công việc đã thực hiện phù hợp với các quy định và hướng dẫn của Chuẩn mực này và các chuẩn mực khác có liên quan, nếu có;

(f) Khi không "độc lập" với đơn vị thuê dịch vụ (hoặc đơn vị được kiểm tra nếu đơn vị thuê dịch vụ không phải là đơn vị được kiểm tra) thì người hành nghề cần nêu rõ;

(g) Xác định mục đích của các thủ tục thỏa thuận trước đã thực hiện;

(h) Danh mục các thủ tục cụ thể đã thực hiện;

(i) Mô tả các phát hiện thực tế của người hành nghề bao gồm đầy đủ chi tiết các sai sót và các ngoại lệ đã phát hiện;

(j) Nêu rõ rằng các thủ tục đã được thực hiện không phải là các thủ tục của một cuộc kiểm toán hoặc soát xét và do đó người hành nghề không đưa ra bất kỳ sự đảm bảo nào;

(k) Nêu rõ nếu người hành nghề thực hiện thêm các thủ tục, thực hiện kiểm toán hoặc soát xét thì sẽ có thể phát hiện và đưa vào báo cáo các kết quả khác;

l) Nêu rõ báo cáo về các phát hiện thực tế sẽ chỉ được gửi cho các bên đã cùng tham gia thoả thuận về các thủ tục được thực hiện;

m) Nêu rõ (nếu cần) báo cáo về các phát hiện thực tế chỉ liên quan đến các yếu tố, tài khoản, khoản mục hoặc thông tin tài chính hoặc phi tài chính xác định mà không liên quan đến toàn bộ báo cáo tài chính của đơn vị;

n) Ngày lập báo cáo về các phát hiện thực tế;

o) Tên và địa chỉ của doanh nghiệp kế toán, kiểm toán;

p) Chữ ký, họ và tên của người hành nghề và đóng dấu:

Báo cáo về các phát hiện thực tế phải có chữ ký của kế toán viên hành nghề hoặc kiểm toán viên hành nghề là người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật của doanh nghiệp kế toán, kiểm toán. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo về các phát hiện thực tế phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính. Dưới chữ ký phải ghi rõ họ và tên, số Giấy phép hành nghề kế toán, kiểm toán theo quy định của pháp luật. Trên chữ ký của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải đóng dấu của doanh nghiệp kế toán, kiểm toán (hoặc chi nhánh doanh nghiệp kế toán, kiểm toán) phát hành báo cáo;

Trường hợp hợp đồng dịch vụ do cá nhân người hành nghề kế toán có đăng ký kinh doanh dịch vụ kế toán thực hiện thì báo cáo về các phát hiện thực tế có một chữ ký của kế toán viên hành nghề, dưới chữ ký phải ghi rõ họ và tên, số Giấy phép hành nghề kế toán theo quy định của pháp luật. Trên chữ ký của kế toán viên hành nghề phải đóng dấu của cơ sở kinh doanh (nếu có).

Phụ lục số 02 Chuẩn mực này là mẫu “Báo cáo về các phát hiện thực tế” đã được phát hành liên quan đến hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính.

Lưu ý trong lĩnh vực công

19. Báo cáo của một hợp đồng trong lĩnh vực công có thể không chỉ giới hạn tới các bên đã tham gia thỏa thuận về các thủ tục được thực hiện, mà còn được cung cấp cho các cá nhân và đơn vị khác (ví dụ, một cuộc điều tra của Quốc hội về một đơn vị công hoặc một cơ quan của Chính phủ).

20. Người hành nghề phải lưu ý rằng có rất nhiều quy định khác nhau trong lĩnh vực công và cần phân biệt giữa những hợp đồng thực sự là “các thủ tục thỏa thuận trước” với những hợp đồng được kỳ vọng phải là hợp đồng kiểm toán thông tin tài chính như kiểm toán báo cáo hoạt động.

Phụ lục 01

(Hướng dẫn đoạn 09 Chuẩn mực này)

MẪU HỢP ĐỒNG DỊCH VỤ

THỰC HIỆN CÁC THỦ TỤC THỎA THUẬN TRƯỚC

Hợp đồng này không nhằm đưa ra một hợp đồng chuẩn. Hợp đồng này cần được thay đổi cho phù hợp với các yêu cầu và hoàn cảnh cụ thể.

***

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------o0o---------

Số: ..../HĐDV

…, ngày … tháng … năm …

HỢP ĐỒNG DỊCH VỤ

THỰC HIỆN CÁC THỦ TỤC THỎA THUẬN TRƯỚC

(V/v: ........ của ……………)

· Căn cứ Bộ luật dân sự số 33/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật thương mại số 36/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

· Căn cứ Nghị định số 17/2012/NĐ - CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

· Căn cứ Chuẩn mực Việt Nam về dịch vụ liên quan số 4400 - Hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính;

Hợp đồng này được lập bởi và giữa các bên:

BÊN A : ……………………………………........................................................................

Người đại diện : ……………………………………….....................................

Chức vụ : ……………………………………….....................................

(Theo Giấy ủy quyền số …………………………ngày …………)(nếu là Phó Giám đốc)

Địa chỉ : ……………………………………….....................................

Email : …………………; Tel ………………; Fax: ………….........

Mã số thuế : ……………………………………….....................................

Tài khoản số : ……………………………………….....................................

Tại Ngân hàng : ……………………………………….....................................

BÊN B: CÔNG TY KIỂM TOÁN XYZ

Người đại diện : ……………………………………….....................................

Chức vụ : ……………………………………….....................................

(Theo Giấy ủy quyền số …………………………ngày …………)(nếu là Phó Giám đốc)

Địa chỉ : ……………………………………….....................................

Email : …………………; Tel ………………; Fax: …………. ........

Mã số thuế : ……………………………………….....................................

Tài khoản số : ……………………………………….....................................

Tại Ngân hàng : ……………………………………….....................................

ĐIỀU 1: NỘI DUNG HỢP ĐỒNG

Bên B sẽ thực hiện các thủ tục sau và sẽ báo cáo cho Bên A về các phát hiện thực tế từ công việc của Bên B:

[Mô tả nội dung, lịch trình và phạm vi của các thủ tục được thực hiện bao gồm các tham chiếu cụ thể đến các tài liệu, sổ kế toán sẽ được xem xét, những người cần tiếp xúc và những bên sẽ được yêu cầu xác nhận].

ĐIỀU 2: TRÁCH NHIỆM CỦA CÁC BÊN

Trách nhiệm của Bên A:

Cung cấp các thông tin, tài liệu cần thiết và quyền tiếp cận với các cá nhân, tập thể cần tiếp xúc, xác nhận có liên quan đến việc thực hiện các thủ tục thỏa thuận trước. Chịu trách nhiệm về tính đầy đủ và phù hợp của các thủ tục thỏa thuận trước.

Tạo điều kiện thuận tiện cho các nhân viên của Bên B trong quá trình làm việc.

Thanh toán đầy đủ phí dịch vụ và các phí khác (nếu có) cho Bên B theo quy định tại Điều 4 của Hợp đồng này.

Trách nhiệm của Bên B:

Bên B sẽ thực hiện các thủ tục đã nêu tại Điều 1 Hợp đồng này và sẽ báo cáo cho Bên A về các phát hiện thực tế từ công việc của bên B.

Công việc của Bên B được thực hiện phù hợp với quy định của Chuẩn mực Việt Nam về dịch vụ liên quan số 4400 - Hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính và Bên B sẽ nêu rõ điều này trong báo cáo về các phát hiện thực tế của Bên B.

Các thủ tục mà Bên B sẽ thực hiện chỉ nhằm giúp đỡ Bên A trong việc [nêu mục đích]. Báo cáo về các phát hiện thực tế của Bên B chỉ cung cấp thông tin cho Bên A mà không được sử dụng cho bất kỳ mục đích nào khác.

Các thủ tục mà Bên B sẽ thực hiện không hình thành một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét và do đó sẽ không đưa ra bất kỳ sự đảm bảo nào trong báo cáo về các phát hiện thực tế của Bên B.

ĐIỀU 3: BÁO CÁO VỀ CÁC PHÁT HIỆN THỰC TẾ

Sau khi hoàn thành thực hiện các thủ tục thỏa thuận trước, Bên B sẽ cung cấp cho Bên A ........... bộ báo cáo về các phát hiện thực tế bằng tiếng Việt, ............. bộ báo cáo về các phát hiện thực tế bằng tiếng (Anh).

Báo cáo về các phát hiện thực tế sẽ được lập bằng văn bản, gồm các nội dung theo quy định của Chuẩn mực Việt Nam về dịch vụ liên quan số 4400 - Hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính, pháp luật và các quy định có liên quan.

ĐIỀU 4: PHÍ DỊCH VỤ VÀ PHƯƠNG THỨC THANH TOÁN

Phí dịch vụ

Tổng phí dịch vụ cho các dịch vụ nêu tại Điều 1 là: .............VND (bằng chữ: ............).

Phí dịch vụ đã bao gồm (hoặc chưa bao gồm) chi phí đi lại, ăn ở và phụ phí khác và chưa bao gồm 10% thuế GTGT.

Điều khoản thanh toán (theo thỏa thuận):

Phí dịch vụ sẽ được thanh toán bằng chuyển khoản trực tiếp vào tài khoản của Bên B.

Bên B sẽ phát hành hóa đơn GTGT cho Bên A khi hoàn thành việc cung cấp dịch vụ, phù hợp với quy định của pháp luật về thuế hiện hành.

ĐIỀU 5: CAM KẾT THỰC HIỆN

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau để cùng tìm phương án giải quyết. Mọi thay đổi phải được thông báo trực tiếp cho mỗi bên bằng văn bản (hoặc qua email) theo địa chỉ trên đây.

Thời gian hoàn thành dịch vụ thực hiện các thủ tục thỏa thuận trước dự kiến là ........ ngày kể từ ngày hợp đồng có hiệu lực (hoặc ngày bắt đầu thực hiện dịch vụ).

Mọi tranh chấp hoặc khiếu kiện phát sinh trong quá trình thực hiện hợp đồng sẽ được giải quyết bằng thương lượng hoặc theo Bộ luật dân sự nước Cộng hoà xã hội chủ nghĩa Việt Nam và tại tòa án kinh tế do hai bên lựa chọn.

ĐIỀU 6: HIỆU LỰC, NGÔN NGỮ VÀ THỜI HẠN HỢP ĐỒNG

Hợp đồng này được lập thành ........... bản (............... bản tiếng Việt và ............. bản tiếng (Anh), mỗi bên giữ ........... bản tiếng Việt và ........... bản tiếng (Anh)), có giá trị như nhau và có hiệu lực kể từ ngày có đủ chữ ký, con dấu của cả hai bên.

Hợp đồng này tự động được thanh lý sau khi Bên A và Bên B đã hoàn thành trách nhiệm của mỗi bên.

Đại diện Bên A | Đại diện Bên B
CÔNG TY ………… | CÔNG TY KIỂM TOÁN XYZ
Giám đốc | Giám đốc
(Chữ ký, họ và tên, đóng dấu) | (Chữ ký, họ và tên, đóng dấu)

MẪU THƯ HẸN THỰC HIỆN CÁC THỦ TỤC THỎA THUẬN TRƯỚC

Thư hẹn này không nhằm đưa ra một thư hẹn chuẩn. Thư hẹn này cần được thay đổi cho phù hợp với các yêu cầu và hoàn cảnh cụ thể.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

THƯ HẸN

THỰC HIỆN CÁC THỦ TỤC THỎA THUẬN TRƯỚC

Kính gửi: [Ban Giám đốc hoặc đại diện phù hợp khác của khách hàng sử dụng dịch vụ]

Thư này để khẳng định với Quý Công ty là chúng tôi đã hiểu rõ các điều khoản và mục tiêu của dịch vụ thực hiện các thủ tục thỏa thuận trước, nội dung và giới hạn của dịch vụ mà chúng tôi sẽ cung cấp. Công việc của chúng tôi được thực hiện phù hợp với quy định của Chuẩn mực Việt Nam về dịch vụ liên quan số 4400 - Hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính và chúng tôi sẽ nêu rõ điều này trong báo cáo về các phát hiện thực tế của chúng tôi.

Chúng tôi đồng ý thực hiện các thủ tục sau và sẽ báo cáo cho Quý Công ty về các phát hiện thực tế từ công việc của chúng tôi:

[Mô tả nội dung, lịch trình và phạm vi của các thủ tục được thực hiện bao gồm các tham chiếu cụ thể đến các tài liệu, sổ kế toán sẽ được xem xét, những người cần tiếp xúc và những bên sẽ được yêu cầu xác nhận].

Các thủ tục mà chúng tôi sẽ thực hiện chỉ nhằm hỗ trợ Quý Công ty trong việc [nêu mục đích]. Báo cáo về các phát hiện thực tế của chúng tôi chỉ cung cấp thông tin cho Quý Công ty mà không được sử dụng cho bất kỳ mục đích nào khác.

Các thủ tục mà chúng tôi sẽ thực hiện không hình thành một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét và do đó sẽ không đưa ra bất kỳ sự đảm bảo nào trong báo cáo về các phát hiện thực tế của chúng tôi.

Chúng tôi tin tưởng vào sự hợp tác của đội ngũ nhân viên của Quý Công ty trong việc cung cấp cho chúng tôi các thông tin và tài liệu cần thiết có liên quan đến dịch vụ của chúng tôi.

Phí dịch vụ của chúng tôi được tính trên cơ sở thời gian cần thiết của các nhân viên thực hiện dịch vụ cộng với các phụ phí phát sinh. Phí dịch vụ của chúng tôi sẽ được phát hành hóa đơn theo tiến độ công việc và phù hợp với quy định của pháp luật thuế hiện hành. Mức phí theo giờ của mỗi nhân viên là khác nhau tuỳ theo mức độ trách nhiệm, kinh nghiệm và kỹ năng cần thiết. (*)

Nếu đồng ý với các điều khoản của thư hẹn, đề nghị Quý Công ty ký vào thư này và gửi lại cho chúng tôi.

Kính thư

[(Hà Nội), ngày…tháng…năm…]

Công ty kiểm toán XYZ
Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Chúng tôi đã đọc và nhất trí với các điều khoản nêu trên.

[(Hà Nội), ngày…tháng…năm…]

Đại diện Công ty ABC
Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (*) Có thể nêu rõ mức phí, phương thức thanh toán.

Phụ lục 02

(Hướng dẫn đoạn 18 Chuẩn mực này)

MẪU BÁO CÁO VỀ CÁC PHÁT HIỆN THỰC TẾ LIÊN QUAN TỚI KHOẢN NỢ PHẢI TRẢ NGƯỜI BÁN

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO VỀ CÁC PHÁT HIỆN THỰC TẾ

Kính gửi: [Những người liên quan (các bên ký kết hợp đồng với doanh nghiệp kiểm toán)]

Chúng tôi đã thực hiện các thủ tục thoả thuận trước với Quý Công ty và được ghi dưới đây liên quan tới khoản phải trả người bán của công ty ABC tại ngày... tháng… năm… được trình bày trong tài liệu kèm theo (không đưa ra trong ví dụ này). Công việc của chúng tôi được thực hiện phù hợp với Chuẩn mực Việt Nam về dịch vụ liên quan số 4400 - Hợp đồng thực hiện các thủ tục thỏa thuận trước đối với thông tin tài chính. Các thủ tục được thực hiện chỉ nhằm hỗ trợ Quý Công ty trong việc đánh giá tính phù hợp của các khoản phải trả người bán và được tóm tắt như sau:

1. Chúng tôi đã thu thập và kiểm tra các phát sinh của bảng tổng hợp các khoản nợ phải trả người bán do Quý Công ty lập tại ngày… tháng…năm…và so sánh số dư của tài khoản với số dư trên Sổ Cái các tài khoản có liên quan;

2. Chúng tôi đã so sánh danh sách các nhà cung cấp chính đính kèm (không đưa ra trong ví dụ này) với số dư khoản phải trả tại ngày…tháng…năm… của đối tượng đó và với số tiền trên bảng tổng hợp các khoản nợ phải trả người bán;

3. Chúng tôi đã thu thập thông báo nợ của nhà cung cấp hoặc yêu cầu nhà cung cấp xác nhận số nợ phải trả tại ngày… tháng... năm...;

4. Chúng tôi đã so sánh các thông báo nợ hoặc xác nhận số nợ phải trả của nhà cung cấp với các số dư ở mục 2 nêu trên. Các trường hợp có chênh lệch, chúng tôi đã yêu cầu Công ty ABC cung cấp bảng đối chiếu. Từ các bảng đối chiếu thu thập được, chúng tôi đã xác định và liệt kê danh sách các hoá đơn, thông báo giảm nợ chưa hạch toán, các tờ séc chưa được thanh toán của các khoản nợ có giá trị lớn hơn XXX1 VND. Chúng tôi đã xác định và kiểm tra các hoá đơn, thông báo giảm nợ đã nhận được sau đó và các tờ séc đã thanh toán sau đó và chúng tôi đã đưa vào bảng đối chiếu (*).

Chúng tôi báo cáo về các phát hiện thực tế như sau: (**)

(a) Theo thủ tục ghi trong mục 1, chúng tôi đã phát hiện thêm 1 khoản nợ phải trả người bán với số nợ là XXX2 VND chưa được ghi chép và đã bổ sung vào danh sách các khoản nợ phải trả người bán;

(b) Theo thủ tục ghi trong mục 2, chúng tôi nhận thấy tên và số dư nợ phải trả ghi trong danh sách là khớp với sổ kế toán;

(c) Theo thủ tục ghi trong mục 3, chúng tôi nhận thấy có đầy đủ thông báo nợ của tất cả nhà cung cấp đó;

(d) Theo thủ tục ghi trong mục 4, chúng tôi nhận thấy số dư nợ phải trả nhà cung cấp trong danh sách khớp với xác nhận của nhà cung cấp hoặc với những số dư có chênh lệch, chúng tôi nhận thấy, Công ty ABC đã chuẩn bị các bảng đối chiếu và giấy báo giảm nợ, hoá đơn chưa hạch toán và các tờ séc chưa thanh toán có giá trị lớn hơn XXX1 VND đã được liệt kê trong bảng đối chiếu, ngoại trừ các trường hợp sau: [Chi tiết các ngoại trừ].

Vì các thủ tục nêu trên không hình thành một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét, do đó chúng tôi không đưa ra sự đảm bảo về khoản nợ phải trả người bán tại ngày… tháng… năm…

Nếu chúng tôi thực hiện các thủ tục bổ sung hoặc thực hiện một cuộc kiểm toán hoặc soát xét báo cáo tài chính theo chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực Việt Nam về hợp đồng dịch vụ soát xét [hoặc chuẩn mực, thông lệ của quốc gia phù hợp] thì chúng tôi có thể phát hiện được các vấn đề khác để báo cáo cho Công ty.

Báo cáo của chúng tôi chỉ sử dụng cho mục đích được trình bày ở đoạn đầu của báo cáo này và không được sử dụng cho bất cứ mục đích nào khác hoặc không được phát hành cho bất cứ bên nào khác. Báo cáo này chỉ liên quan đến những tài khoản và khoản mục nêu trên, mà không liên quan tới toàn bộ báo cáo tài chính của Công ty ABC.

[(Hà Nội), ngày ... tháng ... năm...]

Công ty kiểm toán XYZ

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán (***):…

Ghi chú:

(*): Các mục 1, 2, 3, 4… nói trên được mô tả theo thực tế kiểm toán viên đã thực hiện.

(**): Ghi theo kết quả thực tế đã phát hiện của dịch vụ.

(***): Được sửa đổi cho phù hợp nếu kế toán viên hành nghề thực hiện dịch vụ này./.

* * * * *


4410-DVLQ-dich vu tong hop thong tin tai chinh

CHUẨN MỰC VIỆT NAM VỀ DỊCH VỤ LIÊN QUAN

Chuẩn mực số 4410: Dịch vụ tổng hợp thông tin tài chính

(Ban hành kèm theo Thông tư số 68/2015/TT-BTC

ngày 08 tháng 5 năm 2015 của Bộ Tài chính)

I/ QUY ĐỊNH CHUNG

Phạm vi áp dụng

01. Chuẩn mực này quy định và hướng dẫn trách nhiệm của kế toán viên hành nghề, doanh nghiệp dịch vụ kế toán và kiểm toán viên hành nghề, doanh nghiệp kiểm toán (sau đây gọi là “người hành nghề”) khi thực hiện dịch vụ hỗ trợ Ban Giám đốc đơn vị trong việc lập và trình bày thông tin tài chính quá khứ mà không nhằm đưa ra bất kỳ sự đảm bảo nào về thông tin đó và lập báo cáo về việc thực hiện dịch vụ tổng hợp thông tin tài chính (sau đây gọi là “dịch vụ tổng hợp”) tuân theo Chuẩn mực này (xem hướng dẫn tại đoạn A1 - A2 Chuẩn mực này).

02. Chuẩn mực này áp dụng cho dịch vụ tổng hợp thông tin tài chính quá khứ. Trong trường hợp cần thiết, Chuẩn mực này cũng có thể áp dụng cho dịch vụ tổng hợp thông tin không phải là thông tin tài chính quá khứ và dịch vụ tổng hợp thông tin phi tài chính. “Thông tin tài chính quá khứ” sau đây được hiểu là “Thông tin tài chính” (xem hướng dẫn tại đoạn A3 - A4 Chuẩn mực này).

03. Khi Ban Giám đốc đơn vị sử dụng dịch vụ yêu cầu người hành nghề hỗ trợ việc lập và trình bày thông tin tài chính, người hành nghề có thể cần cân nhắc xem liệu dịch vụ đó có phải tuân theo Chuẩn mực này hay không. Những yếu tố cho thấy dịch vụ cần phải áp dụng theo Chuẩn mực này, kể cả lập báo cáo theo Chuẩn mực này bao gồm:

(1) Thông tin tài chính có phải tuân thủ theo pháp luật và các quy định có liên quan và có phải công khai hay không;

(2) Các đối tượng khác ngoài đối tượng dự kiến sử dụng thông tin tài chính tổng hợp, có xu hướng gắn tên người hành nghề với thông tin tài chính đó và có rủi ro do hiểu nhầm về mức độ tham gia của người hành nghề đối với thông tin đó hay không, ví dụ:

(i) Nếu thông tin được sử dụng cho mục đích của các bên khác ngoài Ban Giám đốc hoặc Ban quản trị, hoặc các bên có thể được cung cấp hoặc thu thập thông tin mà không phải là đối tượng dự kiến sử dụng thông tin;

(ii) Nếu tên của người hành nghề được trình bày cùng với thông tin tài chính (xem hướng dẫn tại đoạn A5 Chuẩn mực này).

Mối liên hệ với Chuẩn mực kiểm soát chất lượng số 1

04. Doanh nghiệp dịch vụ kế toán, doanh nghiệp kiểm toán (sau đây gọi là “doanh nghiệp kế toán, kiểm toán”) chịu trách nhiệm đối với hệ thống chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp mình. Chuẩn mực kiểm soát chất lượng số 1 - Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (sau đây gọi tắt là “Chuẩn mực kiểm soát chất lượng số 1) áp dụng cho các doanh nghiệp kế toán, kiểm toán khi thực hiện các dịch vụ tổng hợp thông tin tài chính theo Chuẩn mực này (xem quy định tại đoạn 04 Chuẩn mực kiểm soát chất lượng số 1). Các quy định và hướng dẫn của Chuẩn mực này liên quan tới việc kiểm soát chất lượng ở cấp độ từng hợp đồng dịch vụ tổng hợp thông tin tài chính được thiết lập dựa trên cơ sở là doanh nghiệp kế toán, kiểm toán phải tuân thủ Chuẩn mực kiểm soát chất lượng số 1, các yêu cầu nghề nghiệp khác hoặc các yêu cầu của pháp luật và các quy định có liên quan mà tối thiểu tương đương Chuẩn mực kiểm soát chất lượng số 1 (xem hướng dẫn tại đoạn A6 - A11 Chuẩn mực này).

Dịch vụ tổng hợp thông tin tài chính

05. Ban Giám đốc đơn vị sử dụng dịch vụ có thể yêu cầu người hành nghề hỗ trợ việc lập và trình bày thông tin tài chính của đơn vị. Giá trị của việc thực hiện hợp đồng dịch vụ tổng hợp theo Chuẩn mực này mang lại cho người sử dụng thông tin tài chính là kết quả của việc áp dụng các kỹ năng chuyên môn về kế toán và lập báo cáo tài chính của người hành nghề, tuân thủ các chuẩn mực nghề nghiệp, bao gồm cả chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan và thông tin cụ thể về bản chất và phạm vi tham gia của người hành nghề đối với thông tin tài chính được tổng hợp (xem hướng dẫn tại đoạn A12 - A15 Chuẩn mực này).

06. Dịch vụ tổng hợp không phải là dịch vụ đảm bảo nên không yêu cầu người hành nghề kiểm tra tính chính xác hoặc đầy đủ của thông tin do Ban Giám đốc đơn vị cung cấp để thực hiện tổng hợp thông tin và không yêu cầu thu thập bằng chứng làm cơ sở để đưa ra ý kiến kiểm toán hoặc đưa ra kết luận soát xét về thông tin tài chính sau tổng hợp.

07. Ban Giám đốc đơn vị chịu trách nhiệm về thông tin tài chính, cơ sở lập và trình bày thông tin tài chính. Trách nhiệm này bao gồm cả việc áp dụng các xét đoán cần thiết cho việc lập và trình bày thông tin tài chính, bao gồm việc lựa chọn và áp dụng các chính sách kế toán phù hợp và xây dựng các ước tính kế toán hợp lý khi cần thiết (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này).

08. Chuẩn mực này không quy định về trách nhiệm của Ban Giám đốc hoặc Ban quản trị đơn vị và không có hiệu lực cao hơn pháp luật và các quy định có liên quan đến trách nhiệm của họ. Dịch vụ tổng hợp theo quy định và hướng dẫn của Chuẩn mực này được thực hiện trên cơ sở Ban Giám đốc hoặc Ban quản trị đơn vị (trong phạm vi phù hợp) đã hiểu và đồng ý với trách nhiệm của mình làm cơ sở để người hành nghề thực hiện dịch vụ tổng hợp (xem hướng dẫn tại đoạn A12 - A13 Chuẩn mực này).

09. Thông tin tài chính là đối tượng của dịch vụ tổng hợp có thể được yêu cầu tổng hợp cho nhiều mục đích khác nhau, bao gồm:

(a) Tuân thủ các yêu cầu về lập và trình bày báo cáo tài chính định kỳ, bắt buộc theo pháp luật và các quy định có liên quan; hoặc

(b) Cho các mục đích không liên quan đến lập và trình bày báo cáo tài chính bắt buộc theo pháp luật và các quy định có liên quan, ví dụ:

(1) Cho Ban Giám đốc hoặc Ban quản trị đơn vị, được lập trên cơ sở phù hợp với mục đích cụ thể của Ban Giám đốc hoặc Ban quản trị (ví dụ, lập thông tin tài chính cho mục đích sử dụng nội bộ);

(2) Lập báo cáo tài chính định kỳ cho bên thứ ba theo hợp đồng hoặc thỏa thuận khác (ví dụ, báo cáo tài chính cung cấp cho tổ chức tài trợ theo yêu cầu của nhà tài trợ);

(3) Để thực hiện các giao dịch, như giao dịch liên quan tới việc thay đổi quyền sở hữu doanh nghiệp hoặc thay đổi cơ cấu tài chính (ví dụ, sáp nhập hoặc mua bán).

10. Các khuôn khổ về lập và trình bày báo cáo tài chính khác nhau có thể được sử dụng cho việc lập và trình bày thông tin tài chính, từ cơ sở kế toán cho doanh nghiệp nhỏ và vừa tới chuẩn mực lập và trình bày báo cáo tài chính theo quy định. Khuôn khổ về lập và trình bày báo cáo tài chính được Ban Giám đốc đơn vị áp dụng trong việc lập và trình bày thông tin tài chính sẽ phụ thuộc vào đặc điểm của đơn vị và đối tượng dự kiến sử dụng thông tin tài chính (xem hướng dẫn tại đoạn A16 - A18 Chuẩn mực này).

Cơ sở áp dụng

11. Chuẩn mực này bao gồm mục tiêu của người hành nghề trong việc tuân thủ chuẩn mực, trong đó đưa ra cơ sở của các quy định và hướng dẫn của Chuẩn mực này để giúp người hành nghề hiểu rõ những công việc cần thực hiện trong dịch vụ tổng hợp.

12. Chuẩn mực này bao gồm phần "Quy định chung", phần "Nội dung chuẩn mực" và phần "Hướng dẫn áp dụng" phù hợp với hoàn cảnh cụ thể để giúp người đọc hiểu đúng về Chuẩn mực này.

13. Các yêu cầu của phần "Nội dung chuẩn mực" bắt buộc phải được áp dụng nhằm đảm bảo cho người hành nghề đáp ứng được mục tiêu đề ra.

14. Phần "Hướng dẫn áp dụng" giải thích rõ hơn về các quy định và hướng dẫn để thực hiện các quy định đó. Hướng dẫn đưa ra cách thức áp dụng các quy định một cách phù hợp. Hướng dẫn áp dụng cũng có thể cung cấp thông tin cần thiết giúp cho việc hiểu các quy định của chuẩn mực để hỗ trợ việc áp dụng và tuân thủ các quy định của Chuẩn mực này.

15. Người hành nghề phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong việc thỏa thuận và thực hiện hợp đồng dịch vụ tổng hợp thông tin tài chính.

Đơn vị sử dụng dịch vụ (khách hàng) và các đơn vị, cá nhân có liên quan phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình thỏa thuận và thực hiện hợp đồng dịch vụ tổng hợp thông tin tài chính.

II/ NỘI DUNG CHUẨN MỰC
Mục tiêu

16. Mục tiêu của người hành nghề khi thực hiện dịch vụ tổng hợp tuân thủ theo Chuẩn mực này bao gồm:

(a) Áp dụng chuyên môn về kế toán, lập và trình bày báo cáo tài chính để hỗ trợ Ban Giám đốc đơn vị trong việc lập và trình bày thông tin tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, dựa trên thông tin do Ban Giám đốc đơn vị cung cấp;

(b) Lập báo cáo dịch vụ tổng hợp theo quy định của Chuẩn mực này.

Giải thích thuật ngữ

17. Trong Chuẩn mực này, các thuật ngữ dưới đây được hiểu như sau:

(a) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng: Là khuôn khổ về lập và trình bày báo cáo tài chính được Ban Giám đốc và Ban quản trị đơn vị (trong phạm vi phù hợp) áp dụng trong quá trình lập và trình bày thông tin tài chính, có thể chấp nhận được phù hợp với đặc điểm của đơn vị và mục đích của thông tin tài chính hoặc do yêu cầu của pháp luật và các quy định có liên quan (xem hướng dẫn tại đoạn A30 - A32 Chuẩn mực này);

(b) Dịch vụ tổng hợp thông tin tài chính: Là việc người hành nghề áp dụng kỹ năng chuyên môn về kế toán, lập và trình bày báo cáo tài chính để hỗ trợ Ban Giám đốc đơn vị trong việc lập và trình bày thông tin tài chính của đơn vị theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và lập báo cáo dịch vụ tổng hợp theo quy định của Chuẩn mực này. Trong Chuẩn mực này, các thuật ngữ “dịch vụ tổng hợp”, “tổng hợp”, “đang tổng hợp” và “đã tổng hợp” được hiểu là dịch vụ tổng hợp thông tin tài chính;

(c) Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ: Là người đại diện theo pháp luật hoặc người được ủy quyền thay mặt Ban Giám đốc doanh nghiệp kế toán, kiểm toán chịu trách nhiệm về việc thực hiện hợp đồng dịch vụ, ký báo cáo dịch vụ tổng hợp của người hành nghề (sau đây gọi là “Báo cáo dịch vụ tổng hợp” hoặc “Báo cáo của người hành nghề”) và chịu trách nhiệm tổng thể đối với báo cáo đã phát hành, là người có Giấy phép hành nghề kế toán hoặc Giấy chứng nhận đăng ký hành nghề kiểm toán theo quy định của pháp luật về kế toán, kiểm toán;

(d) Nhóm thực hiện hợp đồng dịch vụ: Bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, người hành nghề và các cán bộ, nhân viên thực hiện hợp đồng dịch vụ và bất kỳ cá nhân nào được doanh nghiệp kế toán, kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục cho hợp đồng dịch vụ. Nhóm thực hiện hợp đồng dịch vụ không bao gồm các chuyên gia bên ngoài được doanh nghiệp kế toán, kiểm toán hoặc công ty mạng lưới sử dụng;

(e) Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận.

Khi thông tin tài chính được lập theo khuôn khổ về trình bày hợp lý, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của người hành nghề là cần thiết để thông tin tài chính được trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu;

(f) Người hành nghề: Là những người thực hiện hợp đồng dịch vụ tổng hợp thông tin tài chính, bao gồm thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ, kế toán viên hành nghề, kiểm toán viên hành nghề và các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ tổng hợp thông tin tài chính và trong hầu hết các trường hợp, bao gồm cả doanh nghiệp kế toán, kiểm toán. Khi Chuẩn mực này nhấn mạnh yêu cầu và trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc trách nhiệm doanh nghiệp kế toán, kiểm toán, thì thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” hoặc thuật ngữ “doanh nghiệp kế toán, kiểm toán” được sử dụng thay cho thuật ngữ “người hành nghề”. Thuật ngữ “thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ” và “doanh nghiệp kế toán, kiểm toán” được sử dụng tương đương đối với lĩnh vực công khi thích hợp;

(g) Chuẩn mực và các quy định về đạo đức nghề nghiệp liên quan: Là các quy định và hướng dẫn về đạo đức nghề nghiệp kế toán, kiểm toán mà nhóm thực hiện hợp đồng dịch vụ tổng hợp thông tin tài chính phải tuân thủ. Những quy định này thường bao gồm Phần A và Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán (ngoại trừ Chương 290 "Tính độc lập - Áp dụng cho dịch vụ kiểm toán và dịch vụ soát xét" và Chương 291 "Tính độc lập - Áp dụng cho các dịch vụ đảm bảo (ngoài dịch vụ kiểm toán và soát xét)" trong Phần B), cùng với pháp luật và các quy định có yêu cầu chặt chẽ hơn (xem hướng dẫn tại đoạn A21 Chuẩn mực này).

Yêu cầu

Thực hiện dịch vụ tổng hợp thông tin tài chính tuân thủ theo Chuẩn mực này

18. Người hành nghề phải hiểu biết về toàn bộ nội dung chuẩn mực, kể cả phần hướng dẫn áp dụng, để hiểu rõ các mục tiêu, áp dụng các quy định và hướng dẫn của Chuẩn mực này một cách phù hợp.

Tuân thủ các quy định có liên quan

19. Người hành nghề phải tuân thủ từng quy định của Chuẩn mực này, trừ khi một quy định cụ thể nào đó không liên quan tới hợp đồng dịch vụ tổng hợp thông tin tài chính, ví dụ, một quy định nào đó không có trong hợp đồng dịch vụ tổng hợp thông tin tài chính.

20. Người hành nghề không được tuyên bố là đã tuân thủ Chuẩn mực này nếu người hành nghề không đảm bảo tuân thủ tất cả các quy định trong Chuẩn mực này liên quan tới dịch vụ tổng hợp thông tin tài chính.

Chuẩn mực và các quy định về đạo đức nghề nghiệp

21. Người hành nghề phải tuân thủ chuẩn mực và quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A19 - A21 Chuẩn mực này).

Xét đoán chuyên môn

22. Người hành nghề phải thực hiện các xét đoán chuyên môn khi thực hiện dịch vụ tổng hợp thông tin tài chính (xem hướng dẫn tại đoạn A22 - A24 Chuẩn mực này).

Kiểm soát chất lượng hợp đồng dịch vụ

23. Thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải chịu trách nhiệm về các vấn đề sau:

(a) Chất lượng tổng thể của từng hợp đồng dịch vụ tổng hợp thông tin tài chính mà mình được giao phụ trách;

(b) Dịch vụ phải được tiến hành tuân thủ theo các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán (xem hướng dẫn tại đoạn A25 Chuẩn mực này):

(i) Tuân thủ các thủ tục phù hợp về chấp nhận và duy trì quan hệ khách hàng và hợp đồng dịch vụ (xem hướng dẫn tại đoạn A26 Chuẩn mực này);

(ii) Đảm bảo nhóm thực hiện hợp đồng dịch vụ có đủ năng lực chuyên môn và khả năng để thực hiện hợp đồng dịch vụ tổng hợp thông tin tài chính;

(iii) Duy trì sự cảnh giác đối với các dấu hiệu không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan của các thành viên trong nhóm thực hiện hợp đồng dịch vụ, và đưa ra biện pháp xử lý phù hợp nếu thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phát hiện thấy các thành viên trong nhóm thực hiện hợp đồng dịch vụ không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A27 Chuẩn mực này);

(iv) Hướng dẫn, giám sát và thực hiện hợp đồng dịch vụ tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(v) Chịu trách nhiệm về việc lưu trữ tài liệu, hồ sơ thích hợp của hợp đồng dịch vụ.

Chấp nhận và duy trì hợp đồng dịch vụ

Duy trì quan hệ khách hàng, chấp nhận hợp đồng dịch vụ và thỏa thuận về các điều khoản của hợp đồng dịch vụ

24. Người hành nghề không được chấp nhận hợp đồng dịch vụ, trừ khi người hành nghề đã thỏa thuận về các điều khoản của hợp đồng dịch vụ với Ban Giám đốc đơn vị sử dụng dịch vụ và bên thuê dịch vụ (nếu bên thuê không phải là đơn vị sử dụng dịch vụ), bao gồm:

(a) Mục đích sử dụng và cung cấp thông tin tài chính, và bất kỳ sự hạn chế nào đối với việc sử dụng và công bố thông tin tài chính (xem hướng dẫn tại đoạn A20, A28 - A29, A32 - A33 Chuẩn mực này);

(b) Xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A20, A30 - A33 Chuẩn mực này);

(c) Mục tiêu và phạm vi của hợp đồng dịch vụ tổng hợp thông tin tài chính (xem hướng dẫn tại đoạn A20 Chuẩn mực này);

(d) Trách nhiệm của người hành nghề, bao gồm yêu cầu về việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan (xem hướng dẫn tại đoạn A20 Chuẩn mực này);

(e) Trách nhiệm của Ban Giám đốc đơn vị sử dụng dịch vụ đối với (xem hướng dẫn tại đoạn A34 - A36 Chuẩn mực này):

(i) Thông tin tài chính và việc lập và trình bày thông tin tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính là có thể chấp nhận được, xét từ góc độ mục đích và đối tượng dự kiến sử dụng thông tin tài chính;

(ii) Tính chính xác và đầy đủ của các ghi chép, tài liệu, giải thích và thông tin khác do Ban Giám đốc đơn vị sử dụng dịch vụ cung cấp;

(iii) Các xét đoán cần thiết trong việc lập và trình bày thông tin tài chính, bao gồm các xét đoán được người hành nghề hỗ trợ trong quá trình thực hiện dịch vụ tổng hợp thông tin tài chính (xem hướng dẫn tại đoạn A22 Chuẩn mực này);

(f) Nội dung và hình thức dự kiến của báo cáo dịch vụ tổng hợp của người hành nghề.

25. Trước khi thực hiện dịch vụ, người hành nghề và bên thuê dịch vụ phải thống nhất các điều khoản trong hợp đồng dịch vụ hoặc hình thức thỏa thuận phù hợp khác bằng văn bản (xem hướng dẫn tại đoạn A37 - A39 Chuẩn mực này).

Hợp đồng dịch vụ nhiều kỳ

26. Đối với hợp đồng dịch vụ tổng hợp thông tin tài chính nhiều kỳ, định kỳ người hành nghề phải đánh giá xem liệu hoàn cảnh cụ thể của hợp đồng dịch vụ có làm phát sinh yêu cầu phải đánh giá việc duy trì hợp đồng, hay yêu cầu sửa đổi, bổ sung điều khoản của hợp đồng dịch vụ đã giao kết hay không, và liệu có cần phải nhắc lại các điều khoản hiện có của hợp đồng dịch vụ với Ban Giám đốc đơn vị sử dụng dịch vụ hay không (xem hướng dẫn tại đoạn A40 Chuẩn mực này).

Trao đổi với Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ

27. Trong quá trình thực hiện dịch vụ tổng hợp thông tin tài chính, người hành nghề phải trao đổi kịp thời với Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (trong phạm vi phù hợp) về các vấn đề liên quan tới dịch vụ tổng hợp mà theo xét đoán chuyên môn của người hành nghề là quan trọng và cần thiết phải thông báo cho Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (xem hướng dẫn tại đoạn A41 Chuẩn mực này).

Thực hiện hợp đồng dịch vụ

Hiểu biết của người hành nghề

28. Để có thể thực hiện hợp đồng dịch vụ tổng hợp, người hành nghề phải tìm hiểu một cách đầy đủ về các vấn đề sau (xem hướng dẫn tại đoạn A42 - A44 Chuẩn mực này):

(a) Ngành nghề kinh doanh và các hoạt động, bao gồm hệ thống kế toán và các ghi chép kế toán của đơn vị;

(b) Khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, bao gồm cách thức áp dụng khuôn khổ đó trong lĩnh vực hoạt động của đơn vị.

Tổng hợp thông tin tài chính

29. Người hành nghề phải tổng hợp thông tin tài chính dựa trên các ghi chép, tài liệu, các giải thích và thông tin khác, kể cả các xét đoán quan trọng do Ban Giám đốc đơn vị sử dụng dịch vụ cung cấp.

30. Người hành nghề phải trao đổi với Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (trong phạm vi phù hợp) về các xét đoán quan trọng của Ban Giám đốc với sự hỗ trợ của người hành nghề trong quá trình tổng hợp thông tin tài chính (xem hướng dẫn tại đoạn A45 Chuẩn mực này).

31. Trước khi hoàn thành hợp đồng dịch vụ tổng hợp, người hành nghề phải xem xét lại thông tin tài chính đã tổng hợp dựa trên sự hiểu biết của mình về ngành nghề kinh doanh và các hoạt động của đơn vị, và khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A46 Chuẩn mực này).

32. Trong quá trình thực hiện hợp đồng dịch vụ tổng hợp, nếu người hành nghề nhận thấy những ghi chép, tài liệu, các giải thích hoặc thông tin khác, kể cả các xét đoán quan trọng do Ban Giám đốc đơn vị sử dụng dịch vụ cung cấp là không đầy đủ, không chính xác hoặc không thỏa đáng, người hành nghề phải thông báo cho Ban Giám đốc đơn vị sử dụng dịch vụ và yêu cầu bổ sung hoặc sửa đổi thông tin.

33. Nếu người hành nghề không thể hoàn thành hợp đồng dịch vụ tổng hợp, do Ban Giám đốc đơn vị sử dụng dịch vụ không cung cấp đầy đủ những ghi chép, tài liệu, các giải thích hoặc thông tin khác, kể cả các xét đoán quan trọng theo yêu cầu, thì người hành nghề phải rút khỏi hợp đồng dịch vụ và thông báo cho Ban Giám đốc và Ban quản trị đơn vị sử dụng dịch vụ lý do rút khỏi hợp đồng (xem hướng dẫn tại đoạn A52 Chuẩn mực này).

34. Trong quá trình thực hiện hợp đồng dịch vụ tổng hợp, người hành nghề phải đề xuất các điều chỉnh phù hợp với Ban Giám đốc đơn vị sử dụng dịch vụ, nếu nhận thấy các vấn đề sau đây:

(a) Thông tin tài chính được tổng hợp có tham chiếu đến hoặc mô tả không đầy đủ về khuôn khổ lập và trình bày báo cáo tài chính được áp dụng (xem hướng dẫn tại đoạn A47 Chuẩn mực này);

(b) Cần phải điều chỉnh thông tin tài chính được tổng hợp để thông tin tài chính không chứa đựng các sai sót trọng yếu (xem hướng dẫn tại đoạn A48 - A50 Chuẩn mực này);

(c) Thông tin tài chính được tổng hợp có thể gây hiểu nhầm (xem hướng dẫn tại đoạn A51 Chuẩn mực này).

35. Nếu Ban Giám đốc đơn vị sử dụng dịch vụ từ chối, hoặc không cam kết với người hành nghề thực hiện các điều chỉnh được đề xuất đối với thông tin tài chính được tổng hợp, người hành nghề phải rút khỏi hợp đồng dịch vụ và thông báo cho Ban Giám đốc và Ban quản trị đơn vị sử dụng dịch vụ lý do rút khỏi hợp đồng (xem hướng dẫn tại đoạn A52 Chuẩn mực này).

36. Nếu không thể chấm dứt hợp đồng dịch vụ, người hành nghề phải xác định mức độ trách nhiệm pháp lý và trách nhiệm nghề nghiệp của mình áp dụng trong từng hoàn cảnh cụ thể.

37. Người hành nghề phải yêu cầu Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (trong phạm vi phù hợp) xác nhận về trách nhiệm của họ đối với bản chính thức của thông tin tài chính được tổng hợp (xem hướng dẫn tại đoạn A62 Chuẩn mực này).

Tài liệu, hồ sơ về hợp đồng dịch vụ

38. Người hành nghề phải lưu trong tài liệu, hồ sơ hợp đồng dịch vụ tổng hợp thông tin tài chính các tài liệu liên quan đến (xem hướng dẫn tại đoạn A53 - A55 Chuẩn mực này):

(a) Các vấn đề quan trọng phát sinh trong quá trình thực hiện dịch vụ tổng hợp thông tin tài chính và cách giải quyết các vấn đề đó của người hành nghề;

(b) Các ghi chép về việc đối chiếu thông tin tài chính được tổng hợp với các ghi chép, tài liệu, các giải thích và thông tin khác do Ban Giám đốc đơn vị sử dụng dịch vụ cung cấp;

(c) Bản chính thức của thông tin tài chính được tổng hợp mà trên đó, Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (trong phạm vi phù hợp) đã xác nhận trách nhiệm của họ và báo cáo dịch vụ tổng hợp của người hành nghề (xem hướng dẫn tại đoạn A62 Chuẩn mực này).

Báo cáo dịch vụ tổng hợp của người hành nghề

39. Mục đích quan trọng của báo cáo dịch vụ tổng hợp của người hành nghề là để trình bày rõ ràng về bản chất của dịch vụ tổng hợp, vai trò và trách nhiệm của người hành nghề trong hợp đồng dịch vụ. Báo cáo của người hành nghề không phải là phương tiện để trình bày ý kiến hoặc đưa ra kết luận về thông tin tài chính dưới bất kỳ hình thức nào.

40. Báo cáo của người hành nghề về dịch vụ tổng hợp thông tin tài chính được phát hành dưới hình thức văn bản, và phải bao gồm các nội dung sau (xem hướng dẫn tại đoạn A56 - A57, A63 Chuẩn mực này):

(a) Số hiệu và tiêu đề báo cáo;

(b) Người nhận báo cáo, theo các điều khoản của hợp đồng dịch vụ quy định (xem hướng dẫn tại đoạn A58 Chuẩn mực này);

(c) Một đoạn nêu rõ rằng người hành nghề đã tổng hợp thông tin tài chính dựa trên thông tin, tài liệu do Ban Giám đốc đơn vị sử dụng dịch vụ cung cấp;

(d) Một đoạn nêu rõ trách nhiệm của Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (trong phạm vi phù hợp) đối với dịch vụ tổng hợp và đối với thông tin tài chính;

(e) Xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Nếu áp dụng khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt thì phải mô tả hoặc tham chiếu đến tài liệu trình bày về khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt đó trong thông tin tài chính;

(f) Xác định thông tin tài chính, bao gồm tiêu đề của mỗi yếu tố của thông tin tài chính và ngày của thông tin tài chính hoặc kỳ mà thông tin tài chính có liên quan;

(g) Nêu rõ trách nhiệm của người hành nghề trong việc tổng hợp thông tin tài chính, dịch vụ tổng hợp được thực hiện tuân thủ theo Chuẩn mực này, và người hành nghề đã tuân thủ theo các quy định về đạo đức nghề nghiệp có liên quan;

(h) Mô tả về sự tuân thủ của dịch vụ tổng hợp theo Chuẩn mực này;

(i) Các giải thích về:

(i) Do dịch vụ tổng hợp không phải là dịch vụ đảm bảo, người hành nghề không được yêu cầu phải xác nhận tính chính xác hoặc đầy đủ của thông tin do Ban Giám đốc đơn vị cung cấp để tổng hợp;

(ii) Theo đó, người hành nghề không đưa ra ý kiến kiểm toán, soát xét hoặc kết luận về việc liệu thông tin tài chính có được lập tuân thủ theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không;

(j) Nếu thông tin tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, thì đoạn giải thích bao gồm (xem hướng dẫn tại đoạn A59 - A61 Chuẩn mực này):

(i) Mô tả mục đích lập thông tin tài chính, và đối tượng dự kiến sử dụng, nếu cần thiết, hoặc tham chiếu đến thuyết minh trong thông tin tài chính có trình bày thông tin này;

(ii) Đoạn lưu ý người đọc báo cáo về việc thông tin tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, và do đó, thông tin này có thể không phù hợp cho các mục đích khác;

(k) Ngày lập báo cáo dịch vụ tổng hợp của người hành nghề;

(l) Chữ ký, họ và tên của người hành nghề và đóng dấu: Báo cáo dịch vụ tổng hợp phải có chữ ký của kế toán viên hành nghề hoặc kiểm toán viên hành nghề là người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật ký báo cáo dịch vụ tổng hợp phải là thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ tổng hợp thông tin tài chính. Dưới chữ ký phải ghi rõ họ và tên, số Giấy phép hành nghề kế toán, kiểm toán theo quy định của pháp luật. Trên chữ ký của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ phải đóng dấu của doanh nghiệp kế toán, kiểm toán (hoặc chi nhánh doanh nghiệp kế toán, kiểm toán) phát hành báo cáo;

Trường hợp hợp đồng dịch vụ do cá nhân người hành nghề kế toán có đăng ký kinh doanh dịch vụ kế toán thực hiện thì báo cáo dịch vụ tổng hợp có một chữ ký của kế toán viên hành nghề, dưới chữ ký phải ghi rõ họ và tên, số Giấy phép hành nghề kế toán theo quy định của pháp luật. Trên chữ ký của kế toán viên hành nghề phải đóng dấu của cơ sở kinh doanh (nếu có).

(m) Tên và địa chỉ của doanh nghiệp kế toán, kiểm toán.

41. Ngày lập báo cáo dịch vụ tổng hợp phải là ngày người hành nghề hoàn thành dịch vụ tổng hợp theo quy định của Chuẩn mực này (xem hướng dẫn tại đoạn A62 Chuẩn mực này).

III/ HƯỚNG DẪN ÁP DỤNG

Phạm vi áp dụng

Các lưu ý chung (hướng dẫn đoạn 01 Chuẩn mực này)

A1. Trong hợp đồng dịch vụ tổng hợp, nếu bên thuê dịch vụ không phải là Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ thì Chuẩn mực này vẫn có thể được áp dụng, nếu cần thiết.

A2. Sự tham gia của người hành nghề vào các dịch vụ hoặc hoạt động trong quá trình hỗ trợ Ban Giám đốc đơn vị sử dụng dịch vụ lập và trình bày thông tin tài chính có thể dưới nhiều hình thức khác nhau. Khi người hành nghề được thuê để cung cấp dịch vụ hoặc hoạt động cho một đơn vị theo Chuẩn mực này, trách nhiệm của người hành nghề đối với thông tin tài chính được tổng hợp, được nêu trong báo cáo dịch vụ tổng hợp của người hành nghề (theo mẫu quy định tại Phụ lục 02 Chuẩn mực này). Báo cáo của người hành nghề bao gồm tuyên bố của người hành nghề về việc tuân thủ Chuẩn mực này.

Hướng dẫn áp dụng đối với dịch vụ tổng hợp thông tin không phải là thông tin tài chính quá khứ (hướng dẫn đoạn 02 Chuẩn mực này)

A3. Chuẩn mực này áp dụng cho các hợp đồng mà người hành nghề hỗ trợ Ban Giám đốc đơn vị sử dụng dịch vụ trong việc lập và trình bày thông tin tài chính quá khứ. Tuy nhiên, khi cần thiết, Chuẩn mực này cũng được vận dụng trong trường hợp người hành nghề được Ban Giám đốc đơn vị sử dụng dịch vụ thuê để hỗ trợ họ trong việc lập và trình bày thông tin tài chính khác, ví dụ:

(1) Thông tin tài chính theo quy ước;

(2) Thông tin tài chính tương lai, như dự toán tài chính hay dự báo tài chính.

A4. Người hành nghề có thể được Ban Giám đốc đơn vị sử dụng dịch vụ thuê để hỗ trợ họ trong việc lập và trình bày thông tin phi tài chính, ví dụ, báo cáo về sử dụng nhiên liệu sạch, tờ khai thống kê hoặc các tờ khai thông tin khác. Trong các trường hợp này, người hành nghề có thể áp dụng Chuẩn mực này phù hợp khi cần thiết hoặc khi có liên quan đến những loại hợp đồng dịch vụ đó.

Các lưu ý liên quan tới việc áp dụng Chuẩn mực này (hướng dẫn đoạn 03 Chuẩn mực này)

A5. Pháp luật và các quy định có liên quan có thể bắt buộc người hành nghề phải áp dụng Chuẩn mực này khi thực hiện dịch vụ liên quan tới việc lập và trình bày thông tin tài chính của một đơn vị (ví dụ, lập thông tin tài chính quá khứ trong lĩnh vực công). Nếu pháp luật và các quy định, các chuẩn mực nghề nghiệp có liên quan không có quy định bắt buộc về việc áp dụng Chuẩn mực này thì người hành nghề vẫn có thể kết luận rằng việc áp dụng Chuẩn mực này là phù hợp trong mỗi trường hợp cụ thể.

Mối liên hệ với Chuẩn mực kiểm soát chất lượng số 1 (hướng dẫn đoạn 04 Chuẩn mực này)

A6. Chuẩn mực kiểm soát chất lượng số 1 quy định và hướng dẫn trách nhiệm của doanh nghiệp kế toán, kiểm toán trong việc xây dựng và duy trì hệ thống kiểm soát chất lượng đối với các hợp đồng dịch vụ liên quan, bao gồm hợp đồng dịch vụ tổng hợp thông tin tài chính. Các trách nhiệm này được hướng dẫn thông qua việc thiết lập:

(1) Hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán;

(2) Các chính sách liên quan của doanh nghiệp kế toán, kiểm toán được thiết lập để đạt được mục tiêu của hệ thống kiểm soát chất lượng và các thủ tục để thực hiện và giám sát việc tuân thủ các chính sách này.

A7. Theo Chuẩn mực kiểm soát chất lượng số 1, doanh nghiệp kế toán, kiểm toán có trách nhiệm xây dựng và duy trì hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng:

(a) Doanh nghiệp kế toán, kiểm toán và cán bộ nhân viên của doanh nghiệp đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo dịch vụ tổng hợp được doanh nghiệp kế toán, kiểm toán phát hành là phù hợp với hoàn cảnh cụ thể (xem quy định tại đoạn 11 Chuẩn mực kiểm soát chất lượng số 1).

A8. Trường hợp pháp luật không quy định phải áp dụng Chuẩn mực kiểm soát chất lượng số 1 khi thực hiện hợp đồng dịch vụ tổng hợp, thì doanh nghiệp phải có các quy định tối thiểu tương đương về hệ thống kiểm soát chất lượng để thực hiện hợp đồng dịch vụ này. Các quy định và hướng dẫn của Chuẩn mực này liên quan tới kiểm soát chất lượng ở cấp độ từng hợp đồng dịch vụ được thiết lập trên cơ sở các quy định về kiểm soát chất lượng tối thiểu tương đương phải tuân theo Chuẩn mực kiểm soát chất lượng số 1. Để đạt được điều này, các quy định và hướng dẫn của Chuẩn mực này yêu cầu doanh nghiệp kế toán, kiểm toán có nghĩa vụ phải đạt được các mục tiêu của Chuẩn mực kiểm soát chất lượng số 1, bao gồm nghĩa vụ xây dựng hệ thống kiểm soát chất lượng với các chính sách và thủ tục cho từng yếu tố sau:

(1) Trách nhiệm của Ban Giám đốc về chất lượng trong doanh nghiệp kế toán, kiểm toán;

(2) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(3) Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ cụ thể;

(4) Nguồn nhân lực;

(5) Thực hiện hợp đồng dịch vụ;

(6) Giám sát.

A9. Trong phạm vi hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán, nhóm thực hiện hợp đồng dịch vụ có trách nhiệm thực hiện các thủ tục kiểm soát chất lượng phù hợp với hợp đồng dịch vụ.

A10. Trừ khi doanh nghiệp kế toán, kiểm toán hoặc các bên khác đưa ra thông tin khác, nhóm thực hiện hợp đồng dịch vụ có thể tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán. Ví dụ, nhóm thực hiện hợp đồng dịch vụ có thể tin tưởng vào hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán liên quan đến:

(1) Năng lực chuyên môn của cán bộ nhân viên thông qua việc tuyển dụng và đào tạo chính thức;

(2) Duy trì mối quan hệ khách hàng thông qua hệ thống chấp nhận và duy trì khách hàng;

(3) Tuân thủ pháp luật và các quy định có liên quan thông qua quá trình giám sát.

Khi xem xét các khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán có thể tác động tới dịch vụ tổng hợp, thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể tham khảo các thủ tục mà doanh nghiệp kế toán, kiểm toán thực hiện để khắc phục các khiếm khuyết đó mà thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ cho là phù hợp với hoàn cảnh cụ thể của hợp đồng dịch vụ tổng hợp.

A11. Một khiếm khuyết trong hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán không đồng nghĩa với việc một hợp đồng dịch vụ tổng hợp nào đó không được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, hoặc cũng không có nghĩa là báo cáo dịch vụ tổng hợp của người hành nghề là không phù hợp.

Dịch vụ tổng hợp thông tin tài chính

Sử dụng các thuật ngữ “Ban Giám đốc” và “Ban quản trị” (hướng dẫn đoạn 05, 07 - 08 Chuẩn mực này)

A12. Trách nhiệm của Ban Giám đốc và Ban quản trị đơn vị sử dụng dịch vụ sẽ khác nhau tùy theo pháp luật và các quy định có liên quan và theo các loại hình doanh nghiệp khác nhau. Những khác biệt này ảnh hưởng tới cách thức mà người hành nghề áp dụng các quy định của Chuẩn mực này liên quan tới Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ. Theo đó, cụm từ “Ban Giám đốc và Ban quản trị” (trong phạm vi phù hợp) được sử dụng tại một số đoạn khác nhau trong Chuẩn mực này, với mục đích lưu ý người hành nghề là với doanh nghiệp khác nhau có thể có cơ cấu Ban Giám đốc và Ban quản trị khác nhau.

A13. Các trách nhiệm khác nhau liên quan tới việc lập và trình bày thông tin tài chính và báo cáo tài chính của Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ, tùy thuộc vào các yếu tố sau:

(1) Nguồn lực và cơ cấu tổ chức của đơn vị;

(2) Vai trò của Ban Giám đốc và Ban quản trị trong đơn vị theo pháp luật và các quy định có liên quan nếu đơn vị không có quy định cụ thể, hoặc theo cơ cấu tổ chức đã được phân công trách nhiệm trong đơn vị, ví dụ, đã được ghi rõ trong hợp đồng, điều lệ, hoặc các loại tài liệu khác của đơn vị.

Các đơn vị nhỏ thường không có sự tách biệt giữa vai trò giám sát và điều hành, hoặc Ban quản trị đơn vị có thể tham gia vào quá trình điều hành đơn vị. Trong các trường hợp khác, đặc biệt là các đơn vị lớn, Ban Giám đốc chịu trách nhiệm trực tiếp quản lý và điều hành hoạt động kinh doanh của đơn vị và báo cáo kết quả, trong khi đó, Ban quản trị chịu trách nhiệm giám sát việc điều hành hoạt động của Ban Giám đốc và thực hiện nghĩa vụ giải trình. Trong các đơn vị lớn, Ban quản trị thường có trách nhiệm phê duyệt thông tin tài chính của đơn vị, đặc biệt là khi thông tin tài chính đó được cung cấp cho bên ngoài. Trường hợp này thường có bộ phận giúp việc của Ban quản trị, ví dụ, Ủy ban kiểm toán hoặc Ban kiểm soát, chịu trách nhiệm giúp Ban quản trị thực hiện chức năng giám sát. Trong hầu hết trường hợp, Ban Giám đốc chịu trách nhiệm đối với việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng; trường hợp khác, việc này là trách nhiệm của Ban quản trị.

Tham gia các hoạt động khác liên quan tới việc lập và trình bày thông tin tài chính (hướng dẫn đoạn 05 Chuẩn mực này)

A14. Phạm vi của dịch vụ tổng hợp sẽ khác nhau phụ thuộc vào hoàn cảnh cụ thể của hợp đồng dịch vụ. Tuy nhiên, trong mọi trường hợp, dịch vụ này đều liên quan đến việc hỗ trợ Ban Giám đốc đơn vị lập và trình bày thông tin tài chính của đơn vị theo khuôn khổ lập và trình bày báo cáo tài chính được áp dụng, dựa trên thông tin do Ban Giám đốc đơn vị cung cấp. Trong một số hợp đồng dịch vụ tổng hợp, Ban Giám đốc có thể lập thông tin tài chính dưới dạng dự thảo.

A15. Ngoài hợp đồng dịch vụ tổng hợp, người hành nghề có thể được thuê để thay Ban Giám đốc thực hiện các hoạt động nhất định khác. Ví dụ, người hành nghề có thể được yêu cầu thu thập, phân loại và tổng hợp các thông tin kế toán quan trọng của đơn vị và xử lý các thông tin đó bằng cách ghi sổ kế toán và lập Bảng cân đối số phát sinh. Sau đó, Bảng cân đối số phát sinh sẽ được sử dụng như là thông tin quan trọng để người hành nghề thực hiện dịch vụ tổng hợp thông tin tài chính - là đối tượng của hợp đồng dịch vụ tổng hợp thông tin theo quy định của Chuẩn mực này. Đây là trường hợp thường gặp đối với các đơn vị nhỏ không có hệ thống kế toán tốt, hoặc các đơn vị muốn sử dụng dịch vụ ghi sổ kế toán thuê ngoài. Chuẩn mực này không quy định và hướng dẫn các hoạt động khác mà người hành nghề thực hiện nhằm hỗ trợ Ban Giám đốc trước khi thực hiện dịch vụ tổng hợp báo cáo tài chính của đơn vị.

Các khuôn khổ về lập và trình bày báo cáo tài chính (hướng dẫn đoạn 10 Chuẩn mực này)

A16. Thông tin tài chính có thể được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng để đáp ứng:

(1) Nhu cầu chung về thông tin tài chính của số đông người sử dụng (“Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung”); hoặc

(2) Nhu cầu về thông tin tài chính cho một số đối tượng cụ thể sử dụng (“Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt”).

Khuôn khổ về lập và trình bày cáo cáo tài chính xác định rõ nội dung và hình thức của thông tin tài chính. Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính có thể được hiểu như là “Cơ sở kế toán”.

A17. Ví dụ về khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung:

(1) Chuẩn mực kế toán Việt Nam (VAS) và chế độ kế toán (doanh nghiệp) Việt Nam về lập và trình bày báo cáo tài chính;

(2) Chế độ kế toán doanh nghiệp nhỏ và vừa;

A18. Ví dụ về khuôn khổ lập và trình bày báo cáo tài chính cho mục đích đặc biệt có thể sử dụng tùy theo mục đích cụ thể của thông tin tài chính, gồm:

(1) Cơ sở kế toán cho mục đích thuế được sử dụng để lập thông tin tài chính nhằm thực hiện nghĩa vụ tuân thủ các quy định về thuế;

(2) Đối với các đơn vị không phải tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính đã được xây dựng:

(i) Cơ sở kế toán được sử dụng để lập và trình bày thông tin tài chính của đơn vị đặc thù, phù hợp với mục đích sử dụng thông tin tài chính và hoàn cảnh cụ thể của đơn vị (ví dụ, việc sử dụng cơ sở kế toán thực thu, thực chi kết hợp với cơ sở dồn tích áp dụng riêng cho tài khoản phải thu, tài khoản phải trả để lập Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh; hoặc sử dụng khuôn khổ về lập và trình bày báo cáo tài chính đã được xây dựng để đáp ứng mục đích cụ thể của việc lập thông tin tài chính);

(ii) Cơ sở kế toán thực thu, thực chi để lập Báo cáo thu chi (ví dụ, cho mục đích phân bổ khoản chênh lệch giữa thu và chi cho các chủ sở hữu một tài sản cho thuê hoặc ghi nhận thu chi quỹ tiền mặt của một câu lạc bộ).

Chuẩn mực và các quy định về đạo đức nghề nghiệp (hướng dẫn đoạn 21 Chuẩn mực này)

A19. Phần A của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp mà người hành nghề phải tuân thủ, đồng thời hướng dẫn áp dụng các nguyên tắc đó. Các nguyên tắc cơ bản bao gồm:

(a) Tính chính trực;

(b) Tính khách quan;

(c) Năng lực chuyên môn và tính thận trọng;

(d) Tính bảo mật;

(e) Tư cách nghề nghiệp.

Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hướng dẫn việc áp dụng khuôn khổ quy định chung tại Phần A vào một số tình huống cụ thể mà kế toán viên hành nghề, kiểm toán viên hành nghề gặp phải. Để tuân thủ Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, cần phải xác định và giải quyết phù hợp các nguy cơ có ảnh hưởng tới việc tuân thủ các nguyên tắc đạo đức cơ bản có liên quan của người hành nghề.

Lưu ý về đạo đức nghề nghiệp liên quan đến việc gắn tên của người hành nghề với thông tin (hướng dẫn đoạn 21, 24(a) - (d) Chuẩn mực này)

A20. Theo quy định tại đoạn 110.2, Phần A Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán, khi áp dụng nguyên tắc “Tính chính trực”, người hành nghề không được để bị gắn tên với các báo cáo, tờ khai, thông báo hoặc thông tin khác mà người hành nghề cho rằng các thông tin đó:

(a) Có sai sót trọng yếu hoặc gây hiểu nhầm;

(b) Được đưa ra một cách thiếu thận trọng; hoặc

(c) Bỏ sót hoặc che đậy những thông tin cần thiết mà việc bỏ sót hoặc che đậy đó có thể dẫn tới việc thông tin bị hiểu nhầm.

Khi người hành nghề nhận thấy họ bị coi là có liên quan đến hoặc bị gắn tên với các thông tin này, Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán yêu cầu người hành nghề phải tiến hành các bước cần thiết để chấm dứt việc bị gắn tên với các thông tin đó.

Tính độc lập (hướng dẫn đoạn 17(g), 21 Chuẩn mực này)

A21. Mặc dù Chương 290 - “Tính độc lập - Áp dụng cho dịch vụ kiểm toán và dịch vụ soát xét” và Chương 291 - “Tính độc lập - Áp dụng cho các dịch vụ đảm bảo (ngoài dịch vụ kiểm toán và soát xét)” trong Phần B của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán không áp dụng cho dịch vụ tổng hợp thông tin tài chính, nhưng pháp luật và các quy định có liên quan có thể có các yêu cầu hoặc quy định về tính độc lập đối với dịch vụ tổng hợp thông tin tài chính.

Xét đoán chuyên môn (hướng dẫn đoạn 22 - 24(e)(iii) Chuẩn mực này)

A22. Xét đoán chuyên môn là đòi hỏi cần thiết khi thực hiện dịch vụ tổng hợp thông tin tài chính. Người hành nghề sẽ không thể thực hiện được chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan và các quy định của Chuẩn mực này và đưa ra các quyết định cần thiết trong suốt quá trình thực hiện dịch vụ tổng hợp thông tin tài chính nếu không sử dụng các kiến thức, kinh nghiệm một cách phù hợp với thực tế và hoàn cảnh cụ thể của hợp đồng dịch vụ. Xét đoán chuyên môn là đặc biệt cần thiết khi hợp đồng dịch vụ liên quan tới việc hỗ trợ Ban Giám đốc đơn vị đưa ra quyết định về:

(1) Tính có thể chấp nhận được của khuôn khổ về lập và trình bày báo cáo tài chính được sử dụng để lập và trình bày thông tin tài chính của đơn vị, xét từ mục đích và đối tượng dự kiến sử dụng thông tin tài chính;

(2) Việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, bao gồm:

(i) Lựa chọn các chính sách kế toán phù hợp theo khuôn khổ đó;

(ii) Xây dựng các ước tính kế toán cần thiết cho các thông tin tài chính được lập và trình bày theo khuôn khổ đó;

(iii) Lập và trình bày thông tin tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Sự hỗ trợ của người hành nghề cho Ban Giám đốc đơn vị sử dụng dịch vụ luôn được cung cấp trên cơ sở là Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (trong phạm vi phù hợp) hiểu được những xét đoán quan trọng được phản ánh trong thông tin tài chính, và thừa nhận trách nhiệm đối với các xét đoán đó.

A23. Xét đoán chuyên môn là việc sử dụng những kiến thức được đào tạo, sự hiểu biết và kinh nghiệm, trong phạm vi quy định của Chuẩn mực này, của các chuẩn mực kế toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán để đưa ra quyết định về cách xử lý phù hợp với từng hoàn cảnh cụ thể của hợp đồng dịch vụ tổng hợp thông tin tài chính.

A24. Việc thực hiện xét đoán chuyên môn trong từng hợp đồng dịch vụ đều dựa trên thực tế và hoàn cảnh cụ thể của hợp đồng dịch vụ mà người hành nghề biết được cho đến ngày lập báo cáo về hợp đồng dịch vụ, bao gồm:

(1) Hiểu biết thu thập được từ việc thực hiện các hợp đồng dịch vụ khác cho đơn vị, nếu thích hợp (ví dụ, dịch vụ thuế);

(2) Hiểu biết của người hành nghề về ngành nghề kinh doanh và hoạt động của đơn vị, bao gồm hệ thống kế toán và việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong lĩnh vực mà đơn vị đang hoạt động;

(3) Mức độ đòi hỏi Ban Giám đốc đơn vị đưa ra các xét đoán trong việc lập và trình bày thông tin tài chính.

Kiểm soát chất lượng ở cấp độ hợp đồng dịch vụ (hướng dẫn đoạn 23(b) Chuẩn mực này)

A25. Để thực hiện trách nhiệm đối với chất lượng tổng thể của hợp đồng dịch vụ, mọi hành động của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ và mọi trao đổi với các thành viên khác trong nhóm thực hiện hợp đồng dịch vụ đều phải nhấn mạnh tầm quan trọng của việc đạt được chất lượng hợp đồng dịch vụ thông qua việc:

(a) Thực hiện công việc đảm bảo tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Tuân thủ chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán, nếu phù hợp;

(c) Phát hành báo cáo dịch vụ tổng hợp của người hành nghề theo quy định của Chuẩn mực này.

Chấp nhận và duy trì quan hệ khách hàng và các hợp đồng dịch vụ tổng hợp cụ thể (hướng dẫn đoạn 23(b)(i) Chuẩn mực này)

A26. Chuẩn mực kiểm soát chất lượng số 1 yêu cầu doanh nghiệp kế toán, kiểm toán phải thu thập các thông tin cần thiết trong từng hoàn cảnh cụ thể trước khi chấp nhận hợp đồng dịch vụ với một khách hàng mới, hoặc khi quyết định có tiếp tục hợp đồng dịch vụ hiện tại hay không, hoặc cân nhắc việc chấp nhận hợp đồng dịch vụ mới với khách hàng hiện tại.

Xác định việc chấp nhận hoặc duy trì quan hệ khách hàng và hợp đồng dịch vụ tổng hợp có phù hợp hay không, thông tin hỗ trợ cho thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có thể bao gồm: thông tin về tính chính trực của chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị đơn vị. Nếu thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ có căn cứ để nghi ngờ tính chính trực của Ban Giám đốc đơn vị đến mức có thể ảnh hưởng tới việc thực hiện hợp đồng dịch vụ một cách đúng đắn, thì việc chấp nhận hợp đồng dịch vụ có thể là không phù hợp.

Tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan trong việc thực hiện hợp đồng dịch vụ (hướng dẫn đoạn 23(b)(iii) Chuẩn mực này)

A27. Chuẩn mực kiểm soát chất lượng số 1 quy định trách nhiệm của doanh nghiệp kế toán, kiểm toán trong việc xây dựng các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp kế toán, kiểm toán và tất cả cán bộ, nhân viên của doanh nghiệp tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan. Chuẩn mực này quy định trách nhiệm của thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ đối với việc thành viên nhóm thực hiện hợp đồng dịch vụ tuân thủ theo chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Chấp nhận và duy trì hợp đồng dịch vụ

Xác định mục đích sử dụng thông tin tài chính (hướng dẫn đoạn 24(a) Chuẩn mực này)

A28. Mục đích sử dụng thông tin tài chính được xác định theo pháp luật và các quy định có liên quan, các thỏa thuận khác về việc cung cấp thông tin tài chính của đơn vị và nhu cầu sử dụng thông tin tài chính của các đối tượng dự kiến sử dụng bên ngoài hoặc bên trong đơn vị. Ví dụ, thông tin tài chính đơn vị phải cung cấp liên quan đến việc thực hiện các giao dịch hoặc xin tài trợ với các đối tác bên ngoài, như các nhà cung cấp, ngân hàng hoặc những người cung cấp về tài chính và tài trợ.

A29. Để xác định mục đích sử dụng thông tin tài chính người hành nghề cần tìm hiểu về các yếu tố như: mục đích cụ thể của Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (trong phạm vi phù hợp) thông qua việc yêu cầu cung cấp dịch vụ tổng hợp hoặc mục đích của bên thuê dịch vụ (nếu bên thuê không phải là đơn vị sử dụng dịch vụ). Ví dụ, một nhà tài trợ có thể yêu cầu đơn vị cung cấp thông tin tài chính do người hành nghề tổng hợp về một số khía cạnh nhất định của hoạt động kinh doanh của đơn vị, được lập theo một hình thức cụ thể, nhằm hỗ trợ cho việc cấp một khoản tài trợ hoặc duy trì một khoản tài trợ hiện tại.

Xác định khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 17(a), 24(b) Chuẩn mực này)

A30. Khuôn khổ về lập và trình bày báo cáo tài chính do Ban Giám đốc lựa chọn áp dụng cho việc lập thông tin tài chính phải dựa trên mục đích sử dụng thông tin tài chính, được thỏa thuận trong điều khoản của hợp đồng dịch vụ và theo yêu cầu của pháp luật và các quy định có liên quan.

A31. Ví dụ về các yếu tố có thể liên quan để xem xét liệu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể chấp nhận được hay không, bao gồm:

(1) Đặc điểm và hình thức pháp lý của đơn vị, ví dụ, đơn vị là một doanh nghiệp hoạt động vì lợi nhuận, một đơn vị trong lĩnh vực công, hay là một tổ chức phi lợi nhuận;

(2) Mục đích và đối tượng dự kiến sử dụng thông tin tài chính. Ví dụ, thông tin tài chính đáp ứng yêu cầu cho số đông người sử dụng, hoặc chỉ sử dụng cho Ban Giám đốc đơn vị, hoặc cho một số đối tượng sử dụng cụ thể thuộc bên thứ ba cho một mục đích cụ thể đã được thỏa thuận trong hợp đồng dịch vụ tổng hợp;

(3) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có được quy định rõ hoặc cụ thể hóa trong pháp luật và các quy định có liên quan, hay khuôn khổ đó được đơn vị tự nguyện áp dụng hoặc theo hợp đồng và các thỏa thuận khác với bên thứ ba;

(4) Nội dung và hình thức của thông tin tài chính sẽ được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, ví dụ, một bộ báo cáo tài chính đầy đủ, một báo cáo tài chính riêng lẻ, hoặc các thông tin tài chính được trình bày dưới hình thức khác theo thỏa thuận trong hợp đồng dịch vụ tổng hợp.

Các yếu tố liên quan khi thông tin tài chính được sử dụng cho mục đích cụ thể (hướng dẫn đoạn 24(a) - (b) Chuẩn mực này)

A32.Bên thuê dịch vụ thường phải thống nhất với bên cung cấp dịch vụ về nội dung và hình thức của thông tin tài chính được sử dụng cho mục đích cụ thể và đối tượng dự kiến sử dụng, ví dụ, theo thỏa thuận trong điều khoản cụ thể liên quan đến lập và trình bày báo cáo tài chính trong một hợp đồng, hoặc thỏa thuận tài trợ cho dự án, hoặc được thống nhất khi cần thiết để hỗ trợ các giao dịch của đơn vị. Hợp đồng đó có thể yêu cầu việc áp dụng một khuôn khổ về lập và trình bày báo cáo tài chính đã có, ví dụ khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung theo pháp luật và các quy định có liên quan. Trong một số trường hợp, các bên tham gia hợp đồng có thể thống nhất về việc sử dụng một khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung được sửa đổi hoặc vận dụng phù hợp với nhu cầu cụ thể của họ. Trường hợp này, thay vì tham chiếu đến khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung đã được sửa đổi, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có thể được mô tả trong thông tin tài chính và trong báo cáo dịch vụ tổng hợp của người hành nghề, như là điều khoản về lập báo cáo tài chính đã được quy định trong hợp đồng cụ thể. Trong các trường hợp này, mặc dù thông tin tài chính được tổng hợp có thể được sử dụng rộng rãi hơn nhưng khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng vẫn là khuôn khổ lập và trình bày báo cáo tài chính cho mục đích đặc biệt, và người hành nghề vẫn phải tuân thủ quy định về báo cáo liên quan trong Chuẩn mực này.

A33. Khi khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, Chuẩn mực này yêu cầu người hành nghề phải nêu rõ trong hợp đồng dịch vụ bất kì giới hạn nào về mục đích sử dụng hoặc cung cấp thông tin tài chính, và phải nêu rõ trong báo cáo của người hành nghề rằng thông tin tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt nên có thể không phù hợp để sử dụng cho các mục đích khác.

Trách nhiệm của Ban Giám đốc đơn vị sử dụng dịch vụ (hướng dẫn đoạn 24(e) Chuẩn mực này)

A34. Chuẩn mực này yêu cầu người hành nghề phải thu thập được xác nhận của Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ về trách nhiệm của họ đối với thông tin tài chính và hợp đồng dịch vụ tổng hợp như là một tiền đề để chấp nhận hợp đồng dịch vụ. Trong các đơn vị nhỏ, Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ, có thể không được thông báo đầy đủ về trách nhiệm của họ, kể cả trách nhiệm theo yêu cầu của pháp luật và các quy định có liên quan. Người hành nghề có thể phải thảo luận với Ban Giám đốc đơn vị sử dụng dịch vụ về trách nhiệm của họ trước khi thu thập được xác nhận của họ về trách nhiệm đó.

A35. Nếu Ban Giám đốc đơn vị sử dụng dịch vụ không xác nhận trách nhiệm của họ trong hợp đồng dịch vụ tổng hợp thông tin tài chính, người hành nghề không thể thực hiện hợp đồng dịch vụ, và việc người hành nghề chấp nhận hợp đồng dịch vụ sẽ là không phù hợp trừ khi việc chấp nhận là theo yêu cầu của pháp luật và các quy định có liên quan. Trường hợp người hành nghề buộc phải chấp nhận hợp đồng dịch vụ, người hành nghề cần trao đổi với Ban Giám đốc đơn vị sử dụng dịch vụ về tầm quan trọng và ảnh hưởng của việc xác nhận trách nhiệm tới hợp đồng dịch vụ.

A36. Người hành nghề được quyền yêu cầu Ban Giám đốc đơn vị sử dụng dịch vụ cung cấp tất cả các thông tin liên quan tới hợp đồng dịch vụ tổng hợp thông tin tài chính một cách chính xác, đầy đủ và kịp thời. Hình thức thông tin do Ban Giám đốc đơn vị sử dụng dịch vụ cung cấp cho mục đích của hợp đồng dịch vụ sẽ thay đổi trong từng hoàn cảnh cụ thể của hợp đồng dịch vụ. Các thông tin đó bao gồm các ghi chép, tài liệu, giải thích và thông tin khác liên quan đến việc tổng hợp thông tin tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Ví dụ, thông tin về các giả định, dự định hoặc kế hoạch của Ban Giám đốc đơn vị sử dụng dịch vụ làm cơ sở cho việc xây dựng các ước tính kế toán cần thiết để tổng hợp thông tin theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Hợp đồng dịch vụ và các hình thức thỏa thuận khác bằng văn bản (hướng dẫn đoạn 25 Chuẩn mực này)

A37. Để đảm bảo lợi ích của Ban Giám đốc đơn vị sử dụng dịch vụ, của bên thuê dịch vụ (nếu bên thuê dịch vụ không phải là đơn vị sử dụng dịch vụ) và người hành nghề, đồng thời, để tránh hiểu nhầm đối với hợp đồng dịch vụ tổng hợp thông tin tài chính thì người hành nghề phải gửi hợp đồng dịch vụ cho Ban Giám đốc đơn vị sử dụng dịch vụ, bên thuê dịch vụ để thảo luận và giao kết hợp đồng trước khi thực hiện. Hợp đồng dịch vụ phải xác nhận sự chấp nhận dịch vụ của người hành nghề và xác nhận các vấn đề sau:

(1) Mục tiêu và phạm vi của hợp đồng dịch vụ, bao gồm sự hiểu biết của các bên tham gia hợp đồng rằng đây không phải là dịch vụ đảm bảo;

(2) Mục đích sử dụng và cung cấp thông tin tài chính, và các giới hạn về mục đích sử dụng và cung cấp thông tin đó (nếu thích hợp);

(3) Trách nhiệm của Ban Giám đốc đơn vị liên quan đến hợp đồng dịch vụ tổng hợp;

(4) Mức độ trách nhiệm của người hành nghề, bao gồm việc người hành nghề sẽ không đưa ra ý kiến kiểm toán hoặc kết luận soát xét về thông tin tài chính;

(5) Nội dung và hình thức của báo cáo dịch vụ tổng hợp do người hành nghề phát hành.

Nội dung và hình thức của hợp đồng dịch vụ tổng hợp

A38. Nội dung và hình thức của hợp đồng dịch vụ tổng hợp có thể thay đổi theo từng trường hợp. Ngoài những yêu cầu của Chuẩn mực này, hợp đồng dịch vụ có thể còn có các yêu cầu sau, ví dụ:

(1) Thỏa thuận liên quan tới sự tham gia của người hành nghề khác hoặc chuyên gia trong một số khía cạnh của hợp đồng dịch vụ tổng hợp;

(2) Thỏa thuận với người hành nghề tiền nhiệm, nếu có, trong trường hợp thực hiện hợp đồng dịch vụ lần đầu;

(3) Khả năng Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (trong phạm vi phù hợp) có thể được người hành nghề yêu cầu xác nhận bằng văn bản hoặc giải thích bằng lời về một số thông tin cho người hành nghề trong quá trình thực hiện hợp đồng dịch vụ;

(4) Quyền sở hữu đối với các thông tin sử dụng cho mục đích của hợp đồng dịch vụ tổng hợp, trong đó cần tách biệt quyền sở hữu các tài liệu, thông tin do đơn vị cung cấp với quyền sở hữu tài liệu, hồ sơ của người hành nghề theo pháp luật và các quy định có liên quan;

(5) Xác nhận của Ban Giám đốc đơn vị hoặc bên thuê dịch vụ (nếu bên thuê không phải là đơn vị sử dụng dịch vụ) về việc nhận được hợp đồng dịch vụ và đồng ý với các điều khoản của hợp đồng đó.

Ví dụ mẫu hợp đồng dịch vụ tổng hợp

A39. Mẫu hợp đồng dịch vụ tổng hợp được trình bày ở Phụ lục 01 Chuẩn mực này.

Hợp đồng dịch vụ nhiều kỳ (hướng dẫn đoạn 26 Chuẩn mực này)

A40. Người hành nghề có thể quyết định không lập hợp đồng dịch vụ mới hoặc văn bản thỏa thuận khác cho từng kỳ. Tuy nhiên, người hành nghề có thể cần sửa đổi, bổ sung các điều khoản của hợp đồng dịch vụ tổng hợp hoặc lập phụ lục hợp đồng cho năm hiện hành, hoặc nhắc lại cho Ban Giám đốc đơn vị sử dụng dịch vụ hoặc bên thuê dịch vụ về các điều khoản hiện tại của hợp đồng dịch vụ khi phát sinh các trường hợp sau:

(1) Có dấu hiệu cho thấy Ban Giám đốc đơn vị sử dụng dịch vụ hoặc bên thuê dịch vụ hiểu sai về mục tiêu và phạm vi của hợp đồng dịch vụ;

(2) Có bất kỳ sự thay đổi nào trong các điều khoản của hợp đồng dịch vụ;

(3) Có sự thay đổi thành viên Ban Giám đốc hoặc Ban quản trị của đơn vị sử dụng dịch vụ;

(4) Có sự thay đổi lớn trong cơ cấu vốn chủ sở hữu của đơn vị sử dụng dịch vụ;

(5) Có sự thay đổi lớn về bản chất hoặc quy mô hoạt động kinh doanh của đơn vị sử dụng dịch vụ;

(6) Có sự thay đổi về pháp luật hoặc các quy định có liên quan ảnh hưởng tới đơn vị sử dụng dịch vụ;

(7) Có sự thay đổi trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Trao đổi với Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ (hướng dẫn đoạn 27 Chuẩn mực này)

A41. Thời gian phù hợp cho việc trao đổi sẽ thay đổi tùy theo từng hoàn cảnh cụ thể của hợp đồng dịch vụ tổng hợp. Các hoàn cảnh liên quan bao gồm tầm quan trọng và bản chất của vấn đề cần trao đổi và kỳ vọng sẽ được Ban Giám đốc hoặc Ban quản trị đơn vị sử dụng dịch vụ giải quyết. Ví dụ, người hành nghề cần trao đổi sớm nhất khi có thể về một khó khăn lớn gặp phải trong quá trình thực hiện dịch vụ nếu Ban Giám đốc hoặc Ban quản trị đơn vị có thể hỗ trợ người hành nghề giải quyết khó khăn đó.

Thực hiện hợp đồng dịch vụ

Hiểu biết của người hành nghề (hướng dẫn đoạn 28 Chuẩn mực này)

A42. Việc tìm hiểu về ngành nghề kinh doanh và hoạt động của đơn vị, bao gồm hệ thống kế toán và các ghi chép kế toán, là một quá trình tiếp diễn trong suốt thời gian thực hiện hợp đồng dịch vụ tổng hợp. Sự hiểu biết này là cơ sở để người hành nghề thực hiện các xét đoán chuyên môn trong việc tổng hợp thông tin tài chính.

A43. Mức độ hiểu biết của người hành nghề có được hoặc thu thập được về ngành nghề kinh doanh và hoạt động của đơn vị thường không bằng Ban Giám đốc đơn vị sử dụng dịch vụ. Hiểu biết của người hành nghề cần đạt mức độ đủ để có thể thực hiện được dịch vụ tổng hợp theo các điều khoản của hợp đồng dịch vụ.

A44. Khi tìm hiểu về ngành nghề kinh doanh và hoạt động của đơn vị và khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, người hành nghề cần cân nhắc các vấn đề sau:

(1) Quy mô và tính phức tạp của đơn vị và lĩnh vực hoạt động của đơn vị;

(2) Tính phức tạp của khuôn khổ về lập và trình bày báo cáo tài chính;

(3) Các quy định hoặc nghĩa vụ về báo cáo tài chính của đơn vị, liệu các quy định hoặc nghĩa vụ này có theo pháp luật và các quy định có liên quan, theo các điều khoản của một hợp đồng cụ thể hoặc hình thức thỏa thuận khác bằng văn bản với bên thứ ba, hoặc dưới dạng lập và trình bày báo cáo tài chính tự nguyện hay không;

(4) Mức độ phân tách trách nhiệm giữa Ban Giám đốc và Ban quản trị đơn vị sử dụng dịch vụ trong việc điều hành và giám sát các ghi chép kế toán và hệ thống báo cáo tài chính làm cơ sở cho việc lập thông tin tài chính của đơn vị;

(5) Mức độ phức tạp của hệ thống kế toán và báo cáo tài chính của đơn vị sử dụng dịch vụ và các kiểm soát liên quan;

(6) Đặc điểm của tài sản, nợ phải trả, chi phí và doanh thu của đơn vị sử dụng dịch vụ.

Tổng hợp thông tin tài chính

Các xét đoán quan trọng (hướng dẫn đoạn 30 Chuẩn mực này)

A45.Trong một số hợp đồng dịch vụ tổng hợp thông tin tài chính, người hành nghề có thể không hỗ trợ Ban Giám đốc đơn vị về các xét đoán quan trọng. Trong các hợp đồng khác, người hành nghề có thể cung cấp sự hỗ trợ này, ví dụ, người hành nghề có thể trợ giúp Ban Giám đốc đơn vị đưa ra các ước tính kế toán, xem xét lựa chọn các chính sách kế toán phù hợp. Khi cung cấp sự hỗ trợ, người hành nghề cần thảo luận để Ban Giám đốc hoặc Ban quản trị đơn vị hiểu được các xét đoán quan trọng phản ánh trong thông tin tài chính và chấp nhận trách nhiệm của họ đối với các xét đoán đó.

Xem xét thông tin tài chính (hướng dẫn đoạn 31 Chuẩn mực này)

A46. Nguyên tắc về đạo đức nghề nghiệp có liên quan đến hợp đồng dịch vụ tổng hợp yêu cầu người hành nghề phải xem xét lại thông tin tài chính sau khi đã tổng hợp.

Đề xuất các sửa đổi đối với thông tin tài chính

Tham chiếu đến hoặc mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (hướng dẫn đoạn 34(a) Chuẩn mực này)

A47.Trong một số trường hợp, khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là có sẵn nhưng được thay đổi đáng kể. Nếu việc mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng trong thông tin tài chính tổng hợp có tham chiếu đến khuôn khổ về lập và trình bày báo cáo tài chính có sẵn với những sửa đổi đáng kể đó, thì người hành nghề cần xem xét liệu việc tham chiếu này có thể gây hiểu nhầm trong hoàn cảnh cụ thể của hợp đồng dịch vụ hay không.

Điều chỉnh đối với các sai sót trọng yếu và đối với thông tin để không gây hiểu nhầm (hướng dẫn đoạn 34(b) - (c) Chuẩn mực này)

A48. Việc xem xét mức trọng yếu của người hành nghề được thực hiện theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Mặc dù khuôn khổ về lập và trình bày báo cáo tài chính có đề cập đến khái niệm mức trọng yếu theo các thuật ngữ khác nhau, nhưng nhìn chung, mức trọng yếu được hiểu như sau:

(1) Sai sót, bao gồm cả việc bỏ sót, được xem là trọng yếu nếu các sai sót này, khi xét riêng lẻ hoặc tổng hợp lại, được xem xét ở mức độ hợp lý, có thể gây ảnh hưởng tới quyết định kinh tế của đối tượng sử dụng thông tin tài chính;

(2) Xét đoán về mức trọng yếu được thực hiện trong từng trường hợp cụ thể và bị ảnh hưởng bởi quy mô hay bản chất của sai sót, hoặc được tổng hợp của cả hai yếu tố đó;

(3) Xét đoán về các vấn đề trọng yếu đối với đối tượng sử dụng thông tin tài chính phải dựa trên việc xem xét các nhu cầu chung về thông tin tài chính của nhóm người sử dụng. Các ảnh hưởng có thể có của các sai sót đến một số ít đối tượng sử dụng thông tin tài chính mà nhu cầu của họ có nhiều khác biệt so với phần lớn những đối tượng sử dụng sẽ không được xét đến.

A49. Khái niệm về mức trọng yếu, nếu quy định trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, sẽ là cơ sở cho người hành nghề xác định mức trọng yếu cho mục đích của hợp đồng dịch vụ tổng hợp thông tin tài chính. Nếu khuôn khổ về lập và trình bày báo cáo tài chính không đưa ra khái niệm về mức trọng yếu, các đặc điểm nêu tại đoạn A48 trên sẽ giúp người hành nghề có cơ sở để xác định mức trọng yếu.

A50. Hiểu biết của người hành nghề về nhu cầu của người sử dụng thông tin tài chính sẽ ảnh hưởng tới việc xác định mức trọng yếu của người hành nghề. Trường hợp này, người hành nghề có thể giả định rằng, người sử dụng thông tin tài chính:

(1) Có sự hiểu biết hợp lý về hoạt động kinh doanh, về hoạt động kinh tế, kế toán và quan tâm nghiên cứu thông tin tài chính với sự cẩn trọng thích hợp;

(2) Hiểu rằng thông tin tài chính được lập và trình bày trên cơ sở mức trọng yếu;

(3) Nhận thức được tính không chắc chắn tiềm tàng trong việc xác định giá trị do việc sử dụng các ước tính kế toán, các xét đoán và yếu tố của các sự kiện diễn ra trong tương lai;

(4) Đưa ra các quyết định kinh tế hợp lý dựa trên thông tin tài chính.

A51.Khuôn khổ về lập và trình bày báo cáo tài chính có thể bao gồm quy định về việc thông tin tài chính được lập trên cơ sở hoạt động liên tục. Nếu người hành nghề nhận thấy có sự không chắc chắn liên quan đến khả năng hoạt động liên tục của đơn vị, thì người hành nghề có thể đề xuất cách trình bày thông tin tài chính hợp lý hơn theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (trong phạm vi phù hợp) hoặc có các thuyết minh phù hợp liên quan tới khả năng hoạt động liên tục của đơn vị nhằm tuân thủ theo khuôn khổ đó và để tránh việc thông tin tài chính bị hiểu nhầm.

Trường hợp yêu cầu người hành nghề rút khỏi hợp đồng dịch vụ (hướng dẫn đoạn 33, 35 Chuẩn mực này)

A52. Trong trường hợp việc rút khỏi hợp đồng dịch vụ là cần thiết như quy định trong Chuẩn mực này, người hành nghề có trách nhiệm thông báo cho Ban Giám đốc và Ban quản trị đơn vị lí do rút khỏi hợp đồng, cũng như giải thích nghĩa vụ về đạo đức nghề nghiệp của người hành nghề.

Tài liệu, hồ sơ về hợp đồng dịch vụ (hướng dẫn đoạn 38 Chuẩn mực này)

A53.Tài liệu, hồ sơ quy định và hướng dẫn tại Chuẩn mực này sử dụng cho nhiều mục đích, bao gồm:

(1) Cung cấp thông tin về các vấn đề đang tiếp diễn liên quan tới hợp đồng dịch vụ tổng hợp thông tin tài chính tiếp theo;

(2) Trợ giúp nhóm thực hiện hợp đồng dịch vụ, khi thích hợp, giải trình về công việc của mình, bao gồm các ghi chép về việc hoàn thành hợp đồng dịch vụ.

A54. Người hành nghề có thể cân nhắc việc lưu trong hồ sơ hợp đồng dịch vụ các bản sao Bảng cân đối số phát sinh, Bản thuyết minh báo cáo tài chính mà người hành nghề sử dụng để thực hiện hợp đồng dịch vụ tổng hợp thông tin tài chính.

A55. Trong tài liệu ghi chép về việc đối chiếu thông tin tài chính được tổng hợp với các ghi chép, tài liệu, các giải thích và thông tin khác do Ban Giám đốc đơn vị cung cấp cho mục đích tổng hợp thông tin tài chính, người hành nghề có thể lưu bảng đối chiếu số dư các tài khoản trên Sổ Cái của đơn vị với thông tin tài chính được tổng hợp, bao gồm các bút toán điều chỉnh hoặc các sửa đổi khác đối với thông tin tài chính mà người hành nghề đồng ý với Ban Giám đốc trong quá trình thực hiện hợp đồng dịch vụ.

Báo cáo dịch vụ tổng hợp của người hành nghề (hướng dẫn đoạn 40 Chuẩn mực này)

A56. Báo cáo của người hành nghề về dịch vụ tổng hợp thông tin tài chính phải được lập bằng văn bản, bao gồm dạng in ra giấy hoặc bằng các phương tiện điện tử.

A57. Khi người hành nghề được biết rằng thông tin tài chính được tổng hợp và báo cáo của người hành nghề sẽ được đưa vào một tài liệu trong đó chứa đựng các thông tin khác như báo cáo tài chính, người hành nghề cần phải xem xét nếu hình thức trình bày là phù hợp thì phải ghi rõ số trang mà thông tin tài chính được trình bày. Điều này sẽ giúp người sử dụng tài liệu xác định rõ thông tin tài chính thuộc phạm vi báo cáo của người hành nghề.

Người nhận báo cáo (hướng dẫn đoạn 40(b) Chuẩn mực này)

A58. Pháp luật hoặc các quy định có liên quan có thể xác định đối tượng mà báo cáo của người hành nghề cần gửi tới trong từng hoàn cảnh cụ thể. Báo cáo của người hành nghề thường được gửi tới bên đã thuê người hành nghề theo các điều khoản của hợp đồng dịch vụ, thường là Ban Giám đốc của bên thuê dịch vụ.

Thông tin tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt (hướng dẫn đoạn 40(j) Chuẩn mực này)

A59. Theo Chuẩn mực này, nếu thông tin tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, báo cáo của người hành nghề phải lưu ý người đọc báo cáo việc khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt được sử dụng trong thông tin tài chính, và nêu rõ là thông tin tài chính có thể không phù hợp với các mục đích khác. Người hành nghề có thể bổ sung đoạn lưu ý liên quan tới việc hạn chế cung cấp, sử dụng, hoặc cả hai, và nêu rõ báo cáo của người hành nghề chỉ dành cho những đối tượng dự kiến sử dụng.

A60. Thông tin tài chính được lập cho mục đích đặc biệt có thể có đối tượng sử dụng khác, ngoài đối tượng dự kiến sử dụng, mà đối tượng này có thể sử dụng thông tin cho mục đích khác với mục đích đặc biệt đã định. Ví dụ, cơ quan quản lý Nhà nước có thể yêu cầu đơn vị cung cấp báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt và yêu cầu công khai các báo cáo tài chính đó. Việc các báo cáo tài chính đó được cung cấp rộng rãi tới các đối tượng khác so với đối tượng dự kiến sử dụng không có nghĩa là báo cáo tài chính đó trở thành báo cáo tài chính lập cho mục đích chung. Báo cáo của người hành nghề phải bao gồm phần trình bày nhằm lưu ý người đọc về thực tế là báo cáo tài chính đó được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, và có thể không phù hợp với các mục đích khác.

Hạn chế trong việc cung cấp, sử dụng báo cáo của người hành nghề

A61. Người hành nghề có thể cần cân nhắc phù hợp để nêu rõ rằng báo cáo của người hành nghề chỉ phục vụ cho đối tượng sử dụng cụ thể của thông tin tài chính. Tùy thuộc vào pháp luật và các quy định có liên quan trong từng trường hợp cụ thể, có thể hạn chế việc cung cấp, sử dụng, báo cáo của người hành nghề trong phạm vi đối tượng dự kiến sử dụng.

Hoàn thành dịch vụ tổng hợp và ngày lập báo cáo của người hành nghề (hướng dẫn đoạn 37, 38, 41 Chuẩn mực này)

A62.Trước khi hoàn thành hợp đồng dịch vụ tổng hợp thông tin tài chính, người hành nghề phải xem xét quy trình phê duyệt thông tin tài chính của Ban Giám đốc hoặc Ban quản trị đơn vị (trong phạm vi phù hợp). Tùy theo bản chất và mục đích của thông tin tài chính, khi lập và hoàn tất thông tin tài chính hoặc báo cáo tài chính của đơn vị, Ban Giám đốc hoặc Ban quản trị đơn vị có thể tuân theo quy trình phê duyệt đã có quy định sẵn hoặc theo pháp luật và các quy định có liên quan về lập và trình bày thông tin tài chính hoặc báo cáo tài chính của đơn vị.

Ví dụ về báo cáo của người hành nghề (hướng dẫn đoạn 40 Chuẩn mực này)

A63. Phụ lục 02 của Chuẩn mực này bao gồm các ví dụ về báo cáo dịch vụ tổng hợp của người hành nghề bao gồm các yếu tố theo quy định của Chuẩn mực này.

PHỤ LỤC 01

(Hướng dẫn đoạn 25, A37, A39 Chuẩn mực này)

VÍ DỤ VỀ MẪU "HỢP ĐỒNG DỊCH VỤ TỔNG HỢP"

Phụ lục này cung cấp ví dụ về mẫu "Hợp đồng dịch vụ tổng hợp", thể hiện các quy định và hướng dẫn của Chuẩn mực này. Mẫu hợp đồng này là tài liệu hướng dẫn nên có thể được thay đổi cho phù hợp với hoàn cảnh cụ thể của từng hợp đồng dịch vụ tổng hợp. Mẫu hợp đồng này sử dụng cho dịch vụ tổng hợp báo cáo tài chính cho một kỳ báo cáo và được sửa đổi để áp dụng cho dịch vụ tổng hợp nhiều kỳ như quy định tại đoạn 26 Chuẩn mực này. Doanh nghiệp kế toán, kiểm toán có thể cần tham khảo ý kiến của chuyên gia tư vấn pháp luật khi soạn thảo hợp đồng dịch vụ tổng hợp.

Hợp đồng dịch vụ tổng hợp minh họa cho trường hợp sau:

(1) Báo cáo tài chính được tổng hợp chỉ để Ban Giám đốc Công ty (ABC) sử dụng và việc sử dụng báo cáo tài chính chỉ giới hạn trong Ban Giám đốc công ty. Việc cung cấp và sử dụng báo cáo của người hành nghề cũng chỉ giới hạn trong Ban Giám đốc công ty;

(2) Báo cáo tài chính được tổng hợp chỉ bao gồm Bảng cân đối kế toán tại ngày 31 tháng 12 năm 20x4 và Báo cáo kết quả hoạt động kinh doanh cho năm tài chính kết thúc cùng ngày, mà không bao gồm Bản thuyết minh báo cáo tài chính và Ban Giám đốc đơn vị xác định rằng báo cáo tài chính được tổng hợp trên cơ sở dồn tích.

* * *

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------o0o---------

Số: /HĐDVTH

…, ngày … tháng … năm …

HỢP ĐỒNG DỊCH VỤ TỔNG HỢP

(V/v: Tổng hợp báo cáo tài chính cho năm tài chính kết thúc ngày …/…/…

của ……………)

· Căn cứ Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật thương mại số 36/2005/QH11 ngày 14/6/2005;

· Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

· Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

· Căn cứ Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính;

Hợp đồng này được lập bởi và giữa các bên:

BÊN A: ……………………………………………………………………………………

Người đại diện : ……………………………………………………………....

Chức vụ : ……………………………………………………………....

(Theo Giấy ủy quyền số …………………ngày ……………..) (nếu là Phó Giám đốc)

Địa chỉ : ……………………………………………………………….

Email : …………………; Tel ………………; Fax: …………..……

Mã số thuế : ……………………………………………………………….

Tài khoản số : ……………………………………………………………….

Tại Ngân hàng : ……………………………………………………………….

BÊN B: CÔNG TY KIỂM TOÁN XYZ

Người đại diện : ……………………………………………………………….

Chức vụ : ……………………………………………………………….

(Theo Giấy ủy quyền số ……………………ngày …………..) (nếu là Phó Giám đốc)

Địa chỉ : ……………………………………………………………….

Email : …………………; Tel ………………; Fax: ………………..

Mã số thuế : ……………………………………………………………….

Tài khoản số : ……………………………………………………………….

Tại Ngân hàng : ……………………………………………………………….

ĐIỀU 1: NỘI DUNG HỢP ĐỒNG

Bên B đồng ý cung cấp cho Bên A dịch vụ tổng hợp báo cáo tài chính của Bên A cho năm tài chính kết thúc ngày 31/12/20x4, bao gồm Bảng cân đối kế toán tại ngày 31 tháng 12 năm 20x4, Báo cáo kết quả hoạt động kinh doanh cho năm tài chính kết thúc cùng ngày trên cơ sở giá gốc, phản ánh toàn bộ các giao dịch bằng tiền, các khoản phải trả, phải thu (bao gồm các khoản dự phòng phải thu khó đòi), hàng tồn kho hạch toán theo phương pháp tính giá bình quân gia quyền, thuế thu nhập doanh nghiệp hiện hành phải nộp tại ngày lập báo cáo, và việc vốn hóa các tài sản có thời gian sử dụng lâu dài với giá gốc và trích khấu hao theo thời gian sử dụng hữu ích theo phương pháp đường thẳng.

Báo cáo tài chính này không bao gồm Bản thuyết minh báo cáo tài chính ngoài phần thuyết minh liên quan tới cơ sở kế toán như được trình bày trong hợp đồng này.

Mục đích của báo cáo tài chính được sử dụng nhằm cung cấp thông tin tài chính tổng hợp cho cả năm, phản ánh tình hình tài chính của Bên A tại ngày 31 tháng 12 năm 20x4 cũng như kết quả hoạt động kinh doanh cho năm kết thúc cùng ngày. Báo cáo tài chính chỉ sử dụng cho Ban Giám đốc của Bên A mà không sử dụng cho các bên khác.

ĐIỀU 2: TRÁCH NHIỆM CỦA CÁC BÊN

Trách nhiệm của Bên A

Hợp đồng dịch vụ tổng hợp của Bên B sẽ được thực hiện trên cơ sở Ban Giám đốc và Ban quản trị của Bên A (trong phạm vi phù hợp) hiểu và thừa nhận có trách nhiệm:

(a) Chịu trách nhiệm đối với báo cáo tài chính và việc lập, trình bày báo cáo tài chính theo khuôn khổ lập và trình bày báo cáo tài chính được chấp nhận, xét từ mục đích và đối tượng dự kiến sử dụng báo cáo tài chính;

(b) Chịu trách nhiệm về tính chính xác và tính đầy đủ của các ghi chép, tài liệu, giải thích, và thông tin khác mà Bên A cung cấp cho Bên B phục vụ cho mục đích tổng hợp báo cáo tài chính;

(c) Chịu trách nhiệm về các xét đoán cần thiết cho việc lập và trình bày báo cáo tài chính bao gồm các xét đoán mà Bên B có thể cung cấp sự hỗ trợ trong quá trình thực hiện hợp đồng dịch vụ tổng hợp;

(d) Tạo điều kiện thuận tiện cho các nhân viên của Bên B trong quá trình làm việc tại Văn phòng của Bên A;

(e) Thanh toán đầy đủ phí dịch vụ tổng hợp và các phí khác (nếu có) cho Bên B theo quy định tại Điều 4 của hợp đồng này.

Dịch vụ tổng hợp được thực hiện theo nguyên tắc Bên A hiểu rõ vai trò của Bên B là hỗ trợ Bên A trong việc lập và trình bày báo cáo tài chính theo khuôn khổ lập và trình bày báo cáo tài chính mà Bên A áp dụng. Theo đó Bên A có trách nhiệm để Bên B thực hiện dịch vụ tổng hợp theo Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 – Dịch vụ tổng hợp thông tin tài chính.

Trách nhiệm của Bên B

Bên B thực hiện dịch vụ tổng hợp tuân thủ theo Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính. Chuẩn mực này quy định Bên B thực hiện dịch vụ tổng hợp theo chuẩn mực và các quy định về đạo đức nghề nghiệp bao gồm tính chính trực, khách quan, năng lực chuyên môn và tính thận trọng. Chuẩn mực này cũng yêu cầu Bên B tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

Dịch vụ tổng hợp được thực hiện trên cơ sở áp dụng kiến thức chuyên môn về kế toán và lập báo cáo tài chính nhằm hỗ trợ Bên A trong việc lập và trình bày thông tin tài chính. Dịch vụ tổng hợp không phải là dịch vụ đảm bảo nên Bên B không được yêu cầu phải xác minh tính chính xác và đầy đủ của thông tin mà Bên A cung cấp cho Bên B để thực hiện dịch vụ tổng hợp hoặc thu thập bằng chứng để đưa ra ý kiến kiểm toán, kết luận soát xét về việc liệu báo cáo tài chính có được lập phù hợp theo cơ sở kế toán mà Bên A đã xác định hay không.

Bên B có trách nhiệm thông báo cho Bên A về nội dung và kế hoạch thực hiện hợp đồng, cử kế toán viên hành nghề hoặc kiểm toán viên hành nghề và các trợ lý có năng lực và kinh nghiệm thực hiện các nội dung quy định tại Điều 1.

Bên B thực hiện công việc tổng hợp theo nguyên tắc khách quan và bảo mật số liệu. Theo đó Bên B không được quyền tiết lộ cho bất kỳ một bên thứ ba nào mà không có sự đồng ý của Bên A, ngoại trừ theo yêu cầu của pháp luật và các quy định có liên quan, hoặc trong trường hợp những thông tin như trên đã được cơ quan quản lý Nhà nước phổ biến rộng rãi hoặc đã được Bên A công bố.

ĐIỀU 3: BÁO CÁO DỊCH VỤ TỔNG HỢP THÔNG TIN TÀI CHÍNH

Sau khi kết thúc công việc tổng hợp thông tin tài chính, Bên B sẽ cung cấp cho Bên A ........... bộ báo cáo tổng hợp thông tin tài chính kèm theo báo cáo tài chính đã được tổng hợp bằng tiếng Việt, ............. bộ báo cáo tổng hợp thông tin tài chính kèm theo báo cáo tài chính đã được tổng hợp bằng tiếng (Anh).

Báo cáo tổng hợp thông tin tài chính sẽ được lập bằng văn bản, gồm các nội dung theo quy định của Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính, pháp luật và quy định có liên quan.

Báo cáo này diễn giải về báo cáo tài chính và công việc chúng tôi đã thực hiện cho dịch vụ tổng hợp này [xem bản chi tiết công việc đính kèm]. Báo cáo này cũng sẽ lưu ý việc sử dụng báo cáo tài chính chỉ giới hạn cho mục đích đã nêu ra trong hợp đồng này, và việc cung cấp và sử dụng báo cáo dịch vụ tổng hợp của Bên B cũng chỉ giới hạn trong Ban Giám đốc của Bên A.

ĐIỀU 4: PHÍ DỊCH VỤ VÀ PHƯƠNG THỨC THANH TOÁN

Phí dịch vụ

Tổng phí dịch vụ cho các dịch vụ nêu tại Điều 1 là: ................ VND (bằng chữ: ............).

Phí dịch vụ đã bao gồm (hoặc chưa bao gồm) chi phí đi lại, ăn ở và phụ phí khác và chưa bao gồm 10% thuế GTGT.

Điều khoản thanh toán (theo thỏa thuận):

Phí dịch vụ sẽ được thanh toán bằng chuyển khoản trực tiếp vào tài khoản của bên B.

Bên B sẽ phát hành hóa đơn GTGT cho Bên A khi hoàn thành việc cung cấp dịch vụ, phù hợp với quy định của pháp luật hiện hành về thuế.

ĐIỀU 5: CAM KẾT THỰC HIỆN

Hai bên cam kết thực hiện tất cả các điều khoản đã ghi trong hợp đồng. Trong quá trình thực hiện, nếu phát sinh vướng mắc, hai bên phải kịp thời thông báo cho nhau để cùng tìm phương án giải quyết. Mọi thay đổi phải được thông báo trực tiếp cho mỗi bên bằng văn bản (hoặc qua email) theo địa chỉ trên đây.

Thời gian hoàn thành dịch vụ dự kiến là .................. ngày kể từ ngày hợp đồng có hiệu lực (hoặc ngày bắt đầu thực hiện dịch vụ).

Mọi tranh chấp hoặc khiếu kiện phát sinh trong quá trình thực hiện hợp đồng sẽ được giải quyết bằng thương lượng hoặc theo Bộ Luật dân sự nước Cộng hoà xã hội chủ nghĩa Việt Nam và tại tòa án kinh tế do hai bên lựa chọn.

ĐIỀU 6: HIỆU LỰC, NGÔN NGỮ VÀ THỜI HẠN HỢP ĐỒNG

Hợp đồng này được lập thành ........... bản (............... bản tiếng Việt và ............. bản tiếng (Anh), mỗi bên giữ ........... bản tiếng Việt và ........... bản tiếng (Anh)), có giá trị như nhau và có hiệu lực kể từ ngày có đủ chữ ký, con dấu của cả hai bên.

Hợp đồng này tự động được thanh lý sau khi Bên A và Bên B đã hoàn thành trách nhiệm của mỗi bên.

Đại diện Bên A | Đại diện Bên B
CÔNG TY ………… | CÔNG TY KIỂM TOÁN XYZ
Giám đốc | Giám đốc
(Chữ ký, họ và tên, đóng dấu) | (Chữ ký, họ và tên, đóng dấu)

PHỤ LỤC 02

(Hướng dẫn đoạn 40, 41, A2, A63 Chuẩn mực này)

VÍ DỤ VỀ MẪU BÁO CÁO DỊCH VỤ TỔNG HỢP CỦA NGƯỜI HÀNH NGHỀ

Dịch vụ tổng hợp báo cáo tài chính cho mục đích chung

ñ Ví dụ 1: Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp báo cáo tài chính sử dụng khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Dịch vụ tổng hợp báo cáo tài chính cho mục đích đặc biệt

ñ Ví dụ 2: Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp báo cáo tài chính sử dụng khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

Dịch vụ tổng hợp thông tin tài chính cho mục đích đặc biệt khi việc cung cấp hoặc sử dụng thông tin tài chính bị giới hạn cho các đối tượng dự kiến sử dụng đã định

ñ Ví dụ 3: Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp báo cáo tài chính sử dụng cơ sở kế toán được xác định cụ thể trong một hợp đồng.

ñ Ví dụ 4: Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp báo cáo tài chính sử dụng cơ sở kế toán do Ban Giám đốc đơn vị lựa chọn cho thông tin tài chính được yêu cầu cho mục đích riêng của Ban Giám đốc đơn vị.

ñ Ví dụ 5: Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp thông tin tài chính là một hoặc một số yếu tố, tài khoản hoặc khoản mục [bổ sung tham chiếu phù hợp đến thông tin được yêu cầu cho mục đích tuân thủ pháp luật và các quy định có liên quan].

Ví dụ 1:

Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp báo cáo tài chính sử dụng khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Các báo cáo tài chính sử dụng cho mục đích chung theo quy định của pháp luật có liên quan xác định rằng báo cáo tài chính của đơn vị được lập theo các chuẩn mực kế toán, Chế độ kế toán doanh nghiệp nhỏ và vừa.

Công ty kiểm toán XYZ (*)

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO DỊCH VỤ TỔNG HỢP

CỦA KIỂM TOÁN VIÊN HÀNH NGHỀ (*)

Kính gửi: [Ban Giám đốc Công ty ABC]

Chúng tôi đã thực hiện tổng hợp báo cáo tài chính kèm theo của Công ty ABC (“Công ty”) dựa trên thông tin mà Ban Giám đốc Công ty đã cung cấp. Báo cáo tài chính này bao gồm Bảng cân đối kế toán của Công ty tại ngày 31/12/20x4, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có) và Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Chúng tôi đã thực hiện dịch vụ tổng hợp này tuân thủ theo Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính.

Chúng tôi đã áp dụng kỹ năng chuyên môn về kế toán, lập và trình bày báo cáo tài chính để hỗ trợ Ban Giám đốc Công ty trong việc lập và trình bày báo cáo tài chính theo các chuẩn mực kế toán, Chế độ kế toán doanh nghiệp nhỏ và vừa. Chúng tôi đã tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm tính chính trực, khách quan, năng lực chuyên môn và tính thận trọng.

Ban Giám đốc Công ty chịu trách nhiệm về các báo cáo tài chính và tính chính xác, đầy đủ của thông tin được sử dụng để tổng hợp báo cáo tài chính.

Dịch vụ tổng hợp thông tin tài chính này không phải là dịch vụ đảm bảo, nên chúng tôi không được yêu cầu phải xác minh tính chính xác, đầy đủ của thông tin do Ban Giám đốc Công ty cung cấp cho chúng tôi để tiến hành tổng hợp báo cáo tài chính. Do đó, chúng tôi không đưa ra ý kiến kiểm toán hoặc kết luận soát xét về việc liệu báo cáo tài chính có được lập theo các chuẩn mực kế toán, Chế độ kế toán doanh nghiệp nhỏ và vừa hay không.

[(Hà Nội), ngày ... tháng ... năm...]

Công ty kiểm toán XYZ (*)

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…(*)

Ghi chú: (*) Được sửa đổi cho phù hợp nếu kế toán viên hành nghề thực hiện dịch vụ này.
Ví dụ 2:

Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp báo cáo tài chính sử dụng khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

(1) Báo cáo tài chính được tổng hợp trên cơ sở áp dụng khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung đã được sửa đổi;

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là các chuẩn mực kế toán, Chế độ kế toán doanh nghiệp nhỏ và vừa, ngoại trừ phần xử lý liên quan tới tài sản cố định được đánh giá lại chứ không phải ghi nhận theo giá gốc;

(3) Việc cung cấp và sử dụng báo cáo tài chính không bị hạn chế.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO DỊCH VỤ TỔNG HỢP

CỦA KIỂM TOÁN VIÊN HÀNH NGHỀ (*)

Kính gửi : [Ban Giám đốc Công ty ABC]

Chúng tôi đã thực hiện tổng hợp báo cáo tài chính kèm theo của Công ty ABC (“Công ty”) dựa trên thông tin mà Ban Giám đốc Công ty đã cung cấp. Báo cáo tài chính này bao gồm Bảng cân đối kế toán của Công ty tại ngày 31/12/20x4, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày và Bản thuyết minh báo cáo tài chính.

Chúng tôi đã thực hiện dịch vụ tổng hợp này tuân thủ theo Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính.

Chúng tôi đã áp dụng kỹ năng chuyên môn về kế toán, lập và trình bày báo cáo tài chính để hỗ trợ Ban Giám đốc Công ty trong việc lập và trình bày báo cáo tài chính theo cơ sở kế toán như đã được trình bày trong Thuyết minh X của Bản thuyết minh báo cáo tài chính. Chúng tôi đã tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm tính chính trực, khách quan, năng lực chuyên môn và tính thận trọng.

Ban Giám đốc Công ty chịu trách nhiệm về các báo cáo tài chính và tính chính xác, đầy đủ của thông tin được sử dụng để tổng hợp báo cáo tài chính.

Dịch vụ tổng hợp thông tin tài chính này không phải là dịch vụ đảm bảo nên chúng tôi không được yêu cầu phải xác minh tính chính xác, đầy đủ của thông tin do Ban Giám đốc Công ty cung cấp cho chúng tôi để tiến hành tổng hợp báo cáo tài chính. Do đó, chúng tôi không đưa ra ý kiến kiểm toán hoặc kết luận soát xét về việc liệu báo cáo tài chính có được lập theo cơ sở kế toán đã được trình bày trong Thuyết minh X của Bản thuyết minh báo cáo tài chính hay không.

Như được trình bày trong Thuyết minh X của Bản thuyết minh báo cáo tài chính, báo cáo tài chính này được lập và trình bày theo các chuẩn mực kế toán, Chế độ kế toán doanh nghiệp nhỏ và vừa, ngoại trừ phần xử lý liên quan tới tài sản cố định được đánh giá lại chứ không phải ghi nhận theo giá gốc. Báo cáo tài chính này được lập cho mục đích được trình bày trong Thuyết minh Y của Bản thuyết minh báo cáo tài chính, do đó báo cáo tài chính này có thể không phù hợp cho các mục đích khác.

[(Hà Nội), ngày ... tháng ... năm...]

Công ty kiểm toán XYZ (*)

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…(*)

Ghi chú: (*) Được sửa đổi cho phù hợp nếu kế toán viên hành nghề thực hiện dịch vụ này.
Ví dụ 3:

Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp báo cáo tài chính sử dụng cơ sở kế toán được xác định cụ thể trong hợp đồng.

(1) Báo cáo tài chính được lập theo các điều khoản của hợp đồng, áp dụng cơ sở kế toán được xác định cụ thể trong hợp đồng;

(2) Người hành nghề kí hợp đồng với bên khác ngoài Ban Giám đốc hoặc Ban quản trị của đơn vị;

(3) Báo cáo tài chính chỉ dùng cho các đối tượng sử dụng được xác định trong hợp đồng;

(4) Việc cung cấp và sử dụng báo cáo của người hành nghề chỉ giới hạn trong đối tượng dự kiến sử dụng báo cáo tài chính được xác định trong hợp đồng.

Công ty kiểm toán XYZ (*)

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO DỊCH VỤ TỔNG HỢP

CỦA KIỂM TOÁN VIÊN HÀNH NGHỀ (*)

Kính gửi: [Người nhận báo cáo dịch vụ tổng hợp xác định trong hợp đồng]

Chúng tôi đã thực hiện tổng hợp báo cáo tài chính kèm theo của Công ty ABC (“Công ty”) dựa trên thông tin mà Ban Giám đốc Công ty đã cung cấp. Các báo cáo tài chính này bao gồm [tên của tất cả các báo cáo tài chính được lập trên cơ sở kế toán được xác định trong hợp đồng và cho kỳ/tại ngày có liên quan].

Chúng tôi thực hiện dịch vụ tổng hợp này theo Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính.

Chúng tôi đã áp dụng kỹ năng chuyên môn về kế toán, lập và trình bày báo cáo tài chính để hỗ trợ Ban Giám đốc Công ty trong việc lập và trình bày báo cáo tài chính theo cơ sở kế toán như đã được trình bày trong Thuyết minh X của Bản thuyết minh báo cáo tài chính. Chúng tôi đã tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm tính chính trực, khách quan, năng lực chuyên môn và tính thận trọng.

Ban Giám đốc Công ty chịu trách nhiệm về các báo cáo tài chính và tính chính xác, đầy đủ của thông tin được sử dụng để tổng hợp báo cáo tài chính.

Dịch vụ tổng hợp thông tin tài chính này không phải là dịch vụ đảm bảo nên chúng tôi không được yêu cầu phải xác minh tính chính xác, đầy đủ của thông tin do Ban Giám đốc Công ty cung cấp cho chúng tôi để tiến hành tổng hợp báo cáo tài chính. Do đó, chúng tôi không đưa ra ý kiến kiểm toán hoặc kết luận soát xét về việc liệu báo cáo tài chính có được lập theo cơ sở kế toán đã được trình bày trong Thuyết minh X của Bản thuyết minh báo cáo tài chính hay không.

Như được trình bày trong Thuyết minh X của Bản thuyết minh báo cáo tài chính, báo cáo tài chính được lập và trình bày theo cơ sở quy định tại Điều Z trong hợp đồng giữa Công ty ABC và Công ty kiểm toán XYZ ngày [điền ngày của hợp đồng/thỏa thuận liên quan] (“hợp đồng”), và cho mục đích được trình bày trong Thuyết minh Y của Bản thuyết minh báo cáo tài chính. Do đó, báo cáo tài chính này chỉ được sử dụng cho các bên được xác định trong hợp đồng và có thể không phù hợp cho các mục đích khác.

Báo cáo dịch vụ tổng hợp của chúng tôi chỉ cung cấp cho các bên đã được xác định trong hợp đồng và không được cung cấp cho các bên khác.

[(Hà Nội), ngày ... tháng ... năm...]

Công ty kiểm toán XYZ (*)

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:…(*)

Ghi chú: (*) Được sửa đổi cho phù hợp nếu kế toán viên hành nghề thực hiện dịch vụ này.
Ví dụ 4:

Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp báo cáo tài chính sử dụng cơ sở kế toán do Ban Giám đốc đơn vị lựa chọn cho thông tin tài chính được yêu cầu cho mục đích riêng của Ban Giám đốc.

(1) Báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt, chỉ sử dụng cho Ban Giám đốc đơn vị cho mục đích riêng của Ban Giám đốc;

(2) Báo cáo tài chính áp dụng một số cơ sở dồn tích nhất định, và bao gồm Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, và Bản thuyết minh báo cáo tài chính chỉ mô tả cơ sở kế toán được áp dụng trong báo cáo tài chính;

(3) Báo cáo tài chính chỉ sử dụng cho Ban Giám đốc đơn vị;

(4) Việc cung cấp hoặc sử dụng báo cáo của người hành nghề chỉ giới hạn trong Ban Giám đốc.

Công ty kiểm toán XYZ (*)

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO DỊCH VỤ TỔNG HỢP

CỦA KIỂM TOÁN VIÊN HÀNH NGHỀ (*)

Kính gửi: [Ban Giám đốc Công ty ABC]

Chúng tôi đã thực hiện tổng hợp báo cáo tài chính kèm theo của Công ty ABC (“Công ty”) dựa trên thông tin mà Ban Giám đốc Công ty đã cung cấp. Các báo cáo tài chính này bao gồm Bảng cân đối kế toán của Công ty tại ngày 31/12/20x4 và Báo cáo kết quả hoạt động kinh doanh cho năm tài chính kết thúc cùng ngày.

Chúng tôi thực hiện dịch vụ tổng hợp này tuân theo Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính.

Chúng tôi đã áp dụng kỹ năng chuyên môn về kế toán, lập và trình bày báo cáo tài chính để hỗ trợ Ban Giám đốc Công ty trong việc lập và trình bày báo cáo tài chính theo cơ sở kế toán như đã được trình bày trong Thuyết minh X của Bản thuyết minh báo cáo tài chính. Chúng tôi đã tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm tính chính trực, khách quan, năng lực chuyên môn và tính thận trọng.

Ban Giám đốc Công ty chịu trách nhiệm về các báo cáo tài chính và tính chính xác, đầy đủ của thông tin được sử dụng để tổng hợp báo cáo tài chính.

Dịch vụ tổng hợp thông tin tài chính này không phải là dịch vụ đảm bảo nên chúng tôi không được yêu cầu phải xác minh tính chính xác, đầy đủ của thông tin do Ban Giám đốc Công ty cung cấp cho chúng tôi để tiến hành tổng hợp báo cáo tài chính. Do đó, chúng tôi không đưa ra ý kiến kiểm toán hoặc kết luận soát xét về việc liệu báo cáo tài chính có được lập theo cơ sở kế toán đã được trình bày trong Thuyết minh X của Bản thuyết minh báo cáo tài chính hay không.

Thuyết minh X của Bản thuyết minh báo cáo tài chính trình bày cơ sở kế toán được áp dụng để lập báo cáo tài chính này và mục đích sử dụng của báo cáo tài chính được trình bày trong Thuyết minh Y của Bản thuyết minh báo cáo tài chính. Do đó, báo cáo tài chính này chỉ được sử dụng cho Ban Giám đốc Công ty và có thể không phù hợp cho các mục đích khác.

Báo cáo dịch vụ tổng hợp của chúng tôi chỉ cung cấp cho Ban Giám đốc Công ty và không được cung cấp cho các bên khác.

[(Hà Nội), ngày ... tháng ... năm...]

 | Công ty kiểm toán XYZ (*)
Kiểm toán viên (Họ và tên, chữ ký) | Tổng Giám đốc (Chữ ký, họ và tên, đóng dấu) Số Giấy CN ĐKHN kiểm toán:…(*)

Ghi chú: (*) Được sửa đổi cho phù hợp nếu kế toán viên hành nghề thực hiện dịch vụ này.

Ví dụ 5:

Báo cáo của người hành nghề cho hợp đồng dịch vụ tổng hợp thông tin tài chính là một số yếu tố, tài khoản hoặc khoản mục [bổ sung tham chiếu phù hợp đến thông tin được yêu cầu cho mục đích tuân thủ quy định của pháp luật và các quy định có liên quan].

(1) Thông tin tài chính được lập cho mục đích đặc biệt, ví dụ, tuân thủ các quy định về báo cáo tài chính do một cơ quan quản lý Nhà nước quy định, theo các điều khoản liên quan tới nội dung và hình thức của thông tin tài chính;

(2) Khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng là khuôn khổ về tuân thủ;

(3) Thông tin tài chính nhằm mục đích đáp ứng nhu cầu của các đối tượng sử dụng cụ thể, và việc sử dụng thông tin tài chính cũng hạn chế trong các đối tượng sử dụng đó;

(4) Việc cung cấp báo cáo của người hành nghề chỉ giới hạn trong các đối tượng dự kiến sử dụng.

Công ty kiểm toán XYZ (*)

Địa chỉ, điện thoại, fax...

Số: ... /20x5

BÁO CÁO DỊCH VỤ TỔNG HỢP

CỦA KIỂM TOÁN VIÊN HÀNH NGHỀ (*)

Kính gửi: [Ban Giám đốc Công ty ABC]

Chúng tôi đã thực hiện tổng hợp tài liệu kèm theo, bao gồm [xác định thông tin tài chính được tổng hợp] của Công ty ABC (“Công ty”) tại ngày 31/12/20x4 (“Tài liệu”) dựa trên thông tin mà Ban Giám đốc Công ty cung cấp.

Chúng tôi thực hiện dịch vụ tổng hợp này tuân theo Chuẩn mực Việt Nam về dịch vụ liên quan số 4410 - Dịch vụ tổng hợp thông tin tài chính.

Chúng tôi đã áp dụng kỹ năng chuyên môn về kế toán, lập và trình bày báo cáo tài chính để hỗ trợ Ban Giám đốc Công ty trong việc lập và trình bày tài liệu này theo quy định tại [điền tên hoặc tham chiếu tới quy định liên quan]. Chúng tôi đã tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, bao gồm tính chính trực, khách quan, năng lực chuyên môn và tính thận trọng.

Ban Giám đốc Công ty chịu trách nhiệm về các tài liệu và tính chính xác, đầy đủ của thông tin được sử dụng để tổng hợp các tài liệu này.

Dịch vụ tổng hợp thông tin tài chính này không phải là dịch vụ đảm bảo nên chúng tôi không được yêu cầu phải xác minh tính chính xác, đầy đủ của thông tin do Ban Giám đốc Công ty cung cấp cho chúng tôi để tiến hành tổng hợp tài liệu. Do đó, chúng tôi không đưa ra ý kiến kiểm toán hoặc kết luận soát xét về việc liệu tài liệu có được lập trên cơ sở quy định tại [điền tên hoặc tham chiếu tới khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng như được xác định trong quy định liên quan] hay không.

Như được trình bày trong Thuyết minh X của Bản thuyết minh tài liệu, tài liệu này được lập và trình bày trên cơ sở quy định tại [điền tên hoặc tham chiếu tới khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng như được xác định trong hợp đồng] cho mục đích tuân thủ của Công ty ABC với [điền tên hoặc tham chiếu tới quy định liên quan]. Do đó, tài liệu này chỉ được sử dụng cho mục đích đã nêu và có thể không phù hợp cho các mục đích khác.

Báo cáo dịch vụ tổng hợp của chúng tôi chỉ cung cấp cho Công ty ABC và Cơ quan quản lý F, và không được cung cấp cho các bên khác ngoài Công ty ABC hoặc Cơ quan quản lý F.

[(Hà Nội), ngày ... tháng ... năm...]

Công ty kiểm toán XYZ (*)

Tổng Giám đốc

(Chữ ký, họ và tên, đóng dấu)

Số Giấy CN ĐKHN kiểm toán:… (*)

Ghi chú: (*) Được sửa đổi cho phù hợp nếu kế toán viên hành nghề thực hiện dịch vụ này./.

* * * * *


L 2011 - 67 luat kiem toan doc lap

QUỐC HỘI

-------------

Luật số: 67/2011/QH12

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

Hà Nội, ngày 29 tháng 03 năm 2011

LUẬT

KIỂM TOÁN ĐỘC LẬP

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật kiểm toán độc lập.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định nguyên tắc, điều kiện, phạm vi, hình thức hoạt động kiểm toán độc lập; quyền, nghĩa vụ của kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và đơn vị được kiểm toán.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với kiểm toán viên, kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, đơn vị được kiểm toán, tổ chức nghề nghiệp về kiểm toán và tổ chức, cá nhân khác có liên quan đến hoạt động kiểm toán độc lập.

Điều 3. Áp dụng Luật kiểm toán độc lập, điều ước quốc tế và các luật có liên quan

1. Tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài tham gia hoạt động kiểm toán độc lập trên lãnh thổ Việt Nam phải tuân theo Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Mục đích của kiểm toán độc lập

Hoạt động kiểm toán độc lập nhằm góp phần công khai, minh bạch thông tin kinh tế, tài chính của đơn vị được kiểm toán và doanh nghiệp, tổ chức khác; làm lành mạnh môi trường đầu tư; thực hành tiết kiệm, chống lãng phí, phòng, chống tham nhũng; phát hiện và ngăn chặn vi phạm pháp luật; nâng cao hiệu lực, hiệu quả quản lý, điều hành kinh tế, tài chính của Nhà nước và hoạt động kinh doanh của doanh nghiệp.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm toán độc lập là việc kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm tra, đưa ra ý kiến độc lập của mình về báo cáo tài chính và công việc kiểm toán khác theo hợp đồng kiểm toán.

2. Kiểm toán viên là người được cấp chứng chỉ kiểm toán viên theo quy định của pháp luật hoặc người có chứng chỉ của nước ngoài được Bộ Tài chính công nhận và đạt kỳ thi sát hạch về pháp luật Việt Nam.

3. Kiểm toán viên hành nghề là kiểm toán viên đã được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán.

4. Thành viên tham gia cuộc kiểm toán bao gồm kiểm toán viên hành nghề, kiểm toán viên và các thành viên khác.

5. Doanh nghiệp kiểm toán là doanh nghiệp có đủ điều kiện để kinh doanh dịch vụ kiểm toán theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

6. Đơn vị được kiểm toán là doanh nghiệp, tổ chức được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện kiểm toán theo hợp đồng kiểm toán.

7. Đơn vị có lợi ích công chúng là doanh nghiệp, tổ chức mà tính chất và quy mô hoạt động có liên quan nhiều đến lợi ích của công chúng.

8. Hành nghề kiểm toán là hoạt động kinh doanh dịch vụ kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

9. Kiểm toán báo cáo tài chính là việc kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm tra, đưa ra ý kiến về tính trung thực và hợp lý trên các khía cạnh trọng yếu của báo cáo tài chính của đơn vị được kiểm toán theo quy định của chuẩn mực kiểm toán.

10. Kiểm toán tuân thủ là việc kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm tra, đưa ra ý kiến về việc tuân thủ pháp luật, quy chế, quy định mà đơn vị được kiểm toán phải thực hiện.

11. Kiểm toán hoạt động là việc kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm tra, đưa ra ý kiến về tính kinh tế, hiệu lực và hiệu quả hoạt động của một bộ phận hoặc toàn bộ đơn vị được kiểm toán.

12. Báo cáo kiểm toán là văn bản do kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam lập sau khi kết thúc việc kiểm toán, đưa ra ý kiến về báo cáo tài chính và những nội dung khác đã được kiểm toán theo hợp đồng kiểm toán.

13. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam là đơn vị phụ thuộc của doanh nghiệp kiểm toán nước ngoài, không có tư cách pháp nhân, được doanh nghiệp kiểm toán nước ngoài bảo đảm chịu trách nhiệm về mọi nghĩa vụ, cam kết của chi nhánh tại Việt Nam.

Điều 6. Chuẩn mực kiểm toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán

1. Chuẩn mực kiểm toán là những quy định và hướng dẫn về yêu cầu, nguyên tắc, thủ tục kiểm toán và xử lý các mối quan hệ phát sinh trong hoạt động kiểm toán mà thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải tuân thủ.

2. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán là những quy định và hướng dẫn về nguyên tắc, nội dung áp dụng các tiêu chuẩn đạo đức nghề nghiệp đối với thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

3. Chuẩn mực kiểm toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán là cơ sở để kiểm tra, đánh giá chất lượng kiểm toán và đạo đức nghề nghiệp của thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

4. Bộ Tài chính quy định chuẩn mực kiểm toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán trên cơ sở chuẩn mực quốc tế.

Điều 7. Giá trị của báo cáo kiểm toán

1. Báo cáo kiểm toán về báo cáo tài chính đánh giá tính trung thực và hợp lý của báo cáo tài chính, phù hợp với chuẩn mực kế toán, chế độ kế toán do cơ quan, tổ chức có thẩm quyền ban hành.

2. Báo cáo kiểm toán tuân thủ đánh giá việc tuân thủ pháp luật, quy chế, quy định trong quản lý, sử dụng tiền, tài sản và các nguồn lực khác của đơn vị được kiểm toán.

3. Báo cáo kiểm toán hoạt động đánh giá tính kinh tế, hiệu lực và hiệu quả trong quản lý, sử dụng tiền, tài sản và các nguồn lực khác của đơn vị được kiểm toán.

4. Báo cáo kiểm toán được sử dụng để:

a) Cổ đông, nhà đầu tư, bên tham gia liên doanh, liên kết, khách hàng và tổ chức, cá nhân khác có quyền lợi trực tiếp hoặc liên quan đến đơn vị được kiểm toán xử lý các quan hệ về quyền lợi và nghĩa vụ của các bên có liên quan;

b) Cơ quan nhà nước quản lý, điều hành theo chức năng, nhiệm vụ được giao;

c) Đơn vị được kiểm toán phát hiện, xử lý và ngăn ngừa kịp thời sai sót, yếu kém trong hoạt động của đơn vị.

Điều 8. Nguyên tắc hoạt động kiểm toán độc lập

1. Tuân thủ pháp luật và chịu trách nhiệm trước pháp luật về hoạt động nghề nghiệp và báo cáo kiểm toán.

2. Tuân thủ chuẩn mực kiểm toán và chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam; đối với công việc kiểm toán theo hợp đồng kiểm toán mà yêu cầu áp dụng chuẩn mực kiểm toán khác thì phải tuân thủ chuẩn mực kiểm toán đó.

3. Độc lập, trung thực, khách quan.

4. Bảo mật thông tin.

Điều 9. Kiểm toán bắt buộc

1. Kiểm toán bắt buộc là kiểm toán đối với báo cáo tài chính hàng năm, báo cáo quyết toán dự án hoàn thành và các thông tin tài chính khác của đơn vị được kiểm toán quy định tại khoản 1 và khoản 2 Điều 37 của Luật này và các quy định khác của pháp luật có liên quan.

2. Hợp đồng kiểm toán báo cáo tài chính hàng năm của doanh nghiệp, tổ chức bắt buộc phải kiểm toán báo cáo tài chính phải được giao kết chậm nhất là ba mươi ngày trước ngày kết thúc kỳ kế toán năm.

3. Doanh nghiệp, tổ chức bắt buộc phải kiểm toán khi nộp báo cáo tài chính cho cơ quan nhà nước có thẩm quyền và khi công khai báo cáo tài chính phải có báo cáo kiểm toán đính kèm; trường hợp cơ quan nhà nước khi nhận báo cáo tài chính của doanh nghiệp, tổ chức bắt buộc phải kiểm toán mà không có báo cáo kiểm toán đính kèm thì có trách nhiệm thông báo với cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

Điều 10. Khuyến khích kiểm toán

Nhà nước khuyến khích doanh nghiệp, tổ chức thuê doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện kiểm toán báo cáo tài chính, báo cáo quyết toán dự án hoàn thành và các công việc kiểm toán khác trước khi nộp cho cơ quan nhà nước có thẩm quyền hoặc trước khi công khai tài chính.

Điều 11. Quản lý nhà nước về hoạt động kiểm toán độc lập

1. Chính phủ thống nhất quản lý nhà nước về hoạt động kiểm toán độc lập.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động kiểm toán độc lập, có các nhiệm vụ, quyền hạn sau đây:

a) Xây dựng, trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về kiểm toán độc lập;

b) Xây dựng, trình Chính phủ quyết định chiến lược và chính sách phát triển hoạt động kiểm toán độc lập;

c) Quy định điều kiện dự thi, việc tổ chức thi để cấp chứng chỉ kiểm toán viên; cấp, thu hồi và quản lý chứng chỉ kiểm toán viên;

d) Quy định mẫu Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán; cấp, cấp lại, điều chỉnh và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

đ) Đình chỉ kinh doanh dịch vụ kiểm toán;

e) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kiểm toán độc lập;

g) Thanh tra, kiểm tra hoạt động thuộc lĩnh vực kiểm toán độc lập của tổ chức nghề nghiệp về kiểm toán;

h) Quy định về cập nhật kiến thức cho kiểm toán viên, kiểm toán viên hành nghề;

i) Quy định về đăng ký và quản lý hành nghề kiểm toán; công khai danh sách doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và kiểm toán viên hành nghề;

k) Quy định về kiểm soát chất lượng dịch vụ kiểm toán;

l) Tổng kết, đánh giá về hoạt động kiểm toán độc lập và thực hiện các biện pháp hỗ trợ phát triển hoạt động kiểm toán độc lập;

m) Hợp tác quốc tế về kiểm toán độc lập.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về hoạt động kiểm toán độc lập.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về hoạt động kiểm toán độc lập tại địa phương.

Điều 12. Tổ chức nghề nghiệp về kiểm toán

1. Tổ chức nghề nghiệp về kiểm toán được thành lập, hoạt động theo quy định của pháp luật về hội và có trách nhiệm tuân thủ các quy định của pháp luật về kiểm toán độc lập.

2. Tổ chức nghề nghiệp về kiểm toán được bồi dưỡng kiến thức cho kiểm toán viên, kiểm toán viên hành nghề và thực hiện một số nhiệm vụ liên quan đến hoạt động kiểm toán độc lập do Chính phủ quy định.

Điều 13. Các hành vi bị nghiêm cấm

1. Nghiêm cấm thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện các hành vi sau đây:

a) Mua, nhận biếu tặng, nắm giữ cổ phiếu hoặc phần vốn góp của đơn vị được kiểm toán không phân biệt số lượng;

b) Mua, bán trái phiếu hoặc tài sản khác của đơn vị được kiểm toán có ảnh hưởng đến tính độc lập theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Nhận hoặc đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng đã giao kết;

d) Sách nhiễu, lừa dối khách hàng, đơn vị được kiểm toán;

đ) Tiết lộ thông tin về hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán, trừ trường hợp khách hàng, đơn vị được kiểm toán chấp thuận hoặc theo quy định của pháp luật;

e) Thông tin, giới thiệu sai sự thật về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

g) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác;

h) Thực hiện việc thu nợ cho đơn vị được kiểm toán;

i) Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo sai lệch kết quả kiểm toán;

k) Giả mạo, khai man hồ sơ kiểm toán;

l) Thuê, mượn chứng chỉ kiểm toán viên và Giấy chứng nhận đăng ký hành nghề kiểm toán để thực hiện hoạt động nghề nghiệp;

m) Cung cấp dịch vụ kiểm toán khi không đủ điều kiện theo quy định của Luật này;

n) Hành vi khác theo quy định của pháp luật.

2. Ngoài các quy định tại khoản 1 Điều này, nghiêm cấm kiểm toán viên, kiểm toán viên hành nghề thực hiện các hành vi sau đây:

a) Hành nghề kiểm toán với tư cách cá nhân;

b) Giả mạo, cho thuê, cho mượn hoặc cho sử dụng tên và chứng chỉ kiểm toán viên, Giấy chứng nhận đăng ký hành nghề kiểm toán để thực hiện hoạt động kiểm toán;

c) Làm việc cho hai doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam trở lên trong cùng một thời gian;

d) Hành vi khác theo quy định của pháp luật.

3. Nghiêm cấm đơn vị được kiểm toán và tổ chức, cá nhân có liên quan thực hiện các hành vi sau đây:

a) Chọn tổ chức, cá nhân không đủ điều kiện hành nghề kiểm toán để ký hợp đồng kiểm toán;

b) Từ chối cung cấp thông tin, tài liệu cần thiết cho việc kiểm toán theo yêu cầu của kiểm toán viên hành nghề hoặc doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

c) Cản trở công việc của thành viên tham gia cuộc kiểm toán;

d) Cung cấp sai lệch, không trung thực, không đầy đủ, không kịp thời thông tin, tài liệu liên quan đến cuộc kiểm toán;

đ) Mua chuộc, hối lộ, thông đồng với thành viên tham gia cuộc kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam để làm sai lệch tài liệu kế toán, báo cáo tài chính, hồ sơ kiểm toán và báo cáo kiểm toán;

e) Che giấu hành vi vi phạm pháp luật về tài chính, kế toán;

g) Đe dọa, trả thù, ép buộc thành viên tham gia cuộc kiểm toán nhằm làm sai lệch kết quả kiểm toán;

h) Hành vi khác theo quy định của pháp luật.

4. Nghiêm cấm tổ chức, cá nhân can thiệp trái pháp luật và cản trở hoạt động nghề nghiệp của kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam; lợi dụng chức vụ, quyền hạn vi phạm quy định về cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, Giấy chứng nhận đăng ký hành nghề kiểm toán, kiểm tra, kiểm soát chất lượng dịch vụ kiểm toán, xử lý kỷ luật và xử lý vi phạm hành chính trong hoạt động kiểm toán độc lập.

CHƯƠNG II

KIỂM TOÁN VIÊN VÀ KIỂM TOÁN VIÊN HÀNH NGHỀ

Điều 14. Tiêu chuẩn kiểm toán viên

1. Kiểm toán viên phải có đủ các tiêu chuẩn sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có phẩm chất đạo đức tốt, có ý thức trách nhiệm, liêm khiết, trung thực, khách quan;

c) Có bằng tốt nghiệp đại học trở lên thuộc chuyên ngành tài chính, ngân hàng, kế toán, kiểm toán hoặc chuyên ngành khác theo quy định của Bộ Tài chính;

d) Có Chứng chỉ kiểm toán viên theo quy định của Bộ Tài chính.

2. Trường hợp người có chứng chỉ của nước ngoài được Bộ Tài chính công nhận, đạt kỳ thi sát hạch bằng tiếng Việt về pháp luật Việt Nam và có đủ các tiêu chuẩn quy định tại điểm a và điểm b khoản 1 Điều này thì được công nhận là kiểm toán viên.

Điều 15. Đăng ký hành nghề kiểm toán

1. Người có đủ các điều kiện sau đây được đăng ký hành nghề kiểm toán:

a) Là kiểm toán viên;

b) Có thời gian thực tế làm kiểm toán từ đủ ba mươi sáu tháng trở lên;

c) Tham gia đầy đủ chương trình cập nhật kiến thức.

2. Người có đủ các điều kiện quy định tại khoản 1 Điều này thực hiện đăng ký hành nghề kiểm toán và được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo quy định của Bộ Tài chính.

3. Người đề nghị cấp Giấy chứng nhận đăng ký hành nghề kiểm toán phải nộp lệ phí theo quy định của pháp luật.

4. Giấy chứng nhận đăng ký hành nghề kiểm toán chỉ có giá trị khi người được cấp có hợp đồng lao động làm toàn bộ thời gian cho một doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

Điều 16. Những người không được đăng ký hành nghề kiểm toán

1. Cán bộ, công chức, viên chức.

2. Người đang bị cấm hành nghề kiểm toán theo bản án, quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đã bị kết án một trong các tội về kinh tế, chức vụ liên quan đến tài chính, kế toán mà chưa được xóa án; người đang bị áp dụng biện pháp xử lý hành chính giáo dục tại xã, phường, thị trấn, đưa vào cơ sở chữa bệnh, đưa vào cơ sở giáo dục.

3. Người có tiền án về tội kinh tế từ nghiêm trọng trở lên.

4. Người có hành vi vi phạm pháp luật về tài chính, kế toán, kiểm toán và quản lý kinh tế bị xử phạt vi phạm hành chính trong thời hạn một năm, kể từ ngày có quyết định xử phạt.

5. Người bị đình chỉ hành nghề kiểm toán.

Điều 17. Quyền của kiểm toán viên hành nghề

Khi hành nghề tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề có các quyền sau đây:

1. Hành nghề kiểm toán theo quy định của Luật này;

2. Độc lập về chuyên môn nghiệp vụ;

3. Yêu cầu đơn vị được kiểm toán cung cấp đầy đủ, kịp thời thông tin, tài liệu cần thiết và giải trình các vấn đề có liên quan đến nội dung kiểm toán; yêu cầu kiểm kê tài sản, đối chiếu công nợ của đơn vị được kiểm toán liên quan đến nội dung kiểm toán; kiểm tra toàn bộ hồ sơ, tài liệu có liên quan đến hoạt động kinh tế, tài chính của đơn vị được kiểm toán ở trong và ngoài đơn vị trong quá trình thực hiện kiểm toán;

4. Kiểm tra, xác nhận các thông tin kinh tế, tài chính có liên quan đến đơn vị được kiểm toán ở trong và ngoài đơn vị trong quá trình thực hiện kiểm toán;

5. Yêu cầu tổ chức, cá nhân có liên quan cung cấp tài liệu, thông tin cần thiết có liên quan đến nội dung kiểm toán thông qua đơn vị được kiểm toán;

6. Quyền khác theo quy định của pháp luật.

Điều 18. Nghĩa vụ của kiểm toán viên hành nghề

Khi hành nghề tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề có các nghĩa vụ sau đây:

1. Tuân thủ nguyên tắc hoạt động kiểm toán độc lập;

2. Không can thiệp vào hoạt động của khách hàng, đơn vị được kiểm toán trong quá trình thực hiện kiểm toán;

3. Từ chối thực hiện kiểm toán cho khách hàng, đơn vị được kiểm toán nếu xét thấy không bảo đảm tính độc lập, không đủ năng lực chuyên môn, không đủ điều kiện theo quy định của pháp luật;

4. Từ chối thực hiện kiểm toán trong trường hợp khách hàng, đơn vị được kiểm toán có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu về chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật;

5. Tham gia đầy đủ chương trình cập nhật kiến thức hàng năm;

6. Thường xuyên trau dồi kiến thức chuyên môn và kinh nghiệm nghề nghiệp;

7. Thực hiện kiểm toán, soát xét hồ sơ kiểm toán hoặc ký báo cáo kiểm toán và chịu trách nhiệm về báo cáo kiểm toán và hoạt động kiểm toán của mình;

8. Báo cáo định kỳ, đột xuất về hoạt động kiểm toán của mình theo yêu cầu của cơ quan nhà nước có thẩm quyền;

9. Tuân thủ quy định của Luật này và pháp luật của nước sở tại trong trường hợp hành nghề kiểm toán ở nước ngoài;

10. Chấp hành yêu cầu về kiểm tra, kiểm soát chất lượng dịch vụ kiểm toán theo quy định của Bộ Tài chính;

11. Nghĩa vụ khác theo quy định của pháp luật.

Điều 19. Các trường hợp kiểm toán viên hành nghề không được thực hiện kiểm toán

Kiểm toán viên hành nghề không được thực hiện kiểm toán trong các trường hợp sau đây:

1. Là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào đơn vị được kiểm toán;

2. Là người giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát hoặc là kế toán trưởng của đơn vị được kiểm toán;

3. Là người đã từng giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị được kiểm toán cho các năm tài chính được kiểm toán;

4. Trong thời gian hai năm, kể từ thời điểm thôi giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị được kiểm toán;

5. Là người đang thực hiện hoặc đã thực hiện trong năm trước liền kề công việc ghi sổ kế toán, lập báo cáo tài chính hoặc thực hiện kiểm toán nội bộ cho đơn vị được kiểm toán;

6. Là người đang thực hiện hoặc đã thực hiện trong năm trước liền kề dịch vụ khác với các dịch vụ quy định tại khoản 5 Điều này có ảnh hưởng đến tính độc lập của kiểm toán viên hành nghề theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

7. Có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là người có lợi ích tài chính trực tiếp hoặc gián tiếp đáng kể trong đơn vị được kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hoặc là người giữ chức vụ quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị được kiểm toán;

8. Trường hợp khác theo quy định của pháp luật.

CHƯƠNG III

DOANH NGHIỆP KIỂM TOÁN

Điều 20. Các loại doanh nghiệp kiểm toán và chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Các loại doanh nghiệp sau đây được kinh doanh dịch vụ kiểm toán:

a) Công ty trách nhiệm hữu hạn hai thành viên trở lên;

b) Công ty hợp danh;

c) Doanh nghiệp tư nhân.

2. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam được kinh doanh dịch vụ kiểm toán theo quy định của pháp luật.

3. Doanh nghiệp, chi nhánh doanh nghiệp không đủ điều kiện kinh doanh dịch vụ kiểm toán thì không được sử dụng cụm từ “kiểm toán” trong tên gọi.

4. Doanh nghiệp kiểm toán không được góp vốn để thành lập doanh nghiệp kiểm toán khác, trừ trường hợp góp vốn với doanh nghiệp kiểm toán nước ngoài để thành lập doanh nghiệp kiểm toán tại Việt Nam.

Điều 21. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Công ty trách nhiệm hữu hạn hai thành viên trở lên khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất năm kiểm toán viên hành nghề, trong đó tối thiểu phải có hai thành viên góp vốn;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty trách nhiệm hữu hạn phải là kiểm toán viên hành nghề;

d) Bảo đảm vốn pháp định theo quy định của Chính phủ;

đ) Phần vốn góp của thành viên là tổ chức không được vượt quá mức do Chính phủ quy định. Người đại diện của thành viên là tổ chức phải là kiểm toán viên hành nghề.

2. Công ty hợp danh khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất năm kiểm toán viên hành nghề, trong đó tối thiểu phải có hai thành viên hợp danh;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty hợp danh phải là kiểm toán viên hành nghề;

3. Doanh nghiệp tư nhân khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất năm kiểm toán viên hành nghề, trong đó có chủ doanh nghiệp tư nhân;

c) Chủ doanh nghiệp tư nhân đồng thời là Giám đốc.

4. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải có đủ các điều kiện sau đây:

a) Doanh nghiệp kiểm toán nước ngoài được phép cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật của nước nơi doanh nghiệp kiểm toán nước ngoài đặt trụ sở chính;

b) Có ít nhất hai kiểm toán viên hành nghề, trong đó có Giám đốc hoặc Tổng giám đốc chi nhánh;

c) Giám đốc hoặc Tổng giám đốc chi nhánh doanh nghiệp kiểm toán nước ngoài không được giữ chức vụ quản lý, điều hành doanh nghiệp khác tại Việt Nam;

d) Doanh nghiệp kiểm toán nước ngoài phải có văn bản gửi Bộ Tài chính bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

đ) Doanh nghiệp kiểm toán nước ngoài phải bảo đảm duy trì vốn không thấp hơn mức vốn pháp định theo quy định của Chính phủ.

5. Trong thời hạn sáu tháng, kể từ ngày đăng ký kinh doanh dịch vụ kiểm toán mà doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán thì phải làm thủ tục xóa ngành nghề kinh doanh dịch vụ kiểm toán.

Điều 22. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán gồm có:

1. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

2. Bản sao Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

3. Bản sao Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề;

4. Hợp đồng lao động làm toàn bộ thời gian của các kiểm toán viên hành nghề;

5. Tài liệu chứng minh về vốn góp đối với công ty trách nhiệm hữu hạn;

6. Các giấy tờ khác do Bộ Tài chính quy định.

Điều 23. Thời hạn cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam; trường hợp từ chối, Bộ Tài chính phải trả lời bằng văn bản và nêu rõ lý do.

2. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, Bộ Tài chính yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán giải trình.

Điều 24. Cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được cấp lại hoặc điều chỉnh trong các trường hợp sau đây:

a) Có sự thay đổi nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bị mất hoặc bị hư hỏng;

c) Chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu.

2. Hồ sơ đề nghị cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán gồm có:

a) Đơn đề nghị cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đã được cấp, trừ trường hợp không còn bản gốc;

c) Các tài liệu khác liên quan đến việc cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

3. Trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tài chính cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán; trường hợp từ chối, Bộ Tài chính phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Lệ phí cấp, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải nộp lệ phí.

2. Bộ trưởng Bộ Tài chính quy định mức lệ phí cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

Điều 26. Những thay đổi phải thông báo cho Bộ Tài chính

Trong thời hạn mười ngày, kể từ ngày có thay đổi về những nội dung sau đây, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thông báo bằng văn bản cho Bộ Tài chính:

1. Danh sách kiểm toán viên hành nghề;

2. Không bảo đảm một trong các điều kiện quy định tại Điều 21 và Điều 31 của Luật này;

3. Tên, địa điểm đặt trụ sở chính của doanh nghiệp;

4. Giám đốc hoặc Tổng Giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

5. Tạm ngừng kinh doanh dịch vụ kiểm toán;

6. Thành lập, chấm dứt hoạt động hoặc thay đổi tên, địa điểm đặt trụ sở chi nhánh kinh doanh dịch vụ kiểm toán;

7. Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

Điều 27. Đình chỉ kinh doanh dịch vụ kiểm toán và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam bị đình chỉ kinh doanh dịch vụ kiểm toán khi thuộc một trong các trường hợp sau đây:

a) Hoạt động không đúng phạm vi hoạt động của doanh nghiệp kiểm toán quy định tại khoản 1 Điều 40 của Luật này;

b) Không bảo đảm một trong các điều kiện quy định tại các khoản 1, 2, 3 và 4 Điều 21 của Luật này trong ba tháng liên tục;

c) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm chuẩn mực kiểm toán, chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán.

2. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi thuộc một trong các trường hợp sau đây:

a) Kê khai không đúng thực tế hoặc gian lận, giả mạo hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

b) Không kinh doanh dịch vụ kiểm toán trong mười hai tháng liên tục;

c) Không khắc phục được các vi phạm quy định tại khoản 1 Điều này trong thời hạn sáu mươi ngày, kể từ ngày bị đình chỉ;

d) Bị giải thể, phá sản hoặc tự chấm dứt kinh doanh dịch vụ kiểm toán;

đ) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

e) Doanh nghiệp kiểm toán nước ngoài có chi nhánh kiểm toán tại Việt Nam bị giải thể, phá sản hoặc bị cơ quan có thẩm quyền của nước nơi doanh nghiệp kiểm toán đó đặt trụ sở chính thu hồi giấy phép hoặc đình chỉ hoạt động.

g) Có hành vi vi phạm quy định tại khoản 11 và khoản 15 Điều 59 của Luật này.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải chấm dứt việc kinh doanh dịch vụ kiểm toán, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

4. Bộ Tài chính quy định chi tiết việc đình chỉ kinh doanh dịch vụ kiểm toán, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán và công bố quyết định đình chỉ kinh doanh dịch vụ kiểm toán, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời hạn bảy ngày trên trang thông tin điện tử của Bộ Tài chính.

Điều 28. Quyền của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Doanh nghiệp kiểm toán có các quyền sau đây:

a) Cung cấp các dịch vụ quy định tại Điều 40 của Luật này;

b) Nhận phí dịch vụ;

c) Thành lập chi nhánh kinh doanh dịch vụ kiểm toán;

d) Đặt cơ sở kinh doanh dịch vụ kiểm toán ở nước ngoài;

đ) Tham gia tổ chức kiểm toán quốc tế, tổ chức nghề nghiệp về kiểm toán;

e) Yêu cầu đơn vị được kiểm toán cung cấp đầy đủ, kịp thời thông tin, tài liệu cần thiết và giải trình các vấn đề có liên quan đến nội dung kiểm toán; yêu cầu kiểm kê tài sản, đối chiếu công nợ của đơn vị được kiểm toán có liên quan đến nội dung kiểm toán; kiểm tra toàn bộ hồ sơ, tài liệu có liên quan đến hoạt động kinh tế, tài chính của đơn vị được kiểm toán ở trong và ngoài đơn vị trong quá trình thực hiện kiểm toán;

g) Kiểm tra, xác nhận các thông tin kinh tế, tài chính có liên quan đến đơn vị được kiểm toán ở trong và ngoài đơn vị trong quá trình thực hiện kiểm toán;

h) Yêu cầu tổ chức, cá nhân có liên quan cung cấp tài liệu, thông tin cần thiết có liên quan đến nội dung kiểm toán thông qua đơn vị được kiểm toán;

i) Quyền khác theo quy định của pháp luật.

2. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam có các quyền quy định tại các điểm a, b, e, g, h và i khoản 1 Điều này.

Điều 29. Nghĩa vụ của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Hoạt động theo nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Bố trí nhân sự có trình độ chuyên môn phù hợp để bảo đảm chất lượng dịch vụ kiểm toán; quản lý hoạt động nghề nghiệp của kiểm toán viên hành nghề.

3. Hàng năm thông báo danh sách kiểm toán viên hành nghề cho cơ quan nhà nước có thẩm quyền.

4. Bồi thường thiệt hại cho khách hàng, đơn vị được kiểm toán trên cơ sở hợp đồng kiểm toán và theo quy định của pháp luật.

5. Mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp theo quy định của Bộ Tài chính.

6. Thông báo cho đơn vị được kiểm toán khi nhận thấy đơn vị được kiểm toán có dấu hiệu vi phạm pháp luật về kinh tế, tài chính, kế toán.

7. Cung cấp thông tin về kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam cho cơ quan nhà nước có thẩm quyền.

8. Cung cấp hồ sơ, tài liệu kiểm toán theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

9. Báo cáo định kỳ, đột xuất về hoạt động kiểm toán độc lập.

10. Cung cấp kịp thời, đầy đủ, chính xác thông tin, tài liệu theo yêu cầu của cơ quan có thẩm quyền trong quá trình kiểm tra, thanh tra và chịu trách nhiệm về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp; chấp hành quy định của cơ quan nhà nước có thẩm quyền về việc kiểm tra, thanh tra.

11. Chịu trách nhiệm trước pháp luật, trước khách hàng về kết quả kiểm toán theo hợp đồng kiểm toán đã giao kết.

12. Chịu trách nhiệm với người sử dụng kết quả kiểm toán khi người sử dụng kết quả kiểm toán:

a) Có lợi ích liên quan trực tiếp đến kết quả kiểm toán của đơn vị được kiểm toán tại ngày ký báo cáo kiểm toán;

b) Có hiểu biết một cách hợp lý về báo cáo tài chính và cơ sở lập báo cáo tài chính là các chuẩn mực kế toán, chế độ kế toán và các quy định khác của pháp luật có liên quan;

c) Đã sử dụng một cách thận trọng thông tin trên báo cáo tài chính đã kiểm toán.

13. Từ chối thực hiện kiểm toán khi xét thấy không bảo đảm tính độc lập, không đủ năng lực chuyên môn, không đủ điều kiện kiểm toán.

14. Từ chối thực hiện kiểm toán khi khách hàng, đơn vị được kiểm toán có yêu cầu trái với đạo đức nghề nghiệp, yêu cầu chuyên môn, nghiệp vụ hoặc trái với quy định của pháp luật.

15. Tổ chức kiểm soát chất lượng hoạt động và chịu sự kiểm soát chất lượng dịch vụ kiểm toán theo quy định của Bộ Tài chính.

16. Nghĩa vụ khác theo quy định của pháp luật.

Điều 30. Các trường hợp doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được thực hiện kiểm toán

1. Doanh nghiệp kiểm toán không được thực hiện kiểm toán trong các trường hợp sau đây:

a) Đang thực hiện hoặc đã thực hiện trong năm trước liền kề công việc ghi sổ kế toán, lập báo cáo tài chính hoặc thực hiện kiểm toán nội bộ cho đơn vị được kiểm toán;

b) Đang thực hiện hoặc đã thực hiện trong năm trước liền kề các dịch vụ khác với các dịch vụ quy định tại điểm a khoản này có ảnh hưởng đến tính độc lập của kiểm toán viên hành nghề và doanh nghiệp kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Thành viên tham gia cuộc kiểm toán, người quản lý, điều hành của doanh nghiệp kiểm toán là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào đơn vị được kiểm toán hoặc có quan hệ kinh tế, tài chính khác với đơn vị được kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

d) Người có trách nhiệm quản lý, điều hành của doanh nghiệp kiểm toán có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn và có ảnh hưởng đáng kể đối với đơn vị được kiểm toán hoặc là người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát hoặc kế toán trưởng của đơn vị được kiểm toán;

đ) Người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát hoặc kế toán trưởng của đơn vị được kiểm toán đồng thời là người góp vốn và có ảnh hưởng đáng kể đối với doanh nghiệp kiểm toán;

e) Doanh nghiệp kiểm toán và đơn vị được kiểm toán có cùng một cá nhân hoặc doanh nghiệp, tổ chức thành lập hoặc tham gia thành lập;

g) Đơn vị được kiểm toán đã thực hiện trong năm trước liền kề hoặc đang thực hiện kiểm toán báo cáo tài chính cho chính doanh nghiệp kiểm toán;

h) Trường hợp khác theo quy định của pháp luật.

2. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được thực hiện kiểm toán trong các trường hợp sau đây:

a) Đang thực hiện hoặc đã thực hiện trong năm trước liền kề công việc ghi sổ kế toán, lập báo cáo tài chính hoặc thực hiện kiểm toán nội bộ cho đơn vị được kiểm toán;

b) Đang thực hiện hoặc đã thực hiện trong năm trước liền kề các dịch vụ khác với các dịch vụ quy định tại điểm a khoản này có ảnh hưởng đến tính độc lập của kiểm toán viên hành nghề và chi nhánh theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

c) Thành viên tham gia cuộc kiểm toán, người quản lý, điều hành của chi nhánh là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào đơn vị được kiểm toán hoặc có quan hệ kinh tế, tài chính khác với đơn vị được kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

d) Người có trách nhiệm quản lý, điều hành của chi nhánh có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn và có ảnh hưởng đáng kể đối với đơn vị được kiểm toán hoặc là người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát hoặc kế toán trưởng của đơn vị được kiểm toán;

đ) Người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát hoặc kế toán trưởng của đơn vị được kiểm toán đồng thời là người có ảnh hưởng đáng kể đối với chi nhánh theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán;

e) Đơn vị được kiểm toán đã thực hiện trong năm trước liền kề hoặc đang thực hiện kiểm toán báo cáo tài chính cho chính chi nhánh;

g) Trường hợp khác theo quy định của pháp luật.

Điều 31. Chi nhánh của doanh nghiệp kiểm toán

1. Điều kiện để chi nhánh của doanh nghiệp kiểm toán được kinh doanh dịch vụ kiểm toán:

a) Doanh nghiệp kiểm toán có đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định tại Điều 21 của Luật này;

b) Chi nhánh có ít nhất hai kiểm toán viên hành nghề, trong đó có Giám đốc chi nhánh. Hai kiểm toán viên hành nghề không được đồng thời là kiểm toán viên đăng ký hành nghề tại trụ sở chính hoặc chi nhánh khác của doanh nghiệp kiểm toán.

c) Được sự chấp thuận bằng văn bản của Bộ Tài chính.

2. Chi nhánh của doanh nghiệp kiểm toán không bảo đảm điều kiện quy định tại khoản 1 Điều này sau ba tháng liên tục thì bị đình chỉ kinh doanh dịch vụ kiểm toán.

3. Trường hợp doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán thì các chi nhánh của doanh nghiệp kiểm toán đó cũng bị đình chỉ kinh doanh dịch vụ kiểm toán.

Điều 32. Cơ sở của doanh nghiệp kiểm toán ở nước ngoài

1. Doanh nghiệp kiểm toán được thành lập cơ sở kinh doanh dịch vụ kiểm toán ở nước ngoài theo quy định của pháp luật về đầu tư của Việt Nam và pháp luật của nước sở tại.

2. Trong thời hạn ba mươi ngày, kể từ ngày thành lập hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ kiểm toán ở nước ngoài, doanh nghiệp kiểm toán phải thông báo bằng văn bản kèm theo bản sao tài liệu về thành lập hoặc chấm dứt hoạt động của cơ sở cho Bộ Tài chính.

Điều 33. Tạm ngừng kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam được tạm ngừng kinh doanh dịch vụ kiểm toán nhưng thời hạn tạm ngừng không quá mười hai tháng liên tục.

2. Doanh nghiệp kiểm toán tạm ngừng kinh doanh dịch vụ kiểm toán thì các chi nhánh của doanh nghiệp kiểm toán đó cũng phải tạm ngừng kinh doanh dịch vụ kiểm toán.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam tạm ngừng kinh doanh dịch vụ kiểm toán mà chưa hoàn thành hợp đồng kiểm toán đã ký với khách hàng thì phải thoả thuận với khách hàng về việc thực hiện hợp đồng đó.

4. Khi hoạt động trở lại, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải bảo đảm điều kiện theo quy định của pháp luật và phải thông báo bằng văn bản cho Bộ Tài chính chậm nhất là mười ngày trước ngày hoạt động trở lại.

Điều 34. Chấm dứt kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán chấm dứt kinh doanh dịch vụ kiểm toán trong các trường hợp sau đây:

a) Tự chấm dứt;

b) Bị chia, tách, hợp nhất, sáp nhập, giải thể;

c) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

d) Giám đốc doanh nghiệp tư nhân chết;

đ) Trường hợp khác theo quy định của pháp luật về doanh nghiệp.

2. Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam chấm dứt kinh doanh dịch vụ kiểm toán trong các trường hợp sau đây:

a) Theo quyết định của doanh nghiệp kiểm toán nước ngoài đã thành lập chi nhánh;

b) Theo quy định tại điểm c và điểm đ khoản 1 Điều này.

3. Trường hợp chấm dứt kinh doanh dịch vụ kiểm toán theo quy định tại điểm a khoản 1 Điều này, doanh nghiệp kiểm toán phải thông báo bằng văn bản cho Bộ Tài chính chậm nhất là ba mươi ngày trước ngày chấm dứt.

4. Bộ Tài chính quy định cụ thể về thủ tục chấm dứt kinh doanh dịch vụ kiểm toán.

Điều 35. Chấm dứt hoạt động của chi nhánh doanh nghiệp kiểm toán

1. Chi nhánh doanh nghiệp kiểm toán chấm dứt hoạt động trong các trường hợp sau đây:

a) Theo quyết định của doanh nghiệp kiểm toán đã thành lập chi nhánh;

b) Doanh nghiệp kiểm toán đã thành lập chi nhánh chấm dứt hoạt động;

c) Trường hợp khác theo quy định của pháp luật về doanh nghiệp.

2. Doanh nghiệp kiểm toán có các quyền, thực hiện nghĩa vụ của chi nhánh và giải quyết các vấn đề liên quan đến việc chấm dứt hoạt động của chi nhánh.

Điều 36. Doanh nghiệp kiểm toán nước ngoài

Doanh nghiệp kiểm toán nước ngoài thực hiện hoạt động kiểm toán tại Việt Nam dưới các hình thức sau:

1. Góp vốn với doanh nghiệp kiểm toán đã được thành lập và hoạt động tại Việt Nam để thành lập doanh nghiệp kiểm toán;

2. Thành lập chi nhánh doanh nghiệp kiểm toán nước ngoài;

3. Cung cấp dịch vụ kiểm toán qua biên giới theo quy định của Chính phủ.

CHƯƠNG VI

ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 37. Đơn vị được kiểm toán

1. Doanh nghiệp, tổ chức mà pháp luật quy định báo cáo tài chính hàng năm phải được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán, bao gồm:

a) Doanh nghiệp có vốn đầu tư nước ngoài;

b) Tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng;

c) Tổ chức tài chính, doanh nghiệp kinh doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm;

d) Công ty đại chúng, tổ chức phát hành và tổ chức kinh doanh chứng khoán.

2. Doanh nghiệp, tổ chức phải được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán, bao gồm:

a) Doanh nghiệp nhà nước, trừ doanh nghiệp nhà nước hoạt động trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật phải được kiểm toán đối với báo cáo tài chính hàng năm;

b) Doanh nghiệp, tổ chức thực hiện dự án quan trọng quốc gia, dự án nhóm A sử dụng vốn nhà nước, trừ các dự án trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật phải được kiểm toán đối với báo cáo quyết toán dự án hoàn thành;

c) Doanh nghiệp, tổ chức có vốn góp của Nhà nước và dự án sử dụng vốn nhà nước khác do Chính phủ quy định phải được kiểm toán đối với báo cáo tài chính hàng năm hoặc báo cáo quyết toán dự án hoàn thành;

d) Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải được kiểm toán đối với báo cáo tài chính hàng năm.

3. Việc kiểm toán báo cáo tài chính và báo cáo quyết toán dự án hoàn thành đối với doanh nghiệp, tổ chức quy định tại các điểm a, b và c khoản 2 Điều này không thay thế cho việc kiểm toán của Kiểm toán Nhà nước.

4. Doanh nghiệp, tổ chức khác tự nguyện được kiểm toán.

Điều 38. Quyền của đơn vị được kiểm toán

1. Lựa chọn doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và kiểm toán viên hành nghề có đủ điều kiện hành nghề theo quy định của pháp luật để giao kết hợp đồng kiểm toán, trừ trường hợp pháp luật có quy định khác.

2. Yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam cung cấp thông tin trong hồ sơ đăng ký hành nghề kiểm toán và thông tin về kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện kiểm toán.

3. Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm toán.

4. Đề nghị thay thế thành viên tham gia cuộc kiểm toán khi có căn cứ cho rằng thành viên đó vi phạm nguyên tắc hoạt động kiểm toán độc lập trong quá trình thực hiện kiểm toán.

5. Thảo luận, giải trình bằng văn bản về những vấn đề được nêu trong dự thảo báo cáo kiểm toán nếu thấy chưa phù hợp.

6. Khiếu nại về hành vi của thành viên tham gia cuộc kiểm toán trong quá trình thực hiện kiểm toán khi có căn cứ cho rằng hành vi đó là trái pháp luật.

7. Yêu cầu bồi thường trong trường hợp doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam gây thiệt hại.

8. Quyền khác theo quy định của pháp luật.

Điều 39. Nghĩa vụ của đơn vị được kiểm toán

1. Cung cấp đầy đủ, chính xác, trung thực, kịp thời, khách quan thông tin, tài liệu cần thiết theo yêu cầu của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và chịu trách nhiệm trước pháp luật về thông tin, tài liệu đã cung cấp.

2. Thực hiện yêu cầu của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam về việc thu thập bằng chứng kiểm toán theo yêu cầu của chuẩn mực kiểm toán và điều chỉnh các sai sót để báo cáo kiểm toán không có ý kiến ngoại trừ đối với các nội dung không được ngoại trừ theo quy định tại khoản 2 và khoản 3 Điều 48 của Luật này. Trường hợp không điều chỉnh sai sót theo ý kiến của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, đơn vị được kiểm toán phải giải trình bằng văn bản theo yêu cầu của cơ quan nhà nước có thẩm quyền, đại diện chủ sở hữu đối với đơn vị được kiểm toán.

3. Phối hợp, tạo điều kiện cho kiểm toán viên hành nghề thực hiện kiểm toán.

4. Không được có hành vi hạn chế phạm vi các vấn đề cần kiểm toán.

5. Xem xét đề nghị của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam về tồn tại, sai sót trong báo cáo tài chính và trong việc tuân thủ pháp luật để có biện pháp khắc phục kịp thời.

6. Thông báo kịp thời, đầy đủ các vi phạm pháp luật và vi phạm hợp đồng kiểm toán trong hoạt động kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam cho cơ quan nhà nước có thẩm quyền.

7. Thanh toán phí dịch vụ kiểm toán theo thỏa thuận trong hợp đồng.

8. Trường hợp ký hợp đồng kiểm toán với một doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam từ ba năm liên tục trở lên thì phải yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thay đổi kiểm toán viên hành nghề ký báo cáo kiểm toán.

9. Nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG V

HOẠT ĐỘNG KIỂM TOÁN ĐỘC LẬP

Mục 1

HOẠT ĐỘNG CỦA DOANH NGHIỆP KIỂM TOÁN

Điều 40. Phạm vi hoạt động của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam được thực hiện các dịch vụ sau đây:

a) Các dịch vụ kiểm toán, gồm kiểm toán báo cáo tài chính, kiểm toán hoạt động, kiểm toán tuân thủ, kiểm toán báo cáo quyết toán dự án hoàn thành, kiểm toán báo cáo tài chính vì mục đích thuế và công việc kiểm toán khác;

b) Dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ bảo đảm khác.

2. Ngoài các dịch vụ quy định tại khoản 1 Điều này, doanh nghiệp kiểm toán được đăng ký thực hiện các dịch vụ sau đây:

a) Tư vấn kinh tế, tài chính, thuế;

b) Tư vấn quản lý, chuyển đổi và tái cơ cấu doanh nghiệp;

c) Tư vấn ứng dụng công nghệ thông tin trong quản trị của doanh nghiệp, tổ chức;

d) Dịch vụ kế toán theo quy định của pháp luật về kế toán;

đ) Thẩm định giá tài sản và đánh giá rủi ro kinh doanh;

e) Dịch vụ bồi dưỡng kiến thức tài chính, kế toán, kiểm toán;

g) Dịch vụ liên quan khác về tài chính, kế toán, thuế theo quy định của pháp luật.

3. Doanh nghiệp đã được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định của Luật này được thực hiện dịch vụ kế toán theo quy định của pháp luật về kế toán mà không phải đăng ký.

4. Khi thực hiện dịch vụ quy định tại khoản 1 và khoản 2 Điều này, doanh nghiệp kiểm toán phải có đủ điều kiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 41. Nhận dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam chỉ được nhận dịch vụ kiểm toán theo khả năng của mình trong phạm vi yêu cầu của khách hàng.

2. Khi nhận dịch vụ kiểm toán, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thông báo cho khách hàng về quyền, nghĩa vụ và trách nhiệm nghề nghiệp của mình trong việc thực hiện dịch vụ kiểm toán, giới hạn trách nhiệm tài chính của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và kiểm toán viên hành nghề khi xảy ra rủi ro kiểm toán.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được chuyển giao dịch vụ kiểm toán mà mình đã giao kết hợp đồng cho doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam khác, trừ trường hợp được khách hàng đồng ý.

4. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải cử người phụ trách đối với mỗi cuộc kiểm toán. Người phụ trách cuộc kiểm toán phải là kiểm toán viên hành nghề. Báo cáo kiểm toán phải có chữ ký của người phụ trách cuộc kiểm toán.

Điều 42. Hợp đồng kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện dịch vụ kiểm toán theo hợp đồng kiểm toán.

2. Hợp đồng kiểm toán là sự thỏa thuận giữa doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam với khách hàng về việc thực hiện dịch vụ kiểm toán. Hợp đồng kiểm toán được lập thành văn bản và có những nội dung chính sau đây:

a) Tên, địa chỉ của khách hàng hoặc người đại diện của khách hàng, đại diện của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

b) Mục đích, phạm vi và nội dung dịch vụ kiểm toán, thời hạn thực hiện hợp đồng kiểm toán;

c) Quyền, nghĩa vụ và trách nhiệm của các bên;

d) Hình thức báo cáo kiểm toán và các hình thức khác thể hiện kết quả kiểm toán như thư quản lý và báo cáo khác;

đ) Phí dịch vụ kiểm toán và chi phí khác do các bên thỏa thuận.

Điều 43. Nghĩa vụ bảo mật

1. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được tiết lộ thông tin về hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán, trừ trường hợp được khách hàng, đơn vị được kiểm toán chấp thuận hoặc theo quy định của pháp luật.

2. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được sử dụng thông tin về hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải xây dựng và vận hành hệ thống kiểm soát nội bộ nhằm bảo đảm thực hiện nghĩa vụ bảo mật.

4. Cơ quan nhà nước, tổ chức nghề nghiệp về kiểm toán và cá nhân có liên quan có nghĩa vụ giữ bí mật thông tin được cung cấp về hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán theo quy định của pháp luật.

Điều 44. Phí dịch vụ kiểm toán

1. Phí dịch vụ kiểm toán do doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và khách hàng thỏa thuận trong hợp đồng kiểm toán theo căn cứ sau đây:

a) Nội dung, khối lượng và tính chất công việc;

b) Thời gian và điều kiện làm việc của kiểm toán viên hành nghề, kiểm toán viên sử dụng để thực hiện dịch vụ;

c) Trình độ, kinh nghiệm và uy tín của kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

d) Mức độ trách nhiệm và thời hạn mà việc thực hiện dịch vụ đòi hỏi.

2. Phí dịch vụ kiểm toán được tính theo các phương thức sau đây:

a) Giờ làm việc của kiểm toán viên hành nghề, kiểm toán viên;

b) Từng dịch vụ kiểm toán với mức phí trọn gói;

c) Hợp đồng kiểm toán nhiều kỳ với mức phí cố định từng kỳ.

Điều 45. Quy trình kiểm toán

1. Quy trình cuộc kiểm toán gồm các bước sau đây:

a) Chấp nhận, duy trì khách hàng và lập kế hoạch kiểm toán;

b) Thực hiện kiểm toán;

c) Kết thúc kiểm toán, lập báo cáo kiểm toán và xử lý sau kiểm toán.

2. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện các bước của quy trình kiểm toán theo chuẩn mực kiểm toán.

Mục 2

BÁO CÁO KIỂM TOÁN

Điều 46. Báo cáo kiểm toán về báo cáo tài chính

1. Báo cáo kiểm toán về báo cáo tài chính được lập theo quy định của chuẩn mực kiểm toán và có những nội dung sau đây:

a) Đối tượng của cuộc kiểm toán;

b) Trách nhiệm của đơn vị được kiểm toán và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

c) Phạm vi và căn cứ thực hiện cuộc kiểm toán;

d) Địa điểm và thời gian lập báo cáo kiểm toán;

đ) Ý kiến kiểm toán về báo cáo tài chính đã được kiểm toán;

e) Nội dung khác theo quy định của chuẩn mực kiểm toán.

2. Ngày ký báo cáo kiểm toán không được trước ngày ký báo cáo tài chính.

3. Báo cáo kiểm toán phải có chữ ký của kiểm toán viên hành nghề do doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam giao phụ trách cuộc kiểm toán và người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật. Người được ủy quyền bằng văn bản của người đại diện theo pháp luật phải là kiểm toán viên hành nghề.

4. Báo cáo kiểm toán về báo cáo tài chính hợp nhất của tập đoàn, tổng công ty theo mô hình công ty mẹ - công ty con được thực hiện theo quy định của chuẩn mực kiểm toán.

Điều 47. Báo cáo kiểm toán về các công việc kiểm toán khác

Báo cáo kiểm toán về các công việc kiểm toán khác được lập trên cơ sở quy định tại Điều 46 của Luật này và chuẩn mực kiểm toán phù hợp với từng cuộc kiểm toán.

Điều 48. Ý kiến kiểm toán

1. Căn cứ vào kết quả kiểm toán, kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải đưa ra ý kiến về báo cáo tài chính và các nội dung khác đã được kiểm toán theo quy định của chuẩn mực kiểm toán.

2. Bộ Tài chính quy định nội dung không được ngoại trừ trong báo cáo kiểm toán phù hợp với chuẩn mực kiểm toán.

3. Cơ quan quản lý nhà nước có thẩm quyền, đại diện chủ sở hữu đối với đơn vị được kiểm toán có quyền yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và đơn vị được kiểm toán giải trình về các nội dung ngoại trừ trong báo cáo kiểm toán.

Mục 3

HỒ SƠ KIỂM TOÁN

Điều 49. Hồ sơ kiểm toán

1. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thu thập và lưu trong hồ sơ kiểm toán tài liệu, thông tin cần thiết liên quan đến từng cuộc kiểm toán đủ để làm cơ sở cho việc hình thành ý kiến kiểm toán của mình và chứng minh rằng cuộc kiểm toán đã được thực hiện theo đúng quy định của pháp luật và chuẩn mực kiểm toán.

2. Kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải lập hồ sơ kiểm toán theo quy định của chuẩn mực kiểm toán.

Điều 50. Bảo quản, lưu trữ hồ sơ kiểm toán

1. Hồ sơ kiểm toán phải được bảo quản đầy đủ, an toàn trong quá trình sử dụng.

2. Hồ sơ kiểm toán phải đưa vào lưu trữ trong thời hạn mười hai tháng, kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán. Thời hạn lưu trữ hồ sơ kiểm toán tối thiểu là mười năm.

3. Người đại diện theo pháp luật của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải chịu trách nhiệm tổ chức bảo quản, lưu trữ hồ sơ kiểm toán an toàn, đầy đủ, hợp pháp và bảo mật.

4. Hồ sơ kiểm toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo từng hợp đồng kiểm toán, từng cuộc kiểm toán.

5. Chính phủ quy định chi tiết về lưu trữ, sử dụng và tiêu hủy hồ sơ kiểm toán.

Điều 51. Hồ sơ, tài liệu về dịch vụ liên quan

Việc bảo quản, lưu trữ , sử dụng và tiêu huỷ hồ sơ, tài liệu về dịch vụ liên quan quy định tại điểm b khoản 1 Điều 40 của Luật này được thực hiện theo quy định tại Điều 49 và Điều 50 của Luật này.

Mục 4

KIỂM SOÁT CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 52. Kiểm soát chất lượng dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải xây dựng và tổ chức thực hiện hệ thống kiểm soát chất lượng dịch vụ quy định tại khoản 1 Điều 40 của Luật này, các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán.

2. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam chịu sự kiểm soát của cơ quan có thẩm quyền về chất lượng dịch vụ quy định tại khoản 1 Điều 40 của Luật này.

3. Bộ Tài chính được huy động kiểm toán viên, kiểm toán viên hành nghề và các chuyên gia khác trong việc thực hiện kiểm soát chất lượng dịch vụ kiểm toán. Việc huy động và bố trí người tham gia kiểm soát chất lượng phải đảm bảo nguyên tắc độc lập, khách quan.

4. Trường hợp cần thiết, Bộ trưởng Bộ Tài chính thành lập hội đồng chuyên môn để tư vấn cho việc xử lý các kiến nghị về báo cáo kiểm toán và chất lượng kiểm toán.

5. Bộ Tài chính quy định quy chế kiểm soát chất lượng dịch vụ quy định tại khoản 1 Điều 40 của Luật này.

CHƯƠNG VI

KIỂM TOÁN BÁO CÁO TÀI CHÍNH CỦA ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Điều 53. Đơn vị có lợi ích công chúng

1. Tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng.

2. Tổ chức tài chính, doanh nghiệp kinh doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3. Công ty đại chúng, tổ chức phát hành, tổ chức kinh doanh chứng khoán theo quy định của pháp luật về chứng khoán.

4. Doanh nghiệp, tổ chức khác có liên quan đến lợi ích của công chúng do tính chất, quy mô hoạt động của đơn vị đó theo quy định của pháp luật.

Điều 54. Chấp thuận doanh nghiệp được kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng phải được cơ quan có thẩm quyền chấp thuận.

2. Bộ Tài chính quy định tiêu chuẩn, điều kiện lựa chọn, thủ tục xem xét, chấp thuận và các trường hợp đình chỉ hoặc huỷ bỏ tư cách doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và kiểm toán viên hành nghề được thực hiện kiểm toán báo cáo tài chính của các đơn vị có lợi ích công chúng, trừ trường hợp pháp luật có quy định khác.

Điều 55. Công khai thông tin của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề được chấp thuận kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng

Thông tin về doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề được chấp thuận kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng phải công khai bao gồm:

1. Thông tin về kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam;

2. Thông tin liên quan đến bảo đảm chất lượng;

3 Thông tin liên quan đến việc thanh tra, xử lý kỷ luật, xử lý vi phạm, giải quyết tranh chấp và giám sát công khai.

Điều 56. Báo cáo minh bạch

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam đủ tiêu chuẩn, điều kiện được chấp thuận kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng phải công khai trên trang thông tin điện tử của mình báo cáo minh bạch hàng năm trong thời hạn chín mươi ngày, kể từ ngày kết thúc năm tài chính.

2. Báo cáo minh bạch phải có chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

3. Bộ Tài chính quy định chi tiết nội dung báo cáo minh bạch quy định tại khoản 1 Điều này.

Điều 57. Trách nhiệm của đơn vị có lợi ích công chúng

1. Xây dựng và vận hành hệ thống kiểm soát nội bộ phù hợp và có hiệu quả.

2. Tổ chức kiểm toán nội bộ theo quy định của pháp luật để bảo vệ an toàn tài sản; đánh giá chất lượng và độ tin cậy của thông tin kinh tế, tài chính, việc chấp hành pháp luật, chế độ, chính sách của Nhà nước và quy định của đơn vị.

Điều 58. Tính độc lập, khách quan

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được bố trí kiểm toán viên hành nghề thực hiện kiểm toán cho một đơn vị có lợi ích công chúng trong năm năm tài chính liên tục.

2. Kiểm toán viên hành nghề đã thực hiện kiểm toán cho đơn vị có lợi ích công chúng chỉ được giữ vị trí quản lý, điều hành, thành viên ban kiểm soát, kế toán trưởng của đơn vị có lợi ích công chúng đó sau mười hai tháng, kể từ ngày kết thúc cuộc kiểm toán.

CHƯƠNG VII

XỬ LÝ VI PHẠM VÀ GIẢI QUYẾT TRANH CHẤP

Điều 59. Các hành vi vi phạm pháp luật về kiểm toán độc lập

Các hành vi vi phạm pháp luật về kiểm toán độc lập gồm có:

1. Kinh doanh dịch vụ kiểm toán mà không có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán hoặc không đúng với nội dung của Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

2. Cá nhân ký báo cáo kiểm toán khi không đủ điều kiện là kiểm toán viên hành nghề;

3. Vi phạm quy định về đăng ký kinh doanh dịch vụ kiểm toán, đăng ký hành nghề kiểm toán;

4. Vi phạm quy định về kiểm tra, kiểm soát chất lượng dịch vụ kiểm toán của Bộ Tài chính;

5. Vi phạm quy định đối với kiểm toán báo cáo tài chính của các đơn vị có lợi ích công chúng;

6. Vi phạm nguyên tắc bảo mật thông tin có liên quan đến hồ sơ kiểm toán, khách hàng, đơn vị được kiểm toán;

7. Thực hiện hành vi bị nghiêm cấm quy định tại Điều 13 của Luật này;

8. Vi phạm quy định về trường hợp không được thực hiện dịch vụ kiểm toán quy định tại Điều 19 và Điều 30 của Luật này;

9. Kinh doanh dịch vụ kiểm toán khi không có đủ số lượng kiểm toán viên hành nghề theo quy định của Luật này; vi phạm quy định về vốn pháp định, mua bảo hiểm trách nhiệm nghề nghiệp hoặc lập quỹ dự phòng rủi ro nghề nghiệp;

10. Do thiếu cẩn trọng dẫn đến sai sót hoặc làm sai lệch kết quả kiểm toán, hồ sơ kiểm toán;

11. Cố tình xác nhận báo cáo tài chính có gian lận, sai sót hoặc thông đồng, móc nối để làm sai lệch tài liệu kế toán, hồ sơ kiểm toán và cung cấp thông tin, số liệu báo cáo sai sự thật;

12. Vi phạm quy định về lập, thu thập, phân loại, sử dụng, bảo quản, lưu trữ hồ sơ kiểm toán và hồ sơ tài liệu về các dịch vụ khác có liên quan;

13. Kê khai không đúng thực tế để được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán và Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

14. Gian lận để được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán và Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

15. Giả mạo, tẩy xoá, sửa chữa Giấy chứng nhận đăng ký hành nghề kiểm toán và Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

16. Vi phạm nguyên tắc hoạt động kiểm toán độc lập;

17. Báo cáo không đúng sự thật hoặc không thực hiện chế độ báo cáo theo quy định;

18. Đơn vị được kiểm toán vi phạm quy định tại các khoản 1, 2, 3 và 4 Điều 39 của Luật này.

19. Hành vi khác vi phạm pháp luật về kiểm toán độc lập.

Điều 60. Xử lý vi phạm pháp luật về kiểm toán độc lập

1. Tổ chức, cá nhân vi phạm quy định tại Điều 59 của Luật này thì bị xử lý theo các hình thức sau:

a) Cảnh cáo;

b) Phạt tiền;

c) Ngoài hình thức xử lý quy định tại điểm a và điểm b của khoản này, tổ chức, cá nhân vi phạm có thể bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, chứng chỉ kiểm toán viên, Giấy chứng nhận đăng ký hành nghề kiểm toán, đình chỉ đăng ký hành nghề hoặc cấm tham gia hoạt động kiểm toán độc lập.

2. Cá nhân vi phạm quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà còn bị truy cứu trách nhiệm hình sự.

3. Tổ chức, cá nhân vi phạm quy định của Luật này, ngoài việc bị xử lý theo quy định tại khoản 1 và khoản 2 Điều này còn bị đăng tải trên trang thông tin điện tử của Bộ Tài chính hoặc của tổ chức nghề nghiệp về kiểm toán; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

4. Chính phủ quy định chi tiết việc xử lý vi phạm pháp luật về kiểm toán độc lập.

Điều 61. Giải quyết tranh chấp về kiểm toán độc lập

1. Tranh chấp về kiểm toán độc lập được giải quyết như sau:

a) Các bên có trách nhiệm tự hoà giải về nội dung tranh chấp;

b) Trường hợp hoà giải không thành thì các bên tranh chấp có quyền khởi kiện tại Toà án theo quy định của pháp luật.

2. Thời hiệu khởi kiện yêu cầu giải quyết tranh chấp về kiểm toán độc lập là ba năm, kể từ ngày ký báo cáo kiểm toán.

CHƯƠNG VIII

ĐIỀU KHOẢN THI HÀNH

Điều 62. Điều khoản chuyển tiếp

1. Trong thời hạn hai năm, kể từ ngày Luật này có hiệu lực, doanh nghiệp cung cấp dịch vụ kiểm toán trước ngày Luật này có hiệu lực bảo đảm các điều kiện theo quy định của Luật này được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Trong thời hạn ba năm, kể từ ngày Luật này có hiệu lực, người đã được cấp chứng chỉ kiểm toán viên trước ngày Luật này có hiệu lực được đăng ký hành nghề kiểm toán theo quy định của Luật này mà không cần bảo đảm điều kiện về thời gian thực tế làm kiểm toán quy định tại điểm b khoản 1 Điều 15 của Luật này.

3. Doanh nghiệp kiểm toán trách nhiệm hữu hạn một thành viên có vốn đầu tư nước ngoài được thành lập và hoạt động theo quy định của pháp luật trước ngày Luật này có hiệu lực được phép hoạt động theo hình thức công ty trách nhiệm hữu hạn một thành viên đến hết thời hạn của Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư.

Điều 63. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2012.

Điều 64. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác trong Luật này để đáp ứng yêu cầu quản lý nhà nước.

---------------------------------------------------------------------------------------------------------------------------------------

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 9 thông qua ngày 29 tháng 3 năm 2011.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 2004 - 105 hoat dong kiem toan doc lap

NGHỊ ĐỊNH

của Chính phủ số 105/2004/NĐ-CP ngày 30 tháng 3 năm 2004
về kiểm toán độc lập

chính phủ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Điều 34 của Luật Kế toán ngày 17 tháng 6 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I
quy định chung

Điều 1. Nghị định này quy định về kiểm toán viên, doanh nghiệp kiểm toán, giá trị của kết quả kiểm toán, các trường hợp kiểm toán bắt buộc và các quy định khác liên quan đến hoạt động kiểm toán độc lập nhằm thống nhất quản lý hoạt động kiểm toán độc lập, xác định quyền và trách nhiệm của đơn vị được kiểm toán và doanh nghiệp kiểm toán, bảo vệ lợi ích của cộng đồng và quyền lợi hợp pháp của nhà đầu tư, đảm bảo cung cấp thông tin kinh tế, tài chính trung thực, hợp lý, công khai, đáp ứng yêu cầu quản lý của cơ quan nhà nước, doanh nghiệp và cá nhân.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm toán độc lập: là việc kiểm tra và xác nhận của kiểm toán viên và doanh nghiệp kiểm toán về tính trung thực và hợp lý của các tài liệu, số liệu kế toán và báo cáo tài chính của các doanh nghiệp, tổ chức (gọi chung là đơn vị được kiểm toán) khi có yêu cầu của các đơn vị này.

2. Kiểm toán viên: là người có đủ tiêu chuẩn và điều kiện hành nghề kiểm toán độc lập theo quy định tại Điều 13, Điều 14 của Nghị định này.

3. Kiểm toán viên hành nghề: là kiểm toán viên đã đăng ký hành nghề tại một doanh nghiệp kiểm toán được thành lập và hoạt động theo pháp luật Việt Nam và được phép ký tên trên báo cáo kiểm toán.

4. Doanh nghiệp kiểm toán: là doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp tại Việt Nam và theo quy định tại Nghị định này.

5. Chuẩn mực kiểm toán: là quy định và hướng dẫn về các nguyên tắc và thủ tục kiểm toán làm cơ sở để kiểm toán viên và doanh nghiệp kiểm toán thực hiện kiểm toán và làm cơ sở kiểm soát chất lượng hoạt động kiểm toán.

6. Báo cáo kiểm toán: là báo cáo bằng văn bản do kiểm toán viên, doanh nghiệp kiểm toán lập và công bố thể hiện ý kiến chính thức của mình về báo cáo tài chính của một đơn vị đã được kiểm toán.

Điều 3. Giá trị của kết quả kiểm toán

Các tài liệu, số liệu kế toán và báo cáo tài chính của đơn vị được kiểm toán sau khi được kiểm toán viên và doanh nghiệp kiểm toán kiểm tra, xác nhận là căn cứ tin cậy để:

1. Cơ quan nhà nước và đơn vị cấp trên sử dụng cho quản lý, điều hành theo chức năng, nhiệm vụ được giao;

2. Các cổ đông, các nhà đầu tư, các bên tham gia liên doanh, liên kết, các khách hàng và tổ chức, cá nhân khác xử lý các mối quan hệ về quyền lợi và nghĩa vụ của các bên có liên quan trong quá trình hoạt động của đơn vị;

3. Giúp cho đơn vị được kiểm toán phát hiện, xử lý và ngăn ngừa kịp thời các sai sót có thể xảy ra trong hoạt động của đơn vị, góp phần thực hiện công khai báo cáo tài chính, phục vụ công tác quản lý, điều hành đơn vị, làm lành mạnh môi trường đầu tư.

Điều 4. Nguyên tắc hoạt động kiểm toán độc lập

1. Tuân thủ pháp luật, chuẩn mực kiểm toán Việt Nam.

2. Chịu trách nhiệm trước pháp luật về hoạt động nghề nghiệp và kết quả kiểm toán.

3. Tuân thủ đạo đức nghề nghiệp kiểm toán.

4. Bảo đảm tính độc lập về chuyên môn, nghiệp vụ, lợi ích và tính trung thực, đúng pháp luật, khách quan của hoạt động kiểm toán độc lập.

5. Bảo mật các thông tin của đơn vị được kiểm toán, trừ trường hợp đơn vị được kiểm toán đồng ý hoặc pháp luật có quy định khác.

Điều 5. Quyền của đơn vị được kiểm toán

Đơn vị được kiểm toán có quyền chọn doanh nghiệp kiểm toán và chọn kiểm toán viên có đủ điều kiện hành nghề hợp pháp tại Việt Nam được quy định tại Điều 23 Nghị định này để ký hợp đồng cung cấp dịch vụ kiểm toán, trừ trường hợp pháp luật có quy định khác.

Điều 6. Trách nhiệm của đơn vị được kiểm toán

1. Cung cấp kịp thời, đầy đủ và trung thực mọi thông tin, tài liệu cần thiết cho việc kiểm toán.

2. Phối hợp, tạo điều kiện thuận lợi cho kiểm toán viên thực hiện kiểm toán.

3. Thanh toán đầy đủ, kịp thời phí kiểm toán theo thỏa thuận trong hợp đồng.

4. Trường hợp ký hợp đồng kiểm toán với một doanh nghiệp kiểm toán từ 3 năm liên tục trở lên thì phải yêu cầu doanh nghiệp kiểm toán thay đổi kiểm toán viên hành nghề và người chịu trách nhiệm ký báo cáo kiểm toán.

Điều 7. Quyền tham gia tổ chức nghề nghiệp

1. Kiểm toán viên hành nghề và doanh nghiệp kiểm toán được quyền tham gia các tổ chức nghề nghiệp về kế toán, kiểm toán.

2. Tổ chức nghề nghiệp về kiểm toán khi được giao trách nhiệm quản lý việc hành nghề của kiểm toán viên thì phải thiết lập quy chế quản lý và thực hiện các nhiệm vụ khác theo quy định của pháp luật.

Điều 8. Tổ chức kiểm toán nước ngoài hoạt động kiểm toán tại Việt Nam

Các tổ chức, cá nhân nước ngoài hoạt động kiểm toán tại Việt Nam phải tuân thủ theo Luật Đầu tư nước ngoài tại Việt Nam và theo các quy định tại Nghị định này, trừ khi có quy định khác trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập.

Điều 9. Khuyến khích kiểm toán

Nhà nước khuyến khích tất cả các doanh nghiệp và tổ chức thuê doanh nghiệp kiểm toán thực hiện kiểm toán báo cáo tài chính hàng năm hoặc báo cáo quyết toán dự án đầu tư trước khi nộp cho cơ quan nhà nước có thẩm quyền hoặc trước khi công khai tài chính.

Điều 10. Kiểm toán bắt buộc

1. Báo cáo tài chính hàng năm của các doanh nghiệp và tổ chức dưới đây bắt buộc phải được doanh nghiệp kiểm toán kiểm toán:

a) Doanh nghiệp có vốn đầu tư nước ngoài;

b) Tổ chức có hoạt động tín dụng, ngân hàng và Quỹ hỗ trợ phát triển;

c) Tổ chức tài chính và doanh nghiệp kinh doanh bảo hiểm;

d) Riêng đối với công ty cổ phần, công ty trách nhiệm hữu hạn có tham gia niêm yết và kinh doanh trên thị trường chứng khoán thì thực hiện kiểm toán theo quy định của pháp luật về kinh doanh chứng khoán; nếu vay vốn ngân hàng thì thực hiện kiểm toán theo quy định của pháp luật về tín dụng.

2. Báo cáo tài chính hàng năm của các doanh nghiệp và tổ chức dưới đây phải được doanh nghiệp kiểm toán kiểm toán theo quy định của Nghị định này:

a) Doanh nghiệp nhà nước;

b) Báo cáo quyết toán vốn đầu tư xây dựng của các dự án thuộc nhóm A.

3. Các đối tượng khác mà luật, pháp lệnh, nghị định và quyết định của Thủ tướng Chính phủ có quy định.

4. Doanh nghiệp nhà nước, Quỹ hỗ trợ phát triển và dự án đầu tư đã có trong thông báo kế hoạch kiểm toán năm của cơ quan Kiểm toán Nhà nước thì báo cáo tài chính năm đó không bắt buộc phải được doanh nghiệp kiểm toán kiểm toán.

Điều 11. Các doanh nghiệp và tổ chức bắt buộc phải kiểm toán báo cáo tài chính theo quy định tại Điều 10 của Nghị định này thì phải ký hợp đồng kiểm toán với doanh nghiệp kiểm toán chậm nhất là 30 ngày trước khi kết thúc kỳ kế toán năm.

Điều 12. Nghiêm cấm các tổ chức, cá nhân can thiệp vào việc chọn kiểm toán viên và doanh nghiệp kiểm toán của các đơn vị được kiểm toán, trừ khi pháp luật có quy định khác.

Chương II
Kiểm toán viên

Điều 13. Tiêu chuẩn kiểm toán viên

1. Kiểm toán viên phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật; Không thuộc đối tượng quy định tại khoản 3, 4, 5, 6 và 7 Điều 15 của Nghị định này;

b) Có bằng cử nhân chuyên ngành Kinh tế - Tài chính - Ngân hàng hoặc chuyên ngành Kế toán - Kiểm toán và thời gian công tác thực tế về tài chính, kế toán từ 5 năm trở lên hoặc thời gian thực tế làm trợ lý kiểm toán ở doanh nghiệp kiểm toán từ 4 năm trở lên;

c) Có khả năng sử dụng tiếng nước ngoài thông dụng và sử dụng thành thạo máy vi tính;

d) Có Chứng chỉ kiểm toán viên do Bộ trưởng Bộ Tài chính cấp.

2. Những người có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán, kiểm toán do tổ chức nước ngoài hoặc tổ chức quốc tế về kế toán, kiểm toán cấp, được Bộ Tài chính Việt Nam thừa nhận thì phải đạt kỳ thi sát hạch về pháp luật kinh tế, tài chính, kế toán, kiểm toán Việt Nam do Bộ Tài chính tổ chức và được Bộ trưởng Bộ Tài chính cấp Chứng chỉ kiểm toán viên thì được công nhận là kiểm toán viên.

3. Bộ Tài chính quy định nội dung thi, hội đồng thi tuyển, thủ tục cấp và thu hồi Chứng chỉ kiểm toán viên.

Điều 14. Điều kiện của kiểm toán viên hành nghề

1. Người Việt Nam có đủ các điều kiện sau đây thì được công nhận là kiểm toán viên hành nghề và được đăng ký hành nghề kiểm toán độc lập:

a) Có đủ tiêu chuẩn kiểm toán viên quy định tại khoản 1 hoặc khoản 2 Điều 13 của Nghị định này;

b) Có hợp đồng lao động làm việc trong một doanh nghiệp kiểm toán được thành lập và hoạt động theo pháp luật Việt Nam, trừ trường hợp pháp luật Việt Nam quy định không phải áp dụng hợp đồng lao động.

2. Người nước ngoài có đủ các điều kiện sau đây thì được công nhận là kiểm toán viên hành nghề và được đăng ký hành nghề kiểm toán độc lập ở Việt Nam:

a) Có đủ tiêu chuẩn kiểm toán viên quy định tại khoản 1 hoặc khoản 2 Điều 13 của Nghị định này;

b) Được phép cư trú tại Việt Nam từ một năm trở lên;

c) Có hợp đồng lao động làm việc trong một doanh nghiệp kiểm toán được thành lập và hoạt động theo pháp luật Việt Nam.

3. Tại một thời điểm nhất định, kiểm toán viên chỉ được đăng ký hành nghề ở một doanh nghiệp kiểm toán. Trường hợp kiểm toán viên đã đăng ký hành nghề kiểm toán nhưng trên thực tế không hành nghề hoặc đồng thời hành nghề ở doanh nghiệp kiểm toán khác thì sẽ bị xóa tên trong danh sách đăng ký hành nghề kiểm toán.

4. Người đăng ký hành nghề kiểm toán từ lần thứ hai trở đi phải có thêm điều kiện tham gia đầy đủ chương trình cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính.

Điều 15. Những người không được đăng ký hành nghề kiểm toán độc lập

1. Không đủ các điều kiện quy định tại Điều 14 của Nghị định này.

2. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức.

3. Người đang bị cấm hành nghề kiểm toán theo bản án hay quyết định của Tòa án, người đang bị truy cứu trách nhiệm hình sự, người đang phải chấp hành hình phạt tù hoặc đã bị kết án về một trong các tội về kinh tế, về chức vụ liên quan đến tài chính - kế toán mà chưa được xóa án tích.

4. Đang bị quản chế hành chính.

5. Bị hạn chế hoặc mất năng lực hành vi dân sự.

6. Bị tiền án vì vi phạm các tội nghiêm trọng và đặc biệt nghiêm trọng về kinh tế.

7. Cá nhân có hành vi vi phạm gây thiệt hại lớn đối với hoạt động tài chính, kế toán, kiểm toán và quản lý kinh tế bị thi hành kỷ luật từ mức cảnh cáo trở lên trong thời hạn 3 năm.

Điều 16. Quyền của kiểm toán viên hành nghề

1. Độc lập về chuyên môn nghiệp vụ.

2. Được thực hiện kiểm toán báo cáo tài chính và các dịch vụ của doanh nghiệp kiểm toán quy định tại Điều 22 của Nghị định này.

3. Yêu cầu đơn vị được kiểm toán cung cấp đầy đủ, kịp thời tài liệu kế toán và các tài liệu, thông tin khác có liên quan đến hợp đồng dịch vụ.

4. Kiểm tra, xác nhận các thông tin kinh tế, tài chính có liên quan đến đơn vị được kiểm toán ở trong và ngoài đơn vị. Đề nghị các đơn vị, cá nhân có thẩm quyền giám định về mặt chuyên môn hoặc làm tư vấn khi cần thiết.

Điều 17. Trách nhiệm của kiểm toán viên hành nghề

1. Chấp hành các nguyên tắc hoạt động kiểm toán độc lập quy định tại Điều 4 của Nghị định này.

2. Trong quá trình thực hiện dịch vụ, kiểm toán viên không được can thiệp vào công việc của đơn vị đang được kiểm toán.

3. Ký báo cáo kiểm toán và chịu trách nhiệm về hoạt động nghề nghiệp của mình.

4. Từ chối làm kiểm toán cho khách hàng nếu xét thấy không đủ năng lực chuyên môn, không đủ điều kiện hoặc khách hàng vi phạm quy định của Nghị định này.

5. Thường xuyên trau dồi kiến thức chuyên môn và kinh nghiệm nghề nghiệp. Thực hiện chương trình cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính.

6. Kiểm toán viên hành nghề vi phạm Điều 15, 17, 18, 19 của Nghị định này, thì tuỳ theo tính chất và mức độ vi phạm sẽ bị tạm đình chỉ, cấm vĩnh viễn đăng ký hành nghề kiểm toán hoặc phải chịu trách nhiệm theo quy định của pháp luật.

7. Các trách nhiệm khác theo quy định của pháp luật.

Điều 18. Kiểm toán viên hành nghề không được thực hiện kiểm toán trong các trường hợp:

1. Không có trong thông báo danh sách kiểm toán viên hành nghề kiểm toán;

2. Đang thực hiện công việc ghi sổ kế toán, lập báo cáo tài chính, thực hiện kiểm toán nội bộ hoặc cung cấp dịch vụ định giá tài sản, tư vấn quản lý, tư vấn tài chính cho đơn vị được kiểm toán hoặc đã thực hiện các công việc trên trong năm trước;

3. Có quan hệ kinh tế - tài chính với đơn vị được kiểm toán như góp vốn, mua cổ phần;

4. Có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong Ban lãnh đạo hoặc kế toán trưởng của đơn vị được kiểm toán;

5. Đơn vị được kiểm toán có những yêu cầu trái với đạo đức nghề nghiệp hoặc trái với yêu cầu về chuyên môn, nghiệp vụ kiểm toán hoặc trái với quy định của pháp luật.

Điều 19. Những hành vi nghiêm cấm đối với kiểm toán viên hành nghề

1. Mua bất kỳ loại cổ phiếu nào, không phân biệt số lượng là bao nhiêu của đơn vị được kiểm toán.

2. Mua trái phiếu hoặc các tài sản khác của đơn vị được kiểm toán.

3. Nhận bất kỳ một khoản tiền hoặc lợi ích vật chất nào từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng, hoặc lợi dụng vị trí kiểm toán viên của mình để thu các lợi ích khác từ đơn vị được kiểm toán.

4. Cho thuê, cho mượn hoặc cho các bên khác sử dụng tên và chứng chỉ kiểm toán viên của mình để thực hiện các hoạt động nghề nghiệp.

5. Làm việc cho từ hai doanh nghiệp kiểm toán trở lên trong cùng một thời gian.

6. Tiết lộ thông tin về đơn vị được kiểm toán mà mình biết được trong khi hành nghề, trừ trường hợp đơn vị được kiểm toán đồng ý hoặc pháp luật có quy định khác.

7. Thực hiện các hành vi khác mà pháp luật về kiểm toán nghiêm cấm.

Chương III
doanh nghiệp kiểm toán

Điều 20. Doanh nghiệp kiểm toán

1. Doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật theo các hình thức: Công ty hợp danh, doanh nghiệp tư nhân và doanh nghiệp theo Luật Đầu tư nước ngoài tại Việt Nam.

2. Việc thành lập, tổ chức, quản lý và hoạt động của doanh nghiệp kiểm toán phải tuân theo quy định của pháp luật về doanh nghiệp và theo quy định của Nghị định này.

3. Doanh nghiệp nhà nước kiểm toán, công ty cổ phần kiểm toán và công ty trách nhiệm hữu hạn đã thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp từ trước ngày Nghị định này có hiệu lực được phép chuyển đổi theo một trong ba hình thức doanh nghiệp quy định tại khoản 1 Điều này trong thời hạn 3 năm kể từ ngày Nghị định này có hiệu lực.

4. Khi thay đổi tên gọi, thay đổi trụ sở, lĩnh vực hành nghề, danh sách kiểm toán viên, thì chậm nhất là 10 ngày sau khi thực hiện việc thay đổi, doanh nghiệp kiểm toán phải thông báo bằng văn bản cho Bộ Tài chính.

Điều 21. Chi nhánh doanh nghiệp kiểm toán

1. Chi nhánh doanh nghiệp kiểm toán là đơn vị phụ thuộc của doanh nghiệp kiểm toán, hoạt động theo sự uỷ quyền của doanh nghiệp kiểm toán, phù hợp với lĩnh vực hành nghề ghi trong Giấy đăng ký kinh doanh của doanh nghiệp kiểm toán.

2. Chi nhánh doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật về thành lập chi nhánh và người đứng đầu chi nhánh doanh nghiệp kiểm toán phải là kiểm toán viên hành nghề có đủ các tiêu chuẩn và điều kiện quy định tại Nghị định này.

3. Doanh nghiệp kiểm toán phải chịu trách nhiệm về hoạt động của chi nhánh kiểm toán do mình thành lập ra.

Điều 22. Các loại dịch vụ cung cấp:

1. Doanh nghiệp kiểm toán được đăng ký thực hiện các dịch vụ kiểm toán sau:

a) Kiểm toán báo cáo tài chính;

b) Kiểm toán báo cáo tài chính vì mục đích thuế và dịch vụ quyết toán thuế;

c) Kiểm toán hoạt động;

d) Kiểm toán tuân thủ;

đ) Kiểm toán nội bộ;

e) Kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành (kể cả báo cáo tài chính hàng năm);

g) Kiểm toán báo cáo quyết toán dự án;

h) Kiểm toán thông tin tài chính;

i) Kiểm tra thông tin tài chính trên cơ sở các thủ tục thỏa thuận trước.

2. Doanh nghiệp kiểm toán được đăng ký thực hiện các dịch vụ khác sau:

a) Tư vấn tài chính;

b) Tư vấn thuế;

c) Tư vấn nguồn nhân lực;

d) Tư vấn ứng dụng công nghệ thông tin;

đ) Tư vấn quản lý;

e) Dịch vụ kế toán;

g) Dịch vụ định giá tài sản;

h) Dịch vụ bồi dưỡng, cập nhật kiến thức tài chính, kế toán, kiểm toán;

i) Các dịch vụ liên quan khác về tài chính, kế toán, thuế theo quy định của pháp luật;

k) Dịch vụ soát xét báo cáo tài chính.

3. Doanh nghiệp kiểm toán không được đăng ký kinh doanh và kinh doanh các ngành, nghề không liên quan với các dịch vụ quy định tại khoản 1, 2 Điều này.

Điều 23. Điều kiện thành lập và hoạt động của doanh nghiệp kiểm toán

1. Doanh nghiệp kiểm toán chỉ được thành lập khi có ít nhất 3 kiểm toán viên có Chứng chỉ hành nghề kiểm toán, trong đó ít nhất có một trong những người quản lý doanh nghiệp kiểm toán phải là kiểm toán viên có Chứng chỉ hành nghề.

2. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp kiểm toán phải thông báo với Bộ Tài chính việc thành lập doanh nghiệp kiểm toán và danh sách kiểm toán viên đăng ký hành nghề tại doanh nghiệp.

3. Trong quá trình hoạt động, doanh nghiệp kiểm toán phải thường xuyên đảm bảo có ít nhất 3 kiểm toán viên hành nghề. Sau 6 tháng liên tục doanh nghiệp kiểm toán không đảm bảo điều kiện này thì phải ngừng cung cấp dịch vụ kiểm toán.

Điều 24. Quyền của doanh nghiệp kiểm toán

1. Thực hiện các dịch vụ đã được ghi trong Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh; từ chối thực hiện dịch vụ khi xét thấy không đủ điều kiện và năng lực hoặc vi phạm nguyên tắc đạo đức nghề nghiệp.

2. Thuê chuyên gia trong nước và nước ngoài để thực hiện hợp đồng dịch vụ hoặc hợp tác kiểm toán với các doanh nghiệp kiểm toán khác theo quy định của pháp luật.

3. Thành lập chi nhánh theo quy định tại Điều 21 của Nghị định này, hoặc đặt cơ sở hoạt động ở nước ngoài theo quy định của pháp luật.

4. Tham gia các tổ chức nghề nghiệp về kiểm toán; tham gia là thành viên của tổ chức kiểm toán quốc tế.

5. Yêu cầu đơn vị được kiểm toán cung cấp đầy đủ, kịp thời tài liệu kế toán và các tài liệu, thông tin cần thiết khác có liên quan đến hợp đồng dịch vụ.

6. Kiểm tra, xác nhận các thông tin kinh tế, tài chính có liên quan đến đơn vị được kiểm toán ở trong và ngoài đơn vị. Đề nghị các đơn vị, cá nhân có thẩm quyền giám định về mặt chuyên môn hoặc làm tư vấn khi cần thiết.

7. Thực hiện các quyền khác theo quy định của pháp luật đối với doanh nghiệp.

Điều 25. Nghĩa vụ của doanh nghiệp kiểm toán

1. Hoạt động theo đúng lĩnh vực hành nghề ghi trong Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh.

2. Thực hiện đúng những nội dung theo hợp đồng đã ký kết với khách hàng.

3. Bồi thường thiệt hại do lỗi mà kiểm toán viên của mình gây ra cho khách hàng trong khi thực hiện dịch vụ kiểm toán và các dịch vụ liên quan khác.

4. Mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hoặc trích lập Quỹ dự phòng rủi ro nghề nghiệp theo quy định của Bộ Tài chính để tạo nguồn chi trả bồi thường thiệt hại do lỗi của doanh nghiệp gây ra cho khách hàng. Chi phí mua bảo hiểm hoặc trích lập Quỹ dự phòng rủi ro nghề nghiệp được tính vào chi phí kinh doanh theo quy định của Bộ Tài chính.

5. Trong quá trình kiểm toán, nếu phát hiện đơn vị được kiểm toán có hiện tượng vi phạm pháp luật về tài chính, kế toán thì doanh nghiệp kiểm toán có nghĩa vụ thông báo với đơn vị được kiểm toán hoặc ghi ý kiến nhận xét vào báo cáo kiểm toán.

6. Cung cấp hồ sơ, tài liệu kiểm toán theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

7. Thực hiện các nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp.

Điều 26. Trách nhiệm của doanh nghiệp kiểm toán

1. Trực tiếp quản lý hoạt động nghề nghiệp của kiểm toán viên đăng ký hành nghề tại doanh nghiệp. Chịu trách nhiệm dân sự đối với các hoạt động nghề nghiệp do kiểm toán viên thực hiện liên quan đến doanh nghiệp kiểm toán.

2. Mọi dịch vụ cung cấp cho khách hàng đều phải lập hợp đồng dịch vụ hoặc văn bản cam kết theo quy định của pháp luật về hợp đồng và theo quy định của chuẩn mực kiểm toán.

3. Thực hiện đầy đủ các điều khoản ghi trong hợp đồng dịch vụ đã ký kết.

4. Chịu trách nhiệm trước pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán và các dịch vụ đã cung cấp.

5. Tự tổ chức kiểm soát chất lượng hoạt động và chịu sự kiểm soát chất lượng hoạt động kiểm toán của Bộ Tài chính hoặc của tổ chức nghề nghiệp về kiểm toán.

Điều 27. Doanh nghiệp kiểm toán không được thực hiện kiểm toán trong các trường hợp sau:

1. Không thông báo danh sách kiểm toán viên hành nghề kiểm toán với Bộ Tài chính;

2. Đang cung cấp dịch vụ ghi sổ kế toán, lập báo cáo tài chính, dịch vụ kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính hoặc đã thực hiện các dịch vụ trên trong năm trước cho khách hàng.

3. Thành viên Ban lãnh đạo của doanh nghiệp kiểm toán có quan hệ kinh tế, tài chính với đơn vị được kiểm toán hoặc là bố, mẹ, vợ, chồng, con, anh, chị, em ruột với thành viên Ban lãnh đạo hoặc kế toán trưởng của đơn vị được kiểm toán;

4. Đơn vị được kiểm toán có những yêu cầu trái với đạo đức nghề nghiệp hoặc trái với yêu cầu chuyên môn nghiệp vụ kiểm toán hoặc trái với quy định của pháp luật;

Điều 28. Những hành vi nghiêm cấm đối với doanh nghiệp kiểm toán

1. Thông đồng, móc nối với đơn vị được kiểm toán để làm sai lệch nội dung báo cáo tài chính;

2. Mua hoặc nhận biếu tặng bất kỳ loại cổ phiếu nào, không phân biệt số lượng là bao nhiêu của đơn vị được kiểm toán;

3. Mua trái phiếu hoặc các tài sản khác của đơn vị được kiểm toán;

4. Gợi ý hoặc nhận thù lao dưới bất kỳ hình thức nào ngoài phí kiểm toán và các khoản chi phí ghi trong hợp đồng hoặc lợi dụng vị trí của doanh nghiệp để thu được các lợi ích khác;

5. Dùng lợi ích vật chất, quan hệ với bên thứ ba, hối lộ, gây sức ép, mua chuộc đối với đơn vị được kiểm toán khi cung cấp dịch vụ hoặc tìm kiếm khách hàng;

6. Chấp nhận thực hiện công việc thu nợ cho đơn vị được kiểm toán;

7. Cho bên khác sử dụng tên doanh nghiệp kiểm toán của mình để thực hiện các hoạt động nghề nghiệp;

8. Các hoạt động khác trái với quy định của pháp luật.

Điều 29. Báo cáo kiểm toán

1. Công việc kiểm toán độc lập do các kiểm toán viên và doanh nghiệp kiểm toán thực hiện. Khi kết thúc công việc kiểm toán, kiểm toán viên và doanh nghiệp kiểm toán phải lập báo cáo kiểm toán, trong đó ghi rõ ý kiến về kết quả kiểm toán.

2. Báo cáo kiểm toán phải độc lập, khách quan, trung thực, có chữ ký của kiểm toán viên hành nghề thực hiện kiểm toán và kiểm toán viên là người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật ký tên, đóng dấu. Kiểm toán viên hành nghề và doanh nghiệp kiểm toán chịu trách nhiệm trước pháp luật, trước đơn vị được kiểm toán về ý kiến kiểm toán của mình.

3. Một trong hai chữ ký của kiểm toán viên trên báo cáo kiểm toán của tổ chức kiểm toán nước ngoài được thành lập và hoạt động tại Việt Nam hoặc chưa được thành lập ở Việt Nam phải là người Việt Nam, trừ trường hợp quy định tại khoản 3 Điều 30 của Nghị định này.

Điều 30. Tổ chức kiểm toán nước ngoài

Tổ chức kiểm toán ở nước ngoài chưa thành lập chi nhánh tại Việt Nam được thực hiện kiểm toán tại Việt Nam trong các trường hợp dưới đây, trừ khi có quy định khác trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam có tham gia ký kết hoặc gia nhập:

1. Sau khi kết nạp một doanh nghiệp kiểm toán được thành lập và hoạt động theo pháp luật Việt Nam làm thành viên thì thực hiện kiểm toán dưới tên của tổ chức nước ngoài và tổ chức thành viên.

2. Hợp tác với một doanh nghiệp kiểm toán được thành lập và hoạt động theo pháp luật Việt Nam trong từng cuộc kiểm toán riêng lẻ thì báo cáo kiểm toán phải có chữ ký của doanh nghiệp kiểm toán của Việt Nam.

3. Nếu muốn thực hiện độc lập một cuộc kiểm toán ở Việt Nam và lưu hành báo cáo kiểm toán ở Việt Nam thì phải được Bộ Tài chính chấp thuận cho từng cuộc kiểm toán.

Điều 31. Chấm dứt hoạt động của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán

Doanh nghiệp kiểm toán và chi nhánh doanh nghiệp kiểm toán chấm dứt hoạt động trong các trường hợp sau đây:

1. Tự chấm dứt hoạt động;

2. Bị thu hồi Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh;

3. Trường hợp khác theo quy định của pháp luật về doanh nghiệp.

Điều 32. Phí dịch vụ kiểm toán và phí dịch vụ khác

1. Doanh nghiệp kiểm toán được thu phí dịch vụ kiểm toán cho dịch vụ mà doanh nghiệp cung cấp. Phí dịch vụ kiểm toán do doanh nghiệp kiểm toán và đơn vị được kiểm toán thỏa thuận trong hợp đồng kiểm toán theo căn cứ sau đây:

a) Nội dung, khối lượng và tính chất công việc được xác định trong hợp đồng kiểm toán;

b) Thời gian và điều kiện làm việc của kiểm toán viên sử dụng để thực hiện dịch vụ;

c) Trình độ, kinh nghiệm và uy tín của kiểm toán viên, của doanh nghiệp kiểm toán;

d) Trường hợp cơ quan nhà nước quy định mức phí kiểm toán thì căn cứ vào mức phí kiểm toán theo quy định đối với từng loại hình dịch vụ kiểm toán.

2. Doanh nghiệp kiểm toán và đơn vị được kiểm toán có thể thỏa thuận áp dụng một trong các phương thức tính phí dịch vụ kiểm toán sau đây:

a) Theo giờ làm việc của kiểm toán viên hành nghề và mức phí một giờ;

b) Theo từng dịch vụ kiểm toán với mức phí trọn gói;

c) Theo từng dịch vụ kiểm toán với mức phí tính theo tỷ lệ phần trăm (%) của giá trị hợp đồng, giá trị dự án;

d) Theo hợp đồng kiểm toán nhiều kỳ với mức phí cố định từng kỳ.

3. Căn cứ vào quy định tại khoản 1 và khoản 2 của Điều này, doanh nghiệp kiểm toán và khách hàng thỏa thuận mức phí cho các loại dịch vụ khác.

Chương IV
Quản lý Nhà nước về hoạt động kiểm toán độc lập

Điều 33. Nội dung quản lý nhà nước về hoạt động kiểm toán độc lập

1. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch phát triển nghề nghiệp kiểm toán độc lập ở Việt Nam.

2. Ban hành, phổ biến, chỉ đạo và tổ chức thực hiện chuẩn mực kiểm toán và các hướng dẫn thực hiện chuẩn mực kiểm toán và phương pháp chuyên môn nghiệp vụ kiểm toán.

3. Ban hành và tổ chức thực hiện quy chế đào tạo, bồi dưỡng nghiệp vụ kiểm toán và cập nhật kiến thức hàng năm; quy định thể thức thi tuyển và cấp chứng chỉ kiểm toán viên; thành lập Hội đồng thi cấp Nhà nước, tổ chức thi tuyển và cấp chứng chỉ kiểm toán viên.

4. Quản lý thống nhất danh sách kiểm toán viên và doanh nghiệp kiểm toán đang hành nghề kiểm toán độc lập trong cả nước. Định kỳ 2 năm, Bộ Tài chính thông báo công khai danh sách kiểm toán viên và doanh nghiệp kiểm toán đăng ký hành nghề.

5. Thực hiện kiểm tra tuân thủ pháp luật về kiểm toán độc lập, chuẩn mực kiểm toán và các quy định liên quan trong các doanh nghiệp kiểm toán.

6. Đình chỉ thi hành và yêu cầu sửa đổi những quy định, quyết định của doanh nghiệp kiểm toán trái với quy định của pháp luật về tổ chức doanh nghiệp kiểm toán và hành nghề kiểm toán.

7. Thực hiện các biện pháp hỗ trợ phát triển nghề nghiệp kiểm toán độc lập.

8. Quản lý hoạt động hợp tác quốc tế về kiểm toán.

9. Giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kiểm toán độc lập.

Điều 34. Trách nhiệm của cơ quan quản lý nhà nước về kiểm toán độc lập

1. Chính phủ thống nhất quản lý nhà nước về hoạt động kiểm toán độc lập.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động kiểm toán độc lập.

3. Các bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về hoạt động kiểm toán độc lập và doanh nghiệp kiểm toán trong lĩnh vực được phân công phụ trách.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về hoạt động kiểm toán độc lập và doanh nghiệp kiểm toán tại địa phương.

Điều 35. Xử lý các bất đồng hoặc tranh chấp

1. Khi có bất đồng hoặc tranh chấp về kết quả kiểm toán liên quan đến hợp đồng kiểm toán thì các bên tiến hành thủ tục xử lý bất đồng hoặc tranh chấp theo quy định của pháp.

2. Trong quá trình giải quyết tranh chấp về kết quả kiểm toán, cơ quan tài chính có trách nhiệm tham gia ý kiến đánh giá về việc chấp hành các nguyên tắc, chuẩn mực kiểm toán và phương pháp chuyên môn nghiệp vụ kiểm toán của doanh nghiệp kiểm toán và kiểm toán viên theo yêu cầu của cơ quan pháp luật có liên quan.

Điều 36. Thu hồi Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh hoặc Chứng chỉ kiểm toán viên

1. Bộ Tài chính và các cơ quan chức năng có quyền đề nghị với Bộ Kế hoạch và Đầu tư hoặc cơ quan đăng ký kinh doanh thu hồi Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh dịch vụ kiểm toán hoặc không chấp nhận đăng ký hành nghề kiểm toán khi doanh nghiệp kiểm toán vi phạm Điều 23, 24, 25, 26, 27, 28, 29 của Nghị định này.

2. Bộ Tài chính có quyền thu hồi Chứng chỉ kiểm toán viên của kiểm toán viên hành nghề vi phạm Điều 17, 18, 19 của Nghị định này.

Chương V
khen thưởng và xử lý vi phạm

Điều 37. Khen thưởng

Tổ chức, cá nhân có thành tích trong hoạt động kiểm toán độc lập thì được khen thưởng theo quy định của pháp luật.

Điều 38. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm quy định của Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương VI
Điều khoản thi hành

Điều 39. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo, thay thế Nghị định số 07/CP ngày 29 tháng 01 năm 1994 của Chính phủ ban hành "Quy chế Kiểm toán độc lập trong nền kinh tế quốc dân". Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 40. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Điều 41. Các quy định trước đây trái với Nghị định này đều bãi bỏ.


ND 2005 - 133 sua doi ND105 ve kiem toan doc lap

NGHỊ ĐỊNH

của Chính phủ số 133/2005/NĐ-CP ngày 31 tháng 10 năm 2005

về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP

ngày 30 tháng 3 năm 2004 về Kiểm toán độc lập

CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Điều 34 của Luật Kế toán ngày 17 tháng 6 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung Điều 20 và Điều 34 của nghị định số 105/2004/NĐ-CP ngày 30 tháng 3 năm 2004 của Chính phủ về kiểm toán độc lập, như sau:

1. Khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

"1. Doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật theo các hình thức: công ty trách nhiệm hữu hạn, công ty hợp danh, doanh nghiệp tư nhân và doanh nghiệp theo Luật Đầu tư nước ngoài tại Việt Nam. Doanh nghiệp kiểm toán phải công khai hình thức này trong quá trình giao dịch và hoạt động".

"3. Doanh nghiệp nhà nước kiểm toán, công ty cổ phần kiểm toán đã thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp từ trước ngày Nghị định số 105/2004/NĐ-CP có hiệu lực được phép chuyển đổi theo một trong các hình thức doanh nghiệp quy định tại khoản 1 Điều này trong thời hạn 3 năm kể từ ngày Nghị định số 105/2004/NĐ-CP có hiệu lực".

2. Khoản 2 Điều 34 được sửa đổi, bổ sung như sau:

". Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động kiểm toán độc lập; hướng dẫn cụ thể về tiêu chuẩn, điều kiện thành lập mới công ty trách nhiệm hữu hạn kiểm toán, công ty hợp danh kiểm toán theo quy định tại khoản 1 Điều 1 Nghị định này".

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải


ND 2009 - 30 sua doi ND105 ve Kiem toan doc lap

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------
Số: 30/2009/NĐ-CP | Hà Nội, ngày 30 tháng 3 năm 2009

NGHỊ ĐỊNH

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 105/2004/NĐ-CP NGÀY 30 THÁNG 3 NĂM 2004 CỦA CHÍNH PHỦ VỀ KIỂM TOÁN ĐỘC LẬP

CHÍNH PHỦ

Căn
cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập (sau đây gọi tắt là Nghị định số 105/2004/NĐ-CP) như sau:

1. Sửa đổi khoản 1 Điều 20 Nghị định số 105/2004/NĐ-CP như sau:

“1. Doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật theo 3 hình thức: Công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty hợp danh và doanh nghiệp tư nhân.”

2. Sửa đổi khoản 1 Điều 23 Nghị định số 105/2004/NĐ-CP như sau:

“1. Doanh nghiệp kiểm toán chỉ được thành lập khi có ít nhất ba người có Chứng chỉ kiểm toán viên, trong đó có Giám đốc hoặc Tổng giám đốc, Giám đốc hoặc Tổng giám đốc nếu là thành viên công ty trách nhiệm hữu hạn, công ty hợp danh thì phải sở hữu ít nhất là 10% vốn điều lệ công ty. Giám đốc hoặc Tổng Giám đốc doanh nghiệp kiểm toán phải có thời gian công tác thực tế về kiểm toán đủ 3 năm trở lên sau khi được cấp Chứng chỉ kiểm toán viên và không được đồng thời tham gia quản lý, điều hành ở doanh nghiệp khác.”

3. Sửa đổi khoản 3 Điều 23 Nghị định số 105/2004/NĐ-CP như sau:

“3. Trong quá trình hoạt động, doanh nghiệp kiểm toán phải đảm bảo có ít nhất 3 kiểm toán viên hành nghề ký hợp đồng lao động làm toàn bộ thời gian với doanh nghiệp. Trường hợp doanh nghiệp kiểm toán không đảm bảo điều kiện này sau 6 tháng liên tục thì phải ngừng cung cấp dịch vụ kiểm toán.”

Điều 2. Các doanh nghiệp kiểm toán trách nhiệm hữu hạn một thành viên có vốn đầu tư nước ngoài đã thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp từ trước ngày Nghị định này có hiệu lực được phép hoạt động theo hình thức công ty trách nhiệm hữu hạn một thành viên đến hết thời hạn theo Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư).

Điều 3. Nghị định này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành.

Bãi bỏ Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập. Các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh; thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH. (5b).

TM. CHÍNH PHỦ
THỦ TƯỞNG

Nguyễn Tấn Dũng


ND 2011 - 16 sua doi nd105 ve kt doc lap

CHÍNH PHỦ
-----------------

Số: 16/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

Hà Nội, ngày 22 tháng 02 năm 2011

NGHỊ ĐỊNH

VỀ VIỆC SỬA ĐỔI, BỔ SUNG NGHỊ ĐỊNH SỐ 105/2004/NĐ-CP NGÀY 30 THÁNG 3 NĂM 2004 CỦA CHÍNH PHỦ VỀ KIỂM TOÁN ĐỘC LẬP

------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung điểm b, khoản 1, Điều 13 của Nghị định số 105/2004/NĐ-CP ngày 30 tháng 3 năm 2004 của Chính phủ về kiểm toán độc lập như sau:

"b) Có bằng tốt nghiệp đại học trở lên chuyên ngành Kinh tế - Tài chính - Ngân hàng hoặc chuyên ngành Kế toán - Kiểm toán và thời gian công tác thực tế về tài chính, kế toán từ 5 năm trở lên hoặc thời gian thực tế làm trợ lý kiểm toán ở doanh nghiệp kiểm toán từ 04 năm trở lên tính từ năm ghi trên bằng tốt nghiệp đại học đến năm đăng ký dự thi".

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 4 năm 2011.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 17 huong dan luat kiem toan doc lap

CHÍNH PHỦ
-----------------

Số: 17/2012/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

Hà Nội, ngày 13 tháng 03 năm 2012

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT

KIỂM TOÁN ĐỘC LẬP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật kiểm toán độc lập ngày 29 tháng 3 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập về Tổ chức nghề nghiệp về kiểm toán; doanh nghiệp kiểm toán; cung cấp dịch vụ kiểm toán qua biên giới; đơn vị được kiểm toán; báo cáo kiểm toán và lưu trữ, sử dụng và tiêu hủy hồ sơ kiểm toán.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với kiểm toán viên, kiểm toán viên hành nghề, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài, doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam, đơn vị được kiểm toán, tổ chức nghề nghiệp về kiểm toán và tổ chức, cá nhân khác có liên quan đến hoạt động kiểm toán độc lập.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các thuật ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp kiểm toán tại Việt Nam: Là doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật Việt Nam, có đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định và đã được Bộ Tài chính Việt Nam cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Người có trách nhiệm quản lý, điều hành: Bao gồm chủ sở hữu, giám đốc doanh nghiệp tư nhân, thành viên công ty hợp danh, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc Công ty; Giám đốc, Phó Giám đốc Chi nhánh doanh nghiệp kiểm toán và các chức danh quản lý khác theo quy định tại Điều lệ hoặc văn bản tương đương của doanh nghiệp, tổ chức.

3. Cung cấp dịch vụ kiểm toán qua biên giới: Là việc cung cấp dịch vụ kiểm toán của các doanh nghiệp kiểm toán tại một quốc gia cho các doanh nghiệp, tổ chức thuộc một quốc gia khác.

Chương 2.

QUY ĐỊNH CỤ THỂ

MỤC 1. TỔ CHỨC NGHỀ NGHIỆP VỀ KIỂM TOÁN

Điều 4. Tổ chức nghề nghiệp về kiểm toán

1. Tổ chức nghề nghiệp về kiểm toán là tổ chức xã hội nghề nghiệp của các kiểm toán viên, kiểm toán viên hành nghề, doanh nghiệp kiểm toán trong cả nước.

2. Tổ chức nghề nghiệp về kiểm toán được:

a) Bồi dưỡng kiến thức cho kiểm toán viên, kiểm toán viên hành nghề;

b) Thực hiện việc nghiên cứu, soạn thảo, cập nhật hệ thống chuẩn mực kiểm toán Việt Nam trên cơ sở hệ thống chuẩn mực kiểm toán quốc tế theo quy trình xây dựng, ban hành và công bố Chuẩn mực kiểm toán Việt Nam, trình Bộ trưởng Bộ Tài chính ban hành;

c) Tham gia tổ chức thi kiểm toán viên;

d) Phối hợp với Bộ Tài chính thực hiện kiểm tra, kiểm soát chất lượng dịch vụ kiểm toán.

3. Bộ Tài chính quy định cụ thể về điều kiện, cách thức, chế độ báo cáo và giám sát, kiểm tra, thanh tra các hoạt động của tổ chức nghề nghiệp về kiểm toán quy định tại Khoản 2 Điều này.

MỤC 2. DOANH NGHIỆP KIỂM TOÁN

Điều 5. Vốn pháp định đối với Công ty trách nhiệm hữu hạn

1. Vốn pháp định đối với Công ty trách nhiệm hữu hạn là 3 (ba) tỷ đồng Việt Nam; từ ngày 01 tháng 01 năm 2015, vốn pháp định là 5 (năm) tỷ đồng Việt Nam.

2. Trong quá trình hoạt động, công ty trách nhiệm hữu hạn phải luôn duy trì vốn chủ sở hữu trên bảng cân đối kế toán không thấp hơn mức vốn pháp định quy định tại Khoản 1 Điều này. Doanh nghiệp kiểm toán phải bổ sung vốn nếu vốn chủ sở hữu trên bảng cân đối kế toán thấp hơn mức vốn pháp định theo quy định tại Khoản 1 Điều này trong thời gian 03 (ba) tháng kể từ ngày kết thúc năm tài chính.

Điều 6. Thành viên là tổ chức của công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Thành viên là tổ chức được góp tối đa 35% vốn điều lệ của công ty trách nhiệm hữu hạn kiểm toán hai thành viên trở lên. Trường hợp có nhiều tổ chức góp vốn thì tổng số vốn góp của các tổ chức tối đa bằng 35% vốn điều lệ của công ty trách nhiệm hữu hạn kiểm toán hai thành viên trở lên.

2. Thành viên là tổ chức phải cử một người làm đại diện cho tổ chức vào Hội đồng thành viên. Người đại diện của thành viên là tổ chức phải là kiểm toán viên và phải đăng ký hành nghề tại doanh nghiệp kiểm toán mà tổ chức tham gia góp vốn.

3. Kiểm toán viên hành nghề là người đại diện của thành viên là tổ chức không được tham gia góp vốn vào doanh nghiệp kiểm toán đó với tư cách cá nhân.

Điều 7. Mức vốn góp của kiểm toán viên hành nghề

1. Công ty trách nhiệm hữu hạn kiểm toán phải có ít nhất 02 (hai) thành viên góp vốn là kiểm toán viên đăng ký hành nghề tại công ty. Vốn góp của các kiểm toán viên hành nghề phải chiếm trên 50% vốn điều lệ của công ty.

2. Kiểm toán viên hành nghề không được đồng thời là thành viên góp vốn của hai doanh nghiệp kiểm toán trở lên.

Điều 8. Vốn tối thiểu đối với doanh nghiệp kiểm toán nước ngoài có thành lập chi nhánh tại Việt Nam và vốn được cấp của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

1. Doanh nghiệp kiểm toán nước ngoài đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải có vốn chủ sở hữu trên bảng cân đối kế toán tại thời điểm kết thúc năm tài chính gần nhất với thời điểm đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho chi nhánh tối thiểu tương đương 500.000 (năm trăm nghìn) đô la Mỹ.

2. Vốn được cấp của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không thấp hơn mức vốn pháp định đối với công ty trách nhiệm hữu hạn quy định tại Điều 5 Nghị định này.

3. Trong quá trình hoạt động doanh nghiệp kiểm toán nước ngoài phải duy trì vốn chủ sở hữu trên bảng cân đối kế toán và vốn được cấp của chi nhánh tại Việt Nam không thấp hơn vốn quy định tại Khoản 1 Điều này. Doanh nghiệp kiểm toán nước ngoài, chi nhánh doanh nghiệp kiểm toán nước ngoài phải bổ sung vốn nếu vốn chủ sở hữu trên bảng cân đối kế toán của doanh nghiệp kiểm toán nước ngoài và của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thấp hơn các mức vốn quy định tại Khoản 1 và Khoản 2 Điều này trong thời gian 03 (ba) tháng kể từ ngày kết thúc năm tài chính.

Điều 9. Các trường hợp doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được thực hiện kiểm toán

Các trường hợp doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam không được thực hiện kiểm toán quy định tại Điều 30 của Luật kiểm toán độc lập được hướng dẫn cụ thể như sau:

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam đang thực hiện hoặc đã thực hiện trong năm trước liền kề một trong các dịch vụ sau cho đơn vị được kiểm toán:

a) Công việc ghi sổ kế toán, lập báo cáo tài chính;

b) Thực hiện dịch vụ kiểm toán nội bộ;

c) Thiết kế và thực hiện các thủ tục kiểm soát nội bộ;

d) Các dịch vụ khác có ảnh hưởng đến tính độc lập của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán.

2. Thành viên tham gia cuộc kiểm toán, người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát, kế toán trưởng (hoặc phụ trách kế toán) của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam là thành viên, cổ đông sáng lập hoặc đang nắm giữ cổ phiếu, góp vốn vào đơn vị được kiểm toán hoặc có quan hệ kinh tế, tài chính khác với đơn vị được kiểm toán theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán.

3. Người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát, kế toán trưởng (hoặc phụ trách kế toán) của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên, cổ đông sáng lập hoặc nắm giữ cổ phiếu, góp vốn và nắm giữ từ 20% quyền biểu quyết trở lên đối với đơn vị được kiểm toán hoặc là người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát, kiểm soát viên, kế toán trưởng (hoặc phụ trách kế toán) của đơn vị được kiểm toán.

4. Người có trách nhiệm quản lý, điều hành, thành viên ban kiểm soát, kiểm soát viên, kế toán trưởng (hoặc phụ trách kế toán) của đơn vị được kiểm toán đồng thời là người góp vốn và nắm giữ từ 20% quyền biểu quyết trở lên đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

5. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam và đơn vị được kiểm toán có các mối quan hệ sau:

a) Có cùng một cá nhân hoặc doanh nghiệp, tổ chức thành lập hoặc tham gia thành lập;

b) Cùng trực tiếp hay gián tiếp chịu sự điều hành, kiểm soát, góp vốn dưới mọi hình thức của một bên khác;

c) Được điều hành hoặc chịu sự kiểm soát về nhân sự, tài chính và hoạt động kinh doanh bởi các cá nhân thuộc một trong các mối quan hệ sau: Vợ và chồng; bố, mẹ và con (không phân biệt con đẻ, con nuôi hoặc con dâu, con rể); anh, chị, em có cùng cha, mẹ (không phân biệt cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi); ông nội, bà nội và cháu nội; ông ngoại, bà ngoại và cháu ngoại; cô, chú, bác, cậu, dì ruột và cháu ruột;

d) Có thỏa thuận hợp tác kinh doanh trên cơ sở hợp đồng;

đ) Cùng là công ty hoặc pháp nhân thuộc cùng một mạng lưới theo quy định của chuẩn mực kiểm toán.

6. Đơn vị được kiểm toán đã thực hiện trong năm trước liền kề hoặc đang thực hiện kiểm toán báo cáo tài chính hoặc các dịch vụ kiểm toán khác cho chính doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

7. Đơn vị được kiểm toán là tổ chức góp vốn vào doanh nghiệp kiểm toán; đơn vị được kiểm toán là công ty mẹ, các công ty con, công ty liên kết, công ty liên doanh, đơn vị cấp trên, đơn vị cấp dưới, công ty cùng tập đoàn của tổ chức góp vốn vào doanh nghiệp kiểm toán.

8. Doanh nghiệp kiểm toán tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn dưới mọi hình thức vào đơn vị được kiểm toán.

9. Trường hợp khác theo quy định của Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán và quy định của pháp luật.

MỤC 3. CUNG CẤP DỊCH VỤ KIỂM TOÁN QUA BIÊN GIỚI CỦA DOANH NGHIỆP KIỂM TOÁN NƯỚC NGOÀI

Điều 10. Đối tượng cung cấp dịch vụ kiểm toán qua biên giới

Đối tượng cung cấp dịch vụ kiểm toán qua biên giới cho các doanh nghiệp, tổ chức tại Việt Nam là doanh nghiệp kiểm toán có quốc tịch tại quốc gia thành viên của Tổ chức Thương mại thế giới hoặc quốc gia có hiệp định với Việt Nam về việc cung cấp dịch vụ kiểm toán qua biên giới.

Điều 11. Điều kiện cung cấp dịch vụ kiểm toán qua biên giới

1. Doanh nghiệp kiểm toán nước ngoài có đủ các điều kiện sau đây được đăng ký cung cấp dịch vụ kiểm toán qua biên giới:

a) Được phép cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật của nước nơi doanh nghiệp kiểm toán nước ngoài đặt trụ sở chính;

b) Có văn bản của cơ quan quản lý hành nghề kiểm toán (cơ quan quản lý nhà nước về kiểm toán độc lập hoặc tổ chức nghề nghiệp) nơi doanh nghiệp đóng trụ sở chính cho phép cung cấp dịch vụ qua biên giới tại Việt Nam và xác nhận không vi phạm các quy định về hoạt động kiểm toán độc lập và quy định pháp luật khác của nước ngoài trong vòng 3 năm liền kề năm đề nghị cấp giấy chứng nhận được cung cấp dịch vụ kiểm toán qua biên giới;

c) Có ít nhất 5 (năm) kiểm toán viên được Bộ Tài chính Việt Nam cấp giấy chứng nhận đăng ký hành nghề kiểm toán, trong đó có người đại diện theo pháp luật;

d) Có vốn chủ sở hữu trên bảng cân đối kế toán tương đương 500.000 (năm trăm nghìn) đô la Mỹ vào cuối năm tài chính trước năm cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam;

đ) Có mua bảo hiểm trách nhiệm nghề nghiệp cho các kiểm toán viên hành nghề tại Việt Nam;

e) Ký quỹ bắt buộc số tiền tương đương vốn pháp định quy định tại Khoản 1 Điều 5 Nghị định này tại một ngân hàng thương mại hoạt động hợp pháp tại Việt Nam và có thư bảo lãnh thanh toán của ngân hàng này cam kết thanh toán trong trường hợp trách nhiệm của các hợp đồng kiểm toán cung cấp dịch vụ qua biên giới tại Việt Nam vượt quá mức ký quỹ bắt buộc;

g) Thực hiện đầy đủ nghĩa vụ báo cáo và các nghĩa vụ khác quy định tại Điều 13 Nghị định này.

2. Doanh nghiệp kiểm toán nước ngoài chỉ được cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam sau khi đã đăng ký và được Bộ Tài chính Việt Nam cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán qua biên giới tại Việt Nam. Phương thức cung cấp dịch vụ kiểm toán qua biên giới phải thực hiện theo quy định tại Điều 12 Nghị định này.

3. Doanh nghiệp kiểm toán nước ngoài phải luôn duy trì các điều kiện quy định tại Khoản 1 Điều này trong suốt thời hạn của Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán qua biên giới tại Việt Nam. Khi không đảm bảo một trong các điều kiện đó, doanh nghiệp kiểm toán nước ngoài có trách nhiệm thông báo cho Bộ Tài chính trong thời hạn 20 ngày kể từ ngày không còn đủ điều kiện theo quy định.

Điều 12. Phương thức cung cấp dịch vụ kiểm toán qua biên giới

1. Doanh nghiệp kiểm toán nước ngoài khi cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam phải thực hiện liên danh với doanh nghiệp kiểm toán tại Việt Nam có đủ điều kiện cung cấp dịch vụ kiểm toán theo quy định của pháp luật.

2. Chỉ có doanh nghiệp kiểm toán bảo đảm đủ các điều kiện kinh doanh dịch vụ kiểm toán quy định tại Điều 21 Luật kiểm toán độc lập và Nghị định này, đã có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán mới được liên doanh với doanh nghiệp kiểm toán nước ngoài để cung cấp dịch vụ qua biên giới.

3. Doanh nghiệp kiểm toán nước ngoài, doanh nghiệp kiểm toán tại Việt Nam liên danh với doanh nghiệp kiểm toán nước ngoài khi cung cấp dịch vụ kiểm toán qua biên giới và đơn vị được kiểm toán phải giao kết Hợp đồng kiểm toán theo quy định của pháp luật Việt Nam. Hợp đồng kiểm toán phải có đầy đủ chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và của đơn vị được kiểm toán.

4. Doanh nghiệp kiểm toán nước ngoài và doanh nghiệp kiểm toán tại Việt Nam phải lập Hợp đồng liên danh về việc cung cấp dịch vụ kiểm toán qua biên giới. Hợp đồng liên danh phải phân định rõ trách nhiệm của doanh nghiệp kiểm toán nước ngoài và doanh nghiệp tại Việt Nam trong việc cung cấp dịch vụ kiểm toán qua biên giới.

5. Doanh nghiệp kiểm toán nước ngoài, doanh nghiệp kiểm toán tại Việt Nam tham gia hợp đồng liên danh kiểm toán phải cử một kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của doanh nghiệp mình trong hợp đồng kiểm toán.

6. Báo cáo kiểm toán phải có chữ ký của người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài, của doanh nghiệp kiểm toán tại Việt Nam và các kiểm toán viên hành nghề phụ trách phần việc kiểm toán thuộc trách nhiệm của từng doanh nghiệp trong hợp đồng kiểm toán.

7. Hợp đồng kiểm toán, hợp đồng liên danh, hồ sơ kiểm toán và báo cáo kiểm toán phải lập đồng thời bằng cả hai ngôn ngữ tiếng Việt và tiếng Anh.

8. Mọi giao dịch thanh toán và chuyển tiền liên quan đến cung cấp dịch vụ kiểm toán qua biên giới phải thực hiện bằng hình thức chuyển khoản thông qua tổ chức tín dụng được phép theo quy định của pháp luật về quản lý ngoại hối của Việt Nam.

Điều 13. Trách nhiệm của doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới

1. Bố trí nhân sự có trình độ chuyên môn phù hợp để bảo đảm chất lượng dịch vụ kiểm toán. Tuân thủ các quy định về các hành vi bị nghiêm cấm, các trường hợp không được thực hiện kiểm toán đối với kiểm toán viên hành nghề và doanh nghiệp kiểm toán và các quy định khác có liên quan quy định tại Luật kiểm toán độc lập của Việt Nam.

2. Tuân thủ chuẩn mực kiểm toán Việt Nam khi thực hiện cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam.

3. Nộp thuế và thực hiện các nghĩa vụ tài chính khác có liên quan đến cung cấp dịch vụ kiểm toán qua biên giới tại Việt Nam theo quy định của pháp luật hiện hành về thuế của Việt Nam.

4. Định kỳ 6 tháng một lần báo cáo Bộ Tài chính tình hình thực hiện hợp đồng cung cấp dịch vụ kiểm toán qua biên giới phát sinh trong kỳ tại Việt Nam. Mẫu báo cáo do Bộ Tài chính quy định.

5. Cử người có trách nhiệm, đại diện cho doanh nghiệp báo cáo, giải trình cho các cơ quan chức năng của Việt Nam liên quan đến hợp đồng kiểm toán, hồ sơ kiểm toán, báo cáo kiểm toán và các vấn đề khác liên quan đến việc cung cấp dịch vụ qua biên giới tại Việt Nam.

6. Nộp cho Bộ Tài chính báo cáo tài chính hàng năm đã được kiểm toán kèm theo báo cáo kiểm toán của tổ chức kiểm toán độc lập và văn bản nhận xét của cơ quan quản lý hành nghề kiểm toán nơi doanh nghiệp đóng trụ sở chính về tình hình thực hiện các quy định pháp luật về hoạt động kiểm toán và các quy định pháp luật khác của doanh nghiệp trong thời hạn 120 ngày kể từ ngày kết thúc năm tài chính.

7. Thực hiện các quyền, nghĩa vụ của doanh nghiệp kiểm toán quy định tại Điều 28 và Điều 29 và tuân thủ các quy định khác có liên quan quy định tại Luật kiểm toán độc lập của Việt Nam.

Điều 14. Trách nhiệm của doanh nghiệp kiểm toán tại Việt Nam có tham gia liên danh với doanh nghiệp kiểm toán nước ngoài để cung cấp dịch vụ kiểm toán qua biên giới

1. Lưu trữ toàn bộ hồ sơ kiểm toán của cuộc kiểm toán đã thực hiện liên danh để cung cấp cho cơ quan chức năng khi được yêu cầu.

2. Chịu trách nhiệm trước pháp luật về kết quả kiểm toán. Chịu trách nhiệm giải trình với các cơ quan chức năng về báo cáo kiểm toán, hồ sơ kiểm toán và các vấn đề khác phát sinh từ cuộc kiểm toán liên danh với doanh nghiệp kiểm toán nước ngoài.

3. Báo cáo Bộ Tài chính định kỳ 6 tháng một lần về tình hình thực hiện liên danh với doanh nghiệp kiểm toán nước ngoài trong việc cung cấp dịch vụ kiểm toán qua biên giới phát sinh trong kỳ báo cáo. Mẫu báo cáo do Bộ Tài chính quy định.

4. Chịu sự kiểm soát chất lượng dịch vụ kiểm toán hàng năm theo quy định của Bộ Tài chính.

MỤC 4. ĐƠN VỊ ĐƯỢC KIỂM TOÁN

Điều 15. Đơn vị được kiểm toán

1. Doanh nghiệp, tổ chức mà pháp luật quy định báo cáo tài chính hàng năm phải được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán, bao gồm:

a) Doanh nghiệp có vốn đầu tư nước ngoài;

b) Tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng, bao gồm cả chi nhánh ngân hàng nước ngoài tại Việt Nam;

c) Tổ chức tài chính, doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài.

d) Công ty đại chúng, tổ chức phát hành và tổ chức kinh doanh chứng khoán.

2. Các doanh nghiệp, tổ chức khác bắt buộc phải kiểm toán theo quy định của pháp luật có liên quan.

3. Doanh nghiệp, tổ chức phải được doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam kiểm toán, bao gồm:

a) Doanh nghiệp nhà nước, trừ doanh nghiệp nhà nước hoạt động trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật phải được kiểm toán đối với báo cáo tài chính hàng năm;

b) Doanh nghiệp, tổ chức thực hiện dự án quan trọng quốc gia, dự án nhóm A sử dụng vốn nhà nước, trừ các dự án trong lĩnh vực thuộc bí mật nhà nước theo quy định của pháp luật phải được kiểm toán đối với báo cáo quyết toán dự án hoàn thành;

c) Doanh nghiệp, tổ chức mà các tập đoàn, tổng công ty nhà nước nắm giữ từ 20% quyền biểu quyết trở lên tại thời điểm cuối năm tài chính phải được kiểm toán đối với báo cáo tài chính hàng năm;

d) Doanh nghiệp mà các tổ chức niêm yết, tổ chức phát hành và tổ chức kinh doanh chứng khoán nắm giữ từ 20% quyền biểu quyết trở lên tại thời điểm cuối năm tài chính phải được kiểm toán đối với báo cáo tài chính hàng năm;

đ) Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải được kiểm toán đối với báo cáo tài chính hàng năm.

4. Các doanh nghiệp, tổ chức thuộc đối tượng phải kiểm toán báo cáo tài chính hàng năm quy định tại Khoản 1 và Khoản 2 Điều này nếu theo quy định của pháp luật phải lập báo cáo tài chính hợp nhất hoặc báo cáo tài chính tổng hợp thì phải thực hiện kiểm toán báo cáo tài chính hợp nhất hoặc báo cáo tài chính tổng hợp.

5. Việc kiểm toán báo cáo tài chính và báo cáo quyết toán dự án hoàn thành đối với doanh nghiệp, tổ chức quy định tại các Điểm a và b Khoản 2 Điều này không thay thế cho việc kiểm toán của Kiểm toán Nhà nước.

6. Doanh nghiệp, tổ chức khác tự nguyện được kiểm toán.

MỤC 5. BÁO CÁO KIỂM TOÁN

Điều 16. Báo cáo kiểm toán

1. Báo cáo kiểm toán về báo cáo tài chính và báo cáo kiểm toán về các công việc kiểm toán khác của các đối tượng bắt buộc phải kiểm toán theo quy định của pháp luật được lập theo quy định của chuẩn mực kiểm toán Việt Nam.

2. Kiểm toán viên hành nghề không được ký báo cáo kiểm toán cho một đơn vị được kiểm toán quá ba (03) năm liên tục.

Điều 17. Giải trình về các nội dung ngoại trừ cho báo cáo kiểm toán

1. Cơ quan quản lý nhà nước có thẩm quyền trong từng lĩnh vực liên quan có quyền yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới, đơn vị được kiểm toán giải trình trực tiếp hoặc bằng văn bản về các nội dung ngoại trừ trong báo cáo kiểm toán.

2. Chủ tịch công ty, Hội đồng quản trị, Hội đồng thành viên của đơn vị được kiểm toán có quyền yêu cầu doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới giải trình trực tiếp hoặc bằng văn bản về các nội dung ngoại trừ trong báo cáo kiểm toán.

3. Khi có yêu cầu của các đối tượng quy định tại Khoản 1 và Khoản 2 Điều này, doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, doanh nghiệp kiểm toán nước ngoài cung cấp dịch vụ kiểm toán qua biên giới và đơn vị được kiểm toán có trách nhiệm giải trình trực tiếp hoặc bằng văn bản.

MỤC 6. LƯU TRỮ, SỬ DỤNG VÀ TIÊU HỦY HỒ SƠ KIỂM TOÁN

Điều 18. Lưu trữ hồ sơ kiểm toán

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thiết kế và thực hiện các chính sách và thủ tục để duy trì tính bảo mật, an toàn, toàn vẹn, có khả năng tiếp cận và phục hồi được của hồ sơ kiểm toán theo quy định của chuẩn mực kiểm toán.

2. Hồ sơ kiểm toán có thể được lưu trữ bằng giấy hoặc dữ liệu điện tử.

3. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam phải thiết kế và thực hiện các chính sách và thủ tục về lưu trữ hồ sơ kiểm toán trong thời hạn tối thiểu là 10 năm kể từ ngày phát hành báo cáo kiểm toán của cuộc kiểm toán theo quy định của chuẩn mực kiểm toán.

Điều 19. Khai thác, sử dụng hồ sơ kiểm toán

Chỉ được khai thác, sử dụng hồ sơ kiểm toán trong các trường hợp sau đây:

1. Theo quyết định của người có thẩm quyền của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam trên cơ sở đảm bảo nghĩa vụ về tính bảo mật theo quy định tại Điều 43 của Luật kiểm toán độc lập.

2. Khi có yêu cầu của Tòa án nhân dân, Viện Kiểm sát nhân dân, Cơ quan điều tra, Cơ quan thanh tra, Kiểm toán Nhà nước, Bộ Tài chính và các cơ quan, tổ chức khác theo quy định của pháp luật.

3. Khi có yêu cầu kiểm tra chất lượng kiểm toán; giải quyết khiếu nại, tranh chấp trong hoạt động kiểm toán và các yêu cầu khác theo quy định của pháp luật.

Điều 20. Tiêu hủy hồ sơ kiểm toán

1. Hồ sơ kiểm toán đã hết thời hạn lưu trữ, nếu không có quyết định của cơ quan nhà nước có thẩm quyền thì được tiêu hủy theo quyết định của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc giám đốc của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

2. Hồ sơ kiểm toán lưu trữ của doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài nào thì doanh nghiệp kiểm toán, chi nhánh đó thực hiện tiêu hủy.

3. Hồ sơ kiểm toán được lưu trữ bằng giấy thì doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam thực hiện việc tiêu hủy hồ sơ kiểm toán bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng phương pháp khác nhưng phải bảo đảm các thông tin, số liệu trong hồ sơ kiểm toán đã tiêu hủy không thể sử dụng lại được.

4. Hồ sơ kiểm toán lưu trữ bằng dữ liệu điện tử được tiêu hủy phù hợp với quy định của pháp luật có liên quan.

5. Thủ tục tiêu hủy tài liệu kiểm toán:

a) Người đại diện theo pháp luật của doanh nghiệp kiểm toán, giám đốc của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam quyết định thành lập “Hội đồng tiêu hủy hồ sơ kiểm toán hết thời hạn lưu trữ”. Thành phần Hội đồng phải có: Lãnh đạo doanh nghiệp kiểm toán hoặc giám đốc của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, đại diện của bộ phận lưu trữ và đại diện bộ phận chuyên môn;

b) Hội đồng tiêu hủy hồ sơ kiểm toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại hồ sơ kiểm toán, lập “Danh mục hồ sơ kiểm toán tiêu hủy” và “Biên bản tiêu hủy hồ sơ kiểm toán hết thời hạn lưu trữ”;

c) “Biên bản tiêu hủy hồ sơ kiểm toán hết thời hạn lưu trữ” phải lập ngay sau khi tiêu hủy hồ sơ kiểm toán và phải ghi rõ các nội dung: Loại hồ sơ kiểm toán đã tiêu hủy, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Điều 21. Lưu trữ, khai thác, sử dụng hồ sơ kiểm toán điện tử và hồ sơ, tài liệu về các dịch vụ khác

1. Hồ sơ kiểm toán được lưu trữ bằng dữ liệu điện tử là các băng từ, đĩa từ… phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hóa chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Trường hợp hồ sơ kiểm toán được lưu trữ bằng dữ liệu điện tử trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Việc lưu trữ, khai thác, sử dụng và tiêu hủy hồ sơ kiểm toán được lưu trữ bằng dữ liệu điện tử thực hiện theo quy định tại các Điều 18, 19, 20 của Nghị định này.

4. Việc lập, bảo quản lưu trữ, tiêu hủy và khai thác, sử dụng hồ sơ, tài liệu về các dịch vụ khác quy định tại Điểm b Khoản 1 Điều 40 của Luật kiểm toán độc lập được thực hiện như đối với hồ sơ kiểm toán theo quy định tại các Điều 18, 19, 20 và Khoản 1, Khoản 2 Điều 21 của Nghị định này.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 22. Quy định chuyển tiếp

Trong thời hạn 02 (hai) năm, kể từ ngày Luật kiểm toán độc lập có hiệu lực, doanh nghiệp cung cấp dịch vụ kiểm toán trước ngày Luật kiểm toán độc lập có hiệu lực phải bảo đảm các điều kiện theo quy định của Luật kiểm toán độc lập và các quy định tại Nghị định này để được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

Trước 30 ngày kể từ ngày hết thời hạn hai năm chuyển tiếp doanh nghiệp kiểm toán phải làm hồ sơ đề nghị Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán theo quy định của Luật kiểm toán độc lập và các văn bản hướng dẫn.

Điều 23. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2012.

Điều 24. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn thực hiện Nghị định này; các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG
(đã ký)

Nguyễn Tấn Dũng


ND 84_2016_ND-CP_quy dinh ve tieu chuan KTV hanh nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 84/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

VỀ TIÊU CHUẨN, ĐIỀU KIỆN ĐỐI VỚI KIỂM TOÁN VIÊN HÀNH NGHỀ, TỔ CHỨC KIỂM TOÁN ĐƯỢC CHẤP THUẬN KIỂM TOÁN CHO ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật kiểm toán độc lập ngày 29 tháng 3 năm 2011;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số Điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về tiêu chuẩn, Điều kiện đối với kiểm toán viên hành nghề, tổ chức kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định về tiêu chuẩn, Điều kiện đối với kiểm toán viên hành nghề, tổ chức kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng.

Điều 2. Đối tượng áp dụng

1. Tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng.

2. Đơn vị có lợi ích công chúng, ngoại trừ tổ chức tín dụng không phải là công ty đại chúng, tổ chức tín dụng không thực hiện niêm yết, chào bán chứng khoán ra công chúng.

3. Tổ chức, cá nhân khác có liên quan đến việc xem xét tiêu chuẩn, Điều kiện đối với kiểm toán viên hành nghề, tổ chức kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Tổ chức kiểm toán” là doanh nghiệp kiểm toán và chi nhánh doanh nghiệp kiểm toán nước ngoài hoạt động hợp pháp tại Việt Nam.

2. “Tổ chức kiểm toán được chấp thuận” là tổ chức kiểm toán được cơ quan nhà nước có thẩm quyền chấp thuận thực hiện kiểm toán các đơn vị có lợi ích công chúng.

3. “Kiểm toán viên hành nghề được chấp thuận” là kiểm toán viên hành nghề được cơ quan nhà nước có thẩm quyền chấp thuận thực hiện kiểm toán các đơn vị có lợi ích công chúng.

4. “Kỳ chấp thuận” là kỳ mà tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng, được tính theo năm dương lịch từ ngày 01 tháng 01 đến ngày 31 tháng 12.

Điều 4. Đơn vị có lợi ích công chúng

1. Đơn vị có lợi ích công chúng là các đơn vị được quy định tại Điều 53 Luật kiểm toán độc lập.

2. Đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán, gồm: Công ty đại chúng quy mô lớn theo quy định của pháp luật về chứng khoán, tổ chức niêm yết, tổ chức phát hành chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ.

3. Đơn vị có lợi ích công chúng khác, gồm:

a) Công ty đại chúng, ngoại trừ các công ty đại chúng quy mô lớn quy định tại Khoản 2 Điều này;

b) Doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài (trừ các doanh nghiệp bảo hiểm quy định tại Khoản 2 Điều này);

c) Doanh nghiệp, tổ chức khác có liên quan đến lợi ích của công chúng do tính chất, quy mô hoạt động của đơn vị đó theo quy định của pháp luật.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Điều kiện đối với tổ chức kiểm toán được chấp thuận

1. Tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng phải có đủ các Điều kiện sau đây:

a) Có Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kiểm toán được Bộ Tài chính cấp còn hiệu lực;

b) Có vốn Điều lệ hoặc vốn được cấp (đối với chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam) từ 6 tỷ đồng trở lên và phải thường xuyên duy trì vốn chủ sở hữu trên bảng cân đối kế toán không thấp hơn 6 tỷ đồng;

c) Có số lượng kiểm toán viên hành nghề từ 10 người trở lên, trong đó có Giám đốc hoặc Tổng Giám đốc, có đủ các tiêu chuẩn quy định tại Điều 6 Nghị định này;

d) Có thời gian hoạt động kiểm toán tại Việt Nam tối thiểu là 24 tháng tính từ ngày được cơ quan có thẩm quyền xác nhận danh sách đăng ký hành nghề kiểm toán lần đầu hoặc từ ngày được cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kiểm toán lần đầu đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán;

đ) Đã phát hành báo cáo kiểm toán về báo cáo tài chính năm cho tối thiểu 200 đơn vị được kiểm toán tính từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm nộp hồ sơ đăng ký.

Trường hợp tổ chức kiểm toán đã được chấp thuận trong năm nộp hồ sơ thì phải có thêm Điều kiện là đã phát hành báo cáo kiểm toán về báo cáo tài chính năm (hoặc báo cáo soát xét báo cáo tài chính) cho tối thiểu 10 đơn vị có lợi ích công chúng tính từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm nộp hồ sơ đăng ký;

e) Có hệ thống kiểm soát chất lượng được xây dựng phù hợp với quy định của chuẩn mực kiểm toán Việt Nam;

g) Đã thực hiện bảo hiểm trách nhiệm nghề nghiệp hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp theo quy định của Bộ Tài chính;

h) Không thuộc các trường hợp không được xem xét, chấp thuận theo quy định tại Điều 7 Nghị định này;

i) Nộp đầy đủ, đúng thời hạn hồ sơ đăng ký thực hiện kiểm toán theo quy định tại các Điều 9 và 10 Nghị định này.

2. Tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán, ngoài việc phải đáp ứng các Điều kiện quy định tại các Điểm a, b, e, g, h và i Khoản 1 Điều này, phải có đủ các Điều kiện sau đây:

a) Có số lượng kiểm toán viên hành nghề từ 15 người trở lên, trong đó có Giám đốc hoặc Tổng Giám đốc, có đủ các tiêu chuẩn quy định tại Điều 6 của Nghị định này;

b) Có thời gian hoạt động kiểm toán tại Việt Nam tối thiểu là 36 tháng tính từ ngày được cơ quan có thẩm quyền xác nhận danh sách đăng ký hành nghề kiểm toán lần đầu hoặc từ ngày được cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kiểm toán lần đầu đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán;

c) Đã phát hành báo cáo kiểm toán về báo cáo tài chính năm cho tối thiểu 250 đơn vị được kiểm toán tính từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm nộp hồ sơ đăng ký.

Trường hợp tổ chức kiểm toán đã được chấp thuận trong năm nộp hồ sơ thì phải có thêm Điều kiện là đã phát hành báo cáo kiểm toán về báo cáo tài chính năm (hoặc báo cáo soát xét báo cáo tài chính) cho tối thiểu 20 đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán tính từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm nộp hồ sơ đăng ký.

Điều 6. Tiêu chuẩn đối với kiểm toán viên hành nghề được chấp thuận

Ngoài các tiêu chuẩn quy định tại Luật kiểm toán độc lập, kiểm toán viên hành nghề được chấp thuận phải có các tiêu chuẩn sau:

1. Có tên trong danh sách kiểm toán viên đủ Điều kiện hành nghề kiểm toán trong kỳ chấp thuận được Bộ Tài chính công khai tại thời Điểm nộp hồ sơ đăng ký thực hiện kiểm toán.

2. Có ít nhất 24 tháng thực tế hành nghề kiểm toán tại Việt Nam tính từ ngày được cơ quan có thẩm quyền xác nhận đủ Điều kiện hành nghề kiểm toán đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán.

Điều 7. Các trường hợp tổ chức kiểm toán, kiểm toán viên hành nghề không được xem xét, chấp thuận

1. Các trường hợp không được xem xét, chấp thuận bao gồm:

a) Tổ chức kiểm toán đang bị đình chỉ hoạt động kinh doanh dịch vụ kiểm toán theo quy định của pháp luật về kiểm toán độc lập;

b) Tổ chức kiểm toán không sửa chữa, khắc phục kịp thời các sai phạm theo kiến nghị của cơ quan nhà nước có thẩm quyền;

c) Tổ chức kiểm toán có những khiếu kiện về kết quả kiểm toán và đã được cơ quan nhà nước có thẩm quyền kết luận là có sai phạm;

d) Tổ chức kiểm toán có chất lượng kiểm toán không đạt yêu cầu theo kết quả kiểm tra hoặc kết luận của cơ quan, tổ chức có thẩm quyền trong năm được xem xét;

đ) Kiểm toán viên hành nghề phụ trách hồ sơ kiểm toán có chất lượng kiểm toán không đạt yêu cầu theo kết quả kiểm tra hoặc kết luận của cơ quan tổ chức có thẩm quyền trong năm được xem xét;

e) Tổ chức kiểm toán, kiểm toán viên hành nghề có hành vi vi phạm pháp luật liên quan đến hành nghề kiểm toán và đã bị cơ quan có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật trong năm được xem xét;

g) Tổ chức kiểm toán, kiểm toán viên hành nghề giả mạo, khai man trong việc kê khai các thông tin trong hồ sơ đăng ký tham gia kiểm toán;

h) Tổ chức kiểm toán, kiểm toán viên hành nghề không giải trình, giải trình không đạt yêu cầu hoặc không cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán theo yêu cầu của cơ quan nhà nước có thẩm quyền;

i) Tổ chức kiểm toán, kiểm toán viên hành nghề bị hủy bỏ tư cách được chấp thuận kiểm toán trong thời gian chưa quá 24 tháng kể từ ngày bị hủy bỏ;

k) Tổ chức kiểm toán, kiểm toán viên hành nghề không thực hiện thông báo, báo cáo theo quy định của pháp luật về kiểm toán độc lập.

2. Tổ chức kiểm toán, kiểm toán viên hành nghề thuộc một trong các trường hợp quy định tại các Điểm d, đ, g và h Khoản 1 Điều này thì sau 12 tháng, kể từ ngày có kết luận, quyết định xử lý của cơ quan có thẩm quyền, mới được xem xét, chấp thuận.

Điều 8. Xử lý đối với các hợp đồng kiểm toán đã ký trong trường hợp không được chấp thuận

1. Tổ chức kiểm toán, kiểm toán viên hành nghề không được chấp thuận trong kỳ nào thì không được tiếp tục thực hiện các hợp đồng kiểm toán và các dịch vụ đảm bảo khác đã ký và không được ký thêm các hợp đồng kiểm toán mới với đơn vị có lợi ích công chúng trong kỳ đó, trừ trường hợp quy định tại Khoản 2 Điều này.

2. Tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận trong kỳ trước nhưng không được chấp thuận trong kỳ sau thì chỉ được tiếp tục thực hiện hợp đồng kiểm toán báo cáo tài chính năm đã ký với đơn vị có lợi ích công chúng trong kỳ sau nếu thỏa mãn tất cả các Điều kiện sau:

a) Đã thực hiện trong kỳ được chấp thuận việc soát xét báo cáo tài chính bán niên cho đơn vị có lợi ích công chúng thuộc đối tượng bắt buộc phải soát xét báo cáo tài chính bán niên;

b) Phát hành báo cáo kiểm toán về báo cáo tài chính trong thời gian 90 ngày, kể từ ngày kết thúc năm tài chính của đơn vị có lợi ích công chúng.

Điều 9. Hồ sơ đăng ký thực hiện kiểm toán cho đơn vị có lợi ích công chúng

1. Đơn đăng ký thực hiện kiểm toán cho đơn vị có lợi ích công chúng (theo mẫu tại Phụ lục ban hành kèm theo Nghị định này).

2. Bản sao Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kiểm toán.

3. Danh sách kiểm toán viên hành nghề đề nghị chấp thuận, trong đó nêu rõ thời gian (số tháng) thực tế hành nghề kiểm toán tại Việt Nam tính từ ngày được cơ quan có thẩm quyền xác nhận đủ Điều kiện hành nghề kiểm toán.

4. Báo cáo tình hình tài chính và tình hình hoạt động của tổ chức kiểm toán trong năm trước liền kề, bao gồm:

a) Báo cáo tài chính đã được kiểm toán;

b) Danh sách báo cáo kiểm toán theo quy định tại Điểm đ Khoản 1 hoặc Điểm c Khoản 2 Điều 5 Nghị định này;

c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và tổ chức kiểm toán;

d) Các vi phạm pháp luật bị xử lý vi phạm hành chính của tổ chức kiểm toán (nếu có);

đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của tổ chức kiểm toán (như tăng, giảm thành viên góp vốn; tăng, giảm vốn Điều lệ);

e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (như tăng, giảm kiểm toán viên hành nghề, các vi phạm đạo đức nghề nghiệp của kiểm toán viên hành nghề);

g) Bản mô tả về việc xây dựng và duy trì hệ thống kiểm soát chất lượng theo quy định của chuẩn mực kiểm toán.

5. Bản sao chứng thực hợp đồng hoặc giấy chứng nhận bảo hiểm trách nhiệm nghề nghiệp đang còn hiệu lực trong trường hợp tổ chức kiểm toán không trích lập quỹ dự phòng rủi ro nghề nghiệp.

6. Trường hợp đăng ký từ lần thứ hai trở đi, tổ chức kiểm toán không phải nộp các tài liệu quy định tại Khoản 2, Điểm c, Điểm g Khoản 4, Khoản 5 Điều này nếu không có thay đổi so với lần đăng ký gần nhất.

Điều 10. Xem xét, chấp thuận và công khai danh sách tổ chức kiểm toán và kiểm toán viên hành nghề

1. Từ ngày 01 tháng 10 đến ngày 20 tháng 10 hàng năm, tổ chức kiểm toán nộp 01 bộ hồ sơ theo quy định tại Điều 9 Nghị định này cho Bộ Tài chính để được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng. Trường hợp tổ chức kiểm toán đăng ký kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán thì đồng thời nộp 01 bộ hồ sơ cho Ủy ban Chứng khoán Nhà nước.

2. Trong quá trình xem xét, nếu hồ sơ chưa đúng theo quy định thì trong thời gian 10 ngày làm việc, kể từ ngày tiếp nhận hồ sơ cơ quan có thẩm quyền chấp thuận yêu cầu tổ chức kiểm toán hoàn thiện hồ sơ. Tổ chức kiểm toán phải hoàn thiện hồ sơ trước ngày 05 tháng 11. Trường hợp hồ sơ không đạt yêu cầu theo quy định thì cơ quan có thẩm quyền chấp thuận có văn bản thông báo cho tổ chức kiểm toán.

3. Bộ Tài chính xem xét, chấp thuận và công khai danh sách tổ chức kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng trước ngày 15 tháng 11 hàng năm trên trang, cổng thông tin điện tử của mình. Tổ chức kiểm toán và kiểm toán viên hành nghề có tên trong danh sách này được thực hiện kiểm toán cho đơn vị có lợi ích công chúng quy định tại Khoản 3 Điều 4 Nghị định này.

Ủy ban Chứng khoán Nhà nước xem xét, chấp thuận và công khai danh sách tổ chức kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán trước ngày 20 tháng 11 hàng năm trên trang, cổng thông tin điện tử của mình. Tổ chức kiểm toán và kiểm toán viên hành nghề có tên trong danh sách này được thực hiện kiểm toán cho đơn vị có lợi ích công chúng quy định tại Khoản 2 Điều 4 Nghị định này.

4. Căn cứ danh sách tổ chức kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận, đơn vị có lợi ích công chúng lựa chọn tổ chức kiểm toán và kiểm toán viên hành nghề để ký hợp đồng thực hiện kiểm toán cho đơn vị mình. Danh sách tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng và danh sách tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán được cập nhật khi có quyết định thay đổi của cơ quan có thẩm quyền.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 11. Hiệu lực thi hành và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2016.

2. Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn thực hiện Nghị định này. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 84/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐĂNG KÝ THỰC HIỆN KIỂM TOÁN CHO ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Năm ...

Kính gửi: ……………………………………….

1. Tên Công ty: ...............................................................................................................

2. Địa chỉ: .......................................................................................................................

3. Điện thoại:……………………… Fax:……………………… Email: ..............................

4. Loại hình doanh nghiệp (TNHH, hợp danh, tư nhân) ................................................

5. Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số:……… ngày: ……… do (tên cơ quan): ………… cấp

6. Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kiểm toán số:……. ngày……… do: ……… cấp

7. Thời gian hoạt động kiểm toán tại Việt Nam (tính đến ngày nộp đơn): ... tháng

8. Vốn Điều lệ, vốn chủ sở hữu trên Bảng cân đối kế toán tại thời Điểm kết thúc năm tài chính gần nhất (hoặc vốn chủ sở hữu thực góp tại thời Điểm đăng ký): ……………

9. Số lượng kiểm toán viên hành nghề đề nghị chấp thuận:... người.

10. Số lượng báo cáo kiểm toán về báo cáo tài chính năm đã phát hành từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm nộp hồ sơ: ……

Công ty ... có đăng ký thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán không?

□ Có.

□ Không.

Công ty và các kiểm toán viên hành nghề của Công ty có đủ tiêu chuẩn và Điều kiện theo quy định tại Nghị định số .../2016/NĐ-CP ngày .../.../2016 của Chính phủ về tiêu chuẩn, Điều kiện đối với kiểm toán viên hành nghề, tổ chức kiềm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng.

Các tài liệu gửi kèm theo đơn, gồm:

(1) Bản sao Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ kiểm toán

(2) Danh sách kiểm toán viên hành nghề đề nghị chấp thuận.

(3) Báo cáo tình hình tài chính và tình hình hoạt động kinh doanh của tổ chức kiểm toán trong năm trước, bao gồm:

a) Báo cáo tài chính năm... đã được kiểm toán;

b) Danh sách báo cáo kiểm toán báo cáo tài chính đã phát hành tính từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm nộp hồ sơ đăng ký;

c) Danh sách báo cáo kiểm toán (hoặc báo cáo soát xét) báo cáo tài chính đã phát hành cho đơn vị có lợi ích công chúng tính từ ngày 01 tháng 10 năm trước đến ngày 30 tháng 9 năm nộp hồ sơ đăng ký (đối với tổ chức kiểm toán đã được chấp thuận trong năm nộp hồ sơ);

d) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và tổ chức kiểm toán;

đ) Các vi phạm pháp luật của tổ chức kiểm toán (nếu có);

e) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của tổ chức kiểm toán;

g) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên hành nghề, các vi phạm đạo đức nghề nghiệp của kiểm toán viên hành nghề...).

h) Bản mô tả về việc xây dựng và duy trì hệ thống kiểm soát chất lượng.

(4) Bản sao có chứng thực giấy chứng nhận bảo hiểm trách nhiệm nghề nghiệp (nếu có).

Công ty …… cam kết rằng các thông tin cung cấp trong đơn này và các tài liệu kèm theo là đúng sự thật. Nếu sai Công ty xin hoàn toàn chịu trách nhiệm.

Đề nghị cơ quan nhà nước có thẩm quyền xem xét, chấp thuận.

……, ngày ... tháng ... năm ...
Giám đốc Công ty
(Chữ ký, họ và tên, đóng dấu)

Ghi chú: Trường hợp đăng ký từ lần thứ 2 trở đi nếu không có thay đổi thì không phải nộp tài liệu quy định tại Điểm (1), (3d) và (3h).


QD 2004 - 59 chung chi kiem toan vien

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 59/2004/QĐ-BTC
NGÀY 9 THÁNG 7 NĂM 2004 BAN HÀNH QUY CHẾ THI TUYỂN
VÀ CẤP CHỨNG CHỈ KIỂM TOÁN VIÊN VÀ CHỨNG CHỈ
HÀNH NGHỀ KẾ TOÁN

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này "Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán".

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 53/2002/QĐ-BTC ngày 23/4/2002 của Bộ trưởng Bộ Tài chính ban hành Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên.

Điều 3: Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ, Chủ tịch Hội đồng thi tuyển Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này.

QUY CHẾ

THI TUYỂN VÀ CẤP CHỨNG CHỈ KIỂM TOÁN VIÊN
VÀ CHỨNG CHỈ HÀNH NGHỀ KẾ TOÁN

(Kèm theo Quyết định số 59/2004/QĐ-BTC ngày 9/7/2004
của Bộ trưởng Bộ Tài chính)

CHƯƠNG I
QUY ĐỊNH CHUNG

Điều 1: Đối tượng dự thi

Người Việt Nam hoặc người nước ngoài được phép cư trú tại Việt Nam có đủ các điều kiện dự thi quy định tại Điều 2 của Quy chế này đều được dự thi tuyển kiểm toán viên và kế toán viên hành nghề.

Điều 2: Điều kiện dự thi

1. Người dự thi lấy "Chứng chỉ kiểm toán viên" phải có đủ các điều kiện sau đây:

a) Có lý lịch rõ ràng, có phẩm chất đạo đức nghề nghiệp trung thực, liêm khiết, không thuộc các đối tượng không được hành nghề kế toán, hành nghề kiểm toán theo quy định của pháp luật;

b) Có bằng cử nhân kinh tế chuyên ngành Tài chính - Ngân hàng hoặc Kế toán- Kiểm toán và thời gian công tác thực tế về tài chính, kế toán, kiểm toán đủ 5 năm trở lên hoặc thời gian thực tế làm trợ lý kiểm toán ở doanh nghiệp kiểm toán đủ 4 năm trở lên;

c) Có chứng chỉ tin học trình độ B trở lên;

d) Có chứng chỉ ngoại ngữ trình độ C trở lên của 01 trong 05 thứ tiếng thông dụng: Anh, Nga, Pháp, Trung, Đức;

đ) Nộp đầy đủ, đúng mẫu hồ sơ và lệ phí thi theo quy định tại Điều 3 của Quy chế này.

2. Những người đã có Chứng chỉ hành nghề kế toán, muốn dự thi chuyển tiếp lấy "Chứng chỉ kiểm toán viên" phải có các điều kiện sau đây:

a) Phải có các điều kiện quy định tại điểm a, d, đ khoản 1 Điều này;

b) Phải sau đủ 2 năm có Chứng chỉ hành nghề kế toán.

3. Người dự thi lấy "Chứng chỉ hành nghề kế toán" phải có các điều kiện sau đây:

a) Phải có các điều kiện quy định tại điểm a, c, đ khoản 1 Điều này;

b) Có bằng cử nhân chuyên ngành Tài chính, Kế toán và thời gian công tác thực tế về Tài chính, Kế toán từ 5 năm trở lên.

4. Đối với người nước ngoài, muốn dự các kỳ thi phải có đủ các điều kiện quy định cho từng kỳ thi tại khoản 1, 2, 3 Điều này, còn phải có điều kiện được phép cư trú tại Việt Nam từ 1 năm trở lên.

Điều 3: Hồ sơ và lệ phí thi

1. Hồ sơ đăng ký dự thi:

1.1. Người đăng ký dự thi lần đầu để lấy Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán, hồ sơ đăng ký dự thi gồm:

a) Phiếu đăng ký dự thi;

b) Sơ yếu lý lịch có xác nhận của tổ chức quản lý lao động hoặc Uỷ ban nhân dân địa phương nơi cư trú;

c) Các bản sao văn bằng chứng chỉ theo quy định tại điểm b, c, d khoản 1 Điều 2 của Quy chế này, có xác nhận của tổ chức cấp hoặc cơ quan công chứng;

d) 3 ảnh màu cỡ 4 x 6 chụp trong thời gian không quá 6 tháng, hai phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận thông báo thi, lịch thi, kết quả thi;

đ) Đối với người nước ngoài phải có bản sao Hộ chiếu do nước sở tại cấp có xác nhận của tổ chức quản lý lao động.

1.2. Người đăng ký dự thi lại các môn đã thi chưa đạt yêu cầu hoặc thi tiếp các môn chưa thi hoặc thi để đạt tổng số điểm quy định tại khoản 3 Điều 7 của Quy chế này, hồ sơ gồm:

a) Phiếu đăng ký dự thi;

b) Bản sao Giấy chứng nhận điểm thi do Hội đồng thi thông báo;

c) Ảnh và phong bì như quy định tại điểm 1.1 Điều này.

1.3. Người có Chứng chỉ hành nghề kế toán đăng ký dự thi chuyển tiếp lấy Chứng chỉ kiểm toán viên, hồ sơ gồm:

a) Phiếu đăng ký dự thi;

b) Sơ yếu lý lịch có xác nhận của tổ chức quản lý lao động hoặc Uỷ ban nhân dân địa phương nơi cư trú;

c) Bản sao Chứng chỉ hành nghề kế toán có xác nhận của cơ quan công chứng;

d) Bản sao Chứng chỉ ngoại ngữ trình độ C trở lên có xác nhận của tổ chức cấp hoặc cơ quan công chứng;

đ) Ảnh và phong bì như quy định tại điểm 1.1 Điều này.

2. Hồ sơ dự thi do Hội đồng thi phát hành theo mẫu thống nhất. Người đăng ký dự thi phải nộp hồ sơ cho Hội đồng thi chậm nhất 30 ngày trước ngày thi.

3. Lệ phí thi tính cho từng môn thi do Hội đồng thi thông báo cho từng kỳ thi.

Điều 4: Nội dung thi

1. Người đăng ký dự thi lấy Chứng chỉ kiểm toán viên phải thi đủ 8 môn sau:

(1) Pháp luật về kinh tế;

(2) Tài chính;

(3) Tiền tệ, tín dụng;

(4) Kế toán;

(5) Kiểm toán;

(6) Phân tích hoạt động tài chính;

(7) Tin học (trình độ B);

(8) Ngoại ngữ (trình độ C).

2. Người đăng ký dự thi lấy Chứng chỉ hành nghề kế toán phải thi đủ 5 môn sau:

(1) Pháp luật về kinh tế;

(2) Tài chính;

(3) Tiền tệ, tín dụng;

(4) Kế toán;

(5) Tin học (trình độ B).

3. Người có Chứng chỉ hành nghề kế toán dự thi chuyển tiếp lấy Chứng chỉ kiểm toán viên phải thi tiếp 03 môn còn lại của số môn thi lấy Chứng chỉ kiểm toán viên, gồm:

(1) Kiểm toán;

(2) Phân tích hoạt động tài chính;

(3) Ngoại ngữ (trình độ C).

4. Nội dung, yêu cầu từng môn thi quy định tại Phụ lục số 01 kèm theo Quy chế này.

5. Người đăng ký dự thi lấy Chứng chỉ kiểm toán viên có thể đăng ký dự thi lần đầu ít nhất là 04 môn thi quy định tại khoản 1 Điều này. Người đăng ký dự thi lấy Chứng chỉ hành nghề kế toán có thể đăng ký dự thi lần đầu ít nhất 03 môn quy định tại khoản 2 Điều này.

Điều 5: Thể thức thi

Mỗi môn thi trong các môn thi 1, 2, 3, 4, 5, 6 quy định tại khoản 1 Điều 4 và các môn thi 1, 2, 3, 4 quy định tại khoản 2 Điều 4 của Quy chế này, thí sinh phải làm một bài thi viết trong thời gian tối đa 180 phút. Môn tin học, môn ngoại ngữ thí sinh phải làm một bài thi viết trong thời gian tối đa 120 phút và thi thực hành trên máy vi tính, thi vấn đáp môn ngoại ngữ trong thời gian tối đa 30 phút.

Điều 6: Tổ chức các kỳ thi

1. Hội đồng thi tổ chức ít nhất mỗi năm một kỳ thi vào Quý III hàng năm. Trước ngày thi tuyển ít nhất 3 tháng, Hội đồng thi thông báo chính thức trên các phương tiện thông tin đại chúng về điều kiện, tiêu chuẩn, thời gian, địa điểm và các thông tin cần thiết khác liên quan đến kỳ thi.

2. Để chuẩn bị cho việc thi tuyển, người đăng ký dự thi có thể tham dự các lớp bồi dưỡng nghiệp vụ do Hội Kế toán và Kiểm toán Việt Nam, các Trường Đại học hoặc các Trung tâm đào tạo, bồi dưỡng có đăng ký và được Bộ Tài chính chấp thuận cho tổ chức theo chương trình thống nhất do Bộ Tài chính quy định.

3. Trong thời hạn chậm nhất là 45 ngày kể từ ngày kết thúc kỳ thi tuyển, Hội đồng thi phải công bố kết quả thi và thông báo cho người dự thi.

Điều 7: Kết quả kỳ thi, bảo lưu kết quả và miễn thi

1. Môn thi đạt yêu cầu: Là những môn thi đạt từ điểm 5 trở lên chấm theo thang điểm 10.

2. Bảo lưu kết quả thi: Các môn thi đạt yêu cầu được bảo lưu 03 năm tính từ kỳ thi thứ nhất. Trong thời gian bảo lưu, người dự thi được thi tiếp các môn chưa thi hoặc chỉ thi lại những môn thi chưa đạt yêu cầu. Mỗi môn thi được dự thi tối đa 3 kỳ thi.

Người đã đạt yêu cầu cả 8 môn thi quy định tại khoản 1 Điều 4 hoặc đạt yêu cầu cả 5 môn thi quy định tại khoản 2 Điều 4 hoặc đạt yêu cầu cả 03 môn thi quy định tại khoản 3 Điều 4 của Quy chế này nhưng tổng số điểm thi không đủ số điểm quy định tại khoản 3 Điều này thì được lựa chọn các môn thi chưa đủ 3 lần để đăng ký thi nâng điểm.

3. Đạt kết quả thi:

a) Thí sinh dự thi lấy Chứng chỉ kiểm toán viên đạt yêu cầu cả 8 môn thi và đạt tổng số điểm từ 50 điểm trở lên là đạt yêu cầu kỳ thi, được Hội đồng thi công nhận trúng tuyển. Trường hợp được miễn thi môn ngoại ngữ thì phải đạt yêu cầu cả 7 môn thi và đạt tổng số điểm từ 44 điểm trở lên;

b) Thí sinh dự thi lấy Chứng chỉ hành nghề kế toán đạt yêu cầu cả 5 môn thi và đạt tổng số điểm từ 32 điểm trở lên là đạt yêu cầu kỳ thi, được Hội đồng thi công nhận trúng tuyển;

c) Thí sinh có Chứng chỉ hành nghề kế toán thi chuyển tiếp lấy Chứng chỉ kiểm toán viên đạt yêu cầu cả 3 môn thi và đạt tổng số điểm từ 20 điểm trở lên là đạt yêu cầu kỳ thi chuyển tiếp, được Hội đồng thi công nhận trúng tuyển.

4. Miễn thi môn ngoại ngữ cho các đối tượng:

a) Có bằng cử nhân ngoại ngữ tiếng Nga, Pháp, Trung hoặc Đức hoặc tốt nghiệp đại học ở nước Nga, Pháp, Trung Quốc, Đức.

b) Nam từ 50 tuổi, nữ từ 45 tuổi trở lên, có chứng chỉ trình độ C hoặc bằng cử nhân ngoại ngữ của 01 trong 05 thứ tiếng thông dụng quy định tại khoản 1 Điều 2 của Quy chế này.

Điều 8: Huỷ kết quả thi

Sau thời hạn 3 năm tính từ kỳ thi thứ nhất, nếu 1 trong các môn đã thi 3 lần nhưng không đạt yêu cầu hoặc tất cả các môn thi đã đạt yêu cầu nhưng tổng số điểm thi không đủ số điểm quy định tại khoản 3 Điều 7 của Quy chế này thì kết quả thi trước đó bị huỷ. Người bị huỷ kết quả thi nếu muốn tiếp tục dự thi thì phải thi lại tất cả các môn thi quy định tại khoản 1, khoản 2 hoặc khoản 3 Điều 4 của Quy chế này.

CHƯƠNG II
HỘI ĐỒNG THI TUYỂN KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC, BAN MÔN THI
VÀ BAN CHỈ ĐẠO THI

Điều 9. Hội đồng thi tuyển Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước

1. Hội đồng thi tuyển Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước (sau đây gọi tắt là Hội đồng thi) do Bộ trưởng Bộ Tài chính quyết định thành lập theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán và Vụ trưởng Vụ Tổ chức cán bộ.

2. Hội đồng thi chịu trách nhiệm tổ chức các kỳ thi tuyển kiểm toán viên và kế toán viên hành nghề. Trong từng kỳ thi Hội đồng thi phải thành lập Ban môn thi và Ban chỉ đạo thi.

3. Hội đồng thi được phép sử dụng con dấu của Bộ Tài chính trong thời gian hoạt động của Hội đồng.

4. Các thành viên Hội đồng thi không được tham gia phụ đạo, hướng dẫn ôn tập sau khi đã thông báo kế hoạch, nội dung, chương trình thi năm đó;

Điều 10: Tổ chức của Hội đồng thi

1. Thành phần Hội đồng thi bao gồm: Chủ tịch Hội đồng thi là Vụ trưởng Vụ Chế độ kế toán và kiểm toán Bộ Tài chính; Phó Chủ tịch Hội đồng thi, Uỷ viên thư ký và các Uỷ viên Hội đồng thi là đại diện của cơ quan quản lý Nhà nước về kế toán, về đào tạo, các cán bộ khoa học, các giáo sư, tiến sỹ chuyên ngành Tài chính, Kế toán, Kiểm toán. Thành phần Hội đồng thi tối đa không quá 9 người. Nhiệm kỳ Hội đồng thi là 5 năm. Trường hợp bị khuyết 1/3 số thành viên Hội đồng thi, Vụ trưởng Vụ Chế độ kế toán và Kiểm toán và Vụ trưởng Vụ Tổ chức cán bộ trình Bộ trưởng Bộ Tài chính để quyết định bổ sung thành viên Hội đồng thi.

2. Văn phòng của Hội đồng thi đặt tại Vụ Chế độ kế toán và Kiểm toán Bộ Tài chính.

3. Giúp việc cho Hội đồng thi có Tổ thường trực do Chủ tịch Hội đồng thi đề nghị Bộ trưởng Bộ Tài chính quyết định thành lập. Tổ thường trực tối đa không quá 5 người.

Điều 11: Nhiệm vụ, quyền hạn của Hội đồng thi

1. Xây dựng, hoàn thiện và cụ thể hóa nội dung, chương trình bồi dưỡng từng kỳ thi tuyển kiểm toán viên và kế toán viên hành nghề.

2. Lập kế hoạch thi và thông báo công khai trên các phương tiện thông tin đại chúng.

3. Tổ chức các kỳ thi tuyển kiểm toán viên và kế toán viên hành nghề và kỳ thi sát hạch đối với người có Chứng chỉ chuyên gia kế toán, Chứng chỉ kiểm toán viên nước ngoài.

4. Xây dựng đề thi, đáp án cho mỗi kỳ thi.

5. Tiếp nhận hồ sơ, xét duyệt danh sách thí sinh dự thi.

6. Xét duyệt kết quả thi, công bố kết quả và thông báo điểm thi cho từng thí sinh dự thi.

7. Tổ chức phúc khảo kết quả thi nếu thí sinh có yêu cầu.

8. Báo cáo Bộ trưởng Bộ Tài chính kế hoạch thi hàng năm và kết quả từng kỳ thi.

9. Lập danh sách thí sinh trúng tuyển trình Bộ trưởng Bộ Tài chính cấp "Chứng chỉ kiểm toán viên", "Chứng chỉ hành nghề kế toán".

10. Chủ động đề xuất hoặc tham gia vào việc hoàn thiện Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán khi có yêu cầu.

11. Giải quyết các khiếu nại, tố cáo liên quan đến đối tượng thi và tổ chức kỳ thi.

Điều 12: Chế độ làm việc của Hội đồng thi

1. Hội đồng thi làm việc theo chế độ tập thể. Các quyết định của Hội đồng thi phải có ý kiến tập thể, theo nguyên tắc biểu quyết với 2/3 ý kiến đồng ý của các thành viên Hội đồng thi.

2. Hội đồng thi tổ chức 01 cuộc họp trước kỳ thi và 01 cuộc họp sau kỳ thi do Chủ tịch Hội đồng quyết định triệu tập. Khi cần thiết, Chủ tịch Hội đồng quyết định triệu tập cuộc họp bất thường.

3. Hội đồng thi được sử dụng thời gian chính quyền để tổ chức các kỳ họp và hoạt động thuộc nhiệm vụ, quyền hạn của Hội đồng. Các thành viên Hội đồng được hưởng thù lao trích từ lệ phí thi, do Chủ tịch Hội đồng quyết định.

4. Chương trình và nội dung các kỳ họp Hội đồng thi phải được thông báo bằng văn bản cho các thành viên trước khi họp 05 ngày làm việc.

Điều 13: Nhiệm vụ, quyền hạn của thành viên Hội đồng thi

1. Chủ tịch Hội đồng thi:

- Chịu trách nhiệm tổ chức thực hiện các nhiệm vụ, quyền hạn của Hội đồng thi quy định tại Điều 11 của Quy chế này;

- Phân công trách nhiệm cho từng thành viên Hội đồng thi;

- Quyết định thành lập Ban môn thi và Ban chỉ đạo thi;

- Tổ chức việc ra đề thi, lựa chọn đề thi, đáp án theo nội dung, chương trình đã quy định, bảo đảm bí mật tuyệt đối đề thi, đáp án trước khi thi;

- Tổ chức các kỳ thi nghiêm túc, an toàn đúng Quy chế này;

- Chịu trách nhiệm quản lý bài thi an toàn, tổ chức đánh mã phách, rọc phách, quản lý mã phách, giao bài thi cho Trưởng Ban môn thi để chấm thi;

- Tổ chức ghép phách, lên điểm bài thi trình Hội đồng thi;

- Báo cáo Bộ trưởng Bộ Tài chính kế hoạch thi hàng năm và kết quả các kỳ thi;

- Cấp Giấy chứng nhận trúng tuyển kiểm toán viên, Giấy chứng nhận trúng tuyển kế toán viên hành nghề cho các thí sinh đạt yêu cầu thi và cấp Giấy chứng nhận điểm thi cho thí sinh thi chưa đạt yêu cầu kết quả kỳ thi;

- Căn cứ Quy chế này xây dựng và công bố nội quy phòng thi sau khi thông qua Hội đồng thi;

- Uỷ quyền cho Phó Chủ tịch Hội đồng thi điều hành công việc của Hội đồng thi trong trường hợp vắng mặt.

2. Phó Chủ tịch Hội đồng thi:

- Giúp Chủ tịch Hội đồng thi điều hành công việc hoạt động của Hội đồng thi do Chủ tịch Hội đồng thi phân công;

- Điều hành và giải quyết công việc chung của Hội đồng khi được Chủ tịch Hội đồng thi uỷ quyền.

3. Uỷ viên thư ký Hội đồng thi:

- Tổ chức việc tiếp nhận hồ sơ của thí sinh, trình Hội đồng thi xét duyệt danh sách dự thi;

- Chuẩn bị các văn bản cần thiết của Hội đồng thi và ghi biên bản các cuộc họp của Hội đồng thi;

- Thu nhận biên bản vi phạm kỷ luật thi đối với thí sinh trình Hội đồng thi xem xét;

- Các công việc khác do Chủ tịch Hội đồng thi phân công.

4. Các uỷ viên của Hội đồng thi có nhiệm vụ:

- Thực hiện nhiệm vụ do Chủ tịch Hội đồng thi phân công để đảm bảo các hoạt động của Hội đồng thi được thực hiện nghiêm túc;

- Chấp hành nghiêm chỉnh Quy chế thi và giữ gìn an toàn, bí mật mọi tài liệu có liên quan đến kỳ thi;

- Tham gia và phụ trách các Ban môn thi.

Điều 14: Ban môn thi

1. Mỗi môn thi và phần thi sát hạch quy định tại Chương III của Quy chế này phải thành lập một Ban môn thi. Ban môn thi do Chủ tịch Hội đồng thi quyết định thành lập, nhiệm kỳ 2 năm. Mỗi Ban môn thi phải có ít nhất 03 thành viên, trong đó có 02 thành viên là uỷ viên Hội đồng thi.

2. Nhiệm vụ của các thành viên Ban môn thi:

2.1. Trưởng Ban môn thi:

- Tổ chức xây dựng nội dung, chương trình bồi dưỡng ôn tập môn thi trong từng kỳ thi theo yêu cầu của Chủ tịch Hội đồng thi;

- Tổ chức soạn thảo đề thi, đáp án theo yêu cầu của Chủ tịch Hội đồng thi, giữ bí mật tuyệt đối đề thi;

- Tiếp nhận bài thi do Chủ tịch Hội đồng thi chuyển giao để chấm thi;

- Tổ chức chấm thi theo đúng qui định tại Điều 16 của Quy chế này.

Trường hợp Trưởng ban môn thi vắng mặt, Chủ tịch Hội đồng thi quyết định người thay thế.

2.2. Các thành viên của Ban môn thi:

Thực hiện nghiêm túc, đầy đủ công việc do Trưởng Ban môn thi phân công.

Điều 15: Ban chỉ đạo thi

1. Ban chỉ đạo thi do Chủ tịch Hội đồng thi quyết định thành lập cho mỗi kỳ thi. Ban chỉ đạo thi có ít nhất 03 thành viên Hội đồng và các Tổ giám thị cho các khu vực thi. Mỗi Tổ giám thị có từ 3 đến 4 người, trong đó có ít nhất 01 thành viên Hội đồng thi.

2. Nhiệm vụ của Ban chỉ đạo thi và Tổ giám thị:

2.1. Trưởng Ban chỉ đạo thi:

- Bố trí, sắp xếp giám thị trong và ngoài phòng thi tại các điểm thi;

- Nhận và bảo quản đề thi theo đúng quy định;

- Thực hiện công khai để thí sinh biết đề thi còn nguyên nhãn niêm phong. Tổ chức bốc thăm và công bố đề thi;

- Đình chỉ giám thị và báo cáo Chủ tịch Hội đồng thi xem xét, quyết định người thay thế khi giám thị vi phạm nội quy thi. Tổ chức lập biên bản đối với thí sinh vi phạm nội quy thi;

- Tổ chức thu bài thi, niêm phong, quản lý bài thi an toàn, giao bài thi cho Chủ tịch Hội đồng thi.

2.2. Giám thị phòng thi:

- Ghi số báo danh của thí sinh tại vị trí ngồi thi. Thay đổi vị trí ngồi của thí sinh sau mỗi môn thi;

- Kiểm tra thẻ dự thi của thí sinh khi vào phòng thi và hướng dẫn thí sinh ngồi đúng quy định theo số báo danh;

- Ký vào giấy thi và phát giấy thi theo quy định. Mỗi tờ giấy thi phải có 2 chữ ký của 2 giám thị;

- Phát đề thi cho thí sinh;

- Khi thí sinh bắt đầu làm bài, đối chiếu lại ảnh trong thẻ dự thi để nhận diện thí sinh;

- Nếu cần trả lời thí sinh hỏi, chỉ được trả lời chung trước phòng thi;

- Chỉ cho thí sinh được ra khỏi phòng thi sớm nhất là 2/3 thời gian làm bài (trừ trường hợp có lý do cần thiết) và phải báo cáo Trưởng Ban chỉ đạo thi;

- Nhắc nhở, giữ gìn trật tự phòng thi;

- Thu nhận bài thi đầy đủ, yêu cầu thí sinh ghi tổng số tờ giấy thi, ký tên vào danh sách nộp bài thi và nộp cho Trưởng Ban chỉ đạo thi;

- Lập biên bản đối với thí sinh vi phạm nội quy thi.

Điều 16: Hình thức xử lý các trường hợp vi phạm nội quy phòng thi

1. Khiển trách áp dụng đối với thí sinh vi phạm một trong các lỗi:

a) Cố ý ngồi không đúng chỗ ghi số báo danh của mình;

b) Trao đổi với thí sinh khác.

Hình thức kỷ luật khiển trách do thành viên Ban chỉ đạo thi trong Tổ giám thị lập biên bản và công bố ngay tại phòng thi. Thí sinh bị khiển trách ở môn thi nào sẽ bị trừ 1/4 số điểm của bài thi môn đó.

2. Cảnh cáo áp dụng đối với thí sinh vi phạm một trong các lỗi:

a) Đã bị khiển trách nhưng vẫn tiếp tục vi phạm nội quy phòng thi;

b) Trao đổi giấy nháp hoặc bài thi cho nhau.

Hình thức kỷ luật cảnh cáo do thành viên Ban chỉ đạo thi trong Tổ giám thị lập biên bản và công bố ngay tại phòng thi. Thí sinh bị cảnh cảo ở môn thi nào sẽ bị trừ 1/2 số điểm của bài thi môn đó;

3. Đình chỉ thi áp dụng đối với thí sinh vi phạm một trong các lỗi:

a) Đã bị cảnh cáo nhưng vẫn cố tình vi phạm nội quy phòng thi;

b) Bị phát hiện mang tài liệu vào phòng thi.

Hình thức kỷ luật đình chỉ thi do thành viên Ban chỉ đạo thi trong Tổ giám thị lập biên bản, tịch thu tài liệu, báo cáo Trưởng Ban chỉ đạo thi quyết định và công bố ngay tại phòng thi. Thí sinh bị đình chỉ thi môn nào thì bài thi môn đó được chấm điểm 0;

4. Các trường hợp thí sinh vi phạm nội quy thi bị lập biên bản phải yêu cầu thí sinh ký vào biên bản. Nếu thí sinh không ký vào biên bản thì hai giám thị ký vào biên bản.

Điều 17: Chấm thi

1. Bài thi trước khi giao cho Ban môn thi chấm điểm phải rọc phách, ghi phách theo từng môn thi.

2. Chủ tịch Hội đồng thi tổ chức các Ban môn thi chấm thi tập trung tại địa điểm quy định, không được mang bài về nhà hoặc văn phòng làm việc để chấm.

3. Việc chấm thi thực hiện theo quy trình 2 lần độc lập giữa 2 người chấm thi. Cán bộ chấm thi (CBCT) chỉ căn cứ vào nội dung bài thi và đáp án đề thi đã được Chủ tịch Hội đồng phê duyệt để chấm thi.

4. Chỉ chấm những bài thi hợp lệ là bài thi làm trên giấy thi do Hội đồng thi phát, có đủ chữ ký của 2 giám thị. Không chấm những bài làm trên giấy khác với giấy dùng cho kỳ thi đó, bài làm trên giấy nháp, bài có hai thứ chữ khác nhau hoặc có viết, vẽ bậy, bài có đánh dấu, bài viết hai thứ mực.

5. Thang điểm chấm thi là thang điểm 10 bậc; các ý nhỏ được cho điểm lẻ đến 0,25 điểm nhưng điểm toàn bài được quy tròn đến 0,5 điểm. Bài thi đạt yêu cầu là các bài thi đạt từ điểm 5 trở lên. Điểm của môn thi được tính như sau:

+ Môn thi viết được tính bằng: [ điểm CBCT 1 + điểm CBCT 2]: 2

+ Môn thi ngoại ngữ và tin học được tính bằng: [ điểm thi viết + điểm thi vấn đáp (hoặc thực hành)] : 2. Trong đó phần thi vấn đáp hoặc thực hành cũng được tính bằng: [ điểm CBCT 1 + điểm CBCT 2] : 2.

Trường hợp điểm chấm thi của hai CBCT chênh lệch nhau trên 1 điểm thì hai CBCT cần trao đổi để thống nhất, nếu không thống nhất được thì Chủ tịch Hội đồng thi sẽ xem xét và quyết định.

Điều 18: Xét duyệt kết quả thi

Hội đồng thi căn cứ vào kết quả chấm thi của từng môn thi để xét duyệt kết quả thi và thông qua danh sách thí sinh trúng tuyển, thí sinh chưa trúng tuyển. Kết quả thi do Chủ tịch Hội đồng thi công bố sau khi thông qua Hội đồng thi.

Điều 19: Phúc khảo bài thi

1. Trong thời hạn 30 ngày kể từ ngày công bố kết quả thi, nếu người dự thi có đơn xin phúc khảo, Hội đồng thi có trách nhiệm tổ chức phúc khảo bài thi và thông báo kết quả cho thí sinh đó biết trong thời hạn 15 ngày kể từ ngày hết hạn nhận đơn phúc khảo. Sau thời gian quy định trên, đơn xin phúc khảo sẽ không giải quyết.

2. Người có đơn xin phúc khảo phải nộp lệ phí phúc khảo theo thông báo của Hội đồng thi.

3. Việc chấm phúc khảo kết quả thi do Trưởng Ban môn thi thực hiện và phải được Chủ tịch Hội đồng thi phê duyệt. Chủ tịch Hội đồng thi phải thông báo kết quả phúc khảo cho người có đơn xin phúc khảo.

Điều 20: Cấp Giấy chứng nhận điểm thi

Những người dự thi chưa thi đủ hoặc chưa đạt yêu cầu đủ 8 môn thi, đủ 5 môn thi hoặc đủ 3 môn thi được Chủ tịch Hội đồng thi cấp Giấy chứng nhận điểm thi (Phụ lục số 02). Giấy chứng nhận điểm thi là cơ sở để lập hồ sơ xin dự thi các môn chưa thi, thi lại các môn chưa đạt yêu cầu hoặc dự thi để nâng điểm.

CHƯƠNG III
TỔ CHỨC THI SÁT HẠCH ĐỐI VỚI NGƯỜI CÓ CHỨNG CHỈ CHUYÊN GIA KẾ TOÁN HOẶC CHỨNG CHỈ
KIỂM TOÁN VIÊN NƯỚC NGOÀI

Điều 21: Điều kiện dự thi và nội dung thi

1. Những người có Chứng chỉ chuyên gia kế toán hoặc Chứng chỉ kiểm toán viên của các tổ chức nước ngoài được Bộ Tài chính Việt Nam thừa nhận, muốn được cấp "Chứng chỉ kiểm toán viên" của Việt Nam thì phải dự thi sát hạch kiến thức về pháp luật Việt Nam.

2. Những người đã hoàn thành khoá huấn luyện theo chương trình đào tạo chuyên gia kế toán trong khuôn khổ Dự án Kế toán - Kiểm toán do Bộ Tài chính Việt Nam và Liên minh Châu Âu phối hợp tổ chức tại Hà Nội năm 1998, nếu có đủ các điều kiện quy định tại khoản 1 Điều 2 của Quy chế này thì được dự thi sát hạch kiến thức về pháp luật Việt Nam để nhận Chứng chỉ kiểm toán viên theo quy định tại khoản 1 Điều này.

3. Nội dung kỳ thi sát hạch gồm các phần:

(1) Pháp luật về kinh tế, Luật đầu tư nước ngoài tại Việt Nam;

(2) Chính sách tài chính và thuế;

(3) Các quy định về kế toán doanh nghiệp;

(4) Các quy định về kiểm toán báo cáo tài chính;

(5) Tiền tệ, tín dụng.

4. Nội dung, yêu cầu từng phần thi sát hạch quy định tại Phụ lục số 01 kèm theo Quy chế này.

5. Những người đã tham dự và đạt yêu cầu các kỳ thi phối hợp giữa Bộ Tài chính Việt Nam với Hiệp hội Kế toán công chứng Anh (ACCA) thì được miễn thi phần (1), (2) quy định tại khoản 3 Điều này.

6. Ngôn ngữ sử dụng trong kỳ thi là tiếng Việt hoặc tiếng Anh.

7. Thời gian thi tối đa là 180 phút cho cả 05 phần thi.

Điều 22: Hồ sơ đăng ký dự thi

1. Hồ sơ đăng ký dự thi gồm:

a) Phiếu đăng ký dự thi;

b) Bản sảo và bản dịch ra tiếng Việt có công chứng: Chứng chỉ chuyên gia kế toán hoặc Chứng chỉ kiểm toán viên nước ngoài;

c) 03 ảnh màu cỡ 4 x 6 chụp trong thời gian không quá 6 tháng, 02 phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận thông báo, lịch thi và kết quả thi;

d) Bản sao Hộ chiếu do nước sở tại cấp có xác nhận của tổ chức quản lý lao động.

2. Hồ sơ dự thi do Hội đồng thi phát hành theo mẫu thống nhất. Người đăng ký dự thi phải nộp hồ sơ cho Hội đồng thi chậm nhất 30 ngày trước khi thi.

Điều 23: Kết quả thi

1. Thang điểm chấm thi là thang điểm 100. Điểm thi chấm từ 1 điểm trở lên.

2. Bài thi đạt yêu cầu là bài thi đạt từ 70 điểm trở lên hoặc từ 42 điểm trở lên đối với người được miễn thi phần (1), (2). Kết quả thi được thông báo cho từng người dự thi.

3. Người đạt kết quả thi được Chủ tịch Hội đồng thi cấp Giấy chứng nhận trúng tuyển kiểm toán viên (Phụ lục số 03).

4. Các quy định khác thực hiện theo Quy chế này.

CHƯƠNG IV
CẤP GIẤY CHỨNG NHẬN TRÚNG TUYỂN, CẤP VÀ
THU HỒI CHỨNG CHỈ KIỂM TOÁN VIÊN HOẶC
CHỨNG CHỈ HÀNH NGHỀ KẾ TOÁN

Điều 24: Cấp giấy chứng nhận trúng tuyển

1. Người dự thi đạt yêu cầu của kỳ thi được Chủ tịch Hội đồng thi cấp "Giấy chứng nhận trúng tuyển kiểm toán viên" hoặc "Giấy chứng nhận trúng tuyển kế toán viên hành nghề" (Phụ lục số 03).

2. Giấy chứng nhận trúng tuyển kiểm toán viên hoặc Giấy chứng nhận trúng tuyển kế toán viên hành nghề có giá trị để nhận "Chứng chỉ kiểm toán viên" (Phụ lục 04) hoặc "Chứng chỉ hành nghề kế toán" (Phụ lục 05).

Điều 25: Cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán

1. Những người được cấp Giấy chứng nhận trúng tuyển kiểm toán viên hoặc Giấy chứng nhận trúng tuyển kế toán viên hành nghề quy định tại khoản 1 Điều 24 của Quy chế này sẽ được Chủ tịch Hội đồng thi trình Bộ trưởng Bộ Tài chính cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán.

2. Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán có giá trị pháp lý để đăng ký hành nghề kiểm toán, hành nghề kế toán theo quy định của pháp luật hiện hành về hành nghề kiểm toán, hành nghề kế toán.

3. Người có Chứng chỉ kiểm toán viên được phép đăng ký hành nghề kiểm toán và cung cấp các dịch vụ kiểm toán, dịch vụ kế toán và dịch vụ khác quy định tại Điều 22 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và được đăng ký kinh doanh dịch vụ kế toán theo Quy định tại Điều 43 của Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh.

4. Người có Chứng chỉ hành nghề kế toán được phép đăng ký kinh doanh dịch vụ kế toán theo quy định tại Điều 43 của Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh.

Điều 26: Thu hồi Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán

1. Người có Chứng chỉ kiểm toán viên vi phạm Điều 15, 17, 18, 19 của Nghị định số 105/2004/NĐ-CP nêu trên hoặc vi phạm điểm 2, 3, 4, 5, 6 mục A phần II của Thông tư số 64/2004/TT-BTC ngày 29/6/2004 của Bộ Tài chính Hướng dẫn thực hiện một số điều của Nghị định số 105/2004/NĐ-CP sẽ không được tiếp tục đăng ký hành nghề kiểm toán; Nếu vi phạm nghiêm trọng sẽ bị thu hồi vĩnh viễn Chứng chỉ kiểm toán viên.

2. Người có Chứng chỉ hành nghề kế toán vi phạm Điều 42, 43, 44, 45 của Nghị định số 129/2004/NĐ-CP nêu trên sẽ không được tiếp tục đăng ký hành nghề kế toán; Nếu vi phạm nghiêm trọng sẽ bị thu hồi vĩnh viễn Chứng chỉ hành nghề kế toán.

PHỤ LỤC SỐ 01

NỘI DUNG, YÊU CẦU MÔN THI

(Kèm theo Quyết định số 59/2004/QĐ-BTC ngày 9/7/2004
của Bộ trưởng Bộ Tài chính)

I. CÁC MÔN THI GỒM:

1. Pháp luật về kinh tế;

2. Tài chính;

3. Tiền tệ, tín dụng;

4. Kế toán;

5. Kiểm toán;

6. Phân tích hoạt động tài chính;

7. Tin học (trình độ B);

8. Ngoại ngữ (trình độ C).

II. NỘI DUNG, YÊU CẦU TỪNG MÔN THI

1. Pháp luật về kinh tế

(1) Nhà nước và Pháp luật:

+ Bộ máy nhà nước và địa vị pháp lý của bộ máy nhà nước;

+ Bản chất, vai trò của pháp luật;

+ Hệ thống pháp luật.

(2) Quản lý nhà nước về kinh tế:

+ Đặc điểm quản lý nhà nước về kinh tế;

+ Cơ quan quản lý nhà nước về kinh tế và địa vị pháp lý của chúng;

+ Địa vị pháp lý của các chủ thể doanh nghiệp.

(3) Luật Doanh nghiệp nhà nước; Luật Doanh nghiệp; Luật Đầu tư nước ngoài tại Việt Nam:

+ Quy định về thành lập doanh nghiệp, giải thể doanh nghiệp;

+ Chủ thể kinh doanh, phân loại chủ thể kinh doanh;

+ Các loại hình doanh nghiệp và địa vị pháp lý của chúng.

(4) Hợp đồng kinh tế:

+ Đặc điểm chung của hợp đồng kinh tế;

+ Ký kết hợp đồng kinh tế;

+ Thực hiện, thay đổi, đình chỉ hợp đồng kinh tế;

+ Trách nhiệm pháp lý trong hợp đồng kinh tế.

+ Tranh chấp và giải quyết tranh chấp hợp đồng kinh tế.

(5) Luật Lao động:

+ Hợp đồng lao động;

+ Địa vị pháp lý của người lao động và của người sử dụng lao động;

+ Tranh chấp và giải quyết tranh chấp lao động.

(6) Luật dân sự:

+ Ký kết và thực hiện hợp đồng dân sự;

+ Quyền sở hữu;

+ Trách nhiệm pháp lý về hợp đồng dân sự.

(7) Luật Ngân sách nhà nước:

+ Nhiệm vụ, quyền hạn các cấp lập và xét duyệt Ngân sách nhà nước;

+ Nội dung các nguồn thu, chi ngân sách các cấp;

+ Quy trình lập dự toán, chấp hành ngân sách và quyết toán Ngân sách nhà nước.

(8) Luật khuyến khích đầu tư trong nước; pháp luật về phá sản doanh nghiệp; pháp luật về giải quyết tranh chấp kinh tế.

2. Tiền tệ, tín dụng

(1) Tiền tệ tín dụng và lãi suất tín dụng:

+ Tiền tệ;

+ Tín dụng;

+ Các hình thức tín dụng;

+ Thanh toán và các hình thức thanh toán;

+ Lãi suất tín dụng;

+ Vai trò của lãi suất tín dụng trong điều chỉnh sự phát triển kinh tế - xã hội.

(2) Ngân hàng và hoạt động của các ngân hàng:

+ Ngân hàng nhà nước

- Chức năng Ngân hàng nhà nước;

- Nhiệm vụ (xây dựng và thực thi chính sách tiền tệ);

- Tài sản của Ngân hàng nhà nước (Tài sản Nợ, tài sản Có);

- Bảng cân đối của Ngân hàng nhà nước.

+ Ngân hàng thương mại và các quỹ tín dụng

- Khái niệm Ngân hàng thương mại;

- Các nghiệp vụ của Ngân hàng thương mại;

- Đánh giá kết quả của Ngân hàng thương mại.

(3) Các tổ chức phi ngân hàng và hoạt động của chúng

+ Công ty bảo hiểm;

+ Công ty tài chính;

+ Công ty chứng khoán;

+ Kho bạc Nhà nước;

+ Công ty thuê tài sản;

+ Công ty mua, bán nợ và tài sản tồn đọng tại doanh nghiệp;

+ Các quỹ: Quỹ hỗ trợ phát triển; Tiết kiệm bưu điện...

3. Tài chính

(1) Nhận thức mới về vốn kinh doanh, các luồng chuyển dịch vốn, thị trường tài chính, các kênh tạo vốn kinh doanh trong nền kinh tế thị trường:

+ Các hình thức huy động vốn để phát triển kinh doanh;

+ Trích lập và sử dụng khấu hao tài sản cố định;

+ Bảo toàn và phát triển vốn kinh doanh;

+ Nội dung cơ chế giao quyền sử dụng, trách nhiệm bảo toàn và phát triển vốn sản xuất, kinh doanh đối với Doanh nghiệp nhà nước.

(2) Nội dung của các luật thuế và các khoản thu của Ngân sách nhà nước.

(3) Cơ chế tài chính của từng loại hình doanh nghiệp (Doanh nghiệp nhà nước, doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam,...)

(4) Chi phí, doanh thu, lợi nhuận:

+ Điểm hòa vốn, xác định điểm hòa vốn;

+ Doanh thu;

+ Giá trị hiện tại và giá trị tương lai của chi phí và thu nhập;

+ Các quỹ dự phòng trong doanh nghiệp;

+ Lợi nhuận và các quỹ kinh tế trong doanh nghiệp;

+ Hiệu quả vốn đầu tư;

+ Lựa chọn phương án đầu tư.

(5) Đổi mới doanh nghiệp nhà nước:

+ Cổ phần hóa Doanh nghiệp nhà nước;

+ Chuyển Doanh nghiệp nhà nước thành công ty TNHH một thành viên, thành công ty hợp danh;

+ Bán, khoán, cho thuê Doanh nghiệp nhà nước.

(6) Thi, chi Ngân sách Nhà nước (NSNN) và hoạt động tài chính các đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN.

4. Kế toán

(1) Pháp luật về kế toán

+ Luật kế toán và các văn bản hướng dẫn;

+ Chuẩn mực kế toán Việt Nam;

+ Các chế độ kế toán.

(2) Nội dung công tác kế toán:

+ Chứng từ kế toán;

+ Tài khoản kế toán và sổ kế toán;

+ Báo cáo tài chính;

+ Kiểm tra kế toán, kiểm kê tài sản;

+ Bảo quản, lưu trữ tài liệu kế toán.

(3) Tổ chức bộ máy kế toán và người làm kế toán.

(4) Hoạt động nghề nghiệp kế toán.

(5) Thực hành kế toán doanh nghiệp:

+ Kế toán các yếu tố của quá trình sản xuất, kinh doanh (Tài sản cố định, hàng tồn kho, lao động và tiền lương);

+ Kế toán chi phí sản xuất và tính giá thành sản phẩm;

+ Kế toán thành phẩm, tiêu thụ, doanh thu, lợi nhuận và phân phối lợi nhuận;

+ Kế toán vốn bằng tiền, các nghiệp vụ thanh toán, nguồn vốn và các quỹ xí nghiệp;

+ Phương pháp lập và kiểm tra báo cáo tài chính.

(6) Thực hành kế toán trong lĩnh vực kế toán nhà nước:

+ Kế toán tiền và tương đương tiền;

+ Kế toán nguồn kinh phí, quỹ, chênh lệch thu, chi;

+ Kế toán thanh toán trong và ngoài đơn vị kế toán.

5. Kiểm toán

(1) Pháp luật về kiểm toán:

+ Nghị định về kiểm toán và các văn bản hướng dẫn;

+ Hệ thống chuẩn mực kiểm toán Việt Nam.

(2) Những vấn đề chung về kiểm toán:

+ Khái niệm về kiểm toán, các loại kiểm toán;

+ Đối tượng của kiểm toán độc lập, vai trò của kiểm toán độc lập trong kinh tế thị trường;

+ Tiêu chuẩn, điều kiện và trách nhiệm của kiểm toán viên;

+ Doanh nghiệp kiểm toán, điều kiện thành lập và hoạt động; quyền và trách nhiệm của doanh nghiệp kiểm toán.

(3) Các khái niệm cơ bản:

+ Cơ sở dữ liệu;

+ Hệ thống kế toán và hệ thống kiểm soát nội bộ;

+ Kế hoạch kiểm toán;

+ Thử nghiệm kiểm soát;

+ Thử nghiệm cơ bản;

+ Ước tính kế toán;

+ Rủi ro, gian lận, sai sót, trọng yếu,...

(4) Phương pháp, kỹ thuật, nghiệp vụ kiểm toán:

+ Trình tự các bước công việc của một cuộc kiểm toán và nội dung từng bước công việc (chuẩn bị kiểm toán, thực hành kiểm toán, báo cáo kết quả);

+ Các thủ tục kiểm toán cơ bản;

+ Nội dung và thủ tục kiểm toán từng phần việc (tiền mặt, tiền gửi ngân hàng, nợ, hàng tồn kho, chi phí sản xuất, bán hàng, xác định kết quả tài chính, thực hiện nghĩa vụ với NSNN, kiểm toán số dư đầu năm, các ước tính kế toán...).

(5) Thực hành kiểm toán báo cáo tài chính:

+ Lập kế hoạch kiểm toán;

+ Trình tự tiến hành kiểm toán;

+ Các tình huống trong kiểm toán báo cáo tài chính và ý kiến của kiểm toán viên;

+ Hồ sơ kiểm toán, đánh giá bằng chứng kiểm toán đầy đủ, thích hợp;

+ Kiểm toán báo cáo quyết toán công trình xây dựng cơ bản hoàn thành, quyết toán chương trình, dự án;

+ Lập báo cáo kiểm toán.

6. Phân tích hoạt động tài chính

(1) Nhiệm vụ và các phương pháp phân tích hoạt động tài chính.

(2) Phân tích tình hình tài chính của doanh nghiệp:

+ Phân tích kết cấu tài sản nguồn vốn;

+ Phân tích khả năng tự đảm bảo về mặt tài chính của doanh nghiệp;

+ Phân tích mức độ đảm bảo vốn cho sản xuất, kinh doanh;

+ Phân tích hiệu quả sử dụng vốn kinh doanh;

+ Phân tích tình hình nợ và khả năng thanh toán;

+ Phân tích điểm hoà vốn và lựa chọn phương án đầu tư;

+ Phân tích trang bị và sử dụng Tài sản cố định;

+ Phân tích lưu chuyển tiền tệ.

7. Tin học

(1) Hệ điều hành Windows:

+ Thư mục và tệp;

+ Các lệnh cơ bản.

(2) Hệ MS WINDOWS và các ứng dụng cơ bản.

(3) Chương trình Microsft Word:

+ Các lệnh làm việc, làm việc theo khối;

+ Tạo bảng biểu, đặt trang in.

(4) Hệ Microsft EXCEL và các ứng dụng cơ bản.

(5) Hệ quản trị dữ liệu FOXBASE/FOXPRO:

+ Cấu trúc tệp dữ liệu Foxpro;

+ Các tệp lệnh, tìm kiếm, sửa đổi thông tin.

(6) Máy tính, mạng máy tính, internet, trang điện tử.

(7) Thực hành soạn thảo văn bản, hoặc ghi sổ kế toán trên máy vi tính.

8. Ngoại ngữ

- Yêu cầu: Trình độ C trở lên

- Kỹ năng: Nghe, nói, đọc, viết, dịch.


QD 2004 - 76 lua chon dn kiem toan cty niem yet

Bé Tµi chÝnh

--------

Số: 76/2004/QĐ-BTC

céng hßa x· héi chñ nghÜa ViÖt Nam

Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 22 tháng 9 năm 2004

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Ban hành Quy chế lựa chọn

doanh nghiệp kiểm toán được chấp thuận cho tổ chức phát hành,

tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12/6/1999;

- Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28/11/2003 của Chính phủ về Chứng khoán và Thị trường chứng khoán;

- Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chủ tịch Uỷ ban Chứng khoán Nhà nước và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này “Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán”.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 26/2000/QĐ-UBCK2 ngày 05/01/2000 của Chủ tịch Uỷ ban Chứng khoán Nhà nước ban hành Quy định về việc lựa chọn Tổ chức kiểm toán độc lập cho các tổ chức phát hành và kinh doanh chứng khoán.

Điều 3: Chủ tịch Uỷ ban Chứng khoán Nhà nước, Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc các doanh nghiệp kiểm toán hoạt động tại Việt Nam và Thủ trưởng các đơn vị có phát hành chứng khoán ra công chúng, các tổ chức niêm yết chứng khoán tại thị trường giao dịch tập trung, các công ty quản lý quỹ và các quỹ đầu tư chứng khoán chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW và các ban của Đảng;

- Văn phòng quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ,

Cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Sơ Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW;

- Các Tổng công ty Nhà nước;

- Các công ty kiểm toán

- Các đơn vị thuộc Bộ Tài chính

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Vụ Pháp chế (Bộ TC)

- Công báo

- Lưu VP, UBCKNN, Vụ CĐKT.

KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Lê Thị Băng Tâm (đã ký)

Bé tµi chÝnh

---*---

céng hßa x· héi chñ nghÜa viÖt nam

Độc lập - Tự do - Hạnh phúc

--------------------

QUY CHẾ

LỰA CHỌN DOANH NGHIỆP KIỂM TOÁN ĐƯỢC CHẤP THUẬN

CHO TỔ CHỨC PHÁT HÀNH, TỔ CHỨC NIÊM YẾT

HOẶC TỔ CHỨC KINH DOANH CHỨNG KHOÁN

(Ban hành theo Quyết định số 76/2004/QĐ-BTC ngày 22/9/2004

của Bộ trưởng Bộ Tài chính)

I- QUY ĐỊNH CHUNG

Điều 1: Phạm vi áp dụng

Quy chế này áp dụng cho các doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận kiểm toán cho tổ chức phát hành chứng khoán ra công chúng, tổ chức niêm yết và tổ chức kinh doanh chứng khoán là các doanh nghiệp kiểm toán được quy định tại Điều 20 và Điều 23 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập và đáp ứng các điều kiện quy định tại Quy chế này.

Quy chế này cũng áp dụng cho các đối tượng quy định tại Điều 2 của Quy chế này.

Điều 2: Đối tượng bắt buộc phải được doanh nghiệp kiểm toán được chấp thuận kiểm toán báo cáo tài chính năm, gồm:

1. Doanh nghiệp có thực hiện phát hành cổ phiếu, trái phiếu ra công chúng (sau đây gọi chung là tổ chức phát hành).

2. Tổ chức niêm yết chứng khoán tại thị trường giao dịch tập trung (sau đây gọi chung là tổ chức niêm yết).

3. Công ty chứng khoán, công ty quản lý quỹ và các quỹ đầu tư chứng khoán (sau đây gọi chung là tổ chức kinh doanh chứng khoán).

Điều 3: Báo cáo tài chính năm của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán phải được kiểm toán, gồm:

1. Bảng cân đối kế toán;

2. Báo cáo kết quả hoạt động kinh doanh;

3. Báo cáo lưu chuyển tiền tệ;

4. Thuyết minh báo cáo tài chính;

5. Các báo cáo bổ sung theo quy định của Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

Điều 4: Báo cáo tài chính quý, 6 tháng của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán nếu cần có ý kiến của kiểm toán viên trước khi công khai thì phải được kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận theo Quy chế này kiểm tra theo quy định tại Chuẩn mực kiểm toán số 910 “Công tác soát xét báo cáo tài chính” ban hành theo Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003 của Bộ trưởng Bộ Tài chính.‎

II. TIÊU CHUẨN, ĐIỀU KIỆN LỰA CHỌN

DOANH NGHIỆP KIỂM TOÁN VÀ KIỂM TOÁN VIÊN

Điều 5: Doanh nghiệp kiểm toán được chấp thuận phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các điều kiện quy định tại Điều 20 và Điều 23 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập.

2. Các điều kiện quy định tại Quy chế này:

a) Có vốn Điều lệ hoặc vốn chủ sở hữu từ 2 tỷ đồng trở lên đối với doanh nghiệp kiểm toán trong nước; Vốn điều lệ tối thiểu là 300.000 USD đối với doanh nghiệp kiểm toán có vốn đầu tư nước ngoài;

b) Có số lượng kiểm toán viên hành nghề từ 10 người trở lên và có đủ các tiêu chuẩn, điều kiện quy định tại Điều 7 của Quy chế này;

c) Đã thành lập và hoạt động kiểm toán tại Việt Nam tối thiểu là 5 năm tính đến ngày nộp Đơn đăng ký tham gia kiểm toán;

d) Có số lượng khách hàng kiểm toán hàng năm tối thiểu là 30 đơn vị;

đ) Nộp đầy đủ, đúng thời hạn hồ sơ đăng ký tham gia kiểm toán theo quy định tại Điều 9 của Quy chế này.

Điều 6: Doanh nghiệp kiểm toán đã được chấp thuận không được thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán trong các trường hợp sau:

1. Các trường hợp quy định tại Điều 27 của Nghị định 105/2004/NĐ-CP;

2. Các trường hợp quy định tại Quy chế này, gồm:

a) Doanh nghiệp kiểm toán có quan hệ về kinh tế như hùn vốn, liên doanh, góp vốn cổ phần,… với tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán hoặc ngược lại;

b) Doanh nghiệp kiểm toán và tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán có cùng một cổ đông sở hữu từ 5% vốn cổ phần trở lên của mỗi bên;

c) Doanh nghiệp kiểm toán là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán (như được cấp tín dụng với các điều kiện ưu đãi, bảo lãnh không có bảo đảm,…);

d) Doanh nghiệp kiểm toán đang hoặc đã thực hiện trong năm trước liền kề dịch vụ ghi sổ kế toán, lập báo cáo tài chính, dịch vụ kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán.

Điều 7: Kiểm toán viên hành nghề và người đại diện lãnh đạo doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các điều kiện quy định tại Điều 14 của Nghị định 105/2004/NĐ-CP và Thông tư 64/2004/TT-BTC ngày 29/6/2004 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định 105/2004/NĐ-CP.

2. Các điều kiện quy định tại Quy chế này, gồm:

a) Có tên trong danh sách đăng ký hành nghề kiểm toán được Bộ Tài chính xác nhận;

b) Kiểm toán viên hành nghề người Việt Nam phải có ít nhất 2 năm kinh nghiệm kiểm toán sau ngày được cấp Chứng chỉ kiểm toán viên ;

c) Kiểm toán viên hành nghề người nước ngoài phải có ít nhất 2 năm kinh nghiệm hành nghề kiểm toán tại Việt Nam;

d) Không phải là cổ đông hoặc là người đại diện hợp pháp cho cổ đông có quyền bỏ phiếu của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

đ) Không phải là người có trách nhiệm quản lý, điều hành của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

e) Không phải là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

g) Không có quan hệ họ hàng thân thuộc như là bố, mẹ, vợ, chồng, con, anh chị em ruột với những người có trách nhiệm quản lý, điều hành (kể cả kế toán trưởng) của đơn vị được kiểm toán.

III- THỦ TỤC LỰA CHỌN, CHẤP THUẬN DOANH NGHIỆP KIỂM TOÁN

Điều 8: Kỳ lựa chọn chấp thuận doanh nghiệp kiểm toán:

1. Định kỳ 2 năm một lần, Bộ Tài chính (Uỷ ban chứng khoán Nhà nước) tiến hành lựa chọn, chấp thuận cho các doanh nghiệp kiểm toán được kiểm toán tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán.

2. Trước ngày 30 tháng 10 của năm lựa chọn, doanh nghiệp kiểm toán có nhu cầu tham gia kiểm toán tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán phải nộp cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) 02 bộ hồ sơ theo quy định tại Điều 9 của Quy chế này.

Điều 9: Hồ sơ đăng k‎ý tham gia kiểm toán, gồm:

1. Đơn đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán (Mẫu đơn xem Phụ lục).

2. Bản sao công chứng quyết định thành lập hoặc giấy phép đầu tư, đăng ký kinh doanh và Điều lệ công ty.

3. Danh sách đăng ký hành nghề kiểm toán có xác nhận của Bộ Tài chính, kèm theo sơ yếu lý lịch, trong đó tóm tắt quá trình công tác của kiểm toán viên hành nghề và đại diện lãnh đạo doanh nghiệp kiểm toán.

4. Báo cáo tình hình tài chính và tình hình hoạt động của doanh nghiệp kiểm toán trong năm trước liền kề với năm đăng ký chấp thuận, bao gồm:

a) Báo cáo tài chính. Trường hợp doanh nghiệp kiểm toán thuộc đối tượng bắt buộc phải kiểm toán thì phải nộp báo cáo tài chính đã được kiểm toán;

b) Danh sách khách hàng được kiểm toán trong năm;

c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán.

d) Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có).

đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán.

e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên,…)

Trường hợp đăng ký lần thứ hai trở đi thì không phải nộp tài liệu quy định tại khoản 2 Điều này và sơ yếu lý lịch tại khoản 3 Điều này.

Điều 10: Công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận.

1. Chậm nhất là ngày 15 tháng 11 của năm lựa chọn, Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) công bố công khai danh sách các doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán trong 2 năm sau. Trường hợp Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) không chấp thuận doanh nghiệp kiểm toán thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán thì phải có công văn trả lời chính thức, trong đó nêu rõ lý do không chấp thuận.

2. Trong thời hạn được chấp thuận, nếu số lượng kiểm toán viên hành nghề được chấp thuận giảm đến mức không đủ người thực hiện kiểm toán thì doanh nghiệp kiểm toán được chấp thuận phải thông báo bằng văn bản cho Uỷ ban Chứng khoán Nhà nước kèm theo danh sách kiểm toán viên mới đề nghị bổ sung vào danh sách kiểm toán viên hành nghề đã được chấp thuận.

3. Căn cứ danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận, các tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán có thể xem xét, lựa chọn doanh nghiệp kiểm toán và kiểm toán viên hành nghề để ký hợp đồng thực hiện kiểm toán cho đơn vị mình.

Điều 11: Đình chỉ hoặc huỷ bỏ tư cách được chấp thuận

1. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận trong các trường hợp sau:

a) Vi phạm các nghĩa vụ quy định tại khoản 3, khoản 4 Điều 12 của Quy chế này;

b) Kết quả kiểm toán không đạt yêu cầu theo đánh giá của Bộ Tài chính (Uỷ ban chứng khoán Nhà nước) trên cơ sở chuẩn mực kế toán, chuẩn mực kiểm toán và các quy định pháp luật có liên quan;

c) Doanh nghiệp kiểm toán không có đủ 10 kiểm toán viên hành nghề được chấp thuận trong vòng 6 tháng liên tục;

d) Có những khiếu kiện về kết quả kiểm toán đang chờ cơ quan pháp luật xử lý.

2. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận, được tiếp tục thực hiện kiểm toán các hợp đồng đã ký và đang thực hiện kiểm toán mà không được ký thêm các hợp đồng mới với tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán từ ngày có thông báo của Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) đến hết thời hạn được chấp thuận.

3. Doanh nghiệp kiểm toán hoặc kiểm toán viên bị huỷ bỏ tư cách được chấp thuận trong các trường hợp sau:

a) Doanh nghiệp kiểm toán được chấp thuận tự nguyện rút đơn đăng ký tham gia kiểm toán;

b) Doanh nghiệp kiểm toán bị thu hồi Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh hoặc kiểm toán viên hành nghề bị thu hồi Chứng chỉ kiểm toán viên theo quy định tại khoản 1 Điều 36 của Nghị định 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập.

c) Hết thời hạn đình chỉ theo quy định tại điểm b và c khoản 1 Điều 11 của Quy chế này mà doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề chưa khắc phục sự việc dẫn đến việc đình chỉ.

d) Vi phạm nghiêm trọng nghĩa vụ quy định tại Điều 12 của Quy chế này.

4. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị huỷ bỏ tư cách được chấp thuận sẽ không được tiếp tục thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán từ ngày có thông báo của Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) đến hết thời hạn được chấp thuận.

Điều 12: Doanh nghiệp kiểm toán được chấp thuận có nghĩa vụ:

1. Nắm vững các quy định của pháp luật về chứng khoán và thị trường chứng khoán liên quan đến báo cáo tài chính của đối tượng được kiểm toán.

2. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán khi có khiếu nại theo yêu cầu của Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

3. Trong quá trình kiểm toán, nếu phát hiện tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì phải thông báo và kiến nghị cho đơn vị được kiểm toán có biện pháp ngăn ngừa, sửa chữa và xử lý sai phạm; ghi ý kiến vào Báo cáo kiểm toán hoặc Thư quản lý về những sai phạm chưa được xử lý theo quy định của chuẩn mực kiểm toán.

4. Sau khi phát hành báo cáo kiểm toán, nếu có nghi ngờ hoặc có phát hiện công ty được kiểm toán có những sai phạm trọng yếu do không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì doanh nghiệp kiểm toán phải thực hiện các thủ tục thông báo cho đơn vị được kiểm toán và người thứ ba theo quy định của chuẩn mực kiểm toán và thông báo cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

5. Bảo mật thông tin theo quy định của pháp luật về kiểm toán.

6. Uỷ ban Chứng khoán Nhà nước trong khi sử dụng số liệu trong báo cáo tài chính đã được kiểm toán của doanh nghiệp kiểm toán được chấp thuận nếu thấy có nghi vấn thì sẽ trực tiếp kiểm tra lại và ra quyết định quản lý trên cơ sở kết quả kiểm tra lại.

7. Trường hợp phát hiện doanh nghiệp kiểm toán lập báo cáo kiểm toán không trung thực, không chính xác gây thiệt hại cho khách hàng và người sử dụng kết quả kiểm toán thì doanh nghiệp kiểm toán phải chịu trách nhiệm bồi thường thiệt hại do mình gây ra cho khách hàng hoặc bị xử lý theo quy định của pháp luật.

8. Doanh nghiệp kiểm toán được chấp thuận phải thực hiện các nghĩa vụ khác theo quy định của pháp luật.

IV- TỔ CHỨC THỰC HIỆN

Điều 13: Uỷ ban Chứng khoán Nhà nước chịu trách nhiệm:

1. Tiếp nhận hồ sơ đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán; Bảo mật thông tin trong hồ sơ theo quy định của pháp luật.

2. Soát xét hồ sơ và công bố công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận đủ điều kiện tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán.

3. Tiếp nhận báo cáo tài chính đã được kiểm toán của các tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán và thực hiện trách nhiệm quản lý Nhà nước theo quy định.

Điều 14: Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Lê Thị Băng Tâm (đã ký)

(Phụ lục)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

-----------------------------------------------------------

ĐƠN ĐĂNG KÝ THAM GIA KIỂM TOÁN CHO TỔ CHỨC PHÁT HÀNH, TỔ CHỨC NIÊM YẾT HOẶC TỔ CHỨC KINH DOANH CHỨNG KHOÁN

NĂM……

Kính gửi: BỘ TÀI CHÍNH

(Uỷ ban Chứng khoán Nhà nước)

1. Tên Công ty .................................................................................................................

2. Địa chỉ …………………………………………………………………………….....

3. Điện thoại ………………. Fax ……………………..Email …………………….......

4. Loại hình doanh nghiệp: …………………...…(tư nhân, hợp danh, liên doanh, 100% vốn nước ngoài,...).

5. Giấy phép đăng k‎inh doanh (hoặc Giấy phép đầu tư) số:………. Ngày: ....................

6. Số năm hoạt động kiểm toán tại Việt Nam (tính đến ngày nộp đơn)): ……………….

7. Vốn điều lệ (hoặc vốn chủ sở hữu): ………………….

8. Số lượng KTV hành nghề năm ……...đã đăng ký tại Bộ Tài chính………………....

9. Sốlượng khách hàng đã kiểm toán năm ….: ………………………………………....

Công ty …… xin đăng ký tham gia kiểm toán cho các tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán và đảm bảo rằng Công ty và các kiểm toán viên hành nghề của công ty có đủ tiêu chuẩn và điều kiện theo quy định tại Quy chế lựa chọn doanh nghiệp kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán (ban hành theo Quyết định số 76/2004/QĐ-BTC ngày 22/9/2004 của Bộ trưởng Bộ Tài chính).

Các tài liệu gửi kèm theo đơn, gồm:

(1) Bản sao công chứng quyết định thành lập (hoặc giấy phép đầu tư) và đăng ký kinh doanh.

(2) Điều lệ công ty

(3) Danh sách kiểm toán viên đăng ký hành nghề kiểm toán năm …. có xác nhận của Bộ Tài chính.

(4) Sơ yếu lý lịch (trong đó tóm tắt quá trình công tác của kiểm toán viên hành nghề và đại diện lãnh đạo doanh nghiệp kiểm toán).

(5) Báo cáo tình hình tài chính và tình hình hoạt động kinh doanh của doanh nghiệp kiểm toán trong năm trước, bao gồm:

a- Báo cáo tài chính năm …… đã được kiểm toán (nếu pháp luật quy định phải kiểm toán);

b- Danh sách khách hàng được kiểm toán trong năm ……;

c- Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán.

d- Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có).

đ- Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán.

e- Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên,…).

Công ty ……………….. cam kết rằng các thông tin cung cấp trong đơn này và các tài liệu kèm theo là đúng sự thật. Nếu sai Công ty xin hoàn toàn chịu trách nhiệm.

Đề nghị Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) xem xét, chấp thuận.

 | .........., ngày ....... tháng ..... năm ....
 | Giám đốc Công ty
 | (Chữ ký, họ và tên, đóng dấu)
Ghi chú: Trường hợp đăng ký từ lần thứ 2 trở đi thì không phải nộp tài liệu quy định tại mục (1), (2), (4).


QD 2005 - 32 tham dinh vien & kiem toan vien

BỘ TÀI CHÍNH

------------

Số: 32/2005/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

§éc lËp - Tù do - H¹nh phóc

---------------------

Hµ Néi, ngµy 31 th¸ng 5 n¨m 2005

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc sửa đổi, bổ sung Quy chế cấp, sử dụng và quản lý Thẻ thẩm định viên về giá ban hành kèm theo Quyết định số 21/2004/QĐ-BTC

ngày 24/2/2004 và Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 59/2004/QĐ-BTC ngày 09/7/2004 của Bộ trưởng Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Pháp lệnh giá số 40/2002/PL-UBTVQH 10 ngày 26 tháng 4 năm 2002;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

Căn cứ Nghị định số 170/2003/ NĐ-CP ngày 25 /12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh giá;

Căn cứ Nghị định số 77/2003/QĐ-CP ngày 01/ 7/2003 của Chính phủ quy định chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Quản lý giá, Vụ trưởng Vụ Tổ chức cán bộ,

QUYẾT ĐỊNH:

Điều 1: Bổ sung khoản 4 Điều 6 của Quy chế cấp, sử dụng và quản lý Thẻ thẩm định viên về giá ban hành kèm theo Quyết định số 21/2004/QĐ-BTC ngày 24/2/2004 của Bộ trưởng Bộ Tài chính như sau:

“4. Miễn thi môn Tin học và môn Ngoại ngữ cho các đối tượng có Chứng chỉ kiểm toán viên”.

Điều 2: Bổ sung khoản 5 Điều 7 của Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 59/2004/QĐ-BTC ngày 09/7/2004 của Bộ trưởng Bộ Tài chính như sau:

“5. Miễn thi môn Tin học và môn Ngoại ngữ cho các đối tượng có Thẻ thẩm định viên về giá hợp lệ”.

Điều 3: Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 4: Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Quản lý giá, Vụ trưởng Vụ Tổ chức Cán bộ, Chủ tịch Hội đồng thi tuyển Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước, Chủ tịch Hội đồng thi thẩm định viên về giá, Chánh văn phòng Bộ, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:

- Thủ tướng, Phó TTg Chính phủ (để báo cáo)

- Văn phòng Trung ương Đảng

- Văn phòng Chủ tịch nước

- Văn phòng Quốc hội

- Văn phòng Chính phủ

- Toà án Nhân dân tối cao

- Viện KSNDTC

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

- Uỷ ban Nhân dân tỉnh, thành phố trực thuộc TW

- Sở Tài chính tỉnh, thành phố trực thuộc TW

- Các đơn vị thuộc, trực thuộc Bộ

- Công báo

- Cục kiểm tra văn bản (Bộ Tư pháp)

- Vụ Pháp chế (Bộ Tài chính)

- Lưu: VP , CĐKT, Cục QLG

KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

(Đã ký)

Lª ThÞ B¨ng T©m


QD 2007 - 32 qui che kscl kiem toan

BỘ TÀI CHÍNH

---------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

QUY CHẾ

KIỂM SOÁT CHẤT LƯỢNG DỊCH VỤ KẾ TOÁN, KIỂM TOÁN

(Ban hành theo Quyết định số 32/2007/QĐ-BTC ngày 15/5/2007

của Bộ trưởng Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Mục đích kiểm soát chất lượng dịch vụ kế toán, kiểm toán

Công tác kiểm soát chất lượng dịch vụ kế toán, kiểm toán nhằm mục đích:

1. Xem xét việc xây dựng và thực hiện hệ thống kiểm soát chất lượng, bao gồm các chính sách và thủ tục kiểm soát chất lượng dịch vụ của các doanh nghiệp kế toán, kiểm toán để đảm bảo các dịch vụ kế toán và các cuộc kiểm toán đều được tiến hành phù hợp với quy định của pháp luật và các chuẩn mực nghề nghiệp.

2. Đánh giá tình hình tuân thủ các quy định của Nhà nước về kế toán, kiểm toán độc lập và các yêu cầu của chuẩn mực nghề nghiệp trong việc cung cấp dịch vụ kế toán, kiểm toán và các dịch vụ có liên quan.

3. Phát hiện và chấn chỉnh kịp thời những tồn tại, tìm ra nguyên nhân và đưa ra phương hướng, biện pháp khắc phục, góp phần hoàn thiện hệ thống kiểm soát chất lượng, quy trình nghiệp vụ và phương pháp làm việc của đơn vị được kiểm soát chất lượng nhằm nâng cao chất lượng dịch vụ kế toán, kiểm toán, làm tăng độ tin cậy của xã hội đối với thông tin tài chính và nghề nghiệp kế toán, kiểm toán.

4. Góp phần sửa đổi, bổ sung và hoàn thiện hệ thống văn bản pháp luật về kế toán, kiểm toán do Nhà nước ban hành và do Hội nghề nghiệp kế toán, kiểm toán (dưới đây gọi tắt là Hội nghề nghiệp) hướng dẫn.

Điều 2. Phạm vi điều chỉnh

1. Quy chế này quy định và hướng dẫn việc tổ chức kiểm soát chất lượng của Bộ Tài chính và Hội nghề nghiệp đối với hoạt động cung cấp dịch vụ kế toán, kiểm toán của người hành nghề kế toán và các doanh nghiệp kế toán, kiểm toán.

2. Hội nghề nghiệp được Bộ Tài chính giao trách nhiệm thực hiện kiểm soát chất lượng dịch vụ kế toán, kiểm toán căn cứ vào Quy chế này để xây dựng tài liệu hướng dẫn cụ thể làm cơ sở thực hiện trách nhiệm được giao.

3. Doanh nghiệp kiểm toán phải xây dựng và thực hiện hệ thống kiểm soát chất lượng đối với dịch vụ kiểm toán, các dịch vụ đảm bảo và các dịch vụ liên quan khác, đồng thời phải xây dựng và thực hiện các chính sách và thủ tục kiểm soát chất lượng cho từng cuộc kiểm toán theo quy định của Chuẩn mực kiểm toán Việt Nam số 220 - “Kiểm soát chất lượng hoạt động kiểm toán” và yêu cầu của Quy chế này để đảm bảo các cuộc kiểm toán đều được tiến hành phù hợp với Chuẩn mực kiểm toán Việt Nam và phù hợp với Quy chế này.

4. Người hành nghề kế toán, doanh nghiệp dịch vụ kế toán và doanh nghiệp kiểm toán phải thiết kế và thực hiện các chính sách và thủ tục kiểm soát chất lượng theo yêu cầu của Quy chế này để đảm bảo các dịch vụ kế toán đều được tiến hành phù hợp với Chuẩn mực kế toán Việt Nam và phù hợp với Quy chế này.

5. Quy chế này được áp dụng đối với mọi doanh nghiệp kế toán, doanh nghiệp kiểm toán, doanh nghiệp có cung cấp dịch vụ kế toán và cá nhân người hành nghề kế toán trong cả nước.

Điều 3. Đối tượng kiểm soát chất lượng dịch vụ kế toán, kiểm toán

1. Các doanh nghiệp kế toán, kiểm toán (kể cả chi nhánh);

2. Các cá nhân là kiểm toán viên hành nghề và người hành nghề kế toán;

3. Các tổ chức, cá nhân khác có liên quan đến việc cung cấp dịch vụ kế toán, kiểm toán.

Các cá nhân và doanh nghiệp thuộc đối tượng được kiểm tra nói trên dưới đây gọi tắt là “đối tượng được kiểm tra”.

Điều 4. Nội dung, yêu cầu kiểm soát chất lượng dịch vụ kế toán, kiểm toán

1. Nội dung kiểm soát chất lượng dịch vụ kế toán, kiểm toán gồm:

a) Việc xây dựng các chính sách và thủ tục kiểm soát của cơ quan Nhà nước và hướng dẫn của Hội nghề nghiệp;

b) Xây dựng hệ thống kiểm soát chất lượng của doanh nghiệp kế toán, kiểm toán;

c) Tổ chức bộ máy kiểm tra và thực hiện kiểm tra chất lượng dịch vụ của người hành nghề kế toán, kiểm toán viên hành nghề, doanh nghiệp kế toán, kiểm toán và các tổ chức, cá nhân khác có liên quan đến việc cung cấp dịch vụ kế toán, kiểm toán.

Trong các nội dung trên thì nội dung chủ yếu của kiểm soát chất lượng là thực hiện các cuộc kiểm tra chất lượng dịch vụ của người hành nghề kế toán, kiểm toán viên hành nghề và doanh nghiệp kế toán, kiểm toán.

2. Công tác kiểm soát chất lượng phải bao quát được tất cả các dịch vụ của doanh nghiệp kế toán, kiểm toán và người hành nghề kế toán, trong đó chủ yếu là các dịch vụ có đảm bảo mà cá nhân hoặc doanh nghiệp kế toán, kiểm toán cung cấp.

Các dịch vụ có đảm bảo, gồm:

- Dịch vụ kiểm toán;

- Dịch vụ soát xét báo cáo tài chính;

- Dịch vụ kiểm toán nội bộ (đối với trường hợp thuê ngoài);

- Dịch vụ kiểm soát chất lượng thông tin;

- Dịch vụ có đảm bảo khác.

3. Phạm vi kiểm tra phải bao quát các dịch vụ cung cấp trong thời gian tối thiểu là 3 năm gần nhất tính đến thời điểm kiểm tra. Việc lựa chọn năm để kiểm tra do Trưởng Đoàn kiểm tra quyết định để đảm bảo kiểm soát được chất lượng dịch vụ.

4. Phạm vi kiểm tra chỉ liên quan trực tiếp đến hệ thống kiểm soát chất lượng dịch vụ, chất lượng hoạt động nghề nghiệp của cá nhân hoặc doanh nghiệp được kiểm tra, không kiểm tra các vấn đề không liên quan đến chất lượng hoạt động của doanh nghiệp như mức huy động vốn, kết quả kinh doanh của doanh nghiệp.

5. Các hồ sơ khách hàng được lựa chọn để kiểm tra phải là các hồ sơ đã hoàn tất trong năm được kiểm tra và do chính doanh nghiệp, chi nhánh hoặc cá nhân người hành nghề kế toán được kiểm tra thực hiện.

6. Công tác kiểm tra chất lượng dịch vụ kế toán, kiểm toán phải được lập kế hoạch và tiến hành theo đúng trình tự, phương pháp quy định.

7. Quá trình thực hiện kiểm tra phải tuân thủ các quy định của pháp luật, quy định của Bộ Tài chính và tài liệu hướng dẫn của Hội nghề nghiệp theo quy định tại Quy chế này.

8. Quá trình thực hiện kiểm tra chất lượng dịch vụ kế toán, kiểm toán phải đảm bảo tính độc lập. Các thành viên Đoàn kiểm tra phải độc lập với các quyền và lợi ích đối với đối tượng được kiểm tra.

9. Quá trình thực hiện kiểm tra chất lượng dịch vụ kế toán, kiểm toán phải đảm bảo tính khách quan từ việc tổ chức thực hiện các nghiệp vụ kiểm tra đến việc đưa ra kết luận về kết quả kiểm tra. Cuộc kiểm tra phải được tiến hành tuân thủ các yêu cầu về bảo mật quy định trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán (phần “Bảo mật thông tin của khách hàng”). Các thành viên Đoàn kiểm tra không được tiết lộ các thông tin liên quan đến đối tượng được kiểm tra và thông tin liên quan đến khách hàng của đối tượng được kiểm tra cho bất cứ tổ chức, cá nhân nào không liên quan đến cuộc kiểm tra và không được sử dụng cho mục đích khác ngoài mục đích của cuộc kiểm tra.

10. Sau mỗi cuộc kiểm tra, Đoàn kiểm tra phải lập Báo cáo kết quả kiểm tra, trường hợp kiểm tra người hành nghề kế toán thì lập Biên bản kiểm tra. Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra phải nêu từng bước của quá trình kiểm tra, nội dung và các phần hành của công việc kiểm tra, các thủ tục kiểm tra đã thực hiện, kết luận về kết quả kiểm tra, các tồn tại và kiến nghị sửa chữa, khắc phục.

11. Kết luận kiểm tra phải được nêu rõ ràng trong Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra. Mỗi kết luận kiểm tra phải có đầy đủ tài liệu thích hợp chứng minh.

Điều 5. Thời hạn kiểm tra chất lượng dịch vụ kế toán, kiểm toán

Các doanh nghiệp kế toán, kiểm toán phải được kiểm tra chất lượng định kỳ 3 năm một lần. Trường hợp xác định có nhiều vi phạm thì phải được kiểm tra ngay năm sau đó. Ngoài kiểm tra định kỳ, có thể được kiểm tra đột xuất nếu doanh nghiệp có dấu hiệu vi phạm nghiêm trọng quy định của Nhà nước, của Hội nghề nghiệp hoặc các chuẩn mực nghề nghiệp trong việc cung cấp dịch vụ kế toán, kiểm toán.

Điều 6. Nội dung kiểm tra chất lượng dịch vụ kế toán, kiểm toán

Kiểm tra chất lượng dịch vụ kế toán, kiểm toán gồm 2 nội dung:

1. Kiểm tra hệ thống: Xem xét cách thức tổ chức hệ thống kiểm soát chất lượng của doanh nghiệp, tình hình tuân thủ các quy định của Nhà nước và hướng dẫn của Hội nghề nghiệp trong quá trình hoạt động và cung cấp dịch vụ kế toán, kiểm toán.

Kiểm tra hệ thống giúp cho Đoàn kiểm tra có cơ sở hợp lý để đưa ra ý kiến là doanh nghiệp có thiết lập các chính sách và thủ tục kiểm soát chất lượng dịch vụ theo yêu cầu của Quy chế này hay không và việc tuân thủ các chính sách và thủ tục đó để đảm bảo hợp lý rằng doanh nghiệp đã tuân thủ các chuẩn mực nghề nghiệp.

2. Kiểm tra kỹ thuật: Kiểm tra việc thực hiện một số hồ sơ cho từng hợp đồng dịch vụ đã hoàn thành nhằm đánh giá việc tuân thủ các quy định của pháp luật và chuẩn mực nghề nghiệp.

Điều 7. Hình thức kiểm tra chất lượng dịch vụ kế toán, kiểm toán

Kiểm tra chất lượng dịch vụ được thực hiện theo 2 hình thức:

1. Kiểm tra trực tiếp: Đoàn kiểm tra trực tiếp đến doanh nghiệp để thực hiện kiểm tra hồ sơ, tài liệu và trao đổi, phỏng vấn các cá nhân có liên quan. Đoàn kiểm tra có thể yêu cầu đối tượng được kiểm tra chuyển hồ sơ, tài liệu đến cơ quan chịu trách nhiệm kiểm tra để Đoàn kiểm tra thực hiện việc kiểm tra.

2. Kiểm tra gián tiếp: Doanh nghiệp tự tổ chức kiểm tra hồ sơ, tài liệu và lập Báo cáo kết quả kiểm tra theo quy định tại Quy chế này. Đoàn kiểm tra thực hiện kiểm soát lại kết quả kiểm tra của doanh nghiệp hoặc trực tiếp kiểm tra lại một số nội dung khi cần thiết.

Điều 8. Cơ quan chịu trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán

1. Bộ Tài chính là cơ quan quản lý và thực hiện kiểm soát chất lượng dịch vụ kế toán, kiểm toán trong các doanh nghiệp kế toán, kiểm toán và người hành nghề kế toán. Bộ Tài chính chịu trách nhiệm kiểm tra việc thực hiện trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán của các Hội nghề nghiệp được uỷ quyền trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán.

2. Các Hội nghề nghiệp có trách nhiệm tổ chức thực hiện việc kiểm soát chất lượng dịch vụ kế toán, kiểm toán theo uỷ quyền của Bộ Tài chính.

3. Người hành nghề kế toán, kiểm toán viên hành nghề và các doanh nghiệp kế toán, kiểm toán chịu trách nhiệm tự kiểm soát chất lượng dịch vụ kế toán, kiểm toán và các dịch vụ có liên quan thuộc phạm vi cung cấp.

Điều 9: Kiểm tra việc thực hiện trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán của các Hội nghề nghiệp

Bộ Tài chính kiểm tra việc thực hiện trách nhiệm kiểm soát chất lượng dịch vụ của Hội nghề nghiệp theo quy định sau đây:

1. Kiểm tra việc xây dựng và hoạt động của hệ thống kiểm soát chất lượng của Hội nghề nghiệp.

2. Kiểm tra việc xây dựng và thực hiện tài liệu hướng dẫn cụ thể làm cơ sở thực hiện kiểm soát chất lượng dịch vụ kế toán, kiểm toán.

3. Kiểm tra việc lập kế hoạch và thực hiện kế hoạch kiểm tra hàng năm.

4. Kiểm tra hồ sơ, tài liệu và báo cáo tổng kết tình hình kiểm soát chất lượng hàng năm của Hội nghề nghiệp.

5. Các nội dung khác có liên quan đến hoạt động kiểm soát chất lượng dịch vụ kế toán, kiểm toán của Hội nghề nghiệp.

Chương II

TRÁCH NHIỆM VÀ QUYỀN CỦA CÁC ĐỐI TƯỢNG ĐƯỢC KIỂM TRA

VÀ ĐOÀN KIỂM TRA

Điều 10. Trách nhiệm và quyền của các đối tượng được kiểm tra

1. Người hành nghề kế toán, kiểm toán viên hành nghề và doanh nghiệp kế toán, kiểm toán được kiểm tra có trách nhiệm:

a) Cung cấp đầy đủ tài liệu cần thiết có liên quan đến nội dung kiểm tra, phối hợp và tạo điều kiện thuận lợi cho Đoàn kiểm tra thực hiện công việc kiểm tra;

b) Bố trí những người có trách nhiệm làm việc với Đoàn kiểm tra;

c) Trao đổi, giải thích các thông tin theo yêu cầu của Đoàn kiểm tra. Cung cấp báo cáo, bản giải trình về tình hình doanh nghiệp và các vấn đề Đoàn kiểm tra yêu cầu;

d) Chấp hành các ý kiến kết luận của Đoàn kiểm tra, thực hiện biện pháp khắc phục các tồn tại được phát hiện trong quá trình kiểm tra.

2. Người hành nghề kế toán, kiểm toán viên hành nghề và doanh nghiệp kế toán, kiểm toán được kiểm tra có quyền:

a) Từ chối thành viên Đoàn kiểm tra nếu thấy vi phạm tính độc lập, hoặc từ chối yêu cầu của Đoàn kiểm tra nếu thấy các yêu cầu này trái với mục đích của cuộc kiểm tra hoặc ngoài phạm vi kiểm tra.

b) Kiến nghị với Hội nghề nghiệp hoặc Bộ Tài chính về những bất đồng trong kết quả kiểm tra.

Điều 11. Tổ chức Đoàn kiểm tra

1. Cơ quan kiểm tra phải thành lập Đoàn kiểm tra bao gồm cán bộ của Bộ Tài chính, người hành nghề kế toán, kiểm toán viên hành nghề huy động từ các doanh nghiệp và cán bộ của Hội nghề nghiệp. Việc huy động người hành nghề kế toán, kiểm toán viên hành nghề từ các doanh nghiệp kế toán, kiểm toán kết thúc vào hết năm 2010.

2. Đoàn kiểm tra gồm Trưởng Đoàn kiểm tra và các thành viên. Số lượng thành viên tham gia Đoàn kiểm tra tuỳ thuộc vào quy mô của cuộc kiểm tra.

3. Người tham gia Đoàn kiểm tra phải có trình độ và kinh nghiệm phù hợp, thoả mãn tiêu chuẩn thành viên Đoàn kiểm tra theo quy định tại Điều 12 Quy chế này.

4. Người tham gia Đoàn kiểm tra phải có am hiểu về chuẩn mực nghề nghiệp áp dụng cho loại dịch vụ được kiểm tra. Thành viên kiểm tra các hợp đồng dịch vụ trong lĩnh vực nào phải có kinh nghiệm thực tế trong lĩnh vực đó.

5. Người tham gia Đoàn kiểm tra phải là người không có quan hệ kinh tế, tài chính với doanh nghiệp hoặc thành viên trong ban lãnh đạo doanh nghiệp được kiểm tra; hoặc không phải là bố, mẹ, vợ, chồng, con, anh, chị, em ruột với thành viên Ban lãnh đạo của đối tượng được kiểm tra. Người của doanh nghiệp được kiểm tra năm nào thì không được tham gia Đoàn kiểm tra năm đó.

6. Đoàn kiểm tra phải được Bộ Tài chính (nếu là Đoàn kiểm tra của Bộ Tài chính), hoặc Hội nghề nghiệp (nếu là Đoàn kiểm tra của Hội nghề nghiệp) quyết định thành lập trước khi bắt đầu cuộc kiểm tra.

Điều 12. Tiêu chuẩn thành viên Đoàn kiểm tra

Thành viên Đoàn kiểm tra phải có đủ các tiêu chuẩn sau đây:

1. Có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán (nếu chỉ kiểm tra doanh nghiệp kế toán hoặc kiểm tra người hành nghề kế toán cá nhân) từ 2 năm trở lên. Đối với Trưởng Đoàn kiểm tra phải có Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán từ 3 năm trở lên. Nếu kiểm tra các công ty kiểm toán lớn, có từ 50 kiểm toán viên hành nghề trở lên thì Trưởng Đoàn kiểm tra phải có Chứng chỉ kiểm toán viên từ 5 năm trở lên. Đối với cán bộ của Bộ Tài chính không bắt buộc phải có tiêu chuẩn này.

2. Có kiến thức cập nhật về các chuẩn mực nghề nghiệp (bao gồm cả các chuẩn mực về kiểm soát chất lượng) và các quy định của Nhà nước về lĩnh vực mà mình kiểm tra.

3. Có đạo đức nghề nghiệp kế toán, kiểm toán; trung thực, khách quan, có tinh thần trách nhiệm cao, chưa bị kỷ luật nghề nghiệp.

4. Đã tham dự khoá tập huấn về nghiệp vụ kiểm tra do Bộ Tài chính hoặc Hội nghề nghiệp tổ chức.

Điều 13. Trách nhiệm và quyền của thành viên Đoàn kiểm tra

1. Trách nhiệm của thành viên Đoàn kiểm tra:

a) Cam kết bằng văn bản về tính độc lập đối với đối tượng được kiểm tra (Xem phụ lục);

b) Thực hiện trách nhiệm được giao một cách chính trực, đảm bảo tính khách quan trong khi thi hành nhiệm vụ, không được uỷ thác nhiệm vụ cho người khác khi chưa có sự đồng ý của Bộ Tài chính hoặc Hội nghề nghiệp;

c) Trung thực, vô tư, duy trì sự thận trọng nghề nghiệp khi tiến hành kiểm tra, thực hiện chương trình kiểm tra chất lượng theo đúng quy định;

d) Giữ bí mật mọi thông tin, tài liệu và chỉ được đưa ra nhận xét, kiến nghị, kết luận trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra của mình theo quy định.

2. Quyền của thành viên Đoàn kiểm tra:

a) Có quyền độc lập về chuyên môn, nghiệp vụ;

b) Được sử dụng toàn bộ các tài liệu cần thiết cho cuộc kiểm tra do đối tượng được kiểm tra cung cấp theo yêu cầu quy định;

c) Có quyền đối chiếu, xác minh các thông tin có liên quan ở trong và ngoài doanh nghiệp được kiểm tra;

d) Thực hiện kiểm tra theo các nội dung đã được xác định hoặc đã được lập kế hoạch.

Điều 14. Trách nhiệm của Trưởng Đoàn kiểm tra

1. Dựa trên hiểu biết về tính chất và phạm vi hoạt động của đối tượng được kiểm tra, Trưởng Đoàn kiểm tra phải xem xét cần phải sửa đổi những điểm gì trong các tài liệu cũng như Bản câu hỏi mẫu cho phù hợp với thực tế của đối tượng được kiểm tra.

2. Trưởng Đoàn kiểm tra phải lập kế hoạch tổng thể cho cuộc kiểm tra để đảm bảo cuộc kiểm tra phù hợp với thực tế hoạt động của đối tượng được kiểm tra nhằm giúp Đoàn kiểm tra đánh giá và đưa ra kết luận xem hệ thống kiểm soát chất lượng của doanh nghiệp đã tuân thủ chuẩn mực nghề nghiệp và thông qua đó giúp cho doanh nghiệp tuân thủ các chuẩn mực và quy chế kiểm soát chất lượng trên các khía cạnh trọng yếu trong việc cung cấp dịch vụ.

3. Trưởng Đoàn kiểm tra phải chỉ đạo việc thu thập, xử lý, kiểm tra, soát xét tất cả các tài liệu liên quan nhằm cung cấp đầy đủ bằng chứng thích hợp về các công việc đã thực hiện và kết luận đưa ra. Các tài liệu kiểm tra, bao gồm cả Bản câu hỏi, không được ghi tên hoặc dấu hiệu đặc biệt nào về khách hàng của đối tượng được kiểm tra. Các tài liệu liên quan đến kiểm tra, bao gồm báo cáo, thư từ trao đổi, biên bản họp và các tài liệu liên quan khác đến cuộc kiểm tra phải được lưu trữ trong hồ sơ kiểm tra.

4. Trưởng Đoàn kiểm tra có trách nhiệm giám sát việc thực hiện kiểm tra, làm đầu mối trao đổi các vấn đề phát hiện trong quá trình kiểm tra với đối tượng được kiểm tra và khi cần thiết, Trưởng Đoàn kiểm tra sẽ soát xét các công việc do thành viên Đoàn kiểm tra thực hiện.

5. Mọi bất đồng giữa thành viên Đoàn kiểm tra và đối tượng được kiểm tra trong thời gian kiểm tra, Trưởng Đoàn kiểm tra phải báo cáo với cơ quan kiểm tra là Hội nghề nghiệp (nếu Hội nghề nghiệp thực hiện kiểm tra) hoặc Bộ Tài chính (nếu Bộ Tài chính thực hiện kiểm tra).

Điều 15. Trách nhiệm của cơ quan chịu trách nhiệm kiểm soát chất lượng dịch vụ kế toán, kiểm toán

1. Lựa chọn các doanh nghiệp kế toán, kiểm toán và cá nhân hành nghề kế toán thuộc đối tượng kiểm soát chất lượng hàng năm, thông báo cho đối tượng được kiểm tra và Hội nghề nghiệp (nếu Bộ Tài chính thực hiện kiểm tra) và báo cáo Bộ Tài chính (nếu Hội nghề nghiệp thực hiện kiểm tra) trước 45 ngày.

2. Lập kế hoạch và chương trình kiểm tra chất lượng dịch vụ kế toán, kiểm toán. Kế hoạch kiểm tra phải bao gồm: Mục đích, yêu cầu, nội dung và phạm vi kiểm tra; danh sách đơn vị được kiểm tra; thời gian, địa điểm kiểm tra; dự kiến danh sách thành viên Đoàn kiểm tra. Kế hoạch kiểm tra của Hội nghề nghiệp phải báo cáo cho Bộ Tài chính trước khi thực hiện.

3. Thành lập Đoàn kiểm tra phù hợp với tiêu chuẩn, điều kiện quy định đối với thành viên Đoàn kiểm tra và tiến hành kiểm tra theo chương trình, kế hoạch.

4. Xử lý các bất đồng giữa Đoàn kiểm tra với đối tượng được kiểm tra trong quá trình kiểm tra chất lượng. Trường hợp vẫn còn tranh chấp phải báo cáo Bộ Tài chính giải quyết hoặc xử lý theo quy định của pháp luật.

5. Trường hợp Hội nghề nghiệp thực hiện cuộc kiểm tra chất lượng thì Hội nghề nghiệp phải tổng hợp báo cáo kết quả kiểm tra chất lượng dịch vụ kế toán, kiểm toán hàng năm gửi Bộ Tài chính.

Điều 16. Thời gian một cuộc kiểm tra

1. Một cuộc kiểm tra trực tiếp chỉ được tiến hành tối đa 4 ngày làm việc.

2. Một cuộc kiểm tra gián tiếp chỉ được tiến hành tối đa 2 ngày làm việc.

3. Khi cần kéo dài thời gian một cuộc kiểm tra phải có lý do chính đáng và được cơ quan chịu trách nhiệm kiểm tra chấp thuận.

Điều 17. Chi phí cho hoạt động kiểm tra

Để trang trải chi phí cho hoạt động kiểm tra chất lượng dịch vụ kế toán, kiểm toán, Hội nghề nghiệp được thu một khoản thu trên đầu người đăng ký hành nghề kế toán, kiểm toán hàng năm theo mức đủ đảm bảo cho hoạt động kiểm tra chất lượng do Ban chấp hành Hội nghề nghiệp quyết định sau khi được Bộ Tài chính chấp thuận. Người hành nghề kế toán và doanh nghiệp kế toán, kiểm toán được hạch toán tiền thực nộp về chi phí kiểm tra cho Hội nghề nghiệp vào chi phí kinh doanh trong kỳ. Hội nghề nghiệp có trách nhiệm thực hiện quản lý, quyết toán các khoản thu, chi cho hoạt động kiểm tra chất lượng theo quy định của Nhà nước. Kế hoạch thu, chi và báo cáo quyết toán thu, chi cho hoạt động kiểm tra chất lượng hàng năm phải gửi cho Bộ Tài chính.

Chương III

QUY TRÌNH VÀ THỦ TỤC KIỂM SOÁT

CHẤT LƯỢNG DỊCH VỤ KẾ TOÁN, KIỂM TOÁN

Điều 18. Quy trình kiểm soát chất lượng dịch vụ kế toán, kiểm toán gồm 4 giai đoạn:

1. Giai đoạn chuẩn bị kiểm tra;

2. Giai đoạn thực hiện kiểm tra;

3. Giai đoạn lập và thông báo Báo cáo kết quả kiểm tra;

4. Giai đoạn theo dõi sau kiểm tra.

Điều 19. Giai đoạn chuẩn bị kiểm tra

1. Lựa chọn đối tượng được kiểm tra

Các đối tượng được lựa chọn vào danh sách kiểm tra chất lượng dịch vụ kế toán, kiểm toán trong năm nếu thuộc một trong các trường hợp sau:

- Đã thành lập và đi vào hoạt động tối thiểu là 18 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh dịch vụ kế toán, kiểm toán;

- Có khoảng thời gian từ lần kiểm tra trước đến năm được lựa chọn là 3 năm trở lên;

- Có dấu hiệu hoặc qua kiểm tra năm trước phát hiện có vi phạm nghiêm trọng việc tuân thủ các quy định của Nhà nước hoặc các tài liệu hướng dẫn của Hội;

- Theo yêu cầu của doanh nghiệp kế toán, kiểm toán;

- Người hành nghề kế toán cá nhân đã được kiểm tra từ 3 năm trở lên hoặc có dấu hiệu vi phạm nghiêm trọng việc tuân thủ các quy định của Nhà nước hoặc tài liệu hướng dẫn của Hội nghề nghiệp.

Danh sách đối tượng được kiểm tra chất lượng hàng năm phải được Bộ Tài chính phê duyệt (nếu Bộ Tài chính thực hiện kiểm tra) hoặc Hội nghề nghiệp (nếu Hội nghề nghiệp thực hiện kiểm tra) chấp thuận trước khi thực hiện.

2. Thông báo cho đối tượng được kiểm tra

Sau khi lập danh sách đối tượng được kiểm tra, cơ quan kiểm tra có trách nhiệm thông báo bằng văn bản cho đối tượng được kiểm tra các thông tin liên quan đến cuộc kiểm tra, gồm: Mục đích, yêu cầu, nội dung, phạm vi, thời gian kiểm tra. Đồng thời gửi kèm Bản câu hỏi chuẩn bị cho kiểm tra chất lượng cho đối tượng được kiểm tra. Thông báo về việc kiểm tra và Bản câu hỏi phải gửi cho đối tượng được kiểm tra trước ít nhất là 45 ngày kể từ ngày ấn định bắt đầu thực hiện việc kiểm tra tại doanh nghiệp.

Đối tượng được kiểm tra phải điền và gửi Bản trả lời câu hỏi trở lại cho cơ quan kiểm tra trong vòng 30 ngày, kể từ ngày nhận được Bản câu hỏi.

3. Thành lập Đoàn kiểm tra

Trên cơ sở mục đích, yêu cầu, nội dung, phạm vi, thời gian kiểm tra và Bản trả lời câu hỏi nhận được từ đối tượng được kiểm tra, cơ quan kiểm tra ra quyết định thành lập Đoàn kiểm tra và chỉ định Trưởng Đoàn kiểm tra, đảm bảo nguyên tắc độc lập, khách quan và phù hợp với trình độ, năng lực, sở trường của từng thành viên Đoàn kiểm tra nhằm hoàn thành mục tiêu và nội dung của cuộc kiểm tra. Người tham gia Đoàn kiểm tra phải có đủ các tiêu chuẩn theo quy định tại Điều 12 Quy chế này.

Để hoạt động của Đoàn kiểm tra được thống nhất, cơ quan kiểm tra phải thông báo nội quy làm việc đến từng thành viên của Đoàn kiểm tra, đồng thời tổ chức phổ biến nghiệp vụ kiểm tra cho các thành viên của Đoàn.

Thông báo cho đối tượng được kiểm tra về thời gian kiểm tra chính thức, hình thức kiểm tra, danh sách Đoàn kiểm tra. Thông báo này phải gửi cho đối tượng được kiểm tra trước ít nhất là 05 ngày làm việc kể từ ngày chính thức kiểm tra tại doanh nghiệp.

Điều 20. Quy trình kiểm tra chất lượng dịch vụ kiểm toán

Đoàn kiểm tra tiến hành kiểm tra theo 2 nội dung là kiểm tra hệ thống và kiểm tra kỹ thuật.

1. Các bước kiểm tra hệ thống

(1) Tìm hiểu về tính chất và phạm vi hoạt động của doanh nghiệp được kiểm tra thông qua các văn bản về quy trình, quy tắc tổ chức hiện hành của doanh nghiệp.

Thủ tục phải thực hiện để đạt được các thông tin này là phỏng vấn các thành viên trong Ban lãnh đạo doanh nghiệp hoặc yêu cầu Ban lãnh đạo doanh nghiệp cung cấp một số thông tin cơ bản về tình hình doanh nghiệp.

(2) Tìm hiểu về việc thiết kế và thực hiện hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra để lập kế hoạch kiểm tra.

Theo quy định hiện hành, doanh nghiệp kiểm toán phải thiết kế và vận hành hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý là doanh nghiệp, người hành nghề kế toán và kiểm toán viên hành nghề đã tuân thủ các chuẩn mực nghề nghiệp, tuân thủ pháp luật và các quy định sao cho kết quả dịch vụ do doanh nghiệp cung cấp có chất lượng cao nhất và phù hợp với tình hình cụ thể của khách hàng.

Hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán phải bao gồm các chính sách và thủ tục kiểm soát chất lượng theo từng yếu tố gồm: Trách nhiệm của ban lãnh đạo; các yêu cầu về đạo đức nghề nghiệp; chấp nhận và duy trì khách hàng; nguồn nhân lực; thực hiện kiểm toán; giám sát và hồ sơ; cụ thể:

- Trách nhiệm của Ban lãnh đạo doanh nghiệp: Ban lãnh đạo doanh nghiệp kiểm toán phải thiết kế và thực hiện các chính sách và thủ tục để xác định rõ trách nhiệm của ban lãnh đạo đối với hệ thống kiểm soát chất lượng trong doanh nghiệp mình;

- Các yêu cầu về đạo đức nghề nghiệp: Các chính sách và thủ tục doanh nghiệp phải thiết kế và thực hiện để có sự đảm bảo hợp lý là doanh nghiệp, kiểm toán viên hành nghề và nhóm kiểm toán phải tuân thủ các yêu cầu về đạo đức nghề nghiệp có liên quan;

- Chấp nhận và duy trì khách hàng: Doanh nghiệp phải thiết kế và thực hiện các chính sách và thủ tục về chấp nhận và tiếp tục duy trì quan hệ với khách hàng và các hợp đồng kiểm toán;

- Nguồn nhân lực: Doanh nghiệp phải thiết kế các chính sách và thủ tục để có sự đảm bảo hợp lý rằng doanh nghiệp có đủ kiểm toán viên có kỹ năng và năng lực chuyên môn và tuân thủ đạo đức nghề nghiệp cần thiết để thực hiện các hợp đồng kiểm toán;

- Thực hiện kiểm toán: Doanh nghiệp phải thiết kế và thực hiện các chính sách và thủ tục để có sự đảm bảo hợp lý là các hợp đồng kiểm toán được thực hiện theo đúng các chuẩn mực nghề nghiệp, tuân thủ pháp luật và các quy định, và các báo cáo kiểm toán phát hành có chất lượng cao nhất và phù hợp với tình hình cụ thể;

- Giám sát: Doanh nghiệp phải thiết kế và thực hiện các chính sách và thủ tục để kiểm tra, giám sát và đánh giá hệ thống kiểm soát chất lượng của mình để có sự đảm bảo hợp lý là các chính sách và thủ tục liên quan đến hệ thống kiểm soát chất lượng là phù hợp, đầy đủ, hoạt động hiệu quả và tuân thủ pháp luật và các quy định hiện hành;

- Hồ sơ: Doanh nghiệp phải thiết kế và thực hiện các chính sách và thủ tục để có hồ sơ cung cấp đầy đủ bằng chứng thích hợp liên quan đến từng yếu tố của hệ thống kiểm soát chất lượng.

Chuẩn mực kiểm toán số 220 “Kiểm soát chất lượng hoạt động kiểm toán” yêu cầu mỗi doanh nghiệp kiểm toán, không kể quy mô lớn hay nhỏ đều phải xây dựng và thực hiện các chính sách và thủ tục kiểm soát chất lượng để đảm bảo tất cả các cuộc kiểm toán đều được tiến hành phù hợp với Chuẩn mực kiểm toán Việt Nam hoặc chuẩn mực kiểm toán quốc tế được Việt Nam chấp nhận .

Đoàn kiểm tra phải tìm hiểu các thông tin về hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra theo từng yếu tố. So sánh thực tế thiết kế chính sách này ở doanh nghiệp với yêu cầu của chuẩn mực và nhận xét cách thức xác định và giảm thiểu các rủi ro không tuân thủ chuẩn mực nghề nghiệp của hệ thống đó.

Thủ tục để đạt được các thông tin này là quan sát, phân tích và phỏng vấn các thành viên trong Ban lãnh đạo doanh nghiệp và những người có liên quan hoặc xem xét Bản trả lời câu hỏi của doanh nghiệp theo yêu cầu trước khi kiểm tra chất lượng.

(3) Đánh giá rủi ro

Khi lập kế hoạch kiểm tra, Đoàn kiểm tra phải sử dụng các hiểu biết đã đạt được về tính chất, phạm vi hoạt động và việc thiết kế hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra để đánh giá rủi ro về cuộc kiểm tra. Nếu mức rủi ro được đánh giá là cao, thì số lượng chi nhánh và số lượng các hợp đồng lựa chọn để kiểm tra sẽ lớn và ngược lại.

(4) Sử dụng kiến thức và hiểu biết thu thập được để lựa chọn chi nhánh và các hợp đồng để kiểm tra cũng như để xác định tính chất và phạm vi của việc kiểm tra đối với từng bộ phận chức năng.

Dựa trên hiểu biết về tính chất và phạm vi hoạt động của doanh nghiệp được kiểm tra, Đoàn kiểm tra phải xem xét cần phải sửa đổi những điểm gì trong các tài liệu cũng như Bản câu hỏi mẫu cho phù hợp với thực tế ở doanh nghiệp được kiểm tra. Sau đó Trưởng Đoàn kiểm tra phải lên kế hoạch tổng thể cho cuộc kiểm tra để đảm bảo cuộc kiểm tra phù hợp với thực tế hoạt động của doanh nghiệp được kiểm tra cũng như qua đó có thể giúp Đoàn kiểm tra kết luận được hệ thống kiểm soát chất lượng của doanh nghiệp đã tuân thủ chuẩn mực nghề nghiệp và nhờ đó giúp cho doanh nghiệp tuân thủ các chuẩn mực nghề nghiệp trên các khía cạnh trọng yếu trong việc cung cấp các dịch vụ. Việc kiểm tra này phải thực hiện các bước sau:

a) Xem xét các vùng có rủi ro cao trong việc lựa chọn hợp đồng, bao gồm các tài liệu kế toán và kiểm toán, báo cáo để đánh giá việc tuân thủ quy định của pháp luật, các chuẩn mực nghề nghiệp và các chính sách, thủ tục kiểm soát chất lượng của doanh nghiệp;

b) Phỏng vấn nhân viên chuyên nghiệp ở các cấp độ khác nhau và những người có trách nhiệm theo chức năng hoặc hoạt động của doanh nghiệp để đánh giá mức độ hiểu biết, tuân thủ các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp;

c) Xem xét các vấn đề làm bằng chứng để xác định xem doanh nghiệp có tuân thủ các chính sách và thủ tục kiểm soát chất lượng hay không;

d) Xem xét các vấn đề làm bằng chứng thích hợp khác như lựa chọn hồ sơ hành chính, hồ sơ nhân sự, hồ sơ lưu giữ các tài liệu trao đổi với chuyên gia tư vấn về các vấn đề kỹ thuật và đạo đức, các hồ sơ chứng minh sự tuân thủ các yêu cầu nghề nghiệp.

(4.1)Lựa chọn chi nhánh để kiểm tra

Thông thường việc kiểm tra ở các doanh nghiệp thực hiện tại trụ sở chính. Tuy nhiên, đối với các doanh nghiệp có nhiều chi nhánh, việc kiểm tra có thể thực hiện đối với một số chi nhánh theo lựa chọn của Đoàn kiểm tra.

Việc chọn chi nhánh được kiểm tra phải đáp ứng mục tiêu là Đoàn kiểm tra có thể đưa ra được cơ sở hợp lý để kết luận rằng các chính sách và thủ tục kiểm soát chất lượng có được doanh nghiệp phổ biến và tuân thủ trong suốt giai đoạn được kiểm tra hay không.

Cần tập trung vào các chi nhánh có mức độ rủi ro cao hơn. Khi đánh giá mức độ rủi ro của các chi nhánh, cần tập trung vào các nhân tố sau:

· Số lượng, quy mô, vị trí địa lý của các chi nhánh;

· Đặc điểm, cơ cấu tổ chức quản lý của doanh nghiệp được kiểm tra;

· Mức độ tập trung điều hành và kiểm soát các hợp đồng dịch vụ;

· Đánh giá ban đầu của Đoàn kiểm tra về thủ tục điều hành của doanh nghiệp;

· Việc sáp nhập hoặc mở thêm chi nhánh thời gian gần đây;

· Phương pháp điều hành thực hiện từng hợp đồng dịch vụ;

· Mức độ tập trung của khách hàng có cùng ngành nghề kinh doanh hoặc lĩnh vực đặc biệt đối với các doanh nghiệp hoặc đối với từng chi nhánh;

· Khách hàng được cung cấp nhiều loại dịch vụ cùng kỳ;

· Các khách hàng có phí dịch vụ lớn (đối với chi nhánh hoặc thành viên Ban Giám đốc phụ trách).

(4.2) Lựa chọn hợp đồng để kiểm tra

- Cùng với các thủ tục kiểm tra khác, số lượng và loại hình các hợp đồng dịch vụ kế toán, kiểm toán được lựa chọn để kiểm tra phải đủ hữu hiệu để cung cấp cho Đoàn kiểm tra cơ sở hợp lý cho việc kết luận về hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra;

- Các hợp đồng được lựa chọn để kiểm tra phải bao trùm được các dịch vụ kiểm toán và các dịch vụ đảm bảo khác của doanh nghiệp được kiểm tra, cần tập trung vào các hợp đồng có mức độ rủi ro cao. Các nhân tố để đánh giá mức độ rủi ro của hợp đồng bao gồm: Quy mô, lĩnh vực, ngành nghề; mức độ đảm bảo (hợp đồng kiểm toán, soát xét báo cáo tài chính,...); nhóm thực hiện; các tranh chấp, kiện tụng trong ngành; khách hàng được cung cấp nhiều loại dịch vụ cùng kỳ; khách hàng có phí dịch vụ lớn; các rủi ro liên quan đến khách hàng và khách hàng đặc biệt; kết quả kiểm tra trước đây và các hợp đồng năm đầu tiên;

- Các hợp đồng có ngày phát hành báo cáo tài chính, báo cáo kiểm toán không bình thường;

- Doanh nghiệp được kiểm tra phải cung cấp thông tin tóm tắt về số lượng các hợp đồng kiểm toán, hợp đồng dịch vụ soát xét báo cáo tài chính phân theo từng lĩnh vực (sản xuất, thương mại, ngân hàng, bảo hiểm,...), phân theo từng thành viên Ban Giám đốc phụ trách và theo từng kiểm toán viên chịu trách nhiệm ký báo cáo kiểm toán. Dựa trên các thông tin đó, Đoàn kiểm tra lựa chọn hợp đồng kiểm tra theo hướng dẫn sau:

. Lựa chọn hợp đồng theo từng loại dịch vụ: Dịch vụ kiểm toán; dịch vụ soát xét báo cáo tài chính,...

. Lựa chọn hợp đồng theo thành viên Ban Giám đốc phụ trách và theo kiểm toán viên ký báo cáo kiểm toán, báo cáo kết quả dịch vụ cung cấp;

. Ít nhất có 3 hợp đồng được lựa chọn để soát xét.

Mỗi hợp đồng được lựa chọn để soát xét, doanh nghiệp được kiểm tra phải cung cấp các tài liệu phải có theo quy định của chuẩn mực và chế độ kế toán, chuẩn mực kiểm toán, như báo cáo tài chính được kiểm toán, hồ sơ kiểm toán, báo cáo kiểm toán, hợp đồng dịch vụ,...

- Các hợp đồng lựa chọn để kiểm tra chỉ thông báo cho doanh nghiệp được kiểm tra trong ngày đầu thực hiện kiểm tra để tránh cho doanh nghiệp được kiểm tra bổ sung thông tin, giấy tờ làm việc vào hồ sơ trước khi thực hiện kiểm tra. Tuy nhiên, trong thời gian đang kiểm tra, Đoàn kiểm tra được chọn để kiểm tra ngay bất kỳ hợp đồng nào mà không phải thông báo trước cho doanh nghiệp được kiểm tra. Hợp đồng này phải thuộc loại dịch vụ đảm bảo cao nhất (dịch vụ kiểm toán) và không nằm ngoài phạm vi kiểm tra.

- Quy trình để lựa chọn hợp đồng cũng giống như lựa chọn chi nhánh không có tiêu chuẩn cố định. Tuy nhiên nếu Trưởng Đoàn kiểm tra thấy việc áp dụng tất cả các hướng dẫn trên đây dẫn đến việc lựa chọn hợp đồng không bao quát hết các lĩnh vực và phạm vi cung cấp dịch vụ của doanh nghiệp được kiểm tra thì Trưởng Đoàn kiểm tra cần xin ý kiến tư vấn của Hội nghề nghiệp hoặc ý kiến chỉ đạo của Bộ Tài chính để lựa chọn các hợp đồng kiểm tra.

2. Thực hiện kiểm tra hệ thống

(1) Xem xét và đánh giá việc thiết kế và thực hiện của hệ thống kiểm soát chất lượng. Việc xem xét phải bao trùm được tất cả các bộ phận cũng như các cấp độ trong phạm vi doanh nghiệp được kiểm tra, cụ thể:

a) Xem xét việc tuân thủ các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp được kiểm tra để đánh giá:

- Sự tuân thủ các chuẩn mực nghề nghiệp, tuân thủ pháp luật và các quy định;

- Hệ thống kiểm soát chất lượng có được thiết kế phù hợp và thực hiện hữu hiệu hay không;

- Các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp có được áp dụng hợp lý không, có đảm bảo là chất lượng dịch vụ cung cấp phù hợp với tình hình cụ thể hay không.

b) Khi xem xét và đánh giá hệ thống kiểm soát chất lượng của doanh nghiệp được kiểm tra, Đoàn kiểm tra cần:

- Phân tích rõ các vấn đề sau:

. Các quy định mới hoặc bổ sung, sửa đổi của các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và cách chúng được phản ánh trong các chính sách và thủ tục kiểm soát chất lượng có phù hợp hay không;

. Xác nhận bằng văn bản về việc tuân thủ các chính sách và thủ tục về tính độc lập;

. Tiếp tục phát triển chuyên môn, bao gồm cả công tác đào tạo, cập nhật kiến thức hàng năm;

. Các quyết định liên quan đến việc chấp nhận và duy trì quan hệ với khách hàng và các hợp đồng kiểm toán.

- Xác định những nội dung cần điều chỉnh và hoàn thiện hệ thống kiểm soát chất lượng, bao gồm cả việc xem xét các phiếu đánh giá của kiểm toán viên về các chính sách và thủ tục liên quan đến công tác đào tạo của doanh nghiệp.

- Trao đổi với người lao động của doanh nghiệp được kiểm tra có liên quan về các yếu điểm, tồn tại của hệ thống kiểm soát chất lượng.

(2) Xem xét các vùng có rủi ro lớn trong các hợp đồng đã lựa chọn, bao gồm cả các tài liệu chứng thực về kế toán, kiểm toán và báo cáo.

(3) Đánh giá sự hợp lý của phạm vi được soát xét dựa trên kết quả đạt được để xác định có cần thêm các thủ tục bổ sung hay không.

(4) Thu thập bản giải trình của doanh nghiệp được kiểm tra.

(5) Tổ chức cuộc họp cuối đợt kiểm tra với ban lãnh đạo của doanh nghiệp được kiểm tra để thảo luận về các nhận xét, phát hiện và khuyến nghị của Đoàn kiểm tra cũng như trao đổi về loại Báo cáo kết quả kiểm tra sẽ phát hành.

(6) Lập Báo cáo kết quả kiểm tra.

(7) Xem xét, trao đổi và đưa ra ý kiến nhận xét với doanh nghiệp được kiểm tra về ý kiến của họ đối với Báo cáo kết quả kiểm tra.

Hội nghề nghiệp có trách nhiệm xây dựng và thực hiện các tài liệu hướng dẫn cụ thể cho việc kiểm tra và Bản câu hỏi, bao gồm cả Bản câu hỏi kiểm tra các hợp đồng, để hướng dẫn Đoàn kiểm tra và các thành viên khác khi thực hiện nhiệm vụ của mình theo hướng dẫn tại Quy chế này. Việc không hoàn thành trên các khía cạnh trọng yếu các tài liệu cũng như Bản câu hỏi liên quan được xem là cuộc kiểm tra không tuân thủ các quy định của Quy chế này. Việc lựa chọn các hợp đồng để kiểm tra không đáp ứng các yêu cầu quy định tại Điều 4 cũng được xem là việc kiểm tra không tuân thủ các yêu cầu của Quy chế này. Khi đó việc kiểm tra hệ thống này có thể được Bộ Tài chính kiểm tra lại.

3. Thực hiện kiểm tra kỹ thuật

Việc soát xét hồ sơ cho từng hợp đồng dịch vụ phải bao gồm soát xét các tài liệu, thông tin, báo cáo tài chính, báo cáo kiểm toán, báo cáo kết quả dịch vụ của kiểm toán viên, tài liệu kế toán và kiểm toán, thư từ trao đổi có liên quan.

Công việc kế toán và hợp đồng kiểm toán báo cáo tài chính có rủi ro tiềm tàng cao do sử dụng các ước tính kế toán, nhiều khoản dự phòng hoặc các cơ sở dẫn liệu khó kiểm tra được. Đoàn kiểm tra phải thực hiện các thủ tục để xác định doanh nghiệp được kiểm tra có xác định vùng có rủi ro cho mỗi hợp đồng được lựa chọn để kiểm tra hay không; có thực hiện các thủ tục kiểm tra cần thiết liên quan đến việc xác định vùng có rủi ro cao hay không và có lưu trữ vào hồ sơ về các thủ tục kiểm tra đã thực hiện đối với các vùng rủi ro cao này hay không.

Đối với mỗi hợp đồng được kiểm tra, Đoàn kiểm tra phải lưu vào hồ sơ kiểm tra bất cứ vấn đề nào nghi vấn. Ví dụ: Hợp đồng kiểm toán cần lưu giữ tài liệu về việc:

- Báo cáo tài chính không được lập và trình bày trung thực và hợp lý trên các khía cạnh trọng yếu hoặc không tuân thủ các chuẩn mực kế toán và chế độ kế toán liên quan;

- Doanh nghiệp được kiểm tra không dựa vào chuẩn mực nghề nghiệp để phát hành báo cáo.

- Báo cáo kiểm toán không được lập và trình bày trên cơ sở tuân thủ các chuẩn mực nghề nghiệp trên các khía cạnh trọng yếu;

- Việc lưu trữ hồ sơ kiểm toán chưa có đầy đủ bằng chứng thích hợp làm cơ sở để đưa ra ý kiến nhận xét trong báo cáo kiểm toán;

- Doanh nghiệp được kiểm tra không tuân thủ các chính sách và thủ tục kiểm soát chất lượng do mình thiết lập trên các khía cạnh trọng yếu.

Nếu một trong các vấn đề trên xảy ra, trưởng Đoàn kiểm tra cần kịp thời thông báo cho Ban lãnh đạo của doanh nghiệp được kiểm tra. Doanh nghiệp được kiểm tra phải kiểm tra, xem xét lại vấn đề mà Đoàn kiểm tra nghi ngờ và có các xử lý thích hợp. Nếu doanh nghiệp được kiểm tra thấy kết quả dịch vụ (Báo cáo kiểm toán về báo cáo tài chính đã phát hành trước đây) không phù hợp thì doanh nghiệp phải sửa chữa kịp thời đối với hợp đồng đó. Doanh nghiệp được kiểm tra phải thông báo cho Đoàn kiểm tra về kết quả kiểm tra, xem xét lại. Đoàn kiểm tra không được gợi ý cho doanh nghiệp được kiểm tra sửa chữa lại kết quả dịch vụ vì đó là quyền quyết định của doanh nghiệp được kiểm tra.

Nếu doanh nghiệp được kiểm tra vẫn cho rằng công việc đã tiến hành của doanh nghiệp là phù hợp, còn Đoàn kiểm tra cho rằng doanh nghiệp chưa tuân thủ chuẩn mực nghề nghiệp, thì Đoàn kiểm tra phải tiếp tục các câu hỏi cho doanh nghiệp được kiểm tra và nếu cần thiết thì báo cáo với Hội nghề nghiệp (nếu là Đoàn kiểm tra của Hội nghề nghiệp) hoặc báo cáo với Bộ Tài chính (nếu là đoàn kiểm tra của Bộ Tài chính). Đoàn kiểm tra cũng cần phải xem có cần thiết phải mở rộng phạm vi kiểm tra bằng cách chọn lựa thêm các hợp đồng để xác định mức độ và nguyên nhân không tuân thủ chuẩn mực nghề nghiệp.

Trong quá trình kiểm tra hoặc quá trình cung cấp dịch vụ, Đoàn kiểm tra và doanh nghiệp được kiểm tra đều phải sử dụng xét đoán chuyên môn. Khi có bất đồng trong việc xét đoán chuyên môn, các bên có quyền báo cáo lên cơ quan chịu trách nhiệm kiểm tra để giải quyết. Nếu Hội nghề nghiệp nhận được báo cáo nhưng vẫn không giải quyết được, thì Hội nghề nghiệp báo cáo lên Bộ Tài chính.

Điều 21. Quy trình kiểm tra chất lượng dịch vụ kế toán

1. Quy trình kiểm tra chất lượng dịch vụ kế toán cũng được tiến hành theo 2 nội dung là kiểm tra hệ thống và kiểm tra kỹ thuật theo quy định cho kiểm tra chất lượng dịch vụ kiểm toán với các bổ sung, sửa đổi cho phù hợp với từng loại dịch vụ kế toán mà người hành nghề kế toán và doanh nghiệp kế toán cung cấp, bao gồm:

- Làm kế toán;

- Làm kế toán trưởng;

- Tổng hợp thông tin tài chính, trong đó có lập báo cáo tài chính;

- Thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán;

- Cung cấp và tư vấn áp dụng công nghệ thông tin về kế toán;

- Bồi dưỡng nghiệp vụ kế toán, cập nhật kiến thức kế toán;

- Tư vấn tài chính;

- Kê khai thuế;

- Các dịch vụ khác về kế toán theo quy định của pháp luật.

2. Khi kiểm tra chất lượng dịch vụ kế toán, Đoàn kiểm tra phải thu thập đầy đủ bằng chứng thích hợp làm cơ sở đưa ra ý kiến nhận xét về:

- Việc tuân thủ các chuẩn mực và chế độ kế toán, các quy định của pháp luật, các chính sách và thủ tục quy định của người hành nghề kế toán và doanh nghiệp kế toán;

- Kết quả dịch vụ kế toán do người hành nghề kế toán và doanh nghiệp kế toán cung cấp có trung thực, hợp lý và phù hợp với tình hình cụ thể của khách hàng hay không.

3. Khi kiểm tra chất lượng dịch vụ kế toán, Đoàn kiểm tra cần xem xét các giấy tờ, hồ sơ, tài liệu và thu thập các thông tin phù hợp với kiểm tra chất lượng từng dịch vụ kế toán, như:

- Đối với dịch vụ làm kế toán và làm kế toán trưởng, Đoàn kiểm tra phải xem xét tiêu chuẩn, điều kiện của người hành nghề kế toán, người cung cấp dịch vụ kế toán trưởng; phải kiểm tra chứng từ, sổ kế toán, báo cáo tài chính và việc tuân thủ các quy định của pháp luật về kế toán.

- Đối với dịch vụ thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán: Đoàn kiểm tra phải xem xét hệ thống kế toán mà người hành nghề kế toán hoặc doanh nghiệp kế toán đã thiết lập cho khách hàng có đảm bảo tuân thủ chuẩn mực và chế độ kế toán, chính sách tài chính, thuế có liên quan theo quy định hiện hành và có phù hợp với đặc điểm hoạt động sản xuất, kinh doanh, đặc điểm tổ chức quản lý của đơn vị được cung cấp dịch vụ. Đồng thời Đoàn kiểm tra phải lấy ý kiến nhận xét, phản hồi của khách hàng được cung cấp dịch vụ, của đơn vị cấp trên của khách hàng.

- Đối với dịch vụ bồi dưỡng nghiệp vụ kế toán, cập nhật kiến thức kế toán: Đoàn kiểm tra phải đánh giá chất lượng hoạt động này trên cơ sở xem xét nội dung, chương trình, hình thức, thời gian học, chất lượng giảng viên, các tài liệu liên quan đến bồi dưỡng, cập nhật, kết quả bài kiểm tra (nếu có) và phiếu nhận xét, đánh giá của học viên được bồi dưỡng, cập nhật.

4. Thông tin, tài liệu mà Đoàn kiểm tra cần thu thập, kiểm tra để đánh giá chất lượng dịch vụ kế toán có thể hình thành từ các nguồn như:

- Thu thập thông tin, tài liệu về kết quả dịch vụ cung cấp thông qua báo cáo tài chính và quyết toán thuế mà người hành nghề kế toán hoặc doanh nghiệp kế toán và khách hàng đã nộp cho cơ quan thuế và các cơ quan khác theo quy định. Đặc biệt là các Báo cáo tài chính và quyết toán thuế do cơ quan thuế hoặc các cơ quan nhà nước có thẩm quyền (Kiểm toán Nhà nước, Thanh tra Chính phủ, Thanh tra tài chính) kiểm tra, phát hiện có sai sót trọng yếu khi kiểm tra thì Đoàn kiểm tra phải xem xét và xác định nguyên nhân, nội dung của sai sót và trách nhiệm của khách hàng, người hành nghề kế toán và doanh nghiệp kế toán.

- Thu thập thông tin, tài liệu về dịch vụ cung cấp thông qua báo cáo tài chính và báo cáo quyết toán ngân sách mà người hành nghề kế toán hoặc doanh nghiệp kế toán cung cấp và khách hàng (là đơn vị hành chính sự nghiệp) đã nộp cho các cơ quan theo quy định. Đặc biệt là các báo cáo tài chính và báo cáo quyết toán ngân sách của khách hàng khi kiểm tra, xét duyệt quyết toán do cơ quan có thẩm quyền thực hiện phát hiện có sai sót trọng yếu. Khi đó, Đoàn kiểm tra cần phải xem xét và xác định nguyên nhân, mức độ sai sót và trách nhiệm của khách hàng và người hành nghề kế toán hoặc doanh nghiệp kế toán.

- Các sai sót của các doanh nghiệp, đơn vị hành chính sự nghiệp được phát hiện trong quá trình kiểm tra, thanh tra, kiểm toán của các cơ quan chức năng có liên quan đến kết quả dịch vụ cung cấp mà người hành nghề kế toán hoặc doanh nghiệp kế toán đã cung cấp.

- Các bất đồng, tranh chấp giữa người hành nghề kế toán hoặc doanh nghiệp kế toán với khách hàng.

5. Quy trình kiểm tra chất lượng dịch vụ tổng hợp thông tin tài chính

- Theo Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính”, dịch vụ tổng hợp thông tin tài chính là dịch vụ bao gồm việc lập một phần hoặc toàn bộ báo cáo tài chính hoặc việc thu thập, phân loại và tổng hợp các thông tin tài chính khác.

Khi kiểm tra chất lượng dịch vụ tổng hợp thông tin tài chính, Đoàn kiểm tra cần thực hiện theo các bước công việc sau:

(1) Xem xét, đánh giá việc thiết kế và thực hiện các chính sách và thủ tục kiểm soát chất lượng dịch vụ kế toán để đảm bảo hợp lý là doanh nghiệp và người hành nghề kế toán của doanh nghiệp tuân thủ các yêu cầu về đạo đức nghề nghiệp. Các chính sách và thủ tục kiểm soát chất lượng dịch vụ có giúp cho doanh nghiệp xác định và đánh giá được những trường hợp cụ thể và các quan hệ có thể tạo ra những nguy cơ gây ảnh hưởng đến tính độc lập và có hành động phù hợp để loại trừ hoặc giảm nhẹ những nguy cơ gây ảnh hưởng đến tính độc lập đó đến mức có thể chấp nhận được bằng cách sử dụng các biện pháp bảo vệ, hoặc từ chối dịch vụ nếu thấy cần thiết, Đoàn kiểm tra cần thực hiện các thủ tục như:

(1.1) Đoàn kiểm tra cần xem xét kỹ lưỡng những trường hợp nếu như trong quá trình cung cấp dịch vụ có sự hạn chế về tính độc lập thì người hành nghề kế toán có tìm mọi cách loại bỏ hoặc giảm sự hạn chế này xuống mức có thể chấp nhận được không và nếu không thể loại bỏ hoặc giảm được thì người hành nghề kế toán có nêu rõ điều này trong Báo cáo kết quả dịch vụ theo quy định của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hay không.

(1.2) Đoàn kiểm tra cần xem xét xem doanh nghiệp kế toán có xác nhận bằng văn bản về tính tuân thủ các chính sách và thủ tục của doanh nghiệp về tính độc lập đối với người hành nghề kế toán được yêu cầu là phải độc lập theo yêu cầu của chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán hay không.

(1.3) Đoàn kiểm tra phải xem xét xem việc thiết lập và thực hiện các chính sách và thủ tục của doanh nghiệp kế toán về chấp nhận và tiếp tục duy trì các quan hệ với khách hàng và các hợp đồng dịch vụ tổng hợp thông tin tài chính.

(1.4) Đoàn kiểm tra cần xem xét doanh nghiệp kế toán có đủ người hành nghề kế toán có năng lực, trình độ chuyên môn cần thiết để thực hiện dịch vụ tổng hợp thông tin tài chính cho phù hợp với từng loại khách hàng.

(2) Kiểm tra các điều khoản của hợp đồng

Khi xem xét hợp đồng dịch vụ tổng hợp thông tin tài chính đã ký giữa người hành nghề kế toán hoặc doanh nghiệp kế toán và khách hàng, Đoàn kiểm tra cần kiểm tra xem các hợp đồng này có đủ các điều khoản theo quy định hay không, cụ thể:

- Hợp đồng có đề cập đến tính chất công việc và có nêu rõ dịch vụ này không phải là kiểm toán hay soát xét Báo cáo tài chính, do đó không có bất cứ sự đảm bảo nào được đưa ra;

- Hợp đồng có nêu rõ trách nhiệm Ban Giám đốc về tính chính xác và đầy đủ của các thông tin cung cấp cho người hành nghề kế toán hoặc doanh nghiệp kế toán để đảm bảo tính chính xác và đầy đủ của các thông tin được lập trên báo cáo tài chính;

- Hợp đồng có nêu rõ mục đích và phạm vi sử dụng các thông tin để tổng hợp, hình thức báo cáo và trách nhiệm của người ký tên trên Báo cáo kết quả dịch vụ hay không.

(3) Kiểm tra kế hoạch

Đoàn kiểm tra phải xem xét xem người hành nghề kế toán hoặc doanh nghiệp kế toán có lập kế hoạch cho công việc của mình sao cho công việc này được thực hiện hiệu quả theo đúng quy định hay không.

(4) Kiểm tra hồ sơ dịch vụ

Đoàn kiểm tra phải kiểm tra xem người hành nghề kế toán và doanh nghiệp kế toán có thu thập, phân loại và lưu giữ vào hồ sơ dịch vụ tất cả những tài liệu quan trọng để chứng minh cho công việc đã được thực hiện theo chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính” và theo các điều khoản của hợp đồng.

(5) Kiểm tra các thủ tục mà người hành nghề kế toán và doanh nghiệp kế toán phải thực hiện khi cung cấp dịch vụ tổng hợp thông tin tài chính.

Theo quy định để tổng hợp thông tin tài chính, người hành nghề kế toán phải có những hiểu biết về hoạt động và lĩnh vực mà khách hàng đang hoạt động và phải nắm được những nguyên tắc, phương pháp kế toán áp dụng trong lĩnh vực đó, cũng như nội dung và hình thức của các thông tin tổng hợp cần đưa ra. Do đó, để có căn cứ đánh giá xem người hành nghề kế toán có đủ trình độ, chuyên môn cần thiết khi thực hiện dịch vụ này, Đoàn kiểm tra cần:

- Thông qua kinh nghiệm của người hành nghề kế toán với khách hàng hoặc thông qua việc trao đổi với khách hàng yêu cầu cung cấp dịch vụ để xác định xem người hành nghề kế toán có được những hiểu biết chung về bản chất của các nghiệp vụ của khách hàng, chuẩn mực kế toán, chế độ kế toán áp dụng trong việc lập và trình bày thông tin tài chính hay không;

- Xem xét hồ sơ dịch vụ do người hành nghề kế toán hoặc doanh nghiệp kế toán lập và lưu giữ liên quan đến dịch vụ tổng hợp thông tin tài chính về các vấn đề sau:

+ Tài liệu, giấy tờ mà người hành nghề kế toán ghi lại khi thực hiện thủ tục phỏng vấn Ban Giám đốc để xác định độ tin cậy và tính đầy đủ của các thông tin được cung cấp;

+ Các tài liệu lưu trong hồ sơ dịch vụ về đánh giá hệ thống kiểm soát nội bộ, đặc biệt là các tài liệu làm cơ sở cho người hành nghề kế toán đánh giá có thể tin cậy vào hệ thống kiểm soát nội bộ.

+ Các tài liệu liên quan đến kiểm tra bất kỳ dữ liệu nào và kiểm tra căn cứ của các giải thích đưa ra của người hành nghề kế toán trong quá trình tổng hợp thông tin tài chính.

- Đoàn kiểm tra cần đặc biệt chú ý trường hợp người hành nghề kế toán nhận thấy các thông tin do Ban Giám đốc cung cấp là không đúng, không đầy đủ hay không thỏa đáng để tổng hợp thông tin tài chính thì người hành nghề kế toán có thực hiện các thủ tục theo quy định của Chuẩn mực kiểm toán số 930 và có yêu cầu Ban Giám đốc cung cấp các thông tin bổ sung hay không. Hồ sơ dịch vụ có lưu các giấy từ chứng minh các thủ tục mà người hành nghề kế toán đã làm hay không;

- Đoàn kiểm tra phải kiểm tra hồ sơ dịch vụ xem người hành nghề kế toán có xem xét lại các thông tin đã được tổng hợp để đảm bảo rằng thông tin được trình bày với hình thức phù hợp và nội dung không có sai sót trọng yếu. Các sai sót trong trường hợp này có thể gồm:

+ Các sai sót về việc áp dụng không đúng chuẩn mực kế toán, chế độ kế toán.

+ Không trình bày chuẩn mực kế toán sử dụng và những khác biệt so với chuẩn mực này đã phát hiện ra.

+ Thiếu thông tin về các yếu tố trọng yếu mà người hành nghề kế toán đã biết.

- Trường hợp người hành nghề kế toán phát hiện ra các sai sót trọng yếu, đã đề nghị, thuyết phục đơn vị sửa chữa và nếu đơn vị không sửa chữa làm cho thông tin tài chính bị sai lệch thì người hành nghề kế toán hoặc doanh nghiệp kế toán có ngừng hợp đồng hay không.

- Đoàn kiểm tra phải xem xét hồ sơ dịch vụ có thư giải trình của Ban Giám đốc mà người hành nghề kế toán hoặc doanh nghiệp kế toán phải yêu cầu giải trình để xác nhận về trách nhiệm của họ trong việc trình bày các thông tin tài chính và sự phê duyệt của họ đối với báo cáo tài chính. Xác nhận của Ban Giám đốc có nêu rõ ràng những thông tin, tài liệu kế toán đã cung cấp là đầy đủ, chính xác, tất cả các thông tin quan trọng và liên quan đều đã được cung cấp cho người hành nghề kế toán hoặc doanh nghiệp kế toán.

(6) Kiểm tra việc lập và lưu giữ Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính.

Đoàn kiểm tra phải xem xét người hành nghề kế toán và doanh nghiệp kế toán có lập Báo cáo kết quả dịch vụ tổng hợp thông tin tài chính không. Nếu có thì lập báo cáo này có đầy đủ các nội dung theo quy định của Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính” hay không.

Điều 22. Giai đoạn lập và thông báo Báo cáo kết quả kiểm tra

1. Trước khi phát hành Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra, Đoàn kiểm tra cần tổ chức cuộc họp để thông báo kết luận của mình với Ban lãnh đạo của đối tượng được kiểm tra. Sau khi thảo luận và nhất trí, hai bên cùng ký vào Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra. Nếu có điểm chưa nhất trí cũng được ghi rõ trong Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra.

Kết thúc đợt kiểm tra, Trưởng Đoàn kiểm tra phải gửi cho cơ quan chịu trách nhiệm kiểm tra, người hành nghề kế toán và doanh nghiệp được kiểm tra Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra trong vòng 15 ngày kể từ ngày kết thúc đợt kiểm tra. Ngày ghi trên Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra là ngày họp thông qua kết luận kiểm tra.

2. Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra cần phải có các nội dung sau:

- Mục đích, phạm vi kiểm tra, các giới hạn kiểm tra (nếu có);

- Mô tả khái quát doanh nghiệp được kiểm tra và đặc điểm chung của hệ thống kiểm soát chất lượng của doanh nghiệp;

- Nêu rõ trách nhiệm của doanh nghiệp được kiểm tra là phải thiết kế và thực hiện hệ thống kiểm soát chất lượng phù hợp với yêu cầu của chuẩn mực nghề nghiệp;

- Nêu rõ trách nhiệm của Đoàn kiểm tra là phải kiểm tra và đánh giá việc thiết kế và thực hiện hệ thống kiểm soát chất lượng của đơn vị được kiểm tra dựa trên công việc kiểm tra;

- Nêu rõ là cuộc kiểm tra được thực hiện tuân theo quy trình hướng dẫn tại Quy chế kiểm soát chất lượng dịch vụ kế toán, kiểm toán do Bộ Tài chính ban hành;

- Mô tả các thủ tục kiểm tra đã thực hiện, bao gồm cả quá trình lựa chọn hợp đồng và những kết luận rút ra được từ các thủ tục kiểm tra;

- Mô tả các hạn chế của hệ thống kiểm soát chất lượng và biện pháp giải quyết hoặc khắc phục, sửa chữa các hạn chế đó;

- Nêu ý kiến nhận xét, đánh giá về hệ thống kiểm soát chất lượng của doanh nghiệp có được thiết kế phù hợp với yêu cầu của Chuẩn mực nghề nghiệp về kiểm soát chất lượng hay không và hệ thống kiểm soát chất lượng đó có vận hành hữu hiệu trong suốt thời hạn kiểm tra hay không;

- Nêu rõ lý do, căn cứ đưa ra ý kiến nhận xét chất lượng dịch vụ kế toán, kiểm toán có hạn chế hoặc có hạn chế nghiêm trọng, trong đó nêu cả những thiếu sót của hệ thống kiểm soát chất lượng và các kiến nghị sửa chữa khắc phục của Đoàn kiểm tra;

- Chỉ ra những thiếu sót đã có trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra lần trước nhưng vẫn tồn tại trong báo cáo lần này;

- Chỉ ra các hợp đồng được kiểm tra không đạt yêu cầu (trường hợp đưa ra nhận xét chất lượng dịch vụ có hạn chế hoặc có hạn chế nghiêm trọng);

- Mô tả các thiếu sót lớn, mang tính hệ thống và kiến nghị biện pháp giải quyết khắc phục sửa chữa.

3. Các loại ý kiến nhận xét trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra

Tuỳ theo mức độ tuân thủ quy định pháp luật và chuẩn mực nghề nghiệp của doanh nghiệp được kiểm tra trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra, Đoàn kiểm tra có thể đưa ra một trong 3 dạng ý kiến sau:

- Ý kiến nhận xét chất lượng dịch vụ kế toán, kiểm toán tốt, không có sai phạm hoặc lưu ý đáng kể;

- Ý kiến nhận xét chất lượng dịch vụ kế toán, kiểm toán đạt yêu cầu, không có sai phạm đáng kể, có một số sai phạm kèm theo các ý kiến lưu ý;

- Ý kiến nhận xét chất lượng dịch vụ kế toán, kiểm toán có hạn chế hoặc hạn chế nghiêm trọng, có nhiều sai phạm. Trường hợp này sẽ thuộc đối tượng được kiểm tra chất lượng vào năm tiếp theo.

Để xác định loại ý kiến đưa ra trong Báo cáo kết quả kiểm tra hoặc Biên bản kiểm tra, trưởng Đoàn kiểm tra phải xem xét các vấn đề sau:

a) Bị giới hạn kiểm tra: Như phạm vi kiểm tra bị giới hạn, thời gian kiểm tra không đủ, người có thẩm quyền của đơn vị không bố trí đủ thời gian làm việc, phương tiện, điều kiện bị hạn chế làm cho một số thủ tục kiểm tra không thực hiện được thì Đoàn kiểm tra phải nêu rõ giới hạn kiểm tra;

b) Bản chất và mức độ nghiêm trọng của các tồn tại, thiếu sót khi thực hiện các hợp đồng dịch vụ.

Mục tiêu quan trọng nhất của một hệ thống kiểm soát chất lượng là giúp cho doanh nghiệp có sự đảm bảo hợp lý trong việc tuân thủ pháp luật và các chuẩn mực nghề nghiệp trong quá trình thực hiện dịch vụ kế toán, kiểm toán trên các khía cạnh trọng yếu. Khi Đoàn kiểm tra xét thấy có dấu hiệu rõ ràng cho thấy các hợp đồng dịch vụ được thực hiện không tuân thủ pháp luật và các chuẩn mực nghề nghiệp trên các khía cạnh trọng yếu, Đoàn kiểm tra cần xác định nguyên nhân của sự không tuân thủ đó.

Các nguyên nhân đó có thể là:

- Thiếu sót liên quan đến một ngành nghề đặc biệt mà doanh nghiệp không có kinh nghiệm về ngành nghề đó và không thực hiện đào tạo hoặc không sử dụng dịch vụ tư vấn hoặc trợ giúp từ các chuyên gia về ngành đó;

- Thiếu sót liên quan đến việc áp dụng chuẩn mực nghề nghiệp mới ban hành mà doanh nghiệp chưa cập nhật vào chương trình kiểm toán hoặc chưa phổ biến, hướng dẫn cho cán bộ, nhân viên hoặc không kiểm soát được việc thực hiện theo yêu cầu của các chuẩn mực đó;

- Thiếu sót do các chính sách và thủ tục kiểm soát chất lượng doanh nghiệp đã xây dựng chưa phù hợp và vận hành không hữu hiệu;

- Thiếu sót thường xảy ra ở các doanh nghiệp tương tự về quy mô và tính chất hoạt động.

Việc không tuân thủ chuẩn mực nghề nghiệp ở tất cả các khía cạnh trọng yếu trong một hợp đồng dịch vụ có thể là do lỗi của một cá nhân. Tuy nhiên, nếu thiếu sót này là do thiếu sự kiểm soát và cũng xảy ra tương tự đối với các hợp đồng khác, thì Đoàn kiểm tra sẽ phải xem xét kỹ việc đưa ra ý kiến nhận xét chất lượng dịch vụ có hạn chế hoặc có hạn chế nghiêm trọng.

Đoàn kiểm tra cần phải xem xét tính đại diện và bao trùm của thiếu sót, ảnh hưởng của nó đối với việc tuân thủ chuẩn mực nghề nghiệp trên giác độ tổng thể để đưa ra ý kiến kết luận cho phù hợp.

4. Nhận xét, đánh giá của Đoàn kiểm tra về các thiếu sót, tồn tại phải đưa ra được các kiến nghị, đề xuất sau:

(1) Biện pháp khắc phục phù hợp liên quan đến từng hợp đồng kiểm toán và từng kiểm toán viên.

(2) Những điểm cần bổ sung, sửa đổi các chính sách và thủ tục kiểm soát chất lượng.

(3) Biện pháp kỷ luật, xử lý đối với những người không tuân thủ các chính sách và thủ tục của doanh nghiệp được kiểm tra, đặc biệt là những người vi phạm có hệ thống.

(4) Khi kết quả kiểm tra cho thấy Báo cáo kiểm toán không phù hợp với tình hình thực tế hoặc doanh nghiệp được kiểm tra không thực hiện đầy đủ các thủ tục kiểm toán cần thiết khi thực hiện hợp đồng kiểm toán, Đoàn kiểm tra cần xác định các thủ tục cần thực hiện bổ sung cho phù hợp để đảm bảo tuân thủ các quy định của pháp luật và chuẩn mực nghề nghiệp.

Điều 23. Giai đoạn theo dõi sau kiểm tra

1. Sau thời hạn 30 ngày kể từ ngày nhận được Biên bản kiểm tra hoặc Báo cáo kết quả kiểm tra của Đoàn kiểm tra, đối tượng được kiểm tra phải gửi báo cáo cho cơ quan kiểm tra về các công việc đã tiến hành để sửa chữa thiếu sót và khuyến nghị của Đoàn kiểm tra.

2. Báo cáo các công việc đã tiến hành để sửa chữa thiếu sót là một tài liệu tham chiếu khi kiểm tra chất lượng đối với các cuộc kiểm tra lần sau.

Điều 24. Công khai kết quả kiểm tra

1. Kết quả kiểm soát chất lượng dịch vụ kế toán, kiểm toán phải được công khai trong phạm vi phù hợp như: Kết quả kiểm tra một đối tượng được kiểm tra phải được công khai chi tiết trong đơn vị và được tóm tắt những điểm chính trong Báo cáo tổng hợp kết quả kiểm tra các đối tượng được kiểm tra trong một kỳ kiểm tra hàng năm.

2. Việc công khai Báo cáo kết quả kiểm tra được thực hiện trước hết trong các doanh nghiệp kế toán, kiểm toán và được chọn lựa để công khai trên các phương tiện thông tin công cộng nhằm động viên những kết quả tốt đã đạt được và hạn chế các sai phạm chủ yếu.

Điều 25. Quy trình và thủ tục kiểm soát chất lượng các dịch vụ khác của doanh nghiệp kế toán, kiểm toán và người hành nghề kế toán

Việc kiểm soát chất lượng các dịch vụ khác của doanh nghiệp kế toán, kiểm toán và người hành nghề kế toán được vận dụng có bổ sung, sửa đổi cho phù hợp quy trình và thủ tục kiểm soát chất lượng dịch vụ kế toán, kiểm toán quy định từ Điều 18 đến Điều 23 của Quy chế này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 26. Tổ chức thực hiện

1. Từ ngày 01/01/2007, Bộ Tài chính chuyển giao chức năng kiểm soát chất lượng dịch vụ kế toán, kiểm toán quy định tại Quy chế này trong các doanh nghiệp kiểm toán cho Hội Kiểm toán viên hành nghề Việt Nam (VACPA) và chức năng kiểm soát chất lượng dịch vụ kế toán quy định tại Quy chế này trong các doanh nghiệp kế toán và người hành nghề kế toán cho Hội Kế toán và Kiểm toán Việt Nam (VAA) thực hiện. Bộ Tài chính thực hiện các cuộc kiểm tra trực tiếp tại các doanh nghiệp kế toán, kiểm toán lớn và người hành nghề kế toán khi cần thiết và theo yêu cầu của đối tượng được kiểm tra và kiểm tra việc thực hiện trách nhiệm này của Hội Kiểm toán viên hành nghề Việt Nam và Hội Kế toán và Kiểm toán Việt Nam.

2. Hàng năm, Giám đốc (Tổng Giám đốc) các doanh nghiệp kế toán, kiểm toán phải tiến hành công tác tự kiểm tra chất lượng dịch vụ kế toán, kiểm toán trong doanh nghiệp mình và báo cáo kết quả tự kiểm tra lên Hội Kiểm toán viên hành nghề Việt Nam hoặc Hội Kế toán và Kiểm toán Việt Nam và Bộ Tài chính.

3. Hội Kiểm toán viên hành nghề Việt Nam và Hội Kế toán và Kiểm toán Việt Nam có trách nhiệm ban hành các tài liệu hướng dẫn cụ thể làm cơ sở thực hiện trách nhiệm kiểm soát chất lượng do Bộ Tài chính uỷ quyền; tiến hành các cuộc kiểm tra và tổng kết, đánh giá công tác kiểm soát chất lượng dịch vụ kế toán, kiểm toán hàng năm theo quy định tại Quy chế này gửi cho Bộ Tài chính.

4. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, đơn vị, tổ chức, cá nhân cần phản ảnh kịp thời cho Bộ Tài chính để giải quyết hoặc sửa đổi, bổ sung Quy chế này cho phù hợp với tình hình thực tế nhằm bảo đảm công tác kiểm soát chất lượng dịch vụ kế toán, kiểm toán có hiệu quả và đúng mục đích./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Tá

Phụ lục

(Mẫu cam kết bảo mật thông tin)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

BẢN CAM KẾT BẢO MẬT THÔNG TIN (1)

Bản cam kết này được lập giữa (Hội nghề nghiệp) (2) do Ông/Bà (Nguyễn Văn A) Chức vụ: (Trưởng Ban kiểm tra) - Trưởng Đoàn làm đại diện và Công ty (TNHH Kiểm toán ABC) do Ông/Bà (Trần Văn B) Chức vụ: Giám đốc công ty làm đại diện.

Hai bên cùng cam kết về việc bảo mật các thông tin liên quan trong quá trình kiểm soát chất lượng dịch vụ kế toán, kiểm toán tại Công ty với các điều khoản cụ thể như sau:

I/ Thông tin bảo mật: Là các thông tin mà Công ty ... (dưới đây gọi chung là Bên cung cấp thông tin) cung cấp dưới hình thức văn bản, bằng miệng, hoặc bằng phương tiện nào khác cho Đoàn Kiểm tra của ...... (dưới đây gọi chung là Bên nhận thông tin), bao gồm các thông tin liên quan đến tài liệu hướng dẫn nội bộ, tài liệu kế hoạch, chứng từ, sổ kế toán, báo cáo tài chính, hồ sơ kế toán, thông tin liên quan đến khách hàng của đối tượng được kiểm tra, báo cáo kết quả kiểm tra.

II/ Về cung cấp và sử dụng thông tin

1. Cuộc kiểm tra chỉ nhằm mục đích đánh giá tình hình tuân thủ các quy định của Nhà nước về kế toán, kiểm toán độc lập và các yêu cầu của chuẩn mực nghề nghiệp, các tài liệu hướng dẫn của Hội nghề nghiệp trong việc thực hiện dịch vụ kế toán, kiểm toán và các dịch vụ có liên quan của đối tượng được kiểm tra, đồng thời phát hiện và chấn chỉnh kịp thời những tồn tại, tìm ra nguyên nhân và đưa ra phương hướng, biện pháp khắc phục, góp phần hoàn thiện hệ thống kiểm soát chất lượng dịch vụ, quy trình nghiệp vụ và phương pháp làm việc của đối tượng được kiểm tra nhằm nâng cao chất lượng dịch vụ kế toán, kiểm toán.

2. Chỉ có Bộ Tài chính và Hội nghề nghiệp mới có quyền sử dụng các thông tin thu được trong quá trình kiểm tra cho mục đích nêu trên.

3. Mọi cá nhân trong đoàn kiểm tra có trách nhiệm giữ bí mật những thông tin thu được từ cuộc kiểm tra này và sẽ không được công bố hay sử dụng cho bất kỳ mục đích nào khác.

4. Không ai được cung cấp các chứng cứ về chuyên môn hay cung cấp các dịch vụ hỗ trợ cho các vụ kiện tụng hay chấp nhận dịch vụ đưa ra nhận xét về các vấn đề liên quan đến chất lượng hoạt động của công ty được kiểm tra.

Thoả thuận này không áp dụng cho các thông tin bảo mật nhưng đang hoặc sẽ được công bố ra công chúng, hoặc các thông tin thu thập được từ bên thứ ba là các bên không có nghĩa vụ bảo mật các thông tin này, hoặc các thông tin do Bên nhận thông tin tạo ra một cách độc lập, hoặc có được trước khi được Bên cung cấp thông tin cung cấp.

Bên nhận thông tin không được mô phỏng, sao chép, công bố, phát tán và chuyển tải một phần hoặc toàn bộ thông tin bảo mật cho bên thứ ba trừ các trường hợp sau:

a) Được sự nhất trí bằng văn bản của Bên cung cấp thông tin;

b) Theo yêu cầu của pháp luật phải công bố thông tin.

Bên nhận thông tin phải lưu giữ hồ sơ về việc ai sẽ được hoặc sẽ phải tiếp cận với các thông tin bảo mật và cung cấp cho bên cung cấp thông tin khi họ yêu cầu.

Cam kết có hiệu lực kể từ ngày ký và được lập thành 02 bản có giá trị như nhau, mỗi bên giữ 01 bản.

 | ...., ngày,... tháng,.... năm......
Đại diện cơ quan kiểm tra | Đại diện Công ty ...........
(Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: (1) Hai bên ký cam kết có thể sửa đổi, bổ sung mẫu này cho phù

hợp trước khi ký.

(2) hoặc Bộ Tài chính.

CAM KẾT VỀ TÍNH ĐỘC LẬP VÀ BẢO MẬT

CỦA TỪNG THÀNH VIÊN ĐOÀN KIỂM TRA

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

(hoặc Hội nghề nghiệp)

Tên tôi là: ..............................................................................................................

Chứng chỉ KTV/HNKT số ........................ ngày ..................................................

Đang làm việc tại:...................................................................................................

Là thành viên Đoàn kiểm tra chất lượng dịch vụ kế toán, kiểm toán tại Công ty ................................................................................................................................

Tôi xác nhận rằng trong thời gian ký cam kết này, tôi hoàn toàn độc lập với Công ty được kiểm tra. Tôi đã đọc và nhất trí với các nguyên tắc về tính độc lập quy định trong Quy chế kiểm soát chất lượng dịch vụ kế toán, kiểm toán và Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán.

Tôi cam kết rằng:

1. Tôi không có quan hệ kinh tế hoặc quyền lợi kinh tế như góp vốn, cho vay hoặc vay vốn từ công ty được kiểm tra, hoặc là cổ đông chi phối của công ty được kiểm tra, hoặc có ký kết hợp đồng gia công, dịch vụ, đại lý tiêu thụ hàng hóa.

2. Tôi không có quan hệ gia đình ruột thịt (như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột) là người trong bộ máy quản lý điều hành (Hội đồng quản trị, Ban Giám đốc, kế toán trưởng, các trưởng, phó phòng và các cấp tương đương) trong công ty được kiểm tra.

3. Tôi không làm việc cho công ty được kiểm tra đã 2 năm trở lên kể từ thời điểm cam kết.

4. Công ty tôi đang làm việc không thuộc danh sách các công ty được kiểm tra trong kế hoạch kiểm tra năm nay.

4. Tôi đã đọc và nhất trí với các nội dung nêu trong Bản cam kết bảo mật thông tin ký giữa cơ quan kiểm tra và Công ty được kiểm tra và đảm bảo thực hiện đúng các cam kết đã ký.

Tôi hoàn toàn chịu trách nhiệm về các cam kết trên đây./.

........, ngày ... tháng ... năm ...

Người cam kết

(Ký, họ tên)

---@@@--


QD 2007 - 89 lua chon dn kiem toan cty niem yet

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

---------------

Độc lập - Tự do - Hạnh phúc

Số: 89/2007/QĐ-BTC

--------------------------

Hà Nội, ngày 24 tháng 10 năm 2007

QUYẾT ĐỊNH

Về việc ban hành Quy chế lựa chọn

doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành,

tổ chức niêm yết và tổ chức kinh doanh chứng khoán

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006 và Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

- Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này “Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán”.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Quyết định số 76/2004/QĐ-BTC ngày 22/9/2004 của Bộ trưởng Bộ Tài chính ban hành Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán.

Điều 3: Chủ tịch Uỷ ban Chứng khoán Nhà nước, Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc các doanh nghiệp kiểm toán hoạt động tại Việt Nam, Thủ trưởng các tổ chức phát hành chứng khoán, tổ chức niêm yết chứng khoán, tổ chức kinh doanh chứng khoán, sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Văn phòng Chính phủ

- Văn phòng TW và các ban của Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện Kiểm sát Nhân dân tối cao

- Toà án Nhân dân tối cao

- Kiểm toán Nhà nước

- Phòng Thường mại và Công nghiệp Việt Nam

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ

- UBND các tỉnh, thành phố trực thuộc TW

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW

- Các Tổng công ty Nhà nước

- Các công ty kiểm toán

- Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Vụ Pháp chế (Bộ Tài chính)

- Website Chính phủ

- Website Bộ Tài chính

- Công báo

- Lưu: VT, UBCKNN, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc

QUY CHẾ

Lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán

cho tổ chức phát hành, tổ chức niêm yết

và tổ chức kinh doanh chứng khoán

(Ban hành theo Quyết định số 89/2007/QĐ-BTC ngày 24/10/2007

của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

Điều 1: Phạm vi áp dụng

1. Quy chế này áp dụng cho các doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận kiểm toán cho tổ chức phát hành chứng khoán ra công chúng, tổ chức niêm yết và tổ chức kinh doanh chứng khoán là các doanh nghiệp kiểm toán được quy định tại Điều 20, Điều 23 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Điều 1 Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP và đáp ứng các điều kiện quy định tại Quy chế này.

2. Quy chế này cũng áp dụng cho các đối tượng quy định tại Điều 2 của Quy chế này.

Điều 2: Đối tượng bắt buộc phải được doanh nghiệp kiểm toán được chấp thuận kiểm toán báo cáo tài chính năm, gồm:

1. Doanh nghiệp, tổ chức có thực hiện phát hành chứng khoán ra công chúng (sau đây gọi chung là tổ chức phát hành).

Doanh nghiệp, tổ chức có kế hoạch phát hành chứng khoán ra công chúng trong 3 năm tới thì phải thuê doanh nghiệp kiểm toán được chấp thuận kiểm toán báo cáo tài chính của 2 năm trước năm phát hành.

2. Tổ chức niêm yết chứng khoán tại Sở giao dịch chứng khoán và tại Trung tâm giao dịch chứng khoán (sau đây gọi chung là tổ chức niêm yết).

3. Công ty chứng khoán, công ty đầu tư chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán (sau đây gọi chung là tổ chức kinh doanh chứng khoán).

Điều 3: Báo cáo tài chính năm của tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải được kiểm toán, gồm:

1. Bảng cân đối kế toán;

2. Báo cáo kết quả hoạt động kinh doanh;

3. Báo cáo lưu chuyển tiền tệ;

4. Bản thuyết minh báo cáo tài chính;

5. Báo cáo tài chính hợp nhất (trường hợp tổ chức phát hành là công ty mẹ phải lập báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán);

6. Các báo cáo bổ sung theo quy định của Bộ Tài chính.

Điều 4: Báo cáo tài chính quý, 6 tháng của tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán nếu cần có ý kiến của kiểm toán viên trước khi công khai thì phải được kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận theo Quy chế này kiểm tra theo quy định tại Chuẩn mực kiểm toán số 910 “Công tác soát xét báo cáo tài chính” ban hành theo Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003 của Bộ trưởng Bộ Tài chính.‎

II. TIÊU CHUẨN, ĐIỀU KIỆN LỰA CHỌN DOANH NGHIỆP KIỂM TOÁN VÀ KIỂM TOÁN VIÊN

Điều 5: Doanh nghiệp kiểm toán được chấp thuận phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các tiêu chuẩn, điều kiện quy định tại Điều 20, Điều 23 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Điều 1 của Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP.

2. Các tiêu chuẩn, điều kiện quy định tại Quy chế này:

2.1. Có vốn Điều lệ hoặc vốn chủ sở hữu từ 2 tỷ đồng trở lên đối với doanh nghiệp kiểm toán trong nước; Vốn điều lệ tối thiểu là 300.000 USD đối với doanh nghiệp kiểm toán có vốn đầu tư nước ngoài;

2.2. Có số lượng kiểm toán viên hành nghề từ 7 người trở lên và có đủ các tiêu chuẩn, điều kiện quy định tại Điều 8 của Quy chế này;

2.3. Thời gian hoạt động kiểm toán tại Việt Nam:

a) Tối thiểu là tròn 3 năm tính từ ngày thành lập đến ngày nộp Đơn đăng ký tham gia kiểm toán. Trường hợp các doanh nghiệp kiểm toán phải chuyển đổi loại hình theo quy định của Nghị định 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Nghị định 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP thì ngày thành lập là ngày ghi trong Giấy chứng nhận đăng ký kinh doanh trước khi chuyển đổi;

b) Trường hợp doanh nghiệp kiểm toán hoạt động tại Việt Nam từ tròn 6 tháng đến dưới 3 năm tính từ ngày thành lập đến ngày nộp Đơn đăng ký tham gia kiểm toán thì 7 kiểm toán viên hành nghề phải có ít nhất tròn 3 năm kinh nghiệm kiểm toán sau ngày được cấp Chứng chỉ kiểm toán viên và đáp ứng các quy định tại khoản 1 Điều 8 và điểm a, d, đ, e, g khoản 2 Điều 8 của Quy chế này.

2.4. Có số lượng khách hàng kiểm toán hàng năm tối thiểu là 30 đơn vị trong 2 năm gần nhất. Đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5 thì tại thời điểm nộp Đơn đăng ký tham gia kiểm toán phải có tối thiểu là 30 khách hàng kiểm toán.

2.5. Nộp đầy đủ, đúng thời hạn hồ sơ đăng ký tham gia kiểm toán theo quy định tại Điều 10 của Quy chế này.

2.6. Không vi phạm các quy định tại điểm a, b, d khoản 1 Điều 12 của Quy chế này.

Trường hợp có vi phạm quy định tại điểm d khoản 1 Điều 12 hoặc vi phạm liên quan đến hành nghề kiểm toán và bị xử phạt theo quy định của pháp luật thì sau 1 năm mới được xem xét.

Điều 6: Doanh nghiệp kiểm toán đã được chấp thuận không được thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán trong các trường hợp sau:

1. Các trường hợp quy định tại Điều 27 của Nghị định 105/2004/NĐ-CP;

2. Các trường hợp quy định tại Quy chế này, gồm:

a) Doanh nghiệp kiểm toán có quan hệ về kinh tế như hùn vốn, liên doanh, góp vốn cổ phần… với tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán hoặc ngược lại;

b) Doanh nghiệp kiểm toán và tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán có cùng một tổ chức hoặc cá nhân sở hữu từ 5% vốn trở lên của mỗi bên;

c) Doanh nghiệp kiểm toán là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán được kiểm toán (như được cấp tín dụng với các điều kiện ưu đãi, bảo lãnh không có bảo đảm…);

d) Doanh nghiệp kiểm toán đang thực hiện hoặc đã thực hiện trong 2 năm trước liền kề dịch vụ ghi sổ kế toán, lập báo cáo tài chính, dịch vụ kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính cho tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán được kiểm toán.

Điều 7: Hoạt động liên doanh, liên kết trong kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán chỉ được thực hiện giữa các doanh nghiệp kiểm toán được chấp thuận theo Quy chế này.

Điều 8: Kiểm toán viên hành nghề và người đại diện lãnh đạo doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các tiêu chuẩn, điều kiện quy định tại Điều 14 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Thông tư số 64/2004/TT-BTC ngày 29/6/2004 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Thông tư số 60/2006/TT-BTC ngày 28/6/2006 của Bộ Tài chính hướng dẫn tiêu chuẩn, điều kiện thành lập và hoạt động đối với doanh nghiệp kiểm toán.

2. Các tiêu chuẩn, điều kiện quy định tại Quy chế này, gồm:

a) Có tên trong danh sách đăng ký hành nghề kiểm toán được Hội Kiểm toán viên hành nghề Việt Nam (VACPA) xác nhận và không phải là người đăng ký làm bán thời gian cho doanh nghiệp kiểm toán;

b) Kiểm toán viên hành nghề người Việt Nam phải có ít nhất tròn 2 năm kinh nghiệm kiểm toán sau ngày được cấp Chứng chỉ kiểm toán viên;

c) Kiểm toán viên hành nghề người nước ngoài phải có ít nhất tròn 2 năm kinh nghiệm hành nghề kiểm toán tại Việt Nam;

d) Không phải là cổ đông hoặc là người đại diện hợp pháp cho cổ đông có quyền bỏ phiếu của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

đ) Không phải là người có trách nhiệm quản lý, điều hành của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

e) Không phải là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

g) Không có quan hệ họ hàng thân thuộc như là bố, mẹ, vợ, chồng, con, anh chị em ruột với những người có trách nhiệm quản lý, điều hành (kể cả kế toán trưởng) của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán.

III. THỦ TỤC XEM XÉT, CHẤP THUẬN DOANH NGHIỆP KIỂM TOÁN

Điều 9: Kỳ xem xét, chấp thuận doanh nghiệp kiểm toán

1. Định kỳ 1 năm một lần, Uỷ ban Chứng khoán Nhà nước tiến hành xem xét, chấp thuận các doanh nghiệp kiểm toán đủ điều kiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán.

2. Từ ngày 01 tháng 10 đến ngày 30 tháng 10 hàng năm, doanh nghiệp kiểm toán có nhu cầu tham gia kiểm toán tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải nộp cho Uỷ ban Chứng khoán Nhà nước 02 bộ hồ sơ theo quy định tại Điều 10 của Quy chế này.

Điều 10: Hồ sơ đăng k‎ý tham gia kiểm toán, gồm:

1. Đơn đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán (Mẫu đơn trong Phụ lục 01).

2. Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đầu tư) lần đầu tiên và lần cuối cùng và Điều lệ công ty.

3. Danh sách đăng ký hành nghề kiểm toán có xác nhận của Hội Kiểm toán viên hành nghề Việt Nam (VACPA) kèm theo sơ yếu lý lịch, trong đó tóm tắt quá trình làm việc của kiểm toán viên hành nghề và Giám đốc doanh nghiệp kiểm toán.

4. Báo cáo tình hình tài chính và tình hình hoạt động của doanh nghiệp kiểm toán trong năm trước liền kề, bao gồm:

a) Báo cáo tài chính. Trường hợp doanh nghiệp kiểm toán thuộc đối tượng bắt buộc phải kiểm toán thì phải nộp báo cáo tài chính đã được kiểm toán;

b) Danh sách khách hàng đã thực hiện kiểm toán trong 2 năm trước liền kề hoặc đến thời điểm nộp Đơn đăng ký tham gia kiểm toán (đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5);

c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán;

d) Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có);

đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán;

e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên...).

Trường hợp đăng ký lần thứ hai trở đi thì không phải nộp tài liệu quy định tại khoản 2 Điều này và sơ yếu lý lịch tại khoản 3 Điều này (trừ khi có thay đổi).

Điều 11: Công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận.

1. Chậm nhất là ngày 15 tháng 11 hàng năm, Uỷ ban Chứng khoán Nhà nước công bố công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán. Việc công khai này được thực hiện theo Phụ lục 02 theo các địa chỉ sau đây:

a) Thông báo bằng văn bản đến các Bộ, cơ quan ngang Bộ, tổng công ty nhà nước, Sở Tài chính, cơ quan đăng ký kinh doanh các tỉnh, thành phố, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Hội Kiểm toán viên hành nghề Việt Nam (VACPA), Vụ Chế độ kế toán và kiểm toán Bộ Tài chính và các đối tượng quy định tại khoản 2, khoản 3 Điều 2 của Quy chế này. Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán phải niêm yết công khai danh sách doanh nghiệp kiểm toán và kiểm toán viên hành nghề được chấp thuận tại nơi giao dịch.

b) Thông báo trên Website của Uỷ ban Chứng khoán Nhà nước, Bộ Tài chính và VACPA.

Trường hợp Uỷ ban Chứng khoán Nhà nước không chấp thuận doanh nghiệp kiểm toán thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán thì phải có công văn trả lời chính thức, trong đó nêu rõ lý do không chấp thuận.

2. Trong thời hạn được chấp thuận, nếu số lượng kiểm toán viên hành nghề được chấp thuận giảm đến mức không đủ điều kiện quy định tại Điều 5 của Quy chế này thì doanh nghiệp kiểm toán được chấp thuận phải thông báo bằng văn bản cho Uỷ ban Chứng khoán Nhà nước kèm theo danh sách kiểm toán viên mới đề nghị bổ sung vào danh sách kiểm toán viên hành nghề đã được chấp thuận.

3. Căn cứ danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận, các tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán có thể xem xét, lựa chọn doanh nghiệp kiểm toán và kiểm toán viên hành nghề để ký hợp đồng thực hiện kiểm toán cho đơn vị mình.

Điều 12: Đình chỉ hoặc huỷ bỏ tư cách được chấp thuận kiểm toán

1. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận kiểm toán có thời hạn trong các trường hợp sau:

a) Vi phạm các nghĩa vụ quy định tại khoản 3, khoản 4 Điều 13 của Quy chế này;

b) Kết quả kiểm toán không đạt yêu cầu theo đánh giá của Uỷ ban chứng khoán Nhà nước trên cơ sở chuẩn mực kế toán, chuẩn mực kiểm toán và các quy định pháp luật có liên quan;

c) Doanh nghiệp kiểm toán không có đủ 7 kiểm toán viên hành nghề được chấp thuận trong vòng 6 tháng liên tục;

d) Có những khiếu kiện về kết quả kiểm toán đang chờ cơ quan pháp luật xử lý.

2. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận kiểm toán có thời hạn vẫn được tiếp tục thực hiện kiểm toán các hợp đồng đã ký và đang thực hiện kiểm toán nhưng không được ký thêm các hợp đồng mới với tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán từ ngày có thông báo của Uỷ ban Chứng khoán Nhà nước đến ngày được chấp thuận lần sau.

3. Doanh nghiệp kiểm toán hoặc kiểm toán viên bị huỷ bỏ tư cách được chấp thuận kiểm toán trong các trường hợp sau:

a) Doanh nghiệp kiểm toán được chấp thuận kiểm toán tự nguyện rút đơn đăng ký tham gia kiểm toán;

b) Doanh nghiệp kiểm toán bị thu hồi Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đầu tư) hoặc kiểm toán viên hành nghề bị thu hồi Chứng chỉ kiểm toán viên theo quy định tại khoản 1 Điều 36 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập.

c) Vi phạm nghiêm trọng nghĩa vụ quy định tại Điều 13 của Quy chế này.

4. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị huỷ bỏ tư cách được chấp thuận kiểm toán sẽ không được tiếp tục thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán từ ngày có thông báo của Uỷ ban Chứng khoán Nhà nước đến ngày được chấp thuận lần sau.

5. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị huỷ bỏ tư cách được chấp thuận kiểm toán trong trường hợp quy định tại điểm b, c khoản 3 Điều này thì phải sau 2 năm mới được xem xét chấp thuận lại.

Điều 13: Doanh nghiệp kiểm toán được chấp thuận kiểm toán có nghĩa vụ:

1. Nắm vững các quy định của pháp luật về chứng khoán và thị trường chứng khoán liên quan đến báo cáo tài chính của đối tượng được kiểm toán.

2. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán khi có khiếu nại theo yêu cầu của Uỷ ban Chứng khoán Nhà nước.

3. Trong quá trình kiểm toán, nếu phát hiện tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì phải thông báo và kiến nghị cho đơn vị được kiểm toán có biện pháp ngăn ngừa, sửa chữa và xử lý sai phạm; ghi ý kiến vào Báo cáo kiểm toán hoặc Thư quản lý về những sai phạm chưa được xử lý theo quy định của chuẩn mực kiểm toán.

4. Sau khi phát hành báo cáo kiểm toán, nếu có nghi ngờ hoặc có phát hiện tổ chức được kiểm toán có những sai phạm trọng yếu do không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì doanh nghiệp kiểm toán phải thực hiện các thủ tục thông báo cho đơn vị được kiểm toán và người thứ ba theo quy định của chuẩn mực kiểm toán và thông báo cho Uỷ ban Chứng khoán Nhà nước.

5. Bảo mật thông tin theo quy định của pháp luật về kiểm toán.

6. Trường hợp phát hiện doanh nghiệp kiểm toán lập báo cáo kiểm toán không trung thực, không chính xác gây thiệt hại cho khách hàng và người sử dụng kết quả kiểm toán thì doanh nghiệp kiểm toán phải chịu trách nhiệm bồi thường thiệt hại do mình gây ra cho khách hàng hoặc bị xử lý theo quy định của pháp luật.

7. Doanh nghiệp kiểm toán được chấp thuận kiểm toán phải thực hiện các nghĩa vụ khác theo quy định của pháp luật.

IV. TỔ CHỨC THỰC HIỆN

Điều 14: Uỷ ban Chứng khoán Nhà nước chịu trách nhiệm:

1. Tiếp nhận hồ sơ đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán; bảo mật thông tin trong hồ sơ theo quy định của pháp luật.

2. Soát xét hồ sơ và khi cần thiết phải kiểm tra trực tiếp tại doanh nghiệp để làm thủ tục chấp thuận hoặc trả lời nếu không đủ điều kiện được chấp thuận; làm thủ tục đình chỉ hoặc huỷ bỏ tư cách được chấp thuận kiểm toán; thực hiện công bố công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận đủ điều kiện tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán. Trong quá trình thực hiện trách nhiệm này, Uỷ ban Chứng khoán Nhà nước phải phối hợp với các đơn vị được giao trách nhiệm quản lý hành nghề kiểm toán như Vụ Chế độ kế toán và kiểm toán - Bộ Tài chính, Hội Kiểm toán viên hành nghề Việt Nam (VACPA).

3. Tiếp nhận báo cáo tài chính đã được kiểm toán của tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán và thực hiện trách nhiệm quản lý Nhà nước theo quy định.

4. Uỷ ban Chứng khoán Nhà nước trong khi sử dụng các thông tin, số liệu trong báo cáo tài chính đã được kiểm toán của doanh nghiệp kiểm toán được chấp thuận kiểm toán nếu thấy có nghi vấn thì phải trực tiếp kiểm tra lại và ra quyết định quản lý trên cơ sở kết quả kiểm tra lại.

Điều 15: Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

Phụ lục 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐĂNG KÝ THAM GIA KIỂM TOÁN CHO TỔ CHỨC PHÁT HÀNH,

TỔ CHỨC NIÊM YẾT VÀ TỔ CHỨC KINH DOANH CHỨNG KHOÁN

NĂM…

Kính gửi: Uỷ ban Chứng khoán Nhà nước

1. Tên Công ty:...................................................................................................

2. Địa chỉ:...........................................................................................................

3. Điện thoại:...................... Fax:.......................... Email:..................................

4. Loại hình doanh nghiệp (TNHH, hợp danh, tư nhân)....................................

5. Giấy chứng nhận đăng k‎inh doanh (hoặc Giấy chứng nhận đầu tư) số:... Ngày: .......................... Do:...................................................cấp

6. Số năm hoạt động kiểm toán tại Việt Nam (tính đến ngày nộp đơn):.......

7. Vốn điều lệ (hoặc vốn chủ sở hữu):...........................................................

8. Số lượng KTV hành nghề năm... đã đăng ký tại Hội Kiểm toán viên hành nghề Việt Nam:... người, trong đó:

- Có ít nhất tròn 2 năm kinh nghiệm kiểm toán trở lên: ........ người;

- Có ít nhất tròn 3 năm kinh nghiệm kiểm toán trở lên: ........ người.

9. Số lượng khách hàng đã kiểm toán: Năm.........: ...........; Năm ..... :..............

Công ty........... xin đăng ký tham gia kiểm toán cho các tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán và đảm bảo rằng Công ty và các kiểm toán viên hành nghề của công ty có đủ tiêu chuẩn và điều kiện theo quy định tại Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán (ban hành kèm theo Quyết định số 89/2007/QĐ-BTC ngày 24/10/2007 của Bộ trưởng Bộ Tài chính).

Các tài liệu gửi kèm theo đơn, gồm:

(1) Bản sao công chứng Giấy chứng nhận đăng ký k‎inh doanh (hoặc Giấy chứng nhận đầu tư) lần đầu tiên và lần cuối cùng;

(2) Điều lệ công ty;

(3) Danh sách kiểm toán viên đăng ký hành nghề kiểm toán năm......... có xác nhận của Hội Kiểm toán viên hành nghề Việt Nam (VACPA);

(4) Sơ yếu lý lịch (trong đó tóm tắt quá trình làm việc của kiểm toán viên hành nghề và Giám đốc doanh nghiệp kiểm toán);

(5) Báo cáo tình hình tài chính và tình hình hoạt động kinh doanh của doanh nghiệp kiểm toán trong năm trước, bao gồm:

(a) Báo cáo tài chính năm… đã được kiểm toán (nếu pháp luật quy định phải kiểm toán);

(b) Danh sách khách hàng đã thực hiện kiểm toán trong năm… và năm ....; (Hoặc danh sách khách hàng đã thực hiện kiểm toán đến thời điểm nộp Đơn đăng ký tham gia kiểm toán đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5);

(c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán;

(d) Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có);

(đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán;

(e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên…).

Công ty... cam kết rằng các thông tin cung cấp trong đơn này và các tài liệu kèm theo là đúng sự thật. Nếu sai Công ty xin hoàn toàn chịu trách nhiệm.

Đề nghị Uỷ ban Chứng khoán Nhà nước xem xét, chấp thuận.

 | …, ngày … tháng … năm …
 | Giám đốc Công ty
 | (Chữ ký, họ và tên, đóng dấu)
Ghi chú: Trường hợp đăng ký từ lần thứ 2 trở đi thì không phải nộp tài liệu quy định tại mục (1), (2), (4) (trừ khi có thay đổi)

Phụ lục 02

DANH SÁCH DOANH NGHIỆP KIỂM TOÁN

ĐƯỢC CHẤP THUẬN KIỂM TOÁN NĂM.......

CHO TỔ CHỨC PHÁT HÀNH, TỔ CHỨC NIÊM YẾT

VÀ TỔ CHỨC KINH DOANH CHỨNG KHOÁN

(Kèm theo Công văn số... ngày... tháng... năm...

của Chủ tịch Ủy ban Chứng khoán Nhà nước)

Số TT | Tên doanh | Tên viết | Ngày, tháng, | Vốn điều | Số lượng KTV hành nghề có ít nhất |  | Số lượng khách hàng kiểm toán |  | Địa chỉ
 | nghiệp kiểm toán | tắt | năm thành lập | lệ | tròn 2 năm kinh nghiệm trở lên | tròn 3 năm kinh nghiệm trở lên | Năm trước | Năm trước nữa | liên hệ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC


QD 2007 - 94 Quy che thi va cap chung chi ktv

BỘ TÀI CHÍNH

-----------

Số: 94/2007/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------------

Hà Nội, ngày 16 tháng 11 năm 2007

QUYẾT ĐỊNH

Ban hành Quy chế thi và cấp Chứng chỉ kiểm toán viên

và Chứng chỉ hành nghề kế toán

------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 03/2003/QH 11 ngày 17/6/2003;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán”.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Quyết định số 59/2004/QĐ-BTC ngày 9/7/2004 của Bộ trưởng Bộ Tài chính ban hành Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

Điều 3. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ, Chủ tịch Hội đồng thi kiểm toán viên và kế toán viên hành nghề cấp Nhà nước, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Thủ tướng, Phó Thủ tướng Chính phủ (để báo cáo);

- Văn phòng TW Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Tòa án nhân dân tối cao, Viện KSNDTC;

- Các Bộ, cơ quan ngang Bộ, CQ thuộc CP;

- Kiểm toán Nhà nước;

- Phòng Thương mại và CN VN;

- UBND tỉnh, thành phố trực thuộc TW;

- Sở Tài chính các tỉnh, thành phố trực thuộc TW;

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá

BỘ TÀI CHÍNH

-------------
CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------
QUY CHẾ

THI VÀ CẤP CHỨNG CHỈ KIỂM TOÁN VIÊN

VÀ CHỨNG CHỈ HÀNH NGHỀ KẾ TOÁN

(Kèm theo Quyết định số 94 /2007/QĐ-BTC ngày 16/11/2007

của Bộ trưởng Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1: Đối tượng dự thi

Người Việt Nam hoặc người nước ngoài được phép cư trú tại Việt Nam có đủ các điều kiện dự thi quy định tại Điều 2 của Quy chế này đều được dự thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

Điều 2: Điều kiện dự thi

1. Người dự thi lấy Chứng chỉ hành nghề kế toán phải có đủ các điều kiện sau đây:

a) Có lý lịch rõ ràng, có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, không thuộc các đối tượng không được hành nghề kế toán, hành nghề kiểm toán theo qui định của pháp luật;

b) Có bằng tốt nghiệp Đại học chuyên ngành Tài chính, Kế toán, Kiểm toán;

c) Thời gian công tác thực tế về tài chính, kế toán từ 5 năm trở lên kể từ năm ghi trên bằng tốt nghiệp Đại học;

d) Có chứng chỉ tin học trình độ B trở lên;

đ) Nộp đầy đủ, đúng mẫu hồ sơ và lệ phí thi theo quy định tại Điều 3 của Quy chế này.

2. Người dự thi lấy Chứng chỉ kiểm toán viên phải có đủ các điều kiện sau đây:

a) Có đủ điều kiện quy định tại điểm a, d, đ khoản 1 Điều này;

b) Có bằng tốt nghiệp Đại học chuyên ngành Tài chính, Kế toán, Kiểm toán ; hoặc bằng tốt nghiệp Đại học chuyên ngành kinh tế, quản trị doanh nghiệp, quản trị kinh doanh có tổng số đơn vị học trình các môn học: Tài chính, Kế toán, Kiểm toán, Phân tích tài chính, Thuế trên 10% tổng số học trình cả khóa học;

c) Thời gian công tác thực tế về Tài chính, Kế toán từ 5 năm trở lên kể từ năm ghi trên bằng tốt nghiệp Đại học; hoặc thời gian thực tế làm trợ lý kiểm toán ở doanh nghiệp kiểm toán từ 4 năm trở lên;

d) Có chứng chỉ ngoại ngữ từ trình độ C trở lên của 01 trong 05 thứ tiếng thông dụng: Anh, Nga, Pháp, Trung, Đức; hoặc tốt nghiệp Đại học ở các nước học bằng 01 trong 05 thứ tiếng trên.

3. Người đã có Chứng chỉ hành nghề kế toán, muốn dự thi lấy Chứng chỉ kiểm toán viên phải có thêm điều kiện quy định tại điểm d khoản 2 Điều này.

4. Đối với người nước ngoài, muốn dự các kỳ thi nêu trên, ngoài việc phải có đủ các điều kiện quy định cho từng kỳ thi tại khoản 1, 2, 3 Điều này, còn phải có điều kiện được phép cư trú tại Việt Nam.

Điều 3: Hồ sơ và lệ phí thi

1. Hồ sơ đăng ký dự thi:

1.1. Người đăng ký dự thi lần đầu để lấy Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán, hồ sơ đăng ký dự thi gồm:

a) Phiếu đăng ký dự thi;

b) Sơ yếu lý lịch có xác nhận của đơn vị quản lý lao động đối với người đang làm việc tại các đơn vị và đối với người nước ngoài, hoặc Uỷ ban nhân dân địa phương nơi cư trú; Đối với người nước ngoài còn phải có bản sao Hộ chiếu do nước sở tại cấp có xác nhận của đơn vị quản lý lao động.

c) Các bản sao văn bằng chứng chỉ theo quy định tại điểm b, d, khoản 1 và điểm b, d khoản 2 Điều 2 của Quy chế này, có xác nhận của tổ chức cấp hoặc cơ quan công chứng. Nếu là bằng tốt nghiệp Đại học chuyên ngành kinh tế, quản trị doanh nghiệp, quản trị kinh doanh thì phải nộp kèm theo bảng điểm có ghi rõ số đơn vị học trình của tất cả các môn học.

d) 3 ảnh màu cỡ 4 x 6 mới chụp trong vòng 6 tháng, hai phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận;

1.2. Người đăng ký dự thi lại các chuyên đề đã thi chưa đạt yêu cầu hoặc thi tiếp các chuyên đề chưa thi hoặc thi để đạt tổng số điểm quy định tại khoản 4 Điều 7 Quy chế này, hồ sơ gồm:

a) Phiếu đăng ký dự thi;

b) Bản sao Giấy chứng nhận điểm thi của các kỳ thi trước do Hội đồng thi thông báo;

c) Ảnh và phong bì như quy định tại điểm 1.1 khoản 1 Điều này.

1.3. Người có Chứng chỉ hành nghề kế toán muốn đăng ký dự thi lấy Chứng chỉ kiểm toán viên, hồ sơ gồm:

a) Phiếu đăng ký dự thi;

b) Sơ yếu lý lịch có xác nhận của đơn vị quản lý lao động đối với người đang làm việc tại các đơn vị và đối với người nước ngoài, hoặc Uỷ ban nhân dân địa phương nơi cư trú; Đối với người nước ngoài còn phải có bản sao Hộ chiếu do nước sở tại cấp có xác nhận của đơn vị quản lý lao động;

c) Bản sao Chứng chỉ hành nghề kế toán, Chứng chỉ ngoại ngữ trình độ C trở lên có xác nhận của tổ chức cấp hoặc cơ quan công chứng;

d) Ảnh và phong bì như quy định tại điểm 1.1 khoản 1 Điều này.

2. Hồ sơ dự thi do Hội đồng thi phát hành theo mẫu thống nhất. Người đăng ký dự thi phải nộp hồ sơ cho Hội đồng thi hoặc đơn vị được Hội đồng thi uỷ quyền chậm nhất 30 ngày trước ngày thi.

3. Lệ phí thi tính cho từng chuyên đề thi và từng kỳ thi do Hội đồng thi thông báo cho từng kỳ thi, sau khi được Bộ Tài chính duyệt.

4. Đơn vị nhận hồ sơ dự thi chỉ nhận hồ sơ khi có đầy đủ giấy tờ trên và nộp đủ lệ phí dự thi.

Điều 4: Nội dung thi

1. Người dự thi lấy Chứng chỉ hành nghề kế toán phải thi đủ 5 chuyên đề thi:

(1) Pháp luật về kinh tế và Luật Doanh nghiệp;

(2) Tài chính và quản lý tài chính nâng cao;

(3) Thuế và quản lý thuế nâng cao;

(4) Kế toán tài chính, kế toán quản trị nâng cao;

(5) Tin học thực hành (trình độ B).

2. Người dự thi lấy Chứng chỉ kiểm toán viên phải thi đủ 8 chuyên đề sau:

(1) Pháp luật về kinh tế và Luật doanh nghiệp;

(2) Tài chính và quản lý tài chính nâng cao;

(3) Thuế và quản lý thuế nâng cao;

(4) Kế toán tài chính, kế toán quản trị nâng cao;

(5) Kiểm toán và dịch vụ có đảm bảo nâng cao;

(6) Phân tích hoạt động tài chính nâng cao;

(7) Tin học thực hành (trình độ B);

(8) Ngoại ngữ (trình độ C).

3. Người có Chứng chỉ hành nghề kế toán dự thi lấy Chứng chỉ kiểm toán viên phải thi tiếp 03 chuyên đề còn lại của số chuyên đề thi lấy Chứng chỉ kiểm toán viên:

(1) Kiểm toán và dịch vụ có đảm bảo nâng cao;

(2) Phân tích hoạt động tài chính nâng cao;

(3) Ngoại ngữ (trình độ C).

4. Nội dung từng chuyên đề thi quy định tại Phụ lục số 01 kèm theo Quy chế này. Mỗi chuyên đề thi phải đạt yêu cầu về kiến thức chuyên môn cập nhật, khả năng thực hành và kinh nghiệm thực tế.

5. Người đăng ký dự thi lấy Chứng chỉ hành nghề kế toán phải thi lần đầu ít nhất là 03 chuyên đề quy định tại khoản 1 Điều này. Người đăng ký dự thi lấy Chứng chỉ kiểm toán viên phải đăng ký dự thi lần đầu ít nhất là 04 chuyên đề thi quy định tại khoản 2 Điều này.

6. Các quy định về nội dung thi từ khoản 1 đến khoản 5 Điều này thực hiện từ kỳ thi năm 2008 trở đi. Những người dự thi từ kỳ thi năm 2007 trở về trước vẫn được thi và bảo lưu kết quả thi theo các môn thi quy định tại Quyết định 59/2004/QĐ-BTC ngày 9/7/2004 của Bộ trưởng Bộ Tài chính ban hành Quy chế thi tuyển và cấp chứng chỉ kiểm toán viên và chứng chỉ hành nghề kế toán.

Điều 5: Thể thức thi

Mỗi chuyên đề thi trong các chuyên đề thi (1), (2), (3), (4) quy định tại khoản 1 Điều 4 và các chuyên đề thi (1), (2), (3), (4), (5), (6) quy định tại khoản 2 Điều 4 của Quy chế này, người dự thi phải làm một bài thi viết trong thời gian 180 phút. Chuyên đề Tin học thực hành, người dự thi phải làm một bài thực hành trên máy tính trong thời gian 30 phút; chuyên đề Ngoại ngữ, người dự thi phải làm một bài kiểm tra viết trong thời gian 60 phút và trả lời vấn đáp trong thời gian 30 phút.

Điều 6: Tổ chức các kỳ thi

1. Hội đồng thi tổ chức ít nhất mỗi năm một kỳ thi vào quý III hàng năm. Trước ngày thi ít nhất 3 tháng, Hội đồng thi thông báo chính thức trên các phương tiện thông tin đại chúng về điều kiện, tiêu chuẩn, thời gian, địa điểm và các thông tin cần thiết khác liên quan đến kỳ thi.

2. Để chuẩn bị cho việc dự thi, người đăng ký dự thi cần phải tham dự các lớp học, ôn thi do Hội Kiểm toán viên hành nghề Việt Nam (VACPA), Hội Kế toán và Kiểm toán Việt Nam (VAA) tổ chức có kết hợp với các Trường Đại học có đào tạo chuyên ngành kế toán, kiểm toán để lựa chọn giáo viên đủ năng lực hướng dẫn thực hiện ôn thi theo chương trình thống nhất do Bộ Tài chính quy định.

3. Trong thời hạn chậm nhất là 45 ngày kể từ ngày kết thúc thi, Hội đồng thi phải công bố kết quả thi và thông báo cho người dự thi.

Điều 7: Kết quả thi, bảo lưu kết quả thi và miễn thi

1. Chuyên đề thi đạt yêu cầu: Là những chuyên đề đạt từ điểm 5 trở lên chấm theo thang điểm 10.

2. Bảo lưu kết quả thi: Điểm của các chuyên đề thi đạt yêu cầu được bảo lưu 03 năm tính từ kỳ thi thứ nhất. Trong thời gian bảo lưu, người dự thi được thi tiếp các chuyên đề chưa thi hoặc chỉ thi lại những chuyên đề thi chưa đạt yêu cầu. Mỗi chuyên đề thi được dự thi tối đa 3 lần thi.

3. Thi nâng điểm: Người đã đạt yêu cầu cả 4 chuyên đề thi (1), (2), (3), (4) quy định tại khoản 1 Điều 4 hoặc đạt yêu cầu cả 6 chuyên đề thi (1), (2), (3), (4), (5), (6) quy định tại khoản 2 Điều 4 hoặc đạt yêu cầu cả 02 chuyên đề thi (1), (2) quy định tại khoản 3 Điều 4 nhưng tổng số điểm thi không đủ số điểm quy định tại khoản 4 Điều này thì được lựa chọn các chuyên đề chưa thi đủ 3 lần để đăng ký thi nâng điểm. Trường hợp thi nâng điểm thì kết quả thi lấy theo điểm thi lần sau.

4. Điều kiện đạt yêu cầu thi:

a) Người dự thi lấy Chứng chỉ hành nghề kế toán đạt yêu cầu cả 4 chuyên đề thi (1), (2), (3), (4) và đạt tổng số điểm từ 25 điểm trở lên và đạt yêu cầu chuyên đề (5) thì được Chủ tịch Hội đồng thi xác nhận đạt yêu cầu thi;

b) Người dự thi lấy Chứng chỉ kiểm toán viên đạt yêu cầu cả 6 chuyên đề thi (1), (2), (3), (4), (5), (6) và đạt tổng số điểm từ 38 điểm trở lên và đạt yêu cầu chuyên đề (7), (8) thì được Chủ tịch Hội đồng thi xác nhận đạt yêu cầu thi;

c) Người có Chứng chỉ hành nghề kế toán dự thi lấy Chứng chỉ kiểm toán viên đạt yêu cầu cả 2 chuyên đề thi (1), (2) và đạt tổng số điểm từ 12,5 điểm trở lên và đạt yêu cầu chuyên đề (3) thì được Chủ tịch Hội đồng thi xác nhận đạt yêu cầu thi.

d) Trường hợp được miễn chuyên đề thi có tính điểm thì được tính trừ 6,5 điểm một chuyên đề thi. Trường hợp được miễn chuyên đề “Tin học thực hành” hoặc “Ngoại ngữ” thì không phải thi.

đ) Người dự thi đạt yêu cầu thi ngay tại kỳ thi thứ nhất được xếp loại A; Người dự thi đạt yêu cầu thi tại kỳ thi thứ hai được xếp loại B và người dự thi đạt yêu cầu thi tại kỳ thi thứ ba được xếp loại C. Sau chữ A, B, C là số năm cấp Chứng chỉ (Ví dụ: A.06 là đạt loại A kỳ thi năm 2006).

5. Miễn thi chuyên đề “Ngoại ngữ” cho các đối tượng:

a/ Có bằng tốt nghiệp Đại học ngoại ngữ tiếng Anh, Nga, Pháp, Trung, Đức hoặc tốt nghiệp Đại học ở các nước học bằng Tiếng Anh, Nga, Pháp, Trung, Đức.

b/ Có Chứng chỉ Anh văn Quốc tế TOEFL 450 điểm hoặc IELTS 5.0 điểm trở lên trong thời hạn 3 năm kể từ năm ghi trên Chứng chỉ đến năm đăng ký dự thi.

c/ Nam từ 50 tuổi, nữ từ 45 tuổi trở lên và có chứng chỉ trình độ C tiếng Anh, Nga, Pháp, Trung, Đức trở lên.

6. Miễn thi chuyên đề “Tin học thực hành” cho người có bằng tốt nghiệp Đại học công nghệ thông tin.

7. Miễn thi chuyên đề “Tin học thực hành” và chuyên đề “Ngoại ngữ” cho người có Thẻ thẩm định viên về giá do tổ chức có thẩm quyền cấp.

Điều 8: Huỷ kết quả thi

Sau thời hạn 3 năm tính từ kỳ thi thứ nhất, nếu 1 trong các chuyên đề đã thi 3 lần nhưng không đạt yêu cầu hoặc tất cả các chuyên đề thi đã đạt yêu cầu nhưng tổng số điểm thi không đủ số điểm quy định tại khoản 4 Điều 7 của Quy chế này thì kết quả thi trước đó bị huỷ. Người bị huỷ kết quả thi nếu muốn tiếp tục dự thi thì phải thi lại tất cả các chuyên đề quy định tại khoản 1, khoản 2 hoặc khoản 3 Điều 4 của Quy chế này.

Chương II

HỘI ĐỒNG THI KIỂM TOÁN VIÊN

VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

Điều 9: Hội đồng thi Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước

1. Hội đồng thi Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước (sau đây gọi tắt là Hội đồng thi) do Bộ trưởng Bộ Tài chính thành lập theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Vụ trưởng Vụ Tổ chức cán bộ.

2. Hội đồng thi chịu trách nhiệm tổ chức các kỳ thi kiểm toán viên và kế toán viên hành nghề theo quy chế thi chung của Bộ Tài chính. Trong từng kỳ thi, Chủ tịch Hội đồng thi phải thành lập Ban đề thi, Ban coi thi, Ban chấm thi và Ban phúc khảo (nếu cần).

3. Hội đồng thi được phép sử dụng con dấu của Bộ Tài chính trong thời gian hoạt động của Hội đồng.

4. Các thành viên Hội đồng thi và người ký hợp đồng ra đề thi không được tổ chức và không được tham gia phụ đạo, hướng dẫn ôn thi sau khi Hội đồng thi đã thông báo kế hoạch, nội dung, chương trình thi năm đó.

Điều 10: Tổ chức Hội đồng thi

1. Thành phần Hội đồng thi bao gồm: Chủ tịch Hội đồng thi là Thứ trưởng Bộ Tài chính; 01 Phó Chủ tịch thường trực là lãnh đạo Vụ Chế độ kế toán và kiểm toán; 01 Phó Chủ tịch là lãnh đạo Vụ Tổ chức cán bộ ; Uỷ viên thư ký và các Uỷ viên Hội đồng thi là cán bộ khoa học, chuyên gia đại diện của Hội nghề nghiệp và một số đơn vị thuộc Bộ Tài chính. Thành phần Hội đồng thi tối đa không quá 9 người; Hội đồng thi được thành lập cho từng kỳ thi.

2. Những người có bố, mẹ, vợ, chồng, con, anh, chị, em ruột của vợ hoặc chồng dự thi kỳ thi nào thì không được tham gia vào Hội đồng thi và các bộ phận liên quan đến kỳ thi đó.

3. Văn phòng của Hội đồng thi đặt tại Vụ Chế độ kế toán và kiểm toán, Bộ Tài chính.

4. Giúp việc cho Hội đồng thi có Tổ thường trực do Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Vụ trưởng Vụ Tổ chức cán bộ đề nghị Chủ tịch Hội đồng thi quyết định thành lập, tối đa không quá 5 người.

Điều 11: Nhiệm vụ, quyền hạn của Hội đồng thi

1. Thông báo công khai kế hoạch thi trên các phương tiện thông tin đại chúng.

2. Tổ chức các kỳ thi kiểm toán viên và kế toán viên hành nghề và kỳ thi sát hạch đối với người có chứng chỉ chuyên gia kế toán, chứng chỉ kiểm toán viên nước ngoài.

3. Xây dựng đề thi, đáp án cho mỗi kỳ thi.

4. Tiếp nhận hồ sơ, xét duyệt danh sách thí sinh dự thi.

5. Xét duyệt kết quả thi.

6. Tổ chức phúc khảo kết quả thi nếu người dự thi có yêu cầu.

7. Báo cáo Bộ trưởng Bộ Tài chính phê duyệt kết quả từng kỳ thi, công bố kết quả thi và thông báo điểm cho từng thí sinh dự thi.

8. Tổng hợp danh sách các thí sinh đạt yêu cầu thi theo từng kỳ thi thứ nhất, thứ hai, thứ ba và trình Bộ trưởng Bộ Tài chính cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

9. Chủ động đề xuất hoặc tham gia vào việc hoàn thiện Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán khi có yêu cầu.

Điều 12: Chế độ làm việc của Hội đồng thi

1. Hội đồng thi làm việc theo chế độ tập thể. Các quyết định của Hội đồng thi phải có ý kiến tập thể, theo nguyên tắc biểu quyết với 2/3 ý kiến đồng ý của các thành viên Hội đồng thi.

2. Hội đồng thi tổ chức 01 cuộc họp trước kỳ thi và 01 cuộc họp sau kỳ thi do Chủ tịch Hội đồng quyết định triệu tập. Khi cần thiết, Chủ tịch Hội đồng quyết định triệu tập cuộc họp bất thường.

3. Hội đồng thi được sử dụng thời gian chính quyền để tổ chức các kỳ họp và hoạt động thuộc nhiệm vụ, quyền hạn của Hội đồng. Các thành viên Hội đồng được hưởng thù lao trích từ lệ phí thi theo mức được Bộ Tài chính duyệt.

4. Chương trình và nội dung các kỳ họp Hội đồng thi phải được thông báo bằng văn bản cho các thành viên trước khi họp 5 ngày.

Điều 13: Nhiệm vụ, quyền hạn của thành viên Hội đồng thi

1. Chủ tịch Hội đồng thi:

- Chịu trách nhiệm tổ chức thực hiện các nhiệm vụ, quyền hạn của Hội đồng thi quy định tại Điều 11 Quy chế này;

- Phân công trách nhiệm cho các Phó Chủ tịch và từng thành viên Hội đồng thi;

- Quyết định thành lập Ban đề thi, Ban coi thi, Ban chấm thi và Ban phúc khảo;

- Tổ chức hợp đồng ra đề thi và đáp án có niêm phong riêng, lựa chọn đề thi, đáp án theo nội dung, chương trình đã quy định, bảo đảm bí mật tuyệt đối đề thi, đáp án trước khi thi; Nếu cần thì mời Tổ phản biện đề thi.

- Báo cáo Bộ trưởng Bộ Tài chính kết quả các kỳ thi;

- Uỷ quyền cho Phó Chủ tịch Hội đồng thi điều hành công việc của Hội đồng thi trong trường hợp vắng mặt.

2. Phó Chủ tịch thường trực Hội đồng thi: Điều hành công việc thường xuyên của Hội đồng theo phân công của Chủ tịch Hội đồng thi.

3. Phó Chủ tịch và các uỷ viên Hội đồng thi: Thực hiện các công việc theo phân công của Chủ tịch Hội đồng thi.

4. Uỷ viên thư ký Hội đồng thi:

- Tổ chức việc tiếp nhận hồ sơ của thí sinh, trình Hội đồng thi xét duyệt danh sách dự thi;

- Chuẩn bị các văn bản cần thiết của Hội đồng thi và ghi biên bản các cuộc họp của Hội đồng thi;

- Thu nhận biên bản vi phạm kỷ luật thi đối với thí sinh trình Hội đồng thi xem xét;

- Các công việc khác do Chủ tịch Hội đồng thi phân công.

Điều 14: Ban đề thi, Ban coi thi, Ban chấm thi, Ban phúc khảo; Quy trình làm đề thi, coi thi, chấm thi, bảo quản, lưu trữ đề thi, bài thi; xử lý vi phạm nội quy thi, giải quyết khiếu nại, quy định về sử dụng máy vi tính, khen thưởng và xử lý vi phạm quy chế thi, thực hiện theo quy định tại quy chế thi chung của Bộ Tài chính.

Điều 15: Xét duyệt kết quả thi

1. Hội đồng thi căn cứ vào kết quả chấm thi của từng chuyên đề thi để xét duyệt kết quả thi và thông qua danh sách điểm thi từng chuyên đề thi của thí sinh. Kết quả thi do Chủ tịch Hội đồng thi công bố sau khi báo cáo và được Bộ trưởng Bộ Tài chính phê duyệt.

2. Trong thời hạn 15 ngày kể từ ngày công bố kết quả thi, người dự thi có quyền làm đơn xin phúc khảo gửi Chủ tịch Hội đồng thi. Trường hợp chấm phúc khảo thì kết quả thi lấy theo điểm phúc khảo.

Điều 16: Giấy chứng nhận điểm thi

Căn cứ vào kết quả thi do Hội đồng thi báo cáo và được Bộ trưởng Bộ Tài chính phê duyệt, Chủ tịch Hội đồng thi cấp Giấy chứng nhận điểm thi cho từng thí sinh (Phụ lục số 02). Giấy chứng nhận điểm thi là cơ sở để lập hồ sơ xin dự thi các chuyên đề chưa thi, thi lại các chuyên đề chưa đạt yêu cầu hoặc dự thi để nâng điểm (đối với thí sinh chưa thi đủ hoặc chưa đạt yêu cầu đủ các chuyên đề thi).

Chương III

TỔ CHỨC THI SÁT HẠCH ĐỐI VỚI NGƯỜI CÓ CHỨNG CHỈ

CHUYÊN GIA KẾ TOÁN HOẶC CHỨNG CHỈ KIỂM TOÁN VIÊN NƯỚC NGOÀI

Điều 17: Điều kiện dự thi và nội dung thi

1. Những người có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên của các tổ chức nước ngoài được Bộ Tài chính Việt Nam thừa nhận, muốn được cấp “Chứng chỉ kiểm toán viên” hoặc “Chứng chỉ hành nghề kế toán” của Việt Nam thì phải dự thi sát hạch kiến thức về luật pháp Việt Nam. Người dự thi sát hạch phải là người đang được phép hành nghề của nước sở tại.

2. Tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận phải có các điều kiện: (1) Là thành viên của Liên đoàn kế toán quốc tế (IFAC); (2) Có nội dung học và thi tương đương hoặc cao hơn nội dung học và thi theo quy định tại Điều 4 Quy chế này.

3. Những người đã hoàn thành khóa huấn luyện theo chương trình đào tạo chuyên gia kế toán trong khuôn khổ Dự án Kế toán - Kiểm toán do Bộ Tài chính Việt Nam và Liên minh Châu Âu phối hợp tổ chức tại Hà Nội năm 1998, nếu có đủ các điều kiện quy định tại khoản 2 Điều 2 của Quy chế này thì được dự thi sát hạch kiến thức về pháp luật Việt Nam để nhận Chứng chỉ kiểm toán viên theo quy định tại khoản 1 Điều này.

4. Nội dung kỳ thi sát hạch để cấp Chứng chỉ kiểm toán viên gồm các phần:

(1) Pháp luật về kinh tế, Luật đầu tư và Luật doanh nghiệp;

(2) Tài chính và quản lý tài chính;

(3) Pháp luật về thuế và quản lý thuế;

(4) Pháp luật về kế toán và kế toán doanh nghiệp;

(5) Pháp luật về kiểm toán và dịch vụ có đảm bảo.

5. Nội dung kỳ thi sát hạch để cấp Chứng chỉ hành nghề kế toán gồm các phần (1), (2), (3) và (4) quy định tại khoản 4 Điều này.

6. Nội dung, yêu cầu từng phần thi sát hạch quy định tại Phụ lục số 01 kèm theo Quy chế này.

7. Những người đã tham dự và đạt yêu cầu các kỳ thi phối hợp giữa Bộ Tài chính Việt Nam với Hiệp hội Kế toán viên công chứng Anh (ACCA) thì được miễn thi phần (1), (3) quy định tại khoản 4 Điều này.

8. Ngôn ngữ sử dụng trong kỳ thi là tiếng Việt Nam hoặc tiếng Anh.

9. Thời gian thi là 180 phút cho cả 05 phần thi.

Điều 18: Hồ sơ đăng ký dự thi

1. Hồ sơ đăng ký dự thi gồm:

a/ Phiếu đăng ký dự thi;

b/ Bản sao và bản dịch ra tiếng Việt có công chứng: Chứng chỉ chuyên gia kế toán hoặc Chứng chỉ kiểm toán viên nước ngoài;

c/ Giấy xác nhận của Hội nghề nghiệp của nước sở tại là đang được phép hành nghề ở nước sở tại.

d/ 03 ảnh màu cỡ 4 x 6 chụp trong vòng 6 tháng, hai phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận;

đ/ Bản sao Hộ chiếu do nước sở tại cấp có xác nhận của đơn vị quản lý lao động.

2. Hồ sơ dự thi do Hội đồng thi phát hành theo mẫu thống nhất. Người đăng ký dự thi phải nộp hồ sơ cho Hội đồng thi chậm nhất 30 ngày trước khi thi.

Điều 19: Kết quả thi

1. Thang điểm chấm thi là thang điểm 100. Điểm thi chấm từ 1 điểm trở lên. 2. Bài thi đạt yêu cầu là bài thi đạt từ 70 điểm trở lên hoặc từ 42 điểm trở lên đối với người được miễn thi phần (1), (3). Kết quả thi được thông báo cho từng người dự thi.

3. Người đạt kết quả thi được Hội đồng thi tổng hợp danh sách trình Bộ trưởng Bộ Tài chính làm cơ sở xem xét để cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán.

4. Các quy định khác thực hiện theo Quy chế này.

Chương IV

CẤP CHỨNG CHỈ KIỂM TOÁN VIÊN

HOẶC CHỨNG CHỈ HÀNH NGHỀ KẾ TOÁN

Điều 20: Cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán

1. Chứng chỉ kiểm toán viên (Phụ lục số 03) hoặc Chứng chỉ hành nghề kế toán (Phụ lục số 04).chỉ trao trực tiếp cho người được cấp chứng chỉ hoặc người được ủy quyền của người được cấp; trường hợp bị mất sẽ không được cấp lại.

2. Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán có giá trị pháp lý để đăng ký hành nghề kiểm toán, hành nghề kế toán theo quy định của pháp luật hiện hành về hành nghề kiểm toán, hành nghề kế toán.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 21: Nhiệm vụ, quyền hạn của Vụ trưởng Vụ Chế độ kế toán và kiểm toán.

1. Tổ chức triển khai thực hiện quy chế này.

2. Lập và báo cáo Bộ trưởng Bộ Tài chính kế hoạch tổ chức thi hàng năm.

3. Chủ trì phối hợp với Hội nghề nghiệp và các trường Đại học xây dựng nội dung, chương trình tài liệu học, ôn thi kiểm toán viên và kế toán viên hành nghề.

4. Thực hiện việc trao “Chứng chỉ kiểm toán viên”, “Chứng chỉ hành nghề kế toán” cho các cá nhân đạt yêu cầu thi theo Quyết định của Bộ trưởng Bộ Tài chính.

5. Tổ chức bảo quản, lưu trữ an toàn hồ sơ, tài liệu liên quan đến các kỳ thi theo quy định hiện hành.

6.Thực hiện các chức năng quản lý nhà nước liên quan đến kỳ thi kiểm toán viên và kế toán viên hành nghề.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá

PHỤ LỤC SỐ 01

NỘI DUNG, YÊU CẦU CHUYÊN ĐỀ THI

(Kèm theo Quyết định số 94 /2007/QĐ-BTC

ngày 16/11/2007 của Bộ trưởng Bộ Tài chính)

I. CÁC CHUYÊN ĐỀ THI GỒM:

1. Pháp luật về kinh tế và Luật doanh nghiệp

2. Tài chính và quản lý tài chính nâng cao

3. Thuế và quản lý thuế nâng cao

4. Kế toán tài chính, kế toán quản trị nâng cao

5. Kiểm toán và dịch vụ có bảo đảm nâng cao

6. Phân tích hoạt động tài chính nâng cao

7. Tin học thực hành

8. Ngoại ngữ.

II. NỘI DUNG, YÊU CẦU TỪNG CHUYÊN ĐỀ THI

1. Pháp luật về kinh tế và Luật doanh nghiệp

1.1 Luật Doanh nghiệp

+ Các vấn đề chung về doanh nghiệp;

+ Các loại hình doanh nghiệp.

1.2. Pháp luật về đầu tư

+ Các vấn đề chung về đầu tư

+ Các hình thức đầu tư.

1.3 Pháp luật về hợp đồng trong lĩnh vực kinh doanh, thương mại

+ Các vấn đề chung về hợp đồng;

+ Hợp đồng trong lĩnh vực kinh doanh, thương mại.

1.4 Pháp luật về cạnh tranh

1.5 Pháp luật phá sản

1.6 Pháp luật về giải quyết tranh chấp kinh doanh thương mại

1.7 Luật Lao động.

2. Tài chính và quản lý tài chính nâng cao

2.1 Các vấn đề cơ bản trong tài chính

+ Chức năng của quản lý tài chính trong doanh nghiệp;

+ Giá trị thời gian của tiền tệ;

+ Định giá trái phiếu và cổ phiếu;

+ Thị trường tài chính;

+ Tính toán và phân tích các chỉ số tài chính.

2.2 Nguồn tài trợ của doanh nghiệp

+ Nguồn tài trợ dài hạn;

+ Nguồn tài trợ ngắn hạn;

+ Hệ thống đòn bảy và cơ cấu vốn;

+ Chi phí sử dụng vốn;

+ Cơ cấu nguồn vốn.

2.3 Quản lý tài sản dài hạn, tài sản ngắn hạn

+ Tài sản cố định, tài sản dài hạn;

+ Tài sản lưu động, tài sản ngắn hạn.

2.4 Đánh giá dự án đầu tư và quyết định đầu tư vốn của doanh nghiệp

+ Quyết định đầu tư và quy trình đánh giá dự án đầu tư;

+ Phương pháp chiết khấu dòng tiền;

+ Các phương pháp khác.

2.5 Định giá doanh nghiệp

+ Bản chất và mục tiêu của việc định giá doanh nghiệp;

+ Các phương pháp xác định giá trị doanh nghiệp.

2.6 Quản lý Tài chính Công ty Nhà nước và đổi mới doanh nghiệp nhà nước

+ Quản lý tài chính công ty nhà nước và quản lý vốn nhà nước đầu tư tại doanh nghiệp khác;

+ Chuyển doanh nghiệp nhà nước thành công ty cổ phần;

+ Chuyển Doanh nghiệp nhà nước thành công ty TNHH một thành viên, công ty hợp danh;

+ Xử lý tài chính đối với hoạt động mua bán, bàn giao, tiếp nhận xử lý nợ và tài sản tồn đọng của doanh nghiệp;

+ Xử lý tài chính khi thành lập mới, tổ chức lại và giải thể công ty nhà nước.

3. Thuế và quản lý thuế nâng cao

3.1 Thuế giá trị gia tăng

3.2 Thuế tiêu thụ đặc biệt

3.3 Thuế xuất khẩu, thuế nhập khẩu

3.4 Thuế thu nhập doanh nghiệp

3.5 Thuế thu nhập cá nhân

3.6 Các loại thuế khác

3.7 Luật quản lý thuế

3.8 Kế hoạch thuế.

4. Kế toán tài chính, kế toán quản trị nâng cao

4.1 Pháp luật về kế toán

+ Luật kế toán và các văn bản hướng dẫn;

+ Chuẩn mực kế toán Việt Nam;

+ Nguyên tắc và nội dung cơ bản của chuẩn mực đạo đức hành nghề kế toán (kế toán viên hành nghề);

+ Các chế độ kế toán.

4.2 Lập báo cáo tài chính đơn vị kế toán

4.3 Lập báo cáo tài chính hợp nhất

4.4 Kế toán quản trị

+ Các vấn đề cơ bản về kế toán quản trị;

+ Kế toán chi phí;

+ Quyết định ngắn hạn.

5. Kiểm toán và dịch vụ có đảm bảo nâng cao

5.1 Pháp luật về kiểm toán:

+ Nghị định về kiểm toán và các văn bản hướng dẫn;

+ Hệ thống chuẩn mực kiểm toán Việt Nam.

5.2 Hành nghề kiểm toán

+ Nguyên tắc và nội dung cơ bản của chuẩn mực đạo đức nghề nghiệp kiểm toán;

+ Trách nhiệm và nghĩa vụ nghề nghiệp;

+ Quản lý hành nghề;

+ Quy trình kiểm toán;

+ Kế hoạch kiểm toán;

+ Thu thập bằng chứng kiểm toán;

+ Đánh giá kết quả và soát xét;

+ Báo cáo kiểm toán;

+ Kiểm toán nội bộ;

+ Soát xét báo cáo tài chính, kiểm tra thông tin tài chính trên cơ sở thủ tục thoả thuận trước và báo cáo kiểm toán về những công việc kiểm toán đặc biệt;

+ Dịch vụ có đảm bảo.

6. Phân tích hoạt động tài chính nâng cao

6.1 Các vấn đề cơ bản về phân tích hoạt động tài chính

6.2 Phân tích hoạt động tài chính của doanh nghiệp

+ Đánh giá khái quát hoạt động tài chính;

+ Phân tích kết cấu và sự biến động của tài sản, nguồn vốn;

+ Phân tích tình hình tài trợ và mức độ đảm bảo vốn;

+ Phân tích khả năng thanh toán;

+ Phân tích mức độ tạo tiền và tình hình lưu chuyển tiền tệ;

+ Phân tích điểm hoà vốn và việc ra quyết định;

+ Phân tích hiệu quả sử dụng vốn kinh doanh;

+ Phân tích rủi ro tài chính và dự báo nhu cầu tài chính.

7. Tin học thực hành

- Thực hành soạn thảo văn bản có bảng, biểu.

- Sử dụng một số phần mềm kế toán cơ bản.

8. Ngoại ngữ

- Yêu cầu: Trình độ C trở lên

- Kỹ năng: Nghe, nói, đọc, viết, dịch./.

PHỤ LỤC SỐ 02

BỘ TÀI CHÍNH

--------------

HỘI ĐỒNG THI KTV VÀ KẾ TOÁN VIÊNHÀNH NGHỀ CẤP NHÀ NƯỚC

Số: /TC/HTK

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

Hà Nội, ngày tháng năm

GIẤY CHỨNG NHẬN
ĐIỂM THI KIỂM TOÁN VIÊN NĂM ……...(*)

HỘI ĐỒNG THI KTV VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

CHỨNG NHẬN:

Ông/Bà: …………………………………………………………........

Năm sinh: ………………………. Số báo danh: …………………….

Nơi làm việc: ……………………………………………………........

Điểm thi các chuyên đề thi như sau:

Chuyên đề thi | Điểm thi
 | Bằng số | Bằng chữ
1. Pháp luật về kinh tế và Luật doanh nghiệp |  |
2. Tài chính và quản lý tài chính nâng cao |  |
3. Thuế và quản lý thuế nâng cao |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |
5. Kiểm toán và dịch vụ có đảm bảo nâng cao |  |
6. Phân tích hoạt động tài chính nâng cao |  |
Cộng: |  |
7. Tin học thực hành |  |
8. Ngoại ngữ |  |

Giấy chứng nhận điểm thi là căn cứ để xét các thí sinh đạt yêu cầu thi và là căn cứ để lập hồ sơ đăng ký thi tiếp các chuyên đề chưa thi, thi lại các chuyên đề chưa đạt yêu cầu hoặc thi để đạt tổng số điểm tối thiểu đối với những thí sinh chưa đạt yêu cầu thi.

(*) Hoặc: Kết quả thi kế toán viên hành nghề.

TM. HỘI ĐỒNG THI

CHỦ TỊCH

PHỤ LỤC SỐ 03

Bé tµi chÝnh MINISTRY OF FINANCE -------- | Céng hßA x· héi chñ nghÜa viÖt nam Độc lập - Tự do - Hạnh phúc -----------------------------------
 | Chøng chØ kiÓm to¸n viªn
 | AUDITOR'S CERTIFICATE
 | Bé trëng Bé tµi chÝnh/ Minister of finance
 | Cấp cho Ông (Bà)/ Hereby certifies that Mr/Mrs:
 | ………………………………………………………………………….
 | Năm sinh/Date of birth:…………………………………………………
 | Quê quán (Quốc tịch)/Nationality………………………………………
 | Đạt kết quả loại:…………… kỳ thi Kiểm toán viên do Bộ Tài chính tổ chức tháng … năm … Has passed the Auditor's Certificate (AC) examination organised by the Ministry of Finance on ……… with grade ……
 |  | Hà Nội, ngày … tháng… năm …
Số chứng chỉ KTV/AC No:…………… |  | KT. Bé trëng
Chữ ký KTV/Auditor's signature |  | Thø trëng/vice minister
 |  | (Chữ ký, họ và tên, đóng dấu)

PHỤ LỤC SỐ 04

Bé tµi chÝnh MINISTRY OF FINANCE ----------- |  | Céng hßA x· héi chñ nghÜa viÖt nam Độc lập - Tự do - Hạnh phúc -------------------------------------
 | Chøng chØ HµNH NGHÒ KÕ TO¸N
 | ACCOUNTING PRACTICE CERTIFICATE
 | Bé trëng Bé tµi chÝnh/ Minister of finance
 | Cấp cho Ông (Bà)/ Hereby certifies that Mr/Mrs:
 | ………………………………………………………………………..
 | Năm sinh/Date of birth:………………………………………………
 | Quê quán (Quốc tịch)/Nationality……………………………………
 | Đạt kết quả loại:……………kỳ thi Kiểm toán viên hành nghề do Bộ Tài chính tổ chức tháng … năm … Has passed the Accounting practice’s Certificate (APC) examination organised by the Ministry of Finance on ……… with grade ……
 |  |  | Hà Nội, ngày … tháng … năm …
Số chứng chỉ HNKT/APC No:… |  |  | KT. Bé trëng
Chữ ký HNKT/Accountant's signature: |  |  | Thø trëng/vice minister
 |  |  | (Chữ ký‎‎, họ và tên, đóng dấu)


TT 2004 - 64 huong dan ND105 ve kiem toan doc lap

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 64/2004/TT-BTC NGÀY 29 THÁNG 6 NĂM 2004 HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 105/2004/NĐ-CP NGÀY 30/3/2004 CỦA CHÍNH PHỦ
VỀ KIỂM TOÁN ĐỘC LẬP

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thi hành Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập, Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 105/2004/NĐ-CP như sau:

I. QUY ĐỊNH CHUNG

1. Quyền của đơn vị được kiểm toán

1.1. Đơn vị được kiểm toán có quyền chọn doanh nghiệp kiểm toán và chọn kiểm toán viên có đủ điều kiện hành nghề hợp pháp tại Việt Nam được quy định tại Điều 23 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập (sau đây gọi tắt là Nghị định số 105/2004/NĐ-CP) để ký hợp đồng cung cấp dịch vụ kiểm toán, trừ trường hợp pháp luật có quy định khác.

Khi ký hợp đồng cung cấp dịch vụ kiểm toán, đơn vị được kiểm toán có quyền yêu cầu doanh nghiệp kiểm toán cung cấp "Danh sách đăng ký hành nghề kiểm toán năm…" của doanh nghiệp có xác nhận của Bộ Tài chính (Phụ lục số 02/KTV).

1.2. Đơn vị được kiểm toán không được chọn các doanh nghiệp kiểm toán đang hoạt động nhưng không có đủ 3 kiểm toán viên hành nghề, doanh nghiệp kiểm toán không đủ điều kiện hoạt động kiểm toán, hoặc kiểm toán viên không có tên trong danh sách đăng ký hành nghề được Bộ Tài chính xác nhận để ký hợp đồng cung cấp dịch vụ kiểm toán.

1.3. Việc chọn doanh nghiệp kiểm toán nếu thuộc phạm vi điều chỉnh của pháp luật về đấu thầu thì phải thực hiện theo quy chế đấu thầu.

2. Yêu cầu thay đổi kiểm toán viên hành nghề và người chịu trách nhiệm ký báo cáo kiểm toán

2.1. Trường hợp đơn vị được kiểm toán ký hợp đồng kiểm toán với một doanh nghiệp kiểm toán từ 3 năm liên tục trở lên, tính từ ngày Nghị định số 105/2004/NĐ-CP có hiệu lực thì cứ sau 3 năm phải yêu cầu doanh nghiệp kiểm toán thay đổi:

a) Kiểm toán viên hành nghề chịu trách nhiệm kiểm toán và ký tên trên báo cáo kiểm toán;

b) Người chịu trách nhiệm ký báo cáo kiểm toán là Giám đốc (hoặc người được uỷ quyền) của doanh nghiệp (hoặc chi nhánh doanh nghiệp) kiểm toán.

2.2. Trường hợp Ban Giám đốc doanh nghiệp kiểm toán hoặc lãnh đạo chi nhánh doanh nghiệp kiểm toán chỉ có một người là kiểm toán viên hành nghề thì đơn vị được kiểm toán chỉ được ký hợp đồng kiểm toán với doanh nghiệp kiểm toán hoặc chi nhánh doanh nghiệp kiểm toán đó nhiều nhất là 3 năm liên tục tính từ ngày Nghị định số 105/2004/NĐ-CP có hiệu lực và từ năm thứ 4 trở đi phải chuyển sang ký hợp đồng kiểm toán với doanh nghiệp kiểm toán khác.

Yêu cầu doanh nghiệp kiểm toán thay đổi kiểm toán viên hành nghề và người chịu trách nhiệm ký báo cáo kiểm toán phải được ghi rõ trong hợp đồng kiểm toán.

3. Quyền tham gia tổ chức nghề nghiệp

3.1. Kiểm toán viên hành nghề và doanh nghiệp kiểm toán được quyền tham gia các tổ chức nghề nghiệp về kế toán, kiểm toán trong nước hoặc tổ chức nghề nghiệp quốc tế được phép hoạt động ở Việt Nam như Hội Kế toán và Kiểm toán Việt Nam, Câu lạc bộ Kế toán trưởng toàn quốc, Hiệp hội Kế toán Công chứng Anh (ACCA)…

3.2. Mỗi kiểm toán viên hành nghề tham gia tổ chức nghề nghiệp là một hội viên cá nhân. Trường hợp công ty kiểm toán tham gia tổ chức nghề nghiệp với tư cách là hội viên tập thể thì phải cử người đại diện công ty tham gia.

3.3. Chi phí tham gia tổ chức nghề nghiệp được hạch toán vào chi phí quản lý của doanh nghiệp kiểm toán và phải có hóa đơn, chứng từ hợp pháp. Kiểm toán viên không đăng ký hành nghề trong doanh nghiệp kiểm toán phải tự chịu chi phí tham gia tổ chức nghề nghiệp.

4. Kiểm toán bắt buộc

4.1. Báo cáo tài chính hàng năm của các doanh nghiệp và tổ chức dưới đây bắt buộc phải được doanh nghiệp kiểm toán kiểm toán:

a) Doanh nghiệp, tổ chức có vốn đầu tư nước ngoài được thành lập và hoạt động theo pháp luật Việt Nam, kể cả chi nhánh doanh nghiệp nước ngoài hoạt động tại Việt Nam;

b) Tổ chức có hoạt động tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng; ngân hàng thuộc các thành phần kinh tế và Quỹ hỗ trợ phát triển;

c) Tổ chức tài chính và doanh nghiệp kinh doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm;

d) Riêng đối với công ty cổ phần, công ty trách nhiệm hữu hạn có tham gia niêm yết và kinh doanh trên thị trường chứng khoán thì thực hiện kiểm toán theo quy định của pháp luật về kinh doanh chứng khoán;

đ) Đối với các doanh nghiệp, tổ chức thực hiện vay vốn ngân hàng thì được kiểm toán theo quy định của pháp luật về tín dụng.

4.2. Báo cáo tài chính hàng năm của các doanh nghiệp và tổ chức dưới đây bắt buộc phải được doanh nghiệp kiểm toán kiểm toán theo quy định của Nghị định số 105/2004/NĐ-CP:

a) Doanh nghiệp nhà nước, bao gồm công ty nhà nước, công ty cổ phần nhà nước, công ty TNHH nhà nước và doanh nghiệp khác có vốn nhà nước trên 50%;

b) Báo cáo quyết toán các dự án đầu tư hoàn thành từ nhóm A trở lên.

4.3. Các đối tượng khác mà Luật, Pháp lệnh, Nghị định và Quyết định của Thủ tướng Chính phủ có quy định.

4.4. Doanh nghiệp nhà nước, Quỹ hỗ trợ phát triển và dự án đầu tư từ nhóm A trở lên đã có trong thông báo kế hoạch kiểm toán năm của cơ quan Kiểm toán nhà nước thì báo cáo tài chính năm đó không bắt buộc phải được doanh nghiệp kiểm toán kiểm toán.

II. QUY ĐỊNH CỤ THỂ

A. KIỂM TOÁN VIÊN

1. Tiêu chuẩn kiểm toán viên

1.1. Người Việt Nam và người nước ngoài được phép cư trú tại Việt Nam có đủ các tiêu chuẩn sau đây thì được công nhận là kiểm toán viên:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật; không thuộc đối tượng quy định tại khoản 3, 4, 5, 6 và 7 Điều 15 của Nghị định số 105/2004/NĐ-CP;

b) Có bằng cử nhân chuyên ngành Kinh tế - Tài chính - Ngân hàng hoặc chuyên ngành Kế toán - Kiểm toán của Việt Nam hoặc nước ngoài được Bộ Tài chính thừa nhận và thời gian công tác thực tế về tài chính, kế toán từ 5 năm trở lên hoặc thời gian thực tế làm trợ lý kiểm toán ở doanh nghiệp kiểm toán từ 4 năm trở lên.

Trường hợp có bằng cử nhân các chuyên ngành khác với chuyên ngành Kinh tế - Tài chính - Ngân hàng hoặc chuyên ngành Kế toán - Kiểm toán thì phải có bằng cử nhân thứ hai về các chuyên ngành trên sau 3 năm hoặc sau 2 năm đối với trợ lý kiểm toán viên và tổng thời gian công tác thực tế về tài chính, kế toán phải đủ 5 năm hoặc làm trợ lý kiểm toán ở các doanh nghiệp kiểm toán đủ 4 năm trở lên.

c) Có khả năng sử dụng một trong năm thứ tiếng thông dụng: Anh, Nga, Pháp, Trung và Đức và sử dụng thành thạo máy vi tính;

d) Đạt kỳ thi tuyển kiểm toán viên do Bộ Tài chính tổ chức và được Bộ trưởng Bộ Tài chính cấp Chứng chỉ kiểm toán viên.

1.2. Người Việt Nam và người nước ngoài được phép cư trú tại Việt Nam có chứng chỉ chuyên gia kế toán, chứng chỉ kế toán, kiểm toán do tổ chức nước ngoài hoặc tổ chức quốc tế về kế toán, kiểm toán cấp, được Bộ Tài chính thừa nhận thì phải đạt kỳ thi sát hạch về pháp luật kinh tế, tài chính, kế toán, kiểm toán Việt Nam do Bộ Tài chính tổ chức thì được Bộ trưởng Bộ Tài chính cấp Chứng chỉ kiểm toán viên.

2. Điều kiện hành nghề của kiểm toán viên

2.1. Điều kiện hành nghề kiểm toán:

a) Kiểm toán viên chỉ được đăng ký hành nghề kiểm toán khi có đủ điều kiện của kiểm toán viên hành nghề quy định tại Điều 14 của Nghị định số 105/2004/NĐ-CP;

b) Trường hợp kiểm toán viên vừa làm việc ở một doanh nghiệp không phải là doanh nghiệp kiểm toán, vừa làm việc ở doanh nghiệp kiểm toán trong cùng một thời gian thì chỉ được đăng ký hành nghề kiểm toán khi có sự đồng ý bằng văn bản của người đại diện theo pháp luật của doanh nghiệp không phải là doanh nghiệp kiểm toán.

c) Trường hợp kiểm toán viên đã đăng ký hành nghề ở một doanh nghiệp kiểm toán chuyển sang đăng ký hành nghề ở doanh nghiệp kiểm toán khác thì phải có quyết định chấm dứt hợp đồng lao động ở doanh nghiệp kiểm toán trước.

2.2. Kiểm toán viên không có tên trong danh sách đăng ký hành nghề kiểm toán được Bộ Tài chính xác nhận thì không được ký báo cáo kiểm toán.

2.3. Kiểm toán viên hành nghề sẽ bị xóa tên trong danh sách đăng ký hành nghề kiểm toán trong các trường hợp sau:

a) Vi phạm một trong những hành vi bị nghiêm cấm đối với kiểm toán viên hành nghề quy định tại Điều 19 của Nghị định số 105/2004/NĐ-CP;

b) Thực tế không hành nghề kiểm toán nhưng vẫn cố tình đăng ký hành nghề kiểm toán;

c) Vi phạm pháp luật hoặc vi phạm kỷ luật, đạo đức nghề nghiệp mà pháp luật về kiểm toán nghiêm cấm.

2.4. Kiểm toán viên đã bị xóa tên trong danh sách đăng ký hành nghề kiểm toán thì không được đăng ký hành nghề lại trong thời gian 3 năm kể từ ngày bị xóa tên.

2.5. Doanh nghiệp kiểm toán sử dụng kiểm toán viên không có tên trong danh sách đăng ký hành nghề kiểm toán để ký báo cáo kiểm toán thì cả doanh nghiệp kiểm toán và kiểm toán viên đó sẽ bị xử phạt theo quy định của pháp luật.

2.6. Bộ Tài chính không tiếp tục xác nhận danh sách đăng ký hành nghề cho những kiểm toán viên đã đăng ký hành nghề kiểm toán nhưng trên thực tế không hành nghề kiểm toán.

3. Cập nhật kiến thức hàng năm của kiểm toán viên

3.1. Đối tượng phải cập nhật kiến thức hàng năm là kiểm toán viên đang hành nghề và tiếp tục đăng ký hành nghề kiểm toán trong năm sau.

3.2. Nội dung cập nhật kiến thức hàng năm, gồm:

a) Nội dung cơ bản của pháp luật về kế toán, kiểm toán, quản lý kinh tế, tài chính, thuế và các vấn đề có liên quan;

b) Những quy định có bổ sung, sửa đổi trong chính sách, chế độ kế toán, kiểm toán, quản lý kinh tế, tài chính, thuế và các vấn đề có liên quan.

3.3. Thời gian cập nhật kiến thức từ 40 giờ đến 50 giờ một năm.

3.4. Hình thức cập nhật kiến thức hàng năm:

a) Học tập trung do Bộ Tài chính hoặc tổ chức được Bộ Tài chính uỷ quyền tổ chức; hoặc

b) Tự học: Các doanh nghiệp kiểm toán tự tổ chức cập nhật kiến thức cho kiểm toán viên theo yêu cầu, nội dung cập nhật của Bộ Tài chính. Doanh nghiệp kiểm toán phải lưu giữ hồ sơ về nội dung, chương trình, thời gian đào tạo và danh sách kiểm toán viên hành nghề của doanh nghiệp đã tham dự.

3.5. Sau mỗi khóa cập nhật kiến thức hàng năm, kiểm toán viên phải tham gia kiểm tra sát hạch các nội dung đã được cập nhật theo hình thức trắc nghiệm, xử lý bài tập tình huống hoặc viết thu hoạch và phải đạt yêu cầu thì mới được đăng ký hành nghề kiểm toán năm sau.

4. Đăng ký hành nghề kiểm toán

Hàng năm, kiểm toán viên phải thực hiện đăng ký hành nghề kiểm toán với doanh nghiệp kiểm toán theo quy định sau đây:

4.1. Điều kiện đăng ký hành nghề kiểm toán đối với người Việt Nam:

a) Có lý lịch rõ ràng, có phẩm chất trung thực, đạo đức nghề nghiệp kiểm toán, không thuộc những người không được đăng ký hành nghề kiểm toán quy định tại Điều 15 Nghị định số 105/2004/NĐ-CP;

b) Có Chứng chỉ kiểm toán viên do Bộ Tài chính cấp;

c) Có hợp đồng lao động với doanh nghiệp kiểm toán.

4.2. Điều kiện đăng ký hành nghề kiểm toán đối với người nước ngoài:

a) Được phép cư trú tại Việt Nam từ 1 năm trở lên;

b) Có đạo đức nghề nghiệp kiểm toán, không thuộc những người không được đăng ký hành nghề kiểm toán quy định tại Điều 15 Nghị định số 105/2004/NĐ-CP;

c) Có Chứng chỉ kiểm toán viên do Bộ Tài chính cấp;

d) Có hợp đồng lao động với doanh nghiệp kiểm toán.

4.3. Người đăng ký hành nghề kiểm toán từ lần thứ hai trở đi (sau lần đăng ký hành nghề vào năm sau năm được cấp Chứng chỉ kiểm toán viên) phải có thêm điều kiện tham gia đầy đủ chương trình cập nhật kiến thức hàng năm theo quy định tại điểm 3 phần A mục II của Thông tư này.

4.4. Hồ sơ đăng ký hành nghề kiểm toán gồm:

a) Đơn xin đăng ký hành nghề kiểm toán (Phụ lục số 01/KTV)

b) Bản sao có công chứng Chứng chỉ kiểm toán viên do Bộ Tài chính cấp hoặc có chữ ký và dấu xác nhận của Giám đốc doanh nghiệp kiểm toán;

c) Các tài liệu theo quy định tại điểm 2.1 phần A mục II của Thông tư này.

Những người đã đăng ký hành nghề kiểm toán năm trước nếu được Giám đốc doanh nghiệp kiểm toán chấp thuận đủ điều kiện tiếp tục hành nghề năm sau thì không phải làm hồ sơ mới.

4.5. Giám đốc doanh nghiệp kiểm toán phải căn cứ đơn xin đăng ký hành nghề kiểm toán của kiểm toán viên và các quy định về điều kiện hành nghề kiểm toán để xét duyệt xem kiểm toán viên đó có đủ điều kiện hành nghề trong năm đó không và lập "Danh sách đăng ký hành nghề kiểm toán năm…" của doanh nghiệp (Phụ lục số 02/KTV) gửi Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán).

5. Kiểm toán viên hành nghề không được thực hiện kiểm toán trong các trường hợp sau đây

5.1. Không có tên trong thông báo Danh sách đăng ký hành nghề kiểm toán được Bộ Tài chính xác nhận trong năm đó.

5.2. Đang thực hiện hoặc đã thực hiện trong năm trước liền kề các dịch vụ sau đây cho đơn vị được kiểm toán:

a) Ghi sổ kế toán;

b) Lập báo cáo tài chính;

c) Làm kế toán trưởng;

d) Kiểm toán nội bộ;

đ) Định giá tài sản;

e) Tư vấn quản lý;

g) Tư vấn tài chính;

h) Tư vấn thuế hoặc các dịch vụ khác mà ảnh hưởng đến tính độc lập đối với đơn vị được kiểm toán.

5.3. Kiểm toán viên đang thực hiện hoặc đã thực hiện trong năm trước liền kề dịch vụ kiểm toán thì cũng không được cung cấp trong năm nay các dịch vụ quy định tại điểm 5.2 phần A mục II.

5.4. Có quan hệ kinh tế - tài chính với đơn vị được kiểm toán như góp vốn, mua cổ phiếu, trái phiếu; cho vay vốn; có mua, bán các tài sản khác hoặc có các giao dịch kinh tế, tài chính khác làm ảnh hưởng đến nguyên tắc độc lập của hoạt động kiểm toán.

5.5. Có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong Ban lãnh đạo hoặc là kế toán trưởng của đơn vị được kiểm toán.

5.6. Xét thấy không đủ năng lực chuyên môn hoặc không đủ điều kiện thực hiện kiểm toán.

5.7. Đơn vị được kiểm toán có những yêu cầu trái với đạo đức nghề nghiệp hoặc trái với yêu cầu về chuyên môn, nghiệp vụ kiểm toán hoặc trái với quy định của pháp luật.

6. Những hành vi nghiêm cấm đối với kiểm toán viên hành nghề

6.1. Góp vốn, đi vay, cho vay vốn hoặc mua bất kỳ loại cổ phiếu nào không phân biệt giá trị và số lượng là bao nhiêu của đơn vị được kiểm toán.

6.2. Mua trái phiếu hoặc các tài sản khác của đơn vị được kiểm toán làm ảnh hưởng đến nguyên tắc độc lập của hoạt động kiểm toán.

6.3. Nhận bất kỳ một khoản tiền hoặc lợi ích vật chất nào từ đơn vị được kiểm toán ngoài khoản phí dịch vụ và chi phí đã thỏa thuận trong hợp đồng, hoặc lợi dụng vị trí kiểm toán viên của mình để thu các lợi ích khác từ đơn vị được kiểm toán.

6.4. Cho thuê, cho mượn hoặc cho các bên khác sử dụng tên và Chứng chỉ kiểm toán viên của mình để thực hiện các hoạt động nghề nghiệp.

6.5. Làm việc cho từ hai doanh nghiệp kế toán, kiểm toán trở lên trong cùng một thời gian.

6.6. Tiết lộ thông tin về đơn vị được kiểm toán mà mình biết được trong khi hành nghề, trừ trường hợp đơn vị được kiểm toán đồng ý hoặc pháp luật có quy định khác.

6.7. Ký hợp đồng gia công, dịch vụ uỷ thác xuất nhập khẩu vật tư, hàng hóa, đại lý tiêu thụ hàng hóa, đại lý môi giới hoặc có các giao dịch kinh tế tài chính khác làm ảnh hưởng đến nguyên tắc độc lập của hoạt động kiểm toán.

6.8. Lợi dụng trách nhiệm, quyền hạn để vụ lợi, thông đồng, bao che sai phạm của đơn vị được kiểm toán.

6.9. Ký đồng thời cả chữ ký của kiểm toán viên chịu trách nhiệm kiểm toán và chữ ký của Giám đốc (hoặc người được uỷ quyền) trên báo cáo kiểm toán.

6.10. Thực hiện các hành vi khác mà pháp luật về kiểm toán nghiêm cấm.

B. DOANH NGHIỆP KIỂM TOÁN

1. Hình thức tổ chức được thành lập và hoạt động của doanh nghiệp kiểm toán

1.1. Kể từ ngày Nghị định số 105/2004/NĐ-CP có hiệu lực, doanh nghiệp kiểm toán chỉ được thành lập mới theo một trong hai hình thức: công ty hợp danh hoặc doanh nghiệp tư nhân. Đối với doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo quy định của Luật Đầu tư nước ngoài tại Việt Nam.

1.2. Doanh nghiệp kiểm toán đã thành lập và hoạt động trước ngày Nghị định số 105/2004/NĐ-CP có hiệu lực theo các hình thức khác ngoài các hình thức quy định tại điểm 1.1 phần B mục II, nếu muốn tiếp tục hoạt động thì phải chuyển đổi sang một trong các hình thức quy định tại điểm 1.1 phần B mục II. Thời gian chuyển đổi chậm nhất là hết ngày 21/4/2007.

2. Chi nhánh doanh nghiệp kiểm toán

2.1. Chi nhánh doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật và theo quy định tại Điều 21 của Nghị định số 105/2004/NĐ-CP.

2.2. Chi nhánh doanh nghiệp kiểm toán phải có ít nhất từ 2 kiểm toán viên có Chứng chỉ kiểm toán viên trở lên, trong đó người đứng đầu chi nhánh phải là người có Chứng chỉ kiểm toán viên, mới được phép cung cấp dịch vụ kiểm toán và phát hành báo cáo kiểm toán.

3. Điều kiện thành lập và hoạt động của doanh nghiệp kiểm toán

3.1. Doanh nghiệp kiểm toán mới được thành lập và hoạt động theo quy định của pháp luật và theo quy định của Nghị định số 105/2004/NĐ-CP phải có ít nhất 3 kiểm toán viên có Chứng chỉ kiểm toán viên, trong đó ít nhất có một trong những người quản lý doanh nghiệp kiểm toán phải là kiểm toán viên có Chứng chỉ kiểm toán viên. Một người có chứng chỉ kiểm toán viên chỉ được làm chủ sở hữu một doanh nghiệp tư nhân hoặc một thành viên hợp danh của một công ty hợp danh.

3.2. Doanh nghiệp kiểm toán chỉ được ký hợp đồng cung cấp dịch vụ kiểm toán khi:

a) Có đủ điều kiện hành nghề kiểm toán quy định tại khoản 1 và khoản 3 Điều 23 của Nghị định số 105/2004/NĐ-CP;

b) Có danh sách kiểm toán viên đăng ký hành nghề có xác nhận của Bộ Tài chính theo quy định tại điểm 4 phần A mục II và điểm 1 phần C mục II của Thông tư này.

3.3. Trường hợp có kiểm toán viên mới được cấp chứng chỉ kiểm toán viên hoặc do tuyển dụng mới thì doanh nghiệp kiểm toán phải thông báo cho Bộ Tài chính danh sách kiểm toán viên hành nghề bổ sung trong thời hạn 30 ngày kể từ ngày kiểm toán viên chính thức được nhận vào làm việc hoặc được cấp Chứng chỉ kiểm toán viên.

3.4. Trường hợp doanh nghiệp kiểm toán có kiểm toán viên hành nghề chuyển đi, bỏ nghề hoặc bị truất quyền hành nghề thì doanh nghiệp kiểm toán phải thông báo bằng văn bản cho Bộ Tài chính kèm theo danh sách kiểm toán viên hành nghề giảm trong thời hạn 15 ngày kể từ ngày kiểm toán viên hành nghề chuyển đi, bỏ nghề hoặc bị truất quyền hành nghề.

3.5. Trong quá trình hoạt động, doanh nghiệp kiểm toán phải thường xuyên đảm bảo có ít nhất 3 kiểm toán viên hành nghề làm trọn thời gian cho doanh nghiệp. Trường hợp sau 6 tháng liên tục doanh nghiệp kiểm toán không đảm bảo điều kiện này thì phải ngừng cung cấp dịch vụ kiểm toán.

4. Quyền tham gia là thành viên của tổ chức kế toán, kiểm toán quốc tế

4.1. Doanh nghiệp kiểm toán chỉ được tham gia là thành viên của một tổ chức kế toán, kiểm toán quốc tế đã có chi nhánh ở các nước khác ngoài nước có văn phòng chính.

4.2. Phí tham gia thành viên của tổ chức kế toán, kiểm toán quốc tế được tính vào chi phí kinh doanh theo chi phí thực tế và phải có hóa đơn, chứng từ hợp pháp.

4.3. Sau khi được chấp nhận là thành viên, trong thời hạn 30 ngày, doanh nghiệp kiểm toán phải thông báo với Bộ Tài chính về việc gia nhập thành viên, gửi kèm các tài liệu giới thiệu về tổ chức kế toán, kiểm toán quốc tế mà mình là thành viên, các cam kết về lợi ích và trách nhiệm khi làm thành viên.

5. Mua bảo hiểm trách nhiệm nghề nghiệp kiểm toán hoặc lập quỹ dự phòng rủi ro nghề nghiệp

5.1. Doanh nghiệp kiểm toán phải mua bảo hiểm trách nhiệm nghề nghiệp kiểm toán hoặc lập Quỹ dự phòng rủi ro nghề nghiệp để tạo nguồn chi trả bồi thường thiệt hại do lỗi của doanh nghiệp kiểm toán gây ra cho khách hàng và người sử dụng kết quả kiểm toán.

5.2. Doanh nghiệp kiểm toán được mua bảo hiểm trách nhiệm nghề nghiệp kiểm toán của doanh nghiệp bảo hiểm hoạt động hợp pháp tại Việt Nam. Trường hợp doanh nghiệp bảo hiểm hoạt động ở Việt Nam chưa cung cấp được dịch vụ bảo hiểm trách nhiệm nghề nghiệp kiểm toán thì doanh nghiệp kiểm toán được mua bảo hiểm của doanh nghiệp bảo hiểm nước ngoài. Doanh nghiệp kiểm toán có vốn đầu tư nước ngoài, doanh nghiệp kiểm toán là thành viên của tổ chức kiểm toán quốc tế có thể mua bảo hiểm trách nhiệm nghề nghiệp kiểm toán của doanh nghiệp bảo hiểm nước ngoài. Chi phí mua bảo hiểm được tính vào chi phí kinh doanh theo chi phí thực tế mua bảo hiểm và phải có hóa đơn, chứng từ hợp pháp.

5.3. Trường hợp doanh nghiệp kiểm toán không mua bảo hiểm trách nhiệm nghề nghiệp thì phải lập quỹ dự phòng rủi ro nghề nghiệp tính vào chi phí kinh doanh với mức trích hàng năm từ 0,5% đến 1% trên doanh thu dịch vụ kiểm toán (doanh thu không có thuế giá trị gia tăng) tuỳ theo khả năng tài chính của doanh nghiệp.

5.4. Khi phải bồi thường thiệt hại do lỗi của doanh nghiệp kiểm toán gây ra cho khách hàng và người sử dụng kết quả kiểm toán thì doanh nghiệp kiểm toán được doanh nghiệp bảo hiểm bồi thường theo hợp đồng bảo hiểm đã cam kết, hoặc sử dụng quỹ dự phòng rủi ro nghề nghiệp để bồi thường thiệt hại.

Trường hợp số tiền phải chi trả bồi thường lớn hơn số bồi thường của doanh nghiệp bảo hiểm hoặc lớn hơn số dư tồn quỹ dự phòng rủi ro nghề nghiệp thì số chênh lệch lớn hơn được tính vào chi phí kinh doanh hoặc trừ vào vốn kinh doanh sau khi trừ số thu bồi thường của đơn vị, cá nhân gây ra (nếu có) theo quy định của pháp luật hiện hành.

5.5. Khi quỹ dự phòng rủi ro nghề nghiệp có số dư cuối năm tài chính tương đương 10% doanh thu dịch vụ kiểm toán trong năm tài chính thì không tiếp tục trích quỹ dự phòng nữa.

6. Trách nhiệm của doanh nghiệp kiểm toán

6.1. Doanh nghiệp kiểm toán chịu trách nhiệm trước pháp luật, trước khách hàng theo hợp đồng kiểm toán đã ký kết và chịu trách nhiệm một phần với người sử dụng kết quả kiểm toán và các dịch vụ đã cung cấp. Doanh nghiệp kiểm toán chỉ chịu trách nhiệm với người sử dụng kết quả kiểm toán khi người sử dụng kết quả kiểm toán:

a) Có lợi ích liên quan trực tiếp tới kết quả dịch vụ kiểm toán của đơn vị được kiểm toán tại ngày ký báo cáo kiểm toán; và

b) Có hiểu biết một cách hợp lý về báo cáo tài chính và cơ sở lập báo cáo tài chính là các chuẩn mực kế toán, chế độ kế toán và các quy định pháp lý có liên quan; và

c) Đã sử dụng một cách thận trọng thông tin trên báo cáo tài chính đã kiểm toán.

6.2. Mức thiệt hại do doanh nghiệp kiểm toán gây ra mà doanh nghiệp phải chịu trách nhiệm bồi thường cho khách hàng do hai bên tự thỏa thuận hoặc do cơ quan có thẩm quyền xác định theo quy định của pháp luật. Hình thức và mức phạt do hai bên tự thoả thuận có thể gồm:

a) Chấm dứt hợp đồng kiểm toán đã ký kết;

b) Không được tiếp tục ký hợp đồng kiểm toán trong các năm sau;

c) Trừ trong mức phí kiểm toán đã ký kết;

d) Phạt mức cao nhất là 10 lần mức phí kiểm toán của hợp đồng năm bị phạt.

C. QUẢN LÝ NHÀ NƯỚC VỀ HOẠT ĐỘNG KIỂM TOÁN ĐỘC LẬP

1. Quản lý thống nhất danh sách kiểm toán viên và doanh nghiệp kiểm toán đang hành nghề kiểm toán độc lập trong cả nước

1.1. Trong thời hạn 30 ngày kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh, doanh nghiệp kiểm toán phải thông báo với Bộ Tài chính các thông tin liên quan đến doanh nghiệp và việc thành lập doanh nghiệp kiểm toán, kèm theo: Điều lệ doanh nghiệp, giấy chứng nhận đăng ký kinh doanh, giấy đăng ký thuế.

1.2. Hàng năm, trước ngày 30/10, doanh nghiệp kiểm toán phải thông báo danh sách kiểm toán viên đăng ký hành nghề kiểm toán tại công ty với Bộ Tài chính (Phụ lục số 02/KTV) kèm theo hồ sơ đăng ký hành nghề kiểm toán của từng kiểm toán viên.

1.3. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo danh sách kiểm toán viên đăng ký hành nghề theo đúng quy định, Bộ Tài chính sẽ xác nhận danh sách kiểm toán viên đủ điều kiện hành nghề kiểm toán trong năm đó.

2. Công khai danh sách doanh nghiệp kiểm toán và kiểm toán viên hành nghề

2.1. Thời hạn công khai:

a) Định kỳ 2 năm, Bộ Tài chính thông báo công khai danh sách kiểm toán viên và doanh nghiệp kiểm toán đăng ký hành nghề, trong đó có thông báo cho cơ quan thuế và cơ quan đăng ký kinh doanh các tỉnh, thành phố;

b) Vào tháng 12 hàng năm, Bộ Tài chính thông báo đến cơ quan thuế và cơ quan đăng ký kinh doanh các tỉnh, thành phố (nơi nhận báo cáo tài chính của doanh nghiệp) danh sách doanh nghiệp kiểm toán đủ điều kiện cung cấp dịch vụ kiểm toán đã được Bộ Tài chính xác nhận.

2.2 Hình thức công khai: Phát hành ấn phẩm hoặc thông báo bằng văn bản.

2.3. Nội dung công khai:

a) Danh sách kiểm toán viên đăng ký hành nghề kiểm toán theo từng doanh nghiệp kiểm toán gồm: họ và tên, trình độ nghề nghiệp, số Chứng chỉ kiểm toán viên và các thông tin khác;

b) Danh sách doanh nghiệp kiểm toán đủ điều kiện cung cấp dịch vụ kiểm toán, gồm: tên công ty, năm thành lập, địa chỉ trụ sở chính, số lượng kiểm toán viên hành nghề và các thông tin khác.

2.4. Trên cơ sở thông báo của Bộ Tài chính về danh sách doanh nghiệp kiểm toán và kiểm toán viên hành nghề đủ điều kiện cung cấp dịch vụ kiểm toán, cơ quan thuế và cơ quan đăng ký kinh doanh sẽ không chấp nhận báo cáo tài chính đã được kiểm toán bởi các doanh nghiệp kiểm toán và kiểm toán viên không được Bộ Tài chính xác nhận. Cơ quan thuế có trách nhiệm thông báo với Bộ Tài chính về các doanh nghiệp đã thuê doanh nghiệp kiểm toán không đủ điều kiện được cung cấp dịch vụ kiểm toán thực hiện kiểm toán.

2.5. Nếu qua công tác kiểm tra, hoặc do khách hàng hoặc cơ quan nhận báo cáo tài chính thông báo và xác định rõ sự vi phạm các quy định về hành nghề kiểm toán của doanh nghiệp kiểm toán thì Bộ Tài chính sẽ xử lý vi phạm pháp luật về kiểm toán độc lập theo quy định hiện hành.

2.6. Kinh phí thực hiện việc công khai danh sách kiểm toán viên hành nghề kiểm toán do các doanh nghiệp kiểm toán đóng góp, được tính vào chi phí kinh doanh theo số thực tế đóng góp trong phạm vi theo quy định của pháp luật hiện hành.

3. Trách nhiệm cung cấp thông tin và trách nhiệm giám sát chất lượng hoạt động kiểm toán độc lập

3.1. Hàng năm, chậm nhất là ngày 15/02, các doanh nghiệp kiểm toán phải báo cáo bằng văn bản cho Bộ Tài chính các chỉ tiêu chủ yếu về hoạt động kinh doanh trong năm trước của mình và các chỉ tiêu liên quan đến cập nhật kiến thức của kiểm toán viên hành nghề của doanh nghiệp kiểm toán (Phụ lục số 03/KTV).

3.2. Bộ Tài chính hoặc tổ chức nghề nghiệp kế toán, kiểm toán được Bộ Tài chính uỷ quyền có trách nhiệm kiểm tra, giám sát chất lượng hoạt động kiểm toán, kiểm tra việc chấp hành Nghị định số 105/2004/NĐ-CP và các văn bản hướng dẫn tại các doanh nghiệp kiểm toán.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 22-TC/CĐKT ngày 19/3/1994 của Bộ Tài chính hướng dẫn thực hiện Quy chế kiểm toán độc lập trong nền kinh tế quốc dân ban hành kèm theo Nghị định số 07/CP ngày 29/01/1994 của Chính phủ và Thông tư số 107/2000/TT-BTC ngày 25/10/ 2000 của Bộ Tài chính hướng dẫn đăng ký hành nghề kiểm toán. Các quy định trước đây về kiểm toán độc lập trái với Thông tư này đều bị bãi bỏ.

3. Các Bộ, Ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

PHỤ LỤC SỐ 01/KTV

ĐƠN XIN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Ông/Bà Giám đốc Công ty.....................

Họ và tên (chữ in hoa)..................................... Nam/ Nữ ........................

Ngày tháng năm sinh:................................................................................

Quê quán (hoặc Quốc tịch đối với người nước ngoài): .............................

Hiện nay đang làm việc tại: ......................................................................

Trình độ chuyên môn:

Tốt nghiệp: Đại học:........................ Chuyên ngành................. Năm........

Đại học:........................ Chuyên ngành.................. Năm.......

Học vị:.................... Năm:............... Học hàm:.......................... Năm.......

Chứng chỉ KTV số:............................... ngày............................................

Quá trình làm việc:

Thời gian từ... đến... | Công việc - Chức vụ | Nơi làm việc

Sau khi xem xét thấy có đủ điều kiện, tôi xin đăng ký hành nghề kiểm toán trong danh sách đăng ký hành nghề kiểm toán của Công ty và xin chấp hành nghiêm chỉnh các quy định đối với kiểm toán viên hành nghề tại Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Thông tư số 64/2004/TT-BTC ngày 29/6/2004 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 105/2004/NĐ-CP nói trên.

Kính đề nghị Ông/Bà Giám đốc xem xét, chấp thuận.

Giám đốc Công ty kiểm toán xác nhận

Kiểm toán viên có tên nói trên đủ điều kiện hành nghề kiểm toán trong năm....

(Chữ ký, họ tên, đóng dấu)

....., ngày.... tháng... năm....

Người làm đơn

(Chữ ký, họ tên)

PHỤ LỤC SỐ 02/KTV

Tên doanh nghiệp kiểm toán:

Địa chỉ:

DANH SÁCH ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN NĂM....... (1)

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Công ty................................... đăng ký Danh sách kiểm toán viên hành nghề kiểm toán trong năm.......... như sau:

STT | Họ và tên | Năm sinh |  | Quê quán (2) (quốc tịch) | Chứng chỉ kiểm toán viên |  | Thời hạn đã hành (3) nghề kiểm toán
 |  | Nam | Nữ |  | Số | Ngày | Từ | Đến
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Công ty xin chịu trách nhiệm quản lý, sử dụng kiểm toán viên đăng ký hành nghề theo đúng quy định hiện hành của Nhà nước.

Bộ Tài chính xác nhận

Danh sách KTV nói trên đủ điều kiện hành nghề kiểm toán năm..... đã đăng ký tại Bộ Tài chính

Hà Nội,... ngày... tháng... năm...

....., ngày.... tháng... năm....

Giám đốc công ty

(Chữ ký, họ và tên, đóng dấu)

(1) Danh sách này được gửi kèm theo Hồ sơ của từng cá nhân có tên trong danh sách kiểm toán viên đăng ký hành nghề kiểm tán lần đầu.

- Trường hợp đăng ký bổ sung cũng sử dụng mẫu này và ghi thêm chữ “bổ sung”

(2) Người Việt Nam ghi quê quán (tỉnh, thành phố), người nước ngoài ghi quốc tịch.

(3) Đăng ký hành nghề năm 2005 ghi: Từ 1998 đến 31/12/2005.

PHỤ LỤC SỐ 03/KTV

Tên Công ty:.....

Địa chỉ:.....

BÁO CÁO
MỘT SỐ CHỈ TIÊU HOẠT ĐỘNG NĂM… (1)

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Công ty .......................................................................................................

xin báo cáo một số chỉ tiêu hoạt động năm... (1), như sau:

1. Tình hình nhân viên:

 | Năm....(1) |  | Năm...(2)
Chỉ tiêu | Số người | Tỷ lệ (%) | Số người | Tỷ lệ (%)
Tổng số nhân viên đến 31/12 |  |  |  |
Trong đó: |  |  |  |
1. Nhân viên chuyên nghiệp: |  |  |  |
Trong đó: |  |  |  |
1.1. Tổng số người có Chứng chỉ kiểm toán viên có trong danh sách hành nghề kiểm toán |  |  |  |
1.2. Số người có Chứng chỉ KTV Việt Nam: |  |  |  |
. Người Việt Nam |  |  |  |
. Người nước ngoài |  |  |  |
1.3. Số người có Chứng chỉ KTV nước ngoài: |  |  |  |
. Người Việt Nam |  |  |  |
. Người nước ngoài |  |  |  |
2. Nhân viên khác: |  |  |  |

2. Tình hình doanh thu:

2.1. Cơ cấu doanh thu theo loại dịch vụ:

Đơn vị tính: Triệu đồng

Chỉ tiêu | Năm...(1) |  | Năm...(2)
 | Số tiền | Tỷ lệ (%) | Số tiền | Tỷ lệ (%)
Tổng doanh thu |  |  |  |
Trong đó: |  |  |  |
1. Kiểm toán báo cáo tài chính (3) |  |  |  |
2. Kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành |  |  |  |
3. Tư vấn tài chính, tư vấn thuế, dịch vụ kế toán |  |  |  |
4. Dịch vụ tư vấn nguồn nhân lực, ứng dụng công nghệ thông tin, tư vấn quản lý, định giá tài sản |  |  |  |
5. Dịch vụ bồi dưỡng tài chính, kế toán, kiểm toán |  |  |  |
6. Dịch vụ liên quan khác |  |  |  |

2.2. Cơ cấu doanh thu theo đối tượng khách hàng:

Đơn vị tính: Triệu đồng

Đối tượng khác hàng | Năm.... (1) |  |  | Năm... (2)
 | Số lượng khách hàng | Số tiền | Tỷ lệ (%) | Số lượng khách hàng | Số tiền | Tỷ lệ (%)
1. Doanh nghiệp có vốn đầu tư nước ngoài |  |  |  |  |  |
2. Công ty TNHH, công ty cổ phần, doanh nghiệp tư nhân, hợp tác xã |  |  |  |  |  |
3. Doanh nghiệp nhà nước |  |  |  |  |  |
4. Đơn vị hành chính sự nghiệp, tổ chức đoàn thể xã hội |  |  |  |  |  |
5. Tổ chức, dự án quốc tế |  |  |  |  |  |
Cộng |  |  |  |  |  |

3. Kết quả kinh doanh:

Đơn vị tính: Triệu đồng

Chỉ tiêu | Năm... (1) | Năm....(2)
1. Tổng số vốn kinh doanh |  |
2. Kết quả kinh doanh sau thuế (Lãi +, Lỗ -) |  |
3. Nộp Ngân sách |  |
- Thuế Giá trị gia tăng |  |
- Thuế Thu nhập doanh nghiệp |  |
- Thuế và các khoản phải nộp khác |  |
4. Tỷ suất lợi nhuận trên doanh thu (%) |  |
5. Tỷ suất lợi nhuận trên vốn (%) |  |

4. Tình hình cập nhật kiến thức cho KTV hành nghề trong năm:

4.1. Các lớp cập nhật kiến thức:

TT | Nội dung từng lớp cập nhật kiến thức cho KTV | Thời gian Từ... đến.... | Tổng số giờ học | Số lượng KTV tham gia

4.2. Danh sách kiểm toán viên đã tham gia các lớp cập nhật:

STT | Họ và tên KTV hành nghề | Chức danh trong công ty | Chứng chỉ KTV |  | Số lượng lớp tham gia | Tổng số thời gian đã học (Giờ)
 |  |  | Số | Ngày |  |

5. Những thay đổi trong năm.... (1):

6. Thuận lợi, khã khăn và các kiến nghị, đề xuất hoặc thông tin khác công ty cần cung cấp cho Bộ Tài chính (nếu có):

Ghi chú: (1): Ghi năm báo cáo

(2): Ghi năm liền kề trước năm báo cáo

(3): Gồm các dịch vụ kiểm toán báo cáo tài chính; kiểm toán báo cáo tài chính vì mục đích thuế; kiểm toán hoạt động; kiểm toán tuân thủ; kiểm toán nội bộ; kiểm toán báo cáo quyết toán dự án và kiểm toán thông tin tài chính trên cơ sở các thủ tục thỏa thuận trước

..., ngày... tháng.... năm....

Tổng Giám đốc (Giám đốc) công ty

(Chữ ký, họ tên, đóng dấu)


TT 2006 - 60 - thanh lap dn kiem toan

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

------------

Độc lập - Tự do - Hạnh phúc

Số: 60/2006/TT-BTC

---------------------

Hà Nội, ngày 28 tháng 6 năm 2006

THÔNG TƯ

Hướng dẫn tiêu chuẩn, điều kiện thành lập và hoạt động

đối với doanh nghiệp kiểm toán

---------------------------

- Căn cứ Luật Doanh nghiệp ngày 29/11/2005;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập;

- Căn cứ Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập;

Bộ Tài chính hướng dẫn tiêu chuẩn, điều kiện thành lập và hoạt động đối với doanh nghiệp kiểm toán, như sau:

I. QUY ĐỊNH CHUNG

1. Doanh nghiệp kiểm toán hướng dẫn tại Thông tư này bao gồm các doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật dưới các hình thức: Công ty trách nhiệm hữu hạn (TNHH), công ty hợp danh và doanh nghiệp tư nhân.

Công ty TNHH kiểm toán là công ty TNHH có hai thành viên trở lên cung cấp dịch vụ kiểm toán và các dịch vụ khác có liên quan.

Công ty hợp danh kiểm toán là công ty hợp danh cung cấp dịch vụ kiểm toán và các dịch vụ khác có liên quan.

Doanh nghiệp tư nhân kiểm toán là doanh nghiệp tư nhân cung cấp dịch vụ kiểm toán và các dịch vụ khác có liên quan.

2. Công ty TNHH kiểm toán, công ty hợp danh kiểm toán, doanh nghiệp tư nhân kiểm toán được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp, Nghị định số 105/2004/NĐ-CP ngày 30/3/2004, Nghị định số 133/2005/NĐ-CP ngày 31/10/2005, Thông tư số 64/2004/TT-BTC ngày 29/6/2004 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 105/2004/NĐ-CP và các hướng dẫn về tiêu chuẩn, điều kiện thành lập và hoạt động tại Thông tư này.

3. Cá nhân không được là thành viên của công ty TNHH kiểm toán, thành viên hợp danh của công ty hợp danh kiểm toán, chủ doanh nghiệp tư nhân kiểm toán, gồm:

a) Cá nhân theo quy định của pháp luật không được tham gia hoạt động kinh doanh;

b) Cá nhân đang làm việc cho doanh nghiệp khác có cung cấp dịch vụ kiểm toán.

4. Hồ sơ đăng ký kinh doanh của công ty TNHH kiểm toán, công ty hợp danh kiểm toán, doanh nghiệp tư nhân kiểm toán: Ngoài các hồ sơ theo quy định của pháp luật, phải có bản sao công chứng Chứng chỉ kiểm toán viên đã được cấp 3 năm trước ngày đăng ký kinh doanh của Giám đốc (hoặc Tổng Giám đốc) và bản sao công chứng ít nhất hai Chứng chỉ kiểm toán viên của hai người khác.

II. CÔNG TY TNHH KIỂM TOÁN

1. Tiêu chuẩn, điều kiện thành lập và hoạt động đối với công ty TNHH kiểm toán:

a) Công ty TNHH kiểm toán thành lập và hoạt động phải tuân theo quy định tại Điều 20, Điều 23 của Nghị định số 105/2004/NĐ-CP và Điều 1 của Nghị định số 133/2005/NĐ-CP;

b) Thành viên của công ty TNHH kiểm toán có thể là cá nhân hoặc tổ chức. Số lượng thành viên không dưới hai và không vượt quá năm mươi;

c) Thành viên là cá nhân phải có đủ các tiêu chuẩn, điều kiện theo quy định của pháp luật và quy định tại điểm 2 Phần II Thông tư này;

d) Thành viên là tổ chức phải cử một người làm đại diện. Người đại diện theo pháp luật của thành viên là tổ chức phải có đủ tiêu chuẩn, điều kiện theo quy định của pháp luật và quy định tại điểm 3 Phần II Thông tư này. Tổ chức là doanh nghiệp đang hoạt động tại Việt Nam có cung cấp dịch vụ kiểm toán và tổ chức theo quy định của pháp luật không được tham gia hoạt động kinh doanh thì không được là thành viên của công ty TNHH kiểm toán;

đ) Khi thành lập và trong quá trình hoạt động, công ty TNHH kiểm toán phải có ít nhất 3 người có Chứng chỉ kiểm toán viên, trong đó có Giám đốc (hoặc Tổng Giám đốc).

2. Tiêu chuẩn, điều kiện đối với thành viên là cá nhân:

a) Có phẩm chất đạo đức nghề nghiệp kế toán, kiểm toán theo quy định tại chuẩn mực đạo đức; trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Thành viên được cử làm Giám đốc (hoặc Tổng Giám đốc) công ty phải có Chứng chỉ kiểm toán viên và phải có thời gian công tác thực tế về kiểm toán từ 3 năm trở lên kể từ khi được cấp Chứng chỉ kiểm toán viên; phải góp ít nhất là 10% vốn điều lệ; không được cùng lúc tham gia quản lý, điều hành hoặc ký hợp đồng lao động với tổ chức, cơ quan khác.

c) Thành viên Ban Giám đốc trực tiếp phụ trách dịch vụ kiểm toán phải có Chứng chỉ kiểm toán viên. Trường hợp công ty TNHH kiểm toán có đăng ký kinh doanh các dịch vụ khác theo quy định của pháp luật phải có chứng chỉ hành nghề (như dịch vụ kế toán, dịch vụ định giá tài sản...) thì thành viên Ban Giám đốc trực tiếp phụ trách các dịch vụ đó phải có chứng chỉ hành nghề phù hợp theo quy định của pháp luật;

d) Có tham gia góp vốn vào công ty;

đ) Thành viên là cá nhân thuộc đối tượng phải có chứng chỉ hành nghề theo quy định phải trực tiếp làm việc tại công ty.

3. Tiêu chuẩn, điều kiện đối với người đại diện theo pháp luật của thành viên là tổ chức:

a) Có phẩm chất đạo đức nghề nghiệp kế toán, kiểm toán theo quy định tại chuẩn mực đạo đức; trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có giấy uỷ quyền của thành viên là tổ chức trong việc thay mặt thành viên thực hiện các quyền, nghĩa vụ theo quy định của pháp luật.

c) Trường hợp người đại diện được cử làm Giám đốc (hoặc Tổng Giám đốc) công ty thì phải có Chứng chỉ kiểm toán viên và phải có thời gian công tác thực tế về kiểm toán từ 3 năm trở lên kể từ khi được cấp Chứng chỉ kiểm toán viên; không được cùng lúc tham gia quản lý, điều hành hoặc ký hợp đồng lao động với tổ chức, cơ quan khác. Tổ chức là thành viên phải góp ít nhất 10% vốn điều lệ;

4. Thành viên công ty TNHH kiểm toán không được chuyển nhượng, tặng, cho phần vốn góp của mình hoặc dùng vốn góp để trả nợ cho người không phải là thành viên mà không thỏa mãn đủ các tiêu chuẩn, điều kiện đối với thành viên quy định tại điểm 2, điểm 3 Phần II Thông tư này, trừ trường hợp Điều lệ công ty có quy định khác không trái với quy định tại Thông tư này.

5. Trường hợp thành viên là cá nhân chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó có thể trở thành thành viên của công ty nếu thỏa mãn các tiêu chuẩn, điều kiện đối với thành viên theo quy định của pháp luật và quy định tại điểm 2, điểm 3 Phần II Thông tư này, trừ trường hợp Điều lệ công ty có quy định khác không trái với quy định tại Thông tư này. Trường hợp người thừa kế không thỏa mãn tiêu chuẩn, điều kiện đối với thành viên công ty TNHH kiểm toán theo quy định thì có quyền yêu cầu công ty hoàn trả số vốn góp theo quy định của pháp luật.

III. CÔNG TY HỢP DANH KIỂM TOÁN

1. Tiêu chuẩn, điều kiện thành lập và hoạt động đối với công ty hợp danh kiểm toán:

a) Công ty hợp danh kiểm toán thành lập và hoạt động phải tuân theo quy định tại Điều 20, Điều 23 của Nghị định số 105/2004/NĐ-CP và Điều 1 của Nghị định số 133/2005/NĐ-CP;

b) Công ty hợp danh kiểm toán có thành viên hợp danh và thành viên góp vốn. Số lượng thành viên hợp danh ít nhất là hai người. Thành viên hợp danh phải là cá nhân. Thành viên góp vốn có thể là tổ chức hoặc cá nhân.

c) Thành viên hợp danh phải có đủ các tiêu chuẩn, điều kiện theo quy định của pháp luật và quy định tại điểm 2 Phần III Thông tư này.

d) Khi thành lập và trong quá trình hoạt động, công ty hợp danh kiểm toán phải có ít nhất 3 người có Chứng chỉ kiểm toán viên, trong đó có một thành viên hợp danh là Giám đốc (hoặc Tổng Giám đốc) và ít nhất một thành viên hợp danh khác.

2. Tiêu chuẩn, điều kiện đối với thành viên hợp danh:

a) Có phẩm chất đạo đức nghề nghiệp kế toán, kiểm toán theo quy định tại chuẩn mực đạo đức; trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Thành viên hợp danh được cử làm Giám đốc (hoặc Tổng Giám đốc) công ty phải có Chứng chỉ kiểm toán viên và phải có thời gian công tác thực tế về kiểm toán từ 3 năm trở lên kể từ khi được cấp Chứng chỉ kiểm toán viên, phải góp ít nhất là 10% vốn điều lệ; không được cùng lúc tham gia quản lý, điều hành hoặc ký hợp đồng lao động với tổ chức, cơ quan khác.

c) Thành viên hợp danh trực tiếp phụ trách dịch vụ kiểm toán phải có Chứng chỉ kiểm toán viên. Trường hợp công ty hợp danh kiểm toán có đăng ký kinh doanh các dịch vụ khác theo quy định của pháp luật phải có chứng chỉ hành nghề (như dịch vụ kế toán, dịch vụ định giá tài sản...) thì thành viên hợp danh trực tiếp phụ trách các dịch vụ đó phải có chứng chỉ hành nghề phù hợp theo quy định của pháp luật;

d) Có tham gia góp vốn vào công ty;

đ) Thành viên hợp danh, người thuộc đối tượng phải có chứng chỉ hành nghề theo quy định phải trực tiếp làm việc tại công ty.

3. Thành viên hợp danh mới được tiếp nhận vào công ty phải có đủ các tiêu chuẩn, điều kiện đối với thành viên hợp danh theo quy định của pháp luật và quy định tại điểm 2 Phần III Thông tư này và được Hội đồng thành viên chấp nhận.

4. Trường hợp thành viên hợp danh chết hoặc bị Tòa án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó có thể trở thành thành viên hợp danh của công ty nếu có đủ các tiêu chuẩn, điều kiện đối với thành viên hợp danh theo quy định của pháp luật và quy định tại điểm 2 Phần III Thông tư này và được Hội đồng thành viên chấp thuận. Nếu không có đủ các tiêu chuẩn, điều kiện quy định cho thành viên hợp danh thì có thể trở thành thành viên góp vốn hoặc yêu cầu công ty hoàn trả số vốn góp theo quy định của pháp luật.

5. Trường hợp thành viên góp vốn là cá nhân bị chết hoặc bị Tòa án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó là thành viên góp vốn của công ty.

6. Một thành viên hợp danh sẽ bị khai trừ khỏi công ty, sau khi được sự đồng ý của tất cả các thành viên còn lại; hoặc nếu thành viên đó vi phạm pháp luật, vi phạm đạo đức nghề nghiệp kế toán, kiểm toán và bị Bộ Tài chính thu hồi Chứng chỉ kiểm toán viên.

7. Khi thành viên hợp danh do già yếu hoặc do những nguyên nhân khác không thể tiếp tục hành nghề có thể cho phép người khác tiếp nhận quyền, nghĩa vụ và trở thành thành viên hợp danh nếu người này có đủ các tiêu chuẩn, điều kiện đối với thành viên hợp danh theo quy định của pháp luật và quy định tại điểm 2 Phần III Thông tư này và được Hội đồng thành viên chấp thuận.

8. Thành viên hợp danh có thể chuyển thành thành viên góp vốn nhưng vẫn phải chịu trách nhiệm theo quy định của pháp luật trong thời gian là thành viên hợp danh. Thành viên góp vốn là cá nhân có thể chuyển thành thành viên hợp danh nếu tự nguyện, đủ các tiêu chuẩn, điều kiện đối với thành viên hợp danh theo quy định của pháp luật và quy định tại điểm 2 Phần III Thông tư này và được Hội đồng thành viên chấp thuận.

9. Điều lệ công ty phải quy định cụ thể nguyên tắc cử thành viên hợp danh được đại diện cho công ty ký báo cáo kiểm toán (như thành viên hợp danh được bổ nhiệm làm Giám đốc (hoặc Tổng Giám đốc) hoặc người được uỷ quyền) và kiểm toán viên hành nghề thực hiện kiểm toán.

IV. DOANH NGHIỆP TƯ NHÂN KIỂM TOÁN

1. Tiêu chuẩn, điều kiện thành lập và hoạt động đối với doanh nghiệp tư nhân kiểm toán:

a) Doanh nghiệp tư nhân kiểm toán thành lập và hoạt động phải tuân theo quy định tại Điều 20, Điều 23 của Nghị định số 105/2004/NĐ-CP và Điều 1 của Nghị định số 133/2005/NĐ-CP;

b) Khi thành lập và trong quá trình hoạt động, doanh nghiệp tư nhân kiểm toán phải có ít nhất 3 người có Chứng chỉ kiểm toán viên, trong đó có Giám đốc (hoặc Tổng Giám đốc);

c) Chủ doanh nghiệp tư nhân kiểm toán phải làm Giám đốc (hoặc Tổng Giám đốc). Chủ doanh nghiệp tư nhân kiểm toán phải có Chứng chỉ kiểm toán viên và phải có thời gian công tác thực tế về kiểm toán từ 3 năm trở lên kể từ khi được cấp Chứng chỉ kiểm toán viên. Chủ doanh nghiệp tư nhân không được cùng lúc tham gia quản lý, điều hành hoặc ký hợp đồng lao động với tổ chức, cơ quan khác.

2. Tiêu chuẩn, điều kiện đối với thành viên Ban Giám đốc doanh nghiệp tư nhân kiểm toán:

a) Có phẩm chất đạo đức nghề nghiệp kế toán, kiểm toán theo quy định tại chuẩn mực đạo đức; trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Đối với doanh nghiệp tư nhân kiểm toán có đăng ký kinh doanh các dịch vụ khác theo quy định của pháp luật phải có chứng chỉ hành nghề (như dịch vụ kế toán, dịch vụ định giá tài sản...) thì thành viên Ban Giám đốc trực tiếp phụ trách các dịch vụ đó phải có chứng chỉ hành nghề phù hợp theo quy định của pháp luật.

V. CHUYỂN ĐỔI LOẠI HÌNH CÔNG TY KIỂM TOÁN

1. Khi thực hiện chuyển đổi các doanh nghiệp kiểm toán thuộc sở hữu vốn của Nhà nước (doanh nghiệp nhà nước, công ty cổ phần được cổ phần hóa từ doanh nghiệp nhà nước, công ty TNHH một thành viên) thành doanh nghiệp kiểm toán theo quy định tại Thông tư này phải lập phương án chuyển đổi và phải được cơ quan có thẩm quyền phê duyệt từng trường hợp cụ thể theo nguyên tắc sau:

a) Việc kiểm kê, xác định giá trị doanh nghiệp phải thực hiện theo quy định của pháp luật về chuyển công ty nhà nước thành công ty cổ phần;

b) Việc chuyển đổi phải đảm bảo các tiêu chuẩn, điều kiện thành lập và hoạt động quy định tại Thông tư này;

c) Việc chuyển nhượng phần vốn Nhà nước tại các doanh nghiệp kiểm toán có vốn sở hữu Nhà nước được vận dụng hình thức đấu giá công khai theo quy định của pháp luật về sắp xếp, chuyển công ty nhà nước thành công ty cổ phần.

2. Việc chuyển đổi công ty cổ phần kiểm toán thành lập trước ngày Nghị định số 105/2004/NĐ-CP có hiệu lực thành công ty TNHH kiểm toán, công ty hợp danh kiểm toán hoặc doanh nghiệp tư nhân kiểm toán phải đảm bảo các tiêu chuẩn, điều kiện quy định tại Thông tư này và quyết định của Đại hội đồng cổ đông; hoặc theo nguyên tắc giải thể công ty cũ và đồng thời thành lập công ty mới.

3. Công ty TNHH kiểm toán, công ty hợp danh kiểm toán đã thành lập trước ngày Thông tư này có hiệu lực thi hành nếu xét thấy chưa đảm bảo các tiêu chuẩn, điều kiện quy định phải cơ cấu lại tổ chức, đảm bảo các tiêu chuẩn, điều kiện quy định tại Thông tư này và đăng ký kinh doanh bổ sung theo quy định hiện hành.

4. Việc chuyển đổi doanh nghiệp nhà nước, công ty TNHH, công ty cổ phần kiểm toán thành công ty TNHH, công ty hợp danh kiểm toán hoặc doanh nghiệp tư nhân kiểm toán và việc cơ cấu lại tổ chức của công ty TNHH kiểm toán, công ty hợp danh kiểm toán theo quy định tại điểm 1, điểm 2, điểm 3 Phần V Thông tư này phải hoàn thành trước ngày 21/4/2007 theo quy định tại điểm 3 Điều 20 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập.

VI. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp kiểm toán, các tổ chức và cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Nơi nhận: | KT. BỘ TRƯỞNG
- Thủ tướng, các Phó Thủ tướng Chính phủ - Văn phòng TW Đảng và các ban của Đảng - Văn phòng Quốc hội - Văn phòng Chủ tịch nước - Văn phòng Chính phủ - Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ - Tòa án Nhân dân tối cao - Viện Kiểm sát Nhân dân tối cao - UBND tỉnh, thành phố trực thuộc TW - Cơ quan TW của các đoàn thể - Cục Kiểm tra văn bản (Bộ Tư pháp) - Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc TW | THỨ TRƯỞNG
 | đã ký
 | Trần Xuân Hà


TT 2009 - 171 Sua doi ve quy che thi KT

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------- | Độc lập - Tự do - Hạnh phúc
Số: 171/2009/TT-BTC | ------------------------------------
 | Hà Nội, ngày 24 tháng 8 năm 2009

THÔNG TƯ

Về việc sửa đổi, bổ sung một số điều của Quy chế thi và cấp chứng chỉ

kiểm toán viên và chứng chỉ hành nghề kế toán ban hành kèm theo

Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính

-----------------------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30 tháng 3 năm 2004 của Chính phủ về Kiểm toán độc lập;

Căn cứ Nghị định số 30/2009/NĐ-CP ngày 30 tháng 3 năm 2009 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30 tháng 3 năm 2004 của Chính phủ về Kiểm toán độc lập;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điều của Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Quy chế thi và cấp Chứng chỉ kiểm toán viên và chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính, như sau:

1. Điểm b, khoản 1 Điều 2 được sửa đổi, bổ sung như sau:

"b) Có bằng tốt nghiệp đại học trở lên về chuyên ngành Tài chính, Kế toán, Kiểm toán";

2. Điểm c khoản 1 Điều 2 được sửa đổi, bổ sung như sau:

“c) Thời gian công tác thực tế về tài chính, kế toán từ 5 năm trở lên tính từ năm ghi trên bằng tốt nghiệp đại học hoặc sau đại học đến năm đăng ký dự thi”;

3. Điểm b khoản 2 Điều 2 được sửa đổi, bổ sung như sau:

"b) Có bằng tốt nghiệp đại học chuyên ngành Tài chính, Kế toán, Kiểm toán; hoặc bằng tốt nghiệp đại học chuyên ngành Kinh tế, Quản trị doanh nghiệp, Quản trị kinh doanh có tổng số đơn vị học trình (hoặc tiết học) các môn học: Tài chính, Kế toán, Kiểm toán, Phân tích tài chính, Thuế từ 10% tổng số học trình (hoặc tiết học) cả khóa học trở lên";

4. Điểm c khoản 2 Điều 2 được sửa đổi, bổ sung như sau:

“c) Thời gian công tác thực tế về tài chính, kế toán từ 5 năm trở lên tính từ năm ghi trên bằng tốt nghiệp đại học đến năm đăng ký dự thi; hoặc thời gian thực tế làm trợ lý kiểm toán ở doanh nghiệp kiểm toán từ 4 năm trở lên tính từ năm ghi trên bằng tốt nghiệp đại học đến năm đăng ký dự thi”;

5. Tiết c điểm 1.1 khoản 1 Điều 3 sửa đổi, bổ sung như sau:

"c) Các bản sao văn bằng, chứng chỉ theo quy định tại điểm b, d, khoản 1 và điểm b, d khoản 2 Điều 2 của Quy chế này, có xác nhận của tổ chức cấp hoặc cơ quan công chứng. Nếu là bằng tốt nghiệp đại học chuyên ngành Kinh tế, Quản trị doanh nghiệp, Quản trị kinh doanh thì phải nộp kèm theo bảng điểm có ghi rõ số đơn vị học trình (hoặc tiết học) của tất cả các môn học. Trường hợp người dự thi để lấy Chứng chỉ hành nghề kế toán nộp bằng sau đại học thì phải nộp kèm theo bảng điểm cao học có ghi rõ ngành học. Bảng điểm phải có xác nhận của tổ chức cấp hoặc cơ quan công chứng".

6. Điều 5 được sửa đổi, bổ sung như sau:

“Điều 5: Thể thức thi

Mỗi chuyên đề thi trong các chuyên đề thi (1), (2), (3), (4) quy định tại khoản 1 Điều 4 và các chuyên đề thi (1), (2), (3), (4), (5), (6) quy định tại khoản 2 Điều 4 của Quy chế này, người dự thi phải làm một bài thi viết trong thời gian 180 phút. Chuyên đề Tin học thực hành, người dự thi phải làm một bài thực hành trên máy tính trong thời gian khoảng 30 phút; chuyên đề Ngoại ngữ, người dự thi phải làm một bài thi viết trong thời gian 90 phút và trả lời vấn đáp trong thời gian khoảng 30 phút".

7. Khoản 3 Điều 6 được sửa đổi, bổ sung như sau:

“3. Trong thời hạn chậm nhất là 60 ngày kể từ ngày kết thúc thi, Hội đồng thi phải công bố kết quả thi và thông báo cho người dự thi. Trường hợp đặc biệt cần kéo dài thời gian công bố, Chủ tịch Hội đồng thi quyết định nhưng thời gian kéo dài không quá 15 ngày”.

8. Khoản 1 Điều 7 được sửa đổi, bổ sung như sau:

"1. Chuyên đề thi đạt yêu cầu: Là những chuyên đề đạt từ điểm 5 trở lên chấm theo thang điểm 10. Điểm thi chuyên đề Ngoại ngữ được tính theo thang điểm 10. Phần thi viết điểm tối đa là 7 (bảy), phần thi vấn đáp điểm tối đa là 3 (ba). Điểm thi chuyên đề Ngoại ngữ được tính bằng điểm thi viết cộng điểm thi vấn đáp. Trường hợp chấm thi theo thang điểm 100 thì Hội đồng thi sẽ quy đổi về thang điểm 10. Việc làm tròn điểm áp dụng theo quy định hiện hành”.

9. Khoản 3 Điều 7 được sửa đổi, bổ sung như sau:

"3. Thi nâng điểm: Người dự thi đã đạt yêu cầu cả 4 chuyên đề thi (1), (2), (3), (4) quy định tại khoản 1 Điều 4 hoặc đạt yêu cầu cả 6 chuyên đề thi (1), (2), (3), (4), (5), (6) quy định tại khoản 2 Điều 4 hoặc đạt yêu cầu cả 02 chuyên đề thi (1), (2) quy định tại khoản 3 Điều 4 nhưng tổng số điểm thi không đủ số điểm quy định tại khoản 4 Điều này thì được lựa chọn các chuyên đề chưa thi đủ 3 lần để đăng ký thi nâng điểm. Trường hợp thi nâng điểm thì kết quả thi lấy theo điểm thi cao nhất của các lần thi".

10. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Thành phần Hội đồng thi bao gồm: Chủ tịch Hội đồng thi là Thứ trưởng Bộ Tài chính hoặc lãnh đạo cấp Vụ trưởng được Bộ trưởng Bộ Tài chính uỷ quyền; 01 Phó Chủ tịch thường trực là lãnh đạo Vụ Chế độ kế toán và kiểm toán; 01 Phó Chủ tịch là lãnh đạo Vụ Tổ chức cán bộ; Uỷ viên thư ký và các Uỷ viên Hội đồng thi là đại diện của Hội nghề nghiệp và một số đơn vị thuộc Bộ Tài chính. Thành phần Hội đồng thi tối đa không quá 9 người; Hội đồng thi được thành lập cho từng kỳ thi. Hội đồng kỳ thi sau phải thay đổi ít nhất 1/3 số thành viên Hội đồng kỳ thi trước. Một cá nhân không được tham gia là thành viên Hội đồng quá 3 kỳ thi liên tục trừ trường hợp Chủ tịch Hội đồng thi là Lãnh đạo Bộ Tài chính”.

11. Khoản 1 Điều 17 được sửa đổi, bổ sung như sau:

"1. Những người có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên của các tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận, muốn được cấp “Chứng chỉ kiểm toán viên” hoặc “Chứng chỉ hành nghề kế toán” của Việt Nam thì phải dự thi sát hạch kiến thức về luật pháp Việt Nam. Người dự thi sát hạch phải là người đang được phép hành nghề của nước sở tại.

Trường hợp tổ chức cấp chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên là cơ quan nhà nước có thẩm quyền (không phải là tổ chức nghề nghiệp) cho phép hành nghề tại nước sở tại thì người dự thi phải là hội viên chính thức của tổ chức nghề nghiệp về kế toán, kiểm toán và tổ chức nghề nghiệp đó phải là thành viên của Liên đoàn Kế toán Quốc tế (IFAC). Nội dung học và thi để lấy chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên phải tương đương hoặc cao hơn nội dung học và thi theo quy định tại Điều 4 của Quy chế ban hành kèm theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007".

12. Khoản 1 Điều 18 được sửa đổi, bổ sung như sau:

“1. Hồ sơ đăng ký dự thi gồm:

a) Phiếu đăng ký dự thi;

b) Bản sao và bản dịch ra tiếng Việt có công chứng: Chứng chỉ chuyên gia kế toán hoặc Chứng chỉ kiểm toán viên nước ngoài;

c) Giấy xác nhận của Hội nghề nghiệp của nước sở tại là đang được phép hành nghề ở nước sở tại; Trường hợp chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên của người dự thi do cơ quan nhà nước có thẩm quyền (không phải là tổ chức nghề nghiệp) cấp thì trong hồ sơ dự thi phải có giấy xác nhận của tổ chức nghề nghiệp về kế toán, kiểm toán xác nhận người dự thi là hội viên chính thức của tổ chức nghề nghiệp và đang được phép hành nghề ở nước sở tại;

d) 03 ảnh màu cỡ 4 x 6 chụp trong vòng 6 tháng, hai phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận;

đ) Bản sao Hộ chiếu do nước sở tại cấp có xác nhận của đơn vị quản lý lao động;

e) Tài liệu chứng minh tổ chức nghề nghiệp đã cấp Chứng chỉ chuyên gia kế toán hoặc Chứng chỉ kiểm toán viên là thành viên của Liên đoàn Kế toán Quốc tế (IFAC);

g) Tài liệu trình bày về nội dung học và thi để lấy Chứng chỉ chuyên gia kế toán hoặc Chứng chỉ kiểm toán viên của tổ chức nghề nghiệp hoặc cơ quan nhà nước có thẩm quyền đã cấp chứng chỉ".

13. Khoản 2 Điều 19 được sửa đổi, bổ sung như sau:

“2. Đối với thi sát hạch để cấp Chứng chỉ kiểm toán viên, bài thi đạt yêu cầu là bài thi đạt từ 70 điểm trở lên hoặc từ 42 điểm trở lên đối với người được miễn thi phần (1), (3). Đối với thi sát hạch để cấp Chứng chỉ hành nghề kế toán, bài thi đạt yêu cầu là bài thi đạt từ 56 điểm trở lên. Kết quả thi được thông báo cho từng người dự thi”.

Điều 2. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành. Các quy định khác tại Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính ban hành Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán không được sửa đổi, bổ sung tại Thông tư này vẫn giữ nguyên hiệu lực thi hành.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện kiểm sát NDTC, Tòa án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, thành phố trực thuộc TW;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Các công ty dịch vụ kế toán, kiểm toán;

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2011 - 39 ktdl doi voi to chuc tin dung

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 39/2011/TT-NHNN | Hà Nội, ngày 15 tháng 12 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ KIỂM TOÁN ĐỘC LẬP ĐỐI VỚI TỔ CHỨC TÍN DỤNG, CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật các tổ chức tín dụng số 47/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật Kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 96/2008/NĐ-CP ngày 26 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước) quy định về kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 2. Đối tượng áp dụng

1. Tổ chức tín dụng bao gồm:

a) Ngân hàng thương mại, ngân hàng hợp tác xã (sau đây gọi là ngân hàng);

b) Tổ chức tín dụng phi ngân hàng;

c) Tổ chức tài chính vi mô;

d) Quỹ tín dụng nhân dân có tổng tài sản từ 50 tỷ đồng trở lên tại thời điểm ngày 30 tháng 9 năm liền kề trước năm kiểm toán.

Các quỹ tín dụng nhân dân khác thực hiện kiểm toán độc lập theo quy định riêng của Ngân hàng Nhà nước.

2. Chi nhánh ngân hàng nước ngoài.

3. Tổ chức kiểm toán độc lập, kiểm toán viên hành nghề, kiểm toán viên và các tổ chức, cá nhân khác liên quan đến việc kiểm toán độc lập tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Quỹ tín dụng nhân dân Trung ương trong thời gian chưa chuyển đổi theo quy định của Luật các tổ chức tín dụng thực hiện kiểm toán độc lập theo quy định đối với ngân hàng.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm toán độc lập tổ chức tín dụng, chi nhánh ngân hàng nước ngoài là việc kiểm toán viên hành nghề, tổ chức kiểm toán độc lập kiểm toán báo cáo tài chính, hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và các công việc kiểm toán khác theo hợp đồng kiểm toán.

2. Kiểm toán báo cáo tài chính là việc kiểm toán viên hành nghề, tổ chức kiểm toán độc lập kiểm tra, đưa ra ý kiến về tính trung thực và hợp lý trên các khía cạnh trọng yếu của báo cáo tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định của chuẩn mực kiểm toán.

3. Kiểm toán hoạt động hệ thống kiểm soát nội bộ là việc kiểm toán viên hành nghề, tổ chức kiểm toán độc lập kiểm tra, đưa ra ý kiến đánh giá về việc tuân thủ hướng dẫn của Ngân hàng Nhà nước trong việc xây dựng, tổ chức thực hiện hệ thống kiểm soát nội bộ và hiệu quả hoạt động của hệ thống này.

4. Báo cáo tài chính của tổ chức tín dụng bao gồm báo cáo tài chính của pháp luật tổ chức tín dụng, báo cáo tài chính hợp nhất của tổ chức tín dụng đối với tổ chức tín dụng là đối tượng phải hợp nhất theo quy định của pháp luật.

5. Hệ thống kiểm soát nội bộ là tập hợp các cơ chế, chính sách, quy trình, quy định nội bộ, cơ cấu tổ chức của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được xây dựng phù hợp với hướng dẫn của Ngân hàng Nhà nước và được tổ chức thực hiện nhằm bảo đảm phòng ngừa, phát hiện, xử lý kịp thời rủi ro và đạt được yêu cầu đề ra.

6. Tổ chức kiểm toán độc lập bao gồm doanh nghiệp kiểm toán và chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

7. Danh sách không được kiểm toán là danh sách các tổ chức kiểm toán độc lập không được kiểm toán độc lập tổ chức tín dụng, chi nhánh ngân hàng nước ngoài do Ngân hàng Nhà nước công bố.

Điều 4. Phạm vi kiểm toán

1. Định kỳ hằng năm, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn tổ chức kiểm toán độc lập theo quy định của Thông tư này để kiểm toán độc lập:

a) Báo cáo tài chính;

b) Hoạt động của hệ thống kiểm soát nội bộ.

2. Ngân hàng Nhà nước yêu cầu tổ chức tín dụng sử dụng một hoặc một số dịch vụ kiểm toán độc lập khi xét thấy cần thiết trong các trường hợp sau đây:

a) Tổ chức tín dụng có nguy cơ bị đặt vào tình trạng kiểm soát đặc biệt.

b) Tổ chức tín dụng được xem xét để chấm dứt thời hạn kiểm soát đặc biệt.

c) Tổ chức tín dụng được tổ chức lại theo quy định tại Điều 153 Luật các tổ chức tín dụng.

d) Các trường hợp khác theo quy định của pháp luật.

3. Việc kiểm toán báo cáo tài chính bán niên, báo cáo quyết toán dự án hoàn thành và các công việc kiểm toán khác của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài (nếu có) thực hiện theo quy định của pháp luật có liên quan.

Điều 5. Khuyến khích kiểm toán

Ngân hàng Nhà nước khuyến khích tổ chức tín dụng, chi nhánh ngân hàng nước ngoài sử dụng dịch vụ kiểm toán độc lập để kiểm toán đối với các hạn chế nhằm đảm bảo an toàn trong hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương 2.

QUY ĐỊNH CỤ THỂ

Điều 6. Thời gian lựa chọn tổ chức kiểm toán độc lập

1. Trước khi kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn tổ chức kiểm toán độc lập theo quy định của Thông tư này để kiểm toán báo cáo tài chính, hoạt động của hệ thống kiểm soát nội bộ năm tài chính tiếp theo.

2. Trường hợp tổ chức kiểm toán độc lập đã được lựa chọn nằm trong Danh sách không được kiểm toán cho năm tiếp theo do Ngân hàng Nhà nước công bố, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn một tổ chức kiểm toán độc lập khác đáp ứng đủ các điều kiện quy định tại Điều 11 và Điều 12 Thông tư này để thay thế. Thời hạn lựa chọn tổ chức kiểm toán độc lập thay thế tối đa không quá 30 ngày kể từ ngày Ngân hàng nhà nước công bố Danh sách không được kiểm toán.

Điều 7. Thẩm quyền lựa chọn tổ chức kiểm toán độc lập

1. Hội đồng thành viên quyết định lựa chọn tổ chức kiểm toán độc lập kiểm toán tổ chức tín dụng là công ty trách nhiệm hữu hạn.

2. Đại hội đồng cổ đông quyết định hoặc ủy quyền cho Hội đồng quản trị quyết định (đối với trường hợp Điều lệ của tổ chức tín dụng có quy định) lựa chọn tổ chức kiểm toán độc lập kiểm toán tổ chức tín dụng là công ty cổ phần.

3. Đại hội thành viên quyết định hoặc ủy quyền cho Hội đồng quản trị quyết định (đối với trường hợp Điều lệ của tổ chức tín dụng có quy định) lựa chọn tổ chức kiểm toán độc lập kiểm toán tổ chức tín dụng là hợp tác xã.

4. Tổng giám đốc (Giám đốc) quyết định lựa chọn tổ chức kiểm toán độc lập kiểm toán chi nhánh ngân hàng nước ngoài.

Điều 8. Nội dung kiểm toán độc lập

1. Kiểm toán độc lập báo cáo tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm kiểm toán:

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Thuyết minh báo cáo tài chính.

2. Kiểm toán độc lập hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm:

a) Kiểm toán tuân thủ quy định của pháp luật hiện hành, quy định của Ngân hàng Nhà nước về hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Kiểm toán hoạt động đối với hệ thống kiểm soát nội bộ nhằm bảo đảm các yêu cầu sau đây:

- Hiệu quả và an toàn trong hoạt động; bảo vệ, quản lý, sử dụng an toàn, hiệu quả tài sản và các nguồn lực;

- Hệ thống thông tin tài chính và thông tin quản lý trung thực, hợp lý, đầy đủ và kịp thời.

Điều 9. Ý kiến kiểm toán độc lập

1. Căn cứ vào kết quả kiểm toán, kiểm toán viên hành nghề và tổ chức kiểm toán độc lập phải đưa ra ý kiến theo quy định tại Khoản 1 Điều 48 Luật Kiểm toán độc lập.

2. Trường hợp báo cáo kiểm toán có ý kiến ngoại trừ, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thực hiện kiểm toán lại.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo kiểm toán có ý kiến ngoại trừ, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn một tổ chức kiểm toán độc lập khác đáp ứng đủ các điều kiện quy định tại Điều 11 và Điều 12 Thông tư này để kiểm toán lại đối với các nội dung liên quan đến ý kiến ngoại trừ trong báo cáo kiểm toán.

4. Trong thời hạn 90 ngày, kể từ ngày nhận được báo cáo kiểm toán có ý kiến ngoại trừ, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải nộp trực tiếp hoặc gửi qua đường bưu điện kết quả kiểm toán lại cho Ngân hàng Nhà nước để báo cáo.

Điều 10. Kết quả kiểm toán độc lập

1. Kết quả kiểm toán độc lập đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bao gồm:

a) Báo cáo kiểm toán;

b) Thư quản lý và các tài liệu, bằng chứng liên quan.

2. Báo cáo kiểm toán đối với báo cáo tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải tuân thủ các quy định của pháp luật về kiểm toán độc lập, chuẩn mực kế toán, chuẩn mực kiểm toán Việt Nam và các quy định khác của pháp luật có liên quan.

Báo cáo kiểm toán đối với hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải đánh giá được tình hình tuân thủ quy định của pháp luật hiện hành và hướng dẫn của Ngân hàng Nhà nước trong việc xây dựng, tổ chức thực hiện hệ thống kiểm soát nội bộ và đánh giá được hiệu quả hoạt động của hệ thống này trong việc phòng ngừa, phát hiện và xử lý kịp thời các rủi ro và các mục tiêu khác của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Thư quản lý phải phản ánh những vấn đề, sự kiện cụ thể trong quá trình kiểm toán, bao gồm: hiện trạng thực tế, khả năng rủi ro, kiến nghị của kiểm toán viên và ý kiến của người quản lý của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài liên quan đến sự kiện đó. Thư quản lý tối thiểu phải có các nội dung sau:

a) Phương pháp tiếp cận chung, phạm vi của cuộc kiểm toán và các yêu cầu cần bổ sung;

b) Đánh giá những thay đổi về chính sách và thông lệ quan trọng ảnh hưởng đến báo cáo tài chính, hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

c) Rủi ro có thể ảnh hưởng trọng yếu đến các báo cáo tài chính, hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

d) Đề xuất điều chỉnh của tổ chức kiểm toán độc lập và kiểm toán viên hành nghề đối với vụ việc, sự kiện đã ảnh hưởng hoặc có thể ảnh hưởng trọng yếu đến báo cáo tài chính, hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

đ) Ý kiến không thống nhất với người quản lý, điều hành tổ chức tín dụng, chi nhánh ngân hàng nước ngoài về các vấn đề có thể ảnh hưởng lớn đến báo cáo tài chính, hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoặc đến ý kiến của kiểm toán viên hành nghề và tổ chức kiểm toán độc lập. Kiểm toán viên hành nghề và tổ chức kiểm toán độc lập phải nêu rõ tình trạng giải quyết những ý kiến không thống nhất đó và mức độ ảnh hưởng của vấn đề;

e) Các vấn đề khác được thỏa thuận trong hợp đồng kiểm toán.

Điều 11. Điều kiện đối với tổ chức kiểm toán độc lập thực hiện kiểm toán ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài

1. Đã thành lập và có thời gian hoạt động kiểm toán tại Việt Nam tối thiểu 03 năm;

2. Có vốn chủ sở hữu, vốn được cấp từ 10 tỷ đồng trở lên;

3. Có số lượng kiểm toán viên hành nghề từ 10 người trở lên;

4. Có ít nhất 05 kiểm toán viên hành nghề tham gia kiểm toán một ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài. Trong đó, phải có ít nhất 03 kiểm toán viên hành nghề có từ 02 năm kinh nghiệm kiểm toán trong lĩnh vực tài chính, ngân hàng trở lên.

5. Các kiểm toán viên hành nghề và người đại diện tổ chức kiểm toán độc lập tham gia kiểm toán ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài phải đáp ứng đủ các tiêu chuẩn quy định tại Điều 13 Thông tư này;

6. Không có quan hệ mua trái phiếu, mua tài sản, góp vốn, liên doanh, mua cổ phần với ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài được kiểm toán;

7. Không là khách hàng đang được cấp tín dụng và được cung cấp các dịch vụ khác với điều kiện ưu đãi của ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài được kiểm toán;

8. Không kiểm toán độc lập chính ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài đó trong thời gian 05 năm liên tiếp liền kề trước năm kiểm toán;

9. Không thực hiện định giá tài sản, tư vấn quản lý, tư vấn tài chính, tư vấn quản lý rủi ro cho ngân hàng, tổ chức tín dụng phi ngân hàng, chi nhánh ngân hàng nước ngoài đó trong năm trước liền kề và năm kiểm toán;

10. Không bị xử lý vi phạm pháp luật về kiểm toán độc lập trong 02 năm liền kề trước năm kiểm toán;

11. Không thuộc Danh sách không được kiểm toán do Ngân hàng Nhà nước công bố;

12. Không thuộc những trường hợp không được kiểm toán theo quy định tại Điều 30 Luật Kiểm toán độc lập;

13. Đáp ứng các quy định khác về kiểm toán độc lập quy định tại các văn bản hướng dẫn Luật Kiểm toán độc lập.

Điều 12. Điều kiện đối với tổ chức kiểm toán độc lập thực hiện kiểm toán tổ chức tài chính vi mô, quỹ tín dụng nhân dân

1. Các kiểm toán viên hành nghề và người đại diện tổ chức kiểm toán độc lập tham gia kiểm toán tổ chức tài chính vi mô, quỹ tín dụng nhân dân phải có đủ các tiêu chuẩn nêu tại Điều 13 Thông tư này;

2. Không thuộc Danh sách không được kiểm toán do Ngân hàng Nhà nước công bố;

3. Không thuộc những trường hợp không được kiểm toán theo quy định tại Điều 30 Luật Kiểm toán độc lập;

4. Đáp ứng các quy định khác về kiểm toán độc lập quy định tại các văn bản hướng dẫn Luật Kiểm toán độc lập.

Điều 13. Tiêu chuẩn đối với kiểm toán viên hành nghề và người đại diện của tổ chức kiểm toán độc lập tham gia kiểm toán tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

1. Có giấy chứng nhận đăng ký hành nghề kiểm toán do Bộ Tài chính cấp;

2. Kiểm toán viên hành nghề là người Việt Nam phải có ít nhất 02 năm kinh nghiệm kiểm toán sau ngày được cấp Giấy chứng nhận kiểm toán viên hành nghề;

3. Kiểm toán viên hành nghề là người nước ngoài phải có ít nhất 02 năm kinh nghiệm kiểm toán tại Việt Nam;

4. Không là khách hàng đang được cấp tín dụng, được cung cấp các dịch vụ khác với điều kiện ưu đãi của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được kiểm toán;

5. Không bị xử lý vi phạm pháp luật về kiểm toán độc lập trong 02 năm liền kề trước năm kiểm toán;

6. Không thuộc những trường hợp không được kiểm toán theo quy định tại Điều 19 Luật Kiểm toán độc lập;

7. Đáp ứng các quy định khác về kiểm toán độc lập quy định tại các văn bản hướng dẫn Luật Kiểm toán độc lập.

Điều 14. Trách nhiệm của tổ chức kiểm toán độc lập, kiểm toán viên hành nghề tham gia kiểm toán tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

1. Thực hiện đầy đủ các quy định tại Điều 18, Điều 29 Luật Kiểm toán độc lập và các quy định khác của pháp luật hiện hành về kiểm toán độc lập.

2. Chịu trách nhiệm về tính đầy đủ, chính xác và kịp thời của các thông tin cung cấp cho tổ chức tín dụng, chi nhánh ngân hàng nước ngoài trong quá trình lựa chọn tổ chức kiểm toán độc lập.

3. Hiểu biết, tuân thủ các quy định của pháp luật liên quan đến báo cáo tài chính, hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán theo yêu cầu của Ngân hàng Nhà nước.

5. Trong quá trình kiểm toán, nếu phát hiện tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được kiểm toán không tuân thủ các quy định của pháp luật liên quan đến phạm vi kiểm toán thì phải thông báo và kiến nghị tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được kiểm toán có biện pháp ngăn ngừa, sửa chữa và xử lý sai phạm; ghi ý kiến vào báo cáo kiểm toán hoặc thư quản lý theo yêu cầu tại khoản 2 và khoản 3 Điều 10 Thông tư này.

6. Sau khi phát hành báo cáo kiểm toán, nếu có nghi ngờ hoặc có phát hiện tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được kiểm toán có những sai phạm trọng yếu do không tuân thủ pháp luật và các quy định liên quan đến phạm vi kiểm toán thì tổ chức kiểm toán độc lập phải thực hiện các thủ tục thông báo cho đơn vị được kiểm toán và người thứ ba theo quy định của chuẩn mực kiểm toán Việt Nam và thông báo cho Ngân hàng Nhà nước.

Điều 15. Trách nhiệm của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

1. Lựa chọn tổ chức kiểm toán độc lập theo đúng quy định của Thông tư này.

2. Trong thời hạn 30 ngày, kể từ ngày quyết định lựa chọn tổ chức kiểm toán độc lập, phải nộp trực tiếp hoặc gửi qua đường bưu điện văn bản thông báo về tổ chức kiểm toán độc lập được lựa chọn cho Ngân hàng Nhà nước theo quy định sau đây:

a) Tổ chức tín dụng (trừ quỹ tín dụng nhân dân), chi nhánh ngân hàng nước ngoài gửi 01 bản cho Ngân hàng Nhà nước (Cơ quan Thanh tra, giám sát ngân hàng) và 01 bản cho Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ngân hàng Nhà nước tỉnh, thành phố) nơi tổ chức tín dụng đặt trụ sở chính.

b) Quỹ tín dụng nhân dân gửi 01 bản cho Ngân hàng Nhà nước chi nhánh tỉnh, thành phố nơi quỹ tín dụng nhân dân đặt trụ sở chính.

3. Thực hiện đầy đủ các nghĩa vụ quy định tại Điều 39 Luật Kiểm toán độc lập và các quy định khác của pháp luật hiện hành về kiểm toán độc lập.

4. Trong thời hạn 90 ngày, kể từ ngày kết thúc năm tài chính, phải nộp trực tiếp hoặc gửi qua đường bưu điện kết quả kiểm toán độc lập cho Ngân hàng Nhà nước theo quy định tại điểm a và điểm b khoản 2 Điều này.

5. Thực hiện kiểm toán lại đối với trường hợp báo cáo kiểm toán có ý kiến ngoại trừ. Nộp trực tiếp hoặc gửi qua đường bưu điện kết quả kiểm toán lại cho Ngân hàng Nhà nước theo quy định tại điểm a và điểm b khoản 2 Điều này.

6. Kịp thời báo cáo, giải trình và đề xuất ý kiến gửi Ngân hàng Nhà nước xem xét, giải quyết theo quy định pháp luật đối với các trường hợp sau đây:

a) Không đảm bảo đúng thời hạn gửi kết quả kiểm toán độc lập;

b) Phát sinh những bất đồng, tranh chấp về kết quả kiểm toán độc lập.

7. Thực hiện việc công bố công khai thông tin tài chính theo đúng quy định hiện hành.

Điều 16. Trách nhiệm của Ngân hàng Nhà nước tỉnh, thành phố nơi tổ chức tín dụng đặt trụ sở chính

1. Trong thời hạn 30 ngày, kể từ ngày nhận được kết quả kiểm toán độc lập, kết quả kiểm toán độc lập lại của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trụ sở chính trên địa bàn, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố phải có văn bản báo cáo Thống đốc Ngân hàng Nhà nước (thông qua Cơ quan Thanh tra, giám sát ngân hàng) về việc:

a) Phân tích, đánh giá và xử lý kết quả kiểm toán độc lập, kết quả kiểm toán độc lập lại của tổ chức tín dụng (trừ quỹ tín dụng nhân dân), chi nhánh ngân hàng nước ngoài trên địa bàn;

b) Đưa tổ chức kiểm toán độc lập vào Danh sách không được kiểm toán tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

c) Yêu cầu tổ chức tín dụng sử dụng một hoặc một số dịch vụ kiểm toán độc lập theo quy định tại khoản 2 Điều 4 Thông tư này.

2. Phân tích, đánh giá và xử lý kết quả kiểm toán độc lập, kết quả kiểm toán độc lập lại của quỹ tín dụng nhân dân trên địa bàn.

3. Báo cáo và đề xuất kịp thời với Thống đốc Ngân hàng Nhà nước (thông qua Cơ quan Thanh tra, giám sát ngân hàng) xử lý các trường hợp quy định tại khoản 6 Điều 15 Thông tư này.

4. Thanh tra, kiểm tra tình hình thực hiện quy định tại Thông tư này và xử lý theo thẩm quyền hoặc kiến nghị Thống đốc Ngân hàng Nhà nước (thông qua Cơ quan Thanh tra, giám sát ngân hàng) xử lý đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài vi phạm các quy định của Thông tư này và các quy định khác của pháp luật về kiểm toán độc lập.

Điều 17. Trách nhiệm của Cơ quan Thanh tra, giám sát Ngân hàng

1. Tổng hợp, đánh giá và xử lý các báo cáo của Ngân hàng Nhà nước chi nhánh tỉnh, thành phố quy định tại khoản 1 và khoản 3 Điều 16 Thông tư này.

2. Phân tích, đánh giá và kiến nghị việc xử lý kết quả kiểm toán độc lập của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Báo cáo, đề xuất Thống đốc Ngân hàng Nhà nước xem xét, giải quyết đối với các trường hợp quy định tại khoản 6 Điều 15 Thông tư này và yêu cầu tổ chức tín dụng sử dụng một hoặc một số dịch vụ kiểm toán độc lập theo quy định tại khoản 2 Điều 4 Thông tư này.

4. Thanh tra, kiểm tra tình hình thực hiện quy định tại Thông tư này và xử lý theo thẩm quyền hoặc kiến nghị Thống đốc Ngân hàng Nhà nước xử lý đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài vi phạm các quy định của Thông tư này và các quy định khác của pháp luật về kiểm toán độc lập.

5. Trước ngày 30 tháng 6 hằng năm, báo cáo Thống đốc Ngân hàng Nhà nước xem xét, công bố Danh sách không được kiểm toán tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

6. Có ý kiến về nghiệp vụ chuyên môn thuộc lĩnh vực tiền tệ, ngân hàng trong báo cáo kiểm toán và thư quản lý của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài khi có yêu cầu của cơ quan pháp luật.

Điều 18. Giải quyết tranh chấp về kiểm toán độc lập

Việc giải quyết tranh chấp về kiểm toán độc lập của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện theo quy định của Luật Kiểm toán độc lập và các văn bản pháp luật có liên quan.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Quyết định số 121/2005/QĐ-NHNN ngày 02 tháng 02 năm 2005 của Thống đốc Ngân hàng Nhà nước ban hành quy chế về kiểm toán độc lập đối với các tổ chức tín dụng hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

3. Đối với những hợp đồng kiểm toán được ký kết trước ngày Thông tư này có hiệu lực pháp luật được tiếp tục thực hiện theo các thỏa thuận đã ký kết.

Điều 20. Tổ chức thực hiện

Chánh Văn phòng, Chánh Thanh tra giám sát ngân hàng; Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước; Giám đốc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố; Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Tổng giám đốc (Giám đốc) tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; tổ chức kiểm toán độc lập; kiểm toán viên hành nghề, kiểm toán viên và tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 20;
- BLĐ NHNN;
- Văn phòng Chính phủ (02 bản);
- Bộ Tư pháp (để kiểm tra);
- Công báo;
- Lưu VP, PC, TTGSNH5.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Trần Minh Tuấn


TT 2012 - 129 Thi & cap CC KTV

BỘ TÀI CHÍNH

-----------

Số: 129/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập -Tự do - Hạnh phúc

-------------------------

Hà Nội, ngày 09 tháng 8 năm 2012

THÔNG TƯ

Quy định về việc thi và cấp Chứng chỉ kiểm toán viên

và Chứng chỉ hành nghề kế toán

Căn cứ Luật kế toán số 03/2003/QH 11 ngày 17/6/2003;

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán theo quy định tại điểm c khoản 2 Điều 11 Luật kiểm toán độc lập và quy định tại Điều 57 Luật kế toán.

Điều 2. Đối tượng áp dụng

1. Đối tượng dự thi theo quy định tại Điều 3 Thông tư này.

2. Hội đồng thi kiểm toán viên và kế toán viên hành nghề cấp nhà nước (sau đây gọi tắt là Hội đồng thi).

3. Tổ chức nghề nghiệp về kế toán, kiểm toán.

4. Tổ chức, cá nhân khác có liên quan đến việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

TỔ CHỨC CÁC KỲ THI

Điều 3. Đối tượng dự thi

Người Việt Nam hoặc người nước ngoài có đủ các điều kiện dự thi quy định tại Điều 4 Thông tư này.

Điều 4. Điều kiện dự thi

1. Người dự thi lấy Chứng chỉ hành nghề kế toán phải có đủ các điều kiện sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có bằng tốt nghiệp đại học trở lên về chuyên ngành Tài chính, Kế toán, Kiểm toán;

c) Có thời gian công tác thực tế về tài chính, kế toán, kiểm toán từ 60 tháng trở lên tính từ tháng tốt nghiệp ghi trên quyết định tốt nghiệp đại học hoặc sau đại học đến thời điểm đăng ký dự thi;

d) Nộp đầy đủ, đúng mẫu hồ sơ dự thi và lệ phí thi theo quy định;

đ) Không thuộc các đối tượng quy định tại khoản 1 và khoản 2 Điều 51 của Luật kế toán.

2. Người dự thi lấy Chứng chỉ kiểm toán viên phải có đủ các điều kiện sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có bằng tốt nghiệp đại học trở lên về chuyên ngành Tài chính, Ngân hàng, Kế toán, Kiểm toán; hoặc có bằng tốt nghiệp đại học các chuyên ngành khác và có tổng số đơn vị học trình (hoặc tiết học) các môn học: Tài chính, Kế toán, Kiểm toán, Phân tích hoạt động tài chính, Thuế từ 7% trên tổng số học trình (hoặc tiết học) cả khóa học trở lên; hoặc có bằng tốt nghiệp đại học các chuyên ngành khác và có văn bằng, chứng chỉ hoàn thành các khoá học do Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán cấp bảo đảm các quy định tại Điều 9 Thông tư này;

c) Có thời gian công tác thực tế về tài chính, kế toán từ 60 tháng trở lên tính từ tháng tốt nghiệp ghi trên quyết định tốt nghiệp đại học hoặc sau đại học đến thời điểm đăng ký dự thi; hoặc thời gian thực tế làm trợ lý kiểm toán ở doanh nghiệp kiểm toán từ 48 tháng trở lên tính từ tháng ghi trên quyết định tốt nghiệp đại học hoặc sau đại học đến thời điểm đăng ký dự thi;

d) Nộp đầy đủ, đúng mẫu hồ sơ dự thi và lệ phí thi theo quy định.

Điều 5. Hồ sơ dự thi

1. Người đăng ký dự thi lần đầu để lấy Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán, hồ sơ dự thi gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc của Ủy ban nhân dân địa phương nơi cư trú, có dán ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02a hoặc Phụ lục số 02b ban hành kèm theo Thông tư này kèm theo Giấy xác nhận về thời gian công tác thực tế làm tài chính, kế toán, kiểm toán có chữ ký của người đại diện theo pháp luật và đóng dấu xác nhận của cơ quan, đơn vị theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Giấy chứng minh nhân dân hoặc hộ chiếu;

c) Sơ yếu lý lịch có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc Uỷ ban nhân dân địa phương nơi cư trú;

d) Bản sao văn bằng, chứng chỉ đối với người dự thi lấy Chứng chỉ hành nghề kế toán theo quy định tại điểm b khoản 1 Điều 4 và đối với người dự thi lấy Chứng chỉ kiểm toán viên theo quy định tại điểm b khoản 2 Điều 4 Thông tư này, có xác nhận của tổ chức cấp hoặc cơ quan công chứng. Nếu là bằng tốt nghiệp đại học các chuyên ngành khác thì phải nộp kèm theo bảng điểm có chứng thực ghi rõ số đơn vị học trình (hoặc tiết học) của tất cả các môn học. Trường hợp người dự thi nộp bằng thạc sỹ, tiến sỹ thì phải nộp kèm theo bảng điểm học thạc sỹ, tiến sỹ có ghi rõ ngành học có chứng thực;

đ) 3 ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và 02 phong bì có dán tem và ghi rõ họ, tên, địa chỉ của người nhận.

2. Người đăng ký dự thi lại các môn thi đã thi chưa đạt yêu cầu hoặc thi tiếp các môn chưa thi hoặc thi để đạt tổng số điểm quy định tại khoản 4 Điều 18 Thông tư này, hồ sơ dự thi gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc của Ủy ban nhân dân địa phương nơi cư trú, có dán ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02a hoặc Phụ lục số 02b ban hành kèm theo Thông tư này;

b) Bản sao Giấy chứng nhận điểm thi của các kỳ thi trước do Hội đồng thi thông báo;

c) Ảnh và phong bì như quy định tại điểm đ khoản 1 Điều này.

3. Người có Chứng chỉ hành nghề kế toán muốn đăng ký dự thi lấy Chứng chỉ kiểm toán viên, hồ sơ dự thi gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc của Ủy ban nhân dân địa phương nơi cư trú, có dán ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02b ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Giấy chứng minh nhân dân hoặc hộ chiếu;

c) Sơ yếu lý lịch có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc Uỷ ban nhân dân địa phương nơi cư trú;

d) Bản sao có chứng thực Chứng chỉ hành nghề kế toán;

đ) Ảnh và phong bì như quy định tại điểm đ khoản 1 Điều này.

4. Hồ sơ dự thi do Hội đồng thi phát hành theo mẫu thống nhất. Người đăng ký dự thi phải nộp hồ sơ cho Hội đồng thi hoặc đơn vị được Hội đồng thi uỷ quyền trong thời hạn theo thông báo của Hội đồng thi.

5. Đơn vị nhận hồ sơ dự thi chỉ nhận hồ sơ khi người đăng ký dự thi nộp đầy đủ giấy tờ trên và nộp đủ lệ phí dự thi.

6. Lệ phí dự thi được hoàn trả cho người không đủ điều kiện dự thi hoặc người có đơn xin không tham dự kỳ thi trong thời hạn 10 ngày kể từ ngày Hội đồng thi công bố danh sách thí sinh đủ điều kiện dự thi.

Điều 6. Nội dung thi

1. Người dự thi lấy Chứng chỉ hành nghề kế toán thi 4 môn thi sau:

(1) Pháp luật về kinh tế và Luật doanh nghiệp;

(2) Tài chính và quản lý tài chính nâng cao;

(3) Thuế và quản lý thuế nâng cao;

(4) Kế toán tài chính, kế toán quản trị nâng cao.

2. Người dự thi lấy Chứng chỉ kiểm toán viên thi 7 môn thi sau:

(1) Pháp luật về kinh tế và Luật doanh nghiệp;

(2) Tài chính và quản lý tài chính nâng cao;

(3) Thuế và quản lý thuế nâng cao;

(4) Kế toán tài chính, kế toán quản trị nâng cao;

(5) Kiểm toán và dịch vụ bảo đảm nâng cao;

(6) Phân tích hoạt động tài chính nâng cao;

(7) Ngoại ngữ trình độ C của 01 trong 05 ngoại ngữ thông dụng: Anh, Nga, Pháp, Trung Quốc, Đức.

3. Người có Chứng chỉ hành nghề kế toán dự thi lấy Chứng chỉ kiểm toán viên phải thi 03 môn thi sau:

(1) Kiểm toán và dịch vụ bảo đảm nâng cao;

(2) Phân tích hoạt động tài chính nâng cao;

(3) Ngoại ngữ trình độ C của 01 trong 05 ngoại ngữ thông dụng: Anh, Nga, Pháp, Trung Quốc, Đức.

4. Nội dung từng môn thi bao gồm cả phần lý thuyết và phần ứng dụng vào bài tập tình huống quy định tại Phụ lục số 01 Thông tư này. Bộ Tài chính chịu trách nhiệm soạn thảo, cập nhật và công khai nội dung, chương trình tài liệu học, ôn thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

5. Người đăng ký dự thi lần đầu lấy Chứng chỉ hành nghề kế toán phải thi ít nhất là 02 môn thi quy định tại khoản 1 Điều này. Người đăng ký dự thi lần đầu lấy Chứng chỉ kiểm toán viên phải đăng ký dự thi ít nhất là 04 môn thi quy định tại khoản 2 Điều này.

Điều 7. Thể thức thi

Mỗi môn thi quy định tại các khoản 1, khoản 2, khoản 3 Điều 6 của Thông tư này (trừ môn thi Ngoại ngữ), người dự thi phải làm một bài thi viết trong thời gian 180 phút. Môn thi Ngoại ngữ, người dự thi phải làm một bài thi viết trong thời gian 120 phút.

Điều 8. Tổ chức các kỳ thi

1. Hội đồng thi tổ chức ít nhất mỗi năm một kỳ thi vào quý III hoặc quý IV. Trước ngày thi ít nhất 60 ngày, Hội đồng thi thông báo chính thức trên các phương tiện thông tin đại chúng về điều kiện, tiêu chuẩn, thời gian, địa điểm và các thông tin cần thiết khác liên quan đến kỳ thi.

2. Trong thời hạn chậm nhất 60 ngày kể từ ngày kết thúc thi, Hội đồng thi phải công bố kết quả thi từng môn thi và thông báo cho người dự thi. Trường hợp đặc biệt cần kéo dài thời gian công bố, Chủ tịch Hội đồng thi quyết định nhưng thời gian kéo dài không quá 30 ngày.

Điều 9. Văn bằng, chứng chỉ do Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán cấp

Văn bằng, chứng chỉ hoàn thành các khoá học do Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán cấp được công nhận theo quy định tại điểm b khoản 2 Điều 4 Thông tư này nếu thoả mãn đồng thời các điều kiện sau:

1. Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán cấp văn bằng, chứng chỉ phải là thành viên của Liên đoàn Kế toán quốc tế (IFAC) đã thành lập văn phòng đại diện hoặc chi nhánh hoạt động tại Việt Nam.

2. Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đã ký thoả thuận hợp tác về chương trình thi phối hợp cấp chứng chỉ kiểm toán viên chuyên nghiệp với Bộ Tài chính Việt Nam.

3. Chương trình, nội dung các khoá học được cấp văn bằng, chứng chỉ phải có tổng số đơn vị học trình (hoặc tiết học) về tài chính, kế toán, kiểm toán từ 500 đến 600 tiết học.

4. Nội dung học, thi và cấp văn bằng, chứng chỉ cho học viên khi hoàn thành các khoá học phải được thực hiện thống nhất ở tất cả các quốc gia nơi Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán có văn phòng đại diện hoặc chi nhánh hoạt động.

Mục 2

TỔ CHỨC THI SÁT HẠCH ĐỐI VỚI NGƯỜI CÓ CHỨNG CHỈ CHUYÊN GIA KẾ TOÁN HOẶC CHỨNG CHỈ KIỂM TOÁN VIÊN NƯỚC NGOÀI

Điều 10. Điều kiện dự thi và nội dung thi sát hạch

1. Những người có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên của các tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận, muốn được cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán của Việt Nam phải dự thi sát hạch kiến thức về luật pháp Việt Nam.

Trường hợp tổ chức cấp chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên là cơ quan nhà nước có thẩm quyền (không phải là tổ chức nghề nghiệp) thì người dự thi phải là hội viên chính thức của tổ chức nghề nghiệp về kế toán, kiểm toán và tổ chức nghề nghiệp đó phải là thành viên của Liên đoàn Kế toán quốc tế (IFAC). Nội dung học và thi để lấy chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên phải tương đương hoặc cao hơn nội dung học và thi theo quy định tại Điều 6 Thông tư này.

2. Tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận phải có đủ các điều kiện sau đây:

a) Là thành viên của Liên đoàn Kế toán quốc tế (IFAC);

b) Có nội dung học và thi lấy chứng chỉ kiểm toán viên và chứng chỉ hành nghề kế toán tương đương hoặc cao hơn nội dung học và thi theo quy định tại Điều 6 Thông tư này.

3. Tổ chức nghề nghiệp nước ngoài được Bộ Tài chính Việt Nam thừa nhận chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên bao gồm:

a) Hiệp hội kế toán công chứng Anh (The Association of Chartered Certified Accountants - ACCA);

b) Hiệp hội kế toán viên công chứng Australia (CPA Australia).

4. Các tổ chức nghề nghiệp nước ngoài chưa có tên tại khoản 3 Điều này khi có đủ điều kiện quy định tại khoản 2 Điều này thì được Bộ Tài chính Việt Nam thừa nhận chứng chỉ chuyên gia kế toán hoặc chứng chỉ kiểm toán viên.

5. Nội dung kỳ thi sát hạch để cấp Chứng chỉ kiểm toán viên gồm các phần:

(1) Pháp luật về kinh tế và Luật doanh nghiệp;

(2) Tài chính và quản lý tài chính;

(3) Thuế và quản lý thuế;

(4) Kế toán tài chính, kế toán quản trị;

(5) Kiểm toán và dịch vụ bảo đảm.

6. Nội dung kỳ thi sát hạch để cấp Chứng chỉ hành nghề kế toán gồm các phần (1), (2), (3) và (4) quy định tại khoản 5 Điều này.

7. Nội dung, yêu cầu từng phần thi sát hạch quy định tại Phụ lục số 01.

8. Người có đủ điều kiện quy định tại khoản 1 Điều này, đã tham dự và đạt yêu cầu các kỳ thi phối hợp giữa Bộ Tài chính Việt Nam với ACCA thì được miễn thi phần (1), (3) quy định tại khoản 5 Điều này.

9. Ngôn ngữ sử dụng trong kỳ thi là tiếng Việt.

10. Thời gian thi là 180 phút cho cả 05 phần thi. Người tham gia 04 phần thi thì thời gian thi là 145 phút. Người tham gia 03 phần thi thì thời gian thi là 110 phút.

Điều 11. Hồ sơ đăng ký dự thi sát hạch

1. Hồ sơ đăng ký dự thi gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác, có dán ảnh màu cỡ 3x4 mới chụp trong vòng 6 tháng và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02c ban hành kèm theo Thông tư này;

b) Bản sao, bản dịch ra tiếng Việt có chứng thực Chứng chỉ chuyên gia kế toán hoặc Chứng chỉ kiểm toán viên nước ngoài;

c) Tài liệu (bao gồm cả bản dịch ra tiếng Việt có chứng thực nếu tài liệu bằng tiếng nước ngoài) chứng minh người dự thi là hội viên chính thức của tổ chức nghề nghiệp;

d) 03 ảnh màu cỡ 3 x 4 chụp trong vòng 6 tháng và 02 phong bì có dán tem và ghi rõ họ, tên, địa chỉ người nhận;

đ) Bản sao có chứng thực Giấy chứng minh nhân dân hoặc hộ chiếu;

e) Sơ yếu lý lịch có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc Uỷ ban nhân dân địa phương nơi cư trú;

g) Tài liệu chứng minh có đủ các điều kiện quy định tại khoản 2 Điều 10 đối với các tổ chức nghề nghiệp nước ngoài thuộc đối tượng quy định tại khoản 4 Điều 10.

2. Hồ sơ dự thi do Hội đồng thi phát hành theo mẫu thống nhất. Người đăng ký dự thi phải nộp hồ sơ cho Hội đồng thi chậm nhất 30 ngày trước khi thi.

Điều 12. Kết quả thi sát hạch

1. Thang điểm chấm thi là thang điểm 100. Điểm thi chấm từ 1 điểm trở lên.

2. Đối với thi sát hạch để cấp Chứng chỉ kiểm toán viên, bài thi đạt yêu cầu là bài thi đạt từ 70 điểm trở lên hoặc từ 42 điểm trở lên đối với người được miễn thi phần (1) và phần (3) hoặc từ 56 điểm trở lên đối với người được miễn thi phần (1) hoặc phần (3). Đối với thi sát hạch để cấp Chứng chỉ hành nghề kế toán, bài thi đạt yêu cầu là bài thi đạt từ 56 điểm trở lên. Kết quả thi được thông báo cho từng người dự thi.

3. Người đạt kết quả thi được Bộ Tài chính cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán.

4. Các quy định khác thực hiện theo Thông tư này.

Mục 3

HỘI ĐỒNG THI KIỂM TOÁN VIÊN

VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

Điều 13. Hội đồng thi Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước

1. Hội đồng thi do Bộ trưởng Bộ Tài chính thành lập theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Vụ trưởng Vụ Tổ chức cán bộ.

2. Hội đồng thi chịu trách nhiệm tổ chức các kỳ thi kiểm toán viên và kế toán viên hành nghề theo quy định của Bộ Tài chính. Trong từng kỳ thi, Chủ tịch Hội đồng thi phải thành lập Ban đề thi, Ban coi thi, Ban chấm thi và Ban chấm phúc khảo (nếu cần thiết).

Điều 14. Thành phần Hội đồng thi

1. Hội đồng thi được thành lập cho từng kỳ thi. Thành phần Hội đồng thi không quá 11 người, bao gồm:

a) Chủ tịch Hội đồng thi là lãnh đạo Bộ Tài chính hoặc lãnh đạo cấp Vụ trưởng được Bộ trưởng Bộ Tài chính uỷ quyền;

b) 04 Phó Chủ tịch là Lãnh đạo Vụ Chế độ kế toán và kiểm toán, Lãnh đạo Vụ Tổ chức cán bộ của Bộ Tài chính, Lãnh đạo Tổ chức nghề nghiệp về kế toán, kiểm toán, trong đó Lãnh đạo Vụ Chế độ kế toán và kiểm toán là Phó Chủ tịch thường trực;

c) Uỷ viên thư ký và các Uỷ viên Hội đồng thi là đại diện của một số đơn vị thuộc Bộ Tài chính.

2. Một cá nhân không được tham gia là thành viên Hội đồng thi quá 3 kỳ thi liên tục, ngoại trừ trường hợp cụ thể do Bộ trưởng Bộ Tài chính quyết định.

3. Người có bố, mẹ, con, anh, chị, em ruột, vợ (hoặc chồng) của mình (hoặc của vợ hoặc chồng) dự thi kỳ thi nào thì không được tham gia vào Hội đồng thi và tất cả các bộ phận liên quan của kỳ thi đó.

4. Người tham gia phụ đạo, hướng dẫn ôn thi kỳ thi nào không được tham gia là thành viên Hội đồng thi, ra đề thi, duyệt đề thi, chấm thi (kể cả chấm thi lần 1 và chấm thi phúc khảo) kỳ thi đó. Thành viên Hội đồng thi của kỳ thi nào thì không được tham gia giảng bài, phụ đạo, hướng dẫn học, ôn thi kỳ thi đó. Người đã tham gia chấm thi lần 1 thì không được tham gia chấm thi phúc khảo.

5. Văn phòng của Hội đồng thi đặt tại Vụ Chế độ kế toán và kiểm toán, Bộ Tài chính.

6. Giúp việc cho Hội đồng thi có Tổ thường trực do Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Vụ trưởng Vụ Tổ chức cán bộ đề nghị Chủ tịch Hội đồng thi quyết định thành lập. Thành phần Tổ thường trực không quá 9 người.

7. Chức năng, nhiệm vụ các bộ phận do Hội đồng thi thành lập và tổ chức thực hiện gồm Tổ thường trực, Ban đề thi, Ban coi thi, Ban chấm thi, Ban chấm phúc khảo theo quy định của Bộ Tài chính.

Điều 15. Chế độ làm việc của Hội đồng thi

1. Hội đồng thi làm việc theo chế độ tập thể. Các quyết định của Hội đồng thi được thông qua khi có ít nhất 2/3 ý kiến đồng ý của các thành viên Hội đồng thi.

2. Hội đồng thi được sử dụng con dấu của Bộ Tài chính trong thời gian hoạt động.

3. Hội đồng thi được sử dụng thời gian hành chính để tổ chức các kỳ họp và hoạt động thuộc nhiệm vụ, quyền hạn của Hội đồng thi. Các thành viên Hội đồng thi được hưởng thù lao trích từ lệ phí thi theo mức được Bộ Tài chính duyệt.

4. Chương trình và nội dung các kỳ họp Hội đồng thi phải được thông báo bằng văn bản cho các thành viên trước khi họp 5 ngày.

Điều 16. Trách nhiệm, quyền hạn của Hội đồng thi

1. Thông báo công khai kế hoạch thi trên các phương tiện thông tin đại chúng.

2. Tiếp nhận, kiểm tra hồ sơ, lập và xét duyệt danh sách thí sinh dự thi.

3. Xây dựng đề thi, đáp án cho mỗi kỳ thi.

4. Tổ chức coi thi, chấm thi.

5. Tổng hợp kết quả thi theo từng kỳ thi trình Bộ Tài chính phê duyệt.

6. Công bố kết quả thi và thông báo điểm cho từng thí sinh dự thi theo kết quả phê duyệt của Bộ Tài chính.

7. Tổ chức phúc khảo kết quả thi nếu người dự thi có yêu cầu.

8. Bảo quản, lưu trữ đề thi, bài thi và các tài liệu liên quan đến các kỳ thi cho đến khi bàn giao theo quy định của Bộ Tài chính.

9. Chủ động đề xuất hoặc tham gia vào việc hoàn thiện các quy định về việc thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán khi có yêu cầu.

Điều 17. Nhiệm vụ, quyền hạn của thành viên Hội đồng thi

1. Chủ tịch Hội đồng thi:

a) Chịu trách nhiệm tổ chức thực hiện các nhiệm vụ, quyền hạn của Hội đồng thi quy định tại Thông tư này;

b) Phân công trách nhiệm cho các Phó Chủ tịch và từng thành viên Hội đồng thi;

c) Quyết định thành lập Ban đề thi, Ban coi thi, Ban chấm thi và Ban chấm phúc khảo;

d) Tổ chức việc ra đề thi và đáp án có niêm phong riêng, lựa chọn đề thi, đáp án theo nội dung, chương trình đã quy định, bảo đảm bí mật tuyệt đối đề thi, đáp án trước khi thi; nếu cần thì mời chuyên gia phản biện đề thi;

đ) Báo cáo Bộ trưởng Bộ Tài chính kết quả các kỳ thi;

e) Uỷ quyền cho Phó Chủ tịch thường trực Hội đồng thi điều hành công việc của Hội đồng thi trong trường hợp vắng mặt.

2. Phó Chủ tịch thường trực Hội đồng thi: Điều hành công việc thường xuyên của Hội đồng thi theo phân công của Chủ tịch Hội đồng thi.

3. Phó Chủ tịch và các uỷ viên Hội đồng thi: Thực hiện các công việc theo phân công của Chủ tịch Hội đồng thi.

4. Uỷ viên thư ký Hội đồng thi:

a) Tổ chức việc tiếp nhận hồ sơ của thí sinh, trình Hội đồng thi xét duyệt danh sách dự thi;

b) Chuẩn bị các văn bản cần thiết của Hội đồng thi và ghi biên bản các cuộc họp của Hội đồng thi;

c) Lập danh sách thí sinh đủ điều kiện dự thi, danh sách thí sinh không đủ điều kiện dự thi trình Hội đồng thi phê duyệt và công khai danh sách thí sinh trúng tuyển trên trang điện tử của Bộ Tài chính;

d) Thu nhận biên bản vi phạm kỷ luật thi đối với thí sinh trình Hội đồng thi xem xét;

đ) Các công việc khác do Chủ tịch Hội đồng thi phân công.

Mục 4

KẾT QUẢ THI, BẢO LƯU, XÉT DUYỆT, HUỶ KẾT QUẢ THI

Điều 18. Kết quả thi, bảo lưu kết quả thi, đạt yêu cầu thi

1. Môn thi đạt yêu cầu: Là những môn thi đạt từ điểm 5 trở lên chấm theo thang điểm 10 và từ 50 điểm trở lên nếu tính theo thang điểm 100 (chỉ đối với môn ngoại ngữ).

2. Bảo lưu kết quả thi:

Điểm của các môn thi đạt yêu cầu được bảo lưu 3 năm kể từ năm của kỳ thi thứ nhất (tính tròn năm). Ví dụ: người dự thi năm 2012 thì các năm tính bảo lưu là 2012, 2013, 2014.

Trong thời gian bảo lưu, người dự thi được thi tiếp các môn thi chưa thi hoặc thi lại những môn thi chưa đạt yêu cầu hoặc thi nâng điểm theo quy định tại khoản 3 Điều này nhưng mỗi môn thi được dự thi tối đa 3 lần thi (kể cả lần thi đầu tiên).

3. Thi nâng điểm: Người đạt yêu cầu các môn thi quy định tại các khoản 1, khoản 2, khoản 3 Điều 6 (trừ môn thi Ngoại ngữ) nhưng chưa đạt yêu cầu thi quy định tại khoản 4 Điều này thì được lựa chọn các môn thi để đăng ký thi nâng điểm trong phạm vi 3 lần thi theo quy định tại khoản 2 Điều này. Trường hợp thi nâng điểm thì kết quả thi lấy theo điểm thi cao nhất của các lần thi.

4. Đạt yêu cầu thi:

a) Đối với trường hợp dự thi lấy Chứng chỉ hành nghề kế toán: Người dự thi đạt yêu cầu cả 4 môn thi quy định tại khoản 1 Điều 6 và có tổng số điểm từ 25 điểm trở lên là đạt yêu cầu thi;

b) Đối với trường hợp dự thi lấy Chứng chỉ kiểm toán viên: Người dự thi đạt yêu cầu cả 7 môn thi quy định tại khoản 2 Điều 6 và có tổng số điểm các môn thi (trừ môn thi Ngoại ngữ) từ 38 điểm trở lên là đạt yêu cầu thi;

c) Đối với trường hợp có Chứng chỉ hành nghề kế toán dự thi lấy Chứng chỉ kiểm toán viên: Người dự thi đạt yêu cầu cả 3 môn thi quy định tại khoản 3 Điều 6 và có tổng số điểm môn thi (trừ môn thi Ngoại ngữ) từ 12,5 điểm trở lên là đạt yêu cầu thi.

5. Người dự thi đạt yêu cầu thi theo quy định tại điểm a khoản 4 Điều này được cấp Chứng chỉ hành nghề kế toán và người dự thi đạt yêu cầu thi theo quy định tại điểm b hoặc điểm c khoản 4 Điều này được cấp Chứng chỉ kiểm toán viên.

Điều 19. Phê duyệt kết quả thi

1. Hội đồng thi căn cứ vào kết quả chấm thi của từng môn thi để tổng hợp danh sách kết quả thi từng môn thi của thí sinh trình Bộ Tài chính phê duyệt cho từng kỳ thi.

2. Trong thời hạn 15 ngày kể từ ngày công bố kết quả thi, người dự thi có quyền làm đơn xin phúc khảo bài thi gửi Chủ tịch Hội đồng thi. Trường hợp chấm phúc khảo thì kết quả thi lấy theo điểm phúc khảo.

Điều 20. Huỷ kết quả thi

1. Kết quả thi của tất cả các môn thi sẽ bị huỷ trong các trường hợp sau:

a) Hết thời gian bảo lưu nhưng vẫn không đạt tổng số điểm theo yêu cầu quy định tại khoản 4 Điều 18 Thông tư này;

b) Một trong các môn thi đã thi 3 lần nhưng chưa đạt yêu cầu theo quy định tại khoản 1 Điều 18 Thông tư này.

2. Người bị huỷ kết quả thi nếu muốn tiếp tục dự thi thì phải thi lại tất cả các môn thi quy định tại khoản 1, khoản 2 hoặc khoản 3 Điều 6 của Thông tư này.

Điều 21. Giấy chứng nhận điểm thi

Căn cứ vào kết quả thi đã được Bộ Tài chính phê duyệt, Chủ tịch Hội đồng thi cấp Giấy chứng nhận điểm thi cho từng thí sinh (Phụ lục số 03a, Phụ lục số 03b, Phụ lục số 03c). Giấy chứng nhận điểm thi là cơ sở để lập hồ sơ xin dự thi các môn thi chưa thi, thi lại các môn thi chưa đạt yêu cầu hoặc dự thi để nâng điểm (đối với thí sinh chưa thi đủ hoặc chưa đạt yêu cầu đủ các môn thi).

Mục 5

CẤP CHỨNG CHỈ KIỂM TOÁN VIÊN

HOẶC CHỨNG CHỈ HÀNH NGHỀ KẾ TOÁN

Điều 22. Cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán

1. Trong thời hạn 45 ngày kể từ ngày có kết quả thi, Bộ Tài chính cấp Chứng chỉ kiểm toán viên hoặc Chứng chỉ hành nghề kế toán cho người đạt kết quả thi.

2. Chứng chỉ kiểm toán viên (Phụ lục số 04) hoặc Chứng chỉ hành nghề kế toán (Phụ lục số 05) được trao trực tiếp cho người được cấp chứng chỉ hoặc người được ủy quyền của người được cấp; trường hợp bị mất sẽ không được cấp lại.

3. Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán có giá trị pháp lý để đăng ký hành nghề kiểm toán, hành nghề kế toán theo quy định của pháp luật hiện hành về hành nghề kiểm toán, hành nghề kế toán.

4. Lệ phí cấp chứng chỉ kiểm toán viên và kế toán viên hành nghề được thực hiện theo quy định của Bộ Tài chính.

Mục 6

XỬ LÝ HÀNH VI VI PHẠM

Điều 23. Xử lý vi phạm đối với người tham gia công tác tổ chức thi

1. Các hành vi vi phạm đối với người tham gia công tác tổ chức thi bao gồm:

a) Mang những tài liệu, vật dụng trái phép vào khu vực làm đề thi, phòng thi, phòng chấm thi;

b) Thiếu trách nhiệm trong việc chuẩn bị cho kỳ thi, làm ảnh hưởng tới kết quả kỳ thi;

c) Làm sai lệch sự thật về hồ sơ của thí sinh;

d) Trực tiếp giải bài cho thí sinh trong lúc đang thi;

đ) Làm lộ số phách bài thi;

e) Đánh tráo bài thi, số phách hoặc điểm thi của thí sinh;

g) Làm mất bài thi của thí sinh khi thu bài thi, vận chuyển, bảo quản, chấm thi;

h) Sửa chữa, thêm bớt vào bài làm của thí sinh;

i) Chữa điểm trên bài thi, trên biên bản chấm thi hoặc trong bảng tổng hợp điểm;

k) Làm lộ đề thi, đáp án thi; mua, bán đề thi, đáp án thi;

l) Đưa đề thi ra ngoài khu vực thi hoặc đưa bài giải từ ngoài vào khu vực thi trong lúc đang thi;

m) Gian lận thi có tổ chức.

2. Người tham gia công tác tổ chức thi thực hiện các hành vi vi phạm quy định tại khoản 1 Điều này bị Hội đồng thi đình chỉ tham gia công tác tổ chức thi ngay sau khi hành vi vi phạm bị phát hiện đồng thời tuỳ theo mức độ vi phạm có thể bị cơ quan quản lý cán bộ ra quyết định xử lý theo quy định của pháp luật có liên quan, có thể kèm theo việc cấm đảm nhiệm những công việc có liên quan đến Hội đồng thi từ 1 đến 5 năm.

Điều 24. Xử lý vi phạm đối với thí sinh

1. Cảnh cáo đối với thí sinh lần thứ nhất có hành vi nói chuyện, trao đổi bài với người khác.

2. Lập biên bản và trừ 25% điểm của bài thi đối với thí sinh lần thứ hai có hành vi nói chuyện, trao đổi bài với người khác.

3. Đình chỉ thi nếu có một trong các hành vi vi phạm sau:

a) Tiếp tục vi phạm khi đã bị lập biên bản về hành vi nói chuyện, trao đổi bài với người khác;

b) Mang vào phòng thi tài liệu và các vật dụng bị cấm mang vào phòng thi trong thời gian từ lúc bắt đầu phát đề thi đến hết giờ làm bài thi (kể cả đã sử dụng hoặc chưa sử dụng);

c) Sử dụng tài liệu, phương tiện kỹ thuật thu, phát, truyền tin, ghi âm, ghi hình, thiết bị chứa đựng thông tin có thể lợi dụng để làm bài thi dưới bất kỳ hình thức nào, kể cả trong và ngoài phòng thi;

d) Chuyển giấy nháp hoặc bài thi cho thí sinh khác hoặc nhận giấy nháp hoặc bài thi của thí sinh khác;

đ) Cố tình không nộp bài thi, giằng xé bài thi của người khác hoặc dùng bài thi của người khác để nộp làm bài thi của mình.

4. Thí sinh bị kỷ luật đình chỉ thi trong khi thi môn nào sẽ bị điểm không (0) môn đó; phải ra khỏi phòng thi ngay sau khi cán bộ coi thi lập biên bản đình chỉ thi và có quyết định của Trưởng điểm thi; phải nộp bài làm và đề thi cho cán bộ coi thi và chỉ được ra khỏi khu vực thi sau 2/3 thời gian làm bài môn đó; không được thi các môn tiếp theo và bị huỷ kết quả thi của cả kỳ thi đó.

5. Huỷ kết quả thi và sẽ bị tước quyền tham dự kỳ thi trong hai năm tiếp theo hoặc đề nghị các cơ quan có thẩm quyền truy cứu trách nhiệm hình sự đối với những thí sinh có một trong các hành vi vi phạm sau:

a) Hành hung cán bộ coi thi, cán bộ tổ chức kỳ thi và các thí sinh khác;

b) Gây rối làm mất trật tự an ninh ở khu vực coi thi, gây hậu quả nghiêm trọng cho kỳ thi;

c) Khai man hồ sơ thi, thi hộ hoặc nhờ người thi hộ.

6. Việc xử lý kỷ luật thí sinh phải được công bố cho thí sinh biết. Nếu thí sinh vi phạm trong quá trình thi mà không chịu ký tên vào biên bản thì hai cán bộ coi thi ký vào biên bản xác nhận hành vi vi phạm của thí sinh. Nếu giữa cán bộ coi thi và Trưởng điểm thi không nhất trí về cách xử lý thì ghi rõ ý kiến hai bên vào biên bản để báo cáo Trưởng ban Coi thi quyết định.

Điều 25. Xử lý các trường hợp vi phạm trong khi chấm thi

1. Những bài thi bị nghi vấn có dấu hiệu đánh dấu thì tổ chức chấm tập thể, nếu đủ căn cứ xác đáng để các cán bộ chấm thi và Trưởng môn chấm thi kết luận là lỗi cố ý của thí sinh thì bị trừ 25% điểm toàn bài thi của môn thi đó.

2. Cho điểm không (0) đối với những bài thi viết trên giấy không đúng quy định hoặc bài thi sau khi được xác định là cố ý viết bằng các loại chữ, loại mực khác nhau.

3. Đối với những bài thi bị nhàu nát do bị thí sinh khác giằng xé thì căn cứ biên bản coi thi, tiến hành chấm bình thường và công nhận kết quả thi.

Điều 26. Thu hồi Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán

1. Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán bị thu hồi trong các trường hợp sau:

a) Kê khai không trung thực về quá trình và thời gian làm việc, kinh nghiệm công tác trong hồ sơ để đủ điều kiện dự thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

b) Sửa chữa, giả mạo hoặc gian lận về bằng cấp, chứng chỉ để đủ điều kiện dự thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

c) Thi hộ người khác hoặc nhờ người khác thi hộ trong kỳ thi lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán.

d) Các trường hợp khác theo quy định của pháp luật.

2. Bộ Tài chính có thẩm quyền thu hồi Chứng chỉ kiểm toán viên, Chứng chỉ hành nghề kế toán.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 27. Điều khoản chuyển tiếp

Việc thi nâng điểm, thi những chuyên đề chưa thi, thi lại những chuyên đề thi chưa đạt yêu cầu, xét điểm đạt, bảo lưu kết quả thi của những người đã dự thi để lấy Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán từ kỳ thi năm 2011 trở về trước tiếp tục thực hiện theo quy chế thi ban hành theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ Tài chính về Ban hành Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán và Thông tư số 171/2009/TT-BTC ngày 24/8/2009 của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính đến hết 31/12/2013.

Điều 28. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 25 tháng 9 năm 2012 và thay thế Quyết định 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ Tài chính về Ban hành Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán và Thông tư số 171/2009/TT-BTC ngày 24/8/2009 của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Quy chế thi và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 94/2007/QĐ-BTC ngày 16/11/2007 của Bộ trưởng Bộ Tài chính.

Điều 29. Tổ chức thực hiện

Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ, Chủ tịch Hội đồng thi kiểm toán viên và kế toán viên hành nghề cấp Nhà nước, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện kiểm sát NDTC, Tòa án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, thành phố trực thuộc TW;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Các công ty dịch vụ kế toán, kiểm toán;

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

NỘI DUNG, YÊU CẦU MÔN THI/PHẦN THI

I. CÁC MÔN THI GỒM:

1. Pháp luật về kinh tế và Luật doanh nghiệp.

2. Tài chính và quản lý tài chính nâng cao.

3. Thuế và quản lý thuế nâng cao.

4. Kế toán tài chính, kế toán quản trị nâng cao.

5. Kiểm toán và dịch vụ bảo đảm nâng cao.

6. Phân tích hoạt động tài chính nâng cao.

7. Ngoại ngữ.

II. NỘI DUNG, YÊU CẦU TỪNG MÔN THI

1. Pháp luật về kinh tế và Luật doanh nghiệp

1.1. Luật doanh nghiệp

+ Các vấn đề chung về doanh nghiệp;

+ Các loại hình doanh nghiệp.

1.2. Pháp luật về đầu tư

+ Các vấn đề chung về đầu tư;

+ Các hình thức đầu tư.

1.3. Pháp luật về hợp đồng trong lĩnh vực kinh doanh, thương mại

+ Các vấn đề chung về hợp đồng;

+ Hợp đồng trong lĩnh vực kinh doanh, thương mại.

1.4. Pháp luật về cạnh tranh

1.5. Pháp luật phá sản

1.6. Pháp luật về giải quyết tranh chấp kinh doanh thương mại

1.7. Luật Lao động.

2. Tài chính và quản lý tài chính nâng cao

2.1. Các vấn đề cơ bản trong tài chính

+ Chức năng của quản lý tài chính trong doanh nghiệp;

+ Giá trị thời gian của tiền tệ;

+ Định giá trái phiếu và cổ phiếu;

+ Thị trường tài chính;

+ Tính toán và phân tích các chỉ số tài chính.

2.2. Nguồn tài trợ của doanh nghiệp

+ Nguồn tài trợ dài hạn;

+ Nguồn tài trợ ngắn hạn;

+ Hệ thống đòn bẩy và cơ cấu vốn;

+ Chi phí sử dụng vốn;

+ Cơ cấu nguồn vốn.

2.3. Quản lý tài sản dài hạn, tài sản ngắn hạn

+ Tài sản cố định, tài sản dài hạn;

+ Tài sản lưu động, tài sản ngắn hạn.

2.4. Đánh giá dự án đầu tư và quyết định đầu tư vốn của doanh nghiệp

+ Quyết định đầu tư và quy trình đánh giá dự án đầu tư;

+ Phương pháp chiết khấu dòng tiền;

+ Các phương pháp khác.

2.5. Định giá doanh nghiệp

+ Bản chất và mục tiêu của việc định giá doanh nghiệp;

+ Các phương pháp xác định giá trị doanh nghiệp.

2.6. Quản lý tài chính Công ty TNHH 1 thành viên do Nhà nước làm chủ sở hữu và đổi mới doanh nghiệp nhà nước

+ Quản lý tài chính Công ty TNHH 1 thành viên do Nhà nước làm chủ sở hữu và quản lý vốn nhà nước đầu tư tại doanh nghiệp khác;

+ Xử lý tài chính đối với hoạt động mua bán, bàn giao, tiếp nhận xử lý nợ và tài sản tồn đọng của doanh nghiệp;

+ Xử lý tài chính khi thành lập mới, tổ chức lại và giải thể Công ty TNHH 1 thành viên do Nhà nước làm chủ sở hữu.

3. Thuế và quản lý thuế nâng cao

3.1. Thuế giá trị gia tăng

3.2. Thuế tiêu thụ đặc biệt

3.3. Thuế xuất khẩu, thuế nhập khẩu

3.4. Thuế thu nhập doanh nghiệp

3.5. Thuế thu nhập cá nhân

3.6. Các loại thuế khác

3.7. Luật quản lý thuế

3.8. Kế hoạch thuế.

4. Kế toán tài chính, kế toán quản trị nâng cao

4.1. Pháp luật về kế toán

+ Luật kế toán và các văn bản hướng dẫn;

+ Chuẩn mực kế toán Việt Nam;

+ Nguyên tắc và nội dung cơ bản của chuẩn mực đạo đức nghề nghiệp kế toán (kế toán viên hành nghề);

+ Các chế độ kế toán.

4.2. Lập báo cáo tài chính đơn vị kế toán

4.3. Lập báo cáo tài chính hợp nhất

4.4. Kế toán quản trị

+ Các vấn đề cơ bản về kế toán quản trị;

+ Kế toán chi phí;

+ Quyết định ngắn hạn.

5. Kiểm toán và dịch vụ bảo đảm nâng cao

5.1. Pháp luật về kiểm toán

+ Luật kiểm toán độc lập và các văn bản hướng dẫn;

+ Hệ thống chuẩn mực kiểm toán Việt Nam.

5.2. Hành nghề kiểm toán

+ Nguyên tắc và nội dung cơ bản của chuẩn mực đạo đức nghề nghiệp kiểm toán;

+ Trách nhiệm và nghĩa vụ nghề nghiệp;

+ Quản lý hành nghề kiểm toán;

+ Quy trình kiểm toán;

+ Kế hoạch kiểm toán;

+ Thu thập bằng chứng kiểm toán;

+ Đánh giá kết quả và soát xét;

+ Báo cáo kiểm toán;

+ Kiểm toán nội bộ;

+ Soát xét báo cáo tài chính, kiểm tra thông tin tài chính trên cơ sở thủ tục thoả thuận trước và báo cáo kiểm toán về những công việc kiểm toán đặc biệt;

+ Dịch vụ bảo đảm.

6. Phân tích hoạt động tài chính nâng cao

6.1. Các vấn đề cơ bản về phân tích hoạt động tài chính

6.2. Phân tích hoạt động tài chính của doanh nghiệp

+ Đánh giá khái quát hoạt động tài chính;

+ Phân tích kết cấu và sự biến động của tài sản, nguồn vốn;

+ Phân tích tình hình tài trợ và mức độ đảm bảo vốn;

+ Phân tích khả năng thanh toán;

+ Phân tích mức độ tạo tiền và tình hình lưu chuyển tiền tệ;

+ Phân tích điểm hoà vốn và việc ra quyết định;

+ Phân tích hiệu quả sử dụng vốn kinh doanh;

+ Phân tích rủi ro tài chính và dự báo nhu cầu tài chính.

7. Ngoại ngữ

- Yêu cầu: trình độ C của 01 trong 05 ngoại ngữ thông dụng: Anh, Nga, Pháp, Trung Quốc, Đức.

- Kỹ năng: Đọc, viết, dịch./.

PHỤ LỤC SỐ 02a

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC

Ảnh màu 3x4
PhiÕu ®¨ng ký dù thi

KÕ to¸n viªn HµNH NGHÒ n¨m ....

1. Họ và tên (chữ in hoa):………………………………SBD:………………

2. Số điện thoại.......................................email.................................................

3. Ngày, tháng, năm sinh:……………………………. Nam (Nữ):…………

4. Quê quán:…………………………………………………………..….......

5. Chức vụ, đơn vị nơi đang công tác :…………………………………........

…………………………………………………………………………….....

6. Trình độ chuyên môn:

Tốt nghiệp: Đại học: ............................... Chuyên ngành ...................Năm ….....

Đại học: ................................ Chuyên ngành ..................Năm .........

Học vị (kê khai học vị cao nhất): ............................... Năm:................

Học hàm: ......................................................................Năm ........

7. Thời gian thực tế làm tài chính, kế toán, kiểm toán (kèm theo tài liệu chứng minh về thời gian thực tế làm tài chính, kế toán, kiểm toán):

Từ tháng……/… đến tháng…/… | Tên cơ quan, đơn vị nơi làm việc | Bộ phận làm việc | Chức danh, công việc | Số tháng thực tế làm tài chính, kế toán, kiểm toán
Tổng cộng | x | x | x |

8. Đăng ký dự thi:

(1) Lần đầu (2) Năm thứ 2 (3) Năm thứ 3

9. Đánh dấu nhân (x) môn thi đăng ký dự thi vào biểu sau:

Môn thi | Đăng ký dự thi kỳ thi Năm…. | Điểm các môn thi đã dự thi |  | Ghi chú
 |  | Năm…. | Năm …. |
1. Pháp luật về kinh tế và Luật doanh nghiệp |  |  |  |
2. Tài chính và quản lý tài chính nâng cao |  |  |  |
3. Thuế và quản lý thuế nâng cao |  |  |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |  |  |

Xác nhận của cơ quan, đơn vị nơi đang công tác

hoặc UBND địa phương nơi cư trú Ngày …… tháng ……năm….

Người đăng ký dự thi

(Ký, họ tên)

PHỤ LỤC SỐ 02b

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC

¶nh màu

(3x4)
PhiÕu ®¨ng ký dù thi

kiÓm to¸n viªn n¨m.....

1. Họ và tên (chữ in hoa):...……………………………SBD:…………...........

2. Số điện thoại.......................................email...................................................

3. Ngày, tháng, năm sinh:……………………………… Nam (Nữ):………....

4. Quê quán:………………………………………………………..……..........

5. Chức vụ, đơn vị nơi đang công tác:…………………………………………

............................................................................................................................

6. Trình độ chuyên môn:

Tốt nghiệp: Đại học: ............................... Chuyên ngành ...................Năm ….....

Đại học: ................................Chuyên ngành ..................Năm .........

Học vị (kê khai học vị cao nhất): ............................... Năm:................

Học hàm: ......................................................................Năm ........

7. Thời gian thực tế làm tài chính, kế toán, kiểm toán (kèm theo tài liệu chứng minh về thời gian thực tế làm tài chính, kế toán, kiểm toán):

Từ tháng……/… đến tháng…/… | Tên cơ quan, đơn vị nơi làm việc | Bộ phận làm việc | Chức danh, công việc | Số tháng thực tế làm tài chính, kế toán, kiểm toán
Tổng cộng | x | x | x |

8. Đăng ký dự thi:

(1) Lần đầu (2) Năm thứ 2 (3) Năm thứ 3
(4) Có Chứng chỉ hành nghề kế toán, thi chuyển tiếp lấy Chứng chỉ KTV

9. Đánh dấu nhân (x) môn thi đăng ký dự thi vào biểu sau:

Môn thi | Đăng ký dự thi kỳ thi năm… | Điểm các môn thi đã dự thi |  | Ghi chú
 |  | Năm …. | Năm….. |
1. Pháp luật về kinh tế và Luật Doanh nghiệp |  |  |  |
2. Tài chính và quản lý tài chính nâng cao |  |  |  |
3. Thuế và quản lý thuế nâng cao |  |  |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |  |  |
5. Kiểm toán và dịch vụ bảo đảm nâng cao |  |  |  |
6. Phân tích hoạt động tài chính nâng cao |  |  |  |
7. Ngoại ngữ: |  |  |  |
- Tiếng Anh |  |  |  |
- Tiếng Nga |  |  |  |
- Tiếng Pháp |  |  |  |
- Tiếng Trung |  |  |  |
- Tiếng Đức |  |  |  |

Xác nhận của cơ quan, đơn vị nơi đang công tác

hoặc UBND địa phương nơi cư trú Ngày ... tháng ... năm ….

Người đăng ký dự thi

(Ký, họ tên)

PHỤ LỤC SỐ 02c

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC

¶nh màu

(3x4)

PhiÕu ®¨ng ký dù thi S¸T H¹CH N¡M....

ĐỐI VỚI NGƯỜI CÓ CHỨNG CHỈ KTV NƯỚC NGOÀI

Kính gửi: Hội đồng thi kiểm toán viên và kế toán viên hành nghề

năm ....

1. Họ và tên (chữ in hoa): .......................................................... SBD .......................

2. Số điện thoại…………………………..email…………………………………….

3. Ngày, tháng, năm sinh: .......................................................... Nam/Nữ .................

4. Quê quán (hoặc Quốc tịch đối với người nước ngoài): ..........................................

5. Chức vụ, đơn vị nơi đang công tác:..........................................................................

……………………………………………………………………………………….

6. Trình độ chuyên môn:

Tốt nghiệp: Đại học: ............................... Chuyên ngành ...................Năm ….....

Đại học: ................................ Chuyên ngành ..................Năm .........

Học vị (kê khai học vị cao nhất): .................. Năm:................

Học hàm: ..................................................... Năm ...............

7. Chứng chỉ KTV nước ngoài:

Tên chứng chỉ: ....................................................................Viết tắt........................

Số: ................ ngày: .................... Tổ chức cấp: .....................................................

Tổ chức cấp chứng chỉ có là thành viên của IFAC không? Có Không

Tham dự và đạt yêu cầu 2 môn thi (môn Luật doanh nghiệp và kinh doanh và môn Thuế) theo chương trình thi phối hợp giữa Bộ Tài chính Việt Nam với Hiệp hội kế toán viên công chứng Anh (ACCA)

Có Không

8. Đăng ký dự thi tại: Hà Nội TP Hồ Chí Minh

Đăng ký dự thi: Kiểm toán viên Kế toán viên hành nghề

9. Quá trình làm việc:

Thời gian từ ... đến ... | Công việc - Chức vụ | Nơi làm việc

 | …...., ngày ... tháng ... năm ....
Xác nhận của cơ quan, đơn vị đang công tác | Người đăng ký dự thi
hoặc UBND địa phương nơi cư trú | (Ký, họ tên)

PHỤ LỤC SỐ 03a

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC
GIẤY CHỨNG NHẬN
ĐIỂM THI KẾ TOÁN VIÊN HÀNH NGHỀ NĂM ……...(*)

HỘI ĐỒNG THI KTV VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

CHỨNG NHẬN:

1. Ông/Bà: …………………………………………………………........

2. Năm sinh: ………………………. Số báo danh: …………………….

3. Nơi làm việc: ……………………………………………………........

4. Đã tham dự và đạt điểm thi các môn thi như sau:

Môn thi | Điểm thi
 | Bằng số | Bằng chữ
1. Pháp luật về kinh tế và Luật doanh nghiệp |  |
2. Tài chính và quản lý tài chính nâng cao |  |
3. Thuế và quản lý thuế nâng cao |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |
Cộng: |  |

Giấy chứng nhận điểm thi là căn cứ để xét các thí sinh đạt yêu cầu thi và là căn cứ để lập hồ sơ đăng ký thi tiếp các môn thi chưa thi, thi lại các môn thi chưa đạt yêu cầu hoặc thi để đạt tổng số điểm tối thiểu đối với những thí sinh chưa đạt yêu cầu thi.

TM. HỘI ĐỒNG THI

CHỦ TỊCH

PHỤ LỤC SỐ 03b

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC
GIẤY CHỨNG NHẬN
ĐIỂM THI KIỂM TOÁN VIÊN NĂM ……...(*)

HỘI ĐỒNG THI KTV VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

CHỨNG NHẬN:

1. Ông/Bà: …………………………………………………………........

2. Năm sinh: ………………………. Số báo danh: …………………….

3. Nơi làm việc: ……………………………………………………........

4. Đã tham dự và đạt điểm thi các môn thi như sau:

Môn thi | Điểm thi
 | Bằng số | Bằng chữ
1. Pháp luật về kinh tế và Luật doanh nghiệp |  |
2. Tài chính và quản lý tài chính nâng cao |  |
3. Thuế và quản lý thuế nâng cao |  |
4. Kế toán tài chính, kế toán quản trị nâng cao |  |
5. Kiểm toán và dịch vụ bảo đảm nâng cao |  |
6. Phân tích hoạt động tài chính nâng cao |  |
Cộng: |  |
7. Ngoại ngữ |  |

Giấy chứng nhận điểm thi là căn cứ để xét các thí sinh đạt yêu cầu thi và là căn cứ để lập hồ sơ đăng ký thi tiếp các môn thi chưa thi, thi lại các môn thi chưa đạt yêu cầu hoặc thi để đạt tổng số điểm tối thiểu đối với những thí sinh chưa đạt yêu cầu thi.

TM. HỘI ĐỒNG THI

CHỦ TỊCH

PHỤ LỤC SỐ 03c

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

HỘI ĐỒNG THI

KIỂM TOÁN VIÊN VÀ KẾ TOÁN VIÊN

HÀNH NGHỀ CẤP NHÀ NƯỚC

GIẤY CHỨNG NHẬN ĐIỂM THI SÁT HẠCH
NGƯỜI CÓ CHỨNG CHỈ KIỂM TOÁN VIÊN NƯỚC NGOÀI
NĂM ……...(*)

HỘI ĐỒNG THI KTV VÀ KẾ TOÁN VIÊN HÀNH NGHỀ CẤP NHÀ NƯỚC

CHỨNG NHẬN:

1. Ông/Bà: …………………………………………………………..........

2. Năm sinh: ………………………. ……………………………………..

3. Quốc tịch:……………………………………………………………….

4. Số báo danh: ……………………………………………………………

5. Nơi làm việc: ……………………………………………………...........

6. Điểm thi sát hạch………. Bằng chữ……………………………………

TM. HỘI ĐỒNG THI

CHỦ TỊCH

PHỤ LỤC SỐ 04

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

MINISTRY OF FINANCE

--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

CHỨNG CHỈ KIỂM TOÁN VIÊN

AUDITOR'S CERTIFICATE

Bộ trưởng Bộ Tài chính/ Minister of finance

¶nh

(3x4)

Cấp cho ông (Bà)/ Hereby certifies that Mr/Mrs:

………………………………………………………

Năm sinh/Date of birth:………………………………

Quê quán (Quốc tịch)/Nationality……………………

Đạt kết quả kỳ thi Kiểm toán viên do Bộ Tài chính tổ chức tháng … năm …

Has passed the Auditor's Certificate (AC) examination organised by the Ministry of Finance on ……………..

Hà Nội, ngày … tháng … năm …

Số chứng chỉ KTV/AC No.:

…………………./KTV

Chữ ký KTV/Auditor's signature

KT. BỘ TRƯỞNG/MINISTER

THỨ TRƯỞNG/VICE MINISTER

(Ký‎‎, họ tên, đóng dấu)

PHỤ LỤC SỐ 05

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

MINISTRY OF FINANCE

-----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

CHỨNG CHỈ HÀNH NGHỀ KẾ TOÁN

ACCOUNTING PRACTICE CERTIFICATE

Bộ trưởng Bộ Tài chính/ Minister of Finance

¶nh

(3x4)

Cấp cho Ông (Bà)/ Hereby certifies that Mr/Mrs:

………………………………………………………

Năm sinh/Date of birth:……………………………

Quê quán (Quốc tịch)/Nationality…………………

Đạt kết quả kỳ thi Kế toán viên hành nghề do Bộ Tài chính tổ chức tháng … năm …

Has passed the Accounting practice’s Certificate (APC) examination organised by the Ministry of Finance on ………

Hà Nội, ngày … tháng … năm …

Số chứng chỉ HNKT/APC No.: ……………………/KET

Chữ ký/Accountant’s signature:

KT. BỘ TRƯỞNG/MINISTER

THỨ TRƯỞNG/VICE MINISTER

(Ký‎‎, họ tên, đóng dấu)

PHỤ LỤC SỐ 06

(Ban hành kèm theo Thông tư số 129/2012/TT-BTC ngày 09/8/2012 của Bộ trưởng Bộ Tài chính)

GIẤY XÁC NHẬN

THỜI GIAN THỰC TẾ LÀM TÀI CHÍNH, KẾ TOÁN, KIỂM TOÁN

Kính gửi : (Tên cơ quan, đơn vị nơi đã công tác)........................................

(Địa chỉ cơ quan, đơn vị)............................................................

1. Họ và tên:………………………………………………………………………

2. Năm sinh: .....................................................................................................................

3. Giấy Chứng minh nhân dân số: .................. cấp ngày: ………… Nơi cấp: .................

4. Đăng ký thường trú tại: ................................................................................................

5. Nơi ở hiện nay: ............................................................................................................

6. Đề nghị Quý cơ quan/đơn vị xác nhận về quá trình thực tế làm tài chính, kế toán, kiểm toán tại cơ quan, đơn vị như sau:

Thời gian Từ …... đến ….. | Bộ phận làm việc | Chức danh, công việc | Số tháng thực tế làm tài chính, kế toán, kiểm toán

XÁC NHẬN CỦA CƠ QUAN, ĐƠN VỊ

Xác nhận nội dung kê khai về quá trình công tác thực tế của Anh/Chị ......................................... nêu trên là đúng sự thật.

(Ký, ghi rõ họ tên người đại diện theo pháp luật của cơ quan, đơn vị xác nhận và đóng dấu)

......, ngày .... tháng.....năm …

Người đề nghị

(Ký, ghi rõ họ tên)

Ghi chú: Mỗi cơ quan, đơn vị chỉ có thẩm quyền xác nhận thông tin của cá nhân trong thời gian công tác tại cơ quan, đơn vị đó.


TT 2012 - 150 cap nhat kien thuc

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------ | Độc lập - Tự do - Hạnh phúc
Số: 150 /2012/TT-BTC | ----------------------
 | Hà Nội, ngày 12 tháng 9 năm 2012

THÔNG TƯ

Hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên

đăng ký hành nghề kiểm toán

-----------------

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Xét đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề kiểm toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề kiểm toán theo quy định tại điểm h khoản 2 Điều 11 Luật Kiểm toán độc lập.

Điều 2. Đối tượng áp dụng

1. Kiểm toán viên đăng ký hành nghề kiểm toán.

2. Hội nghề nghiệp về kế toán, kiểm toán (sau đây gọi chung là hội nghề nghiệp) được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên.

3. Cơ sở đào tạo được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên.

4. Doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận tự tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên của doanh nghiệp mình.

5. Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên là hội viên của mình.

6. Tổ chức, cá nhân khác có liên quan đến việc cập nhật kiến thức cho kiểm toán viên.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Đối tượng cập nhật kiến thức

1. Đối tượng cập nhật kiến thức bao gồm:

a) Kiểm toán viên đã đăng ký hành nghề kiểm toán;

b) Kiểm toán viên chưa đăng ký hành nghề kiểm toán mà thời gian tính từ ngày được cấp chứng chỉ kiểm toán viên đến ngày đăng ký hành nghề kiểm toán quá 12 tháng.

2. Kiểm toán viên chưa đăng ký hành nghề kiểm toán mà thời gian tính từ ngày được cấp chứng chỉ kiểm toán viên đến ngày đăng ký hành nghề kiểm toán từ 12 tháng trở xuống thì không bắt buộc phải cập nhật kiến thức.

Điều 4. Nội dung, tài liệu cập nhật kiến thức

1. Về nội dung cập nhật kiến thức:

a) Các quy định của pháp luật về kế toán, kiểm toán, tài chính, thuế và pháp luật về kinh tế có liên quan của Việt Nam;

b) Kỹ năng quản lý, kinh nghiệm thực hành kế toán, kiểm toán (bao gồm cả quy trình nghiệp vụ kế toán, kiểm toán), chuẩn mực kế toán, kiểm toán quốc tế và đạo đức nghề nghiệp;

c) Các kiến thức và thông tin liên quan đến nghề nghiệp.

2. Về tài liệu cập nhật kiến thức:

a) Tài liệu cập nhật kiến thức phải chứa đựng các nội dung theo quy định tại khoản 1 Điều này;

b) Tài liệu cập nhật kiến thức được trình bày dưới dạng văn bản hoặc dữ liệu điện tử.

Điều 5. Thời gian cập nhật kiến thức

1. Thời gian cập nhật kiến thức tối thiểu 40 giờ trong năm trước liền kề năm đăng ký hành nghề kiểm toán, trong đó có tối thiểu 20 giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam và 04 giờ cập nhật kiến thức về đạo đức nghề nghiệp.

2. Kiểm toán viên không hành nghề kiểm toán trong thời gian từ 02 năm liên tục trở lên trước năm đăng ký hành nghề kiểm toán phải có tối thiểu 80 giờ cập nhật kiến thức trong năm trước liền kề năm đăng ký hành nghề kiểm toán, trong đó có tối thiểu 40 giờ cập nhật kiến thức về kế toán, kiểm toán và 08 giờ cập nhật kiến thức về đạo đức nghề nghiệp.

3. Số giờ cập nhật kiến thức hàng năm của kiểm toán viên được tính cộng dồn, từ ngày 16/8 của năm trước đến ngày 15/8 của năm sau.

Điều 6. Hình thức cập nhật kiến thức

1. Kiểm toán viên tham gia các lớp học do hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán tổ chức, cụ thể như sau:

a) Lớp học do hội nghề nghiệp được Bộ Tài chính chấp thuận tổ chức chung cho tất cả các kiểm toán viên;

b) Lớp học do cơ sở đào tạo được Bộ Tài chính chấp thuận tổ chức chung cho tất cả các kiểm toán viên;

c) Lớp học do doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận tự tổ chức cho các kiểm toán viên của mình.

2. Kiểm toán viên đồng thời là thành viên của tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tham gia cập nhật kiến thức do tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức.

Điều 7. Điều kiện để được chấp thuận tổ chức cập nhật kiến thức

1. Hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán phải đáp ứng các điều kiện chung về tổ chức lớp cập nhật kiến thức như sau:

a) Có kế hoạch, chương trình cập nhật kiến thức hàng năm phù hợp với quy định tại khoản 1 Điều 4 Thông tư này và phải đăng ký với Bộ Tài chính;

b) Có đội ngũ giảng viên tham gia giảng dạy theo quy định tại Điều 8 Thông tư này;

c) Có đủ cơ sở vật chất đảm bảo chất lượng đào tạo như phòng học, bàn ghế, bảng viết, giáo cụ và các trang thiết bị đào tạo khác (tự có hoặc đi thuê);

d) Tổ chức cập nhật đầy đủ các nội dung quy định tại khoản 1 Điều 4 Thông tư này;

đ) Không vi phạm các quy định về tổ chức cập nhật kiến thức cho kiểm toán viên đã được Bộ Tài chính kết luận trong thời hạn 03 năm trước liền kề tính đến thời điểm đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên.

2. Các điều kiện cụ thể đối với các tổ chức:

2.1. Đối với hội nghề nghiệp:

Ngoài các điều kiện quy định tại khoản 1 Điều này, hội nghề nghiệp còn phải đáp ứng các điều kiện sau:

a) Có quy chế cập nhật kiến thức cho kiểm toán viên hoặc quy chế đào tạo chung, trong đó có nội dung riêng về cập nhật kiến thức cho kiểm toán viên được ban chấp hành (hoặc đại hội) thông qua;

b) Có bộ phận chuyên trách tổ chức cập nhật kiến thức cho kiểm toán viên được quy định trong Điều lệ hoặc có quyết định thành lập riêng được ban chấp hành (hoặc đại hội) thông qua;

c) Việc cập nhật kiến thức cho kiểm toán viên được ghi trong chương trình công tác hàng năm được ban chấp hành (hoặc đại hội) thông qua.

2.2. Đối với cơ sở đào tạo:

Ngoài các điều kiện quy định tại khoản 1 Điều này, cơ sở đào tạo còn phải đáp ứng các điều kiện sau:

a) Được thành lập và hoạt động theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Có chuyên ngành đào tạo từ trình độ đại học trở lên về các nội dung quy định tại điểm a khoản 1 Điều 4 Thông tư này.

2.3. Đối với doanh nghiệp kiểm toán tự tổ chức cập nhật kiến thức:

Ngoài các điều kiện quy định tại khoản 1 Điều này, doanh nghiệp kiểm toán còn phải đáp ứng các điều kiện sau:

a) Có từ 20 kiểm toán viên hành nghề trở lên tại thời điểm đăng ký;

b) Có bộ phận đào tạo chuyên trách về cập nhật kiến thức trong cơ cấu tổ chức của doanh nghiệp;

c) Có quy chế đào tạo, cập nhật kiến thức theo từng cấp bậc kiểm toán viên của doanh nghiệp;

d) Có bố trí ngân sách cho việc cập nhật kiến thức cho kiểm toán viên của doanh nghiệp.

Điều 8. Giảng viên tham gia giảng dạy cập nhật kiến thức

1. Kiểm toán viên có tối thiểu 7 năm kinh nghiệm hành nghề kiểm toán.

2. Người có tối thiểu 7 năm kinh nghiệm công tác, nghiên cứu, giảng dạy liên quan tới nội dung giảng dạy.

3. Người đang hoặc đã từng là thành viên của ban soạn thảo chuẩn mực kế toán, chuẩn mực kiểm toán quốc tế.

Điều 9. Trình tự xem xét, chấp thuận cơ sở đào tạo và doanh nghiệp kiểm toán đủ điều kiện tổ chức cập nhật kiến thức

1. Từ ngày 01/7 đến ngày 15/7 hàng năm, hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán đủ điều kiện, có nhu cầu tổ chức cập nhật kiến thức cho kiểm toán viên phải nộp cho Bộ Tài chính hồ sơ đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên theo quy định tại Điều 10 của Thông tư này.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán, Bộ Tài chính xem xét, ra Quyết định (theo mẫu Phụ lục số 02/CNKT) chấp thuận cho hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán được tổ chức cập nhật kiến thức cho kiểm toán viên theo nội dung đã đăng ký. Thời hạn được chấp thuận từ ngày 16/8 năm đăng ký đến 15/8 năm sau. Trường hợp không chấp thuận, Bộ Tài chính có văn bản trả lời và nêu rõ lý do.

Điều 10. Hồ sơ đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên

1. Đối với hội nghề nghiệp, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên (theo mẫu Phụ lục số 01/CNKT);

b) Bản sao quy chế đào tạo;

c) Tài liệu chứng minh việc có thành lập bộ phận chuyên trách tổ chức cập nhật kiến thức cho kiểm toán viên;

d) Chương trình, kế hoạch cập nhật kiến thức hàng năm được ban chấp hành (hoặc đại hội) hội thông qua;

đ) Dự kiến giảng viên được mời tham gia giảng dạy và dự kiến địa điểm tổ chức lớp học phù hợp với quy định tại khoản 1 Điều 7 Thông tư này.

2. Đối với cơ sở đào tạo, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên (theo mẫu Phụ lục số 01/CNKT);

b) Bản sao có chứng thực quyết định thành lập cơ sở đào tạo do cơ quan nhà nước có thẩm quyền cấp; Tài liệu chứng minh các chuyên ngành được đào tạo;

c) Kế hoạch, chương trình đào tạo được cấp có thẩm quyền của cơ sở đào tạo phê duyệt;

d) Dự kiến giảng viên được mời tham gia giảng dạy và dự kiến địa điểm tổ chức lớp học phù hợp với quy định tại khoản 1 Điều 7 Thông tư này.

3. Đối với doanh nghiệp kiểm toán, hồ sơ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên (theo mẫu Phụ lục số 01/CNKT);

b) Danh sách tối thiểu 20 kiểm toán viên hành nghề của doanh nghiệp kiểm toán;

c) Tài liệu chứng minh đủ điều kiện theo quy định tại khoản 1 và khoản 2.3 Điều 7 Thông tư này.

4. Các quy định khác:

a) Trường hợp có tổ chức bổ sung các lớp học ngoài kế hoạch thì hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán phải có công văn gửi Bộ Tài chính để đăng ký thay đổi, bổ sung trước khi tổ chức lớp học 05 ngày;

b) Trường hợp hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán đăng ký từ năm thứ hai trở đi thì không phải nộp các tài liệu quy định tại điểm b, c khoản 1, điểm b khoản 2, điểm c khoản 3 Điều này nếu không có thay đổi so với lần đăng ký gần nhất.

Điều 11. Tính giờ cập nhật kiến thức

1. Kiểm toán viên tham gia học cập nhật kiến thức được tính giờ cập nhật kiến thức theo tỷ lệ 1 giờ học bằng 1 giờ cập nhật kiến thức. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi học và không quá 08 giờ/ngày học.

2. Kiểm toán viên tham gia giảng dạy các lớp cập nhật kiến thức cho kiểm toán viên được tính giờ cập nhật kiến thức theo tỷ lệ 1 giờ giảng bằng 1,5 giờ cập nhật kiến thức. Thời lượng được tính giờ giảng không quá 04 giờ/buổi giảng và không quá 08 giờ/ngày giảng.

3. Số giờ cập nhật kiến thức của kiểm toán viên tham gia học tại các lớp học do tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức chỉ được tính tối đa là 20 giờ/1 năm.

4. Kiểm toán viên phải tham gia đủ thời lượng của một chuyên đề học thì mới được tính số giờ cập nhật kiến thức của chuyên đề đó. Trường hợp kiểm toán viên không tham gia đủ thời lượng học của một chuyên đề thì không được tính giờ cập nhật kiến thức cho thời gian đã tham gia học của chuyên đề đó.

5. Kiểm toán viên tham gia học các lớp cập nhật kiến thức do hội nghề nghiệp, cơ sở đào tạo phối hợp với các đơn vị, tổ chức khác tổ chức thì được tính giờ cập nhật kiến thức theo quy định tại khoản 1 Điều này nếu hội nghề nghiệp, cơ sở đào tạo là đơn vị chủ trì tổ chức các lớp học cập nhật kiến thức đó.

6. Kiểm toán viên tham gia học cập nhật kiến thức tại tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán mà mình là hội viên được tính giờ cập nhật kiến thức theo quy định tại khoản 1 Điều này nếu:

a) Kiểm toán viên là hội viên chính thức của tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đó;

b) Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán là thành viên của Liên đoàn Kế toán Quốc tế (IFAC) và phải tuân thủ đầy đủ các nghĩa vụ bắt buộc đối với thành viên của IFAC;

c) Tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán là đơn vị chủ trì tổ chức các lớp học cập nhật kiến thức, kể cả trường hợp phối hợp với các tổ chức nghề nghiệp khác hoặc các cơ sở đào tạo khác được Bộ Tài chính chấp thuận cập nhật kiến thức cho kiểm toán viên;

d) Nội dung cập nhật kiến thức phù hợp với nội dung quy định tại khoản 1 Điều 4 Thông tư này.

7. Về việc tính giờ cập nhật kiến thức cho các kiểm toán viên hành nghề tham gia vào quá trình soạn thảo chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam:

a) Chỉ tính giờ cập nhật kiến thức cho các kiểm toán viên có tên trong danh sách ban nghiên cứu, soạn thảo, cập nhật chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam theo quyết định của Bộ Tài chính hoặc tổ chức nghề nghiệp được Bộ Tài chính uỷ quyền và trực tiếp tham gia các buổi thảo luận, rà soát, cho ý kiến về nội dung các chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam; Không được tính cho thời gian tham gia các cuộc hội thảo xin ý kiến về chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam.

b) Kiểm toán viên tham gia các buổi thảo luận, rà soát, cho ý kiến về nội dung các chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam được tính theo tỷ lệ 1 giờ tham gia bằng 1 giờ cập nhật. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi họp và không quá 08 giờ/ngày họp.

Điều 12. Chưa đủ giờ cập nhật kiến thức

1. Trường hợp không có đủ thời gian cập nhật kiến thức theo quy định tại khoản 1 Điều 5 Thông tư này vì những lý do đặc biệt (thai sản, tai nạn, ốm đau kéo dài trên 02 tháng), kiểm toán viên sẽ được hoãn giờ cập nhật kiến thức trong năm nếu:

a) Đã cập nhật kiến thức ít nhất 20 giờ;

b) Có đơn xin hoãn giờ cập nhật kiến thức trong năm gửi Bộ Tài chính;

c) Có tài liệu chứng minh cho những lý do nêu trên.

2. Kiểm toán viên được hoãn giờ cập nhật kiến thức trong năm được tiếp tục đăng ký hành nghề trong năm tiếp theo nhưng phải hoàn thành lượng thời gian cập nhật kiến thức chưa đủ của năm đó vào năm tiếp theo chậm nhất là 6 tháng sau kể từ thời điểm được chấp thuận đăng ký hành nghề kiểm toán. Trường hợp sau 6 tháng không cập nhật đủ số giờ theo quy định thì kiểm toán viên đó sẽ bị đình chỉ hành nghề kiểm toán.

Điều 13. Tài liệu chứng minh về giờ cập nhật kiến thức

1. Đối với kiểm toán viên tham gia lớp học do hội nghề nghiệp, cơ sở đào tạo tổ chức, doanh nghiệp kiểm toán tự tổ chức hoặc tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức, tài liệu chứng minh giờ cập nhật kiến thức là giấy chứng nhận tham dự cập nhật kiến thức trong đó ghi rõ tên đơn vị tổ chức lớp học, tên người học, số chứng chỉ kiểm toán viên, chuyên đề học, thời gian tổ chức lớp học, số lượng giờ học thực tế.

2. Đối với kiểm toán viên tham gia giảng dạy các lớp cập nhật kiến thức do hội nghề nghiệp, cơ sở đào tạo tổ chức hoặc tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán tổ chức, tài liệu chứng minh giờ cập nhật kiến thức là giấy xác nhận của đơn vị tổ chức lớp học trong đó ghi rõ họ tên giảng viên, số chứng chỉ kiểm toán viên, chuyên đề đã giảng, thời gian giảng, số lượng giờ giảng theo từng chuyên đề giảng dạy.

3. Đối với kiểm toán viên tham gia các buổi thảo luận, rà soát, cho ý kiến về nội dung các chuẩn mực kiểm toán Việt Nam, chuẩn mực kế toán Việt Nam, tài liệu chứng minh giờ cập nhật kiến thức là giấy xác nhận của cơ quan, tổ chức chủ trì việc thảo luận, rà soát kèm theo giấy mời họp (hoặc thông báo họp) và bảng theo dõi chấm công các buổi thảo luận, rà soát, trong đó ghi rõ họ tên và số chứng chỉ kiểm toán viên của kiểm toán viên.

Điều 14. Lưu trữ hồ sơ cập nhật kiến thức cho kiểm toán viên

1. Hồ sơ về tổ chức cập nhật kiến thức phải được lưu trữ gồm:

a) Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên năm (theo mẫu Phụ lục số 01/CNKT), văn bản chấp thuận của Bộ Tài chính (theo mẫu Phụ lục số 02/CNKT);

b) Công văn thông báo về tổ chức các lớp học cập nhật kiến thức (theo mẫu Phụ lục số 03/CNKT);

c) Báo cáo kết quả tổ chức lớp học cập nhật kiến thức kiểm toán viên (theo mẫu Phụ lục số 04/CNKT);

d) Tài liệu liên quan đến lớp học cập nhật kiến thức theo quy định tại khoản 2 Điều 4 Thông tư này;

đ) Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên (theo mẫu Phụ lục số 05/CNKT) cho từng lớp học cập nhật;

e) Báo cáo tổng hợp kết quả tổ chức lớp học cập nhật kiến thức kiểm toán viên (theo mẫu Phụ lục số 06/CNKT);

g) Bảng theo dõi điểm danh có chữ ký của từng học viên tham gia học;

h) Hồ sơ về giảng viên các lớp học, gồm: Họ và tên, học hàm, học vị, bằng cấp chuyên môn, số chứng chỉ kiểm toán viên (nếu có), chức vụ, đơn vị công tác, địa chỉ liên hệ, điện thoại, e.mail, hợp đồng giảng dạy.

2. Hồ sơ về tổ chức cập nhật kiến thức cho kiểm toán viên phải được lưu trữ tối thiểu 05 năm kể từ năm thực hiện.

Điều 15. Trách nhiệm của hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán được chấp thuận tổ chức cập nhật kiến thức cho kiểm toán viên

1. Tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên theo đúng nội dung, chương trình đã đăng ký và được Bộ Tài chính chấp thuận. Trường hợp tổ chức bổ sung các lớp học ngoài kế hoạch hoặc thay đổi nội dung, chương trình của các lớp đã đăng ký thì phải đăng ký bổ sung.

2. Tổ chức các lớp học với số lượng không quá 200 học viên.

3. Chậm nhất là 03 ngày làm việc trước ngày tổ chức mỗi lớp học, hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán phải thông báo với Bộ Tài chính về nội dung chương trình, thời gian, địa điểm tổ chức lớp học, chi tiết về giảng viên, số lượng kiểm toán viên hành nghề đăng ký tham dự học (theo mẫu Phụ lục số 03/CNKT) để Bộ Tài chính thực hiện giám sát và kiểm tra khi cần thiết. Trường hợp có thay đổi về các nội dung trên thì hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán phải thông báo cho Bộ Tài chính trước ngày học đầu tiên ít nhất là 01 ngày làm việc.

4. Chậm nhất là 05 ngày làm việc sau mỗi lớp học cập nhật, phải gửi “Báo cáo kết quả tổ chức lớp học cập nhật kiến thức kiểm toán viên” (theo mẫu Phụ lục số 04/CNKT) cho Bộ Tài chính (kèm theo Danh sách kiểm toán viên tham dự lớp học cập nhật kiến thức).

5. Hàng năm, chậm nhất là ngày 25/8, phải gửi “Báo cáo tổng hợp kết quả tổ chức lớp học cập nhật kiến thức kiểm toán viên” (theo mẫu Phụ lục số 06/CNKT) cho Bộ Tài chính để xem xét, công nhận giờ cập nhật kiến thức cho kiểm toán viên.

6. Cấp giấy chứng nhận cho học viên đã tham gia cập nhật kiến thức sau mỗi lớp học, trong đó ghi rõ tên đơn vị tổ chức lớp học, tên người học, số chứng chỉ kiểm toán viên, chuyên đề học, thời gian tổ chức lớp học, số lượng giờ học thực tế; Cấp giấy xác nhận cho kiểm toán viên tham gia giảng dạy các lớp cập nhật kiến thức sau mỗi lớp học, trong đó ghi rõ họ tên giảng viên, số chứng chỉ kiểm toán viên, chuyên đề đã giảng, thời gian giảng, số lượng giờ giảng theo từng chuyên đề giảng dạy.

7. Theo dõi, điểm danh đầy đủ đối với các học viên tham gia học.

8. Yêu cầu học viên tham gia học cập nhật kiến thức phải đánh giá chất lượng lớp học vào “Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên” (theo mẫu Phụ lục số 05/CNKT). Thu lại “Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên” của các học viên sau mỗi lớp học.

9. Xác nhận số giờ cập nhật kiến thức cho kiểm toán viên khi có đề nghị của kiểm toán viên hoặc khi có yêu cầu của Bộ Tài chính.

10. Lưu trữ hồ sơ về tổ chức cập nhật kiến thức cho kiểm toán viên theo quy định tại Điều 14 của Thông tư này.

11. Cung cấp đầy đủ, kịp thời, chính xác thông tin, tài liệu theo yêu cầu của cơ quan nhà nước có thẩm quyền trong việc tổ chức cập nhật kiến thức cho kiểm toán viên.

Điều 16. Trách nhiệm của kiểm toán viên

1. Cập nhật kiến thức về các nội dung quy định tại khoản 1 Điều 4 của Thông tư này.

2. Đánh giá chất lượng lớp học vào “Phiếu đánh giá chất lượng lớp học cập nhật kiến thức kiểm toán viên” (theo mẫu Phụ lục số 05/CNKT) và nộp lại cho ban tổ chức lớp học sau mỗi lớp học.

3. Phản ánh kịp thời về Bộ Tài chính các dấu hiệu sai phạm của các hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán trong quá trình tổ chức lớp học.

Điều 17. Trách nhiệm của Bộ Tài chính trong việc quản lý tổ chức cập nhật kiến thức cho kiểm toán viên

1. Tiếp nhận, xem xét hồ sơ đăng ký tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán; Ra quyết định chấp thuận hoặc trả lời không chấp thuận cho hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán được tổ chức cập nhật kiến thức theo quy định.

2. Hàng năm, chậm nhất là ngày 16/8, công bố trên Trang điện tử của Bộ Tài chính tên các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán được tổ chức cập nhật kiến thức cho kiểm toán viên và kế hoạch, chương trình mà các hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán đã đăng ký với Bộ Tài chính.

3. Giám sát, kiểm tra việc tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán; Kịp thời phát hiện và xử lý các hành vi vi phạm theo quy định của pháp luật.

4. Lưu trữ đầy đủ hồ sơ liên quan đến việc tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán trong thời hạn tối thiểu là 05 năm kể từ năm thực hiện.

5. Định kỳ hoặc đột xuất, Bộ Tài chính tiến hành kiểm tra việc tổ chức cập nhật kiến thức của các hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán về việc tổ chức cập nhật kiến thức.

Điều 18. Các hành vi vi phạm về cập nhật kiến thức

1. Tổ chức cập nhật kiến thức cho kiểm toán viên hành nghề để tính giờ cập nhật kiến thức theo quy định tại Điều 11 Thông tư này khi chưa đăng ký với Bộ Tài chính hoặc đã đăng ký nhưng chưa được Bộ Tài chính chấp thuận.

2. Tổ chức cập nhật kiến thức cho kiểm toán viên hành nghề những nội dung không phù hợp với nội dung đã đăng ký.

3. Báo cáo không trung thực về tổ chức cập nhật, như: không tổ chức lớp nhưng báo cáo có tổ chức lớp, báo cáo khống số lượng kiểm toán viên tham gia cập nhật, số giờ cập nhật của kiểm toán viên, tính không đúng quy định về số giờ cập nhật của kiểm toán viên tham gia lớp học.

4. Học hộ, nhờ học hộ, điểm danh hộ, nhờ điểm danh hộ hoặc gian lận khi khai báo giờ cập nhật kiến thức.

5. Vi phạm các quy định khác về tổ chức cập nhật kiến thức cho kiểm toán viên hành nghề quy định tại Thông tư này và các quy định khác theo quy định của pháp luật.

6. Hội nghề nghiệp, cơ sở đào tạo, doanh nghiệp kiểm toán hoặc kiểm toán viên vi phạm các quy định về tổ chức cập nhật kiến thức sẽ phải chịu các hình thức xử lý theo quy định của pháp luật hiện hành.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 19. Điều khoản chuyển tiếp

1. Kiểm toán viên cập nhật kiến thức năm 2012 được tính giờ cập nhật kiến thức từ ngày 01/01/2012 đến ngày 31/12/2012.

2. Kiểm toán viên cập nhật kiến thức năm 2013 được tính giờ cập nhật kiến thức từ ngày 16/8/2012 đến ngày 15/8/2013, trừ các lớp học đã tính giờ cho năm 2012.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2013. Các quy định trước đây về cập nhật kiến thức hàng năm cho kiểm toán viên trái với Thông tư này đều bị bãi bỏ.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Chính phủ; | THỨ TRƯỞNG
- Văn phòng TW và các ban của Đảng; |
- Văn phòng Tổng bí thư; |
- Văn phòng Quốc hội; |
- Văn phòng Chủ tịch nước; |
- Viện Kiểm sát Nhân dân tối cao; |
- Toà án Nhân dân tối cao; |
- Kiểm toán Nhà nước; | Trần Xuân Hà
- Phòng Thương mại và Công nghiệp Việt Nam; |
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; |
- UBND các tỉnh, thành phố trực thuộc TW; |
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW; |
- Các công ty kiểm toán; |
- Hội Kiểm toán viên hành nghề Việt Nam; |
- Các đơn vị thuộc Bộ Tài chính; |
- Cục Kiểm tra văn bản (Bộ Tư pháp); |
- Vụ Pháp chế (Bộ Tài chính); |
- Website Bộ Tài chính; |
- Công báo; |
- Lưu: VT, Vụ CĐKT. |

Phụ lục số 01/CNKT

Đơn vị:................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ:................................ | Độc lập - Tự do - Hạnh phúc
Số:........................................ |
 | Hà Nội, ngày … tháng … năm ...

BẢN ĐĂNG KÝ TỔ CHỨC CẬP NHẬT KIẾN THỨC

CHO KIỂM TOÁN VIÊN

Năm …

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Sau khi xem xét các quy định về tổ chức cập nhật kiến thức đối với kiểm toán viên tại Thông tư số 150/2012/TT-BTC ngày 12/9/2012 của Bộ Tài chính, đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) đăng ký kế hoạch, chương trình tổ chức cập nhật kiến thức đối với kiểm toán viên năm…, như sau:

1. Kế hoạch, chương trình

Tháng | Lớp số | Nội dung | Thời lượng (giờ) | Thời gian tổ chức | Địa điểm tổ chức | Ghi chú

2. Các tài liệu gửi kèm theo:

- ………………………………………………………………………………

- ………………………………………………………………………………

3. Các vi phạm (nếu có) về tổ chức cập nhật kiến thức cho kiểm toán viên trong năm trước (đối với đơn vị đã được chấp thuận tổ chức cập nhật kiến thức cho kiểm toán viên trong năm trước):

- ………………………………………………………………………………

- ………………………………………………………………………………

4. Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) cam kết:

a) Có đủ cơ sở vật chất về phòng học, bàn ghế, bảng viết, giáo cụ và các trang thiết bị đào tạo khác đảm bảo chất lượng đào tạo;

b) Bố trí giảng viên tham gia giảng dạy các lớp cập nhật kiến thức đủ điều kiện theo quy định của Bộ Tài chính;

c) Thực hiện đúng trách nhiệm báo cáo và các quy định của Bộ Tài chính về tổ chức cập nhật kiến thức cho kiểm toán viên.

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Phụ lục số 02/CNKT

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc
Số: /QĐ-BTC |
 | Hà Nội, ngày … tháng … năm …

QUYẾT ĐỊNH

Về việc chấp thuận cho đơn vị được tổ chức cập nhật kiến thức

cho kiểm toán viên đăng ký hành nghề

–––––––––––––––––––––––––––––––––

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kiểm toán độc lập;

Căn cứ Thông tư số 150/2012/TT-BTC ngày 12/9/2012 của Bộ Tài chính hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề;

Xét đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

QUYẾT ĐỊNH:

Điều 1. Chấp thuận cho (tên đơn vị) được tổ chức cập nhật kiến thức cho kiểm toán viên đăng ký hành nghề theo nội dung chương trình đã đăng ký tại “Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên năm…” số … ngày … tháng … năm … từ ngày 16/8/… đến ngày 15/8/…

Điều 2. Đơn vị có trách nhiệm tuân thủ đúng các quy định về cập nhật kiến thức cho kiểm toán viên đăng ký hành nghề và chế độ báo cáo theo quy định tại Thông tư số 120/2012/TT-BTC ngày 12/9/2012 của Bộ Tài chính hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề. Khi có sự thay đổi về việc tổ chức lớp học đề nghị báo cáo về Bộ Tài chính bằng văn bản hoặc bằng thư điện tử theo địa chỉ…

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Vụ trưởng Vụ Chế độ kế toán và kiểm toán chịu trách nhiệm thực hiện kiểm tra, giám sát việc tổ chức cập nhật kiến thức cho kiểm toán viên đăng ký hành nghề đối với các đơn vị đã đăng ký với Bộ Tài chính./.

Nơi nhận: | BỘ TRƯỞNG
- Lãnh đạo Bộ (để báo cáo); |
- Như Điều 1; |
- Lưu: VT, Vụ CĐKT. |

Phụ lục số 03/CNKT

Đơn vị:................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ:................................ | Độc lập - Tự do - Hạnh phúc
Số:........................................ |
 | Hà Nội, ngày … tháng … năm …

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) đã được Bộ Tài chính chấp thuận tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên năm… (Theo Quyết định số …/QĐ-BTC ngày …/…/… của Bộ trưởng Bộ Tài chính). Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) sẽ tổ chức lớp học cập nhật kiến thức cho kiểm toán viên (Lớp số...(1)), như sau:

1. Nội dung chương trình:

- Chuyên đề 1:...................................................................................................

- Chuyên đề 2:...................................................................................................

- .........................................................................................................................

2. Thời gian tổ chức:

3. Địa điểm tổ chức:

4. Giảng viên(2) (Chi tiết: Họ và tên, chức vụ, học hàm, học vị, chứng chỉ hành nghề, số năm kinh nghiệm)

5. Tài liệu học

6. Số lượng kiểm toán viên đăng ký dự học tính đến thời điểm thông báo:...

Đơn vị chịu trách nhiệm và cam kết đảm bảo thực hiện đúng quy định của Bộ Tài chính về tổ chức cập nhật đối với kiểm toán viên.

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Ghi số thứ tự lớp cập nhật kiến thức tổ chức trong năm phù hợp với "Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên năm …".

(2) Nếu có từ 2 giảng viên trở lên thì ghi rõ cho từng giảng viên.

Phụ lục số 04/CNKT

Đơn vị:................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ:................................ | Độc lập - Tự do - Hạnh phúc
Số:........................................ |

BÁO CÁO KẾT QUẢ TỔ CHỨC

LỚP HỌC CẬP NHẬT KIẾN THỨC KIỂM TOÁN VIÊN

Lớp số:.............. (1)

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) xin báo cáo kết quả lớp học cập nhật (Lớp số … (1)) như sau:

1. Chuyên đề cập nhật (2): ......................................................................................

2. Họ và tên giảng viên (3): ....................................................................................

3. Thời gian: ..........................................................................................................

4. Địa điểm tổ chức: ..............................................................................................

5. Danh sách kiểm toán viên thực tế tham dự cập nhật (kèm theo)

6. Tự đánh giá về chất lượng lớp học:

Số TT | Nội dung | Tổng hợp đánh giá của học viên
 |  | Tốt | Khá | TB
1 | Thực hiện đầy đủ các quy định của Bộ Tài chính về cập nhật kiến thức cho kiểm toán viên |  |  |
2 | Lớp học đã đạt được mục tiêu đào tạo |  |  |
3 | Các kiểm toán viên đã được cập nhật và nâng cao kiến thức và kỹ năng cần thiết cho công việc |  |  |
4 | Nội dung chuyên đề phù hợp với nhu cầu cập nhật của kiểm toán viên |  |  |
5 | Giảng viên giảng dễ hiểu, nhiệt tình, trách nhiệm cao; giải đáp tốt các câu hỏi của kiểm toán viên |  |  |
6 | Giảng viên thực hiện đúng theo kế hoạch giảng dạy về nội dung và thời gian |  |  |

7. Đánh giá khác:...................................................................................................

8. Kiến nghị với Bộ Tài chính:..............................................................................

.....................................................................................................................................

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Ghi số thứ tự lớp cập nhật kiến thức tổ chức trong năm phù hợp với "Bản đăng ký tổ chức cập nhật kiến thức cho kiểm toán viên năm…".

(2) Nếu có từ 2 chuyên đề trở lên thì ghi rõ cho từng chuyên đề.

(3) Nếu có từ 2 giảng viên trở lên thì ghi rõ cho từng giảng viên.

DANH SÁCH KIỂM TOÁN VIÊN THAM GIA

LỚP HỌC CẬP NHẬT KIẾN THỨC

(Kèm theo "Báo cáo kết quả tổ chức lớp học cập nhật kiến thức

cho kiểm toán viên" số ... ngày ...)

Số TT | Họ và tên (1) | Chứng chỉ KTV |  | Thời gian tham dự |  |  |  |  | Tổng số giờ CNKT
 |  | Số | Ngày cấp | Ngày ... |  | Ngày ... |  | ...
 |  |  |  | Sáng | Chiều | Sáng | Chiều | ...
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Kể cả giảng viên nếu giảng viên là kiểm toán viên có tính giờ cập nhật kiến thức.

Phụ lục số 05/CNKT

PHIẾU ĐÁNH GIÁ CHẤT LƯỢNG

LỚP HỌC CẬP NHẬT KIẾN THỨC KIỂM TOÁN VIÊN

(Dành cho kiểm toán viên tham dự lớp học)

1. Lớp số:...........................................................................................................

2. Tên chuyên đề (1):..........................................................................................

3. Giảng viên (2):.............................................. Thời gian:.................................

4. Địa điểm tổ chức:..........................................................................................

5. Đánh giá về chất lượng lớp học:

Số TT | Nội dung | Đánh giá
 |  | Tốt | Khá | TB
1 | Thực hiện đầy đủ các quy định của Bộ Tài chính về cập nhật kiến thức cho kiểm toán viên |  |  |
2 | Chuyên đề học đã đạt được mục tiêu đào tạo (1) |  |  |
3 | Các kiểm toán viên đã được cập nhật và nâng cao kiến thức và kỹ năng cần thiết cho công việc |  |  |
4 | Nội dung chuyên đề phù hợp với nhu cầu cập nhật của kiểm toán viên |  |  |
5 | Giảng viên giảng dễ hiểu, nhiệt tình, trách nhiệm cao; giải đáp tốt các câu hỏi của kiểm toán viên |  |  |
6 | Giảng viên thực hiện đúng theo kế hoạch giảng dạy về nội dung và thời gian |  |  |

5. Ý kiến khác:

.........................................................................................................................................................................................................................................................................................................................................................................................................

..., ngày ... tháng ... năm ...

Ghi chú: (1) Nếu lớp học có nhiều chuyên đề thì đánh giá cho từng chuyên đề.

(2) Nếu lớp học có nhiều giảng viên thì đánh giá cho từng giảng viên.

Phụ lục số 06/CNKT

Đơn vị:................................ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Địa chỉ:................................ | Độc lập - Tự do - Hạnh phúc
Số:........................................ |

BÁO CÁO TỔNG HỢP KẾT QUẢ TỔ CHỨC LỚP HỌC

CẬP NHẬT KIẾN THỨC KIỂM TOÁN VIÊN

Năm …

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Đơn vị (tên hội nghề nghiệp, cơ sở đào tạo hoặc doanh nghiệp kiểm toán) đã tổ chức các lớp học cập nhật kiến thức cho kiểm toán viên năm… theo Quyết định số …/QĐ-BTC ngày …/…/… của Bộ trưởng Bộ Tài chính.

Đơn vị xin báo cáo tổng hợp kết quả tổ chức cập nhật kiến thức năm ... như sau:

1. Số lượng lớp đã tổ chức:…...........................................................................

2. Số lượt kiểm toán viên tham dự:...................................................................

3. Tổng hợp thời gian cập nhật kiến thức của các kiểm toán viên:

Số TT | Họ và tên (1) | Chứng chỉ KTV |  | Số giờ CNKT theo từng lớp |  |  |  | Tổng số giờ CNKT
 |  | Số | Ngày cấp | Lớp số 1 (giờ) | Lớp số 2 (giờ) | Lớp số 3 (giờ) | ...
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
… | … |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |

4. Tự đánh giá về việc tổ chức các lớp học:......................................................

5. Kiến nghị với Bộ Tài chính:..........................................................................

..., ngày ... tháng ... năm ...

Giám đốc đơn vị

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: (1) Kể cả giảng viên nếu giảng viên là kiểm toán viên có tính giờ cập nhật kiến thức.


TT 2012 - 202 dk hanh nghe kt

BỘ TÀI CHÍNH

_______

Số: 202/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
____________________________

Hà Nội, ngày 19 tháng 11 năm 2012

THÔNG TƯ

Hướng dẫn về đăng ký, quản lý

và công khai danh sách kiểm toán viên hành nghề kiểm toán

Căn cứ Luật Kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về đăng ký, quản lý và công khai danh sách kiểm toán viên hành nghề kiểm toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về đăng ký, quản lý và công khai danh sách kiểm toán viên hành nghề kiểm toán theo quy định tại điểm i khoản 2 Điều 11 Luật kiểm toán độc lập.

Điều 2. Đối tượng áp dụng

1. Kiểm toán viên đăng ký hành nghề tại doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

2. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp kiểm toán).

3. Tổ chức, cá nhân có liên quan đến việc đăng ký, quản lý và công khai danh sách kiểm toán viên hành nghề kiểm toán.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

HỒ SƠ, TRÌNH TỰ

ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Điều 3. Đăng ký hành nghề kiểm toán

1. Điều kiện đăng ký hành nghề kiểm toán:

a) Là kiểm toán viên;

b) Có thời gian thực tế làm kiểm toán từ đủ ba mươi sáu (36) tháng trở lên theo quy định tại khoản 4 Điều này;

c) Đủ giờ cập nhật kiến thức theo quy định của Bộ Tài chính.

2. Kiểm toán viên bảo đảm quy định tại khoản 1 Điều này và có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán theo quy định tại khoản 3 Điều này thì được đăng ký hành nghề kiểm toán.

3. Kiểm toán viên được coi là có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán khi:

a) Hợp đồng lao động ký kết giữa kiểm toán viên và doanh nghiệp kiểm toán phải bảo đảm các yếu tố theo quy định của Bộ Luật lao động;

b) Thời gian làm việc quy định trong hợp đồng và thời gian thực tế làm việc hàng ngày, hàng tuần của kiểm toán viên bảo đảm đúng và phù hợp với thời gian làm việc hàng ngày, hàng tuần của doanh nghiệp kiểm toán nơi kiểm toán viên đăng ký hành nghề;

Ví dụ: thời gian làm việc của doanh nghiệp kiểm toán từ 08h00 - 17h00 và 06 ngày/tuần thì kiểm toán viên phải làm việc đầy đủ thời gian từ 08h00 - 17h00 hàng ngày và 06 ngày/tuần không bao gồm thời gian làm thêm, ngày nghỉ, ngày lễ.

c) Không đồng thời làm đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác trong thời gian thực tế làm việc hàng ngày, hàng tuần tại doanh nghiệp kiểm toán theo quy định tại điểm b khoản này.

4. Xác định thời gian thực tế làm kiểm toán:

a) Thời gian thực tế làm kiểm toán được tính là thời gian đã làm kiểm toán tại doanh nghiệp kiểm toán theo hợp đồng lao động làm toàn bộ thời gian;

b) Thời gian thực tế làm kiểm toán được tính cộng dồn trong khoảng thời gian kể từ khi được cấp bằng tốt nghiệp đại học đến thời điểm nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo nguyên tắc tròn tháng;

c) Thời gian thực tế làm kiểm toán phải có xác nhận của người đại diện theo pháp luật hoặc người được uỷ quyền của người đại diện theo pháp luật của doanh nghiệp kiểm toán nơi kiểm toán viên đã thực tế làm việc. Trường hợp doanh nghiệp kiểm toán nơi kiểm toán viên làm việc đã giải thể, phá sản, chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu thì phải có xác nhận của người đại diện theo pháp luật của doanh nghiệp kiểm toán phù hợp với thời gian mà kiểm toán viên đã làm việc tại doanh nghiệp kiểm toán đó. Trường hợp người đại diện theo pháp luật của doanh nghiệp kiểm toán thời điểm đó đã không còn hoạt động trong lĩnh vực kiểm toán độc lập thì phải có Bản giải trình kèm theo các tài liệu chứng minh về thời gian thực tế làm kiểm toán như bản sao sổ bảo hiểm xã hội, bản sao hợp đồng lao động.

Điều 4. Hồ sơ đăng ký hành nghề kiểm toán

1. Đơn đề nghị cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo mẫu quy định tại Phụ lục số 01/ĐKHN ban hành kèm theo Thông tư này.

2. Bản sao hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán.

3. Giấy xác nhận về thời gian thực tế làm kiểm toán theo mẫu quy định tại Phụ lục số 04/ĐKHN ban hành kèm theo Thông tư này hoặc tài liệu chứng minh về thời gian thực tế làm kiểm toán hoặc Bản giải trình kèm theo tài liệu chứng minh về thời gian thực tế làm kiểm toán (trừ các trường hợp quy định tại Điều 16 Thông tư này).

4. Bản thông tin cá nhân theo mẫu quy định tại Phụ lục số 05/ĐKHN ban hành kèm theo Thông tư này.

5. Phiếu lý lịch tư pháp do cơ quan có thẩm quyền cấp trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán.

6. Bản sao Chứng chỉ kiểm toán viên.

7. Hai ảnh màu cỡ 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán.

8. Bản sao Quyết định thôi việc hoặc Quyết định chấm dứt hợp đồng lao động tại nơi làm việc trước doanh nghiệp kiểm toán.

9. Bản sao Giấy phép lao động tại Việt Nam của kiểm toán viên là người nước ngoài trừ trường hợp pháp luật lao động Việt Nam quy định không cần phải có giấy phép lao động.

10. Tài liệu chứng minh giờ cập nhật kiến thức của kiểm toán viên tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức.

Điều 5. Trình tự đăng ký hành nghề kiểm toán

1. Kiểm toán viên phải lập 01 bộ hồ sơ theo quy định tại Điều 4 Thông tư này gửi đến Bộ Tài chính thông qua doanh nghiệp kiểm toán. Các văn bằng, chứng chỉ nếu bằng tiếng nước ngoài phải kèm theo bản dịch bằng tiếng Việt đã được công chứng hoặc chứng thực bởi cơ quan có thẩm quyền theo quy định của pháp luật. Kiểm toán viên phải chịu trách nhiệm về các thông tin đã kê khai trong hồ sơ đăng ký hành nghề kiểm toán. Doanh nghiệp kiểm toán và tổ chức, cá nhân khác có liên quan đến việc xác nhận thông tin trong hồ sơ đăng ký hành nghề của kiểm toán viên phải chịu trách nhiệm liên đới về tính trung thực của thông tin đã xác nhận.

2. Người đại diện theo pháp luật của doanh nghiệp kiểm toán có trách nhiệm xem xét, rà soát hồ sơ bảo đảm các kiểm toán viên đủ điều kiện đăng ký hành nghề tại tổ chức mình và ký xác nhận trên Đơn đăng ký hành nghề của từng kiểm toán viên.

3. Doanh nghiệp kiểm toán đề nghị Bộ Tài chính cấp Giấy chứng nhận đăng ký hành nghề kiểm toán cho các kiểm toán viên đăng ký hành nghề tại đơn vị mình theo mẫu quy định tại Phụ lục số 06/ĐKHN ban hành kèm theo Thông tư này kèm theo hồ sơ đăng ký hành nghề của từng kiểm toán viên. Hồ sơ gửi trực tiếp hoặc gửi qua đường bưu điện đến Bộ Tài chính.

4. Trường hợp cần làm rõ các thông tin trong hồ sơ đăng ký hành nghề, Bộ Tài chính có quyền yêu cầu kiểm toán viên hoặc doanh nghiệp kiểm toán giải trình hoặc cung cấp tài liệu (sổ bảo hiểm xã hội, tài liệu khác) phục vụ cho việc kiểm tra, đối chiếu, xác minh quá trình làm việc và các thông tin khác trong hồ sơ đăng ký hành nghề kiểm toán. Trường hợp kiểm toán viên không bổ sung tài liệu giải trình hoặc tài liệu giải trình không chứng minh đầy đủ các thông tin trong hồ sơ đăng ký hành nghề là xác thực, Bộ Tài chính có quyền từ chối đăng ký hành nghề kiểm toán. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

5. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ và đảm bảo đủ điều kiện, Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo quy định. Ngày cấp Giấy chứng nhận đăng ký hành nghề kiểm toán không sớm hơn ngày bắt đầu có hiệu lực của hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán.

Mục 2

CẤP, CẤP LẠI, THU HỒI GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Điều 6. Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Giấy chứng nhận đăng ký hành nghề kiểm toán bao gồm các nội dung cơ bản sau đây:

a) Họ và tên, năm sinh, quê quán hoặc quốc tịch, ảnh của người được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Số và ngày cấp chứng chỉ kiểm toán viên;

c) Tên doanh nghiệp kiểm toán nơi kiểm toán viên đăng ký hành nghề;

d) Số Giấy chứng nhận đăng ký hành nghề kiểm toán;

đ) Thời hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán.

2. Giấy chứng nhận đăng ký hành nghề kiểm toán có thời hạn tối đa là 5 năm (60 tháng) nhưng không quá ngày 31/12 của năm thứ năm kể từ năm bắt đầu có hiệu lực của Giấy chứng nhận đăng ký hành nghề kiểm toán.

3. Mẫu Giấy chứng nhận đăng ký hành nghề kiểm toán được quy định tại Phụ lục số 07/ĐKHN ban hành kèm theo Thông tư này.

Điều 7. Cấp và sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Kiểm toán viên hành nghề bảo đảm quy định tại Điều 3, nộp đủ hồ sơ quy định tại Điều 4, đúng trình tự quy định tại Điều 5 Thông tư này và nộp đủ lệ phí được Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề kiểm toán.

2. Chỉ các kiểm toán viên hành nghề được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán mới được ký tên trên báo cáo kiểm toán và báo cáo kết quả công tác soát xét.

3. Kiểm toán viên hành nghề phải ghi rõ số Giấy chứng nhận đăng ký hành nghề kiểm toán trên báo cáo kiểm toán và báo cáo kết quả công tác soát xét.

4. Kiểm toán viên hành nghề không được ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét khi Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Điều 8. Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị

1. Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị trong các trường hợp sau:

a) Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn;

b) Giấy chứng nhận đăng ký hành nghề kiểm toán bị thu hồi;

c) Trong thời gian kiểm toán viên bị đình chỉ hành nghề kiểm toán;

d) Kiểm toán viên hành nghề không còn làm việc và chấm dứt hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán ghi trên Giấy chứng nhận đăng ký hành nghề kiểm toán;

đ) Hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán hết thời hạn hoặc bị chấm dứt hoặc có các thay đổi dẫn đến không còn bảo đảm là hợp đồng lao động làm toàn bộ thời gian theo quy định tại khoản 3 Điều 3 Thông tư này;

e) Giấy phép lao động tại Việt Nam của kiểm toán viên hành nghề là người nước ngoài hết hiệu lực hoặc không còn giá trị;

g) Kiểm toán viên hành nghề không tiếp tục hành nghề kiểm toán;

h) Doanh nghiệp kiểm toán bị chấm dứt hoạt động, giải thể, phá sản, chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu;

i) Kiểm toán viên hành nghề bị phạt tù giam theo tuyên bố của Toà án;

k) Các trường hợp khác theo quy định của pháp luật.

2. Kiểm toán viên hành nghề sẽ bị xóa tên khỏi danh sách kiểm toán viên đăng ký hành nghề tại doanh nghiệp kiểm toán trong thời hạn 15 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Điều 9. Cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Giấy chứng nhận đăng ký hành nghề kiểm toán được cấp lại trong các trường hợp sau:

a) Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn;

b) Giấy chứng nhận đăng ký hành nghề kiểm toán bị mất;

c) Giấy chứng nhận đăng ký hành nghề kiểm toán bị hỏng.

2. Trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn, nếu kiểm toán viên hành nghề muốn tiếp tục hành nghề kiểm toán thì nộp hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán. Thời hạn nộp hồ sơ đề nghị cấp lại chậm nhất là 60 ngày trước ngày hết hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán.

3. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán đối với trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán theo mẫu quy định tại Phụ lục số 02/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán;

c) Các tài liệu quy định tại khoản 2, khoản 4, khoản 8, khoản 9 Điều 4 Thông tư này nếu có thay đổi so với lần đăng ký hành nghề gần nhất.

4. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán đối với trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán bị mất, hỏng bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán theo mẫu quy định tại Phụ lục số 02/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán;

c) Giấy chứng nhận đăng ký hành nghề kiểm toán cũ đối với trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán bị hỏng.

5. Bộ Tài chính xem xét, cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho kiểm toán viên hành nghề trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ và kiểm toán viên hành nghề đảm bảo đủ điều kiện, nộp đủ lệ phí và đúng trình tự quy định tại Điều 5 Thông tư này. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

6. Thời hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán cấp lại đối với trường hợp quy định tại điểm a khoản 1 Điều này là thời hạn theo quy định tại khoản 2 Điều 6 Thông tư này; đối với trường hợp quy định tại điểm b, điểm c khoản 1 Điều này là thời hạn của Giấy chứng nhận đã bị mất, bị hỏng.

Điều 10. Điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán

1. Giấy chứng nhận đăng ký hành nghề kiểm toán được điều chỉnh khi kiểm toán viên thay đổi nơi đăng ký hành nghề kiểm toán mà Giấy chứng nhận đăng ký hành nghề đã được cấp vẫn còn thời hạn.

2. Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán bao gồm:

a) Đơn đề nghị điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán theo mẫu quy định tại Phụ lục số 03/ĐKHN ban hành kèm theo Thông tư này;

b) 02 ảnh màu 3x4cm được chụp trên nền trắng trong thời hạn không quá sáu (06) tháng tính đến ngày nộp hồ sơ đăng ký hành nghề kiểm toán;

c) Các tài liệu quy định tại khoản 2, khoản 8, khoản 9 Điều 4 Thông tư này;

d) Tài liệu quy định tại khoản 4 Điều 4 Thông tư này nếu có thay đổi so với lần đăng ký hành nghề gần nhất;

đ) Giấy chứng nhận đăng ký hành nghề kiểm toán cũ trừ trường hợp đã nộp lại Giấy chứng nhận đăng ký hành nghề khi hết hiệu lực hoặc không còn giá trị theo quy định tại khoản 4 Điều 14 Thông tư này.

3. Bộ Tài chính xem xét, điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán cho kiểm toán viên hành nghề trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ và kiểm toán viên hành nghề đảm bảo đủ điều kiện, nộp đủ lệ phí và đúng trình tự quy định tại Điều 5 Thông tư này. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

4. Thời hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán điều chỉnh là thời hạn của Giấy chứng nhận đăng ký hành nghề kiểm toán cũ.

Mục 3

QUẢN LÝ VÀ CÔNG KHAI DANH SÁCH

KIỂM TOÁN VIÊN HÀNH NGHỀ KIỂM TOÁN

Điều 11. Công khai thông tin về kiểm toán viên hành nghề

1. Bộ Tài chính cập nhật thường xuyên và công khai trên trang thông tin điện tử của Bộ Tài chính các thông tin sau:

a) Danh sách kiểm toán viên hành nghề tại từng doanh nghiệp kiểm toán;

b) Danh sách kiểm toán viên hành nghề bị đình chỉ hành nghề kiểm toán;

c) Danh sách kiểm toán viên hành nghề bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán;

d) Danh sách kiểm toán viên hành nghề có Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

2. Bộ Tài chính sẽ bổ sung tên kiểm toán viên hành nghề vào danh sách công khai kiểm toán viên đăng ký hành nghề tại từng doanh nghiệp kiểm toán trong thời hạn 15 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán được cấp, cấp lại, điều chỉnh hoặc sẽ xoá tên kiểm toán viên hành nghề khỏi danh sách công khai kiểm toán viên đăng ký hành nghề tại từng doanh nghiệp kiểm toán trong thời hạn 15 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Điều 12. Đình chỉ hành nghề kiểm toán

1. Kiểm toán viên hành nghề bị đình chỉ hành nghề kiểm toán theo quy định của pháp luật trong các trường hợp sau:

a) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm nghiêm trọng chuẩn mực kiểm toán, chuẩn mực đạo đức nghề nghiệp về kế toán, kiểm toán;

b) Không chấp hành quy định của cơ quan có thẩm quyền về việc kiểm tra, thanh tra liên quan đến hoạt động hành nghề kiểm toán;

c) Bị xử phạt vi phạm hành chính về hoạt động kiểm toán độc lập hai lần trong thời hạn ba mươi sáu (36) tháng liên tục;

d) Kiểm toán viên hành nghề không có đủ số giờ cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính;

đ) Kiểm toán viên hành nghề không thực hiện trách nhiệm của kiểm toán viên hành nghề quy định tại Điều 14 Thông tư này;

e) Các trường hợp khác theo quy định của pháp luật.

2. Bộ Tài chính có thẩm quyền đình chỉ hành nghề kiểm toán và gửi quyết định cho người bị đình chỉ, doanh nghiệp kiểm toán nơi người đó đăng ký hành nghề.

3. Trong thời gian bị đình chỉ hành nghề kiểm toán, kiểm toán viên hành nghề không được tiếp tục ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét. Khi hết thời gian đình chỉ hành nghề kiểm toán:

a) Kiểm toán viên hành nghề nếu bảo đảm các quy định tại Điều 3 Thông tư này và Giấy chứng nhận đăng ký hành nghề kiểm toán đã được cấp còn thời hạn và giá trị thì được tiếp tục hành nghề kiểm toán. Bộ Tài chính sẽ bổ sung tên kiểm toán viên hành nghề vào danh sách công khai kiểm toán viên đăng ký hành nghề tại doanh nghiệp kiểm toán trong thời hạn 15 ngày kể từ ngày hết thời gian đình chỉ hành nghề kiểm toán;

b) Kiểm toán viên hành nghề vẫn bảo đảm các quy định tại Điều 3 Thông tư này nhưng Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn thì làm thủ tục đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán. Hồ sơ cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán quy định tại khoản 3 Điều 9 Thông tư này;

c) Kiểm toán viên hành nghề có Giấy chứng nhận đăng ký hành nghề kiểm toán còn thời hạn nhưng không còn bảo đảm các quy định tại Điều 3 Thông tư này thì không được tiếp tục hành nghề kiểm toán.

Điều 13. Thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán

1.Kiểm toán viên hành nghề bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán trong các trường hợp sau:

a) Gian lận, giả mạo hồ sơ đăng ký hành nghề để đủ điều kiện được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Bị đình chỉ hành nghề kiểm toán hai lần trong ba mươi sáu (36) tháng liên tục;

c) Bị kết tội bằng bản án của Tòa án đã có hiệu lực pháp luật;

d) Bị thu hồi Chứng chỉ kiểm toán viên;

đ) Các trường hợp khác theo quy định của pháp luật.

2. Bộ Tài chính có thẩm quyền thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán và gửi quyết định cho người bị thu hồi Giấy chứng nhận, doanh nghiệp kiểm toán nơi người đó đăng ký hành nghề.

3. Người bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán không được tiếp tục ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét và phải nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho Bộ Tài chính theo quy định tại khoản 4 Điều 14 Thông tư này.

4. Người bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán không được đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán trong thời hạn mười hai tháng, kể từ ngày quyết định thu hồi có hiệu lực. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán quy định tại khoản 3 Điều 9 Thông tư này.

Điều 14. Trách nhiệm của kiểm toán viên hành nghề

1. Chậm nhất là ngày 31/8 hàng năm, kiểm toán viên hành nghề phải gửi Báo cáo duy trì điều kiện hành nghề kiểm toán hàng năm cho Bộ Tài chính thông qua doanh nghiệp kiểm toán theo mẫu quy định tại Phụ lục số 10/ĐKHN ban hành kèm theo Thông tư này.

2. Thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 15 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại điểm d, đ, e, h khoản 1 Điều 8 Thông tư này theo mẫu quy định tại Phụ lục số 08/ĐKHN ban hành kèm theo Thông tư này.

3. Có văn bản gửi doanh nghiệp kiểm toán về việc không tiếp tục hành nghề kiểm toán theo quy định tại điểm g khoản 1 Điều 8 Thông tư này chậm nhất là 15 ngày trước ngày không tiếp tục hành nghề kiểm toán.

4. Nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cũ cho Bộ Tài chính thông qua doanh nghiệp kiểm toán chậm nhất là 15 ngày kể từ ngày Giấy chứng nhận hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại điểm b, d, đ, e, g, h khoản 1 Điều 8 Thông tư này trừ trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán đã được nộp trong hồ sơ đề nghị điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán.

5. Thông báo bằng văn bản cho Bộ Tài chính khi bị xử phạt vi phạm hành chính trong lĩnh vực kiểm toán chậm nhất là 15 ngày kể từ ngày quyết định xử phạt có hiệu lực.

6. Không được sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán đã bị hết hiệu lực hoặc không còn giá trị trong các hoạt động nghề nghiệp kiểm toán.

7. Kiểm toán viên đang đăng ký hành nghề tại doanh nghiệp kiểm toán mà còn đồng thời làm đại diện theo pháp luật, giám đốc (phó giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh khác tại đơn vị, tổ chức khác thì kiểm toán viên hành nghề phải thông báo bằng văn bản cho Bộ Tài chính thời hạn 15 ngày kể từ ngày bắt đầu hoặc ngừng tham gia các công việc hoặc có thay đổi về thời gian làm việc, chức danh tại các đơn vị đó.

8. Cung cấp thông tin định kỳ hoặc đột xuất liên quan đến hoạt động hành nghề kiểm toán của mình theo yêu cầu của Bộ Tài chính.

9. Chấp hành các quy định về thanh tra, kiểm tra việc đăng ký hành nghề kiểm toán của Bộ Tài chính.

10. Trách nhiệm khác theo quy định của pháp luật.

Điều 15. Trách nhiệm của doanh nghiệp kiểm toán và người đại diện theo pháp luật của doanh nghiệp kiểm toán

1. Quản lý kiểm toán viên đăng ký hành nghề kiểm toán tại đơn vị mình.

2. Người đại diện theo pháp luật của doanh nghiệp kiểm toán có trách nhiệm xem xét, rà soát và ký xác nhận vào các tài liệu phục vụ đăng ký hành nghề kiểm toán và Báo cáo duy trì điều kiện hành nghề hàng năm của các kiểm toán viên đăng ký tại tổ chức mình.

3. Có trách nhiệm tổng hợp tình hình duy trì điều kiện hành nghề kiểm toán hàng năm của các kiểm toán viên đăng ký hành nghề tại đơn vị mình theo mẫu quy định tại Phụ lục số 11/ĐKHN ban hành kèm theo Thông tư này kèm theo Báo cáo duy trì điều kiện hành nghề kiểm toán hàng năm của từng kiểm toán viên gửi đến Bộ Tài chính chậm nhất là ngày 31/8 hàng năm.

4. Thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 15 ngày kể từ ngày Giấy chứng nhận hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại điểm d, đ, e, g, h, i khoản 1 Điều 8 Thông tư này.

5. Nộp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cũ cho Bộ Tài chính chậm nhất là 30 ngày kể từ ngày Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị đối với các trường hợp quy định tại điểm b, d, đ, e, g, h, i khoản 1 Điều 8 Thông tư này.

6. Thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 15 ngày kể từ ngày có thay đổi danh sách kiểm toán viên hành nghề đã đăng ký với Bộ Tài chính kể cả thay đổi giữa trụ sở chính với các chi nhánh hoặc giữa các chi nhánh của doanh nghiệp kiểm toán theo mẫu quy định tại Phụ lục số 09/ĐKHN ban hành kèm theo Thông tư này.

7. Trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán còn thời hạn nhưng hợp đồng lao động làm toàn bộ thời gian của kiểm toán viên hành nghề tại doanh nghiệp kiểm toán hết thời hạn và kiểm toán viên hành nghề vẫn tiếp tục hành nghề tại doanh nghiệp kiểm toán đó thì phải tiếp tục ký kết hợp đồng lao động mới hoặc gia hạn hợp đồng lao động. Doanh nghiệp kiểm toán phải gửi bản sao hợp đồng lao động mới cho Bộ Tài chính chậm nhất là mười (10) ngày trước ngày hợp đồng lao động hết thời hạn.

8. Khi có thay đổi về thời gian làm việc quy định tại hợp đồng lao động làm toàn bộ thời gian trong hồ sơ đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề, doanh nghiệp kiểm toán phải thông báo bằng văn bản cho Bộ Tài chính kèm theo bản sao hợp đồng lao động mới ký kết với kiểm toán viên chậm nhất là 15 ngày kể từ ngày có thay đổi.

9. Doanh nghiệp kiểm toán không được sử dụng Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề đã chuyển khỏi đơn vị mình hoặc Giấy chứng nhận đã hết hiệu lực hoặc không còn giá trị trong các hoạt động nghề nghiệp kiểm toán.

10. Trách nhiệm khác theo quy định của pháp luật.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 16. Điều khoản chuyển tiếp

Trong thời hạn ba năm, kể từ ngày Luật kiểm toán độc lập có hiệu lực, người đã được cấp chứng chỉ kiểm toán viên trước ngày 01/01/2012 được đăng ký hành nghề kiểm toán theo quy định của Thông tư này mà không cần bảo đảm điều kiện về thời gian thực tế làm kiểm toán quy định tại điểm b khoản 1 Điều 3 Thông tư này.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/3/2013.

2. Kiểm toán viên đã đăng ký hành nghề cho năm 2013 trước ngày 01/3/2013 chỉ được ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét đến hết ngày 30/6/2013.

3. Từ ngày 01/7/2013 trở đi, chỉ có các kiểm toán viên hành nghề được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán theo quy định tại Thông tư này mới được ký báo cáo kiểm toán và báo cáo kết quả công tác soát xét.

4. Các quy định về đăng ký hành nghề kiểm toán của kiểm toán viên và quản lý kiểm toán viên hành nghề quy định tại Thông tư số 64/2004/TT-BTC ngày 29/6/2004 hướng dẫn thi hành một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 18. Tổ chức thực hiện

Vụ trưởng Vụ Chế độ kế toán và kiểm toán, doanh nghiệp kiểm toán, kiểm toán viên hành nghề và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:

- Văn phòng Tổng Bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chính phủ;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, TP trực thuộc TW;

- Cục kiểm tra văn bản - Bộ Tư pháp

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Hội Kế toán và kiểm toán Việt Nam (VAA);

- Hội Kiểm toán viên hành nghề Việt Nam (VACPA);

- Các doanh nghiệp kiểm toán;

- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

Ảnh 3x4

(Đóng dấu giáp lai)
ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Họ và tên (Chữ in hoa)........................................................... Nam/Nữ…...…

2. Năm sinh..............................Quê quán/Quốc tịch:...........................................

3. Giấy CMND/Hộ chiếu số......................cấp ngày......./........./..........tại..............

4. Chứng chỉ KTV số...............................… cấp ngày......../……../………...........

5. Đăng ký hộ khẩu thường trú tại: ........................................................................

(ghi chi tiết số nhà, khối/thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố)

6. Nơi ở hiện nay:...................................................................................................

7. Số điện thoại:………………………email……………………………………

8. Quá trình làm việc (Kê khai liên tục quá trình làm việc kể từ thời điểm tốt nghiệp đại học cho đến thời điểm nộp hồ sơ đăng ký hành nghề):

Quá trình làm việc từ......đến ....... | Chức danh, công việc | Tên đơn vị công tác

9. Số giờ cập nhật kiến thức theo quy định của kiểm toán viên thuộc đối tượng phải cập nhật kiến thức (Nếu không thuộc đối tượng phải cập nhật kiến thức thì gạch chéo) (kèm theo tài liệu chứng minh về số giờ cập nhật kiến thức tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức):

STT | Tên chuyên đề/môn CNKT | Thời gian CNKT | Số giờ CNKT | Cơ sở CNKT | Ghi chú
 | Tổng cộng | x |  | x |

Ví dụ: Thời gian đăng ký để bắt đầu hành nghề kiểm toán từ năm X2 thì số giờ cập nhật kiến thức kê khai và tính là từ 16/8/X0 đến 15/8/X1.

Trong đó:

- Số giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam là……. giờ

- Số giờ cập nhật kiến thức về đạo đức nghề nghiệp là……. giờ

10. Thời gian thực tế làm kiểm toán của kiểm toán viên thuộc đối tượng phải bảo đảm điều kiện về thời gian thực tế làm kiểm toán (kèm theo tài liệu chứng minh):

Từ tháng…/… đến tháng…/… | Tên doanh nghiệp kiểm toán nơi làm việc | Công việc cụ thể khi tham gia kiểm toán | Số tháng thực tế làm kiểm toán toàn thời gian
Tổng cộng | x | x |

11. Các hình thức đã bị xử lý kỷ luật trong hoạt động kiểm toán độc lập (ghi rõ hình thức bị xử lý kỷ luật, số Quyết định kỷ luật và cơ quan ra Quyết định xử lý kỷ luật, nếu không có thì gạch chéo)

..............................................................................................................................................

..............................................................................................................................................

..............................................................................................................................................

12. Hiện nay, cá nhân tôi còn tham gia làm đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh, công việc khác, cụ thể (Nếu không có thì gạch chéo):

Các chức danh (công việc) | Thời gian làm việc | Tên đơn vị nơi làm việc

(Chú ý: Ghi cụ thể các chức danh (công việc), thời gian làm việc, tên các đơn vị nơi kiểm toán viên hành nghề làm việc ngoài doanh nghiệp kiểm toán)

Đề nghị Bộ Tài chính xem xét, cấp Giấy chứng nhận đăng ký hành nghề kiểm toán cho tôi để tôi hành nghề kiểm toán tại Công ty kiểm toán (tên doanh nghiệp kiểm toán)………………………………………………………………………………………..

Tôi xin cam kết:

- Không thuộc đối tượng không được đăng ký hành nghề kiểm toán theo quy định tại Điều 16 Luật kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên đây và các tài liệu trong hồ sơ gửi kèm theo Đơn này.

Ngày...... tháng...... năm..........

Xác nhận của người đại diện Người làm đơn

theo pháp luật của doanh nghiệp kiểm toán (Ký, ghi rõ họ tên)

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 02/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

Ảnh3x4 (Đóng dấu giáp lai)

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Họ và tên (chữ in hoa): ......................................................; Nam/Nữ:...............

2. Năm sinh:......................................; Quê quán/Quốc tịch:....................................

3. Giấy CMND/Hộ chiếu số:............... cấp ngày:...../...../............. tại:.....................

4. Giấy chứng nhận đăng ký hành nghề kiểm toán số:.............................................

đã cấp ngày................................ để hành nghề kiểm toán tại...........................................

5. Lý do đề nghị cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán:
Giấy chứng nhận đăng ký hành nghề kiểm toán hết thời hạn
Mất Giấy chứng nhận đăng ký hành nghề kiểm toán

Lý do mất:............................................................................................
Hỏng Giấy chứng nhận đăng ký hành nghề kiểm toán

Lý do hỏng:.................................................................................................

6. Quá trình làm việc (Kê khai liên tục quá trình làm việc kể từ thời điểm tốt nghiệp đại học cho đến thời điểm nộp hồ sơ đăng ký hành nghề trừ trường hợp Giấy chứng nhận đăng ký hành nghề bị mất, hỏng):

Quá trình làm việc từ......đến ....... | Chức danh, công việc | Tên đơn vị công tác

7. Hiện nay, cá nhân tôi còn tham gia làm làm đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh, công việc khác, cụ thể (Nếu không có thì gạch chéo):

Các chức danh (công việc) | Thời gian làm việc | Tên đơn vị nơi làm việc

(Chú ý: Ghi cụ thể các chức danh (công việc), thời gian làm việc, tên các đơn vị nơi kiểm toán viên hành nghề làm việc ngoài doanh nghiệp kiểm toán)

8. Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đăng ký hành nghề kiểm toán cho tôi để tôi được hành nghề kiểm toán tại Công ty kiểm toán (tên doanh nghiệp kiểm toán)…………………………………………………………………………………..

Tôi xin cam kết:

- Không thuộc đối tượng không được đăng ký hành nghề kiểm toán theo quy định tại Điều 16 Luật kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây và các tài liệu gửi kèm theo Đơn này.

...............ngày......tháng.....năm....

Xác nhận của người đại diện Người làm đơn

theo pháp luật của doanh nghiệp kiểm toán (Ký, ghi rõ họ tên)

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 03/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN

Ảnh3x4 (Đóng dấu giáp lai)
ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Họ và tên (chữ in hoa): ......................................................; Nam/Nữ:...............

2. Năm sinh:......................................; Quê quán/Quốc tịch:....................................

3. Giấy CMND/Hộ chiếu số:............... cấp ngày:...../...../............. tại:.....................

4. Giấy chứng nhận đăng ký hành nghề kiểm toán số:.............................................

đã cấp ngày................................ để hành nghề kiểm toán tại...........................................

5. Đề nghị Bộ Tài chính điều chỉnh nơi đăng ký hành nghề kiểm toán trong Giấy chứng nhận đăng ký hành nghề kiểm toán số ………ngày…./…./…….. từ Công ty (tên doanh nghiệp kiểm toán đã đăng ký hành nghề lần gần nhất):........................................ sang Công ty (tên doanh nghiệp kiểm toán đăng ký hành nghề):.........................................

6. Quá trình làm việc (Kê khai liên tục quá trình làm việc kể từ thời điểm tốt nghiệp đại học cho đến thời điểm nộp hồ sơ đăng ký hành nghề):

Quá trình làm việc từ......đến ....... | Chức danh, công việc | Tên đơn vị công tác

7. Hiện nay, cá nhân tôi còn tham gia làm đại diện theo pháp luật, giám đốc (tổng giám đốc), chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, kế toán trưởng (hoặc phụ trách kế toán), nhân viên kế toán, kiểm toán nội bộ hoặc các chức danh, công việc khác, cụ thể (Nếu không có thì gạch chéo):

Các chức danh (công việc) | Thời gian làm việc | Tên đơn vị nơi làm việc

(Chú ý: Ghi cụ thể các chức danh (công việc), thời gian làm việc, tên các đơn vị nơi kiểm toán viên hành nghề làm việc ngoài doanh nghiệp kiểm toán)

8. Đề nghị Bộ Tài chính điều chỉnh Giấy chứng nhận đăng ký hành nghề kiểm toán cho tôi để tôi được hành nghề kiểm toán tại Công ty kiểm toán (tên doanh nghiệp kiểm toán)……………………………………………………………………………………

Tôi xin cam kết:

- Không thuộc đối tượng không được đăng ký hành nghề kiểm toán theo quy định tại Điều 16 Luật kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây và các tài liệu gửi kèm theo Đơn này.

...............ngày......tháng.....năm....

Xác nhận của người đại diện Người làm đơn

theo pháp luật của doanh nghiệp kiểm toán (Ký, ghi rõ họ tên)

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 04/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

GIẤY XÁC NHẬN

VỀ THỜI GIAN THỰC TẾ LÀM KIỂM TOÁN

Kính gửi: (Tên doanh nghiệp kiểm toán nơi kiểm toán viên đã công tác)

1. Họ và tên (chữ in hoa):……………………………….… ; Nam/Nữ : …………

2. Năm sinh: .........................................................................................................................

3. Giấy CMND/Hộ chiếu số: ............................. cấp ngày: …/…/…… tại: …………...

4. Đăng ký hộ khẩu thường trú tại: ......................................................................................

5. Nơi ở hiện nay: ................................................................................................................

Đề nghị Công ty (tên doanh nghiệp kiểm toán) ..…………………………….…….. xác nhận quá trình thực tế làm kiểm toán tại Công ty như sau:

Từ tháng……/… đến tháng…/… | Công việc thực hiện cụ thể khi tham gia kiểm toán | Hồ sơ kiểm toán đã tham gia kiểm toán |  | Số tháng thực tế làm kiểm toán toàn thời gian
A | B | C |  | D
Tổng cộng | x | x |  |
Xác nhận của người đại diện theo pháp luật của doanh nghiệp kiểm toán (Họ và tên, chữ ký, đóng dấu) |  |  | ......, ngày .... tháng.....năm … Người đề nghị xác nhận (Ký, ghi rõ họ tên)

Ghi chú:

- Mỗi doanh nghiệp kiểm toán chỉ có thẩm quyền xác nhận thông tin của cá nhân trong thời gian công tác tại doanh nghiệp kiểm toán đó. Trường hợp doanh nghiệp kiểm toán đã giải thể, phá sản, chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu thì không phải đóng dấu doanh nghiệp kiểm toán.

- Cột B: Ghi rõ chức vụ, công việc đã tham gia nhóm kiểm toán

- Cột C: Kê khai từ 01 đến 05 hồ sơ kiểm toán đã tham gia kiểm toán

- Cột D: Số tháng được tính kể từ tháng bắt đầu làm việc toàn thời gian đến tháng kết thúc làm việc toàn thời gian theo nguyên tắc tròn tháng (Ví dụ: Làm việc toàn thời gian từ tháng 3/2010 đến tháng 12/2010 thì được tính là 10 tháng).
 Phụ lục số 05/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

BẢN THÔNG TIN CÁ NHÂN

1. Họ và tên (chữ in hoa):.......................................................; Nam/nữ:...........

2. Năm sinh:……………; Quê quán/Quốc tịch................................................

3. Đăng ký hộ khẩu thường trú tại:.......................................................................

(ghi chi tiết số nhà, khối/thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố)

4. Nơi ở hiện nay:………………......................................................................

(ghi chi tiết số nhà, khối/thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố)

5. Giấy CMND/Hộ chiếu số………..……cấp ngày:...../..../..........tại…............

6. Quá trình học tập, đào tạo chuyên môn (kê khai quá trình học tập, đào tạo chuyên môn kể từ khi bắt đầu học đại học đến nay):

Thời gian | Trường/cơ sở đào tạo | Chuyên ngành đào tạo | Ở đâu | Ghi chú
Từ……đến…….. |  |  |  |
Từ……đến……. |  |  |  |

7. Quan hệ nhân thân:

Mối quan hệ | Họ và tên | Nghề nghiệp | Nơi làm việc hiện nay | Ghi chú
Bố đẻ |  |  |  |
Mẹ đẻ |  |  |  |
Bố chồng (vợ) |  |  |  |
Mẹ chồng (vợ) |  |  |  |
Anh/chị/ em ruột |  |  |  |
Anh/chị/em chồng (vợ) |  |  |  |
Vợ/ chồng |  |  |  |
Con |  |  |  |

Tôi cam kết các nội dung kê khai trên là chính xác và xin hoàn toàn chịu trách nhiệm trước pháp luật về tính trung thực, hợp pháp của Bản thông tin cá nhân này./.

……….., ngày…… tháng........ năm……..
Người khai
 (Ký, ghi rõ họ tên)

Ghi chú: Trường hợp kiểm toán viên đăng ký hành nghề lần thứ hai trở đi chỉ kê khai những thông tin có thay đổi hoặc bổ sung so với lần đăng ký hành nghề trước.

Phụ lục số 06/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

Tên doanh nghiệp kiểm toán:………………..

Địa chỉ:…………………

DANH SÁCH KIỂM TOÁN VIÊN ĐỀ NGHỊ CẤP

GIẤY CHỨNG NHẬN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Công ty (tên doanh nghiệp kiểm toán):…………………………….………………. đề nghị Bộ Tài chính cấp Giấy chứng nhận đăng ký hành nghề kiểm toán để được hành nghề kiểm toán của các kiểm toán viên sau:

STT | Họ và tên | Năm sinh |  | Quê quán (1) (quốc tịch) | Chức vụ | Chứng chỉ KTV |  | Thời hạn hợp đồng lao động làm toàn bộ thời gian đến.....
 |  | Nam | Nữ |  |  | Số | Ngày cấp
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
I. Tại trụ sở chính: |  |  |  |  |  |  |  |
II. Tại chi nhánh…… (nếu có)(2) |  |  |  |  |  |  |  |
III. Tại chi nhánh…… (nếu có)(2) |  |  |  |  |  |  |  |

Chúng tôi cam kết:

- Các kiểm toán viên có tên trên có đủ điều kiện đăng ký hành nghề kiểm toán và hiện đang làm việc theo hợp đồng lao động toàn thời gian tại Công ty (tên doanh nghiệp kiểm toán):…………………………... theo quy định của pháp luật về kiểm toán độc lập.

- Chịu trách nhiệm quản lý và sử dụng các kiểm toán viên hành nghề có tên ở trên theo quy định của pháp luật về kiểm toán độc lập.

...., ngày.... tháng... năm ....

Người đại diện theo pháp luật

của doanh nghiệp kiểm toán

(Họ và tên, chữ ký, đóng dấu)

Ghi chú: (1) Người Việt Nam ghi quê quán (tỉnh, thành phố trực thuộc TW); Người nước ngoài ghi quốc tịch.

(2) Nếu không có chi nhánh thì bỏ mục II, III

Phụ lục số 07/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Text Box: Cấp lần…

Ảnh

3x4
GIẤY CHỨNG NHẬN

ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Số:……………….

1. Họ và tên: ……………..………...………………Nam/Nữ………..

2. Năm sinh: …………...Quê quán/Quốc tịch:………. ……………..

3. Chứng chỉ kiểm toán viên số……………cấp ngày……./…/………

4. Được hành nghề kiểm toán tại:……………………………………..

5. Giấy chứng nhận đăng ký hành nghề kiểm toán này có thời hạn từ ngày……../……/………… đến ngày: …/…./…. trừ trường hợp Giấy chứng nhận đăng ký hành nghề kiểm toán hết hiệu lực hoặc không còn giá trị.

Hà nội, ngày…tháng….năm….

TL. BỘ TRƯỞNG

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 08/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

THÔNG BÁO

V/v Giấy chứng nhận đăng ký hành nghề kiểm toán

hết hiệu lực hoặc không còn giá trị

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Họ và tên (chữ in hoa): ...........................................; Nam/Nữ: .......................

2. Năm sinh..............................; Quê quán/Quốc tịch ..........................................

3. Giấy Chứng nhận đăng ký hành nghề kiểm toán số:.........................................

cấp ngày:...../....../....... để hành nghề kiểm toán tại:......................................................

hết hiệu lực hoặc không còn giá trị kể từ ngày…./…../….. do:

(1) Tôi đã chấm dứt hợp đồng lao động tại Công ty (tên doanh nghiệp kiểm toán) ………………………………….. theo Quyết định thôi việc hoặc chấm dứt hợp đồng lao động số…………………..… ngày… /….…./.……… tại Công ty (tên doanh nghiệp kiểm toán):……………………………………………………….

(2) Hợp đồng lao động làm toàn bộ thời gian số……..…. ngày……/……../…….

tại Công ty (tên doanh nghiệp kiểm toán):…………………………………đã hết thời hạn hoặc đã có thay đổi dẫn đến không còn bảo đảm là hợp đồng lao động làm toàn bộ thời

gian tại Công ty (tên doanh nghiệp kiểm toán):……………………………………………...

(3) Giấy phép lao động tại Việt Nam số …………………. ngày……../….../….....

hết hiệu lực hoặc không còn giá trị.

(4)..………………………………………………………………………………………

(5)..………………………………………………………………………………………

Tôi xin cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên và các tài liệu gửi kèm Thông báo này.

.........., ngày........ tháng......... năm........

NGƯỜI THÔNG BÁO

(Ký, ghi rõ họ tên)

Phụ lục số 09/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

THÔNG BÁO

V/v thay đổi danh sách kiểm toán viên hành nghề

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

1. Tên doanh nghiệp kiểm toán: ..........................................................................

2. Địa chỉ...............................................................................................................

3. Điện thoại.........................................email:.......................................................

4. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số:...................

cấp ngày:......../......./........

5. Nội dung thông báo với Bộ Tài chính:

a) Chấm dứt hợp đồng lao động với các kiểm toán viên hành nghề sau:

STT | Họ và tên | Giấy chứng nhận đăng ký hành nghề kiểm toán |  |  | Ngày chấm dứt hợp đồng lao động làm toàn bộ thời gian
 |  | Số | Ngày cấp | Ngày hết hạn

b) Thay đổi danh sách kiểm toán viên hành nghề trong nội bộ doanh nghiệp kiểm toán kể từ ngày..../..../......:

STT | Họ và tên | Nơi đã đăng ký (Trụ sở chính/chi nhánh) | Nơi đăng ký mới (Trụ sở chính/chi nhánh)

Công ty xin cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung kê khai trên và các tài liệu gửi kèm Thông báo này.

.........., ngày........ tháng....... năm.......

Xác nhận của người đại diện theo

pháp luật của doanh nghiệp kiểm toán

(Họ và tên, chữ ký, đóng dấu)

Phụ lục số 10/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

BÁO CÁO DUY TRÌ

ĐIỀU KIỆN HÀNH NGHỀ KIỂM TOÁN HÀNG NĂM

1. Tên tôi là:…………………………….......……; Nam/Nữ…………………..

2. Năm sinh: ………………………..; Quê quán/ Quốc tịch…………………..

3. Chứng chỉ KTV số:……………… cấp ngày……/…………/……..…………

4. Giấy chứng nhận đăng ký hành nghề kiểm toán số :…..….cấp ngày…./…/…, thời hạn đăng ký hành nghề kiểm toán từ ngày…./…../…. đến ngày…./…./…..

5. Số giờ cập nhật kiến thức từ ngày 16/8 năm trước đến ngày 15/8 năm nay (kèm theo tài liệu chứng minh về số giờ cập nhật kiến thức tại các tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán đối với trường hợp có tính giờ cập nhật kiến thức):

STT | Tên chuyên đề/môn CNKT | Thời gian CNKT | Số giờ CNKT(*) | Cơ sở CNKT | Ghi chú
 | Tổng cộng | x |  | x |

Trong đó:

- Số giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam là…. giờ

- Số giờ cập nhật kiến thức về đạo đức nghề nghiệp là……. giờ

6. Thời hạn của hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán (từ ngày……/…../……đến ngày……/…../……hoặc không thời hạn).

7. Trong năm…….., hợp đồng lao động làm toàn bộ thời gian ký kết với doanh nghiệp kiểm toán lần gần nhất:

Không thay đổi Có thay đổi

8. Tình hình chấp hành pháp luật về kiểm toán độc lập từ ngày 16/8 năm trước đến ngày 15/8 năm nay:
Không vi phạm

Có bị phạt vi phạm hành chính (Kê khai cụ thể hình thức phạt từng lần)

9. Đề nghị Bộ Tài chính xem xét và tiếp tục duy trì việc hành nghề kiểm toán của tôi tại doanh nghiệp kiểm toán………………………………trong năm…….

Tôi cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây và các tài liệu gửi kèm theo Báo cáo này.

Ngày………tháng……năm………

Xác nhận của người đại diện Người báo cáo

theo pháp luật của doanh nghiệp kiểm toán (Ký, ghi rõ họ tên)

(Họ và tên, chữ ký, đóng dấu)

Ghi chú: (*) Trường hợp KTV chưa đủ giờ cập nhật kiến thức thì phải ghi rõ lý do vào cột “Ghi chú” kèm theo tài liệu chứng minh.

Phụ lục số 11/ĐKHN

(Ban hành kèm theo Thông tư số 202/2012/TT-BTC ngày 19/11/2012 của Bộ trưởng Bộ Tài chính)

TỔNG HỢP TÌNH HÌNH

DUY TRÌ ĐIỀU KIỆN HÀNH NGHỀ KIỂM TOÁN HÀNG NĂM

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Công ty (tên doanh nghiệp kiểm toán):……………………………….………... báo cáo Bộ Tài chính tình hình duy trì điều kiện hành nghề kiểm toán của các kiểm toán viên hành nghề tại Công ty như sau:

1. Tình hình cập nhật kiến thức và thời hạn hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán của các kiểm toán viên hành nghề từ ngày 16/8 năm trước đến 15/8 năm nay như sau:

STT | Họ và tên | Số Giấy chứng nhận đăng ký hành nghề kiểm toán | Số lượng giờ CNKT |  |  | HĐLĐ làm toàn bộ thời gian tại doanh nghiệp kiểm toán |  | Ghi chú (*)
 |  |  |  |  |  | Thời hạn đến… | Trong năm có thay đổi về HĐLĐ (đánh dấu x)
 |  |  | Tổng số (*) | Số giờ CNKT về kế toán, kiểm toán VN | Số giờ CNKT về đạo đức nghề nghiệp

2. Tình hình vi phạm hành chính trong lĩnh vực kiểm toán độc lập trong 12 tháng trước liền kề như sau:

a) Số lượng kiểm toán viên hành nghề không bị xử lý vi phạm hành chính trong lĩnh vực kiểm toán độc lập là……….người.

b) Số lượng kiểm toán viên hành nghề bị xử lý vi phạm hành chính trong lĩnh vực kiểm toán độc lập là………………người, cụ thể:

STT | Họ và tên | Có bị xử lý vi phạm pháp luật về kiểm toán độc lập từ 16/8 năm trước đến 15/8 năm nay (đánh dấu x) | Cơ quan ra quyết định xử phạt

Chúng tôi đã xem xét, rà soát và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của những nội dung đã kê khai trên đây./.

...., ngày.... tháng... năm ....

Kèm theo: Người đại diện theo pháp luật

- Báo cáo duy trì điều kiện hành nghề của doanh nghiệp kiểm toán

kiểm toán hàng năm của từng KTV; (Họ và tên, chữ ký, đóng dấu)

- Tài liệu chứng minh về giờ cập nhật kiến thức tại

tổ chức nghề nghiệp quốc tế về kế toán, kiểm toán

đối với trường hợp có tính giờ cập nhật kiến thức.

- Tài liệu chứng minh của đối tượng chưa đủ giờ

cập nhật kiến thức.

Ghi chú: (*) Trường hợp KTV chưa đủ giờ cập nhật kiến thức thì phải ghi rõ lý do vào cột “Ghi chú”.


TT 2012 - 203 cn du dkien kd kiem toan

BỘ TÀI CHÍNH

_______

Số: 203/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_______________________________

Hà Nội, ngày 19 tháng 11 năm 2012

THÔNG TƯ

Về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận

đủ điều kiện kinh doanh dịch vụ kiểm toán

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp kiểm toán).

2. Tổ chức, cá nhân có liên quan đến việc cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

Điều 3. Đối tượng được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

Giấy chứng nhận đủ điều kinh doanh dịch vụ kiểm toán được cấp cho công ty trách nhiệm hữu hạn (TNHH), công ty hợp danh, doanh nghiệp tư nhân, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam có đủ các điều kiện theo quy định tại Điều 21 Luật kiểm toán độc lập và các quy định tại Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập (dưới đây gọi tắt là Nghị định 17/2012/NĐ-CP). Đối với công ty kiểm toán TNHH một thành viên có vốn đầu tư nước ngoài quy định tại Khoản 3 Điều 62 Luật kiểm toán độc lập không áp dụng điều kiện về mức vốn góp của kiểm toán viên hành nghề quy định tại Khoản 1 Điều 7 và vốn góp của tổ chức quy định tại Điều 6 Nghị định 17/2012/NĐ-CP trừ khi công ty cơ cấu lại tổ chức thành công ty TNHH 2 thành viên trở lên.

Điều 4. Nguyên tắc lập hồ sơ

1. Các bản sao giấy tờ, văn bằng phải được chứng thực bởi cơ quan có thẩm quyền theo quy định của pháp luật.

2. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được làm bằng tiếng Việt. Các giấy tờ kèm theo đơn đề nghị bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt và bản dịch phải được chứng thực theo quy định của pháp luật Việt Nam.

3. Giấy tờ do cơ quan, tổ chức nước ngoài cấp hoặc công chứng, chứng thực ở nước ngoài phải được hợp pháp hoá lãnh sự theo quy định của pháp luật Việt Nam, trừ trường hợp được miễn hợp pháp hoá lãnh sự theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

4. Tổ chức đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải chịu trách nhiệm về tính chính xác, trung thực của hồ sơ gửi Bộ Tài chính.

5. Tổ chức, cá nhân trực tiếp xác nhận vốn cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

Chương II

HỒ SƠ, TRÌNH TỰ, THỦ TỤC CẤP, QUẢN LÝ, SỬ DỤNG GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

Điều 5. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với công ty trách nhiệm hữu hạn, công ty hợp danh và doanh nghiệp tư nhân

1. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục I).

2. Bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

3. Danh sách kiểm toán viên hành nghề có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp (theo mẫu quy định tại Phụ lục III).

4. Bản sao Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề.

5. Bản sao Quyết định của Hội đồng thành viên về việc bổ nhiệm chức danh Giám đốc (Tổng Giám đốc) đối với công ty TNHH, công ty hợp danh.

6. Bản sao Điều lệ công ty.

7. Danh sách các tổ chức, cá nhân góp vốn, danh sách thành viên hợp danh (theo mẫu quy định tại phụ lục IV), trong đó phải thể hiện rõ các nội dung sau:

a) Họ và tên, địa chỉ thường trú, quốc tịch; Số và ngày cấp, nơi cấp giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cá nhân; Số và ngày cấp Giấy chứng nhận đăng ký hành nghề kiểm toán (đối với các cá nhân là kiểm toán viên hành nghề);

b) Tên, địa chỉ đặt trụ sở, số và ngày quyết định thành lập (hoặc đăng ký kinh doanh) đối với tổ chức; Họ và tên, địa chỉ thường trú, quốc tịch, số và ngày cấp, nơi cấp giấy chứng minh nhân dân, hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; Số và ngày cấp Giấy chứng nhận đăng ký hành nghề kiểm toán đối với cá nhân được cử là người đại diện phần vốn góp của tổ chức;

c) Số vốn góp theo đăng ký, giá trị vốn đã thực góp, tỷ lệ sở hữu, thời hạn góp vốn.

8. Văn bản xác nhận về vốn đối với công ty TNHH, cụ thể như sau:

a) Đối với doanh nghiệp thành lập mới phải có:

- Biên bản góp vốn của các thành viên sáng lập;

- Trường hợp số vốn được góp bằng tiền thì phải có văn bản xác nhận của ngân hàng thương mại được phép hoạt động tại Việt Nam về số tiền ký quỹ của các thành viên sáng lập. Số tiền ký quỹ tối thiểu phải bằng số vốn góp bằng tiền của các thành viên sáng lập và chỉ được giải ngân sau khi doanh nghiệp được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

- Trường hợp số vốn góp bằng tài sản thì phải có chứng thư của tổ chức có chức năng thẩm định giá đang hoạt động tại Việt Nam về kết quả thẩm định giá tài sản được đưa vào góp vốn. Chứng thư phải còn hiệu lực tính đến ngày nộp hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

b) Đối với doanh nghiệp đang hoạt động phải có văn bản xác nhận của doanh nghiệp kiểm toán độc lập khác về mức vốn hiện có thuộc sở hữu của doanh nghiệp đó được ghi trong báo cáo tài chính của doanh nghiệp tại thời điểm gần nhất (năm đăng ký hoặc năm trước liền kề năm đăng ký).

Điều 6. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục II).

2. Bản sao giấy phép cung cấp dịch vụ kiểm toán của doanh nghiệp kiểm toán nước ngoài (hoặc văn bản tương đương) theo quy định của pháp luật của nước nơi doanh nghiệp kiểm toán nước ngoài đặt trụ sở chính.

3. Bản sao Giấy phép thành lập chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam của doanh nghiệp kiểm toán nước ngoài.

4. Văn bản của doanh nghiệp kiểm toán nước ngoài gửi Bộ Tài chính bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

5. Danh sách kiểm toán viên hành nghề có hợp đồng lao động làm toàn bộ thời gian tại chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

6. Bản sao Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề.

7. Quyết định của doanh nghiệp kiểm toán nước ngoài về việc bổ nhiệm chức danh Giám đốc (Tổng Giám đốc) chi nhánh.

8. Văn bản xác nhận của doanh nghiệp kiểm toán độc lập khác về mức vốn hiện có thuộc sở hữu của doanh nghiệp kiểm toán nước ngoài được ghi trong báo cáo tài chính của doanh nghiệp tại thời điểm gần nhất (năm đăng ký hoặc năm trước liền kề năm đăng ký).

9. Tài liệu chứng minh về việc doanh nghiệp kiểm toán nước ngoài cấp vốn cho chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

Điều 7. Trình tự, thủ tục cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán gửi một bộ hồ sơ theo quy định tại Thông tư này tới Bộ Tài chính.

2. Trong thời gian quy định tại Khoản 1 Điều 23, Khoản 3 Điều 24 Luật kiểm toán độc lập, kể từ ngày tiếp nhận hồ sơ, nếu không có yêu cầu bổ sung hoặc giải trình thì Bộ Tài chính xem xét để cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán; Trường hợp từ chối Bộ Tài chính phải có văn bản trả lời và nêu rõ lý do.

3. Trường hợp hồ sơ đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán chưa hợp lệ thì trong thời gian 10 ngày làm việc, kể từ ngày tiếp nhận hồ sơ, Bộ Tài chính thông báo cho tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán để hoàn chỉnh hồ sơ.

4. Khi nhận được văn bản yêu cầu hoàn chỉnh hồ sơ, tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải bổ sung, sửa đổi theo thông báo và gửi về Bộ Tài chính. Sau 10 ngày làm việc, kể từ ngày nhận được hồ sơ bổ sung, sửa đổi, nếu Bộ Tài chính không có văn bản yêu cầu sửa đổi, bổ sung thì xem xét cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời gian quy định tại Khoản 1 Điều 23, Khoản 3 Điều 24 Luật kiểm toán độc lập.

5. Trường hợp tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đã bổ sung, sửa đổi hồ sơ nhưng không đúng với yêu cầu, Bộ Tài chính sẽ thông báo cho tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán để tiếp tục hoàn chỉnh hồ sơ theo quy định tại Khoản 3, Khoản 4 Điều này.

Điều 8. Nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bao gồm các thông tin chính sau đây:

a) Tên doanh nghiệp kiểm toán; Tên doanh nghiệp kiểm toán bằng tiếng nước ngoài (nếu có); Tên viết tắt (nếu có); Địa chỉ trụ sở chính;

b) Họ và tên người đại diện theo pháp luật và họ và tên Giám đốc (Tổng Giám đốc) của doanh nghiệp kiểm toán (nếu không phải là người đại diện theo pháp luật);

c) Số và ngày cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

d) Số, ngày cấp và tên cơ quan cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

đ) Các điều khoản, điều kiện doanh nghiệp kiểm toán phải tuân thủ khi sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Mẫu Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán quy định tại Phụ lục V Thông tư này.

Điều 9. Điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán phải làm thủ tục đề nghị điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi có sự thay đổi nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán quy định tại Khoản 1 Điều 8 Thông tư này.

2. Hồ sơ đề nghị điều chỉnh Giấy chứng nhận kinh doanh dịch vụ kiểm toán bao gồm:

a) Đơn đề nghị điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục VI);

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đã được cấp lần gần nhất;

c) Báo cáo mô tả chi tiết nội dung đề nghị điều chỉnh và các tài liệu có liên quan đến thông tin điều chỉnh.

Điều 10. Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán đã được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được đề nghị cấp lại trong các trường hợp sau:

a) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán bị mất hoặc bị hư hỏng;

b) Chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu.

2. Doanh nghiệp kiểm toán phải làm thủ tục đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong thời hạn 20 ngày kể từ ngày Giấy chứng nhận bị mất hoặc bị hư hỏng hoặc hoàn thành việc chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu.

3. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với trường hợp bị mất hoặc bị hư hỏng, bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục VII);

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đã được cấp, trừ trường hợp bị mất;

c) Tài liệu có liên quan khác.

4. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán đối với trường hợp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu thực hiện theo quy định tại Điều 5, Điều 6 Thông tư này.

Điều 11. Nộp lệ phí

1. Tổ chức đề nghị cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải nộp lệ phí ngay khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

2. Mức lệ phí, việc quản lý, sử dụng lệ phí cấp, cấp lại, điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được thực hiện theo quy định của Bộ Tài chính.

Điều 12. Đình chỉ kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán khi thuộc một trong các trường hợp quy định tại Khoản 1 Điều 27 Luật kiểm toán độc lập.

2. Doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán phải ngừng kinh doanh dịch vụ kiểm toán kể từ ngày có quyết định đình chỉ.

3. Bộ Tài chính công bố quyết định đình chỉ kinh doanh dịch vụ kiểm toán trên trang thông tin điện tử của Bộ Tài chính trong thời hạn 7 (bảy) ngày kể từ ngày có quyết định đình chỉ.

Điều 13. Thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán khi thuộc một trong các trường hợp quy định tại Khoản 2 Điều 27 Luật kiểm toán độc lập.

2. Doanh nghiệp kiểm toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải chấm dứt việc kinh doanh dịch vụ kiểm toán kể từ ngày có quyết định thu hồi.

3. Bộ Tài chính công bố quyết định thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trên trang thông tin điện tử của Bộ Tài chính trong thời hạn 7 (bảy) ngày kể từ ngày có quyết định thu hồi.

4. Doanh nghiệp kiểm toán phải nộp trả Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho Bộ Tài chính trong thời hạn 10 ngày kể từ ngày có quyết định thu hồi.

Điều 14. Tạm ngừng kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán muốn tạm ngừng kinh doanh dịch vụ kiểm toán phải gửi thông báo về việc tạm ngừng kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục XI) đến Bộ Tài chính ít nhất 15 ngày trước ngày dự định tạm ngừng kinh doanh.

2. Danh sách doanh nghiệp kiểm toán tạm ngừng kinh doanh dịch vụ kiểm toán được công khai trên trang thông tin điện tử của Bộ Tài chính.

3. Khi hoạt động trở lại, doanh nghiệp kiểm toán phải bảo đảm điều kiện theo quy định của pháp luật và phải thông báo bằng văn bản cho Bộ Tài chính chậm nhất là 10 ngày trước ngày hoạt động trở lại.

Điều 15. Chấm dứt kinh doanh dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán dự định chấm dứt kinh doanh dịch vụ kiểm toán phải gửi 01 bộ hồ sơ đề nghị chấm dứt kinh doanh dịch vụ kiểm toán đến Bộ Tài chính.

2. Hồ sơ đề nghị chấm dứt kinh doanh dịch vụ kiểm toán bao gồm:

a) Đơn đề nghị chấm dứt kinh doanh dịch vụ kiểm toán;

b) Báo cáo về các hợp đồng kiểm toán và các hợp đồng cung cấp dịch vụ khác quy định tại Điểm b Khoản 1 Điều 40 Luật kiểm toán độc lập chưa hoàn thành;

c) Biện pháp và cam kết đảm bảo quyền và lợi ích hợp pháp của khách hàng và các bên có liên quan;

d) Phương án và biện pháp xử lý đối với các hợp đồng kiểm toán và các dịch vụ khác chưa hoàn thành (nếu có).

3. Doanh nghiệp kiểm toán có trách nhiệm thông báo cho khách hàng (đơn vị được kiểm toán) và các bên có liên quan, công bố trên phương tiện thông tin đại chúng về việc chấm dứt kinh doanh dịch vụ kiểm toán ít nhất 30 ngày trước khi chính thức chấm dứt kinh doanh dịch vụ kiểm toán.

4. Thông báo chấm dứt kinh doanh dịch vụ kiểm toán nêu tại Khoản 1 Điều này phải bao gồm các thông tin sau:

a) Thời gian bắt đầu chấm dứt kinh doanh dịch vụ kiểm toán, lý do chấm dứt kinh doanh dịch vụ kiểm toán;

b) Biện pháp và cam kết đảm bảo quyền và lợi ích hợp pháp của khách hàng và các bên có liên quan.

Điều 16. Chi nhánh doanh nghiệp kiểm toán

1. Chi nhánh của doanh nghiệp kiểm toán chỉ được kinh doanh dịch vụ kiểm toán khi có đủ điều kiện quy định tại Điều 31 Luật kiểm toán độc lập.

2. Doanh nghiệp kiểm toán đăng ký cho chi nhánh được kinh doanh dịch vụ kiểm toán gửi 01 bộ hồ sơ đến Bộ Tài chính. Hồ sơ gồm:

a) Đơn đăng ký kinh doanh dịch vụ kiểm toán đối với chi nhánh doanh nghiệp kiểm toán (theo mẫu quy định tại Phụ lục VIII);

b) Bản sao Giấy chứng nhận đăng ký hoạt động chi nhánh do cơ quan đăng ký kinh doanh cấp;

c) Bản sao Giấy chứng nhận đăng ký hành nghề kiểm toán của các kiểm toán viên hành nghề làm việc tại chi nhánh;

d) Quyết định bổ nhiệm Giám đốc chi nhánh.

3. Trong thời hạn 30 ngày kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Tài chính có văn bản trả lời về việc chấp thuận cho từng chi nhánh. Trường hợp không chấp thuận, Bộ Tài chính phải nêu rõ lý do.

4. Chi nhánh của doanh nghiệp kiểm toán không bảo đảm điều kiện quy định tại Điều 31 Luật kiểm toán độc lập sau ba tháng liên tục thì bị đình chỉ kinh doanh dịch vụ kiểm toán.

5. Trường hợp doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán thì các chi nhánh của doanh nghiệp kiểm toán đó cũng bị đình chỉ kinh doanh dịch vụ kiểm toán.

6. Chi nhánh bị đình chỉ kinh doanh dịch vụ kiểm toán phải chấm dứt việc kinh doanh dịch vụ kiểm toán kể từ ngày có quyết định đình chỉ.

Điều 17. Trách nhiệm của doanh nghiệp kiểm toán

1. Duy trì và đảm bảo các điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong suốt thời gian hoạt động.

2. Không sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

3. Không cho thuê, cho mượn, cầm cố, mua bán, chuyển nhượng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Báo cáo Bộ Tài chính trong thời hạn 10 ngày kể từ ngày bị mất, bị hư hỏng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

5. Thông báo bằng văn bản (kèm theo tài liệu chứng minh) cho Bộ Tài chính trong thời hạn 10 ngày, kể từ ngày có thay đổi về những nội dung quy định tại Điều 26 Luật kiểm toán độc lập.

6. Chịu sự kiểm tra, thanh tra và chấp hành quyết định xử lý của cơ quan nhà nước có thẩm quyền về việc đảm bảo điều kiện kinh doanh dịch vụ kiểm toán và việc sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

7. Định kỳ hàng năm trước ngày 31/10, hoặc khi có yêu cầu, doanh nghiệp kiểm toán phải báo cáo tình hình duy trì điều kiện kinh doanh dịch vụ kiểm toán (theo mẫu quy định tại Phụ lục IX) cho Bộ Tài chính kèm theo những tài liệu quy định tại Điều 5, Điều 6 Thông tư này có thay đổi so với lần nộp gần nhất.

8. Hàng năm, doanh nghiệp kiểm toán có trách nhiệm gửi báo cáo tình hình hoạt động năm (theo mẫu quy định tại Phụ lục X) và báo cáo tài chính năm trước liền kề cho Bộ Tài chính. Thời hạn gửi báo cáo tình hình hoạt động năm chậm nhất là ngày 10/4 năm sau. Thời hạn gửi báo cáo tài chính chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

Điều 18. Công khai thông tin về doanh nghiệp kiểm toán

1. Bộ Tài chính công khai trên trang thông tin điện tử của Bộ Tài chính:

a) Danh sách các doanh nghiệp kiểm toán đủ điều kiện cung cấp dịch vụ kiểm toán;

b) Danh sách các doanh nghiệp kiểm toán, chi nhánh của doanh nghiệp kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán, bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán hoặc bị cảnh báo về điều kiện kinh doanh trong thời gian doanh nghiệp kiểm toán, chi nhánh của doanh nghiệp kiểm toán không đảm bảo điều kiện hoạt động dịch vụ kiểm toán theo quy định;

c) Danh sách các doanh nghiệp kiểm toán tạm ngừng kinh doanh dịch vụ kiểm toán, chấm dứt kinh doanh dịch vụ kiểm toán.

2. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, doanh nghiệp kiểm toán phải công bố nội dung của Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán quy định tại các Điểm a, b, c Khoản 1 Điều 8 Thông tư này trên một trong các tờ báo viết hoặc báo điện tử trong 03 số liên tiếp.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 5 năm 2013.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:

- Văn phòng Tổng Bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chính phủ;

- Viện kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, TP trực thuộc TW;

- Cục Kiểm tra văn bản quy phạm pháp luật - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Hội Kế toán và kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Các doanh nghiệp kiểm toán;

- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục I

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

_______

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________________________________

…, ngày… tháng… năm 20…

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

Kính gửi: Bộ Tài chính

Phần 1. Thông tin về doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa) .............................................................................................................................

Tên doanh nghiệp viết tắt (nếu có): …………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ..........................................................................................................................................

2. Địa chỉ trụ sở chính: …………………………. ......................................................

3. Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số……..do ....…(tên cơ quan cấp).......cấp ngày…....tháng…...năm…...tại …………………………………..

4. Vốn điều lệ: .................................................., trong đó vốn góp của các kiểm toán viên hành nghề là ........................., chiếm ........% vốn điều lệ.

5. Điện thoại: ………………………………. Fax: ............................................

6. Website (nếu có) …………………. E-mail: ..................................................

7. Người đại diện theo pháp luật:

Họ và tên ………………………………….. Giới tính: .........................................

Chức vụ: ............................................................................................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ..............

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

Điện thoại: ……………….…………… E-mail: ......................................................

Nơi ở hiện nay: ..........................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../....

8. Giám đốc (Tổng Giám đốc) (Nếu không đồng thời là người đại diện theo pháp luật):

Họ và tên ………………………………….. Giới tính: .........................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ..............

Nơi đăng ký hộ khẩu thường trú: ...............................................................................

Điện thoại: …………………………… E-mail: ........................................................

Nơi ở hiện nay: ...........................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../....

Phần 2. Thông tin về chi nhánh của doanh nghiệp đề nghị được kinh doanh

dịch vụ kiểm toán

1. Chi nhánh 1:

- Tên chi nhánh ................................................................................................................................. - Địa chỉ chi nhánh :

Điện thoại: .......................................................................... Fax: ...................................................

- Giấy chứng nhận đăng ký hoạt động chi nhánh số……..do ....…(tên cơ quan cấp).......cấp ngày…....tháng…...năm…...tại …………………………………..

- Người đứng đầu chi nhánh:

Họ và tên ………………………………….. Giới tính: .........................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ..............

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

Điện thoại: ……………….…………… E-mail: ......................................................

Nơi ở hiện nay: ..........................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../....

2. Chi nhánh 2:

.....

Phần II. Nội dung đề nghị và hồ sơ kèm theo

1. (Tên doanh nghiệp) đề nghị Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho doanh nghiệp theo quy định tại Luật kiểm toán độc lập và Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập.

2. Hồ sơ kèm theo gồm có:

- .…………………………………………………………………............

- .………………………………………………………………............…

Phần III. Doanh nghiệp cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này .

2. Nếu được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, (tên doanh nghiệp) sẽ chấp hành nghiêm chỉnh các quy định của pháp luật về kiểm toán độc lập.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên, và đóng dấu)

Ghi chú:

- Tên doanh nghiệp, tên chi nhánh, địa chỉ kê khai trong đơn phải phù hợp với tên, địa chỉ ghi trên Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư hoặc Giấy chứng nhận hoạt động chi nhánh.

Phụ lục II

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN CHO CHI NHÁNH DOANH NGHIỆP KIỂM TOÁN NƯỚC NGOÀI TẠI VIỆT NAM

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán

cho chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

Kính gửi: Bộ Tài chính

(Tên doanh nghiệp kiểm toán nước ngoài) .............................................

Sau khi nghiên cứu các quy định pháp luật của Việt Nam về điều kiện, thủ tục hồ sơ cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, căn cứ nhu cầu phát triển hoạt động kinh doanh và tính khả thi của phương án hoạt động kinh doanh, (Tên doanh nghiệp kiểm toán nước ngoài) đề nghị Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho (Tên chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam) của (Tên doanh nghiệp kiểm toán nước ngoài) với các nội dung chính sau đây:

I - Thông tin về doanh nghiệp kiểm toán nước ngoài

1. Tên đầy đủ, tên giao dịch và tên viết tắt (nếu có) của doanh nghiệp kiểm toán nước ngoài.

2. Địa chỉ trụ sở chính, số điện thoại, fax, email.

3. Ngày thành lập, ngày đăng ký kinh doanh, ngày bắt đầu hoạt động và ngày kết thúc hoạt động.

4. Cơ quan cấp Giấy phép thành lập và hoạt động kiểm toán độc lập, số và ngày của Giấy phép, ngày hết hạn (nếu có).

5. Cơ quan cấp Giấy đăng ký kinh doanh, số và ngày của Giấy đăng ký kinh doanh.

6. Vốn điều lệ, vốn thực góp.

7. Vốn chủ sở hữu trên Bảng cân đối kế toán tại thời điểm thành lập chi nhánh.

8. Người đại diện theo pháp luật của doanh nghiệp kiểm toán nước ngoài.

Họ và tên ………………………....…….. Giới tính: ...................................

Chức vụ: ...................................................................................................

Quốc tịch ……………. Sinh ngày: ....../....../......

Giấy CMND/Hộ chiếu số: …….. cấp ngày: ....../..../....……. tại ..............

Nơi đăng ký hộ khẩu thường trú: .............................................................

Điện thoại: ………………………… E-mail: ..........................................

Nơi ở hiện nay: .........................................................................................

9. Loại hình hoạt động của doanh nghiệp kiểm toán nước ngoài (hợp danh, tư nhân, TNHH,…); Những nội dung hoạt động chính (hoặc loại dịch vụ kiểm toán) được phép theo pháp luật của nước nguyên xứ; Những hạn chế trong hoạt động (nếu có).

II - Chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam

1. Tên chi nhánh: tên đầy đủ, tên giao dịch và tên viết tắt (nếu có) của chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam bằng tiếng Việt, và bằng tiếng nước ngoài (nếu có đề nghị).

2. Địa chỉ của chi nhánh.

3. Vốn được cấp của chi nhánh.

4. Giám đốc (Tổng Giám đốc) của chi nhánh:

Họ và tên ………………………....…….. Giới tính: ...................................

Chức vụ: ...................................................................................................

Quốc tịch ……………. Sinh ngày: ......................................... ................

Giấy CMND/Hộ chiếu số: …….. cấp ngày: ........../....……. tại ..............

Nơi đăng ký hộ khẩu thường trú: .............................................................

Điện thoại: ………………………… E-mail: ..........................................

Nơi ở hiện nay: .........................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: ..........cấp ngày......./..../....

5. Thời hạn hoạt động của chi nhánh.

6. Các nội dung hoạt động chủ yếu.

7. Tên, chức vụ của cá nhân, tổ chức đại diện (hoặc thay mặt) cho doanh nghiệp kiểm toán nước ngoài theo dõi và thực hiện các thủ tục liên quan đến đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, kèm theo văn bản uỷ quyền (nếu có).

III- Doanh nghiệp kiểm toán nước ngoài cam kết:

(Tên doanh nghiệp kiểm toán nước ngoài) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

2. Bảo đảm chịu trách nhiệm đối với mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam; đảm bảo duy trì vốn được cấp của chi nhánh không thấp hơn mức vốn pháp định và đáp ứng đầy đủ các quy định về kiểm toán độc lập và các quy định có liên quan của Việt Nam.

3. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam.

…., ngày...... tháng.......... năm .......

Người đại diện theo pháp luật

của doanh nghiệp kiểm toán nước ngoài

(Ký tên, ghi rõ họ và tên và đóng dấu nếu có dấu)

Phụ lục III

MẪU DANH SÁCH KIỂM TOÁN VIÊN HÀNH NGHỀ

CÓ HỢP ĐỒNG LAO ĐỘNG LÀM TOÀN BỘ THỜI GIAN

TẠI DOANH NGHIỆP KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Danh sách kiểm toán viên hành nghề có hợp đồng lao động làm toàn bộ

thời gian tại doanh nghiệp kiểm toán

(Tại ngày ...../..../......)

Số TT | Họ và tên KTV hành nghề | Năm sinh |  | Chức vụ | Giấy chứng nhận đăng ký hành nghề kiểm toán
 |  | Nam | Nữ |  | Số | Thời hạn
 |  |  |  |  |  | Từ ngày | Đến ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | I. Tại trụ sở chính |  |  |  |  |  |
 | II. Tại chi nhánh ..... (nếu có) (1) |  |  |  |  |  |
 | III. Tại chi nhánh .... (nếu có) (1) |  |  |  |  |  |
 | ... |  |  |  |  |  |

…, ngày...... tháng.......... năm .......

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên, và đóng dấu)

Ghi chú: (1) Nếu không có chi nhánh thì bỏ mục II, III

Phụ lục IV

MẪU DANH SÁCH CÁC TỔ CHỨC, CÁ NHÂN GÓP VỐN,

DANH SÁCH THÀNH VIÊN HỢP DANH

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Danh sách các tổ chức, cá nhân góp vốn, danh sách thành viên hợp danh

I. Thành viên là cá nhân

(1). Họ và tên ………………………………….. Giới tính:........................................

Quốc tịch ……………..........................................Sinh ngày: ........../......../.................

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ................

Nơi đăng ký hộ khẩu thường trú: ................................................................................

Điện thoại: …………………………… E-mail: .........................................................

Nơi ở hiện nay: ............................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../.....

Số vốn góp theo đăng ký:.........................Thời hạn góp vốn.......................................

Giá trị vốn đã thực góp:...............................................................................................

Tỷ lệ sở hữu:................................................................................................................

(2). Họ và tên ………………………………….. Giới tính:........................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ................

Nơi đăng ký hộ khẩu thường trú: ................................................................................

Điện thoại: …………………………… E-mail: .........................................................

Nơi ở hiện nay: ............................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .................. cấp ngày......./..../.....

Số vốn góp theo đăng ký:.........................Thời hạn góp vốn.......................................

Giá trị vốn đã thực góp:...............................................................................................

Tỷ lệ sở hữu:................................................................................................................

(3). .....

II. Thành viên là tổ chức

(1). Tên tổ chức: (ghi bằng chữ in hoa) ............................................................................................................................................ - Địa chỉ: …………………………. ...........................................................................

- Quyết định thành lập (hoặc đăng ký kinh doanh) số...........ngày...........................

Người đại diện phần vốn góp:

Họ và tên ………………………………….. Giới tính:....................................

Quốc tịch ……………. ................................ Sinh ngày: ........../......../.............

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ......

Nơi đăng ký hộ khẩu thường trú: ......................................................................

Điện thoại: …………………………… E-mail: ...............................................

Nơi ở hiện nay: ..................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán số: ................cấp ngày...........

Số vốn góp theo đăng ký:.........................Thời hạn góp vốn.............................

Giá trị vốn đã thực góp:.....................................................................................

Tỷ lệ sở hữu:......................................................................................................

(2)....

…, ngày...... tháng.......... năm .......

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên, và đóng dấu)

Phụ lục V

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

NHỮNG ĐIỀU QUY ĐỊNH

Doanh nghiệp kiểm toán được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán phải:

1. Duy trì và đảm bảo các điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán trong suốt thời gian hoạt động.

2. Không sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

3. Không cho thuê, cho mượn, cầm cố, mua bán, chuyển nhượng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Thông báo với Bộ Tài chính và làm thủ tục điều chỉnh theo quy định nếu có thay đổi nội dung ghi trong Giấy này.

5. Trình báo ngay cho cơ quan Công an và thông báo cho Bộ Tài chính trường hợp bị mất Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, đồng thời làm hồ sơ đề nghị cấp lại theo quy định.

6. Nộp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho Bộ Tài chính khi chấm dứt kinh doanh dịch vụ kiểm toán hoặc khi có quyết định thu hồi./.

-Trang 4-

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

Cấp lần đầu, ngày……tháng……năm……

Điều chỉnh lần thứ: ……, ngày……tháng……năm……

Số: ………../KDKT

-Trang 1-

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Thông tư số 203/2012/TT - BTC ngày 19/11/2012 của Bộ Tài chính về trình tự, thủ tục cấp, quản lý, sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

Xét hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán của (tên doanh nghiệp).

CHỨNG NHẬN:

1. Tên doanh nghiệp: .........................................................................

2. Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ................

3. Tên doanh nghiệp viết tắt (nếu có): ................................................

4. Địa chỉ trụ sở chính:…………………………......................

5. Giấy chứng nhận đăng ký doanh nghiệp số ........do...(tên cơ quan)...cấp ngày…tháng…năm…

6. Người đại diện theo pháp luật:

Họ và tên ……………………. Năm sinh: ……………….

Giấy chứng nhận đăng ký hành nghề kiểm toán số : …….. cấp ngày ………

7. Giám đốc (Tổng Giám đốc):

Họ và tên ……………………. Năm sinh: ……………….

Giấy chứng nhận đăng ký hành nghề kiểm toán số : …….. cấp ngày ………

-Trang 2-

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

theo quy định tại Luật kiểm toán độc lập số 67/2011/QH12 và Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập.

Giấy chứng nhận này được lập thành 02 bản gốc; 01 bản cấp cho (tên doanh nghiệp); 01 bản lưu tại Bộ Tài chính.

Ngày .... tháng ...... năm ........
TL. BỘ TRƯỞNG
(Ký tên và đóng dấu)

-Trang 3-

Phụ lục VI

MẪU ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

_______

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________________________________

…, ngày… tháng… năm 20…

ĐƠN ĐỀ NGHỊ

Điều chỉnh Giấy chứng nhận

đủ điều kiện kinh doanh dịch vụ kiểm toán

Kính gửi: Bộ Tài chính.

1. Tên doanh nghiệp:…………………………..………...…...........…

- Tên doanh nghiệp bằng tiếng nước ngoài (nếu có):………...............….

- Tên viết tắt bằng tiếng nước ngoài (nếu có):…………...….............……

- Địa chỉ trụ sở chính:………….......Số điện thoại:………...…số fax:…...

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số…do...(tên cơ quan cấp)...cấp ngày…tháng…năm…

- Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

Đề nghị Bộ Tài chính điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho (tên doanh nghiệp) trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số .... cấp....ngày...tháng...năm .....theo quy định tại Luật kiểm toán độc lập và Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập.

2. Nội dung đề nghị điều chỉnh

(Tên doanh nghiệp) đề nghị điều chỉnh Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán theo các nội dung sau:

Nội dung điều chỉnh: .....................................................................................................................

Lý do đề nghị điều chỉnh: .....................................................................................................................

3. Hồ sơ kèm theo gồm có:

...……………………………………......…..........………………………

4. Doanh nghiệp xin chịu trách nhiệm trước pháp luật về những nội dung trong Đơn và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo đơn này./.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Phụ lục VII

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…, ngày… tháng… năm 20…

ĐƠN ĐỀ NGHỊ

Cấp lại Giấy chứng nhận

đủ điều kiện kinh doanh dịch vụ kiểm toán

(đối với trường hợp Giấy chứng nhận bị mất hoặc bị hư hỏng)

Kính gửi: Bộ Tài chính.

1. Tên doanh nghiệp:…………………………..………...…...........…

- Tên doanh nghiệp bằng tiếng nước ngoài (nếu có):………...............….

- Tên viết tắt bằng tiếng nước ngoài (nếu có):…………...….............……

- Địa chỉ trụ sở chính:………….......Số điện thoại:………...…số fax:…...

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số…do...(tên cơ quan cấp)...cấp ngày…tháng…năm…

- Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cho (tên doanh nghiệp) thay thế Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số .... cấp....ngày...tháng...năm .....theo quy định tại Luật kiểm toán độc lập và Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập.

2. Lý do đề nghị cấp lại: ............................................................................................ ........................

3. Hồ sơ kèm theo gồm có:

...……………………………………......…..........………………………

4. Doanh nghiệp xin chịu trách nhiệm trước pháp luật về những nội dung trong Đơn và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo đơn này./.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Phụ lục VIII

MẪU ĐƠN ĐĂNG KÝ KINH DOANH DỊCH VỤ KIỂM TOÁN

ĐỐI VỚI CHI NHÁNH DOANH NGHIỆP KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…, ngày… tháng… năm 20…

ĐƠN ĐĂNG KÝ

Kinh doanh dịch vụ kiểm toán đối với chi nhánh doanh nghiệp kiểm toán

Kính gửi: Bộ Tài chính

Phần I. Thông tin về doanh nghiệp và chi nhánh

1. Tên doanh nghiệp : ...................................................................................................

2. Địa chỉ trụ sở chính: .............................................................................................

3. Giấy chứng nhận đăng ký doanh nghiệp số……..do ....…(tên cơ quan cấp).......cấp ngày…....tháng…...năm…....

4. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

Phần II. Nội dung đề nghị và hồ sơ kèm theo

(Tên doanh nghiệp) đăng ký và đề nghị Bộ Tài chính chấp thuận cho chi nhánh (tên chi nhánh) được kinh doanh dịch vụ kiểm toán theo quy định tại Điều 31 Luật kiểm toán độc lập, với các nội dung sau:

1. Tên chi nhánh ............................................................................................................................... 2. Địa chỉ chi nhánh :

Điện thoại: ......................................................................... Fax: ...................................................

3. Giấy chứng nhận đăng ký hoạt động chi nhánh số……..do ....…(tên cơ quan cấp).......cấp ngày…....tháng…...năm…...tại …………………………………..

4. Người đứng đầu chi nhánh:

Họ và tên ………………………………….. Giới tính: .........................................

Quốc tịch ……………. Sinh ngày: ........../......../........

Giấy CMND/Hộ chiếu số: ………….. cấp ngày: ........../..../…………. tại ..............

Nơi đăng ký hộ khẩu thường trú: ..............................................................................

Điện thoại: ……………….…………… E-mail: ......................................................

Nơi ở hiện nay: ..........................................................................................................

5. Danh sách kiểm toán viên hành nghề làm việc tại chi nhánh:

Số TT | Họ và tên KTV hành nghề | Năm sinh |  | Chức vụ | Giấy chứng nhận đăng ký hành nghề kiểm toán
 |  | Nam | Nữ |  | Số | Thời hạn
 |  |  |  |  |  | Từ ngày | Đến ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | ... |  |  |  |  |  |

Hồ sơ kèm theo gồm có:

- .…………………………………………………………………............

- .………………………………………………………………............…

Phần III. Doanh nghiệp cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm về mọi hoạt động của chi nhánh trong việc kinh doanh dịch vụ kiểm toán.

2. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Phụ lục IX

MẪU BÁO CÁO TÌNH HÌNH DUY TRÌ ĐIỀU KIỆN

KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ….

BÁO CÁO

Tình hình duy trì điều kiện kinh doanh dịch vụ kiểm toán

Kính gửi: Bộ Tài chính.

Thực hiện quy định của Thông tư số 203/2012/TT-BTC của Bộ Tài chính, (tên doanh nghiệp kiểm toán) báo cáo tình hình duy trì điều kiện kinh doanh dịch vụ kiểm toán như sau:

1. (Tên doanh nghiệp kiểm toán) hiện đang hoạt động theo Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số…do...(tên cơ quan cấp)...... cấp ngày…tháng…năm…

2. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

3. Danh sách kiểm toán viên hành nghề có hợp đồng lao động làm toàn bộ thời gian tại doanh nghiệp kiểm toán đến thời điểm báo cáo:

Số TT | Họ và tên KTV hành nghề | Năm sinh |  | Chức vụ | Giấy chứng nhận đăng ký hành nghề kiểm toán
 |  | Nam | Nữ |  | Số | Thời hạn
 |  |  |  |  |  | Từ ngày | Đến ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | I. Tại trụ sở chính |  |  |  |  |  |
 | II. Tại chi nhánh ..... (nếu có) (1) |  |  |  |  |  |
 | III. Tại chi nhánh .... (nếu có) (1) |  |  |  |  |  |
 | ... |  |  |  |  |  |

4. Vốn điều lệ tại thời điểm báo cáo: .......đồng.

Trong đó:

- Vốn góp của kiểm toán viên hành nghề: ..... đồng, chiếm .... % vốn điều lệ của công ty.

- Vốn thực góp của kiểm toán viên hành nghề đến thời điểm báo cáo: ….. đồng, chiếm ….% vốn thực góp của công ty.

- Vốn góp của các thành viên là tổ chức: ..... đồng, chiếm .... % vốn điều lệ của công ty.

- Họ tên người đại diện của thành viên là tổ chức: .... . Giấy chứng nhận đăng ký hành nghề kiểm toán số .... cấp ngày........

5. Vốn chủ sở hữu trên Bảng cân đối kế toán tại ngày kết thúc năm tài chính năm trước liền kề: .... đồng.

6. Về việc mua bảo hiểm nghề nghiệp, trích lập quỹ dự phòng rủi ro nghề nghiệp:

- Số trích lập quỹ dự phòng rủi ro nghề nghiệp trong năm:

7. Về việc chấp hành pháp luật: (Nêu cụ thể các vi phạm về kế toán, kiểm toán và các vi phạm khác và hình thức xử lý đã bị áp dụng, nếu có).

(Tên doanh nghiệp kiểm toán) cam đoan những nội dung kê khai trên đây là trung thực và xin chịu trách nhiệm trước pháp luật về nội dung báo cáo này./.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Ghi chú: (1) Nếu không có chi nhánh thì bỏ mục II, III

Phụ lục X

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ….

BÁO CÁO

Tình hình hoạt động năm ............

(từ 01/01 đến 31/12)

Kính gửi: Bộ Tài chính.

Thực hiện quy định của Thông tư số 203/2012/TT-BTC của Bộ Tài chính, (tên doanh nghiệp kiểm toán) báo cáo tình hình hoạt động năm ..... như sau:

1. Tình hình nhân viên:

Chỉ tiêu | Năm nay |  | Năm trước
 | Số người | Tỷ lệ (%) | Số người | Tỷ lệ (%)
I. Tổng số nhân viên đến 31/12 |  |  |  |
Trong đó: |  |  |  |
1. Nhân viên chuyên nghiệp |  |  |  |
2. Nhân viên khác |  |  |  |
II. Số người có chứng chỉ kiểm toán viên Việt Nam |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |
III. Số người được cấp Giấy chứng nhận đăng ký hành nghề kiểm toán tại doanh nghiệp |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |
IV. Số người chỉ có Chứng chỉ KTV nước ngoài |  |  |  |
1. Người Việt Nam |  |  |  |
2. Người nước ngoài |  |  |  |
V. Số người có Chứng chỉ hành nghề kế toán |  |  |  |
VI. Số người có Thẻ thẩm định viên về giá |  |  |  |
VII. Số người có Chứng chỉ hành nghề dịch vụ làm thủ tục về thuế |  |  |  |

2. Tình hình doanh thu:

2.1. Cơ cấu doanh thu theo loại dịch vụ:

Đơn vị tính: Triệu VND

Chỉ tiêu | Năm nay |  | Năm trước
 | Số tiền | Tỷ lệ (%) | Số tiền | Tỷ lệ (%)
Tổng doanh thu |  |  |  |
Trong đó: |  |  |  |
1. Kiểm toán báo cáo tài chính |  |  |  |
2. Kiểm toán báo cáo quyết toán dự án hoàn thành |  |  |  |
3. Dịch vụ soát xét báo cáo tài chính |  |  |  |
4. Dịch vụ kế toán |  |  |  |
5. Dịch vụ tư vấn thuế |  |  |  |
6. Dịch vụ thẩm định giá tài sản |  |  |  |
7. Dịch vụ tư vấn tài chính, quản lý, tư vấn nguồn nhân lực, ứng dụng công nghệ thông tin |  |  |  |
8. Dịch vụ bồi dưỡng tài chính, kế toán, kiểm toán |  |  |  |
9. Dịch vụ liên quan khác |  |  |  |

2.2. Cơ cấu doanh thu theo đối tượng khách hàng:

Đơn vị tính: Triệu VND

Đối tượng khách hàng | Năm nay |  |  | Năm trước
 | Số lượng khách hàng | Doanh thu |  | Số lượng khách hàng | Doanh thu
 |  | Số tiền | Tỷ lệ (%) |  | Số tiền | Tỷ lệ (%)
Tổng doanh thu |  |  |  |  |  |
A. Theo loại hình doanh nghiệp, tổ chức |  |  |  |  |  |
1. Công ty cổ phần |  |  |  |  |  |
- Công ty cổ phần niêm yết |  |  |  |  |  |
- Công ty cổ phần chưa niêm yết |  |  |  |  |  |
2. Công ty TNHH |  |  |  |  |  |
3. Công ty hợp danh, doanh nghiệp tư nhân, hợp tác xã |  |  |  |  |  |
4. Đơn vị hành chính sự nghiệp, tổ chức đoàn thể xã hội |  |  |  |  |  |
5. Dự án quốc tế, tổ chức khác |  |  |  |  |  |
B. Theo hình thức sở hữu |  |  |  |  |  |
1. Doanh nghiệp có vốn đầu tư nước ngoài |  |  |  |  |  |
2. Doanh nghiệp nhà nước |  |  |  |  |  |
3. Doanh nghiệp, đơn vị, tổ chức khác |  |  |  |  |  |
C. Theo tính chất và quy mô hoạt động |  |  |  |  |  |
1. Các đơn vị có lợi ích công chúng |  |  |  |  |  |
2. Doanh nghiệp, tổ chức khác |  |  |  |  |  |

3. Kết quả kinh doanh:

Chỉ tiêu | Năm nay | Năm trước
1. Tổng số vốn điều lệ (1) |  |
2. Tổng số vốn kinh doanh (vốn chủ sở hữu) thực tế (2) |  |
3. Kết quả kinh doanh sau thuế (Lãi +; Lỗ -) |  |
4. Nộp Ngân sách |  |
- Thuế Giá trị gia tăng |  |
- Thuế Thu nhập doanh nghiệp |  |
- Thuế và các khoản phải nộp khác |  |
5. Tỷ suất lợi nhuận trên doanh thu (%) |  |
6. Tỷ suất lợi nhuận trên vốn (%) |  |
7. Số trích Quỹ dự phòng rủi ro nghề nghiệp trong năm (2) |  |
8. Số dư Quỹ dự phòng rủi ro nghề nghiệp (2) |  |

4. Những thay đổi trong năm:

(Mở thêm hoặc giảm bớt chi nhánh, đổi tên công ty, thay Giám đốc (Tổng Giám đốc), trở thành Thành viên hãng Quốc tế, thay đổi hình thức sở hữu, chia tách, sáp nhập, hợp nhất, tăng giảm KTV đăng ký …)

5. Thuận lợi, khó khăn và các kiến nghị, đề xuất hoặc thông tin khác công ty cần cung cấp cho Bộ Tài chính (nếu có):

- Thuận lợi:

- Khó khăn:

- Kiến nghị (với Bộ Tài chính, với VACPA, với UBCKNN …):

- Thông tin khác:

......, ngày ..... tháng ..... năm .......

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)

Ghi chú:

(1). Ghi theo Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư mới nhất.

(2). Ghi theo báo cáo tài chính.

Phụ lục XI

MẪU THÔNG BÁO VỀ VIỆC

TẠM NGỪNG KINH DOANH DỊCH VỤ KIỂM TOÁN

(Kèm theo Thông tư số 203/2012/TT-BTC ngày 19 tháng 11 năm 2012

của Bộ Tài chính)

TÊN DOANH NGHIỆP

_

Số: ….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…, ngày… tháng… năm 20…

THÔNG BÁO

V/v tạm ngừng kinh doanh dịch vụ kiểm toán

Kính gửi: Bộ Tài chính.

1. Tên doanh nghiệp (ghi bằng chữ in hoa):

……………………..………...…......................................................................

……………………..………...…......................................................................

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số…do...(tên cơ quan cấp)... cấp ngày… tháng… năm…

- Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số........... cấp lần đầu ngày .... tháng... năm...... (điều chỉnh lần thứ ..... ngày …tháng… năm… ).

Thông báo tạm ngừng hoạt động kinh doanh dịch vụ kiểm toán như sau:

Thời gian tạm ngừng: .........................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày ….. tháng ….. năm …………………….

Thời điểm kết thúc tạm ngừng: Ngày ….. tháng ….. năm …………………….

Lý do tạm ngừng:

…………………………………………………………………………………..

2. Biện pháp và cam kết đảm bảo quyền và lợi ích hợp pháp của khách hàng và các bên có liên quan.

…………………………………………………………………………………..

…………………………………………………………………………………..

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

Người đại diện theo pháp luật

(Ký tên, ghi rõ họ và tên và đóng dấu)


TT 2012 - 214 ban hanh cmkt

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

----------

Độc lập - Tự do - Hạnh phúc

Số: 214 /2012/TT-BTC

--------------

Hà Nội, ngày 06 tháng 12 năm 2012

THÔNG TƯ

Ban hành hệ thống chuẩn mực kiểm toán Việt Nam

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Hội Kiểm toán viên hành nghề Việt Nam (VACPA) và Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư ban hành hệ thống chuẩn mực kiểm toán Việt Nam.

Điều 1. Ban hành kèm theo Thông tư này ba mươi bảy (37) chuẩn mực kiểm toán Việt Nam có số hiệu và tên gọi như sau:

1. Chuẩn mực kiểm soát chất lượng số 1- Kiểm soát chất lượng doanh nghiệp thực hiện kiểm toán, soát xét báo cáo tài chính, dịch vụ đảm bảo và các dịch vụ liên quan khác (VSQC1).

2. Chuẩn mực số 200 - Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam.

3. Chuẩn mực số 210- Hợp đồng kiểm toán.

4. Chuẩn mực số 220- Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính.

5. Chuẩn mực số 230- Tài liệu, hồ sơ kiểm toán.

6. Chuẩn mực số 240- Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính.

7. Chuẩn mực số 250- Xem xét tính tuân thủ pháp luật và các quy định trong kiểm toán báo cáo tài chính.

8. Chuẩn mực số 260- Trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.

9. Chuẩn mực số 265- Trao đổi về những khiếm khuyết trong kiểm soát nội bộ với Ban quản trị và Ban Giám đốc đơn vị được kiểm toán.

10. Chuẩn mực số 300- Lập kế hoạch kiểm toán báo cáo tài chính.

11. Chuẩn mực số 315- Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị.

12. Chuẩn mực số 320- Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán.

13. Chuẩn mực số 330- Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá.

14. Chuẩn mực số 402- Các yếu tố cần xem xét khi kiểm toán đơn vị có sử dụng dịch vụ bên ngoài.

15. Chuẩn mực số 450- Đánh giá các sai sót phát hiện trong quá trình kiểm toán.

16. Chuẩn mực số 500- Bằng chứng kiểm toán.

17. Chuẩn mực số 501- Bằng chứng kiểm toán đối với các khoản mục và sự kiện đặc biệt.

18. Chuẩn mực số 505- Thông tin xác nhận từ bên ngoài.

19. Chuẩn mực số 510- Kiểm toán năm đầu tiên – Số dư đầu kỳ.

20. Chuẩn mực số 520- Thủ tục phân tích

21. Chuẩn mực số 530- Lấy mẫu kiểm toán.

22. Chuẩn mực số 540- Kiểm toán các ước tính kế toán (bao gồm ước tính kế toán về giá trị hợp lý và các thuyết minh liên quan).

23. Chuẩn mực số 550- Các bên liên quan.

24. Chuẩn mực số 560- Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán.

25. Chuẩn mực số 570- Hoạt động liên tục.

26. Chuẩn mực số 580- Giải trình bằng văn bản.

27. Chuẩn mực số 600- Lưu ý khi kiểm toán báo cáo tài chính tập đoàn (kể cả công việc của kiểm toán viên đơn vị thành viên).

28. Chuẩn mực số 610- Sử dụng công việc của kiểm toán viên nội bộ.

29. Chuẩn mực số 620- Sử dụng công việc của chuyên gia.

30. Chuẩn mực số 700- Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính.

31. Chuẩn mực số 705- Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần.

32. Chuẩn mực số 706- Đoạn “Vấn đề cần nhấn mạnh” và “Vấn đề khác” trong báo cáo kiểm toán về báo cáo tài chính.

33. Chuẩn mực số 710- Thông tin so sánh - Dữ liệu tương ứng và báo cáo tài chính so sánh.

34. Chuẩn mực số 720- Các thông tin khác trong tài liệu có báo cáo tài chính đã được kiểm toán.

35. Chuẩn mực số 800- Lưu ý khi kiểm toán báo cáo tài chính được lập theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích đặc biệt.

36. Chuẩn mực số 805- Lưu ý khi kiểm toán báo cáo tài chính riêng lẻ và khi kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể của báo cáo tài chính.

37. Chuẩn mực số 810- Dịch vụ báo cáo về báo cáo tài chính tóm tắt.

Điều 2. Phạm vi và đối tượng áp dụng

Thông tư này ban hành hệ thống chuẩn mực kiểm toán Việt Nam áp dụng đối với doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam, kiểm toán viên hành nghề và các tổ chức, cá nhân có liên quan trong quá trình cung cấp dịch vụ kiểm toán độc lập.

Điều 3. Hiệu lực thi hành và điều khoản chuyển tiếp

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2014.

2. Đối với các cuộc kiểm toán báo cáo tài chính và các công việc kiểm toán khác được thực hiện trước ngày 01/01/2014 mà đến ngày 01/01/2014 trở đi mới phát hành báo cáo kiểm toán thì phải áp dụng hệ thống chuẩn mực kiểm toán Việt Nam ban hành theo Thông tư này.

3. Hệ thống chuẩn mực kiểm toán Việt Nam ban hành theo các Quyết định số 120/1999/QĐ-BTC ngày 27/9/1999, Quyết định số 219/2000/QĐ-BTC ngày 29/12/2000, Quyết định số 143/2001/QĐ-BTC ngày 21/12/2001, Quyết định số 28/2003/QĐ-BTC ngày 14/3/2003, Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003, Quyết định số 03/2005/QĐ-BTC ngày 18/01/2005, Quyết định số 101/2005/QĐ-BTC ngày 29/12/2005 của Bộ trưởng Bộ Tài chính hết hiệu lực kể từ ngày 01/01/2014, trừ các chuẩn mực quy định tại khoản 4 Điều này.

4. Các chuẩn mực kiểm toán số 1000 “Kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành”, Chuẩn mực kiểm toán số 930 “Dịch vụ tổng hợp thông tin tài chính” ban hành theo Quyết định số 03/2005/QĐ-BTC ngày 18/01/2005 của Bộ trưởng Bộ Tài chính, Chuẩn mực kiểm toán số 910 “Công tác soát xét báo cáo tài chính”, Chuẩn mực kiểm toán số 920 “Kiểm tra thông tin tài chính trên cơ sở các thủ tục thoả thuận trước” ban hành theo Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003 của Bộ trưởng Bộ Tài chính tiếp tục có hiệu lực thi hành cho đến khi có chuẩn mực mới thay thế.

Điều 4. Tổ chức thực hiện

1. Hội Kiểm toán viên hành nghề Việt Nam chịu trách nhiệm phổ biến, triển khai và hướng dẫn thực hiện hệ thống chuẩn mực kiểm toán Việt Nam ban hành tại Thông tư này.

2. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Thông tư này.

Nơi nhận:

- Văn phòng Tổng Bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chính phủ;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND tỉnh, TP trực thuộc TW;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Hội Kế toán và kiểm toán Việt Nam (VAA);

- Hội Kiểm toán viên hành nghề Việt Nam (VACPA);

- Các doanh nghiệp kiểm toán;

- Công báo; VP Ban chỉ đạo TW về PC tham nhũng;

- Website Chính phủ và Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2013 - 183 kiem toan DN dai chung

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 183/2013/TT-BTC | Hà Nội, ngày 04 tháng 12 năm 2013

THÔNG TƯ

VỀ KIỂM TOÁN ĐỘC LẬP ĐỐI VỚI ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Căn cứ Luật Kiểm toán độc lập số 67/2011/QH12 ngày 29 tháng 3 năm 2011;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13 tháng 3 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư về kiểm toán độc lập đối với đơn vị có lợi ích công chúng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về kiểm toán độc lập đối với đơn vị có lợi ích công chúng. Đơn vị có lợi ích công chúng là đơn vị được quy định tại Điều 4 của Thông tư này.

2. Kiểm toán độc lập đối với tổ chức tín dụng là công ty đại chúng và tổ chức tín dụng thực hiện niêm yết, chào bán chứng khoán ra công chúng phải áp dụng các quy định của Thông tư này, Luật các tổ chức tín dụng và các quy định pháp luật có liên quan.

Điều 2. Đối tượng áp dụng

1. Tổ chức kiểm toán được chấp thuận, kiểm toán viên hành nghề được chấp thuận.

2. Đơn vị có lợi ích công chúng.

3. Tổ chức, cá nhân khác có liên quan đến việc kiểm toán báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. "Báo cáo tài chính năm của đơn vị có lợi ích công chúng" là báo cáo tài chính được lập theo quy định của pháp luật về kế toán, bao gồm báo cáo tài chính riêng, báo cáo tài chính tổng hợp và báo cáo tài chính hợp nhất của đơn vị có lợi ích công chúng nếu đơn vị có lợi ích công chúng là đối tượng phải tổng hợp báo cáo tài chính hoặc hợp nhất báo cáo tài chính theo quy định của pháp luật về kế toán.

2. "Tổ chức kiểm toán" là doanh nghiệp kiểm toán và chi nhánh doanh nghiệp kiểm toán nước ngoài hoạt động hợp pháp tại Việt Nam.

3. "Tổ chức kiểm toán được chấp thuận" là tổ chức kiểm toán được cơ quan Nhà nước có thẩm quyền chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng.

4. "Kiểm toán viên hành nghề được chấp thuận" là kiểm toán viên hành nghề được cơ quan Nhà nước có thẩm quyền chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng.

5. "Cơ quan có thẩm quyền chấp thuận" là Bộ Tài chính đối với việc chấp thuận kiểm toán cho đơn vị có lợi ích công chúng khác; là Ủy ban Chứng khoán Nhà nước đối với việc chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán.

Điều 4. Đơn vị có lợi ích công chúng

Trong phạm vi hướng dẫn của Thông tư này, đơn vị có lợi ích công chúng bao gồm:

1. Đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán, gồm: công ty đại chúng quy mô lớn, tổ chức niêm yết, tổ chức phát hành chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ.

2. Đơn vị có lợi ích công chúng khác, gồm:

a) Công ty đại chúng ngoại trừ các công ty đại chúng quy mô lớn quy định tại khoản 1 Điều này;

b) Doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài (trừ các doanh nghiệp bảo hiểm thuộc quy định tại khoản 1 Điều này);

c) Doanh nghiệp, tổ chức khác có liên quan đến lợi ích của công chúng do tính chất, quy mô hoạt động của đơn vị đó theo quy định của pháp luật.

Khái niệm công ty đại chúng quy mô lớn được quy định tại khoản 2 Điều 2 của Thông tư số 52/2012/TT-BTC ngày 05/4/2012 của Bộ Tài chính hướng dẫn về việc công bố thông tin trên thị trường chứng khoán.

Điều 5. Kiểm toán và soát xét báo cáo tài chính của đơn vị có lợi ích công chúng

1. Báo cáo tài chính năm, các báo cáo khác của đơn vị có lợi ích công chúng theo quy định của cơ quan nhà nước có thẩm quyền phải được kiểm toán.

2. Báo cáo tài chính quý, 06 tháng của đơn vị có lợi ích công chúng nếu quy định pháp luật yêu cầu phải được tổ chức kiểm toán thực hiện soát xét trước khi công khai thì phải được tổ chức kiểm toán được chấp thuận thực hiện soát xét theo quy định của Thông tư này.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 6. Điều kiện đối với tổ chức kiểm toán được chấp thuận

1. Tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng phải có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán được Bộ Tài chính cấp còn hiệu lực;

b) Có vốn điều lệ hoặc vốn được cấp (đối với chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam) từ 4 tỷ đồng trở lên và phải thường xuyên duy trì vốn chủ sở hữu trên bảng cân đối kế toán không thấp hơn 4 tỷ đồng. Từ kỳ chấp thuận cho năm 2016, số vốn nêu trên là 6 tỷ đồng trở lên;

c) Có số lượng kiểm toán viên hành nghề từ 07 người trở lên, trong đó có Giám đốc hoặc Tổng Giám đốc, có đủ các tiêu chuẩn quy định tại Điều 8 của Thông tư này. Từ kỳ chấp thuận cho năm 2016, có số lượng kiểm toán viên hành nghề từ 10 người trở lên;

d) Có thời gian hoạt động kiểm toán tại Việt Nam tối thiểu là 24 tháng tính từ ngày được cơ quan có thẩm quyền xác nhận danh sách đăng ký hành nghề kiểm toán lần đầu hoặc từ ngày được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán lần đầu đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán;

đ) Đã phát hành báo cáo kiểm toán về báo cáo tài chính cho tối thiểu 100 khách hàng tính từ ngày 01/01 của năm nộp hồ sơ đến ngày nộp hồ sơ đăng ký. Từ kỳ chấp thuận cho năm 2016, số lượng khách hàng tối thiểu này là 250 khách hàng.

Trường hợp tổ chức kiểm toán đã được chấp thuận trong năm nộp hồ sơ thì phải có thêm điều kiện đã phát hành báo cáo kiểm toán (hoặc báo cáo kết quả công tác soát xét) báo cáo tài chính cho tối thiểu 05 khách hàng là đơn vị có lợi ích công chúng tính từ ngày 01/01 của năm nộp hồ sơ đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán. Từ kỳ chấp thuận cho năm 2016, số lượng khách hàng tối thiểu này là 10 khách hàng;

e) Có hệ thống kiểm soát chất lượng đạt yêu cầu theo quy định của chuẩn mực kiểm toán Việt Nam;

g) Đã thực hiện bảo hiểm trách nhiệm nghề nghiệp hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp theo quy định của Bộ Tài chính;

h) Không thuộc các trường hợp không được xem xét, chấp thuận quy định tại Điều 12 của Thông tư này;

i) Nộp đầy đủ, đúng thời hạn hồ sơ đăng ký thực hiện kiểm toán theo quy định tại Điều 10 và Điều 11 của Thông tư này.

2. Tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán, ngoài việc phải đáp ứng các điều kiện quy định tại điểm a, b, e, g, h, i khoản 1 Điều này, phải có đủ các điều kiện sau đây:

a) Có số lượng kiểm toán viên hành nghề từ 10 người trở lên, trong đó có Giám đốc hoặc Tổng Giám đốc, có đủ các tiêu chuẩn quy định tại Điều 8 của Thông tư này. Từ kỳ chấp thuận cho năm 2016, có số lượng kiểm toán viên hành nghề từ 15 người trở lên;

b) Có thời gian hoạt động kiểm toán tại Việt Nam tối thiểu là 36 tháng tính từ ngày được cơ quan có thẩm quyền xác nhận danh sách đăng ký hành nghề kiểm toán lần đầu hoặc từ ngày được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán lần đầu đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán;

c) Đã phát hành báo cáo kiểm toán về báo cáo tài chính cho tối thiểu 150 khách hàng tính từ ngày 01/01 của năm nộp hồ sơ đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán. Từ kỳ chấp thuận cho năm 2016, số lượng khách hàng tối thiểu này là 300 khách hàng.

Trường hợp tổ chức kiểm toán đã được chấp thuận trong năm nộp hồ sơ thì phải có thêm điều kiện đã phát hành báo cáo kiểm toán (hoặc báo cáo kết quả công tác soát xét) báo cáo tài chính cho tối thiểu 10 khách hàng là đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán tính từ ngày 01/01 của năm nộp hồ sơ đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán. Từ kỳ chấp thuận cho năm 2016, số lượng khách hàng tối thiểu này là 20 khách hàng.

Điều 7. Các trường hợp tổ chức kiểm toán được chấp thuận không được thực hiện kiểm toán cho đơn vị có lợi ích công chúng

Ngoài các trường hợp quy định tại Điều 9 của Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập, tổ chức kiểm toán được chấp thuận không được thực hiện kiểm toán cho đơn vị có lợi ích công chúng trong các trường hợp sau:

1. Tổ chức kiểm toán là khách hàng đang hưởng những điều kiện ưu đãi ngoài mức thông thường của đơn vị có lợi ích công chúng.

2. Người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát, kế toán trưởng (hoặc phụ trách kế toán) của tổ chức kiểm toán là người có trách nhiệm quản lý, điều hành của đơn vị có lợi ích công chúng được kiểm toán.

Điều 8. Tiêu chuẩn đối với kiểm toán viên hành nghề được chấp thuận

Ngoài các tiêu chuẩn quy định tại Luật kiểm toán độc lập, kiểm toán viên hành nghề được chấp thuận phải có các tiêu chuẩn sau:

1. Có tên trong danh sách kiểm toán viên đủ điều kiện hành nghề kiểm toán trong kỳ chấp thuận được Bộ Tài chính công khai tại thời điểm nộp hồ sơ đăng ký thực hiện kiểm toán.

2. Có ít nhất 24 tháng thực tế hành nghề kiểm toán tại Việt Nam tính từ ngày được cơ quan có thẩm quyền xác nhận đủ điều kiện hành nghề kiểm toán đến ngày nộp hồ sơ đăng ký thực hiện kiểm toán.

Điều 9. Kỳ xem xét, chấp thuận

Việc xem xét, chấp thuận tổ chức kiểm toán và kiểm toán viên hành nghề đủ tiêu chuẩn, điều kiện kiểm toán cho đơn vị có lợi ích công chúng được thực hiện định kỳ một năm một lần. Kỳ chấp thuận được tính theo năm dương lịch từ ngày 01/01 đến ngày 31/12.

Điều 10. Hồ sơ đăng ký thực hiện kiểm toán cho đơn vị có lợi ích công chúng

1. Đơn đăng ký thực hiện kiểm toán cho đơn vị có lợi ích công chúng (theo mẫu tại Phụ lục 01).

2. Bản sao có chứng thực Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư và Điều lệ công ty.

3. Bản sao Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán.

4. Danh sách kiểm toán viên hành nghề đề nghị chấp thuận, trong đó nêu rõ thời gian (số tháng) thực tế hành nghề kiểm toán tại Việt Nam tính từ ngày được cơ quan có thẩm quyền xác nhận đủ điều kiện hành nghề kiểm toán.

5. Báo cáo tình hình tài chính và tình hình hoạt động của tổ chức kiểm toán trong năm trước liền kề, bao gồm:

a) Báo cáo tài chính đã được kiểm toán;

b) Danh sách khách hàng theo quy định tại điểm đ khoản 1 hoặc điểm c khoản 2 Điều 6 của Thông tư này;

c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và tổ chức kiểm toán;

d) Các vi phạm pháp luật bị xử lý vi phạm hành chính của tổ chức kiểm toán (nếu có);

đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của tổ chức kiểm toán (như tăng, giảm thành viên góp vốn; tăng, giảm vốn điều lệ);

e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (như tăng, giảm kiểm toán viên hành nghề, các vi phạm đạo đức nghề nghiệp của kiểm toán viên hành nghề);

g) Bản mô tả về việc xây dựng và duy trì hệ thống kiểm soát chất lượng theo quy định của chuẩn mực kiểm toán.

6. Bản sao chứng thực hợp đồng hoặc giấy chứng nhận bảo hiểm trách nhiệm nghề nghiệp đang còn hiệu lực trong trường hợp tổ chức kiểm toán không trích lập quỹ dự phòng rủi ro nghề nghiệp.

7. Trường hợp đăng ký từ lần thứ hai trở đi, tổ chức kiểm toán không phải nộp các tài liệu quy định tại khoản 2, khoản 3, điểm c, điểm g khoản 5, khoản 6 Điều này nếu không có thay đổi so với lần đăng ký gần nhất.

Điều 11. Xem xét, chấp thuận và công khai danh sách tổ chức kiểm toán và kiểm toán viên hành nghề

1. Từ ngày 01/10 đến ngày 20/10 hàng năm, tổ chức kiểm toán nộp 01 bộ hồ sơ theo quy định tại Điều 10 của Thông tư này cho Bộ Tài chính để được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng. Trường hợp tổ chức kiểm toán đăng ký kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán thì đồng thời nộp 01 bộ hồ sơ cho Uỷ ban Chứng khoán Nhà nước.

2. Trong quá trình xem xét, nếu hồ sơ chưa đúng theo quy định thì trong thời gian 10 ngày kể từ ngày tiếp nhận hồ sơ cơ quan có thẩm quyền chấp thuận yêu cầu tổ chức kiểm toán hoàn thiện hồ sơ. Tổ chức kiểm toán phải hoàn thiện hồ sơ trước ngày 05/11. Trường hợp hồ sơ không đạt yêu cầu theo quy định thì cơ quan có thẩm quyền chấp thuận có văn bản thông báo cho tổ chức kiểm toán.

3. Bộ Tài chính xem xét, chấp thuận và công khai danh sách tổ chức kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng (theo mẫu tại Phụ lục 02a, Phụ lục 02b) trước ngày 15/11 hàng năm trên trang, cổng thông tin điện tử của mình. Tổ chức kiểm toán và kiểm toán viên hành nghề có tên trong danh sách này được thực hiện kiểm toán cho đơn vị có lợi ích công chúng quy định tại khoản 2 Điều 4 của Thông tư này.

Uỷ ban Chứng khoán Nhà nước xem xét, chấp thuận và công khai danh sách tổ chức kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán trước ngày 20/11 hàng năm trên trang, cổng thông tin điện tử của mình. Tổ chức kiểm toán và kiểm toán viên hành nghề có tên trong danh sách này được thực hiện kiểm toán cho đơn vị có lợi ích công chúng quy định tại khoản 1 Điều 4 của Thông tư này.

4. Căn cứ danh sách tổ chức kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận, đơn vị có lợi ích công chúng lựa chọn tổ chức kiểm toán và kiểm toán viên hành nghề để ký hợp đồng thực hiện kiểm toán cho đơn vị mình. Danh sách tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng và danh sách tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán được cập nhật khi có quyết định thay đổi của cơ quan có thẩm quyền.

Điều 12. Các trường hợp không được xem xét, chấp thuận

1. Các trường hợp không được xem xét, chấp thuận bao gồm:

a) Tổ chức kiểm toán đang bị đình chỉ hoạt động kinh doanh dịch vụ kiểm toán theo quy định của pháp luật về kiểm toán độc lập;

b) Tổ chức kiểm toán không sửa chữa, khắc phục kịp thời các sai phạm theo kiến nghị của cơ quan Nhà nước có thẩm quyền;

c) Tổ chức kiểm toán có những khiếu kiện về kết quả kiểm toán và đã được cơ quan nhà nước có thẩm quyền kết luận là có sai phạm;

d) Tổ chức kiểm toán có chất lượng kiểm toán không đạt yêu cầu theo kết quả kiểm tra hoặc kết luận của cơ quan, tổ chức có thẩm quyền trong năm được xem xét;

đ) Kiểm toán viên hành nghề phụ trách hồ sơ kiểm toán có chất lượng kiểm toán không đạt yêu cầu theo kết quả kiểm tra hoặc kết luận của cơ quan, tổ chức có thẩm quyền trong năm được xem xét;

e) Tổ chức kiểm toán, kiểm toán viên hành nghề có hành vi vi phạm pháp luật liên quan đến hành nghề kiểm toán và đã bị cơ quan có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật trong năm được xem xét;

g) Tổ chức kiểm toán, kiểm toán viên hành nghề giả mạo, khai man trong việc kê khai các thông tin trong hồ sơ đăng ký tham gia kiểm toán;

h) Tổ chức kiểm toán, kiểm toán viên hành nghề không giải trình, giải trình không đạt yêu cầu hoặc không cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán theo yêu cầu của cơ quan nhà nước có thẩm quyền;

i) Tổ chức kiểm toán, kiểm toán viên hành nghề bị hủy bỏ tư cách được chấp thuận kiểm toán trong thời gian chưa quá 24 tháng kể từ ngày bị hủy bỏ;

k) Tổ chức kiểm toán, kiểm toán viên hành nghề không thực hiện thông báo, báo cáo theo quy định của pháp luật về kiểm toán độc lập;

l) Các trường hợp khác theo quy định của pháp luật.

2. Tổ chức kiểm toán, kiểm toán viên hành nghề thuộc một trong các trường hợp quy định tại điểm d, đ, g, h khoản 1 Điều này thì sau 12 tháng, kể từ ngày có quyết định xử lý của cơ quan có thẩm quyền, mới được xem xét, chấp thuận.

3. Tổ chức kiểm toán, kiểm toán viên hành nghề không đăng ký thực hiện kiểm toán hoặc có đăng ký nhưng không được chấp thuận không được tiếp tục thực hiện các hợp đồng kiểm toán và các dịch vụ đảm bảo khác đã ký và không được ký thêm các hợp đồng mới với đơn vị có lợi ích công chúng.

Điều 13. Đình chỉ hoặc hủy bỏ tư cách được chấp thuận kiểm toán

1. Tổ chức kiểm toán, kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận kiểm toán trong các trường hợp sau:

a) Tổ chức kiểm toán được chấp thuận kiểm toán tự nguyện rút đơn đăng ký thực hiện kiểm toán;

b) Vi phạm các nghĩa vụ quy định tại khoản 4, 5, 6, 7 Điều 14 của Thông tư này;

c) Chất lượng kiểm toán không đạt yêu cầu theo kết quả kiểm tra hoặc kết luận của cơ quan, tổ chức có thẩm quyền trên cơ sở chuẩn mực kế toán, chế độ kế toán, chuẩn mực kiểm toán và các quy định pháp luật có liên quan;

d) Tổ chức kiểm toán không có đủ số lượng kiểm toán viên hành nghề được chấp thuận theo quy định tại điểm c khoản 1 hoặc điểm a khoản 2 Điều 6 của Thông tư này trong vòng 03 tháng liên tục;

đ) Tổ chức kiểm toán có những khiếu kiện về kết quả kiểm toán đã được cơ quan có thẩm quyền kết luận là có sai phạm;

e) Tổ chức kiểm toán bị đình chỉ kinh doanh dịch vụ kiểm toán theo quy định của pháp luật về kiểm toán độc lập;

g) Kiểm toán viên hành nghề có những khiếu kiện về kết quả kiểm toán đã được cơ quan có thẩm quyền kết luận là có sai phạm;

h) Kiểm toán viên hành nghề bị đình chỉ hành nghề kiểm toán theo quy định của pháp luật về kiểm toán độc lập hoặc Giấy chứng nhận đăng ký hành nghề kiểm toán của kiểm toán viên hành nghề bị hết hiệu lực hoặc không còn giá trị.

2. Tổ chức kiểm toán, kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận kiểm toán kể từ ngày quyết định đình chỉ có hiệu lực và theo thời hạn ghi trong quyết định đình chỉ.

3. Tổ chức kiểm toán, kiểm toán viên hành nghề bị hủy bỏ tư cách được chấp thuận kiểm toán trong các trường hợp sau:

a) Tổ chức kiểm toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán, hoặc bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư; Kiểm toán viên hành nghề bị thu hồi Chứng chỉ kiểm toán viên, Giấy chứng nhận đăng ký hành nghề kiểm toán;

b) Vi phạm nghiêm trọng (như vi phạm nhiều lần, vi phạm có hệ thống) các nghĩa vụ quy định tại khoản 4, 5, 6, 7 Điều 14 của Thông tư này;

c) Vi phạm các quy định tại Điều 7 của Thông tư này.

4. Tổ chức kiểm toán, kiểm toán viên hành nghề bị hủy bỏ tư cách được chấp thuận kiểm toán chỉ được xem xét chấp thuận lại sau 24 tháng kể từ ngày bị hủy bỏ tư cách được chấp thuận.

5. Tổ chức kiểm toán, kiểm toán viên hành nghề bị đình chỉ hoặc bị hủy bỏ tư cách được chấp thuận kiểm toán không được tiếp tục thực hiện các hợp đồng kiểm toán và các dịch vụ bảo đảm khác đã ký, không được ký thêm các hợp đồng mới với đơn vị có lợi ích công chúng kể từ ngày quyết định đình chỉ tư cách hoặc hủy bỏ tư cách có hiệu lực.

Điều 14. Nghĩa vụ của tổ chức kiểm toán và kiểm toán viên hành nghề được chấp thuận

1. Tuân thủ các nghĩa vụ quy định tại Điều 18 và Điều 29 của Luật kiểm toán độc lập.

2. Nắm vững và thường xuyên cập nhật các quy định của pháp luật có liên quan đến báo cáo tài chính của đơn vị được kiểm toán.

3. Thực hiện kiểm toán và phát hành báo cáo kiểm toán cho đơn vị có lợi ích công chúng trong kỳ được chấp thuận quy định tại Điều 9 của Thông tư này.

4. Giải trình, cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán theo yêu cầu của cơ quan Nhà nước có thẩm quyền.

5. Trong quá trình kiểm toán, nếu phát hiện đơn vị được kiểm toán không tuân thủ pháp luật và các quy định liên quan đến lập và trình bày báo cáo tài chính được kiểm toán thì phải thông báo bằng văn bản và kiến nghị đơn vị được kiểm toán có biện pháp ngăn ngừa, sửa chữa và xử lý sai phạm. Trường hợp đơn vị được kiểm toán không sửa chữa và xử lý sai phạm thì phải ghi ý kiến vào báo cáo kiểm toán hoặc thư quản lý theo quy định của chuẩn mực kiểm toán. Sau khi phát hành báo cáo kiểm toán, nếu nghi ngờ hoặc phát hiện đơn vị được kiểm toán có những sai phạm trọng yếu do không tuân thủ pháp luật và các quy định liên quan đến báo cáo tài chính đã được kiểm toán thì phải thông báo bằng văn bản cho đơn vị được kiểm toán và người thứ ba theo quy định của chuẩn mực kiểm toán Việt Nam và thông báo cho cơ quan có thẩm quyền chấp thuận.

6. Thực hiện đầy đủ và kịp thời việc phát hành thư quản lý để thông báo cho đơn vị được kiểm toán về:

a) Những nội dung quan trọng phát hiện trong quá trình kiểm toán, đặc biệt là những khiếm khuyết nghiêm trọng trong kiểm soát nội bộ liên quan đến lập và trình bày báo cáo tài chính;

b) Việc bị giới hạn phạm vi kiểm toán dẫn đến việc đưa ra ý kiến ngoại trừ trong báo cáo kiểm toán mà giới hạn này có nguyên nhân từ khách hàng, đơn vị được kiểm toán;

c) Việc đơn vị được kiểm toán không đồng ý điều chỉnh các sai sót trọng yếu trong báo cáo tài chính theo đề nghị của tổ chức kiểm toán dẫn đến việc đưa ra ý kiến ngoại trừ trong báo cáo kiểm toán;

d) Những hành vi không tuân thủ pháp luật liên quan đến lập và trình bày báo cáo tài chính có thể gây ra sai sót trọng yếu trong báo cáo tài chính.

Đối với những nội dung quy định tại điểm d khoản này thì đồng thời phải thông báo bằng văn bản cho đại diện chủ sở hữu (Chủ tịch công ty, Hội đồng quản trị, Hội đồng thành viên và đại diện chủ sở hữu khác (nếu có) theo quy định của pháp luật) của đơn vị được kiểm toán và cơ quan có thẩm quyền chấp thuận chậm nhất không quá 30 ngày kể từ ngày kiểm toán viên và tổ chức kiểm toán có văn bản kết luận chính thức về ý kiến kiểm toán hoặc kể từ ngày kiểm toán viên hành nghề và tổ chức kiểm toán có đủ cơ sở hợp lý để xác định đơn vị được kiểm toán có hành vi không tuân thủ pháp luật.

7. Không được giao một phần hoặc toàn bộ công việc kiểm toán đơn vị có lợi ích công chúng cho tổ chức kiểm toán không được chấp thuận thực hiện, trừ trường hợp sử dụng công việc của chuyên gia theo quy định của chuẩn mực kiểm toán. Trường hợp thực hiện hoạt động liên danh, liên kết trong việc kiểm toán cho đơn vị có lợi ích công chúng thì chỉ được thực hiện giữa các tổ chức kiểm toán được chấp thuận.

8. Báo cáo cho cơ quan có thẩm quyền chấp thuận khi thay đổi tên gọi, trụ sở, lĩnh vực hành nghề, danh sách kiểm toán viên hành nghề và các thay đổi dẫn đến việc không còn đủ điều kiện được chấp thuận kiểm toán trong vòng 10 ngày kể từ khi có thay đổi.

9. Xây dựng và vận hành hệ thống kiểm soát chất lượng nội bộ theo quy định của Bộ Tài chính.

10. Thực hiện đầy đủ, kịp thời các kiến nghị về các tồn tại, sai sót phát hiện trong các cuộc kiểm tra, soát xét chất lượng.

11. Bảo mật thông tin theo quy định của pháp luật.

12. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 15. Giám sát, kiểm tra chất lượng

1. Cơ quan có thẩm quyền trong phạm vi chức năng của mình thực hiện việc kiểm tra, soát xét báo cáo tài chính đã được kiểm toán của đơn vị có lợi ích công chúng.

2. Bộ Tài chính giám sát, kiểm tra đối với tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng. Uỷ ban Chứng khoán Nhà nước trực tiếp giám sát, kiểm tra đối với tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán.

3. Nội dung giám sát, kiểm tra:

a) Giám sát điều kiện được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng của các tổ chức kiểm toán trong kỳ được chấp thuận;

b) Giám sát việc công bố thông tin trong báo cáo minh bạch theo quy định tại Điều 16 của Thông tư này;

c) Chủ trì, phối hợp với Hội kiểm toán viên hành nghề Việt Nam tiến hành kiểm tra chất lượng dịch vụ kiểm toán đối với các tổ chức kiểm toán được chấp thuận;

d) Xử lý và công khai kết quả xử lý trên trang thông tin điện tử của mình các sai phạm phát hiện qua kiểm tra chất lượng dịch vụ kiểm toán của tổ chức kiểm toán được chấp thuận.

4. Việc kiểm tra chất lượng kiểm toán được thực hiện theo quy định về kiểm soát chất lượng dịch vụ kiểm toán. Ngoài kiểm tra định kỳ, có thể kiểm tra đột xuất nếu tổ chức kiểm toán được chấp thuận có dấu hiệu vi phạm pháp luật, vi phạm chuẩn mực kế toán, chuẩn mực kiểm toán.

5. Phạm vi kiểm tra chất lượng dịch vụ kiểm toán, bao gồm: Kiểm tra hệ thống kiểm soát chất lượng dịch vụ của tổ chức kiểm toán được chấp thuận, kiểm tra các hồ sơ kiểm toán; kiểm tra, đánh giá việc tuân thủ chuẩn mực kiểm toán và các yêu cầu về tính độc lập, đạo đức nghề nghiệp.

6. Sau mỗi cuộc kiểm tra phải lập báo cáo kết quả kiểm tra. Báo cáo kết quả kiểm tra phải nêu từng bước của quá trình kiểm tra, nội dung và các phần hành của công việc kiểm tra, các thủ tục kiểm tra đã thực hiện, kết luận về kết quả kiểm tra, các tồn tại và kiến nghị sửa chữa, khắc phục.

7. Trường hợp cần thiết cơ quan có thẩm quyền lập hội đồng chuyên môn để tư vấn cho việc xem xét, xử lý sai phạm của tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận và đơn vị có lợi ích công chúng.

Điều 16. Báo cáo minh bạch

1. Trong thời hạn 90 ngày kể từ ngày kết thúc năm tài chính, tổ chức kiểm toán được chấp thuận phải công khai trên trang, cổng thông tin điện tử của mình báo cáo minh bạch hàng năm (theo mẫu tại Phụ lục 03) trong thời gian tối thiểu 12 tháng.

2. Báo cáo minh bạch phải được cập nhật thường xuyên các thông tin trong vòng 30 ngày kể từ khi có thay đổi.

Điều 17. Trách nhiệm của đơn vị có lợi ích công chúng

1. Lựa chọn tổ chức kiểm toán và kiểm toán viên hành nghề được chấp thuận để thực hiện việc kiểm toán các báo cáo quy định tại Điều 5 của Thông tư này.

2. Không được lựa chọn tổ chức kiểm toán được chấp thuận khác đưa ra ý kiến về báo cáo tài chính khi báo cáo tài chính đó đã được một tổ chức kiểm toán được chấp thuận thực hiện kiểm toán, trừ trường hợp được phép theo quy định của pháp luật.

3. Chấm dứt việc thực hiện hợp đồng kiểm toán đã ký với tổ chức kiểm toán được chấp thuận trong trường hợp tổ chức kiểm toán đó bị đình chỉ hoặc bị hủy bỏ tư cách được chấp thuận kiểm toán hoặc trong trường hợp tổ chức kiểm toán đó không còn là tổ chức kiểm toán được chấp thuận. Lựa chọn tổ chức kiểm toán và kiểm toán viên hành nghề được chấp thuận khác để thực hiện kiểm toán các báo cáo quy định tại Điều 5 của Thông tư này.

4. Yêu cầu tổ chức kiểm toán được chấp thuận thay đổi kiểm toán viên hành nghề trong trường hợp kiểm toán viên hành nghề đó bị đình chỉ hoặc bị hủy bỏ tư cách được chấp thuận kiểm toán hoặc trong trường hợp kiểm toán viên hành nghề đó không còn là kiểm toán viên hành nghề được chấp thuận.

5. Báo cáo với cơ quan có thẩm quyền chấp thuận tổ chức kiểm toán thực hiện kiểm toán cho đơn vị mình lý do thay đổi tổ chức kiểm toán được chấp thuận so với năm trước liền kề và lý do thay đổi tổ chức kiểm toán được chấp thuận đang thực hiện kiểm toán (nếu có).

6. Thông báo với cơ quan có thẩm quyền chấp thuận tổ chức kiểm toán thực hiện kiểm toán cho đơn vị mình khi phát hiện kiểm toán viên hành nghề và tổ chức kiểm toán được chấp thuận vi phạm pháp luật về kiểm toán độc lập.

7. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến các báo cáo tài chính đã được kiểm toán theo yêu cầu của cơ quan có thẩm quyền.

8. Thực hiện đầy đủ các nghĩa vụ quy định tại Điều 39 và trách nhiệm quy định tại Điều 57 của Luật kiểm toán độc lập và các quy định khác của pháp luật hiện hành về kiểm toán độc lập.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 18. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 18/01/2014 và thay thế Quyết định số 89/2007/QĐ-BTC ngày 24/10/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán.

2. Đối với kỳ chấp thuận năm 2014:

a) Tổ chức kiểm toán đăng ký thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán phải tuân thủ quy định về điều kiện và hồ sơ theo Quyết định số 89/2007/QĐ-BTC ngày 24/10/2007.

b) Tổ chức kiểm toán hiện đang được cung cấp dịch vụ kiểm toán theo quy định có văn bản đề nghị với Bộ Tài chính trước ngày 20/01/2014 để được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng khác. Bộ Tài chính công khai danh sách tổ chức kiểm toán, kiểm toán viên hành nghề được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng khác trước ngày 31/01/2014 trên trang, cổng thông tin điện tử của mình.

3. Trong thời hạn 01 năm kể từ ngày Thông tư này có hiệu lực thi hành, căn cứ hướng dẫn của Thông tư này, các Bộ, ngành liên quan rà soát để có quy định thống nhất, phù hợp về điều kiện lựa chọn tổ chức kiểm toán độc lập đủ điều kiện thực hiện kiểm toán cho doanh nghiệp, tổ chức theo quy định của pháp luật chuyên ngành.

4. Các Bộ, ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn thực hiện Thông tư này.

5. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Nơi nhận:
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Hội Kiểm toán viên hành nghề Việt Nam;
- Các công ty kiểm toán;
- Vụ Pháp chế (Bộ Tài chính);
- Website Bộ Tài chính;
- Công báo;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục 01

(Ban hành kèm theo Thông tư số 183/2013/TT-BTC ngày 04/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

ĐƠN ĐĂNG KÝ THỰC HIỆN KIỂM TOÁN

CHO ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG

Năm ...

Kính gửi:.......................................................

1. Tên Công ty:.............................................................................................

2. Địa chỉ:.....................................................................................................

3. Điện thoại:.................... Fax:........................ Email:.................................

4. Loại hình doanh nghiệp (TNHH, hợp danh, tư nhân)..............................

5. Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số:...... Ngày: ...... do (tên cơ quan): ...... cấp

6. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán số:...... Ngày: ...... do: ...... cấp

7. Thời gian hoạt động kiểm toán tại Việt Nam (tính đến ngày nộp đơn): ... tháng

8. Vốn điều lệ, vốn chủ sở hữu trên Bảng cân đối kế toán tại thời điểm kết thúc năm tài chính gần nhất (hoặc vốn chủ sở hữu thực góp tại thời điểm đăng ký):............

9. Số lượng kiểm toán viên hành nghề đề nghị chấp thuận:... người.

10. Số lượng khách hàng đã thực hiện kiểm toán BCTC: Năm ...: ...

Công ty ... có đăng ký thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán không?

□ Có.

□ Không.

Công ty và các kiểm toán viên hành nghề của Công ty có đủ tiêu chuẩn và điều kiện theo quy định tại Thông tư số 183/2013/TT-BTC ngày 04/12/2013 của Bộ Tài chính về kiểm toán độc lập đối với đơn vị có lợi ích công chúng.

Các tài liệu gửi kèm theo đơn, gồm:

(1) Bản sao có chứng thực Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư và Điều lệ công ty;

(2) Bản sao Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán;

(3) Danh sách kiểm toán viên hành nghề đề nghị chấp thuận;

(4) Báo cáo tình hình tài chính và tình hình hoạt động kinh doanh của tổ chức kiểm toán trong năm trước, bao gồm:

a) Báo cáo tài chính năm… đã được kiểm toán;

b) Danh sách khách hàng kiểm toán báo cáo tài chính đã phát hành báo cáo kiểm toán trong năm trước liền kề;

c) Danh sách khách hàng là đơn vị có lợi ích công chúng đã phát hành báo cáo kiểm toán (hoặc báo cáo kết quả công tác soát xét) báo cáo tài chính trong năm nộp hồ sơ (đối với tổ chức kiểm toán đã được chấp thuận trong năm nộp hồ sơ);

d) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và tổ chức kiểm toán;

đ) Các vi phạm pháp luật của tổ chức kiểm toán (nếu có);

e) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của tổ chức kiểm toán;

g) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên hành nghề, các vi phạm đạo đức nghề nghiệp của kiểm toán viên hành nghề…).

h) Bản mô tả về việc xây dựng và duy trì hệ thống kiểm soát chất lượng.

(5) Bản sao có chứng thực giấy chứng nhận bảo hiểm trách nhiệm nghề nghiệp (nếu có).

Công ty ... cam kết rằng các thông tin cung cấp trong đơn này và các tài liệu kèm theo là đúng sự thật. Nếu sai Công ty xin hoàn toàn chịu trách nhiệm.

Đề nghị cơ quan nhà nước có thẩm quyền xem xét, chấp thuận.

…, ngày … tháng … năm …

GIÁM ĐỐC CÔNG TY

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: Trường hợp đăng ký từ lần thứ 2 trở đi nếu không có thay đổi thì không phải nộp tài liệu quy định tại điểm (1), (2), (4d) và (4h).

Phụ lục 02a

(Ban hành kèm theo Thông tư số 183/2013/TT-BTC ngày 04/12/2013 của Bộ Tài chính)

DANH SÁCH TỔ CHỨC KIỂM TOÁN
ĐƯỢC CHẤP THUẬN THỰC HIỆN KIỂM TOÁN
CHO ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG NĂM ...

(Cập nhật đến ngày ...)

Số TT | Tên tổ chức kiểm toán | Tên viết tắt | Địa chỉ liên hệ
1 | 2 | 3 | 4

Ghi chú:

- Tổ chức kiểm toán có tên trong danh sách này chỉ được thực hiện kiểm toán cho đơn vị có lợi ích công chúng quy định tại khoản 2 Điều 4 của Thông tư này.

- Danh sách này có thể thay đổi, đề nghị tra cứu trên website: www.mof.gov.vn

Phụ lục 02b

(Ban hành kèm theo Thông tư số 183/2013/TT-BTC ngày 04/12/2013 của Bộ Tài chính)

DANH SÁCH KIỂM TOÁN VIÊN HÀNH NGHỀ
ĐƯỢC CHẤP THUẬN THỰC HIỆN KIỂM TOÁN
CHO ĐƠN VỊ CÓ LỢI ÍCH CÔNG CHÚNG NĂM ...

(Cập nhật đến ngày ...)

Số TT | Họ và tên | Năm sinh |  | Giấy chứng nhận đăng ký hành nghề kiểm toán |  | Thời hạn Giấy chứng nhận đăng ký hành nghề kiểm toán
 |  | Nam | Nữ | Số | Ngày | Từ | Đến
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Công ty... |  |  |  |  |  |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
 | Công ty... |  |  |  |  |  |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |

Ghi chú: Kiểm toán viên hành nghề có tên trong danh sách này chỉ được thực hiện kiểm toán cho đơn vị có lợi ích công chúng quy định tại khoản 2 Điều 4 của Thông tư này.

- Danh sách này có thể thay đổi, đề nghị tra cứu trên website: www.mof.gov.vn

Phụ lục 03

(Ban hành kèm theo Thông tư số 183/2013/TT-BTC ngày 04/12/2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

BÁO CÁO MINH BẠCH

Năm ...

1. Giới thiệu về cơ cấu tổ chức quản lý và loại hình doanh nghiệp

- Tên tổ chức kiểm toán được chấp thuận:

- Địa chỉ trụ sở chính:

- Số điện thoại:………………. Số fax:………… Email:…………………

- Loại hình doanh nghiệp:………………………………………………….

- Mô tả cơ cấu tổ chức, loại hình doanh nghiệp của tổ chức kiểm toán quốc tế (nếu tổ chức kiểm toán được chấp thuận là thành viên của tổ chức kiểm toán quốc tế) và vai trò của tổ chức kiểm toán được chấp thuận đối với tổ chức kiểm toán quốc tế

- Mô tả cơ cấu tổ chức quản lý của tổ chức kiểm toán được chấp thuận, gồm:

+ Hội đồng thành viên;

+ Chủ tịch hội đồng thành viên, Chủ doanh nghiệp tư nhân;

+ Ban Giám đốc hoặc Ban Tổng Giám đốc;

+ Chi nhánh, văn phòng đại diện (nếu có) (Chi tiết địa chỉ số điện thoại, số fax, email của từng chi nhánh, văn phòng đại diện);

+ Người đại diện theo pháp luật.

2. Hệ thống kiểm soát chất lượng nội bộ

- Mô tả về hệ thống kiểm soát chất lượng nội bộ (có tuân theo chuẩn mực kiểm soát chất lượng VSQC1 không);

- Thiết kế chính sách và thủ tục để vận hành hệ thống kiểm soát chất lượng nội bộ;

- Các chương trình đào tạo để phát triển hệ thống kiểm soát chất lượng nội bộ;

- Giám sát hệ thống kiểm soát chất lượng nội bộ.

3. Danh sách kiểm toán viên hành nghề được chấp thuận

4. Nội dung, lịch trình và phạm vi thực hiện kiểm tra, soát xét đảm bảo chất lượng trong năm

(Yêu cầu trình bày cụ thể những công việc đã làm để kiểm tra, soát xét đảm bảo chất lượng trong năm).

5. Danh sách đơn vị có lợi ích công chúng đã được kiểm toán:

(Là những đơn vị có lợi ích công chúng mà tổ chức kiểm toán đã thực hiện kiểm toán báo cáo tài chính trong năm tài chính trước liền kề, trong đó chi tiết theo 2 loại: Đã thực hiện xong và đang thực hiện)

6. Thuyết minh về việc đảm bảo tính độc lập của tổ chức kiểm toán

7. Thuyết minh về tình hình đào tạo và cập nhật kiến thức cho kiểm toán viên hành nghề:

- Doanh nghiệp có bộ phận đào tạo riêng để thực hiện cập nhật kiến thức cho kiểm toán viên không;

- Số giờ cập nhật: trong đó số giờ tự cập nhật (nếu có);

- Các chương trình đã tham gia cập nhật, tổ chức cập nhật (nếu doanh nghiệp tự tổ chức cập nhật);

- Giáo viên giảng dạy.

8. Các thông tin tài chính

- Tổng doanh thu, trong đó:

+ Doanh thu từ dịch vụ kiểm toán báo cáo tài chính của đơn vị có lợi ích công chúng;

+ Doanh thu dịch vụ khác.

- Chi phí:

+ Chi phí tiền lương, thưởng của nhân viên;

+ Chi phí mua bảo hiểm trách nhiệm nghề nghiệp;

+ Chi phí khác.

- Lợi nhuận sau thuế;

- Các khoản thuế phải nộp NSNN, trong đó thuế thu nhập doanh nghiệp;

- Tình hình trích lập quỹ dự phòng rủi ro nghề nghiệp.

9. Thông tin về cơ sở xác định thu nhập cho Ban giám đốc.

…, ngày … tháng … năm …

GIÁM ĐỐC CÔNG TY

(Chữ ký, họ và tên, đóng dấu)


TT 2014 - 157 kscl kiem toan

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------- | Độc lập - Tự do - Hạnh phúc
Số: 157/2014/TT-BTC | -----------------
 | Hà Nội, ngày 23 tháng 10 năm 2014

THÔNG TƯ

Quy định về kiểm soát chất lượng dịch vụ kiểm toán

----------------

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006 và Luật sửa đổi, bổ sung Luật Chứng khoán số 62/2010/QH12 ngày 24/11/2010;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về kiểm soát chất lượng dịch vụ kiểm toán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc tổ chức và thực hiện kiểm soát chất lượng dịch vụ kiểm toán, dịch vụ soát xét báo cáo tài chính, thông tin tài chính và dịch vụ đảm bảo khác theo quy định tại Khoản 1 Điều 40 Luật kiểm toán độc lập (sau đây gọi tắt là dịch vụ kiểm toán) của kiểm toán viên hành nghề và doanh nghiệp kiểm toán, chi nhánh doanh nghiệp kiểm toán nước ngoài tại Việt Nam.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp kiểm toán đang hoạt động tại Việt Nam, chi nhánh của doanh nghiệp kiểm toán nước ngoài tại Việt Nam (sau đây gọi tắt là doanh nghiệp kiểm toán).

2. Kiểm toán viên hành nghề.

3. Tổ chức nghề nghiệp về kiểm toán.

4. Tổ chức, cá nhân thực hiện việc kiểm soát chất lượng dịch vụ kiểm toán.

5. Cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Pháp luật và các quy định là những văn bản quy phạm pháp luật do các cơ quan có thẩm quyền ban hành; các văn bản do tổ chức nghề nghiệp, doanh nghiệp và tổ chức khác quy định không trái với pháp luật mà đối tượng được kiểm soát chất lượng dịch vụ kiểm toán phải tuân thủ.

2. Chuẩn mực nghề nghiệp bao gồm các chuẩn mực kiểm toán, chuẩn mực về dịch vụ soát xét, chuẩn mực về dịch vụ đảm bảo khác, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

3. Kiểm soát chất lượng dịch vụ kiểm toán là việc kiểm tra chất lượng dịch vụ kiểm toán và giám sát hoạt động kiểm toán của doanh nghiệp kiểm toán và kiểm toán viên hành nghề trên cơ sở các quy định và thủ tục do cơ quan có thẩm quyền xây dựng và ban hành nhằm đảm bảo cho doanh nghiệp kiểm toán, kiểm toán viên hành nghề tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan trong quá trình hoạt động.

4. Kiểm tra chất lượng dịch vụ kiểm toán là việc thực hiện các thủ tục để đánh giá về hệ thống kiểm soát chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán và đánh giá chất lượng của các hợp đồng dịch vụ kiểm toán đã hoàn thành của doanh nghiệp kiểm toán và kiểm toán viên hành nghề.

5. Giám sát hoạt động kiểm toán là quy trình quản lý, xem xét và đánh giá thường xuyên việc tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan của doanh nghiệp kiểm toán, kiểm toán viên hành nghề.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

KIỂM SOÁT CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 4. Mục đích kiểm soát chất lượng dịch vụ kiểm toán

1. Đánh giá việc xây dựng, phổ biến và tổ chức thực hiện các chính sách và thủ tục kiểm soát chất lượng nội bộ của doanh nghiệp kiểm toán.

2. Đánh giá tình hình tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan trong việc cung cấp dịch vụ kiểm toán của doanh nghiệp kiểm toán và kiểm toán viên hành nghề.

3. Phát hiện, chấn chỉnh và xử lý kịp thời những sai phạm được phát hiện qua công tác kiểm soát chất lượng dịch vụ kiểm toán.

4. Góp phần sửa đổi, bổ sung và hoàn thiện hệ thống văn bản pháp luật về kiểm toán độc lập đồng thời nâng cao chất lượng dịch vụ kiểm toán.

Điều 5. Nội dung kiểm soát chất lượng dịch vụ kiểm toán

1. Kiểm tra việc xây dựng, ban hành và tổ chức thực hiện các chính sách và thủ tục kiểm soát chất lượng nội bộ của doanh nghiệp kiểm toán.

2. Kiểm tra việc thực hiện các hợp đồng dịch vụ kiểm toán đã hoàn thành của doanh nghiệp kiểm toán và kiểm toán viên hành nghề.

3. Kiểm tra tính tuân thủ các quy định khác của pháp luật về kiểm toán độc lập và pháp luật có liên quan, bao gồm:

a) Việc đăng ký và duy trì điều kiện kinh doanh dịch vụ kiểm toán của doanh nghiệp kiểm toán;

b) Việc đăng ký và duy trì điều kiện hành nghề kiểm toán của kiểm toán viên hành nghề;

c) Việc thực hiện kiểm toán độc lập đối với đơn vị có lợi ích công chúng;

d) Việc thực hiện các nghĩa vụ của doanh nghiệp kiểm toán, kiểm toán viên hành nghề và các nội dung khác có liên quan.

4. Giám sát việc thực hiện các quy định của pháp luật về kiểm toán độc lập và pháp luật có liên quan theo quy định tại Khoản 3 Điều này.

Điều 6. Hình thức kiểm soát chất lượng dịch vụ kiểm toán

1. Giám sát chất lượng dịch vụ kiểm toán và tình hình tuân thủ quy định pháp luật về kiểm toán độc lập

a) Đánh giá Báo cáo kết quả tự kiểm tra chất lượng dịch vụ kiểm toán hàng năm do doanh nghiệp kiểm toán gửi Bộ Tài chính, Ủy ban Chứng khoán Nhà nước;

b) Đánh giá chất lượng báo cáo kiểm toán của doanh nghiệp kiểm toán thông qua báo cáo tài chính của các đối tượng bắt buộc phải kiểm toán gửi cho Bộ Tài chính, Ủy ban Chứng khoán Nhà nước và cơ quan liên quan theo quy định;

c) Đánh giá việc tuân thủ các quy định về đăng ký và duy trì điều kiện hành nghề kiểm toán của kiểm toán viên hành nghề và điều kiện kinh doanh dịch vụ kiểm toán của doanh nghiệp kiểm toán;

d) Giám sát thông qua các báo cáo mà doanh nghiệp kiểm toán hàng năm gửi cho Bộ Tài chính, Ủy ban Chứng khoán Nhà nước theo quy định và các thông tin khác thu thập được trong quá trình quản lý.

2. Kiểm tra trực tiếp chất lượng dịch vụ kiểm toán

a) Cơ quan có thẩm quyền (Bộ Tài chính, Ủy ban Chứng khoán Nhà nước) thành lập Đoàn kiểm tra định kỳ hoặc đột xuất tại các doanh nghiệp kiểm toán;

b) Kiểm tra dấu hiệu sai phạm về chất lượng dịch vụ kiểm toán đối với các doanh nghiệp kiểm toán và kiểm toán viên hành nghề;

c) Kiểm tra xác minh đơn thư, khiếu nại, tố cáo liên quan đến hoạt động kiểm toán độc lập.

Điều 7. Đối tượng được kiểm soát chất lượng dịch vụ kiểm toán

Đối tượng được kiểm soát chất lượng dịch vụ kiểm toán bao gồm:

1. Doanh nghiệp kiểm toán.

2. Kiểm toán viên hành nghề.

Điều 8. Phân công, phối hợp trong việc kiểm soát chất lượng dịch vụ kiểm toán

1. Doanh nghiệp kiểm toán và kiểm toán viên hành nghề chịu trách nhiệm tự kiểm soát chất lượng dịch vụ kiểm toán do mình cung cấp.

2. Bộ Tài chính chịu trách nhiệm quản lý và tổ chức thực hiện kiểm soát chất lượng dịch vụ kiểm toán.

3. Ủy ban Chứng khoán Nhà nước chịu trách nhiệm kiểm soát chất lượng dịch vụ kiểm toán đối với các doanh nghiệp kiểm toán, kiểm toán viên hành nghề được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán.

4. Tổ chức nghề nghiệp về kiểm toán có trách nhiệm phối hợp với Bộ Tài chính và Ủy ban Chứng khoán Nhà nước tổ chức thực hiện việc kiểm soát chất lượng dịch vụ kiểm toán.

Điều 9. Trách nhiệm của các đơn vị trong việc kiểm soát chất lượng dịch vụ kiểm toán

1. Trách nhiệm của doanh nghiệp kiểm toán

a) Xây dựng và tổ chức thực hiện các chính sách và thủ tục kiểm soát chất lượng dịch vụ kiểm toán để đảm bảo các hợp đồng dịch vụ kiểm toán đều được tiến hành phù hợp với chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

b) Hàng năm, doanh nghiệp kiểm toán căn cứ vào quy trình kiểm tra trực tiếp chất lượng dịch vụ kiểm toán quy định tại Điều 19 Thông tư này, chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan để vận dụng vào việc tổ chức tự kiểm tra chất lượng dịch vụ kiểm toán, có kế hoạch và biện pháp sửa chữa, khắc phục các tồn tại, sai sót phát hiện qua kiểm tra. Khi kết thúc công việc tự kiểm tra, doanh nghiệp kiểm toán lập Báo cáo kết quả tự kiểm tra chất lượng dịch vụ kiểm toán theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này;

c) Chậm nhất là ngày 31/5 hàng năm, các doanh nghiệp kiểm toán phải gửi Báo cáo kết quả tự kiểm tra chất lượng dịch vụ kiểm toán cho Bộ Tài chính. Trường hợp doanh nghiệp kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán thì Báo cáo kết quả tự kiểm tra chất lượng dịch vụ kiểm toán phải được gửi đồng thời cho Ủy ban Chứng khoán Nhà nước;

d) Ngoài việc gửi Báo cáo kết quả tự kiểm tra chất lượng dịch vụ kiểm toán nêu trên, các doanh nghiệp kiểm toán có trách nhiệm báo cáo khi có yêu cầu của Bộ Tài chính hoặc Ủy ban Chứng khoán Nhà nước (sau đây gọi chung là cơ quan kiểm tra) về hoạt động kiểm toán độc lập.

2. Trách nhiệm của Bộ Tài chính

a) Xem xét, đánh giá Báo cáo kết quả tự kiểm tra chất lượng dịch vụ kiểm toán để giám sát việc tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan của doanh nghiệp kiểm toán, kiểm toán viên hành nghề;

b) Thông báo danh sách doanh nghiệp kiểm toán được kiểm tra trực tiếp chất lượng dịch vụ kiểm toán hàng năm cho Ủy ban Chứng khoán Nhà nước và Tổ chức nghề nghiệp về kiểm toán;

c) Huy động kiểm toán viên hành nghề và các chuyên gia có kinh nghiệm, chuyên môn phù hợp tham gia Đoàn kiểm tra và thành lập Đoàn kiểm tra tại các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của Bộ Tài chính;

d) Xây dựng, ban hành và cập nhật các tài liệu hướng dẫn kiểm tra để phục vụ cho việc kiểm tra chất lượng dịch vụ kiểm toán tại các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của Bộ Tài chính. Tổ chức tập huấn nghiệp vụ kiểm tra cho các thành viên tham gia Đoàn kiểm tra do Bộ Tài chính huy động;

đ) Ra quyết định kiểm tra và tổ chức thực hiện việc kiểm tra trực tiếp tại các doanh nghiệp kiểm toán, ngoại trừ các doanh nghiệp kiểm toán đã được Ủy ban Chứng khoán Nhà nước trực tiếp kiểm tra;

e) Lập Báo cáo tổng hợp kết quả kiểm tra và Báo cáo tổng hợp các sai phạm phát hiện qua kiểm tra đối với các cuộc kiểm tra trực tiếp định kỳ tại các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của Bộ Tài chính;

g) Xử lý sai phạm qua kiểm tra chất lượng dịch vụ kiểm toán theo thẩm quyền hoặc chuyển cơ quan có thẩm quyền xử lý theo quy định của pháp luật;

h) Theo dõi, kiểm tra, giám sát tình hình thực hiện các kiến nghị sau kiểm tra của doanh nghiệp kiểm toán và kiểm toán viên hành nghề thuộc đối tượng kiểm tra của Bộ Tài chính;

i) Tổ chức trao đổi, phổ biến, rút kinh nghiệm qua kiểm tra chất lượng dịch vụ kiểm toán hàng năm cho kiểm toán viên hành nghề và doanh nghiệp kiểm toán thuộc đối tượng kiểm soát chất lượng dịch vụ kiểm toán của Bộ Tài chính.

3. Trách nhiệm của Ủy ban Chứng khoán Nhà nước

a) Xem xét, đánh giá Báo cáo kết quả tự kiểm tra chất lượng dịch vụ kiểm toán để giám sát việc tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan của doanh nghiệp kiểm toán, kiểm toán viên hành nghề được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán;

b) Đề xuất danh sách các doanh nghiệp kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán được kiểm tra trực tiếp chất lượng dịch vụ kiểm toán gửi Bộ Tài chính phê duyệt;

c) Huy động kiểm toán viên hành nghề và các chuyên gia có kinh nghiệm và chuyên môn phù hợp để tham gia Đoàn kiểm tra và thành lập Đoàn kiểm tra tại các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của Ủy ban Chứng khoán Nhà nước.

d) Xây dựng, cập nhật các tài liệu hướng dẫn kiểm tra để phục vụ cho việc kiểm tra chất lượng dịch vụ kiểm toán tại các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của Ủy ban Chứng khoán Nhà nước. Tổ chức tập huấn nghiệp vụ kiểm tra cho các thành viên tham gia Đoàn kiểm tra do Ủy ban Chứng khoán Nhà nước huy động;

đ) Ra quyết định kiểm tra và tổ chức thực hiện việc kiểm tra trực tiếp tại các doanh nghiệp kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán trên cơ sở danh sách doanh nghiệp kiểm toán được kiểm tra đã được Bộ Tài chính phê duyệt;

e) Lập Báo cáo tổng hợp kết quả kiểm tra và Báo cáo tổng hợp các sai phạm phát hiện qua kiểm tra đối với các cuộc kiểm tra trực tiếp định kỳ tại các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của Ủy ban Chứng khoán Nhà nước và gửi các báo cáo này cho Bộ Tài chính chậm nhất là 15 ngày kể từ ngày kết thúc hoạt động kiểm tra trực tiếp tại các doanh nghiệp kiểm toán;

g) Xử lý các sai phạm phát hiện qua kiểm tra theo thẩm quyền quy định của pháp luật về chứng khoán và thị trường chứng khoán. Trường hợp vượt thẩm quyền phải báo cáo Bộ Tài chính để xử lý;

h) Theo dõi, kiểm tra, giám sát tình hình thực hiện các kiến nghị sau kiểm tra của các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của Ủy ban Chứng khoán Nhà nước;

i) Tổ chức trao đổi, phổ biến, rút kinh nghiệm qua kiểm tra chất lượng dịch vụ kiểm toán hàng năm cho kiểm toán viên hành nghề và doanh nghiệp kiểm toán thuộc đối tượng kiểm soát chất lượng dịch vụ kiểm toán của Ủy ban Chứng khoán Nhà nước.

4. Trách nhiệm của Tổ chức nghề nghiệp về kiểm toán

a) Cử cán bộ có kinh nghiệm và chuyên môn phù hợp tham gia Đoàn kiểm tra khi có yêu cầu của Bộ Tài chính và Ủy ban Chứng khoán Nhà nước;

b) Phối hợp với cơ quan kiểm tra xây dựng, cập nhật các tài liệu hướng dẫn kiểm tra trực tiếp chất lượng dịch vụ kiểm toán;

c) Phối hợp với cơ quan kiểm tra tổ chức tập huấn nghiệp vụ kiểm tra cho các thành viên tham gia Đoàn kiểm tra;

d) Phối hợp với cơ quan kiểm tra tổ chức trao đổi, phổ biến, rút kinh nghiệm qua kiểm tra chất lượng dịch vụ kiểm toán hàng năm cho kiểm toán viên hành nghề và doanh nghiệp kiểm toán;

đ) Thực hiện kiểm soát chất lượng dịch vụ kiểm toán đối với các hội viên của mình theo chức năng, nhiệm vụ và quyền hạn của Tổ chức nghề nghiệp về kiểm toán;

e) Chỉ đạo, theo dõi, kiểm tra, giám sát tình hình thực hiện các kiến nghị sau kiểm tra của các đối tượng được kiểm tra là hội viên của Tổ chức nghề nghiệp về kiểm toán.

Điều 10. Chi phí kiểm soát chất lượng dịch vụ kiểm toán

1. Chi phí kiểm soát chất lượng dịch vụ kiểm toán do ngân sách nhà nước đảm bảo theo chế độ quy định.

2. Nội dung các khoản chi phí liên quan đến hoạt động kiểm soát chất lượng dịch vụ kiểm toán, bao gồm:

a) Các khoản chi công tác phí cho cá nhân tham gia Đoàn kiểm tra là cán bộ, công chức của Bộ Tài chính và Ủy ban Chứng khoán Nhà nước được thực hiện theo chế độ quy định.

Đối với các khoản chi cho thành viên Đoàn kiểm tra là cán bộ huy động từ Tổ chức nghề nghiệp về kiểm toán, kiểm toán viên hành nghề huy động từ doanh nghiệp kiểm toán và các đối tượng khác do Bộ Tài chính (hoặc Ủy ban Chứng khoán Nhà nước) chi trả và áp dụng như chế độ quy định đối với cán bộ, công chức Nhà nước;

b) Các khoản chi phí có liên quan cho thành viên hội đồng chuyên môn để tư vấn cho Bộ trưởng Bộ Tài chính trong việc xử lý các kiến nghị về báo cáo kiểm toán và chất lượng kiểm toán, về kết quả kiểm tra chất lượng dịch vụ kiểm toán;

c) Các khoản chi khác thực tế phát sinh có liên quan đến hoạt động kiểm soát chất lượng dịch vụ kiểm toán được cấp có thẩm quyền phê duyệt theo chế độ quy định.

3. Việc lập dự toán, chấp hành và quyết toán các khoản chi cho hoạt động kiểm soát chất lượng dịch vụ kiểm toán được thực hiện theo quy định của Luật ngân sách nhà nước và văn bản hướng dẫn Luật ngân sách nhà nước.

Mục 2

KIỂM TRA TRỰC TIẾP CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 11. Phạm vi, yêu cầu kiểm tra trực tiếp

1. Phạm vi kiểm tra trực tiếp định kỳ chất lượng dịch vụ kiểm toán:

a) Bao quát được các yếu tố ảnh hưởng đến chất lượng dịch vụ kiểm toán và các yếu tố cấu thành hệ thống kiểm soát chất lượng dịch vụ kiểm toán theo quy định của Chuẩn mực kiểm soát chất lượng số 1 (VSQC1);

b) Bao quát được các dịch vụ kiểm toán mà doanh nghiệp kiểm toán cung cấp;

c) Các hợp đồng dịch vụ kiểm toán được lựa chọn để kiểm tra phải là các hồ sơ kiểm toán đã phát hành báo cáo kiểm toán trong khoảng thời gian tính từ khi thành lập doanh nghiệp kiểm toán (đối với doanh nghiệp kiểm toán kiểm tra lần đầu) hoặc từ lần kiểm tra gần nhất đến thời điểm kiểm tra đồng thời có thể đánh giá được chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán, kiểm toán viên hành nghề;

d) Tài liệu kiểm tra bao gồm các tài liệu liên quan đến việc xây dựng và tổ chức thực hiện các chính sách và thủ tục kiểm soát chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán; tài liệu, hồ sơ kiểm toán; tài liệu kế toán; các chính sách liên quan đến nhân sự, Biên bản họp Hội đồng thành viên, kế hoạch của Ban Giám đốc doanh nghiệp kiểm toán và các tài liệu, hồ sơ khác có liên quan;

đ) Phạm vi kiểm tra không bao gồm các vấn đề không liên quan đến chất lượng dịch vụ kiểm toán và tính tuân thủ pháp luật về kiểm toán độc lập, pháp luật về chứng khoán của doanh nghiệp kiểm toán, kiểm toán viên hành nghề.

2. Yêu cầu của quá trình kiểm tra trực tiếp chất lượng dịch vụ kiểm toán:

a) Tuân thủ các quy định của pháp luật về kiểm toán độc lập, pháp luật về chứng khoán;

b) Đảm bảo tính độc lập về quyền và lợi ích giữa các thành viên Đoàn kiểm tra và Trưởng Đoàn kiểm tra với các đối tượng được kiểm tra;

c) Đảm bảo tính khách quan từ việc tổ chức thực hiện các nghiệp vụ kiểm tra đến việc đưa ra kết luận về kết quả kiểm tra;

d) Được tiến hành trên cơ sở tuân thủ các yêu cầu về bảo mật theo quy định của pháp luật về kiểm toán độc lập, chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

đ) Sau mỗi cuộc kiểm tra trực tiếp tại từng doanh nghiệp kiểm toán, Đoàn kiểm tra phải lập Báo cáo kết quả kiểm tra. Các nội dung đánh giá, kết luận về kết quả kiểm tra chất lượng dịch vụ kiểm toán phải trên cơ sở xem xét, đánh giá và xét đoán chuyên môn của các thành viên tham gia Đoàn kiểm tra và phải được nêu rõ ràng trong Báo cáo kết quả kiểm tra. Kết luận kiểm tra về hạn chế, sai sót của đối tượng được kiểm tra phải có đầy đủ bằng chứng thích hợp chứng minh.

Điều 12. Quyền và nghĩa vụ của đối tượng được kiểm tra trực tiếp

1. Quyền của đối tượng được kiểm tra

a) Thông báo bằng văn bản với cơ quan kiểm tra, Trưởng Đoàn kiểm tra khi có căn cứ cho rằng Trưởng Đoàn kiểm tra hoặc thành viên Đoàn kiểm tra vi phạm tính độc lập;

b) Giải trình, kiến nghị với cơ quan kiểm tra về những nội dung còn có ý kiến khác nhau trong kết luận kiểm tra của Đoàn kiểm tra.

2. Nghĩa vụ của đối tượng được kiểm tra

a) Phối hợp và tạo điều kiện thuận lợi cho Đoàn kiểm tra thực hiện công việc kiểm tra;

b) Cung cấp đầy đủ, kịp thời, chính xác, trung thực các tài liệu, thông tin cần thiết có liên quan đến nội dung kiểm tra theo quy định tại Điểm d Khoản 1 Điều 11 Thông tư này;

c) Bố trí kiểm toán viên hành nghề và những người có trách nhiệm liên quan làm việc với Đoàn kiểm tra;

d) Trao đổi với Đoàn kiểm tra về tình hình doanh nghiệp và giải trình, cung cấp thông tin về các vấn đề Đoàn kiểm tra yêu cầu;

đ) Ký báo cáo kết quả kiểm tra ngay khi kết thúc cuộc kiểm tra;

e) Thực hiện kết luận của Đoàn kiểm tra, thực hiện biện pháp khắc phục các sai sót, tồn tại được phát hiện trong quá trình kiểm tra.

Điều 13. Thời hạn kiểm tra trực tiếp

1. Kiểm tra định kỳ:

a) Kiểm tra ít nhất 3 năm một lần đối với doanh nghiệp kiểm toán thuộc đối tượng được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán;

b) Kiểm tra ít nhất 4 năm một lần đối với doanh nghiệp kiểm toán thuộc đối tượng được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng khác (không bao gồm các doanh nghiệp kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán);

c) Kiểm tra ít nhất 5 năm một lần đối với các doanh nghiệp kiểm toán không thuộc đối tượng quy định tại Điểm a, Điểm b Khoản này;

d) Trường hợp kết quả kiểm tra trực tiếp định kỳ chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán có ý kiến kết luận chất lượng dịch vụ kiểm toán xếp loại 3 “Chất lượng dịch vụ kiểm toán không đạt yêu cầu” hoặc xếp loại 4 “Chất lượng dịch vụ kiểm toán yếu kém, có sai sót nghiêm trọng” thì doanh nghiệp kiểm toán đó sẽ được kiểm tra lại ngay từ 1 đến 2 năm sau đó.

2. Kiểm tra đột xuất:

Doanh nghiệp kiểm toán có thể được kiểm tra đột xuất khi thuộc một trong các trường hợp sau đây:

a) Có dấu hiệu sai phạm về kết quả dịch vụ kiểm toán hoặc có dấu hiệu vi phạm nghiêm trọng chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan trong quá trình hoạt động và cung cấp dịch vụ kiểm toán;

b) Cung cấp hợp đồng dịch vụ kiểm toán có khả năng dẫn đến rủi ro kiểm toán lớn, thay thế cho hợp đồng dịch vụ kiểm toán do một doanh nghiệp kiểm toán khác cung cấp cho cùng một khách hàng mà không có lý do chính đáng;

c) Có tranh chấp lớn giữa các thành viên góp vốn hoặc biến động lớn về kiểm toán viên hành nghề của doanh nghiệp kiểm toán dẫn đến có khả năng ảnh hưởng đáng kể đến chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán;

d) Có thông tin phản ánh, tố giác về hành vi cạnh tranh không lành mạnh để thu hút khách hàng hoặc làm tổn hại đến lợi ích của các doanh nghiệp kiểm toán khác.

3. Doanh nghiệp kiểm toán đã được kiểm tra đột xuất thì có thể không được tiếp tục kiểm tra định kỳ ngay trong năm đó hoặc kiểm tra định kỳ có thể kết hợp với kiểm tra đột xuất để xác minh những vấn đề nêu tại Khoản 2 Điều này.

Điều 14. Thời gian kiểm tra trực tiếp

1. Việc kiểm tra trực tiếp định kỳ chất lượng dịch vụ kiểm toán tại các doanh nghiệp kiểm toán được thực hiện vào quý III hoặc quý IV hàng năm. Trường hợp có sự thay đổi so với thời gian trên, Bộ Tài chính có thông báo cụ thể.

2. Thời gian cho một cuộc kiểm tra trực tiếp chất lượng dịch vụ kiểm toán tối đa là 07 ngày làm việc. Khi cần kéo dài thời gian cho một cuộc kiểm tra do vấn đề phức tạp, Trưởng Đoàn kiểm tra báo cáo với cơ quan ra quyết định kiểm tra xem xét, quyết định.

Điều 15. Tổ chức Đoàn kiểm tra

1. Cơ quan kiểm tra phải thành lập Đoàn kiểm tra cho từng cuộc kiểm tra trực tiếp tại doanh nghiệp kiểm toán thuộc đối tượng kiểm soát chất lượng dịch vụ kiểm toán của đơn vị mình.

2. Thành phần Đoàn kiểm tra bao gồm Trưởng Đoàn kiểm tra và các thành viên. Số lượng thành viên tham gia Đoàn kiểm tra tùy thuộc vào quy mô của cuộc kiểm tra. Thành viên Đoàn kiểm tra được huy động từ Bộ Tài chính, Ủy ban Chứng khoán Nhà nước, Tổ chức nghề nghiệp về kiểm toán và các doanh nghiệp kiểm toán.

3. Thành viên Đoàn kiểm tra và Trưởng Đoàn kiểm tra phải có trình độ và kinh nghiệm theo quy định tại Điều 16 Thông tư này.

4. Thành viên Đoàn kiểm tra và Trưởng Đoàn kiểm tra không được tham gia kiểm tra trực tiếp tại doanh nghiệp kiểm toán khi thuộc một trong các trường hợp sau đây:

a) Là thành viên sáng lập hoặc góp vốn vào doanh nghiệp kiểm toán được kiểm tra;

b) Là thành viên trong Ban Giám đốc của doanh nghiệp kiểm toán được kiểm tra;

c) Có mối quan hệ lợi ích trực tiếp hoặc gián tiếp đáng kể với đối tượng được kiểm tra;

d) Có bố, mẹ, vợ, chồng, con, anh, chị, em ruột (của mình hoặc của vợ hoặc chồng) có mối quan hệ lợi ích trực tiếp hoặc gián tiếp đáng kể với đối tượng được kiểm tra hoặc là thành viên Ban Giám đốc của doanh nghiệp kiểm toán được kiểm tra;

đ) Đã từng làm việc tại doanh nghiệp kiểm toán được kiểm tra và đã thôi việc tại doanh nghiệp đó mà thời gian tính từ thời điểm thôi việc đến thời điểm ra quyết định thành lập Đoàn kiểm tra chưa đủ tròn 24 tháng.

Điều 16. Tiêu chuẩn thành viên Đoàn kiểm tra và Trưởng Đoàn kiểm tra

1. Thành viên Đoàn kiểm tra (trừ cán bộ của Bộ Tài chính và Ủy ban Chứng khoán Nhà nước) phải đảm bảo các tiêu chuẩn sau đây:

a) Có chứng chỉ kiểm toán viên và có tối thiểu 36 tháng kinh nghiệm thực tế hành nghề kiểm toán hoặc đã có 3 năm kinh nghiệm tham gia Đoàn kiểm tra chất lượng dịch vụ kiểm toán kể từ khi được cấp chứng chỉ kiểm toán viên tính đến thời điểm thành lập Đoàn kiểm tra. Doanh nghiệp kiểm toán cử kiểm toán viên hành nghề tham gia Đoàn kiểm tra phải có kết quả kiểm tra chất lượng dịch vụ kiểm toán đạt yêu cầu trở lên trong lần kiểm tra gần nhất;

Trường hợp kiểm tra tại các doanh nghiệp kiểm toán được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng thì thành viên tham gia Đoàn kiểm tra phải là người đã hoặc đang là thành viên Ban giám đốc doanh nghiệp kiểm toán phụ trách tổng thể hợp đồng dịch vụ hoặc người có trình độ tương đương, có thời gian thực tế hành nghề kiểm toán hoặc soát xét chất lượng kiểm toán cho đơn vị có lợi ích công chúng tối thiểu 24 tháng kể từ khi được cơ quan có thẩm quyền chấp thuận được kiểm toán cho đơn vị có lợi ích công chúng đến thời điểm thành lập Đoàn kiểm tra;

b) Có hiểu biết về chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan áp dụng cho loại dịch vụ được kiểm tra và có kinh nghiệm thực tế trong lĩnh vực, ngành nghề liên quan đến các hợp đồng dịch vụ mà mình kiểm tra;

c) Có đạo đức nghề nghiệp, độc lập, trung thực, khách quan, có tinh thần trách nhiệm cao;

d) Đã hoàn thành khoá tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra do cơ quan kiểm tra tổ chức, trong đó thời lượng tập huấn bắt buộc là 16 giờ đối với thành viên lần đầu tham gia Đoàn kiểm tra và 8 giờ đối với thành viên đã có kinh nghiệm tham gia Đoàn kiểm tra các năm trước; Số giờ tập huấn được tính vào số giờ cập nhật kiến thức bắt buộc hàng năm của kiểm toán viên hành nghề;

đ) Không bị xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập, chứng khoán hoặc kỷ luật của Tổ chức nghề nghiệp về kiểm toán trong thời hạn 03 năm gần nhất tính đến thời điểm thành lập Đoàn kiểm tra.

2. Trưởng Đoàn kiểm tra do cơ quan kiểm tra bố trí phù hợp với từng cuộc kiểm tra.

Điều 17. Quyền và nghĩa vụ của thành viên Đoàn kiểm tra

1. Quyền của thành viên Đoàn kiểm tra:

a) Yêu cầu đối tượng được kiểm tra cung cấp đầy đủ, kịp thời tài liệu, thông tin, bố trí thời gian làm việc và giải trình về những vấn đề thuộc phạm vi kiểm tra được phân công;

b) Kiểm tra, đối chiếu, xác minh các thông tin có liên quan ở trong và ngoài doanh nghiệp kiểm toán được kiểm tra trong quá trình thực hiện kiểm tra theo phân công của Trưởng Đoàn kiểm tra;

c) Đưa ra các kết luận, kiến nghị trong phạm vi được phân công kiểm tra;

d) Bảo lưu ý kiến của mình về kết quả kiểm tra trong trường hợp các ý kiến này khác với các kết luận, kiến nghị trong Báo cáo kết quả kiểm tra;

đ) Lập Biên bản vi phạm hành chính theo thẩm quyền quy định của pháp luật về xử phạt vi phạm hành chính.

2. Nghĩa vụ của thành viên Đoàn kiểm tra:

a) Ký cam kết bằng văn bản về tính độc lập và bảo mật thông tin với đối tượng được kiểm tra theo quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này đồng thời phải đảm bảo tuân thủ các cam kết đó;

b) Từ chối thực hiện kiểm tra nếu xét thấy không đảm bảo tính độc lập, không đủ năng lực chuyên môn, không đủ tiêu chuẩn theo quy định tại Khoản 1 Điều 16 Thông tư này;

c) Thực hiện công việc theo phân công của Trưởng Đoàn kiểm tra một cách chính trực, khách quan, trung thực, vô tư, duy trì sự thận trọng nghề nghiệp;

d) Thu thập đầy đủ bằng chứng thích hợp để làm cơ sở hình thành kết luận kiểm tra về nội dung công việc theo phân công của Trưởng Đoàn kiểm tra. Báo cáo kịp thời với Trưởng Đoàn kiểm tra về các tồn tại, sai sót phát hiện qua kiểm tra;

đ) Không được chuyển giao nhiệm vụ cho người khác khi chưa được sự đồng ý của Trưởng Đoàn kiểm tra;

e) Tham gia các cuộc họp giữa Đoàn kiểm tra với đối tượng được kiểm tra về các vấn đề liên quan đến nội dung thuộc phạm vi được phân công kiểm tra;

g) Ký Báo cáo kết quả kiểm tra và các tài liệu khác có liên quan đến công việc đã thực hiện theo phân công của Trưởng Đoàn kiểm tra;

h) Không được tiết lộ thông tin về hồ sơ, tài liệu kiểm tra trừ trường hợp theo quy định của pháp luật;

i) Tuân thủ các quy định về kiểm soát chất lượng dịch vụ kiểm toán tại Thông tư này.

Điều 18. Quyền và nghĩa vụ của Trưởng Đoàn kiểm tra

1. Quyền của Trưởng Đoàn kiểm tra:

Ngoài các quyền của thành viên Đoàn kiểm tra quy định tại Khoản 1 Điều 17 Thông tư này, Trưởng Đoàn kiểm tra còn có các quyền sau:

a) Phân công nhiệm vụ và điều phối công việc cho các thành viên Đoàn kiểm tra để thực hiện kế hoạch kiểm tra;

b) Yêu cầu đối tượng được kiểm tra bố trí nhân sự phối hợp làm việc theo kế hoạch kiểm tra;

c) Được kiến nghị với cơ quan kiểm tra về việc xử lý các sai phạm phát hiện qua kiểm tra.

2. Nghĩa vụ của Trưởng Đoàn kiểm tra:

Ngoài các nghĩa vụ của thành viên Đoàn kiểm tra quy định tại Khoản 2 Điều 17 Thông tư này, Trưởng Đoàn kiểm tra còn có các nghĩa vụ sau:

a) Tổ chức cuộc kiểm tra cho phù hợp với đối tượng được kiểm tra;

b) Chỉ đạo việc thu thập, kiểm tra, soát xét và xử lý tất cả các tài liệu liên quan, đảm bảo thu thập và lưu giữ đầy đủ bằng chứng thích hợp về các công việc Đoàn kiểm tra đã thực hiện làm cơ sở đưa ra kết luận kiểm tra;

c) Giám sát việc thực hiện công việc được phân công của các thành viên Đoàn kiểm tra, làm đầu mối trao đổi các vấn đề phát hiện trong quá trình kiểm tra với đối tượng được kiểm tra;

d) Báo cáo kịp thời với cơ quan kiểm tra khi có thông báo của doanh nghiệp kiểm toán được kiểm tra về việc Trưởng Đoàn kiểm tra hoặc thành viên Đoàn kiểm tra vi phạm tính độc lập hoặc khi có bất đồng giữa thành viên Đoàn kiểm tra với đối tượng được kiểm tra trong thời gian kiểm tra hoặc báo cáo khi có yêu cầu từ cơ quan kiểm tra;

đ) Lập, ký Báo cáo kết quả kiểm tra và chịu trách nhiệm tổng thể về tính trung thực, khách quan của kết quả kiểm tra.

Điều 19. Quy trình kiểm tra trực tiếp chất lượng dịch vụ kiểm toán

1. Quy trình kiểm tra trực tiếp định kỳ chất lượng dịch vụ kiểm toán gồm 4 giai đoạn:

a) Giai đoạn chuẩn bị kiểm tra;

b) Giai đoạn thực hiện kiểm tra;

c) Giai đoạn kết thúc kiểm tra;

d) Giai đoạn sau kiểm tra.

Quy trình kiểm tra trực tiếp định kỳ chất lượng dịch vụ kiểm toán được quy định cụ thể tại Phụ lục số 01 ban hành kèm theo Thông tư này.

2. Đối với các cuộc kiểm tra đột xuất chất lượng dịch vụ kiểm toán tại các doanh nghiệp kiểm toán quy định tại Khoản 2 Điều 13 Thông tư này được vận dụng quy trình kiểm tra chất lượng dịch vụ kiểm toán quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này cho phù hợp với mục đích, yêu cầu từng cuộc kiểm tra.

Điều 20. Tài liệu hướng dẫn kiểm tra trực tiếp

1. Cơ quan kiểm tra chịu trách nhiệm xây dựng, ban hành và cập nhật các tài liệu hướng dẫn kiểm tra để phục vụ cho việc kiểm tra trực tiếp chất lượng dịch vụ kiểm toán tại các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của đơn vị mình.

2. Tổ chức nghề nghiệp về kiểm toán phối hợp với cơ quan kiểm tra xây dựng, ban hành và cập nhật các tài liệu hướng dẫn kiểm tra trực tiếp chất lượng dịch vụ kiểm toán.

Điều 21. Lựa chọn chi nhánh và hợp đồng dịch vụ để kiểm tra trực tiếp

1. Lựa chọn chi nhánh để kiểm tra

Việc kiểm tra trực tiếp chất lượng dịch vụ kiểm toán thường được thực hiện tại trụ sở chính của doanh nghiệp kiểm toán. Tuy nhiên, đối với các doanh nghiệp kiểm toán có nhiều chi nhánh, việc kiểm tra có thể thực hiện đối với một số chi nhánh theo lựa chọn của Đoàn kiểm tra.

Việc lựa chọn chi nhánh được kiểm tra phải đáp ứng mục tiêu là Đoàn kiểm tra có đủ cơ sở hợp lý để kết luận rằng liệu các chính sách và thủ tục kiểm soát chất lượng dịch vụ kiểm toán có được doanh nghiệp kiểm toán xây dựng, phổ biến và thực hiện thống nhất trong toàn doanh nghiệp hay không.

Việc lựa chọn chi nhánh để kiểm tra được quy định cụ thể trong các tài liệu hướng dẫn kiểm tra trực tiếp chất lượng dịch vụ kiểm toán do cơ quan kiểm tra ban hành.

2. Lựa chọn hồ sơ về các hợp đồng dịch vụ để kiểm tra

a) Việc lựa chọn các hồ sơ hợp đồng dịch vụ kiểm toán để kiểm tra phải đáp ứng mục tiêu là Đoàn kiểm tra có đủ cơ sở hợp lý để kết luận về chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán được kiểm tra;

b) Hồ sơ về các hợp đồng dịch vụ được lựa chọn để kiểm tra phải bao gồm các dịch vụ kiểm toán, dịch vụ soát xét và các dịch vụ đảm bảo khác của doanh nghiệp kiểm toán được kiểm tra, trong đó tập trung vào các hợp đồng có mức độ rủi ro cao. Các yếu tố để đánh giá mức độ rủi ro của hợp đồng bao gồm: Quy mô, lĩnh vực, ngành nghề; mức độ đảm bảo của dịch vụ (kiểm toán, soát xét báo cáo tài chính, thông tin tài chính và các dịch vụ đảm bảo khác); nhóm thực hiện; các tranh chấp, kiện tụng; khách hàng được cung cấp nhiều loại dịch vụ cùng kỳ; khách hàng có phí dịch vụ lớn; khách hàng có giá phí dịch vụ quá cao hoặc quá thấp hoặc không phù hợp với quy mô; các rủi ro liên quan đến khách hàng và khách hàng đặc biệt; kết quả kiểm tra trước đây và các hợp đồng năm đầu tiên; các hợp đồng có báo cáo kiểm toán quá nhanh hoặc quá chậm so với kỳ kế toán năm;

c) Doanh nghiệp kiểm toán được kiểm tra phải cung cấp danh sách khách hàng theo từng loại hợp đồng kiểm toán, hợp đồng soát xét báo cáo tài chính, thông tin tài chính, hợp đồng dịch vụ đảm bảo khác. Hồ sơ về các hợp đồng dịch vụ được lựa chọn để kiểm tra phải chi tiết:

c1) Theo lĩnh vực hoạt động của khách hàng (như sản xuất, thương mại, ngân hàng, bảo hiểm);

c2) Theo loại hình doanh nghiệp, tổ chức và qui mô của khách hàng (Công ty cổ phần; công ty TNHH, công ty hợp danh, doanh nghiệp tư nhân, hợp tác xã, đơn vị hành chính sự nghiệp, tổ chức đoàn thể xã hội, dự án quốc tế và tổ chức khác);

c3) Theo hình thức sở hữu vốn của khách hàng (Doanh nghiệp có vốn đầu tư nước ngoài, doanh nghiệp nhà nước và doanh nghiệp, tổ chức khác);

c4) Khách hàng là đơn vị có lợi ích công chúng và các doanh nghiệp, tổ chức khác;

c5) Kiểm toán viên hành nghề chịu trách nhiệm ký báo cáo kiểm toán, báo cáo dịch vụ soát xét hoặc báo cáo dịch vụ đảm bảo khác.

d) Đoàn kiểm tra có thể chọn một trong số các hồ sơ hợp đồng dịch vụ mà doanh nghiệp kiểm toán được kiểm tra đánh giá là chất lượng tốt. Ngoài các hồ sơ hợp đồng dịch vụ được lựa chọn để kiểm tra đầy đủ theo các yêu cầu kiểm tra, đoàn kiểm tra có thể chọn một số hồ sơ về hợp đồng dịch vụ để kiểm tra các vấn đề có nghi vấn;

đ) Trong một cuộc kiểm tra định kỳ, ít nhất phải có 3 hồ sơ về các hợp đồng dịch vụ được lựa chọn để kiểm tra. Mỗi hồ sơ về hợp đồng dịch vụ được lựa chọn để kiểm tra, doanh nghiệp kiểm toán phải cung cấp các tài liệu có liên quan như báo cáo tài chính được kiểm toán, báo cáo kiểm toán, hợp đồng dịch vụ theo quy định của chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

e) Các hồ sơ hợp đồng dịch vụ được lựa chọn để kiểm tra chỉ được thông báo cho doanh nghiệp kiểm toán được kiểm tra trong buổi đầu thực hiện kiểm tra. Trong thời gian kiểm tra, Đoàn kiểm tra có quyền chọn để kiểm tra bất kỳ hồ sơ về hợp đồng dịch vụ nào mà không phải thông báo trước cho doanh nghiệp kiểm toán được kiểm tra. Hồ sơ về các hợp đồng dịch vụ được lựa chọn phải thuộc phạm vi kiểm tra.

Điều 22. Kết luận kiểm tra

1. Tuỳ theo mức độ tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan thể hiện trong từng hồ sơ về hợp đồng dịch vụ kiểm toán và tổng hợp chung toàn doanh nghiệp kiểm toán được kiểm tra theo kết quả xếp loại của phần kiểm tra hệ thống, phần kiểm tra kỹ thuật và xét đoán chuyên môn, Đoàn kiểm tra phải đưa ra các kết luận như sau:

a) Kết luận về kết quả kiểm tra hệ thống phải được đánh giá theo một trong 4 loại ý kiến nhận xét sau đây:

a1) Loại 1: Hệ thống kiểm soát chất lượng dịch vụ kiểm toán tốt;

a2) Loại 2: Hệ thống kiểm soát chất lượng dịch vụ kiểm toán đạt yêu cầu;

a3) Loại 3: Hệ thống kiểm soát chất lượng dịch vụ kiểm toán không đạt yêu cầu;

a4) Loại 4: Hệ thống kiểm soát chất lượng dịch vụ kiểm toán yếu kém, có sai sót nghiêm trọng.

b) Kết luận về kết quả kiểm tra kỹ thuật phải được đánh giá theo một trong 4 loại ý kiến nhận xét sau đây:

b1) Loại 1: Chất lượng hồ sơ kiểm toán tốt;

b2) Loại 2: Chất lượng hồ sơ kiểm toán đạt yêu cầu;

b3) Loại 3: Chất lượng hồ sơ kiểm toán không đạt yêu cầu;

b4) Loại 4: Chất lượng hồ sơ kiểm toán yếu kém, có sai sót nghiêm trọng.

c) Kết luận chung về kết quả kiểm tra chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán phải được đánh giá theo một trong 4 loại ý kiến nhận xét sau đây:

c1) Loại 1: Chất lượng dịch vụ kiểm toán tốt;

c2) Loại 2: Chất lượng dịch vụ kiểm toán đạt yêu cầu;

c3) Loại 3: Chất lượng dịch vụ kiểm toán không đạt yêu cầu;

c4) Loại 4: Chất lượng dịch vụ kiểm toán yếu kém, có sai sót nghiêm trọng.

2. Trường hợp doanh nghiệp kiểm toán được kiểm tra không cung cấp đầy đủ các hồ sơ, tài liệu theo yêu cầu của Đoàn kiểm tra thì kết quả kiểm tra chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán chỉ được đánh giá loại 3 hoặc loại 4 theo quy định tại Điểm c Khoản 1 Điều này.

3. Kết luận về kết quả kiểm tra chất lượng dịch vụ kiểm toán không cung cấp cho doanh nghiệp kiểm toán bất kỳ sự đảm bảo nào về hệ thống kiểm soát chất lượng dịch vụ kiểm toán và chất lượng từng hợp đồng dịch vụ được kiểm tra của doanh nghiệp kiểm toán.

4. Cơ quan kiểm tra có trách nhiệm ban hành và cập nhật bộ tiêu chí đánh giá và xếp loại kiểm tra chất lượng dịch vụ kiểm toán áp dụng cho các doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của đơn vị mình.

Điều 23. Xử lý những vấn đề có ý kiến khác nhau về kết quả kiểm tra

1. Khi có những vấn đề còn có ý kiến khác nhau về kết quả kiểm tra, trường hợp cần thiết, cơ quan kiểm tra có thể xin ý kiến tư vấn của các chuyên gia hoặc thành lập Hội đồng chuyên môn để xem xét lại kết quả kiểm tra.

2. Hội đồng chuyên môn bao gồm đại diện Bộ Tài chính hoặc Ủy ban Chứng khoán Nhà nước, đại diện Tổ chức nghề nghiệp về kiểm toán và kiểm toán viên hành nghề huy động từ doanh nghiệp kiểm toán. Chủ tịch Hội đồng chuyên môn phải là Lãnh đạo cấp Vụ của Bộ Tài chính hoặc Lãnh đạo Ủy ban Chứng khoán Nhà nước. Kiểm toán viên hành nghề huy động từ doanh nghiệp kiểm toán phải có kinh nghiệm tương đương với thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ. Thành viên Hội đồng chuyên môn phải đảm bảo tính độc lập với đối tượng được kiểm tra, Trưởng Đoàn kiểm tra và thành viên Đoàn kiểm tra có liên quan.

3. Doanh nghiệp kiểm toán được kiểm tra được quyền giải trình và cung cấp các thông tin cần thiết, làm cơ sở cho Hội đồng chuyên môn đưa ra kết luận chính thức về kết quả kiểm tra.

4. Căn cứ vào các tài liệu do Đoàn kiểm tra và doanh nghiệp kiểm toán được kiểm tra cung cấp, các thành viên của Hội đồng chuyên môn xem xét, thảo luận và đánh giá để đưa ra kết luận về từng vấn đề còn có ý kiến khác nhau.

Điều 24. Xử lý sau kiểm tra

1. Trong thời hạn 30 ngày kể từ ngày ký Báo cáo kết quả kiểm tra, các doanh nghiệp kiểm toán được kiểm tra phải gửi Báo cáo giải pháp khắc phục sai sót và thực hiện kiến nghị của Đoàn kiểm tra cho cơ quan kiểm tra. Trường hợp doanh nghiệp kiểm toán được kiểm tra là hội viên của Tổ chức nghề nghiệp về kiểm toán, Báo cáo giải pháp khắc phục sai sót và thực hiện kiến nghị của Đoàn kiểm tra phải được đồng thời gửi cho Tổ chức nghề nghiệp về kiểm toán.

Báo cáo giải pháp khắc phục sai sót và thực hiện kiến nghị của Đoàn kiểm tra là tài liệu tham chiếu khi kiểm tra chất lượng dịch vụ kiểm toán lần sau.

2. Cơ quan kiểm tra có trách nhiệm lập Báo cáo tổng hợp kết quả kiểm tra và Báo cáo tổng hợp các sai phạm phát hiện qua kiểm tra trực tiếp định kỳ chất lượng dịch vụ kiểm toán của các đối tượng do đơn vị mình trực tiếp kiểm tra.

Mẫu Báo cáo tổng hợp kết quả kiểm tra và Báo cáo tổng hợp các sai phạm phát hiện qua kiểm tra được quy định cụ thể trong các tài liệu hướng dẫn kiểm tra trực tiếp chất lượng dịch vụ kiểm toán.

Điều 25. Hồ sơ kiểm tra

1. Hồ sơ kiểm tra bao gồm: Danh sách doanh nghiệp kiểm toán được kiểm tra; Danh sách thành viên Đoàn kiểm tra; Quyết định kiểm tra; Các hồ sơ do Đoàn kiểm tra cung cấp; Quyết định thành lập Hội đồng chuyên môn; Quyết định xử lý sau kiểm tra và các tài liệu khác có liên quan.

2. Đoàn kiểm tra phải lưu vào hồ sơ kiểm tra đầy đủ các thông tin và bằng chứng thích hợp làm cơ sở cho việc hình thành kết luận kiểm tra về từng doanh nghiệp kiểm toán được kiểm tra gồm Báo cáo kết quả kiểm tra, Biên bản vi phạm hành chính (nếu có), các Bảng đánh giá hệ thống kiểm soát chất lượng dịch vụ kiểm toán và Bảng đánh giá từng hồ sơ về hợp đồng dịch vụ được lựa chọn để kiểm tra, các tài liệu làm việc do Đoàn kiểm tra lập, các tài liệu do đối tượng được kiểm tra cung cấp và các tài liệu liên quan khác.

Trưởng Đoàn kiểm tra phải bàn giao toàn bộ hồ sơ kiểm tra cho cơ quan kiểm tra ngay khi kết thúc cuộc kiểm tra tại từng doanh nghiệp kiểm toán.

3. Lưu trữ hồ sơ kiểm tra

Cơ quan kiểm tra phải có trách nhiệm đưa hồ sơ kiểm tra nhận bàn giao từ Trưởng Đoàn kiểm tra vào lưu trữ. Thời hạn lưu trữ hồ sơ kiểm tra thực hiện theo quy định của pháp luật đối với việc lưu trữ tài liệu của các cơ quan nhà nước.

Mục 3

XỬ LÝ SAI PHẠM VỀ KIỂM TRA CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 26. Xử lý sai phạm về chất lượng dịch vụ kiểm toán

1. Đối với doanh nghiệp kiểm toán

Doanh nghiệp kiểm toán có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm chuẩn mực nghề nghiệp theo quy định tại Điểm c Khoản 1 Điều 27 Luật kiểm toán độc lập sẽ bị đình chỉ kinh doanh dịch vụ kiểm toán trong thời gian từ 03 đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực khi thuộc một trong các trường hợp sau:

a) Có kết quả kiểm tra chất lượng dịch vụ kiểm toán xếp loại 3 “Chất lượng dịch vụ kiểm toán không đạt yêu cầu” qua hai lần kiểm tra liên tiếp;

b) Có kết quả kiểm tra chất lượng dịch vụ kiểm toán xếp loại 4 “Chất lượng dịch vụ kiểm toán yếu kém, có sai sót nghiêm trọng”.

2. Đối với kiểm toán viên hành nghề

Kiểm toán viên hành nghề có sai phạm về chất lượng dịch vụ kiểm toán sẽ bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kiểm toán độc lập.

Điều 27. Xử lý vi phạm của thành viên Đoàn kiểm tra

1. Trưởng Đoàn kiểm tra và thành viên Đoàn kiểm tra không được tham gia Đoàn kiểm tra ngay khi hành vi vi phạm bị phát hiện khi thuộc một trong các trường hợp sau:

a) Có yêu cầu trái với đạo đức nghề nghiệp hoặc trái với quy định của pháp luật trong quá trình kiểm tra tại doanh nghiệp kiểm toán;

b) Không tuân thủ các nghĩa vụ của thành viên Đoàn kiểm tra và Trưởng Đoàn kiểm tra quy định tại Khoản 2 Điều 17 và Khoản 2 Điều 18 Thông tư này;

2. Trưởng Đoàn kiểm tra và thành viên Đoàn kiểm tra vi phạm quy định tại Khoản 1 Điều này tùy theo mức độ vi phạm có thể bị cơ quan, tổ chức quản lý cán bộ ra quyết định xử lý theo quy định của pháp luật có liên quan.

Mục 4

CÔNG KHAI KẾT QUẢ

KIỂM TRA ĐỊNH KỲ CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

Điều 28. Công khai kết quả kiểm tra chất lượng dịch vụ kiểm toán

Báo cáo kết quả kiểm tra chất lượng dịch vụ kiểm toán được công khai trong phạm vi doanh nghiệp kiểm toán được kiểm tra và được tổng hợp trong Báo cáo tổng hợp kết quả kiểm tra. Báo cáo tổng hợp kết quả kiểm tra hàng năm sẽ được công bố trên trang thông tin điện tử của Bộ Tài chính, Ủy ban Chứng khoán Nhà nước và Tổ chức nghề nghiệp về kiểm toán.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 29. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày ký ban hành.

2. Các nội dung liên quan đến kiểm soát chất lượng dịch vụ kiểm toán trong doanh nghiệp kiểm toán theo quy định tại Quy chế kiểm soát chất lượng dịch vụ kế toán, kiểm toán ban hành kèm theo Quyết định số 32/2007/QĐ-BTC ngày 15/5/2007 của Bộ Tài chính hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chủ tịch Ủy ban Chứng khoán Nhà nước, Chánh Văn phòng Bộ, Chủ tịch Hội kiểm toán viên hành nghề Việt Nam, doanh nghiệp kiểm toán, kiểm toán viên hành nghề và các tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Thông tư này.

4. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Tổng bí thư; | THỨ TRƯỞNG
- Văn phòng Quốc hội; |
- Văn phòng Chủ tịch nước; |
- Văn phòng TW và các ban của Đảng; |
- Văn phòng Chính phủ; |
- Viện Kiểm sát Nhân dân tối cao; |
- Toà án Nhân dân tối cao; | Trần Xuân Hà
- Kiểm toán Nhà nước; |
- Phòng Thương mại và Công nghiệp Việt Nam; |
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; |
- UBND các tỉnh, thành phố trực thuộc TW; |
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW; |
- Cục Kiểm tra văn bản (Bộ Tư pháp); |
- Các đơn vị thuộc Bộ Tài chính; |
- Hội Kiểm toán viên hành nghề Việt Nam; |
- Các công ty kiểm toán; |
- Vụ Pháp chế (Bộ Tài chính); |
- Website Bộ Tài chính; |
- Công báo; |
- Lưu: VT, Vụ CĐKT. |

Phụ lục số 01

(Ban hành kèm theo Thông tư số 157/2014/TT-BTC ngày 23/10/2014 của Bộ Tài chính)

QUY TRÌNH KIỂM TRA TRỰC TIẾP CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

I. Giai đoạn chuẩn bị kiểm tra

1. Lựa chọn doanh nghiệp kiểm toán được kiểm tra

Hàng năm, cơ quan kiểm tra căn cứ vào thời hạn kiểm tra quy định tại Điều 13 Thông tư này để lựa chọn danh sách doanh nghiệp kiểm toán được kiểm tra trực tiếp chất lượng dịch vụ kiểm toán.

2. Thành lập Đoàn kiểm tra

Cơ quan kiểm tra thành lập các Đoàn kiểm tra trực tiếp và chỉ định Trưởng Đoàn kiểm tra, đảm bảo nguyên tắc độc lập, khách quan và phù hợp với trình độ, năng lực của từng thành viên Đoàn kiểm tra nhằm hoàn thành mục tiêu và nội dung của cuộc kiểm tra.

3.Thông báo cho doanh nghiệp kiểm toán được kiểm tra

Cơ quan kiểm tra thông báo kế hoạch kiểm tra chất lượng dịch vụ kiểm toán bằng văn bản cho từng doanh nghiệp kiểm toán thuộc đối tượng kiểm tra của đơn vị mình chậm nhất là 10 ngày làm việc trước ngày bắt đầu cuộc kiểm tra. Thông báo kiểm tra phải bao gồm mục đích, yêu cầu, nội dung, phạm vi, thời gian kiểm tra, danh mục tài liệu mà doanh nghiệp kiểm toán được kiểm tra phải chuẩn bị.

4. Lập kế hoạch kiểm tra chi tiết

Trưởng Đoàn kiểm tra phải lập kế hoạch chi tiết cho cuộc kiểm tra phù hợp với đối tượng được kiểm tra.

5. Các thành viên Đoàn kiểm tra phải ký cam kết bằng văn bản về tính độc lập và bảo mật thông tin với đối tượng được kiểm tra.

II. Giai đoạn thực hiện kiểm tra

1. Trưởng Đoàn kiểm tra công bố Quyết định của cơ quan kiểm tra về việc kiểm tra trực tiếp chất lượng dịch vụ kiểm toán với doanh nghiệp kiểm toán và yêu cầu doanh nghiệp kiểm toán phối hợp công việc với Đoàn kiểm tra.

2. Thực hiện kiểm tra

Đoàn kiểm tra thực hiện việc kiểm tra hệ thống và kiểm tra kỹ thuật để đánh giá chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán được kiểm tra. Các bước thực hiện kiểm tra bao gồm:

Bước 1: Kiểm tra hệ thống

Kiểm tra hệ thống nhằm đưa ra ý kiến đánh giá liệu doanh nghiệp kiểm toán có thiết lập và tổ chức thực hiện các chính sách và thủ tục kiểm soát chất lượng dịch vụ kiểm toán theo yêu cầu của Chuẩn mực VSQC1 hay không.

Thủ tục kiểm tra hệ thống bao gồm:

a) Tìm hiểu về tính chất và phạm vi hoạt động của doanh nghiệp kiểm toán được kiểm tra nhằm xem xét các yếu tố ảnh hưởng đến chất lượng dịch vụ kiểm toán thông qua phỏng vấn Ban Giám đốc và những người có liên quan của doanh nghiệp kiểm toán hoặc xem xét các văn bản về tổ chức quản lý và hoạt động của doanh nghiệp;

b) Tìm hiểu về việc xây dựng, phổ biến và tổ chức thực hiện các chính sách và thủ tục kiểm soát chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán. So sánh việc thiết kế và thực hiện các chính sách và thủ tục này ở doanh nghiệp kiểm toán với các yêu cầu của chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan. Nhận xét cách thức xác định và giảm thiểu các rủi ro không tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan của hệ thống đó.

Thủ tục phải thực hiện khi xem xét các thông tin này là kiểm tra tài liệu, quan sát, phân tích và phỏng vấn Ban Giám đốc và những người có liên quan của doanh nghiệp kiểm toán hoặc xem xét Báo cáo kết quả tự kiểm tra chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán.

c) Đánh giá rủi ro hệ thống

Trong quá trình kiểm tra, các thành viên Đoàn kiểm tra phải sử dụng các hiểu biết của mình thông qua việc xem xét về tính chất, phạm vi hoạt động và hệ thống kiểm soát chất lượng của doanh nghiệp kiểm toán được kiểm tra để đánh giá rủi ro về hệ thống. Nếu mức rủi ro được đánh giá là cao thì số lượng chi nhánh và số lượng hồ sơ về hợp đồng dịch vụ được lựa chọn để kiểm tra sẽ lớn và ngược lại. Việc lựa chọn chi nhánh và hồ sơ về hợp đồng dịch vụ để kiểm tra theo quy định tại Điều 21 Thông tư này và các tài liệu hướng dẫn kiểm tra do cơ quan kiểm tra ban hành.

d) Lựa chọn các hồ sơ về hợp đồng dịch vụ kiểm toán có rủi ro cao để kiểm tra, đánh giá việc tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan và các chính sách, thủ tục kiểm soát chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán;

đ) Phỏng vấn nhân viên chuyên nghiệp ở các cấp độ khác nhau và những người có trách nhiệm trong doanh nghiệp kiểm toán để đánh giá mức độ hiểu biết, tuân thủ các chính sách và thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán;

e) Kiểm tra và thu thập các bằng chứng thích hợp để đánh giá liệu doanh nghiệp kiểm toán đã thiết lập đầy đủ và tuân thủ các chính sách và thủ tục kiểm soát chất lượng hay chưa;

g) Kiểm tra và thu thập các bằng chứng thích hợp khác như hồ sơ hành chính, hồ sơ nhân sự, hồ sơ lưu giữ các tài liệu trao đổi với chuyên gia tư vấn về các vấn đề kỹ thuật và đạo đức nghề nghiệp;

h) Đánh giá việc xây dựng, phổ biến và tổ chức thực hiện các chính sách và thủ tục kiểm soát chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán được kiểm tra.

i) Lập Bảng đánh giá hệ thống kiểm soát chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán và trao đổi để thống nhất với doanh nghiệp kiểm toán được kiểm tra. Căn cứ vào đánh giá hệ thống kiểm soát chất lượng dịch vụ kiểm toán và xét đoán chuyên môn để kết luận và xếp loại hệ thống kiểm soát chất lượng dịch vụ kiểm toán của doanh nghiệp kiểm toán.

Kỹ thuật kiểm tra hệ thống được quy định và hướng dẫn cụ thể trong các tài liệu hướng dẫn kiểm tra trực tiếp chất lượng dịch vụ kiểm toán do cơ quan kiểm tra ban hành.

Bước 2: Kiểm tra kỹ thuật

Kiểm tra kỹ thuật nhằm đánh giá liệu việc thực hiện các hợp đồng dịch vụ đó có được lập kế hoạch và tổ chức thực hiện phù hợp với quy định của chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan hay không.

Thủ tục kiểm tra kỹ thuật bao gồm:

a) Kiểm tra phương pháp luận về kiểm toán do doanh nghiệp kiểm toán áp dụng. Kiểm tra hồ sơ (file) kiểm toán mẫu do doanh nghiệp kiểm toán hướng dẫn;

b) Lựa chọn hồ sơ về hợp đồng dịch vụ kiểm toán và kiểm tra, xem xét liệu kiểm toán viên hành nghề và doanh nghiệp kiểm toán có tuân thủ chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan trong quá trình cung cấp dịch vụ kiểm toán hay không. Việc lựa chọn hợp đồng dịch vụ kiểm toán để kiểm tra được quy định và hướng dẫn cụ thể trong các tài liệu hướng dẫn kiểm tra trực tiếp chất lượng dịch vụ kiểm toán do cơ quan kiểm tra ban hành;

c) Thực hiện các thủ tục để xác định doanh nghiệp kiểm toán được kiểm tra có đánh giá rủi ro cho mỗi hợp đồng dịch vụ kiểm toán được lựa chọn hay không; có thực hiện các thủ tục kiểm tra cần thiết liên quan đến việc xác định vùng có rủi ro cao hay không và có lưu trữ vào hồ sơ về các thủ tục kiểm tra đã thực hiện đối với các vùng rủi ro cao này hay không;

d) Đánh giá sự hợp lý của phạm vi kiểm tra dựa trên kết quả đạt được để xác định có cần thực hiện thêm các thủ tục bổ sung hay không;

đ) Kiểm tra việc thu thập đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở để xem xét, đánh giá từng thủ tục thể hiện trong hồ sơ về từng hợp đồng kiểm toán. Đặc biệt lưu ý các thủ tục được xem là quan trọng như đánh giá rủi ro, kiểm kê hàng tồn kho, gửi thư xác nhận, lập dự phòng, sự phù hợp của ý kiến kiểm toán;

e) Kiểm tra và thu thập đầy đủ bằng chứng thích hợp làm cơ sở để xem xét, đánh giá về việc liệu kiểm toán viên hành nghề và doanh nghiệp kiểm toán đã thu thập đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở đưa ra ý kiến kiểm toán hay không;

g) Lập Bảng đánh giá đối với từng hồ sơ về hợp đồng dịch vụ kiểm toán được chọn để kiểm tra. Trao đổi và thống nhất kết quả với kiểm toán viên hành nghề và thành viên Ban Giám đốc phụ trách hợp đồng dịch vụ kiểm toán. Căn cứ kết quả đánh giá đối với từng hồ sơ về hợp đồng dịch vụ kiểm toán và xét đoán chuyên môn để kết luận và xếp loại chất lượng hồ sơ về từng hợp đồng dịch vụ kiểm toán.

III. Giai đoạn kết thúc kiểm tra

Kết thúc cuộc kiểm tra trực tiếp, Đoàn kiểm tra phải lập dự thảo Báo cáo kết quả kiểm tra, trao đổi dự thảo Báo cáo kết quả kiểm tra với Ban Giám đốc doanh nghiệp kiểm toán được kiểm tra. Doanh nghiệp kiểm toán được kiểm tra, Trưởng Đoàn kiểm tra và các thành viên Đoàn kiểm tra có trách nhiệm ký Báo cáo kết quả kiểm tra ngay sau khi kết thúc cuộc kiểm tra. Nếu có nội dung chưa nhất trí thì doanh nghiệp kiểm toán được kiểm tra ghi rõ trong Báo cáo kết quả kiểm tra.

Trường hợp phát hiện đối tượng được kiểm tra có vi phạm hành chính thì Đoàn kiểm tra phải lập và gửi Biên bản vi phạm hành chính cho cơ quan có thẩm quyền để xử phạt vi phạm hành chính theo quy định của pháp luật.

IV. Giai đoạn sau kiểm tra

1. Xử lý các vấn đề còn có ý kiến khác nhau về kết quả kiểm tra (nếu có)

2. Doanh nghiệp kiểm toán phải gửi Báo cáo giải pháp khắc phục sai sót và thực hiện kiến nghị của Đoàn kiểm tra cho cơ quan kiểm tra theo quy định.

3. Cơ quan kiểm tra lập Báo cáo tổng hợp kết quả kiểm tra và Báo cáo tổng hợp các sai phạm phát hiện qua kiểm tra.

Phụ lục số 02

(Ban hành kèm theo Thông tư số 157/2014/TT-BTC ngày 23/10/2014 của Bộ Tài chính)

BÁO CÁO

KẾT QUẢ TỰ KIỂM TRA CHẤT LƯỢNG DỊCH VỤ KIỂM TOÁN

NĂM ....

1- CÁC THÔNG TIN CHUNG VỀ DOANH NGHIỆP KIỂM TOÁN (DNKT)

1.1. Tên DNKT: ............................................................................................................................

1.2. Tên viết tắt: ................................................................... .................Số hiệu DNKT:...............

1.3. Địa chỉ:.........................……………………………………………….....................................

1.4. Điện thoại ………. ….. Fax …………....……Email ………….................................……….

1.5. Website:....................................................................................................................................

1.6. Giấy chứng nhận đăng ký doanh nghiệp (hoặc Giấy đăng ký k‎inh doanh, Giấy chứng nhận đầu tư) lần đầu số:.......…............................ngày:........................................................................... do (tên cơ quan)....................................................................................................................... cấp

Lần thay đổi gần nhất: Thay đổi lần thứ…............ ngày ......................

1.6. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kiểm toán cấp lần đầu số:…...................… ngày: ..................................

Lần thay đổi gần nhất: Thay đổi lần thứ…................................... ngày ...................................

1.7. Số lượng chi nhánh............(tại:.................................................................................................)

1.8. Số lượng văn phòng đại diện: .........(tại: ..................................................................................)

1.9. Số năm hoạt động cung cấp dịch vụ kiểm toán (tính đến 31/12/201x): ……………................…...........

1.10. Vốn điều lệ (theo đăng ký kinh doanh):.............................................................................. Vốn thực góp tính đến 31/12/201x: ............................................................................................

1.11. Các dịch vụ mà DNKT đã cung cấp trong năm:

...........................................................................................................................................................

...........................................................................................................................................................

1.12. Số lượng báo cáo kiểm toán, báo cáo kết quả công tác soát xét đã phát hành trong năm: ...........................................................................................................................................................

1.13. Doanh thu theo loại hình dịch vụ đã cung cấp trong năm.........................................................

1.14. Các thành viên của DNKT tại thời điểm 31/12/201x (công ty TNHH, công ty hợp danh)

Họ và tên | Địa chỉ | Tư cách thành viên |  | Chức vụ | % vốn
 |  | Thành viên hợp danh | Thành viên góp vốn
Cộng |  |  |  |  | 100%

1.15. DNKT có là hội viên của tổ chức nghề nghiệp nào trong nước và nước ngoài nào không?

Có Không

Nếu có, đề nghị điền tên tổ chức nghề nghiệp đó:.......................................................................

1.16. DNKT có là thành viên của hãng kiểm toán nước ngoài nào không?

Có Không

Nếu có, đề nghị điền tên Hãng (ghi rõ là Hãng thành viên, Hãng hội viên hiệp hội, Hãng đại diện liên lạc): ................................................................................... ngày gia nhập hãng........................

1.17. DNKT có bao nhiêu kiểm toán viên (KTV) và KTV hành nghề là hội viên của Hội Kiểm toán viên hành nghề Việt Nam (VACPA)?

................................. người là KTV

................................. người là KTV hành nghề.

1.18. DNKT có được UBCKNN chấp thuận để kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán hay không?

Năm 201x-2: Có Không

Năm 201x-1: Có Không

Năm 201x: Có Không

1.19. DNKT có được Bộ Tài chính chấp thuận để kiểm toán cho đơn vị có lợi ích công chúng khác hay không?

- [image] [image] [image] Năm 201x-3: Có Không

- [image] Năm 201x-2: Có Không

- [image] [image] Năm 201x-1: Có Không

- Năm 201x: Có Không

1.20. Trong năm, DNKT có phát hành lại báo cáo kiểm toán về báo cáo tài chính hay không?

Có Không

Nếu có, ghi rõ số lượng báo cáo kiểm toán về báo cáo tài chính được phát hành lại và lý do phát hành lại:............................................................................................................................................

.........................................................................................................................................................

1.21. Trong năm, DNKT có kiểm toán báo cáo tài chính nào mà báo cáo tài chính đó điều chỉnh hồi tố hay không?

Có Không

Nếu có, ghi rõ số lượng báo cáo kiểm toán về báo cáo tài chính mà báo cáo tài chính có điều chỉnh và lý do điều chỉnh hồi tố:........................................................................................................

.........................................................................................................................................................

1.22. Trong năm, DNKT có bị Bộ Tài chính, UBCKNN xử lý vi phạm liên quan đến việc kiểm toán cho đơn vị có lợi ích công chúng hay không?

Có Không

Nếu có, đề nghị ghi rõ lý do và hình thức bị xử lý:..........................................................................

Cơ quan ra quyết định xử lý............................................................................................................

1.23. Trong năm, DNKT có kiểm toán viên (KTV) hành nghề nào bị Bộ Tài chính, UBCKNN xử lý vi phạm liên quan đến việc kiểm toán cho đơn vị có lợi ích công chúng hay không?

Có Không

Nếu có, đề nghị ghi rõ số lượng KTV hành nghề bị xử lý, lý do và hình thức bị xử lý:

............................................................................................................................................................

Cơ quan ra quyết định xử lý...............................................................................................................

2- TỔ CHỨC VÀ NHÂN SỰ CỦA DNKT TẠI 31/12/201x

2.1. Ban Lãnh đạo của DNKT

TT | Họ tên | Năm sinh | Chức vụ | Giấy chứng nhận đăng ký hành nghề kiểm toán (nếu có)
 |  |  |  | Số | Thời hạn
 |  |  |  |  | Từ ngày | Đến ngày

2.2. Số lượng phòng ban:............. Trong đó số lượng phòng nghiệp vụ:......................

2.3. Tổng số nhân viên tại ngày 31/12/201x: ............... người

2.3.1. Nhân viên chuyên nghiệp: ……………………..............người

+ Có Chứng chỉ KTV Việt Nam:………………….người

+ Có Chứng chỉ KTV nước ngoài: ………………..người

+ Vừa có Chứng chỉ KTV Việt Nam vừa có Chứng chỉ KTV nước ngoài: ..............người

+ Có Giấy chứng nhận đăng ký hành nghề kiểm toán:……người

+ Có Chứng chỉ hành nghề kế toán:………………….……người

+ Có Thẻ thẩm định viên về giá: …………………………..người

+ Có Chứng chỉ hành nghề dịch vụ làm thủ tục về thuế:......người

+ Có Chứng chỉ hành nghề khác ………………………..…người

2.3.2. Nhân viên hành chính: ……………………….......................người

2.4. Thâm niên công tác của nhân viên

2.4.1. Đối với KTV hành nghề

+ Tổng số KTV hành nghề làm việc tại DNKT: ............... người, chia ra:

Số năm làm việc tại DNKT | Dưới 3 năm | Từ 3 đến dưới 5 năm | Từ 5 đến dưới 10 năm | Trên 10 năm
Số lượng (người) |  |  |  |

+ Tổng số KTV hành nghề của DNKT đã ký báo cáo kiểm toán trong năm 201x: ...............người.

Trong đó: KTV hành nghề ký báo cáo kiểm toán nhiều nhất trong năm 201x (nêu tên và số lượng báo cáo kiểm toán đã ký trong năm 201x)………………………………………………………….

KTV hành nghề ký báo cáo kiểm toán ít nhất trong năm 201x (nêu tên và số lượng báo cáo kiểm toán đã ký trong năm 201x)……………………………………………………………

KTV hành nghề không ký báo cáo kiểm toán trong năm 201x (nêu tên KTV hành nghề) …………………………………………………………………………………………………..

2.4.2. Đối với những người chưa phải là KTV hành nghề: Tổng số:..........người, chia ra:

Số năm làm việc tại DNKT

Dưới 3 năm

Từ 3 đến dưới 5 năm

Từ 5 đến dưới 10 năm

Trên 10 năm

Số lượng (người)

Có

Không

2.5. Các dịch vụ kiểm toán mà DNKT đã cung cấp:

- DNKT có sử dụng chuyên gia không?

...........

...........

- DNKT có sử dụng cộng tác viên không?

...........

...........

2.6. Tuyển dụng nhân viên

2.6.1. DNKT có quy chế tuyển dụng nhân viên hay không?

...........

...........

2.6.2. DNKT có thực hiện tuyển dụng nhân viên theo quy chế hay không?

...........

...........

2.6.3. DNKT có thực hiện ký kết hợp đồng lao động với nhân viên hay không?

...........

...........

2.7. Trong năm, DNKT có KTV hành nghề bị đình chỉ hành nghề kiểm toán hoặc bị thu hồi Giấy chứng nhận đăng ký hành nghề kiểm toán hay không?

...........

...........

2.8. Trong năm, DNKT có thực hiện đầy đủ và kịp thời trách nhiệm thông báo danh sách KTV hành nghề tăng, giảm hoặc thay đổi KTV hành nghề trong nội bộ doanh nghiệp kiểm toán với Bộ Tài chính theo quy định hiện hành hay không?

...........

...........

2.9. Trong năm, có thời gian nào DNKT không đảm bảo một trong các điều kiện kinh doanh dịch vụ kiểm toán theo quy định tại khoản 1, 2, 3 và 4 Điều 21 Luật KTĐL hay không?

...........

...........

2.10. DNKT đã bao giờ phải bồi thường thiệt hại (hoặc bị trừ phí dịch vụ) cho khách hàng do lỗi mà KTV hành nghề của DNKT gây ra hay chưa?

...........

...........

2.11. DNKT có thực hiện mua bảo hiểm trách nhiệm nghề nghiệp cho kiểm toán viên hành nghề hay không?

Tên của tổ chức bảo hiểm: ......................................................................................................

...........

...........

2.12. DNKT có trích lập Quỹ dự phòng rủi ro nghề nghiệp hay không?

Nếu có, mức trích lập trong năm là............................................VNĐ.

Số dư Quỹ dự phòng rủi ro nghề nghiệp đến 31/12/201x là ............................................VNĐ.

...........

...........

3- ĐÀO TẠO

Có

Không

3.1. DNKT có chương trình đào tạo cho từng cấp bậc nhân viên hay không?

3.2. DNKT có thực hiện việc đào tạo cho nhân viên theo chương trình đào tạo hay không?

...........

...........

...........

...........

3.3. DNKT có quy chế đào tạo hay không?

...........

...........

3.4. DNKT có Bảng theo dõi đào tạo cho từng nhân viên hay không?

...........

...........

3.5. Trong năm, DNKT có tự tổ chức cập nhật kiến thức cho KTV hành nghề hay không?

...........

...........

3.6. DNKT có lưu đầy đủ nội dung chương trình đào tạo cho từng cấp bậc nhân viên hay không?

...........

...........

4- KHÁCH HÀNG VÀ DỊCH VỤ CUNG CẤP

Có

Không

4.1. DNKT có danh sách khách hàng và danh sách kiểm toán viên hành nghề đã ký báo cáo kiểm toán hay không?

4.2. Các dịch vụ kiểm toán mà DNKT cung cấp có ký hợp đồng hay không?

...........

...........

...........

...........

Tỷ lệ ký hợp đồng..........%;

4.3. Hợp đồng kiểm toán có đầy đủ các nội dung theo quy định của chuẩn mực kiểm toán Việt Nam số 210 hay không?

...........

...........

5- GIÁ PHÍ DỊCH VỤ

Có

Không

5.1. DNKT có quy định khung giá phí dịch vụ kiểm toán hay không?

5.2. DNKT có thực hiện theo khung giá phí đã quy định ký kết hợp đồng kiểm toán hay không?

...........

...........

...........

...........

Nếu không, thường đạt...............% mức khung giá phí;

6- PHƯƠNG PHÁP LÀM VIỆC

Có

Không

6.1. DNKT có tài liệu hướng dẫn về quy trình kiểm toán (dạng sổ tay kiểm toán – Audit manual) hay không?

Trường hợp DNKT là hãng thành viên, DNKT có sử dụng quy trình kiểm toán của Hãng Quốc tế mà DNKT là thành viên hay không?

...........

...........

...........

...........

6.2. Quy trình kiểm toán của DNKT có được cập nhật với các chuẩn mực kiểm toán Việt Nam đã ban hành hay không?

...........

...........

6.3. Quy trình kiểm toán của DNKT có hướng dẫn chi tiết cho từng đối tượng khách hàng và báo cáo tài chính cho từng lĩnh vực (SXKD, ngân hàng, tổ chức tín dụng, đơn vị hành chính sự nghiệp, doanh nghiệp nhỏ và vừa, doanh nghiệp lớn) hay không?

...........

...........

6.4. Thực tế nhân viên có tuân theo hướng dẫn của DNKT về quy trình kiểm toán hay không?

...........

...........

6.5. DNKT có hồ sơ kiểm toán mẫu hay không?

...........

...........

Thực tế các nhân viên có tuân theo file kiểm toán mẫu không?

...........

...........

6.6. DNKT có tổ chức lưu trữ hồ sơ kiểm toán bằng dữ liệu điện tử hay không?

...........

...........

6.7. DNKT có thực hiện việc luân chuyển kiểm toán viên hành nghề ký báo cáo kiểm toán cho một đơn vị được kiểm toán trên 3 năm liên tục hay không?

...........

...........

Trường hợp DNKT được chấp thuận kiểm toán cho đơn vị có lợi ích công chúng, DNKT có bố trí kiểm toán viên hành nghề thực hiện kiểm toán cho một đơn vị có lợi ích công chúng trong 5 năm tài chính liên tục (quá 4 năm tài chính liên tục) hay không?

...........

...........

6.8. DNKT có thực hiện đúng các yêu cầu của các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan về kiểm toán độc lập khi cung cấp dịch vụ kiểm toán hay không?

Nếu không, vì sao……………………………………………………

……………………………………………………………………….

...........

...........

6.9. DNKT có yêu cầu nhân viên ký cam kết về tính độc lập không?

...........

...........

6.10. DNKT áp dụng hệ thống chuẩn mực kiểm toán Việt Nam đã ban hành đạt tỷ lệ ......... %

6.11. DNKT có hỗ trợ của chương trình phần mềm kiểm toán hay không?

...........

...........

6.12. DNKT có xây dựng hệ thống các chính sách và thủ tục kiểm soát chất lượng dịch vụ kiểm toán hay không?

...........

...........

6.13. DNKT có thực hiện kiểm soát chất lượng dịch vụ kiểm toán theo các chính sách và thủ tục đó hay không?

...........

...........

6.14. DNKT có tổ chức kiểm tra chéo giữa các thành viên Ban Giám đốc phụ trách tổng thể hợp đồng dịch vụ hoặc giữa các chi nhánh hay không?

...........

...........

6.15. Trong năm, DNKT có bị kiện tụng, tranh chấp về kết quả kiểm toán hay không?

...........

...........

6.16. Tự đánh giá của DNKT về mức độ thực hiện các quy định của các chuẩn mực kiểm toán Việt Nam hiện hành

Tốt

Đạt yêu cầu

Không đạt yêu cầu

Yếu kém, có sai sót nghiêm trọng

6.17. DNKT tự đánh giá về chất lượng dịch vụ kiểm toán và các dịch vụ đảm bảo khác của mình

Tốt

Đạt yêu cầu

Không đạt yêu cầu

Yếu kém, có sai sót nghiêm trọng

Trong đó: - Dịch vụ chất lượng tốt nhất: .......................................................................

- Dịch vụ chất lượng yếu nhất: .....................................................................

6.18. Kết quả tự đánh giá 4-5 hồ sơ kiểm toán năm 201x-1

STT | Tên khách hàng | Kiểm toán báo cáo tài chính năm | Điểm đạt |  |  |  | Cộng điểm | Xếp loại | Ghi chú Loại doanh nghiệp
 |  |  | Khái quát chung | Lập kế hoạch | Thực hiện kế hoạch | Lập Báo cáo kiểm toán
01 |  |  |  |  |  |  |  |  |
02 |  |  |  |  |  |  |  |  |
03 |  |  |  |  |  |  |  |  |
04 |  |  |  |  |  |  |  |  |
05 |  |  |  |  |  |  |  |  |
06 |  |  |  |  |  |  |  |  |
Cộng bình quân |  |  |  |  |  |  |  |  |

6.19. Kiến nghị của Công ty với:

(1) Bộ Tài chính:

(2) Ủy ban Chứng khoán Nhà nước:

(3) Hội Kiểm toán viên hành nghề Việt Nam:

(4) Các công ty kiểm toán khác:

.........., ngày ....... tháng ..... năm ....

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

CỦA CÔNG TY

(Chữ ký, họ và tên, đóng dấu)

Phụ lục số 03

(Ban hành kèm theo Thông tư số 157/2014/TT-BTC ngày 23/10/2014 của Bộ Tài chính)

CAM KẾT VỀ TÍNH ĐỘC LẬP VÀ BẢO MẬT

CỦA TỪNG THÀNH VIÊN ĐOÀN KIỂM TRA

Kính gửi: Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán)

Ủy ban Chứng khoán Nhà nước

Tên tôi là: ............................................................................................................

Giấy chứng nhận đăng ký hành nghề kiểm toán (nếu có) số ............................ thời hạn từ..............................................................đến ngày..........................

Đang làm việc tại:...........................................................................................

Là thành viên Đoàn kiểm tra chất lượng dịch vụ kiểm toán tại doanh nghiệp kiểm toán ..............................................................................................................

Tôi xác nhận rằng trong thời gian thực hiện kiểm tra tại doanh nghiệp kiểm toán, tôi hoàn toàn độc lập với đối tượng được kiểm tra.

Tôi đã đọc và nhất trí với các nguyên tắc về tính độc lập quy định tại Thông tư số 157/2014/TT-BTC của Bộ Tài chính ngày 23/10/2014 quy định về kiểm soát chất lượng dịch vụ kiểm toán và chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan về kiểm toán độc lập.

Tôi cam kết rằng:

1. Không phải là thành viên sáng lập hoặc góp vốn vào doanh nghiệp kiểm toán được kiểm tra hoặc là thành viên trong Ban Giám đốc của doanh nghiệp kiểm toán được kiểm tra hoặc có mối quan hệ lợi ích trực tiếp hoặc gián tiếp đáng kể với đối tượng được kiểm tra;

2. Không có bố, mẹ, vợ, chồng, con, anh, chị, em ruột của mình (hoặc của vợ hoặc chồng) có mối quan hệ lợi ích trực tiếp hoặc gián tiếp đáng kể với đối tượng được kiểm tra hoặc là thành viên Ban Giám đốc của doanh nghiệp kiểm toán được kiểm tra;

3. Không thuộc đối tượng đã từng làm việc tại doanh nghiệp kiểm toán được kiểm tra và đã thôi việc tại doanh nghiệp đó mà thời gian tính từ thời điểm thôi việc đến thời điểm ra quyết định thành lập Đoàn kiểm tra chưa đủ tròn 24 tháng.

4. Tôi đảm bảo thực hiện đúng cam kết đã ký và hoàn toàn chịu trách nhiệm về các cam kết trên đây./.

........, ngày ... tháng ... năm ...

NGƯỜI CAM KẾT

(Ký, họ và tên)


TT 2015 - 56 sua doi TT150.2012 cap nhat kien thuc

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 56/2015/TT-BTC | Hà Nội, ngày 23 tháng 04 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 150/2012/TT-BTC NGÀY 12/9/2012 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CẬP NHẬT KIẾN THỨC HÀNG NĂM CHO KIỂM TOÁN VIÊN ĐĂNG KÝ HÀNH NGHỀ KIỂM TOÁN

Căn cứ Luật kiểm toán độc lập số 67/2011/QH12 ngày 29/3/2011;

Căn cứ Nghị định số 17/2012/NĐ-CP ngày 13/3/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật kiểm toán độc lập;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 150/2012/TT-BTC ngày 12/9/2012 của Bộ Tài chính hướng dẫn cập nhật kiến thức hàng năm cho kiểm toán viên đăng ký hành nghề kiểm toán.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 150/2012/TT-BTC như sau:

1. Điều 3 Thông tư số 150/2012/TT-BTC được sửa đổi, bổ sung như sau:

“Điều 3. Đối tượng cập nhật kiến thức

Đối tượng cập nhật kiến thức là kiểm toán viên hành nghề, kiểm toán viên đăng ký hành nghề kiểm toán; trừ trường hợp đăng ký hành nghề kiểm toán lần đầu trong thời gian từ ngày được cấp chứng chỉ kiểm toán viên đến ngày 31/12 của năm sau năm được cấp chứng chỉ kiểm toán viên.”

2. Khoản 2 Điều 5 Thông tư số 150/2012/TT-BTC được sửa đổi, bổ sung như sau:

“2. Kiểm toán viên không hành nghề kiểm toán trong thời gian từ 24 tháng liên tục trở lên tính đến thời điểm đăng ký phải có tối thiểu 80 giờ cập nhật kiến thức trong năm trước liền kề năm đăng ký hành nghề kiểm toán, trong đó có tối thiểu 40 giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam và 08 giờ cập nhật kiến thức về đạo đức nghề nghiệp.”

3. Sửa đổi, bổ sung điểm b Khoản 7 Điều 11 và bổ sung Khoản 8, Khoản 9 Điều 11 Thông tư số 150/2012/TT-BTC như sau:

a) Điểm b Khoản 7 Điều 11 được sửa đổi, bổ sung như sau:

“b) Kiểm toán viên tham gia các buổi thảo luận, rà soát, cho ý kiến về nội dung các chuẩn mực kế toán Việt Nam, chuẩn mực kiểm toán Việt Nam, chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam được tính theo tỷ lệ 01 giờ tham gia bằng 01 giờ cập nhật về pháp luật kế toán, kiểm toán của Việt Nam. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi họp và không quá 08 giờ/ngày họp.”

b) Bổ sung Khoản 8, Khoản 9 Điều 11 như sau:

“8. Về việc tính giờ cập nhật kiến thức cho kiểm toán viên hành nghề là thành viên Đoàn kiểm tra chất lượng dịch vụ kiểm toán:

a) Chỉ tính giờ cập nhật kiến thức cho kiểm toán viên hành nghề là thành viên Đoàn kiểm tra chất lượng dịch vụ kiểm toán có tên trong Quyết định kiểm tra chất lượng dịch vụ kiểm toán của Bộ Tài chính (hoặc Ủy ban Chứng khoán Nhà nước) và trực tiếp đi kiểm tra tại các doanh nghiệp kiểm toán;

b) Kiểm toán viên hành nghề là thành viên Đoàn kiểm tra chất lượng dịch vụ kiểm toán được tính 08 giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam cho 01 buổi đi kiểm tra, 16 giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam cho 01 ngày đi kiểm tra;

c) Kiểm toán viên hành nghề là thành viên Đoàn kiểm tra chất lượng dịch vụ kiểm toán tham gia khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra do Bộ Tài chính (hoặc Ủy ban Chứng khoán Nhà nước) tổ chức được tính theo tỷ lệ 01 giờ tham gia tập huấn bằng 01 giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi tập huấn và không quá 08 giờ/ngày tập huấn.

9. Về việc tính giờ cập nhật kiến thức cho kiểm toán viên hành nghề là giảng viên khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra

Kiểm toán viên hành nghề là giảng viên khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra do Bộ Tài chính (hoặc Ủy ban Chứng khoán Nhà nước) tổ chức được tính theo tỷ lệ 01 giờ giảng bằng 01 giờ cập nhật kiến thức về pháp luật kế toán, kiểm toán của Việt Nam. Thời lượng được tính giờ cập nhật kiến thức không quá 04 giờ/buổi giảng và không quá 08 giờ/ngày giảng. Trường hợp kiểm toán viên hành nghề vừa là giảng viên khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra vừa là thành viên Đoàn kiểm tra chất lượng dịch vụ kiểm toán tham gia khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra thì chỉ được tính giờ cập nhật kiến thức với vai trò là giảng viên.”

4. Điều 12 Thông tư số 150/2012/TT-BTC được sửa đổi, bổ sung như sau:

“Điều 12. Chưa đủ giờ cập nhật kiến thức

1. Trường hợp không có đủ thời gian cập nhật kiến thức theo quy định tại Khoản 1, Khoản 2 Điều 5 Thông tư này vì những lý do đặc biệt (thai sản, ốm đau kéo dài trên 02 tháng; hoặc ốm đau đột xuất vào đúng thời gian tổ chức lớp học cập nhật kiến thức cuối cùng đã đăng ký trong năm về nội dung có số giờ cập nhật kiến thức bị thiếu), kiểm toán viên sẽ được hoãn giờ cập nhật kiến thức trong năm nếu đảm bảo tất cả các điều kiện sau:

a) Đã cập nhật kiến thức ít nhất 20 giờ;

b) Có đơn xin hoãn giờ cập nhật kiến thức (theo mẫu Phụ lục 07/CNKT) để được hành nghề kiểm toán trong năm sau và gửi Bộ Tài chính trước ngày 31/8 hàng năm;

c) Có tài liệu chứng minh cho những lý do nêu trên.

2. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được đơn và các tài liệu liên quan theo quy định tại Khoản 1 Điều này, Bộ Tài chính có văn bản thông báo cho kiểm toán viên về việc được hoãn hoặc không được hoãn giờ cập nhật kiến thức.

Kiểm toán viên được hoãn giờ cập nhật kiến thức trong năm này được tiếp tục hành nghề trong năm sau nếu đã hoàn thành số giờ cập nhật kiến thức còn thiếu trước ngày 15/12 năm này và báo cáo bằng văn bản cho Bộ Tài chính về việc hoàn thành số giờ cập nhật kiến thức trước ngày 25/12 năm này.

Trường hợp đến hết ngày 15/12 năm này mà kiểm toán viên không cập nhật đủ số giờ theo quy định hoặc quá ngày 25/12 năm này mà Bộ Tài chính không nhận được văn bản báo cáo tình hình hoàn thành giờ cập nhật kiến thức thì kiểm toán viên sẽ bị đình chỉ hành nghề kiểm toán từ ngày 01/01 đến 31/12 năm sau.”

5. Bổ sung Khoản 4 Điều 13 Thông tư số 150/2012/TT-BTC như sau:

“4. Đối với kiểm toán viên hành nghề là thành viên Đoàn kiểm tra trực tiếp đi kiểm tra tại các doanh nghiệp kiểm toán, kiểm toán viên hành nghề là giảng viên khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra, kiểm toán viên hành nghề là thành viên Đoàn kiểm tra chất lượng dịch vụ kiểm toán tham gia khóa tập huấn về quy trình, thủ tục, nghiệp vụ kiểm tra, tài liệu chứng minh giờ cập nhật kiến thức là giấy xác nhận của cơ quan ra quyết định kiểm tra, trong đó ghi rõ họ và tên, số chứng chỉ kiểm toán viên của kiểm toán viên hành nghề.”

6. Mục 3 Phụ lục số 06/CNKT Thông tư số 150/2012/TT-BTC được sửa đổi, bổ sung như sau:

“3. Tổng hợp thời gian cập nhật kiến thức của các kiểm toán viên:

Số TT (1) | Họ và tên (2) | Chứng chỉ KTV |  | Số giờ CNKT từng lớp |  |  | Tổng số giờ CNKT
 |  | Số | Ngày cấp | Lớp 1 (ngày …/.../...) (giờ) | Lớp 2 (ngày …/.../...) (giờ) | ... | Kế toán, kiểm toán | Đạo đức nghề nghiệp | Khác
 | Tổng cộng |  |  |  |  |  |  |  |

Ghi chú:

(1) sắp xếp theo từng doanh nghiệp kiểm toán, tăng dần theo số chứng chỉ kiểm toán viên;

(2) Kể cả giảng viên nếu giảng viên là kiểm toán viên có tính giờ cập nhật kiến thức.

7. Bổ sung mẫu Đơn xin hoãn giờ cập nhật kiến thức (Phụ lục số 07/CNKT).

Điều 2. Điều khoản chuyển tiếp

1. Việc đăng ký hành nghề kiểm toán đối với trường hợp được cấp chứng chỉ kiểm toán viên năm 2014 được áp dụng theo quy định tại Khoản 1 Điều 1 Thông tư này.

2. Kiểm toán viên hành nghề đã được Bộ Tài chính chấp thuận bằng văn bản cho hoãn giờ cập nhật kiến thức theo quy định tại Điều 12 Thông tư số 150/2012/TT-BTC thực hiện theo văn bản chấp thuận của Bộ Tài chính.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 08/6/2015.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các công ty kiểm toán;
- Hội Kiểm toán viên hành nghề Việt Nam;
- Các đơn vị thuộc Bộ Tài chính;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Vụ Pháp chế (Bộ Tài chính);
- Website Bộ Tài chính;
- Công báo;
- Lưu: VT, Vụ CĐKT. (350)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 07/CNKT

(Ban hành kèm theo Thông tư số 56/2015/TT-BTC ngày 23/4/2015 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN XIN HOÃN GIỜ CẬP NHẬT KIẾN THỨC NĂM ...(1)

Kính gửi: Bộ Tài chính

(Vụ Chế độ Kế toán và kiểm toán)

Tên tôi là:........................................................................................................................

Năm sinh: .......................................................................................................................

Chứng chỉ kiểm toán viên số: ................................................................. cấp ngày…/…/…

Giấy chứng nhận đăng ký hành nghề kiểm toán số: .......... cấp ngày…/…/… thời hạn đăng ký hành nghề kiểm toán từ ngày…/…/… đến ngày…/…/… tại Công ty …………………………..

Năm .....(1) tôi đã cập nhật kiến thức được ... giờ (tính từ ngày 16/8 năm trước đến ngày 15/8 năm sau), trong đó có: ... giờ về pháp luật kế toán, kiểm toán của Việt Nam, ... giờ về đạo đức nghề nghiệp. Đối chiếu với quy định thì tôi còn thiếu tổng số ... giờ, trong đó thiếu: ... giờ về pháp luật kế toán, kiểm toán của Việt Nam, ... giờ về đạo đức nghề nghiệp.

Tôi làm đơn này xin hoãn giờ cập nhật kiến thức năm ……(1) để được hành nghề kiểm toán năm ...(2)

* Lý do xin hoãn:

-………………………

- …………………….

* Tài liệu chứng minh kèm theo bao gồm:

-………………………

- …………………….

Tôi xin chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các tài liệu gửi kèm theo đơn này.

Ghi chú:

(1) Ghi năm thiếu giờ cập nhật kiến thức

(2) Ghi năm liền sau năm thiếu giờ cập nhật kiến thức

…,ngày ... tháng ... năm ...
NGƯỜI LÀM ĐƠN
(Ký, ghi rõ họ tên)


Luat Gia- Tham dinh gia

Luật Giá - Thẩm định giá

è Luật

è Pháp lệnh

è Nghị định

è Thông tư

è Quyết định

è Tiêu chuẩn Thẩm định giá


L 2012 - 11 Luat gia

QUỐC HỘI
--------

Luật số: 11/2012/QH13

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------

LUẬT GIÁ

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật giá.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền và nghĩa vụ của tổ chức, cá nhân trong lĩnh vực giá; hoạt động quản lý, điều tiết giá của Nhà nước.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân sản xuất, kinh doanh; người tiêu dùng; cơ quan nhà nước; tổ chức, cá nhân khác liên quan đến hoạt động trong lĩnh vực giá trên lãnh thổ Việt Nam.

Điều 3. Áp dụng luật

1. Các hoạt động trong lĩnh vực giá trên lãnh thổ Việt Nam phải tuân thủ quy định của Luật này.

2. Trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hàng hóa là tài sản có thể trao đổi, mua, bán trên thị trường, có khả năng thỏa mãn nhu cầu của con người, bao gồm các loại động sản và bất động sản.

2. Dịch vụ là hàng hóa có tính vô hình, quá trình sản xuất và tiêu dùng không tách rời nhau, bao gồm các loại dịch vụ trong hệ thống ngành sản phẩm Việt Nam theo quy định của pháp luật.

3. Hàng hóa, dịch vụ thiết yếu là những hàng hóa, dịch vụ không thể thiếu cho sản xuất, đời sống, quốc phòng, an ninh, bao gồm: nguyên liệu, nhiên liệu, vật liệu, dịch vụ chính phục vụ sản xuất, lưu thông; sản phẩm đáp ứng nhu cầu cơ bản của con người và quốc phòng, an ninh.

4. Giá thị trường là giá hàng hóa, dịch vụ hình thành do các nhân tố chi phối và vận động của thị trường quyết định tại một thời điểm, địa điểm nhất định.

5. Định giá là việc cơ quan nhà nước có thẩm quyền hoặc tổ chức, cá nhân sản xuất, kinh doanh quy định giá cho hàng hóa, dịch vụ.

6. Niêm yết giá là việc tổ chức, cá nhân sản xuất, kinh doanh thông báo công khai bằng các hình thức thích hợp, rõ ràng và không gây nhầm lẫn cho khách hàng về mức giá mua, giá bán hàng hóa, dịch vụ bằng Đồng Việt Nam bằng cách in, dán, ghi giá trên bảng, trên giấy hoặc trên bao bì của hàng hóa hoặc bằng hình thức khác tại nơi giao dịch hoặc nơi chào bán hàng hóa, dịch vụ để thuận tiện cho việc quan sát, nhận biết của khách hàng, cơ quan nhà nước có thẩm quyền.

7. Hiệp thương giá là việc cơ quan nhà nước có thẩm quyền tổ chức và làm trung gian cho bên mua và bên bán thương lượng về mức giá mua, giá bán hàng hoá, dịch vụ thỏa mãn điều kiện hiệp thương giá theo đề nghị của một trong hai bên hoặc cả hai bên mua, bán hoặc khi có yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh).

8. Đăng ký giá là việc tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ lập, phân tích việc hình thành mức giá và gửi biểu mẫu thông báo giá cho cơ quan nhà nước có thẩm quyền trước khi định giá, điều chỉnh giá hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá trong thời gian Nhà nước áp dụng biện pháp bình ổn giá.

9. Kê khai giá là việc tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ gửi thông báo mức giá hàng hóa, dịch vụ cho cơ quan nhà nước có thẩm quyền khi định giá, điều chỉnh giá đối với hàng hóa, dịch vụ thuộc diện phải kê khai giá.

10. Bình ổn giá là việc Nhà nước áp dụng biện pháp thích hợp về điều hòa cung cầu, tài chính, tiền tệ và biện pháp kinh tế, hành chính cần thiết khác để tác động vào sự hình thành và vận động của giá, không để giá hàng hóa, dịch vụ tăng quá cao hoặc giảm quá thấp bất hợp lý.

11. Yếu tố hình thành giá là giá thành toàn bộ thực tế hợp lý tương ứng với chất lượng hàng hóa, dịch vụ; lợi nhuận (nếu có); các nghĩa vụ tài chính theo quy định của pháp luật; giá trị vô hình của thương hiệu.

12. Giá thành toàn bộ của hàng hoá, dịch vụ là giá thành tiêu thụ hàng hóa, dịch vụ, bao gồm:

a) Giá thành sản xuất hàng hóa, dịch vụ; giá mua hàng hoá, dịch vụ đối với tổ chức, cá nhân hoạt động thương mại;

b) Chi phí lưu thông để đưa hàng hoá, dịch vụ đến người tiêu dùng.

13. Mặt bằng giá là mức trung bình của các mức giá hàng hóa, dịch vụ trong nền kinh tế ứng với không gian, thời gian nhất định và được đo bằng chỉ số giá tiêu dùng.

14. Giá biến động bất thường là giá hàng hóa, dịch vụ tăng quá cao hoặc giảm quá thấp bất hợp lý khi các yếu tố hình thành giá không thay đổi lớn hoặc trong trường hợp khủng hoảng kinh tế, thiên tai, địch họa, hoả hoạn, dịch bệnh.

15. Thẩm định giá là việc cơ quan, tổ chức có chức năng thẩm định giá xác định giá trị bằng tiền của các loại tài sản theo quy định của Bộ luật dân sự phù hợp với giá thị trường tại một địa điểm, thời điểm nhất định, phục vụ cho mục đích nhất định theo tiêu chuẩn thẩm định giá.

16. Báo cáo kết quả thẩm định giá là văn bản do doanh nghiệp thẩm định giá lập, trong đó nêu rõ quá trình thẩm định giá, kết quả thẩm định giá và ý kiến của doanh nghiệp thẩm định giá về giá trị của tài sản được thẩm định để khách hàng và các bên liên quan có căn cứ sử dụng cho mục đích ghi trong hợp đồng thẩm định giá.

17. Chứng thư thẩm định giá là văn bản do doanh nghiệp thẩm định giá lập để thông báo cho khách hàng và các bên liên quan về những nội dung cơ bản của báo cáo kết quả thẩm định giá.

18. Mức giá bán lẻ điện bình quân là giá bán điện được xác định theo nguyên tắc tính tổng chi phí sản xuất, kinh doanh và mức lợi nhuận hợp lý bình quân cho 01 kWh điện thương phẩm trong từng thời kỳ, được sử dụng cùng với cơ cấu biểu giá bán lẻ điện để tính giá bán lẻ điện cụ thể cho từng đối tượng khách hàng sử dụng điện.

19. Khung giá của mức giá bán lẻ điện bình quân là khoảng cách giữa mức giá tối thiểu và mức giá tối đa của mức giá bán lẻ điện bình quân.

20. Cơ cấu biểu giá bán lẻ điện là bảng kê các mức giá cụ thể hoặc tỷ lệ phần trăm (%) của mức giá bán lẻ điện bình quân để tính giá bán lẻ điện cụ thể cho từng đối tượng khách hàng sử dụng điện.

Điều 5. Nguyên tắc quản lý giá

1. Nhà nước thực hiện quản lý giá theo cơ chế thị trường; tôn trọng quyền tự định giá, cạnh tranh về giá của tổ chức, cá nhân sản xuất, kinh doanh theo quy định của pháp luật.

2. Nhà nước thực hiện điều tiết giá theo quy định của Luật này để bình ổn giá; bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh, người tiêu dùng và lợi ích của Nhà nước.

3. Nhà nước có chính sách về giá nhằm hỗ trợ khu vực có điều kiện kinh tế - xã hội khó khăn, khu vực có điều kiện kinh tế - xã hội đặc biệt khó khăn.

4. Nhà nước quy định nguyên tắc, phương pháp xác định giá đối với hàng hóa, dịch vụ do Nhà nước định giá phù hợp với nguyên tắc của nền kinh tế thị trường.

Điều 6. Công khai thông tin về giá

1. Cơ quan nhà nước thực hiện công khai chủ trương, chính sách, biện pháp quản lý, điều tiết, quyết định về giá của Nhà nước bằng một hoặc một số hình thức như họp báo, đăng tải trên phương tiện thông tin đại chúng hoặc hình thức thích hợp khác.

2. Tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ thực hiện công khai thông tin về giá hàng hóa, dịch vụ gắn với thông số kinh tế - kỹ thuật cơ bản của hàng hóa, dịch vụ đó bằng hình thức niêm yết giá. Đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá, Danh mục hàng hóa, dịch vụ do Nhà nước định giá, tổ chức, cá nhân sản xuất, kinh doanh lựa chọn thêm một hoặc một số hình thức như họp báo, đăng tải trên phương tiện thông tin đại chúng hoặc hình thức thích hợp khác.

3. Cơ quan thông tin, truyền thông có trách nhiệm đưa tin về giá chính xác, khách quan, trung thực và chịu trách nhiệm về việc đưa tin theo quy định của pháp luật.

4. Việc công khai thông tin về giá quy định tại Điều này không áp dụng đối với trường hợp thông tin không được phép công khai theo quy định của pháp luật.

Điều 7. Nội dung quản lý nhà nước trong lĩnh vực giá

1. Nghiên cứu, xây dựng, tổ chức thực hiện chính sách, pháp luật trong lĩnh vực giá phù hợp với đường lối, chính sách phát triển kinh tế - xã hội trong từng thời kỳ.

2. Ban hành văn bản quy phạm pháp luật trong lĩnh vực giá.

3. Định giá hàng hoá, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá; thẩm định giá tài sản của Nhà nước theo chức năng, nhiệm vụ, thẩm quyền được pháp luật quy định.

4. Thu thập, tổng hợp, phân tích và dự báo giá thị trường trong nước và thế giới để xây dựng cơ sở dữ liệu về giá phục vụ quản lý nhà nước trong lĩnh vực giá.

5. Quản lý đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; quản lý thi, cấp và thu hồi Thẻ thẩm định viên về giá, Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

6. Tổ chức và quản lý công tác nghiên cứu khoa học, hợp tác quốc tế, đào tạo, bồi dưỡng cán bộ trong lĩnh vực giá.

7. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật trong lĩnh vực giá.

Điều 8. Thẩm quyền quản lý nhà nước trong lĩnh vực giá

1. Chính phủ thống nhất quản lý nhà nước trong lĩnh vực giá trên phạm vi cả nước.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước trong lĩnh vực giá.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước về giá trong lĩnh vực được pháp luật quy định.

4. Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước trong lĩnh vực giá tại địa phương theo quy định của pháp luật.

Điều 9. Thanh tra chuyên ngành về giá

1. Cơ quan thực hiện nhiệm vụ quản lý nhà nước trong lĩnh vực giá thực hiện chức năng thanh tra chuyên ngành về giá theo quy định của pháp luật về thanh tra.

2. Thanh tra chuyên ngành về giá là thanh tra việc chấp hành pháp luật về giá theo quy định của Luật này và quy định khác của pháp luật có liên quan.

3. Quyền hạn, trách nhiệm của thanh tra chuyên ngành về giá; quyền, nghĩa vụ của tổ chức, cá nhân là đối tượng thanh tra và tổ chức, cá nhân liên quan thực hiện theo quy định của pháp luật về thanh tra.

Điều 10. Hành vi bị cấm trong lĩnh vực giá

1. Đối với cơ quan có thẩm quyền quản lý nhà nước trong lĩnh vực giá; cán bộ, công chức thuộc cơ quan có thẩm quyền quản lý nhà nước trong lĩnh vực giá:

a) Can thiệp không đúng chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật vào quyền, nghĩa vụ của tổ chức, cá nhân sản xuất, kinh doanh trong lĩnh vực giá;

b) Ban hành văn bản không đúng thẩm quyền; không đúng trình tự, thủ tục;

c) Tiết lộ, sử dụng thông tin do tổ chức, cá nhân sản xuất, kinh doanh cung cấp không đúng quy định của cơ quan nhà nước có thẩm quyền;

d) Lợi dụng chức vụ, quyền hạn, nhiệm vụ để vụ lợi.

2. Đối với tổ chức, cá nhân sản xuất, kinh doanh:

a) Bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá hàng hóa, dịch vụ;

b) Gian lận về giá bằng cách cố ý thay đổi các nội dung đã cam kết mà không thông báo trước với khách hàng về thời gian, địa điểm, điều kiện mua, bán, chất lượng hàng hóa, dịch vụ tại thời điểm giao hàng, cung ứng dịch vụ;

c) Lợi dụng khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh và điều kiện bất thường khác; lợi dụng chính sách của Nhà nước để định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý;

d) Các hành vi chuyển giá, thông đồng về giá dưới mọi hình thức để trục lợi.

3. Đối với doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá:

a) Tranh giành khách hàng dưới hình thức ngăn cản, đe dọa, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác; thông tin không chính xác về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của thẩm định viên về giá, doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá;

b) Thông đồng với khách hàng thẩm định giá, người có liên quan khi thực hiện thẩm định giá làm sai lệch kết quả thẩm định giá;

c) Nhận hoặc yêu cầu bất kỳ một khoản tiền hoặc lợi ích khác từ khách hàng thẩm định giá ngoài mức giá dịch vụ đã được thoả thuận trong hợp đồng;

d) Giả mạo, cho thuê, cho mượn; sử dụng Thẻ thẩm định viên về giá trái với quy định của pháp luật về giá;

đ) Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá, trừ trường hợp được khách hàng thẩm định giá đồng ý hoặc pháp luật cho phép;

e) Gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá khi họ thực hiện đúng chức năng, nhiệm vụ theo quy định của pháp luật.

4. Đối với thẩm định viên về giá hành nghề, ngoài các quy định tại khoản 3 Điều này, không được thực hiện các hành vi sau:

a) Hành nghề thẩm định giá với tư cách cá nhân;

b) Đăng ký hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên;

c) Thực hiện thẩm định giá cho đơn vị được thẩm định giá mà thẩm định viên về giá có quan hệ về góp vốn, mua cổ phần, trái phiếu hoặc có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong ban lãnh đạo hoặc kế toán trưởng của đơn vị được thẩm định giá.

5. Đối với tổ chức, cá nhân có tài sản được thẩm định giá và tổ chức, cá nhân liên quan đến việc sử dụng kết quả thẩm định giá:

a) Chọn tổ chức, cá nhân không đủ điều kiện hành nghề thẩm định giá để ký hợp đồng thẩm định giá;

b) Cung cấp không chính xác, không trung thực, không đầy đủ, không kịp thời thông tin, tài liệu liên quan đến tài sản cần thẩm định giá;

c) Mua chuộc, hối lộ, thông đồng với thẩm định viên về giá, doanh nghiệp thẩm định giá để làm sai lệch kết quả thẩm định giá.

CHƯƠNG II

QUYỀN, NGHĨA VỤ CỦA TỔ CHỨC, CÁ NHÂN SẢN XUẤT,
KINH DOANH VÀ NGƯỜI TIÊU DÙNG TRONG LĨNH VỰC GIÁ

Điều 11. Quyền của tổ chức, cá nhân sản xuất, kinh doanh

1. Tự định giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh, trừ hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá.

2. Quyết định giá mua, giá bán hàng hóa, dịch vụ do mình sản xuất, kinh doanh mà Nhà nước quy định khung giá, giá tối đa, giá tối thiểu.

3. Đấu thầu, đấu giá, thoả thuận giá, hiệp thương giá và cạnh tranh về giá dưới các hình thức khác theo quy định của pháp luật khi mua, bán hàng hoá, dịch vụ.

4. Áp dụng nguyên tắc, căn cứ, phương pháp định giá do Nhà nước quy định để định giá hàng hóa, dịch vụ.

5. Điều chỉnh giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh phù hợp với biến động của yếu tố hình thành giá.

6. Hạ giá bán hàng hóa, dịch vụ mà không bị coi là vi phạm pháp luật về cạnh tranh và pháp luật chống bán phá giá hàng nhập khẩu, đồng thời phải niêm yết công khai tại nơi giao dịch về mức giá cũ, mức giá mới, thời hạn hạ giá đối với các trường hợp sau:

a) Hàng tươi sống;

b) Hàng hóa tồn kho;

c) Hàng hóa, dịch vụ theo mùa vụ;

d) Hàng hóa, dịch vụ để khuyến mại theo quy định của pháp luật;

đ) Hàng hóa, dịch vụ trong trường hợp doanh nghiệp phá sản, giải thể; thay đổi địa điểm, ngành nghề sản xuất, kinh doanh;

e) Hàng hóa, dịch vụ khi thực hiện chính sách bình ổn giá của Nhà nước.

7. Kiến nghị cơ quan nhà nước có thẩm quyền điều chỉnh giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá.

8. Tiếp cận thông tin về chính sách giá của Nhà nước; các biện pháp quản lý, điều tiết giá của Nhà nước và các thông tin công khai khác.

9. Khiếu nại, tố cáo hoặc khởi kiện hành vi có dấu hiệu vi phạm pháp luật về giá; yêu cầu tổ chức, cá nhân bồi thường thiệt hại do hành vi vi phạm pháp luật về giá theo quy định của pháp luật.

Điều 12. Nghĩa vụ của tổ chức, cá nhân sản xuất, kinh doanh

1. Lập phương án giá hàng hoá, dịch vụ do mình sản xuất, kinh doanh thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá trình cơ quan có thẩm quyền quyết định.

2. Chấp hành quyết định về giá, biện pháp bình ổn giá của cơ quan nhà nước có thẩm quyền.

3. Đăng ký giá bán hoặc giá mua đối với hàng hóa, dịch vụ thuộc diện phải đăng ký giá và chịu trách nhiệm về tính chính xác của mức giá đã đăng ký theo quy định của pháp luật.

4. Kê khai giá bán hoặc giá mua hàng hóa, dịch vụ và chịu trách nhiệm về tính chính xác của mức giá đã kê khai đối với hàng hóa, dịch vụ thuộc diện phải kê khai giá theo quy định của Chính phủ.

5. Niêm yết giá:

a) Đối với hàng hóa, dịch vụ do Nhà nước định giá thì tổ chức, cá nhân sản xuất, kinh doanh phải niêm yết đúng giá do cơ quan nhà nước có thẩm quyền quy định và mua, bán đúng giá niêm yết;

b) Đối với hàng hóa, dịch vụ không thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá thì niêm yết theo giá do tổ chức, cá nhân sản xuất, kinh doanh quyết định và không được mua, bán cao hơn giá niêm yết.

6. Công khai thông tin về giá hàng hóa, dịch vụ thuộc thẩm quyền định giá của mình theo quy định của Luật này.

7. Cung cấp kịp thời, chính xác, đầy đủ số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp Nhà nước định giá, áp dụng biện pháp bình ổn giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

8. Giải quyết kịp thời mọi khiếu nại về giá hàng hoá, dịch vụ do mình sản xuất, kinh doanh. Bồi thường thiệt hại do hành vi vi phạm pháp luật về giá theo quy định của pháp luật.

Điều 13. Quyền của người tiêu dùng

1. Lựa chọn, thỏa thuận và góp ý về giá khi mua hàng hóa, dịch vụ.

2. Được cung cấp thông tin chính xác, đầy đủ về giá, chất lượng, xuất xứ của hàng hóa, dịch vụ.

3. Yêu cầu bồi thường thiệt hại khi hàng hóa, dịch vụ đã mua không đúng tiêu chuẩn chất lượng, số lượng, giá hoặc nội dung khác mà tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ đã công bố, niêm yết, cam kết.

4. Kiến nghị cơ quan nhà nước có thẩm quyền điều chỉnh giá hàng hóa, dịch vụ do Nhà nước định giá khi các yếu tố hình thành giá thay đổi.

5. Khiếu nại, tố cáo, khởi kiện hoặc đề nghị tổ chức xã hội khởi kiện hành vi có dấu hiệu vi phạm pháp luật về giá theo quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 14. Nghĩa vụ của người tiêu dùng

1. Thanh toán theo mức giá thỏa thuận, mức giá đã lựa chọn hoặc mức giá do Nhà nước quy định khi mua hàng hóa, dịch vụ.

2. Thông tin cho cơ quan nhà nước, tổ chức, cá nhân liên quan khi phát hiện hành vi có dấu hiệu vi phạm pháp luật về giá.

CHƯƠNG III

HOẠT ĐỘNG ĐIỀU TIẾT GIÁ CỦA NHÀ NƯỚC

Mục 1

BÌNH ỔN GIÁ

Điều 15. Hàng hóa, dịch vụ thực hiện bình ổn giá

1. Hàng hóa, dịch vụ thực hiện bình ổn giá là hàng hóa, dịch vụ thiết yếu cho sản xuất, đời sống được quy định theo các tiêu chí sau:

a) Nguyên liệu, nhiên liệu, vật liệu và dịch vụ chính cho sản xuất và lưu thông;

b) Hàng hóa, dịch vụ đáp ứng nhu cầu cơ bản của con người.

2. Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá bao gồm:

a) Xăng, dầu thành phẩm;

b) Điện;

c) Khí dầu mỏ hóa lỏng;

d) Phân đạm; phân NPK;

đ) Thuốc bảo vệ thực vật theo quy định của pháp luật;

e) Vac-xin phòng bệnh cho gia súc, gia cầm;

g) Muối ăn;

h) Sữa dành cho trẻ em dưới 06 tuổi;

i) Đường ăn, bao gồm đường trắng và đường tinh luyện;

k) Thóc, gạo tẻ thường;

l) Thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu sử dụng tại cơ sở khám bệnh, chữa bệnh theo quy định của pháp luật.

3. Trường hợp cần thiết phải điều chỉnh Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại khoản 2 Điều này, Chính phủ trình Ủy ban thường vụ Quốc hội xem xét, quyết định.

4. Căn cứ vào Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại khoản 2 Điều này, cơ quan nhà nước có thẩm quyền được quy định tại Điều 18 của Luật này quyết định loại hàng hóa, dịch vụ cụ thể để áp dụng biện pháp bình ổn giá phù hợp trong từng thời kỳ.

Điều 16. Trường hợp thực hiện bình ổn giá

1. Việc bình ổn giá được thực hiện trong các trường hợp sau:

a) Khi giá hàng hóa, dịch vụ thuộc Danh mục quy định tại khoản 2 Điều 15 của Luật này có biến động bất thường;

b) Khi mặt bằng giá biến động ảnh hưởng đến ổn định kinh tế - xã hội.

2. Chính phủ quy định chi tiết Điều này.

Điều 17. Biện pháp bình ổn giá

Áp dụng có thời hạn một hoặc một số biện pháp sau để thực hiện bình ổn giá phù hợp với các trường hợp được quy định tại Điều 16 của Luật này:

1. Điều hòa cung cầu hàng hoá sản xuất trong nước và hàng hoá xuất khẩu, nhập khẩu; hàng hoá giữa các vùng, các địa phương trong nước thông qua việc tổ chức lưu thông hàng hóa; mua vào hoặc bán ra hàng dự trữ quốc gia, hàng dự trữ lưu thông;

2. Các biện pháp về tài chính, tiền tệ phù hợp với quy định của pháp luật;

3. Trong trường hợp cần thiết, lập quỹ bình ổn giá đối với mặt hàng cần bình ổn giá thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá nhằm mục tiêu hỗ trợ cho bình ổn giá; sử dụng quỹ bình ổn giá khi giá của hàng hóa, dịch vụ đó biến động bất thường hoặc tác động xấu đến nền kinh tế và đời sống. Quỹ bình ổn giá được lập từ các nguồn sau:

a) Trích từ giá hàng hóa, dịch vụ;

b) Tự nguyện đóng góp của tổ chức, cá nhân;

c) Viện trợ của nước ngoài;

d) Các nguồn tài chính hợp pháp khác.

Chính phủ quy định chi tiết về mặt hàng được lập quỹ bình ổn giá, việc lập, quản lý và sử dụng quỹ bình ổn giá;

4. Đăng ký giá đối với hàng hóa, dịch vụ thuộc diện bình ổn giá. Các tổ chức, cá nhân sản xuất, kinh doanh chỉ thực hiện đăng ký giá đối với hàng hóa, dịch vụ thuộc diện bình ổn giá trong thời gian Nhà nước áp dụng biện pháp bình ổn giá;

5. Kiểm tra yếu tố hình thành giá; kiểm soát hàng hoá tồn kho; kiểm tra số lượng, khối lượng hàng hóa hiện có;

6. Áp dụng biện pháp hỗ trợ về giá phù hợp với quy định của pháp luật và cam kết quốc tế;

7. Định giá cụ thể, giá tối đa, giá tối thiểu hoặc khung giá phù hợp với tính chất của từng loại hàng hóa, dịch vụ theo các nguyên tắc, căn cứ, phương pháp quy định tại Luật này.

Điều 18. Thẩm quyền và trách nhiệm quyết định áp dụng biện pháp bình ổn giá

1. Chính phủ quyết định chủ trương và biện pháp bình ổn giá đối với các trường hợp quy định tại Điều 16 và Điều 17 của Luật này.

2. Bộ Tài chính, các bộ, cơ quan ngang bộ theo chức năng, nhiệm vụ, quyền hạn được giao và phân công của Chính phủ hướng dẫn và tổ chức thực hiện biện pháp bình ổn giá do Chính phủ quyết định.

3. Ủy ban nhân dân cấp tỉnh theo chức năng, nhiệm vụ, quyền hạn tổ chức triển khai thực hiện biện pháp bình ổn giá do Chính phủ quyết định và hướng dẫn của Bộ Tài chính, các bộ, cơ quan ngang bộ; trong trường hợp thiên tai, hỏa hoạn, dịch bệnh, tai nạn bất ngờ, căn cứ vào tình hình thực tế tại địa phương quyết định biện pháp bình ổn giá cụ thể tại địa phương.

4. Cơ quan ban hành quyết định áp dụng biện pháp bình ổn giá chịu trách nhiệm quyết định thời hạn áp dụng biện pháp bình ổn giá.

5. Cơ quan, cá nhân quyết định áp dụng biện pháp bình ổn giá chịu trách nhiệm về quyết định của mình theo quy định của pháp luật.

6. Chính phủ quy định chi tiết Điều này.

Mục 2

ĐỊNH GIÁ

Điều 19. Hàng hóa, dịch vụ do Nhà nước định giá

1. Nhà nước định giá đối với:

a) Hàng hóa, dịch vụ thuộc lĩnh vực độc quyền nhà nước sản xuất, kinh doanh;

b) Tài nguyên quan trọng;

c) Hàng dự trữ quốc gia; sản phẩm, dịch vụ công ích và dịch vụ sự nghiệp công sử dụng ngân sách nhà nước.

2. Các hình thức định giá:

a) Mức giá cụ thể;

b) Khung giá;

c) Mức giá tối đa, mức giá tối thiểu.

3. Danh mục hàng hóa, dịch vụ do Nhà nước định giá được quy định như sau:

a) Định mức giá cụ thể đối với:

- Các dịch vụ hàng không, bao gồm: dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ bảo đảm hoạt động bay; soi chiếu an ninh;

- Dịch vụ kết nối viễn thông;

- Điện: giá truyền tải điện; giá dịch vụ phụ trợ hệ thống điện;

b) Định khung giá đối với: giá phát điện; giá bán buôn điện; mức giá bán lẻ điện bình quân; dịch vụ vận chuyển hàng không nội địa tuyến độc quyền;

c) Định khung giá và mức giá cụ thể đối với:

- Đất, mặt nước, nước ngầm, rừng thuộc sở hữu toàn dân do Nhà nước làm đại diện chủ sở hữu và nước sạch sinh hoạt;

- Giá cho thuê, thuê mua nhà ở xã hội, nhà ở công vụ được xây dựng chi từ nguồn ngân sách nhà nước; giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước;

- Dịch vụ khám bệnh, chữa bệnh và dịch vụ giáo dục, đào tạo tại cơ sở khám bệnh, chữa bệnh, cơ sở giáo dục, đào tạo của Nhà nước;

d) Định giá tối đa hoặc giá tối thiểu đối với:

- Hàng dự trữ quốc gia theo quy định của pháp luật về dự trữ quốc gia; hàng hóa, dịch vụ được Nhà nước đặt hàng, giao kế hoạch sản xuất, kinh doanh; sản phẩm, dịch vụ công ích, dịch vụ sự nghiệp công sử dụng ngân sách nhà nước, trừ dịch vụ được quy định tại điểm c khoản 3 Điều này;

- Sản phẩm thuốc lá điếu sản xuất trong nước;

- Giá cho thuê đối với tài sản nhà nước là công trình kết cấu hạ tầng.

4. Trường hợp cần thiết phải điều chỉnh Danh mục hàng hóa, dịch vụ do Nhà nước định giá, Chính phủ trình Ủy ban thường vụ Quốc hội xem xét, quyết định.

Điều 20. Nguyên tắc định giá của Nhà nước

1. Bảo đảm bù đắp chi phí sản xuất, kinh doanh thực tế hợp lý, có lợi nhuận phù hợp với mặt bằng giá thị trường và chủ trương, chính sách phát triển kinh tế - xã hội của Nhà nước trong từng thời kỳ.

2. Kịp thời điều chỉnh giá khi các yếu tố hình thành giá thay đổi.

Điều 21. Căn cứ, phương pháp định giá

1. Căn cứ định giá:

a) Giá thành toàn bộ, chất lượng của hàng hoá, dịch vụ tại thời điểm định giá; mức lợi nhuận dự kiến;

b) Quan hệ cung cầu của hàng hóa, dịch vụ và sức mua của đồng tiền; khả năng thanh toán của người tiêu dùng;

c) Giá thị trường trong nước, thế giới và khả năng cạnh tranh của hàng hoá, dịch vụ tại thời điểm định giá;

2. Phương pháp định giá:

a) Bộ Tài chính quy định phương pháp định giá chung đối với hàng hóa, dịch vụ;

b) Các bộ, cơ quan ngang bộ chủ trì, phối hợp với Bộ Tài chính hướng dẫn phương pháp định giá đối với hàng hóa, dịch vụ thuộc thẩm quyền định giá của mình.

Điều 22. Thẩm quyền và trách nhiệm định giá

1. Chính phủ quy định:

a) Khung giá đất;

b) Khung giá cho thuê mặt nước;

c) Khung giá cho thuê, thuê mua nhà ở xã hội, nhà ở công vụ.

2. Thủ tướng Chính phủ quy định khung giá của mức giá bán lẻ điện bình quân, cơ chế điều chỉnh giá và cơ cấu biểu giá bán lẻ điện.

3. Bộ trưởng Bộ Tài chính, các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh định giá hàng hóa, dịch vụ quy định tại Điều 19 của Luật này theo sự phân công, phân cấp của Chính phủ.

4. Cơ quan, cá nhân quyết định định giá đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá chịu trách nhiệm về quyết định của mình trước pháp luật.

Mục 3

HIỆP THƯƠNG GIÁ

Điều 23. Trường hợp tổ chức hiệp thương giá

1. Hiệp thương giá thực hiện đối với hàng hóa, dịch vụ đáp ứng các điều kiện sau:

a) Hàng hoá, dịch vụ không thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá;

b) Hàng hoá, dịch vụ quan trọng được sản xuất, kinh doanh trong điều kiện đặc thù hoặc có thị trường cạnh tranh hạn chế; có tính chất độc quyền mua hoặc độc quyền bán hoặc bên mua, bên bán phụ thuộc nhau không thể thay thế được.

2. Cơ quan nhà nước có thẩm quyền tổ chức hiệp thương giá đối với hàng hóa, dịch vụ được quy định tại khoản 1 Điều này trong các trường hợp sau:

a) Khi có đề nghị của bên mua hoặc bên bán hoặc cả hai bên mua và bán;

b) Khi có yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh.

Điều 24. Thẩm quyền và trách nhiệm tổ chức hiệp thương giá

1. Bộ Tài chính chủ trì tổ chức hiệp thương giá theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ.

2. Sở Tài chính chủ trì tổ chức hiệp thương giá theo yêu cầu của Chủ tịch Uỷ ban nhân dân cấp tỉnh hoặc khi có đề nghị của bên mua hoặc bên bán hoặc cả hai bên mua và bán có trụ sở đóng trên địa bàn. Trường hợp bên mua và bên bán có trụ sở đóng tại hai tỉnh khác nhau cùng đề nghị hiệp thương thì hai bên thống nhất đề nghị một trong hai Sở Tài chính chủ trì hiệp thương; trường hợp không thống nhất được thì Sở Tài chính nơi bên bán đóng trụ sở chủ trì hiệp thương.

3. Cơ quan tổ chức hiệp thương giá chịu trách nhiệm tổ chức việc hiệp thương theo quy định của pháp luật.

Điều 25. Kết quả hiệp thương giá

1. Cơ quan tổ chức hiệp thương giá thông báo bằng văn bản về mức giá được thỏa thuận cho các bên sau khi hiệp thương.

2. Trường hợp đã tổ chức hiệp thương giá nhưng các bên chưa thống nhất được mức giá thì cơ quan tổ chức hiệp thương giá quyết định giá tạm thời để hai bên thi hành.

Quyết định giá tạm thời do cơ quan tổ chức hiệp thương công bố có hiệu lực thi hành tối đa là 06 tháng. Trong thời gian thi hành quyết định giá tạm thời, các bên tiếp tục thương thảo về giá. Nếu các bên thống nhất được giá thì thực hiện theo giá đã thống nhất và có trách nhiệm báo cáo cơ quan tổ chức hiệp thương biết giá đã thống nhất, thời gian thực hiện.

Hết thời hạn 06 tháng, nếu các bên không thỏa thuận được giá thì cơ quan có thẩm quyền tổ chức hiệp thương giá lần hai. Nếu các bên vẫn không đạt được thỏa thuận về giá thì quyết định giá tạm thời vẫn tiếp tục có hiệu lực thi hành cho đến khi đạt được thỏa thuận về mức giá.

Mục 4

KIỂM TRA YẾU TỐ HÌNH THÀNH GIÁ

Điều 26. Trường hợp kiểm tra yếu tố hình thành giá

1. Cơ quan nhà nước có thẩm quyền kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ quy định tại khoản 2 Điều này trong các trường hợp sau:

a) Khi cơ quan nhà nước có thẩm quyền quyết định bình ổn giá, định giá;

b) Khi giá có biến động bất thường và theo yêu cầu của Thủ tướng Chính phủ; Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Uỷ ban nhân dân cấp tỉnh.

2. Hàng hoá, dịch vụ phải kiểm tra yếu tố hình thành giá bao gồm:

a) Hàng hoá, dịch vụ do Nhà nước định giá;

b) Hàng hoá, dịch vụ thực hiện bình ổn giá;

c) Hàng hoá, dịch vụ khác khi giá có biến động bất thường theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Uỷ ban nhân dân cấp tỉnh.

Điều 27. Thẩm quyền và trách nhiệm kiểm tra yếu tố hình thành giá

1. Bộ Tài chính chủ trì, phối hợp với các bộ, cơ quan ngang bộ, Uỷ ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với:

a) Hàng hoá, dịch vụ thuộc thẩm quyền định giá của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính;

b) Hàng hoá, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại Điều 15 của Luật này.

2. Các bộ, cơ quan ngang bộ chủ trì, phối hợp với Bộ Tài chính, Uỷ ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với hàng hoá, dịch vụ thuộc thẩm quyền định giá của Bộ trưởng, Thủ trưởng cơ quan ngang bộ.

3. Uỷ ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với:

a) Hàng hoá, dịch vụ thuộc thẩm quyền định giá của Uỷ ban nhân dân cấp tỉnh;

b) Hàng hoá, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá của tổ chức, cá nhân sản xuất, kinh doanh trên địa bàn.

CHƯƠNG IV

THẨM ĐỊNH GIÁ

Mục 1

QUY ĐỊNH CHUNG VỀ THẨM ĐỊNH GIÁ

Điều 28. Hoạt động thẩm định giá

1. Tổ chức đáp ứng đủ điều kiện theo quy định của Luật này được hoạt động thẩm định giá.

2. Cá nhân không được hoạt động thẩm định giá độc lập.

3. Hoạt động thẩm định giá phải tuân thủ quy định về thẩm định giá của Luật này.

Điều 29. Nguyên tắc hoạt động thẩm định giá

1. Tuân thủ pháp luật, tiêu chuẩn thẩm định giá Việt Nam.

2. Chịu trách nhiệm về hoạt động thẩm định giá theo quy định của pháp luật.

3. Bảo đảm tính độc lập về chuyên môn nghiệp vụ, tính trung thực, khách quan của hoạt động thẩm định giá và kết quả thẩm định giá.

4. Bảo mật thông tin theo quy định của pháp luật.

Điều 30. Quy trình thẩm định giá tài sản

1. Xác định tổng quát về tài sản cần thẩm định giá và xác định giá trị thị trường hoặc phi thị trường làm cơ sở thẩm định giá.

2. Lập kế hoạch thẩm định giá.

3. Khảo sát thực tế, thu thập thông tin.

4. Phân tích thông tin.

5. Xác định giá trị tài sản cần thẩm định giá.

6. Lập báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và gửi cho khách hàng, các bên liên quan.

Điều 31. Tài sản thẩm định giá

1. Tài sản của tổ chức, cá nhân có nhu cầu thẩm định giá.

2. Tài sản mà Nhà nước phải thẩm định giá theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước và quy định khác của pháp luật có liên quan.

Điều 32. Kết quả thẩm định giá

1. Kết quả thẩm định giá được sử dụng làm một trong những căn cứ để cơ quan, tổ chức, cá nhân là chủ sở hữu hoặc có quyền sử dụng tài sản theo quy định của pháp luật và các bên liên quan xem xét, quyết định hoặc phê duyệt giá đối với tài sản.

2. Việc sử dụng kết quả thẩm định giá phải đúng mục đích ghi trong hợp đồng thẩm định giá hoặc văn bản yêu cầu thẩm định giá của cơ quan nhà nước có thẩm quyền.

3. Kết quả thẩm định giá chỉ được sử dụng trong thời hạn có hiệu lực được ghi trong báo cáo kết quả thẩm định giá và chứng thư thẩm định giá.

Điều 33. Tổ chức nghề nghiệp về thẩm định giá

1. Tổ chức nghề nghiệp về thẩm định giá được thành lập và hoạt động theo quy định của pháp luật về hội và quy định của pháp luật về thẩm định giá.

2. Tổ chức nghề nghiệp về thẩm định giá được tổ chức đào tạo, cấp chứng chỉ bồi dưỡng kiến thức nghiệp vụ về thẩm định giá và thực hiện nhiệm vụ liên quan đến hoạt động thẩm định giá theo quy định của pháp luật.

Mục 2

THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 34. Tiêu chuẩn thẩm định viên về giá

1. Có năng lực hành vi dân sự.

2. Có phẩm chất đạo đức, liêm khiết, trung thực, khách quan.

3. Tốt nghiệp đại học chuyên ngành liên quan đến nghiệp vụ thẩm định giá.

4. Có thời gian công tác thực tế theo chuyên ngành đào tạo từ 36 tháng trở lên sau khi có bằng tốt nghiệp đại học theo chuyên ngành quy định tại khoản 3 Điều này.

5. Có chứng chỉ đã qua đào tạo nghiệp vụ chuyên ngành thẩm định giá do cơ quan có thẩm quyền cấp.

6. Có Thẻ thẩm định viên về giá theo quy định của Bộ Tài chính.

Điều 35. Thẩm định viên về giá hành nghề

1. Thẩm định viên về giá hành nghề là người đủ tiêu chuẩn quy định tại Điều 34 của Luật này đăng ký hành nghề thẩm định giá tại doanh nghiệp thẩm định giá.

2. Quyền và nghĩa vụ của Thẩm định viên về giá hành nghề tại doanh nghiệp thẩm định giá được quy định tại Điều 37 của Luật này.

Điều 36. Những người không được hành nghề tại doanh nghiệp thẩm định giá

1. Người không đủ tiêu chuẩn quy định tại Điều 34 của Luật này.

2. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức; sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật trong cơ quan, đơn vị thuộc Công an nhân dân.

3. Người đang bị cấm hành nghề thẩm định giá theo bản án, quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đã bị kết án một trong các tội về kinh tế, chức vụ liên quan đến tài chính, giá, thẩm định giá mà chưa được xóa án tích; người đang bị áp dụng biện pháp xử lý hành chính giáo dục tại xã, phường, thị trấn, người đang bị đưa vào cơ sở cai nghiện bắt buộc, đưa vào cơ sở giáo dục bắt buộc.

4. Người đã bị kết án về tội kinh tế từ nghiêm trọng trở lên.

5. Người có hành vi vi phạm pháp luật về tài chính bị xử phạt vi phạm hành chính trong thời hạn 01 năm, kể từ ngày có quyết định xử phạt.

6. Người đang bị đình chỉ hành nghề thẩm định giá.

Điều 37. Quyền và nghĩa vụ của thẩm định viên về giá hành nghề

1. Quyền của thẩm định viên về giá hành nghề:

a) Hành nghề thẩm định giá theo quy định của Luật này và quy định khác của pháp luật có liên quan;

b) Độc lập về chuyên môn nghiệp vụ;

c) Yêu cầu khách hàng cung cấp hồ sơ, tài liệu liên quan đến tài sản thẩm định giá và tạo điều kiện thuận lợi để thực hiện thẩm định giá;

d) Từ chối thực hiện thẩm định giá nếu xét thấy không đủ điều kiện thực hiện thẩm định giá;

đ) Tham gia tổ chức nghề nghiệp về thẩm định giá trong nước và ngoài nước theo quy định của pháp luật;

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của thẩm định viên về giá hành nghề:

a) Tuân thủ quy định về hoạt động thẩm định giá theo quy định của Luật này và quy định khác của pháp luật có liên quan;

b) Thực hiện đúng và đầy đủ hợp đồng thẩm định giá;

c) Ký báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và chịu trách nhiệm trước pháp luật, trước người đại diện theo pháp luật, Tổng giám đốc hoặc Giám đốc doanh nghiệp thẩm định giá về kết quả thẩm định giá;

d) Giải trình hoặc bảo vệ kết quả thẩm định giá do mình thực hiện với khách hàng thẩm định giá hoặc bên thứ ba sử dụng kết quả thẩm định giá không phải là khách hàng thẩm định giá nhưng có ghi trong hợp đồng thẩm định giá khi có yêu cầu;

đ) Tham gia các chương trình bồi dưỡng kiến thức chuyên môn về thẩm định giá do cơ quan, tổ chức được phép tổ chức;

e) Lưu trữ hồ sơ, tài liệu về thẩm định giá;

g) Các nghĩa vụ khác theo quy định của pháp luật.

Mục 3

DOANH NGHIỆP THẨM ĐỊNH GIÁ

Điều 38. Điều kiện thành lập và hoạt động của doanh nghiệp thẩm định giá

1. Doanh nghiệp thẩm định giá được thành lập theo quy định của Luật doanh nghiệp.

2. Doanh nghiệp thẩm định giá được hoạt động khi Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định của pháp luật.

Điều 39. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Công ty trách nhiệm hữu hạn một thành viên khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó phải có thành viên là chủ sở hữu;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty trách nhiệm hữu hạn một thành viên phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

2. Công ty trách nhiệm hữu hạn hai thành viên trở lên khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 thành viên góp vốn;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty trách nhiệm hữu hạn hai thành viên phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp;

d) Phần vốn góp của thành viên là tổ chức không được vượt quá mức vốn góp do Chính phủ quy định. Người đại diện của thành viên là tổ chức phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

3. Công ty hợp danh khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 thành viên hợp danh;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty hợp danh phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

4. Doanh nghiệp tư nhân khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó có 01 thẩm định viên là chủ doanh nghiệp tư nhân;

c) Giám đốc doanh nghiệp tư nhân phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

5. Công ty cổ phần khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 cổ đông sáng lập;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty cổ phần phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp;

d) Phần vốn góp của thành viên là tổ chức không được vượt quá mức vốn góp do Chính phủ quy định. Người đại diện của thành viên là tổ chức phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

6. Chính phủ quy định trình tự, thủ tục cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 40. Đình chỉ kinh doanh dịch vụ thẩm định giá và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp thẩm định giá bị đình chỉ kinh doanh dịch vụ thẩm định giá khi thuộc một trong các trường hợp sau:

a) Không bảo đảm một trong các điều kiện quy định tại các khoản 1, 2, 3, 4 và 5 Điều 39 của Luật này trong 03 tháng liên tục;

b) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm tiêu chuẩn thẩm định giá.

2. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá khi thuộc một trong các trường hợp sau:

a) Kê khai không đúng hoặc gian lận, giả mạo hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

b) Không kinh doanh dịch vụ thẩm định giá trong 12 tháng liên tục;

c) Không khắc phục được vi phạm quy định tại khoản 1 Điều này trong thời hạn 60 ngày, kể từ ngày bị đình chỉ;

d) Bị giải thể, phá sản hoặc tự chấm dứt hoạt động kinh doanh dịch vụ thẩm định giá;

đ) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

3. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải chấm dứt việc kinh doanh dịch vụ thẩm định giá, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

4. Chính phủ quy định chi tiết việc đình chỉ kinh doanh dịch vụ thẩm định giá, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

Điều 41. Chi nhánh doanh nghiệp thẩm định giá

1. Chi nhánh doanh nghiệp thẩm định giá là đơn vị phụ thuộc của doanh nghiệp thẩm định giá, có nhiệm vụ thực hiện một phần hoặc toàn bộ công việc thẩm định giá theo sự uỷ quyền bằng văn bản của doanh nghiệp thẩm định giá.

2. Chi nhánh doanh nghiệp thẩm định giá được thành lập, hoạt động theo quy định của pháp luật và phải có ít nhất 02 thẩm định viên về giá, trong đó Giám đốc chi nhánh phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp thẩm định giá đã thành lập chi nhánh đó.

3. Doanh nghiệp thẩm định giá phải chịu trách nhiệm về hoạt động của chi nhánh thẩm định giá do doanh nghiệp thành lập.

Điều 42. Quyền và nghĩa vụ của doanh nghiệp thẩm định giá

1. Quyền của doanh nghiệp thẩm định giá:

a) Cung cấp dịch vụ thẩm định giá;

b) Nhận thù lao dịch vụ thẩm định giá theo giá thỏa thuận với khách hàng đã ghi trong hợp đồng;

c) Thành lập chi nhánh doanh nghiệp thẩm định giá;

d) Đặt cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài;

đ) Tham gia tổ chức nghề nghiệp trong nước và ngoài nước về thẩm định giá theo quy định của pháp luật;

e) Yêu cầu khách hàng thẩm định giá cung cấp hồ sơ, tài liệu, số liệu có liên quan đến tài sản thẩm định giá;

g) Từ chối thực hiện dịch vụ thẩm định giá đối với yêu cầu của khách hàng;

h) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của doanh nghiệp thẩm định giá:

a) Tuân thủ quy định về hoạt động thẩm định giá theo quy định của Luật này và Luật doanh nghiệp;

b) Cung cấp Báo cáo kết quả thẩm định giá và Chứng thư thẩm định giá cho khách hàng và bên thứ ba sử dụng kết quả thẩm định giá theo hợp đồng thẩm định giá đã ký kết;

c) Chịu trách nhiệm về tính chính xác, trung thực, khách quan của kết quả thẩm định giá;

d) Mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp;

đ) Bồi thường thiệt hại cho khách hàng theo quy định của pháp luật do vi phạm những thoả thuận trong hợp đồng thẩm định giá và trong trường hợp kết quả thẩm định giá gây thiệt hại đến lợi ích của khách hàng do không tuân thủ các quy định về thẩm định giá;

e) Quản lý hoạt động nghề nghiệp của thẩm định viên về giá thuộc quyền quản lý;

g) Thực hiện chế độ báo cáo;

h) Lưu trữ hồ sơ, tài liệu về thẩm định giá;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Hoạt động của tổ chức thẩm định giá nước ngoài tại Việt Nam

1. Tổ chức thẩm định giá nước ngoài có đủ điều kiện theo quy định của Luật này và quy định khác của pháp luật có liên quan được thực hiện hoạt động thẩm định giá tại Việt Nam.

2. Việc thành lập và hoạt động thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam thực hiện theo quy định của Luật này và quy định khác của pháp luật có liên quan.

3. Chính phủ quy định hình thức, phạm vi cung cấp dịch vụ thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam.

Mục 4

THẨM ĐỊNH GIÁ CỦA NHÀ NƯỚC

Điều 44. Phạm vi hoạt động thẩm định giá của Nhà nước

Hoạt động thẩm định giá của Nhà nước do cơ quan nhà nước có thẩm quyền thực hiện trong các trường hợp sau:

1. Mua, bán, thanh lý, cho thuê tài sản nhà nước hoặc đi thuê tài sản phục vụ hoạt động của cơ quan nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

2. Không thuê được doanh nghiệp thẩm định giá;

3. Mua, bán tài sản thuộc bí mật nhà nước;

4. Mua, bán tài sản nhà nước có giá trị lớn mà sau khi đã thuê doanh nghiệp thẩm định giá, cơ quan hoặc người có thẩm quyền phê duyệt thấy cần thiết phải có ý kiến thẩm định của cơ quan nhà nước có thẩm quyền.

Điều 45. Phương thức hoạt động thẩm định giá của Nhà nước

1. Cơ quan nhà nước có thẩm quyền thành lập Hội đồng thẩm định giá khi cần thiết để thẩm định giá đối với các trường hợp quy định tại Điều 44 của Luật này. Hội đồng thẩm định giá giải thể sau khi hoàn thành nhiệm vụ.

2. Hội đồng thẩm định giá có trách nhiệm thẩm định giá theo quy định của Luật này, quy định khác của pháp luật có liên quan và chịu trách nhiệm về tính chính xác, trung thực của kết quả thẩm định giá.

Điều 46. Trình tự, thủ tục thẩm định giá của Nhà nước

Chính phủ quy định chi tiết về trình tự, thủ tục thẩm định giá của Nhà nước.

CHƯƠNG V

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2013.

Pháp lệnh giá số 40/2002/PL-UBTVQH10 hết hiệu lực từ ngày Luật này có hiệu lực.

Điều 48. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 20 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


LHN 2014 - 10 luat gia hop nhat

VĂN PHÒNG QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT GIÁ

Luật giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2013, được sửa đổi, bổ sung bởi:

Luật số 61/2014/QH13 ngày 21 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10; Quốc hội ban hành Luật giá[1].

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền và nghĩa vụ của tổ chức, cá nhân trong lĩnh vực giá; hoạt động quản lý, điều tiết giá của Nhà nước.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân sản xuất, kinh doanh; người tiêu dùng; cơ quan nhà nước; tổ chức, cá nhân khác liên quan đến hoạt động trong lĩnh vực giá trên lãnh thổ Việt Nam.

Điều 3. Áp dụng luật

1. Các hoạt động trong lĩnh vực giá trên lãnh thổ Việt Nam phải tuân thủ quy định của Luật này.

2. Trường hợp điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hàng hóa là tài sản có thể trao đổi, mua, bán trên thị trường, có khả năng thỏa mãn nhu cầu của con người, bao gồm các loại động sản và bất động sản.

2. Dịch vụ là hàng hóa có tính vô hình, quá trình sản xuất và tiêu dùng không tách rời nhau, bao gồm các loại dịch vụ trong hệ thống ngành sản phẩm Việt Nam theo quy định của pháp luật.

3. Hàng hóa, dịch vụ thiết yếu là những hàng hóa, dịch vụ không thể thiếu cho sản xuất, đời sống, quốc phòng, an ninh, bao gồm: nguyên liệu, nhiên liệu, vật liệu, dịch vụ chính phục vụ sản xuất, lưu thông; sản phẩm đáp ứng nhu cầu cơ bản của con người và quốc phòng, an ninh.

4. Giá thị trường là giá hàng hóa, dịch vụ hình thành do các nhân tố chi phối và vận động của thị trường quyết định tại một thời điểm, địa điểm nhất định.

5. Định giá là việc cơ quan nhà nước có thẩm quyền hoặc tổ chức, cá nhân sản xuất, kinh doanh quy định giá cho hàng hóa, dịch vụ.

6. Niêm yết giá là việc tổ chức, cá nhân sản xuất, kinh doanh thông báo công khai bằng các hình thức thích hợp, rõ ràng và không gây nhầm lẫn cho khách hàng về mức giá mua, giá bán hàng hóa, dịch vụ bằng Đồng Việt Nam bằng cách in, dán, ghi giá trên bảng, trên giấy hoặc trên bao bì của hàng hóa hoặc bằng hình thức khác tại nơi giao dịch hoặc nơi chào bán hàng hóa, dịch vụ để thuận tiện cho việc quan sát, nhận biết của khách hàng, cơ quan nhà nước có thẩm quyền.

7. Hiệp thương giá là việc cơ quan nhà nước có thẩm quyền tổ chức và làm trung gian cho bên mua và bên bán thương lượng về mức giá mua, giá bán hàng hóa, dịch vụ thỏa mãn điều kiện hiệp thương giá theo đề nghị của một trong hai bên hoặc cả hai bên mua, bán hoặc khi có yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh).

8. Đăng ký giá là việc tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ lập, phân tích việc hình thành mức giá và gửi biểu mẫu thông báo giá cho cơ quan nhà nước có thẩm quyền trước khi định giá, điều chỉnh giá hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá trong thời gian Nhà nước áp dụng biện pháp bình ổn giá.

9. Kê khai giá là việc tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ gửi thông báo mức giá hàng hóa, dịch vụ cho cơ quan nhà nước có thẩm quyền khi định giá, điều chỉnh giá đối với hàng hóa, dịch vụ thuộc diện phải kê khai giá.

10. Bình ổn giá là việc Nhà nước áp dụng biện pháp thích hợp về điều hòa cung cầu, tài chính, tiền tệ và biện pháp kinh tế, hành chính cần thiết khác để tác động vào sự hình thành và vận động của giá, không để giá hàng hóa, dịch vụ tăng quá cao hoặc giảm quá thấp bất hợp lý.

11. Yếu tố hình thành giá là giá thành toàn bộ thực tế hợp lý tương ứng với chất lượng hàng hóa, dịch vụ; lợi nhuận (nếu có); các nghĩa vụ tài chính theo quy định của pháp luật; giá trị vô hình của thương hiệu.

12. Giá thành toàn bộ của hàng hóa, dịch vụ là giá thành tiêu thụ hàng hóa, dịch vụ, bao gồm:

a) Giá thành sản xuất hàng hóa, dịch vụ; giá mua hàng hóa, dịch vụ đối với tổ chức, cá nhân hoạt động thương mại;

b) Chi phí lưu thông để đưa hàng hóa, dịch vụ đến người tiêu dùng.

13. Mặt bằng giá là mức trung bình của các mức giá hàng hóa, dịch vụ trong nền kinh tế ứng với không gian, thời gian nhất định và được đo bằng chỉ số giá tiêu dùng.

14. Giá biến động bất thường là giá hàng hóa, dịch vụ tăng quá cao hoặc giảm quá thấp bất hợp lý khi các yếu tố hình thành giá không thay đổi lớn hoặc trong trường hợp khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh.

15. Thẩm định giá là việc cơ quan, tổ chức có chức năng thẩm định giá xác định giá trị bằng tiền của các loại tài sản theo quy định của Bộ luật dân sự phù hợp với giá thị trường tại một địa điểm, thời điểm nhất định, phục vụ cho mục đích nhất định theo tiêu chuẩn thẩm định giá.

16. Báo cáo kết quả thẩm định giá là văn bản do doanh nghiệp thẩm định giá lập, trong đó nêu rõ quá trình thẩm định giá, kết quả thẩm định giá và ý kiến của doanh nghiệp thẩm định giá về giá trị của tài sản được thẩm định để khách hàng và các bên liên quan có căn cứ sử dụng cho mục đích ghi trong hợp đồng thẩm định giá.

17. Chứng thư thẩm định giá là văn bản do doanh nghiệp thẩm định giá lập để thông báo cho khách hàng và các bên liên quan về những nội dung cơ bản của báo cáo kết quả thẩm định giá.

18. Mức giá bán lẻ điện bình quân là giá bán điện được xác định theo nguyên tắc tính tổng chi phí sản xuất, kinh doanh và mức lợi nhuận hợp lý bình quân cho 01 kWh điện thương phẩm trong từng thời kỳ, được sử dụng cùng với cơ cấu biểu giá bán lẻ điện để tính giá bán lẻ điện cụ thể cho từng đối tượng khách hàng sử dụng điện.

19. Khung giá của mức giá bán lẻ điện bình quân là khoảng cách giữa mức giá tối thiểu và mức giá tối đa của mức giá bán lẻ điện bình quân.

20. Cơ cấu biểu giá bán lẻ điện là bảng kê các mức giá cụ thể hoặc tỷ lệ phần trăm (%) của mức giá bán lẻ điện bình quân để tính giá bán lẻ điện cụ thể cho từng đối tượng khách hàng sử dụng điện.

Điều 5. Nguyên tắc quản lý giá

1. Nhà nước thực hiện quản lý giá theo cơ chế thị trường; tôn trọng quyền tự định giá, cạnh tranh về giá của tổ chức, cá nhân sản xuất, kinh doanh theo quy định của pháp luật.

2. Nhà nước thực hiện điều tiết giá theo quy định của Luật này để bình ổn giá; bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh, người tiêu dùng và lợi ích của Nhà nước.

3. Nhà nước có chính sách về giá nhằm hỗ trợ khu vực có điều kiện kinh tế - xã hội khó khăn, khu vực có điều kiện kinh tế - xã hội đặc biệt khó khăn.

4. Nhà nước quy định nguyên tắc, phương pháp xác định giá đối với hàng hóa, dịch vụ do Nhà nước định giá phù hợp với nguyên tắc của nền kinh tế thị trường.

Điều 6. Công khai thông tin về giá

1. Cơ quan nhà nước thực hiện công khai chủ trương, chính sách, biện pháp quản lý, điều tiết, quyết định về giá của Nhà nước bằng một hoặc một số hình thức như họp báo, đăng tải trên phương tiện thông tin đại chúng hoặc hình thức thích hợp khác.

2. Tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ thực hiện công khai thông tin về giá hàng hóa, dịch vụ gắn với thông số kinh tế - kỹ thuật cơ bản của hàng hóa, dịch vụ đó bằng hình thức niêm yết giá. Đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá, Danh mục hàng hóa, dịch vụ do Nhà nước định giá, tổ chức, cá nhân sản xuất, kinh doanh lựa chọn thêm một hoặc một số hình thức như họp báo, đăng tải trên phương tiện thông tin đại chúng hoặc hình thức thích hợp khác.

3. Cơ quan thông tin, truyền thông có trách nhiệm đưa tin về giá chính xác, khách quan, trung thực và chịu trách nhiệm về việc đưa tin theo quy định của pháp luật.

4. Việc công khai thông tin về giá quy định tại Điều này không áp dụng đối với trường hợp thông tin không được phép công khai theo quy định của pháp luật.

Điều 7. Nội dung quản lý nhà nước trong lĩnh vực giá

1. Nghiên cứu, xây dựng, tổ chức thực hiện chính sách, pháp luật trong lĩnh vực giá phù hợp với đường lối, chính sách phát triển kinh tế - xã hội trong từng thời kỳ.

2. Ban hành văn bản quy phạm pháp luật trong lĩnh vực giá.

3. Định giá hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá; thẩm định giá tài sản của Nhà nước theo chức năng, nhiệm vụ, thẩm quyền được pháp luật quy định.

4. Thu thập, tổng hợp, phân tích và dự báo giá thị trường trong nước và thế giới để xây dựng cơ sở dữ liệu về giá phục vụ quản lý nhà nước trong lĩnh vực giá.

5. Quản lý đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; quản lý thi, cấp và thu hồi Thẻ thẩm định viên về giá, Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

6. Tổ chức và quản lý công tác nghiên cứu khoa học, hợp tác quốc tế, đào tạo, bồi dưỡng cán bộ trong lĩnh vực giá.

7. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật trong lĩnh vực giá.

Điều 8. Thẩm quyền quản lý nhà nước trong lĩnh vực giá

1. Chính phủ thống nhất quản lý nhà nước trong lĩnh vực giá trên phạm vi cả nước.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước trong lĩnh vực giá.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước về giá trong lĩnh vực được pháp luật quy định.

4. Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước trong lĩnh vực giá tại địa phương theo quy định của pháp luật.

Điều 9. Thanh tra chuyên ngành về giá

1. Cơ quan thực hiện nhiệm vụ quản lý nhà nước trong lĩnh vực giá thực hiện chức năng thanh tra chuyên ngành về giá theo quy định của pháp luật về thanh tra.

2. Thanh tra chuyên ngành về giá là thanh tra việc chấp hành pháp luật về giá theo quy định của Luật này và quy định khác của pháp luật có liên quan.

3. Quyền hạn, trách nhiệm của thanh tra chuyên ngành về giá; quyền, nghĩa vụ của tổ chức, cá nhân là đối tượng thanh tra và tổ chức, cá nhân liên quan thực hiện theo quy định của pháp luật về thanh tra.

Điều 10. Hành vi bị cấm trong lĩnh vực giá

1. Đối với cơ quan có thẩm quyền quản lý nhà nước trong lĩnh vực giá; cán bộ, công chức thuộc cơ quan có thẩm quyền quản lý nhà nước trong lĩnh vực giá:

a) Can thiệp không đúng chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật vào quyền, nghĩa vụ của tổ chức, cá nhân sản xuất, kinh doanh trong lĩnh vực giá;

b) Ban hành văn bản không đúng thẩm quyền; không đúng trình tự, thủ tục;

c) Tiết lộ, sử dụng thông tin do tổ chức, cá nhân sản xuất, kinh doanh cung cấp không đúng quy định của cơ quan nhà nước có thẩm quyền;

d) Lợi dụng chức vụ, quyền hạn, nhiệm vụ để vụ lợi.

2. Đối với tổ chức, cá nhân sản xuất, kinh doanh:

a) Bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá hàng hóa, dịch vụ;

b) Gian lận về giá bằng cách cố ý thay đổi các nội dung đã cam kết mà không thông báo trước với khách hàng về thời gian, địa điểm, điều kiện mua, bán, chất lượng hàng hóa, dịch vụ tại thời điểm giao hàng, cung ứng dịch vụ;

c) Lợi dụng khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh và điều kiện bất thường khác; lợi dụng chính sách của Nhà nước để định giá mua, giá bán hàng hóa, dịch vụ bất hợp lý;

d) Các hành vi chuyển giá, thông đồng về giá dưới mọi hình thức để trục lợi.

3. Đối với doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá:

a) Tranh giành khách hàng dưới hình thức ngăn cản, đe dọa, lôi kéo, mua chuộc, thông đồng với khách hàng và các hành vi cạnh tranh không lành mạnh khác; thông tin không chính xác về trình độ, kinh nghiệm và khả năng cung cấp dịch vụ của thẩm định viên về giá, doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá;

b) Thông đồng với khách hàng thẩm định giá, người có liên quan khi thực hiện thẩm định giá làm sai lệch kết quả thẩm định giá;

c) Nhận hoặc yêu cầu bất kỳ một khoản tiền hoặc lợi ích khác từ khách hàng thẩm định giá ngoài mức giá dịch vụ đã được thỏa thuận trong hợp đồng;

d) Giả mạo, cho thuê, cho mượn; sử dụng Thẻ thẩm định viên về giá trái với quy định của pháp luật về giá;

đ) Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá, trừ trường hợp được khách hàng thẩm định giá đồng ý hoặc pháp luật cho phép;

e) Gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá khi họ thực hiện đúng chức năng, nhiệm vụ theo quy định của pháp luật.

4. Đối với thẩm định viên về giá hành nghề, ngoài các quy định tại khoản 3 Điều này, không được thực hiện các hành vi sau:

a) Hành nghề thẩm định giá với tư cách cá nhân;

b) Đăng ký hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên;

c) Thực hiện thẩm định giá cho đơn vị được thẩm định giá mà thẩm định viên về giá có quan hệ về góp vốn, mua cổ phần, trái phiếu hoặc có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong ban lãnh đạo hoặc kế toán trưởng của đơn vị được thẩm định giá.

5. Đối với tổ chức, cá nhân có tài sản được thẩm định giá và tổ chức, cá nhân liên quan đến việc sử dụng kết quả thẩm định giá:

a) Chọn tổ chức, cá nhân không đủ điều kiện hành nghề thẩm định giá để ký hợp đồng thẩm định giá;

b) Cung cấp không chính xác, không trung thực, không đầy đủ, không kịp thời thông tin, tài liệu liên quan đến tài sản cần thẩm định giá;

c) Mua chuộc, hối lộ, thông đồng với thẩm định viên về giá, doanh nghiệp thẩm định giá để làm sai lệch kết quả thẩm định giá.

Chương II

QUYỀN, NGHĨA VỤ CỦA TỔ CHỨC, CÁ NHÂN SẢN XUẤT, KINH DOANH VÀ NGƯỜI TIÊU DÙNG TRONG LĨNH VỰC GIÁ

Điều 11. Quyền của tổ chức, cá nhân sản xuất, kinh doanh

1. Tự định giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh, trừ hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá.

2. Quyết định giá mua, giá bán hàng hóa, dịch vụ do mình sản xuất, kinh doanh mà Nhà nước quy định khung giá, giá tối đa, giá tối thiểu.

3. Đấu thầu, đấu giá, thỏa thuận giá, hiệp thương giá và cạnh tranh về giá dưới các hình thức khác theo quy định của pháp luật khi mua, bán hàng hóa, dịch vụ.

4. Áp dụng nguyên tắc, căn cứ, phương pháp định giá do Nhà nước quy định để định giá hàng hóa, dịch vụ.

5. Điều chỉnh giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh phù hợp với biến động của yếu tố hình thành giá.

6. Hạ giá bán hàng hóa, dịch vụ mà không bị coi là vi phạm pháp luật về cạnh tranh và pháp luật chống bán phá giá hàng nhập khẩu, đồng thời phải niêm yết công khai tại nơi giao dịch về mức giá cũ, mức giá mới, thời hạn hạ giá đối với các trường hợp sau:

a) Hàng tươi sống;

b) Hàng hóa tồn kho;

c) Hàng hóa, dịch vụ theo mùa vụ;

d) Hàng hóa, dịch vụ để khuyến mại theo quy định của pháp luật;

đ) Hàng hóa, dịch vụ trong trường hợp doanh nghiệp phá sản, giải thể; thay đổi địa điểm, ngành nghề sản xuất, kinh doanh;

e) Hàng hóa, dịch vụ khi thực hiện chính sách bình ổn giá của Nhà nước.

7. Kiến nghị cơ quan nhà nước có thẩm quyền điều chỉnh giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá.

8. Tiếp cận thông tin về chính sách giá của Nhà nước; các biện pháp quản lý, điều tiết giá của Nhà nước và các thông tin công khai khác.

9. Khiếu nại, tố cáo hoặc khởi kiện hành vi có dấu hiệu vi phạm pháp luật về giá; yêu cầu tổ chức, cá nhân bồi thường thiệt hại do hành vi vi phạm pháp luật về giá theo quy định của pháp luật.

Điều 12. Nghĩa vụ của tổ chức, cá nhân sản xuất, kinh doanh

1. Lập phương án giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá trình cơ quan có thẩm quyền quyết định.

2. Chấp hành quyết định về giá, biện pháp bình ổn giá của cơ quan nhà nước có thẩm quyền.

3. Đăng ký giá bán hoặc giá mua đối với hàng hóa, dịch vụ thuộc diện phải đăng ký giá và chịu trách nhiệm về tính chính xác của mức giá đã đăng ký theo quy định của pháp luật.

4. Kê khai giá bán hoặc giá mua hàng hóa, dịch vụ và chịu trách nhiệm về tính chính xác của mức giá đã kê khai đối với hàng hóa, dịch vụ thuộc diện phải kê khai giá theo quy định của Chính phủ.

5. Niêm yết giá:

a) Đối với hàng hóa, dịch vụ do Nhà nước định giá thì tổ chức, cá nhân sản xuất, kinh doanh phải niêm yết đúng giá do cơ quan nhà nước có thẩm quyền quy định và mua, bán đúng giá niêm yết;

b) Đối với hàng hóa, dịch vụ không thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá thì niêm yết theo giá do tổ chức, cá nhân sản xuất, kinh doanh quyết định và không được mua, bán cao hơn giá niêm yết.

6. Công khai thông tin về giá hàng hóa, dịch vụ thuộc thẩm quyền định giá của mình theo quy định của Luật này.

7. Cung cấp kịp thời, chính xác, đầy đủ số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp Nhà nước định giá, áp dụng biện pháp bình ổn giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh.

8. Giải quyết kịp thời mọi khiếu nại về giá hàng hóa, dịch vụ do mình sản xuất, kinh doanh. Bồi thường thiệt hại do hành vi vi phạm pháp luật về giá theo quy định của pháp luật.

Điều 13. Quyền của người tiêu dùng

1. Lựa chọn, thỏa thuận và góp ý về giá khi mua hàng hóa, dịch vụ.

2. Được cung cấp thông tin chính xác, đầy đủ về giá, chất lượng, xuất xứ của hàng hóa, dịch vụ.

3. Yêu cầu bồi thường thiệt hại khi hàng hóa, dịch vụ đã mua không đúng tiêu chuẩn chất lượng, số lượng, giá hoặc nội dung khác mà tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ đã công bố, niêm yết, cam kết.

4. Kiến nghị cơ quan nhà nước có thẩm quyền điều chỉnh giá hàng hóa, dịch vụ do Nhà nước định giá khi các yếu tố hình thành giá thay đổi.

5. Khiếu nại, tố cáo, khởi kiện hoặc đề nghị tổ chức xã hội khởi kiện hành vi có dấu hiệu vi phạm pháp luật về giá theo quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 14. Nghĩa vụ của người tiêu dùng

1. Thanh toán theo mức giá thỏa thuận, mức giá đã lựa chọn hoặc mức giá do Nhà nước quy định khi mua hàng hóa, dịch vụ.

2. Thông tin cho cơ quan nhà nước, tổ chức, cá nhân liên quan khi phát hiện hành vi có dấu hiệu vi phạm pháp luật về giá.

Chương III

HOẠT ĐỘNG ĐIỀU TIẾT GIÁ CỦA NHÀ NƯỚC

Mục 1. BÌNH ỔN GIÁ

Điều 15. Hàng hóa, dịch vụ thực hiện bình ổn giá

1. Hàng hóa, dịch vụ thực hiện bình ổn giá là hàng hóa, dịch vụ thiết yếu cho sản xuất, đời sống được quy định theo các tiêu chí sau:

a) Nguyên liệu, nhiên liệu, vật liệu và dịch vụ chính cho sản xuất và lưu thông;

b) Hàng hóa, dịch vụ đáp ứng nhu cầu cơ bản của con người.

2. Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá bao gồm:

a) Xăng, dầu thành phẩm;

b) Điện;

c) Khí dầu mỏ hóa lỏng;

d) Phân đạm; phân NPK;

đ) Thuốc bảo vệ thực vật theo quy định của pháp luật;

e) Vac-xin phòng bệnh cho gia súc, gia cầm;

g) Muối ăn;

h) Sữa dành cho trẻ em dưới 06 tuổi;

i) Đường ăn, bao gồm đường trắng và đường tinh luyện;

k) Thóc, gạo tẻ thường;

l) Thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu sử dụng tại cơ sở khám bệnh, chữa bệnh theo quy định của pháp luật.

3. Trường hợp cần thiết phải điều chỉnh Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại khoản 2 Điều này, Chính phủ trình Ủy ban thường vụ Quốc hội xem xét, quyết định.

4. Căn cứ vào Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại khoản 2 Điều này, cơ quan nhà nước có thẩm quyền được quy định tại Điều 18 của Luật này quyết định loại hàng hóa, dịch vụ cụ thể để áp dụng biện pháp bình ổn giá phù hợp trong từng thời kỳ.

Điều 16. Trường hợp thực hiện bình ổn giá

1. Việc bình ổn giá được thực hiện trong các trường hợp sau:

a) Khi giá hàng hóa, dịch vụ thuộc Danh mục quy định tại khoản 2 Điều 15 của Luật này có biến động bất thường;

b) Khi mặt bằng giá biến động ảnh hưởng đến ổn định kinh tế - xã hội.

2. Chính phủ quy định chi tiết Điều này.

Điều 17. Biện pháp bình ổn giá

Áp dụng có thời hạn một hoặc một số biện pháp sau để thực hiện bình ổn giá phù hợp với các trường hợp được quy định tại Điều 16 của Luật này:

1. Điều hòa cung cầu hàng hoá sản xuất trong nước và hàng hóa xuất khẩu, nhập khẩu; hàng hóa giữa các vùng, các địa phương trong nước thông qua việc tổ chức lưu thông hàng hóa; mua vào hoặc bán ra hàng dự trữ quốc gia, hàng dự trữ lưu thông.

2. Các biện pháp về tài chính, tiền tệ phù hợp với quy định của pháp luật.

3. Trong trường hợp cần thiết, lập quỹ bình ổn giá đối với mặt hàng cần bình ổn giá thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá nhằm mục tiêu hỗ trợ cho bình ổn giá; sử dụng quỹ bình ổn giá khi giá của hàng hóa, dịch vụ đó biến động bất thường hoặc tác động xấu đến nền kinh tế và đời sống. Quỹ bình ổn giá được lập từ các nguồn sau:

a) Trích từ giá hàng hóa, dịch vụ;

b) Tự nguyện đóng góp của tổ chức, cá nhân;

c) Viện trợ của nước ngoài;

d) Các nguồn tài chính hợp pháp khác.

Chính phủ quy định chi tiết về mặt hàng được lập quỹ bình ổn giá, việc lập, quản lý và sử dụng quỹ bình ổn giá;

4. Đăng ký giá đối với hàng hóa, dịch vụ thuộc diện bình ổn giá. Các tổ chức, cá nhân sản xuất, kinh doanh chỉ thực hiện đăng ký giá đối với hàng hóa, dịch vụ thuộc diện bình ổn giá trong thời gian Nhà nước áp dụng biện pháp bình ổn giá.

5. Kiểm tra yếu tố hình thành giá; kiểm soát hàng hóa tồn kho; kiểm tra số lượng, khối lượng hàng hóa hiện có.

6. Áp dụng biện pháp hỗ trợ về giá phù hợp với quy định của pháp luật và cam kết quốc tế.

7. Định giá cụ thể, giá tối đa, giá tối thiểu hoặc khung giá phù hợp với tính chất của từng loại hàng hóa, dịch vụ theo các nguyên tắc, căn cứ, phương pháp quy định tại Luật này.

Điều 18. Thẩm quyền và trách nhiệm quyết định áp dụng biện pháp bình ổn giá

1. Chính phủ quyết định chủ trương và biện pháp bình ổn giá đối với các trường hợp quy định tại Điều 16 và Điều 17 của Luật này.

2. Bộ Tài chính, các bộ, cơ quan ngang bộ theo chức năng, nhiệm vụ, quyền hạn được giao và phân công của Chính phủ hướng dẫn và tổ chức thực hiện biện pháp bình ổn giá do Chính phủ quyết định.

3. Ủy ban nhân dân cấp tỉnh theo chức năng, nhiệm vụ, quyền hạn tổ chức triển khai thực hiện biện pháp bình ổn giá do Chính phủ quyết định và hướng dẫn của Bộ Tài chính, các bộ, cơ quan ngang bộ; trong trường hợp thiên tai, hỏa hoạn, dịch bệnh, tai nạn bất ngờ, căn cứ vào tình hình thực tế tại địa phương quyết định biện pháp bình ổn giá cụ thể tại địa phương.

4. Cơ quan ban hành quyết định áp dụng biện pháp bình ổn giá chịu trách nhiệm quyết định thời hạn áp dụng biện pháp bình ổn giá.

5. Cơ quan, cá nhân quyết định áp dụng biện pháp bình ổn giá chịu trách nhiệm về quyết định của mình theo quy định của pháp luật.

6. Chính phủ quy định chi tiết Điều này.

Mục 2. ĐỊNH GIÁ

Điều 19. Hàng hóa, dịch vụ do Nhà nước định giá

1. Nhà nước định giá đối với:

a) Hàng hóa, dịch vụ thuộc lĩnh vực độc quyền nhà nước sản xuất, kinh doanh;

b) Tài nguyên quan trọng;

c) Hàng dự trữ quốc gia; sản phẩm, dịch vụ công ích và dịch vụ sự nghiệp công sử dụng ngân sách nhà nước.

2. Các hình thức định giá:

a) Mức giá cụ thể;

b) Khung giá;

c) Mức giá tối đa, mức giá tối thiểu.

3. Danh mục hàng hóa, dịch vụ do Nhà nước định giá được quy định như sau:

a)[2] Định mức giá cụ thể đối với:

- Các dịch vụ hàng không, bao gồm: dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ bảo đảm hoạt động bay; phục vụ hành khách; bảo đảm an ninh hàng không và dịch vụ điều hành bay qua vùng thông báo bay do Việt Nam quản lý;

- Dịch vụ kết nối viễn thông;

- Điện: giá truyền tải điện; giá dịch vụ phụ trợ hệ thống điện;

b)[3] Định khung giá đối với: giá phát điện; giá bán buôn điện; mức giá bán lẻ điện bình quân; giá dịch vụ hàng không khác; giá thuê mặt bằng, giá dịch vụ thiết yếu tại cảng hàng không, sân bay;

c) Định khung giá và mức giá cụ thể đối với:

- Đất, mặt nước, nước ngầm, rừng thuộc sở hữu toàn dân do Nhà nước làm đại diện chủ sở hữu và nước sạch sinh hoạt;

- Giá cho thuê, thuê mua nhà ở xã hội, nhà ở công vụ được xây dựng chi từ nguồn ngân sách nhà nước; giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước;

- Dịch vụ khám bệnh, chữa bệnh và dịch vụ giáo dục, đào tạo tại cơ sở khám bệnh, chữa bệnh, cơ sở giáo dục, đào tạo của Nhà nước;

d) Định giá tối đa hoặc giá tối thiểu đối với:

- Hàng dự trữ quốc gia theo quy định của pháp luật về dự trữ quốc gia; hàng hóa, dịch vụ được Nhà nước đặt hàng, giao kế hoạch sản xuất, kinh doanh; sản phẩm, dịch vụ công ích, dịch vụ sự nghiệp công sử dụng ngân sách nhà nước, trừ dịch vụ được quy định tại điểm c khoản 3 Điều này;

- Sản phẩm thuốc lá điếu sản xuất trong nước;

- Giá cho thuê đối với tài sản nhà nước là công trình kết cấu hạ tầng.

4. Trường hợp cần thiết phải điều chỉnh Danh mục hàng hóa, dịch vụ do Nhà nước định giá, Chính phủ trình Ủy ban thường vụ Quốc hội xem xét, quyết định.

Điều 20. Nguyên tắc định giá của Nhà nước

1. Bảo đảm bù đắp chi phí sản xuất, kinh doanh thực tế hợp lý, có lợi nhuận phù hợp với mặt bằng giá thị trường và chủ trương, chính sách phát triển kinh tế - xã hội của Nhà nước trong từng thời kỳ.

2. Kịp thời điều chỉnh giá khi các yếu tố hình thành giá thay đổi.

Điều 21. Căn cứ, phương pháp định giá

1. Căn cứ định giá:

a) Giá thành toàn bộ, chất lượng của hàng hóa, dịch vụ tại thời điểm định giá; mức lợi nhuận dự kiến;

b) Quan hệ cung cầu của hàng hóa, dịch vụ và sức mua của đồng tiền; khả năng thanh toán của người tiêu dùng;

c) Giá thị trường trong nước, thế giới và khả năng cạnh tranh của hàng hóa, dịch vụ tại thời điểm định giá;

2. Phương pháp định giá:

a) Bộ Tài chính quy định phương pháp định giá chung đối với hàng hóa, dịch vụ;

b) Các bộ, cơ quan ngang bộ chủ trì, phối hợp với Bộ Tài chính hướng dẫn phương pháp định giá đối với hàng hóa, dịch vụ thuộc thẩm quyền định giá của mình.

Điều 22. Thẩm quyền và trách nhiệm định giá

1. Chính phủ quy định:

a) Khung giá đất;

b) Khung giá cho thuê mặt nước;

c) Khung giá cho thuê, thuê mua nhà ở xã hội, nhà ở công vụ.

2. Thủ tướng Chính phủ quy định khung giá của mức giá bán lẻ điện bình quân, cơ chế điều chỉnh giá và cơ cấu biểu giá bán lẻ điện.

3. Bộ trưởng Bộ Tài chính, các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh định giá hàng hóa, dịch vụ quy định tại Điều 19 của Luật này theo sự phân công, phân cấp của Chính phủ.

4. Cơ quan, cá nhân quyết định định giá đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá chịu trách nhiệm về quyết định của mình trước pháp luật.

Mục 3. HIỆP THƯƠNG GIÁ

Điều 23. Trường hợp tổ chức hiệp thương giá

1. Hiệp thương giá thực hiện đối với hàng hóa, dịch vụ đáp ứng các điều kiện sau:

a) Hàng hóa, dịch vụ không thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá;

b) Hàng hóa, dịch vụ quan trọng được sản xuất, kinh doanh trong điều kiện đặc thù hoặc có thị trường cạnh tranh hạn chế; có tính chất độc quyền mua hoặc độc quyền bán hoặc bên mua, bên bán phụ thuộc nhau không thể thay thế được.

2. Cơ quan nhà nước có thẩm quyền tổ chức hiệp thương giá đối với hàng hóa, dịch vụ được quy định tại khoản 1 Điều này trong các trường hợp sau:

a) Khi có đề nghị của bên mua hoặc bên bán hoặc cả hai bên mua và bán;

b) Khi có yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

Điều 24. Thẩm quyền và trách nhiệm tổ chức hiệp thương giá

1. Bộ Tài chính chủ trì tổ chức hiệp thương giá theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ.

2. Sở Tài chính chủ trì tổ chức hiệp thương giá theo yêu cầu của Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc khi có đề nghị của bên mua hoặc bên bán hoặc cả hai bên mua và bán có trụ sở đóng trên địa bàn. Trường hợp bên mua và bên bán có trụ sở đóng tại hai tỉnh khác nhau cùng đề nghị hiệp thương thì hai bên thống nhất đề nghị một trong hai Sở Tài chính chủ trì hiệp thương; trường hợp không thống nhất được thì Sở Tài chính nơi bên bán đóng trụ sở chủ trì hiệp thương.

3. Cơ quan tổ chức hiệp thương giá chịu trách nhiệm tổ chức việc hiệp thương theo quy định của pháp luật.

Điều 25. Kết quả hiệp thương giá

1. Cơ quan tổ chức hiệp thương giá thông báo bằng văn bản về mức giá được thỏa thuận cho các bên sau khi hiệp thương.

2. Trường hợp đã tổ chức hiệp thương giá nhưng các bên chưa thống nhất được mức giá thì cơ quan tổ chức hiệp thương giá quyết định giá tạm thời để hai bên thi hành.

Quyết định giá tạm thời do cơ quan tổ chức hiệp thương công bố có hiệu lực thi hành tối đa là 06 tháng. Trong thời gian thi hành quyết định giá tạm thời, các bên tiếp tục thương thảo về giá. Nếu các bên thống nhất được giá thì thực hiện theo giá đã thống nhất và có trách nhiệm báo cáo cơ quan tổ chức hiệp thương biết giá đã thống nhất, thời gian thực hiện.

Hết thời hạn 06 tháng, nếu các bên không thỏa thuận được giá thì cơ quan có thẩm quyền tổ chức hiệp thương giá lần hai. Nếu các bên vẫn không đạt được thỏa thuận về giá thì quyết định giá tạm thời vẫn tiếp tục có hiệu lực thi hành cho đến khi đạt được thỏa thuận về mức giá.

Mục 4. KIỂM TRA YẾU TỐ HÌNH THÀNH GIÁ

Điều 26. Trường hợp kiểm tra yếu tố hình thành giá

1. Cơ quan nhà nước có thẩm quyền kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ quy định tại khoản 2 Điều này trong các trường hợp sau:

a) Khi cơ quan nhà nước có thẩm quyền quyết định bình ổn giá, định giá;

b) Khi giá có biến động bất thường và theo yêu cầu của Thủ tướng Chính phủ; Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

2. Hàng hóa, dịch vụ phải kiểm tra yếu tố hình thành giá bao gồm:

a) Hàng hóa, dịch vụ do Nhà nước định giá;

b) Hàng hóa, dịch vụ thực hiện bình ổn giá;

c) Hàng hóa, dịch vụ khác khi giá có biến động bất thường theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

Điều 27. Thẩm quyền và trách nhiệm kiểm tra yếu tố hình thành giá

1. Bộ Tài chính chủ trì, phối hợp với các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với:

a) Hàng hóa, dịch vụ thuộc thẩm quyền định giá của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính;

b) Hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá được quy định tại Điều 15 của Luật này.

2. Các bộ, cơ quan ngang bộ chủ trì, phối hợp với Bộ Tài chính, Ủy ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ thuộc thẩm quyền định giá của Bộ trưởng, Thủ trưởng cơ quan ngang bộ.

3. Ủy ban nhân dân cấp tỉnh kiểm tra yếu tố hình thành giá đối với:

a) Hàng hóa, dịch vụ thuộc thẩm quyền định giá của Ủy ban nhân dân cấp tỉnh;

b) Hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá của tổ chức, cá nhân sản xuất, kinh doanh trên địa bàn.

Chương IV

THẨM ĐỊNH GIÁ

Mục 1. QUY ĐỊNH CHUNG VỀ THẨM ĐỊNH GIÁ

Điều 28. Hoạt động thẩm định giá

1. Tổ chức đáp ứng đủ điều kiện theo quy định của Luật này được hoạt động thẩm định giá.

2. Cá nhân không được hoạt động thẩm định giá độc lập.

3. Hoạt động thẩm định giá phải tuân thủ quy định về thẩm định giá của Luật này.

Điều 29. Nguyên tắc hoạt động thẩm định giá

1. Tuân thủ pháp luật, tiêu chuẩn thẩm định giá Việt Nam.

2. Chịu trách nhiệm về hoạt động thẩm định giá theo quy định của pháp luật.

3. Bảo đảm tính độc lập về chuyên môn nghiệp vụ, tính trung thực, khách quan của hoạt động thẩm định giá và kết quả thẩm định giá.

4. Bảo mật thông tin theo quy định của pháp luật.

Điều 30. Quy trình thẩm định giá tài sản

1. Xác định tổng quát về tài sản cần thẩm định giá và xác định giá trị thị trường hoặc phi thị trường làm cơ sở thẩm định giá.

2. Lập kế hoạch thẩm định giá.

3. Khảo sát thực tế, thu thập thông tin.

4. Phân tích thông tin.

5. Xác định giá trị tài sản cần thẩm định giá.

6. Lập báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và gửi cho khách hàng, các bên liên quan.

Điều 31. Tài sản thẩm định giá

1. Tài sản của tổ chức, cá nhân có nhu cầu thẩm định giá.

2. Tài sản mà Nhà nước phải thẩm định giá theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước và quy định khác của pháp luật có liên quan.

Điều 32. Kết quả thẩm định giá

1. Kết quả thẩm định giá được sử dụng làm một trong những căn cứ để cơ quan, tổ chức, cá nhân là chủ sở hữu hoặc có quyền sử dụng tài sản theo quy định của pháp luật và các bên liên quan xem xét, quyết định hoặc phê duyệt giá đối với tài sản.

2. Việc sử dụng kết quả thẩm định giá phải đúng mục đích ghi trong hợp đồng thẩm định giá hoặc văn bản yêu cầu thẩm định giá của cơ quan nhà nước có thẩm quyền.

3. Kết quả thẩm định giá chỉ được sử dụng trong thời hạn có hiệu lực được ghi trong báo cáo kết quả thẩm định giá và chứng thư thẩm định giá.

Điều 33. Tổ chức nghề nghiệp về thẩm định giá

1. Tổ chức nghề nghiệp về thẩm định giá được thành lập và hoạt động theo quy định của pháp luật về hội và quy định của pháp luật về thẩm định giá.

2. Tổ chức nghề nghiệp về thẩm định giá được tổ chức đào tạo, cấp chứng chỉ bồi dưỡng kiến thức nghiệp vụ về thẩm định giá và thực hiện nhiệm vụ liên quan đến hoạt động thẩm định giá theo quy định của pháp luật.

Mục 2. THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 34. Tiêu chuẩn thẩm định viên về giá

1. Có năng lực hành vi dân sự.

2. Có phẩm chất đạo đức, liêm khiết, trung thực, khách quan.

3. Tốt nghiệp đại học chuyên ngành liên quan đến nghiệp vụ thẩm định giá.

4. Có thời gian công tác thực tế theo chuyên ngành đào tạo từ 36 tháng trở lên sau khi có bằng tốt nghiệp đại học theo chuyên ngành quy định tại khoản 3 Điều này.

5. Có chứng chỉ đã qua đào tạo nghiệp vụ chuyên ngành thẩm định giá do cơ quan có thẩm quyền cấp.

6. Có Thẻ thẩm định viên về giá theo quy định của Bộ Tài chính.

Điều 35. Thẩm định viên về giá hành nghề

1. Thẩm định viên về giá hành nghề là người đủ tiêu chuẩn quy định tại Điều 34 của Luật này đăng ký hành nghề thẩm định giá tại doanh nghiệp thẩm định giá.

2. Quyền và nghĩa vụ của Thẩm định viên về giá hành nghề tại doanh nghiệp thẩm định giá được quy định tại Điều 37 của Luật này.

Điều 36. Những người không được hành nghề tại doanh nghiệp thẩm định giá

1. Người không đủ tiêu chuẩn quy định tại Điều 34 của Luật này.

2. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức; sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật trong cơ quan, đơn vị thuộc Công an nhân dân.

3. Người đang bị cấm hành nghề thẩm định giá theo bản án, quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đã bị kết án một trong các tội về kinh tế, chức vụ liên quan đến tài chính, giá, thẩm định giá mà chưa được xóa án tích; người đang bị áp dụng biện pháp xử lý hành chính giáo dục tại xã, phường, thị trấn, người đang bị đưa vào cơ sở cai nghiện bắt buộc, đưa vào cơ sở giáo dục bắt buộc.

4. Người đã bị kết án về tội kinh tế từ nghiêm trọng trở lên.

5. Người có hành vi vi phạm pháp luật về tài chính bị xử phạt vi phạm hành chính trong thời hạn 01 năm, kể từ ngày có quyết định xử phạt.

6. Người đang bị đình chỉ hành nghề thẩm định giá.

Điều 37. Quyền và nghĩa vụ của thẩm định viên về giá hành nghề

1. Quyền của thẩm định viên về giá hành nghề:

a) Hành nghề thẩm định giá theo quy định của Luật này và quy định khác của pháp luật có liên quan;

b) Độc lập về chuyên môn nghiệp vụ;

c) Yêu cầu khách hàng cung cấp hồ sơ, tài liệu liên quan đến tài sản thẩm định giá và tạo điều kiện thuận lợi để thực hiện thẩm định giá;

d) Từ chối thực hiện thẩm định giá nếu xét thấy không đủ điều kiện thực hiện thẩm định giá;

đ) Tham gia tổ chức nghề nghiệp về thẩm định giá trong nước và ngoài nước theo quy định của pháp luật;

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của thẩm định viên về giá hành nghề:

a) Tuân thủ quy định về hoạt động thẩm định giá theo quy định của Luật này và quy định khác của pháp luật có liên quan;

b) Thực hiện đúng và đầy đủ hợp đồng thẩm định giá;

c) Ký báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và chịu trách nhiệm trước pháp luật, trước người đại diện theo pháp luật, Tổng giám đốc hoặc Giám đốc doanh nghiệp thẩm định giá về kết quả thẩm định giá;

d) Giải trình hoặc bảo vệ kết quả thẩm định giá do mình thực hiện với khách hàng thẩm định giá hoặc bên thứ ba sử dụng kết quả thẩm định giá không phải là khách hàng thẩm định giá nhưng có ghi trong hợp đồng thẩm định giá khi có yêu cầu;

đ) Tham gia các chương trình bồi dưỡng kiến thức chuyên môn về thẩm định giá do cơ quan, tổ chức được phép tổ chức;

e) Lưu trữ hồ sơ, tài liệu về thẩm định giá;

g) Các nghĩa vụ khác theo quy định của pháp luật.

Mục 3. DOANH NGHIỆP THẨM ĐỊNH GIÁ

Điều 38. Điều kiện thành lập và hoạt động của doanh nghiệp thẩm định giá

1. Doanh nghiệp thẩm định giá được thành lập theo quy định của Luật doanh nghiệp.

2. Doanh nghiệp thẩm định giá được hoạt động khi Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định của pháp luật.

Điều 39. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Công ty trách nhiệm hữu hạn một thành viên khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó phải có thành viên là chủ sở hữu;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty trách nhiệm hữu hạn một thành viên phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

2. Công ty trách nhiệm hữu hạn hai thành viên trở lên khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 thành viên góp vốn;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty trách nhiệm hữu hạn hai thành viên phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp;

d) Phần vốn góp của thành viên là tổ chức không được vượt quá mức vốn góp do Chính phủ quy định. Người đại diện của thành viên là tổ chức phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

3. Công ty hợp danh khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 thành viên hợp danh;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty hợp danh phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

4. Doanh nghiệp tư nhân khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó có 01 thẩm định viên là chủ doanh nghiệp tư nhân;

c) Giám đốc doanh nghiệp tư nhân phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

5. Công ty cổ phần khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có ít nhất 03 thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, trong đó tối thiểu phải có 02 cổ đông sáng lập;

c) Người đại diện theo pháp luật, Giám đốc hoặc Tổng Giám đốc của công ty cổ phần phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp;

d) Phần vốn góp của thành viên là tổ chức không được vượt quá mức vốn góp do Chính phủ quy định. Người đại diện của thành viên là tổ chức phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp.

6. Chính phủ quy định trình tự, thủ tục cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 40. Đình chỉ kinh doanh dịch vụ thẩm định giá và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp thẩm định giá bị đình chỉ kinh doanh dịch vụ thẩm định giá khi thuộc một trong các trường hợp sau:

a) Không bảo đảm một trong các điều kiện quy định tại các khoản 1, 2, 3, 4 và 5 Điều 39 của Luật này trong 03 tháng liên tục;

b) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm tiêu chuẩn thẩm định giá.

2. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá khi thuộc một trong các trường hợp sau:

a) Kê khai không đúng hoặc gian lận, giả mạo hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

b) Không kinh doanh dịch vụ thẩm định giá trong 12 tháng liên tục;

c) Không khắc phục được vi phạm quy định tại khoản 1 Điều này trong thời hạn 60 ngày, kể từ ngày bị đình chỉ;

d) Bị giải thể, phá sản hoặc tự chấm dứt hoạt động kinh doanh dịch vụ thẩm định giá;

đ) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

3. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải chấm dứt việc kinh doanh dịch vụ thẩm định giá, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

4. Chính phủ quy định chi tiết việc đình chỉ kinh doanh dịch vụ thẩm định giá, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

Điều 41. Chi nhánh doanh nghiệp thẩm định giá

1. Chi nhánh doanh nghiệp thẩm định giá là đơn vị phụ thuộc của doanh nghiệp thẩm định giá, có nhiệm vụ thực hiện một phần hoặc toàn bộ công việc thẩm định giá theo sự ủy quyền bằng văn bản của doanh nghiệp thẩm định giá.

2. Chi nhánh doanh nghiệp thẩm định giá được thành lập, hoạt động theo quy định của pháp luật và phải có ít nhất 02 thẩm định viên về giá, trong đó Giám đốc chi nhánh phải là thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp thẩm định giá đã thành lập chi nhánh đó.

3. Doanh nghiệp thẩm định giá phải chịu trách nhiệm về hoạt động của chi nhánh thẩm định giá do doanh nghiệp thành lập.

Điều 42. Quyền và nghĩa vụ của doanh nghiệp thẩm định giá

1. Quyền của doanh nghiệp thẩm định giá:

a) Cung cấp dịch vụ thẩm định giá;

b) Nhận thù lao dịch vụ thẩm định giá theo giá thỏa thuận với khách hàng đã ghi trong hợp đồng;

c) Thành lập chi nhánh doanh nghiệp thẩm định giá;

d) Đặt cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài;

đ) Tham gia tổ chức nghề nghiệp trong nước và ngoài nước về thẩm định giá theo quy định của pháp luật;

e) Yêu cầu khách hàng thẩm định giá cung cấp hồ sơ, tài liệu, số liệu có liên quan đến tài sản thẩm định giá;

g) Từ chối thực hiện dịch vụ thẩm định giá đối với yêu cầu của khách hàng;

h) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của doanh nghiệp thẩm định giá:

a) Tuân thủ quy định về hoạt động thẩm định giá theo quy định của Luật này và Luật doanh nghiệp;

b) Cung cấp Báo cáo kết quả thẩm định giá và Chứng thư thẩm định giá cho khách hàng và bên thứ ba sử dụng kết quả thẩm định giá theo hợp đồng thẩm định giá đã ký kết;

c) Chịu trách nhiệm về tính chính xác, trung thực, khách quan của kết quả thẩm định giá;

d) Mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp;

đ) Bồi thường thiệt hại cho khách hàng theo quy định của pháp luật do vi phạm những thỏa thuận trong hợp đồng thẩm định giá và trong trường hợp kết quả thẩm định giá gây thiệt hại đến lợi ích của khách hàng do không tuân thủ các quy định về thẩm định giá;

e) Quản lý hoạt động nghề nghiệp của thẩm định viên về giá thuộc quyền quản lý;

g) Thực hiện chế độ báo cáo;

h) Lưu trữ hồ sơ, tài liệu về thẩm định giá;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Hoạt động của tổ chức thẩm định giá nước ngoài tại Việt Nam

1. Tổ chức thẩm định giá nước ngoài có đủ điều kiện theo quy định của Luật này và quy định khác của pháp luật có liên quan được thực hiện hoạt động thẩm định giá tại Việt Nam.

2. Việc thành lập và hoạt động thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam thực hiện theo quy định của Luật này và quy định khác của pháp luật có liên quan.

3. Chính phủ quy định hình thức, phạm vi cung cấp dịch vụ thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam.

Mục 4. THẨM ĐỊNH GIÁ CỦA NHÀ NƯỚC

Điều 44. Phạm vi hoạt động thẩm định giá của Nhà nước

Hoạt động thẩm định giá của Nhà nước do cơ quan nhà nước có thẩm quyền thực hiện trong các trường hợp sau:

1. Mua, bán, thanh lý, cho thuê tài sản nhà nước hoặc đi thuê tài sản phục vụ hoạt động của cơ quan nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

2. Không thuê được doanh nghiệp thẩm định giá.

3. Mua, bán tài sản thuộc bí mật nhà nước.

4. Mua, bán tài sản nhà nước có giá trị lớn mà sau khi đã thuê doanh nghiệp thẩm định giá, cơ quan hoặc người có thẩm quyền phê duyệt thấy cần thiết phải có ý kiến thẩm định của cơ quan nhà nước có thẩm quyền.

Điều 45. Phương thức hoạt động thẩm định giá của Nhà nước

1. Cơ quan nhà nước có thẩm quyền thành lập Hội đồng thẩm định giá khi cần thiết để thẩm định giá đối với các trường hợp quy định tại Điều 44 của Luật này. Hội đồng thẩm định giá giải thể sau khi hoàn thành nhiệm vụ.

2. Hội đồng thẩm định giá có trách nhiệm thẩm định giá theo quy định của Luật này, quy định khác của pháp luật có liên quan và chịu trách nhiệm về tính chính xác, trung thực của kết quả thẩm định giá.

Điều 46. Trình tự, thủ tục thẩm định giá của Nhà nước

Chính phủ quy định chi tiết về trình tự, thủ tục thẩm định giá của Nhà nước.

Chương V

ĐIỀU KHOẢN THI HÀNH [4]

Điều 47. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2013.

Pháp lệnh giá số 40/2002/PL-UBTVQH10 hết hiệu lực từ ngày Luật này có hiệu lực.

Điều 48. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

[1] Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam số 66/2006/QH11.”

[2] Điểm này được sửa đổi, bổ sung theo quy định tại Điều 2 của Luật số 61/2011/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

[3] Điểm này được sửa đổi, bổ sung theo quy định tại Điều 2 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

[4] Điều 3 của Luật số 61/2014/QH13 sửa đổi, bổ sung một số điều của Luật hàng không dân dụng Việt Nam, có hiệu lực kể từ ngày 01 tháng 7 năm 2015 quy định như sau:

“Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015.

2. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


ND 2003 - 170 huong dan phap lenh gia

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 170/2003/NĐ-CP NGÀY 25 THÁNG 12 NĂM 2003
QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA PHÁP LỆNH GIÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về danh mục hàng hoá, dịch vụ thực hiện bình ổn giá; danh mục tài sản, hàng hoá, dịch vụ do Nhà nước định giá; hiệp thương giá; thẩm định giá; kiểm soát giá độc quyền; thẩm quyền định giá và quản lý giá.

Điều 2. Danh mục hàng hoá, dịch vụ thực hiện bình ổn giá

1. Danh mục hàng hoá thực hiện bình ổn giá theo Điều 6 Pháp lệnh Giá bao gồm: xăng, dầu, khí hoá lỏng, xi măng, sắt thép, phân bón, lúa, gạo, cà phê, bông hạt và bông xơ, mía cây nguyên liệu, muối; một số loại thuốc phòng, chữa bệnh cho người dịch vụ theo quy định của pháp luật.

2. Thủ tướng Chính phủ điều chỉnh danh mục hàng hoá, dịch vụ thực hiện bình ổn giá quy định tại khoản 1 Điều này tùy theo từng thời kỳ và khi giá cả thị trường có biến động bất thường.

Điều 3. Thẩm quyền quyết định và công bố áp dụng các biện pháp bình ổn giá

1. Thủ tướng Chính phủ quyết định và công bố áp dụng các biện pháp bình ổn giá đối với hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn giá trong trường hợp giá cả thị trường có biến động bất thường xảy ra trong cả nước hoặc trong từng vùng, khu vực mà giá những hàng hoá, dịch vụ này biến động sẽ ảnh hưởng đến phát triển kinh tế - xã hội của cả nước. Những biện pháp đó là:

a) Điều chỉnh cung cầu hàng hoá sản xuất trong nước và hàng hoá xuất khẩu, nhập khẩu; hàng hoá giữa các vùng, các địa phương trong nước;

b) Mua vào, bán ra hàng hóa dự trữ quốc gia;

c) Kiểm soát hàng hoá tồn kho khi có dấu hiệu đầu cơ;

d) Sử dụng các công cụ tài chính, tiền tệ khi cần thiết.

2. Bộ trưởng Bộ Tài chính quyết định và công bố áp dụng các biện pháp bình ổn giá trong trường hợp giá cả thị trường có biến động bất thường xảy ra trong cả nước hoặc trong từng vùng, khu vực đối với hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn giá mà giá những hàng hoá, dịch vụ này biến động sẽ ảnh hưởng đến phát triển kinh tế - xã hội của cả nước hoặc trong từng vùng, khu vực. Những biện pháp đó là:

a) Quy định giá tối đa, giá tối thiểu, khung giá;

b) Kiểm soát các yếu tố hình thành giá khi có dấu hiệu liên kết độc quyền về giá hoặc đầu cơ nâng giá.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) quyết định và công bố áp dụng các biện pháp bình ổn giá trong trường hợp giá cả thị trường biến động bất thường xảy ra tại địa phương đối với giá hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn giá mà giá những hàng hoá, dịch vụ này biến động sẽ ảnh hưởng đến phát triển kinh tế - xã hội tại địa phương. Những biện pháp đó là:

a) Điều chỉnh cung cầu hàng hoá bảo đảm sản xuất, tiêu dùng tại địa phương;

b) Áp dụng các biện pháp tài chính, tiền tệ khi cần thiết để bình ổn giá hàng hoá, dịch vụ theo thẩm quyền quản lý và sử dụng ngân sách địa phương.

4. Trường hợp hàng hoá, dịch vụ cụ thể mà Thủ tướng Chính phủ, Bộ Tài chính đã quyết định và công bố áp dụng các biện pháp bình ổn giá thì ủy ban nhân dân cấp tỉnh thực hiện các biện pháp đó.

Điều 4. Thời hạn áp dụng các biện pháp bình ổn giá

1. Thời hạn áp dụng các biện pháp bình ổn giá do Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính, Uỷ ban nhân dân cấp tỉnh quyết định và công bố chỉ có hiệu lực thi hành trong thời gian giá cả thị trường có biến động bất thường.

2. Khi tình hình giá cả thị trường trở lại bình thường, cơ quan có thẩm quyền quyết định và công bố áp dụng biện pháp bình ổn giá công bố chấm dứt thời hạn áp dụng các biện pháp bình ổn giá đó.

Điều 5. Thủ tục trình cấp có thẩm quyền quyết định áp dụng các biện pháp bình ổn giá

1. Bộ Tài chính trình Thủ tướng Chính phủ quyết định và công bố thi hành các biện pháp bình ổn giá trong trường hợp giá thị trường có biến động bất thường xảy ra trong cả nước hoặc trong vùng, khu vực.

2. Cục Quản lý giá trình Bộ trưởng Bộ Tài chính quyết định và công bố thi hành các biện pháp bình ổn giá thuộc thẩm quyền của Bộ Tài chính trong trường hợp giá cả thị trường có biến động bất thường xảy ra trong cả nước hoặc trong vùng, khu vực.

3. Sở Tài chính trình Uỷ ban nhân dân cấp tỉnh quyết định và công bố thi hành các biện pháp bình ổn giá trong trường hợp giá thị trường có biến động bất thường xảy ra tại địa phương.

4. Nội dung trình Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính, Uỷ ban nhân dân cấp tỉnh quyết định các biện pháp bình ổn giá bao gồm:

a) Tình hình và nguyên nhân biến động giá thị trường của hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn giá;

b) Những biện pháp để bình ổn giá hàng hoá, dịch vụ và thời hạn áp dụng các biện pháp bình ổn giá;

c) Điều kiện để thực hiện các biện pháp bình ổn giá;

d) Trách nhiệm của các cơ quan, tổ chức thực hiện các biện pháp bình ổn giá.

Điều 6. Trách nhiệm tổ chức thực hiện các quyết định về các biện pháp bình ổn giá của cơ quan có thẩm quyền

1. Bộ Tài chính có trách nhiệm hướng dẫn tổ chức thực hiện quyết định của Thủ tướng Chính phủ về việc áp dụng các biện pháp bình ổn giá.

2. Các Bộ quản lý ngành, lĩnh vực và Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổ chức thực hiện các biện pháp bình ổn giá đã được quy định trong quyết định của Thủ tướng Chính phủ và quyết định của Bộ trưởng Bộ Tài chính.

3. Sở Tài chính có trách nhiệm hướng dẫn tổ chức thực hiện quyết định của Uỷ ban nhân dân cấp tỉnh về việc áp dụng các biện pháp bình ổn giá; các Sở quản lý ngành, lĩnh vực và Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh có trách nhiệm tổ chức thực hiện các biện pháp bình ổn giá được ủy ban nhân dân cấp tỉnh giao.

4. Tổ chức, cá nhân sản xuất kinh doanh những hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn giá có trách nhiệm thực hiện các biện pháp bình ổn giá có liên quan đã được quy định trong quyết định của Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính, Uỷ ban nhân dân cấp tỉnh.

Điều 7. Tài sản, hàng hoá, dịch vụ do Nhà nước định giá

1. Tài sản, hàng hoá, dịch vụ do Nhà nước định giá theo khoản 1 Điều 7 Pháp lệnh Giá bao gồm:

a) Đất đai theo quy định của Luật Đất đai;

b) Mặt nước, tài nguyên quan trọng theo quy định của pháp luật;

c) Tài sản của Nhà nước được bán, cho thuê không qua hình thức đấu thầu, đấu giá:

- Nhà thuộc sở hữu nhà nước cho thuê hoặc bán;

- Hàng hóa dự trữ quốc gia;

- Tài sản nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng;

- Hàng hoá, dịch vụ được sản xuất theo đặt hàng của Nhà nước.

d) Hàng hoá, dịch vụ Nhà nước độc quyền:

- Điện;

- Dịch vụ vận chuyển hành khách bằng máy bay tuyến đường chuẩn trong nước;

- Dịch vụ bưu chính, viễn thông: thư thường trong nước có khối lượng đến 20 gram, thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao, điện thoại đường dài trong nước và quốc tế; thuê kênh viễn thông quốc tế liên tỉnh nội hạt và các dịch vụ bưu chính, viễn thông khác do Thủ tướng Chính phủ quy định theo Pháp lệnh Bưu chính, Viễn thông.

đ) Hàng hoá, dịch vụ quan trọng đối với quốc kế dân sinh:

- Xăng, dầu theo quy định của Thủ tướng Chính phủ;

- Nước sạch cho sinh hoạt;

- Vận chuyển hành khách bằng xe buýt trong thành phố, thị xã, khu công nghiệp;

- Một số loại thuốc thiết yếu phòng và chữa bệnh cho người;

- Hàng hoá được trợ giá, trợ cước vận chuyển;

- Báo Nhân dân, báo cơ quan của Đảng bộ Đảng Cộng sản Việt Nam các tỉnh, thành phố trực thuộc Trung ương.

2. Trường hợp cần điều chỉnh danh mục tài sản, hàng hoá, dịch vụ do Nhà nước định giá quy định tại khoản 1 Điều này thì Bộ Tài chính trình Thủ tướng Chính phủ quyết định.

Điều 8. Thẩm quyền định giá

1. Thẩm quyền định giá tài sản, hàng hoá, dịch vụ do Nhà nước định giá được quy định như sau:

a) Chính phủ quyết định:

- Khung giá đất;

- Khung giá cho thuê mặt nước;

- Khung giá hoặc giá chuẩn nhà ở thuộc sở hữu nhà nước để bán, cho thuê;

b) Thủ tướng Chính phủ quyết định:

- Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá;

- Giá nhà ở thuộc sở hữu nhà nước cho thuê hoặc bán cho các đối tượng tái định cư, đối tượng chính sách;

- Giá chuẩn bán điện;

- Giá cước hoặc khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao;

- Giá bán báo Nhân dân.

c) Bộ trưởng Bộ Tài chính quyết định:

- Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá theo uỷ quyền của Thủ tướng Chính phủ;

- Giá hàng hóa dự trữ quốc gia và hàng hoá, dịch vụ sản xuất theo đặt hàng của Nhà nước không qua hình thức đấu thầu, đấu giá;

- Giá cước vận chuyển hành khách bằng máy bay tuyến đường chuẩn trong nước;

- Giá xăng, dầu theo quy định của Thủ tướng Chính phủ;

- Khung giá nước sạch cho sinh hoạt;

- Căn cứ vào khung giá đất của Chính phủ để hướng dẫn ủy ban nhân dân cấp tỉnh quyết định giá các loại đất;

- Căn cứ vào khung giá cho thuê mặt nước của Chính phủ để hướng dẫn ủy ban nhân dân cấp tỉnh quyết định giá cho thuê mặt nước;

- Khung giá bán lẻ một số loại thuốc thiết yếu phòng và chữa bệnh cho người.

d) Bộ trưởng Bộ Công nghiệp căn cứ vào giá chuẩn bán điện của Thủ tướng Chính phủ để quyết định giá bán điện cụ thể cho đối tượng tiêu dùng trong mạng lưới quốc gia;

đ) Bộ trưởng Bộ Bưu chính, Viễn thông quyết định: khung giá cước điện thoại đường dài trong nước và quốc tế; khung giá cước thuê kênh viễn thông quốc tế, liên tỉnh nội tỉnh, nội hạt; khung giá các dịch vụ bưu chính, viễn thông khác do Bộ Bưu chính, Viễn thông quy định theo quy định của Thủ tướng Chính phủ.

e) Uỷ ban nhân dân cấp tỉnh quyết định:

- Giá cước vận chuyển hành khách bằng xe buýt trong thành phố, thị xã, khu công nghiệp;

- Giá bán báo của cơ quan Đảng bộ Đảng Cộng sản Việt Nam tỉnh, thành phố trực thuộc Trung ương;

- Căn cứ vào khung giá hoặc giá chuẩn của Chính phủ, Thủ tướng Chính phủ, các Bộ và hướng dẫn của Bộ Tài chính, các Bộ để quyết định giá những tài sản, hàng hoá, dịch vụ sau đây áp dụng tại địa phương:

+ Giá các loại đất;

+ Giá cho thuê mặt nước;

+ Giá bán hoặc giá cho thuê nhà ở thuộc sở hữu Nhà nước cho các đối tượng tái định cư, đối tượng chính sách; giá bán hoặc cho thuê nhà thuộc sở hữu nhà nước để làm việc hoặc sử dụng vào mục đích khác;

+ Giá bán điện đối với nguồn điện do địa phương quản lý không thuộc mạng lưới điện quốc gia;

+ Mức trợ giá, trợ cước vận chuyển hàng hoá thuộc danh mục được trợ giá, trợ cước vận chuyển chi từ ngân sách địa phương và trung ương; mức giá hoặc khung giá bán lẻ hàng hoá được trợ giá, trợ cước vận chuyển;

+ Giá nước sạch cho sinh hoạt;

+ Giá hàng hoá, dịch vụ sản xuất theo đặt hàng của Nhà nước thuộc ngân sách địa phương không qua hình thức đấu thầu, đấu giá;

2. Trường hợp thay đổi thẩm quyền định giá quy định tại khoản 1 Điều này thì Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 9. Điều chỉnh mức giá do Nhà nước định giá

1. Khi các yếu tố hình thành giá trong nước và giá thế giới có biến động ảnh hưởng đến sản xuất, đời sống thì cơ quan nhà nước có thẩm quyền định giá quy định tại Điều 8 Nghị định này phải kịp thời điều chỉnh giá. Trường hợp không điều chỉnh giá thì áp dụng các biện pháp tài chính, tiền tệ và các biện pháp cần thiết khác để bảo đảm cho tổ chức, cá nhân sản xuất, kinh doanh hoạt động được bình thường và bảo đảm lợi ích hợp pháp của người tiêu dùng.

2. Tổ chức, cá nhân có quyền kiến nghị cơ quan nhà nước có thẩm quyền định giá tại Điều 8 Nghị định này điều chỉnh mức giá theo quy định của pháp luật. Tổ chức, cá nhân sản xuất, kinh doanh những hàng hoá, dịch vụ do Nhà nước định giá khi kiến nghị cơ quan nhà nước có thẩm quyền điều chỉnh giá thì phải nêu rõ lý do và cơ sở xác định mức giá đề nghị điều chỉnh.

3. Chậm nhất là 15 ngày (ngày làm việc), kể từ ngày nhận được kiến nghị của tổ chức, cá nhân thì cơ quan nhà nước có thẩm quyền định giá phải xem xét, điều chỉnh giá trong thời hạn quy định tại Điều 10 Nghị định này; trường hợp không chấp nhận kiến nghị điều chỉnh giá thì phải trả lời cho tổ chức, cá nhân bằng văn bản.

Điều 10. Trình tự, thời hạn quyết định giá

1. Trình, thẩm định và lấy ý kiến về nội dung phương án giá

a) Phương án giá tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Chính phủ, Thủ tướng Chính phủ do các Bộ quản lý ngành, lĩnh vực trình, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

b) Phương án giá tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Tài chính do Bộ trưởng Bộ Tài chính quyết định trên cơ sở ý kiến của Bộ quản lý ngành, lĩnh vực liên quan.

c) Phương án giá tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng các Bộ do Bộ trưởng quy định thủ tục trình, thẩm định và quyết định giá.

d) Phương án giá tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Uỷ ban nhân dân cấp tỉnh do Sở quản lý ngành, lĩnh vực trình, sau khi có ý kiến của các cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

2. Thời hạn thẩm định phương án giá và thời hạn quyết định giá

a) Cơ quan, đơn vị có thẩm quyền thẩm định phương án giá quy định tại khoản 1 Điều này phải có ý kiến thẩm định bằng văn bản về nội dung phương án giá chậm nhất là 07 ngày (ngày làm việc), kể từ ngày nhận đủ hồ sơ phương án giá theo quy định của Bộ Tài chính.

b) Kể từ ngày nhận được phương án giá đã có ý kiến của cơ quan có liên quan và văn bản thẩm định của cơ quan có thẩm quyền, thời hạn quyết định giá (tính theo ngày làm việc) của các cấp được quy định như sau:

- Đối với Thủ tướng Chính phủ tối đa không quá 15 ngày;

- Đối với Bộ, cơ quan ngang Bộ, ủy ban nhân dân cấp tỉnh tối đa không quá 10 ngày.

c) Trường hợp cần thiết phải kéo dài thêm thời gian thẩm định phương án giá, quyết định giá thì cơ quan, đơn vị có thẩm quyền thẩm định phương án giá và cơ quan có thẩm quyền quyết định giá phải thông báo bằng văn bản và nêu rõ lý do phải kéo dài cho cơ quan trình phương án giá biết; thời gian kéo dài không quá 15 ngày.

3. Bộ Tài chính quy định Quy chế tính giá; hồ sơ phương án giá và nội dung phương án giá.

Điều 11. Điều kiện tổ chức hiệp thương giá

Bộ Tài chính, Sở Tài chính tổ chức hiệp thương giá khi có đủ hai điều kiện sau đây:

1. Theo đề nghị của một trong hai bên mua, bán khi các bên này không thoả thuận được giá mua, giá bán để ký hợp đồng hoặc theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân cấp tỉnh.

2. Phải là hàng hoá, dịch vụ quan trọng có tính chất độc quyền mua, độc quyền bán không thuộc phạm vi định giá tại Điều 7 Nghị định này. Hàng hoá, dịch vụ quan trọng có tính chất độc quyền mua, độc quyền bán là hàng hoá, dịch vụ độc quyền được sản xuất ra trong điều kiện sản xuất, kinh doanh đặc thù mà trong quan hệ mua, bán các bên phụ thuộc lẫn nhau không thể thay thế được, không có cạnh tranh trên thị trường.

Điều 12. Cơ quan tổ chức hiệp thương giá

1. Bộ Tài chính tổ chức hiệp thương giá theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ hoặc theo đề nghị của bên mua, bên bán hoặc một trong hai bên mua, bán những hàng hoá, dịch vụ quan trọng có tác động đến phát triển kinh tế - xã hội của nhiều ngành, của cả nước.

2. Sở Tài chính tổ chức hiệp thương giá theo yêu cầu của Chủ tịch Uỷ ban nhân dân cấp tỉnh hoặc theo đề nghị của bên mua, bán hoặc một trong hai bên mua, bán mà cả hai bên mua bán này có trụ sở đặt tại địa phương, kinh doanh những hàng hoá, dịch vụ quan trọng có tác động đến phát triển kinh tế - xã hội tại địa phương.

3. Bộ Tài chính quy định hồ sơ và thủ tục hiệp thương giá.

Điều 13. Kết quả hiệp thương giá

1. Kết quả hiệp thương giá được thực hiện theo quy định tại Điều 12 Pháp lệnh Giá.

2. Quyết định giá tạm thời trong hiệp thương giá theo quy định tại khoản 2 Điều 12 Pháp lệnh Giá có hiệu lực thi hành tối đa là 6 tháng. Trong thời gian thi hành quyết định giá tạm thời các bên tiếp tục trao đổi để thoả thuận giá mua, giá bán, hết thời hạn này nếu bên mua, bên bán không thoả thuận được giá mua, giá bán và có đề nghị thì Bộ Tài chính hoặc Sở Tài chính sẽ tổ chức hiệp thương giá theo Điều 11 Nghị định này.

Điều 14. Tiêu chuẩn thẩm định giá Việt Nam

1. Hoạt động thẩm định giá của doanh nghiệp trên lãnh thổ Việt Nam phải theo tiêu chuẩn thẩm định giá Việt Nam và tiêu chuẩn hướng dẫn thẩm định giá quốc tế được Nhà nước Việt Nam thừa nhận.

2. Bộ Tài chính ban hành tiêu chuẩn thẩm định giá Việt Nam.

Điều 15. Tài sản của Nhà nước phải thẩm định giá

1. Tài sản của Nhà nước phải thẩm định giá bao gồm:

a) Tài sản được mua bằng toàn bộ hoặc một phần từ nguồn ngân sách nhà nước;

b) Tài sản của Nhà nước cho thuê, chuyển nhượng, bán, góp vốn và các hình thức chuyển quyền khác;

c) Tài sản của doanh nghiệp nhà nước cho thuê, chuyển nhượng, bán, góp vốn, cổ phần hóa, giải thể và các hình thức chuyển đổi khác;

d) Tài sản khác của Nhà nước theo quy định của pháp luật phải thẩm định giá.

2. Tài sản của Nhà nước tại khoản 1 Điều này có giá trị dưới đây phải thẩm định giá:

a) Có giá trị đơn chiếc từ 100 triệu đồng trở lên hoặc mua một lần cùng một loại tài sản với số lượng lớn có tổng giá trị từ 100 triệu đồng trở lên đối với tài sản được mua bằng toàn bộ hoặc một phần từ nguồn ngân sách nhà nước;

b) Có giá trị từ 500 triệu đồng trở lên đối với tài sản của Nhà nước cho thuê, chuyển nhượng, bán, góp vốn và các hình thức chuyển quyền khác;

c) Có giá trị từ 500 triệu đồng trở lên đối với tài sản của doanh nghiệp nhà nước cho thuê, chuyển nhượng, bán, góp vốn, cổ phần hoá, giải thể và các hình thức chuyển đổi khác;

d) Có giá trị từ 500 triệu đồng trở lên đối với các tài sản khác của Nhà nước.

3. Cơ quan, tổ chức, doanh nghiệp, đơn vị sử dụng nguồn ngân sách nhà nước mua sắm tài sản quy định tại khoản 1 Điều này (nguồn ngân sách nhà nước mua sắm tài sản của Nhà nước phải thẩm định giá bao gồm: vốn đầu tư xây dựng cơ bản, vốn sự nghiệp, vốn tín dụng đầu tư phát triển của Nhà nước, vốn vay tín dụng do Nhà nước bảo lãnh và vốn khác thuộc nguồn ngân sách) nếu không qua đấu thầu và qua Hội đồng xác định giá thì phải thực hiện thẩm định giá.

4. Tài sản của nhà nước phải thẩm định giá quy định tại Điều 13 Pháp lệnh Giá đã qua đấu thầu hoặc qua Hội đồng xác định giá được thành lập theo quy định của pháp luật thì không nhất thiết phải thẩm định giá; việc thẩm định giá các tài sản hình thành từ nguồn vốn khác thực hiện theo yêu cầu của cơ quan nhà nước, tổ chức, cá nhân có nhu cầu thẩm định giá.

Điều 16. Thành lập doanh nghiệp thẩm định giá

1. Doanh nghiệp thẩm định giá được tổ chức theo hình thức doanh nghiệp nhà nước, công ty hợp danh hoặc doanh nghiệp có vốn đầu tư nước ngoài.

2. Doanh nghiệp thẩm định giá được thành lập khi có từ ba Thẩm định viên về giá trở lên đối với công ty hợp danh thì tất cả thành viên hợp danh phải là thẩm định viên về giá và có cơ sở vật chất kỹ thuật bảo đảm cho hoạt động thẩm định giá.

3. Trình tự, thủ tục thành lập doanh nghiệp thẩm định giá thực hiện theo quy định của Luật Doanh nghiệp Nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam.

Điều 17. Tiêu chuẩn Thẩm định viên về giá

1. Người được công nhận là Thẩm định viên về giá phải có đủ các tiêu chuẩn sau đây:

a) Là công dân Việt Nam;

b) Có bằng tốt nghiệp đại học trong nước hoặc nước ngoài về chuyên ngành liên quan đến nghiệp vụ thẩm định giá;

c) Có chứng chỉ đã qua đào tạo nghiệp vụ chuyên ngành về thẩm định giá do trường đại học, cao đẳng hoặc cơ sở có chức năng đào tạo chuyên ngành thẩm định giá cấp. Người đã có bằng tốt nghiệp đại học trong nước hoặc nước ngoài về chuyên ngành thẩm định giá thì không cần phải có chứng chỉ đã qua đào tạo nghiệp vụ chuyên ngành về thẩm định giá;

d) Có thời gian làm việc liên tục từ 3 năm trở lên theo chuyên ngành được đào tạo tại cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, doanh nghiệp và các tổ chức khác.

2. Người có đủ các điều kiện quy định tại Điều 16 Pháp lệnh Giá và các quy định cụ thể tại Điều này mà không có tiền án, tiền sự thì được Bộ trưởng Bộ Tài chính xem xét cấp thẻ Thẩm định viên về giá.

3. Bộ Tài chính ban hành quy chế cấp, sử dụng và quản lý thẻ Thẩm định viên về giá.

Điều 18. Quyền và nghĩa vụ của doanh nghiệp thẩm định giá

1. Quyền và nghĩa vụ của doanh nghiệp thẩm định giá thực hiện theo Điều 18 Pháp lệnh Giá.

2. Việc bồi thường thiệt hại do thẩm định giá không đúng gây ra được thực hiện theo thoả thuận trong hợp đồng giữa doanh nghiệp thẩm định giá với cơ quan, tổ chức, cá nhân có nhu cầu thẩm định giá hoặc theo quy định của pháp luật.

Điều 19. Trách nhiệm của cơ quan, tổ chức khi sử dụng kết quả thẩm định giá

Cơ quan, tổ chức sử dụng kết quả thẩm định giá tài sản quy định tại Điều 13 Pháp lệnh Giá phải chịu trách nhiệm trước pháp luật về quyết định của mình khi mua bán, chuyển nhượng, cho thuê, cổ phần hoá, góp vốn và các hình thức chuyển quyền khác tài sản của nhà nước.

Điều 20. Liên kết độc quyền về giá

1. Liên kết độc quyền về giá là thỏa thuận giữa các tổ chức, cá nhân sản xuất kinh doanh ấn định một mức giá để chiếm lĩnh thị trường vượt quá thị phần theo quy định của pháp luật, gây thiệt hại đến lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh khác, của người tiêu dùng và lợi ích của Nhà nước.

2. Tổ chức, cá nhân có một hoặc các hành vi sau đây thì bị xem xét xác định là liên kết độc quyền về giá:

a) Thoả thuận giữa các tổ chức, cá nhân ấn định giá, khống chế giá, thay đổi giá bán hàng hoá, dịch vụ nhằm hạn chế cạnh tranh, xâm phạm lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh khác hoặc của người tiêu dùng;

b) Tại một thời điểm, một số tổ chức, cá nhân có hiện tượng đột ngột cùng bán thống nhất một giá với một loại hàng hoá, dịch vụ (giống nhau hoặc tương tự);

c) Thoả thuận giữa các tổ chức, cá nhân tạo sự khan hiếm hàng hoá bằng cách hạn chế sản xuất, phân phối, vận chuyển, bán hàng hoá, cung ứng dịch vụ; phá hủy, làm hư hỏng hàng hoá; lợi dụng đầu cơ tăng giá;

d) Thoả thuận giữa các tổ chức, cá nhân thực hiện các điều kiện bán hàng, mua hàng, cung ứng dịch vụ sau bán hàng gây ảnh hưởng đến mức giá hàng hoá, dịch vụ;

đ) Thoả thuận giữa các tổ chức, cá nhân thay đổi giá mua, giá bán hàng hoá, dịch vụ để triệt tiêu hoặc ép buộc các doanh nghiệp khác liên kết với mình hoặc trở thành chi nhánh của mình.

Điều 21. Điều tra, kiểm soát, xử lý giá độc quyền và liên kết độc quyền về giá

1. Điều tra giá độc quyền và liên kết độc quyền về giá:

a) Khi giá hàng hoá, dịch vụ biến động bất thường có dấu hiệu do độc quyền hoặc liên kết để độc quyền gây ra, trong trường hợp cần thiết, cơ quan có thẩm quyền quản lý nhà nước về giá được quyền điều tra chi phí sản xuất, lưu thông, giá hàng hoá, dịch vụ của tổ chức, cá nhân kinh doanh hàng hoá, dịch vụ độc quyền và liên kết độc quyền về giá;

b) Bộ Tài chính, Sở Tài chính điều tra kiểm soát giá độc quyền và liên kết độc quyền về giá khi:

- Có đơn tố cáo của tổ chức đại diện cho ngành sản xuất hoặc người tiêu dùng;

- Có dấu hiệu lợi đụng độc quyền và liên kết độc quyền về giá khi cơ quan nhà nước phát hiện.

2. Nội dung điều tra.

Điều tra chi phí sản xuất, lưu thông, giá hàng hoá, dịch vụ của tổ chức, cá nhân kinh doanh hàng hoá, dịch vụ độc quyền và liên kết độc quyền về giá.

3. Thủ tục điều tra được tiến hành như sau:

a) Ra quyết định điều tra và gửi đến tổ chức, cá nhân có hành vi độc quyền và liên kết độc quyền về giá;

b) Có văn bản yêu cầu tổ chức, cá nhân cung cấp các tài liệu sau:

- Phương án tính giá hàng hoá, dịch vụ và mức giá hàng hoá, dịch vụ;

- Tình hình lưu chuyển hàng hoá (tồn kho đầu năm, đầu quý, đầu tháng; nhập và xuất trong năm, trong quý, trong tháng; tồn kho cuối năm, cuối quý, cuối tháng) và cung ứng dịch vụ;

- Báo cáo tài chính năm;

- Tài liệu khác liên quan đến nội dung điều tra.

4. Thời hạn điều tra:

a) Thời gian một lần điều tra tối đa là 30 ngày, kể từ ngày ra quyết định điều tra. Trường hợp cần thiết phải kéo dài thêm thời gian điều tra thì Bộ Tài chính hoặc Sở Tài chính phải thông báo bằng văn bản và nêu rõ lý do phải kéo dài cho tổ chức, cá nhân có liên quan; thời hạn điều tra kéo dài không quá 15 ngày, kể từ ngày kết thúc điều tra lần đầu;

b) Trong thời hạn tối đa là 10 ngày (ngày làm việc), kể từ ngày kết thúc điều tra, Bộ Tài chính hoặc Sở Tài chính có trách nhiệm ban hành và gửi văn bản thông báo kết luận điều tra đến tổ chức, cá nhân và các cơ quan liên quan.

5. Căn cứ kết quả điều tra, Bộ Tài chính hoặc Sở Tài chính xử lý theo thẩm quyền và tuỳ theo mức độ vi phạm có thể xử lý theo một trong các hình thức sau:

a) Đình chỉ việc thực hiện giá hàng hoá, dịch vụ do tổ chức, cá nhân độc quyền, liên kết độc quyền về giá quyết định;

b) Yêu cầu tổ chức, cá nhân độc quyền liên kết độc quyền phải mua, bán theo đúng giá mua, giá bán trước khi liên kết độc quyền về giá;

c) Xử phạt vi phạm hành chính, bồi thường cho người bị thiệt hại theo quy định của pháp luật;

d) Trường hợp hành vi vi phạm có dấu hiệu phạm tội thì Bộ Tài chính hoặc Sở Tài chính sẽ chuyển hồ sơ cho cơ quan có thẩm quyền xử lý theo quy định của pháp luật.

Điều 22. Trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh khi nhận được yêu cầu kiểm soát giá độc quyền

1. Tổ chức, cá nhân sản xuất, kinh doanh khi nhận được yêu cầu kiểm soát giá độc quyền và liên kết độc quyền về giá có trách nhiệm cung cấp đầy đủ chính xác, kịp thời số liệu, tài liệu có liên quan theo quy định tại Điều 21 Nghị định này cho Bộ Tài chính hoặc Sở Tài chính khi nhận được yêu cầu điều tra.

2. Thời hạn cung cấp báo cáo là 07 ngày (ngày làm việc), kể từ ngày nhận được yêu cầu điều tra của Bộ Tài chính hoặc Sở Tài chính.

Điều 23. Thẩm quyền quản lý nhà nước về giá của Bộ Tài chính

1. Trình Chính phủ chính sách và các biện pháp về giá.

2. Ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành các văn bản quy phạm pháp luật về giá.

3. Tổ chức chỉ đạo hướng dẫn thực hiện chính sách, biện pháp về giá và các quyết định giá tài sản, hàng hoá, dịch vụ của Chính phủ, Thủ tướng Chính phủ.

4. Quyết định giá tài sản, hàng hoá, dịch vụ thuộc danh mục Nhà nước định giá theo thẩm quyền quy định tại Điều 8 Nghị định này.

5. Thực hiện chức năng thanh tra chuyên ngành về giá: kiểm tra, thanh tra các tổ chức, cá nhân chấp hành các quy định của pháp luật về giá và các quy định khác của pháp luật có liên quan đến quản lý nhà nước về giá theo thẩm quyền.

6. Tổ chức thực hiện các nội dung quản lý nhà nước về giá quy định tại khoản 4, khoản 5, khoản 6, khoản 7, khoản 8 Điều 31 Pháp lệnh Giá và nội dung khác thuộc lĩnh vực giá theo nhiệm vụ, thẩm quyền được giao.

Điều 24. Thẩm quyền quản lý nhà nước về giá của các Bộ, cơ quan ngang Bộ

1. Trình Chính phủ chính sách và các biện pháp về giá hàng hoá, dịch vụ thuộc lĩnh vực quản lý của Bộ, cơ quan ngang Bộ.

2. Ban hành văn bản quy phạm pháp luật về giá theo thẩm quyền.

3. Tổ chức chỉ đạo thực hiện chính sách, biện pháp giá và các quyết định giá tài sản, hàng hoá, dịch vụ của Chính phủ, Thủ tướng Chính phủ, Bộ Tài chính thuộc lĩnh vực quản lý của Bộ, cơ quan ngang Bộ.

4. Quyết định giá tài sản, hàng hoá, dịch vụ thuộc danh mục Nhà nước định giá theo thẩm quyền quy định tại Điều 8 Nghị định này.

5. Kiểm tra, thanh tra các tổ chức, cá nhân chấp hành các quy định của pháp luật về giá và các quy định khác của pháp luật có liên quan đến quản lý nhà nước về giá thuộc ngành mình.

Điều 25. Thẩm quyền quản lý nhà nước về giá của ủy ban nhân dân cấp tỉnh

1. Ban hành văn bản quy phạm pháp luật về giá theo thẩm quyền.

2. Tổ chức chỉ đạo thực hiện chính sách, biện pháp giá và các quyết định giá tài sản, hàng hoá, dịch vụ của Chính phủ, Thủ tướng Chính phủ, Bộ Tài chính và các Bộ, cơ quan ngang Bộ.

3. Quyết định giá tài sản, hàng hoá, dịch vụ do Nhà nước định giá theo thẩm quyền quy định tại Điều 8 Nghị định này.

4. Kiểm tra, thanh tra các tổ chức, cá nhân hoạt động trên địa bàn tỉnh, thành phố chấp hành các quy định của pháp luật về giá và các quy định khác của pháp luật có liên quan đến quản lý nhà nước về giá tại địa phương; xử lý vi phạm pháp luật về giá theo thẩm quyền.

Điều 26. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ Quyết định số 137/HĐBT ngày 27 tháng 4 năm 1992 của Hội đồng Bộ trưởng về quản lý giá. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 27. Trách nhiệm thi hành Nghị định

1. Bộ Tài chính chịu trách nhiệm hướng dẫn và tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ và Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2004 - 188 - khung gia dat

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 188/2004/NĐ-CP NGÀY 16 THÁNG 11 NĂM 2004
VỀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ ĐẤT VÀ KHUNG GIÁ CÁC LOẠI ĐẤT

CHÍNH PHỦ

Căn cứ vào Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai số 13/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH ngày 26 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

Nghị định này quy định phương pháp xác định giá đất, khung giá các loại đất và định giá các loại đất cụ thể tại địa phương.

Điều 2. Phạm vi áp dụng

1. Giá đất do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) quyết định theo quy định tại Nghị định này sử dụng làm căn cứ để:

a) Tính thuế đối với việc sử dụng đất và chuyển quyền sử dụng đất theo quy định của pháp luật;

b) Tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất cho các trường hợp quy định tại Điều 34 và Điều 35 của Luật Đất đai năm 2003;

c) Tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất cho các tổ chức, cá nhân trong các trường hợp quy định tại Điều 33 của Luật Đất đai năm 2003;

d) Xác định giá trị quyền sử dụng đất để tính vào giá trị tài sản của doanh nghiệp nhà nước khi doanh nghiệp cổ phần hoá, lựa chọn hình thức giao đất có thu tiền sử dụng đất theo quy định tại khoản 3 Điều 59 của Luật Đất đai năm 2003;

đ) Tính giá trị quyền sử dụng đất để thu lệ phí trước bạ chuyển quyền sử dụng đất theo quy định của pháp luật;

e) Tính giá trị quyền sử dụng đất để bồi thường khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế quy định tại Điều 39, Điều 40 của Luật Đất đai năm 2003;

g) Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước theo quy định của pháp luật.

2. Trường hợp Nhà nước giao đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất, hoặc đấu thầu dự án có sử dụng đất, thì mức giá trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án có sử dụng đất không được thấp hơn mức giá do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định tại Nghị định này.

3. Nghị định này không áp dụng đối với trường hợp người có quyền sử dụng đất thoả thuận về giá đất khi thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; góp vốn bằng quyền sử dụng đất.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Phân vùng đất tại nông thôn là việc phân định quỹ đất gồm các loại đất trong vùng có điều kiện đất đai, thổ nhưỡng, khí hậu tương đồng. Trên cơ sở đó phân ra các loại đất tại vùng: đồng bằng, trung du, miền núi để định giá.

2. Giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường là số tiền VNĐ tính trên một đơn vị diện tích đất được hình thành từ kết quả của những giao dịch thực tế mang tính phổ biến giữa người cần chuyển nhượng và người muốn được chuyển nhượng không bị ảnh hưởng bởi các yếu tố như tăng giá do đầu cơ, do thay đổi quy hoạch, chuyển nhượng trong tình trạng bị ép buộc, quan hệ huyết thống.

3. Đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương là khu đất giáp sát nhau tại đường phân địa giới hành chính giữa các tỉnh, thành phố trực thuộc Trung ương.

4. Đất liền kề là khu đất liền nhau, tiếp nối nhau với khu đất đã được xác định.

CHƯƠNG II
PHƯƠNG PHÁP XÁC ĐỊNH GIÁ ĐẤT VÀ
KHUNG GIÁ CÁC LOẠI ĐẤT

Điều 4. Phương pháp xác định giá đất

1. Phương pháp so sánh trực tiếp: là phương pháp xác định mức giá thông qua việc tiến hành phân tích các mức giá đất thực tế đã chuyển nhượng quyền sử dụng đất trên thị trường của loại đất tương tự (về loại đất, diện tích đất, thửa đất, hạng đất, loại đô thị, loại đường phố và vị trí) để so sánh, xác định giá của thửa đất, loại đất cần định giá.

2. Phương pháp thu nhập: là phương pháp xác định mức giá tính bằng thương số giữa mức thu nhập thuần tuý thu được hàng năm trên 1 đơn vị diện tích đất so với lãi suất tiền gửi tiết kiệm bình quân một năm (tính đến thời điểm xác định giá đất) của loại tiền gửi VNĐ kỳ hạn 01 năm (12 tháng) tại Ngân hàng Thương mại Nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn.

Điều 5. Điều kiện áp dụng các phương pháp xác định giá đất

1. Phương pháp so sánh trực tiếp được áp dụng để định giá đất khi trên thị trường có các loại đất tương tự đã chuyển nhượng quyền sử dụng đất so sánh được với loại đất cần định giá.

Giá chuyển nhượng quyền sử dụng đất của loại đất tương tự sử dụng để phân tích, so sánh với loại đất cần định giá phải là giá chuyển nhượng quyền sử dụng sử dụng đất thực tế trên thị trường trong điều kiện bình thường.

2. Phương pháp thu nhập chỉ áp dụng để định giá cho các loại đất xác định được các khoản thu nhập mang lại từ đất.

3. Căn cứ vào tình hình cụ thể về thị trường chuyển nhượng quyền sử dụng đất, hồ sơ về các loại đất, số liệu đã thu thập, Uỷ ban nhân dân cấp tỉnh lựa chọn phương pháp xác định giá cho phù hợp; trong trường hợp cần thiết có thể sử dụng kết hợp cả hai phương pháp xác định giá đất được quy định tại Nghị định này để kiểm tra, so sánh, đối chiếu các mức giá ước tính để quyết định mức giá cụ thể.

4. Khi định giá các loại đất cụ thể tại địa phương, nếu có một số loại đất không đủ điều kiện để áp dụng các phương pháp xác định giá đất nêu tại Điều 4 thì áp dụng các quy định tại điểm 6, điểm 7 mục a khoản 1; điểm 5, điểm 6 mục b khoản 1 và mục c khoản 1 Điều 6 của Nghị định này để định giá.

Điều 6. Khung giá các loại đất

1. Khung giá đất ban hành kèm theo Nghị định này được quy định cho các loại đất được phân loại tại Điều 13 Luật Đất đai gồm:

a) Đối với nhóm đất nông nghiệp:

- Khung giá đất trồng cây hàng năm (Bảng 1).

- Khung giá đất trồng cây lâu năm (Bảng 2).

- Khung giá đất rừng sản xuất (Bảng 3).

- Khung giá đất nuôi trồng thuỷ sản (Bảng 4).

- Khung giá đất làm muối (Bảng 5).

- Đối với đất rừng phòng hộ và đất rừng đặc dụng, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá đất rừng sản xuất do Uỷ ban nhân dân cấp tỉnh quyết định và căn cứ phương pháp định giá đất rừng sản xuất quy định tại Điều 13 Nghị định này để định mức giá phù hợp với tình hình thực tế tại địa phương.

- Đối với các loại đất nông nghiệp khác theo quy định của Chính phủ, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá các loại đất nông nghiệp liền kề do Uỷ ban nhân dân cấp tỉnh quyết định và căn cứ phương pháp định giá đất đối với loại đất nông nghiệp liền kề quy định tại Điều 13 Nghị định này để định mức giá cho phù hợp với tình hình thực tế tại địa phương.

b) Đối với nhóm đất phi nông nghiệp:

- Khung giá đất ở tại nông thôn (Bảng 6).

- Khung giá đất ở tại đô thị (Bảng 7).

- Khung giá đất sản xuất, kinh doanh phi nông nghiệp tại nông thôn (Bảng 8).

- Khung giá đất sản xuất, kinh doanh phi nông nghiệp tại đô thị (Bảng 9).

- Đối với đất xây dựng trụ sở cơ quan và đất xây dựng công trình sự nghiệp, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá đất ở liền kề hoặc giá đất ở tại vùng lân cận do Uỷ ban nhân dân cấp tỉnh quyết định và phương pháp định giá đất ở quy định tại Điều 13 Nghị định này để định mức giá đất phù hợp với tình hình thực tế tại địa phương.

- Đối với đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào các mục đích công cộng theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ; Uỷ ban nhân dân cấp tỉnh căn cứ vào giá loại đất liền kề do Uỷ ban nhân dân cấp tỉnh quy định và căn cứ phương pháp định giá đất đối với loại đất liền kề quy định tại Điều 13 Nghị định này để định mức giá đất cho phù hợp với tình hình thực tế tại địa phương.

c) Đối với nhóm đát chưa sử dụng

Đối với các loại đất chưa xác định mục đích sử dụng bao gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây, khi cần phải có giá để tính tiền bồi thường đối với người có hành vi vi phạm pháp luật loại đất này, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá của các loại đất liền kề do Uỷ ban nhân dân cấp tỉnh quy định và phương pháp xác định giá đất đối với loại đất liền kề quy định tại Điều 13 Nghị định này để định mức giá đất phù hợp. Khi đất chưa sử dụng được cấp có thẩm quyền cho phép đưa vào sử dụng, Uỷ ban nhân dân cấp tỉnh căn cứ vào khung giá đất cùng loại, cùng mục đích sử dụng do Chính phủ quy định để định mức giá đất cụ thể.

2. Căn cứ giá chuyển nhượng quyền sử dụng đất thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh được quyết định giá các loại đất cụ thể trong giới hạn cho phép tăng thêm không quá 20% so với mức giá tối đa và giảm không quá 20% so với mức giá tối thiểu của khung giá đất cùng loại quy định tại khoản 1 Điều này.

Điều 7. Điều chỉnh khung giá các loại đất

Khi giá chuyển nhượng quyền sử dụng đất phổ biến trên thị trường của một số hoặc tất cả các loại đất trong các bảng khung giá đất có biến động liên tục kéo dài trong thời hạn 60 ngày trở lên, trên phạm vi rộng (nhiều tỉnh, thành phố), gây nên chênh lệch giá lớn: tăng từ 30% trở lên so với giá tối đa hoặc giảm từ 30% trở lên so với giá tối thiểu trong khung giá quy định tại khoản 1 Điều 6 Nghị định này thì Bộ Tài chính có trách nhiệm chủ trì xây dựng một số hoặc tất cả khung giá đất mới trình Chính phủ điều chỉnh cho phù hợp.

CHƯƠNG III
ĐỊNH GIÁ CÁC LOẠI ĐẤT TẠI ĐỊA PHƯƠNG

Điều 8. Nguyên tắc phân vùng đất ở nông thôn, phân hạng đất nông nghiệp để định giá đất.

1. Phân vùng đất

Đất được chia thành 3 vùng: đồng bằng, trung du và miền núi, mỗi vùng có những đặc điểm cơ bản sau:

a) Đồng bằng là vùng đất thấp, tương đối bằng phẳng và có độ cao ngang với mặt nước biển. Mật độ dân số đông, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa thuận lợi hơn trung du, miền núi.

b) Trung du là vùng đất có độ cao vừa phải (thấp hơn miền núi, cao hơn đồng bằng), bao gồm đại bộ phận diện tích là đồi. Mật độ dân số thấp hơn đồng bằng, cao hơn miền núi, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn so với đồng bằng nhưng thuận lợi hơn miền núi.

c) Miền núi là vùng đất cao hơn vùng trung du, bao gồm đại bộ phận diện tích là núi cao, địa hình phức tạp. Mật độ dân số thấp; kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn trung du.

Các xã được công nhận là miền núi theo quy định của Uỷ ban Dân tộc và Miền núi (nay là Uỷ ban Dân tộc).

2. Phân hạng đất

Hạng đất để định giá đất áp dụng theo hạng đất tính thuế sử dụng đất nông nghiệp ở địa phương được cấp có thẩm quyền phê duyệt theo quy định hiện hành của Nhà nước.

Điều 9. Xác định vùng đất, hạng đất và vị trí của từng loại đất cụ thể ở nông thôn để định giá đất

1. Nhóm đất nông nghiệp

a) Đối với đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng và các loại đất nông nghiệp khác được xếp theo hạng đất và chia thành ba loại xã theo địa giới hành chính: đồng bằng, trung du, miền núi.

b) Đối với đất làm muối được chia theo vị trí. Vị trí của đất làm muối được xác định căn cứ vào khoảng cách từ đồng muối đến kho muối tập trung tại khu sản xuất hoặc gần đường giao thông, theo nguyên tắc: vị trí số 1 áp dụng đối với đồng muối gần kho muối nhất hoặc gần đường giao thông nhất; các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi có khoảng cách xa kho muối hơn và xa đường giao thông hơn.

2. Nhóm đất phi nông nghiệp tại nông thôn

Đối với đất ở tại nông thôn, đất sản xuất, kinh doanh phi nông nghiệp tại nông thôn và các loại đất phi nông nghiệp khác ở nông thôn như: đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ được xếp theo vị trí của từng loại đất, chia thành ba loại xã theo địa giới hành chính: đồng bằng, trung du, miền núi để định giá.

Vị trí của từng loại đất trong mỗi loại xã được chia theo 3 khu vực thuộc địa giới hành chính cấp xã:

- Khu vực 1: đất có mặt tiền tiếp giáp với trục đường giao thông chính nằm tại trung tâm xã hoặc cụm xã (gần ủy ban nhân dân xã, trường học, chợ, trạm y tế); gần khu thương mại và dịch vụ, khu du lịch, khu công nghiệp, khu chế xuất; hoặc không nằm tại khu vực trung tâm xã nhưng gần đầu mối giao thông hoặc gần chợ nông thôn.

- Khu vực 2: nằm ven các trục đường giao thông liên thôn, tiếp giáp với khu vực trung tâm xã, cụm xã, khu thương mại và dịch vụ, khu du lịch, khu chế xuất.

- Khu vực 3: là những vị trí còn lại trên địa bàn xã.

Việc phân loại khu vực để xác định giá đất thực hiện theo nguyên tắc: khu vực 1 có khả năng sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất; khu vực 2 và khu vực 3 có khả năng sinh lợi và kết cấu hạ tầng kém thuận lợi hơn.

Vị trí của từng loại đất trong từng khu vực được xác định căn cứ và khả năng sinh lợi, khoảng cách tới mặt tiền của các trục đường giao thông và điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, kinh doanh và cung cấp dịch vụ theo nguyên tắc vị trí số 1 có mức sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất, gần trục đường giao thông chính nhất, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi có mức sinh lợi và điều kiện kết cấu hạ tầng kém thuận lợi hơn.

Điều 10. Phân loại đô thị, đường phố, vị trí đất trong đô thị của từng loại đất cụ thể để định giá đất

Đối với đất ở tại đô thị, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại đô thị như: đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ được xếp theo loại đô thị, loại đường phố và vị trí đất để định giá.

1. Đô thị bao gồm thành phố, thị xã, thị trấn được cơ quan nhà nước có thẩm quyền quyết định thành lập và xếp loại đô thị. Đô thị được phân thành 6 loại, gồm: đô thị loại đặc biệt, đô thị loại I, đô thị loại II, đô thị loại III, đô thị loại IV, đô thị loại V theo quy định hiện hành của Nhà nước.

Đối với thị xã, thị trấn chưa được xếp loại đô thị thì xếp vào đô thị loại V.

2. Phân loại đường phố

Loại đường phố trong từng loại đô thị được xác định căn cứ chủ yếu vào khả năng sinh lợi, điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, sản xuất, kinh doanh, dịch vụ, du lịch, khoảng cách tới khu trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch.

Đường phố trong từng loại đô thị được phân thành các loại đường phố có số thứ tự từ 1 trở đi. Đường phố loại 1 áp dụng đối với đất tại trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch; có mức sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất; các loại đường phố tiếp sau đó theo thứ tự từ loại 2 trở đi áp dụng đối với đất không ở trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch có mức sinh lợi và kết cấu hạ tầng kém thuận lợi hơn.

Trường hợp một đường phố gồm nhiều đoạn đường phố có khả năng sinh lợi khác nhau, có kết cấu hạ tầng khác nhau thì từng đoạn đường phố đó được xếp vào loại đường phố tương ứng.

3. Vị trí đất trong từng loại đường phố của từng loại đô thị được xác định căn cứ vào khả năng sinh lợi, điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, sản xuất, kinh doanh, dịch vụ, khoảng cách so với trục đường giao thông. Vị trí đất trong từng loại đường phố của từng loại đô thị được phân thành các loại vị trí có số thứ tự từ 1 trở đi. Vị trí số 1 áp dụng đối với đất liền cạnh đường phố (mặt tiền) có mức sinh lợi cao nhất có điều kiện kết cấu hạ tầng thuận lợi nhất, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi áp dụng đối với đất không ở liền cạnh đường phố có mức sinh lợi và điều kiện kết cấu hạ tầng kém thuận lợi hơn.

Điều 11. Thẩm quyền phân vùng, phân hạng đất, phân loại đường phố và vị trí đất cụ thể để định giá

Căn cứ vào các quy định chung tại Điều 8, Điều 9 và Điều 10 Nghị định này và căn cứ tình hình thực tế, tập quán của từng địa phương, ủy ban nhân dân cấp tỉnh quy định các tiêu thức cụ thể và quy định việc phân vùng, phân loại, quyết định số lượng vị trí cho từng loại đất; số lượng loại đường phố, số lượng vị trí đất của từng loại đường phố ứng với các loại đô thị ở địa phương để làm căn cứ định giá.

Hàng năm, Uỷ ban nhân dân cấp tỉnh phải thực hiện việc điều chỉnh lại loại đất, loại đường phố và vị trí đất khi có những thay đổi do quy hoạch, đầu tư nâng cấp hoặc xây dựng mới kết cấu hạ tầng làm thay đổi loại đất, hạng đất, loại đường phố và vị trí đất đã phân loại trước đó.

Điều 12. Khu vực đất giáp ranh

1. Khu vực đất giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương.

a) Đối với đất nông nghiệp tại khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 500 mét.

b) Đối với đất phi nông nghiệp ở nông thôn tại khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 300 mét.

c) Đối với đất phi nông nghiệp ở đô thị thuộc cùng một loại đô thị thì khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 200 mét.

d) Trường hợp khu vực đất giữa các tỉnh bị ngăn cách bởi sông, hồ, kênh có chiều rộng từ 100 mét trở xuống thì khu vực đất giáp ranh được xác định từ bờ sông, bờ hồ, bờ kênh của mỗi bên sông, bên hồ, bên kênh vào sâu địa giới của mỗi tỉnh theo quy định tại điểm a, b, c khoản này. Nếu chiều rộng của sông, hồ, kênh trên 100 mét thì không xếp loại đất giáp ranh.

2. Khu vực đất giáp ranh giữa các quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương.

Uỷ ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương quy định cụ thể khu vực đất giáp ranh giữa các quận, huyện, thị xã trong tỉnh, thành phố cho phù hợp.

Điều 13. Định giá các loại đất cụ thể tại địa phương

1. Uỷ ban nhân dân cấp tỉnh khi định giá, điều chỉnh giá các loại đất cụ thể tại địa phương phải:

a) Thực hiện việc phân vùng, hạng đất, loại đường phố và vị trí đất theo quy định tại Điều 8, Điều 9, Điều 10 và Điều 11 Nghị định này.

b) Căn cứ vào nguyên tắc xác định giá đất quy định tại Điều 56 Luật Đất đai; phương pháp xác định giá đất và khung giá các loại đất quy định tại Điều 4, Điều 5, Điều 6; các phương pháp định giá cho từng loại đất cụ thể tại Nghị định này và giá chuyển nhượng quyền sử dụng đất thực tế phổ biến trên thị trường trong điều kiện bình thường để xây dựng bảng giá các loại đất cụ thể tại địa phương, trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi quyết định.

2. Phương pháp định giá cụ thể cho từng loại đất

Khi định giá cho loại đất nào thì áp dụng khung giá do Chính phủ quy định đối với loại đất đó. Phương pháp định giá cụ thể cho từng loại đất theo khung giá như sau:

a) Đối với đất trồng cây hàng năm, trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất, đất rừng phòng hộ và đất rừng đặc dụng và các loại đất nông nghiệp khác:

Đất hạng 1 của từng vùng (đồng bằng, trung du, miền núi) và từng loại đất có các yếu tố chất đất, vị trí, địa hình, điều kiện khí hậu, thời tiết và các điều kiện tưới tiêu tốt nhất ứng với mức giá cao nhất, các hạng tiếp sau đó theo thứ tự từ hạng 2 trở đi có các yếu tố kém hơn ứng với các mức giá thấp hơn.

b) Đối với đất làm muối: đất ở vị trí số 1 có mức giá cao nhất, các vị trí tiếp sau đó theo thứ tự từ vị trí thứ 2 trở đi ứng với các mức giá thấp hơn.

c) Đối với đất ở, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại nông thôn:

Đất tại khu vực 1 có mức giá cao nhất, các khu vực đất tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn.

Trong từng khu vực đất, giá đất được định theo vị trí. Đất ở vị trí số 1 thuộc khu vực 1 có mức giá cao nhất khu vực 1, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn. Tương tự, đất ở vị trí số 1 thuộc khu vực 2 có mức giá cao nhất trong khu vực 2, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn; đất ở vị trí số 1 thuộc khu vực 3 có mức giá cao nhất trong khu vực 3, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn.

d) Đối với đất vườn, ao nằm xen kẽ trong khu vực đất ở tại nông thôn nhưng không được cấp có thẩm quyền cấp giấy chứng nhận đất ở thì giá đất được quy định bằng mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng; đồng thời, căn cứ vào tình hình thực tế tại địa phương ủy ban nhân dân cấp tỉnh quy định mức giá đất cao hơn, nhưng mức tối đa không được vượt quá 2 lần mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng do ủy ban nhân dân cấp tỉnh quy định.

đ) Đối với đất ở, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại đô thị:

Trong từng loại đô thị giá đất được định theo loại đường phố.

Đất ở đường phố loại 1 thuộc khu trung tâm đô thị, trung tâm thương mại dịch vụ có mức giá cao nhất. Đất ở các đường phố loại tiếp sau đó theo thứ tự từ loại 2 trở đi ứng với các mức giá thấp hơn.

Trong từng loại đường phố đất được định theo từng vị trí. Đất ở vị trí 1 của đường phố loại I có mức giá cao nhất của đường phố loại I; các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn. Tương tự, đất tại vị trí 1 của các loại đường phố tiếp sau có mức giá cao nhất theo từng loại đường phố; các vị trí tiếp sau ứng với mức giá thấp hơn theo từng loại đường phố.

Trường hợp một loại đường phố gồm nhiều đoạn đường có khả năng sinh lợi khác nhau, có giá chuyển nhượng quyền sử dụng đất thực tế khác nhau và mức độ hoàn thiện kết cấu hạ tầng khác nhau thì từng đoạn đường được xếp vào loại đường phố tương ứng để định giá cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định.

e) Đối với đất nông nghiệp nằm xen kẽ trong đô thị không được quy hoạch là đất ở hoặc đất phi nông nghiệp khác, thì giá đất được quy định bằng mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng; đồng thời căn cứ vào tình hình thực tế tại địa phương Uỷ ban nhân dân cấp tỉnh quy định mức giá đất cao hơn, nhưng tối đa không được vượt quá 2 lần mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng do Uỷ ban nhân dân cấp tỉnh quyết định.

g) Đối với đất ở tại nông thôn ở các vị trí ven trục đường giao thông chính (quốc lộ, tỉnh lộ), các đầu mối giao thông, khu thương mại, khu du lịch, khu công nghiệp, Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định giá đất tại các vị trí này cho phù hợp nhưng không vượt quá 3 lần mức giá tối đa của khung giá đất ở tại nông thôn do Chính phủ quy định tại khoản 1 Điều 6 Nghị định này.

Điều 14. Giá đất tại khu vực giáp ranh

1. Giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương.

a) Khi định giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân các tỉnh có đất giáp ranh phải căn cứ vào quy định tại khoản 1 Điều 12 Nghị định này thoả thuận với nhau về giá đất, kế hoạch điều chỉnh giá đất tại khu vực giáp ranh, theo nguyên tắc:

- Đất giáp ranh thuộc loại đất nào thì áp dụng theo khung giá do Chính phủ quy định đối với loại đất đó.

- Đối với đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương như quy định tại khoản 1 Điều 12 Nghị định này nếu có điều kiện tự nhiên, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau.

Trường hợp đặc biệt mức giá có thể chênh lệch nhau, nhưng tỷ lệ chênh lệch tối đa không quá 20%.

b) Trường hợp các tỉnh có đất tại khu vực giáp ranh quy định tại điểm a khoản 1 Điều này mà không thoả thuận được với nhau để quy định mức giá, thì báo cáo với Thủ tướng Chính phủ quyết định.

2. Giá đất tại khu vực giáp ranh giữa các quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương.

Uỷ ban nhân dân cấp tỉnh căn cứ quy định tại khoản 2 Điều 12 và vận dụng các nguyên tắc định giá đất tại khu vực giáp ranh quy định tại điểm a khoản 1 Điều này để quy định giá đất cụ thể tại khu vực đất giáp ranh cho phù hợp.

Điều 15. Điều chỉnh giá các loại đất cụ thể tại địa phương

Uỷ ban nhân dân cấp tỉnh phải điều chỉnh giá đất trong các trường hợp sau:

1. Khi giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại địa phương của những loại đất, vị trí đất nhất định có biến động liên tục kéo dài trong thời hạn 60 ngày trở lên, gây nên chênh lệch giá lớn: giảm từ 10% trở lên so với giá do Uỷ ban nhân dân cấp tỉnh quyết định thì điều chỉnh giá xuống; nếu tăng từ 20% trở lên so với giá do Uỷ ban nhân dân cấp tỉnh quyết định thì điều chỉnh giá tăng nhưng tỷ lệ điều chỉnh giá không vượt quá 20% mức giá tối đa của khung giá được quy định tại khoản 2 Điều 6 của Nghị định này.

2. Khi cấp có thẩm quyền điều chỉnh quy hoạch, kế hoạch sử dụng đất, thay đổi mục đích sử dụng đất, thay đổi hạng đất, loại đô thị, loại đường phố và vị trí đất thì phải điều chỉnh lại giá đất tại khu vực có thay đổi theo khung giá loại đất phù hợp nhưng không được vượt quá mức giá quy định tại khoản 1 Điều này.

3. Khung giá đất của Chính phủ có điều chỉnh.

CHƯƠNG IV
TỔ CHỨC THỰC HIỆN

Điều 16. Tổ chức thực hiện

1. Bộ Tài chính theo thẩm quyền chịu trách nhiệm hướng dẫn thi hành, kiểm tra việc tổ chức thực hiện Nghị định này và giải quyết các trường hợp vướng mắc phát sinh về giá đất theo đề nghị của địa phương theo thẩm quyền; tổ chức mạng lưới thống kê giá đất, điều tra và theo dõi giá đất trong phạm vi cả nước; chủ trì xây dựng trình Chính phủ điều chỉnh khung giá các loại đất; tổ chức bồi dưỡng nghiệp vụ định giá đất.

2. Các Bộ, ngành và các tổ chức, cơ quan sử dụng đất có trách nhiệm chỉ đạo và tổ chức kiểm tra, thanh tra việc thực hiện giá đất theo quy định tại Nghị định này.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Quy định giá đất, điều chỉnh giá đất kịp thời theo đúng quy định tại Nghị định này. Công bố công khai giá đất tại địa phương vào ngày 01 tháng 01 hàng năm và khi có điều chỉnh giá đất, tổ chức thực hiện và kiểm tra việc thực hiện giá các loại đất tại địa phương.

Trong trường hợp cần thiết khi xem xét để quyết định giá các loại đất tại địa phương, Uỷ ban nhân dân cấp tỉnh có thể thuê các đơn vị có chức năng thẩm định giá, cơ quan tư vấn về giá đất khảo sát, điều tra giá chuyển nhượng quyền sử dụng đất, tư vấn xây dựng giá các loại đất cụ thể tại địa phương.

b) Không được phân cấp hoặc uỷ quyền cho các ngành, Uỷ ban nhân dân cấp quận, huyện, thị xã, thành phố thuộc tỉnh quy định giá các loại đất .

c) Kiểm tra, xử lý và giải quyết cụ thể những vấn đề liên quan đến giá đất thuộc thẩm quyền tại địa phương.

d) Theo dõi biến động giá chuyển nhượng quyền sử dụng đất thường xuyên, tổ chức thống kê giá đất.

đ) Báo cáo Bộ Tài chính tình hình giá chuyển nhượng quyền sử dụng các loại đất tại địa phương theo định kỳ 6 tháng một lần; thời hạn gửi báo cáo trước ngày 15 tháng 6 và ngày 15 tháng 12 hàng năm.

e) Trích một khoản kinh phí từ ngân sách địa phương để thực hiện việc điều tra, khảo sát giá chuyển quyền sử dụng các loại đất, thuê tư vấn để xây dựng bảng giá đất và định giá các loại đất địa phương.

Điều 17. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 87/CP ngày 17/8/1994 của Chính phủ quy định khung giá các loại đất, Quyết định số 302/TTg ngày 13 tháng 5 năm 1996 của Thủ tướng Chính phủ về việc điều chỉnh hệ số (k) trong khung giá đất và Nghị định số 17/1998/NĐ-CP ngày 21 tháng 3 năm 1998 của Chính phủ về việc sửa đổi, bổ sung khoản 2 Điều 4 của Nghị định số 87/CP ngày 17 tháng 8 năm 1994 quy định khung giá các loại đất.

2. Uỷ ban nhân dân cấp tỉnh căn cứ vào Nghị định này để ban hành giá các loại đất cụ thể công bố công khai áp dụng từ ngày 01 tháng 01 năm 2005.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phụ lục:

BẢNG KHUNG GIÁ ĐẤT CÁC LOẠI

(Ban hành kèm theo Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ)

BẢNG 1: KHUNG GIÁ ĐẤT TRỒNG CÂY HÀNG NĂM

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 4,0 | 90,0 | 3,0 | 70,0 | 1,0 | 47,5

BẢNG 2: KHUNG GIÁ ĐẤT TRỒNG CÂY LÂU NĂM

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 5,0 | 105,0 | 3,5 | 65,0 | 0,8 | 45,0

BẢNG 3: KHUNG GIÁ ĐẤT RỪNG SẢN XUẤT

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1,5 | 40,0 | 0,8 | 25,5 | 0,5 | 20,0

BẢNG 4: KHUNG GIÁ ĐẤT NUÔI TRỒNG THỦY SẢN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 3,0 | 90,0 | 2,0 | 50,0 | 0,5 | 24,0

BẢNG 5: KHUNG GIÁ ĐẤT LÀM MUỐI

(Đơn vị tính: nghìn đồng/m2)

Mức giá | Cả nước
 | Giá tối thiểu | Giá tối đa
 | 1,5 | 41,0

BẢNG 6: KHUNG GIÁ ĐẤT Ở TẠI NÔNG THÔN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 10,0 | 1.250,0 | 4,5 | 850,0 | 2,5 | 600,0

BẢNG 7: KHUNG GIÁ ĐẤT Ở TẠI ĐÔ THỊ

(Đơn vị tính: nghìn đồng/m2)

Loại đô thị | Đặc biệt |  | I |  | IIxxxx |  | III |  | IV |  | V
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1.500,0 | 67.500,0 | 400,0 | 42.500,0 | 150,0 | 30.000,0 | 120,0 | 19.500,0 | 50,0 | 13.350,0 | 30,0 | 6.700,0

BẢNG 8: KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH
PHI NÔNG NGHIỆP TẠI NÔNG THÔN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 10,0 | 900,0 | 4,5 | 600,0 | 2,5 | 350,0

BẢNG 9: KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP TẠI ĐÔ THỊ

(Đơn vị tính: nghìn đồng/m2)

Loại đô thị | Đặc biệt |  | I |  | II |  | III |  | IV |  | V
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1.000,0 | 47.810,0 | 250,0 | 29.500,0 | 100,0 | 20.000,0 | 50,0 | 13.500,0 | 40,0 | 8.500,0 | 15,0 | 4.500,0


ND 2005 - 101 tham dinh gia

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 101/2005/NĐ-CP NGÀY 03 THÁNG 8 NĂM 2005
VỀ THẨM ĐỊNH GIÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về doanh nghiệp thẩm định giá; thẩm định viên về giá; quản lý nhà nước về thẩm định giá; xử lý tranh chấp về thẩm định giá.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với doanh nghiệp thẩm định giá; cơ quan, tổ chức, cá nhân có tài sản thẩm định giá và thẩm định viên về giá.

Điều 3. Nguyên tắc hoạt động thẩm định giá

1. Tuân thủ pháp luật, tiêu chuẩn thẩm định giá Việt Nam.

2. Chịu trách nhiệm trước pháp luật về hoạt động nghề nghiệp và kết quả thẩm định giá.

3. Bảo đảm tính độc lập về chuyên môn nghiệp vụ và tính trung thực, khách quan của hoạt động thẩm định giá.

4. Bảo mật các thông tin của đơn vị được thẩm định giá, trừ trường hợp đơn vị được thẩm định giá đồng ý hoặc pháp luật có quy định khác.

Điều 4. Phương pháp thẩm định giá

Bộ Tài chính quy định, hướng dẫn cụ thể việc lựa chọn và áp dụng các phương pháp thẩm định giá.

Điều 5. Tài sản thẩm định giá

1. Tài sản của Nhà nước phải thẩm định giá được quy định tại Điều 15 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

2. Tài sản mà các tổ chức, cá nhân có nhu cầu thẩm định giá.

3. Tài sản thẩm định giá quy định tại khoản 1, khoản 2 Điều này bao gồm cả quyền sở hữu trí tuệ theo quy định của Bộ luật Dân sự và pháp luật về sở hữu trí tuệ.

Điều 6. Kết quả thẩm định giá

Kết quả thẩm định giá của doanh nghiệp thẩm định giá được sử dụng:

1. Là một trong những căn cứ để cơ quan nhà nước có thẩm quyền xem xét, phê duyệt chi từ ngân sách nhà nước, tính thuế, xác định giá trị tài sản đảm bảo vay vốn ngân hàng, mua bảo hiểm, cho thuê, chuyển nhượng, bán, góp vốn, cổ phần hoá, giải thể doanh nghiệp và sử dụng vào các mục đích khác đã được ghi trong hợp đồng thẩm định giá.

2. Để tư vấn cho cơ quan nhà nước có thẩm quyền quyết định giá quyền sử dụng đất theo quy định của pháp luật về đất đai.

3. Là cơ sở cho tổ chức, cá nhân có nhu cầu thẩm định giá sử dụng kết quả thẩm định giá theo mục đích đã được ghi trong hợp đồng thẩm định giá.

Điều 7. Giá dịch vụ thẩm định giá

1. Giá dịch vụ thẩm định giá được xác định theo sự thỏa thuận giữa doanh nghiệp thẩm định giá với khách hàng.

2. Giá dịch vụ thẩm định giá đối với tài sản nhà nước có nguồn gốc từ ngân sách nhà nước do ngân sách nhà nước trang trải áp dụng hình thức đấu thầu cung cấp dịch vụ. Việc chọn doanh nghiệp thẩm định giá qua đấu thầu cung cấp dịch vụ thẩm định giá theo quy định của Bộ Tài chính.

CHƯƠNG II
DOANH NGHIỆP THẨM ĐỊNH GIÁ

Điều 8. Doanh nghiệp thẩm định giá

1. Doanh nghiệp thẩm định giá, doanh nghiệp có chức năng hoạt động thẩm định giá (sau đây gọi chung là doanh nghiệp thẩm định giá) được thành lập và hoạt động theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và Luật Đầu tư nước ngoài tại Việt Nam.

2. Việc thành lập, tổ chức, quản lý hoạt động của doanh nghiệp thẩm định giá phải tuân theo quy định của pháp luật về doanh nghiệp.

3. Khi thay đổi tên gọi, thay đổi trụ sở, danh sách thẩm định viên thì chậm nhất là 10 ngày sau khi thực hiện việc thay đổi, doanh nghiệp thẩm định giá phải thông báo bằng văn bản cho Bộ Tài chính.

Điều 9. Điều kiện thành lập doanh nghiệp thẩm định giá

Tổ chức, cá nhân có đủ điều kiện sau đây được thành lập doanh nghiệp thẩm định giá:

1. Có đủ các điều kiện về thành lập các loại hình doanh nghiệp theo quy định của pháp luật tương ứng với loại hình doanh nghiệp.

2. Có từ 3 thẩm định viên về giá trở lên. Đối với công ty hợp danh thì tất cả thành viên hợp danh phải là thẩm định viên về giá. Đối với các doanh nghiệp khác thì người đại diện hợp pháp của doanh nghiệp phải là thẩm định viên về giá. Đối với doanh nghiệp tư nhân thì chủ doanh nghiệp phải là thẩm định viên về giá.

Điều 10. Quyền của doanh nghiệp thẩm định giá

Doanh nghiệp thẩm định giá có quyền:

1. Yêu cầu cơ quan, tổ chức, cá nhân đã ký hợp đồng thẩm định giá, cơ quan, tổ chức nắm giữ tài liệu có liên quan đền tài sản thẩm định giá cung cấp hồ sơ của tài sản cần thẩm định giá, tài liệu, số liệu có liên quan đến tài sản thẩm định giá (trừ tài liệu mật theo quy định của pháp luật).

2. Từ chối thực hiện dịch vụ thẩm định giá đối với tài sản của tổ chức, cá nhân có nhu cầu thẩm định giá khi thấy tài sản đó không đủ điều kiện pháp lý.

3. Thu tiền dịch vụ thẩm định giá theo quy định tại Điều 7 Nghị định này.

4. Tham gia các tổ chức nghề nghiệp về thẩm định giá.

5. Các quyền khác theo quy định của pháp luật.

Điều 11. Trách nhiệm của doanh nghiệp thẩm định giá

1. Tuân thủ các tiêu chuẩn thẩm định giá Việt Nam. Trường hợp Việt Nam chưa quy định tiêu chuẩn thẩm định giá có thể vận dụng các tiêu chuẩn thẩm định giá quốc tế hoặc khu vực nếu được Bộ Tài chính thừa nhận.

2. Chịu trách nhiệm trước pháp luật và trước khách hàng về kết quả thẩm định giá của mình. Trường hợp kết quả thẩm định giá không đúng, gây thiệt hại cho Nhà nước, tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

3. Phải mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp. Chi phí mua bảo hiểm hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp được tính vào chi phí kinh doanh theo quy định của Bộ Tài chính.

4. Chịu trách nhiệm quản lý hoạt động nghề nghiệp của thẩm định viên về giá thuộc quyền quản lý của mình; đăng ký số lượng, tên các thẩm định viên về giá cho Bộ Tài chính, trong trường hợp có sự thay đổi về thẩm định viên phải báo cáo kịp thời về sự thay đổi đó. Có trách nhiệm báo cáo kịp thời cho Bộ Tài chính những thẩm định viên về giá vi phạm quy định của pháp luật về thẩm định giá.

5. Cung cấp hồ sơ, tài liệu thẩm định giá theo yêu cầu bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền.

6. Lưu trữ hồ sơ, tài liệu về thẩm định giá do doanh nghiệp thực hiện.

7. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 12. Hồ sơ tài sản thẩm định giá

1. Tổ chức, cá nhân có nhu cầu thẩm định giá tài sản phải gửi hồ sơ tài sản thẩm định giá đến doanh nghiệp thẩm định giá.

2. Hồ sơ tài sản thẩm định giá gồm:

a) Văn bản đề nghị thẩm định giá;

b) Bản sao giấy chứng nhận quyền sử dụng hoặc quyền sở hữu tài sản thẩm định giá có công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền;

c) Các thông số kỹ thuật có liên quan đến tài sản thẩm định giá;

d) Hợp đồng mua bán tài sản, hoá đơn mua tài sản nếu có;

đ) Các tài liệu khác có liên quan đến trị giá tài sản thẩm định giá.

Điều 13. Những hành vi bị cấm đối với doanh nghiệp thẩm định giá

1. Thông đồng với đơn vị được thẩm định giá nhằm làm sai lệch kết quả thẩm định giá.

2. Gợi ý hoặc nhận các lợi ích dưới bất kỳ hình thức nào ngoài giá dịch vụ thẩm định giá.

3. Dùng lợi ích vật chất, gây sức ép, mua chuộc đối với đơn vị được thẩm định giá nhằm làm sai lệch kết quả thẩm định giá.

4. Các hành vi khác trái với quy định của pháp luật.

Điều 14. Báo cáo kết quả thẩm định giá, chứng thư thẩm định giá

1. Thẩm định viên về giá được giao trực tiếp thực hiện thẩm định giá, khi kết thúc công việc phải lập báo cáo kết quả thẩm định giá.

2. Báo cáo kết quả thẩm định giá phải được lập một cách độc lập, khách quan, trung thực, có chữ ký của thẩm định viên về giá trực tiếp thực hiện việc thẩm định giá và Giám đốc doanh nghiệp thẩm định giá hoặc của người được uỷ quyền bằng văn bản của giám đốc doanh nghiệp thẩm định giá.

3. Giám đốc doanh nghiệp thẩm định giá phải thông báo kết quả thẩm định giá bằng văn bản dưới hình thức chứng thư thẩm định giá cho tổ chức, cá nhân có hợp đồng thẩm định giá.

4. Giá trị pháp lý của chứng thư thẩm định giá:

a) Chỉ có giá trị đối với tài sản thẩm định giá tại thời điểm thẩm định giá;

b) Có giá trị đối với tổ chức, cá nhân được cấp chứng thư thẩm định giá để thực hiện mục đích ghi trong hợp đồng thẩm định giá;

c) Có giá trị ràng buộc trách nhiệm đối với doanh nghiệp thẩm định giá về kết quả thẩm định giá và kết luận trong chứng thư thẩm định giá.

Điều 15. Tổ chức thẩm định giá nước ngoài

1. Tổ chức thẩm định giá nước ngoài được thành lập chi nhánh tại Việt Nam theo quy định của Luật Thương mại và các quy định khác của pháp luật có liên quan để hoạt động thẩm định giá. Việc thành lập chi nhánh thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam phải được Bộ Tài chính chấp thuận.

2. Tổ chức thẩm định giá nước ngoài chưa thành lập chi nhánh tại Việt Nam, được thực hiện thẩm định giá tại Việt Nam trong các trường hợp sau đây:

a) Sau khi kết nạp một doanh nghiệp thẩm định giá được thành lập và hoạt động theo pháp luật Việt Nam làm thành viên thì thực hiện thẩm định giá dưới tên của tổ chức nước ngoài và tổ chức thành viên;

b) Hợp tác với một doanh nghiệp thẩm định giá được thành lập và hoạt động theo pháp luật Việt Nam đối với cuộc thẩm định giá riêng lẻ thì báo cáo kết quả thẩm định giá phải có chữ ký của doanh nghiệp thẩm định giá Việt Nam;

c) Trường hợp thực hiện độc lập một cuộc thẩm định giá ở Việt Nam và lưu hành báo cáo kết quả thẩm định giá ở Việt Nam thì phải được Bộ Tài chính chấp thuận cho từng cuộc thẩm định giá.

CHƯƠNG III
THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 16. Tiêu chuẩn thẩm định viên về giá

Người được công nhận là thẩm định viên về giá phải có đủ các tiêu chuẩn theo quy định tại Điều 17 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

Điều 17. Điều kiện hành nghề của thẩm định viên về giá

1. Công dân Việt Nam có đủ các điều kiện sau đây thì được đăng ký hành nghề thẩm định giá:

a) Có Thẻ thẩm định viên về giá;

b) Có hợp đồng lao động làm việc cho một doanh nghiệp thẩm định giá được thành lập và hoạt động theo pháp luật, trừ trường hợp pháp luật quy định không phải áp dụng hợp đồng lao động.

2. Thẩm định viên về giá là người nước ngoài có chứng chỉ hành nghề thẩm định giá do tổ chức nước ngoài có thẩm quyền cấp, có các điều kiện theo quy định tại điểm b khoản 1 Điều này được Bộ Tài chính Việt Nam thừa nhận thì được đăng ký hành nghề thẩm định giá tại Việt Nam.

3. Tại một thời điểm nhất định thẩm định viên về giá chỉ được đăng ký hành nghề ở một doanh nghiệp thẩm định giá.

Điều 18. Người không được đăng ký hành nghề thẩm định giá

1. Không đủ các điều kiện quy định tại Điều 17 Nghị định này.

2. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức.

3. Người đang bị cấm hành nghề thẩm định giá theo bản án hay quyết định của Tòa án, người đang bị truy cứu trách nhiệm hình sự, người đang phải chấp hành án phạt tù hoặc bị kết án về một trong các tội về kinh tế, về chức vụ liên quan đến tài chính - giá cả mà chưa được xóa án tích.

4. Người đang bị quản chế hành chính.

5. Người bị hạn chế hoặc mất năng lực hành vi dân sự.

6. Người có tiền án vì phạm các tội nghiêm trọng hoặc đặc biệt nghiêm trọng về kinh tế.

7. Người đang trong thời gian bị thi hành kỷ luật từ hình thức cảnh cáo trở lên do có vi phạm liên quan đến hoạt động thẩm định giá, quản lý giá và quản lý kinh tế.

Điều 19. Quyền và nghĩa vụ của thẩm định viên về giá

1. Thẩm định viên về giá có quyền:

a) Độc lập về chuyên môn nghiệp vụ;

b) Được tổ chức, cá nhân có hợp đồng thẩm định giá cung cấp đầy đủ, kịp thời các tài liệu có liên quan đến nội dung thẩm định giá;

c) Từ chối thực hiện thẩm định giá đối với tài sản mà doanh nghiệp giao nếu xét thấy tài sản đó không đủ điều kiện pháp lý để thực hiện;

d) Tham gia các tổ chức nghề nghiệp theo quy định của pháp luật.

2. Thẩm định viên về giá có nghĩa vụ:

a) Tuân thủ các nguyên tắc hoạt động thẩm định giá theo quy định tại Điều 2 Nghị định này trong quá trình thẩm định giá;

b) Thực hiện đúng các điều khoản của hợp đồng thẩm định giá;

c) Trong quá trình thực hiện nhiệm vụ, không được gây trở ngại hoặc can thiệp vào công việc điều hành của tổ chức, cá nhân có nhu cầu thẩm định giá;

d) Chịu trách nhiệm trước pháp luật, trước Giám đốc doanh nghiệp thẩm định giá về kết quả thẩm định giá và ý kiến nhận xét của mình trong báo cáo kết quả thẩm định giá;

đ) Từ chối thực hiện dịch vụ thẩm định giá cho các đơn vị được thẩm định giá mà thẩm định viên về giá có quan hệ về góp vốn, mua cổ phần, trái phiếu và có quan hệ họ hàng, thân thuộc như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong ban lãnh đạo hoặc kế toán trưởng của đơn vị được thẩm định giá;

e) Lưu trữ hồ sơ, tài liệu về thẩm định giá do mình thực hiện;

g) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 20. Những hành vi bị cấm đối với thẩm định viên về giá

1. Nhận bất kỳ một khoản tiền hoặc các lợi ích nào khác từ tổ chức, cá nhân có nhu cầu thẩm định giá ngoài mức giá dịch vụ đã thoả thuận trong hợp đồng.

2. Cho thuê, cho mượn thẻ thẩm định viên về giá.

3. Tiết lộ thông tin về đơn vị được thẩm định giá mà mình biết được trong khi hành nghề, trừ trường hợp được tổ chức, cá nhân có nhu cầu thẩm định giá đồng ý hoặc pháp luật cho phép.

4. Hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên.

CHƯƠNG IV
QUẢN LÝ NHÀ NƯỚC VỀ THẨM ĐỊNH GIÁ

Điều 21. Nội dung quản lý nhà nước về thẩm định giá

1. Ban hành các văn bản quy phạm pháp luật về thẩm định giá.

2. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch phát triển nghề thẩm định giá ở Việt Nam.

3. Tổ chức nghiên cứu khoa học, hợp tác quốc tế, đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

4. Kiểm tra, thanh tra và xử lý vi phạm hành chính về thẩm định giá.

Điều 22. Thẩm quyền quản lý nhà nước về thẩm định giá

1. Chính phủ thống nhất quản lý nhà nước về thẩm định giá.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về thẩm định giá có nhiệm vụ:

a) Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về thẩm định giá;

b) Ban hành và tổ chức thực hiện Quy chế đào tạo bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá, Quy chế cấp, sử dụng và quản lý Thẻ thẩm định viên về giá;

c) Quản lý thống nhất danh sách thẩm định viên về giá và danh sách doanh nghiệp thẩm định giá hành nghề thẩm định giá trong cả nước;

d) Quản lý hoạt động hợp tác quốc tế về thẩm định giá;

đ) Kiểm tra, thanh tra và xử lý tranh chấp, vi phạm hành chính về thẩm định giá, thẩm định viên về giá của các doanh nghiệp thẩm định giá, tổ chức có tài sản của nhà nước phải thẩm định giá và các quy định của pháp luật có liên quan đến thẩm định giá.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về thẩm định giá.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện các quy định của pháp luật về thẩm định giá tại địa phương.

CHƯƠNG V
XỬ LÝ TRANH CHẤP VỀ THẨM ĐỊNH GIÁ

Điều 23. Xử lý tranh chấp về kết quả thẩm định giá

1. Bên cung cấp dịch vụ thẩm định giá và bên sử dụng kết quả thẩm định giá phải có trách nhiệm thực hiện những cam kết đã ghi trong hợp đồng. Việc giải quyết tranh chấp phát sinh trong thực hiện hợp đồng thẩm định giá được thực hiện theo quy định của pháp luật về hợp đồng.

2. Trường hợp có tranh chấp về kết quả thẩm định giá thì các bên tiến hành thủ tục xử lý tranh chấp theo một trong hai hình thức sau:

a) Thoả thuận với nhau để giải quyết;

b) Thẩm định lại:

- Trong trường hợp không công nhận kết quả thẩm định giá của chứng thư thẩm định giá ban đầu thì bên yêu cầu thẩm định giá có quyền yêu cầu doanh nghiệp thẩm định giá khác thẩm định lại và phải trả tiền dịch vụ thẩm định giá.

- Nếu chứng thư thẩm định giá lại phù hợp với kết quả của chứng thư thẩm định giá ban đầu thì chứng thư thẩm định giá ban đầu có giá trị cuối cùng.

- Nếu doanh nghiệp thẩm định giá ban đầu hoặc cơ quan, tổ chức, cá nhân yêu cầu thẩm định lại không thừa nhận kết quả thẩm định lại thì các bên có thể thoả thuận giải quyết bằng trọng tài theo quy định của pháp luật về trọng tài thương mại hoặc toà án theo quy định của pháp luật.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Điều 16, Điều 18 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và những quy định trước đây về tổ chức, hoạt động thẩm định giá trái với Nghị định này.

Điều 25. Trách nhiệm thi hành

1. Bộ Tài chính có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Trung tâm thẩm định giá, Trung tâm có chức năng hoạt động thẩm định giá thuộc các thành phần kinh tế đã thành lập và hoạt động theo quy định của pháp luật từ trước ngày Nghị định này có hiệu lực phải chuyển đổi theo một trong các hình thức doanh nghiệp quy định tại khoản 1 Điều 8 Nghị định này trong thời hạn 2 năm, kể từ ngày Nghị định này có hiệu lực.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp thẩm định giá và tổ chức, cá nhân có liên quan đến thẩm định giá chịu trách nhiệm thi hành Nghị định này.


ND 2008 - 75 sua doi ND 170

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 75/2008/NĐ-CP NGÀY 09 THÁNG 06 NĂM 2008

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 170/2003/NĐ-CP NGÀY 25 THÁNG 12 NĂM 2003 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT

THI HÀNH MỘT SỐ ĐIỀU CỦA PHÁP LỆNH GIÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá (sau đây gọi tắt là Nghị định số 170/2003/NĐ-CP) như sau:

1. Sửa đổi Điều 1:

"Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về danh mục hàng hoá, dịch vụ thực hiện bình ổn giá; nội dung, điều kiện và thẩm quyền quyết định biện pháp bình ổn giá; danh mục tài sản, hàng hoá, dịch vụ do nhà nước định giá; hiệp thương giá; thẩm định giá; kiểm soát các yếu tố hình thành giá; thẩm quyền định giá; đăng ký giá, kê khai giá; công khai thông tin về giá và quản lý nhà nước về giá."

2. Sửa đổi Điều 2:

"Điều 2. Danh mục hàng hoá, dịch vụ thực hiện bình ổn giá

1. Danh mục hàng hoá, dịch vụ thực hiện bình ổn giá theo quy định tại Điều 6 của Pháp lệnh Giá, bao gồm:

a) Xăng, dầu;

b) Xi măng;

c) Thép xây dựng;

d) Khí hóa lỏng;

đ) Phân bón hóa học;

e) Thuốc bảo vệ thực vật;

g) Thuốc thú y: vac xin lở mồm long móng; vac xin cúm gia cầm; các loại kháng sinh: Oxytetracycline, Ampicilline, Tylosin, Enrofloxacin;

h) Muối;

i) Sữa;

k) Đường ăn (đường trắng và đường tinh luyện);

l) Thóc, gạo;

m) Thuốc phòng, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh chủ yếu sử dụng tại các cơ sở khám, chữa bệnh do Bộ Y tế quy định;

n) Cước vận chuyển hành khách bằng đường săt loại ghế ngồi cứng;

o) Một số loại thức ăn chăn nuôi gia súc: ngô, đậu tương, khô dầu đậu tương.

2. Căn cứ tình hình kinh tế, xã hội, biến động giá cả trên thị trường và yêu cầu quản lý, Thủ tướng Chính phủ quyết định điều chỉnh danh mục hàng hóa, dịch vụ thực hiện bình ổn giá quy định tại khoản 2 Điều 1 Nghị định này để áp dụng trong từng thời kỳ.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Chủ tịch Ủy ban nhân dân cấp tỉnh) căn cứ tình hình thực tế tại địa phương quyết định danh mục hàng hóa, dịch vụ thực hiện bình ổn giá ngoài danh mục quy định tại điểm 1 khoản 2 Điều 1 Nghị định này để áp dụng tại địa phương theo từng thời kỳ."

3. Sửa đổi Điều 3:

"Điều 3. Thẩm quyền quyết định và công bố áp dụng các biện pháp bình ổn giá

1. Thủ tướng Chính phủ quyết định và công bố áp dụng các biện pháp bình ổn giá đối với hàng hoá, dịch vụ thực hiện bình ổn giá, bao gồm:

a) Các biện pháp để điều chỉnh cung cầu hàng hoá;

b) Mua vào, bán ra hàng dự trữ quốc gia;

c) Kiểm soát hàng hoá tồn kho;

d) Các biện pháp tài chính, tiền tệ.

2. Bộ trưởng Bộ Tài chính quyết định và công bố áp dụng các biện pháp bình ổn giá đối với hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn giá trên phạm vi cả nước và khu vực, bao gồm:

a) Quy định giá tối đa, giá tối thiểu, khung giá;

b) Kiểm soát các yếu tố hình thành giá;

c) Đăng ký giá, kê khai giá;

d) Công khai thông tin về giá.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thực hiện các biện pháp bình ổn giá do Thủ tướng Chính phủ và các Bộ quyết định; đồng thời, căn cứ tình hình thực tế tại địa phương quy định bổ sung các biện pháp thực hiện bình ổn giá tại địa phương:

a) Các biện pháp theo thẩm quyền để điều hòa cung cầu hàng hóa, dịch vụ;

b) Các biện pháp tài chính, tiền tệ;

c) Đăng ký giá, kê khai giá;

d) Công khai thông tin về giá;

đ) Các biện pháp kinh tế, hành chính khác theo thẩm quyền.

4. Điều kiện quyết định danh mục hàng hoá, dịch vụ thực hiện bình ổn giá và áp dụng các biện pháp bình ổn giá.

Các biện pháp bình ổn giá quy định tại khoản 3 Điều 1 Nghị định này được áp dụng trong các trường hợp sau:

a) Hàng hoá, dịch vụ thiết yếu đối với sản xuất và tiêu dùng;

b) Hàng hoá, dịch vụ liên quan đến việc các doanh nghiệp vi phạm quy định về thoả thuận hạn chế cạnh tranh, lạm dụng vị thế độc quyền, lạm dụng vị thế thống lĩnh thị trường theo quy định của Luật Cạnh tranh để quy định giá gây thiệt hại cho người tiêu dùng hoặc gây thiệt hại cho các doanh nghiệp khác;

c) Hàng hóa, dịch vụ có biến động tăng hoặc giảm bất thường về giá do thiên tai, hỏa hoạn, dịch bệnh, địch họa, khủng hoảng kinh tế;

d) Các điều kiện bất thường khác gây ảnh hưởng đến phát triển kinh tế - xã hội và đời sống của nhân dân.

Bộ Tài chính hướng dẫn điều kiện thực hiện các biện pháp bình ổn giá theo quy định tại Nghị định này."

4. Sửa đổi Điều 7:

"Điều 7. Tài sản, hàng hoá, dịch vụ do Nhà nước định giá

1. Danh mục tài sản, hàng hoá, dịch vụ do Nhà nước định giá, bao gồm:

a) Đất đai, mặt nước;

b) Rừng;

c) Tài nguyên quan trọng khác;

d) Nhà thuộc sở hữu nhà nước cho thuê hoặc bán. Nhà ở xã hội, nhà ở công vụ;

đ) Hàng dự trữ quốc gia;

e) Tài sản nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng;

g) Hàng hóa, dịch vụ được sản xuất theo đặt hàng của Nhà nước; sản phẩm, dịch vụ công ích được cơ quan nhà nước có thẩm quyền đặt hàng, giao kế hoạch;

h) Hàng hóa, dịch vụ thuộc lĩnh vực độc quyền nhà nước theo quy định của pháp luật;

i) Điện;

k) Dịch vụ chuyển tải điện; dịch vụ đấu nối lưới điện truyền tải, phân phối điện; dịch vụ điều độ hệ thống điện; dịch vụ điều hành giao dịch thị trường điện lực; các dịch vụ phụ trợ, điều tiết thị trường điện lực, tham gia thị trường điện;

l) Dịch vụ vận chuyển hàng không nội địa; dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ bảo đảm hoạt động bay; soi chiếu an ninh; phục vụ hành khách; dịch vụ khác tại cảng hàng không, sân bay;

m) Dịch vụ đối với thư cơ bản (thư thường) trong nước có khối lượng đến 20 gram; dịch vụ điện thoại nội hạt; dịch vụ bưu chính, viễn thông công ích; dịch vụ bưu chính dành riêng;

n) Nước sạch cho sinh hoạt;

o) Dịch vụ vận chuyển hành khách công cộng bằng xe buýt trong đô thị, khu công nghiệp;

p) Dịch vụ vận chuyển hành khách công cộng bằng đường sắt trong đô thị;

q) Thuốc phòng và chữa bệnh cho người do ngân sách nhà nước và bảo hiểm y tế chi trả;

r) Hàng hóa được trợ giá; trợ cước vận chuyển; dịch vụ vận chuyển, cung ứng hàng hoá và dịch vụ thiết yếu phục vụ đồng bào miền núi, vùng sâu, vùng xa;

s) Báo Nhân dân, báo cơ quan ngôn luận của Đảng bộ Đảng Cộng sản Việt Nam các tỉnh, thành phố trực thuộc Trung ương.

2. Căn cứ quy định tại điểm 1 khoản 4 Điều 1 Nghị định này, Thủ tướng Chính phủ điều chỉnh danh mục tài sản, hàng hoá, dịch vụ do Nhà nước định giá cho phù hợp để áp dụng trong từng thời kỳ.

3. Bộ trưởng Bộ Tài chính trình Thủ tướng Chính phủ quyết định trong trường hợp cần điều chỉnh danh mục tài sản, hàng hóa, dịch vụ do Nhà nước định giá quy định tại điểm 1 khoản 4 Điều 1 Nghị định này."

5. Sửa đổi Điều 8:

"Điều 8. Thẩm quyền định giá

1. Thẩm quyền định giá tài sản, hàng hoá, dịch vụ do Nhà nước định giá được quy định như sau:

a) Chính phủ quyết định:

- Phương pháp xác định giá đất và những giá các loại đất;

- Khung giá cho thuê đất, mặt nước;

- Nguyên tắc và phương pháp xác định giá các loại rừng;

- Khung giá hoặc giá chuẩn nhà ở thuộc sở hữu nhà nước để bán hoặc cho thuê. Khung giá cho thuê, thuê mua nhà ở xã hội.

b) Thủ tướng Chính phủ quyết định:

- Phê duyệt biểu giá bán lẻ điện;

- Khung giá cho thuê nhà ở công vụ;

- Phê duyệt phương án giá cước dịch vụ đối với thư thường trong nước có khối lượng đến 20 gram và điện thoại nội hạt;

- Giá bán báo Nhân dân;

c) Bộ trưởng Bộ Tài chính quyết định:

- Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu giá; thực hiện theo hình thức lựa chọn nhà thầu, chỉ định thầu, tự thực hiện, đặc biệt theo quy định của Luật Đấu thầu;

- Căn cứ vào phương pháp xác định giá đất và khung giá các loại đất, khung giá cho thuê mặt nước do Chính phủ quy định để hướng dẫn Ủy ban nhân dân cấp tỉnh quyết định giá các loại đất cụ thể và đơn giá thuê đất, thuê mặt nước tại địa phương;

- Giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia trong năm kế hoạch (trừ hàng dự trữ quốc gia trong lĩnh vực quốc phòng, an ninh, cơ yếu); chi phí nhập, xuất, bảo quản hàng dự trữ quốc gia (bao gồm cả hàng dự trữ quốc gia về quốc phòng, an ninh và cơ yếu);

- Giá sản phẩm, dịch vụ công ích được cơ quan nhà nước có thẩm quyền đặt hàng, giao kế hoạch; hàng hóa, dịch vụ sản xuất theo đặt hàng của Nhà nước thực hiện theo hình thức lựa chọn nhà thầu, chỉ định thầu, tự thực hiện theo quy định của Luật Đấu thầu và không qua hình thức đấu giá (trừ hàng hóa dịch vụ sản xuất, cung ứng theo đặt hàng; sản phẩm, dịch vụ công ích thuộc thẩm quyền định giá của các Bộ, ngành khác và của Ủy ban nhân dân cấp tỉnh);

- Khung giá cước vận chuyển hàng không nội địa;

- Giá dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ hoạt động bay; soi chiếu an ninh; phục vụ hành khách; khung giá dịch vụ khác tại cảng hàng không, sân bay theo quy định của Luật Hàng không dân dụng Việt Nam;

- Khung giá nước sạch cho sinh hoạt;

- Giá hàng hóa, dịch vụ thuộc lĩnh vực độc quyền nhà nước theo quy định của pháp luật;

- Miễn, giảm giá cước dịch vụ bưu chính, viễn thông trong trường hợp: thông tin khẩn cấp phục vụ các nhiệm vụ quốc phòng, an ninh và phục vụ các nhiệm vụ chính trị đặc biệt; phục vụ phòng chống lụt, bão, thiên tai, cứu nạn, cứu hộ và các thảm hoạ khác; phục vụ cấp cứu, phòng, chống dịch bệnh và các thông tin khẩn cấp khác theo quy định của pháp luật về tình trạng khẩn cấp được miễn, giảm giá cước dịch vụ bưu chính, viễn thông sau khi thống nhất với Bộ Thông tin và Truyền thông;

d) Bộ trưởng Bộ Công Thương căn cứ vào biểu giá bán lẻ điện do Thủ tướng Chính phủ phê duyệt để hướng dẫn giá bán điện cụ thể cho các đối tượng tiêu dùng trong mạng lưới điện quốc gia; phê duyệt khung giá phát điện; khung giá bán buôn điện; quyết định giá dịch vụ truyền tải điện, đấu nối lưới điện truyền tải, phân phối điện, điều độ hệ thống điện, điều hành giao dịch thị trường điện lực; các giá dịch vụ phụ trợ, điều tiết thị trường điện lực, tham gia thị trường điện; phối hợp với Bộ Tài chính và Ủy ban nhân dân cấp tỉnh chỉ đạo giá bán lẻ điện nông thôn, miền núi, hải đảo;

đ) Bộ trưởng Bộ Thông tin và Truyền thông quyết định:

- Giá cước dịch vụ đối với thư cơ bản (thư thường) trong nước có khối lượng đến 20 gram và điện thoại nội hạt sau khi được Thủ tướng Chính phủ phê duyệt phương án giá cước;

- Giá cước dịch vụ bưu chính công ích; dịch vụ viễn thông công ích; dịch vụ bưu chính dành riêng sau khi có ý kiến thống nhất của Bộ trưởng Bộ Tài chính;

- Một số giá cước dịch vụ viễn thông chiếm thị phần khống chế của doanh nghiệp có thị phần khống chế, giá cước kết nối giữa các doanh nghiệp viễn thông và một số loại giá cước dịch vụ bưu chính, viễn thông khác theo quy định của Thủ tướng Chính phủ;

e) Bộ trưởng Bộ Y tế phối hợp với Bộ Tài chính, Bộ Công Thương và các cơ quan liên quan hướng dẫn cụ thể việc xác định và công bố giá tối đa đối với các loại thuốc do ngân sách nhà nước và bảo hiểm y tế chi trả theo quy định của Luật Dược;

g) Bộ trưởng Bộ Xây dựng căn cứ vào khung giá hoặc giá bán, giá cho thuê nhà ở thuộc sở hữu nhà nước, giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước cho các đối tượng tái định cư, đối tượng chính sách, giá thuê mua nhà ở xã hội, giá thuê nhà ở công vụ do Chính phủ, Thủ tướng Chính phủ quy định để hướng dẫn Ủy ban nhân dân cấp tỉnh quyết định giá bán, giá cho thuê nhà ở cụ thể tại địa phương;

h) Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn Ủy ban nhân dân cấp tỉnh quyết định giá các loại rừng cụ thể tại địa phương căn cứ vào nguyên tắc và phương pháp xác định giá rừng do Chính phủ quy định;

i) Bộ trưởng Bộ Quốc phòng quyết định giá hàng hóa, dịch vụ phục vụ quốc phòng do các doanh nghiệp thuộc Bộ Quốc phòng sản xuất, cung ứng theo đặt hàng, giao kế hoạch, chỉ định thầu của Bộ được thanh toán bằng nguồn ngân sách nhà nước; quyết định giá hàng dự trữ quốc gia về quốc phòng sau khi thống nhất về nguyên tắc với Bộ Tài chính, gửi quyết định giá về Bộ tài chính để báo cáo và kiểm tra khi cần thiết; được phép tự tổ chức thẩm định giá theo quy định của pháp luật đối với việc mua sắm tài sản, hàng hóa, dịch vụ đặc thù chuyên dùng phục vụ quốc phòng để quyết định giá mà không phải thuê doanh nghiệp thẩm định giá thực hiện;

k) Bộ trưởng Bộ Công an quyết định giá hàng hóa, dịch vụ phục vụ an ninh chính trị, trật tự xã hội do các doanh nghiệp thuộc Bộ Công an sản xuất, cung ứng theo đặt hàng, giao kế hoạch, chỉ định thầu của Bộ được thanh toán bằng nguồn ngân sách nhà nước; quyết định giá hàng dụ trữ quốc gia về an ninh chính trị, trật tự xã hội sau khi thống nhất về nguyên tắc với Bộ Tài chính, gửi quyết định giá về Bộ Tài chính để báo cáo và kiểm tra khi cần thiết; được phép tự tổ chức thẩm định giá theo quy định của pháp luật đối với việc mua sắm tài sản, hàng hóa, dịch vụ đặc thù chuyên dùng phục vụ an ninh chính trị, trật tự xã hội để quyết định giá mà không phải thuê doanh nghiệp thẩm định giá thực hiện;

l) Bộ trưởng Bộ Nội vụ quyết định giá hàng dự trữ quốc gia về cơ yếu sau khi thống nhất về nguyên tắc với Bộ Tài chính, gửi quyết định giá về Bộ Tài chính để báo cáo và kiểm tra khi cần thiết; được phép tự tổ chức thẩm định giá theo quy định của pháp luật đối với việc mua sắm tài sản, hàng hóa, dịch vụ đặc thù chuyên dùng phục vụ cơ yếu để quyết định giá mà không phải thuê doanh nghiệp thẩm định giá thực hiện;

m) Thủ trưởng Bộ, ngành quản lý hàng dự trữ quốc gia căn cứ vào giá tối đa, tối thiểu do Bộ trưởng Bộ Tài chính quyết định để quyết định mức giá mua, giá bán cụ thể đối với hàng dự trữ quốc gia thuộc phạm vi quản lý đồng thời báo cáo Bộ trưởng Bộ Tài chính;

n) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định:

- Giá cước vận chuyển hành khách công cộng bằng xe buýt do Nhà nước tổ chức đấu thầu cung cấp dịch vụ vận chuyển hành khách trong đô thị, khu công nghiệp;

- Giá cước vận chuyển hành khách công cộng bằng đường sắt trong đô thị;

- Giá bán báo của cơ quan ngôn luận Đảng bộ Đảng Cộng sản Việt Nam tỉnh, thành phố trực thuộc Trung ương khi có quyết định của Nhà nước về việc hỗ trợ kinh phí từ ngân sách nhà nước;

- Căn cứ vào khung giá hoặc giá chuẩn do Chính phủ, Thủ tướng Chính phủ, các Bộ quy định và hướng dẫn của các Bộ để quyết định giá những tài sản, hàng hóa, dịch vụ sau đây áp dụng tại địa phương:

+ Giá các loại đất;

+ Giá cho thuê đất, thuê mặt nước;

+ Giá rừng, giá cho thuê các loại rừng;

+ Giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước; giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước cho các đối tượng tái định cư, đối tượng chính sách; giá bán hoặc cho thuê nhà ở thuộc sở hữu nhà nước để làm việc hoặc sử dụng vào các mục đích khác; giá cho thuê, thuê mua nhà ở xã hội; giá cho thuê nhà ở công vụ;

+ Giá bán lẻ điện sinh hoạt tại khu vực nông thôn, miền núi, hải đảo mà việc đầu tư và hoạt động điện lực không có hiệu quả kinh tế nhưng không được cao hơn biểu giá bán lẻ điện do Thủ tướng Chính phủ phê duyệt;

+ Mức trợ giá, trợ cước vận chuyển hàng hóa thuộc danh mục được trợ giá, trợ cước vận chuyển chi từ ngân sách địa phương và trung ương, mức giá hoặc khung giá bán lẻ hàng hóa được trợ giá, trợ cước vận chuyển; giá cước vận chuyển cung ứng hàng hóa, dịch vụ thiết yếu thuộc danh mục được trợ giá phục vụ đồng bào miền núi, vùng sâu, vùng xa và hải đảo;

+ Giá nước sạch cho sinh hoạt;

+ Giá sản phẩm, dịch vụ công ích được sản xuất theo đặt hàng, giao kế hoạch; giá hàng hóa, dịch vụ được sản xuất theo đặt hàng của Nhà nước thuộc ngân sách địa phương thực hiện theo phương thức lựa chọn nhà thầu, chỉ định thầu, tự thực hiện, theo quy định của Luật Đấu thầu và không qua hình thức đấu giá.

2. Trường hợp có sự thay đổi thẩm quyền định giá quy định tại điểm 1 khoản 5 Điều 1 Nghị định này, Bộ trưởng Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định."

6. Sửa đổi tiết b khoản 1 Điều 10:

"b) Giá tài sản, hàng hóa, dịch vụ thuộc thẩm quyền quyết định của Bộ trưởng Bộ Tài chính do cơ quan quản lý trực tiếp của cơ sở sản xuất kinh doanh hoặc các cơ sở sản xuất, kinh doanh xây dựng phương án giá trình Bộ quản lý ngành, lĩnh vực trực tiếp quản lý thẩm định, sau đó Bộ quản lý ngành, lĩnh vực đó có ý kiến bằng văn bản đề nghị Bộ Tài chính quyết định."

7. Sửa đổi Điều 11:

"Điều 11. Điều kiện tổ chức hiệp thương giá

Việc tổ chức hiệp thương giá được thực hiện đối với các hàng hóa, dịch vụ đáp ứng các điều kiện sau đây:

- Hàng hóa, dịch vụ không thuộc danh mục do Nhà nước định giá;

- Hàng hóa, dịch vụ quan trọng được sản xuất, cung ứng trong điều kiện đặc thù, có tính chất độc quyền mua, độc quyền bán và các bên mua, bán phụ thuộc lẫn nhau không thể thay thế được, thị trường cạnh tranh hạn chế;

- Theo đề nghị của một trong hai bên mua, bán khi các bên này không thỏa thuận được giá mua, giá bán để ký hợp đồng."

8. Sửa đổi Điều 12:

"Điều 12. Thẩm quyền tổ chức hiệp thương giá

1. Bộ Tài chính tổ chức hiệp thương giá đối với hàng hóa, dịch vụ có phạm vi ảnh hưởng trong cả nước và khu vục đáp ứng các quy định tại khoản 7 Điều 1 Nghị định này hoặc theo yêu cầu của Thủ tướng Chinh phủ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

2. Sở Tài chính tổ chức hiệp thương giá đối với hàng hóa, dịch vụ đáp ứng yêu cầu quy định tại khoản 7 Điều 1 Nghị định này, có phạm vi ảnh hưởng trong địa phương hoặc theo yêu cầu của Chủ tịch Ủy ban nhân dân cấp tỉnh.

3. Việc hiệp thương giá đối với hàng hóa, dịch vụ cụ thể mà pháp luật chuyên ngành có quy định thì thực hiện theo quy định của pháp luật chuyên ngành đó và quy định tại Nghị định này.

4. Bộ Tài chính quy định hồ sơ và thủ tục hiệp thương giá".

9. Sửa đổi Điều 13:

"Điều 13. Kết quả hiệp thương giá

1. Kết quả hiệp thương giá được thực hiện theo quy định tại Điều 12 của Pháp lệnh Giá. Trường hợp đã tổ chức hiệp thương giá mà hai bên mua và bán không thống nhất được mức giá thì cơ quan nhà nước có thẩm quyên tổ chức hiệp thương giá quyết định mức giá tạm thời để hai bên thi hành.

2. Quyết định giá tạm thời do cơ quan có thẩm quyền tổ chức hiệp thương công bố có hiệu lực thi hành tối đa là 6 tháng. Trong thời gian thi hành quyết định giá tạm thời các bên được quyền thoả thuận giá mua, giá bán.

Nếu các bên thỏa thuận được giá thị thực hiện theo giá thỏa thuận và có trách nhiệm báo cáo cho cơ quan có thẩm quyền tổ chức hiệp thương biết mức giá đã thỏa thuận, thời gian thực hiện.

Hết thời hạn 6 tháng, nếu các bên không thoả thuận được giá thì cơ quan có thẩm quyền sẽ tổ chức hiệp thương giá theo quy định tại khoản 8 Điều 1 Nghị định này và trong thời gian tổ chức hiệp thương, các bên vẫn tiếp tục thực hiện theo Quyết định giá tạm thời."

10. Bổ sung vào sau Điều 22 các Điều 22a, Điều 22b, Điều 22c:

"Điều 22a. Kiểm soát cáo yếu tố hình thành giá

1. Hàng hóa, dịch vụ thuộc danh mục kiểm soát các yếu tố hình thành giá, bao gồm:

a) Hàng hóa, dịch vụ thuộc thẩm quyền quyết định giá của Nhà nước;

b) Hàng hóa, dịch vụ thuộc danh mục thực hiện bình ổn giá;

c) Theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

2. Thủ tục kiểm soát các yếu tố hình thành giá được tiến hành như sau:

a) Cơ quan có thẩm quyền quản lý giá được phân cấp theo quy định của pháp luật ra quyết định kiểm soát các yếu tố hình thành giá và gửi đơn đến tổ chức, cá nhân được yêu cầu kiểm soát các yếu tố hình thành giá;

b) Cơ quan có thẩm quyền quản lý giá được phân cấp theo quy định của pháp luật có văn bản yêu cầu tổ chức, cá nhân cung cấp các tài liệu sau:

- Phương án tính giá hàng hoá, dịch vụ và mức giá hàng hoá, dịch vụ theo Quy chế tính giá chung do Bộ trưởng Bộ Tài chính quy định và hướng dẫn cụ thể của các Bộ, ngành liên quan; các tài liệu, chứng từ phục vụ việc lập phương án giá;

- Tình hình lưu chuyển hàng hoá (tồn kho đầu năm, đầu quý, đầu tháng; nhập và xuất trong năm, trong quý, trong tháng; tồn kho cuối năm, cuối quý, cuối tháng) và cung ứng dịch vụ;

- Báo cáo tài chính năm liên quan đến việc kiểm soát các yếu tố hình thành giá;

- Tài liệu khác liên quan đến nội dung kiểm soát các yếu tố hình thành giá.

3. Thời hạn kiểm soát các yếu tố hình thành giá:

a) Thời gian một lần kiểm soát tối đa là 15 ngày, kể từ ngày cơ quan có thẩm quyền ra quyết định kiểm soát các yếu tố hình thành giá. Trường hợp cần thiết phải kéo dài thêm thời gian kiểm soát thì cơ quan có thẩm quyền phải thông báo bằng văn bản và nêu rõ lý do phải kéo dài cho tổ chức, cá nhân liên quan; thời hạn kiểm soát kéo dài không quá 05 ngày, kể từ ngày kết thúc kiểm soát lần đầu;

b) Trong thời hạn tối đa là 07 ngày (ngày làm việc), kể từ ngày kết thúc kiểm soát các yếu tố hình thành giá, cơ quan có thẩm quyền có trách nhiệm ban hành và gửi văn bản thông báo kết luận kiểm soát đến tổ chức, cá nhân và các cơ quan liên quan.

4. Các hình thức xử lý:

Căn cứ kết quả kiểm soát, cơ quan có thẩm quyền xử lý theo thẩm quyền và tùy theo mức độ vi phạm có thể xử lý theo một trong các hình thức sau:

a) Yêu cầu tổ chức, cá nhân phải mua, bán theo đúng giá mua, giá bán do cơ quan nhà nước có thẩm quyền quyết định hoặc do doanh nghiệp quyết định trước khi tăng giá bất hợp lý;

b) Xử phạt vi phạm hành chính, yêu cầu bồi thường cho người bị thiệt hại theo quy định của pháp luật;

c) Đình chỉ việc thực hiện giá hàng hoá, dịch vụ do tổ chức, cá nhân quyết định;

d) Trường hợp hành vi vi phạm có dấu hiệu vi phạm pháp luật hình sự, các cơ quan có thẩm quyền kiểm soát các yếu tố hình thành giá quy định tại Nghị định này chuyển hồ sơ cho cơ quan có thẩm quyền xử lý theo quy định của pháp luật.

5. Cơ quan có thẩm quyền kiểm soát các yếu tố hình thành giá:

a) Bộ Tài chính có trách nhiệm chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh kiểm soát các yếu tố hình thành giá đối với hàng hóa, dịch vụ thuộc thẩm quyền quyết định giá của Chính phủ, Thủ tướng Chính phủ, Bộ Tài chính; hàng hóa, dịch vụ thuộc danh mục thực hiện bình ổn giá và hàng hóa, dịch vụ có biến động bất thường ảnh hưởng đến phát triển kinh tế - xã hội của cả nước thuộc thẩm quyền quyết định và công bố áp dụng các biện pháp bình ổn giá của Thủ tướng Chính phủ;

b) Các Bộ, ngành có trách nhiệm kiểm soát các yếu tố hình thành giá đối với hàng hóa, dịch vụ thuộc thẩm quyền quyết định giá của Bộ, ngành mình;

c) Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cơ quan chức năng ở địa phương kiểm soát các yếu tố hình thành giá đối với hàng hóa, dịch vụ thuộc thẩm quyền quyết định giá; hàng hóa, dịch vụ thuộc danh mục bình ổn giá thuộc thẩm quyền quy định của Ủy ban nhân dân cấp tỉnh;

d) Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh, các tổ chức sản xuất, kinh doanh khi nhận được yêu cầu bằng văn bản về kiểm soát các yếu tố hình thành giá của cơ quan có thẩm quyền quản lý nhà nước về giá theo quy định tại điểm 5 khoản 10 Điều 1 Nghị định này có trách nhiệm phối hợp và cung cấp kịp thời, chính xác, đầy đủ số liệu, tài liệu liên quan theo quy định tại điểm 2 khoản 10 Điều 1 Nghị định này;

đ) Bộ Tài chính ban hành Quy chế tính giá chung, thống nhất để hướng dẫn các Bộ, ngành, địa phương, các tổ chức sản xuất, kinh doanh lập phương án giá và làm cơ sở thẩm định các phương án giá, kiểm soát các yếu tố hình thành giá.

Điều 22b. Đăng ký giá, kê khai giá

1. Đăng ký giá:

Đăng ký giá là việc các tổ chức, cá nhân sản xuất, kinh doanh thực hiện đăng ký mức giá hàng hoá, dịch vụ thuộc danh mục bình ổn giá, hàng hóa, dịch vụ quan trọng, thiết yếu với cơ quan quản lý nhà nước.

Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan quy định cụ thể danh mục hàng hóa, dịch vụ phải đăng ký giá ngoài danh mục quy định tại khoản 2 Điều 1 Nghị định này; quy định thủ tục, hồ sơ đăng ký giá và giám sát việc thực hiện theo nguyên tắc đảm bảo vai trò quản lý nhà nước, phát huy quyền quyết định giá của doanh nghiệp phù hợp với yêu cầu quản lý trong điều kiện mới, bảo vệ lợi ích hợp pháp của người tiêu dùng và phù hợp với thông lệ quốc tế.

2. Kê khai giá:

Tổ chức, cá nhân sản xuất, kinh doanh thực hiện việc kê khai giá hàng hóa, dịch vụ thuộc thẩm quyền định giá của mình với cơ quan quản lý giá theo sự phân cấp của Chính phủ.

Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn cụ thể việc kê khai giá.

3. Ủy ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương quy định danh mục hàng hóa, dịch vụ phải đăng ký giá ngoài danh mục hàng hóa, dịch vụ quy định tại khoản 1 Điều 22b được bổ sung tại khoản 10 Điều 1 Nghị định này, chỉ đạo các cơ quan chức năng có thẩm quyền ở địa phương tổ chức thực hiện việc đăng ký giá, kê khai giá hàng hóa, dịch vụ tại địa phương.

Điều 22c. Công khai thông tin về giá

1. Phạm vi công khai thông tin về giá

Cơ quan quản lý nhà nước về giá có thẩm quyền, tổ chức, cá nhân sản xuất, kinh doanh tài sản, hàng hóa, dịch vụ có trách nhiệm công khai những thông tin về giá, bao gồm:

a) Các chủ trương, chính sách, biện pháp quản lý giá của Nhà nước;

b) Các quyết định giá của cơ quan nhà nước có thẩm quyền;

c) Các mức giá do doanh nghiệp quyết định và các thông tin kinh tế - kỹ thuật liên quan đến hàng hóa, dịch vụ.

Những quy định công khai thông tin về giá không áp dụng đối với những thông tin không được phép công khai theo quy định của pháp luật.

2. Các hình thức công khai:

a) Họp báo;

b) Đăng tải trên các phương tiện thông tin đại chúng;

c) Niêm yết giá theo quy định;

d) Các hình thức khác;

đ) Đối với hàng hóa, dịch vụ thực hiện khuyến mại giảm giá thực hiện theo quy định của Luật Thương mại.

3. Trách nhiệm trong việc công khai thông tin về giá:

a) Cơ quan quản lý nhà nước có trách nhiệm công khai các văn bản về chế độ, chính sách giá, các quyết định giá hàng hóa, dịch vụ thuộc thẩm quyền;

b) Doanh nghiệp sản xuất, kinh doanh hàng hóa, dịch vụ có trách nhiệm công khai giá hàng hóa, dịch vụ do doanh nghiệp sản xuất, cung ứng;

c) Cơ quan thông tin, truyền thông có trách nhiệm đưa tin chính xác, khách quan, trung thực và chịu trách nhiệm trước pháp luật về thông tin theo các quy định hiện hành."

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo; bãi bỏ Điều 3 Nghị định số 170/2003/NĐ-CP và những quy định trước đây về quản lý giá trái với quy định tại Nghị định này. Những quy định tại Nghị định số 170/2003/NĐ-CP không được sửa đổi tại Nghị định này vẫn còn hiệu lực thi hành.

2. Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 89 hd tham dinh gia

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------
Số: 89/2013/NĐ-CP | Hà Nội, ngày 06 tháng 08 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá

--------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá, bao gồm: Nội dung và thẩm quyền quản lý nhà nước về thẩm định giá; tiêu chuẩn thẩm định giá Việt Nam; tiêu chuẩn và thẻ thẩm định viên về giá; tổ chức nghề nghiệp về thẩm định giá; giá dịch vụ thẩm định giá; trình tự, thủ tục cấp, thu hồi giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; đình chỉ kinh doanh dịch vụ thẩm định giá; hình thức, phạm vi cung cấp dịch vụ thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam; trình tự, thủ tục thẩm định giá của Nhà nước.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với: Thẩm định viên về giá; doanh nghiệp thẩm định giá; cơ quan nhà nước có thẩm quyền và cán bộ, công chức được giao nhiệm vụ thẩm định giá; cơ quan, tổ chức cử người và cá nhân được cơ quan, tổ chức đó cử tham gia Hội đồng thẩm định giá; cơ quan, tổ chức, cá nhân có tài sản thẩm định giá hoặc có yêu cầu, đề nghị thẩm định giá; tổ chức nghề nghiệp về thẩm định giá; cơ quan quản lý nhà nước về thẩm định giá và các cơ quan, tổ chức, cá nhân khác có liên quan đến thẩm định giá.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp thẩm định giá là doanh nghiệp được thành lập và hoạt động theo quy định của Luật doanh nghiệp và được Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định của pháp luật.

2. Khách hàng thẩm định giá là tổ chức, cá nhân thuê doanh nghiệp thẩm định giá cung cấp dịch vụ thẩm định giá theo hợp đồng thẩm định giá hoặc văn bản yêu cầu, đề nghị thẩm định giá.

3. Tổ chức nghề nghiệp về thẩm định giá là tổ chức xã hội - nghề nghiệp được thành lập theo quy định của pháp luật trên cơ sở tham gia tự nguyện của các thẩm định viên về giá, doanh nghiệp thẩm định giá và các tổ chức, cá nhân khác có liên quan trong lĩnh vực thẩm định giá.

4. Tiêu chuẩn thẩm định giá Việt Nam là những quy định về kiến thức chuyên môn, nghiệp vụ, đạo đức nghề nghiệp thực hành thẩm định giá dùng làm chuẩn mực để phục vụ hoạt động thẩm định giá tài sản, kiểm tra, đánh giá kết quả và chất lượng hoạt động thẩm định giá tại Việt Nam.

Điều 4. Nội dung quản lý nhà nước về thẩm định giá

1. Xây dựng, chỉ đạo thực hiện chiến lược, kế hoạch phát triển nghề thẩm định giá ở Việt Nam.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về thẩm định giá, Tiêu chuẩn thẩm định giá Việt Nam.

3. Thẩm định giá tài sản nhà nước theo quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan.

4. Quy định chế độ báo cáo, thu thập, tổng hợp thông tin để xây dựng cơ sở dữ liệu phục vụ cung cấp thông tin và quản lý nhà nước về thẩm định giá.

5. Quản lý đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; quản lý và tổ chức thi, cấp và thu hồi Thẻ thẩm định viên về giá; quản lý, cấp và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

6. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá.

7. Tổ chức và quản lý công tác nghiên cứu khoa học, hợp tác quốc tế về thẩm định giá.

Điều 5. Thẩm quyền quản lý nhà nước về thẩm định giá

1. Chính phủ thống nhất quản lý nhà nước về hoạt động thẩm định giá.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về thẩm định giá có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng, trình Chính phủ quyết định chiến lược và kế hoạch phát triển nghề thẩm định giá ở Việt Nam;

b) Xây dựng, trình Chính phủ ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về thẩm định giá, Tiêu chuẩn thẩm định giá Việt Nam;

c) Tổ chức triển khai thực hiện chiến lược, kế hoạch phát triển nghề thẩm định giá, các văn bản quy phạm pháp luật về thẩm định giá, Tiêu chuẩn thẩm định giá Việt Nam;

d) Quy định điều kiện dự thi, việc tổ chức thi và điều kiện để cấp Thẻ thẩm định viên về giá; quản lý, cấp và thu hồi Thẻ thẩm định viên về giá;

đ) Quy định về đào tạo, cấp chứng chỉ đào tạo nghiệp vụ thẩm định giá; bồi dưỡng kiến thức chuyên môn về thẩm định giá cho thẩm định viên về giá hành nghề;

e) Quy định về tổ chức và quản lý công tác nghiên cứu khoa học, đào tạo, bồi dưỡng cho cán bộ, công chức về thẩm định giá;

g) Quy định mẫu, cấp và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; quy định về đăng ký và quản lý hành nghề thẩm định giá; công khai danh sách thẩm định viên về giá hành nghề và danh sách các doanh nghiệp thẩm định giá trong cả nước;

h) Quy định về mua bảo hiểm trách nhiệm nghề nghiệp cho hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp đối với doanh nghiệp thẩm định giá;

i) Quản lý nhà nước trong lĩnh vực thẩm định giá đối với doanh nghiệp thẩm định giá, tổ chức nghề nghiệp thẩm định giá theo quy định của pháp luật;

k) Thực hiện hợp tác quốc tế về thẩm định giá;

l) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá;

m) Tổng kết, đánh giá về hoạt động thẩm định giá; quy định về kiểm soát chất lượng hoạt động thẩm định giá và việc chấp hành các quy định của Nhà nước về thẩm định giá;

n) Thực hiện việc thẩm định giá hoặc chịu trách nhiệm tổ chức thực hiện thẩm định giá tài sản nhà nước theo yêu cầu của Chính phủ, Thủ tướng Chính phủ;

o) Quy định chế độ báo cáo, thu thập, tổng hợp thông tin để xây dựng cơ sở dữ liệu phục vụ cung cấp thông tin và quản lý nhà nước về thẩm định giá.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có nhiệm vụ, quyền hạn sau:

a) Thực hiện quản lý nhà nước về hoạt động thẩm định giá thuộc phạm vi nhiệm vụ, quyền hạn của mình;

b) Phân công và tổ chức thực hiện thẩm định giá tài sản nhà nước quy định tại Khoản 2 Điều 31 và Điều 44 của Luật giá thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý theo quy định về phân cấp quản lý, sử dụng tài sản nhà nước; quy định về phân cấp quản lý ngân sách nhà nước và quy định của pháp luật có liên quan;

c) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá thuộc phạm vi quản lý.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có nhiệm vụ, quyền hạn sau:

a) Thực hiện quản lý nhà nước về hoạt động thẩm định giá thuộc phạm vi quản lý của địa phương;

b) Phân công và tổ chức thực hiện thẩm định giá tài sản nhà nước quy định tại Khoản 2 Điều 31 và Điều 44 của Luật giá thuộc địa phương quản lý theo quy định về phân cấp quản lý, sử dụng tài sản nhà nước, phân cấp quản lý ngân sách nhà nước và quy định của pháp luật có liên quan;

c) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá thuộc phạm vi quản lý của địa phương.

Điều 6. Tiêu chuẩn thẩm định giá Việt Nam

1. Hệ thống Tiêu chuẩn thẩm định giá Việt Nam gồm các tiêu chuẩn hướng dẫn về nhũng quy tắc đạo đức hành nghề thẩm định giá tài sản; những nguyên tắc kinh tế chi phối hoạt động thẩm định giá tài sản; giá trị thị trường và giá trị phi thị trường làm cơ sở cho thẩm định giá tài sản; phân loại tài sản; quy trình thẩm định giá tài sản; báo cáo kết quả thẩm định giá, hồ sơ và chứng thư thẩm định giá tài sản; các cách tiếp cận và phương pháp thẩm định giá.

2. Bộ Tài chính ban hành và hướng dẫn thực hiện Tiêu chuẩn thẩm định giá Việt Nam để áp dụng trong hoạt động thẩm định giá trên lãnh thổ Việt Nam.

Điều 7. Tiêu chuẩn thẩm định viên về giá

1. Có năng lực hành vi dân sự.

2. Có phẩm chất đạo đức, liêm khiết, trung thực, khách quan.

3. Có bằng tốt nghiệp đại học, sau đại học chuyên ngành vật giá, thẩm định giá và các ngành gồm: Kinh tế, kinh tế - kỹ thuật, kỹ thuật, luật liên quan đến nghiệp vụ thẩm định giá do các tổ chức đào tạo hợp pháp ở Việt Nam hoặc nước ngoài cấp.

4. Có thời gian công tác thực tế theo chuyên ngành đào tạo từ 36 (ba mươi sáu) tháng trở lên tính từ ngày có bằng tốt nghiệp đại học theo chuyên ngành quy định tại Khoản 3 Điều này.

5. Có Chứng chỉ đào tạo nghiệp vụ thẩm định giá do cơ quan, tổ chức có chức năng đào tạo chuyên ngành thẩm định giá cấp theo quy định của Bộ Tài chính, trừ các trường hợp sau:

a) Người đã có bằng tốt nghiệp đại học, sau đại học trong nước hoặc nước ngoài về chuyên ngành vật giá, thẩm định giá;

b) Người đã có bằng tốt nghiệp đại học, sau đại học ngành kinh tế, kinh tế - kỹ thuật, kỹ thuật, luật liên quan đến nghiệp vụ thẩm định giá và đã có bằng tốt nghiệp cao đẳng chuyên ngành thẩm định giá.

6. Có Thẻ thẩm định viên về giá do Bộ Tài chính cấp.

Điều 8. Thẻ thẩm định viên về giá

1. Công dân Việt Nam có đủ các điều kiện dự thi theo quy định của Bộ Tài chính và đạt các yêu cầu của kỳ thi cấp Thẻ thẩm định viên về giá do Bộ Tài chính tổ chức thì được Bộ Tài chính cấp Thẻ thẩm định viên về giá.

2. Người có chứng chỉ hành nghề thẩm định giá của nước ngoài được Bộ Tài chính Việt Nam công nhận, có đủ các tiêu chuẩn quy định tại Khoản 1, Khoản 2 Điều 7 Nghị định này và đạt kỳ thi sát hạch bằng tiếng Việt về pháp luật Việt Nam liên quan đến nghiệp vụ thẩm định giá do Bộ Tài chính quy định thì được Bộ Tài chính cấp Thẻ thẩm định viên về giá.

Điều 9. Tổ chức nghề nghiệp về thẩm định giá

1. Tổ chức nghề nghiệp về thẩm định giá được thành lập và hoạt động theo quy định của pháp luật về hội và quy định của pháp luật về thẩm định giá.

2. Tổ chức nghề nghiệp về thẩm định giá được tổ chức đào tạo, cấp chứng chỉ bồi dưỡng kiến thức nghiệp vụ về thẩm định giá và thực hiện những nhiệm vụ liên quan đến hoạt động về thẩm định giá sau:

a) Nghiên cứu, cập nhật tiêu chuẩn thẩm định giá quốc tế để đề xuất với Bộ Tài chính xem xét ban hành hoặc bổ sung sửa đổi Tiêu chuẩn thẩm định giá Việt Nam cho phù hợp với tình hình thực tế tại Việt Nam và thông lệ quốc tế;

b) Phối hợp với Bộ Tài chính tổ chức thi cấp Thẻ thẩm định viên về giá;

c) Phối hợp với Bộ Tài chính thực hiện kiểm tra, đánh giá chất lượng hoạt động thẩm định giá và việc chấp hành các quy định của Nhà nước về thẩm định giá đối với doanh nghiệp thẩm định giá là hội viên;

d) Cung cấp thông tin cho Bộ Tài chính về hoạt động của hội viên để phục vụ công tác quản lý nhà nước về thẩm định giá;

đ) Tổ chức công tác thông tin, tuyên truyền về hoạt động thẩm định giá; phối hợp với Bộ Tài chính thực hiện công tác tuyên truyền về cơ chế, chính sách quản lý điều hành của Nhà nước trong lĩnh vực giá;

e) Tham gia hoạt động hợp tác quốc tế về thẩm định giá theo quy định của pháp luật về hội.

3. Bộ Tài chính quy định cụ thể chế độ báo cáo của tổ chức nghề nghiệp về thẩm định giá đối với việc thực hiện nhiệm vụ được giao tại Khoản 2 Điều này.

Điều 10. Các trường hợp doanh nghiệp thẩm định giá không được thực hiện thẩm định giá

1. Thực hiện thẩm định giá không đảm bảo tuân thủ các Tiêu chuẩn thẩm định giá Việt Nam.

2. Mua, bán tài sản thuộc bí mật nhà nước theo quy định của pháp luật về danh mục bí mật nhà nước.

3. Có thẩm định viên tham gia thẩm định giá, người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát của doanh nghiệp thẩm định giá là thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào tổ chức là khách hàng thẩm định giá.

4. Có thẩm định viên tham gia thẩm định giá, người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát của doanh nghiệp thẩm định giá mà có bố, mẹ, vợ, chồng, con, anh ruột, chị ruột, em ruột là:

a) Thành viên, cổ đông sáng lập hoặc mua cổ phần, góp vốn vào tổ chức là khách hàng thẩm định giá;

b) Người có trách nhiệm lãnh đạo, quản lý, điều hành, là kế toán trưởng, thành viên Ban kiểm soát, kiểm soát viên của tổ chức là khách hàng thẩm định giá.

5. Người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát, kiểm soát viên của đơn vị được thẩm định giá đồng thời là người mua cổ phần, góp vốn vào doanh nghiệp thẩm định giá.

6. Doanh nghiệp thẩm định giá và khách hàng thẩm định giá có các mối quan hệ sau:

a) Có cùng một cá nhân hoặc doanh nghiệp, tổ chức thành lập hoặc tham gia thành lập; hoặc hoạt động trong cùng một tập đoàn, tổng công ty, tổ hợp công ty mẹ - công ty con;

b) Có mối quan hệ điều hành, kiểm soát, góp vốn dưới mọi hình thức giữa hai đơn vị;

c) Cùng trực tiếp hay gián tiếp chịu sự điều hành, kiểm soát, góp vốn dưới mọi hình thức của một bên khác;

d) Có thỏa thuận hợp tác kinh doanh trên cơ sở hợp đồng.

7. Doanh nghiệp thẩm định giá đang trong thời gian bị đình chỉ hoặc tạm ngừng hoạt động thẩm định giá.

Điều 11. Giá dịch vụ thẩm định giá

1. Giá dịch vụ thẩm định giá thực hiện theo thỏa thuận giữa doanh nghiệp thẩm định giá với khách hàng thẩm định giá theo quy định tại Khoản 2, Khoản 3, Khoản 4 Điều này và được ghi trong hợp đồng thẩm định giá; trường hợp đấu thầu dịch vụ thẩm định giá thì thực hiện theo quy định của pháp luật về đấu thầu đối với gói thầu dịch vụ tư vấn.

2. Các căn cứ xác định giá dịch vụ thẩm định giá:

a) Nội dung, khối lượng, tính chất công việc và thời gian thực hiện thẩm định giá;

b) Chi phí kinh doanh thực tế hợp lý tương ứng với chất lượng dịch vụ gồm: Chi phí tiền lương, chi phí phát sinh trong quá trình khảo sát, thu thập, phân tích, xử lý thông tin; chi phí tài chính, chi phí bán hàng, chi phí quản lý doanh nghiệp và các chi phí khác theo quy định của pháp luật;

c) Chi phí mua bảo hiểm trách nhiệm nghề nghiệp hoặc chi phí trích lập quỹ dự phòng rủi ro nghề nghiệp;

d) Lợi nhuận dự kiến (nếu có) đảm bảo giá dịch vụ thẩm định giá phù hợp mặt bằng giá dịch vụ thẩm định giá tương tự trên thị trường;

đ) Các nghĩa vụ tài chính theo quy định của pháp luật.

3. Căn cứ quy định tại Khoản 2 Điều này, doanh nghiệp thẩm định giá ban hành và thực hiện niêm yết biểu giá dịch vụ thẩm định giá của doanh nghiệp mình theo quy định tại Khoản 6 Điều 4, Khoản 5 Điều 12 của Luật giá bằng hình thức mức giá dịch vụ trọn gói, theo tỷ lệ phần trăm (%) của giá trị tài sản hoặc giá trị dự án cần thẩm định giá và hình thức khác do doanh nghiệp quyết định phù hợp với các quy định của pháp luật.

Điều 12. Cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài

1. Doanh nghiệp thẩm định giá được đặt cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài theo quy định của pháp luật về đầu tư của Việt Nam và pháp luật của nước sở tại.

2. Trong thời hạn 30 (ba mươi) ngày làm việc, kể từ ngày đặt cơ sở hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài, doanh nghiệp thẩm định giá phải thông báo bằng văn bản kèm theo tài liệu có liên quan cho Bộ Tài chính để quản lý, giám sát.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

TRÌNH TỰ, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẦM ĐỊNH GIÁ

Điều 13. Cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp có đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định tại Điều 39 của Luật giá được Bộ Tài chính xem xét cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Doanh nghiệp thẩm định giá được Bộ Tài chính xem xét cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá khi thay đổi một trong những nội dung sau:

a) Có sự thay đổi nội dung Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá;

b) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá bị mất, bị rách, bị cháy hoặc bị hủy hoại do thiên tai, địch họa hoặc lý do bất khả kháng khác.

Điều 14. Hồ sơ đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo Mẫu do Bộ Tài chính quy định;

b) Bản sao chứng thực Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp;

c) Giấy đăng ký hành nghề thẩm định giá của các thẩm định viên đăng ký hành nghề thẩm định giá tại doanh nghiệp được doanh nghiệp xác nhận; Giấy chứng nhận bồi dưỡng kiến thức chuyên môn về thẩm định giá cho thẩm định viên về giá hành nghề (nếu có);

d) Bản sao Hợp đồng lao động hoặc Phụ lục hợp đồng lao động (nếu có) của các thẩm định viên về giá hành nghề tại doanh nghiệp;

đ) Tài liệu chứng minh về mức vốn góp của thành viên là tổ chức đối với công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty cổ phần theo quy định tại Điều 18 Nghị định này; mức vốn góp của tổ chức thẩm định giá nước ngoài tại doanh nghiệp (nếu có) theo quy định tại Khoản 1 Điều 21 Nghị định này;

e) Biên lai nộp lệ phí theo quy định;

g) Bản sao chứng thực văn bản bổ nhiệm chức vụ đối với đại điện pháp luật của doanh nghiệp, văn bản ủy quyền trong lĩnh vực thẩm định giá (nếu có).

2. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá gồm có:

a) Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo Mẫu do Bộ Tài chính quy định;

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá đã được cấp. Trường hợp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá đã bị mất hoặc bị hủy hoại phải có xác nhận của Ủy ban nhân dân hoặc cơ quan công an cấp xã, phường tại nơi Giấy chứng nhận bị mất hoặc bị hủy hoại;

c) Biên lai nộp lệ phí theo quy định;

d) Bản sao chứng thực văn bản bổ nhiệm chức vụ đối với đại điện pháp luật của doanh nghiệp, văn bản ủy quyền trong lĩnh vực thẩm định giá (nếu có).

Điều 15. Thời hạn cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Trong thời hạn 15 (mười lăm) ngày làm việc kể từ ngày nhận đủ 01 (một) bộ hồ sơ do doanh nghiệp lập theo quy định tại Khoản 1 Điều 14 Nghị định này, Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá cho doanh nghiệp thẩm định giá.

2. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận đủ 01 (một) bộ hồ sơ do doanh nghiệp lập theo quy định tại Khoản 2 Điều 14 Nghị định này, Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá cho doanh nghiệp thẩm định giá.

3. Trường hợp từ chối cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do cho doanh nghiệp đăng ký kinh doanh dịch vụ thẩm định giá trong thời hạn 05 (năm) ngày làm việc kể từ ngày tiếp nhận hồ sơ.

Điều 16. Lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp phải nộp lệ phí khi nộp hồ sơ cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 17. Những thay đổi phải thông báo cho Bộ Tài chính

1. Trong quá trình hoạt động thẩm định giá, doanh nghiệp thẩm định giá phải thông báo bằng văn bản cho Bộ Tài chính khi thay đổi một trong các nội dung sau đây:

a) Các trường hợp thay đổi dẫn đến không bảo đảm một trong các điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá quy định tại Điều 39 của Luật giá;

b) Các trường hợp thay đổi cần được cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định tại Khoản 2 Điều 13 Nghị định này;

c) Danh sách thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp, bao gồm: Tên, năm sinh, quê quán, chức vụ, số Thẻ thẩm định viên và ngày cấp Thẻ thẩm định viên về giá;

d) Doanh nghiệp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức sở hữu;

đ) Doanh nghiệp bị giải thể, phá sản, tạm ngừng, tự chấm dứt kinh doanh dịch vụ thẩm định giá;

e) Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp.

2. Trong thời hạn 15 (mười lăm) ngày làm việc kể từ ngày có thay đổi những nội dung quy định tại Khoản 1 Điều này, doanh nghiệp thẩm định giá phải thông báo bằng văn bản đến Bộ Tài chính để Bộ Tài chính theo dõi, tổng hợp thông tin, rà soát điều kiện kinh doanh của doanh nghiệp phục vụ công tác quản lý nhà nước đối với doanh nghiệp thẩm định giá.

Điều 18. Thành viên là tổ chức của công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần thẩm định giá

1. Thành viên là tổ chức được góp tối đa 35% vốn điều lệ của công ty trách nhiệm hữu hạn thẩm định giá hai thành, viên trở lên. Cổ đông sáng lập là tổ chức được góp tối đa 35% vốn điều lệ của công ty cổ phần thẩm định giá. Trường hợp có nhiều tổ chức góp vốn thì tổng số vốn góp của các tổ chức tối đa bằng 35% vốn điều lệ của công ty trách nhiệm hữu hạn thẩm định giá hai thành viên trở lên, công ty cổ phần thẩm định giá.

2. Người đại diện của thành viên là tổ chức quy định tại Khoản 1 Điều này phải là thẩm định viên về giá và phải đăng ký hành nghề tại doanh nghiệp thẩm định giá mà tổ chức tham gia góp vốn; đồng thời không được tham gia góp vốn vào doanh nghiệp thẩm định giá đó với tư cách cá nhân, không được là đại diện của tổ chức góp vốn thành lập doanh nghiệp thẩm định giá khác.

Mục 2

ĐÌNH CHỈ KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ,

THU HỒI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN

KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

Điều 19. Đình chỉ kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp thẩm định giá bị đình chỉ kinh doanh dịch vụ thẩm định giá theo quy định tại Khoản 1 Điều 40 của Luật giá khi thuộc một trong các trường hợp sau:

a) Không bảo đảm một trong các điều kiện tương ứng loại hình doanh nghiệp quy định tại các Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều 39 của Luật giá trong 03 (ba) tháng liên tục.

b) Có sai phạm nghiêm trọng về chuyên môn hoặc vi phạm tiêu chuẩn thẩm định giá, bao gồm:

- Không tuân thủ Tiêu chuẩn thẩm định giá Việt Nam.

- Tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá trừ trường hợp được khách hàng thẩm định giá đồng ý hoặc được pháp luật cho phép.

- Có hành vi thông đồng với chủ tài sản, khách hàng thẩm định giá, người có liên quan khi thực hiện thẩm định giá nhằm làm sai lệch kết quả thẩm định giá.

- Làm sai lệch hồ sơ tài sản thẩm định giá hoặc sai lệch thông tin liên quan đến tài sản thẩm định giá dẫn đến kết quả thẩm định giá của doanh nghiệp thẩm định giá cao hơn hoặc thấp hơn 10% đối với tài sản là bất động sản, thiết bị, phương tiện vận tải, 15% đối với tài sản là vật tư, hàng hóa so với kết quả thẩm định giá cuối cùng của cơ quan quản lý nhà nước có thẩm quyền trong trường hợp doanh nghiệp thẩm định và cơ quan quản lý nhà nước có thẩm quyền áp dụng cùng phương pháp thẩm định giá.

2. Bộ Tài chính, ra quyết định đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá.

3. Thời gian bị đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá tối đa không quá 60 (sáu mươi) ngày kể từ ngày quyết định đình chỉ có hiệu lực. Trong thời gian này, doanh nghiệp phải có báo cáo bằng văn bản gửi Bộ Tài chính về việc xử lý và khắc phục vi phạm của đơn vị kèm theo các tài liệu chứng minh liên quan, đồng thời đề nghị cho phép tiếp tục hoạt động kinh doanh dịch vụ thẩm định giá.

Căn cứ tình hình báo cáo của doanh nghiệp, Bộ Tài chính xem xét có thông báo bằng văn bản cho phép doanh nghiệp tiếp tục hoạt động thẩm định giá theo Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá tương ứng loại hình doanh nghiệp quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều 39 của Luật giá hoặc xử lý thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá của doanh nghiệp theo quy định tại Điều 20 Nghị định này.

4. Trong thời gian bị đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá, doanh nghiệp thẩm định giá phải chịu trách nhiệm về các hợp đồng thẩm định giá đã ký với khách hàng, hợp đồng lao động đã ký với thẩm định viên, nhân viên và các nghĩa vụ pháp lý khác theo quy định, trừ trường hợp các bên có thỏa thuận khác.

5. Bộ Tài chính đăng tải công khai trên trang Thông tin điện tử của Bộ Tài chính danh sách doanh nghiệp thẩm định giá bị đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá, danh sách doanh nghiệp thẩm định giá đủ điều kiện tiếp tục hoạt động thẩm định giá sau khi bị đình chỉ.

Điều 20. Thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định tại Khoản 2 Điều 40 của Luật giá.

2. Bộ Tài chính ra Quyết định thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; đăng tải công khai danh sách doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; xóa tên khỏi Danh sách công khai doanh nghiệp thẩm định giá đủ điều kiện hoạt động thẩm định giá trên trang Thông tin điện tử của Bộ Tài chính.

3. Doanh nghiệp thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải chấm dứt việc kinh doanh dịch vụ thẩm định giá, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

MỤC 3

HÌNH THỨC, PHẠM VI CUNG CẤP DỊCH VỤ THẨM ĐỊNH GIÁ CỦA TỔ CHỨC THẨM ĐỊNH GIÁ NƯỚC NGOÀI TẠI VIỆT NAM

Điều 21. Hình thức cung cấp dịch vụ thẩm định giá của tổ chức thẩm định giá nước ngoài tại Việt Nam

1. Tổ chức thẩm định giá nước ngoài được thành lập, hoạt động cung cấp dịch vụ thẩm định giá hợp pháp tại nước sở tại thì được góp vốn với doanh nghiệp thẩm định giá Việt Nam để thành lập công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần để kinh doanh dịch vụ thẩm định giá tại Việt Nam. Tỷ lệ vốn góp của tổ chức thẩm định giá nước ngoài và người đại diện của tổ chức thẩm định giá nước ngoài tham gia góp vốn thực hiện theo quy định tại Điều 18 Nghị định này.

2. Điều kiện thành lập, hoạt động và hồ sơ đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá của doanh nghiệp thẩm định giá có tổ chức thẩm định giá nước ngoài góp vốn thực hiện theo quy định của pháp luật về doanh nghiệp, Khoản 2 và Khoản 5 Điều 39, Điều 43 của Luật giá và quy định của Nghị định này.

Điều 22. Các trường hợp doanh nghiệp thẩm định giá có tổ chức thẩm định giá nước ngoài góp vốn không được thực hiện thẩm định giá

1. Các trường hợp quy định tại Điều 10 Nghị định này.

2. Tài sản thuộc an ninh quốc phòng theo quy định của pháp luật.

MỤC 4

TRÌNH TỰ, THỦ TỤC THẨM ĐỊNH GIÁ CỦA NHÀ NƯỚC

Điều 23. Yêu cầu thẩm định giá tài sản

1. Cơ quan nhà nước có thẩm quyền thực hiện thẩm định giá tài sản theo yêu cầu hoặc đề nghị (sau đây gọi chung là yêu cầu) bằng văn bản của cơ quan nhà nước có thẩm quyền hoặc cơ quan, tổ chức, đơn vị được giao mua, bán, thanh lý, cho thuê, đi thuê tài sản nhà nước trong các trường hợp quy định tại Khoản 2 Điều 31 và Điều 44 của Luật giá, cụ thể như sau:

a) Mua, bán, thanh lý, cho thuê tài sản nhà nước hoặc đi thuê tài sản phục vụ hoạt động của cơ quan nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Không thuê được doanh nghiệp thẩm định giá đối với tài sản nhà nước trong trường hợp cơ quan, tổ chức, đơn vị được giao mua, bán, thanh lý, cho thuê, đi thuê tài sản nhà nước đã đăng công khai thông tin sau 15 (mười lăm) ngày mời cung cấp dịch vụ thẩm định giá nhưng không có doanh nghiệp thẩm định giá tham gia, trừ trường hợp đấu thầu thực hiện theo quy định của pháp luật về đấu thầu;

c) Mua, bán tài sản thuộc bí mật nhà nước theo quy định của pháp luật về danh mục bí mật nhà nước;

d) Mua, bán tài sản nhà nước có giá trị lớn mà sau khi đã thuê doanh nghiệp thẩm định giá, cơ quan hoặc người có thẩm quyền phê duyệt thấy cần thiết phải có ý kiến thẩm định của cơ quan quản lý nhà nước có thẩm quyền theo phân cấp thẩm định giá tài sản nhà nước quy định tại Điểm n Khoản 2, Điểm b Khoản 3 và Điểm b Khoản 4 Điều 5 Nghị định này.

2. Văn bản yêu cầu thẩm định giá tài sản phải có các nội dung chính sau đây:

a) Tên cơ quan yêu cầu thẩm định giá;

b) Nội dung yêu cầu thẩm định giá;

c) Thông tin về tài sản cần thẩm định giá kèm theo tài liệu có liên quan; chứng thư giám định tình trạng kinh tế-kỹ thuật, chất lượng của tài sản cần thẩm định giá; chứng thư, báo cáo kết quả thẩm định giá (nếu có) và các tài liệu khác có liên quan.

3. Trường hợp cần thiết phải có ý kiến thẩm định giá của cơ quan quản lý nhà nước có thẩm quyền theo quy định tại Điểm d Khoản 1 Điều này thì trong văn bản yêu cầu phải ghi rõ lý do yêu cầu có ý kiến thẩm định giá.

Điều 24. Tiếp nhận yêu cầu thẩm định giá tài sản

1. Văn bản yêu cầu thẩm định giá tài sản được gửi đến cơ quan nhà nước có thẩm quyền thực hiện thẩm định giá tài sản theo phân cấp quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều 5 Nghị định này.

2. Cơ quan có thẩm quyền thẩm định giá tài sản có trách nhiệm tổ chức thực hiện thẩm định giá tài sản theo yêu cầu của cơ quan có văn bản yêu cầu thẩm định giá; trường hợp cần thiết thì thành lập Hội đồng thẩm định giá theo quy định tại Điều 45 của Luật giá, Điều 28 của Nghị định này và pháp luật có liên quan.

3. Trường hợp từ chối thẩm định giá do không đúng thẩm quyền quản lý nhà nước về thẩm định giá quy định tại Điều 5 của Nghị định này; không đủ thông tin, tài liệu theo yêu cầu quy định tại Điểm b Khoản 1 Điều 26 và Điểm c Khoản 1 Điều 29 Nghị định này; các trường hợp không được tham gia thẩm định giá quy định tại Điều 31 Nghị định này, cơ quan có thẩm quyền thẩm định giá tài sản phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Trình tự thẩm định giá tài sản

1. Cơ quan nhà nước có thẩm quyền thực hiện thẩm định giá tài sản theo trình tự sau:

a) Xác định tổng quát về tài sản cần thẩm định giá;

b) Lập kế hoạch thẩm định giá;

c) Khảo sát thực tế, thu thập thông tin liên quan đến tài sản cần thẩm định giá;

d) Phân tích thông tin;

đ) Xác định giá trị tài sản cần thẩm định giá căn cứ vào quy chế tính giá tài sản hàng hóa, dịch vụ, Tiêu chuẩn thẩm định giá Việt Nam do Bộ Tài chính ban hành; các nguyên tắc, căn cứ, phương pháp xác định giá theo quy định của pháp luật liên quan đến tài sản cần thẩm định giá;

e) Lập báo cáo kết quả thẩm định giá, văn bản trả lời về kết quả thẩm định giá trình thủ trưởng cơ quan có thẩm quyền thẩm định giá phê duyệt; sau đó gửi văn bản trả lời về kết quả thẩm định giá cho cơ quan yêu cầu thẩm định giá.

2. Tùy theo tài sản cần thẩm định, trình tự thẩm định giá có thể rút gọn một số bước so với quy định tại Khoản 1 Điều này.

3. Cơ quan có yêu cầu thẩm định giá có trách nhiệm cung cấp thông tin, tài liệu liên quan đến tài sản cần thẩm định giá; phối hợp tổ chức khảo sát thực tế tài sản cần thẩm định giá, nếu cần thiết.

Điều 26. Quyền, nghĩa vụ của thủ trưởng, công chức cơ quan nhà nước khi thực hiện thẩm định giá tài sản nhà nước

1. Thủ trưởng, công chức cơ quan nhà nước có quyền:

a) Tổ chức thực hiện thẩm định giá theo thẩm quyền quy định tại Điều 5 Nghị định này hoặc thực hiện thẩm định giá theo sự phân công của cơ quan, tổ chức được yêu cầu thẩm định giá;

b) Yêu cầu cơ quan có yêu cầu thẩm định giá hoặc cơ quan, tổ chức, đơn vị có tài sản cần thẩm định giá hoặc tổ chức, cá nhân khác có liên quan cung cấp thông tin, tài liệu cần thiết phục vụ cho việc thẩm định giá tài sản;

c) Thủ trưởng cơ quan nhà nước có quyền thuê tổ chức có chức năng thực hiện giám định tình trạng kinh tế - kỹ thuật, chất lượng của tài sản; thuê thẩm định giá tài sản nhằm có thêm thông tin phục vụ cho việc thẩm định giá của cơ quan nhà nước. Kinh phí thuê thực hiện theo quy định tại Điều 32 Nghị định này;

d) Từ chối việc thẩm định giá tài sản trong trường hợp không có đủ thông tin, tài liệu theo yêu cầu quy định tại Điểm b Khoản 1 Điều này;

đ) Được hưởng chế độ, chính sách theo quy định của pháp luật về thẩm định giá và quy định khác của pháp luật có liên quan.

2. Thủ trưởng, công chức cơ quan nhà nước có nghĩa vụ:

a) Tuân thủ trình tự thẩm định giá tài sản theo quy định tại Điều 25 Nghị định này;

b) Bảo đảm tính độc lập về chuyên môn nghiệp vụ; tính trung thực, khách quan trong quá trình thẩm định giá tài sản;

c) Bảo mật thông tin theo quy định của pháp luật.

3. Ngoài các quyền, nghĩa vụ quy định tại Khoản 1 và Khoản 2 Điều này, Thủ trưởng, công chức cơ quan nhà nước khi thực hiện thẩm định giá tài sản nhà nước có quyền, nghĩa vụ theo quy định của pháp luật về công chức.

Điều 27. Lập và lưu trữ hồ sơ thẩm định giá tài sản

1. Hồ sơ thẩm định giá tài sản do cơ quan có thẩm quyền thẩm định giá tài sản hoặc Hội đồng thẩm định giá lập gồm có các tài liệu sau đây:

a) Văn bản yêu cầu thẩm định giá tài sản; Quyết định thành lập Hội đồng thẩm định giá trong trường hợp thành lập Hội đồng thẩm định giá;

b) Báo cáo kết quả thẩm định giá và văn bản trả lời về kết quả thẩm định giá; Biên bản thẩm định giá tài sản và Kết luận thẩm định giá tài sản trong trường hợp thành lập Hội đồng thẩm định giá;

c) Các tài liệu khác có liên quan đến việc thẩm định giá tài sản.

2. Cơ quan có thẩm quyền thẩm định giá tài sản hoặc cơ quan chủ trì thành lập Hội đồng thẩm định giá có trách nhiệm bảo quản, lưu giữ hồ sơ thẩm định giá theo quy định của pháp luật về lưu trữ. Thời gian lưu trữ tối thiểu là 10 (mười) năm kể từ ngày kết thúc việc thẩm định giá, trừ trường hợp pháp luật có quy định khác.

Điều 28. Hội đồng thẩm định giá

1. Thành phần của Hội đồng thẩm định giá

a) Hội đồng thẩm định giá tài sản của Bộ Tài chính được thành lập theo thẩm quyền quản lý nhà nước quy định tại Điểm n Khoản 2 Điều 5 Nghị định này do lãnh đạo Bộ Tài chính hoặc người được ủy quyền làm Chủ tịch, các thành viên khác gồm:

- Đại diện đơn vị chuyên môn về quản lý giá thuộc Bộ Tài chính;

- Đại diện đơn vị chuyên môn về quản lý tài sản nhà nước thuộc Bộ Tài chính;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần thẩm định giá.

Trường hợp Hội đồng thẩm định giá tài sản do Bộ Tài chính thành lập theo thẩm quyền quản lý nhà nước quy định tại Điểm b Khoản 3 Điều 5 Nghị định này, thành phần Hội đồng thực hiện theo quy định tại Điểm b Khoản 1 Điều này.

b) Hội đồng thẩm định giá tài sản của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác của trung ương (sau đây gọi tắt là Bộ, cơ quan trung ương) do lãnh đạo Bộ, cơ quan trung ương có tài sản cần thẩm định giá hoặc người được ủy quyền làm Chủ tịch, các thành viên khác gồm:

- Thủ trưởng đơn vị có tài sản cần thẩm định giá;

- Đại diện đơn vị chuyên môn về quản lý giá hoặc quản lý tài chính thuộc Bộ, cơ quan trung ương và bộ phận chuyên môn về giá hoặc tài chính, kế toán của đơn vị có tài sản cần thẩm định giá;

- Các thành viên khác do cơ quan có thẩm quyền quyết định thành lập Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần thẩm định giá.

c) Hội đồng thẩm định giá tài sản cấp tỉnh, cấp huyện do lãnh đạo hoặc người được ủy quyền của cơ quan tài chính nhà nước (Sở Tài chính, Phòng Tài chính Kế hoạch) làm Chủ tịch, các thành viên khác gồm:

- Đại diện đơn vị có tài sản cần thẩm định giá;

- Đại diện đơn vị chuyên môn về quản lý giá, quản lý tài chính của cơ quan tài chính nhà nước;

- Các thành viên khác do cơ quan có thẩm quyền quyết định thành lập Hội đồng quyết định, căn cứ vào tính chất, đặc điểm của tài sản cần thẩm định giá.

d) Hội đồng thẩm định giá tài sản của cơ quan, tổ chức, đơn vị (sau đây gọi chung là đơn vị) được giao mua, bán, quản lý và sử dụng tài sản do lãnh đạo đơn vị có tài sản cần thẩm định giá hoặc người được ủy quyền làm Chủ tịch, các thành viên khác gồm:

- Đại diện bộ phận chuyên môn về giá hoặc tài chính, kế toán của đơn vị được giao mua, bán, quản lý, sử dụng tài sản;

- Đại diện bộ phận chuyên môn về giá hoặc tài chính của cơ quan cấp trên;

- Các thành viên khác do cơ quan có thẩm quyền quyết định thành lập Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần thẩm định giá.

2. Hội đồng thẩm định giá phải có ít nhất một thành viên đã qua đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá theo quy định của Bộ Tài chính hoặc đã có bằng tốt nghiệp cao đẳng, đại học, sau đại học chuyên ngành vật giá, thẩm định giá.

3. Trong trường hợp cần thiết, Chủ tịch Hội đồng thẩm định giá quyết định thành lập Tổ giúp việc Hội đồng thẩm định giá.

4. Hội đồng thẩm định giá làm việc theo nguyên tắc tập thể. Phiên họp thẩm định giá chỉ được tiến hành khi có mặt ít nhất 2/3 số lượng thành viên của Hội đồng thẩm định giá tài sản trở lên tham dự. Trường hợp Hội đồng thẩm định giá tài sản chỉ có 03 thành viên thì phiên họp phải có mặt đủ 03 thành viên. Chủ tịch Hội đồng thẩm định giá điều hành phiên họp thẩm định giá. Trước khi tiến hành phiên họp thẩm định giá, những thành viên vắng mặt phải có văn bản gửi tới Chủ tịch Hội đồng thẩm định giá nêu rõ lý do vắng mặt và có ý kiến độc lập của mình về các vấn đề liên quan đến giá của tài sản cần thẩm định.

Hội đồng thẩm định giá kết luận về giá của tài sản theo ý kiến đa số đã được biểu quyết và thông qua của thành viên Hội đồng có mặt tại phiên họp. Trong trường hợp có ý kiến ngang nhau thì bên có biểu quyết của Chủ tịch Hội đồng là ý kiến quyết định. Thành viên của Hội đồng thẩm định giá có quyền bảo lưu ý kiến của mình nếu không đồng ý với kết luận về giá của tài sản do Hội đồng quyết định; ý kiến bảo lưu đó được ghi vào Biên bản phiên họp thẩm định giá tài sản.

5. Hội đồng thẩm định giá tài sản theo quy định tại Khoản 1 Điều này chấm dứt hoạt động sau khi hoàn thành nhiệm vụ quy định tại Quyết định thành lập Hội đồng. Các trường hợp phát sinh sau khi Hội đồng thẩm định giá chấm dứt hoạt động sẽ do cơ quan có thẩm quyền thành lập Hội đồng chủ trì xử lý.

Điều 29. Quyền, nghĩa vụ của Hội đồng thẩm định giá

1. Hội đồng thẩm định giá có quyền:

a) Yêu cầu cơ quan có yêu cầu thẩm định giá hoặc cơ quan, tổ chức, đơn vị có tài sản cần thẩm định giá hoặc tổ chức, cá nhân khác có liên quan cung cấp thông tin, tài liệu cần thiết phục vụ cho việc thẩm định giá tài sản;

b) Thuê tổ chức có chức năng thực hiện giám định tình trạng kinh tế - kỹ thuật, chất lượng của tài sản; thuê thẩm định giá tài sản nhằm có thêm thông tin phục vụ cho việc thẩm định giá của Hội đồng thẩm định giá. Kinh phí thuê thực hiện theo quy định tại Điều 32 Nghị định này;

c) Từ chối việc thẩm định giá tài sản trong trường hợp không có đủ thông tin, tài liệu theo yêu cầu quy định tại Điểm a Khoản 1 Điều này;

d) Các quyền khác theo quy định của pháp luật.

2. Hội đồng thẩm định giá có nghĩa vụ:

a) Tuân thủ trình tự thẩm định giá tài sản theo quy định tại Điều 25 Nghị định này;

b) Bảo đảm tính độc lập về chuyên môn nghiệp vụ; tính trung thực, khách quan trong quá trình thẩm định giá tài sản và chịu trách nhiệm về kết quả thẩm định giá tài sản;

c) Bảo mật thông tin theo quy định của pháp luật;

d) Các nghĩa vụ khác theo quy định của pháp luật.

3. Hội đồng thẩm định giá được sử dụng con dấu của cơ quan quyết định thành lập Hội đồng thẩm định giá tài sản.

Điều 30. Quyền, nghĩa vụ của thành viên Hội đồng thẩm định giá

1. Thành viên của Hội đồng thẩm định giá có quyền:

a) Tiếp cận thông tin, tài liệu có liên quan phục vụ cho việc thẩm định giá tài sản;

b) Đưa ra nhận định, đánh giá của mình trong quá trình thẩm định giá;

c) Biểu quyết, để xác định giá của tài sản; trường hợp có ý kiến khác thì có quyền bảo lưu ý kiến của mình và được ghi vào biên bản họp Hội đồng;

d) Được hưởng chế độ, chính sách theo quy định của pháp luật về thẩm định giá và quy định khác của pháp luật có liên quan;

đ) Các quyền khác theo quy định của pháp luật.

2. Thành viên của Hội đồng thẩm định giá có nghĩa vụ:

a) Tuân thủ trình tự thẩm định giá tài sản theo quy định tại Điều 25 Nghị định này;

b) Bảo đảm tính độc lập về chuyên môn nghiệp vụ; tính trung thực, khách quan trong quá trình thẩm định giá tài sản và chịu trách nhiệm trước pháp luật về ý kiến nhận định, đánh giá của mình quy định tại Điểm b, Điểm c Khoản 1 Điều này;

c) Bảo mật thông tin theo quy định của pháp luật;

d) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Các trường hợp không được tham gia thẩm định giá

1. Người có nghĩa vụ, quyền lợi liên quan đến tài sản cần thẩm định giá hoặc đã tiến hành thẩm định giá tài sản đó trước khi thành lập Hội đồng thẩm định giá.

2. Người có bố, mẹ, vợ, chồng, con, anh ruột, chị ruột, em ruột là thẩm định viên về giá, người có trách nhiệm quản lý, điều hành, thành viên Ban kiểm soát của doanh nghiệp thẩm định giá đã tiến hành thẩm định giá tài sản đó trước khi thành lập Hội đồng thẩm định giá.

3. Người đang trong thời gian thi hành kỷ luật từ hình thức cảnh cáo trở lên, người đang bị quản chế hành chính; người bị mất năng lực hành vi dân sự hoặc hạn chế năng lực hành vi dân sự.

Điều 32. Chi phí thẩm định giá tài sản nhà nước

1. Chi phí phục vụ cho việc thẩm định giá của Nhà nước được trang trải bằng kinh phí từ ngân sách nhà nước của cơ quan được giao nhiệm vụ thẩm định giá hoặc cơ quan có thẩm quyền thành lập Hội đồng thẩm định giá trong trường hợp thành lập Hội đồng thẩm định giá. Bộ Tài chính hướng dẫn cụ thể chi phí phục vụ cho việc thẩm định giá tài sản của Nhà nước.

2. Riêng đối với trường hợp thẩm định giá khi mua sắm, bán, thanh lý tài sản nhà nước thì chi phí phục vụ cho việc thẩm định giá thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước, pháp luật về đấu thầu và pháp luật khác có liên quan.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 33. Quy định chuyển tiếp

1. Trong thời hạn tối đa 02 (hai) năm kể từ ngày Nghị định này có hiệu lực thi hành, doanh nghiệp đang hành nghề thẩm định giá theo Thông báo của Bộ Tài chính trước ngày Nghị định này có hiệu lực phải bảo đảm các điều kiện theo quy định của Luật giá và các quy định tại Nghị định này và nộp hồ sơ để được Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Trong thời hạn tối đa 02 (hai) năm kể từ ngày Nghị định này có hiệu lực thi hành, việc thành lập Hội đồng thẩm định giá phải đảm bảo điều kiện quy định tại khoản 2 Điều 28 Nghị định này.

Điều 34. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 9 năm 2013.

2. Bãi bỏ Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về Thẩm định giá; bãi bỏ quy định về thẩm định giá tại Điều 14, Điều 15, Điều 16, Điều 17, Điều 18, Điều 19 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ Quy định chi tiết thi hành một số điều của Pháp lệnh giá; bãi bỏ quy định xử lý chuyển tiếp đối với thẩm định viên về giá tại Khoản 3 Điều 24 Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật kinh doanh bất động sản.

3. Thẻ Thẩm định viên về giá đã được cấp theo quy định của pháp luật về thẩm định giá trước đây vẫn tiếp tục có giá trị pháp lý kể từ ngày Luật giá và Nghị định này có hiệu lực thi hành.

Điều 35. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn thực hiện Nghị định này; các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 177 hd thi hanh luat gia

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 177/2013/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT GIÁ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá về bình ổn giá; định giá của Nhà nước; hiệp thương giá; kiểm tra yếu tố hình thành giá; kê khai giá; niêm yết giá; thẩm quyền quản lý nhà nước trong lĩnh vực giá và cơ sở dữ liệu về giá.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân sản xuất, kinh doanh; người tiêu dùng; cơ quan nhà nước; tổ chức, cá nhân khác có liên quan đến hoạt động trong lĩnh vực giá trên lãnh thổ Việt Nam.

Chương 2.

HOẠT ĐỘNG ĐIỀU TIẾT GIÁ CỦA NHÀ NƯỚC

Mục 1: BÌNH ỔN GIÁ

Điều 3. Hàng hóa, dịch vụ thực hiện bình ổn giá

1. Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá theo quy định tại Điều 15 của Luật Giá, bao gồm:

a) Xăng, dầu thành phẩm tiêu thụ nội địa ở nhiệt độ thực tế bao gồm: xăng động cơ (không bao gồm xăng máy bay), dầu hỏa, dầu điêzen, dầu mazut;

b) Điện bán lẻ;

c) Khí dầu mỏ hóa lỏng (LPG);

d) Phân đạm urê; phân NPK;

đ) Thuốc bảo vệ thực vật, bao gồm: thuốc trừ sâu, thuốc trừ bệnh, thuốc trừ cỏ;

e) Vac-xin phòng bệnh cho gia súc, gia cầm;

g) Muối ăn;

h) Sữa dành cho trẻ em dưới 06 tuổi;

i) Đường ăn, bao gồm đường trắng và đường tinh luyện;

k) Thóc, gạo tẻ thường;

l) Thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu sử dụng tại cơ sở khám bệnh, chữa bệnh.

2. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài chính hướng dẫn chi tiết mặt hàng thực hiện bình ổn giá phù hợp với từng thời kỳ đối với mặt hàng quy định tại điểm d, điểm đ, điểm e và điểm k khoản 1 Điều này.

3. Bộ Y tế chịu trách nhiệm hướng dẫn chi tiết đối với mặt hàng quy định tại điểm h và điểm l khoản 1 Điều này, đồng thời gửi Bộ Tài chính theo dõi, giám sát.

4. Trường hợp cần thiết phải điều chỉnh danh mục hàng hóa, dịch vụ thực hiện bình ổn giá quy định tại khoản 2 Điều 15 của Luật Giá, trên cơ sở đề nghị của các Bộ, cơ quan ngang Bộ (sau đây gọi tắt là Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Ủy ban nhân dân tỉnh), Bộ Tài chính tổng hợp, báo cáo Chính phủ xem xét, trình Ủy ban Thường vụ Quốc hội quyết định.

Điều 4. Trường hợp thực hiện bình ổn giá

1. Khi giá thị trường của hàng hóa, dịch vụ quy định tại Điều 3 Nghị định này có biến động bất thường xảy ra trong các trường hợp sau:

a) Giá mua hoặc giá bán trên thị trường tăng quá cao hoặc giảm quá thấp bất hợp lý so với mức tăng hoặc giảm giá do tác động của các yếu tố hình thành giá được tính theo các chế độ chính sách, định mức kinh tế - kỹ thuật hoặc phương pháp tính giá do cơ quan nhà nước có thẩm quyền ban hành;

b) Giá mua hoặc giá bán trên thị trường tăng hoặc giảm bất hợp lý trong các trường hợp xảy ra thiên tai, hỏa hoạn, dịch bệnh, địch họa, khủng hoảng kinh tế - tài chính, mất cân đối cung - cầu tạm thời;

2. Khi mặt bằng giá biến động làm ảnh hưởng đến ổn định kinh tế xã hội, gây tác động xấu đến sản xuất và đời sống nhân dân.

Điều 5. Quỹ bình ổn giá

1. Quỹ bình ổn giá là quỹ tài chính không nằm trong cân đối ngân sách nhà nước và chỉ được sử dụng cho mục đích bình ổn giá theo quy định của cơ quan nhà nước có thẩm quyền.

2. Lập quỹ bình ổn giá đối với hàng hóa quy định tại điểm a, điểm b và điểm k khoản 1 Điều 3 Nghị định này và chỉ được sử dụng để bình ổn giá cho hàng hóa, dịch vụ đó.

Trường hợp cần thay đổi, bổ sung mặt hàng được lập quỹ bình ổn giá, Bộ Tài chính chủ trì, phối hợp với các Bộ liên quan trình Chính phủ xem xét, quyết định.

3. Quỹ bình ổn giá được lập từ các nguồn theo quy định tại khoản 3 Điều 17 của Luật Giá.

4. Mức trích lập, sử dụng quỹ bình ổn giá được xác định căn cứ vào đặc thù sản xuất kinh doanh của mặt hàng được lập quỹ, bảo đảm yêu cầu sử dụng quỹ bình ổn giá linh hoạt phù hợp với biến động giá thị trường.

5. Việc quản lý, sử dụng quỹ bình ổn giá phải bảo đảm nguyên tắc công khai, minh bạch, có sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền.

6. Doanh nghiệp sản xuất, kinh doanh mặt hàng được lập quỹ bình ổn giá phải thực hiện các quy định về trích lập, sử dụng, quản lý quỹ bình ổn giá theo quy định của pháp luật.

7. Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan hướng dẫn cụ thể về cơ chế hình thành, quản lý và sử dụng quỹ bình ổn giá đối với từng hàng hóa, dịch vụ được quy định tại khoản 2 Điều này.

Điều 6. Đăng ký giá

1. Trong thời gian Nhà nước áp dụng biện pháp đăng ký giá để bình ổn giá đối với mặt hàng cụ thể thuộc danh mục hàng hóa, dịch vụ thực hiện bình ổn giá, tổ chức, cá nhân sản xuất, kinh doanh trước khi định giá, điều chỉnh giá hàng hóa, dịch vụ thực hiện đăng ký giá bằng việc lập Biểu mẫu đăng ký giá gửi cơ quan nhà nước có thẩm quyền. Việc đăng ký giá được thực hiện như sau:

a) Trường hợp tổ chức, cá nhân sản xuất, kinh doanh chỉ thực hiện bán buôn thì đăng ký giá bán buôn;

b) Trường hợp tổ chức, cá nhân sản xuất, kinh doanh vừa thực hiện bán buôn, vừa thực hiện bán lẻ thì đăng ký cả giá bán buôn và giá bán lẻ;

c) Trường hợp tổ chức, cá nhân sản xuất, kinh doanh là đơn vị nhập khẩu, đồng thời là nhà phân phối độc quyền thì đăng ký giá bán buôn và giá bán lẻ dự kiến;

d) Trường hợp tổ chức, cá nhân sản xuất, kinh doanh là nhà phân phối độc quyền thì đăng ký giá bán buôn, giá bán lẻ hoặc giá bán lẻ dự kiến; tổng đại lý có quyền quyết định giá và điều chỉnh giá thì đăng ký giá bán buôn, giá bán lẻ hoặc giá bán lẻ dự kiến; đại lý có quyền quyết định giá và điều chỉnh giá thì thực hiện đăng ký giá bán lẻ;

đ) Việc đăng ký giá bán đối với mặt hàng muối ăn, thóc, gạo tẻ thường do tổ chức, cá nhân sản xuất, kinh doanh mặt hàng muối ăn, thóc, gạo tẻ thường (không bao gồm nông dân và diêm dân) thực hiện. Trường hợp tổ chức, cá nhân sản xuất, kinh doanh mua trực tiếp muối ăn của diêm dân; thóc, gạo tẻ thường của nông dân thì phải đăng ký giá mua muối ăn của diêm dân; giá mua thóc, gạo tẻ thường của nông dân.

2. Cơ quan nhà nước có thẩm quyền tiếp nhận, rà soát Biểu mẫu đăng ký giá:

a) Ở trung ương:

- Bộ Tài chính tiếp nhận, rà soát Biểu mẫu đăng ký giá đối với hàng hóa, dịch vụ quy định tại điểm a, điểm b, điểm c, điểm d, điểm đ, điểm e, điểm g, điểm h, điểm i và điểm k khoản 1 Điều 3 Nghị định này. Trường hợp cần thiết, Bộ Tài chính sao gửi Biểu mẫu đăng ký giá đến Bộ Công Thương hoặc Bộ Nông nghiệp và Phát triển nông thôn để phối hợp rà soát;

- Bộ Y tế tiếp nhận, rà soát Biểu mẫu đăng ký giá đối với mặt hàng thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu quy định tại điểm 1 khoản 1 Điều 3 Nghị định này.

b) Ở địa phương là Sở Tài chính và các Sở quản lý ngành; Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh thực hiện tiếp nhận, rà soát Biểu mẫu đăng ký giá đối với hàng hóa, dịch vụ quy định tại khoản 1 Điều 3 Nghị định này trên địa bàn địa phương.

3. Bộ Tài chính thông báo tổ chức, cá nhân sản xuất, kinh doanh thực hiện đăng ký giá ở trung ương; quy định Biểu mẫu đăng ký giá và quy trình tiếp nhận, rà soát Biểu mẫu đăng ký giá. Ủy ban nhân dân tỉnh thông báo tổ chức, cá nhân sản xuất, kinh doanh thực hiện đăng ký giá ở địa phương đối với tổ chức, cá nhân sản xuất kinh doanh không thuộc danh sách các tổ chức, cá nhân sản xuất, kinh doanh đăng ký giá tại Bộ Tài chính. Đối với mặt hàng thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu quy định tại điểm 1 khoản 1 Điều 3 Nghị định này, việc đăng ký giá thực hiện theo hướng dẫn của Bộ Y tế.

4. Thời hạn áp dụng biện pháp đăng ký giá để bình ổn giá đối với từng mặt hàng tối đa không quá 06 tháng.

5. Hàng hóa, dịch vụ khác mà pháp luật chuyên ngành có quy định về đăng ký giá thì thực hiện theo quy định của pháp luật đó.

Điều 7. Thẩm quyền, trách nhiệm quyết định áp dụng và thực hiện biện pháp bình ổn giá

1. Thẩm quyền, trách nhiệm quyết định áp dụng và tổ chức thực hiện các biện pháp bình ổn giá theo quy định tại Điều 18 Luật Giá; đồng thời thực hiện theo phân công tại khoản 2, khoản 3, khoản 4, khoản 5, khoản 6 và khoản 7 Điều này.

2. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành có trách nhiệm tham mưu đề xuất trình Chính phủ quyết định và hướng dẫn, tổ chức thực hiện đối với các biện pháp bình ổn giá dưới đây:

a) Mua vào hoặc bán ra hàng dự trữ quốc gia;

b) Các biện pháp về tài chính; hỗ trợ về giá phù hợp với quy định của pháp luật và cam kết quốc tế;

c) Lập và sử dụng quỹ bình ổn giá theo quy định tại Điều 5 Nghị định này;

d) Đăng ký giá đối với hàng hóa, dịch vụ thuộc diện bình ổn giá trừ mặt hàng thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu quy định tại điểm 1 khoản 1 Điều 3 Nghị định này;

đ) Kiểm tra yếu tố hình thành giá;

e) Định giá cụ thể, giá tối đa, giá tối thiểu hoặc khung giá phù hợp với tính chất của từng loại hàng hóa, dịch vụ theo các nguyên tắc, căn cứ, phương pháp quy định tại Điều 20 và Điều 21 Luật Giá;

g) Các biện pháp khác theo quy định của pháp luật.

3. Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với các Bộ, ngành có trách nhiệm tham mưu đề xuất trình Chính phủ quyết định và hướng dẫn, tổ chức thực hiện đối với các biện pháp bình ổn giá dưới đây:

a) Điều hòa cung cầu hàng hóa sản xuất trong nước và hàng hóa xuất khẩu, nhập khẩu; hàng hóa giữa các vùng, các địa phương trong nước thông qua việc tổ chức lưu thông hàng hóa; mua vào hoặc bán ra hàng dự trữ lưu thông;

b) Kiểm soát hàng hóa tồn kho; kiểm tra số lượng, khối lượng hàng hóa hiện có.

4. Bộ Y tế chủ trì, phối hợp với các Bộ, ngành có trách nhiệm tham mưu đề xuất trình Chính phủ quyết định và hướng dẫn, tổ chức thực hiện bình ổn giá đối với mặt hàng thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu quy định tại điểm 1 khoản 1 Điều 3 Nghị định này bằng các biện pháp bình ổn giá dưới đây:

a) Điều hòa cung cầu hàng hóa sản xuất trong nước và hàng hóa xuất khẩu, nhập khẩu; hàng hóa giữa các vùng, các địa phương trong nước thông qua việc tổ chức lưu thông hàng hóa; mua vào hoặc bán ra hàng dự trữ lưu thông;

b) Kiểm soát hàng hóa tồn kho; kiểm tra số lượng, khối lượng hàng hóa hiện có;

c) Đăng ký giá;

d) Kiểm tra yếu tố hình thành giá.

5. Ngân hàng Nhà nước chủ trì phối hợp với các Bộ, ngành có trách nhiệm tham mưu đề xuất trình Chính phủ quyết định và hướng dẫn, tổ chức thực hiện đối với các biện pháp tiền tệ phù hợp với quy định của pháp luật để bình ổn giá.

6. Ủy ban nhân dân tỉnh theo chức năng, nhiệm vụ, quyền hạn tổ chức triển khai thực hiện biện pháp bình ổn giá do Chính phủ quyết định và hướng dẫn của Bộ Tài chính, các Bộ quản lý ngành liên quan; chủ động thực hiện chương trình bình ổn thị trường phù hợp với tình hình thực tế tại địa phương. Trong trường hợp thiên tai, hỏa hoạn, dịch bệnh, tai nạn bất ngờ, căn cứ tình hình thực tế tại địa phương, Ủy ban nhân dân tỉnh quyết định các biện pháp áp dụng bình ổn giá theo thẩm quyền như sau:

a) Điều hòa cung cầu một số hàng hóa, dịch vụ thiết yếu trên địa bàn;

b) Các biện pháp về tài chính, tiền tệ phù hợp với quy định của pháp luật;

c) Đăng ký giá đối với hàng hóa, dịch vụ thuộc diện bình ổn giá theo quy định;

d) Kiểm tra yếu tố hình thành giá; kiểm soát hàng hóa tồn kho; kiểm tra số lượng, khối lượng hàng hóa hiện có trên địa bàn;

đ) Áp dụng biện pháp hỗ trợ về giá phù hợp với quy định của pháp luật và các cam kết quốc tế;

e) Định giá cụ thể, giá tối đa, giá tối thiểu hoặc khung giá hàng hóa, dịch vụ thiết yếu cần thiết để phục vụ sản xuất, tiêu dùng.

7. Tổ chức, cá nhân sản xuất, kinh doanh có trách nhiệm thực hiện các biện pháp bình ổn giá đã được Chính phủ, Ủy ban nhân dân tỉnh quyết định và hướng dẫn của các Bộ. Trường hợp không thực hiện hoặc thực hiện không đúng thì bị xử lý theo quy định của pháp luật.

Mục 2: ĐỊNH GIÁ

Điều 8. Thẩm quyền và trách nhiệm định giá

1. Chính phủ, Thủ tướng Chính phủ định giá hàng hóa, dịch vụ theo quy định tại khoản 1 và khoản 2 Điều 22 Luật Giá và giá hàng hóa, dịch vụ khác theo quy định của pháp luật chuyên ngành có liên quan.

2. Bộ trưởng các Bộ định giá đối với hàng hóa, dịch vụ như sau:

a) Bộ trưởng Bộ Tài chính quy định:

- Giá cụ thể đối với các dịch vụ hàng không bao gồm: Dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ hoạt động bay; soi chiếu an ninh;

- Khung giá đối với: Dịch vụ vận chuyển hàng không nội địa tuyến độc quyền; dịch vụ độc quyền nhà nước tại cảng hàng không sân bay theo quy định tại Luật Hàng không dân dụng Việt Nam; nước sạch sinh hoạt;

- Giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia (trừ hàng dự trữ quốc gia trong lĩnh vực quốc phòng, an ninh); định mức chi phí nhập, chi phí xuất tại cửa kho dự trữ quốc gia và chi phí xuất tối đa ngoài cửa kho, chi phí bảo quản hàng dự trữ quốc gia;

- Giá mua tối đa sản phẩm, dịch vụ công ích và dịch vụ sự nghiệp công sử dụng ngân sách trung ương (trừ sản phẩm, dịch vụ thuộc thẩm quyền định giá của các Bộ, ngành khác và của Ủy ban nhân dân tỉnh) được cơ quan nhà nước có thẩm quyền đặt hàng, giao kế hoạch;

- Giá mua tối đa hàng hóa, dịch vụ được Thủ tướng Chính phủ đặt hàng, giao kế hoạch sản xuất, kinh doanh sử dụng ngân sách trung ương;

- Giá bán tối thiểu đối với sản phẩm thuốc lá điếu sản xuất trong nước;

- Giá tối đa hoặc giá tối thiểu đối với giá cho thuê tài sản nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng.

b) Bộ trưởng Bộ Công Thương quy định:

- Giá cụ thể đối với giá truyền tải điện, giá dịch vụ phụ trợ hệ thống điện;

- Khung giá đối với giá phát điện, giá bán buôn điện;

c) Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quy định: Khung giá rừng bao gồm rừng sản xuất, rừng phòng hộ và rừng đặc dụng thuộc sở hữu toàn dân do Nhà nước làm đại diện chủ sở hữu;

d) Bộ trưởng Bộ Thông tin và Truyền thông quy định: Giá sản phẩm, dịch vụ bưu chính, viễn thông bao gồm cả dịch vụ bưu chính, viễn thông công ích theo quy định của pháp luật về bưu chính, viễn thông;

đ) Bộ trưởng Bộ Y tế quy định: Giá dịch vụ khám bệnh, chữa bệnh theo quy định của pháp luật về khám bệnh, chữa bệnh; giá thuốc do ngân sách nhà nước và bảo hiểm y tế chi trả theo quy định của pháp luật về dược;

e) Bộ trưởng Bộ Giao thông vận tải quy định: Giá sản phẩm, dịch vụ công ích trong lĩnh vực quản lý, bảo trì đường sắt quốc gia, đường bộ, đường thủy nội địa thực hiện theo phương thức Nhà nước đặt hàng hoặc giao kế hoạch sử dụng nguồn ngân sách trung ương;

g) Bộ trưởng Bộ Quốc phòng quy định:

- Giá sản phẩm, dịch vụ công ích phục vụ quốc phòng do các doanh nghiệp, đơn vị thuộc Bộ Quốc phòng sản xuất, cung ứng theo đặt hàng, giao kế hoạch, chỉ định thầu được thanh toán bằng nguồn ngân sách nhà nước;

- Giá hàng hóa, dịch vụ quốc phòng do Bộ Quốc phòng đặt hàng tại các doanh nghiệp theo kế hoạch của Chính phủ thanh toán bằng ngân sách nhà nước; giá hàng dự trữ quốc gia về quốc phòng;

h) Bộ trưởng Bộ Công an quy định:

- Giá hàng hóa, dịch vụ phục vụ an ninh chính trị, trật tự xã hội do các doanh nghiệp an ninh thuộc Bộ Công an sản xuất, cung ứng theo đặt hàng, giao kế hoạch, chỉ định thầu của Bộ được thanh toán bằng nguồn ngân sách nhà nước;

- Giá hàng dự trữ quốc gia về an ninh chính trị, trật tự xã hội;

i) Bộ trưởng các Bộ quy định giá cụ thể đối với hàng dự trữ quốc gia, sản phẩm, dịch vụ công ích và dịch vụ sự nghiệp công, hàng hóa, dịch vụ do cơ quan nhà nước có thẩm quyền đặt hàng, giao kế hoạch sử dụng ngân sách nhà nước thuộc phạm vi quản lý của Bộ mà Bộ Tài chính quy định khung giá, giá tối đa, giá tối thiểu; định giá cho thuê, thuê mua nhà ở xã hội, nhà ở công vụ được đầu tư xây dựng từ ngân sách nhà nước; giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước theo quy định của pháp luật về nhà ở;

k) Bộ trưởng các Bộ quy định giá hàng hóa, dịch vụ khác theo quy định của pháp luật chuyên ngành.

3. Thủ trưởng cơ quan, đơn vị có thẩm quyền thực hiện quy định giá cụ thể hàng hóa, dịch vụ mà Nhà nước quy định khung giá, giá tối đa, giá tối thiểu theo quy định của Nghị định này và pháp luật có liên quan.

4. Ủy ban nhân dân tỉnh quy định:

a) Giá các loại đất;

b) Giá cho thuê đất, thuê mặt nước;

c) Giá rừng bao gồm rừng sản xuất, rừng phòng hộ và rừng đặc dụng thuộc sở hữu toàn dân do Nhà nước làm đại diện chủ sở hữu;

d) Giá cho thuê, thuê mua nhà ở xã hội, nhà ở công vụ được đầu tư xây dựng từ ngân sách nhà nước; giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước theo quy định của pháp luật về nhà ở;

đ) Giá nước sạch sinh hoạt;

e) Giá cho thuê tài sản Nhà nước là công trình kết cấu hạ tầng đầu tư từ nguồn ngân sách địa phương;

g) Giá sản phẩm, dịch vụ công ích, dịch vụ sự nghiệp công và hàng hóa, dịch vụ được địa phương đặt hàng, giao kế hoạch sản xuất, kinh doanh sử dụng ngân sách địa phương theo quy định của pháp luật;

h) Giá dịch vụ giáo dục, đào tạo áp dụng đối với cơ sở giáo dục mầm non, phổ thông công lập thuộc tỉnh;

i) Giá dịch vụ khám bệnh, chữa bệnh đối với cơ sở khám bệnh, chữa bệnh của Nhà nước thuộc phạm vi quản lý của địa phương;

k) Mức trợ giá, trợ cước vận chuyển hàng hóa thuộc danh mục được trợ giá, trợ cước vận chuyển chi từ ngân sách địa phương và trung ương; mức giá hoặc khung giá bán lẻ hàng hóa được trợ giá, trợ cước vận chuyển; giá cước vận chuyển cung ứng hàng hóa, dịch vụ thiết yếu thuộc danh mục được trợ giá phục vụ đồng bào miền núi, vùng sâu, vùng xa và hải đảo;

l) Giá hàng hóa, dịch vụ khác theo quy định của pháp luật chuyên ngành.

5. Trường hợp có sự thay đổi thẩm quyền định giá quy định tại khoản 2, khoản 3 và khoản 4 Điều này, Bộ trưởng Bộ Tài chính trình Chính phủ xem xét, quyết định.

Điều 9. Trình tự, thời hạn quyết định giá

1. Trình và thẩm định phương án giá

a) Hàng hóa, dịch vụ thuộc thẩm quyền định giá của Chính phủ, Thủ tướng Chính phủ do các Bộ quản lý ngành, lĩnh vực trình phương án giá sau khi có ý kiến thẩm định bằng văn bản của Bộ Tài chính;

b) Hàng hóa, dịch vụ thuộc thẩm quyền định giá của Bộ trưởng Bộ Tài chính do cơ quan quản lý trực tiếp của cơ sở sản xuất, kinh doanh hoặc cơ sở sản xuất, kinh doanh xây dựng phương án giá trình Bộ quản lý ngành, lĩnh vực thẩm định. Sau đó, Bộ quản lý ngành, lĩnh vực có văn bản đề nghị Bộ Tài chính quyết định;

c) Hàng hóa, dịch vụ thuộc thẩm quyền định giá của các Bộ, do Bộ trưởng các Bộ quy định trình, thẩm định và quyết định giá đồng thời gửi đến Bộ Tài chính để theo dõi, giám sát;

d) Hàng hóa, dịch vụ thuộc thẩm quyền quyết định giá của Ủy ban nhân dân tỉnh do Ủy ban nhân dân tỉnh quy định trình, thẩm định và quyết định giá. Trường hợp Sở quản lý ngành, lĩnh vực, đơn vị sản xuất, kinh doanh trình phương án giá để Ủy ban nhân dân tỉnh xem xét, quyết định thì phải có ý kiến thẩm định bằng văn bản của Sở Tài chính.

2. Thời hạn thẩm định phương án giá và thời hạn quyết định giá

a) Cơ quan, đơn vị có thẩm quyền thẩm định phương án giá quy định tại khoản 1 Điều này phải có ý kiến thẩm định bằng văn bản về nội dung phương án giá chậm nhất là 15 ngày làm việc, kể từ ngày nhận đủ Hồ sơ phương án giá theo quy định;

b) Kể từ ngày nhận được phương án giá đã có ý kiến của cơ quan có liên quan và văn bản thẩm định của cơ quan có thẩm quyền, thời hạn quyết định giá của các cấp được quy định như sau:

- Tối đa không quá 15 ngày làm việc đối với giá hàng hóa, dịch vụ do Chính phủ, Thủ tướng Chính phủ quyết định;

- Tối đa không quá 10 ngày làm việc đối với giá hàng hóa, dịch vụ do các Bộ, Ủy ban nhân dân tỉnh quyết định;

c) Trường hợp cần thiết phải kéo dài thêm thời gian thẩm định phương án giá, quyết định giá thì cơ quan, đơn vị có thẩm quyền thẩm định phương án giá hoặc cơ quan có thẩm quyền quyết định giá phải thông báo bằng văn bản và nêu rõ lý do phải kéo dài cho cơ quan trình phương án giá biết; thời gian kéo dài không quá 15 ngày làm việc.

3. Bộ Tài chính quy định về Hồ sơ phương án giá.

Điều 10. Điều chỉnh mức giá do Nhà nước định giá

1. Khi các yếu tố hình thành giá trong nước và giá thế giới có biến động ảnh hưởng đến sản xuất, đời sống thì cơ quan nhà nước có thẩm quyền định giá quy định tại Điều 8 Nghị định này kịp thời xem xét, điều chỉnh giá.

2. Tổ chức, cá nhân có quyền kiến nghị cơ quan nhà nước có thẩm quyền định giá tại Điều 8 Nghị định này điều chỉnh mức giá theo quy định của pháp luật. Tổ chức, cá nhân sản xuất, kinh doanh những hàng hóa, dịch vụ do Nhà nước định giá khi kiến nghị cơ quan nhà nước có thẩm quyền điều chỉnh giá thì phải nêu rõ lý do và cơ sở xác định mức giá đề nghị điều chỉnh.

3. Trình tự, thời hạn điều chỉnh giá thực hiện theo quy định tại Điều 9 Nghị định này.

4. Trường hợp kiến nghị điều chỉnh giá không hợp lý thì cơ quan có thẩm quyền định giá phải trả lời cho tổ chức, cá nhân sản xuất, kinh doanh bằng văn bản.

5. Điều chỉnh giá hàng dự trữ quốc gia thực hiện theo quy định của pháp luật về dự trữ quốc gia.

Mục 3: HIỆP THƯƠNG GIÁ

Điều 11. Thành phần tham gia hiệp thương giá

Thành phần tham gia hiệp thương giá hàng hóa, dịch vụ bao gồm: cơ quan tổ chức hiệp thương giá theo quy định tại Điều 24 Luật Giá; đại diện bên mua, bên bán; đại diện của cơ quan quản lý chuyên ngành và cơ quan có liên quan theo yêu cầu của cơ quan tổ chức hiệp thương giá.

Điều 12. Tổ chức thực hiện hiệp thương giá

1. Trường hợp tổ chức hiệp thương giá, thẩm quyền và trách nhiệm tổ chức hiệp thương giá và kết quả hiệp thương giá thực hiện theo quy định tại Điều 23, Điều 24 và Điều 25 Luật Giá.

2. Trình tự tổ chức hiệp thương giá thực hiện như sau:

a) Bên mua hoặc bên bán hoặc cả bên mua và bên bán nộp Hồ sơ Hiệp thương giá theo quy định của pháp luật;

b) Cơ quan tổ chức hiệp thương giá thông báo bằng văn bản cho các bên tham gia hiệp thương giá về thời gian tổ chức hiệp thương; trường hợp Hồ sơ Hiệp thương giá không đúng quy định, cơ quan tổ chức hiệp thương giá thông báo bằng văn bản cho các bên tham gia hiệp thương giá biết để hoàn chỉnh theo quy định;

c) Trường hợp bên mua hoặc bên bán hoặc cả bên mua và bên bán đề nghị hiệp thương giá thì bên mua và bên bán có quyền rút lại Hồ sơ Hiệp thương giá để tự thỏa thuận về mức giá mua, giá bán của hàng hóa, dịch vụ trước khi cơ quan có thẩm quyền tổ chức hiệp thương giá và phải báo cáo mức giá đã thỏa thuận và thời gian thực hiện mức giá đó cho cơ quan có thẩm quyền tổ chức hiệp thương giá.

3. Bộ Tài chính hướng dẫn cụ thể về tổ chức thực hiện hiệp thương giá.

Mục 4: KIỂM TRA YẾU TỐ HÌNH THÀNH GIÁ

Điều 13. Tổ chức kiểm tra yếu tố hình thành giá

1. Trường hợp kiểm tra yếu tố hình thành giá, thẩm quyền và trách nhiệm kiểm tra yếu tố hình thành giá thực hiện theo quy định tại Điều 26 và Điều 27 Luật Giá.

2. Trình tự kiểm tra yếu tố hình thành giá:

a) Cơ quan nhà nước có thẩm quyền kiểm tra yếu tố hình thành giá có văn bản yêu cầu kiểm tra yếu tố hình thành giá và gửi đến tổ chức, cá nhân được yêu cầu kiểm tra các yếu tố hình thành giá;

b) Cơ quan nhà nước có thẩm quyền kiểm tra yếu tố hình thành giá có văn bản yêu cầu tổ chức, cá nhân cung cấp các tài liệu cần thiết phục vụ kiểm tra yếu tố hình thành giá;

c) Tiến hành kiểm tra yếu tố hình thành giá;

d) Thông báo kết luận kiểm tra yếu tố hình thành giá.

3. Thời hạn kiểm tra các yếu tố hình thành giá:

a) Thời hạn một lần kiểm tra tối đa là 30 ngày làm việc, kể từ ngày cơ quan có thẩm quyền ra quyết định kiểm tra các yếu tố hình thành giá. Trường hợp cần thiết phải kéo dài thêm thời gian kiểm tra thì cơ quan có thẩm quyền phải thông báo bằng văn bản và nêu rõ lý do phải kéo dài cho tổ chức, cá nhân được kiểm tra; thời hạn kiểm tra kéo dài không quá 15 ngày làm việc;

b) Trong thời hạn tối đa là 15 ngày làm việc, kể từ ngày kết thúc kiểm tra các yếu tố hình thành giá, cơ quan có thẩm quyền có trách nhiệm ban hành và gửi văn bản thông báo kết luận kiểm tra đến tổ chức, cá nhân và các cơ quan liên quan.

4. Bộ Tài chính hướng dẫn thực hiện Điều này.

Điều 14. Các biện pháp xử lý vi phạm

1. Căn cứ kết quả kiểm tra, cơ quan nhà nước có thẩm quyền thực hiện xử lý hành vi vi phạm theo quy định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực giá.

2. Trường hợp hành vi vi phạm có dấu hiệu vi phạm pháp luật hình sự, cơ quan kiểm tra chuyển hồ sơ cho cơ quan có thẩm quyền xử lý theo quy định của pháp luật.

Chương 3.

KÊ KHAI GIÁ, NIÊM YẾT GIÁ

Mục 1: KÊ KHAI GIÁ

Điều 15. Hàng hóa, dịch vụ thuộc diện kê khai giá

1. Hàng hóa, dịch vụ thuộc diện kê khai giá bao gồm:

a) Hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá quy định tại Điều 3 Nghị định này trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá;

b) Xi măng, thép xây dựng;

c) Than;

d) Thức ăn chăn nuôi cho gia súc, gia cầm và thủy sản; thuốc tiêu độc, sát trùng, tẩy trùng, trị bệnh cho gia súc, gia cầm và thủy sản;

đ) Giấy in, viết (dạng cuộn), giấy in báo sản xuất trong nước;

e) Giá dịch vụ tại cảng biển, giá dịch vụ hàng không tại cảng hàng không sân bay;

g) Cước vận chuyển hành khách bằng đường sắt loại ghế ngồi cứng;

h) Sách giáo khoa;

i) Giá vé máy bay trên các đường bay nội địa không thuộc danh mục Nhà nước quy định khung giá;

k) Dịch vụ khám bệnh, chữa bệnh cho người tại cơ sở khám bệnh, chữa bệnh tư nhân; khám bệnh, chữa bệnh theo yêu cầu tại cơ sở khám bệnh, chữa bệnh của nhà nước;

l) Cước vận tải hành khách tuyến cố định bằng đường bộ; cước vận tải hành khách bằng taxi;

m) Thực phẩm chức năng cho trẻ em dưới 06 tuổi theo quy định của Bộ Y tế;

n) Hàng hóa, dịch vụ khác theo quy định của pháp luật chuyên ngành.

2. Căn cứ vào tình hình thực tế, Bộ Tài chính chủ trì phối hợp với Bộ, ngành liên quan trình Thủ tướng Chính phủ quyết định điều chỉnh danh mục hàng hóa, dịch vụ kê khai giá trừ hàng hóa, dịch vụ quy định tại điểm a khoản 1 Điều này.

3. Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính chủ trì phối hợp với cơ quan chức năng trình Ủy ban nhân dân tỉnh bổ sung một số hàng hóa, dịch vụ đặc thù thực hiện kê khai giá tại địa phương (nếu có).

Điều 16. Tổ chức thực hiện kê khai giá

1. Tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ thuộc diện kê khai giá thực hiện kê khai giá bằng việc gửi thông báo mức giá kê khai đến cơ quan nhà nước có thẩm quyền tiếp nhận thông báo kê khai giá trước khi định giá, điều chỉnh giá ít nhất 05 ngày. Cụ thể như sau:

a) Trường hợp tổ chức, cá nhân sản xuất, kinh doanh chỉ thực hiện bán buôn thì kê khai giá bán buôn;

b) Trường hợp tổ chức, cá nhân sản xuất, kinh doanh vừa thực hiện bán buôn, vừa thực hiện bán lẻ thì kê khai cả giá bán buôn và giá bán lẻ;

c) Trường hợp tổ chức, cá nhân sản xuất, kinh doanh là đơn vị nhập khẩu, đồng thời là nhà phân phối độc quyền thì kê khai giá bán buôn và giá bán lẻ dự kiến (nếu có);

d) Trường hợp tổ chức, cá nhân sản xuất, kinh doanh là nhà phân phối độc quyền thì kê khai giá bán buôn, giá bán lẻ hoặc giá bán lẻ dự kiến; tổng đại lý có quyền quyết định giá và điều chỉnh giá thì kê khai giá bán buôn, giá bán lẻ hoặc giá bán lẻ dự kiến; đại lý có quyền quyết định giá và điều chỉnh giá thì thực hiện kê khai giá bán lẻ.

2. Cơ quan nhà nước có thẩm quyền tiếp nhận văn bản kê khai giá:

a) Ở trung ương:

- Bộ Tài chính tiếp nhận văn bản kê khai giá đối với hàng hóa, dịch vụ quy định tại điểm b, điểm c, điểm d, điểm đ, điểm e, điểm g, điểm h, điểm i và điểm m khoản 1 Điều 15 Nghị định này;

- Bộ Y tế tiếp nhận văn bản kê khai giá đối với dịch vụ khám bệnh, chữa bệnh cho người tại cơ sở khám bệnh, chữa bệnh tư nhân; khám bệnh, chữa bệnh theo yêu cầu tại cơ sở khám bệnh, chữa bệnh của nhà nước quy định tại điểm k khoản 1 Điều 15 Nghị định này;

b) Ở địa phương là Sở Tài chính và các Sở quản lý ngành; Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh thực hiện tiếp nhận văn bản kê khai giá đối với hàng hóa, dịch vụ quy định tại điểm b, điểm c, điểm d, điểm đ, điểm e, điểm g, điểm h, điểm i, điểm k, điểm l và điểm m khoản 1 Điều 15 Nghị định này trên địa bàn địa phương;

c) Đối với hàng hóa, dịch vụ thực hiện kê khai giá quy định tại điểm a khoản 1 Điều 15 Nghị định này, cơ quan có thẩm quyền tiếp nhận, rà soát Biểu mẫu đăng ký giá quy định tại khoản 2 Điều 6 Nghị định này có trách nhiệm tiếp nhận văn bản kê khai giá.

3. Trong thời gian Nhà nước áp dụng biện pháp đăng ký giá để bình ổn giá, tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ thuộc Danh mục bình ổn giá không thực hiện kê khai giá mà thực hiện đăng ký giá theo quy định tại Điều 6 Nghị định này. Hết thời gian Nhà nước áp dụng biện pháp đăng ký giá, trước khi điều chỉnh giá tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ thuộc Danh mục bình ổn giá tiếp tục thực hiện kê khai giá theo quy định.

4. Bộ Tài chính thông báo tổ chức, cá nhân sản xuất, kinh doanh thực hiện kê khai giá ở trung ương; quy định mẫu văn bản kê khai giá và quy trình tiếp nhận, rà soát văn bản kê khai giá; Ủy ban nhân dân tỉnh thông báo tổ chức, cá nhân sản xuất, kinh doanh thực hiện kê khai giá ở địa phương đối với tổ chức, cá nhân sản xuất kinh doanh không thuộc danh sách các tổ chức, cá nhân sản xuất, kinh doanh kê khai giá tại Bộ Tài chính. Đối với dịch vụ khám bệnh, chữa bệnh cho người tại cơ sở khám bệnh, chữa bệnh tư nhân; khám bệnh, chữa bệnh theo yêu cầu tại cơ sở khám bệnh, chữa bệnh của nhà nước, việc kê khai giá thực hiện theo hướng dẫn của Bộ Y tế.

5. Hàng hóa, dịch vụ khác mà pháp luật chuyên ngành có quy định về kê khai giá thì thực hiện theo quy định của pháp luật đó.

Mục 2: NIÊM YẾT GIÁ

Điều 17. Địa điểm thực hiện niêm yết giá

1. Cơ sở sản xuất, kinh doanh (có quầy giao dịch và bán sản phẩm).

2. Siêu thị, trung tâm thương mại, chợ theo quy định của pháp luật, cửa hàng, cửa hiệu, ki-ốt, quầy hàng, nơi giao dịch thực hiện việc bán hàng hóa, cung ứng dịch vụ.

3. Hội chợ triển lãm có bán hàng hóa, cung ứng dịch vụ.

4. Các địa điểm khác theo quy định của pháp luật.

Điều 18. Cách thức niêm yết giá

1. Tổ chức, cá nhân sản xuất, kinh doanh thực hiện niêm yết giá theo các hình thức thích hợp, rõ ràng và không gây nhầm lẫn cho khách hàng về mức giá mua, giá bán hàng hóa, dịch vụ bằng cách in, dán, ghi giá trên bảng, trên giấy hoặc trên bao bì của hàng hóa hoặc bằng hình thức khác tại nơi giao dịch hoặc nơi chào bán hàng hóa, dịch vụ để thuận tiện cho việc quan sát, nhận biết của khách hàng, cơ quan nhà nước có thẩm quyền. Đối với hàng hóa, dịch vụ do Nhà nước định giá thì tổ chức, cá nhân sản xuất, kinh doanh phải niêm yết đúng giá do cơ quan nhà nước có thẩm quyền quy định và mua, bán đúng giá niêm yết. Đối với hàng hóa, dịch vụ không thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá thì niêm yết theo giá do tổ chức, cá nhân sản xuất, kinh doanh quyết định và không được bán cao hơn hoặc mua thấp hơn giá niêm yết.

2. Đồng tiền niêm yết giá là Đồng Việt Nam trừ trường hợp pháp luật có quy định riêng.

3. Giá niêm yết là giá hàng hóa, dịch vụ đã bao gồm các loại thuế, phí và lệ phí (nếu có) của hàng hóa, dịch vụ đó.

Chương 4.

QUẢN LÝ NHÀ NƯỚC TRONG LĨNH VỰC GIÁ

Mục 1: THẨM QUYỀN QUẢN LÝ NHÀ NƯỚC TRONG LĨNH VỰC GIÁ

Điều 19. Thẩm quyền quản lý nhà nước trong lĩnh vực giá của Chính phủ, Thủ tướng Chính phủ

Thẩm quyền quản lý nhà nước trong lĩnh vực giá của Chính phủ, Thủ tướng Chính phủ thực hiện theo quy định của Luật Giá và pháp luật có liên quan.

Điều 20. Thẩm quyền quản lý nhà nước trong lĩnh vực giá của Bộ Tài chính

1. Nghiên cứu, xây dựng, trình Chính phủ ban hành hoặc ban hành chính sách giá và biện pháp quản lý giá theo thẩm quyền.

2. Ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật trong lĩnh vực giá.

3. Hướng dẫn và tổ chức, chỉ đạo thực hiện chính sách, biện pháp, quyết định về giá hàng hóa, dịch vụ của Chính phủ, Thủ tướng Chính phủ.

4. Định giá hàng hóa, dịch vụ theo thẩm quyền.

5. Thực hiện chức năng thanh tra chuyên ngành về giá.

6. Tổ chức thực hiện các nội dung quản lý nhà nước về giá quy định tại khoản 4, khoản 5, khoản 6 và khoản 7 Điều 7 Luật Giá và nội dung khác thuộc lĩnh vực giá theo nhiệm vụ, thẩm quyền được giao.

Điều 21. Thẩm quyền quản lý nhà nước về giá của các Bộ

1. Trình Chính phủ chính sách, biện pháp quản lý, điều hành giá hàng hóa, dịch vụ thuộc lĩnh vực quản lý nhà nước của Bộ.

2. Ban hành văn bản quy phạm pháp luật về giá theo thẩm quyền.

3. Tổ chức chỉ đạo thực hiện chính sách, biện pháp, quyết định về giá hàng hóa, dịch vụ của Chính phủ, Thủ tướng Chính phủ, Bộ Tài chính thuộc lĩnh vực quản lý của Bộ.

4. Ban hành định mức kinh tế - kỹ thuật; quyết định giá hàng hóa, dịch vụ theo thẩm quyền.

5. Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về giá và quy định khác của pháp luật có liên quan thuộc lĩnh vực quản lý của Bộ; xử lý vi phạm pháp luật về giá theo thẩm quyền.

Điều 22. Thẩm quyền quản lý nhà nước về giá của Ủy ban nhân dân tỉnh

1. Ban hành văn bản quy phạm pháp luật về giá theo thẩm quyền.

2. Tổ chức chỉ đạo thực hiện chính sách, biện pháp, quyết định về giá hàng hóa, dịch vụ của Chính phủ, Thủ tướng Chính phủ, Bộ Tài chính và các Bộ quản lý chuyên ngành.

3. Định giá hàng hóa, dịch vụ theo thẩm quyền.

4. Kiểm tra, thanh tra việc chấp hành các quy định của pháp luật về giá và quy định khác của pháp luật có liên quan tại địa phương; giải quyết khiếu nại tố cáo và xử lý vi phạm pháp luật về giá theo thẩm quyền.

Điều 23. Thanh tra chuyên ngành về giá

1. Thanh tra Bộ Tài chính và Cục Quản lý giá thuộc Bộ Tài chính thực hiện chức năng thanh tra chuyên ngành về giá trong phạm vi cả nước. Thanh tra Sở Tài chính các tỉnh thực hiện chức năng thanh tra chuyên ngành về giá trong phạm vi địa bàn của tỉnh.

2. Hoạt động thanh tra chuyên ngành về giá thực hiện theo quy định của pháp luật về thanh tra.

3. Thanh tra chuyên ngành giá thực hiện xử lý hành vi vi phạm pháp luật về giá theo quy định của pháp luật về xử lý vi phạm hành chính và pháp luật về thanh tra.

Mục 2: CƠ SỞ DỮ LIỆU VỀ GIÁ

Điều 24. Đối tượng xây dựng cơ sở dữ liệu về giá

Cơ quan quản lý nhà nước về giá ở trung ương bao gồm Bộ Tài chính và Bộ quản lý ngành, lĩnh vực; ở địa phương là Sở Tài chính các tỉnh có trách nhiệm xây dựng hệ thống cơ sở dữ liệu về giá phục vụ quản lý nhà nước trong lĩnh vực ngành, địa phương.

Bộ Tài chính chịu trách nhiệm xây dựng trung tâm cơ sở dữ liệu quốc gia về giá. Trung tâm cơ sở dữ liệu về giá là đầu mối kết nối các hệ thống cơ sở dữ liệu về giá của các Bộ, ngành và địa phương; cung cấp thông tin về giá phục vụ nhiệm vụ quản lý nhà nước và theo yêu cầu của các tổ chức, cá nhân theo quy định của pháp luật.

Điều 25. Nội dung cơ sở dữ liệu về giá

1. Nội dung cơ sở dữ liệu về giá bao gồm:

a) Giá hàng hóa, dịch vụ do Nhà nước định giá;

b) Giá hàng hóa, dịch vụ thuộc danh mục đăng ký giá, kê khai giá;

c) Giá thị trường hàng hóa, dịch vụ thuộc danh mục báo cáo giá thị trường theo quy định của Bộ Tài chính;

d) Giá thị trường hàng hóa, dịch vụ cần thiết khác phục vụ công tác dự báo và quản lý nhà nước về giá;

đ) Thông tin về giá tài sản được thẩm định theo quy định của pháp luật về giá, thẩm định giá;

e) Các thông tin khác phục vụ công tác quản lý giá theo quy định của pháp luật.

2. Nguồn thông tin phục vụ xây dựng cơ sở dữ liệu bao gồm:

a) Thông tin do cơ quan quản lý nhà nước về giá tiến hành điều tra, khảo sát, thu thập và do các cơ quan quản lý nhà nước cung cấp;

b) Thông tin do cơ quan quản lý nhà nước về giá mua từ các đơn vị, cá nhân cung cấp thông tin;

c) Thông tin do tổ chức, cá nhân sản xuất, kinh doanh cung cấp theo quy định tại khoản 7 Điều 12 của Luật Giá và các trường hợp cần thiết khác phục vụ yêu cầu quản lý của Nhà nước.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Bãi bỏ Nghị định số 170/2003/NĐ-CP ngày 25/12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá, Nghị định số 75/2008/NĐ-CP ngày 09/6/2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 27. Trách nhiệm thi hành Nghị định

1. Bộ Tài chính chịu trách nhiệm hướng dẫn và tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016_141_2016_ND-CP_co che tu chu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 141/2016/NĐ-CP | Hà Nội, ngày 10 tháng 10 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CƠ CHẾ TỰ CHỦ CỦA ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TRONG LĨNH VỰC SỰ NGHIỆP KINH TẾ VÀ SỰ NGHIỆP KHÁC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật quản lý sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Luật viên chức ngày 15 tháng 11 năm 2010;

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Xét đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác: Nông nghiệp và phát triển nông thôn, tài nguyên và môi trường, giao thông vận tải, công thương, xây dựng, lao động thương binh và xã hội, tư pháp, sự nghiệp khác.

2. Nghị định này không điều chỉnh đối với các đơn vị sự nghiệp công lập trong các lĩnh vực: Y tế; giáo dục đào tạo; dạy nghề; văn hóa thể thao và du lịch; thông tin truyền thông và báo chí; khoa học và công nghệ.

Điều 2. Đối tượng áp dụng

1. Đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác do cơ quan có thẩm quyền của Nhà nước thành lập theo quy định của pháp luật, có tư cách pháp nhân, cung cấp dịch vụ sự nghiệp công, phục vụ quản lý nhà nước (sau đây gọi là đơn vị sự nghiệp kinh tế, sự nghiệp khác).

2. Đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc Bộ Quốc phòng, Bộ Công an, tổ chức chính trị, tổ chức chính trị - xã hội (nếu có), được áp dụng các quy định tại Nghị định này và các quy định của pháp luật khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Cơ chế tự chủ của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế, sự nghiệp khác” là các quy định về quyền tự chủ, tự chịu trách nhiệm trong việc thực hiện nhiệm vụ, tổ chức bộ máy, nhân sự và tài chính của đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế, sự nghiệp khác.

2. “Dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác” là dịch vụ sự nghiệp trong các lĩnh vực nông nghiệp và phát triển nông thôn, tài nguyên và môi trường, giao thông vận tải, công thương, xây dựng, lao động thương binh và xã hội, tư pháp, sự nghiệp khác.

3. “Dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác sử dụng kinh phí ngân sách nhà nước” là dịch vụ sự nghiệp công mà Nhà nước bảo đảm toàn bộ chi phí hoặc chưa tính đủ chi phí trong giá, phí, được ngân sách nhà nước hỗ trợ.

4. “Dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác không sử dụng kinh phí ngân sách nhà nước” là dịch vụ sự nghiệp công có điều kiện xã hội hóa cao, ngân sách nhà nước không hỗ trợ, giá dịch vụ sự nghiệp công xác định theo cơ chế thị trường.

Điều 4. Quản lý nhà nước đối với dịch vụ sự nghiệp công và đơn vị sự nghiệp kinh tế, sự nghiệp khác

1. Xây dựng pháp luật về quản lý nhà nước; khuyến khích, tạo điều kiện, thiết lập môi trường hoạt động bình đẳng, cạnh tranh cho các tổ chức, cá nhân thuộc mọi thành phần kinh tế tham gia cung cấp dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

2. Quy hoạch mạng lưới các đơn vị sự nghiệp kinh tế, sự nghiệp khác theo ngành, lĩnh vực; ban hành danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước, định mức kinh tế - kỹ thuật áp dụng các dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác do Nhà nước quản lý; quy định về đấu thầu, đặt hàng, giao nhiệm vụ cung ứng dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

3. Quy định tiêu chí, tiêu chuẩn chất lượng, cơ chế giám sát, đánh giá, kiểm định chất lượng dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác; hiệu quả hoạt động của đơn vị sự nghiệp kinh tế, sự nghiệp khác.

4. Quy định lộ trình tính đủ giá, phí dịch vụ sự nghiệp công để đơn vị sự nghiệp kinh tế, sự nghiệp khác thực hiện và hỗ trợ trực tiếp cho các đối tượng chính sách sử dụng dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

5. Quy định trình tự, thủ tục thành lập, tổ chức lại, giải thể và điều kiện tổ chức, hoạt động của đơn vị sự nghiệp kinh tế, sự nghiệp khác; sắp xếp, chuyển đổi các đơn vị sự nghiệp kinh tế, sự nghiệp khác theo quy hoạch đã được cấp có thẩm quyền phê duyệt; giao quyền tự chủ đối với các đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc.

6. Quy định về chuyển đổi đơn vị sự nghiệp kinh tế, sự nghiệp khác sang đơn vị ngoài công lập hoặc doanh nghiệp.

7. Ban hành cơ chế, chính sách khuyến khích xã hội hóa các hoạt động dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

8. Thanh tra, kiểm tra, xử phạt vi phạm trong hoạt động cung ứng dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

Chương II

CƠ CHẾ TỰ CHỦ CỦA ĐƠN VỊ SỰ NGHIỆP KINH TẾ, SỰ NGHIỆP KHÁC

Mục 1. TỰ CHỦ VỀ THỰC HIỆN NHIỆM VỤ, TỔ CHỨC BỘ MÁY VÀ NHÂN SỰ

Điều 5. Tự chủ về thực hiện nhiệm vụ

1. Tự chủ trong xây dựng kế hoạch hoạt động

Hàng năm, đơn vị xây dựng kế hoạch hoạt động cho phù hợp với chức năng, nhiệm vụ, khả năng của đơn vị theo quy định của pháp luật.

a) Đối với dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác không sử dụng kinh phí ngân sách nhà nước: Đơn vị tự xây dựng kế hoạch hoạt động để thực hiện nhiệm vụ, báo cáo cơ quan quản lý cấp trên để theo dõi, kiểm tra và giám sát việc thực hiện;

b) Đối với dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác sử dụng kinh phí ngân sách nhà nước: Đơn vị xây dựng kế hoạch hoạt động, báo cáo cơ quan quản lý cấp trên để phê duyệt và quyết định phương thức giao kế hoạch cho đơn vị thực hiện.

2. Tự chủ về tổ chức thực hiện nhiệm vụ

a) Quyết định các biện pháp thực hiện nhiệm vụ theo kế hoạch của đơn vị, kế hoạch của cơ quan cấp trên giao, đảm bảo chất lượng, tiến độ;

b) Tham dự đấu thầu cung ứng các dịch vụ sự nghiệp công phù hợp với lĩnh vực chuyên môn của đơn vị được cấp có thẩm quyền giao;

c) Liên doanh, liên kết với các tổ chức, cá nhân để hoạt động dịch vụ đáp ứng nhu cầu của xã hội theo quy định của pháp luật.

Điều 6. Tự chủ về tổ chức bộ máy

Đơn vị sự nghiệp kinh tế, sự nghiệp khác được quyết định thành lập, tổ chức lại, giải thể các đơn vị không thuộc cơ cấu tổ chức các đơn vị cấu thành theo quyết định của cơ quan có thẩm quyền, khi đáp ứng các điều kiện theo quy định của pháp luật; xây dựng phương án sắp xếp lại các đơn vị cấu thành trình cơ quan có thẩm quyền quyết định.

Đối với đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm một phần chi thường xuyên và đơn vị sự nghiệp kinh tế, sự nghiệp khác được Nhà nước bảo đảm chi thường xuyên: Xây dựng phương án sắp xếp, kiện toàn cơ cấu tổ chức của đơn vị trình cơ quan có thẩm quyền quyết định.

Điều 7. Tự chủ về nhân sự

1. Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư và đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên được quyết định vị trí việc làm, cơ cấu viên chức theo chức danh nghề nghiệp phù hợp với chức năng, nhiệm vụ được giao.

Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm một phần chi thường xuyên và đơn vị sự nghiệp kinh tế, sự nghiệp khác do ngân sách nhà nước bảo đảm chi thường xuyên xây dựng vị trí việc làm và cơ cấu viên chức theo chức danh nghề nghiệp trình cấp có thẩm quyền phê duyệt.

Việc tuyển dụng, sử dụng, bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật và quản lý viên chức, người lao động, thuê hợp đồng lao động để thực hiện nhiệm vụ của đơn vị sự nghiệp kinh tế, sự nghiệp khác theo quy định của pháp luật.

2. Quy định về số lượng người làm việc

a) Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư và đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên quyết định số lượng người làm việc.

b) Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm một phần chi thường xuyên đề xuất số lượng người làm việc của đơn vị trình cơ quan có thẩm quyền quyết định.

c) Đơn vị sự nghiệp kinh tế, sự nghiệp khác do ngân sách nhà nước bảo đảm chi thường xuyên đề xuất số lượng người làm việc trên cơ sở định biên bình quân 05 năm trước và không cao hơn số định biên hiện có của đơn vị, trình cơ quan có thẩm quyền quyết định (đối với các đơn vị sự nghiệp mới thành lập, thời gian hoạt động chưa đủ 05 năm thì tính bình quân cả quá trình hoạt động).

3. Trường hợp đơn vị chưa xây dựng được vị trí việc làm và cơ cấu viên chức theo chức danh nghề nghiệp, số lượng người làm việc được xác định trên cơ sở định biên bình quân các năm trước theo hướng dẫn của Bộ Nội vụ.

4. Nguyên tắc, phương pháp xác định vị trí việc làm; thẩm quyền, trình tự, thủ tục xác định vị trí việc làm và thẩm quyền quản lý vị trí việc làm trong đơn vị sự nghiệp kinh tế, sự nghiệp khác thực hiện theo quy định của pháp luật quy định về vị trí việc làm trong đơn vị sự nghiệp công lập.

Điều 8. Hội đồng quản lý

1. Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự đảm bảo chi thường xuyên và chi đầu tư phải thành lập Hội đồng quản lý để quyết định những vấn đề quan trọng của đơn vị.

2. Hội đồng quản lý quyết định về chiến lược, kế hoạch trung hạn và hàng năm của đơn vị; quyết định chủ trương đầu tư mở rộng hoạt động, thành lập, tổ chức lại, giải thể các đơn vị trực thuộc; quyết định chủ trương lớn về tổ chức, nhân sự (bổ nhiệm, khen thưởng, kỷ luật viên chức; riêng về số lượng người làm việc thực hiện theo quy định tại điểm a khoản 2 Điều 7 Nghị định này); thông qua quy chế tổ chức và hoạt động của đơn vị để trình cấp có thẩm quyền quyết định; thông qua báo cáo quyết toán tài chính hàng năm, thực hiện kiểm tra, giám sát việc thực hiện kế hoạch, việc triển khai quy chế dân chủ, quyết định các vấn đề quan trọng khác của đơn vị theo quy định của pháp luật.

3. Hội đồng quản lý có từ 05 đến 11 thành viên, trong đó có đại diện của cơ quan quản lý cấp trên; Chủ tịch và các thành viên của Hội đồng quản lý do cơ quan có thẩm quyền quyết định thành lập đơn vị bổ nhiệm.

4. Việc thành lập, chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Hội đồng quản lý trong đơn vị sự nghiệp kinh tế, sự nghiệp khác; quy chế hoạt động của Hội đồng quản lý; mối quan hệ giữa Hội đồng quản lý với người đứng đầu đơn vị sự nghiệp kinh tế, sự nghiệp khác và cơ quan quản lý cấp trên thực hiện theo hướng dẫn của Bộ Nội vụ, các bộ, ngành, địa phương quy định đối với các đơn vị sự nghiệp công lập thuộc thẩm quyền quản lý.

Mục 2. GIÁ, PHÍ DỊCH VỤ SỰ NGHIỆP CÔNG TRONG LĨNH VỰC SỰ NGHIỆP KINH TẾ VÀ SỰ NGHIỆP KHÁC

Điều 9. Giá, phí dịch vụ sự nghiệp công

1. Giá dịch vụ sự nghiệp công

a) Đối với dịch vụ sự nghiệp công không sử dụng kinh phí ngân sách nhà nước:

Đơn vị sự nghiệp kinh tế, sự nghiệp khác được xác định giá dịch vụ sự nghiệp công theo cơ chế thị trường, quyết định khoản thu, mức thu bảo đảm bù đắp chi phí hợp lý, có tích lũy theo quy định.

b) Đối với dịch vụ sự nghiệp công sử dụng kinh phí ngân sách nhà nước:

- Giá dịch vụ sự nghiệp công được xác định trên cơ sở định mức kinh tế - kỹ thuật, định mức chi phí do cơ quan có thẩm quyền ban hành và lộ trình tính đủ chi phí theo quy định tại Điều 10 Nghị định này; trong đó chi phí tiền lương trong giá dịch vụ sự nghiệp công tính theo mức lương cơ sở, hệ số tiền lương ngạch, bậc, chức vụ, các khoản phụ cấp lương theo chế độ quy định đối với đơn vị sự nghiệp công lập và định mức lao động do bộ, cơ quan ngang bộ, cơ quan trực thuộc Chính phủ (sau đây gọi là bộ, cơ quan trung ương), Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành theo thẩm quyền.

- Phương pháp định giá, thẩm quyền và trình tự định giá dịch vụ sự nghiệp công theo quy định pháp luật về giá.

2. Phí dịch vụ sự nghiệp công

Đơn vị sự nghiệp kinh tế, sự nghiệp khác được cấp có thẩm quyền giao thu phí, được thu phí theo mức thu do cơ quan nhà nước có thẩm quyền quy định đối với các dịch vụ sự nghiệp công thuộc danh mục thu phí theo pháp luật về phí, lệ phí.

Điều 10. Lộ trình tính giá dịch vụ sự nghiệp công sử dụng kinh phí ngân sách nhà nước

1. Lộ trình tính giá dịch vụ sự nghiệp công

a) Đến năm 2016: Tính đủ chi phí tiền lương, chi phí trực tiếp (chưa tính chi phí quản lý và chi phí khấu hao tài sản cố định);

b) Đến năm 2018: Tính đủ chi phí tiền lương, chi phí trực tiếp và chi phí quản lý (chưa tính chi phí khấu hao tài sản cố định);

c) Đến năm 2020: Tính đủ chi phí tiền lương, chi phí trực tiếp, chi phí quản lý và chi phí khấu hao tài sản cố định.

2. Căn cứ vào tình hình thực tế, các đơn vị được thực hiện trước lộ trình giá dịch vụ sự nghiệp công quy định tại khoản 1 Điều này.

3. Tiếp tục thực hiện giá tính đủ chi phí đối với dịch vụ sự nghiệp công đang được Nhà nước đặt hàng theo giá tính đủ chi phí.

4. Các Bộ: Nông nghiệp và Phát triển nông thôn, Tài nguyên và Môi trường, Giao thông vận tải, Công Thương, Xây dựng, Lao động - Thương binh và Xã hội, Tư pháp, các bộ và cơ quan trung ương liên quan, Ủy ban nhân dân cấp tỉnh, căn cứ quy định về giá dịch vụ sự nghiệp công tại khoản 1 Điều 9 Nghị định này, lộ trình tính giá tại khoản 1 Điều này, khả năng của ngân sách nhà nước và khả năng chi trả của người hưởng thụ, xác định giá các danh mục dịch vụ sự nghiệp công được cấp có thẩm quyền ban hành theo khoản 1 Điều 11 Nghị định này.

Điều 11. Danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác

1. Danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác do cơ quan nhà nước có thẩm quyền ban hành:

a) Bộ trưởng các Bộ: Nông nghiệp và Phát triển nông thôn, Tài nguyên và Môi trường, Giao thông vận tải, Công Thương, Xây dựng, Lao động - Thương binh và Xã hội, Tư pháp, các bộ và Thủ trưởng cơ quan trung ương liên quan (đối với danh mục dịch vụ sự nghiệp công khác nếu có) xác định danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước của bộ, cơ quan trung ương theo quy định của pháp luật chuyên ngành, trình Thủ tướng Chính phủ quyết định sau khi có ý kiến của Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Nội vụ và các bộ, cơ quan có liên quan;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước theo quy định của pháp luật chuyên ngành thuộc phạm vi quản lý của địa phương.

2. Căn cứ danh mục dịch vụ sự nghiệp công quy định tại khoản 1 Điều này, các bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh, quyết định hoặc phân cấp cho cơ quan cấp dưới lựa chọn đơn vị sự nghiệp kinh tế, sự nghiệp khác để cung ứng các dịch vụ sự nghiệp công theo hình thức đặt hàng, giao nhiệm vụ hoặc đấu thầu theo quy định.

Mục 3. TỰ CHỦ VỀ TÀI CHÍNH

Điều 12. Tự chủ tài chính đối với đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư

1. Nguồn tài chính của đơn vị

a) Nguồn thu từ hoạt động dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác;

b) Nguồn ngân sách nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác, theo giá tính đủ chi phí (gồm: Chi phí tiền lương, chi phí trực tiếp, chi phí quản lý và chi phí khấu hao tài sản cố định);

c) Nguồn thu phí theo pháp luật về phí, lệ phí được để lại chi theo quy định của pháp luật phí và lệ phí;

d) Nguồn thu từ hoạt động khác (nếu có), gồm:

- Tiền lãi được chia từ các hoạt động liên doanh, liên kết;

- Lãi tiền gửi ngân hàng;

- Nguồn thu khác theo quy định của pháp luật;

đ) Nguồn ngân sách nhà nước cấp cho các nhiệm vụ không thường xuyên (nếu có), gồm:

- Kinh phí thực hiện nhiệm vụ khoa học và công nghệ (đối với đơn vị không phải là tổ chức khoa học công nghệ);

- Kinh phí các chương trình mục tiêu quốc gia; các chương trình, dự án, đề án khác;

- Kinh phí đối ứng thực hiện các dự án theo quyết định của cấp có thẩm quyền;

- Vốn đầu tư phát triển theo dự án được cấp có thẩm quyền phê duyệt (nếu có);

- Kinh phí thực hiện nhiệm vụ đột xuất được cơ quan có thẩm quyền giao;

e) Nguồn vốn vay, viện trợ, tài trợ theo quy định của pháp luật;

g) Nguồn khác, gồm:

- Nguồn vốn vay của các tổ chức tín dụng, vốn huy động của cán bộ, viên chức trong đơn vị;

- Nguồn vốn liên doanh, liên kết của các tổ chức, cá nhân trong và ngoài nước theo quy định của pháp luật;

- Nguồn khác (nếu có).

2. Sử dụng nguồn tài chính

a) Chi đầu tư từ Quỹ phát triển hoạt động sự nghiệp, nguồn vốn vay và các nguồn tài chính hợp pháp khác.

- Căn cứ nhu cầu đầu tư và khả năng cân đối các nguồn tài chính, đơn vị chủ động xây dựng danh mục các dự án đầu tư, báo cáo cơ quan có thẩm quyền phê duyệt. Trên cơ sở danh mục dự án đầu tư đã được phê duyệt, đơn vị quyết định dự án đầu tư, trong đó có các nội dung về quy mô, phương án xây dựng, tổng mức vốn, nguồn vốn, phân kỳ thời gian triển khai theo quy định của pháp luật về đầu tư.

- Đơn vị sự nghiệp kinh tế, sự nghiệp khác được vay vốn tín dụng ưu đãi của Nhà nước hoặc được hỗ trợ lãi suất cho các dự án đầu tư sử dụng vốn vay của các tổ chức tín dụng theo quy định.

- Căn cứ yêu cầu phát triển của đơn vị, Nhà nước xem xét bố trí vốn cho các dự án đầu tư đang triển khai, các dự án đầu tư khác theo quyết định của cấp có thẩm quyền.

b) Chi thường xuyên: Đơn vị được chủ động sử dụng các nguồn tài chính giao tự chủ quy định tại điểm a, điểm b, điểm c (phần được để lại chi thường xuyên để trang trải chi phí hoạt động thu phí) và điểm d khoản 1 Điều này, để chi thường xuyên. Một số nội dung chi được quy định như sau:

- Chi tiền lương: Đơn vị chi trả tiền lương theo lương ngạch, bậc, chức vụ và các khoản phụ cấp do Nhà nước quy định đối với đơn vị sự nghiệp công.

Khi Nhà nước điều chỉnh tiền lương, đơn vị tự bảo đảm tiền lương tăng thêm từ nguồn thu của đơn vị, ngân sách nhà nước không cấp bổ sung.

- Chi hoạt động chuyên môn, chi quản lý

Đối với các nội dung chi đã có định mức chi theo quy định của cơ quan nhà nước có thẩm quyền: Căn cứ vào khả năng tài chính, đơn vị được quyết định mức chi cao hơn hoặc thấp hơn mức chi do cơ quan nhà nước có thẩm quyền ban hành và được quy định trong quy chế chi tiêu nội bộ của đơn vị.

Đối với các nội dung chưa có định mức chi theo quy định của cơ quan nhà nước có thẩm quyền: Căn cứ tình hình thực tế, đơn vị xây dựng mức chi cho phù hợp theo quy chế chi tiêu nội bộ và chịu trách nhiệm về quyết định của mình.

- Trích khấu hao tài sản cố định

Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước được bổ sung quỹ phát triển hoạt động sự nghiệp của đơn vị (ngân sách nhà nước không cấp kinh phí mua sắm, sửa chữa lớn trang thiết bị, tài sản cho đơn vị).

Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn vốn vay dùng để trả nợ; số còn lại bổ sung quỹ phát triển hoạt động sự nghiệp của đơn vị.

c) Chi nhiệm vụ không thường xuyên: Đơn vị chi theo quy định của Luật ngân sách nhà nước và pháp luật hiện hành đối với từng nguồn kinh phí quy định tại điểm c (phần được để lại chi mua sắm, sửa chữa lớn tài sản, máy móc thiết bị phục vụ công việc thu phí và các khoản chi khác theo quyết định của cấp có thẩm quyền nếu có), điểm đ, điểm e và điểm g khoản 1 Điều này;

d) Đơn vị phải thực hiện đúng các quy định của Nhà nước về mức chi, tiêu chuẩn, định mức sử dụng xe ô tô; tiêu chuẩn, định mức về nhà làm việc; tiêu chuẩn, định mức trang bị điện thoại công vụ tại nhà riêng và điện thoại di động; chế độ công tác phí nước ngoài; chế độ tiếp khách nước ngoài và hội thảo quốc tế ở Việt Nam.

3. Phân phối kết quả tài chính trong năm

a) Hàng năm, sau khi hạch toán đầy đủ các khoản chi phí, nộp thuế và các khoản nộp ngân sách nhà nước khác (nếu có) theo quy định, phần chênh lệch thu lớn hơn chi thường xuyên (nếu có), đơn vị được sử dụng theo trình tự như sau:

- Trích tối thiểu 25% để lập Quỹ phát triển hoạt động sự nghiệp;

- Trích lập Quỹ bổ sung thu nhập: Đơn vị được tự quyết định mức trích Quỹ bổ sung thu nhập (không khống chế mức trích);

- Trích lập Quỹ khen thưởng và Quỹ phúc lợi tối đa không quá 3 tháng tiền lương, tiền công bình quân thực hiện trong năm của đơn vị;

- Trích lập Quỹ khác theo quy định của pháp luật;

- Phần chênh lệch thu lớn hơn chi còn lại (nếu có) sau khi đã trích lập các quỹ theo quy định được bổ sung vào Quỹ phát triển hoạt động sự nghiệp.

b) Sử dụng các Quỹ

- Quỹ phát triển hoạt động sự nghiệp: Để đầu tư xây dựng cơ sở vật chất, mua sắm trang thiết bị, phương tiện làm việc; phát triển năng lực hoạt động sự nghiệp; áp dụng tiến bộ khoa học kỹ thuật công nghệ; đào tạo nâng cao nghiệp vụ chuyên môn cho người lao động trong đơn vị; góp vốn liên doanh, liên kết với các tổ chức, cá nhân trong và ngoài nước để tổ chức hoạt động dịch vụ phù hợp với chức năng, nhiệm vụ được giao theo quy định của pháp luật và các khoản chi khác (nếu có).

- Quỹ bổ sung thu nhập: Để chi bổ sung thu nhập cho người lao động trong năm và dự phòng chi bổ sung thu nhập cho người lao động năm sau.

Việc chi bổ sung thu nhập cho người lao động trong đơn vị được thực hiện theo nguyên tắc gắn với số lượng, chất lượng và hiệu quả công tác. Hệ số thu nhập tăng thêm của chức danh lãnh đạo đơn vị tối đa không quá 2 lần hệ số thu nhập tăng thêm bình quân thực hiện của người lao động trong đơn vị.

- Quỹ khen thưởng: Để thưởng định kỳ, đột xuất cho tập thể, cá nhân trong và ngoài đơn vị (ngoài chế độ khen thưởng theo quy định của Luật thi đua, khen thưởng) theo hiệu quả công việc và thành tích đóng góp vào hoạt động của đơn vị. Mức thưởng do thủ trưởng đơn vị quyết định theo quy chế chi tiêu nội bộ của đơn vị.

- Quỹ phúc lợi: Để xây dựng, sửa chữa các công trình phúc lợi; chi cho các hoạt động phúc lợi tập thể của người lao động trong đơn vị; trợ cấp khó khăn đột xuất cho người lao động, kể cả trường hợp nghỉ hưu, nghỉ mất sức; chi thêm cho người lao động thực hiện tinh giản biên chế theo quy chế chi tiêu nội bộ của đơn vị.

c) Mức trích cụ thể của các quỹ quy định tại điểm a khoản này và việc sử dụng các quỹ do thủ trưởng đơn vị quyết định theo quy chế chi tiêu nội bộ và phải công khai trong đơn vị.

Điều 13. Tự chủ tài chính đối với đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên

1. Nguồn tài chính của đơn vị

a) Nguồn thu từ hoạt động dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác;

b) Nguồn ngân sách nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công theo giá tính đủ chi phí (gồm: Chi phí tiền lương, chi phí trực tiếp, chi phí quản lý);

c) Nguồn thu phí theo pháp luật về phí, lệ phí được để lại chi theo quy định của pháp luật phí và lệ phí;

d) Nguồn thu từ hoạt động khác (nếu có), gồm:

- Tiền lãi được chia từ các hoạt động liên doanh, liên kết;

- Lãi tiền gửi ngân hàng;

- Nguồn thu khác theo quy định của pháp luật;

đ) Nguồn ngân sách nhà nước cấp cho các nhiệm vụ không thường xuyên quy định tại điểm đ khoản 1 Điều 12 Nghị định này và kinh phí mua sắm, sửa chữa lớn trang thiết bị, tài sản cho đơn vị theo dự án được cấp có thẩm quyền phê duyệt (nếu có);

e) Nguồn vốn vay, viện trợ, tài trợ theo quy định của pháp luật;

g) Nguồn khác, gồm:

- Nguồn vốn vay của các tổ chức tín dụng, vốn huy động của cán bộ, viên chức trong đơn vị;

- Nguồn vốn liên doanh, liên kết của các tổ chức, cá nhân trong và ngoài nước theo quy định của pháp luật.

- Nguồn khác (nếu có).

2. Sử dụng nguồn tài chính

a) Chi thường xuyên: Đơn vị được chủ động sử dụng các nguồn tài chính giao tự chủ quy định tại điểm a, điểm b, điểm c (phần được để lại chi thường xuyên để trang trải chi phí hoạt động thu phí) và điểm d khoản 1 Điều này, để chi thường xuyên theo quy định tại điểm b khoản 2 Điều 12 Nghị định này;

b) Chi nhiệm vụ không thường xuyên: Đơn vị chi theo quy định của Luật ngân sách nhà nước và pháp luật hiện hành đối với từng nguồn kinh phí quy định tại điểm c (phần được để lại chi mua sắm, sửa chữa lớn tài sản, máy móc thiết bị phục vụ công việc thu phí và các khoản chi khác theo quyết định của cấp có thẩm quyền nếu có), điểm đ, điểm e và điểm g khoản 1 Điều này.

3. Phân phối kết quả tài chính trong năm theo quy định tại khoản 3 Điều 12. Riêng trích lập Quỹ bổ sung thu nhập tối đa không quá 3 lần quỹ tiền lương ngạch, bậc, chức vụ và các khoản phụ cấp lương do Nhà nước quy định.

Điều 14. Tự chủ tài chính đối với đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm một phần chi thường xuyên (do giá, phí dịch vụ sự nghiệp công chưa kết cấu đủ chi phí, được Nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công theo giá, phí chưa tính đủ chi phí)

1. Nguồn tài chính của đơn vị

a) Nguồn thu từ hoạt động dịch vụ sự nghiệp công trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác;

b) Nguồn ngân sách nhà nước đặt hàng, giao nhiệm vụ cung cấp dịch vụ sự nghiệp công theo giá chưa tính đủ chi phí; ngân sách hỗ trợ phần chi phí chưa kết cấu trong giá dịch vụ sự nghiệp công;

c) Nguồn thu phí theo pháp luật về phí, lệ phí được để lại chi theo quy định của pháp luật phí và lệ phí;

d) Nguồn thu từ hoạt động khác (nếu có), gồm:

- Tiền lãi được chia từ các hoạt động liên doanh, liên kết;

- Lãi tiền gửi ngân hàng;

- Nguồn thu khác theo quy định của pháp luật;

đ) Nguồn ngân sách nhà nước cấp cho các nhiệm vụ không thường xuyên quy định tại điểm đ khoản 1 Điều 12 Nghị định này và kinh phí mua sắm, sửa chữa lớn trang thiết bị, tài sản cho đơn vị theo dự án được cấp có thẩm quyền phê duyệt (nếu có);

e) Nguồn viện trợ, tài trợ theo quy định của pháp luật;

g) Nguồn khác, gồm:

- Vốn huy động của cán bộ, viên chức trong đơn vị;

- Nguồn vốn liên doanh, liên kết của các tổ chức, cá nhân trong và ngoài nước theo quy định của pháp luật;

- Nguồn khác (nếu có).

2. Sử dụng nguồn tài chính của đơn vị

a) Chi thường xuyên: Đơn vị được chủ động sử dụng các nguồn tài chính giao tự chủ quy định tại điểm a, điểm b, điểm c (phần được để lại chi thường xuyên để trang trải chi phí hoạt động thu phí) và điểm d khoản 1 Điều này để chi thường xuyên. Một số nội dung chi được quy định như sau:

- Chi tiền lương: Đơn vị chi tiền lương theo lương ngạch, bậc, chức vụ và các khoản phụ cấp do Nhà nước quy định đối với đơn vị sự nghiệp công.

Khi Nhà nước điều chỉnh tiền lương, đơn vị tự bảo đảm tiền lương tăng thêm từ các nguồn theo quy định; trường hợp còn thiếu, ngân sách nhà nước cấp bổ sung.

- Chi hoạt động chuyên môn, chi quản lý: Căn cứ vào nhiệm vụ được giao và khả năng nguồn tài chính, đơn vị được quyết định mức chi hoạt động chuyên môn, chi quản lý, nhưng tối đa không vượt quá mức chi do cơ quan nhà nước có thẩm quyền quy định.

b) Chi nhiệm vụ không thường xuyên: Đơn vị chi theo quy định của Luật ngân sách nhà nước và pháp luật hiện hành đối với từng nguồn kinh phí quy định tại điểm c (phần được để lại chi mua sắm, sửa chữa lớn tài sản, máy móc thiết bị phục vụ công việc thu phí và các khoản chi khác theo quyết định của cấp có thẩm quyền nếu có), điểm đ, điểm e và điểm g khoản 1 Điều này.

3. Phân phối kết quả tài chính trong năm

a) Hàng năm, sau khi hạch toán đầy đủ các khoản chi phí, nộp thuế và các khoản nộp ngân sách nhà nước khác (nếu có) theo quy định, phần chênh lệch thu lớn hơn chi hoạt động thường xuyên (nếu có), đơn vị được sử dụng theo trình tự như sau:

- Trích tối thiểu 15% lập Quỹ phát triển hoạt động sự nghiệp;

- Trích lập Quỹ bổ sung thu nhập tối đa không quá 2 lần quỹ tiền lương ngạch, bậc, chức vụ và các khoản phụ cấp lương do Nhà nước quy định;

- Trích lập Quỹ khen thưởng và Quỹ phúc lợi tối đa không quá 2 tháng tiền lương, tiền công bình quân thực hiện trong năm của đơn vị;

- Trích lập Quỹ khác theo quy định của pháp luật (nếu có);

- Phần chênh lệch thu lớn hơn chi còn lại (nếu có) sau khi đã trích lập các quỹ theo quy định, đơn vị được bổ sung vào Quỹ phát triển hoạt động sự nghiệp.

Trường hợp chênh lệch thu lớn hơn chi bằng hoặc nhỏ hơn một lần quỹ lương ngạch, bậc, chức vụ thực hiện trong năm, đơn vị được quyết định mức trích vào các quỹ cho phù hợp theo quy chế chi tiêu nội bộ của đơn vị.

b) Mức trích cụ thể các quỹ theo quy định tại điểm a khoản này và sử dụng các quỹ do thủ trưởng đơn vị quyết định theo quy chế chi tiêu nội bộ và phải công khai trong đơn vị. Nội dung chi từ các quỹ thực hiện theo quy định tại điểm b khoản 3 Điều 12 Nghị định này.

Điều 15. Tự chủ tài chính đối với đơn vị sự nghiệp kinh tế, sự nghiệp khác do Nhà nước bảo đảm chi thường xuyên (theo chức năng, nhiệm vụ được cấp có thẩm quyền giao, không có nguồn thu hoặc nguồn thu thấp)

1. Nguồn tài chính của đơn vị

a) Ngân sách nhà nước cấp chi thường xuyên trên cơ sở số lượng người làm việc và định mức phân bổ dự toán được cấp có thẩm quyền phê duyệt;

b) Nguồn thu khác theo quy định của pháp luật (nếu có);

c) Nguồn ngân sách nhà nước cấp cho các nhiệm vụ không thường xuyên quy định tại điểm đ khoản 1 Điều 12 Nghị định này và kinh phí mua sắm, sửa chữa lớn trang thiết bị, tài sản cho đơn vị theo dự án được cấp có thẩm quyền phê duyệt (nếu có);

d) Nguồn viện trợ, tài trợ theo quy định của pháp luật;

đ) Nguồn khác (nếu có).

2. Nội dung chi của đơn vị

a) Chi thường xuyên: Đơn vị được sử dụng nguồn tài chính giao tự chủ quy định tại điểm a, điểm b khoản 1 Điều này để chi thường xuyên. Một số nội dung chi được quy định như sau:

- Chi tiền lương: Đơn vị chi tiền lương theo lương ngạch, bậc, chức vụ và các khoản phụ cấp do Nhà nước quy định đối với đơn vị sự nghiệp công.

Khi Nhà nước điều chỉnh tiền lương, ngân sách nhà nước cấp bổ sung tiền lương tăng thêm, sau khi đã trừ các nguồn bảo đảm tiền lương tăng thêm theo quy định.

- Chi hoạt động chuyên môn, chi quản lý: Đơn vị được quyết định mức chi hoạt động chuyên môn, chi quản lý, nhưng tối đa không vượt quá mức chi do cơ quan nhà nước có thẩm quyền quy định;

b) Chi nhiệm vụ không thường xuyên: Đơn vị chi theo quy định của Luật ngân sách nhà nước và pháp luật hiện hành đối với từng nguồn kinh phí quy định tại điểm c, điểm d và điểm đ khoản 1 Điều này.

3. Sử dụng kinh phí tiết kiệm chi thường xuyên

a) Hàng năm, sau khi trang trải các khoản chi phí, nộp thuế và các khoản nộp ngân sách nhà nước khác (nếu có) theo quy định, phần kinh phí tiết kiệm chi thường xuyên (nếu có), đơn vị được sử dụng theo trình tự như sau:

- Trích tối thiểu 5% để lập Quỹ phát triển hoạt động sự nghiệp;

- Trích lập Quỹ bổ sung thu nhập tối đa không quá 01 lần quỹ tiền lương ngạch, bậc, chức vụ và các khoản phụ cấp lương do Nhà nước quy định;

- Trích lập Quỹ khen thưởng và Quỹ phúc lợi tối đa không quá 01 tháng tiền lương, tiền công bình quân thực hiện trong năm của đơn vị;

- Trích lập Quỹ khác theo quy định của pháp luật (nếu có).

Trường hợp chênh lệch thu lớn hơn chi bằng hoặc nhỏ hơn một lần quỹ lương ngạch, bậc, chức vụ thực hiện trong năm, đơn vị được quyết định mức trích vào các quỹ theo quy chế chi tiêu nội bộ của đơn vị.

b) Mức trích cụ thể của các quỹ theo quy định tại điểm a khoản này và việc sử dụng các quỹ do thủ trưởng đơn vị quyết định theo quy chế chi tiêu nội bộ và phải công khai trong đơn vị. Nội dung chi từ các quỹ thực hiện theo quy định tại điểm b khoản 3 Điều 12 của Nghị định này.

Điều 16. Tự chủ trong giao dịch tài chính

1. Mở tài khoản giao dịch

a) Đơn vị sự nghiệp kinh tế, sự nghiệp khác được mở tài khoản tiền gửi tại ngân hàng thương mại hoặc Kho bạc Nhà nước để phản ánh các khoản thu, chi hoạt động dịch vụ sự nghiệp công không sử dụng ngân sách nhà nước;

b) Các khoản kinh phí thuộc ngân sách nhà nước, các khoản thu dịch vụ sự nghiệp công sử dụng ngân sách nhà nước, các khoản thu phí theo pháp luật về phí, lệ phí, đơn vị mở tài khoản tại Kho bạc Nhà nước để phản ánh.

2. Vay vốn, huy động vốn

Đơn vị sự nghiệp kinh tế, sự nghiệp khác có hoạt động dịch vụ được vay vốn của các tổ chức tín dụng, huy động vốn của cán bộ, viên chức trong đơn vị để đầu tư mở rộng và nâng cao chất lượng hoạt động sự nghiệp, tổ chức hoạt động dịch vụ phù hợp với chức năng, nhiệm vụ. Riêng các đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư được vay vốn để đầu tư, xây dựng cơ sở vật chất theo quy định tại điểm a khoản 2 Điều 12 Nghị định này.

Khi thực hiện vay vốn, huy động vốn, đơn vị phải có phương án tài chính khả thi, tự chịu trách nhiệm trả nợ vay, cả gốc và lãi theo quy định; chịu trách nhiệm trước pháp luật về việc vay vốn, huy động vốn và hiệu quả sử dụng vốn vay, vốn huy động.

Điều 17. Nghĩa vụ tài chính, quản lý tài sản Nhà nước và quy chế chi tiêu nội bộ của đơn vị sự nghiệp kinh tế, sự nghiệp khác

1. Đơn vị có hoạt động dịch vụ thực hiện đăng ký, kê khai, nộp đầy đủ, đúng thời gian các khoản thuế và các khoản thu ngân sách khác (nếu có) theo quy định của pháp luật.

2. Đơn vị có trách nhiệm quản lý, sử dụng tài sản nhà nước theo quy định của pháp luật.

3. Đơn vị có trách nhiệm xây dựng và ban hành Quy chế chi tiêu nội bộ, gửi cơ quan quản lý cấp trên. Trong thời hạn 15 ngày kể từ ngày nhận được Quy chế, trường hợp có quy định không phù hợp với quy định của pháp luật, cơ quan quản lý cấp trên có ý kiến bằng văn bản yêu cầu đơn vị điều chỉnh lại cho phù hợp.

Sau thời hạn nêu trên, nếu cơ quan quản lý cấp trên không có ý kiến, đơn vị triển khai thực hiện theo quy chế, đồng thời gửi cơ quan tài chính cùng cấp để theo dõi, giám sát thực hiện, Kho bạc Nhà nước nơi đơn vị mở tài khoản giao dịch để làm căn cứ kiểm soát chi.

Mục 4. LẬP, CHẤP HÀNH DỰ TOÁN THU, CHI

Điều 18. Lập dự toán

1. Các đơn vị sự nghiệp kinh tế, sự nghiệp khác lập dự toán thu, chi ngân sách thuộc phạm vi nhiệm vụ được giao thực hiện theo quy định của Luật ngân sách nhà nước và quy định tại Nghị định này.

2. Lập dự toán của đơn vị sự nghiệp kinh tế, sự nghiệp khác

a) Đối với dịch vụ sự nghiệp công không sử dụng ngân sách nhà nước và dịch vụ khác: Hàng năm, căn cứ vào kết quả thực hiện về số lượng, khối lượng dịch vụ; tình hình thu, chi hoạt động cung cấp dịch vụ sự nghiệp công và các dịch vụ khác của năm hiện hành; yêu cầu nhiệm vụ của năm kế hoạch, đơn vị lập kế hoạch về số lượng, khối lượng dịch vụ và dự toán thu, chi gửi cơ quan quản lý cấp trên;

b) Đối với dịch vụ sự nghiệp công do Nhà nước đặt hàng, giao nhiệm vụ: Hàng năm căn cứ số lượng, khối lượng, đơn giá dịch vụ sự nghiệp công được đặt hàng, giao nhiệm vụ theo hướng dẫn của bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh, đơn vị lập dự toán gửi cơ quan quản lý cấp trên theo quy định. Đối với dịch vụ sự nghiệp công do Nhà nước đặt hàng, giao nhiệm vụ theo giá chưa tính đủ chi phí, đơn vị lập dự toán ngân sách hỗ trợ phần chi phí chưa kết cấu trong giá dịch vụ sự nghiệp công;

c) Đối với dự toán chi từ nguồn thu phí được để lại theo quy định của pháp luật về phí, lệ phí: Căn cứ tình hình thực hiện năm hiện hành, nhiệm vụ của năm kế hoạch, đơn vị lập kế hoạch về số thu phí và dự toán chi từ nguồn thu phí được để lại trang trải chi phí hoạt động thu phí, gửi cơ quan quản lý cấp trên theo quy định. Đối với đơn vị tự bảo đảm một phần chi thường xuyên từ nguồn thu phí được để lại chi theo quy định, không có nguồn thu hoạt động dịch vụ sự nghiệp công, việc lập dự toán chi bao gồm: Chi từ nguồn phí được để lại theo quy định và phần kinh phí ngân sách nhà nước hỗ trợ do nguồn thu phí được để lại chi theo quy định không bảo đảm đủ chi thường xuyên (nếu có);

d) Đối với đơn vị do Nhà nước bảo đảm chi thường xuyên: Căn cứ tình hình thực hiện năm hiện hành, số lượng người làm việc được cấp có thẩm quyền phê duyệt, chế độ chi tiêu hiện hành, đơn vị lập dự toán thu, chi ngân sách (bao gồm cả dự toán thu, chi phí theo pháp luật về phí, lệ phí nếu có), gửi cơ quan quản lý cấp trên theo quy định của Luật ngân sách nhà nước;

đ) Lập dự toán thu, chi các nhiệm vụ không thường xuyên theo quy định của Luật ngân sách nhà nước.

3. Lập dự toán của cơ quan quản lý cấp trên

Hàng năm, căn cứ vào dự toán thu, chi ngân sách do đơn vị lập, cơ quan quản lý cấp trên xem xét, tổng hợp dự toán thu, chi của đơn vị gửi cơ quan tài chính và cơ quan có liên quan theo quy định của Luật ngân sách nhà nước.

Điều 19. Phân bổ và giao dự toán

1. Việc phân bổ và giao dự toán của cơ quan quản lý cấp trên cho đơn vị sự nghiệp kinh tế, sự nghiệp khác thực hiện theo quy định của Luật ngân sách nhà nước và quy định tại Nghị định này.

2. Căn cứ lộ trình tính giá dịch vụ sự nghiệp công quy định tại Điều 10 Nghị định này, cơ quan quản lý cấp trên giao dự toán kinh phí ngân sách đặt hàng, giao nhiệm vụ cho các đơn vị sự nghiệp kinh tế, sự nghiệp khác theo từng danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước theo quyết định của cấp có thẩm quyền (chi tiết theo số lượng, khối lượng, đơn giá sản phẩm, kinh phí cụ thể).

3. Đối với đơn vị sự nghiệp kinh tế, sự nghiệp khác do Nhà nước bảo đảm chi thường xuyên: Cơ quan quản lý cấp trên thực hiện giao dự toán ổn định trong thời gian 3 năm và được điều chỉnh khi Nhà nước thay đổi nhiệm vụ, cơ chế chính sách theo quy định.

Điều 20. Thực hiện dự toán và quyết toán thu, chi

1. Thực hiện dự toán thu, chi

a) Đối với kinh phí chi thường xuyên từ các nguồn tài chính giao tự chủ quy định tại điểm b khoản 2 Điều 12, điểm a khoản 2 Điều 13, điểm a khoản 2 Điều 14 và điểm a khoản 2 Điều 15 Nghị định này, cuối năm ngân sách chưa sử dụng hết, đơn vị được chuyển sang năm sau để tiếp tục sử dụng;

b) Đối với kinh phí chi nhiệm vụ không thường xuyên, cuối năm ngân sách chưa sử dụng hoặc sử dụng chưa hết, đơn vị thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn hiện hành.

2. Quyết toán thu, chi

Đơn vị sự nghiệp kinh tế, sự nghiệp khác báo cáo quyết toán năm gửi cơ quan quản lý cấp trên xét duyệt theo quy định hiện hành.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 21. Giao quyền tự chủ cho đơn vị sự nghiệp kinh tế, sự nghiệp khác

1. Đơn vị xây dựng phương án tự chủ, xác định phân loại đơn vị theo một trong bốn loại tự chủ theo quy định tại Điều 12, Điều 13, Điều 14 và Điều 15 Nghị định này, phù hợp với chức năng, nhiệm vụ được cấp có thẩm quyền giao và điều kiện thực tế của đơn vị, báo cáo cơ quan quản lý cấp trên.

2. Các bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh (hoặc cơ quan cấp dưới theo phân cấp) xem xét, thẩm tra dự toán thu, chi và mức kinh phí ngân sách nhà nước bảo đảm chi thường xuyên đối với đơn vị do Nhà nước bảo đảm chi thường xuyên; dự kiến phân loại các đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc, gửi cơ quan tài chính cùng cấp xem xét, có ý kiến.

Sau khi có ý kiến bằng văn bản của cơ quan tài chính, các bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh (hoặc cơ quan cấp dưới theo phân cấp) quyết định phân loại các đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc và phê duyệt dự toán kinh phí ngân sách nhà nước bảo đảm chi thường xuyên đối với đơn vị do Nhà nước bảo đảm chi thường xuyên.

3. Việc giao quyền tự chủ cho các đơn vị được ổn định trong thời gian 3 năm. Trường hợp nguồn thu, nhiệm vụ của đơn vị có biến động làm thay đổi mức độ tự chủ tài chính, đơn vị báo cáo cơ quan quản lý cấp trên để xem xét điều chỉnh mức độ tự chủ cho đơn vị trước thời hạn.

Đối với đơn vị đã được cơ quan có thẩm quyền phân loại là đơn vị tự bảo đảm chi thường xuyên và chi đầu tư hoặc đơn vị tự bảo đảm chi thường xuyên, không được điều chỉnh phân loại sang đơn vị tự bảo đảm một phần chi thường xuyên hoặc đơn vị do Nhà nước bảo đảm chi thường xuyên, trong giai đoạn ổn định phân loại 3 năm hoặc sau giai đoạn ổn định 3 năm.

Điều 22. Điều kiện, nội dung đơn vị sự nghiệp kinh tế, sự nghiệp khác vận dụng cơ chế tài chính như doanh nghiệp

1. Đơn vị sự nghiệp kinh tế, sự nghiệp khác tự bảo đảm chi thường xuyên và chi đầu tư được vận dụng cơ chế tài chính như doanh nghiệp (công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ), khi đáp ứng đủ các điều kiện sau:

a) Hoạt động dịch vụ sự nghiệp công có điều kiện xã hội hóa cao, Nhà nước không cần bao cấp;

b) Giá dịch vụ sự nghiệp công tính đủ chi phí (bao gồm cả trích khấu hao tài sản cố định);

c) Được Nhà nước xác định giá trị tài sản và giao vốn cho đơn vị quản lý theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

d) Hạch toán kế toán theo quy định của các chuẩn mực kế toán áp dụng cho doanh nghiệp,

2. Nội dung được vận dụng cơ chế tài chính như doanh nghiệp

a) Được xác định vốn chủ sở hữu và bảo toàn vốn;

b) Được vay vốn, huy động vốn, đầu tư vốn ra ngoài đơn vị, theo quy định của pháp luật;

c) Quản lý, sử dụng, trích khấu hao tài sản cố định như doanh nghiệp;

d) Quản lý doanh thu, chi phí và phân phối lợi nhuận; thực hiện chế độ kế toán, thống kê áp dụng như doanh nghiệp.

Chi phí xây dựng Đề án và các chi phí khác có liên quan trực tiếp đến việc vận dụng cơ chế tài chính như doanh nghiệp, được tính trong chi phí thường xuyên của đơn vị.

3. Đơn vị đáp ứng đủ các điều kiện tại khoản 1 Điều này, xây dựng Đề án vận dụng cơ chế tài chính như doanh nghiệp, báo cáo bộ, cơ quan trung ương, địa phương để phê duyệt theo phân cấp.

4. Các bộ, cơ quan trung ương xem xét quyết định đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc được vận dụng cơ chế tài chính như doanh nghiệp, sau khi có ý kiến bằng văn bản của Bộ Tài chính, Ủy ban nhân dân cấp tỉnh (hoặc cơ quan cấp dưới theo phân cấp) xem xét quyết định đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc được vận dụng cơ chế tài chính như doanh nghiệp, sau khi có ý kiến bằng văn bản của cơ quan tài chính địa phương.

Căn cứ quy định tại khoản 1 Điều này, các bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi thẩm quyền chỉ đạo các đơn vị sự nghiệp kinh tế, sự nghiệp khác rà soát, xây dựng lộ trình để đơn vị đủ điều kiện được vận dụng cơ chế tài chính như doanh nghiệp.

Điều 23. Đối tượng, trình tự, thủ tục và các nội dung liên quan đến việc chuyển đơn vị sự nghiệp kinh tế, sự nghiệp khác thành công ty cổ phần

Đối tượng, trình tự, thủ tục và các nội dung liên quan đến việc chuyển đơn vị sự nghiệp kinh tế, sự nghiệp khác thành công ty cổ phần thực hiện theo quy định của Thủ tướng Chính phủ về chuyển đơn vị sự nghiệp công lập thành công ty cổ phần.

Điều 24. Trách nhiệm của các bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh

1. Trách nhiệm của các Bộ: Nông nghiệp và Phát triển nông thôn, Tài nguyên và Môi trường, Giao thông vận tải, Công Thương, Xây dựng, Lao động - Thương binh và Xã hội, Tư pháp, các bộ và cơ quan trung ương khác liên quan:

a) Căn cứ phạm vi quản lý, chức năng, nhiệm vụ theo thẩm quyền được giao, tổ chức thực hiện các quy định tại Điều 4 Nghị định này;

b) Trình Thủ tướng Chính phủ ban hành:

- Danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác của bộ, cơ quan trung ương;

- Quy hoạch mạng lưới các đơn vị sự nghiệp kinh tế, sự nghiệp khác cung ứng dịch vụ sự nghiệp công thuộc bộ, cơ quan trung ương.

c) Ban hành, sửa đổi, bổ sung theo thẩm quyền:

- Định mức kinh tế - kỹ thuật dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác do Nhà nước quản lý, làm cơ sở ban hành giá dịch vụ sự nghiệp công sử dụng ngân sách nhà nước;

- Tiêu chí, tiêu chuẩn chất lượng dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác; cơ chế giám sát, đánh giá, kiểm định chất lượng dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác; hiệu quả hoạt động của đơn vị sự nghiệp kinh tế, sự nghiệp khác thuộc bộ, cơ quan trung ương.

2. Trách nhiệm của Ủy ban nhân dân cấp tỉnh:

a) Căn cứ phạm vi quản lý, chức năng, nhiệm vụ theo thẩm quyền được giao, tổ chức thực hiện các quy định tại Điều 4 Nghị định này;

b) Ban hành danh mục dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác thuộc phạm vi quản lý của địa phương; quy hoạch mạng lưới các đơn vị sự nghiệp kinh tế, sự nghiệp khác thuộc địa phương quản lý;

c) Ban hành, sửa đổi, bổ sung định mức kinh tế - kỹ thuật áp dụng đối với dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác thuộc phạm vi quản lý của địa phương, làm cơ sở ban hành giá dịch vụ sự nghiệp công; tiêu chí, tiêu chuẩn chất lượng dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác; cơ chế giám sát, đánh giá, kiểm định chất lượng dịch vụ sự nghiệp công sử dụng ngân sách nhà nước trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác; hiệu quả hoạt động của đơn vị sự nghiệp kinh tế, sự nghiệp khác thuộc phạm vi quản lý của địa phương.

3. Bộ Tài chính có trách nhiệm hướng dẫn cơ chế tài chính của đơn vị sự nghiệp kinh tế, sự nghiệp khác theo quy định tại Nghị định này.

4. Hàng năm, các bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh báo cáo kết quả thực hiện cơ chế tự chủ của các đơn vị sự nghiệp kinh tế, sự nghiệp khác trực thuộc gửi Bộ Tài chính, Bộ Nội vụ.

Điều 25. Trách nhiệm của Thủ trưởng đơn vị sự nghiệp kinh tế, sự nghiệp khác

1. Chịu trách nhiệm trước cơ quan quản lý cấp trên trực tiếp và trước pháp luật đối với các quyết định thực hiện quyền tự chủ về nhiệm vụ, tổ chức bộ máy, nhân sự và tài chính của đơn vị.

2. Bảo đảm chất lượng dịch vụ sự nghiệp công theo các tiêu chí, tiêu chuẩn do cơ quan nhà nước có thẩm quyền quy định.

3. Xây dựng và tổ chức thực hiện quy chế chi tiêu nội bộ, quy chế sử dụng tài sản, quy chế dân chủ cơ sở, quy chế công khai tài chính, kiểm toán nội bộ theo quy định.

4. Tổ chức thực hiện quản lý, sử dụng viên chức theo quy định của pháp luật về viên chức.

5. Quản lý, bảo toàn và phát triển vốn, tài sản của Nhà nước giao theo quy định của pháp luật, thực hiện chế độ hạch toán kế toán, thống kê, thông tin, báo cáo hoạt động, kiểm toán theo quy định.

6. Trình cơ quan có thẩm quyền quyết định thành lập và quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Hội đồng quản lý theo quy định.

7. Thực hiện quy định công khai, trách nhiệm giải trình hoạt động của đơn vị theo quy định của pháp luật.

8. Định kỳ hàng năm, có trách nhiệm báo cáo đánh giá về kết quả thực hiện cơ chế tự chủ của đơn vị cho cơ quan quản lý cấp trên.

Điều 26. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 20 tháng 12 năm 2016.

2. Các đơn vị sự nghiệp kinh tế, sự nghiệp khác đang được cấp có thẩm quyền giao cơ chế tài chính theo Nghị định số 43/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập, thì tiếp tục được thực hiện đến hết năm 2016.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


PL 2002 - 40 Phap lenh gia

PHÁP LỆNH

CỦA UỶ BAN THƯỜNG VỤ QUỐC HỘI SỐ 40/2002/PL-UBTVQH10
NGÀY 10 THÁNG 5 NĂM 2002 VỀ GIÁ

Để góp phần phát triển nền kinh tế thị trường định hướng xã hội chủ nghĩa, bình ổn giá, bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh, của người tiêu dùng và lợi ích của Nhà nước;

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/NQ-QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Căn cứ vào Nghị quyết số 52/2001/NQ-QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10 về Chương trình xây dựng luật, pháp lệnh năm 2002;

Pháp lệnh này quy định về giá.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Pháp lệnh này quy định quản lý nhà nước về giá và hoạt động về giá của tổ chức, cá nhân sản xuất, kinh doanh.

2. Pháp lệnh này áp dụng đối với tổ chức, cá nhân trong nước và nước ngoài hoạt động sản xuất, kinh doanh tại Việt Nam.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định về giá khác với Pháp lệnh này thì áp dụng quy định của điều ước quốc tế đó.

Điều 2. Nguyên tắc quản lý giá

1. Nhà nước tôn trọng quyền tự định giá và cạnh tranh về giá của tổ chức, cá nhân sản xuất, kinh doanh theo đúng pháp luật.

2. Nhà nước sử dụng các biện pháp cần thiết để bình ổn giá, bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh, của người tiêu dùng và lợi ích của Nhà nước.

Điều 3. Giám sát thi hành pháp luật về giá

1. Các cơ quan của Quốc hội, đại biểu Quốc hội, Hội đồng nhân dân các cấp trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình giám sát việc thi hành pháp luật về giá.

2. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận động viên nhân dân thực hiện các quy định của pháp luật về giá, giám sát việc thi hành pháp luật về giá.

Điều 4. Giải thích từ ngữ

Trong Pháp lệnh này, các từ ngữ dưới đây được hiểu như sau:

1. Giá bao gồm giá do Nhà nước quyết định, giá do tổ chức, cá nhân sản xuất, kinh doanh quyết định và giá thị trường.

2. Thẩm định giá là việc đánh giá hoặc đánh giá lại giá trị của tài sản phù hợp với thị trường tại một địa điểm, thời điểm nhất định theo tiêu chuẩn của Việt Nam hoặc thông lệ quốc tế.

3. Bán phá giá là hành vi bán hàng hoá, dịch vụ với giá quá thấp so với giá thông thường trên thị trường Việt Nam để chiếm lĩnh thị trường, hạn chế cạnh tranh đúng pháp luật, gây thiệt hại đến lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh khác và lợi ích của Nhà nước.

4. Liên kết độc quyền về giá là thoả thuận giữa các tổ chức, cá nhân sản xuất, kinh doanh ấn định một mức giá để chiếm lĩnh thị trường, gây thiệt hại đến lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh khác, của người tiêu dùng và lợi ích của Nhà nước.

5. Giá độc quyền là giá hàng hoá, dịch vụ chỉ do một tổ chức, cá nhân bán, mua trên thị trường hoặc là giá hàng hoá, dịch vụ của các tổ chức, cá nhân liên kết độc quyền chiếm phần lớn thị phần, có sức mạnh chi phối giá thị trường.

6. Giá biến động bất thường là giá tăng hoặc giảm trong trường hợp khủng hoảng kinh tế, thiên tai, địch họa hoặc trong trường hợp bất thường khác.

CHƯƠNG II
ĐIỀU HÀNH GIÁ CỦA NHÀ NƯỚC

MỤC 1

BÌNH ỔN GIÁ THỊ TRƯỜNG

Điều 5. Mục tiêu bình ổn giá

Nhà nước thực hiện các chính sách, biện pháp cần thiết tác động vào quan hệ cung cầu để bình ổn giá thị trường đối với những hàng hoá, dịch vụ quan trọng, thiết yếu, kiểm soát lạm phát, ổn định tình hình kinh tế - xã hội, bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh, của người tiêu dùng và lợi ích của Nhà nước, góp phần khuyến khích đầu tư, phát triển.

Điều 6. Biện pháp bình ổn giá

1. Trường hợp giá thị trường của hàng hoá, dịch vụ quan trọng, thiết yếu có biến động bất thường thì Nhà nước sử dụng những biện pháp sau đây để bình ổn giá:

a) Điều chỉnh cung cầu hàng hoá sản xuất trong nước và hàng hoá xuất khẩu, nhập khẩu; hàng hoá giữa các vùng, các địa phương trong nước;

b) Mua vào hoặc bán ra hàng hoá dự trữ;

c) Kiểm soát hàng hoá tồn kho;

d) Quy định giá tối đa, giá tối thiểu, khung giá;

đ) Kiểm soát các yếu tố hình thành giá;

e) Trợ giá nông sản khi giá thị trường xuống quá thấp gây thiệt hại cho người sản xuất; trợ giá hàng hoá, dịch vụ quan trọng, thiết yếu khác.

2. Thẩm quyền, thủ tục, thời hạn và loại hàng hoá, dịch vụ được áp dụng các biện pháp quy định tại khoản 1 Điều này do Chính phủ quy định.

3. Tổ chức, cá nhân sản xuất, kinh doanh những hàng hoá, dịch vụ quan trọng, thiết yếu có trách nhiệm thực hiện các biện pháp có liên quan quy định tại khoản 1 Điều này để góp phần bình ổn giá.

MỤC 2
ĐỊNH GIÁ, HIỆP THƯƠNG GIÁ

Điều 7. Tài sản, hàng hoá, dịch vụ do Nhà nước định giá

1. Các loại tài sản, hàng hoá, dịch vụ do Nhà nước định giá bao gồm:

a) Đất đai, mặt nước, tài nguyên quan trọng;

b) Tài sản của Nhà nước được bán, cho thuê;

c) Hàng hoá, dịch vụ độc quyền;

d) Hàng hoá, dịch vụ quan trọng đối với quốc kế dân sinh.

2. Nhà nước định giá tài sản, hàng hoá, dịch vụ quy định tại khoản 1 Điều này bằng các hình thức sau đây:

a) Mức giá cụ thể;

b) Mức giá chuẩn;

c) Khung giá;

d) Giá giới hạn tối đa, tối thiểu.

3. Chính phủ quy định cụ thể danh mục tài sản, hàng hoá, dịch vụ do Nhà nước định giá quy định tại khoản 1 Điều này và việc áp dụng các hình thức định giá quy định tại khoản 2 Điều này trong từng thời kỳ.

Điều 8. Căn cứ định giá

Nhà nước định giá tài sản, hàng hoá, dịch vụ quy định tại Điều 7 của Pháp lệnh này căn cứ vào chi phí sản xuất, lưu thông; quan hệ cung cầu; sức mua của đồng tiền Việt Nam; giá thị trường trong nước và thế giới và chính sách phát triển kinh tế - xã hội trong từng thời kỳ.

Điều 9. Thẩm quyền định giá

1. Thẩm quyền định giá được quy định như sau:

a) Chính phủ quyết định giá tài sản, hàng hoá, dịch vụ đặc biệt quan trọng có tác động đến phát triển kinh tế - xã hội của cả nước;

b) Thủ tướng Chính phủ quyết định giá tài sản, hàng hoá, dịch vụ quan trọng có tác động đến phát triển kinh tế - xã hội của nhiều ngành;

c) Bộ trưởng, Thủ trưởng cơ quan ngang bộ quyết định giá tài sản, hàng hoá, dịch vụ có tác động nhiều đến phát triển kinh tế của ngành mình;

d) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định giá tài sản, hàng hoá, dịch vụ có tác động nhiều đến phát triển kinh tế - xã hội tại địa phương.

2. Chính phủ quy định cụ thể thẩm quyền định giá quy định tại khoản 1 Điều này.

Điều 10. Điều chỉnh mức giá do Nhà nước định giá

1. Cơ quan nhà nước có thẩm quyền định giá phải kịp thời điều chỉnh giá tài sản, hàng hóa, dịch vụ thuộc danh mục Nhà nước định giá khi các yếu tố hình thành giá trong nước và thế giới có biến động ảnh hưởng đến sản xuất, đời sống.

2. Tổ chức, cá nhân có quyền kiến nghị cơ quan nhà nước có thẩm quyền định giá điều chỉnh giá theo quy định của pháp luật.

Điều 11. Hiệp thương giá

Cơ quan có thẩm quyền quản lý nhà nước về giá tổ chức hiệp thương giá giữa bên mua, bên bán đối với hàng hoá, dịch vụ quan trọng có tính chất độc quyền mua, độc quyền bán không thuộc phạm vi định giá của Nhà nước quy định tại Điều 7 của Pháp lệnh này theo đề nghị của bên mua, bên bán hoặc theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương.

Điều 12. Kết quả hiệp thương giá

1. Kết quả hiệp thương giá do các bên thỏa thuận được cơ quan có thẩm quyền quản lý nhà nước về giá ban hành để thi hành.

2. Trường hợp đã tổ chức hiệp thương giá mà các bên vẫn chưa thoả thuận được mức giá thì cơ quan có thẩm quyền quản lý nhà nước về giá quyết định giá tạm thời để các bên thi hành cho đến khi các bên thoả thuận được mức giá nhằm kịp thời phục vụ sản xuất, kinh doanh.

MỤC 3
THẨM ĐỊNH GIÁ

Điều 13. Tài sản của Nhà nước phải thẩm định giá

1. Tài sản của Nhà nước phải thẩm định giá bao gồm:

a) Tài sản được mua bằng toàn bộ hoặc một phần từ nguồn ngân sách nhà nước;

b) Tài sản của Nhà nước cho thuê, chuyển nhượng, bán, góp vốn và các hình thức chuyển quyền khác;

c) Tài sản của doanh nghiệp nhà nước cho thuê, chuyển nhượng, bán, góp vốn, cổ phần hoá, giải thể và các hình thức chuyển đổi khác;

d) Tài sản khác của Nhà nước theo quy định của pháp luật phải thẩm định giá.

Chính phủ quy định mức giá trị tài sản của Nhà nước thuộc khoản này phải thẩm định giá.

2. Tài sản của Nhà nước phải thẩm định giá quy định tại khoản 1 Điều này đã qua đấu thầu hoặc qua Hội đồng xác định giá thì không nhất thiết phải thẩm định giá.

Điều 14. Doanh nghiệp thẩm định giá

1. Doanh nghiệp thẩm định giá bao gồm doanh nghiệp nhà nước và doanh nghiệp thuộc các thành phần kinh tế khác. Chính phủ quy định hình thức tổ chức và điều kiện thành lập doanh nghiệp thẩm định giá.

2. Tổ chức, cá nhân có đủ điều kiện theo quy định của Chính phủ được thành lập doanh nghiệp thẩm định giá.

Điều 15. Hoạt động của doanh nghiệp thẩm định giá

1. Doanh nghiệp thẩm định giá thực hiện thẩm định giá tài sản trong các trường hợp quy định tại Điều 13 của Pháp lệnh này và tài sản khác theo yêu cầu của cơ quan nhà nước, tổ chức, cá nhân.

2. Hoạt động thẩm định giá của doanh nghiệp được thực hiện theo hợp đồng với cơ quan nhà nước, tổ chức, cá nhân có nhu cầu thẩm định giá.

Điều 16. Tiêu chuẩn Thẩm định viên về giá

1. Người được công nhận là Thẩm định viên về giá phải có đủ các tiêu chuẩn sau đây:

a) Là công dân Việt Nam;

b) Có bằng tốt nghiệp đại học chuyên ngành liên quan đến nghiệp vụ thẩm định giá;

c) Có chứng chỉ đã qua đào tạo nghiệp vụ chuyên ngành về thẩm định giá do cơ quan có thẩm quyền cấp;

d) Có thời gian làm việc liên tục từ 3 năm trở lên theo chuyên ngành được đào tạo.

2. Người có đủ các điều kiện quy định tại khoản 1 Điều này được cơ quan quản lý nhà nước về giá trung ương xem xét cấp thẻ Thẩm định viên về giá.

Điều 17. Kết quả thẩm định giá

Kết quả thẩm định giá của doanh nghiệp thẩm định giá được lập thành văn bản và chỉ được sử dụng vào mục đích đã ghi trong hợp đồng. Kết quả thẩm định giá có thể được sử dụng là một trong những căn cứ để xem xét phê duyệt chi từ ngân sách nhà nước, tính thuế, xác định giá trị tài sản bảo đảm vay vốn ngân hàng, mua bảo hiểm, cho thuê, chuyển nhượng, bán, góp vốn, cổ phần hoá, giải thể doanh nghiệp và sử dụng vào các mục đích khác đã được ghi trong hợp đồng thẩm định giá.

Điều 18. Quyền và nghĩa vụ của doanh nghiệp thẩm định giá

Doanh nghiệp thẩm định giá có các quyền và nghĩa vụ sau đây:

1. Yêu cầu cơ quan, tổ chức, cá nhân có nhu cầu thẩm định giá cung cấp tài liệu, số liệu có liên quan đến thẩm định giá;

2. Thu tiền dịch vụ thẩm định giá theo thoả thuận trong hợp đồng;

3. Chịu trách nhiệm trước pháp luật về kết quả thẩm định giá của mình. Trong trường hợp kết quả thẩm định giá không đúng, gây thiệt hại cho Nhà nước, tổ chức, cá nhân thì phải bồi thường theo quy định của pháp luật;

4. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

MỤC 4
KIỂM SOÁT GIÁ ĐỘC QUYỀN

Điều 19. Nhà nước kiểm soát giá độc quyền

Trong trường hợp cần thiết, cơ quan có thẩm quyền quản lý nhà nước về giá tiến hành việc kiểm soát chi phí sản xuất, lưu thông, giá hàng hóa, dịch vụ của tổ chức, cá nhân khi phát hiện có dấu hiệu liên kết độc quyền về giá hoặc khi cần phải xem xét việc hình thành giá độc quyền.

Điều 20. Trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh khi nhận được yêu cầu kiểm soát giá độc quyền

Tổ chức, cá nhân sản xuất, kinh doanh khi nhận được yêu cầu kiểm soát giá độc quyền có trách nhiệm báo cáo đầy đủ, chính xác, kịp thời số liệu, tài liệu có liên quan đến chi phí sản xuất, lưu thông, giá hàng hoá, dịch vụ độc quyền theo yêu cầu của cơ quan có thẩm quyền quản lý nhà nước về giá.

Điều 21. Quyền hạn và trách nhiệm của cơ quan có thẩm quyền quản lý nhà nước về giá

Trong việc kiểm soát giá độc quyền, cơ quan có thẩm quyền quản lý nhà nước về giá có quyền hạn và trách nhiệm sau đây:

1. Đình chỉ việc thực hiện giá hàng hoá, dịch vụ do tổ chức, cá nhân liên kết độc quyền về giá quyết định;

2. Yêu cầu tổ chức, cá nhân liên kết độc quyền phải mua, bán theo đúng giá mua, giá bán trước khi liên kết độc quyền về giá. Trường hợp cần phải điều chỉnh giá bán, giá mua thì tổ chức, cá nhân phải lập phương án giá trình cơ quan có thẩm quyền quản lý nhà nước về giá xem xét, quyết định;

3. Quyết định giá đúng thời hạn quy định trên cơ sở phương án giá do tổ chức, cá nhân sản xuất, kinh doanh trình hoặc kiến nghị với cơ quan nhà nước có thẩm quyền điều chỉnh giá cho phù hợp;

4. Xử lý vi phạm pháp luật về giá theo quy định của pháp luật.

MỤC 5
CHỐNG BÁN PHÁ GIÁ

Điều 22. Cấm bán phá giá

Nghiêm cấm tổ chức, cá nhân sản xuất, kinh doanh có hành vi bán phá giá.

Điều 23. Các hành vi không bị coi là hành vi bán phá giá

1. Các hành vi sau đây không bị coi là hành vi bán phá giá:

a) Hạ giá bán hàng tươi sống;

b) Hạ giá bán hàng hoá tồn kho do chất lượng giảm, lạc hậu về hình thức, không phù hợp với thị hiếu người tiêu dùng;

c) Hạ giá bán hàng hoá theo mùa vụ;

d) Hạ giá bán hàng hoá để khuyến mại theo quy định của pháp luật;

đ) Hạ giá bán hàng hoá trong trường hợp phá sản, giải thể, chấm dứt hoạt động sản xuất, kinh doanh, thay đổi địa điểm, chuyển hướng sản xuất, kinh doanh.

2. Các trường hợp hạ giá bán quy định tại khoản 1 Điều này phải được niêm yết công khai, rõ ràng tại cửa hàng, nơi giao dịch về mức giá cũ, mức giá mới, thời gian hạ giá.

Điều 24. Khiếu nại, tố cáo hành vi bán phá giá

Tổ chức, cá nhân có quyền khiếu nại, tố cáo theo quy định của pháp luật đối với các hành vi bán phá giá.

Điều 25. Điều tra, xử lý hành vi bán phá giá

1. Khi nhận được đơn thư khiếu nại, tố cáo về hành vi bán phá giá hoặc phát hiện được hành vi bán phá giá, cơ quan có thẩm quyền quản lý nhà nước về giá phải tổ chức điều tra hành vi bán phá giá.

2. Nội dung điều tra hành vi bán phá giá:

a) Xác minh hành vi bán phá giá;

b) Xác định thiệt hại do hành vi bán phá giá gây ra đối với lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh khác và lợi ích của Nhà nước.

3. Căn cứ vào kết quả điều tra, cơ quan có thẩm quyền quản lý nhà nước về giá có quyền xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý theo quy định của pháp luật đối với hành vi bán phá giá.

Điều 26. Biện pháp xử lý hành vi bán phá giá

1. Quyết định giá bán tối thiểu nhưng không làm hạn chế cạnh tranh đúng pháp luật, gây thiệt hại đến lợi ích hợp pháp của người tiêu dùng và lợi ích của Nhà nước.

2. Xử lý vi phạm hành chính.

3. Buộc tổ chức, cá nhân sản xuất, kinh doanh bán phá giá phải bồi thường thiệt hại cho các tổ chức, cá nhân sản xuất, kinh doanh bị tổn thất do hành vi bán phá giá gây ra.

4. Người có hành vi bán phá giá có dấu hiệu phạm tội thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

CHƯƠNG III
HOẠT ĐỘNG VỀ GIÁ CỦA TỔ CHỨC, CÁ NHÂN SẢN XUẤT,
KINH DOANH

Điều 27. Định giá của tổ chức, cá nhân sản xuất, kinh doanh

Tổ chức, cá nhân sản xuất, kinh doanh định giá hàng hoá, dịch vụ của mình theo quy định của Pháp lệnh này và các văn bản pháp luật khác có liên quan.

Điều 28. Các hành vi bị cấm

Cấm các tổ chức, cá nhân sản xuất, kinh doanh tiến hành các hành vi sau đây:

1. Cấu kết với tổ chức, cá nhân sản xuất, kinh doanh khác để liên kết độc quyền về giá, gây thiệt hại đến lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh khác, của người tiêu dùng và lợi ích của Nhà nước;

2. Bán phá giá hàng hoá, dịch vụ;

3. Bịa đặt, loan tin không có căn cứ về việc tăng giá hoặc hạ giá gây thiệt hại đến lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh khác, của người tiêu dùng và lợi ích của Nhà nước;

4. Định giá sai để lừa dối người tiêu dùng hoặc tổ chức, cá nhân hợp tác sản xuất, kinh doanh với mình;

5. Tăng hoặc giảm giá giả tạo bằng cách thay đổi số lượng, chất lượng, địa điểm giao nhận hàng hoá, dịch vụ;

6. Lợi dụng thiên tai, địch họa và diễn biến bất thường khác để đầu cơ tăng giá, ép giá;

7. Các hành vi khác do pháp luật quy định.

Điều 29. Niêm yết giá

1. Tổ chức, cá nhân sản xuất, kinh doanh phải niêm yết giá hàng hoá, dịch vụ tại cửa hàng, nơi giao dịch mua bán hàng hoá và cung ứng dịch vụ; việc niêm yết giá phải rõ ràng, không gây nhầm lẫn cho khách hàng.

2. Đối với hàng hoá, dịch vụ do Nhà nước định giá thì tổ chức, cá nhân sản xuất, kinh doanh phải niêm yết đúng giá do cơ quan nhà nước có thẩm quyền quyết định và mua bán đúng giá đã niêm yết.

Đối với hàng hoá, dịch vụ không thuộc danh mục Nhà nước định giá thì niêm yết theo giá do tổ chức, cá nhân sản xuất, kinh doanh quyết định.

Điều 30. Quyền và nghĩa vụ của tổ chức, cá nhân sản xuất, kinh doanh trong lĩnh vực giá

1. Tổ chức, cá nhân sản xuất, kinh doanh có các quyền sau đây:

a) Quyết định giá mua, giá bán hàng hoá, dịch vụ, trừ những hàng hoá, dịch vụ thuộc danh mục Nhà nước định giá;

b) Quyết định giá hàng hoá, dịch vụ trong khung giá, giới hạn giá do cơ quan nhà nước có thẩm quyền quyết định;

c) Khiếu nại quyết định về giá của cơ quan nhà nước có thẩm quyền làm thiệt hại đến lợi ích hợp pháp của mình;

d) Khiếu nại, tố cáo các hành vi vi phạm pháp luật về giá;

đ) Yêu cầu tổ chức, cá nhân bồi thường thiệt hại theo quy định của pháp luật;

e) Các quyền khác theo quy định của pháp luật.

2. Tổ chức, cá nhân sản xuất, kinh doanh có các nghĩa vụ sau đây:

a) Lập phương án giá hàng hoá, dịch vụ thuộc danh mục Nhà nước định giá trình cơ quan nhà nước có thẩm quyền quyết định và chấp hành đúng mức giá đó;

b) Cung cấp thông tin về giá, các quyết định giá hàng hoá, dịch vụ do tổ chức, cá nhân sản xuất, kinh doanh quyết định theo yêu cầu của cơ quan có thẩm quyền quản lý nhà nước về giá;

c) Chấp hành các biện pháp của Nhà nước nhằm bình ổn giá thị trường quy định tại Pháp lệnh này;

d) Bồi thường thiệt hại do hành vi vi phạm pháp luật về giá theo quy định của pháp luật;

đ) Các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG IV
QUẢN LÝ NHÀ NƯỚC VỀ GIÁ

MỤC 1
NỘI DUNG VÀ THẨM QUYỀN QUẢN LÝ NHÀ NƯỚC VỀ GIÁ

Điều 31. Nội dung quản lý nhà nước về giá

1. Nghiên cứu, xây dựng, tổ chức thực hiện các chính sách, biện pháp về giá phù hợp với yêu cầu phát triển kinh tế - xã hội trong từng thời kỳ.

2. Ban hành các văn bản quy phạm pháp luật về giá.

3. Quyết định giá hàng hoá, dịch vụ quan trọng, độc quyền.

4. Quy định tiêu chuẩn Thẩm định viên về giá; tổ chức đào tạo đội ngũ cán bộ quản lý và nghiệp vụ thẩm định giá; cấp và thu hồi thẻ Thẩm định viên về giá.

5. Kiểm soát giá độc quyền và chống bán phá giá.

6. Thu thập, phân tích và thông báo thông tin, dự báo giá thị trường trong nước và thế giới.

7. Tổ chức và quản lý công tác nghiên cứu khoa học, hợp tác quốc tế, đào tạo, bồi dưỡng cán bộ trong lĩnh vực giá.

8. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về giá.

Điều 32. Thẩm quyền quản lý nhà nước về giá

1. Chính phủ thống nhất quản lý nhà nước về giá trong phạm vi cả nước.

2. Cơ quan quản lý nhà nước về giá chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về giá.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan quản lý nhà nước về giá trong việc thực hiện chức năng quản lý nhà nước về giá thuộc ngành mình theo phân cấp quản lý giá của Chính phủ.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước về giá tại địa phương theo phân cấp quản lý giá của Chính phủ.

Điều 33. Tổ chức cơ quan quản lý nhà nước về giá

Hệ thống tổ chức, chức năng, nhiệm vụ và quyền hạn của cơ quan quản lý nhà nước về giá do Chính phủ quy định.

MỤC 2
KIỂM TRA, THANH TRA GIÁ

Điều 34. Thanh tra chuyên ngành về giá

1. Cơ quan quản lý nhà nước về giá thực hiện chức năng thanh tra chuyên ngành về giá.

2. Thanh tra chuyên ngành về giá thực hiện kiểm tra, thanh tra các tổ chức, cá nhân chấp hành các quy định của pháp luật về giá và các quy định khác của pháp luật có liên quan.

Điều 35. Quyền hạn và trách nhiệm của thanh tra chuyên ngành về giá

1. Thanh tra chuyên ngành về giá có quyền:

a) Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh báo cáo kịp thời, chính xác, trung thực những số liệu, tài liệu có liên quan đến nội dung kiểm tra, thanh tra giá phù hợp với pháp luật;

b) Yêu cầu cơ quan có liên quan cử người tham gia và cung cấp các số liệu, tài liệu có liên quan trực tiếp đến kiểm tra, thanh tra giá;

c) Xử lý hành vi vi phạm pháp luật về giá theo quy định của pháp luật.

2. Thanh tra chuyên ngành về giá có trách nhiệm:

a) Không được sử dụng các số liệu, tài liệu, thông tin thu thập được vào mục đích khác ngoài mục đích quản lý nhà nước về giá;

b) Không được tiết lộ những bí mật có liên quan đến hoạt động sản xuất, kinh doanh của các tổ chức, cá nhân sản xuất, kinh doanh;

c) Chịu trách nhiệm trước pháp luật về việc kiểm tra, thanh tra giá của mình.

Điều 36. Quyền và nghĩa vụ của tổ chức, cá nhân khi được kiểm tra, thanh tra giá

1. Tổ chức, cá nhân nhận được yêu cầu của cơ quan có thẩm quyền kiểm tra, thanh tra giá phải báo cáo kịp thời, chính xác, trung thực những số liệu, tài liệu có liên quan đến nội dung kiểm tra, thanh tra giá.

2. Tổ chức, cá nhân phải chấp hành nghiêm chỉnh các quyết định xử lý của cơ quan quản lý nhà nước về giá; trong trường hợp không nhất trí với quyết định đó thì có quyền khiếu nại theo quy định của pháp luật; trong thời gian khiếu nại, vẫn phải chấp hành quyết định đó.

3. Tổ chức, cá nhân có quyền từ chối các yêu cầu kiểm tra, thanh tra giá không đúng quy định của pháp luật.

MỤC 3
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 37. Khen thưởng

Tổ chức, cá nhân có thành tích trong việc thực hiện pháp luật về giá được khen thưởng theo quy định của Nhà nước.

Điều 38. Xử lý vi phạm pháp luật về giá

1. Tổ chức, cá nhân có hành vi vi phạm pháp luật về giá thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người nào lợi dụng chức vụ, quyền hạn vi phạm các quy định về giá; nhận hối lộ, bao che cho người vi phạm pháp luật về giá; thiếu tinh thần trách nhiệm, cố ý làm trái các quy định của Nhà nước trong việc quản lý nhà nước về giá hoặc có hành vi khác vi phạm pháp luật về giá thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 39. Hiệu lực thi hành

Pháp lệnh này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2002.

Những quy định trước đây trái với Pháp lệnh này đều bãi bỏ.

Điều 40. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.


QD 2004 - 21 - thi tham dinh vien

BỘ TÀI CHÍNH -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 21/2004/QĐ-BTC | Hà Nội, ngày 24 tháng 2 năm 2004

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 21/2004/QĐ-BTC NGÀY 24 THÁNG 2 NĂM 2004 VỀ VIỆC BAN HÀNH QUY CHẾ CẤP, SỬ DỤNG VÀ QUẢN LÝ THẺ THẨM ĐỊNH VIÊN VỀ GIÁ

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH 10 ngày 26 tháng 4 năm 2002;
Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25/12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá;
Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ;
Căn cứ Nghị định số 77/2003/QĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Theo đề nghị của Cục trưởng Cục Quản lý giá,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này: "Quy chế cấp, sử dụng và quản lý thẻ thẩm định viên về giá".

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Cục trưởng Cục Quản lý giá, Vụ trưởng Vụ Tổ chức Cán bộ, Chánh văn phòng Bộ, Chủ tịch Hội đồng thi thẩm định viên về giá, Thủ trưởng các đơn vị có liên quan, các tổ chức, doanh nghiệp thẩm định giá và các Thẩm định viên về giá chịu trách nhiệm thi hành Quyết định này.

Nguyễn Ngọc Tuấn

(Đã ký)

QUY CHẾ

CẤP, SỬ DỤNG VÀ QUẢN LÝ THẺ THẨM ĐỊNH VIÊN VỀ GIÁ
(Kèm theo Quyết định số 21/2004/QĐ-BTC ngày 24/ 02/2004 của Bộ trưởng Bộ Tài chính).

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Đối tượng và điều kiện cấp thẻ.

Mọi công dân Việt Nam có đủ điều kiện sau đây đều được xem xét để cấp thẻ thẩm định viên về giá.

1. Có lý lịch rõ ràng, có phẩm chất đạo đức, trung thực, liêm khiết, không có tiền án tiền sự, không trong thời gian bị kỷ luật từ hình thức cảnh cáo trở lên.

2. Có bằng tốt nghiệp đại học (trong nước hoặc nước ngoài) và đang làm việc theo đúng chuyên ngành đào tạo tại các cơ quan nhà nước, tổ chức chính trị xã hội, doanh nghiệp trong thời gian liên tục 03 năm (đối với chuyên ngành: giá cả, thẩm định giá, kế toán, kiểm toán, tài chính) hoặc 05 năm (đối với chuyên ngành khác).

3. Có chứng chỉ đã qua đào tạo nghiệp vụ chuyên ngành về thẩm định giá do các trường đại học, cao đẳng hoặc các tổ chức có chức năng hợp pháp đào tạo chuyên ngành thẩm định giá cấp (người có bằng tốt nghiệp đại học trong nước hoặc nước ngoài về chuyên ngành Thẩm định giá thì không cần phải có chứng chỉ đã qua đào tạo nghiệp vụ chuyên ngành Thẩm định giá).

4. Có chứng chỉ ngoại ngữ trình độ C và chứng chỉ tin học trình độ B trở lên được cấp trong thời gian 02 năm tính đến trước ngày đăng ký dự thi thẩm định viên về giá.

5. Nộp đầy đủ, đúng mẫu hồ sơ và phí dự thi để cấp thẻ Thẩm định viên về giá theo quy định tại Điều 2 của quy chế này.

6. Đạt kết quả kỳ thi thẩm định viên về giá do Hội đồng thi thẩm định viên về giá của Bộ Tài chính tổ chức theo quy định tại quy chế này

Điều 2. Hồ sơ và phí dự thi.

1. Hồ sơ đăng kí dự thi nộp cho Hội đồng thi thẩm định viên về giá chậm nhất là 30 ngày trước ngày thi. Hồ sơ gồm:

1.1. Phiếu đăng kí dự thi.

1.2. Sơ yếu lí lịch có dán ảnh (có xác nhận của cơ quan quản lí có thẩm quyền hoặc ủy ban nhân dân phường, xã nơi thường trú).

1.3. Các bản sao văn bằng chứng chỉ (bằng tốt nghiệp đại học, chứng chỉ ngoại ngữ, chứng chỉ tin học) có xác nhận của cơ quan có thẩm quyền cấp văn bằng hoặc cơ quan công chứng.

1.4. Ba ảnh mầu cỡ 3 x 4 cm (mới chụp trong thời gian 6 tháng tính đến trước ngày đăng ký dự thi), hai phong bì có dán tem và đề địa chỉ người nhận.

1.5. Bản sao kết quả các môn đã thi do Chủ tịch Hội đồng thi cấp đối với người thi lại hoặc thi tiếp các môn chưa thi.

2. Hồ sơ dự thi do Hội đồng thi thẩm định viên về giá phát hành theo mẫu thống nhất.

3. Phí dự thi tính cho từng môn thi do Hội đồng thi thẩm định viên về giá thông báo từng kỳ thi.

Điều 3. Nội dung thi

1. Số môn thi của kỳ thi thẩm định viên về giá gồm:

1.1. Luật kinh tế.

1.2. Cơ sở hình thành giá cả.

1.3. Nguyên tắc, phương pháp thẩm định giá.

1.4. Thẩm định giá bất động sản.

1.5. Thẩm định giá máy, thiết bị.

1.6. Thẩm định giá trị doanh nghiệp.

1.7. Tin học (trình độ B).

1.8. Ngoại ngữ (trình độ C).

Nội dung, yêu cầu từng môn thi quy định tại Phụ lục số 01 kèm theo Quy chế này.

2. Thí sinh có thể đăng ký dự thi trong lần thi đầu tiên tối thiểu 04 môn thi kể trên.

Điều 4. Thể thức thi.

1. Mỗi môn thi trong các môn thi 1, 2, 3, 4, 5, 6 (Điều 3) thí sinh phải làm một bài thi viết (hoặc trắc nghiệm) trong thời gian tối đa 180 phút.

2. Môn thi 7, 8 (Điều 3) thí sinh phải làm một bài thi viết (hoặc trắc nghiệm) trong thời gian tối đa 120 phút và thi thực hành trên máy vi tính (môn 7), thi vấn đáp (môn 8) trong thời gian 30 phút.

Điều 5. Tổ chức các kỳ thi.

1. Việc thi để cấp thẻ thẩm định viên về giá được tổ chức hàng năm. Trước ngày thi ít nhất 3 tháng, Hội đồng thi thông báo chính thức trên các phương tiện thông tin đại chúng về điều kiện, tiêu chuẩn, thời gian, địa điểm và các thông tin cần thiết khác.

2. Để chuẩn bị cho việc thi, người đăng ký dự thi có thể tham dự các lớp bồi dưỡng nghiệp vụ do Hiệp hội Thẩm định giá Việt Nam, các trường đại học, cao đẳng hoặc các trung tâm đào tạo, bồi dưỡng (được Bộ Tài chính cho phép) tổ chức theo chương trình thống nhất do Bộ Tài chính quy định.

3. Trong thời hạn chậm nhất là 45 ngày kể từ ngày kết thúc kỳ thi, Hội đồng thi phải công bố kết quả thi và thông báo cho người dự thi biết.

Điều 6. Đạt yêu cầu môn thi, bảo lưu kết quả thi, miễn thi.

1. Môn thi đạt yêu cầu là những môn thi đạt từ điểm 5 trở lên theo thang điểm 10 bậc. Những thí sinh đạt yêu cầu tất cả 8 môn thi và đạt tổng số điểm từ 50 điểm trở lên thì được Hội đồng thi công nhận đạt kết quả kỳ thi thẩm định viên về giá.

Những người thuộc đối tượng miễn thi Quy định tại khoản 3 Điều này phải đạt yêu cầu tất cả 7 môn còn lại với tổng số điểm từ 40 điểm trở lên thì được Hội đồng thi công nhận đạt kết quả kỳ thi Thẩm định viên về giá.

2. Các môn thi đạt yêu cầu được bảo lưu 03 năm tính từ kỳ thi thứ nhất. Trong thời gian bảo lưu, người dự thi được thi tiếp các môn chưa thi, những môn thi chưa đạt yêu cầu. Mỗi môn thi được dự thi tối đa 3 kỳ thi.

Trong thời gian 03 năm, người đạt yêu cầu cả 8 môn thi nhưng tổng số điểm 8 môn chưa đủ 50 điểm (hoặc 7 môn thi nhưng tổng số điểm chưa đạt 40 điểm) theo Quy định tại khoản 1 điều này thì được lựa chọn các môn thi chưa đủ 3 lần để thi nâng điểm.

3. Miễn thi môn ngoại ngữ cho đối tượng:

- Có bằng tốt nghiệp đại học ngoại ngữ ở trong nước hoặc tốt nghiệp đại học, sau đại học ở nước ngoài.

- Trường hợp đặc biệt do Bộ trưởng Bé Tài chính quyết định.

Điều 7. Huỷ bỏ kết quả thi.

Sau thời hạn 3 năm tính từ kỳ thi thứ nhất, nếu có ít nhất 1 trong 8 môn đã thi 3 lần nhưng không đạt yêu cầu hoặc cả 8 môn đã đạt yêu cầu nhưng tổng số điểm không đủ 50 điểm (hoặc 40 điểm đối với trường hợp được miễn thi) quy định tại khoản 1 Điều 6 của Quy chế này thì kết quả thi trước không còn giá trị công nhận đạt kết quả kỳ thi. Muốn tiếp tục dự thi Thẩm định viên về giá thì phải thi lại cả 8 môn thi.

Chương 2:

HỘI ĐỒNG THI THẨM ĐỊNH VIÊN VỀ GIÁ BAN MÔN THI VÀ BAN CHỈ ĐẠO THI

Điều 8. Hội đồng thi Thẩm định viên về giá

1. Hội đồng thi Thẩm định viên về giá (sau đây gọi tắt là Hội đồng thi) do Bộ trưởng Bộ Tài chính quyết định thành lập theo đề nghị của Cục trưởng Cục Quản lý giá và Vụ trưởng Vụ Tổ chức cán bộ.

2. Việc thi thẩm định viên về giá do Hội đồng thi tổ chức. Trong từng kỳ thi, Hội đồng thi phải thành lập Ban môn thi và Ban chỉ đạo thi.

3. Hội đồng thi được phép sử dụng con dấu của Cục Quản lý giá trong thời gian hoạt động của Hội đồng. Chỉ sử dụng con dấu của Bộ Tài chính trong trường hợp cần thiết theo quy định và khi cấp Thẻ Thẩm định viên về giá.

4. Các thành viên Hội đồng thi không được tham gia phụ đạo, hướng dẫn ôn tập sau khi đã thông báo kế hoạch, nội dung, chương trình thi năm đó.

Điều 9. Tổ chức của Hội đồng thi.

1. Thành phần Hội đồng thi bao gồm:

- Chủ tịch Hội đồng thi: Côc trưởng Cục quản lý giáá Bộ Tài chính.

- Phó Chủ tịch Hội đồng thi, Uỷ viên thư ký và các Uỷ viên Hội đồng thi; là đại diện cơ quan quản lý nhà nước về thẩm định giá, cán bộ khoa học chuyên ngành thẩm định giá, chuyên gia về thẩm định giá, chuyên gia về pháp luật.

- Thành phần Hội đồng thi tối đa không quá 9 người. Nhiệm kỳ Hội đồng thi là 5 năm. Trường hợp bị khuyết 1/3 số thành viên Hội đồng thi, Chủ tịch Hội đồng thi trình Bộ trưởng Bộ Tài chính quyết định bổ sung thành viên Hội đồng thi.

2. Văn phòng của Hội đồng thi đặt tại Cục Quản lý giá.

3. Giúp việc cho Hội đồng thi có Tổ thường trực. Tổ thường trực do Cục trưởng Cục Quản lý giá quyết định trong biên chế của Cục. Tổ thường trực tối đa không quá 4 người.

Điều 10. Hội đồng thi có nhiệm vụ, quyền hạn sau:

1. Xây dựng, hoàn thiện và cụ thể hoá nội dung, chương trình bồi dưỡng từng kỳ thi thẩm định viên về giá.

2. Lập kế hoạch thi và thông báo công khai trên các phương tiện thông tin đại chúng.

3. Tổ chức các kỳ thi thẩm định viên về giá.

4. Thông qua nội quy phòng thi.

5. Tiếp nhận hồ sơ, xét duyệt danh sách thí sinh dự thi.

6. Xét duyệt kết quả thi, công bố kết quả và thông báo điểm cho từng thí sinh dự thi.

7. Tổ chức phúc khảo kết quả thi nếu thí sinh có yêu cầu;

8. Báo cáo Bộ trưởng Bộ Tài chính kế hoạch thi hàng năm và kết quả từng kỳ thi.

9. Lập danh sách thí sinh đạt kết quả kỳ thi để cấp giấy chứng nhận đạt kết quả kỳ thi.

10. Chủ động đề xuất hoặc tham gia vào việc hoàn thiện Quy chế thi thẩm định viên về giá khi có yêu cầu.

11. Tham gia, giải quyết các khiếu nại, tố cáo liên quan đến đối tượng thi và tổ chức kỳ thi.

Điều 11. Chế độ làm việc của Hội đồng thi.

1. Hội đồng thi làm việc tập thể. Các quyết định của Hội đồng thi phải có ý kiến tập thể, theo nguyên tắc biểu quyết với 2/3 ý kiến đồng ý của các thành viên Hội đồng thi.

2. Hội đồng thi tổ chức 01 cuộc họp trước kỳ thi và 01 cuộc họp sau kỳ thi do Chủ tịch Hội đồng thi quyết định triệu tập. Khi cần thiết, Chủ tịch Hội đồng thi quyết định triệu tập cuộc họp bất thường.

3. Hội đồng thi được sử dụng thời gian làm việc hành chính để tổ chức các kỳ họp và hoạt động thuộc nhiệm vụ, quyền hạn của Hội đồng thi. Các thành viên Hội đồng thi được hưởng thù lao trích từ phí dự thi do Chủ tịch Hội đồng thi quyết định.

4. Chương trình và nội dung các kỳ họp Hội đồng thi phải được thông báo (bằng văn bản) cho các thành viên ít nhất 1 tuần trước khi họp.

Điều 12. Nhiệm vụ, quyền hạn của thành viên Hội đồng thi.

1. Chủ tịch Hội đồng thi:

- Chịu trách nhiệm tổ chức thực hiện các nhiệm vụ, quyền hạn của Hội đồng thi quy định tại Điều 9 Quy chế này.

- Phân công trách nhiệm cho từng thành viên Hội đồng thi.

- Quyết định thành lập Ban môn thi và Ban chỉ đạo thi.

- Tổ chức việc ra đề thi, lựa chọn đề thi, đáp án theo nội dung, chương trình đã quy định, bảo đảm bí mật tuyệt đối đề thi và đáp án trước khi thi.

- Tổ chức các kỳ thi nghiêm túc, an toàn.

- Quản lý bài thi an toàn, tổ chức đánh mã phách, rọc phách, quản lý mã phách, giao bài thi cho Trưởng ban Ban môn thi để chấm thi.

- Tổ chức ghép phách, lên điểm bài thi trình Hội đồng thi.

- Cấp giấy chứng nhận điểm thi.

- Cấp giấy chứng nhận đạt kết quả kỳ thi thẩm định viên về giá cho các thí sinh đạt yêu cầu kỳ thi.

- Căn cứ Quy chế này xây dựng và công bố nội quy phòng thi sau khi thông qua Hội đồng thi.

- Uỷ quyền cho Phó Chủ tịch Hội đồng thi điều hành công việc Hội đồng thi trong trường hợp vắng mặt.

2. Phó Chủ tịch Hội đồng thi:

- Giúp Chủ tịch Hội đồng thi điều hành công việc hoạt động của Hội đồng thi do Chủ tịch Hội đồng thi phân công.

- Điều hành và giải quyết công việc chung của Hội đồng thi khi được Chủ tịch Hội đồng thi uỷ quyền.

3. Uỷ viên thư ký Hội đồng thi:

- Tổ chức việc tiếp nhận hồ sơ của thí sinh, trình Hội đồng thi xét duyệt danh sách dự thi.

- Chuẩn bị các văn bản cần thiết của Hội đồng thi và ghi biên bản các cuộc họp của Hội đồng thi.

- Thu nhận biên bản vi phạm kỷ luật đối với thí sinh có vi phạm nội quy thi và trình Hội đồng thi xem xét.

- Lập danh sách kết qủa thi và các công việc khác do Chủ tịch Hội đồng thi phân công.

4. Các uỷ viên của Hội đồng thi có nhiệm vụ:

- Thực hiện nhiệm vụ do Chủ tịch Hội đồng thi phân công để đảm bảo các hoạt động của Hội đồng thi được thực hiện nghiêm túc.

- Chấp hành nghiêm chỉnh Quy chế thi thẩm định viên về giá và giữ gìn an toàn, bí mật mọi tài liệu có liên quan đến kỳ thi thẩm định viên về giá.

- Tham gia và phụ trách các Ban môn thi.

Điều 13. Ban môn thi.

1. Mỗi môn thi thành lập một Ban môn thi. Ban môn thi do Chủ tịch Hội đồng thi quyết định thành lập. Mỗi Ban môn thi phải có ít nhất 03 thành viên, trong đó có 01 thành viên là uỷ viên Hội đồng thi.

2. Nhiệm vụ của các thành viên Ban môn thi:

2.1. Trưởng Ban môn thi:

- Tổ chức biên soạn nội dung, chương trình bồi dưỡng ôn tập môn thi trong từng kỳ thi theo yêu cầu của Chủ tịch Hội đồng thi.

- Tổ chức soạn thảo đề thi, đáp án theo yêu cầu của Chủ tịch Hội đồng thi, giữ bí mật tuyệt đối đề thi và đáp án.

- Tiếp nhận bài thi do Chủ tịch Hội đồng thi chuyển giao để chấm thi.

- Tổ chức chấm thi theo đúng quy định tại Điều 16 của Quy chế này.

Trường hợp Trưởng ban Ban môn thi vắng mặt, Chủ tịch Hội đồng thi quyết định người thay thế.

2.2. Các thành viên của Ban môn thi:

Thực hiện nghiêm túc, đầy đủ công việc được Trưởng ban Ban môn thi phân công.

Điều 14. Ban chỉ đạo thi.

1. Ban chỉ đạo thi do Chủ tịch Hội đồng thi quyết định thành lập cho mỗi kỳ thi. Ban chỉ đạo thi có ít nhất 03 thành viên Hội đồng thi và các tổ giám thị cho các khu vực thi. Mỗi Tổ giám thị có từ 3 đến 4 người, trong đó có ít nhất 01 thành viên Hội đồng thi.

2. Nhiệm vụ của Ban chỉ đạo thi và Tổ giám thị:

2.1. Trưởng ban Ban chỉ đạo thi:

- Bố trí, sắp xếp giám thị trong và ngoài phòng thi tại các điểm thi.

- Nhận và bảo quản đề thi theo đúng quy định.

- Thực hiện công khai để thí sinh biết đề thi còn nguyên nhãn niêm phong. Tổ chức bốc thăm đề thi, công bố đề thi.

- Đình chỉ giám thị và báo cáo Chủ tịch Hội đồng thi xem xét, quyết định người thay thế khi giám thị vi phạm nội quy thi. Tổ chức lập biên bản đối với các thí sinh vi phạm nội quy thi và nộp cho Chủ tịch Hội đồng thi khi kết thúc môn thi.

- Tổ chức thu bài thi, niêm phong, quản lý bài thi an toàn, giao bài thi cho Chủ tịch Hội đồng thi.

2.2. Giám thị phòng thi:

- Ghi số báo danh của người dự thi tại vị trí ngồi thi.

- Kiểm tra thẻ dự thi của thí sinh khi vào phòng thi và hướng dẫn thí sinh ngồi đúng quy định theo số báo danh.

- Phát giấy thi và ký vào giấy thi theo quy định.

- Phát đề thi cho thí sinh.

- Nếu cần trả lời thí sinh hỏi, chỉ được trả lời chung trước phòng thi.

- Chỉ cho thí sinh được rời phòng thi sớm nhất là sau 2/3 thời gian làm bài (trừ trường hợp có lý do cần thiết).

- Nhắc nhở, giữ gìn trật tự phòng thi.

- Thu nhận bài thi đầy đủ và nộp cho Trưởng ban chỉ đạo thi.

- Lập biên bản đối với thí sinh vi phạm nội quy thi.

Điều 15. Hình thức xử lý các trường hợp vi phạm nội quy phòng thi:

1. Khiển trách áp dụng đối với thí sinh vi phạm một trong các lỗi:

- Cố ý ngồi không đúng chỗ có số báo danh của mình.

- Trao đổi, bàn bạc với thí sinh khác.

Hình thức kỷ luật khiển trách do giám thị ở phòng thi lập biên bản và công bố ngay tại phòng thi. Thí sinh bị khiển trách ở môn thi nào sẽ bị trừ 1/4 số điểm của bài thi môn đó.

2. Cảnh cáo áp dụng đối với thí sinh vi phạm một trong các lỗi:

- Đã bị khiển trách nhưng vẫn tiếp tục vi phạm nội quy phòng thi.

- Trao đổi giấy nháp hoặc bài thi cho nhau.

Hình thức kỷ luật cảnh cáo do giám thị phòng thi lập biên bản và công bố ngay tại phòng thi, đồng thời thu giữ tài liệu trao đổi (nếu có). Thí sinh bị cảnh cáo ở môn thi nào sẽ bị trừ 1/2 số điểm của bài thi môn đó.

3. Đình chỉ thi áp dụng đối với các trường hợp sau:

- Thí sinh bị phát hiện mang tài liệu, các phương tiện thông tin vào phòng thi.

- Thí sinh đã bị cảnh cáo nhưng vẫn cố tình vi phạm nội quy thi.

Hình thức đình chỉ thi do giám thị phòng thi lập biên bản, tịch thu tài liệu đồng thời báo cáo Chủ tịch Hội đồng thi quyết định và công bố ngay tại phòng thi. Nếu thí sinh bị đình chỉ thi thì bài thi đó được chấm điểm 0.

4. Các trường hợp thí sinh vi phạm nội quy thi bị lập biên bản phải yêu cầu thí sinh ký vào biên bản. Nếu thí sinh không ký vào biên bản thì hai giám thị phòng thi ký vào biên bản.

Điều 16. Chấm thi.

1. Bài thi trước khi giao cho Ban môn thi chấm thi phải rọc phách, ghi phách theo từng môn thi.

2. Chủ tịch Hội đồng thi tổ chức các Ban môn thi chấm thi tập trung, không được mang bài về nhà hoặc văn phòng làm việc để chấm.

3. Việc chấm thi thực hiện theo quy trình 2 lần độc lập giữa 2 người chấm thi. Cán bộ chấm thi (CBCT) chỉ căn cứ vào nội dung bài thi và đáp án đề thi đã được Chủ tịch Hội đồng thi phê duyệt để chấm thi.

4. Chỉ chấm những bài thi hợp lệ là bài thi làm trên giấy thi do Hội đồng thi phát, có đủ chữ ký của 2 giám thị. Không chấm những bài làm trên giấy khác với giấy dùng cho kỳ thi đó, bài làm trên giấy nháp, bài có hai thứ chữ khác nhau hoặc có viết vẽ bậy, bài có đánh dấu, bài viết hai thứ mực.

5. Thang điểm chấm thi là thang điểm 10 bậc; các ý nhỏ được cho điểm lẻ đến 0,25 điểm nhưng điểm toàn bài được quy tròn đến 0,5 điểm. Bài thi đạt yêu cầu là các bài thi đạt từ điểm 5 trở lên. Điểm của môn thi được tính như sau:

- Môn thi viết được tính bằng: [điểm CBCT 1 + điểm CBCT 2]: 2

- Môn thi ngoại ngữ và tin học được tính bằng: [điểm thi viết + điểm thi vấn đáp (hoặc thực hành)]: 2, trong đó phần thi vấn đáp hoặc thực hành cũng được tính bằng: [điểm CBCT 1 + điểm CBCT 2]: 2

Điều 17. Xét duyệt kết quả thi.

Hội đồng thi căn cứ vào kết quả chấm thi của từng môn thi để xét duyệt kết quả thi và thông qua danh sách thí sinh đạt kết quả kỳ thi, thí sinh chưa đạt kết quả kỳ thi. Kết quả thi do Chủ tịch Hội đồng thi công bố chính thức sau khi thông qua Hội đồng thi.

Điều 18. Phúc khảo bài thi.

1. Trong thời hạn 30 ngày kể từ khi công bố kết quả thi, nếu người dự thi có đơn xin phúc khảo, Hội đồng thi có trách nhiệm tổ chức phúc khảo bài thi và trả lời cho đương sự biết. Sau thời gian quy định trên, đơn xin phúc khảo sẽ không được giải quyết.

2. Người có đơn xin phúc khảo phải nộp phí phúc khảo theo thông báo của Hội đồng thi.

3. Việc chấm phúc khảo kết quả thi do Trưởng ban Ban môn thi phân công 2 người chấm thi khác thực hiện và kết quả chấm phúc khảo phải được Chủ tịch Hội đồng thi phê duyệt. Chủ tịch Hội đồng thi phải thông báo kết quả phúc khảo cho người có đơn xin phúc khảo sau khi thông qua Hội đồng thi.

Chương 3:

CẤP GIẤY CHỨNG NHẬN ĐẠT KẾT QUẢ KỲ THI THẨM ĐỊNH VIÊN VỀ GIÁ VÀ CẤP THẺ THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 19. Cấp giấy chứng nhận đạt kết quả kỳ thi thẩm định viên về giá.

1. Giấy chứng nhận điểm thi: những người dự thi chưa thi đủ hoặc chưa đạt yêu cầu đủ 8 môn thi được Chủ tịch Hội đồng thi cấp giấy chứng nhận điểm thi. Giấy chứng nhận điểm thi là cơ sở để lập hồ sơ xin dự thi lại các môn chưa đạt yêu cầu hoặc dự thi các môn chưa thi. Mẫu giấy chứng nhận điểm thi được quy định tại phụ lục số 02 kèm theo quy chế này.

2. Người dự thi đạt yêu cầu quy định tại Điều 6 khoản 1 của Quy chế này được Chủ tịch Hội đồng thi cấp giấy chứng nhận đạt kết quả kỳ thi thẩm định viên về giá. Mẫu giấy chứng nhận đạt kết quả kỳ thi thẩm định viên về giá được quy định tại Phụ lục 03 Quy chế này.

Điều 20. Cấp Thẻ thẩm định viên về giá.

1. Những người có đủ các điều kiện quy định tại Điều 1 Quy chế này sẽ được Cục trưởng Cục Quản lý giá trình Bộ trưởng Bộ Tài chính cấp thẻ thẩm định viên về giá.

2. Thẻ thẩm định viên về giá có giá trị pháp lý để hành nghề thẩm định giá theo quy định về hoạt động thẩm định giá.

3. Bộ trưởng Bộ Tài chính giao Cục trưởng Cục Quản lý giá tổ chức phát thẻ thẩm định viên về giá cho người đã được Bộ trưởng Bộ Tài chính quyết định cấp thẻ thẩm định viên về giá.

4. Khi nhận thẻ thẩm định viên về giá, người được cấp thẻ phải ký nhận vào sổ lưu của Cục Quản lý giá.

5. Người được cấp thẻ thẩm định viên về giá nhưng bị mất, bị rách thì được cấp lại thẻ thẩm định viên về giá.

6. Người được cấp thẻ thẩm định viên về giá nhưng hết hạn sử dụng thì được cấp lại thẻ thẩm định viên về giá nhưng phải có giấy chứng nhận trong thời gian được cấp thẻ đã qua lớp bồi dưỡng nghiệp vụ thẩm định giá do các trường đại học, cao đẳng hoặc tổ chức có chức năng hợp pháp đào tạo chuyên ngành Thẩm định giá cấp.

7. Người được đổi thẻ, cấp lại thẻ thẩm định viên về giá phải nộp một khoản phí theo quy định của Bộ trưởng Bộ Tài chính.

Điều 21. Hồ sơ xin cấp lại thẻ thẩm định viên về giá:

1. Đơn xin cấp lại thẻ có chứng nhận và đề nghị của Thủ trưởng đơn vị nơi công tác.

2. Bản tường trình (nếu bị mất ) có xác nhận của cơ quan công an nơi bị mất và của thủ trưởng đơn vị nơi công tác.

3. Thẻ cũ, nát hoặc hết thời hạn sử dụng.

4. Hai (02) ảnh mầu cỡ 3 x 4 cm mới chụp trong thời hạn 6 tháng tính đến trước ngày nộp hồ sơ; hai phong bì có dán tem và đề địa chỉ người nhận.

Điều 22. Mẫu thẻ thẩm định viên về giá được quy định như sau:

1. Kích thước: 7,0 cm x 10 cm

2.Đặc điểm chính: thẻ có hai mặt được ghi bằng tiếng Việt, tiếng Anh.

a) Mặt trước:

+ Tên tiêu đề của nước Việt Nam (chữ đen).

+ Tên cơ quan cấp thẻ (chữ đen).

+ Thẻ thẩm định về giá (chữ đỏ).

+ Số thẻ (chữ đen).

+ Họ, tên, năm sinh, quê quán (chữ đen).

+ Hà Nội, ngày, tháng, năm (chữ đen).

+ Bộ trưởng Bộ Tài chính (chữ đen).

+ Chữ ký của người có thẩm quyền thuộc Bộ Tài chính và dấu của cơ quan cấp thẻ.

+ Hạn sử dụng.

+ Bên trái là ảnh màu 3 x 4 cm của thẩm định viên có đóng dấu giáp lai của cơ quan cấp thẻ.

b) Mặt sau:

+ Ghi nội dung quy định về sử dụng thẻ theo quy định tại quyết định này (chữ màu đen).

c) Màu sắc:

+ Mặt trước thẻ màu hồng, nền có Quốc huy, chữ chìm TĐGVN

+ Mặt sau thẻ màu hồng, nền có Quốc huy chìm.

(Chi tiết mẫu thẻ theo phụ lục 04 kèm theo Quy chế này).

Chương 4:

QUẢN LÝ THẺ THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 23. Cơ quan, tổ chức có trách nhiệm quản lý thẻ thẩm định viên về giá.

1. Bộ Tài chính quản lý thống nhất Thẻ thẩm định viên về giá trên phạm vi cả nước.

2. Bộ trưởng Bộ Tài chính giao Cục trưởng Cục Quản lý giá:

2.1. Thẩm định hồ sơ cấp lần đầu và cấp lại Thẻ thẩm định viên về giá.

2.2. Trình Bộ trưởng Bộ Tài chính danh sách người được đề nghị cấp lần đầu và cấp lại Thẻ thẩm định viên về giá.

2.3. Quản lý mẫu thẻ, hồ sơ, tài liệu liên quan đến việc thi, cấp thẻ thẩm định viên về giá.

2.4. Kiểm tra, giám sát việc sử dụng Thẻ thẩm định viên về giá của những người được cấp thẻ.

3. Các doanh nghiệp thẩm định giá có trách nhiệm quản lý việc sử dụng Thẻ của các Thẩm định viên về giá thuộc đơn vị mình và thông báo kịp thời các trường hợp Thẩm định viên về giá vi phạm pháp luật hoạt động thẩm định giá đến Cục Quản lý giá Bộ Tài chính.

Điều 24. Thời hạn hiệu lực của thẻ thẩm định viên về giá:

1. Thẻ thẩm định viên về giá có giá trị sử dụng trong thời hạn 5 năm, kể từ ngày được cấp thẻ.

2. Thẻ thẩm định viên về giá được Ban Vật giá Chính phủ cấp trước đây có giá trị sử dụng hết ngày 31 tháng 12 năm 2005.

Điều 25. Quyền hạn, trách nhiệm của người có Thẻ thẩm định viên về giá.

1. Người có Thẻ thẩm định viên về giá phải tuân thủ các quy định hành nghề thẩm định giá theo quy định của pháp luật.

2. Người có Thẻ thẩm định viên về giá được sử dụng Thẻ để hành nghề tại các doanh nghiệp thẩm định giá hoặc thành lập doanh nghiệp thẩm định giá theo quy định của pháp luật.

3. Người có Thẻ thẩm định viên về giá đang hành nghề tại doanh nghiệp thẩm định giá, tại một tổ chức Thẩm định giá được phép độc lập thực hiện việc thẩm định giá theo sự phân công của Thủ trưởng đơn vị và phải chịu trách nhiệm trước Thủ trưởng đơn vị và trước pháp luật về kết quả thẩm định của mình.

4. Khi thực hiện nhiệm vụ, Thẩm định viên phải mang theo Thẻ và xuất trình Thẻ khi người có thẩm quyền hoặc khách hàng yêu cầu.

5. Thẻ Thẩm định viên về giá phải được giữ gìn cận thận, không để mất, hư hỏng, tẩy xoá.

6. Nghiêm cấm mọi hành vi cho mượn Thẻ thẩm định viên về giá, mạo tên người được cấp Thẻ để hành nghề thẩm định giá hoặc cho thuê, cho mượn, buôn bán, làm giả, sửa chữa, sử dụng sai mục đích Thẻ thẩm định viên về giá.

Điều 26. Thu hồi có thời hạn hoặc không thời hạn thẻ thẩm định viên về giá:

1. Thẻ thẩm định viên về giá sẽ bị thu hồi có thời hạn nếu người được cấp thẻ vi phạm những quy định của Tiêu chuẩn thẩm định giá Việt Nam, Quy chế thẩm định giá và pháp luật có liên quan hiện hành nhưng chưa đến mức phải truy cứu trách nhiệm hình sự.

2. Thẻ thẩm định viên về giá sẽ bị thu hồi không thời hạn nếu người được cấp thẻ vi phạm điểm 6 Điều 25 Quy chế này hoặc vi phạm pháp luật hiện hành đến mức phải truy cứu trách nhiệm hình sự.

Năm 2005 nhận hồ sơ dự thi:

- Đăng ký thi tại Hà Nội, nộp hồ sơ tại Cục Quản lý Giá, số 3 phố Mai Xuân Thưởng, Quận Tây Hồ, Hà Nội, ĐT: 080.44897; 080.43562. Thời gian nhận hồ sơ dự thi ngày 20 tháng 3 đến ngày 30 tháng 4 năm 2005.

HỘI ĐỒNG THI

THẨM ĐỊNH VIÊN

VỀ GIÁ

= = = = = = =

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ảnh

3x4

PHIẾU ĐĂNG KÝ DỰ THI THẨM ĐỊNH VIÊN VỀ GIÁ NĂM 2006

I. SƠ YẾU LÍ LỊCH

  1. Họ và tên (Chữ in hoa)………………………………..Nam/Nữ…………

2. Ngày, tháng, năm sinh:……………………………………………….…..

3. Quê quán:…………………………………………………………………

4. Nơi thường trú: ……………………………………………………………

………………………………………………………………………………..

  5. Trình độ học vấn (Đại học, Thạc sỹ, Tiến sỹ)…………………………….

6. Chức vụ và đơn vị công tác:………………………………………………

7. Quá trình công tác (từ năm nào đến năm nào, làm gì, ở đâu)…………….

……………………………………………………………………………….. …………………………………………………………………………………

  8. Các Văn bằng, chứng chỉ đào tạo chuyên môn, nghiệp vụ, ngoại ngữ, tin học

……………………………………………………………………………….. ………………………………………………………………………………..

………………………………………………………………………………..

  9. Kỷ luật (nếu có)…………………………………………………………….
  10. Khi cần liên hệ theo số điện thoại:………………….., gửi thư theo địa chỉ:.

……………………………………………………………………………….....

……………………………………………………………………………….....

II. ĐĂNG KÝ DỰ THI

Tôi xin đăng ký dự thi tại (Hà nội hoặc Thành phố Hồ Chí Minh)…………….

Số môn đăng ký dự thi:…….môn. Đánh dấu nhân (x) môn đăng ký dự thi vào biểu sau:

Môn thi | Đăng ký dự thi năm 2005
1. Luật kinh tế |
2. Cơ sở hình thành giá cả |
3. Nguyên tắc, phương pháp thẩm định giá |
4. Thẩm định giá bất động sản |
5. Thẩm định giá máy, thiết bị |
6. Thẩm định giá trị doanh nghiệp |
7. Tin học (trình độ B) |
8. Ngoại ngữ (trình độ C): Anh, Pháp, Nga, Trung Quốc, Đức (Đăng ký dự thi 1 trong 5 ngoại ngữ) |

Tôi xin chịu trách nhiệm hoàn toàn tính pháp lý về những nội dung trong Phiếu đăng ký dự thi.

Xác nhận và đề nghị

của Thủ trưởng đơn vị

(Ký, họ tên, đóng dấu)

Ngày…...tháng……..năm 2005

Người đăng ký dự thi

(Ký, họ tên)

Hướng dẫn lập phiếu đăng ký dự thi:

- Người đăng ký dự thi và Thủ trưởng đơn vị phải chịu trách nhiệm hoàn toàn tính pháp lý, chính xác của những thông tin trong Phiếu đăng ký dự thi nói trên.

- Kèm theo phiếu này là các bản sao có công chứng (bằng tốt nghiệp đại học trở lên, chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá (theo thông báo); chứng chỉ tin học B trở lên và chứng chỉ ngoại ngữ C trở lên (thời hạn 2 năm trước khi đăng ký thi).

- Hoàn tất Phiếu đăng ký dự thi và các bản sao có công chứng nói trên gửi về địa chỉ trong thông báo dự thi.


QD 2005 - 06 - Qui che tinh gia

BỘ TÀI CHÍNH ---------------- Số: 06 /2005/QĐ-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM ĐỘC LẬP -- TỰ DO -- HẠNH PHÚC ------------------------------
 | Hà Nội, ngày 18 tháng 01 năm 2005

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH
Về việc ban hành Quy chế tính giá tài sản, hàng hoá, dịch vụ
BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Pháp lệnh Giá số 40/2002/UBTVQH10 ngày 26 tháng 4 năm 2002;

- Căn cứ Nghị định số 170 /2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 5 tháng 11 năm 2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Để thống nhất việc xác định giá tài sản, hàng hoá, dịch vụ làm cơ sở thực hiện việc định giá đối với tài sản, hàng hoá, dịch vụ do Nhà nước định giá; kiểm soát chi phí sản xuất, lưu thông, giá hàng hoá, dịch vụ khi phát hiện có dấu hiệu liên kết độc quyền về giá; xem xét việc hình thành giá độc quyền; kiểm soát các yếu tố hình thành giá tài sản, hàng hóa, dịch vụ thực hiện bình ổn giá; làm căn cứ để các tổ chức, doanh nghiệp xây dựng phương án giá, thực hiện hiệp thương giá;

- Theo đề nghị của Cục trưởng Cục Quản lý Giá,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế tính giá tài sản, hàng hoá, dịch vụ.

Điều 2. Tổ chức thực hiện:

1. Cục trưởng Cục quản lý Giá chịu trách nhiệm hướng dẫn, kiểm tra các doanh nghiệp, tổ chức và cá nhân (sau đây gọi chung là doanh nghiệp) kinh doanh tài sản, hàng hoá, dịch vụ do Nhà nước định giá thực hiện các quy định tại Quy chế tính giá tài sản, hàng hóa, dịch vụ ban hành kèm theo Quyết định này.

2. Các doanh nghiệp kinh doanh tài sản, hàng hoá, dịch vụ do Nhà nước định giá; hàng hóa, dịch vụ thực hiện bình ổn giá; hàng hóa, dịch vụ độc quyền; hàng hóa, dịch vụ cần hiệp thương giá có trách nhiệm cung cấp đầy đủ tài liệu, số liệu có liên quan đến việc tính giá được quy định tại Quy chế này để cơ quan quản lý nhà nước về giá có thẩm quyền phê duyệt giá, kiểm soát chi phí và giá cả.

3. Các doanh nghiệp thuộc mọi thành phần kinh tế được vận dụng các quy định tại Quy chế này, đồng thời căn cứ vào hiệu quả sản xuất, kinh doanh của doanh nghiệp và giá thị trường xã hội chấp nhận để quy định mức giá cụ thể đối với tài sản, hàng hoá, dịch vụ thuộc quyền định giá của mình.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 05 TT/LB ngày 29 tháng 10 năm 1996 của Liên Bộ Ban Vật giá Chính phủ-Bộ Tài chính hướng dẫn tạm thời tính chi phí sản xuất làm cơ sở xây dựng giá thành, giá bán sản phẩm công nghiệp tàu thuyền thanh toán từ nguồn ngân sách và những quy định trước đây về tính giá tài sản, hàng hoá, dịch vụ trái với Quyết định này.

Cục trưởng Cục Quản lý Giá, Vụ trưởng Vụ Pháp chế, Chánh Văn phòng, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm tổ chức triển khai thực hiện Quy chế tính giá tài sản, hàng hóa, dịch vụ ban hành kèm theo Quyết định này./.

Nơi nhận:

- Văn phòng Trung ương Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc TW;

- Sở Tài chính các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc Bộ Tài chính;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Vụ Pháp chế (Bộ Tài chính);

- Lưu: VP, Cục Quản lý Giá (10b).

K T. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Trần Văn Tá (đã ký)

BỘ TÀI CHÍNH

=====

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

ĐỘC LẬP -- TỰ DO -- HẠNH PHÚC

--------------------------------------

QUY CHẾ

TÍNH GIÁ TÀI SẢN, HÀNG HOÁ, DỊCH VỤ

(Ban hành kèm theo Quyết định số 06 /2005/QĐ-BTC

ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính)

A. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Quy chế này quy định về nguyên tắc, phương pháp xác định giá tài sản, hàng hóa, dịch vụ.

2. Tổ chức, doanh nghiệp và cá nhân căn cứ vào quy định tại Quy chế này để lập phương án giá tài sản, hàng hóa, dịch vụ do Nhà nước định giá; xây dựng phương án để hiệp thương giá.

3. Cơ quan quản lý nhà nước về giá có thẩm quyền căn cứ vào Quy chế này để:

a) Định giá, hiệp thương giá các tài sản, hàng hóa, dịch vụ cụ thể thuộc thẩm quyền định giá.

b) Kiểm soát chi phí sản xuất, lưu thông, giá hàng hoá, dịch vụ khi phát hiện có dấu hiệu liên kết độc quyền về giá hoặc khi cần phải xem xét việc hình thành giá độc quyền.

c) Kiểm soát các yếu tố hình thành giá tài sản, hàng hóa, dịch vụ thực hiện bình ổn giá, ngăn ngừa và xử lý hành vi vi phạm trong định giá bảo vệ lợi ích hợp pháp của tổ chức, doanh nghiệp và cá nhân sản xuất, kinh doanh; của người tiêu dùng và lợi ích của Nhà nước.

4. Tài sản là đất do Nhà nước định giá không thuộc phạm vi điều chỉnh của Quy chế này.

Điều 2. Đối tượng áp dụng

Quy chế này áp dụng đối với tổ chức, doanh nghiệp và cá nhân sản xuất, kinh doanh (sau đây gọi chung là kinh doanh) tài sản, hàng hoá, dịch vụ do Nhà nước định giá; hàng hoá, dich vụ thuộc danh mục thực hiện bình ổn giá; hàng hoá, dịch vụ độc quyền và liên kết độc quyền về giá; hàng hóa, dịch vụ hiệp thương giá.

Điều 3. Căn cứ xác định giá tài sản, hàng hoá, dịch vụ

1. Chi phí sản xuất, chí phí bán hàng thực tế hợp lý (đảm bảo trung bình phổ biến của giá thành sản xuất) và chất lượng của tài sản, hàng hoá, dịch vụ tại thời điểm tính giá.

2. Quan hệ cung cầu của tài sản, hàng hóa, dịch vụ và sức mua của đồng tiền Việt Nam.

3. Giá thị trường trong nước, khu vực, thế giới và khả năng cạnh tranh của tài sản, hàng hoá, dịch vụ tại thời điểm tính giá.

4. Chính sách phát triển kinh tế-xã hội của Nhà nước thuộc phạm vi cả nước hoặc từng vùng, từng địa phương.

B. PHƯƠNG PHÁP XÁC ĐỊNH GIÁ TÀI SẢN, HÀNG HOÁ, DỊCH VỤ

I - PHƯƠNG PHÁP SO SÁNH

Điều 4. Phương pháp so sánh là phương pháp xác định giá tài sản, hàng hoá, dịch vụ thông qua việc tiến hành phân tích mức giá mua hoặc giá bán phổ biến của tài sản, hàng hóa, dịch vụ cùng loại hoặc tương tự trên thị trường trong nước, khu vực và thế giới.

1. Tài sản, hàng hóa, dịch vụ cùng loại với tài sản, hàng hóa, dịch vụ cần tính giá là tài sản, hàng hóa, dịch vụ có sự giống nhau về mọi phương diện, bao gồm:

a) Đặc điểm vật chất của sản phẩm (như bề mặt sản phẩm, vật liệu cấu thành, phương pháp chế tạo, chức năng, mục đích sử dụng, tính chất cơ, lý, hóa…)

b) Chất lượng sản phẩm.

c) Danh tiếng, nhãn hiệu của sản phẩm.

2. Tài sản, hàng hóa tương tự với tài sản, hàng hóa cần tính giá là tài sản, hàng hóa có các đặc trưng cơ bản giống nhau, bao gồm:

- Được làm từ các nguyên liệu, vật liệu tương đương, có cùng phương pháp chế tạo.

- Có cùng chức năng, mục đích sử dụng.

- Chất lượng tương đương nhau.

- Có thể hoán đổi cho nhau trong giao dịch thương mại (người mua chấp nhận thay thế tài sản, hàng hóa này cho tài sản, hàng hóa kia).

3. Khi áp dụng phương pháp so sánh phải căn cứ vào:

a) Giá tài sản, hàng hoá, dịch vụ đã có trên thị trường (trong nước, khu vực và thế giới).

b) Thông số kinh tế, kỹ thuật chủ yếu của tài sản, hàng hoá, dịch vụ.

c) Điều kiện thương mại trong kinh doanh trên thị trường trong nước, thị trường trong khu vực và thế giới.

II - PHƯƠNG PHÁP CHI PHÍ

Điều 5. Phương pháp chi phí là phương pháp xác định giá tài sản, hàng hoá, dịch vụ dựa trên cơ sở chi phí thực tế hợp lý sản xuất, kinh doanh (sau đây gọi chung là kinh doanh) tài sản, hàng hóa, dịch vụ và mức lợi nhuận dự kiến .

Chi phí sản xuất và chi phí bán hàng được xác định như sau:

1. Chi phí vật tư để tính giá

Chi phí vật tư gồm chi phí nguyên liệu, vật liệu, nhiên liệu, động lực... (sau đây gọi chung là vật tư) được xác định trên cơ sở giá vật tư và mức tiêu hao vật tư.

Đối với hàng hoá, dịch vụ được sản xuất ra thuộc đối tượng chịu thuế giá trị gia tăng thì chi phí vật tư được tính theo công thức:

Chi phí

vật tư

=

Giá vật tư

(chưa có VAT)

x

Mức tiêu hao

vật tư

Đối với hàng hoá, dịch vụ được sản xuất ra không thuộc đối tượng chịu thuế giá trị gia tăng:

Chi phí

vật tư

=

Giá vật tư (đã có VAT)

x

Mức tiêu hao

vật tư

1.1. Giá vật tư dùng để tính giá sản phẩm bao gồm:

a) Đối với vật tư do Nhà nước định giá: tính theo mức giá do Nhà nước quy định.

b) Đối với vật tư mua ngoài là giá mua ghi trên hóa đơn của người bán hàng (nếu là vật tư nhập khẩu bằng ngoại tệ thì quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh) cộng (+) thuế nhập khẩu và các khoản phụ thu (nếu có) cộng (+) chi phí vận chuyển, chi phí bốc xếp, phí bảo quản, phí bảo hiểm, phí hao hụt theo định mức trong lưu thông (nếu có), tiền thuê kho bãi, phí gia công trước khi nhập kho (nếu có), phí chọn lọc tái chế nhưng không được cao hơn giá trung bình phổ biến trên thị trường tại thời điểm tính giá.

c) Đối với vật tư tự chế là giá thực tế xuất kho cộng (+) chi phí thực tế phát sinh trong quá trình tự chế.

d) Đối với vật tư thuê ngoài gia công, chế biến là giá thực tế xuất kho giao gia công cộng (+) chi phí gia công cộng (+) chi phí vận chuyển, bốc dỡ.

Giá các loại vật tư và các khoản gia công chế biến, vận chuyển, bảo quản, thu mua (quy định tại điểm b, c, d) nêu trên phải được ghi trên hoá đơn chứng từ theo quy định của Bộ Tài chính. Trường hợp vật tư là sản phẩm nông, lâm, thuỷ sản mua của người trực tiếp sản xuất không có hóa đơn thì người mua hàng phải lập bảng kê mua hàng, ghi rõ tên, địa chỉ người bán hàng, số lượng hàng hóa, đơn giá, thành tiền, chữ ký của người bán hàng và được Thủ trưởng đơn vị, Tổng Giám đốc, Giám đốc doanh nghiệp duyệt chi.

1.2. Mức tiêu hao vật tư cho một đơn vị sản phẩm:

a) Đối với hàng hóa, dịch vụ đã có định mức tiêu hao vật tư do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo định mức tiêu hao vật tư đó.

b) Đối với hàng hóa, dịch vụ không có định mức tiêu hao vật tư do cơ quan nhà nước có thẩm quyền quy định thì Tổng giám đốc, Giám đốc (dưới đây gọi chung là Giám đốc) doanh nghiệp xây dựng, phê duyệt và chịu trách nhiệm về tính chính xác của định mức tiêu hao vật tư áp dụng cho doanh nghiệp. Đối với doanh nghiệp có Hội đồng quản trị thì Giám đốc xây dựng định mức tiêu hao vật tư trình Hội đồng quản trị phê duyệt và chịu trách nhiệm về tính chính xác của các định mức đó.

2. Chi phí khấu hao tài sản cố định để tính giá.

2.1. Tài sản cố định của doanh nghiệp (bao gồm tài sản cố định hữu hình và tài sản cố định vô hình) được huy động vào kinh doanh phải tính khấu hao để xác định giá tài sản, hàng hóa, dịch vụ.

2.2. Việc quy định cụ thể tài sản cố định hữu hình và tài sản cố định vô hình thực hiện theo Điều 2 Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính (sau đây gọi tắt là Quyết định số 206/2003/QĐ-BTC).

2.3. Tiêu chuẩn nhận biết tài sản cố định hữu hình và vô hình thực hiện theo quy định tại Điều 3 Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

2.4. Nguyên giá tài sản cố định hữu hình, tài sản cố định vô hình được xác định theo quy định tại Điều 4 Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

2.5. Trường hợp tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động sản xuất, kinh doanh thì không tính khấu hao để xác định giá nhưng được tính chi phí sửa chữa, nâng cấp (nếu có) theo quy định tại Điều 7 Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

2.6. Mức tính khấu hao tài sản cố định để xác định giá thực hiện theo Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

2.7. Phương pháp tính khấu hao tài sản cố định thực hiện theo Điều 13 Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

2.8. Phân bổ khấu hao tài sản cố định tính trong giá.

Việc phân bổ khấu hao tài sản cố định được căn cứ vào tình hình thực tế hình thành tài sản cố định của doanh nghiệp, cụ thể như sau:

- Đối với tài sản cố định được đầu tư, mua sắm bằng nguồn vốn tự có của doanh nghiệp thì việc phân bổ khấu hao theo tiêu thức thích hợp (tiền lương của công nhân sản xuất chính, số lượng sản phẩm…).

- Đối với tài sản cố định được đầu tư, mua sắm bằng nguồn vốn vay thì việc phân bổ khấu hao thực hiện theo khế ước vay và theo các tiêu thức thích hợp.

3. Chi phí tiền lương, tiền công và các khoản phụ cấp; tiền ăn giữa ca

3.1. Chi phí tiền lương.

Chi phí tiền lương của cơ sở sản xuất, kinh doanh bao gồm các khoản tiền lương và các khoản phụ cấp có tính chất lương phải trả cho cho người lao động, tiền ăn giữa ca theo quy định của Bộ Luật lao động.

Chi phí tiền lương được xác định trên cơ sở định mức lao động và đơn giá tiền lương.

a) Định mức lao động

- Đối với hàng hóa, dịch vụ đã có định mức lao động do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo định mức lao động đó.

- Đối với hàng hóa, dịch vụ không có định mức lao động do cơ quan nhà nước có thẩm quyền quy định thì Giám đốc doanh nghiệp xây dựng, phê duyệt và chịu trách nhiệm về tính chính xác của định mức lao động áp dụng tại doanh nghiệp. Đối với doanh nghiệp có Hội đồng quản trị thì Giám đốc xây dựng định mức lao động trình Hội đồng quản trị phê duyệt và chịu trách nhiệm về tính chính xác của các định mức đó.

b) Đơn giá tiền lương

Đơn giá tiền lương do doanh nghiệp xây dựng căn cứ vào chế độ tiền lương và các khoản phụ cấp có tính chất lương do Nhà nước quy định.

Phương pháp xây dựng, thẩm quyền phê duyệt và đăng ký đơn giá tiền lương thực hiện theo quy định hiện hành.

3.2. Chi phí tiền công

Đối với các doanh nghiệp trả tiền công thông qua hợp đồng lao động hoặc thỏa ước lao động tập thể thì chi phí tiền công phải trả cho người lao động căn cứ vào hợp đồng lao động hoặc thỏa ước lao động tập thể.

3.3. Chi phí tiền ăn giữa ca cho người lao động do Giám đốc doanh nghiệp quyết định phù hợp với hiệu qủa sản xuất, kinh doanh nhưng mức chi không vượt quá mức lương tối thiểu chung do Nhà nước quy định. Riêng chi phí ăn định lượng cho người lao động đối với một số ngành nghề đặc biệt theo quy định tại các văn bản hướng dẫn thi hành Bộ Luật lao động của cơ quan nhà nước có thẩm quyền và quy đổi thành tiền theo giá mua thực tế ghi trong hóa đơn.

4. Chi phí bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn

Chi phí bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn của công nhân trực tiếp sản xuất được tính theo chế độ hiện hành của Nhà nước.

5. Các khoản chi phí chung

5.1. Các khoản chi phí chung được tính theo quy định hiện hành của Nhà nước bao gồm:

a) Chi phí lương và các khoản có tính chất lương trả cho bộ phận quản lý.

b) Chi phí nghiên cứu khoa học công nghệ (trừ phần kinh phí do Nhà nước hỗ trợ và kinh phí thu hồi nếu có); chi thưởng sáng kiến, cải tiến mang lại hiệu quả kinh doanh; chi phí cho đào tạo lao động theo chế độ quy định; chi cho y tế trong nội bộ cơ sở kinh doanh theo chế độ.

c) Trợ cấp thôi việc cho người lao động theo chế độ.

d) Chi phí khấu hao tài sản cố định đang dùng trong bộ máy quản lý.

đ) Các khoản chi cho lao động nữ theo chế độ.

e) Chi bảo hộ lao động, chi trang phục tính theo định mức do cơ quan có thẩm quyền quy định.

g) Trích nộp quỹ bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của bộ phận quản lý, chi phí hỗ trợ cho hoạt động của Đảng, đoàn thể tại doanh nghiệp, chi đóng góp hình thành nguồn chi phí quản lý và đóng góp vào các quỹ của Hiệp hội theo chế độ.

h) Chi trả lãi tiền vay vốn của ngân hàng và các tổ chức tín dụng khác, các tổ chức kinh tế để sản xuất, kinh doanh hàng hoá, dịch vụ theo lãi suất ghi trong hợp đồng vay vốn và thực tế chi trả lãi. Đối với tiền vay của các đối tượng khác được tính theo lãi suất thực tế khi ký hợp đồng vay nhưng tối đa không quá 1,2 lần mức lãi suất cho vay cao nhất cùng thời điểm của ngân hàng thương mại có quan hệ giao dịch với cơ sở sản xuất kinh doanh.

i) Chi phí quảng cáo tiếp thị, khuyến mại, tiếp tân, khánh tiết, chi phí giao dịch đối ngoại, chi hoa hồng môi giới, chi phí hội nghị và các khoản chi khác không quá 10 % tổng số các khoản chi phí hợp lý được tính theo quy định tại Điều 5 Chương II Quy chế này (không bao gồm chi phí tại điểm này). Đối với đơn vị kinh doanh thương mại chi phí này không bao gồm giá vốn của hàng hóa bán ra.

k) Phụ cấp tàu xe đi nghỉ phép của công nhân, viên chức trong doanh nghiệp theo quy định của Bộ Luật lao động.

l) Các khoản phí, lệ phí, thuế có liên quan trực tiếp đến sản xuất hàng hóa, dịch vụ (trừ thuế thu nhập doanh nghiệp) mà cơ sở sản xuất, kinh doanh phải nộp vào ngân sách nhà nước theo quy định của pháp luật.

m) Các khoản chi đóng góp thực hiện nghĩa vụ về cung cấp sản phẩm, dịch vụ công ích được hạch toán vào chi phí sản xuất theo quy định của pháp luật.

n) Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, lợi thế thương mại không phải là tài sản cố định vô hình thì được phân bổ dần vào chi phí để tính giá trong thời gian tối đa không quá 3 năm kể từ khi doanh nghiệp bắt đầu hoạt động.

5.2. Các khoản chi phí khác tính theo thực tế phát sinh hợp lý của doanh nghiệp bình quân trong 3 năm liên tiếp tính đến thời điểm xác định giá, cụ thể là:

a) Chi phí dịch vụ mua ngoài:

- Điện, nước, điện thoại, văn phòng phẩm, vật rẻ tiền mau hỏng, vật liệu, dụng cụ sử dụng một lần phục vụ cho bộ phận quản lý, tiền thuê kiểm toán, tiền thuê dịch vụ pháp lý, thiết kế, xác lập và bảo vệ nhãn hiệu hàng hóa, tiền mua bảo hiểm tài sản, bảo hiểm tai nạn con người; chi trả tiền sử dụng tài liệu kỹ thuật, bằng sáng chế, giấy phép công nghệ không thuộc tài sản cố định, dịch vụ kỹ thuật và dịch vụ mua ngoài khác.

- Chi phí thuê sửa chữa thường xuyên tài sản cố định.

- Tiền thuê tài sản cố định hoạt động theo hợp đồng thuê:

+ Tiền thuê nhà cửa: Căn cứ vào hợp đồng thuê nhà nhưng không vượt quá 20 % so với giá thuê nhà do Uỷ ban nhân dân cấp tỉnh quy định (cùng cấp, cùng hạng nhà).

+ Tài sản cố định thuê ngoài khác: căn cứ vào tiền thuê phải trả trong năm theo hợp đồng thuê.

Trường hợp trả tiền thuê một lần cho nhiều năm đối với tài sản cố định thuê thì tiền thuê được phân bổ dần vào chi phí sản xuất, kinh doanh theo số năm sử dụng tài sản cố định.

- Công tác phí bao gồm: chi phí đi lại, tiền thuê chỗ ở, tiền lưu trú.

b) Chi bảo vệ cơ sở kinh doanh.

c) Chi phí dịch vụ mua ngoài, thuê ngoài khác phục vụ trực tiếp cho hoạt động sản xuất, kinh doanh.

6. Chi phí bán hàng để tính giá

6.1. Chi phí tiền lương, tiền công và các khoản có tính chất lương, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của bộ phận bán hàng; chi phí bảo hành sản phẩm trong khâu bán hàng theo chế độ quy định.

6.2. Chi phí khấu hao tài sản cố định dùng cho bộ phận bán hàng.

6.3. Chi hoa hồng cho các đại lý bán hàng.

6.4. Tiền thuê đóng gói, bốc xếp, vận chuyển

6.5. Chi phí vật liệu, dụng cụ dùng cho quá trình bán hàng hoá, cung ứng dịch vụ: tính theo mức thực tế hợp lý được Thủ trưởng đơn vị, Tổng Giám đốc, Giám đốc doanh nghiệp phê duyệt.

6.6. Chi phí bao bì, nhãn mác xác định mức tiêu hao theo mẫu mã thiết kế đã được duyệt và theo giá mua ghi trên hoá đơn mua hàng.

Điều 6. Các khoản chi phí không được tính vào chi phí sản xuất

1. Tiền lương, tiền công do cơ sở kinh doanh không thực hiện đúng chế độ hợp đồng lao động theo quy định của Bộ luật lao động, trừ trường hợp thuê mướn lao động theo vụ việc.

2. Các khoản tiền nộp phạt do vi phạm hành chính theo quy định tại Pháp lệnh xử phạt vi phạm hành chính và các văn bản hướng dẫn của cơ quan nhà nước có thẩm quyền phạt vi phạm; nộp phạt do trả lãi vay nợ quá hạn và khoản nộp phạt khác theo quy định của pháp luật hiện hành.

3. Các khoản trích trước vào chi phí mà thực tế không chi hết như: chi phí sửa chữa tài sản cố định; phí bảo hành sản phẩm hàng hoá, công trình xây dựng và các khoản trích trước khác.

4. Các khoản chi không liên quan đến sản xuất, kinh doanh như: chi về đầu tư xây dựng cơ bản, chi mua sắm tài sản cố định vô hình và hữu hình, chi ủng hộ đoàn thể và các tổ chức xã hội (ngoài doanh nghiệp), chi ủng hộ địa phương, chi cho hoạt động từ thiện.

5. Các khoản chi do nguồn kinh phí khác đài thọ: chi sự nghiệp, chi ốm đau, thai sản, chi trợ cấp khó khăn thường xuyên, đột xuất, các khoản chi khác do nguồn kinh phí khác đài thọ; chi phí không hợp lý khác.

6. Các khoản chi vượt định mức của Nhà nước hoặc định mức của doanh nghiệp đã quy định.

Điều 7. Phân bổ chi phí

Đối với chi phí chung và chi phí liên quan đến nhiều đối tượng như khấu hao tài sản cố định, tiền lương, bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn, chi phí bán hàng quy định tại Điều 5 Quy chế này mà không thể tách riêng ra được thì tập hợp và phân bổ theo tiêu thức thích hợp cho từng đối tượng.

Đối với vật rẻ tiền mau hỏng thì phân bổ trực tiếp 50 % hoặc 100 % tùy từng loại vật rẻ tiền mau hỏng và tình hình cụ thể của doanh nghiệp.

Điều 8. Lợi nhuận dự kiến để tính giá

Căn cứ vào quy định tại Điều 3 Quy chế này, tổ chức, doanh nghiệp và cá nhân sản xuất, kinh doanh tài sản, hàng hóa, dịch vụ dự kiến mức lợi nhuận hợp lý đảm bảo giá bán được xác định không vượt giá bán trên thị trường.

Điều 9. Xác định giá bán tài sản, hàng hóa, dịch vụ

1. Giá bán hàng hóa sản xuất trong nước.

Giá bán được xác định theo công thức sau:

Giá bán

=

Chi phí

sản xuất

+

Chi phí

bán hàng

+

Lợi nhuận

dự kiến

+

Thuế tiêu thụ đặc biệt

(nếu có)

+

Thuế giá trị gia tăng (nếu có)

2. Giá bán hàng hóa nhập khẩu.

Giá bán đối với hàng hóa nhập khẩu bao gồm: Giá vốn nhập khẩu cộng (+) chi phí bán hàng cộng (+) lợi nhuận dự kiến cộng (+) thuế giá trị gia tăng (nếu có).

a) Giá vốn nhập khẩu xác định theo công thức sau:

Giá vốn nhập khẩu

=

Giá mua tại cửa khẩu

+

Thuế nhập khẩu

(nếu có)

+

Thuế tiêu thụ đặc biệt (nếu có)

+

Các khoản chi bằng tiền khác theo quy định

Trong đó:

- Giá mua tại cửa khẩu Việt Nam là giá mua theo nguyên tệ nhân (x) với tỷ giá liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nhập hàng.

- Thuế nhập khẩu, Thuế tiêu thụ đặc biệt (nếu có) theo quy định của pháp luật thuế hiện hành.

- Các khoản chi bằng tiền khác theo quy định.

b) Chi phí bán hàng được xác định theo quy định tại khoản 6 Điều 5 Quy chế này.

c) Lợi nhuận dự kiến được xác định theo quy định tại Điều 8 Quy chế này.

d) Thuế giá trị gia tăng theo quy định của Luật thuế.

C. LỰA CHỌN PHƯƠNG PHÁP TÍNH GIÁ

Điều 10. Căn cứ vào đặc tính của từng loại tài sản, hàng hóa, dịch vụ và giá trị sử dụng, các điều kiện về thị trường, lưu thông hàng hóa, dịch vụ cụ thể mà tổ chức, doanh nghiệp và cá nhân lựa chọn phương pháp xác định giá tài sản, hàng hóa, dịch vụ để lập phương án giá theo quy định./.

K T. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Trần Văn Tá (đã ký)


QD 2005 - 32 tham dinh vien & kiem toan vien

BỘ TÀI CHÍNH

----------

Số: 32/2005/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

§éc lËp - Tù do - H¹nh phóc

-----------------------

Hµ Néi, ngµy 31 th¸ng 5 n¨m 2005

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc sửa đổi, bổ sung Quy chế cấp, sử dụng và quản lý Thẻ thẩm định viên về giá ban hành kèm theo Quyết định số 21/2004/QĐ-BTC

ngày 24/2/2004 và Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 59/2004/QĐ-BTC ngày 09/7/2004 của Bộ trưởng Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Pháp lệnh giá số 40/2002/PL-UBTVQH 10 ngày 26 tháng 4 năm 2002;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

Căn cứ Nghị định số 170/2003/ NĐ-CP ngày 25 /12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh giá;

Căn cứ Nghị định số 77/2003/QĐ-CP ngày 01/ 7/2003 của Chính phủ quy định chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Quản lý giá, Vụ trưởng Vụ Tổ chức cán bộ,

QUYẾT ĐỊNH:

Điều 1: Bổ sung khoản 4 Điều 6 của Quy chế cấp, sử dụng và quản lý Thẻ thẩm định viên về giá ban hành kèm theo Quyết định số 21/2004/QĐ-BTC ngày 24/2/2004 của Bộ trưởng Bộ Tài chính như sau:

“4. Miễn thi môn Tin học và môn Ngoại ngữ cho các đối tượng có Chứng chỉ kiểm toán viên”.

Điều 2: Bổ sung khoản 5 Điều 7 của Quy chế thi tuyển và cấp Chứng chỉ kiểm toán viên và Chứng chỉ hành nghề kế toán ban hành kèm theo Quyết định số 59/2004/QĐ-BTC ngày 09/7/2004 của Bộ trưởng Bộ Tài chính như sau:

“5. Miễn thi môn Tin học và môn Ngoại ngữ cho các đối tượng có Thẻ thẩm định viên về giá hợp lệ”.

Điều 3: Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 4: Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Quản lý giá, Vụ trưởng Vụ Tổ chức Cán bộ, Chủ tịch Hội đồng thi tuyển Kiểm toán viên và Kế toán viên hành nghề cấp Nhà nước, Chủ tịch Hội đồng thi thẩm định viên về giá, Chánh văn phòng Bộ, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:

- Thủ tướng, Phó TTg Chính phủ (để báo cáo)

- Văn phòng Trung ương Đảng

- Văn phòng Chủ tịch nước

- Văn phòng Quốc hội

- Văn phòng Chính phủ

- Toà án Nhân dân tối cao

- Viện KSNDTC

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

- Uỷ ban Nhân dân tỉnh, thành phố trực thuộc TW

- Sở Tài chính tỉnh, thành phố trực thuộc TW

- Các đơn vị thuộc, trực thuộc Bộ

- Công báo

- Cục kiểm tra văn bản (Bộ Tư pháp)

- Vụ Pháp chế (Bộ Tài chính)

- Lưu: VP , CĐKT, Cục QLG

KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

(Đã ký)

Lª ThÞ B¨ng T©m


QD 2007 - 100 quy che lua chon giam sat to chuc dinh gia

BỘ TÀI CHÍNH

-------------

Số: 100/2007/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------

Hà Nội, ngày 6 tháng 12 năm 2007

QUYẾT ĐỊNH

Ban hành Quy chế lựa chọn và giám sát

các tổ chức tư vấn định giá

---------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 109/2007/NĐ- CP ngày 26 tháng 6 năm 2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này “Quy chế lựa chọn và giám sát các tổ chức tư vấn định giá”.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3: Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính, Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ, Thủ trưởng các đơn vị liên quan và Giám đốc các tổ chức tư vấn định giá chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP; | THỨ TRƯỞNG
- Viện KS ND tối cao; Tòa án ND tối cao; |
- Cơ quan trung ương của các đoàn thể; | (đã ký)
- HĐND, UBND các tỉnh, thành phố trực thuộc TW; |
- Cục Kiểm tra văn bản (Bộ Tư pháp), KTNN; |
- Sở TC, Cục thuế các tỉnh, TP trực thuộc TW; |
- Các TCT Nhà nước, các Tổ chức định giá; | Trần Xuân Hà
- Các đơn vị thuộc Bộ Tài chính; |
- Công báo, Website Chính phủ, website BTC; |
- Lưu VT, Vụ TCNH. |

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------------- | Độc lập - Tự do - Hạnh phúc
 | -----------------

QUY CHẾ

Lựa chọn và giám sát các tổ chức tư vấn định giá

(Ban hành kèm theo Quyết định số 100 /2007/QĐ-BTC ngày 6 /12 /2007

của Bộ trưởng Bộ Tài chính)

-----------------------

I. QUY ĐỊNH CHUNG

Điều 1. Quy chế này áp dụng đối với các tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp (dưới đây gọi tắt là tổ chức tư vấn định giá) cho các doanh nghiệp 100% vốn nhà nước chuyển đổi công ty nhà nước thành công ty cổ phần.

Các doanh nghiệp khác có nhu cầu xác định giá trị doanh nghiệp có thể lựa chọn các tổ chức tư vấn định giá theo quy định tại Quy chế này.

Điều 2. Tổ chức tư vấn định giá là tổ chức đủ tiêu chuẩn, điều kiện và được phép thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp bao gồm: các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có năng lực xác định giá trị doanh nghiệp và được lựa chọn để cung cấp dịch vụ xác định giá trị doanh nghiệp theo quy định của Quy chế này.

Điều 3. Bộ Tài chính có trách nhiệm lựa chọn, công bố Danh sách các tổ chức tư vấn định giá và thực hiện kiểm tra, thanh tra hoạt động của các tổ chức tư vấn định giá.

II. TIÊU CHUẨN, ĐIỀU KIỆN LỰA CHỌN

TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Điều 4. Các tổ chức trong nước đăng ký cung cấp dịch vụ xác định giá trị doanh nghiệp phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Thuộc đối tượng quy định tại Điều 2 của Quy chế này và đáp ứng các điều kiện về tổ chức và hoạt động đối với từng loại hình doanh nghiệp;

2. Có quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với các quy định hiện hành của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

3. Có ít nhất 02 năm kinh nghiệm về một trong các lĩnh vực sau: thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp. Trong thời gian 02 năm gần nhất với thời điểm nộp hồ sơ xin thực hiện dịch vụ xác định giá trị doanh nghiệp, mỗi năm tổ chức phải thực hiện được ít nhất 10 hợp đồng cung cấp dịch vụ thuộc các lĩnh vực nói trên;

4. Đáp ứng các tiêu chí về số lượng, chất lượng của đội ngũ nhân viên làm việc trong các lĩnh vực, ngành nghề mà tổ chức đang hoạt động;

5. Không vi phạm các quy định của pháp luật trong lĩnh vực, ngành nghề kinh doanh.

Điều 5. Hồ sơ công nhận tổ chức tư vấn định giá

1. Tổ chức trong nước đáp ứng đủ các điều kiện quy định tại Điều 4 của Quy chế này có nhu cầu cung cấp dịch vụ xác định giá trị doanh nghiệp phải gửi đến Bộ Tài chính các tài liệu sau:

a) Đơn đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp (Mẫu đơn theo Phụ lục 1);

b) Bản sao công chứng quyết định thành lập hoặc giấy phép đầu tư, đăng ký kinh doanh;

c) Quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với pháp luật hiện hành;

d) Báo cáo một số chỉ tiêu tài chính của năm liền kề trước năm đăng ký tham gia cung cấp dịch vụ xác định doanh nghiệp (Phụ lục 2);

đ) Báo cáo về các hợp đồng cung cấp dịch vụ đã thực hiện trong các lĩnh vực thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp và Danh sách các hợp đồng dịch vụ trong các lĩnh vực nói trên của 02 năm liền kề với năm đăng ký (Phụ lục 3);

e) Số lượng và chất lượng đội ngũ cán bộ trực tiếp thực hiện các hoạt động dịch vụ của tổ chức.

2. Tổ chức nước ngoài đăng ký cung cấp dịch vụ xác định giá trị doanh nghiệp phải thuộc đối tượng quy định tại Điều 2 của Quy chế này và phải gửi đến Bộ Tài chính các tài liệu sau:

a) Đơn đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp (Mẫu đơn theo Phụ lục 1);

b) Các tài liệu chứng minh có đủ năng lực và kinh nghiệm trong lĩnh vực định giá tài sản, xác định giá doanh nghiệp;

c) Bản sao Đăng ký kinh doanh (hoặc các tài liệu có tính chất tương tự) do cơ quan có thẩm quyền ở nước sở tại mà tổ chức nước ngoài đặt trụ sở chính cấp;

d) Quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với pháp luật hiện hành của Việt Nam;

đ) Giới thiệu về tổ chức và kết quả hoạt động trong lĩnh vực định giá trong 02 năm gần nhất: số lượng nhân viên, số lượng chi nhánh đang hoạt động định giá, số lượng dịch vụ định giá đã thực hiện và dự kiến danh sách chuyên gia định giá sẽ làm việc tại Việt Nam.

Trường hợp tổ chức nước ngoài không đăng ký vào Danh sách các tổ chức tư vấn định giá thì chỉ được phép hợp tác với một tổ chức tư vấn định giá đã nằm trong Danh sách các tổ chức định giá do Bộ Tài chính thông báo để thực hiện hoạt động xác định giá trị doanh nghiệp.

Điều 6. Tổ chức tư vấn định giá không được thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp trong các trường hợp sau:

1. Chưa được Bộ Tài chính chấp thuận;

2. Là người liên quan với doanh nghiệp được định giá theo quy định tại Điều 4 của Luật Doanh nghiệp;

3. Là tổ chức đang thực hiện dịch vụ kiểm toán, ghi sổ kế toán, lập báo cáo tài chính hoặc đã thực hiện các dịch vụ trên trong năm trước cho doanh nghiệp được định giá.

Điều 7. Chấp thuận và công bố Danh sách các tổ chức tư vấn định giá

1. Đối với các tổ chức đăng ký mới, Bộ Tài chính sẽ xem xét công nhận vào thời điểm tháng 6 và tháng 12 và có văn bản thông báo về việc bổ sung vào Danh sách các tổ chức tư vấn định giá hàng năm.

Trường hợp tổ chức đăng ký không được chấp thuận thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp, Bộ Tài chính có công văn trả lời, trong đó nêu rõ lý do không chấp thuận.

2. Đối với các tổ chức đã nằm trong Danh sách các tổ chức tư vấn định giá không phải làm thủ tục đăng ký lại hàng năm và sẽ tiếp tục được thực hiện dịch vụ này nếu không vi phạm các trường hợp quy định tại Điều 13 và Điều 14 của Quy chế này.

3. Bộ Tài chính công bố công khai Danh sách các tổ chức tư vấn định giá và Danh sách các tổ chức không được tiếp tục thực hiện hoạt động xác định giá trị doanh nghiệp bằng văn bản và trên trang tin điện tử (website) của Bộ Tài chính tại địa chỉ http://www.mof.gov.vn.

III. QUẢN LÝ, GIÁM SÁT

ĐỐI VỚI CÁC TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Điều 8. Trách nhiệm của tổ chức tư vấn định giá

1. Tuân thủ các quy định của pháp luật hiện hành về phương pháp xác định giá trị doanh nghiệp và thực hiện đúng những nội dung theo hợp đồng đã ký kết với khách hàng.

2. Chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hoá được từ chối không thanh toán phí thực hiện dịch vụ, đồng thời phải bồi thường thiệt hại do mình gây ra hoặc bị xử lý theo quy định của pháp luật.

3. Chịu trách nhiệm quản lý hoạt động nghề nghiệp của các nhân viên thuộc quyền quản lý của mình. Có trách nhiệm báo cáo kịp thời Bộ Tài chính những nhân viên vi phạm các quy định của pháp luật trong quá trình hành nghề.

4. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến kết quả xác định giá trị doanh nghiệp khi có khiếu nại hoặc theo yêu cầu bằng văn bản của đại diện chủ sở hữu doanh nghiệp, Bộ Tài chính và các cơ quan có thẩm quyền.

5. Bảo mật thông tin về khách hàng. Lưu trữ hồ sơ, tài liệu về doanh nghiệp đã thực hiện xác định giá trị doanh nghiệp.

6. Tổ chức tư vấn định giá và các nhân viên tham gia thực hiện xác định giá trị doanh nghiệp phải tuân thủ các tiêu chuẩn đạo đức và trình độ chuyên môn nghề nghiệp theo tiêu chuẩn đạo đức nghề nghiệp và các quy định khác của pháp luật.

Điều 9. Cơ quan quyết định cổ phần hoá lựa chọn tổ chức tư vấn định giá thuộc Danh sách các tổ chức tư vấn định giá do Bộ Tài chính công bố hàng năm.

1. Đối với doanh nghiệp cổ phần hoá có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên hoặc có vị trí địa lý thuận lợi phải thuê tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Đối với gói thầu dịch vụ xác định giá trị doanh nghiệp có giá trị từ 500 triệu đồng trở lên hoặc có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì Ban Chỉ đạo cổ phần hoá doanh nghiệp phải tổ chức đấu thầu để lựa chọn đơn vị tư vấn định giá theo quy định hiện hành.

Điều 10. Phí xác định giá trị doanh nghiệp

1. Phí xác định giá trị doanh nghiệp phải gắn với chất lượng cung cấp dịch vụ xác định giá trị doanh nghiệp, kết quả bán đấu giá cổ phần và được xác định theo sự thỏa thuận giữa tổ chức thẩm định giá với khách hàng, được ghi cụ thể trong hợp đồng dịch vụ xác định giá trị doanh nghiệp.

2. Mức phí thực tế được thanh toán từ nguồn chi phí thực hiện cổ phần hóa doanh nghiệp.

Điều 11. Bộ Tài chính giám sát chất lượng cung cấp dịch vụ xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá dựa trên các chỉ tiêu sau:

1. Tuân thủ quy định pháp luật hiện hành về quy trình và phương pháp xác định giá trị doanh nghiệp.

2. Tuân thủ các tiêu chuẩn đạo đức hành nghề trong các lĩnh vực có liên quan.

3. Tính liên tục về sự chênh lệch giữa kết quả xác định giá trị doanh nghiệp của các tổ chức thẩm định giá với kết quả phê duyệt giá trị doanh nghiệp của đại diện chủ sở hữu và mức giá thực tế được thực hiện qua đấu giá.

4. Tuân thủ chế độ nộp báo cáo và tính trung thực của báo cáo gửi Bộ Tài chính do các tổ chức tư vấn định giá thực hiện.

Điều 12. Bộ Tài chính kiểm tra định kỳ hàng năm hoặc kiểm tra bất thường hoạt động xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá khi có dấu hiệu sai phạm. Trường hợp phát hiện có sai phạm, Bộ Tài chính sẽ đình chỉ có thời hạn hoặc loại ra khỏi Danh sách các tổ chức tư vấn định giá theo quy định tại Điều 13 và Điều 14 của Quy chế này.

Điều 13. Đình chỉ có thời hạn hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá:

1. Đình chỉ có thời hạn hoạt động cung cấp xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá trong các trường hợp sau:

a. Vi phạm các quy định tại Điều 8 của Quy chế này.

b. Kết quả xác định giá trị doanh nghiệp không đạt yêu cầu theo đánh giá của cơ quan nhà nước có thẩm quyền trên cơ sở quy trình, phương pháp xác định giá trị doanh nghiệp theo quy định của pháp luật và trên cơ sở các tiêu chuẩn thẩm định giá Việt Nam, các chuẩn mực kế toán, kiểm toán và các quy định pháp luật có liên quan.

c. Có những khiếu kiện về kết quả xác định giá trị doanh nghiệp đang chờ cơ quan pháp luật xử lý.

d. Không chấp hành chế độ báo cáo theo quy định tại Điều 16, Điều 17 Quy chế này.

2. Thời hạn đình chỉ do Bộ Tài chính quyết định tùy thuộc vào mức độ vi phạm của tổ chức tư vấn định giá.

Điều 14. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá:

1. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá trong các trường hợp sau:

a. Bị thu hồi Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh.

b. Hết thời hạn đình chỉ hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp mà không khắc phục sự việc dẫn đến đình chỉ.

c. Vi phạm nghiêm trọng các quy định tại Điều 8 của Quy chế này và các quy định khác của pháp luật.

d. Phản ánh không chính xác, không trung thực kết quả hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp.

2. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá thì không được đăng ký lại trong thời hạn 02 năm tiếp theo.

Điều 15. Tổ chức tư vấn định giá bị đình chỉ hoặc loại ra khỏi Danh sách các tổ chức tư vấn định giá được tiếp tục các hợp đồng đang thực hiện mà không được ký thêm các hợp đồng mới với các doanh nghiệp từ ngày có thông báo của Bộ Tài chính đến hết thời hạn được chấp thuận.

Điều 16. Định kỳ 6 tháng và hàng năm, các tổ chức tư vấn định giá báo cáo Bộ Tài chính bằng văn bản chậm nhất 15 ngày sau khi kết thúc kỳ và kết thúc năm về các nội dung sau:

1. Đánh giá tình hình thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp: kết quả thực hiện dịch vụ, chất lượng đội ngũ cán bộ; kiến nghị với cơ quan nhà nước về các vấn đề vướng mắc;

2. Danh sách các doanh nghiệp mà tổ chức định giá đã thực hiện xác định giá trị doanh nghiệp (Phụ lục 4);

3. Báo cáo một số chỉ tiêu tài chính 6 tháng và hàng năm (Phụ lục 2);

4. Những thay đổi liên quan đến quyết định thành lập hoặc giấy phép đầu tư, đăng ký kinh doanh.

Điều 17. Trong trường hợp có những vấn đề bất thường phát sinh trong quá trình hoạt động, tổ chức tư vấn định giá phải có báo cáo đột xuất gửi về Bộ Tài chính để thông báo và giải trình về những vấn đề có liên quan.

IV. TỔ CHỨC THỰC HIỆN

Điều 18. Bộ Tài chính tiếp nhận hồ sơ của các tổ chức đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp, soát xét hồ sơ và công khai Danh sách tổ chức định giá doanh nghiệp.

Điều 19. Các tổ chức hiện đang được công nhận đủ điều kiện cung cấp dịch vụ xác định giá trị doanh nghiệp thực hiện nộp hồ sơ đăng ký lại theo quy định tại Quy chế này.

Điều 20. Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

Điều 21. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, các tổ chức tư vấn định giá, các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét và có hướng dẫn cụ thể./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Trần Xuân Hà

PHỤ LỤC 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------

ĐƠN ĐĂNG KÝ THAM GIA CUNG CẤP DỊCH VỤ

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Kính gửi: Bộ Tài chính

1. Tên công ty (tổ chức)………………………………………………………

2. Địa chỉ………………………………………………………………………

3. Điện thoại ………………….Fax: ……………..Email:……………………

4. Loại hình doanh nghiệp (tư nhân, cổ phần, hợp danh, liên danh, 100% vốn nước ngoài)………………………………………………………………………

5. Giấy phép đăng ký kinh doanh (hoặc Giấy phép đầu tư) số. … ngày………

6. Số năm thực hiện hoạt động xác định giá trị doanh nghiệp tại Việt Nam (tính đến ngày nộp đơn) và số lượng khách hàng đã thực hiện.

7. Số năm thực hiện các hoạt động tư vấn tài chính, tư vấn chuyển đổi sở hữu, định giá tài sản, tư vấn niêm yết, đăng ký giao dịch, cung cấp dịch vụ kế toán, kiểm toán và số lượng khách hàng đã thực hiện.

8. Vốn điều lệ (vốn chủ sở hữu): ……………………………………………….

9. Số lượng kiểm toán viên hành nghề đã đăng ký tại Bộ Tài chính……….……

10. Số lượng thẩm định viên về giá…………………………………………….

11. Số lượng kế toán viên được Bộ Tài chính cấp chứng chỉ hành nghề kế toán………………………………………………………………………………..

12. Số lượng nhân viên hành nghề chứng khoán được Bộ Tài chính cấp chứng chỉ hành nghề…………………………………………………..

13. Quy trình nghiệp vụ phù hợp với quy định hiện hành của pháp luật về chuyển công ty nhà nước thành công ty cổ phần (bản mô tả kèm theo).

Công ty…… xin đăng ký tham gia xác định giá trị doanh nghiệp và đảm bảo rằng công ty và các nhân viên hành nghề của công ty tham gia thực hiện xác định giá trị doanh nghiệp có đủ tiêu chuẩn và điều kiện theo quy định tại Quy chế lựa chọn và giám sát đối với các tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp (ban hành kèm theo Quyết định số……../2007/QĐ-BTC ngày…….. của Bộ trưởng Bộ Tài chính).

Công ty……………cam kết rằng thông tin cung cấp trong đơn này và tài liệu kèm theo là đúng sự thật. Nếu sai công ty xin hoàn toàn chịu trách nhiệm[*].

Đề nghị Bộ Tài chính xem xét, chấp thuận./.

…………., ngày ……..tháng………năm…….

Giám đốc công ty

(Ký và đóng dấu)

PHỤ LỤC 02

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH

--------

1. Vốn điều lệ

2. Nguồn vốn chủ sở hữu

3. Tổng doanh thu

- Trong đó: chi tiết doanh thu của các hoạt động dịch vụ đã cung cấp

4. Tổng chi phí

5. Lợi nhuận sau thuế

6. Thuyết minh tình hình tài chính

Ngày tháng năm

Giám đốc

(Ký tên và đóng dấu)

PHỤ LỤC 03

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

DANH SÁCH DOANH NGHIỆP ĐÃ ĐƯỢC CUNG CẤP DỊCH VỤ

STT | Tên khách hàng | Thời gian thực hiện hợp đồng | Loại hình dịch vụ cung cấp*
1 | Công ty …. |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
7 |  |  |
8 |  |  |
9 |  |  |
10 |  |  |
 | ………….. |  |

Ngày tháng năm 200…

Giám đốc

(Ký tên và đóng dấu)

PHỤ LỤC 04

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

DANH SÁCH DOANH NGHIỆP ĐÃ THỰC HIỆN ĐỊNH GIÁ VÀ

BÁN ĐẤU GIÁ CỔ PHẦN LẦN ĐẦU RA CÔNG CHÚNG

TT | Tên DN | Ngày, nơi đấu giá | Giá trị DN do TC tư vấn định giá thực hiện | Thời điểm hoàn thành hợp đồng | Giá trị DN theo QĐ của cơ quan NN | Lý do tăng gỉam giá trị DN | Vốn điều lệ | Tổng số CP | CP chào bán | Mệnh giá | Giá khởi điểm | Giá trị chào bán | Giá đấu bình quân | SL CP bán được | Giá trị bán được | Chênh lệch giá trị bán được so với gía khởi điểm
1 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày tháng năm 200…

Giám đốc

(Ký tên và đóng dấu)

[*] Ghi chú: Tiêu chí nào không phù hợp thì để trống

* Kế toán, kiểm toán, thẩm định giá, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp.


QD 2014 - BTC binh on gia sua tre em

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 1079/QĐ-BTC | Hà Nội, ngày 20 tháng 05 năm 2014

QUYẾT ĐỊNH

VỀ ÁP DỤNG BIỆN PHÁP BÌNH ỔN GIÁ ĐỐI VỚI SẢN PHẨM SỮA DÀNH CHO TRẺ EM DƯỚI 06 TUỔI

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật giá số 11/2012/QH13 ngày 20/6/2012;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Nghị quyết số 29/NQ-CP ngày 02/5/2014 của Chính phủ về Phiên họp thường kỳ tháng 4 năm 2014;

Sau khi có ý kiến của Bộ Tư pháp tại công văn số 2270/BTP-PLDSKT ngày 12 tháng 5 năm 2014, của Bộ Công thương tại công văn số 300/BCT-TTTN ngày 12 tháng 5 năm 2014;

Theo đề nghị của Cục trưởng Cục Quản lý giá,

QUYẾT ĐỊNH:

Điều 1. Thực hiện bình ổn giá đối với sản phẩm sữa dành cho trẻ em dưới 06 tuổi (sau đây gọi chung là sản phẩm sữa) bằng các biện pháp sau:

1. Quản lý giá tối đa theo quy định tại khoản 7 Điều 17 Luật Giá đối với sản phẩm sữa trong thời hạn 12 tháng kể từ ngày Quyết định này có hiệu lực.

2. Thực hiện biện pháp đăng ký giá theo quy định tại khoản 4 Điều 17 Luật Giá đối với sản phẩm sữa trong thời hạn 6 tháng kể từ ngày Quyết định này có hiệu lực.

Điều 2. Giá tối đa của các sản phẩm sữa được quy định như sau:

1. Giá tối đa trong khâu bán buôn:

a) Ban hành mức giá tối đa trong khâu bán buôn đối với 25 sản phẩm sữa tại Phụ lục kèm theo Quyết định này.

b) Trên cơ sở mức giá tối đa của 25 sản phẩm sữa quy định tại điểm a khoản này, tổ chức, cá nhân sản xuất kinh doanh sản phẩm sữa (sau đây gọi là tổ chức, cá nhân) có trách nhiệm xác định giá tối đa theo hướng dẫn sau:

- Đối với những sản phẩm sữa khác đang lưu thông trên thị trường, tổ chức, cá nhân căn cứ vào quy định phương pháp định giá chung đối với hàng hóa, dịch vụ do Bộ Tài chính ban hành và so sánh về giá của sản phẩm sữa đó với sản phẩm sữa đã công bố giá tối đa để xác định giá tối đa, gửi cơ quan có thẩm quyền quản lý giá.

- Đối với những sản phẩm sữa mới, chưa lưu thông trên thị trường, tổ chức, cá nhân căn cứ vào quy định phương pháp định giá chung đối với hàng hóa, dịch vụ do Bộ Tài chính ban hành và so sánh với giá của sản phẩm sữa đang lưu thông trên thị trường đã công bố giá tối đa để xác định giá tối đa cho sản phẩm sữa mới, gửi cơ quan có thẩm quyền quản lý giá.

2. Giá tối đa trong khâu bán lẻ:

a) Giá tối đa trong khâu bán lẻ được xác định bằng giá tối đa trong khâu bán buôn cộng chi phí khác có liên quan theo hướng dẫn của cơ quan có thẩm quyền quản lý giá nhưng tối đa không quá 15% của giá tối đa trong khâu bán buôn.

b) Tổ chức, cá nhân bán lẻ thuộc đối tượng phải đăng ký giá theo quy định tại Nghị định số 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật giá, căn cứ quy định tại điểm a khoản này và hướng dẫn của cơ quan có thẩm quyền quản lý giá, để xác định giá tối đa trong khâu bán lẻ gửi cơ quan có thẩm quyền quản lý giá.

3. Trong quá trình thực hiện quy định về mức giá tối đa đối với sản phẩm sữa (bao gồm cả giá tối đa công bố tại điểm a khoản 1 Điều này) nếu có yếu tố dẫn đến phải thay đổi thì căn cứ vào diễn biến thị trường, cơ sở hình thành giá, chi phí sản xuất kinh doanh thực tế của tổ chức, cá nhân, cơ quan quản lý giá sẽ xem xét điều chỉnh.

Trường hợp có phản ánh của tổ chức, cá nhân, cơ quan quản lý giá sẽ xem xét, giải quyết trong thời hạn 5 ngày làm việc kể từ khi được cung cấp đủ thông tin.

Điều 3. Tổ chức thực hiện

1. Trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh sản phẩm sữa:

a) Căn cứ vào hướng dẫn tại điểm b khoản 1, khoản 2 Điều 2 Quyết định này xác định giá tối đa trong khâu bán buôn, giá tối đa trong khâu bán lẻ, gửi cơ quan có thẩm quyền quản lý giá để làm cơ sở thực hiện quy định về đăng ký giá;

b) Trên cơ sở giá tối đa gửi cơ quan có thẩm quyền quản lý giá đã được chấp thuận, thực hiện đăng ký giá bán theo quy định tại Nghị định số 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật giá và văn bản hướng dẫn của Bộ Tài chính;

c) Thực hiện công khai giá tại trụ sở, tại nơi bán sản phẩm, cho các kênh phân phối (đối với giá tối đa trong khâu bán buôn) theo đúng quy định.

2. Trách nhiệm của cơ quan quản lý giá:

a) Cơ quan quản lý giá của Bộ Tài chính có trách nhiệm:

- Hướng dẫn việc thực hiện Quyết định này;

- Tiếp nhận đề nghị về giá tối đa và hồ sơ đăng ký giá để thực hiện rà soát chi phí hình thành giá tối đa, kiểm soát việc đăng ký giá theo quy định của pháp luật đối với tổ chức, cá nhân thuộc diện đăng ký giá tại Bộ Tài chính;

- Công khai mức giá tối đa sản phẩm sữa của tổ chức, cá nhân thuộc diện đăng ký giá tại Bộ Tài chính;

- Tổ chức và thực hiện việc phối hợp với các cơ quan chức năng của các Bộ, ngành, địa phương kiểm tra tình hình thực hiện giá tối đa và đăng ký giá đối với sản phẩm sữa;

- Trong phạm vi thẩm quyền xử lý hoặc trình cấp có thẩm quyền xử lý các vấn đề phát sinh, kịp thời đề xuất các điều chỉnh phù hợp với diễn biến thị trường trong thời gian áp dụng biện pháp bình ổn giá.

b) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

- Tổ chức thực hiện biện pháp bình ổn giá tại địa phương theo hướng dẫn của Bộ Tài chính; Hướng dẫn chi phí khác có liên quan trong phạm vi mức tối đa quy định tại điểm a khoản 2 Điều 2 Quyết định này;

- Căn cứ hướng dẫn của Bộ Tài chính để tiếp nhận đề nghị về giá tối đa và đăng ký giá, thực hiện kiểm soát chi phí hình thành giá tối đa, kiểm soát việc đăng ký giá theo quy định của pháp luật đối với tổ chức, cá nhân thuộc diện đăng ký giá trên địa bàn theo thẩm quyền;

- Công khai mức giá tối đa sản phẩm sữa của tổ chức, cá nhân thuộc diện đăng ký giá trên địa bàn theo thẩm quyền;

- Báo cáo kết quả thực hiện biện pháp bình ổn giá hàng tháng và trong trường hợp có yêu cầu khác về Bộ Tài chính;

- Chỉ đạo cơ quan quản lý thị trường và các lực lượng khác có chức năng thanh tra, kiểm tra, kiểm soát trong phạm vi quản lý có trách nhiệm thanh tra, kiểm tra, kiểm soát việc thực hiện bình ổn giá quy định tại Quyết định này; xử lý hành vi vi phạm theo thẩm quyền hoặc trình cấp có thẩm quyền xử lý.

3. Đề nghị các Bộ, ngành liên quan chỉ đạo, hướng dẫn cơ quan chức năng có liên quan phối hợp với cơ quan quản lý giá các cấp triển khai Quyết định này.

4. Đề nghị Uỷ ban Trung ương Mặt trận tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, Hội bảo vệ người tiêu dùng Việt Nam trong phạm vi quyền hạn, trách nhiệm của tổ chức mình phối hợp thực hiện Quyết định này, kịp thời phản ánh thông tin tình hình về Bộ Tài chính để phối hợp giải quyết.

Điều 4. Hiệu lực và trách nhiệm thi hành

1. Quyết định này có hiệu lực kể từ ngày 01/6/2014; thực hiện trong khâu bán buôn chậm nhất sau 10 ngày kể từ ngày Quyết định này có hiệu lực thi hành; thực hiện trong khâu bán lẻ chậm nhất sau 20 ngày kể từ ngày Quyết định này có hiệu lực thi hành.

2. Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Tài chính doanh nghiệp và Thủ trưởng các đơn vị có liên quan thuộc Bộ Tài chính, các doanh nghiệp, tổ chức, cá nhân liên quan xác định cụ thể trách nhiệm của mình để thi hành Quyết định này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh về Bộ Tài chính để giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính; Sở Công Thương các tỉnh, thành phố;
- Website Bộ Tài chính;
- Mặt trận TQVN; Hội bảo vệ người TDVN;
- Các đơn vị thuộc Bộ;
- Vụ PC; Thanh tra Tài chính;
- Lưu: VT, QLG.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

BẢNG GIÁ TỐI ĐA BÁN BUÔN ĐỐI VỚI 25 SẢN PHẨM SỮA DÀNH CHO TRẺ EM DƯỚI 06 TUỔI

(Ban hành kèm theo Quyết định số 1079/QĐ-BTC ngày 20/5/2014 của Bộ trưởng Bộ Tài chính)

Đơn vị tính: đồng/lon (hộp)

Ghi chú: Các thông tin về chất lượng sản phẩm sữa như đã đăng ký lưu hành và kê khai giá với cơ quan quản lý có thẩm quyềnGhi chú: Các thông tin về chất lượng sản phẩm sữa như đã đăng ký lưu hành và kê khai giá với cơ quan quản lý có thẩm quyềnGhi chú: Các thông tin về chất lượng sản phẩm sữa như đã đăng ký lưu hành và kê khai giá với cơ quan quản lý có thẩm quyền

TT | Tên sản phẩm | ĐVT | Giá bán buôn tối đa đã bao gồm thuế giá trị gia tăng (VAT)
1 | SP Dielac Alpha 123 HT 900g | Lon (hộp) | 167.000
2 | SP Dielac Alpha Step 2 HT 900g | Lon (hộp) | 188.000
3 | SP Dielac Alpha 123 HG 400g | Lon (hộp) | 72.000
4 | SP Dielac Pedia 1+ HT 900g | Lon (hộp) | 278.000
5 | SP Dielac Alpha Step 1 HT 900g | Lon (hộp) | 180.000
6 | IMP FRISOLAC GOLD 1 400g | Lon (hộp) | 196.000
7 | IMP FRISOLAC GOLD 1 900g | Lon (hộp) | 406.000
8 | IMP FRISOLAC GOLD 2 900g | Lon (hộp) | 400.000
9 | IMP FRISO GOLD 3 900g | Lon (hộp) | 365.000
10 | IMP FRISO GOLD 3 1.500g | Lon (hộp) | 550.000
11 | NAN Pro 3 LEB047 Tin 900g VN | Lon (hộp) | 334.000
12 | NAN 2 BL InfMPwdr LEB011A-2 800g VN | Lon (hộp) | 328.000
13 | NAN 1 BL NWB019-4-S 800g VN | Lon (hộp) | 323.000
14 | LACTOGEN 3 LCOMFORTISGoldLEB105 900gVN | Lon (hộp) | 226.000
15 | NAN 2 BLInfMPwdr LEB011A-2 400g N5 VN | Lon (hộp) | 183.000
16 | Enfagrow A+ 3 vanilla 1.800g | Lon (hộp) | 563.000
17 | Enfagrow A+ 3 vanilla 900g | Lon (hộp) | 309.000
18 | Enfamil A+ 2 900g | Lon (hộp) | 363.000
19 | Enfamil A+ 1 900g | Lon (hộp) | 381.000
20 | Enfamil A+ 1 400g | Lon (hộp) | 187.000
21 | Abbott Grow 3 900g | Lon (hộp) | 258.000
22 | Grow G-Power vanilla 900g | Lon (hộp) | 360.000
23 | Similac GainPlus IQ 900g ( với Intelli-Pro) | Lon (hộp) | 405.000
24 | Similac GainPlus IQ 1,7kg ( với Intelli-Pro) | Lon (hộp) | 692.000
25 | Grow G-Power vanilla 1,7kg | Lon (hộp) | 610.000
Ghi chú: Các thông tin về chất lượng sản phẩm sữa như đã đăng ký lưu hành và kê khai giá với cơ quan quản lý có thẩm quyền


TT 2004 - 15 huong dan phap lenh gia

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 15/2004/TT-BTC NGÀY 9 THÁNG 3 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 170/2003/NĐ-CP
NGÀY 25 THÁNG 12 NĂM 2003 CỦA CHÍNH PHỦ QUY ĐỊNH
CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA PHÁP LỆNH GIÁ

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá,

Bộ Tài chính hướng dẫn thực hiện Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá như sau:

A. PHẠM VI ÁP DỤNG

Thông tư này hướng dẫn hàng hoá, dịch vụ thực hiện bình ổn giá; quyền hạn, trách nhiệm của các cơ quan, đơn vị trong việc lập, trình, thẩm định phương án giá và quyết định giá; hồ sơ phương án giá và nội dung phương án giá; hồ sơ và thủ tục hiệp thương giá; tài sản của Nhà nước phải thẩm định giá và hoạt động thẩm định giá.

B. NHỮNG QUY ĐỊNH CỤ THỂ

I. HÀNG HOÁ, DỊCH VỤ THỰC HIỆN BÌNH ỔN GIÁ

1. Giá hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn được xác định là biến động bất thường theo quy định tại các Điều 2, 3, 4, 5, và 6 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá với các điều kiện cụ thể:

1.1. Xăng, dầu: Trong thời gian tối thiểu 30 ngày liên tục, giá vốn bình quân của xăng (A90, A92), diezen, mazut, dầu hỏa cao hơn từ 5 % trở lên so với giá bán ra do doanh nghiệp tự quyết định tối đa theo cơ chế quản lý xăng, dầu của Thủ tướng Chính phủ.

1.2. Khí hoá lỏng: Trong thời gian tối thiểu 60 ngày liên tục, giá bán lẻ tăng từ 30% trở lên so với giá thị trường trước khi có biến động.

1.3 Xi măng, thép xây dựng: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ tăng từ 15% trở lên so với giá thị trường trước khi có biến động.

1.4. Phân urê: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ 1 kg urê vượt giá bán lẻ 2 kg thóc tại cùng thời điểm, cùng khu vực trước khi có biến động.

1.5. Thóc (lúa): Trong thời gian tối thiểu 30 ngày liên tục giá mua giảm ít nhất 15% so với giá thị trường trước khi có biến động.

1.6. Gạo tẻ thường: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ tăng từ 25% trở lên so với giá thị trường trước khi có biến động.

1.7. Cà phê nhân, bông hạt, mía cây nguyên liệu, muối: Trong thời gian tối thiểu 30 ngày liên tục, giá mua giảm ít nhất 20% so với giá thị trường trước khi có biến động.

1.8. Bông xơ: Trong thời gian tối thiểu 30 ngày liên tục, giá mua tăng từ 30% trở lên so với giá thị trường trước khi có biến động.

1.9. Một số loại thuốc phòng và chữa bệnh cho người thực hiện theo Nghị định của Chính phủ "Về quản lý giá thuốc phòng, chữa bệnh cho người" và các văn bản hướng dẫn có liên quan.

1.10. Dịch vụ: Giá cước dịch vụ vận chuyển hành khách bằng đường sắt trong thời gian tối thiểu 30 ngày liên tục, tăng từ 20% trở lên so với giá quy định trước đó.

2. Khi giá hàng hoá, dịch vụ biến động bất thường theo quy định tại Khoản 1 Mục I Thông tư này thì Bộ Tài chính, Cục Quản lý giá, Sở Tài chính trình cấp có thẩm quyền quyết định và công bố áp dụng các biện pháp bình ổn giá theo quy định tại Điều 5 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

II. QUYỀN HẠN, TRÁCH NHIỆM CỦA CÁC CƠ QUAN, ĐƠN VỊ
TRONG VIỆC LẬP, TRÌNH, THẨM ĐỊNH PHƯƠNG ÁN
GIÁ VÀ QUYẾT ĐỊNH GIÁ

1. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Chính phủ:

1.1. Khung giá các loại đất do Bộ Tài chính lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của Bộ Tài nguyên và Môi trường, các Bộ có liên quan và Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh).

1.2. Khung giá cho thuê đất có mặt nước và khung giá để thu tiền sử dụng đất có mặt nước do Bộ Tài chính lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của Bộ Tài nguyên và Môi trường, các Bộ có liên quan và Uỷ ban nhân dân cấp tỉnh.

1.3. Khung giá hoặc giá chuẩn nhà ở thuộc sở hữu nhà nước để bán, cho thuê do Bộ Xây dựng lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Thủ tướng Chính phủ:

2.1. Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá do các đơn vị có tài sản lập phương án giá để Bộ quản lý tài sản xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.2. Giá nhà ở thuộc sở hữu nhà nước cho thuê hoặc bán cho các đối tượng tái định cư, đối tượng chính sách do Bộ Xây dựng lập phương án giá và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.3. Giá chuẩn bán điện cho các đối tượng sinh hoạt, sản xuất, kinh doanh, dịch vụ và cho nông thôn theo các cấp điện áp do Tổng công ty Điện lực Việt Nam lập phương án giá để Bộ Công nghiệp xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.4. Giá cước hoặc khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao do các đơn vị cung ứng dịch vụ lập phương án giá để Bộ Bưu chính, Viễn thông xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.5. Giá bán báo Nhân dân do Bộ Biên tập báo Nhân dân lập phương án giá, trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ, cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

3. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Tài chính:

3.1. Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá theo uỷ quyền của Thủ tướng Chính phủ do các đơn vị có tài sản lập, trình phương án giá để Bộ quản lý tài sản xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

3.2. Giá mua vào, bán ra hàng dự trữ quốc gia do Cục Dự trữ Quốc gia lập phương án giá, Cục Quản lý Giá thẩm định và trình Bộ trưởng Bộ Tài chính quyết định.

Đối với hàng dự trữ quốc gia do các Bộ quản lý ngành, lĩnh vực quản lý thì đơn vị được chỉ định quản lý hàng dự trữ quốc gia lập, trình phương án giá, Cục Quản lý Giá thẩm định và trình Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của Bộ quản lý ngành và Cục Dự trữ Quốc gia.

3.3. Hàng hoá, dịch vụ sản xuất theo đặt hàng của Nhà nước không qua hình thức đấu thầu, đấu giá thực hiện theo Thông tư số 05/2004/TT-BTC ngày 30 tháng 01 năm 2004 của Bộ Tài chính "Hướng dẫn quản lý giá hàng hoá, dịch vụ do Nhà nước đặt hàng thanh toán bằng nguồn ngân sách nhà nước".

3.4. Giá cước vận chuyển hành khách bằng máy bay tuyến Hà Nội-Thành phố Hồ Chí Minh do Cục Hàng không Việt Nam lập, trình phương án giá để Bộ Giao thông Vận tải xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

3.5. Giá xăng, dầu do Tổng công ty Xăng dầu Việt Nam lập, trình phương án giá để Bộ Thương mại xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định giá định hướng, sau khi có ý kiến của Bộ Kế hoạch và Đầu tư.

Doanh nghiệp kinh doanh xăng dầu quyết định giá bán trên cơ sở giá định hướng và theo đúng quy định của Thủ tướng Chính phủ về cơ chế quản lý, kinh doanh xăng dầu.

3.6. Khung giá bán nước sạch cho sinh hoạt do Cục Quản lý Giá lập phương án giá, trình Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của Bộ Xây dựng và Uỷ ban nhân dân cấp tỉnh.

3.7. Căn cứ vào khung giá đất của Chính phủ, Bộ Tài chính hướng dẫn Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể tại địa phương.

3.8. Căn cứ vào khung giá cho thuê đất có mặt nước và khung giá để thu tiền sử dụng đất có mặt nước của Chính phủ, Bộ Tài chính hướng dẫn Uỷ ban nhân dân cấp tỉnh quyết định.

3.9. Khung giá bán lẻ một số loại thuốc thiết yếu phòng và chữa bệnh cho người do Bộ Y tế hướng dẫn Tổng công ty dược và một số đơn vị sản xuất, kinh doanh thuốc (chiếm thị phần lớn) lập, trình phương án giá để Bộ Y tế xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

Cục Quản lý Giá có trách nhiệm thẩm định phương án giá hàng hóa, dịch vụ theo quy định tại Điểm 3.4, 3.5 và 3.9 Khoản 3 Mục II phần B Thông tư này để trình Bộ trưởng Bộ Tài chính quyết định.

4. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Công nghiệp:

Căn cứ vào giá chuẩn bán điện của Thủ tướng Chính phủ, Tổng công ty Điện lực Việt Nam trình Bộ trưởng Bộ Công nghiệp quyết định giá bán điện cụ thể cho từng đối tượng tiêu dùng trong mạng lưới điện quốc gia, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Bưu chính, Viễn thông:

5.1. Căn cứ giá cước, khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao do Thủ tướng Chính phủ quyết định, các đơn vị cung ứng dịch vụ liên quan trình Bộ trưởng Bộ Bưu chính, Viễn thông quyết định giá cước cụ thể, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5.2. Giá cước các dịch vụ bưu chính công ích, dịch vụ bưu chính dành riêng; giá cước dịch vụ viễn thông công ích do đơn vị cung ứng dịch vụ trình, Bộ trưởng Bộ Giao thông Vận tải quyết định, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5.3. Khung giá cước điện thoại đường dài trong nước và quốc tế; khung giá cước thuê kênh viễn thông quốc tế, liên tỉnh, nội tỉnh, nội hạt; khung giá các dịch vụ bưu chính, viễn thông khác do đơn vị cung ứng dịch vụ trình Bộ trưởng Bộ Bưu chính, Viễn thông quyết định theo quy định của Thủ tướng Chính phủ.

5.4. Đối với các dịch vụ bưu chính, viễn thông khác được thực hiện theo quy định tại Quyết định số 217/2003/QĐ-TTg ngày 27 tháng 10 năm 2003 của Thủ tướng Chính phủ về quản lý giá cước dịch vụ bưu chính, viễn thông.

6. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Uỷ ban nhân dân cấp tỉnh:

6.1. Giá cước vận chuyển hành khách bằng xe buýt trong thành phố, thị xã, khu công nghiệp do Sở Giao thông Công chính hướng dẫn các đơn vị vận chuyển bằng xe buýt của tỉnh lập phương án giá để Sở Giao thông Công chính xem xét trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.2. Giá bán báo của cơ quan Đảng bộ Đảng Cộng sản Việt Nam tỉnh, thành phố trực thuộc trung ương do Ban biên tập báo lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.3. Giá đất cụ thể tại địa phương, Sở Tài chính căn cứ vào nguyên tắc, phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quyết định và hướng dẫn của Bộ Tài chính để lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh để ủy ban nhân dân cấp tỉnh trình Hội đồng nhân cùng cấp trước khi quyết định.

Giá đất được sử dụng làm căn cứ để:

- Tính thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất,

- Tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất;

- Tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất, lệ phí trước bạ;

- Bồi thường khi nhà nước thu hồi đất;

- Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho nhà nước;

6.4. Giá cho thuê đất có mặt nước và giá để thu tiền sử dụng đất có mặt nước tại địa phương, Sở Tài chính căn cứ vào khung giá do Chính phủ quyết định và hướng dẫn của Bộ Tài chính để lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của Sở Tài nguyên và Môi trường và các cơ quan có liên quan.

6.5. Giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước cho các đối tượng tái định cư, đối tượng chính sách; giá bán hoặc giá cho thuê nhà thuộc sở hữu nhà nước để làm việc hoặc sử dụng vào mục đích khác do Sở Xây dựng căn cứ vào khung giá hoặc giá chuẩn của Chính phủ, Thủ tướng Chính phủ để lập phương án giá trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.6. Giá bán điện đối với nguồn điện do địa phương quản lý không thuộc mạng lưới điện quốc gia do đơn vị quản lý nguồn điện lập phương án giá trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các Sở, cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.7. Mức trợ giá, trợ cước vận chuyển hàng hoá thuộc danh mục được trợ giá, trợ cước vận chuyển chi từ ngân sách địa phương và trung ương và mức giá hoặc khung giá bán lẻ hàng hoá được trợ giá, trợ cước vận chuyển do đơn vị kinh doanh ngành, lĩnh vực lập phương án giá; Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của Sở quản lý ngành hàng, các cơ quan có liên quan.

6.8. Giá bán nước sạch cho sinh hoạt do đơn vị sản xuất kinh doanh nước sạch căn cứ vào khung giá và hướng dẫn của Bộ Tài chính để lập phương án giá. Sở Tài chính thẩm định và trình ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến của Sở quản lý chuyên ngành và các cơ quan có liên quan.

6.9. Giá hàng hoá, dịch vụ sản xuất theo đặt hàng của tỉnh thuộc ngân sách địa phương không qua hình thức đấu thầu, đấu giá thực hiện theo quy định tại Thông tư số 05/2004/TT-BTC ngày 30 tháng 1 năm 2004 của Bộ Tài chính "Hướng dẫn quản lý giá đối với hàng hóa, dịch vụ do Nhà nước đặt hàng thanh toán bằng nguồn ngân sách nhà nước".

Ngoài những tài sản, hàng hoá, dịch vụ quy định tại Khoản 6 Mục II phần B Thông tư này, trường hợp cần thiết Uỷ ban nhân dân cấp tỉnh xem xét đề nghị Bộ Tài chính trình Thủ tướng Chính phủ giao Uỷ ban nhân dân cấp tỉnh quyết định giá một số loại hàng hoá, dịch vụ quan trọng khác có tác động đến phát triển kinh tế-xã hội tại địa phương nhằm bình ổn giá, bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân sản xuất kinh doanh, của người tiêu dùng và lợi ích của Nhà nước.

III. HỒ SƠ PHƯƠNG ÁN GIÁ VÀ NỘI DUNG
GIẢI TRÌNH PHƯƠNG ÁN GIÁ

1. Hồ sơ phương án định giá hoặc điều chỉnh giá (sau đây gọi chung là hồ sơ phương án giá) bao gồm:

1.1. Công văn đề nghị cơ quan có thẩm quyền định giá, điều chỉnh giá.

1.2. Bản giải trình phương án giá.

1.3.Văn bản tổng hợp ý kiến tham gia của các cơ quan liên quan (kèm theo bản sao ý kiến của các cơ quan).

1.4. Văn bản thẩm định phương án giá của các cơ quan có chức năng thẩm định.

1.5. Các tài liệu liên quan khác.

2. Nội dung bản giải trình phương án giá bao gồm:

2.1. Sự cần thiết phải định giá hoặc điều chỉnh giá; tình hình sản xuất, kinh doanh của hàng hoá, dịch vụ cần định giá hoặc điều chỉnh giá.

2.2. Bản tính toán giá thành, giá bán sản phẩm hàng hoá, dịch vụ do Nhà nước định giá phải tuân thủ theo Quy chế tính giá do Bộ Tài chính quy định.

2.3. Tác động của mức giá mới đối với hoạt động của các tổ chức sản xuất, kinh doanh khác, đến ngân sách nhà nước, tác động đến đời sống, xã hội, thu nhập của người tiêu dùng.

2.4. Các biện pháp tổ chức triển khai thực hiện mức giá mới.

Hồ sơ phương án giá thực hiện theo mẫu thống nhất tại phụ lục số 1 kèm theo Thông tư này.

3. Hồ sơ phương án giá gửi cơ quan thẩm định gồm các hồ sơ quy định tại các điểm 1.1, 1.2, 1.3, 1.5, 2.1, 2.2, 2.3, 2.4. Hồ sơ phương án giá gửi cơ quan có thẩm quyền quyết định giá còn bao gồm thêm văn bản thẩm định phương án giá quy định tại Điểm 1.4 Mục III phần B Thông tư này.

IV. HỒ SƠ VÀ THỦ TỤC HIỆP THƯƠNG GIÁ

1. Hồ sơ hiệp thương giá gồm:

1.1. Văn bản đề nghị của bên mua hoặc bên bán gửi cơ quan có thẩm quyền tổ chức hiệp thương giá;

1.2. Phương án giá hiệp thương với nội dung:

a) Sự cần thiết (lý do) phải hiệp thương giá;

b) Bản tính giá hàng hoá, dịch vụ yêu cầu hiệp thương:

- Tình hình sản xuất - tiêu thụ, cung - cầu của hàng hoá, dịch vụ;

- Phân tích mức giá đề nghị hiệp thương:

+ Nếu bên bán kiến nghị tổ chức hiệp thương giá thì phải phân tích giá thành sản xuất và các yếu tố ảnh hưởng đến chi phí sản xuất của hàng hoá, dịch vụ (đối với hàng hoá, dịch vụ sản xuất trong nước); giá thị trường thế giới, giá nhập, các chi phí nhập khẩu, thuế, các chi phí lưu thông cần thiết và các yếu tố khác ảnh hưởng đến giá của hàng hóa (đối với hàng hoá nhập khẩu).

+ Nếu bên mua kiến nghị tổ chức hiệp thương giá thì phải phân tích mức giá dự kiến điều chỉnh của bên bán ảnh hưởng đến hoạt động sản xuất, kinh doanh của bên mua và các đối tác khác có liên quan, phân tích ảnh hưởng đến giá thành sản xuất và giá bán của sản phẩm đầu ra.

- Những vấn đề mà hai bên mua, bán chưa thống nhất, lập luận của các bên về sự chưa thống nhất đó.

- Đánh giá tác động ảnh hưởng của mức giá mới đối với khả năng chấp nhận của tổ chức sản xuất, kinh doanh khác.

- Các kiến nghị khác (nếu có).

Hồ sơ hiệp thương giá thực hiện theo mẫu thống nhất tại phụ lục số 2 kèm theo Thông tư này.

Hồ sơ hiệp thương giá phải gửi cho cơ quan có thẩm quyền tổ chức hiệp thương giá ít nhất 3 bộ và đồng gửi cho bên đối tác mua (hoặc bán).

2. Thủ tục hiệp thương giá.

2.1. Thành phần tham gia tổ chức hiệp thương giá hàng hoá, dịch vụ do cơ quan có thẩm quyền tổ chức hiệp thương giá (Bộ Tài chính hoặc Sở Tài chính) quyết định.

2.2. Trình tự hiệp thương giá:

- Tổ chức, cá nhân đề nghị hiệp thương giá phải lập và gửi hồ sơ hiệp thương giá (quy định tại Khoản 1 Mục I phần B Thông tư này) đến cơ quan tổ chức hiệp thương giá (Bộ Tài chính hoặc Sở Tài chính). Trong trường hợp hiệp thương giá được thực hiện theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân cấp tỉnh thì doanh nghiệp sản xuất, kinh doanh hàng hoá, dịch vụ phải hiệp thương giá có trách nhiệm lập hồ sơ hiệp thương giá.

- Tổ chức, cá nhân đề nghị hiệp thương giá có quyền rút lại hồ sơ hiệp thương giá, tự thoả thuận với nhau về mức giá mua, giá bán của hàng hóa, dịch vụ đề nghị hiệp thương giá trước khi cơ quan có thẩm quyền tổ chức hiệp thương giá.

2.3. Trách nhiệm của cơ quan tổ chức hiệp thương giá:

- Trong thời hạn 15 ngày (ngày làm việc), kể từ ngày nhận đủ hồ sơ hiệp thương giá theo quy định tại Khoản 1 Mục IV phần B Thông tư này, cơ quan có thẩm quyền phải tổ chức hiệp thương giá.

- Trong quá trình tổ chức hiệp thương giá, cơ quan tổ chức hiệp thương giá phải tiến hành thu thập, phân tích những thông tin cần thiết có liên quan đến hàng hóa, dịch vụ hiệp thương giá; phân tích các yếu tố hình thành giá ảnh hưởng đến bên bán và bên mua, tạo điều kiện để cho hai bên mua và bán thoả thuận thống nhất với nhau về mức giá.

- Trong quá trình hiệp thương giá, các thành viên có quyền đưa ra ý kiến của mình để cùng trao đổi và thoả thuận; trong trường hợp vẫn còn ý kiến khác nhau thì cơ quan có thẩm quyền tổ chức hiệp thương giá sẽ quyết định giá tạm thời để hai bên thực hiện như quy định tại Khoản 2 Điều 13 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

V. TÀI SẢN CỦA NHÀ NƯỚC PHẢI THẨM ĐỊNH GIÁ
VÀ HOẠT ĐỘNG THẨM ĐỊNH GIÁ

1. Tài sản của Nhà nước phải thẩm định giá:

1.1. Tài sản của Nhà nước quy định tại Khoản 1 Điều 15 có giá trị theo quy định tại Khoản 2, Điều 15 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá nếu không qua đấu thầu, Hội đồng xác định giá thì phải thẩm định giá.

1.2. Tài sản được mua bằng toàn bộ hoặc một phần từ nguồn ngân sách địa phương ngoài quy định tại Điểm 1.1 Khoản 1 Mục V phần B Thông tư này thì việc quản lý giá thực hiện theo quy định của Uỷ ban nhân dân cấp tỉnh.

2. Doanh nghiệp thẩm định giá và hoạt động thẩm định giá.

2.1. Doanh nghiệp thẩm định giá được thành lập phải có đủ các điều kiện quy định tại Khoản 2 Điều 16 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và phải có hệ thống thông tin về giá cả thị trường trong nước và thế giới phục vụ thẩm định giá.

2.2. Những địa phương chưa có doanh nghiệp thẩm định giá thì Uỷ ban nhân dân cấp tỉnh giao Sở Tài chính thực hiện công tác thẩm định giá hoặc có thể hợp đồng với các đơn vị thẩm định giá nhà nước trên địa bàn để thực hiện thẩm giá đối với tài sản Nhà nước phải thẩm định giá, đồng thời nếu thực sự cần thiết và có hiệu quả thì xúc tiến thành lập doanh nghiệp thẩm định giá theo quy định tại Điều 16 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và Khoản 2 Mục V phần B Thông tư này. Các tổ chức, cá nhân có nhu cầu thẩm định giá thì ký hợp đồng với đơn vị được phép hoạt động thẩm định giá để thực hiện.

C. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 03/VGNN-KHCS ngày 1/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn nội dung quản lý nhà nước về giá của Uỷ ban nhân dân tỉnh, thành phố; Thông tư số 04/ VGNN-KHCS ngày 6/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn thực hiện đăng ký giá, hiệp thương giá, niêm yết giá; Thông tư số 05/VGNN-KHCS ngày 15/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn việc quy định và quản lý giá chuẩn, giá giới hạn; Thông tư Liên bộ số 01/LB-QP-NV-VGCP của Bộ Quốc phòng-Bộ Nội vụ-Ban Vật giá Chính phủ và những văn bản khác hướng dẫn thi hành Quyết định số 137/HĐBT ngày 27/4/1992 của Hội đồng Bộ trưởng (nay là Chính phủ) về quản lý giá và các văn bản trước đây trái với nội dung Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn, vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài chính để nghiên cứu giải quyết


TT 2006 - 17 hd ND 101.2005 tham dinh gia

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 17/2006/TT-BTC NGÀY 13 THÁNG 3 NĂM 2006 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 101/2005/NĐ-CP
NGÀY 03 THÁNG 08 NĂM 2005 CỦA CHÍNH PHỦ VỀ THẨM ĐỊNH GIÁ

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

Căn cứ Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thực hiện Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá (sau đây gọi là Nghị định số 101/2005/NĐ-CP) như sau:

A. PHẠM VI ÁP DỤNG

Thông tư này hướng dẫn các phương pháp thẩm định giá; lựa chọn phương pháp thẩm định giá; giá dịch vụ thẩm định giá; doanh nghiệp thẩm định giá; thẩm định viên về giá; quản lý danh sách thẩm định viên về giá và danh sách doanh nghiệp thẩm định giá.

B. NHỮNG QUY ĐỊNH CỤ THỂ

I. Các phương pháp thẩm định giá:

1. Phương pháp so sánh:

Phương pháp so sánh là phương pháp thẩm định giá dựa trên cơ sở phân tích mức giá của các tài sản tương tự với tài sản cần thẩm định giá đã giao dịch thành công hoặc đang mua, bán trên thị trường vào thời điểm thẩm định giá hoặc gần với thời điểm thẩm định giá để ước tính giá trị thị trường của tài sản cần thẩm định giá.

Phương pháp so sánh chủ yếu được áp dụng trong thẩm định giá các tài sản có giao dịch, mua, bán phổ biến trên thị trường.

2. Phương pháp chi phí:

Phương pháp chi phí là phương pháp thẩm định giá dựa trên cơ sở chi phí tạo ra một tài sản tương tự tài sản cần thẩm định giá để ước tính giá trị thị trường của tài sản cần thẩm định giá.

Phương pháp chi phí chủ yếu được áp dụng trong thẩm định giá các tài sản chuyên dùng, ít hoặc không có mua, bán phổ biến trên thị trường; tài sản đã qua sử dụng; tài sản không đủ điều kiện để áp dụng phương pháp so sánh.

3. Phương pháp thu nhập:

Phương pháp thu nhập (hay còn gọi là phương pháp đầu tư) là phương pháp thẩm định giá dựa trên cơ sở chuyển đổi các dòng thu nhập ròng trong tương lai có thể nhận được từ việc khai thác tài sản cần thẩm định giá thành giá trị vốn hiện tại của tài sản (quá trình chuyển đổi này còn được gọi là quá trình vốn hoá thu nhập) để ước tính giá trị thị trường của tài sản cần thẩm định giá.

Phương pháp thu nhập chủ yếu được áp dụng trong thẩm định giá tài sản đầu tư (bất động sản, động sản, doanh nghiệp, tài chính) mà tài sản đó có khả năng tạo ra thu nhập trong tương lai và đã xác định tỷ lệ vốn hoá thu nhập.

4. Phương pháp thặng dư:

Phương pháp thặng dư là phương pháp thẩm định giá mà giá trị thị trường của tài sản cần thẩm định giá được xác định giá trị vốn hiện có trên cơ sở ước tính bằng cách lấy giá trị ước tính của sự phát triển giả định của tài sản trừ đi tất cả các chi phí phát sinh để tạo ra sự phát triển đó.

Phương pháp thặng dư chủ yếu được áp dụng trong thẩm định giá bất động sản có tiềm năng phát triển.

5. Phương pháp lợi nhuận:

Phương pháp lợi nhuận là phương pháp thẩm định giá dựa trên khả năng sinh lợi của việc sử dụng tài sản để ước tính giá trị thị trường của tài sản cần thẩm định giá.

Phương pháp lợi nhuận chủ yếu được áp dụng trong thẩm định giá các tài sản mà việc so sánh với những tài sản tương tự gặp khó khăn do giá trị của tài sản chủ yếu phụ thuộc vào khả năng sinh lời của tài sản như khách sạn, nhà hàng, rạp chiếu bóng,…

6. Các phương pháp thẩm định giá theo thông lệ quốc tế khác (nếu có) phải được Bộ Tài chính chấp thuận trước khi áp dụng.

Nội dung cụ thể các phương pháp thẩm định giá thực hiện theo quy định tại tiêu chuẩn thẩm định giá Việt Nam do Bộ Tài chính ban hành.

II. Lựa chọn phương pháp thẩm định giá:

1. Căn cứ vào mục đích thẩm định giá; tính chất, đặc điểm của tài sản cần thẩm định giá; điều kiện, tính chất thông tin thị trường mà thẩm định viên về giá lựa chọn phương pháp thẩm định giá phù hợp nhất trong các phương pháp thẩm định giá quy định tại mục I, phần B Thông tư này để áp dụng và có thể kết hợp các phương pháp thẩm định giá khác quy định tại mục I, phần B Thông tư này để kiểm tra, so sánh, đối chiếu lại mức giá ước tính để quyết định mức giá cụ thể.

2. Việc xác định giá trị công ty nhà nước để cổ phần hóa áp dụng phương pháp theo quy định tại Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển đổi công ty nhà nước thành công ty cổ phần, Thông tư số 126/2004/TT-BTC ngày 24 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP và các phương pháp quy định tại Thông tư này.

Việc xác định giá các loại đất để cơ quan Nhà nước có thẩm quyền công bố vào ngày 01 tháng 01 hàng năm áp dụng phương pháp theo quy định tại Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất, khung giá các loại đất và Thông tư số 114/2004/TT-BTC ngày 26 tháng 11 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP và các phương pháp quy định tại Thông tư này.

III. Giá dịch vụ thẩm định giá:

1. Giá dịch vụ thẩm định giá thực hiện theo quy định tại Điều 7 Nghị định số 101/2005/NĐ-CP và được xác định theo sự thỏa thuận giữa doanh nghiệp thẩm định giá với khách hàng, được ghi cụ thể trong hợp đồng dịch vụ thẩm định giá.

2. Các tài sản Nhà nước phải thẩm định giá quy định tại khoản 1 Điều 5 Nghị định số 101/2005/NĐ-CP:

2.1 Các tài sản nhà nước phải thẩm định giá mà giá dịch vụ thẩm định giá do ngân sách nhà nước trang trải phải thực hiện việc đấu thầu cung cấp dịch vụ theo quy định tại khoản 2 Điều 7 Nghị định số 101/2005/NĐ-CP và quy định sau:

- Đối với tài sản nhà nước có giá trị theo sổ kế toán hoặc giá dự toán từ 30 tỷ đồng trở lên; hoặc gói thầu dịch vụ thẩm định giá có giá trị từ 100 triệu đồng trở lên phải thực hiện hình thức đấu thầu cung cấp dịch vụ thẩm định giá.

- Đối với tài sản nhà nước có giá trị theo sổ kế toán hoặc giá dự toán dưới 30 tỷ đồng; hoặc các gói thầu dịch vụ thẩm định giá có giá trị dưới 100 triệu đồng thì cơ quan nhà nước có tài sản phải thẩm định giá có thể tổ chức đấu thầu hoặc chỉ định thầu cung cấp dịch vụ thẩm định giá.

2.2. Doanh nghiệp thẩm định giá tham gia đấu thầu cung cấp dịch vụ thẩm định giá khi có đủ các điều kiện sau đây:

- Có tên trong danh sách doanh nghiệp thẩm định giá do Bộ Tài chính thông báo hàng năm.

- Có kinh nghiệm thẩm định giá phù hợp với yêu cầu của bên mời thầu (phải được thể hiện trong hồ sơ dự thầu).

- Có đủ nhân lực và nguồn lực để thực hiện cung cấp dịch vụ thẩm định giá theo yêu cầu của bên mời thầu (phải được thể hiện trong hồ sơ dự thầu).

2.3. Hình thức, thủ tục, trình tự đấu thầu cung cấp dịch vụ thẩm định giá theo quy định của pháp luật về đấu thầu.

Doanh nghiệp thẩm định giá chỉ được tham dự một đơn dự thầu trong một lần đấu thầu với tư cách dự thầu là đơn phương hay liên doanh dự thầu. Trường hợp doanh nghiệp đứng tên dự thầu thì các chi nhánh trực thuộc không được tham dự với tư cách là nhà thầu độc lập trong cùng một đợt đấu thầu.

IV. Doanh nghiệp thẩm định giá:

1. Hình thức tổ chức và hoạt động của doanh nghiệp thẩm định giá:

1.1. Doanh nghiệp thẩm định giá được thành lập, hoạt động theo quy định của pháp luật về doanh nghiệp và theo quy định tại Điều 8 Nghị định số 101/2005/NĐ-CP bao gồm các hình thức sau:

- Công ty cổ phần;

- Công ty trách nhiệm hữu hạn (một thành viên, hai thành viên trở lên);

- Công ty hợp danh;

- Doanh nghiệp tư nhân.

1.2. Các doanh nghiệp thẩm định giá tổ chức, hoạt động theo quy định của pháp luật doanh nghiệp phù hợp với từng loại hình. Hoạt động thẩm định giá của doanh nghiệp thẩm định giá được thực hiện theo hợp đồng cung cấp dịch vụ thẩm định giá bằng hình thức văn bản với cơ quan nhà nước, tổ chức, cá nhân có nhu cầu thẩm định giá. Hợp đồng cung cấp dịch vụ thẩm định giá phải có đầy đủ nội dung về hợp đồng dịch vụ theo quy định tại Bộ Luật dân sự và các văn bản pháp luật liên quan khác.

1.3. Các Trung tâm thẩm định giá, Trung tâm có chức năng hoạt động thẩm định giá được thành lập và hoạt động trước ngày Nghị định số 101/2005/NĐ-CP có hiệu lực thi hành nếu tiếp tục hoạt động cung cấp dịch vụ thẩm định giá phải chuyển đổi sang hoạt động theo một trong các hình thức doanh nghiệp thẩm định giá quy định tại khoản 1 Mục IV, phần B Thông tư này.

1.4. Việc chuyển đổi Trung tâm thẩm định giá, Trung tâm có chức năng hoạt động thẩm định giá sang doanh nghiệp thẩm định giá thực hiện trong thời hạn hai (02) năm kể từ ngày Nghị định số 101/2005/NĐ-CP có hiệu lực thi hành (từ ngày 31 tháng 8 năm 2005 đến ngày 31 tháng 8 năm 2007).

Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương; Thủ trưởng các cơ quan đoàn thể chịu trách nhiệm hướng dẫn, chỉ đạo việc chuyển đổi các Trung tâm thẩm định giá, Trung tâm có chức năng hoạt động thẩm định giá do mình thành lập trước ngày 31 tháng 8 năm 2005 sang hoạt động theo hình thức doanh nghiệp theo quy định tại Nghị định số 101/2005/NĐ-CP và Thông tư này.

2. Điều kiện thành lập và hoạt động của doanh nghiệp thẩm định giá:

2.1. Ngoài các điều kiện về thành lập, hoạt động của từng loại hình doanh nghiệp theo quy định của pháp luật về doanh nghiệp, doanh nghiệp thẩm định giá phải có đủ điều kiện quy định tại khoản 2 Điều 9 Nghị định số 101/2005/NĐ-CP, cụ thể như sau:

- Có từ 3 thẩm định viên về giá có thẻ thẩm định viên về giá còn giá trị hành nghề trở lên, trong đó người đại diện theo pháp luật của doanh nghiệp phải là thẩm định viên về giá có thẻ thẩm định viên về giá.

Chủ doanh nghiệp tư nhân thẩm định giá phải là thẩm định viên về giá có thẻ thẩm định viên về giá; một thẩm định viên về giá chỉ được làm chủ một doanh nghiệp thẩm định giá tư nhân.

Thành viên hợp danh của công ty thẩm định giá hợp danh phải là thẩm định viên về giá có thẻ thẩm định viên về giá; một thẩm định viên về giá có thẻ thẩm định viên về giá chỉ được làm một thành viên hợp danh của một công ty thẩm định giá hợp danh.

- Có đăng ký cung cấp hoạt động tư vấn thẩm định giá, các hoạt động có chức năng thẩm định giá với cơ quan đăng ký kinh doanh

2.2. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp thẩm định giá phải thông báo bằng văn bản với Bộ Tài chính (Cục Quản lý giá) về việc thành lập doanh nghiệp thẩm định giá và danh sách thẩm định viên đăng ký hành nghề thẩm định giá tại doanh nghiệp.

2.3. Trong quá trình hoạt động thẩm định giá, doanh nghiệp thẩm định giá phải thường xuyên đảm bảo có đủ điều kiện quy định tại điểm 2.1 nêu trên. Trường hợp sau 3 tháng liên tục doanh nghiệp thẩm định giá không đảm bảo đầy đủ điều kiện theo quy định này thì phải ngừng hoạt động cung cấp dịch vụ thẩm định giá và phải chịu trách nhiệm trước pháp luật về chất lượng dịch vụ thẩm định giá phải cung cấp theo hợp đồng đã ký (nếu có) trong thời gian này.

3. Chi nhánh doanh nghiệp thẩm định giá:

3.1. Doanh nghiệp thẩm định giá được thành lập chi nhánh doanh nghiệp thẩm định giá theo quy định của Bộ Luật dân sự và các quy định pháp luật khác có liên quan. Chi nhánh doanh nghiệp thẩm định giá là đơn vị phụ thuộc của doanh nghiệp thẩm định giá, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp thẩm định gía. Doanh nghiệp thẩm định giá chịu trách nhiệm trước pháp luật về hoạt động của chi nhánh thẩm định giá trực thuộc doanh nghiệp.

3.2. Đối với chi nhánh doanh nghiệp thẩm định giá thực hiện toàn bộ hoạt động thẩm định giá (có phát hành chứng thư thẩm định giá) phải có ít nhất 2 thẩm định viên về giá có thẻ thẩm định viên về giá còn giá trị hành nghề (đối với trường hợp là chi nhánh doanh nghiệp thẩm định giá nước ngoài, thẩm định viên về giá là người nước ngoài có chứng chỉ hành nghề thẩm định giá do tổ chức nước ngoài có thẩm quyền cấp được Bộ Tài chính Việt Nam thừa nhận), trong đó người đứng đầu chi nhánh doanh nghiệp thẩm định giá phải là thẩm định viên về giá có thẻ thẩm định viên về giá.

3.3. Đối với chi nhánh doanh nghiệp thẩm định giá chỉ thực hiện một phần hoạt động thẩm định giá (không phát hành chứng thư thẩm định giá) thì không nhất thiết phải có thẩm định viên về giá.

4. Tổ chức thẩm định giá nước ngoài:

4.1. Tổ chức thẩm định giá nước ngoài được thành lập chi nhánh tại Việt Nam để hoạt động thẩm định giá thực hiện theo quy định tại khoản 1 Điều 15 Nghị định số 101/2005/NĐ-CP và quy định sau:

Tổ chức thẩm định giá nước ngoài có nhu cầu thành lập chi nhánh tại Việt Nam để hoạt động thẩm định giá phải gửi Bộ Tài chính các văn bản, tài liệu sau: Văn bản đề nghị thành lập chi nhánh tại Việt Nam; giấy phép thành lập hoặc giấy phép hoạt động, kinh doanh dịch vụ thẩm định giá do cơ quan, tổ chức có thẩm quyền nước sở tại mà tổ chức thẩm định giá đặt trụ sở chính cấp; bản giới thiệu về tổ chức và kết quả hoạt động thẩm định giá trong 3 năm gần nhất của tổ chức (bao gồm số lượng thẩm định viên về giá, số lượng nhân viên, số lượng chi nhánh đang hoạt động thẩm định giá trong nước và nước ngoài, số lượng dịch vụ thẩm định giá đã thực hiện); dự kiến danh sách thẩm định viên về giá sẽ làm việc tại chi nhánh.

Trong thời hạn 30 ngày kể từ ngày nhận đủ văn bản đề nghị và tài liệu theo quy định, Bộ Tài chính có văn bản trả lời. Nếu được chấp thuận mới được tiến hành thành lập chi nhánh tại Việt Nam. Việc thành lập và hoạt động của chi nhánh tổ chức thẩm định giá nước ngoài tại Việt Nam phải tuân thủ pháp luật Việt Nam và theo quy định của Nghị định số 101/2005/NĐ-CP.

4.2. Tổ chức thẩm định giá nước ngoài chưa thành lập chi nhánh tại Việt Nam:

- Được thực hiện thẩm định giá tại Việt Nam theo quy định tại tiết a, b khoản 2 Điều 15 Nghị định số 101/2005/NĐ-CP.

- Trường hợp thực hiện độc lập một cuộc thẩm định giá ở Việt Nam và lưu hành báo cáo kết quả thẩm định giá ở Việt Nam theo quy định tại điểm c khoản 2 Điều 15 Nghị định số 101/2005/NĐ-CP phải gửi Bộ Tài chính văn bản đề nghị được thực hiện cuộc thẩm định giá đó (trong đó có nêu rõ đối tượng khách hàng, đối tượng tài sản cần thẩm định giá và mục đích thẩm định giá) và các tài liệu như quy định trong trường hợp đề nghị thành lập chi nhánh tại Việt Nam.

Trong thời hạn 15 ngày kể từ ngày nhận đủ văn bản đề nghị và các tài liệu theo quy định, Bộ Tài chính có văn bản trả lời. Nếu được chấp thuận, tổ chức thẩm định giá nước ngoài mới được tiến hành thực hiện độc lập cuộc thẩm định giá đó.

5. Quyền của doanh nghiệp thẩm định giá:

5.1. Doanh nghiệp thẩm định giá có các quyền theo quy định tại Điều 10 Nghị định số 101/2005/NĐ-CP.

5.2. Doanh nghiệp thẩm định giá được tham gia các tổ chức hội, hiệp hội ngành nghề về thẩm định giá trong nước và quốc tế. Phí tham gia là thành viên của hội, hiệp hội thẩm định giá được tính vào chi phí kinh doanh theo chi phí thực tế và phải có hóa đơn chứng từ hợp pháp.

5.3. Doanh nghiệp thẩm định giá được thu tiền dịch vụ thẩm định giá theo giá quy định tại muc III phần B Thông tư này.

6. Trách nhiệm của doanh nghiệp thẩm định giá:

6.1. Doanh nghiệp thẩm định giá có các trách nhiệm theo quy định tại Điều 11 Nghị định số 101/2005/NĐ-CP.

6.2. Doanh nghiệp thẩm định giá mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá của doanh nghiệp bảo hiểm hoạt động hợp pháp tại Việt Nam. Doanh nghiệp thẩm định giá được mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá của doanh nghiệp bảo hiểm nước ngoài trong trường hợp doanh nghiệp bảo hiểm hoạt động ở Việt Nam chưa cung cấp dịch vụ bảo hiểm trách nhiệm nghề nghiệp thẩm định giá. Doanh nghiệp thẩm định giá có vốn đầu tư nước ngoài, doanh nghiệp thẩm định giá là thành viên của tổ chức thẩm định giá quốc tế có thể mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá của doanh nghiệp bảo hiểm nước ngoài. Chi phí mua bảo hiểm được tính vào chi phí kinh doanh theo chi phí thực tế và phải có hóa đơn chứng từ hợp pháp.

6.3. Trường hợp doanh nghiệp thẩm định giá không mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá thì phải lập quỹ dự phòng rủi ro nghề nghiệp tính vào chi phí kinh doanh với mức trích hàng năm từ 0,5% đến 1% trên doanh thu dịch vụ thẩm định giá (doanh thu không có thuế giá trị gia tăng) tùy theo khả năng tài chính của doanh nghiệp. Khi Quỹ dự phòng rủi ro nghề nghiệp có số dư cuối năm tài chính tương đương 10% doanh thu dịch vụ thẩm định giá trong năm tài chính thì không tiếp tục trích quỹ dự phòng nữa.

6.4. Doanh nghiệp thẩm định giá chịu trách nhiệm trước pháp luật, trước khách hàng về kết quả thẩm định giá ghi trong chứng thư thẩm định giá theo hợp đồng thẩm định giá đã ký kết. Trường hợp kết quả thẩm định giá không đúng, gây thiệt hại cho khách hàng hoặc người sử dụng kết quả thẩm định giá (Nhà nước, tổ chức, cá nhân) thì doanh nghiệp thẩm định giá phải bồi thường. Việc giải quyết bồi thường thiệt hại được thực hiện theo một trong các hình thức sau:

a) Thoả thuận bồi thường.

b) Giải quyết bằng trọng tài theo quy định của pháp luật về trọng tài thương mại hoặc phán quyết của toà án theo quy định của pháp luật.

Khi phải bồi thường thiệt hại do lỗi của doanh nghiệp thẩm định giá gây ra thì doanh nghiệp thẩm định giá được doanh nghiệp bảo hiểm bồi thường theo hợp đồng bảo hiểm đã cam kết, hoặc sử dụng Quỹ dự phòng rủi ro nghề nghiệp để bồi thường thiệt hại. Trường hợp số tiền phải chi trả bồi thường lớn hơn số bồi thường của doanh nghiệp bảo hiểm hoặc lớn hơn quỹ dự phòng rủi ro nghề nghiệp thì doanh nghiệp được trích từ quỹ dự phòng tài chính (nếu có) để chi trả, nếu quỹ dự phòng tài chính cũng không đủ thì phần thiếu sẽ được tính vào chi phí kinh doanh sau khi trừ đi số thu bồi thường của đơn vị, cá nhân (nếu có) theo quy định của pháp luật hiện hành.

6.5. Lưu trữ hồ sơ, tài liệu về thẩm định giá do doanh nghiệp thực hiện bao gồm báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và toàn bộ tài liệu có liên quan. Thời gian lưu trữ tối thiểu là 10 năm kể từ ngày doanh nghiệp phát hành chứng thư thẩm định giá.

V. Thẩm định viên về giá

1. Tiêu chuẩn thẩm định viên về giá:

Thẩm định viên về giá phải có đủ các tiêu chuẩn quy định tại Điều 16 Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá và phải đạt kết quả kỳ thi thẩm định viên về giá do Hội đồng thi thẩm định viên về giá Bộ Tài chính tổ chức, được Bộ trưởng Bộ Tài chính cấp thẻ thẩm định viên về giá.

2. Điều kiện hành nghề của Thẩm định viên về giá:

2.1. Thẩm định viên về giá chỉ được hành nghề thẩm định giá khi có đủ điều kiện quy định tại Điều 17 Nghị định số 101/2005/NĐ-CP.

2.2. Thẩm định viên về giá không có tên trong danh sách đăng ký hành nghề thẩm định giá được Bộ Tài chính (Cục Quản lý giá) thông báo thì không được hành nghề thẩm định giá tại doanh nghiệp, không được ký chứng thư thẩm định giá của doanh nghiệp.

2.3. Thẩm định viên về giá hành nghề bị xoá tên trong danh sách đăng ký hành nghề thẩm định giá do Bộ Tài chính thông báo trong các trường hợp sau:

a) Có hành vi bị cấm đối với thẩm định viên về giá hành nghề quy định tại Điều 20 Nghị định số 101/2005/NĐ-CP .

b) Có đăng ký hành nghề thẩm định giá nhưng thực tế không hành nghề thẩm định giá tại doanh nghiệp.

c) Vi phạm pháp luật hoặc vi phạm kỷ luật, đạo đức nghề nghiệp mà pháp luật về thẩm định giá nghiêm cấm.

2.4. Thẩm định viên về giá đã bị xoá tên trong danh sách đăng ký hành nghề thẩm định giá thì không được đăng ký hành nghề lại trong thời gian một (01) năm kể từ ngày bị xoá tên.

3. Đăng ký hành nghề thẩm định giá:

3.1. Thẩm định viên về giá muốn hành nghề thẩm định giá phải đăng ký hành nghề tại một doanh nghiệp thẩm định giá. Sau khi đã đăng ký hành nghề lần đầu, hàng năm thẩm định viên về giá phải thực hiện đăng ký hành nghề thẩm định giá với doanh nghiệp thẩm định giá tại thời điểm 01 tháng 01 hàng năm.

Bộ Tài chính (Cục Quản lý giá) quản lý danh sách hành nghề thẩm định giá thông qua doanh nghiệp thẩm định giá.

3.2. Đăng ký hành nghề thẩm định giá tại doanh nghiệp thẩm định giá:

a) Điều kiện đăng ký hành nghề thẩm định giá:

- Công dân Việt Nam có đủ điều kiện theo quy định tại khoản 1 Điều 17 Nghị định số 101/2005/NĐ-CP được đăng ký hành nghề thẩm định giá. Đối với thẩm định viên về giá là người nước ngoài được đăng ký hành nghề khi có chứng chỉ hành nghề thẩm định giá hợp pháp do cơ quan, tổ chức nước ngoài có thẩm quyền cấp được Bộ Tài chính Việt Nam thừa nhận, có hợp đồng lao động với doanh nghiệp thẩm định giá, được phép cư trú tại Việt Nam từ 1 năm trở lên kể từ ngày ký hợp đồng lao động.

- Có lý lịch rõ ràng, có phẩm chất trung thực, có đạo đức nghề nghiệp thẩm định giá; không thuộc những người không được đăng ký hành nghề thẩm định giá quy định tại Điều 18 Nghị định số 101/2005/NĐ-CP về thẩm định giá.

- Có thẻ thẩm định viên về giá còn thời hạn.

b) Hồ sơ đăng ký hành nghề thẩm định giá gồm:

- Giấy đăng ký hành nghề thẩm định giá (Theo mẫu tại phụ lục số 01/TĐVVG kèm theo thông tư này);

- Bản sao có công chứng thẻ thẩm định viên về giá do Bộ Tài chính cấp (đối với thẩm định viên về giá nước ngoài yêu cầu bản sao chứng chỉ hành nghề thẩm định giá do tổ chức, cơ quan có thẩm quyền cấp) hoặc bản sao có chữ ký và dấu xác nhận của giám đốc doanh nghiệp thẩm định giá;

- Bản sao có công chứng các tài liệu liên quan khác theo điều kiện quy định tại điểm 3.2 mục V Phần B của Thông tư này.

Những người đã đăng ký hành nghề thẩm định giá trong năm trước nếu tiếp tục hành nghề tại doanh nghiệp năm sau chỉ phải gửi giấy đăng ký hành nghề.

3.3. Giám đốc doanh nghiệp thẩm định giá căn cứ giấy đăng ký hành nghề thẩm định giá của thẩm định viên về giá và các quy định về điều kiện hành nghề thẩm định giá chịu trách nhiệm xét duyệt, lập danh sách thẩm định viên hành nghề thẩm định giá tại doanh nghiệp (Theo mẫu tại phụ lục số 02/TĐVVG kèm theo thông tư này) gửi Bộ Tài chính (Cục Quản lý giá) để xem xét, thông báo hàng năm.

Giám đốc doanh nghiệp thẩm định giá phải chịu trách nhiệm về việc đăng ký hành nghề cho thẩm định viên về giá; nếu có vi phạm (gian lận) đưa người không đủ điều kiện, tiêu chuẩn vào danh sách thẩm định viên hành nghề tại doanh nghiệp sẽ bị xử lý theo quy định pháp luật về xử phạt vi phạm hành chính trong lĩnh vực giá; nếu mức độ vi phạm nghiêm trọng sẽ bị xóa tên trong danh sách các doanh nghiệp thẩm định giá có đủ điều kiện hoạt động thẩm định giá do Bộ Tài chính (Cục Quản lý giá) thông báo hàng năm.

4. Quyền và nghĩa vụ của thẩm định viên về giá hành nghề:

4.1. Quyền và nghĩa vụ của thẩm định viên về giá thực hiện theo quy định tại Điều 19 Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá.

4.2. Quyền tham gia tổ chức nghề nghiệp:

a) Thẩm định viên về giá hành nghề được quyền tham gia các tổ chức nghề nghiệp về thẩm định giá (hội, hiệp hội nghề nghiệp thẩm định giá) trong nước và quốc tế với tư cách cá nhân hoặc với tư cách là đại diện của doanh nghiệp thẩm định giá.

b) Chi phí tham gia tổ chức nghề nghiệp của thẩm định viên về giá với tư cách là đại diện của doanh nghiệp thẩm định giá được hạch toán vào chi phí kinh doanh của doanh nghiệp thẩm định giá và phải có hóa đơn chứng từ hợp pháp.

4.3. Thẩm định viên về giá có nghĩa vụ lưu trữ hồ sơ tài liệu thẩm định giá tài sản do mình thực hiện tối thiểu trong thời gian 10 năm kể từ ngày công bố chứng thư thẩm định giá. Trường hợp thẩm định viên về giá chuyển đi nơi khác thì vẫn phải chịu trách nhiệm trước khách hàng và pháp luật về tính pháp lý của toàn bộ tài liệu, số liệu, kết quả thẩm định giá trong hồ sơ đã bàn giao trong thời gian lưu trữ theo quy định.

5. Những hành vi bị nghiêm cấm đối với thẩm định viên về giá hành nghề:

5.1. Mua trái phiếu hoặc các tài sản khác của đơn vị được thẩm định giá làm ảnh hưởng đến nguyên tắc độc lập của hoạt động thẩm định giá.

5.2. Nhận bất kỳ một khoản tiền hoặc lợi ích nào từ đơn vị được thẩm định giá ngoài khoản tiền dịch vụ và chi phí đã thoả thuận trong hợp đồng, hoặc lợi dụng vị trí thẩm định viên về giá của mình để thu các lợi ích khác từ đơn vị được thẩm định giá.

5.3. Cho thuê, cho mượn hoặc cho các tổ chức, cá nhân khác sử dụng tên và thẻ thẩm định viên về giá của mình để thực hiện các hoạt động thẩm định giá.

5.4. Đăng ký hành nghề thẩm định giá trong cùng một thời gian tại hai doanh nghiệp thẩm định giá trở lên.

5.5. Tiết lộ thông tin về đơn vị được thẩm định giá mà mình biết được trong khi hành nghề, trừ trường hợp đơn vị được thẩm định giá đồng ý hoặc pháp luật có quy định khác.

5.6. Lợi dụng trách nhiệm, quyền hạn để vụ lợi, thông đồng, bao che sai phạm của đơn vị được thẩm định giá.

5.7. Ký đồng thời cả chữ ký của thẩm định viên về giá chịu trách nhiệm thẩm định giá và chữ ký Giám đốc (hoặc người được uỷ quyền) trên chứng thư thẩm định giá.

5.8. Các hành vi khác mà pháp luật về thẩm định giá nghiêm cấm.

6. Thẩm định viên về giá hành nghề không được thực hiện thẩm định giá trong các trường hợp sau đây:

6.1. Không có tên trong danh sách thẩm định viên hành nghề thẩm định giá được Bộ Tài chính (Cục Quản lý giá) thông báo.

6.2. Có quan hệ kinh tế - tài chính với đơn vị được thẩm định giá như góp vốn, mua cổ phiếu, trái phiếu; cho vay vốn; có mua, bán các tài sản khác hoặc có các giao dịch kinh tế, tài chính khác làm ảnh hưởng đến nguyên tắc độc lập của hoạt động thẩm định giá.

6.3. Có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong Ban lãnh đạo hoặc là kế toán trưởng của đơn vị được thẩm định giá.

6.4. Đơn vị được thẩm định giá có những yêu cầu trái với đạo đức nghề nghiệp hoặc trái với yêu cầu về chuyên môn, nghiệp vụ thẩm định giá hoặc trái với quy định của pháp luật.

VI. Quản lý thống nhất danh sách thẩm định viên hành nghề và danh sách doanh nghiệp thẩm định giá:

1. Hàng năm, trước ngày 15 tháng 01 doanh nghiệp thẩm định giá phải thông báo với Bộ Tài chính (Cục Quản lý giá) các thông tin, tài liệu có liên quan đến doanh nghiệp: Tên doanh nghiệp thẩm định giá, người đại diện theo pháp luật, trụ sở, điện thoại, kèm theo giấy chứng nhận đăng ký kinh doanh của doanh nghiệp và danh sách thẩm định viên về giá đã đăng ký hành nghề tại doanh nghiệp (theo mẫu tại phụ lục số 02/TĐVVG) kèm theo bản sao có xác nhận của giám đốc doanh nghiệp hồ sơ đăng ký hành nghề tại doanh nghiệp của thẩm định viên về giá theo quy định tại điểm 3.2 mục V phần B Thông tư này.

Trước ngày 31 tháng 01 hàng năm Bộ Tài chính (Cục Quản lý giá) thông báo trong phạm vi cả nước danh sách thẩm định viên hành nghề và danh sách các doanh nghiệp thẩm định giá có đủ điều kiện hoạt động thẩm định giá. Những thẩm định viên hành nghề và doanh nghiệp thẩm định giá có tên trong danh sách Bộ Tài chính (Cục Quản lý giá) thông báo mới được phép hoạt động thẩm định giá.

Bộ trưởng Bộ Tài chính uỷ quyền cho Cục trưởng Cục Quản lý giá thực hiện việc rà soát, kiểm tra và tổ chức thực hiện việc thông báo hàng năm danh sách thẩm định viên hành nghề và danh sách các doanh nghiệp thẩm định giá có đủ điều kiện hoạt động thẩm định giá.

2. Các doanh nghiệp thực hiện đăng ký mới hoặc bổ sung hoạt động kinh doanh dịch vụ thẩm định giá trong năm, sau khi thực hiện việc thông báo với Bộ Tài chính theo quy định tại điểm 1 mục VI phần B Thông tư này, sẽ được Bộ Tài chính (Cục Quản lý giá) xem xét, bổ sung vào danh sách thẩm định viên hành nghề và danh sách doanh nghiệp thẩm định giá có đủ điều kiện hoạt động thẩm định giá trong thời hạn 15 ngày kể từ ngày nhận được thông báo của doanh nghiệp .

3. Trong quá trình hoạt động nếu doanh nghiệp thẩm định giá có thẩm định viên về giá mới đăng ký hành nghề tại doanh nghiệp; thẩm định viên hành nghề vi phạm pháp luật bị truất quyền hành nghề thẩm định giá hoặc chuyển đi, bỏ nghề thì doanh nghiệp thẩm định giá phải thông báo với Bộ Tài chính (Cục Quản lý giá) danh sách các thẩm định viên đó trong thời hạn 15 ngày kể từ ngày thẩm định viên đăng ký hành nghề hoặc từ ngày thẩm định viên hành nghề chấm dứt hành nghề tại doanh nghiệp.

Trong thời hạn 10 ngày kể từ ngày nhận được thông báo danh sách thẩm định viên hành nghề tại doanh nghiệp, Bộ Tài chính (Cục Quản lý giá) xem xét, bổ sung và thông báo danh sách thẩm định viên về giá đủ điều kiện hành nghề thẩm định giá.

C. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Bãi bỏ khoản 2 mục V phần B Thông tư số 15/2004/TT-BTC ngày 9 tháng 3 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

2. Các Bộ, ngành, Ủy ban nhân dân và Sở Tài chính các tỉnh, thành phố trực thuộc trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thẩm định giá thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung cho phù hợp.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá

Phụ lục số 01/TĐVVG

GIẤY ĐĂNG KÝ HÀNH NGHỀ THẨM ĐỊNH GIÁ NĂM 200....

Kính gửi: Ông/Bà Giám đốc công ty……………………………

Tên tôi là (chữ in hoa):……………………Nam/Nữ……………

Ngày, tháng, năm sinh:…………………………………………..

Quê quán:…………………………………………………………

Hiện nay đang làm việc tại……………………………………….

Trình độ chuyên môn:…………………………………………….

Tốt nghiệp: Đại học……………chuyên ngành………năm……..

Đại học…………….chuyên ngành………năm…….

Học vị………………Năm………Học hàm…………..năm…….

Thẻ thẩm định viên về giá số………..ngày….tháng………năm……

Quá trình làm việc:

Thời gian từ….đến…… | Công việc - Chức vụ | Nơi làm việc

Sau khi xem xét thấy đủ điều kiện, tôi xin đăng ký hành nghề thẩm định giá trong danh sách đăng ký hành nghề thẩm định giá của công ty và xin chấp hành nghiêm chỉnh các quy định đối với thẩm định viên về giá hành nghề tại Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá và Thông tư số 17/2006/TT-BTC ngày 13 tháng 3 năm 2006 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 101/2005/NĐ-CP.

Kính đề nghị Ông/Bà Giám đốc xem xét chấp thuận.

Giám đốc công ty………… xác nhận thẩm định viên về giá có tên nêu trên
có đủ điều kiện hành nghề thẩm định
giá năm 200....

(ký tên, ghi rõ họ, tên, đóng dấu)

…… ngày….. tháng…..năm 200…

Người đăng ký

(Ký, ghi rõ họ, tên)

Phụ lục số 02/TĐVVG

Công ty………

Số……….......

DANH SÁCH ĐĂNG KÝ
HÀNH NGHỀ THẨM ĐỊNH GIÁ NĂM……

Kính gửi: Bộ Tài chính (Cục Quản lý giá)

Công ty……………………… xin đăng ký danh sách hành nghề thẩm định giá hành nghề trong năm 200… như sau:

STT | Họ Và tên |  | Năm sinh |  | Quê quán | Thẻ thẩm định viên về giá |  | Thời hạn đã hành nghề thẩm định giá
 |  |  | Nam | Nữ |  | Số | Ngày | Từ | đến
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Công ty xin chịu trách nhiệm quản lý, sử dụng thẩm định viên về giá đăng ký hành nghề thẩm định giá theo đúng quy định hiện hành của Nhà nước.

…….. ngày… tháng…. năm 200….

Giám đốc công ty………..

(Ký, ghi rõ họ, tên và đóng dấu)

Ghi chú: Trường hợp đăng ký bổ sung cũng sử dụng mẫu này và ghi thêm chữ “bổ sung”.


TT 2010 - 66 - Xac dinh gia thi truong trong giao dich cac ben lien ket

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | -----------------------------------------
Số: 66/2010/TT-BTC | Hà Nội, ngày 22 tháng 4 năm 2010

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"><!-- saved from url=(0058)http://10.64.0.67:8080/vbpqweb/Taxhtm/VBPQ/TTU/TTU1008.HTM -->

THÔNG TƯ

Hướng dẫn thực hiện việc xác định giá thị trường

trong giao dịch kinh doanh giữa các bên có quan hệ liên kết

------------------------

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định 85/2007/NĐ-CP ngày 07/06/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức Bộ Tài chính,

Bộ Tài chính hướng dẫn thực hiện các quy định về việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết làm căn cứ kê khai xác định nghĩa vụ thuế thu nhập doanh nghiệp của cơ sở kinh doanh như sau:

PHẦN A. quy đỊNh chung

Điều 1. Đối tượng áp dụng

Tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ (sau đây gọi là doanh nghiệp) thực hiện giao dịch kinh doanh với các bên có quan hệ liên kết, có nghĩa vụ kê khai, xác định nghĩa vụ thuế thu nhập doanh nghiệp tại Việt Nam.

Điều 2. Phạm vi áp dụng

Các giao dịch mua, bán, trao đổi, thuê, cho thuê, chuyển giao hoặc chuyển nhượng hàng hóa, dịch vụ trong quá trình kinh doanh (được gọi chung là giao dịch kinh doanh) giữa các bên có quan hệ liên kết, trừ các giao dịch kinh doanh giữa doanh nghiệp tại Việt Nam với các bên có quan hệ liên kết liên quan đến các sản phẩm thuộc diện điều chỉnh giá của Nhà nước được thực hiện theo quy định của pháp luật về giá.

Điều 3. Giải thích từ ngữ

1. "Giá thị trường" là cụm từ để chỉ giá sản phẩm theo thỏa thuận khách quan trong giao dịch kinh doanh trên thị trường giữa các bên không có quan hệ liên kết (các bên độc lập).

2. "Sản phẩm" là từ được sử dụng chung để chỉ hàng hóa và dịch vụ là các đối tượng của giao dịch kinh doanh.

3. "Giá mua", "giá bán" là từ được sử dụng chung để chỉ giá sản phẩm trong giao dịch mua, bán, trao đổi, thuê, cho thuê, chuyển giao, chuyển nhượng.

4. “Các bên có quan hệ liên kết” (sau đây được gọi là "các bên liên kết") là cụm từ được sử dụng để chỉ các bên có mối quan hệ thuộc một trong các trường hợp dưới đây:

4.1. Một bên tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức vào bên kia;

4.2. Các bên trực tiếp hay gián tiếp cùng chịu sự điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức của một bên khác;

4.3. Các bên cùng tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức vào một bên khác.

Thông thường, hai doanh nghiệp trong một kỳ tính thuế có quan hệ giao dịch kinh doanh thuộc một trong các trường hợp sau thì xác định là các bên liên kết:

a) Một doanh nghiệp nắm giữ trực tiếp hoặc gián tiếp ít nhất 20% vốn đầu tư của chủ sở hữu của doanh nghiệp kia;

b) Cả hai doanh nghiệp đều có ít nhất 20% vốn đầu tư của chủ sở hữu do một bên thứ ba nắm giữ trực tiếp hoặc gián tiếp;

c) Cả hai doanh nghiệp đều nắm giữ trực tiếp hoặc gián tiếp ít nhất 20% vốn đầu tư của chủ sở hữu của một bên thứ ba;

d) Một doanh nghiệp là cổ đông lớn nhất về vốn đầu tư của chủ sở hữu của doanh nghiệp kia, nắm giữ trực tiếp hoặc gián tiếp ít nhất 10% vốn đầu tư của chủ sở hữu của doanh nghiệp kia;

e) Một doanh nghiệp bảo lãnh hoặc cho một doanh nghiệp khác vay vốn dưới bất kỳ hình thức nào với điều kiện khoản vốn vay ít nhất bằng 20% vốn đầu tư của chủ sở hữu của doanh nghiệp đi vay và chiếm trên 50% tổng giá trị các khoản nợ trung và dài hạn của doanh nghiệp đi vay;

f) Một doanh nghiệp chỉ định thành viên ban lãnh đạo điều hành hoặc kiểm soát của một doanh nghiệp khác với điều kiện số lượng các thành viên được doanh nghiệp thứ nhất chỉ định chiếm trên 50% tổng số thành viên ban lãnh đạo điều hành hoặc kiểm soát của doanh nghiệp thứ hai; hoặc một thành viên được doanh nghiệp thứ nhất chỉ định có quyền quyết định các chính sách tài chính hoặc hoạt động kinh doanh của doanh nghiệp thứ hai;

g) Hai doanh nghiệp cùng có trên 50% thành viên ban lãnh đạo hoặc cùng có một thành viên ban lãnh đạo có quyền quyết định các chính sách tài chính hoặc hoạt động kinh doanh được chỉ định bởi một bên thứ ba;

h) Hai doanh nghiệp được điều hành hoặc chịu sự kiểm soát về nhân sự, tài chính và hoạt động kinh doanh bởi các cá nhân thuộc một trong các mối quan hệ sau: vợ và chồng; bố, mẹ và con (không phân biệt con đẻ, con nuôi hoặc con dâu, con rể); anh, chị, em có cùng cha, mẹ (không phân biệt cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi); ông nội, bà nội và cháu nội; ông ngoại, bà ngoại và cháu ngoại; cô, chú, bác, cậu, dì ruột và cháu ruột;

i) Hai doanh nghiệp có mối quan hệ trụ sở chính và cơ sở thường trú hoặc cùng là cơ sở thường trú của tổ chức, cá nhân nước ngoài;

j) Một doanh nghiệp sản xuất, kinh doanh sản phẩm sử dụng tài sản vô hình hoặc quyền sở hữu trí tuệ của một doanh nghiệp khác với điều kiện chi phí phải trả cho việc sử dụng tài sản vô hình, quyền sở hữu trí tuệ đó chiếm trên 50% giá vốn (hoặc giá thành) sản phẩm;

k) Một doanh nghiệp cung cấp trực tiếp hoặc gián tiếp trên 50% tổng giá trị nguyên vật liệu, vật tư hoặc sản phẩm đầu vào (không bao gồm chi phí khấu hao đối với tài sản cố định) để sử dụng cho hoạt động sản xuất, kinh doanh sản phẩm đầu ra của một doanh nghiệp khác;

l) Một doanh nghiệp kiểm soát trực tiếp hoặc gián tiếp trên 50% sản lượng sản phẩm tiêu thụ (tính theo từng chủng loại sản phẩm) của một doanh nghiệp khác;

m) Hai doanh nghiệp có thỏa thuận hợp tác kinh doanh trên cơ sở hợp đồng.

5. "Giao dịch liên kết" là giao dịch kinh doanh giữa các bên liên kết.

6. "Giao dịch độc lập" là giao dịch kinh doanh giữa các bên không có quan hệ liên kết.

7. “Khác biệt trọng yếu” là khác biệt về thông tin hoặc dữ liệu làm tăng hoặc giảm ít nhất 1% đơn giá sản phẩm giao dịch hoặc khác biệt về thông tin hoặc dữ liệu làm tăng hoặc giảm ít nhất 0.5% tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời.

Ví dụ 1: Doanh nghiệp V là doanh nghiệp 100% vốn nước ngoài tại tỉnh X, Việt Nam có 2 giao dịch:

(i) Bán 2.000 sản phẩm cho doanh nghiệp độc lập A với giá bán là giá thành toàn bộ (Z) cộng (+) 6% Z, điều kiện giao hàng tại doanh nghiệp V;

(ii) Bán 2.000 sản phẩm cho công ty mẹ với giá bán là Z + 6% Z, điều kiện giao hàng tại nước H là giá CIF, chi phí vận tải và bảo hiểm từ tỉnh X đến nước H là 3% Z. Đồng thời công ty mẹ đồng ý bảo lãnh cho doanh nghiệp V vay tiền từ ngân hàng N. Trên thực tế, việc bảo lãnh tín dụng này là tín chấp (tức là không phải trả phí bảo lãnh).

Trong các giao dịch trên thì:

- Khác biệt về điều kiện giao hàng có liên quan đến chi phí vận tải và bảo hiểm từ tỉnh X đến nước H có ảnh hưởng tăng trên 1% giá bán nên là khác biệt trọng yếu.

- Khác biệt về bảo lãnh tín chấp không phải trả tiền nên không phải là khác biệt trọng yếu.

8. “Biên độ giá thị trường” là tập hợp các giá trị về mức giá hoặc là tập hợp các giá trị về tỷ suất lợi nhuận gộp hoặc là tập hợp các giá trị về tỷ suất sinh lời của sản phẩm được xác định từ các giao dịch độc lập được chọn để so sánh.

9. “Cơ sở dữ liệu của cơ quan Thuế” là các thông tin, dữ liệu liên quan đến việc xác định nghĩa vụ thuế của các doanh nghiệp do cơ quan thuế thu thập, phân tích, lưu giữ, cập nhật và quản lý từ các nguồn khác nhau.

PhẦN B. hưỚng dẪN VỀ XÁC ĐỊNH GIÁ THỊ TRƯỜNG

trong các giao dỊch liên kẾt

Giá sản phẩm trong giao dịch liên kết quy định tại Thông tư này được xác định theo giá thị trường trên cơ sở so sánh tính tương đương giữa giao dịch liên kết với giao dịch độc lập (sau đây gọi là phân tích so sánh) để lựa chọn phương pháp xác định giá phù hợp nhất.

Điều 4. Phân tích so sánh

1. Nguyên tắc

1.1. So sánh giữa giao dịch liên kết với giao dịch độc lập được hiểu là việc so sánh giữa giao dịch liên kết với giao dịch độc lập hoặc so sánh giữa các doanh nghiệp thực hiện giao dịch liên kết với doanh nghiệp thực hiện giao dịch độc lập. Việc so sánh được thực hiện trên cơ sở lựa chọn và phân tích dữ liệu, chứng từ, tài liệu có liên quan đến giao dịch độc lập, giao dịch liên kết diễn ra trong cùng kỳ đảm bảo độ tin cậy để sử dụng cho mục đích kê khai, tính thuế phù hợp với các quy định pháp luật về kế toán, thống kê và thuế.

Ví dụ 2: Doanh nghiệp A là một công ty con của công ty đa quốc gia H và doanh nghiệp B là một doanh nghiệp độc lập cùng kinh doanh bán lẻ xe máy nhãn hiệu HX trong năm 2xxx. Việc so sánh có thể được thực hiện theo một trong 2 cách sau:

- So sánh giao dịch mua xe máy để bán ra của doanh nghiệp A với giao dịch tương tự của doanh nghiệp B.

- So sánh giữa doanh nghiệp A với doanh nghiệp B về hoạt động kinh doanh bán lẻ xe máy.

1.2. Giao dịch độc lập được chọn để so sánh là giao dịch được lựa chọn từ các giao dịch độc lập có tính chất và bối cảnh giao dịch (sau đây được gọi chung là điều kiện giao dịch) tương đương với giao dịch liên kết. Khi đó, giá sản phẩm trong các giao dịch độc lập được chọn để so sánh là căn cứ để xác định giá sản phẩm trong giao dịch liên kết theo các phương pháp xác định giá được quy định tại Điều 5 Phần B Thông tư này.

1.3. Khi so sánh giữa giao dịch liên kết với giao dịch độc lập, điều kiện giao dịch giữa giao dịch liên kết và giao dịch độc lập được chọn để so sánh không nhất thiết phải hoàn toàn giống nhau nhưng phải đảm bảo tính tương đương, không có các khác biệt gây ảnh hưởng trọng yếu đến giá sản phẩm. Nếu điều kiện giao dịch của giao dịch liên kết và giao dịch độc lập có khác biệt trọng yếu, doanh nghiệp phải phản ánh các khác biệt trọng yếu này theo giá trị tiền tệ làm cơ sở điều chỉnh, loại trừ khác biệt trọng yếu. Việc xác định tính tương đương khi so sánh giữa giao dịch liên kết và giao dịch độc lập, và loại trừ khác biệt được quy định tại Khoản 2 Điều 4 Phần B Thông tư này.

1.4. Việc so sánh giữa giao dịch liên kết và giao dịch độc lập được thực hiện trên cơ sở từng giao dịch về từng loại sản phẩm riêng biệt. Tuy nhiên, trong trường hợp các giao dịch không thể tách biệt hoặc việc tách biệt từng giao dịch theo từng loại sản phẩm là không phù hợp với thực tiễn kinh doanh, doanh nghiệp có thể gộp chung nhiều giao dịch dưới đây thành một giao dịch:

1.4.1. Các giao dịch có liên quan chặt chẽ và có tính phụ thuộc lẫn nhau như các giao dịch trên cơ sở hợp đồng cung cấp hàng hóa và dịch vụ, trong đó dịch vụ là một phần không thể tách rời của hợp đồng cung cấp hàng hoá đó; các giao dịch mang tính chất liên hoàn như cung cấp hoặc trao quyền sử dụng các tài sản vô hình đi liền với cung cấp nguyên vật liệu, bán thành phẩm để sản xuất, chế biến ra thành phẩm;

1.4.2. Các giao dịch đối với các sản phẩm có chung quy trình sản xuất, sử dụng các nguyên vật liệu chính như nhau hoặc cùng chung một tổ, nhóm theo tiêu thức phân tổ, phân nhóm hàng hóa, dịch vụ quy định tại Danh mục thống kê hàng hóa, dịch vụ do cơ quan quản lý Nhà nước có thẩm quyền ban hành khi thực hiện phân tích so sánh tiêu thức chức năng hoạt động của doanh nghiệp;

Ví dụ 3: Doanh nghiệp thương mại A nhập khẩu 3 mặt hàng X, Y, Z từ bên liên kết ở nước ngoài để phân phối cho các siêu thị trong nước. Ba mặt hàng này đều thuộc nhóm sản phẩm thiết bị nhiệt dùng cho gia đình (theo tiêu chuẩn thống kê Việt Nam).

Trong trường hợp việc tách biệt từng giao dịch theo từng loại sản phẩm X, Y, Z không phù hợp với thực tiễn kinh doanh, doanh nghiệp A có thể gộp chung các giá trị giao dịch nhập khẩu 3 loại sản phẩm này để áp dụng một phương pháp xác định giá phù hợp nhất.

1.4.3. Các giao dịch kinh doanh nhỏ lẻ mà việc gộp chung tạo thành một giao dịch hoàn chỉnh;

1.4.4. Các giao dịch độc lập và giao dịch liên kết do một doanh nghiệp thực hiện nhưng không thể phân bổ hợp lý doanh thu hoặc chi phí có liên quan cho từng loại giao dịch. Trong trường hợp này, giao dịch được gộp chung được coi là giao dịch liên kết và mức giá của các sản phẩm trong giao dịch được gộp chung sẽ là mức giá cao nhất của một trong các sản phẩm có liên quan (nếu là giao dịch bán ra) hoặc mức giá thấp nhất của một trong các sản phẩm có liên quan (nếu là giao dịch mua vào).

Ví dụ 4: Doanh nghiệp A có 2 hợp đồng:

(i) Hợp đồng 1: cung cấp dịch vụ giám sát chất lượng với một bên liên kết là công ty B;

(ii) Hợp đồng 2: cung cấp dịch vụ giám sát chất lượng và nhượng quyền sử dụng bằng sáng chế với công ty độc lập C trong đó doanh thu nhượng quyền sử dụng bằng sáng chế cao hơn doanh thu dịch vụ giám sát chất lượng tính theo đơn giá sản phẩm là 5 lần.

Giả định: Dịch vụ giám sát chất lượng theo hợp đồng 1 và 2 là đủ điều kiện để so sánh với nhau.

Phân tích so sánh:

- Trường hợp doanh nghiệp A không tách riêng doanh thu (hoặc chi phí) liên quan đến việc thực hiện 2 hợp đồng này (bao gồm 3 giao dịch riêng biệt về 2 loại sản phẩm) thì toàn bộ doanh thu của doanh nghiệp A được coi là doanh thu từ giao dịch liên kết và tuỳ theo quy định của từng phương pháp xác định giá thị trường được quy định tại Thông tư này, doanh nghiệp phải xác định lại doanh thu tương ứng với mức giá cao nhất của sản phẩm là bản quyền.

- Trường hợp doanh nghiệp A tách riêng doanh thu (hoặc chi phí) liên quan đến việc thực hiện 2 hợp đồng này thì mức giá của hợp đồng 1 sẽ tương ứng với mức giá của dịch vụ cung cấp theo hợp đồng 2.

1.5. Khi lựa chọn giao dịch độc lập để so sánh, doanh nghiệp ưu tiên lựa chọn giao dịch độc lập của chính doanh nghiệp với điều kiện giao dịch độc lập này không được tạo ra hoặc sắp đặt lại từ giao dịch liên kết.

Ví dụ 5: Công ty M tại nước ngoài thành lập một doanh nghiệp sản xuất A tại Việt Nam. Doanh nghiệp A có 2 giao dịch:

(i) Bán 2.000 sản phẩm cho khách hàng độc lập A1 với giá 10.000đ/sản phẩm theo hợp đồng do chính doanh nghiệp A trực tiếp thương lượng và ký kết hợp đồng trong điều kiện kinh doanh thông thường của A;

(ii) Bán 2.000 sản phẩm cho khách hàng độc lập M1 với giá 0,4USD/sản phẩm theo hợp đồng do công ty mẹ M trực tiếp thương lượng ký hợp đồng với khách hàng và chỉ định doanh nghiệp A giao hàng cho khách hàng M1. Tiền bán hàng do công ty M trực tiếp thanh toán hoặc do khách hàng M1 thanh toán cho doanh nghiệp A.

Phân tích so sánh:

- Giao dịch (i) là giao dịch độc lập của chính doanh nghiệp A;

- Giao dịch (ii) không được coi là giao dịch độc lập của chính doanh nghiệp A vì mặc dù sản phẩm được xuất kho từ doanh nghiệp A và gửi đến cho khách hàng M1 là hai bên không có quan hệ liên kết nhưng có sự tham gia và kiểm soát của công ty mẹ vào việc thương lượng, ký kết hợp đồng và thanh toán.

1.6. Số lượng tối thiểu giao dịch độc lập được chọn để so sánh sau khi phân tích so sánh và điều chỉnh khác biệt trọng yếu được thực hiện như sau:

1.6.1. 01 giao dịch - trong trường hợp giao dịch độc lập và giao dịch liên kết không có khác biệt trọng yếu;

1.6.2. 03 giao dịch - trong trường hợp các giao dịch độc lập và giao dịch liên kết có khác biệt nhưng doanh nghiệp có đủ thông tin, dữ liệu làm cơ sở để loại trừ tất cả các khác biệt trọng yếu;

1.6.3. 04 giao dịch - trong trường hợp các giao dịch độc lập và giao dịch liên kết có khác biệt nhưng doanh nghiệp chỉ có thông tin, dữ liệu làm cơ sở để loại trừ hầu hết các khác biệt trọng yếu. Trong trường hợp này, việc loại trừ tiếp các khác biệt trọng yếu sẽ được thực hiện theo hướng dẫn về biên độ giá thị trường chuẩn tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

Quy định này không bắt buộc áp dụng trong trường hợp doanh nghiệp áp dụng phương pháp tách lợi nhuận, cách tính thứ nhất được hướng dẫn tại Tiết 2.5.2.1 Điểm 2.5 Khoản 2 Điều 5 Phần B của Thông tư này.

1.7. Trong trường hợp doanh nghiệp không thể lựa chọn được giao dịch độc lập để so sánh theo các nguyên tắc từ các Điểm 1.1 đến Điểm 1.6 Khoản 1 Điều 5 Phần B Thông tư này do tính chất duy nhất và đặc thù của giao dịch liên kết, doanh nghiệp phải giải trình lý do và thực hiện theo hướng dẫn tại Điều 6 phần B Thông tư này.

2. Phân tích so sánh và loại trừ khác biệt

2.1. Khi so sánh giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, doanh nghiệp phải thực hiện phân tích và đánh giá các tiêu thức ảnh hưởng và điều chỉnh các khác biệt trọng yếu (nếu có) để làm rõ tính tương đương theo 4 tiêu thức sau (dưới đây được gọi là 4 tiêu thức ảnh hưởng):

2.1.1. Đặc tính sản phẩm: bao gồm các đặc tính có ảnh hưởng chủ yếu đến giá của sản phẩm. Các yếu tố phản ánh đặc tính sản phẩm chủ yếu bao gồm:

a) Chủng loại sản phẩm (mô tả tính chất sản phẩm là hàng hóa hữu hình, bản quyền, bí quyết công nghệ hoặc dịch vụ…) và đặc điểm vật chất của sản phẩm (vật liệu cấu thành, tính chất cơ, lý, hóa…);

b) Chất lượng, nhãn hiệu thương mại của sản phẩm;

c) Tính chất chuyển giao sản phẩm (ví dụ: mua, bán có hoặc không kèm theo điều kiện như độc quyền phân phối, li-xăng, nhượng quyền thương hiệu…).

Ví dụ 6: Doanh nghiệp A là doanh nghiệp độc lập chuyên sản xuất khăn bông các loại (100% sợi bông), trong đó khăn bông loại A kích cỡ 120 cm x 60 cm.

Công ty M là công ty con 100% vốn nước ngoài tại Việt Nam chuyên sản xuất khăn bông các loại (100% sợi bông), trong đó khăn bông loại A kích cỡ 121 cm x 60 cm để bán (xuất khẩu) cho công ty mẹ tại nước ngoài.

Giả định: Các yếu tố khác phản ánh đặc tính của cả 2 sản phẩm khăn bông của hai công ty A và M là tương đương.

Phân tích so sánh:

Sản phẩm khăn bông của doanh nghiệp A và công ty M được coi là sản phẩm có đặc tính sản phẩm tương đương (sự khác biệt 1 cm chiều dài khăn là không trọng yếu).

2.1.2. Chức năng hoạt động của doanh nghiệp: bao gồm các yếu tố phản ánh khả năng sinh lời từ các hoạt động mà doanh nghiệp đã thực hiện gắn với việc sử dụng các tài sản, vốn và chi phí có liên quan. Khi phân tích chức năng hoạt động (sau đây được gọi là "chức năng"), doanh nghiệp phải phản ánh được các chức năng chính trong mối quan hệ giữa việc sử dụng các loại tài sản, vốn, chi phí cũng như rủi ro gắn với việc đầu tư tài sản, vốn và chi phí đó với khả năng thu lợi nhuận mà doanh nghiệp thực hiện có liên quan đến giao dịch kinh doanh. Chức năng chính của doanh nghiệp chủ yếu bao gồm:

a) Nghiên cứu, phát triển;

b) Thiết kế, định mẫu sản phẩm;

c) Sản xuất, chế tạo, chế biến;

d) Gia công, lắp ráp, cài đặt thiết bị;

e) Phân phối, lưu thông, marketting, quảng cáo;

f) Quản lý, cung ứng vật tư;

g) Vận chuyển giao nhận, dịch vụ cung cấp kho bãi;

h) Thực hiện các dịch vụ ngành nghề như môi giới, tư vấn, đào tạo, kế toán, kiểm toán, quản lý nhân sự, cung cấp lao động, thu thập thông tin.

Ví dụ 7 (a): Công ty N (là bên liên kết tại Việt Nam của công ty đa quốc gia X) trong năm 200x có một số thông tin sau:

- Thực hiện sản xuất thuốc tân dược trên dây chuyền sản xuất do công ty đầu tư, theo bản quyền do một công ty trong tập đoàn X cung cấp.

- Bán (xuất khẩu) cho công ty X theo các hợp đồng đã ký kết ổn định từ đầu năm;

- Không tiến hành nghiên cứu và phát triển sản phẩm nào.

Khi so sánh giao dịch liên kết (với công ty X) và giao dịch độc lập, công ty N phải thực hiện phân tích so sánh chức năng với một doanh nghiệp độc lập có chức năng tương tự như công ty N để loại trừ các khác biệt. Do lĩnh vực sản xuất thuốc tân dược thường gắn liền với hoạt động nghiên cứu, phát triển sản phẩm mới nên trường hợp doanh nghiệp độc lập được lựa chọn có chức năng nghiên cứu, phát triển thì công ty N phải loại trừ khác biệt này.

Ví dụ 7 (b): Tiếp theo ví dụ 7 (a) nêu trên, giả sử công ty N, ngoài việc thực hiện hoạt động sản xuất, kinh doanh thuốc tân dược có làm thêm dịch vụ đại lý nhập khẩu và phân phối dược phẩm tại Việt Nam cho công ty mẹ X.

Hoạt động đại lý là một chức năng bổ sung mà công ty N đã thực hiện, đã bỏ chi phí và chịu rủi ro của ngành kinh doanh dịch vụ đại lý. Hoạt động này là giao dịch liên kết của công ty N. Trường hợp này, công ty N phải xác định và kê khai doanh thu hoa hồng đại lý theo các phương pháp xác định giá thị trường được quy định tại Khoản 2, Điều 5, Phần B Thông tư này.

Ví dụ 8: Công ty M là công ty đa quốc gia tại nước ngoài có giao dịch bán buôn điện thoại di động T theo tiêu chuẩn chất lượng quốc tế đã được đăng ký tại Việt Nam với công ty A là bên liên kết và Công ty B là công ty độc lập.

Công ty A thực hiện phân phối bán lẻ điện thoại di động T, cấp thẻ bảo hành cho mỗi điện thoại bán ra và trực tiếp thực hiện dịch vụ bảo hành,

Công ty B thực hiện phân phối bán lẻ điện thoại di động T, cấp thẻ bảo hành cho mỗi điện thoại bán ra nhưng không thực hiện dịch vụ bảo hành mà thoả thuận sẽ thanh toán cho công ty A 5 đôla đối với mỗi điện thoại do công ty A thực hiện sửa chữa trong thời gian bảo hành.

Khi so sánh giao dịch liên kết (giữa A và M) với giao dịch độc lập (giữa B và M), công ty A phải phân tích so sánh chức năng giữa công ty A và công ty B và loại trừ khác biệt:

- Chức năng hoạt động của hai công ty có sự khác nhau về việc cung cấp dịch vụ bảo hành, trong đó công ty A thực hiện nhiều chức năng hơn, sử dụng nhiều nguồn lực hơn và có khả năng thu lợi nhuận cao hơn công ty B.

- Công ty A phải điều chỉnh chức năng bảo hành sản phẩm bằng cách loại trừ các chi phí và doanh thu thực tế liên quan đến việc thực hiện dịch vụ bảo hành của công ty A.

- Trường hợp chức năng "bảo hành" chỉ diễn ra trong một vài lần với giá trị chi phí và doanh thu không đáng kể (tức là không trọng yếu) thì không cần thực hiện điều chỉnh khác biệt này.

2.1.3. Điều kiện hợp đồng khi thực hiện giao dịch: bao gồm các quy định hoặc giao ước về trách nhiệm, quyền lợi của các bên khi tham gia giao dịch kinh doanh. Điều kiện hợp đồng khi thực hiện giao dịch (sau đây được gọi là "điều kiện hợp đồng") chủ yếu bao gồm:

a) Khối lượng, điều kiện giao hoặc phân phối sản phẩm;

b) Thời hạn, điều kiện và phương thức thanh toán;

c) Điều kiện bảo hành, thay thế, nâng cấp, chỉnh sửa hoặc hiệu chỉnh sản phẩm;

d) Điều kiện về đặc quyền kinh doanh, phân phối sản phẩm;

e) Các điều kiện có ảnh hưởng kinh tế khác (ví dụ: dịch vụ hỗ trợ, tư vấn kiểm tra chất lượng, hướng dẫn sử dụng, hỗ trợ quảng cáo, khuyến mại...).

Trong mọi trường hợp (dù có hay không có hợp đồng bằng văn bản), căn cứ xác định các điều kiện hợp đồng là các sự kiện thực tế hoặc các dữ liệu tài chính, kinh tế phản ánh bản chất của giao dịch.

2.1.4. Điều kiện kinh tế khi diễn ra giao dịch: bao gồm các yếu tố về điều kiện kinh tế trên thị trường tại thời điểm diễn ra giao dịch ảnh hưởng đến giá của sản phẩm. Điều kiện kinh tế khi diễn ra giao dịch (sau đây được gọi là "điều kiện kinh tế") chủ yếu bao gồm:

a) Quy mô và vị trí địa lý của thị trường sản xuất hoặc tiêu thụ sản phẩm;

b) Thời gian và tính chất hoạt động của giao dịch trên thị trường (ví dụ: giao dịch thuộc hoạt động bán buôn, bán lẻ thông thường, phân phối độc quyền, sự phân đoạn thị trường theo đối tượng tiêu dùng sản phẩm);

c) Mức độ cạnh tranh của sản phẩm trên thị trường;

d) Các yếu tố kinh tế tác động đến chi phí sản xuất, kinh doanh phát sinh tại nơi diễn ra giao dịch (ví dụ: các loại thuế, phí, các ưu đãi tài chính);

e) Chính sách điều tiết thị trường của Nhà nước.

2.2. Thứ tự ưu tiên khi phân tích so sánh 4 tiêu thức ảnh hưởng nêu tại các Tiết từ 2.1.1 đến 2.1.4 Điểm 2.1 Khoản 2 Điều 4 Phần B Thông tư này được quy định cụ thể đối với từng phương pháp xác định giá nêu tại Điều 5 Phần B Thông tư này. Trong quá trình phân tích, đối với các tiêu thức ưu tiên phải phân tích chi tiết; đối với các tiêu thức bổ trợ có thể không phân tích chi tiết nhưng phải đảm bảo phản ánh đủ tính chất cơ bản của tiêu thức đó.

Ví dụ 9: Giả sử Công ty M Việt Nam (là công ty con của Công ty M quốc tế) chuyên kinh doanh 1 loại sản phẩm X có chất lượng đạt tiêu chuẩn loại I đã đăng ký tại Việt Nam. Trong năm 200x, công ty chọn được 1 giao dịch độc lập A (giữa chính Công ty M Việt Nam và một bên độc lập) để làm căn cứ so sánh với giao dịch liên kết B (giữa Công ty M Việt Nam và Công ty M quốc tế) và hai giao dịch này đều có đơn giá bán là 3 USD.

Trong trường hợp này, việc phân tích 4 tiêu thức ảnh hưởng của các giao dịch A và B được thực hiện như sau:

(i) Đặc tính sản phẩm: giống nhau (vì cùng là sản phẩm do Công ty M Việt Nam sản xuất);

(ii) Chức năng hoạt động: giống nhau (là chính Công ty M Việt Nam);

(iii) Điều kiện hợp đồng: Giả sử tiêu thức này của hai giao dịch là giống nhau trừ điều kiện giao hàng trong giao dịch A là tại kho của Công ty M Việt Nam; trong giao dịch B là giao hàng tại cảng X - nước Y và chi phí vận tải từ Việt Nam đến nước Y là 0,5 USD/sản phẩm thuộc trách nhiệm thanh toán của Công ty M Việt Nam;

(iv) Điều kiện kinh tế: Giả sử tiêu thức này không ảnh hưởng đến giá sản phẩm (ví dụ: nước Y không có chính sách kiểm soát giá đối với việc kinh doanh sản phẩm X, điều kiện bán hàng đều là bán buôn, thuế nhập khẩu và thủ tục nhập khẩu sản phẩm X trong nước Y do bên mua chịu).

Như vậy, khi thực hiện việc so sánh giá cho thấy trong giao dịch B chưa được tính giá tương đương với giao dịch A (có sự khác biệt là 0,5 USD/sản phẩm).

Khi đó, công ty M Việt Nam lựa chọn phương pháp xác định giá phù hợp nhất để đảm bảo việc kê khai, tính thuế đối với doanh thu bán sản phẩm X trong giao dịch B là tương đương 3,5USD/sản phẩm (thay cho đơn giá cũ là 3USD).

2.3. Sau khi phân tích so sánh, doanh nghiệp xác định các khác biệt trọng yếu về điều kiện giao dịch giữa giao dịch liên kết và giao dịch độc lập. Trường hợp không có khác biệt trọng yếu thì không cần thực hiện quy định tại Điểm 2.4 Khoản 2 Điều 4 Phần B Thông tư này.

2.4. Trường hợp có khác biệt trọng yếu, doanh nghiệp phải xác định giá trị bằng tiền của các khác biệt trọng yếu đó để điều chỉnh, tuỳ theo từng trường hợp cụ thể có thể tăng hoặc giảm giá trị nhằm loại trừ các khác biệt trọng yếu đó.

Trường hợp có khác biệt trọng yếu về chức năng hoạt động của các doanh nghiệp, việc điều chỉnh được thực hiện theo nguyên tắc:

a) Nếu các khoản chi phí hoặc doanh thu liên quan đến khác biệt trọng yếu về chức năng được hạch toán riêng thì việc điều chỉnh được thực hiện trên cơ sở từng khoản doanh thu hoặc chi phí liên quan đến khác biệt trọng yếu đó.

b) Nếu các khoản chi phí hoặc doanh thu liên quan đến khác biệt trọng yếu về chức năng được hạch toán chung thì việc điều chỉnh được thực hiện trên cơ sở phân bổ để xác định phần chi phí hoặc doanh thu tương ứng liên quan đến khác biệt trọng yếu đó.

Ví dụ 10: Giả sử có 2 giao dịch của công ty A và công ty B là 2 công ty cùng thực hiện dịch vụ gia công sản phẩm may mặc, trong đó công ty A gia công và giao sản phẩm tại kho của công ty A và công ty B gia công và làm thủ tục xuất khẩu sản phẩm ra nước ngoài.

Như vậy, khi so sánh về chức năng gia công sản phẩm của A và B ta thấy công ty B có thực hiện thêm chức năng là "làm thủ tục xuất khẩu". Khác biệt này sẽ được tách riêng bằng cách hạch toán riêng hoặc phân bổ theo tỷ lệ tổng chi phí hoặc doanh thu phát sinh do thực hiện thủ tục xuất khẩu để đảm bảo việc so sánh hiệu quả kinh doanh xét theo chức năng gia công sản phẩm của công ty A và công ty B là tương đương.

Trường hợp công ty B chỉ thực hiện chức năng "làm thủ tục xuất khẩu" trong một vài lần theo đề nghị của khách hàng với giá trị chi phí hoặc doanh thu không đáng kể (tức là không trọng yếu) thì không cần thực hiện điều chỉnh khác biệt này.

Điều 5. Các phương pháp xác định giá thị trường

Các phương pháp xác định giá thị trường của sản phẩm trong giao dịch liên kết được quy định cụ thể tại Khoản 2 Điều 5 Phần B Thông tư này bao gồm:

- Phương pháp so sánh giá giao dịch độc lập;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi;

- Phương pháp so sánh lợi nhuận;

- Phương pháp tách lợi nhuận.

Tùy theo mỗi phương pháp cụ thể nêu trên, giá thị trường của sản phẩm có thể được tính trực tiếp ra đơn giá sản phẩm hoặc gián tiếp thông qua tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm. Tuy nhiên, đối với các phương pháp tính giá gián tiếp, khi xác định kết quả kinh doanh cho mục đích kê khai, tính thuế thu nhập doanh nghiệp thì không nhất thiết phải tính ra đơn giá sản phẩm cụ thể.

1. Nguyên tắc áp dụng phương pháp xác định giá thị trường

1.1. Phương pháp xác định giá phù hợp nhất là phương pháp được lựa chọn trong 5 phương pháp nêu trên phù hợp với điều kiện giao dịch và có nguồn thông tin, dữ liệu, số liệu đầy đủ và tin cậy nhất để phân tích so sánh.

1.2. Doanh nghiệp tự chọn một giá trị phù hợp nhất trong các giá trị của biên độ giá thị trường chuẩn để làm căn cứ điều chỉnh giá trị tương ứng của giao dịch liên kết. Trường hợp giá sản phẩm trong giao dịch liên kết khác với giá trị phù hợp nhất nhưng kết quả không làm giảm thu nhập chịu thuế thu nhập doanh nghiệp thì doanh nghiệp không phải thực hiện điều chỉnh.

1.2.1. Giá trị phù hợp nhất là giá trị phản ánh mức độ tương đương cao nhất về điều kiện giao dịch của giao dịch độc lập được chọn để so sánh với giao dịch liên kết.

1.2.2. Biên độ giá thị trường chuẩn là:

a) Các giá trị trong khoảng các giá trị được tính toán từ các giao dịch độc lập được chọn để so sánh nêu tại các Tiết 1.6.1 và Tiết 1.6.2 Điểm 1.6 Khoản 1 Điều 4 Phần B Thông tư này;

b) Các giá trị nằm trong khoảng tứ phân vị thứ nhất đến tứ phân vị thứ ba của phép toán thống kê xác suất tứ phân vị, hoặc các giá trị nằm trong khoảng bách phân vị thứ 25 đến bách phân vị thứ 75 của phép toán thống kê xác suất bách phân vị được tính toán từ biên độ giá thị trường của các giao dịch độc lập được chọn để so sánh nêu tại Tiết 1.6.3 Điểm 1.6 Khoản 1 Điều 4 Phần B Thông tư này (Xem Phụ lục 2-GCN/CC- Phần C về cách tính tứ phân vị, bách phân vị).

Ví dụ 11: Doanh nghiệp V tại Việt Nam có một số thông tin:

- Là công ty con chuyên sản xuất, gia công sản phẩm cho công ty mẹ và phải trả tiền bản quyền cho một công ty con khác trong tập đoàn với chi phí hàng năm là N%/năm tính trên doanh thu thuần, định kỳ thanh toán là 4 lần/năm.

- Doanh nghiệp V lựa chọn được 13 giao dịch độc lập để so sánh với số liệu về tỷ lệ phần trăm (%) tiền bản quyền trên doanh thu thuần của các giao dịch này là: 1; 1,25; 1,25; 1,5; 1,5; 1,75; 2; 2; 2; 2,25; 2,5; 2,75; 3.

- Phân tích so sánh cho thấy các khác biệt trọng yếu đã được điều chỉnh hợp lý để loại trừ, riêng thời hạn thanh toán có sự chênh lệch có thể ảnh hưởng đến giá trị tiền bản quyền nhưng không đủ thông tin để quy đổi thành giá trị bằng tiền để điều chỉnh.

- Doanh nghiệp áp dụng hàm thống kê tứ phân vị, chọn tứ phân vị thứ nhất và tứ phân vị thứ 3 để xác định biên độ chuẩn là 1,5—2,25; số trung vị là tứ phân vị thứ 2 của biên độ chuẩn có giá trị là 2.

Điều chỉnh số liệu kê khai:

- Trường hợp tỷ lệ chi phí tiền bản quyền tính trên doanh thu thuần của doanh nghiệp V là 2,1%, doanh nghiệp V không phải thực hiện điều chỉnh lại số liệu kê khai chi phí bản quyền được trừ khi tính thuế thu nhập doanh nghiệp.

- Trường hợp tỷ lệ chi phí tiền bản quyền tính trên doanh thu thuần của doanh nghiệp V là 4%, đồng thời doanh nghiệp V thấy rằng giao dịch có tỷ lệ bản quyền là 2% có điều kiện giao dịch sát nhất với giao dịch của doanh nghiệp, doanh nghiệp V thực hiện điều chỉnh lại số liệu kê khai chi phí bản quyền được trừ khi tính thuế thu nhập doanh nghiệp theo mức là 2% trên doanh thu thuần.

1.3. Trường hợp doanh nghiệp đã áp dụng các phương pháp xác định giá thị trường theo quy định tại Thông tư này nhưng trong năm có biến động bất khả kháng như thiên tai, cháy nổ gây ảnh hưởng đến tình hình sản xuất, kinh doanh hoặc giá mua, giá bán bị ảnh hưởng bởi các chính sách, chế độ điều tiết của Nhà nước thì doanh nghiệp được điều chỉnh giá đối với những sản phẩm chịu ảnh hưởng theo tình hình thực tế.

2. Các phương pháp xác định giá thị trường

2.1. Phương pháp so sánh giá giao dịch độc lập

2.1.1. Phương pháp so sánh giá giao dịch độc lập dựa vào đơn giá sản phẩm trong giao dịch độc lập để xác định đơn giá sản phẩm trong giao dịch liên kết khi các giao dịch này có điều kiện giao dịch tương đương nhau.

2.1.2. Đơn giá sản phẩm của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo đơn giá sản phẩm để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.1.3. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là đặc tính sản phẩm và điều kiện hợp đồng, các tiêu thức bổ trợ là điều kiện kinh tế và chức năng của doanh nghiệp.

2.1.4. Phương pháp so sánh giá giao dịch độc lập được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến giá sản phẩm;

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến giá sản phẩm nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.1.5. Các yếu tố ảnh hưởng trọng yếu đến giá sản phẩm như:

a) Đặc tính vật chất, chất lượng và nhãn hiệu thương mại của sản phẩm;

b) Các điều kiện hợp đồng trong việc cung cấp, chuyển giao sản phẩm như: khối lượng (nếu có ảnh hưởng đến mức giá), thời hạn chuyển giao sản phẩm, thời hạn thanh toán…;

c) Quyền phân phối, tiêu thụ sản phẩm có ảnh hưởng đến giá trị kinh tế;

d) Thị trường nơi diễn ra giao dịch.

2.1.6. Phương pháp so sánh giá giao dịch độc lập thường được áp dụng cho các trường hợp:

a) Các giao dịch riêng lẻ về từng chủng loại hàng hóa lưu thông trên thị trường;

b) Các giao dịch riêng lẻ về từng loại hình dịch vụ, bản quyền, khế ước vay nợ;

c) Cơ sở kinh doanh thực hiện cả giao dịch độc lập và giao dịch liên kết về cùng một chủng loại sản phẩm.

Ví dụ 12: Công ty V tại Việt Nam là doanh nghiệp 100% vốn của Công ty nước ngoài S hoạt động trong lĩnh vực gia công sản phẩm dệt may. Trong năm 200x, công ty V có hai giao dịch về nhận gia công quần âu mã số cat.347 như sau:

- Giao dịch 1: Gia công cho công ty S 1.000 tá quần với giá 60 USD/tá theo điều kiện giao hàng tại cảng X, Việt Nam (công ty S sẽ chịu trách nhiệm xuất khẩu ).

- Giao dịch 2: Gia công cho công ty M của nước N 1.000 tá quần với giá 100USD/tá theo điều kiện giao hàng tại thành phố Y, nước N.

Giả định:

- Công ty M là một công ty không có quan hệ liên kết với công ty V và công ty S.

- Hai giao dịch nói trên tương đương về điều kiện giao dịch trừ khác biệt trọng yếu là chi phí vận chuyển và bảo hiểm cho việc gửi hàng từ cảng X đến thành phố Y, nước N là 3 USD/tá.

Phân tích so sánh:

- Khi so sánh giao dịch 1 (giao dịch liên kết) với giao dịch 2 (giao dịch độc lập) cho thấy giao dịch 1 chưa phản ánh đúng mức giá thị trường. Trong trường hợp này, doanh thu từ giao dịch với công ty S được xác định lại như sau:

(100 USD - 3 USD) x 1.000 = 97.000 USD.

- Công ty V phải kê khai doanh thu gia công nhận từ công ty S là 97.000 USD thay cho 60.000 USD.

2.2. Phương pháp giá bán lại

2.2.1. Phương pháp xác định giá bán lại dựa vào giá bán lại (hay giá bán ra) của sản phẩm do doanh nghiệp bán cho bên độc lập để xác định giá mua vào của sản phẩm đó từ bên liên kết.

2.2.2. Giá mua vào của sản phẩm từ bên liên kết được xác định trên cơ sở giá bán ra của sản phẩm trong các giao dịch độc lập trừ (-) lợi nhuận gộp trừ (-) các chi phí khác được tính trong giá sản phẩm mua vào (nếu có) (ví dụ: thuế nhập khẩu, phí hải quan, chi phí bảo hiểm, vận chuyển quốc tế).

2.2.2.1. Lợi nhuận gộp được tính theo tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) và giá bán ra (doanh thu thuần), phản ánh giá trị doanh nghiệp thu được để bù đắp chi phí hoạt động kinh doanh và có mức lãi hợp lý.

Tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) được xác định bằng giá trị chênh lệch giữa giá bán ra (doanh thu thuần) và giá vốn sản phẩm mua vào chia cho (:) giá bán ra (doanh thu thuần).

2.2.2.2. Trường hợp doanh nghiệp có chức năng là đại lý phân phối không có quyền sở hữu sản phẩm và được hưởng hoa hồng đại lý theo tỷ lệ phần trăm (%) trên giá bán của sản phẩm thì tỷ lệ đó được coi là tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần).

(Xem Phụ lục 2-GCN/CC- Phần B.1 về công thức xác định giá thị trường theo phương pháp giá bán lại).

2.2.3. Tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.2.4. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.2.5. Phương pháp giá bán lại được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần);

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.2.6. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) như:

a) Các chi phí phản ánh chức năng của doanh nghiệp (ví dụ: đại lý phân phối độc quyền, thực hiện các chương trình quảng cáo, khuyến mại, bảo hành...);

b) Chủng loại, quy mô, khối lượng, thời gian quay vòng của sản phẩm mua vào để bán lại và tính chất hoạt động của giao dịch trên thị trường (ví dụ: bán buôn, bán lẻ, ...);

c) Phương pháp hạch toán kế toán (tức là phải đảm bảo các yếu tố cấu thành lợi nhuận gộp và doanh thu của giao dịch liên kết và giao dịch độc lập là tương đương nhau hoặc cùng được áp dụng chung các chuẩn mực kế toán).

2.2.7. Phương pháp giá bán lại thường được áp dụng cho các trường hợp giao dịch đối với các sản phẩm thuộc khâu cung cấp dịch vụ đơn giản và thương mại phân phối có thời gian quay vòng từ khi mua vào đến khi bán ra ngắn, ít chịu biến động về tính thời vụ. Đồng thời, sản phẩm trước khi được bán ra không qua khâu gia công, chế biến, lắp ráp, thay đổi tính chất sản phẩm hoặc gắn với nhãn hiệu thương mại để làm gia tăng đáng kể giá trị sản phẩm.

Ví dụ 13: Doanh nghiệp V tại Việt Nam là bên liên kết của Công ty nước ngoài H kinh doanh phân phối mặt hàng đồng hồ do công ty H cung cấp có một số thông tin sau:

- Trong năm 200x, công ty H giao cho doanh nghiệp V 1.000 chiếc đồng hồ và yêu cầu doanh nghiệp V phải thanh toán số tiền là 330.000 USD (bao gồm giá CIF + thuế, phí nhập khẩu do công ty H đã nộp).

- Cuối năm 200x, doanh thu thuần doanh nghiệpV thu được từ việc bán toàn bộ số đồng hồ này cho người tiêu dùng tại Việt Nam được quy đổi là 400.000 USD.

- Doanh nghiệp T là doanh nghiệp độc lập tại Việt Nam hoạt động kinh doanh phân phối đồng hồ. Năm 200x, tỷ suất lợi nhuận gộp của doanh nghiệp T đạt 20%.

Giả sử doanh nghiệp T đủ điều kiện được lựa chọn để so sánh về tỷ suất lợi nhuận gộp với doanh nghiệp V thì doanh nghiệp V sẽ phải kê khai tính chi phí hợp lý được trừ cho việc mua đồng hồ từ công ty H như sau:

[400.000 USD - (400.000 USD x 20%)] = 320.000 USD

Doanh nghiệp V chỉ được trừ chi phí hợp lý cho giá vốn hàng bán là 320.000 USD thay cho 330.000 USD.

Trường hợp công ty H có cung cấp dịch vụ tư vấn bán hàng và yêu cầu doanh nghiệp V phải thanh toán chi phí này (được hạch toán vào chi phí bán hàng) thì giao dịch này được tách riêng và phải thực hiện một trong các phương pháp xác định giá giao dịch được quy định tại Thông tư này để xác định chi phí hợp lý được trừ cho dịch vụ tư vấn bán hàng.

2.3. Phương pháp giá vốn cộng lãi

2.3.1. Phương pháp giá vốn cộng lãi dựa vào giá vốn (hoặc giá thành) của sản phẩm do doanh nghiệp mua vào từ bên độc lập để xác định giá bán ra của sản phẩm đó cho bên liên kết.

2.3.2. Giá bán ra của sản phẩm cho bên liên kết được xác định trên cơ sở lấy giá vốn (hoặc giá thành) của sản phẩm cộng (+) lợi nhuận gộp.

2.3.2.1. Lợi nhuận gộp được tính theo tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) sản phẩm bán ra và giá vốn (hoặc giá thành) sản phẩm bán ra, phản ánh mức lợi nhuận hợp lý tương ứng với chức năng hoạt động của doanh nghiệp và điều kiện thị trường.

Tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) được xác định bằng giá trị chênh lệch giữa doanh thu thuần và giá vốn (hoặc giá thành) sản phẩm chia (:) cho giá vốn (hoặc giá thành). Giá vốn (hoặc giá thành) sản phẩm bán ra bao gồm chi phí sản xuất trực tiếp, gián tiếp và không bao gồm chi phí hoạt động tài chính như: chi phí bản quyền, lãi tiền vay,....

Trường hợp doanh nghiệp không hạch toán riêng được giá vốn (hoặc giá thành) sản phẩm bán ra, chi phí bán hàng và chi phí quản lý chung thì giá vốn (hoặc giá thành) sản phẩm bán ra làm căn cứ tính lợi nhuận gộp sẽ bao gồm toàn bộ các khoản chi phí này.

2.3.2.2. Trường hợp doanh nghiệp có chức năng đại lý thu mua sản phẩm không có quyền sở hữu sản phẩm và được hưởng hoa hồng đại lý theo tỷ lệ phần trăm (%) trên chi phí thu mua sản phẩm thì tỷ lệ đó được coi là tỷ suất lợi nhuận gộp trên giá vốn.

(Xem Phụ lục 2-GCN/CC, Phần B.2 về công thức xác định giá thị trường theo phương pháp giá vốn cộng lãi).

2.3.3. Tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.3.4. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.3.5. Phương pháp giá vốn cộng lãi được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành);

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.3.6. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) thường bao gồm:

a) Các chi phí phản ánh chức năng hoạt động của doanh nghiệp (ví dụ: sản xuất theo hợp đồng, nghiên cứu, phát triển sản phẩm mới, tỷ trọng giá trị gia tăng của sản phẩm so với quy mô đầu tư kinh doanh);

b) Các nghĩa vụ thực hiện hợp đồng (ví dụ: thời hạn chuyển giao sản phẩm, chi phí giám sát chất lượng, lưu kho, lưu bãi, điều kiện thanh toán);

c) Phương pháp hạch toán kế toán (tức là phải đảm bảo các yếu tố cấu thành trong giá vốn (hoặc giá thành) của giao dịch liên kết và giao dịch độc lập là tương đương nhau hoặc cùng được áp dụng chung các chuẩn mực kế toán).

2.3.7. Phương pháp giá vốn cộng lãi thường được áp dụng cho các trường hợp:

a) Giao dịch thuộc khâu sản xuất, lắp ráp, chế tạo, chế biến sản phẩm để bán cho các bên liên kết;

b) Giao dịch giữa các bên liên kết thực hiện hợp đồng liên danh, hợp đồng hợp tác kinh doanh để sản xuất, lắp ráp, chế tạo, chế biến sản phẩm, hoặc thực hiện các thỏa thuận về cung cấp các yếu tố sản xuất đầu vào và bao tiêu sản phẩm đầu ra;

c) Giao dịch về cung cấp dịch vụ cho các bên liên kết.

Ví dụ 14: Doanh nghiệp A tại Việt Nam là công ty con của công ty mẹ T (nước Y) thực hiện gia công giày xuất khẩu theo mẫu mã do công ty T giao. Công ty mẹ chịu trách nhiệm cung cấp nguyên vật liệu đầu vào, cán bộ kỹ thuật kiểm tra chất lượng, chi phí vận tải và bảo hiểm quốc tế. Doanh nghiệp A được trả phí gia công theo đơn vị sản phẩm và chịu các chi phí phát sinh trong quá trình gia công. Năm 20xx, thông tin về hoạt động gia công của doanh nghiệp A như sau:

- Doanh thu thuần (phí gia công): 15 tỷ VND

- Giá vốn hàng bán: 13 tỷ VND

- Chi phí bán hàng và chi phí quản lý doanh nghiệp: 1,8 tỷ VND.

Giả định:

- Một số doanh nghiệp độc lập khác cũng hoạt động sản xuất gia công giày cho các tổ chức, cá nhân nước ngoài và phí gia công được tính trên cơ sở: phí gia công bằng (=) tổng giá thành toàn bộ (giá vốn hàng bán + chi phí quản lý doanh nghiệp + chi phí bán hàng) cộng (+) 7% tổng giá thành toàn bộ.

- Các giao dịch độc lập của các doanh nghiệp này đủ điều kiện được chọn để so sánh với giao dịch của doanh nghiệp A.

Trong trường hợp này, doanh thu từ hoạt động gia công giày được xác định lại như sau: (13 tỷ + 1,8 tỷ) + [7% x (13 tỷ + 1,8 tỷ)] = 15,836 tỷ VND.

Doanh nghiệp A phải thực hiện kê khai doanh thu là 15,836 tỷ VND thay cho số liệu cũ là 15 tỷ VND.

2.3.8. Phương pháp giá vốn cộng lãi có thể được vận dụng để xác định lại giá vốn (hoặc giá thành) có yếu tố giao dịch liên kết của doanh nghiệp dựa vào giá của sản phẩm bán ra đã được xác định theo giá thị trường và tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành).

Ví dụ 15: Doanh nghiệp V tại Việt Nam là công ty con 100% vốn của công ty đa quốc gia P, chuyên sản xuất chất tẩy rửa gia dụng. Nguyên liệu đầu vào (phôi xà phòng và các hóa chất tẩy rửa khác) do một công ty thành viên Y cung cấp. Sản lượng tiêu thụ trong năm 200x của doanh nghiệp V là 100 tấn, trong đó:

- Giao dịch 1: 60 tấn được giao bán cho một công ty thành viên khác trong tập đoàn P với giá FOB là 650 USD/tấn,

- Giao dịch 2: 40 tấn còn lại được bán cho siêu thị trong nước với giá không có thuế GTGT là 700USD/tấn.

Sổ kế toán trong kỳ của doanh nghiệp thể hiện các số liệu như sau:

- Doanh thu thuần: 67.000 USD

- Tổng giá thành toàn bộ: 65.000USD

Giả định:

- Giao dịch 1 và 2 đủ điều kiện để doanh nghiệp V áp dụng phương pháp so sánh giá thị trường độc lập.

- Số liệu về tỷ suất lợi nhuận gộp trên giá thành toàn bộ của các doanh nghiệp độc lập hoạt động trong ngành sản xuất chất tẩy rửa gia dụng là 15%.

Doanh nghiệp V thực hiện kê khai doanh thu, chi phí để tính thuế thu nhập doanh nghiệp như sau:

- Điều chỉnh lại giá bán trong giao dịch liên kết theo giá bán trong giao dịch độc lập:

700 USD x 60 tấn = 42.000 USD

- Xác định lại doanh thu thuần:

42.000 USD + 700 USD x 40 tấn = 70.000 USD

- Điều chỉnh lại tổng giá thành toàn bộ:

70.000 USD/ (1+ 0,15) = 60.870 USD.

Như vậy, doanh nghiệp V sẽ phải kê khai nộp thuế trên cơ sở số liệu doanh thu thuần là 70.000 USD thay cho số liệu cũ là 67.000 USD và tổng giá thành toàn bộ là 60.870 USD thay cho số liệu cũ là 65.000 USD.

2.4. Phương pháp so sánh lợi nhuận

2.4.1. Phương pháp so sánh lợi nhuận dựa vào tỷ suất sinh lời của sản phẩm trong các giao dịch độc lập được chọn để so sánh làm cơ sở xác định tỷ suất sinh lời của sản phẩm trong giao dịch liên kết khi các giao dịch này có điều kiện giao dịch tương đương nhau.

2.4.2. Các tỷ suất sinh lời được tính bằng lợi nhuận (thu nhập) thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần, trên chi phí hoặc trên tài sản của hoạt động sản xuất kinh doanh theo quy định của chế độ kế toán và báo cáo tài chính. Lợi nhuận (thu nhập) thuần trước thuế thu nhập doanh nghiệp có thể được cộng thêm (+) chi phí lãi tiền vay hoặc khấu hao tài sản cố định để xác định hiệu quả sản xuất, kinh doanh trước khi chi trả các khoản chi phí này. Các tỷ suất sinh lời thường được sử dụng bao gồm:

2.4.2.1. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần từ hoạt động sản xuất, kinh doanh.

Ví dụ 16: Doanh nghiệp L hoạt động trong lĩnh vực sản xuất và lắp ráp ô tô 4 chỗ nhãn hiệu N và S, trong đó:

- Nhãn hiệu N được giao bán cho các bên độc lập.

- Nhãn hiệu S được giao bán toàn bộ cho doanh nghiệp L1 là công ty 100% vốn của doanh nghiệp L.

- Tất cả các giao dịch mua vào cho việc sản xuất, lắp ráp 2 loại ô tô trên đều là giao dịch độc lập.

Trong năm 200x, số liệu sổ kế toán của doanh nghiệp L như sau:

· Doanh thu thuần từ hoạt động bán xe ô tô hiệu N: 18.000 USD (là giao dịch độc lập)

· Lợi nhuận thuần trước thuế từ hoạt động bán xe ô tô hiệu N: 2.000 USD

· Doanh thu thuần từ hoạt động bán xe ô tô hiệu S: 25.000 USD (là giao dịch liên kết)

· Lợi nhuận thuần trước thuế từ hoạt động bán xe ô tô hiệu S: 1.800 USD.

· Công ty L1 cho công ty L vay và giá trị lãi tiền vay tính theo lãi suất thị trường là 100 USD.

Tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần đối với ô tô hiệu N: 2.000/18.000 x 100% = 11,1%

Tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần đối với ô tô hiệu S: 1.800/25.000 x 100% = 7,2%

Giả sử các sự khác biệt có ảnh hưởng trọng yếu giữa 2 giao dịch bán xe N và xe S đã được điều chỉnh để kết quả giao dịch với công ty L1 phải đạt tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp và trước khi chi trả lãi tiền vay trên doanh thu thuần là 11,1%. Trường hợp này, số liệu về giao dịch bán xe ô tô hiệu S đuợc xác định lại như sau:

Tổng giá thành toàn bộ: 25.000 – 1.800 - 100 = 23.100 USD.

Doanh thu thuần: 23.100 / (1 – 0, 111) = 25.984 USD.

Lợi nhuận thuần trước thuế, trước lãi vay: 25.984 – 23.100 = 2.884 USD

Lợi nhuận thuần trước thuế: 2.884 – 100 = 2.784 USD

Công ty L phải kê khai lợi nhuận thuần trước thuế thu nhập doanh nghiệp đối với giao dịch bán ô rô S là 2.784 USD thay cho số liệu cũ trong sổ kế toán là 1.800 USD.

2.4.2.2. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí từ hoạt động sản xuất, kinh doanh.

Không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí đối với các trường hợp có chi phí phát sinh từ giao dịch liên kết do số liệu chi phí từ giao dịch liên kết đang thuộc phạm vi điều chỉnh xác định giá thị trường.

Ví dụ 17: doanh nghiệp A là công ty con của công ty B, làm đại lý dịch vụ giao nhận cho B, doanh nghiệp C là doanh nghiệp độc lập chuyên kinh doanh dịch vụ giao nhận (cho nhiều khách hàng độc lập). Số liệu về doanh thu, chi phí của A và C như sau:

Đơn vị tính: nghìn USD

 | A | C
Tổng chi phí | 1.500 | 2.000
Tổng doanh thu | 1.650 | 2.500

Giả sử C đủ điều kiện được chọn để so sánh với A về tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí.

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí của A = (1.650 - 1.500): 1.500 = 10%

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí của C = (2.500 - 2.000) : 2.000 = 25%

Doanh nghiệp A phải thực hiện kê khai thu nhập thuần trước thuế thu nhập doanh nghiệp từ hoạt động giao dịch liên kết theo tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí tương ứng với mức 25% của doanh nghiệp C.

2.4.2.3. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản của hoạt động sản xuất kinh doanh.

Tỷ suất này chỉ được sử dụng trong trường hợp doanh nghiệp có tài sản cố định chiếm tỷ trọng đáng kể trong tổng vốn đầu tư (ví dụ: các doanh nghiệp trong ngành công nghiệp sản xuất, ngành khai thác mỏ).

Giá trị tài sản là giá trị trung bình cộng của số dư tài sản đầu kỳ và số dư tài sản cuối kỳ, bao gồm tài sản cố định và tài sản lưu động, không bao gồm các tài sản được sử dụng cho hoạt động đầu tư, góp vốn liên doanh liên kết (ví dụ: mua công trái, mua cổ phần).

Ví dụ 18:

- N là công ty con tại Việt Nam của tập đoàn P chuyên sản xuất rượu gạo. Công ty mẹ cung cấp phần lớn các yếu tố sản xuất đầu vào và bao tiêu toàn bộ sản phẩm đầu ra. Trong năm 200x doanh nghiệp N có tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản là 3%.

- V là một công ty độc lập chuyên sản xuất đồ uống các loại trong đó có các phân xưởng sản xuất rượu gạo, bia và đồ uống có ga khác. Trong năm 200x, công ty V có tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản toàn công ty là 7%, trong đó tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản của phân xưởng sản xuất rượu gạo là 7,5%.

Giả sử V đủ điều kiện được chọn để so sánh với N về tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản, như vậy N sẽ phải điều chỉnh thu nhập chịu thuế theo tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản là 7,5%.

2.4.3. Doanh nghiệp lựa chọn một trong các tỷ suất sinh lời nêu trên để so sánh tỷ suất sinh lời của giao dịch liên kết với tỷ suất sinh lời của giao dịch độc lập và có thể sử dụng một hoặc nhiều tỷ suất sinh lời khác được quy định theo chế độ báo cáo tài chính để bổ trợ kiểm tra tính chính xác của tỷ suất sinh lời đã chọn. Việc lựa chọn tỷ suất sinh lời được tính trên doanh thu thuần, chi phí hoặc tài sản phụ thuộc vào bản chất kinh tế của giao dịch. (Xem Phụ lục 2-GCN/CC, Phần B.3 về các công thức tính tỷ suất sinh lời để áp dụng phương pháp so sánh lợi nhuận).

Ví dụ 19:

- Giả sử doanh nghiệp có giao dịch liên kết ở khâu bán sản phẩm thì không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần do số liệu doanh thu từ giao dịch liên kết đang thuộc phạm vi điều chỉnh xác định giá thị trường.

- Giả sử doanh nghiệp cung cấp dịch vụ thì không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản.

2.4.4. Tỷ suất sinh lời của giao dịch liên kết được so với tỷ suất sinh lời phù hợp nhất thuộc biên độ giá thị trường chuẩn để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.4.5. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.4.6. Phương pháp so sánh lợi nhuận được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất sinh lời;

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất sinh lời nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 phần B Thông tư này.

2.4.7. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất sinh lời như:

a) Các yếu tố về tài sản, vốn và chi phí sử dụng cho việc thực hiện chức năng chính của doanh nghiệp (ví dụ: sản xuất, chế biến trên cơ sở sử dụng máy móc do doanh nghiệp đầu tư có khả năng thu lợi nhuận cao hơn so với việc sản xuất, chế biến trên cơ sở sử dụng máy móc do cơ sở khác cho thuê để gia công);

b) Tính chất ngành nghề hoạt động, nhóm sản phẩm và công đoạn sản xuất hoặc tiêu thụ (ví dụ: thành phẩm được làm từ nguyên vật liệu thô hoặc từ bán thành phẩm);

c) Phương pháp hạch toán kế toán và cơ cấu chi phí của sản phẩm (ví dụ: sản phẩm đang trong giai đoạn khấu hao nhanh so với khấu hao thông thường).

2.4.8. Phương pháp so sánh lợi nhuận là phương pháp mở rộng của phương pháp giá bán lại và phương pháp giá vốn cộng lãi. Do đó, phương pháp so sánh lợi nhuận thường được áp dụng rộng rãi trong các trường hợp như đã nêu tại các Tiết 2.2.7 Điểm 2.2 và Tiết 2.3.7 Điểm 2.3 Khoản 2 Điều 5 Phần B Thông tư này.

2.5. Phương pháp tách lợi nhuận

2.5.1. Phương pháp tách lợi nhuận dựa vào lợi nhuận thu được từ một giao dịch liên kết tổng hợp do nhiều doanh nghiệp liên kết thực hiện để xác định lợi nhuận thích hợp cho từng doanh nghiệp liên kết đó theo cách các bên độc lập thực hiện phân chia lợi nhuận trong các giao dịch độc lập tương đương.

Giao dịch liên kết tổng hợp do nhiều doanh nghiệp liên kết tham gia là giao dịch mang tính chất đặc thù, duy nhất, bao gồm nhiều giao dịch liên kết có liên quan chặt chẽ với nhau về các sản phẩm độc quyền hoặc các giao dịch liên kết khép kín giữa các bên liên kết có liên quan.

2.5.2. Phương pháp tách lợi nhuận có 2 cách tính:

2.5.2.1. Cách tính thứ nhất: phân bổ lợi nhuận cho từng bên liên kết trên cơ sở chi phí đóng góp; theo đó, lợi nhuận của mỗi doanh nghiệp liên kết tham gia trong giao dịch được xác định trên cơ sở phân bổ tổng lợi nhuận thu được từ giao dịch liên kết tổng hợp theo tỷ lệ chi phí đóng góp thực tế trong giao dịch liên kết của doanh nghiệp đó trong tổng chi phí thức tế để tạo ra sản phẩm cuối cùng (Xem Phụ lục 2-GCN/CC, Phần B.4 về công thức phân bổ lợi nhuận theo tỷ lệ vốn góp).

Ví dụ 20:

Doanh nghiệp A tại Việt Nam và doanh nghiệp B tại nước ngoài có một số thông tin sau:

- Cả hai công ty đều là các công ty thành viên của tập đoàn T sản xuất sản phẩm điện tử.

- Cả hai công ty tham gia vào sản xuất sản phẩm mới là ti vi màn hình tinh thể lỏng.

- A chịu trách nhiệm thiết kế, sản xuất vỏ máy và đèn hình để chuyển cho B lắp ráp với các bộ phận khác (cài đặt các mạch vòng, chíp điện tử ...) do B sáng chế và sản xuất. Ti vi màn hình tinh thể lỏng thành phẩm được bán cho C là nhà phân phối độc lập với giá là 550 USD.

- Tổng giá thành sản phẩm do A giao cho B là 300 USD. B bỏ ra chi phí để sản xuất tiếp theo là 150 USD.

Lợi nhuận được phân bổ cho A được tính như sau:

[(550 - (300 + 150)) : 450] x 300 = 66,66 USD

2.5.2.2. Cách tính thứ hai: phân chia lợi nhuận theo 2 bước như sau:

2.5.2.2.1. Bước thứ nhất: phân chia lợi nhuận cơ bản: mỗi doanh nghiệp tham gia giao dịch liên kết được nhận phần lợi nhuận cơ bản tương ứng với các chức năng hoạt động của mình. Phần lợi nhuận cơ bản này phản ánh giá trị lợi nhuận của giao dịch liên kết tổng hợp mà doanh nghiệp thu được do thực hiện chức năng hoạt động của mình và chưa tính đến các yếu tố đặc thù và duy nhất (ví dụ độc quyền sở hữu hoặc sử dụng tài sản vô hình hoặc quyền sở hữu trí tuệ).

Phần lợi nhuận cơ bản được tính theo tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời tương ứng với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời theo hướng dẫn tại các Điểm 2.2, 2.3, 2.4 Khoản 2 Điều 5 Phần B Thông tư này.

2.5.2.2.2. Bước thứ hai: phân chia lợi nhuận phụ trội: mỗi doanh nghiệp tham gia giao dịch liên kết được nhận tiếp phần lợi nhuận phụ trội tương ứng với tỷ lệ đóng góp tạo ra tổng lợi nhuận phụ trội (tức là tổng lợi nhuận thu được trừ (-) tổng lợi nhuận cơ bản đã phân chia ở bước thứ nhất) của giao dịch liên kết tổng hợp. Phần lợi nhuận phụ trội này phản ánh lợi nhuận của giao dịch liên kết tổng hợp mà doanh nghiệp thu được ngoài phần lợi nhuận cơ bản nhờ các yếu tố đặc thù và duy nhất.

Phần lợi nhuận phụ trội của mỗi doanh nghiệp được tính bằng tổng lợi nhuận phụ trội thu được từ giao dịch liên kết tổng hợp nhân với (x) tỷ lệ đóng góp các chi phí hoặc tài sản dưới đây của mỗi doanh nghiệp:

a) Chi phí nghiên cứu và phát triển sản phẩm;

b) Giá trị (sau khi đã trừ khấu hao) của tài sản vô hình hoặc quyền sở hữu trí tuệ được sử dụng để sản xuất, kinh doanh sản phẩm.

Chi phí nghiên cứu và phát triển, giá trị của tài sản vô hình, quyền sở hữu trí tuệ phải được xác định trên cơ sở giá thị trường (theo các phương pháp được quy định tại Thông tư này) hoặc chi phí thực tế đóng góp của mỗi bên phù hợp với nguyên tắc hạch toán kế toán đối với chi phí hoặc tài sản.

Ví dụ 21: Công ty H và M là hai công ty cùng một tập đoàn sản xuất điện thoại di động, trong đó H chế tạo các cụm linh kiện và M lắp ráp, cài đặt phần mềm hoàn chỉnh để bán cho các nhà phân phối độc lập. Số liệu kế toán của doanh nghiệp H và M liên quan đến giao dịch liên kết về sản xuất điện thoại di động như sau:

Đơn vị tính: nghìn USD

Chỉ tiêu | H | M
Doanh thu thuần | 200 | 500
Giá vốn hàng bán gồm: |  |
- Chi phí mua nguyên vật liệu đầu vào | 100 | 200
- Các chi phí sản xuất | 50 | 150
Chi phí nghiên cứu, phát triển (R&D) | 30 | 50
Chi phí bán hàng và quản lý chung | 10 | 50
Lợi nhuận | 10 | 50

Cách tính lợi nhuận của H và M theo phương pháp tách lợi nhuận:

Bước 1: phân chia lợi nhuận cơ bản

- Tính lại số liệu báo cáo kết quả hoạt động kinh doanh tổng hợp:

Đơn vị tính: nghìn USD

Chỉ tiêu | Số tiền
Doanh thu thuần | 500
Giá vốn hàng bán | 300
Chi phí nghiên cứu, phát triển (R&D) | 80
Chi phí bán hàng và quản lý chung | 60
Lợi nhuận | 60

- Giả sử đã xác định được tỷ suất lợi nhuận gộp trên giá thành theo giá trị thị trường của H là 10% và M là 8% theo hướng dẫn tại tiết 2.3 Điều 5 Phần B của Thông tư này.

-Tính lợi nhuận của H và M theo công thức:

Lợi nhuận = tỷ suất lợi nhuận gộp X giá thành

Giá thành toàn bộ = giá vốn hàng bán + chi phí R &D + chi phí bán hàng và quản lý chung

+ Lợi nhuận của H = 10% X (100 + 50 + 30 + 10) = 19 nghìn USD

+ Lợi nhuận của M = 8% X (300 + 80 + 60 -190) = 20 nghìn USD

Lợi nhuận phụ trội sau khi phân chia lợi nhuận cơ bản: 60 - 19 - 20 = 21 nghìn USD

Bước 2: Phân chia lợi nhuận phụ trội dựa trên tỷ lệ đóng góp chi phí R&D

- Tính tỷ trọng đóng góp chi phí R&D của mỗi bên:

+ H = 30/80 100% = 37,5%

+ M = 100% - 37,5% = 62,5%

- Tính phần lợi nhuận phụ trội của H và M:

+ H: 21 X 37,5% = 8,87 nghìn USD

+ M: 21 - 8,87 = 12,13 nghìn USD

Kết luận:

- H thực hiện kê khai lợi nhuận thu được từ giao dịch liên kết là: 19 + 8,87 = 27,87 nghìn USD thay cho số liệu cũ là 10 nghìn USD;

- M thực hiện kê khai lợi nhuận thu được từ giao dịch liên kết là: 20 + 12,13 = 32,13 nghìn USD thay cho số liệu cũ là 50 nghìn USD.

2.5.3. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này và các điều kiện áp dụng được thực hiện theo quy định đối với phương pháp giá bán lại, phương pháp giá vốn cộng lãi hoặc phương pháp so sánh lợi nhuận tuỳ từng trường hợp áp dụng phù hợp với hướng dẫn tại Tiết 2.5.2.2.1 Điểm 2.5 Khoản 2 Điều 5 Phần B Thông tư này.

2.5.4. Phương pháp tách lợi nhuận thường được áp dụng trong trường hợp các bên liên kết cùng tham gia nghiên cứu và phát triển sản phẩm mới hoặc phát triển sản phẩm là tài sản vô hình độc quyền hoặc các giao dịch trong quy trình sản xuất, kinh doanh chuyển tiếp giữa các bên liên kết từ khâu nguyên vật liệu đến thành phẩm cuối cùng để lưu thông sản phẩm gắn liền với việc sở hữu hoặc sử dụng quyền sở hữu trí tuệ duy nhất.

Điều 6. Quy định về xác định giá thị trường đối với một số trường hợp đặc biệt

Trường hợp do tính đặc thù hoặc duy nhất của giao dịch liên kết, doanh nghiệp không thể lựa chọn được giao dịch độc lập để so sánh theo các hướng dẫn tại các Điểm từ 1.1 đến 1.6 Khoản 1 Điều 4 Phần B Thông tư này và các phương pháp xác định giá thị trường nêu tại Điều 5 Phần B của Thông tư này, doanh nghiệp phải giải trình lý do (bao gồm cả các thông tin về hoạt động kinh doanh của doanh nghiệp) và thực hiện một trong các biện pháp sau:

1. Biện pháp tổng hợp

1.1. Mở rộng phạm vi lựa chọn các giao dịch (hoặc doanh nghiệp) độc lập sang phân ngành kinh tế quốc dân (theo Danh mục ngành kinh tế quốc dân do cơ quan quản lý Nhà nước có thẩm quyền ban hành) khác với phân ngành mà doanh nghiệp đang hoạt động để so sánh với điều kiện các doanh nghiệp thực hiện các giao dịch độc lập đó có chức năng hoạt động tương đương với doanh nghiệp; thực hiện phân tích 4 tiêu thức ảnh hưởng và loại trừ các khác biệt trọng yếu trên cơ sở các tiêu thức kinh tế được sử dụng trong phân ngành để phản ánh khách quan hiệu quả đầu tư kinh doanh, tăng trưởng kinh tế hoặc giá trị gia tăng của sản phẩm. Số lượng giao dịch độc lập hoặc doanh nghiệp độc lập được chọn để so sánh ít nhất là 5 (năm).

1.2. Xác định biên độ giá thị trường chuẩn theo các cách tính của phương pháp xác định giá phù hợp nhất quy định tại Điều 5 Phần B của Thông tư này; sử dụng hàm toán thống kê tứ phân vị hoặc hàm toán thống kê bách phân vị để xác định biên độ giá thị trường chuẩn và giá trị trung vị phù hợp được rút ra từ biên độ giá thị trường chuẩn. (Xem phụ lục 2-GCN/CC, Phần C. Cách tính tứ phân vị, bách phân vị để xác định biên độ giá thị trường chuẩn).

1.3. Trường hợp giá bán sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết không thấp hơn giá trị trung vị thuộc biên độ giá thị trường chuẩn hoặc giá mua sản phẩm trong giao dịch liên kết không cao hơn giá trị trung vị này thì doanh nghiệp không phải thực hiện điều chỉnh đối với giao dịch liên kết. Trường hợp giá bán sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết thấp hơn giá trị trung vị này hoặc giá mua sản phẩm trong giao dịch liên kết cao hơn giá trị trung vị này thì doanh nghiệp thực hiện điều chỉnh theo giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn nhưng không thấp hơn giá trị trung vị phản ánh mức giá bán, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời tương ứng hoặc không cao hơn giá trị trung vị phản ánh mức giá mua tương ứng.

1.4. Tuỳ từng trường hợp, doanh nghiệp sử dụng kết hợp các phương pháp xác định giá quy định tại Điều 5 phần B của Thông tư này (xem ví dụ 15) hoặc áp dụng đồng thời 2 phương pháp xác định giá để bổ trợ kiểm tra tính chính xác và khách quan của mức giá, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết.

1.5. Riêng đối với phương pháp tách lợi nhuận, cách tính thứ 2, các hướng dẫn tại các Điểm từ 1.1 đến 1.3 Khoản 1 Điều 6 Phần B Thông tư này là căn cứ để điều chỉnh lợi nhuận cơ bản; doanh nghiệp thực hiện tiếp việc phân chia lợi nhuận phụ trội theo hướng dẫn tại Tiết 2.5.2.2.2 Điểm 2.5 Khoản 2 Điều 5 Phần B của Thông tư này.

Ví dụ 22: Công ty X sản xuất mạch tích hợp điện tử để xuất khẩu toàn bộ sản phẩm cho công ty mẹ tại nước ngoài với giá bán (doanh thu) = 1,1 lần tổng chi phí.

Giả định:

- Trong lĩnh vực sản xuất mạch tích hợp điện tử không có giao dịch hoặc doanh nghiệp độc lập nào để so sánh.

- Công ty X lựa chọn 10 doanh nghiệp trong phân ngành sản xuất điện tử để xác định biên độ giá thị trường chuẩn và giá trị trung vị tương ứng (theo Điều 5 Phần B Thông tư này), kết quả cho thấy trung vị của biên độ giá thị trường chuẩn của tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần của 10 doanh nghiệp được lựa chọn là 30%.

- Khi phân tích các tiêu thức kinh tế phản ánh hiệu quả đầu tư của phân ngành sản xuất điện tử, công ty X xác định tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần bằng 30% là phù hợp với thực tế hoạt động của công ty X (tức là không có khác biệt trọng yếu phải điều chỉnh).

Như vậy:

- Công ty X có thể kiểm tra việc tính giá của mình để đảm bảo đạt tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần là 30% hoặc căn cứ vào tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần để tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí để so sánh và thực hiện điều chỉnh.

- Cách tính lại có thể được xác định như sau:

+ Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần = (doanh thu thuần – chi phí)/doanh thu thuần = 0,3

+ Doanh thu thuần = 1,429 lần chi phí

2. Biện pháp vận dụng số liệu giữa các kỳ

Doanh nghiệp vận dụng các giao dịch liên kết tương đương đã được xác định giá thị trường theo các hướng dẫn tại Thông tư này giữa các kỳ (không quá 5 năm tính từ thời điểm phát sinh giao dịch liên kết), lập hồ sơ phân tích so sánh 4 tiêu thức ảnh hưởng giữa các giao dịch, điều chỉnh các khác biệt trọng yếu và sử dụng các căn cứ khách quan để điều chỉnh các giá trị kinh tế theo thời gian (ví dụ: tỷ lệ tăng giá bình quân, tỷ lệ lãi suất, tỷ lệ lạm phát, tăng trưởng kinh tế) để xác định mức giá sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời phù hợp của giao dịch liên kết phát sinh trong kỳ kê khai nộp thuế thu nhập doanh nghiệp.

Ví dụ 23: Doanh nghiệp A là doanh nghiệp 100% vốn đầu tư nước ngoài và là doanh nghiệp duy nhất khai thác chế biến quặng kim loại X tại Việt Nam để xuất khẩu có các thông tin sau:

- Trong năm 2xx1, doanh nghiệp A thực hiện cả giao dịch liên kết và giao dịch độc lập. Đối với giao dịch liên kết, doanh nghiệp A đã áp dụng phương pháp so sánh giá giao dịch độc lập và xác định đơn giá sản phẩm là 800 USD/tấn quặng có hàm lượng kim loại X 35%.

- Trong năm 2xx2, doanh nghiệp A xuất khẩu 100% sản phẩm cho công ty mẹ (không có giao dịch độc lập để so sánh; giá thị trường quốc tế về quặng kim loại X trong năm 2xx2 tăng 20% so với năm 2xx1; các yếu tố khác ảnh hưởng đến mức giá sản phẩm (hàm lượng kim loại, điều kiện giao hàng, thanh toán…) không thay đổi.

Như vậy, doanh nghiệp A thực hiện kê khai tính thuế năm 2xx2 theo doanh thu từ giá bán quặng kim loại X với đơn giá không thấp hơn 960 USD/tấn (= 800 USD/tấn x 120%).

Điều 7. Lưu giữ và cung cấp dữ liệu, chứng từ về phương pháp xác định giá thị trường

1. Lựa chọn dữ liệu, chứng từ

1.1. Các dữ liệu, chứng từ và tài liệu được sử dụng làm căn cứ khi phân tích so sánh phải nêu rõ nguồn gốc xuất xứ để cơ quan thuế có thể kiểm tra, xác minh. Doanh nghiệp có thể sử dụng các thông tin, dữ liệu từ các nguồn sau đây:

a) Thông tin, dữ liệu do các cơ quan, ban, ngành của Nhà nước, các viện nghiên cứu, các hiệp hội và các tổ chức chuyên ngành được Nhà nước công nhận và chịu trách nhiệm công bố công khai hoặc cung cấp theo yêu cầu;

b) Thông tin, dữ liệu do các tổ chức, cá nhân hoạt động trong lĩnh vực dịch vụ hành nghề độc lập được cấp phép hoạt động xác nhận hoặc công bố công khai (ví dụ: cơ quan kiểm toán độc lập, cơ quan đăng ký, đăng kiểm chất lượng, tổ chức phân loại, đánh giá uy tín các doanh nghiệp);

c) Báo cáo tài chính, báo cáo đầu tư thường niên hoặc định kỳ của các công ty niêm yết trên thị trường chứng khoán được công bố công khai theo các quy định và điều lệ hoạt động của thị trường chứng khoán;

d) Các dữ liệu, chứng từ và tài liệu về giao dịch kinh doanh phục vụ mục đích kê khai nộp thuế do doanh nghiệp cung cấp và chịu trách nhiệm.

Các dữ liệu, chứng từ và tài liệu có xuất xứ từ những nguồn cung cấp không chính thức hoặc không rõ xuất xứ chỉ có tính chất tham khảo.

1.2. Khi thực hiện lựa chọn các giao dịch để phân tích, so sánh, tính toán các tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời, các doanh nghiệp phải phản ánh các dữ liệu dưới dạng có thể so sánh được trong giai đoạn ít nhất là 3 năm tài chính liên tục. Đối với các trường hợp doanh nghiệp có thời gian tồn tại dưới 3 năm tài chính hoặc hoạt động kinh doanh mang tính chất thời vụ không diễn ra trong cả năm thì giới hạn thời gian được xác định tương ứng theo giai đoạn tháng, quý hoặc thời vụ có liên quan.

1.3. Khi tính toán các số tương đối (ví dụ: số liệu về tỷ suất tính theo tỷ lệ phần trăm (%)) từ các số tuyệt đối, doanh nghiệp làm tròn số đến chữ số thứ ba sau dấu thập phân. Trường hợp số tương đối được lấy từ các số liệu công bố không có số tuyệt đối đi kèm và không sử dụng nguyên tắc làm tròn như trên thì lấy theo số liệu đã công bố đó.

Ví dụ 24:

- Số liệu tuyệt đối sử dụng để tính tỷ suất lợi nhuận gộp cho giá trị là 5,2856% thì số tương đối này được làm tròn thành 5,286%.

- Số công bố về tăng trưởng kinh tế là 7,8% thì không thực hiện làm tròn số.

- Số công bố về tỷ lệ lãi suất là 4,9854% thì được làm tròn thành 4,985%.

2. Yêu cầu lưu giữ, cung cấp thông tin, tài liệu và chứng từ

2.1. Các doanh nghiệp có giao dịch liên kết có nghĩa vụ và trách nhiệm lưu giữ các thông tin, tài liệu và chứng từ làm căn cứ áp dụng phương pháp xác định giá thị trường đối với sản phẩm trong các giao dịch liên kết và xuất trình theo yêu cầu kiểm tra, thanh tra của cơ quan Thuế. Các thông tin, tài liệu và chứng từ có liên quan đến hoạt động sản xuất, kinh doanh và phương pháp xác định giá thị trường đối với giao dịch liên kết phải được lập tại thời điểm diễn ra các giao dịch liên kết, được cập nhật, bổ sung trong suốt quá trình thực hiện giao dịch và lưu giữ phù hợp với các quy định về lưu giữ chứng từ, sổ sách kế toán theo các quy định của pháp luật về kế toán, thống kê và thuế.

2.2. Khi thực hiện quyết toán thuế thu nhập doanh nghiệp, các doanh nghiệp có trách nhiệm kê khai các giao dịch liên kết theo mẫu GCN-01/QLT quy định tại Phụ lục 1-GCN/CC ban hành kèm theo Thông tư này. Thời hạn nộp Phụ lục 1-GCN/CC cùng với thời hạn nộp tờ khai quyết toán thuế thu nhập doanh nghiệp.

2.3. Doanh nghiệp có nghĩa vụ lập và lưu giữ hồ sơ gồm các thông tin, tài liệu và chứng từ có liên quan đến giao dịch liên kết như sau:

2.3.1. Thông tin chung về doanh nghiệp và các bên liên kết:

a) Thông tin về quan hệ liên kết giữa các bên liên kết với doanh nghiệp;

b) Các tài liệu, báo cáo cập nhật về chiến lược phát triển, điều hành, kiểm soát giữa các bên liên kết; chính sách xây dựng giá giao dịch về từng nhóm sản phẩm theo định hướng chung của các bên liên kết và doanh nghiệp;

c) Các tài liệu, báo cáo về quá trình phát triển, chiến lược kinh doanh, dự án, kế hoạch đầu tư, sản xuất kinh doanh; quy định và quy trình về chế độ báo cáo tài chính và kiểm soát nội bộ của doanh nghiệp;

d) Tài liệu mô tả sơ đồ tổ chức, chức năng hoạt động của doanh nghiệp.

2.3.2. Thông tin về giao dịch của doanh nghiệp:

a) Sơ đồ giao dịch và tài liệu mô tả về giao dịch bao gồm các thông tin về các bên tham gia giao dịch, trình tự và thủ tục thanh toán, chuyển giao sản phẩm,...;

b) Tài liệu mô tả đặc tính, chỉ tiêu kỹ thuật sản phẩm; bảng kê chi tiết chi phí (hoặc giá thành) đơn vị sản phẩm, giá bán sản phẩm, tổng số lượng sản phẩm sản xuất kinh doanh và tiêu thụ trong kỳ (chi tiết theo giao dịch liên kết và giao dịch độc lập (nếu có)); số lượng các sản phẩm;

c) Các thông tin, tài liệu và chứng từ về quá trình thương lượng, ký kết, thực hiện và thanh lý các hợp đồng, thỏa thuận kinh tế có liên quan đến giao dịch;

d) Các thông tin, tài liệu và chứng từ có liên quan đến điều kiện kinh tế của thị trường khi diễn ra giao dịch liên kết có ảnh hưởng đến phương pháp xác định giá giao dịch.

2.3.3. Thông tin về phương pháp xác định giá thị trường

a) Chính sách xây dựng giá mua, bán hoặc trao đổi sản phẩm của doanh nghiệp, quy trình kiểm soát, xét duyệt giá, biểu giá bán sản phẩm trên các thị trường tiêu thụ;

b) Các thông tin, tài liệu và chứng từ làm căn cứ chứng minh cho việc lựa chọn và áp dụng phương pháp xác định giá phù hợp nhất trong giao dịch liên kết của doanh nghiệp bao gồm các thông tin, dữ liệu và chứng từ được sử dụng để phân tích so sánh, điều chỉnh khác biệt trọng yếu, bảng tính giá giao dịch theo phương pháp xác định giá mà doanh nghiệp áp dụng và giải thích lý do lựa chọn phương pháp đó;

c) Các thông tin, tài liệu và chứng từ khác mang tính chất tham khảo có liên quan đến việc lựa chọn và áp dụng phương pháp xác định giá trong giao dịch liên kết (nếu có).

2.4. Khi có yêu cầu của cơ quan Thuế, doanh nghiệp có nghĩa vụ cung cấp các thông tin, tài liệu và chứng từ trong thời hạn không quá 30 ngày làm việc kể từ ngày nhận được văn bản yêu cầu của cơ quan Thuế. Trường hợp cơ sở kinh doanh có lý do chính đáng thì thời hạn này được gia hạn 1 lần không quá 30 ngày, kể từ ngày hết hạn.

2.5. Các thông tin, tài liệu và chứng từ của doanh nghiệp cung cấp cho cơ quan Thuế là bản chính hoặc bản sao theo quy định của pháp luật. Trường hợp doanh nghiệp sử dụng chứng từ điện tử thì việc cung cấp chứng từ được thực hiện theo quy định của Luật Kế toán và các văn bản hướng dẫn có liên quan về chứng từ điện tử.

Các tài liệu, chứng từ ghi bằng tiếng nước ngoài phải được dịch sang tiếng Việt Nam theo quy định của Luật kế toán và chế độ kế toán. Doanh nghiệp phải chịu trách nhiệm về nội dung bản dịch.

PHẦN C. QUYỀN, NGHĨA VỤ CỦA DOANH NGHIỆP;

TRÁCH NHIỆM, QUYỀN HẠN CỦA CƠ QUAN THUẾ

Điều 8. Quyền và nghĩa vụ của doanh nghiệp

Ngoài việc thực hiện quyền và nghĩa vụ theo quy định pháp luật về thuế được quy định tại các văn bản quy phạm pháp luật thuế và tại Thông tư này, các doanh nghiệp còn có quyền và nghĩa vụ sau:

1. Có quyền yêu cầu cơ quan Thuế giữ bí mật các thông tin đã cung cấp cho cơ quan Thuế phục vụ việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên liên kết cho mục đích tính thuế;

2. Có nghĩa vụ xuất trình đầy đủ các dữ liệu, tài liệu và chứng từ cần thiết chứng minh cho việc lựa chọn và áp dụng phương pháp xác định giá phù hợp nhất đối với giao dịch liên kết.

Điều 9. Trách nhiệm và quyền hạn của cơ quan Thuế

Ngoài việc thực hiện trách nhiệm và quyền hạn theo quy định pháp luật về thuế được quy định tại các văn bản quy phạm pháp luật thuế và tại Thông tư này, cơ quan Thuế còn có trách nhiệm và quyền hạn sau:

1. Giữ bí mật các thông tin do doanh nghiệp cung cấp liên quan đến việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên liên kết cho mục đích tính thuế theo quy định tại Thông tư này khi các thông tin đó không xuất xứ từ các nguồn được công bố công khai. Việc cung cấp cho các cơ quan nhà nước có liên quan về thông tin bí mật của đối tượng nộp thuế được thực hiện theo các quy định của pháp luật.

2. Ấn định mức giá được sử dụng để kê khai tính thuế, ấn định thu nhập chịu thuế hoặc số thuế thu nhập doanh nghiệp phải nộp đối với doanh nghiệp có giao dịch liên kết trong các trường hợp sau:

a) Doanh nghiệp dựa vào các tài liệu, dữ liệu và chứng từ không hợp pháp, không hợp lệ hoặc không nêu rõ nguồn gốc xuất xứ để xác định mức giá, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời áp dụng cho giao dịch liên kết;

b) Doanh nghiệp tạo ra giao dịch độc lập giả mạo hoặc sắp đặt lại giao dịch liên kết thành giao dịch độc lập để lấy giao dịch này làm giao dịch độc lập được chọn để so sánh;

c) Doanh nghiệp không kê khai hoặc kê khai không đầy đủ Phụ lục 1-GCN/CC đối với giao dịch liên kết phát sinh trong năm quyết toán thuế thu nhập doanh nghiệp; không thực hiện đúng yêu cầu về thời hạn cung cấp các thông tin, dữ liệu và tài liệu để chứng minh cho việc kê khai, hạch toán giá thị trường đối với giao dịch liên kết;

d) Cơ quan Thuế nghi ngờ doanh nghiệp không áp dụng hoặc cố tình áp dụng không đúng các quy định tại Thông tư này và doanh nghiệp không chứng minh được trong thời hạn tối đa là 90 ngày kể từ khi nhận được thông báo của cơ quan Thuế.

3. Tổng cục Thuế căn cứ vào thông tin từ việc kê khai nghĩa vụ thuế của doanh nghiệp có giao dịch liên kết và cơ sở dữ liệu của cơ quan Thuế để hướng dẫn thực hiện ấn định thuế theo nguyên tắc:

a) Trường hợp doanh nghiệp thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ: việc ấn định doanh thu, chi phí hoặc thu nhập chịu thuế để xác định nghĩa vụ thuế được thực hiện theo các phương pháp xác định giá thị trường được quy định Khoản 2 Điều 5 và Điều 6 Phần B Thông tư này trên cơ sở mức giá, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời do cơ quan Thuế xác định phù hợp với từng trường hợp hoặc từng ngành nghề kinh doanh;

b) Các trường hợp khác: việc ấn định thuế được thực hiện căn cứ vào cơ sở dữ liệu của cơ quan Thuế phù hợp với các quy định về ấn định thuế đối với doanh nghiệp chưa thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ hoặc các quy định xử lý vi phạm về thuế;

c) Trường hợp khi thực hiện ấn định thuế có liên quan đến biên độ giá thị trường chuẩn, giá trị phù hợp nhất để xác định mức giá bán, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời áp dụng cho doanh nghiệp có giao dịch liên kết bị ấn định thuế là giá trị không thấp hơn giá trị trung vị của biên độ giá thị trường chuẩn được cơ quan Thuế xác định; giá trị phù hợp nhất để xác định mức giá mua áp dụng cho doanh nghiệp có giao dịch liên kết bị ấn định thuế là giá trị không cao hơn giá trị trung vị của biên độ giá thị trường chuẩn được cơ quan Thuế xác định.

4. Tổng cục Thuế hướng dẫn việc kiểm tra, thanh tra các doanh nghiệp thực hiện các quy định của Thông tư này.

PHẦN D. TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành. Bãi bỏ Thông tư số 117/2005/TT-BTC ngày 19/12/2005 của Bộ Tài chính về “Hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết” và Quyết định số 37/2006/QĐ-BTC ngày 04/01/2006 của Bộ Trưởng Bộ Tài chính “về việc đính chính Thông tư số 117/2005/TT-BTC ngày 19/12/2005 của Bộ Tài chính hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết”.

Trong quá trình thực hiện Thông tư này, nếu có khó khăn, vướng mắc đề nghị các đơn vị, doanh nghiệp phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết kịp thời./.

 | KT. BỘ TRƯỞNG
Nơi nhận: | THỨ TRƯỞNG
- VP TW Đảng và các Ban của Đảng; - VP QH, VP Chủ tịch nước; - Ban chỉ đạo TW về phòng chống tham nhũng - Các Bộ, CQ ngang Bộ, CQ thuộc CP; - Viện kiểm sát NDTC; Toà án NDTC; - Kiểm toán Nhà nước; - Cơ quan TW của các đoàn thể; - UBND, Sở TC các tỉnh, TP trực thuộc TW; - Cục thuế các tỉnh, TP trực thuộc TW; - Các đơn vị thuộc Bộ; - Cục kiểm tra văn bản (Bộ Tư pháp); - Công báo; - Website Chính phủ; - Website Bộ Tài chính; - Lưu: VT; TCT (VT, CC). | (Đã ký) Đỗ Hoàng Anh Tuấn

PHỤ LỤC 1- GCN/CC
 |  |  |  |  | Mẫu GCN-01/QLT
 |  | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM |  |  | (Ban hành kèm theo Thông tư số.... /2010 /TT-BTC ngày .... tháng.... năm 2010)
 |  | Độc lập- Tự do- Hạnh phúc
THÔNG TIN VỀ GIAO DỊCH LIÊN KẾT
 |  | [01] Kỳ tính thuế: từ.......đến.............
 | [02] Người nộp thuế: ...................................................................................................................
 | [03]Mã số thuế: .............................................................................................................................
 | [04] Địa chỉ:...................................................................................................................................
 | [05]Quận/Huyện: ................................................................ |  |  | [06] Tỉnh/Thành phố: ...............
 | [07] Điện thoại: .................................... |  | [08] Fax: .................. |  | [09] Email: ....................

PHẦN A. THÔNG TIN VỀ GIÁ TRỊ GIAO DỊCH LIÊN KẾT VÀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

STT | Chỉ tiêu | Doanh thu, thu nhập khác |  | Chi phí
 |  | Giá trị (đồng Việt Nam hoặc ngoại tệ…) | Phương pháp xác định giá | Giá trị (đồng Việt Nam hoặc ngoại tệ…) | Phương pháp xác định giá
(1) | (2) | (3) | (4) | (5) | (6)
I | Tổng giá trị giao dịch phát sinh từ hoạt động kinh doanh |  |  |  |
II | Tổng giá trị giao dịch phát sinh từ hoạt động liên kết |  |  |  |
1 | Hàng hoá |  |  |  |
1.1 | Hàng hoá hình thành TSCĐ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
1.2 | Hàng hoá không hình thành TSCĐ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2 | Dịch vụ |  |  |  |
2.1 | Nghiên cứu, phát triển |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.2 | Quảng cáo, tiếp thị |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.3 | Quản lý kinh doanh và tư vấn, đào tạo |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.4 | Hoạt động tài chính |  |  |  |
2.4.1 | Tiền bản quyền và các khoản tương tự |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.4.2 | Cho vay, đi vay |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.5 | Dịch vụ khác |  |  |  |
2.5.1 | Xoá nợ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.5.2 | Dịch vụ khác |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |

PHẦN B: KÊ KHAI MỐI QUAN HỆ VỚI TỪNG BÊN LIÊN KẾT

STT | Tên bên liên kết | Địa chỉ | Mã số thuế | Hình thức liên kết
(1) | (2) | (3) | (4) | (5)
 |  |  |  | A | B | C | D | E | F | G | H | I | J | K | L | M

Tôi cam đoan thông tin kê khai trên là đúng và tự chịu trách nhiệm trước pháp luật về thông tin đã khai./.

..............., ngày...... tháng...... năm ...
NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

Chú ý:
- Đề nghị doanh nghiệp đọc kỹ Hướng dẫn kê khai thông tin về giao dịch liên kết để xác định đủ và chính xác các thông tin ghi vào tờ khai này;
- Những cột chỉ tiêu nào không có thông tin thì bỏ trống.

HƯỚNG DẪN KÊ KHAI

MẪU GCN- 01/QLT: THÔNG TIN VỀ GIAO DỊCH LIÊN KẾT

Nội dung và phương pháp ghi các thông tin vào các chỉ tiêu trên Mẫu GCN-01/QLT- Thông tin giá chuyển nhượng như sau:

PHẦN A. THÔNG TIN VỀ GIÁ TRỊ GIAO DỊCH LIÊN KẾT VÀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

Đơn vị tính:

Là đồng Việt Nam đối với các trường hợp thông thường;

Là ngoại tệ đối với trường hợp được phép sử dụng đơn vị tiền tệ trong kế toán và kê khai thuế là ngoại tệ theo quy định của pháp luật.

Cột (4), Cột (6)- “ Phương pháp xác định giá”

- Nếu áp dụng “Phương pháp so sánh giá giao dịch độc lập” ghi “ PP1”;

- Nếu áp dụng “Phương pháp giá bán lại” ghi “PP2”;

- Nếu áp dụng “Phương pháp giá vốn cộng lãi” ghi “PP3”;

- Nếu áp dụng “Phương pháp so sánh lợi nhuận” ghi “PP4”;

- Nếu áp dụng “Phương pháp tách lợi nhuận” ghi “PP5”;

- Nếu áp dụng “Phương pháp khác” đối với một số trường hợp đặc biệt ghi “PP6”.

Trường hợp các giao dịch không thể tách biệt hoặc việc tách biệt từng giao dịch theo từng chỉ tiêu chi tiết không phù hợp với thực tiễn kinh doanh, doanh nghiệp gộp chung toàn bộ các giao dịch này để áp dụng chung một phương pháp xác định giá và ghi phương pháp xác định giá chung đó vào cột (4), cột (6) tại các dòng chỉ tiêu tổng hợp tương ứng mà không cần phải ghi vào dòng chỉ tiêu chi tiết tương ứng.

Ví dụ: đối với chỉ tiêu “Sản phẩm, hàng hoá hình thành TSCĐ”, nếu thực hiện gộp chung toàn bộ giao dịch của các bên liên kết A, B... để áp dụng chung một phương pháp xác định giá “PP1” thì chỉ cần ghi phương pháp xác định giá “PP1” vào cột (4), cột (6) dòng chỉ tiêu “Sản phẩm, hàng hoá hình thành TSCĐ” mà không cần phải ghi vào các dòng: “Bên liên kết A”, Bên liên kết B”...

I. Tổng giá trị giao dịch phát sinh từ hoạt động kinh doanh

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào số luỹ kế phát sinh Có của năm báo cáo trên sổ kế toán chi tiết các Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ", Tài khoản "Doanh thu hoạt động tài chính", Tài khoản "Thu nhập khác" và số liệu điều chỉnh tăng doanh thu từ giao dịch liên kết theo giá thị trường theo các phương pháp xác định giá (nếu có).

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ doanh thu: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, doanh thu được xác định bằng giá trị thuần (doanh thu thuần) (=) {doanh thu phát sinh trừ (-) các khoản giảm trừ doanh thu}.

- Cột (5): Số liệu ghi vào chỉ tiêu này được căn cứ vào số luỹ kế phát sinh Nợ của năm báo cáo trên sổ kế toán chi tiết của các Tài khoản “Giá vốn hàng bán”, Tài khoản “Chi phí tài chính”, Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp”, Tài khoản “Chi phí khác”, các Tài khoản liên quan khác (nếu có) và số liệu điều chỉnh giảm chi phí từ giao dịch liên kết theo giá thị trường theo các phương pháp xác định giá (nếu có). Các chi phí này đã tính giảm trừ các khoản giảm trừ chi phí và được tính xác định kết quả kinh doanh của năm báo cáo.

II. Tổng giá trị giao dịch phát sinh từ hoạt động liên kết

Số liệu để ghi vào chỉ tiêu "Tổng giá trị giao dịch phát sinh từ hoạt động liên kết" là tổng số của các chỉ tiêu 1, 2 tại cột (3) và cột (5) tương ứng.

1. Hàng hoá

Số liệu ghi vào Cột (3) là tổng trị giá hàng hoá bán cho doanh nghiệp liên kết đã ghi nhận vào doanh thu bán hàng, thu nhập khác trong năm báo cáo.

Số liệu ghi vào Cột (5) là tổng trị giá hàng hoá mua từ doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu "Hàng hoá" là tổng số của các chỉ tiêu 1.1 và 1.2 tại cột (3) và cột (5) tương ứng.

1.1. Hàng hoá hình thành TSCĐ

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng thu nhập khác đã thực hiện trong năm báo cáo đối với doanh nghiệp liên kết do bán TSCĐ; căn cứ số luỹ kế phát sinh Có trên sổ kế toán chi tiết Tài khoản “Thu nhập khác” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ thu nhập khác: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, thu nhập khác từ hoạt động bán TSCĐ cho doanh nghiệp liên kết được xác định bằng giá trị thuần: Tổng thu nhập khác luỹ kế bán hàng hoá đã thực hiện giảm trừ (-) số luỹ kế các khoản giảm trừ thu nhập khác (nếu có) đã phát sinh. Số liệu các khoản giảm trừ thu nhập khác từ hoạt động bán TSCĐ cho doanh nghiệp liên kết lấy từ sổ kế toán chi tiết các Tài khoản “Chiết khấu thương mại”; Tài khoản “Hàng bán bị trả lại”; Tài khoản “ Giảm giá hàng bán” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

- Cột (5): Phản ánh tổng số tiền phải trả và đã trả do mua hàng hoá hình thành TSCĐ từ doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo; lấy số liệu từ số khấu hao TSCĐ đã được hạch toán vào bên Nợ các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp” và giá trị còn lại của TSCĐ có nguồn gốc hình thành do mua từ bên liên kết đã thanh lý, nhượng bán và đã hạch toán vào bên Nợ Tài khoản “Chi phí khác” và các Tài khoản chi phí có liên quan mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

1.2. Hàng hoá không hình thành TSCĐ

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu, thu nhập khác đã thực hiện trong năm báo cáo do bán hàng hoá không phải là TSCĐ cho doanh nghiệp liên kết; căn cứ số luỹ kế phát sinh Có trên sổ kế toán chi tiết Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ", Tài khoản “Thu nhập khác” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ doanh thu: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, doanh thu bán hàng hoá không phải là TSCĐ cho doanh nghiệp liên kết được xác định bằng giá trị thuần: Tổng doanh thu luỹ kế bán hàng hoá không phải là TSCĐ đã thực hiện giảm trừ (-) số luỹ kế các khoản giảm trừ doanh thu (nếu có) đã phát sinh. Số liệu các khoản giảm trừ doanh thu bán cho doanh nghiệp liên kết lấy từ sổ kế toán chi tiết các Tài khoản “Chiết khấu thương mại”; Tài khoản “Hàng bán bị trả lại”; Tài khoản “Giảm giá hàng bán” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

- Cột (5): Phản ánh tổng số tiền phải trả và đã trả do mua nguyên liệu, vật liệu, hàng hoá, công cụ, dụng cụ của doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo; lấy số liệu từ tổng giá trị của nguyên liêu, vật liệu, hàng hoá, công cụ, dụng cụ đã được sử dụng vào quá trình sản xuất, kinh doanh và hạch toán vào bên Nợ các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí khác”, Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

2. Dịch vụ

Chỉ tiêu này phản ánh tổng trị giá dịch vụ bán cho doanh nghiệp liên kết, tổng trị giá dịch vụ mua từ doanh nghiệp liên kết đã ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục Chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu "Dịch vụ" là tổng số của các chỉ tiêu 2.1, 2.2, 2.3, 2.4, 2.5 tại cột (3) và cột (5) tương ứng.

Trong đó:

2.1. Nghiên cứu, phát triển

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về hoạt động nghiên cứu, phát triển đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Nghiên cứu, phát triển”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về nghiên cứu, phát triển trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động nghiên cứu, phát triển mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5): Là tổng giá trị dịch vụ về nghiên cứu, phát triển mà doanh nghiệp đã mua của doanh nghiệp liên kết đã ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” về chi phí nghiên cứu, phát triển mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.2. Quảng cáo, tiếp thị

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về hoạt động quảng cáo, tiếp thị đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Quảng cáo, tiếp thị”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về quảng cáo, tiếp thị trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động quảng cáo, tiếp thị mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5): Là tổng giá trị dịch vụ về quảng cáo, tiếp thị mà doanh nghiệp đã mua của doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí bán hàng” về chi phí quảng cáo, tiếp thị mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.3. Quản lý kinh doanh và tư vấn, đào tạo

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về quản lý kinh doanh và tư vấn, đào tạo đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Quản lý kinh doanh và tư vấn đào tạo”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về quản lý và tư vấn đào tạo trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động quản lý và tư vấn đào tạo mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5) Là tổng giá trị dịch vụ về quản lý và tư vấn đào tạo mà doanh nghiệp đã mua của doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” về chi phí quản lý và tư vấn đào tạo đã mua của doanh nghiệp liên kết mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.4. Hoạt động tài chính

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính đã thực hiện với doanh nghiệp liên kết về các khoản cho vay, bản quyền và các khoản tương tự, chi phí tài chính phải trả và đã trả cho doanh nghiệp liên kết về các khoản vay, bản quyền và các khoản tương tự đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu hoạt động tài chính và chi tiết mục chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu "Hoạt động tài chính" là tổng số của các chỉ tiêu 2.4.1, 2.4.2 tại cột (3) và cột (5) tương ứng.

2.4.1. Tiền bản quyền và các khoản tương tự

Chỉ tiêu này phản ánh doanh thu bản quyền và các khoản tương tự cung cấp cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về bản quyền và các khoản tương tự đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu hoạt động tài chính và chi tiết các mục Chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu “Tiền bản quyền và các khoản tương tự”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần về cung cấp bản quyền và các khoản tương tự trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu hoạt động tài chính” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động tài chính mở theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

- Cột (5): Là tổng giá trị về phí bản quyền và các khoản tương tự mà doanh nghiệp đã mua của doanh nghiệp liên kết và đã tính khấu hao, đã ghi nhận toàn bộ, hoặc phân bổ vào chi phí sản xuất kinh doanh để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí quản lý doanh nghiệp” và các Tài khoản khác có liên quan về phí bản quyền và các khoản tương tự đã mua của doanh nghiệp liên kết và đã ghi nhận vào chi phí để xác định kết quả hoạt động kinh doanh theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

2.4.2. Cho vay, đi vay

Chỉ tiêu này phản ánh tiền lãi cho vay phải thu và đã thu từ khoản cho doanh nghiệp liên kết vay, tiền lãi vay phải trả và đã trả cho khoản vay từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu hoạt động tài chính và mục Chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu “Cho vay, đi vay ”:

- Cột (3) Là tổng giá trị tiền lãi cho vay đã thu và phải thu từ doanh nghiệp liên kết; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản "Doanh thu hoạt động tài chính" theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

- Cột (5): Là tổng chi phí tiền lãi đi vay đã trả và phải trả cho các khoản vay từ doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết Tài khoản "Chi phí tài chính" theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

2.5. Dịch vụ khác

Chỉ tiêu này phản ánh các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác đã thực hiện với doanh nghiệp liên kết và các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các giao dịch nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4.

Số liệu để ghi vào chỉ tiêu "Dịch vụ khác" là tổng số của các chỉ tiêu 2.5.1, 2.5.2 tại cột (3) và cột (5) tương ứng.

2.5.1. Xoá nợ

Chỉ tiêu này phản ánh khoản thu nhập bất thường do doanh nghiệp liên kết thực hiện xoá nợ cho doanh nghiệp, chi phí bất thường do thực hiện xoá nợ cho doanh nghiệp liên kết đã được ghi nhận để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Thu nhập khác và mục Chi phí quản lý doanh nghiệp.

Số liệu để ghi vào chỉ tiêu “Xoá nợ”:

- Cột (3): Là giá trị khoản nợ được bên liên kết xoá nợ cho doanh nghiệp đã được ghi nhận để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản "Thu nhập khác" mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản nợ được xoá trong năm báo cáo.

- Cột (5): Là giá trị của khoản nợ mà doanh nghiệp xoá nợ cho bên liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản nợ đã xoá trong năm báo cáo.

2.5.2. Dịch vụ khác

Chỉ tiêu này phản ánh các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác đã thực hiện với doanh nghiệp liên kết và các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các khoản nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; là chi tiết của mục doanh thu thuần về cung cấp dịch vụ, chi tiết mục thu nhập khác và chi tiết các mục chi phí về dịch vụ, mục chi phí khác.

Số liệu để ghi vào chỉ tiêu “Dịch vụ khác”:

- Cột (3): Là giá trị các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác được nhận từ doanh nghiệp liên kết ngoài các khoản doanh thu, thu nhập khác nêu tại chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ”, sổ kế toán chi tiết Tài khoản giảm trừ doanh thu, sổ kế toán chi tiết Tài khoản "Thu nhập khác" mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản doanh thu, thu nhập khác được nhận trong năm báo cáo.

- Cột (5): Là giá trị các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các khoản nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết các Tài khoản: “Giá vốn hàng bán”, “Chi phí bán hàng”, “Chi phí quản lý doanh nghiệp”, “Chi phí khác” và các Tài khoản khác có liên quan đến dịch vụ khác đã mua của doanh nghiệp liên kết mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

PHẦN B: KÊ KHAI MỐI QUAN HỆ VỚI TỪNG BÊN LIÊN KẾT

- Cột (1): Điền số thứ tự của từng bên liên kết.

- Cột (2): Kê khai đầy đủ tên của từng bên liên kết.

- Cột (3): Kê khai đầy đủ địa chỉ của từng bên liên kết.

- Cột (4): Kê khai mã số thuế của từng bên liên kết (nếu có).

- Cột (5): Căn cứ vào các quy định tại Khoản 4, Điều 3, Phần A Thông tư này, doanh nghiệp kê khai mối quan hệ với từng bên liên kết ương ứng bằng cách đánh dấu (X) vào cột và dòng tương ứng như sau:

- Cột 5 (A): Trường hợp liên kết theo quy định tại Điểm a, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (B): Trường hợp liên kết theo quy định tại Điểm b, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (C): Trường hợp liên kết theo quy định tại Điểm c, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (D): Trường hợp liên kết theo quy định tại Điểm d, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (E): Trường hợp liên kết theo quy định tại Điểm e, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (F): Trường hợp liên kết theo quy định tại Điểm f, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (G): Trường hợp liên kết theo quy định tại Điểm g, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (H): Trường hợp liên kết theo quy định tại Điểm h, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (I): Trường hợp liên kết theo quy định tại Điểm i, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (J): Trường hợp liên kết theo quy định tại Điểm j, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (K): Trường hợp liên kết theo quy định tại Điểm k, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (L): Trường hợp liên kết theo quy định tại Điểm l, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (M): Trường hợp liên kết theo quy định tại Điểm m, Khoản 4, Điều 3, Phần A của Thông tư này.

PHỤ LỤC 2- GCN/CC

MỘT SỐ CÔNG THỨC THAM KHẢO ĐỂ

ÁP DỤNG PHƯƠNG PHÁP XÁC ĐỊNH GIÁ THỊ TRƯỜNG

(Ban hành kèm theo Thông tư số /2010/TT-BTC ngày tháng năm 2010)

A. NGUYÊN TẮC ÁP DỤNG CÁC CÔNG THỨC

Các công thức được nêu tại Phụ lục này phản ánh cách tính cơ bản nhất được áp dụng theo số liệu kế toán phù hợp với chuẩn mực kế toán Việt Nam. Trong khi thực hiện phân tích so sánh và điều chỉnh khác biệt, doanh nghiệp có thể thêm (+) hoặc bớt (-) một số chỉ tiêu cấu thành doanh thu, chi phí hoặc tài sản trong mẫu số hoặc tử số của công thức tính nhưng phải đảm bảo các yếu tố cấu thành trong tử số và mẫu số của công thức tính tỷ suất của giao dịch liên kết tương tự như các yếu tố cấu thành trong tử số và mẫu số của công thức tính tỷ suất của giao dịch độc lập được chọn để so sánh. Các chỉ tiêu được thêm hoặc bớt phải được hạch toán rõ ràng theo quy định của chế độ kế toán.

Ví dụ: Giả sử doanh nghiệp A là doanh nghiệp liên kết và doanh nghiệp B là doanh nghiệp độc lập có các số liệu kế toán được dùng để so sánh về tỷ suất như sau:

 | A | B
Doanh thu thuần | 800 | 900
Giá vốn hàng bán | 550 | 600
Chi phí bán hàng |  | 60
Chi phí quản lý chung |  | 100
Chi phí bán hàng và quản lý chung (hạch toán chung) | 150 |
Chi phí lãi tiền vay | 50 | 0
Lợi nhuận thuần | 50 | 140

Giả sử cần so sánh tính tỷ suất có liên quan đến giá vốn hàng bán và lợi nhuận gộp thì giá trị về lợi nhuận gộp (được tính bằng doanh thu thuần - giá vốn hàng bán) của A và B không có khác biệt nên có thể sử dụng công thức cơ bản để tính.

Giả sử cần so sánh tỷ suất sinh lời (hiệu quả sản xuất kinh doanh) giữa A và B, do khác biệt về việc A phải trả chi phí lãi tiền vay nên khi tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần, doanh nghiệp có thể điều chỉnh để tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay như sau:

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay của A:

(50 + 50): 800 x 100% = 12,5%

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay của B:

140: 900 x 100% = 15,556%

B. CÔNG THỨC TÍNH TỶ SUẤT THEO TỪNG PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

1. Phương pháp giá bán lại

Giá trị sản phẩm mua vào từ giao dịch liên kết được xác định dựa trên công thức sau:

Giá trị sản phẩm mua vào = [Dt - (Dt x td)] - Ck

Trong đó:

a) Dt: Doanh thu thuần;

b) Ck: Chi phí khác có liên quan đến việc mua sản phẩm (ví dụ: chi phí vận chuyển, thuế, phí khâu nhập khẩu...) phát sinh ngoài phạm vi giao dịch liên kết.

c) td: Tỷ suất lợi nhuận gộp trên doanh thu thuần được xác định theo công thức:

Tỷ suất lợi nhuận gộp Doanh thu thuần - Giá vốn hàng bán

trên doanh thu thuần = ------------------------------------------------ x 100%

Doanh thu thuần

2. Phương pháp giá vốn cộng lãi

2.1. Giá bán ra của sản phẩm trong giao dịch liên kết được xác định dựa trên công thức:

Giá bán ra = Z + (Z x tc)

Trong đó:

a) Z: Giá vốn (hoặc giá thành) của sản phẩm được bán ra bao gồm chi phí sản xuất trực tiếp và gián tiếp;

Trong trường hợp cần thiết, để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết:

Z = Giá vốn hàng bán + Chi phí bán hàng + Chi phí quản lý doanh nghiệp

b) tc: Tỷ suất lợi nhuận gộp trên giá vốn được tính theo công thức:

Doanh thu thuần - Z

Tỷ suất lợi nhuận gộp trên giá vốn = -------------------------- x 100%

Z

2.2. Cách tính lại Z căn cứ vào phương pháp giá vốn cộng lãi trong trường hợp doanh thu đã phản ánh theo giá thị trường:

Doanh thu thuần

Z = ---------------------------

1+ tc

3. Phương pháp so sánh lợi nhuận

3.1. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần:

EBT

Tỷ suất EBT = ---------------------- x 100%

Dt

Trong đó:

a) EBT: thu nhập thuần từ hoạt động kinh doanh trước thuế thu nhập doanh nghiệp. Trong trường hợp cần thiết để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, EBT có thể bao gồm cả chi phí lãi tiền vay hoặc chi phí khấu hao tài sản.

b) Dt: doanh thu thuần từ hoạt động kinh doanh.

3.2. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí hoạt động kinh doanh:

Tỷ suất thu nhập thuần trước Thu nhập thuần trước thuế TNDN

thuế thu nhập doanh nghiệp = ---------------------------------------- x 100%

trên tổng chi phí Tổng chi phí

Trong đó:

a) Thu nhập thuần = Doanh thu thuần – Tổng chi phí.

b) Tổng chi phí: là toàn bộ chi phí hợp lý được trừ. Trong trường hợp cần thiết để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, tổng chi phí có thể không bao gồm thuế khâu tiêu thụ (ví dụ: thuế tiêu thụ đặc biệt).

3.3. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản, được tính theo công thức:

Tỷ suất thu nhập thuần trước Thu nhập thuần trước thuế TNDN

thuế thu nhập doanh nghiệp = -------------------------------------------- x 100%

trên tài sản Tài sản sử dụng để tạo ra thu nhập

Trong đó:

a) Tài sản sử dụng để tạo ra thu nhập thường bao gồm các loại tài sản được sử dụng trong hoạt động sản xuất kinh doanh bao gồm cả tài sản cố định và tài sản lưu động. Số liệu về tài sản được tính là số trung bình cộng của số dư đầu kỳ và số dư cuối kỳ.

b) Tử số của phép tính trên không bao gồm các khoản thu nhập từ hoạt động đầu tư (ví dụ: thu nhập được chia từ việc đầu tư góp vốn vào hoạt động liên doanh, liên kết tại một doanh nghiệp khác). Tương tự, mẫu số của phép tính cũng không bao gồm giá trị tài sản được sử dụng cho hoạt động đầu tư (ví dụ: vốn góp liên doanh, liên kết).

4. Phương pháp tách lợi nhuận

Công thức phân bổ lợi nhuận theo tỷ lệ chi phí đóng góp:

Lợi nhuận phân bổ Tổng lợi nhuận Phần chi phí đóng góp

Cho doanh nghiệp = --------------------------- x của doanh nghiệp

Tổng chi phí đóng góp

Trong đó:

a) Chi phí đóng góp của doanh nghiệp: bao gồm chi phí bằng tiền, bằng dịch vụ và các tài sản khác được quy đổi thành giá trị bằng tiền.

b) Tổng chi phí đóng góp: tổng số chi phí đóng góp của các bên tham gia trong giao dịch.

c) Tổng lợi nhuận: lãi (lỗ) trước thuế thu nhập doanh nghiệp được tạo ra từ giao dịch liên kết.

C. CÁCH TÍNH TỨ PHÂN VỊ, BÁCH PHÂN VỊ ĐỂ XÁC ĐỊNH BIÊN ĐỘ GIÁ THỊ TRƯỜNG CHUẨN

1. Cách tính tứ phân vị

1.1 . Cách tính

+ Lập một vùng tính trong Excel là các ô chứa các giá trị về mức giá hoặc tỷ suất xác định được (có thể là một cột hoặc một dòng).

+ Di chuyển đến một vùng khác và thực hiện lệnh Quartile để tìm các phân vị tương ứng, cụ thể:

QUARTILE (Vùng cần tính,tham số)

- Vùng cần tính: Là vùng chứa các giá trị về mức giá hoặc tỷ suất.

- Tham số: Nhận các giá trị tương ứng 0, 1, 2, 3, 4.

+ Tứ phân vị thứ nhất là giá trị của hàm QUARTILE với tham số bằng 1.

+ Tứ phân vị thứ ba là giá trị của hàm QUARTILE với tham số bằng 3.

+ Khoảng tin cậy là khoảng giá trị từ tứ phân vị thứ nhất đến tứ phân vị thứ ba.

1.2. Ví dụ minh hoạ

Ví dụ: Trong năm 200x, doanh nghiệp A lựa chọn được các doanh nghịêp độc lập để so sánh có các số liệu về tỷ suất lợi nhuận thuần trên tài sản là: 1; 1.25; 1.25; 1.5; 1.5; 1.75; 2; 2; 2; 2.25; 2.5; 2.75; 3.

Xác định khoảng tin cậy của các giá trị trên như sau:

A | B | C
Giá trị tỷ suất tìm được | Xác định tứ phân vị
1 | Tứ phân vị thứ nhất | = QUARTILE(A2:A14,1)
1.25 | Tứ phân vị thứ ba | = QUARTILE(A2:A14,3)
1.25 | Số trung vị | = QUARTILE(A2:A14,2)
1.5 |  |
1.5 |  |
1.75 |  |
2 |  |
2 |  |
2 |  |
2.25 |  |
2.5 |  |
2.75 |  |
3 |  |

Từ đó ta xác định được khoảng tin cậy của các giá trị tỷ suất là khoảng giá trị giữa tứ phân vị thứ nhất và thứ ba: (1.5;2.25), số trung vị: 2.

2. Cách tính bách phân vị (dùng hàm Percentile trong Microsoft Excel)

2.1. Cách tính

+ Lập một vùng tính trong Excel là các ô chứa các giá trị về mức giá hoặc tỷ suất xác định được (có thể là một cột hoặc một dòng).

+ Di chuyển đến một vùng khác và thực hiện lệnh Percentile để tìm các phân vị tương ứng, cụ thể:

PERCENTILE (Vùng cần tính, tham số)

- Vùng cần tính: Là vùng chứa các giá trị về mức giá hoặc tỷ suất.

- Tham số: Nhận các giá trị tương ứng từ 0 đến 1.

+ Bách phân vị thứ 25 là giá trị của hàm PERCENTILE với tham số bằng 0.25 (Bách phân vị thứ 25 tương đương với tứ phân vị thứ nhất của phép toán thống kê xác suất tứ phân vị).

+ Bách phân vị thứ 75 là giá trị của hàm PERCENTILE với tham số bằng 0.75 (Bách phân vị thứ 75 tương đương với tứ phân vị thứ ba của phép toán thống kê xác suất tứ phân vị).

+ Bách phân vị thứ 50 (số trung vị) là giá trị của hàm PERCENTILE với tham số bằng 0.5

+ Khoảng tin cậy là khoảng giá trị từ bách phân vị thứ 25 đến bách phân vị thứ 75.

2.2. Ví dụ minh hoạ

Ví dụ: Ta cũng có các số liệu như ví dụ ở phần 1:

A | B | C
Giá trị tỷ suất tìm được | Xác định bách phân vị
1 | Bách phân vị thứ 25 | = PERCENTILE(A2:A14,0.25)
1.25 | Bách phân vị thứ 75 | = PERCENTILE(A2:A14,0.75)
1.25 | Bách phân vị thứ 50 | = PERCENTILE(A2:A14,0.5)
1.5 |  |
1.5 |  |
1.75 |  |
2 |  |
2 |  |
2 |  |
2.25 |  |
2.5 |  |
2.75 |  |
3 |  |

Từ đó ta xác định được khoảng tin cậy của các giá trị tỷ suất là khoảng giá trị giữa bách phân vị thứ 25 và bách phân vị thứ 75: (1.5;2.25.) và số trung vị: 2.


TT 2010 - 154 qui che tinh gia

BỘ TÀI CHÍNH --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------
Số: 154/2010/TT-BTC | Hà Nội, ngày 01 tháng 10 năm 2010

THÔNG TƯ

Về việc ban hành Quy chế tính giá tài sản, hàng hóa, dịch vụ

------------------------

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá;

Căn cứ Nghị định số 75/2008/NĐ-CP ngày 09 tháng 6 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Điều 1. Ban hành kèm theo Thông tư này Quy chế tính giá tài sản, hàng hoá, dịch vụ.

Điều 2. Tổ chức thực hiện

1. Cục Quản lý giá chủ trì, phối hợp với các cơ quan có liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện các quy định tại Quy chế tính giá tài sản, hàng hóa, dịch vụ ban hành kèm theo Thông tư này và các văn bản pháp luật có liên quan.

2. Sở Tài chính tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổ chức thực hiện, kiểm tra các tổ chức, cá nhân sản xuất kinh doanh tài sản, hàng hoá, dịch vụ qui định tại Quy chế này trên địa bàn địa phương.

Điều 3. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2010. Bãi bỏ Quyết định số 06/2005/QĐ-BTC ngày 18 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính ban hành Quy chế tính giá tài sản, hàng hoá, dịch vụ.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ảnh về Bộ Tài chính để hướng dẫn giải quyết và sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước; Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo về phòng chống tham nhũng;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW của các đoàn thể;
- UBND tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, Sở Công Thương tỉnh, TP. trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các tập đoàn, Tổng Công ty nhà nước;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, QLG.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu

QUY CHẾ

TÍNH GIÁ TÀI SẢN, HÀNG HOÁ, DỊCH VỤ
(Ban hành kèm theo Thông tư số 154 /2010/TT-BTC ngày 01 tháng 10 năm 2010 của Bộ Tài chính)

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Quy chế này quy định về nguyên tắc, phương pháp tính giá tài sản, hàng hóa, dịch vụ do Nhà nước định giá; hàng hóa, dịch vụ thuộc danh mục bình ổn giá, đăng ký giá, kê khai giá và hiệp thương giá theo quy định của pháp luật.

2. Tài sản, hàng hoá, dịch vụ thuộc danh mục quy định tại khoản 1 Điều này nếu có quy định về tính giá riêng do cơ quan có thẩm quyền ban hành theo quy định của pháp luật, thì thực hiện theo quy định đó.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp, hợp tác xã, tổ chức, cá nhân sản xuất kinh doanh tài sản, hàng hóa, dịch vụ (gọi tắt là các tổ chức, cá nhân sản xuất kinh doanh) quy định tại khoản 1 Điều 1 Quy chế này căn cứ vào quy định tại Quy chế này để lập phương án giá, hiệp thương giá, đăng ký giá, kê khai giá; báo cáo phương án giá hàng hoá, dịch vụ thuộc danh mục kiểm soát các yếu tố hình thành giá khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật về quản lý giá.

2. Cơ quan quản lý Nhà nước về giá có thẩm quyền căn cứ vào quy định tại Quy chế này để:

a) Quyết định giá; thẩm định, phê duyệt phương án giá; hiệp thương giá các tài sản, hàng hóa, dịch vụ cụ thể thuộc thẩm quyền.

b) Xem xét, kiểm tra hồ sơ hiệp thương giá; kiểm tra các biểu mẫu đăng ký giá, kê khai giá.

c) Kiểm soát chi phí sản xuất, lưu thông; kiểm soát các yếu tố hình thành giá tài sản, hàng hóa, dịch vụ thuộc danh mục kiểm soát các yếu tố hình thành giá theo quy định của pháp luật hoặc văn bản chỉ đạo của Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương khi giá tài sản hàng hóa, dịch vụ trên thị trường biến động bất thường.

3. Các tổ chức, cá nhân sản xuất kinh doanh tài sản, hàng hoá, dịch vụ không thuộc quy định tại khoản 1 Điều 1 Quy chế này được vận dụng các quy định tại Quy chế này để tính toán và quy định mức giá cụ thể đối với tài sản, hàng hoá, dịch vụ thuộc quyền định giá của mình.

Điều 3. Nguyên tắc tính giá tài sản, hàng hóa, dịch vụ

1. Bảo đảm tính đúng, tính đủ chi phí sản xuất, kinh doanh thực tế hợp lý gắn với chất lượng của tài sản, hàng hoá, dịch vụ; phù hợp với các chế độ chính sách, các định mức kinh tế - kỹ thuật, định mức chi phí do cơ quan có thẩm quyền ban hành.

2. Phù hợp với quan hệ cung cầu của tài sản, hàng hóa, dịch vụ trên thị trường và sức mua của đồng tiền Việt Nam.

3. Phù hợp với giá thị trường trong nước, khu vực, thế giới và khả năng cạnh tranh của hàng hoá, dịch vụ tại thời điểm cần tính giá.

4. Phù hợp với chính sách phát triển kinh tế - xã hội của Nhà nước thuộc phạm vi cả nước hoặc từng vùng, từng địa phương.

Chương II

PHƯƠNG PHÁP TÍNH GIÁ TÀI SẢN, HÀNG HÓA, DỊCH VỤ

Mục I: PHƯƠNG PHÁP SO SÁNH

Điều 4. Khái niệm

1. Phương pháp so sánh là phương pháp xác định giá tài sản, hàng hoá, dịch vụ cần tính giá căn cứ vào kết quả phân tích, so sánh giữa mức giá và các đặc điểm kinh tế, kỹ thuật ảnh hưởng lớn đến mức giá của tài sản, hàng hóa, dịch vụ cần tính giá và tài sản, hàng hóa, dịch vụ tương tự được giao dịch trên thị trường trong nước; đồng thời có tham khảo giá cả trên thị trường khu vực và thế giới.

2. Tài sản, hàng hóa, dịch vụ tương tự là tài sản, hàng hóa, dịch vụ cùng loại, giống nhau hoặc tương tự với tài sản cần tính giá về các đặc trưng cơ bản như mục đích sử dụng, đặc điểm kinh tế - kỹ thuật, hình dáng, kích thước, nguyên lý cấu tạo, các thông số kỹ thuật chủ yếu, chất lượng, nguồn gốc xuất xứ, thời gian sản xuất, công nghệ sản xuất, đặc điểm pháp lý,...

3. Tài sản, hàng hoá, dịch vụ so sánh là tài sản, hàng hoá, dịch vụ tương tự có giao dịch, mua bán trên thị trường được lựa chọn để phân tích, so sánh và điều chỉnh lại mức giá dựa trên những yếu tố so sánh được với tài sản, hàng hoá, dịch vụ cần tính giá.

4. Các yếu tố so sánh là các yếu tố có ảnh hưởng nhiều đến giá trị của tài sản, hàng hoá, dịch vụ cần tính giá gồm: mức giá giao dịch, thời gian, điều kiện giao dịch (điều kiện thị trường, điều kiện mua bán, điều kiện và hình thức thanh toán, v.v.); các đặc trưng cơ bản của tài sản, hàng hoá, dịch vụ như đặc điểm pháp lý, mục đích sử dụng, đặc điểm tài sản, các thông số kỹ thuật chủ yếu, chi phí sản xuất, lưu thông, chất lượng, nguồn gốc xuất xứ, thời gian sản xuất, thời gian sử dụng, v.v..

Điều 5. Căn cứ tính giá

1. Căn cứ vào giá đã giao dịch thành công của tài sản, hàng hoá, dịch vụ tương tự trên thị trường tại thời điểm tính giá hoặc sát với thời điểm cần tính giá; cụ thể:

a) Đối với giá tài sản, hàng hóa, dịch vụ tương tự có sản xuất, nhập khẩu để lưu thông ở thị trường trong nước thì căn cứ vào mức giá phổ biến qua kết quả thu thập thông tin từ các chứng lý sau: hóa đơn bán hàng; hoặc quyết định giá của tổ chức, cá nhân có thẩm quyền; giá nhập khẩu theo Tờ khai hải quan hoặc do cơ quan Hải quan cung cấp; hoặc giá trúng đấu thầu, đấu giá, giá đăng ký, giá kê khai; giá niêm yết; giá ghi trên giấy báo giá, giá do các tổ chức thẩm định giá xác định. Đối với tài sản, hàng hóa, dịch vụ cần tính giá mà ít có tài sản, hàng hóa, dịch vụ tương tự lưu thông trên thị trường, không có giá phổ biến thì căn cứ vào giá giao dịch, giá trúng thầu, giá trúng đấu giá gần với thời điểm tính giá nhất của các loại tài sản, hàng hóa, dịch vụ tương tự đó.

b) Đối với giá tài sản, hàng hóa, dịch vụ tương tự lưu thông trên thị trường khu vực, thế giới thì căn cứ vào mức giá phổ biến qua kết quả thu thập thông tin từ các chứng lý sau: căn cứ thông tin về giá bán tài sản, hàng hóa, dịch vụ trên thị trường ở các nước trong khu vực và thế giới qua mạng thông tin kết nối toàn cầu (internet); qua các phương tiện thông tin đại chúng; qua cơ quan tham tán thương mại Việt Nam tại các nước; qua kết quả đấu thầu, đấu giá, báo giá, chào giá và thực tế giao dịch của các tổ chức, cá nhân.

Tất cả các số liệu thu thập được phải được ghi rõ nguồn gốc và lưu giữ trong hồ sơ phương án giá.

3. Căn cứ vào thương hiệu của tài sản, hàng hóa, dịch vụ.

4. Căn cứ vào điều kiện thương mại bình thường và các tập quán thương mại được thừa nhận rộng rãi trong kinh doanh trên thị trường trong nước, thị trường trong khu vực và thế giới của hàng hóa, dịch vụ tương tự.

5. Kết quả phân tích, so sánh và điều chỉnh giá trên cơ sở các yếu tố so sánh được của tài sản, hàng hoá, dịch vụ tương tự để tính giá tài sản, hàng hoá, dịch vụ cần tính giá.

Điều 6. Các bước tiến hành xác định mức giá

Bước 1. Thu thập thông tin

Nghiên cứu thị trường, thu thập thông tin về mức giá có tính phổ biến của tài sản, hàng hoá, dịch vụ tương tự trên thị trường vào thời điểm cần tính giá hoặc gần với thời điểm cần tính giá và lựa chọn ít nhất ba (03) tài sản, hàng hoá, dịch vụ làm tài sản, hàng hoá, dịch vụ so sánh; thu thập các thông tin cần thiết liên quan đến tài sản, hàng hoá, dịch vụ cần tính giá và của các tài sản, hàng hóa, dịch vụ so sánh.

Bước 2. Phân tích, lựa chọn các yếu tố so sánh phù hợp; xây dựng bảng phân tích, so sánh đối với mỗi yếu tố so sánh.

Khi lựa chọn các yếu tố so sánh cần lựa chọn các yếu tố so sánh chủ yếu có ảnh hưởng nhiều nhất đến giá tài sản, hàng hóa, dịch vụ. Đồng thời, lựa chọn đơn vị so sánh phù hợp với đặc tính cơ bản của tài sản, hàng hoá, dịch vụ (ví dụ: đơn vị sản phẩm như cái, chiếc, giường bệnh, ghế ngồi, …; hoặc đơn vị đo lường như ki-lô-gam (kg), tấn, mét (m), mét vuông (m2), mét khối (m3), …).

Bảng 1: Bảng điều chỉnh các mức giá theo các yếu tố so sánh

STT | Yếu tố so sánh | Đơn vị tính | Tài sản, hàng hóa, dịch vụ tính giá | Tài sản, hàng hóa, dịch vụ so sánh 1 | Tài sản, hàng hóa, dịch vụ so sánh 2 | Tài sản, hàng hóa, dịch vụ so sánh 3
A | Giá thị trường |  | Cần xác định | Đã biết | Đã biết | Đã biết
B | Đơn vị sản phẩm |  |  |  |  |
C | Điều chỉnh theo các yếu tố so sánh |  |  |  |  |
C1 | Yếu tố so sánh 1 |  |  |  |  |
 | Tỷ lệ điều chỉnh | % |  |  |  |
 | Mức điều chỉnh | đồng |  |  |  |
C2 | Yếu tố so sánh 2 |  |  |  |  |
 | Tỷ lệ điều chỉnh | % |  |  |  |
 | Mức điều chỉnh | đồng |  |  |  |
C3 | Yếu tố so sánh 3 |  |  |  |  |
 | Tỷ lệ điều chỉnh | % |  |  |  |
 | Mức điều chỉnh | đồng |  |  |  |
C4 | Yếu tố so sánh 4 |  |  |  |  |
 | Tỷ lệ điều chỉnh | % |  |  |  |
 | Mức điều chỉnh | đồng |  |  |  |
 | …. |  | ……. | ……. | ……. |
 | Tổng giá trị điều chỉnh thuần | đồng |  |  |  |
D | Mức giá tài sản, hàng hoá, dịch vụ so sánh sau điều chỉnh | đồng |  |  |  |
 | Trong đó, số lần điều chỉnh |  |  |  |  |
E | Chọn mức giá cho tài sản, hàng hoá, dịch vụ cần tính giá |  |  |  |  |

Bước 3. Phân tích, xác định các yếu tố khác biệt giữa tài sản, hàng hóa, dịch vụ so sánh và tài sản, hàng hóa, dịch vụ cần tính giá; thực hiện điều chỉnh giá theo sự khác biệt về các yếu tố so sánh, tìm ra mức giá cho mỗi tài sản, hàng hóa, dịch vụ so sánh để làm cơ sở xác định giá tài sản, hàng hoá, dịch vụ cần tính giá.

Bước 4. Thực hiện việc điều chỉnh giá theo các nguyên tắc:

- Lấy tài sản, hàng hóa, dịch vụ cần tính giá làm chuẩn để thực hiện việc điều chỉnh mức giá của các tài sản, hàng hóa, dịch vụ so sánh theo các đặc điểm đặc trưng của tài sản, hàng hóa, dịch vụ cần tính giá;

- Việc điều chỉnh mức giá được thực hiện theo sự khác biệt của từng yếu tố so sánh trên cơ sở cố định những yếu tố so sánh còn lại (coi như giống nhau), mỗi mức điều chỉnh theo từng yếu tố so sánh phải được chứng minh từ các thông tin đã thu thập được trên thị trường; cụ thể:

+ Những yếu tố ở tài sản, hàng hóa, dịch vụ so sánh kém hơn so với tài sản, hàng hóa, dịch vụ cần tính giá thì điều chỉnh tăng (cộng) mức giá tính theo đơn vị chuẩn của tài sản, hàng hóa, dịch vụ so sánh;

+ Những yếu tố ở tài sản, hàng hóa, dịch vụ so sánh vượt trội hơn so với tài sản, hàng hóa, dịch vụ cần tính giá thì điều chỉnh giảm (trừ) mức giá tính theo đơn vị chuẩn của tài sản, hàng hóa, dịch vụ so sánh;

+ Việc điều chỉnh sự khác biệt yếu tố so sánh có thể được thực hiện theo số tiền tuyệt đối hoặc theo tỷ lệ % tăng, giảm so với giá thị trường của tài sản, hàng hoá, dịch vụ so sánh.

Tổng giá trị điều chỉnh thuần của tài sản, hàng hoá, dịch vụ so sánh là tổng mức điều chỉnh theo từng yếu tố so sánh với dấu âm (điều chỉnh giảm) và dấu dương (điều chỉnh tăng).

- Xác định mức giá sau điều chỉnh của tài sản, hàng hoá, dịch vụ so sánh bằng mức giá của tài sản so sánh cộng (+) hoặc trừ (-) tổng giá trị điều chỉnh thuần của tài sản, hàng hoá, dịch vụ so sánh đó.

Bước 5. Xác định mức giá cho tài sản, hàng hoá, dịch vụ cần tính giá (dòng E Bảng 1) bằng cách lấy mức giá sau điều chỉnh đại diện chung của các tài sản, hàng hóa, dịch vụ so sánh (dòng D Bảng 1) hoặc bằng mức giá trung bình của các mức giá sau điều chỉnh của tài sản hàng hoá, dịch vụ so sánh.

Mức giá đại diện chung của các tài sản, hàng hóa, dịch vụ so sánh là mức giá sau điều chỉnh của mỗi tài sản, hàng hóa, dịch vụ so sánh được chọn theo các tiêu chí sau:

- Tài sản, hàng hoá, dịch vụ so sánh có số lần điều chỉnh giá ít nhất.

- Tài sản, hàng hoá, dịch vụ so sánh có tỷ lệ điều chỉnh của mỗi yếu tố so sánh nhỏ nhất.

- Tài sản, hàng hoá, dịch vụ so sánh có tổng giá trị điều chỉnh thuần nhỏ nhất.

Mục II: PHƯƠNG PHÁP CHI PHÍ

Điều 7. Khái niệm

Phương pháp chi phí là phương pháp xác định giá tài sản, hàng hóa, dịch vụ căn cứ vào chi phí sản xuất, kinh doanh thực tế hợp lý, hợp lệ (bao gồm chi phí trực tiếp và gián tiếp) để sản xuất, lưu thông tài sản, hàng hóa, dịch vụ và mức lợi nhuận dự kiến (nếu có).

Điều 8. Căn cứ tính giá

1. Chi phí sản xuất, kinh doanh thực tế hợp lý, hợp lệ để tính giá thành sản xuất hoặc giá vốn hàng bán và giá thành toàn bộ đơn vị sản phẩm.

Chi phí sản xuất, kinh doanh thực tế hợp lý, hợp lệ là những chi phí cần thiết để sản xuất, kinh doanh tài sản, hàng hóa, dịch vụ đạt tiêu chuẩn về thông số kỹ thuật, tiêu chuẩn về chất lượng, được xác định trên cơ sở các chế độ, chính sách, các định mức kinh tế - kỹ thuật, định mức chi phí do cơ quan có thẩm quyền ban hành, các chứng từ, hoá đơn theo quy định của pháp luật và phù hợp với mặt bằng giá thị trường tại thời điểm cần tính giá hoặc gần sát thời điểm cần tính giá.

2. Mức lợi nhuận dự kiến (nếu có) cho một đơn vị tài sản, hàng hóa, dịch vụ để tính giá của tài sản, hàng hóa, dịch vụ đó.

3. Chính sách phát triển kinh tế xã hội của Nhà nước trong từng thời kỳ.

Điều 9. Xác định giá tài sản, hàng hóa, dịch vụ

1. Đối với tài sản, hàng hóa, dịch vụ sản xuất trong nước:

Giá một đơn vị tài sản, hàng hóa, dịch vụ được xác định theo công thức sau:

Giá tài sản, hàng hóa, dịch vụ

=

Giá thành toàn bộ (Z)

+

Lợi nhuận dự kiến (nếu có)

+

Thuế tiêu thụ đặc biệt (nếu có)

+

Thuế giá trị gia tăng (nếu có)

2. Đối với tài sản, hàng hóa, dịch vụ nhập khẩu:

Giá tài sản, hàng hóa, dịch vụ nhập khẩu bao gồm: Giá vốn nhập khẩu (GV) cộng (+) chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí bằng tiền khác (nếu có), cộng (+) lợi nhuận dự kiến (nếu có), cộng (+) thuế giá trị gia tăng (nếu có).

a) Giá vốn nhập khẩu (GV) xác định theo công thức sau:

GV

=

Giá mua tại cửa khẩu Việt Nam (giá CIF)

+

Thuế nhập khẩu

+

Thuế tiêu thụ đặc biệt (nếu có)

+

Các khoản chi bằng tiền khác theo quy định (nếu có)

Trong đó:

- Giá mua tại cửa khẩu Việt Nam (giá CIF) bằng [giá mua thực tế ở thị trường ngoài nước cộng (+) các chi phí phát sinh ngoài nước để đưa hàng về Việt Nam (gồm giá mua gốc, chi phí bảo hiểm, cước vận chuyển ngoài nước) cộng (+) các chi phí phải cộng vào trị giá hàng nhập khẩu để tính thuế nhập khẩu theo quy định] nhân (×) tỷ giá quy đổi ngoại tệ.

Tỷ giá quy đổi ngoại tệ được tính theo tỷ giá thực tế các tổ chức, cá nhân sản xuất kinh doanh đã thanh toán với Ngân hàng (nơi tổ chức, cá nhân sản xuất kinh doanh giao dịch) khi vay hoặc khi mua ngoại tệ để mua hàng hóa. Trường hợp các tổ chức, cá nhân chưa thanh toán với Ngân hàng thì tính theo tỷ giá bán ra của Ngân hàng thương mại nơi tổ chức, cá nhân đã vay hoặc mua ngoại tệ tại thời điểm tính giá.

- Thuế nhập khẩu, thuế tiêu thụ đặc biệt (nếu có) theo quy định của pháp luật thuế hiện hành.

- Các khoản chi bằng tiền khác theo quy định (nếu có).

b) Chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí bằng tiền khác được xác định theo quy định tại khoản 4, khoản 5, khoản 6 Điều 10 Quy chế này.

c) Chi phí khác theo quy định của pháp luật (nếu có)

d) Lợi nhuận dự kiến xác định theo quy định tại Điều 12 Quy chế này.

đ) Thuế giá trị gia tăng theo quy định của pháp luật thuế hiện hành.

Điều 10. Xác định chi phí sản xuất, kinh doanh và giá thành toàn bộ của tài sản, hàng hóa, dịch vụ để tính giá

Chi phí sản xuất, kinh doanh và giá thành toàn bộ đơn vị tài sản, hàng hóa, dịch vụ (sau đây gọi chung là sản phẩm) làm cơ sở tính giá được xác định theo yếu tố chi phí hoặc theo khoản mục như bảng sau:

STT | Nội dung chi phí | Ký hiệu
A | Tổng sản lượng sản xuất, kinh doanh | Q
B | Chi phí sản xuất, kinh doanh | C
1 | Chi phí nguyên liệu, vật liệu trực tiếp | CVT
2 | Chi phí nhân công trực tiếp | CNC
3 | Chi phí sản xuất chung | CSXC
 | Giá thành sản xuất/Giá vốn hàng bán | GV
4 | Chi phí tài chính (trả lãi vay nếu có) | CTC
5 | Chi phí bán hàng | CBH
6 | Chi phí quản lý doanh nghiệp | CQL
 | Tổng chi phí sản xuất, kinh doanh (từ 1 đến 6) | TC
C | Chi phí phân bổ cho sản phẩm phụ (nếu có) | CP
D | Giá thành toàn bộ 01 (một) đơn vị sản phẩm (TC-CP)/Q | Z

Nội dung từng khoản chi phí trên được xác định theo quy định của pháp luật hiện hành, cụ thể như sau:

1. Chi phí nguyên liệu, vật liệu trực tiếp (CVT)

Chi phí nguyên liệu, vật liệu trực tiếp bao gồm chi phí nguyên liệu, vật liệu, nhiên liệu, động lực, ... (sau đây gọi chung là chi phí vật tư) được xác định trên cơ sở mức tiêu hao vật tư và giá vật tư:

Chi phí vật tư

=

Mức tiêu hao vật tư

x

Giá vật tư

a) Mức tiêu hao vật tư được xác định trên cơ sở định mức kinh tế - kỹ thuật như sau:

- Đối với sản phẩm đã có định mức kinh tế - kỹ thuật do cơ quan nhà nước có thẩm quyền quy định thì áp dụng theo định mức kinh tế - kỹ thuật đó.

- Đối với sản phẩm chưa có định mức kinh tế - kỹ thuật do cơ quan nhà nước có thẩm quyền quy định thì áp dụng theo định mức do Hội đồng quản trị (HĐQT) hoặc Hội đồng thành viên (HĐTV) đối với doanh nghiệp có HĐQT/HĐTV hoặc Tổng Giám đốc (Giám đốc) doanh nghiệp hoặc thủ trưởng đơn vị ban hành và chịu trách nhiệm trước pháp luật về tính chính xác của định mức kinh tế - kỹ thuật được áp dụng đảm bảo nguyên tắc tiết kiệm và hiệu quả.

b) Giá vật tư được xác định như sau:

- Đối với sản phẩm được sản xuất ra thuộc đối tượng chịu thuế giá trị gia tăng tính theo phương pháp khấu trừ thì giá vật tư không bao gồm thuế giá trị gia tăng.

- Đối với sản phẩm được sản xuất ra không thuộc đối tượng chịu thuế giá trị gia tăng hoặc thuộc đối tượng chịu thuế giá trị gia tăng theo phương pháp trực tiếp thì giá vật tư bao gồm thuế giá trị gia tăng.

- Giá vật tư dùng để tính giá sản phẩm được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật tư sử dụng, gắn với vị trí nơi sản xuất sản phẩm. Cụ thể như sau:

+ Đối với vật tư do Nhà nước định giá: tính theo giá do Nhà nước quy định cộng (+) chi phí lưu thông hợp lý (nếu có);

+ Đối với vật tư mua ngoài: Nếu không có đầy đủ chứng từ, hoá đơn theo quy định thì tính theo mức giá thấp nhất từ các nguồn thông tin như giá thị trường do tổ chức có chức năng cung cấp; hoặc báo giá của nhà sản xuất, thông tin giá của nhà cung cấp; nếu có đầy đủ chứng từ, hoá đơn theo quy định thì tính theo giá đã được áp dụng cho sản phẩm khác trên cùng địa bàn (khu vực) có tiêu chuẩn, chất lượng tương tự; hoặc giá mua ghi trên hóa đơn mua/bán hàng; hoặc giá trúng thầu, giá trúng đấu giá, giá niêm yết cộng (+) chi phí hợp lý, hợp lệ để đưa vật tư về đến kho của doanh nghiệp (nếu có).

Đối với vật tư trực tiếp nhập khẩu đưa vào sản xuất: tính theo giá nhập khẩu [(giá CIF) cộng (+) Thuế nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt (nếu có)] nhân (×) Tỷ giá quy đổi ngoại tệ bán ra của ngân hàng thương mại nơi doanh nghiệp giao dịch phù hợp với các phương thức thanh toán quy định tại điểm a khoản 2 Điều 9 Quy chế này cộng (+) các chi phí thực tế hợp lý để đưa vật tư về đến kho của doanh nghiệp (nếu có).

+ Đối với vật tư tự chế: tính theo giá thực tế xuất kho cộng (+) chi phí thực tế phát sinh trong quá trình đưa vào sản xuất (nếu có).

+ Đối với vật tư thuê gia công chế biến: tính theo giá thực tế xuất kho giao gia công cộng (+) chi phí gia công cộng (+) các chi phí hợp lý để đưa vật tư về đến kho của doanh nghiệp (nếu có).

Giá các loại vật tư và các khoản chi phí về gia công chế biến, vận chuyển, bảo quản, thu mua, v.v. phải được ghi trên hoá đơn, chứng từ theo quy định của pháp luật. Trường hợp vật tư là sản phẩm nông, lâm, thuỷ sản mua của người trực tiếp sản xuất không có hóa đơn thì người mua hàng phải lập bảng kê mua hàng, ghi rõ tên, địa chỉ người bán hàng, số lượng hàng hóa, đơn giá, thành tiền; chữ ký của người bán hàng và được thủ trưởng đơn vị, Tổng Giám đốc (Giám đốc) doanh nghiệp quyết định theo quy định của pháp luật kế toán, thống kê, pháp luật về thuế và các quy định của pháp luật có liên quan.

2. Chi phí nhân công trực tiếp (CNC)

Chi phí nhân công trực tiếp gồm các khoản tiền phải trả cho người lao động trực tiếp sản xuất như tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn, … của công nhân trực tiếp sản xuất theo quy định của Bộ Luật Lao động được xác định trên cơ sở định mức lao động và đơn giá tiền lương hoặc tiền công.

Chi phí nhân công trực tiếp

=

Định mức lao động

x

Đơn giá tiền lương hoặc tiền công

a) Định mức lao động:

- Đối với sản phẩm đã có định mức lao động do cơ quan nhà nước có thẩm quyền quy định thì áp dụng theo định mức lao động đó.

- Đối với sản phẩm chưa có định mức lao động do cơ quan nhà nước có thẩm quyền quy định thì áp dụng theo định mức do HĐQT/HĐTV đối với doanh nghiệp có HĐQT/HĐTV hoặc Tổng Giám đốc (Giám đốc) doanh nghiệp hoặc thủ trưởng đơn vị ban hành và chịu trách nhiệm về tính chính xác của định mức lao động được áp dụng đảm bảo nguyên tắc tiết kiệm, hiệu quả.

b) Đơn giá tiền lương hoặc tiền công:

- Đơn giá tiền lương căn cứ vào tiền lương cơ bản do Nhà nước quy định, lương phụ, phụ cấp lương, các khoản đóng góp (bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn) và các chế độ khác cho người lao động theo quy định hiện hành. Phương pháp xây dựng, thẩm quyền phê duyệt và đăng ký đơn giá tiền lương thực hiện theo quy định hiện hành.

- Chi phí tiền công đối với các doanh nghiệp trả tiền công thông qua hợp đồng lao động hoặc thỏa ước lao động tập thể thì chi phí tiền công phải trả cho người lao động căn cứ vào hợp đồng lao động hoặc thỏa ước lao động tập thể.

3. Chi phí sản xuất chung (CSXC)

a) Chi phí sản xuất chung là các khoản chi phí sản xuất gián tiếp (ngoài các chi phí vật tư trực tiếp và chi phí nhân công trực tiếp) phát sinh ở các phân xưởng, bộ phận kinh doanh của doanh nghiệp như sau:

- Chi phí nhân viên phân xưởng: là các khoản tiền lương, các khoản phụ cấp phải trả cho nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất; tiền ăn giữa ca của nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất; khoản trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận, tổ, đội sản xuất, v.v..

- Chi phí vật liệu dùng cho phân xưởng như vật liệu dùng để sửa chữa, bảo dưỡng tài sản cố định (TSCĐ), công cụ, dụng cụ thuộc phân xưởng quản lý và sử dụng, chi phí lán trại tạm thời, v.v..

- Chí phí công cụ, dụng cụ: dùng cho hoạt động quản lý của phân xưởng, bộ phận, tổ, đội sản xuất, v.v..

- Chi phí khấu hao TSCĐ dùng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ và TSCĐ dùng chung cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất, v.v..

- Chi phí dịch vụ mua ngoài phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất như: chi phí sửa chữa, chi phí thuê ngoài, chi phí điện, nước, điện thoại, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ (đối với doanh nghiệp xây lắp).

- Chi phí bằng tiền khác ngoài các chi phí đã kể trên phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất.

b) Phương pháp tính một số khoản chi phí trong chi phí sản xuất chung

- Chi phí vật tư và chi phí nhân công được tính theo quy định tại khoản 1 và khoản 2 Điều này. Trường hợp mua sắm, thuê ngoài mà không thực hiện theo Luật đấu thầu thì tính theo giá ghi trên Hợp đồng kinh tế, Biên bản thanh lý Hợp đồng, hóa đơn giá trị gia tăng và các chứng từ khác phù hợp với các quy định của pháp luật hiện hành.

- Chi phí khấu hao TSCĐ thực hiện theo quy định của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao TSCĐ.

4. Chi phí bán hàng (CBH)

Chi phí bán hàng bao gồm các chi phí thực tế phát sinh (nếu có) trong quá trình bán hàng hoá, cung cấp dịch vụ:

- Chi phí phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, hàng hoá, dịch vụ, bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn, v.v..

- Chi phí vật liệu, bao bì dùng cho việc bảo quản, tiêu thụ sản phẩm, hàng hoá, dịch vụ như chi phí vật liệu đóng gói sản phẩm, hàng hoá, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm, hàng hoá trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản TSCĐ... dùng cho bộ phận bán hàng.

- Chí phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm, hàng hoá như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc...

- Chi phí khấu hao TSCĐ ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng, v.v..

- Chi phí bảo hành sản phẩm, hàng hoá.

- Chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa TSCĐ phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm, hàng hoá đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận uỷ thác xuất khẩu, v.v..

- Chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí đã kể trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, hàng hoá, quảng cáo, chào hàng, chi phí hội nghị khách hàng, v.v..

Trong các khoản chi phí bán hàng nêu trên, khoản chi nào đã có hệ thống định mức kinh tế - kỹ thuật do cơ quan nhà nước có thẩm quyền ban hành, có chế độ do Nhà nước hoặc pháp luật quy định (Pháp luật thuế, kế toán, thống kê và các pháp luật có liên quan) và có giá do Nhà nước quy định thì tính theo các quy định đó. Khoản chi nào chưa có các quy định như trên thì Chủ tịch HĐQT/HĐTV hoặc Tổng Giám đốc (Giám đốc) doanh nghiệp, thủ trưởng cơ quan, đơn vị phê duyệt phù hợp với quy định của pháp luật.

Đối với hàng hóa dự trữ quốc gia, sản phẩm dịch vụ công ích, dịch vụ công được Nhà nước đặt hàng, giao kế hoạch sản xuất, cung ứng thanh toán từ ngân sách nhà nước thì không được tính các khoản chi phí như: chi phí quảng cáo, tiếp thị, khuyến mại, chi phí hoa hồng môi giới và đại lý.

5. Chi phí tài chính (CTC)

Chi phí tài chính tính trong phương án giá là khoản chi phí trả lãi tiền vay (nếu có) liên quan trực tiếp đến sản xuất, kinh doanh tài sản, hàng hoá, dịch vụ cần được xác định giá và phần chênh lệch tỷ giá trong quá trình mua vật tư, hàng hoá và được phân bổ cho đơn vị sản phẩm hàng hoá, dịch vụ đó.

Đối với hàng hóa dự trữ quốc gia, sản phẩm dịch vụ công ích, dịch vụ công được Nhà nước đặt hàng, giao kế hoạch sản xuất, cung ứng thanh toán từ ngân sách nhà nước và các loại tài sản, hàng hoá, dịch vụ khác được Nhà nước hoặc các tổ chức đặt hàng ứng trước toàn bộ kinh phí để thực hiện thì không được tính khoản chi phí trả lãi tiền vay.

6. Chi phí quản lý doanh nghiệp (CQL)

Chi phí quản lý doanh nghiệp gồm:

- Chi phí nhân viên quản lý bao gồm các khoản phải trả cho cán bộ quản lý doanh nghiệp, như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn của Ban Giám đốc, nhân viên quản lý ở các phòng, ban của doanh nghiệp.

- Chi phí vật liệu xuất dùng cho công tác quản lý doanh nghiệp như văn phòng phẩm, vật liệu sử dụng cho việc sửa chữa TSCĐ, công cụ, dụng cụ...

- Chi phí đồ dùng văn phòng dùng cho công tác quản lý.

- Chí phí khấu hao TSCĐ dùng chung cho doanh nghiệp như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải, truyền dẫn, máy móc thiết bị quản lý dùng trong văn phòng doanh nghiệp.

- Thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Chi phí dự phòng (nếu có) gồm các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh của doanh nghiệp.

- Chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý doanh nghiệp; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (không đủ tiêu chuẩn ghi nhận TSCĐ) được tính theo phương pháp phân bổ dần vào chi phí quản lý doanh nghiệp; tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ.

- Chi phí bằng tiền khác thuộc quản lý chung của doanh nghiệp, ngoài các chi phí đã nêu trên như: chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ, nghiên cứu, đào tạo, chi nộp phí tham gia hiệp hội và chi phí hợp lý khác.

Trong các khoản chi phí quản lý doanh nghiệp: khoản chi nào đã có hệ thống định mức kinh tế - kỹ thuật, chế độ chính sách do cơ quan có thẩm quyền ban hành hoặc pháp luật qui định (thuế, kế toán, thống kê và các pháp luật có liên quan) và có giá của Nhà nước quy định thì tính theo các quy định đó; khoản chi nào chưa có hệ thống định mức kinh tế - kỹ thuật và các nguyên tắc mua sắm, chi tiêu thì Chủ tịch HĐQT/HĐTV hoặc Tổng Giám đốc (Giám đốc) doanh nghiệp, thủ trưởng cơ quan, đơn vị phê duyệt và chịu trách nhiệm về quyết định của mình.

7. Phân bổ chi phí

Đối với chi phí chung và chi phí liên quan đến nhiều sản phẩm, hàng hoá, dịch vụ mà không thể tách riêng ra được như khấu hao tài sản cố định; tiền lương, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn; chi phí bán hàng, chi phí quản lý doanh nghiệp, v.v. thì cần tập hợp và phân bổ theo tiêu thức thích hợp theo hướng dẫn hiện hành cho từng tài sản, hàng hoá, dịch vụ.

8. Phân bổ chi phí sản xuất cho sản phẩm phụ thu được trong cùng quy trình sản xuất với sản phẩm chính

Việc phân bổ chi phí cho sản phẩm phụ được thực hiện theo nguyên tắc: sản phẩm phụ có thu hồi được trong quá trình sản xuất để bán hoặc tiếp tục sử dụng làm nguyên vật liệu để sản xuất sản phẩm khác thì phải được phân bổ chi phí sản xuất để trừ khỏi chi phí sản xuất của sản phẩm chính. Nếu sản phẩm phụ không thu hồi để bán hoặc sử dụng thì không phải phân bổ chi phí.

Điều 11. Các khoản chi không được tính vào chi phí hợp lý để xác định giá thành sản phẩm

Các khoản chi không được tính vào chi phí hợp lý, hợp lệ để xác định giá thành sản phẩm thực hiện theo quy định của pháp luật hiện hành về các khoản chi không được trừ khi xác định thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp và các khoản chi không được tính vào chi phí sản xuất và giá thành sản phẩm theo quy định của các văn bản pháp luật có liên quan.

Điều 12. Lợi nhuận dự kiến để tính giá

1. Căn cứ quy định tại Điều 3 Quy chế này, tổ chức, cá nhân sản xuất, kinh doanh tài sản, hàng hóa, dịch vụ dự kiến tỷ suất lợi nhuận hoặc mức lợi nhuận hợp lý (nếu có) đảm bảo giá bán tài sản, hàng hóa, dịch vụ được xác định không vượt giá bán trên thị trường (đối với tài sản, hàng hoá, dịch vụ có giá thị trường).

Tỷ suất lợi nhuận là tỷ lệ phần trăm (%) của khoản lợi nhuận tính trên giá thành toàn bộ; hoặc trên giá bán; hoặc trên vốn chủ sở hữu hay vốn Nhà nước đầu tư do đại diện chủ sở hữu giao (phân bổ cho đơn vị sản phẩm hàng hóa, dịch vụ).

2. Phương pháp xác định mức lợi nhuận hợp lý

a) Đối với tài sản, hàng hoá, dịch vụ có lưu thông trên thị trường hoặc có những tài sản, hàng hoá, dịch vụ tương tự được sản xuất và lưu thông trên thị trường, mức lợi nhuận dự kiến tối đa được xác định bằng tỷ suất lợi nhuận thực tế (đã được kiểm toán) gần với thời điểm tính giá nhất của các doanh nghiệp sản xuất, kinh doanh tài sản, hàng hoá, dịch vụ tương tự hoặc được xác định trên cơ sở tham khảo số liệu của ngành hoặc số liệu thực tế các năm trước liền kề của doanh nghiệp.

b) Đối với tài sản, hàng hoá, dịch vụ (sản xuất hoặc nhập khẩu) do Nhà nước đặt hàng hoặc giao kế hoạch mà chưa có lưu thông trên thị trường hoặc chưa có những tài sản, hàng hoá, dịch vụ tương tự được sản xuất và lưu thông trên thị trường, thì mức lợi nhuận dự kiến sau khi nộp thuế thu nhập doanh nghiệp đảm bảo trích lập hai quỹ phúc lợi và quỹ khen thưởng theo quy định của pháp luật hiện hành; hoặc mức lợi nhuận dự kiến được tính bằng tỷ suất lợi nhuận thực tế (đã được kiểm toán) gần với thời điểm tính giá nhất đối với tài sản, hàng hoá, dịch vụ khác mà doanh nghiệp đã và đang sản xuất, kinh doanh.

MỤC III: LỰA CHỌN PHƯƠNG PHÁP TÍNH GIÁ

Điều 13. Lựa chọn phương pháp tính giá

Căn cứ vào đặc tính và giá trị sử dụng của từng loại tài sản, hàng hóa, dịch vụ, các điều kiện cụ thể về sản xuất kinh doanh, về thị trường, lưu thông tài sản, hàng hóa, dịch vụ cụ thể, tổ chức, cá nhân lựa chọn phương pháp xác định giá tài sản, hàng hóa, dịch vụ phù hợp để lập phương án giá theo quy định./.


TT 2014 - 25 phuong phap dinh gia chung doi voi hang hoa

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 25/2014/TT-BTC | Hà Nội, ngày 17 tháng 02 năm 2014

THÔNG TƯ

QUY ĐỊNH PHƯƠNG PHÁP ĐỊNH GIÁ CHUNG ĐỐI VỚI HÀNG HÓA, DỊCH VỤ

Căn cứ Luật giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định phương pháp định giá chung đối với hàng hóa, dịch vụ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định phương pháp định giá chung đối với hàng hóa, dịch vụ do Nhà nước định giá; hàng hóa, dịch vụ thuộc danh mục thực hiện bình ổn giá trong thời gian Nhà nước áp dụng các biện pháp để bình ổn giá; hàng hóa, dịch vụ khi thực hiện hiệp thương giá, kiểm tra yếu tố hình thành giá và thanh tra, kiểm tra chấp hành pháp luật về giá.

2. Hàng hóa, dịch vụ thuộc phạm vi điều chỉnh quy định tại khoản 1 Điều này nếu có quy định riêng về phương pháp xác định giá thành, phương pháp định giá do cơ quan có thẩm quyền ban hành theo quy định của pháp luật, thì thực hiện theo các quy định đó.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp, đơn vị sự nghiệp, hợp tác xã, cơ quan, đơn vị, cá nhân (gọi tắt là tổ chức, cá nhân) sản xuất, kinh doanh, cung ứng hàng hóa, dịch vụ quy định tại khoản 1 Điều 1 Thông tư này.

2. Cơ quan có thẩm quyền quản lý nhà nước trong lĩnh vực giá căn cứ quy định tại Thông tư này để:

a) Thẩm định phương án giá, quyết định giá hàng hóa, dịch vụ do Nhà nước định giá; hàng hóa, dịch vụ thuộc danh mục thực hiện bình ổn giá khi Nhà nước áp dụng biện pháp định giá cụ thể, giá tối đa, giá tối thiểu hoặc khung giá để bình ổn giá; quyết định các biện pháp hỗ trợ về giá.

b) Rà soát Biểu mẫu đăng ký giá; hồ sơ hiệp thương giá; kê khai giá.

c) Kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ quy định tại Điều 26 Luật giá; thanh tra, kiểm tra chấp hành pháp luật về giá.

3. Tổ chức, cá nhân sản xuất, kinh doanh, cung ứng hàng hóa, dịch vụ không thuộc đối tượng quy định tại khoản 1 Điều 1 Thông tư này có quyền áp dụng phương pháp định giá tại Thông tư này để tính toán và quy định giá hàng hóa, dịch vụ thuộc quyền định giá của mình.

Điều 3. Nguyên tắc định giá chung

1. Bảo đảm bù đắp chi phí sản xuất, kinh doanh thực tế hợp lý, có lợi nhuận phù hợp với mặt bằng giá thị trường và chủ trương, chính sách phát triển kinh tế - xã hội của Nhà nước trong từng thời kỳ có tác động đến giá hàng hóa, dịch vụ.

2. Kịp thời điều chỉnh giá khi các yếu tố hình thành giá thay đổi.

Điều 4. Căn cứ định giá chung

1. Giá thành toàn bộ, chất lượng của hàng hóa, dịch vụ tại thời điểm định giá; mức lợi nhuận dự kiến; lộ trình điều chỉnh giá hàng hóa, dịch vụ được cấp có thẩm quyền phê duyệt;

2. Quan hệ cung cầu của hàng hóa, dịch vụ và sức mua của đồng tiền; khả năng thanh toán của người tiêu dùng;

3. Giá thị trường trong nước, thế giới (nếu có) và khả năng cạnh tranh của hàng hóa, dịch vụ tại thời điểm định giá; cam kết quốc tế về giá (nếu có).

Chương II

PHƯƠNG PHÁP ĐỊNH GIÁ CHUNG HÀNG HÓA, DỊCH VỤ

Mục 1. PHƯƠNG PHÁP ĐỊNH GIÁ, LỰA CHỌN PHƯƠNG PHÁP ĐỊNH GIÁ

Điều 5. Phương pháp định giá, lựa chọn phương pháp định giá

1. Phương pháp định giá chung đối với hàng hóa, dịch vụ quy định tại Thông tư này bao gồm phương pháp so sánh và phương pháp chi phí.

2. Căn cứ đặc tính và giá trị sử dụng của từng loại hàng hóa, dịch vụ, các điều kiện cụ thể về sản xuất kinh doanh, về thị trường, lưu thông hàng hóa, dịch vụ cụ thể, tổ chức, cá nhân lựa chọn phương pháp định giá hàng hóa, dịch vụ phù hợp với hàng hóa, dịch vụ cần định giá.

Mục 2. PHƯƠNG PHÁP SO SÁNH

Điều 6. Khái niệm

1. Phương pháp so sánh là phương pháp định giá hàng hóa, dịch vụ căn cứ vào kết quả phân tích, so sánh giữa mức giá và các đặc điểm kinh tế, kỹ thuật ảnh hưởng lớn đến mức giá của hàng hóa, dịch vụ cần định giá với hàng hóa, dịch vụ tương tự được giao dịch trên thị trường trong nước; có tham khảo giá cả trên thị trường khu vực và thế giới (nếu có).

2. Hàng hóa, dịch vụ tương tự là hàng hóa, dịch vụ cùng loại, giống nhau hoặc tương tự với hàng hóa, dịch vụ cần định giá về các đặc tính cơ bản như: mục đích sử dụng, đặc điểm kinh tế, kỹ thuật, hình dáng, kích thước, nguyên lý cấu tạo, các thông số kỹ thuật chủ yếu, chất lượng, nguồn gốc xuất xứ, thời gian sản xuất, công nghệ sản xuất, đặc điểm pháp lý,...

Điều 7. Các yếu tố so sánh

1. Các yếu tố để phân tích, so sánh và điều chỉnh giá là các yếu tố chủ yếu có ảnh hưởng đến giá hàng hóa, dịch vụ cần định giá gồm:

a) Mức giá giao dịch, mua bán trên thị trường trong điều kiện bình thường (không xảy ra trường hợp khủng hoảng kinh tế, thiên tai, địch họa, hỏa hoạn, dịch bệnh) của hàng hóa, dịch vụ tương tự gắn với thời gian, điều kiện giao dịch (điều kiện thị trường, điều kiện mua bán, giao nhận, thanh toán, tỷ giá, chỉ số giá tiêu dùng,...) và chính sách của Nhà nước có tác động đến giá hàng hóa, dịch vụ.

b) Các đặc tính cơ bản của hàng hóa, dịch vụ như: các đặc điểm, thông số kinh tế, kỹ thuật chủ yếu của hàng hóa, dịch vụ, tình trạng sử dụng, chất lượng, nguồn gốc xuất xứ, thời gian sản xuất, thời gian sử dụng, đặc điểm pháp lý, mục đích sử dụng và các thông số so sánh khác có liên quan.

2. Mức giá giao dịch, mua bán trên thị trường của hàng hóa, dịch vụ tương tự được thu thập gần nhất với thời điểm định giá căn cứ vào ít nhất một trong các tài liệu sau:

a) Nguồn thông tin do cơ quan có thẩm quyền, tổ chức, cá nhân công bố, cung cấp; quyết định giá của tổ chức, cá nhân theo thẩm quyền; giá thực tế giao dịch thành công của các tổ chức, cá nhân;

b) Giá nhập khẩu theo Tờ khai hải quan hoặc do cơ quan Hải quan cung cấp; giá ghi trên Hóa đơn bán hàng theo quy định;

c) Giá trúng đấu thầu, đấu giá; giá do các tổ chức có chức năng thẩm định giá xác định;

d) Giá đăng ký; giá kê khai; giá niêm yết;

đ) Giá ghi trên giấy báo giá, chào giá của ít nhất 03 đơn vị cung cấp; Dự toán kinh phí thực hiện sản xuất hàng hóa, cung ứng dịch vụ được cấp có thẩm quyền phê duyệt;

e) Giá tham khảo từ thông tin chính thống do các nhà cung cấp theo quy định của pháp luật Việt Nam được khai thác qua mạng Internet; qua các phương tiện thông tin đại chúng; qua cơ quan tham tán thương mại Việt Nam tại các nước;

g) Kết quả khảo sát giá thị trường của tổ chức, cá nhân thực hiện khảo sát. Trường hợp cá nhân thực hiện khảo sát, phải lập Phiếu khảo sát theo mẫu kèm theo Thông tư này. Trường hợp các tổ chức phối hợp khảo sát, kết quả khảo sát lập thành biên bản khảo sát có đầy đủ chữ ký của các bên phối hợp khảo sát.

3. Kết quả phân tích, so sánh và điều chỉnh giá dựa trên các yếu tố so sánh được của hàng hóa, dịch vụ tương tự để xác định giá hàng hóa, dịch vụ cần định giá.

4. Khi thực hiện phương pháp so sánh, tổ chức, cá nhân có thể tham khảo Tiêu chuẩn thẩm định giá của Việt Nam.

Điều 8. Các bước cơ bản tiến hành định giá theo phương pháp so sánh

Bước 1. Xác định tổng quát về hàng hóa, dịch vụ cần định giá (số lượng, chủng loại, đặc điểm và các thông số kinh tế - kỹ thuật chủ yếu, thời gian sử dụng, thực trạng tại thời điểm định giá và các thông tin khác); xác định các yếu tố so sánh chủ yếu có ảnh hưởng nhiều nhất đến giá hàng hóa, dịch vụ cần định giá; Thuê tổ chức có chức năng giám định tình trạng kinh tế - kỹ thuật, chất lượng của hàng hóa, dịch vụ cần định giá (nếu cần thiết).

Bước 2. Nghiên cứu thị trường, thu thập thông tin về mức giá và các thông tin liên quan đến mức giá của hàng hóa, dịch vụ tương tự trên thị trường từ các nguồn thông tin tại Điều 7 Thông tư này; phân tích các nguồn thông tin để lựa chọn ít nhất ba (03) hàng hóa, dịch vụ tương tự làm hàng hóa, dịch vụ so sánh (nếu có). Trường hợp không có đủ ba (03) hàng hóa, dịch vụ tương tự làm hàng hóa, dịch vụ so sánh, thì thực hiện so sánh theo số lượng thực tế thu thập được.

Bước 3. Phân tích mức giá và các thông tin liên quan của hàng hóa, dịch vụ tương tự; phân tích các yếu tố so sánh chủ yếu tác động đến giá hàng hóa, dịch vụ cần định giá.

Trường hợp không xác định được tỷ lệ điều chỉnh và mức điều chỉnh cụ thể của các yếu tố so sánh: thuyết minh cơ sở tính toán và đưa ra kết luận về mức giá của hàng hóa, dịch vụ cần định giá.

Trường hợp xác định được tỷ lệ điều chỉnh và mức điều chỉnh cụ thể của các yếu tố so sánh, việc điều chỉnh giá thực hiện theo nguyên tắc:

a) Lấy hàng hóa, dịch vụ cần định giá làm chuẩn để thực hiện việc điều chỉnh mức giá của hàng hóa, dịch vụ so sánh theo các đặc điểm của hàng hóa, dịch vụ cần định giá;

b) Việc điều chỉnh mức giá được thực hiện theo sự khác biệt của từng yếu tố so sánh trên cơ sở cố định những yếu tố so sánh còn lại (coi như giống nhau), mỗi mức điều chỉnh theo từng yếu tố so sánh phải được chứng minh từ các thông tin đã thu thập được trên thị trường, cụ thể:

- Những yếu tố ở hàng hóa, dịch vụ so sánh kém hơn so với hàng hóa, dịch vụ cần định giá thì điều chỉnh tăng (cộng) mức giá tính theo đơn vị chuẩn của hàng hóa, dịch vụ so sánh;

- Những yếu tố ở hàng hóa, dịch vụ so sánh vượt trội hơn so với hàng hóa, dịch vụ cần định giá thì điều chỉnh giảm (trừ) mức giá tính theo đơn vị chuẩn của hàng hóa, dịch vụ so sánh;

- Việc điều chỉnh sự khác biệt yếu tố so sánh có thể được thực hiện theo số tiền tuyệt đối hoặc theo tỷ lệ % tăng, giảm so với giá thị trường của hàng hóa, dịch vụ so sánh.

- Tổng giá trị điều chỉnh thuần của hàng hóa, dịch vụ so sánh là tổng mức điều chỉnh theo từng yếu tố so sánh với dấu âm (điều chỉnh giảm) và dấu dương (điều chỉnh tăng).

- Mức giá hàng hóa, dịch vụ sau điều chỉnh bằng mức giá của hàng hóa, dịch vụ so sánh cộng (+) hoặc trừ (-) tổng giá trị điều chỉnh thuần của hàng hóa, dịch vụ so sánh đó.

c) Xác định mức giá cho hàng hóa, dịch vụ cần định giá bằng cách lấy mức giá sau điều chỉnh đại diện chung của các hàng hóa, dịch vụ so sánh hoặc bằng mức giá trung bình của các mức giá sau điều chỉnh của hàng hóa, dịch vụ so sánh:

Mức giá đại diện chung của các hàng hóa, dịch vụ so sánh là mức giá sau điều chỉnh của mỗi hàng hóa, dịch vụ so sánh được chọn theo các tiêu chí sau:

- Hàng hóa, dịch vụ so sánh có số lần điều chỉnh giá ít nhất.

- Hàng hóa, dịch vụ so sánh có tỷ lệ điều chỉnh của mỗi yếu tố so sánh nhỏ nhất.

- Hàng hóa, dịch vụ so sánh có tổng giá trị điều chỉnh thuần nhỏ nhất.

Bảng 1: Bảng điều chỉnh giá theo các yếu tố so sánh và xác định mức giá cho hàng hóa, dịch vụ cần định giá

STT | Yếu tố so sánh | Đơn vị tính | Hàng hóa, dịch vụ định giá | Hàng hóa, dịch vụ so sánh 1 | Hàng hóa, dịch vụ so sánh 2 | Hàng hóa, dịch vụ so sánh 3
A | Giá thị trường |  | Cần định giá | Đã biết | Đã biết | Đã biết
B | Đơn vị sản phẩm |  |  |  |  |
C | Điều chỉnh các yếu tố so sánh |  |  |  |  |
C1 | Yếu tố so sánh 1 |  |  |  |  |
 | Tỷ lệ điều chỉnh | % |  |  |  |
 | Mức điều chỉnh | Đồng |  |  |  |
C2 | Yếu tố so sánh 2 |  |  |  |  |
 | Tỷ lệ điều chỉnh | % |  |  |  |
 | Mức điều chỉnh | Đồng |  |  |  |
C3 | Yếu tố so sánh 3 |  |  |  |  |
 | Tỷ lệ điều chỉnh | % |  |  |  |
 | Mức điều chỉnh | Đồng |  |  |  |
C4 | Yếu tố so sánh 4 |  |  |  |  |
 | Tỷ lệ điều chỉnh | % |  |  |  |
 | Mức điều chỉnh | Đồng |  |  |  |
 | …. |  | … | … | … |
 | Tổng giá trị điều chỉnh thuần | Đồng |  |  |  |
D | Mức giá Hàng hóa, dịch vụ so sánh sau điều chỉnh | Đồng |  |  |  |
 | Trong đó, số lần điều chỉnh |  |  |  |  |
E | Xác định mức giá cho Hàng hóa, dịch vụ cần định giá |  |

Mục 3. PHƯƠNG PHÁP CHI PHÍ

Điều 9. Khái niệm

Phương pháp chi phí là phương pháp định giá hàng hóa, dịch vụ căn cứ vào chi phí sản xuất, kinh doanh thực tế hợp lý, hợp lệ và mức lợi nhuận dự kiến (nếu có) phù hợp với mặt bằng giá thị trường và chính sách của Nhà nước có tác động đến giá hàng hóa, dịch vụ.

Điều 10. Xác định giá hàng hóa, dịch vụ

1. Đối với hàng hóa, dịch vụ sản xuất trong nước:

Giá hàng hóa, dịch vụ sản xuất trong nước xác định theo công thức sau:

Giá hàng hóa, dịch vụ sản xuất trong nước

=

Giá thành toàn bộ (Z)

+

Lợi nhuận dự kiến (nếu có)

+

Thuế tiêu thụ đặc biệt (nếu có)

+

Thuế giá trị gia tăng, thuế khác (nếu có)

a) Giá thành toàn bộ (Z) được xác định theo quy định tại Điều 11 Thông tư này.

b) Lợi nhuận dự kiến được xác định theo quy định tại Điều 13 Thông tư này.

c) Thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế khác (nếu có) theo quy định của pháp luật thuế hiện hành.

2. Đối với hàng hóa, dịch vụ nhập khẩu:

Giá hàng hóa, dịch vụ nhập khẩu xác định theo công thức sau:

Giá hàng hóa, dịch vụ nhập khẩu

=

Giá vốn nhập khẩu (GV)

+

Chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí tài chính (nếu có)

+

Lợi nhuận dự kiến (nếu có)

+

Thuế giá trị gia tăng, thuế khác (nếu có)

a) Giá vốn nhập khẩu (GV) xác định theo công thức sau:

GV

=

Giá mua tại cửa khẩu Việt Nam (giá CIF)

+

Thuế nhập khẩu

+

Thuế tiêu thụ đặc biệt (nếu có)

+

Các khoản thuế, phí khác phát sinh tại khâu nhập khẩu (nếu có)

+

Các khoản chi bằng tiền khác theo quy định (nếu có)

Trong đó:

- Giá mua tại cửa khẩu Việt Nam (giá CIF) bằng (=) [Giá mua thực tế ở thị trường nước ngoài cộng (+) Các chi phí phát sinh để đưa hàng về Việt Nam (gồm chi phí bảo hiểm quốc tế, cước vận chuyển quốc tế) cộng (+) Các chi phí phải cộng khác theo quy định (nếu có) trừ (-) Các chi phí phải trừ khác theo quy định (nếu có) vào giá trị hàng nhập khẩu để tính thuế nhập khẩu theo quy định] nhân (×) Tỷ giá quy đổi ngoại tệ.

Tỷ giá quy đổi ngoại tệ được tính theo tỷ giá thực tế các tổ chức, cá nhân sản xuất, kinh doanh đã thanh toán với Ngân hàng (nơi tổ chức, cá nhân sản xuất, kinh doanh giao dịch) khi vay hoặc khi mua ngoại tệ để mua hàng hóa. Trường hợp các tổ chức, cá nhân chưa thanh toán với Ngân hàng thì tính theo tỷ giá bán ra của Ngân hàng thương mại nơi tổ chức, cá nhân đã vay hoặc mua ngoại tệ tại thời điểm định giá.

Đối với phương án giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia do Tổng cục Dự trữ Nhà nước lập phương án giá, tỷ giá ngoại tệ tính theo tỷ giá bán ra của Ngân hàng Thương mại cổ phần Ngoại thương Việt Nam công bố tại thời điểm định giá hoặc công bố gần nhất so với thời điểm định giá.

- Thuế nhập khẩu, thuế tiêu thụ đặc biệt, các khoản thuế, phí khác phát sinh tại khâu nhập khẩu (nếu có) theo quy định của pháp luật thuế hiện hành.

- Các khoản chi bằng tiền khác theo quy định (nếu có).

b) Chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí tài chính (nếu có) được xác định theo quy định tại Điều 11 Thông tư này.

c) Lợi nhuận dự kiến xác định theo quy định tại Điều 13 Thông tư này.

d) Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định của pháp luật thuế hiện hành.

Bảng 2. Bảng tính chi phí và giá thành toàn bộ hàng hóa, dịch vụ nhập khẩu

STT | Nội dung chi phí | Ký hiệu
A | Sản lượng nhập khẩu | Q
B | Giá vốn nhập khẩu | Gv
1 | Giá mua tại cửa khẩu Việt Nam (giá CIF) | GCIF
2 | Thuế nhập khẩu | TNK
3 | Thuế tiêu thụ đặc biệt (nếu có) | TTTĐB
4 | Các khoản thuế, phí khác (nếu có) | T,Pkhác
5 | Các khoản chi bằng tiền khác theo quy định (nếu có) | Ckhác
C | Chi phí chung |
6 | Chi phí tài chính (nếu có) | CTC
7 | Chi phí bán hàng | CBH
8 | Chi phí quản lý | CQL
D | Tổng chi phí | TC
Đ | Giá thành toàn bộ 01 (một) đơn vị sản phẩm TC/Q | Zđv

Điều 11. Xác định chi phí và giá thành toàn bộ của hàng hóa, dịch vụ sản xuất, kinh doanh trong nước

Chi phí sản xuất, kinh doanh và giá thành toàn bộ hàng hóa, dịch vụ (sau đây gọi chung là sản phẩm) làm cơ sở định giá được xác định theo yếu tố chi phí hoặc theo khoản mục chi phí như bảng sau:

Bảng 3. Bảng tính chi phí và giá thành toàn bộ hàng hóa, dịch vụ sản xuất, kinh doanh trong nước

STT | Nội dung chi phí | Ký hiệu
A | Sản lượng tính giá | Q
B | Chi phí sản xuất, kinh doanh | C
I | Chi phí trực tiếp: | CTT
1 | Chi phí nguyên liệu, vật liệu, công cụ, dụng cụ, nhiên liệu, năng lượng trực tiếp | CVT
2 | Chi phí nhân công trực tiếp | CNC
3 | Chi phí khấu hao máy móc thiết bị trực tiếp (trường hợp được trích khấu hao) | CKH
4 | Chi phí sản xuất, kinh doanh (chưa tính ở trên) theo đặc thù của từng ngành, lĩnh vực | CK
II | Chi phí chung | CC
5 | Chi phí sản xuất chung (đối với doanh nghiệp) | CCM
6 | Chi phí tài chính (nếu có) | CTC
7 | Chi phí bán hàng | CBH
8 | Chi phí quản lý | CQL
 | Tổng chi phí sản xuất, kinh doanh | TC
C | Chi phí phân bổ cho sản phẩm phụ (nếu có) | CP
D | Giá thành toàn bộ (TC-CP) | Z
Đ | Giá thành toàn bộ 01 (một) đơn vị sản phẩm (TC-CP)/Q | Zđv

Nội dung từng khoản chi phí trên được xác định theo quy định của pháp luật hiện hành, cụ thể như sau:

1. Chi phí nguyên liệu, vật liệu trực tiếp

Chi phí nguyên liệu, vật liệu trực tiếp bao gồm chi phí nguyên liệu, vật liệu, nhiên liệu, động lực, công cụ, dụng cụ... (sau đây gọi chung là chi phí vật tư) được xác định trên cơ sở mức tiêu hao vật tư và giá vật tư:

Chi phí vật tư = Mức tiêu hao vật tư x Giá vật tư

a) Mức tiêu hao vật tư được xác định trên cơ sở định mức kinh tế - kỹ thuật như sau:

- Đối với sản phẩm đã có định mức kinh tế - kỹ thuật do cơ quan nhà nước có thẩm quyền quy định thì áp dụng theo định mức kinh tế - kỹ thuật đó.

- Đối với sản phẩm chưa có định mức kinh tế - kỹ thuật do cơ quan nhà nước có thẩm quyền quy định thì áp dụng theo định mức do Hội đồng quản trị (HĐQT) hoặc Hội đồng thành viên (HĐTV) đối với doanh nghiệp có HĐQT/HĐTV hoặc Tổng Giám đốc (Giám đốc) doanh nghiệp hoặc thủ trưởng đơn vị ban hành và chịu trách nhiệm trước pháp luật về tính chính xác của định mức kinh tế - kỹ thuật được áp dụng đảm bảo nguyên tắc tiết kiệm và hiệu quả.

- Mức tiêu hao vật tư là công cụ, dụng cụ xuất dùng vào sản xuất, kinh doanh có giá trị lớn và có thời gian sử dụng cho sản xuất, kinh doanh trên một năm thì thực hiện phân bổ dần vào chi phí sản xuất, kinh doanh.

b) Giá vật tư được xác định như sau:

- Đối với sản phẩm được sản xuất ra thuộc đối tượng chịu thuế giá trị gia tăng tính theo phương pháp khấu trừ thì giá vật tư không bao gồm thuế giá trị gia tăng.

- Đối với sản phẩm được sản xuất ra không thuộc đối tượng chịu thuế giá trị gia tăng hoặc thuộc đối tượng chịu thuế giá trị gia tăng theo phương pháp trực tiếp thì giá vật tư bao gồm thuế giá trị gia tăng.

- Giá vật tư dùng để tính giá sản phẩm được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật tư sử dụng, gắn với vị trí nơi sản xuất sản phẩm. Cụ thể như sau:

+ Đối với vật tư do Nhà nước định giá: tính theo giá do Nhà nước quy định cộng (+) chi phí lưu thông hợp lý (nếu có);

+ Đối với vật tư mua ngoài: Nếu không có đầy đủ chứng từ, hóa đơn theo quy định thì tính theo mức giá thấp nhất từ các nguồn thông tin như giá thị trường do tổ chức có chức năng cung cấp; hoặc báo giá của nhà sản xuất, thông tin giá của nhà cung cấp; nếu có đầy đủ chứng từ, hóa đơn theo quy định thì tính theo giá đã được áp dụng cho sản phẩm khác trên cùng địa bàn (khu vực) có tiêu chuẩn, chất lượng tương tự; hoặc giá mua ghi trên hóa đơn mua/bán hàng; hoặc giá trúng thầu, giá trúng đấu giá, giá niêm yết cộng (+) chi phí hợp lý, hợp lệ để đưa vật tư về đến kho của doanh nghiệp (nếu có).

Đối với vật tư trực tiếp nhập khẩu đưa vào sản xuất: Tính theo giá vốn nhập khẩu quy định tại điểm a khoản 2 Điều 10 Thông tư này cộng (+) các chi phí thực tế hợp lý để đưa vật tư về đến kho của doanh nghiệp (nếu có).

+ Đối với vật tư tự chế: Tính theo giá thực tế xuất kho cộng (+) chi phí thực tế phát sinh trong quá trình đưa vào sản xuất (nếu có).

+ Đối với vật tư thuê gia công chế biến: Tính theo giá thực tế xuất kho giao gia công cộng (+) chi phí gia công cộng (+) các chi phí hợp lý để đưa vật tư về đến kho của doanh nghiệp (nếu có).

Giá các loại vật tư và các khoản chi phí về gia công chế biến, vận chuyển, bảo quản, thu mua,… phải được ghi trên hóa đơn, chứng từ theo quy định của pháp luật. Trường hợp vật tư là sản phẩm nông, lâm, thủy sản mua của người trực tiếp sản xuất không có hóa đơn thì người mua hàng phải lập bảng kê mua hàng, ghi rõ tên, địa chỉ người bán hàng, số lượng hàng hóa, đơn giá, thành tiền; chữ ký của người bán hàng và được thủ trưởng đơn vị, Tổng Giám đốc (Giám đốc) doanh nghiệp quyết định theo quy định của pháp luật kế toán, thống kê, pháp luật về thuế và các quy định của pháp luật có liên quan.

2. Chi phí nhân công trực tiếp

a) Chi phí nhân công trực tiếp gồm các khoản tiền phải trả cho người lao động trực tiếp sản xuất như tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn,… của công nhân trực tiếp sản xuất theo quy định của Bộ Luật Lao động và văn bản pháp luật có liên quan.

Chi phí nhân công trực tiếp trong giá sản phẩm được xác định trên cơ sở định mức lao động và đơn giá tiền lương, tiền công.

Chi phí nhân công trực tiếp = Định mức lao động x Đơn giá tiền lương hoặc tiền công

- Định mức lao động:

+ Đối với sản phẩm đã có định mức lao động do cơ quan nhà nước có thẩm quyền quy định thì áp dụng theo định mức lao động đó.

+ Đối với sản phẩm chưa có định mức lao động do cơ quan nhà nước có thẩm quyền quy định thì áp dụng theo định mức do HĐQT/HĐTV đối với doanh nghiệp có HĐQT/HĐTV hoặc Tổng Giám đốc (Giám đốc) doanh nghiệp hoặc thủ trưởng đơn vị ban hành và chịu trách nhiệm về tính chính xác của định mức lao động được áp dụng đảm bảo nguyên tắc tiết kiệm, hiệu quả.

- Đơn giá tiền lương hoặc tiền công:

+ Đơn giá tiền lương thực hiện theo quy định pháp luật hiện hành về tiền lương.

+ Chi phí tiền công đối với các tổ chức trả tiền công thông qua hợp đồng lao động hoặc thỏa ước lao động tập thể thì chi phí tiền công phải trả cho người lao động căn cứ vào hợp đồng lao động hoặc thỏa ước lao động tập thể.

b) Tùy theo điều kiện và yêu cầu thực tế, chi phí tiền lương được xác định trên cơ sở quỹ tiền lương và chỉ tiêu tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận hoặc đơn vị sản phẩm hoặc theo chỉ tiêu hiệu quả sản xuất, kinh doanh khác phù hợp với tính chất hoạt động của tổ chức, cá nhân theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

3. Chi phí khấu hao máy móc thiết bị trực tiếp

Thực hiện theo quy định của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định và lộ trình kết cấu chi phí khấu hao vào giá sản phẩm do cấp có thẩm quyền quy định (nếu có).

Trường hợp chi phí khấu hao máy móc thiết bị trực tiếp phục vụ sản xuất, kinh doanh đã tính trong chi phí sản xuất chung của doanh nghiệp thì không tính tại khoản này.

4. Chi phí sản xuất, kinh doanh theo đặc thù của từng ngành, lĩnh vực (chưa tính ở điểm 1, điểm 2 và điểm 3 trên đây)

Việc xác định các mức chi sản xuất, kinh doanh sản phẩm theo ngành, lĩnh vực đặc thù (như chi phí tổ chức bản thảo, chi phí in, chi phí sáng tác, dựng vở, biểu diễn, chi phí biên soạn giáo trình, thức ăn trong chăn nuôi, phân bón trong trồng trọt...) thực hiện theo quy định pháp luật chuyên ngành.

5. Chi phí sản xuất chung đối với doanh nghiệp

a) Chi phí sản xuất chung bao gồm chi phí phục vụ sản xuất, kinh doanh chung phát sinh ở phân xưởng, bộ phận, đội,... phục vụ sản xuất sản phẩm, thực hiện dịch vụ, gồm:

- Chi phí nhân viên phân xưởng: là các khoản tiền lương, các khoản phụ cấp phải trả cho nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất; tiền ăn giữa ca của nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất; khoản trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận, tổ, đội sản xuất,...

- Chi phí vật liệu dùng cho phân xưởng như vật liệu dùng để sửa chữa, bảo dưỡng tài sản cố định, công cụ, dụng cụ thuộc phân xưởng quản lý và sử dụng, chi phí lán trại tạm thời,...

- Chí phí công cụ, dụng cụ: dùng cho hoạt động quản lý của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Chi phí khấu hao tài sản cố định dùng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ và tài sản cố định dùng chung cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,... (trường hợp đã tính ở khoản 3 Điều này thì không tính tại khoản này).

- Chi phí dịch vụ mua ngoài phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất như: chi phí sửa chữa tài sản cố định, chi phí thuê ngoài, chi phí điện, nước, điện thoại, tiền thuê tài sản cố định, chi phí trả cho nhà thầu (nếu có).

- Chi phí bằng tiền khác ngoài các chi phí đã kể trên phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất.

b) Phương pháp xác định một số khoản chi phí trong chi phí sản xuất chung

- Chi phí vật liệu, công cụ, dụng cụ và chi phí nhân công được tính theo quy định tại khoản 1 và khoản 2 Điều này.

- Chi phí khấu hao tài sản cố định thực hiện theo quy định của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

6. Chi phí bán hàng

a) Chi phí bán hàng bao gồm các chi phí thực tế phát sinh (nếu có) trong quá trình bán hàng hóa, cung cấp dịch vụ:

- Chi phí phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn,...

- Chi phí vật liệu, bao bì dùng cho việc bảo quản, tiêu thụ sản phẩm như chi phí vật liệu đóng gói sản phẩm, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản tài sản cố định... dùng cho bộ phận bán hàng.

- Chí phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc...

- Chi phí khấu hao tài sản cố định ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng,...

- Chi phí bảo hành sản phẩm.

- Chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa tài sản cố định phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận ủy thác xuất khẩu,...

- Chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí đã kể trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, quảng cáo, chào hàng, chi phí hội nghị khách hàng,...

Trong các khoản chi phí bán hàng nêu trên, khoản chi nào đã có hệ thống định mức kinh tế - kỹ thuật do cơ quan nhà nước có thẩm quyền ban hành, có chế độ do Nhà nước hoặc pháp luật quy định (Pháp luật thuế, kế toán, thống kê và các pháp luật có liên quan) và có giá do Nhà nước quy định thì tính theo các quy định đó. Khoản chi nào chưa có các quy định như trên thì Chủ tịch HĐQT/HĐTV hoặc Tổng Giám đốc (Giám đốc) doanh nghiệp, thủ trưởng cơ quan, đơn vị phê duyệt phù hợp với quy định của pháp luật, đảm bảo tiết kiệm, hiệu quả và có đủ hóa đơn, chứng từ hợp lý hợp lệ theo quy định của Pháp luật.

Đối với hàng hóa dự trữ quốc gia, sản phẩm, dịch vụ công ích, dịch vụ công được Nhà nước đặt hàng, giao kế hoạch sản xuất, cung ứng thanh toán từ ngân sách nhà nước thì không được tính các khoản chi phí như: chi phí quảng cáo, tiếp thị, khuyến mại, chi phí hoa hồng môi giới và đại lý.

b) Phương pháp xác định một số khoản chi phí trong chi phí bán hàng

- Chi phí vật liệu, công cụ, dụng cụ và chi phí nhân công được tính theo quy định tại khoản 1 và khoản 2 Điều này.

- Chi phí khấu hao TSCĐ thực hiện theo quy định khoản 3 Điều này.

7. Chi phí tài chính

Chi phí tài chính tính trong phương án giá là khoản chi phí trả lãi tiền vay (nếu có) liên quan trực tiếp đến sản xuất, kinh doanh sản phẩm cần được xác định giá và phần chênh lệch tỷ giá (nếu có) trong quá trình mua vật tư, hàng hóa và được phân bổ cho đơn vị sản phẩm hàng hóa, dịch vụ đó.

Đối với hàng hóa dự trữ quốc gia, sản phẩm, dịch vụ công ích, dịch vụ công được Nhà nước đặt hàng, giao kế hoạch sản xuất, cung ứng thanh toán từ ngân sách nhà nước và các loại hàng hóa, dịch vụ khác được Nhà nước hoặc các tổ chức đặt hàng ứng trước toàn bộ kinh phí để thực hiện thì không được tính khoản chi phí trả lãi tiền vay.

8. Chi phí quản lý

a) Chi phí quản lý gồm:

- Chi phí nhân viên quản lý bao gồm các khoản phải trả cho cán bộ quản lý như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn của Ban Giám đốc, nhân viên quản lý ở các phòng, ban.

- Chi phí vật liệu xuất dùng cho công tác quản lý như văn phòng phẩm, vật liệu sử dụng cho việc sửa chữa tài sản cố định, công cụ, dụng cụ...

- Chi phí đồ dùng văn phòng dùng cho công tác quản lý.

- Chí phí khấu hao tài sản cố định dùng chung như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải, truyền dẫn, máy móc thiết bị quản lý dùng trong văn phòng.

- Thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Chi phí dự phòng (nếu có) gồm các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh.

- Chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (không đủ tiêu chuẩn ghi nhận tài sản cố định) được tính theo phương pháp phân bổ dần vào chi phí quản lý; tiền thuê tài sản cố định, chi phí trả cho nhà thầu (nếu có).

- Chi phí bằng tiền khác thuộc quản lý chung, ngoài các chi phí đã nêu trên như: chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ, nghiên cứu, đào tạo, chi nộp phí tham gia hiệp hội và chi phí hợp lý khác.

Trong các khoản chi phí quản lý, khoản chi nào đã có hệ thống định mức kinh tế - kỹ thuật, chế độ chính sách do cơ quan có thẩm quyền ban hành hoặc pháp luật quy định (thuế, kế toán, thống kê và các pháp luật có liên quan) và có giá của Nhà nước quy định thì tính theo các quy định đó; khoản chi nào chưa có hệ thống định mức kinh tế - kỹ thuật và các nguyên tắc mua sắm, chi tiêu thì Chủ tịch HĐQT/HĐTV hoặc Tổng Giám đốc (Giám đốc), thủ trưởng cơ quan, đơn vị phê duyệt và chịu trách nhiệm về quyết định của mình.

b) Phương pháp xác định một số khoản chi phí trong chi phí quản lý

- Chi phí vật liệu, công cụ, dụng cụ và chi phí nhân công được tính theo quy định tại khoản 1 và khoản 2 Điều này.

- Chi phí khấu hao TSCĐ thực hiện theo quy định khoản 3 Điều này.

9. Phân bổ chi phí

Đối với chi phí chung và chi phí liên quan đến nhiều sản phẩm mà không thể tách riêng ra được như khấu hao tài sản cố định; tiền lương, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn; chi phí bán hàng, chi phí quản lý doanh nghiệp,... thì cần tập hợp và phân bổ theo tiêu thức thích hợp phù hợp với các quy định của Pháp luật liên quan cho từng sản phẩm.

10. Phân bổ chi phí sản xuất cho sản phẩm phụ thu được trong cùng quy trình sản xuất với sản phẩm chính

Việc phân bổ chi phí cho sản phẩm phụ được thực hiện theo nguyên tắc: sản phẩm phụ có thu hồi được trong quá trình sản xuất để bán hoặc tiếp tục sử dụng làm nguyên vật liệu để sản xuất sản phẩm khác thì phải được phân bổ chi phí sản xuất để trừ khỏi chi phí sản xuất của sản phẩm chính. Nếu sản phẩm phụ không thể thu hồi để bán hoặc sử dụng thì không phải phân bổ chi phí.

Điều 12. Các khoản chi không được tính vào chi phí hợp lý để xác định giá thành sản phẩm

1. Các khoản chi không được tính vào chi phí hợp lý, hợp lệ để xác định giá thành sản phẩm thực hiện theo quy định của pháp luật hiện hành về các khoản chi không được trừ khi xác định thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp và các khoản chi không được tính vào chi phí sản xuất và giá thành sản phẩm theo quy định của các văn bản pháp luật có liên quan.

2. Các khoản chi phí đã được ngân sách nhà nước bảo đảm; các chi phí đã được tính trong giá sản phẩm, dịch vụ khác của tổ chức, cá nhân.

Điều 13. Lợi nhuận dự kiến

1. Căn cứ quy định tại Điều 3 Thông tư này, tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ dự kiến tỷ suất lợi nhuận hoặc mức lợi nhuận hợp lý (nếu có) đảm bảo giá bán hàng hóa, dịch vụ được xác định không vượt giá bán trên thị trường (đối với hàng hóa, dịch vụ có giá thị trường).

Tỷ suất lợi nhuận là tỷ lệ phần trăm (%) của khoản lợi nhuận tính trên giá thành toàn bộ; hoặc trên giá bán; hoặc trên doanh thu; hoặc trên vốn chủ sở hữu hay vốn Nhà nước đầu tư do đại diện chủ sở hữu giao (phân bổ cho đơn vị sản phẩm hàng hóa, dịch vụ).

2. Phương pháp xác định mức lợi nhuận hợp lý

a) Đối với hàng hóa, dịch vụ có lưu thông trên thị trường hoặc có những hàng hóa, dịch vụ tương tự được sản xuất và lưu thông trên thị trường, mức lợi nhuận dự kiến tối đa hoặc tỷ suất lợi nhuận dự kiến tối đa được xác định trên cơ sở báo cáo tài chính đã được kiểm toán hoặc quyết toán gần nhất với thời điểm định giá của các doanh nghiệp sản xuất, kinh doanh hàng hóa, dịch vụ tương tự hoặc được xác định trên cơ sở tham khảo số liệu của ngành hoặc số liệu thực tế các năm trước liền kề của doanh nghiệp.

b) Đối với hàng hóa, dịch vụ (sản xuất hoặc nhập khẩu) do Nhà nước đặt hàng hoặc giao kế hoạch mà chưa có lưu thông trên thị trường hoặc chưa có những hàng hóa, dịch vụ tương tự được sản xuất và lưu thông trên thị trường, thì mức lợi nhuận dự kiến sau khi nộp thuế thu nhập doanh nghiệp đảm bảo trích lập hai quỹ phúc lợi và quỹ khen thưởng theo quy định của pháp luật hiện hành; hoặc mức lợi nhuận dự kiến được tính không vượt quá mức lợi nhuận thực tế hoặc tỷ suất lợi nhuận thực tế (đã được kiểm toán hoặc quyết toán) gần nhất với thời điểm định giá đối với hàng hóa, dịch vụ khác mà doanh nghiệp đã và đang sản xuất, kinh doanh.

Chương III

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 14. Tổ chức thực hiện

1. Bộ Tài chính chủ trì, phối hợp với các cơ quan có liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện các quy định tại Thông tư này và các văn bản pháp luật có liên quan.

2. Sở Tài chính tỉnh, thành phố trực thuộc trung ương có trách nhiệm chủ trì, phối hợp với các cơ quan chức năng có liên quan tổ chức thực hiện, kiểm tra việc thực hiện các quy định tại Thông tư này trên địa bàn địa phương.

Điều 15. Điều khoản thi hành

Thông tư này có hiệu lực thi hành từ ngày 15 tháng 04 năm 2014 và thay thế Thông tư số 154/2010/TT-BTC ngày 01 tháng 10 năm 2010 của Bộ trưởng Bộ Tài chính ban hành Quy chế tính giá tài sản, hàng hóa, dịch vụ.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để được giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Website Chính phủ;
- Sở Tài chính các tỉnh, thành phố
trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, QLG.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC

(Ban hành kèm theo Thông tư số 25 /2014/TT-BTC ngày 17 tháng 02 năm 2014 của Bộ Tài chính)

PHIẾU KHẢO SÁT GIÁ

Địa bàn khảo sát: Thị trấn (xã)…..Quận (huyện)…….Thành phố (Tỉnh) ………

Tên, Địa chỉ cơ sở bán hàng: …………..............………………………………..

STT | Tên, nhãn hiệu hàng hóa, dịch vụ khảo sát | Đặc điểm và các thông số kinh tế - kỹ thuật chủ yếu | Đơn vị tính giá | Giá khảo sát | Ghi chú

…., Ngày …. Tháng …. Năm……

NGƯỜI KHẢO SÁT

(Ký, ghi rõ họ tên)


TT 2014 - 38 hd ND89.2013 ve tham dinh gia

BỘ TÀI CHÍNH

----------

Số: 38/2014/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------------

Hà Nội, ngày 28 tháng 3 năm 2014

THÔNG TƯ

Hướng dẫn một số điều của Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá

--------------------------

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản lý hành nghề thẩm định giá đối với doanh nghiệp thẩm định giá, cơ sở dữ liệu về thẩm định giá, hoạt động thẩm định giá của cơ quan nhà nước và chi phí phục vụ hoạt động thẩm định giá.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với thẩm định viên về giá; doanh nghiệp thẩm định giá; cơ quan nhà nước có thẩm quyền và cán bộ, công chức được giao nhiệm vụ thẩm định giá; cơ quan, tổ chức cử người và cá nhân được cơ quan, tổ chức đó cử tham gia Hội đồng thẩm định giá; cơ quan, tổ chức, cá nhân có tài sản thẩm định giá hoặc có yêu cầu, đề nghị thẩm định giá; tổ chức nghề nghiệp về thẩm định giá; cơ quan quản lý nhà nước về thẩm định giá và các cơ quan, tổ chức, cá nhân khác có liên quan đến thẩm định giá.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 3. Đăng ký hành nghề thẩm định giá đối với thẩm định viên về giá

1. Thẩm định viên về giá không được thực hiện đăng ký hành nghề thẩm định giá trong cùng một thời gian cho từ hai doanh nghiệp thẩm định giá trở lên.

2. Doanh nghiệp nộp hồ sơ đăng ký hành nghề thẩm định giá cho thẩm định viên về giá theo quy định tại điểm c khoản 1 Điều 14 Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá (sau đây gọi là Nghị định số 89/2013/NĐ-CP) gồm:

a) Giấy đăng ký hành nghề thẩm định giá tại doanh nghiệp theo Mẫu quy định tại Phụ lục số 01 kèm theo Thông tư này có xác nhận của người đại diện theo pháp luật của doanh nghiệp hoặc người được đại diện theo pháp luật của doanh nghiệp uỷ quyền bằng văn bản;

b) Bản sao chứng thực Thẻ thẩm định viên về giá do Bộ Tài chính cấp;

c) Bản sao chứng thực hoặc sao y bản chính văn bản về việc chấm dứt hợp đồng lao động tại doanh nghiệp cũ đối với trường hợp thẩm định viên về giá hành nghề chuyển sang đăng ký hành nghề tại doanh nghiệp khác;

d) Giấy chứng nhận bồi dưỡng kiến thức chuyên môn về thẩm định giá cho thẩm định viên về giá hành nghề theo quy định của Bộ Tài chính;

đ) Giấy tờ chứng minh được phép cư trú tại Việt Nam theo quy định của pháp luật về nhập cảnh, xuất cảnh, cư trú của người nước ngoài tại Việt Nam còn thời hạn tối thiểu 02 tháng đối với thẩm định viên về giá là người nước ngoài;

e) Bản sao Hợp đồng lao động và Phụ lục hợp đồng lao động (nếu có) tại doanh nghiệp thẩm định giá của thẩm định viên về giá đăng ký hành nghề;

g) Các tài liệu liên quan khác (nếu có).

3. Thẩm định viên về giá phải chịu trách nhiệm về các thông tin đã kê khai trong hồ sơ đăng ký hành nghề thẩm định giá. Người đại diện theo pháp luật của doanh nghiệp hoặc người được uỷ quyền bằng văn bản có trách nhiệm xem xét, rà soát hồ sơ bảo đảm các thẩm định viên về giá đủ điều kiện đăng ký hành nghề tại tổ chức mình và ký xác nhận trên Giấy đăng ký hành nghề thẩm định giá tại doanh nghiệp của từng thẩm định viên về giá. Không xác nhận đối với trường hợp thẩm định viên về giá không được hành nghề tại doanh nghiệp thẩm định giá theo quy định của pháp luật về thẩm định giá.

4. Trường hợp doanh nghiệp thẩm định giá đăng ký bổ sung thẩm định viên về giá thì thực hiện theo quy định tại khoản 2 Điều này. Trường hợp đăng ký giảm thẩm định viên về giá, doanh nghiệp thẩm định giá gửi kèm bản sao chứng thực hoặc sao y bản chính văn bản về việc chấm dứt hợp đồng lao động của doanh nghiệp đối với thẩm định viên về giá đăng ký giảm.

5. Trong thời hạn 15 (mười lăm) ngày làm việc kể từ ngày nhận đủ 01 (một) bộ hồ sơ do doanh nghiệp lập theo quy định, Bộ Tài chính ban hành Thông báo đủ điều kiện hành nghề thẩm định giá. Thẩm định viên về giá chỉ được phép hành nghề thẩm định giá sau khi có Thông báo đủ điều kiện hành nghề thẩm định giá tại doanh nghiệp thẩm định giá của Bộ Tài chính.

Điều 4. Cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Hồ sơ đề nghị cấp hoặc cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá bao gồm các tài liệu quy định tại Điều 14 Nghị định số 89/2013/NĐ-CP.

Trường hợp đăng ký kinh doanh dịch vụ thẩm định giá cho chi nhánh của doanh nghiệp thẩm định giá theo quy định tại Điều 41 Luật Giá, doanh nghiệp thẩm định giá gửi kèm bản sao chứng thực Giấy chứng nhận đăng ký hoạt động chi nhánh và văn bản ủy quyền của doanh nghiệp thẩm định giá cho chi nhánh. Văn bản ủy quyền cần nêu rõ chi nhánh doanh nghiệp thẩm định giá thực hiện một phần hay thực hiện toàn bộ công việc thẩm định giá. Chi nhánh doanh nghiệp thẩm định giá thực hiện một phần công việc thẩm định giá không được phát hành chứng thư thẩm định giá. Chi nhánh doanh nghiệp thẩm định giá thực hiện toàn bộ công việc thẩm định giá được phát hành chứng thư thẩm định giá.

Đơn đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo mẫu quy định tại Phụ lục số 02 và Phụ lục số 03 kèm theo Thông tư này.

2. Doanh nghiệp chịu trách nhiệm về tính chính xác của hồ sơ đề nghị cấp hoặc cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

3. Doanh nghiệp lập 01 (một) bộ hồ sơ gửi trực tiếp hoặc qua đường bưu điện đến Bộ Tài chính (Cục Quản lý giá).

Trường hợp cần làm rõ các thông tin trong hồ sơ, Bộ Tài chính (Cục Quản lý giá) có quyền yêu cầu thẩm định viên về giá hoặc doanh nghiệp giải trình hoặc cung cấp tài liệu phục vụ cho việc kiểm tra, đối chiếu, xác minh quá trình làm việc và các thông tin khác trong hồ sơ.

Trường hợp hồ sơ đủ điều kiện thì Bộ Tài chính (Cục Quản lý giá) xem xét để cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo thời hạn quy định tại Điều 15 Nghị định số 89/2013/NĐ-CP. Giấy Chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo Mẫu tại Phụ lục số 04 kèm theo Thông tư này.

Trường hợp doanh nghiệp không bổ sung tài liệu giải trình hoặc tài liệu giải trình không chứng minh đầy đủ các thông tin trong hồ sơ đăng ký hành nghề là xác thực, Bộ Tài chính (Cục Quản lý giá) có quyền từ chối cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá. Trường hợp từ chối, Bộ Tài chính (Cục Quản lý giá) trả lời bằng văn bản và nêu rõ lý do.

Điều 5. Quản lý đủ điều kiện kinh doanh dịch vụ thẩm định giá

1. Trong quá trình hoạt động, doanh nghiệp thẩm định giá phải duy trì và đảm bảo các điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; không sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá; không cho thuê, cho mượn, cầm cố, mua bán, chuyển nhượng và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá vào các mục đích khác mà pháp luật cấm hoặc không quy định; chịu sự kiểm tra, thanh tra và chấp hành quyết định xử lý của cơ quan nhà nước có thẩm quyền về việc đảm bảo điều kiện kinh doanh dịch vụ thẩm định giá và việc sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Doanh nghiệp thẩm định giá phải thông báo bằng văn bản cho Bộ Tài chính khi có những thay đổi quy định tại Điều 17 Nghị định số 89/2013/NĐ-CP. Bộ Tài chính tiếp nhận, cập nhật và rà soát điều kiện kinh doanh dịch vụ thẩm định giá của doanh nghiệp thẩm định giá để xem xét ban hành văn bản trả lời hoặc quyết định đình chỉ, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định. Quyết định đình chỉ hoặc thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo mẫu tại Phụ lục số 05 và Phụ lục số 06 kèm theo Thông tư này.

3. Việc đăng ký đủ điều kiện cung cấp dịch vụ xác định giá trị doanh nghiệp cho các doanh nghiệp 100% vốn nhà nước chuyển đổi thành công ty cổ phần thực hiện theo quy định của Bộ Tài chính.

4. Bộ Tài chính công khai trên Cổng Thông tin điện tử Bộ Tài chính:

a) Danh sách các doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá đủ điều kiện kinh doanh dịch vụ thẩm định giá và thẩm định viên về giá đủ điều kiện hành nghề thẩm định giá;

b) Danh sách các doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá bị đình chỉ kinh doanh dịch vụ thẩm định giá, bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá hoặc bị cảnh báo về điều kiện kinh doanh trong thời gian doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá không đảm bảo điều kiện hành nghề thẩm định giá theo quy định;

c) Danh sách các doanh nghiệp thẩm định giá tạm ngừng kinh doanh dịch vụ thẩm định giá, chấm dứt kinh doanh dịch vụ thẩm định giá.

5. Bộ trưởng Bộ Tài chính uỷ quyền cho Cục trưởng Cục Quản lý giá thực hiện việc tiếp nhận, rà soát, kiểm tra, thông báo danh sách doanh nghiệp thẩm định giá đủ điều kiện kinh doanh dịch vụ thẩm định giá, danh sách thẩm định viên về giá hành nghề và tổ chức thực hiện việc cấp, cấp lại, đình chỉ, thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 6. Bảo hiểm trách nhiệm nghề nghiệp, trích lập và sử dụng quỹ dự phòng rủi ro nghề nghiệp

1. Doanh nghiệp thẩm định giá phải mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp để tạo nguồn chi trả bồi thường thiệt hại (nếu có) do doanh nghiệp thẩm định giá gây ra cho người sử dụng kết quả thẩm định giá. Người sử dụng kết quả thẩm định giá là khách hàng thẩm định giá hoặc là bên thứ ba có liên quan do khách hàng thẩm định giá xác định và được doanh nghiệp thẩm định giá thống nhất ghi trong hợp đồng thẩm định giá.

2. Doanh nghiệp thẩm định giá được mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá của tổ chức kinh doanh bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài hoạt động hợp pháp tại Việt Nam theo quy định của pháp luật.

Trường hợp tổ chức kinh doanh bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài hoạt động ở Việt Nam chưa cung cấp dịch vụ bảo hiểm trách nhiệm nghề nghiệp thẩm định giá, doanh nghiệp thẩm định giá có thể được mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá của doanh nghiệp bảo hiểm ở nước ngoài theo quy định của pháp luật. Việc mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá của doanh nghiệp bảo hiểm ở nước ngoài phải được thực hiện theo quy định của pháp luật Việt Nam về kinh doanh bảo hiểm.

Chi phí mua bảo hiểm được tính vào chi phí kinh doanh của doanh nghiệp thẩm định giá theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

3. Trích lập quỹ dự phòng rủi ro nghề nghiệp

a) Trường hợp doanh nghiệp thẩm định giá không mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá thì phải trích lập quỹ dự phòng rủi ro nghề nghiệp với mức trích tối thiểu hàng năm là 1% trên doanh thu dịch vụ thẩm định giá (doanh thu không có thuế giá trị gia tăng), được hạch toán như trường hợp trích lập dự phòng phải trả và được tính vào chi phí kinh doanh theo quy định của pháp luật.

b) Khi quỹ dự phòng rủi ro nghề nghiệp có số dư cuối năm tài chính tương đương 10% doanh thu về dịch vụ thẩm định giá của năm tài chính thì không tiếp tục trích quỹ dự phòng rủi ro nghề nghiệp cho năm đó nữa. Trường hợp đến cuối năm tài chính doanh nghiệp không sử dụng hoặc sử dụng không hết quỹ dự phòng rủi ro nghề nghiệp thì doanh nghiệp thực hiện hoàn nhập số dư quỹ dự phòng rủi ro nghề nghiệp và sang năm tài chính tiếp theo lại thực hiện trích lập. Trường hợp doanh nghiệp chấm dứt hoạt động thẩm định giá, doanh nghiệp phải thực hiện hoàn nhập khoản chi phí dự phòng rủi ro nghề nghiệp đã trích và thực hiện nộp thuế thu nhập doanh nghiệp theo quy định.

4. Bồi thường thiệt hại

a) Khi phải bồi thường thiệt hại do doanh nghiệp thẩm định giá gây ra cho người sử dụng kết quả thẩm định giá thì doanh nghiệp thẩm định giá được tổ chức kinh doanh bảo hiểm, chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài hoạt động ở Việt Nam bồi thường theo hợp đồng bảo hiểm đã cam kết. Trường hợp doanh nghiệp thẩm định giá không mua bảo hiểm, doanh nghiệp sử dụng quỹ dự phòng rủi ro nghề nghiệp để bồi thường thiệt hại.

b) Trường hợp số tiền phải chi trả bồi thường lớn hơn số tiền được bồi thường theo hợp đồng bảo hiểm hoặc lớn hơn quỹ dự phòng rủi ro nghề nghiệp của doanh nghiệp thì phần thiếu sẽ được tính vào chi phí kinh doanh theo quy định của pháp luật.

Điều 7. Lưu trữ và khai thác hồ sơ thẩm định giá

1. Hồ sơ thẩm định giá phải đưa vào lưu trữ bằng giấy và dữ liệu điện tử kể từ ngày phát hành Chứng thư thẩm định giá.

a) Đối với lưu trữ bằng giấy:

Doanh nghiệp thẩm định giá phải lưu trong hồ sơ thẩm định giá, bao gồm: hợp đồng thẩm định giá và biên bản thanh lý hợp đồng thẩm định giá (nếu có), văn bản đề nghị thẩm định giá, báo cáo kết quả thẩm định giá, chứng thư thẩm định giá, toàn bộ tài liệu và thông tin cần thiết để hình thành kết quả thẩm định giá, các tài liệu khác theo quy định tại Tiêu chuẩn thẩm định giá Việt Nam và quy định của pháp luật.

Hồ sơ thẩm định giá đưa vào lưu trữ bằng giấy phải có hệ thống, được phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo từng hợp đồng thẩm định giá hoặc văn bản yêu cầu, đề nghị thẩm định giá.

b) Đối với lưu trữ điện tử:

Hồ sơ thẩm định giá đưa vào lưu trữ điện tử phải có hệ thống và gồm các nội dung cơ bản tại báo cáo kết quả thẩm định giá, chứng thư thẩm định giá, các phụ lục và bảng tính kèm theo (nếu có).

2. Thời hạn lưu trữ tối thiểu là 10 (mười) năm đối với hồ sơ thẩm định giá bằng giấy và lưu trữ vĩnh viễn đối với dữ liệu điện tử. Doanh nghiệp thẩm định giá phải có biện pháp để duy trì tính bảo mật, an toàn, toàn vẹn, có khả năng tiếp cận và phục hồi được của hồ sơ thẩm định giá trong thời hạn lưu trữ.

3. Hồ sơ thẩm định giá được khai thác, sử dụng trong các trường hợp sau:

a) Theo quyết định của người có thẩm quyền của doanh nghiệp thẩm định giá trên cơ sở đảm bảo nghĩa vụ về tính bảo mật theo quy định tại Điều này.

b) Khi có yêu cầu kiểm tra, thanh tra, giải quyết khiếu nại, tranh chấp trong hoạt động thẩm định giá; yêu cầu của Tòa án nhân dân, Viện Kiểm sát nhân dân, Cơ quan điều tra, Cơ quan thanh tra, Kiểm toán Nhà nước, Bộ Tài chính và các cơ quan có thẩm quyền khác theo quy định của pháp luật.

4. Hồ sơ thẩm định giá đã hết thời hạn lưu trữ, được tiêu hủy theo quy định của pháp luật.

5. Người đại diện theo pháp luật của doanh nghiệp thẩm định giá phải chịu trách nhiệm tổ chức bảo quản, lưu trữ, tiêu hủy hồ sơ thẩm định giá theo quy định của pháp luật, bao gồm cả trường hợp khi doanh nghiệp giải thể, phá sản.

Điều 8. Chế độ báo cáo

1. Đối với doanh nghiệp thẩm định giá

a) Báo cáo định kỳ: Định kỳ hàng năm, doanh nghiệp thẩm định giá gửi báo cáo theo Mẫu Báo cáo tình hình doanh nghiệp và một số chỉ tiêu hoạt động thẩm định giá cả năm quy định tại Phụ lục số 07 ban hành kèm theo Thông tư này tới Bộ Tài chính (Cục Quản lý giá). Thời hạn gửi báo cáo chậm nhất vào ngày 31 tháng 3 của năm liền sau năm báo cáo.

b) Báo cáo đột xuất: Doanh nghiệp thẩm định giá gửi báo cáo đột xuất theo yêu cầu bằng văn bản của Bộ Tài chính hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

2. Đối với tổ chức nghề nghiệp về thẩm định giá

a) Báo cáo định kỳ: Định kỳ hàng năm, tổ chức nghề nghiệp về thẩm định giá gửi báo cáo theo Mẫu Báo cáo tình hình hoạt động và phương hướng hoạt động của tổ chức nghề nghiệp về thẩm định giá quy định tại Phụ lục số 08 ban hành kèm theo Thông tư này tới Bộ Tài chính (Cục Quản lý giá). Thời hạn gửi báo cáo chậm nhất vào ngày 31 tháng 01 của năm liền sau năm báo cáo.

b) Báo cáo đột xuất: Tổ chức nghề nghiệp về thẩm định giá gửi báo cáo đột xuất tới Bộ Tài chính (nếu có) hoặc theo đề nghị bằng văn bản của Bộ Tài chính trong trường hợp kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo, xử lý vi phạm hành chính, tranh chấp trong lĩnh vực thẩm định giá.

3. Doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá, tổ chức nghề nghiệp về thẩm định giá chịu trách nhiệm về tính chính xác, trung thực của các báo cáo.

Điều 9. Kiểm soát chất lượng hoạt động thẩm định giá

Doanh nghiệp thẩm định giá xây dựng quy trình và thực hiện kiểm soát chất lượng hoạt động thẩm định giá của doanh nghiệp theo quy định tại Hệ thống Tiêu chuẩn thẩm định giá Việt Nam, hướng dẫn của Bộ Tài chính (nếu có).

Điều 10. Cơ sở dữ liệu thẩm định giá

1. Cơ quan quản lý nhà nước về giá ở trung ương (bao gồm Bộ Tài chính và Bộ quản lý ngành, lĩnh vực) và ở địa phương (Sở Tài chính) có trách nhiệm:

a) Xây dựng, khai thác và vận hành hệ thống cơ sở dữ liệu về thẩm định giá phục vụ quản lý nhà nước trong lĩnh vực ngành, địa phương và thuộc phạm vi nhiệm vụ, quyền hạn của mình; cung cấp thông tin (nếu có) cho các tổ chức, cá nhân khác khi có nhu cầu theo quy định của pháp luật;

b) Hàng năm, lập dự toán ngân sách phục vụ cho việc xây dựng, khai thác và vận hành hệ thống cơ sở dữ liệu về thẩm định giá trình cấp có thẩm quyền phê duyệt theo quy định của Luật Ngân sách nhà nước. Kinh phí được bố trí trong dự toán ngân sách hàng năm của đơn vị theo quy định của pháp luật.

2. Doanh nghiệp thẩm định giá có trách nhiệm xây dựng hệ thống cơ sở dữ liệu về thẩm định giá phục vụ hoạt động nghiệp vụ của doanh nghiệp.

3. Nội dung cơ sở dữ liệu về thẩm định giá ở trung ương và địa phương, bao gồm:

a) Văn bản quy phạm pháp luật về giá, thẩm định giá và pháp luật liên quan;

b) Thông tin, tài liệu về giá tài sản được thẩm định giá theo quy định của pháp luật về thẩm định giá;

c) Tình hình thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về thẩm định giá;

d) Các thông tin có liên quan khác.

4. Nguồn thông tin, tài liệu phục vụ xây dựng cơ sở dữ liệu về thẩm định giá bao gồm dữ liệu lịch sử, dữ liệu hiện có, cụ thể:

a) Thông tin, tài liệu về tài sản được thẩm định giá do doanh nghiệp thực hiện thẩm định giá hoặc do cơ quan nhà nước có thẩm quyền thực hiện thẩm định giá cung cấp;

b) Thông tin, tài liệu do cơ quan quản lý nhà nước về giá tiến hành điều tra, khảo sát, thu thập và do các cơ quan quản lý nhà nước cung cấp;

c) Thông tin, tài liệu mua từ các đơn vị, cá nhân cung cấp thông tin.

Đối với cơ quan quản lý nhà nước về giá ở trung ương và ở địa phương, bổ sung thêm nguồn thông tin do các doanh nghiệp đăng ký giá, kê khai giá; thông tin, tài liệu do các doanh nghiệp thẩm định giá cung cấp theo quy định của pháp luật và các trường hợp cần thiết khác phục vụ yêu cầu quản lý của Nhà nước.

5. Bộ Tài chính có trách nhiệm xây dựng, khai thác và vận hành trung tâm cơ sở dữ liệu quốc gia về giá và thẩm định giá đảm bảo tính tương thích và kết nối được với các hệ thống cơ sở dữ liệu về giá và thẩm định giá của các Bộ, ngành, địa phương và các nguồn khác; hướng dẫn việc thu thập, cập nhật, cung cấp thông tin về giá và thẩm định giá phục vụ nhiệm vụ quản lý nhà nước và theo yêu cầu của các tổ chức, cá nhân theo quy định của pháp luật; thực hiện chế độ bảo mật thông tin theo quy định của pháp luật.

Các Bộ quản lý ngành, lĩnh vực; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương và doanh nghiệp thẩm định giá có trách nhiệm báo cáo, cập nhật thông tin vào hệ thống cơ sở dữ liệu quốc gia về thẩm định giá.

Điều 11. Hoạt động thẩm định giá của cơ quan nhà nước

Trình tự, thủ tục thẩm định giá của Nhà nước thực hiện theo Mục 4 Chương II Nghị định số 89/2013/NĐ-CP và hướng dẫn sau:

1. Việc đăng công khai thông tin tài sản nhà nước cần thẩm định giá theo quy định tại điểm b khoản 1 Điều 23 Nghị định số 89/2013/NĐ-CP được thực hiện trên Cổng thông tin điện tử của cơ quan có tài sản nhà nước cần thẩm định giá, hoặc của Bộ Tài chính, hoặc Trang thông tin điện tử của Cục Quản lý giá, hoặc trên các phương tiện thông tin truyền thông đại chúng.

2. Các Bộ, ngành trung ương, Ủy ban nhân dân cấp tỉnh quyết định tài sản nhà nước có giá trị lớn theo quy định tại điểm d khoản 1 Điều 23 Nghị định số 89/2013/NĐ-CP.

3. Tùy theo tài sản cần thẩm định giá và đảm bảo yêu cầu về tiến độ thẩm định giá, trình tự thẩm định giá quy định tại khoản 1 Điều 25 Nghị định số 89/2013/NĐ-CP có thể rút gọn bước lập kế hoạch thẩm định giá.

4. Báo cáo kết quả thẩm định giá, văn bản trả lời kết quả thẩm định giá bao gồm các nội dung cơ bản sau:

a) Thông tin về tài sản thẩm định giá (tên tài sản, đặc điểm về mặt pháp lý và kỹ thuật);

b) Thời điểm thẩm định giá;

c) Mục đích thẩm định giá;

d) Căn cứ pháp lý để thẩm định giá;

đ) Nguyên tắc, cơ sở thẩm định giá;

e) Phương pháp thẩm định giá;

g) Kết quả thẩm định giá;

h) Những hạn chế của kết quả thẩm định giá và kiến nghị (nếu có).

5. Quyết định về việc thành lập Hội đồng thẩm định giá, Biên bản họp Hội đồng thẩm định giá, Kết luận về kết quả thẩm định giá theo mẫu quy định tại Phụ lục số 09, số 10 và số 11 kèm theo Thông tư này.

Điều 12. Chi phí phục vụ hoạt động thẩm định giá của cơ quan nhà nước

1. Chi phí phục vụ hoạt động thẩm định giá của cơ quan Nhà nước quy định tại khoản 1 Điều 32 Nghị định số 89/2013/NĐ-CP được bố trí trong dự toán ngân sách hàng năm của cơ quan có thẩm quyền theo quy định của pháp luật.

2. Nội dung chi và mức chi phục vụ cho việc thẩm định giá của cơ quan nhà nước:

a) Chi công tác phí trong nước và nước ngoài (nếu có), chi tổ chức các cuộc hội nghị thực hiện theo quy định của Bộ Tài chính;

b) Chi làm việc ban đêm, làm thêm ngoài giờ có liên quan đến thẩm định giá tài sản thực hiện theo quy định của pháp luật;

c) Chi thuê tổ chức giám định thực hiện việc giám định tình trạng kinh tế - kỹ thuật, tỷ lệ chất lượng của tài sản, thuê thẩm định giá tài sản (nếu có) theo thỏa thuận ghi trong hợp đồng;

d) Chi mua thông tin, dịch tài liệu, mua văn phòng phẩm, chi xăng xe, thuê phương tiện phục vụ công tác thẩm định giá tài sản theo thực tế phát sinh của từng trường hợp cụ thể theo quy định hiện hành;

đ) Đối với những khoản chi liên quan đến hoạt động thẩm định giá không quy định tại điểm a, b, c, d khoản 2 Điều này, Thủ trưởng cơ quan thực hiện thẩm định giá xem xét, quyết định theo thẩm quyền hoặc đề xuất với cơ quan quản lý nhà nước có thẩm quyền xem xét quyết định theo quy định của pháp luật.

3. Hàng năm, cơ quan nhà nước có thẩm quyền thẩm định giá lập dự toán ngân sách phục vụ hoạt động thẩm định giá của cơ quan trình cấp có thẩm quyền phê duyệt. Trường hợp trong năm phát sinh các nhiệm vụ đột xuất theo quyết định của cơ quan có thẩm quyền, được lập bổ sung dự toán ngân sách theo quy định của pháp luật về quản lý ngân sách nhà nước.

4. Việc chi thanh toán kinh phí phục vụ cho việc thẩm định giá của cơ quan nhà nước thực hiện theo quy định của pháp luật hiện hành về quản lý ngân sách nhà nước, đảm bảo nguyên tắc tiết kiệm, hiệu quả, chống lãng phí.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2014. Bãi bỏ Thông tư số 17/2006/TT-BTC ngày 13 tháng 3 năm 2006 hướng dẫn thực hiện Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá.

2. Quy định về chuyển tiếp thực hiện theo Điều 33 Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá.

Điều 14. Tổ chức thực hiện

Bộ Tài chính giao Cục Quản lý giá có trách nhiệm phối hợp với các Bộ, ngành, Ủy ban nhân dân và Sở Tài chính các tỉnh, thành phố trực thuộc trung ương triển khai thực hiện và hướng dẫn các doanh nghiệp thẩm định giá thực hiện Thông tư này.

Cục trưởng Cục Quản lý giá, doanh nghiệp thẩm định giá, thẩm định viên về giá và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chính phủ;

- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước,

- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Website Chính phủ;

- Phòng Thương mại và Công nghiệp Việt Nam;

- Hội Thẩm định giá VN;

- Các doanh nghiệp thẩm định giá;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT; QLG (VT,CSG).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2014 - 38 hd ND89.2013 ve tham dinh gia-pluc

Phụ lục số 01/TĐG: Mẫu Giấy đăng ký hành nghề thẩm định giá tại doanh nghiệp (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

-----------------

GIẤY ĐĂNG KÝ

HÀNH NGHỀ THẨM ĐỊNH GIÁ TẠI DOANH NGHIỆP

(áp dụng đối với thẩm định viên về giá đăng ký hành nghề)

Kính gửi: ………[1]………

Dán

Ảnh 4 x 6
Họ và tên (chữ in hoa): ..................................................................

Giới tính: .................. Ngày tháng năm sinh: ........./........./..........

Quê quán (hoặc Quốc tịch): ..........................................................

Số CMND/Hộ chiếu: .................. cấp ngày ...../...../...... tại..........

Nơi công tác hiện nay (nếu có):....................................................

Địa chỉ thường trú:..........................................................................

Điện thoại:................................. Email:..........................................

Trình độ chuyên môn:

Tốt nghiệp: Đại học: .............................. Chuyên ngành ...................... Năm ........

Học vị: .............................. Năm:........... Học hàm:............................. Năm ........

Thẻ thẩm định viên về giá: Số .............. ngày .................... do Bộ Tài chính cấp.

Quá trình làm việc:

Thời gian từ ... đến ... | Công việc - Chức vụ | Đơn vị công tác
...... | ...... | ......
...... | ...... | ......

Giấy chứng nhận bồi dưỡng kiến thức chuyên môn về thẩm định giá theo quy định của Bộ Tài chính:.......................................................................................

Văn bản về việc chấm dứt hợp đồng lao động tại doanh nghiệp cũ số ........... ngày ..../...../...... của ................... (nếu có).

Hợp đồng lao động số ...... ngày ....../....../......... ký với doanh nghiệp thẩm định giá mà thẩm định viên về giá đăng ký hành nghề và Phụ lục hợp đồng lao động (nếu có).

Sau khi xem xét thấy đủ điều kiện và căn cứ tiêu chuẩn thẩm định viên về giá, tôi xin đăng ký hành nghề thẩm định giá tại ......[2].......

Tôi gửi kèm theo bản sao chứng thực hoặc sao y bản chính các giấy tờ sau:

  1. Thẻ thẩm định viên về giá do Bộ Tài chính cấp;
  2. Giấy chứng nhận bồi dưỡng kiến thức chuyên môn về thẩm định giá;
  3. Văn bản về việc chấm dứt hợp đồng lao động tại doanh nghiệp cũ (nếu có);
  4. Bản sao Hợp đồng lao động và Phụ lục hợp đồng lao động (nếu có) tại doanh nghiệp thẩm định giá mà thẩm định viên về giá đăng ký hành nghề;

5. .........................................................................;

6. Các tài liệu liên quan khác.

Tôi xin cam đoan về tính chính xác của các tài liệu gửi kèm và cam kết chấp hành nghiêm chỉnh các quy định đối với thẩm định viên về giá hành nghề theo quy định của pháp luật.

Kính đề nghị .......1......... xem xét chấp thuận./.

Xác nhận của doanh nghiệp

Xác nhận (Thẩm định viên về giá nêu trên) đủ điều kiện hành nghề thẩm định giá theo quy định của pháp luật và chấp nhận cho hành nghề tại doanh nghiệp

(Chữ ký, họ tên của người đại diện theo pháp luật hoặc người được uỷ quyền, đóng dấu)

......., ngày…..tháng…..năm…..

Người làm đơn

(Chữ ký, họ tên)

Phụ lục số 02/TĐG: Mẫu Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ....................

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

Kính gửi: Bộ Tài chính (Cục Quản lý giá)

Phần 1. Thông tin về doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa) .......................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): .....................................

Tên doanh nghiệp viết tắt (nếu có): ………………….

2. Địa chỉ trụ sở chính: …………………………………………………………...

Địa chỉ giao dịch: …………………………………………………………...…...

Điện thoại: ………………………………. Fax: ……………………………..

Website (nếu có) …………………. E-mail: …………………………………

3. Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư) số……… do ………. cấp ngày ...../...../......... tại ………………………………….., thay đổi lần thứ ....... ngày ......./....../.........
Ngành nghề kinh doanh thẩm định giá: Có Không

4. Vốn điều lệ: ………………………………

5. Người đại diện theo pháp luật:

Họ và tên: …………………………………........ Giới tính: .……………….........

Quê quán (hoặc Quốc tịch): .......…………........ Sinh ngày: ........../......../..........

Số CMND/Hộ chiếu: ………......….. cấp ngày: ....../....../…...... tại …..………..

Nơi đăng ký hộ khẩu thường trú: …………………………………………….......

Nơi ở hiện nay: ………………………………..…………………………….........

Điện thoại: ……………….…………… E-mail: …………………………….......

Chức vụ: ………………………………… tại ………………………..................

Thẻ thẩm định viên về giá số: …………… ngày …./…./… do Bộ Tài chính cấp.

6. Lãnh đạo doanh nghiệp được ủy quyền phụ trách toàn bộ lĩnh vực thẩm định giá của doanh nghiệp (Nếu không đồng thời là người đại diện theo pháp luật):

Họ và tên: …………………………………........ Giới tính: .……………….........

Quê quán (hoặc Quốc tịch): .......…………........ Sinh ngày: ........../......../..........

Số CMND/Hộ chiếu: ………......….. cấp ngày: ....../....../…...... tại …..………..

Nơi đăng ký hộ khẩu thường trú: …………………………………………….......

Nơi ở hiện nay: ………………………………..…………………………….........

Điện thoại: ……………….…………… E-mail: …………………………….......

Chức vụ: ………………………………… tại ………………………..................

Thẻ thẩm định viên về giá số: …………… ngày …./…./… do Bộ Tài chính cấp.

Phần 2. Thông tin về chi nhánh doanh nghiệp thẩm định giá (nếu có)

1. Chi nhánh doanh nghiệp thẩm định giá 1:

- Tên chi nhánh: ……………………………………………………………….....

- Trụ sở chi nhánh: ……………………………………………………………

Địa chỉ giao dịch: …………….……………………………………………....…

- Điện thoại: …………………………… Fax: ………………………………......
- Giấy chứng nhận đăng ký hoạt động chi nhánh số ….....… do …….... cấp ngày ......./......./........ tại ……………; thay đổi lần thứ ....... ngày ......./......./........

Ngành nghề kinh doanh thẩm định giá: Có Không
- Được doanh nghiệp thẩm định giá ủy quyền thực hiện công việc thẩm định giá:

Một phần Toàn bộ

- Người đứng đầu chi nhánh:

Họ và tên: …………………………………........ Giới tính: .……………….........

Quê quán (hoặc Quốc tịch): .......…………........ Sinh ngày: ........../......../..........

Số CMND/Hộ chiếu: ………......….. cấp ngày: ....../....../…...... tại …..………..

Nơi đăng ký hộ khẩu thường trú: …………………………………………….......

Nơi ở hiện nay: ………………………………..…………………………….........

Điện thoại: ……………….…………… E-mail: …………………………….......

Chức vụ: ………………………………… tại ………………………..................

Thẻ thẩm định viên về giá số: …………… ngày …./…./… do Bộ Tài chính cấp.

2. Chi nhánh doanh nghiệp thẩm định giá 2: (cung cấp thông tin như Chi nhánh doanh nghiệp thẩm định giá 1)

.................................................................................................................................

Phần 3. Thông tin về thẩm định viên đăng ký hành nghề tại doanh nghiệp và chi nhánh doanh nghiệp thẩm định giá (nếu có)

TT | Họ tên | Năm sinh |  | Quê quán (Quốc tịch)[3] | Số CMND/ Hộ chiếu | Chức vụ | Tư cách thành viên tại doanh nghiệp[4] | Thẻ thẩm định viên về giá
 |  | Nam | Nữ |  |  |  |  | Số | Ngày cấp
Trụ sở chính
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |  |
Chi nhánh doanh nghiệp thẩm định giá 1
1 |  |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |  |
Chi nhánh doanh nghiệp thẩm định giá....
.... |  |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |  |

Phần 4. Thông tin về vốn góp của thành viên là tổ chức (đối với Công ty TNHH hai thành viên trở lên, Công ty cổ phần)

Tổng số vốn góp của các thành viên là tổ chức: …………...................................

Tổng tỷ lệ sở hữu: ……….....................................................................................

Cụ thể mức vốn góp của các thành viên là tổ chức:

(1.1). Tên tổ chức thứ nhất: (ghi bằng chữ in hoa) …………………………………….......

- Địa chỉ trụ sở chính: ……………………….………………………………........

- Quyết định thành lập (hoặc đăng ký kinh doanh) số ….....… ngày …./…../…...

- Người đại diện phần vốn góp:

Họ và tên: …………………………………........ Giới tính: .……………….........

Quê quán (hoặc Quốc tịch): .......…………........ Sinh ngày: ........../......../.............

Số CMND/Hộ chiếu: ………......….. cấp ngày: ......./......./…...... tại …..………..

Nơi đăng ký hộ khẩu thường trú: …………………………………………….......

Nơi ở hiện nay: ………………………………..…………………………….........

Điện thoại: ……………….…………… E-mail: …………………………….......

Chức vụ: ……………………………… tại ….....……………………..................

Thẻ thẩm định viên về giá số: …………… ngày …./…./… do Bộ Tài chính cấp.

Số vốn góp theo đăng ký: ……………… Thời hạn góp vốn: …………………...

Giá trị vốn đã thực góp tính đến thời điểm hiện tại: ……………………………..

Tỷ lệ sở hữu vốn tại doanh nghiệp: ………………………………………………

(2.2) Tên tổ chức thứ hai: (kê khai như tổ chức thứ nhất) .……………………...

Phần 5. Nội dung đề nghị và hồ sơ kèm theo

1. ........................[5]............................. đề nghị Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá cho doanh nghiệp.

2. Hồ sơ kèm theo gồm có:

.…………………………………………………………………………………

Phần 6. Doanh nghiệp cam kết

........................3............................. xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

2. Nếu được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá, ............3............ sẽ chấp hành nghiêm chỉnh các quy định của pháp luật về thẩm định giá.

Xác nhận của doanh nghiệp

(Chức vụ, chữ ký, họ tên của người đại diện theo pháp luật hoặc người được uỷ quyền, đóng dấu)

Phụ lục số 03/TĐG: Mẫu Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ....................

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

Kính gửi: Bộ Tài chính (Cục Quản lý giá)

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa)

…………………………………………………………………………………….

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): …………………………………………………………………………………….

Tên doanh nghiệp viết tắt (nếu có): …………………………

Đại diện theo pháp luật: ..................... (Họ tên, chức vụ) ......................................

Địa chỉ trụ sở chính: ……....……………………………………………………...

Địa chỉ giao dịch: .………………………...…………………………....................

Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp) số…… do ....…. cấp ngày ….... tháng …... năm…....... tại …………, thay đổi lần thứ ........ ngày ........ tháng …... năm...............

Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá mã số ............. do Bộ Tài chính cấp lần đầu ngày ….... tháng …... năm…....... tại ................., cấp lại lần thứ ......... ngày ….... tháng …... năm…....... tại ................

Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá cho .........[6].......... thay thế Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá mã số ........ cấp ngày ….... tháng …... năm…........

2. Lý do đề nghị cấp lại:

.................................................................................................................................

.................................................................................................................................

3. Hồ sơ kèm theo gồm có:

.................................................................................................................................

.................................................................................................................................

4. Doanh nghiệp cam kết

.........[7].......... xin cam kết:

4.1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

4.2. Nếu được cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá, .........2.......... sẽ chấp hành nghiêm chỉnh các quy định của pháp luật về thẩm định giá.

…...….., ngày…….tháng….....năm ....….

Xác nhận của doanh nghiệp

(Chức vụ, chữ ký, họ tên của người đại diện theo pháp luật hoặc người được uỷ quyền, đóng dấu)

Phụ lục số 04/TĐG: Mẫu Giấy Chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

Mã số: .........................

Cấp lần đầu, ngày……tháng……năm………

Cấp lại lần thứ ……, ngày……tháng……năm………

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06/8/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá;

Căn cứ Thông tư số 38/2014/TT-BTC ngày 28/3/2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 89/2013/NĐ-CP ngày 06/8/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá;

Xét hồ sơ đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá của ………………............................................................................

CHỨNG NHẬN:

1. Tên doanh nghiệp: ...............................................................................

2. Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): …….................

3. Tên doanh nghiệp viết tắt (nếu có): ………………………….................

4. Địa chỉ trụ sở chính: .................................................................................

5. Số điện thoại: .......................................... Fax: ........................................

6. Người đại diện theo pháp luật:

Họ và tên: ……………………………................… Giới tính:……………

Sinh ngày: ........../......../......... Chức vụ: ………...................……………...

Loại giấy chứng nhận (CMND hoặc Hộ chiếu): Số ….................. ngày cấp: ...../....../….... nơi cấp….........…...............

Thẻ thẩm định viên về giá số: ………….. cấp ngày .…../..…/…......

7. Lãnh đạo doanh nghiệp được ủy quyền phụ trách toàn bộ lĩnh vực thẩm định giá của doanh nghiệp (Nếu không đồng thời là người đại diện theo pháp luật):

Họ và tên: ………………………….…................… Giới tính:……………

Sinh ngày: ........../......../......... Chức vụ: ………...................……………...

Loại giấy chứng nhận (CMND hoặc Hộ chiếu): Số ….................. ngày cấp: ...../....../….... nơi cấp….........…...............

Thẻ thẩm định viên về giá số: ………….. cấp ngày .…../..…/…......

8. Các chi nhánh doanh nghiệp thẩm định giá:

a) Chi nhánh doanh nghiệp thẩm định giá 1: ………………………….…...

Trụ sở chi nhánh: ………………………………………………..................

Số điện thoại: …………………….............… Fax: .............................……

Được thực hiện <một phần/ toàn bộ> hoạt động thẩm định giá.

Người đứng đầu chi nhánh:

Họ và tên: …………………………….................… Giới tính:……………

Sinh ngày: ........../......../......... Chức vụ: ………...................……………...

Loại giấy chứng nhận (CMND hoặc Hộ chiếu): Số ….................. ngày cấp: ...../....../….... nơi cấp….........…...............

Thẻ thẩm định viên về giá số: ………….. cấp ngày .…../..…/…......

b) Chi nhánh doanh nghiệp thẩm định giá 2: ……………………………....

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

theo quy định tại Luật Giá ngày 20/6/2012 và Nghị định số 89/2013/NĐ-CP ngày 06/8/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá.

Giấy chứng nhận này được lập thành 02 bản gốc; 01 bản cấp cho ..........[8]........; 01 bản lưu tại Bộ Tài chính.

Ngày .... tháng ...... năm ........

TL. BỘ TRƯỞNG

CỤC TRƯỞNG CỤC QUẢN LÝ GIÁ

(Ký tên, đóng dấu)

Bìa 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

Bìa 3

NHỮNG QUY ĐỊNH

Doanh nghiệp thẩm định giá được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải:

1. Duy trì và đảm bảo các điều kiện được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá trong suốt thời gian hoạt động.

2. Không sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

3. Không cho thuê, cho mượn, cầm cố, mua bán, chuyển nhượng và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá vào các mục đích khác mà pháp luật không quy định.

4. Thông báo với Bộ Tài chính và làm thủ tục cấp lại theo quy định nếu có thay đổi nội dung ghi trong Giấy này.

5. Trình báo ngay cho cơ quan Công an và thông báo cho Bộ Tài chính trường hợp bị mất Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá, đồng thời làm hồ sơ đề nghị cấp lại theo quy định.

6. Nộp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá cho Bộ Tài chính khi chấm dứt kinh doanh dịch vụ thẩm định giá hoặc khi có quyết định thu hồi./.

Phụ lục số 05/TĐG: Mẫu Quyết định đình chỉ kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

BỘ TÀI CHÍNH Số: ……../QĐ-BTC | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | Hà Nội, ngày ...... tháng ...... năm ........

QUYẾT ĐỊNH

Về việc đình chỉ kinh doanh dịch vụ thẩm định giá

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Xét đề nghị của Cục trưởng Cục Quản lý giá,

QUYẾT ĐỊNH:

Điều 1. Đình chỉ kinh doanh dịch vụ thẩm định giá đối với ........ [9] ........- Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá mã số ............. - trong thời gian ....... tháng kể từ ngày Quyết định này có hiệu lực.

Điều 2. Trong thời gian bị đình chỉ kinh doanh dịch vụ thẩm định giá, .....1.... phải tuân thủ các quy định của pháp luật về thẩm định giá.

Điều 3. Quyết định này có hiệu lực kể từ ngày ...../...../...........

Điều 4. …………[10]………… chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 4;

- Lãnh đạo Bộ (để b/c);

- Hội thẩm định giá Việt Nam;

- Website Bộ Tài chính (để đăng tin);

- Website Cục QLG (để đăng tin);

- Lưu: VT, QLG.

TL. BỘ TRƯỞNG

CỤC TRƯỞNG CỤC QUẢN LÝ GIÁ

(Chữ ký, dấu)

Phụ lục số 06/TĐG: Mẫu Quyết định thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

BỘ TÀI CHÍNH Số: ……../QĐ-BTC | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | Hà Nội, ngày ...... tháng ...... năm ........

QUYẾT ĐỊNH

Về việc thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Xét đề nghị của Cục trưởng Cục Quản lý giá,

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá mã số ............................. đối với ......... [11] ........ kể từ ngày ....../....../...........

Điều 2. .........1........ phải nộp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá cho Bộ Tài chính (Cục Quản lý giá) chậm nhất trong thời hạn 03 ngày kể từ ngày Quyết định này có hiệu lực.

Điều 3. ........1....... phải chấm dứt việc kinh doanh dịch vụ thẩm định giá kể từ ngày quyết định thu hồi có hiệu lực và phải tuân thủ các quy định của pháp luật về thẩm định giá.

Điều 4. ……[12]…… chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 3;

- Lãnh đạo Bộ (để b/c);

- Hội thẩm định giá Việt Nam;

- Website Bộ Tài chính (để đăng tin);

- Website Cục QLG (để đăng tin);

- Lưu: VT, QLG.

TL. BỘ TRƯỞNG

CỤC TRƯỞNG CỤC QUẢN LÝ GIÁ

(Chữ ký, dấu)

Phụ lục số 07/TĐG: Mẫu Báo cáo tình hình doanh nghiệp và một số chỉ tiêu hoạt động thẩm định cả năm (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

TÊN DOANH NGHIỆP

Số: ...................

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

............, ngày .......tháng........năm...........

BÁO CÁO TÌNH HÌNH DOANH NGHIỆP

VÀ MỘT SỐ CHỈ TIÊU HOẠT ĐỘNG THẨM ĐỊNH GIÁ NĂM .............. [13]

Kính gửi: Bộ Tài chính (Cục Quản lý giá)

Công ty ………………………….…… báo cáo tình hình doanh nghiệp và một số chỉ tiêu hoạt động thẩm định giá năm ........... 1 như sau [14]:

1. Tình hình chung về doanh nghiệp

- Tên của tổ chức thẩm định giá (bao gồm tên tiếng Anh, tiếng Việt và tên viết tắt);

- Mã số doanh nghiệp thẩm định giá theo Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá do Bộ Tài chính cấp, cấp lần đầu đầu ngày ......., cấp lại lần thứ ...... ngày ........... (nếu có);

- Đại diện theo pháp luật của tổ chức thẩm định giá, gồm: họ và tên, năm sinh, giới tính, quê quán, số CMND/ Hộ chiếu và ngày cấp, chức vụ, số thẻ thẩm định viên và ngày cấp;

- Địa chỉ trụ sở chính và địa chỉ giao dịch của tổ chức thẩm định giá;

- Số lượng, tên gọi, người đứng đầu và địa chỉ của các chi nhánh doanh nghiệp thẩm định giá trong nước và ngoài nước;

- Chi tiết mức vốn góp của các thành viên là tổ chức đối với công ty TNHH hai thành viên trở lên, công ty cổ phần trong năm; bao gồm tất cả các thời điểm có điều chỉnh liên quan đến vốn góp trong kỳ báo cáo;

- Giấy tờ chứng thực mua bảo hiểm trách nhiệm nghề nghiệp, mức bảo hiểm trách nhiệm nghề nghiệp;

- Mức trích lập và số dư quỹ dự phòng rủi ro nghề nghiệp của tổ chức thẩm định giá (giấy tờ chứng minh kèm theo);

- Báo cáo về kết quả tự kiểm tra, đánh giá hệ thống kiểm soát chất lượng nội bộ đối với hoạt động thẩm định giá quy định tại Điều 9 Thông tư này;

- Chi tiết các khoảng thời gian đủ điều kiện hoạt động thẩm định giá kể từ lần đầu được thông báo tính đến thời điểm của kỳ báo cáo;

- Các tổ chức và hiệp hội thẩm định giá quốc tế và trong nước mà tổ chức thẩm định giá là thành viên, thời điểm là thành viên và tình trạng hiện tại.

2. Cơ cấu nhân sự

CHỈ TIÊU | Số lượng |  | Giấy chứng nhận bồi dưỡng kiến thức chuyên môn về thẩm định giá cho thẩm định viên về giá hành nghề theo quy định (Có, ghi rõ số & ngày cấp/ Không)
 | Trong kỳ báo cáo | Cùng kỳ năm trước | Trong kỳ báo cáo | Cùng kỳ năm trước
1. Tổng số thẩm định viên về giá hành nghề | ....... | ..... | ....... | .....
1.1. Tại doanh nghiệp | ....... | ..... | ....... | .....
1.2. Tại Chi nhánh doanh nghiệp thẩm định giá 1 | ....... | ..... | ....... | .....
1.3. Tại Chi nhánh doanh nghiệp thẩm định giá .... | ....... | ..... | ....... | .....
.................................................... | ....... | ..... | ....... | .....
2. Tổng số nhân viên khác |  |  |  |

Kèm theo chi tiết danh sách thẩm định viên về giá hành nghề tại doanh nghiệp thẩm định giá và các chi nhánh doanh nghiệp thẩm định giá (ghi rõ cấp độ ủy quyền: một phần hay toàn phần).

3. Hoạt động thẩm định giá trong kỳ báo cáo

3.1. Việc chấp hành pháp luật thẩm định giá

- Điều kiện thành lập doanh nghiệp thẩm định giá;

- Văn bản yêu cầu thẩm định giá, ký kết hợp đồng và thanh lý hợp đồng thẩm định giá;

- Quy trình và phương pháp thẩm định giá;

- Báo cáo kết quả thẩm định giá và chứng thư thẩm định giá;

- Quản lý thẩm định viên về giá hành nghề;

- Quản lý hồ sơ thẩm định giá;

- Chế độ báo cáo;

- Các quy định khác.

3.2. Danh sách chứng thư thẩm định giá phát hành

Danh sách chứng thư thẩm định giá phát hành trong kỳ báo cáo với các nội dung sau đây kèm theo mỗi chứng thư:

- Số chứng thư thẩm định giá, ngày phát hành chứng thư thẩm định giá;

- Các thẩm định viên về giá hành nghề tại doanh nghiệp ký chứng thư thẩm định giá (bao gồm cả lãnh đạo doanh nghiệp): Số thẻ thẩm định viên về giá, ngày cấp;

- Tài sản thẩm định giá;

- Mục đích thẩm định giá;

- Thời điểm thẩm định giá;

- Phương pháp thẩm định giá;

- Giá dịch vụ thẩm định giá (đã bao gồm VAT);

- Kết quả thẩm định giá;

- Những hạn chế của kết quả thẩm định giá.

3.3. Giá dịch vụ thẩm định giá và việc cung cấp thông tin về mức giá

(Nếu có sự khác biệt về quy định liên quan đến mức giá tại trụ sở chính và các chi nhánh, đề nghị nêu rõ.)

3.4. Chỉ tiêu hoạt động thẩm định giá

Nguồn báo cáo: Báo cáo kết quả kinh doanh đã được kiểm toán hoặc Báo cáo kết quả kinh doanh nộp cho cơ quan thuế.

3.4.1. Chỉ tiêu hoạt động thẩm định giá theo loại hình dịch vụ:

CHỈ TIÊU

Số lượng cuộc thẩm định giá thỏa thuận thực hiện

Số lượng chứng thư thẩm định giá phát hành

Giá trị tài sản thẩm định

(theo chứng thư)

Doanh thu thuần

(theo doanh thu ghi nhận) (triệu đồng)

Trong kỳ báo cáo

Cùng kỳ năm trước

Trong kỳ báo cáo

Cùng kỳ năm trước

Trong kỳ báo cáo

Cùng kỳ năm trước

Trong kỳ báo cáo

Cùng kỳ năm trước

Tổng số

Trong đó:

(1) Sử dụng nguồn vốn ngân sách Nhà nước

1.1. Bất động sản

1.2. Động sản

1.3. Giá trị doanh nghiệp

1.4. Khác

(2) Sử dụng nguồn vốn khác

1.1. Bất động sản

1.2. Động sản

1.3. Giá trị doanh nghiệp

1.4. Khác

3.4.2. Kết quả hoạt động thẩm định giá

Đơn vị tính: Triệu đồng

Chỉ tiêu | Trong kỳ báo cáo | Cùng kỳ năm trước (hạch toán chính xác)
1. Tổng doanh thu hoạt động thẩm định giá |  |
2. Tổng chi phí hoạt động thẩm định giá |  |
3. Tỷ suất lợi nhuận trên doanh thu của hoạt động thẩm định giá (%) |  |

3.4.3. Kết quả kinh doanh tổng hợp

Đơn vị tính: Triệu đồng

Chỉ tiêu | Trong kỳ báo cáo | Cùng kỳ năm trước (hạch toán chính xác)
1. Tổng số vốn kinh doanh |  |
2. Kết quả kinh doanh sau thuế (Lãi +, Lỗ -) |  |

3.5. Thuận lợi, khó khăn và kiến nghị

........................................................................................................................

........................................................................................................................

4. Phương hướng hoạt động thẩm định giá năm tiếp theo

........................................................................................................................

........................................................................................................................

Xác nhận của doanh nghiệp

(Chức vụ, chữ ký, họ tên của người đại diện theo pháp luật hoặc người được uỷ quyền, đóng dấu)

Phụ lục số 08/TĐG: Mẫu Báo cáo tình hình hoạt động và phương hướng hoạt động của tổ chức nghề nghiệp về thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

(TÊN TỔ CHỨC NGHỀ NGHIỆP VỀ THẨM ĐỊNH GIÁ)

Số: ................

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

…......, ngày…….tháng….....năm ..........

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG NĂM ........[15],

PHƯƠNG HƯỚNG HOẠT ĐỘNG NĂM .........[16]

Kính gửi: Bộ Tài chính (Cục Quản lý giá)

............[17].......... báo cáo tình hình hoạt động năm......1...... như sau:

1. Tình hình hoạt động năm .......1

1.1. Đánh giá tình hình chung (thuận lợi, khó khăn)

1.2. Cơ cấu tổ chức của .............3.............

1.3. Công tác xây dựng và phát triển ......3.........

- Tình hình phát triển hội viên: Hội viên cá nhân, Hội viên tổ chức.

(Kèm theo danh sách các hội viên, gồm cả cá nhân và tổ chức của tổ chức nghề nghiệp thẩm định giá cập nhật đến thời điểm kỳ báo cáo)

- Hoạt động của các Hội viên trong kỳ báo cáo:

Kết quả theo dõi, giám sát, kiểm soát chất lượng hoạt động thẩm định giá và tình hình chấp hành quy định pháp luật về thẩm định giá của hội viên.

Kết quả kiểm tra, đánh giá chất lượng hoạt động thẩm định giá và việc chấp hành các quy định của Nhà nước về thẩm định giá đối với thẩm định viên về giá, doanh nghiệp thẩm định giá là hội viên.

1.4. Hoạt động đào tạo, bồi dưỡng về thẩm định giá

- Tên khóa đào tạo;

- Số lượng từng khóa đào tạo;

- Số lượng học viên từng khóa;

- Số lượng chứng chỉ cấp từng khóa;

- Các nội dung khác theo quy định của pháp luật.

(Kèm theo các quyết định liên quan đến việc cấp chứng chỉ bồi dưỡng kiến thức nghiệp vụ về thẩm định giá do tổ chức nghề nghiệp ban hành theo thẩm quyền)

1.5. Công tác hỗ trợ xây dựng văn bản quy phạm pháp luật

1.6. Công tác tuyên truyền

- Công tác tuyên truyền cơ chế chính sách và điều hành quản lý giá và thẩm định giá.

- Công tác tuyên truyền đối với hoạt động của tổ chức nghề nghiệp về thẩm định giá và hội viên.

1.7. Công tác nghiên cứu khoa học trong lĩnh vực thẩm định giá

1.8. Tình hình hợp tác quốc tế

1.9. Nội dung khác (nếu có)

2. Phương hướng hoạt động năm tiếp theo

Người đại diện của tổ chức

(Chữ ký, họ tên, đóng dấu)

Phụ lục số 09/TĐG: Mẫu Quyết định thành lập Hội đồng thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

TÊN CƠ QUAN CHỦ QUẢN

TÊN CƠ QUAN RA QUYẾT ĐỊNH

Số: ......../QĐ-...........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

............., ngày…… tháng…… năm …….

QUYẾT ĐỊNH

Về việc thành lập Hội đồng thẩm định giá

NGƯỜI ĐỨNG ĐẦU CƠ QUAN RA QUYẾT ĐỊNH

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06/8/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Thông tư số 38/2014/TT-BTC ngày 28/3/2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 89/2013/NĐ-CP ngày 06/8/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ ……….. số ………………….. ngày …………… của …………. quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của ……....………;

Căn cứ đề nghị/ yêu cầu của ……………………………………………..;

Căn cứ vào các công văn cử cán bộ tham gia Hội đồng của các đơn vị (Công văn số ....... ngày ...... của Bộ ...... và Công văn số .... ngày …... của .....);

Theo đề nghị của …………………………………………………………,

QUYẾT ĐỊNH:

Điều 1. Thành lập Hội đồng thẩm định giá ..........………………………. gồm các ông/bà có tên sau:

1. Ông/Bà ..............., Chức vụ hiện tại - Chủ tịch Hội đồng;

2. Ông/Bà ................, Chức vụ hiện tại - Thành viên Thường trực Hội đồng;

3. Ông/Bà ..............., Chức vụ hiện tại - Thành viên Hội đồng;

.....................................

Điều 2. Hội đồng thẩm định giá tài sản quy định tại Điều 1 có nhiệm vụ tiến hành thẩm định giá tài sản theo quy định của pháp luật và được sử dụng con dấu của ............[18]............. để triển khai thực hiện các nhiệm vụ theo quy định.

Giúp việc cho Hội đồng thẩm định giá có Tổ giúp việc gồm một số cán bộ, công chức của các Bộ, cơ quan liên quan do Hội đồng quyết định (nếu cần).

Cơ quan, tổ chức liên quan có trách nhiệm tạo điều kiện để Hội đồng thẩm định giá tài sản tại Điều 1 thực hiện thẩm định giá tài sản theo quy định của pháp luật.

Điều 3. Hội đồng thẩm định giá quy định tại Điều 1 và Tổ giúp việc (nếu có) chấm dứt hoạt động sau khi hoàn thành nhiệm vụ quy định tại Quyết định này; Quyền, nghĩa vụ của Hội đồng và các thành viên trong Hội đồng thực hiện theo quy định của pháp luật về thẩm định giá và pháp luật có liên quan khác.

Điều 4. Quyết định này có hiệu lực thi hành kể từ ngày ký. ........[19] .......... và các ông, bà có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 4;

- ........................;

- Lưu: VT, .......

NGƯỜI ĐỨNG ĐẦU CƠ QUAN RA QUYẾT ĐỊNH

(Chữ ký, họ tên, đóng dấu)

Phụ lục số 10/TĐG: Mẫu Biên bản họp Hội đồng thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

TÊN CƠ QUAN CHỦ QUẢN HỘI ĐỒNG THẨM ĐỊNH GIÁ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập-Tự do-Hạnh phúc
Số:............/BB-HĐTĐG | ..........., ngày ........tháng ........ năm ........

BIÊN BẢN HỌP

............................................................

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06/8/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Thông tư số 38/2014/TT-BTC ngày 28/3/2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 89/2013/NĐ-CP ngày 06/8/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ ……….. số ………………….. ngày …………… của …………. quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của ……………;

Căn cứ Quyết định số ......./QĐ-.......... ngày .................... v/v thành lập Hội đồng thẩm định giá;

Căn cứ ...................................................................................,

Hội đồng thẩm định giá ........................................ (sau đây gọi là Hội đồng) đã tiến hành họp bàn về ......................................................................., cụ thể:

.................................................................................................................................

.................................................................................................................................

I. THÀNH PHẦN DỰ HỌP

1. Hội đồng thẩm định giá có mặt gồm các thành viên sau:

TT | Họ và tên | Chức danh Hội đồng, Chức vụ & Đơn vị công tác
1 |  |
2 |  |
3 |  |
... |  |

2. Thành viên vắng mặt tại cuộc họp:

TT | Họ và tên | Chức danh Hội đồng, Chức vụ & Đơn vị công tác
1 |  |
2 |  |
... |  |

3. Tham dự cuộc họp còn có các thành viên Tổ giúp việc của Hội đồng thẩm định giá (nếu có).

II. NỘI DUNG CUỘC HỌP

Ông/Bà .......- Chủ tịch Hội đồng điều hành phiên họp thẩm định giá tài sản.

1. Báo cáo kết quả thẩm định giá của Hội đồng thẩm định giá

.................................................................................................................................

2. Ý kiến của thành viên Hội đồng thẩm định giá

.................................................................................................................................

III. KẾT QUẢ BIỂU QUYẾT CỦA HỘI ĐỒNG THẨM ĐỊNH GIÁ

1. Kết quả thẩm định giá

.................................................................................................................................

2. Kiến nghị của Hội đồng thẩm định giá

.................................................................................................................................

Biên bản này đã được các thành viên trong Hội đồng biểu quyết thông qua vào hồi ...... giờ ..... ngày ....../....../........... tại ....................................................... (địa chỉ: ............................) và được lập thành .......... bản (mỗi thành viên giữ 01 bản, 01 bản gửi đơn vị đề nghị/ yêu cầu thẩm định giá và 02 bản lưu Hội đồng thẩm định giá) có giá trị pháp lý như nhau./.

THƯ KÝ HỘI ĐỒNG ............................. | THƯỜNG TRỰC HỘI ĐỒNG ..................................... | CHỦ TỊCH HỘI ĐỒNG ..............................................
THÀNH VIÊN ...................... | THÀNH VIÊN ...................... | .......... (họ tên, chữ ký của toàn bộ thành viên Hội đồng thẩm định giá) ..........................

Phụ lục số 11/TĐG: Mẫu kết luận về kết quả thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính)

TÊN CƠ QUAN CHỦ QUẢN

HỘI ĐỒNG THẨM ĐỊNH GIÁ

Số: ......../KL-HĐTĐG

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

........., ngày ...... tháng ...... năm ........

KẾT LUẬN VỀ KẾT QUẢ THẨM ĐỊNH GIÁ

(Áp dụng đối với hoạt động thẩm định giá của cơ quan nhà nước)

Kính gửi: …………………........

Theo đề nghị/ yêu cầu của ……….. tại Công văn số........ ngày......... về việc thẩm định giá.............; hoặc

Căn cứ Quyết định thành lập Hội đồng thẩm định giá số ……….. ngày ….. ……….. của ………; <đối với các trường hợp thành lập Hội đồng thẩm định giá>

Căn cứ biên bản họp của Hội đồng thẩm định giá số .......... ngày ................;

Các căn cứ khác (nếu có),

Hội đồng thẩm định giá có văn bản trả lời kết quả thẩm định giá ……… như sau:

1. Mục đích thẩm định giá

Xác định giá tài sản phục vụ mục đích..........................................................

2. Thời điểm thẩm định giá

Tại thời điểm (ngày… tháng .... năm....)

3. Nguyên tắc, cơ sở thẩm định giá (nêu rõ những căn cứ chủ yếu để thẩm định giá)

Căn cứ hóa đơn, chứng từ, hồ sơ, giấy tờ pháp lý do ………….. cung cấp (kèm theo công văn đề nghị/ yêu cầu số....... ngày……);

Căn cứ vào kết quả khảo sát thông tin trong nước và quốc tế liên quan đến giá trị tài sản cùng loại;

Căn cứ pháp lý khác.

4. Tài sản thẩm định giá

a) Đặc điểm tài sản về mặt kỹ thuật: …........................................................

b) Đặc điểm tài sản về mặt pháp lý: …….......................................................

5. Phương pháp thẩm định giá

6. Kết quả thẩm định giá

Trên cơ sở các tài liệu do …………….... cung cấp, qua khảo sát thực tế tại hiện trường (nếu có); với phương pháp thẩm định giá ............... được áp dụng trong tính toán, Hội đồng thẩm định giá thông báo kết quả thẩm định giá tài sản............. tại thời điểm ............... như sau:

Giá từng bộ phận của tài sản:.......................................

Giá toàn bộ của tài sản:.................................................

Làm tròn: ......................................................................

(viết bằng chữ: .................................................. đồng).

7. Những hạn chế của kết quả thẩm định giá (nếu có): ……………..

......... [20] ........trả lời để .........[21]........ có cơ sở ...........[22]........... theo quy định của pháp luật hiện hành.

Nơi nhận:

- Như trên;

- …………………….;

- Lưu: VT, …….

Chủ tịch Hội đồng thẩm định giá

(ký tên, đóng dấu)

MỤC LỤC

QUY ĐỊNH CHUNG.. 1

Điều 1. Phạm vi điều chỉnh. 1

Điều 2. Đối tượng áp dụng. 1

Chương II. 2

QUY ĐỊNH CỤ THỂ.. 2

Điều 3. Đăng ký hành nghề thẩm định giá đối với thẩm định viên về giá. 2

Điều 4. Cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá. 3

Điều 5. Quản lý đủ điều kiện kinh doanh dịch vụ thẩm định giá. 4

Điều 6. Bảo hiểm trách nhiệm nghề nghiệp, trích lập và sử dụng quỹ dự phòng rủi ro nghề nghiệp 5

Điều 7. Lưu trữ và khai thác hồ sơ thẩm định giá. 6

Điều 8. Chế độ báo cáo. 7

Điều 9. Kiểm soát chất lượng hoạt động thẩm định giá. 8

Điều 10. Cơ sở dữ liệu thẩm định giá. 8

Điều 11. Hoạt động thẩm định giá của cơ quan nhà nước. 10

Điều 12. Chi phí phục vụ hoạt động thẩm định giá của cơ quan nhà nước. 11

Chương III. 12

ĐIỀU KHOẢN THI HÀNH.. 12

Điều 13. Hiệu lực thi hành. 12

Điều 14. Tổ chức thực hiện. 12

Phụ lục số 01/TĐG: Mẫu Giấy đăng ký hành nghề thẩm định giá tại doanh nghiệp (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 13

Phụ lục số 02/TĐG: Mẫu Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 15

Phụ lục số 03/TĐG: Mẫu Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 19

Phụ lục số 04/TĐG: Mẫu Giấy Chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 21

Phụ lục số 05/TĐG: Mẫu Quyết định đình chỉ kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 25

Phụ lục số 06/TĐG: Mẫu Quyết định thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 26

Phụ lục số 07/TĐG: Mẫu Báo cáo tình hình doanh nghiệp và một số chỉ tiêu hoạt động thẩm định cả năm (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 27

Phụ lục số 08/TĐG: Mẫu Báo cáo tình hình hoạt động của tổ chức nghề nghiệp thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 31

Phụ lục số 09/TĐG: Mẫu Quyết định thành lập Hội đồng thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 33

Phụ lục số 10/TĐG: Mẫu Biên bản họp Hội đồng thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 35

Phụ lục số 11/TĐG: Mẫu kết luận về kết quả thẩm định giá (kèm theo Thông tư số 38/2014/TT-BTC ngày 28 tháng 3 năm 2014 của Bộ Tài chính) 37

[1] Tên doanh nghiệp thẩm định giá

1 Tên doanh nghiệp thẩm định giá

[2] Tên doanh nghiệp thẩm định giá hoặc chi nhánh doanh nghiệp thẩm định giá

[3] Nguời Việt Nam ghi quê quán (tỉnh, thành phố); người nước ngoài ghi quốc tịch.

[4] Thẩm định viên là chủ sở hữu, thành viên góp vốn, thành viên hợp danh, chủ doanh nghiệp hay cổ đông sáng lập, người đại diện của thành viên là tổ chức tại doanh nghiệp theo quy định tại Điều 39 Luật Giá.

[5] Tên doanh nghiệp

[6] Tên doanh nghiệp

[7] Tên doanh nghiệp

[8] Tên doanh nghiệp

[9] Tên đơn vị thẩm định giá bị đình chỉ kinh doanh dịch vụ thẩm định giá

[10] Tên tổ chức, cá nhân có liên quan

[11] Tên đơn vị thẩm định giá bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá

[12] Tên tổ chức, cá nhân có liên quan

[13] Ghi rõ kỳ báo cáo: ví dụ năm 2014.

[14] Số liệu báo cáo là số tổng hợp của toàn bộ doanh nghiệp thẩm định giá, bao gồm tất cả các chi nhánh doanh nghiệp thẩm định giá của doanh nghiệp.

[15] Ghi rõ kỳ báo cáo: ví dụ năm 2014

[16] Năm liền sau của kỳ báo cáo: ví dụ năm 2015

[17] Tên tổ chức nghề nghiệp về thẩm định giá

[18] Tên cơ quan ra quyết định

[19] Các đơn vị liên quan

[20] Tên đơn vị thẩm định giá

[21] Tên đơn vị đề nghị/ yêu cầu thẩm định giá

[22] Mục đích thẩm định giá


TT 2014 - 46 thi cap the tham dinh vien ve gia

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2014/TT-BTC | Hà Nội, ngày 16 tháng 4 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC THI, QUẢN LÝ, CẤP VÀ THU HỒI THẺ THẨM ĐỊNH VIÊN VỀ GIÁ

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ Quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Cục trưởng Cục Quản lý giá;

Bộ trưởng Bộ Tài chính ban hành Thông tư Quy định về việc thi, quản lý, cấp và thu hồi Thẻ thẩm định viên về giá.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về việc thi, quản lý, cấp và thu hồi Thẻ thẩm định viên về giá quy định tại điểm d khoản 2 Điều 5 Nghị định số 89/2013/NĐ-CP ngày 6 tháng 8 năm 2013 của Chính phủ Quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá.

Điều 2. Đối tượng áp dụng

1. Đối tượng dự thi theo quy định tại Điều 3 Thông tư này.

2. Hội đồng thi thẩm định viên về giá.

3. Tổ chức, cá nhân khác có liên quan đến việc thi, quản lý, cấp và thu hồi Thẻ thẩm định viên về giá.

Chương II

TỔ CHỨC KỲ THI THẨM ĐỊNH VIÊN VỀ GIÁ

Mục 1. QUY ĐỊNH VỀ DỰ THI

Điều 3. Đối tượng dự thi

1. Công dân Việt Nam có đủ điều kiện dự thi quy định tại Điều 4 Thông tư này.

2. Người có chứng chỉ hành nghề thẩm định giá của nước ngoài được Bộ Tài chính Việt Nam công nhận có đủ điều kiện dự thi sát hạch theo quy định tại Điều 10 Thông tư này.

Điều 4. Điều kiện dự thi

Công dân Việt Nam đăng ký dự thi thẩm định viên về giá phải có đủ các điều kiện sau:

1. Có năng lực hành vi dân sự, có lý lịch rõ ràng, có phẩm chất đạo đức nghề nghiệp, liêm khiết, trung thực, khách quan và có ý thức chấp hành pháp luật.

2. Có bằng tốt nghiệp đại học, sau đại học chuyên ngành vật giá, thẩm định giá, kinh tế, kinh tế - kỹ thuật, kỹ thuật, luật do các tổ chức đào tạo hợp pháp ở Việt Nam hoặc nước ngoài cấp.

3. Có thời gian công tác thực tế từ 36 tháng trở lên tính từ ngày có bằng tốt nghiệp đại học đến ngày cuối của hạn nhận hồ sơ đăng ký dự thi theo chuyên ngành quy định tại khoản 2 Điều này.

4.

Có Chứng chỉ đào tạo nghiệp vụ thẩm định giá còn thời hạn do cơ quan, tổ chức có chức năng đào tạo chuyên ngành thẩm định giá cấp theo quy định của Bộ Tài chính, trừ các trường hợp sau:

a) Người đã có bằng tốt nghiệp đại học, sau đại học trong nước hoặc nước ngoài về chuyên ngành vật giá, thẩm định giá;

b) Người đã có bằng tốt nghiệp đại học, sau đại học chuyên ngành kinh tế, kinh tế - kỹ thuật, kỹ thuật, luật và đã có bằng tốt nghiệp cao đẳng chuyên ngành thẩm định giá.

5. Nộp đầy đủ, đúng mẫu hồ sơ và phí dự thi theo quy định tại Điều 5 Thông tư này.

Điều 5. Hồ sơ đăng ký dự thi

1. Hồ sơ đăng ký dự thi đối với người đăng ký dự thi lần đầu gồm:

a) Phiếu đăng ký dự thi có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc của ủy ban nhân dân cấp phường, xã nơi cư trú, có dán ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 02a. Giấy xác nhận về thời gian công tác thực tế làm việc tại cơ quan, đơn vị theo chuyên ngành quy định tại khoản 3 Điều 4 Thông tư này có chữ ký của người đại diện theo pháp luật và đóng dấu xác nhận của cơ quan, đơn vị theo mẫu quy định tại Phụ lục số 02b ban hành kèm theo Thông tư này;

Người đăng ký dự thi lần đầu phải đăng ký dự thi tối thiểu 03/05 môn thi chuyên ngành quy định tại điểm a khoản 1 Điều 8 Thông tư này;

b) Sơ yếu lý lịch có xác nhận của cơ quan, đơn vị nơi đang công tác hoặc ủy ban nhân dân cấp phường, xã nơi cư trú;

c) Bản sao có chứng thực Giấy chứng minh nhân dân hoặc hộ chiếu;

d) Bản sao có chứng thực bằng tốt nghiệp đại học, sau đại học quy định tại khoản 2 Điều 4 của Thông tư này;

đ) Bản sao có chứng thực chứng chỉ quy định tại khoản 4 Điều 4 Thông tư này;

Đối với trường hợp được miễn nộp Chứng chỉ đào tạo nghiệp vụ thẩm định giá quy định tại khoản 4 Điều 4 Thông tư này, nếu bằng tốt nghiệp cao đẳng, đại học, sau đại học không ghi rõ chuyên ngành vật giá, thẩm định giá thì thí sinh phải nộp kèm theo bảng điểm có chứng thực chứng minh đã học các chuyên ngành này;

e) 03 (ba) ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi, 03 (ba) phong bì có dán tem ghi rõ họ tên, địa chỉ người nhận;

g) Phiếu thu phí dự thi.

2. Hồ sơ đăng ký dự thi đối với người đăng ký thi lần tiếp theo.

Người đăng ký dự thi để thi lại các môn đã thi nhưng chưa đạt yêu cầu, hoặc thi tiếp các môn chưa thi để đủ điều kiện được Bộ Tài chính cấp Thẻ thẩm định viên về giá quy định tại Điều 19 Thông tư này, hồ sơ đăng ký dự thi gồm:

a) Hồ sơ theo quy định tại khoản 1 Điều này;

b) Bản sao Giấy chứng nhận điểm thi của kỳ thi trước do Hội đồng thi Thẩm định viên về giá (sau đây gọi là Hội đồng thi) thông báo.

3. Phí dự thi:

a) Phí dự thi thu bằng đồng Việt Nam và được nộp trực tiếp tại Văn phòng Hội đồng thi hoặc chuyển khoản tại ngân hàng theo thông báo của Hội đồng thi cho từng kỳ thi (nếu có). Mức thu phí dự thi theo quy định của Bộ Tài chính. Hội đồng thi chịu trách nhiệm thông báo mức phí dự thi cho từng kỳ thi;

b) Phí dự thi đã nộp chỉ được hoàn trả cho người đăng ký dự thi nhưng không đủ điều kiện dự thi, người đủ điều kiện dự thi nhưng có đơn xin không tham dự kỳ thi trong thời hạn 10 ngày kể từ ngày Hội đồng thi công bố danh sách thí sinh đủ điều kiện dự thi.

4. Đơn vị nhận hồ sơ dự thi chỉ nhận hồ sơ khi người đăng ký dự thi nộp đầy đủ giấy tờ trên và nộp đủ phí dự thi theo quy định.

Điều 6. Trình tự đăng ký dự thi

1. Thí sinh nộp trực tiếp 01 (một) bộ hồ sơ đăng ký dự thi tới Văn phòng Hội đồng thi, nộp phí dự thi theo quy định tại Điều 5 Thông tư này.

2. Văn phòng Hội đồng thi tiếp nhận hồ sơ đăng ký dự thi, lập Phiếu xác nhận đã nộp đầy đủ hồ sơ và lập phiếu thu đã nộp phí dự thi theo quy định.

3. Thời hạn nộp Hồ sơ dự thi do Hội đồng thi quy định. Không xem xét đối với hồ sơ đăng ký dự thi nộp muộn sau thời gian quy định của Hội đồng thi.

4. Trường hợp Bộ Tài chính có quy định về đăng ký dự thi trực tuyến, thí sinh đăng ký dự thi thực hiện theo quy định của Bộ Tài chính và thông báo của Hội đồng thi.

Mục 2. TỔ CHỨC KỲ THI

Điều 7. Tổ chức kỳ thi

1. Mỗi năm Bộ Tài chính tổ chức ít nhất 01 (một) kỳ thi thẩm định viên về giá.

2. Trước ngày tổ chức kỳ thi thẩm định viên về giá ít nhất 60 ngày, Hội đồng thi thông báo kế hoạch tổ chức thi, điều kiện, hồ sơ đăng ký dự thi, thời gian, địa điểm và các thông tin cần thiết khác có liên quan tới kỳ thi trên Cổng thông tin điện tử của Bộ Tài chính và Trang thông tin điện tử của Cục Quản lý giá (sau đây gọi tắt là phương tiện thông tin điện tử của Bộ Tài chính).

3. Trong thời hạn chậm nhất là 60 ngày kể từ ngày kết thúc kỳ thi, Hội đồng thi thông báo kết quả thi cho từng người dự thi. Trường hợp cần thiết, Chủ tịch Hội đồng thi quyết định kéo dài thời gian công bố kết quả thi, thời gian kéo dài không quá 30 ngày.

Điều 8. Nội dung thi, môn thi

1. Người dự thi thẩm định viên về giá phải thi 06 môn thi sau:

a) Các môn chuyên ngành:

- Pháp luật áp dụng trong lĩnh vực giá và thẩm định giá;

- Nguyên lý hình thành giá cả thị trường và nguyên lý căn bản về thẩm định giá;

- Thẩm định giá bất động sản;

- Thẩm định giá máy, thiết bị;

- Thẩm định giá doanh nghiệp.

b) Môn Ngoại ngữ: tiếng Anh (trình độ C).

2. Nội dung thi các môn chuyên ngành bao gồm cả phần lý thuyết và phần ứng dụng bài tập tình huống quy định tại Phụ lục số 01 kèm theo Thông tư này. Bộ Tài chính chịu trách nhiệm soạn thảo, cập nhật, phát hành thống nhất nội dung, chương trình, tài liệu học, ôn thi thẩm định viên về giá.

Điều 9. Hình thức, thời gian và ngôn ngữ làm bài thi

1. Hình thức thi: Thi tự luận hoặc/và thi trắc nghiệm đối với mỗi môn thi.

2. Thời gian làm bài thi các môn thi chuyên ngành là 150 phút, riêng môn thi Nguyên lý hình thành giá cả thị trường và nguyên lý căn bản về thẩm định giá là 180 phút, môn thi tiếng Anh là 120 phút.

3. Ngôn ngữ bài thi môn chuyên ngành: Sử dụng ngôn ngữ tiếng Việt.

Mục 3. THI SÁT HẠCH ĐỐI VỚI NGƯỜI CÓ CHỨNG CHỈ HÀNH NGHỀ THẨM ĐỊNH GIÁ CỦA NƯỚC NGOÀI

Điều 10. Điều kiện dự thi sát hạch

Người có chứng chỉ hành nghề thẩm định giá của nước ngoài đăng ký dự thi sát hạch thẩm định viên về giá phải có đủ các điều kiện sau:

1. Có đầy đủ các điều kiện theo quy định tại khoản 1 Điều 4 và khoản 1 Điều 12 Thông tư này;

2. Có chứng chỉ hành nghề thẩm định giá do tổ chức nước ngoài có thẩm quyền cấp được Bộ Tài chính (Hội đồng thi) xem xét, quyết định.

Điều 11. Tổ chức kỳ thi sát hạch

1. Kỳ thi sát hạch được Bộ Tài chính tổ chức cùng với kỳ thi quy định tại Điều 7 Thông tư này.

2. Môn thi sát hạch là môn Pháp luật áp dụng trong lĩnh vực giá và thẩm định giá. Nội dung thi theo quy định tại mục 1 phần II Phụ lục số 01 kèm theo Thông tư này.

3. Ngôn ngữ sử dụng trong kỳ thi sát hạch là ngôn ngữ Tiếng Việt.

4. Thời gian làm bài thi là 150 phút.

Điều 12. Hồ sơ đăng ký dự thi sát hạch

1. Hồ sơ đăng ký dự thi sát hạch bao gồm:

a) Phiếu đăng ký dự thi sát hạch có xác nhận của cơ quan, đơn vị nơi ký hợp đồng lao động, có dán ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi và đóng dấu giáp lai theo mẫu quy định tại Phụ lục số 03 kèm theo Thông tư này;

b) Bản sao và bản dịch ra Tiếng Việt có chứng thực, gồm: Sơ yếu lý lịch có xác nhận của cơ quan quản lý lao động; Chứng chỉ hành nghề thẩm định giá nước ngoài quy định tại khoản 2 Điều 10 Thông tư này;

c) Bản sao có chứng thực Giấy chứng minh nhân dân hoặc hộ chiếu;

d) 03 (ba) ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi, 03(ba) phong bì có dán tem ghi rõ họ tên, địa chỉ người nhận;

đ) Đối với người nước ngoài, phải có bản sao chứng thực Thẻ tạm trú tại Việt Nam còn giá trị sử dụng;

e) Phiếu thu phí dự thi.

2. Trình tự đăng ký dự thi sát hạch thực hiện theo Điều 6 Thông tư này.

Điều 13. Kết quả thi sát hạch

1. Môn thi đạt yêu cầu là môn thi đạt từ 5 (năm) điểm trở lên chấm theo thang điểm 10.

2. Người đạt kết quả thi sát hạch thẩm định viên về giá được Bộ Tài chính cấp Thẻ thẩm định viên về giá.

3. Các nội dung khác liên quan đến việc thi, quản lý, cấp và thu hồi Thẻ thẩm định viên về giá thực hiện theo quy định Thông tư này.

Mục 4. HỘI ĐỒNG THI THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 14. Hội đồng thi thẩm định viên về giá

1. Hội đồng thi do Bộ trưởng Bộ Tài chính quyết định thành lập cho từng kỳ thi theo đề nghị của Cục trưởng Cục Quản lý giá, Vụ trưởng Vụ Tổ chức cán bộ và tự giải thể sau khi hoàn thành nhiệm vụ của một kỳ thi. Văn phòng của Hội đồng thi đặt tại Cục Quản lý giá - Bộ Tài chính.

2. Thành phần Hội đồng thi tối đa 11 người, bao gồm:

a) Chủ tịch Hội đồng thi: là Lãnh đạo Bộ Tài chính hoặc cấp Cục/Vụ trưởng thuộc Bộ được Bộ trưởng Bộ Tài chính ủy quyền;

b) Phó Chủ tịch Hội đồng thi: 01 người là đại diện lãnh đạo Cục Quản lý giá làm Phó Chủ tịch Thường trực; 01 người là đại diện lãnh đạo Vụ Tổ chức cán bộ;

c) Các Ủy viên Hội đồng thi: ít nhất 04 người gồm ủy viên thư ký Hội đồng thi là lãnh đạo cấp phòng có chức năng thuộc Cục Quản lý giá, đại diện một số đơn vị trong Bộ và đại diện lãnh đạo Hội Thẩm định giá Việt Nam.

3. Giúp việc cho Hội đồng thi có Tổ giúp việc Hội đồng thi thẩm định viên về giá (sau đây gọi tắt là Tổ giúp việc). Chủ tịch Hội đồng thi quyết định thành lập Tổ giúp việc và quy định chức năng, nhiệm vụ, quyền hạn, trách nhiệm, số lượng người của Tổ giúp việc theo đề nghị của Cục Quản lý giá.

4. Một cá nhân không được tham gia là thành viên Hội đồng thi quá 3 (ba) kỳ thi liên tục, ngoại trừ trường hợp cụ thể do Bộ trưởng Bộ Tài chính quyết định.

Điều 15. Chế độ làm việc, thời gian làm việc, chế độ bồi dưỡng

1. Chế độ làm việc của Hội đồng thi:

a) Hội đồng thi làm việc theo chế độ tập thể. Các quyết định của Hội đồng thi được thông qua khi có ít nhất 2/3 ý kiến đồng ý của thành viên Hội đồng thi;

b) Hội đồng thi tổ chức ít nhất 01 (một) cuộc họp trước kỳ thi và 01 (một) cuộc họp sau kỳ thi do Chủ tịch Hội đồng thi quyết định;

c) Chương trình và nội dung các cuộc họp Hội đồng thi được thông báo bằng văn bản cho các thành viên Hội đồng thi trước khi họp ít nhất 02 ngày làm việc.

2. Chế độ làm việc của Tổ giúp việc:

a) Tổ giúp việc được thành lập cho từng kỳ thi và tự giải thể sau khi hoàn thành nhiệm vụ theo quy định của Chủ tịch Hội đồng thi;

b) Tổ trưởng Tổ giúp việc là ủy viên thư ký Hội đồng thi;

c) Tổ giúp việc đặt tại Cục Quản lý giá - Bộ Tài chính.

3. Thời gian làm việc: Hội đồng thi và Tổ giúp việc được sử dụng thời gian làm việc hành chính để tổ chức các cuộc họp và hoạt động thuộc nhiệm vụ, quyền hạn của mình. Trường hợp cần thiết phải làm ngoài giờ do Chủ tịch Hội đồng thi quyết định.

4. Chế độ bồi dưỡng: Các thành viên Hội đồng thi, Tổ giúp việc và các cá nhân tham gia tổ chức kỳ thi được hưởng thù lao và bồi dưỡng làm ngoài giờ (nếu có) trích từ phí dự thi theo quy định của Bộ Tài chính về chế độ thu, chi tài chính áp dụng cho kỳ thi thẩm định viên về giá.

Điều 16. Trách nhiệm, quyền hạn của Hội đồng thi

1. Chủ tịch Hội đồng thi chịu trách nhiệm trước Bộ trưởng Bộ Tài chính và trước pháp luật về tổ chức kỳ thi Thẩm định viên về giá theo quy định. Từng thành viên trong Hội đồng thi chịu trách nhiệm cá nhân trước Chủ tịch Hội đồng thi và trước pháp luật về kết quả thực hiện nhiệm vụ của mình theo phân công nhiệm vụ được giao.

2. Thông qua kế hoạch tổ chức kỳ thi; Nội quy, quy chế phòng thi. Thông báo công khai kế hoạch thi trên phương tiện thông tin điện tử của Bộ Tài chính.

3. Tổ chức tiếp nhận, kiểm tra hồ sơ, lập và xét duyệt danh sách thí sinh dự thi. Thông báo công khai trên phương tiện thông tin điện tử của Bộ Tài chính danh sách thí sinh đủ điều kiện dự thi, thí sinh không đủ điều kiện dự thi.

4. Tổ chức việc xây dựng đề thi và đáp án các môn thi cho mỗi kỳ thi.

5. Tổ chức coi thi, chấm thi theo quy định.

6. Tổng hợp kết quả thi theo từng kỳ thi trình Bộ Tài chính phê duyệt. Thông báo kết quả điểm thi cho từng thí sinh sau khi được Bộ Tài chính phê duyệt.

7. Tổ chức chấm phúc khảo kết quả thi theo quy định đối với thí sinh có yêu cầu phúc khảo; tổng hợp kết quả chấm phúc khảo trình Bộ Tài chính phê duyệt trước khi thông báo kết quả chấm phúc khảo cho thí sinh.

8. Hội đồng thi được phép sử dụng con dấu của Bộ Tài chính hoặc con dấu của Cục Quản lý giá trong thời gian hoạt động của Hội đồng.

9. Tổng hợp và trình Bộ danh sách thí sinh đủ điều kiện xét cấp thẻ thẩm định viên về giá cho từng kỳ thi.

Điều 17. Trách nhiệm và quyền hạn của thành viên Hội đồng thi

1. Chủ tịch Hội đồng thi:

a) Chịu trách nhiệm tổ chức thực hiện các nhiệm vụ, quyền hạn của Hội đồng thi quy định tại Thông tư này;

b) Phân công nhiệm vụ cho các Phó Chủ tịch và từng thành viên Hội đồng thi;

c) Quyết định thành lập Tổ giúp việc; Ban đề thi, Ban coi thi (bao gồm Trưởng điểm thi), Ban chấm thi và Ban phúc khảo nếu cần thiết;

d) Tổ chức việc ra đề thi và đáp án có niêm phong riêng, lựa chọn đề thi và đáp án theo nội dung, chương trình đã quy định bảo đảm bí mật tuyệt đối đề thi, đáp án trước khi thi; mời chuyên gia phản biện đề thi, đáp án nếu cần thiết;

đ) Tổ chức việc coi thi, chấm thi, chấm phúc khảo; lựa chọn và chịu trách nhiệm về việc lựa chọn tổ chức hoặc cá nhân ra đề thi, coi thi, chấm thi, chấm phúc khảo;

e) Báo cáo Bộ Tài chính kết quả kỳ thi sau khi chấm thi và chấm phúc khảo; danh sách thí sinh đủ điều kiện xét cấp thẻ thẩm định viên về giá cho từng kỳ thi;

g) Ủy quyền cho Phó Chủ tịch Hội đồng thi điều hành công việc của Hội đồng thi nếu cần thiết.

2. Phó Chủ tịch và các ủy viên Hội đồng thi:

a) Phó Chủ tịch Thường trực Hội đồng thi giúp Chủ tịch Hội đồng thi điều hành công việc thường xuyên của Hội đồng thi theo phân công của Chủ tịch Hội đồng thi; trực tiếp chỉ đạo Tổ giúp việc và có ý kiến đối với các đề xuất của Tổ giúp việc trước khi trình Chủ tịch Hội đồng thi xem xét, quyết định;

b) Các Phó Chủ tịch Hội đồng thi giúp Chủ tịch Hội đồng thi tổ chức kỳ thi theo phân công của Chủ tịch Hội đồng thi;

c) Các ủy viên Hội đồng thi thực hiện công việc theo phân công của Chủ tịch Hội đồng thi và Phó Chủ tịch Hội đồng thi.

3. ủy viên thư ký Hội đồng thi:

a) Tổ chức tiếp nhận, rà soát, tổng hợp hồ sơ đăng ký dự thi; lập danh sách thí sinh đăng ký dự thi, danh sách thí sinh đủ điều kiện dự thi;

b) Trình Hội đồng thi phê duyệt danh sách thí sinh đủ điều kiện dự thi, danh sách thí sinh không đủ điều kiện dự thi và công khai trên phương tiện thông tin điện tử của Bộ Tài chính;

c) Triển khai các công việc liên quan đến tổ chức thi, chấm thi và chấm phúc khảo theo chỉ đạo của Chủ tịch Hội đồng thi;

d) Thu nhận biên bản vi phạm kỷ luật đối với người dự thi có vi phạm nội quy, quy chế thi và trình Hội đồng thi xem xét;

đ) Tổng hợp kết quả thi, kết quả phúc khảo báo cáo Hội đồng thi xem xét, trình Bộ Tài chính phê duyệt;

e) Chuẩn bị các văn bản cần thiết liên quan đến việc thực hiện nhiệm vụ, quyền hạn của Hội đồng thi và ghi biên bản các cuộc họp của Hội đồng thi;

g) Thực hiện nhiệm vụ của Tổ trưởng Tổ giúp việc và các công việc khác do Chủ tịch Hội đồng thi phân công.

Điều 18. Tiêu chuẩn, điều kiện đối với những cá nhân tham gia tổ chức kỳ thi

1. Đối với các thành viên Hội đồng thi, cán bộ, công chức, viên chức và nhân viên tham gia tổ chức kỳ thi:

a) Có phẩm chất đạo đức tốt và tinh thần trách nhiệm cao đối với công việc được giao;

b) Không được tổ chức, tham gia phụ đạo, hướng dẫn ôn thi sau khi Hội đồng thi đã có văn bản thông báo công khai kế hoạch và nội dung thi năm đó.

c) Không có vợ, chồng, cha, mẹ, con, anh, chị, em ruột; cha, mẹ, anh, chị, em vợ hoặc chồng; người giám hộ hoặc đỡ đầu; người được giám hộ hoặc được đỡ đầu theo quy định của pháp luật tham dự kỳ thi.

2. Đối với người được tham gia coi thi:

a) Có đủ các tiêu chuẩn, điều kiện quy định tại điểm a, điểm c khoản 1 Điều này;

b) Không thuộc đối tượng được Chủ tịch Hội đồng thi ký hợp đồng ra đề thi;

c) Tuân thủ các quy định, các cam kết về việc coi thi với Hội đồng thi.

3. Đối với người được tham gia ra đề thi, chấm thi và chấm phúc khảo:

a) Có đủ các tiêu chuẩn, điều kiện quy định tại khoản 1 Điều này. Tuân thủ các quy định, các cam kết về việc ra đề thi và chấm thi với Hội đồng thi;

b) Đối với các môn chuyên ngành: người được ký hợp đồng phải là cán bộ, công chức, viên chức hoặc cá nhân khác có năng lực chuyên môn, trình độ học vấn từ Đại học trở lên phù hợp với chuyên ngành thi tương ứng, có thời gian công tác thực tế hoặc có thời gian giảng dạy liên tục các môn liên quan đến chuyên ngành thẩm định giá từ 05 năm trở lên;

c) Đối với môn thi tiếng Anh: người được ký hợp đồng phải là cán bộ, công chức, viên chức hoặc cá nhân khác có năng lực chuyên môn, có trình độ học vấn từ Đại học trở lên chuyên ngành Tiếng Anh và có thời gian giảng dạy liên tục chuyên ngành này từ 05 năm trở lên;

d) Người đã tham gia chấm thi môn thi nào thì không được tham gia chấm thi phúc khảo đối với môn thi đó.

Mục 5. XÉT DUYỆT, BẢO LƯU, CÔNG BỐ VÀ HỦY BỎ KẾT QUẢ THI

Điều 19. Môn thi đạt yêu cầu

1. Môn thi đạt yêu cầu là những môn thi đạt từ 5 (năm) điểm trở lên chấm theo thang điểm 10 (mười) hoặc từ 50 (năm mươi) điểm trở lên chấm theo thang điểm 100 (một trăm).

2. Người dự thi đủ 06 môn thi đạt yêu cầu điểm thi theo quy định tại khoản 1 Điều này đủ điều kiện được Bộ Tài chính cấp Thẻ thẩm định viên về giá.

Điều 20. Bảo lưu và hủy bỏ kết quả thi

1. Bảo lưu kết quả thi: Điểm thi của các môn thi đạt yêu cầu được bảo lưu trong 02 (hai) kỳ thi liên tục tính từ kỳ thi thứ nhất. Trong thời gian bảo lưu, người dự thi được thi lại các môn thi chưa đạt yêu cầu theo quy định tại khoản 1 Điều 19 hoặc thi tiếp các môn chưa thi theo quy định tại Thông tư này.

2. Hủy kết quả thi: Sau 02 (hai) kỳ thi liên tục tính từ kỳ thi thứ nhất, người dự thi có điểm thi của 01 trong 06 môn thi không đạt yêu cầu theo quy định tại khoản 1 Điều 19 Thông tư này thì bị hủy toàn bộ kết quả thi. Người bị hủy kết quả thi nếu muốn tiếp tục dự thi lại thì phải nộp hồ sơ đăng ký dự thi theo quy định khoản 1 Điều 5 Thông tư này.

Điều 21. Phê duyệt và công bố kết quả thi

1. Hội đồng thi căn cứ vào kết quả chấm thi của từng môn thi để tổng hợp kết quả thi, tổng hợp kết quả chấm phúc khảo (nếu có) từng môn thi của thí sinh trình Bộ trưởng Bộ Tài chính phê duyệt kết quả thi cho từng kỳ thi.

2. Việc thông báo kết quả thi thực hiện theo quy định tại khoản 3 Điều 7 Thông tư này. Trường hợp cần thiết, Chủ tịch Hội đồng thi công bố kết quả thi trên phương tiện thông tin điện tử của Bộ Tài chính.

Điều 22. Giấy chứng nhận điểm thi

1. Căn cứ vào kết quả thi đã được Bộ Tài chính phê duyệt, Chủ tịch Hội đồng thi cấp Giấy chứng nhận điểm thi cho từng thí sinh theo quy định tại Phụ lục số 04a và Phụ lục số 04b ban hành kèm theo Thông tư này.

2. Giấy chứng nhận điểm thi làm căn cứ để:

a) Người dự thi lập hồ sơ đăng ký dự thi các môn chưa thi và thi lại các môn chưa đạt yêu cầu theo quy định;

b) Hội đồng thi xem xét thí sinh đủ điều kiện dự thi lại, thi các môn chưa thi, bảo lưu hoặc hủy kết quả thi;

c) Hội đồng thi trình Bộ trưởng Bộ Tài chính cấp Thẻ thẩm định viên về giá cho thí sinh đủ điều kiện cấp Thẻ theo quy định.

Điều 23. Bảo quản hồ sơ, tài liệu

Bộ Tài chính (Cục Quản lý giá) có trách nhiệm bảo quản hồ sơ, tài liệu liên quan đến việc thi, quản lý, cấp và thu hồi Thẻ thẩm định viên về giá. Việc bảo quản hồ sơ, tài liệu được thực hiện theo quy định về thời hạn bảo quản hồ sơ, tài liệu hình thành phổ biến trong hoạt động của ngành tài chính. Cụ thể:

1. Bảo quản vĩnh viễn

a) Hồ sơ liên quan đến tổ chức thi: Quyết định thành lập Hội đồng thi, tổ giúp việc Hội đồng thi, Quyết định thành lập Ban Coi thi, danh sách cán bộ coi thi;

b) Hồ sơ liên quan đến chấm thi: Danh sách thí sinh dự thi và số báo danh của từng thí sinh; Quyết định thành lập Ban chấm thi, danh sách cán bộ chấm thi;

c) Hồ sơ liên quan đến cấp Thẻ thẩm định viên về giá gồm: bảng tổng hợp kết quả thi (bao gồm cả kết quả chấm thi lần đầu và kết quả chấm phúc khảo), Quyết định cấp thẻ kèm theo danh sách và hồ sơ của các thí sinh đủ điều kiện cấp Thẻ thẩm định viên về giá.

2. Bảo quản trong thời hạn 15 năm

Bài thi của thí sinh, biên bản xử lý vi phạm nội quy thi (nếu có) và các biên bản bàn giao bài thi của Hội đồng thi.

3. Bảo quản trong thời hạn 10 năm

a) Kế hoạch và báo cáo tình hình thực hiện kế hoạch tổ chức thi của Cục Quản lý giá theo năm;

b) Hồ sơ thí sinh đủ điều kiện dự thi;

c) Bảng tổng hợp kết quả thi, bảng tổng hợp kết quả chấm phúc khảo (nếu có) từng môn thi của thí sinh;

d) Hồ sơ về công tác tổ chức chấm phúc khảo gồm đơn đề nghị của thí sinh, quyết định thành lập Ban chấm phúc khảo, danh sách cán bộ chấm phúc khảo;

đ) Hồ sơ kiểm tra, thanh tra chấp hành các quy định của Nhà nước trong công tác tổ chức thi, chấm thi;

e) Đề thi và đáp án của từng môn thi.

4. Bảo quản trong thời hạn 05 năm hồ sơ các thí sinh đăng ký nhưng thi không đỗ.

5. Bảo quản trong thời hạn 03 năm hồ sơ các thí sinh đăng ký nhưng không tham gia thi, không được thi.

Mục 6. XỬ LÝ HÀNH VI VI PHẠM

Điều 24. Xử lý vi phạm đối với thí sinh

1. Các hành vi vi phạm đối với thí sinh được quy định cụ thể tại Nội quy, quy chế thi đối với từng kỳ thi do Chủ tịch Hội đồng thi quyết định.

2. Thí sinh vi phạm Nội quy, quy chế thi phải được giám thị phòng thi lập biên bản có chữ ký của giám thị phòng thi và thí sinh dự thi. Sau khi lập biên bản và công bố công khai tại phòng thi, giám thị phòng thi phải báo cáo ngay với Trưởng điểm thi. Trường hợp thí sinh cố tình không ký vào biên bản thì biên bản được lập có chữ ký của giám thị phòng thi vẫn có giá trị pháp lý.

3. Khiển trách: Hình thức kỷ luật khiển trách do giám thị phòng thi lập biên bản và công bố công khai tại phòng thi. Thí sinh bị khiển trách ở bài thi nào sẽ bị trừ 1/4 (25%) kết quả điểm thi của bài thi đó.

4. Cảnh cáo: Hình thức kỷ luật cảnh cáo do giám thị phòng thi lập biên bản, thu tang vật (nếu có), ghi rõ hình thức kỷ luật trong biên bản và công bố công khai tại phòng thi. Thí sinh bị kỷ luật cảnh cáo ở bài thi nào sẽ bị trừ 1/2 (50%) kết quả điểm thi của bài thi đó.

5. Đình chỉ thi: Hình thức kỷ luật đình chỉ thi do giám thị coi thi lập biên bản, thu tang vật (nếu có) và báo cáo Trưởng điểm thi quyết định và công bố công khai tại phòng thi. Thí sinh bị đình chỉ thi ở bài thi nào thì bài thi đó được chấm điểm (0). Thí sinh bị đình chỉ thi phải ra khỏi phòng thi ngay sau khi công bố Quyết định của Trưởng điểm thi; phải nộp lại đề thi và bài thi đã làm. Thí sinh bị đình chỉ thi được tiếp tục thi các môn chưa thi đã đăng ký, các môn đã thi xong được chấm điểm, bảo lưu theo quy định.

6. Hủy kết quả thi

Chủ tịch Hội đồng thi xem xét, quyết định hủy kết quả thi theo đề nghị của giám thị phòng thi, trưởng điểm thi. Thí sinh bị hủy kết quả thi sẽ bị tước quyền tham dự kỳ thi trong hai kỳ thi tiếp theo hoặc tùy theo mức độ vi phạm sẽ bị đề nghị các cơ quan có thẩm quyền truy cứu trách nhiệm hình sự theo quy định của pháp luật. Việc xem xét quyết định hủy kết quả thi áp dụng đối với những thí sinh có một trong các hành vi sau:

a) Có hành động gây gổ, đe dọa cán bộ có trách nhiệm trong kỳ thi hay đe dọa thí sinh khác;

b) Gây rối làm mất trật tự an ninh trong khu vực coi thi, gây hậu quả nghiêm trọng cho kỳ thi;

c) Khai man hồ sơ thi, thi hộ hoặc nhờ người thi hộ.

7. Thí sinh có quyền tố giác những người vi phạm nội quy, quy chế thi cho giám thị, trưởng điểm thi hoặc Hội đồng thi.

Điều 25. Xử lý vi phạm đối với người tham gia công tác tổ chức thi

1. Các hành vi vi phạm đối với người tham gia công tác tổ chức thi được quy định cụ thể tại nội quy, quy chế thi do Chủ tịch Hội đồng thi quyết định.

2. Người tham gia công tác tổ chức thi có hành vi vi phạm nội quy, quy chế thi bị phát hiện trong khi làm nhiệm vụ nếu có đủ chứng cứ, tuỳ theo mức độ vi phạm sẽ bị cơ quan quản lý cán bộ ra quyết định cấm đảm nhiệm những công việc có liên quan đến Hội đồng thi từ 01 năm đến 05 năm và/hoặc xử lý theo quy định pháp luật về cán bộ, công chức.

3. Hành vi vi phạm có dấu hiệu tội phạm, hồ sơ được chuyển cho cơ quan chức năng có thẩm quyền xem xét, giải quyết theo quy định của pháp luật về hình sự.

Điều 26. Xử lý các trường hợp vi phạm trong khi chấm thi

1. Những bài thi bị nghi vấn có dấu hiệu đánh dấu thì Chủ tịch Hội đồng thi tổ chức chấm tập thể, nếu đủ căn cứ xác đáng để các cán bộ chấm thi và Trưởng môn chấm thi (nếu có) kết luận lỗi cố ý của thí sinh thì bị trừ 1/4 (25%) kết quả thi của môn thi đó.

2. Cho điểm không (0) đối với những bài thi viết trên giấy không đúng quy định hoặc bài thi sau khi được xác định là cố ý viết bằng các loại chữ, loại mực khác nhau.

3. Đối với những bài thi bị nhàu nát do bị thí sinh khác giằng xé thì căn cứ biên bản coi thi, tiến hành chấm bình thường và công nhận kết quả thi.

Chương III

CẤP, QUẢN LÝ VÀ THU HỒI THẺ THẨM ĐỊNH VIÊN VỀ GIÁ

Điều 27. Cấp Thẻ thẩm định viên về giá

1. Người dự thi Thẩm định viên về giá đạt điểm thi theo quy định tại Điều 19 Thông tư này thì được Cục trưởng Cục Quản lý giá đề nghị Bộ trưởng Bộ Tài chính xem xét quyết định cấp Thẻ thẩm định viên về giá. Mẫu Quyết định cấp Thẻ thẩm định viên về giá quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Thẻ thẩm định viên về giá được trao trực tiếp cho người được cấp thẻ. Thẻ thẩm định viên về giá không được cấp lại. Mẫu Thẻ thẩm định viên về giá theo quy định tại Phụ lục số 06 kèm theo Thông tư này.

Điều 28. Quản lý Thẻ thẩm định viên về giá

1. Thẻ thẩm định viên về giá được Bộ trưởng Bộ Tài chính cấp có giá trị không thời hạn, trừ trường hợp bị thu hồi thẻ theo quy định tại Điều 30 Thông tư này.

2. Thẻ thẩm định viên về giá có giá trị pháp lý để đăng ký hành nghề thẩm định giá theo quy định hiện hành của pháp luật về thẩm định giá.

3. Người sử dụng Thẻ thẩm định viên về giá phải chấp hành các quy định sau:

a) Không được sửa chữa, tẩy xóa lên bề mặt hoặc nội dung của thẻ.

b) Không được cho thuê, cho mượn hoặc cho các tổ chức, cá nhân khác sử dụng tên và Thẻ thẩm định viên về giá của mình để thực hiện các hoạt động thẩm định giá.

c) Không được sử dụng vào các mục đích khác mà pháp luật không quy định.

Điều 29. Giấy xác nhận đã cấp Thẻ thẩm định viên về giá

1. Người được cấp Thẻ thẩm định viên về giá nhưng bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai, địch họa hoặc lý do bất khả kháng khác thì được cấp Giấy xác nhận đã cấp Thẻ thẩm định viên về giá.

2. Hồ sơ cấp Giấy xác nhận gồm:

a) Đơn xin cấp Giấy xác nhận đã được cấp Thẻ thẩm định viên về giá theo mẫu quy định tại Phụ lục số 07 ban hành kèm theo Thông tư này;

b) Giấy xác nhận của cơ quan công an hoặc Ủy ban nhân dân xã, phường nơi cư trú của người có Thẻ thẩm định viên về giá bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai, địch họa hoặc lý do bất khả kháng khác;

c) 02 (hai) ảnh cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày nộp hồ sơ.

3. Bộ Tài chính cấp Giấy xác nhận đã cấp Thẻ thẩm định viên về giá.

4. Giấy xác nhận đã cấp Thẻ thẩm định viên về giá có giá trị pháp lý để đăng ký hành nghề thẩm định giá.

Điều 30. Thu hồi Thẻ thẩm định viên về giá

1. Thẻ thẩm định viên về giá bị thu hồi trong các trường hợp sau:

a) Sửa chữa, giả mạo hoặc gian lận về lý lịch quy định tại khoản 1 Điều 4 và khoản 1 Điều 10 Thông tư này;

b) Sửa chữa, giả mạo hoặc gian lận về bằng cấp, chứng chỉ để đủ điều kiện dự thi cấp Thẻ thẩm định viên về giá quy định tại khoản 2, khoản 4 Điều 4 và khoản 2 Điều 10 Thông tư này;

c) Kê khai không trung thực về quá trình và thời gian làm việc, kinh nghiệm công tác trong hồ sơ để đủ điều kiện dự thi cấp Thẻ thẩm định viên về giá theo quy định;

d) Thi hộ người khác hoặc nhờ người khác thi hộ trong kỳ thi cấp Thẻ thẩm định viên về giá;

đ) Các trường hợp khác theo quy định của pháp luật.

2. Bộ Tài chính xem xét, quyết định thu hồi Thẻ thẩm định viên về giá theo mẫu quy định tại Phụ lục số 08 ban hành kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 31. Nhiệm vụ, quyền hạn của Cục trưởng Cục Quản lý giá

Cục trưởng Cục Quản lý giá có nhiệm vụ tổ chức, triển khai thực hiện Thông tư này như sau:

1. Lập và báo cáo Bộ Tài chính kế hoạch tổ chức thi hàng năm.

2. Chủ trì phối hợp với Hội thẩm định giá Việt Nam, các Học viện, các Trường Đại học, Cao đẳng, các Viện kinh tế có chuyên ngành đào tạo về thẩm định giá và các đơn vị có chức năng đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá xây dựng và phát hành thống nhất nội dung, chương trình tài liệu học, ôn thi thẩm định viên về giá. Kinh phí phục vụ cho việc xây dựng nội dung; chương trình tài liệu học, ôn thi thẩm định viên về giá được tổng hợp trong dự toán kinh phí thường xuyên của Cục Quản lý giá.

3. Trình Bộ Tài chính quyết định danh sách thí sinh đủ điều kiện cấp Thẻ thẩm định viên về giá.

4. Thực hiện việc trao Thẻ thẩm định viên về giá cho các thí sinh đủ điều kiện cấp thẻ theo Quyết định của Bộ trưởng Bộ Tài chính.

5. Quản lý danh sách thẩm định viên về giá; thẩm định viên về giá đăng ký hành nghề.

6. Tổ chức bảo quản hồ sơ, tài liệu liên quan đến các kỳ thi thẩm định viên về giá theo quy định tại Điều 23 Thông tư này.

7. Thực hiện các chức năng quản lý nhà nước liên quan đến tổ chức thi thẩm định viên về giá; quản lý, cấp và thu hồi Thẻ thẩm định viên về giá.

8. Xây dựng Thông tư quy định chế độ thu, chi tài chính áp dụng cho kỳ thi thẩm định viên về giá trình Bộ trưởng Bộ Tài chính xem xét, ban hành.

Điều 32. Quy định chuyển tiếp

1. Đối với những thí sinh đã dự thi kỳ thi lần thứ VII, lần thứ VIII chưa đủ điều kiện để được cấp Thẻ thẩm định viên về giá theo Quyết định số 55/2008/QĐ-BTC ngày 15/7/2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế thi, cấp, sử dụng và quản lý Thẻ thẩm định viên về giá:

a) Điểm thi của các môn thi đã đạt yêu cầu đối với thí sinh đã dự thi kỳ thi lần thứ VII được bảo lưu kết quả thi đến hết kỳ thi lần thứ IX, thí sinh đã dự thi kỳ thi lần thứ VIII được bảo lưu kết quả thi đến hết kỳ thi lần thứ X.

b) Thí sinh có điểm thi 06 môn thi chuyên ngành và môn ngoại ngữ đạt yêu cầu, có tổng số điểm thi của 06 môn chuyên ngành đạt từ 30 đến dưới 38 điểm được Bộ trưởng Bộ Tài chính xem xét cấp Thẻ thẩm định viên về giá theo quy định tại Thông tư này.

c) Quy định về miễn thi môn ngoại ngữ (không bao gồm miễn thi môn ngoại ngữ cho người có độ tuổi nam từ 50 tuổi, nữ từ 45 tuổi trở lên) tiếp tục thực hiện theo Quyết định số 55/2008/QĐ-BTC đến hết kỳ thi lần thứ X.

d) Quy định về miễn thi môn thi Tin học được áp dụng kể từ ngày Thông tư này có hiệu lực thi hành.

đ) Việc thi những môn chưa thi, thi lại những môn thi chưa đạt yêu cầu được áp dụng kể từ ngày Thông tư này có hiệu lực thi hành. Trường hợp thí sinh đăng ký dự thi hoặc thi lại một trong hai môn thi Nguyên lý hình thành giá cả thị trường và Nguyên lý căn bản về thẩm định giá sẽ được thi bài thi tương ứng với môn đăng ký dự thi.

2. Thẻ thẩm định viên về giá đã được cấp trước ngày Thông tư này có hiệu lực thi hành tiếp tục có giá trị pháp lý.

Điều 33. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2014.

2. Thông tư này thay thế Quyết định số 55/2008/QĐ-BTC ngày 15/7/2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế thi, cấp, sử dụng và quản lý Thẻ thẩm định viên về giá.

Điều 34. Tổ chức thực hiện

Cục trưởng Cục Quản lý giá, Vụ trưởng Vụ Tổ chức cán bộ, Chủ tịch Hội đồng thi Thẩm định viên về giá, Thủ trưởng các đơn vị, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các Đoàn thể;
- UBND, Sở Tài chính các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Phòng Thương mại và công nghiệp Việt Nam;
- Hội Thẩm định giá Việt Nam;
- Các doanh nghiệp thẩm định giá;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT; QLG (VT,CSG).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2014 - 155 quan ly le phi tham dinh dkkd tham dinh gia

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 155/2014/TT-BTC | Hà Nội, ngày 23 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ SỬ DỤNG PHÍ THẨM ĐỊNH VÀ LỆ PHÍ CẤP, CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

Căn cứ Luật giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;Căn cứ Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH ngày 28 tháng 8 năm 2001;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002; Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý sử dụng phí thẩm định và lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định mức thu, chế độ thu, nộp, quản lý sử dụng phí thẩm định điều kiện kinh doanh dịch vụ thẩm định giá và lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Các doanh nghiệp khi nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền thẩm định điều kiện kinh doanh dịch vụ thẩm định giá phải nộp phí thẩm định và khi được cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá phải nộp lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá theo quy định của Thông tư này.

Điều 2. Cơ quan thu phí, lệ phí

Cục Quản lý giá trực thuộc Bộ Tài chính là cơ quan thu phí thẩm định và lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 3. Mức thu phí, lệ phí

1. Mức thu phí:

- Thẩm định để cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá là 4.000.000 đồng/lần thẩm định.

- Thẩm định để cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá là 2.000.000 đồng/lần thẩm định.

2. Mức thu lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá là 200.000 đồng/Giấy chứng nhận.

Điều 4. Quản lý và sử dụng phí, lệ phí

Phí thẩm định và lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá là khoản thu thuộc ngân sách nhà nước, được quản lý, sử dụng như sau:

1. Phí thẩm định điều kiện kinh doanh dịch vụ thẩm định giá, cơ quan thu được để lại 75% số phí thu được để trang trải chi phí cho công tác tổ chức thu phí theo quy định của pháp luật về phí và lệ phí. Số tiền phí còn lại (25%), cơ quan thu phải nộp vào ngân sách nhà nước theo chương, mục, tiểu mục của Mục lục ngân sách nhà nước hiện hành.

2. Lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá, cơ quan thu lệ phí phải nộp 100% số lệ phí thu được vào ngân sách nhà nước theo chương, mục, tiểu mục của Mục lục ngân sách nhà nước hiện hành.3. Các nội dung liên quan đến việc thu, nộp, quản lý sử dụng, công khai chế độ thu phí thẩm định, lệ phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá không quy định tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24 tháng 7 năm 2002, Thông tư số 45/2006/TT-BTC ngày 25 tháng 5 năm 2006, Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư số 153/2012/TT-BTC ngày 17 tháng 9 năm 2012 của Bộ Tài chính hướng dẫn việc in, phát hành, quản lý và sử dụng các loại chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung (nếu có).

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 08 tháng 12 năm 2014.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Kiểm toán nhà nước;
- Công báo; Website Chính phủ;
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu VT, CST (5) ( b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2014 - 204 dao tao boi duong chuyen nganh tham dinh gia

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 204/2014/TT-BTC | Hà Nội, ngày 23 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ CHUYÊN NGÀNH THẨM ĐỊNH GIÁ

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; cấp chứng chỉ đào tạo nghiệp vụ thẩm định giá, chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá và giấy chứng nhận bồi dưỡng kiến thức chuyên môn về thẩm định giá.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với: Người có nhu cầu dự thi để được cấp Thẻ thẩm định viên về giá, người có Thẻ thẩm định viên về giá, Thẩm định viên về giá hành nghề; cán bộ, công chức làm công tác thẩm định giá trong các cơ quan nhà nước; đơn vị tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; cơ quan quản lý nhà nước về thẩm định giá và các cơ quan, tổ chức, cá nhân khác có liên quan đến việc đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá (sau đây gọi tắt là đào tạo, bồi dưỡng).

Điều 3. Mục đích đào tạo, bồi dưỡng

1. Trang bị, hệ thống hóa và cập nhật những kiến thức về giá, thẩm định giá và pháp luật có liên quan đến hoạt động thẩm định giá nhằm nâng cao năng lực thẩm định giá cho người có nhu cầu dự thi để được cấp Thẻ thẩm định viên về giá, cho cán bộ, công chức làm công tác thẩm định giá trong các cơ quan nhà nước, cho đội ngũ thẩm định viên về giá hành nghề; đồng thời, nâng cao hiểu biết kiến thức về thẩm định giá cho các đối tượng có nhu cầu.

2. Tiêu chuẩn hóa về chuyên môn, nghiệp vụ thẩm định giá đối với những người làm công tác thẩm định giá.

Điều 4. Nguyên tắc đào tạo, bồi dưỡng

1. Chương trình, nội dung, thời gian đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá phải phù hợp với các đối tượng tham dự khóa đào tạo, bồi dưỡng theo quy định tại Thông tư này.

2. Việc tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá phải thực hiện theo quy định tại Thông tư này.

3. Nội dung đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá phải đảm bảo thường xuyên cập nhật, nâng cao chất lượng, đáp ứng yêu cầu của người tham dự các khóa đào tạo, bồi dưỡng, hoạt động thẩm định giá của doanh nghiệp thẩm định giá và của cơ quan nhà nước.

Điều 5. Yêu cầu đối với đơn vị tổ chức đào tạo, bồi dưỡng

Đơn vị tổ chức đào tạo, bồi dưỡng khi tổ chức đào tạo, bồi dưỡng phải đáp ứng đủ các yêu cầu sau:

1. Có đội ngũ giảng viên tham gia đào tạo, bồi dưỡng đạt tiêu chuẩn quy định tại Điều 6 Thông tư này.

2. Có đủ cơ sở vật chất phục vụ hoạt động đào tạo, bồi dưỡng, bao gồm phòng học, bàn ghế, bảng viết, giáo cụ và các trang thiết bị cần thiết khác (tự có hoặc có hợp đồng thuê).

3. Có kế hoạch, chương trình đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá phù hợp với quy định tại Thông tư này.

Điều 6. Tiêu chuẩn giảng viên tham gia đào tạo, bồi dưỡng

Giảng viên tham gia đào tạo, bồi dưỡng phải có đủ các tiêu chuẩn sau đây:

1. Đối với đào tạo nghiệp vụ thẩm định giá và bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá:

a) Có trình độ đại học, sau đại học chuyên ngành phù hợp với chuyên đề giảng dạy;

b) Có thời gian công tác từ 5 (năm) năm trở lên trong lĩnh vực nghiên cứu, giảng dạy chuyên ngành thẩm định giá tại các Học viện, Trường Đại học hoặc làm công tác thực tiễn quản lý nhà nước đối với các chuyên ngành phù hợp với các chuyên đề của khóa học quy định tại Thông tư này.

2. Đối với bồi dưỡng kiến thức chuyên môn về thẩm định giá:

a) Giảng viên đáp ứng các tiêu chuẩn quy định tại khoản 1 Điều này;

b) Thẩm định viên về giá tham gia giảng dạy có tối thiểu 7 (bảy) năm kinh nghiệm hành nghề thẩm định giá.

Điều 7. Quyền và trách nhiệm của đơn vị tổ chức đào tạo, bồi dưỡng

1. Quyền của đơn vị tổ chức đào tạo, bồi dưỡng

a) Chiêu sinh và chủ động triển khai thực hiện hoạt động đào tạo, bồi dưỡng theo đúng các đối tượng quy định tại Điều 10, Điều 16 và Điều 22 Thông tư này;

b) Được thu tiền dịch vụ từ những học viên tham dự khóa học. Mức thu tiền dịch vụ đào tạo, bồi dưỡng do Thủ trưởng đơn vị đào tạo, bồi dưỡng quyết định. Việc thu, quản lý và sử dụng thực hiện theo đúng quy định của pháp luật;

c) Cấp Chứng chỉ đào tạo nghiệp vụ thẩm định giá, Chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá, Giấy chứng nhận bồi dưỡng kiến thức chuyên môn về thẩm định giá theo quy định tại Điều 15, Điều 21 và Điều 26 Thông tư này.

2. Trách nhiệm của đơn vị tổ chức đào tạo, bồi dưỡng

a) Chấp hành các quy định về tổ chức đào tạo, bồi dưỡng; kiểm tra đánh giá kết quả học tập và cấp các Chứng chỉ, Giấy chứng nhận theo quy định tại Thông tư này;

b) Chấp hành nghiêm chỉnh chế độ báo cáo theo quy định tại Thông tư này;

c) Chịu trách nhiệm trước pháp luật về tính đúng đắn, hợp pháp của các Chứng chỉ, Giấy chứng nhận do đơn vị mình cấp;

d) Không được cấp các Chứng chỉ, Giấy chứng nhận cho những người không có tên trong danh sách học, những người có tham gia học nhưng không đạt yêu cầu khóa học theo quy định tại Thông tư này;

đ) Lưu trữ đầy đủ hồ sơ liên quan đến việc tổ chức đào tạo, bồi dưỡng quy định tại Điều 9 Thông tư này;

e) Cung cấp đầy đủ, chính xác, đúng thời hạn các thông tin, tài liệu, báo cáo theo yêu cầu của cơ quan nhà nước có thẩm quyền về việc tổ chức đào tạo, bồi dưỡng;

g) Chịu sự kiểm tra, giám sát của Bộ Tài chính trong việc thực hiện các quy định tại Thông tư này.

Điều 8. Trình tự tổ chức đào tạo, bồi dưỡng

1. Đơn vị tổ chức đào tạo, bồi dưỡng khi tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá phải đáp ứng đủ các yêu cầu quy định tại Điều 5 Thông tư này. Trong quá trình tổ chức đào tạo, bồi dưỡng, chậm nhất 10 (mười) ngày làm việc kể từ ngày không đáp ứng đủ các yêu cầu trên, đơn vị có trách nhiệm báo cáo bằng văn bản về Bộ Tài chính.

2. Chậm nhất 5 (năm) ngày làm việc trước ngày mở khóa học/lớp học (từng khóa/từng lớp), đơn vị tổ chức đào tạo, bồi dưỡng phải gửi cho Bộ Tài chính (Cục Quản lý giá) thông báo mở khóa học/lớp học, kèm theo các tài liệu sau:

a) Quyết định mở khoá học/lớp học của Thủ trưởng đơn vị;

b) Danh sách học viên, giảng viên theo Mẫu quy định tại Phụ lục số 1 ban hành kèm theo Thông tư này;

c) Danh sách Ban quản lý khoá học/lớp học;

d) Nội dung, chương trình, tài liệu và lịch học của khoá học/lớp học.

3. Kết thúc mỗi chuyên đề, đơn vị tổ chức đào tạo, bồi dưỡng thực hiện việc lấy ý kiến đánh giá của học viên vào Phiếu đánh giá chất lượng khóa học (bao gồm cả lớp bồi dưỡng kiến thức chuyên môn về thẩm định giá) theo Mẫu quy định tại Phụ lục số 2 ban hành kèm theo Thông tư này.

4. Chậm nhất 10 (mười) ngày làm việc kể từ ngày kết thúc khóa học/lớp học, đơn vị tổ chức đào tạo, bồi dưỡng phải gửi cho Bộ Tài chính (Cục Quản lý giá) báo cáo kết quả đào tạo, bồi dưỡng, kèm theo các tài liệu sau:

a) Quyết định công nhận kết quả đạt yêu cầu khóa học/lớp học;

b) Danh sách học viên đạt yêu cầu khóa học/lớp học và được cấp Chứng chỉ, Giấy chứng nhận theo Mẫu quy định tại Phụ lục số 3 ban hành kèm theo Thông tư này.

5. Định kỳ hàng năm, đơn vị tổ chức đào tạo, bồi dưỡng gửi báo cáo một năm tình hình hoạt động và phương hướng hoạt động đào tạo, bồi dưỡng của đơn vị về Bộ Tài chính (Cục Quản lý giá) theo Mẫu báo cáo quy định tại Phụ lục số 4 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo chậm nhất vào ngày 31 tháng 01 của năm liền kề sau năm báo cáo.

Điều 9. Lưu trữ hồ sơ đào tạo, bồi dưỡng

1. Hồ sơ đào tạo, bồi dưỡng lưu trữ bao gồm:

a) Các tài liệu quy định tại Điều 8 và Điều 12 Thông tư này;

b) Hợp đồng giảng dạy và thanh lý Hợp đồng (nếu có);

c) Bảng điểm danh từng học viên tham gia các buổi học và có chữ ký xác nhận của giảng viên;

d) Đơn xin học của học viên hoặc Quyết định của đơn vị cử đi học (nếu có);

đ) Các bài kiểm tra của học viên;

e) Bản sao chứng thực hoặc bản sao đã được đối chiếu với bản gốc Thẻ thẩm định viên về giá đối với học viên tham dự lớp bồi dưỡng kiến thức chuyên môn về thẩm định giá;

g) Giấy tờ chứng minh trình độ và kinh nghiệm công tác của giảng viên tham gia giảng dạy;

h) Phiếu đánh giá chất lượng đào tạo, bồi dưỡng;

i) Các tài liệu liên quan khác (nếu có).

2. Thời gian lưu trữ tối thiểu là 10 (mười) năm.

Chương II

ĐÀO TẠO NGHIỆP VỤ THẨM ĐỊNH GIÁ

Điều 10. Đối tượng đào tạo

1. Người có nhu cầu dự thi để được cấp Thẻ thẩm định viên về giá.

2. Các đối tượng khác có nhu cầu.

Điều 11. Đơn vị tổ chức đào tạo

Các đơn vị sau đây đáp ứng đủ các yêu cầu tổ chức đào tạo, bồi dưỡng quy định tại Điều 5 Thông tư này thì được tổ chức đào tạo nghiệp vụ thẩm định giá:

1. Các Học viện, Trường Đại học có chuyên ngành đào tạo về thẩm định giá được cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật.

2. Các đơn vị có chức năng đào tạo, bồi dưỡng nghiệp vụ về thẩm định giá thuộc Bộ Tài chính.

3. Tổ chức nghề nghiệp về thẩm định giá.

Điều 12. Đăng ký đào tạo

1. Đơn vị tổ chức đào tạo nghiệp vụ thẩm định giá quy định tại Điều 11 Thông tư này chỉ được phép tổ chức đào tạo, cấp Chứng chỉ đào tạo nghiệp vụ thẩm định giá sau khi đã thực hiện đăng ký với Bộ Tài chính và được Bộ Tài chính chấp thuận bằng văn bản về việc đào tạo của mình.

2. Hồ sơ đăng ký gồm:

a) Đơn đăng ký đào tạo nghiệp vụ thẩm định giá theo Mẫu quy định tại Phụ lục số 5 ban hành kèm theo Thông tư này;

b) Đối với các Học viện, Trường Đại học: Bản sao chứng thực quyết định thành lập đơn vị do cơ quan nhà nước có thẩm quyền cấp; Tài liệu chứng minh các chuyên ngành được đào tạo, trong đó có chuyên ngành thẩm định giá.

Đối với các đơn vị có chức năng đào tạo, bồi dưỡng nghiệp vụ về thẩm định giá thuộc Bộ Tài chính: Bản sao chứng thực quyết định thành lập đơn vị do cơ quan nhà nước có thẩm quyền cấp; Quy chế tổ chức và hoạt động của đơn vị, trong đó có chức năng, nhiệm vụ đào tạo, bồi dưỡng nghiệp vụ về thẩm định giá.

Đối với Hội thẩm định giá Việt Nam: Bản sao chứng thực Điều lệ Hội được cơ quan nhà nước có thẩm quyền phê duyệt.

c) Kế hoạch, chương trình đào tạo nghiệp vụ thẩm định giá được Thủ trưởng đơn vị đào tạo phê duyệt;

d) Danh sách giảng viên tham gia giảng dạy và dự kiến địa điểm tổ chức đào tạo;

đ) Mẫu Chứng chỉ đào tạo nghiệp vụ thẩm định giá theo quy định tại Phụ lục số 6 ban hành kèm theo Thông tư này.

3. Thủ trưởng đơn vị tổ chức đào tạo chịu trách nhiệm về các thông tin đã kê khai trong hồ sơ đăng ký đào tạo.

4. Trong thời hạn 15 (mười lăm) ngày làm việc kể từ ngày nhận đủ 1 (một) bộ hồ sơ đăng ký theo quy định, Bộ Tài chính xem xét, có văn bản chấp thuận cho đơn vị được tổ chức đào tạo nghiệp vụ thẩm định giá. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do từ chối.

Điều 13. Hình thức tổ chức, nội dung và chương trình đào tạo nghiệp vụ thẩm định giá

1. Khóa đào tạo nghiệp vụ thẩm định giá được tổ chức tập trung một kỳ liên tục hoặc nhiều kỳ nhưng không kéo dài quá 3 (ba) tháng cho một khóa học và phải đảm bảo dạy và học đủ thời lượng, nội dung và chương trình theo quy định tại khoản 2 Điều này.

2. Thời lượng tối thiểu cho một khóa đào tạo được quy định là 160 giờ, bao gồm nội dung ôn tập và kiểm tra đánh giá kết quả học tập. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao.

 | Tên chuyên đề | Số giờ học tối thiểu
A. | PHẦN KIẾN THỨC CHUNG |
- Chuyên đề 1 | Pháp luật áp dụng trong lĩnh vực giá và thẩm định giá | 25
- Chuyên đề 2 | Nguyên lý hình thành giá cả thị trường | 20
- Chuyên đề 3 | Nguyên lý căn bản về thẩm định giá | 20
B. | PHẦN KIẾN THỨC NGHIỆP VỤ |
- Chuyên đề 4 | Thẩm định giá bất động sản | 25
- Chuyên đề 5 | Thẩm định giá máy, thiết bị | 25
- Chuyên đề 6 | Thẩm định giá doanh nghiệp | 25
- Chuyên đề 7 | Thẩm định giá tài sản vô hình | 20
 | TỔNG CỘNG PHẦN A VÀ B | 160

3. Một lớp học của khoá đào tạo nghiệp vụ thẩm định giá tối đa không quá 70 học viên.

4. Đơn vị tổ chức đào tạo sử dụng Tài liệu đào tạo nghiệp vụ thẩm định giá do Bộ Tài chính phát hành thống nhất trong cả nước theo quy định tại Điều 28 Thông tư này; đồng thời, có trách nhiệm cập nhật những nội dung, quy định mới của nhà nước liên quan đến lĩnh vực giá và thẩm định giá trong quá trình giảng dạy.

Điều 14. Kiểm tra đánh giá kết quả học tập

1. Kết thúc khóa đào tạo nghiệp vụ thẩm định giá, đơn vị tổ chức đào tạo phải tổ chức kiểm tra đánh giá kết quả học tập. Việc kiểm tra được thực hiện bằng 2 (hai) bài viết; trong đó, bài kiểm tra cho phần kiến thức chung là 120 phút, cho phần kiến thức nghiệp vụ là 150 phút. Nội dung các bài kiểm tra phải thể hiện được những kiến thức cơ bản của các chuyên đề trong chương trình học.

2. Điểm các bài kiểm tra được chấm theo thang điểm 10 (mười). Bài kiểm tra dưới 5 (năm) điểm là bài kiểm tra không đạt yêu cầu.

3. Học viên tham dự khóa học không đảm bảo tối thiểu 80% thời gian học tại khóa theo quy định cho mỗi học phần thì không được tham dự kiểm tra đánh giá kết quả học tập cho học phần đó và phải học lại học phần còn thiếu.

4. Trường hợp vì lý do thai sản, tai nạn, ốm đau có giấy chứng nhận của bệnh viện (sau đây gọi tắt là lý do đặc biệt), học viên không tham dự kiểm tra đánh giá kết quả học tập được thì học viên phải có đơn đề nghị hoãn kiểm tra và phải được Thủ trưởng đơn vị tổ chức khóa học chấp thuận.

5. Học viên có bài kiểm tra không đạt yêu cầu và học viên chưa dự kiểm tra vì lý do đặc biệt quy định tại khoản 4 Điều này có quyền dự kiểm tra lại một lần. Thời gian tổ chức kiểm tra lại cho những học viên trên do Thủ trưởng đơn vị tổ chức đào tạo quyết định nhưng không quá 6 (sáu) tháng kể từ ngày kết thúc khóa đào tạo.

Điều 15. Chứng chỉ đào tạo nghiệp vụ thẩm định giá

1. Học viên có kết quả các bài kiểm tra từ 5 (năm) điểm trở lên là học viên đạt yêu cầu khóa học và được cấp Chứng chỉ đào tạo nghiệp vụ thẩm định giá.

2. Thủ trưởng đơn vị tổ chức đào tạo (hoặc cấp phó được Thủ trưởng đơn vị tổ chức đào tạo ủy quyền) ký, cấp Chứng chỉ đào tạo nghiệp vụ thẩm định giá.

Chứng chỉ đào tạo nghiệp vụ thẩm định giá theo Mẫu quy định tại Phụ lục số 6 ban hành kèm theo Thông tư này và phải được đóng dấu giáp lai ảnh của học viên.

3. Chứng chỉ đào tạo nghiệp vụ thẩm định giá là một trong những điều kiện để đăng ký dự thi cấp Thẻ thẩm định viên về giá.

4. Các trường hợp cấp lại Chứng chỉ vì bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai, địch họa hoặc lý do bất khả kháng khác sẽ do đơn vị tổ chức đào tạo xem xét, quyết định nhưng phải ghi rõ Chứng chỉ cấp lại và chịu trách nhiệm trước pháp luật về việc cấp lại này.

Chương III

BỒI DƯỠNG NGHIỆP VỤ CHUYÊN NGÀNH THẨM ĐỊNH GIÁ

Điều 16. Đối tượng bồi dưỡng

1. Cán bộ, công chức làm công tác thẩm định giá trong các cơ quan nhà nước.

2. Cán bộ, công chức khác có nhu cầu bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

Điều 17. Đơn vị tổ chức bồi dưỡng

Các đơn vị sau đây đáp ứng đủ các yêu cầu tổ chức đào tạo, bồi dưỡng quy định tại Điều 5 Thông tư này thì được tổ chức bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá:

1. Trường Bồi dưỡng cán bộ tài chính thuộc Bộ Tài chính.

2. Trung tâm Dữ liệu quốc gia và Dịch vụ về giá trực thuộc Cục Quản lý giá (Bộ Tài chính).

Điều 18. Hình thức tổ chức, nội dung và chương trình bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Khóa bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá được tổ chức tập trung một kỳ liên tục nhưng không kéo dài quá 2 (hai) tuần cho một khóa học và phải đảm bảo dạy và học đủ thời lượng, nội dung và chương trình theo quy định tại khoản 2 Điều này.

2. Thời lượng tối thiểu cho một khóa bồi dưỡng được quy định là 44 giờ, bao gồm nội dung ôn tập và kiểm tra đánh giá kết quả học tập. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao.

 | Tên chuyên đề | Số giờ học tối thiểu
A. | PHẦN KIẾN THỨC CHUNG |
- Chuyên đề 1 | Pháp luật áp dụng trong lĩnh vực giá và thẩm định giá, hoạt động thẩm định giá nhà nước | 8
- Chuyên đề 2 | Nguyên lý hình thành giá cả thị trường và Nguyên lý căn bản về thẩm định giá | 8
B. | PHẦN KIẾN THỨC NGHIỆP VỤ |
- Chuyên đề 3 | Thẩm định giá bất động sản | 8
- Chuyên đề 4 | Thẩm định giá máy, thiết bị | 8
- Chuyên đề 5 | Thẩm định giá doanh nghiệp | 8
- Chuyên đề 6 | Thẩm định giá tài sản vô hình | 4
 | TỔNG CỘNG PHẦN A VÀ B | 44

3. Một lớp học của khoá bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá tối đa không quá 70 học viên.

Điều 19. Tổ chức biên soạn, thẩm định Tài liệu bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Đơn vị tổ chức khóa bồi dưỡng thực hiện biên soạn Tài liệu bồi dưỡng trên cơ sở Tài liệu đào tạo nghiệp vụ thẩm định giá do Bộ Tài chính phát hành thống nhất trong cả nước; đồng thời phải bao gồm các nội dung về quản lý nhà nước trong lĩnh vực giá, thẩm định giá và thực hiện thẩm định giá nhà nước.

2. Bộ Tài chính tổ chức thẩm định Tài liệu bồi dưỡng do đơn vị tổ chức bồi dưỡng biên soạn.

3. Thành phần, nhiệm vụ, chế độ làm việc của Hội đồng thẩm định; quy trình tổ chức thẩm định Tài liệu bồi dưỡng thực hiện theo quy định của pháp luật về đào tạo, bồi dưỡng cán bộ, công chức.

Điều 20. Kiểm tra đánh giá kết quả học tập

1. Kết thúc khóa bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá, đơn vị tổ chức bồi dưỡng phải tổ chức kiểm tra đánh giá kết quả học tập. Việc kiểm tra được thực hiện bằng 1 (một) bài viết trong thời gian 150 phút. Nội dung bài kiểm tra phải thể hiện được những kiến thức cơ bản của các chuyên đề trong chương trình học.

2. Điểm bài kiểm tra được chấm theo thang điểm 10 (mười). Bài kiểm tra dưới 5 (năm) điểm là bài kiểm tra không đạt yêu cầu.

3. Học viên tham dự khóa học không đảm bảo tối thiểu 80% thời gian học tại khóa theo quy định cho mỗi học phần thì không được tham dự kiểm tra đánh giá kết quả học tập và phải học lại học phần còn thiếu.

4. Trường hợp vì lý do đặc biệt, học viên không tham dự kiểm tra đánh giá kết quả học tập được thì học viên phải có đơn đề nghị hoãn kiểm tra và phải được Thủ trưởng đơn vị tổ chức khóa học chấp thuận.

5. Học viên có bài kiểm tra không đạt yêu cầu và học viên chưa dự kiểm tra vì lý do đặc biệt quy định tại khoản 4 Điều này có quyền dự kiểm tra lại một lần. Thời gian tổ chức kiểm tra lại cho những học viên trên do Thủ trưởng đơn vị tổ chức bồi dưỡng quyết định nhưng không quá 06 (sáu) tháng kể từ ngày kết thúc khóa bồi dưỡng.

Điều 21. Chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Học viên có kết quả bài kiểm tra từ 5 (năm) điểm trở lên là học viên đạt yêu cầu khóa học và được cấp Chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

2. Thủ trưởng đơn vị tổ chức bồi dưỡng (hoặc cấp phó được Thủ trưởng đơn vị tổ chức bồi dưỡng ủy quyền) ký, cấp Chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

Chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá theo Mẫu quy định tại Phụ lục số 6 kèm theo Thông tư này và phải đóng dấu giáp lai ảnh của học viên.

3. Các trường hợp cấp lại Chứng chỉ vì bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai, địch họa hoặc lý do bất khả kháng khác do đơn vị tổ chức bồi dưỡng xem xét, quyết định nhưng phải ghi rõ Chứng chỉ cấp lại và chịu trách nhiệm trước pháp luật về việc cấp lại này.

4. Cán bộ, công chức có Chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; cán bộ, công chức có Thẻ thẩm định viên về giá do Bộ Tài chính cấp và cán bộ, công chức đã có bằng tốt nghiệp cao đẳng, đại học, sau đại học chuyên ngành vật giá, thẩm định giá được tham gia Hội đồng thẩm định giá theo quy định tại khoản 2 Điều 28 Nghị định số 89/2013/NĐ-CP ngày 06/8/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá.

Chương IV

BỒI DƯỠNG KIẾN THỨC CHUYÊN MÔN VỀ THẨM ĐỊNH GIÁ

Điều 22. Đối tượng bồi dưỡng kiến thức

Bồi dưỡng kiến thức chuyên môn về thẩm định giá (sau đây gọi là cập nhật kiến thức về thẩm định giá) cho các đối tượng sau:

1. Thẩm định viên về giá hành nghề.

2. Người có Thẻ thẩm định viên về giá nhưng chưa đăng ký hành nghề trong thời gian 12 tháng tính từ ngày được cấp Thẻ hoặc thẩm định viên về giá đã chấm dứt đăng ký hành nghề quá 12 tháng.

3. Các đối tượng khác có nhu cầu.

Điều 23. Đơn vị tổ chức cập nhật kiến thức

Các đơn vị sau đây đáp ứng đủ các yêu cầu tổ chức đào tạo, bồi dưỡng quy định tại Điều 5 Thông tư này thì được tổ chức cập nhật kiến thức về thẩm định giá:

1. Trung tâm Dữ liệu quốc gia và Dịch vụ về giá trực thuộc Cục Quản lý giá (Bộ Tài chính).

2. Tổ chức nghề nghiệp về thẩm định giá.

Điều 24. Hình thức, nội dung, tài liệu và thời gian cập nhật kiến thức về thẩm định giá

1. Hình thức cập nhật kiến thức

a) Tham dự lớp cập nhật kiến thức;

b) Tham gia giảng dạy các lớp cập nhật kiến thức cho thẩm định viên về giá quy định tại điểm a khoản 1 Điều này;

c) Tham dự Hội nghị chính thức Hiệp hội các thẩm định viên về giá ASEAN (AVA) mà trong Hội nghị có nội dung Hội thảo chuyên đề về thẩm định giá.

2. Nội dung cập nhật kiến thức

a) Các quy định của pháp luật về giá, thẩm định giá và pháp luật khác có liên quan đến hoạt động thẩm định giá của Việt Nam và quốc tế được cập nhật trong năm cập nhật;

b) Kỹ năng quản lý, kinh nghiệm thẩm định giá, các trường hợp, ví dụ về thẩm định giá; Tiêu chuẩn thẩm định giá Việt Nam, tiêu chuẩn thẩm định giá quốc tế và đạo đức nghề nghiệp;

c) Các kiến thức và thông tin khác liên quan đến thẩm định giá.

3. Tài liệu cập nhật kiến thức

a) Tài liệu cập nhật kiến thức phải chứa đựng các nội dung cơ bản theo quy định tại khoản 2 Điều này và được trình bày dưới dạng văn bản hoặc dữ liệu điện tử;

b) Tài liệu cập nhật kiến thức được biên soạn cho từng lớp cập nhật và do đơn vị tổ chức lớp cập nhật thực hiện. Tài liệu phải được gửi cho Bộ Tài chính kèm theo thông báo mở lớp cập nhật đầu tiên trong năm cập nhật theo quy định tại khoản 2 Điều 8 Thông tư này để Bộ Tài chính xem xét, điều chỉnh nội dung (nếu cần thiết).

4. Thời gian cập nhật kiến thức tối thiểu là 20 giờ trong thời hạn một năm trước liền kề tính đến thời điểm đăng ký hành nghề thẩm định giá.

Điều 25. Tính giờ cập nhật kiến thức

1. Việc cập nhật kiến thức về thẩm định giá được tổ chức thành nhiều lớp trong một năm. Mỗi lớp được tổ chức tập trung một kỳ liên tục và phải đảm bảo đủ thời gian, nội dung và tài liệu theo các quy định tại khoản 2, khoản 3 và khoản 4 Điều 24 Thông tư này. Mỗi lớp cập nhật kiến thức không quá 70 học viên.

2. Thẩm định viên về giá tham dự lớp cập nhật kiến thức về thẩm định giá được tính giờ cập nhật kiến thức theo tỷ lệ 1 giờ học bằng 1 giờ cập nhật kiến thức. Thời lượng được tính giờ cập nhật kiến thức không quá 4 (bốn) giờ/buổi học và không quá 8 (tám) giờ/ngày học. Thẩm định viên về giá phải tham dự đủ thời lượng của một chuyên đề học thì mới được tính số giờ cập nhật kiến thức của chuyên đề đó.

3. Thẩm định viên về giá tham gia giảng dạy các lớp cập nhật kiến thức cho thẩm định viên về giá được tính giờ cập nhật kiến thức theo tỷ lệ 1 giờ giảng bằng 1,5 giờ cập nhật kiến thức. Thời lượng được tính giờ giảng không quá 4 (bốn) giờ/buổi giảng và không quá 8 (tám) giờ/ngày giảng.

4. Thẩm định viên về giá đã tham dự lớp cập nhật hoặc tham gia giảng dạy lớp cập nhật nhưng chưa đủ số giờ cập nhật kiến thức theo quy định tại khoản 4 Điều 24 Thông tư này phải tham dự tiếp các lớp cập nhật khác của cùng một đơn vị tổ chức cập nhật để bổ sung đủ số giờ cập nhật theo quy định nhưng tối đa không quá 2 (hai) lớp/năm.

5. Trường hợp vì lý do thai sản, tai nạn, ốm đau có giấy chứng nhận của bệnh viện nghỉ trên 2 (hai) tháng, Thẩm định viên về giá hành nghề không dự đủ thời gian cập nhật kiến thức theo quy định tại khoản 4 Điều 24 Thông tư này thì được hoãn giờ cập nhật kiến thức trong năm nếu đáp ứng đủ 3 (ba) điều kiện sau:

a) Có đơn xin hoãn giờ cập nhật kiến thức trong năm gửi Bộ Tài chính (Cục Quản lý giá);

b) Có giấy chứng nhận của đơn vị tổ chức cập nhật về việc thẩm định viên đã cập nhật kiến thức ít nhất 10 giờ;

c) Có giấy tờ chứng minh cho những lý do đặc biệt nêu trên (bản chính).

Sau 10 (mười) ngày làm việc kể từ ngày nhận đủ đơn xin hoãn giờ cập nhật kiến thức và các tài liệu liên quan, Bộ Tài chính (Cục Quản lý giá) có văn bản trả lời về việc hoãn giờ cập nhật kiến thức.

6. Thẩm định viên về giá hành nghề được hoãn giờ cập nhật kiến thức trong năm theo quy định tại khoản 5 Điều này được tiếp tục đăng ký hành nghề trong năm tiếp theo nhưng phải hoàn thành lượng thời gian cập nhật kiến thức chưa đủ của năm đó vào năm tiếp theo chậm nhất là 6 (sáu) tháng sau kể từ thời điểm được chấp thuận đăng ký hành nghề thẩm định giá.

Trường hợp sau 6 (sáu) tháng không cập nhật đủ số giờ theo quy định thì Thẩm định viên về giá đó không được phép hành nghề thẩm định giá cho đến khi hoàn thành đủ số giờ cập nhật kiến thức theo quy định tại khoản 4 Điều 24 Thông tư này.

7. Thẩm định viên về giá hành nghề tham dự Hội nghị chính thức Hiệp hội các thẩm định viên về giá ASEAN (AVA) mà trong chương trình Hội nghị có nội dung Hội thảo chuyên đề về thẩm định giá được tính là đã tham dự đủ 20 giờ cập nhật kiến thức.

Điều 26. Giấy chứng nhận cập nhật kiến thức về thẩm định giá

1. Thẩm định viên về giá đã tham dự đủ số giờ cập nhật kiến thức theo quy định tại khoản 4 Điều 24 Thông tư này được cấp Giấy chứng nhận cập nhật kiến thức về thẩm định giá.

2. Thủ trưởng đơn vị tổ chức cập nhật kiến thức (hoặc cấp phó được Thủ trưởng đơn vị tổ chức cập nhật kiến thức ủy quyền) ký, cấp Giấy chứng nhận cập nhật kiến thức về thẩm định giá.

Giấy chứng nhận cập nhật kiến thức về thẩm định giá theo Mẫu quy định tại Phụ lục số 6 ban hành kèm theo Thông tư này.

3. Giấy chứng nhận cập nhật kiến thức về thẩm định giá là một trong những điều kiện để thẩm định viên về giá đăng ký hành nghề thẩm định giá.

Trường hợp thẩm định viên về giá hành nghề tham dự Hội nghị chính thức Hiệp hội các thẩm định viên về giá ASEAN (AVA) mà trong chương trình Hội nghị có nội dung Hội thảo chuyên đề về thẩm định giá thì Giấy chứng nhận tham dự Hội nghị là tài liệu thay thế Giấy chứng nhận cập nhật kiến thức về thẩm định giá khi đăng ký hành nghề thẩm định giá.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm của Bộ Tài chính trong việc quản lý đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Tiếp nhận, xem xét hồ sơ đăng ký tổ chức đào tạo nghiệp vụ thẩm định giá. Ra văn bản chấp thuận hoặc không chấp thuận cho các đơn vị được tổ chức đào tạo theo quy định.

2. Giám sát, kiểm tra việc tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; kịp thời phát hiện và xử lý các hành vi vi phạm theo quy định của pháp luật.

3. Tiếp nhận, xử lý và lưu trữ hồ sơ, tài liệu đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá quy định tại Điều 8, Điều 12 và khoản 5 Điều 25 Thông tư này trong thời hạn tối thiểu là 10 (mười) năm kể từ năm thực hiện.

4. Định kỳ hoặc đột xuất, Bộ Tài chính (Cục Quản lý giá) tiến hành kiểm tra việc tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá của các đơn vị đào tạo, bồi dưỡng.

Điều 28. Tài liệu đào tạo nghiệp vụ thẩm định giá

1. Bộ Tài chính chủ trì, phối hợp với Tổ chức nghề nghiệp về thẩm định giá và các đơn vị có liên quan tổ chức biên soạn Tài liệu đào tạo nghiệp vụ thẩm định giá sử dụng thống nhất trong cả nước.

2. Tài liệu đào tạo nghiệp vụ thẩm định giá phải phù hợp với nội dung và chương trình đào tạo nghiệp vụ thẩm định giá quy định tại khoản 1 và khoản 2 Điều 13 Thông tư này. Giảng viên phải thường xuyên cập nhật các chính sách, pháp luật và tình hình thực tế đến thời điểm tổ chức khóa học để giảng dạy cho học viên.

3. Bộ Tài chính quản lý thống nhất việc phát hành Tài liệu đào tạo nghiệp vụ thẩm định giá có thu tiền để đảm bảo bù đắp chi phí biên soạn, in ấn và phát hành.

Điều 29. Xử lý vi phạm hành chính trong việc tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

1. Tổ chức, cá nhân có hành vi vi phạm hành chính trong việc đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá quy định tại Thông tư này thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính từ hình thức cảnh cáo đến đình chỉ hoạt động đào tạo, bồi dưỡng, hủy các chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng đã cấp.

2. Thẩm quyền xử phạt, hình thức xử phạt, mức phạt tiền, biện pháp xử phạt bổ sung, biện pháp khắc phục hậu quả đối với hành vi vi phạm được thực hiện theo quy định tại Nghị định số 109/2013/NĐ-CP ngày 24/9/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn và văn bản hướng dẫn.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 30. Điều khoản chuyển tiếp

1. Chứng chỉ đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá được cấp theo quy định tại Quyết định số 87/2008/QĐ-BTC ngày 22/10/2008 của Bộ trưởng Bộ Tài chính trước ngày Thông tư này có hiệu lực thi hành tiếp tục có hiệu lực và được sử dụng để đăng ký dự thi cấp Thẻ thẩm định viên về giá.

2. Chậm nhất là 6 (sáu) tháng kể từ ngày Thông tư này có hiệu lực, các đơn vị đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá theo quy định tại Quyết định số 87/2008/QĐ-BTC ngày 22/10/2008 của Bộ trưởng Bộ Tài chính phải thực hiện lại việc đăng ký đào tạo nghiệp vụ thẩm định giá theo quy định tại Thông tư này để được tiếp tục tổ chức đào tạo.

Điều 31. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2015 và thay thế Quyết định số 87/2008/QĐ-BTC ngày 22/10/2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các Đoàn thể;
- UBND, Sở Tài chính các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Phòng Thương mại và công nghiệp Việt Nam;
- Hội Thẩm định giá Việt Nam;
- Các doanh nghiệp thẩm định giá;
- Website Bộ Tài chính; Website Cục QLG;
- Lưu: VT; QLG (VT, CSG).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2014- 56 hd ND177.2013 thi hanh luat gia

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 56/2014/TT-BTC | Hà Nội, ngày 28 tháng 4 năm 2014

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 177/2013/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT GIÁ

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Cục trưởng Cục Quản lý giá;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số điều của Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá (sau đây gọi tắt là Nghị định số 177/2013/NĐ-CP) về bình ổn giá; định giá của Nhà nước; hiệp thương giá; kiểm tra yếu tố hình thành giá; kê khai giá.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân sản xuất, kinh doanh; người tiêu dùng; cơ quan nhà nước; tổ chức, cá nhân khác có liên quan đến hoạt động bình ổn giá; định giá; hiệp thương giá; kiểm tra yếu tố hình thành giá; kê khai giá trên lãnh thổ Việt Nam.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. BÌNH ỔN GIÁ

Điều 3. Trách nhiệm của cơ quan tham mưu thuộc Bộ Tài chính, các bộ, cơ quan ngang bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc thực hiện bình ổn giá quy định tại Điều 7 Nghị định số 177/2013/NĐ-CP

1. Cơ quan tham mưu cho Bộ Tài chính là Cục Quản lý giá có trách nhiệm:

a) Theo dõi, tổng hợp, phân tích, dự báo tình hình giá cả thị trường trong nước và thế giới; chủ trì, phối hợp với các cơ quan liên quan xây dựng, trình Bộ trưởng Bộ Tài chính báo cáo Chính phủ xem xét, quyết định chủ trương và biện pháp bình ổn giá; hướng dẫn và tổ chức thực hiện các biện pháp bình ổn giá thuộc thẩm quyền của Bộ Tài chính;

b) Phối hợp với các bộ, cơ quan ngang bộ trình Chính phủ xem xét, quyết định chủ trương và biện pháp bình ổn giá thuộc thẩm quyền quản lý của các Bộ, cơ quan ngang bộ; hướng dẫn và tổ chức thực hiện các biện pháp bình ổn giá theo quy định;

c) Tổng hợp kiến nghị của các bộ, ngành, ý kiến của các địa phương báo cáo Bộ trưởng Bộ Tài chính trình Chính phủ xem xét trình Ủy ban thường vụ Quốc hội điều chỉnh danh mục hàng hóa, dịch vụ thực hiện bình ổn giá;

d) Chủ trì, phối hợp với các cơ quan liên quan trình Chính phủ xem xét, quyết định thay đổi, bổ sung mặt hàng được lập quỹ bình ổn giá; trình Bộ trưởng Bộ Tài chính quyết định mức trích lập, mức sử dụng quỹ bình ổn giá; giám sát việc trích lập, quản lý và sử dụng quỹ bình ổn giá đối với từng mặt hàng được quy định tại khoản 2 Điều 5 Nghị định số 177/2013/NĐ-CP;

đ) Trình Bộ trưởng Bộ Tài chính xem xét, báo cáo Thủ tướng Chính phủ tình hình tổ chức thực hiện các biện pháp bình ổn giá.

2. Cơ quan tham mưu thuộc các bộ, cơ quan ngang bộ có trách nhiệm thực hiện các nhiệm vụ theo quy định của các bộ, cơ quan ngang bộ.

3. Cơ quan tham mưu cho Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Ủy ban nhân dân tỉnh) là Sở Tài chính có trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan, đơn vị liên quan trong tỉnh kịp thời tham mưu cho Ủy ban nhân dân tỉnh quyết định áp dụng các biện pháp bình ổn giá theo thẩm quyền;

b) Chủ trì, phối hợp với các cơ quan, đơn vị liên quan trong tỉnh tổ chức thực hiện biện pháp bình ổn giá do Chính phủ, Ủy ban nhân dân tỉnh quyết định;

c) Chủ trì, phối hợp với các cơ quan, đơn vị liên quan hướng dẫn, kiểm tra việc thực hiện các biện pháp bình ổn giá của các cơ quan, tổ chức, cá nhân trên địa bàn địa phương;

d) Báo cáo Bộ Tài chính, Ủy ban nhân dân tỉnh về tình hình tổ chức thực hiện các biện pháp bình ổn giá do Chính phủ, Uỷ ban nhân dân tỉnh quyết định áp dụng trên địa bàn địa phương.

Điều 4. Cơ quan tiếp nhận và đối tượng thực hiện đăng ký giá

1. Bộ Tài chính (Cục Quản lý giá) chủ trì tiếp nhận, rà soát Biểu mẫu đăng ký giá hàng hóa, dịch vụ quy định tại điểm c, điểm d, điểm đ, điểm e, điểm g, điểm h, điểm i và điểm k khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP của các tổ chức, cá nhân sản xuất, kinh doanh (sau đây gọi tắt là tổ chức, cá nhân) đăng ký giá tại Bộ Tài chính.

Cục Quản lý giá chủ trì lựa chọn trình Bộ trưởng Bộ Tài chính xem xét ban hành thông báo danh sách tổ chức, cá nhân đăng ký giá tại Bộ Tài chính đối với:

- Tập đoàn kinh tế, Tổng Công ty, Công ty cổ phần, Công ty trách nhiệm hữu hạn mà doanh nghiệp đó có mạng lưới sản xuất, kinh doanh rộng trên địa bàn từ 2 tỉnh, thành phố trực thuộc trung ương trở lên.

- Tổ chức, cá nhân là doanh nghiệp độc quyền; doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường theo quy định của Luật cạnh tranh.

Định kỳ vào ngày 01 tháng 07 hàng năm hoặc theo yêu cầu của Bộ trưởng Bộ Tài chính, Cục Quản lý giá có trách nhiệm rà soát danh sách tổ chức, cá nhân đăng ký giá tại Bộ Tài chính (Cục Quản giá), nếu cần thiết trình Bộ trưởng Bộ Tài chính xem xét thông báo điều chỉnh danh sách này.

2. Sở Tài chính, Sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh tiếp nhận Biểu mẫu đăng ký giá hàng hóa, dịch vụ quy định tại khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP của các tổ chức, cá nhân (bao gồm cả các đại lý có quyền quyết định giá, điều chỉnh giá) có trụ sở chính trên địa bàn tỉnh mà không có tên trong danh sách thực hiện đăng ký giá tại Bộ Tài chính (Cục Quản lý giá), không có tên trong văn bản hướng dẫn riêng về việc đăng ký giá của liên Bộ Tài chính và Bộ quản lý chuyên ngành hoặc hướng dẫn của Bộ quản lý chuyên ngành theo thẩm quyền.

Tổ chức, cá nhân là chi nhánh, đại lý không có quyền quyết định giá, điều chỉnh giá (ký hợp đồng phân phối trực tiếp với nhà cung cấp và mua, bán hàng hóa, dịch vụ theo giá do nhà cung cấp quyết định) không phải đăng ký giá nhưng có nghĩa vụ thông báo bằng văn bản gửi Sở Tài chính địa phương nơi chi nhánh, đại lý đặt trụ sở chính về việc chi nhánh, đại lý không có quyền quyết định giá, điều chỉnh giá; cung cấp thông tin về mức giá của nhà cung cấp cho Sở Tài chính địa phương hoặc Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh sau khi nhận được quyết định hoặc thông báo điều chỉnh giá của nhà cung cấp và phải chịu trách nhiệm về tính chính xác của việc cung cấp thông tin.

Sở Tài chính tham mưu cho Ủy ban nhân dân tỉnh thông báo các tổ chức, cá nhân đăng ký giá trên địa bàn địa phương và phân công cụ thể về thẩm quyền tiếp nhận, rà soát Biểu mẫu đăng ký giá tại địa phương cho Sở Tài chính, Sở quản lý ngành, Ủy ban nhân dân cấp huyện.

Định kỳ vào ngày 01 tháng 07 hàng năm hoặc theo yêu cầu của Ủy ban nhân dân tỉnh, Sở Tài chính chủ trì phối hợp với Sở Kế hoạch và Đầu tư, Cục thuế và các cơ quan chuyên môn của tỉnh tham mưu cho Ủy ban nhân dân tỉnh rà soát, điều chỉnh danh sách tổ chức, cá nhân đăng ký giá tại địa phương.

3. Cơ quan tiếp nhận và đối tượng thực hiện đăng ký giá mặt hàng thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu thực hiện theo hướng dẫn của Bộ Y tế.

4. Danh sách tổ chức, cá nhân đăng ký giá; địa chỉ email, số điện thoại, số fax của các cơ quan được phân công tiếp nhận đăng ký giá quy định tại khoản 1 và khoản 2 Điều này được đăng tải công khai trên Trang thông tin điện tử của các cơ quan này.

5. Hàng hóa, dịch vụ mà pháp luật chuyên ngành có quy định về đăng ký giá thì thực hiện theo quy định của pháp luật đó.

Điều 5. Cách thức thực hiện đăng ký giá

1. Tổ chức, cá nhân thực hiện đăng ký giá theo quy định tại Điều 6 Nghị định số 177/2013/NĐ-CP bằng việc lập Biểu mẫu đăng ký giá (sau đây gọi tắt là Biểu mẫu) và gửi cho cơ quan nhà nước có thẩm quyền tiếp nhận Biểu mẫu (sau đây gọi tắt là cơ quan tiếp nhận Biểu mẫu) theo một trong các hình thức sau:

a) Gửi trực tiếp 02 bản tại Văn phòng cơ quan tiếp nhận Biểu mẫu (kèm 01 phong bì có dán tem, ghi rõ: tên, địa chỉ của tổ chức, cá nhân, họ tên và số điện thoại của người trực tiếp có trách nhiệm của đơn vị) ;

b) Gửi qua đường công văn 02 bản cho cơ quan tiếp nhận Biểu mẫu (kèm 01 phong bì có dán tem, ghi rõ: tên, địa chỉ của tổ chức, cá nhân, họ tên và số điện thoại của người trực tiếp có trách nhiệm của đơn vị);

c) Gửi qua thư điện tử kèm chữ ký điện tử hoặc kèm bản scan Biểu mẫu có chữ ký và dấu đỏ theo địa chỉ đã được cơ quan tiếp nhận Biểu mẫu thông báo hoặc gửi qua fax và gọi điện thoại thông báo cho cơ quan tiếp nhận Biểu mẫu. Đồng thời, gửi 02 bản qua đường công văn cho cơ quan tiếp nhận Biểu mẫu (kèm 01 phong bì có dán tem, ghi rõ: tên, địa chỉ của tổ chức, cá nhân, họ tên và số điện thoại của người trực tiếp có trách nhiệm của đơn vị).

2. Biểu mẫu đăng ký giá thực hiện theo hướng dẫn tại Phụ lục số 1 ban hành kèm theo Thông tư này.

3. Cách thức thực hiện đăng ký giá đối với mặt hàng thuốc phòng chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu thực hiện theo hướng dẫn của Bộ Y tế.

Điều 6. Quy trình tiếp nhận, rà soát Biểu mẫu đăng ký giá.

1. Quy trình tiếp nhận Biểu mẫu

a) Đối với Biểu mẫu gửi trực tiếp:

- Trường hợp Biểu mẫu có đủ thành phần, số lượng theo quy định, cán bộ tiếp nhận Biểu mẫu đóng dấu công văn đến có ghi ngày, tháng, năm vào Biểu mẫu và trả ngay 01 bản Biểu mẫu cho tổ chức, cá nhân đến nộp trực tiếp; đồng thời chuyển ngay 01 bản Biểu mẫu đến lãnh đạo cơ quan và các phòng, ban nghiệp vụ theo thẩm quyền trong ngày làm việc hoặc đầu giờ của ngày làm việc tiếp theo để thực hiện rà soát;

- Trường hợp Biểu mẫu không đủ thành phần, số lượng theo quy định, cán bộ tiếp nhận Biểu mẫu ghi rõ lý do trả lại, các nội dung cần bổ sung và trả lại ngay Biểu mẫu cho tổ chức, cá nhân đến nộp trực tiếp.

b) Đối với Biểu mẫu gửi qua đường công văn, fax, thư điện tử:

- Khi nhận được Biểu mẫu, cán bộ tiếp nhận kiểm tra thành phần, số lượng Biểu mẫu, trường hợp Biểu mẫu có đủ thành phần, số lượng theo quy định, cán bộ tiếp nhận đóng dấu công văn đến có ghi ngày, tháng, năm vào Biểu mẫu và chuyển ngay theo đường bưu điện 01 bản Biểu mẫu cho tổ chức, cá nhân; đồng thời, chuyển ngay 01 bản Biểu mẫu đến lãnh đạo cơ quan, phòng, ban nghiệp vụ theo thẩm quyền để thực hiện rà soát ngay trong ngày làm việc hoặc đầu giờ của ngày làm việc tiếp theo;

- Trường hợp Biểu mẫu không đủ thành phần, số lượng theo quy định, tối đa không quá 02 ngày làm việc kể từ ngày nhận được Biểu mẫu, cơ quan tiếp nhận Biểu mẫu thông báo qua đường công văn, fax, thư điện tử yêu cầu tổ chức, cá nhân nộp bổ sung thành phần, số lượng Biểu mẫu. Ngày tổ chức, cá nhân nộp đủ thành phần, số lượng Biểu mẫu được tính là ngày tiếp nhận Biểu mẫu, cán bộ tiếp nhận đóng dấu công văn đến có ghi ngày, tháng, năm tiếp nhận vào Biểu mẫu.

c) Hết thời hạn 05 ngày làm việc kể từ ngày tiếp nhận Biểu mẫu quy định tại điểm a, điểm b khoản này, nếu cơ quan tiếp nhận Biểu mẫu không có ý kiến yêu cầu tổ chức, cá nhân giải trình về các nội dung của Biểu mẫu thì tổ chức, cá nhân được mua, bán theo mức giá đăng ký.

2. Quy trình rà soát Biểu mẫu

a) Cơ quan tiếp nhận Biểu mẫu rà soát các nội dung Biểu mẫu về: ngày thực hiện mức giá đăng ký, bảng đăng ký mức giá cụ thể, các khoản mục chi phí cấu thành giá, phần giải trình lý do điều chỉnh giá, kiểm tra tính hợp lý của các yếu tố hình thành giá;

b) Trường hợp tại phần giải trình lý do điều chỉnh giá, tổ chức, cá nhân đưa ra các lý do không phù hợp, không liên quan đến việc tăng hoặc giảm giá hàng hóa, dịch vụ thì tối đa không quá 04 ngày làm việc kể từ ngày tiếp nhận Biểu mẫu, các phòng, ban nghiệp vụ báo cáo cấp có thẩm quyền thông báo bằng văn bản qua đường công văn, fax, thư điện tử yêu cầu tổ chức, cá nhân không được áp dụng mức giá đăng ký. Tổ chức, cá nhân có trách nhiệm thực hiện yêu cầu này hoặc phải thực hiện lại nghĩa vụ đăng ký giá theo đúng quy định;

c) Trường hợp Biểu mẫu có nội dung chưa rõ hoặc cần phải giải trình về các yếu tố hình thành giá tăng hoặc giảm làm cho mức giá đăng ký tăng hoặc giảm (trừ trường hợp quy định tại điểm b khoản này) thì tối đa không quá 04 ngày làm việc kể từ ngày tiếp nhận Biểu mẫu, các phòng, ban nghiệp vụ báo cáo cấp có thẩm quyền thông báo bằng văn bản qua đường công văn, fax, thư điện tử yêu cầu tổ chức, cá nhân giải trình về các nội dung của Biểu mẫu chưa đáp ứng yêu cầu, lý do điều chỉnh giá chưa rõ ràng, nội dung phải thực hiện lại và thông báo thời hạn gửi bản giải trình cho cơ quan tiếp nhận Biểu mẫu. Bản giải trình được nộp theo quy trình tiếp nhận Biểu mẫu quy định tại khoản 1 Điều này;

- Thời hạn để tổ chức, cá nhân giải trình và gửi văn bản giải trình đến cơ quan tiếp nhận Biểu mẫu tối đa không quá 10 ngày làm việc kể từ ngày cơ quan tiếp nhận Biểu mẫu thông báo bằng văn bản yêu cầu tổ chức, cá nhân giải trình cho đến ngày cơ quan tiếp nhận Biểu mẫu nhận văn bản giải trình của tổ chức, cá nhân tính theo dấu công văn đến của cơ quan tiếp nhận Biểu mẫu hoặc ngày gửi ghi trong thư điện tử của tổ chức, cá nhân;

- Thời hạn để cơ quan tiếp nhận Biểu mẫu rà soát nội dung văn bản giải trình tối đa không quá 05 ngày làm việc kể từ ngày nhận văn bản giải trình tính theo dấu công văn đến của cơ quan tiếp nhận Biểu mẫu;

- Hết thời hạn 05 ngày làm việc kể từ ngày cơ quan có thẩm quyền tiếp nhận văn bản giải trình, nếu cơ quan này không có văn bản yêu cầu tổ chức, cá nhân giải trình lại thì tổ chức, cá nhân điều chỉnh giá theo mức giá và thời gian điều chỉnh đã đề xuất trong văn bản giải trình (nếu có);

- Trường hợp tổ chức, cá nhân giải trình chưa đúng với yêu cầu của cơ quan tiếp nhận Biểu mẫu, tối đa không quá 05 ngày làm việc kể từ ngày tiếp nhận văn bản giải trình, cơ quan này có văn bản yêu cầu tổ chức, cá nhân giải trình lại. Việc giải trình lại thực hiện theo quy trình của giải trình lần đầu quy định tại khoản này;

- Sau 03 (ba) lần giải trình nhưng tổ chức, cá nhân chưa đáp ứng yêu cầu, cơ quan tiếp nhận Biểu mẫu có văn bản yêu cầu tổ chức, cá nhân mua, bán hàng hóa, dịch vụ theo mức giá trước khi thực hiện đăng ký giá.

Điều 7. Quyền hạn và trách nhiệm của các tổ chức, cá nhân trong tổ chức thực hiện đăng ký giá

1. Đối với cơ quan tiếp nhận Biểu mẫu:

a) Có quyền sử dụng mức giá do tổ chức, cá nhân đăng ký vào mục đích phân tích, tổng hợp, dự báo biến động giá cả thị trường; kiểm tra các yếu tố hình thành giá, công bố công khai trên phương tiện thông tin đại chúng phục vụ mục tiêu bình ổn giá, thanh tra, kiểm tra việc thực hiện các nghĩa vụ tài chính theo luật định khi cần thiết;

b) Có trách nhiệm thực hiện đúng quy trình tiếp nhận, rà soát Biểu mẫu đăng ký giá quy định tại Điều 6 Thông tư này;

c) Có trách nhiệm bảo mật đối với Biểu mẫu đăng ký giá, bản thuyết minh cơ cấu hình thành giá; bảo mật mức giá đăng ký của tổ chức, cá nhân trong thời gian mức giá đăng ký chưa có hiệu lực thực hiện.

2. Đối với tổ chức, cá nhân thực hiện đăng ký giá:

a) Có quyền mua, bán hàng hóa, dịch vụ theo giá đã đăng ký nếu sau 05 ngày làm việc kể từ ngày thực hiện đăng ký giá theo quy định mà không nhận được văn bản (công văn, fax, thư điện tử) của cơ quan tiếp nhận Biểu mẫu yêu cầu tổ chức, cá nhân không được thực hiện mức giá đăng ký theo quy định tại điểm b khoản 2 Điều 6 hoặc phải giải trình về các nội dung của Biểu mẫu đăng ký giá theo quy định tại điểm c khoản 2 Điều 6 Thông tư này;

b) Có trách nhiệm thực hiện đăng ký giá theo quy định của pháp luật và quy định tại Thông tư này; chịu trách nhiệm trước pháp luật về tính chính xác của mức giá đăng ký; thực hiện giải trình (nếu có) theo yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định tại khoản 2 Điều 6 Thông tư này;

c) Không được áp dụng mức giá đăng ký trong mua, bán hàng hóa, dịch vụ trong thời hạn ít nhất 05 ngày làm việc kể ngày thực hiện đăng ký giá theo quy định hoặc trong thời gian giải trình theo yêu cầu của cơ quan tiếp nhận Biểu mẫu;

d) Có trách nhiệm thực hiện công khai thông tin về mức giá đã đăng ký; công khai, niêm yết trong toàn hệ thống phân phối (nếu có); thực hiện đúng giá niêm yết; chấp hành các biện pháp bình ổn giá của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

đ) Có trách nhiệm thông báo bằng văn bản cho cơ quan tiếp nhận Biểu mẫu nếu thay đổi thời gian bắt đầu áp dụng mức giá đã đăng ký;

e) Có trách nhiệm chấp hành các hình thức xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực giá đối với hành vi không đăng ký giá; xây dựng các mức giá để đăng ký giá sai so với hướng dẫn của cơ quan có thẩm quyền; tự ý tăng giá theo giá đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền nhưng cơ quan nhà nước có thẩm quyền đã có văn bản yêu cầu giải trình mà tổ chức, cá nhân chưa giải trình xong về mức giá đăng ký; tự ý tăng giá theo giá đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền trong trường hợp cơ quan nhà nước có thẩm quyền đã yêu cầu đình chỉ áp dụng mức giá mới và yêu cầu đăng ký lại mức giá.

Mục 2. ĐỊNH GIÁ

Điều 8. Quyền hạn, trách nhiệm của cơ quan tham mưu thuộc Bộ, cơ quan ngang bộ, Ủy ban nhân dân tỉnh trong việc định giá của Nhà nước quy định tại Điều 8 Nghị định số 177/2013/NĐ-CP

1. Cơ quan tham mưu cho Bộ Tài chính trong việc định giá là Cục Quản lý giá có trách nhiệm:

a) Tham mưu cho Bộ trưởng Bộ Tài chính thẩm định phương án giá của các Bộ, ngành đối với hàng hóa, dịch vụ thuộc thẩm quyền định giá của Chính phủ, Thủ tướng Chính phủ;

b) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá cụ thể đối với: dịch vụ cất cánh, hạ cánh; điều hành bay đi, đến; hỗ trợ bảo đảm hoạt động bay; soi chiếu an ninh; khung giá đối với: giá cước vận chuyển hàng không nội địa tuyến độc quyền, dịch vụ độc quyền nhà nước tại cảng hàng không sân bay theo quy định tại Luật Hàng không dân dụng Việt Nam sau khi có ý kiến thẩm định bằng văn bản của Bộ Giao thông vận tải;

c) Tham mưu cho Bộ trưởng Bộ Tài chính quy định khung giá nước sạch sinh hoạt sau khi có ý kiến bằng văn bản của các cơ quan liên quan;

d) Thẩm định phương án giá do Tổng cục Dự trữ Nhà nước lập đối với giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia để trình Bộ trưởng Bộ Tài chính xem xét quyết định;

đ) Thẩm định và tham mưu cho Bộ trưởng Bộ Tài chính quy định đối với giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia (trừ hàng dự trữ quốc gia trong lĩnh vực quốc phòng, an ninh) do các Bộ, ngành được giao quản lý thuộc thẩm quyền quy định giá của Bộ Tài chính trên cơ sở đơn vị trực tiếp quản lý hàng dự trữ quốc gia lập phương án trình Bộ, ngành được giao quản lý phê duyệt và có văn bản gửi Bộ Tài chính (Cục Quản lý giá) thẩm định trình Bộ trưởng Bộ Tài chính xem xét quyết định;

e) Thẩm định và thông báo bằng văn bản chi phí bảo quản hàng dự trữ quốc gia chưa có định mức, chi phí (nhập, xuất tại cửa kho dự trữ quốc gia) chưa có định mức và chi phí xuất tối đa ngoài cửa kho hàng dự trữ quốc gia do Tổng cục Dự trữ Nhà nước lập phương án hoặc đơn vị trực tiếp quản lý hàng dự trữ quốc gia lập phương án trình Bộ, ngành được giao quản lý phê duyệt (kể cả hàng dự trữ quốc gia về quốc phòng, an ninh) và có văn bản đề nghị Bộ Tài chính (Cục Quản lý giá) thẩm định;

g) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá tối đa sản phẩm dịch vụ công ích và dịch vụ sự nghiệp công sử dụng ngân sách trung ương (trừ sản phẩm, dịch vụ thuộc thẩm quyền định giá của các Bộ, ngành khác và của Ủy ban nhân dân tỉnh) được cơ quan nhà nước có thẩm quyền đặt hàng, giao kế hoạch; giá tối đa hàng hóa, dịch vụ được Thủ tướng Chính phủ đặt hàng, giao kế hoạch sản xuất, kinh doanh sử dụng ngân sách trung ương do các cơ sở sản xuất, cung ứng hàng hóa, dịch vụ lập phương án giá báo cáo Bộ quản lý ngành, lĩnh vực thẩm định; sau đó, Bộ quản lý ngành, lĩnh vực có văn bản gửi Bộ Tài chính xem xét, quyết định. Trường hợp cần làm rõ các nội dung trong phương án giá do các cơ sở sản xuất, cung ứng hàng hóa, dịch vụ xây dựng; Bộ Tài chính (Cục Quản lý giá) đề nghị Bộ quản lý ngành, lĩnh vực có ý kiến tham gia hoặc các cơ sở sản xuất, cung ứng hàng hóa, dịch vụ báo cáo, giải trình cụ thể các nội dung liên quan;

h) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá tối đa hoặc giá tối thiểu đối với giá cho thuê tài sản nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng sau khi có ý kiến thẩm định bằng văn bản của Bộ quản lý ngành, lĩnh vực;

i) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá tối thiểu sản phẩm thuốc lá điếu sản xuất trong nước sau khi có ý kiến thẩm định bằng văn bản của Bộ Công Thương;

k) Chủ trì, phối hợp với các cơ quan liên quan kiểm tra việc thực hiện các quyết định giá của Chính phủ, Thủ tướng Chính phủ và Bộ trưởng Bộ Tài chính;

l) Tham mưu cho Bộ trưởng Bộ Tài chính theo dõi, giám sát đối với các quyết định giá hàng hóa, dịch vụ thuộc thẩm quyền quyết định giá của Bộ, ngành;

m) Tham mưu cho Bộ trưởng Bộ Tài chính thống nhất với Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an về nguyên tắc định giá hàng dự trữ quốc gia về quốc phòng, an ninh.

2. Cơ quan tham mưu về lĩnh vực giá thuộc các bộ, cơ quan ngang bộ có trách nhiệm thực hiện nhiệm vụ theo quy định của các bộ, cơ quan ngang bộ và quy định của pháp luật chuyên ngành.

Bộ, ngành, đơn vị quy định mức giá cụ thể căn cứ vào khung giá, giá tối đa, giá tối thiểu hàng hóa, dịch vụ (bao gồm cả giá bán tối đa, giá mua tối thiểu hàng dự trữ quốc gia), chi phí tối đa (bảo quản, nhập, xuất) chưa có định mức hàng dự trữ quốc gia do Bộ Tài chính quy định có trách nhiệm gửi báo cáo về Bộ Tài chính (Cục Quản lý giá).

3. Cơ quan tham mưu cho Ủy ban nhân dân tỉnh trong việc định giá là Sở Tài chính có trách nhiệm:

a) Tham mưu cho Ủy ban nhân dân tỉnh quy định trình tự, quy trình thẩm định phương án giá và phân cấp quyết định giá;

b) Tham mưu cho Ủy ban nhân dân tỉnh phân công cụ thể thẩm quyền, trách nhiệm của các cơ quan, đơn vị đối với hàng hóa, dịch vụ thuộc thẩm quyền định giá của Ủy ban nhân dân tỉnh;

c) Thẩm định trình Ủy ban nhân dân tỉnh quyết định giá hoặc thẩm định phương án giá theo đề nghị của Sở quản lý ngành, lĩnh vực, đơn vị sản xuất kinh doanh để Sở quản lý ngành, lĩnh vực, đơn vị sản xuất kinh doanh trình Ủy ban nhân dân tỉnh quyết định theo quy định của pháp luật về giá và quy định khác của pháp luật có liên quan.

Điều 9. Hồ sơ phương án giá

1. Cơ quan, đơn vị, tổ chức, cá nhân sản xuất, kinh doanh lập Hồ sơ phương án giá theo quy định tại khoản 2 Điều này và gửi 01 bản chính hoặc 01 bản sao có chứng thực của cơ quan có thẩm quyền cho cơ quan nhà nước có thẩm quyền theo quy định tại Điều 8, Điều 9, Điều 10 Nghị định số 177/2013/NĐ-CP và hướng dẫn tại Thông tư này.

2. Hồ sơ phương án giá trình cơ quan hoặc người có thẩm quyền quyết định bao gồm:

a) Công văn đề nghị định giá, điều chỉnh giá theo mẫu quy định tại Phụ lục số 2a ban hành kèm Thông tư này;

b) Phương án giá thực hiện theo mẫu quy định tại Phụ lục số 2a ban hành kèm Thông tư này. Nội dung Phương án giá được quy định chi tiết tại khoản 3, khoản 4 Điều này;

c) Văn bản tổng hợp ý kiến tham gia của các cơ quan liên quan, đính kèm bản sao ý kiến của các cơ quan theo quy định (nếu có);

d) Văn bản thẩm định phương án giá của các cơ quan có chức năng thẩm định theo quy định;

đ) Các tài liệu khác có liên quan.

3. Phương án giá bao gồm những nội dung chính như sau:

a) Sự cần thiết và các mục tiêu định giá hoặc điều chỉnh giá (trong đó nêu rõ tình hình sản xuất, kinh doanh của hàng hóa, dịch vụ cần định giá hoặc điều chỉnh giá; diễn biến giá cả thị trường trong nước và thế giới; sự cần thiết phải thay đổi giá...);

b) Các căn cứ định giá hoặc điều chỉnh giá;

c) Bảng tính toán các yếu tố hình thành giá mua, giá bán; các mức giá kiến nghị được tính theo phương pháp định giá chung do Bộ Tài chính quy định và hướng dẫn phương pháp định giá của cơ quan có thẩm quyền theo quy định của pháp luật;

- So sánh các yếu tố hình thành giá, mức giá của phương án giá đề nghị với các yếu tố hình thành giá, mức giá của phương án giá được duyệt lần trước liền kề; nêu rõ nguyên nhân tăng, giảm;

- So sánh mức giá đề nghị với mức giá hàng hóa, dịch vụ tương tự ở thị trường trong nước và thị trường của một số nước trong khu vực (nếu có);

d) Dự kiến tác động của mức giá mới đến sản xuất, đời sống và đến thu chi của ngân sách nhà nước (nếu có);

đ) Các biện pháp tổ chức triển khai thực hiện mức giá mới (nếu có).

4) Riêng đối với hàng dự trữ quốc gia, nội dung phương án giá được quy định như sau:

a) Đối với giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia, nội dung phương án giá bao gồm:

- Các nội dung được quy định tại điểm a, điểm b, điểm c khoản 3 Điều này;

- Riêng nội dung được quy định tại điểm c khoản 3 Điều này cần kèm theo bản chính hoặc bản sao có chứng thực của cơ quan có thẩm quyền Bảng tính toán chi tiết, chứng từ hợp lý, hợp lệ và các tài liệu khác có liên quan đến số lượng hàng hóa dự trữ quốc gia;

b) Đối với chi phí bảo quản hàng dự trữ quốc gia chưa có định mức, chi phí (nhập, xuất tại cửa kho dự trữ quốc gia) chưa có định mức và chi phí xuất tối đa ngoài cửa kho hàng dự trữ quốc gia, nội dung phương án chi phí bao gồm:

- Văn bản đề nghị thẩm định phương án của các Bộ, ngành, Tổng cục Dự trữ Nhà nước (Biểu mẫu theo hướng dẫn tại Phụ lục số 2b kèm theo Thông tư này);

- Bản chính hoặc bản sao có chứng thực của cơ quan có thẩm quyền Bảng tính toán chi tiết, chứng từ hợp lý, hợp lệ và các tài liệu khác có liên quan đến số lượng hàng hóa nhập, xuất, bảo quản hàng dự trữ quốc gia của Cục dự trữ Nhà nước các khu vực, các đơn vị trực tiếp quản lý hàng dự trữ quốc gia.

Mục 3. HIỆP THƯƠNG GIÁ

Điều 10. Hồ sơ hiệp thương giá

1. Khi đề nghị cơ quan có thẩm quyền tổ chức hiệp thương giá hoặc phải thực hiện hiệp thương giá theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh thì bên mua hoặc bên bán hoặc cả bên mua và bên bán thực hiện lập Hồ sơ hiệp thương giá theo quy định tại khoản 2 Điều này gửi cơ quan nhà nước có thẩm quyền tổ chức hiệp thương giá xem xét, quyết định.

2. Hồ sơ hiệp thương giá bao gồm:

a) Văn bản đề nghị hiệp thương giá của bên mua hoặc bên bán hoặc cả hai bên mua và bên bán; hoặc văn bản chỉ đạo yêu cầu hiệp thương giá của cơ quan quản lý nhà nước có thẩm quyền đối với hàng hóa, dịch vụ cần hiệp thương giá;

b) Phương án giá hiệp thương:

- Bên bán đề nghị hiệp thương giá thì bên bán thực hiện lập phương án giá hiệp thương gửi cơ quan có thẩm quyền tổ chức hiệp thương giá giải trình những nội dung sau:

+ Tình hình sản xuất, tiêu thụ, xuất nhập khẩu, cung cầu của hàng hóa, dịch vụ;

+ Phân tích mức giá đề nghị hiệp thương: so sánh với giá hàng hóa, dịch vụ tương tự trên thị trường; các căn cứ tính giá; lập bảng chi tiết các yếu tố hình thành giá, phân tích thuyết minh cơ cấu tính giá (có phân tích, so sánh với các yếu tố hình thành giá trước khi được yêu cầu hoặc đề nghị hiệp thương giá; nêu rõ nguyên nhân tăng, giảm); phân tích tác động của mức giá mới đến hiệu quả sản xuất, kinh doanh; thu nhập của người lao động trong doanh nghiệp và việc thực hiện nghĩa vụ với ngân sách nhà nước;

+ Những vấn đề mà bên bán chưa thống nhất được với bên mua, lập luận của bên bán về những vấn đề chưa thống nhất; đề xuất mức giá hiệp thương;

+ Các kiến nghị (nếu có);

- Bên mua đề nghị hiệp thương giá thì bên mua thực hiện lập phương án giá hiệp thương gửi cơ quan có thẩm quyền tổ chức hiệp thương giá giải trình những nội dung sau:

+ Lập bảng chi tiết các yếu tố hình thành giá của hàng hóa, dịch vụ do mình sản xuất ra tính theo giá đầu vào mới mà bên mua dự kiến đề nghị mua và bảng chi tiết các yếu tố hình thành giá nếu bên mua phải mua theo giá dự kiến của bên bán. Thuyết minh cơ cấu tính giá (có phân tích, so sánh với mức giá đầu vào trước khi được yêu cầu hoặc đề nghị hiệp thương giá);

+ So sánh với giá hàng hóa, dịch vụ tương tự trên thị trường;

+ Phân tích tác động của mức giá mới đến hiệu quả sản xuất, kinh doanh, việc thực hiện nghĩa vụ đối với ngân sách nhà nước, khả năng chấp nhận của người tiêu dùng;

+ Những vấn đề mà bên mua chưa thống nhất với bên bán, lập luận của bên mua về những vấn đề chưa thống nhất; đề xuất mức giá hiệp thương;

+ Các kiến nghị khác (nếu có);

- Trường hợp bên mua và bên bán đều đề nghị hiệp thương giá thì hai bên thỏa thuận thống nhất bên mua hoặc bên bán lập phương án giá hiệp thương theo hướng dẫn trên;

- Trường hợp hiệp thương giá theo yêu cầu của cơ quan nhà nước có thẩm quyền thì cả hai bên mua và bên bán lập phương án giá hiệp thương theo hướng dẫn trên.

3. Mẫu Hồ sơ hiệp thương giá được hướng dẫn tại Phụ lục số 3 ban hành kèm theo Thông tư này.

Điều 11. Trình tự tổ chức hiệp thương giá

1. Trình tự tổ chức hiệp thương giá được thực hiện theo quy định tại khoản 2 Điều 12 Nghị định số 177/2013/NĐ-CP và hướng dẫn tại Điều này.

2. Thời hạn để cơ quan có thẩm quyền tổ chức hiệp thương giá rà soát sơ bộ Hồ sơ hiệp thương giá là tối đa không quá 05 ngày làm việc kể từ ngày tổ chức, cá nhân sản xuất, kinh doanh nộp Hồ sơ hiệp thương giá (tính theo dấu công văn đến).

3. Trường hợp Hồ sơ hiệp thương giá không đúng quy định, cơ quan tổ chức hiệp thương giá thông báo bằng văn bản cho các bên tham gia hiệp thương giá biết để hoàn chỉnh theo quy định.

Đối với trường hợp hiệp thương giá theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thời hạn để các bên hoàn thiện Hồ sơ hiệp thương giá theo quy định tối đa không quá 15 ngày làm việc tính theo dấu bưu điện hoặc dấu công văn đến.

4. Trong thời hạn tối đa không quá 15 ngày làm việc kể từ ngày nhận Hồ sơ hiệp thương giá theo quy định (tính theo dấu công văn đến), cơ quan có thẩm quyền tổ chức hiệp thương giá tiến hành hiệp thương giá.

5. Trường hợp bên mua hoặc bên bán hoặc cả bên mua và bên bán đề nghị hiệp thương giá thì bên mua và bên bán có quyền rút lại Hồ sơ hiệp thương giá để tự thỏa thuận về mức giá mua, giá bán của hàng hóa, dịch vụ trước khi cơ quan có thẩm quyền tổ chức hiệp thương giá và phải báo cáo mức giá đã thỏa thuận và thời gian thực hiện mức giá đó cho cơ quan có thẩm quyền tổ chức hiệp thương giá.

6. Tại Hội nghị hiệp thương giá:

a) Cơ quan có thẩm quyền tổ chức hiệp thương giá trình bày mục đích, yêu cầu, nội dung hiệp thương giá; yêu cầu bên mua, bên bán trình bày hồ sơ, phương án hiệp thương giá; đồng thời, lấy ý kiến của các cơ quan có liên quan trực tiếp tham gia hiệp thương giá;

b) Cơ quan có thẩm quyền tổ chức hiệp thương giá kết luận và ghi biên bản (có chữ ký của cơ quan tổ chức hiệp thương giá, đại diện bên mua, đại diện bên bán), sau đó có văn bản thông báo kết quả hiệp thương giá để hai bên mua và bán thực hiện.

7. Trường hợp đã tổ chức hiệp thương giá nhưng các bên chưa thống nhất được mức giá thì cơ quan tổ chức hiệp thương giá (Cục Quản lý giá/Sở Tài chính) quyết định giá tạm thời để hai bên thực hiện.

Quyết định giá tạm thời do Cục Quản lý giá/Sở Tài chính công bố có hiệu lực thi hành tối đa là 06 tháng. Trong thời gian thi hành quyết định giá tạm thời, các bên tiếp tục thương thảo về giá. Nếu các bên thống nhất được giá thì thực hiện theo giá đã thống nhất và có trách nhiệm báo cáo cơ quan tổ chức hiệp thương biết giá đã thống nhất, thời gian thực hiện.

Hết thời hạn 06 tháng, nếu các bên không thỏa thuận được giá thì cơ quan có thẩm quyền tổ chức hiệp thương giá lần hai. Nếu các bên vẫn không đạt được thỏa thuận về giá thì quyết định giá tạm thời vẫn tiếp tục có hiệu lực thi hành cho đến khi đạt được thỏa thuận về mức giá.

Mục 4. KIỂM TRA YẾU TỐ HÌNH THÀNH GIÁ

Điều 12. Tổ chức kiểm tra yếu tố hình thành giá

1. Trường hợp kiểm tra yếu tố hình thành giá, trình tự, thời hạn kiểm tra yếu tố hình thành giá thực hiện theo quy định tại Điều 13 Nghị định số 177/2013/NĐ-CP.

2. Các tài liệu phục vụ kiểm tra yếu tố hình thành giá bao gồm:

a) Phương án tính giá hàng hóa, dịch vụ được lập theo phương pháp định giá chung do Bộ trưởng Bộ Tài chính quy định và hướng dẫn phương pháp định giá với từng lĩnh vực cụ thể do cơ quan có thẩm quyền ban hành hoặc theo phương pháp định giá phù hợp do doanh nghiệp tự thực hiện; các tài liệu, sổ sách, chứng từ phục vụ việc lập phương án giá (bản chính hoặc bảo sao có chứng thực của cơ quan có thẩm quyền); Bảng định mức kinh tế kỹ thuật mà tổ chức, cá nhân đang áp dụng để xác định giá thành của hàng hóa, dịch vụ;

b) Tình hình lưu chuyển hàng hóa (tồn kho đầu năm, đầu quý, đầu tháng; nhập và xuất trong năm, trong quý, trong tháng; tồn kho cuối năm, cuối quý, cuối tháng) và cung ứng dịch vụ;

c) Báo cáo tài chính có kiểm toán của năm liên quan đến việc kiểm tra các yếu tố hình thành giá;

d) Tài liệu khác liên quan đến nội dung kiểm tra các yếu tố hình thành giá.

Điều 13. Thẩm quyền và trách nhiệm kiểm tra yếu tố hình thành giá

1. Bộ Tài chính (Cục Quản lý giá) chủ trì, phối hợp với cơ quan liên quan tổ chức kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá; hàng hóa, dịch vụ thuộc thẩm quyền định giá của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính; hàng hóa, dịch vụ khác khi giá có biến động bất thường theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính.

2. Các Bộ, cơ quan ngang Bộ chủ trì, phối hợp với Bộ Tài chính (Cục Quản lý giá), Ủy ban nhân dân tỉnh (Sở Tài chính) kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ thuộc thẩm quyền định giá của Bộ trưởng, Thủ trưởng cơ quan ngang bộ; hàng hóa, dịch vụ khác khi giá có biến động bất thường theo yêu cầu của Bộ trưởng, Thủ trưởng cơ quan ngang bộ.

3. Sở Tài chính chủ trì, phối hợp với cơ quan liên quan tổ chức kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ thực hiện bình ổn giá của tổ chức, cá nhân trên địa bàn; hàng hóa, dịch vụ thuộc thẩm quyền định giá của Uỷ ban nhân dân tỉnh; hàng hóa, dịch vụ khác khi giá có biến động bất thường theo yêu cầu của Chủ tịch Ủy ban nhân dân tỉnh.

Mục 5. KÊ KHAI GIÁ

Điều 14. Cơ quan tiếp nhận và đối tượng thực hiện kê khai giá

1. Bộ Tài chính (Cục Quản lý giá) chủ trì tiếp nhận, rà soát văn bản kê khai giá hàng hóa, dịch vụ quy định tại điểm c, điểm d, điểm đ, điểm e, điểm g, điểm h, điểm i và điểm k khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá để bình ổn giá và hàng hóa, dịch vụ quy định tại điểm b, điểm c, điểm d, điểm đ, điểm e, điểm g, điểm h, điểm i và điểm m khoản 1 Điều 15 Nghị định số 177/2013/NĐ-CP của các tổ chức, cá nhân kê khai giá tại Bộ Tài chính.

Cục Quản lý giá chủ trì lựa chọn trình Bộ trưởng Bộ Tài chính xem xét ban hành thông báo danh sách tổ chức, cá nhân kê khai giá tại Bộ Tài chính đối với:

- Tập đoàn kinh tế, Tổng Công ty, Công ty cổ phần, Công ty trách nhiệm hữu hạn mà doanh nghiệp đó có mạng lưới sản xuất, kinh doanh trên địa bàn từ 2 tỉnh, thành phố trực thuộc trung ương trở lên.

- Tổ chức, cá nhân là doanh nghiệp độc quyền; doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường theo quy định của Luật cạnh tranh.

Định kỳ vào ngày 01 tháng 07 hàng năm hoặc theo yêu cầu của Bộ trưởng Bộ Tài chính, Cục Quản lý giá có trách nhiệm rà soát danh sách tổ chức, cá nhân kê khai giá tại Bộ Tài chính (Cục Quản giá), nếu cần thiết trình Bộ trưởng Bộ Tài chính xem xét thông báo điều chỉnh danh sách này.

2. Sở Tài chính, Sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh tiếp nhận văn bản kê khai giá hàng hóa, dịch vụ quy định tại khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá để bình ổn giá; hàng hóa, dịch vụ quy định tại điểm b, điểm c, điểm d, điểm đ, điểm e, điểm g, điểm h, điểm i, điểm k, điểm l và điểm m khoản 1 Điều 15 Nghị định số 177/2013/NĐ-CP; hàng hóa dịch vụ đặc thù thực hiện kê khai giá tại địa phương theo quy định tại khoản 3 Điều 15 Nghị định số 177/2013/NĐ-CP của các tổ chức, cá nhân (bao gồm cả các đại lý có quyền quyết định giá, điều chỉnh giá) có trụ sở chính trên địa bàn tỉnh mà không có tên trong danh sách thực hiện kê khai giá tại Bộ Tài chính (Cục Quản lý giá), không có tên trong văn bản hướng dẫn riêng về việc kê khai giá của liên Bộ Tài chính và Bộ quản lý chuyên ngành hoặc hướng dẫn của Bộ quản lý chuyên ngành theo thẩm quyền.

Tổ chức, cá nhân là chi nhánh, đại lý không có quyền quyết định giá, điều chỉnh giá (ký hợp đồng phân phối trực tiếp với nhà cung cấp và mua, bán hàng hóa, dịch vụ theo đúng giá do nhà cung cấp quyết định) không phải kê khai giá nhưng có nghĩa vụ thông báo bằng văn bản gửi Sở Tài chính địa phương nơi chi nhánh, đại lý đặt trụ sở chính về việc chi nhánh, đại lý không có quyền quyết định giá, điều chỉnh giá; cung cấp thông tin về mức giá của nhà cung cấp cho Sở Tài chính địa phương hoặc Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh sau khi nhận được quyết định hoặc thông báo điều chỉnh giá của nhà cung cấp và phải chịu trách nhiệm về tính chính xác của việc cung cấp thông tin.

Sở Tài chính tham mưu cho Ủy ban nhân dân tỉnh thông báo các tổ chức, cá nhân kê khai giá trên địa bàn địa phương và phân công cụ thể về thẩm quyền tiếp nhận, rà soát Văn bản kê khai giá tại địa phương cho Sở Tài chính, Sở quản lý ngành, Ủy ban nhân dân cấp huyện.

Định kỳ vào ngày 01 tháng 7 hàng năm hoặc theo yêu cầu của Ủy ban nhân dân tỉnh, Sở Tài chính chủ trì phối hợp với Sở Kế hoạch và Đầu tư, Cục thuế và các cơ quan chuyên môn của tỉnh tham mưu cho Ủy ban nhân dân tỉnh rà soát, điều chỉnh danh sách tổ chức, cá nhân kê khai giá tại địa phương.

3. Cơ quan tiếp nhận và đối tượng thực hiện kê khai giá dịch vụ khám bệnh, chữa bệnh cho người tại cơ sở khám bệnh, chữa bệnh tư nhân; khám bệnh, chữa bệnh theo yêu cầu tại cơ sở khám bệnh, chữa bệnh của Nhà nước; thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu thực hiện theo hướng dẫn của Bộ Y tế.

4. Danh sách tổ chức, cá nhân kê khai giá; địa chỉ email, số điện thoại, số fax của các cơ quan được phân công tiếp nhận kê khai giá quy định tại khoản 1 và khoản 2 Điều này được đăng tải công khai trên Trang thông tin điện tử của các cơ quan này.

5. Hàng hóa, dịch vụ mà pháp luật chuyên ngành có quy định về kê khai giá thì thực hiện theo quy định của pháp luật đó.

Điều 15. Cách thức thực hiện kê khai giá

1. Tổ chức, cá nhân thực hiện kê khai giá theo quy định tại Điều 15 và Điều 16 Nghị định số 177/2013/NĐ-CP bằng việc lập Văn bản kê khai giá (sau đây gọi tắt là Văn bản) và gửi cho cơ quan nhà nước có thẩm quyền tiếp nhận Văn bản (sau đây gọi tắt là cơ quan tiếp nhận Văn bản) theo một trong các hình thức sau:

a) Gửi trực tiếp 02 bản tại Văn phòng cơ quan tiếp nhận Văn bản (kèm 01 phong bì có dán tem, ghi rõ: tên, địa chỉ của tổ chức, cá nhân, họ tên và số điện thoại của người trực tiếp có trách nhiệm của đơn vị);

b) Gửi qua đường công văn 02 bản cho cơ quan tiếp nhận Văn bản (kèm 01 phong bì có dán tem, ghi rõ: tên, địa chỉ của tổ chức, cá nhân, họ tên và số điện thoại của người trực tiếp có trách nhiệm của đơn vị);

c) Gửi qua thư điện tử kèm chữ ký điện tử hoặc kèm bản scan Văn bản kê khai giá có chữ ký và dấu đỏ theo địa chỉ đã được cơ quan tiếp nhận Văn bản thông báo hoặc gửi qua fax và gọi điện thoại thông báo cho cơ quan tiếp nhận Văn bản. Đồng thời, gửi qua đường công văn 02 bản cho cơ quan tiếp nhận Văn bản (kèm 01 phong bì có dán tem, ghi rõ: tên, địa chỉ của tổ chức, cá nhân, họ tên và số điện thoại của người trực tiếp có trách nhiệm của đơn vị).

2. Văn bản kê khai giá thực hiện theo hướng dẫn tại Phụ lục số 4 ban hành kèm theo Thông tư này. Trường hợp tổ chức, cá nhân có chính sách ưu đãi, giảm giá hay chiết khấu đối với các đối tượng khách hàng thì ghi rõ trong Văn bản kê khai giá tên đối tượng khách hàng và mức ưu đãi, giảm giá hay chiết khấu.

3. Cách thức thực hiện kê khai giá đối với dịch vụ khám bệnh, chữa bệnh cho người tại cơ sở khám bệnh, chữa bệnh tư nhân; khám bệnh, chữa bệnh theo yêu cầu tại cơ sở khám bệnh, chữa bệnh của Nhà nước; thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu thực hiện theo hướng dẫn của Bộ Y tế.

4. Tổ chức, cá nhân sản xuất, kinh doanh mặt hàng khí dầu mỏ hóa lỏng (LPG) thực hiện kê khai giá như sau:

a) Trường hợp kê khai giá do giá khí dầu mỏ hóa lỏng (LPG) trên thế giới (giá hợp đồng - contract price) (sau đây gọi là giá CP) thay đổi, tổ chức, cá nhân kê khai giá bằng việc lập Văn bản kê khai giá và gửi cho cơ quan tiếp nhận Văn bản trước thời điểm định giá, điều chỉnh giá ít nhất 01 ngày. Cơ quan tiếp nhận Văn bản có trách nhiệm rà soát Văn bản và thông báo cho tổ chức, cá nhân trong thời hạn tối đa không quá 01 ngày kể từ ngày tiếp nhận Văn bản. Tổ chức, cá nhân có quyền mua bán hàng hóa, dịch vụ theo giá kê khai nếu sau 01 ngày kể từ ngày thực hiện kê khai giá theo quy định, cơ quan tiếp nhận Văn bản chưa có thông báo bằng công văn, fax, thư điện tử yêu cầu tổ chức, cá nhân giải trình về các nội dung của Văn bản kê khai giá. Các quy định khác thực hiện theo quy định về kê khai giá tại Thông tư này;

b) Trường hợp kê khai giá do các yếu tố hình thành giá khác (trừ giá CP) thay đổi, tổ chức, cá nhân thực hiện kê khai giá theo quy định chung về kê khai giá tại Thông tư này.

Điều 16. Quy trình tiếp nhận, rà soát Văn bản kê khai giá

1. Quy trình tiếp nhận Văn bản

a) Đối với Văn bản gửi trực tiếp:

- Trường hợp Văn bản có đủ thành phần, số lượng theo quy định, cán bộ tiếp nhận Văn bản đóng dấu công văn đến có ghi ngày tháng năm vào Văn bản và trả ngay 01 bản Văn bản cho tổ chức, cá nhân đến nộp trực tiếp; đồng thời chuyển ngay 01 bản Văn bản đến lãnh đạo cơ quan và các phòng, ban nghiệp vụ theo thẩm quyền để thực hiện rà soát ngay trong ngày làm việc hoặc đầu giờ của ngày làm việc tiếp theo;

- Trường hợp Văn bản không đủ thành phần, số lượng theo quy định, cán bộ tiếp nhận Văn bản ghi rõ lý do trả lại, các nội dung cần bổ sung và trả lại ngay Văn bản cho tổ chức, cá nhân đến nộp trực tiếp;

b) Đối với Văn bản gửi theo đường công văn, fax, thư điện tử:

- Khi nhận được Văn bản, cán bộ tiếp nhận kiểm tra về thành phần, số lượng Văn bản, trường hợp Văn bản có đủ thành phần, số lượng theo quy định, cán bộ tiếp nhận Văn bản thực hiện đóng dấu công văn có ghi ngày tháng năm tiếp nhận vào Văn bản và chuyển ngay theo đường bưu điện 01 bản Văn bản cho tổ chức, cá nhân; đồng thời, chuyển ngay 01 bản Văn bản đến lãnh đạo cơ quan, phòng, ban nghiệp vụ theo thẩm quyền để thực hiện rà soát ngay trong ngày làm việc hoặc đầu giờ của ngày làm việc tiếp theo.

- Trường hợp Văn bản không đủ thành phần, số lượng theo quy định, tối đa không quá 02 ngày làm việc kể từ ngày nhận được Văn bản, cơ quan tiếp nhận Văn bản thông báo bằng công văn, fax, thư điện tử yêu cầu tổ chức, cá nhân thực hiện kê khai giá nộp bổ sung thành phần, số lượng Văn bản. Ngày tổ chức, cá nhân nộp đủ thành phần, số lượng Văn bản được tính là ngày tiếp nhận Văn bản, cán bộ tiếp nhận đóng dấu công văn đến có ghi ngày, tháng, năm tiếp nhận vào Văn bản.

c) Hết thời hạn 05 ngày làm việc kể từ ngày tiếp nhận Văn bản quy định tại điểm a, điểm b khoản này, nếu cơ quan tiếp nhận Văn bản không có ý kiến yêu cầu tổ chức, cá nhân giải trình về các nội dung của Văn bản thì tổ chức, cá nhân được mua, bán theo mức giá kê khai.

2. Quy trình rà soát Văn bản

a) Cơ quan tiếp nhận Văn bản rà soát nội dung Văn bản về: ngày thực hiện mức giá kê khai, bảng kê khai mức giá, phần giải trình lý do điều chỉnh giá;

b) Trường hợp tại phần giải trình lý do điều chỉnh giá, tổ chức, cá nhân đưa ra các lý do không phù hợp, không liên quan đến việc tăng hoặc giảm giá hàng hóa, dịch vụ thì tối đa không quá 04 ngày làm việc kể từ ngày tiếp nhận Văn bản, các phòng, ban nghiệp vụ báo cáo cấp có thẩm quyền thông báo bằng văn bản qua đường công văn, fax, thư điện tử yêu cầu tổ chức, cá nhân không được áp dụng mức giá kê khai. Tổ chức, cá nhân có trách nhiệm thực hiện yêu cầu này hoặc phải thực hiện lại nghĩa vụ kê khai giá theo đúng quy định;

c) Trường hợp Văn bản kê khai giá có nội dung chưa rõ hoặc cần phải giải trình về các yếu tố hình thành giá tăng hoặc giảm làm cho mức giá kê khai tăng hoặc giảm (trừ trường hợp quy định tại điểm b khoản này) thì tối đa không quá 04 ngày làm việc kể từ ngày tiếp nhận Văn bản, các phòng, ban nghiệp vụ báo cáo cấp có thẩm quyền thông báo bằng văn bản qua đường công văn, fax, thư điện tử yêu cầu tổ chức, cá nhân giải trình về các nội dung của Văn bản chưa đáp ứng yêu cầu, lý do điều chỉnh giá chưa rõ ràng, nội dung phải thực hiện lại và thông báo thời hạn gửi bản giải trình cho cơ quan tiếp nhận Văn bản. Bản giải trình được nộp theo quy trình tiếp nhận Văn bản quy định tại khoản 1 Điều này;

- Thời hạn để tổ chức, cá nhân giải trình và gửi văn bản giải trình đến cơ quan tiếp nhận Văn bản tối đa không quá 10 ngày làm việc kể từ ngày cơ quan tiếp nhận Văn bản thông báo bằng văn bản yêu cầu tổ chức, cá nhân giải trình cho đến ngày cơ quan tiếp nhận Văn bản nhận văn bản giải trình của tổ chức, cá nhân tính theo dấu công văn đến của cơ quan tiếp nhận Văn bản hoặc ngày gửi ghi trong thư điện tử của tổ chức, cá nhân;

- Thời hạn để cơ quan tiếp nhận Văn bản rà soát nội dung văn bản giải trình tối đa không quá 05 ngày làm việc kể từ ngày nhận văn bản giải trình tính theo dấu công văn đến của cơ quan tiếp nhận Văn bản;

- Hết thời hạn 05 ngày làm việc kể từ ngày cơ quan có thẩm quyền tiếp nhận văn bản giải trình, nếu cơ quan này không có văn bản yêu cầu tổ chức cá nhân giải trình lại thì tổ chức, cá nhân điều chỉnh giá theo mức giá và thời gian điều chỉnh đã đề xuất trong văn bản giải trình (nếu có);

- Trường hợp tổ chức, cá nhân giải trình chưa đúng với yêu cầu của cơ quan tiếp nhận Văn bản, tối đa không quá 05 ngày làm việc kể từ ngày tiếp nhận văn bản giải trình, cơ quan này có văn bản yêu cầu tổ chức, cá nhân giải trình lại. Việc giải trình lại thực hiện theo quy trình của giải trình lần đầu quy định tại khoản này;

- Sau 03 (ba) lần giải trình nhưng tổ chức, cá nhân chưa đáp ứng yêu cầu, cơ quan tiếp nhận Văn bản có văn bản yêu cầu tổ chức, cá nhân mua, bán hàng hóa, dịch vụ theo mức giá trước khi thực hiện kê khai giá.

Điều 17. Quyền hạn và trách nhiệm của các tổ chức, cá nhân trong thực hiện kê khai giá

1. Đối với cơ quan tiếp nhận Văn bản:

a) Có quyền sử dụng mức giá do tổ chức, cá nhân kê khai vào mục đích phân tích, tổng hợp, dự báo biến động giá cả thị trường; kiểm tra các yếu tố hình thành giá, công bố công khai trên phương tiện thông tin đại chúng phục vụ mục tiêu bình ổn giá, thanh tra, kiểm tra việc thực hiện các nghĩa vụ tài chính theo luật định khi cần thiết;

b) Có trách nhiệm thực hiện đúng quy trình tiếp nhận, rà soát Văn bản kê khai giá quy định tại Điều 16 Thông tư này;

c) Có trách nhiệm bảo mật mức giá kê khai của tổ chức, cá nhân trong thời gian mức giá kê khai chưa có hiệu lực thực hiện.

2. Đối với tổ chức, cá nhân thực hiện kê khai giá:

a) Có quyền mua, bán hàng hóa, dịch vụ theo giá đã kê khai nếu sau 05 ngày làm việc kể từ ngày thực hiện kê khai giá theo quy định mà không nhận được văn bản (công văn, fax, thư điện tử) của cơ quan tiếp nhận Văn bản yêu cầu tổ chức, cá nhân không được thực hiện mức giá kê khai giá theo quy định tại điểm b khoản 2 Điều 16 hoặc phải giải trình về các nội dung của Văn bản kê khai giá theo quy định tại điểm c khoản 2 Điều 16 Thông tư này;

b) Có quyền điều chỉnh tăng, giảm giá hàng hóa, dịch vụ trong phạm vi 3% so với mức giá đã kê khai liền kề trước đó khi các yếu tố hình thành giá thay đổi đối với hàng hóa, dịch vụ quy định tại điểm d, điểm đ, điểm e, điểm g, điểm h, điểm i và điểm k khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá để bình ổn giá và hàng hóa, dịch vụ quy định tại điểm d, điểm m khoản 1 Điều 15 Nghị định số 177/2013/NĐ-CP; đồng thời phải gửi thông báo bằng văn bản về mức giá điều chỉnh mới cho cơ quan tiếp nhận Văn bản trước khi điều chỉnh giá hàng hóa, dịch vụ. Trường hợp điều chỉnh tăng, giảm giá hàng hóa, dịch vụ vượt mức 3% so với mức giá đã kê khai liền kề trước đó, tổ chức, cá nhân phải thực hiện kê khai giá theo quy định;

c) Có trách nhiệm thực hiện kê khai giá theo quy định của pháp luật và quy định tại Thông tư này; thực hiện giải trình (nếu có) theo yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định tại khoản 2 Điều 16 Thông tư này; chấp hành việc kiểm tra yếu tố hình thành giá của cơ quan nhà nước có thẩm quyền (nếu có) và phải chịu trách nhiệm trước pháp luật về tính chính xác của mức giá kê khai;

d) Không được áp dụng mức giá kê khai trong mua, bán hàng hóa, dịch vụ trong thời hạn ít nhất 05 ngày làm việc kể ngày thực hiện kê khai giá theo quy định hoặc trong thời gian giải trình theo yêu cầu của cơ quan tiếp nhận Văn bản kê khai giá;

đ) Có trách nhiệm thực hiện công khai thông tin về mức giá đã kê khai; thông báo bằng văn bản cho cơ quan có thẩm quyền tiếp nhận Văn bản kê khai giá nếu thay đổi thời gian bắt đầu áp dụng mức giá đã kê khai; công khai, niêm yết trong toàn hệ thống phân phối (nếu có); thực hiện đúng giá niêm yết; chấp hành các biện pháp bình ổn giá của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

e) Có trách nhiệm chấp hành các hình thức xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực giá đối với hành vi không kê khai giá; kê khai giá sai so với mẫu văn bản kê khai giá đã được cơ quan nhà nước có thẩm quyền quy định; tự ý tăng giá theo giá đã kê khai với cơ quan quản lý nhà nước có thẩm quyền nhưng cơ quan nhà nước có thẩm quyền đã có văn bản yêu cầu giải trình mà tổ chức, cá nhân chưa giải trình xong về mức giá kê khai; tự ý tăng giá theo giá đã kê khai với cơ quan quản lý nhà nước có thẩm quyền trong trường hợp cơ quan nhà nước có thẩm quyền đã yêu cầu đình chỉ áp dụng mức giá mới và yêu cầu kê khai lại mức giá.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 18. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 14 tháng 6 năm 2014. Bãi bỏ Thông tư số 104/2008/TT-BTC ngày 13 tháng 11 năm 2008 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và Nghị định số 75/2008/NĐ-CP ngày 09 tháng 6 năm 2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và bãi bỏ Thông tư số 122/2010/TT-BTC ngày 12 tháng 8 năm 2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 104/2008/TT-BTC ngày 13 tháng 11 năm 2008 của Bộ Tài chính.

Điều 19. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính ủy quyền cho Cục trưởng Cục Quản lý giá thuộc Bộ Tài chính thông báo bằng văn bản các mức chi phí quy định tại điểm e khoản 1 Điều 8 Thông tư này.

2. Ủy ban nhân dân tỉnh căn cứ tình hình thực tế tại địa phương và các quy định của pháp luật về quản lý giá ban hành quy định về quản lý giá trên địa bàn theo thẩm quyền.

3. Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính (Cục Quản lý giá) để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- TAND tối cao, VKSND tối cao;
- Kiểm toán nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Phòng Thương mại và công nghiệp Việt Nam;
- Hiệp hội Thẩm định giá, các doanh nghiệp TĐG;
- Các tập đoàn kinh tế; Tổng công ty Nhà nước;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, QLG (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phụ lục số 1: BIỂU MẪU ĐĂNG KÝ GIÁ

(Ban hành kèm theo Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính )

Tên đơn vị đăng ký giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./ ..... V/v: đăng ký giá | ... , ngày ... tháng ... năm ....

Kính gửi: (Tên cơ quan tiếp nhận Biểu mẫu đăng ký giá)

Thực hiện Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính.

... (tên đơn vị đăng ký) gửi Biểu mẫu đăng ký giá ..... gồm các văn bản và nội dung sau:

1. Bảng đăng ký mức giá bán cụ thể.

2. Giải trình lý do điều chỉnh giá (trong đó có giải thích việc tính mức giá cụ thể áp dụng theo các hướng dẫn, quy định về phương pháp tính giá do cơ quan có thẩm quyền ban hành)

Mức giá đăng ký này thực hiện từ ngày ... / ... /.....

... (tên đơn vị đăng ký) xin chịu trách nhiệm trước pháp luật về tính chính xác của mức giá mà đơn vị đã đăng ký./.

Nơi nhận:
- Như trên;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ

(Ký tên, đóng dấu)

- Họ tên người nộp Biểu mẫu:...............................................................................

- Số điện thoại liên lạc:.........................................................................................

- Số fax:..............................................................................................................

Ghi nhận ngày nộp Biểu mẫu đăng ký giá
của cơ quan tiếp nhận Biểu mẫu đăng ký giá

1. (Cơ quan tiếp nhận Biểu mẫu đăng ký giá ghi ngày, tháng, năm nhận được Biểu mẫu đăng ký giá và đóng dấu công văn đến)

2. Hết thời hạn 05 ngày làm việc kể từ ngày trên, nếu cơ quan tiếp nhận Biểu mẫu không có ý kiến yêu cầu tổ chức, cá nhân không được thực hiện mức giá đăng ký mới hoặc phải giải trình về các nội dung của Biểu mẫu thì tổ chức, cá nhân được mua, bán theo mức giá đăng ký.

Tên đơn vị thực hiện đăng ký giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ........., ngày ......tháng ....... năm .....

BẢNG ĐĂNG KÝ MỨC GIÁ BÁN CỤ THỂ

(Kè theo công văn số.........ngày.......tháng.......năm........của Công ty........)

Doanh nghiệp là đơn vị (sản xuất hay dịch vụ).....................

Đăng ký giá (nhập khẩu, bán buôn, bán lẻ):.............cụ thể như sau:

STT | Tên hàng hóa, dịch vụ | Quy cách, chất lượng | Đơn vị tính | Mức giá đăng ký hiện hành | Mức giá đăng ký mới | Mức tăng/ giảm | Tỷ lệ % tăng/ giảm

Mức giá đăng ký này thực hiện từ ngày ... / ... /.....

Tên đơn vị thực hiện đăng ký giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày...... tháng.......năm .....

THUYẾT MINH CƠ CẤU TÍNH GIÁ
HÀNG HÓA, DỊCH VỤ ĐĂNG KÝ GIÁ

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

(Đối với mặt hàng nhập khẩu)

Tên hàng hóa, dịch vụ:

Đơn vị sản xuất, kinh doanh:

Quy cách phẩm chất; điều kiện bán hàng hoặc giao hàng; chính sách khuyến mại, giảm giá, chiết khấu cho các đối tượng khách hàng (nếu có)

I. BẢNG TỔNG HỢP TÍNH GIÁ VỐN, GIÁ BÁN HÀNG HÓA NHẬP KHẨU CHO MỘT ĐƠN VỊ SẢN PHẨM HÀNG HÓA

STT | Khoản mục chi phí | Đơn vị tính | Thành tiền | Ghi chú
A | Sản lượng nhập khẩu |  |  |
B | Giá vốn nhập khẩu |  |  |
1 | Giá mua tại cửa khẩu Việt Nam (giá CIF) |  |  |
2 | Thuế nhập khẩu |  |  |
3 | Thuế tiêu thụ đặc biệt (nếu có) |  |  |
4 | Các khoản thuế, phí khác (nếu có) |  |  |
5 | Các khoản chi bằng tiền khác theo quy định (nếu có) |  |  |
C | Chi phí chung |  |  |
6 | Chi phí tài chính (nếu có) |  |  |
7 | Chi phí bán hàng |  |  |
8 | Chi phí quản lý |  |  |
D | Tổng chi phí |  |  |
Đ | Giá thành toàn bộ 01 (một) đơn vị sản phẩm |  |  |
E | Lợi nhuận dự kiến |  |  |
G | Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định |  |  |
H | Giá bán dự kiến |  |  |

II. GIẢI TRÌNH CHI TIẾT CÁCH TÍNH CÁC KHOẢN MỤC CHI PHÍ CHO MỘT ĐƠN VỊ SẢN PHẨM HÀNG HÓA

1. Giá mua tại cửa khẩu Việt Nam (giá CIF)

2. Thuế nhập khẩu

3. Thuế tiêu thụ đặc biệt (nếu có)

4. Các khoản thuế, phí khác (nếu có)

5. Các khoản chi bằng tiền khác theo quy định (nếu có)

6. Chi phí tài chính (nếu có)

7. Chi phí bán hàng

8. Chi phí quản lý

9. Lợi nhuận dự kiến

10. Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định

11. Giá bán dự kiến

Tên đơn vị thực hiện đăng ký giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày...... tháng.......năm .....

THUYẾT MINH CƠ CẤU TÍNH GIÁ
HÀNG HÓA, DỊCH VỤ ĐĂNG KÝ GIÁ

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

(Đối với mặt hàng sản xuất trong nước)

Tên hàng hóa, dịch vụ:

Đơn vị sản xuất, kinh doanh:

Quy cách phẩm chất; điều kiện bán hàng hoặc giao hàng; chính sách khuyến mại, giảm giá, chiết khấu cho các đối tượng khách hàng (nếu có)

I. BẢNG TỔNG HỢP TÍNH GIÁ VỐN, GIÁ BÁN HÀNG HÓA, DỊCH VỤ

Số TT | Khoản mục chi phí | ĐVT | lượng | Đơn giá | Thành tiền
1 | Chi phí sản xuất: |  |  |  |
1.1 | Chi phí nguyên liệu, vật liệu trực tiếp |  |  |  |
1.2 | Chi phí nhân công trực tiếp |  |  |  |
1.3 | Chi phí sản xuất chung: |  |  |  |
a | Chi phí nhân viên phân xưởng |  |  |  |
b | Chi phí vật liệu |  |  |  |
c | Chi phí dụng cụ sản xuất |  |  |  |
d | Chi phí khấu hao TSCĐ |  |  |  |
đ | Chi phí dịch vụ mua ngoài |  |  |  |
e | Chi phí bằng tiền khác |  |  |  |
 | Tổng chi phí sản xuất : |  |  |  |
2 | Chi phí bán hàng |  |  |  |
3 | Chi phí quản lý doanh nghiệp |  |  |  |
4 | Chi phí tài chính |  |  |  |
 | Tổng giá thành toàn bộ |  |  |  |
5 | Lợi nhuận dự kiến |  |  |  |
 | Giá bán chưa thuế |  |  |  |
6 | Thuế tiêu thụ đặc biệt (nếu có) |  |  |  |
7 | Thuế giá trị gia tăng (nếu có) |  |  |  |
 | Giá bán (đã có thuế) |  |  |  |

II. GIẢI TRÌNH CHI TIẾT CÁCH TÍNH CÁC KHOẢN MỤC CHI PHÍ CHO MỘT ĐƠN VỊ SẢN PHẨM HÀNG HÓA

1. Chi phí sản xuất

2. Chi phí bán hàng

3. Chi phí quản lý doanh nghiệp

4. Chi phí tài chính

5. Lợi nhuận dự kiến

6. Thuế tiêu thụ đặc biệt (nếu có)

7. Thuế giá trị gia tăng (nếu có)

8. Giá bán (đã có thuế)

Phụ lục số 2a: HỒ SƠ PHƯƠNG ÁN GIÁ HÀNG HÓA, DỊCH VỤ

(Ban hành kèm theo Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính)

Tên đơn vị đề nghị định giá, điều chỉnh giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày…. tháng… năm...

HỒ SƠ PHƯƠNG ÁN GIÁ

Tên hàng hóa, dịch vụ:.......................................................................

Tên đơn vị sản xuất, kinh doanh:........................................................

Địa chỉ:...............................................................................................

Số điện thoại:......................................................................................

Số Fax: ………………………………………………………………

Tên đơn vị đề nghị định giá, điều chỉnh giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./ ..... V/v: Thẩm định phương án giá | .........., ngày…. tháng… năm...

Kính gửi: (tên các cơ quan nhà nước có thẩm quyền thẩm định phương án giá, quy định giá)

Thực hiện Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá.

... (tên đơn vị đề nghị định giá, điều chỉnh giá) đã lập phương án giá về sản phẩm…. (tên hàng hóa, dịch vụ) (có phương án giá kèm theo).

Đề nghị …. (tên cơ quan nhà nước có thẩm quyền thẩm định phương án giá, quy định giá) xem xét quy định giá… (tên hàng hóa, dịch vụ) theo quy định hiện hành của pháp luật./.

Nơi nhận:
- Như trên;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ

Đơn vị đề nghị định giá (hoặc điều chỉnh giá)

Tên đơn vị đề nghị định giá, điều chỉnh giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày tháng năm 20...

PHƯƠNG ÁN GIÁ

(Đối với hàng hóa nhập khẩu)

Tên hàng hóa.......................................................................................................

Đơn vị nhập khẩu................................................................................................

Quy cách phẩm chất............................................................................................

Xuất xứ hàng hóa................................................................................................

I. BẢNG TỔNG HỢP TÍNH GIÁ VỐN, GIÁ BÁN HÀNG HÓA NHẬP KHẨU CHO MỘT ĐƠN VỊ SẢN PHẨM HÀNG HÓA

STT | Khoản mục chi phí | Đơn vị tính | Thành tiền | Ghi chú
A | Sản lượng nhập khẩu |  |  |
B | Giá vốn nhập khẩu |  |  |
1 | Giá mua tại cửa khẩu Việt Nam (giá CIF) |  |  |
2 | Thuế nhập khẩu |  |  |
3 | Thuế tiêu thụ đặc biệt (nếu có) |  |  |
4 | Các khoản thuế, phí khác (nếu có) |  |  |
5 | Các khoản chi bằng tiền khác theo quy định (nếu có) |  |  |
C | Chi phí chung |  |  |
6 | Chi phí tài chính (nếu có) |  |  |
7 | Chi phí bán hàng |  |  |
8 | Chi phí quản lý |  |  |
D | Tổng chi phí |  |  |
Đ | Giá thành toàn bộ 01 (một) đơn vị sản phẩm |  |  |
E | Lợi nhuận dự kiến |  |  |
G | Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định |  |  |
H | Giá bán dự kiến |  |  |

II. GIẢI TRÌNH CHI TIẾT CÁC KHOẢN MỤC CHI PHÍ CHO MỘT ĐƠN VỊ SẢN PHẨM HÀNG HÓA

1. Giá mua tại cửa khẩu Việt Nam (giá CIF)

2. Thuế nhập khẩu

3. Thuế tiêu thụ đặc biệt (nếu có)

4. Các khoản thuế, phí khác (nếu có)

5. Các khoản chi bằng tiền khác theo quy định (nếu có)

6. Chi phí tài chính (nếu có)

7. Chi phí bán hàng

8. Chi phí quản lý

9. Giá thành toàn bộ 01 (một) đơn vị sản phẩm

10. Lợi nhuận dự kiến

11. Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định

12. Giá bán dự kiến

13. Điều kiện giao hàng/ bán hàng

III. BẢNG SO SÁNH MỨC GIÁ ĐỀ NGHỊ VỚI MỨC GIÁ HÀNG HÓA, DỊCH VỤ TƯƠNG TỰ Ở THỊ TRƯỜNG TRONG NƯỚC VÀ THỊ TRƯỜNG MỘT SỐ NƯỚC TRONG KHU VỰC

Tên đơn vị đề nghị định giá, điều chỉnh giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày... tháng.... năm...

PHƯƠNG ÁN GIÁ

(Đối với hàng hóa, dịch vụ sản xuất trong nước)

Tên hàng hóa, dịch vụ..........................................................................................

Đơn vị sản xuất....................................................................................................

Quy cách phẩm chất............................................................................................

I. BẢNG TỔNG HỢP TÍNH GIÁ VỐN, GIÁ BÁN HÀNG HÓA, DỊCH VỤ CHO MỘT ĐƠN VỊ SẢN PHẨM HÀNG HÓA

STT | Nội dung chi phí | ĐVT | Số lượng | Đơn giá | Thành tiền
A | Sản lượng tính giá |  |  |  |
B | Chi phí sản xuất, kinh doanh |  |  |  |
I | Chi phí trực tiếp: |  |  |  |
1 | Chi phí nguyên liệu, vật liệu, công cụ, dụng cụ, nhiên liệu, năng lượng trực tiếp |  |  |  |
2 | Chi phí nhân công trực tiếp |  |  |  |
3 | Chi phí khấu hao máy móc thiết bị trực tiếp (trường hợp được trích khấu hao) |  |  |  |
4 | Chi phí sản xuất, kinh doanh (chưa tính ở trên) theo đặc thù của từng ngành, lĩnh vực |  |  |  |
II | Chi phí chung |  |  |  |
5 | Chi phí sản xuất chung (đối với doanh nghiệp) |  |  |  |
6 | Chi phí tài chính (nếu có) |  |  |  |
7 | Chi phí bán hàng |  |  |  |
8 | Chi phí quản lý |  |  |  |
 | Tổng chi phí sản xuất, kinh doanh |  |  |  |
C | Chi phí phân bổ cho sản phẩm phụ (nếu có) |  |  |  |
D | Giá thành toàn bộ |  |  |  |
Đ | Giá thành toàn bộ 01 (một) đơn vị sản phẩm |  |  |  |
E | Lợi nhuận dự kiến |  |  |  |
G | Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định |  |  |  |
H | Giá bán dự kiến |  |  |  |

II. GIẢI TRÌNH CHI TIẾT CÁCH TÍNH CÁC KHOẢN MỤC CHI PHÍ CHO MỘT ĐƠN VỊ SẢN PHẨM HÀNG HÓA

1. Chi phí nguyên liệu, vật liệu, công cụ, dụng cụ, nhiên liệu, năng lượng trực tiếp

2. Chi phí nhân công trực tiếp

3. Chi phí khấu hao máy móc thiết bị trực tiếp (trường hợp được trích khấu hao)

4. Chi phí sản xuất, kinh doanh (chưa tính ở trên) theo đặc thù của từng ngành, lĩnh vực

5. Chi phí sản xuất chung (đối với doanh nghiệp)

6. Chi phí tài chính (nếu có)

7. Chi phí bán hàng

8. Chi phí quản lý

9. Tổng chi phí sản xuất, kinh doanh

10. Chi phí phân bổ cho sản phẩm phụ (nếu có)

11. Giá thành toàn bộ 01 (một) đơn vị sản phẩm

12. Lợi nhuận dự kiến

13. Thuế giá trị gia tăng, thuế khác (nếu có) theo quy định

14. Giá bán dự kiến

15. Điều kiện giao hàng/ bán hàng

III. BẢNG SO SÁNH MỨC GIÁ ĐỀ NGHỊ VỚI MỨC GIÁ HÀNG HÓA, DỊCH VỤ TƯƠNG TỰ Ở THỊ TRƯỜNG TRONG NƯỚC VÀ THỊ TRƯỜNG MỘT SỐ NƯỚC TRONG KHU VỰC

Tên cơ quan có thẩm quyền thẩm định phương án giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./ ..... V/v định giá, điều chỉnh giá | ... , ngày ... tháng ... năm ....

Kính gửi: (Tên cơ quan có thẩm quyền định giá)

Sau khi nghiên cứu, xem xét phương án giá (hoặc điều chỉnh giá) kèm theo công văn số ... ngày ... tháng ... năm ... của... (tên cơ quan, đơn vị đề nghị định giá, điều chỉnh giá),... (tên cơ quan có thẩm quyền thẩm định phương án giá) có ý kiến như sau:

1. Về hồ sơ phương án giá (điều chỉnh giá): (ghi rõ kết quả thẩm định đối với từng khoản mục chi phí)

2. Tính khả thi của mức giá được quy định (hoặc điều chỉnh giá):

3. Kiến nghị:

Sau khi xem xét, ... (Tên cơ quan có thẩm quyền thẩm định phương án giá) đề nghị mức giá (mức điều chỉnh giá) là ..... đồng (hoặc tại Phụ lục kèm theo công văn này - đối với trường hợp có nhiều mặt hàng).

Đề nghị... (tên cơ quan có thẩm quyền định giá) xem xét, ban hành theo thẩm quyền.

Nơi nhận:
- Như trên;
- Lưu:

THỦ TRƯỞNG CƠ QUAN

(Cơ quan có thẩm quyền thẩm định phương án giá)

Phụ lục số 2b:

BIỂU MẪU SỐ 01

VĂN BẢN ĐỀ NGHỊ THẨM ĐỊNH

PHƯƠNG ÁN CHI PHÍ BẢO QUẢN HÀNG DỰ TRỮ QUỐC GIA CHƯA CÓ ĐỊNH MỨC, CHI PHÍ (NHẬP, XUẤT TẠI CỬA KHO DỰ TRỮ QUỐC GIA) CHƯA CÓ ĐỊNH MỨC VÀ CHI PHÍ XUẤT TỐI ĐA NGOÀI CỬA KHO HÀNG DỰ TRỮ QUỐC GIA

(Ban hành kèm theo Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính)

Tên đơn vị -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./ ..... V/v thẩm định phương án chi phí bảo quản, nhập, xuất, hàng dự trữ quốc gia | …… , ngày … tháng … năm .....

Kính gửi: Cục Quản lý giá.

Căn cứ;

Căn cứ;

...........

Sau khi xem xét và phê duyệt dự toán chi phí bảo quản hàng dự trữ quốc gia chưa có định mức, chi phí (nhập, xuất tại cửa kho dự trữ quốc gia) chưa có định mức, chi phí xuất tối đa ngoài cửa kho hàng dự trữ quốc gia từ nguồn dự trữ quốc gia của (tên đơn vị thực hiện nhập, xuất, bảo quản hàng dự trữ quốc gia), (tên Bộ, ngành đề nghị thẩm định phương án giá) đề nghị tổng mức chi phí bảo quản hàng dự trữ quốc gia chưa có định mức, chi phí (nhập, xuất tại cửa kho dự trữ quốc gia) chưa có định mức và chi phí xuất tối đa ngoài cửa kho (số lượng và tên hàng hóa ) là........ đồng.

- Nguyên nhân tăng/giảm:..............(nếu có).

BẢNG CHI TIẾT KIỂM TRA

STT | KHOẢN MỤC | PHƯƠNG ÁN CỦA ĐƠN VỊ | SỐ KIỂM TRA | TĂNG/ GIẢM | NGUYÊN NHÂN
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
...... |  |  |  |  |

(kèm theo phương án giá, hồ sơ và các báo cáo của đơn vị ).

Đề nghị Cục Quản lý giá xem xét thẩm định và trình Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:
- Như trên;
- Các cơ quan, đơn vị có liên quan;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ

(Ký tên, đóng dấu)

(Ghi chú: Mẫu văn bản này dành cho Bộ, ngành quản lý hàng dự trữ quốc gia và Tổng cục Dự trữ Nhà nước).

BIỂU MẪU 02:

VĂN BẢN ĐỀ NGHỊ XEM XÉT, PHÊ DUYỆT DỰ TOÁN CHI PHÍ BẢO QUẢN HÀNG DỰ TRỮ QUỐC GIA CHƯA CÓ ĐỊNH MỨC, CHI PHÍ (NHẬP, XUẤT TẠI CỬA KHO DỰ TRỮ QUỐC GIA) CHƯA CÓ ĐỊNH MỨC VÀ CHI PHÍ XUẤT TỐI ĐA NGOÀI CỬA KHO HÀNG DỰ TRỮ QUỐC GIA

(Ban hành kèm theo Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính)

Tên đơn vị -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./ ..... V/v dự toán chi phí nhập, xuất, bảo quản hàng dự trữ quốc gia | …… , ngày … tháng … năm ……

Kính gửi: (tên Bộ, ngành quản lý hàng dự trữ quốc gia).

Căn cứ;

Căn cứ;

...........

(tên đơn vị thực hiện nhiệm vụ nhập, xuất, bảo quản hàng dự trữ quốc gia) đã lập dự toán chi phí bảo quản hàng dự trữ quốc gia chưa có định mức, chi phí (nhập, xuất tại cửa kho dự trữ quốc gia) chưa có định mức, chi phí xuất tối đa ngoài cửa kho (số lượng và tên hàng hóa ) và đề nghị tổng chi phí nhập, xuất, bảo quản là......đồng

(có dự toán và hồ sơ kèm theo )

Đề nghị (tên Bộ, ngành quản lý hàng dự trữ quốc gia) xem xét, phê duyệt./.

Nơi nhận:
- Như trên;
- Các cơ quan, đơn vị có liên quan;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ

(ký, ghi rõ họ tên, đóng dấu)

(Ghi chú: Mẫu văn bản này dành cho đơn vị thực hiện nhiệm vụ nhập, xuất, bảo quản hàng dự trữ quốc gia).

BIỂU MẪU 03

VỀ NỘI DUNG DỰ TOÁN CHI PHÍ BẢO QUẢN HÀNG DỰ TRỮ QUỐC GIA CHƯA CÓ ĐỊNH MỨC, CHI PHÍ (NHẬP, XUẤT TẠI CỬA KHO DỰ TRỮ QUỐC GIA) CHƯA CÓ ĐỊNH MỨC VÀ CHI PHÍ XUẤT TỐI ĐA NGOÀI CỬA KHO HÀNG DỰ TRỮ QUỐC GIA

(Ban hành kèm theo Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính)

STT | KHOẢN MỤC | Thành tiền
I | Chi phí nhập, xuất tại cửa kho chưa có định mức: + Chi phí tuyên truyền, quảng cáo, thông tin liên lạc, đăng tin, tập huấn; + Chi phí kiểm tra công tác nhập, xuất tại các đơn vị; + Chi phí kiểm tra, kiểm định hàng dự trữ quốc gia; + Chi phí đầu tư cơ sở vật chất; + Chi phí sửa chữa tài sản, phương tiện, thiết bị phục vụ công tác nhập, xuất; + Chi phí làm đêm, thêm giờ, bữa ăn giữa ca; + Chi phí in ấn tài liệu, văn phòng phẩm; + Chi phí họp chỉ đạo, hội nghị triển khai, sơ kết, tổng kết; + Chi phí thuê tổ chức có chức năng thẩm định giá; + Chi phí cân, đong, đo, đếm, sang bao, đổ bao, đóng gói, hạ kiệu; + Chi phí lắp đặt, nổ thử máy tại chỗ, chi thuê phương tiện bốc dỡ; + Chi phí bốc xếp hàng dự trữ quốc gia từ phương tiện vào kho hoặc từ kho lên phương tiện vận chuyển; + Chi phí công tác an ninh, bảo vệ; + Chi phí mái che tạm phục vụ giao, nhận hàng; + Các chi phí khác có liên quan. |
II | Chi phí xuất tối đa ngoài cửa kho hàng dự trữ quốc gia: |
1 | Chi phí vận chuyển: - Cước phí vận chuyển đến nơi giao hàng; - Phí cầu đường; - Chi phí kê lót trên phương tiện vận chuyển; - Chi phí chằng buộc, áp tải, hao hụt theo định mức; - Chi phí bảo hiểm hàng hóa trong quá trình vận chuyển; - Chi phí vệ sinh, chờ đợi của phương tiện; - Chi phí chuyển tải, bốc xếp sang phương tiện. |
2 | Chi phí thuê thẩm định dự toán chi phí vận chuyển |
3 | Chi công tác phí trong nước |
4 | Chi phí dịch tài liệu |
5 | Chi thông tin liên lạc |
6 | Chi phí tổ chức Lễ giao nhận tượng trưng hàng dự trữ quốc gia đối với Đại sứ quán nước nhận viện trợ tại Việt Nam |
7 | Chi phí tiếp đoàn chuyên gia thuộc nước nhận viện trợ làm việc tại Việt Nam |
8 | Chi phí cho đoàn công tác ra nước ngoài thực hiện nhiệm vụ xuất cấp hàng dự trữ quốc gia để viện trợ do cấp có thẩm quyền quyết định |
9 | Chi phí mua bao bì mới đóng gói hoặc thay thế và đề phòng bao bì rách vỡ, in market, sang bao, xếp kiêu chờ xuất |
10 | Chi phí cho các hoạt động khác có liên quan |
III | Chi phí bảo quản hàng dự trữ quốc gia chưa có định mức: - Chi phí hướng dẫn, tập huấn, kiểm tra, kiểm định công tác bảo quản tại các đơn vị; - Chi phí đầu tư cơ sở, vật chất; - Chi phí mua sắm, sửa chữa công cụ, dụng cụ phục vụ công tác bảo quản; - Chi bữa ăn giữa ca; - Chi phí in ấn tài liệu, văn phòng phẩm; - Chi phí quản lý định mức; - Chi phí điện năng; - Chi phí nước; - Chi phí bảo hộ lao động, bạt chống bão, phòng cháy chữa cháy; - Chi phí bốc xếp đảo hàng; - Chi phí khử trùng kho, đóng gói, hạ kiêu; - Chi phí thuê phương tiện bốc dỡ; - Chi phí bồi dưỡng độc hại; - Chi phí khấu hao tài sản; - Chi phí thuê đất (nếu có) phục vụ cho công tác bảo quản; - Các khoản đóng góp theo lương, các khoản thanh toán cho người lao động; - Các chi phí khác có liên quan. |

Phụ lục số 3: HỒ SƠ HIỆP THƯƠNG GIÁ

(Ban hành kèm theo Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính)

Tên đơn vị đề nghị hiệp thương giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày… tháng… năm...

HỒ SƠ HIỆP THƯƠNG GIÁ

Tên hàng hóa, dịch vụ: .........................................................................

Tên đơn vị sản xuất, kinh doanh: ..........................................................

Địa chỉ: ................................................................................................

Số điện thoại: .......................................................................................

Số Fax: …………………………………………………………………..

Tên đơn vị đề nghị hiệp thương giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./ ..... V/v: hiệp thương giá | ... , ngày ... tháng ... năm ....

Kính gửi: (tên cơ quan nhà nước có thẩm quyền hiệp thương giá)

Thực hiện quy định tại Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính, ... (tên đơn vị đề nghị hiệp thương giá) đề nghị ... (tên cơ quan nhà nước có thẩm quyền hiệp thương giá) tổ chức hiệp hiệp thương giá... (tên hàng hóa, dịch vụ đề nghị hiệp thương giá) do ... (tên đơn vị sản xuất, kinh doanh sản xuất hoặc nhập khẩu hàng hóa, dịch vụ) (kèm theo phương án giá hiệp thương), cụ thể như sau:

1. Bên bán:................................................................................................................

2. Bên mua:...............................................................................................................

3. Tên hàng hóa, dịch vụ hiệp thương giá:...............................................................

- Quy cách, phẩm chất:.............................................................................................

- Mức giá đề nghị của bên bán.................................................................................

- Mức giá đề nghị của bên mua................................................................................

- Thời điểm thi hành mức giá....................................................................................

- Điều kiện thanh toán...............................................................................................

4. Nội dung chính của phương án giá hiệp thương:.................................................

..................................................................................................................................

..................................................................................................................................

Nơi nhận:
- Như trên;
- Đơn vị mua hoặc bán:
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ

(Ký tên, đóng dấu)

Tên đơn vị đề nghị hiệp thương giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày... tháng... năm...

PHƯƠNG ÁN GIÁ HIỆP THƯƠNG

(kèm theo công văn số ..../... ngày ..../.../... của ...)

Tên hàng hóa đề nghị hiệp thương giá:

Đơn vị sản xuất, kinh doanh:

Quy cách phẩm chất:

I. BẢNG TỔNG HỢP TÍNH GIÁ VỐN, GIÁ BÁN HÀNG HÓA, DỊCH VỤ

Số TT | Khoản mục chi phí | ĐVT | Lượng | Đơn giá | Thành tiền
1 | Chi phí sản xuất: |  |  |  |
1.1 | Chi phí nguyên liệu, vật liệu trực tiếp |  |  |  |
1.2 | Chi phí nhân công trực tiếp |  |  |  |
1.3 | Chi phí sản xuất chung: |  |  |  |
a | Chi phí nhân viên phân xưởng |  |  |  |
b | Chi phí vật liệu |  |  |  |
c | Chi phí dụng cụ sản xuất |  |  |  |
d | Chi phí khấu hao TSCĐ |  |  |  |
đ | Chi phí dịch vụ mua ngoài |  |  |  |
e | Chi phí bằng tiền khác |  |  |  |
 | Tổng chi phí sản xuất : |  |  |  |
2 | Chi phí bán hàng |  |  |  |
3 | Chi phí quản lý doanh nghiệp |  |  |  |
4 | Chi phí tài chính |  |  |  |
 | Tổng giá thành toàn bộ |  |  |  |
5 | Lợi nhuận dự kiến |  |  |  |
 | Giá bán chưa thuế |  |  |  |
6 | Thuế tiêu thụ đặc biệt (nếu có) |  |  |  |
7 | Thuế giá trị gia tăng (nếu có) |  |  |  |
 | Giá bán (đã có thuế) |  |  |  |

II. GIẢI TRÌNH CHI TIẾT CÁCH TÍNH CÁC KHOẢN MỤC CHI PHÍ

1. Chi phí sản xuất

2. Chi phí bán hàng

3. Chi phí quản lý doanh nghiệp

4. Chi phí tài chính

5. Lợi nhuận dự kiến

6. Thuế tiêu thụ đặc biệt (nếu có)

7. Thuế giá trị gia tăng (nếu có)

8. Giá bán (đã có thuế)

Phụ lục số 4: MẪU VĂN BẢN KÊ KHAI GIÁ

(Ban hành kèm theo Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính)

Tên đơn vị thực hiện kê khai giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./..... V/v kê khai giá | ....., ngày ... tháng ... năm .....

Kính gửi: ....(tên cơ quan tiếp nhận Biểu mẫu kê khai giá....)

Thực hiện Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính.

... (tên đơn vị kê khai giá) gửi Bảng kê khai mức giá hàng hóa, dịch vụ (đính kèm).

Mức giá kê khai này thực hiện từ ngày ..../.... / ......

... (tên đơn vị kê khai giá) xin chịu trách nhiệm trước pháp luật về tính chính xác của mức giá mà chúng tôi đã kê khai./.

Nơi nhận:
- Như trên;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ

(Ký tên, đóng dấu)

- Họ tên người nộp Biểu mẫu:.....................................................................................

- Số điện thoại liên lạc:................................................................................................

- Số fax:.......................................................................................................................

Ghi nhận ngày nộp Văn bản kê khai giá
của cơ quan tiếp nhận

1. (Cơ quan tiếp nhận Văn bản kê khai giá ghi ngày, tháng, năm nhận được Văn bản kê khai giá và đóng dấu công văn đến)

2. Hết thời hạn 05 ngày làm việc kể từ ngày trên, nếu cơ quan tiếp nhận Văn bản không có ý kiến yêu cầu tổ chức, cá nhân không được thực hiện mức giá kê khai mới hoặc phải giải trình về các nội dung của Văn bản thì tổ chức, cá nhân được mua, bán theo mức giá kê khai.

Tên đơn vị thực hiện kê khai giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày.... tháng... năm .....

BẢNG KÊ KHAI MỨC GIÁ

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

1/ Mức giá kê khai (nhập khẩu, bán buôn, bán lẻ):

STT | Tên hàng hóa, dịch vụ | Quy cách, chất lượng | Đơn vị tính | Mức giá kê khai hiện hành | Mức giá kê khai mới | Mức tăng/ giảm | Tỷ lệ tăng/ giảm | Ghi chú

2/ Phân tích nguyên nhân, nêu rõ biến động của các yếu tố hình thành giá tác động làm tăng hoặc giảm giá hàng hóa, dịch vụ thực hiện kê khai giá

....................................................................................................................................

....................................................................................................................................

....................................................................................................................................

3/ Các trường hợp ưu đãi, giảm giá hoặc chiết khấu... đối với các đối tượng khách hàng (nếu có)

Mức giá kê khai này thực hiện từ ngày ..../.... / ......


TT 201 5 - 10 cac mat hang nong nghiep thuoc linh vuc binh on gia

BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2015/TTLT-BNNPTNT-BTC | Hà Nội, ngày 03 tháng 3 năm 2015

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN CHI TIẾT CÁC MẶT HÀNG THUỘC LĨNH VỰC NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN THỰC HIỆN BÌNH ỔN GIÁ VÀ KÊ KHAI GIÁ

Căn cứ Luật Giá số 11/2012/QH13 ngày 20/06/2012;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá;

Căn cứ Nghị định 199/2013/NĐ-CP ngày 26/11/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn; Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch hướng dẫn chi tiết các mặt hàng thuộc lĩnh vực nông nghiệp và phát triển nông thôn thực hiện bình ổn giá và kê khai giá.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư liên tịch này quy định chi tiết mặt hàng thuộc lĩnh vực nông nghiệp và phát triển nông thôn thực hiện bình ổn giá và kê khai giá.

1. Mặt hàng thực hiện bình ổn giá: phân đạm urê, phân NPK; thuốc trừ sâu, thuốc trừ bệnh, thuốc trừ cỏ; vac-xin phòng bệnh cho gia súc, gia cầm; muối ăn; thóc, gạo tẻ thường.

2. Mặt hàng thực hiện kê khai giá: thức ăn chăn nuôi cho gia súc, gia cầm và thủy sản; thuốc tiêu độc, sát trùng, tẩy trùng, trị bệnh cho gia súc, gia cầm và thủy sản và các mặt hàng tại Khoản 1 Điều này trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân sản xuất, kinh doanh; cơ quan nhà nước; tổ chức, cá nhân khác có liên quan đến hoạt động bình ổn giá và kê khai giá thuộc lĩnh vực nông nghiệp và phát triển nông thôn trên lãnh thổ Việt Nam.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. Mặt hàng bình ổn giá

Điều 3. Mặt hàng phân bón thực hiện bình ổn giá

1. Phân đạm urê có hàm lượng Nitơ (N) tổng số ≥ 46%;

2. Phân NPK có tổng hàm lượng các chất dinh dưỡng Nitơ tổng số (Nts), lân hữu hiệu (P2O5hh), kali hữu hiệu (K2Ohh) ≥ 18%.

Điều 4. Mặt hàng thuốc bảo vệ thực vật có chứa các hoạt chất thực hiện bình ổn giá

1. Thuốc trừ sâu: Fenobucarb (min 96%); Pymethrozin (min 95%); Dinotefuran (min 89%); Ethofenprox (min 96%); Buprofezin (min 98%); Imidacloprid (min 96%); Fipronil (min 96%).

2. Thuốc trừ bệnh: Isoprothiolane (min 96%); Tricyclazole (min 95%); Kasugamycin (min 70%); Fenoxanil (min 95%); Fosetyl-aluminium (min 95 %); Metalaxy (min 95%); Mancozeb (min 95%); Zined (min 80%).

3. Thuốc trừ cỏ: Glyphosate (min 95%); Pretilachlor; Quinclorac (min 99%); Ametryn (min 96 %).

Điều 5. Mặt hàng vac-xin phòng bệnh cho gia súc, gia cầm thực hiện bình ổn giá

1. Vac-xin phòng bệnh cho gia súc: vac-xin Lở mồm long móng; Vac-xin Tai xanh (PRRS); vac-xin tụ huyết trùng; vac-xin dịch tả lợn.

2. Vac-xin phòng bệnh cho gia cầm: vac-xin cúm gia cầm, vac-xin dịch tả vịt, Newcastle.

Điều 6. Mặt hàng muối ăn thực hiện bình ổn giá

Muối thô, muối tinh và muối iốt do các tổ chức, cá nhân sản xuất, kinh doanh.

Điều 7. Mặt hàng thóc, gạo tẻ thường thực hiện bình ổn giá

Thóc, gạo tẻ thường do các tổ chức, cá nhân sản xuất, kinh doanh.

Mục 2. Mặt hàng kê khai giá

Điều 8. Mặt hàng thực hiện kê khai giá

1. Các mặt hàng quy định tại Điều 3, Điều 4, Điều 5, Điều 6 và Điều 7 Thông tư liên tịch này trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá.

2. Thức ăn cho gia súc, gia cầm và thủy sản

a) Ngô, khô dầu đậu tương;

b) Thức ăn hỗn hợp hoàn chỉnh, thức ăn đậm đặc dùng cho chăn nuôi lợn thịt, gà thịt và vịt đẻ;

c) Thức ăn hỗn hợp dùng để nuôi cá tra, cá ba sa, cá rô phi;

d) Thức ăn hỗn hợp dùng để nuôi tôm sú, tôm thẻ chân trắng, tôm càng xanh.

3. Thuốc tiêu độc, sát trùng, tẩy trùng, trị bệnh cho gia súc, gia cầm và thủy sản trong thành phần có hoạt chất

a) Thuốc tiêu độc, sát trùng, tẩy trùng: Chloramin; Iodine; Benzalkonium; Glutaraldehyde; Chlorine; thuốc tím (KMnO4); Formol; Sulfate đồng (CuSO4).

b) Thuốc trị bệnh: Ampicillin, Amoxicillin; Colistin; Florfenicol; Tylosin; Doxycyclin; Gentamycine; Spiramycin; Oxytetracyline; Kanammycin; Streptomycin; Lincomycin; Celphalexin; Flumequin.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 9. Trách nhiệm thi hành

1. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài chính, Bộ Công Thương và các đơn vị liên quan rà soát, đánh giá để bổ sung, sửa đổi hướng dẫn chi tiết mặt hàng thực hiện bình ổn giá, kê khai giá quy định tại các Điều 3, Điều 4, Điều 5, Điều 6, Điều 7 Mục 1 và Điều 8 Mục 2 của Thông tư liên tịch này phù hợp với từng thời kỳ.

2. Bộ Tài chính thực hiện quản lý giá theo quy định của pháp luật về giá đối với các mặt hàng bình ổn giá, kê khai giá quy định tại các Điều 3, Điều 4, Điều 5, Điều 6, Điều 7 và Điều 8 Thông tư liên tịch này.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Ủy ban nhân dân tỉnh) thực hiện quản lý giá tại địa phương theo quy định của pháp luật về giá đối với các mặt hàng bình ổn giá, kê khai giá quy định tại các Điều 3, Điều 4, Điều 5, Điều 6, Điều 7 và Điều 8 Thông tư liên tịch này.

4. Các tổ chức, cá nhân có liên quan

a) Thực hiện bình ổn giá các mặt hàng quy định tại các Điều 3, Điều 4, Điều 5, Điều 6 và Điều 7 của Thông tư liên tịch này theo quy định của pháp luật về giá.

b) Thực hiện kê khai giá các mặt hàng quy định tại Điều 8 Thông tư liên tịch này theo quy định của pháp luật về giá.

Điều 10. Hiệu lực thi hành

Thông tư liên tịch này có hiệu lực từ ngày 20 tháng 4 năm 2015.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh về Bộ Nông nghiệp và Phát triển nông thôn, Bộ Tài chính để hướng dẫn, giải quyết kịp thời./.

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trần Văn Hiếu

KT. BỘ TRƯỞNG
BỘ NÔNG NGHIỆP
VÀ PHÁT TRIỂN NÔNG THÔN
THỨ TRƯỞNG

Vũ Văn Tám

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- TAND tối cao, VKSND tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, Sở NN&PTNT các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Website Bộ NN&PTNT, Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính, Bộ NN & PTNT;
- Lưu: Bộ NNPTNT (VT, Vụ Tài chính), Bộ TC (VT, Cục Quản lý giá).


TT 2016 142_2016_TT-BTC_muc phi cao GCN kd dich vu tham dinh gia

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 142/2016/TT-BTC | Hà Nội, ngày 26 tháng 9 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM ĐỊNH CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH DỊCH VỤ THẨM ĐỊNH GIÁ

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 5 năm 2015;

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 2. Tổ chức thu phí và người nộp phí

1. Các doanh nghiệp khi nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền thẩm định điều kiện kinh doanh dịch vụ thẩm định giá phải nộp phí thẩm định theo quy định của Thông tư này.

2. Cục Quản lý giá trực thuộc Bộ Tài chính thu phí thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Điều 3. Mức thu phí

1. Thẩm định để cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá là 4.000.000 đồng/lần thẩm định.

2. Thẩm định để cấp lại giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá là 2.000.000 đồng/lần thẩm định.

Điều 4. Kê khai, nộp phí của tổ chức thu

1. Tổ chức thu phí thực hiện kê khai phí thu được theo hướng dẫn tại Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; nộp 25% số tiền phí thu được vào ngân sách nhà nước theo chương, mục, tiểu mục tương ứng của Mục lục ngân sách nhà nước.

2. Chậm nhất là ngày 05 hàng tháng, tổ chức thu phí phải gửi số tiền phí đã thu của tháng trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc nhà nước.

Điều 5. Quản lý và sử dụng phí

Tổ chức thu phí được để lại 75% tổng số tiền phí thu được; để trang trải chi phí phục vụ thẩm định, thu phí theo quy định tại Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí.

Điều 6. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017. Thay thế Thông tư 155/2014//TT-BTC ngày 23 tháng 10 năm 2014 của Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý sử dụng phí thẩm định điều kiện kinh doanh dịch vụ thẩm định giá và lệ phí cấp, cấp lại giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

2. Các nội dung khác liên quan đến thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí không đề cập tại Thông tư này được thực hiện theo quy định tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; Thông tư số 153/2012/TT-BTC ngày 17 tháng 9 năm 2013 của Bộ Tài chính hướng dẫn in, phát hành, quản lý và sử dụng chứng từ thu phí, lệ phí và các văn bản sửa đổi, bổ sung (nếu có).

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài chính, Cục Thuế thành phố Hà Nội;
- Công báo;
- Website chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, CST (CST5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2016 233_2016_TT-BTC_sua doi TT 56-2014

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 233/2016/TT-BTC | Hà Nội, ngày 11 tháng 11 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 56/2014/TT-BTC NGÀY 28 THÁNG 4 NĂM 2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 177/2013/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT GIÁ

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật giá;

Căn cứ Nghị định số 149/2016/NĐ-CP ngày 11 tháng 11 năm 2016 của Chính phủ sửa đổi, bổ sung một số Điều của Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số Điều của Thông tư số 56/2014/TT-BTC ngày 28 tháng 4 năm 2014 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật giá.

Điều 1. Sửa đổi, bổ sung một số Điều của Thông tư số 56/2014/TT-BTC ngày 28 tháng 4 năm 2014 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật giá

1. Điều 1 được sửa đổi, bổ sung như sau:

“Điều 1. Phạm vi Điều chỉnh

Thông tư này hướng dẫn một số Điều của Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật giá (sau đây gọi tắt là Nghị định số 177/2013/NĐ-CP) và Nghị định số 149/2016/NĐ-CP ngày 11 tháng 11 năm 2016 của Chính phủ sửa đổi, bổ sung một số Điều của Nghị định số 177/2013/NĐ-CP (sau đây gọi tắt là Nghị định số 149/2016/NĐ-CP) về bình ổn giá; định giá của Nhà nước; hiệp thương giá; kiểm tra yếu tố hình thành giá; kê khai giá.”

2. Khoản 2, khoản 3 Điều 4 được sửa đổi, bổ sung như sau:

“2. Sở Tài chính, sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh tiếp nhận Biểu mẫu đăng ký giá hàng hóa, dịch vụ thuộc thẩm quyền tiếp nhận, rà soát Biểu mẫu đăng ký giá quy định tại khoản 4 Điều 1 Nghị định số 149/2016/NĐ-CP của các tổ chức, cá nhân (bao gồm cả các đại lý có quyền quyết định giá, Điều chỉnh giá) có trụ sở chính trên địa bàn tỉnh mà không có tên trong danh sách thực hiện đăng ký giá ở trung ương, không có tên trong văn bản hướng dẫn riêng về việc đăng ký giá của các bộ quản lý ngành theo thẩm quyền.

Tổ chức, cá nhân là chi nhánh, đại lý không có quyền quyết định giá, Điều chỉnh giá (ký hợp đồng phân phối trực tiếp với nhà cung cấp và mua, bán hàng hóa, dịch vụ theo giá do nhà cung cấp quyết định) không phải đăng ký giá nhưng có nghĩa vụ thông báo bằng văn bản gửi Sở Tài chính, sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh tại địa phương nơi chi nhánh, đại lý đặt trụ sở chính về việc chi nhánh, đại lý không có quyền quyết định giá, Điều chỉnh giá; cung cấp thông tin về mức giá của nhà cung cấp cho Sở Tài chính, sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh sau khi nhận được quyết định hoặc thông báo Điều chỉnh giá của nhà cung cấp và phải chịu trách nhiệm về tính chính xác, trung thực của việc cung cấp thông tin.

Sở Tài chính chủ trì, phối hợp với các sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh, có thẩm quyền tiếp nhận đăng ký giá quy định tại khoản 4 Điều 1 Nghị định số 149/2016/NĐ-CP có trách nhiệm tham mưu và trình Ủy ban nhân dân tỉnh thông báo danh sách các tổ chức, cá nhân đăng ký giá trên địa bàn địa phương.

Định kỳ vào ngày 01 tháng 07 hằng năm hoặc theo yêu cầu của Ủy ban nhân dân tỉnh, các sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh, có thẩm quyền tiếp nhận đăng ký giá chủ trì phối hợp với Sở Kế hoạch và Đầu tư, Cục Thuế và các cơ quan chuyên môn của tỉnh rà soát, đề c xuất Điều chỉnh danh sách tổ chức, cá nhân đăng ký giá tại địa phương gửi Sở Tài chính tổng hợp, chủ trì tham mưu và trình Ủy ban nhân dân tỉnh thông báo Điều chỉnh danh sách các tổ chức, cá nhân đăng ký giá trên địa bàn địa phương.”

“3. Cơ quan tiếp nhận và đối tượng thực hiện đăng ký giá mặt hàng sữa dành cho trẻ em dưới 06 tuổi thực hiện theo hướng dẫn của Bộ Công Thương; cơ quan tiếp nhận và đối tượng đăng ký giá mặt hàng thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu thực hiện theo hướng dẫn của Bộ Y tế.”

3. Điểm e khoản 2 Điều 7 được sửa đổi, bổ sung như sau:

“e) Có trách nhiệm chấp hành các hình thức xử lý vi phạm pháp Luật về đăng ký giá theo quy định của pháp Luật về xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn.”

4. Tên của Điều 8, khoản 1 và khoản 2 Điều 8 được sửa đổi, bổ sung như sau:

“Điều 8. Quyền hạn, trách nhiệm của cơ quan tham mưu thuộc bộ, cơ quan ngang bộ, Ủy ban nhân dân tỉnh trong việc định giá của Nhà nước quy định tại khoản 7 Điều 1 Nghị định số 149/2016/NĐ-CP

1. Cơ quan tham mưu cho Bộ Tài chính trong việc định giá là Cục Quản lý giá có trách nhiệm:

a) Tham mưu cho Bộ trưởng Bộ Tài chính thẩm định phương án giá của các bộ, ngành đối với hàng hóa, dịch vụ thuộc thẩm quyền định giá của Chính phủ, Thủ tướng Chính phủ;

b) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá cụ thể dịch vụ kiểm định phương tiện vận tải (bao gồm dịch vụ đăng kiểm phương tiện thiết bị giao thông vận tải và các công trình khai thác, vận chuyển dầu khí biển) sau khi có ý kiến thẩm định bằng văn bản của Bộ Giao thông vận tải;

c) Tham mưu cho Bộ trưởng Bộ Tài chính quy định khung giá nước sạch sinh hoạt sau khi có ý kiến bằng văn bản của các cơ quan liên quan;

d) Tham mưu cho Bộ trưởng Bộ Tài chính quy định khung giá dịch vụ kiểm nghiệm thuốc dùng cho động vật, thực vật; dịch vụ tiêm phòng, tiêu độc, khử trùng cho động vật, chẩn đoán thú y sau khi có ý kiến thẩm định bằng văn bản của Bộ Nông nghiệp và Phát triển nông thôn;

đ) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá tối đa sản phẩm, dịch vụ công ích thủy lợi sau khi có ý kiến thẩm định bằng văn bản của Bộ Nông nghiệp và Phát triển nông thôn; dịch vụ kiểm dịch y tế, y tế dự phòng tại cơ sở y tế công lập sau khi có ý kiến thẩm định bằng văn bản của Bộ Y tế;

e) Thẩm định phương án giá do Tổng cục Dự trữ Nhà nước lập đối với giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia để trình Bộ trưởng Bộ Tài chính xem xét quyết định;

g) Thẩm định và tham mưu cho Bộ trưởng Bộ Tài chính quy định đối với giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia (trừ hàng dự trữ quốc gia trong lĩnh vực quốc phòng, an ninh) do các bộ, ngành được giao quản lý thuộc thẩm quyền quy định giá của Bộ Tài chính trên cơ sở đơn vị trực tiếp quản lý hàng dự trữ quốc gia lập phương án trình Bộ, ngành được giao quản lý phê duyệt và có văn bản gửi Bộ Tài chính (Cục Quản lý giá) thẩm định trình Bộ trưởng Bộ Tài chính xem xét quyết định;

h) Thẩm định và thông báo bằng văn bản chi phí bảo quản hàng dự trữ quốc gia chưa có định mức, chi phí (nhập, xuất tại cửa kho dự trữ quốc gia) chưa có định mức và chi phí xuất tối đa ngoài cửa kho hàng dự trữ quốc gia do Tổng cục Dự trữ Nhà nước lập phương án hoặc đơn vị trực tiếp quản lý hàng dự trữ quốc gia lập phương án trình bộ, ngành được giao quản lý phê duyệt (kể cả hàng dự trữ quốc gia về quốc phòng, an ninh) và có văn bản đề nghị Bộ Tài chính (Cục Quản lý giá) thẩm định;

i) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá mua tối đa sản phẩm dịch vụ công ích và dịch vụ sự nghiệp công trong danh mục được cấp có thẩm quyền ban hành, sử dụng ngân sách trung ương (trừ sản phẩm, dịch vụ thuộc thẩm quyền định giá của các bộ, ngành khác và của Ủy ban nhân dân tỉnh) được cơ quan nhà nước có thẩm quyền đặt hàng, giao kế hoạch, giao nhiệm vụ; giá mua tối đa hàng hóa, dịch vụ được Thủ tướng Chính phủ đặt hàng, giao kế hoạch, giao nhiệm vụ sản xuất, kinh doanh sử dụng ngân sách trung ương do các cơ sở sản xuất, cung ứng hàng hóa, dịch vụ lập phương án giá báo cáo bộ quản lý ngành, lĩnh vực thẩm định; sau đó, bộ quản lý ngành, lĩnh vực có văn bản gửi Bộ Tài chính xem xét, quyết định. Trường hợp cần làm rõ các nội dung trong phương án giá do các cơ sở sản xuất, cung ứng hàng hóa, dịch vụ xây dựng; Bộ Tài chính (Cục Quản lý giá) đề nghị bộ quản lý ngành, lĩnh vực có ý kiến tham gia hoặc các cơ sở sản xuất, cung ứng hàng hóa, dịch vụ báo cáo, giải trình cụ thể các nội dung liên quan;

k) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá tối đa hoặc giá tối thiểu đối với giá cho thuê tài sản nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng sau khi có ý kiến thẩm định bằng văn bản của bộ quản lý ngành, lĩnh vực;

l) Tham mưu cho Bộ trưởng Bộ Tài chính quy định giá bán tối thiểu sản phẩm thuốc lá điếu tiêu thụ trong nước sau khi có ý kiến thẩm định bằng văn bản của Bộ Công Thương;

m) Thẩm định và trình Bộ trưởng Bộ Tài chính quy định khung giá, giá tối đa hoặc giá cụ thể đối với dịch vụ trong lĩnh vực chứng khoán theo quy định của pháp Luật về chứng khoán, bao gồm: Dịch vụ liên quan đến hoạt động niêm yết, giao dịch, cung cấp thông tin, đấu giá, đấu thầu chứng khoán; dịch vụ liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán; dịch vụ liên quan đến hoạt động kinh doanh chứng khoán, giám sát tài sản, đại diện người sở hữu trái phiếu, thanh toán bù trừ tiền giao dịch chứng khoán do Ủy ban Chứng khoán Nhà nước thẩm định và đề nghị trên cơ sở phương án giá của các đơn vị cung cấp dịch vụ trong lĩnh vực chứng khoán lập, gửi Ủy ban Chứng khoán Nhà nước;

n) Chủ trì, phối hợp với các cơ quan liên quan kiểm tra việc thực hiện các quyết định giá của Chính phủ, Thủ tướng Chính phủ và Bộ trưởng Bộ Tài chính; việc chấp hành pháp Luật về giá tại các bộ, ngành, địa phương;

o) Tham mưu cho Bộ trưởng Bộ Tài chính tham gia ý kiến đối với quyết định giá hàng hóa, dịch vụ thuộc thẩm quyền quyết định giá của các bộ theo quy định tại khoản 8 Điều 1 Nghị định số 149/2016/NĐ-CP và theo dõi, giám sát đối với các quyết định giá hàng hóa, dịch vụ thuộc thẩm quyền quyết định giá của các bộ, ngành;

p) Tham mưu cho Bộ trưởng Bộ Tài chính thống nhất với Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an về nguyên tắc định giá hàng dự trữ quốc gia về quốc phòng, an ninh.

2. Cơ quan tham mưu về lĩnh vực giá thuộc các bộ, cơ quan ngang bộ có trách nhiệm thực hiện nhiệm vụ theo quy định của các bộ, cơ quan ngang bộ và quy định của pháp Luật chuyên ngành.

Bộ, ngành, đơn vị quy định mức giá cụ thể căn cứ vào khung giá, giá tối đa, giá tối thiểu hàng hóa, dịch vụ (bao gồm cả giá mua tối đa, giá bán tối thiểu hàng dự trữ quốc gia), chi phí tối đa (bảo quản, nhập, xuất) chưa có định mức hàng dự trữ quốc gia do Bộ Tài chính quy định có trách nhiệm gửi báo cáo về Bộ Tài chính (Cục Quản lý giá).”

5. Điều 14 được sửa đổi, bổ sung như sau:

“Điều 14. Cơ quan tiếp nhận và đối tượng thực hiện kê khai giá

1. Bộ Tài chính (Cục Quản lý giá) chủ trì tiếp nhận văn bản kê khai giá hàng hóa, dịch vụ quy định tại điểm c, điểm d, điểm đ, điểm e, điểm g, điểm i và điểm k khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá để bình ổn giá và hàng hóa, dịch vụ thuộc thẩm quyền tiếp nhận văn bản kê khai giá của Bộ Tài chính quy định tại khoản 10 Điều 1 Nghị định số 149/2016/NĐ-CP của các tổ chức, cá nhân kê khai giá tại Bộ Tài chính.

Cục Quản lý giá chủ trì lựa chọn trình Bộ trưởng Bộ Tài chính xem xét ban hành thông báo danh sách tổ chức, cá nhân kê khai giá tại Bộ Tài chính đối với:

- Tập đoàn kinh tế, Tổng Công ty, Công ty cổ phần, Công ty trách nhiệm hữu hạn mà doanh nghiệp đó có mạng lưới sản xuất, kinh doanh trên địa bàn từ 2 tỉnh, thành phố trực thuộc trung ương trở lên.

- Tổ chức, cá nhân là doanh nghiệp độc quyền; doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường theo quy định của Luật cạnh tranh.

Định kỳ vào ngày 01 tháng 07 hằng năm hoặc theo yêu cầu của Bộ trưởng Bộ Tài chính, Cục Quản lý giá có trách nhiệm rà soát danh sách tổ chức, cá nhân kê khai giá tại Bộ Tài chính (Cục Quản lý giá), nếu cần thiết trình Bộ trưởng Bộ Tài chính xem xét thông báo Điều chỉnh danh sách này.

2. Sở Tài chính, sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh, tiếp nhận văn bản kê khai giá hàng hóa, dịch vụ quy định tại khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá để bình ổn giá; hàng hóa, dịch vụ thuộc thẩm quyền tiếp nhận văn bản kê khai giá của Sở Tài chính, sở quản lý ngành, Ủy ban nhân dân cấp huyện quy định tại khoản 10 Điều 1 Nghị định số 149/2016/NĐ-CP; hàng hóa dịch vụ đặc thù thực hiện kê khai giá tại địa phương theo quy định tại khoản 3 Điều 15 Nghị định số 177/2013/NĐ-CP của các tổ chức, cá nhân (bao gồm cả các đại lý có quyền quyết định giá, Điều chỉnh giá) có trụ sở chính trên địa bàn tỉnh mà không có tên trong danh sách thực hiện kê khai giá ở trung ương hoặc văn bản hướng dẫn riêng về kê khai giá của bộ quản lý ngành theo thẩm quyền.

Tổ chức, cá nhân là chi nhánh, đại lý (bao gồm cả cửa hàng) không có quyền quyết định giá, Điều chỉnh giá (ký hợp đồng phân phối trực tiếp với nhà cung cấp và mua, bán hàng hóa, dịch vụ theo đúng giá do nhà cung cấp quyết định) không phải kê khai giá nhưng có nghĩa vụ thông báo bằng văn bản gửi Sở Tài chính, sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh tại địa phương nơi chi nhánh, đại lý đặt trụ sở chính về việc chi nhánh, đại lý không có quyền quyết định giá, Điều chỉnh giá; cung cấp thông tin về mức giá của nhà cung cấp cho Sở Tài chính, sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh sau khi nhận được quyết định hoặc thông báo Điều chỉnh giá của nhà cung cấp và phải chịu trách nhiệm về tính chính xác của việc cung cấp thông tin.

Sở Tài chính chủ trì, phối hợp với các sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh, có thẩm quyền tiếp nhận văn bản kê khai giá quy định tại khoản 10 Điều 1 Nghị định số 149/2016/NĐ-CP có trách nhiệm tham mưu và trình Ủy ban nhân dân tỉnh thông báo các tổ chức, cá nhân kê khai giá trên địa bàn địa phương.

Định kỳ vào ngày 01 tháng 7 hằng năm hoặc theo yêu cầu của Ủy ban nhân dân tỉnh, các sở quản lý ngành, Ủy ban nhân dân cấp huyện theo phân công của Ủy ban nhân dân tỉnh chủ trì phối hợp với Sở Kế hoạch và Đầu tư, Cục thuế và các cơ quan chuyên môn của tỉnh rà soát, đề xuất Điều chỉnh danh sách tổ chức, cá nhân kê khai giá tại địa phương để gửi Sở Tài chính tổng hợp, chủ trì tham mưu và trình Ủy ban nhân dân tỉnh thông báo Điều chỉnh danh sách các tổ chức, cá nhân kê khai giá trên địa bàn địa phương.

3. Cách thức thực hiện kê khai giá đối với dịch vụ khám bệnh, chữa bệnh cho người tại cơ sở khám bệnh, chữa bệnh tư nhân; khám bệnh, chữa bệnh theo yêu cầu tại cơ sở khám bệnh, chữa bệnh của Nhà nước; thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu thực hiện theo hướng dẫn của Bộ Y tế.

4. Danh sách tổ chức, cá nhân kê khai giá; địa chỉ email, số điện thoại, số fax của các cơ quan được phân công tiếp nhận kê khai giá quy định tại khoản 1, khoản 2 và khoản 3 Điều này được đăng tải công khai trên Trang thông tin điện tử của các cơ quan này.

5. Hàng hóa, dịch vụ mà pháp Luật chuyên ngành có quy định về kê khai giá thì thực hiện theo quy định của pháp Luật đó.”

6. Điều 15 được sửa đổi, bổ sung như sau:

“Điều 15. Cách thức thực hiện và tiếp nhận kê khai giá

1. Tổ chức, cá nhân thực hiện kê khai giá theo quy định tại Điều 15, Điều 16 Nghị định số 177/2013/NĐ-CP và khoản 9, khoản 10 Điều 1 Nghị định số 149/2016/NĐ-CP bằng việc lập Văn bản kê khai giá (sau đây gọi tắt là Văn bản) và gửi cho cơ quan nhà nước có thẩm quyền tiếp nhận Văn bản (sau đây gọi tắt là cơ quan tiếp nhận Văn bản) theo một trong các hình thức sau:

a) Gửi trực tiếp 02 bản tại Văn phòng cơ quan tiếp nhận Văn bản;

b) Gửi qua đường công văn 02 bản cho cơ quan tiếp nhận Văn bản;

c) Gửi qua thư điện tử kèm bản scan Văn bản kê khai giá có chữ ký và dấu theo địa chỉ đã được cơ quan tiếp nhận Văn bản thông báo hoặc gửi qua fax và gọi điện thoại thông báo cho cơ quan tiếp nhận Văn bản. Đồng thời, gửi qua đường công văn 02 bản cho cơ quan tiếp nhận Văn bản.

2. Cơ quan tiếp nhận Văn bản thực hiện như sau khi nhận được Văn bản:

a) Cán bộ tiếp nhận kiểm tra về thành phần, số lượng Văn bản, trường hợp Văn bản có đủ thành phần, số lượng theo quy định, cán bộ tiếp nhận Văn bản thực hiện đóng dấu công văn đến có ghi ngày tháng năm tiếp nhận vào Văn bản và trả ngay 01 bản Văn bản cho tổ chức, cá nhân đến nộp trực tiếp hoặc chuyển ngay theo đường bưu điện 01 bản Văn bản cho tổ chức, cá nhân đã gửi Văn bản theo đường công văn, fax hoặc thư điện tử; đồng thời, chuyển ngay 01 bản Văn bản đến lãnh đạo cơ quan, phòng, ban nghiệp vụ có thẩm quyền.

b) Cán bộ tiếp nhận kiểm tra về thành phần, số lượng Văn bản, trường hợp Văn bản không đủ thành phần, số lượng theo quy định, cán bộ tiếp nhận Văn bản ghi rõ lý do trả lại, các nội dung cần bổ sung và trả lại ngay Văn bản cho tổ chức, cá nhân đến nộp trực tiếp; hoặc tối đa không quá 02 ngày làm việc kể từ ngày nhận được Văn bản, cơ quan tiếp nhận Văn bản thông báo bằng công văn, fax hoặc thư điện tử yêu cầu tổ chức, cá nhân thực hiện kê khai giá nộp bổ sung thành phần, số lượng Văn bản. Tổ chức, cá nhân thực hiện kê khai giá có trách nhiệm hoàn thiện đầy đủ thành phần, số lượng Văn bản theo quy định và nộp lại cho cơ quan tiếp nhận Văn bản tối đa không quá 05 ngày làm việc kể từ ngày cơ quan tiếp nhận Văn bản thông báo bằng văn bản qua đường công văn, fax, thư điện tử yêu cầu bổ sung đủ thành phần, số lượng Văn bản. Ngày tổ chức, cá nhân nộp đủ thành phần, số lượng Văn bản được tính là ngày tiếp nhận Văn bản, cán bộ tiếp nhận đóng dấu công văn đến có ghi ngày, tháng, năm tiếp nhận vào Văn bản.

c) Trường hợp kê khai giảm giá, tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ thực hiện giảm giá ngay, đồng thời gửi Văn bản đến cơ quan tiếp nhận Văn bản. Cơ quan tiếp nhận Văn bản kiểm tra về thành phần, số lượng Văn bản theo quy định tại điểm a, b khoản 2 Điều này và yêu cầu tổ chức, cá nhân thực hiện kê khai giá có trách nhiệm hoàn thiện đầy đủ thành phần, số lượng Văn bản theo quy định để lưu trữ đầy đủ hồ sơ kê khai giá phục vụ công tác quản lý nhà nước theo quyền hạn và trách nhiệm quy định tại Điều 17 Thông tư này.

3. Văn bản kê khai giá thực hiện theo hướng dẫn tại Phụ lục số 4 ban hành kèm theo Thông tư này. Trường hợp tổ chức, cá nhân có chính sách khuyến mại, giảm giá hay chiết khấu đối với các đối tượng khách hàng hoặc nhóm đối tượng khách hàng thì ghi rõ trong Văn bản kê khai giá tên đối tượng khách hàng hoặc nhóm đối tượng khách hàng và mức khuyến mại, giảm giá hay chiết khấu.

4. Cách thức thực hiện kê khai giá đối với dịch vụ khám bệnh, chữa bệnh cho người tại cơ sở khám bệnh, chữa bệnh tư nhân; khám bệnh, chữa bệnh theo yêu cầu tại cơ sở khám bệnh, chữa bệnh của Nhà nước; thuốc phòng bệnh, chữa bệnh cho người thuộc danh mục thuốc chữa bệnh thiết yếu thực hiện theo hướng dẫn của Bộ Y tế. Cách thức thực hiện kê khai giá đối với cước vận tải hành khách tuyến cố định bằng đường bộ; cước vận tải hành khách bằng taxi theo hướng dẫn của Bộ Giao thông vận tải.”

7. Điều 17 được sửa đổi, bổ sung như sau:

“Điều 17. Quyền hạn và trách nhiệm của các tổ chức, cá nhân trong thực hiện kê khai giá

1. Đối với cơ quan tiếp nhận Văn bản:

a) Có quyền sử dụng mức giá do tổ chức, cá nhân kê khai vào mục đích phân tích, tổng hợp, dự báo biến động giá cả thị trường và xây dựng cơ sở dữ liệu về giá; kiểm tra các yếu tố hình thành giá, công bố công khai trên phương tiện thông tin đại chúng phục vụ mục tiêu bình ổn giá, thanh tra, kiểm tra việc thực hiện các nghĩa vụ tài chính theo Luật định khi cần thiết;

b) Có quyền rà soát nội dung Văn bản kê khai giá do tổ chức, cá nhân kê khai bao gồm rà soát về ngày thực hiện mức giá kê khai, bảng kê khai mức giá, phần giải trình lý do Điều chỉnh giá; yêu cầu bằng văn bản các tổ chức, cá nhân thực hiện kê khai giá báo cáo về mức giá kê khai phù hợp với biến động của yếu tố hình thành giá trong trường hợp cần thiết để phục vụ công tác bình ổn giá, quản lý nhà nước về giá, kiểm tra, thanh tra theo quy định của pháp Luật;

c) Có trách nhiệm thực hiện đúng quy định về tiếp nhận Văn bản quy định tại Điều 15 Thông tư này;

d) Có trách nhiệm bảo mật mức giá kê khai của tổ chức, cá nhân trong thời gian mức giá kê khai chưa có hiệu lực thực hiện theo quy định của pháp Luật.

2. Đối với tổ chức, cá nhân thực hiện kê khai giá:

a) Có quyền mua, bán hàng hoá, dịch vụ theo giá đã kê khai kể từ ngày thực hiện mức giá kê khai mà tổ chức, cá nhân đã ghi trong Văn bản gửi cơ quan tiếp nhận Văn bản sau khi nộp đủ thành phần, số lượng Văn bản theo quy định và được cán bộ tiếp nhận đóng dấu công văn đến có ghi ngày, tháng, năm tiếp nhận vào Văn bản.

b) Có quyền gửi thông báo mức giá theo mẫu tại Phụ lục số 5 ban hành kèm theo Thông tư này thay cho Văn bản kê khai giá khi Điều chỉnh tăng, giảm giá hàng hóa, dịch vụ trong phạm vi 5% so với mức giá đã kê khai liền kề trước đó khi các yếu tố hình thành giá thay đổi đối với hàng hóa, dịch vụ quy định tại điểm d, điểm đ, điểm e, điểm g, điểm i, điểm k tại khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP trong thời gian Nhà nước không áp dụng biện pháp đăng ký giá để bình ổn giá và hàng hóa, dịch vụ quy định tại điểm b, điểm c, điểm d tại khoản 9 Điều 1 Nghị định số 149/2016/NĐ-CP; trường hợp cần thiết, cơ quan nhà nước có thẩm quyền bổ sung hàng hóa, vụ khác gửi thông báo mức giá quy định tại khoản 1 Điều 3 Nghị định số 177/2013/NĐ-CP và khoản 9 Điều 1 Nghị định số 149/2016/NĐ-CP. Trường hợp cộng dồn các lần Điều chỉnh tăng, giảm giá liên tục theo hình thức gửi thông báo mức giá trên mà vượt mức 5% so với mức giá đã kê khai liền kề trước đó, tổ chức, cá nhân phải thực hiện kê khai giá theo quy định tại khoản 3 Điều 15 Thông tư này;

c) Có trách nhiệm thực hiện kê khai giá, thông báo mức giá theo quy định của pháp Luật và quy định tại Thông tư này; chịu trách nhiệm trước pháp Luật về tính chính xác, trung thực của mức giá kê khai phù hợp với biến động của yếu tố hình thành giá; chấp hành báo cáo về mức giá kê khai theo yêu cầu của cơ quan tiếp nhận Văn bản để phục vụ công tác bình ổn giá, quản lý nhà nước về giá, kiểm tra, thanh tra; chấp hành việc kiểm tra (bao gồm kiểm tra yếu tố hình thành giá), thanh tra của cơ quan nhà nước có thẩm quyền (nếu có);

d) Không được áp dụng mức giá kê khai trong mua, bán hàng hóa, dịch vụ trước ngày thực hiện kê khai giá theo quy định. Trường hợp kê khai giảm giá, tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ thực hiện giảm giá ngay phù hợp với biến động giảm của yếu tố hình thành giá; đồng thời, gửi Văn bản kê khai giá, thông báo mức giảm giá đến cơ quan nhà nước có thẩm quyền;

đ) Có trách nhiệm thực hiện công khai thông tin về mức giá đã kê khai; thông báo bằng văn bản cho cơ quan có thẩm quyền tiếp nhận Văn bản kê khai giá nếu thay đổi thời gian bắt đầu áp dụng mức giá đã kê khai; công khai, niêm yết trong toàn hệ thống phân phối (nếu có); thực hiện đúng giá niêm yết; chấp hành các biện pháp bình ổn giá của cơ quan nhà nước có thẩm quyền theo quy định của pháp Luật;

e) Có trách nhiệm chấp hành các hình thức xử lý về kê khai giá theo quy định của pháp Luật về xử phạt vi phạm hành chính trong lĩnh vực giá, phí, lệ phí, hóa đơn.”

8. Khoản 1 Điều 19 được sửa đổi, bổ sung như sau:

“1. Bộ trưởng Bộ Tài chính ủy quyền cho Cục trưởng Cục Quản lý giá thuộc Bộ Tài chính thông báo bằng văn bản các mức chi phí quy định tại điểm h khoản 1 Điều 8 Thông tư này.”

9. Mẫu Văn bản kê khai giá tại Phụ lục 4 ban hành kèm theo Thông tư số 56/2014/TT-BTC ngày 28 tháng 4 năm 2014 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật giá (sau đây gọi tắt là Thông tư số 56/2014/TT-BTC) được sửa đổi, bổ sung và ban hành kèm theo Thông tư này.

Điều 2.

1. Bãi bỏ Điều 16 Thông tư số 56/2014/TT-BTC.

2. Bổ sung cụm từ “và khoản 5, khoản 6 Điều 1 Nghị định số 149/2016/NĐ-CP” vào sau tên của Điều 3 Thông tư số 56/2014/TT-BTC.

3. Bỏ cụm từ “điểm h” tại khoản 1 Điều 4 Thông tư 56/2014/TT-BTC.

4. Thay đổi cụm từ “khoản 2 Điều 5 Nghị định số 177/2013/NĐ-CP” thành cụm từ “khoản 3 Điều 1 Nghị định số 149/2016/NĐ-CP” tại điểm d khoản 1 Điều 3 Thông tư số 56/2014/TT-BTC.

5. Thay đổi cụm từ “Điều 6 Nghị định số 177/2013/NĐ-CP” thành cụm từ “khoản 4 Điều 1 Nghị định số 149/2016/NĐ-CP)” tại khoản 1 Điều 5 Thông tư số 56/2014/TT-BTC.

6. Bỏ từ “Điều 8” và bổ sung cụm từ “và khoản 7, khoản 8 Điều 1 Nghị định số 149/2016/NĐ-CP” vào sau cụm từ “Điều 9, Điều 10 Nghị định số 177/2013/NĐ-CP” tại khoản 1 Điều 9 Thông tư số 56/2014/TT-BTC.

7. Bổ sung căn cứ pháp lý thực hiện là tên Thông tư, số ký hiệu, cơ quan ban hành, ngày tháng năm ban hành của Thông tư này vào Mẫu công văn gửi cơ quan tiếp nhận Biểu mẫu đăng ký giá tại Phụ lục số 01 và Mẫu công văn gửi cơ quan nhà nước có thẩm quyền thẩm định phương án giá, quy định giá tại Phụ lục số 2a ban hành kèm theo Thông tư số 56/2014/TT-BTC.

Điều 3. Trách nhiệm tổ chức thực hiện

1. Các bộ căn cứ tình hình thực tế và các quy định của pháp Luật về quản lý giá ban hành quy định về quản lý giá đối với ngành, lĩnh vực theo thẩm quyền.

2. Ủy ban nhân dân tỉnh căn cứ tình hình thực tế tại địa phương và các quy định của pháp Luật về quản lý giá ban hành quy định về quản lý giá trên địa bàn theo thẩm quyền.

3. Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính (Cục Quản lý giá) để xem xét, giải quyết.

Điều 4. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017./.

Nơi nhận:
- Văn phòng Trung ương Đảng
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các bộ, cơ quan ngang bộ; cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân;
- Kiểm toán nhà nước;
- Cơ quan trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Sở Tài chính các tỉnh, thành phố trực thuộc trung ương;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Công báo;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hội thẩm định giá Việt Nam;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, QLG (400b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phụ lục số 4: MẪU VĂN BẢN KÊ KHAI GIÁ

(Ban hành kèm theo Thông tư số 233/2016/TT-BTC ngày 11/11/2016 của Bộ Tài chính)

Tên đơn vị thực hiện kê khai giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./..... V/v kê khai giá hàng hóa, dịch vụ bán trong nước hoặc xuất khẩu | ....., ngày ... tháng ... năm .....

Kính gửi: ....(tên cơ quan tiếp nhận Văn bản kê khai giá....)

Thực hiện Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật giá và Thông tư số 233/2016/TT-BTC ngày 11/11/2016 của Bộ Tài chính sửa đổi, bổ sung một số Điều của Thông tư số 56/2014/TT-BTC.

... (tên đơn vị kê khai giá) gửi Bảng kê khai mức giá hàng hoá, dịch vụ bán trong nước hoặc xuất khẩu (đính kèm).

Mức giá kê khai này thực hiện từ ngày ..../.... / ......

... (tên đơn vị kê khai giá) xin chịu trách nhiệm trước pháp Luật về tính chính xác của mức giá mà chúng tôi đã kê khai./.

Nơi nhận:
- Như trên;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

- Họ tên người nộp Biểu mẫu:.............................................................................

- Địa chỉ đơn vị thực hiện kê khai:......................................................................

- Số điện thoại liên lạc:........................................................................................

- Email:................................................................................................................

- Số fax:...............................................................................................................

Ghi nhận ngày nộp Văn bản kê khai giá
của cơ quan tiếp nhận

(Cơ quan tiếp nhận Văn bản kê khai giá ghi ngày, tháng, năm nhận được Văn bản kê khai giá và đóng dấu công văn đến)

Tên đơn vị thực hiện kê khai giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày.... tháng... năm .....

BẢNG KÊ KHAI MỨC GIÁ

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

1. Mức giá kê khai bán trong nước hoặc xuất khẩu (bán buôn, bán lẻ): Các mức giá tại cửa kho/nhà máy, tại các địa bàn, khu vực khác (nếu có).

STT | Tên hàng hóa, dịch vụ | Quy cách, chất lượng | Đơn vị tính | Mức giá kê khai hiện hành | Mức giá kê khai mới | Mức tăng/ giảm | Tỷ lệ tăng/ giảm | Ghi chú

2. Phân tích nguyên nhân, nêu rõ biến động của các yếu tố hình thành giá tác động làm tăng hoặc giảm giá hàng hóa, dịch vụ thực hiện kê khai giá.

3. Ghi rõ các chính sách và mức khuyến mại, giảm giá hoặc chiết khấu đối với các đối tượng khách hàng, các Điều kiện vận chuyển, giao hàng, bán hàng kèm theo mức giá kê khai (nếu có).

Mức giá kê khai này thực hiện từ ngày ..../.... / ......

Ghi chú:

Mức giá kê khai là mức giá bán dự kiến đã trừ chiết khấu, giảm giá (nếu có) đã bao gồm thuế giá trị gia tăng cho 01 đơn vị sản phẩm. Trường hợp lần đầu thực hiện kê khai giá với cơ quan quản lý nhà nước về giá đối với sản phẩm mới thì gửi kèm theo Bảng xây dựng hình thành mức giá bán hàng hóa, dịch vụ.

- Mức giá kê khai xuất khẩu ghi cụ thể áp dụng cho thị trường nước xuất khẩu nào và tính theo tỷ giá mua vào.....VNĐ/USD tại Ngân hàng thương mại.....ngày...tháng...năm...

Phụ lục số 5: MẪU THÔNG BÁO MỨC GIÁ

(Ban hành kèm theo Thông tư số 233/2016/TT-BTC ngày 11/11/2016 của Bộ Tài chính)

Tên đơn vị thực hiện kê khai giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số ........./..... V/v thông báo mức giá Điều chỉnh tăng, giảm giá hàng hóa, dịch vụ bán trong nước hoặc xuất khẩu trong phạm vi 5% so với mức giá đã kê khai liền kề trước đó | ....., ngày ... tháng ... năm .....

Kính gửi: ....(tên cơ quan tiếp nhận Biểu mẫu kê khai giá....)

Thực hiện Thông tư số 56/2014/TT-BTC ngày 28/4/2014 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 177/2013/NĐ-CP ngày 14/11/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật giá và Thông tư số 233/2016/TT-BTC ngày 11/11/2016 của Bộ Tài chính sửa đổi, bổ sung một số Điều của Thông tư số 56/2014/TT-BTC.

... (tên đơn vị kê khai giá) thông báo mức giá hàng hoá, dịch vụ bán trong nước hoặc xuất khẩu trong phạm vi 5% so với mức giá đã kê khai liền kề trước đó (Bảng thông báo mức giá đính kèm).

Mức giá này thực hiện từ ngày ..../.... / ......

... (tên đơn vị kê khai giá) xin chịu trách nhiệm trước pháp Luật về tính chính xác của mức giá mà chúng tôi đã thông báo./.

Nơi nhận:
- Như trên;
- Lưu:

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

- Họ tên người nộp Biểu mẫu:..........................................................................

- Địa chỉ đơn vị thực hiện kê khai giá:................................................................

- Số điện thoại liên lạc:....................................................................................

- Email:.............................................................................................................

- Số fax:..........................................................................................................

Ghi nhận ngày nộp Thông báo mức giá
của cơ quan tiếp nhận

(Cơ quan tiếp nhận Văn bản kê khai giá ghi ngày, tháng, năm nhận được Thông báo mức giá và đóng dấu công văn đến)

Tên đơn vị thực hiện kê khai giá -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | .........., ngày.... tháng... năm .....

BẢNG THÔNG BÁO GIÁ BÁN
TRONG NƯỚC HOẶC XUẤT KHẨU

(Kèm theo công văn số.........ngày.......tháng.......năm........của.........)

1. Thông báo giá bán trong nước hoặc xuất khẩu (bán buôn, bán lẻ): Các mức giá tại cửa kho/nhà máy, tại địa bàn, khu vực khác (nếu có).

STT | Tên hàng hóa, dịch vụ | Quy cách, chất lượng | Đơn vị tính | Mức giá kê khai liền kề trước | Mức giá thông báo | Mức tăng/ giảm | Tỷ lệ tăng/ giảm | Ghi chú

2. Mức giá thông báo này thực hiện từ ngày ..../.... / ......

Ghi chú:

- Mức giá thông báo là mức giá bán dự kiến đã trừ chiết khấu, giảm giá (nếu có), đã bao gồm thuế giá trị gia tăng cho 01 đơn vị sản phẩm.

- Mức giá thông báo xuất khẩu ghi cụ thể áp dụng cho thị trường nước xuất khẩu nào và tính theo tỷ giá mua vào.....VNĐ/USD tại Ngân hàng thương mại.....ngày... tháng...năm...


TT 2016 323_2016_TT-BTC_danh gia chat luong hoat dong tham dinh gia

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 323/2016/TT-BTC | Hà Nội, ngày 16 tháng 12 năm 2016

THÔNG TƯ

QUY ĐỊNH VỀ KIỂM TRA, GIÁM SÁT VÀ ĐÁNH GIÁ CHẤT LƯỢNG HOẠT ĐỘNG THẨM ĐỊNH GIÁ

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về kiểm tra, giám sát và đánh giá chất lượng hoạt động thẩm định giá.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về kiểm tra, giám sát và đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá và thẩm định viên về giá hành nghề theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Doanh nghiệp thẩm định giá và thẩm định viên về giá hành nghề.

2. Cơ quan, tổ chức, cá nhân thực hiện việc kiểm tra, giám sát và đánh giá chất lượng hoạt động thẩm định giá.

3. Tổ chức nghề nghiệp về thẩm định giá; cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm tra hoạt động thẩm định giá là việc xem xét, đánh giá doanh nghiệp thẩm định giá đối với các nội dung:

a) Tuân thủ các quy định của pháp luật về thẩm định giá, Hệ thống Tiêu chuẩn thẩm định giá Việt Nam và các quy định của pháp luật có liên quan.

b) Xây dựng, ban hành và tổ chức thực hiện các quy định về kiểm tra, giám sát chất lượng hoạt động thẩm định giá tại doanh nghiệp thẩm định giá.

2. Giám sát hoạt động thẩm định giá là việc theo dõi, đánh giá sự tuân thủ các quy định của pháp luật về thẩm định giá, Hệ thống Tiêu chuẩn thẩm định giá Việt Nam và các pháp luật có liên quan của doanh nghiệp thẩm định giá và thẩm định viên về giá hành nghề.

3. Đánh giá chất lượng hoạt động thẩm định giá là việc cơ quan nhà nước có thẩm quyền thông qua kiểm tra, giám sát hoạt động thẩm định giá thực hiện việc chấm điểm chất lượng hoạt động thẩm định giá của các doanh nghiệp thẩm định giá.

Điều 4. Mục đích kiểm tra, giám sát và đánh giá chất lượng hoạt động thẩm định giá

1. Nâng cao chất lượng hoạt động thẩm định giá.

2. Phát hiện, chấn chỉnh và xử lý những sai phạm trong hoạt động thẩm định giá của doanh nghiệp thẩm định giá và thẩm định viên về giá hành nghề, ngăn ngừa các rủi ro trong hoạt động thẩm định giá.

3. Sửa đổi, bổ sung kịp thời các quy định của pháp luật về thẩm định giá, Hệ thống Tiêu chuẩn thẩm định giá Việt Nam.

4. Rà soát, kiến nghị để thống nhất áp dụng Tiêu chuẩn thẩm định giá Việt Nam trong hoạt động thẩm định giá theo quy định của pháp luật.

Điều 5. Kinh phí kiểm tra, giám sát và đánh giá chất lượng hoạt động thẩm định giá

1. Nguồn kinh phí thực hiện

Kinh phí kiểm tra, giám sát và đánh giá chất lượng hoạt động thẩm định giá do ngân sách nhà nước đảm bảo, được bố trí trong dự toán chi thường xuyên của cơ quan kiểm tra và được sử dụng theo quy định của pháp luật hiện hành.

2. Nội dung chi và mức chi

a) Chi công tác phí cho cá nhân tham gia Đoàn kiểm tra được thực hiện theo chế độ quy định;

b) Chi hoạt động của Hội đồng và Tổ giúp việc của Hội đồng đánh giá chất lượng hoạt động thẩm định giá bao gồm chi hội họp, chi văn phòng phẩm và các khoản chi khác cho hoạt động của Hội đồng thực hiện theo quy định của pháp luật;

c) Đối với những khoản chi liên quan đến kiểm tra, giám sát và đánh giá chất lượng hoạt động thẩm định giá không quy định tại điểm a, b khoản này, thủ trưởng cơ quan kiểm tra xem xét, quyết định theo quy định của pháp luật.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. KIỂM TRA HOẠT ĐỘNG THẨM ĐỊNH GIÁ

Điều 6. Hình thức kiểm tra

1. Kiểm tra định kỳ theo kế hoạch.

2. Kiểm tra đột xuất.

Điều 7. Phạm vi, yêu cầu kiểm tra

1. Phạm vi kiểm tra

a) Các tài liệu, hồ sơ liên quan đến điều kiện hoạt động của doanh nghiệp thẩm định giá và quản lý thẩm định viên về giá hành nghề tại doanh nghiệp;

b) Các hồ sơ thẩm định giá do doanh nghiệp thực hiện: Hồ sơ thẩm định giá được lựa chọn để kiểm tra là những hồ sơ đã được phát hành trong thời kỳ kiểm tra hoặc thời kỳ khác theo yêu cầu của cơ quan kiểm tra;

c) Các tài liệu, hồ sơ khác có liên quan trong quá trình kiểm tra.

2. Yêu cầu kiểm tra

a) Tuân thủ các quy định của pháp luật về thẩm định giá;

b) Đảm bảo tính trung thực, độc lập, khách quan giữa Đoàn kiểm tra với doanh nghiệp được kiểm tra;

c) Tuân thủ các yêu cầu về bảo mật theo quy định của pháp luật.

Điều 8. Thời hạn kiểm tra

1. Kiểm tra định kỳ

Kiểm tra định kỳ được thực hiện đối với một doanh nghiệp thẩm định giá ít nhất một lần trong 4 năm tính từ ngày doanh nghiệp được Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá hoặc tính từ lần kiểm tra liền kề trước đó.

2. Kiểm tra đột xuất

Kiểm tra đột xuất được thực hiện đối với doanh nghiệp thẩm định giá trong các trường hợp sau đây:

a) Khi có dấu hiệu vi phạm pháp luật về thẩm định giá;

b) Theo yêu cầu của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ;

c) Giải quyết khiếu nại, tố cáo thuộc thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo.

3. Doanh nghiệp thẩm định giá đã được kiểm tra đột xuất thì không thực hiện kiểm tra định kỳ hoặc kiểm tra định kỳ kết hợp với kiểm tra đột xuất ngay trong năm đó.

4. Bộ Tài chính thông báo quyết định kiểm tra tới các doanh nghiệp thẩm định giá được kiểm tra.

Điều 9. Thời gian kiểm tra

Thời gian thực hiện kiểm tra hoạt động thẩm định giá đối với một doanh nghiệp thẩm định giá tối đa là 05 ngày làm việc. Trường hợp phức tạp có thể kéo dài thời gian kiểm tra nhưng không quá 10 ngày làm việc.

Điều 10. Tổ chức Đoàn kiểm tra

1. Bộ Tài chính thành lập Đoàn kiểm tra để kiểm tra tại doanh nghiệp thẩm định giá.

2. Thành phần Đoàn kiểm tra bao gồm Trưởng Đoàn kiểm tra và các thành viên. Số lượng thành viên tham gia Đoàn kiểm tra tối thiểu là 3 người và số lượng thành viên tối đa tùy thuộc vào quy mô của cuộc kiểm tra. Thành viên Đoàn kiểm tra là công chức của Bộ Tài chính; trường hợp cần thiết, thành viên được huy động từ Sở Tài chính (nơi mà doanh nghiệp thẩm định giá đặt trụ sở chính), Tổ chức nghề nghiệp về thẩm định giá và các doanh nghiệp thẩm định giá theo yêu cầu bằng văn bản của Bộ Tài chính.

Trường hợp kiểm tra đột xuất đối với vụ việc phức tạp, liên quan đến trách nhiệm quản lý của nhiều cơ quan, đơn vị, nhiều cấp, nhiều ngành thì Bộ Tài chính ra quyết định thành lập Đoàn kiểm tra liên ngành.

Điều 11. Tiêu chuẩn thành viên Đoàn kiểm tra và Trưởng Đoàn kiểm tra

1. Thành viên Đoàn kiểm tra phải tuân thủ đạo đức nghề nghiệp, độc lập, trung thực, khách quan, có tinh thần trách nhiệm.

2. Thành viên Đoàn kiểm tra (trừ công chức của Bộ Tài chính và Sở Tài chính) phải đảm bảo các tiêu chuẩn sau đây:

a) Đối với thành viên được huy động từ Tổ chức nghề nghiệp về thẩm định giá: Có Thẻ thẩm định viên về giá và có tối thiểu 03 năm kinh nghiệm hoạt động trong lĩnh vực thẩm định giá;

b) Đối với thành viên được huy động từ các doanh nghiệp thẩm định giá:

- Là thẩm định viên về giá hành nghề tại doanh nghiệp thẩm định giá mà doanh nghiệp đó có tối thiểu 05 năm hoạt động thẩm định giá liên tục và không bị xử phạt vi phạm hành chính trong lĩnh vực thẩm định giá, đồng thời đã được kiểm tra và có tổng số điểm đánh giá chất lượng hoạt động thẩm định giá đạt từ 85 điểm trở lên trong lần kiểm tra gần nhất;

- Có tối thiểu 03 năm kinh nghiệm thực tế hành nghề thẩm định giá kể từ khi được cấp Thẻ thẩm định viên và không bị xử phạt vi phạm hành chính trong lĩnh vực thẩm định giá trong thời gian 03 năm gần nhất tính đến thời điểm thành lập Đoàn kiểm tra.

3. Trưởng Đoàn kiểm tra phải đáp ứng các tiêu chuẩn sau đây:

a) Tiêu chuẩn quy định tại Khoản 1 Điều này;

b) Có chức danh lãnh đạo từ cấp phòng trở lên hoặc có Thẻ thanh tra viên chính trở lên.

4. Trưởng đoàn và thành viên Đoàn kiểm tra không được tham gia kiểm tra tại doanh nghiệp thẩm định giá khi thuộc một trong các trường hợp sau đây:

a) Là cổ đông hoặc thành viên góp vốn vào doanh nghiệp thẩm định giá được kiểm tra;

b) Là thành viên trong Ban Giám đốc, Hội đồng quản trị, Hội đồng thành viên hoặc Ban kiểm tra, giám sát của doanh nghiệp thẩm định giá được kiểm tra;

c) Có bố, mẹ, vợ, chồng, con, anh, chị, em ruột của mình (hoặc của vợ/ chồng) có mối quan hệ lợi ích trực tiếp với đối tượng được kiểm tra hoặc là thành viên Ban Giám đốc của doanh nghiệp thẩm định giá được kiểm tra;

d) Đã từng làm việc tại doanh nghiệp thẩm định giá và đã thôi việc tại doanh nghiệp đó mà thời gian tính từ thời điểm thôi việc đến thời điểm ra quyết định thành lập Đoàn kiểm tra chưa đủ 24 tháng.

Điều 12. Quyền và nghĩa vụ của đối tượng được kiểm tra

1. Quyền của đối tượng được kiểm tra

a) Được cơ quan kiểm tra thông báo bằng văn bản về mục đích, nội dung, thời gian, thành phần đoàn kiểm tra trước khi tiến hành kiểm tra tại doanh nghiệp;

b) Giải trình, kiến nghị với cơ quan kiểm tra về những nội dung còn có ý kiến khác nhau về đánh giá chất lượng hoạt động thẩm định giá giữa doanh nghiệp thẩm định giá và Đoàn kiểm tra.

2. Nghĩa vụ của đối tượng được kiểm tra

a) Phối hợp và tạo điều kiện thuận lợi để Đoàn kiểm tra thực hiện công việc kiểm tra. Bố trí thẩm định viên hành nghề và những người có trách nhiệm liên quan làm việc với Đoàn kiểm tra;

b) Cung cấp đầy đủ, kịp thời, chính xác, trung thực các hồ sơ, tài liệu, thông tin cần thiết có liên quan đến phạm vi kiểm tra theo quy định tại Khoản 1 Điều 7 Thông tư này và chịu trách nhiệm về tính chính xác, trung thực của các hồ sơ, tài liệu, thông tin đã cung cấp;

c) Báo cáo với Đoàn kiểm tra về tình hình doanh nghiệp và giải trình, cung cấp thông tin khi có yêu cầu của Đoàn kiểm tra;

d) Thực hiện kiến nghị của Đoàn kiểm tra, thực hiện các biện pháp khắc phục sai sót, tồn tại được phát hiện trong quá trình kiểm tra và gửi cơ quan kiểm tra báo cáo giải pháp khắc phục sai sót theo quy định tại Điều 18 của Thông tư này.

Điều 13. Quyền và nghĩa vụ của thành viên Đoàn kiểm tra

1. Quyền của thành viên Đoàn kiểm tra

a) Kiểm tra, đối chiếu, xác minh các thông tin có liên quan trong và ngoài doanh nghiệp thẩm định giá được kiểm tra trong quá trình thực hiện kiểm tra theo phân công của Trưởng Đoàn kiểm tra;

b) Đưa ra các kết luận, kiến nghị và chấm điểm theo các nội dung quy định tại Phụ lục số 02 của Thông tư này trong phạm vi được phân công kiểm tra;

c) Bảo lưu ý kiến của mình về kết quả kiểm tra trong trường hợp các ý kiến này khác với các kết luận, kiến nghị trong Biên bản kiểm tra;

d) Thành viên Đoàn kiểm tra là thẩm định viên về giá hành nghề được tính đủ 20 giờ cập nhật kiến thức về thẩm định giá để đủ điều kiện hành nghề thẩm định giá cho năm tiếp theo. Trường hợp thẩm định viên đã cập nhật kiến thức cho năm tiếp theo được tính thời gian cập nhật kiến thức cho năm liền kề sau năm tiếp theo đó.

đ) Lập Biên bản vi phạm hành chính thuộc thẩm quyền theo quy định của pháp luật về xử phạt vi phạm hành chính.

2. Nghĩa vụ của thành viên Đoàn kiểm tra

a) Thực hiện công việc theo phân công của Trưởng Đoàn kiểm tra một cách khách quan, trung thực, vô tư, duy trì sự thận trọng nghề nghiệp;

b) Thu thập đầy đủ bằng chứng thích hợp để làm cơ sở hình thành kết luận kiểm tra về nội dung công việc theo phân công của Trưởng Đoàn kiểm tra. Báo cáo kịp thời với Trưởng Đoàn kiểm tra về các tồn tại, sai sót phát hiện qua kiểm tra;

c) Không được chuyển giao nhiệm vụ cho người khác khi chưa được sự đồng ý của Trưởng Đoàn kiểm tra;

d) Tham gia các cuộc họp giữa Đoàn kiểm tra với doanh nghiệp được kiểm tra về các vấn đề liên quan đến nội dung thuộc phạm vi được phân công kiểm tra;

đ) Không được tiết lộ thông tin về hồ sơ, tài liệu kiểm tra trừ trường hợp theo quy định của pháp luật;

e) Tuân thủ các quy định về kiểm tra và đánh giá chất lượng hoạt động thẩm định giá tại Thông tư này.

Điều 14. Quyền và nghĩa vụ của Trưởng Đoàn kiểm tra

1. Quyền của Trưởng Đoàn kiểm tra

a) Chỉ đạo chung công việc của Đoàn kiểm tra; phân công nhiệm vụ cho các thành viên Đoàn kiểm tra; đôn đốc, giám sát việc thực hiện kế hoạch kiểm tra;

b) Yêu cầu đối tượng được kiểm tra cung cấp đầy đủ, kịp thời thông tin, tài liệu, bố trí thời gian và nhân sự để làm việc và giải trình về những vấn đề thuộc phạm vi kiểm tra được phân công;

c) Kiến nghị với cơ quan kiểm tra về việc xử lý các sai phạm phát hiện qua kiểm tra;

d) Lập Biên bản kiểm tra sau khi kết thúc cuộc kiểm tra theo quy định;

đ) Chấm điểm theo các nội dung của Bảng đánh giá chất lượng hoạt động thẩm định giá. Trường hợp kết quả điểm chấm giữa các thành viên đoàn kiểm tra có khác nhau, Trưởng đoàn kiểm tra sẽ là người quyết định kết quả chấm điểm cuối cùng của Đoàn kiểm tra;

e) Lập Biên bản vi phạm hành chính thuộc thẩm quyền theo quy định của pháp luật về xử lý vi phạm hành chính;

g) Các quyền khác của thành viên Đoàn kiểm tra quy định tại Khoản 1 Điều 13 Thông tư này.

2. Nghĩa vụ của Trưởng Đoàn kiểm tra

a) Chịu trách nhiệm trước cơ quan kiểm tra về hoạt động của Đoàn kiểm tra;

b) Xử lý các đề xuất, kiến nghị của các thành viên Đoàn kiểm tra;

c) Thay mặt Đoàn kiểm tra trao đổi các vấn đề phát hiện trong quá trình kiểm tra với doanh nghiệp được kiểm tra;

d) Báo cáo kịp thời với cơ quan kiểm tra khi có yêu cầu của cơ quan kiểm tra hoặc doanh nghiệp được kiểm tra có ý kiến bằng văn bản không thống nhất kết luận kiểm tra của Đoàn kiểm tra;

đ) Ký biên bản kiểm tra sau khi kết thúc cuộc kiểm tra theo quy định;

e) Các nghĩa vụ khác của thành viên Đoàn kiểm tra quy định tại Khoản 2 Điều 13 Thông tư này.

Điều 15. Quy trình và nội dung kiểm tra hoạt động thẩm định giá

1. Quy trình kiểm tra

a) Kiểm tra định kỳ gồm 4 giai đoạn: Giai đoạn chuẩn bị kiểm tra, giai đoạn thực hiện kiểm tra, giai đoạn kết thúc kiểm tra và giai đoạn sau kiểm tra.

b) Kiểm tra đột xuất: Đoàn kiểm tra được vận dụng quy trình kiểm tra định kỳ quy định tại Điểm a Khoản này cho phù hợp với mục đích, yêu cầu từng cuộc kiểm tra.

2. Nội dung kiểm tra

a) Việc chấp hành các quy định về quản lý hoạt động thẩm định giá và thẩm định viên về giá hành nghề tại doanh nghiệp;

b) Việc tuân thủ các tiêu chuẩn thẩm định giá (quy trình thẩm định giá, phương pháp thẩm định giá, hồ sơ, chứng thư, báo cáo thẩm định giá,...);

c) Các nội dung khác theo quy định của pháp luật;

3. Quy trình kiểm tra và nội dung kiểm tra hoạt động thẩm định giá được quy định cụ thể tại Phụ lục số 01 ban hành kèm theo Thông tư này.

Điều 16. Lựa chọn hồ sơ thẩm định giá để kiểm tra

1. Hồ sơ thẩm định giá được lựa chọn để kiểm tra cần bao quát đủ các tài sản thẩm định giá mà doanh nghiệp thẩm định giá thực hiện thẩm định trong thời kỳ kiểm tra để Đoàn kiểm tra có đủ cơ sở kết luận về chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá.

2. Hồ sơ thẩm định giá được lựa chọn căn cứ vào danh sách các cuộc thẩm định giá do doanh nghiệp lập hoặc được Đoàn kiểm tra lựa chọn trực tiếp tại nơi lưu trữ của doanh nghiệp. Danh sách các cuộc thẩm định giá do doanh nghiệp thẩm định giá lập được liệt kê chi tiết theo các nội dung sau:

a) Mục đích thẩm định giá (như mua sắm vật tư, xác định giá trị khởi điểm để bán đấu giá, thế chấp, mua bán, chuyển nhượng, thi hành án, phát mãi, vay vốn và các mục đích khác theo quy định của pháp luật);

b) Đối tượng khách hàng (cơ quan nhà nước, cơ quan thi hành án, doanh nghiệp, cá nhân, và các đối tượng khác);

c) Họ tên và số Thẻ của thẩm định viên về giá hành nghề ký Báo cáo kết quả thẩm định giá, Chứng thư thẩm định giá;

d) Số và ngày phát hành của Chứng thư thẩm định giá, Báo cáo kết quả thẩm định giá;

đ) Tên hoặc nhóm, loại của tài sản thẩm định giá, phương pháp thẩm định giá, thời điểm thẩm định giá, giá trị tài sản thẩm định giá và giá dịch vụ thẩm định giá.

3. Trong quá trình kiểm tra, Đoàn kiểm tra có quyền lựa chọn để kiểm tra bất kỳ hồ sơ thẩm định giá nào trong kỳ kiểm tra mà không phải thông báo trước cho doanh nghiệp thẩm định giá được kiểm tra.

Điều 17. Kết luận kiểm tra

1. Kết luận về kết quả kiểm tra hoạt động thẩm định giá là một nội dung trong Biên bản kiểm tra của Đoàn kiểm tra đối với doanh nghiệp thẩm định giá được kiểm tra.

2. Kết luận kiểm tra cần nêu rõ những nội dung

a) Chấp hành các quy định về quản lý hoạt động thẩm định giá và thẩm định viên về giá hành nghề tại doanh nghiệp;

b) Tuân thủ các Tiêu chuẩn thẩm định giá Việt Nam gồm quy trình thẩm định giá, phương pháp thẩm định giá, hồ sơ, chứng thư, báo cáo kết quả thẩm định giá và các Tiêu chuẩn thẩm định giá Việt Nam khác;

c) Đoàn kiểm tra thực hiện chấm điểm theo Phụ lục số 02 ban hành kèm theo Thông tư này đối với từng hồ sơ thẩm định giá được kiểm tra và việc chấp hành pháp luật về thẩm định giá, tổng hợp điểm và nhận xét chung về chất lượng hoạt động thẩm định giá của doanh nghiệp;

d) Nội dung khác (nếu có).

3. Kết luận về kết quả kiểm tra hoạt động thẩm định giá là một trong những căn cứ để Hội đồng đánh giá chất lượng hoạt động thẩm định giá xem xét, đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá.

Điều 18. Xử lý sau kiểm tra

Trong thời hạn 30 ngày kể từ ngày ký Biên bản kiểm tra, các doanh nghiệp thẩm định giá được kiểm tra phải gửi cơ quan kiểm tra Báo cáo giải pháp khắc phục sai sót và thực hiện kiến nghị của Đoàn kiểm tra, đồng thời gửi Tổ chức nghề nghiệp về thẩm định giá (nếu đối tượng được kiểm tra là hội viên) để phối hợp thực hiện. Báo cáo là tài liệu tham chiếu khi doanh nghiệp được kiểm tra hoạt động thẩm định giá lần sau.

Điều 19. Lưu trữ hồ sơ kiểm tra

1. Hồ sơ kiểm tra đưa vào lưu trữ

a) Danh sách doanh nghiệp thẩm định giá được kiểm tra, Danh sách thành viên Đoàn kiểm tra, Quyết định kiểm tra, Biên bản kiểm tra, Quyết định xử lý sau kiểm tra và các tài liệu khác có liên quan;

b) Các thông tin, tài liệu do Đoàn kiểm tra cung cấp là toàn bộ các thông tin, tài liệu làm cơ sở cho việc hình thành Biên bản kiểm tra, Biên bản xử phạt vi phạm hành chính (nếu có); các thông tin, tài liệu doanh nghiệp được kiểm tra cung cấp là Báo cáo kết quả tự kiểm tra hoạt động thẩm định giá của doanh nghiệp và các tài liệu liên quan khác;

2. Đoàn kiểm tra bàn giao toàn bộ hồ sơ kiểm tra cho cơ quan kiểm tra sau khi kết thúc kiểm tra tại doanh nghiệp thẩm định giá.

3. Hồ sơ kiểm tra của doanh nghiệp thẩm định giá được đưa vào lưu trữ theo quy định của pháp luật về lưu trữ tại cơ quan kiểm tra.

Mục 2. GIÁM SÁT HOẠT ĐỘNG THẨM ĐỊNH GIÁ

Điều 20. Nội dung giám sát hoạt động thẩm định giá

1. Việc chấp hành các quy định của pháp luật về thẩm định giá đối với doanh nghiệp thẩm định giá và thẩm định viên về giá hành nghề.

2. Việc xây dựng, ban hành và tổ chức thực hiện các quy định về kiểm tra, giám sát chất lượng hoạt động thẩm định giá tại doanh nghiệp thẩm định giá.

Điều 21. Hình thức giám sát hoạt động thẩm định giá

1. Theo dõi việc đăng ký và duy trì điều kiện hành nghề thẩm định giá của thẩm định viên về giá hành nghề và điều kiện kinh doanh dịch vụ thẩm định giá của doanh nghiệp thẩm định giá.

2. Tổng hợp, đánh giá các báo cáo của doanh nghiệp thẩm định giá, gồm:

a) Báo cáo tình hình doanh nghiệp và một số chỉ tiêu hoạt động thẩm định giá cả năm của doanh nghiệp thẩm định giá theo quy định của pháp luật về thẩm định giá;

b) Báo cáo giải pháp khắc phục sai sót và thực hiện kiến nghị của Đoàn kiểm tra quy định tại Điều 18 Thông tư này;

c) Báo cáo đột xuất theo yêu cầu bằng văn bản của Bộ Tài chính hoặc cơ quan có thẩm quyền (nếu có).

3. Tổng hợp, xử lý các thông tin phản ánh, đơn thư khiếu nại, tố cáo của khách hàng thẩm định giá đã được cơ quan có thẩm quyền kết luận và các thông tin tổng hợp được trong quản lý nhà nước về hoạt động thẩm định giá (nếu có).

Điều 22. Kết quả giám sát hoạt động thẩm định giá

Kết quả giám sát hoạt động thẩm định giá được Cục Quản lý giá - Bộ Tài chính tổng hợp từ các nội dung giám sát hoạt động thẩm định giá quy định tại Điều 21 Thông tư này và là một trong những căn cứ để đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá.

Mục 3. HỘI ĐỒNG ĐÁNH GIÁ CHẤT LƯỢNG HOẠT ĐỘNG THẨM ĐỊNH GIÁ CỦA DOANH NGHIỆP

Điều 23. Hội đồng đánh giá chất lượng hoạt động thẩm định giá

1. Hằng năm, Bộ Tài chính tổ chức đánh giá chất lượng hoạt động thẩm định giá đối với các doanh nghiệp được kiểm tra trong năm. Riêng việc đánh giá chất lượng hoạt động thẩm định giá lần đầu được thực hiện đối với tất cả các doanh nghiệp thẩm định giá trừ trường hợp quy định tại Điều 28 Thông tư này.

2. Hội đồng đánh giá chất lượng hoạt động thẩm định giá (sau đây gọi tắt là Hội đồng) do Bộ trưởng Bộ Tài chính quyết định thành lập theo đề nghị của Cục trưởng Cục Quản lý giá. Văn phòng của Hội đồng đặt tại Cục Quản lý giá - Bộ Tài chính.

3. Thành phần Hội đồng bao gồm:

a) Chủ tịch Hội đồng là Cục trưởng Cục Quản lý giá - Bộ Tài chính;

b) Phó Chủ tịch Hội đồng là Phó Cục trưởng Cục Quản lý giá;

c) Các Ủy viên Hội đồng gồm: đại diện lãnh đạo các đơn vị có liên quan thuộc Bộ Tài chính (Vụ Pháp chế, Cục Tài chính doanh nghiệp, Vụ Chế độ kế toán và kiểm toán), lãnh đạo phòng chức năng của Cục Quản lý giá và lãnh đạo Tổ chức nghề nghiệp về thẩm định giá.

4. Chủ tịch Hội đồng quyết định thành lập Tổ giúp việc của Hội đồng. Thành phần Tổ giúp việc của Hội đồng bao gồm lãnh đạo cấp Phòng và chuyên viên của Cục Quản lý giá.

Điều 24. Nguyên tắc làm việc của Hội đồng

1. Hội đồng làm việc theo nguyên tắc tập thể. Thành viên Hội đồng làm việc theo chế độ kiêm nhiệm.

2. Phiên họp Hội đồng chỉ được tiến hành khi có ít nhất 2/3 thành viên của Hội đồng tham dự. Trước khi tiến hành phiên họp, những thành viên vắng mặt phải có văn bản gửi tới Chủ tịch Hội đồng nêu rõ lý do vắng mặt. Hội đồng đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp theo hình thức biểu quyết và thông qua tại phiên họp. Trong trường hợp có ý kiến ngang nhau thì bên có biểu quyết của Chủ tịch Hội đồng là ý kiến quyết định. Thành viên của Hội đồng có quyền bảo lưu ý kiến nếu không đồng ý với kết luận do Hội đồng quyết định.

3. Nội dung phiên họp Hội đồng phải được lập thành Biên bản cuộc họp, gồm những nội dung cơ bản sau: Căn cứ pháp lý thành lập Hội đồng; danh sách các thành viên Hội đồng; nội dung phiên họp, ý kiến của thành viên tham dự phiên họp Hội đồng; kết quả biểu quyết của Hội đồng gồm kết luận về kết quả đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá, ý kiến bảo lưu của thành viên Hội đồng (nếu có), kiến nghị của Hội đồng; họ tên, chữ ký của các thành viên Hội đồng.

4. Hội đồng được sử dụng con dấu của Cục Quản lý giá trong thời gian hoạt động của Hội đồng.

5. Hội đồng chấm dứt hoạt động sau khi hoàn thành nhiệm vụ quy định tại quyết định thành lập Hội đồng. Các trường hợp phát sinh liên quan đến kết quả đánh giá chất lượng hoạt động thẩm định giá của Hội đồng sau khi Hội đồng chấm dứt hoạt động sẽ do Cục Quản lý giá - Bộ Tài chính chủ trì xử lý.

6. Tổ giúp việc của Hội đồng có trách nhiệm chuẩn bị các nội dung theo phân công để đề xuất, báo cáo Hội đồng xem xét tại phiên họp.

Điều 25. Trách nhiệm, quyền hạn của Chủ tịch, Phó Chủ tịch và các thành viên Hội đồng

1. Chủ tịch Hội đồng

a) Chủ tịch Hội đồng chịu trách nhiệm trước Bộ trưởng Bộ Tài chính về kết quả đánh giá chất lượng hoạt động thẩm định giá của các doanh nghiệp thẩm định giá; quy định về quy chế làm việc của Hội đồng (nếu cần thiết);

b) Quyết định thành lập Tổ giúp việc của Hội đồng;

c) Chỉ đạo chung hoạt động của Hội đồng và Tổ giúp việc của Hội đồng; điều hành, phân công nhiệm vụ cho các thành viên Hội đồng; đôn đốc, kiểm tra việc thực hiện các nhiệm vụ đã giao;

d) Trực tiếp hoặc ủy quyền cho Phó chủ tịch Hội đồng triệu tập và điều hành các cuộc họp của Hội đồng, chỉ đạo thành viên Hội đồng chuẩn bị nội dung, các vấn đề đưa ra thảo luận tại cuộc họp Hội đồng; ký văn bản báo cáo Bộ về kết quả đánh giá chất lượng hoạt động thẩm định giá của các doanh nghiệp thẩm định giá;

đ) Xử lý các đề xuất, kiến nghị của các thành viên Hội đồng.

2. Phó chủ tịch Hội đồng

a) Thực hiện và chịu trách nhiệm về các nhiệm vụ do Chủ tịch Hội đồng phân công;

b) Thay mặt Chủ tịch Hội đồng điều hành và giải quyết các công việc thuộc quyền hạn của Chủ tịch Hội đồng khi được Chủ tịch Hội đồng ủy quyền;

c) Điều hành hoạt động của Tổ giúp việc Hội đồng theo phân công.

3. Thành viên Hội đồng

a) Tham gia đầy đủ các phiên họp của Hội đồng;

b) Nghiên cứu, đóng góp ý kiến về những vấn đề đưa ra thảo luận trong phiên họp Hội đồng; trong trường hợp vắng mặt có trách nhiệm góp ý kiến bằng văn bản;

c) Chịu trách nhiệm cá nhân đối với các nhiệm vụ do Chủ tịch Hội đồng phân công và theo quy định tại Thông tư này;

d) Đề xuất các hoạt động của Hội đồng khi cần thiết.

Điều 26. Căn cứ để Hội đồng đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá

1. Các báo cáo của doanh nghiệp thẩm định quy định tại điểm a khoản 2 Điều 21 Thông tư này.

2. Kết luận về kết quả kiểm tra hoạt động thẩm định giá quy định tại Điều 17, báo cáo giải pháp khắc phục sai sót sau kiểm tra quy định tại Điều 18 Thông tư này và các báo cáo khác (nếu có).

3. Văn bản xử lý vi phạm hành chính hoặc văn bản khởi tố của cơ quan có thẩm quyền cung cấp (nếu có).

4. Kết quả giám sát hoạt động thẩm định giá quy định tại Điều 22 Thông tư này.

Mục 4. KẾT QUẢ ĐÁNH GIÁ CHẤT LƯỢNG HOẠT ĐỘNG THẨM ĐỊNH GIÁ CỦA DOANH NGHIỆP

Điều 27. Kết quả đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp

1. Căn cứ kết luận về kết quả đánh giá chất lượng hoạt động thẩm định giá của Hội đồng, Chủ tịch Hội đồng báo cáo Bộ trưởng Bộ Tài chính phê duyệt và thông báo kết quả đánh giá chất lượng hoạt động thẩm định giá cho doanh nghiệp thẩm định giá.

2. Kết quả đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp được tính theo thang điểm 100 quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

3. Kết quả đánh giá chất lượng hoạt động thẩm định giá không cung cấp cho doanh nghiệp thẩm định giá bất kỳ sự đảm bảo nào về chất lượng từng chứng thư, báo cáo kết quả thẩm định giá đã được kiểm tra của doanh nghiệp thẩm định giá.

4. Kết quả đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp quy định tại khoản 1 Điều này sẽ được thông báo tới các doanh nghiệp thẩm định giá, công bố tại Hội nghị Giám đốc các doanh nghiệp thẩm định giá hàng năm và được đăng tải trên Cổng thông tin điện tử của Bộ Tài chính và Trang thông tin điện tử của Cục Quản lý giá - Bộ Tài chính.

Điều 28. Các trường hợp doanh nghiệp thẩm định giá không được đánh giá chất lượng hoạt động thẩm định giá

1. Doanh nghiệp thẩm định giá không gửi các báo cáo của doanh nghiệp theo quy định tại khoản 2 Điều 21 Thông tư này.

2. Doanh nghiệp thẩm định giá không cung cấp đầy đủ các hồ sơ, tài liệu theo yêu cầu của Đoàn kiểm tra quy định tại điểm b khoản 1 Điều 14 Thông tư này.

3. Doanh nghiệp thẩm định giá có thời gian hoạt động thẩm định giá chưa đủ 24 tháng kể từ ngày được Bộ Tài chính ban hành Thông báo danh sách doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá và thẩm định viên về giá đủ điều kiện hành nghề thẩm định giá tài sản và được Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

4. Doanh nghiệp thẩm định giá bị xử lý vi phạm hành chính trong lĩnh vực giá đang còn thời hạn bị xử lý vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

5. Doanh nghiệp thẩm định giá đang bị xem xét xử lý theo quy định của pháp luật hình sự.

Chương III

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 29. Trách nhiệm của doanh nghiệp thẩm định giá và thẩm định viên về giá hành nghề

1. Xây dựng, ban hành và tổ chức thực hiện các quy định về kiểm tra, giám sát chất lượng hoạt động thẩm định giá của doanh nghiệp đảm bảo tuân thủ quy định pháp luật thẩm định giá và Hệ thống tiêu chuẩn thẩm định giá Việt Nam.

2. Doanh nghiệp thẩm định giá phải thường xuyên thực hiện việc tự kiểm tra và đánh giá chất lượng hoạt động thẩm định giá theo Bảng đánh giá chất lượng hoạt động thẩm định giá quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này, khắc phục kịp thời những vấn đề yếu kém được phát hiện trong quá trình tự kiểm tra.

3. Duy trì và phát triển các điều kiện để đảm bảo chất lượng hoạt động thẩm định giá; thực hiện các kiến nghị của Hội đồng; giữ gìn và phát huy kết quả chất lượng hoạt động thẩm định giá đã được Bộ Tài chính công nhận.

Điều 30. Trách nhiệm của Bộ Tài chính

1. Đánh giá chất lượng hoạt động thẩm định giá lần đầu đối với tất cả các doanh nghiệp thẩm định giá, trừ các trường hợp quy định tại khoản 3, khoản 4 và khoản 5 Điều 28 Thông tư này. Hồ sơ, trình tự đánh giá chất lượng hoạt động thẩm định giá lần đầu quy định Điều 32 Thông tư này.

2. Đánh giá chất lượng hoạt động thẩm định giá các lần tiếp theo của doanh nghiệp thẩm định giá được thực hiện theo quy định của Thông tư này.

3. Thông báo kết quả đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá.

4. Theo dõi, kiểm tra, giám sát tình hình thực hiện các kiến nghị sau kiểm tra và quá trình duy trì, phát triển hoạt động của doanh nghiệp thẩm định giá sau khi doanh nghiệp được thông báo kết quả đánh giá chất lượng hoạt động thẩm định giá.

Điều 31. Trách nhiệm của Tổ chức nghề nghiệp về thẩm định giá

1. Phối hợp với Bộ Tài chính kiểm tra, giám sát chất lượng hoạt động thẩm định giá đối với doanh nghiệp thẩm định giá là Hội viên.

2. Phối hợp theo dõi, giám sát tình hình thực hiện các kiến nghị sau kiểm tra của doanh nghiệp thẩm định giá.

3. Cung cấp cho Bộ Tài chính thông tin về hoạt động của doanh nghiệp thẩm định giá là hội viên để phục vụ công tác kiểm tra, giám sát chất lượng hoạt động thẩm định giá.

Điều 32. Hồ sơ, trình tự đánh giá chất lượng hoạt động thẩm định giá lần đầu

1. Hồ sơ đề nghị đánh giá chất lượng hoạt động thẩm định giá lần đầu

a) Công văn đề nghị đánh giá chất lượng hoạt động thẩm định giá;

b) Báo cáo tình hình hoạt động về thẩm định giá theo quy định tại Điểm a Khoản 2 Điều 21 Thông tư này;

c) Bảng tổng hợp đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp do doanh nghiệp tự chấm điểm quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này từ tối thiểu 30 bộ hồ sơ thẩm định giá đã hoàn thành trong thời kỳ đề nghị đánh giá, trường hợp doanh nghiệp có ít hơn 30 hồ sơ thì nộp tất cả các hồ sơ thẩm định giá thực hiện trong thời gian đó;

d) Bản sao văn bản quy định do doanh nghiệp ban hành về thủ tục và tổ chức thực hiện về kiểm tra, giám sát chất lượng thẩm định giá tại doanh nghiệp;

2. Trình tự đánh giá chất lượng hoạt động thẩm định giá lần đầu

a) Các doanh nghiệp không thuộc các trường hợp quy định tại Điều 28 Thông tư này gửi 01 hồ sơ quy định tại Khoản 1 Điều này về Bộ Tài chính (Cục Quản lý giá) để xem xét đánh giá chất lượng hoạt động thẩm định giá.

b) Căn cứ các tiêu chuẩn, điều kiện quy định tại Thông tư này, Hội đồng đánh giá chất lượng hoạt động thẩm định giá xem xét, chấm điểm và kết luận kết quả đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp.

Điều 33. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2017.

2. Cục trưởng Cục Quản lý giá, Chánh Văn phòng Bộ, người đứng đầu Tổ chức nghề nghiệp về thẩm định giá, doanh nghiệp thẩm định giá, thẩm định viên về giá hành nghề và các tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện nếu có phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính (Cục Quản lý giá) để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các Đoàn thể;
- UBND, Sở Tài chính các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Phòng Thương mại và công nghiệp Việt Nam;
- Hội Thẩm định giá Việt Nam;
- Các doanh nghiệp thẩm định giá;
- Website Bộ Tài chính; Website Cục QLG;
- Lưu: VT; QLG.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 323/2016/TT-BTC ngày 16/12/2016 của Bộ Tài chính)

QUY TRÌNH VÀ NỘI DUNG KIỂM TRA HOẠT ĐỘNG THẨM ĐỊNH GIÁ

I. Giai đoạn chuẩn bị kiểm tra

1. Lựa chọn doanh nghiệp thẩm định giá được kiểm tra

Hằng năm, cơ quan kiểm tra căn cứ vào thời hạn kiểm tra quy định tại Điều 8 Thông tư này để lựa chọn danh sách doanh nghiệp thẩm định giá được kiểm tra hoạt động thẩm định giá (sau đây gọi là doanh nghiệp được kiểm tra ).

2. Thành lập Đoàn kiểm tra

Cơ quan kiểm tra thành lập các Đoàn kiểm tra và chỉ định Trưởng Đoàn kiểm tra đảm bảo nguyên tắc độc lập, khách quan và phù hợp với trình độ, năng lực của từng thành viên Đoàn kiểm tra nhằm hoàn thành mục tiêu và nội dung của cuộc kiểm tra.

a) Ra quyết định kiểm tra hoạt động thẩm định giá và thông báo cho doanh nghiệp được kiểm tra;

b) Cơ quan kiểm tra thông báo kế hoạch kiểm tra hoạt động thẩm định giá bằng văn bản cho từng doanh nghiệp thẩm định giá thuộc đối tượng kiểm tra của đơn vị mình chậm nhất là 10 ngày làm việc trước ngày bắt đầu cuộc kiểm tra;

c) Thông báo kiểm tra bao gồm mục đích, yêu cầu, nội dung, phạm vi, thời gian kiểm tra, danh mục tài liệu mà doanh nghiệp được kiểm tra phải chuẩn bị;

3. Lập kế hoạch kiểm tra chi tiết

Trưởng Đoàn kiểm tra lập kế hoạch chi tiết cho cuộc kiểm tra phù hợp với doanh nghiệp được kiểm tra.

II. Giai đoạn thực hiện kiểm tra

1. Công bố Quyết định kiểm tra

Trưởng Đoàn kiểm tra công bố Quyết định của cơ quan kiểm tra về việc kiểm tra hoạt động thẩm định giá với doanh nghiệp được kiểm tra và yêu cầu doanh nghiệp được kiểm tra phối hợp thực hiện.

2. Nội dung kiểm tra

Đoàn kiểm tra thực hiện việc kiểm tra hoạt động thẩm định giá lập bảng đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp. Các nội dung thực hiện kiểm tra bao gồm:

a) Kiểm tra việc chấp hành các quy định pháp luật về thẩm định giá của doanh nghiệp

a.1) Kiểm tra điều kiện kinh doanh của doanh nghiệp

- Kiểm tra Giấy chứng nhận đăng ký doanh nghiệp và Giấy Chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

- Đối với doanh nghiệp thẩm định giá có các chi nhánh hoạt động: kiểm tra Giấy chứng nhận đăng ký Chi nhánh.

- Kiểm tra các thành viên/cổ đông là thẩm định viên góp vốn tại doanh nghiệp (số cổ đông/số thành viên góp vốn).

a.2) Kiểm tra việc quản lý thẩm định viên về giá đăng ký hành nghề tại doanh nghiệp/Chi nhánh

Kiểm tra điều kiện hành nghề của thẩm định viên về giá như các nội dung liên quan đến việc ký kết thỏa thuận giữa doanh nghiệp thẩm định giá và thẩm định viên đảm bảo tuân thủ các quy định của Luật Giá, Luật Lao động và Luật Bảo hiểm xã hội...

a.3) Kiểm tra kết quả hoạt động thẩm định giá

Căn cứ vào báo cáo kết quả hoạt động kinh doanh của doanh nghiệp trong thời kỳ kiểm tra, Đoàn kiểm tra tiến hành kiểm tra báo cáo kết quả hoạt động kinh doanh của doanh nghiệp gồm: báo cáo tài chính, báo cáo tình hình doanh nghiệp và một số chỉ tiêu hoạt động thẩm định giá cả năm của doanh nghiệp thẩm định giá.

a.4) Kiểm tra về giá dịch vụ thẩm định giá

- Kiểm tra các căn cứ xác định giá dịch vụ thẩm định giá tại doanh nghiệp;

- Kiểm tra việc niêm yết giá dịch vụ thẩm định giá;

- Kiểm tra việc áp dụng giá dịch vụ thẩm định giá được niêm yết.

a.5) Kiểm tra việc chấp hành mua bảo hiểm trách nhiệm nghề nghiệp hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp về thẩm định giá theo quy định.

a.6) Chế độ lưu trữ hồ sơ: Kiểm tra hình thức lưu trữ quy định tại Thông tư số 38/2014/TT-BTC ngày 28/3/2014 của Bộ Tài chính và Tiêu chuẩn thẩm định giá Việt Nam số 06 ban hành kèm theo Thông tư số 28/2015/TT-BTC.

a.7) Hợp đồng thẩm định giá/Văn bản đề nghị thẩm định giá.

- Thời gian, địa điểm ký hợp đồng;

- Nội dung ký hợp đồng, thanh lý hợp đồng.

b) Kiểm tra tính tuân thủ các tiêu chuẩn thẩm định giá

b.1) Kiểm tra tính tuân thủ đạo đức nghề nghiệp của thẩm định viên về giá quy định tại Tiêu chuẩn thẩm định giá số 01 ban hành kèm theo Thông tư số 158/2014/TT-BTC ngày 27 tháng 10 năm 2014 của Bộ trưởng Bộ Tài chính;

b.2) Kiểm tra quy trình thẩm định giá quy định tại Tiêu chuẩn TĐGVN 05 ban hành kèm theo Thông tư số 28/2015/TT-BTC ngày 06/3/2015 của Bộ Tài chính (sau đây gọi là Thông tư số 28/2015/TT-BTC);

b.3) Kiểm tra việc lập Báo cáo kết quả thẩm định giá, Chứng thư thẩm định giá và hồ sơ thẩm định giá theo quy định tại Tiêu chuẩn thẩm định giá Việt Nam số 06 ban hành kèm theo Thông tư số 28/2015/TT-BTC;

b.4) Kiểm tra việc tuân thủ các cách tiếp cận hoặc phương pháp thẩm định giá:

Căn cứ vào đặc điểm, tính chất của tài sản cần thẩm định giá để kiểm tra việc áp dụng các áp dụng các cách tiếp cận từ so sánh; cách tiếp cận từ chi phí; cách tiếp cận từ thu nhập và các phương pháp thẩm định giá theo các Tiêu chuẩn thẩm định giá Việt Nam số 08, 09 và 10 ban hành kèm theo Thông tư số 126/2015/TT-BTC ngày 20/8/2015 của Bộ Tài chính; Tiêu chuẩn thẩm định giá Việt Nam số 11 ban hành kèm theo Thông tư số 145/2016/TT-BTC ngày 06/10/2016 của Bộ Tài chính.

c) Lập Bảng đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá

Căn cứ kết quả kiểm tra tại Điểm a và Điểm b nêu trên, Đoàn kiểm tra tiến hành chấm điểm và lập Bảng đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp theo từng hồ sơ.

3. Tổng hợp kết quả kiểm tra

Đoàn kiểm tra căn cứ các nội dung kiểm tra quy định tại mục 2 Phần II Phụ lục này để tổng hợp kết quả kiểm tra, trao đổi và thống nhất kết quả hoạt động thẩm định giá với doanh nghiệp thẩm định giá được kiểm tra, đồng thời, căn cứ kết quả đánh giá đối với từng hồ sơ, tổng hợp chung kết quả chấm điểm tại Bảng đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp. Kết quả chấm điểm của Đoàn kiểm tra tại Bảng đánh giá chất lượng hoạt động thẩm định giá là một trong những căn cứ để Hội đồng đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp.

III. Giai đoạn kết thúc kiểm tra

1. Kết thúc cuộc kiểm tra, Đoàn kiểm tra lập Biên bản kiểm tra, trường hợp có nội dung chưa nhất trí hoặc cần giải trình thì doanh nghiệp thẩm định giá ghi rõ ý kiến trong Biên bản kiểm tra. Trưởng Đoàn kiểm tra và người đại diện theo pháp luật của doanh nghiệp thẩm định giá ký Biên bản kiểm tra ngay sau khi kết thúc cuộc kiểm tra.

2. Lập Báo cáo tổng hợp kết quả kiểm tra đối với các doanh nghiệp thẩm định giá được kiểm tra định kỳ hoặc kiểm tra đột xuất.

3. Xử lý các sai phạm theo thẩm quyền hoặc chuyển cơ quan có thẩm quyền xử lý theo quy định của pháp luật.

4. Theo dõi, kiểm tra, giám sát tình hình thực hiện các kiến nghị, kết luận sau kiểm tra đối với doanh nghiệp thẩm định giá.

IV. Giai đoạn sau kiểm tra

1. Xử lý các vấn đề còn có ý kiến khác nhau về kết quả kiểm tra (nếu có).

2. Doanh nghiệp thẩm định giá phải gửi Báo cáo giải pháp khắc phục sai sót và thực hiện kiến nghị của Đoàn kiểm tra cho cơ quan kiểm tra theo quy định.

3. Cơ quan kiểm tra lập Báo cáo tổng hợp kết quả kiểm tra và Báo cáo tổng hợp các vi phạm phát hiện qua kiểm tra.

PHỤ LỤC SỐ 02

BẢNG ĐÁNH GIÁ CHẤT LƯỢNG HOẠT ĐỘNG THẨM ĐỊNH GIÁ CỦA DOANH NGHIỆP THẨM ĐỊNH GIÁ
(Ban hành kèm theo Thông tư số 323/2016/TT-BTC ngày 16 tháng 12 năm 2016 của Bộ Tài chính )

TT

Nội dung đánh giá

Văn bản quy định

Điểm chuẩn

Điểm doanh nghiệp chấm

Điểm Đoàn kiểm tra chấm

Điểm Hội đồng chấm

Hướng dẫn chấm điểm

(1)

(2)

(3)

(4)

(5)

(6)

(8)

I

CHẤP HÀNH CÁC QUY ĐỊNH CỦA PHÁP LUẬT VỀ THẨM ĐỊNH GIÁ

25

1

Đối với doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá

20

1.1

Đảm bảo và duy trì điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá trong quá trình hoạt động.

Điều 39, Khoản 1 Điều 40 và Điều 43 Luật Giá; Điều 18 và Điều 21 Nghị định 89/2013/NĐ-CP

Nếu chấp hành, không điều chỉnh điểm. Trường hợp vi phạm như quy định tại Điểm a Khoản 1 Điều 40 Luật Giá của Luật Giá bị trừ điểm 10 điểm; trường hợp vi phạm thời gian quá 3 tháng liên tục cho đến khi bị thu hồi Giấy Chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá, trừ 20 điểm.

1.2

Các hành vi bị cấm đối với doanh nghiệp thẩm định giá, chi nhánh doanh nghiệp thẩm định giá.

Khoản 3 Điều 10 Luật Giá

Nếu không vi phạm, không điều chỉnh điểm. Trường hợp vi phạm, trừ 20 điểm.

1.3

Các trường hợp doanh nghiệp thẩm định giá không được thực hiện thẩm định giá.

Điều 10 Nghị định 89/2013/NĐ-CP

Nếu không vi phạm, không điều chỉnh điểm. Trường hợp vi phạm, trừ 20 điểm.

1.4

Doanh nghiệp thẩm định giá có tổ chức thẩm định giá nước ngoài góp vốn không được thực hiện thẩm định giá.

Điều 10, Khoản 2 Điều 22 Nghị định 89/2013/NĐ-CP

Nếu chấp hành, không điều chỉnh điểm. Trường hợp vi phạm, trừ 20 điểm.

1.5

Không sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá.

Khoản 1 Điều 5 Thông tư 38/2014/TT-BTC

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 20 điểm.

1.6

Không cho thuê, cho mượn, cầm cố, mua bán, chuyển nhượng và sử dụng Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá vào các mục đích khác mà pháp luật cấm hoặc không quy định.

Khoản 1 Điều 5 Thông tư 38/2014/TT-BTC

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 20 điểm.

1.7

Chấp hành kiểm tra, thanh tra và thực hiện văn bản xử lý của cơ quan nhà nước có thẩm quyền.

Khoản 6 Điều 4 Nghị định 89/2013/NĐ-CP; Khoản 1 Điều 5 Thông tư 38/2014/TT-BTC

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 20 điểm.

1.8

Chi nhánh doanh nghiệp thẩm định giá được đăng ký thực hiện một phần hoặc toàn bộ công việc thẩm định giá đảm bảo các điều kiện hoạt động của Chi nhánh doanh nghiệp thẩm định giá theo quy định của pháp luật.

Điều 41 Luật Giá, Khoản 1 Điều 4 Thông tư 38/2014/TT-BTC

Nếu chấp hành, không điều chỉnh điểm. Trường hợp vi phạm, trừ 20 điểm.

1.9

Thực hiện mua bảo hiểm trách nhiệm nghề nghiệp thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp theo quy định.

Điểm d Khoản 2 Điều 42 Luật Giá; Khoản 1, 2 và 3 Điều 6 Thông tư 38/2014/TT-BTC

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 3 điểm.

1.10

Không gây thiệt hại hoặc thực hiện bồi thường thiệt hại do doanh nghiệp thẩm định giá gây ra theo quy định.

Điểm đ Khoản 2 Điều 42; Khoản 4 Điều 6 Thông tư 38/2014/TT-BTC

Nếu gây thiệt hại cho khách hàng và chấp hành, trừ 1 điểm. Trường hợp không chấp hành, trừ 3 điểm.

1.11

Thông báo bằng văn bản cho Bộ Tài chính khi có thay đổi một trong các nội dung theo quy định.

Điều 17 Nghị định 89/2013/NĐ-CP

Nếu thông báo bằng văn bản cho Bộ Tài chính trong thời hạn 20 ngày làm việc kể từ khi có thay đổi một trong các nội dung theo quy định thì không điều chỉnh điểm. Trường hợp thông báo bằng văn bản cho Bộ Tài chính sau 20 ngày làm việc và không quá 40 ngày làm việc kể từ khi có thay đổi một trong các nội dung theo quy định thì trừ 2 điểm; trường hợp thông báo sau 40 ngày làm việc thì trừ 3 điểm.

1.12

Trường hợp doanh nghiệp có cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài thì thực hiện thông báo bằng văn bản kèm theo tài liệu có liên quan cho Bộ Tài chính trong thời hạn 30 (ba mươi) ngày làm việc, kể từ ngày đặt cơ sở hoặc chấm dứt hoạt động của cơ sở kinh doanh dịch vụ thẩm định giá ở nước ngoài.

Điều 12 Nghị định 89/2013/NĐ-CP

Nếu thông báo bằng văn bản cho Bộ Tài chính trong thời hạn 35 ngày làm việc thì không điều chỉnh điểm; trường hợp thông báo sau 35 ngày làm việc và không quá 40 ngày làm việc thì trừ 2 điểm; trường hợp thông báo sau 40 ngày làm việc thì trừ 3 điểm.

1.13

Trường hợp doanh nghiệp đang trong thời gian bị đình chỉ hoạt động kinh doanh dịch vụ thẩm định giá, doanh nghiệp thẩm định giá phải chịu trách nhiệm về các hợp đồng thẩm định giá đã ký với khách hàng, hợp đồng lao động đã ký với thẩm định viên, nhân viên và các nghĩa vụ pháp lý khác theo quy định, trừ trường hợp các bên có thỏa thuận khác.

Khoản 4 Điều 19 Nghị định 89/2013/NĐ-CP

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 3 điểm.

1.14

Thực hiện báo cáo định kỳ theo quy định.

Điểm a khoản 1 Điều 8 Thông tư 38/2014/TT-BTC

Nếu thực hiện báo cáo định kỳ trong vòng 5 ngày làm việc kể từ ngày phải báo cáo thì không điều chỉnh điểm; trường hợp gửi báo cáo sau 5 ngày làm việc và không quá 20 ngày làm việc thì bị trừ 2 điểm; trường hợp gửi báo cáo sau 20 ngày làm việc thì bị trừ 3 điểm.

1.15

Thực hiện báo cáo đột xuất theo yêu cầu bằng văn bản của Bộ Tài chính hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

Điểm b khoản 1 Điều 8 Thông tư 38/2014/TT-BTC

Nếu thực hiện báo cáo đột xuất trong vòng 5 ngày làm việc kể từ ngày phải báo cáo thì không điều chỉnh điểm; trường hợp gửi báo cáo sau 5 ngày làm việc và không quá 15 ngày làm việc thì bị trừ 2 điểm; trường hợp gửi báo cáo sau 15 ngày làm việc thì bị trừ 3 điểm.

1.16

Thực hiện báo cáo giải pháp khắc phục sai sót và thực hiện kiến nghị của Đoàn kiểm tra quy định.

Khoản 3 Điều 7 Thông tư này

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 3 điểm.

1.17

Doanh nghiệp thẩm định giá xây dựng quy trình và thực hiện kiểm soát chất lượng hoạt động thẩm định giá của doanh nghiệp theo quy định tại Hệ thống Tiêu chuẩn thẩm định giá Việt Nam, hướng dẫn của Bộ Tài chính.

Điều 9 Thông tư 38/2014/TT-BTC và các quy định tại Thông tư này.

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 3 điểm.

1.18

Doanh nghiệp thẩm định giá có trách nhiệm xây dựng hệ thống cơ sở dữ liệu về thẩm định giá phục vụ hoạt động nghiệp vụ của doanh nghiệp.

Điều 10 Thông tư 38/2014/TT-BTC và Thông tư số 142/2015/TT-BTC ngày 04/9/2015.

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 2 điểm.

1.19

Đảm bảo tuân thủ các căn cứ xác định giá dịch vụ thẩm định giá theo quy định.

Điều 11 Nghị định 89/2013/NĐ-CP

Nếu chấp hành căn cứ đủ 05 căn cứ theo Khoản 2 Điều 11 Nghị định số 89/2013/NĐ-CP: nội dung, khối lượng, thời gian thực hiện thẩm định giá; chi phí kinh doanh thực tế hợp lý; chi phí mua bảo hiểm trách nhiệm nghề nghiệp hoặc chi phí trích lập quỹ dự phòng rủi ro nghề nghiệp; lợi nhuận dự kiến và nghĩa vụ tài chính, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 2 điểm.

1.20

Thực hiện niêm yết biểu giá dịch vụ thẩm định giá của doanh nghiệp mình theo quy định bằng hình thức mức giá dịch vụ trọn gói, theo tỷ lệ phần trăm (%) của giá trị tài sản hoặc giá trị dự án cần thẩm định giá và hình thức khác do doanh nghiệp quyết định phù hợp với các quy định của pháp luật.

Khoản 6 Điều 4, khoản 5 Điều 12 Luật Giá; Khoản 3 Điều 11 Nghị định 89/2013/NĐ-CP

Nếu chấp hành, không điều chỉnh điểm. Trường hợp không chấp hành, trừ 1 điểm.

2

Đối với thẩm định viên về giá hành nghề

5

2.1

Các hành vi bị cấm trong lĩnh vực thẩm định giá theo quy định.

Khoản 3 và khoản 4 Điều 10 Luật Giá.

Nếu không vi phạm, không điều chỉnh điểm. Trường hợp có thẩm định viên vi phạm, trừ 5 điểm.

2.2.

Hành nghề thẩm định giá trong trường hợp không được hành nghề tại doanh nghiệp thẩm định giá theo quy định.

Điều 36 Luật Giá.

Nếu không vi phạm, không điều chỉnh điểm. Trường hợp có thẩm định viên vi phạm, trừ 5 điểm.

2.3

Thực hiện nghĩa vụ của thẩm định viên về giá hành nghề theo quy định.

Khoản 2 Điều 37 Luật Giá

Nếu không vi phạm, không điều chỉnh điểm. Trường hợp có thẩm định viên vi phạm, trừ 5 điểm.

II

TUâN THỦ HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

70

1

Xác định tổng quát về tài sản cần thẩm định giá và xác định giá trị thị trường hoặc phi thị trường làm cơ sở thẩm định giá

Điểm 2 Mục II TĐGVN 05

5

Yêu cầu: Đảm bảo đủ 04 nội dung từ tiết a đến tiết d quy định tại Điểm 2 Mục II tại Tiêu chuẩn thẩm định giá số 05.

a)

Xác định các đặc điểm cơ bản về pháp lý, kinh tế - kỹ thuật của tài sản cần thẩm định giá.

1

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại tiết a điểm 2 Mục II TĐGVN 05, không điều chỉnh điểm. Nếu không tuân thủ trừ hết số điểm.

b)

Xác định đối tượng sử dụng kết quả thẩm định giá, mục đích thẩm định giá và thời điểm thẩm định giá.

1

Yêu cầu: Thẩm định viên tuân thủ đầy đủ nội dung theo TĐGVN 05, không điều chỉnh điểm. Nếu không tuân thủ, trừ hết số điểm.

c)

Xác định cơ sở giá trị của thẩm định giá.

2

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại tiết d điểm 2 Mục II TĐGVN 05, không điều chỉnh điểm. Nếu không tuân thủ, trừ hết số điểm.

d)

Xác định giả thiết và giả thiết đặc biệt (nếu có).

1

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại tiết e điểm 2 Mục II TĐGVN 05, không điều chỉnh điểm. Nếu không tuân thủ, trừ hết số điểm.

2

Lập Kế hoạch thẩm định giá: Thẩm định viên cần xác định rõ phạm vi, nội dung công việc, tiến độ thực hiện.

Điểm 3 Mục II TĐGVN 05

2

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại điểm 3 Mục II TĐGVN 05, không điều chỉnh điểm. Trường hợp không tuân thủ, trừ hết số điểm.

3

Khảo sát thực tế, thu thập thông tin: Thẩm định viên cần khảo sát thực tế, thu thập thông tin về tài sản thẩm định giá đảm bảo đủ các nội dung sau:

a) Nêu rõ nguồn thông tin;

b) Thực hiện kiểm chứng thông tin được thu thập;

c) Khảo sát, ký Biên bản khảo sát hiện trạng, có ảnh chụp của tài sản;

d) Xác định các yếu tố ảnh hưởng đến giá trị của tài sản thẩm định giá;

đ) Thời điểm thu thập thông tin.

Điểm 4 Mục II TĐGVN 05; Điểm 1, Điểm 4 Mục II và các hướng dẫn tại TĐGVN 08; 09; 10 và 11.

5

Yêu cầu: Tùy thuộc vào loại tài sản thẩm định giá và phương pháp áp dụng để xác định cụ thể nội dung khảo sát và thu thập thông tin đảm bảo có được đầy đủ thông tin, số liệu cần thiết theo 05 nội dung. Trường hợp thiếu 01 nội dung trừ 01 điểm; từ 02 nội dung trở lên, trừ hết số điểm.

4

Phân tích thông tin và xác định giá trị tài sản cần thẩm định giá.

Điểm 5, Điểm 6 Mục II TĐGVN 05

6

4.1

Phân tích thông tin về đặc điểm của tài sản thẩm định giá.

Tiết a Điểm 5 Mục II TĐGVN 05; Điểm 1, Điểm 5 Mục II và các hướng dẫn khác có liên quan của TĐGVN 08

2

Thẩm định viên tuân thủ nội dung quy định tại Điểm 5 Mục II TĐGVN 05; Mục 1, Điểm 5 Mục II và các hướng dẫn khác có liên quan của TĐGVN 08.

4.2

Phân tích những thông tin về thị trường của tài sản thẩm định giá.

Tiết b Điểm 5 Mục II TĐGVN 05

2

Yêu cầu: Thẩm định viên cần phân tích những thông tin về thị trường tài sản thẩm định giá như: cung cầu, sự thay đổi của chính sách, pháp luật; sự phát triển của khoa học công nghệ và yếu tố khác. Nếu có phân tích thông tin nhưng không đầy đủ về thị trường của tài sản thẩm định giá, tính 1 điểm. Nếu không phân tích thông tin về thị trường của tài sản thẩm định giá, trừ hết số điểm.

4.3

Phân tích thông tin về sử dụng tài sản tốt nhất và hiệu quả nhất.

Tiết c Điểm 5 Mục II TĐGVN 05

2

Yêu cầu: Thẩm định viên cần phân tích và trình bày các khả năng sử dụng tài sản trên các khía cạnh như tính hợp pháp của tài sản trong việc sử dụng và những hạn chế theo quy định của hợp đồng hoặc của pháp luật; sự thích hợp về mặt vật chất, kỹ thuật đối với việc sử dụng tài sản; tính khả thi về tài chính. Phân tích chi tiết theo tiết c điểm 5 Mục II TĐGVN 05 và đủ 3 khía cạnh, không điều chỉnh điểm; phân tích thông tin từ một hoặc 2 khía cạnh nêu trên trừ 1/2 số điểm; không phân tích khía cạnh nào trừ hết số điểm.

5

Áp dụng Phương pháp thẩm định giá

28

Áp dụng với: Phương pháp chính 28 điểm; Phương pháp đối chiếu: 14 điểm.

5.1

Phương pháp so sánh

TĐGVN 05, TĐGVN 08

28

5.1.1

Thu thập, phân tích thông tin về tài sản so sánh.

Điểm 4, Điểm 5 Mục II TĐGVN 08

5

a)

Thu thập và kiểm chứng thông tin về tài sản so sánh; đồng thời lưu trữ các bằng chứng về thông tin thu thập được.

Tiết a, tiết b Điểm 4 Mục II TĐGVN 08

3

Yêu cầu: Thẩm định viên tuân thủ tiết a, b, d điểm 4 Mục II TĐGVN 08, cụ thể: giá tài sản (giao dịch thành công hoặc chào mua/chào bán trên thị trường); địa điểm giao dịch; các chứng cứ so sánh,...Nếu lưu giữ đầy đủ các bằng chứng, không điều chỉnh điểm. Nếu không lưu giữ đầy đủ, trừ hết số điểm.

b)

Giao dịch của tài sản so sánh được lựa chọn phải diễn ra tại hoặc gần thời điểm thẩm định giá nhưng không quá 2 năm tính đến thời điểm thẩm định giá.

Tiết c Điểm 4 Mục II TĐGVN 08

2

Yêu cầu: Thẩm định viên tuân thủ quy định tại tiết c Điểm 4 Mục II TĐGVN 08, cụ thể: thu thập thông tin các tài sản so sánh đảm bảo tuân thủ thời gian theo quy định, không quá xa, hết thời hạn hoặc đã bị lỗi thời so với thời điểm thẩm định giá tài sản. Nếu tuân thủ, không điều chỉnh điểm. Nếu không tuân thủ, trừ hết số điểm.

5.1.2

Xác định mức giá chỉ dẫn của các tài sản so sánh.

Điểm 6 Mục II TĐGVN 05; Điểm 6, Mục II và các hướng dẫn khác có liên quan của TĐGVN 08

18

Yêu cầu: Thẩm định viên tuân thủ đầy đủ các nội dung từ tiết a đến tiết e điểm 6 Mục II TĐGVN 08.

a)

Lựa chọn tài sản so sánh, phân tích, so sánh những đặc điểm tương tự và khác biệt, những ưu điểm và bất lợi giữa tài sản cần thẩm định giá và tài sản so sánh.

3

Yêu cầu: Tuân thủ TĐGVN 08 không điều chỉnh điểm. Nếu không đủ số lượng tài sản so sánh mà không có biện luận giải thích cho việc thiếu tài sản so sánh; hoặc không phân tích, so sánh những ưu nhược điểm của tài sản so sánh với tài sản thẩm định giá; hoặc chỉ có 01 tài sản so sánh tương tự với tài sản thẩm định giá thì trừ hết số điểm. Nếu chỉ có 2 tài sản so sánh tương tự; hoặc có phân tích, so sánh giữa tài sản so sánh và tài sản thẩm định giá nhưng chưa phân tích đủ các yếu tố so sánh, trừ 01 điểm.

b)

Nguyên tắc điều chỉnh.

2

Yêu cầu: Thẩm định viên tuân thủ tiết c Điểm 6 Mục II TĐGVN 08, cụ thể: (1) Lấy tài sản thẩm định giá làm chuẩn để điều chỉnh giá của tài sản so sánh; (2) Những yếu tố ở tài sản so sánh kém hơn tài sản thẩm định giá điều chỉnh tăng mức giá, những yếu tố ở tài sản so sánh vượt trội hơn tài sản thẩm định giá thì điều chỉnh giảm mức giá của tài sản so sánh; yếu tố giống nhau giữa tài sản thẩm định giá và tài sản so sánh thì không điều chỉnh điểm; (3) Mỗi sự điều chỉnh về các yếu tố so sánh phải được chứng minh từ các chứng cứ điều tra thu thập được trên thị trường.

Nếu tuân thủ 03 nguyên tắc trên, không điều chỉnh điểm; nếu không tuân thủ một trong số các nguyên tắc thì trừ 01 điểm; nếu không tuân thủ từ 2 nguyên tắc trở lên thì trừ hết số điểm.

c)

Xác định mức điều chỉnh

4

Yêu cầu: Thẩm định viên tuân thủ tiết đ Điểm 6 Mục II TĐGVN 08, cụ thể: Mức điều chỉnh mức giá do sự khác biệt về các yếu tố so sánh cần được ước tính trên cơ sở thông tin giao dịch trên thị trường, đồng thời có sự phân tích, đánh giá mức độ ảnh hưởng đến giá trị tài sản của các yếu tố so sánh. Mỗi mức điều chỉnh không thực hiện theo yêu cầu trên, trừ 01 điểm.

d)

Phương thức điều chỉnh.

2

Yêu cầu: Thẩm định viên cần tuân thủ tiết d Điểm 6 Mục II TĐGVN 08, cụ thể là các quy định về trường hợp điều chỉnh theo số tiền tuyệt đối, điều chỉnh theo tỷ lệ % và bằng chứng về chênh lệch giá của từng yếu tố so sánh để đưa vào tính toán, điều chỉnh. Một lần không chấp hành một trong các yêu cầu trên, trừ 01 điểm; không chấp hành từ 02 lần trở lên, trừ hết số điểm.

đ)

Thứ tự điều chỉnh.

3

Yêu cầu: Thẩm định viên tuân thủ tiết e Điểm 6 Mục II TĐGVN 08. Nếu tuân thủ quy định trên không điều chỉnh điểm. Nếu không tuân thủ, trừ hết số điểm.

e)

Nguyên tắc khống chế

2

Yêu cầu: Thẩm định viên tuân thủ tiết g Điểm 6 Mục II TĐGVN 08, cụ thể: Thẩm định viên cần bảo đảm chênh lệch giữa mỗi mức giá chỉ dẫn với mức giá trung bình của các mức giá chỉ dẫn không quá 15%. Nếu tuân thủ, không điều chỉnh điểm. Nếu mức chênh lệch vượt quá (> 15%), trừ hết số điểm.

g)

Lập bảng điều chỉnh các mức giá chỉ dẫn theo các yếu tố so sánh.

2

Yêu cầu: Thẩm định viên tuân thủ tiết h Điểm 6 Mục II TĐGVN 08 lập bảng điều chỉnh các mức giá chỉ dẫn đảm bảo có đầy đủ các nội dung theo hướng dẫn. Nếu tuân thủ không trừ điểm, nếu không tuân thủ, trừ hết số điểm.

5.1.3

Xác định mức giá của tài sản thẩm định giá thông qua mức giá chỉ dẫn của các tài sản so sánh.

Điểm 7 mục II và các hướng dẫn khác có liên quan của TĐGVN 08

5

Yêu cầu: Thẩm định viên tuân thủ Điểm 7 Mục II TCTĐGVN 08, cụ thể: Căn cứ mức giá chỉ dẫn của các tài sản so sánh đã xác định được, thẩm định viên cần: (i) phân tích chất lượng thông tin của tài sản so sánh, kết hợp phân tích thêm các tiêu chí như (ii) tổng giá trị điều chỉnh gộp, (iii) tổng số lần điều chỉnh, (iv) biên độ điều chỉnh và (v) tổng giá trị điều chỉnh thuần. Việc xác định mức giá của tài sản thẩm định giá cần có biện luận, giải thích. Không tuân thủ mỗi một trong 5 yêu cầu trên, trừ 01 điểm.

5.2

Phương pháp chi phí thay thế/tái tạo

TĐGVN 09

28

5.2.1

Áp dụng công thức của phương pháp chi phí thay thế/phương pháp chi phí tái tạo.

Điểm 3 Mục II TĐGVN09

2

Yêu cầu: Trong trường hợp thẩm định viên áp dụng phương pháp chi phí thay thế hoặc phương pháp chi phí tái tạo thì phải sử dụng đúng công thức tương ứng quy định tại Điểm 3 Mục II TĐGVN 09. Trong trường hợp áp dụng sai công thức hoặc tính toán sai, trừ hết số điểm.

5.2.2

Xác định chi phí thay thế/tái tạo

Điểm 4, Điểm 5, Điểm 6, Điểm 7 Mục II TĐGVN 09

12

Yêu cầu: Thẩm định viên cần lưu ý:

- Nếu tài sản thẩm định giá là công trình xây dựng thì thực hiện chấm điểm theo mục b1.

- Nếu tài sản thẩm định giá là máy, thiết bị thực hiện chấm điểm theo điểm b2 mục này.

- Nếu tài sản thẩm định giá là bất động sản (bao gồm cả đất và tài sản gắn liền với đất): Khi áp dụng cách tiếp cận từ chi phí để xác định giá trị bất động sản thì giá trị quyền sử dụng đất sẽ được ước tính riêng thông qua các cách tiếp cận và phương pháp khác; việc chấm điểm về phương pháp xác định giá trị quyền sử dụng đất sẽ sử dụng các hướng dẫn chấm điểm của phương pháp đó để thực hiện.

a)

Khi xác định chi phí thay thế/ tái tạo thì nội dung chi phí đó phải phản ánh đúng bản chất của phương pháp, thời điểm xác định chi phí phù hợp với thời điểm thẩm định giá.

Điểm 5 Mục II TĐGVN 09

3

Yêu cầu: Thẩm định viên tuân thủ hướng dẫn tại Điểm 5 Mục II TĐGVN 09. Trừ 2 điểm khi thuộc 01 trong các trường hợp sau:

- Chi phí tái tạo không phải là chi phí để tạo ra tài sản giống nguyên mẫu với tài sản thẩm định giá, bao gồm tất cả các điểm lỗi thời, lạc hậu; hoặc chi phí thay thế không phải là chi phí để tạo ra tài sản có công dụng tương tự nhưng ưu việt hơn do có tác động của tiến bộ khoa học, công nghệ tại thời điểm hiện tại;

- Xác định các loại chi phí tại thời điểm không phù hợp với thời điểm thẩm định giá hoặc không được điều chỉnh để phù hợp với thời điểm thẩm định giá.

b1)

Ước tính chi phí trực tiếp và gián tiếp đối với công trình xây dựng.

Tiết b Điểm 4 Mục II TĐGVN 9

5

Yêu cầu: Thẩm định viên xác định chi phí trực tiếp và chi phí gián tiếp theo quy định tại Điểm 5 và Điểm 6 Mục II TĐGVN 09. Trong trường hợp áp dụng văn bản hướng dẫn của cơ quan chức năng về lập và quản lý chi phí đầu tư xây dựng cần lưu ý về thời điểm và mục đích ban hành văn bản hướng dẫn đó để sử dụng cho phù hợp.

Trừ 02 điểm khi vi phạm 01 trong các quy định, hướng dẫn tại Điểm 6 Mục II của TĐGVN 09

b2)

Ước tính chi phí trực tiếp và gián tiếp đối với máy, thiết bị.

Tiết b Điểm 4, Điểm 6, Điểm 7 Mục II TĐGVN 9

5

Yêu cầu: Thẩm định viên xác định chi phí trực tiếp và chi phí gián tiếp theo quy định tại Điểm 5 và Điểm 7 Mục II TĐGVN 09. Trong trường hợp áp dụng văn bản hướng dẫn của cơ quan chức năng về lập và quản lý chi phí đầu tư xây dựng cần lưu ý về thời điểm và mục đích ban hành văn bản hướng dẫn đó để sử dụng cho phù hợp.

Trừ 02 điểm khi vi phạm 01 trong các quy định, hướng dẫn tại Điểm 6 Mục II của TĐGVN 09

c)

Xác định lợi nhuận của nhà đầu tư/ nhà sản xuất của công trình xây dựng hoặc máy, thiết bị.

Điểm 8 Mục II - TĐGVN 09

4

Yêu cầu: Thẩm định viên xác định lợi nhuận của nhà đầu tư/nhà sản xuất theo Điểm 8 Mục II TĐGVN 09 có phân tích, tính toán số liệu kèm theo các bằng chứng thì không điều chỉnh điểm; nếu không phân tích nhưng có tính toán và có đầy đủ số liệu trừ 2 điểm; nếu không xác định lợi nhuận hoặc không có biện luận, giải thích, trừ hết số điểm.

5.2.3

Xác định giá trị hao mòn và ước tính tổng giá trị hao mòn của công trình xây dựng hoặc máy, thiết bị.

Thẩm định viên cần căn cứ đặc điểm của tài sản để lựa chọn một trong 3 phương pháp để xác định giá trị hao mòn: Phương pháp so sánh, phương pháp tuổi đời, phương pháp tổng cộng.

Khoản 9 Mục II - TĐGVN 09

10

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại khoản 9 Mục II - TĐGVN 09 cần lựa chọn một trong 03 phương pháp xác định giá trị hao mòn đối với từng tài sản thẩm định giá để tính giá trị hao mòn cho phù hợp, đồng thời có phân tích, tính toán số liệu kèm theo các tài liệu chứng minh, không điều chỉnh điểm.

a) Áp dụng phương pháp so sánh: Tuân thủ 5 bước quy định tại điểm 9.1 Mục II TĐGVN 09, không điều chỉnh điểm. Trừ 5 điểm đối với 1 trong các trường hợp sau:

- Không lựa chọn được ít nhất 02 tài sản tương tự đã giao dịch thành công hoặc không được chào mua, chào bán trên thị trường;

- Không điều chỉnh một số yếu tố so sánh cơ bản liên quan đến giao dịch của tài sản, hoặc các yếu tố khác biệt lớn giữa tài sản thẩm định giá và tài sản tương tự;

- Không thực hiện hoặc không thực hiện theo hướng dẫn một trong các bước nêu tại điểm 9.1 của TĐGVN số 09.

b) Áp dụng phương pháp tuổi đời:

Trường hợp tuân thủ điểm 9.2 Mục II TĐGVN 09 thì không điều chỉnh điểm. Trừ 5 điểm đối với một trong các trường hợp không có căn cứ, biện luận về việc xác định tuổi đời hiệu quả, tuổi đời kinh tế hoặc biện luận sơ sài, thiếu thông tin liên quan của tài sản hoặc thông tin từ thị trường. Trừ hết số điểm trong trường hợp áp dụng sai công thức nêu tại điểm 9.2.

c) Áp dụng phương pháp tổng cộng: Thẩm định viên ước tính giá trị hao mòn vật lý, giá trị hao mòn chức năng và giá trị hao mòn ngoại biên của tài sản quy định điểm 9.3 Mục II TĐGVN 09. Nếu không ước tính giá trị hao mòn vật lý hoặc giá trị hao mòn chức năng hoặc giá trị hao mòn ngoại biên hoặc có tính nhưng không có căn cứ, không có phân tích, biện luận, trừ 5 điểm. Nếu không ước tính từ 02 giá trị hao mòn trở lên, trừ hết số điểm.

d) Trường hợp sử dụng phương pháp khác (phương pháp chuyên gia) để xác định tổng giá trị hao mòn và có biện luận chặt chẽ, đầy đủ, trừ 03 điểm; trường hợp có biện luận nhưng không đầy đủ, trừ 05 điểm; trường hợp không có biện luận, trừ hết số điểm.

5.2.4

Ước tính giá trị của tài sản thẩm định giá

2

Yêu cầu: Thẩm định viên ước tính giá trị của tài sản thẩm định giá bằng cách lấy giá trị mục 5.2.2 trừ đi (-) giá trị ước tính mục 5.2.3. Riêng đối với bất động sản (gồm cả đất và tài sản gắn liền với đất) cần cộng thêm cả phần giá trị của quyền sử dụng đất hoặc quyền thuê đất. Nếu tính toán đúng, không điều chỉnh điểm; nếu tính toán sai, trừ hết số điểm.

5.3

Phương pháp vốn hóa trực tiếp

Điểm 1, 2, 3, 4, 5 Mục II TĐGVN 10

28

5.3.1

Xác định thu nhập hoạt động thuần từ tài sản

Điểm 1, 2, 3 Mục II TĐGVN 10

18

Yêu cầu: Thẩm định viên cần tuân thủ các nội dung quy định tại Điểm 1, 2, 4 Mục II TĐGVN 10.

a)

Xác định tổng thu nhập tiềm năng.

Điểm 1, 2, 3, 4 Mục II TĐGVN 10

6

Yêu cầu: Tuân thủ quy định tại Điểm 4 Mục II TĐGVN 10. Trừ 3 điểm đối với một trong các trường hợp sau:

- Tổng thu nhập tiềm năng chưa phản ánh tổng số các khoản thu nhập ổn định, hàng năm có được từ việc khai thác hết công suất tài sản.

- Tổng thu nhập tiềm năm không được xác định thông qua các thông tin điều tra khảo sát trên thị trường của các tài sản tương tự, hoặc không trên cơ sở tham khảo thu nhập và chi phí hoạt động trong quá khứ của tài sản thẩm định giá, hoặc không xem xét tình hình cung - cầu, triển vọng phát triển của thị trường ngành, lĩnh vực và các yếu tố khác ảnh hưởng đến việc dự báo tổng thu nhập tiềm năng; đồng thời không có biện luận, giải thích cho sự hạn chế về thông tin (nếu có).

- Không có phân tích, biện luận về ảnh hưởng đến tổng thu nhập tiềm năng trên cơ sở các thông tin thu thập được. Trừ toàn bộ số điểm nếu không xác định tổng thu nhập tiềm năng hoặc thuộc từ 2 trường hợp nêu trên trở lên.

b)

Xác định giá trị thất thu do không sử dụng hết 100% công suất và do rủi ro thanh toán.

4

Yêu cầu: Tuân thủ quy định tại Điểm 4 Mục II TĐGVN 10. Trừ 2 điểm đối với một trong các trường hợp sau:

- Tỷ lệ thất thu không được xác định thông qua các thông tin điều tra khảo sát trên thị trường của các tài sản tương tự hoặc không trên cơ sở tham khảo thu nhập và chi phí hoạt động trong quá khứ của tài sản thẩm định giá hoặc không xem xét tình hình cung - cầu, triển vọng phát triển của thị trường ngành, lĩnh vực và các yếu tố khác ảnh hưởng đến việc dự báo tổng thu nhập tiềm năng; đồng thời không có biện luận, giải thích cho sự hạn chế về thông tin (nếu có).

- Không có phân tích, biện luận khi xác định tỷ lệ thất thu trên cơ sở các thông tin thu thập được.

Trừ toàn bộ số điểm nếu thuộc từ 02 trường hợp nêu trên trở lên hoặc nếu không xác định tổng thu nhập tiềm năng hoặc nếu không xác định thất thu do không sử dụng hết 100% công suất và do rủi ro thanh toán.

c)

Xác định chi phí hoạt động của tài sản.

6

Yêu cầu: Tuân thủ quy định tại Điểm 4 Mục II TĐGVN 10. Trừ 3 điểm đối với một trong các trường hợp sau:

- Không có đầy đủ chứng cứ, phân tích cho thấy chi phí hoạt động được xác định thông qua các thông tin điều tra khảo sát trên thị trường của các tài sản tương tự, hoặc trên cơ sở tham khảo thu nhập và chi phí hoạt động trong quá khứ của tài sản thẩm định giá, hoặc không xem xét tình hình cung - cầu, triển vọng phát triển của thị trường ngành, lĩnh vực và các yếu tố khác ảnh hưởng đến chi phí hoạt động của tài sản;

- Nếu tính không đúng, không đủ hoặc tính trùng các khoản mục chi phí thuộc chi phí hoạt động; Chi phí hoạt động bao gồm các khoản hoàn trả tiền vay (vốn và lãi), khấu hao, thuế thu nhập doanh nghiệp.

Nếu không ước tính chi phí hoạt động của tài sản hoặc nếu thuộc 02 trường hợp nêu trên trở lên, trừ hết số điểm.

d)

Áp dụng công thức để xác định thu nhập hoạt động thuần

2

Áp dụng công thức tại Điểm 4 Mục II TĐGVN 10 để tính thu nhập hoạt động thuần. Nếu áp dụng đúng công thức và tính toán đúng, không điều chỉnh điểm. Nếu áp dụng công thức sai hoặc tính toán sai, trừ hết số điểm

5.3.2

Xác định tỷ suất vốn hóa.

Điểm 5 Mục II- TĐGVN 10

8

Yêu cầu: Thẩm định viên căn cứ đặc điểm của tài sản lựa chọn một trong các phương pháp để tính tỷ suất vốn hóa đảm bảo tuân thủ các nội dung quy định tại Điểm 5 Mục II- TĐGVN 10. Nếu tuân thủ các các nội dung, có phân tích, biện luận và tính toán số liệu kèm theo các thông tin thu thập chi tiết, không điều chỉnh điểm. Nếu thu thập thông tin sơ sài và có tính toán số liệu, trừ 04 điểm; nếu không phân tích thông tin, không có đủ số liệu chứng minh, trừ hết số điểm.

5.3.3

Xác định giá trị của tài sản thẩm định giá.

2

Yêu cầu: Thẩm định viên cần áp dụng công thức vốn hóa trực tiếp quy định tại Điểm 3 Mục II TĐGVN 10 để xác định giá trị của tài sản thẩm định giá. Nếu áp dụng đúng công thức và tính toán đúng, không điều chỉnh điểm. Nếu áp dụng công thức sai hoặc tính toán sai, trừ hết số điểm.

5.4

Phương pháp dòng tiền chiết khấu

Điểm 6 Mục II TĐGVN 10

28

5.4.1

Xác định giai đoạn dự báo dòng tiền trong tương lai (n).

2

Yêu cầu: Thẩm định viên cần xác định giai đoạn dự báo dòng tiền trong tương lai theo quy định tại tiết c Điểm 6 Mục II TĐGVN 10.

Nếu thực hiện đúng quy định tại tiết c Điểm 6 Mục II TĐGVN 10 và có phân tích, lập luận chặt chẽ, không trừ điểm.

Nếu có thực hiện nhưng chưa đầy đủ theo quy định tại tiết c Điểm 6 Mục II TĐGVN 10 hoặc chưa có phân tích chặt chẽ, trừ 01 điểm.

Nếu không có phân tích, không thực hiện quy định tại tiết c Điểm 6 Mục II TĐGVN 10, trừ hết số điểm.

5.4.2

Ước tính thu nhập từ tài sản.

6

Yêu cầu: Thẩm định viên cần tuân thủ các nội dung quy định tại tiết d Điểm 6 Mục II TĐGVN 10.

Khi xác định thu nhập từ tài sản, có phân tích thông tin, số liệu thu thập được, có bằng chứng về việc thu thập thông tin, số liệu, không điều chỉnh điểm. Nếu có tính toán số liệu, phân tích thông tin nhưng thu thập thông tin chưa đầy đủ, trừ 04 điểm. Nếu không phân tích, không thu thập thông tin làm cơ sở ước tính thu nhập từ tài sản theo quy định tại tiết d Điểm 6 Mục II TĐGVN 10, trừ hết số điểm.

5.4.3

Ước tính chi phí liên quan đến việc khai thác tài sản.

6

Yêu cầu: Thẩm định viên cần tuân thủ các nội dung quy định tại tiết đ Điểm 6 Mục II TĐGVN 10.

Khi xác định chi phí liên quan đến việc khai thác tài sản, có phân tích thông tin, số liệu thu thập được, có bằng chứng về việc thu thập thông tin, số liệu thì không điều chỉnh điểm. Nếu có tính toán số liệu, phân tích thông tin nhưng thu thập thông tin chưa đầy đủ, trừ 04 điểm. Nếu không phân tích, không thu thập thông tin làm cơ sở ước tính chi phí liên quan đến việc khai thác tài sản theo quy định tại tiết d Điểm 6 Mục II TĐGVN 10, trừ hết số điểm.

5.4.4

Ước tính giá trị cuối kỳ dự báo (Vn).

6

Yêu cầu: Thẩm định viên phải ước tính giá trị cuối kỳ dự báo (Vn) của tài sản thẩm định theo tiết e Điểm 6 Mục II TĐGVN 10.

Nếu ước tính giá trị cuối kỳ dự báo có phân tích, tính toán và có tài liệu chứng minh, không điều chỉnh điểm. Nếu ước tính giá trị cuối kỳ dự báo nhưng phân tích sơ sài, không có đủ tài liệu chứng minh kèm theo, trừ 04 điểm. Nếu không ước tính giá trị cuối kỳ dự báo hoặc không có tài liệu, chứng cứ kèm theo, trừ hết số điểm.

5.4.5

Ước tính tỷ suất chiết khấu (r).

6

Yêu cầu: Thẩm định viên tuân thủ cách xác định tỷ suất chiết khấu theo tiết g Điểm 6 Mục II TĐGVN 10 phải phân tích, tính toán và có tài liệu chứng minh kèm theo, không điều chỉnh điểm. Nếu có tính toán, phân tích nhưng không có đủ tài liệu chứng minh kèm theo, trừ 02 điểm. Nếu không xác định tỷ suất chiết khấu hoặc không phân tích và không thu thập thông tin, trừ hết số điểm.

5.4.6

Xác định giá trị của tài sản thẩm định giá (V).

2

Yêu cầu: Thẩm định viên cần áp dụng công thức vốn hóa trực tiếp quy định tại Điểm 3 Mục II TĐGVN 10 để xác định giá trị của tài sản thẩm định giá.

Nếu áp dụng đúng công thức và tính toán đúng, không điều chỉnh điểm. Nếu áp dụng công thức sai hoặc tính toán sai, trừ hết số điểm.

5.5

Phương pháp chiết trừ

Điểm 3 Mục II TĐGVN 11

28

5.5.1

Khảo sát và lựa chọn ít nhất 03 bất động sản mà thửa đất của các bất động sản đó có những đặc điểm tương tự với thửa đất của bất động sản thẩm định giá.

Tiết b Điểm 3 Mục II TĐGVN 11

9

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại Bước 1 của tiết b Điểm 3 Mục II TĐGVN 11.

Trừ 02 điểm đối với 01 trong các trường hợp:

- Không có đủ 3 bất động sản có thửa đất tương tự với thửa đất của bất động sản cần thẩm định giá về một số đặc điểm chính như vị trí, mục đích sử dụng đất.

- Các bất động sản được lựa chọn được giao dịch (thành công hoặc chào mua, chào bán) tại thời điểm quá 02 năm so với thời điểm thẩm định giá.

5.5.2

Xác định giá trị các tài sản gắn liền với đất của các bất động sản so sánh.

Tiết b Điểm 3 Mục II TĐGVN 11

14

Yêu cầu: Thẩm định viên cần tuân thủ quy định tại Bước 2 của Tiết b Điểm 3 Mục II TĐGVN 11.

a)

Xác định giá trị xây dựng mới của tài sản gắn liền với đất của bất động sản so sánh tại thời điểm thẩm định giá

6

Yêu cầu: Việc chấm điểm và tỷ lệ phân bổ điểm thực hiện theo hướng dẫn tại Mục 5.2.2 nhưng tổng số điểm chấm tối đa theo hướng dẫn tại phần này.

b)

Xác định giá trị hao mòn của tài sản gắn liền với đất của bất động sản so sánh tại thời điểm thẩm định giá

6

Yêu cầu: Việc chấm điểm và tỷ lệ phân bổ điểm thực hiện theo hướng dẫn tại Mục 5.2.3 nhưng tổng số điểm chấm tối đa theo hướng dẫn tại phần này.

c)

Xác định giá trị các tài sản gắn liền với đất của bất động sản so sánh

2

Yêu cầu: Áp dụng công thức quy định tại Bước 2 của tiết b Điểm 3 Mục II TĐGVN 11. Nếu áp dụng đúng công thức và tính toán đúng thì không điều chỉnh điểm. Nếu áp dụng công thức sai hoặc tính toán sai, trừ hết số điểm.

5.5.3

Xác định giá trị quyền sử dụng đất của bất động sản so sánh.

Tiết b Điểm 3 Mục II TĐGVN 11

4

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại tiết b Điểm 3 Mục II TĐGVN 11, trong đó cần xác định:

a)

Xác định giá giao dịch của bất động sản so sánh

2

Giá giao dịch của bất động sản so sánh là giá giao dịch thành công hoặc giá giao dịch chưa thành công đã được điều chỉnh về mức giá có khả năng giao dịch thành công. Việc điều chỉnh này cần phải trên cơ sở thu thập thông tin thị trường và phải có phân tích, lập luận.

Nếu thiếu phân tích, lập luận trong trường hợp là giá giao dịch chưa thành công, trừ 01 điểm. Nếu giá giao dịch chưa thành công mà không điều chỉnh về mức giá có khả năng giao dịch thành công, trừ hết số điểm.

b)

Xác định giá trị quyền sử dụng đất của bất động sản so sánh.

2

Yêu cầu: Áp dụng công thức quy định tại Bước 3 của tiết b Điểm 3 Mục II TĐGVN 11. Nếu áp dụng đúng công thức và tính toán đúng, không điều chỉnh điểm. Nếu áp dụng công thức sai hoặc tính toán sai, trừ hết số điểm.

5.5.4

Xác định giá trị quyền sử dụng đất của bất động sản thẩm định giá.

Tiết b Điểm 3 Mục II-TĐGVN 11

7

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại Bước 4 của tiết b Điểm 3 Mục II TĐGVN 11.

- Việc điều chỉnh một số yếu tố khác biệt chính về giá trị quyền sử dụng đất của tài sản so sánh so với giá trị quyền sử dụng đất của tài sản thẩm định giá được thực hiện theo hướng dẫn tại mục 5.1.2. Việc chấm điểm và tỷ lệ phân bổ điểm thực hiện theo hướng dẫn tại Mục 5.1.2 nhưng tổng số điểm chấm tối đa không quá 6 điểm.

- Trên cơ sở giá trị quyền sử dụng đất của tài sản so sánh đã được điều chỉnh về một số yếu tố khác biệt chính, thẩm định viên xác định giá trị quyền sử dụng đất của bất động sản thẩm định giá theo hướng dẫn tại mục 5.1.3. Nếu không có biện luận hoặc không tuân thủ tất cả các hướng dẫn tại mục 5.1.3, trừ 01 điểm.

5.6

Phương pháp thặng dư

Điểm 4 Mục II TĐGVN11

28

5.6.1

Xác định việc sử dụng tốt nhất và có hiệu quả nhất của thửa đất

Tiết d Điểm 4 Mục II TĐGVN 11

2

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại tiết đ Điểm 4 Mục II TĐGVN 11, không điều chỉnh điểm; nếu không tuân thủ, trừ hết số điểm.

5.6.2

Xác định giai đoạn dự báo dòng tiền trong tương lai (n).

Tiết e Điểm 4 Mục II TĐG VN 11

2

Yêu cầu: Thẩm định viên tuân thủ đúng nội dung quy định tại tiết c Điểm 6 Mục II TĐGVN 10, không điều chỉnh điểm; nếu không tuân thủ, trừ hết số điểm.

5.6.3

Ước tính tổng doanh thu phát triển của bất động sản.

Tiết g Điểm 4 Mục II TĐG VN 11

6

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại tiết g Điểm 4 Mục II TĐGVN 11.

- Nếu thực hiện đúng quy định, có phân tích, tính toán và thu thập thông tin đầy đủ, không điều chỉnh điểm.

- Trừ 03 điểm đối với một trong các trường hợp sau:

+ Ước tính doanh thu mà không khảo sát, thu thập thông tin của các trường hợp tương tự.

+ Ước tính doanh thu mà không tính đến xu hướng và mức độ biến động của giá chuyển nhượng, giá cho thuê và các yếu tố khác hình thành doanh thu của dự án trong tương lai.

+ Không có biện luận;

- Nếu không thực hiện đúng quy định, không có phân tích thông tin, trừ hết số điểm.

5.6.4

Ước tính tổng chi phí phát triển.

Tiết h Điểm 4 Mục II TĐG VN 11

10

a)

Xác định chi phí đầu tư phát triển.

6

Yêu cầu: Thẩm định viên tuân thủ tiết h Điểm 4 Mục II TĐGVN 11, có phân tích tính toán tất cả các chi phí liên quan phát sinh, không điều chỉnh điểm. Nếu không tính đầy đủ hoặc tính trùng các chi phí liên quan hoặc phân tích sơ sài, trừ 03 điểm. Nếu không xác định chi phí phát triển hoặc không có biện luận, trừ hết số điểm.

b)

Xác định lợi nhuận của nhà đầu tư/nhà sản xuất

4

Yêu cầu: Thẩm định viên cần tuân thủ tiết h khoản 4 Mục II - TĐGVN 11 có phân tích, tính toán và thu thập đầy đủ số liệu để xác định lợi nhuận, không điều chỉnh điểm; nếu có tính toán, có phân tích nhưng không có đầy đủ số liệu, trừ 02 điểm; nếu không xác định lợi nhuận hoặc không có biện luận, trừ hết số điểm.

5.6.5

Xác định tỷ suất chiết khấu.

Tiết i Điểm 4 Mục II TĐGVN 11

6

Yêu cầu: Thẩm định viên tuân thủ nội dung quy định tại tiết i) Điểm 4 Mục II TĐGVN 11 có đầy đủ bằng chứng và tính toán đúng, không điều chỉnh điểm; nếu có xác định tỷ suất chiết khấu nhưng không có đầy đủ bằng chứng, trừ 03 điểm; nếu không tuân thủ, không có biện luận, không tính toán số liệu, trừ hết số điểm.

5.6.6

Xác định giá trị của tài sản thẩm định giá.

Tiết b Điểm 4 Mục II TĐGVN 11

2

Yêu cầu: Thẩm định viên áp dụng công thức tổng quát tại tiết b hoặc tiết c Điểm 4 Mục II TĐGVN 11 để xác định giá trị của tài sản thẩm định giá. Nếu áp dụng đúng công thức và tính toán đúng, không điều chỉnh điểm. Nếu áp dụng công thức sai hoặc tính toán sai, trừ hết số điểm.

6

Phương pháp thẩm định giá dùng để kiểm tra, đối chiếu

Điểm 6 Mục II TĐGVN 05

14

Yêu cầu: Phương pháp đối chiếu được thực hiện chấm điểm từng hồ sơ như phương pháp chính; số điểm chấm bằng 1/2 số điểm của phương pháp chính, tổng số điểm chấm tối đa là 14 điểm.

7

Kết luận cuối cùng về kết quả thẩm định giá

Điểm 6 Mục II TĐGVN 05

2

Yêu cầu: Thẩm định viên căn cứ kết quả chấm điểm phương pháp chính, kết quả chấm điểm của phương pháp đối chiếu; phân tích, tính toán để đi đến kết luận cuối cùng về kết quả thẩm định giá. Nếu tuân thủ, không điều chỉnh điểm. Nếu không tuân thủ, trừ hết số điểm

8

Hồ sơ thẩm định giá

Điểm 7 Mục II TĐGVN 05, TĐGVN 06

8

Yêu cầu: Thẩm định viên tuân thủ các nội dung quy định tại Điểm 7 Mục II TĐGVN 05 và TĐGVN 06.

8.1

Báo cáo kết quả thẩm định giá.

2

Yêu cầu: Thẩm định viên căn cứ Điểm 1 Mục II và Phụ lục số 03, 04 TĐGVN 06 để lập báo cáo kết quả thẩm định giá.

8.1.1

Nội dung của Báo cáo kết quả thẩm định giá

1

Yêu cầu: Báo cáo kết quả thẩm định giá phải bao gồm các nội dung chi tiết quy định tại điểm 1 Mục II TĐGVN 06. Tuân thủ tính đầy đủ Báo cáo kết quả thẩm định giá không điều chỉnh điểm, nếu không tuân thủ đầy đủ các nội dung (trừ tiết e khoản 1 Mục II nếu không có giả thiết đặc biệt và không cần phải có thì không trừ điểm), trừ hết số điểm.

8.1.2

Mẫu Báo cáo kết quả thẩm định giá

1

Yêu cầu: Thẩm định viên tuân thủ mẫu Báo cáo kết quả thẩm định giá và Phụ lục số 03, 04 TĐGVN 06. Nếu tuân thủ, không điều chỉnh điểm; nếu không tuân thủ, trừ hết số điểm

8.2

Lập Chứng thư thẩm định giá.

2

Yêu cầu: Thẩm định viên căn cứ Điểm 2 Mục II và Phụ lục số 05 TĐGVN 06 để lập Chứng thư thẩm định giá.

8.2.1

Nội dung Chứng thư thẩm định giá

1

Yêu cầu: Chứng thư thẩm định giá phải bao gồm các nội dung chi tiết quy định tại điểm 2 Mục II TĐGVN 06. Tuân thủ tính đầy đủ Chứng thư thẩm định giá, không điều chỉnh điểm; nếu thiếu từ 03 nội dung trở lên, trừ hết số điểm.

8.2.2

Mẫu Chứng thư thẩm định giá

1

Yêu cầu: Thẩm định viên tuân thủ mẫu Chứng thư thẩm định giá và Phụ lục số 05 TĐGVN 06. Nếu tuân thủ, không điều chỉnh điểm; nếu không tuân thủ, trừ hết số điểm

8.3

Lưu trữ hồ sơ thẩm định giá

4

Yêu cầu: Thẩm định viên căn cứ tiết c, tiết d Điểm 3 Mục II TĐGVN 06 để lưu trữ hồ sơ thẩm định giá.

8.3.1

Thời hạn lưu trữ hồ sơ thẩm định giá

2

Yêu cầu: Thẩm định viên tuân thủ thời hạn lưu trữ quy định tại tiết d Điểm 3 Mục II TĐGVN 06, cụ thể: Hồ sơ lưu trữ bằng giấy thời hạn tối thiểu 10 năm; hồ sơ lưu trữ điện tử vĩnh viễn. Nếu tuân thủ, không điều chỉnh điểm; nếu không tuân thủ, trừ hết số điểm.

8.3.2

Thành phần hồ sơ thẩm định giá lưu trữ bằng giấy

1

Yêu cầu: Thẩm định viên tuân thủ quy định tại tiết c Điểm 3 Mục II TĐGVN 06, Nếu lưu giữ đầy đủ, không điều chỉnh điểm; nếu có lưu trữ nhưng không đầy đủ, trừ hết số điểm.

8.3.3

Thành phần hồ sơ thẩm định giá lưu trữ điện tử

1

Yêu cầu: Thẩm định viên tuân thủ quy định tại tiết c Điểm 3 Mục II TĐGVN 06, Nếu lưu giữ đầy đủ thì không điều chỉnh điểm; nếu có lưu trữ nhưng không đầy đủ, trừ hết số điểm.

III

CÁC NỘI DUNG KHÁC

5

1

Tham gia ý kiến xây dựng văn bản quy phạm pháp luật, các văn bản đề nghị tham gia ý kiến khác liên quan đến thẩm định giá hoặc Tham gia hội thảo, hội nghị về thẩm định giá do Bộ Tài chính tổ chức hoặc hội nghị AVA.

3

Tham gia mỗi hội thảo, hội nghị, hoặc văn bản quy phạm pháp luật được cộng 1 điểm, tối đa không quá 3 điểm.

2

Thẩm định viên về giá hành nghề liên tục trong giai đoạn đánh giá.

1

Nếu có hành nghề liên tục, không điều chỉnh điểm. Nếu không hành nghề liên tục trừ hết số điểm.

3

Thẩm định viên sử dụng phương pháp thẩm định giá thứ 3 trở lên để so sánh, đối chiếu kết quả thẩm định giá.

1

Đối với mỗi tài sản thẩm định giá, thẩm định viên sử dụng 02 phương pháp thẩm định giá. Trường hợp thẩm định viên sử dụng thêm phương pháp thẩm định giá thứ ba thì được cộng thêm 1 điểm.

Cộng điểm

100

Tổng số điểm của doanh nghiệp chấm:

Tổng số điểm của Đoàn kiểm tra chấm năm 20...:

Tổng số điểm Hội đồng đánh giá chất lượng hoạt động thẩm định giá chấm:

Một số nội dung hướng dẫn chấm điểm đối với Phụ lục số 02

1. Tại Phần I, doanh nghiệp thực hiện chấm điểm một lần vào cuối năm. Tổng điểm Phần I= Tổng số điểm Mục (1) và (2) của phần I = 25 điểm. Trường hợp doanh nghiệp bị trừ hết tổng số điểm là 25 điểm thì không thực hiện chấm điểm đối với những nội dung còn lại của Phần I. Cuối năm doanh nghiệp tự tổng hợp chung kết quả chấm điểm của các hồ sơ tại Phần I và Phần II báo cáo Bộ Tài chính.

2. Tại Phần II, việc chấm điểm được thực hiện đối với từng hồ sơ thẩm định giá, cụ thể như sau:

- Mỗi hồ sơ được tính điểm gồm phương pháp chính và phương pháp đối chiếu. Thẩm định viên cần nêu rõ phương pháp thẩm định giá nào là phương pháp chính, phương pháp thẩm định giá nào là phương pháp đối chiếu để thuận lợi cho việc chấm điểm. Tổng số điểm của 02 phương pháp (phương pháp chính và phương pháp đối chiếu) là 42 điểm.

+ Đối với Phương pháp thẩm định giá chính có điểm chuẩn là 28 điểm.

+ Đối với phương pháp thẩm định giá dùng để đối chiếu, thẩm định viên thực hiện chấm điểm như phương pháp thẩm định giá chính nhưng được tính bằng 1/2 số điểm của phương pháp chính; tổng số điểm đạt được tối đa của phương pháp đối chiếu là 14 điểm. Trường hợp sử dụng 01 phương pháp theo quy định tại Điểm 6 Mục II Tiêu chuẩn thẩm định giá Việt Nam số 05 thì lập luận lựa chọn phương pháp thẩm định giá đầy đủ, chuẩn xác có điểm chuẩn là 14 điểm; lập luận không đầy đủ, không hợp lý thì trừ 14 điểm. Trường hợp áp dụng phương pháp so sánh khi có nhiều số liệu từ các giao dịch (tối thiểu 03 giao dịch) của các tài sản so sánh trên thị trường gần thời điểm thẩm định giá hoặc không có đủ thông tin để áp dụng 02 (hai) phương pháp thẩm định giá trở lên và đưa ra căn cứ thực tế chứng minh cho việc không thể khắc phục được những hạn chế về thông tin này, không trừ điểm.

- Trường hợp một hồ sơ thẩm định giá có nhiều tài sản và có sử dụng nhiều phương pháp thẩm định giá: thực hiện chấm điểm từng tài sản thẩm định giá như hướng dẫn trên. Kết quả chấm điểm cuối cùng của hồ sơ đó là kết quả trung bình cộng kết quả chấm điểm của các tài sản thẩm định giá và tổng số điểm chấm tối đa là 42 điểm.

- Tổng cộng điểm Phần II = Tổng số Điểm Mục (1+2+3+4+5+6+7+8) của phần II = 70 điểm. Tổng số điểm Phần II đánh giá chất lượng hoạt động thẩm định giá cả năm của doanh nghiệp được tính bằng điểm trung bình cộng của tất cả các hồ sơ.

3. Đối với Cơ quan kiểm tra, căn cứ vào Phụ lục số 02 thực hiện chấm điểm đối với các hồ sơ được kiểm tra. Hội đồng đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp căn cứ Phụ lục số 02 để xem xét, đánh giá chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá.


TT 2017 44_2017_TT-BTC_ve khung gia tinh thue tai nguyen

BỘ TÀI CHÍNH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 44/2017/TT-BTC

Hà Nội, ngày 12 tháng 5 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ KHUNG GIÁ TÍNH THUẾ TÀI NGUYÊN ĐỐI VỚI NHÓM, LOẠI TÀI NGUYÊN CÓ TÍNH CHẤT LÝ, HÓA GIỐNG NHAU

Căn cứ Luật Thuế tài nguyên số 45/2009/QH12 ngày 25 tháng 11 năm 2009;

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị quyết số 1084/2015/UBTVQH13 ngày 10 tháng 12 năm 2015 của Ủy ban thường vụ Quốc hội về việc ban hành Biểu mức thuế suất thuế tài nguyên;

Căn cứ Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ hướng dẫn thi hành Luật sửa đổi, bổ sung một số điều của các Luật Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định khung giá tính thuế tài nguyên đối với nhóm, loại tài nguyên có tính chất lý, hóa giống nhau như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về khung giá tính thuế tài nguyên theo quy định tại điểm b Khoản 5, Điều 4 Nghị định số 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.

2. Các nhóm, loại tài nguyên không quy định khung giá tính thuế tài nguyên tại Thông tư này gồm:

a) Nước thiên nhiên dùng sản xuất thủy điện: Giá tính thuế tài nguyên đối với nước thiên nhiên dùng sản xuất thủy điện thực hiện theo quy định tại điểm a khoản 3 Điều 4 Nghị định số 50/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên.

b) Dầu thô, khí thiên nhiên, khí than: Giá tính thuế tài nguyên đối với dầu thô, khí thiên nhiên, khí than thực hiện theo quy định tại điểm d khoản 3 Điều 4 Nghị định số 50/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên.

Điều 2. Đối tượng áp dụng

1. Sở Tài nguyên và Môi trường, Sở Tài chính và cơ quan thuế các cấp.

2. Tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

1. Nhóm, loại tài nguyên có tính chất lý, hóa giống nhau: Là những tài nguyên có tên gọi, đặc điểm, đặc tính, tính chất vật lý, thành phần hóa học giống nhau.

2. Khung giá tính thuế tài nguyên: Là giá tính thuế tài nguyên tối đa và tối thiểu đối với nhóm, loại tài nguyên có tính chất lý, hóa giống nhau.

3. Bảng giá tính thuế tài nguyên: Là bảng giá tính thuế tài nguyên do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành, phù hợp với Khung giá tính thuế tài nguyên của Bộ Tài chính.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Khung giá tính thuế tài nguyên

1. Bộ Tài chính ban hành kèm theo Thông tư này khung giá tính thuế tài nguyên đối với nhóm, loại tài nguyên có tính chất lý, hóa giống nhau, gồm:

a) Khung giá tính thuế tài nguyên đối với khoáng sản kim loại (Phụ lục I);

b) Khung giá tính thuế tài nguyên đối với khoáng sản không kim loại (Phụ lục II);

c) Khung giá tính thuế tài nguyên đối với sản phẩm của rừng tự nhiên (Phụ lục III);

d) Khung giá tính thuế tài nguyên đối với hải sản tự nhiên (Phụ lục IV);

đ) Khung giá tính thuế tài nguyên đối với nước thiên nhiên (Phụ lục V);

e) Khung giá tính thuế tài nguyên đối với yến sào thiên nhiên (Phụ lục VI).

2. Khung giá tính thuế tài nguyên gồm các yếu tố sau:

a) Mã nhóm/ loại tài nguyên: Là số thứ tự danh mục các nhóm, loại tài nguyên trong khung giá, gồm 6 cấp, được đánh số, sắp xếp thứ tự đồng bộ với phân nhóm, loại tài nguyên quy định tại Biểu mức thuế suất đối với các loại tài nguyên (trừ dầu thô và khí thiên nhiên, khí than) do Ủy ban thường vụ Quốc hội ban hành áp dụng trong từng thời kỳ, cụ thể:

a.1) Cấp 1 gồm các nhóm tài nguyên tại Điểm 1 Nghị quyết số 1084/2015/UBTVQH13 ngày 10/12/2015 của Ủy ban Thường vụ Quốc hội (sau đây gọi là Nghị quyết số 1084/2015/UBTVQH13) được mã hóa theo chữ số La mã.

a.2) Cấp 2 gồm các nhóm, loại tài nguyên chi tiết của cấp 1 tại Điểm 1 Nghị quyết số 1084/2015/UBTVQH13 được mã hóa bằng hai chữ số theo từng nhóm cấp 1 tương ứng.

a.3) Cấp 3 gồm các nhóm, loại tài nguyên chi tiết của cấp 2; mỗi nhóm, loại tài nguyên được mã hóa bằng hai chữ số theo từng nhóm cấp 2 tương ứng.

a.4) Cấp 4 gồm các nhóm, loại tài nguyên chi tiết của cấp 3; mỗi nhóm, loại tài nguyên được mã hóa bằng hai chữ số theo từng nhóm cấp 3 tương ứng;

a.5) Cấp 5 gồm các nhóm, loại tài nguyên chi tiết của cấp 4; mỗi nhóm, loại tài nguyên được mã hóa bằng hai chữ số theo từng nhóm cấp 4 tương ứng;

a.6) Cấp 6 gồm các nhóm, loại tài nguyên chi tiết của cấp 5; mỗi nhóm, loại tài nguyên được mã hóa bằng hai chữ số theo từng nhóm cấp 4 tương ứng.

b) Tên nhóm/loại tài nguyên: Tên nhóm, loại tài nguyên cấp 1, cấp 2 và một số tên cấp 3 được xác định theo tên nhóm loại tài nguyên trong Biểu thuế suất thuế tài nguyên ban hành kèm theo Nghị quyết 1084/2015/UBTVQH13; Tên nhóm, loại tài nguyên một số nhóm, loại tài nguyên thuộc cấp 3, cấp 4, cấp 5 được xác định dựa trên tên các nhóm, loại tài nguyên khai thác và các sản phẩm tài nguyên trên toàn quốc.

c) Đơn vị tính được xác định đơn vị tính chuẩn theo đơn vị đo lường theo quy định của pháp luật về đo lường hoặc theo đơn vị tính phổ biến của tài nguyên.

d) Mức giá tối đa, mức giá tối thiểu.

Điều 5. Áp dụng khung giá tính thuế tài nguyên

Căn cứ Khung giá tính thuế tài nguyên ban hành tại Thông tư này, Ủy ban nhân dân cấp tỉnh ban hành Bảng giá tính thuế tài nguyên áp dụng tại địa phương đảm bảo một số nguyên tắc sau:

1. Mã tài nguyên trên Bảng giá tính thuế tài nguyên phải có các cấp tương ứng với các cấp của khung giá.

2. Mã và tên loại tài nguyên trên Bảng giá tính thuế tài nguyên phải thuộc một trong các nhóm, loại tài nguyên từ cấp 3 đến cấp 5 trên khung giá.

Trường hợp Bảng giá tính thuế tài nguyên quy định giá tính thuế tài nguyên chi tiết hơn các nhóm loại tài nguyên nêu tại khung giá thì ghi chi tiết ở cấp tiếp theo và được đánh số theo nguyên tắc mã hóa tài nguyên nêu tại Điều 4 Thông tư này. Tài nguyên chi tiết của cấp 5 được ghi vào cấp 6.

3. Đơn vị tính thuế tài nguyên trên Bảng giá tính thuế tài nguyên là đơn vị tính của nhóm, loại tài nguyên tương ứng quy định tại Khung giá tính thuế tài nguyên. Trường hợp tại địa phương phát sinh đơn vị tính khác với đơn vị tính tại Bảng giá tính thuế tài nguyên thì thực hiện quy đổi ra đơn vị tính thuế tài nguyên quy định tại Bảng giá tính thuế tài nguyên.

4. Giá tính thuế tài nguyên tại Bảng giá tính thuế tài nguyên phải phù hợp với khung giá tính thuế tài nguyên và lớn hơn hoặc bằng mức giá tối thiểu của nhóm, loại tài nguyên tương ứng quy định tại Khung giá tính thuế tài nguyên.

Đối với loại tài nguyên khai thác không bán ra mà phải qua sản xuất, chế biến thành sản phẩm công nghiệp mới bán ra, giá tính thuế tài nguyên khai thác là giá đã trừ đi chi phí chế biến theo quy định tại Nghị định số 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và hướng dẫn tại Thông tư số 152/2015/TT-BTC ngày 02/10/2015 của Bộ Tài chính về thuế tài nguyên nhưng phải đảm bảo nằm trong Khung giá tính thuế tài nguyên.

Điều 6. Điều chỉnh, bổ sung khung giá tính thuế tài nguyên

1. Các trường hợp điều chỉnh, bổ sung khung giá tính thuế tài nguyên:

a) Giá tài nguyên phổ biến trên thị trường biến động lớn: tăng từ 20% trở lên so với mức giá tối đa hoặc giảm từ 20% trở lên so với mức giá tối thiểu của Khung giá tính thuế tài nguyên do Bộ Tài chính ban hành;

b) Phát sinh loại tài nguyên mới chưa được quy định trong Khung giá tính thuế tài nguyên.

2. Đối với trường hợp giá tài nguyên biến động lớn phải điều chỉnh ngoài Khung giá tính thuế tài nguyên, trong thời gian 30 ngày, Sở Tài chính chủ trì phối hợp với Cục Thuế, Sở Tài nguyên và Môi trường báo cáo Ủy ban nhân dân cấp tỉnh có văn bản trao đối với Bộ Tài chính trước khi quyết định ban hành văn bản điều chỉnh Bảng giá tính thuế tài nguyên.

3. Đối với loại tài nguyên mới chưa được quy định trong Khung giá tính thuế tài nguyên, Sở Tài chính chủ trì, phối hợp với Cục Thuế, Sở Tài nguyên và Môi trường căn cứ giá giao dịch phổ biến trên thị trường hoặc giá bán tài nguyên đó trên thị trường trình Ủy ban nhân dân cấp tỉnh ban hành văn bản quy định bổ sung Bảng giá tính thuế đối với loại tài nguyên này.

4. Sở Tài chính có trách nhiệm cung cấp thông tin đối với các trường hợp cần điều chỉnh, bổ sung khung giá tính thuế tài nguyên quy định tại Khoản 1 Điều này và gửi văn bản về Bộ Tài chính để làm căn cứ điều chỉnh Khung giá tính thuế tài nguyên cho phù hợp, chậm nhất là 30 ngày kể từ ngày có phát sinh các trường hợp điều chỉnh, bổ sung Bảng giá tính thuế tài nguyên.

Điều 7. Cơ sở dữ liệu giá tính thuế tài nguyên

1. Cơ sở dữ liệu giá tính thuế tài nguyên là thông tin liên quan đến giá tính thuế tài nguyên do cơ quan thuế thu thập, tổng hợp, phân loại.

2. Cơ sở dữ liệu giá tính thuế tài nguyên được Tổng cục Thuế xây dựng tập trung thống nhất và thường xuyên cập nhật.

3. Nguồn thông tin hình thành cơ sở dữ liệu giá tính thuế tài nguyên:

a) Khung giá tính thuế tài nguyên ban hành kèm theo Thông tư này;

b) Bảng giá tính thuế tài nguyên do Ủy ban nhân dân cấp tỉnh ban hành;

c) Nguồn thông tin từ tờ khai thuế tài nguyên có sẵn thể hiện trên Hồ sơ khai thuế tài nguyên do người nộp thuế kê khai;

d) Tờ khai hải quan xuất khẩu, nhập khẩu đối với loại tài nguyên, khoáng sản tương ứng được kết nối với hệ thống cơ sở dữ liệu Tờ khai điện tử của cơ quan hải quan.

đ) Báo cáo kế toán, tài chính của doanh nghiệp;

e) Giá mua, bán giao dịch của các tài nguyên, khoáng sản đang được niêm yết, mua bán trên thị trường trong nước, quốc tế.

g) Nguồn thông tin của cơ quan thuế về tình hình chấp hành pháp luật của người nộp thuế.

h) Nguồn thông tin từ nguồn khác: là các nguồn thông tin do cơ quan thuế thu thập do các cơ quan khác có liên quan cung cấp đã được kiểm chứng mức độ tin cậy.

4. Cơ sở dữ liệu giá tính thuế tài nguyên được sử dụng để:

a) Xây dựng khung giá tính thuế tài nguyên, Bảng giá tính thuế tài nguyên;

b) Phục vụ công tác quản lý rủi ro, thanh tra, kiểm tra về giá tính thuế tài nguyên.

Chương III

TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

Điều 8. Điều khoản chuyển tiếp

1. Đối với loại tài nguyên trong Bảng giá tính thuế tài nguyên do Ủy ban nhân dân cấp tỉnh ban hành và đang có hiệu lực thi hành, phù hợp với Khung giá tính thuế tài nguyên ban hành theo Thông tư này thì tiếp tục áp dụng theo Bảng giá do Ủy ban nhân dân cấp tỉnh đã ban hành.

2. Đối với loại tài nguyên trong Bảng giá tính thuế tài nguyên do Ủy ban nhân dân cấp tỉnh ban hành không còn phù hợp với Khung giá tính thuế tài nguyên ban hành kèm theo Thông tư này thì Ủy ban nhân dân cấp tỉnh ban hành văn bản điều chỉnh cho phù hợp, chậm nhất là 90 ngày kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 9. Tổ chức thực hiện

1. Trách nhiệm của Tổng cục Thuế:

a) Phối hợp với các đơn vị liên quan có trách nhiệm xây dựng cơ sở dữ liệu giá tính thuế tài nguyên, quản lý và vận hành cơ sở dữ liệu giá tính thuế tài nguyên.

b) Thường xuyên cập nhật cơ sở dữ liệu về giá tính thuế tài nguyên trên cơ sở các nguồn thông tin hình thành cơ sở dữ liệu giá tính thuế tài nguyên quy định tại khoản 3 Điều 7 Thông tư này. Tổng cục trưởng Tổng cục Thuế quy định chi tiết quy chế xây dựng, quản lý, sử dụng cơ sở dữ liệu giá tính thuế tài nguyên.

c) Trình Bộ Tài chính ban hành văn bản điều chỉnh, bổ sung Khung giá tính thuế tài nguyên đối với các trường hợp quy định tại Điều 6 Thông tư này.

2. Trách nhiệm của Sở Tài chính:

a) Căn cứ Khung giá tính thuế tài nguyên tại Thông tư này, thực hiện rà soát, xác định mức giá tính thuế tài nguyên của mỗi loại tài nguyên.

b) Đối với tài nguyên khai thác không bán ra mà phải qua sản xuất, chế biến thành sản phẩm công nghiệp mới bán ra, Sở Tài chính chủ trì, phối hợp với cơ quan thuế, cơ quan tài nguyên môi trường và cơ quan chuyên môn liên quan của Ủy ban nhân dân cấp tỉnh xây dựng giá tính thuế tài nguyên theo quy định tại khoản 4 Điều 4 Nghị định số 50/2010/NĐ-CP ngày 14/5/2010 của Chính phủ và quy định tại khoản 4 Điều 4 Nghị định số 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2017.

2. Trường hợp các văn bản liên quan trích dẫn tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị Ủy ban nhân dân các tỉnh, tổ chức, cá nhân phản ánh về Bộ Tài chính để được nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Sở Tài nguyên và Môi trường, Cục Thuế, Kho bạc Nhà nước các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ; Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC I

KHUNG GIÁ TÍNH THUẾ TÀI NGUYÊN ĐỐI VỚI KHOÁNG SẢN KIM LOẠI
(Ban hành kèm theo Thông tư số 44/2017/TT-BTC ngày 12/05/2017 của Bộ Tài chính)

ĐVT: đồng

Mã nhóm, loại tài nguyên

Tên nhóm, loại tài nguyên/ Sản phẩm tài nguyên

Đơn vị tính

Giá tính thuế tài nguyên

Ghi chú

Cấp 1

Cấp
2

Cấp
3

Cấp
4

Cấp
5

Cấp
6

Giá tối thiểu

Giá tối đa

I

Khoáng sản kim loại

I1

Sắt

I101

Sắt kim loại

tấn

8,000,000

10,000,000

I102

Quặng Manhetit (có từ tính)

I10201

Quặng Manhetit có hàm lượng Fe<30%

tấn

250,000

350,000

I10202

Quặng Manhetit có hàm lượng 30%≤Fe<40%

tấn

350,000

450,000

I10203

Quặng Manhetit có hàm lượng 40%≤Fe<50%

tấn

450,000

600,000

I10204

Quặng Manhetit có hàm lượng 50%≤Fe<60%

tấn

700,000

1,000,000

I10205

Quặng Manhetit có hàm lượng Fe≥60%

tấn

850,000

1,200,000

I103

Quặng Limonit (không từ tính)

I10301

Quặng limonit có hàm lượng Fe≤30%

tấn

150,000

210,000

I10302

Quặng limonit có hàm lượng 30%<Fe≤40%

tấn

210,000

280,000

I10303

Quặng limonit có hàm lượng 40%<Fe≤50%

tấn

280,000

340,000

I10304

Quặng limonit có hàm lượng 50%<Fe≤60%

tấn

340,000

420,000

I10305

Quặng limonit có hàm lượng Fe>60%

tấn

420,000

600,000

I104

Quặng sắt Deluvi

tấn

150,000

180,000

I2

Mangan (Măng-gan)

I201

Quặng mangan có hàm lượng Mn≤20%

tấn

490,000

700,000

I202

Quặng mangan có hàm lượng 20%<Mn≤25%

tân

700,000

1,000,000

I203

Quặng mangan có hàm lượng 25%<Mn≤30%

tấn

1,000,000

1,300,000

I204

Quặng mangan có hàm lượng 30<Mn≤35%

tấn

1,300,000

1,600,000

I205

Quặng mangan có hàm lượng 35%<Mn≤40%

tấn

1,600,000

2,100,000

I206

Quặng mangan có hàm lượng Mn>40%

tấn

2,100,000

3,000,000

I3

Titan

I301

Quặng titan gốc (ilmenit)

I30101

Quặng gốc titan có hàm lượng TiO2≤10%

tấn

110,000

150,000

I30102

Quặng gốc titan có hàm lượng 10%<TiO2≤15%

tấn

150,000

210,000

I30103

Quặng gốc titan có hàm lượng 15%<TiO2≤20%

tấn

210,000

300,000

I30104

Quặng gốc titan có hàm lượng TiO2>20%

tấn

385,000

550,000

I302

Quặng titan sa khoáng

I30201

Quặng Titan sa khoáng chưa qua tuyển tách

tấn

1,000,000

1,300.000

I30202

Titan sa khoáng đã qua tuyển tách (tinh quặng Titan)

I3020201

Ilmenit

tấn

1,950,000

2,600,000

I3020202

Quặng Zircon có hàm lượng ZrO2<65%

tấn

6,600,000

7,000,000

I3020203

Quặng Zircon có hàm lượng ZrO2≥65%

tấn

15,000,000

18,000,000

I3020204

Rutil

tấn

7,700,000

11,000,000

I3020205

Monazite

tấn

24,500,000

35,000,000

I3020206

Manhectic

tấn

700,000

850,000

I3020207

Xi titan

tấn

10,500,000

15,000,000

I3020208

Các sản phẩm còn lại

tấn

3,000,000

4,000,000

I4

Vàng

I401

Quặng vàng gốc

I40101

Quặng vàng có hàm lượng Au<2 gram/tấn

tấn

910,000

1,300,000

I40102

Quặng vàng có hàm lượng 2≤Au<3 gram/tấn

tấn

1,330,000

1,900,000

I40103

Quặng vàng có hàm lượng 3≤Au<4 gram/tấn

tấn

1,900,000

2,500,000

I40104

Quặng vàng có hàm lượng 4≤Au<5 gram/tấn

tấn

2,500,000

3,200,000

I40105

Quặng vàng có hàm lượng 5≤Au<6 gram/tấn

tấn

3,200,000

3,800,000

I40106

Quặng vàng có hàm lượng 6≤Au<7 gram/tẩn

tấn

3,800,000

4,500,000

I40107

Quặng vàng có hàm lượng 7≤Au<8 gram/tấn

tấn

4,500,000

5,100,000

I40108

Quặng vàng có hàm lượng Au≥8 gram/tấn

tấn

5,100,000

6,200,000

I402

Vàng kim loại (vàng cốm);
vàng sa khoáng

kg

750,000,000

1,000,000,000

I403

Tinh quặng vàng

I40301

Tinh quặng vàng có hàm lượng 82<Au≤240 gram/tấn

tấn

154,000,000

220,000,000

I40302

Tinh quặng vàng có hàm lượng Au>240 gram/tấn

tấn

175,000,000

250,000,000

I5

Đất hiếm

I501

Quặng đất hiếm về hàm lượng TR203≤1%

tấn

84,000

120,000

I502

Quặng đất hiếm có hàm lượng 1%<TR203≤2%

tấn

133,000

190,000

I503

Quặng đất hiếm có hàm lượng 2%<TR203≤3%

tấn

190,000

270,000

I504

Quặng đất hiểm có hàm lượng 3%<TR203≤4%

tấn

270,000

350,000

I505

Quặng đất hiếm có hàm tượng 4%<TR203≤5%

tấn

350,000

430,000

I506

Quặng đất hiếm có hàm lượng 5%<TR203≤10%

tấn

490,000

700,000

1507

Quặng đất hiểm có hàm lượng >10% TR203

tấn

1,050,000

1,500,000

I6

Bạch kim, bạc, thiếc

I601

Bạch kim

Bảng giá tính thuế tài nguyên của 63 tỉnh/thành phố không quy định giá tính thuế tài nguyên của bạch kim

I602

Bạc kim loại

kg

16,000,000

19,200,000

I603

Thiếc

I60301

Quặng thiếc gốc

I60301

Quặng thiếc gốc có hàm lượng 0,2%<SnO2≤0,4%

tấn

896,000

1,280,000

I60302

Quặng thiếc gốc có hàm lượng 0,4%<SnO2<0,6%

tấn

1,280,000

1,790,000

I60303

Quặng thiếc gốc có hàm lượng 0,6%<SnO2≤0,8%

tấn

1,790,000

2,300,000

I60304

Quặng thiếc gốc có hàm lượng 0,8%<SnO2≤1%

tấn

2,300,000

2,810,000

I60305

Quặng thiếc gốc có hàm lượng SnO2>1%

tấn

2,810,000

3,372,000

I60302

Tinh quặng thiếc có hàm lượng SnO2≥70% (sa khoáng, quặng gốc)

tấn

170,000,000

204,000,000

I60303

Thiếc kim loại

tấn

255,000,000

320,000,000

I7

Wolfram, Antimoan

I701

Wolfram

I70101

Quặng wolfram có hàm lượng 0,1%<WO3≤0,3%

tấn

1,295,000

1,850,000

I70102

Quặng wolfram có hàm lượng 0,3%<WO3≤0,5%

tấn

1,939,000

2,770,000

I70103

Quặng wolfram có hàm lượng 0,5%<WO3≤0,7%

tấn

2,905,000

4,150,000

I70104

Quặng wolfram có hàm lượng 0,7%<WO3≤1%

tấn

4,150,000

5,070,000

I70105

Quặng wolfram có hàm lượng WO3>1%

tấn

5,070,000

6,084,000

I702

Antimoan

I70201

Antimoan kim loại

tấn

100,000,000

120,000,000

I70202

Quặng Antimoan

I7020201

Quặng antimon có hàm lượng Sb<5%

tấn

6,041,000

8,630,000

I7020202

Quặng antimon có hàm lượng 5≤Sb<10%

tấn

10,080,000

14,400,000

I7020203

Quặng antimon có hàm lượng 10%<Sb≤15%

tấn

14,400,000

20,130,000

I7020204

Quăng antimon có hàm lượng 15%<Sb≤0%

tấn

20,130,000

28,750,000

I7020205

Quăng antimon có hàm lượng Sb>20%

tấn

28,750,000

34,500,000

I8

Chì, kẽm

I801

Chì, kẽm kim loại

tấn

37,000,000

45,000,000

I802

Tinh quặng chì, kẽm

I80201

Tinh quặng chì

I8020101

Tinh quặng chì có hàm lượng Pb<50%

tấn

11,550,000

16,500,000

I8020102

Tinh quặng chì có hàm lượng Pb≥50%

tấn

16,500,000

23,571,000

I80202

Tinh quặng kẽm

I8020201

Tinh quặng kẽm có hàm lượng Zn<50%

tấn

4,000,000

5,000,000

I8020202

Tinh quặng kẽm có hàm lượng Zn≥50%

tấn

5,000,000

7,000,000

I803

Quặng chì, kẽm

I80301

Quặng chì + kẽm hàm lượng Pb+Zn<5%

Tấn

560,000

800,000

I80302

Quặng chì + kẽm hàm lượng 5%<Pb+Zn<10%

Tấn

931,000

1,330,000

I80303

Quặng chì + kẽm hàm lượng 10%<Pb+Zn<15%

Tấn

1,330,000

1,870,000

I80304

Quặng chì + kẽm hàm lượng Pb+Zn>15%

Tấn

1,870,000

2,244,000

I9

Nhôm, Bauxit

I901

Quặng bauxit trầm tích

tấn

52,500

75,000

I902

Quặng bauxit laterit

tấn

260,000

390,000

I10

Đồng

I1001

Quặng đồng

I100101

Quặng đồng có hàm lượng Cu<0,5%

tấn

483,000

690,000

I100102

Quặng đồng có hàm lượng 0,5%≤Cu <1%

tấn

959,000

1,370,000

I100103

Quặng đồng có hàm lượng 1%≤Cu<2%

tấn

1,603,000

2,290,000

I100104

Quặng đồng có hàm lượng 2%≤Cu<3%

tấn

2,290,000

3,210,000

I100105

Quặng đồng có hàm lượng 3%≤Cu<4%

tấn

3,210,000

4,120,000

I100106

Quặng đồng có hàm lượng 4%≤Cu<5%

tấn

4,120,000

5,500,000

I100107

Quặng đồng có hàm lượng Cu≥5%

tấn

5,500,000

6,600,000

I1002

Tinh quặng đồng có hàm lượng 18%≤Cu<20%

tấn

16,500,000

19,800,000

I11

Nikel (Quặng Nikel)

tấn

2,240,000

3,200,000

I12

Cô-ban (coban), mô-Iip-đen (molipden), thủy ngân, ma-nhê (magie), va-na-đi (vanadi)

I1201

Molipden

tấn

2,800,000

3,500,000

I1202

Cô-ban (coban), thủy ngân, va-na-đi (vanadi)

Bảng giá tính thuế tài nguyên của 63 tỉnh/thành phố không quy định giá tính thuế tài nguyên của Cô-ban (coban), thủy ngân, va-na-đi (vanadi)

I13

Khoáng sản kim loại khác

I1301

Tinh quặng Bismuth hàm lượng 10%≤Bi<20%

tấn

11,400,000

13,700,000

I1302

Quặng Crôm hàm lượng Cr≥40%

tấn

3,000,000

3,600,000

PHỤ LỤC II

KHUNG GIÁ TÍNH THUẾ TÀI NGUYÊN ĐỐI VỚI KHOÁNG SẢN KHÔNG KIM LOẠI
Ban hành kèm theo Thông tư số 44/2017/TT-BTC ngày 12/05/2017 của Bộ Tài chính)

ĐVT: đồng

Mã nhóm, loại tài nguyên

Tên nhóm, loại tài nguyên

Đơn vị tính

Giá tính thuế tài nguyên

Ghi chú

Cấp 1

Cấp
2

Cấp
3

Cấp
4

Cấp
5

Cấp
6

Giá tối thiểu

Giá tối đa

II

Khoáng sản không kim loại

II1

Đất khai thác để san lấp, xây dựng công trình

m3

49,000

70,000

II2

Đá, sỏi

II201

Sỏi

II20101

Sạn trắng

m3

400,000

480,000

II20102

Các loại cuội, sỏi, sạn khác

m3

168,000

240,000

II202

Đá xây dựng

II20201

Đá khối để x3 (trừ đá hoa trắng, granit và dolomit)

II2020101

Đá khối để xẻ có diện tích bề mặt dưới 0,1 m2

m3

700,000

1,000,000

II2020102

Đá khối đế xẻ có diện tích bề rnặt từ 0,1m2 đến dưới 0,3m2

m3

1,400,000

2,000,000

II2020103

Đá khối để xẻ có diện tích bề mặt từ 0,3 đến dưới 0,6 m2

m3

4,200,000

6,000,000

II2020104

Đá khối để xẻ có diện tích bề mặt từ 0,6 đến dưới 01 m2

m3

6,000,000

8,000,000

II2020105

Đá khối để xẻ có diện tích bề mật từ 01 m2 trở lên

m3

8,000,000

10,000,000

II20202

Đá mỹ nghệ (bao gồm tất cả các loại đá làm mỹ nghệ)

II2020201

Đá mỹ nghệ có độ nguyên khối dưới 0,4 m3

m3

700,000

1,000,000

II2020202

Đá mỹ nghệ có độ nguyên khối đến từ 0,4 m3 đến dưới 1 m3

m3

1,400,000

2,000,000

II2020203

Đá mỹ nghệ có độ nguyên khối từ 1 m3 đến dưới 3 m3

m3

2,100,000

3,000,000

II2020204

Đá mỹ nghệ có độ nguyên khối trên 3m3

m3

3,000,000

4,000,000

II20203

Đá làm vật liệu xây dựng thông thường

II2020301

Đá sau nổ mìn, đá xô bồ (khoáng sản khai thác)

m3

70,000

100,000

II2020302

Đá hộc và đá base

m3

77,000

110,000

II2020303

Đá cấp phối

m3

140,000

200,000

II2020304

Đá dăm các loại

m3

168,000

240,000

II2020305

Đá lô ca

m3

140,000

200,000

II2020306

Đá chẻ, đá bazan dạng cột

m3

280,000

400,000

II3

Đá nung vôi và sản xuất xi măng

II301

Đá vôi sản xuất vôi công nghiệp (khoáng sản khai thác)

m3

161,000

230,000

II302

Đá sản xuất xi măng

II30201

Đá vôi sản xuất xi măng (khoáng sản khai thác)

m3

105,000

150,000

II30202

Đá sét sản xuất XI măng (khoáng sản khai thác)

m3

63,000

90,000

II30203

Đá làm phụ gia sản xuất xi măng

II3020301

Đá puzolan (khoáng sản khai thác)

m3

100,000

120,000

II3020302

Đá cát kết silic (khoáng sản khai thác)

m3

45,000

60,000

II3020303

Đá cát kết đen (khoáng sản khai thác)

m3

45,000

60,000

II3020304

Quặng laterit sốt (khoáng sản khai thác)

tấn

105,000

150,000

III4

Đá hoa trắng

II401

Đá hoa trắng (không phân loại màu sắc, chất lượng) kích thước ≥0,4 m3 sau khai thác

m3

700,000

1,000,000

II402

Đá hoa trắng dạng khối (≥ 0,4m3) để xẻ làm ốp lát

II40201

Loại 1 - trắng đều

m3

15,000,000

18,000,000

II40202

Loại 2 - vân vệt

m3

10,500,000

15,000,000

II40203

Loại 3 - màu xám hoặc màu khác

m3

7,000,000

10,000,000

II403

Đá hoa trắng sản xuất bột carbonat

m3

280,000

400,000

II5

Cát

II501

Cát san tấp (bao gồm cả cát nhiễm mặn)

m3

56,000

80,000

II502

Cát xây dựng

II50201

Cát đen dùng trong xây dựng

m3

70,000

100,000

II50202

Cát vàng dùng trong xây dựng

m3

245,000

350,000

II503

Cát vàng sản xuất công nghiệp (khoáng sản khai thác)

m3

105,000

150,000

II6

Cát làm thủy tinh (cát trắng)

m3

245,000

350,000

II7

Đất làm gạch (sét làm gạch, ngói)

m3

119,000

170,000

II8

Đá Granite

II801

Đá Granite màu ruby

m3

6,000,000

8,000,000

II802

Đá Granite màu đỏ

m3

4,200,000

6,000,000

II803

Đá Granite màu tím, trắng

m3

1,750,000

2,500,000

II804

Đá Graniíe màu khác

m3

2,800,000

4,000,000

II805

Đá gabro và diorit

m3

3,500,000

5,000,000

II806

Đá granite, gabro, diorit khai thác (không đồng nhất về màu sắc, độ hạt, độ thu hồi)

m3

800,000

1,000,000

II9

Sét chịu lửa

II901

Sét chịu lửa màu trắng, xám, xám trắng

tấn

266,000

380,000

0902

Sét chịu lửa các màu còn lợi

tấn

126,000

180,000

II10

Dolomit, quartzite

II1001

Dolomit

II100101

Đá Dolomit sau nổ mìn (khoáng sản khai thác)

m3

84,000

120,000

II100102

Đá Dolomit có kich thước ≥0,4 m3 sau khai thác (không phân loại màu sắc, chất lượng)

m3

315,000

450,000

II100103

Đá khối Dolomit dùng để xẻ

II10010301

Đá khối dùng để xẻ tính theo sản phẩm có diện tích bề mặt dưới 0,3m2

m3

2,800,000

4,000,000

II10010302

Đá khối dùng để xẻ tính theo sản phẩm có diện tích bề mặt từ 0,3 m2 đến dưới 0,6 m2

m3

5,600,000

8,000,000

II10010303

Đà khối dùng để xẻ tính theo sản phẩm có diện tích bề mặt từ 0,6 m2 đến dưới 1 m2

m3

8,000,000

10,000,000

II10010304

Đá khối dùng để xẻ tính theo sản phẩm có diện tich bề mặt từ 1 m2 trở lên

m3

10,000,000

12,000,000

II100104

Đá Dolomit sử dụng làm nguyên liệu sản xuất công nghiệp

m3

140,000

200,000

II1002

Quarzit

II100201

Quặng Quarzit thường

tấn

112,000

160,000

II100202

Quăng Quarzit (thạch anh tinh thể)

tấn

210,000

300,000

II100203

Đá Quarzit (sử dụng áp điện)

tấn

1,500,000

1,800,000

II1003

Pyrophylit

II100301

Pyrophylit (khoáng sản khai thác)

tấn

100,000

136,000

II100302

Pyrophilit có hàm lượng 25%<AL203≤30%

tấn

152,600

218,000

II100303

Pyrophilit có hàm lượng 30%<AL203≤33%

tấn

329,700

471,000

II100304

Pyrophilit có hàm lượng AL203>33%

tấn

471,000

565,000

II11

Cao lanh (Kaolin/đất sét trắng/đất sét trầm tích; Quặng Felspat làm nguyên liệu gốm sứ)

II1101

Cao lanh (khoáng sản khai thác, chưa rây)

tấn

210,000

300,000

II1102

Cao tanh dưới rây

tấn

560,000

800,000

II1103

Quặng Felspat làm nguyên liệu gốm sứ (khoáng sản khai thác)

tấn

245,000

350,000

II12

Mica, thạch anh kỹ thuật

II1201

Mica

tấn

1,200,000

1,600,000

II1202

Thạch anh kỹ thuật

II120201

Thạch anh kỹ thuật

tấn

250,000

300,000

II120202

Thạch anh bột

tấn

1,050,000

1,500,000

II120203

Thạch anh hạt

tấn

1,500,000

1,800,000

II13

Pirite, phosphorite

tấn

II1301

Quặng Pirite

Bảng giá tính thuế tài nguyên của 63 tỉnh, thành phố không có giá tính thuế của các tài nguyên này

II1302

Quặng phosphorit

II130201

Quặng Phosphorite có hàm lượng P2O5<20%

tấn

350,000

500,000

II130202

Quặng Phosphorite có hàm lượng 20%≤P2O5<30%

tấn

500,000

600,000

II130203

Quặng Phosphorite có hàm lượng P2O5≥30%

tấn

600,000

800,000

II14

Apatit

II1401

Apatit loại I

tấn

1,400,000

1,700,000

II1402

Apatit loại II

tấn

850,000

1,100,000

II1403

Apatit loại III

tấn

350,000

500,000

II1404

Apatit loại tuyển

tấn

1,100,000

1,400,000

II15

Secpentin (Quặng secpentin)

tấn

125,000

150,000

II16

Than antraxit hầm lò

II1601

Than sạch trong than khai thác (cám 0-15, cục -15)

tấn

1,306,000

1,567,200

II1602

Than cục

II160201

Than cục 1a, 1b,1c

tấn

2,784,600

3,978,000

II160202

Than cục 2a, 2b

tấn

3,281,000

4,202,400

II160203

Than cục 3a, 3b

tấn

3,438,000

4,149,600

II160204

Than cục 4a, 4b

tấn

3,404,520

4,863,600

II160205

Than cục 5a, 5b

tấn

3,050,880

4,358,400

II160206

Than cục don 6a, 6b, 6c

tấn

2,747,000

3,296,000

II160207

Than cục don 7a, 7b, 7c

tấn

1,351,560

1,930,800

II160208

Than cục don 8a, 8b, 8c

tấn

828,000

1,112,400

II1603

Than cám

II160301

Than cám 1

tấn

2,606,000

3,127,200

III60302

Than cám 2

tấn

2,713,000

3,255,600

II160303

Than cám 3a, 3b, 3c

tấn

2,237,760

3,196,800

II160304

Than cám 4a, 4b

tấn

1,706,880

2,438,400

II160305

Than cám 5a, 5b

tấn

1,349,040

1,927,200

II160306

Than cám 6a, 6b

tấn

1,065,120

1,521,600

III60307

Than cám 7a, 7b, 7c

tấn

803,040

1,147,200

II1604

Than bùn

-

II160401

Than bùn tuyển 1a, 1b

tấn

805,000

966,000

II160402

Than bùn tuyển 2a, 2b

tấn

715,000

886,800

II160403

Than bùn tuyển 3a, 3b, 3c

tấn

568,000

741,600

II160404

Than bùn tuyển 4a, 4b, 4c

tấn

464,520

663,600

II17

Than antraxit lộ thiên

II1701

Than sạch trong than khai thác (cám 0-15, cục -15)

tấn

1,306,000

1,567,200

II1702

Than cục

II170201

Than cục 1a, 1b, 1c

tấn

2,784,600

3,978,000

II170202

Than cục 2a, 2b

tấn

3,281,000

4,202,400

II170203

Than cục 3a, 3b

tấn

3,438,000

4,149,600

II170204

Than cục 4a, 4b

tấn

3,404,520

4,863,600

II170205

Than cục 5a, 5b

tấn

3,050,880

4,358,400

II170206

Than cục don 6a, 6b, 6c

tấn

2,747,000

3,296,000

II170207

Than cục don 7a, 7b, 7c

tấn

1,351,560

1,930,800

II170208

Than cục don 8a, 8b, 8c

tấn

828,000

1,112,400

II1703

Than cám

II170301

Than cám 1

tấn

2,606,000

3,127,200

II170302

Than cám 2

tấn

2,713,000

3,255,600

II170303

Than cám 3a, 3b, 3c

tấn

2,237,760

3,196,800

II170304

Than cám 4a, 4b

tấn

1,706,880

2,438,400

II170305

Than cám 5a, 5b

tấn

1,349,040

1,927,200

II170306

Than cám 6a, 6b

tấn

1,065,120

1,521,600

II170307

Than cám 7a, 7b, 7c

tấn

803,040

1,147,200

II1704

Than bùn

.

II170401

Than bùn tuyển 1a, lb

tấn

805,000

966,000

II170402

Than bùn tuyển 2a, 2b

tấn

715,000

886,800

II170403

Than bùn tuyển 3a, 3b, 3c

tấn

568,000

741,600

II170404

Than bùn tuyển 4a, 4b, 4c

tấn

464,520

663,600

II18

Than nâu, than mỡ

II1801

Than nâu

tấn

365,000

500,000

II1802

Than mỡ

tấn

1,750,000

2,500,000

II19

Than bùn

tấn

280,000

400,000

II20

Kim cương, rubi, sapphire

kg

II2001

Ru bi

II200101

Rubi làm tranh đá quý, bột mài kích thước nhỏ hơn 2mm

kg

3,000,000

3,600,000

II200102

Rubi trang sức không khuyết tật ≥ 2mm

viên

25,000,000

30,000,000

II200103

Rubi trang sức khuyết tật ≥ 2mm

viên

500,000

600,000

II200104

Ám tiêu đá hoa chứa rubi khuyết tật nguồn gốc pegmatit

kg

3,000,000

3,600,000

II2002

Sapphire

II200201

Sapphire trang sức không khuyết tật ≥ 2mm

viên

25,000,000

30,000,000

II200202

Sapphire trang sức khuyết tật ≥ 2mm

viên

500,000

600,000

11200203

Sapphire làm tranh đá quý kích thước nhỏ 2mm

kg

3,000,000

3,600,000

II2003

Corindon

II200301

Corindon làm tranh đá quý kích thước nhỏ hơn 2,5 mm

kg

3,000,000

3,600,000

II200302

Corindon trang sức hoặc kích thước lớn hơn 2,5 mm

viên

500,000

600,000

II21

Emerald, alexandrite, opan

kg

II22

Adit, rodolite, pyrope, berin, spinen, topaz

kg

II2201

Berin, mã não có màu xanh da trời, xanh nước biển, sáng ngọc

viên

600,000

720,000

II23

Thạch anh tinh thể màu; cryolite; opan quý màu trắng, đỏ lửa; fenspat, birusa; nefrite

II2301

Thạch anh ám khói, trong suốt, tóc

tấn

800,000,000

960,000,000

II2302

Anmetit (thạch anh tím)

tấn

1,000,000,000

1,200,000,000

II2303

Thạch anh tinh thể khác

tấn

25,000,000

30,000,000

II24

Khoáng sản không kim loại khác

II2401

Barit

II240101

Quặng Barit khai thác

tấn

315,000

450,000

II240102

Tinh quặng Barit hàm lượng 60%≤BaSO4<70%

tấn

600,000

800,000

II240103

Tinh quặng Barit hàm lượng BaSO4≥70%

tấn

800,000

1,000,000

II2402

Fluorit

II240201

Quặng Fluorit khai thác

tấn

350,000

500,000

II240202

Quặng Fluorit có hàm lượng 50%≤CaF2<70%

tấn

2,500,000

3,000,000

II240203

Quặng Fluorit có hàm lượng 70%≤CaF2<90%

tấn

3,000,000

3,500,000

II2403

Quặng Diatomite khai thác

tấn

210,000

300,000

II2404

Graphit

II240401

Quặng Graphit khai thác

tấn

600,000

720,000

II240402

Tinh quặng Graphit

tấn

6,600,000

8,000,000

II240201

Quặng Fluorit khai thác

tấn

350,000

500,000

II2405

Quặng Tacl (Tale)

II240501

Quặng Tacl khai thác

tấn

630,000

900,000

II240502

Bột Tacl

tấn

1,120,000

1,600,000

II2406

Quặng Sericite

tấn

350,000

420,000

II2407

Bùn khoáng

tấn

910,000

1,300,000

II2408

Sét Bentonite

m3

210,000

300,000

II2409

Quặng Silic

tấn

560,000

680,000

II2410

Quặng Magnesit

tấn

875,000

1,250,000

II2411

Đá phong thủy

II241101

Gỗ hóa thạch (đường kinh (8-15) cm x chiều cao (20-30) cm

viên

2,000,000

2,400,000

II241102

Gỗ hóa thạch (đường kính (8-15) cm x chiều cao trên 30 cm

viên

3,000,000

3,600,000

II241103

Đá sắt nazodac giàu corindon hoặc safia

kg

5,000

6,000

II241I04

Calcite hồng, trắng, xanh

kg

500.000

600,000

II241105

Fluorit có màu xanh da trời, tím, xanh Cửu long

kg

500,000

600,000

II241106

Đá vôi, phiến vôi trang trí non bộ, phong thủy

tấn

1,000,000

1,200,000

II241107

Tourmaline đen

viên

500,000

600,000

II241108

Granat có màu đỏ đậm, đỏ nâu, nâu, làm tranh đá quý, bột mài kích thước nhỏ hơn 2,5mm

kg

3,000,000

3,600,000

II241109

Granat có màu đỏ đậm, đỏ nâu, nâu trang sức bán quý hoặc có kích thước từ 2,5mm trở lên

viên

400,000

480,000

PHỤ LỤC III

KHUNG GIÁ TÍNH THUẾ TÀI NGUYÊN ĐỐI VỚI KHOÁNG SẢN KHÔNG KIM LOẠI
(Ban hành kèm theo Thông tư số 44/2017/TT-BTC ngày 12/05/2017 của Bộ Tài chính)

ĐVT: đồng

Mã nhóm, loại tài nguyên

Tên nhóm, loại tài nguyên

Đơn vị tính

Giá tính thuế tài nguyên

Ghi chú

Cấp 1

Cấp
2

Cấp
3

Cấp
4

Cấp
5

Cấp
6

Giá tối thiểu

Giá tối đa

III

Sản phẩm của rừng tự nhiên

III1

Gỗ nhóm I

III101

Cẩm lai, lát

III10101

D<25cm

m3

10,500,000

14,500,000

D: Đường kính

III10102

25cm≤D<50cm

m3

21,300,000

28,000,000

III10103

D≥50 cm

m3

31,200,000

36,000,000

III102

Cẩm liên (cà gần)

m3

5,110,000

7,300,000

III103

Dáng hương
(giáng hương)

m3

20,000,000

26,000,000

III104

Du sam

m3

18,000,000

24,000,000

III105

Gõ đỏ (Cà te/Hồ bì)

III10501

D<25cm

m3

5,200,000

6,500,000

III10502

25cm≤D<50cm

m3

19,600,000

28,000,000

III10503

D≥50 cm

m3

28,200,000

35,000,000

III106

Gụ

III10601

D<25cm

m3

4,800,000

6,000,000

III10602

25cm≤D<50cm

m3

10,200,000

12,000,000

III10603

D≥50 cm

m3

13,300,000

16,000,000

III107

Gụ mật (Gõ mật)

III10701

D<25cm

m3

3,300,000

4,000,000

III10702

25cm≤D<50cm

m3

6,500,000

8,500,000

III10703

D≥50 cm

m3

11,500,000

15,000,000

III108

Hoàng đàn

m3

35,000,000

40,000,000

III109

Huê mộc, Sưa (Trắc thối/Huỳnh đàn đỏ)

m3

2,800,000,000

4,000,000,000

III110

Huỳnh đường

m3

7,000,000

8,400,000

III111

Hương

III11101

D<25cm

m3

5,600,000

7,500,000

III11102

25cm≤D<50cm

m3

13,900,000

18,700,000

III11103

D≥50 cm

m3

21,400,000

22,800,000

III112

Hương tía

m3

14,000,000

16,800,000

III113

Lát

m3

9,500,000

11,400,000

III114

Mun

m3

15,000,000

17,000,000

II1115

Muằng đen

m3

4,620,000

6,600,000

III116

Pơ mu

III11601

D<25cm

m3

6,552,000

9,360,000

III11602

25cm≤D<50cm

m3

12,600,000

18,000,000

III11603

D≥50 cm

m3

18,000,000

24,000,000

III117

Sơn huyết

m3

7,000,000

10,000,000

III118

Trai

m3

7,700,000

11,000,000

III119

Trắc

III11901

D≤25cm

m3

7,300,000

7,500,000

III11902

25cm≤D<35cm

m3

12,400,000

14,500,000

III11903

35cm≤D<50cm

m3

21,600,000

28,000,000

III11904

50cm≤D<65cm

m3

51,730,000

73,900,000

III11905

D≥65cm

m3

128,600,000

180,000,000

III120

Các loại khác

III12001

D<25cm

m3

4,200,000

6,000,000

III12002

25cm≤D<35cm

m3

7,600,000

8,400,000

III12003

35cm≤D<50cm

m3

10,600,000

12,000,000

III12004

D≥50 cm

m3

16,300,000

23,000,000

III2

Gỗ nhóm II

III201

Cẩm xe

m3

6,400,000

7,000,000

III202

Đinh (đinh hương)

III20201

D<25cm

m3

7,600,000

9,500,000

III20202

25cm≤D<50cm

m3

11,400,000

13,000,000

I1I20203

D≥50 cm

m3

13,000,000

17,000,000

III203

Lim xanh

III20301

D<25cm

m3

6,700,000

7,600,000

III20302

25cm≤D<50cm

m3

10,800,000

14,000,000

III20303

D≥50 cm

m3

14,000,000

16,000,000

III204

Nghiến

III20401

D<25cm

m3

3,800,000

4,800,000

III20402

25cm≤D<50cm

m3

7,500,000

8,000,000

III20403

D≥50 cm

m3

10,200,000

11,500,000

III205

Kiền kiền

III20501

D<25cm

m3

4,200,000

6,000,000

III20502

25cm≤D<50cm

m3

7,300,000

9,000,000

III20503

D≥50 cm

m3

13,300,000

15,000,000

III206

Da đá

m3

4,550,000

6,500,000

III207

Sao xanh

m3

5,500,000

7,000,000

III208

Sến

m3

7,600,000

10,000,000

III209

Sến mật

m3

5,500,000

6,000,000

III210

Sến mủ

m3

3,700,000

4,400,000

III211

Táu mật

m3

7,800,000

10,000,000

III212

Trai ly

m

11,500,000

13,800,000

III213

Xoay

III21301

D<25cm

m3

3,100,000

3,700,000

III21302

25cm≤D<50cm

m3

4,500,000

5,000,000

III21303

D≥50 cm

m3

6,500,000

8,000,000

III214

Các loại khác

III21401

D<25cm

m3

3,400,000

4,000,000

III21402

25cm≤D<50cm

m3

6,300,000

9,000,000

III21403

D≥50 cm

m3

10,500,000

12,000,000

III3

Gỗ nhóm III

III301

Bằng lăng

m3

3,800,000

5,000,000

III302

Cà chắc (cà chí)

III30201

D<25cm

m3

2,700,000

3,100,000

III30202

25cm≤D<50cm

m3

3,800,000

4,200,000

III30203

D≥50 cm

m3

4,200,000

6,000,000

III303

Cà ổi

m3

5,000,000

6,000,000

III304

Chò chỉ

III30401

D<25cm

m3

2,900,000

3,200,000

III30402

25cm≤D<50cm

m3

4,100,000

5,000,000

III30403

D≥50 cm

m3

9,000,000

10,000,000

III305

Chò chai

m3

5,000,000

6,000,000

III306

Chua khét, trường chua

m3

5,400,000

6,000,000

III307

Dạ hương

m3

6,000,000

7,200,000

III308

Giỗi

III30801

D<25cm

m3

6,300,000

9,000,000

III30802

25cm≤D<50cm

m3

9,100,000

13,000,000

III30803

D≥50 cm

m3

13,000,000

18,000,000

III309

Dầu gió

m3

4,000,000

4,400,000

III310

Huỳnh

m

5,000,000

6,000,000

III311

Re mit

m3

4,300,000

5,000,000

III312

Re hương

m3

4,500,000

5,400,000

III313

Săng lẻ

m3

6,000,000

7,200,000

III314

Sao đen

m

4,300,000

5,000,000

III315

Sao cát

m3

3,500,000

4,000,000

III316

Trường mật

m3

5,000,000

6,000,000

III317

Trường chua

m3

5,000,000

6,000,000

III318

Vên vên

m3

4,000,000

4,400,000

III319

Các loại khác

III31901

D<25cm

m3

1,700,000

2,400,000

III31902

25cm≤D<35cm

m3

3,300,000

4,000,000

III31903

35cm≤D<50cm

m3

5,600,000

6,600,000

III31904

D≥50 cm

m3

7,700,000

8,000,000

III4

Gỗ nhóm IV

III401

Bô bô

III40101

Chiều dài <2m

m3

1,600,000

2,000,000

III40102

Chiều dài ≥2m

m3

2,800,000

3,600,000

III402

Chặc khế

m3

3,500,000

4,000,000

III403

Cóc đá

m3

2,100,000

2,600,000

III404

Dầu các loại

m3

3,000,000

3,600,000

III405

Re (De)

m3

6,000,000

7,000,000

III406

Gội tía

m3

6,000,000

7,000,000

III407

Mỡ

m3

1,100,000

1,200,000

III408

Sến bo bo

m3

3,000,000

3,500,000

III409

Lim sừng

m3

3,000,000

3,500,000

III410

Thông

m3

2,500,000

2,800,000

III411

Thông lông gà

m3

4,500,000

5,400,000

III412

Thông ba lá

m3

2,900,000

3,300,000

III413

Thông nàng

III41301

D<35cm

m3

1,800,000

2,100,000

III41302

D≥35cm

m3

3,500,000

4,100,000

III414

Vàng tâm

m3

6,000,000

7,000,000

III415

Các loại khác

III41501

D<25cm

m3

1,300,000

1,800,000

III41502

25cm≤D<35cm

m3

2,500,000

3,200,000

III4I503

35cm≤D<50cm

m3

3,900,000

4,200,000

III41504

D≥50 cm

m3

5,200,000

6,000,000

III5

Gỗ nhóm V, VI, VII, VIII
và các loại gỗ khác

III501

Gỗ nhóm V

III50101

Chò xanh

m3

5,000,000

6,000,000

III50102

Chò xót

m3

2,300,000

2,800,000

III50103

Dải ngựa

m3

3,400,000

3,600,000

III50104

Dầu

m3

3,800,000

4,500,000

III50105

Dầu đỏ

m3

3,400,000

3,600,000

III50106

Dầu đồng

m3

3,200,000

3,500,000

III50107

Dầu nước

m3

3,000,000

3,600,000

III50108

Lim vang (lim xẹt)

m3

4,500,000

5,400,000

III50109

Muồng (Muồng cánh dán)

m3

1,900,000

2,200,000

III50110

Sa mộc

m3

4,500,000

5,400,000

III50111

Sau sau (Táu hậu)

m3

700,000

900,000

III50112

Thông hai lá

m3

3,000,000

3,500,000

III50113

Các loại khác

III5011301

D<25cm

m3

1,260,000

1,800,000

III5011302

25cm≤D<50cm

m3

2,500,000

3,000,000

III5011303

D≥50cm

m3

4,400,000

5,500,000

III502

Gỗ nhóm VI

III50201

Bạch đàn

m3

2,000,000

2,400,000

III50202

Cáng lò

m3

3,000,000

3,600,000

III50203

Chò

m3

3,200,000

4,300,000

III50204

Chò nâu

m3

4,000,000

4,800,000

III50205

Keo

m3

2,000,000

2,400,000

III50206

Kháo vàng

m3

2,200,000

3,000,000

III50207

Mận rừng

m3

1,900,000

2,200,000

III50208

Phay

m3

1,900,000

2,200,000

III50209

Trám hồng

m3

2,400,000

3,000,000

III50210

Xoan đào

m3

3,100,000

3,700,000

III50211

Sấu

m3

8,820,000

12,600,000

III50212

Các loại khác

III5021201

D<25cm

m3

910,000

1,300,000

III5021202

25cm≤D<50cm

m3

2,000,000

2,600,000

III5021203

D≥50cm

m3

3,500,000

5,000,000

III503

Gỗ nhóm VII

III50301

Gáo vàng

m3

2,100,000

2,800,000

III50302

Lồng mức

m3

2,800,000

3,000,000

III50303

Mò cua (Mù cua/Sữa)

m3

2,100,000

3,000,000

III50304

Trám trắng

m3

2,300,000

3,000,000

III50305

Vang trứng

m3

2,800,000

3,000,000

III50306

Xoăn

m3

1,400,000

2,000,000

III50307

Các loại khác

III5021203

D<25cm

m3

1,000,000

1,300,000

III5021203

25cm≤D<50cm

m3

2,000,000

2,800,000

III5021203

D≥50cm

m3

3,500,000

4,000,000

III504

Gỗ nhóm VIII

III50401

Bồ đề

m3

1,100,000

1,200,000

III50402

Bộp (đa xanh)

m3

4,100,000

5,000,000

III50403

Trụ mỏ

m3

840,000

1,000,000

III50404

Các loại khác

III5040401

D<25cm

m3

800,000

1,000,000

III5040402

D≥25cm

m3

1,960,000

2,800,000

III505

Các loại gỗ khác

m3

III6

Cành, ngọn, gốc, rễ

III601

Cành, ngọn

m3

bằng 10% giá bán gỗ tương ứng

bằng 30% giá bán gỗ tương ứng

III602

Gốc, rễ

m3

bằng 30% giá bán gỗ tương ứng

bằng 50% giá bán gỗ tương ứng

III7

Củi

Ste

490,000

700,000

1 Ste=0.7 m3

III8

Tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô

III801

Tre

1II80101

D<5cm

cây

7,700

11,000

III80102

5cm≤D<6cm

cây

12,600

18,000

III80103

6cm≤D<10cm

cây

21,000

30,000

III80104

D≥10 cm

cây

30,000

40,000

III802

Trúc

cây

7,000

10,000

III803

Nứa

-

III80301

D<7cm

cây

2,800

4,000

III80302

D≥7cm

cây

5,600

8,000

III804

Mai

-

III80401

D<6cm

cây

12,600

18,000

III80402

6cm≤D<10cm

cây

21,000

30,000

III80403

D≥10 cm

cây

30,000

40,000

III805

Vầu

III80501

D<6cm

cây

7,700

11,000

III80502

6cm≤D<10cm

cây

14,700

21,000

III80503

D≥10 cm

cây

21,000

26,000

III806

Tranh

cây

III807

Giang

cây

III80701

D<6cm

cây

4,200

6,000

III80702

6cm≤D<10cm

cây

7,000

10,000

1II80703

D≥10 cm

cây

12,600

18,000

III808

Lồ ô

-

III80801

D<6cm

cây

5,600

8,000

III80802

6cm≤D<10cm

cây

10,500

15,000

III80803

D≥10 cm

cây

15,000

20,000

III9

Trầm hương, kỳ nam

III901

Trăm hương

III90101

loại 1

kg

350,000,000

500,000,000

III90102

loại 2

kg

70,000,000

100,000,000

III90103

Loại 3

kg

14,000,000

20,000,000

Kỳ nam

III90201

Loại 1

kg

770,000,000

1,000,000,000

III90202

Loại 2

kg

539,000,000

770,000,000

III10

Hồi, quế, sa nhân, thảo quả

III1001

Hồi

III100101

Tươi

kg

56,000

80,000

III110102

Khô

kg

80,000

100,000

Quế

III100201

Tươi

kg

25,000

30,000

III100202

Khô

kg

90,000

110,000

Sa nhân

III100301

Tươi

kg

105,000

150,000

III100302

Khô

kg

210,000

300,000

Thảo quả

-

III100401

Tươi

kg

84,000

120,000

III100402

Khô

kg

280,000

400,000

III11

Các sản phẩm khác của rừng tự nhiên

Các địa phương quy định theo đặc thù tại địa phương

PHỤ LỤC IV

KHUNG GIÁ TÍNH THUẾ TÀI NGUYÊN ĐỐI VỚI HẢI SẢN TỰ NHIÊN
(Ban hành kèm theo Thông tư số 44/2017/TT-BTC ngày 12/05/2017 của Bộ Tài chính)

ĐVT: đồng

Mã nhóm, loại tài nguyên

Tên nhóm, loại tài nguyên

Đơn vị tính

Giá tính thuế tài nguyên

Ghi chú

Cấp 1

Cấp
2

Cấp
3

Cấp
4

Cấp
5

Cấp
6

Giá tối thiểu

Giá tối đa

IV

Hải sản tự nhiên

IV1

Ngọc trai, bảo ngư, hải sâm

IV101

Ngọc trai

IV102

Bào ngư

kg

300,000

360,000

IV103

Hải sâm

kg

420,000

600,000

IV2

Hải sản tự nhiên khác

-

IV201

Cá

IV20101

Cá loại 1, 2, 3

kg

42,000

60,000

IV20102

Cá loại khác

kg

21,000

30,000

IV202

Cua

kg

170,000

200,000

IV204

Mực

kg

70,000

95,000

IV205

Tôm

IV20501

Tôm hùm

kg

616,000

880,000

IV20502

Tôm khác

kg

105,000

150,000

IV206

Khác

Các địa phương quy định theo đặc thù tại địa phương

PHỤ LỤC V

KHUNG GIÁ TÍNH THUẾ TÀI NGUYÊN ĐỐI VỚI NƯỚC THIÊN NHIÊN
(Ban hành kèm theo Thông tư số 44/2017/TT-BTC ngày 12/05/2017 của Bộ Tài chính)

ĐVT: đồng

Mã nhóm, loại tài nguyên

Tên nhóm, loại tài nguyên

Đơn vị tính

Giá tính thuế tài nguyên

Ghi chú

Cấp 1

Cấp 2

Cấp 3

Cấp 4

Cấp 5

Cấp 6

Giá tối thiểu

Giá tối đa

V

Nước thiên nhiên

V1

Nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên tinh lọc đóng chai, đóng hộp

V101

Nước khoáng thiên nhiên, nước nóng thiên nhiên đóng chai, đóng hộp

V10101

Nước khoáng thiên nhiên, nước nóng thiên nhiên dùng để đóng chai, đóng hộp chất lượng trung bình (so với tiêu chuẩn đóng chai phải lọc bỏ một số hợp chất để hợp quy với Bộ Y tế)

m3

200,000

450,000

V10102

Nước khoáng thiên nhiên, nước nóng thiên nhiên dùng để đóng chai, đóng hộp chất lượng cao (lọc, khử vi khuẩn, vi sinh, không phải lọc một số hợp chất vô cơ)

m3

450,000

1,100,000

V10103

Nước khoáng thiên nhiên, nước nóng thiên nhiên đóng chai, đóng hộp

1,100,000

2,200,000

V10104

Nước khoáng thiên nhiên dùng để ngâm, tắm, trị bệnh, dịch vụ du lịch...

m3

20,000

32,000

V102

Nước thiên nhiên tinh lọc đóng chai, đóng hộp

V10201

Nước thiên nhiên tinh lọc đóng chai, đóng hộp

m3

100,000

300,000

V10202

Nước thiên nhiên tinh lọc đóng chai, đóng hộp

m3

500,000

1,000,000

V2

Nước thiên nhiên dùng cho sản xuất kinh doanh nước sạch

-

V301

Nước mặt

m3

2,000

6,000

V302

Nước dưới đất (nước ngầm)

m3

3,000

9,000

V3

Nước thiên nhiên dùng cho mục đích khác

-

V301

Nước thiên nhiên dùng cho sản xuất rượu, bia, nước giải khát, nước đá

m3

40,000

100,000

V302

Nước thiên nhiên dùng cho khai khoáng

m3

40,000

50,000

V303

Nước thiên nhiên dùng mục đích khác (làm mát, vệ sinh công nghiệp, xây dựng, dùng hco sản xuất, chế biến thủy sản, hải sản, nông sản...)

m3

3,000

7,000

V4

Khí CO2 thu hồi từ nước khoáng thiên nhiên

2,300,000

2,800,000

PHỤ LỤC VI

KHUNG GIÁ TÍNH THUẾ TÀI NGUYÊN ĐỐI VỚI YẾN SÀO THIÊN NHIÊN
(Ban hành kèm theo Thông tư số 44/2017/TT-BTC ngày 12/05/2017 của Bộ Tài chính)

ĐVT: đồng

Mã nhóm, loại tài nguyên

Tên nhóm, loại tài nguyên

Đơn vị tính

Giá tính thuế tài nguyên

Ghi chú

Cấp 1

Cấp 2

Cấp 3

Cấp 4

Cấp 5

Cấp 6

Giá tối thiểu

Giá tối đa

VI

Yến sào thiên nhiên

kg

51,100,000

73,000,000


0. Ds_tieu chuan TDGia

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

1 | TĐGVN 01 | Giá trị thị trường làm cơ sở cho thẩm định giá tài sản | Đợt 1
2 | TĐGVN 02 | Giá trị phi thị trường làm cơ sở cho thẩm định giá tài sản | Đợt 2
3 | TĐGVN 03 | Những quy tắc đạo đức hành nghề thẩm định giá tài sản | Đợt 1
4 | TĐGVN 04 | Báo cáo kết quả, hồ sơ và chứng thư thẩm định giá tài sản | Đợt 1
5 | TĐGVN 05 | Quy trình thẩm định giá tài sản | Đợt 2
6 | TĐGVN 06 | Những nguyên tắc kinh tế chi phối hoạt động thẩm định giá tài sản | Đợt 2
7 | TĐGVN 07 | Phương pháp so sánh | Đợt 3
8 | TĐGVN 08 | Phương pháp chi phí | Đợt 3
9 | TĐGVN 09 | Phương pháp thu nhập | Đợt 3
10 | TĐGVN 10 | Phương pháp thặng dư | Đợt 3
11 | TĐGVN 11 | Phương pháp lợi nhuận | Đợt 3
12 | TĐGVN 12 | Phân loại tài sản | Đợt 3
13 | TĐGVN 13 | Thẩm định giá TSCĐ vô hình | Đợt 4


QD 2005 - 24 - 3 tieu chuan tdg dot 1

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH 24 /2005/QĐ-BTC
NGÀY 18 THÁNG 4 NĂM 2005 VỀ VIỆC BAN HÀNH 03
TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Pháp lệnh giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

- Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ Quy định chi tiết thi hành một số điều của Pháp lệnh Giá;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Theo đề nghị của Cục trưởng Cục Quản lý giá,

QUYẾT ĐỊNH

Điều 1. Ban hành ba (03) tiêu chuẩn thẩm định giá Việt Nam có số hiệu và tên gọi sau đây:

Tiêu chuẩn số 01:

TĐGVN 01 Giá trị thị trường làm cơ sở cho thẩm định giá tài sản.

Tiêu chuẩn số 03:

TĐGVN 03 Những quy tắc đạo đức hành nghề thẩm định giá tài sản.

Tiêu chuẩn số 04:

TĐGVN 04 Báo cáo kết quả, hồ sơ và chứng thư thẩm định giá tài sản.

Điều 2. Tiêu chuẩn thẩm định giá Việt Nam được ban hành theo quyết định này áp dụng đối với hoạt động thẩm định giá trên lãnh thổ Việt Nam.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Điều 4. Chánh Văn phòng Bộ, Cục trưởng Cục Quản lý giá, Thủ trưởng các đơn vị thuộc Bộ Tài chính, Giám đốc doanh nghiệp, tổ chức thẩm định giá và thẩm định viên về giá chịu trách nhiệm thi hành Quyết định này.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 01
Giá trị thị trường làm cơ sở cho thẩm định giá tài sản

(Ký hiệu: TĐGVN 01)

(Ban hành kèm theo Quyết định số 24/ 2005/QĐ-BTC
ngày 18 tháng 4 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của tiêu chuẩn này là quy định nội dung về giá trị thị trường của tài sản và vận dụng giá trị thị trường khi tiến hành thẩm định giá tài sản.

02. Phạm vi áp dụng: Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên về giá (sau đây gọi là thẩm định viên) phải tuân thủ những quy định tại tiêu chuẩn này trong quá trình sử dụng giá trị thị trường làm cơ sở thẩm định giá. Tiêu chuẩn này yêu cầu khi thẩm định giá tài sản, thẩm định viên phải căn cứ vào những dữ liệu giao dịch trên thị trường trong điều kiện thương mại bình thường.

NỘI DUNG TIÊU CHUẨN

03. Nội dung giá trị thị trường của tài sản như sau:

“Giá trị thị trường của một tài sản là mức giá ước tính sẽ được mua bán trên thị trường vào thời điểm thẩm định giá, giữa một bên là người mua sẵn sàng mua và một bên là người bán sẵn sàng bán, trong một giao dịch mua bán khách quan và độc lập, trong điều kiện thương mại bình thường”.

04. Nội dung trên đây được hiểu như sau:

(a) “Giá trị thị trường của một tài sản là mức giá ước tính sẽ được mua bán trên thị trường... ” là số tiền ước tính để tài sản có thể được mua, bán trên thị trường trong điều kiện thương mại bình thường mà sự mua bán đó thoả mãn những điều kiện của thị trường tại thời điểm thẩm định giá.

(b) "vào thời điểm thẩm định giá..." là ngày, tháng, năm cụ thể khi tiến hành thẩm định giá, được gắn với những yếu tố về cung, cầu, thị hiếu và sức mua trên thị trường khi thực hiện thẩm định giá trị tài sản.

(c) "giữa một bên là người mua sẵn sàng mua..." là người đang có khả năng

thanh toán và có nhu cầu mua tài sản được xác định giá trị thị trường.

(d) "và một bên là người bán sẵn sàng bán..." là người bán đang có quyền sở hữu tài sản (trừ đất), có quyền sử dụng đất có nhu cầu muốn bán tài sản với mức giá tốt nhất có thể được trên thị trường.

(e) “điều kiện thương mại bình thường” là việc mua bán được tiến hành khi các yếu tố cung, cầu, giá cả, sức mua không xảy ra những đột biến do chịu tác động của thiên tai, địch họa; nền kinh tế không bị suy thoái hoặc phát triển quá nóng…; thông tin về cung, cầu, giá cả tài sản được thể hiện công khai trên thị trường.

05. Giá trị thị trường thể hiện mức giá hình thành trên thị trường công khai và cạnh tranh. Thị trường này có thể là thị trường trong nước hoặc thị trường quốc tế, có thể bao gồm nhiều người mua, người bán hoặc bao gồm một số lượng hạn chế người mua, người bán.

06. Giá trị thị trường thể hiện mức giá ước tính mà trên cơ sở đó, bên bán và bên mua thoả thuận tại một thời điểm sau khi cả hai bên đã khảo sát, cân nhắc đầy đủ các cơ hội và lựa chọn tốt nhất cho mình từ các thông tin trên thị trường trước khi đưa ra quyết định mua hoặc quyết định bán một cách hòan tòan tự nguyện, không nhiệt tình mua hoặc nhiệt tình bán quá mức.

07. Giá trị thị trường được xác định thông qua các căn cứ sau:

7.1 Những thông tin, dữ liệu về mặt kỹ thuật và về mặt pháp lý của tài sản; giá chuyển nhượng về tài sản thực tế có thể so sánh được trên thị trường.

7.2 Mức độ sử dụng tốt nhất có khả năng mang lại giá trị cao nhất, có hiệu quả nhất cho tài sản. Việc đánh giá mức độ sử dụng tốt nhất phải căn cứ vào những dữ liệu liên quan đến tài sản trên thị trường.

7.3 Kết quả khảo sát thực tế.

08. Trường hợp có sự hạn chế thông tin, dữ liệu trên thị trường (ví dụ thẩm định giá một số loại máy móc, thiết bị, vật tư chuyên dùng nào đó), thẩm định viên phải nêu rõ thực trạng này và phải báo cáo mức độ ảnh hưởng hay không ảnh hưởng đến kết quả thẩm định giá trị do sự hạn chế các số liệu đó.

09. Thẩm định viên phải thận trọng trong phân tích và phản ánh trạng thái của thị trường, thông báo đầy đủ kết quả các cuộc điều tra, khảo sát và những phát hiện của mình trong báo cáo kết quả thẩm định giá khi giá cả thị trường tăng hoặc giảm bất thường/đột biến, tạo nên rủi ro trong thẩm định giá do đánh giá giá trị tài sản quá cao hoặc quá thấp.

10. Thẩm định viên phải nêu rõ những thông tin, dữ liệu (quy định tại điểm 07 của Tiêu chuẩn này) đã sử dụng làm căn cứ để tìm ra giá trị thị trường, mục đích của việc thẩm định giá, tính hợp lý của các thông số để phân tích, lập luận và bảo vệ cho các ý kiến, kết luận và kết quả thẩm định mà thẩm định viên nêu ra trong báo cáo kết quả khi thẩm định giá trị thị trường của tài sản.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 03
Những quy tắc đạo đức hành nghề thẩm định giá tài sản

(Ký hiệu: TĐGVN 03)

(Ban hành kèm theo Quyết định số 24 / 2005/QĐ-BTC ngày 18 tháng 4 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích: tiêu chuẩn này quy định những quy tắc đạo đức chi phối thẩm định viên về giá (sau đây gọi là thẩm định viên), doanh nghiệp, tổ chức thẩm định giá trong quá trình hành nghề thẩm định giá tài sản.

02. Phạm vi áp dụng: doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải tuân thủ những quy định của tiêu chuẩn này trong quá trình thẩm định giá. Khách hàng có yêu cầu thẩm định giá và bên thứ ba sử dụng kết quả thẩm định giá phải có những hiểu biết cần thiết về các quy tắc quy định trong tiêu chuẩn này.

NỘI DUNG CỦA TIÊU CHUẨN

03. Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải luôn tôn trọng và chấp hành đúng pháp luật của nhà nước trong quá trình hành nghề. Thẩm định viên phải là người có đạo đức tốt, có năng lực chuyên môn và kinh nghiệm cần thiết để tiến hành thẩm định giá tài sản.

04. Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải tuân thủ các tiêu chuẩn đạo đức và trình độ chuyên môn nghề nghiệp thẩm định giá như sau:

4.1 Tiêu chuẩn đạo đức:

a. Độc lập;

b. Chính trực;

c. Khách quan;

d. Bí mật;

e. Công khai, minh bạch.

4.2 Trình độ chuyên môn:

a. Năng lực chuyên môn và tính thận trọng;

b. Tư cách nghề nghiệp;

c. Tuân thủ tiêu chuẩn chuyên môn.

05. Độc lập: độc lập là nguyên tắc hành nghề cơ bản của doanh nghiệp thẩm định giá và thẩm định viên:

- Trong quá trình thẩm định giá tài sản, doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải thực sự không bị chi phối hoặc bị tác động bởi bất kỳ lợi ích vật chất hoặc tinh thần nào làm ảnh hưởng đến sự trung thực, khách quan của việc thẩm định giá.

- Thẩm định viên không được nhận thẩm định giá tài sản cho các tổ chức, cá nhân mà mình có quan hệ kinh tế hoặc quyền lợi kinh tế (như góp vốn cổ phần, cho vay hoặc vay vốn từ khách hàng, là cổ đông chi phối của khách hàng hoặc có ký kết hợp đồng gia công dịch vụ, đại lý tiêu thụ hàng hoá).

- Thẩm định viên không được nhận thẩm định giá tài sản cho các đơn vị mà có cha, mẹ, vợ, chồng, con, anh, chị, em ruột đang giữ vị trí trong Hội đồng quản trị, ban tổng giám đốc, ban giám đốc, trưởng ban tài chính, kế toán trưởng doanh nghiệp có tài sản cần thẩm định giá.

- Trong quá trình thẩm định giá, nếu có sự hạn chế khác về tính độc lập thì doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải tìm cách loại bỏ sự hạn chế này. Nếu không loại bỏ được thì doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải nêu rõ điều này trong báo cáo kết quả thẩm định những mối quan hệ mang tính tập thể hay cá nhân, trực tiếp hoặc gián tiếp đối với tài sản hay với doanh nghiệp là đối tượng của nhiệm vụ thẩm định mà mối quan hệ đó có thể dẫn đến mâu thuẫn lợi ích tiềm tàng.

Đối với báo cáo kết quả thẩm định giá của một thẩm định viên khác, thẩm định viên phải xem xét một cách độc lập, khách quan và kết luận thống nhất hay không thống nhất với một phần hay tòan bộ nội dung của báo cáo đó.

06. Chính trực: thẩm định viên phải thẳng thắn, trung thực và có chính kiến rõ ràng trong phân tích các yếu tố tác động khi thẩm định giá. Thẩm định viên phải từ chối thẩm định giá khi khi xét thấy không có đủ điều kiện hoặc khi bị chi phối bởi những ràng buộc có thể làm sai lệch kết quả thẩm định giá.

07. Khách quan: thẩm định viên phải công bằng, tôn trọng sự thật và không được thành kiến, thiên vị trong việc thu thập tài liệu và sử dụng tài liệu để phân tích các yếu tố tác động khi thẩm định giá.

- Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên không được tiến hành công việc thẩm định giá khi những ý kiến và kết luận thẩm định đã được đề ra có chủ ý từ trước.

- Tiền thu dịch vụ thẩm định giá tài sản phải được xác định một cách độc lập, theo quy định, không phụ thuộc vào kết quả thẩm định giá đã được thỏa thuận từ trước.

- Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải thẩm tra những thông tin, dữ liệu do khách hàng hay một bên nào cung cấp để khẳng định tính phù hợp hay không phù hợp của thông tin, dữ liệu đó. Trường hợp việc thẩm tra những thông tin, dữ liệu bị hạn chế thì thẩm định viên phải nêu rõ sự hạn chế đó trong báo cáo thẩm định.

- Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên không được tiến hành một dịch vụ thẩm định dựa trên những điều kiện có tính giả thiết không có tính hiện thực.

08. Bí mật: doanh nghiệp, tổ chức thẩm định giá và thẩm định viên không được tiết lộ những thông tin, dữ liệu thực tế của khách hàng hay kết quả thẩm định giá với bất kỳ người ngoài nào, trừ trường hợp được khách hàng hoặc pháp luật cho phép.

09. Công khai, minh bạch:

- Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải công khai những điều kiện hạn chế và những điều kiện loại trừ theo thỏa thuận với khách hàng trong báo cáo kết quả thẩm định giá. Báo cáo kết quả thẩm định giá cũng phải nêu rõ các điều kiện ràng buộc về công việc, phạm vi công việc, điều kiện hạn chế, giả thiết đặt ra của thẩm định viên.

- Mọi tài liệu thể hiện tính pháp lý và đặc điểm kỹ thuật của tài sản và kết quả thẩm định giá phải được thể hiện đầy đủ, rõ ràng trong báo cáo kết quả thẩm định giá.

10. Năng lực chuyên môn và tính thận trọng:

- Thẩm định viên phải thực hiện công việc thẩm định giá với đầy đủ năng lực chuyên môn cần thiết, tinh thần làm việc chuyên cần, cân nhắc đầy đủ các dữ liệu thu thập được trước khi đề xuất ý kiến chính thức với giám đốc doanh nghiệp, người đứng đầu tổ chức thẩm định giá.

- Doanh nghiệp, tổ chức thẩm định giá có trách nhiệm không ngừng nâng cao kiến thức chuyên môn và kinh nghiệm trong hoạt động thực tiễn, trong môi trường pháp lý và ứng dụng các tiến bộ kỹ thuật cho thẩm định viên để đáp ứng yêu cầu công việc thẩm định giá.

- Doanh nghiệp, tổ chức thẩm định giá có trách nhiệm mua bảo hiểm trách nhiệm nghề nghiệp đối với hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp thẩm định giá.

11. Tư cách nghề nghiệp: doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải bảo vệ uy tín nghề nghiệp, không được có những hành vi làm giảm uy tín nghề nghiệp thẩm định giá. Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên có quyền tham gia Hiệp hội doanh nghiệp thẩm định giá hoặc Hiệp hội thẩm định viên về giá.

12. Tuân thủ tiêu chuẩn chuyên môn: doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải thực hiện công việc thẩm định giá theo những kỹ thuật và tiêu chuẩn chuyên môn đã quy định trong hệ thống tiêu chuẩn thẩm định giá Việt Nam và các quy định pháp luật hiện hành.

13. Thẩm định viên chịu trách nhiệm về tính đúng đắn của nội dung báo cáo kết quả thẩm định giá. Giám đốc doanh nghiệp, người đứng đầu tổ chức thẩm định giá chịu trách nhiệm cuối cùng về tính đúng đắn của nội dung báo cáo kết quả thẩm định giá và chứng thư thẩm định giá trước pháp luật, khách hàng hoặc bên thứ ba.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 04
Báo cáo kết quả, hồ sơ và chứng thư thẩm định giá trị tài sản

(ký hiệu: TĐGVN 04)

(Ban hành kèm theo Quyết định số 24/2005/QĐ-BTC
ngày 18 tháng 4 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích: mục đích của tiêu chuẩn này là quy định hình thức, nội dung của báo cáo kết quả, hồ sơ và chứng thư thẩm định giá trị tài sản do doanh nghiệp, tổ chức thẩm định giá và thẩm định viên về giá (sau đây gọi là thẩm định viên) thực hiện, công bố khi hòan thành công việc thẩm định giá tài sản.

02. Phạm vi áp dụng: doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải tuân thủ những quy định của tiêu chuẩn này trong việc lập báo cáo kết quả, hồ sơ và chứng thư thẩm định giá.

Khách hàng trực tiếp và các bên thứ ba sử dụng kết quả thẩm định giá thể hiện trong báo cáo kết quả hoặc chứng thư thẩm định giá phải có những hiểu biết cần thiết về nội dung quy định của tiêu chuẩn này trong quá trình phối hợp công việc với doanh nghiệp thẩm định giá và thẩm định viên cũng như khi xử lý các quan hệ liên quan đến kết quả thẩm định giá.

03. Các thuật ngữ trong tiêu chuẩn này được hiểu như sau:

Báo cáo kết quả thẩm định giá: là văn bản do thẩm định viên lập để nêu rõ ý kiến chính thức của mình về quá trình thẩm định giá, mức giá thẩm định (thể hiện bằng tiền hoặc vật ngang giá khác) của tài sản mà khách hàng yêu cầu thẩm định giá.

Hồ sơ thẩm định giá: là các tài liệu có liên quan đến công việc thẩm định giá trị tài sản do thẩm định viên lập, thu thập, phân loại, sử dụng và lưu trữ trong quá trình thực hiện thẩm định giá. Tài liệu trong hồ sơ thẩm định giá được thể hiện trên giấy, phim ảnh hay những vật mang tin khác theo quy định của pháp luật hiện hành.

Chứng thư thẩm định giá: là văn bản do doanh nghiệp, tổ chức thẩm định giá lập nhằm công bố cho khách hàng hoặc bên thứ ba về những nội dung cơ bản liên quan đến kết quả thẩm định giá tài sản.

NỘI DUNG CỦA TIÊU CHUẨN

04. Báo cáo kết quả thẩm định giá phải thể hiện những thông tin đúng theo thực tế, mang tính mô tả và dựa trên bằng chứng cụ thể để thuyết minh về mức giá của tài sản qua thẩm định giá. Những thông tin này phải được trình bày theo một trình tự lô-gíc, hợp lý, từ mô tả về tài sản đến những yếu tố tác động tới giá trị thị trường của tài sản, phân tích những dữ liệu thu thập trên thị trường để có được kết quả thẩm định giá. Báo cáo kết quả phải thể hiện được những lập luận, cách thức, phương pháp được áp dụng trong quá trình thẩm định và giải thích một cách rõ ràng tất cả những vấn đề có tác động đến giá trị tài sản.

05. Nội dung chi tiết của báo cáo kết quả thẩm định giá có thể thay đổi theo đối tượng thẩm định giá, mục đích, yêu cầu tiến hành thẩm định và theo yêu cầu của khách hàng, tuy nhiên một báo cáo thẩm định giá phải gồm các nội dung cơ bản sau:

1. Những thông tin cơ bản về:

- Tên, loại tài sản.

- Nguồn gốc của tài sản (máy móc thiết bị, dây chuyền công nghệ…)

- Vị trí của bất động sản (đất đai, nhà cửa và công trình kiến trúc khác).

- Tên, địa chỉ, số điện thoại, số Fax của khách hàng yêu cầu thẩm định giá.

- Ngày tháng năm thẩm định giá .

- Tên, địa chỉ, số điện thoại, số fax của doanh nghiệp, tổ chức thẩm định giá hoặc chi nhánh.

- Họ và tên thẩm định viên lập báo cáo thẩm định giá.

- Họ và tên, chữ ký của giám đốc doanh nghiệp, người đứng đầu tổ chức thẩm định giá hoặc phụ trách chi nhánh.

2. Những căn cứ pháp lý để thẩm định giá.

Những văn bản quy phạm pháp luật, tiêu chuẩn có liên quan do cơ quan Nhà nước có thẩm quyền Trung ương hoặc địa phương ban hành.

3. Mô tả đặc điểm tài sản về mặt kỹ thuật.

a. Đối với máy móc thiết bị, dây chuyền công nghệ, phương tiện vận tải, vật tư, hàng hoá:

- Công suất máy móc thiết bị.

- Đặc điểm dây chuyền công nghệ.

- Chỉ tiêu kỹ thuật, chất lượng vật tư hàng hoá.

- Năm sản xuất, tên nhà máy, tên quốc gia sản xuất.

- Năm đưa vào sử dụng.

- Tỷ lệ hao mòn (hữu hình, vô hình) tại thời điểm thẩm định.

b. Đối với bất động sản:

+ Vị trí của bất động sản.

+ Vị trí địa lý và hành chính của bất động sản.

+ Đối với đất ở: số lô đất, số địa chính, diện tích đất, phân loại đường phố, nhóm đất.

+ Đối với đất nông nghiệp, lâm nghiệp: số lô đất, số địa chính, diện tích đất, phân loại nhóm đất, điều kiện thời tiết, đặc điểm địa hình, hệ thống giao thông, hệ thống tưới và tiêu nước.

Đối với công trình kiến trúc trên đất (nhà cửa, đường xá, cầu cống): loại nhà, cấp nhà, hạng nhà, diện tích xây dựng và diện tích sử dụng (m2), chất lượng nhà (% còn lại, tuổi đời), mục đích sử dụng, cấu trúc nhà, số phòng, diện tích sử dụng từng phòng, hệ thống điện, hệ thống cấp và thoát nước; loại, hạng đường xá, cầu cống…

+ Vị trí của bất động sản trong mối tương quan với những trung tâm khu vực gần nhất, điều kiện tự nhiên và môi trường xung quanh, hình dạng của thửa đất, khoảng cách từ đó đến những địa điểm giao thông công cộng, cửa hàng, trường học, công viên, bệnh viện, những trục đường chính.

- Tác động của quy hoạch, phân vùng đến giá trị của đất đai, nhà cửa và công trình kiến trúc trên đất.

- Mục đích sử dụng hiện tại của bất động sản có theo đúng mục đích được phép sử dụng theo qui hoạch phân vùng và mang lại giá trị tối ưu cho bất động sản hay không.

4. Mô tả đặc điểm tài sản về mặt pháp lý.

a. Đối với máy móc thiết bị, dây chuyền công nghệ, phương tiện vận tải, vật tư, hàng hoá.

- Xuất xứ (model, nhãn hiệu, nhập khẩu, sản xuất trong nước, hãng sản xuất, năm sản xuất).

- Hóa đơn mua, bán tài sản.

- Những tài liệu khác thể hiện tính pháp lý của tài sản.

b. Đối với bất động sản.

- Bất động sản đã được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà: những nội dung Giấy chứng nhận (bao gồm số lô đất, tên địa phương và tên nước, ngày cấp và số đăng ký của Giấy chứng nhận quyền sở hữu, sử dụng tài sản).

- Bất động sản chưa được cấp Giấy chứng nhận quyền sử dụng đất và quyền sở hữu nhà: nguồn gốc tài sản (nhà, đất), tổ chức, cá nhân giao tài sản, ngày làm giấy tờ chuyển dịch tài sản, các giấy tờ kèm theo.

- Có tranh chấp hay không với các chủ bất động sản liền kề.

- Những lợi ích kinh tế thu được từ bất động sản (trường hợp bất động sản đang cho thuê: giá thuê, thời hạn thuê, hợp đồng thuê, thu nhập hàng tháng từ người thuê bất động sản để mở cửa hàng, cửa hiệu, văn phòng đại diện).

- Những tài liệu khác thể hiện tính pháp lý của bất động sản.

5. Những giả thiết và hạn chế trong thẩm định giá trị tài sản.

- Tính hợp lý của việc đưa ra những giả thiết và hạn chế liên quan đến đặc điểm thị trường, các nhân tố tác động đến giá trị thị trường của tài sản.

- Nếu không đưa ra những hạn chế như vậy thì kết quả sẽ ra sao, ảnh hưởng đến kết quả thẩm định giá như thế nào.

6. Kết quả khảo sát thực địa.

- Mục đích, thời gian, người tiến hành khảo sát thực địa.

- Kết quả thu được từ khảo sát thực địa.

- Sự chênh lệch (nếu có) giữa kết quả khảo sát thực địa với hồ sơ địa chính. Nêu rõ lý do sự chênh lệch đó.

- Trường hợp trưng cầu ý kiến tư vấn của các chuyên gia về công suất thiết kế, tính năng tác dụng của máy móc thiết bị, dây chuyền công nghệ thì báo cáo kết quả thẩm định phải nêu rõ mục đích, thời gian tiến hành và kết luận của chuyên gia tư vấn.

7. Những lập luận về mức giá cuối cùng, bao gồm:

- Phân tích về vị trí, những nhân tố tác động, xu hướng vận động của thị trường tài sản trong khu vực, hành vi của những người mua, bán trên thị trường này, những ưu thế hoặc bất lợi của tài sản cần thẩm định giá trên thị trường.

- Mục đích sử dụng tài sản tốt nhất và tối ưu, mang lại giá trị cao nhất. Trường hợp mục đích sử dụng tốt nhất và tối ưu khác với mục đích sử dụng hiện tại của tài sản thì trình bày về tiềm năng của nó, những điều kiện pháp lý, tự nhiên cho phép hoặc không cho phép ảnh hưởng đến giá trị sử dụng tốt nhất và có hiệu quả nhất của tài sản.

8. Phương pháp thẩm định giá:

+ Phương pháp so sánh trực tiếp: kết quả :

+ Phương pháp chi phí: kết quả :

+ Phương pháp chiết khấu dòng thu nhập: kết quả :

+ Phương pháp khác: kết quả:

+ Những so sánh, phân tích và điều chỉnh, điều kiện giả thiết, bảng tính tóan các mức giá thu được từ các phương pháp nêu trên để đi đến mức giá cuối cùng thể hiện giá trị thị trường của tài sản. Trường hợp chỉ áp dụng được 01 hoặc 02 trong các phương pháp thẩm định giá nêu trên thì nêu rõ lý do vì sao có sự hạn chế đó.

+ Mức độ phù hợp/chênh lệch giữa giá trị trong báo cáo kết quả thẩm định với giá tài sản do Nhà nước đã công bố tại khu vực.

9. Xử lý những vấn đề phức tạp, không rõ ràng trong quá trình thẩm định giá

- Không rõ ràng về tình trạng pháp lý của tài sản.

- Hạn chế về thông tin, dữ liệu liên quan cần thu thập đối với tài sản.

- Phân loại, hạng tài sản.

- Lượng hoá những nhân tố tác động đến giá tài sản.

Những vấn đề phức tạp, không rõ ràng trên đã được xử lý như thế nào, cách thức xử lý trong quá trình thẩm định giá, mức độ tác động của những hạn chế nêu trên đến mức giá của tài sản cần thẩm định.

10. Những quyền và lợi ích cá nhân (nếu có) của thẩm định viên liên quan đến tài sản cần thảm định giá, có thể làm nảy sinh những xung đột lợi ích trong quá trình thực thi nhiệm vụ.

11. Tên, chữ ký của thẩm định viên tiến hành thẩm định giá tài sản.

12. Phụ lục đính kèm báo cáo kết quả thẩm định giá.

Phụ lục là những thông tin bổ sung, thuyết minh cho báo cáo kết quả thẩm định giá. Phụ lục bao gồm:

a- Đối với bất động sản:

- Hộ khẩu thường trú của chủ bất động sản (bản sao) - đối với tài sản cá nhân.

- Giấy phép đăng ký kinh doanh (bản sao) - đối với tài sản doanh nghiệp.

- Bản đồ quy hoạch tổng thể khu vực (trích lục).

- Bản đồ quy hoạch chi tiết khu vực (trích lục).

- Giấy chứng nhận quyền sử dụng đất, quyền sở hữu tài sản

- Một trong các loại giấy chứng nhận nguồn gốc bất động sản (trường hợp chưa được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu tài sản) bao gồm:

+ Quyết định giao, cấp đất ở của Uỷ ban Nhân dân cấp tỉnh, thành phố hoặc UBND quận, huyện.

+ Quyết định phân nhà, phân đất của thủ trưởng cơ quan đơn vị.

+ Hợp đồng mua nhà của các đơn vị có tư cách pháp nhân được UBND tỉnh, thành phố giao đất làm nhà bán.

+ Các giấy tờ về đất ở do cơ quan có thẩm quyền của chế độ cũ cấp.

Trường hợp chủ nhà có các giấy tờ kể trên nhưng không đúng tên chủ đang sử dụng thì phải có các gíây tờ kèm theo như: giấy tờ mua bán nhà, giấy tờ thừa kế, chia, tặng... nhà ở, đất ở.

- Giấy phép xây dựng nhà, bản vẽ thiết kế xây dựng, sơ đồ vị trí bất động sản và các bản vẽ khác (bản sao).

- Chi tiết về qui hoạch từ cơ quan có chức năng ở địa phương hoặc của văn phòng qui hoạch đô thị (bản sao).

- Các hợp đồng mua, bán và cho thuê bất động sản (bản sao).

- A’nh chụp toàn cảnh bất động sản.

- Những tài liệu khác trực tiếp bổ trợ cho báo cáo kết quả thẩm định giá.

b- Đối với vật tư, máy móc, thiết bị, hàng hoá khác:

- Các hợp đồng mua, bán vật tư, máy móc, thiết bị, hàng hoá.

- Catalô, các thông số kinh tế kỹ thuật chủ yếu của vật tư, máy móc, thiết bị, hàng hoá.

06. Hồ sơ thẩm định giá.

1. Thẩm định viên có trách nhiệm thu thập và lưu trong hồ sơ thẩm định giá những tài liệu, thông tin cần thiết liên quan đến quá trình thẩm định giá tài sản đủ để:

a. Làm cơ sở cho việc hình thành ý kiến của mình về mức giá thể hiện giá của tài sản cần thẩm định.

b. Chứng minh rằng quá trình thẩm định giá đã được thực hiện theo đúng hệ thống Tiêu chuẩn thẩm định giá Việt Nam (hoặc Tiêu chuẩn thẩm định giá quốc tế, khu vực được chấp nhận).

2. Hồ sơ thẩm định giá phải được lập đầy đủ sao cho thẩm định viên hoặc người có trách nhiệm kiểm tra đọc sẽ hiểu được toàn bộ nội dung quá trình thẩm định giá tài sản.

3. Hồ sơ thẩm định giá dùng để:

- Lưu trữ những bằng chứng thu thập được trong quá trình thực hiện thẩm định giá và làm cơ sở cho việc đưa ra ý kiến của thẩm định viên về mức giá tài sản cần thẩm định.

- Trợ giúp cho các bước thực hiện công việc thẩm định giá.

- Trợ giúp cho kiểm tra, soát xét và đánh giá chất lượng công việc thẩm định giá.

- Trợ giúp cho việc xử lý những tranh chấp, khiếu kiện có thể phát sinh trong hoặc sau quá trình thẩm định giá giữa khách hàng (hoặc bên thứ ba) với doanh nghiệp, tổ chức thẩm định giá.

4. Nội dung hồ sơ thẩm định giá:

Nội dung hồ sơ thẩm định giá phụ thuộc vào mục đích thẩm định giá và loại hình tài sản cần thẩm định giá. Nội dung cơ bản hồ sơ thẩm định giá bao gồm:

- Tên và số hiệu hồ sơ, ngày tháng lập và ngày tháng lưu trữ.

- Những thông tin về khách hàng yêu cầu thẩm định.

- Thư mời thẩm định.

- Hợp đồng thẩm định ký kết giữa doanh nghiệp thẩm định giá và khách hàng.

- Những phân tích, đánh giá của thẩm định viên về những vấn đề thẩm định giá liên quan.

- Những ý kiến trưng cầu tư vấn về các khía cạnh kỹ thuật, pháp lý liên quan đến tài sản cần thẩm định giá (nếu có).

- Báo cáo kết quả thẩm định giá tài sản và phụ lục kèm theo báo cáo.

- Chứng thư thẩm định giá.

- Biên bản thanh lý hợp đồng thẩm định giữa doanh nghiệp, tổ chức thẩm định giá và khách hàng.

5. Hồ sơ thẩm định giá được lưu giữ tại nơi lưu giữ hồ sơ của doanh nghiệp, tổ chức thẩm định giá. Trường hợp doanh nghiệp, tổ chức thẩm định giá có các chi nhánh, hồ sơ thẩm định giá được lưu tại nơi ban hành chứng thư thẩm định giá.

6. Hồ sơ thẩm định giá được lưu giữ trong thời hạn 10 năm.

07. Chứng thư thẩm định giá.

1. Chứng thư thẩm định giá là văn bản do doanh nghiệp, tổ chức thẩm định giá lập nhằm thông báo cho khách hàng hoặc bên thứ ba về những nội dung cơ bản liên quan đến kết quả thẩm định giá tài sản.

2. Hình thức và nội dung Chứng thư thẩm định giá trị vật tư, máy móc, thiết bị, phương tiện vận tải … theo quy định tại Phụ lục số 01 của Tiêu chuẩn này.

3. Hình thức và nội dung Chứng thư thẩm định giá trị quyền sử dụng đất và công trình kiến trúc trên đất theo quy định tại Phụ lục số 02 của Tiêu chuẩn này.

4. Chứng thư thẩm định giá được lập thành 03 bản, có giá trị pháp lý như nhau. 02 bản giao khách hàng, 01 bản lưu tại hồ sơ thẩm định giá của doanh nghiệp, tổ chức thẩm định giá.

Phụ Lục Số 01
TĐGVN Số 04

MẪU CHỨNG THƯ THẨM ĐỊNH GIÁ

(áp dụng đối với vật tư, máy móc thiết bị, dây truyền công nghệ, phương tiện vận tải, hàng hoá khác)

Số/TĐG - CT (kí hiệu DN, tổ chức thẩm định giá)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

...., ngày ... tháng... năm

CHỨNG THƯ THẨM ĐỊNH GIÁ

Kính gửi:........

Theo đề nghị của ông/bà/ doanh nghiệp … tại văn bản số.... ngày.... về việc thẩm định giá.....

1. Mục đích thẩm định giá:

Xác định giá tài sản phục vụ mục đích....

2. Thời điểm thẩm định giá:

Tại thời điểm (ngày… tháng .... năm....)

3. Cơ sở thẩm định giá (nêu rõ những căn cứ chủ yếu để thẩm định giá)

- Căn cứ hóa đơn, chứng từ, hồ sơ, giấy tờ pháp lý do ông/bà/ doanh nghiệp... cung cấp (kèm theo công văn đề nghị số....).

- Căn cứ vào kết quả khảo sát thông tin ngoài nước, trong nước liên quan đến giá trị tài sản cùng loại.

- Căn cứ pháp lý khác.

4. Tài sản:

a. Đặc điểm tài sản về mặt kỹ thuật.

- Tên loại tài sản, nhãn hiệu, model.

- Công suất máy móc thiết bị.

- Đặc điểm dây chuyền công nghệ.

- Chỉ tiêu kỹ thuật, chất lượng vật tư hàng hoá.

- Năm sản xuất, năm đưa vào sử dụng.

- Hãng, quốc gia sản xuất.

- Tỷ lệ hao mòn (hữu hình, vô hình) đối với máy móc thiết bị, dây chuyền công nghệ tại thời điểm thẩm định giá.

- Các thông số kỹ thuật khác.

b. Đặc điểm tài sản về mặt pháp lý.

- Xuất xứ (nước xuất khẩu, tên hãng sản xuất, tên và địa chỉ hãng sản xuất trong nước).

- Tính pháp lý của tài sản.

5. Phương pháp thẩm định giá:

Sử dụng phương pháp......

6. Kết quả thẩm định giá:

Trên cơ sở các tài liệu do ông/bà/ doanh nghiệp.... cung cấp, qua khảo sát thực tế tại hiện trường (nếu có); với phương pháp thẩm định giá..... được áp dụng trong tính toán, doanh nghiệp thẩm định giá (ghi rõ tên doanh nghiệp) thông báo kết quả thẩm định giá tài sản..... tại thời điểm ..... như sau:

Giá từng bộ phận của tài sản:

Giá toàn bộ của tài sản:

Làm tròn:

(viết bằng chữ: ...... đồng)

Doanh nghiệp, tổ chức thẩm định giá trả lời để ông/ bà/ doanh nghiệp có cơ sở..... theo quy định của pháp luật hiện hành.

Thẩm định viên về giá

(ký tên)

Giám đốc

(ký tên, đóng dấu)

Phụ Lục Số 02
TĐGVN Số 04

MẪU CHỨNG THƯ THẨM ĐỊNH GIÁ
(áp dụng đối với đất đai, công trình kiến trúc trên đất)

Số /TĐG – CT

(kí hiệu DN, tổ chức thẩm định giá)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

...., ngày ... tháng... năm…

CHỨNG THƯ THẨM ĐỊNH GIÁ

Kính gửi: ........

Theo đề nghị của ông/bà/ doanh nghiệp… tại văn bản số.... ngày.... về việc thẩm định giá .....

1. Mục đích thẩm định giá:

Xác định giá tài sản phục vụ mục đích....

2. Thời điểm thẩm định giá:

Tại thời điểm thẩm định giá (ngày … tháng .... năm....)

3. Cơ sở thẩm định giá (nêu rõ những căn cứ chủ yếu để thẩm định giá)

- Căn cứ hồ sơ, giấy tờ pháp lý do ông/bà/ doanh nghiệp... cung cấp (kèm theo công văn đề nghị số....).

- Giấy chứng nhận quyền sử dụng đất số ngày... tháng... năm ... của Uỷ ban Nhân dân tỉnh ..... cấp cho.......

- Giấy phép xây dựng số ... ngày .... (nếu có)

- Bản vẽ hoàn công.... (nếu có)

- Hồ sơ quyết toán công trình......(nếu có)

- Những căn cứ pháp lý khác

4. Thực trạng đất, nhà, ...

4.1 Đất:

- Vị trí: mô tả cụ thể vị trí địa giới hành chính, vị trí địa lý, hướng...

- Diện tích: tổng diện tích, diện tích từng phần, kích thước các chiều.

- Tình trạng pháp lý.

4.2 Nhà:

- Mô tả chung: loại nhà, cấp nhà, diện tích xây dựng, diện tích sử dụng, số tầng, số phòng.

- Kết cấu: kết cấu tổng thể toàn bộ nhà và từng bộ phận (móng, tường, mái...)

- Thực trạng: mô tả chi tiết từng bộ phận cấu thành ngôi nhà (nền, tường, mái, cửa, công trình phụ, ban công...): loại vật liệu, thiết bị được sử dụng, tình trạng thực tế từng bộ phận.

4.3 Tài sản:

- Các thống số kỹ thuật, thực trạng của tài sản.

- Tính pháp lý của tài sản.

5. Phương pháp thẩm định giá:

Sử dụng phương pháp......

6. Kết quả thẩm định giá:

Trên cơ sở các tài liệu do ông/bà/ công ty.... cung cấp, qua khảo sát thực tế tại hiện trường; với phương pháp thẩm định giá..... được áp dụng trong tính toán, doanh nghiệp thẩm định giá (ghi rõ tên doanh nghiệp) thông báo kết quả thẩm định giá tài sản..... tại thời điểm ..... như sau:

Giá đất:

Giá nhà:

Tổng giá trị đất và nhà:

Làm tròn

(viết bằng chữ: ...... đồng)

Doanh nghiệp, tổ chức thẩm định giá trả lời để ông/ bà/ quý đơn vị có cơ sở..... theo quy định của pháp luật hiện hành.

Thẩm định viên về giá

(ký tên)

Giám đốc

(ký tên, đóng dấu)


QD 2005 - 77 - 3 tieu chuan tdg dot 2

QUYẾT ĐỊNH

của Bộ Tài chính số 77/2005/QĐ-BTC ngày 01 tháng 11 năm 2005

Về việc ban hành 03 tiêu chuẩn thẩm định giá Việt Nam (đợt 2)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Pháp lệnh giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

- Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ Quy định chi tiết thi hành một số điều của Pháp lệnh Giá;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Theo đề nghị của Cục trưởng Cục Quản lý giá và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành ba (03) tiêu chuẩn thẩm định giá Việt Nam (đợt 2) có số hiệu và tên gọi sau đây:

- Tiêu chuẩn số 02:

TĐGVN 02 - Giá trị phi thị trường làm cơ sở cho thẩm định giá tài sản.

- Tiêu chuẩn số 05:

TĐGVN 05 - Quy trình thẩm định giá tài sản.

- Tiêu chuẩn số 06:

TĐGVN 06 - Những nguyên tắc kinh tế chi phối hoạt động thẩm định giá tài sản.

Điều 2. Tiêu chuẩn thẩm định giá Việt Nam được ban hành theo Quyết định này áp dụng đối với hoạt động thẩm định giá trên lãnh thổ Việt Nam.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 4. Chánh Văn phòng Bộ, Cục trưởng Cục Quản lý Giá, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc doanh nghiệp thẩm định giá và thẩm định viên về giá chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 02

Giá trị phi thị trường làm cơ sở cho thẩm định giá tài sản

(Ký hiệu: TĐGVN 02)

(Ban hành kèm theo Quyết định số 77/ 2005/QĐ-BTC ngày 01 tháng 11 năm 2005

của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01- Mục đích của tiêu chuẩn này là quy định nội dung về giá trị phi thị trường của tài sản và vận dụng giá trị phi thị trường khi tiến hành thẩm định giá tài sản.

Hoạt động thẩm định giá phần lớn là dựa trên cơ sở giá trị thị trường, tuy nhiên có những loại tài sản riêng biệt, mục đích thẩm định giá riêng biệt đòi hỏi thẩm định giá phải dựa trên giá trị phi thị trường.

Thẩm định viên và người sử dụng dịch vụ thẩm định phải phân biệt rõ sự khác nhau giữa giá trị thị trường và giá trị phi thị trường để đảm bảo đưa đến kết quả thẩm định giá khách quan.

02- Phạm vi áp dụng: Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên về giá (sau đây gọi là thẩm định viên) phải tuân thủ những quy định tại tiêu chuẩn này trong quá trình sử dụng giá trị phi thị trường làm cơ sở thẩm định giá.

NỘI DUNG TIÊU CHUẨN

03- Nội dung giá trị phi thị trường của tài sản:

Giá trị phi thị trường của tài sản là mức giá ước tính được xác định theo những căn cứ khác với giá trị thị trường hoặc có thể được mua bán, trao đổi theo các mức giá không phản ánh giá trị thị trường như: giá trị tài sản đang trong quá trình sử dụng, giá trị đầu tư, giá trị bảo hiểm, giá trị đặc biệt, giá trị thanh lý, giá trị tài sản bắt buộc phải bán, giá trị doanh nghiệp, giá trị tài sản chuyên dùng, giá trị tài sản có thị trường hạn chế, giá trị để tính thuế...

04- Nội dung trên được hiểu như sau:

a) Việc đánh giá giá trị tài sản được căn cứ chủ yếu vào công dụng kinh tế, kỹ thuật hoặc các chức năng của tài sản hơn là căn cứ vào khả năng được mua bán trên thị trường của tài sản đó.

b) Giá trị tài sản đang trong quá trình sử dụng là giá trị phi thị trường được xem xét từ giác độ một người sử dụng riêng biệt tài sản vào một mục đích riêng biệt.

Khi tiến hành thẩm định giá loại tài sản này, thẩm định viên tập trung chủ yếu vào khía cạnh tham gia, đóng góp của tài sản vào hoạt động của một dây chuyền sản xuất, một doanh nghiệp… không xét đến khía cạnh giá trị sử dụng tốt nhất, tối ưu của tài sản hoặc số tiền có thể có từ việc bán tài sản đó trên thị trường.

c) Giá trị tài sản có thị trường hạn chế là giá trị của tài sản do tính đơn chiếc, hoặc do những điều kiện của thị trường, hoặc do những nhân tố khác tác động làm cho tài sản này ít có khách hàng tìm mua, tại một thời điểm nào đó.

Đặc điểm quan trọng cần phân biệt của tài sản này không phải là không có khả năng bán được trên thị trường công khai mà để bán được đòi hỏi một quá trình tiếp thị lâu dài hơn, tốn nhiều chi phí và thời gian hơn so với những tài sản khác.

d) Giá trị tài sản chuyên dùng là giá trị tài sản do có tính chất đặc biệt, chỉ được sử dụng hạn hẹp cho một mục đích hoặc một đối tượng sử dụng nào đó nên có hạn chế về thị trường.

e) Giá trị doanh nghiệp là giá trị toàn bộ tài sản của một doanh nghiệp. Giá trị của mỗi tài sản cấu thành tổng tài sản của doanh nghiệp không thể tách rời nhau và cũng không thể thẩm định trên cơ sở giá trị thị trường.

Giá trị doanh nghiệp phải được xem xét trên tổng thể tài sản, không phải là giá trị của từng tài sản riêng rẽ, bao gồm tài sản hữu hình và tài sản sở hữu trí tuệ của doanh nghiệp.

Một tài sản nếu để riêng biệt có thể không phát huy được giá trị sử dụng nhưng khi kết hợp với một tài sản khác lại có thể phát huy được giá trị sử dụng của chính tài sản đó. Giá trị của từng tài sản riêng rẽ được xác định dựa trên phần đóng góp của tài sản đó vào hoạt động của toàn bộ doanh nghiệp nên không liên quan đến thị trường, không tính đến giá trị sử dụng tối ưu và tốt nhất của tài sản đó cũng như số tiền mà tài sản đó mang lại khi được mang ra bán.

Giá trị tài sản đang trong quá trình sử dụng của doanh nghiệp có xu hướng cao hơn giá trị thị trường của tài sản khi doanh nghiệp đang kinh doanh hiệu quả, thu được lợi nhuận cao hơn so với doanh nghiệp cùng sản xuất sản phẩm tương tự; ngược lại có xu hướng thấp hơn giá trị thị trường khi doanh nghiệp làm ăn kém hiệu quả. Giá trị tài sản đang trong quá trình sử dụng cũng có xu hướng cao hơn giá trị thị trường khi doanh nghiệp có bằng sáng chế, giấy phép, hợp đồng sản xuất những sản phẩm đặc biệt, hoặc doanh nghiệp có uy tín đặc biệt, họăc các dạng tài sản thuộc sở hữu trí tuệ khác mà các doanh nghiệp cùng loại hình kinh doanh khác không có.

f) Giá trị thanh lý là giá trị ước tính thu được khi hết thời gian sử dụng hữu ích của tài sản sau khi trừ chi phí thanh lý ước tính.

Giá trị thanh lý phản ánh giá trị còn lại của một tài sản (trừ đất đai) khi tài sản đó đã hết hạn sử dụng và được bán thanh lý. Tài sản vẫn có thể được sửa chữa, hoặc hoán cải cho mục đích sử dụng mới hoặc có thể cung cấp những bộ phận linh kiện rời cho những tài sản khác còn hoạt động.

g) Giá trị tài sản bắt buộc phải bán là tổng số tiền thu về từ bán tài sản trong điều kiện thời gian giao dịch để bán tài sản quá ngắn so với thời gian bình thường cần có để thực hiện giao dịch mua bán theo giá trị thị trường, người bán chưa sẵn sàng bán hoặc bán không tự nguyện, bị cưỡng ép.

Một cuộc mua bán bắt buộc liên quan đến một mức giá được hình thành trong một tình huống mà thời gian tiếp thị không phù hợp cho việc mua bán hoặc trong điều kiện người bán chưa sẵn sàng bán và người mua tài sản biết rõ việc chưa sẵn sàng bán đó hoặc người bán phải bán tài sản một cách cưỡng ép, không tự nguyện. Giá cả trong những cuộc mua bán tài sản như vậy gọi là giá trị tài sản bắt buộc phải bán, không phản ánh giá trị thị trường.

Trong những cuộc mua bán như vậy thẩm định viên phải tìm hiểu và mô tả đầy đủ, chi tiết trong báo cáo thẩm định hòan cảnh pháp lý, xã hội, tự nhiên để xác định bản chất của việc mua bán và mức giá thể hiện.

h) Giá trị đặc biệt là giá trị tài sản được hình thành khi một tài sản này có thể gắn liền với một tài sản khác về mặt kỹ thuật hoặc kinh tế và vì thế chỉ thu hút sự quan tâm đặc biệt của một số ít khách hàng hoặc người sử dụng nên có thể làm tăng giá trị tài sản lên vượt quá giá trị thị trường.

Giá trị đặc biệt của một tài sản được hình thành do vị trí, tính chất đặc biệt của tài sản, hoặc từ một tình huống đặc biệt trên thị trường, hoặc từ một sự trả giá vượt quá giá trị thị trường của một khách hàng muốn mua tài sản đó với bất cứ giá nào để có được tính hữu dụng của tài sản.

i) Giá trị đầu tư là giá trị của một tài sản đối với một hoặc một nhóm nhà đầu tư nào đấy theo những mục tiêu đầu tư đã xác định.

Giá trị đầu tư là khái niệm có tính chủ quan liên quan đến những tài sản cụ thể đối với một nhà đầu tư riêng biệt, một nhóm các nhà đầu tư hoặc một tổ chức với những mục tiêu và/hoặc tiêu chí đầu tư xác định. Giá trị đầu tư của một tài sản có thể cao hơn hoặc thấp hơn giá trị thị trường của tài sản đó. Tuy nhiên giá trị thị trường có thể phản ánh nhiều đánh giá cá biệt về giá trị đầu tư của một tài sản cụ thể.

k) Giá trị bảo hiểm là giá trị của tài sản được quy định trong hợp đồng hoặc chính sách bảo hiểm.

l) Giá trị để tính thuế là giá trị dựa trên các quy định của luật pháp liên quan đến việc đánh giá giá trị tài sản để tính khoản thuế phải nộp.

05- Tuỳ theo từng mục đích thẩm định giá cụ thể, thẩm định viên có thể sử dụng giá trị phi thị trường làm cơ sở cho việc thẩm định giá. Trong quá trình thẩm định giá, thẩm định viên phải dựa trên các dữ liệu và điều kiện thực tế để xác định giá trị phi thị trường của tài sản cần thẩm định giá.

06- Để bảo đảm không có sự nhầm lẫn giữa xác định giá trị thị trường và giá trị phi thị trường, thẩm định viên phải tuân theo các bước sau:

a) Xác định rõ đối tượng được thẩm định giá;

b) Xác định rõ các quyền lợi pháp lý gắn với tài sản được thẩm định giá;

c) Xác định rõ mục đích của thẩm định giá tài sản;

d) Xác định giá trị làm cơ sở cho thẩm định giá;

e) Khảo sát thực tế tài sản cần thẩm định giá và bảo đảm các bước công khai cần thiết;

f) Công bố công khai những điều kiện hoặc tình huống bị hạn chế trong quá trình thẩm định giá;

g) Phân tích, xem xét các số liệu, tình huống phù hợp với nhiệm vụ thẩm định giá.

Nếu công việc thẩm định giá căn cứ vào những cơ sở phi thị trường, thì giá trị thu được là giá trị phi thị trường (không phải là giá trị thị trường) và phải được ghi rõ trong báo cáo thẩm định giá.

h) Xác định thời gian hiệu lực của kết quả thẩm định giá.

07- Thẩm định viên phải trình bày mục đích và căn cứ thẩm định giá một cách rõ ràng, phải thể hiện tính công khai, minh bạch trong báo cáo kết quả thẩm định giá của mình cũng như trong chứng thư thẩm định giá, cụ thể là:

- Báo cáo kết quả và chứng thư thẩm định giá phải nêu rõ các căn cứ, mục đích của việc thẩm định giá nhằm tránh sự hiểu nhầm cho khách hàng, cho người sử dụng kết quả thẩm định giá hoặc bên thứ ba. Thẩm định viên phải tuân theo các bước tại mục 06 nêu trên.

- Báo cáo kết quả và chứng thư thẩm định giá dựa trên giá trị phi thị trường phải nêu rõ những điều kiện hạn chế ảnh hưởng đến kết quả thẩm định giá. Thẩm định viên không được sử dụng những hạn chế này để làm sai lệch kết quả thẩm định giá.

- Khi tiến hành thẩm định giá dựa trên giá trị phi thị trường, thẩm định viên không được đưa ra những giả thiết mâu thuẫn với những số liệu làm cơ sở cho thẩm định giá. Mọi giả thiết, các phân tích và phương pháp thẩm định giá phải được nêu ra một cách công khai trong báo cáo kết quả và chứng thư thẩm định giá.

- Khi thẩm định giá dựa trên giá trị phi thị trường, thẩm định viên phải công khai hoá toàn bộ các nguồn tài liệu tham khảo mà thẩm định viên dựa vào đó để đưa ra ý kiến của mình về giá trị tài sản trong báo cáo kết quả thẩm định giá.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 05

Quy trình thẩm định giá tài sản

(Ký hiệu: TĐGVN 05)

(Ban hành kèm theo Quyết định số 77/ 2005/QĐ-BTC ngày 01 tháng 11 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01- Mục đích của tiêu chuẩn này là quy định quy trình thẩm định giá tài sản và hướng dẫn thực hiện quy trình trong quá trình thẩm định giá tài sản.

02- Phạm vi áp dụng: Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên về giá (sau đây gọi là thẩm định viên) phải tuân thủ những quy định của tiêu chuẩn này trong quá trình thẩm định giá tài sản.

NỘI DUNG TIÊU CHUẨN

03- Các bước phải thực hiện trong quá trình thẩm định giá.

Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên phải tuân theo đầy đủ trình tự sáu (6) bước sau đây:

Bước 1: Xác định tổng quát về tài sản cần thẩm định giá và xác định giá trị thị trường hoặc phi thị trường làm cơ sở thẩm định giá.

Bước 2: Lập kế hoạch thẩm định giá.

Bước 3: Khảo sát hiện trường, thu thập thông tin.

Bước 4: Phân tích thông tin.

Bước 5: Xác định giá trị tài sản cần thẩm định giá.

Bước 6: Lập báo cáo và chứng thư kết quả thẩm định giá.

04- Xác định tổng quát về tài sản cần thẩm định giá và loại hình giá trị làm cơ sở thẩm định giá.

1- Các đặc điểm cơ bản về pháp lý, về kinh tế kỹ thuật của tài sản cần thẩm định giá.

2- Mục đích thẩm định giá: Thẩm định viên phải xác định và nhận thức mục đích thẩm định giá của khách hàng. Mục đích thẩm định giá phải được nêu rõ trong báo cáo thẩm định giá.

3- Xác định khách hàng, yêu cầu của khách hàng; những người sử dụng kết quả thẩm định giá.

4- Những điều kiện ràng buộc trong xác định đối tượng thẩm định giá:

Thẩm định viên phải đưa ra những giả thiết và những điều kiện bị hạn chế đối với: những yêu cầu và mục đích thẩm định giá của khách hàng; những yếu tố ràng buộc ảnh hưởng đến giá trị tài sản; những giới hạn về: tính pháp lý, công dụng của tài sản, nguồn dữ liệu, sử dụng kết quả; quyền và nghĩa vụ của thẩm định viên theo hợp đồng thẩm định giá.

5- Việc đưa ra những điều kiện hạn chế và ràng buộc của thẩm định viên phải dựa trên cơ sở:

a- Có sự xác nhận bằng văn bản của khách hàng và trên cơ sở nhận thức rõ ràng những điều kiện đó sẽ tác động đến bên thứ ba thông qua kết quả thẩm định giá.

b- Phù hợp với quy định của luật pháp và các quy định hiện hành khác có liên quan.

c- Trong quá trình thẩm định giá, nếu thẩm định viên thấy những điều kiện hạn chế và ràng buộc đưa ra là không chặt chẽ hoặc thiếu cơ sở thì phải xem xét lại và thông báo ngay cho giám đốc doanh nghiệp, tổ chức thẩm định giá và cho khách hàng.

6- Xác định thời điểm thẩm định giá.

Việc xác định đặc điểm, bản chất (tự nhiên, pháp lý) của tài sản cần thẩm định giá phải được thực hiện ngay sau khi ký hợp đồng thẩm định giá và ý kiến đánh giá về giá trị của tài sản được đưa ra trong phạm vi thời gian cho phép của hợp đồng.

7- Xác định nguồn dữ liệu cần thiết cho thẩm định giá.

8- Xác định cơ sở giá trị của tài sản.

Trên cơ sở xác định khái quát về đặc điểm, loại hình tài sản cần thẩm định giá, thẩm định viên cần xác định rõ loại hình giá trị làm cơ sở cho việc thẩm định giá: giá trị thị trường hay giá trị phi thị trường.

- Giá trị thị trường: được xác định tuân theo những quy định tại tiêu chuẩn thẩm định giá số 01 (TĐGVN 01).

- Giá trị phi thị trường: được xác định tuân theo những quy định tại tiêu chuẩn thẩm định giá số 02 (TĐGVN 02).

Việc xác định giá trị làm cơ sở cho thẩm định giá phải phù hợp với những quy định của pháp luật hiện hành và các văn bản quy phạm pháp luật do cơ quan nhà nước có thẩm quyền ban hành.

05- Lập kế hoạch thẩm định giá.

1- Việc lập kế hoạch một cuộc thẩm định giá nhằm xác định rõ những bước công việc phải làm và thời gian thực hiện từng bước công việc cũng như toàn bộ thời gian cho cuộc thẩm định giá.

2- Nội dung kế hoạch phải thể hiện những công việc cơ bản sau:

- Xác định các yếu tố cung-cầu thích hợp với chức năng, các đặc tính và các quyền gắn liền với tài sản được mua/bán và đặc điểm thị trường.

- Xác định các tài liệu cần thu thập về thị trường, về tài sản, tài liệu so sánh.

- Xác định và phát triển các nguồn tài liệu, đảm bảo nguồn tài liệu đáng tin cậy và phải được kiểm chứng.

- Xây dựng tiến độ nghiên cứu, xác định trình tự thu thập và phân tích dữ liệu, thời hạn cho phép của trình tự phải thực hiện.

- Lập đề cương báo cáo kết quả thẩm định giá.

06- Khảo sát hiện trường, thu thập thông tin.

1- Khảo sát hiện trường

Thẩm định viên phải trực tiếp khảo sát hiện trường:

- Đối với máy móc thiết bị, dây chuyền công nghệ: Thẩm định viên phải khảo sát và thu thập số liệu về tính năng kỹ thuật (công suất, năng suất, công dụng) vị trí, đặc điểm, quy mô, kích thước, độ mới, cũ của tài sản cần thẩm định giá và các tài sản so sánh.

- Đối với bất động sản, thẩm định viên phải khảo sát và thu thập số liệu về:

+ Vị trí thực tế của bất động sản so sánh với vị trí trên bản đồ địa chính, các mô tả pháp lý liên quan đến bất động sản.

+ Chi tiết bên ngoài và bên trong bất động sản, bao gồm: diện tích đất và công trình kiến trúc; khung cảnh xung quanh, cơ sở hạ tầng (cấp và thoát nước, viễn thông, điện, đường), loại kiến trúc, mục đích sử dụng hiện tại, tuổi đời, tình trạng duy tu, sửa chữa…

+ Đối với công trình xây dựng dở dang, thẩm định viên phải kết hợp giữa khảo sát thực địa với báo cáo của chủ đầu tư, nhà thầu đang xây dựng công trình.

- Trong quá trình khảo sát, để có đầy đủ chứng cứ cho việc thẩm định giá, thẩm định viên cần chụp ảnh tài sản theo các dạng (tòan cảnh, chi tiết), các hướng khác nhau.

2 -Thu thập thông tin.

Bên cạnh thông tin, số liệu thu thập từ khảo sát hiện trường, thẩm định viên phải thu thập các thông tin sau:

- Các thông tin liên quan đến chi phí, giá bán, lãi suất, thu nhập của tài sản so sánh.

- Các thông tin về yếu tố cung - cầu, lực lượng tham gia thị trường, động thái người mua - người bán tiềm năng.

- Các thông tin về tính pháp lý của tài sản.

- Với bất động sản cần thu thập thêm các thông tin:

+ Các số liệu về kinh tế xã hội, môi trường, những yếu tố tác động đến giá trị, những đặc trưng của thị trường tài sản để nhận biết sự khác nhau giữa khu vực tài sản thẩm định giá toạ lạc và khu vực lân cận.

+ Các thông tin về những yếu tố tự nhiên, kinh tế xã hội ảnh hưởng đến mục đích sử dụng của tài sản (địa chất, bản đồ địa chính, quy hoạch, biên giới hành chính, cơ sở hạ tầng…).

- Để thực hiện thẩm định giá, thẩm định viên phải dựa trên những thông tin thu thập từ các nguồn: khảo sát thực địa; những giao dịch mua bán tài sản (giá chào, giá trả, giá thực mua bán, điều kiện mua bán, khối lượng giao dịch…) thông qua phỏng vấn các công ty kinh doanh tài sản, công ty xây dựng, nhà thầu, ngân hàng hoặc các tổ chức tín dụng; thông tin trên báo chí (báo viết, nói, hình) của địa phương, trung ương và của các cơ quan quản lý nhà nước về thị trường tài sản; thông tin trên các văn bản thể hiện tính pháp lý về quyền năng của chủ tài sản, về các đặc tính kinh tế, kỹ thuật của tài sản, về quy hoạch phát triển kinh tế, xã hội của vùng có liên quan đến tài sản. Thẩm định viên phải nêu rõ nguồn thông tin trong báo cáo thẩm định giá và phải được kiểm chứng để bảo đảm độ chính xác của thông tin.

07 - Phân tích thông tin.

Là quá trình đánh giá tác động của các yếu tố đến mức giá của tài sản cần thẩm định.

1- Phân tích những thông tin từ khảo sát hiện trường tài sản.

2- Phân tích những đặc trưng của thị trường tài sản cần thẩm định giá.

a. Bản chất và hành vi ứng xử của những người tham gia thị trường.

- Đối với tài sản thương mại hoặc công nghiệp, bao gồm: đặc điểm của mỗi lĩnh vực (thương mại hoặc công nghiệp) hình thành nên những nhóm cung và cầu về tài sản, hình thức sở hữu của pháp nhân tham gia thị trường (công ty tư nhân hay sở hữu nhà nước, liên doanh…); mức độ mở rộng thị trường tài sản loại này với những người mua tiềm năng.

- Đối với tài sản là nhà cửa dân cư, bao gồm: tuổi tác, cơ cấu gia đình, mức độ thu nhập của nhóm cung và nhóm cầu, mức độ mở rộng thị trường tài sản loại này với những người mua tiềm năng.

b. Xu hướng cung cầu trên thị trường tài sản.

- Những xu hướng tăng giảm về nguồn cung, tăng giảm về nhu cầu của những tài sản tương tự hiện có trên thị trường.

- Ảnh hưởng của xu hướng trên đến giá trị tài sản đang thẩm định giá.

3- Phân tích về khách hàng:

- Đặc điểm của những khách hàng tiềm năng.

- Sở thích của khách hàng về vị trí, quy mô, chức năng và môi trường xung quanh tài sản.

- Nhu cầu, sức mua về tài sản.

4- Phân tích về việc sử dụng tốt nhất và tối ưu tài sản.

- Thẩm định viên cần xem xét khả năng sử dụng tốt nhất một tài sản trong bối cảnh tự nhiên, hoàn cảnh pháp luật và tài chính cho phép và mang lại giá trị cao nhất cho tài sản.

- Thẩm định viên cần đánh giá cụ thể việc sử dụng tài sản trên các khía cạnh:

+ Sự hợp lý, tính khả thi trong sử dụng tài sản, xem xét đến mối tương quan giữa việc sử dụng hiện tại và sử dụng trong tương lai.

+ Sự thích hợp về mặt vật chất, kỹ thuật đối với việc sử dụng tài sản: xác định và mô tả đặc điểm kinh tế kỹ thuật, tính hữu dụng của tài sản.

+ Sự hợp pháp của tài sản trong việc sử dụng, những hạn chế riêng theo hợp đồng, theo quy định của pháp luật.

+ Tính khả thi về mặt tài chính: phân tích việc sử dụng tiềm năng của tài sản trong việc tạo ra thu nhập, xem xét tới các yếu tố giá trị thị trường, mục đích sử dụng trong tương lai, chi phí phá bỏ và giá trị còn lại của tài sản, lãi suất, rủi ro, giá trị vốn hoá của tài sản.

+ Hiệu quả tối đa trong sử dụng tài sản: xem xét đến năng suất tối đa, chi phí bảo dưỡng, các chi phí phát sinh cho phép tài sản được sử dụng đến mức cao nhất và tốt nhất.

08- Xác định giá trị tài sản cần thẩm định giá.

Thẩm định viên phải nêu rõ các phương pháp được áp dụng để xác định mức giá trị của tài sản cần thẩm định giá.

Phương pháp thẩm định giá quy định tại tiêu chuẩn số 07 (TĐGVN 07) “Các phương pháp thẩm định giá.”

Thẩm định viên cần phân tích rõ mức độ phù hợp của 01 hoặc nhiều phương pháp trong thẩm định giá được sử dụng với đặc điểm kinh tế kỹ thuật của tài sản và với mục đích thẩm định giá.

Thẩm định viên cần nêu rõ trong báo cáo thẩm định phương pháp thẩm định giá nào được sử dụng làm căn cứ chủ yếu, phương pháp thẩm định giá nào được sử dụng để kiểm tra chéo, từ đó đi đến kết luận cuối cùng về giá trị thẩm định.

09- Lập báo cáo và chứng thư thẩm định giá.

Nội dung báo cáo, chứng thư thẩm định giá thực hiện theo quy định tại tiêu chuẩn số 04 (TĐGVN 04) về “Báo cáo kết quả, hồ sơ, chứng thư thẩm định giá.”

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 06

Những nguyên tắc kinh tế chi phối hoạt động thẩm định giá tài sản

(Ký hiệu: TĐGVN 06)

(Ban hành kèm theo Quyết định số 77/ 2005/QĐ-BTC ngày 01 tháng 11 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01- Mục đích của tiêu chuẩn này là quy định những nguyên tắc xác định giá trị của tài sản và hướng dẫn nguyên tắc khi tiến hành thẩm định giá tài sản.

02 - Phạm vi áp dụng: Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên về giá (sau đây gọi là thẩm định viên) phải tuân thủ những quy định tại tiêu chuẩn này trong quá trình xác định giá trị của tài sản làm cơ sở thẩm định giá.

03 - Giá trị của tài sản được hình thành bởi nhiều yếu tố tác động như giá trị sử dụng, sự khan hiếm, nhu cầu có khả năng thanh toán... Khi nghiên cứu quá trình hình thành giá trị, thẩm định viên cần phải xem xét và vận dụng những quy luật và nguyên lý kinh tế liên quan. Bản chất của thẩm định giá tài sản là sự phân tích các yếu tố tác động đến quá trình hình thành giá trị của tài sản cụ thể, do đó những nguyên tắc cơ bản này là những hướng dẫn cần thiết khi tiến hành thẩm định giá. Thẩm định viên phải nghiên cứu vận dụng những nguyên tắc này để đưa ra kết luận về giá trị của tài sản.

NỘI DUNG TIÊU CHUẨN

04 - Nguyên tắc sử dụng tốt nhất và có hiệu quả nhất

Việc sử dụng tốt nhất và có hiệu quả nhất của tài sản là đạt được mức hữu dụng tối đa trong những hoàn cảnh kinh tế - xã hội thực tế phù hợp, có thể cho phép về mặt kỹ thuật, về pháp lý, về tài chính và đem lại giá trị lớn nhất cho tài sản.

Tuy nhiên, một tài sản đang sử dụng thực tế không nhất thiết đã thể hiện khả năng sử dụng tốt nhất và có hiệu quả nhất của tài sản đó.

05 - Nguyên tắc cung - cầu

Giá trị của một tài sản được xác định bởi mối quan hệ cung và cầu về tài sản đó trên thị trường. Ngược lại, giá trị của tài sản đó cũng tác động đến cung và cầu về tài sản. Giá trị của tài sản thay đổi tỷ lệ thuận với cầu và tỷ lệ nghịch với cung về tài sản.

Giá trị của tài sản được xác định bởi mối quan hệ cung và cầu, trong đó có các yếu tố về đặc điểm vật lý và đặc điểm kinh tế - xã hội khác biệt với những thuộc tính của các tài sản khác. Sự ảnh hưởng của những đặc tính phụ thêm này được phản ánh trong cung - cầu và giá trị tài sản.

06 - Nguyên tắc thay đổi

Giá trị của tài sản thay đổi theo sự thay đổi của những yếu tố hình thành nên giá trị của nó.

Giá trị của tài sản cũng được hình thành trong quá trình thay đổi liên tục phản ánh hàng loạt các mối quan hệ nhân quả giữa các yếu tố ảnh hưởng đến giá trị. Bản thân các yếu tố ảnh hưởng đến giá trị luôn luôn thay đổi. Do đó, trong thẩm định giá tài sản, thẩm định viên phải nắm được mối quan hệ nhân quả giữa các nhân tố ở trạng thái động, phải phân tích quá trình thay đổi nhằm xác định mức sử dụng tài sản tốt nhất và có hiệu quả nhất.

07 - Nguyên tắc thay thế

Trong trường hợp hai hay nhiều tài sản có thể thay thế lẫn nhau trong quá trình sử dụng, thì giá trị của những tài sản đó được xác định bởi sự tác động lẫn nhau của tài sản này đến tài sản khác.

Hình thành giá trị của tài sản được thẩm định giá thường có liên quan đến giá trị của các tài sản khác có thể thay thế .

Khi hai tài sản có tính hữu ích như nhau, tài sản nào chào bán ở mức giá thấp nhất thì tài sản đó sẽ bán được trước. Giới hạn trên của giá trị tài sản có xu hướng được thiết lập bởi chi phí mua một tài sản thay thế cần thiết tương đương, với điều kiện không có sự chậm trễ quá mức làm ảnh hưởng đến sự thay thế. Một người thận trọng sẽ không trả giá cao hơn chi phí mua một tài sản thay thế trong cùng một thị trường và một thời điểm.

08 - Nguyên tắc cân bằng

Các yếu tố cấu thành của tài sản cần phải cân bằng để tài sản đạt được khả năng sinh lời tối đa hay mức hữu dụng cao nhất. Do đó, để ước tính mức sử dụng tốt nhất và có hiệu quả nhất của tài sản, cần phải phân tích xem liệu đã đạt tới sự cân bằng như vậy hay không.

Trong lĩnh vực bất động sản, giá bán đất ở một vị trí không chỉ ra rằng vị trí đất kế cận cũng phải có cùng một mức giá trị như vậy.

09 - Nguyên tắc thu nhập tăng hoặc giảm

Tổng thu nhập trên khoản đầu tư tăng lên sẽ tăng liên tục tới một điểm nhất định, sau đó mặc dù đầu tư tiếp tục tăng nhưng độ lớn của thu nhập tăng thêm sẽ giảm dần.

Nguyên tắc này cũng hoàn toàn đúng đối với đầu tư vào lĩnh vực bất động sản.

10 - Nguyên tắc phân phối thu nhập

Tổng thu nhập sinh ra từ sự kết hợp các yếu tố của quá trình sản xuất (đất đai, vốn, lao động, quản lý) và có thể được phân phối cho từng yếu tố này. Nếu việc phân phối được thực hiện theo nguyên tắc tương ứng thì phần tổng thu nhập còn lại sau khi đã phân phối cho vốn, lao động và quản lý sẽ thể hiện giá trị của đất đai.

11 - Nguyên tắc đóng góp

Mức độ mà mỗi bộ phận của tài sản đóng góp vào tổng thu nhập từ toàn bộ tài sản có tác động đến tổng giá trị của tài sản đó.

Giá trị của một tác nhân sản xuất hay một bộ phận cấu thành tài sản phụ thuộc vào sự vắng mặt của tác nhân đó làm giảm đi bao nhiêu giá trị của toàn bộ tài sản, có nghĩa là lượng giá trị mà nó đóng góp vào giá trị toàn bộ là bao nhiêu.

Nguyên tắc này là nguyên tắc cơ bản trong việc xem xét tính khả thi của việc đầu tư bổ sung vào tài sản khi thẩm định viên xác định mức sử dụng tài sản tốt nhất và có hiệu quả nhất.

12 - Nguyên tắc tuân thủ

Tài sản cần phải phù hợp với môi trường của nó nhằm đạt được mức sinh lời tối đa hoặc mức hữu dụng cao nhất. Do đó, thẩm định viên phải phân tích xem liệu tài sản đó có phù hợp với môi trường hay không khi thẩm định viên xác định mức sử dụng tài sản tốt nhất và có hiệu quả nhất.

13 - Nguyên tắc cạnh tranh

Lợi nhuận cao vượt trội sẽ thúc đẩy cạnh tranh, ngược lại, cạnh tranh quá mức có thể làm giảm lợi nhuận và cuối cùng có thể không còn lợi nhuận. Đối với tài sản, mối quan hệ cạnh tranh cũng được quan sát giữa các tài sản với nhau và giữa tài sản này với tài sản khác. Do đó, giá trị của tài sản được hình thành là kết quả của sự cạnh tranh trên thị trường.

14 - Nguyên tắc dự tính lợi ích tương lai

Giá trị của tài sản có thể được xác định bằng việc dự tính khả năng sinh lợi trong tương lai.

Giá trị của tài sản cũng chịu ảnh hưởng bởi việc dự kiến thị phần của những người tham gia thị trường và những thay đổi có thể dự tính trước trong yếu tố này cũng ảnh hưởng đến giá trị.

Việc ước tính giá trị của tài sản luôn luôn dựa trên các triển vọng tương lai, lợi ích dự kiến nhận được từ quyền sử dụng tài sản của người mua.


QD 2008 - 129 6 tieu chuan tdg dot 3

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 129/2008/QĐ-BTC NGÀY 31 THÁNG 12 NĂM 2008

VỀ VIỆC BAN HÀNH 06 TIÊU CHUẨN THẨM ĐỊNH GIÁ (ĐỢT 3)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH 10 ngày 26 tháng 4 năm 2002;

- Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ Quy định chi tiết thi hành một số điều của Pháp lệnh Giá;

- Căn cứ Nghị định số 75/2008/NĐ-CP ngày 9 tháng 6 năm 2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá;

- Căn cứ Nghị định số 101/2005/NĐ-CP ngày 3 tháng 8 năm 2005 của Chính phủ về thẩm định giá;

- Căn cứ Nghị định số 118/2008/QĐ-CP ngày 26 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá,

QUYẾT ĐỊNH:

Điều 1. Ban hành sáu (06) Tiêu chuẩn thẩm định giá Việt Nam (đợt 3) có số hiệu và tên gọi như sau:

Tiêu chuẩn số 07: TĐGVN 07 - Phương pháp so sánh,

Tiêu chuẩn số 08: TĐGVN 08 - Phương pháp chi phí,

Tiêu chuẩn số 09: TĐGVN 09 - Phương pháp thu nhập,

Tiêu chuẩn số 10: TĐGVN 10 - Phương pháp thặng dư,

Tiêu chuẩn số 11: TĐGVN 11 - Phương pháp lợi nhuận,

Tiêu chuẩn số 12: TĐGVN 12 - Phân loại tài sản.

Điều 2. Tiêu chuẩn thẩm định giá Việt Nam được ban hành theo quyết định này áp dụng đối với hoạt động thẩm định giá trên lãnh thổ Việt Nam.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Chánh Văn phòng Bộ Tài chính, Cục trưởng Cục Quản lý giá, Thủ trưởng các đơn vị thuộc Bộ Tài chính, Chủ tịch Hội thẩm định giá Việt Nam, Tổng giám đốc, Giám đốc các doanh nghiệp, tổ chức thẩm định giá và thẩm định viên về giá chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 07

Phương pháp so sánh

(Ký hiệu: TĐGVN 07)

(Ban hành kèm theo Quyết định số 129/2008/QĐ-BTC

ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01 - Mục đích của tiêu chuẩn này là quy định phương pháp so sánh và hướng dẫn thực hiện phương pháp trong quá trình thẩm định giá tài sản.

02 - Phạm vi áp dụng: doanh nghiệp thẩm định giá, thẩm định viên về giá phải tuân thủ những qui định của tiêu chuẩn này trong quá trình thẩm định giá tài sản.

Khách hàng và bên thứ ba sử dụng chứng thư thẩm định giá có trách nhiệm tuân thủ quy định của tiêu chuẩn này để việc hợp tác giữa các bên trong quá trình thẩm định giá tài sản đạt hiệu quả cao nhất.

03 - Các thuật ngữ trong tiêu chuẩn này được hiểu như sau:

Phương pháp so sánh là phương pháp thẩm định giá dựa trên cơ sở phân tích mức giá của các tài sản tương tự với tài sản cần thẩm định giá đã giao dịch thành công hoặc đang mua, bán trên thị trường trong điều kiện thương mại bình thường vào thời điểm cần thẩm định giá hoặc gần với thời điểm cần thẩm định giá để ước tính và xác định giá trị thị trường của tài sản.

Giao dịch phổ biến trên thị trường là hoạt động mua, bán tài sản được tiến hành công khai trên thị trường. Một tài sản được xác nhận là có giao dịch phổ biến khi có ít nhất 3 tài sản tương tự đã có giao dịch mua, bán trên thị trường.

Tài sản tương tự là tài sản cùng loại, có các đặc trưng cơ bản tương đồng (gần giống) với tài sản cần thẩm định giá về mục đích sử dụng, đặc điểm pháp lý, đặc điểm kinh tế kỹ thuật, hình dáng kích thước, nguyên lý cấu tạo, tính năng kỹ thuật, tính năng sử dụng….

Tài sản so sánh là tài sản tương tự với tài sản cần thẩm định giá đã giao dịch thành công hoặc đang mua, bán trên thị trường vào thời điểm cần thẩm định giá hoặc gần với thời điểm cần thẩm định giá.

Các yếu tố so sánh là các thông số kinh tế, kỹ thuật chủ yếu, tình trạng pháp lý, mức giá giao dịch, thời gian, điều kiện giao dịch (điều kiện thị trường, điều kiện bán, điều khoản tài chính…) và các yếu tố khác có liên quan (đặc điểm tài sản, đặc điểm kinh tế kỹ thuật, tình trạng sử dụng, tài sản khác bán kèm theo)… có ảnh hưởng lớn đến giá trị tài sản.

Đơn vị so sánh chuẩn: là đơn vị tính cơ bản của tài sản mà có thể quy đổi theo đơn vị đó về chuẩn để so sánh giữa các tài sản cùng loại với nhau. Ví dụ: mét, m2, m3, hecta, phòng, giường bệnh, ghế ngồi, đơn vị thuê, năng suất, sản lượng/hécta, sản phẩm/ca máy, công suất; kg, tạ, tấn ...

Tổng giá trị điều chỉnh thuần: là tổng mức điều chỉnh theo các yếu tố so sánh có tính đến dấu âm (điều chỉnh giảm) và dấu dương (điều chỉnh tăng), nghĩa là không xét về giá trị tuyệt đối của mỗi lần điều chỉnh.

Tổng giá trị điều chỉnh gộp: là tổng mức điều chỉnh theo các yếu tố so sánh về giá trị tuyệt đối.

Mức giá chỉ dẫn: là mức giá giao dịch thành công của tài sản sau khi đã được điều chỉnh theo các yếu tố so sánh của tài sản so sánh với tài sản cần thẩm định giá. Các mức giá chỉ dẫn là cơ sở cuối cùng để ước tính mức giá của tài sản cần thẩm định.

Giao dịch thành công trên thị trường: là các hoạt động mua bán tài sản đã diễn ra, tài sản đã được bên bán giao hàng, chuyển quyền sở hữu (quyền sử dụng - đối với đất) cho bên mua và nhận thanh toán; bên mua có nghĩa vụ thanh toán cho bên bán, nhận hàng và quyền sở hữu hoặc quyền sử dụng theo thỏa thuận.

NỘI DUNG TIÊU CHUẨN

04 - Phương pháp so sánh áp dụng để thẩm định giá các tài sản cần thẩm định giá có giao dịch phổ biến trên thị trường.

05 - Thẩm định viên về giá căn cứ vào sự khác biệt về các yếu tố so sánh của tài sản so sánh với tài sản cần thẩm định giá để điều chỉnh (tăng, giảm) mức giá đã giao dịch thành công của tài sản so sánh để xác định mức giá chỉ dẫn của tài sản so sánh.

06 - Các bước tiến hành thẩm định giá theo phương pháp so sánh.

Bước 1: Nghiên cứu thị trường để có thông tin về giá giao dịch, giá niêm yết hoặc giá chào bán và các yếu tố so sánh của những tài sản tương tự với tài sản cần thẩm định giá, đã giao dịch thành công hoặc đang mua, bán trên thị trường.

Bước 2: Thu thập, kiểm tra thông tin, số liệu về các yếu tố so sánh từ các tài sản cùng loại hoặc tương tự có thể so sánh được với tài sản cần thẩm định giá đã giao dịch thành công hoặc đang mua, bán trên thị trường vào thời điểm cần thẩm định giá hoặc gần với thời điểm cần thẩm định giá.

Bước 3: Lựa chọn đơn vị so sánh chuẩn và xây dựng bảng phân tích, so sánh đối với mỗi đơn vị so sánh chuẩn.

Bước 4: Phân tích, xác định các yếu tố khác biệt giữa tài sản so sánh và tài sản cần thẩm định giá từ đó thực hiện điều chỉnh giá của các tài sản so sánh theo sự khác biệt về các yếu tố so sánh so với tài sản cần thẩm định giá, tìm ra mức giá chỉ dẫn cho mỗi tài sản so sánh.

Bước 5: Phân tích tổng hợp các mức giá chỉ dẫn của các tài sản so sánh, rút ra mức giá chỉ dẫn đại diện để ước tính và xác định mức giá của tài sản cần thẩm định.

Thẩm định viên về giá phải tuân thủ đầy đủ Quy trình thẩm định giá quy định tại Tiêu chuẩn số 05-Quy trình thẩm định giá tài sản, ban hành kèm theo Quyết định số 77/ 2005/QĐ-BTC ngày 01 tháng 11 năm 2005 của Bộ trưởng Bộ Tài chính.

07 - Các yếu tố so sánh cơ bản cần thu thập đối với một số loại hình tài sản (xem phụ lục số 1 ban hành kèm theo Tiêu chuẩn này).

08 - Thời gian, điều kiện thu thập thông tin:

a) Thời gian thu thập thông tin:

- Thông tin về tài sản so sánh là những thông tin phải được thu thập khi tài sản đã giao dịch thành công hoặc đang mua, bán trên thị trường vào thời điểm cần thẩm định giá hoặc gần nhất với thời điểm cần thẩm định giá và với địa điểm giao dịch gần nhất với tài sản cần thẩm định giá.

- Trường hợp không thu thập được những thông tin trong khoảng thời gian cần thẩm định giá hoặc gần nhất với thời điểm cần thẩm định giá thì có thể thu thập thông tin về tài sản so sánh trong thời gian trước đó tối đa 01 năm tính đến thời điểm cần thẩm định giá.

Trường hợp giá tài sản có biến động trong khoảng thời gian từ thời điểm chuyển nhượng thành công của tài sản so sánh đến thời điểm cần thẩm định giá thì trước khi thực hiện việc điều chỉnh mức giá của tài sản so sánh theo các yếu tố so sánh, cần phải điều chỉnh (tăng hoặc giảm) mức giá giao dịch thành công theo chỉ số biến động giá của loại tài sản đó do các cơ quan có trách nhiệm công bố hoặc do thẩm định viên về giá thống kê tính toán cho phù hợp với biến động của giá thị trường trong khoảng thời gian này.

b) Điều kiện thu thập thông tin:

Thông tin phải được thu thập từ kết quả các giao dịch thành công trên thị trường trong đó bên mua, bên bán có khả năng tiếp cận thông tin về tài sản như nhau, thỏa thuận mua bán không trái với quy định của pháp luật, tự nguyện, không chịu bất cứ sức ép nào từ bên ngoài.

Thông tin thu thập phải đảm bảo khách quan đúng theo thực tế các giao dịch tài sản và dựa trên bằng chứng cụ thể để chứng minh về mức giá của tài sản đã giao dịch thành công trên thị trường, ghi rõ nguồn gốc, thời gian thu thập thông tin trong báo cáo thẩm định giá. Tùy tình hình thực tế của tài sản mà thẩm định viên có thể thu thập các chứng cứ thị trường lựa chọn từ một trong các chỉ dẫn (hoặc trong tất cả các chỉ dẫn) sau: thông qua các hợp đồng, hóa đơn, chứng từ mua bán; các kết quả giao dịch thành công trên các sàn giao dịch; các phương tiện thông tin đại chúng; các phiếu điều tra thực tế thị trường của các thẩm định viên về giá; các chứng cứ được ghi trong các văn bản của các cơ quan nhà nước, các doanh nghiệp sản xuất, kinh doanh….

Đối với các thông tin về giá tài sản đã giao dịch thành công trên thị trường thu thập thông qua phỏng vấn qua điện thoại, phỏng vấn trực tiếp, qua phương tiện thông tin đại chúng, sàn giao dịch bất động sản, trên mạng Internet… thì thẩm định viên về giá phải có sự thẩm định, xem xét, đánh giá và kiểm chứng thận trọng bảo đảm những thông tin đó có thể sử dụng được trước khi sử dụng vào phân tích, tính toán.

Đối với các tài sản đang chào bán (giao dịch chưa thành công), thẩm định viên cần phải thu thập thông tin, so sánh giữa mức giá chào bán (thường cao hơn giá phổ biến trên thị trường) với giá thị trường để có sự điều chỉnh hợp lý, tìm ra mức giá phù hợp trước khi sử dụng đưa vào làm mức giá so sánh.

Đối với các tài sản đang chào mua (giao dịch chưa thành công), thẩm định viên cần phải thu thập thông tin, so sánh giữa mức giá chào mua (thường thấp hơn giá phổ biến trên thị trường) với giá thị trường để có sự điều chỉnh hợp lý, tìm ra mức giá phù hợp trước khi sử dụng đưa vào làm mức giá so sánh.

Thẩm định viên về giá phải lưu giữ các bằng chứng về: giá tài sản đã giao dịch thành công hoặc đang mua, bán trên thị trường về thời điểm diễn ra giao dịch, địa điểm giao dịch, một hoặc nhiều bên tham gia giao dịch, các chứng cứ so sánh… trong Hồ sơ thẩm định giá để bảo đảm đáp ứng yêu cầu kiểm tra của cơ quan quản lý Nhà nước về thẩm định giá khi cần thiết hoặc phục vụ việc xử lý tranh chấp về kết quả thẩm định giá (nếu có phát sinh).

09- Phân tích thông tin:

Phân tích, so sánh để rút ra những điểm tương tự và những điểm khác biệt, những lợi thế và điểm bất lợi của tài sản cần thẩm định giá với tài sản so sánh. Việc phân tích được thực hiện trên 2 hình thức:

- Phân tích định lượng (phân tích theo số lượng): bao gồm phân tích theo cặp, phân tích thống kê, phân tích hồi qui, phân tích chi phí v.v… . tìm ra mức điều chỉnh là số tiền hoặc tỷ lệ phần trăm (%).

- Phân tích định tính (phân tích theo chất lượng) bao gồm phân tích so sánh tương quan, phân tích xếp hạng và phỏng vấn các bên liên quan. Phân tích định tính cho kết quả điều chỉnh là dãy số lớn hơn (có dấu điều chỉnh là âm) hoặc nhỏ hơn (có dấu điều chỉnh là dương).

10 - Điều chỉnh mức giá của các tài sản so sánh căn cứ vào chênh lệch các yếu tố so sánh.

- Phân tích, so sánh rút ra những điểm tương tự và những điểm khác biệt, những ưu điểm và bất lợi của tài sản cần thẩm định giá với tài sản so sánh. Việc phân tích, so sánh thực hiện đối với các yếu tố so sánh định lượng (có thể lượng hóa thành tiền) trước, các yếu tố so sánh định tính (không thể lượng hóa thành tiền) sau.

a) Đối tượng điều chỉnh: là giá bán hoặc giá quy đổi về đơn vị so sánh chuẩn (giá giao dịch thành công hoặc giá chào mua, giá chào bán trên thị trường sau khi đã có sự điều chỉnh hợp lý về mức giá mua bán phổ biến trên thị trường).

- Đất đai, trang trại: giá tính theo đơn vị so sánh chuẩn: giá/m2, giá/mét dài mặt tiền, giá/sào…

- Căn hộ chung cư, biệt thự: giá/căn hộ, giá/m2;

- Kho hàng: giá/m3, giá/m2;

- Cầu tầu, bến cảng: giá/m2, giá/ha;

- Bệnh viện: giá/giường bệnh;

- Rạp chiếu phim: giá/ghế ngồi;

- Máy-thiết bị: giá/đơn vị công suất (CV…), giá/đơn vị kỹ thuật chủ yếu;

- v v…

b) Căn cứ điều chỉnh: dựa vào chênh lệch các yếu tố so sánh (khả năng sinh lợi, tình trạng pháp lý, cơ sở hạ tầng, các đặc điểm tự nhiên: vị trí, hình dạng thửa đất, hướng, cảnh quan, môi trường, thiết kế nội thất, ngoại thất, tỷ lệ sử dụng đất, quy định về chiều cao công trình, công suất, năng suất, hệ số tiêu hao nguyên liệu, nhiên liệu....) giữa tài sản so sánh và tài sản cần thẩm định giá.

c) Nguyên tắc điều chỉnh:

- Mỗi một sự điều chỉnh về các yếu tố so sánh phải được chứng minh từ các chứng cứ điều tra thu thập được trên thị trường.

- Khi điều chỉnh giá theo chênh lệch của một yếu tố so sánh thì cố định những yếu tố so sánh còn lại (coi như giống nhau).

- Lấy tài sản cần thẩm định giá làm chuẩn.

- Những yếu tố ở tài sản so sánh kém hơn so với tài sản cần thẩm định giá thì điều chỉnh tăng mức giá tính theo đơn vị chuẩn của tài sản so sánh (cộng).

- Những yếu tố ở tài sản so sánh vượt trội hơn so với tài sản cần thẩm định giá thì điều chỉnh giảm mức giá tính theo đơn vị chuẩn tài sản so sánh (trừ).

- Những yếu tố ở tài sản so sánh giống (tương tự) với tài sản cần thẩm định giá thì giữ nguyên mức giá của tài sản so sánh (không điều chỉnh).

d) Phương thức điều chỉnh:

- Điều chỉnh theo số tiền tuyệt đối: áp dụng đối với chênh lệch các yếu tố so sánh có thể lượng hóa thành tiền như: điều kiện thanh toán, chi phí pháp lý, trang bị nội thất, sân vườn, bể bơi, gara ô tô... (đối với bất động sản); điều kiện thanh toán, thiết bị kèm theo, chi phí lắp đặt, huấn luyện sử dụng... (đối với máy, thiết bị).

+ Những yếu nào liên quan đến giao dịch có quan hệ nguyên nhân – kết quả thì nhân với nhau; những yếu tố nào tương tác cùng ảnh hưởng đến giá trị tài sản thì cộng với nhau.

- Điều chỉnh theo tỷ lệ phần trăm: áp dụng đối với chênh lệch các yếu tố so sánh không thể lượng hóa thành tiền như: môi trường, cảnh quan, điều kiện hạ tầng, vị trí (đối với bất động sản); năm sản xuất, đặc trưng kỹ thuật chủ yếu (đối với máy, thiết bị).

+ Những yếu tố nào liên quan đến giao dịch có quan hệ nguyên nhân - kết quả thì nhân với nhau; những yếu tố liên quan đến tài sản có quan hệ tương tác thì cộng với nhau.

- Thẩm định viên về giá phải căn cứ vào điều tra thị trường, tìm ra các bằng chứng về chênh lệch giá của từng yếu tố so sánh để đưa vào tính toán, điều chỉnh cho phù hợp.

Ví dụ về phân tích thông tin (mục 09) và phương thức điều chỉnh xem phụ lục số 02 kèm theo tiêu chuẩn này.

đ) Thứ tự điều chỉnh: thực hiện điều chỉnh theo số tiền tuyệt đối trước, điều chỉnh theo tỷ lệ phần trăm sau.

e) Nguyên tắc khống chế:

Phải bảo đảm độ lớn của tổng mức giá chỉ dẫn điều chỉnh; nghĩa là chênh lệch giữa mức giá đưa vào so sánh (dòng A – bảng dưới) với mức giá cuối cùng (là mức giá sau khi điều chỉnh theo các yếu tố so sánh (dòng G – bảng dưới) không quá cao, không phù hợp với các chứng cứ thị trường.

Bảng điều chỉnh các mức giá chỉ dẫn theo các yếu tố so sánh

TT

Yếu tố so sánh

Tài sản

thẩm định giá

Tài sản

so sánh 1

Tài sản

so sánh 2

Tài sản

so sánh 3

A

Giá bán

Chưa biết

Đã biết

Đã biết

Đã biết

B

Tổng diện tích

C

Giá bán/m2

Chưa biết

D

Điều chỉnh theo các yếu tố so sánh

D1

Yếu tố so sánh 1

Tỷ lệ

Tỷ lệ điều chỉnh

Mức điều chỉnh

Giá sau điều chỉnh

D2

Yếu tố so sánh 2

Tỷ lệ

Tỷ lệ điều chỉnh

Mức điều chỉnh

Giá sau điều chỉnh

D3

Yếu tố so sánh 3

Tỷ lệ

Tỷ lệ điều chỉnh

Mức điều chỉnh

D4

Yếu tố so sánh 4

Tỷ lệ

Tỷ lệ điều chỉnh

Mức điều chỉnh

D5

Yếu tố so sánh 5

Tỷ lệ

Tỷ lệ điều chỉnh

Mức điều chỉnh

D6

Yếu tố so sánh 5

Tỷ lệ

Tỷ lệ điều chỉnh

Mức điều chỉnh

….

…….

…….

…….

……

E

Mức giá

chỉ dẫn/m2

G

Mức giá chỉ dẫn tổng tài sản

H

Thống nhất mức giá chỉ dẫn

Số lần điều chỉnh

Tổng giá trị điều chỉnh thuần (triệu đ)

Tổng giá trị điều chỉnh gộp (triệu đ)

11- Xác định giá trị của tài sản cần thẩm định bằng cách lấy mức giá chỉ dẫn đại diện của các tài sản so sánh, bảo đảm chênh lệch giữa mức giá đại diện chung với các mức giá chỉ dẫn (dòng H – bảng trên) không quá 10%.

Thẩm định viên cần kết hợp phân tích thêm những tiêu chí sau để quyết định chọn giá trị ước tính cuối cùng cho tài sản cần thẩm định:

- Trị tuyệt đối của tổng điều chỉnh nhỏ nhất (nghĩa là chênh lệch giữa giá bán ban đầu và giá điều chỉnh cuối cùng).

- Tần suất điều chỉnh (nghĩa là số lần điều chỉnh, số yếu tố điều chỉnh cho một tài sản so sánh) càng ít càng tốt.

- Biên độ điều chỉnh (nghĩa là mức hoặc tỷ lệ % điều chỉnh) của một yếu tố so sánh càng nhỏ càng tốt.

Ví dụ về áp dụng phương pháp so sánh để thẩm định giá tài sản xem phụ lục số 03 kèm theo tiêu chuẩn này.

Phụ lục số 01

Các yếu tố so sánh cơ bản cần thu thập, điều chỉnh (nếu có chênh lệch) đối với một số loại hình tài sản

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

(Kèm theo Tiêu chuẩn số 07 - TĐGVN 07)

1. Bất động sản:

1.1 Nhà ở dân cư:

a) Tình trạng pháp lý (quyền tài sản)

Quyền tài sản giữa tài sản cần thẩm định giá và các tài sản so sánh phải như nhau. Nếu không giống nhau thì phải thực hiện việc điều chỉnh.

Ví dụ 1:

Cần thẩm định giá quyền sở hữu của một cửa hàng (có giấy chứng nhận quyền sở hữu nhà). Tài sản so sánh là một cửa hàng khác đang cho thuê với thời hạn 7 năm, thời hạn thuê còn lại 4 năm. Giá thuê theo hợp đồng là 40 triệu/năm, giá thuê theo thị trường hiện tại là 50 triệu/năm. Tỷ suất chiết khấu là 10%.

Lời giải:

Mức điều chỉnh là chênh lệch của quyền sở hữu và quyền cho thuê của tài sản so sánh

- Giá trị của quyền sở hữu: 50 triệu / 10% = 500 triệu

- Giá trị của quyền cho thuê:

Hiện giá tiền thuê của 4 năm còn lại theo hợp đồng thuê:

40 tr x ∑(1+10%)- 4 = 40 tr x 3,1698 = 126,79 tr. đ

Giá trị sở hữu sau khi kết thúc hợp đồng thuê:

(50 tr / 10%) x (1+10%)- 4 = 500 tr x 0,6830 = 341,50 tr. đ

Tổng giá trị của quyền cho thuê là: 126,79 tr + 341,50 tr = 468,29 tr đ

- Mức điều chỉnh cho yếu tố quyền sở hữu là: 500 tr – 468,29 tr = 31,71 trđ

Ví dụ 2:

Một tài sản so sánh (là đất ở đô thị) có diện tích 50m2 được bán với giá 500.000.000 đồng. Thửa đất này sử dụng ổn định từ năm 1994 và chưa được cấp giấy chứng nhận quyền sử dụng đất. Tại thời điểm thẩm định giá, giá những thửa đất lân cận đã được cấp giấy chứng nhận quyền sử dụng theo quyết định của Chủ tịch UBND tỉnh là 20.000.000 đồng/m2.

Lời giải:

Theo quy định hiện hành tại Nghị định 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất và Thông tư hướng dẫn số 117/2004/TT-BTC ngày 7/12/2004 của Bộ Tài chính thì tiền sử dụng đất phải nộp là:

50m2 x 20.000.000 đ x 50% = 500.000.000 đ

Do đó giá tài sản so sánh này phải điều chỉnh chênh lệch về yếu tố pháp lý tăng 500.000.000 đ trước khi đưa vào so sánh.

b) Các điều khoản về tài chính của các giao dịch: phải tương tự nhau, nếu không tương tự phải thực hiện điều chỉnh. Các trường hợp phải điều chỉnh thường gặp là:

- Bán trả làm nhiều lần

+ Trường hợp trả một số tiền cố định theo định kỳ

Ví dụ: một bất động sản so sánh được bán với điều kiện thanh toán lần đầu là 1.000 triệu đồng. Bên mua trả góp hàng năm số tiền là 65.736.850 đồng trong thời hạn 15 năm, trả vào cuối năm, giả sử lãi suất ngân hàng là 10% /năm.

Hệ số trả nợ vay hàng năm:

Giá trị hiện tại của khoản trả góp là:

M = 65.736.850đ x 7,606 = 500.000.000,0 đ

Do đó giá bất động sản so sánh này phải điều chỉnh chênh lệch về yếu tố thanh toán tăng 500.000.000đ. Giá trị thực sự của BĐS này là:

500.000.000 đ + 1.000.000.000 đ = 1.500.000.000.đ

- Hỗ trợ lãi suất vay thế chấp

Ví dụ: Một bất động sản so sánh được bán với giá 800.000.000 đồng, trong đó bên bán hỗ trợ cho người mua (dưới hình thức cho vay) một khoản tiền là 640.000.000 đồng với mức lãi suất 8% trong khi lãi suất trên thị trường là 10%, thời hạn của hợp đồng vay là 15 năm.

Số tiền phải trả hàng năm theo lãi suất 8%:

640.000.000đ x 0,1168295 = 74.770.880 đ

Cũng số tiền phải trả hàng năm này nếu quy lại thành số tiền cho vay theo lãi suất 10%, thời hạn 15 năm sẽ là:

74.770.880 đ x 7,606 = 568.713.590 đ

Vậy giá trị thực của thương vụ bán này là:

(800.000.000 đ - 640.000.000 đ ) + 568.713.590 đ = 728,713.590 đ

c) Điều chỉnh giá theo thời hạn giao đất:

Ví dụ: Một lô đất được chọn làm tài sản so sánh có thời hạn giao đất là 50 năm. Tại thời điểm thẩm định giá, mức giá giao dịch phổ biến là 20 tr đ/m2. Tìm mức giá đưa vào so sánh.

Theo quy định tại Nghị định 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất và Thông tư hướng dẫn số 117/2004/TT-BTC ngày 7/12/2004 của Bộ Tài chính thì dự án có thời hạn sử dụng đất dưới 70 năm thì giảm thu tiền sử dụng đất của mỗi năm không được giao đất sử dụng là 1,2% của mức thu 70 năm, theo công thức sau:

Tiền sử dụng đất của thời hạn giao đất (n năm)

=

Tiền sử dụng đất của thời hạn 70 năm

-

[

Tiền sử dụng đất của thời hạn 70 năm

x (70 - n) x 1,2% ]

Do đó trước khi đưa vào so sánh cần điều chỉnh giá thửa đất so sánh theo tiền sử dụng đất tương ứng với thời hạn 50 năm.

Áp dụng công thức trên, tiền sử dụng đất của thời hạn 50 năm như sau:

Tiền sử dụng đất của thời hạn giao đất 50 năm | = | 20.000.000,0đ | - | [20.000.000,0đ x (70 - 50) x 1,2% ]
 | = | 15.200.000,0đ |  |

Tiền sử dụng đất của thời hạn giao đất 50 năm bằng 15.200.000đ/m2 là mức giá đưa vào so sánh.

d) Tính chất của các giao dịch: phải là giao dịch giữa bên mua, bên bán độc lập (không ràng buộc), tự nguyện, có khả năng tiếp cận thông tin về tài sản như nhau và không bị sức ép từ bên ngoài. Nếu tính chất giao dịch của tài sản dự kiến đưa vào so sánh không đáp ứng yêu cầu trên thì cần phải loại bỏ khỏi diện so sánh, tìm một tài sản khác đáp ứng yêu cầu trên.

đ) Chi phí phải bỏ ra ngay sau khi mua.

Nếu có chi phí này phát sinh thì phải cộng vào mức giá giao dịch thành công.

e) Giá trị tài sản không phải bất động sản.

Trong trường hợp phát sinh việc bán kèm các tài sản không phải bất động sản thì phải xem xét loại trừ hoặc cộng giá trị các tài sản này vào giá bán tùy thuộc vào trường hợp này thuộc tài sản so sánh hay tài sản thẩm định giá.

g) Tình hình thị trường lúc giao dịch.

Tình hình thị trường lúc giao dịch của tài sản cần thẩm định giá và các tài sản so sánh phải tương tự nhau. Nếu có biến động giá phải thực hiện việc điều chỉnh. Tỷ lệ điều chỉnh biến động giá phải căn cứ vào điều tra trên thị trường.

Ví dụ:

Giao dịch 1 – Mua vào tháng 3/2007 với giá 1,5 tỷ đồng; bán lại vào 7/2008 1,62 tỷ đồng: tăng 10,8 %, khoảng 0,68% /tháng.

Giao dịch 2 – Mua vào tháng 4/2007 với giá 1,535 tỷ đồng; bán lại vào tháng 2/2008 giá 1,642 tỷ đồng: tăng 7,0%, khoảng 0,70 % /tháng.

Giao dịch 3 – Mua vào tháng 10/2007 với giá 1,480 tỷ đồng; bán lại vào tháng 2/2008 giá 1,520 tỷ đồng: tăng 2,7%, khoảng 0,67% /tháng.

Kết luận: tỷ lệ tăng giá bình quân hàng tháng: 0,68%

h) Địa điểm, địa thế: khoảng cách đến chợ, siêu thị, trường học, bệnh viện, công viên, bến xe bus…

Việc điều chỉnh sự chênh lệch về yếu tố địa điểm cần quy đổi thành chênh lệch về thời gian hoặc chi phí phát sinh liên quan đến việc đi lại, căn cứ vào chứng cứ thu thập từ thị trường.

i) Các đặc điểm tự nhiên: hình dáng, chiều rộng mặt tiền, chiều sâu lô đất, hướng...

Việc điều chỉnh sự chênh lệch về đặc điểm tự nhiên cần quy đổi thành chênh lệch về giá giao dịch trên thị trường hoặc chi phí phát sinh để khắc phục điểm bất lợi, căn cứ vào chứng cứ thu thập từ thị trường.

k) Qui hoạch

Khi xem xét so sánh giá bán của các bất động sản cần chú ý đến bất động sản cần thẩm định giá với các bất động sản đối chiếu so sánh có đồng dạng với nhau về mặt quy hoạch của khu vực hay không.

l) Đặc điểm tài sản trên đất (ngôi nhà chính và các hạng mục xây dựng khác như gara, nhà phụ, đường đi, các bức tường xây, hàng rào, phong cảnh và bãi cỏ, cây cối và vườn,… ).

Các công trình xây dựng trên đất là một bộ phận quan trọng cấu thành bất động sản và đóng góp vào chi phí hình thành, tính hữu dụng, tính thẩm mỹ của bất động sản do đó khi xem xét so sánh giá trị của các bất động sản cần phải chú ý xem xét tỉ mỉ yếu tố này. Điều chỉnh yếu tố này theo số tiền tuyệt đối.

1.2 Cửa hàng, chợ, siêu thị, khu thương mại

- Giá bán, thuê,

- Vị trí, khả năng sinh lời,

- Thời gian kinh doanh (một buổi hay cả ngày),

- Chiều rộng mặt tiền,

- Điều kiện bán, thuê mướn mặt bằng,

- Điều kiện giao nhận và phân phối hàng hóa (chỗ đỗ ô tô, xe máy, bãi xếp dỡ hàng hóa),

- Sự phù hợp của thiết kế với công năng làm nơi bán hàng của công trình,

- Hệ thống phòng chống cháy nổ, lối thoát hiểm,

- Dịch vụ vệ sinh, thu gom rác,

- Sự thuận tiện cho người mua hàng,

- Các yếu tố khác.

1.3 Văn phòng

- Giá thuê,

- Diện tích sử dụng,

- Địa điểm, vị trí,

- Hệ thống điều hòa nhiệt độ, phòng cháy chữa cháy,

- Hệ thống thông tin, liên lạc,

- Hệ thống ánh sáng,

- Sự phù hợp của thiết kế với công năng làm văn phòng của công trình,

- Cầu thang máy, lối thoát hiểm,

- Dịch vụ vệ sinh, môi trường,

- Hệ thống bảo đảm an ninh,

- Chi phí và mức độ sẵn có dịch vụ quản lý, duy tu,

- Chất lượng quản lý,

- Điều kiện bán, thuê mướn,

- Các yếu tố khác.

1.4 Bất động sản công nghiệp

- Địa điểm, vị trí,

- Giá thuê,

- Các dịch vụ cấp và thoát nước, cung cấp điện, khí hóa lỏng, điện thoại, viễn thông, xử lý nước thải,

- Mức độ thuận lợi hay khó khăn của hệ thống giao thông nội bộ phục vụ cung cấp vật tư, giao nhận hàng hóa,

- Hệ thống giao thông nối liền với cảng, ga tàu hỏa, ga hàng không, khu dân cư,

- Đảm bảo ánh sáng tự nhiên,

- Địa hình đất,

- Tình trạng trật tự, trị an khu vực,

- Các phương tiện chống cháy nổ, hệ thống vệ sinh và thông gió, thoát hiểm,

- Sự phù hợp của thiết kế xây dựng với mục đích và loại hình sản xuất, kinh doanh,

- Sự sẵn có các nguồn lao động của địa phương và các vùng lân cận,

- Hệ thống nhà ăn, phúc lợi xã hội và bãi đỗ ô tô,

- Các yếu tố khác.

1.5 Trang trại

- Đất đai, mặt nước,

- Đặc tính pháp lý,

- Vị trí,

- Địa hình (dốc, bằng phẳng),

- Khí hậu và lượng mưa,

- Quy mô trang trại,

- Năng suất,

- Hệ thống tưới, tiêu,

- Đường vào và ra,

- Hàng rào và cổng,

- Đường nước và điện,

- Nhà cửa,

- Loại, hạng, tình trạng và đặc điểm của công trình xây dựng phục vụ trang trại,

- Các yếu tố khác.

2. Động sản: (tàu thuyền, phương tiện vận tải, máy, thiết bị…)

a) Các thông số đặc trưng kinh tế kỹ thuật cơ bản nhất của loại máy, thiết bị.

- Đối với máy, thiết bị cần chú ý các thông số cơ bản: cấu tạo máy, thiết bị , công suất, năng suất, khả năng gia công, kích thước vật gia công, sức chứa, mức tiêu hao nhiên liệu, …

- Đối với phương tiện vận tải cần chú ý các thông số cơ bản: loại hình, công suất máy, mức tiêu hao nhiên liệu, trọng tải, trang bị kèm theo, tiện nghi nội thất…

b) Điều kiện bán: chế độ bảo trì, bảo hành, hướng dẫn sử dụng, lắp ráp, thiết bị kèm theo...

Phụ lục số 02

Phân tích và điều chỉnh theo yếu tố so sánh định lượng

và yếu tố so sánh định tính

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

(Kèm theo Tiêu chuẩn số 07 - TĐGVN 07)

1 . Điều chỉnh khi phân tích yếu tố so sánh định lượng

Yếu tố so sánh | Tài sản thẩm định giá | Tài sản so sánh A | Tài sản so sánh B | Tài sản so sánh C | Tài sản so sánh D | Tài sản so sánh E
Giá bán |  | 670 tr | 750 tr | 565 tr | 700 tr | 532 tr
1. Pháp lý | Sở hữu | Sở hữu | Sở hữu | Sở hữu | Sở hữu | Sở hữu
2. Điều kiện tài chính | Thị trường | Ưu đãi | Ưu đãi | Thị trường | Thị trường | Thị trường
Mức điều chỉnh |  | - 50 tr | - 50 tr |  |  |
Giá điều chỉnh |  | 620 tr | 700 tr | 565 tr | 700 tr | 532 tr
3. Điều kiện bán | Khách quan | Khách quan | Khách quan | Khách quan | Khách quan | Khách quan
Mức điều chỉnh |  |  |  |  |  |
4. Điều kiện thị trường |  | - 3 tuần | - 1 tháng | - 1 năm | - 1 năm | - 1 năm
Tỷ lệ điều chỉnh |  |  |  | + 10% | + 10% | + 10%
Mức điều chỉnh |  |  |  | + 56,5 |  |
Giá điều chỉnh |  | 620 tr | 700 tr | 621,5 tr | 770 tr | 585,2 tr
5. Đặc điểm tài sản 5. Đặc điểm tài sản |  |  |  |  |  |
a) Vị trí |  | Tương đồng | Tương đồng | Tương đồng | Tương đồng | Tương đồng
Mức điều chỉnh |  |  |  |  |  |
b) Kích thước (m2) | 930 | 930 | 1.110 | 930 | 1.110 | 930
Mức điều chỉnh |  |  | - 80 tr |  | - 80 tr |
c) Garage | Không | Garage 2 xe | Garage 2 xe | Garage 2 xe | Garage 2 xe | Không
Mức điều chỉnh |  | - 36 tr | - 36 tr | - 36 tr | - 36 tr |
d) Tầng hầm | Có | Không | Không | Không | Có | Không
Mức điều chỉnh |  | + 70 tr | + 70 tr | + 70 tr |  | + 70 tr
Giá điều chỉnh cuối cùng |  | 654 tr | 654 tr | 655,5 tr | 654,0 tr | 655,2 tr
Thống nhất mức giá chỉ dẫn
- Số lần điều chỉnh |  | 2 | 4 | 3 | 3 | 2
- Điều chỉnh thuần |  | 16 tr | 96 tr | 90,5 tr | 46 tr | 123,2 tr
Tỷ lệ |  | 2,38% | 12,8% | 16,02% | 6,57% | 23,16%
- Điều chỉnh gộp |  | 156 tr | 236 tr | 162,5 tr | 186 tr | 123,2 tr
Tỷ lệ |  | 23,28% | 31,46% | 28,76 % | 26,57 % | 23,16%

2 . Điều chỉnh khi phân tích yếu tố so sánh theo định tính

Yếu tố so sánh | Tài sản thẩm định giá | Tài sản so sánh AA | Tài sản so sánh BB | Tài sản so sánh CC | Tài sản so sánh DD | Tài sản so sánh EE
Giá bán (trđ) |  | 29.300,0 | 21.200,0 | 24.600,0 | 21.600,0 | 24.700,0
Diện tích |  | 349 m2 | 276 m2 | 300 m2 | 248 m2 | 314 m2
Giá bán /m2 (trđ) |  | 84,0 | 76,8 | 82,0 | 87,0 | 78,6
1. Vị trí | Tr. bình | Tốt hơn | Kém hơn | Trung bình | Tốt hơn | Kém hơn
Mức điều chỉnh |  | - | + | 0 | - | +
2. Giá thuê trung bình | 135,63 | 137,78 | 127,01 | 135.63 | 139,93 | 123,40
Mức điều chỉnh |  |  | + |  |  | +
3. DT cho thuê /DTXD | 88% | 94% | 93% | 92% | 89% | 89%
Mức điều chỉnh |  | - | - | - |  |
4. Tỷ lệ cho thuê | 90% | 87% | 85% | 90% | 95% | 90%
Mức điều chỉnh |  | + | + |  | - |
5. Tỷ lệ chi phí | Thị trường | Thị trường | Thị trường | Cao hơn | Thị trường | Thị trường
Mức điều chỉnh |  |  |  | - |  |
6. Bãi đâu xe | Tốt | Tốt | Tốt | Tốt | Thấp hơn | Tốt
Mức điều chỉnh |  |  |  |  | + |
Tổng điều chỉnh thuần |  | Âm (-) | Dương (+) | Âm (-) | Âm (-) | Dương (+)

So sánh DD 87,0 trđ/m2 Âm (-)

So sánh AA 84,0 trđ/m2 Âm (-)

So sánh CC 82,0 trđ/m2 Âm (-)

So sánh EE 78,6 trđ/m2 Dương (+)

So sánh BB 76,8 trđ/m2 Dương (+)

Mức giá của tài sản cần thẩm định giá nằm ở khoảng giữa từ dương (+) chuyển sang âm (-) là 80,5 trđ/m2

Phụ lục số 03

Ví dụ về áp dụng phương pháp so sánh

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

(Kèm theo Tiêu chuẩn số 07 - TĐGVN 07)

Ví dụ 1:

Tài sản cần thẩm định giá là một thửa đất xây dựng nhà ở dân cư có diện tích 56m2 tại phường A thành phố X. Qua thu thập thông tin trong vòng 01 năm so với ngày thẩm định giá ở khu vực này (thuộc phường A và phường lân cận) có 3 thửa đất giao dịch thành công và có các yếu tố so sánh gần tương tự với thửa đất cần thẩm định giá. Cụ thể như sau:

TT | Yếu tố so sánh | Thửa đất cần thẩm định giá | Thửa đất so sánh 1 | Thửa đất so sánh 2 | Thửa đất so sánh 3
1 | Giá bán | Chưa biết, cần thẩm định giá | 1,1 tỷ đ | 980 triệu đ | 1,35 tỷ đ
2 | Tổng diện tích | 56m2 | 50m2 | 49 m2 | 60m2
3 | Giá bán/m2 | Chưa biết, cần thẩm định giá | 22 triệuđ/m2 | 20 triệuđ/m2 | 22,5 triệu đ/m2
4 | Tình trạng pháp lý | Đã cấp sổ đỏ | Chưa hợp thức hóa quyền sử dụng đất | Đã cấp sổ đỏ | Đã cấp sổ đỏ
5 | Lợi thế kinh doanh | Mặt ngõ 10m | Mặt ngõ 10 m | Mặt ngõ 8m | Giáp 2 mặt ngõ 8 m
6 | Cơ sở hạ tầng | Điện ổn định, cấp nước tốt; thoát nước kém, hay bị ngập khi mưa to | Điện ổn định, cấp và thoát nước tốt | Điện ổn định, cấp và thoát nước tốt | Điện ổn định, cấp và thoát nước tốt
7 | Hướng | Tây | Đông | Đông Nam | Bắc
8 | Cảnh quan | Nhìn ra khu đông dân cư | Nhìn ra khu đông dân cư | Nhìn ra khu đông dân cư | Nhìn ra công viên
9 | Điều kiện thanh toán | Thanh toán tiền mặt ngay 1 lần khi mua | Thanh toán tiền mặt làm 2 lần, 60% ngay khi mua, 40% sau đó 1 năm | Thanh toán tiền mặt ngay 1 lần khi mua | Thanh toán tiền mặt ngay 1 lần khi mua

Ngoài ra, qua điều tra thị trường, thu thập được các thông tin như sau:

- Chi phí hợp thức hóa quyền sử dụng đất thửa đất so sánh 1 là 1 triệu đ/m2.

- Giá đất mặt ngõ 10m cao hơn mặt ngõ 8m 10%, kém hơn 2 mặt ngõ 8m 5%.

- Giá đất nhìn ra công viên cao hơn giá đất nhìn ra khu dân cư 5%.

- Giá đất khu vực thoát nước tốt cao hơn khu vực thoát nước kém 10%.

- Giá đất của thửa đất nằm ở hướng Tây và hướng Bắc như nhau, nhưng kém hơn thửa đất nằm ở hướng Đông 5% và kém hơn thửa đất nằm ở hướng Đông Nam 10%.

- Lãi suất tiền vay ngân hàng kỳ hạn 1 năm là 20%/ năm.

Lời giải:

1/ Phân tích thông tin thu thập

- Giá đất mặt ngõ 10 m cao hơn mặt ngõ 8m 10%, kém hơn 2 mặt ngõ 8m là 5%, điều này cho thấy: ngõ 10m có tỷ lệ 100%; ngõ 8m là 90%, 2 mặt ngõ 8m là 105%. Tài sản thẩm định ở ngõ 10m, mức điều chỉnh cho tài sản 2 và 3 như sau:

Tài sản so sánh 2 ở ngõ 8m: (100% - 90%) / 90% = + 11,11%

Tài sản so sánh 3 ở 2 mặt ngõ 8m: (100% - 105%)/105% = - 4,76%

- Giá đất nhìn ra công viên cao hơn giá đất nhìn ra khu dân cư 5%, điều này cho thấy nhìn ra công viên bằng 1,05 lần nhìn ra khu dân cư. Tài sản thẩm định nhìn ra khu dân cư nên sẽ bằng tài sản so sánh chia cho 1,05 lần. Mức điều chỉnh là: (100% - 105%) / 105% = - 4,76%

- Giá đất khu vực thoát nước tốt cao hơn khu vực thoát nước kém 10%,điều này cho thấy khu vực thoát nước tốt bằng 1,1 lần khu vực thoát nước kém. Tài sản thẩm định nằm ở khu vực thoát nước kém nên sẽ bằng tài sản so sánh chia cho 1,1 lần. Mức điều chỉnh là (100% - 110%) / 110% = 9,09%.

- Giá đất nằm ở hướng Tây và hướng Bắc như nhau, nhưng kém thửa đất nằm ở hướng Đông 5% và kém hơn thửa đất nằm ở hướng Đông Nam 10%, điều này cho thấy: giá đất hướng Tây và Bắc là 90%, hướng Đông là 95% và hướng Đông Nam là 100% . Tài sản thẩm định nằm ở hướng tây nên có tỷ lệ là 90%. Mức điều chỉnh là:

Điều chỉnh cho tài sản nằm hướng Đông: (90% - 95%) / 95% = - 5,26%

Điều chỉnh cho tài sản hướng Đông Nam: (90% -100%) / 100% = - 10%

2/ Bảng so sánh và điều chỉnh số liệu (Market data grid)

Từ các thông tin nêu trên thực hiện việc điều chỉnh giá đất của các thửa đất so sánh:

TT

Yếu tố so sánh

Thửa đất

cần thẩm định giá

Thửa đất

so sánh 1

Thửa đất

so sánh 2

Thửa đất

so sánh 3

A

Giá bán

Chưa biết, cần thẩm định giá

1,1 tỷ đ

980 triệu đ

1,35 tỷ đ

B

Tổng diện tích

56m2

50m2

49 m2

60 m2

C

Giá bán/m2

Chưa biết

22 triệu đ/m2

20 triệu đ/m2

22,5triệu đ/m2

D

Điều chỉnh theo các yếu tố so sánh

D1

Điều kiện

thanh toán

Trả ngay

Thanh toán 2 lần

Không điều chỉnh

Không điều chỉnh

Tỷ lệ điều chỉnh

- 0.07

Mức điều chỉnh

- 1,47 trđ

Giá sau điều chỉnh

20,53 tr đ/m2

D2

Tình trạng

pháp lý

Đã cấp sổ đỏ

Chưa sổ đỏ

- 20 triệu đ/m2

22,5 triệu đ/m2

Mức điều chỉnh

+ 1 triệu đ/m2

Giá sau điều chỉnh

21,53 triệu đ/m2

D3

Vị trí (Lợi thế

kinh doanh)

Ngõ 10m

Ngõ 10m

Ngõ 8m

2 mặt ngõ 8 m

Tỷ lệ

100%

100%

90%

105%

Tỷ lệ điều chỉnh

11.11%

- 4.76%

Mức điều chỉnh

+ 2,22 tr đ

- 1,07 tr đ

D4

Cơ sở hạ tầng

Bị ngập khi mưa

Tốt

Tốt

Tốt

Tỷ lệ

100%

110%

110%

110%

Tỷ lệ điều chỉnh

- 9,09%

- 9,09%

- 9,09%

Mức điều chỉnh

- 1,92 trđ/m2

- 1,92 trđ/m2

- 1,92 trđ/m2

D5

Hướng

Tây

Đông

Đông Nam

Bắc

Tỷ lệ

90%

95%

100%

90%

Tỷ lệ điều chỉnh

- 5,26%

- 10,0%

Mức điều chỉnh

-1,08 trđ/m2

-2,0 trđ/m2

D6

Cảnh quan

Nhìn ra dân cư

Dân cư

Dân cư

Công viên

Tỷ lệ

100%

100%

100%

105%

Tỷ lệ điều chỉnh

- 4,76%

Mức điều chỉnh

- 1,07 tr đ

E

Mức giá chỉ dẫn/m2

17,50 tr đ/m2

18,4 tr đ/m2

18,31 trđ/m2

G

Thống nhất mức giá chỉ dẫn

Số lần điều chỉnh

4

3

3

Số điều chỉnh thuần (tr đ)

4,40

1,60

4,19

Số điều chỉnh tuyệt đối

5,50

6,04

4,19

So sánh 2 và 3 có số lần điều chỉnh ít nhất (3), số điều chỉnh thuần của bất động sản 2 là 1,6 triệu đồng và điều chỉnh gộp là 6,04 triệu đồng. So sánh 3 có điều chỉnh thuần và điều chỉnh gộp đều là 4,19 trđ, thấp hơn so sánh 2 nên thẩm định viên chọn so sánh 3 làm mức giá chỉ dẫn cho tài sản thẩm định.

Đơn giá đất / m2 ước tính cho thẩm định thẩm định là 18,31 trđ/m2

Giá thị trường của lô đất cần thẩm định giá: 18,31 trđ x 56m2 = 1.025,45 trđ

Làm tròn: 1.025 triệu đồng (Một tỷ không trăm hai mươi lăm triệu đồng)

Ví dụ 2

Bất động sản (BĐS) cần thẩm định giá là một căn hộ có diện tích 56m2 nằm ở tầng 3 của một chung cư 5 tầng. Chung cư này được xây dựng xong và đưa vào sử dụng cách đây 2 năm.

Qua thu thập thông tin trong vòng 12 tháng so với ngày thẩm định giá ở khu vực này có 5 BĐS giao dịch thành như sau:

- BĐS 1 nằm ở ngay tầng trệt ở chung cư này có diện tích 84m2 và trang trí nội thất tốt hơn BĐS cần thẩm định giá 20 triệu đồng, được bán với giá 692 triệu đồng.

- BĐS 2 nằm ở lô chung cư cách đó 30 m và cùng nằm trong cụm chung cư này cũng là chung cư 5 tầng và đưa vào sử dụng cách đây 2 năm, nhưng vị trí thuận lợi hơn, có diện tích 70m2 nằm ở tầng 3 trang trí nội thất tốt hơn BĐS cần thẩm định giá 10 triệu đồng, được bán với giá 360 triệu đồng.

- BĐS 3 nằm ở tầng trệt cùng lô chung cư với BĐS 2 có diện tích 84m2 trang trí nội thất tốt hơn BĐS cần thẩm định giá 20 triệu đồng, được bán với giá 717,2 triệu đồng.

- BĐS 4 nằm ở lô chung cư cách chung cư có căn hộ cần thẩm định giá 150 m, vị trí kém thuận lợi hơn, cũng là chung cư 5 tầng và đưa vào sử dụng cách đây 2 năm có diện tích 42m2, nằm ở tầng 3, trang trí nội thất tương tự bất động sản cần thẩm định giá, được bán với giá 189 triệu đồng.

- BĐS 5 nằm ngay tầng trệt của BĐS 4 có diện tích 70m2, trang trí nội thất tương tự BĐS 4 được bán với giá 525 triệu đồng.

Qua so sánh cho thấy các BĐS so sánh và BĐS cần thẩm định giá có các yếu tố khác nhau cơ bản sau: vị trí các tầng, trang trí nội thất, vị trí chung cư.

Lời giải:

Trước hết điều chỉnh sự khác nhau về trang trí nội thất.

* Ước tính giá bán BĐS 1 sau khi điều chỉnh sự khác biệt về trang trí nội thất so với BĐS cần thẩm định giá:

692 trđ – 20 trđ = 672 trđ

Đơn giá bán BĐS 1 sau khi điều chỉnh sự khác biệt về trang trí nội thất:

672 trđ/ 84m2 = 8 trđ/m2

* Ước tính giá bán BĐS 2 sau khi điều chỉnh sự khác biệt về trang trí nội thất so với BDS cần thẩm định giá:

360 trđ -10 trđ = 350 trđ

Đơn giá bán BĐS 2 sau khi điều chỉnh sự khác biệt về trang trí nội thất:

350 trđ / 70m2 = 5trđ/m2

* Ước tính giá bán BĐS 3 sau khi điều chỉnh sự khác biệt về trang trí nội thất so với BĐS cần thẩm định giá:

717,2 trđ – 20trđ = 697,2 trđ

Đơn giá bán BĐS 3 sau khi điều chỉnh sự khác biệt về trang trí nội thất:

697,2 trđ/ 84m2 = 8,3 trđ/m2

* Đơn giá bán BĐS 4

189 trđ/ 42m2 = 4,5 trđ/m2

* Đơn giá bán BĐS 5

525 trđ/ 70m2 = 7,5 trđ/m2

Qua đối chiếu vị trí các tầng và vị trí chung cư cho thấy:

- BĐS cần thẩm định giá, BĐS 2, BĐS 4 cùng nằm ở tầng 3.

- BĐS 1, BĐS 3, BĐS 5 cùng nằm ở tầng trệt.

- BĐS cần thẩm định và BĐS 1 cùng nằm ở 1 chung cư.

- BĐS 2 và BĐS 3 cùng nằm ở 1 chung cư.

- BĐS 4 và BĐS 5 cùng nằm ở 1 chung cư.

Qua so sánh đơn giá bán giữa BĐS 2 và BĐS 3, giữa BĐS 4 và BĐS 5 cho thấy:

Đơn giá bán:

Do vậy có thể ước tính đơn giá bán căn hộ ở tầng 3 bằng khoảng 60% đơn giá bán căn hộ tầng trệt.

Từ đó ước tính đơn giá bán căn hộ cần thẩm định giá bằng khoảng 60% đơn giá bán của BĐS1.

Giá thị trường của BĐS cần thẩm định giá là:

8trđ/m2 x 60% x 56m2 = 268 triệu đồng

Ví dụ 3

Tài sản cần thẩm định giá là một lô hàng 80 máy bơm nước do Đài Loan sản xuất năm 2006, công suất bơm: 10m3/ giờ, độ cao cột nước đẩy: 15m, chất lượng còn lại: 85%, mục đích thẩm định giá là đưa ra bán trên thị trường.

Qua thu thập thông tin trên thị trường có các thông tin vào thời điểm thẩm định giá như sau :

- Máy bơm nước cùng nhãn mác do Đài Loan sản xuất năm 2006 công suất bơm 10m3/ giờ, độ cao cột nước đẩy 15m, chất lượng mới 100%, giá bán 14.400.000 đ/ cái.

- Máy bơm nước cùng nhãn mác do Đài Loan sản xuất năm 2006 công suất 10m3/giờ, độ cao cột nước đẩy 12m, chất lượng còn lại 85%, giá bán 8.300.000 đ/cái.

- Máy bơm cùng nhãn mác do Đài Loan sản xuất năm 2008 công suất 10m3/giờ, độ cao cột nước đẩy 15m, chất lượng mới 100%, giá bán 13.500.000 đ/cái.

- Giá máy bơm sản xuất năm 2006 bằng 80% giá máy sản xuất năm 2008 cùng đặc tính kỹ thuật;

- Giá máy bơm có độ cao cột nước đẩy 12m bằng 80% giá máy bơm cùng công suất có độ cao cột nước 15m;

- Giá máy bơm chất lượng còn lại 85% bằng 80% giá máy cùng năm sản xuất, cùng đặc trưng kỹ thuật có chất lượng 100%.

Lời giải:

- Đối chiếu máy bơm cần thẩm định giá và các máy bơm so sánh

Yếu tố so sánh

Máy bơm cần thẩm định giá

Máy bơm

so sánh 1

Máy bơm

so sánh 2

Máy bơm

so sánh 3

Năm sản xuất

2006

2006

2006

2008

- Chất lượng

85%

100%

85%

100%

- Độ cao cột nước

độ cao 15m

độ cao 15m

độ cao 12m

độ cao15m

- Công suất

10m3/giờ,

10m3/giờ,

10m3/giờ,

10m3/giờ,

Giá bán

Cần xác định

14.400.000 đ

8.300.000 đ

13.500.000 đ

- Căn cứ vào các thông tin trên thị trường tiến hành điều chỉnh giá bán các máy thiết bị so sánh như sau:

Yếu tố so sánh

Máy bơm cần thẩm định giá

Máy bơm

so sánh 1

Máy bơm

so sánh 2

Máy bơm

so sánh 3

Giá bán

14.400.000 đ

8.300.000 đ

13.500.000 đ

Năm sản xuất

0

0

- 20%

Chất lượng

- 20%

0

100%

Độ cao cột nước

0%

+ 25%

0

Công suất

0%

0%

0%

Tổng mức điều chỉnh

- 20%

+ 25%

- 20%

Giá điều chỉnh (mức giá chỉ dẫn)

11.520.000đ

10.375.000đ

10.800.000đ

Từ các mức giá sau khi điều chỉnh (giá chỉ dẫn) của các máy bơm so sánh có thể ước tính giá trị thị trường của máy bơm cần thẩm định giá bằng bình quân giá đã điều chỉnh của 3 tài sản so sánh trên :

=10.898.000đ

Giá trị thị trường của máy bơm cần thẩm định giá: 10.900.000 đ/cái (làm tròn).

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 08

Phương pháp chi phí

(Ký hiệu: TĐGVN 08)

(Ban hành kèm theo Quyết định số 129/ 2008/QĐ-BTC

ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01 - Mục đích của tiêu chuẩn này là quy định phương pháp chi phí và hướng dẫn thực hiện phương pháp trong quá trình thẩm định giá tài sản.

02 - Phạm vi áp dụng: Doanh nghiệp thẩm định giá và thẩm định viên về giá phải tuân thủ những quy định của tiêu chuẩn này trong quá trình thẩm định giá tài sản.

Khách hàng và bên thứ ba sử dụng chứng thư thẩm định giá có trách nhiệm tuân thủ quy định của tiêu chuẩn này để việc hợp tác giữa các bên trong quá trình thẩm định giá tài sản đạt hiệu quả cao nhất.

03 - Các thuật ngữ trong tiêu chuẩn này được hiểu như sau:

Chi phí là số tiền cần thiết đã chi ra để mua, sản xuất, chế tạo hoặc xây dựng nên tài sản.

Phương pháp chi phí là phương pháp thẩm định giá dựa trên cơ sở chi phí tạo ra một tài sản tương tự tài sản cần thẩm định giá để xác định giá trị thị trường của tài sản cần thẩm định giá.

Hao mòn hữu hình là hao mòn vật lý gây ra do các yếu tố tự nhiên (thời tiết, khí hậu…) làm giảm giá trị của tài sản trong quá trình sử dụng.

Hao mòn vô hình là loại hao mòn phát sinh do tiến bộ kỹ thuật, do thay đổi, cải tiến dây chuyền công nghệ hoặc do sự thay đổi nhu cầu của thị trường về sản phẩm, dịch vụ làm giảm giá trị của tài sản trong quá trình sử dụng.

Giá trị hao mòn của tài sản là sự giảm dần giá trị sử dụng và giá trị của tài sản do tham gia vào hoạt động sản xuất kinh doanh, do được sử dụng theo mục đích sử dụng của tài sản, do bào mòn của các yếu tố tự nhiên, do tiến bộ kỹ thuật… trong quá trình hoạt động của tài sản.

Giá trị hao mòn luỹ kế của tài sản là tổng mức giảm giá của tài sản gây ra do hao mòn hữu hình và hao mòn vô hình, tính đến thời điểm cần thẩm định giá.

Tuổi đời kinh tế là thời gian sử dụng tài sản tối đa xét về hiệu quả kinh tế:

- Tuổi đời kinh tế của máy, thiết bị là số năm dự tính sử dụng máy, thiết bị vào hoạt động sản xuất, kinh doanh theo quy định hiện hành, ở điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản.

- Tuổi đời kinh tế của bất động sản là số năm công trình kiến trúc trên đất đóng góp làm tăng giá trị của toàn bộ bất động sản.

Tuổi đời kinh tế còn lại là thời gian sử dụng còn lại của tài sản phát huy được hiệu quả.

Tuổi đời thực tế là số năm đã trôi qua tính từ khi hoàn thành sản xuất, chế tạo, xây dựng tài sản mới 100% đưa vào sử dụng đến thời điểm cần thẩm định giá.

Tuổi đời hiệu quả là số năm mà tài sản được sử dụng thực tế phát huy được tác dụng và mang lại hiệu quả trong sử dụng. Tuổi đời hiệu quả có thể ngắn hơn hoặc dài hơn tuổi đời thực tế của tài sản tùy thuộc vào tình trạng duy tu, bảo dưỡng, sửa chữa tài sản. Cụ thể:

Tuổi đời hiệu quả ngắn hơn tuổi đời thực tế của tài sản nếu chủ tài sản tiến hành bảo dưỡng, nâng cấp, duy tu, sửa chữa tài sản theo đúng định kỳ, đúng quy trình.

Tuổi đời hiệu quả dài hơn tuổi đời thực tế của tài sản nếu chủ tài sản không tiến hành bảo dưỡng, nâng cấp, duy tu, sửa chữa tài sản theo đúng định kỳ, đúng quy trình.

Lợi nhuận nhà thầu là sự chênh lệch giữa giá trị thị trường của công trình trừ đi (-) tổng chi phí (bao gồm chi phí trực tiếp và chi phí gián tiếp), trừ đi (-) các khoản thuế, phí phải nộp theo quy định của pháp luật.

Chi phí tái tạo là chi phí hiện hành để xây dựng, sản xuất hay chế tạo tài sản thay thế giống nguyên mẫu với tài sản cần thẩm định giá, bao gồm cả những điểm đã lỗi thời, lạc hậu của tài sản cần thẩm định giá. Chi phí tái tạo được tính căn cứ vào khối lượng nguyên nhiên vật liệu đã được sử dụng theo đúng nguyên bản nhân (x) giá tại thời điểm cần thẩm định.

Chi phí thay thế là chi phí hiện hành để xây dựng, sản xuất hay chế tạo tài sản thay thế tài sản cần thẩm định giá, có loại trừ các bộ phận có chức năng lỗi thời, nhưng có tính đến tiến bộ khoa học, công nghệ tại thời điểm cần thẩm định giá để tạo ra sản phẩm thay thế có tính năng ưu việt hơn so với tài sản cần thẩm định giá. Chi phí thay thế được tính căn cứ vào khối lượng nguyên nhiên vật liệu có thể thay thế nhân (x) giá tại thời điểm thẩm định.

NỘI DUNG TIÊU CHUẨN

04 - Phương pháp chi phí chủ yếu được áp dụng trong:

- Thẩm định giá những tài sản có mục đích sử dụng đặc biệt; những tài sản chuyên dùng, những tài sản không đủ thông tin để áp dụng phương pháp so sánh.

- Thẩm định giá tài sản phục vụ mục đích bảo hiểm; tính toán mức tiền hỗ trợ, bồi thường khi Nhà nước giải tỏa, đền bù.

- Kiểm tra kết quả các phương pháp thẩm định giá khác.

05 - Các bước tiến hành thẩm định giá theo phương pháp chi phí:

a) Đối với bất động sản

Bước 1: Ước tính riêng giá trị của lô đất thuộc bất động sản bằng cách coi đó là đất trống đang được sử dụng trong điều kiện tốt nhất và hiệu quả nhất theo nguyên tắc xác định giá đất quy định tại Luật Đất đai và các phương pháp xác định giá đất theo quy định của Chính phủ và hướng dẫn của các Bộ, ngành có liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Bước 2: Ước tính chi phí hiện tại để xây dựng mới, để tái tạo, thay thế công trình xây dựng hiện có trên đất, bao gồm cả lợi nhuận cho nhà thầu và thuế, phí phải nộp theo quy định của pháp luật.

Bước 3: Xác định hao mòn và ước tính giá trị hao mòn lũy kế (mức độ giảm giá) của công trình xây dựng hiện có trên đất.

Bước 4: Ước tính giá trị của công trình xây dựng bằng cách trừ giá trị hao mòn lũy kế (mức giảm giá) khỏi chi phí xây dựng mới hiện hành của công trình.

Bước 5: Ước tính giá trị của bất động sản cần thẩm định giá bằng cách cộng (+) kết quả bước 1 và kết quả bước 4.

b) Đối với máy, thiết bị

Bước 1: Đánh giá toàn diện về tình trạng máy, thiết bị cần thẩm định giá.

Bước 2: Ước tính chi phí tái tạo hoặc chi phí thay thế để sản xuất và đưa máy, thiết bị vào sử dụng, bao gồm cả lợi nhuận cho nhà sản xuất, thuế, phí phải nộp theo quy định của pháp luật.

Bước 3: Ước tính hao mòn hữu hình, hao mòn vô hình và giá trị hao mòn lũy kế của máy, thiết bị.

Bước 4: Ước tính giá trị của máy, thiết bị bằng cách lấy kết quả bước 2 trừ (-) kết quả bước 3.

06 - Tính toán chi phí sản xuất, chế tạo hoặc xây dựng nên tài sản

a) Đối với công trình xây dựng

- Chi phí xây dựng công trình bao gồm:

+ Các chi phí trực tiếp, bao gồm: các chi phí nguyên vật liệu, nhân công, chi phí sử dụng máy thi công, các chi phí trực tiếp khác

+ Các chi phí chung, bao gồm: chi phí phục vụ thi công, chi phí điều hành sản xuất tại công trường, chi phí quản lý của doanh nghiệp, các chi phí gián tiếp khác.

+ Lợi nhuận, các khoản thuế, phí phải nộp theo quy định của pháp luật.

Việc tính toán chi phí xây dựng công trình phải căn cứ vào mặt bằng giá giá thị trường của nguyên, nhiên vật liệu tại thời điểm thẩm định giá; các quy định của cơ quan có thẩm quyền về định mức kinh tế kỹ thuật, định mức tiêu hao nguyên, nhiên vật liệu và các hướng dẫn về xác lập đơn giá xây dựng.

- Các phương pháp phổ thông tính chi phí tái tạo hoặc chi phí thay thế công trình xây dựng:

+ Phương pháp so sánh theo đơn vị;

+ Phương pháp ước tính theo hạng mục công trình;

+ Phương pháp khảo sát số lượng (m2 xây dựng, m3 xây dựng…);

Thẩm định viên căn cứ vào loại hình công trình, thông tin có được để lựa chọn phương pháp áp dụng phù hợp.

b) Đối với máy, thiết bị

Việc ước tính chi phí tái tạo hoặc thay thế máy, thiết bị mới cần căn cứ vào định mức tiêu hao nguyên vật liệu, nhân công, mặt bằng giá nguyên vật liệu, nhân công trên thị trường vào thời điểm cần thẩm định giá, các quy định của cơ quan có thẩm quyền về hạch toán chi phí sản xuất.

07- Xác định hao mòn và ước tính giá trị hao mòn lũy kế.

Mức độ hao mòn, tuổi đời và giá trị hao mòn lũy kế của tài sản cần thẩm định giá được xác định dựa trên hiện trạng thực tế của tài sản tại thời điểm cần thẩm định giá, hồ sơ kỹ thuật của nhà sản xuất và các quy định về mức độ hao mòn, thời gian khấu hao của các cơ quan có thẩm quyền.

a) Đối với công trình xây dựng

Hao mòn của công trình xây dựng bao gồm hao mòn tự nhiên, hao mòn do lỗi thời chức năng, hao mòn do tác động từ yếu tố bên ngoài tài sản (hao mòn kinh tế).

a1) Hao mòn tự nhiên là hao mòn do thời gian sử dụng, do tác động của thời tiết, việc bảo quản công trình trong quá trình sử dụng.

Việc ước tính hao mòn tự nhiên có thể theo 3 cách:

Cách 1: Xác định tỷ lệ hao mòn theo phương pháp chiết trừ.

Lựa chọn các bất động sản so sánh có đặc điểm cải tạo tương tự với bất động sản cần thẩm định giá trên thị trường và và áp dụng quá trình chiết trừ để tìm ra tổng mức hao mòn, theo các bước sau:

Bước 1: Chọn các bất động sản trên thị trường đã được cải tạo có đặc điểm tương đồng về mức độ hao mòn với bất động sản cần thẩm định giá; ước tính giá các bất động sản tương đồng (bất động sản so sánh).

Bước 2: Chiết trừ giá đất ra khỏi giá bán của các bất động sản so sánh để tìm ra giá trị đã hao mòn của công trình trên đất.

Bước 3: Ước tính chi phí (thay thế hoặc tái tạo) của công trình tương tự, mới 100%.

Bước 4: Giá trị hao mòn lũy kế của công trình tại thời điểm thẩm định giá (bước 3 trừ (-) bước 2).

Bước 5: Xác định tỷ lệ hao mòn lũy kế (bước 4: bước 3).

Bước 6: Xác định tuổi đời hiệu quả (năm) của công trình so sánh.

Bước 7: Xác định tỷ lệ giá trị hao mòn hàng năm của công trình (bước 5: bước 6).

Bước 8: Xác định tỷ lệ hao mòn của công trình cần thẩm định căn cứ vào các công trình so sánh.

Cách 2: căn cứ vào tuổi đời hiệu quả và tuổi đời kinh tế của công trình để tính sự hao mòn từ đó tính giảm giá của công trình.

Tuổi đời hiệu quả

Công thức: % khấu hao = ---------------------------- x 100

Tuổi đời kinh tế

Cách 3: căn cứ vào sự hư hỏng, hao mòn của các kết cấu chủ yếu để tính hao mòn của công trình.

Công thức tính như sau:

H =

Trong đó:

H : Hao mòn của công trình xây dựng tính theo tỷ lệ %;

Hki : Hao mòn của kết cấu chính thứ i tính theo tỷ lệ %;

Tki : Tỷ trọng của kết cấu chính i trong tổng giá trị công trình;

n : Số kết cấu chính trong công trình .

Ví dụ về phương pháp xác định tuổi đời hiệu quả; phương pháp tính toán hao mòn về giá trị công trình xây dựng tại phụ lục số 01 kèm theo Tiêu chuẩn này.

a2) Hao mòn do lỗi thời chức năng là hao mòn do giá trị sử dụng của công trình bị giảm do thiết bị không phù hợp hay thiết kế công trình có lỗi (như trần nhà quá cao hoặc quá thấp, phòng ngủ, phòng tắm không thích hợp, lỗi thời về thiết bị…) dẫn đến việc sử dụng tài sản không đáp ứng được yêu cầu sử dụng tốt nhất.

Giá trị hao mòn do lỗi thời về chức năng được ước tính căn cứ vào chi phí để khắc phục sự lỗi thời chức năng công trình để tính giá trị hao mòn. Nói cách khác, đó là những chi phí vượt trội phải bỏ ra để sửa chữa, khắc phục sự lạc hậu đó so với chi phí nếu thiết kế hợp lý ngay từ ban đầu.

Ví dụ về phương pháp xác định hao mòn do lỗi thời chức năng của công trình xây dựng tại phụ lục số 01 kèm theo Tiêu chuẩn này.

a3) Hao mòn kinh tế (còn gọi là hao mòn do tác nhân bên ngoài) là hao mòn do giá trị của công trình bị giảm vì các yếu tố bên ngoài tài sản như ô nhiễm (không khí, tiếng ồn, rác thải…), sử dụng đất không tương thích, suy thoái kinh tế...

Giá trị hao mòn kinh tế được tính như sau:

- Trường hợp các quy định mới về tiêu chuẩn xây dựng, thiết kế công trình, bảo vệ môi trường…của cơ quan có thẩm quyền cao hơn, khắt khe hơn trước, từ đó làm giảm sút tính hữu ích của việc sử dụng và sở hữu công trình thì thẩm định viên về giá cần xem xét mức độ giảm sút này để tính sự giảm giá.

- Trường hợp giá trị tài sản bị giảm vì các yếu tố bên ngoài như ô nhiễm (không khí, tiếng ồn, rác thải), sử dụng đất không tương thích, do suy thoái kinh tế... thì thẩm định viên về giá căn cứ vào tình hình thị trường để tính sự giảm giá.

b) Đối với máy, thiết bị: bao gồm hao mòn hữu hình và hao mòn vô hình

b1) Việc ước tính hao mòn hữu hình của máy, thiết bị tương tự như ước tính hao mòn tự nhiên của công trình xây dựng và có thể theo 2 cách:

- Cách 1: căn cứ vào tuổi đời hiệu quả và tuổi đời kinh tế của máy, thiết bị để tính sự hao mòn từ đó tính giảm giá của tài sản.

Tuổi đời hiệu quả

Hao mòn của tài sản = ---------------------------- x 100%

Tuổi đời kinh tế

- Cách 2: căn cứ vào sự hư hỏng, hao mòn của các bộ phận chính của máy, thiết bị.Công thức:

H =

Trong đó :

H : Hao mòn của máy, thiết bị tính theo tỷ lệ %

Hi: Hao mòn của bộ phận kỹ thuật chủ yếu thứ i

Ti: Tỷ trọng giá trị của bộ phận i trong tổng giá trị máy, thiết bị

n : Số lượng bộ phận kỹ thuật chủ yếu trong máy, thiết bị

Ví dụ về phương pháp tính toán hao mòn về giá trị máy thiết bị tại phụ lục số 01 kèm theo Tiêu chuẩn này.

b2) Việc ước tính hao mòn vô hình của máy, thiết bị căn cứ vào thực tế giá bán trên thị trường gắn liền với đặc điểm kinh tế kỹ thuật của máy thiết bị

Ví dụ về áp dụng phương pháp chi phí tại phụ lục số 02 kèm theo Tiêu chuẩn này.

Phụ lục số 01

Ví dụ về phương pháp xác định tuổi đời, phương pháp tính toán tỷ lệ hao mòn đối với công trình xây dựng, máy thiết bị

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

( Kèm theo Tiêu chuẩn số 08 - TĐGVN 08)

1. Xác định tuổi đời

Ví dụ: Cần xác định tuổi đời kinh tế, tuổi đời kinh tế còn lại, tuổi đời thực tế và tuổi đời hiệu quả một ngôi nhà có các thông số sau:

- Hoàn thành xây dựng vào năm 1990

- Theo tiêu chuẩn kỹ thuật thì ngôi nhà sẽ tồn tại trong 70 năm (đến năm 2060 bị phá bỏ). Trong đó, giá trị ngôi nhà đóng góp vào giá trị chung của bất động sản sẽ giảm dần, ước tính đến năm 2058 giá trị ngôi nhà đóng góp giá trị BĐS bằng 0 đ và từ sau năm 2058 ngôi nhà đóng góp giá trị âm (chi phí sửa chữa nhà lớn hơn giá trị mang lại cho BĐS).

- Năm 2000 ngôi nhà được nâng cấp sửa chữa. Do được nâng cấp nên tuổi thọ kinh tế của ngôi nhà được kéo dài thêm 8 năm nữa.

- Năm 2008 tiến hành thẩm định giá.

Lời giải: Từ các thông tin trên có thể xác định các thông số tuổi đời của ngôi nhà như sau:

Tuổi đời kinh tế: là số năm ngôi nhà đóng góp làm tăng giá trị của bất động sản (nhà + đất) là 68 năm (2058-1990)

Tuổi đời kinh tế còn lại: là số năm theo đó sự tồn tại của công trình kiến trúc trên đất có thể đóng góp vào giá trị của toàn bộ bất động sản là 58 năm (2058-2000)

Tuổi đời hiệu quả: là số năm của một công trình dựa trên tình trạng duy tu, bảo dưỡng công trình là 10 năm.

Tuổi đời thực tế: là số năm đã trôi qua kể từ hoàn thành xây dựng công trình (mới 100%) đến thời điểm thẩm định giá là 18 năm (2008-1990).

2. Phương pháp xác định tỷ lệ hao mòn đối với công trình xây dựng

Ví dụ 1: Xác định tỷ lệ hao mòn theo phương pháp chiết trừ (sử dụng kỹ thuật so sánh).

Cần xác định tỷ lệ hao mòn của một ngôi nhà 2 tầng, có tuổi đời hiệu quả 22 năm (gọi là bất động sản A). Qua điều tra thị trường, thẩm định viên thu được thông tin sau:

- Tại thị trường lân cận có 2 bất động sản mà nhà trên đất có mức độ khấu hao tương tự với ngôi nhà cần định giá, đã được bán với giá 3,55 tỷ đồng (gọi là BĐS so sánh thứ 1), và 3,1 tỷ đồng (BĐS so sánh thứ 2).

- Tuổi đời hiệu quả (số năm) của BĐS 1 là 20 năm, của BĐS 2 là 21 năm, của BĐS cần thẩm định giá là 22 năm.

- Chi phí xây dựng ngôi nhà tương tự, mới 100% (sau khi đã điều chỉnh so với bất động sản A) là: BĐS so sánh 1: 1,765 tỷ đồng, BĐS so sánh 2: 1,8 tỷ đồng.

- Giá đất (qua điều tra thị trường) của BĐS so sánh 1 là 2,485 tỷ đồng, của BĐS so sánh 2 là 2,015 tỷ đồng,

Lời giải: Xác định tỷ lệ khấu hao của BĐS A thực hiện theo các bước sau:

Bước

Trình tự

BĐS so sánh 1

BĐS so sánh 2

1

Giá bán của bất động sản so sánh

(giá nhà + đất)

3,550

3,100

2

Giá trị của đất

2,485

2,015

3

Giá trị của nhà tại thời điểm thẩm định giá

(3 = 1-2)

1,065

1,085

4

Chi phí xây dựng ngôi nhà tương tự,

mới 100%

1,765

1,800

5

Giá trị hao mòn lũy kế của nhà tại thời điểm thẩm định giá (5 = 4-3)

700

715

6

Tỷ lệ hao mòn lũy kế (6 = 5:4) (%)

39,66

39,72

7

Tuổi đời hiệu quả (năm)

20

21

8

Tỷ lệ giá trị hao mòn hàng năm của nhà

(8 = 6:7) (%)

1,983

1,891

9

Xác định tỷ lệ hao mòn của công trình cần thẩm định

Tỷ lệ hao mòn của BĐS A là 42,61%.

Ví dụ 2: Xác định tỷ lệ hao mòn theo phương pháp tuổi đời.

Cần xác định tỷ lệ hao mòn theo phương pháp tuổi đời của một công trình có các thông tin sau:

Tuổi đời hiệu quả: 10 năm.

Tuổi đời kinh tế còn lại: 40 năm.

Lời giải: Tuổi đời kinh tế của công trình là 10 năm + 40 năm = 50 năm

Tuổi đời hiệu quả 10

Tỷ lệ hao mòn là: ----------------------- x 100 = -------- x 100 = 20%.

Tuổi đời kinh tế 50

Ví dụ 3: Xác định mức độ hao mòn do lạc hậu về chức năng.

Một công trình xây dựng có thiết kế không hợp lý về hệ thống bếp + phòng ăn. Sau khi đưa vào sử dụng 2 năm phải đầu tư chi phí sửa chữa, khắc phục như sau:

Khoản mục | Chi phí
Thay thế hệ thống đun củi bằng bếp gaz | 20.000.000đ
Thay thế bình đun nước nóng 20 lit | 8.000.000 đ
Di dời tường ngăn, sửa lại phòng ăn | 32.000.000đ
Tổng chi phí | 60.000.000đ
Trừ đi |
Chi phí phát sinh nếu thiết kế đúng ngay từ khi công trình mới xây dựng | 30.000.000đ
Mức độ hao mòn do lạc hậu về chức năng | 30.000.000đ

3. Phương pháp xác định tỷ lệ hao mòn đối với máy, thiết bị

Ví dụ 1: Cần xác định tỷ lệ hao mòn của loại cần cẩu HINO có các thông số sau: sức nâng 20 tấn, tuổi đời kinh tế là 18 năm, tuổi đời thực tế là 12 năm (tính đến thời điểm cần thẩm định giá).

Lời giải:

Tuổi đời hiệu quả 12

Tỷ lệ hao mòn là: ----------------------- x 100 = -------- x 100 = 67%.

Tuổi đời kinh tế 18

Ví dụ 2: Cần xác định tỷ lệ hao mòn của một ô tô tải nhẹ hiệu TOYOTA HI-AX có các thông số sau:

Bộ phận

Hao mòn của bộ phận kỹ thuật chủ yếu

Tỷ trọng giá trị của bộ phận i trong tổng giá trị

Giá trị hao mòn

1

Động cơ

20%

55%

11,0%

2

Khung gầm

15%

15%

22,5%

3

Hệ thống điện

5%

20%

10%

4

Hệ thống khác

5%

10%

5%

Lời giải:

Tỷ lệ hao mòn của xe TOYOTA HI-AX là:

(20% x 55%) + (15% x 15%) + (5% x 20%) + (5% x 10%) = 48,5%

Phụ lục số 02

Ví dụ về phương pháp chi phí

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

( Kèm theo Tiêu chuẩn số 08 - TĐGVN 08)

Ví dụ 1:

Cần ước tính giá trị thị trường một bất động sản có các đặc điểm: diện tích thửa đất: 100m2 (4m x 25 m), diện tích sàn xây dựng: 150 m2; nhà 2 tầng kết cấu khung bê tông; sàn, mái bê tông cốt thép; nền lát gạch ceramic; chất lượng nhà còn lại 80%. Đơn giá xây dựng mới nhà tương tự: 1.800.000 đ/m2.

Qua điều tra thị trường, thu thập thông tin về 3 bất động sản ở khu vực lân cận vừa giao dịch thành công như sau:

- BĐS 1 có các đặc điểm: diện tích thửa đất 80m2 (5m x 16m); diện tích sàn xây dựng 120m2; nhà 2 tầng kết cấu khung bê tông, sàn, mái bê tông cốt thép, nền lát gạch ceramic; chất lượng nhà còn lại 90%; vừa bán được với giá 614.400.000đ. Đơn giá xây dựng mới nhà tương tự: 1.800.000đ/m2.

- BĐS 2 có các đặc điểm: diện tích thửa đất: 60m2 (3m x 20m); diện tích sàn xây dựng 180m2; nhà 3 tầng kết cấu khung, sàn bê tông cốt thép, mái ngói, tường gạch, tầng trệt lát gạch granite, lầu 1 lát gạch ceramic; chất lượng nhà còn lại 85% vừa được bán với giá 591.000.000đ. Đơn giá xây dựng mới nhà tương tự: 2.000.000đ/m2.

- BĐS 3 có các đặc điểm: diện tích thửa đất 150m2 (5m x 30 m); diện tích sàn xây dựng 200m2; nhà 2 tầng kết cấu khung, sàn bê tông cốt thép, tường gạch, mái ngói, toàn bộ nền lát gạch granite, cầu thang gỗ; chất lượng nhà còn lại 95%; vừa được bán với giá 1.142.200.000đ. Đơn giá xây dựng mới nhà tương tự 2.200.000đ/m2.

Cũng qua điều tra thị trường, thu thập được tương quan giá đất trên thị trường theo các yếu tố chiều rộng, chiều dài và diện tích đất như sau:

- Chiều rộng:

Từ 3m đến 3,8m : 95%

Từ trên 3,8m đến dưới 4m : 100%

Từ 4m – 6m trở lên : 105%

- Chiều dài :

Từ 25m trở xuống : 100%

Từ trên 25 m đến 50m : 96,71%

- Quy mô diện tích :

Từ 60m2 đến 100m2 : 100%

Từ trên 100m2 đến 200m2 : 95%

Lời giải:

1. Xác định giá trị đất tài sản thẩm định giá

1.1 Phân tích giá bán BĐS 1

- Giá trị phần xây dựng của BĐS 1

1.8000.000đ/m2 x 90% x 120m2 = 194.400.000đ

- Giá trị đất của BĐS 1

614.400.000đ – 194.400.000đ = 420.000.000đ

- Đơn giá đất của BĐS 1

420.000.000đ / 80m2 = 5.250.000đ/m2

1.2 Phân tích giá bán BĐS 2

- Giá trị phần xây dựng của BĐS 2

2.000.000đ/m2 x 85% x 180m2 = 306.000.000đ

- Giá trị phần đất của BĐS 2

591.000.000đ - 306.000.000đ = 285.000.000đ

- Đơn giá đất của BĐS 2

285.000.000đ / 60m2 = 4.750.000đ/m2

1.3 Phân tích giá bán BĐS 3

- Giá trị. phần xây dựng của BĐS 3

2.200000đ/m2 x 95% x 200m2 = 418.000.000đ

- Giá trị đất của BĐS 3

1.142.200.000đ – 418.000.000đ = 724.200.000đ

- Đơn giá đất của BĐS 3

24.200.000đ / 150m2 = 4.828.000đ/m2

1.4 So sánh bất động sản thẩm định giá và các bất động sản so sánh

Yếu tố so sánh | BĐS cần thẩm định giá | BĐS 1 | BĐS 2 | BĐS3
Diện tích đất | 100m2 | 80m2 | 60m2 | 150m2
Chiều rộng | 4m | 5m | 3m | 5m
Chiều dài | 25m | 16m | 20m | 30m
Đơn giá đất | Cần xác định | 5,25 triệu đ | 4,75 triệu đ | 4,828 triệu đ

Qua so sánh cho thấy các bất động sản trên cùng nằm trong khu vực gần cận với bất động sản thẩm định giá; theo tương quan giá đất trên thị trường:

- Bất động sản thẩm định giá kém thuận lợi hơn bất động sản 1 về chiều rộng 4,76% (100% - 100%/ 105%).

- Bất động sản thẩm định giá thuận lợi hơn bất động sản 2 về chiều rộng 5,26% (100%/ 95% - 100%).

- Bất động sản thẩm định giá kém thuận lợi hơn bất động sản 3 về chiều rộng 4,76% (100% - 100%/ 105%); nhưng thuận lợi hơn về chiều dài 3,41 % (100%/ 96,71% - 100%) và về quy mô diện tích 5,26 % (100%/ 95% - 100%).

Từ các so sánh trên thực hiện điều chỉnh đơn giá đất các bất động sản so sánh.

Yếu tố so sánh | BĐS 1 | BĐS 2 | BĐS 3
Đơn giá đất | 5,25 triệu đ/m2 | 4,75 triệu đ/m2 | 4,828 triệu đ/m2
Chiều rộng | - 4,76 % | + 5,26 % | - 4,76 %
Chiều dài | 0 | 0 | + 3,41%
Quy mô diện tích | 0 | 0 | + 5,26%
Tổng % điều chỉnh | - 4,76% | + 5,26% | + 3,91%
Đơn giá đất sau điều chỉnh (mức giá chỉ dẫn) | 5 triệu đ/m2 | 5 triệu đ/m2 | 5,016 triệu đ/m2

Đơn giá đất điều chỉnh bình quân của các bất động sản trên là 5,005 trđ/m2. Từ đó có thể ước tính đơn giá đất của bất động sản thẩm định giá khoảng 5,0 trđ /m2.

1.5 Giá đất bất động sản cần thẩm định giá

5.000.000 đ/m2 x 100m2 = 500.000.000 đ

2. Giá trị tài sản trên đất:

1.800.000 đ/m2 x 0,80 x 150m2 = 216.000.000 đ

3. Giá trị thị trường bất động sản cần thẩm định giá:

500.000.000 đ + 216.000.000 đ = 716.000.000 đ

Ví dụ 2: Thẩm định giá trạm trộn bê tông ướt (di động) của công ty X đang sử dụng, do công ty ABB nhập khẩu linh kiện và sản xuất lắp ráp tại Việt Nam với các thông tin sau:

Nguồn gốc xuất xứ thiết bị:

*    - Các hệ thống đầu đo cân điện tử, máy tính công nghiệp, van điện khí, xi lanh nén khí, thiết bị điện động lực do công ty AAB nhập khẩu từ Hoa Kỳ.

*    - Các bộ phận còn lại (kiểu dáng công nghiệp; kết cấu; cabin điều khiển được chống nóng, chống ẩm, bụi và lắp điều hoà nhiệt độ...) do ABB thiết kế và sản xuất.

* Tính năng kỹ thuật:

*    - Kết cấu trạm trộn dạng module tiêu chuẩn.

*    - Cối trộn có dung tích 1.650/1.200 lít . Công suất 60m3/giờ.

*    - Tuổi đời kinh tế 30 năm, tuổi đời hiệu quả 6 năm.

*    Lời giải:

1. Căn cứ vào hồ sơ nhập khẩu thiết bị, hồ sơ thiết kế, mặt bằng giá thị trường nguyên, nhiên, vật liệu và tiền công vào thời điểm thẩm định giá; ước tính giá trị trạm trộn bê tông ướt, di động (mới 100%) do công ty ABB sản xuất, lắp ráp hòan chỉnh tại công ty X như sau:

tt | Khoản mục | Thành tiền
1 | Giá vốn nhập khẩu các hệ thống đầu đo cân điện tử, máy tính công nghiệp, van điện khí, xi lanh nén khí, thiết bị điện động lực nhập ngoại (thuế suất thuế nhập khẩu thiết bị 0%) | Giá vốn nhập: 516.000.000 đ
 | Trong đó: Giá nhập CIF: | 310.000 USD x 16.500đ/USD = 511.000.000 đ
 | Chi phí vận chuyển: | 5.000.000đ
2 | Chi phí trực tiếp (sản xuất, chế tạo phần thiết bị trong nước), trong đó: | 800.000.000đ
 | - Chi phí nguyên, nhiên, vật liệu | 370.000.000đ
 | - Chi phí máy, thiết bị - Chi phí nhân công | 220.000.000đ 310.000.000đ
3. | Chi phí quản lý phân xưởng | 120.000.000đ
4. | Chi phí quản lý xí nghiệp | 130.000.000đ
5. | Giá thành sản xuất (1+ 2 + 3 + 4) | 1.566.000.000đ
6. | Lợi nhuận (10% giá thành) | 156.000.000đ
7. | Chi phí lắp đặt | 23.000.000đ
8. | Gía bán tại nhà máy | 1.745.000.000đ

2. Ước tính khấu hao tích lũy thiết bị do công ty X sử dụng:

Tuổi đời hiệu quả 6 năm

Tỷ lệ hao mòn = ---------------------------- = ------------- = 20%

Tuổi đời kinh tế 30 năm

3. Giá trị của trạm trộn bê tông:

1.745.000.000đ x (100%-20%) = 1.396.000.000đ

Giá trị của trạm trộn bê tông là 1.400.000.000đ (một tỷ bốn trăm triệu đồng).

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 09

Phương pháp thu nhập

(Ký hiệu: TĐGVN 09)

(Ban hành kèm theo Quyết định số 129/2008/QĐ-BTC

ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01 - Mục đích của tiêu chuẩn này là quy định phương pháp thu nhập và hướng dẫn thực hiện phương pháp trong quá trình thẩm định giá tài sản.

02 - Phạm vi áp dụng: Doanh nghiệp thẩm định giá và thẩm định viên về giá phải tuân thủ những quy định của tiêu chuẩn này trong quá trình thẩm định giá tài sản.

Khách hàng và bên thứ ba sử dụng chứng thư thẩm định giá có trách nhiệm tuân thủ quy định của tiêu chuẩn này để việc hợp tác giữa các bên trong quá trình thẩm định giá tài sản đạt hiệu quả cao nhất.

03 - Các thuật ngữ trong tiêu chuẩn này được hiểu như sau:

Phương pháp thu nhập: là phương pháp thẩm định giá dựa trên cơ sở chuyển đổi các dòng thu nhập ròng trong tương lai có thể nhận được từ việc khai thác tài sản thành giá trị hiện tại của tài sản (quá trình chuyển đổi này còn được gọi là quá trình vốn hoá thu nhập) để ước tính giá trị thị trường của tài sản cần thẩm định giá.

Tỷ suất vốn hóa là một phân số dùng để diễn tả mối quan hệ giữa thu nhập và giá trị của tài sản. Đó là tỷ suất lợi tức mong đợi trong 01 năm hoạt động trên tổng giá trị tài sản và dùng để chuyển đổi thu nhập ròng thành giá trị tài sản.

Hệ số vốn hóa là nghịch đảo của tỷ suất vốn hóa.

Tỷ suất chiết khấu là một phân số dùng để chuyển đổi dòng thu nhập dự tính trong tương lai thành giá trị hiện tại của tài sản. Tỷ suất chiết khấu có thể là: tỷ suất vốn hóa, tỷ suất lãi vay trong kỳ đầu tư, tỷ suất thu hồi vốn (tỷ suất hoàn vốn nội bộ) hoặc tỷ suất thuế thực.

Tỷ suất thu hồi vốn (tỷ suất hoàn vốn nội bộ): là tỷ suất chiết khấu mà khi chiết khấu với tỷ suất này hiện giá của thu nhập tương lai bằng chi phí đầu tư ban đầu (NPV = 0).

Tỷ suất thuế thực là tỷ lệ phần trăm mức thuế thực tính trên tài sản so với giá thị trường của chính tài sản đó.

Giá trị tài sản thu hồi (giá trị tài sản thanh lý, giá trị tài sản cuối kỳ đầu tư): là tổng số tiền mà nhà đầu tư nhận được vào cuối kỳ đầu tư. Giá trị tài sản thu hồi được ước tính bằng cách sử dụng tỷ suất vốn hóa thích hợp nhằm chuyển đổi mức giá mua/bán tài sản mong đợi (tại thời điểm cuối kỳ đầu tư) thành giá trị tại thời điểm cần thẩm định giá.

Khi thẩm định giá, thẩm định viên có thể tính hoặc không tính giá trị tài sản thu hồi tùy thuộc mục đích thẩm định giá, đặc điểm tài sản và thông tin có được.

NỘI DUNG TIÊU CHUẨN

04 – Phương pháp thu nhập dựa trên giả thiết sau:

04.1 Một tài sản có giá trị vì nó tạo ra thu nhập cho người chủ sở hữu. Giữa giá trị tài sản và thu nhập từ tài sản có mối quan hệ trực tiếp. Nếu những yếu tố khác không đổi, thu nhập mang lại từ tài sản cho người chủ càng lớn thì giá trị của tài sản càng cao.

04.2 Giá trị thị trường của một tài sản bằng với giá trị hiện tại (giá trị tại thời điểm cần thẩm định giá) của các khoản thu nhập ròng có thể thu về trong tương lai từ tài sản.

05 - Phương pháp thu nhập chủ yếu được áp dụng trong thẩm định giá tài sản đầu tư (bất động sản, động sản, doanh nghiệp, tài chính) mà thẩm định viên có thể dự báo được thu nhập từ tài sản trong tương lai và và tính được tỷ suất chiết khấu phù hợp.

Phương pháp thu nhập được chia thành 2 phương pháp:

- Phương pháp vốn hóa trực tiếp: áp dụng đối với trường hợp thu nhập từ tài sản đầu tư qua các năm không thay đổi và số năm đầu tư là vô hạn.

- Phương pháp dòng tiền chiết khấu: áp dụng đối với trường hợp thu nhập từ tài sản đầu tư qua các năm khác nhau.

Thẩm định viên về giá căn cứ vào loại hình tài sản (mang lại thu nhập), khả năng thu thập thông tin của các tài sản so sánh trên thị trường để quyết định áp dụng phương pháp thẩm định giá thích hợp.

06- Ước tính tỷ suất vốn hoá, tỷ suất chiết khấu:

Việc ước tính tỷ suất vốn hóa, tỷ suất chiết khấu tùy theo đặc điểm cụ thể của tài sản và dữ liệu thông tin trên thị trường.

Ví dụ về việc ước tính tỷ suất vốn hóa, tỷ suất chiết khấu xem phụ lục số 01 kèm theo Tiêu chuẩn này.

07 - Phương pháp vốn hóa trực tiếp:

7.1 Nội dung: Vốn hoá trực tiếp là phương pháp sử dụng thu nhập để ước tính giá trị tài sản bằng cách chuyển hoá lợi tức của một năm. Việc chuyển hoá này thực hiện đơn giản bằng cách chia thu nhập cho tỷ suất vốn hoá thích hợp hay nhân với hệ số thu nhập.

7.2 Công thức:

V=

I

R

hoặc: V = I x GI

Trong đó: V : giá trị tài sản

I : thu nhập ròng trong một năm,

R: tỷ suất vốn hoá,

GI: hệ số thu nhập (GI = 1/R).

7.3 Các bước tiến hành:

Bước 1: Ước tính thu nhập do tài sản mang lại. Mỗi loại thu nhập ứng với mỗi loại tỷ suất vốn hoá thích hợp.

Bước 2: Tìm tỷ suất vốn hoá hoặc hệ số thu nhập thích hợp với loại thu nhập.

Bước 3: Áp dụng công thức vốn hoá trực tiếp.

7.3.1 Ước tính thu nhập từ tài sản:

Vốn hoá trực tiếp dựa trên thu nhập ước tính cho một năm đơn lẻ của tài sản. Thu nhập ước tính có thể là tổng thu nhập tiềm năng (PGI), tổng thu nhập thực tế (EGI), thu nhập hoạt động ròng (NOI), thu nhập từ vốn chủ sở hữu (EI), thu nhập từ vốn vay (MI), thu nhập từ đất (LI) hay thu nhập từ công trình (BI).

7.3.1.1 Xác định thu nhập ròng mang lại từ cho thuê tài sản theo công thức sau:

Thu nhập hoạt động ròng (NOI)

=

Tổng thu nhập tiềm năng (PGI)

-

Thất thu do tài sản không được thuê hết 100% công suất và do thanh toán dây dưa

-

Chi phí vận hành, duy tu bảo dưỡng tài sản (chi phí hoạt động)

7.3.1.2 Tổng thu nhập tiềm năng (PGI)

Là toàn bộ thu nhập đối với một tài sản với tỷ lệ thuê (tỷ lệ lấp đầy) là 100% công suất thiết kế.

Thẩm định viên xác định tổng thu nhập tiềm năng từ cho thuê tài sản cần định giá thông qua điều tra từ thị trường những tài sản cho thuê tương tự với tài sản cần định giá.

Các yếu tố xác định tài sản cho thuê tương tự:

a) Đối với bất động sản:

- Tương tự về mục đích sử dụng,

- Tương tự về hệ số sử dụng đất,

- Tương tự về tuổi đời kinh tế còn lại của công trình,

- Tương tự về tỷ lệ chi phí duy tu, bảo dưỡng.

b) Đối với máy thiết bị:

- Tương tự về loại máy, thiết bị,

- Tương tự về đặc điểm kinh tế, kỹ thuật chủ yếu,

- Tương tự về công suất, năng suất, độ chứa,

- Tương tự về mức độ hao mòn.

7.3.1.3 Thất thu do tài sản không được thuê hết 100% công suất và do thanh toán dây dưa được xác định bằng tỷ lệ trống (không có khách thuê) nhân (x) tổng thu nhập tiềm năng từ (cho thuê) tài sản.

Thẩm định viên xác định tỷ lệ trống (không có khách thuê) và do thanh toán dây dưa thông qua điều tra thị trường những bất động sản cho thuê tương tự.

7.3.1.4 Chi phí vận hành, duy tu bảo dưỡng tài sản

a) Đối với bất động sản: gồm chi phí trực tiếp và chi phí gián tiếp.

w Chi phí trực tiếp: là những chi phí cố định mà chủ sở hữu bất động sản phải chi trả bất kể có khách thuê hay không. Ví dụ:

- Chi phí về thuế bất động sản,

- Chi phí về bảo hiểm nhà cửa.

w Chi phí gián tiếp: là những chi phí phải trả lớn hoặc nhỏ tỷ lệ thuận với số lượng khách thuê bất động sản nhiều hay it. Ví dụ:

- Chi phí quản lý,

- Chi phí mua ngoài: điện, nước, gas, dọn vệ sinh,

- Chi phí sưởi ấm, điều hòa nhiệt độ,

- Dọn vệ sinh, duy tu,

- Chi phí tân trang.

b) Đối với máy, thiết bị: là các chi phí duy tu, bảo dưỡng định kỳ máy, thiết bị theo thỏa thuận giữa bên cho thuê và bên thuê nhằm bảo đảm máy, thiết bị có thể hoạt động bình thường.

Ví dụ về phương pháp xác định thu nhập ròng mang lại (từ cho thuê) tài sản tại phụ lục số 1 của tiêu chuẩn này.

7.3.2 Xác định tỷ suất vốn hoá và hệ số nhân thu nhập

Tỷ suất vốn hoá thu nhập và hệ số nhân thu nhập phản ánh mối quan hệ giữa thu nhập và giá trị được rút ra từ dữ liệu thị trường. Điểm cơ bản là các tài sản sử dụng phải tương đồng về rủi ro, thu nhập, chi phí, đặc điểm vật chất và vị trí với tài sản thẩm định giá.

Có 03 phương pháp chủ yếu xác định tỷ suất vốn hoá

Phương pháp 1: tỷ suất vốn hoá xác định theo công thức sau:

Tỷ suất vốn hoá

=

Tỷ suất lợi nhuận của nhà đầu tư không rủi ro

+

Phụ phí rủi ro

Trong đó:

- Tỷ suất lợi nhuận của nhà đầu tư không rủi ro tính bằng lãi suất Trái phiếu Chính phủ kỳ hạn 10 năm.

- Phụ phí rủi ro: bao gồm rủi ro kinh doanh, rủi ro tài chính và rủi ro thanh khoản.

Khi xác định tỉ lệ rủi ro dự kiến, thẩm định viên về giá phải nghiên cứu kỹ đặc điểm đối với từng vùng, từng cở sở kinh tế của địa phương, đặc điểm của bất động sản và khả năng ổn định của người thuê.

Phương pháp 2 (phương pháp đầu tư): xác định tỷ suất vốn hóa căn cứ vào bình quân gia quyền của tỷ suất thu hồi vốn và lãi suất kỳ vọng của nhà đầu tư, trong đó quyền số là tỷ trọng vốn huy động từ các nguồn khác nhau đầu tư vào tài sản, theo công thức sau :

M x Rm + (1-M) x Re = R0

Trong đó :

R0 : tỷ suất vốn hóa,

M: tỷ trọng vốn vay ngân hàng trong tổng số vốn đầu tư vào tài sản,

(1-M): tỷ trọng vốn huy động từ cổ đông trong tổng số vốn đầu tư vào tài sản,

Rm: tỷ suất thu hồi vốn,

Re: lãi suất kỳ vọng của nhà đầu tư.

Phương pháp 3 (phương pháp so sánh): tỷ suất vốn hóa áp dụng cho tài sản cần thẩm định giá xác định bằng cách so sánh, rút ra từ những tỷ suất vốn hóa của các tài sản tương tự trên thị trường. Tỷ suất vốn hóa của các tài sản này được tính bằng cách lấy thu nhập ròng từ kinh doanh tài sản chia cho giá bán.

Ví dụ về các phương pháp xác định tỷ suất vốn hóa tại phụ lục số 1 của tiêu chuẩn này.

08- Phương pháp dòng tiền chiết khấu ( DCF)

8.1 Nội dung: Phương pháp dòng tiền chiết khấu là phương pháp ước tính giá trị của tài sản bằng cách chiết khấu tất cả các khoản thu, chi của dòng tiền dự kiến phát sinh trong tương lai về thời điểm hiện tại, có tính đến yếu tố lạm phát và không ổn định của thu nhập.

8.2 Công thức

· Trường hợp dòng tiền không đều

Trong đó: V [image] : Giá trị thị trường của tài sản,

CFt : Thu nhập năm thứ t,

Vn : Giá trị thu hồi của tài sản vào năm thứ n,

n : Thời gian nắm giữ tài sản,

r : tỷ suất chiết khấu.

· Trường hợp dòng tiền đều

8.3 Các bước tiến hành

Bước 1: Ước tính doanh thu từ việc khai thác tài sản.

Bước 2: Ước tính chi phí liên quan đến việc khai thác tài sản.

Bước 3: Ước tính thu nhập ròng hay dòng tiền từ doanh thu và chi phí.

Bước 2: Ước tính giá trị thu hồi của tài sản vào cuối kỳ.

Bước 3: Ước tính tỷ suất vốn hoá thích hợp.

Bước 4: Xác định giá trị tài sản bằng công thức nêu trên.

Ví dụ về phương pháp vốn hóa trực tiếp và phương pháp dòng tiền chiết khấu xem phụ lục số 02 kèm theo tiêu chuẩn này.

Phụ lục số 01

Ví dụ về xác định tỷ suất chiết khấu, tỷ suất vốn hóa

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

(Kèm theo Tiêu chuẩn số 09 - TĐGVN 09)

1. Xác định thu nhập ròng từ cho thuê tài sản

Ví dụ:

Một chung cư gồm có :

- 10 đơn nguyên, mỗi đơn nguyên có 01 phòng ngủ, được cho thuê với giá 3.200.000 đ/tháng/đơn nguyên;

- 10 đơn nguyên, mỗi đơn nguyên có 02 phòng ngủ, được cho thuê với giá 4.800.000đ/tháng/đơn nguyên.

- Tổng thu nhập tiềm năng từ chung cư đó là:

Đơn nguyên một phòng ngủ | 10 x 3.200.000 đx 12 tháng | = 384.000.000,0đ
Đơn nguyên hai phòng ngủ | 10 x 4.800.000đ x 12 tháng | = 576.000.000,0 đ
Tổng thu nhập tiềm năng từ cho thuê |  | = 960.000.000,0 đ

- Xác định tỷ lệ tổn thất do phòng trống và khách thuê nợ dây dưa:

Qua điều tra thị trường lân cận có 03 chung cư tương tự có các tỷ lệ phòng có khách thuê và trống như sau:

Chung cư | Số đơn nguyên | Số đơn nguyên có khách thuê | Số đơn nguyên bỏ trống | Tỷ lệ trống (%)
A | 28 | 26 | 2 | 7,1
B | 44 | 41 | 3 | 6,8
C | 22 | 20 | 2 | 9,1

Như vậy tỷ lệ phòng trống phổ biến là 9,0%

Qua điều tra thị trường tỷ lệ tổn thất do khách thuê nợ dây dưa là 1,0%

Do đó tổng thu nhập thực tế từ chung cư cần định giá là:

960.000.000 đ – (960.000.000 x 10%) = 864.000.000,0 đ

- Xác định chi phí duy tu vận hành: Qua điều tra thị trường lân cận có 03 chung cư tương tự có chi phí duy tu vận hành như sau:

Chung cư | Chi phí | Tổng thu nhập thực tế | Tỷ lệ (%)
A | 319.000.000 | 912.000.000 | 35,0
B | 412.000.000 | 1.190.000 | 34,6
C | 336.000.000 | 933.300.000 | 36,0
Chi phí duy tu bảo dưỡng chung cư cần định giá |  | 864.000.000 đ x 0,35 = 302.000.000 đ

Thu nhập ròng từ cho thuê chung cư là:

864.000.000,0 đ - 302.000.000đ = 562.000.000 đ

2. Xác định tỷ suất chiết khấu

Phương pháp 1: Tính tổng các yếu tố cấu thành tỷ suất chiết khấu

Tỷ suất chiết khấu gồm các yếu tố cấu thành sau đây:

- Tỉ lệ an toàn: là tỉ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro, được tính bằng lãi suất trả trước của Trái phiếu Chính phủ kỳ hạn từ 10 năm trở lên ở thời điểm gần nhất với thời điểm thẩm định giá.

- Phụ phí rủi ro: bao gồm rủi ro kinh doanh, rủi ro tài chính và rủi ro thanh khoản.

Khi xác định tỉ lệ rủi ro dự kiến, thẩm định viên về giá phải nghiên cứu kỹ đặc điểm đối với từng vùng, từng cơ sở kinh tế của địa phương, đặc điểm của bất động sản và khả năng khách thuê ổn định.

Phương pháp 2: Phương pháp đầu tư

Trong phương pháp này, tỉ suất chiết khấu bằng bình quân gia quyền của các lãi suất từ các nguồn huy động vốn khác nhau đầu tư vào bất động sản.

Ví dụ 1: Giả sử cần đầu tư vào một bất động sản trị giá 1.000 triệu đồng. Trong đó 66% tổng giá trị bất động sản là từ vốn vay ngân hàng với tỷ suất thu hồi vốn 5%/năm; 34% tổng giá trị bất động sản là từ vốn do nhà đầu tư bỏ ra với lãi suất kỳ vọng của nhà đầu tư là 8%/năm. Tính tỷ suất chiết khấu năm.

Lời giải:

Xác định tỷ suất chiết khấu như sau:

- Chi phí tiền vay ngân hàng:

660 triệu đồng x 5%/ năm = 33 triệu đồng

- Thu nhập từ vốn tự có:

340 triệu đồng x 8%/năm = 27,2 triệu đồng

Như vậy, chi phí cho số vốn 1.000 triệu đồng để đầu tư vào bất động sản là:

33 triệu đồng + 27,2 triệu đồng = 60,2 triệu đồng

- Tỷ suất chiết khấu năm:

60,2 / 1.000 = 0,0602 hay 6,02%

Ví dụ 2: Một doanh nghiệp cần đầu tư vào một bất động sản trị giá 10.000 triệu đồng. Giả sử thế chấp lần đầu 50% giá trị bất động sản với lãi suất 4,5%/năm; thế chấp lần hai 25% giá trị bất động sản với lãi suất 7%/ năm; vốn tự có của doanh nghiệp chiếm 25% giá trị bất động sản với tỷ suất hoàn vốn 10%. Tính tỷ suất chiết khấu năm.

Lời giải:

- Thế chấp lần đầu: 5.000 triệu đồng: 50% x 4,5% = 2,25%

- Thế chấp lần hai: 2.500 triệu đồng: 25% x 7% = 1,75%

- Vốn tự có: 2.500 triệu đồng: 25% x 10% = 2,50%

Tỷ suất chiết khấu năm: 2,25% + 1,75% +2,50% = 6,5%

Phương pháp 3: Phương pháp so sánh

Ví dụ : cần xác định tỷ suất chiết khấu để ước tính giá trị của bất động sản A. Kết quả điều tra thị trường cho thấy có 03 giao dịch thành công của bất động sản B, C và D tương tự với bất động sản A như sau:

Giao dịch thành công | Thu nhập ròng sau thuế và khấu hao (triệu đồng) | Giá bán (triệu đồng) | Tỉ suất vốn hóa (%)
B | 1.400 | 10.000 | 14,0
C | 1.260 | 8.8700 | 14,21
D | 1.600 | 11.500 | 13,91

Tỷ suất chiết khấu dùng để ước tính giá trị của bất động sản A là:

(0.14 +0.1421+0.1391):3 = 0.1404 (làm tròn 14,0%)

Nếu thu nhập ròng sau thuế và khấu hao của bất động sản A là 2.000 triệu đồng thì giá trị của bất động sản A là 14.281 triệu đồng.

2. Xác định tỷ suất hoàn vốn nội bộ (IRR) là tỷ suất chiết khấu r mà tại đó giá trị hiện tại của các dòng tiền thu nhập tương lai của một dự án đầu tư bằng giá trị hiện tại của các dòng tiền chi phí tương lai của dự án đầu tư đó. Nói cách khác, với tỷ suất chiết khấu đó thì NPV = 0.

- Có thể tìm IRR bằng phương pháp thử - sai:

+ Chọn ngẫu nhiên r1 sao cho NPV1>0

+ Chọn ngẫu nhiên r2 sao cho NPV2<0

Giá trị NPV1 và NPV2 càng gần giá trị 0 thì độ chính xác của IRR càng cao.

- hoặc có thể tìm IRR theo công thức:

IRR = r1 +

(1)

Phép tính tỷ suất hoàn vốn được sử dụng để tìm tỷ suất vốn hoá của các tài sản tương tự trên thị trường.

Ví dụ: một cửa hàng thương mại được mua với giá 196.476.273,0đ. Trong 3 năm đầu đã mang lại lợi tức lần lượt là 50.000.000đ, 52.000.000đ, 51.000.000đ, và dự kiến lợi tức trong 2 năm tiếp theo là 53.000.000đ, 54.000.000đ. Hãy tính tỷ suất hoàn vốn nội bộ.

Lời giải: dãy dòng tiền thu nhập qua các năm như sau:

Năm | Thu nhập
0 | -196.476.273 đ
1 | 50.000.000 đ
2 | 52.000.000 đ
3 | 51.000.000 đ
4 | 53.000.000 đ
5 | 54.000.000 đ

Với r1 = 9% ; NPV = + 7.186836

Với r2 = 11% ; NPV = - 4.977.009

Áp dụng công thức (1) nêu trên, tính ra r khoảng 10%.

3. Xác định tỷ suất thu hồi vốn: là phần thu nhập từ đầu tư phát sinh trong khoảng thời gian kinh tế của tài sản trên đất.

Ví dụ: Tổng số vốn phải thu hồi là 100%. Thời gian kinh tế còn lại của tòa nhà là 50 năm. Tính tỷ suất thu hồi vốn hàng năm.

Cách tính tỷ suất thu hồi vốn như sau như sau:

Tỷ suất thu hồi vốn = (100/100) : 50 = 2 %/ năm

4. Xác định tỷ suất thuế thực (được tính khi định giá cho các mục đích để thu thuế bất động sản): là tỷ lệ phần trăm mức thuế thực đánh vào bất động sản so với giá thị trường của chính bất động sản đó; được tính bằng cách nhân tỷ số định giá (tỷ số chênh lệch giữa giá ước tính được trong định giá so với giá thị trường) với mức thuế suất theo qui định của Nhà nước tại mỗi thời kỳ.

Ví dụ: Một bất động sản được định giá để tính thuế bằng 60% giá thị trường của bất động sản đó. Mức thuế suất hiện hành là 2% giá trị bất động sản.

Tỷ suất thuế thực là : 0,6 x 0,02 = 0,012 hay 1,2 %/năm

Phụ lục số 02

Ví dụ về phương pháp thu nhập

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

(Kèm theo Tiêu chuẩn số 09 - TĐGVN 09)

1. Phương pháp vốn hóa trực tiếp

Ví dụ: Cần thẩm định giá trị thị trường một căn nhà ở mặt tiền đường phố X. Hiện chủ sở hữu đang cho thuê toàn bộ căn nhà, doanh thu 360.000.000đ/năm, chi phí tu bổ, sửa chữa hằng năm 10.000.000đ, thuế 98.000.000đ, tỷ suất vốn hóa qua điều tra thị trường cho thấy lãi suất kỳ vọng đối với hoạt động cho thuê nhà phổ biến trên thị trường là 12% năm.

Thu nhập ròng hằng năm từ việc cho thuê căn nhà là:

360.000.000đ – 10.000.000đ – 98.000.000đ = 252.000.000đ

Giá trị thị trường của căn nhà:

= 2.100.000.000 đ

2. Phương pháp dòng tiền chiết khấu (DCF)

Ví dụ 1: Cần thẩm định giá trị thị trường một hợp đồng cho thuê tài sản, thu tiền mỗi năm một lần vào cuối năm với các thông tin sau:

Thời hạn cho thuê: 5 năm,

Thu nhập cho thuê là 252 triệu đồng/năm,

Tỷ suất chiết khấu là 10% /năm,

Lời giải:

Giá trị thị trường của hợp đồng là:

252.000.000đ x [image] = 252.000.000 đ x 3,7907868

= 955.278.273 đồng.

(Chín trăm năm lăm triệu đồng, làm tròn)

Ví dụ 2: Cần thẩm định giá một cửa hàng thương mại có diện tích sàn xây dựng 2.000m2, diện tích có thể cho thuê 80% diện tích sàn xây dựng. Giá cho thuê 1.100.000đ/m2/tháng (đã có thuế). Chi phí khấu hao, tu sửa, bảo dưỡng 3 tỷ đ/năm, chi phí quản lý điều hành 1 tỷ đ, thuế giá trị gia tăng 10%, thuế thu nhập 28% lợi tức trước thuế. Thời hạn cho thuê: 4 năm nữa hết hạn cho thuê, giá thuê mới dự kiến sẽ tăng 15%, chi phí khấu hao tu sửa bảo dưỡng tăng 5%, chi phí quản lý điều hành tăng 10% và tỷ suất các loại thuế không đổi. Tỷ suất vốn hoá 12%. Tiền thu về được tính vào cuối mỗi năm.

Lời giải:

1. Tính thu nhập ròng hiện nay:

1.1 Doanh thu hiện nay:

1.100.000đ/m2 x 20000m2 x 80% x 12 tháng = 21.120.000.000đ

1.2 Thuế GTGT:

đ

1.3 Thu nhập trước thuế hằng năm:

21.120.000.000đ – 3.000.000.000đ – 1.000.000.000đ – 1.920.000.00đ = 15.200.000.000đ

Thu nhập ròng hằng năm hiện nay:

15.200.000.000đ x (1-28%) = 10.944.000.000đ

2. Tính thu nhập ròng vào thời kỳ sau khi kết thúc hợp đồng cho thuê hiện nay

2.1 Doanh thu: 21.120.000.000đ x (1+ 15%) = 24.288.000.000đ

2.2 Chi phí:

(3.000.000.000đ x 1.05) + ( 1.000.000.000đ x 1,1) = 4.250.000.000đ

2.3 Thuế GTGT:

đ

2.4 Thu nhập trước thuế thu nhập:

24.288.000.000 – 4.250.000.000đ – 2.208.000.000đ = 17.830.000.000đ

2.5 Thu nhập ròng:

17.830.000.000đ x (1-0.28) = 12.837.600.000đ

3. Giá trị của cửa hàng thương mại ước tính vào năm kết thúc hợp đồng cho thuê hiện nay (cuối năm thứ tư)

đ

4. Giá trị cửa hàng thương mại

= 10.944.000.000đ x (3,037) + 67.987.929.600đ

= 33.240.211.800đ + 67.987.929.600đ

= 101.228.140.200 đ

= 101.200.000.000 (một trăm linh một tỷ hai trăm triệu đồng, làm tròn)

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 10

Phương pháp thặng dư

(Ký hiệu: TĐGVN 10)

(Ban hành kèm theo Quyết định số 129/2008/QĐ-BTC

ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01- Mục đích của tiêu chuẩn này là quy định phương pháp thặng dư và hướng dẫn thực hiện phương pháp trong quá trình thẩm định giá tài sản.

02- Phạm vi áp dụng: Doanh nghiệp thẩm định giá và thẩm định viên về giá phải tuân thủ những quy định của tiêu chuẩn này trong quá trình thẩm định giá tài sản.

Khách hàng và bên thứ ba sử dụng chứng thư thẩm định giá có trách nhiệm tuân thủ quy định của tiêu chuẩn này để việc hợp tác giữa các bên trong quá trình thẩm định giá tài sản đạt hiệu quả cao nhất.

03- Các thuật ngữ trong tiêu chuẩn này được hiểu như sau:

Phương pháp thặng dư là phương pháp thẩm định giá mà giá trị thị trường của tài sản cần thẩm định giá được xác định căn cứ vào giá trị vốn hiện có bằng cách lấy giá trị ước tính của sự phát triển giả định của tài sản (tổng doanh thu) trừ đi tất cả các chi phí phát sinh để tạo ra sự phát triển đó.

Tổng doanh thu của dự án là doanh thu dự kiến sẽ đạt được khi hoàn thành một dự án đầu tư về bất động sản, phù hợp với quy định của pháp luật về quy hoạch sử dụng đất, đầu tư xây dựng và xu thế vận động của cung-cầu, giá cả thị trường…

Tổng chi phí đầu tư dự án là toàn bộ các chi phí cần thiết dự kiến đầu tư vào một dự án bất động sản có tiềm năng phát triển, phù hợp với quy định của pháp luật (về các định mức kinh tế-kỹ thuật, tiêu hao nguyên nhiên vật liệu và hạch toán chi phí sản xuất, đầu tư) đáp ứng được mục tiêu dự án mang lại hiệu quả cao nhất.

Giá đất của dự án là chênh lệch giữa tổng doanh thu toàn bộ dự án với chi phí đầu tư dự án được xác định theo phương pháp quy định tại Tiêu chuẩn số 08-Phương pháp chi phí – Ban hành kèm theo Quyết định số 129/2008/QĐ-BTC ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính.

NỘI DUNG TIÊU CHUẨN

04- Phương pháp thặng dư được áp dụng để đánh giá giá trị bất động sản có tiềm năng phát triển:

- Phương pháp có thể sử dụng cho đất trống để xây dựng hoặc đất có công trình trên đất đó có thể cải tạo hoặc phá dỡ xây dựng công trình mới trên đất.

- Phương pháp thặng dư dựa trên giả thiết là người mua có thể trả cho bất động sản phần thặng dư sau khi dùng tổng doanh thu phát triển trừ (-)đi tổng chi phí đầu tư để tạo ra doanh thu phát triển.

Công thức tính:

V = DT - CP

Trong đó: V là giá trị bất động sản cần thẩm định giá,

DT là tổng doanh thu của dự án,

CP là tổng chi phí đầu tư dự án.

05- Các bước tiến hành thẩm định giá theo phương pháp thặng dư:

Bước 1: Xác định mục tiêu kinh doanh, cách thức khai thác tốt nhất và hiệu quả nhất dự án, phù hợp với quy định pháp luật, khả thi về điều kiện tài chính và mang lại giá trị cao nhất cho dự án.

Bước 2: Ước tính tổng doanh thu phát triển của dự án, chuyển đổi tổng doanh thu đó về giá tại thời điểm cần thẩm định giá.

Bước 3: Ước tính chi phí đầu tư để tạo ra doanh thu phát triển của dự án, chuyển đổi chi phí đầu tư đó về giá tại thời điểm cần thẩm định giá.

Bước 4: Xác định giá đất căn cứ vào chênh lệch kết quả tính toán của bước 2 trừ (-) bước 3.

Khi áp dụng phương pháp này, thẩm định viên cần lưu ý các điểm sau:

- Trường hợp dự án được nghiệm thu, quyết toán làm nhiều kỳ thì cần chiết khấu doanh thu, chi phí về giá tại thời điểm cần thẩm định giá. Dự án có thể nghiệm thu, quyết toán theo số lẻ năm (ví dụ 1,5 năm (tương đương 18 tháng), 2,5 năm (tương đương 30 tháng)… khi đó thẩm định viên phải quy đổi tỷ suất chiết khấu và số kỳ đầu tư theo đơn vị tính tương ứng.

- Thời điểm nghiệm thu, quyết toán dự án vào đầu kỳ hay cuối kỳ để áp dụng công thức phù hợp.

06- Tổng doanh thu dự án: được ước tính căn cứ vào quy định của Nhà nước về quy hoạch sử dụng đất, về đầu tư xây dựng, đồng thời căn cứ vào xu thế vận động của cung cầu, giá cả thị trường.

* Cách tính:

- Tính toán và chuyển đổi tổng doanh thu phát triển của dự án (vào thời điểm cuối mỗi năm) về thời điểm cần thẩm định giá:

Trong đó: là tổng doanh thu phát triển của dự án,

DTt là doanh thu dự tính của dự án vào năm thứ t,

n là thời gian hay dòng đời của dự án,

r là tỷ suất chiết khấu hàng năm của dự án (thông thường tính theo lãi suất vốn vay ngân hàng).

07- Tổng chi phí đầu tư để tạo ra doanh thu phát triển của dự án (vào thời điểm cuối mỗi năm): gồm toàn bộ chi phí dự tính để đầu tư xây dựng công trình được ghi trong quyết định đầu tư và là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình. Những khoản chi phí chủ yếu bao gồm:

- Chi phí tư vấn đầu tư xây dựng, bao gồm: chi phí khảo sát; chi phí lập báo cáo đầu tư;, lập dự án; chi phí thiết kế xây dựng; chi phí lập hồ sơ mời thầu; chi phí giám sát thi công xây dựng, giám sát lắp đặt thiết bị…

- Chi phí quản lý dự án, bao gồm: các chi phí để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành nghiệm thu bàn giao đưa công trình vào khai thác sử dụng.

- Chi phí bồi thường giải phóng mặt bằng, tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất…, chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường giải phóng mặt bằng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư.

- Chi phí xây dựng công trình gồm: chi phí xây dựng các hạng mục công trình; chi phí tháo dỡ các vật kiến trúc cũ; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công.

- Chi phí thiết bị gồm: chi phí mua sắm thiết bị công nghệ, chi phí đào tạo và chuyển giao công nghệ, bảo hiểm thiết bị, thuế và các loại phí liên quan.

- Chi phí khác, gồm: chi phí thẩm tra tổng mức đầu tư, chi phí bảo hiểm công trình.

- Chi phí dự phòng.

- Chi phí kinh doanh (tiếp thị, bán hàng, lãi vay, lợi nhuận của nhà đầu tư, thuế…).

Thẩm định viên về giá phải tuân thủ quy định hiện hành của cơ quan có thẩm quyền về các phương pháp xác định tổng chi phí đầu tư dự án, các định mức kinh tế, kỹ thuật (nguyên, nhiên vật liệu, nhân công…), đơn giá; trên cơ sở so sánh với mặt bằng giá thị trường (nguyên, nhiên vật liệu, đơn giá tiền công…) tại thời điểm thẩm định giá và những nội dung liên quan quy định tại Tiêu chuẩn số 08 Phương pháp chi phí, ban hành kèm theo Quyết định số 129/2008/QĐ-BTC ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính.

* Cách tính:

Tính toán và chuyển đổi tổng chi phí đầu tư (vào thời điểm cuối mỗi năm) để tạo ra doanh thu phát triển của dự án về giá tại thời điểm cần thẩm định giá:

CP =

Trong đó:

CP là hiện giá tổng chi phí đầu tư dự án

CPt là chi phí ước tính năm t

n là thời gian hay dòng đời của dự án,

r là tỷ suất chiết khấu hàng năm của dự án (thông thường tính theo lãi suất vốn vay ngân hàng).

Ví dụ về phương pháp thặng dư tại phụ lục số 01 kèm theo tiêu chuẩn này.

Phụ lục số 01

Ví dụ về áp dụng phương pháp thặng dư

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

(Kèm theo Tiêu chuẩn số 10-TĐGVN 10)

Ví dụ 1:

Cần thẩm định giá một khu đất có diện tích 15.000m2, ở Quận X của một thành phố thuộc đô thị loại II, trước đây được dùng vào mục đích sản xuất công nghiệp, nay được phép chuyển mục đích sử dụng sang xây dựng nhà ở để bán. Hiện tại trên khu đất có nhà xưởng sản xuất diện tích 7.000m2 (nhà trệt, tường gạch, vì kèo thép, mái tôn, nền láng xi măng); các chuyên giá đánh giá chất lượng còn lại 30%.

Theo quy định của Luật xây dựng, tỷ lệ diện tích đất sử dụng đối với dự án này để xây dựng nhà ở tối đa là 60%, tương đương tổng diện tích sàn xây dựng là 9.000 m2; trong đó 60% diện tích đất (5.400 m2) để xây dựng chung cư cao 16 tầng; 40% diện tích đất còn lại (3.600 m2) để xây dựng nhà ở liền kề (chia thành 36 lô, mỗi lô có diện tích 100 m2).

Giả định dự án sẽ hoàn thành trong thời hạn một năm và nhà đầu tư chỉ phải bồi thường phần giá trị nhà xưởng cho doanh nghiệp bị thu hồi đất.

Căn cứ vào quy hoạch, thiết kế chi tiết của dự án và các dữ liệu do nhà đầu tư cung cấp; qua việc khảo sát phân tích thị trường bất động sản, thị trường xây dựng, cơ quan định giá đất thu thập được các thông tin sau:

- Đơn giá xây dựng mới nhà xưởng có kết cấu tương tự 1.000.000đ/m2.

- Chi phí đầu tư xây dựng hạ tầng bình quân 1.000.000 đ/m2

- Chi phí thiết kế, quy hoạch dự án 1.000 triệu đồng.

- Chi phí xây dựng nhà chung cư bình quân 3.500.000đ/m2 .

- Chi phí xây dựng bể nước, trạm bơm nước và máy phát điện dự phòng phục vụ cho tòa nhà chung cư là 1.100 triệu đồng.

- Chi phí phá dỡ nhà xưởng cũ 120 triệu đồng, phế liệu thu hồi được bằng 25% giá trị còn lại của nhà xưởng.

- Nhà đầu tư phải vay ngân hàng 55% chi phí xây dựng với lãi suất 17%/năm.

- Chi phí quảng cáo và bán nhà bằng 1,5% doanh thu.

- Chi phí quản lý dự án bằng 7% tổng chi phí của dự án.

- Lợi nhuận của nhà đầu tư 20% tổng doanh thu của dự án.

- Giá bán căn hộ chung cư bình quân 8,5 triệu đ/m2, tổng diện tích các căn hộ chiếm 80% tổng diện tích sàn xây dựng nhà chung cư; Đất phân lô dự kiến bán được 23 triệu đ/m2. Giá trên chưa bao gồm thuế giá trị gia tăng.

Áp dụng phương pháp thặng dư để định giá khu đất này như sau:

Bước 1: Xác định mục đích sử dụng tốt nhất và có hiệu quả nhất của khu đất dùng cho mục đích đất ở; trong đó cơ cấu hợp lý nhất là dành khoảng 60% diện tích đất có khả năng xây dựng để xây dựng chung cư cao tầng và khoảng 40% diện tích đất còn lại để phân lô bán nền.

Bước 2: Ước tính tổng doanh thu

- Doanh thu từ việc bán các căn hộ chung cư:

((5.400m2 ´ 16 tầng) ´ 80%) ´ 8,5 tr.đ/m2 = 587.520 tr.đ

- Doanh thu từ diện tích đất phân lô bán nền:

3.600 m2 ´ 23 tr.đ/m2 = 82.800 tr.đ

Tổng doanh thu dự kiến:

587.520 tr.đ + 82.800 tr.đ = 670.320 tr.đ

Bước 3: Ước tính tổng chi phí

- Chi phí đầu tư hạ tầng

15.000m2 ´ 1 tr.đ/m2 = 15.000 tr.đ

- Chi phí thiết kế, quy hoạch = 1.000 tr.đ

- Chi phí xây dựng chung cư

(5.400m2/tầng ´ 16 tầng) ´ 3,5 tr.đ/m2 = 302.400 tr.đ

- Chi phí xây dựng bể nước, trạm bơm nước và máy phát điện dự phòng phục vụ cho tòa nhà chung cư = 1.100 tr.đ

- Chi phá dỡ nhà xưởng cũ = 120 tr.đ

- Chi phí bồi thường nhà xưởng

(7.000 m2 ´ 1 tr.đ/m2) ´ 30% = 2.100 tr.đ

- Trừ đi giá trị phế liệu thu hồi

2.100 tr.đ ´ 25% = - 525 tr.đ

- Chi phí quảng cáo bán hàng

1,5% ´ 670.320 tr.đ = 10.054,8 tr.đ

Tổng chi phí xây dựng trực tiếp: 331.249,8 tr.đ

- Trả lãi tiền vay ngân hàng

(55% x 331.249,8 tr.đ ) ´ 17% = 3.097,2 tr.đ

- Chi phí quản lý

7% x 331.249,8 tr.đ = 23.187,5 tr.đ

- Lợi nhuận của nhà đầu tư:

670.320 tr.đ ´ 20% = 134.064 tr.đ

Tổng chi phí và lợi nhuận 491.598,5 tr.đ

Bước 4: Xác định giá đất

Giá trị ước tính của khu đất

670.320 tr.đ – 491.598,5 tr.đ = 178.721,5 tr.đ

Kết luận giá trị của khu đất nêu trên là 179 tỷ đồng (làm tròn) hoặc 20 triệu đ/m2.

Ví dụ 2: Năm 2008, UBND TP S có dự kiến giao một khu đất có diện tích 10.000 m2 cho một công ty Y để đầu tư xây dựng một khu chung cư bán. Hiện tại lô đất này đã giải toả đền bù, có một nhà xưởng sản xuất diện tích là 2.000m2 (nhà trệt, tường gạch, vì kèo thép, mái tôn, nền láng xi măng), và được đánh giá lại bằng 30% giá trị còn lại của ngôi nhà.

Theo quy định về xây dựng, đối với dự án này, tỷ lệ diện tích đất sử dụng để xây dựng nhà ở tối đa là 60% tổng diện tích đất xây dựng (6.000 m2.)

Dự án này được phép xây dựng một toà nhà chung cư cao 12 tầng, dự án này sẽ hoàn thành trong vòng 2 năm và dự kiến đầu tư quyết toán làm 2 lần vào cuối năm thứ nhất và cuối năm thứ hai. Kế hoạch thực hiện dự án như sau:

1. Năm thứ nhất: (dự kiến hoàn thành 60% khối lượng xây lắp):

1.1. Tổng chi phí xây dựng:

- Đơn giá xây dựng mới nhà xưởng là 1.000.000 đ/m2;

- Chi phí thiết kế, quy hoạch dự án 2.400 triệu đồng;

- Chi phí xây dựng hạ tầng 700.000 đồng/m2;

- Chi phí xây dựng nhà chung cư 5.000.000 đồng/m2;

- Chi xây dựng bể nước, trạm bơm, máy phát điện dự phòng… 1.500 triệu đồng.

- Chi phí phá dỡ nhà xưởng cũ 100 triệu đồng, phế liệu thu hồi được thu ngay từ năm đầu trị giá 30 triệu đồng.

- Chi phí quảng cáo bán nhà là 4.500 triệu đồng

- Chi quản lý dự án bằng 5% tổng chi phí của dự án.

Biết rằng: các khoản chi phá dỡ, bồi thường nhà xưởng; chi đầu tư cơ sở hạ tầng; chi thiết kế, quy hoạch dự án; chi tiếp thị, quảng cáo được thực hiện trong năm đầu. Các khoản chi xây dựng nhà chung cư; chi xây dựng bể nước, trạm bơm…hoàn thành 60% khối lượng.

1. 2. Doanh thu từ việc bán căn hộ chung cư:

- Từ tầng 1 đến tầng 5 giá bán 13 triệu đồng/m2, từ tầng 6 đến tầng 10 giá 12 triệu đồng/m2, các tầng còn lại giá 11 triệu đồng/m2.

- Thu của khách hàng 40% giá trị căn hộ ngay sau khi ký hợp đồng. Hợp đồng được 2 bên ký vào cuối năm thứ nhất.

2. Năm thứ hai hoàn thành giá trị còn lại của dự án

- Khách hàng nộp số tiền còn lại sau khi chìa khoá trao tay.

- Các khoản chi thực hiện vào đầu năm, các khoản thu từ khách hàng được thực hiện vào cuối năm.

- Tổng diện tích các căn hộ chung cư chiếm 80% tổng diện tích sàn xây dựng (6000 m2 x 80%= 4.800 m2)

- Toàn bộ chi phí năm thứ nhất nhà đầu tư phải đi vay ngân hàng với lãi suất là 10%/năm(Do năm thứ hai dùng khoản tiền thu của khách hàng nhà đầu tư không phải vay ngân hàng).

- Lợi nhuận của nhà đầu tư dự kiến bằng 15% tổng doanh thu dự án.

- Giá bán căn hộ chung cư chưa bao gồm thuế GTGT.

Lời giải:

1. Ước tính tổng doanh thu:

- Năm thứ nhất: [(4.800 m2 x 5 tầng x 13trđ/m2) + (4.800 m2 x 5 tầng x 12trđ/m2) + (4.800 m2 x 2 tầng x 11trđ/m2 )] x 40% = 282.240 triệu đồng.

- Năm thứ hai: [(4.800 m2 x 5 tầng x 13trđ/m2) + (4.800 m2 x 5 tầng x 12trđ/m2) + (4.800 m2 x 2 tầng x 11trđ/m2 )] x 60% = 423.360 triệu đồng

- Phế liệu thu hồi: = 30 triệu đồng

Giá trị của khoản thu quy đổi về hiện tại:

= 667.142,0 triệu đồng

2. Ước tính tổng chi phí:

a) Năm thứ nhất:

- Chi đầu tư hạ tầng:

10.000 m2 x 700.000đ/m2 = 7.000 triệu đồng

- Chi thiết kế, quy hoạch: = 2.400 triệu đồng

- Chi xây dựng chung cư:

6.000m2 x 5.000.000 đ/m2 x 12 tầng x 60% = 216.000 triệu đồng

- Chi xây dựng bể nước, trạm bơm nước: 1.500 x 60% = 900 triệu đồng

- Chi phí bồi thường nhà xưởng:

2.000 m2 x 1.000.000 đ/m2 x 30% = 600 triệu đồng

- Chi phá dỡ nhà xưởng cũ: = 100 triệu đồng

- Chi bán nhà, quảng cáo tiếp thị: = 4.500 triệu đồng

Tổng chi phí trực tiếp năm thứ nhất: 213.500 triệu đồng

- Lãi vay ngân hàng: 213.500 trđ x 10% = 21.350 triệu đồng

- Chi phí quản lý: 23.350 trđ x 5% = 10.675 triệu đồng

Tổng chi phí năm thứ nhất: 245.525 triệu đồng

b) Năm thứ hai:

- Chi xây dựng chung cư:

6.000m2 x 5.000.000 đ/m2 x 12 tầng x 40% = 144.000 triệu đồng.

- Chi xây dựng bể nước, trạm bơm nước:

1.500 x 40% = 600 triệu đồng

Tổng chi phí trực tiếp năm thứ hai: 144.600 triệu đồng

- Chi phí quản lý: 144.600 trđ x 5% = 7.230 triệu đồng.

Tổng chi phí năm thứ hai: 151.830 triệu đồng

+ Giá trị của khoản chi quy đổi về hiện tại:

triệu đồng

+ Tổng giá trị hiện tại của khoản chi và lợi nhuận nhà đầu tư:

383.027 tr đ + 10% x 383.027 tr đ = 421.347 triệu đồng

3. Xác định giá trị khu đất:

667.142,0 tr đ - 421.347 trđ = 245.795 triệu đồng

Giá trị khu đất là 245.795 triệu đồng, tương đương 24,57 triệu đ/m2.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 11

Phương pháp lợi nhuận

(Ký hiệu: TĐGVN 11)

(Ban hành kèm theo Quyết định số 129/2008/QĐ-BTC

ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01- Mục đích của tiêu chuẩn này là quy định phương pháp lợi nhuận và hướng dẫn thực hiện phương pháp trong quá trình thẩm định giá tài sản.

02- Phạm vi áp dụng: Doanh nghiệp thẩm định giá và thẩm định viên về giá phải tuân thủ những quy định của tiêu chuẩn này trong quá trình thẩm định giá tài sản.

Khách hàng và bên thứ ba sử dụng chứng thư thẩm định giá có trách nhiệm tuân thủ quy định của Tiêu chuẩn này để việc hợp tác giữa các bên trong quá trình thẩm định giá tài sản đạt hiệu quả cao nhất.

03- Các thuật ngữ trong tiêu chuẩn này được hiểu như sau:

Phương pháp lợi nhuận là phương pháp thẩm định giá dựa trên khả năng sinh lợi của việc sử dụng tài sản để ước tính giá trị thị trường của tài sản cần thẩm định giá.

Thu nhập thực từ tài sản là phần còn lại của tổng doanh thu sau khi trừ tổng chi phí, thuế thu nhập doanh nghiệp, lãi trên vốn mà người sử dụng tài sản nhận được từ vốn của họ (tính bằng lãi suất vay vốn ngân hàng) và một khoản tiền công trả cho nhà đầu tư về điều hành hoạt động kinh doanh và những rủi ro mà họ có thể gặp trong kinh doanh (tính bằng tỷ suất lợi nhuận bình quân trên vốn của ngành nghề kinh doanh tương ứng).

Lãi suất bình quân ngành của loại hình kinh doanh do thẩm định viên xác định thông qua điều tra thị trường của loại hình kinh doanh tương ứng tại khu vực, tính bình quân cho 03 năm liền kề trước thời điểm thẩm định giá.

NỘI DUNG TIÊU CHUẨN

04 – Phương pháp lợi nhuận dựa trên giả định người đầu tư kinh doanh và người chủ sở hữu bất động sản là khác nhau, mặc dù trên thực tế có thể là một người duy nhất. Vì vậy, giá trị bất động sản là vốn hóa thu nhập thực (coi như tiền thuê) từ bất động sản.

Phương pháp lợi nhuận chủ yếu được áp dụng trong thẩm định giá các tài sản mà việc so sánh với những tài sản tương tự gặp khó khăn do giá trị của tài sản chủ yếu phụ thuộc vào khả năng sinh lời của tài sản. Loại hình tài sản chủ yếu áp dụng phương pháp này ví dụ như: rạp chiếu phim, nhà hát, khách sạn, nhà hàng, trạm xăng, sân gôn, trung tâm giải trí, sàn nhảy, khu thể thao, công viên…

05 - Các bước tiến hành thẩm định giá theo phương pháp lợi nhuận

Bước 1: xác định tổng doanh thu bán hàng và cung cấp dịch vụ; bao gồm tất cả các khoản thu từ bán hàng và cung cấp dịch vụ theo ngành nghề kinh doanh đã đăng ký với cấp có thẩm quyền. Ví dụ một trạm bán xăng có thể đăng ký và mở các dịch vụ và có doanh thu từ: đại lý bán xăng dầu, rửa xe, siêu thị mi ni…

Bước 2: xác định tổng chi phí: bao gồm:

- Chi phí nguyên, nhiên vật liệu, vật tư:

Hàng hóa, nguyên liệu, vật tư mua cho kinh doanh như nguyên liệu, thực phẩm, đồ uống phục vụ trong tiệm ăn; xăng dầu trong các cây xăng là chi phí nguyên liệu, vật tư… sẽ được trừ ra khỏi tổng thu nhập để tính ra khoản lợi nhuận ròng.

- Chi phí lãi vay ngân hàng.

- Chi phí vận hành, quản lý doanh nghiệp: chi phí thuê nhân công (bao gồm cả tiền công của những thành viên trong gia đình chủ doanh nghiệp), chi phí nước, điện, gas, điện thoại, sửa chữa, duy tu cửa hàng, văn phòng phẩm, khấu hao trang thiết bị…

Bước 3: Xác định thu nhập thực từ bất động sản.

Thu nhập thực từ bất động sản là phần còn lại sau khi trừ khỏi tổng doanh thu các khoản tổng chi phí, các khoản thuế, phí và các khoản phải nộp khác theo quy định của pháp luật và tiền công trả cho nhà đầu tư.

Bước 4: Áp dụng công thức để tìm ra giá trị bất động sản.

Thu nhập thực hàng năm

Giá trị thị trường của bất động sản = -------------------------------------

Tỷ suất vốn hóa

Thẩm định viên căn cứ vào hướng dẫn xác định tỷ suất vốn hoá và hệ số nhân thu nhập tại Tiêu chuẩn số 09-Phương pháp thu nhập (và phụ lục) ban hành kèm theo Quyết định số 129/2008/QĐ-BTC ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính, đồng thời căn cứ hoạt động cho thuê bất động sản của loại hình kinh doanh tương tự tại cùng khu vực vào thời điểm thẩm định giá để xác định tỷ suất vốn hóa phù hợp.

06 - Thẩm định viên phải tuân thủ đầy đủ Quy trình thẩm định giá quy định tại Tiêu chuẩn số 05- Quy trình thẩm định giá tài sản, ban hành kèm theo Quyết định số 77/2005/QĐ-BTC ngày 01 tháng 11 năm 2005 của Bộ trưởng Bộ Tài chính.

07 - Yêu cầu khi áp dụng phương pháp lợi nhuận

- Thẩm định viên về giá phải am hiểu những kiến thức về kế toán doanh nghiệp để xác định doanh thu, chi phí hợp lý phát sinh của loại hình kinh doanh trên tài sản.

- Thẩm định viên về giá phải xem xét, phân tích báo cáo tài chính của doanh nghiệp 3 năm liền kề về trước, tính từ thời điểm cần thẩm định giá.

- Thẩm định viên về giá phải tiến hành so sánh các chỉ tiêu lợi nhuận, tiền thuê mặt bằng của doanh nghiệp cần thẩm định giá với tỷ lệ lợi nhuận, tiền thuê phổ thông trên thị trường của những doanh nghiệp tương tự (cùng loại hình doanh nghiệp, cùng ngành nghề kinh doanh, có địa điểm tương tự…).

Ví dụ về phương pháp lợi nhuận xem tại phụ lục số 01 kèm theo tiêu chuẩn này.

Phụ lục số 01

Ví dụ về phương pháp lợi nhuận

(Các số liệu nêu trong ví dụ mang tính chất minh họa)

(kèm theo Tiêu chuẩn số 11-TĐGVN 11)

Ví dụ 1: Cần thẩm định giá trang trại chăn nuôi gà với các thông tin qua điều tra của chuyên gia định giá BĐS như sau (các số liệu tính bình quân cho 01 năm từ kết quả điều tra hoạt động kinh doanh của trang trại trong 03 năm liên tiếp, trước khi tiến hành định giá):

- Trang trại xuất 6 lứa gà/năm với số gà xuất chuồng là 1.000 con/lứa. Mỗi con gà xuất chuồng nặng 2,2 kg; bán với giá 55.000đ/kg.

- Gà giống mua về nuôi với giá 12.000đ/con. Tỷ lệ gà chết trong quá trình nuôi là 2%.

- Mỗi năm trang trại mua 1.500 bao thức ăn chăn nuôi với giá 25.000đ/bao; chi phí tiêm phòng vác xin là 14.000.000đ/năm; chi phí điện, nước 32.000.000đ/ năm; lương công nhân chăm sóc gà là 250.000.000đ; các chi phí khác là 150.000.000đ.

- Trang trại cũng kinh doanh phân gà vi sinh với số lượng 2.000 bao/năm và giá bán là 10.000đ/bao.

- Lãi suất bình quân ngành trang trại chăn nuôi gà là 10%/năm.

- Vốn vay ngân hàng 290.000.000đ, lãi suất 10%/năm

Lời giải:

I. Tổng doanh thu

a. Từ bán gà:

1.000 con x 6 lứa x 98% = 5.880 con gà

5.880 con x 2.2 kg x 55.000đ/kg = 711.480.000đ

b. Từ phân vi sinh:

2.000 bao x 10.000đ/bao = 20.000.000 đ

Tổng thu nhập (a + b) = 711.500.000đ

II. Tổng chi phí

a. Gà giống: 6.000 con x 12.000đ/con = 72.000.000đ

b. Thức ăn: 1.500 bao x 25.000đ/bao = 37.500.000đ

c. Tiền vacin: = 14.000.000đ

d. Điện, nước: = 32.000.000đ

e. Lương công nhân: = 150.000.000đ

f. Chi phí khác: = 50.000.000đ

---------------------------

Cộng: 355.500.000đ

II. Lợi nhuận ròng (I-II)

711.500.000đ – 355.500.000đ = 356.000.000đ

Trừ đi:

a. Lãi trên vốn vay ngân hàng

10% x 290.000.000đ = 29.000.000đ

Lãi ròng còn lại: 356.000.000đ – 29.000.000đ = 327.000.000đ

b. Tiền lương của chủ doanh nghiệp (20%)

327.000.000đ x 20% = 65.500.000 đ/năm

Lợi nhuận trước thuế: 356.00.000đ – 29.000.000đ – 65.500.000đ = 261.500.000đ

c. Thuế Thu nhập DN (25%): 25% x 261.500.000đ = 52.300.000đ

d. Lợi nhuận sau thuế (tiền thuê đất kinh doanh trang trại):

261.000.000đ – 52.300.000đ = 208.700.000đ/năm

Do đó giá trị trang trại chăn nuôi gà sẽ là:

1

208.700.000 đ x ------------- = 2.087.000.000 đ

10%

Kết luận: giá trị của trang trại là 2,087 tỷ đồng.

Ví dụ 2: Thẩm định giá khách sạn

Cần thẩm định giá một khách sạn 3 sao 150 phòng. Nghiên cứu báo cáo tài chính kinh doanh khách sạn trong 03 năm gần đây cho thấy:

- Thu nhập (trung bình) mỗi tháng từ kinh doanh 150 phòng là 1.200.000.000 đ.

- Tiền bán thực phẩm và đồ uống tại căng tin khách sạn là 10.000.000 đ/ngày.

- Chi phí mua thực phẩm chế biến và đồ uống là 5.000.000 đ/ngày.

- Chi phí điện, nước, điện thoại là 250.000.000 đ/tháng.

- Tiền công cho nhân viên dọn phòng là 150.000.000 đ/tháng.

- Bảo hiểm là 10.000.000 đ/tháng.

- Tiền lương cho nhân viên phục vụ khách sạn là 400.000.000 đ/tháng trong đó 240.000.000đ là lương của đội ngũ quản lý.

- Hoạt động kinh doanh khác: tại tầng 1 của khách sạn có 6 kiôt cho thuê với giá cho thuê là 250.000.000 đ/tháng. Khách sạn chi 20% số thu từ tiền thuê kiôt để trang trải các chi phí sửa chữa, quyét dọn kiôt.

- Lãi suất bình quân ngành kinh doanh khách sạn: 15%

Lời giải:

I. Thu nhập từ cho thuê 6 kiôt: | 250.000.000đ x 12 tháng | Năm | 3.000.000.000đ
Trừ 20% chi phí |  |  | 0.8
Thu nhập ròng từ cho thuê kiôt |  |  | 2.400.000.000đ
II. Thu nhập |  |  |
1. Thu nhập từ kinh doanh phòng | 1.200.000.000đ x 12 tháng | 14.000.000.000 đ |
2. Thu nhập từ bán thức ăn, bia… | 10.000.000đ/ngày | 3.650.000.000đ/năm |
Tổng thu nhập (1+2) |  | 17.650.000.000 đ |
Trừ chi phí thực phẩm, bia | 5.000.000đ/ngày | 1.825.000.000đ |
Lãi ròng |  | 15.825.000.000đ/năm |
III. Chi phí vận hành khách sạn (năm) |  |  |
1.Tiền công cho nhân viên dọn phòng | 150 tr x 12 tháng | 1.800.000.000 |
2. Điện, nước, điện thoại | 250 tr x 12 tháng | 3.000.000.000 |
3. Bảo hiểm | 10 tr x 12 tháng. | 120.000.000 |
4. Tiền lương cho nhân viên phục vụ khách sạn | 400 tr x 12 tháng | 4.800.000.000 |
5. Lương đội ngũ quản lý | 240 tr x12 tháng | 2.880.000.000 |
Cộng |  | 13.700.000.000 |
IV. Lãi ròng |  | 2.126.000.000 |
Lương cho chủ khách sạn (20%) | 2,126 tỷ x 20% | 425.000.000 |
Lãi vay vốn ngân hàng |  | 200.000.000 |
V. Lãi ròng còn lại sau khi trừ lương cho chủ khách sạn, lãi trả ngân hàng |  | 1.500.000.000 | 600.900.000
Tiền thuê bất động sản |  | 2.400.000.000 + 1.500.000.000 | 3.900.000.000

Lãi suất bình quân ngành dịch vụ khách sạn 15,0%/năm

Kết luận: giá trị khách sạn vào khoảng 26,0 tỷ đồng .

Ví dụ 3: Cần thẩm định giá một cây xăng, với các thông tin như sau:

A. Lợi nhuận (hoa hồng) từ bán xăng

- Xăng: 18.000 lit x 160đ/lit = 2.860.000đ/ ngày

- Điezel: 8.000 lit x 150đ/lit = 1.200.000đ/ngày

- Dầu hỏa: 5.000 lit x 160đ/lit = 800.000/ngày

-----------------------------------------------------------

Cộng: 5.060.000 x 365 ngày = 1.774.000.000/năm

B. Lợi nhuận từ kinh doanh rửa xe ô tô, xe máy

Rửa xe ôtô, xe máy: 20 xe/ngày x 50.000đ = 1.000.000đ/ngày

1.000.000đ x 365 ngày = 365.000.000đ/năm

Trừ chi phí rửa xe = 30.000.000đ/năm

-----------------------------------------------------------------------------------

Lãi ròng từ kinh doanh rửa ô tô, xe máy : 335.000.000đ/năm

C. Kinh doanh các mặt hàng đa dụng tại siêu thị mi-ni thuộc cây xăng (năm)

Tổng doanh thu: 800.000.000đ

Trừ đi tổng chi phí: 500.000.000đ

Lãi ròng: 300.000.000đ

--------------------------------------------------------------------------

D. Cộng lãi A + B + C: 2.409.000.000đ

Trừ đi các chi phí vận hành: 1.500.000.000 gồm:

- Chi phí quản lý: ……………………255.000.000

- Tiền điện, nước:……………………260.000.000

- Lương: ……………………………. 250.000.000

- Duy tu, sửa chữa cửa hàng…………250.000.000

- Giấy phép……………………………40.000.000

- Trả tiền thuê đất……………………..60.000.000

- Bảo hiểm……………………………100.000.000

- Điện thoại…………………………..130.000.000

- Văn phòng phẩm…………………….20.000.000

- Kiểm toán……………………………35.000.000

- Lãi suất ngân hàng………………….100.000.000

Tổng lãi còn lại: 910.000.000đ

Khấu trừ các chi phí cho chủ kinh doanh cây xăng:

a. Lãi trả vốn vay ngân hàng:

10% x 500.000.000đ = 50.000.000đ

Lợi nhuận ròng còn lại: 910.000.000đ – 50.000.000đ = 860.000.000đ

b. Tiền lương của chủ doanh nghiệp (25%)

860.000.000 x 25% = 215.000.000/năm

Lợi nhuận trước thuế: 910.000.000đ - 50.000.000đ - 215.000.000đ = 645.000.000đ

c. Thuế thu nhập DN (28%): 28% x 645.000.000đ = 108.000.000đ

d. Lợi nhuận ròng còn lại từ kinh doanh xăng dầu:

645.000.000đ – 108.000.000đ = 537.000.000đ/năm

Do đó giá trị cây xăng sẽ là:

1

537.000.000 đ x -------- = 5.370.000.000 đ

10%

Kết luận: giá trị của cây xăng là 5,37 tỷ đồng.

Ví dụ 4: Thẩm định giá Trung tâm chiếu phim quốc gia X

I. Doanh thu |  |  |  |
Số ghế ngồi hạng 1 | 168 ghế x 200.000đ/ghế |  | = | 33,6 triệu đ
Số ghế ngồi hạng 2 | 336 ghế x 100.000đ/ghế |  | = | 33,6 triệu đ
Số ghế ngồi hạng 3 | 140 ghế x 45.000đ/ghế |  | = | 6,3 triệu đ
Tổng thu nhập cho một buổi chiếu |  |  | = | 73,5 triệu đ
Số buổi chiếu trong 1 tuần (2 buổi/ngày) |  |  |  | 14
Tổng thu nhập cho một tuần |  | 73,5 triệu đ x 14 | = | 1.029 triệu đ
Số buổi chiếu trong 1 năm (52 tuần) |  |  |  | 14
Tổng thu nhập cho một năm |  | 1.029 triệu x 52 | = | 53.508 triệu đ
Tỷ lệ ghế trống trung bình 50% |  |  |  | 0.5
Tổng thu nhập thực tế |  |  |  | 26.754 triệu đ
II. Chi phí |  |  |  |
Thuê phim |  |  | = | 16.000 triệu đ
Tiền điện |  |  | = | 600triệu đ
Lương nhân viên |  |  | = | 600 triệu đ
Sửa chữa và bảo dưỡng máy |  |  | = | 600 triệu đ
Phí xin giấy phép |  |  | = | 200 triệu đ
Phí Quảng cáo |  |  | = | 500 triệu đ
Các chi phí khác |  |  | = | 500 triệu đ
Tổng chi phí |  |  |  | 19.000 triệu đ
III. Lãi ròng |  |  |  | 7.754 triệu đ
IV. Phân chia lãi ròng |  |  |  |
- 50% cho chủ doanh nghiệp (bao gồm cả lãi trả vốn vay ngân hàng) |  | 7.754 triệu đ x 50% | = | 3.877 triệu đ
Tiền thuê bất động sản ròng | 7.754 triệu đ - 3.877 triệu đ |  | = | 3.877 triệu đ

Điều tra thị trường cho thấy lãi suất bình quân ngành dịch vụ chiếu phim 10%; do đó giá trị trung tâm chiếu phim X sẽ là:

1

3.877 triệu đ x --------- = 38.770 triệu đ

10%

Kết luận: giá trị của Trung tâm chiếu phim là 38,77 tỷ đồng.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn số 12

Phân loại tài sản

(Ký hiệu: TĐGVN 12)

(Ban hành kèm theo Quyết định số 219/2008/QĐ-BTC

ngày 31 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01 - Mục đích của tiêu chuẩn này là quy định về phân loại tài sản và hướng dẫn thực hiện phân loại tài sản trong quá trình thẩm định giá tài sản.

02- Phạm vi áp dụng: Doanh nghiệp, tổ chức thẩm định giá và thẩm định viên về giá phải tuân thủ những quy định của tiêu chuẩn này trong quá trình thẩm định giá tài sản.

Khách hàng và bên thứ ba sử dụng chứng thư thẩm định giá có trách nhiệm tuân thủ quy định của Tiêu chuẩn này để việc hợp tác giữa các bên trong quá trình thẩm định giá tài sản đạt hiệu quả cao nhất.

03- Các thuật ngữ trong tiêu chuẩn này được hiểu như sau:

Tài sản bao gồm vật, tiền, giấy tờ có giá và các quyền tài sản.

Trong thẩm định giá, tài sản chủ yếu được phân thành bất động sản và động sản.

Bất động sản bao gồm:

- Đất đai;

- Nhà, công trình xây dựng gắn liền với đất đai, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó;

- Các tài sản khác gắn liền với đất đai;

- Các tài sản khác do pháp luật quy định.

Động sản là những tài sản không phải là bất động sản (máy, thiết bị, phương tiện vận tải, dây chuyền công nghệ…).

Quyền sở hữu tài sản là quyền tài sản bao gồm đầy đủ quyền chiếm hữu, quyền sử dụng và quyền định đoạt.

NỘI DUNG TIÊU CHUẨN

04- Nhiệm vụ của thẩm định viên về giá khi thực hiện thẩm định giá tài sản liên quan đến nhiều loại hình loại tài sản, do đó thẩm định viên về giá cần phân biệt và hiểu rõ được đặc điểm của từng loại tài sản.

05- Đối tượng thẩm định giá phải là những tài sản hợp pháp được tham gia thị trường tài sản theo quy định hiện hành của pháp luật. Việc phân loại tài sản phục vụ cho mục đích thẩm định giá tài sản căn cứ vào quy định của Bộ Luật dân sự, Luật đất đai, Luật kinh doanh bất động sản, Luật nhà ở và các văn bản quy phạm pháp luật hiện hành có liên quan do cơ quan có thẩm quyền ban hành, phù hợp với thông lệ phân loại tài sản thẩm định giá của khu vực và quốc tế.

06- Tài sản gắn liền với quyền tài sản trong thẩm định giá bao gồm 04 (bốn) loại sau đây:

   Bất động sản;

   Động sản;

   Doanh nghiệp;

   Các quyền tài sản.

07 - Bất động sản là các tài sản không di dời được.

Bất động sản có đặc điểm là gắn cố định với một không gian, vị trí nhất định, không di dời được, bao gồm:

- Đất đai;

- Nhà ở, công trình xây dựng gắn liền với đất đai, kể cả các tài sản gắn liền với nhà ở, công trình xây dựng đó;

- Các tài sản khác gắn liền với đất đai;

- Các tài sản khác theo quy định của pháp luật.

07.1- Đất đai:

1- Ðất đai là tài sản quốc gia, loại hình tư liệu sản xuất đặc biệt thuộc sở hữu toàn dân do nhà nước đại diện chủ sở hữu và thống nhất quản lý về đất đai.

2- Căn cứ vào mục đích sử dụng, đất được phân thành các loại sau đây:

- Nhóm đất nông nghiệp, gồm: Đất trồng cây hàng năm (gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác); đất trồng cây lâu năm; đất rừng sản xuất; đất rừng phòng hộ; đất rừng đặc dụng; đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác (là đất tại nông thôn sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất; xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, làm muối, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống; xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp).

- Nhóm đất phi nông nghiệp, gồm: đất ở (gồm đất ở tại nông thôn, đất ở tại đô thị); đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh; đất xây dựng các công trình công cộng (đất sử dụng vào mục đích xây dựng công trình giao thông, cầu, cống, vỉa hè, cảng đường thuỷ, bến phà, bến xe ô tô, bãi đỗ xe, ga đường sắt, cảng hàng không; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; hệ thống đường dây tải điện, hệ thống mạng truyền thông, hệ thống dẫn xăng, dầu, khí; đất sử dụng làm nhà trẻ, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, khu an dưỡng, khu nuôi dưỡng người già và trẻ em có hoàn cảnh khó khăn, cơ sở tập luyện thể dục - thể thao, công trình văn hoá, điểm bưu điện - văn hoá xã, tượng đài, bia tưởng niệm, nhà tang lễ, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, cơ sở phục hồi chức năng cho người khuyết tật, cơ sở dạy nghề, cơ sở cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ; đất để chất thải, bãi rác, khu xử lý chất thải); đất tôn giáo tín ngưỡng (gồm đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ); đất làm nghĩa trang, nghĩa địa; đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng; đất phi nông nghiệp khác (gồm đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở; đất làm nhà nghỉ, lán, trại cho người lao động; đất tại đô thị sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp).

- Nhóm đất chưa sử dụng gồm: đất bằng chưa sử dụng; đất đồi núi chưa sử dụng; núi đá không có rừng cây.

07.2 - Nhà, công trình xây dựng:

- Nhà ở:

+ Nhà riêng biệt (biệt thự, nhà vườn, nhà phố riêng biệt hoặc phố liền kề…);

+ Nhà chung cư nhiều tầng.

- Công trình xây dựng theo quy định của pháp luật xây dựng được đưa vào kinh doanh, bao gồm: công trình dân dụng; công trình công nghiệp; công trình giao thông; công trình thủy lợi; công trình hạ tầng kỹ thuật, trừ một số loại nhà, công trình xây dựng sau đây: nhà ở công vụ; trụ sở cơ quan nhà nước; công trình bí mật nhà nước; công trình an ninh, quốc phòng; công trình được công nhận là di tích lịch sử, văn hóa, danh lam thắng cảnh thuộc sở hữu nhà nước và các công trình khác mà pháp luật không cho phép kinh doanh.

07.3- Các chủ thể sử dụng bất động sản hợp pháp có quyền:

a - Được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà.

Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà là chứng thư pháp lý xác nhận mối quan hệ hợp pháp giữa nhà nước và chủ thể sử dụng bất động sản.

b - Hưởng thành quả lao động, kết quả đầu tư từ đất được giao một cách hợp pháp.

c - Tham gia vào các quan hệ giao dịch dân sự về quyền sở hữu động sản, quyền sử dụng bất động sản theo quy định của pháp luật, dưới các hình thức: chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, cầm cố, thế chấp, bảo lãnh tín dụng, thừa kế, cho tặng, góp vốn liên doanh...

08 - Động sản là những tài sản không phải là bất động sản.

Động sản có đặc điểm là không gắn cố định với một không gian, vị trí nhất định và có thể di, dời được như: máy, thiết bị, phương tiện vận chuyển, dây chuyền công nghệ....

09- Doanh nghiệp

Doanh nghiệp là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

Doanh nghiệp bao gồm các loại hình: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân, doanh nghiệp nhà nước.

Giá trị thực tế của doanh nghiệp gồm tổng giá trị thực tế của toàn bộ tài sản hữu hình và tài sản vô hình phục vụ sản xuất kinh doanh.

Tài sản của doanh nghiệp được phân tổ theo các dạng khác nhau:

1- Tài sản hữu hình và tài sản vô hình.

a - Tài sản hữu hình là những tài sản có hình thái vật chất do chủ tài sản nắm giữ để sử dụng phục vụ các mục đích của mình; nó bao gồm tài sản ngắn hạn và tài sản dài hạn.

- Tài sản ngắn hạn là tài sản:

+ Được dự tính để bán hoặc sử dụng trong khuôn khổ của chu kỳ kinh doanh bình thường của doanh nghiệp; hoặc

+ Được nắm giữ chủ yếu cho mục đích thương mại hoặc cho mục đích ngắn hạn, hoặc

+ Là tiền hoặc tài sản tương đương mà việc sử dụng không gặp một hạn chế nào.

- Tài sản dài hạn là các tài sản khác ngoài tài sản ngắn hạn, bao gồm: tài sản cố định, tài sản đầu tư tài chính dài hạn và tài sản dài hạn khác.

b- Tài sản vô hình là tài sản không có hình thái vật chất nhưng xác định được giá trị do chủ tài sản nắm giữ để sử dụng phục vụ mục đích của mình; nó bao gồm: kỹ năng quản lý, bí quyết marketing, danh tiếng, uy tín, tên hiệu, biểu tượng doanh nghiệp và việc sở hữu các quyền và công cụ hợp pháp (quyền sử dụng đất, quyền sáng chế, bản quyền, quyền kinh doanh hay các hợp đồng).

2- Tài sản lưu động và tài sản cố định.

a- Tài sản lưu động: là những tài sản tham gia một lần vào quy trình sản xuất và chuyển hóa hoàn toàn hình thái vật chất của nó vào sản phẩm hoặc những tài sản được mua, bán hoặc có chu kỳ sử dụng từ 01 năm trở xuống. Ví dụ: nguyên, nhiên, vật liệu, các khỏan nợ ngắn hạn, các khỏan đầu tư ngắn hạn của doanh nghiệp..

b- Tài sản cố định hữu hình: là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận tài sản cố định do Bộ Tài chính quy định. Đó là loại tài sản tham gia nhiều lần vào quy trình sản xuất chuyển một phần giá trị vào sản phẩm và vẫn giữ nguyên hình thái vật chất của nó.

Phân loại tài sản:

- Nhà cửa, vật kiến trúc gồm: trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tàu, bến cảng...

- Máy móc, thiết bị gồm: máy móc chuyên dùng, thiết bị công tác, dây chuyền công nghệ, những máy móc đơn lẻ...

- Phương tiện vận tải, thiết bị truyền dẫn gồm: phương tiện vận tải đường sắt, đường thủy, đường bộ, đường không, đường sông và hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

- Thiết bị dụng cụ quản lý gồm: máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng máy hút ẩm, hút bụi, chống mối mọt.

- Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm, gồm: vườn cà phê, vườn chè, vườn cao su, vườn cây ăn cỏ, thảm cỏ, thảm cây xanh, đàn voi, đàn ngựa, đàn trâu, đàn bò.

- Các loại tài sản cố định khác là toàn bộ các loại tài sản chưa liệt kê vào các loại trên như: tranh ảnh, tác phẩm nghệ thuật.

c- Tài sản cố định vô hình: là những tài sản không có hình thái vật chất nhưng xác định được giá trị của nó và do doanh nghiệp nắm giữ, sử dụng trong sản xuất, kinh doanh, cung cấp dịch vụ hoặc cho các đối tượng khác thuê phù hợp với tiêu chuẩn ghi nhận tài sản cố định vô hình do Bộ Tài chính quy định; tham gia vào nhiều chu kỳ kinh doanh như một số chi phí liên quan trực tiếp đến đất sử dụng, chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả, nhãn hiệu thương mại.

10- Các quyền tài sản.

Quyền tài sản là quyền trị giá được bằng tiền và có thể chuyển giao trong giao dịch dân sự, kể cả quyền sở hữu trí tuệ.

Quyền tài sản là một khái niệm pháp lý bao hàm tất cả quyền, quyền lợi và lợi tức liên quan đến quyền sở hữu, nghĩa là người chủ sở hữu được hưởng một hay những quyền lợi khi làm chủ tài sản đó.

Quyền sở hữu tài sản là một nhóm những quyền năng mà mỗi quyền năng có thể tách rời với quyền sở hữu và chuyển giao trong giao dịch dân sự, bao gồm: quyền chiếm hữu, quyền sử dụng, quyền định đoạt.

Quyền tài sản gắn với lợi ích thu được từ quyền tài sản được gọi là tài sản thực và là đối tượng thẩm định giá. Quyền tài sản là tài sản vô hình.

Thẩm định viên về giá phải xác định rõ quyền tài sản nào gắn với yêu cầu thẩm định giá (là quyền sở hữu, là một hoặc một nhóm quyền năng gắn với quyền sở hữu tài sản). Cùng một tài sản, quyền năng khác nhau thì giá trị khác nhau. Càng nhiều quyền năng thì khả năng thu được lợi ích/lợi tức/thu nhập từ tài sản càng cao và giá trị tài sản càng cao. Giá trị tài sản mà người chủ có quyền sở hữu là cao nhất.

Khi tiến hành thẩm định giá, thẩm định viên về giá phải phân biệt rõ sự khác biệt giữa tài sản về mặt thực thể vật chất và các quyền năng pháp lý gắn liền với tài sản đó; tìm hiểu kỹ nguồn gốc pháp lý của tài sản và các chứng từ liên quan đến quyền tài sản.

Giá trị thị trường của một tài sản là sự kết hợp giữa các yếu tố đặc điểm tự nhiên, kỹ thuật và yếu tố pháp lý chi phối giá trị tài sản đó.

Lợi ích tài chính là những tài sản vô hình bao gồm quyền lợi từ:

- Những quyền vốn có trong quyền sở hữu doanh nghiệp hay tài sản như: quyền chiếm hữu, sử dụng, định đoạt, bán, cho thuê hay quản lý.

- Những quyền vốn có trong hợp đồng chuyển nhượng (mua, thuê...) có chứa quyền chọn mua (chọn thuê).

- Những quyền vốn có trong sở hữu cổ phiếu.

11. Xác định và nhận diện tài sản hợp pháp.

+ Đối với bất động sản: căn cứ vào giấy chứng nhận quyền sử dụng đất, hoặc một trong các giấy tờ hợp lệ về quyền sử dụng đất theo quy định của pháp luật về đất đai, giấy chứng nhận quyền sở hữu nhà, quyết định cấp nhà cấp đất, quyết định giao đất, cho thuê đất, thanh lý, hóa giá, tặng của cơ quan có thẩm quyền theo quy định hiện hành của pháp luật, giấy tờ thừa kế Nhà ở được pháp luật công nhận, bản án, quyết định của Tòa án hoặc cơ quan có thẩm quyền đã có hiệu lực pháp luật về sở hữu nhà ở.

+ Đối với động sản (máy, thiết bị, dây chuyền sản xuất, phương tiện vận tải…): căn cứ vào hồ sơ, tài liệu, chứng từ, hóa đơn mua bán, nhập khẩu… của tài sản.

Trường hợp hồ sơ, tài liệu về tài sản bị thất lạc hoặc bị tiêu hủy do nguyên nhân bất khả kháng (thiên tai, hỏa hoạn….) thì dựa trên khai báo, cam kết, xác nhận của khách hàng hoặc dựa trên danh mục tài sản trong Bảng cân đối kế toán gần nhất của doanh nghiệp để xác minh.


TT 2014 - 06 tieu chuan 13

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 06/2014/TT-BTC | Hà Nội, ngày 07 tháng 01 năm 2014

THÔNG TƯ

BAN HÀNH TIÊU CHUẨN THẨM ĐỊNH GIÁ SỐ 13

Căn cứ Luật giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ Quy định chi tiết thi hành một số điều của Luật giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Cục trưởng Cục Quản lý giá;

Bộ trưởng Bộ Tài chính ban hành Thông tư về Tiêu chuẩn thẩm định giá số 13 Thẩm định giá tài sản vô hình.

Điều 1. Ban hành kèm theo Thông tư này Tiêu chuẩn thẩm định giá số 13 Thẩm định giá tài sản vô hình.

Điều 2. Tổ chức thực hiện

1. Các doanh nghiệp thẩm định giá, thẩm định viên về giá hành nghề có trách nhiệm tuân thủ đúng các quy định tại Tiêu chuẩn Thẩm định giá ban hành kèm theo Thông tư này trong quá trình thẩm định giá tài sản vô hình.

2. Cục Quản lý giá chủ trì, phối hợp với các cơ quan có liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện các quy định tại Tiêu chuẩn Thẩm định giá ban hành kèm theo Thông tư này và các văn bản pháp luật có liên quan.

Điều 3. Thông tư này có hiệu lực thi hành từ ngày 21 tháng 02 năm 2014

Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ảnh về Bộ Tài chính để hướng dẫn giải quyết và sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, Phó thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc chính phủ;
- TAND tối cao, VKSND tối cao;
- Kiểm toán nhà nước;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Phòng Thương mại và công nghiệp Việt Nam;
- Hội Thẩm định giá Việt Nam;
- Các doanh nghiệp thẩm định giá;
- Các tập đoàn kinh tế; Tổng công ty Nhà nước;
- Lưu: VT, QLG (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

TIÊU CHUẨN THẨM ĐỊNH GIÁ SỐ 13

THẨM ĐỊNH GIÁ TÀI SẢN VÔ HÌNH

(Ký hiệu: TĐGVN 13)

(Ban hành kèm theo Thông tư số 06/2014/TT-BTC ngày 07/01/2014 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh: Tiêu chuẩn này quy định và hướng dẫn thực hiện thẩm định giá tài sản vô hình để phục vụ cho các mục đích mua, bán, chuyển nhượng, thế chấp, hợp nhất và sáp nhập doanh nghiệp, góp vốn, phân chia lợi nhuận, tranh chấp và tố tụng phá sản và các mục đích khác theo quy định của pháp luật.

2. Đối tượng áp dụng: Doanh nghiệp thẩm định giá, thẩm định viên về giá (sau đây gọi là thẩm định viên), khách hàng và bên thứ ba sử dụng kết quả thẩm định giá theo quy định của pháp luật cần thực hiện những quy định của tiêu chuẩn này trong quá trình thẩm định giá tài sản vô hình.

3. Giải thích từ ngữ:

3.1. Tài sản vô hình: là tài sản không có hình thái vật chất và có khả năng tạo ra các quyền, lợi ích kinh tế.

Tài sản vô hình được đề cập trong tiêu chuẩn này phải thỏa mãn đồng thời các điều kiện sau:

- Không có hình thái vật chất; tuy nhiên một số tài sản vô hình có thể chứa đựng trong hoặc trên thực thể vật chất, nhưng giá trị của thực thể vật chất là không đáng kể so với giá trị tài sản vô hình;

- Có thể nhận biết được và có bằng chứng hữu hình về sự tồn tại của tài sản vô hình (ví dụ: hợp đồng, bằng chứng nhận, hồ sơ đăng ký, đĩa mềm máy tính, danh sách khách hàng, báo cáo tài chính, v.v.);

- Có khả năng tạo thu nhập cho người có quyền sở hữu;

- Giá trị của tài sản vô hình có thể định lượng được.

3.2. Tiền sử dụng tài sản vô hình: là khoản tiền mà tổ chức, cá nhân sử dụng tài sản vô hình phải trả cho chủ sở hữu tài sản vô hình để được quyền sử dụng tài sản đó (ví dụ như tiền sử dụng sáng chế, tiền trả cho nhượng quyền thương mại, tiền trả cho quyền khai thác khoáng sản...v.v).

4. Tài sản vô hình bao gồm các loại sau:

- Tài sản trí tuệ và quyền sở hữu trí tuệ theo quy định của pháp luật về sở hữu trí tuệ;

- Quyền mang lại lợi ích kinh tế đối với các bên được quy định cụ thể tại hợp đồng dân sự theo quy định của pháp luật ví dụ như quyền thương mại, quyền khai thác khoáng sản,...;

- Các mối quan hệ phi hợp đồng mang lại lợi ích kinh tế cho các bên, các mối quan hệ với khách hàng, nhà cung cấp hoặc các chủ thể khác, ví dụ như danh sách khách hàng, cơ sở dữ liệu...;

- Các tài sản vô hình khác thỏa mãn điều kiện quy định tại điểm 3.1.

NỘI DUNG TIÊU CHUẨN

5. Khi tiến hành thẩm định giá tài sản vô hình, cần thu thập các thông tin sau:

- Mục đích thẩm định giá;

- Đặc điểm của tài sản vô hình cần thẩm định giá;

- Tình trạng pháp lý của việc sở hữu tài sản vô hình (bao gồm cả việc sở hữu hoặc sử dụng hợp pháp hay không hợp pháp);

- Thời điểm thẩm định giá;

- Triển vọng của ngành cụ thể liên quan và ảnh hưởng đến giá trị tài sản vô hình cần thẩm định giá;

- Triển vọng của nền kinh tế có tác động đến giá trị của tài sản vô hình, gồm các yếu tố của môi trường kinh tế (như lạm phát, tỷ giá hối đoái,.. ) và môi trường chính trị trong nước và ngoài nước;

- Các thông tin nêu tại điểm 3.1;

- Các thông tin liên quan khác về tài sản vô hình cần thẩm định giá.

6. Xác định cơ sở giá trị của thẩm định giá.

Căn cứ vào mục đích thẩm định giá, thẩm định viên xác định rõ loại giá trị cần ước tính của tài sản vô hình là giá trị thị trường hay giá trị phi thị trường.

Trường hợp ước tính giá trị phi thị trường của tài sản vô hình là giá trị đối với người sở hữu tài sản vô hình đó, cần tính đến các yếu tố đặc trưng liên quan chỉ tác động đến người chủ sở hữu tài sản vô hình, ví dụ như các ưu đãi về thuế, giá trị tăng thêm do sử dụng kết hợp tài sản vô hình cần thẩm định giá với các tài sản khác cùng thuộc sở hữu của một chủ sở hữu,...

7. Ước tính tuổi đời kinh tế còn lại:

Tuổi đời kinh tế còn lại của tài sản vô hình được sử dụng trong tất cả các cách tiếp cận thẩm định giá tài sản vô hình.

Tuổi đời kinh tế còn lại của tài sản vô hình chịu tác động của yếu tố pháp luật, kinh tế, công nghệ như: quy mô và triển vọng của thị trường, sự phát triển của khoa học công nghệ, mức độ độc đáo, khác biệt của tài sản vô hình, sự cạnh tranh của các tài sản vô hình tương tự... Khi ước tính tuổi đời kinh tế còn lại cần xem xét các yếu tố sau:

- Thời gian bảo hộ của pháp luật đối với tài sản vô hình là quyền sở hữu trí tuệ;

- Quy định tại các hợp đồng dân sự theo quy định của pháp luật gắn liền với tài sản vô hình cần thẩm định;

- Quyết định của tòa án hoặc của cơ quan có thẩm quyền liên quan đến tài sản vô hình cần thẩm định;

- Các yếu tố kinh tế như quy mô và triển vọng của thị trường sản phẩm, dịch vụ gắn với tài sản vô hình cần thẩm định;

- Sự phát triển của khoa học công nghệ, sự ra đời của các sáng chế tương tự hoặc hiệu quả hơn, dẫn tới sự lỗi thời chức năng, lỗi thời kinh tế của tài sản vô hình cần thẩm định; các yếu tố khoa học kỹ thuật có liên quan khác;

- Các kết quả thống kê, phân tích (nếu có) về tuổi thọ hiệu quả của các nhóm tài sản vô hình;

- Các yếu tố khác có liên quan đến việc ước tính tuổi đời kinh tế còn lại của tài sản thẩm định giá.

Ví dụ về ước tính tuổi đời kinh tế còn lại của một sáng chế về một loại thuốc tân dược: Sáng chế của thuốc này đã đăng ký bản quyền và được pháp luật tiếp tục bảo hộ trong vòng 05 năm tới. Tuy nhiên, các nghiên cứu hiện nay cho thấy sẽ có một loại thuốc tương tự có hiệu quả chữa bệnh cao hơn có thể được nghiên cứu thành công và đưa vào sản xuất trong vòng 03 năm tới. Như vậy, tuổi đời kinh tế còn lại của sáng chế này được đánh giá là 03 năm.

8. Các cách tiếp cận trong thẩm định giá tài sản vô hình bao gồm: cách tiếp cận từ thị trường, cách tiếp cận từ chi phí, cách tiếp cận từ thu nhập. Mỗi cách tiếp cận bao gồm nhiều phương pháp thẩm định giá khác nhau.

Căn cứ vào loại tài sản vô hình cần thẩm định giá, mục đích thẩm định giá, thời điểm thẩm định giá, các thông tin và số liệu về tài sản cần thẩm định giá có thể thu thập được, thẩm định viên cần lựa chọn cách tiếp cận thẩm định giá phù hợp.

Trong quá trình áp dụng các phương pháp thẩm định giá, để kiểm tra mức độ tin cậy của kết quả thẩm định giá, thẩm định viên áp dụng kỹ thuật phân tích độ nhậy. Cụ thể là xem xét, phân tích sự thay đổi của kết quả thẩm định giá khi thay đổi giá trị của một số thông số quan trọng đối với từng trường hợp thẩm định giá, ví dụ như tỷ suất chiết khấu, tỷ suất vốn hóa,...

9. Cách tiếp cận từ thị trường

9.1. Nội dung của cách tiếp cận từ thị trường:

Giá trị của tài sản vô hình cần thẩm định giá được xác định căn cứ vào việc so sánh, phân tích thông tin của các tài sản vô hình tương tự có giá giao dịch trên thị trường.

Lựa chọn và phân tích chi tiết đặc điểm, tính tương đồng của tài sản vô hình so sánh với tài sản vô hình cần thẩm định giá, cụ thể:

- Các quyền liên quan đến sở hữu tài sản vô hình;

- Các điều khoản về tài chính liên quan đến việc mua bán, hoặc chuyển giao quyền sử dụng;

- Lĩnh vực ngành nghề mà tài sản vô hình đang được sử dụng;

- Yếu tố địa lý, khu vực ảnh hưởng đến việc sử dụng tài sản vô hình;

- Các đặc điểm ảnh hưởng đến tuổi đời kinh tế còn lại của tài sản vô hình;

- Các đặc điểm khác của tài sản vô hình.

Thẩm định viên sử dụng ít nhất 03 tài sản vô hình tương tự để so sánh. Trường hợp chỉ thu thập được thông tin của 02 tài sản vô hình tương tự đã được giao dịch trên thị trường thì kết quả thẩm định giá từ cách tiếp cận thị trường chỉ được dùng để kiểm tra, đối chiếu với kết quả thẩm định giá có được từ cách tiếp cận khác.

9.2. Thông tin tham khảo khi áp dụng cách tiếp cận từ thị trường:

- Giá giao dịch thành công, giá chào bán, giá chào mua... của tài sản vô hình tương tự với tài sản vô hình cần thẩm định giá.

- Địa điểm và điều kiện thị trường tại thời điểm xảy ra giao dịch, động cơ của người mua và người bán, các điều khoản thanh toán cũng như các yếu tố khác liên quan tới giao dịch.

- Các mức điều chỉnh cần thiết đối với các mức giá và hệ số điều chỉnh để phản ánh sự khác biệt giữa tài sản vô hình cần thẩm định giá và các tài sản vô hình tương tự để so sánh.

9.3. Trường hợp áp dụng cách tiếp cận từ thị trường:

- Khi có thông tin về tài sản vô hình tương tự được giao dịch hoặc được chuyển giao quyền sử dụng hoặc có thị trường giao dịch;

- Khi cần đối chiếu kết quả với các phương pháp thẩm định giá khác.

9.4. Các nội dung cụ thể khác của cách tiếp cận từ thị trường được thực hiện theo nội dung phù hợp đã được hướng dẫn tại các Tiêu chuẩn thẩm định giá khác.

10. Cách tiếp cận từ chi phí

10.1. Nội dung của cách tiếp cận từ chi phí:

Cách tiếp cận từ chi phí ước tính giá trị tài sản vô hình căn cứ vào chi phí tái tạo ra tài sản vô hình giống nguyên mẫu với tài sản cần thẩm định giá hoặc chi phí thay thế để tạo ra một tài sản vô hình tương tự có cùng chức năng, công dụng theo giá thị trường hiện hành.

Giá trị ước tính của Tài sản vô hình = Chi phí tái tạo (Chi phí thay thế) - Hao mòn lũy kế + Lợi nhuận của nhà sản xuất

Trong đó, lợi nhuận của nhà sản xuất được xác định thông qua biện pháp so sánh, điều tra, khảo sát.

Cách tiếp cận từ chi phí gồm hai phương pháp chính là: Phương pháp chi phí tái tạo và phương pháp chi phí thay thế.

10.2. Chi phí thay thế hoặc chi phí tái tạo trong phương pháp chi phí bao gồm các chi phí sau: Chi phí về nhân công, nguyên vật liệu, chi phí cho các tài sản hữu hình phụ trợ cần thiết để phát huy được giá trị của tài sản vô hình, chi phí duy trì (ví dụ: Chi phí quảng cáo để duy trì vị thế của nhãn hiệu, chi phí quản lý chất lượng của sản phẩm, v.v.), chi phí đăng ký xác lập quyền đối với tài sản trí tuệ, chi phí nghiên cứu phát triển và các chi phí hợp lý khác.

10.3. Giá trị giảm do hao mòn của tài sản vô hình

a) Hao mòn của tài sản vô hình:

Hao mòn của tài sản vô hình chủ yếu bao gồm phần giá trị giảm đi do những lỗi thời về chức năng, về công nghệ, về kinh tế. Hao mòn về mặt vật lý không áp dụng đối với hầu hết các tài sản vô hình.

Hao mòn do lỗi thời chức năng xuất hiện khi tài sản vô hình không còn đáp ứng tốt chức năng ban đầu mà nó được tạo ra để thực hiện. Lỗi thời chức năng có thể xảy ra do các nguyên nhân bên trong hoặc do sự thay đổi của môi trường bên ngoài.

Hao mòn do lỗi thời về công nghệ xuất hiện khi những chức năng mà tài sản vô hình được tạo ra ban đầu để thực hiện đã không còn cần thiết nữa, mặc dù tài sản vô hình vẫn đang thực hiện chức năng đó.

Hao mòn do lỗi thời về kinh tế tồn tại khi tài sản vô hình không tạo ra được tỷ lệ thu nhập hợp lý cho người sở hữu tài sản vô hình đó khi so sánh với tỷ lệ thu nhập trung bình trong ngành kinh tế mà loại tài sản vô hình này đóng vai trò quan trọng.

b) Ước tính phần giá trị giảm do hao mòn của tài sản vô hình:

Khi ước tính phần giá trị giảm do hao mòn của tài sản vô hình, cần xem xét một số yếu tố sau:

- Chênh lệch chi phí nghiên cứu, triển khai (chủ yếu liên quan tới phương pháp chi phí tái tạo): là chênh lệch giữa chi phí để nghiên cứu và triển khai xây dựng tài sản vô hình tại thời điểm thẩm định giá so với tại thời điểm tạo ra tài sản vô hình cần thẩm định giá.

- Chênh lệch chi phí vận hành: là chênh lệch giữa chi phí duy trì và sử dụng tài sản vô hình vào thời điểm thẩm định giá so với thời điểm bắt đầu đưa tài sản vô hình vào sử dụng. Chi phí này cần được tính cho suốt tuổi đời kinh tế còn lại và tuổi đời hiệu quả của tài sản vô hình.

- Lỗi thời về mặt kinh tế của tài sản vô hình là mức chênh lệch về hiệu quả kinh tế (thu nhập) từ việc sử dụng tài sản vô hình tại thời điểm thẩm định giá so với thời điểm bắt đầu đưa tài sản vô hình vào sử dụng.

- Tuổi đời kinh tế còn lại của tài sản vô hình. Ví dụ: Tài sản vô hình cần thẩm định giá có tuổi đời thực tế (trong trường hợp này đồng thời là tuổi đời hiệu quả) là 6 năm và tuổi đời kinh tế còn lại dự kiến là 12 năm. Như vậy, phần giá trị giảm đi do hao mòn và lỗi thời là 33,33% (=6/(12+6) x 100 %=6/18 x 100 %).

10.4. Phương pháp chi phí tái tạo

a) Nội dung của phương pháp:

Phương pháp chi phí tái tạo xác định giá trị của một tài sản vô hình thông qua việc tính toán chi phí tạo ra một tài sản khác tương đồng với tài sản vô hình cần thẩm định giá theo giá thị trường hiện hành.

Giá trị của Tài sản vô hình = Chi phí tái tạo - Giá trị hao mòn lũy kế + Lợi nhuận của nhà sản xuất

b) Thông tin cần có để áp dụng:

- Thông tin về chi phí cần thiết để tái tạo lại tài sản vô hình tương đồng với tài sản vô hình cần thẩm định.

- Thông tin về hao mòn và lỗi thời của tài sản vô hình cần thẩm định, hoặc của các tài sản vô hình tương tự với tài sản vô hình cần thẩm định giá trên thị trường.

c) Trường hợp áp dụng:

- Khi có thông tin, số liệu chi tiết về chi phí tạo ra tài sản vô hình, đặc biệt là khi phù hợp với mục đích xác định giá trị phi thị trường của tài sản vô hình cần thẩm định giá.

- Khi tính giá trị tài sản vô hình đối với người chủ sở hữu sử dụng (dựa trên giả định nếu người chủ sở hữu không còn tài sản vô hình này, họ buộc phải tạo ra tài sản vô hình tương tự thay thế để tiếp tục sử dụng).

- Khi xác định phần thiệt hại về các lợi ích từ tài sản vô hình do các hành vi sử dụng trái phép, phá vỡ hợp đồng,...

- Có thể dùng làm một phương pháp bổ sung cho các phương pháp thẩm định giá khác.

10.5. Phương pháp chi phí thay thế

a) Nội dung của phương pháp:

Phương pháp chi phí thay thế xác định giá trị của một tài sản vô hình thông qua việc tính toán chi phí thay thế tài sản đó bằng một tài sản khác có chức năng, công dụng tương tự theo giá thị trường hiện hành.

Giá trị của Tài sản vô hình = Chi phí thay thế - Giá trị hao mòn lũy kế + Lợi nhuận của nhà sản xuất

Khi xác định giá trị của tài sản vô hình theo phương pháp chi phí thay thế thẩm định viên cần xem xét các nội dung sau: Các đặc điểm khác nhau có thể đo lường được của tài sản thay thế và tài sản thẩm định; Thời điểm đánh giá các chi phí thay thế so với thời điểm thẩm định giá.

b) Thông tin cần có để áp dụng:

- Thông tin về chi phí cần thiết để tạo ra tài sản vô hình có chức năng tương tự như tài sản vô hình cần thẩm định;

- Thông tin về hao mòn do lỗi thời của tài sản vô hình cần thẩm định, và/hoặc các tài sản vô hình tương tự trên thị trường.

c) Trường hợp áp dụng:

- Khi có thông tin, số liệu chi tiết về chi phí tạo ra tài sản vô hình.

- Khi tài sản vô hình tiếp tục được sử dụng bởi người chủ sở hữu (Dựa trên giả định nếu người chủ sở hữu không còn tài sản vô hình này và họ phải tạo ra tài sản vô hình tương tự để thay thế và sử dụng).

- Khi không xác định được dòng thu nhập hoặc các lợi ích kinh tế khác từ việc sử dụng tài sản vô hình. Ví dụ: phần mềm tự chế, nội dung trang thông tin điện tử, lực lượng lao động.

- Khi xác định giá trị bảo hiểm cho tài sản vô hình.

- Có thể dùng làm một phương pháp bổ sung cho các phương pháp thẩm định giá khác.

10.6. Các nội dung cụ thể khác của cách tiếp cận chi phí được vận dụng theo nội dung đã được hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam.

11. Cách tiếp cận từ thu nhập

11.1. Nội dung cách tiếp cận từ thu nhập:

Cách tiếp cận từ thu nhập xác định giá trị của tài sản vô hình thông qua giá trị hiện tại của các khoản thu nhập, các dòng tiền và các chi phí tiết kiệm do tài sản vô hình mang lại.

Cách tiếp cận từ thu nhập gồm ba phương pháp chính là: phương pháp tiền sử dụng tài sản vô hình, phương pháp lợi nhuận vượt trội, phương pháp thu nhập tăng thêm.

11.2. Các dòng thu nhập

Tài sản vô hình có thể tạo ra các dòng thu nhập thông qua việc sử dụng tài sản vô hình, sở hữu tài sản vô hình (ví dụ: thông qua việc thu tiền sử dụng tài sản vô hình), hoặc hạn chế sử dụng tài sản vô hình.

Ví dụ về trường hợp tài sản vô hình có thể đóng góp vào dòng thu nhập thông qua việc hạn chế sử dụng tài sản vô hình là: Người sở hữu tài sản vô hình là một phần mềm máy tính nâng cấp quyết định trì hoãn, chưa tiến hành thương mại hóa phần mềm nâng cấp này để không ảnh hưởng đến giá trị của phần mềm tương tự phiên bản trước đó đang được bán trên thị trường.

Khi tiến hành thẩm định giá tài sản vô hình, tùy vào mục đích thẩm định giá, có thể phân tích: dòng thu nhập từ việc sử dụng tài sản vô hình đối với người sử dụng tài sản vô hình, dòng thu nhập từ việc thu tiền sử dụng tài sản vô hình đối với người sở hữu tài sản vô hình, hoặc cả hai dòng thu nhập trên.

11.3. Tỷ suất chiết khấu

Tỷ suất chiết khấu theo phương pháp thu nhập cần phản ánh được giá trị biến đổi theo thời gian của tiền tệ và các rủi ro liên quan tới thu nhập từ tài sản vô hình cần thẩm định.

Tỷ suất chiết khấu được ước tính thông qua các thông tin từ thị trường của các tài sản vô hình tương tự, có thể là tỷ suất sinh lời trung bình của loại tài sản đó trên thị trường.

Tỷ suất chiết khấu đối với dòng tiền được tạo ra bởi tài sản vô hình cần thẩm định giá thường cao hơn chi phí sử dụng vốn bình quân gia quyền (WACC) (do chứa đựng nhiều rủi ro hơn) và thấp hơn tỷ suất hoàn vốn nội bộ (IRR). Riêng đối với các tài sản vô hình có giá trị chiếm đa số trong tổng giá trị của doanh nghiệp đang sử dụng tài sản vô hình đó, có thể cân nhắc sử dụng (WACC) của doanh nghiệp để làm tỷ suất chiết khấu.

11.4. Phương pháp Tiền sử dụng tài sản vô hình

a) Nội dung của phương pháp:

Giá trị của tài sản vô hình được tính toán trên cơ sở giá trị hiện tại của dòng tiền sử dụng tài sản vô hình mà tổ chức, cá nhân nhận được khi cho phép sử dụng tài sản vô hình.

Phương pháp này đặt ra giả định rằng tổ chức hoặc cá nhân không sở hữu tài sản vô hình phải trả tiền để sử dụng nó. Vì vậy, phương pháp này tính giá trị tài sản vô hình thông qua việc tính các khoản tiền sử dụng tài sản vô hình tiết kiệm được nếu tổ chức hoặc cá nhân đó sở hữu tài sản vô hình.

Phương pháp này được thực hiện bằng cách chiết khấu dòng tiền trong tương lai là khoản tiền sử dụng tài sản vô hình tiết kiệm được đã trừ thuế (nếu có).

Việc tính toán dòng tiền sử dụng tài sản vô hình, thuế, chi phí duy trì và các khoản chi phí hỗ trợ khác phải nhất quán. Cụ thể, nếu tổ chức cá nhân sở hữu tài sản vô hình chịu trách nhiệm trả chi phí duy trì (ví dụ chi phí quảng cáo, hoặc chi phí nghiên cứu duy trì và phát triển), thì tiền sử dụng tài sản vô hình cũng như dòng tiền trả để được sử dụng tài sản vô hình cũng cần tính đến các chi phí này. Ngược lại, nếu chi phí duy trì không bao gồm trong tiền sử dụng tài sản vô hình, thì chi phí này cũng cần được loại bỏ khỏi dòng tiền trả để sử dụng tài sản vô hình.

b) Thông tin cần có để áp dụng:

- Mức tiền sử dụng tài sản vô hình, có thể là:

+ Mức tiền sử dụng tài sản vô hình thực tế mà người chủ tài sản vô hình có được nhờ chuyển giao quyền sử dụng tài sản vô hình;

+ Mức tiền sử dụng tài sản vô hình giả định tức là khoản tiền người sử dụng giả thiết phải trả cho người chủ sở hữu tài sản vô hình. Mức tiền này được tính trên cơ sở mức tiền sử dụng tài sản vô hình của các tài sản vô hình tương tự được giao dịch trên thị trường, hoặc được tính trên phần lợi nhuận của việc sử dụng tài sản vô hình mà người sử dụng tài sản vô hình sẵn sàng trả cho người sở hữu tài sản vô hình trong một giao dịch khách quan và độc lập.

- Có các thông tin giao dịch của các tài sản tương tự về các quyền được luật pháp bảo hộ, các thông tin trên hợp đồng nhượng quyền sử dụng tài sản vô hình như tiền sử dụng tài sản vô hình, các chi phí yêu cầu phải bỏ ra để duy trì (ví dụ như quảng cáo, nâng cấp sản phẩm, kiểm soát chất lượng), ngày sử dụng, ngày kết thúc hợp đồng nhượng quyền.

- Báo cáo tài chính và các tài liệu liên quan.

c) Trường hợp áp dụng:

- Khi có thông tin, số liệu cần thiết về tiền sử dụng tài sản vô hình của các tài sản vô hình tương tự trên thị trường.

- Khi cần tính mức bồi thường thiệt hại trong trường hợp có tranh chấp.

- Có thể dùng làm một phương pháp bổ sung cho các phương pháp thẩm định giá khác.

11.5. Phương pháp lợi nhuận vượt trội

a) Nội dung của phương pháp:

Phương pháp lợi nhuận vượt trội ước tính giá trị của tài sản vô hình trên cơ sở chênh lệch giữa các khoản lợi nhuận có được của một doanh nghiệp khi sử dụng và khi không sử dụng tài sản vô hình này.

Trong phương pháp lợi nhuận vượt trội, giá trị tài sản vô hình được ước tính trên cơ sở chênh lệch của giá trị hiện tại của hai dòng tiền chiết khấu trong trường hợp tài sản vô hình cần thẩm định giá được sử dụng để tạo ra thu nhập vượt trội cho chủ thể và trong trường hợp chủ thể không sử dụng tài sản vô hình cần thẩm định giá.

b) Thông tin cần có để áp dụng:

Một số hoặc tất cả các thông tin sau cần được cân nhắc trước khi áp dụng phương pháp lợi nhuận vượt trội:

- Lợi nhuận kỳ vọng, chi phí tiết kiệm được và các dòng thu nhập trong tương lai tạo ra cho một doanh nghiệp khi sử dụng tài sản vô hình và không sử dụng tài sản vô hình.

- Tỷ suất chiết khấu phù hợp để dự báo thu nhập trong tương lai.

c) Trường hợp áp dụng:

- Phương pháp này có thể áp dụng với cả tài sản vô hình tạo ra các khoản thu nhập tăng thêm và tài sản vô hình giúp tiết kiệm chi phí.

- Có thể dùng làm một phương pháp bổ sung cùng với các phương pháp thẩm định giá khác.

11.6. Phương pháp thu nhập tăng thêm

a) Nội dung của phương pháp:

Phương pháp thu nhập tăng thêm xác định giá trị của tài sản vô hình thông qua giá trị hiện tại của các dòng tiền được cho là phát sinh từ đóng góp của tài sản vô hình cần thẩm định giá sau khi loại trừ tỷ lệ dòng tiền phát sinh từ đóng góp của các tài sản khác.

Phương pháp thu nhập tăng thêm được thực hiện như sau:

- Ước tính các dòng tiền kỳ vọng được tạo ra do sử dụng tài sản vô hình cần thẩm định giá. Dòng tiền được tạo ra do sử dụng tài sản vô hình cần thẩm định giá được ước tính bằng cách giảm trừ khỏi dòng tiền kỳ vọng nói trên khoản đóng góp được tạo ra do sử dụng các tài sản hữu hình, tài sản tài chính và các tài sản vô hình khác với tài sản vô hình cần thẩm định (gọi chung là tài sản đóng góp).

Khoản đóng góp của tài sản đóng góp là khoản thu nhập hợp lý được tạo ra bởi tài sản đóng góp, bao gồm phần lợi nhuận từ tài sản đóng góp và phần bù đắp cho khoản đầu tư ban đầu do sự giảm giá trị của tài sản theo thời gian. Khoản thu nhập hợp lý cho tài sản đóng góp được tính thông qua các bước:

Bước 1: xác định những tài sản có đóng góp vào dòng tiền thu nhập;

Bước 2: ước tính giá trị của những tài sản đóng góp này;

Bước 3: xác định thu nhập của tài sản đóng góp trên cơ sở tỷ suất lợi nhuận hợp lý và giá trị của các tài sản đóng góp.

- Phần còn lại của dòng tiền kỳ vọng sau khi giảm trừ khoản đóng góp được tạo ra do sử dụng các tài sản đóng góp được chiết khấu về giá trị hiện tại. Tổng giá trị hiện tại của dòng tiền đã điều chỉnh này là giá trị của tài sản vô hình cần thẩm định giá.

Trong trường hợp tài sản vô hình cần thẩm định giá được phép tính khấu hao theo quy định của pháp luật về kế toán, giá trị của tài sản vô hình cần thẩm định giá được tính thêm phần lợi ích dự kiến có được do không bị tính thuế thu nhập đối với phần giá trị khấu hao của tài sản vô hình.

b) Thông tin cần có để áp dụng:

Các thông tin sau cần được cân nhắc khi áp dụng phương pháp thu nhập tăng thêm:

- Dòng tiền của doanh nghiệp tạo ra bởi tài sản vô hình cần thẩm định, bao gồm cả dòng thu nhập và các chi phí gắn liền với tài sản vô hình cần thẩm định;

- Chi phí sử dụng các tài sản phụ trợ cần thiết và gắn liền với việc sử dụng hiệu quả tài sản vô hình cần thẩm định;

- Tỷ suất chiết khấu phù hợp để chuyển đổi về giá trị hiện tại của tài sản vô hình cần thẩm định;

- Các chi phí hoặc lợi ích liên quan, ví dụ mức thuế áp dụng với việc sử dụng tài sản vô hình cần thẩm định.

c) Trường hợp áp dụng:

- Khi thẩm định giá các tài sản vô hình có sự kết hợp với các tài sản khác trong một nhóm tài sản để tạo ra dòng tiền. Trong đó, tài sản vô hình cần thẩm định giá có tác động chính yếu tới dòng thu nhập, phần đóng góp từ các tài sản khác là không chính yếu.

- Có thể dùng làm phương pháp bổ sung cho các phương pháp thẩm định giá khác.

11.7. Các nội dung cụ thể khác của cách tiếp cận thu nhập được thực hiện theo các tiêu chuẩn thẩm định giá khác của Hệ thống tiêu chuẩn thẩm định giá Việt Nam.

PHỤ LỤC

VÍ DỤ VỀ ÁP DỤNG PHƯƠNG PHÁP THẨM ĐỊNH GIÁ TÀI SẢN VÔ HÌNH
(Kèm theo tiêu chuẩn số 13 - TĐGVN 13)

(Các ví dụ đã được giản lược và chỉ mang tính chất minh họa)

1. Ví dụ về phương pháp chi phí

Doanh nghiệp A mua phần mềm quản lý doanh nghiệp được thiết kế riêng cho doanh nghiệp A bởi công ty tin học 1VS vào tháng 2/2009. Tháng 2/2011, doanh nghiệp A sử dụng phần mềm quản lý doanh nghiệp thuê 1VS phát triển và đang hoạt động rất thành công tại doanh nghiệp A để làm tài sản góp vốn thành lập doanh nghiệp C có loại hình kinh doanh tương tự như của doanh nghiệp A. Công ty thẩm định giá X được thuê để tính giá trị phần mềm quản lý doanh nghiệp này. Do phần mềm này tương đối đặc thù so với các phần mềm quản lý doanh nghiệp khác được giao dịch trên thị trường nên công ty thẩm định giá X quyết định sử dụng phương pháp chi phí.

Việc tiến hành thẩm định giá trị phần mềm quản lý doanh nghiệp A được tiến hành theo phương pháp chi phí với giá thành của năm 2011 như sau:

Xác định chi phí xây dựng và duy trì phần mềm quản lý doanh nghiệp A:

- Chi phí bản quyền về công cụ thiết kế phần mềm: 300.000.000 đồng.

- Chi phí tùy chỉnh phần mềm (chi phí nhân công, thuê tư vấn, ... để phát triển phần mềm và kiểm tra hoàn thiện phần mềm quản lý doanh nghiệp A): 700.000.000 đồng.

- Chi phí triển khai (đào tạo cho khách hàng, ...): 300.000.000 đồng.

- Chi phí khác (chi phí quản lý, chi phí bảo hành, chi phí dự phòng,...): 200.000.000 đồng.

- Lợi nhuận kỳ vọng của đơn vị phát triển phần mềm: 20%.

Vậy, tổng chi phí phát triển phần mềm là:

120% x (300.000.000+700.000.000+300.000.000+200.000.000) = 1.800.000.000 (đồng)

Sau khi nghiên cứu kỹ việc vận hành phần mềm quản lý doanh nghiệp cần thẩm định giá, các doanh nghiệp tương tự, và xin ý kiến chuyên gia, công ty thẩm định giá X nhận thấy tài sản vô hình này:

+ Không có hao mòn, lỗi thời về chức năng do dữ liệu và tài liệu quản lý luôn được cập nhật thường xuyên, đáp ứng tốt các chức năng về quản lý doanh nghiệp A vào thời điểm hiện tại.

+ Không có hao mòn, lỗi thời về công nghệ do các giải pháp phần mềm đang được sử dụng vẫn là loại mới nhất và đang được sử dụng phổ biến.

+ Hao mòn, lỗi thời về kinh tế là không đáng kể.

Vậy giá trị của phần mềm quản lý doanh nghiệp này theo phương pháp chi phí vào năm 2011 là 1.800.000.000 đồng (tức là 1,8 tỷ đồng).

(Giá trị phần mềm quản lý DN = Tổng chi phí phát triển phần mềm - Giá trị giảm đi do hao mòn, lỗi thời = 1,8 tỷ đồng - 0 đồng = 1,8 tỷ đồng).

2. Ví dụ về phương pháp lợi nhuận vượt trội

Công ty thẩm định giá A thẩm định giá quyền sở hữu trí tuệ một loại bao bì có kiểu dáng độc đáo, được ưa chuộng và đã được đăng ký quyền sở hữu trí tuệ của Công ty sản xuất giấy ăn Vina Anpha.

Trên cơ sở phân tích các thông tin thu thập được, Công ty thẩm định giá A đưa ra các nhận định như sau:

- Dự kiến tuổi đời kinh tế của bao bì là 07 năm, tính từ năm 2006;

- Việc sử dụng bao bì mới làm lợi nhuận của công ty Vina Anpha tăng thêm 25% so với khi không sử dụng bao bì mới.

- Tỷ suất chiết khấu là 17% được tính trên cơ sở cộng Tỷ suất lợi nhuận bình quân của ngành, sản xuất giấy ăn là 16%/năm và phụ phí rủi ro đối với việc tạo lợi nhuận từ quyền sở hữu trí tuệ về kiểu dáng bao bì mới là 1%.

Trên cơ sở điều tra và nhận định trên, Công ty thẩm định giá A dự tính lợi nhuận tăng thêm do sử dụng bao bì mới trong 7 năm của công ty Vina Anpha và tính toán giá trị hiện tại của bao bì mới và được thể hiện trong bảng sau:

(ĐVT: 1000đ)

Năm | Lợi nhuận sau thuế trong trường hợp không sử dụng bao bì mới | Lợi nhuận sau thuế tăng thêm do sử dụng bao bì mới | Hệ số chiết khấu (1) | Giá trị tại thời điểm thẩm định giá 2006
2006 | 50.000 | 12.500 | 0,8547 | 10.684
2007 | 100.000 | 25.000 | 0,7305 | 18.263
2008 | 200.000 | 50.000 | 0,6244 | 31.219
2009 | 300.000 | 75.000 | 0,5337 | 40.024
2010 | 400.000 | 100.000 | 0,4561 | 45.611
2011 | 500.000 | 125.000 | 0,3898 | 48.730
2012 | 550.000 | 137.000 | 0,3332 | 45.814
Tổng cộng |  |  |  | 240.344

Ghi chú: (1) Hệ số chiết khấu của năm thứ i (i = 1, 2, 3 ...7) được tính theo công thức sau:

Hệ số chiết khấu =

Công ty thẩm định giá A kết luận: Tại thời điểm thẩm định giá thì giá trị quyền sở hữu trí tuệ của loại bao bì mới của Công ty sản xuất giấy ăn Vina Anpha là 240.300 nghìn đồng hay 240,3 triệu đồng.

3. Ví dụ về phương pháp thu nhập tăng thêm

Công ty A là công ty du lịch có nhiều năm kinh nghiệm tổ chức các tour du lịch, trong đó có các tour du lịch tại Côn Đảo. Công ty A nhận thấy cơ hội kinh doanh trong lĩnh vực khách sạn tại Côn Đảo, đã liên kết với công ty B để góp vốn xây dựng một khách sạn 4 sao tại Côn Đảo vào đầu năm 2012. Vốn góp của công ty A là quyền sử dụng nhãn hiệu của chính công ty A, vốn đã có uy tín lâu năm trong lĩnh vực du lịch; nhãn hiệu này sẽ dùng để đặt tên cho khách sạn 4 sao tại Côn Đảo để có được sự tin tưởng của khách hàng. Sau khi khách sạn được xây dựng (dự kiến năm 2014), công ty A sẽ hỗ trợ quảng bá và cung cấp dịch vụ du lịch để giúp duy trì một lượng đáng kể khách nghỉ tại khách sạn mới xây dựng. Phần lợi nhuận có được do sử dụng nhãn hiệu và đóng góp của công ty A sẽ được chia đều cho công ty A và công ty B theo như thỏa thuận ban đầu của hai công ty.

Công ty du lịch A thuê Công ty thẩm định giá X tính giá trị nhãn hiệu dịch vụ của công ty A tại thời điểm đầu năm 2012 để phục vụ mục đích góp vốn liên doanh xây dựng khách sạn tại Côn Đảo.

Sau khi thu thập, nghiên cứu thông tin do công ty A cung cấp cũng như tổng hợp thông tin từ thị trường, triển vọng phát triển du lịch tại Côn Đảo, công ty thẩm định giá X đưa ra các giả thiết sau:

- Khách sạn 4 sao có sử dụng nhãn hiệu của công ty A (gọi tắt là Khách sạn A) sẽ bắt đầu hoạt động vào tháng 01/2014.

- Khách sạn có khoảng 100 phòng, tỷ lệ phòng trống là 40%.

- Uy tín của nhãn hiệu đóng góp vào quyết định lựa chọn khách sạn của khách là 10% (giả thiết trên cơ sở tham khảo kết quả điều tra ý kiến khách hàng).

- Số lượt khách của công ty du lịch A đến ở khách sạn A là: 3.000 lượt khách/năm. Lượng khách du lịch đến Côn Đảo và ở tại khách sạn A dự kiến tăng không đáng kể qua mỗi năm.

- Giá phòng khách sạn 4 sao tại Côn Đảo vào năm 2014 dự kiến là 1.700.000 đồng/phòng/đêm. Giá phòng tăng trung bình 9%/năm.

- Nhãn hiệu của công ty A được kỳ vọng sẽ tiếp tục được duy trì và phát triển tốt trong vòng 20 năm tới. Giả định này dựa trên cơ sở chiến lược phát triển nhãn hiệu của công ty A, dự kiến tương quan khả năng cạnh tranh của các đối thủ trên thị trường trong tương lai. Vì vậy, dòng tiền sẽ được tính cho 20 năm.

- Qua điều tra công ty X biết rằng các doanh nghiệp kinh doanh khách sạn 4 sao thường có mức lợi nhuận ròng bằng 25% doanh thu của khách sạn; chi phí sử dụng vốn bình quân gia quyền (WACC) thường ở mức 12%.

Trên cơ sở giả thiết và các điều tra như trên, công ty X có các tính toán như sau:

Khách sạn 4 sao tại Côn Đảo có: 100 phòng

Tỷ lệ phòng trống: 40%

Số lượt khách trung bình mỗi năm: 21.900 (= 100 phòng x 60% x 365 đêm)

Số lượt khách do công ty du lịch A trực tiếp đem lại là: 3.000 lượt khách/năm

Số lượt khách do nhãn hiệu A và công ty du lịch A đem lại là:

10% x (21.900 - 3.000) + 3.000 = 4.890 lượt khách

Giá phòng tại khách sạn A là: 1700 ngàn đồng/ đêm

Tốc độ tăng giá phòng của khách sạn A: 9%/năm

Tỷ lệ lợi nhuận ròng/Doanh thu khách sạn: 25%

Tỷ suất chiết khấu: 14% (= WACC + Phụ phí rủi ro)

Trên cơ sở phân tích số liệu, Công ty X nhận định tỷ lệ rủi ro đối với việc tạo ra lợi nhuận từ nhãn hiệu của công ty A cao hơn so với chi phí sử dụng vốn bình quân gia quyền (WACC) của cả công ty A là 2%. Vì vậy tỷ suất chiết khấu là: 12% + 2% = 14%.

Công thức chiết khấu dòng tiền:

Dòng tiền chiết khấu được tính toán như sau:

Năm | 0 | 1 | 2 | 3 | 4 | 5 | 6
Số lượt khách tăng thêm do nhãn hiệu A và công ty du lịch A giới thiệu khách (Đêm x phòng) (1) |  | 4.890 | 4.890 | 4.890 | 4.890 | 4.890 | 4.890
Doanh thu từ số lượt khách tăng thêm (ngàn đồng) (2) |  | 8.313.000 | 9.061.170 | 9.876.675 | 10.765.576 | 11.734.478 | 12.790.581
Phần lợi nhuận ròng tăng thêm liên quan tới nhãn hiệu A (ngàn đồng) (3) |  | 2.078.250 | 2.265.293 | 2.469.169 | 2.691.394 | 2.933.619 | 3.197.645
Giá trị hiện tại ròng của phần lợi nhuận ròng tăng thêm liên quan tới nhãn hiệu A với tỷ suất chiết khấu 14% (ngàn đồng) (4) |  | 1.823.026 | 1.743.069 | 1.666.619 | 1.593.521 | 1.523.630 | 1.456.804
Giá trị hiện tại của dòng tiền vào đầu năm 2014 (ngàn đồng) | 24.615.351 |  |  |  |  |  |

Năm | 7 | 8 | 9 | 10 | 11 | 12 | 13
Số lượt khách tăng thêm do nhãn hiệu A và công ty du lịch A giới thiệu khách (Đêm x phòng) (1) | 4.890 | 4.890 | 4.890 | 4.890 | 4.890 | 4.890 | 4.890
Doanh thu từ số lượt khách tăng thêm (ngàn đồng) (2) | 13.941.733 | 15.196.489 | 16.564.173 | 18.054.949 | 19.679.894 | 21.451.085 | 23.381.682
Phần lợi nhuận ròng tăng thêm liên quan tới nhãn hiệu A (ngàn đồng) (3) | 3.485.433 | 3.799.122 | 4.141.043 | 4.513.737 | 4.919.974 | 5.362.771 | 5.845.421
Giá trị hiện tại ròng của phần lợi nhuận ròng tăng thêm liên quan tới nhãn hiệu A với tỷ suất chiết khấu 14% (ngàn đồng) (4) | 1.392.909 | 1.331.817 | 1.273.404 | 1.217.553 | 1.164.151 | 1.113.092 | 1.064.272
Giá trị hiện tại của dòng tiền vào đầu năm 2014 (ngàn đồng) |  |  |  |  |  |  |

Năm | 14 | 15 | 16 | 17 | 18 | 19 | 20
Số lượt khách tăng thêm do nhãn hiệu A và công ty du lịch A giới thiệu khách (Đêm x phòng) (1) | 4.890 | 4.890 | 4.890 | 4.890 | 4.890 | 4.890 | 4.890
Doanh thu từ số lượt khách tăng thêm (ngàn đồng) (2) | 25.486.034 | 27.779.777 | 30.279.957 | 33.005.153 | 35.975.617 | 39.213.422 | 42.742.630
Phần lợi nhuận ròng tăng thêm liên quan tới nhãn hiệu A (ngàn đồng) (3) | 6.371.508 | 6.944.944 | 7.569.989 | 8.251.288 | 8.993.904 | 9.803.356 | 10.685.658
Giá trị hiện tại ròng của phần lợi nhuận ròng tăng thêm liên quan tới nhãn hiệu A với tỷ suất chiết khấu 14% (ngàn đồng) (4) | 1.017.594 | 972.962 | 930.288 | 889.486 | 850.474 | 813.172 | 777.507
Giá trị hiện tại của dòng tiền vào đầu năm 2014 (ngàn đồng) |  |  |  |  |  |  |

* Cách tính:

Doanh thu từ số khách tăng thêm (2) = Số lượt khách tăng thêm (1) x 1700 x Tốc độ tăng giá phòng 9%/năm.

Phần lợi nhuận ròng tăng thêm (3) = 25% x Doanh thu từ số lượt khách tăng thêm (2).

Như vậy giá trị của thương hiệu khách sạn sắp xây do công ty A đóng góp là : 24.615.351 (ngàn đồng) vào thời điểm năm 0, tức là đầu năm 2014

Giá trị thương hiệu khách sạn sắp xây do công ty A đóng góp tại thời điểm đầu năm 2012 là: 24.615.351/(1+0.14) x 2 = 18.940.713 ngàn đồng

Công ty A và công ty B đồng ý chia nhau 50% lợi nhuận tăng thêm do thương hiệu của công ty A mang lại. Như vậy giá trị góp vốn của thương hiệu A của công ty du lịch A được làm tròn là: 9.470.357 ngàn đồng.

* Phân tích độ nhậy của tỷ suất chiết khấu:

Các giá trị của tỷ suất chiết khấu (5) | 12% | 13% | 14% | 15% | 16%
Giá trị góp vốn của thương hiệu A (ngàn đồng) (6) | 11.570.009 | 10.449.769 | 9.470.357 | 8.611.170 | 7.854.939
Mức độ thay đổi Giá trị (6) khi thay đổi (5) | 22% | 10% | 0% | -9% | -17%

Như vậy khi Tỷ suất chiết khấu thay đổi 1%, thì giá trị góp vốn của công ty A vào khách sạn thay đổi từ 8% - 12%.


TT 2014 - 158 tieu chuan 1-2-3-4

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 158/2014/TT-BTC | Hà Nội, ngày 27 tháng 10 năm 2014

THÔNG TƯ

BAN HÀNH TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM SỐ 01, 02, 03 VÀ 04

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá,

Bộ trưởng Bộ Tài chính ban hành Thông tư ban hành Tiêu chuẩn thẩm định giá Việt Nam số 01, 02, 03 và 04.

Điều 1. Ban hành kèm theo Thông tư này 04 (bốn) Tiêu chuẩn thẩm định giá Việt Nam có số hiệu và tên gọi như sau:

- Tiêu chuẩn thẩm định giá Việt Nam số 01 – Những quy tắc đạo đức hành nghề thẩm định giá;

- Tiêu chuẩn thẩm định giá Việt Nam số 02 – Giá trị thị trường làm cơ sở cho thẩm định giá;

- Tiêu chuẩn thẩm định giá Việt Nam số 03 – Giá trị phi thị trường làm cơ sở cho thẩm định giá;

- Tiêu chuẩn thẩm định giá Việt Nam số 04 – Những nguyên tắc kinh tế chi phối hoạt động thẩm định giá.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Các Tiêu chuẩn thẩm định giá Việt Nam bao gồm: Tiêu chuẩn số 01 – Giá trị thị trường làm cơ sở cho thẩm định giá tài sản, Tiêu chuẩn số 03 – Những quy tắc đạo đức hành nghề thẩm định giá tài sản ban hành kèm theo Quyết định số 24/2005/QĐ-BTC ngày 18/4/2005 về việc ban hành 03 tiêu chuẩn thẩm định giá Việt Nam; Tiêu chuẩn số 02 – Giá trị phi thị trường làm cơ sở cho thẩm định giá tài sản, Tiêu chuẩn số 06 – Những nguyên tắc kinh tế chi phối hoạt động thẩm định giá tài sản ban hành kèm theo Quyết định số 77/2005/QĐ-BTC ngày 01/11/2005 của Bộ trưởng Bộ Tài chính về việc ban hành 03 tiêu chuẩn thẩm định giá Việt Nam (đợt 2) hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 3. Tổ chức thực hiện

1. Cục Quản lý giá chủ trì, phối hợp với các cơ quan có liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện các quy định tại Tiêu chuẩn thẩm định giá ban hành kèm theo Thông tư này và các văn bản pháp luật có liên quan.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn giải quyết và sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- HĐND, UBND, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hội Thẩm định giá Việt Nam;
- Các doanh nghiệp thẩm định giá;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT; QLG (VT,CSG).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn thẩm định giá Việt Nam số 01

Những quy tắc đạo đức hành nghề thẩm định giá

(Ký hiệu: TĐGVN 01)

(Ban hành kèm theo Thông tư số 158/2014/TT-BTC ngày 27 tháng 10 năm 2014 của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh: Tiêu chuẩn này quy định về những quy tắc đạo đức chi phối thẩm định viên về giá hành nghề, doanh nghiệp thẩm định giá trong quá trình hành nghề thẩm định giá.

2. Đối tượng áp dụng: Tiêu chuẩn này áp dụng đối với thẩm định viên về giá hành nghề (sau đây gọi chung là thẩm định viên), doanh nghiệp thẩm định giá, các tổ chức và cá nhân khác thực hiện hoạt động thẩm định giá theo quy định của Luật Giá và các quy định khác của pháp luật có liên quan.

3. Khách hàng thẩm định giá và bên thứ ba sử dụng kết quả thẩm định giá theo hợp đồng thẩm định giá đã ký kết phải có những hiểu biết cần thiết về những quy tắc quy định trong tiêu chuẩn này.

II. NỘI DUNG TIÊU CHUẨN

1. Thẩm định viên, doanh nghiệp thẩm định giá phải tôn trọng và chấp hành đúng quy định của Luật Giá, các văn bản hướng dẫn và các quy định khác của pháp luật có liên quan trong quá trình hành nghề thẩm định giá.

Thẩm định viên phải là người có phẩm chất đạo đức tốt, liêm khiết, trung thực, khách quan khi tiến hành thẩm định giá, đáp ứng các tiêu chuẩn của thẩm định viên về giá quy định tại Luật Giá và các văn bản hướng dẫn.

2. Thẩm định viên ký báo cáo kết quả thẩm định giá, chứng thư thẩm định giá phải chịu trách nhiệm trước pháp luật, trước người đại diện theo pháp luật, Tổng Giám đốc hoặc Giám đốc doanh nghiệp thẩm định giá về kết quả thẩm định giá.

Người đại diện theo pháp luật, Tổng Giám đốc hoặc Giám đốc doanh nghiệp thẩm định giá chịu trách nhiệm cuối cùng về tính đúng đắn, trung thực, khách quan của kết quả thẩm định giá trước pháp luật, khách hàng và bên thứ ba có liên quan do khách hàng thẩm định giá xác định và được doanh nghiệp thẩm định giá thống nhất ghi trong hợp đồng thẩm định giá.

3. Các tiêu chuẩn đạo đức và trình độ chuyên môn nghề nghiệp thẩm định giá gồm:

a) Độc lập;

b) Chính trực;

c) Khách quan;

d) Bảo mật;

đ) Công khai, minh bạch;

e) Năng lực chuyên môn và tính thận trọng;

g) Tư cách nghề nghiệp;

h) Tuân thủ tiêu chuẩn chuyên môn.

4. Độc lập

- Độc lập là nguyên tắc hành nghề cơ bản của doanh nghiệp thẩm định giá và thẩm định viên.

- Trong quá trình thẩm định giá, thẩm định viên, doanh nghiệp thẩm định giá phải bảo đảm tính độc lập về chuyên môn nghiệp vụ, thực sự không bị chi phối hoặc bị tác động bởi bất kỳ lợi ích vật chất hoặc tinh thần nào làm ảnh hưởng đến sự trung thực, khách quan của hoạt động thẩm định giá và kết quả thẩm định giá.

- Thẩm định viên, doanh nghiệp thẩm định giá không được nhận thẩm định giá đối với các trường hợp không được thực hiện thẩm định giá theo quy định tại Luật Giá và các văn bản hướng dẫn. Trong quá trình thẩm định giá, nếu có sự hạn chế về tính độc lập thì thẩm định viên, doanh nghiệp thẩm định giá phải tìm cách khắc phục hạn chế này. Trường hợp không khắc phục được thì thẩm định viên, doanh nghiệp thẩm định giá phải nêu rõ hạn chế này trong Báo cáo kết quả thẩm định giá hoặc từ chối thực hiện thẩm định giá.

- Khi xem xét báo cáo kết quả thẩm định giá của một thẩm định viên khác, thẩm định viên phải nhận xét một cách độc lập, khách quan và kết luận thống nhất hay không thống nhất với một phần hay toàn bộ nội dung của báo cáo đó.

5. Chính trực

- Thẩm định viên phải thẳng thắn, trung thực và có chính kiến rõ ràng khi thực hiện thẩm định giá.

- Thẩm định viên phải trung thực về trình độ, kinh nghiệm và năng lực chuyên môn của mình; phải bảo đảm bản thân và các trợ lý, nhân viên dưới quyền của mình tuân thủ nghiêm túc các quy định của pháp luật về thẩm định giá và hệ thống Tiêu chuẩn thẩm định giá Việt Nam khi thực hiện thẩm định giá.

- Thẩm định viên phải từ chối thực hiện thẩm định giá nếu xét thấy không có đủ điều kiện thực hiện thẩm định giá hoặc nếu bị chi phối bởi những ràng buộc có thể làm sai lệch kết quả thẩm định giá.

6. Khách quan

- Thẩm định viên phải công bằng, tôn trọng sự thật và không được thành kiến, thiên vị trong việc thu thập tài liệu và sử dụng tài liệu để phân tích các yếu tố tác động khi thẩm định giá.

- Thẩm định viên, doanh nghiệp thẩm định giá không được tiến hành công việc thẩm định giá khi những ý kiến, kết luận thẩm định và kết quả thẩm định giá đã được đề ra có chủ ý từ trước.

- Thẩm định viên, doanh nghiệp thẩm định giá phải thẩm tra những thông tin, dữ liệu do khách hàng cung cấp để khẳng định tính phù hợp hay không phù hợp của thông tin, dữ liệu đó. Trường hợp việc thẩm tra những thông tin, dữ liệu bị hạn chế thì thẩm định viên phải nêu rõ sự hạn chế đó trong báo cáo thẩm định giá, chứng thư thẩm định giá.

- Thẩm định viên, doanh nghiệp thẩm định giá không được tiến hành thẩm định dựa trên những điều kiện có tính giả thiết mà không có biện luận chặt chẽ, khả thi, xác đáng.

7. Bảo mật

- Thẩm định viên, doanh nghiệp thẩm định giá không được tiết lộ thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá khi không được sự đồng ý của khách hàng thẩm định giá hoặc không được pháp luật cho phép. Thông tin về hồ sơ, khách hàng thẩm định giá và tài sản được thẩm định giá là các thông tin chưa được công bố rộng rãi liên quan đến khách hàng và tài sản thẩm định giá của khách hàng do khách hàng cung cấp, do doanh nghiệp thẩm định giá thu thập được trong quá trình thẩm định giá.

- Thẩm định viên, doanh nghiệp thẩm định giá có trách nhiệm yêu cầu những cá nhân khác tham gia vào quá trình thẩm định giá và lưu trữ hồ sơ thẩm định giá cũng tôn trọng nguyên tắc bảo mật.

8. Công khai, minh bạch

- Mọi tài liệu thể hiện tính pháp lý và đặc điểm kỹ thuật của tài sản và thể hiện kết quả thẩm định giá phải được trình bày đầy đủ, rõ ràng trong báo cáo kết quả thẩm định giá.

- Báo cáo kết quả thẩm định giá phải nêu rõ các điều kiện ràng buộc về công việc, phạm vi công việc, điều kiện hạn chế, giả thiết đặt ra của thẩm định viên.

- Thẩm định viên, doanh nghiệp thẩm định giá phải công khai những điều kiện hạn chế và những điều kiện khắc phục theo thỏa thuận với khách hàng trong báo cáo kết quả thẩm định giá.

- Giá dịch vụ thẩm định giá thực hiện theo thỏa thuận giữa doanh nghiệp thẩm định giá với khách hàng thẩm định giá trên cơ sở các căn cứ do Luật Giá và các văn bản hướng dẫn quy định và được ghi trong hợp đồng thẩm định giá; trường hợp đấu thầu dịch vụ thẩm định giá thì thực hiện theo quy định của pháp luật về đấu thầu đối với gói thầu dịch vụ tư vấn. Doanh nghiệp thẩm định giá ban hành và thực hiện niêm yết biểu giá dịch vụ thẩm định giá.

9. Năng lực chuyên môn và tính thận trọng

- Thẩm định viên phải thực hiện công việc thẩm định giá với đầy đủ năng lực chuyên môn cần thiết, tinh thần làm việc chuyên cần, thận trọng, cân nhắc đầy đủ các dữ liệu thu thập được trước khi đề xuất ý kiến chính thức với Tổng giám đốc, Giám đốc doanh nghiệp thẩm định giá.

- Thẩm định viên phải không ngừng nâng cao kiến thức và nghiệp vụ chuyên môn cũng như kinh nghiệm trong hoạt động thực tiễn, trong môi trường pháp lý. Hàng năm, thẩm định viên có nghĩa vụ tham gia bồi dưỡng kiến thức chuyên môn về thẩm định giá do cơ quan, tổ chức được phép tổ chức.

- Doanh nghiệp thẩm định giá có trách nhiệm khuyến khích, bố trí, tạo điều kiện cho thẩm định viên tham gia bồi dưỡng kiến thức và nghiệp vụ chuyên môn theo quy định, đồng thời ứng dụng các tiến bộ kỹ thuật để thẩm định viên đáp ứng yêu cầu công việc thẩm định giá, đảm bảo cung cấp dịch vụ thẩm định giá tốt nhất cho khách hàng.

- Doanh nghiệp thẩm định giá cần thực hiện các biện pháp để bảo đảm những người làm công tác chuyên môn tại doanh nghiệp phải được đào tạo, bồi dưỡng và giám sát thích hợp.

- Doanh nghiệp thẩm định giá có trách nhiệm mua bảo hiểm trách nhiệm nghề nghiệp đối với hoạt động thẩm định giá hoặc trích lập quỹ dự phòng rủi ro nghề nghiệp thẩm định giá.

10. Tư cách nghề nghiệp

- Doanh nghiệp thẩm định giá và thẩm định viên phải trau dồi và bảo vệ uy tín nghề nghiệp, không được có những hành vi làm giảm uy tín nghề nghiệp thẩm định giá, tranh giành khách hàng dưới hình thức ngăn cản, đe dọa, lôi kéo, mua chuộc và các hành vi cạnh tranh không lành mạnh khác.

- Doanh nghiệp thẩm định giá và thẩm định viên có quyền tham gia tổ chức nghề nghiệp trong nước và nước ngoài về thẩm định giá theo quy định của pháp luật.

11. Tuân thủ tiêu chuẩn chuyên môn

- Thẩm định viên, doanh nghiệp thẩm định giá phải thực hiện công việc thẩm định giá theo những kỹ thuật và tiêu chuẩn chuyên môn đã quy định trong hệ thống Tiêu chuẩn thẩm định giá Việt Nam và các quy định khác của pháp luật có liên quan hiện hành.

- Thẩm định viên, doanh nghiệp thẩm định giá có quyền thuê các tổ chức, cá nhân tư vấn có đủ các điều kiện theo quy định của pháp luật hiện hành để thực hiện tư vấn và đưa ra các kết luận chuyên môn phục vụ cho hoạt động thẩm định giá.

12. Các nội dung về những quy tắc đạo đức hành nghề thẩm định giá tài sản quy định tại Tiêu chuẩn này phải được cụ thể hóa và thể hiện trong quá trình xây dựng quy trình và thực hiện kiểm soát chất lượng hoạt động thẩm định giá của doanh nghiệp thẩm định giá./.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn thẩm định giá Việt Nam số 02

Giá trị thị trường làm cơ sở cho thẩm định giá

(Ký hiệu: TĐGVN 02)

(Ban hành kèm theo Thông tư số 158/2014/TT-BTC ngày 27 tháng 10 năm 2014 của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh: Tiêu chuẩn này quy định về giá trị thị trường của tài sản và việc vận dụng giá trị thị trường khi tiến hành thẩm định giá tài sản.

2. Đối tượng áp dụng: Thẩm định viên về giá hành nghề (sau đây gọi chung là thẩm định viên), doanh nghiệp thẩm định giá, các tổ chức và cá nhân khác thực hiện hoạt động thẩm định giá theo quy định của Luật Giá và các quy định khác của pháp luật có liên quan.

II. NỘI DUNG TIÊU CHUẨN

1. Cơ sở giá trị tài sản có thể là cơ sở giá trị thị trường hoặc cơ sở giá trị phi thị trường. Giá trị tài sản được ước tính trên cơ sở giá trị thị trường là giá trị thị trường và được xác định bằng các cách tiếp cận theo quy định của hệ thống Tiêu chuẩn thẩm định giá Việt Nam.

2. Giá trị thị trường là mức giá ước tính của tài sản tại thời điểm, địa điểm thẩm định giá, giữa một bên là người mua sẵn sàng mua và một bên là người bán sẵn sàng bán, trong một giao dịch khách quan, độc lập, có đủ thông tin, các bên tham gia hành động một cách có hiểu biết, thận trọng và không bị ép buộc. Trong đó:

a) Thời điểm, địa điểm thẩm định giá là thời gian, không gian cụ thể tương ứng với thời gian, không gian mà giá trị của tài sản thẩm định giá được thẩm định viên xác định gắn với những yếu tố về cung, cầu, thị hiếu và sức mua trên thị trường.

b) Người mua sẵn sàng mua là người có khả năng thanh toán và có nhu cầu mua tài sản với mức giá tốt nhất có thể được trên thị trường.

c) Người bán sẵn sàng bán là người có tài sản hợp pháp và có nhu cầu muốn bán tài sản với mức giá tốt nhất có thể được trên thị trường.

d) Giao dịch khách quan, độc lập, có đủ thông tin là giao dịch giữa các bên không có mối quan hệ đặc biệt gây ảnh hưởng đến giá giao dịch của tài sản và các bên tham gia có đủ thời gian cần thiết để khảo sát, tiếp cận đầy đủ thông tin về tài sản và thị trường tài sản sau quá trình tiếp thị thích hợp.

Các mối quan hệ đặc biệt ảnh hưởng đến giá giao dịch của tài sản bao gồm:

- Quan hệ gia đình ruột thịt: Bố, mẹ, vợ, chồng, con, anh, chị, em ruột;

- Quan hệ gia đình trực tiếp: Vợ, chồng và những người trong mối quan hệ bố, mẹ, con, anh, chị, em ruột và những người khác chịu sự phụ thuộc về kinh tế;

- Quan hệ mạng lưới công ty: Các tổ chức chịu sự kiểm soát, quyền sở hữu hoặc quản lý chung của một công ty hoặc bất cứ tổ chức nào mà bên thứ ba dễ dàng kết luận được đó là một phần của công ty trong phạm vi quốc gia hoặc quốc tế, như công ty mẹ, công ty, chi nhánh, văn phòng đại diện;

- Các mối quan hệ đặc biệt khác theo quy định của pháp luật có liên quan.

đ) Hành động một cách có hiểu biết, thận trọng và không bị ép buộc là khi tham gia giao dịch các bên đều có năng lực hành vi dân sự, cân nhắc đầy đủ các cơ hội và lựa chọn tốt nhất cho mình từ các thông tin trên thị trường trước khi đưa ra quyết định mua hoặc quyết định bán một cách hoàn toàn tự nguyện, không nhiệt tình mua hoặc nhiệt tình bán quá mức, không bị bất cứ sức ép nào buộc phải bán hoặc mua để có được mức giá phù hợp nhất cho cả hai bên.

3. Giá trị thị trường thể hiện mức giá hình thành trên thị trường công khai và cạnh tranh. Thị trường này có thể là thị trường trong nước hoặc thị trường quốc tế, có thể bao gồm nhiều người mua, người bán hoặc bao gồm một số lượng hạn chế người mua, người bán.

4. Trường hợp có sự hạn chế đối với việc xác định giá trị thị trường của tài sản (thông tin, dữ liệu trên thị trường, điều kiện thẩm định giá hoặc các hạn chế khác), thẩm định viên nêu rõ nguyên nhân, biện pháp khắc phục (nếu có) và thể hiện mức độ ảnh hưởng đến kết quả thẩm định giá do sự hạn chế này trong báo cáo kết quả thẩm định giá./.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn thẩm định giá Việt Nam số 03

Giá trị phi thị trường làm cơ sở cho thẩm định giá

(Ký hiệu: TĐGVN 03)

(Ban hành kèm theo Thông tư số 158/2014/TT-BTC ngày 27 tháng 10 năm 2014 của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh: Tiêu chuẩn này quy định về giá trị phi thị trường của tài sản và việc vận dụng giá trị phi thị trường khi tiến hành thẩm định giá.

2. Đối tượng áp dụng: Thẩm định viên về giá hành nghề (sau đây gọi chung là thẩm định viên), doanh nghiệp thẩm định giá, các tổ chức và cá nhân khác thực hiện hoạt động thẩm định giá theo quy định của Luật Giá và các quy định khác của pháp luật có liên quan.

II. NỘI DUNG TIÊU CHUẨN

1. Cơ sở giá trị tài sản có thể là cơ sở giá trị thị trường hoặc cơ sở giá trị phi thị trường. Giá trị tài sản được ước tính trên cơ sở giá trị phi thị trường là giá trị phi thị trường và được xác định bằng các cách tiếp cận theo quy định của hệ thống Tiêu chuẩn thẩm định giá Việt Nam.

2. Giá trị phi thị trường là mức giá ước tính của một tài sản tại thời điểm, địa điểm thẩm định giá, không phản ánh giá trị thị trường mà căn cứ vào đặc điểm kinh tế - kỹ thuật, chức năng, công dụng của tài sản, những lợi ích mà tài sản mang lại trong quá trình sử dụng, giá trị đối với một số người mua đặc biệt, giá trị khi giao dịch trong điều kiện hạn chế, giá trị đối với một số mục đích thẩm định giá đặc biệt và các giá trị không phản ánh giá trị thị trường khác. Giá trị phi thị trường bao gồm: giá trị tài sản bắt buộc phải bán, giá trị đặc biệt, giá trị đầu tư, giá trị để tính thuế hoặc các giá trị khác, cụ thể:

a) Giá trị tài sản bắt buộc phải bán là tổng số tiền thu về từ bán tài sản trong điều kiện thời gian giao dịch để bán tài sản quá ngắn so với thời gian bình thường cần có để thực hiện giao dịch mua bán theo giá trị thị trường, người bán chưa sẵn sàng bán hoặc bán không tự nguyện. Giá cả trong những cuộc mua bán tài sản như vậy gọi là giá trị tài sản bắt buộc phải bán, không phản ánh giá trị thị trường.

b) Giá trị đặc biệt là giá trị của tài sản có những đặc tính đặc biệt chỉ thu hút sự quan tâm của những người mua đặc biệt hoặc người sử dụng đặc biệt. Giá trị đặc biệt có thể được hình thành do vị trí, tính chất, đặc điểm kinh tế - kỹ thuật, yếu tố pháp lý và các yếu tố đặc biệt khác của tài sản. Giá trị đặc biệt bao gồm: Giá trị tài sản đang trong quá trình sử dụng, giá trị tài sản có thị trường hạn chế, giá trị tài sản chuyên dùng và giá trị đặc biệt khác.

Giá trị tài sản đang trong quá trình sử dụng là giá trị phi thị trường được xem xét từ giác độ một người sử dụng riêng biệt tài sản vào một mục đích riêng biệt, do đó không liên quan đến thị trường. Khi tiến hành thẩm định giá loại tài sản này, thẩm định viên tập trung chủ yếu vào khía cạnh tham gia, đóng góp của tài sản vào hoạt động của một dây chuyền sản xuất, một doanh nghiệp, hoặc một tài sản khác không xét đến khía cạnh giá trị sử dụng tốt nhất, tối ưu của tài sản hoặc số tiền có thể có từ việc bán tài sản đó trên thị trường.

Giá trị tài sản có thị trường hạn chế là giá trị của tài sản do tính đơn chiếc, hoặc do những điều kiện của thị trường, hoặc do những nhân tố khác tác động làm cho tài sản này ít có khách hàng tìm mua, tại một thời điểm nào đó. Đặc điểm quan trọng cần phân biệt của tài sản này không phải là không có khả năng bán được trên thị trường công khai mà để bán được đòi hỏi một quá trình tiếp thị lâu dài hơn, tốn nhiều chi phí và thời gian hơn so với những tài sản khác.

c) Giá trị đầu tư là giá trị của một tài sản đối với nhà đầu tư theo những mục tiêu đầu tư đã xác định.

Giá trị đầu tư là khái niệm có tính chủ quan liên quan đến những tài sản cụ thể đối với một nhà đầu tư riêng biệt với những mục tiêu và/hoặc tiêu chí đầu tư xác định. Sự khác biệt giữa giá trị đầu tư và giá trị thị trường của một tài sản là động lực để nhà đầu tư tham gia vào thị trường.

d) Giá trị để tính thuế là giá trị dựa trên các quy định của luật pháp liên quan đến việc đánh giá giá trị tài sản để tính khoản thuế phải nộp.

3. Khi áp dụng cơ sở giá trị phi thị trường, thẩm định viên cần nêu tên của loại giá trị phi thị trường cụ thể được áp dụng và đưa ra các căn cứ, lập luận cụ thể, bao gồm:

- Đặc điểm đặc biệt của tài sản thẩm định giá;

- Người mua, nhà đầu tư đặc biệt;

- Giao dịch trong thị trường hạn chế, bắt buộc phải bán;

- Giá trị theo những mục đích đặc biệt như mục đích tính thuế./.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn thẩm định giá Việt Nam số 04

Những nguyên tắc kinh tế chi phối hoạt động thẩm định giá

(Ký hiệu: TĐGVN 04)

(Ban hành kèm theo Thông tư số 158/2014/TT-BTC ngày 27 tháng 10 năm 2014 của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh: Tiêu chuẩn này quy định những nguyên tắc xác định giá trị của tài sản và hướng dẫn nguyên tắc khi tiến hành thẩm định giá.

2. Đối tượng áp dụng: Thẩm định viên về giá hành nghề (sau đây gọi chung là thẩm định viên), doanh nghiệp thẩm định giá, các tổ chức và cá nhân khác thực hiện hoạt động thẩm định giá theo quy định của Luật Giá và các quy định khác của pháp luật có liên quan.

II. NỘI DUNG TIÊU CHUẨN

Giá trị của tài sản được hình thành bởi sự tác động của nhiều yếu tố như giá trị sử dụng, sự khan hiếm, nhu cầu có khả năng thanh toán. Khi tiến hành thẩm định giá, thẩm định viên cần nghiên cứu, vận dụng các nguyên tắc cơ bản dưới đây để phân tích, đánh giá các yếu tố tác động đến quá trình hình thành giá trị của tài sản, từ đó đưa ra kết luận về giá trị của tài sản.

1. Nguyên tắc sử dụng tốt nhất và có hiệu quả nhất

Sử dụng tốt nhất và có hiệu quả nhất của tài sản là đạt được mức hữu dụng tối đa có thể cho phép về mặt pháp lý, về kỹ thuật, về tài chính trong những hoàn cảnh kinh tế - xã hội thực tế phù hợp và đem lại giá trị cao nhất cho tài sản.

Một tài sản đang sử dụng thực tế không nhất thiết đã thể hiện khả năng sử dụng tốt nhất và có hiệu quả nhất của tài sản đó.

2. Nguyên tắc cung - cầu

Giá trị của một tài sản được xác định bởi mối quan hệ cung và cầu về tài sản đó trên thị trường. Đồng thời, giá trị của tài sản đó cũng tác động đến cung và cầu về tài sản. Giá trị của tài sản thay đổi tỷ lệ thuận với cầu và tỷ lệ nghịch với cung về tài sản. Các yếu tố về đặc điểm vật lý và đặc điểm kinh tế - xã hội khác biệt với những thuộc tính của các tài sản khác cũng được phản ánh trong cung - cầu và giá trị tài sản.

3. Nguyên tắc thay đổi

Giá trị của tài sản thay đổi theo sự thay đổi của những yếu tố hình thành và tác động đến giá trị của nó.

Giá trị của tài sản cũng được hình thành trong quá trình thay đổi liên tục phản ánh hàng loạt các mối quan hệ nhân quả giữa các yếu tố ảnh hưởng đến giá trị. Bản thân các yếu tố ảnh hưởng đến giá trị luôn luôn thay đổi. Do đó, trong thẩm định giá tài sản, thẩm định viên phải nắm được mối quan hệ nhân quả giữa các nhân tố ở trạng thái động, phải phân tích quá trình thay đổi nhằm xác định mức sử dụng tài sản tốt nhất và có hiệu quả nhất.

4. Nguyên tắc thay thế

Trong trường hợp hai hay nhiều tài sản có thể thay thế lẫn nhau trong quá trình sử dụng, thì giá trị của những tài sản đó được xác định bởi sự tác động lẫn nhau của tài sản này đến tài sản khác.

Khi hai tài sản có tính hữu ích như nhau, tài sản nào chào bán ở mức giá thấp nhất thì tài sản đó sẽ bán được trước. Giới hạn trên của giá trị tài sản có xu hướng được thiết lập bởi chi phí mua một tài sản thay thế cần thiết tương đương, với điều kiện không có sự chậm trễ quá mức làm ảnh hưởng đến sự thay thế. Một người mua thận trọng sẽ không trả giá cao hơn chi phí mua một tài sản thay thế trong cùng một thị trường và một thời điểm.

5. Nguyên tắc cân bằng

Khi các yếu tố cấu thành của tài sản đạt được sự cân bằng thì tài sản đạt được khả năng sinh lời tối đa hay mức hữu dụng cao nhất. Do đó, để ước tính mức sử dụng tốt nhất và có hiệu quả nhất của tài sản, cần phải phân tích về sự cân bằng của các yếu tố cấu thành của tài sản cần thẩm định giá.

6. Nguyên tắc thu nhập tăng hoặc giảm

Tổng thu nhập trên khoản đầu tư tăng lên sẽ tăng liên tục tới một điểm nhất định, sau đó mặc dù đầu tư tiếp tục tăng nhưng mức thu nhập tăng thêm đó sẽ giảm dần.

7. Nguyên tắc phân phối thu nhập

Tổng thu nhập sinh ra từ sự kết hợp các yếu tố của quá trình sản xuất (đất đai, vốn, lao động, quản lý) và có thể được phân phối cho từng yếu tố này. Nếu việc phân phối được thực hiện theo nguyên tắc tương ứng thì phần tổng thu nhập còn lại sau khi đã phân phối cho vốn, lao động và quản lý sẽ thể hiện giá trị của đất đai.

8. Nguyên tắc đóng góp

Mức độ mà mỗi bộ phận của tài sản đóng góp vào tổng thu nhập từ toàn bộ tài sản có tác động đến tổng giá trị của tài sản đó.

Giá trị của một tác nhân sản xuất hay một bộ phận cấu thành tài sản phụ thuộc vào sự vắng mặt của tác nhân đó làm giảm đi bao nhiêu giá trị của toàn bộ tài sản, có nghĩa là lượng giá trị mà nó đóng góp vào giá trị toàn bộ là bao nhiêu. Khi xem xét giá trị của tài sản bộ phận, thẩm định viên cần phải xem xét nó trong mối quan hệ với tài sản tổng thể.

Nguyên tắc này là nguyên tắc cơ bản trong việc xem xét tính khả thi của việc đầu tư bổ sung vào tài sản khi thẩm định viên xác định mức sử dụng tài sản tốt nhất và có hiệu quả nhất.

9. Nguyên tắc phù hợp

Tài sản cần phải phù hợp với môi trường của nó nhằm đạt được mức sinh lời tối đa hoặc mức hữu dụng cao nhất. Do đó, thẩm định viên phải phân tích xem liệu tài sản đó có phù hợp với môi trường hay không khi thẩm định viên xác định mức sử dụng tài sản tốt nhất và có hiệu quả nhất.

10. Nguyên tắc cạnh tranh

Lợi nhuận cao vượt trội sẽ thúc đẩy cạnh tranh, đồng thời, cạnh tranh quá mức có thể làm giảm lợi nhuận và cuối cùng có thể không còn lợi nhuận. Đối với tài sản, mối quan hệ cạnh tranh cũng được quan sát giữa các tài sản với nhau và giữa tài sản này với tài sản khác. Khi tiến hành thẩm định giá, thẩm định viên cần xem xét, đánh giá tác động của yếu tố cạnh tranh đến thu nhập của tài sản, đặc biệt khi sử dụng cách tiếp cận từ thu nhập để xác định giá trị của tài sản.

11. Nguyên tắc dự tính lợi ích tương lai

Giá trị của tài sản có thể được xác định bằng việc dự tính khả năng sinh lợi trong tương lai.

Giá trị của tài sản cũng chịu ảnh hưởng bởi việc dự kiến thị phần của những người tham gia thị trường và những thay đổi có thể dự tính trước trong yếu tố này cũng ảnh hưởng đến giá trị.

Việc ước tính giá trị của tài sản luôn luôn dựa trên các triển vọng tương lai, lợi ích dự kiến nhận được từ quyền sử dụng tài sản của người mua./.


TT 2015 - 28 tieu chuan 5-6-7

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 28/2015/TT-BTC | Hà Nội, ngày 06 tháng 03 năm 2015

THÔNG TƯ

BAN HÀNH TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM SỐ 05, 06 VÀ 07

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá;

Bộ trưởng Bộ Tài chính ban hành Thông tư ban hành Tiêu chuẩn thẩm định giá Việt Nam số 05, 06 và 07.

Điều 1. Ban hành kèm theo Thông tư này 3 (ba) Tiêu chuẩn thẩm định giá Việt Nam có số hiệu và tên gọi như sau:

- Tiêu chuẩn thẩm định giá Việt Nam số 05 - Quy trình thẩm định giá;

- Tiêu chuẩn thẩm định giá Việt Nam số 06 - Báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và hồ sơ thẩm định giá;

- Tiêu chuẩn thẩm định giá Việt Nam số 07 - Phân loại tài sản trong thẩm định giá.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 20 tháng 4 năm 2015.

2. Các tiêu chuẩn thẩm định giá Việt Nam bao gồm: Tiêu chuẩn số 04 - Báo cáo kết quả, hồ sơ và chứng thư thẩm định giá trị tài sản ban hành kèm theo Quyết định số 24/2005/QĐ-BTC ngày 18/4/2005 của Bộ trưởng Bộ Tài chính về việc ban hành 03 tiêu chuẩn thẩm định giá Việt Nam; Tiêu chuẩn số 05 - Quy trình thẩm định giá tài sản ban hành kèm theo Quyết định số 77/2005/QĐ-BTC ngày 01/11/2005 của Bộ trưởng Bộ Tài chính về việc ban hành 03 tiêu chuẩn thẩm định giá Việt Nam (đợt 2); Tiêu chuẩn số 12 - Phân loại tài sản ban hành kèm theo Quyết định số 129/2008/QĐ-BTC ngày 31/12/2008 của Bộ trưởng Bộ Tài chính về việc ban hành 06 tiêu chuẩn thẩm định giá (đợt 3) hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 3. Tổ chức thực hiện

1. Cục Quản lý giá chủ trì, phối hợp với các cơ quan có liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện các quy định tại Tiêu chuẩn thẩm định giá ban hành kèm theo Thông tư này và các văn bản pháp luật có liên quan.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn giải quyết và sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- UBND, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hội Thẩm định giá Việt Nam;
- Các doanh nghiệp thẩm định giá;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT; QLG (VT, CSG).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

TIỀU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM SỐ 05

Quy trình thẩm định giá

(Ký hiệu: TĐGVN 05)

(Ban hành kèm theo Thông tư số 28/2015/TT-BTC ngày 06/3/2015 của Bộ Tài chính)

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh: Tiêu chuẩn này quy định và hướng dẫn thực hiện quy trình thẩm định giá khi thẩm định giá theo quy định của pháp luật.

2. Đối tượng áp dụng: Thẩm định viên về giá hành nghề (sau đây gọi chung là thẩm định viên), doanh nghiệp thẩm định giá, các tổ chức và cá nhân khác thực hiện hoạt động thẩm định giá theo quy định của Luật Giá và các quy định khác của pháp luật có liên quan.

3. Khách hàng thẩm định giá và bên thứ ba sử dụng kết quả thẩm định giá (nếu có) theo hợp đồng thẩm định giá đã ký kết phải có những hiểu biết cần thiết về các quy định trong tiêu chuẩn này để hợp tác với doanh nghiệp thẩm định giá trong quá trình thẩm định giá.

II. NỘI DUNG TIÊU CHUẨN

1. Quy trình thẩm định giá bao gồm các bước sau:

Bước 1. Xác định tổng quát về tài sản cần thẩm định giá và xác định giá trị thị trường hoặc phi thị trường làm cơ sở thẩm định giá.

Bước 2. Lập kế hoạch thẩm định giá.

Bước 3. Khảo sát thực tế, thu thập thông tin.

Bước 4. Phân tích thông tin.

Bước 5. Xác định giá trị tài sản cần thẩm định giá.

Bước 6. Lập báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và gửi cho khách hàng, các bên liên quan.

2. Xác định tổng quát về tài sản thẩm định giá và xác định giá trị thị trường hoặc giá trị phi thị trường làm cơ sở thẩm định giá, bao gồm:

a) Xác định các đặc điểm cơ bản về pháp lý, kinh tế - kỹ thuật của tài sản cần thẩm định giá có ảnh hưởng đến giá trị của tài sản thẩm định giá tại thời điểm thẩm định giá. Trường hợp có những hạn chế trong việc xác định các đặc điểm này, cần nêu rõ trong báo cáo kết quả thẩm định giá và chứng thư thẩm định giá.

b) Xác định đối tượng sử dụng kết quả thẩm định giá: Đối tượng sử dụng kết quả thẩm định giá là khách hàng thẩm định giá và bên thứ ba sử dụng kết quả thẩm định giá (nếu có) theo hợp đồng thẩm định giá đã ký kết.

c) Xác định mục đích thẩm định giá và thời điểm thẩm định giá.

Mục đích thẩm định giá và thời điểm thẩm định giá được xác định căn cứ vào văn bản yêu cầu thẩm định giá của cơ quan nhà nước có thẩm quyền,văn bản đề nghị thẩm định giá của khách hàng thẩm định giá hoặc hợp đồng thẩm định giá. Mục đích thẩm định giá và thời điểm thẩm định giá phải được ghi rõ trong hợp đồng thẩm định giá, báo cáo kết quả thẩm định giá và chứng thư thẩm định giá.

Thẩm định viên cần trao đổi cụ thể với khách hàng để xác định mục đích thẩm định giá và thời điểm thẩm định giá phù hợp với mục đích sử dụng của chứng thư thẩm định giá

d) Xác định cơ sở giá trị của thẩm định giá.

Căn cứ vào mục đích thẩm định giá, đặc điểm pháp lý, đặc điểm kinh tế - kỹ thuật và đặc điểm thị trường của tài sản thẩm định giá thẩm định viên xác định cơ sở giá trị của thẩm định giá là giá trị thị trường hay giá trị phi thị trường của tài sản.

Trong báo cáo kết quả thẩm định giá, thẩm định viên phải phân tích những thông tin, dữ liệu gắn với các căn cứ nêu trên và căn cứ vào Tiêu chuẩn thẩm định giá Việt Nam số 02 về giá trị thị trường làm cơ sở cho thẩm định giá và Tiêu chuẩn thẩm định giá Việt Nam số 03 về giá trị phi thị trường làm cơ sở cho thẩm định giá để có lập luận rõ cơ sở giá trị của thẩm định giá là giá trị thị trường hay giá trị phi thị trường của tài sản thẩm định giá.

e) Xác định giả thiết và giả thiết đặc biệt

Thẩm định viên có thể đưa ra giả thiết đối với những thông tin còn hạn chế, chưa chắc chắn ảnh hưởng đến giá trị tài sản thẩm định giá trong trường hợp không khắc phục được những hạn chế này. Các hạn chế về thông tin bao gồm các hạn chế về hồ sơ pháp lý của tài sản thẩm định giá, hạn chế về đặc điểm của tài sản thẩm định giá, hoặc hạn chế về các thông tin khác ảnh hưởng đến việc ước tính giá trị của tài sản thẩm định giá.

Ví dụ: Khi thẩm định giá thửa đất của một nhà máy, thẩm định viên thu thập được thông tin cho rằng thửa đất này có khả năng bị ô nhiễm nhưng chưa có cơ sở vững chắc để kết luận thửa đất này bị ô nhiễm. Thẩm định viên có thể giả thiết thửa đất này không bị ô nhiễm nếu các chi phí để xác định mức độ ô nhiễm là quá lớn và không cần thiết trong bối cảnh, phạm vi cuộc thẩm định giá. Hoặc, hi thẩm định giá trị của tên thương mại gắn với một doanh nghiệp, thẩm định viên có thể giả định rằng doanh nghiệp đó sẽ tiếp tục hoạt động lâu dài mặc dù điều này không hoàn toàn chắc chắn.

Giả thiết đặc biệt là giả thiết về tình trạng của tài sản khác với thực tế tại thời điểm thẩm định giá, tuy nhiên giả thiết này cần được áp dụng để phù hợp với mục đích thẩm định giá theo yêu cầu của khách hàng. Ví dụ như trường hợp thẩm định giá một tòa nhà đang được xây dựng với giả thiết đặc biệt là tòa nhà đó đã được hoàn thành tại thời điểm thẩm định giá; hoặc trường hợp một doanh nghiệp đã ngừng hoạt động tại thời điểm thẩm định giá, tuy nhiên khách hàng yêu cầu xác định giá trị doanh nghiệp trong trường hợp doanh nghiệp vẫn đang hoạt động tại thời điểm thẩm định giá.

Những giả thiết và giả thiết đặc biệt đưa ra phải hợp lý và phù hợp với mục đích thẩm định giá. Các giả thiết đặc biệt cần phải được thông báo và có sự đồng thuận của khách hàng thẩm định giá và đảm bảo phù hợp với các quy định của pháp luật có liên quan.

Trong quá trình thẩm định giá, nếu thẩm định viên thấy những giả thiết đưa ra là không chặt chẽ hoặc thiếu cơ sở, hoặc nên đưa ra dưới dạng giả thiết đặc biệt thì cần xem xét lại và thông báo, trao đổi ngay với người đại diện theo pháp luật của doanh nghiệp thẩm định giá (hoặc người được ủy quyền trong lĩnh vực thẩm định giá) và khách hàng, từ đó đưa ra hướng xử lý phù hợp. Nếu việc tiến hành thẩm định giá trên cơ sở một giả thiết đặc biệt khiến cho việc thẩm định giá trở nên không khả thi thì cũng cần loại bỏ giả thiết đặc biệt này.

Các giả thiết và giả thiết đặc biệt cần được thuyết minh rõ tại báo cáo kết quả thẩm định giá theo quy định tại Tiêu chuẩn thẩm định giá Việt Nam số 06 – Báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và hồ sơ thẩm định giá.

3. Lập kế hoạch thẩm định giá, bao gồm:

a) Việc lập kế hoạch thẩm định giá nhằm xác định rõ phạm vi, nội dung công việc, tiến độ thực hiện từng nội dung công việc và tiến độ thực hiện của toàn bộ cuộc thẩm định giá.

b) Nội dung kế hoạch bao gồm:

- Xác định mục tiêu, yêu cầu, phạm vi và nội dung công việc.

- Xác định phương thức, cách thức tiến hành thẩm định giá.

- Xác định dữ liệu cần thiết cho cuộc thẩm định giá, các tài liệu cần thu thập về thị trường, tài sản thẩm định giá, tài sản so sánh.

- Xác định và phát triển các nguồn tài liệu, đảm bảo nguồn tài liệu đáng tin cậy và phải được kiểm chứng: Nghiên cứu hồ sơ, tài liệu về tài sản cần thẩm định giá.

- Xây dựng tiến độ thực hiện, xác định trình tự thu thập và phân tích dữ liệu, thời hạn cho phép của trình tự phải thực hiện.

- Xác định việc tổ chức thực hiện, phân bổ nguồn lực: Lập phương án phân công thẩm định viên và các cán bộ trợ giúp thực hiện yêu cầu thẩm định giá của khách hàng, đảm bảo việc áp dụng quy trình kiểm soát chất lượng hoạt động thẩm định giá của doanh nghiệp.

- Xác định nội dung công việc cần thuê chuyên gia tư vấn (nếu có).

4. Khảo sát thực tế, thu thập thông tin

Các nguồn thông tin thu thập, phục vụ cho quá trình thẩm định giá bao gồm: thông tin do khách hàng cung cấp; thông tin từ kết quả khảo sát thực tế; thông tin từ các giao dịch mua bán tài sản trên thị trường (ví dụ: giá thực mua bán, giá chào bán, giá chào mua, điều kiện mua bán, khối lượng giao dịch, thời gian giao dịch, địa điểm giao dịch); thông tin trên các phương tiện truyền thông của địa phương, trung ương và của các cơ quan quản lý nhà nước có thẩm quyền; thông tin trên các văn bản thể hiện tính pháp lý về quyền của chủ sở hữu, về các đặc tính kinh tế - kỹ thuật của tài sản, về quy hoạch phát triển kinh tế, xã hội của vùng, miền có liên quan đến tài sản.

Thẩm định viên có trách nhiệm kiểm chứng thông tin để bảo đảm độ tin cậy, chính xác trước khi đưa vào phân tích thông tin, áp dụng các cách tiếp cận và phương pháp thẩm định giá. Đối với những tài liệu do khách hàng cung cấp, nếu phát hiện nội dung tài liệu, hồ sơ không hoàn chỉnh, không đầy đủ hoặc có nghi vấn thẩm định viên phải kịp thời yêu cầu khách hàng bổ sung đầy đủ hoặc xác minh, làm rõ.

Thẩm định viên phải trực tiếp tham gia vào quá trình khảo sát, ký biên bản khảo sát hiện trạng tài sản và thu thập số liệu về thông số của tài sản thẩm định giá và các tài sản so sánh (nếu sử dụng các tài sản so sánh). Chụp ảnh các tài sản theo dạng toàn cảnh và chi tiết.

Đối với từng loại tài sản cụ thể thẩm định viên cần xác định các yếu tố ảnh hưởng đến giá trị của tài sản thẩm định giá và tiến hành thu thập các thông tin phù hợp với các yếu tố đó, phù hợp với cách tiếp cận và phương pháp thẩm định giá lựa chọn.

Ví dụ về các thông tin cần thu thập đối với một số nhóm tài sản như sau:

- Đối với máy móc, thiết bị: Khảo sát và thu thập số liệu về chỉ tiêu và đặc điểm kinh tế - kỹ thuật, đặc điểm dây chuyền công nghệ, nhà sản xuất, xuất xứ, nhãn hiệu, năm sản xuất, năm đưa vào sử dụng, công suất, quy mô, kích thước, chất liệu, mức độ hao mòn và các đặc điểm khác ảnh hưởng đến giá trị của tài sản thẩm định giá và các tài sản so sánh (nếu có). Ngoài ra, thẩm định viên cần thu thập thêm các thông tin về tình hình tiêu thụ, phân phối trên thị trường (bán rộng rãi, độc quyền phân phối hoặc hình thức khác).

- Đối với bất động sản: Khảo sát và thu thập số liệu về vị trí thực tế của bất động sản, so sánh với vị trí của các bất động sản khác trong cùng khu vực, mô tả các đặc điểm pháp lý liên quan đến bất động sản; diện tích đất và công trình kiến trúc gắn liền với đất; đặc điểm hình học của bất động sản; loại hình kiến trúc, vật liệu xây dựng công trình; thời điểm hoàn thành và thời điểm đưa vào sử dụng công trình, tuổi đời, tình trạng sửa chữa và bảo trì; kết cấu hạ tầng (cấp và thoát nước, viễn thông, điện, đường, khu để xe và các yếu tố khác); cảnh quan, môi trường xung quanh; mục đích sử dụng tại thời điểm thẩm định giá; các số liệu về kinh tế - xã hội, môi trường, quy hoạch và những yếu tố khác có tác động đến giá trị của bất động sản, những đặc trưng của thị trường bất động sản để nhận biết sự khác nhau giữa khu vực có tài sản thẩm định giá và khu vực lân cận; các thông tin về những yếu tố tự nhiên, kinh tế - xã hội ảnh hưởng đến mục đích sử dụng của tài sản (địa chất, bản đồ địa chính, quy hoạch, biên giới hành chính, kết cấu hạ tầng và các yếu tố khác).

- Đối với doanh nghiệp: Khảo sát và thu thập số liệu về ngành nghề kinh doanh, vị trí kinh doanh trong ngành (nếu có), thành viên góp vốn, năng lực quản trị, quan hệ giữa doanh nghiệp với khách hàng và nhà cung cấp; các khoản doanh thu và chi phí của doanh nghiệp; hiện trạng về tài sản, tổng giá trị tài sản thuộc quyền sở hữu của doanh nghiệp tại thời điểm thẩm định giá; môi trường kinh tế, môi trường chính trị, môi trường khoa học – công nghệ, các đơn vị cạnh tranh, cơ chế quản lý của Nhà nước đối với doanh nghiệp; các thông tin khác ảnh hưởng tới giá trị của doanh nghiệp.

- Đối với tài sản tài chính: Khảo sát thu thập thông tin về thị trường, thu nhập từ tài sản tài chính mang lại, quyền lợi và lợi ích có được từ việc nắm giữ tài sản, tính thanh khoản của tài sản tài chính. Đối với từng loại tài sản tài chính cụ thể, thẩm định viên thu thập số liệu về các chỉ số đánh giá có thể áp dụng với loại tài sản tài chính cụ thể cũng như các đặc điểm khác ảnh hưởng tới giá trị của tài sản tài chính.

Ngoài ra, thẩm định viên phải thu thập các thông tin như các thông tin liên quan đến tính pháp lý của tài sản; các thông tin liên quan đến chi phí, giá bán, lãi suất, chính sách thuế, thu nhập, các điều kiện giao dịch của tài sản thẩm định giá và tài sản so sánh (nếu có); các thông tin về yếu tố cung - cầu, lực lượng tham gia thị trường, sở thích và động thái người mua - người bán tiềm năng, tình hình lạm phát, các chỉ số giá đối với nhóm tài sản cụ thể (nếu có).

5. Phân tích thông tin

Là quá trình phân tích toàn bộ các thông tin thu thập được liên quan đến tài sản thẩm định giá và các tài sản so sánh để đánh giá tác động của các yếu tố đến kết quả thẩm định giá cuối cùng. Cụ thể:

a) Phân tích những thông tin về đặc điểm của tài sản (pháp lý, kinh tế - kỹ thuật).

b) Phân tích những thông tin về thị trường của tài sản thẩm định giá: cung- cầu; sự thay đổi của chính sách, pháp luật; sự phát triển của khoa học, công nghệ và các yếu tố khác.

c) Phân tích về việc sử dụng tài sản tốt nhất và có hiệu quả nhất.

Thẩm định viên phân tích khả năng sử dụng tốt nhất của tài sản nhằm bảo đảm sử dụng một cách hợp pháp, hợp lý trong điều kiện cho phép về mặt kỹ thuật, tài chính và mang lại giá trị cao nhất cho tài sản.

Khả năng sử dụng tốt nhất và có hiệu quả nhất của tài sản thẩm định giá khi đứng độc lập có thể khác biệt với khả năng sử dụng tốt nhất và có hiệu quả nhất của tài sản đó khi được xem xét trong một tổng thể. Khi đó cần cân nhắc đóng góp của tài sản đó cho giá trị chung của tổng thể. Mục đích sử dụng tốt nhất và có hiệu quả nhất của tài sản có thể khác với mục đích sử dụng hiện tại của tài sản. Thẩm định viên cần phân tích và trình bày các khả năng sử dụng tài sản cho phù hợp với những yếu tố pháp lý, tự nhiên và tài chính để xác định mục đích sử dụng tốt nhất và có hiệu quả nhất của tài sản. Trong đó, cần đánh giá cụ thể việc sử dụng tài sản trên các khía cạnh sau:

- Về tính hợp pháp của tài sản trong việc sử dụng, những hạn chế theo quy định của hợp đồng hoặc quy định của pháp luật. Ví dụ như:

+ Hợp đồng thuê dài hạn có thể ảnh hưởng đến việc sử dụng tốt nhất và hiệu quả nhất của một tài sản, do trong suốt thời gian còn lại của hợp đồng thuê việc sử dụng tài sản có thể bị giới hạn bởi hợp đồng cho thuê.

+ Các quy định của Chính phủ về phát triển, xây dựng, bảo trì, bảo dưỡng, đăng kiểm, môi trường, tác động của xã hội đối với việc sử dụng tài sản cũng ảnh hưởng lớn tới việc xác định mục đích sử dụng của tài sản.

Đối với bất động sản các yếu tố về tính pháp lý chi phối việc sử dụng tốt nhất và có hiệu quả nhất có thể là các quy định về xây dựng, phân vùng quy hoạch (thường phản ánh trong hầu hết các quyết định sử dụng cao nhất và tốt nhất), luật hoặc quy chuẩn xây dựng có thể hạn chế việc xây dựng lô đất, ô đất được phát triển để đạt được mục đích sử dụng tốt nhất và hiệu quả nhất bằng cách áp đặt các hạn chế gây tăng chi phí xây dựng.

- Sự thích hợp về mặt vật chất, kỹ thuật đối với việc sử dụng tài sản: Việc sử dụng tốt nhất và hiệu quả nhất tài sản phụ thuộc vào việc xem xét các yếu tố vật chất, kỹ thuật như kích thước, thiết kế, các điều kiện ảnh hưởng của tự nhiên và các yếu tố vật chất, kỹ thuật khác. Một số tài sản có thể đạt được sử dụng tốt nhất và hiệu quả nhất của nó khi kết hợp với một số tài sản nhất định khác. Trong trường hợp này, các thẩm định viên phải xác định tính khả thi và khả năng kết hợp với một số tài sản nhất định đó để đưa ra quyết định về việc sử dụng tốt nhất, hiệu quả nhất.

- Khả thi về tài chính: Sau khi đáp ứng được hai tiêu chí đầu tiên, thẩm định viên cần phân tích thêm để xác định khả năng tạo ra thu nhập, hoặc lợi tức bằng hoặc lớn hơn số tiền cần thiết để đáp ứng các chi phí hoạt động, chi phí sử dụng, đảm bảo thực hiện các nghĩa vụ tài chính và thu hồi vốn. Mọi kế hoạch sử dụng ​​tạo ra lợi nhuận dương được coi là khả thi về mặt tài chính.

Để xác định tính khả thi về tài chính, thẩm định viên phải ước tính tổng thu nhập trong tương lai kỳ vọng có thể có được từ mỗi mục đích sử dụng tiềm năng. Các khoản bỏ trống, thất thu, chi phí hoạt động và các chi phí cần thiết khác để áp dụng mục đích sử dụng tiềm năng được trừ vào thu nhập để có được thu nhập hoạt động thuần. Nếu lợi nhuận tạo ra từ việc sử dụng đủ để đáp ứng các tỷ lệ lợi nhuận trên vốn đầu tư và mang lại lợi nhuận kỳ vọng thì việc sử dụng là khả thi về mặt tài chính.

Tuy nhiên trong số các mục đích sử dụng khả thi về mặt tài chính thì mục đích sử dụng tạo ra lợi nhuận cao nhất phù hợp với tỷ lệ lợi nhuận của ngành thì đó là mục đích sử dụng cao nhất và tốt nhất. 6. Xác định giá trị tài sản thẩm định giá

Căn cứ các cách tiếp cận thẩm định giá quy định tại các Tiêu chuẩn thẩm định giá Việt Nam do Bộ Tài chính ban hành, thẩm định viên phân tích và lựa chọn các phương pháp thẩm định giá phù hợp với mục đích thẩm định giá, cơ sở giá trị của tài sản, mức độ sẵn có của các dữ liệu, thông tin để áp dụng các phương pháp thẩm định giá và phù hợp với các quy định của pháp luật liên quan (nếu có).

Thẩm định viên áp dụng từ 02 phương pháp thẩm định giá trở lên đối với một tài sản thẩm định giá để đối chiếu kết quả và kết luận chính xác về kết quả thẩm định giá trừ trường hợp thực hiện theo quy định khác của pháp luật chuyên ngành. Khi áp dụng nhiều phương pháp thẩm định giá, thẩm định viên cần đánh giá và chỉ rõ phương pháp thẩm định giá nào là phương pháp thẩm định giá chính, phương pháp thẩm định giá nào được sử dụng để kiểm tra, đối chiếu, từ đó phân tích, tính toán để đi đến kết luận cuối cùng về kết quả thẩm định giá.

Trong trường hợp sử dụng phương pháp so sánh nhưng chỉ có 02 (hai) tài sản so sánh thì kết quả thẩm định giá của phương pháp so sánh chỉ được dùng để kiểm tra, đối chiếu với kết quả thẩm định giá có được từ các phương pháp thẩm định giá khác.

Thẩm định viên được sử dụng 01 (một) phương pháp thẩm định giá trong các trường hợp:

- Áp dụng phương pháp so sánh khi có nhiều số liệu từ các giao dịch (tối thiểu 03 giao dịch) của các tài sản so sánh trên thị trường gần thời điểm thẩm định giá.

- Không có đủ thông tin để áp dụng 02 (hai) phương pháp thẩm định giá trở lên và đưa ra căn cứ thực tế chứng minh cho việc không thể khắc phục được những hạn chế về thông tin này.

7. Lập báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và gửi cho khách hàng, các bên liên quan

- Báo cáo kết quả thẩm định giá và chứng thư thẩm định giá được lập theo quy định tại Tiêu chuẩn thẩm định giá Việt Nam số 06- Báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và hồ sơ thẩm định giá.

- Xác định thời điểm bắt đầu có hiệu lực của chứng thư thẩm định giá: Thời điểm có hiệu lực của chứng thư thẩm định giá là ngày, tháng, năm ban hành chứng thư thẩm định giá.

- Xác định thời hạn có hiệu lực của kết quả thẩm định giá:

Thời hạn có hiệu lực của kết quả thẩm định giá được xác định trên cơ sở đặc điểm pháp lý, kinh tế - kỹ thuật của tài sản thẩm định giá; biến động về pháp lý, thị trường liên quan đến tài sản thẩm định giá và mục đích thẩm định giá nhưng tối đa không quá 6 (sáu) tháng kể từ thời điểm chứng thư thẩm định giá có hiệu lực.

- Báo cáo kết quả thẩm định giá và chứng thư thẩm định giá sau khi được doanh nghiệp thẩm định giá hoặc chi nhánh doanh nghiệp thẩm định giá ký phát hành theo đúng quy định của pháp luật được chuyển cho khách hàng và bên thứ ba sử dụng kết quả thẩm định giá (nếu có) theo hợp đồng thẩm định giá đã được ký kết./.

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM SỐ 06

Báo cáo kết quả thẩm định giá, Chứng thư thẩm định giá, Hồ sơ thẩm định giá

(Ký hiệu: TĐGVN 06)

(Ban hành kèm theo Thông tư số 28/2015/TT-BTC ngày 06/3/2015 của Bộ Tài chính)

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh: Tiêu chuẩn này quy định nội dung và thể thức của báo cáo kết quả thẩm định giá, chứng thư thẩm định giá và hồ sơ thẩm định giá trong hoạt động thẩm định giá tài sản theo quy định của pháp luật.

2. Đối tượng áp dụng: Thẩm định viên về giá hành nghề (sau đây gọi chung là thẩm định viên), doanh nghiệp thẩm định giá, các tổ chức và cá nhân khác thực hiện hoạt động thẩm định giá theo quy định của Luật Giá và các quy định khác của pháp luật có liên quan.

II. NỘI DUNG TIÊU CHUẨN

1. Báo cáo kết quả thẩm định giá

Báo cáo kết quả thẩm định giá (sau đây gọi là Báo cáo) phải thể hiện thông tin đúng theo thực tế, mang tính mô tả và dựa trên bằng chứng cụ thể để thuyết minh về mức giá của tài sản cần thẩm định giá. Những thông tin này phải được trình bày theo một trình tự khoa học, hợp lý, từ mô tả về tài sản đến những yếu tố tác động tới giá trị của tài sản. Báo cáo phải có các lập luận, phân tích những dữ liệu thu thập trên thị trường hình thành kết quả thẩm định giá. Báo cáo là một phần không thể tách rời của Chứng thư thẩm định giá.

Nội dung chi tiết của Báo cáo có thể thay đổi theo đối tượng thẩm định giá, mục đích, yêu cầu tiến hành thẩm định và theo yêu cầu của khách hàng. Tuy nhiên, một Báo cáo phải bao gồm các nội dung cơ bản sau:

a) Thông tin về doanh nghiệp thẩm định giá hoặc chi nhánh được phép phát hành chứng thư thẩm định giá.

Tên và địa chỉ của doanh nghiệp, văn phòng giao dịch của doanh nghiệp (nếu có). Tên và địa chỉ của chi nhánh doanh nghiệp phát hành Báo cáo và chứng thư thẩm định giá.

b) Các thông tin cơ bản về cuộc thẩm định giá:

- Thông tin về khách hàng thẩm định giá tài sản, số hợp đồng thẩm định giá và/hoặc văn bản yêu cầu/đề nghị thẩm định giá.

- Tên tài sản thẩm định giá.

- Thời điểm thẩm định giá.

- Mục đích thẩm định giá.

- Các nguồn thông tin được sử dụng trong quá trình thẩm định giá và mức độ kiểm tra, thẩm định các nguồn thông tin đó.

- Căn cứ pháp lý để thẩm định giá: những văn bản quy phạm pháp luật về thẩm định giá, các Tiêu chuẩn thẩm định giá Việt Nam được áp dụng trong cuộc thẩm định giá, các văn bản quy phạm pháp luật khác do cơ quan nhà nước có thẩm quyền ở trung ương hoặc địa phương ban hành liên quan tới cuộc thẩm định giá, các giấy tờ pháp lý liên quan tới tài sản thẩm định giá.

c) Thông tin tổng quan về thị trường, các thông tin về thị trường giao dịch của nhóm (loại) tài sản thẩm định giá.

d) Thông tin về tài sản thẩm định giá bao gồm: các mô tả chi tiết và phân tích liên quan như tên và chủng loại tài sản, đặc điểm về mặt pháp lý và kinh tế - kỹ thuật của tài sản.

Thông tin về đặc điểm của một số tài sản thẩm định giá được hướng dẫn tại Phụ lục 01; các tài liệu thể hiện tính pháp lý, kỹ thuật của một số tài sản thẩm định giá tham khảo tại Phụ lục 02 ban hành kèm theo Tiêu chuẩn này.

đ) Cơ sở giá trị của tài sản thẩm định giá: Thẩm định viên cần đưa ra được căn cứ, lập luận để xác định cơ sở thẩm định giá của tài sản là cơ sở giá trị thị trường hoặc cơ sở giá trị phi thị trường. Đối với mỗi tài sản thẩm định giá trong một cuộc thẩm định giá chỉ có thể xác định một cơ sở giá trị thẩm định giá là cơ sở giá trị thị trường hoặc cơ sở giá trị phi thị trường.

e) Giả thiết và giả thiết đặc biệt

Thẩm định viên cần nêu rõ các giả thiết, giả thiết đặc biệt để phục vụ cho việc thẩm định giá, cơ sở xây dựng cũng như ảnh hưởng của các giả thiết này đến kết quả thẩm định giá.

g) Áp dụng cách tiếp cận và phương pháp thẩm định giá:

Thẩm định viên cần nêu rõ cách tiếp cận và phương pháp thẩm định giá được lựa chọn áp dụng, căn cứ lựa chọn cách tiếp cận và phương pháp thẩm định giá đó.

Khi áp dụng các cách tiếp cận và phương pháp thẩm định giá, thẩm định viên cần thể hiện trong Báo cáo những lập luận, phân tích, chứng cứ, số liệu, bảng tính và các yếu tố khác cho những lần điều chỉnh, tính toán trong cả quá trình thẩm định giá. Các thông tin, số liệu sử dụng trong Báo cáo cần phải được trích dẫn nguồn cụ thể.

h) Kết quả thẩm định giá

i) Thời hạn có hiệu lực của kết quả thẩm định giá

k) Những điều khoản loại trừ và hạn chế:

- Thẩm định viên căn cứ vào hợp đồng thẩm định giá hoặc văn bản yêu cầu/đề nghị thẩm định giá, loại tài sản, đặc điểm của cuộc thẩm định giá để đưa ra điều khoản loại trừ và hạn chế cho phù hợp.

- Các điều khoản loại trừ và hạn chế có thể bao gồm điều kiện ràng buộc về công việc, giới hạn về phạm vi công việc và các điều kiện hạn chế khác. Ví dụ: sự không rõ ràng về tình trạng pháp lý của tài sản, hạn chế về thông tin, dữ liệu liên quan cần thu thập, ...

- Thẩm định viên cần có đánh giá về mức độ ảnh hưởng của các hạn chế; đồng thời, đưa ra cách thức xử lý (nếu có) đối với các hạn chế đó trong quá trình thẩm định giá.

- Thẩm định viên cần nêu rõ những quyền và lợi ích cá nhân (nếu có) liên quan đến tài sản thẩm định giá, những xung đột lợi ích có thể nảy sinh trong quá trình thực hiện thẩm định giá.

l) Thông tin và chữ ký của thẩm định viên và người đại diện theo pháp luật của doanh nghiệp hoặc người đại diện theo ủy quyền trong lĩnh vực thẩm định giá (nếu có) của doanh nghiệp thẩm định giá thực hiện Báo cáo kết quả thẩm định giá:

- Họ tên, số thẻ và chữ ký của thẩm định viên được giao chịu trách nhiệm thực hiện cuộc thẩm định giá phù hợp với đăng ký hành nghề tại doanh nghiệp thẩm định giá.

- Họ tên, số thẻ và chữ ký của người đại diện theo pháp luật của doanh nghiệp hoặc người đại diện theo ủy quyền trong lĩnh vực thẩm định giá (nếu có) của doanh nghiệp thẩm định giá và dấu của doanh nghiệp thẩm định giá đối trường hợp phát hành Báo cáo tại doanh nghiệp thẩm định giá. Họ tên, số thẻ và chữ ký của người đứng đầu chi nhánh doanh nghiệp thẩm định giá và dấu của chi nhánh doanh nghiệp thẩm định giá đối với trường hợp phát hành Báo cáo tại chi nhánh doanh nghiệp thẩm định giá được phép phát hành chứng thư thẩm định giá theo ủy quyền của doanh nghiệp thẩm định giá.

m) Các phụ lục kèm theo, bao gồm:

- Danh sách tất cả các tài liệu, thông tin liên quan đến cuộc thẩm định giá.

- Tài liệu thể hiện tính pháp lý và đặc điểm kinh tế - kỹ thuật của tài sản thẩm định giá.

- Kết quả khảo sát thực tế của tài sản thẩm định giá.

- Các nội dung khác liên quan đến cuộc thẩm định giá (nếu có).

Ngoài ra, thẩm định viên cần dẫn chiếu nguồn tin đối với tất cả các thông tin, số liệu trong Báo cáo.

Mẫu Báo cáo được quy định tại Phụ lục 03 và Phụ lục 04 ban hành kèm theo Tiêu chuẩn này.

2. Chứng thư thẩm định giá

Chứng thư thẩm định giá bao gồm các nội dung cơ bản sau:

- Số hợp đồng thẩm định giá và/hoặc văn bản yêu cầu/đề nghị thẩm định giá.

- Thông tin về khách hàng thẩm định giá.

- Thông tin chính về tài sản thẩm định giá (tên và chủng loại tài sản, đặc điểm về mặt pháp lý và kinh tế - kỹ thuật).

- Mục đích thẩm định giá.

- Thời điểm thẩm định giá.

- Căn cứ pháp lý.

- Cơ sở giá trị của tài sản thẩm định giá.

- Giả thiết và giả thiết đặc biệt

- Cách tiếp cận và phương pháp thẩm định giá.

- Những điều khoản loại trừ và hạn chế của kết quả thẩm định giá.

- Kết quả thẩm định giá cuối cùng.

- Họ tên, số thẻ và chữ ký của thẩm định viên được giao chịu trách nhiệm thực hiện thẩm định giá đã ký Báo cáo.

- Họ tên, số thẻ, chữ ký của người đại diện theo pháp luật của doanh nghiệp hoặc người đại diện theo ủy quyền trong lĩnh vực thẩm định giá (nếu có) của doanh nghiệp thẩm định giá và dấu của doanh nghiệp thẩm định giá trường hợp phát hành chứng thư tại doanh nghiệp thẩm định giá. Họ tên, số thẻ, chữ ký của người đứng đầu chi nhánh doanh nghiệp thẩm định giá và dấu của chi nhánh doanh nghiệp thẩm định giá được phát hành chứng thư tại chi nhánh doanh nghiệp thẩm định giá theo ủy quyền của doanh nghiệp thẩm định giá.

- Thời hạn có hiệu lực của kết quả thẩm định giá.

- Các phụ lục kèm theo (nếu có).

Chứng thư thẩm định giá gửi cho khách hàng bao gồm cả báo cáo kết quả thẩm định giá. Mẫu chứng thư thẩm định giá được quy định tại Phụ lục số 05 ban hành kèm theo Tiêu chuẩn này.

3. Hồ sơ thẩm định giá

a) Thẩm định viên có trách nhiệm lập hồ sơ thẩm định giá để chứng minh quá trình thẩm định giá đã được thực hiện theo đúng các Tiêu chuẩn thẩm định giá Việt Nam và các quy định của pháp luật về giá có liên quan.

Hồ sơ thẩm định giá được khai thác, sử dụng theo quy định của pháp luật về giá và pháp luật về lưu trữ. Việc khai thác Hồ sơ thẩm định giá phải đảm bảo tính bảo mật theo quy định của pháp luật.

b) Hồ sơ thẩm định giá bao gồm toàn bộ những thông tin, tài liệu cần thiết, phục vụ cho quá trình thẩm định giá tài sản để hình thành kết quả thẩm định giá cuối cùng. Tài liệu trong hồ sơ thẩm định giá phải được phân loại, sắp xếp theo thứ tự và được thể hiện trên giấy, phim ảnh hay những vật mang tin khác theo quy định của pháp luật hiện hành. Thành phần của từng hồ sơ thẩm định giá có thể khác biệt căn cứ vào mục đích thẩm định giá và loại tài sản cần thẩm định giá.

c) Lưu trữ hồ sơ thẩm định giá

Hồ sơ thẩm định giá phải được đưa vào lưu trữ bằng giấy và dữ liệu điện tử kể từ ngày phát hành Chứng thư thẩm định giá tại doanh nghiệp thẩm định giá hoặc chi nhánh doanh nghiệp thẩm định giá phát hành Chứng thư thẩm định giá. Căn cứ vào loại hình lưu trữ, hồ sơ thẩm định giá phải có đủ các thông tin, tài liệu cơ bản như sau:

* Hồ sơ thẩm định giá đưa vào lưu trữ bằng giấy cần có:

- Tên và số hiệu hồ sơ, ngày tháng lập và ngày tháng lưu trữ.

- Những thông tin cơ bản và địa chỉ liên hệ của khách hàng thẩm định giá.

- Những thông tin cơ bản của thẩm định viên và toàn bộ các cán bộ khác của doanh nghiệp thẩm định giá được giao tham gia cuộc thẩm định giá tài sản.

- Bản gốc hoặc sao y bản chính hợp đồng thẩm định giá và biên bản thanh lý hợp đồng thẩm định giá (nếu có), hoặc bản gốc văn bản đề nghị/yêu cầu thẩm định giá.

- Thông tin, tài liệu về đặc điểm pháp lý và kinh tế - kỹ thuật của tài sản thẩm định giá, hoặc doanh nghiệp cần thẩm định giá/xác định giá trị doanh nghiệp và các tài sản so sánh (nếu có).

- Báo cáo của chuyên gia được mời cung cấp ý kiến chuyên môn (nếu có).

Trường hợp trưng cầu ý kiến tư vấn của các chuyên gia về công suất thiết kế, tính năng tác dụng của máy móc thiết bị, dây chuyền công nghệ thì báo cáo kết quả thẩm định phải nêu rõ mục đích, thời gian tiến hành và kết luận của chuyên gia tư vấn.

- Biên bản khảo sát kèm nhận định và chữ ký xác nhận của thẩm định viên khảo sát thực tế. Trong biên bản khảo sát cần nêu rõ mục đích, thời gian, tên những người tham gia khảo sát thực tế, kết quả thu được từ khảo sát thực tế, chênh lệch (nếu có) giữa kết quả khảo sát thực địa với hồ sơ pháp lý và lý do có sự chênh lệch đó.

- Toàn bộ tài liệu, thông tin thu thập được bao gồm cả ảnh chụp thực tế, và các tài liệu, thông tin cần thiết khác để hình thành kết quả thẩm định giá.

- Những tài liệu phân tích, đánh giá của thẩm định viên về những vấn đề thẩm định giá liên quan.

- Bản gốc Báo cáo kết quả thẩm định giá và các phụ lục kèm theo.

- Bản gốc Chứng thư thẩm định giá và các phụ lục kèm theo.

* Hồ sơ thẩm định giá đưa vào lưu trữ điện tử cần có:

- Tên và số hiệu hồ sơ, ngày tháng lập và ngày tháng lưu trữ.

- Những thông tin cơ bản của thẩm định viên chịu trách nhiệm chính và các cán bộ khác tham gia thực hiện thẩm định giá.

- Nội dung cơ bản tại báo cáo kết quả thẩm định giá, chứng thư thẩm định giá, các phụ lục và bảng tính kèm theo (nếu có).

- Nguồn của từng thông tin thu thập liên quan.

d) Thời hạn lưu trữ tối thiểu là 10 (mười) năm đối với hồ sơ thẩm định giá bằng giấy và lưu trữ vĩnh viễn đối với dữ liệu điện tử. Doanh nghiệp thẩm định giá phải có biện pháp để duy trì tính bảo mật, an toàn, toàn vẹn, có khả năng tiếp cận và phục hồi được của hồ sơ thẩm định giá trong thời hạn lưu trữ.

Đối với hồ sơ thẩm định giá đã hết thời hạn lưu trữ, được tiêu hủy theo quy định của Pháp luật./.

PHỤ LỤC 01

THÔNG TIN VỀ ĐẶC ĐIỂM CỦA MỘT SỐ TÀI SẢN THẨM ĐỊNH GIÁ
(Ban hành kèm theo Tiêu chuẩn thẩm định giá Việt Nam số 06)

Đối với từng phương pháp thẩm định giá, thẩm định viên lựa chọn các thông tin thu thập nhằm đảm bảo tính chính xác của kết quả thẩm định giá. Các thông tin cụ thể cần thu thập được thực hiện theo quy định của Hệ thống tiêu chuẩn thẩm định giá Việt Nam do Bộ Tài chính ban hành. Một số thông tin cụ thể về một số tài sản thẩm định giá bao gồm:

1. Đặc điểm kinh tế - kỹ thuật của một số tài sản thẩm định giá được thể hiện thông qua một số thông tin sau:

a) Đối với bất động sản:

- Vị trí địa lý và hành chính của bất động sản.

- Đối với đất ở: số lô đất, số địa chính, diện tích đất, phân loại đường phố, nhóm đất.

- Đối với đất nông nghiệp, lâm nghiệp: số lô đất, số địa chính, diện tích đất, phân loại nhóm đất, điều kiện thời tiết, đặc điểm địa hình, hệ thống giao thông, hệ thống tưới và tiêu nước.

- Đối với công trình kiến trúc trên đất (nhà cửa, đường xá, cầu cống): loại nhà, cấp nhà, hạng nhà, diện tích xây dựng và diện tích sử dụng (m2), chất lượng nhà (% còn lại, tuổi đời), mục đích sử dụng, cấu trúc nhà, số phòng, diện tích sử dụng từng phòng, hệ thống điện, hệ thống cấp và thoát nước, thời gian đưa vào sử dụng, tình trạng sửa chữa và bảo trì; loại, hạng đường xá, cầu cống.

- Vị trí của bất động sản trong mối tương quan với những trung tâm khu vực gần nhất, điều kiện tự nhiên và môi trường xung quanh, hình dạng của thửa đất, khoảng cách từ đó đến những địa điểm giao thông công cộng, cửa hàng, trường học, công viên, bệnh viện, những trục đường chính.

- Đặc điểm quy hoạch, phân vùng của thửa đất, nhà cửa hoặc công trình kiến trúc trên đất.

- Mục đích sử dụng hiện tại của bất động sản có theo đúng mục đích được phép sử dụng theo qui hoạch phân vùng và mang lại giá trị tối ưu cho bất động sản hay không.

- Những lợi ích kinh tế thu được từ bất động sản (trường hợp bất động sản đang cho thuê: giá thuê, thời hạn thuê, hợp đồng thuê, thu nhập hàng tháng từ hoạt động sản xuất, kinh doanh).

b) Đối với máy móc thiết bị, dây chuyền công nghệ, phương tiện vận tải, vật tư, hàng hóa:

- Công suất máy móc thiết bị.

- Đặc điểm dây chuyền công nghệ.

- Chỉ tiêu kỹ thuật, chất lượng vật tư hàng hóa.

- Năm sản xuất, tên nhà máy, tên quốc gia sản xuất, nhãn hiệu.

- Các ký hiệu kỹ thuật cơ bản như: seri, số tàu, số đăng ký - đăng kiểm và các ký hiệu kỹ thuật khác.

- Năm đưa vào sử dụng.

- Tỷ lệ hao mòn tại thời điểm thẩm định giá.

2. Đặc điểm pháp lý của một số tài sản được thể hiện qua một số thông tin sau:

a) Đối với bất động sản: thẩm định viên tìm hiểu thông tin về việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; các thông tin về nguồn gốc tài sản (nhà, đất,..), thông tin về mua bán, chuyển nhượng, giao tài sản, thừa kế, tặng cho tài sản; các thông tin về tranh chấp bất động sản (nếu có).

b) Đối với máy móc thiết bị, dây chuyền công nghệ, phương tiện vận tải, vật tư, hàng hóa:

- Tài sản được sở hữu hợp pháp thể hiện qua hóa đơn mua, bán, cho thuê tài sản hoặc các giấy tờ hợp lệ khác.

- Tài sản không rõ nguồn gốc.

PHỤ LỤC 02

TÀI LIỆU THỂ HIỆN ĐẶC ĐIỂM PHÁP LÝ, KỸ THUẬT CỦA TÀI SẢN THẨM ĐỊNH GIÁ
(Ban hành kèm theo Tiêu chuẩn thẩm định giá Việt Nam số 06)

Thông tin về đặc điểm pháp lý, kinh tế - kỹ thuật của tài sản thẩm định giá được thể hiện thông qua một số tài liệu như:

1. Đối với bất động sản:

- Trích lục Bản đồ quy hoạch chi tiết khu vực (nếu có).

- chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (nếu có).

- Một trong các loại giấy chứng nhận nguồn gốc bất động sản (trường hợp chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất) bao gồm:

+ Quyết định giao, cấp đất, cho thuê đất, chuyển mục đích sử dụng đất ở do cơ quan nhà nước có thẩm quyền cấp.

+ Quyết định phân nhà, phân đất của thủ trưởng cơ quan đơn vị.

+ Hợp đồng mua nhà của các đơn vị có tư cách pháp nhân được cơ quan có thẩm quyền giao đất làm nhà bán.

+ Các giấy tờ về đất ở do cơ quan có thẩm quyền của chế độ cũ cấp.

Trường hợp chủ bất động sản có các giấy tờ kể trên nhưng không đúng tên chủ đang sử dụng thì phải có các giấy tờ kèm theo chứng minh, ví dụ: giấy tờ mua bán nhà, giấy tờ thừa kế, chia, tặng bất động sản đó.

- Giấy phép xây dựng nhà, bản vẽ thiết kế xây dựng, sơ đồ vị trí bất động sản và các bản vẽ khác (bản sao).

- Chi tiết về qui hoạch từ cơ quan có chức năng ở địa phương hoặc của văn phòng qui hoạch đô thị (bản sao).

- Các hợp đồng mua, bán và cho thuê bất động sản (bản sao).

- Ảnh chụp toàn cảnh bất động sản.

- Những tài liệu khác thể hiện tính pháp lý của bất động sản.

2. Đối với vật tư, máy móc, thiết bị, hàng hóa khác:

- Các hợp đồng mua, bán vật tư, máy móc, thiết bị, hàng hóa.

- Hóa đơn mua, bán vật tư, máy móc, thiết bị, hàng hóa; những tài liệu khác thể hiện tính pháp lý, đặc điểm kinh tế - kỹ thuật của vật tư, máy móc thiết bị, hàng hóa.

- Catalô, các thông số kinh tế - kỹ thuật chủ yếu của vật tư, máy móc, thiết bị, hàng hóa.

- Các tài liệu khác thể hiện các đặc điểm pháp lý hoặc kinh tế - kỹ thuật của tài sản.

PHỤ LỤC 03

MẪU BÁO CÁO KẾT QUẢ THẨM ĐỊNH GIÁ
ÁP DỤNG CHO DOANH NGHIỆP THẨM ĐỊNH GIÁ
(Ban hành kèm theo Tiêu chuẩn thẩm định giá Việt Nam số 06)

Tên doanh nghiệp -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ……, ngày …... tháng ….. năm …..

BÁO CÁO KẾT QUẢ THẨM ĐỊNH GIÁ

(Kèm theo Chứng thư thẩm định giá số .............. ngày ......./....../.......)

1. Các thông tin về doanh nghiệp thẩm định giá

Tên doanh nghiệp, địa chỉ trụ sở chính và địa chỉ văn phòng giao dịch (nếu có).

2. Các thông tin cơ bản về cuộc thẩm định giá

- Thông tin về khách hàng thẩm định giá tài sản, số hợp đồng thẩm định giá và/hoặc văn bản yêu cầu/đề nghị thẩm định giá.

- Tên tài sản thẩm định giá.

- Thời điểm thẩm định giá.

- Mục đích thẩm định giá.

- Các nguồn thông tin được sử dụng trong quá trình thẩm định giá và mức độ kiểm tra, thẩm định các nguồn thông tin đó.

- Căn cứ pháp lý để thẩm định giá.

3. Thông tin tổng quan về thị trường, các thông tin về thị trường giao dịch của nhóm (loại) tài sản thẩm định giá

Có thể bao gồm các thông tin như:

- Thông tin tổng quan về thị trường

- Thực trạng và triển vọng cung cầu của nhóm (loại) tài sản thẩm định giá.

- Phân tích về các tài sản thay thế hoặc cạnh tranh.

- Thông tin về các yếu tố kinh tế, xã hội, và các yếu tố khác có ảnh hưởng đến giá trị tài sản thẩm định giá.

- Các thông tin khác có liên quan.

4. Thông tin về tài sản thẩm định giá

Căn cứ kết quả khảo sát thực tế, thu thập thông tin và phân tích thông tin, trình bày thông tin chi tiết về tài sản thẩm định giá theo hướng dẫn tại Phụ lục số 1 của Tiêu chuẩn này.

5. Cơ sở giá trị của tài sản thẩm định giá

6. Giả thiết và giả thiết đặc biệt (nếu có).

7. Cách tiếp cận, phương pháp thẩm định giá

a) Cách tiếp cận, phương pháp thẩm định giá áp dụng.

- Nêu rõ căn cứ lựa chọn cách tiếp cận, phương pháp thẩm định giá áp dụng.

-Trường hợp áp dụng nhiều phương pháp thẩm định giá: chỉ rõ phương pháp thẩm định giá nào là phương pháp thẩm định giá chính, phương pháp thẩm định giá nào được sử dụng để kiểm tra, đối chiếu, từ đó phân tích, tính toán để đi đến kết luận cuối cùng về kết quả thẩm định giá.

-Trường hợp chỉ áp dụng được 01 phương pháp thẩm định giá, nêu rõ lý do.

b) Xác định giá trị tài sản cần thẩm định giá

- Dựa trên các cách tiếp cận, phương pháp thẩm định giá lựa chọn; thể hiện những lập luận, phân tích, chứng cứ, số liệu, bảng tính, ... cho những lần điều chỉnh, tính toán trong cả quá trình thẩm định giá để xác định giá trị tài sản cần thẩm định giá. Các thông tin, số liệu sử dụng cần phải được trích dẫn nguồn cụ thể.

- Kết quả thẩm định giá.

8. Thời hạn có hiệu lực của kết quả thẩm định giá

9. Những điều khoản loại trừ và hạn chế

10. Các phụ lục kèm theo

- Danh sách tất cả các tài liệu, thông tin liên quan đến việc thẩm định giá.

- Tài liệu thể hiện tính pháp lý và đặc điểm kỹ thuật của tài sản thẩm định giá (được hướng dẫn chi tiết tại Phụ lục số 2 của Tiêu chuẩn này).

- Kết quả khảo sát thực tế của tài sản thẩm định giá.

- Các nội dung khác liên quan đến cuộc thẩm định giá (nếu có).

Báo cáo kết quả thẩm định giá được phát hành ....... bản chính bằng tiếng Việt (trong trường hợp Báo cáo kết quả thẩm định giá được phát hành bằng 02 ngôn ngữ trở lên) kèm theo Chứng thư thẩm định giá số ........... ngày ...../..../........ tại ..<doanh nghiệp thẩm định giá/ chi nhánh doanh nghiệp thẩm định giá>...

THẨM ĐỊNH VIÊN VỀ GIÁ HÀNH NGHỀ

<chữ ký>

Họ tên

Số thẻ thẩm định viên về giá: ..........

DOANH NGHIỆP THẨM ĐỊNH GIÁ

(Chức danh của người đại diện theo pháp luật của doanh nghiệp thẩm định giá hoặc người đại diện theo ủy quyền trong lĩnh vực thẩm định giá (nếu có) của doanh nghiệp thẩm định giá)

<chữ ký, đóng dấu>

Họ tên

Số thẻ thẩm định viên về giá: ..........

PHỤ LỤC 04

MẪU BÁO CÁO KẾT QUẢ THẨM ĐỊNH GIÁ
ÁP DỤNG CHO CHI NHÁNH DOANH NGHIỆP THẨM ĐỊNH GIÁ
(kèm theo Tiêu chuẩn thẩm định giá Việt Nam số 06)

TÊN DOANH NGHIỆP TÊN CHI NHÁNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………… | ……., ngày ……. tháng …… năm …….

BÁO CÁO KẾT QUẢ THẨM ĐỊNH GIÁ

(Kèm theo Chứng thư thẩm định giá số .............. ngày ......./....../.......)

1. Các thông tin về chi nhánh doanh nghiệp thẩm định giá

- Tên doanh nghiệp chịu trách nhiệm về hoạt động chi nhánh, trụ sở chính và văn phòng giao dịch (nếu có).

- Tên chi nhánh, địa chỉ trụ sở chính và địa chỉ văn phòng giao dịch (nếu có).

2. Các thông tin cơ bản về cuộc thẩm định giá

- Thông tin về khách hàng thẩm định giá tài sản, số hợp đồng thẩm định giá và/hoặc văn bản yêu cầu/đề nghị thẩm định giá.

- Tên tài sản thẩm định giá.

- Thời điểm thẩm định giá.

- Mục đích thẩm định giá.

- Các nguồn thông tin được sử dụng trong quá trình thẩm định giá và mức độ kiểm tra, thẩm định các nguồn thông tin đó.

- Căn cứ pháp lý để thẩm định giá.

3. Thông tin tổng quan về thị trường, các thông tin về thị trường giao dịch của nhóm (loại) tài sản thẩm định giá

Có thể bao gồm các thông tin như:

- Thông tin tổng quan về thị trường

- Thực trạng và triển vọng cung cầu của nhóm (loại) tài sản thẩm định giá.

- Phân tích về các tài sản thay thế hoặc cạnh tranh.

- Thông tin về các yếu tố kinh tế, xã hội, và các yếu tố khác có ảnh hưởng đến giá trị tài sản thẩm định giá.

- Các thông tin khác có liên quan.

4. Thông tin về tài sản thẩm định giá

Căn cứ kết quả khảo sát thực tế, thu thập thông tin và phân tích thông tin, trình bày thông tin chi tiết về tài sản thẩm định giá theo hướng dẫn tại Phụ lục số 1 của Tiêu chuẩn này.

5. Cơ sở giá trị của tài sản thẩm định giá

6. Giả thiết và giả thiết đặc biệt (nếu có).

7. Cách tiếp cận, phương pháp thẩm định giá

a) Cách tiếp cận, phương pháp thẩm định giá áp dụng.

- Nêu rõ căn cứ lựa chọn cách tiếp cận, phương pháp thẩm định giá áp dụng.

- Trường hợp áp dụng nhiều phương pháp thẩm định giá: chỉ rõ phương pháp thẩm định giá nào là phương pháp thẩm định giá chính, phương pháp thẩm định giá nào được sử dụng để kiểm tra, đối chiếu, từ đó phân tích, tính toán để đi đến kết luận cuối cùng về kết quả thẩm định giá.

- Trường hợp chỉ áp dụng được 01 phương pháp thẩm định giá, nêu rõ lý do.

b) Xác định giá trị tài sản cần thẩm định giá

- Dựa trên các cách tiếp cận, phương pháp thẩm định giá lựa chọn; thể hiện những lập luận, phân tích, chứng cứ, số liệu, bảng tính, ... cho những lần điều chỉnh, tính toán trong cả quá trình thẩm định giá để xác định giá trị tài sản cần thẩm định giá. Các thông tin, số liệu sử dụng cần phải được trích dẫn nguồn cụ thể.

- Kết quả thẩm định giá.

8. Thời hạn có hiệu lực của kết quả thẩm định giá

9. Những điều khoản loại trừ và hạn chế

10. Các phụ lục kèm theo

- Danh sách tất cả các tài liệu, thông tin liên quan đến việc thẩm định giá.

- Tài liệu thể hiện tính pháp lý và đặc điểm kỹ thuật của tài sản thẩm định giá (được hướng dẫn chi tiết tại Phụ lục số 2 của Tiêu chuẩn này).

- Kết quả khảo sát thực tế của tài sản thẩm định giá.

- Các nội dung khác liên quan đến cuộc thẩm định giá (nếu có).

Báo cáo kết quả thẩm định giá được phát hành ....... bản chính bằng tiếng Việt (trong trường hợp Báo cáo kết quả thẩm định giá được phát hành bằng 02 ngôn ngữ trở lên) kèm theo Chứng thư thẩm định giá số ........... ngày ...../..../........ tại ..<doanh nghiệp thẩm định giá/ chi nhánh doanh nghiệp thẩm định giá>...

THẨM ĐỊNH VIÊN VỀ GIÁ HÀNH NGHỀ

<chữ ký>

Họ tên

Số thẻ thẩm định viên về giá: ..........

CHI NHÁNH DOANH NGHIỆP THẨM ĐỊNH GIÁ

(Chức danh của người đứng đầu chi nhánh doanh nghiệp thẩm định giá)

<chữ ký, đóng dấu>

Họ tên

Số thẻ thẩm định viên về giá: ..........

PHỤ LỤC 05

MẪU CHỨNG THƯ THẨM ĐỊNH GIÁ
(Ban hành kèm theo Tiêu chuẩn thẩm định giá Việt Nam số 06)

TÊN DOANH NGHIỆP (TÊN CHI NHÁNH)* -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………. | …….., ngày …… tháng …… năm ..….

CHỨNG THƯ THẨM ĐỊNH GIÁ

Kính gửi: .......<Khách hàng thẩm định giá và bên thứ ba sử dụng kết quả thẩm định giá (nếu có) theo thỏa thuận tại hợp đồng thẩm định giá đã ký kết>......

Căn cứ Hợp đồng thẩm định giá số ....... ngày ...../......./........ ký kết giữa <doanh nghiệp thẩm định giá/ chi nhánh doanh nghiệp thẩm định giá được phát hành chứng thư thẩm định giá> và/hoặc văn bản yêu cầu/ đề nghị thẩm định giá số ngày ...../......./........ của <khách hàng thẩm định giá>;

Căn cứ Báo cáo kết quả thẩm định giá số ....... ngày ...../......./........ của <doanh nghiệp thẩm định giá/chi nhánh doanh nghiệp thẩm định giá được phát hành chứng thư thẩm định giá>;

Căn cứ khác (nếu có),

<Doanh nghiệp thẩm định giá/Chi nhánh doanh nghiệp thẩm định giá được phát hành chứng thư thẩm định giá> cung cấp Chứng thư thẩm định giá số ........ ngày ...../......./........ với các nội dung sau đây:

1. Khách hàng thẩm định giá

- Tên cơ quan/ tổ chức/ cá nhân (tên đầy đủ bằng tiếng Việt): ...................

- Địa chỉ trụ sở chính: ..............................................................................

- Số điện thoại: ............................... Số fax: .....................................

- Người đứng đầu/ đại diện theo pháp luật: .....<Họ tên, số CMND và ngày cấp>........

2. Thông tin về tài sản thẩm định giá

Tên và chủng loại tài sản, đặc điểm về mặt pháp lý và kỹ thuật của tài sản thẩm định giá.

3. Thời điểm thẩm định giá

4. Mục đích thẩm định giá

5. Căn cứ pháp lý

Nêu rõ những văn bản quy phạm pháp luật, tiêu chuẩn thẩm định giá do cơ quan Nhà nước có thẩm quyền ở Trung ương hoặc địa phương ban hành có liên quan đến cuộc thẩm định giá tài sản.

6. Cơ sở giá trị của tài sản thẩm định giá

Chỉ áp dụng một loại cơ sở giá trị (thị trường hoặc phi thị trường) đối với một loại tài sản.

7. Giả thiết và giả thiết đặc biệt (nếu có).

8. Cách tiếp cận, phương pháp thẩm định giá

Nêu rõ cách tiếp cận, phương pháp thẩm định giá áp dụng và căn cứ lựa chọn.

9. Kết quả thẩm định giá

10. Những điều khoản loại trừ và hạn chế của kết quả thẩm định giá

11. Thời hạn có hiệu lực của kết quả thẩm định giá

12. Các tài liệu kèm theo

- Báo cáo kết quả thẩm định giá

- Các phụ lục kèm theo (nếu có).

Chứng thư thẩm định giá được phát hành ....... bản chính bằng tiếng Việt (trong trường hợp Chứng thư thẩm định giá được phát hành bằng 02 ngôn ngữ trở lên) tại ..<Doanh nghiệp thẩm định giá/ chi nhánh doanh nghiệp thẩm định giá được phát hành chứng thư thẩm định giá>.... <Doanh nghiệp thẩm định giá/ chi nhánh doanh nghiệp thẩm định giá được phát hành chứng thư thẩm định giá> giữ ........ bản, khách hàng thẩm định giá giữ ....... bản, bên thứ ba (nếu có theo thỏa thuận tại hợp đồng thẩm định giá liên quan đã được ký kết) giữ ........ bản- có giá trị như nhau.

Mọi hình thức sao chép Chứng thư thẩm định giá không có sự đồng ý bằng văn bản của ..<doanh nghiệp thẩm định giá/ chi nhánh doanh nghiệp thẩm định giá được phát hành chứng thư thẩm định giá>.... đều là hành vi vi phạm pháp luật.

THẨM ĐỊNH VIÊN VỀ GIÁ HÀNH NGHỀ

<chữ ký>

Họ tên

Số thẻ thẩm định viên về giá: ..........

DOANH NGHIỆP THẨM ĐỊNH GIÁ/CHI NHÁNH DOANH NGHIỆP THẨM ĐỊNH GIÁ ĐƯỢC PHÁT HÀNH CHỨNG THƯ THẨM ĐỊNH GIÁ

(Chức danh của người đại diện theo pháp luật của doanh nghiệp thẩm định giá hoặc người đại diện theo ủy quyền trong lĩnh vực thẩm định giá (nếu có) của doanh nghiệp thẩm định giá/Chức danh của người đứng đầu chi nhánh doanh nghiệp thẩm định giá được phát hành chứng thư thẩm định giá)

<chữ ký, đóng dấu>

Họ tên

Số thẻ thẩm định viên về giá: ..........

*: Áp dụng đối với trường hợp chi nhánh phát hành chứng thư thẩm định giá

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM SỐ 07

Phân loại tài sản trong thẩm định giá

(Ký hiệu: TĐGVN 07)

(Ban hành kèm theo Thông tư số 28/2015/TT-BTC ngày 06/3/2015 của Bộ Tài chính)

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh tiêu chuẩn này quy định về phân loại tài sản và hướng dẫn thực hiện phân loại tài sản trong quá trình thẩm định giá.

2. Đối tượng áp dụng: Thẩm định viên về giá hành nghề (sau đây gọi chung là thẩm định viên), doanh nghiệp thẩm định giá, các tổ chức và cá nhân khác thực hiện hoạt động thẩm định giá theo quy định của Luật Giá và các quy định khác của pháp luật có liên quan.

II. NỘI DUNG TIÊU CHUẨN

1. Các tài sản thẩm định giá phải là những tài sản hợp pháp trừ trường hợp pháp luật có quy định khác. Trường hợp hồ sơ, tài liệu chứng minh tính hợp pháp của tài sản bị mất, bị cháy, bị hủy hoại do địch họa hoặc lý do bất khả kháng khác thì dựa trên khai báo, cam kết, xác nhận của khách hàng (hoặc người chủ tài sản) hoặc dựa trên danh mục tài sản trong Bảng cân đối kế toán gần nhất của doanh nghiệp để tiến hành thẩm định giá.

2. Tài sản có thể được phân chia theo các cách sau:

- Phân loại theo khả năng di dời, tài sản được chia thành: bất động sản và động sản;

- Phân loại theo đặc tính vật chất và hình thức mang giá trị, tài sản được chia thành: tài sản hữu hình, tài sản vô hình và tài sản tài chính.

Trong thẩm định giá thẩm định viên cần phải quan tâm đến khía cạnh pháp lý của tài sản đó là quyền tài sản.

Việc phân loại tài sản phục vụ cho mục đích thẩm định giá tài sản căn cứ vào quy định của Bộ Luật Dân sự, Luật Đất đai, Luật Kinh doanh bất động sản, Luật Nhà ở và các văn bản quy phạm pháp luật hiện hành có liên quan do cơ quan có thẩm quyền ban hành, phù hợp với thông lệ phân loại tài sản thẩm định giá của khu vực và quốc tế.

Trong quá trình thẩm định giá, thẩm định viên, doanh nghiệp thẩm định giá căn cứ vào các quy định tại các văn bản pháp luật liên quan, pháp luật chuyên ngành lựa chọn tiêu thức, cách phân loại tài sản cho phù hợp với mục đích, yêu cầu cuộc thẩm định giá.

3. Bất động sản và động sản

a) Bất động sản là các tài sản không di dời được

Bất động sản có đặc điểm là gắn cố định với một không gian, vị trí nhất định, không di dời được, bao gồm:

- Đất đai;

- Công trình xây dựng trên đất gắn liền với đất đai, kể cả các tài sản gắn liền với công trình xây dựng đó;

- Các tài sản khác gắn liền với đất đai;

- Các tài sản khác theo quy định của pháp luật.

Nhận biết tính hợp pháp của bất động sản như sau:

- Đối với đất đai: căn cứ vào Giấy chứng nhận quyền sử dụng đất, hoặc các loại giấy tờ về quyền sử dụng đất đủ điều kiện để Nhà nước cấp Giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai.

- Đối với công trình xây dựng:

+ Giấy chứng nhận quyền sở hữu đối với nhà ở;

+ Hoặc một trong các giấy tờ hợp lệ về quyền sở hữu nhà ở, công trình xây dựng theo quy định của pháp luật về nhà ở, ví dụ: giấy phép xây dựng; giấy tờ thừa kế nhà ở được pháp luật công nhận; bản án, quyết định của Tòa án hoặc cơ quan có thẩm quyền đã có hiệu lực pháp luật về sở hữu nhà ở.

Chi tiết phân loại bất động sản quy định tại Phụ lục ban hành kèm theo Tiêu chuẩn này.

b) Động sản

Động sản là những tài sản không phải là bất động sản. Động sản có đặc điểm là không gắn cố định với một không gian, vị trí nhất định và có thể di dời được, ví dụ: máy, thiết bị, phương tiện vận chuyển, dây chuyền công nghệ.

Việc nhận biết tính hợp pháp của động sản được căn cứ vào hồ sơ, tài liệu, chứng từ, hóa đơn mua bán, chứng từ nhập khẩu và các căn cứ khác của tài sản.

4. Tài sản hữu hình, tài sản vô hình và tài sản tài chính

a) Tài sản hữu hình là những tài sản có hình thái vật chất do chủ tài sản nắm giữ để sử dụng phục vụ các mục đích của mình.

- Tài sản có hình thái vật chất cụ thể, ví dụ: đất đai, nhà cửa, công trình khác, máy móc thiết bị, phương tiện vận tải, thiết bị sản xuất, thiết bị truyền dẫn.

- Tài sản hữu hình có những đặc điểm nhận biết sau:

+ Có đặc tính vật lý;

+ Thuộc sở hữu của chủ tài sản;

+ Có thể trao đổi được;

+ Có thể mang giá trị vật chất hoặc tinh thần.

b) Tài sản vô hình là tài sản không có hình thái vật chất và có khả năng tạo ra các quyền, lợi ích kinh tế.

- Tài sản vô hình là đối tượng của thẩm định giá khi thỏa mãn đồng thời các điều kiện sau:

+ Không có hình thái vật chất; tuy nhiên một số tài sản vô hình có thể chứa đựng trong hoặc trên thực thể vật chất, nhưng giá trị của thực thể vật chất là không đáng kể so với giá trị tài sản vô hình;

+ Có thể nhận biết được và có bằng chứng hữu hình về sự tồn tại của tài sản vô hình, ví dụ: hợp đồng, văn bằng bảo hộ, giấy chứng nhận, đĩa mềm máy tính, danh sách khách hàng và các tài liệu chứng cứ khác;

+ Có khả năng tạo thu nhập cho người có quyền sở hữu;

+ Giá trị của tài sản vô hình có thể định lượng được.

- Tài sản vô hình gồm những loại chủ yếu sau đây:

+ Tài sản trí tuệ;

+ Quyền sở hữu trí tuệ theo quy định của pháp luật về sở hữu trí tuệ, ví dụ: quyền tác giả, quyền sở hữu công nghiệp,...;

+ Quyền mang lại lợi ích kinh tế đối với các bên được quy định cụ thể tại hợp đồng dân sự theo quy định của pháp luật, ví dụ: quyền khai thác khoáng sản, quyền kinh doanh, quyền phát thải có thể chuyển nhượng được;

+ Các mối quan hệ phi hợp đồng mang lại lợi ích kinh tế cho các bên, các mối quan hệ với khách hàng, nhà cung cấp hoặc các chủ thể khác, ví dụ: danh sách khách hàng, cơ sở dữ liệu;

+ Các tài sản vô hình khác.

c) Tài sản tài chính bao gồm:

- Tiền mặt;

- Công cụ vốn chủ sở hữu của đơn vị khác. Trong đó công cụ vốn chủ sở hữu là hợp đồng chứng tỏ được những lợi ích còn lại về tài sản của đơn vị sau khi trừ đi toàn bộ nghĩa vụ của đơn vị đó.

- Quyền theo hợp đồng để:

+ Nhận tiền mặt hoặc tài sản tài chính khác từ đơn vị khác;

+ Trao đổi các tài sản tài chính hoặc nợ phải trả tài chính với đơn vị khác theo các điều kiện có thể có lợi cho đơn vị;

- Hợp đồng sẽ hoặc có thể được thanh toán bằng các công cụ vốn chủ sở hữu của đơn vị.

Tài sản tài chính có thể là: trái phiếu Chính phủ, trái phiếu Kho bạc, trái phiếu công ty, các loại trái phiếu khác, hối phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi, các khoản cho vay và phải thu, cổ phiếu phổ thông, cổ phiếu ưu đãi, hợp đồng quyền chọn, các giấy tờ có giá khác.

5. Quyền tài sản

Quyền tài sản là quyền trị giá được bằng tiền theo quy định của pháp luật. Quyền tài sản bao gồm quyền sở hữu trí tuệ và các quyền tài sản khác.

Quyền tài sản là một khái niệm pháp lý, nó bao gồm tất cả các quyền lợi và lợi ích liên quan tới quyền sở hữu hoặc quyền sử dụng mà người chủ sở hữu/sử dụng tài sản được hưởng một các hợp pháp.

Quyền sở hữu tài sản là một nhóm những quyền năng được xác lập bởi pháp luật cho người chủ sở hữu tài sản. Mỗi quyền năng có thể tách rời với quyền sở hữu và chuyển giao trong giao dịch dân sự. Quyền sở hữu tài sản bao gồm các quyền chiếm hữu, quyền sử dụng và quyền định đoạt.

Nếu có các quyền năng được xác lập cho cùng một tài sản khác nhau thì khoản thu nhập có được từ tài sản đó cũng khác nhau. Càng có nhiều quyền năng thì khả năng thu được từ thu nhập do tài sản mang lại càng cao và giá trị tài sản càng cao.

Người sở hữu tài sản được hưởng tất cả các quyền gắn với tài sản cũng như tất cả các khoản thu nhập do tài sản mang lại theo quy định của pháp luật.

Thẩm định viên về giá phải phân tích đầy đủ các đặc điểm pháp lý của tài sản, nắm vững các quy định của pháp luật liên quan để xác định đúng và đầy đủ quyền tài sản để có kết quả thẩm định giá chính xác.

6. Doanh nghiệp

a) Doanh nghiệp là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh.

Việc phân loại tài sản của doanh nghiệp phục vụ cho việc lựa chọn và áp dụng các phương pháp thẩm định giá để xác định giá trị của doanh nghiệp.

b) Phân loại tài sản của doanh nghiệp

Tài sản của doanh nghiệp được phân loại theo các cách khác nhau như khả năng di dời, đặc tính vật chất và hình thức mang giá trị hoặc các cách phân loại khác theo quy định của pháp luật. Đối với khả năng di dời, việc phân loại tài sản của doanh nghiệp được thực hiện theo quy định tại Điểm 3 của Tiêu chuẩn này. Đối với đặc tính vật chất và hình thức mang giá trị, việc phân loại tài sản của doanh nghiệp được thực hiện theo quy định tại Điểm 4 của Tiêu chuẩn này.

Thẩm định viên căn cứ vào các quy định của pháp luật và thực tế (loại hình doanh nghiệp, đặc điểm về quản lý, ngành nghề sản xuất kinh doanh,...) để thực hiện phân loại tài sản của doanh nghiệp cho phù hợp.

Thẩm định viên có thể tham khảo việc phân loại tài sản theo hệ thống tài khoản kế toán doanh nghiệp, tuy nhiên cần bổ sung các loại tài sản khác (nếu có) do doanh nghiệp nắm giữ, có ảnh hưởng đến tổng giá trị của doanh nghiệp nhưng không thỏa mãn các tiêu chí để được ghi nhận trong hệ thống tài khoản kế toán doanh nghiệp.

Trong quá trình thẩm định giá, thẩm định viên căn cứ vào cách tiếp cận và phương pháp thẩm định giá áp dụng để chọn một hoặc kết hợp nhiều tiêu chí phân loại tài sản phục vụ cho việc xác định giá trị doanh nghiệp.

d) Đặc điểm pháp lý của doanh nghiệp được căn cứ vào các giấy tờ như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc các giấy tờ liên quan khác được pháp luật quy định./.


TT 2016 145_2016_TT-BTC_Tieu chuan thamdinh gia 11

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 145/2016/TT-BTC | Hà Nội, ngày 6 tháng 10 năm 2016

THÔNG TƯ

BAN HÀNH TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM SỐ 11

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2013/NĐ-CP ngày 06 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Giá về thẩm định giá;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá,

Bộ trưởng Bộ Tài chính ban hành Thông tư ban hành Tiêu chuẩn thẩm định giá Việt Nam số 11.

Điều 1. Ban hành kèm theo Thông tư này Tiêu chuẩn thẩm định giá Việt Nam số 11 - Thẩm định giá bất động sản.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Các Tiêu chuẩn thẩm định giá Việt Nam bao gồm: Tiêu chuẩn số 10 – Phương pháp thặng dư và Tiêu chuẩn số 11 – Phương pháp lợi nhuận ban hành kèm theo Quyết định số 129/2008/QĐ-BTC ngày 31/12/2008 của Bộ trưởng Bộ Tài chính về việc ban hành 06 Tiêu chuẩn thẩm định giá Việt Nam (đợt 3) hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 3. Tổ chức thực hiện

1. Cục Quản lý giá chủ trì, phối hợp với các cơ quan có liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện các quy định tại Tiêu chuẩn thẩm định giá ban hành kèm theo Thông tư này và các văn bản pháp luật có liên quan.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn giải quyết và sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hội Thẩm định giá Việt Nam;
- Các doanh nghiệp thẩm định giá;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT; QLG (VT,CSG).
KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

HỆ THỐNG TIÊU CHUẨN THẨM ĐỊNH GIÁ VIỆT NAM

Tiêu chuẩn thẩm định giá Việt Nam số 11

Thẩm định giá bất động sản

(Ký hiệu: TĐGVN 11)

(Ban hành kèm theo Thông tư số 145/2016/TT-BTC ngày 06 tháng 10 năm 2016 của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh: Tiêu chuẩn này quy định và hướng dẫn thực hiện thẩm định giá bất động sản.

2. Đối tượng áp dụng: Thẩm định viên về giá hành nghề (sau đây gọi chung là thẩm định viên), doanh nghiệp thẩm định giá, các tổ chức và cá nhân khác thực hiện hoạt động thẩm định giá theo quy định của Luật Giá và các quy định khác của pháp luật có liên quan.

3. Khách hàng thẩm định giá và bên thứ ba sử dụng kết quả thẩm định giá (nếu có) theo hợp đồng thẩm định giá đã ký kết phải có những hiểu biết cần thiết về các quy định trong tiêu chuẩn này để hợp tác với doanh nghiệp thẩm định giá trong quá trình thẩm định giá.

II. NỘI DUNG TIÊU CHUẨN

1. Khi tiến hành thẩm định giá bất động sản, thẩm định viên có thể áp dụng các cách tiếp cận và phương pháp thẩm định giá tại Tiêu chuẩn thẩm định giá Việt Nam về cách tiếp cận từ thị trường, cách tiếp cận từ chi phí, cách tiếp cận từ thu nhập theo từng trường hợp áp dụng cụ thể. Ngoài ra, thẩm định viên có thể áp dụng phương pháp chiết trừ và phương pháp thặng dư quy định tại điểm 3 và điểm 4 Mục này để xác định giá trị quyền sử dụng đất. Phương pháp chiết trừ và phương pháp thặng dư được xây dựng trên cơ sở kết hợp cách tiếp cận từ thị trường, cách tiếp cận từ chi phí và cách tiếp cận từ thu nhập.

2. Đối với từng phương pháp thẩm định giá, thẩm định viên lựa chọn các thông tin thu thập nhằm đảm bảo tính chính xác của kết quả thẩm định giá. Mẫu phiếu thu thập thông tin bất động sản tham khảo tại Phụ lục số 3 kèm theo Tiêu chuẩn này.

3. Phương pháp chiết trừ

a) Phương pháp chiết trừ là phương pháp thẩm định giá xác định giá trị quyền sử dụng đất của thửa đất có tài sản gắn liền với đất bằng cách loại trừ phần giá trị tài sản gắn liền với đất ra khỏi tổng giá trị bất động sản (bao gồm giá trị quyền sử dụng đất và giá trị tài sản gắn liền với đất).

b) Các bước tiến hành thẩm định giá:

Bước 1: Khảo sát và lựa chọn ít nhất 03 bất động sản mà thửa đất của các bất động sản đó có những đặc điểm tương tự với thửa đất của bất động sản thẩm định giá, cụ thể là đặc điểm về vị trí, diện tích, hình dạng, mục đích sử dụng đất, đặc điểm pháp lý, các yếu tố về hạ tầng kỹ thuật và hạ tầng xã hội và các yếu tố khác ảnh hưởng đến giá đất. Đồng thời, thu thập thông tin về tài sản gắn liền với đất của bất động sản so sánh.

Các bất động sản được lựa chọn đã giao dịch thành công hoặc được chào mua hoặc được chào bán trên thị trường với địa điểm giao dịch, chào mua, chào bán tương tự với tài sản thẩm định giá tại thời điểm thẩm định giá hoặc gần với thời điểm thẩm định giá nhưng không quá 2 năm kể từ thời điểm giá được quy định tại Tiêu chuẩn thẩm định giá Việt Nam về cách tiếp cận từ thị trường.

Bước 2: Xác định giá trị các tài sản gắn liền với đất của các bất động sản so sánh (các bất động sản đã được lựa chọn tại Bước 1) tại thời điểm thẩm định giá.

Giá trị của tài sản gắn liền với đất của bất động sản so sánh |  | Giá trị xây dựng mới của tài sản gắn liền với đất của bất động sản so sánh tại thời điểm thẩm định giá |  | Giá trị hao mòn tại thời điểm thẩm định giá
 | = |  | -

Trong đó:

- Giá trị xây dựng mới của tài sản gắn liền với đất của bất động sản so sánh tại thời điểm thẩm định giá được tính bằng chi phí tái tạo hoặc chi phí thay thế tạo ra tài sản gắn liền với đất. Cách xác định chi phí tái tạo, chi phí thay thế được hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam về cách tiếp cận từ chi phí.

- Giá trị hao mòn của tài sản gắn liền với đất của bất động sản so sánh tại thời điểm thẩm định giá được xác định theo hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam về cách tiếp cận từ chi phí.

Bước 3: Xác định giá trị quyền sử dụng đất của bất động sản so sánh tại thời điểm thẩm định giá.

Giá trị quyền sử dụng đất của bất động sản so sánh |  | Giá giao dịch của bất động sản so sánh |  | Giá trị của tài sản gắn liền với đất của bất động sản so sánh
 | = |  | -

Trong đó:

- Giá giao dịch của bất động sản so sánh là giá giao dịch thành công hoặc giá giao dịch chưa thành công đã được điều chỉnh về mức giá có khả năng giao dịch thành công.

- Giá trị của tài sản gắn liền với đất của bất động sản so sánh đã được xác định tại Bước 2.

Bước 4: Xác định giá trị quyền sử dụng đất của bất động sản thẩm định giá.

Giá trị quyền sử dụng đất của bất động sản thẩm định giá được xác định trên cơ sở giá trị quyền sử dụng đất của các bất động sản so sánh sau khi điều chỉnh các yếu tố khác biệt chính như điều kiện thanh toán, đặc điểm pháp lý, vị trí, diện tích, hình dạng, các yếu tố về hạ tầng kỹ thuật, hạ tầng xã hội và các yếu tố khác ảnh hưởng đến giá trị quyền sử dụng đất, theo hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam về cách tiếp cận từ thị trường. Thẩm định viên về giá cần có lập luận về cách lựa chọn tỷ lệ điều chỉnh của các yếu tố ảnh hưởng tới giá đất.

Ví dụ về phương pháp chiết trừ tại Phụ lục số 01 kèm theo Tiêu chuẩn này.

4. Phương pháp thặng dư

a) Phương pháp thặng dư là phương pháp thẩm định giá xác định giá trị của bất động sản có tiềm năng phát triển dựa trên cơ sở lấy giá trị ước tính của phát triển giả định của tài sản (tổng doanh thu phát triển) trừ đi tất cả các chi phí dự kiến phát sinh (bao gồm lợi nhuận nhà đầu tư) để tạo ra sự phát triển đó.

b) Công thức tổng quát:

V = DT – CP

V: Giá trị tài sản thẩm định giá;

DT: Tổng doanh thu phát triển;

CP: Tổng chi phí phát triển.

c) Các trường hợp giả định về thời điểm phát sinh doanh thu phát triển và chi phí phát triển bất động sản:

- Trường hợp 1: Giả định doanh thu phát triển bất động sản, chi phí phát triển bất động sản chỉ phát sinh trong cùng 01 năm. Khi đó doanh thu và chi phí phát triển bất động sản được tính toán theo mặt bằng giá tại thời điểm thẩm định giá.

V = DT – CP (tại thời điểm thẩm định giá)

- Trường hợp 2: Giả định quá trình phát triển bất động sản kéo dài nhiều năm, sau khi xây dựng chủ sở hữu cho thuê để kinh doanh hoặc cho thuê một phần để kinh doanh hoặc bán từng phần bất động sản qua nhiều năm.

Trong đó:

V : Giá trị tài sản thẩm định giá;

DTt : Doanh thu phát triển giả định của bất động sản tại thời điểm t;

CPt : Chi phí phát triển dự kiến tại thời điểm t;

r : Tỷ suất chiết khấu;

n : Giai đoạn dự báo dòng tiền trong tương lai;

t : Năm dự báo.

d) Các bước tiến hành thẩm định giá:

Bước 1: Xác định việc sử dụng tốt nhất và có hiệu quả nhất của thửa đất.

Bước 2: Xác định giai đoạn dự báo dòng tiền trong tương lai.

Bước 3: Ước tính tổng doanh thu phát triển của bất động sản. Đối với trường hợp 2 cần thực hiện quy đổi tổng doanh thu phát triển của bất động sản về thời điểm thẩm định giá.

Bước 4: Ước tính tổng chi phí phát triển để tạo ra giá trị phát triển của bất động sản. Đối với trường hợp 2 cần thực hiện quy đổi tổng chi phí phát triển của bất động sản về thời điểm thẩm định giá.

Bước 5: Xác định giá trị quyền sử dụng đất trên cơ sở lấy kết quả tính toán của Bước 3 trừ (-) kết quả của Bước 4.

đ) Việc sử dụng tốt nhất và có hiệu quả nhất của thửa đất được xác định trên cơ sở:

- Đặc điểm của thửa đất;

- Các thông tin về quy hoạch sử dụng đất, quy hoạch xây dựng, quy định về chuyển mục đích sử dụng đất và các quy định về xây dựng đã được cấp có thẩm quyền phê duyệt;

- Hướng dẫn phân tích việc sử dụng tài sản tốt nhất và có hiệu quả nhất tại Tiêu chuẩn thẩm định giá Việt Nam về quy trình thẩm định giá.

e) Xác định giai đoạn dự báo dòng tiền trong tương lai (n):

Việc xác định giai đoạn dự báo dòng tiền trong tương lai được thực hiện theo hướng dẫn tại Tiêu chuẩn thẩm định giá Việt Nam về cách tiếp cận từ thu nhập đối với Phương pháp dòng tiền chiết khấu.

g) Xác định tổng doanh thu phát triển:

Tổng doanh thu phát triển của bất động sản là tổng doanh thu dự kiến có được của bất động sản thẩm định giá phù hợp với mục đích sử dụng tốt nhất và có hiệu quả nhất của thửa đất.

Tổng doanh thu phát triển giả định của bất động sản được ước tính trên cơ sở điều tra khảo sát, thu thập các thông tin về giá chuyển nhượng, giá cho thuê và các yếu tố khác hình thành doanh thu của các bất động sản có đặc điểm tương tự với dự án dự kiến đầu tư xây dựng tại khu vực có thửa đất thẩm định giá hoặc khu vực có khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội tương đương thẩm định viên cần tính đến xu hướng và mức độ biến động của giá chuyển nhượng, giá cho thuê và các yếu tố khác hình thành doanh thu của dự án dự kiến đầu tư xây dựng trong tương lai.

Tổng doanh thu phát triển được xác định thông qua cách tiếp cận từ thị trường hoặc cách tiếp cận từ thu nhập.

Đối với trường hợp 1 tại tiết c điểm này, doanh thu phát triển được tính toán theo mặt bằng giá tại thời điểm thẩm định giá đối với bất động sản sau khi đầu tư xây dựng bán lại toàn bộ sản phẩm tại thời điểm thẩm định giá hoặc trường hợp thẩm định viên không dự kiến được giá bán, giá cho thuê bất động sản tại các năm dự báo của từng giai đoạn phát triển dự án bất động sản.

Đối với trường hợp 2 tại tiết c điểm này, việc chuyển đổi tổng doanh thu phát triển của bất động sản về thời điểm thẩm định giá được thực hiện theo công thức tổng quát sau:

h) Xác định tổng chi phí phát triển:

Tổng chi phí phát triển là toàn bộ các chi phí phát triển cần thiết dự kiến đầu tư vào một bất động sản có tiềm năng phát triển, phù hợp với quy định của pháp luật (về các định mức kinh tế-kỹ thuật, tiêu hao nguyên nhiên vật liệu và hạch toán chi phí sản xuất, đầu tư) và đáp ứng được mục đích sử dụng tốt nhất và có hiệu quả nhất của thửa đất thẩm định giá. Tổng chi phí phát triển gồm các khoản:

* Chi phí đầu tư phát triển:

- Chi phí hạ tầng kỹ thuật và các chi phí có liên quan khác;

- Chi phí xây dựng gồm chi phí phá dỡ các công trình xây dựng, chi phí san lấp mặt bằng xây dựng, chi phí xây dựng các công trình, hạng mục công trình, xây dựng công trình tạm, công trình phụ trợ phục vụ thi công;

- Chi phí thiết bị gồm chi phí mua sắm thiết bị công trình và thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí liên quan khác;

- Chi phí quản lý dự án gồm các chi phí để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng;

- Chi phí tư vấn đầu tư xây dựng gồm chi phí tư vấn khảo sát, lập Báo cáo nghiên cứu tiền khả thi (nếu có), lập Báo cáo nghiên cứu khả thi, lập Báo cáo kinh tế - kỹ thuật, chi phí thiết kế, chi phí tư vấn giám sát xây dựng công trình và các chi phí tư vấn khác liên quan;

- Chi phí dự phòng gồm chi phí dự phòng cho khối lượng công việc phát sinh (nếu có) và chi phí dự phòng cho yếu tố trượt giá. Chi phí dự phòng cho yếu tố trượt giá được áp dụng trong thời gian thực hiện dự án trường hợp dự án kéo dài trong nhiều năm;

- Chi phí khác (như chi phí thẩm tra tổng mức đầu tư, chi phí bảo hiểm công trình,…);

- Chi phí kinh doanh;

- Chi phí lãi vay, thuế…

Chi phí bồi thường, giải phóng mặt bằng bao gồm tiền bồi thường, hỗ trợ tái định cư, kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng không tính đến trong tổng chi phí phát triển.

Khi tính toán các khoản mục chi phí này, Thẩm định viên về giá phải tuân thủ quy định hiện hành của cơ quan có thẩm quyền về các phương pháp xác định tổng chi phí đầu tư dự án, các định mức kinh tế, kỹ thuật (nguyên, nhiên vật liệu, máy thiết bị, nhân công…), đơn giá theo từng năm dự báo phù hợp với tiến độ xây dựng dự án bất động sản. Đồng thời, thẩm định viên phải có biện luận về việc sử dụng các khoản mục chi phí trên cơ sở so sánh với các khoản mục chi phí của các dự án tương tự, mặt bằng giá trên thị trường (nguyên, nhiên vật liệu,đơn giá sử dụng máy thiết bị, đơn giá tiền công…) tại thời điểm thẩm định giá và những nội dung liên quan quy định tại Tiêu chuẩn thẩm định giá Việt Nam về cách tiếp cận từ chi phí.

Tổng chi phí phát triển được xác định thông qua cách tiếp cận từ thị trường hoặc cách tiếp cận từ thu nhập.

Đối với trường hợp 1 tại tiết c điểm này, chi phí phát triển được tính toán theo mặt bằng giá tại thời điểm thẩm định giá đối với bất động sản sau khi đầu tư xây dựng bán lại toàn bộ sản phẩm tại thời điểm thẩm định giá hoặc trường hợp thẩm định viên không dự kiến được đơn giá, giá nguyên, nhiên vật liệu, máy thiết bị, nhân công tại các năm dự báo của từng giai đoạn phát triển dự án bất động sản.

Đối với trường hợp 2 tại tiết c điểm này, việc chuyển đổi tổng chi phí phát triển của bất động sản về thời điểm thẩm định giá được thực hiện theo công thức tổng quát sau:

* Lợi nhuận nhà đầu tư

Lợi nhuận nhà đầu tư được xác định theo thứ tự ưu tiên sau:

- Lợi nhuận nhà đầu tư được xác định theo quy định của cơ quan có thẩm quyền (nếu có).

- Lợi nhuận của nhà đầu tư được xác định trên cơ sở tỷ lệ lợi nhuận trung bình trên thị trường tính trên tổng chi phí (bao gồm chi phí trực tiếp, chi phí gián tiếp và không bao gồm chi phí tài chính) của ít nhất 03 dự án đầu tư kinh doanh bất động sản tương tự tại địa phương.

- Lợi nhuận nhà đầu tư được xác định là trung bình tỷ lệ phần trăm lợi nhuận trước thuế thu nhập doanh nghiệp (đã được kiểm toán hoặc quyết toán) trên tổng chi phí của ít nhất 03 doanh nghiệp bất động sản trên thị trường.

i) Tỷ suất chiết khấu:

Tỷ suất chiết khấu hàng năm của dự án căn cứ trên cơ sở lãi suất cho vay kinh doanh bất động sản trung hạn bình quân của 04 ngân hàng thương mại nhà nước (bao gồm: Ngân hàng Nông nghiệp và Phát triển nông thôn Việt Nam, Ngân hàng Thương mại Cổ phần Đầu tư và Phát triển Việt Nam, Ngân hàng Thương mại Cổ phần Ngoại thương Việt Nam, Ngân hàng Thương mại Cổ phần Công Thương Việt Nam) có trụ sở hoặc chi nhánh trên địa bàn cấp tỉnh tại thời điểm thẩm định giá.

Ví dụ về phương pháp thặng dư tại Phụ lục số 02 kèm theo Tiêu chuẩn này.

5. Thẩm định giá bất động sản là đất

a) Các phương pháp áp dụng:

- Phương pháp so sánh;

- Phương pháp chiết trừ;

- Phương pháp vốn hóa trực tiếp;

- Phương pháp dòng tiền chiết khấu;

- Phương pháp thặng dư.

Nội dung cụ thể về phương pháp so sánh, phương pháp vốn hóa trực tiếp, phương pháp dòng tiền chiết khấu thực hiện theo quy định của Bộ Tài chính về Tiêu chuẩn thẩm định giá Việt Nam. Phương pháp chiết trừ, phương pháp thặng dư thực hiện theo quy định tại điểm 3, điểm 4 Mục này.

b) Trường hợp áp dụng:

Phương pháp so sánh thường được áp dụng để xác định giá trị quyền sử dụng đất của thửa đất trong trường hợp có thông tin giao dịch trên thị trường của các thửa đất tương tự với thửa đất thẩm định giá.

Phương pháp chiết trừ thường được áp dụng để xác định giá trị quyền sử dụng đất của thửa đất trống trong trường hợp không có đủ thông tin giao dịch trên thị trường của các thửa đất trống tương tự mà chỉ có thông tin giao dịch của thửa đất có tài sản gắn liền với đất tương tự với thửa đất thẩm định giá.

Phương pháp vốn hóa trực tiếp, phương pháp dòng tiền chiết khấu thường được áp dụng để xác định giá trị quyền sử dụng đất của thửa đất tạo ra thu nhập cho người sử dụng.

Phương pháp thặng dư thường được áp dụng với bất động sản có tiềm năng phát triển, cụ thể là đất trống để xây dựng hoặc đất có công trình trên đất có thể cải tạo hoặc phá dỡ xây dựng công trình mới trên đất để sử dụng tốt nhất và có hiệu quả nhất.

6. Thẩm định giá nhà ở

a) Nhà ở quy định tại Tiêu chuẩn này được hiểu là bất động sản được sử dụng để ở, phục vụ nhu cầu sinh hoạt của hộ gia đình, cá nhân hơn là đầu tư kiếm lợi nhuận, bao gồm: chung cư, nhà ở riêng lẻ (biệt thự đơn lập, biệt thự song lập, biệt thự cao cấp, nhà ở liền kề mặt phố, nhà liền kề có sân vườn, nhà ở nông thôn truyền thống).

- Phương pháp áp dụng chủ yếu: Phương pháp so sánh, phương pháp chi phí thay thế, phương pháp chi phí tái tạo.

- Trường hợp áp dụng:

Phương pháp so sánh thường được áp dụng đối với nhà ở thuộc khu dân cư đông đúc và thẩm định viên thu thập được các thông tin về bất động sản tương tự trên thị trường.

Phương pháp chi phí thay thế hoặc phương pháp chi phí tái tạo thường được áp dụng kết hợp với phương pháp so sánh, cụ thể: Đối với đất trống, thẩm định viên sử dụng phương pháp so sánh để xác định giá trị quyền sử dụng đất; đối với công trình xây dựng trên đất là nhà ở, thẩm định viên sử dụng phương pháp chi phí thay thế hoặc phương pháp chi phí tái tạo để xác định giá trị.

b) Nhà ở thương mại quy định tại Tiêu chuẩn này được hiểu là nhà ở được đầu tư xây dựng để kết hợp ở và kinh doanh, cho thuê, cho thuê mua, bao gồm: nhà ở quy định tại tiết a điểm này và biệt thự du lịch.

- Phương pháp áp dụng chủ yếu: Phương pháp vốn hóa trực tiếp, phương pháp dòng tiền chiết khấu, phương pháp so sánh; phương pháp chi phí thay thế hoặc phương pháp chi phí tái tạo (thường sử dụng để kiểm tra, đối chiếu).

- Trường hợp áp dụng:

Phương pháp vốn hóa trực tiếp, phương pháp dòng tiền chiết khấu thường được sử dụng để xác định giá trị bất động sản là nhà ở thương mại.

Phương pháp so sánh thường được áp dụng đối với nhà ở thương mại thuộc khu dân cư đông đúc, kinh doanh sầm uất và thẩm định viên thu thập được thông tin về bất động sản tương tự trên thị trường.

Phương pháp chi phí thay thế hoặc phương pháp chi phí tái tạo thường được áp dụng kết hợp với phương pháp so sánh, cụ thể: Đối với đất trống, thẩm định viên sử dụng phương pháp so sánh để xác định giá trị quyền sử dụng đất; đối với công trình xây dựng trên đất là nhà ở, thẩm định viên sử dụng phương pháp chi phí thay thế hoặc phương pháp chi phí tái tạo để xác định giá trị.

7. Thẩm định giá bất động sản thương mại

Bất động sản thương mại quy định tại Tiêu chuẩn này bao gồm: Trung tâm thương mại, cao ốc văn phòng, khách sạn.

a) Trung tâm thương mại quy định tại Tiêu chuẩn này được hiểu là bất động sản bao gồm tổ hợp các loại hình cửa hàng, cơ sở hoạt động dịch vụ; hội trường, phòng họp, văn phòng cho thuê…được bố trí tập trung, liên hoàn trong một hoặc một số công trình kiến trúc liền kề; đáp ứng các tiêu chuẩn về diện tích kinh doanh, trang bị kỹ thuật và trình độ quản lý, tổ chức kinh doanh; có các phương thức phục vụ hiện đại, thuận tiện đáp ứng nhu cầu phát triển hoạt động kinh doanh thương nhân và thoả mãn nhu cầu về hàng hoá, dịch vụ của khách hàng.

- Văn phòng cho thuê quy định tại Tiêu chuẩn này được hiểu là bất động sản mà các cơ quan, đơn vị thuê để làm việc. Văn phòng cho thuê có thể là một phần tòa nhà hỗn hợp, nhiều công năng hoặc có thể là nhà dân cho thuê để sử dụng làm văn phòng.

- Khách sạn quy định tại Tiêu chuẩn này được hiểu là bất động sản mà đáp ứng nhu cầu của khách du lịch, khách vãng lai với các dịch vụ như nghỉ ngơi, đỗ xe, giải trí, điện thoại, thức ăn, đồ uống…

b) Phương pháp áp dụng chủ yếu: Phương pháp vốn hóa trực tiếp, phương pháp dòng tiền chiết khấu, phương pháp so sánh, phương pháp chi phí thay thế hoặc phương pháp chi phí tái tạo (thường sử dụng để kiểm tra, đối chiếu).

c) Trường hợp áp dụng: Tương tự với trường hợp áp dụng của nhà ở thương mại quy định tại tiết b điểm 6 Mục này.

8. Thẩm định giá bất động sản công nghiệp

a) Bất động sản công nghiệp quy định tại Tiêu chuẩn này gồm đất và công trình xây dựng phù hợp với mục đích sử dụng đất theo quy định của pháp luật, ví dụ: nhà máy sản xuất xi măng, nhà máy luyện kim mầu, nhà máy chế biến thủy sản, nhà máy chế biến thực phẩm…

- Công trình xây dựng bất động sản công nghiệp thường được thiết kế, sử dụng vào mục đích riêng, đặc thù, có tỷ lệ hao mòn lớn hơn bình thường.

- Yếu tố vị trí ảnh hưởng lớn đến giá trị bất động sản công nghiệp (nguồn điện, nước, đường xá, độ dốc, xử lý chất đất bên dưới, xử lý ô nhiễm…).

b) Phương pháp áp dụng chủ yếu: Phương pháp chi phí thay thế hoặc phương pháp chi phí tái tạo, phương pháp vốn hóa trực tiếp, phương pháp dòng tiền chiết khấu.

9. Thẩm định giá bất động sản khác

Đối với từng loại bất động sản, tùy vào từng mục đích thẩm định giá, cơ sở giá trị bất động sản, đặc điểm pháp lý, đặc điểm kinh tế - kỹ thuật, mức độ sẵn có của thông tin thu thập được, Thẩm định viên lựa chọn phương pháp thẩm định giá hoặc kết hợp nhiều phương pháp thẩm định giá theo quy định về các phương pháp tại Hệ thống Tiêu chuẩn thẩm định giá Việt Nam và phù hợp với quy định của các pháp luật có liên quan (nếu có)./.

Phụ lục số 01

VÍ DỤ VỀ ÁP DỤNG PHƯƠNG PHÁP CHIẾT TRỪ

(Ban hành kèm theo Tiêu chuẩn thẩm định giá Việt Nam số 11)

Các ví dụ đã được giản lược và chỉ mang tính chất minh họa

1. Ví dụ 1:

Cần thẩm định giá bất động sản là thửa đất có diện tích 80m2, mặt tiền thửa đất rộng 4m, nằm trong con hẻm rộng 4m, đã có Giấy chứng nhận quyền sử dụng đất và quyền sở hữu nhà ở.

Qua thu thập thông tin từ thị trường lân cận, tại thời điểm thẩm định giá có 03 bất động sản đang được rao bán mà thửa đất của 03 bất động sản đó tương tự với thửa đất của bất động sản thẩm định giá với các thông tin như sau:

- Bất động sản 1: Diện tích đất 110 m2, mặt tiền rộng 4,5m, nằm trong con hẻm rộng 3m, đang chờ cấp Giấy chứng nhận quyền sử dụng đất và quyền sở hữu nhà ở, diện tích xây dựng 110 m2, nhà 3 tầng kết cấu bê tông cốt thép, tường gạch, mái tôn, nền lát gạch ceramic, chất lượng còn lại 80%, giá rao bán: 15,89 tỷ đồng. Đơn giá xây dựng mới nhà có kết cấu tương tự trên thị trường: 7.500.000 đồng/m2.

- Bất động sản 2: Diện tích đất 70 m2, mặt tiền rộng 3m, nằm trong con hẻm rộng 3,5m, đã có Giấy chứng nhận quyền sử dụng đất và quyền sở hữu nhà ở, diện tích xây dựng 70 m2, nhà 2 tầng kết cấu bê tông cốt thép, tường gạch, mái tôn, nền lát gạch ceramic, chất lượng còn lại 75%, giá rao bán: 8,555 tỷ đồng. Đơn giá xây dựng mới nhà có kết cấu tương tự trên thị trường: 7.000.000 đồng/m2.

- Bất động sản 3: Diện tích đất 90 m2, mặt tiền rộng 4,5m, nằm trong con hẻm rộng 3,5m, đã có Giấy chứng nhận quyền sử dụng đất và quyền sở hữu nhà ở, diện tích xây dựng 90 m2, nhà 4 tầng kết cấu bê tông cốt thép, tường gạch, mái tôn, nền lát gạch ceramic, chất lượng còn lại 70%, giá rao bán: 13,5 tỷ đồng. Đơn giá xây dựng mới nhà có kết cấu tương tự trên thị trường: 8.000.000 đồng/m2.

Ngoài ra còn thu thập được các thông tin sau:

- Giá đất của thửa đất có mặt tiền 4m bằng 90% giá đất của thửa đất tương tự có mặt tiền 4,5m; bằng 110% giá đất của thửa đất tương tự có mặt tiền 3m.

- Giá đất của thửa đất có diện tích 80 m2 bằng 110% giá đất của thửa đất tương tự có diện tích 110m2, bằng 95% giá đất của thửa đất tương tự có diện tích 70m2, bằng 105% giá đất của thửa đất có diện tích 90m2.

- Giá đất của thửa đất có mặt hẻm 4m bằng 115% giá đất của thửa đất tương tự có mặt hẻm 3m, bằng 110% giá đất của thửa đất tương tự có mặt hẻm 3,5m.

- Theo quy định của pháp luật, bất động sản 1 có đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất mà không phải nộp tiền sử dụng đất nhưng chưa được cấp Giấy chứng nhận do chưa hoàn thành nghĩa vụ tài chính đối với Nhà nước. Thẩm định viên xác định các khoản tiền phải nộp khi làm thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với bất động sản 1 khoảng 148.000 đồng/ m2 (Gồm: Lệ phí trước bạ = 0,5% × Đơn giá đất tại bảng giá đất của UBND thành phố khoảng 24 triệu đồng/m2 × Diện tích; Phí thẩm định cấp quyền sử dụng đất: 3 triệu đồng; Lệ phí địa chính: 100.000 đồng).

- Theo phân tích thông tin trên thị trường mà thẩm định viên thực tế đã khảo sát và thu thập được, giá giao dịch thành công của các bất động sản so sánh thường thấp hơn so với giá rao bán khoảng 10%.

Lời giải:

1. Xác định giá trị tại thời điểm thẩm định giá của tài sản gắn liền với đất của các bất động sản so sánh

Giá trị tài sản gắn liền với đất của bất động sản 1:

110 m2 sàn × 3 tầng × 7.500.000 đồng/ m2 × 80% = 1.980.000.000 đồng

Giá trị tài sản gắn liền với đất của bất động sản 2:

70 m2 sàn × 2 tầng × 7.000.000 đồng/ m2 × 75% = 735.000.000 đồng

Giá trị tài sản gắn liền với đất của bất động sản 3:

90 m2 sàn × 4 tầng × 8.000.000 đồng/ m2 × 70% = 2.016.000.000 đồng

2. Xác định giá trị quyền sử dụng đất của bất động sản so sánh tại thời điểm thẩm định giá.

- Bất động sản 1:

Giá giao dịch thành công dự kiến của bất động sản 1 là: 15.890.000.000 × 90% = 14.301.000.000 đồng, làm tròn thành 14.300.000.000 đồng.

Giá trị quyền sử dụng đất của bất động sản 1 = 14.300.000.000 - 1.980.000.000 = 12.320.000.000 đồng.

- Bất động sản 2:

Giá giao dịch thành công dự kiến của bất động sản 2 là: 8.555.000.000 × 90% = 7.699.500.000 đồng

Giá trị quyền sử dụng đất của bất động sản 2 = 7.699.500.000 - 735.000.000 = 6.964.500.000 đồng, làm tròn thành 6.965.000.000 đồng

- Bất động sản 3:

Giá giao dịch thành công dự kiến của bất động sản 3 là: 13.500.000.000 × 90% = 12.150.000.000 đồng

Giá trị quyền sử dụng đất của bất động sản 3 = 12.150.000.000 - 2.016.000.000 = 10.134.000.000 đồng

3. Xác định giá trị quyền sử dụng đất của bất động sản thẩm định giá

Vận dụng phương pháp so sánh theo cách tiếp cận thị trường, sau khi xác định tỷ lệ điều chỉnh các yếu tố so sánh, thẩm định viên có bảng điều chỉnh các mức giá chỉ dẫn theo các yếu tố so sánh sau:

TT | Yếu tố so sánh | Đơn vị tính | Tài sản thẩm định giá | Tài sản so sánh 1 | Tài sản so sánh 2 | Tài sản so sánh 3
A | Giá thị trường (Giá trước điều chỉnh) | đồng |  | 12.320.000.000 | 6.965.000.000 | 10.134.000.000
B | Giá quy đổi về đơn vị so sánh chuẩn | đồng/m2 |  | 112.000.000 | 99.500.000 | 112.600.000
C | Điều chỉnh các yếu tố so sánh |  |  |  |  |
C1 | Tình trạng pháp lý |  | Có sổ đỏ | Đang chờ cấp sổ | Có sổ đỏ | Có sổ đỏ
 | Mức điều chỉnh | % |  | 148.000 | 0 | 0
 | Giá sau điều chỉnh 1 | Đồng/m2 |  | 112.148.000 | 99.500.000 | 112.600.000
C2 | Mặt tiền | m | 4 | 4,5 | 3,0 | 4,5
 | Tỷ lệ điều chỉnh | % |  | -10% | 10% | -10%
 | Mức điều chỉnh | Đồng/m2 |  | -11.214.800 | 9.950.000 | -11.260.000
 | Giá sau điều chỉnh 2 | Đồng/m2 |  | 100.933.200 | 109.450.000 | 101.340.000
C3 | Diện tích |  | 80 | 110 | 70 | 90
 | Tỷ lệ điều chỉnh | % |  | 10% | -5% | 5%
 | Mức điều chỉnh | Đồng/m2 |  | 11.214.800 | -4.975.000 | 5.630.000
 | Giá sau điều chỉnh 3 | Đồng/m2 |  | 123.362.800 | 94.525.000 | 118.230.000
C4 | Mặt hẻm |  | 4 | 3 | 3,5 | 3,5
 | Tỷ lệ điều chỉnh | % |  | 15% | 10% | 10%
 | Mức điều chỉnh | Đồng/m2 |  | 16.822.200 | 9.950.000 | 11.260.000
 | Giá sau điều chỉnh 4 | Đồng/m2 |  | 128.970.200 | 109.450.000 | 123.860.000
D | Mức giá chỉ dẫn | Đồng/m2 |  | 128.970.200 | 114.425.000 | 118.230.000
D1 | Giá trị trung bình của mức giá chỉ dẫn | Đồng |  | 120.541.733
D2 | Mức độ chênh lệch với giá trị trung bình của các mức giá chỉ dẫn | % |  | 6,99% | -5,07% | -1,92%
E | Tổng hợp các số liệu điều chỉnh tại mục C
E1 | Tổng giá trị điều chỉnh gộp | Đồng |  | 39.399.800 | 24.875.000 | 28.150.000
E2 | Tổng số lần điều chỉnh | Lần |  | 4 | 3 | 3
E3 | Biên độ điều chỉnh | % |  | 10%-15% | 5%-10% | 5%-10%
E4 | Tổng giá trị điều chỉnh thuần | Đồng |  | 16.970.200 | 14.925.000 | 5.630.000

Trong bảng điều chỉnh trên, thẩm định viên thực hiện điều chỉnh yếu tố liên quan đến giao dịch của tài sản (tình trạng pháp lý) trước, điều chỉnh các yếu tố so sánh về đặc điểm của tài sản (mặt tiền, diện tích, mặt hẻm) sau theo đúng quy định về thứ tự điều chỉnh tại Tiêu chuẩn thẩm định giá Việt Nam về Cách tiếp cận từ thị trường.

* Về nguyên tắc khống chế:

Theo D2 thì chênh lệch giữa mức giá trung bình của các mức giá chỉ dẫn chỉ nằm trong khoảng từ 5,07% - 6,99%, vì vậy đảm bảo không quá 15%.

* Về thống nhất mức giá chỉ dẫn:

Thẩm định viên đánh giá chất lượng thông tin về các tài sản so sánh là tương đương nhau; mức giá chỉ dẫn, tổng giá trị điều chỉnh gộp, tổng số lần điều chỉnh, biên độ điều chỉnh của các bất động sản chênh lệch không đáng kể. Do đó, thẩm định viên sử dụng mức giá chỉ dẫn trung bình của 03 bất động sản so sánh làm mức giá của bất động sản thẩm định giá:

Giá trị của mảnh đất là: 120.541.733 x 80 m2 = 9.643.338.640 đồng

Làm tròn là: 9.640.000.000 đồng./.

Phụ lục số 2

VÍ DỤ VỀ ÁP DỤNG PHƯƠNG PHÁP THẶNG DƯ

(Ban hành kèm theo Tiêu chuẩn thẩm định giá Việt Nam số 11)

Các ví dụ đã được giản lược và chỉ mang tính chất minh họa.

1. Ví dụ 1:

Cần thẩm định giá một khu đất để tư vấn cho nhà đầu tư kinh doanh bất động sản xây dựng phương án đầu tư. Khu đất có diện tích 15.000m2 tại một thành phố là đô thị loại II. Khu đất đang được dùng vào mục đích sản xuất công nghiệp, nay được phép chuyển mục đích sử dụng sang xây dựng nhà ở để bán. Hiện tại trên khu đất có nhà xưởng sản xuất diện tích 7.000m2 (nhà trệt, tường gạch, vì kèo thép, mái tôn, nền láng xi măng), các chuyên gia đánh giá chất lượng còn lại 30%.

Theo quy định áp dụng đối với dự án này, tỷ lệ tối đa diện tích đất sử dụng để xây dựng nhà ở là 60%, tương đương tổng diện tích xây dựng là 9.000 m2; trong đó 60% diện tích đất (5.400 m2) để xây dựng chung cư cao 16 tầng; 40% diện tích đất còn lại (3.600 m2) để xây dựng nhà liền kề (chia thành 36 lô, mỗi lô có diện tích 100 m2).

Giả định dự án sẽ hoàn thành trong thời hạn một năm và nhà đầu tư chỉ phải bồi thường phần giá trị nhà xưởng cho doanh nghiệp bị thu hồi đất.

Căn cứ vào quy hoạch, thiết kế chi tiết của dự án và các dữ liệu do nhà đầu tư cung cấp; qua việc khảo sát phân tích thị trường bất động sản, thị trường xây dựng, thẩm định viên thu thập được các thông tin tại thời điểm thẩm định giá như sau:

- Chi phí phá dỡ nhà xưởng cũ 300 triệu đồng, phế liệu thu hồi được bằng 25% giá trị còn lại của nhà xưởng.

- Đơn giá xây dựng mới nhà xưởng có kết cấu tương tự 1.000.000đ/m2.

- Chi phí đầu tư xây dựng hạ tầng trung bình 1.000.000 đ/m2

- Chi phí thiết kế, quy hoạch dự án 1.000 triệu đồng.

- Chi phí xây dựng nhà chung cư trung bình 6.000.000đ/m2 .

- Nhà đầu tư phải vay ngân hàng 70% chi phí phát sinh tại thời điểm bắt đầu dự án với lãi suất 13%/năm.

- Chi phí quảng cáo và bán nhà bằng 1,5% doanh thu.

- Chi phí quản lý dự án bằng 10% tổng chi phí xây dựng của dự án (bao gồm chi phí đầu tư hạ tầng và chi phí xây dựng chung cư).

- Lợi nhuận của nhà đầu tư dự kiến bằng 14% tổng chi phí phát triển quy về thời điểm hiện tại (bao gồm chi phí trực tiếp, chi phí gián tiếp và không bao gồm chi phí tài chính)

- Toàn bộ căn hộ chung cư và đất phân lô được bán hết vào cuối năm. Giá bán căn hộ chung cư trung bình 15 triệu đ/m2, tổng diện tích các căn hộ chiếm 80% tổng diện tích sàn xây dựng nhà chung cư; Đất phân lô dự kiến bán được 23 triệu đ/m2. Giá trên chưa bao gồm thuế giá trị gia tăng.

- Tỷ suất chiết khấu là 10%

Lời giải :

Áp dụng phương pháp thặng dư để định giá khu đất này như sau:

Bước 1: Trên cơ sở phân tích đặc điểm của tài sản thẩm định giá, thị trường của tài sản thẩm định giá và các yếu tố có liên quan, thẩm định viên xác mục đích sử dụng tốt nhất và có hiệu quả nhất của khu đất là xây dựng nhà chung cư; trong đó cơ cấu hợp lý nhất là dành khoảng 60% diện tích đất có khả năng xây dựng để xây dựng chung cư cao tầng và khoảng 40% diện tích đất còn lại để phân lô bán nền.

Bước 2: Ước tính tổng doanh thu

Giả thiết khoản thu bán căn hộ chung cư và nền đất phát sinh vào thời điểm cuối năm.

- Doanh thu từ việc bán các căn hộ chung cư tại thời điểm cuối năm:

5.400m2 ´ 16 tầng ´ 80% ´ 15 triệu đồng/m2 = 1.036.800 triệu đồng

- Doanh thu từ diện tích đất phân lô bán nền tại thời điểm cuối năm:

3.600 m2 ´ 23 triệu đồng/m2 = 82.800 triệu đồng

Như vậy, tổng doanh thu quy về thời điểm hiện tại:

(1.036.800 + 82.800) ÷ (1 + 10%) = 1.017.818 triệu đồng

Bước 3: Ước tính tổng chi phí

Giả thiết các khoản phát sinh đầu năm bao gồm: Chi phí phá dỡ nhà xưởng cũ; chi phí bồi thường nhà xưởng; khoản thu từ phế liệu; chi phí thiết kế, quy hoạch dự án.

Giả thiết các chi phí phát sinh cuối năm bao gồm: Chi phí đầu tư hạ tầng; chi phí xây dựng chung cư; chi phí xây dựng bể nước, trạm bơm, máy phát điện dự phòng phục vụ cho nhà chung cư, trả lãi tiền vay ngân hàng, chi phí bán hàng, chi phí quản lý.

Giả thiết nhà đầu tư vay ngân hàng 70% chi phí phát sinh tại thời điểm bắt đầu dự án. Thời gian vay là 1 năm, lãi trả cuối kỳ.

* Chi phí phát sinh tại thời điểm bắt đầu thực hiện dự án:

- Chi phá dỡ nhà xưởng cũ: 300 triệu đồng

- Chi phí bồi thường nhà xưởng:

(7.000 m2 ´ 1 triệu đồng/m2) ´ 30% = 2.100 triệu đồng

- Giá trị phế liệu thu hồi:

2.100 triệu đồng ´ 25% = 525 triệu đồng

- Chi phí thiết kế, quy hoạch dự án: 1.000 triệu đồng/m2

ð Tổng chi phí phát sinh tại thời điểm bắt đầu thực hiện dự án là:

300 + 2.100 – 525 + 1.000 = 2.875 triệu đồng

* Chi phí phát sinh tại thời điểm cuối dự án:

- Chi phí đầu tư hạ tầng:

15.000m2 ´ 1 triệu đồng/m2 = 15.000 triệu đồng

- Chi phí xây dựng chung cư:

(5.400m2/tầng ´ 16 tầng) ´ 6 triệu đồng/m2 = 518.400 triệu đồng

- Chi phí quản lý dự án:

10% × (15.000 + 518.400) = 53.340 triệu đồng

- Chi phí quảng cáo bán hàng:

1,5% ´ (1.036.800 + 82.800) triệu đồng = 16.794 triệu đồng

- Trả lãi tiền vay ngân hàng:

(70% × 2.875) ´ 13% = 245,245 triệu đồng

* Tổng chi phí phát triển (chưa bao gồm lợi nhuận của nhà đầu tư) quy về thời điểm hiện tại là:

2.875 + ((15.000 + 518.400 + 53.340 + 16.794 + 245,245) ÷ (1 + 10%))

= 551.765 triệu đồng

* Ước tính lợi nhuận của nhà đầu tư:

(551.765 - 245,245) ´ 14% = 77.212 triệu đồng

* Tổng chi phí phát triển quy về thời điểm hiện tại là:

551.765 + 77.212 = 628.977 triệu đồng

Bước 5: Xác định giá đất

Giá trị ước tính của khu đất

1.017.818 - 628.977 = 388.841 triệu đồng

Kết luận giá trị của khu đất nêu trên là 388.841 triệu đồng

2. Ví dụ 2: Xác định giá trị quyền sử dụng lô đất diện tích 10.000 m2 . Hiện tại lô đất này đã được phép chuyển mục đích sử dụng thành đất ở.

Theo quy định về xây dựng, đối với dự án này, tỷ lệ diện tích đất sử dụng để xây dựng nhà ở tối đa là 60% tổng diện tích đất xây dựng (60% x 10.000 m2 = 6.000 m2). Dự án này được phép xây dựng một toà nhà chung cư cao 12 tầng, dự án này sẽ hoàn thành trong vòng 2 năm và nhà đầu tư chỉ phải bồi thường giá trị nhà xưởng cho doanh nghiệp bị thu hồi đất. Kế hoạch thực hiện dự án như sau:

1. Năm thứ nhất dự kiến hoàn thành 60% khối lượng xây lắp:

1.1. Tổng chi phí xây dựng:

Chi phí thiết kế, quy hoạch dự án 2.400 triệu đồng;

Chi phí xây dựng hạ tầng 700.000 đồng/m2;

Chi phí xây dựng nhà chung cư 5.000.000 đồng/m2;

Chi xây dựng bể nước, trạm bơm, máy phát điện dự phòng…1.500 triệu đồng.

Chi phí phá dỡ nhà xưởng cũ 100 triệu đồng, phế liệu thu hồi được thu ngay từ năm đầu trị giá 30 triệu đồng.

Chi phí quảng cáo bán nhà là 4.500 triệu đồng

Chi quản lý dự án bằng 5% tổng chi phí của dự án (bao gồm chi phí đầu tư hạ tầng và chi phí xây dựng chung cư)

Biết rằng: các khoản chi phá dỡ, bồi thường nhà xưởng; chi đầu tư cơ sở hạ tầng; chi thiết kế, quy hoạch dự án; chi tiếp thị, quảng cáo được thực hiện trong năm đầu. Các khoản chi xây dựng nhà chung cư; chi xây dựng bể nước, trạm bơm…hoàn thành 60% khối lượng.

1.2. Doanh thu từ việc bán căn hộ chung cư:

- Từ tầng 1 đến tầng 5 giá bán 13 triệu đồng/m2, từ tầng 6 đến tầng 10 giá 12 triệu đồng/m2, các tầng còn lại giá 11 triệu đồng/m2.

- Thu của khách hàng 40% giá trị căn hộ ngay sau khi ký hợp đồng. Hợp đồng được 2 bên ký vào cuối năm thứ nhất.

2. Năm thứ hai hoàn thành giá trị còn lại của dự án

- Khách hàng nộp số tiền còn lại sau khi chìa khoá trao tay.

- Tổng diện tích các căn hộ chung cư chiếm 80% diện tích đất xây dựng (6000 m2 x 80% = 4.800 m2)

- 50% chi phí cuối năm thứ nhất nhà đầu tư phải đi vay ngân hàng với lãi suất là 13,5%/năm (không bao gồm chi phí quảng cáo bán nhà, chi phí quản lý, chi phí lãi vay)

- Lợi nhuận của nhà đầu tư bằng 14% tổng chi phí phát triển quy về thời điểm hiện tại (bao gồm chi phí trực tiếp, chi phí gián tiếp và không bao gồm chi phí tài chính)

- Tỷ suất chiết khấu là 10%

- Giá bán căn hộ chung cư chưa bao gồm thuế GTGT.

Lời giải:

Áp dụng phương pháp thặng dư để xác định giá trị khu đất này như sau:

Bước 1: Xác định mục đích sử dụng tốt nhất và có hiệu quả nhất của khu đất dùng cho mục đích xây dựng khu chung cư để bán; trong đó cơ cấu hợp lý nhất là dành khoảng 60% tổng diện tích đất xây dựng để xây dựng chung cư 12 tầng.

Bước 2: Ước tính tổng doanh thu:

Giả thiết khoản thu bán căn hộ chung cư phát sinh vào thời điểm cuối năm, phế liệu thu hồi thu từ đầu năm thứ nhất.

Bước 3: Ước tính tổng chi phí:

Giả thiết như sau :

- Nhà đầu tư vay ngân hàng tại thời điểm bắt đầu dự án.

- Chi phí thiết kế, quy hoạch dự án; Chi phí phá dỡ, bồi thường nhà xưởng cũ phát sinh đầu năm.

- Chi phí xây dựng hạ tầng; chi phí xây dựng chung cư; chi phí xây dựng bể nước, trạm bơm, máy phát điện dự phòng phục vụ cho nhà chung cư, trả lãi tiền vay ngân hàng, chi phí quảng cáo bán hàng, chi phí quản lý dự án phát sinh cuối năm.

Bảng tính toán chi tiết cụ thể như sau:

STT | CHỈ TIÊU | Giá trị | Đơn vị | Ghi chú
1 | Ước tính giá trị phát triển | 606.496 | tr đồng | DT = DT1 + DT2 + DT3
 | Tầng 1 - 5: 13 tr đồng/m2 |  |  |
 | Tầng 6 -10: 12 tr đồng/m2 |  |  |
 | Tầng 11 - 12: 11 tr đồng/m2 |  |  |
1.1 | Doanh thu năm 1 quy về thời điểm thẩm định giá | 256.582 | tr đồng | DT1=(4800×5×13+4800×5×12+4800×2×11)×40%/1,1
1.2 | Doanh thu năm 2 quy về thời điểm thẩm định giá | 349.884 | tr đồng | DT2=(4800×5×13+4800×5×12+4800×2×11)×60%/1,12
2 | Ước tính chi phí phát triển | 346.352 | tr đồng | CP = CP1 + CP2
 | Đầu năm 1 |  | tr đồng |
2.1 | Chi phí thiết kế, quy hoạch | 2.400 | tr đồng | C1
2.2 | Chi phí phá dỡ nhà xưởng cũ (đã khấu trừ phần giá trị thu hồi) | 70 | tr đồng | C2 = 100 tr. đ – 30 tr. đ
2.3 | Chi phí phát sinh thời điểm bắt đầu dự án | 2.470 | tr đồng | C3 = C1 + C2
 | Cuối năm 1 |  |  |
2.4 | Chi đầu tư hạ tầng | 7.000 | tr đồng | C4 = 10.000 m2 x 700.000 đ/m2
2.5 | Chi xây dựng chung cư | 216.000 | tr đồng | C5 = 6000 m2 x 5 tr. đồng/m2 x 12 tầng x 60%
2.6 | Chi xây dựng bể nước, trạm bơm, máy phát điện dự phòng… | 900 | tr đồng | C6= 1.500 tr. đồng x 60 %
2.7 | Chi phí bán nhà, quảng cáo tiếp thị | 4.500 | tr đồng | C7
2.8 | Chi phí quản lý | 11.150 | tr đồng | C8 = 5 % × (C4 + C5)
2.9 | Chi trả lãi vay | 15.113 | tr đồng | C9= 50%× [C4 + C5 + C6]×13,5%
2.10 | Chi phí phát sinh tại thời điểm cuối năm thứ nhất | 239.550 | tr đồng | C10 = C4+ C5+ C6 + C7 + C8 + C9
2.11 | Tổng chi phí phát sinh năm thứ nhất quy về hiện tại | 220.242 | tr đồng | CP1 = C3 + C10/1,1
 | Năm 2 |  |  |
2.13 | Chi xây dựng chung cư | 144.000 | tr đồng | C13=6000m2 x 5 tr đồng/m2 x 12 tầng x 40%
2.14 | Chi xây dựng bể nước, trạm bơm, máy phát điện dự phòng… | 600 | tr đồng | C14= 1500 x 40%
2.15 | Chi phí quản lý | 7.230 | tr đồng | C15= (C13+ C14) x 5 %
2.16 | Chi phí phát sinh tại thời điểm cuối năm thứ hai | 151.830 | tr đồng | C16 = C13 + C14 + C15
2.17 | Tổng chi phí phát sinh năm thứ hai quy về hiện tại | 125.479 | tr đồng | CP2 = C16/ 1,12
2.18 | Lợi nhuận nhà đầu tư | 46.566 | tr đồng | 14% × [CP – C10/1,1]
3 | Giá trị QSD đất |  | tr đồng |
3.1 | Giá trị QSD đất | 213.578 | tr đồng | DT - CP - Lợi nhuận nhà đầu tư
3.2 | Diện tích đất | 10.000 | m2 |
3.3 | Đơn giá QSD đất | 21,36 | tr đồng | Giá trị QSD đất / Diện tích đất

Phụ lục số 3

PHIẾU THU THẬP THÔNG TIN BẤT ĐỘNG SẢN THAM KHẢO

(Ban hành kèm theo Tiêu chuẩn thẩm định giá Việt Nam số 11)

Bất động sản khảo sát:................................................................................................. [1]

Địa điểm của bất động sản:

I. Văn bản pháp lý bất động sản:

1 | Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất | □
2 | Giấy chứng nhận nguồn gốc bất động sản (trường hợp chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất) | □
a | Quyết định giao, cấp đất, cho thuê đất, chuyển mục đích sử dụng đất ở do cơ quan nhà nước có thẩm quyền cấp. | □
b | Quyết định phân nhà, phân đất của thủ trưởng cơ quan đơn vị. | □
c | Hợp đồng mua nhà của các đơn vị có tư cách pháp nhân được cơ quan có thẩm quyền giao đất làm nhà bán. | □
d | Các giấy tờ về đất ở do cơ quan có thẩm quyền của chế độ cũ cấp. | □
e | Khác | □
3 | Trường hợp chủ bất động sản có các giấy tờ kể trên nhưng không đúng tên chủ đang sử dụng thì phải có các giấy tờ kèm theo chứng minh | □
a | Giấy tờ mua bán nhà | □
b | Giấy tờ thừa kế, chia, tặng bất động sản | □
c | Khác | □
4 | Trích lục Bản đồ quy hoạch chi tiết khu vực (nếu có) | □
5 | Giấy phép xây dựng nhà, bản vẽ thiết kế xây dựng, sơ đồ vị trí bất động sản và các bản vẽ khác (bản sao). | □
6 | Chi tiết về qui hoạch từ cơ quan có chức năng ở địa phương hoặc của văn phòng quy hoạch đô thị (bản sao) (nếu có). | □
7 | Văn bản khác về mua bán, chuyển nhượng, giao tài sản, thừa kế, tặng cho bất động sản | □

II. Thông tin chung về Bất động sản

1. Thửa đất số: .................Tờ bản đồ số........ .....................; Năm lập:

2. Mục đích sử dụng:

3. Thời hạn sử dụng:

4. Diện tích Bất động sản theo văn bản pháp lý / theo thực tế

- Diện tích sử dụng riêng:............................................................................................ [2]

- Diện tích sử dụng chung:.......................................................................................... [3]

5. Hình dạng thửa đất:

- Kích thước mặt tiền:

- Kích thước chiều sâu:

6. Thông tin về tranh chấp bất động sản

III. Thông tin chi tiết Bất động sản:

1. Thông tin thửa đất:

- Vị trí:

a. Mặt tiền: Số lượng mặt tiền:.....

Mặt tiền thứ nhất:
1 | Tên đường:..... | □
2 | Chiều rộng mặt đường ..... |
3 | Loại đường:..... |
 | Quốc lộ | □
 | Tỉnh lộ | □
 | Huyện lộ | □
 | Xã lộ | □
 | Loại khác (ngõ, chuyên dùng...).............................. | □
Mặt tiền thứ hai:
1 | Tên đường:..... | □
2 | Chiều rộng mặt đường ..... |
3 | Loại đường:..... |
 | Quốc lộ | □
 | Tỉnh lộ | □
 | Huyện lộ | □
 | Xã lộ | □
 | Loại khác (ngõ, chuyên dùng...).............................. | □
Tương tự các mặt tiền còn lại (nếu có)

b. Tiếp giáp

- Hướng Đông giáp khu vực

- Hướng Tây giáp khu vực

- Hướng Nam giáp khu vực

- Hướng Bắc giáp khu vực

c. Cách trung tâm thương mại.....................; địa điểm giao thông công cộng:.................; cửa hàng ........, trường học........., bệnh viện..............

2. Công trình xây dựng trên đất

- Miêu tả: ............................................................................................................... .......

- Loại nhà....., cấp nhà....., hạng nhà

- Mục đích sử dụng:

- Năm xây dựng:..............., thời gian đưa vào sử dụng.........................

- Diện tích xây dựng........... ; diện tích sử dụng ....................................

- Kết cấu:...................................................................................................................... .

- Móng (loại/tình trạng)................sàn (loại/tình trạng).......................... tường (loại/tình trạng).............mái (loại/tình trạng)...............................

- Cầu thang (loại:gỗ, đá, inox.../tình trạng):...........................................

- Số phòng (ngủ, bếp, vệ sinh.../tình trạng)..............................., diện tích sử dụng từng phòng

- Các trang thiết bị (Điều hòa nhiệt độ, bàn ghế, tủ.....)

- Hệ thống điện........, hệ thống cấp và thoát nước

- Hệ thống internet......, cáp truyền hình

- Tình trạng sửa chữa và bảo trì

- Chất lượng nhà (% còn lại, tuổi đời)

3. Cơ sở hạ tầng, kỹ thuật:

- Đặc điểm địa hình:

- Giao thông:

- Cấp điện:

- Cấp nước:

- Cấp gas:

- Thoát nước:

- Tình trạng ngập lụt:

- Thông tin liên lạc:

- Đặc điểm khác

4. Môi trường sống

+ Cảnh quan:

+ Tiếng ồn/ bụi/ kẹt xe/khác:

+ An ninh:

+ Dân trí:

IV. Thông tin thị trường bất động sản của khu vực bất động sản khảo sát

1. Nhu cầu về bất động sản thuộc khu vực, khả năng cung cấp bất động sản thuộc khu vực

2. Thông tin khác

TRỢ LÝ THẨM ĐỊNH VIÊN

(nếu có)

<chữ ký>

Họ tên

THẨM ĐỊNH VIÊN VỀ GIÁ HÀNH NGHỀ

<chữ ký>

Họ tên

Số thẻ thẩm định viên về giá: ..........

(Nội dung phiếu có thể được tùy chỉnh theo đặc điểm của từng loại bất động sản được khảo sát)

[1] Nêu loại bất động sản tiến hành khảo sát: căn hộ chung cư, biệt thự đơn lập, nhà ở liền kề mặt phố, cửa hàng hoặc các loại bất động sản khác

[2] áp dụng cho Bất động sản là căn hộ chung cư, văn phòng cho thuê là các loại hình khác tương tự

[3] áp dụng cho Bất động sản là căn hộ chung cư, văn phòng cho thuê là các loại hình khác tương tự


24 Luat Quan ly Thue

Luật Quản lý Thuế

è Luật

è Nghị định

è Thông tư

è Quyết định

è Văn bản

è Quản lý hóa đơn


ND 2002 - 89 in, phat hanh, su dung hoa don

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 89/2002/NĐ-CP NGÀY 07 THÁNG 11 NĂM 2002
QUY ĐỊNH VỀ VIỆC IN, PHÁT HÀNH, SỬ DỤNG, QUẢN LÝ HOÁ ĐƠN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ các Luật thuế và Pháp lệnh Thuế hiện hành;

Căn cứ Pháp lệnh Kế toán - Thống kê ngày 20 tháng 5 năm 1988;

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân theo quy định của pháp luật có quyền và nghĩa vụ trong việc in, phát hành, sử dụng, quản lý hoá đơn.

Điều 2. Loại, hình thức và nội dung của hoá đơn

1. Các loại hoá đơn quy định tại Nghị định này gồm:

a) Hoá đơn giá trị gia tăng;

b) Hoá đơn bán hàng;

c) Hoá đơn thu mua hàng;

d) Các loại hoá đơn khác.

2. Hoá đơn được thể hiện bằng một trong các hình thức sau:

a) Hoá đơn in thành mẫu;

b) Hoá đơn in theo mẫu quy định từ máy tính tiền;

c) Các loại tem, vé có in sẵn mệnh giá.

3. Nội dung hoá đơn phải có đủ các chỉ tiêu theo quy định thì mới có giá trị pháp lý.

4. Hình thức, nội dung chi tiết của hoá đơn do Bộ Tài chính quy định.

Điều 3. Một số từ ngữ trong Nghị định này được hiểu như sau:

1. Hoá đơn là chứng từ được in sẵn thành mẫu, in từ máy tính tiền, in thành vé có mệnh giá theo quy định của Nhà nước, xác nhận khối lượng, giá trị của hàng hoá, dịch vụ mua, bán, trao đổi, quyền lợi và nghĩa vụ của các bên tham gia giao dịch mua, bán, trao đổi hàng hoá, dịch vụ.

2. Hoá đơn tự in là hoá đơn do tổ chức, cá nhân được phép in hoặc đặt in theo mẫu quy định.

3. Phát hành hoá đơn là việc tổ chức, cá nhân đưa hoá đơn đã được in ra sử dụng.

4. Ký hiệu hoá đơn là dấu hiệu phân loại hoá đơn bằng hệ thống chữ cái tiếng Việt và năm phát hành hoá đơn.

5. Số của hoá đơn là số thứ tự theo dãy số tự nhiên trong ký hiệu hoá đơn.

6. Liên hoá đơn là các tờ trong cùng 1 số hoá đơn.

7. Lập hoá đơn là việc dùng phương tiện cần thiết để ghi đầy đủ thông tin theo các chỉ tiêu trên hoá đơn.

8. Hoá đơn khống là hoá đơn đã được lập nhưng nội dung giao dịch là không có thực.

9. Hoá đơn giả là hoá đơn không phải do tổ chức, cá nhân có quyền in và phát hành.

Điều 4. Các hành vi bị cấm

Nghiêm cấm mọi tổ chức, cá nhân in, phát hành, sử dụng, quản lý, mua, bán hoá đơn trái với quy định tại Nghị định này.

Chương II

IN, PHÁT HÀNH, SỬ DỤNG, QUẢN LÝ HOÁ ĐƠN

Điều 5. In hoá đơn

1. Bộ Tài chính in hoá đơn để phát hành và bán cho các tổ chức, cá nhân sử dụng theo quy định của các Luật thuế, Pháp lệnh Thuế.

2. Tổ chức, cá nhân được tự in hoá đơn theo quy định tại Nghị định này và hướng dẫn của Bộ Tài chính.

Điều 6. Trách nhiệm của tổ chức, cá nhân tự in hoá đơn

1. Tổ chức, cá nhân được phép tự in hoá đơn, khi đặt in hoá đơn phải theo đúng mẫu đã được người đứng đầu tổ chức duyệt, ký và ghi rõ họ, tên trên mẫu hoá đơn đặt in; có hợp đồng in hoá đơn với tổ chức nhận in trong đó ghi cụ thể số lượng, ký hiệu, số thứ tự hoá đơn; sau mỗi lần in hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng in.

2. Trước khi in hoá đơn đợt mới phải báo cáo việc sử dụng hoá đơn in đợt cũ và đăng ký in mới với cơ quan thuế về ký hiệu, số lượng, số thứ tự hoá đơn, nơi in.

Điều 7. Điều kiện, trách nhiệm của tổ chức nhận in hoá đơn

1. Tổ chức nhận in hoá đơn phải có đủ các điều kiện hành nghề in theo quy định của pháp luật.

2. Khi in hoá đơn phải căn cứ mẫu hoá đơn đã được Bộ Tài chính chấp thuận bằng văn bản, đối chiếu với mẫu hoá đơn đặt in đã được người có thẩm quyền duyệt, phải in hoá đơn theo đúng hợp đồng đã ký với bên đăt in, trong đó ghi cụ thể số lượng, ký hiệu, số thứ tự hoá đơn; khi in xong phải thực hiện thanh lý hợp đồng, thanh huỷ các bản in, bản kẽm, sản phẩm in thừa, in hỏng.

3. Mở sổ sách theo dõi tình hình đặt in hoá đơn, định kỳ hàng quý lập và gửi báo cáo cho cơ quan Thuế về số lượng hoá đơn đã in của từng tổ chức, cá nhân đặt in.

Điều 8. Phát hành hoá đơn

1. Hoá đơn do Bộ Tài chính in; hoá đơn do tổ chức, cá nhân tự in khi đưa ra sử dụng phải thông báo phát hành bằng văn bản về loại, hình thức, mẫu và thời gian sử dụng hoá đơn; phải chịu trách nhiệm trước pháp luật về hoá đơn đã thông báo phát hành.

2. Tổ chức, cá nhân khi mua hoá đơn do Bộ Tài chính phát hành phải ghi hoặc đóng dấu tên, địa chỉ, mã số thuế trên liên 2 của từng số hoá đơn tại cơ quan nơi cung cấp hoá đơn.

3. Thủ tục mua hoá đơn, thủ tục đăng ký sử dụng hoá đơn tự in do Bộ Tài chính quy định.

Điều 9. Sử dụng hoá đơn

1. Đối với tổ chức, cá nhân bán hàng hoá, dịch vụ:

a) Khi bán, trao đổi hàng hoá, dịch vụ phải lập, giao hoá đơn cho khách hàng theo quy định của Nghị định này.

Trường hợp bán lẻ hàng hoá, cung ứng dịch vụ có giá trị dưới mức quy định mà người mua không yêu cầu thì không bắt buộc phải lập hoá đơn. Bộ Tài chính quy định cụ thể mức tiền không bắt buộc phải lập hoá đơn.

b) Khi lập hoá đơn phải ghi đầy đủ, đúng theo các chỉ tiêu in sẵn trên hoá đơn, những chỉ tiêu không sử dụng phải gạch bỏ. Nội dung ghi một lần trên các liên hoá đơn cùng số phải giống nhau.

c) Phải sử dụng hoá đơn theo đúng thứ tự từ số nhỏ đến số lớn, không được dùng cách số. Trường hợp viết sai cần hủy bỏ hoá đơn thì gạch chéo ghi rõ huỷ bỏ và phải lưu đầy đủ các liên của số hoá đơn hủy bỏ.

d) Phải bảo quản, lưu giữ hoá đơn chưa sử dụng hoặc đã sử dụng theo đúng quy định của pháp luật về thuế và pháp luật về kế toán thống kê.

đ) Hàng tháng phải báo cáo tình hình sử dụng hoá đơn chậm nhất vào ngày 10 của tháng sau; hàng năm phải báo cáo thanh, quyết toán sử dụng hoá đơn chậm nhất vào ngày 25 tháng 2 của năm sau với cơ quan nơi cung cấp hoặc đăng ký sử dụng hoá đơn.

e) Khi sáp nhập, hợp nhất, giải thể, chuyển đổi hình thức sở hữu, phá sản, ngừng hoạt động, phải báo cáo thanh, quyết toán sử dụng hoá đơn và nộp lại toàn bộ số hoá đơn chưa sử dụng cho cơ quan cung cấp hoặc đăng ký sử dụng hoá đơn trong thời hạn chậm nhất là 5 ngày, kể từ khi có quyết định sáp nhập, hợp nhất, giải thể, chuyển đổi hình thức sở hữu, phá sản, ngừng hoạt động.

g) Khi có thay đổi mẫu hoá đơn phải thông báo công khai về số lượng, chủng loại hoá đơn hết giá trị sử dụng; thanh, quyết toán, nộp lại hoá đơn không sử dụng cho cơ quan thuế.

2. Đối với tổ chức, cá nhân mua hàng hoá, dịch vụ.

a) Tổ chức, cá nhân mua hàng hoá, dịch vụ có quyền và nghĩa vụ yêu cầu tổ chức, cá nhân bán hàng hoá, dịch vụ lập và giao liên 2 hoá đơn để lưu giữ và sử dụng theo quy định.

b) Đối với tổ chức, cá nhân sản xuất, kinh doanh kê khai nộp thuế, các đơn vị thụ hưởng kinh phí từ ngân sách nhà nước, các đơn vị thực hiện dự án khi mua hàng hoá, dịch vụ có trách nhiệm kiểm tra nội dung các chỉ tiêu ghi trên hoá đơn, từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với liên hoá đơn lưu của bên bán.

c) Đối với người mua hàng hoá, dịch vụ để tiêu dùng thực hiện tốt việc lưu giữ hoá đơn sẽ được hưởng các quyền lợi về việc sử dụng hoá đơn theo quy định của Bộ Tài chính.

Điều 10. Sử dụng hoá đơn thu mua hàng nông, lâm, thuỷ sản

1. Đối với tổ chức, cá nhân thu mua hàng hoá là nông, lâm, thuỷ sản chưa qua chế biến của người trực tiếp sản xuất bán không có hoá đơn bán hàng thì phải lập hoá đơn thu mua hàng giao cho người bán; trường hợp thu mua hàng hoá có giá trị từ 1 triệu đồng trở lên hoặc mua nhiều lần của một người thì phải căn cứ Giấy chứng minh nhân dân của người bán để ghi đúng: Họ, tên, địa chỉ của người bán; số lượng, đơn giá, tổng số tiền thanh toán và yêu cầu người bán ký tên, nhận liên 2 của hoá đơn.

2. Đối với tổ chức, cá nhân sản xuất hàng hoá nông, lâm, thuỷ sản trực tiếp bán cho người thu mua hàng hoá phải yêu cầu người mua hàng lập và giao hoá đơn thu mua hàng theo đúng quy định tại khoản 1 Điều này; có trách nhiệm lưu giữ hoá đơn thu mua hàng để làm cơ sở đối chiếu khi cần thiết.

Trường hợp bán hàng có giá trị từ 1 triệu đồng trở lên hoặc bán nhiều lần cho một đơn vị, cá nhân thu mua hàng hoá phải xuất trình Giấy chứng minh nhân dân để người mua hàng lập hoá đơn, ghi đúng các chỉ tiêu theo quy định tại khoản 1 Điều này.

Điều 11. Quản lý hoá đơn

1. Đối với Bộ Tài chính:

a) Hướng dẫn và thực hiện mở sổ sách theo dõi việc nhập, xuất hoá đơn, đăng ký sử dụng, thanh, quyết toán sử dụng hoá đơn theo đúng quy định;

b) Thường xuyên có kế hoạch kiểm tra việc sử dụng, quản lý hoá đơn của tổ chức, cá nhân in, phát hành, sử dụng hoá đơn;

c) Phải thực hiện bảo quản, quản lý hoá đơn, không được để hư hỏng, mất hoá đơn;

d) Thông báo về việc mất hoá đơn; thu hồi hoá đơn không sử dụng do: sáp nhập, giải thể, ngừng hoạt động của các đơn vị đăng ký sử dụng hoá đơn, đổi mẫu hoá đơn, hoá đơn thông báo mất nhưng đã tìm thấy, hoá đơn in trùng ký hiệu, trùng số, hoá đơn rách nát cần thanh hủy.

Khi thu hồi hoá đơn để thanh hủy phải lập bảng kê chi tiết, ký hiệu, số lượng, số thứ tự hoá đơn thanh hủy. Việc thanh huỷ hoá đơn phải được Bộ Tài chính chấp thuận và phải thành lập Hội đồng thanh huỷ. Hội đồng thanh huỷ hoá đơn do Bộ Tài chính quy định.

2. Đối với tổ chức, cá nhân sử dụng hoá đơn:

a) Phải sử dụng hoá đơn theo đúng quy định, không được mua, bán, cho hoá đơn hoặc dùng hoá đơn của tổ chức, cá nhân khác; không được sử dụng hoá đơn để kê khai khống thuế, chi phí, thanh quyết toán tài chính;

b) Mở sổ sách theo dõi, có nội quy quản lý và phương tiện bảo quản, lưu giữ hoá đơn theo quy định của pháp luật. Không được để hư hỏng, mất hoá đơn;

c) Phải báo cáo ngay bằng văn bản với cơ quan nơi cung cấp hoặc đăng ký sử dụng hoá đơn về việc mất hoá đơn;

d) Phải thường xuyên kiểm tra việc sử dụng hoá đơn theo đúng quy định.

CHƯƠNG III
XỬ LÝ VI PHẠM HÀNH CHÍNH

Điều 12. Xử phạt đối với những hành vi vi phạm về in hoá đơn

1) Đối với tổ chức, cá nhân đặt in hoá đơn:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi đặt in hoá đơn nhưng chưa được cơ quan Nhà nước có thẩm quyền chấp thuận bằng văn bản về mẫu hoá đơn;

b) Phạt tiền từ 4.000.000 đồng đến 9. 000.000 đồng đối với hành vi đặt in hoá đơn trùng ký hiệu, trùng số.

2. Đối với tổ chức nhận in hoá đơn

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi nhận in hoá đơn mà chưa được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản về mẫu hoá đơn;

b) Phạt tiền từ 4.000.000 đồng đến 9.000.000 đồng đối với hành vi nhận in hoá đơn trùng ký hiệu, trùng số.

Điều 13. Đối với hành vi vi phạm về đăng ký và phát hành hoá đơn

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức, cá nhân sử dụng hoá đơn nhưng không thực hiện thông báo phát hành hoá đơn.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với tổ chức, cá nhân sử dụng hoá đơn tự in không đăng ký sử dụng hoá đơn với cơ quan Thuế.

Điều 14. Đối với hành vi vi phạm về sử dụng hoá đơn

1. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi lập hoá đơn không ghi rõ các chỉ tiêu: Chữ ký, hình thức thanh toán.

2. Phạt tiền từ 2.000.000 đồng đến 7.000.000 đồng đối với hành vi không lập hoá đơn khi bán hàng hoá, dịch vụ, trừ các trường hợp bán hàng hoá, dịch vụ theo quy định không phải lập hoá đơn.

3. Căn cứ vào giá trị ghi trên liên 2 của hoá đơn, phạt tiền đối với các hành vi lập hoá đơn có chênh lệch giữa các liên của mỗi số hoá đơn như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với mỗi số hoá đơn có giá trị chênh lệch dưới 1.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với mỗi số hoá đơn có giá trị chênh lệch từ 1.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến 5.000.000 đồng đối với mỗi số hoá đơn có giá trị chênh lệch từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng đối với mỗi số hoá đơn có giá trị chênh lệch từ 10.000.000 đồng trở lên.

4. Căn cứ vào giá trị ghi trên liên 2 của mỗi số hoá đơn, phạt tiền đối với hành vi sử dụng hoá đơn khống như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với mỗi số hoá đơn có giá trị dưới 2.000.000 đồng;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với mỗi số hoá đơn có giá trị từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 6.000.000 đồng đến 20.000.000 đồng đối với mỗi số hoá đơn có giá trị từ 5.000.000 đồng trở lên.

5. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng cho mỗi số hoá đơn đối với hành vi sử dụng hoá đơn đã hết giá trị sử dụng.

6. Phạt tiền từ 2.000.000 đồng đến 6.000.000 đồng cho mỗi số hoá đơn đối với hành vi tẩy xoá, sửa chữa nội dung các chỉ tiêu của hoá đơn đã sử dụng.

7. Phạt tiền từ 3.000.000 đồng đến 10.000.000 đồng cho mỗi số hoá đơn đối với hành vi sử dụng hoá đơn giả.

8. Mức phạt tiền đối với các hành vi vi phạm [image] quy định tại các khoản 3, 4, 5, 6 và 7 Điều này tối đa là 100.000.000 đồng.

Điều 15. Đối với hành vi vi phạm về quản lý hoá đơn

1. Phạt tiền từ 100.000 đồng đến 500.000 đồng đối với các tổ chức, cá nhân thực hiện báo cáo sử dụng, thanh toán, quyết toán sử dụng hoá đơn chậm; lưu trữ, bảo quản hoá đơn không đúng quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với các tổ chức, cá nhân không báo cáo sử dụng, thanh toán, quyết toán sử dụng hoá đơn.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi nhận, mua hoá đơn không đúng quy định cho mỗi số hoá đơn sử dụng. Mức phạt tối đa là 50.000.000 đồng

Điều 16. Đối với hành vi làm mất, cho, bán hoá đơn

1. Phạt tiền 500.000 đồng đối với hành vi làm mất liên 2 của mỗi số hoá đơn chưa sử dụng.

2. Phạt tiền 200.000 đồng đối với hành vi làm mất các liên khác và liên 2 của mỗi số hóa đơn đã sử dụng.

3. Đối với hành vi cho, bán hóa đơn:

a) Trường hợp cho, bán hóa đơn phát hiện đã sử dụng thì tổ chức, cá nhân cho, bán hóa đơn bị xử phạt theo mức quy định tại khoản 4, khoản 8 Điều 14 Nghị định này.

b) Trường hợp cho, bán hóa đơn chưa sử dụng thì tổ chức, cá nhân cho, bán hóa đơn bị xử phạt theo mức quy định tại khoản 1, khoản 2 Điều này.

4. Mức phạt đối với các hành vi quy định tại khoản 1, khoản 2, điểm b khoản 3 Điều này tối đa là 50.000.000 đồng.

Điều 17. Các biện pháp khắc phục hậu quả về thuế

Tổ chức, cá nhân có hành vi vi phạm quy định tại Điều 14, 15, 16 của Nghị định này dẫn đến trốn thuế thì:

1. Bị truy thu đủ số thuế trốn.

2. Bị xử phạt về thuế theo quy định tại các Luật thuế. Trường hợp vi phạm nghiêm trọng mà theo quy định của pháp luật phải truy cứu trách nhiệm hình sự thì bị truy cứu trách nhiệm hình sự.

Điều 18. Các biện pháp khắc phục khác

1. Tổ chức, cá nhân có hành vi vi phạm quy định tại các khoản 3, 4, 5, 6 và 7 Điều 14; khoản 3 Điều 15 của Nghị định này thì các hoá đơn đó không được kê khai để tính khấu trừ hoặc hoàn thuế giá trị gia tăng, không được tính vào chi phí khi tính thuế. Trường hợp đã thanh toán thì phải hoàn trả toàn bộ số tiền đã thanh toán, đã khấu trừ, đã hoàn, đã tính vào chi phí để tính thuế; đối với các đơn vị thụ hưởng kinh phí từ ngân sách nhà nước thì không được quyết toán chi ngân sách; đối với các chủ đầu tư thì không được quyết toán giá trị công trình xây dựng cơ bản hoàn thành.

2. Tổ chức, cá nhân bị tạm đình chỉ sử dụng hoá đơn khi:

a) Có hành vi mua, bán hoá đơn không đúng quy định tại Nghị định này;

b) Không thực hiện các quyết định xử phạt vi phạm hành chính về hoá đơn và thuế quy định tại Nghị định này.

c) Thời gian tạm đình chỉ sử dụng hóa đơn tối đa không quá 3 tháng kể từ ngày vi phạm tại điểm a khoản này bị phát hiện và từ ngày tổ chức, cá nhân không thực hiện đúng quyết định xử phạt tại điểm b khoản này. Nếu vi phạm được khắc phục trong thời gian sớm hơn 3 tháng thì việc tạm đình chỉ sử dụng hóa đơn sẽ hết hiệu lực ngay sau ngày các vi phạm đã được khắc phục xong.

Trường hợp, quá thời hạn 3 tháng mà các vi phạm tại điểm a, b khoản này chưa được khắc phục thì áp dụng biện pháp quy định tại khoản 3 Điều này.

3. Trong trường hợp cần thiết, cơ quan Thuế có quyền kiến nghị với cơ quan Nhà nước có thẩm quyền thu hồi giấy chứng nhận đăng ký kinh doanh.

4. Cơ quan Thuế có quyền thu hồi hoá đơn hết hạn sử dụng; hoá đơn đổi mẫu; hoá đơn đã thông báo mất mà tìm lại được; hoá đơn in trùng ký hiệu, trùng số; hoá đơn rách nát; hoá đơn sử dụng không đúng quy định và số tiền thu được do bán hoá đơn trái quy định tại Nghị định này.

Điều 19. Nguyên tắc, thủ tục xử lý vi phạm, các tình tiết giảm nhẹ, tình tiết tăng nặng, cưỡng chế và thời hiệu thi hành quy định xử phạt

Nguyên tắc xử lý vi phạm, thủ tục xử phạt, các tình tiết giảm nhẹ, tình tiết tăng nặng, thời hiệu xử phạt đối với hành vi vi phạm hành chính về hoá đơn quy định tại Nghị định này thực hiện theo quy định tại Pháp lệnh xử lý vi phạm hành chính.

Tổ chức, cá nhân bị xử phạt vi phạm về in, phát hành, sử dụng, quản lý hoá đơn phải thi hành quyết định trong thời hạn 10 ngày, kể từ ngày cơ quan có thẩm quyền ra quyết định xử phạt vi phạm. Nếu cố tình không chấp hành quyết định xử phạt vi phạm thì bị cưỡng chế chấp hành theo quy định của pháp luật.

Điều 20. Thẩm quyền xử lý vi phạm

Cơ quan thuế, cơ quan thanh tra chuyên ngành tài chính có thẩm quyền xử lý các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn; thẩm quyền xử lý các hành vi vi phạm hành chính về in, phát hành, sử dụng, quản lý hoá đơn thực hiện theo quy định tại Điều 36, Điều 38 Pháp lệnh xử lý vi phạm hành chính.

Điều 21. Xác định thẩm quyền xử lý vi phạm hành chính trong lĩnh vực in, phát hành, sử dụng, quản lý hoá đơn

1. Nguyên tắc xác định thẩm quyền xử lý vi phạm hành chính về in, phát hành, sử dụng, quản lý hóa đơn của Nghị định này thực hiện theo quy định tại Điều 42 Pháp lệnh xử lý vi phạm hành chính.

2. Trong quá trình kiểm tra, thanh tra, cơ quan thanh tra chuyên ngành tài chính phát hiện tổ chức, cá nhân có hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn dẫn đến khai man, trốn thuế thì phải chuyển hồ sơ cho cơ quan Thuế để xử lý hành vi vi phạm về khai man, trốn thuế.

3. Các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn dẫn đến trốn thuế mà theo quy định của pháp luật phải truy cứu trách nhiệm hình sự thì cơ quan kiểm tra, thanh tra chuyên ngành phải lập hồ sơ chuyển cho cơ quan có thẩm quyền để truy cứu trách nhiệm hình sự.

4. Cơ quan tiến hành tố tụng có trách nhiệm thông báo kết quả xử lý các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn cho cơ quan đã đề nghị truy cứu trách nhiệm hình sự.

CHƯƠNG IV
KHIẾU NẠI, TỐ CÁO VÀ KHEN THƯỞNG

Điều 22. Quy định về khiếu nại, tố cáo

Khiếu nại và giải quyết khiếu nại, tố cáo đối với hành vi vi phạm về hoá đơn quy định tại Nghị định này thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 23. Quy định về khen thưởng

Tổ chức, cá nhân có công phát hiện, tố giác, kiểm tra, xử lý các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn được khen thưởng theo quy định của Chính phủ.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 24. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký.

Khoản 2 Điều 13, Điều 14, khoản 3 Điều 15, Điều 16 của Nghị định này thay thế các quy định về xử phạt vi phạm hành chính về hoá đơn tại các điểm b, c, d và đ khoản 1 Điều 6, điểm a khoản 3 Điều 9 Nghị định số 49/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán.

Điều 25. Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này và phối hợp với các cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thực hiện Nghị định này.

Điều 26. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2010 - 51 quan ly hoa don thay the ND89.2002

CHÍNH PHỦ
-----------

Số: 51/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-------------------

Hà Nội, ngày 14 tháng 05 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

---------------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc in, phát hành, sử dụng hóa đơn bán hàng hóa, cung ứng dịch vụ (sau đây gọi chung là hóa đơn); xử phạt vi phạm hành chính về hóa đơn; nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, sử dụng hóa đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành, sử dụng hóa đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hóa, cung ứng dịch vụ, gồm:

a) Tổ chức, cá nhân Việt Nam kinh doanh bán hàng hóa, cung ứng dịch vụ (gọi chung là bán hàng hóa, dịch vụ) tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hóa, dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, cá nhân Việt Nam hoặc nước ngoài không kinh doanh nhưng có bán hàng hóa, dịch vụ tại Việt Nam

2. Tổ chức nhận in hóa đơn.

3. Tổ chức, cá nhân mua hàng hóa, dịch vụ

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành, sử dụng hóa đơn

Điều 3. Giải thích từ ngữ

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hóa, dịch vụ theo quy định của pháp luật.

2. Tạo hóa đơn là hoạt động làm ra hóa đơn để sử dụng cho mục đích bán hàng hóa, dịch vụ của tổ chức, cá nhân kinh doanh; gồm: tự in từ các máy móc, thiết bị tại doanh nghiệp; đặt các doanh nghiệp đủ điều kiện in hóa đơn; khởi tạo hóa đơn điện tử theo Luật Giao dịch điện tử.

3. Lập hóa đơn là việc ghi đầy đủ nội dung của hóa đơn theo quy định khi bán hàng hóa, dịch vụ

4. Hóa đơn hợp pháp là hóa đơn đảm bảo đúng, đầy đủ về hình thức và nội dung theo quy định tại Nghị định này.

5. Hóa đơn giả là hóa đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hóa đơn.

6. Hóa đơn chưa có giá trị sử dụng là hóa đơn đã được in, khởi tạo theo quy định tại Nghị định này, nhưng chưa hoàn thành việc thông báo phát hành.

7. Hóa đơn hết giá trị sử dụng là hóa đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hóa đơn bị mất sau khi đã thông báo phát hành, được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hóa đơn của các tổ chức, cá nhân đã ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

8. Sử dụng hóa đơn bất hợp pháp là việc sử dụng hóa đơn giả, hóa đơn chưa có giá trị sử dụng, hết giá trị sử dụng; hoặc sử dụng hóa đơn của tổ chức, cá nhân khác (trừ hóa đơn do cơ quan thuế phát hành) để lập khi bán hàng hóa, dịch vụ, để hạch toán kế toán, khai thuế, thanh toán vốn ngân sách.

9. Sử dụng bất hợp pháp hóa đơn là việc lập khống hóa đơn; cho hoặc bán hóa đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hóa, dịch vụ; cho hoặc bán hóa đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hóa đơn không ghi đầy đủ các nội dung; lập hóa đơn sai lệch nội dung giữa các liên; dùng hóa đơn của hàng hóa, dịch vụ này để chứng minh cho hàng hóa, dịch vụ khác; dùng hóa đơn quay vòng khi vận chuyển hàng hóa trong khâu lưu thông.

10. Hóa đơn lập khống là hóa đơn được lập nhưng nội dung được ghi không có thực một phần hoặc toàn bộ

Điều 4. Loại, hình thức và nội dung hóa đơn

1. Hóa đơn quy định tại Nghị định này gồm các loại sau:

a) Hóa đơn xuất khẩu là hóa đơn dùng trong hoạt động kinh doanh xuất khẩu hàng hóa, dịch vụ ra nước ngoài, xuất khẩu vào khu phi thuế quan;

b) Hóa đơn giá trị gia tăng là hóa đơn bán hàng hóa, dịch vụ nội địa dành cho các tổ chức, cá nhân khai thuế giá trị gia tăng theo phương pháp khấu trừ;

c) Hóa đơn bán hàng là hóa đơn bán hàng hóa, dịch vụ nội địa dành cho các tổ chức, cá nhân khai thuế giá trị gia tăng theo phương pháp trực tiếp;

d) Các loại hóa đơn khác, gồm: vé, thẻ hoặc các chứng từ có tên gọi khác nhưng có hình thức và nội dung quy định tại các khoản 2, 3 Điều này.

2. Hóa đơn được thể hiện bằng các hình thức sau:

a) Hóa đơn tự in là hóa đơn do các tổ chức, cá nhân kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hóa, dịch vụ;

b) Hóa đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hóa, dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hóa đơn đặt in là hóa đơn do các tổ chức, cá nhân kinh doanh đặt in theo mẫu để sử dụng cho hoạt động kinh doanh hàng hóa, dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, cá nhân.

3. Hóa đơn phải có các nội dung sau:

a) Tên hóa đơn, ký hiệu hóa đơn, số hóa đơn, tên liên hóa đơn. Đối với hóa đơn đặt in còn phải ghi tên tổ chức đã nhận in hóa đơn;

b) Tên, địa chỉ, mã số thuế của người bán;

c) Tên, địa chỉ, mã số thuế của người mua;

d) Tên, đơn vị tính, số lượng, đơn giá hàng hóa, dịch vụ; thành tiền chưa có thuế giá trị gia tăng, thuế suất thuế giá trị gia tăng, số tiền thuế giá trị gia tăng trong trường hợp là hóa đơn giá trị gia tăng;

đ) Tổng số tiền thanh toán, chữ ký người mua, chữ ký người bán, dấu người bán (nếu có) và ngày, tháng, năm lập hóa đơn.

Bộ Tài chính quy định cụ thể đối với hóa đơn không cần thiết phải có đủ những nội dung quy định tại khoản này.

4. Hóa đơn được thể hiện bằng chữ Việt. Hóa đơn xuất khẩu hoặc các loại hóa đơn cần kèm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn () hoặc đặt ngay dưới dòng chữ Việt và có kích cỡ nhỏ hơn kích cỡ chữ Việt.

5. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định về nội dung và hình thức hóa đơn khác với quy định tại các khoản 2, 3 Điều này thì thực hiện theo quy định tại điều ước quốc tế đó.

Chương 2.

TẠO VÀ PHÁT HÀNH HÓA ĐƠN

Điều 5. Nguyên tắc tạo và phát hành hóa đơn

1. Tổ chức, cá nhân kinh doanh đáp ứng đủ các điều kiện quy định tại Điều 6, Điều 7 Nghị định này được tự in hóa đơn hoặc khởi tạo hóa đơn điện tử để sử dụng trong việc bán hàng hóa, dịch vụ.

2. Tổ chức, cá nhân kinh doanh có mã số thuế nhưng không đủ điều kiện quy định tại khoản 1 Điều này phải đặt in hóa đơn để phục vụ cho hoạt động bán hàng hóa, dịch vụ của bản thân tổ chức, cá nhân.

3. Cơ quan thuế cấp tỉnh, thành phố (sau đây gọi tắt là Cục Thuế) đặt in, phát hành hóa đơn để cấp, bán cho các tổ chức, cá nhân theo quy định tại Điều 10 Nghị định này.

4. Doanh nghiệp đủ điều kiện theo quy định tại Điều 22 Nghị định này được nhận in hóa đơn cho các tổ chức, cá nhân khác.

5. Tổ chức, cá nhân kinh doanh có thể đồng thời cùng lúc sử dụng nhiều hình thức hóa đơn khác nhau. Nhà nước khuyến khích hình thức hóa đơn điện tử.

6. Tổ chức, cá nhân khi in hóa đơn không được in trùng số trong những hóa đơn có cùng ký hiệu

7. Tổ chức, cá nhân trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ phải thông báo phát hành theo quy định tại Điều 11, Điều 12 Nghị định này.

Điều 6. Hóa đơn tự in

1. Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao; doanh nghiệp có mức vốn điều lệ theo quy định của Bộ Tài chính; các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật được tự in hóa đơn kể từ khi có mã số thuế.

2. Tổ chức, cá nhân kinh doanh trừ các trường hợp quy định tại khoản 1 Điều này, được tự in hóa đơn để sử dụng cho việc bán hàng hóa, dịch vụ nếu có đủ các điều kiện sau:

a) Đã được cấp mã số thuế;

b) Có doanh thu bán hàng hóa, dịch vụ;

c) Không bị xử phạt về các hành vi vi phạm pháp luật về thuế theo mức do Bộ Tài chính quy định trong 365 (ba trăm sáu mươi lăm) ngày liên tục tính đến ngày thông báo phát hành hóa đơn tự in;

d) Có hệ thống thiết bị đảm bảo cho việc in và lập hóa đơn khi bán hàng hóa, dịch vụ;

đ) Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm bán hàng hóa, dịch vụ gắn liền với phần mềm kế toán, đảm bảo việc in và lập hóa đơn chỉ được thực hiện khi nghiệp vụ kế toán phát sinh.

3. Hóa đơn tự in đảm bảo nguyên tắc mỗi số hóa đơn chỉ được lập một lần. Số lượng liên hóa đơn được in căn cứ vào yêu cầu sử dụng cụ thể của nghiệp vụ bán hàng. Tổ chức, cá nhân có trách nhiệm tự quy định bằng văn bản về số lượng liên hóa đơn.

Điều 7. Hóa đơn điện tử

1. Hóa đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức, cá nhân kinh doanh đã được cấp mã số thuế khi bán hàng hóa, dịch vụ và được lưu trữ trên máy tính của các Bên theo quy định của pháp luật về giao dịch điện tử.

2. Hóa đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

Điều 8. Hóa đơn đặt in

1. Hóa đơn đặt in được in ra dưới dạng mẫu in sẵn có nội dung quy định tại khoản 3 Điều 4 Nghị định này. Riêng hóa đơn do các Cục Thuế đặt in phải có tên Cục Thuế ở góc trên bên trái của tờ hóa đơn.

2. Tổ chức, cá nhân kinh doanh có mã số thuế được đặt in hóa đơn để sử dụng cho các hoạt động bán hàng hóa, dịch vụ.

3. Cục Thuế đặt in hóa đơn để bán, cấp cho các tổ chức, cá nhân thuộc đối tượng theo quy định tại Điều 10 Nghị định này.

Tất cả các đơn vị trực thuộc Cục Thuế bán, cấp cùng một loại hóa đơn do Cục Thuế phát hành.

Điều 9. In hóa đơn đặt in

1. Hóa đơn đặt in được in theo hợp đồng giữa tổ chức, cá nhân kinh doanh hàng hóa, dịch vụ hoặc Cục Thuế với doanh nghiệp nhận in hóa đơn có đủ điều kiện theo quy định tại Điều 22 Nghị định này.

2. Hợp đồng in hóa đơn được thể hiện bằng văn bản, trong đó phải ghi rõ số lượng, ký hiệu, số thứ tự hóa đơn đặt in, đồng thời kèm theo mẫu hóa đơn.

3. Trường hợp doanh nghiệp in tự in hóa đơn đặt in để sử dụng cho mục đích bán hàng hóa, dịch vụ, phải có quyết định in hóa đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định tại khoản 2 Điều này.

Điều 10. Bán, cấp hóa đơn do Cục Thuế đặt in

1. Hóa đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí thực tế. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hóa đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

2. Hóa đơn do các Cục Thuế đặt in chỉ được bán cho tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh, hộ gia đình và cá nhân kinh doanh có cơ sở tại địa phương.

3. Hóa đơn do các Cục Thuế đặt in được cấp cho các tổ chức không phải là doanh nghiệp, hộ gia đình và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, dịch vụ cần có hóa đơn để giao cho khách hàng.

Điều 11. Phát hành hóa đơn của tổ chức, cá nhân kinh doanh

1. Tổ chức, cá nhân kinh doanh trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ phải lập Tờ thông báo phát hành hóa đơn.

2. Nội dung Tờ thông báo phát hành hóa đơn gồm: hóa đơn mẫu, ngày bắt đầu sử dụng, ngày lập Tờ thông báo phát hành và chữ ký của người đại diện trước pháp luật.

3. Hóa đơn mẫu là bản in đúng, đủ các nội dung trên liên hóa đơn giao cho người mua loại sẽ phát hành, có số hóa đơn là một dãy các chữ số 0 và in chữ “Mẫu” trên tờ hóa đơn.

4. Tờ thông báo phát hành hóa đơn được gửi đến cơ quan thuế nơi tổ chức, cá nhân phát hành thông báo đóng trụ sở chính, trong thời hạn mười ngày, kể từ ngày ký thông báo phát hành và niêm yết ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

5. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức, cá nhân kinh doanh phải thực hiện thủ tục thông báo phát hành mới theo quy định tại các khoản 2, 3 và 4 Điều này.

Điều 12. Phát hành hóa đơn của Cục Thuế

1. Hóa đơn do Cục Thuế đặt in để bán, cấp trước khi bán, cấp lần đầu phải lập Tờ thông báo phát hành hóa đơn.

2. Nội dung Tờ thông báo phát hành và hóa đơn mẫu được quy định như khoản 2 và 3 Điều 11.

3. Tờ thông báo phát hành hóa đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn 10 (mười) ngày, kể từ ngày lập Tờ thông báo phát hành và niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian sử dụng hóa đơn. Trường hợp Cục Thuế đã đưa nội dung Tờ thông báo lên trang mạng (Website) của ngành thuế thì không phải gửi Tờ thông báo đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo quy định tại khoản 2 và 3 Điều này.

Điều 13. Nhận dạng hóa đơn

1. Tổ chức, cá nhân khi in, phát hành hóa đơn có trách nhiệm ghi các ký hiệu nhận dạng mật trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn giả trong quá trình sử dụng.

2. Khi có yêu cầu của cơ quan nhà nước có thẩm quyền về xác nhận tính hợp pháp của hóa đơn, tổ chức, cá nhân in, phát hành hóa đơn phải có văn bản trả lời trong vòng mười ngày kể từ khi nhận được yêu cầu.

Chương 3.

SỬ DỤNG HÓA ĐƠN

Điều 14. Nguyên tắc sử dụng hóa đơn

1. Tổ chức, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo quy định tại Nghị định này.

2. Tổ chức, cá nhân kinh doanh khi lập hóa đơn phải ghi đầy đủ nội dung và đúng thực tế nghiệp vụ phát sinh.

3. Hóa đơn được lập thành nhiều liên gồm: liên giao cho người mua, liên người bán giữ và một số liên khác theo yêu cầu của hoạt động kinh doanh. Nội dung lập hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

4. Tổ chức, cá nhân kinh doanh trong quá trình sử dụng nếu phát hiện mất hóa đơn đã lập hoặc chưa lập phải báo cáo cho cơ quan thuế quản lý trực tiếp biết để xử lý kịp thời.

5. Các cơ sở kinh doanh trong cùng một đơn vị kế toán theo quy định tại Luật Kế toán, sử dụng hóa đơn của cơ sở chính.

Điều 15. Lập hóa đơn

1. Khi bán hàng hóa, dịch vụ người bán phải lập hóa đơn. Khi lập hóa đơn phải ghi đầy đủ nội dung theo quy định tại Nghị định này.

2. Hóa đơn phải được lập theo thứ tự từ số nhỏ đến số lớn. Bộ Tài chính quy định thứ tự lập hóa đơn đối với trường hợp nhiều cơ sở của cùng đơn vị kế toán sử dụng chung một loại hóa đơn có cùng tên, cùng ký hiệu.

3. Ngày lập hóa đơn là ngày người bán và người mua làm thủ tục ghi nhận hàng hóa, dịch vụ đã được chuyển quyền sở hữu, quyền sử dụng. Các trường hợp pháp luật quy định chuyển quyền sở hữu, quyền sử dụng có hiệu lực kể từ thời điểm đăng ký thì ngày lập hóa đơn là ngày bàn giao hàng hóa.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hóa đơn cho khối lượng, giá trị hàng hóa, dịch vụ được giao tương ứng.

4. Trường hợp bán hàng qua điện thoại, qua mạng; bán hàng hóa, dịch vụ cùng lúc cho nhiều người tiêu dùng, khi lập hóa đơn người bán hoặc người mua không phải ký tên theo quy định của Bộ Tài chính.

5. Hóa đơn điện tử được lập xong sau khi người bán và người mua đã ký xác nhận giao dịch đã được thực hiện theo quy định của pháp luật về giao dịch điện tử.

6. Bộ Tài chính quy định việc lập hóa đơn đối với các trường hợp cụ thể khác.

Điều 16. Bán hàng hóa, dịch vụ không phải lập hóa đơn

1. Bán hàng hóa, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu nhận hóa đơn.

2. Hàng hóa, dịch vụ bán không phải lập hóa đơn quy định tại khoản 1 Điều này được theo dõi trên bảng kê.

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hóa đơn ghi số tiền bán hàng hóa, dịch vụ trong ngày thể hiện trên dòng cộng của bảng kê, ký tên và giữ liên giao cho người mua tại cuống, các liên khác luân chuyển theo quy định. Tên người mua trong hóa đơn này được ghi là “bán lẻ không giao hóa đơn”.

Điều 17. Xử lý thu hồi hóa đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập được giao cho người mua nếu phát hiện lập sai, hoặc theo yêu cầu của một bên, hàng hóa, dịch vụ đã mua bị trả lại hoặc bị đòi lại, hai bên lập biên bản thu hồi các liên của số hóa đơn lập sai, hoặc hóa đơn của hàng hóa, dịch vụ bị trả lại, bị đòi lại và lưu giữ hóa đơn tại người bán.

Biên bản thu hồi hóa đơn phải thể hiện được nội dung lập sai hoặc lý do đòi lại, trả lại hàng hóa, dịch vụ và các thỏa thuận bồi thường giữa hai bên (nếu có).

Điều 18. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng.

2. Tổ chức, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng.

3. Cơ quan thuế quản lý trực tiếp có thông báo việc hết giá trị sử dụng của các hóa đơn chưa lập mà tổ chức, cá nhân kinh doanh bỏ trốn hoặc tự ý ngừng kinh doanh đang sử dụng.

Điều 19. Ủy nhiệm lập hóa đơn

1. Tổ chức, cá nhân có ủy nhiệm bán hàng hóa, dịch vụ cho tổ chức, cá nhân khác, được ủy nhiệm việc lập hóa đơn cho tổ chức, cá nhân nhận ủy nhiệm khi bán hàng hóa, dịch vụ.

2. Việc ủy nhiệm lập hóa đơn cho người mua hoặc bên thứ ba thực hiện theo quy định của Bộ Tài chính.

3. Việc ủy nhiệm lập hóa đơn phải được thể hiện bằng văn bản giữa người ủy nhiệm và người nhận ủy nhiệm.

4. Tổ chức, cá nhân ủy nhiệm lập hóa đơn chịu trách nhiệm về việc tạo, phát hành và sử dụng hóa đơn theo quy định tại Nghị định này.

Điều 20. Việc sử dụng hóa đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật. Hóa đơn dùng cho mục đích này phải là hóa đơn có thông tin xác định được người mua, trừ một số trường hợp theo quy định của Bộ Tài chính.

2. Liên giao cho người mua hàng đã lập sử dụng cho các mục đích nêu tại khoản 1 Điều này được lưu giữ theo quy định tại Điều 26 Nghị định này.

Chương 4.

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG

QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 21. Quyền và nghĩa vụ của tổ chức, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn để sử dụng nếu đáp ứng đủ các điều kiện theo quy định tại Nghị định này;

b) Được mua hóa đơn do Cục Thuế phát hành;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo quy định tại Nghị định này;

b) Ký hợp đồng đặt in hóa đơn với các cơ sở in có đủ điều kiện trong trường hợp đặt in hóa đơn;

c) Lập và gửi tờ Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng. Trừ trường hợp không phải lập hóa đơn theo quy định tại Điều 16 Nghị định này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo việc sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo quy định của Bộ Tài chính.

Điều 22. Điều kiện và trách nhiệm của tổ chức nhận in hóa đơn

1. Điều kiện:

Tổ chức nhận in hóa đơn phải là doanh nghiệp có Giấy phép hoạt động ngành in.

2. Trách nhiệm:

a) In hóa đơn theo đúng hợp đồng đã ký; không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hóa đơn cho tổ chức in khác thực hiện;

b) Quản lý, bảo quản và xử lý khuôn in, phôi in, hóa đơn đã in và các hóa đơn in hỏng theo thỏa thuận giữa hai bên và theo quy định của pháp luật;

c) Thanh lý hợp đồng in với tổ chức, cá nhân đặt in hóa đơn và tiến hành xử lý khuôn in, phế phẩm theo quy định của Bộ Tài chính;

d) Định kỳ 6 tháng, báo cáo việc nhận in hóa đơn gửi cơ quan thuế trực tiếp quản lý.

Điều 23. Trách nhiệm của cơ quan thuế trong quản lý hóa đơn

1. Tổng cục Thuế có trách nhiệm:

a) Thanh tra, kiểm tra hoạt động tạo, phát hành và sử dụng hóa đơn trong phạm vi cả nước;

b) Thông báo rộng rãi các loại hóa đơn đã được phát hành, được báo mất, không còn giá trị sử dụng.

2. Cục Thuế địa phương có trách nhiệm:

a) Quản lý hoạt động tạo, phát hành hóa đơn của các tổ chức, cá nhân trên địa bàn;

b) Quản lý hoạt động in hóa đơn của các doanh nghiệp in trên địa bàn;

c) Đặt in, phát hành các loại hóa đơn để cấp, bán cho các đối tượng theo quy định tại Nghị định này;

d) Thanh tra, kiểm tra hoạt động tạo, phát hành và sử dụng hóa đơn trên địa bàn.

3. Chi cục Thuế địa phương có trách nhiệm:

a) Kiểm tra việc sử dụng hóa đơn bán hàng hóa, dịch vụ trong phạm vi được phân cấp quản lý thuế;

b) Theo dõi, kiểm tra hoạt động hủy hóa đơn theo quy định của Bộ Tài chính trong phạm vi được phân cấp quản lý thuế.

Điều 24. Trách nhiệm của người mua hàng hóa, dịch vụ

1. Yêu cầu người bán lập và giao hóa đơn khi mua hàng hóa, dịch vụ.

2. Cung cấp chính xác thông tin cần thiết để người bán lập hóa đơn.

3. Ký các liên hóa đơn đã ghi đầy đủ nội dung trong trường hợp mua hàng trực tiếp; trừ một số trường hợp theo quy định của Bộ Tài chính.

4. Sử dụng hóa đơn đúng mục đích.

5. Cung cấp thông tin ghi trên hóa đơn cho các cơ quan có thẩm quyền khi được yêu cầu.

Điều 25. Xử lý mất, cháy, hỏng hóa đơn trong đơn vị kế toán

1. Tổ chức, cá nhân kinh doanh có hóa đơn bị mất, cháy, hỏng thì phải lập biên bản về việc mất, cháy, hỏng hóa đơn.

2. Sau khi lập biên bản tổ chức, cá nhân có hóa đơn bị mất, cháy, hỏng phải có đơn khai báo với cơ quan thuế quản lý trực tiếp. Thời hạn khai báo là ngày sau ngày biên bản được lập xong, nhưng chậm nhất không quá 05 (năm) ngày, kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn.

Bộ Tài chính quy định cụ thể việc xử lý hóa đơn sau mất, cháy, hỏng và trình tự, thủ tục khai báo mất, cháy, hỏng hóa đơn.

Điều 26. Lưu trữ, bảo quản hóa đơn

1. Hóa đơn điện tử, hóa đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hóa đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hóa đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hóa đơn đã lập trong các tổ chức, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, cá nhân đó.

Điều 27. Hủy hóa đơn

1. Hóa đơn đặt in bị in sai, in trùng, in thừa phải được hủy chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày thanh lý hợp đồng đặt in hóa đơn.

2. Tổ chức, cá nhân có hóa đơn hết giá trị sử dụng phải thực hiện hủy hóa đơn. Thời hạn hủy hóa đơn chậm nhất là 30 (ba mươi) ngày, kể từ ngày dừng sử dụng hóa đơn, ngày thông báo tìm lại được hóa đơn đã mất hoặc ngày thông báo hết giá trị sử dụng hóa đơn.

3. Tổ chức, cá nhân có các loại hóa đơn tự in, hóa đơn điện tử đã thông báo phát hành, nhưng không tiếp tục sử dụng nữa thì phải hủy hóa đơn chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày không còn sử dụng.

4. Tổ chức, cá nhân mua hóa đơn của cơ quan thuế khi chuyển sang sử dụng các loại hóa đơn khác phải quyết toán và hủy số hóa đơn đã mua còn chưa sử dụng chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày sử dụng hình thức hóa đơn mới.

5. Các loại hóa đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

6. Các loại hóa đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán.

Việc hủy hóa đơn phải được thông qua Hội đồng hủy hóa đơn. Thành phần Hội đồng và thủ tục hủy hóa đơn do Bộ Tài chính quy định.

Chương 5.

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HÓA ĐƠN

Điều 28. Xử phạt các hành vi vi phạm quy định về tự in hóa đơn và khởi tạo hóa đơn điện tử

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi tự in hóa đơn, khởi tạo hóa đơn điện tử không đủ các nội dung quy định tại khoản 3 Điều 4 Nghị định này.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với hành vi tự in hóa đơn hoặc khởi tạo hóa đơn điện tử khi không đủ các điều kiện quy định trong Nghị định này.

3. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi tự in hóa đơn giả, hoặc khởi tạo hóa đơn điện tử giả, đồng thời bị phạt đình chỉ quyền tự in hóa đơn và quyền khởi tạo hóa đơn điện tử trong thời hạn 36 tháng (ba mươi sáu) tháng, kể từ khi hành vi bị phát hiện.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại Điều này phải hủy các hóa đơn được in hoặc khởi tạo không đúng quy định.

Điều 29. Xử phạt các hành vi vi phạm quy định về đặt in hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với các hành vi:

a) Không thanh lý hợp đồng in khi đã lập tờ Thông báo phát hành hóa đơn;

b) Không hủy hóa đơn đặt in chưa phát hành nhưng không còn sử dụng theo quy định tại Điều 27 Nghị định này.

3. Phạt tiền từ 3.000.000 đồng đến 15.000.000 đồng đối với hành vi ký hợp đồng in với cơ sở không đủ điều kiện được in hóa đơn theo quy định tại Điều 22 Nghị định này.

4. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với hành vi không khai báo đúng quy định về việc mất hóa đơn trước khi thông báo phát hành.

5. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in chưa phát hành cho tổ chức, cá nhân khác sử dụng.

6. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi đặt in hóa đơn giả, đồng thời bị chỉ định nhà in khi đặt in hóa đơn trong thời hạn 36 (ba mươi sáu) tháng, kể từ khi phát hiện hành vi đặt in hóa đơn giả.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại các khoản 3, 5, 6 Điều này phải hủy các hóa đơn đặt in không đúng quy định.

Điều 30. Xử phạt các hành vi vi phạm quy định về in hóa đơn đặt in

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm chế độ báo cáo việc in hóa đơn theo quy định của Bộ Tài chính.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với các hành vi:

a) Không thanh lý hợp đồng in khi bên đặt in đã hoàn thành thủ tục thông báo phát hành;

b) Không hủy các sản phẩm in hỏng, in thừa khi tiến hành thanh lý hợp đồng in.

3. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với các hành vi:

a) In hóa đơn khi không đủ điều kiện quy định tại Điều 22 Nghị định này;

b) Không khai báo việc làm mất hóa đơn trong khi in, trước khi giao cho khách hàng.

4. Phạt tiền từ 5.000.000 đồng đến 25.000.000 đồng đối với hành vi chuyển nhượng toàn bộ hoặc một khâu bất kỳ trong hợp đồng in hóa đơn cho cơ sở in khác.

5. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in của khách hàng này cho khách hàng khác.

6. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi in hóa đơn giả, đồng thời bị đình chỉ in hóa đơn trong thời hạn 36 (ba mươi sáu) tháng, kể từ khi hành vi bị phát hiện.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm các khoản 5, 6 Điều này phải hủy các hóa đơn cho, bán hoặc hóa đơn giả.

Điều 31. Xử phạt các hành vi vi phạm quy định về mua hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng với hành vi khai không đúng điều kiện để được mua hóa đơn do cơ quan thuế phát hành.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với hành vi không hủy hóa đơn được mua đã hết hạn sử dụng.

3. Phạt tiền từ 6.000.000 đồng đến 30.000.000 đồng đối với hành vi không khai báo việc làm mất hóa đơn đã mua.

4. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đã mua và chưa lập.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm các khoản 2, 4 Điều này phải hủy các loại hóa đơn được mua đã hết hạn sử dụng; hóa đơn đã mua và chưa lập.

Điều 32. Xử phạt các hành vi vi phạm quy định về phát hành hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với các hành vi:

a) Lập Tờ thông báo phát hành không đầy đủ nội dung;

b) Không gửi, không niêm yết Tờ thông báo phát hành hóa đơn theo đúng quy định.

2. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với hành vi không lập Tờ thông báo phát hành hóa đơn sau khi hóa đơn đã được sử dụng.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại Điều này còn phải thực hiện các thủ tục phát hành hóa đơn theo quy định tại Nghị định này.

Điều 33. Xử phạt các hành vi vi phạm quy định về sử dụng hóa đơn khi bán hàng hóa, dịch vụ

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi không ghi đủ các nội dung in sẵn khi lập hóa đơn, hoặc ghi không đúng theo quy định tại Điều 15 Nghị định này.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với các hành vi:

a) Lập hóa đơn nhưng không giao cho người mua;

b) Không lập bảng kê hoặc không lập hóa đơn tổng hợp theo quy định tại khoản 1, khoản 2 Điều 16 Nghị định này.

3. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng với các hành vi:

a) Không hủy các hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng theo quy định tại Nghị định này;

b) Không nộp báo cáo hóa đơn đã sử dụng theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 15.000.000 đồng đối với hành vi lập hóa đơn không theo thứ tự từ số nhỏ đến số lớn theo quy định.

5. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với hành vi không lập hóa đơn khi bán hàng hóa, dịch vụ có giá trị thanh toán trên 200.000 đồng cho người mua theo quy định tại Nghị định này. Cùng với việc bị xử phạt, tổ chức, cá nhân kinh doanh phải lập hóa đơn giao cho người mua.

6. Phạt tiền từ 5.000.000 đồng đến 25.000.000 đồng đối với các hành vi:

a) Lập hóa đơn có sai lệch nội dung giữa các liên;

b) Không báo cáo việc mất hóa đơn đã phát hành nhưng chưa lập, hoặc hóa đơn đã lập nhưng chưa giao cho khách hàng.

7. Phạt tiền từ 12.000.000 đồng đến 60.000.000 đồng đối với hành vi lập hóa đơn bất hợp pháp.

8. Phạt tiền từ 15.000.000 đồng đến 75.000.000 đồng đối với hành vi cho, bán hóa đơn đã phát hành nhưng chưa lập.

9. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi lập hóa đơn khống.

Ngoài việc phạt tiền, tổ chức, cá nhân vi phạm quy định tại điểm a khoản 3 Điều này còn phải hủy hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng.

Điều 34. Xử phạt các hành vi vi phạm quy định về sử dụng hóa đơn của người mua

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi làm mất hóa đơn đã lập (liên giao cho người mua) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách.

2. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng hóa đơn bất hợp pháp, trừ trường hợp quy định tại khoản 3 Điều này.

3. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng hóa đơn lập khống.

Điều 35. Nguyên tắc, thủ tục xử lý vi phạm, các tình tiết giảm nhẹ, tình tiết tăng nặng, cưỡng chế và thời hạn thi hành quyết định xử phạt

1. Nguyên tắc xử lý vi phạm, thủ tục xử phạt, các tình tiết giảm nhẹ, các tình tiết tăng nặng, thời hiệu xử phạt đối với hành vi vi phạm hành chính về hóa đơn quy định tại Nghị định này thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính.

2. Khi phạt tiền, mức phạt tiền cụ thể đối với một hành vi vi phạm không có tình tiết tăng nặng hoặc giảm nhẹ là mức trung bình của khung tiền phạt được quy định đối với hành vi đó. Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tối thiểu cộng mức tối đa. Trường hợp có một tình tiết tăng nặng hoặc giảm nhẹ sẽ áp dụng mức trung bình tăng thêm hoặc mức trung bình giảm bớt. Mức trung bình tăng thêm hoặc mức trung bình giảm bớt được xác định bằng cách chia đôi tổng số của mức tối thiểu và mức trung bình hoặc chia đôi tổng số giữa mức tối đa và mức trung bình. Có trên một tình tiết tăng nặng hoặc giảm nhẹ sẽ áp dụng mức tối đa hoặc tối thiểu. Trường hợp vừa có tình tiết tăng nặng và tình tiết giảm nhẹ thì được bù trừ để áp dụng khung phạt theo nguyên tắc một tình tiết tăng nặng trừ cho một tình tiết giảm nhẹ.

3. Tổ chức, cá nhân bị xử phạt vi phạm theo Nghị định này phải thi hành quyết định xử phạt trong thời hạn mười ngày, kể từ ngày cơ quan có thẩm quyền giao quyết định xử phạt. Tổ chức, cá nhân bị xử phạt vi phạm hành chính mà không tự nguyện chấp hành quyết định xử phạt thì bị cưỡng chế thi hành theo quy định tại Pháp lệnh Xử lý vi phạm hành chính.

Điều 36. Thanh tra, kiểm tra

1. Cơ quan quản lý thuế các cấp, cơ quan thanh tra chuyên ngành tài chính được quyền thanh tra, kiểm tra các tổ chức, cá nhân trong việc chấp hành các quy định tại Nghị định này.

2. Việc thanh tra, kiểm tra về hóa đơn được thực hiện theo quy định của Bộ Tài chính.

Điều 37. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn

1. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn được thực hiện theo quy định tại các Điều 29, 30, 36 và 38 Pháp lệnh Xử lý vi phạm hành chính.

2. Trường hợp vi phạm các quy định tại các Điều 28, 29, 30, 31, 32, 33 và 34 mà dẫn đến hành vi khai sai làm thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn hoặc dẫn đến hành vi trốn thuế, gian lận thuế thì xử phạt các hành vi đó theo quy định tại Luật Quản lý thuế.

3. Trường hợp vi phạm có liên quan đến hoạt động in hóa đơn giả đến mức truy cứu trách nhiệm hình sự thì chuyển hồ sơ đến cơ quan có thẩm quyền để khởi tố theo quy định của pháp luật.

4. Cơ quan tiến hành tố tụng có trách nhiệm thông báo kết quả xử lý các hành vi vi phạm về hóa đơn cho cơ quan đã đề nghị truy cứu trách nhiệm hình sự.

5. Đối với trường hợp đã ra quyết định xử phạt, nếu sau đó phát hiện hành vi vi phạm có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự thì người đã ra quyết định xử phạt phải hủy quyết định đó và trong thời hạn ba ngày, kể từ ngày hủy quyết định xử phạt, phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 38. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2011 và thay thế Nghị định số 89/2002/NĐ-CP ngày 07 tháng 11 năm 2002 của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hóa đơn.

Điều 39. Hướng dẫn thi hành

Bộ Tài chính hướng dẫn thi hành Nghị định này và phối hợp với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội – nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thực hiện Nghị định này.

Điều 40. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 04 sua doi ND 51.2010

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/2014/NĐ-CP | Hà Nội, ngày 17 tháng 01 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 51/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật thuế giá trị gia tăng ngày 03 tháng 6 năm 2008, Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi Khoản 1, Khoản 2 Điều 4 như sau:

“1. Hóa đơn quy định tại Nghị định này gồm các loại sau:

b) Hóa đơn giá trị gia tăng là hóa đơn bán hàng hóa, dịch vụ dành cho các tổ chức khai thuế giá trị gia tăng theo phương pháp khấu trừ;

c) Hóa đơn bán hàng là hóa đơn bán hàng hóa, dịch vụ dành cho các tổ chức, cá nhân khai thuế giá trị gia tăng theo phương pháp trực tiếp.

d) Các loại hóa đơn khác, gồm: Vé, thẻ hoặc các chứng từ có tên gọi khác nhưng có hình thức và nội dung quy định tại các Khoản 2, 3 Điều này.

2. Hóa đơn được thể hiện bằng các hình thức sau:

a) Hóa đơn tự in là hóa đơn do các tổ chức kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hóa, dịch vụ;

b) Hóa đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hóa, dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hóa đơn đặt in là hóa đơn do các tổ chức kinh doanh đặt in theo mẫu để sử dụng cho hoạt động kinh doanh hàng hóa, dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, cá nhân.”

2. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Nguyên tắc tạo và phát hành hóa đơn

1. Tổ chức kinh doanh đáp ứng đủ các điều kiện quy định tại Điều 6 và Điều 7 Nghị định này được tự in hóa đơn hoặc khởi tạo hóa đơn điện tử để sử dụng trong việc bán hàng hóa, dịch vụ.

2. Tổ chức kinh doanh có mã số thuế nhưng không đủ điều kiện quy định tại Khoản 1 Điều này phải đặt in hóa đơn để phục vụ cho hoạt động bán hàng hóa, dịch vụ của bản thân tổ chức.

3. Cơ quan thuế cấp tỉnh, thành phố (sau đây gọi tắt là Cục Thuế) đặt in, phát hành hóa đơn để cấp, bán cho các tổ chức, cá nhân theo quy định tại Điều 10 Nghị định này.

4. Doanh nghiệp đủ điều kiện theo quy định tại Điều 22 Nghị định này được nhận in hóa đơn cho các tổ chức khác.

5. Tổ chức kinh doanh có thể đồng thời cùng lúc sử dụng nhiều hình thức hóa đơn khác nhau. Nhà nước khuyến khích hình thức hóa đơn điện tử.

6. Tổ chức khi in hóa đơn không được in trùng số trong những hóa đơn có cùng ký hiệu.

7. Tổ chức trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ phải thông báo phát hành theo quy định tại Điều 11, Điều 12 Nghị định này.”

3. Sửa đổi Điều 6 như sau:

“Điều 6. Hóa đơn tự in

1. Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao; doanh nghiệp có mức vốn điều lệ theo quy định của Bộ Tài chính; các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật được tự in hóa đơn kể từ khi có mã số thuế.

2. Tổ chức kinh doanh trừ các trường hợp quy định tại Khoản 1 Điều này, được tự in hóa đơn để sử dụng cho việc bán hàng hóa, dịch vụ nếu có đủ các điều kiện sau:

a) Đã được cấp mã số thuế;

b) Có doanh thu bán hàng hóa, dịch vụ;

c) Không bị xử phạt về các hành vi vi phạm pháp luật về thuế theo mức do Bộ Tài chính quy định trong 365 (ba trăm sáu mươi lăm) ngày liên tục tính đến ngày thông báo phát hành hóa đơn tự in;

d) Có hệ thống thiết bị đảm bảo cho việc in và lập hóa đơn khi bán hàng hóa, dịch vụ;

đ) Là đơn vị kế toán theo quy định của Luật kế toán và có phần mềm bán hàng hóa, dịch vụ gắn liền với phần mềm kế toán, đảm bảo việc in và lập hóa đơn chỉ được thực hiện khi nghiệp vụ kế toán phát sinh;

e) Có văn bản đề nghị sử dụng hóa đơn tự in và được sự chấp thuận cơ quan thuế. Trong thời hạn 05 ngày làm việc, cơ quan thuế quản lý trực tiếp phải có ý kiến về việc đăng ký sử dụng hóa đơn tự in của doanh nghiệp.

3. Hóa đơn tự in đảm bảo nguyên tắc mỗi số hóa đơn chỉ được lập một lần. Số lượng liên hóa đơn được in căn cứ vào yêu cầu sử dụng cụ thể của nghiệp vụ bán hàng. Tổ chức có trách nhiệm tự quy định bằng văn bản về số lượng liên hóa đơn.

4. Đối với các doanh nghiệp vi phạm về quản lý, sử dụng hóa đơn; doanh nghiệp có rủi ro cao về việc chấp hành pháp luật thuế. Bộ Tài chính căn cứ quy định của pháp luật về quản lý thuế và pháp luật về công nghệ thông tin thực hiện biện pháp giám sát, quản lý phù hợp nhằm thực hiện đúng quy định của pháp luật về hóa đơn.

5. Doanh nghiệp đang sử dụng hóa đơn tự in có hành vi vi phạm về hóa đơn bị xử lý vi phạm hành chính về hành vi trốn thuế, gian lận thuế hoặc doanh nghiệp thuộc loại rủi ro cao về thuế theo quy định tại Luật quản lý thuế thì không được sử dụng hóa đơn tự in mà phải thực hiện mua hóa đơn của cơ quan thuế có thời hạn theo quy định tại Khoản 2 Điều 10 Nghị định này. Thời điểm không được sử dụng hóa đơn tự in được tính từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành (đối với doanh nghiệp có hành vi vi phạm về hóa đơn dẫn đến trốn thuế, gian lận thuế) hoặc kể từ thời điểm cơ quan thuế yêu cầu (đối với doanh nghiệp thuộc loại rủi ro cao về thuế). Bộ Tài chính hướng dẫn cụ thể quy định tại khoản này.

6. Bộ Tài chính quy định, hướng dẫn đối với cơ sở sản xuất, kinh doanh sử dụng máy tính tiền in hóa đơn bán hàng hóa, cung cấp dịch vụ theo quy định của pháp luật về quản lý hóa đơn.”

4. Sửa đổi, bổ sung Khoản 2 Điều 8 như sau:

“2. Tổ chức có hoạt động kinh doanh, doanh nghiệp có mã số thuế được đặt in hóa đơn để sử dụng cho các hoạt động bán hàng hóa, cung ứng dịch vụ, trừ hộ, cá nhân kinh doanh và các doanh nghiệp quy định tại Khoản 4, Khoản 5 Điều 6 Nghị định này.

Trước khi đặt in hóa đơn lần đầu, tổ chức có hoạt động kinh doanh, doanh nghiệp (trừ đối tượng đủ điều kiện được tạo hóa đơn đặt in) phải gửi đến cơ quan thuế quản lý trực tiếp văn bản đăng ký sử dụng hóa đơn đặt in. Trong thời hạn 5 ngày làm việc cơ quan thuế quản lý trực tiếp phải có ý kiến về việc đăng ký sử dụng hóa đơn đặt in của doanh nghiệp.

Doanh nghiệp đang sử dụng hóa đơn đặt in có hành vi vi phạm về hóa đơn bị xử lý vi phạm hành chính về hành vi trốn thuế, gian lận thuế hoặc doanh nghiệp thuộc loại rủi ro cao về thuế theo quy định tại Luật quản lý thuế thì không được sử dụng hóa đơn đặt in mà phải thực hiện mua hóa đơn của cơ quan thuế có thời hạn theo quy định tại Khoản 2 Điều 10 Nghị định này. Thời điểm không được sử dụng hóa đơn đặt in được tính từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành (đối với doanh nghiệp có hành vi vi phạm về hóa đơn dẫn đến trốn thuế, gian lận thuế) hoặc kể từ thời điểm cơ quan thuế yêu cầu (đối với doanh nghiệp thuộc loại rủi ro cao về thuế).”

5. Sửa đổi, bổ sung Khoản 2 Điều 10 như sau:

“2. Hóa đơn do các Cục Thuế đặt in được bán cho tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh, hộ gia đình, cá nhân kinh doanh có cơ sở tại địa phương và các doanh nghiệp không được đặt in, tự in hóa đơn quy định tại Khoản 4, Khoản 5 Điều 6, Khoản 2 Điều 8 Nghị định này. Các doanh nghiệp mua hóa đơn của cơ quan thuế trong thời gian 12 tháng. Hết thời gian 12 tháng, nếu đáp ứng điều kiện tự in hoặc đặt in hóa đơn, cơ quan thuế thông báo doanh nghiệp chuyển sang tự tạo hóa đơn để sử dụng hoặc tiếp tục mua hóa đơn của cơ quan thuế nếu không đáp ứng điều kiện tự in hoặc đặt in hóa đơn.”

6. Sửa đổi Điều 22 như sau:

“Điều 22. Điều kiện và trách nhiệm của tổ chức nhận in hóa đơn, tổ chức cung ứng phần mềm tự in hóa đơn

1. Điều kiện và trách nhiệm của tổ chức nhận in hóa đơn:

a) Điều kiện:

Tổ chức nhận in hóa đơn phải là doanh nghiệp có Giấy phép hoạt động ngành in.

b) Trách nhiệm:

- In hóa đơn theo đúng hợp đồng đã ký; không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hóa đơn cho tổ chức in khác thực hiện;

- Quản lý, bảo quản và xử lý khuôn in, phôi in, hóa đơn đã in và các hóa đơn in hỏng theo thỏa thuận giữa hai bên và theo quy định của pháp luật;

- Thanh lý hợp đồng in với tổ chức, cá nhân đặt in hóa đơn và tiến hành xử lý khuôn in, phế phẩm theo quy định của Bộ Tài chính;

- Định kỳ 3 tháng, báo cáo việc nhận in hóa đơn gửi cơ quan thuế trực tiếp quản lý.

2. Điều kiện và trách nhiệm của tổ chức cung ứng phần mềm tự in hóa đơn:

a) Điều kiện:

Tổ chức cung ứng phần mềm tự in hóa đơn phải là doanh nghiệp có giấy chứng nhận đăng ký kinh doanh (giấy chứng nhận đăng ký doanh nghiệp), trong đó có ngành nghề lập trình máy vi tính hoặc xuất bản phần mềm, trừ trường hợp tổ chức tự cung ứng phần mềm tự in hóa đơn để sử dụng.

b) Trách nhiệm:

- Đảm bảo phần mềm tự in hóa đơn cung cấp cho một đơn vị tuân thủ đúng những quy định về tự in hóa đơn; không cung cấp phần mềm in giả hóa đơn trùng với các mẫu trong phần mềm đã cung cấp cho doanh nghiệp khác.

- Định kỳ 3 tháng, báo cáo về việc cung cấp phần mềm tự in hóa đơn cho cơ quan thuế quản lý trực tiếp.”

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2014.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 49_2016_ND-CP_xu phat vi pham Quan ly gia, phi, hoa don

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 49/2016/NĐ-CP | Hà Nội, ngày 27 tháng 5 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 109/2013/NĐ-CP NGÀY 24 THÁNG 9 NĂM 2013 QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ GIÁ, PHÍ, LỆ PHÍ, HÓA ĐƠN

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Pháp lệnh Phí và lệ phí ngày 28 tháng 8 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn.

Điều 1. Sửa đổi, bổ sung một số Điều quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá

1. Sửa đổi, bổ sung Điểm d và đ Khoản 1 Điều 3 như sau:

“d) Tước có thời hạn Thẻ thẩm định viên về giá; đình chỉ có thời hạn hoạt động kinh doanh dịch vụ thẩm định giá; đình chỉ có thời hạn hoạt động đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; đình chỉ quyền tự in hóa đơn, quyền khởi tạo hóa đơn điện tử; đình chỉ in hóa đơn;

đ) Buộc nộp vào Quỹ bình ổn giá số tiền do trích lập, sử dụng, hạch toán và kết chuyển không đúng Quỹ bình ổn giá; nộp ngân sách nhà nước số tiền có được do hành vi vi phạm; trả lại khách hàng số tiền chênh lệch do bán cao hơn mức giá quy định và mọi chi phí phát sinh do hành vi vi phạm gây ra; dừng thực hiện mức giá bán hàng hóa, dịch vụ do tổ chức, cá nhân quy định; buộc thực hiện kê khai hoặc đăng ký đối với mức giá đang áp dụng theo quy định; tiêu hủy hoặc tịch thu tiêu hủy ấn phẩm có nội dung thông tin sai phạm; hủy kết quả thẩm định giá tại chứng thư thẩm định giá; báo cáo cho Bộ Tài chính nội dung về tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; thu hồi và không công nhận các chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá; hoàn trả chi phí đào tạo, bồi dưỡng cho các học viên tham gia học; hoàn trả tiền phí, lệ phí cho người nộp; hủy các hóa đơn; thực hiện thủ tục phát hành hóa đơn theo quy định”.

2. Sửa đổi, bổ sung Khoản 6, Khoản 7 và Khoản 8 Điều 5 như sau:

“6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi trích lập; sử dụng; kết chuyển hoặc hạch toán Quỹ bình ổn giá không đúng quy định của pháp luật về giá.

7. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi không kết chuyển hoặc trích lập Quỹ bình ổn giá.

8. Biện pháp khắc phục hậu quả:

a) Buộc nộp vào Quỹ bình ổn giá toàn bộ số tiền do sử dụng, kết chuyển hoặc hạch toán không đúng Quỹ bình ổn giá theo quy định tại Khoản 6 Điều này;

b) Buộc nộp vào Quỹ bình ổn giá toàn bộ số tiền do trích lập không đúng hoặc không trích lập Quỹ bình ổn giá và khoản lãi tính trên số dư Quỹ bình ổn giá phát sinh (nếu có) theo quy định tại Khoản 6 và Khoản 7 Điều này;

c) Buộc kết chuyển Quỹ bình ổn giá đối với hành vi vi phạm quy định tại Khoản 7 Điều này”.

3. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Hành vi không chấp hành đúng giá do cơ quan, người có thẩm quyền quy định

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá do cơ quan, người có thẩm quyền quy định, trừ các hành vi quy định tại Khoản 2, 3 và Khoản 4 Điều này.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

3. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quy định.

4. Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với hành vi bán hàng hóa, cung ứng dịch vụ không đúng với mức giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do Chính phủ, Thủ tướng Chính phủ quy định.

5. Biện pháp khắc phục hậu quả: Buộc trả lại cho khách hàng toàn bộ tiền chênh lệch do bán cao hơn mức giá quy định và mọi chi phí phát sinh do hành vi vi phạm gây ra tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này, trong trường hợp khó hoặc không xác định được khách hàng để trả lại thì nộp toàn bộ số tiền chênh lệch vào ngân sách nhà nước”.

4. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Hành vi vi phạm quy định về kê khai giá, đăng ký giá hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi kê khai không đủ các nội dung của văn bản kê khai giá sau khi cơ quan nhà nước có thẩm quyền tiếp nhận kê khai giá đã có văn bản nhắc nhở, yêu cầu nộp lại văn bản kê khai giá.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo bằng văn bản về mức giá điều chỉnh tăng hoặc giảm cho cơ quan nhà nước có thẩm quyền trong các trường hợp phải thực hiện thông báo giá theo quy định của pháp luật về giá;

b) Áp dụng mức giá kê khai, đăng ký không đúng thời hạn theo quy định của pháp luật về giá kể từ ngày thực hiện kê khai giá, đăng ký giá với cơ quan nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không kê khai giá đúng thời hạn theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền;

b) Không kê khai giảm giá phù hợp với biến động giảm giá của yếu tố hình thành giá theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không đăng ký giá đúng thời hạn theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

5. Đối với hành vi không kê khai giá với cơ quan nhà nước có thẩm quyền theo quy định:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không kê khai giá từ 01 đến 10 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá;

b) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại Điểm a Khoản này trong trường hợp vi phạm nhiều lần, tái phạm; hành vi không kê khai giá từ 11 đến 20 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Điểm b Khoản này trong trường hợp vi phạm nhiều lần, tái phạm; hành vi không kê khai giá từ 21 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá trở lên;

d) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi không kê khai giá từ 21 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá trở lên trong trường hợp vi phạm nhiều lần, tái phạm.

6. Đối với hành vi không đăng ký giá với cơ quan nhà nước có thẩm quyền theo quy định:

a) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không đăng ký giá từ 01 đến 10 hàng hóa, dịch vụ cụ thể thuộc diện đăng ký giá;

b) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Điểm a Khoản này trong trường hợp vi phạm nhiều lần, tái phạm; hành vi không đăng ký giá từ 11 đến 20 hàng hóa, dịch vụ cụ thể thuộc diện đăng ký giá;

c) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với hành vi vi phạm quy định tại Điểm b Khoản này trong trường hợp vi phạm nhiều lần, tái phạm; hành vi không đăng ký giá từ 21 hàng hóa, dịch vụ cụ thể thuộc diện đăng ký giá trở lên;

d) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với hành vi không đăng ký giá từ 21 hàng hóa, dịch vụ cụ thể thuộc diện kê khai giá trở lên trong trường hợp vi phạm nhiều lần, tái phạm.

7. Biện pháp khắc phục hậu quả: Buộc thực hiện kê khai hoặc đăng ký đối với mức giá đang áp dụng theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 3, Khoản 4, Khoản 5 và Khoản 6 Điều này”.

5. Sửa đổi, bổ sung Khoản 1, Khoản 2 Điều 12 như sau:

“1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không niêm yết giá hàng hóa, dịch vụ tại địa Điểm phải niêm yết giá theo quy định của pháp luật;

b) Niêm yết giá không rõ ràng gây nhầm lẫn cho khách hàng.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp vi phạm nhiều lần; tái phạm;

b) Niêm yết giá không đúng giá cụ thể hoặc không nằm trong khung giá hoặc cao hơn mức giá tối đa hoặc thấp hơn mức giá tối thiểu do cơ quan nhà nước có thẩm quyền quy định đối với hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ do Nhà nước định giá”.

6. Sửa đổi, bổ sung Điều 14 như sau:

“Điều 14. Hành vi đưa tin thất thiệt về thị trường, giá cả hàng hóa, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường trừ trường hợp quy định tại Khoản 2 Điều này.

2. Hành vi đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường trên phương tiện thông tin đại chúng như báo in, báo nói, báo hình, báo điện tử hoặc các ấn phẩm thông tin khác được xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong hoạt động báo chí, xuất bản”.

7. Sửa đổi, bổ sung Khoản 2 và Khoản 5 Điều 15 như sau:

“2. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi chậm cung cấp báo cáo định kỳ, số liệu, tài liệu so với yêu cầu của cơ quan nhà nước có thẩm quyền trong thời hạn từ 05 ngày làm việc đến 15 ngày làm việc; cung cấp không chính xác thông tin về giá hàng hóa, dịch vụ theo yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền.

5. Phạt tiền từ 9.000.000 đồng đến 12.000.000 đối với một trong các hành vi sau:

a) Chậm cung cấp báo cáo định kỳ, số liệu, tài liệu so với yêu cầu của cơ quan nhà nước có thẩm quyền quá thời hạn 15 ngày làm việc;

b) Chậm cung cấp so với yêu cầu của cơ quan nhà nước có thẩm quyền quá 10 ngày làm việc về số liệu, tài liệu có liên quan theo yêu cầu bằng văn bản của cơ quan có thẩm quyền trong trường hợp Nhà nước định giá, kiểm tra yếu tố hình thành giá đối với hàng hóa, dịch vụ của tổ chức, cá nhân sản xuất, kinh doanh”.

8. Bổ sung Điều 15a như sau:

“Điều 15a. Hành vi vi phạm về việc xây dựng, khai thác, sử dụng Cơ sở dữ liệu về giá, Cơ sở dữ liệu quốc gia về giá

1. Phạt cảnh cáo đối với hành vi không cung cấp và cập nhật thông tin về giá; cung cấp và cập nhật thông tin về giá không thường xuyên theo quy định; cung cấp và cập nhật thông tin sai lệch vào Cơ sở dữ liệu về giá, Cơ sở dữ liệu quốc gia về giá.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Hành vi vi phạm quy định tại quy định tại Khoản 1 Điều này trong trường hợp vi phạm nhiều lần; tái phạm;

b) Sử dụng dữ liệu về giá trong Cơ sở dữ liệu về giá, Cơ sở dữ liệu quốc gia về giá không đúng với mục đích đã được cơ quan có thẩm quyền quản lý cơ sở dữ liệu đó cho phép.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi truy cập, xâm nhập hoặc tìm cách truy cập, xâm nhập để phá hoại, làm thay đổi dữ liệu và cấu trúc chương trình phần mềm trong Cơ sở dữ liệu về giá, Cơ sở dữ liệu quốc gia về giá”.

9. Sửa đổi, bổ sung Khoản 11 Điều 18 như sau:

“11. Đối với hành vi mua bảo hiểm trách nhiệm nghề nghiệp và trích lập quỹ dự phòng rủi ro nghề nghiệp:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi trích lập quỹ dự phòng rủi ro nghề nghiệp không đúng mức trích lập theo quy định;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không mua bảo hiểm trách nhiệm nghề nghiệp, đồng thời không trích lập quỹ dự phòng rủi ro nghề nghiệp”.

10. Sửa đổi, bổ sung Điều 21 như sau:

“Điều 21. Hành vi vi phạm đối với đơn vị tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với đơn vị tổ chức đào tạo, bồi dưỡng có một trong các hành vi sau:

a) Không gửi thông báo mở khóa học, lớp học kèm theo hồ sơ tài liệu theo quy định trước khi mở khóa học, lớp học;

b) Tổ chức một lớp học quá 70 học viên;

c) Thực hiện không đúng việc lấy ý kiến đánh giá của học viên trên Phiếu đánh giá chất lượng khóa học theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với đơn vị tổ chức đào tạo, bồi dưỡng có một trong các hành vi sau:

a) Không đảm bảo về nội dung, chương trình, thời lượng tối thiểu của khóa học, lớp học theo quy định;

b) Không thực hiện việc lấy ý kiến đánh giá của học viên trên Phiếu đánh giá chất lượng khóa học theo quy định.

c) Không báo cáo kết quả tổ chức khóa học, lớp học kèm theo hồ sơ, tài liệu theo quy định sau khi kết thúc khóa học, lớp học;

d) Không báo cáo một năm tình hình hoạt động đào tạo, bồi dưỡng;

đ) Bố trí giảng viên không đáp ứng tiêu chuẩn theo quy định;

e) Biên soạn và sử dụng tài liệu đào tạo, bồi dưỡng không đúng so với quy định;

g) Thực hiện kiểm tra đánh giá kết quả học tập không đúng so với quy định;

h) Cấp chứng chỉ, giấy chứng nhận không đúng so với mẫu chứng chỉ, giấy chứng nhận theo quy định của Bộ Tài chính;

i) Lưu trữ hồ sơ liên quan đến tổ chức đào tạo, bồi dưỡng không đầy đủ, không đúng thời gian theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đơn vị tổ chức đào tạo, bồi dưỡng có một trong các hành vi sau:

a) Cấp chứng chỉ, giấy chứng nhận cho học viên không đạt yêu cầu khóa học, lớp học theo quy định của pháp luật về thời gian học và kết quả kiểm tra;

b) Cấp chứng chỉ, giấy chứng nhận cho những người thực tế không tham gia học.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với đơn vị tổ chức đào tạo, bồi dưỡng có một trong các hành vi sau:

a) Mở khóa học, lớp học khi không đủ điều kiện theo quy định của Bộ Tài chính;

b) Mở khóa học, lớp học khi chưa được Bộ Tài chính chấp thuận;

c) Mở khóa học, lớp học khi không có tên trong danh sách các đơn vị được tổ chức đào tạo, bồi dưỡng theo quy định của Bộ Tài chính.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động tổ chức đào tạo, bồi dưỡng trong thời gian từ 01 tháng đến 03 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với hành vi vi phạm tại Khoản 2 và Điểm a Khoản 3 Điều này;

b) Đình chỉ hoạt động tổ chức đào tạo, bồi dưỡng trong thời gian từ 03 tháng đến 06 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với hành vi vi phạm tại Điểm b Khoản 3 Điều này;

c) Đình chỉ hoạt động tổ chức đào tạo, bồi dưỡng trong thời gian từ 06 tháng đến 09 tháng kể từ ngày quyết định xử phạt có hiệu lực đối với hành vi vi phạm tại Điểm a Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc báo cáo cho Bộ Tài chính nội dung về tổ chức đào tạo, bồi dưỡng đối với các hành vi vi phạm quy định tại Điểm a Khoản 1 và Điểm c và d Khoản 2 Điều này.

b) Buộc cấp lại chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng cho các học viên tham gia học đối với hành vi vi phạm quy định tại Điểm h Khoản 2 Điều này;

c) Buộc thu hồi và không công nhận chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng, đồng thời buộc nộp vào ngân sách nhà nước số tiền thu lợi do hành vi vi phạm quy định tại Khoản 3 Điều này;

d) Buộc thu hồi và không công nhận chứng chỉ, giấy chứng nhận đào tạo, bồi dưỡng, đồng thời buộc hoàn trả chi phí đào tạo, bồi dưỡng cho các học viên tham gia học đối với hành vi vi phạm quy định Khoản 4 Điều này”.

11. Sửa đổi, bổ sung Khoản 2, Khoản 6 và Khoản 7 Điều 42 như sau:

“2. Trưởng đoàn thanh tra chuyên ngành giá có thẩm quyền:

a) Phạt tiền đến 200.000.000 đồng đối với tổ chức, 105.000.000 đồng đối với cá nhân có các hành vi vi phạm trong lĩnh vực quản lý giá theo quy định của Nghị định này và quy định của pháp luật có liên quan;

b) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

6. Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa đối với các hành vi vi phạm trong lĩnh vực giá theo quy định của Nghị định này và quy định của pháp luật có liên quan;

c) Áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Nghị định này.

7. Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền:

a) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm hành chính quy định tại Điều 8, Điều 11, Điều 12, Điều 13, Điều 14, Điều 16, Điều 17 Nghị định này;

b) Áp dụng biện pháp khắc phục hậu quả quy định tại Điều 8, Điều 11, Điều 12, Điều 13, Điều 14, Điều 16, Điều 17 Nghị định này và quy định của pháp luật có liên quan.

8. Chủ tịch Ủy ban nhân dân cấp xã có quyền phạt tiền đến 5.000.000 đồng đối với các hành vi vi phạm hành chính quy định tại Điều 12 Nghị định này”.

Điều 2. Sửa đổi, bổ sung một số Điều quy định về xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí

1. Sửa đổi, bổ sung Điều 23 như sau:

“Điều 23. Hành vi vi phạm quy định công khai chế độ thu phí, lệ phí

Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng khi thực hiện một trong các hành vi sau đây:

1. Không công khai chế độ thu phí, lệ phí theo quy định;

2. Niêm yết hoặc thông báo không đúng quy định, không rõ ràng gây nhầm lẫn cho người nộp phí, lệ phí”.

2. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Hành vi vi phạm quy định về nộp phí, lệ phí

1. Phạt cảnh cáo đối với hành vi không thực hiện đúng thông báo nộp tiền phí, lệ phí của cơ quan có thẩm quyền.

2. Phạt tiền từ 1 đến 3 lần số tiền phí, lệ phí gian lận, trốn nộp đối với hành vi gian lận, trốn nộp phí, lệ phí theo quy định. Mức phạt tối đa là 50.000.000 đồng.

3. Biện pháp khắc phục hậu quả

Buộc người vi phạm nộp đủ số phí, lệ phí gian lận, trốn nộp”.

3. Sửa đổi, bổ sung Điều 25 như sau:

“Điều 25. Hành vi vi phạm quy định về mức phí, lệ phí

1. Đối với hành vi thu phí, lệ phí không đúng mức phí, lệ phí theo quy định của pháp luật:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm đến dưới 10.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 5.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 10.000.000 đồng đến dưới 30.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến dưới 7.500.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 30.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 7.500.000 đồng đến dưới 15.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 15.000.000 đồng đến dưới 40.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 100.000.000 đồng đến dưới 300.000.000 đồng;

e) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm có số tiền vi phạm từ 300.000.000 đồng trở lên.

2. Hình thức xử phạt bổ sung

Tước quyền sử dụng giấy phép hoặc đình chỉ hoạt động liên quan đến hành vi vi phạm. Thời hạn tước quyền sử dụng giấy phép hoặc đình chỉ hoạt động có thời hạn từ 03 tháng đến 06 tháng kể từ ngày Quyết định xử phạt có hiệu lực thi hành.

3. Biện pháp khắc phục hậu quả

Buộc hoàn trả toàn bộ tiền phí, lệ phí do thực hiện sai pháp luật về phí, lệ phí cho người nộp phí, lệ phí. Trong trường hợp không xác định được người nộp phí, lệ phí để hoàn trả thì nộp toàn bộ số tiền này vào ngân sách nhà nước”.

4. Sửa đổi, bổ sung Điều 32 như sau:

“Điều 32. Hành vi làm mất, cho, bán chứng từ thu phí, lệ phí

1. Phạt cảnh cáo đối với hành vi làm mất liên của mỗi số chứng từ không có mệnh giá, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm lần đầu.

2. Phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi làm mất các liên của mỗi số chứng từ không có mệnh giá, trừ liên giao cho người nộp tiền của chứng từ chưa sử dụng, áp dụng trong trường hợp vi phạm từ lần thứ hai trở đi.

3. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi làm mất liên giao cho người nộp tiền của mỗi số chứng từ không có mệnh giá chưa sử dụng;

4. Đối với hành vi làm mất mỗi số của chứng từ thu phí, lệ phí có mệnh giá thì mức phạt tiền tối đa bằng mệnh giá in trên chứng từ thu phí, lệ phí. Số tiền phạt tối thiểu đối với hành vi làm chứng từ thu phí, lệ phí có mệnh giá là 50.000 đồng.

5. Trường hợp cho, bán chứng từ phát hiện đã sử dụng:

a) Phạt tiền từ 1.000.000 đồng đến dưới 2.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ dưới 2.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến dưới 4.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 2.000.000 đến dưới 5.000.000 đồng;

c) Phạt tiền từ 4.000.000 đồng đến dưới 8.000.000 đồng đối với mỗi số chứng từ có số tiền ghi trong chứng từ từ 5.000.000 đồng trở lên.

6. Trường hợp cho, bán chứng từ chưa sử dụng thì xử phạt theo mức quy định tại Khoản 1 và Khoản 2 Điều này.

7. Biện pháp khắc phục hậu quả: Buộc nộp vào ngân sách nhà nước toàn bộ số tiền có được do hành vi vi phạm quy định tại Khoản 1, 2, 3, 4, 5 và Khoản 6 Điều này”.

Điều 3. Sửa đổi, bổ sung một số Điều quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý hóa đơn

1. Sửa đổi, bổ sung Khoản 1 và Khoản 6 Điều 34 như sau:

“1a. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản;

1b. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi đặt in hóa đơn khi cơ quan thuế đã có văn bản thông báo tổ chức, doanh nghiệp không đủ điều kiện đặt in hóa đơn, trừ trường hợp cơ quan thuế không có ý kiến bằng văn bản khi nhận được đề nghị sử dụng hóa đơn đặt in của tổ chức, doanh nghiệp theo hướng dẫn của Bộ Tài chính.

6. Biện pháp khắc phục hậu quả: Buộc hủy các hóa đơn đặt in không đúng quy định đối với các hành vi vi phạm quy định tại Khoản 1b, Khoản 4 và Khoản 5 Điều này”.

2. Bổ sung Khoản 1a vào Điều 37 như sau:

“1a. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với một trong các hành vi:

a) Nộp thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp và hành vi nộp bảng kê hóa đơn chưa sử dụng đến cơ quan thuế nơi chuyển đến khi doanh nghiệp thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp chậm sau 10 ngày kể từ ngày bắt đầu sử dụng hóa đơn tại địa chỉ mới.

b) Sử dụng hóa đơn đã được Thông báo phát hành với cơ quan thuế nhưng chưa đến thời hạn sử dụng (05 ngày kể từ ngày gửi Thông báo phát hành)”.

3. Sửa đổi, bổ sung Khoản 1 Điều 37 như sau:

“1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi:

a) Lập Thông báo phát hành hóa đơn không đầy đủ nội dung theo quy định;

b) Không niêm yết Thông báo phát hành hóa đơn theo đúng quy định;

c) Nộp thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp và hành vi nộp bảng kê hóa đơn chưa sử dụng đến cơ quan thuế nơi chuyển đến khi doanh nghiệp thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp từ sau 20 ngày kể từ ngày bắt đầu sử dụng hóa đơn tại địa chỉ mới”.

4. Bổ sung Điểm g vào Khoản 3 Điều 38 như sau:

“3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với một trong các hành vi:

a) Lập hóa đơn không đúng thời Điểm theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ;

b) Lập hóa đơn không theo thứ tự từ số nhỏ đến số lớn theo quy định;

c) Ngày ghi trên hóa đơn đã lập xảy ra trước ngày mua hóa đơn của cơ quan thuế;

d) Lập hóa đơn nhưng không giao cho người mua, trừ trường hợp trên hóa đơn ghi rõ người mua không lấy hóa đơn hoặc hóa đơn được lập theo bảng kê;

đ) Không lập bảng kê hoặc không lập hóa đơn tổng hợp theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ;

e) Lập sai loại hóa đơn theo quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ và đã giao cho người mua hoặc đã kê khai thuế.

g) Làm mất, cháy, hỏng hóa đơn đã phát hành nhưng chưa lập hoặc hóa đơn đã lập (liên giao cho khách hàng) nhưng khách hàng chưa nhận được hóa đơn hoặc hóa đơn đã lập theo bảng kê bán lẻ hàng hóa, dịch vụ; trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn hoặc do sự kiện bất ngờ, sự kiện bất khả kháng khác thì không bị xử phạt tiền.

Trường hợp mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng), người bán và người mua lập biên bản ghi nhận sự việc, người bán đã kê khai, nộp thuế, có hợp đồng, chứng từ chứng minh việc mua bán hàng hóa và có một tình tiết giảm nhẹ thì xử phạt ở mức tối thiểu của khung tiền phạt; nếu có từ hai tình tiết giảm nhẹ thì xử phạt cảnh cáo.

Trường hợp mất, cháy, hỏng hóa đơn, trừ liên giao cho khách hàng, trong thời gian lưu trữ thì xử phạt theo pháp luật về kế toán.

Trường hợp người bán tìm lại được hóa đơn đã mất (liên giao cho khách hàng) khi cơ quan thuế chưa ban hành quyết định xử phạt thì người bán không bị phạt tiền”.

5. Bãi bỏ Điểm a Khoản 4 Điều 38.

6. Sửa đổi, bổ sung Khoản 1 Điều 39 như sau:

“1. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi làm mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách; trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn hoặc do sự kiện bất ngờ, sự kiện bất khả kháng khác thì không bị xử phạt tiền.

Trường hợp mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng), người bán và người mua lập biên bản ghi nhận sự việc, người bán đã kê khai, nộp thuế, có hợp đồng, chứng từ chứng minh việc mua bán hàng hóa và có một tình tiết giảm nhẹ thì xử phạt ở mức tối thiểu của khung tiền phạt; nếu có từ hai tình tiết giảm nhẹ thì xử phạt cảnh cáo.

Trường hợp người mua tìm lại được hóa đơn đã mất khi cơ quan thuế chưa ban hành quyết định xử phạt thì người mua không bị phạt tiền”.

7. Sửa đổi, bổ sung Khoản 1; bổ sung Khoản 4 vào Điều 40 như sau:

“1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi lập sai hoặc không đầy đủ nội dung của thông báo, báo cáo theo quy định gửi cơ quan thuế, trừ thông báo phát hành hóa đơn.

Trường hợp tổ chức, cá nhân tự phát hiện sai sót và lập lại thông báo, báo cáo thay thế đúng quy định gửi cơ quan thuế trước khi cơ quan thuế, cơ quan có thẩm quyền ban hành Quyết định thanh tra thuế, kiểm tra thuế tại trụ sở người nộp thuế thì không bị phạt tiền”.

“4. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm Khoản 1 Điều này phải lập và gửi lại cơ quan thuế thông báo, báo cáo đúng quy định”.

8. Bổ sung Khoản 5a vào Điều 44 như sau:

“5a. Chủ tịch Ủy ban nhân dân các cấp trong phạm vi thẩm quyền của mình quy định tại Luật xử lý vi phạm hành chính có thẩm quyền xử phạt vi phạm hành chính về hóa đơn theo quy định tại Nghị định này:

a) Chủ tịch Ủy ban nhân dân cấp xã có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 5.000.000 đồng;

b) Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 25.000.000 đồng;

- Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 5 Điều 33, Khoản 6 Điều 34, Khoản 8 Điều 35, Khoản 4 Điều 36, Khoản 3 Điều 37 và Khoản 6 Điều 38 của Nghị định này.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 50.000.000 đồng;

- Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 5 Điều 33, Khoản 6 Điều 34, Khoản 8 Điều 35, Khoản 4 Điều 36, Khoản 3 Điều 37 và Khoản 6 Điều 38 của Nghị định này”.

Điều 4. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2016.

2. Các quy định khác về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước về giá, phí, lệ phí và hóa đơn không nêu tại Nghị định này thực hiện theo quy định của Luật Xử lý vi phạm hành chính và Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013.

3. Việc xử lý đối với hành vi vi phạm về giá, phí, lệ phí và hóa đơn đã xảy ra trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng theo quy định tại Nghị định này mà áp dụng quy định xử lý vi phạm tại thời điểm xảy ra hành vi vi phạm đó.

Trường hợp mức xử phạt đối với cùng một hành vi quy định tại Nghị định này nhẹ hơn mức xử phạt quy định tại các Nghị định trước thì áp dụng mức xử phạt theo quy định của Nghị định này, kể cả trường hợp xảy ra trước ngày Nghị định này có hiệu lực thi hành, đã bị lập biên bản, nhưng cơ quan có thẩm quyền chưa ra quyết định xử lý hoặc đã ra quyết định xử lý nhưng đang trong thời hạn giải quyết khiếu nại thì xem xét, ra quyết định theo mức xử phạt quy định tại Nghị định này.

Điều 5. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


QD 2007 - 18 ve dien tu

BỘ TÀI CHÍNH

----------------

Số: 18 /2007/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 22 tháng 3 năm 2007

QUYẾT ĐỊNH

Về việc in, phát hành, sử dụng và quản lý vé máy bay điện tử

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hoá đơn;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

QUYẾT ĐỊNH:

Điều 1. Ban hành Quy chế in, phát hành, sử dụng và quản lý vé máy bay điện tử kèm theo Quyết định này.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Điều 3. Chánh Văn phòng Bộ Tài chính, Tổng cục trưởng Tổng cục Thuế, Tổng giám đốc Kho bạc nhà nước, Giám đốc Sở Tài chính, Cục trưởng Cục Thuế các tỉnh, thành phố trực thuộc trung ương và tổ chức, cá nhân in, phát hành, quản lý, sử dụng vé máy bay điện tử chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

Nơi nhận: THỨ TRƯỞNG

- Văn phòng TW Đảng;

- Văn phòng Quốc hội, Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao; Đã ký

- Viện Kiểm sát nhân dân tối cao;

- Các Bộ, Cơ quan ngang Bộ, Cơ quan

thuộc Chính phủ;

- Cơ quan Trung ương của các Đoàn thể; Trương Chí Trung

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước

các tỉnh, thành phố trực thuộc trung ương;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc và trực thuộc BTC;

- Vụ Pháp chế;

- Website CP;

- Lưu: VT; TCT (VT, PCCS). Hoà

BỘ TÀI CHÍNH CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ

In, phát hành, sử dụng và quản lý vé máy bay điện tử

(Ban hành kèm theo Quyết định số 18 /2007 /QĐ-BTC
ngày 22 tháng 03 năm 2007 của Bộ trưởng Bộ Tài chính)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1- Quy chế này áp dụng đối với việc in, phát hành, sử dụng và quản lý vé máy bay điện tử (sau đây gọi tắt là vé điện tử).

2- Tổ chức kinh doanh dịch vụ vận tải hàng không, có hệ thống quản lý phần mềm vé điện tử theo quy định của Hiệp hội hàng không quốc tế (IATA) thực hiện in, phát hành, quản lý và sử dụng vé điện tử theo quy định của Quy chế này và chịu trách nhiệm trước pháp luật Việt Nam về hoạt động in, phát hành, sử dụng và quản lý vé điện tử.

Điều 2. Giải thích từ ngữ

Vé máy bay điện tử là tập hợp những thông tin được khởi tạo, lưu trữ và xử lý trên hệ thống máy tính điện tử theo các tiêu chuẩn chung về thông tin, định dạng thông tin được Hiệp hội hàng không quốc tế quy định.

Các thông tin cơ bản của vé điện tử được giao cho khách hàng dưới dạng tờ “hành trình/phiếu thu” được in ra bằng giấy hoặc gửi cho khách hàng thông qua các phương tiện điện tử.

Điều 3. Phương thức giao dịch vé điện tử

Vé điện tử được Hãng hàng không hoặc Đại lý của Hãng hàng không giao dịch với khách hàng theo một trong hai phương thức sau:

1- Vé điện tử giao dịch bằng phương tiện điện tử là vé điện tử giao dịch với khách hàng trực tuyến qua website của Hãng hàng không hoặc Đại lý được Hãng hàng không uỷ quyền.

2- Vé điện tử giao dịch trực tiếp tại quầy bán vé được thanh toán bằng các hình thức thanh toán qua ngân hàng phù hợp với quy định của ngân hàng, bằng tiền mặt, bằng các loại thẻ thanh toán tín dụng.

Điều 4. Quy trình luân chuyển vé điện tử

1- Khởi tạo vé điện tử:

a/ Khách hàng chọn sản phẩm (lịch trình bay, hạng ghế…), giá và đặt chỗ.

b/ Nhân viên bán vé của phòng vé hoặc đại lý bán vé cập nhật các thông tin vào hệ thống bán vé. Các thông tin trên vé điện tử giống như vé giấy và theo quy định chung của Hiệp hội hàng không quốc tế. Sau khi kiểm tra thông tin, nhân viên bán vé khẳng định thông tin thì vé điện tử được xuất:

- Chỉ có một vé điện tử (serial number) duy nhất được tạo ra.

- Toàn bộ thông tin của vé điện tử được lưu trữ và có thể truy cập trong hệ thống vé điện tử hoặc hệ thống lưu trữ vé điện tử của Hãng hàng không.

- Vé điện tử được khởi tạo bảo đảm không được sửa đổi (do hệ thống xuất vé điện tử khống chế) nhưng có thể được huỷ theo thời hạn quy định của Hãng hàng không do chính người khởi tạo huỷ hoặc theo yêu cầu của khách hàng. Khi huỷ số vé điện tử thì thông tin của vé điện tử đó vẫn được lưu trữ trong hệ thống và chuyển sang trạng thái huỷ.

2- Giao vé điện tử cho khách hàng:

- Đối với khách hàng mua vé trực tuyến qua các website thì vé điện tử giao cho khách hàng theo quy định của Luật Giao dịch điện tử.

- Đối với khách hàng mua vé trực tiếp tại quầy bán vé thì vé điện tử giao cho khách hàng là tờ “hành trình/phiếu thu” kèm theo Phiếu thu tiền cước vận chuyển (theo mẫu kèm theo Quy chế này).

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 5. Đăng ký sử dụng vé điện tử

Tổ chức kinh doanh vận tải hàng không, có hệ thống phần mềm để lập, quản lý vé điện tử theo quy định của Hiệp hội hàng không quốc tế được sử dụng mẫu vé điện tử theo quy định Hiệp hội hàng không quốc tế và thực hiện việc đăng ký sử dụng với Cục Thuế tỉnh, thành phố trực thuộc trung ương nơi tổ chức kinh doanh vận tải hàng không đóng trụ sở chính. Thủ tục đăng ký sử dụng vé điện tử như sau:

- Đăng ký mẫu vé điện tử thực hiện theo quy định tại Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ về in, phát hành, sử dụng, quản lý hoá đơn.

- Đăng ký lưu hành: đăng ký số lượng vé sẽ sử dụng trong 1 năm chi tiết đến ký hiệu vé, số vé.

Điều 6. In vé điện tử

1- Vé điện tử giao dịch bằng phương tiện điện tử là dữ liệu vé điện tử của Hãng hàng không gửi đến cho khách hàng, chứng từ điện tử này phải theo quy định của Luật Giao dịch điện tử, quy định của Luật kế toán và khách hàng có thể tự in ra.

2- Vé điện tử giao dịch trực tiếp với khách hàng tại quầy bán vé do Hãng hàng không hoặc Đại lý bán vé in trực tiếp từ hệ thống dữ liệu máy tính (tờ hành trình/phiếu thu) kèm theo Phiếu thu tiền cước vận chuyển giao cho khách hàng.

Điều 7. Quản lý và sử dụng vé điện tử

1- Việc quản lý, sử dụng vé điện tử thực hiện theo Luật kế toán, Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ về in, phát hành, sử dụng, quản lý hoá đơn và Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ về in, phát hành, sử dụng, quản lý hoá đơn (Riêng đăng ký lưu hành và in vé điện tử thực hiện theo quy định tại Điều 5 và Điều 6 Quy chế này).

2- Vé điện tử giao cho khách hàng theo quy định tại điểm 2, Điều 4 Quy chế này là chứng từ hợp pháp để khấu trừ thuế giá trị gia tăng, tính vào chi phí hợp lý của doanh nghiệp và để thanh, quyết toán tài chính cho các đơn vị thụ hưởng ngân sách nhà nước.

Điều 8. Lưu giữ vé điện tử

1- Vé điện tử giao dịch bằng phương tiện điện tử: Dữ liệu vé điện tử của tổ chức cung cấp vé điện tử và của khách hàng phải lưu giữ theo quy định Luật Giao dịch điện tử, thời gian lưu giữ dữ liệu vé điện tử theo quy định tại Điều 40 Luật Kế toán.

2- Vé điện tử giao dịch trực tiếp với khách hàng tại quầy bán vé: Dữ liệu vé điện tử của tổ chức cung cấp vé điện tử, vé điện tử (tờ hành trình/phiếu thu được in ra) kèm theo Phiếu thu tiền cước vận chuyển của khách hàng phải lưu giữ theo quy định tại Điều 40 Luật Kế toán.

Điều 9. Trách nhiệm của tổ chức cung cấp vé điện tử

1- Cung cấp thông tin vé điện tử, tài liệu liên quan đến việc quản lý, sử dụng vé điện tử theo cấu trúc và định dạng của cơ quan thuế và của cơ quan có thẩm quyền khi có yêu cầu. Đảm bảo thông tin phải được lưu giữ đầy đủ, đúng thời hạn lưu trữ và phải đảm bảo đọc được khi cần thiết.

2- Cung cấp mã truy cập (mã do Hãng hàng không cấp khi mua vé) của thông tin liên quan đến vé điện tử cho tổ chức, cá nhân mua vé điện tử và cơ quan thuế kèm theo bản hướng dẫn truy cập để sử dụng truy cập, kiểm tra việc sử dụng vé.

Điều 10. Trách nhiệm của cơ quan thuế địa phương

Cơ quan thuế địa phương thực hiện quản lý vé điện tử theo quy định Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ về in, phát hành, sử dụng, quản lý hoá đơn và quy định tại Quy chế này.

Điều 11. Kiểm tra, thanh tra và xử lý vi phạm hành chính

Việc kiểm tra, thanh tra và xử lý vi phạm hành chính đối với tổ chức, cá nhân in, phát hành, quản lý, sử dụng vé điện tử thực hiện theo quy định của các Luật thuế, Luật Quản lý thuế, Luật Kế toán, Luật Giao dịch điện tử và Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hoá đơn.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Tổ chức thực hiện

Cơ sở kinh doanh được phép in, phát hành, quản lý và sử dụng vé điện tử phải thực hiện đầy đủ các quy định của Quy chế này. Các vướng mắc trong quá trình thực hiện đề nghị gửi về Bộ Tài chính để nghiên cứu hướng dẫn bổ sung ./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Trương Chí Trung

HÃNG HÀNG KHÔNG (ISSUING AIRILINE): ………………………

Mã số thuế VAT (VAT code): …………….. Ký hiệu (Serial):…..

(Tên phòng vé -Booking office- hoặc Đại lý -Agent):….. Số (No):……..

(Mã số thuế của đại lý –bỏ trống chỉ tiêu này nếu do phòng bán vé của Hãng cung cấp vé):…..

PHIẾU THU TIỀN CƯỚC VẬN CHUYỂN (SALES RECEIPT)

(Liên 1: lưu)

Tên khách hàng: (Customer's Name) : ………………………………………………………….

Mã số thuế (VAT code) :…………………………………………………………..

Địa chỉ (Address) :…………………………………………………………..

1. Giá cước (Fare):

Số vé Hành trình Số lượng Đơn giá Thành tiền

(Tictket No) (Route) (Quantity) (Unit Price) (Amount)

___________________________________________________________________________

-

-

-

2. Thuế giá trị gia tăng (Value Added Tax):

3. Phí khác (Other Tax/Fee/Charge):

3.1. Thuế khác (Other Tax):

-

-

3.2. Phí khác (Other Fee/Charge):

-

-

4. Tổng số tiền thanh toán (Total Amount Paid):

5. Hình thức thanh toán (Form of Payment):

Xin quý khách vui lòng kiểm tra trước khi rời quầy (Please kindly check before leaving).

Ngày (Date):

Khách hàng Người lập phiếu Thủ quỹ

Ký, ghi rõ họ tên Ký, ghi rõ họ tên

(Payer) (Prepared by) (Cashier)

Ban hành kèm theo Quyết định số 18/2007/QĐ-BTC ngày 22/03/2007 của Bộ trưởng Bộ Tài chính

Ghi chú: liên 1: lưu, liên 2: giao cho khách hàng, liên 3: thanh toán nội bộ (nếu cần).


QD 2010 - 2905 hoa don

BỘ TÀI CHÍNH

------------------

Số: 2905/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 09 tháng 11 năm 2010

QUYẾT ĐỊNH

Về việc đính chính Thông tư số 153/2010/TT-BTC ngày 28/9/2010

của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP

ngày 14 tháng 5 năm 2010 của Chính phủ quy định

về hoá đơn bán hàng hoá, cung ứng dịch vụ

--------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

QUYẾT ĐỊNH:

Điều 1. Đính chính một số nội dung tại Thông tư và các Phụ lục 1, Phụ lục 3, Phụ lục 5 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ (các mẫu bảng, biểu đính chính đính kèm theo) như sau:

1. Về hoá đơn xuất khẩu, tại khoản 1 Điều 4 đã in là:

“Đối với hoá đơn xuất khẩu, nội dung đã lập trên hoá đơn xuất khẩu phải bao gồm: số thứ tự hoá đơn; tên, địa chỉ đơn vị xuất khẩu; tên, địa chỉ đơn vị nhập khẩu; tên hàng hoá, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền, chữ ký của đơn vị xuất khẩu (mẫu số 5.4 Phụ lục 5 ban hành kèm theo Thông tư này)”.

Nay sửa thành:

“Đối với hoá đơn xuất khẩu, nội dung đã lập trên hoá đơn xuất khẩu phải bao gồm: số thứ tự hoá đơn; ký hiệu mẫu số hoá đơn; ký hiệu hoá đơn; tên, địa chỉ đơn vị xuất khẩu; tên, địa chỉ đơn vị nhập khẩu; tên hàng hoá, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền, chữ ký của đơn vị xuất khẩu (mẫu số 5.4 Phụ lục 5 ban hành kèm theo Thông tư này)”.

2. Tại điểm 1.3 Phụ lục 1, đã in là:

“3 ký tự cuối cùng thể hiện năm thông báo phát hành hoá đơn và hình thức hoá đơn.

Năm thông báo phát hành hoá đơn được thể hiện bằng hai số cuối của năm thông báo phát hành”

Nay sửa thành:

“3 ký tự cuối cùng thể hiện năm tạo hoá đơn và hình thức hoá đơn.

Năm tạo hoá đơn được thể hiện bằng hai số cuối của năm”.

3. Mẫu 3.1, mẫu 3.2 tại Phụ lục 3

- Tại phần thông tin người bán hàng và người mua hàng, đã in tiêu thức “ địa chỉ” và “số tài khoản” cùng một dòng.

Nay sửa thành:

- Tại phần thông tin người bán hàng, chuyển tiêu thức “số tài khoản” xuống cùng dòng “điện thoại”.

- Tại phần thông tin người mua hàng, chuyển tiêu thức “số tài khoản” xuống thành dòng riêng.

4. Mẫu 3.4 tại Phụ lục 3, bỏ tiêu thức “Thủ trưởng cơ quan thuế ký duyệt”.

5. Mẫu 3.5 tại Phụ lục 3, đã in là:

“Tên đơn vị phát hành hoá đơn (Công ty A/Cục Thuế TP Hà Nội)”

Nay sửa thành:

- “Tên đơn vị phát hành hoá đơn”

- Thêm “Mẫu: TB01/AC (Ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)” đặt tại góc bên phải của mẫu này.

- Thêm cột “Hợp đồng đặt in” gồm 2 cột nhỏ “Số” và “Ngày”

6. Mẫu 3.6 tại Phụ lục 3

- Thêm “Mẫu: TB 02/AC (Ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)” đặt tại góc bên phải của mẫu này.

Thêm cột “Hợp đồng đặt in” gồm 2 cột nhỏ “Số” và “Ngày”

7. Mẫu 3.9 tại Phụ lục 3

- Thêm cột “Từ số… đến số”.

- Thay cột “Hình thức hoá đơn” thành cột “Ký hiệu hoá đơn”.

- Thêm “Mẫu: BC 26/AC (Ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)” đặt tại góc bên phải của mẫu này

8. Mẫu 3.11 tại Phụ lục 3

Thêm “Mẫu: TB 03/AC (Ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)” đặt tại góc bên phải của mẫu này.

- Bỏ dòng “ngày… tháng… năm” phía trên tiêu đề mẫu “Thông báo kết quả huỷ hoá đơn”.

9. Mẫu 5.1 Phụ lục 5

- Tại phần thông tin người mua hàng, đã in thiếu tiêu thức “mã số thuế”; đã in tiêu thức “địa chỉ” và “số tài khoản” cùng một dòng.

Nay sửa thành:

- Tại phần thông tin người mua hàng thêm tiêu thức “mã số thuế”.

- Chuyển tiêu thức “số tài khoản” xuống cùng dòng với tiêu thức “hình thức thanh toán”.

10. Mẫu 5.6 tại Phụ lục 5:

- Phần Ghi chú, đã in là: “Liên 2: Dùng để vận chuyển hàng”

Nay sửa thành:

- “Liên 2: Giao cho đại lý bán hàng”

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và áp dụng từ ngày 01/01/2011 cùng thời điểm có hiệu lực của Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính./.

Nơi nhận:

- Thủ tướng Chính phủ, các Phó thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Văn phòng BCĐ phòng chống tham nhũng Trung ương;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- Cơ quan Trung ương của các đoàn thể;

- Hội đồng nhân dân, Uỷ ban nhân dân,

Sở Tài chính, Cục Thuế, Kho bạc nhà nước

các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Website Bộ Tài chính;

- Website Tổng cục Thuế;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, TCT (VT, CS).

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(Đã ký)

Nguyễn Đức Chi


TT 2002 - 120 quan ly hoa don

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 120/2002/TT-BTC NGÀY 30 THÁNG 12 NĂM 2002 HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 89/2002/NĐ-CP
NGÀY 07/11/2002 CỦA CHÍNH PHỦ VỀ VIỆC IN,
PHÁT HÀNH, SỬ DỤNG, QUẢN LÝ HOÁ ĐƠN

Căn cứ Nghị định số 89/2002/NĐ-CP ngày 07 tháng 11 năm 2002 của Chính phủ về việc in, phát hành, sử dụng, quản lý hoá đơn, Bộ Tài chính hướng dẫn thực hiện cụ thể như sau:

A- NHỮNG QUY ĐỊNH CHUNG

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Đối tượng, phạm vi áp dụng việc in, phát hành, sử dụng, quản lý hoá đơn gồm:

1- Tổ chức, cá nhân bán, trao đổi hàng hoá, dịch vụ.

2- Tổ chức, cá nhân mua, trao đổi hàng hoá, dịch vụ.

3- Tổ chức, cá nhân đặt in, nhận in hoá đơn.

4- Tổ chức, cá nhân thu mua, bán hàng hoá nông, lâm, thuỷ sản chưa qua chế biến.

5- Tổ chức, cá nhân không kinh doanh khi thanh lý, nhượng bán tài sản thuộc Ngân sách Nhà nước, bán hàng tịch thu sung công quỹ Nhà nước thì áp dụng theo quy định riêng của Bộ Tài chính.

II. LOẠI, HÌNH THỨC VÀ NỘI DUNG CỦA HOÁ ĐƠN

1- Loại hóa đơn quy định tại Thông tư này gồm:

- Hóa đơn Giá trị gia tăng.

- Hóa đơn bán hàng thông thường.

- Hoá đơn cho thuê tài chính.

- Hoá đơn thu mua hàng.

- Hoá đơn bán lẻ (sử dụng cho máy tính tiền).

- Các loại hoá đơn khác, tem, vé, thẻ in sẵn mệnh giá và các loại: Phiếu xuất kho kiêm vận chuyển nội bộ, Phiếu xuất kho hàng gửi bán đại lý, Phiếu thu tiền dịch vụ hàng không, vận đơn vận chuyển hàng hoá...

2- Hình thức hoá đơn:

Hình thức hoá đơn phải phù hợp với các hoạt động sản xuất, kinh doanh hàng hoá dịch vụ được thể hiện bằng một trong các hình thức như sau:

- Hoá đơn được in thành mẫu: Hoá đơn do Bộ Tài chính phát hành để bán cho các tổ chức, cá nhân sử dụng; hoá đơn do tổ chức, cá nhân tự in theo quy định.

- Các loại tem, vé, thẻ in sẵn mệnh giá.

3- Nội dung hoá đơn phải có đủ các chỉ tiêu sau đây thì mới có giá trị pháp lý: Họ, tên; địa chỉ; mã số thuế (nếu có), tài khoản thanh toán (nếu có) của người mua và người bán; tên hàng hoá dịch vụ, đơn vị tính, số lượng, đơn giá, tiền hàng; thuế suất, tiền thuế giá trị gia tăng - GTGT (nếu có); tổng số tiền thanh toán; chữ ký người bán, người mua hàng. Trường hợp người mua hàng không ký khi lập hoá đơn được quy định tại khoản 1.11 mục VI Phần B Thông tư này.

B- NHỮNG QUY ĐỊNH VỀ IN, PHÁT HÀNH, SỬ DỤNG,
QUẢN LÝ HÓA ĐƠN

I. TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN IN HOÁ ĐƠN

1- Bộ Tài chính uỷ quyền cho Tổng cục Thuế chịu trách nhiệm in, phát hành hoá đơn để bán cho các tổ chức, cá nhân sử dụng hoá đơn theo quy định của pháp luật và cho phép các tổ chức, cá nhân tự in hoá đơn để sử dụng đảm bảo yêu cầu quản lý.

Hóa đơn do Tổng cục thuế in, phát hành được bán để bù đắp chi phí in, phát hành, quản lý. Giá bán hóa đơn do Tổng cục Thuế quy định thống nhất trong toàn quốc.

2- Tổ chức, cá nhân được phép tự in hoá đơn đã được chấp thuận của cơ quan thuế có thẩm quyền, trường hợp thay đổi mẫu hoá đơn phải đăng ký lại.

Trước khi in hoá đơn đợt mới tổ chức, cá nhân phải báo cáo sử dụng hoá đơn in đợt cũ và đăng ký in mới về ký hiệu, số lượng, số thứ tự hoá đơn, nơi in với cơ quan thuế.

3- Các loại hoá đơn được in, phát hành như sau (theo mẫu kèm theo):

- Hóa đơn Giá trị gia tăng, mẫu 01GTKT (Gia tăng khấu trừ).

- Hóa đơn bán hàng thông thường, mẫu 02GTTT (Gia tăng trực tiếp).

- Phiếu xuất kho kiêm vận chuyển nội bộ, mẫu 03PXK (Phiếu xuất kho).

- Phiếu xuất kho hàng gửi bán đại lý, mẫu 04HDL (Hàng đại lý).

- Hoá đơn cho thuê tài chính, mẫu 05TTC (Thuê tài chính).

- Hoá đơn thu mua hàng nông, lâm, thuỷ sản, mẫu 06TMH (Thu mua hàng).

- Hoá đơn bán lẻ (sử dụng cho máy tính tiền), mẫu 07MTT (Máy tính tiền).

4- Hoá đơn phải có ký hiệu và ký hiệu được sử dụng 20 chữ cái tiếng Việt in hoa (A, B, C, D, E, G, H, K, L, M, N, P, Q, R, S, T, U, V, X, Y), ký hiệu gồm 2 chữ cái và năm in hoá đơn. Hoá đơn do Bộ Tài chính phát hành, ký hiệu hoá đơn được thêm chữ B hoặc N sau năm in hoá đơn. Hoá đơn tự in được thêm chữ T sau năm in hoá đơn.

Ví dụ: AA/2002N, AB/2002B, AA/2002T; AA, AB là ký hiệu; 2002 là năm in hoá đơn; N,B là hoá đơn do Bộ Tài chính phát hành; T là hoá đơn tự in.

5- Liên hoá đơn:

Mỗi số hoá đơn phải có từ 3 liên trở lên, trường hợp sử dụng hoá đơn có 2 liên phải được cơ quan thuế chấp thuận; chức năng sử dụng của từng liên. Liên 1: Lưu, liên 2: Giao khách hàng, liên 3: Nội bộ. Trường hợp xuất khẩu hàng hoá, dịch vụ thì liên 3 được lưu tại cơ quan hải quan. Đối với hoá đơn bằng hình thức tem, vé, thẻ thì có thể áp dụng số liên phù hợp nhưng phải được chấp thuận của cơ quan thuế.

6- Số của hoá đơn phải in theo dãy số tự nhiên liên tục, tối đa không quá 7 chữ số trong 1 ký hiệu hoá đơn.

7 - Hoá đơn bán lẻ sử dụng cho máy tính tiền:

Tổ chức, cá nhân sử dụng máy tính tiền để bán lẻ hàng hoá, dịch vụ tại các cửa hàng, quầy hàng, siêu thị phải sử dụng hoá đơn bán lẻ (sử dụng cho máy tính tiền). Hoá đơn bán lẻ sử dụng cho máy tính tiền do Bộ Tài chính phát hành hoặc do tổ chức, cá nhân tự in đăng ký với Cục Thuế tỉnh, thành phố trực thuộc TW. Mẫu hóa đơn bán lẻ in từ máy tính tiền phải có các chỉ tiêu như: Tên, địa chỉ, mã số thuế đơn vị bán hàng, số lượng, đơn giá, thành tiền, thuế suất GTGT, tiền thuế GTGT. Hóa đơn phải có từ 2 liên trở lên, liên 1: Lưu, liên 2: Giao khách hàng.

II. TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN ĐẶT IN HOÁ ĐƠN
ĐÃ ĐƯỢC PHÉP TỰ IN

1- Tổ chức, cá nhân đặt in các loại hoá đơn được phép tự in phải căn cứ mẫu hoá đơn đã được duyệt có xác nhận của người đứng đầu tổ chức, cá nhân trên mẫu hoá đơn đặt in. Khi in phải có hợp đồng in hoá đơn với tổ chức nhận in, ghi cụ thể số lượng, ký hiệu, số thứ tự hoá đơn đặt in, sau mỗi lần in hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng giữa bên đặt in và bên nhận in. Nghiêm cấm đặt in hoá đơn ngoài hợp đồng đã ký kết.

2- Tổ chức, cá nhân đặt in hóa đơn được lựa chọn nhà in phù hợp, thuận tiện theo danh sách các nhà in đã đăng ký với Tổng cục Thuế.

III. TRÁCH NHIÊM CỦA TỔ CHỨC NHẬN IN HOÁ ĐƠN ĐÃ ĐƯỢC
CƠ QUAN THUẾ CHẤP THUẬN

1- Tổ chức nhận in hoá đơn phải có đủ các điều kiện như: Giấy phép hành nghề in của cơ quan có thẩm quyền; có đủ thiết bị, năng lực để in hoá đơn theo quy định của pháp luật.

2- Theo danh sách các nhà in đã được Tổng cục Thuế chỉ định, nếu nhu cầu cần bổ sung thêm nhà in thì Cục Thuế các tỉnh, thành phố trực thuộc TW phải xem xét năng lực thực tế của nhà in để hướng dẫn nhà in có công văn đề nghị Tổng cục Thuế chấp nhận. Thủ tục đăng ký với Tổng cục Thuế để được chỉ định in hoá đơn gồm có:

- Công văn đề nghị, cam kết việc tổ chức in hoá đơn.

- Thống kê thiết bị và năng lực in hiện có.

- Giấy chứng nhận đăng ký thuế (bản sao).

- Giấy phép đăng ký kinh doanh ngành in (bản sao).

Khi in hoá đơn tổ chức nhận in phải căn cứ mẫu hoá đơn đã được Bộ Tài chính (Tổng cục Thuế) chấp thuận bằng văn bản, đối chiếu với mẫu hoá đơn đặt in đã được người có thẩm quyền duyệt, phải in hoá đơn theo đúng hợp đồng đã ký với bên đặt in, trong đó ghi cụ thể số lượng, ký hiệu, số thứ tự hoá đơn; khi in xong phải thực hiện thanh lý hợp đồng, thanh huỷ các bản in, bản kẽm, sản phẩm in thừa, in hỏng. Trường hợp hoá đơn in số lượng ít muốn lưu giữ bản kẽm hoặc bản in để in cho các lần sau thì phải niêm phong lưu giữ tại nhà in.

3- Mở sổ theo dõi tình hình đặt in hoá đơn, định kỳ hàng quý lập và gửi báo cáo cho cơ quan Thuế về số lượng hoá đơn đã in của từng tổ chức, cá nhân đặt in.

IV. PHÁT HÀNH HOÁ ĐƠN

1- Hoá đơn do Bộ Tài chính (Tổng cục Thuế) phát hành.

1.1- Hoá đơn khi đưa ra sử dụng phải thông báo phát hành bằng văn bản gửi Cục Thuế các tỉnh, thành phố trực thuộc Trung ương; phản ảnh về loại hoá đơn, đặc điểm thiết kế kỹ thuật của mẫu hoá đơn và thời gian có giá trị lưu hành.

1.2- Hoá đơn được bán cho tổ chức, cá nhân không tự in được hoá đơn để sử dụng. Khi thực hiện bán hoá đơn, cơ quan thuế phải hướng dẫn, kiểm tra tổ chức, cá nhân ghi hoặc đóng dấu: Tên, địa chỉ, mã số thuế trên liên 2 của mỗi số hoá đơn trước khi mang ra khỏi cơ quan thuế nơi mua hoá đơn. Trường hợp bán lẻ hoá đơn được áp dụng theo quy định tại khoản 1.8 điểm 1 mục VI Phần B Thông tư này.

2- Đối với hoá đơn tự in.

Tổ chức, cá nhân sau 5 ngày đăng ký lưu hành mẫu hoá đơn tự in phải thông báo phát hành bằng văn bản (kèm theo mẫu hoá đơn) gửi cơ quan thuế quản lý và phải dán thông báo phát hành tại trụ sở, nơi bán hàng, nơi giao dịch. Thông báo phát hành hoá đơn phải nêu rõ về mẫu hoá đơn, loại, hình thức, kích thước, hoa văn, logo, các đặc điểm về cấu trúc của mẫu hoá đơn và thời gian có giá trị lưu hành.

Khi thay đổi mẫu hoá đơn, tổ chức, cá nhân phải thông báo công khai loại hoá đơn, ký hiệu, số hoá đơn, thời gian hết hiệu lực sử dụng với cơ quan thuế quản lý và dán thông báo, mẫu hoá đơn tại trụ sở, nơi bán hàng, nơi giao dịch về loại hoá đơn hết giá trị sử dụng, thực hiện thanh, quyết toán, nộp lại hoá đơn không sử dụng cho cơ quan thuế quản lý.

V. THỦ TỤC MUA HOÁ ĐƠN, ĐĂNG KÝ SỬ DỤNG HOÁ ĐƠN TỰ IN

1- Thủ tục mua hoá đơn.

1.1- Thủ tục mua hóa đơn lần đầu, tổ chức, cá nhân phải thực hiện đầy đủ quy định sau:

a- Giấy giới thiệu kèm theo công văn đề nghị được mua hoá đơn do người đứng đầu tổ chức ký hoặc đơn đề nghị được mua hoá đơn của chủ hộ sản xuất, kinh doanh (theo mẫu đính kèm).

b- Xuất trình chứng minh nhân dân (còn trong thời hạn sử dụng theo quy định của pháp luật) của người trực tiếp mua hoá đơn.

c- Giấy phép đăng ký kinh doanh kèm theo bản Photocopy.

d- Giấy chứng nhận đăng ký thuế kèm theo bản Photocopy.

đ- Sơ đồ các địa điểm sản xuất, kinh doanh; văn phòng giao dịch do tổ chức, cá nhân tự vẽ có xác nhận và cam kết của người đứng đầu tổ chức, cá nhân về: Địa chỉ, số nhà, đường phố (đối với thành phố, thị xã) và thôn, xã... (đối với nông thôn) để có căn cứ theo dõi giao dịch, quản lý. Khi thay đổi địa điểm sản xuất, kinh doanh, văn phòng giao dịch, trong vòng 10 ngày, tổ chức, cá nhân phải gửi cho cơ quan thuế sơ đồ địa điểm mới. Nếu tổ chức, cá nhân thuê địa điểm sản xuất, kinh doanh, văn phòng giao dịch thì phải xuất trình hợp đồng thuê nhà, có xác nhận của UBND phường, xã, thị trấn để đối chiếu.

Cơ quan thuế sau khi nhận hồ sơ mua hoá đơn lần đầu của tổ chức, cá nhân, trong vòng 05 ngày (ngày làm việc) phải có trách nhiệm kiểm tra sự tồn tại thực tế của tổ chức, cá nhân để thực hiện bán hoá đơn theo quy định; số lượng bán hoá đơn mua lần đầu không quá 02 quyển. Nội dung kiểm tra theo quy định tại tiết a khoản này của người đứng đầu tổ chức, cá nhân sản xuất, kinh doanh theo một số nội dung kê khai về nhân thân tại công văn, đơn đề nghị mua hoá đơn và tiết đ khoản này.

Cục trưởng Cục Thuế, Chi cục trưởng Chi cục Thuế, đội trưởng Đội thuế các địa phương phải có trách nhiệm chỉ đạo cán bộ thuế tại địa phương kiểm tra và trả lời các nội dung theo yêu cầu của cơ quan thuế địa phương khác trong thời gian không quá 03 ngày để phục vụ cho việc bán hoá đơn được chính xác, kịp thời.

Cơ quan thuế quản lý mở sổ theo dõi tổ chức, cá nhân mua hoá đơn và cấp cho đơn vị 1 sổ ST-22/HĐ (theo mẫu đính kèm).

1.2- Thủ tục mua hóa đơn các lần tiếp sau:

a- Giấy giới thiệu kèm theo công văn đề nghị được mua hoá đơn do người đứng đầu tổ chức ký hoặc đơn đề nghị được mua hoá đơn của chủ hộ sản xuất, kinh doanh (theo mẫu đính kèm).

b- Xuất trình Chứng minh nhân dân (còn trong thời hạn sử dụng theo quy định của pháp luật) của người trực tiếp mua hoá đơn.

c- Sổ mua hoá đơn do cơ quan thuế cấp.

d- Bảng kê hoá đơn hàng hoá, dịch vụ bán ra theo mẫu số: 02/GTGT (kể cả tổ chức, cá nhân tính thuế theo phương pháp trực tiếp) có xác nhận đã kê khai thuế của cơ quan thuế quản lý. Trường hợp thời điểm mua hoá đơn không trùng với thời điểm kê khai nộp thuế thì tổ chức, cá nhân tự kê khai số lượng hoá đơn đã sử dụng theo mẫu số: 02/GTGT và tự chịu trách nhiệm về nội dung kê khai của mình. Căn cứ bảng kê, số lượng hoá đơn đã sử dụng, đã kê khai thuế, cơ quan thuế xác định số lượng hoá đơn cần bán cho tổ chức, cá nhân lần tiếp sau cho phù hợp.

Riêng đối với chủ hộ sản xuất, kinh doanh phải trực tiếp mua hoá đơn lần đầu và các lần tiếp theo. Trường hợp chủ hộ sản xuất, kinh doanh không trực tiếp mua hoá đơn được phải có giấy uỷ quyền có xác nhận cơ quan địa phương nơi chủ hộ kinh doanh.

2- Thủ tục đăng ký sử dụng hoá đơn tự in.

2.1- Thủ tục đăng ký mẫu hoá đơn tự in.

Đối với Tổng công ty, tập đoàn, liên hiệp có nhiều Công ty, xí nghiệp, đơn vị, chi nhánh đóng ở nhiều tỉnh, thành phố trực thuộc TW thì đăng ký sử dụng hoá đơn tự in với Tổng cục Thuế, đối với các tổ chức, cá nhân khác đăng ký tại các Cục Thuế tỉnh, thành phố trực thuộc TW (theo mẫu đính kèm).

Tổ chức, cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ đăng ký sử dụng hoá đơn tự in theo quy định sau:

a- Công văn đăng ký sử dụng hoá đơn tự in (đối với tổ chức sản xuất, kinh doanh) hoặc đơn đăng ký sử dụng hoá đơn tự in (đối với hộ sản xuất, kinh doanh) - theo mẫu đính kèm.

b- Mẫu hoá đơn do tổ chức, cá nhân tự thiết kế, mẫu hoá đơn phải có các chỉ tiêu như: Tên tổ chức, cá nhân; địa chỉ, mã số thuế, ký hiệu, số hoá đơn; tên, địa chỉ, mã số thuế của đơn vị mua hàng; tên hàng hoá, dịch vụ, đơn vị tính, số lượng, đơn giá, tiền hàng; thuế suất thuế GTGT, tiền thuế GTGT (nếu có), tổng cộng tiền thanh toán, in theo văn bản số:... ngày... tháng... năm... của cơ quan thuế và tên nhà in hoá đơn. Những nội dung đặc thù, biểu tượng của đơn vị có thể được đưa vào mẫu hoá đơn. Nếu tổ chức, cá nhân cần sử dụng hoá đơn song ngữ thì in tiếng Việt trước, tiếng nước ngoài sau.

c- Sơ đồ địa điểm sản xuất, kinh doanh, văn phòng giao dịch do tổ chức, cá nhân tự vẽ có xác nhận và cam kết của người đứng đầu tổ chức, cá nhân về: Địa chỉ, số nhà, đường phố (đối với thành phố, thị xã), địa điểm thôn, xã... (đối với nông thôn) để theo dõi giao dịch, quản lý. Khi thay đổi địa điểm sản xuất, kinh doanh, văn phòng giao dịch, trong vòng 10 ngày, tổ chức, cá nhân phải lập lại sơ đồ mới. Nếu tổ chức, cá nhân thuê địa điểm sản xuất, kinh doanh, văn phòng giao dịch thì phải xuất trình hợp đồng thuê nhà, có xác nhận của UBND phường, xã, thị trấn (để đối chiếu) và bản Photocopy để cơ quan thuế lưu.

d- Các bản sao không phải công chứng:

- Giấy phép đăng ký kinh doanh.

- Chứng minh nhân dân (còn trong thời hạn sử dụng theo quy định của pháp luật) của người đứng đầu tổ chức, cá nhân sản xuất, kinh doanh.

đ- Giấy chứng nhận đăng ký thuế bản chính kèm theo bản Photocopy.

Cơ quan thuế sau khi nhận hồ sơ đăng ký sử dụng hoá đơn tự in của tổ chức, cá nhân, trong vòng 05 ngày (ngày làm việc) phải có trách nhiệm kiểm tra hồ sơ theo quy định về sự tồn tại thực tế của tổ chức, cá nhân đăng ký tự in hoá đơn để làm thủ tục chấp thuận việc đăng ký mẫu hoá đơn tự in.

Khi thay đổi mẫu hoá đơn, tổ chức, cá nhân phải đăng ký lại.

2.2- Đăng ký lưu hành mẫu hoá đơn tự in.

Hoá đơn do tổ chức, cá nhân tự in phải đăng ký lưu hành mẫu hoá đơn với cơ quan thuế nơi đăng ký sử dụng hoá đơn gồm: Ký hiệu, số lượng, số hoá đơn (từ số... đến số...). Cơ quan thuế căn cứ vào nhu cầu sử dụng hoá đơn và việc chấp hành quy định về quản lý, sử dụng hoá đơn của tổ chức, cá nhân mà quy định số lượng hoá đơn tự in được đăng ký lưu hành sử dụng theo từng kỳ từ 1 tháng đến 3 tháng. Trước khi in hoá đơn đợt mới phải báo cáo việc sử dụng hoá đơn in đợt cũ và đăng ký in mới với cơ quan thuế về ký hiệu, số lượng, số thứ tự hoá đơn.

Cơ quan thuế quản lý mở sổ theo dõi tổ chức, cá nhân đăng ký lưu hành mẫu hoá đơn tự in và cấp cho đơn vị 1 sổ ST-25/HĐ (theo mẫu đính kèm).

VI. SỬ DỤNG HOÁ ĐƠN

1- Đối với tổ chức, cá nhân sử dụng hoá đơn.

1.1- Tổ chức, cá nhân khi bán, trao đổi hàng hoá, dịch vụ phải lập hoá đơn theo quy định và giao cho khách hàng.

1.2- Thời điểm lập hoá đơn: Hoá đơn phải được lập ngay khi cung cấp hàng hoá, dịch vụ và các khoản thu tiền phát sinh theo quy định. Khi lập hoá đơn, bên bán phải phản ảnh đầy đủ các nội dung, chỉ tiêu in sẵn trên mẫu hoá đơn, gạch chéo phần bỏ trống (nếu có) từ trái qua phải. Việc lập hoá đơn có thể viết bằng tay, đánh máy 1 lần in sang các liên có nội dung như nhau. Trường hợp viết sai cần hủy bỏ hoá đơn thì gạch chéo để huỷ bỏ và không được xé rời khỏi quyển hoá đơn và phải lưu đầy đủ các liên của số hoá đơn.

Trường hợp mẫu hoá đơn có chỉ tiêu thủ trưởng đơn vị ký duyệt thì không nhất thiết thủ trưởng đơn vị phải ký duyệt mà có thể uỷ quyền cho người bán hàng ký, ghi rõ họ, tên khi lập và giao hoá đơn cho khách hàng. Việc uỷ quyền người ký duyệt hoá đơn bán hàng phải có quyết định của thủ trưởng đơn vị và hoá đơn này phải được đóng dấu của tổ chức, cá nhân vào góc trên, bên trái của liên 2 hoá đơn.

1.3- Hoá đơn phải sử dụng theo thứ tự, từ số nhỏ đến số lớn, không được dùng cách số.

1.4- Các trường hợp bán hàng hóa, dịch vụ sau đây không bắt buộc phải lập hoá đơn:

a- Trường hợp bán lẻ hàng hoá, cung ứng dịch vụ cho người tiêu dùng có giá trị dưới 100.000 đồng mỗi lần thu tiền nếu người mua không yêu cầu lập và giao hoá đơn. Nếu người mua hàng yêu cầu giao hoá đơn thì người bán hàng vẫn phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ cho người tiêu dùng có giá trị dưới mức quy định tuy không phải lập hoá đơn nhưng phải lập bảng kê bán lẻ hàng hóa, dịch vụ theo quy định.

b- Đối với tổ chức, cá nhân sản xuất, kinh doanh kê khai nộp thuế, các đơn vị thụ hưởng tiền từ Ngân sách Nhà nước, các đơn vị thực hiện dự án và các khoản chi khác, cần phải hạch toán kế toán thì khi mua hàng hoá có giá trị dưới mức quy định không bắt buộc phải lập hoá đơn vẫn phải yêu cầu người bán lập và giao hoá đơn theo đúng quy định để làm cơ sở kê khai tính thuế, thanh toán tiền theo quy định.

1.5- Tổ chức, cá nhân sử dụng hoá đơn khi sáp nhập, hợp nhất, giải thể, chuyển đổi hình thức sở hữu, phá sản, ngừng hoạt động, phải báo cáo thanh, quyết toán sử dụng hoá đơn và nộp lại toàn bộ số hoá đơn chưa sử dụng cho cơ quan thuế nơi cung cấp hoặc đăng ký sử dụng hoá đơn trong thời hạn chậm nhất là 5 ngày làm việc, kể từ khi có quyết định sáp nhập, hợp nhất, giải thể, chuyển đổi hình thức sở hữu, phá sản, ngưng hoạt động.

1.6- Đối tượng sử dụng hoá đơn:

a- Đối với hoá đơn Giá trị gia tăng gồm:

- Tổ chức, cá nhân sản xuất, kinh doanh áp dụng tính thuế Giá trị gia tăng theo phương pháp khấu trừ.

- Tổ chức, cá nhân làm đại lý bán đúng giá hàng hoá chịu thuế GTGT áp dụng tính thuế Giá trị gia tăng theo phương pháp khấu trừ.

b- Đối với hoá đơn bán hàng thông thường gồm:

- Tổ chức, cá nhân sản xuất, kinh doanh áp dụng tính thuế Giá trị gia tăng theo phương pháp trực tiếp.

- Tổ chức, cá nhân làm đại lý bán đúng giá hàng hoá chịu thuế tiêu thụ đặc biệt.

- Tổ chức, cá nhân làm đại lý bán đúng giá hàng hoá chịu thuế GTGT áp dụng tính thuế Giá trị gia tăng theo phương pháp trực tiếp.

- Các hộ sản xuất, kinh doanh nộp thuế theo phương pháp trực tiếp, ấn định ổn định 6 tháng, cả năm, các hoạt động kinh doanh không thường xuyên được sử dụng hoá đơn lẻ do cơ quan thuế lập. Việc lập hoá đơn lẻ được quy định tại khoản 1.8 điểm này.

c- Tổ chức, cá nhân hoạt động thu mua hàng hoá nông, lâm, thuỷ sản chưa qua chế biến được sử dụng hoá đơn thu mua hàng nông, lâm, thuỷ sản.

1.7- Hóa đơn được dùng để khấu trừ thuế GTGT, hoàn thuế GTGT, tính chi phí hợp lý, thanh toán tiền phải là:

a- Hoá đơn mua hàng hoá, dịch vụ.

- Hóa đơn mua hàng hoá, dịch vụ bản gốc, liên 2 (liên giao khách hàng).

- Hóa đơn ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn.

- Số liệu, chữ viết, đánh máy hoặc in trên hóa đơn phải rõ ràng, đầy đủ, chính xác theo đúng quy định, không bị tẩy xóa, sửa chữa.

b- Các trường hợp khác:

- Tổ chức, cá nhân mua hàng làm mất hoá đơn mua hàng bản gốc (liên 2) do hoàn cảnh khách quan như: Thiên tai, hoả hoạn, bị mất cắp; khi xẩy ra mất hoá đơn trong các trường hợp nêu trên, tổ chức, cá nhân phải khai báo, lập biên bản về số hoá đơn bị mất, lý do mất có xác nhận của cơ quan thuế đối với trường hợp thiên tai, hoả hoạn, xác nhận của cơ quan công an địa phương đối với trường hợp bị mất cắp. Hồ sơ liên quan đến hành vi làm mất hoá đơn gồm:

+ Công văn, đơn của tổ chức, cá nhân về việc làm mất hoá đơn.

+ Biên bản mất hoá đơn mua hàng.

+ Bản sao hoá đơn mua hàng (liên 1) có xác nhận ký tên, đóng dấu (nếu có) của bên bán hàng.

Khi tiếp nhận hồ sơ mất hoá đơn mua hàng, cơ quan thuế phải thực hiện thông báo số hoá đơn mua hàng không còn giá trị sử dụng và tiến hành xử phạt vi phạm hành chính đối với tổ chức, cá nhân có hành vi làm mất hoá đơn.

- Tổ chức, cá nhân mua tài sản thuộc loại phải đăng ký sử dụng (xe ô tô, xe máy...) mà liên 2 của hoá đơn phải lưu tại cơ quan quản lý tài sản (Công an) được thay thế hoá đơn mua hàng gồm các chứng từ sau: Phiếu thu tiền (liên 2, bản gốc) - Mẫu CTT 41, Biên lai trước bạ (bản Photocopy liên 2), hoá đơn (bản Photocopy liên 2) liên quan đến tài sản phải đăng ký.

1.8- Đối với cấp hoá đơn lẻ:

Các trường hợp cấp hoá đơn lẻ (không thu tiền) theo quy định tại khoản 1.2, mục IV, phần B của Thông tư này cho tổ chức, cá nhân sử dụng hoá đơn, kể cả trường hợp bán hàng của hộ sản xuất, kinh doanh đã nộp thuế ấn định cần sử dụng hoá đơn thì đều phải có đơn đề nghị sử dụng hoá đơn lẻ; loại hoá đơn cấp lẻ là: Hoá đơn bán hàng thông thường. Căn cứ đề nghị của tổ chức, cá nhân, cơ quan thuế phải tổ chức kiểm tra thực tế số hàng hoá, dịch vụ để cấp hoá đơn và thu thuế GTGT, thuế TNDN theo mức ấn định trên từng số hoá đơn. Hoá đơn được lập tại cơ quan thuế, liên 1, 2: Giao cho người được cấp hoá đơn; liên 3: Lưu tại cơ quan thuế. Hoá đơn cấp lẻ phải được đóng dấu của cơ quan thuế nơi lập hoá đơn vào phía trên bên trái của từng liên hoá đơn. Cơ quan Thuế phải mở sổ theo dõi riêng các tổ chức, cá nhân sử dụng hoá đơn lẻ như một tổ chức, cá nhân sử dụng hoá đơn.

1.9- Đối với các hoạt động bán đấu giá tài sản: Hội đồng giải thể doanh nghiệp, phá sản, cơ quan thi hành án được sử dụng hoá đơn để bán tài sản, hàng hoá thu tiền. Căn cứ công văn đề nghị, cơ quan thuế bán hóa đơn cho các tổ chức bán tài sản, hàng hoá sử dụng. Số hoá đơn sử dụng được đóng dấu của tổ chức bán hàng vào phía trên bên trái hoá đơn và thực hiện thanh, quyết toán số hoá đơn theo quy định với cơ quan thuế nơi bán hoá đơn.

1.10- Trường hợp lập lại hoá đơn:

Trường hợp mua, bán hàng hoá, khi người bán hàng đã xuất hoá đơn, người mua đã nhận hàng nhưng do hàng hoá không đúng quy cách, chất lượng phải trả lại toàn bộ hay một phần hàng hoá, khi xuất hàng trả lại cho người bán, tổ chức, cá nhân mua hàng phải lập hoá đơn theo đúng quy định nhưng hoá đơn ghi rõ hàng hoá trả lại người bán, số tiền hàng, tiền thuế GTGT kèm theo Phiếu nhập kho, xuất kho (nếu có) làm căn cứ để bên bán, bên mua điều chỉnh tiền hàng, số thuế GTGT khi kê khai thuế.

Những trường hợp hoá đơn đã được xé rời khỏi quyển, sau đó phát hiện sai phải huỷ bỏ thì tổ chức, cá nhân phải lập biên bản có chữ ký xác nhận của bên mua hàng, bên bán hàng, nếu là tổ chức phải có ký xác nhận (đóng dấu) của người đứng đầu tổ chức; bên mua hàng, bên bán hàng phải chịu trách nhiệm trước pháp luật về số hoá đơn huỷ bỏ.

1.11- Tổ chức, cá nhân mua hàng hoá, dịch vụ:

Tổ chức, cá nhân khi mua, trao đổi hàng hoá, dịch vụ có quyền và trách nhiệm yêu cầu người bán hàng lập, giao liên 2 hoá đơn để sử dụng theo nhu cầu thực tế của người mua hàng.

Đối với tổ chức, cá nhân sản xuất, kinh doanh kê khai nộp thuế, đơn vị thụ hưởng tiền từ Ngân sách Nhà nước, đơn vị thực hiện dự án khi mua hàng (kể cả trường hợp mua hàng hoá có giá trị dưới mức quy định không phải lập hoá đơn), người mua hàng phải nhận hoá đơn và kiểm tra nội dung ghi trên hoá đơn, ký, ghi rõ họ, tên người mua hàng, từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với thực tế số tiền thanh toán.

Riêng đối với việc mua hàng không trực tiếp như: Mua hàng qua điện thoại, FAX thì bên mua hàng không phải ký trên hoá đơn nhưng ghi rõ là hàng mua qua điện thoại, FAX...

Đối với người tiêu dùng có hoá đơn mua hàng, kể cả hoá đơn thu mua hàng nông, lâm, thủy sản phải lưu giữ để được hưởng các quyền lợi theo quy định như: Bảo hành sản phẩm, xác nhận tài sản hợp pháp, đăng ký sở hữu tài sản, dự bốc thăm hoá đơn trúng thưởng, kê khai chi phí khi tính thuế...

2- Đối với việc sử dụng hoá đơn thu mua hàng nông, lâm, thuỷ sản thực hiện theo quy định tại Điều 10 Nghị định số 89/2002/NĐ-CP.

VII. QUẢN LÝ HÓA ĐƠN

1- Đối với cơ quan thuế.

1.1- Cơ quan thuế các cấp phải thực hiện việc quản lý, sử dụng hoá đơn thống nhất, mở sổ theo dõi nhập, xuất, bán hoá đơn, đăng ký sử dụng hoá đơn, theo dõi báo cáo sử dụng hoá đơn, thanh, quyết toán sử dụng hoá đơn theo đúng quy định:

- Mở sổ theo dõi nhập, xuất hoá đơn tại cơ quan thuế.

- Theo dõi các tổ chức, cá nhân đăng ký sử dụng hoá đơn tự in theo mẫu sổ ST-25/HĐ, mẫu ST-27/HĐ (theo mẫu đính kèm).

- Lập báo cáo, tổng hợp Báo cáo hàng quý gửi cơ quan thuế cấp trên theo mẫu BC-27/HĐ, BC-20/HĐ, BC-24/HĐ (theo mẫu đính kèm).

- Mở sổ theo dõi tổ chức, cá nhân mua hoá đơn (theo mẫu đính kèm).

- Mở sổ theo dõi mất hoá đơn và xử lý mất hoá đơn (theo mẫu đính kèm).

- Mở sổ theo dõi việc xác minh hoá đơn.

- Mở sổ theo dõi việc sử dụng hoá đơn giả, hoá đơn không đúng quy định.

- Mở sổ theo dõi hoá đơn của các doanh nghiệp bỏ trốn.

1.2- Hoá đơn phải có kho để bảo quản an toàn tránh mối, mọt; phải có thủ kho và phải mở sổ, quản lý theo dõi đúng quy định, thực hiện bảo quản, quản lý hoá đơn không được để hư hỏng, mất hoá đơn.

1.3- Thực hiện thông báo mất hoá đơn, từ chối bán hoá đơn; đình chỉ sử dụng hoá đơn; thu hồi hoá đơn của tổ chức, cá nhân không sử dụng do: Sáp nhập, giải thể, ngừng hoạt động, đổi mẫu hoá đơn, hoá đơn thông báo mất nhưng đã tìm thấy, hoá đơn in trùng ký hiệu, in trùng số hoá đơn, rách nát không sử dụng được. Khi thu hồi hoá đơn phải lập bảng kê chi tiết của từng tổ chức, cá nhân: Ký hiệu, mẫu số, số lượng, số thứ tự hoá đơn.

1.4- Thực hiện thanh hủy hoá đơn không còn giá trị sử dụng (kể cả các loại hoá đơn bị mất đã thu hồi lại được). Lập bảng kê hoá đơn thanh hủy và phải được chấp thuận bằng văn bản của Tổng cục Thuế. Việc thanh huỷ hoá đơn không còn giá trị sử dụng phải thành lập Hội đồng thanh hủy bao gồm: Đại diện Sở Tài chính, Lãnh đạo Cục thuế, đại diện phòng Thanh tra xử lý tố tụng về thuế, phòng Quản lý ấn chỉ, Phòng kế hoạch tổng hợp, kế toán ấn chỉ, thủ kho ấn chỉ.

1.5- Cơ quan quản lý hoá đơn phải thường xuyên có kế hoạch cụ thể để kiểm tra tình hình sử dụng, quản lý hoá đơn của tổ chức, cá nhân nhận in, đặt in, phát hành, sử dụng hoá đơn và xử lý vi phạm (nếu có).

1.6- Tổ chức công tác xác minh hoá đơn.

Cơ quan quản lý hoá đơn các cấp có trách nhiệm tổ chức công tác xác minh hoá đơn. Việc xác minh hoá đơn của các cơ quan, các ngành, các đoàn thể và cơ quan thuế các cấp phải căn cứ vào công văn đề nghị xác minh kèm theo bản sao hoá đơn. Các trường hợp trả lời xác minh phải bằng văn bản trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu xác minh. Tổ chức, cá nhân được yêu cầu xác minh phải có trách nhiệm thông báo kết quả xác minh cho cơ quan yêu cầu xác minh và chịu trách nhiệm về kết quả xác minh.

1.7- Theo dõi xử lý mất hoá đơn.

Khi nhận được báo cáo của tổ chức, cá nhân làm mất hóa đơn, cơ quan thuế phải thực hiện thông báo theo mẫu BC-23/HĐ (mẫu đính kèm) cho Tổng cục Thuế, Cục Thuế các tỉnh, thành phố trực thuộc TW, đồng thời phải cập nhật vào mạng thông tin máy tính trong toàn quốc để truy tìm hoá đơn mất.

Cơ quan thuế các cấp phải lập biên bản vi phạm về hành vi làm mất hoá đơn và tiến hành xử phạt trong vòng 10 ngày làm việc, kể từ khi ra thông báo mất hoá đơn. Việc xử phạt phải có quyết định xử lý theo đúng thẩm quyền của Cục trưởng Cục Thuế, Chi cục trưởng Chi cục Thuế. Quyết định xử phạt phải gửi về cơ quan Thuế cấp trên (đối với trường hợp do Chi cục Thuế xử lý thì phải báo cáo Tổng cục Thuế và Cục Thuế). Hàng tháng Chi cục Thuế phải tổng hợp báo cáo Cục Thuế về xử lý mất hoá đơn vào ngày 10 tháng sau. Hàng quý Cục Thuế phải tổng hợp chung báo cáo Tổng cục Thuế vào ngày 15 tháng đầu quý sau (theo mẫu đính kèm).

1.8- Quản lý tổ chức, cá nhân sử dụng hoá đơn tự in.

Cơ quan Thuế các cấp phải thực hiện theo dõi quản lý tổ chức, cá nhân sử dụng hoá đơn tự in:

a- Lưu giữ hồ sơ: Hồ sơ của các tổ chức, cá nhân đăng ký tự in hoá đơn phải được lưu giữ theo từng đơn vị về: Công văn chấp thuận việc đăng ký sử dụng hoá đơn của cơ quan thuế, mẫu hoá đơn được duyệt và mẫu hoá đơn đã đăng ký sử dụng (mẫu Photocopy). Việc mở sổ theo dõi quản lý, lập báo cáo đều phải thực hiện bằng máy vi tính.

b- Thực hiện huỷ bỏ hiệu lực việc chấp thuận sử dụng hoá đơn tự in khi phát hiện tổ chức, cá nhân đưa hoá đơn ra sử dụng nhưng không thông báo phát hành mẫu hoá đơn, không đăng ký lưu hành sử dụng hoá đơn. Hoá đơn in trùng số, trùng ký hiệu.

1.9- Quản lý việc nhận in hoá đơn.

Cơ quan Thuế theo dõi, quản lý các Nhà in in hoá đơn cho tổ chức, cá nhân tự in, có kế hoạch kiểm tra, phát hiện, ngăn chặn các hành vi vi phạm về đặt in, nhận in hoá đơn.

2- Đối với tổ chức, cá nhân sử dụng hoá đơn.

2.1- Tổ chức, cá nhân hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ phải sử dụng hoá đơn theo đúng quy định, nghiêm cấm việc mua, bán, cho, sử dụng hoá đơn của tổ chức, cá nhân khác; không được ghi khống hoá đơn để kê khai khấu trừ thuế GTGT, hoàn thuế GTGT, chi phí hợp lý, thanh toán tiền, thanh quyết toán tài chính và sử dụng hoá đơn vào các mục đích khác. Nếu các hành vi vi phạm xảy ra trong đơn vị thì người đứng đầu tổ chức phải chịu trách nhiệm liên đới về số hoá đơn vi phạm đã được ký duyệt.

2.2- Thực hiện mở sổ theo dõi, có nội quy quản lý và phương tiện bảo quản, lưu giữ hoá đơn theo quy định của pháp luật cụ thể như sau:

a- Hàng tháng thực hiện báo cáo tình hình sử dụng hoá đơn mẫu BC-26/HĐ (theo mẫu đính kèm), chậm nhất vào ngày 10 của đầu tháng sau. Riêng một số ngành đặc thù có thể báo cáo sử dụng hoá đơn hàng quý nhưng phải được sự chấp thuận của Tổng cục Thuế.

b- Báo cáo thanh, quyết toán sử dụng hoá đơn hàng năm (theo mẫu đính kèm) gửi cơ quan thuế trực tiếp quản lý trước ngày 25 tháng 02 năm sau.

2.3- Tổ chức, cá nhân làm mất hoá đơn phải báo cáo ngay bằng văn bản với cơ quan thuế nơi cung cấp hoặc đăng ký sử dụng hoá đơn mẫu BC-21/HĐ (theo mẫu đính kèm). Trường hợp hoá đơn đã thông báo mất nhưng tìm thấy được thì tổ chức, cá nhân phải thực hiện nộp lại cho cơ quan thuế nơi mua hoặc nơi đăng ký sử dụng hoá đơn.

2.4- Hóa đơn chưa sử dụng hoặc đã sử dụng phải được bảo quản, lưu giữ theo quy định của pháp luật về Thuế và pháp luật về Kế toán - thống kê. Hóa đơn phải được bảo quản an toàn không để mất mát, hư hỏng. Mọi trường hợp để mất hoá đơn, tổ chức, cá nhân phải có trách nhiệm báo cáo ngay với cơ quan thuế nơi trực tiếp quản lý để có biện pháp xử lý theo quy định. Tổ chức, cá nhân sử dụng hóa đơn phải xuất trình hóa đơn chưa sử dụng, đang sử dụng, đã sử dụng cho cơ quan thuế và các cơ quan Nhà nước có thẩm quyền khi kiểm tra.

2.5- Tổ chức sử dụng hoá đơn phải thường xuyên kiểm tra các cá nhân được giao lập hoá đơn khi bán hàng của đơn vị để theo dõi, chấn chỉnh, ngăn chặn kịp thời những hành vi vi phạm quy định về sử dụng hoá đơn; những cá nhân có hành vi vi phạm về sử dụng hoá đơn thì phải chuyển công việc khác. Người đứng đầu tổ chức phải chịu trách nhiệm trước pháp luật về số hoá đơn đã mua, đã đăng ký sử dụng, đã sử dụng, đã kê khai thuế, đã thanh, quyết toán.

C- XỬ LÝ VI PHẠM HÀNH CHÍNH

1- Những trường hợp vi phạm các quy định tại Điều 12, 13, 14, 15, 16 của Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ, cơ quan thuế và cơ quan thanh tra chuyên ngành tài chính phải lập biên bản vi phạm hành chính theo đúng quy định và xử lý theo đúng thẩm quyền đã được quy định tại Điều 36, 38 của Pháp lệnh xử phạt hành chính số 44/2002/PL-UBTVQH10 ngày 02/7/2002.

2- Các biện pháp khắc phục hậu quả về thuế.

Tổ chức, cá nhân có hành vi vi phạm quy định tại Điều 12, 13, 14, 15, 16 của Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ, ngoài việc bị xử phạt vi phạm hành chính theo quy định tại các Điều trên nếu làm thất thoát tiền thuế của Ngân sách Nhà nước thì:

2.1- Bị truy thu đủ số thuế trốn.

2.2- Bị xử phạt về thuế theo quy định tại các Luật thuế. Trường hợp vi phạm nghiêm trọng thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3- Các biện pháp khắc phục khác.

3.1- Tổ chức, cá nhân có hành vi vi phạm quy định tại điểm 1, 2 nêu trên thì các hoá đơn vi phạm đó không được kê khai để tính khấu trừ thuế GTGT hoặc hoàn thuế GTGT, không được tính vào chi phí hợp lý. Trường hợp đã thanh toán thì buộc tổ chức, cá nhân phải hoàn trả toàn bộ số tiền đã thanh toán, đã khấu trừ, đã hoàn, đã tính vào chi phí; đối với các đơn vị thụ hưởng kinh phí từ NSNN thì không được quyết toán chi ngân sách, đơn vị thực hiện dự án thì không được thanh, quyết toán chi; đối với các chủ đầu tư thì không được tính quyết toán giá trị công trình xây dựng cơ bản hoàn thành.

Trường hợp phát hiện có sự khác nhau về số lượng, giá trị giữa các liên của hoá đơn thì bị xử phạt vi phạm hành chính theo quy định, truy thu số thuế chênh lệch giữa các liên đó và được phép lập lại hoá đơn kèm theo biên bản xử phạt vi phạm hành chính.

Đối với tổ chức, cá nhân đã mua hoá đơn nhưng sử dụng bất hợp pháp (bỏ trốn) thì hoá đơn đó không được chấp nhận kê khai để tính khấu trừ thuế GTGT hoặc hoàn thuế GTGT và không được tính vào chi phí hợp lý.

3.2- Trường hợp từ chối bán hoá đơn, tạm đình chỉ sử dụng hoá đơn.

a- Cơ quan thuế các cấp có quyền từ chối việc bán hoá đơn đối với tổ chức, cá nhân mua hoá đơn trong các trường hợp như sau:

- Không đảm bảo đủ thủ tục quy định tại mục V phần B Thông tư này.

- Không kê khai thuế hoặc có kê khai thuế nhưng không có doanh thu tính thuế sau 01 tháng mua hoá đơn.

- Không thực hiện báo cáo sử dụng hoá đơn theo quy định.

b- Cơ quan thuế các cấp có quyền tạm đình chỉ sử dụng hoá đơn đối với tổ chức, cá nhân có hành vi vi phạm:

- Đình chỉ ngay đối với tổ chức, cá nhân có hành vi bán hoá đơn khống (hoá đơn trắng) và lập hoá đơn khống.

- Tổ chức, cá nhân có hành vi vi phạm dưới đây, đã bị cơ quan thuế xử lý nhưng vẫn tiếp tục vi phạm như:

+ Tẩy xoá hoá đơn, ghi hoá đơn có số lượng, giá trị hàng hoá, dịch vụ không thống nhất giữa các liên hoá đơn.

+ Cơ sở kinh doanh mất hoá đơn nhưng không khai báo kịp thời theo quy định hiện hành với cơ quan thuế.

+ Không thực hiện các quyết định xử phạt vi phạm hành chính về hoá đơn và thuế của cơ quan có thẩm quyền.

Trường hợp tổ chức, cá nhân đã khắc phục các hành vi vi phạm nêu trên thì tiếp tục được cơ quan thuế xem xét để bán hoá đơn; thời hạn tạm đình chỉ sử dụng hoá đơn tối đa không quá 3 tháng (90 ngày), kể từ khi có quyết định tạm đình chỉ sử dụng hoá đơn của cơ quan thuế. Nếu các hành vi vi phạm được khắc phục sớm hơn 3 tháng thì cơ quan thuế có biên bản để chấm dứt hiệu lực tạm đình chỉ sử dụng hoá đơn. Trường hợp quá thời hạn 3 tháng mà các hành vi vi phạm chưa được khắc phục thì cơ quan thuế có thể kiến nghị với cơ quan cấp giấy phép kinh doanh đình chỉ rút giấy phép đăng ký kinh doanh của tổ chức, cá nhân vi phạm.

3.3- Cơ quan thuế có quyền thu hồi: Hoá đơn hết hạn sử dụng, hoá đơn đổi mẫu, hoá đơn đã thông báo mất nhưng tìm lại được; hoá đơn in trùng ký hiệu, trùng số; hoá đơn rách, nát, hoá đơn sử dụng không đúng quy định; số tiền thu được do bán hoá đơn trái quy định tại Thông tư này.

4- Nguyên tắc, thủ tục xử lý vi phạm, các tình tiết giảm nhẹ, tình tiết tăng nặng, cưỡng chế và thời hiệu thi hành quyết định xử phạt.

Nguyên tắc xử lý vi phạm, thủ tục xử phạt, các tình tiết giảm nhẹ, tình tiết tăng nặng đối với hành vi vi phạm, thời hiệu xử phạt được thực hiện theo quy định tại Pháp lệnh xử lý vi phạm hành chính.

Tổ chức, cá nhân bị xử phạt vi phạm về in, phát hành, sử dụng, quản lý hoá đơn phải thi hành quyết định trong thời hạn 10 ngày, kể từ ngày cơ quan có thẩm quyền ra quyết định xử phạt; trường hợp cố tình không chấp hành quyết định xử phạt vi phạm thì tổ chức, cá nhân đó bị cưỡng chế chấp hành theo quy định của pháp luật.

5- Thẩm quyền xử lý vi phạm.

Cơ quan thuế, cơ quan thanh tra chuyên ngành tài chính có thẩm quyền xử lý các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn; thẩm quyền xử lý các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn được thực hiện theo quy định tại Điều 36, Điều 38 Pháp lệnh xử lý vi phạm hành chính.

6- Xác định thẩm quyền xử lý vi phạm hành chính trong lĩnh vực in, phát hành, sử dụng, quản lý hoá đơn.

6.1- Nguyên tắc xác định thẩm quyền xử lý vi phạm hành chính về in, phát hành, sử dụng, quản lý hoá đơn tại Thông tư này thực hiện theo quy định tại Điều 42 Pháp lệnh xử lý vi phạm hành chính.

Trong quá trình kiểm tra, thanh tra, cơ quan thanh tra chuyên ngành tài chính phát hiện các tổ chức, cá nhân có hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn dẫn đến khai man, trốn thuế thì sau khi xử lý vi phạm hành chính phải chuyển hồ sơ cho cơ quan thuế để xử lý theo các mức xử phạt đối với hành vi khai man, trốn thuế.

6.2- Các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn dẫn đến trốn thuế, nếu đến mức theo quy định của pháp luật phải truy cứu trách nhiệm hình sự thì cơ quan kiểm tra, thanh tra chuyên ngành phải lập hồ sơ chuyển cho cơ quan có thẩm quyền để truy cứu trách nhiệm hình sự.

6.3- Cơ quan tiến hành tố tụng có trách nhiệm thông báo kết quả xử lý đối với các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn cho cơ quan đã đề nghị truy cứu trách nhiệm hình sự.

d- Khiếu nại, tố cáo và khen thưởng

Khiếu nại và giải quyết khiếu nại, tố cáo đối với hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn quy định tại Thông tư này thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Tổ chức, cá nhân có công phát hiện, tố giác, kiểm tra, xử lý các hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn được khen thưởng theo quy định của Chính phủ.

Đ- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành kể từ ngày ký và thay thế Chế độ phát hành, quản lý, sử dụng hoá đơn bán hàng ban hành kèm theo Quyết định số: 885/1998/QĐ-BTC ngày 16/7/1998, Quyết định số: 31/2001/QĐ-BTC ngày 13/4/2001 và Quyết định số: 110 /2002/QĐ-BTC ngày 18/9/2002 về việc sửa đổi, bổ sung Chế độ phát hành, quản lý, sử dụng hoá đơn bán hàng của Bộ trưởng Bộ Tài chính và các quy định khác về in, phát hành, sử dụng, quản lý hoá đơn trái với quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để giải quyết kịp thời.

Đơn vị ...........

Số:

V/v đăng ký mua và cam kết sử dụng hoá đơn

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..., ngày... tháng... năm 200...

Kính gửi:

1- Tên tổ chức mua hoá đơn ..............................................................

Mã số thuế:.........................................................................................

Số điện thoại:........................ số fax...................................................

Địa chỉ giao dịch: số nhà ............. đường phố ...................................

Phường xã........... Quận , huyện, thị xã..............................................

Tỉnh, thành phố..................................................................................

Địa chỉ nơi kinh doanh: số nhà............. đường phố ..........................

Phường xã.....................................Quận , huyện, thị xã.....................

Tỉnh, thành phố .................................................................................

Ngành nghề kinh doanh ....................................................................

2- Họ và tên người đứng đầu tổ chức mua hoá đơn:...........................

Ngày tháng năm sinh: ........................................................................

Nơi đăng ký hộ khẩu thường trú ........................................................

Nghề nghiệp hiện tại:..........................................................................

Nơi đăng ký hộ khẩu tạm trú ( nếu có)...............................................

Chứng minh thư (hộ chiếu) số:........ cấp ngày...... tháng..... năm.......

cấp tại..................................................................................................

Số điện thoại cố định.................. Số điện thoại di động......................

Đơn vị chúng tôi đã nghiên cứu đầy đủ, nghiêm túc Nghị định số: 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ về in, phát hành, sử dụng, quản lý hoá đơn và Thông tư số: 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số: 89/2002/NĐ-CP nêu trên.

Đơn vị chúng tôi xin mua hoá đơn tại Cục Thuế........... loại hoá đơn ................... số lượng.................... quyển.

3- Chúng tôi xin cam kết:

- Các kê khai trên là đúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan Thuế có quyền hạn chế, từ chối hoặc đình chỉ bán hoá đơn, đình chỉ sử dụng hoá đơn của đơn vị.

- Quản lý hoá đơn do Bộ Tài chính phát hành đúng quy định của Nhà nước, không bán lại hoặc cho bất kỳ một tổ chức và cá nhân nào khác. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

Thủ trưởng đơn vị

(Ký ghi rõ họ, tên và đóng dấu)

1- Ghi chú: Mẫu này dùng cho các tổ chức đăng ký mua hoá đơn

2- Các giấy tờ kèm theo:

- Mã số thuế đơn vị chính (bản chính kèm theo bản photocopy).

- Mã số thuế đơn vị phụ thuộc (bản chính kèm theo bản photocopy) - nếu đăng ký mua hoá đơn cho các đơn vị phụ thuộc, mua PXK kiêm vận chuyển nội bộ.

- Hợp đồng gửi bán hàng đại lý (để mua PXK hàng gửi bán đại lý).

- Chứng minh nhân dân của người trực tiếp mua hoá đơn (bản chính).

- Sơ đồ địa điểm kinh doanh.

- Giấy giới thiệu cử cán bộ mua hoá đơn.

- Giấy phép đăng ký kinh doanh (bản photocopy).

- Hợp đồng thuê nhà làm địa điểm kinh doanh (bản chính kèm theo bản photocopy) - nếu có

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..., ngày.... tháng..... năm 2002

ĐƠN MUA VÀ CAM KẾT SỬ DỤNG HOÁ ĐƠN

Kính gửi:

- Tên hộ, tên hiệu kinh doanh mua hoá đơn........................................

Mã số thuế : .............................................................................................

Số điện thoại: ......................... số fax ..................................................

Địa chỉ nơi kinh doanh: số nhà................. đường phố..............................

Phường xã.................................................................................................

Quận, huyện, thị xã..................................................................................

Tỉnh, thành phố .......................................................................................

Ngành nghề kinh doanh ..........................................................................

- Họ và tên chủ hộ mua hoá đơn : .......................................................

Ngày tháng năm sinh : ............................................................................

Thường trú tại: .......................................................................................

Nơi đăng ký hộ khẩu thường trú .............................................................

Nghề nghiệp hiện tại:...............................................................................

Nơi đăng ký hộ khẩu tạm trú (nếu có) ....................................................

Mang chứng minh thư (hộ chiếu) số:.... cấp ngày..... tháng..... năm.......

tại.............................................................................................................

Số điện thoại cố định.................... Số điện thoại di động.........................

Tôi làm đơn này đề nghị Chi cục Thuế giải quyết cho tôi được mua hoá đơn loại hoá đơn ......................... số lượng.................... quyển.

- Tôi xin cam kết:

- Các kê khai trên là đúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan Thuế có quyền hạn chế, từ chối hoặc đình chỉ bán hoá đơn, đình chỉ sử dụng hoá đơn của đơn vị.

- Quản lý hoá đơn do Bộ Tài chính phát hành đúng quy định của Nhà nước, không bán lại cho bất kỳ 1 tổ chức và cá nhân nào khác. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

Chủ hộ kinh doanh

(Ký ghi rõ họ và tên)

1- Ghi chú: Mẫu này dùng cho các hộ cá thể đăng ký mua hoá đơn

2- Các giấy tờ kèm theo:

- Mã số thuế đơn vị chính (bản chính kèm theo bản photocopy).

- Chứng minh nhân dân của chủ hộ trực tiếp mua hoá đơn (bản chính).

- Sơ đồ địa điểm kinh doanh.

- Giấy phép đăng ký kinh doanh (bản photocopy).

- Hợp đồng thuê nhà làm địa điểm kinh doanh (bản chính kèm theo bản photocopy) - nếu có

Đơn vị:.............

Số:

V.v Đăng ký sử dụng

hóa đơn tự in

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

........, ngày tháng năm...

Kính gửi: ....................

I/ Tên tổ chức, cá nhân đăng ký tự in hóa đơn...........................................

Mã số thuế .............................. Số điện thoại..................................................

Ngành nghề kinh doanh.................................................................................

Địa chỉ giao dịch ............................................................................................

Họ và tên người liên hệ: .......... Điện thoại:......... địa chỉ: ..............................

Địa chỉ nơi kinh doanh: số nhà............. đường phố.........................................

Phường xã..................................Quận , huyện, thị xã.....................................

II/ Họ và tên người đứng đầu tổ chức : ....................................................

Ngày tháng năm sinh: ....................................................................................

Nơi đăng ký hộ khẩu thường trú .....................................................................

Nơi đăng ký hộ khẩu tạm trú ( nếu có)...........................................................

Nghề nghiệp hiện tại:......................................................................................

Chứng minh thư (hộ chiếu) số:......... cấp ngày ....... tháng ......... năm ...........

cấp tại ..............................................................................................................

Số điện thoại cố định ......................... Số điện thoại di động..........................

Đơn vị chúng tôi đã nghiên cứu đầy đủ, nghiêm túc Nghị định số: 89/2002./NĐ-CP ngày 07/11/2002 của Chính phủ về in, phát hành, sử dụng, quản lý hoá đơn và Thông tư số: 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số: 89/2002/NĐ-CP. Đơn vị chúng tôi nhận thấy đã đáp ứng được đầy đủ các điều kiện tự in hóa đơn để sử dụng theo quy định của pháp luật. Chúng tôi đề nghị Cục Thuế (hoặc Tổng cục Thuế) chấp thuận cho chúng tôi tự in...... loại hóa đơn (nêu cụ thể từng loại, mỗi loại có mấy liên, chức năng sử dụng của từng liên...). Số hóa đơn này đăng ký được sử dụng tại địa phương ..............................

III- Chúng tôi xin cam kết:

- Các kê khai trên là đúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan Thuế có quyền từ chối hoặc đình sử dụng hoá đơn của đơn vị.

Nếu được Cục thuế (hoặc Tổng cục Thuế) chấp thuận sử dụng hoá đơn tự in, đơn vị chúng tôi cam kết thực hiện đầy đủ các quy định về in, phát hành, sử dụng, quản lý hoá đơn. Nếu sai phạm đơn vị chúng tôi xin chịu trách nhiệm trước pháp luật.

THỦ TRƯỞNG ĐƠN VỊ, CHỦ CƠ SỞ

Các giấy tờ kèm theo:

- Mã số thuế đơn vị chính (bản photocopy).

- Mã số thuế đơn vị phụ thuộc (bản chính kèm theo bản photocopy) - nếu đăng ký cho các đơn vị phụ thuộc, PXK kiêm vận chuyển nội bộ.

- Hợp đồng gửi bán hàng đại lý (để đăng ký tự in PXK hàng gửi bán đại lý).

- Sơ đồ địa điểm kinh doanh.

- Mẫu hoá đơn do tổ chức, cá nhân tự thiết kế

- Chứng minh nhân dân của người đứng đầu tổ chức, cá nhân SX, KD (bản photocopy).

- Giấy phép đăng ký kinh doanh (bản photocopy).

- Hợp đồng thuê nhà làm địa điểm kinh doanh (bản chính kèm theo bản photocopy)- nếu có

Mẫu số: 01GTKT-3LL

HÓA ĐƠN

GIÁ TRỊ GIA TĂNG Ký hiệu: AA/02

Liên 1: (Lưu) Số: 0000001

Ngày........tháng.......năm 200....

Đơn vị bán hàng:.......................................................................................................

Địa chỉ:..............................................................Số tài khoản..............................

Điện thoại:.................................. MS:

Họ tên người mua hàng................................................................ ...... ....... ..............

Tên đơn vị...................................................................................................................

Địa chỉ................................................................. ... Số tài khoản.............................. Hình thức thanh toán:.................... MS:

STT

Tên hàng hóa,
dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Cộng tiền hàng: .................

Thuế suất GTGT: % Tiền thuế GTGT: ................

Tổng cộng tiền thanh toán ................

Số tiền viết bằng chữ:............................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, ghi rõ họ, tên)

Thủ trưởng đơn vị

(Ký, đóng dấu, ghi rõ họ, tên)

- Mẫu số: 01 GTKT - 3L - 01 đối với hoá đơn tự in, đuôi 01 chỉ số lượng mẫu hoá đơn tự in tổ chức, cá nhân đăng ký sử dụng;

Ví dụ: tổ chức, cá nhân đăng ký 5 mẫu hoá đơn tự in GTKT thì ký hiệu ghi là:

Mẫu số: 01 GTKT - 3L - 01 (02, 03, 04, 05)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú: - Liên 1: Lưu

- Liên 2: Giao khách hàng

- Liên 3: Nội bộ

Mẫu số: 02GTTT-3LL

HÓA ĐƠN BÁN HÀNG

THÔNG THƯỜNG Ký hiệu: AA/02

Liên 1: (Lưu) Số: 000000

Ngày........tháng.......năm 200....

Đơn vị bán hàng:.....................................................................................................

Địa chỉ:................................................................ Số tài khoản...............................

Điện thoại:.................................. MS:

Họ tên người mua hàng.........................................................................................

Tên đơn vị...............................................................................................................

Địa chỉ................................................................ Số tài khoản................................

Hình thức thanh toán:.................... MS:

STT

Tên hàng hóa,
dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Cộng tiền bán hàng hóa, dịch vụ: ..............

Số tiền viết bằng chữ:...............................................................................................

Người mua hàng Người bán hàng Thủ trưởng đơn vị

(Ký, ghi rõ họ, tên) (Ký, ghi rõ họ, tên) (Ký, đóng dấu, ghi rõ họ, tên)

- Mẫu số: 02 GTTT - 3L - 01 đối với hoá đơn tự in, đuôi 01 chỉ số lượng mẫu hoá đơn tự in tổ chức, cá nhân đăng ký sử dụng;

Ví dụ: tổ chức, cá nhân đăng ký 5 mẫu hoá đơn tự in GTTT thì ký hiệu ghi là:

Mẫu số: 01 GTTT - 3L - 01 (02, 03, 04, 05)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

Liên 1: Lưu

Liên 2: Giao khách hàng

Liên 3: Nội bộ

Mẫu số: 06TMH-3LL

HÓA ĐƠN

thu mua hàng nông, lâm, thuỷ sản

Liên 1: (Lưu) Ký hiệu: AA/02

Ngày......tháng......năm 200.... Số: 0000001

Họ tên người mua hàng:...........................................................................................

Tên đơn vị: ............................................................................................... ..............

Địa chỉ:.....................................................................................................................

Điện thoại:.................................. MS:

Họ tên người bán ................................................................ ...... ....... ....................

(Số chứng minh nhân dân.................... .................... ............ )

Địa chỉ............................................................. .............................................................

Hình thức thanh toán:....................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Cộng tiền hàng: ..........

Số tiền viết bằng chữ:................................................................................................

Người bán hàng Người mua hàng

(Ký, ghi rõ họ, tên) (Ký, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

Liên 1: Lưu

Liên 2: Giao người bán hàng

Liên 3: Nội bộ

Mẫu số: 05TTC-3LL

HOÁ ĐƠN DỊCH VỤ CHO THUÊ TÀI CHÍNH

(Liên 1: lưu) Ký hiệu: AA/02

Ngày ... tháng ... năm..... Số: 0000001

Bên cho thuê tài chính: .................................................................................

Địa chỉ: ...........................................................Số tài khoản: ........................

Điện thoại: ...................................MS: .........................................................

Hợp đồng đi thuê số: ................................. ..........Ngày... tháng... năm...

Thời gian cho thuê: Từ ngày... tháng... năm... đến ngày... tháng... năm...

Giá trị tài sản cho thuê (chưa có thuế GTGT):...................................................

Thuế GTGT Công ty cho thuê tài chính đã nộp của tài sản cho thuê:...........

(Hóa đơn GTGT hoặc biên lai nộp thuế GTGT, Mẫu số:...Ký hiệu:....

Số:... ngày... tháng... năm...)

Bên đi thuê:......................................................................................................

Địa chỉ: .................................................................Số tài khoản: .....................

Điện thoại: ................................MS: ................................................................

Hình thức thanh toán: .......................................................................................

Chỉ tiêu

Kỳ này

Luỹ kế

1- Tên dịch vụ cho thuê: ...

2- Số tiền thuê: ...

3- Thuế GTGT: ...

4- Tiền bán lại tài sản thuê theo hợp đồng CTTC:

5- Tổng cộng tiền thanh toán (2+3+4):

Tổng cộng tiền phải thanh toán kỳ này (ghi bằng chữ): ............................................

.....................................................................................................................................

Bên đi thuê Kế toán trưởng bên cho thuê Thủ trưởng đơn vị cho thuê

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn) NV2

Ghi chú:

1- Chỉ định liên

Liên 1: Lưu

Liên 2: Giao khách hàng

Liên 3: Nội bộ .

2- Mẫu hoá đơn này thay thế mẫu hoá đơn quy định tại Thông tư số: 49/1999/TT-BTC ngày 06/5/1999 của Bộ Tài chính

Đơn vị:..........................MS: Mẫu số: 03PXK-3LL

Địa chỉ:.........................điện thoại:

PHIẾU XUẤT KHO

KIÊM VẬN CHUYỂN NỘI BỘ

Ngày .... tháng ..... năm Ký hiệu: AA/02

Liên 1 lưu Số: 0000001

Căn cứ lệnh điều động số: ............... ngày....... tháng...... năm......

của ................ về việc...............................................................................

Họ tên người vận chuyển: ........................ ........... Hợp đồng số............

Phương tiện vận chuyển...............................................................................

Xuất tại kho:.................................................................................................

Nhập tại kho:................................................................................................

Số TT

Tên nhãn hiệu, quy cách, phẩm chất vật tư (sản phẩm, hàng hoá)

Mã số

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Thực xuất

Thực nhập

Cộng

Xuất, ngày ...... tháng ...... năm Nhập, ngày...... tháng.... năm

Người lập phiếu Thủ kho xuất Người vận chuyển Thủ kho nhập

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

1- Chỉ định liên

Liên 1: Lưu

Liên 2: Dùng để vận chuyển hàng

Liên 3: Nội bộ

2- Mẫu Phiếu xuất kho kiêm vận chuyển nội bộ này thay thế mẫu Phiếu xuất kho kiêm vận chuyển nội bộ quy định tại chế độ kế toán Doanh nghiệp ban hành kèm theo quy định số: 1141 TC/QĐ/CĐKT ngày 1/11/1995 của Bộ Tàì chính.

Đơn vị:.........................MS: Mẫu số: 04HDL-3LL

Địa chỉ:.........................điện thoại:

PHIẾU XUẤT KHO

HÀNG GỬI BÁN ĐẠI LÝ

Ngày .... tháng ..... năm Ký hiệu: AA/02

Liên 1 lưu Số: 0000001

Căn cứ hợp đồng kinh tế số: ............... ngày....... tháng...... năm............

của ................ với (tổ chức, cá nhân).................. MS:

về việc............. ...........................................................................................

Họ tên người vận chuyển: ........................ Hợp đồng số (nếu có)...............

Phương tiện vận chuyển...............................................................................

Xuất tại kho:.................................................................................................

Nhập tại kho:................................................................................................

Số TT

Tên nhãn hiệu, quy cách, phẩm chất vật tư (sản phẩm, hàng hoá)

Mã số

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Cộng

Xuất, ngày ...... tháng ...... năm Nhập, ngày...... tháng.... năm

Người nhận hàng Người lập phiếu Thủ kho xuất Người vận chuyển Thủ trưởng đơn vị

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

NV6

Ghi chú:

1- Chỉ định liên:

Liên 1: lưu,

Liên 2: giao cho đại lý bán hàng

Liên 3 : nội bộ

2- Mẫu Phiếu xuất kho hàng gửi bán đại lý này thay thế mẫu Phiếu xuất kho hàng gửi bán đại lý quy định tại Thông tư số: 140/1999/TT-BTC ngày 02/12/1999 của Bộ Tài chính.

HOÁ ĐƠN BÁN LẺ Mẫu số: 07MTT

(sử dụng cho máy tính tiền)

Liên 1: Lưu Ký hiệu:

Ngày:........giờ... Số:

Quầy: ......nhân viên: ......

Tên đơn vị bán hàng:

Địa chỉ:

Mã số thuế:

Mã số Số lượng Đơn giá Thành tiền

Cộng tiền hàng:

TS thuế GTGT: Tiền thuế GTGT:

Tổng cộng tiền thanh toán:

Mẫu Số: ST-22/HĐ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

SỔ MUA

HOÁ ĐƠN

Số:...................

Cấp cho:........................................................................................................

Địa chỉ:.........................................................................................................

Mã số thuế:

Ngành nghề kinh doanh:..............................................................................

Đăng ký kinh doanh số:.................. Ngày..................tại..............................

Để mua hoá đơn tại cơ quan Thuế...............................................................

Ngày......tháng.....năm 200....

Thủ trưởng cơ quan Thuế

MỘT SỐ NỘI DUNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG HOÁ ĐƠN

1. Những đối tượng thực hiện quy định quản lý, sử dụng hoá đơn

Tổ chức, cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ thuộc mọi thành phần kinh tế, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị vũ trang nhân dân và tổ chức đơn vị sự nghiệp khác (được gọi chung là tổ chức, cá nhân) khi mua, bán, trao đổi hàng hoá, dịch vụ thu tiền đều phải thực hiện Nghị định về in, phát hành quản lý, sử dụng hoá đơn của Chính phủ.

2. Cơ quan có thẩm quyền phát hành hoá đơn

- Tổng cục Thuế là cơ quan chịu trách nhiệm in, phát hành, quản lý sử dụng hoá đơn trong phạm vi cả nước. Trong trường hợp cần thiết, Tổng cục Thuế có thể uỷ quyền cho Cục Thuế tỉnh, thành phố trực thuộc Trung ương tổ chức in, phát hành một số loại hoá đơn đặc thù.

- Các tổ chức, cá nhân được cơ quan Thuế có thẩm quyền chấp thuận tự in hoá đơn để sử dụng, trước khi sử dụng các tổ chức, cá nhân phải thực hiện thông báo phát hành hoá đơn.

3. Những loại hoá đơn được lưu hành sử dụng theo quy định

- Hoá đơn Giá trị gia tăng (viết tắt là hoá đơn GTGT) loại 3 liên lớn, kích thước (19 x 27) cm; ký hiệu 01 GTKT; được áp dụng cho các tổ chức, cá nhân tính thuế theo phương pháp khấu trừ.

- Hoá đơn bán hàng loại 3 liên lớn, kích thước (19 x 27) cm; ký hiệu 02 GTTT; được áp dụng cho các tổ chức, cá nhân tính thuế GTGT theo phương pháp trực tiếp.

- Hoá đơn tự in của các tổ chức, cá nhân được cơ quan Thuế có thẩm quyền chấp thuận bằng văn bản.

- Các loại vé có in sẵn mệnh giá.

4. Những trường hợp không phải lập và giao hoá đơn bán hàng:

- Người sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản trực tiếp bán sản phẩm của mình sản xuất ra.

- Trường hợp bán lẻ hàng hoá, cung ứng dịch vụ cho người tiêu dùng có giá trị thấp dưới 100.000 đ mỗi lần thu tiền, nếu người mua hàng yêu cầu lập và giao hoá đơn thì người bán hàng vẫn phải lập và giao hoá đơn theo đúng quy định.

5. Thủ tục mua hoá đơn của Bộ Tài chính phát hành

a- Giấy giới thiệu mua hoá đơn do người đứng đầu tổ chức kýkèm theo công văn mua hóa đơn đối với tổ chức do người đứng đầu ký; đơn đề nghị mua hoá đơn đối với hộ gia đình sản xuất, kinh doanh do chủ hộ ký.

b- Xuất trình chứng minh nhân dân của người trực tiếp mua hoá đơn.

c- Giấy chứng nhận đăng ký thuế, Giấy phép đăng ký kinh doanh, kèm theo bản photocopy.

d- Sơ đồ các địa điểm sản xuất, kinh doanh; văn phòng giao dịch do tổ chức, cá nhân tự vẽ.

đ- Mã số thuế đơn vị phụ thuộc (bản chính kèm theo bản photocopy) - nếu mua hoá đơn cho các đơn vị phụ thuộc, mua PXK kiêm vận chuyển nội bộ, mua PXK hàng gửi bán đại lý (Kèm theo hợp đồng).

e- Hợp đồng thuê nhà làm địa điểm kinh doanh (bản chính kèm theo bản photocopy)- nếu có

- Thủ tục mua hóa đơn các lần sau:

a- Giấy giới thiệu do người đứng đầu tổ chức ký kèm theo công văn mua hóa đơn (đơn đề nghị mua hoá đơn do chủ hộ ký).

b- Chứng minh nhân dân của người trực tiếp mua hoá đơn kèm theo bản photocopy để lưu tại cơ quan thuế.

c- Phiếu mua hoá đơn do cơ quan thuế cấp.

d- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra mẫu số: 02/GTGT (kể cả tổ chức, cá nhân tính thuế

theo phương pháp trực tiếp) có xác nhận đã kê khai thuế của cơ quan thuế quản lý.

Riêng đối với hộ sản xuất, kinh doanh mua lần đầu và các lần tiếp sau phải là chủ hộ kinh doanh.

6. Thủ tục đối với các tổ chức, cá nhân tự in hoá đơn

Các tổ chức, cá nhân muốn tự in hoá đơn để sử dụng cần có hồ sơ xin tự in hoá đơn gửi cơ quan Thuế có thẩm quyền. Hồ sơ tự in hoá đơn để sử dụng bao gồm:

a- Công văn đăng ký sử dụng hoá đơn tự in (đối với hộ gia đình là đơn đăng ký sử dụng hoá đơn tự in) gửi cơ quan thuế.

- Mẫu hoá đơn do tổ chức, cá nhân tự thiết kế.

b- Sơ đồ địa điểm sản xuất, kinh doanh, VP giao dịch do tổ chức, cá nhân tự vẽ.

c- Mã số thuế đơn vị phụ thuộc (bản chính kèm theo bản photocopy) - nếu đăng ký cho các đơn vị phụ thuộc, đăng ký sử dụng PXK kiêm vận chuyển nội bộ, đăng ký sử dụng PXK hàng gửi bán đại lý (Kèm theo hợp đồng).

d- Hợp đồng thuê nhà làm địa điểm kinh doanh (bản chính kèm theo bản photocopy)- nếu có

đ- Các bản sao không phải công chứng:

+ Giấy phép đăng ký kinh doanh.

+ Chứng minh nhân dân của người đứng đầu tổ chức, cá nhân.

e- Giấy chứng nhận đăng ký thuế kèm theo bản photocopy.

7. Hoá đơn hợp pháp cần có đủ các điều kiện sau:

- Sử dụng hoá đơn do Bộ Tài chính phát hành phải ghi (đóng dấu), tên, địa chỉ, mã số thuế trên liên 2 (liên giao cho khách hàng) của từng số hoá đơn ngay tại cơ quan Thuế.

- Hoá đơn do tổ chức, cá nhân tự in được cơ quan Thuế có thẩm quyền chấp thuận bằng văn bản, đã đăng ký sử dụng theo quy định.

- Hoá đơn phải ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn, không rách hoặc nhàu nát.

Số liệu, chữ viết, đánh máy hoặc in trên hoá đơn phải rõ ràng, trung thực, đầy đủ, chính xác, không bị tẩy xoá, sửa chữa.

- Tờ hoá đơn giao cho khách hàng phải là bản gốc (liên 2).

8. Nghiêm cấm các hành vi vi phạm về in, phát hành quản lý, sử dụng hoá đơn

- Bán hàng không lập và giao hoá đơn hoặc lập và giao hoá hoá đơn không hợp pháp cho khách hàng.

- Lập hoá đơn không đầy đủ nội dung, chỉ tiêu quy định đối với từng mẫu hoá đơn.

- Huỷ bỏ hoá đơn không đúng quy định.

- Không báo cáo tình hình sử dụng hoá đơn theo quy định.

- In hoá đơn giả để sử dụng hoặc bán cho người khác sử dụng.

- Mua hoá đơn không phải từ cơ quan Thuế để bán hàng hoặc thanh toán tài chính.

- Tự in hoá đơn chưa được sự chấp thuận của cơ quan Thuế có thẩm quyền hoặc in không đúng mẫu hoá đơn đã được cơ quan Thuế chấp thuận.

- Sử dụng hoá đơn khống.

- Làm mất hoá đơn.

- Sử dụng hoá đơn của tổ chức, cá nhân khác.

- Lập hoá đơn chênh lệch giữa liên 1 và liên 2 giao cho khách hàng.

9. Tổ chức, cá nhân vi phạm việc in, phát hành, quản lý, sử dụng hoá đơn thì bị xử lý như sau:

- Xử phạt hành chính, tuỳ theo tính chất, mức độ vi phạm và có thể bị đình chỉ việc sử dụng hoá đơn; trường hợp vi phạm nghiêm trọng, có thể bị truy cứu trách nhiệm hình sự theo quy định của Pháp luật.

- Mất liên 2 (liên giao cho khách hàng), phạt tiền 500.000 đ.

- Mất các liên khác, liên 2 của hoá đơn đã sử dụng, phạt tiền 200.000 đ.

- Mất hoá đơn phạt tiền đến 50.000.000 đ.

10. Tổ chức, cá nhân chấp hành tốt việc in, phát hành, quản lý, sử dụng hoá đơn có quyền lợi gì?

- Hoá đơn là chứng từ thanh quyết toán tài chính.

- Hoá đơn là chứng từ để thực hiện khấu trừ thuế, hoàn thuế khi kê khai nộp thuế GTGT và cũng là chứng từ hợp pháp để tính chi phí hợp lý khi tính thuế.

- Người có công trong việc phát hiện các trường hợp in, mua, bán, sử dụng hoá đơn giả hoặc sử dụng hoá đơn không hợp pháp thì được xét khen thưởng theo Chế độ quy định.

- Hoá đơn được dùng để bảo hành sản phẩm hàng hoá, đăng ký lưu hành về tài sản, dự bốc thăm trúng thưởng hoá đơn.

11. Từ chối bán hoá đơn hoặc đình chỉ việc sử dụng hoá đơn:

a- Cơ quan thuế các cấp có quyền từ chối việc bán hoá đơn đối với tổ chức, cá nhân mua hoá đơn:

- Không đủ thủ tục, điều kiện theo quy định để bán hoá đơn.

- Không kê khai thuế hoặc có kê khai thuế nhưng không có doanh thu sau 01 tháng mua hoá đơn.

- Không thực hiện báo cáo sử dụng hoá đơn theo quy định.

b- Cơ quan thuế các cấp có quyền đình chỉ việc sử dụng hoá đơn đối với tổ chức, cá nhân có hành vi vi phạm trong các trường hợp như sau:

- Đình chỉ ngay đối với các hành vi bán hoá đơn khống (hoá đơn trắng) và lập hoá đơn nhưng không có hàng hoá, dịch vụ.

- Có hành vi vi phạm dưới đây đã bị cơ quan thuế xử lý nhưng vẫn tiếp tục vi phạm như:

+ Tẩy xoá, ghi hoá đơn có giá trị hàng hoá, dịch vụ cao hơn giá trị thực tế của hàng hoá, dịch vụ.

+ Ghi hoá đơn bán hàng hoá, dịch vụ trên hoá đơn giao cho người mua (liên 2) khác với hoá đơn lưu (liên 1).

+ Cơ sở kinh doanh mất hoá đơn nhưng không khai báo theo quy định hiện hành với cơ quan thuế.

+ Các trường hợp vi phạm chế độ quản lý, sử dụng hoá đơn, chứng từ và thuế đã bị cơ quan thuế xử phạt.

Ngày tháng năm | Loại hoá đơn | Mẫu số | Ký hiệu | Từ quyển...... Đến quyển.... | Từ số......... Đến số....... | Số lượng số hoá đơn | Người bán hàng (ký, họ tên)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Ghi chú: Sổ mua hoá đơn do cơ quan thuế mở và ghi để cấp cho tổ chức, cá nhân mua hoá đơn.

Mẫu số: ST 23/HĐ

SỔ THEO DÕI
CÁC TỔ CHỨC, CÁ NHÂN MUA HÓA ĐƠN

Tên tổ chức, cá nhân:..................................................................................

Địa chỉ:........................................................................................................

Số điện thoại.................................... Mã số thuế:........................................

Ngày, tháng năm | Loại hóa đơn | Mẫu số | Ký hiệu | Từ quyển... đến quyển.. | Từ số... đến số... | Số lượng số hoá đơn
1 | 2 | 3 | 4 | 5 | 6 | 7

Ghi chú: Sổ này mở và ghi sổ đồng thời với sổ mua hoá đơn ST 22/HĐ

Mẫu số: ST -25/HĐ

SỔ ĐĂNG KÝ LƯU HÀNH MẪU HOÁ ĐƠN TỰ IN

Tên tổ chức, cá nhân:................................................ Mã số thuế....................... Số điện thoại......................

Địa chỉ chính của tổ chức, cá nhân................................... ................................. ................................. ...........

Đăng ký mẫu hoá đơn |  |  | Đăng ký lưu hành mẫu hoá đơn |  |  |  |  |  |  | Ký nhận
Số CV duyệt mẫu | Ngày ký | Số loại hoá đơn được phép sử dụng | Ngày đăng ký | Tên loại hoá đơn đăng ký lưu hành | Mẫu số | Ký hiệu | Từ số... đến số... | Số lượng số hoá đơn | Nhà in | Đại diện tổ chức, cá nhân (ký, ghi rõ họ tên) | Đại diện cơ quan thuế (ký, ghi rõ họ tên)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

Ghi chú: - Sổ này được mở 2 sổ: Cơ quan thuế giữ 1 sổ, đơn vị giữ 1 sổ.

- Lần đầu đăng ký sử dụng sổ này được ghi đồng thời với số ST -27/HĐ.

Cục Thuế: . . . . . . . Mẫu số: ST-27/HĐ

SỔ THEO DÕI TỔ CHỨC, CÁ NHÂN ĐĂNG
KÝ SỬ DỤNG HOÁ ĐƠN TỰ IN

Số theo dõi | Tên đơn vị | Địa chỉ | Mã số thuế | Đăng ký sử dụng hoá đơn |  | Nhà in | Địa chỉ nhà in | Ghi chú (- Ngày thay đổi tên đơn vị và tên đã thay đổi. - Ngày thay đổi nhà in và tên nhà in đã thay đổi. - Ngày huỷ bỏ hiệu lực sử dụng hoá đơn...)
 |  |  |  | Số CV duyệt | Ngày ký |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Ghi chú: - Sổ này để kê danh sách các tổ chức, cá nhân sử dụng hoá đơn tự in.

Cục Thuế . .

Chi cục Thuế. . .

Mẫu số: BC-20/HĐ

BÁO CÁO QUYẾT TOÁN ẤN CHỈ BÁN THU TIỀN

tháng . . . quý . . . năm . . .

Số TT | Tên hoá đơn | Mẫu số | Đơn vị tính | Giá thanh toán | Số tồn đầu kỳ | Số lĩnh trong kỳ | Số nộp lên cấp trên | Phần thanh toán |  |  |  |  |  |  |  |  |  | Số tồn cuối kỳ | Ghi chú
 |  |  |  |  |  |  |  | Số nợ kỳ trước |  | Số bán trong kỳ |  | Số đã thanh toán |  |  |  | Số còn nợ Ckỳ |  |  |
 |  |  |  |  |  |  |  | Số lượng | Số tiền | Số lượng | Số tiền | Chứng từ |  | Số lượng | Số tiền | Số lượng | Số tiền |  |
 |  |  |  |  |  |  |  |  |  |  |  | Số | Ngày tháng |  |  |  |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20

Người lập biểu Người duyệt biểu Thủ trưởng cơ quan Thuế

(Ký, ghi rõ họ, tên) (Ký, ghi rõ họ, tên) (Ký, ghi rõ họ, tên, đóng dấu)

Ghi chú: Biểu này dùng cho báo cáo tháng, quý.

.

Mẫu số:BC- 21/Hđ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

............, ngày tháng năm

BÁO CÁO MẤT HÓA ĐƠN

Tên tổ chức, cá nhân làm mất hóa dơn:............................................................

Mã số thuế:.......................................................................................................

Địa chỉ:..............................................................................................................

Báo cáo về việc mất hóa đơn, như sau:

STT | Loại hóa đơn bị mất | Mẫu số | Ký hiệu | Từ quyển. . . . . đến quyển.. . | Từ số. . . đến số........ | Số lượng số hoá đơn mất
1 | 2 | 3 | 4 | 5 | 6 | 7

Lý do mất hoá đơn.......................................................................................

.....................................................................................................................

Nay đơn vị báo cáo với.................................................................................

để phối hợp truy tìm, ngăn chặn lợi dụng và thông báo số hóa đơn trên không còn giá trị sử dụng.

Đơn vị cam kết : Việc khai báo trên là đúng sự thật, nếu phát hiện khai sai đơn vị xin chịu trách nhiệm trước pháp luật.

Thủ trưởng đơn vị hoặc chủ hộ kinh doanh.

Ký ghi rõ hộ tên và đóng dấu (nếu có)

Mẫu số: BC- 23/HĐ

.........................

.............Thuế .........

Số: ...T/AC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

............, ngày tháng năm

THÔNG BÁO
VIỆC MẤT HÓA ĐƠN

Theo báo cáo mất hóa đơn của.......................................................... ..........

thuộc:............................................................Mã số thuế:..............................

Hồi..... giờ......... ngày....tháng......năm....... đã bị mất hóa đơn như sau:

STT | Họ,Tên đơn vị, cá nhân làm mất hoá đơn | Loại hóa đơn | Mẫu số | Ký hiệu | Từ quyển..... đến quyển....... | Từ số.... đến số.... | Số lượng số hoá đơn
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Số hóa đơn nêu trên không còn giá trị sử dụng. Vậy thông báo để các ............................... biết. Trong quá trình kiểm tra, kiểm soát, nếu phát hiện được người sử dụng thì ghi rõ tên, địa chỉ, ký hiệu số hoá đơn và báo ngay cho ................................ Thuế chúng tôi biết để xử lý (điện thoại số:.........).

Thủ trưởng cơ quan Thuế

(Ký, ghi rõ họ, tên, đóng dấu)

Nơi nhận:

- Tổng cục Thuế (thay B/C)

- Cục Thuế các tỉnh, TP

- Chi cục Thuế TP, thị xã, quận, huyện thuộc địa phương làm mất hoá đơn

- Lưu

Ghi chú: Chỉ thông báo mất liên 2 của hoá đơn.

Mẫu số: ST-21/HĐ

Cục Thuế.....

Chi cục Thuế . . . . . . SỔ THEO DÕI TỔNG HỢP MẤT HOÁ ĐƠN VÀ KẾT QUẢ XỬ LÝ

năm

Số TT | Thông báo mất hoá đơn |  | Loại hoá đơn | Mẫu số | Đơn vị tính | Ký hiệu | Từ quyển........ đến quyển....... | Từ số......... đến số.... | Số lượng số hoá đơn mất | Tổ chức, cá nhân làm mất hoá đơn | Đơn vị công tác | Kết quả xử lý |  |  |  |  |  |  | Ghi chú
 | Số | ngày tháng năm |  |  |  |  |  |  |  |  |  | Quyết định xử phạt |  | Số lượng số hoá đơn | Hình thức xử phạt HC | Số tiền phạt | Số tiền đã nộp kho bạc |  |
 |  |  |  |  |  |  |  |  |  |  |  | Số | ngày tháng năm |  |  |  |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 |  | 18 | 19

Cục Thuế........ Mẫu BC-24/AC

Chi cục Thuế.......

BÁO CÁO TÌNH HÌNH XỬ LÝ MẤT HOÁ ĐƠN

Quý ...... năm...........

Số TT | Loại hoá đơn | Mẫu số | Đơn vị tính | Kỳ trước chưa xử lý |  | Mất trong kỳ |  | Xử lý trong kỳ |  |  |  | Tồn chuyển kỳ sau
 |  |  |  | Số vụ | Số lượng | Số vụ | Số lượng | Số vụ | Số lượng | Tiền xử phạt HC | Số tiền phạt đã nộp NSNN | số vụ | Số lượng
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1 |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |
 | Cộng: |  |  |  |  |  |  |  |  |  |  |  |

......ngày tháng năm 200..

Cán bộ lập báo cáo Thủ trưởng cơ quan Thuế

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên, đóng dấu

Mẫu số: BC- 26/HĐ

BÁO CÁO
TÍNH HÌNH SỬ DỤNG HOÁ ĐƠN

(Kể cả hoá đơn do đơn vị, cá nhân tự in)

Tháng..........năm 200.....

Tên đơn vị:.....................................................

Điện thoại:............. Mã số thuế: ......... .........

Địa chỉ:........................................................

Đơn vị tính: số

S TT | Tên hoá đơn | Mẫu số | Số hoá đơn lĩnh |  |  | Số hoá đơn sử dụng, mất, trả lại |  |  |  |  | Số còn lại | Ghi chú
 |  |  | Tháng trước còn lại | Số mới lĩnh hoặc đăng ký sử dụng | Cộng | Số đã sử dụng | Xoá bỏ | Mất | Số nộp trả lại | Cộng |  |
1 | 2 | 3 | 4 | 5 | 6=4+5 | 7 | 8 | 9 | 10 | 11=7+8+9+10 | 12= 6-11 | 13

Cam kết báo cáo tình hình sử dụng hoá đơn trên đây là đúng sự thật, nếu có gì sai trái, đơn vị chịu hoàn toàn trách nhiệm trước pháp luật.

Người lập biểu

(Ký, ghi rõ họ, tên)

..........,ngày.........tháng.........năm........

.Thủ trưởng đơn vị

(Ký, đóng dấu, ghi rõ họ, tên)

.Cục thuế........ Mẫu số: BC- 27/HĐ

Chi cục thuế....

TỔNG HỢP BÁO CÁO
TÌNH HÌNH SỬ DỤNG HOÁ ĐƠN

tháng.( hoặc năm)........ năm 200....

STT | Diễn giải | Hoá đơn do Bộ Tài chính phát hành | Hoá đơn do tổ chức, cá nhân tự in | Cộng | Ghi chú:
 | Số đơn vị sử dụng hoá đơn |  |  |  |
 | Số đơn vị báo cáo sử dụng hoá đơn |  |  |  |
 | Số đơn vị không có doanh thu sau 1 tháng mua HĐ |  |  |  |
 | Số đơn vị bị đình chỉ sử dụng HĐ |  |  |  |
 | Số lượng số hoá đơn sử dụng |  |  |  |
 | Số lượng số hoá đơn bị mất |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

TP/ Phòng quản lý ấn chỉ

(Ký, ghi rõ họ tên)

Ngày... tháng... năm...

Thủ trưởng đơn vị

(Ký, ghi rõ họ tên và đóng dấu)

.

Mẫu số: BC-29/Hđ

BÁO CÁO THANH, QUYẾT TOÁN SỬ DỤNG HOÁ ĐƠN HÀNG NĂM

Năm.....

Đơn vị: :..................................................................................................................

Địa chỉ: :.....................................................Số điện thoại: :..................................

Mã số thuế: :..................................................... :.....................................................

Thứ tự | Loại hoá đơn sử dụng | Mẫu số | Số tồn đầu năm Ngày 1/1/---------- |  |  | Số nhập trong năm |  |  | Số sử dụng |  |  |  |  |  |  | Số tồn cuối năm đến 31/12/--------
 |  |  |  |  |  |  |  |  | Số lượng (số hoá đơn) | Trong đó |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  | Xoá bỏ |  | Tổn thất |  | Trả lại cơ quan thuế |  |
 |  |  | Ký hiệu | Từ số đến số | Số lượng (số hoá đơn) | Ký hiệu | Từ số đến số | Số lượng (số hoá đơn) |  | Ký hiệu | Từ số đến số | Ký hiệu | Từ số đến số | Ký hiệu | Từ số đến số | Ký hiệu | Từ số đến số | Số lượng (số hoá đơn)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19

Người lập báo cáo

(Ký, ghi rõ họ, tên)

Trưởng phòng kế toán

(Ký, ghi rõ họ, tên)

----ngày----tháng-----năm-------

Thủ trưởng đơn vị------------

(Ký, ghi rõ họ, tên, đóng dấu)

Ghi chú: - Số nhập trong năm đối với các đơn vị sử dụng hoá đơn tự in là số đã đăng ký lưu hành sử dụng với cơ quan Thuế

CỤC THUẾ ...

CHI CỤC THUẾ ...

Số: /BBVP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..........., ngày tháng năm 200...

BIÊN BẢN VI PHẠM HÀNH CHÍNH

Hôm nay, vào lúc..........giờ .......... ngày .......... tháng .......... năm.......................

Tại.......................................................................................................................

Chúng tôi gồm:

1. ......................................chức vụ ......................thuộc...............................

2. .......................................chức vụ ......................thuộc...............................

3. .......................................chức vụ ......................thuộc...............................

Tiến hành lập biên bản vi phạm hành chính xảy ra ngày.......tháng....... năm.......

Địa điểm vi phạm: .........................................................................................

có sự chứng kiến của ông(bà):.......................................................................

Địa chỉ: .........................................................................................................

Số giấy CMND.................... ngày..................nơi cấp....................................

Họ tên người vi phạm (hoặc đại diện tổ chức vi phạm) hành chính: ...............

Địa chỉ: ..........................................................................................................

Nội dung vi phạm: .................................................... ....................................

....................................................................................................................... ................................................................................................................................

Lời khai của người vi phạm:.........................................................................

.......................................................................................................................

......................................................................................................................

Biên bản được lập thành 02 bản, giao cho đương sự 01 bản.

Biên bản được đọc cho mọi người cùng nghe và nhất trí ký tên.

Người vi phạm Người chứng kiến Người lâp biên bản

(hoặc đại diện (nếu có) (ghi rõ họ tên)

tổ chức vi phạm)

CỤC THUẾ ...

CHI CỤC THUẾ ...

Số: /QĐXP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..........., ngày tháng năm 200...

QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH
ĐỐI VỚI HÀNH VI VI PHẠM VỀ IN, PHÁT HÀNH,
SỬ DỤNG, QUẢN LÝ HOÁ ĐƠN

- Căn cứ Nghị định số: 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hoá đơn;

- Căn cứ Thông tư số: /202/TT-BTC ngày của Bộ Tài chính;

- Căn cứ Biên bản vi phạm hành chính do ........số........ /BB, ngày tháng năm 200... của ................................................................................ ........................

- Căn cứ thông báo mất hoá đơn số........ /, ngày tháng năm 200... của ....................................................................................................................

- Theo đề nghị của Ông (Bà) Trưởng phòng Quản lý ấn chỉ Cục Thuế (hoặc Tổ trưởng tổ Quản lý ấn chỉ Chi cục Thuế);

Xét tính chất, mức độ vi phạm của ......................................................... .........

...........................................................................................................................

Cục trưởng Cục Thuế tỉnh (thành phố) /hoặc Chi cục trưởng Chi cục Thuế quận (huyện):..................................................................................................................... ......................

QUYẾT ĐỊNH

Điều 1: Phạt vi phạm hành chính trong lĩnh vực in, phát hành, sử dụng, quản lý hoá đơn đối với ông (bà) :............................. Ngành nghề:.......................................... mã số thuế:............................ ........

Địa chỉ :................................................................................................ .

Hành vi vi phạm......... ........ ........ ........ ........ ........ ........ ........ ........ ...

(Loại hoá đơn:..............................................mẫu số:.......... ..........

Ký hiệu:..................; quyển số:.........; hoá đơn bị mất số:................)

- Phạt theo điểm..., Điều....Nghị định

Số tiền: .........................................đồng.

Tổng cộng số tiền (viết bằng chữ)..................................................................

........................................................................................................................

Điều 2: Ông/Bà...................................................................................có trách nhiệm nộp đầy đủ và đúng hạn khoản tiền phạt ghi tại Điều 1 vào tài khoản số .......................tại Kho bạc Nhà nước................................. trước ngày / /200....

Khoản tiền phạt trên không được tính vào chi phí sản xuất kinh doanh.

(Nếu số hoá đơn không hợp pháp nói trên được đưa vào sử dụng, Ông/Bà........................... phải chịu hoàn toàn trách nhiệm trước pháp luật .

Điều 3: Quyết định này có hiệu lực kể từ ngày ký, phòng QLAC thuộc Cục Thuế (hoặc Tổ Quản lý ấn chỉ thuộc Chi cục Thuế ..........) và Ông/Bà...................................chịu trách nhiệm thi hành, trường hợp Ông/Bà không chấp hành thì sẽ bị cưỡng chế theo quy định của pháp luật.

Phòng Quản lý ấn chỉ thuộc Cục Thuế (hoặc Tổ quản lý ấn chỉ thuộc Chi cục Thuế) căn cứ quyết định thực hiện thanh toán, điều chỉnh sổ sách đối với số hoá đơn vi phạm nêu trên./.

CỤC TRƯỞNG CỤC THUẾ TỈNH........

(Chi cục trưởng Chi cục Thuế........)

Nơi nhận:

- Như Điều 3.

- Kho bạc NN (để thu tiền).

- Lưu HC, AC.

I/HƯỚNG DẪN SỬ DỤNG HOÁ ĐƠN

Hoá đơn Giá trị gia tăng - Mẫu số: 01 GTKT-3LL:

- Hoá đơn Giá trị gia tăng - Mẫu số: 01 GTKT-3LL là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp khấu trừ.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền. Mỗi số hoá đơn được lập cho những hàng hoá, dịch vụ có cùng thuế suất.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt....

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch bỏ phần bỏ trống.

+ Dòng Cộng tiền hàng ghi số tiền cộng được ở cột 3.

+ Dòng Thuế suất GTGT: ghi thuế suất của hàng hoá dịch vụ theo Luật thuế

+ Dòng tiền thuế GTGT: ghi số tiền thuế của số hàng hoá, dịch vụ ghi trong hoá đơn. Bằng cộng tiền hàng x thuế suất % GTGT.

+ Dòng Tổng cộng tiền thanh toán: ghi bằng số tiền hàng cộng số tiền thuế GTGT.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền tổng cộng tiền thanh toán.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

Hoá đơn bán hàng thông thường; Mẫu số: 02 GTTT-3LL;

- Hoá đơn bán hàng thông thường; Mẫu số: 02 GTTT-3LL là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp trực tiếp.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt...

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch bỏ phần bỏ trống.

+ Dòng Cộng tiền hàng (Bằng số) ghi số tiền cộng được ở cột 3.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền cộng ở cột 3.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

Hóa đơn thu mua hàng:

- Hoá đơn thu mua hàng; Mẫu số: 06 TMH-3LL là loại hoá đơn sử dụng cho các tổ chức, cá nhân có đăng ký với cơ quan thuế việc thu mua hàng nông, lâm, thuỷ sản.

- Hoá đơn do người mua hàng lập khi mua hàng.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt...

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá .

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch bỏ phần bỏ trống.

+ Dòng Cộng tiền hàng (Bằng số) ghi số tiền cộng được ở cột 3.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền cộng ở cột 3.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

II. HƯỚNG DẪN SỬ DỤNG SỔ MUA HOÁ ĐƠN, SỔ SÁCH, BÁO CÁO, THÔNG BÁO MẤT HOÁ ĐƠN VÀ QUYẾT ĐỊNH XỬ LÝ.

Sổ theo dõi tổng hợp hoá đơn mất và kết quả xử lý:

Căn cứ vào sổ là thông báo việc mất hoá đơn và quyết định xử phạt hành chính về in, phát hành, sử dụng, quản lý hoá đơn.

. Sổ được lập tại Tổng cục Thuế, Cục Thuế, Chi cục Thuế.

Sổ mua hoá đơn:

Sổ này do phòng Quản lý ấn chỉ, tổ ấn chỉ cơ quan thuế các cấp lập.

Khi mua hoá đơn do Bộ Tài chính (Tổng cục Thuế) phát hành lần đầu tại cơ quan thuế, các tổ chức, cá nhân phải có hồ sơ theo quy định. Nếu đủ thủ tục các tổ chức, cá nhân được cơ quan thuế cấp cho 01 sổ mua hoá đơn, mẫu số: ST-22/HĐ.

Sổ theo dõi các tổ chức, cá nhân mua hoá đơn:

Sổ này do phòng Quản lý ấn chỉ, tổ ấn chỉ cơ quan thuế các cấp lập để theo dõi các tổ chức, cá nhân mua hoá đơn do Bộ Tài chính (Tổng cục Thuế) phát hành tại cơ quan thuế.

Các tổ chức, cá nhân mua hoá đơn được theo dõi ở sổ ST- 23/HĐ.

Sổ đăng ký lưu hành mẫu hoá đơn tự in:

Sổ này do phòng Quản lý ấn chỉ hoặc tổ ấn chỉ cơ quan thuế lập để cấp cho các tổ chức, cá nhân đăng ký lưu hành mẫu hoá đơn tự in, sổ này do cơ quan thuế ghi mỗi lần khi tổ chức, cá nhân đến đăng ký lưu hành mẫu hoá đơn. Mẫu số: ST 25/HĐ. Sổ được mở thành 2 quyển.

Mỗi tổ chức, cá nhân đăng ký lưu hành hoá đơn tự in được cấp 01 sổ, cơ quan thuế lưu 01 sổ.

Sổ theo dõi tổ chức, cá nhân đăng ký sử dụng hoá đơn tự in:

Sổ này do phòng Quản lý ấn chỉ cơ quan thuế các cấp lập để theo dõi toàn bộ danh sách các tổ chức, cá nhân đăng ký lưu hành mẫu hoá đơn tự in tại địa bàn. Mẫu số: ST 27/HĐ

Mỗi tổ chức, cá nhân đăng ký lưu hành hoá đơn tự in lần đầu được ghi 1 dòng vào sổ.

Báo cáo quyết toán ấn chỉ bán thu tiền:

Báo cáo được lập và gửi cơ quan thuế cấp trên.

Chi cục Thuế gửi Cục Thuế vào ngày 10 tháng sau.

Cục Thuế gửi Tổng cục Thuế vào ngày 15 của tháng đầu quý sau.

Báo cáo mất hoá đơn:

Các tổ chức, cá nhân bị mất hoá đơn (kể cả hoá đơn mua của cơ quan thuế và hoá đơn tự in) phải báo cáo ngay cơ quan thuế nơi mua hoá đơn hoặc nơi đăng ký sử dụng hoá đơn tự in (theo mẫu đính kèm).

Tổ chức, cá nhân phải, báo cáo cơ quan thuế ngay sau khi xảy ra, nếu không báo cáo, thủ trưởng, chủ hộ phải chịu hoàn toàn trách nhiệm trước Pháp luật. Báo cáo mất hóa đơn được lập thành 03 bản:

- 1 bản gửi cơ quan thuế nơi mua hóa đơn hoặc nơi dăng ký sử dụng hóa đơn tự in

- 1 bản gửi cơ quan công an Quận, Huyện, Thị xã.

- 1 bản lưu tổ chức, chủ hộ.

Thông báo việc mất hoá đơn:

Sau khi nhận được báo cáo việc mất hoá đơn của các tổ chức, cá nhân làm mất hoá đơn, cơ quan thuế phải thông báo việc mất hoá đơn.

Báo cáo tình hình xử lý mất hoá đơn:

Căn cứ vào sổ ST 21/HĐ để lập báo cáo gửi cấp trên (Chi cục Thuế gửi Cục Thuế, Cục Thuế gửi Tổng cục Thuế).

Hàng tháng Chi cục Thuế phải tổng hợp báo cáo Cục Thuế về xử lý mất hoá đơn vào ngày 10 tháng sau.

Hàng quý Cục Thuế phải tổng hợp chung báo cáo Tổng cục Thuế vào ngày 15 tháng đầu quý sau.

Báo cáo tình hình sử dụng hoá đơn:

- Các tổ chức, cá nhân có sử dụng hoá đơn do Bộ Tài chính phát hành, hoá đơn tự in, trong 10 ngày đầu tháng sau phải lập báo cáo tình hình sử dụng hoá đơn (mẫu số: BC-26/HĐ) của tháng trước. Báo cáo lập thành 03 bản; 01 bản: Lưu, 01 bản gửi cơ quan quản lý thu thuế và 01 bản gửi cơ quan quản lý cấp trên (nếu có).

Hàng tháng tổ chức, cá nhân sử dụng hoá đơn (kể cả hoá đơn tự in) thực hiện báo cáo tình hình sử dụng hoá đơn chậm nhất vào ngày 10 của đầu tháng sau.

Tổng hợp báo cáo tình hình sử dụng hoá đơn:

- Bảng tổng hợp báo cáo tình hình sử dụng hoá đơn lập theo quý và do các chi cục Thuế, các Cục Thuế lập gửi cơ quan thuế cấp trên (mẫu số: 27 BC/HĐ).

- Căn cứ lập bảng tổng hợp báo cáo tình hình sử dụng hoá đơn là các bản báo cáo tình hình sử dụng hoá đơn của các tổ chức, cá nhân sử dụng hoá đơn tại địa phương và bảng tổng hợp báo cáo tình hình sử dụng hoá đơn của cơ quan thuế cấp dưới.

- Bảng tổng hợp báo cáo tình hình sử dụng hoá đơn được lập thành 02 bản, 01 bản lưu, 01 bản gửi cơ quan thuế cấp trên.

Báo cáo thanh, quyết toán sử dụng hoá đơn hàng năm:

Báo cáo thanh, quyết toán sử dụng hoá đơn hàng năm gửi cơ quan thuế trực tiếp quản lý trước ngày 25 tháng 02 năm sau.

Biên bản vi phạm hành chính:

Khi tổ chức, cá nhân có vi phạm về in, phát hành, quản lý, sử dụng hoá đơn thì cơ quan thuế các cấp phải lập biên bản vi phạm hành chính.

Quyết định xử phạt vi phạm hành chính đối với hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn:

Mọi trường hợp xử phạt vi phạm về in, phát hành, sử dụng, quản lý hoá đơn, cơ quan thuế các cấp phải căn cứ vào biên bản vi phạm hành chính về hành vi vi phạm về in, phát hành, sử dụng, quản lý hoá đơn để làm căn cứ xử phạt, tiến hành xử phạt.

Quyết định xử phạt mất hoá đơn phải gửi cho Tổng cục thuế 01 bản.


TT 2003 - 99 mua hoa don

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 99/2003/TT-BTC NGÀY 23 THÁNG 10 NĂM 2003 HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2002/TT-BTC
NGÀY 30/12/2002 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH
NGHỊ ĐỊNH 89/2002/NĐ-CP NGÀY 7/11/2002 CỦA CHÍNH PHỦ
VỀ VIỆC IN, PHÁT HÀNH, SỬ DỤNG, QUẢN LÝ HOÁ ĐƠN

Ngày 30/12/2002 Bộ Tài chính đã ban hành Thông tư số 120/2002/TT-BTC hướng dẫn thi hành Nghị định số 89/2002/NĐ-CP ngày 7/11/2002 của Chính phủ về việc in, phát hành, sử dụng, quản lý hoá đơn. Để phù hợp với tình hình thực tế, Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2002/TT-BTC ngày 30/12/2002 về thủ tục mua bán hoá đơn như sau:

1. Thay thế điểm 1, mục V, phần B Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính; bằng nội dung điểm 1 mới như sau:

"1- Thủ tục mua hoá đơn:

1.1- Thủ tục mua hóa đơn lần đầu:

a- Đối với tổ chức kinh doanh: tổ chức kinh doanh mua hoá đơn lần đầu phải nộp các giấy tờ sau:

- Đơn xin mua hoá đơn (theo mẫu số 01 đính kèm).

- Giấy giới thiệu của tổ chức kinh doanh do người đại diện có thẩm quyền ký giới thiệu người đến cơ quan thuế liên hệ mua hoá đơn. Trên giấy giới thiệu phải ghi rõ họ tên, chức vụ, số chứng minh thư nhân dân của người được giới thiệu đến liên hệ mua hoá đơn.

- Giấy Chứng nhận đăng ký thuế bản photocopy có xác nhận sao y bản chính của tổ chức kinh doanh.

Khi đến mua hoá đơn, người đứng tên trên giấy giới thiệu phải xuất trình chứng minh thư nhân dân (còn trong thời hạn sử dụng theo quy định của pháp luật) với cơ quan thuế.

b- Đối với hộ kinh doanh: hộ kinh doanh nộp thuế theo kê khai mua hoá đơn lần đầu phải nộp các giấy tờ sau:

- Đơn xin mua hoá đơn (theo mẫu số 02 đính kèm).

- Giấy Chứng nhận đăng ký thuế bản photocopy. Khi đến cơ quan thuế nộp hồ sơ xin mua hoá đơn phải mang theo bản chính Giấy Chứng nhận đăng ký thuế để cơ quan thuế kiểm tra đối chiếu tính xác thực của bản photocopy. Nếu là bản photocopy có công chứng thì không phải mang theo bản chính.

- Trường hợp chủ hộ kinh doanh uỷ quyền cho người khác thì phải viết giấy uỷ quyền theo quy định của pháp luật và phải chịu trách nhiệm trước pháp luật về sự uỷ quyền. Giấy uỷ quyền phải ghi rõ họ tên, địa chỉ, số chứng minh thư nhân dân của người được uỷ quyền.

Khi đến liên hệ với cơ quan thuế, chủ hộ kinh doanh hoặc người được uỷ quyền phải xuất trình kèm theo chứng minh thư nhân dân (còn trong thời hạn sử dụng theo quy định của pháp luật).

c- Hồ sơ mua hoá đơn lần đầu của tổ chức kinh doanh hoặc hộ kinh doanh nộp tại cơ quan thuế trực tiếp quản lý.

Khi có sự thay đổi địa điểm giao dịch, địa điểm kinh doanh; trong vòng 10 ngày (ngày làm việc) cơ sở kinh doanh phải gửi thông báo thay đổi địa điểm cho cơ quan thuế biết.

d- Trách nhiệm của cơ quan thuế: tiếp nhận hồ sơ mua hoá đơn lần đầu của tổ chức, hộ kinh doanh và có trách nhiệm kiểm tra thủ tục mua hoá đơn lần đầu quy định tại điểm a và điểm b nêu trên.

Nội dung kiểm tra cụ thể như sau:

+ Kiểm tra đối chiếu họ tên, số chứng minh thư nhân dân của người trực tiếp đến mua hoá đơn với họ tên, số chứng minh thư nhân dân ghi trong đơn hoặc trong giấy giới thiệu hoặc giấy uỷ quyền.

+ Kiểm tra các nội dung ghi trong đơn xin mua hoá đơn đảm bảo đầy đủ, rõ ràng theo mẫu quy định.

+ Đối chiếu tên cơ sở kinh doanh, số đăng ký kinh doanh, mã số thuế ghi trong đơn xin mua hoá đơn với Giấy Chứng nhận đăng ký thuế.

Sau khi đã kiểm tra theo các nội dung trên thấy phù hợp, cơ quan thuế viết giấy hẹn (theo mẫu số 03 kèm theo) giao cho cơ sở kinh doanh hẹn ngày giải quyết bán hoá đơn, tuỳ theo từng trường hợp cụ thể cơ quan thuế quyết định thời gian hẹn, nhưng tối đa không quá 5 ngày (ngày làm việc) kể từ ngày nhận hồ sơ. Trong thời gian hẹn cơ sở kinh doanh, cơ quan thuế kiểm tra thực tế địa điểm kinh doanh để xác định thực tế cơ sở kinh doanh có kinh doanh tại địa điểm khai báo hay không. Kết quả kiểm tra thực tế phải thể hiện bằng biên bản xác nhận địa điểm kinh doanh cuả tổ chức, cá nhân mua hoá đơn (theo mẫu số 04 kèm theo). Sau khi kiểm tra thực tế nếu đủ điều kiện, cơ quan thuế phải làm thủ tục cấp sổ mua hoá đơn (theo mẫu số ST 22/HĐ) cho cơ sở kinh doanh, đồng thời bán hoá đơn lần đầu theo đúng ngày hẹn. Trường hợp không đủ điều kiện được mua hoá đơn, cơ quan thuế phải thông báo cho cơ sở kinh doanh biết lý do.

Số lượng hoá đơn tổ chức, hộ kinh doanh được mua lần đầu không quá 2 quyển.

1.2- Thủ tục mua hóa đơn các lần tiếp theo:

a- Tổ chức, hộ kinh doanh mua hoá đơn lần tiếp theo nộp cho cơ quan thuế các giấy tờ sau:

- Đối với tổ chức kinh doanh: Giấy giới thiệu của tổ chức kinh doanh do người đại diện có thẩm quyền ký, trên giấy giới thiệu phải ghi rõ họ tên, chức vụ, số chứng minh thư nhân dân của người được tổ chức kinh doanh cử đi mua hoá đơn, số lượng hoá đơn xin mua.

- Đối với hộ kinh doanh: đơn xin mua hoá đơn, trong đơn phải ghi rõ họ tên chủ hộ kinh doanh, số chứng minh thư nhân dân, địa chỉ kinh doanh, số lượng hoá đơn xin mua. Nếu chủ hộ kinh doanh uỷ quyền cho người khác phải có giấy uỷ quyền theo quy định của pháp luật. Giấy uỷ quyền phải ghi rõ họ tên, số chứng minh thư nhân dân của người được uỷ quyền.

- Sổ mua hoá đơn đã được cơ quan thuế cấp.

Người được tổ chức kinh doanh giới thiệu đến mua hoá đơn, chủ hộ kinh doanh hoặc người được chủ hộ kinh doanh uỷ quyền, đến mua hoá đơn phải xuất trình cho cơ quan thuế chứng minh thư nhân dân bản chính (còn trong thời hạn sử dụng theo quy định của pháp luật).

b- Trách nhiệm của cơ quan thuế:

Tiếp nhận hồ sơ mua hoá đơn của tổ chức, hộ kinh doanh. Thực hiện kiểm tra hồ sơ và đối chiếu với chứng minh thư nhân dân để xác định người đến mua hoá đơn là đúng với họ tên người ghi trên giấy giới thiệu của tổ chức hoặc chủ hộ kinh doanh hoặc người được chủ hộ kinh doanh uỷ quyền. Nếu đã phù hợp, cơ quan thuế có trách nhiệm bán hoá đơn cho cơ sở kinh doanh sử dụng; số lượng hoá đơn bán tối đa không quá số lượng hoá đơn đã sử dụng của tháng liền kề trước đó. Ví dụ Công ty A ngày 10/8 đến mua hoá đơn, số lượng xin mua là 15 quyển nhưng số lượng hoá đơn sử dụng tháng 7 là 12 quyển thì chỉ được mua tối đa 12 quyển.

- Đối với cơ sở kinh doanh mới thành lập, nếu chưa hết tháng đã sử dụng hết hoá đơn mua lần đầu (02 quyển), cơ quan thuế sẽ căn cứ vào thời gian sử dụng hoá đơn mua lần đầu để quyết định số lượng hoá đơn được mua lần tiếp theo, sau khi đã xác định được số lượng hoá đơn sử dụng tháng thì sẽ bán theo mức sử dụng của tháng trước liền kề.

- Đối với cơ sở kinh doanh vi phạm điều 14 (trừ điểm 1, điểm 2), điều 15 và điều 16 Nghị định số 89/2002/NĐ-CP ngày 7/11/2002 của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hoá đơn, nếu chấp hành Quyết định xử phạt và nộp tiền phạt, tiền thuế truy thu (nếu có) ngay vào ngân sách Nhà nước thì giải quyết bán hoá đơn như mức bán lần đầu (tối đa 02 quyển).

Sau thời gian 3 tháng nếu cơ sở kinh doanh không tiếp tục vi phạm thì cơ quan thuế bán hoá đơn như các cơ sở kinh doanh chấp hành tốt chế độ quản lý và sử dụng hoá đơn."

2. Thay thế điểm 1.8, mục VI, phần B Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính bằng nội dung điểm 1.8 mới như sau:

"1.8- Đối với cấp hoá đơn lẻ:

Các hộ kinh doanh nộp thuế ổn định 6 tháng hoặc 1 năm không có nhu cầu sử dụng hoá đơn quyển; hộ kinh doanh vi phạm bị cơ quan thuế từ chối bán hoá đơn quyển và các hộ không có đăng ký kinh doanh, hoặc không phải là kinh doanh thường xuyên nhưng có phát sinh doanh thu về hàng hoá, dịch vụ, nếu có nhu cầu sử dụng hoá đơn sẽ được cơ quan thuế cấp hoá đơn bán hàng lẻ (không thu tiền) để giao cho khách hàng.

Hoá đơn cấp lẻ được cấp trực tiếp tại Chi cục thuế hoặc tại Đội thuế. Tuỳ theo đặc điểm địa bàn và nhu cầu sử dụng hoá đơn lẻ, Chi cục thuế thông báo công khai địa điểm bán hoá đơn nhằm phục vụ thuận lợi nhất cho đối tượng nộp thuế có nhu cầu. Đối tượng được cấp hoá đơn lẻ phải nộp thuế (thu bằng biên lai thuế) trước khi nhận hoá đơn. Người có nhu cầu tự khai doanh thu kèm theo hợp đồng và giấy mua bán giữa hai bên để làm căn cứ cấp hoá đơn lẻ. Hoá đơn được lập tại cơ quan thuế; liên 1, liên 2 giao cho người được cấp hoá đơn; liên 3 lưu tại cơ quan thuế. Hoá đơn cấp lẻ phải được đóng dấu của cơ quan thuế vào phía trên bên trái của từng liên. Cơ quan thuế phải mở sổ theo dõi riêng các tổ chức, cá nhân sử dụng hoá đơn lẻ như một tổ chức, cá nhân sử dụng hoá đơn."

3. Bổ sung thêm vào cuối điểm 1, mục VI, phần B Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính nội dung 1.12 và 1.13 như sau:

"1.12- Hộ kinh doanh nộp thuế ổn định có đăng ký kinh doanh, có giấy chứng nhận đăng ký thuế, nếu có nhu cầu sử dụng hoá đơn, được cơ quan thuế bán hoá đơn bán hàng theo quy định sau:

Hộ kinh doanh nộp thuế ổn định khi mua hoá đơn lần đầu phải thực hiện đúng thủ tục theo quy định tại điểm 1.1 Thông tư này. Trường hợp mua hoá đơn các lần tiếp sau phải thực hiện đúng thủ tục theo định tại điểm 1.2 Thông tư này, ngoài ra phải mang theo quyển hoá đơn đã mua lần trước liền kề đến đội thuế trực tiếp quản lý để đội thuế kiểm tra việc sử dụng hoá đơn, doanh thu ghi trên hoá đơn và xác nhận của đội trưởng đội thuế không có vi phạm về sử dụng hoá đơn vào đơn xin mua hoá đơn.

Cơ quan thuế được quyền từ chối bán hoá đơn trong các trường hợp sau: hộ kinh doanh nộp thuế khoán ổn định vi phạm các điều 14 (trừ điểm 1, điểm 2), điều 15, điều 16 Nghị định số 89/2002/NĐ-CP ngày 7/11/2002 của Chính phủ; không mang theo quyển hoá đơn mua lần trước liền kề để cơ quan thuế kiểm tra; kinh doanh nhưng chậm nộp thuế, dây dưa tiền thuế.

Số lượng bán hoá đơn cho hộ kinh doanh thuộc diện ổn định thuế 6 tháng hoặc 1 năm mỗi lần 01 quyển."

"1.13- Hộ kinh doanh nộp thuế ổn định có sử dụng hoá đơn, nếu doanh thu phản ánh trên hoá đơn cao hơn doanh thu ổn định, hộ kinh doanh phải nộp thuế tính theo doanh thu phản ảnh trên hoá đơn.

Nếu doanh thu phản ảnh trên hoá đơn thấp hơn doanh thu ổn định, hộ kinh doanh nộp thuế tính theo doanh thu ổn định.

Cơ quan thuế phối hợp với Hội đồng tư vấn thuế để điều tra xác định doanh thu đối với những hộ kinh doanh thuộc diện ổn định thuế 6 tháng hoặc 1 năm nhằm thực hiện ổn định thuế sát thực tế, đảm bảo công bằng và chống thất thu thuế. Hộ kinh doanh có quyền khiếu nại nếu thấy doanh thu ổn định không phù hợp với thực tế kinh doanh của mình."

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Những quy định tại Thông tư 120/2002/TT -BTC ngày 30/12/2002 của Bộ Tài chính không được sửa đổi, bổ sung tại Thông từ này vẫn có hiệu lực thi hành. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

Mẫu số 01

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......., ngày.... tháng.... năm 200

ĐƠN XIN MUA HÓA ĐƠN

Kính gửi:...............................................................................

1. Tên tổ chức kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số:...................................................

Cấp ngày:.....................................................................................................

Cơ quan cấp: ................................................................................................

- Mã số thuế số:..............................................................................................

Cấp ngày:.....................................................................................................

- Ngành nghề, mặt hàng kinh doanh:.............................................................

.......................................................................................................................

.......................................................................................................................

2. Trụ sở giao dịch:

- Của đơn vị:.........................................................................................

- Đi thuê:...............................................................................................

- Mượn:.................................................................................................

Số nhà:............................................ Ngõ (ngách, xóm).................................

Đường phố (thôn):.......................... Phường (xã)..........................................

Quận (huyện):................................. Tỉnh (thành phố):.................................

- Số điện thoại:..............................................................................................

3. Các địa điểm kinh doanh khác (nếu có) trong cùng một tỉnh, thành phố:.....

*...................................................................................................................

*...................................................................................................................

*...................................................................................................................

*...................................................................................................................

*...................................................................................................................

*...................................................................................................................

Là cơ sở mới được thành lập, chúng tôi đã nghiên cứu kỹ các Luật thuế, Nghị định 89/2002/NĐ-CP của Chính phủ và Thông tư hướng dẫn của Bộ Tài chính về in, phát hành, sử dụng, quản lý hóa đơn.

Chúng tôi xin cam kết:

- Các kê khai trên là hoàn toàn đúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan thuế có quyền hạn chế, từ chối hoặc đình chỉ bán hoá đơn, đình chỉ sử dụng hoá đơn của đơn vị.

- Quản lý hoá đơn do Bộ Tài chính phát hành đúng quy định của Nhà nước. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

THỦ TRƯỞNG ĐƠN VỊ

(Ký tên và đóng dấu)

Gửi kèm:

+ Giấy giới thiệu của đơn vị cử người đến mua hoá đơn

Ghi chú:

+ Mẫu này áp dụng đối với tổ chức kinh tế.

+ Điểm 2: Chỉ giữ lại dòng phản ảnh đúng, còn các dòng không đúng thì xoá bỏ.

Nếu đi thuê hoặc mượn thì ghi rõ tên tổ chức, cá nhân cho thuê, mượn.

+ Điểm 3: Chỉ phản ảnh những địa điểm kinh doanh hạch toán phụ thuộc sử dụng chung hoá đơn với đơn vị.

Mẫu số 02

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......., ngày.... tháng.... năm 200

ĐƠN XIN MUA HÓA ĐƠN

Kính gửi:...............................................................................

1. Họ tên chủ hộ kinh doanh:

- Ngày..... tháng........ năm sinh..............

- Hộ khẩu thường trú: Số nhà................. đường phố (thôn xã):.......................

Quận (huyện):......................................... tỉnh (thành phố):.............................

- Nơi đăng ký hộ khẩu tạm trú (nếu có):.........................................................

Số nhà:............................................ Ngõ (ngách, xóm)..................................

Đường phố (thôn):.......................... Phường (xã)...........................................

Quận (huyện):................................ Tỉnh (thành phố):...................................

- Số CMND:................................... cấp ngày.............. tháng........ năm.........

tại:..................................................................................................................

.......................................................................................................................

- Giấy chứng nhận đăng ký kinh doanh số:...................................................

Cấp ngày:.......................................................................................................

Cơ quan cấp:..................................................................................................

- Mã số thuế số:.............................................................................................

Cấp ngày:.......................................................................................................

- Ngành nghề, mặt hàng kinh doanh:.............................................................

- Số điện thoại cần liên hệ: Số điện thoại cố định:.........................................

Số điện thoại di động:.........................................

2. Địa điểm kinh doanh:

- Số nhà:........................................ đường phố (thôn, xóm):..........................

Quận (huyện):............................... Tỉnh (Thành phố):...................................

- Địa điểm kinh doanh trên là của gia đình hay thuê, mượn:.........................

.......................................................................................................................

.......................................................................................................................

- Số điện thoại tại địa điểm kinh doanh:........................................................

Tôi đã nghiên cứu kỹ các Luật thuế, Nghị định 89/2002/NĐ-CP của Chính phủ và Thông tư hướng dẫn của Bộ Tài chính về in, phát hành, sử dụng, quản lý hóa đơn.

Đề nghị Chi cục Thuế giải quyết cho tôi được mua hóa đơn, loại hoá đơn:......

.......................................................................................................................

Tôi xin cam kết:

- Các kê khai trên là hoàn toàn đúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan thuế có quyền hạn chế, từ chối hoặc đình chỉ bán hoá đơn, đình chỉ sử dụng hoá đơn của tôi.

- Quản lý hoá đơn do Bộ Tài chính phát hành đúng quy định của Nhà nước. Nếu vi phạm tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

CHỦ HỘ KINH DOANH

(Ký và ghi rõ họ tên)

Ghi chú:

- Mẫu này áp dụng đối với hộ kinh doanh cá thể.

- Nếu chủ hộ kinh doanh uỷ quyền cho người khác thì phải có giấy uỷ quyền kèm theo.

- Nếu địa điểm kinh doanh đi thuê, mượn thì ghi rõ tên tổ chức, cá nhân cho thuê, mượn

Mẫu số: 03

Cục Thuế tỉnh, TP:......

Chi cục Thuế...............

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Giấy hẹn mua hoá đơn………………………………

Hôm nay, ngày …… tháng …… năm ……

- Tại phòng Quản lý ấn chỉ thuộc Cục Thuế……...…………...………….

- Tại tổ quản lý ấn chỉ Chi cục Thuế:……………..………………………

đã nhận hồ sơ mua hoá đơn của Ông (Bà):……….………………………

Số CM nhân dân:……………….. là người của..………………… theo giấy giới thiệu (theo đơn xin mua hoá đơn của Chủ hộ kinh doanh hoặc giấy uỷ quyền)……………………………………………………...………......................

Mã số thuế…………………………………………..………………………

Địa chỉ:……….…………………………………….……………………….

Hồ sơ gồm:

1-

2-

3-

4-

Để thực hiện việc quản lý đúng với thực tế

Phòng Quản lý ấn chỉ thuộc Cục Thuế……………………………..............

- Tổ quản lý ấn chỉ thuộc Chi cục Thuế hẹn tổ chức, cá nhân vào ngày…… tháng…. năm đến tại địa điểm này cơ quan thuế xin phục vụ.

TM/Phòng Quản lý ấn chỉ (tổ quản lý ấn chỉ )

(Ký, ghi rõ họ tên)

Mẫu số 04

Cục Thuế tỉnh, thành phố:......

Chi cục Thuế:.........................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BIÊN BẢN XÁC NHẬN ĐỊA ĐIỂM KINH DOANH CỦA
TỔ CHỨC, CÁ NHÂN MUA HOÁ ĐƠN

Hôm nay......... , ngày............... tháng......... năm 200.........

Tại địa bàn:...............................................................................................

Chúng tôi gồm:

- Họ tên:.................................. Chức vụ:..................................................

- Họ tên:.................................. Chức vụ:..................................................

- Họ tên:.................................. Chức vụ:..................................................

Thuộc đơn vị (phòng, Chi cục thuế, đội thuế, tổ):...................................

..................................................................................................................

Xác nhận địa điểm kinh doanh của tổ chức, cá nhân:..............................

..................................................................................................................

Có địa điểm kinh doanh đúng theo đơn xin mua hoá đơn

Không có địa điểm kinh doanh như đơn xin mua hoá đơn

Tại:...........................................................................................................

Người chứng kiến: kết quả kiểm tra địa điểm kinh doanh của cán bộ thuế là đúng

(Ký và ghi rõ họ tên)

Cán bộ thuế

(Ký và ghi rõ họ tên)

Ghi chú: - Mẫu này do cán bộ thuế lập

Có địa điểm kinh doanh đúng theo đơn xin mua hoá đơn hay không có: thì đánh dấu (x) vào ô vuông tương ứng

- Người chứng kiến: là chủ nhà hoặc đại diện tổ chức cho thuê địa điểm hoặc cá nhân có địa chỉ ở gần địa điểm cần xác minh hoặc tổ trưởng dân phố, trưởng thôn bản, đại diện UBND phường xã, công an quản lý khu vực…


TT 2010 - 16 quan ly hoa don

BỘ TÀI CHÍNH

--------------

Số: 16/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------------

Hà Nội, ngày 01 tháng 02 năm 2010

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2002/TT-BTC NGÀY 30/12/2002 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 89/2002/NĐ-CP NGÀY 07/11/2002

CỦA CHÍNH PHỦ VỀ VIỆC IN, PHÁT HÀNH, SỬ DỤNG, QUẢN LÝ HÓA ĐƠN

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03 tháng 06 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 06 năm 2008, Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản quy định chi tiết thi hành các Luật này;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 của Chính phủ về việc in, phát hành, sử dụng, quản lý hóa đơn như sau:

Điều 1. Sửa đổi điểm 5 mục I phần B Thông tư số 120/2002/TT-BTC ngày 30/12/2002 của Bộ Tài chính hướng dẫn thi hành Nghị định 89/2002/NĐ-CP như sau:

“5. Liên hóa đơn: Mỗi hóa đơn phải có từ 3 liên trở lên, trường hợp sử dụng hóa đơn có 2 liên phải được cơ quan thuế chấp thuận; chức năng sử dụng của từng liên. Liên 1: Lưu, liên 2: Giao khách hàng, liên 3: Nội bộ. Đối với hóa đơn bằng hình thức tem, vé, thẻ thì có thể áp dụng số liên phù hợp nhưng phải được chấp thuận của cơ quan thuế”.

Điều 2. Thông tư này có hiệu lực kể từ ngày ký. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi bổ sung cho phù hợp.

Nơi nhận:
- VP TW Đảng và các ban của Đảng;
- VP Quốc hội, VP Chủ tịch nước, VPCP;
- Viện Kiểm sát NDTC, Tòa án NDTC;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP Ban chỉ đạo TW về phòng, chống tham nhũng;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Kiểm toán Nhà nước; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ; Bộ Tài chính;
- Cục HQ các tỉnh, thành phố; Các đơn vị thuộc, trực thuộc Bộ Tài chính;
- Lưu: VT, TCT (VP, CST).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2010 - 153 quan ly hoa don

BỘ TÀI CHÍNH
-----------------

Số: 153/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

Hà Nội, ngày 28 tháng 9 năm 2010

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 51/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ HOÁ ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thi hành về hoá đơn bán hàng hoá, cung ứng dịch vụ như sau:

Chương I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về việc in, phát hành và sử dụng hoá đơn bán hàng hoá, cung ứng dịch vụ (sau đây gọi chung là hoá đơn); xử phạt vi phạm hành chính về hoá đơn; nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, quản lý và sử dụng hoá đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành và sử dụng hoá đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hoá, cung ứng dịch vụ, gồm:

a) Tổ chức, hộ, cá nhân Việt Nam kinh doanh bán hàng hoá, cung ứng dịch vụ tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hoá, cung ứng dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, hộ, cá nhân Việt Nam hoặc tổ chức, cá nhân nước ngoài không kinh doanh nhưng có bán hàng hoá, cung ứng dịch vụ tại Việt Nam.

2. Tổ chức nhận in hoá đơn.

3. Tổ chức, cá nhân mua hàng hoá, dịch vụ.

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành và sử dụng hoá đơn.

Điều 3. Loại và hình thức hoá đơn

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hoá, cung ứng dịch vụ theo quy định của pháp luật.

2. Các loại hóa đơn:

a) Hoá đơn giá trị gia tăng là hoá đơn bán hàng hoá, cung ứng dịch vụ trong nội địa dành cho các tổ chức, cá nhân khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này)

b) Hoá đơn bán hàng là hoá đơn bán hàng hoá, cung ứng dịch vụ trong nội địa dành cho các tổ chức, cá nhân khai, nộp thuế giá trị gia tăng theo phương pháp trực tiếp (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hóa, cung ứng dịch vụ sử dụng hóa đơn bán hàng, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3. Phụ lục 5 ban hành kèm theo Thông tư này).

c) Hoá đơn xuất khẩu là hoá đơn dùng trong hoạt động kinh doanh xuất khẩu hàng hoá, cung ứng dịch vụ ra nước ngoài, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu, hình thức và nội dung theo thông lệ quốc tế và quy định của pháp luật về thương mại.

d) Hoá đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

đ) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.

3. Hình thức hóa đơn.

Hoá đơn được thể hiện bằng các hình thức sau:

a) Hoá đơn tự in là hoá đơn do các tổ chức kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hoá, cung ứng dịch vụ;

b) Hoá đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hoá, cung ứng dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hoá đơn đặt in là hoá đơn do các tổ chức, hộ, cá nhân kinh doanh đặt in theo mẫu để sử dụng cho hoạt động bán hàng hoá, cung ứng dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, hộ, cá nhân.

4. Các chứng từ được in, phát hành, sử dụng và quản lý như hóa đơn gồm phiếu xuất kho kiêm vận chuyển nội bộ, phiếu xuất kho hàng gửi bán đại lý (mẫu số 5.5 và 5.6 Phụ lục 5 ban hành kèm theo Thông tư này).

Điều 4. Nội dung trên hóa đơn đã lập

1. Nội dung bắt buộc trên hóa đơn đã lập phải được thể hiện trên cùng một mặt giấy.

a) Tên loại hoá đơn

Tên loại hóa đơn thể hiện trên mỗi tờ hoá đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG, HÓA ĐƠN BÁN HÀNG…

Trường hợp hoá đơn còn dùng như một chứng từ cụ thể cho công tác hạch toán kế toán hoặc bán hàng thì có thể đặt thêm tên khác kèm theo, nhưng phải ghi sau tên loại hoá đơn với cỡ chữ nhỏ hơn hoặc ghi trong ngoặc đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU BẢO HÀNH, HOÁ ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU BẢO HÀNH), HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU THU TIỀN, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU THU TIỀN) …

Đối với hoá đơn xuất khẩu, thể hiện tên loại hoá đơn là HOÁ ĐƠN XUẤT KHẨU hoặc tên gọi khác theo thông lệ, tập quán thương mại. Ví dụ: HOÁ ĐƠN XUẤT KHẨU, INVOICE, COMMERCIAL INVOICE…

b) Ký hiệu mẫu số hóa đơn và ký hiệu hoá đơn.

Ký hiệu mẫu số hóa đơn là thông tin thể hiện ký hiệu tên loại hóa đơn, số liên, số thứ tự mẫu trong một loại hóa đơn (một loại hoá đơn có thể có nhiều mẫu).

Ký hiệu hoá đơn là dấu hiệu phân biệt hoá đơn bằng hệ thống chữ cái tiếng Việt và năm phát hành hoá đơn.

c) Tên liên hóa đơn

Liên hóa đơn là các tờ trong cùng một số hóa đơn. Mỗi số hoá đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó:

+ Liên 1: Lưu.

+ Liên 2: Giao cho người mua.

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hoá đơn quy định. Riêng hoá đơn do cơ quan thuế cấp lẻ phải có 3 liên, trong đó liên 3 là liên lưu tại cơ quan thuế.

d) Số thứ tự hoá đơn

Số thứ tự của hoá đơn là số thứ tự theo dãy số tự nhiên trong ký hiệu hoá đơn, gồm 7 chữ số trong một ký hiệu hóa đơn.

đ) Tên, địa chỉ, mã số thuế của người bán;

e) Tên, địa chỉ, mã số thuế của người mua;

g) Tên hàng hóa, dịch vụ; đơn vị tính, số lượng, đơn giá hàng hoá, dịch vụ; thành tiền ghi bằng số và bằng chữ.

Đối với hóa đơn giá trị gia tăng, ngoài dòng đơn giá là giá chưa có thuế giá trị gia tăng, phải có dòng thuế suất thuế giá trị gia tăng, tiền thuế giá trị gia tăng, tổng số tiền phải thanh toán ghi bằng số và bằng chữ.

h) Người mua, người bán ký và ghi rõ họ tên, dấu người bán (nếu có) và ngày, tháng, năm lập hoá đơn.

i) Tên tổ chức nhận in hoá đơn

Đối với hoá đơn đặt in, trên hóa đơn phải thể hiện tên và mã số thuế của tổ chức nhận in trên từng tờ hoá đơn, bao gồm cả trường hợp tổ chức nhận in hóa đơn quyết định in hoá đơn để tự sử dụng.

k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt. Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

Mỗi mẫu hoá đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước.

Đối với hoá đơn xuất khẩu, nội dung đã lập trên hoá đơn xuất khẩu phải bao gồm: số thứ tự hoá đơn; tên, địa chỉ đơn vị xuất khẩu; tên, địa chỉ đơn vị nhập khẩu; tên hàng hoá, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền, chữ ký của đơn vị xuất khẩu (mẫu số 5.4 Phụ lục 5 ban hành kèm theo Thông tư này). Trường hợp trên hoá đơn xuất khẩu chỉ sử dụng một ngôn ngữ thì sử dụng tiếng Anh. Tổ chức, cá nhân được sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng hoá, cung ứng dịch vụ vào khu phi thuế quan và các trường hợp được coi như xuất khẩu theo quy định của pháp luật về thương mại.

Ví dụ: - Doanh nghiệp A là doanh nghiệp vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng trong nước. Đối với hoạt động xuất khẩu ra nước ngoài, doanh nghiệp A sử dụng hoá đơn xuất khẩu với các tiêu thức theo hướng dẫn trên.

- Doanh nghiệp B là doanh nghiệp vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B được sử dụng hoá đơn giá trị gia tăng cho cả hai hoạt động trên.

2. Nội dung không bắt buộc trên hóa đơn đã lập

a) Ngoài nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều này, tổ chức, cá nhân kinh doanh có thể tạo thêm các thông tin khác phục vụ cho hoạt động kinh doanh, kể cả tạo lô-gô, hình ảnh trang trí hoặc quảng cáo.

b) Cỡ chữ của các thông tin tạo thêm phải nhỏ hơn cỡ chữ nhỏ nhất của các nội dung bắt buộc.

c) Các thông tin tạo thêm phải đảm bảo phù hợp với pháp luật hiện hành, không che khuất, làm mờ các nội dung bắt buộc phải có trên hóa đơn.

3. Một số trường hợp hóa đơn không nhất thiết có đầy đủ các nội dung bắt buộc:

a) Tổ chức kinh doanh bán hàng hoá, dịch vụ có thể tạo, phát hành và sử dụng hoá đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hoá đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

b) Các trường hợp sau không nhất thiết phải có đầy đủ các nội dung bắt buộc, trừ trường hợp nếu người mua là đơn vị kế toán yêu cầu người bán phải lập hoá đơn có đầy đủ các nội dung hướng dẫn tại khoản 1 Điều này:

- Hóa đơn tự in của tổ chức kinh doanh siêu thị, trung tâm thương mại được thành lập theo quy định của pháp luật không nhất thiết phải có tên, địa chỉ, mã số thuế, chữ ký của người mua, dấu của người bán.

- Đối với tem, vé: Trên tem, vé có mệnh giá in sẵn không nhất thiết phải có chữ ký người bán, dấu của người bán; tên, địa chỉ, mã số thuế, chữ ký người mua.

- Các trường hợp khác theo hướng dẫn của Bộ Tài chính.

Chương II

TẠO VÀ PHÁT HÀNH HOÁ ĐƠN

Điều 5. Nguyên tắc tạo hoá đơn

1. Tạo hoá đơn là hoạt động làm ra mẫu hoá đơn để sử dụng cho mục đích bán hàng hoá, cung ứng dịch vụ của tổ chức, hộ, cá nhân kinh doanh thể hiện bằng các hình thức hoá đơn hướng dẫn tại khoản 3 Điều 3 Thông tư này.

2. Tổ chức, hộ, cá nhân kinh doanh có thể đồng thời tạo nhiều hình thức hóa đơn khác nhau (hóa đơn tự in, hóa đơn đặt in, hóa đơn điện tử) theo quy định tại Nghị định số 51/2010/NĐ-CP và Thông tư này.

a) Tổ chức kinh doanh mới thành lập hoặc đang hoạt động được tạo hoá đơn tự in nếu thuộc các trường hợp hướng dẫn tại điểm a khoản 1 Điều 6 Thông tư này.

b) Tổ chức kinh doanh đang hoạt động được tạo hoá đơn tự in nếu đáp ứng điều kiện hướng dẫn tại điểm b khoản 1 Điều 6 Thông tư này.

c) Tổ chức kinh doanh thuộc đối tượng nêu tại điểm a, điểm b khoản này nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

d) Tổ chức, hộ, cá nhân kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế không thuộc đối tượng nêu tại điểm a, điểm b khoản này được tạo hoá đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

đ) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh; hộ, cá nhân kinh doanh; doanh nghiệp siêu nhỏ; doanh nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn được mua hoá đơn đặt in của cơ quan thuế theo hướng dẫn tại khoản 1 Điều 11 Thông tư này.

e) Các đơn vị sự nghiệp công lập có hoạt động sản xuất, kinh doanh theo quy định của pháp luật đáp ứng đủ điều kiện tự in hướng dẫn tại khoản 1 Điều 6 nhưng không tự in hoá đơn thì được tạo hoá đơn đặt in hoặc mua hoá đơn đặt in của cơ quan thuế.

g) Tổ chức không phải là doanh nghiệp; hộ, cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hoá, cung ứng dịch vụ cần có hoá đơn để giao cho khách hàng được cơ quan thuế cấp hoá đơn lẻ.

3. Tổ chức, hộ, cá nhân khi tạo hoá đơn không được tạo trùng số hoá đơn trong cùng ký hiệu.

4. Chất lượng giấy và mực viết hoặc in trên hóa đơn phải đảm bảo thời gian lưu trữ theo quy định của pháp luật về kế toán.

Điều 6. Tạo hóa đơn tự in

1. Đối tượng được tạo hóa đơn tự in

a) Các doanh nghiệp, đơn vị sự nghiệp được tạo hóa đơn tự in kể từ khi có mã số thuế gồm:

- Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao.

- Các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật.

- Doanh nghiệp có mức vốn điều lệ từ năm (05) tỷ đồng trở lên tính theo số vốn đã thực góp đến thời điểm thông báo phát hành hóa đơn.

b) Tổ chức kinh doanh đang hoạt động không thuộc các trường hợp nêu tại điểm a khoản này được tự in hoá đơn để sử dụng cho việc bán hàng hoá, cung ứng dịch vụ nếu có đủ các điều kiện sau:

- Đã được cấp mã số thuế;

- Có doanh thu bán hàng hoá, dịch vụ;

- Có hệ thống thiết bị (máy tính, máy in, máy tính tiền) đảm bảo cho việc in và lập hoá đơn khi bán hàng hoá, cung ứng dịch vụ;

- Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm bán hàng hoá, dịch vụ gắn liền với phần mềm kế toán, đảm bảo dữ liệu của hoá đơn bán hàng hoá, dịch vụ được tự động chuyển vào phần mềm (hoặc cơ sở dữ liệu) kế toán tại thời điểm lập hoá đơn.

- Không bị xử phạt vi phạm pháp luật về thuế hoặc đã bị xử phạt và đã chấp hành xử phạt vi phạm pháp luật về thuế mà tổng số tiền phạt vi phạm pháp luật về thuế dưới hai mươi (20) triệu đồng trong vòng ba trăm sáu mươi lăm (365) ngày tính liên tục từ ngày thông báo phát hành hoá đơn tự in lần đầu trở về trước.

c) Tổ chức nêu tại điểm a, điểm b khoản này trước khi tạo hoá đơn phải ra quyết định áp dụng hoá đơn tự in gửi cho cơ quan thuế quản lý trực tiếp và chịu trách nhiệm về quyết định này (mẫu số 5.8 Phụ lục 5 ban hành kèm theo Thông tư này).

Quyết định áp dụng hoá đơn tự in gồm các nội dung chủ yếu sau:

- Tên hệ thống thiết bị (máy tính, máy in, phần mềm ứng dụng) dùng để in hoá đơn;

- Bộ phận kỹ thuật hoặc tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật tự in hoá đơn;

- Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hoá đơn tự in trong nội bộ tổ chức;

- Mẫu các loại hoá đơn tự in cùng với mục đích sử dụng của mỗi loại phải có các tiêu thức để khi lập đảm bảo đầy đủ các nội dung hướng dẫn tại khoản 1 Điều 4 Thông tư này.

2. Tổ chức được tạo hóa đơn tự in sử dụng chương trình tự in hoá đơn từ các thiết bị tin học, máy tính tiền hoặc các loại máy khác đảm bảo nguyên tắc:

- Việc đánh số thứ tự trên hoá đơn được thực hiện tự động. Mỗi liên của một số hoá đơn chỉ được in ra một lần, nếu in ra từ lần thứ 2 trở đi phải thể hiện là bản sao (copy).

- Phần mềm ứng dụng để in hoá đơn phải đảm bảo yêu cầu về bảo mật bằng việc phân quyền cho người sử dụng, người không được phân quyền sử dụng không được can thiệp làm thay đổi dữ liệu trên ứng dụng.

Điều 7. Tạo hóa đơn điện tử

1. Hoá đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức, hộ, cá nhân kinh doanh đã được cấp mã số thuế khi bán hàng hoá, dịch vụ và được lưu trữ trên máy tính của các bên theo quy định của pháp luật về giao dịch điện tử.

2. Hoá đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

3. Việc quản lý, sử dụng hóa đơn điện tử được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 8. Tạo hoá đơn đặt in

1. Đối tượng được tạo hóa đơn đặt in:

a) Tổ chức kinh doanh; hộ và cá nhân kinh doanh có mã số thuế (không bao gồm hộ, cá nhân nộp thuế giá trị gia tăng theo phương pháp trực tiếp) được tạo hoá đơn đặt in để sử dụng cho các hoạt động bán hàng hoá, cung ứng dịch vụ.

b) Cục Thuế tạo hóa đơn đặt in để bán và cấp cho các đối tượng hướng dẫn tại khoản 1 Điều 11 và khoản 1 Điều 12 Thông tư này.

2. Hoá đơn đặt in được in ra dưới dạng mẫu in sẵn phải có các tiêu thức đảm bảo khi lập hoá đơn có đầy đủ nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều 4 Thông tư này.

Đối tượng được tạo hóa đơn đặt in tự quyết định mẫu hóa đơn đặt in.

Tổ chức, hộ và cá nhân kinh doanh đặt in hoá đơn phải in sẵn tên, mã số thuế vào tiêu thức “tên, mã số thuế người bán” trên tờ hoá đơn.

Đối với các số hoá đơn đã đặt in nhưng chưa sử dụng hết có in sẵn địa chỉ trên tờ hoá đơn, khi có sự thay đổi địa chỉ, nếu tổ chức, hộ và cá nhân kinh doanh vẫn có nhu cầu sử dụng hoá đơn đã đặt in thì thực hiện đóng dấu địa chỉ mới vào bên cạnh tiêu thức địa chỉ đã in sẵn để tiếp tục sử dụng.

Trường hợp tổ chức, hộ và cá nhân kinh doanh đặt in hóa đơn cho các đơn vị trực thuộc thì tên tổ chức kinh doanh phải được in sẵn phía trên bên trái của tờ hóa đơn. Các đơn vị trực thuộc đóng dấu hoặc ghi tên, mã số thuế, địa chỉ vào tiêu thức “tên, mã số thuế, địa chỉ người bán hàng” để sử dụng.

Đối với hoá đơn do Cục Thuế đặt in, tên Cục Thuế được in sẵn phía trên bên trái của tờ hóa đơn.

3. In hóa đơn đặt in

a) Hoá đơn đặt in được in theo hợp đồng giữa tổ chức, hộ, cá nhân kinh doanh hoặc Cục Thuế với tổ chức nhận in hoá đơn đủ điều kiện tại điểm a khoản 4 Điều này.

b) Hợp đồng in hoá đơn được thể hiện bằng văn bản theo quy định của Luật Dân sự. Hợp đồng ghi cụ thể loại hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hoá đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

c) Trường hợp tổ chức nhận in hoá đơn tự in hoá đơn đặt in để sử dụng cho mục đích bán hàng hoá, cung ứng dịch vụ, phải có quyết định in hoá đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định như loại hóa đơn, mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hoá đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

4. Điều kiện và trách nhiệm của tổ chức nhận in hoá đơn

a) Điều kiện

Tổ chức nhận in hoá đơn phải là doanh nghiệp có đăng ký kinh doanh còn hiệu lực và có giấy phép hoạt động ngành in (bao gồm cả in xuất bản phẩm và không phải xuất bản phẩm).

b) Trách nhiệm

- In hoá đơn theo đúng hợp đồng in đã ký, không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hoá đơn cho tổ chức in khác thực hiện;

- Quản lý, bảo quản các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in hóa đơn. Trường hợp muốn sử dụng các bản phim, bản kẽm để in cho các lần sau thì phải niêm phong lưu giữ các bản phim, bản kẽm;

- Hủy hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in;

- Thanh lý hợp đồng in với tổ chức, cá nhân đặt in hoá đơn;

- Lập báo cáo về việc nhận in hoá đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức, cá nhân đặt in; loại, ký hiệu hoá đơn, ký hiệu mẫu số hoá đơn, số lượng hoá đơn đã in (từ số … đến số) cho từng tổ chức, cá nhân (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc nhận in hoá đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp một năm hai lần: lần 1 báo cáo in hoá đơn 6 tháng đầu năm chậm nhất là ngày 20 tháng 7, lần 2 báo cáo in hoá đơn 6 tháng cuối năm chậm nhất là ngày 20 tháng 1 năm sau.

Trường hợp tổ chức nhận in hoá đơn ngừng hoạt động in hoá đơn thì kỳ báo cáo in hoá đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức nhận in ngừng hoạt động in hoá đơn, thời hạn nộp báo cáo về việc nhận in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động in hoá đơn.

Trường hợp tổ chức nhận in hoá đơn mới bắt đầu hoạt động sản xuất kinh doanh hoặc có hoạt động in hoá đơn sau khi ngừng hoạt động in thì thời gian báo cáo về việc nhận in hoá đơn đầu tiên tính từ ngày bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu lại hoạt động in đến hết tháng 6 hoặc hết tháng 12 tùy theo thời điểm bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu hoạt động in.

Cơ quan thuế nhận báo cáo về việc nhận in hoá đơn của tổ chức nhận in hóa đơn và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế.

Điều 9. Phát hành hoá đơn của tổ chức, hộ, cá nhân kinh doanh

1. Tổ chức, hộ, cá nhân kinh doanh trước khi sử dụng hoá đơn cho việc bán hàng hoá, dịch vụ, trừ hóa đơn được mua, cấp tại cơ quan thuế, phải lập Thông báo phát hành hoá đơn (mẫu số 3.5 Phụ lục 3 ban hành kèm theo Thông tư này).

2. Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hoá đơn, mã số thuế, địa chỉ, điện thoại, các loại hoá đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), hoá đơn mẫu, tên và mã số thuế của doanh nghiệp in hoá đơn (đối với hoá đơn đặt in), ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Trường hợp có sự thay đổi địa chỉ kinh doanh, tổ chức, hộ, cá nhân kinh doanh phải gửi thông báo phát hành hoá đơn cho cơ quan thuế nơi chuyển đến, trong đó nêu rõ số hoá đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng.

Trường hợp tổ chức, hộ, cá nhân kinh doanh khi gửi thông báo phát hành từ lần thứ 2 trở đi, nếu không có sự thay đổi về nội dung và hình thức hóa đơn phát hành thì không cần phải gửi kèm hóa đơn mẫu.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức, hộ, cá nhân kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.

Riêng hoá đơn xuất khẩu, nếu có sự thay đổi mẫu hoá đơn nhưng không thay đổi các nội dung bắt buộc thì không phải thực hiện thông báo phát hành mới.

3. Hóa đơn mẫu là bản in thể hiện đúng, đủ các tiêu thức trên liên của hóa đơn giao cho người mua loại được phát hành, có số hóa đơn là một dãy các chữ số 0 và in hoặc đóng chữ “Mẫu” trên tờ hóa đơn.

4. Thông báo phát hành hóa đơn phải được gửi đến cơ quan thuế quản lý trực tiếp chậm nhất năm (05) ngày trước khi tổ chức, hộ, cá nhân kinh doanh bắt đầu sử dụng hóa đơn và trong thời hạn mười (10) ngày, kể từ ngày ký thông báo phát hành. Thông báo phát hành hóa đơn gồm cả hoá đơn mẫu phải được niêm yết rõ ràng ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức thì từng đơn vị trực thuộc, chi nhánh phải gửi Thông báo phát hành cho cơ quan thuế quản lý trực tiếp.

Tổng cục Thuế có trách nhiệm căn cứ nội dung phát hành hoá đơn của tổ chức, hộ, cá nhân phát hành, tổ chức xây dựng hệ thống dữ liệu thông tin về phát hành hoá đơn trên trang thông tin điện tử của Tổng cục Thuế để mọi tổ chức, cá nhân tra cứu được nội dung cần thiết về hoá đơn đã thông báo phát hành của tổ chức, hộ, cá nhân.

Trường hợp khi nhận được Thông báo phát hành do tổ chức, hộ, cá nhân gửi đến, cơ quan Thuế phát hiện thông báo phát hành không đảm bảo đủ nội dung theo đúng quy định thì trong thời hạn hai (02) ngày làm việc kể từ ngày nhận được Thông báo, cơ quan thuế phải có văn bản thông báo cho tổ chức, hộ, cá nhân biết. Tổ chức, hộ, cá nhân có trách nhiệm điều chỉnh để thông báo phát hành mới.

Điều 10. Phát hành hóa đơn của Cục Thuế

1. Hoá đơn do Cục Thuế đặt in trước khi bán, cấp lần đầu phải lập thông báo phát hành hoá đơn.

2. Nội dung thông báo phát hành hóa đơn, hóa đơn mẫu thực hiện theo hướng dẫn tại khoản 2, khoản 3 Điều 9 Thông tư này và theo mẫu số 3.6 Phụ lục 3 ban hành kèm theo Thông tư này.

3. Thông báo phát hành hoá đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn mười (10) ngày làm việc, kể từ ngày lập thông báo phát hành và trước khi cấp, bán. Thông báo phát hành hóa đơn niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian thông báo phát hành còn hiệu lực tại vị trí dễ thấy khi vào cơ quan thuế.

Trường hợp Cục Thuế đã đưa nội dung Thông báo phát hành hóa đơn lên trang thông tin điện tử của Tổng cục Thuế thì không phải gửi thông báo phát hành hóa đơn đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo hướng dẫn tại khoản 2 và 3 Điều này.

Điều 11. Bán hoá đơn do Cục Thuế đặt in

1. Cơ quan thuế bán hoá đơn cho tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh; hộ, cá nhân kinh doanh; doanh nghiệp siêu nhỏ; doanh nghiệp ở tại địa bàn có điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn không thuộc đối tượng tạo hoá đơn tự in theo hướng dẫn tại Điều 6 Thông tư này.

Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh theo hướng dẫn tại khoản này là các tổ chức có hoạt động kinh doanh nhưng không được thành lập và hoạt động theo Luật Doanh nghiệp, Luật các tổ chức tín dụng, Luật Kinh doanh bảo hiểm.

Doanh nghiệp siêu nhỏ theo hướng dẫn tại khoản này là cơ sở kinh doanh có từ mười (10) lao động trở xuống theo quy định tại khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP ngày 30/6/2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa. Cơ sở kinh doanh xác định và chịu trách nhiệm về số lượng lao động kê khai với cơ quan thuế khi mua hoá đơn.

Địa bàn có điều kiện kinh tế-xã hội khó khăn và đặc biệt khó khăn theo hướng dẫn tại khoản này là địa bàn thuộc Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp. Trường hợp doanh nghiệp có đơn vị trực thuộc kê khai thuế giá trị gia tăng riêng và không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn thì đơn vị trực thuộc không thuộc đối tượng được cơ quan thuế bán hoá đơn theo hướng dẫn tại khoản này.

Ví dụ: Doanh nghiệp A được thành lập và hoạt động tại huyện Thanh Sơn (tỉnh Phú Thọ) là địa bàn có điều kiện kinh tế-xã hội đặc biệt khó khăn và không thuộc đối tượng tạo hoá đơn tự in thì doanh nghiệp A được mua hoá đơn đặt in của cơ quan thuế.

Trường hợp doanh nghiệp A có chi nhánh B tại thành phố Việt Trì (tỉnh Phú Thọ) không phải là địa bàn có điều kiện kinh tế-xã hội khó khăn hoặc đặc biệt khó khăn, chi nhánh B thực hiện khai thuế giá trị gia tăng riêng thì chi nhánh B không thuộc đối tượng mua hoá đơn đặt in của cơ quan thuế. Chi nhánh B tạo hoá đơn tự in hoặc hoá đơn đặt in để sử dụng khi bán hàng hoá, dịch vụ.

Trường hợp doanh nghiệp A có chi nhánh C tại quận Đống Đa, thành phố Hà Nội thì chi nhánh C không thuộc đối tượng mua hoá đơn đặt in của cơ quan thuế.

2. Hoá đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí gồm: giá đặt in và phí phát hành. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hoá đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

Cơ quan thuế quản lý trực tiếp thực hiện bán hoá đơn cho các đối tượng hướng dẫn tại khoản 1 Điều này.

3. Bán hóa đơn tại cơ quan thuế

a) Trách nhiệm của tổ chức, hộ, cá nhân

Tổ chức, hộ, cá nhân kinh doanh thuộc đối tượng được mua hóa đơn do cơ quan thuế phát hành khi mua hoá đơn phải có đơn đề nghị mua hoá đơn (mẫu số 3.3 Phụ lục 3 ban hành kèm theo Thông tư này).

Khi đến mua hóa đơn, người mua hoá đơn (người có tên trong đơn hoặc người được chủ hộ kinh doanh uỷ quyền bằng giấy uỷ quyền theo quy định của pháp luật) phải xuất trình giấy chứng minh nhân dân còn trong thời hạn sử dụng theo quy định của pháp luật về giấy chứng minh nhân dân.

b) Trách nhiệm của cơ quan thuế

Cơ quan thuế bán hoá đơn cho tổ chức, hộ, cá nhân kinh doanh theo tháng.

Sau khi kiểm tra tình hình sử dụng hoá đơn và đề nghị mua hoá đơn trong đơn đề nghị mua hoá đơn, cơ quan thuế giải quyết bán hoá đơn cho tổ chức, hộ, cá nhân kinh doanh trong ngày. Số lượng hoá đơn bán cho tổ chức, hộ, cá nhân kinh doanh không quá số lượng hoá đơn đã sử dụng của tháng mua trước đó.

Số lượng hoá đơn bán cho tổ chức, hộ, cá nhân kinh doanh lần đầu không quá một quyển năm mươi (50) số cho mỗi loại hoá đơn. Trường hợp chưa hết tháng đã sử dụng hết hoá đơn mua lần đầu, cơ quan thuế căn cứ vào thời gian, số lượng hóa đơn đã sử dụng để quyết định số lượng hoá đơn bán lần tiếp theo.

Điều 12. Cấp hoá đơn do Cục Thuế đặt in

1. Cơ quan thuế cấp hoá đơn cho các tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

2. Hoá đơn do cơ quan thuế cấp theo từng số tương ứng với đề nghị của tổ chức, hộ và cá nhân không kinh doanh gọi là hoá đơn lẻ.

Tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hoá, cung ứng dịch vụ cần có hoá đơn để giao cho khách hàng được cơ quan thuế cấp hoá đơn lẻ là loại hoá đơn bán hàng.

Trường hợp doanh nghiệp sau khi đã giải thể, phá sản, đã quyết toán hóa đơn, đã đóng mã số thuế phát sinh thanh lý tài sản cần có hoá đơn để giao cho người mua được cơ quan thuế cấp hoá đơn lẻ là loại hoá đơn bán hàng.

Riêng đối với tổ chức, cơ quan nhà nước không thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có bán đấu giá tài sản, trường hợp giá trúng đấu giá là giá bán đã có thuế giá trị gia tăng được công bố rõ trong hồ sơ bán đấu giá do cơ quan có thẩm quyền phê duyệt thì được cấp hóa đơn giá trị gia tăng để giao cho người mua.

3. Cơ quan thuế cấp hoá đơn lẻ cho việc bán hàng hoá, cung ứng dịch vụ được xác định như sau:

- Đối với tổ chức: Cơ quan thuế quản lý địa bàn nơi tổ chức đăng ký mã số thuế hoặc nơi tổ chức đóng trụ sở hoặc nơi được ghi trong quyết định thành lập.

- Đối với hộ và cá nhân không kinh doanh: Cơ quan thuế quản lý địa bàn nơi cấp mã số thuế hoặc nơi đăng ký hộ khẩu thường trú trên sổ hộ khẩu hoặc giấy chứng minh nhân dân (hoặc hộ chiếu) còn hiệu lực hoặc nơi cư trú do hộ, cá nhân tự kê khai (không cần có xác nhận của chính quyền nơi cư trú).

Trường hợp tổ chức, hộ và cá nhân không kinh doanh có bất động sản cho thuê thì cơ quan thuế quản lý địa bàn có bất động sản thực hiện cấp hoá đơn lẻ.

Tổ chức, hộ, cá nhân có nhu cầu sử dụng hoá đơn lẻ phải có đơn đề nghị cấp hóa đơn lẻ (mẫu số 3.4 Phụ lục 3 ban hành kèm theo Thông tư này). Căn cứ đơn đề nghị cấp hóa đơn lẻ và các chứng từ mua bán kèm theo, cơ quan thuế có trách nhiệm hướng dẫn người nộp thuế xác định số thuế phải nộp theo quy định của pháp luật về thuế. Riêng trường hợp được cấp hoá đơn giá trị gia tăng lẻ thì số thuế giá trị gia tăng phải nộp là số thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng cấp lẻ.

Người đề nghị cấp hóa đơn lẻ lập hóa đơn đủ 3 liên tại cơ quan thuế và phải nộp thuế đầy đủ theo quy định trước khi nhận hóa đơn lẻ. Sau khi có chứng từ nộp thuế của người đề nghị cấp hoá đơn, cơ quan thuế có trách nhiệm đóng dấu cơ quan thuế vào phía trên bên trái của liên 1, liên 2 và giao cho người đề nghị cấp hóa đơn, liên 3 lưu tại cơ quan thuế.

Điều 13. Các hình thức ghi ký hiệu để nhận dạng hoá đơn

1. Tổ chức, hộ, cá nhân khi in, phát hành hóa đơn quy ước các ký hiệu nhận dạng trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn trong quá trình in, phát hành và sử dụng hoá đơn.

Tuỳ thuộc vào quy mô, đặc điểm hoạt động kinh doanh và yêu cầu quản lý, tổ chức, hộ, cá nhân có thể chọn một hay nhiều hình thức sau để làm ký hiệu nhận dạng như: dán tem chống giả; dùng kỹ thuật in đặc biệt; dùng giấy, mực in đặc biệt; đưa các ký hiệu riêng vào trong từng đợt in hoặc đợt phát hành loại hoá đơn cụ thể, in sẵn các tiêu thức ổn định trên tờ hoá đơn (như tên, mã số thuế, địa chỉ người bán; loại hàng hoá, dịch vụ; đơn giá…), chữ ký và dấu của người bán khi lập hoá đơn...

2. Trường hợp phát hiện các dấu hiệu vi phạm có liên quan đến việc in, phát hành, quản lý, sử dụng hoá đơn, tổ chức, hộ, cá nhân phát hiện phải báo ngay cơ quan thuế. Khi cơ quan thuế và cơ quan nhà nước có thẩm quyền yêu cầu xác nhận hoá đơn đã phát hành, tổ chức, hộ, cá nhân in, phát hành hoá đơn phải có nghĩa vụ trả lời bằng văn bản trong thời hạn mười (10) ngày kể từ khi nhận được yêu cầu.

Chương III

SỬ DỤNG HOÁ ĐƠN

Điều 14. Lập hoá đơn

1. Nguyên tắc lập hoá đơn

a) Tổ chức, hộ, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo hướng dẫn tại Thông tư này.

b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất); xuất hàng hoá dưới các hình thức cho vay, cho mượn hoặc hoàn trả hàng hoá.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có).

c) Hoá đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

d) Hoá đơn được lập theo thứ tự liên tục từ số nhỏ đến số lớn.

Trường hợp tổ chức kinh doanh có nhiều đơn vị trực thuộc trực tiếp bán hàng hoặc nhiều cơ sở nhận ủy nhiệm cùng sử dụng hình thức hoá đơn đặt in có cùng ký hiệu theo phương thức phân chia cho từng cơ sở trong toàn hệ thống thì tổ chức kinh doanh phải có sổ theo dõi phân bổ số lượng hoá đơn cho từng đơn vị trực thuộc, từng cơ sở nhận ủy nhiệm. Các đơn vị trực thuộc, cơ sở nhận ủy nhiệm phải sử dụng hoá đơn theo thứ tự từ số nhỏ đến số lớn trong phạm vi số hoá đơn được phân chia.

2. Cách lập một số tiêu thức cụ thể trên hoá đơn

a) Tiêu thức “Ngày tháng năm” lập hóa đơn

Ngày lập hóa đơn đối với bán hàng hoá là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

Ngày lập hóa đơn đối với cung ứng dịch vụ là ngày hoàn thành việc cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền. Trường hợp tổ chức cung ứng dịch vụ thực hiện thu tiền trước hoặc trong khi cung ứng dịch vụ thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hoá đơn đối với hoạt động cung cấp điện sinh họat, nước sinh hoạt, dịch vụ viễn thông, dịch vụ truyền hình thực hiện chậm nhất không quá bảy (7) ngày kế tiếp kể từ ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ hoặc ngày kết thúc kỳ quy ước đối với việc cung cấp dịch vụ viễn thông, truyền hình. Kỳ quy ước để làm căn cứ tính lượng hàng hoá, dịch vụ cung cấp căn cứ thoả thuận giữa đơn vị cung cấp dịch vụ viễn thông, truyền hình với người mua.

Ngày lập hóa đơn đối với xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hoá đơn cho khối lượng, giá trị hàng hoá, dịch vụ được giao tương ứng.

Trường hợp tổ chức kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hóa đơn đối với hàng hoá, dịch vụ xuất khẩu do người xuất khẩu tự xác định phù hợp với thoả thuận giữa người xuất khẩu và người nhập khẩu. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan.

Trường hợp bán xăng dầu tại các cửa hàng bán lẻ cho người mua thường xuyên là tổ chức, cá nhân kinh doanh; cung cấp dịch vụ ngân hàng, chứng khoán, ngày lập hoá đơn thực hiện định kỳ theo hợp đồng giữa hai bên kèm bảng kê hoặc chứng từ khác có xác nhận của hai bên, nhưng chậm nhất là ngày cuối cùng của tháng phát sinh hoạt động mua bán hàng hoá hoặc cung cấp dịch vụ.

Ngày lập hoá đơn đối với việc bán dầu thô, khí thiên nhiên, dầu khí chế biến và một số trường hợp đặc thù thực hiện theo hướng dẫn riêng của Bộ Tài chính.

b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”: ghi tên đầy đủ hoặc tên viết tắt theo giấy chứng nhận đăng ký kinh doanh, đăng ký thuế.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hoá đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế”.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hoá đơn, cuối ngày đơn vị phải lập chung một hoá đơn cho tổng doanh thu người mua không lấy hoá đơn phát sinh trong ngày.

c) Tiêu thức “Số thứ tự, tên hàng hóa, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền”: ghi theo thứ tự tên hàng hóa, dịch vụ bán ra; gạch chéo phần bỏ trống (nếu có).

d) Tiêu thức “người bán hàng (ký, đóng dấu, ghi rõ họ tên)”

Trường hợp thủ trưởng đơn vị không ký vào tiêu thức người bán hàng thì phải có giấy ủy quyền của thủ trưởng đơn vị cho người trực tiếp bán ký, ghi rõ họ tên trên hóa đơn và đóng dấu của tổ chức vào phía trên bên trái của tờ hóa đơn.

đ) Tiêu thức “người mua hàng (ký, ghi rõ họ tên)”

Riêng đối với việc mua hàng không trực tiếp như: Mua hàng qua điện thoại, qua mạng, FAX thì người mua hàng không nhất thiết phải ký, ghi rõ họ tên trên hoá đơn. Khi lập hoá đơn tại tiêu thức “người mua hàng (ký, ghi rõ họ tên)”, người bán hàng phải ghi rõ là bán hàng qua điện thoại, qua mạng, FAX.

e) Đồng tiền ghi trên hoá đơn

Đồng tiền ghi trên hoá đơn là đồng Việt Nam.

Trường hợp người bán được bán hàng thu ngoại tệ theo quy định của pháp luật, tổng số tiền thanh toán được ghi bằng nguyên tệ, phần chữ ghi bằng tiếng Việt.

Ví dụ: 10.000 USD - Mười nghìn đô la Mỹ.

Người bán đồng thời ghi trên hoá đơn tỷ giá ngoại tệ với đồng Việt Nam theo tỷ giá giao dịch bình quân của thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập hoá đơn.

Trường hợp ngoại tệ thu về là loại không có tỷ giá với đồng Việt Nam thì ghi tỷ giá chéo với một loại ngoại tệ được Ngân hàng Nhà nước Việt Nam công bố tỷ giá.

Hướng dẫn lập hóa đơn bán hàng hóa, dịch vụ trong một số trường hợp thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 15. Ủy nhiệm lập hóa đơn

1. Người bán hàng được ủy nhiệm cho bên thứ ba lập hoá đơn cho hoạt động bán hàng hoá, dịch vụ. Hóa đơn được ủy nhiệm cho bên thứ ba lập vẫn phải ghi tên đơn vị bán là đơn vị ủy nhiệm và đóng dấu đơn vị ủy nhiệm phía trên bên trái của tờ hóa đơn (trường hợp hóa đơn tự in được in từ thiết bị của bên được uỷ nhiệm hoặc hóa đơn điện tử thì không phải đóng dấu của đơn vị ủy nhiệm). Việc ủy nhiệm phải được xác định bằng văn bản giữa bên ủy nhiệm và bên nhận ủy nhiệm.

2. Nội dung văn bản ủy nhiệm phải ghi đầy đủ các thông tin về hoá đơn ủy nhiệm (hình thức hoá đơn, loại hoá đơn, ký hiệu hoá đơn và số lượng hoá đơn (từ số... đến số...)); mục đích ủy nhiệm; thời hạn ủy nhiệm; phương thức giao nhận hoặc phương thức cài đặt hoá đơn ủy nhiệm (nếu là hoá đơn tự in hoặc hoá đơn điện tử); phương thức thanh toán hoá đơn ủy nhiệm.

3. Bên ủy nhiệm phải lập thông báo ủy nhiệm có ghi đầy đủ các thông tin về hoá đơn ủy nhiệm, mục đích ủy nhiệm, thời hạn ủy nhiệm dựa trên văn bản ủy nhiệm đã ký kết, có tên, chữ ký, dấu (nếu có) của đại diện bên ủy nhiệm cho bên nhận ủy nhiệm. Thông báo ủy nhiệm phải được gửi đến cơ quan thuế quản lý trực tiếp bên ủy nhiệm và bên nhận ủy nhiệm.

4. Bên nhận ủy nhiệm phải niêm yết thông báo ủy nhiệm tại nơi bán hàng hoá, dịch vụ được ủy nhiệm lập hoá đơn để người mua hàng hoá, dịch vụ được biết.

5. Khi hết thời hạn ủy nhiệm hoặc chấm dứt trước hạn ủy nhiệm lập hoá đơn, hai bên phải xác định bằng văn bản và bên được ủy nhiệm phải tháo gỡ ngay các thông báo đã niêm yết tại nơi bán hàng hoá, dịch vụ.

6. Bên ủy nhiệm và bên nhận ủy nhiệm phải tổng hợp báo cáo định kỳ việc sử dụng các hoá đơn ủy nhiệm trong báo cáo sử dụng hoá đơn hàng quý theo hướng dẫn tại Thông tư này.

Điều 16. Bán hàng hóa, dịch vụ không bắt buộc phải lập hóa đơn

1. Bán hàng hoá, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu lập và giao hóa đơn.

2. Khi bán hàng hóa, dịch vụ không phải lập hóa đơn hướng dẫn tại khoản 1 Điều này, người bán phải lập Bảng kê bán lẻ hàng hóa, dịch vụ. Bảng kê phải có tên, mã số thuế và địa chỉ của người bán, tên hàng hoá, dịch vụ, giá trị hàng hoá, dịch vụ bán ra, ngày lập, tên và chữ ký người lập Bảng kê. Trường hợp người bán nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì Bảng kê bán lẻ phải có tiêu thức “thuế suất giá trị gia tăng” và “tiền thuế giá trị gia tăng”. Hàng hoá, dịch vụ bán ra ghi trên Bảng kê theo thứ tự bán hàng trong ngày (mẫu số 5.7 Phụ lục 5 ban hành kèm theo Thông tư này).

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hoá đơn giá trị gia tăng hoặc hóa đơn bán hàng ghi số tiền bán hàng hoá, cung ứng dịch vụ trong ngày thể hiện trên dòng tổng cộng của bảng kê, ký tên và giữ liên giao cho người mua, các liên khác luân chuyển theo quy định. Tiêu thức “Tên, địa chỉ người mua” trên hoá đơn này ghi là “bán lẻ không giao hoá đơn”.

Điều 17. Lập hoá đơn khi danh mục hàng hoá, dịch vụ nhiều hơn số dòng của một số hoá đơn

Trường hợp khi bán hàng hóa, dịch vụ nếu danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn, người bán hàng có thể lập thành nhiều hoá đơn hoặc lựa chọn một trong hai hình thức sau:

1. Người bán hàng ghi liên tiếp nhiều số hoá đơn. Dòng ghi hàng hoá cuối cùng của số hoá đơn trước ghi cụm từ “tiếp số sau” và dòng ghi hàng hoá đầu số hoá đơn sau ghi cụm từ “tiếp số trước”. Các hoá đơn liệt kê đủ các mặt hàng theo thứ tự liên tục từ hoá đơn này đến hoá đơn khác. Thông tin người bán, thông tin người mua được ghi đầy đủ ở số hoá đơn đầu tiên. Chữ ký và dấu người bán (nếu có), chữ ký người mua, giá thanh toán, phụ thu, phí thu thêm, chiết khấu thương mại, thuế giá trị gia tăng được ghi trong hoá đơn cuối cùng và gạch chéo phần còn trống (nếu có).

2. Người bán hàng được sử dụng bảng kê để liệt kê các loại hàng hoá, dịch vụ đã bán kèm theo hoá đơn.

a) Nội dung ghi trên hóa đơn

Hóa đơn phải ghi rõ “kèm theo bảng kê số..., ngày..., tháng.... năm...”. Mục “tên hàng” trên hóa đơn chỉ ghi tên gọi chung của mặt hàng.

Các tiêu thức khác ghi trên hóa đơn thực hiện theo hướng dẫn tại khoản 2 Điều 14 Thông tư này.

b) Nội dung trên bảng kê

Bảng kê do người bán hàng tự thiết kế phù hợp với đặc điểm, mẫu mã, chủng loại của các loại hàng hóa nhưng phải đảm bảo các nội dung chính như sau:

+ Tên người bán hàng, địa chỉ liên lạc, mã số thuế

+ Tên hàng, số lượng, đơn giá, thành tiền. Trường hợp người bán hàng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì bảng kê phải có tiêu thức “thuế suất giá trị gia tăng”, “tiền thuế giá trị gia tăng”. Tổng cộng tiền thanh toán (chưa có thuế giá trị gia tăng) đúng với số tiền ghi trên hóa đơn giá trị gia tăng.

Bảng kê phải ghi rõ “kèm theo hóa đơn số... Ngày... tháng.... năm” và có đầy đủ các chữ ký của người bán hàng, chữ ký của người mua hàng như trên hoá đơn.

Trường hợp bảng kê có hơn một (01) trang thì các bảng kê phải được đánh số trang liên tục và phải đóng dấu giáp lai. Trên bảng kê cuối cùng phải có đầy đủ chữ ký của người bán hàng, chữ ký của người mua hàng như trên hoá đơn.

Số bảng kê phát hành phù hợp với số liên hóa đơn. Bảng kê được lưu giữ cùng với hóa đơn để cơ quan thuế kiểm tra, đối chiếu khi cần thiết.

Người bán hàng và người mua hàng thực hiện quản lý và lưu giữ bảng kê kèm theo hóa đơn theo quy định.

Điều 18. Xử lý đối với hoá đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập và giao cho người mua nhưng chưa giao hàng hóa, cung ứng dịch vụ hoặc hoá đơn đã lập và giao cho người mua, người người bán và người mua chưa kê khai thuế nếu phát hiện sai phải hủy bỏ, người bán và người mua lập biên bản thu hồi các liên của số hoá đơn đã lập sai. Biên bản thu hồi hoá đơn phải thể hiện được lý do thu hồi hoá đơn. Người bán gạch chéo các liên, lưu giữ số hoá đơn lập sai và lập lại hóa đơn mới theo quy định.

3. Trường hợp hóa đơn đã lập và giao cho người mua, đã giao hàng hóa, cung ứng dịch vụ, người bán và người mua đã kê khai thuế, sau đó phát hiện sai sót thì người bán và người mua phải lập biên bản hoặc có thoả thuận bằng văn bản ghi rõ sai sót, đồng thời người bán lập hoá đơn điều chỉnh sai sót. Hoá đơn ghi rõ điều chỉnh (tăng, giám) số lượng hàng hoá, giá bán, thuế suất thuế giá trị gia tăng…, tiền thuế giá trị gia tăng cho hoá đơn số…, ký hiệu… Căn cứ vào hoá đơn điều chỉnh, người bán và người mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào. Hoá đơn điều chỉnh không được ghi số âm (-).

4. Hướng dẫn xử lý đối với hóa đơn đã lập trong một số trường hợp cụ thể thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 19. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, hộ, cá nhân thông báo với cơ quan thuế hoá đơn không tiếp tục sử dụng trong các trường hợp sau:

a) Tổ chức, hộ, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế) phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng.

b) Tổ chức, hộ, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng.

c) Tổ chức, hộ, cá nhân kinh doanh mua hóa đơn của cơ quan thuế không tiếp tục sử dụng thì tổ chức, hộ, cá nhân mua hóa đơn phải tiến hành hủy hóa đơn theo hướng dẫn tại Điều 27 Thông tư này.

d) Hoá đơn mất, cháy, hỏng theo hướng dẫn tại Điều 22 Thông tư này.

2. Cơ quan thuế quản lý trực tiếp có trách nhiệm thông báo hết giá trị sử dụng của các hóa đơn sau:

- Hoá đơn không tiếp tục sử dụng do tổ chức, hộ, cá nhân thông báo với cơ quan thuế thuộc các trường hợp nêu tại khoản 1 Điều này.

- Hóa đơn chưa lập mà tổ chức, hộ, cá nhân kinh doanh bỏ trốn khỏi địa chỉ kinh doanh mà không thông báo với cơ quan thuế;

- Hóa đơn chưa lập của tổ chức, hộ, cá nhân tự ý ngừng kinh doanh nhưng không thông báo với cơ quan thuế;

- Hóa đơn mua của cơ quan thuế mà tổ chức, hộ, cá nhân có hành vi cho, bán.

Điều 20. Sử dụng hoá đơn bất hợp pháp

Sử dụng hoá đơn bất hợp pháp là việc sử dụng hoá đơn giả, hoá đơn chưa có giá trị sử dụng, hết giá trị sử dụng.

Hoá đơn giả là hoá đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hoá đơn.

Hoá đơn chưa có giá trị sử dụng là hoá đơn đã được tạo theo hướng dẫn tại Thông tư này, nhưng chưa hoàn thành việc thông báo phát hành.

Hoá đơn hết giá trị sử dụng là hoá đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hoá đơn bị mất sau khi đã thông báo phát hành được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hoá đơn của các tổ chức, cá nhân đã ngừng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

Điều 21. Sử dụng bất hợp pháp hóa đơn

1. Sử dụng bất hợp pháp hoá đơn là việc lập khống hoá đơn; cho hoặc bán hoá đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hoá, cung ứng dịch vụ (trừ các trường hợp được sử dụng hoá đơn do cơ quan thuế bán hoặc cấp và trường hợp được ủy nhiệm lập hóa đơn theo hướng dẫn tại Thông tư này); cho hoặc bán hoá đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hoá đơn không ghi đầy đủ các nội dung bắt buộc; lập hoá đơn sai lệch nội dung giữa các liên; dùng hoá đơn của hàng hoá, dịch vụ này để chứng minh cho hàng hoá, dịch vụ khác.

2. Một số trường hợp cụ thể được xác định là sử dụng bất hợp pháp hóa đơn:

- Hóa đơn có nội dung được ghi không có thực một phần hoặc toàn bộ.

- Sử dụng hoá đơn của tổ chức, cá nhân khác để bán ra, để hợp thức hoá hàng hoá, dịch vụ mua vào không có chứng từ hoặc hàng hoá, dịch vụ bán ra để gian lận thuế, để bán hàng hoá nhưng không kê khai nộp thuế.

- Sử dụng hoá đơn của tổ chức, cá nhân khác để bán hàng hoá, dịch vụ, nhưng không kê khai nộp thuế, gian lận thuế; để hợp thức hàng hoá, dịch vụ mua vào không có chứng từ.

- Hoá đơn có sự chênh lệch về giá trị hàng hoá, dịch vụ hoặc sai lệch các tiêu thức bắt buộc giữa các liên của hoá đơn.

- Sử dụng hoá đơn bán hàng hoá, dịch vụ mà cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã kết luận là sử dụng bất hợp pháp hóa đơn.

Điều 22. Xử lý trong trường hợp mất, cháy, hỏng hoá đơn

1. Tổ chức, hộ, cá nhân kinh doanh nếu phát hiện mất, cháy, hỏng hóa đơn đã lập hoặc chưa lập phải lập báo cáo về việc mất, cháy, hỏng và thông báo với cơ quan thuế quản lý trực tiếp (mẫu số 3.8 Phụ lục 3 ban hành kèm theo Thông tư này) chậm nhất không quá năm (05) ngày kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn.

2. Trường hợp khi bán hàng hóa, dịch vụ người bán đã lập hóa đơn theo đúng quy định nhưng sau đó người bán hoặc người mua làm mất, cháy, hỏng liên 2 hóa đơn bản gốc đã lập thì người bán và người mua lập biên bản ghi nhận sự việc, trong biên bản ghi rõ liên 1 của hóa đơn người bán hàng khai, nộp thuế trong tháng nào, ký và ghi rõ họ tên của người đại diện theo pháp luật (hoặc người được ủy quyền), đóng dấu (nếu có) trên biên bản và người bán sao chụp liên 1 của hóa đơn, ký xác nhận của người đại diện theo pháp luật và đóng dấu trên bản sao hóa đơn để giao cho người mua. Người mua được sử dụng hóa đơn bản sao kèm theo biên bản về việc mất, cháy, hỏng liên 2 hóa đơn để làm chứng từ kế toán và kê khai thuế. Người bán và người mua phải chịu trách nhiệm về tính chính xác của việc mất, cháy, hỏng hoá đơn.

Điều 23. Sử dụng hoá đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật.

2. Hóa đơn được sử dụng trong các trường hợp tại khoản 1 phải là:

- Hóa đơn mua hàng hoá, dịch vụ bản gốc, liên 2 (liên giao khách hàng), trừ các trường hợp nêu tại Điều 22 Thông tư này.

- Hóa đơn ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn.

- Số liệu, chữ viết, đánh máy hoặc in trên hóa đơn phải rõ ràng, đầy đủ, chính xác theo đúng quy định, không bị tẩy xóa, sửa chữa.

- Hóa đơn không thuộc các trường hợp nêu tại Điều 20 và Điều 21 Thông tư này.

Chương IV

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 24. Quyền và nghĩa vụ của tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn tự in, hoá đơn đặt in để sử dụng nếu đáp ứng đủ các điều kiện theo hướng dẫn tại Thông tư này;

b) Mua hoá đơn do Cục Thuế phát hành nếu thuộc đối tượng được mua hóa đơn theo hướng dẫn tại Thông tư này;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo hướng dẫn tại Thông tư này;

b) Ký hợp đồng đặt in hóa đơn với các tổ chức nhận in có đủ điều kiện hướng dẫn tại khoản 4 Điều 8 Thông tư này trong trường hợp đặt in hóa đơn;

c) Lập và gửi Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng, trừ trường hợp không bắt buộc phải lập hóa đơn theo hướng dẫn tại Thông tư này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 25 Thông tư này.

Điều 25. Báo cáo tình hình sử dụng hoá đơn

Hàng quý, tổ chức, hộ, cá nhân bán hàng hoá, dịch vụ (trừ đối tượng được cơ quan thuế cấp hóa đơn) có trách nhiệm nộp báo cáo tình hình sử dụng hoá đơn cho cơ quan thuế quản lý trực tiếp. Báo cáo tình hình sử dụng hóa đơn được gửi cùng Hồ sơ khai thuế giá trị gia tăng của tháng đầu tiên của quý tiếp theo (mẫu số 3.9 Phụ lục 3 ban hành kèm theo Thông tư này).

Tổ chức, hộ, cá nhân bán hàng hoá, dịch vụ có trách nhiệm nộp báo cáo tình hình sử dụng hoá đơn khi chia, tách, sáp nhập, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp nhà nước cùng với thời hạn nộp hồ sơ quyết toán thuế.

Trường hợp tổ chức, hộ, cá nhân chuyển địa điểm kinh doanh đến địa bàn khác địa bàn cơ quan thuế đang quản lý trực tiếp thì phải nộp báo cáo tình hình sử dụng hoá đơn với cơ quan thuế nơi chuyển đi trước ngày gửi thông báo phát hành hoá đơn tới cơ quan thuế nơi chuyển đến (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này).

Điều 26. Lưu trữ, bảo quản hoá đơn

1. Hoá đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hoá đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hoá đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hoá đơn đã lập trong các tổ chức, hộ, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, hộ, cá nhân đó.

Điều 27. Hủy hoá đơn

1. Hóa đơn được xác định đã hủy

- Hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in được xác định đã hủy xong khi không còn nguyên dạng của bất kỳ một tờ hoá đơn nào hoặc không còn chữ trên tờ hoá đơn để có thể lắp ghép, sao chụp hoặc khôi phục lại theo nguyên bản.

- Hoá đơn tự in được xác định đã hủy xong nếu phần mềm tạo hoá đơn được can thiệp để không thể tiếp tục tạo ra hoá đơn.

2. Các trường hợp hủy hóa đơn

a) Hoá đơn đặt in bị in sai, in trùng, in thừa phải được hủy trước khi thanh lý hợp đồng đặt in hoá đơn.

b) Tổ chức, hộ, cá nhân có hoá đơn không tiếp tục sử dụng phải thực hiện huỷ hoá đơn. Thời hạn huỷ hoá đơn chậm nhất là ba mươi (30) ngày, kể từ ngày thông báo với cơ quan thuế. Trường hợp tổ chức, hộ, cá nhân còn lưu giữ hoá đơn thuộc các trường hợp cơ quan thuế đã thông báo hết giá trị sử dụng, thời hạn huỷ hoá đơn chậm nhất là mười (10) ngày kể từ ngày cơ quan thuế thông báo hết giá trị sử dụng hoặc từ ngày tìm lại được hoá đơn đã mất.

c) Các loại hoá đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán.

d) Các loại hoá đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

3. Hủy hóa đơn của tổ chức, hộ, cá nhân kinh doanh

a) Tổ chức, hộ, cá nhân kinh doanh phải lập Bảng kiểm kê hoá đơn cần hủy.

b) Tổ chức kinh doanh phải thành lập Hội đồng hủy hoá đơn. Hội đồng huỷ hoá đơn phải có đại diện lãnh đạo, đại diện bộ phận kế toán của tổ chức.

Hộ, cá nhân kinh doanh không phải thành lập Hội đồng khi hủy hoá đơn.

c) Các thành viên Hội đồng hủy hoá đơn phải ký vào biên bản hủy hóa đơn và chịu trách nhiệm trước pháp luật nếu có sai sót.

d) Hồ sơ hủy hoá đơn gồm:

- Quyết định thành lập Hội đồng hủy hoá đơn, trừ trường hợp hộ, cá nhân kinh doanh;

- Bảng kiểm kê hoá đơn cần hủy ghi chi tiết: tên hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng hóa đơn hủy (từ số... đến số... hoặc kê chi tiết từng số hoá đơn nếu số hoá đơn cần huỷ không liên tục);

- Biên bản hủy hóa đơn;

- Thông báo kết quả hủy hoá đơn phải có nội dung: loại, ký hiệu, số lượng hóa đơn hủy từ số… đến số, lý do hủy, ngày giờ hủy, phương pháp hủy (mẫu số 3.11 Phụ lục 3 ban hành kèm theo Thông tư này).

Hồ sơ hủy hóa đơn được lưu tại tổ chức, hộ, cá nhân kinh doanh sử dụng hóa đơn. Riêng Thông báo kết quả hủy hoá đơn được lập thành hai (02) bản, một bản lưu, một bản gửi đến cơ quan thuế quản lý trực tiếp chậm nhất không quá năm (05) ngày kể từ ngày thực hiện huỷ hoá đơn.

4. Hủy hoá đơn của cơ quan thuế

Cơ quan thuế thực hiện hủy hoá đơn do Cục thuế đặt in đã thông báo phát hành chưa bán hoặc chưa cấp nhưng không tiếp tục sử dụng.

Tổng cục Thuế có trách nhiệm quy định quy trình huỷ hoá đơn do Cục thuế đặt in.

Chương V

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HOÁ ĐƠN

Điều 28. Xử phạt vi phạm hành chính về hoá đơn

Việc xử phạt vi phạm hành chính về hoá đơn thực hiện theo quy định tại các Điều từ Điều 28 đến Điều 35 Chương 5 Nghị định số 51/2010/NĐ-CP.

Điều 29. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn

Thẩm quyền xử phạt vi phạm hành chính về hóa đơn thực hiện theo quy định tại Điều 37 Chương 5 Nghị định số 51/2010/NĐ-CP.

Chương VI

KIỂM TRA, THANH TRA VỀ HOÁ ĐƠN. GIẢI QUYẾT KHIẾU NẠI,

TỐ CÁO VI PHẠM VỀ HOÁ ĐƠN

Điều 30. Kiểm tra việc in, phát hành, quản lý, sử dụng hoá đơn

1. Kiểm tra tại trụ sở cơ quan thuế

a) Cơ quan thuế thực hiện kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn trên báo cáo tình hình sử dụng hóa đơn của các tổ chức, hộ, cá nhân.

b) Trường hợp cơ quan thuế qua kiểm tra phát hiện có dấu hiệu vi phạm, trong thời hạn năm (05) ngày làm việc kể từ ngày phát hiện, cơ quan thuế có văn bản yêu cầu tổ chức, hộ, cá nhân báo cáo giải trình.

2. Kiểm tra hoá đơn tại trụ sở của tổ chức, hộ, cá nhân sử dụng hóa đơn

a) Trường hợp tổ chức, hộ, cá nhân không giải trình hoặc giải trình không thoả đáng, cơ quan thuế ban hành quyết định kiểm tra hoá đơn tại trụ sở của tổ chức, cá nhân.

b) Nội dung kiểm tra hoá đơn được quy định cụ thể trong quyết định kiểm tra tại trụ sở hoặc điểm bán hàng của đơn vị gồm: căn cứ pháp lý để kiểm tra; đối tượng kiểm tra; nội dung, phạm vi kiểm tra; thời gian tiến hành kiểm tra; trưởng đoàn kiểm tra và các thành viên của đoàn kiểm tra; quyền hạn và trách nhiệm của đoàn kiểm tra và đối tượng kiểm tra.

c) Thủ trưởng cơ quan thuế quản lý trực tiếp tổ chức, hộ, cá nhân ra quyết định kiểm tra và chịu trách nhiệm về quyết định kiểm tra.

d) Chậm nhất là năm (05) ngày làm việc kể từ ngày ký quyết định, quyết định kiểm tra hoá đơn tại trụ sở của tổ chức, hộ, cá nhân phải được gửi cho tổ chức, hộ, cá nhân. Trong thời gian ba (03) ngày làm việc kể từ ngày nhận được quyết định kiểm tra hoá đơn hoặc trước thời điểm tiến hành kiểm tra hoá đơn tại trụ sở tổ chức, hộ, cá nhân, nếu tổ chức, hộ, cá nhân chứng minh được việc lập, phát hành, sử dụng hoá đơn đúng quy định thì Thủ trưởng cơ quan thuế ra quyết định bãi bỏ quyết định kiểm tra hoá đơn.

đ) Việc kiểm tra phải được tiến hành trong thời hạn mười (10) ngày làm việc kể từ ngày cơ quan thuế ban hành quyết định kiểm tra. Trường hợp khi nhận được quyết định kiểm tra hoá đơn, tổ chức, hộ, cá nhân đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để cơ quan thuế xem xét quyết định. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho tổ chức, hộ, cá nhân biết về việc chấp nhận hay không chấp nhận về việc hoãn thời gian kiểm tra.

Thời gian kiểm tra hoá đơn tại trụ sở, cửa hàng của tổ chức, hộ, cá nhân không quá năm (05) ngày làm việc kể từ ngày bắt đầu kiểm tra. Trong trường hợp cần thiết Thủ trưởng cơ quan thuế có thể gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá năm (05) ngày làm việc.

Trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc kiểm tra, đoàn kiểm tra phải lập Biên bản kiểm tra.

Tổ chức, hộ, cá nhân bị kiểm tra được quyền nhận biên bản kiểm tra hóa đơn, yêu cầu giải thích nội dung Biên bản kiểm tra và bảo lưu ý kiến trong Biên bản kiểm tra (nếu có).

e) Xử lý kết quả kiểm tra

- Chậm nhất năm (05) ngày làm việc kể từ ngày ký Biên bản kiểm tra với tổ chức, cá nhân bị kiểm tra, trưởng đoàn kiểm tra phải báo cáo người ra quyết định kiểm tra về kết quả kiểm tra. Trường hợp phát sinh hành vi vi phạm phải xử phạt vi phạm hành chính thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày ký biên bản, Thủ trưởng cơ quan thuế phải ra quyết định xử phạt vi phạm hành chính. Tổ chức, hộ, cá nhân bị kiểm tra có nghĩa vụ chấp hành quyết định xử lý kết quả kiểm tra .

- Trường hợp qua kiểm tra phát hiện hành vi vi phạm về quản lý, sử dụng hóa đơn dẫn đến phải xử lý về thuế thì tuỳ theo tính chất, mức độ vi phạm mà cơ quan thuế ban hành quyết định kiểm tra, thanh tra về thuế theo quy định của Luật Quản lý thuế, Luật Thanh tra và quy trình kiểm tra, thanh tra về thuế.

Điều 31. Thanh tra về hoá đơn

Việc thanh tra về hoá đơn được kết hợp với việc thanh tra chấp hành pháp luật thuế tại trụ sở người nộp thuế.

Điều 32. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về hoá đơn

Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về hoá đơn hướng dẫn tại Thông tư này thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 33. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2011 và thay thế các Thông tư số: 120/2002/TT-BTC ngày 30/12/2002 hướng dẫn thi hành Nghị định số 89/2002/NĐ-CP ngày 07/11/2002 về việc in, phát hành, sử dụng và quản lý hoá đơn, Thông tư số 99/2003/TT-BTC ngày 23/10/2003 về sửa đổi bổ sung Thông tư số 120/2002/TT-BTC, Thông tư số 16/2010/TT-BTC ngày 01/02/2010 về sửa đổi bổ sung Thông tư số 120/2002/TT-BTC. Các nội dung hướng dẫn về hoá đơn tại các văn bản trước đây trái với Thông tư này đều bãi bỏ. Các văn bản hướng dẫn khác về hóa đơn không trái với Thông tư này vẫn còn hiệu lực thi hành.

2. Tổ chức, hộ, cá nhân kinh doanh thực hiện kiểm kê để xác định hoá đơn do Bộ Tài chính phát hành đã mua hoặc hoá đơn do doanh nghiệp đã tự in theo quy định tại Thông tư số 120/2002/TT-BTC của Bộ Tài chính hướngdẫn Nghị định số 89/2002/NĐ-CP còn chưa sử dụng.

Trường hợp không có nhu cầu tiếp tục sử dụng thì thực hiện huỷ hoá đơn và tiến hành tạo hoá đơn, thông báo phát hành hoá đơn mới theo hướng dẫn tại Thông tư này.

Trường hợp tổ chức, hộ, cá nhân có nhu cầu tiếp tục sử dụng thì đăng ký hoá đơn tiếp tục sử dụng với cơ quan thuế quản lý trực tiếp (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư này) để được tiếp tục sử dụng đến hết ngày 31/03/2011. Thời hạn gửi đăng ký chậm nhất là ngày 20/01/2011.

Trường hợp đến hết ngày 31/03/2011, tổ chức, hộ, cá nhân chưa sử dụng hết hóa đơn thì tổ chức, cá nhân thực hiện hủy hoá đơn theo hướng dẫn tại Điều 27 Thông tư này.

3. Cơ quan thuế chỉ thực hiện bán hoá đơn cho doanh nghiệp siêu nhỏ, doanh nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn hướng dẫn tại khoản 2 Điều 5 và khoản 1 Điều 11 Thông tư này trong năm 2011. Từ năm 2012 trở đi, doanh nghiệp siêu nhỏ, doanh nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn phải tự tạo hoá đơn để sử dụng theo hướng dẫn tại Thông tư này.

4. Tổ chức, hộ, cá nhân có nhu cầu sử dụng hoá đơn ngay từ 01/01/2011 được thực hiện tạo hoá đơn tự in, hoá đơn đặt in và thông báo phát hành hoá đơn ngay từ năm 2010 theo hướng dẫn tại Thông tư này.

Điều 34. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, hộ, cá nhân kinh doanh, không kinh doanh và người mua hàng hoá, dịch vụ thực hiện theo nội dung Thông tư này, kiểm tra và xử lý các vi phạm của tổ chức, hộ, cá nhân sử dụng hoá đơn.

2. Tổ chức, hộ, cá nhân có hoạt động liên quan đến việc in, phát hành và sử dụng hoá đơn thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC BAN HÀNH KÈM THEO

Phụ lục 1

HƯỚNG DẪN KÝ HIỆU VÀ GHI THÔNG TIN BẮT BUỘC TRÊN HÓA ĐƠN

(Ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28 tháng 9 năm 2010 của Bộ Tài chính)

1.1. Tên loại hoá đơn: Gồm: Hoá đơn giá trị gia tăng, Hoá đơn bán hàng; Hoá đơn xuất khẩu; Phiếu xuất kho kiêm vận chuyển nội bộ; Phiếu xuất kho hàng gửi bán đại lý; tem; vé; thẻ.

1.2. Ký hiệu mẫu số hoá đơn (mẫu hoá đơn): ký hiệu mẫu số hoá đơn có 11 ký tự

· 2 ký tự đầu thể hiện loại hoá đơn

· Tối đa 4 ký tự tiếp theo thể hiện tên hoá đơn

· 01 ký tự tiếp theo thể hiện số liên của hóa đơn

· 01 ký tự tiếp theo là “/” để phân biệt số liên với số thứ tự của mẫu trong một loại hóa đơn.

· 03 ký tự tiếp theo là số thứ tự của mẫu trong một loại hóa đơn.

Bảng ký hiệu 6 ký tự đầu của mẫu hóa đơn:

Loại hoá đơn | Mẫu số
1- Hoá đơn giá trị gia tăng. 2- Hoá đơn bán hàng. 3- Hoá đơn xuất khẩu. 4- Hóa đơn bán hàng (dành cho tổ chức, cá nhân trong khu phi thuế quan). 5- Các chứng từ được quản lý như hóa đơn gồm: + Phiếu xuất kho kiêm vận chuyển hàng hóa nội bộ; + Phiếu xuất kho gửi bán hàng đại lý. | 01GTKT 02GTTT 06HDXK 07KPTQ 03XKNB 04HGDL

Ví dụ: Ký hiệu 01GTKT2/001 được hiểu là: Mẫu thứ nhất của loại hóa đơn giá trị gia tăng 2 liên.

- Đối với tem, vé, thẻ: Bắt buộc ghi 3 ký tự đầu để phân biệt tem, vé, thẻ thuộc loại hóa đơn giá trị gia tăng hay hóa đơn bán hàng. Các thông tin còn lại do tổ chức, cá nhân tự quy định nhưng không vượt quá 11 ký tự.

Cụ thể:

o   Ký hiệu 01/: đối với tem, vé, thẻ thuộc loại hóa đơn GTGT

o   Ký hiệu 02/: đối với tem, vé, thẻ thuộc loại hóa đơn bán hàng

1.3. Ký hiệu hoá đơn: ký hiệu hoá đơn có 6 ký tự đối với hoá đơn của các tổ chức, cá nhân tự in và đặt in và 8 ký tự đối với hoá đơn do Cục Thuế phát hành.

o   2 ký tự đầu để phân biệt các ký hiệu hóa đơn.

Ký tự phân biệt là hai chữ cái trong 20 chữ cái in hoa của bảng chữ cái tiếng Việt bao gồm: A, B, C, D, E, G, H, K, L, M, N, P, Q, R, S, T, U, V, X, Y;

o   3 ký tự cuối cùng thể hiện năm thông báo phát hành hoá đơn và hình thức hoá đơn.

Năm thông báo phát hành hoá đơn được thể hiện bằng hai số cuối của năm thông báo phát hành;

Ký hiệu của hình thức hoá đơn: sử dụng 3 ký hiệu:

E: Hoá đơn điện tử,

T: Hoá đơn tự in,

P: Hoá đơn đặt in;

- Giữa hai phần được phân cách bằng dấu gạch chéo (/).

Ví dụ:

AA/11E: trong đó AA: là ký hiệu hóa đơn; 11: hóa đơn phát hành năm 2011; E: là ký hiệu hóa đơn điện tử;

AB/12T: trong đó AB: là ký hiệu hóa đơn; 12: hóa đơn phát hành năm 2012; T: là ký hiệu hóa đơn tự in;

AA/13P: trong đó AA: là ký hiệu hóa đơn; 13: hóa đơn phát hành năm 2013; P: là ký hiệu hóa đơn đặt in.

Để phân biệt hoá đơn đặt in của các Cục Thuế và hoá đơn của các tổ chức, cá nhân, hoá đơn do Cục Thuế in, phát hành thêm 02 ký tự đầu ký hiệu (gọi là mã hoá đơn do Cục Thuế in, phát hành).

Ví dụ: Hoá đơn do Cục thuế Hà Nội in, phát hành có ký hiệu như sau:

01AA/11P thể hiện Hoá đơn có ký hiệu do Cục Thuế Hà Nội đặt in, phát hành năm 2011;

03AB/12P thể hiện Hoá đơn có ký hiệu do Cục Thuế TP HCM đặt in, phát hành năm 2012;

(Danh sách Mã hóa đơn của Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phát hành theo Phụ lục 2 kèm theo Thông tư số 153/2010/TT-BTC)

1.4. Số thứ tự hoá đơn: ghi bằng dãy số tự nhiên liên tiếp trong cùng một ký hiệu hoá đơn, bao gồm 7 chữ số.

1.5. Liên hoá đơn: Mỗi số hoá đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó 2 liên bắt buộc:

o   Liên 1: Lưu

o   Liên 2: Giao cho người mua

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hoá đơn quy định.

1.6. Tên, mã số thuế của tổ chức nhận in hóa đơn: đặt ở phần dưới cùng, chính giữa hoặc bên cạnh của tờ hóa đơn./.

Phụ lục 2 MÃ HÓA ĐƠN CỦA CỤC THUẾ CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG PHÁT HÀNH (Ban hành kèm theo Thông tư số 153/2010/TT-BTC Ngày 28 tháng 9 năm 2010 của Bộ Tài chính)
Mã | Tỉnh, thành phố | Mã | Tỉnh, thành phố
01 | Hà Nội | 34 | Bình Thuận
02 | Hải Phòng | 35 | Vũng Tàu
03 | Hồ Chí Minh | 36 | Đồng Nai
04 | Đà Nẵng | 37 | Bình Dương
06 | Nam Định | 38 | Bình Phước
07 | Hà Nam | 39 | Tây Ninh
08 | Hải Dương | 40 | Quảng Nam
09 | Hưng Yên | 41 | Bình Định
10 | Thái Bình | 42 | Khánh Hoà
11 | Long An | 43 | Quảng Ngãi
12 | Tiền Giang | 44 | Phú Yên
13 | Bến Tre | 45 | Ninh Thuận
14 | Đồng Tháp | 46 | Thái Nguyên
15 | Vĩnh Long | 47 | Bắc Kạn
16 | An Giang | 48 | Cao Bằng
17 | Kiên Giang | 49 | Lạng Sơn
18 | Cần Thơ | 50 | Tuyên Quang
19 | Bạc Liêu | 51 | Hà Giang
20 | Cà Mau | 52 | Yên Bái
21 | Trà Vinh | 53 | Lào Cai
22 | Sóc Trăng | 54 | Hoà Bình
23 | Bắc Ninh | 55 | Sơn La
24 | Bắc Giang | 56 | Điện Biên
25 | Vĩnh Phúc | 57 | Quảng Ninh
26 | Phú Thọ | 58 | Lâm Đồng
27 | Ninh Bình | 59 | Gia Lai
28 | Thanh Hoá | 60 | Đắk Lắk
29 | Nghệ An | 61 | Kon Tum
30 | Hà Tĩnh | 62 | Lai Châu
31 | Quảng Bình | 63 | Hậu Giang
32 | Quảng Trị | 64 | Đắk Nông
33 | Thừa Thiên - Huế |  |

Phụ lục 3

CÁC MẪU HÓA ĐƠN, BẢNG BIỂU

(Ban hành kèm theo Thông tư số 153/2010/TT-BTC Ngày 28 tháng 9 năm 2010 của Bộ Tài chính)

3.1. Mẫu Hóa đơn Giá trị gia tăng do Cục Thuế phát hành

TÊN CỤC THUẾ:................

Mẫu số: 01GTKT3/001

HÓA ĐƠN

GIÁ TRỊ GIA TĂNG Ký hiệu: 01AA/11P

Liên 1: Lưu Số: 0000001

Ngày………tháng………năm 20.....

Đơn vị bán hàng:.............................................................................................................

Mã số thuế:......................................................................................................................

Địa chỉ:....................................................................Số tài khoản....................................

Điện thoại:.......................................................................................................................

Họ tên người mua hàng...................................................................................................

Tên đơn vị........................................................................................................................

Mã số thuế:......................................................................................................................

Địa chỉ................................................................. ... Số tài khoản....................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền hàng: ..............................

Thuế suất GTGT: ........... % , Tiền thuế GTGT: …………………..

Tổng cộng tiền thanh toán …………………..

Số tiền viết bằng chữ:.................................................................................................................................................

Người mua hàng

Người bán hàng

(Ký, ghi rõ họ, tên)

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

(In tại Công ty in......., Mã số thuế............)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:.....

3.2. Mẫu Hóa đơn bán hàng do Cục Thuế phát hành

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

(In tại Công ty in......., Mã số thuế............)

TÊN CỤC THUẾ................ Mẫu số: 02GTTT3/001

HÓA ĐƠN BÁN HÀNG

Ký hiệu: 03AA/11P

Liên 1: Lưu Số: 0000001

Ngày………tháng………năm 20.....

Đơn vị bán hàng:................................................................................................................................................

MST:..................................................................................................................................................................

Địa chỉ:................................................................ Số tài khoản..........................................................................

Điện thoại:..................................

Họ tên người mua hàng................................................................ ...... ....... .......................................................

Tên đơn vị...........................................................................................................................................................

MST:...................................................................................................................................................................

Địa chỉ................................................................ Số tài khoản............................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ: …...................................

Số tiền viết bằng chữ:......................................................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3: ...

3.3. Mẫu Đơn đề nghị mua hóa đơn

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm………

ĐƠN ĐỀ NGHỊ MUA HÓA ĐƠN

Kính gửi:……………………………………………………………………………………

I. Tổ chức, cá nhân đề nghị mua hóa đơn:………………………………………………………

1. Tên tổ chức, cá nhân (Ghi theo đăng ký thuế):………………………………………………...

2. Mã số thuế:……………………………………………………………………………………...

3. Địa chỉ trụ sở chính (Ghi theo đăng ký thuế):………………………………………………….

4. Địa chỉ nhận thông báo thuế (Ghi theo đăng ký thuế):………………………………………..

5. Số điện thoại liên hệ:…………………………………………………………………………...

+ Cố định:………………………………………………………………………………………….

+ Di động:………………………………………………………………………………………….

6. Người đại diện theo pháp luật (Ghi theo đăng ký thuế):………………………………………

7. Vốn điều lệ (ghi theo số đã góp đủ):……………………………………………………………

8. Số lượng lao động:……………………………………………………………………………..

9. Tên người mua hóa đơn (Đối với hộ kinh doanh thì tên người mua hóa đơn là chủ hộ kinh

doanh, trường hợp chủ hộ ủy quyền cho người khác thì phải kèm giấy ủy quyền):……………….

Số CMND người đi mua hóa đơn:………………………………………………………………..

Ngày cấp:.......................................... Nơi cấp:...................................................................................

II. Số lượng hóa đơn, chứng từ đề nghị mua:

Đề nghị cơ quan thuế bán hóa đơn, chứng từ để sử dụng theo số lượng và loại như sau:

Đơn vị tính: Số

S T T | Loại hóa đơn, chứng từ | Tồn đầu kỳ trước | Số lượng mua kỳ trước | Sử dụng trong kỳ |  |  |  |  | Còn cuối kỳ | Số lượng mua kỳ này
 |  |  |  | Sử dụng | Xóa bỏ | Mất | Hủy | Cộng

Tôi xin cam kết:

Đã nghiên cứu kỹ các quy định trong Luật thuế, Nghị định 51/2010/NĐ-CP của Chính phủ và Thông tư số 153/2010/TT-BTC của Bộ Tài chính hướng dẫn về hóa đơn bán hàng hóa cung ứng dịch vụ.

Quản lý và sử dụng hoá đơn do cơ quan thuế phát hành đúng quy định. Nếu vi phạm tổ chức, cá nhân xin hoàn toàn chịu trách nhiệm trước pháp luật.

Ghi chú:

- Hộ, cá nhân kinh doanh không cần đóng dấu.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ, tên)

3.4. Mẫu Đơn đề nghị cấp hóa đơn lẻ

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm 20……

ĐƠN ĐỀ NGHỊ CẤP HÓA ĐƠN LẺ

Kính gửi: ……………………………………………………………………

I. Tổ chức, cá nhân đề nghị cấp lẻ hóa đơn:

1/ Tên tổ chức, cá nhân:

2/ Địa chỉ:

Số nhà: …………………………………..…….Ngõ (ngách, xóm) ………………………

Đường phố (thôn): ...............………………........................................................................

Phường (xã)…………………………….……........................................................…….....

Quận (huyện): ………………………………Tỉnh (thành phố): ………………………….

3/ Số Quyết định thành lập tổ chức(nếu có):

Cấp ngày:........................................................... Cơ quan cấp.............................................

4/ Mã số thuế (nếu có):......................................................................................................

5/ Tên người nhận hóa đơn (Trường hợp là cá nhân thì tên người nhận hóa đơn là cá nhân đề nghị cấp hóa đơn):..........................................................................................

6/ Số CMND người đi nhận hóa đơn:..............................................................................

Ngày cấp: ............................................. Nơi cấp:................................................................

II. Doanh thu phát sinh từ hoạt động bán hàng hoá, cung ứng dịch vụ:

- Tên hàng hoá, dịch vụ:.............................................................................................

- Tên người mua hàng hoá, dịch vụ:...........................................................................

- Địa chỉ người mua hàng hoá, dịch vụ:......................................................................

- Mã số thuế người mua hàng hoá, dịch vụ:................................................................

- Số, ngày hợp đồng mua bán hàng hoá, dịch vụ(nếu có):..........................................

- Doanh thu phát sinh:.................................................................................................

Là tổ chức (cá nhân) không có đăng ký kinh doanh, không kinh doanh thường xuyên, chúng tôi đã nghiên cứu kỹ các Luật thuế, Nghị định 51/2010/NĐ-CP của Chính phủ và Thông tư số 153/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Nghị định số 51/2010/NĐ-CP.

Chúng tôi xin cam kết:

- Các kê khai trên là hoàn toàn đúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan thuế có quyền từ chối cấp hoá đơn.

- Quản lý hoá đơn do cơ quan Thuế phát hành đúng quy định của Nhà nước. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

THỦ TRƯỞNG CƠ QUAN THUẾ KÝ DUYỆT

Ký, ghi rõ họ tên và đóng dấu

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

Ký, ghi rõ họ tên và đóng dấu (nếu có)

3.5. Mẫu Thông báo phát hành hóa đơn

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH HOÁ ĐƠN

(Dành cho tổ chức, cá nhân kinh doanh đặt in, tự in)

1. Tên đơn vị phát hành hoá đơn (Công ty A/Cục Thuế TP Hà Nội):..................................................................

2. Mã số thuế:.............................................................................................................................................................

3. Địa chỉ trụ sở chính:..............................................................................................................................................

4. Điện thoại:..............................................................................................................................................................

5. Các loại hoá đơn phát hành:

STT | Tên loại hoá đơn | Mẫu số | Ký hiệu | Số lượng | Từ số | Đến số | Ngày bắt đầu sử dụng | Doanh nghiệp in
 |  |  |  |  |  |  |  | Tên | MST
 | Hóa đơn GTGT |  | AA/11T |  |  |  |  |  |

6. Thông tin đơn vị chủ quản (trường hợp tổ chức, cá nhân dùng hóa đơn của đơn vị chủ quản đặt in, tự in):

- Tên đơn vị:..............................................................................................................................................................

- Mã số thuế:..............................................................................................................................................................

7. Tên cơ quan thuế tiếp nhận thông báo:..............................................................................................................

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên)

3.6. Mẫu Thông báo phát hành hóa đơn

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH HOÁ ĐƠN

(Dành cho Cục Thuế)

1. Cục Thuế:…………………………………………………………………………………………………

2. Địa chỉ trụ sở:…………………………………………………………………………………………….

3. Số điện thoại:……………………………………………………………………………………………..

4. Các loại hoá đơn được phát hành:………………………………………………………………………

STT | Tên loại hoá đơn | Mẫu số | Ký hiệu | Số lượng | Từ số | đến số | Ngày bắt đầu sử dụng | Doanh nghiệp in
 |  |  |  |  |  |  |  | Tên | MST
 |  |  | 01AA/11P |  |  |  |  |  |
……... , ngày………tháng………năm……… CỤC TRƯỞNG (Ký, đóng dấu, ghi rõ họ tên)

3.7. Mẫu Báo cáo về việc nhận in hoá đơn

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu số: BC01/AC

(Ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

BÁO CÁO VỀ VIỆC NHẬN IN HOÁ ĐƠN

Kỳ…….năm......

Tên tổ chức:....................................................................................................................................................................................

Mã số thuế: .....................................................................................................................................................................................

Địa chỉ: ..........................................................................................................................................................................................

Đơn vị tính: Số

STT

Tổ chức, cá nhân

đặt in

Hợp đồng

Tên hóa đơn

Ký hiệu mẫu hóa đơn

Ký hiệu hóa đơn

Từ số

Đến số

Số lượng

Mã số

thuế

Tên

Địa

chỉ

Số

Ngày

………, ngày………tháng………năm……

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên)

3.8. Mẫu Báo cáo mất, cháy, hỏng hóa đơn

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu số: BC21/AC

(Ban hành kèm theo Thông tư

số 153/2010/TT-BTC ngày

28/9/2010 của Bộ Tài chính)

........., ngày.........tháng.........năm 20......

BÁO CÁO MẤT, CHÁY, HỎNG HÓA ĐƠN

Tên tổ chức, cá nhân làm mất, cháy, hỏng hóa đơn:............................................

Mã số thuế:...............................................................................................................

Địa chỉ:......................................................................................................................

Hồi giờ........ngày........tháng........năm............., (tổ chức, cá nhân) phát hiện bị mất, cháy, hỏng hóa đơn như sau:

S STT | Tên loại hóa đơn | Mẫu số | Ký hiệu hóa đơn | Từ số | đến số | Số lượng | Liên hóa đơn | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 |  |  | AA/11T |  |  |  |  | Hóa đơn bán hàng hóa dịch vụ đã sử dụng hoặc chưa sử dụng (đã phát hàng hoặc chưa phát hành)
 |  |  |  |  |  |  |  | Hóa đơn mua hàng hóa, dịch vụ

Lý do mất, cháy, hỏng hoá đơn: .......................................................................................

…………………………………………………………………………………………...

Đơn vị cam kết: Việc khai báo trên là đúng sự thật, nếu phát hiện khai sai đơn vị xin chịu trách nhiệm trước pháp luật.

Nơi nhận:

- Cơ quan thuế trực tiếp quản lý

- Lưu.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

Ký đóng dấu và ghi rõ họ tên

3.9. Mẫu Báo cáo tình hình sử dụng hóa đơn

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH SỬ DỤNG HOÁ ĐƠN

Quý.......năm……

1. Tên tổ chức (cá nhân):..............................................................................................................................................

2. Mã số thuế: ………………………………………………………………………………………………...............

3. Địa chỉ: ......................................................................................................................................................................

Đơn vị tính: Số

STT | Tên hóa đơn | Ký hiệu mẫu | Hình thức hóa đơn | Số lượng tồn đầu kỳ | Số lượng mua, phát hành trong kỳ | Sử dụng trong kỳ |  |  |  |  | Tồn cuối kỳ | Ghi chú
 |  |  |  |  |  | Sử dụng | Xóa bỏ | Mất | Hủy | Cộng
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
 | Hóa đơn GTGT | 01GTKT3/01 | E |  |  |  |  |  |  |  |  |
 |  |  | T |  |  |  |  |  |  |  |  |
 |  |  | P |  |  |  |  |  |  |  |  |
 | Hóa đơn bán hàng |  |  |  |  |  |  |  |  |  |  |
 | Phiếu XKKVCNB |  |  |  |  |  |  |  |  |  |  |

Cam kết báo cáo tình hình sử dụng hóa đơn trên đây là đúng sự thật, nếu có gì sai trái, đơn vị chịu hoàn toàn trách nhiệm trước pháp luật.

……….,ngày………tháng………năm………

Người lập biểu | NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, ghi rõ họ, tên) | Ký, ghi rõ họ, tên và đóng dấu (nếu có)

3.10. Mẫu Bảng kê hoá đơn chuyển đi

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

Mẫu: BK01/AC

(Ban hành kèm theo Thông tư

số 153/2010/TT-BTC ngày

28/9/2010 của Bộ Tài chính)

BẢNG KÊ HOÁ ĐƠN CHƯA SỬ DỤNG CỦA TỔ CHỨC, CÁ NHÂN

CHUYỂN ĐỊA ĐIỂM KINH DOANH KHÁC ĐỊA BÀN CƠ QUAN THUẾ QUẢN LÝ

(Đính kèm Báo cáo tình hình sử dụng hoá đơn)

1. Tên tổ chức, cá nhân: ....................................................................................................

2. Mã số thuế: .....................................................................................................................

3. Các loại hoá đơn chưa sử dụng: ..................................................................................

STT | Tên loại hoá đơn | Ký hiệu mẫu | Ký hiệu hoá đơn | Số lượng | Từ số | đến số
1 | Hoá đơn giá trị gia tăng | 01GTKT2/001 | AA/11T | 100,000 | 1 | 100,000

………, ngày………tháng………năm………

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên,đóng dấu)

3.11. Mẫu Thông báo kết quả hủy hóa đơn

(Phụ lục 3 ban hành kèm theo Thông tư 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------
THÔNG BÁO KẾT QUẢ HỦY HÓA ĐƠN
Ngày……… tháng……… năm………
Kính gửi:……………………………………………………………………
Tên tổ chức, cá nhân:....................................................................................................... Mã số thuế:………………………………………………………………………………
Địa chỉ:………………………………………………………………………………….. Phương pháp hủy hóa đơn:…………………………………………………………….
Hồi giờ………ngày………tháng………năm………, (tổ chức, cá nhân) thông báo hủy hóa đơn như sau:
STT | Tên loại hóa đơn | Mẫu số | Ký hiệu hóa đơn | Từ số | Đến số | Số lượng
1 | 2 | 3 | 4 | 5 | 6 | 7

 | Ngày……… tháng………năm………
Người lập biểu | NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
( Ký, ghi rõ họ tên) | (Ký, đóng dấu và ghi rõ họ tên)

3.12. Mẫu: Bảng kê quyết toán hoá đơn

(Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

BẢNG KÊ CHI TIẾT HOÁ ĐƠN CỦA TỔ CHỨC,

CÁ NHÂN ĐẾN THỜI ĐIỂM QUYẾT TOÁN HOÁ ĐƠN

(Đính kèm báo cáo tình hình sử dụng hoá đơn BC26/AC)

Mẫu số: BK01/AC

(Ban hành kèm theo Thông tư

số 153/2010/TT-BTC ngày

28/9/2010 của Bộ Tài chính)

1. Tên tổ chức, cá nhân: ..............................................................................................

2. Mã số thuế:...............................................................................................................

3. Các loại hoá đơn chưa được sử dụng: ..................................................................

STT | Tên loại hoá đơn | Ký hiệu mẫu | Ký hiệu hoá đơn | Số lượng | Từ số | đến số
I | HOÁ ĐƠN HẾT GIÁ TRỊ SỬ DỤNG
1 | Hoá đơn giá trị gia tăng | 01GTKT2/001 | AA/11T | 100,000 | 1 | 100,000
II | HOÁ ĐƠN ĐĂNG KÝ TIẾP TỤC SỬ DỤNG

4. Cơ quan thuế chuyển đến (trường hợp chuyển địa điểm): .................................

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

Dùng cho các trường hợp phải quyết toán hoá đơn

Phụ lục 4

HƯỚNG DẪN LẬP HÓA ĐƠN BÁN HÀNG HÓA,

DỊCH VỤ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP

(Ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28 tháng 9 năm 2010 của Bộ Tài chính)

1. Tổ chức, cá nhân thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế khi bán hàng hoá, cung ứng dịch vụ phải sử dụng hoá đơn GTGT. Khi lập hoá đơn, tổ chức, cá nhân phải ghi đầy đủ, đúng các yếu tố quy định trên hoá đơn. Trên hoá đơn GTGT phải ghi rõ giá bán chưa có thuế GTGT, phụ thu và phí tính ngoài giá bán (nếu có), thuế GTGT, tổng giá thanh toán đã có thuế.

Tổ chức, cá nhân thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên GTGT, phương pháp khoán khi bán hàng hoá, cung ứng dịch vụ phải sử dụng hoá đơn bán hàng.

2. Trong một số trường hợp việc sử dụng và ghi hóa đơn, chứng từ được thực hiện cụ thể như sau:

2.1. Tổ chức, cá nhân thuộc đối tượng nộp thuế theo phương pháp khấu trừ thuế bán hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT, đối tượng được miễn thuế GTGT thì sử dụng hóa đơn GTGT, trên hoá đơn GTGT chỉ ghi dòng giá bán là giá thanh toán, dòng thuế suất, số thuế GTGT không ghi và gạch bỏ.

Trường hợp tổ chức, cá nhân thuộc đối tượng nộp thuế theo phương pháp khấu trừ thuế nhưng có hoạt động kinh doanh vàng, bạc, đá quý, ngoại tệ nộp thuế GTGT theo phương pháp trực tiếp thì sử dụng hóa đơn bán hàng cho hoạt động kinh doanh vàng, bạc, đá quý, ngoại tệ.

2.2. Tổ chức, cá nhân xuất nhập khẩu là đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế nhận nhập khẩu hàng hoá uỷ thác cho các cơ sở khác, khi trả hàng cơ sở nhận uỷ thác lập chứng từ như sau:

Cơ sở nhận nhập khẩu uỷ thác khi xuất trả hàng nhập khẩu uỷ thác, nếu đã nộp thuế GTGT ở khâu nhập khẩu, cơ sở lập hoá đơn GTGT để cơ sở đi uỷ thác nhập khẩu làm căn cứ kê khai, khấu trừ thuế GTGT đầu vào đối với hàng hoá uỷ thác nhập khẩu. Trường hợp cơ sở nhận nhập khẩu uỷ thác chưa nộp thuế GTGT ở khâu nhập khẩu, khi xuất trả hàng nhập khẩu uỷ thác, cơ sở lập phiếu xuất kho kiêm vận chuyển nội bộ kèm theo lệnh điều động nội bộ theo quy định làm chứng từ lưu thông hàng hoá trên thị trường. Sau khi đã nộp thuế GTGT ở khâu nhập khẩu cho hàng hoá nhập khẩu uỷ thác, cơ sở mới lập hoá đơn theo quy định trên.

Hoá đơn GTGT xuất trả hàng nhập khẩu uỷ thác ghi:

(a) Giá bán chưa có thuế GTGT bao gồm: giá trị hàng hoá thực tế nhập khẩu theo giá CIF, thuế nhập khẩu, thuế tiêu thụ đặc biệt và các khoản phải nộp theo chế độ quy định ở khâu nhập khẩu (nếu có).

(b) Thuế suất thuế GTGT và tiền thuế GTGT ghi theo số thuế đã nộp ở khâu nhập khẩu.

(c) Tổng cộng tiền thanh toán (= a + b)

Cơ sở nhận nhập khẩu uỷ thác lập hoá đơn GTGT riêng để thanh toán tiền hoa hồng uỷ thác nhập khẩu.

2.3. Trường hợp tổ chức, cá nhân xuất khẩu tự in hoặc đặt in hóa đơn xuất khẩu để sử dụng khi xuất khẩu hàng hóa, dịch vụ thì tổ chức, cá nhân xuất khẩu sử dụng hóa đơn xuất khẩu tự in hoặc đặt in để kê khai, nộp thuế, hoàn thuế.

Khi xuất hàng hoá để vận chuyển đến cửa khẩu hay đến nơi làm thủ tục xuất khẩu, cơ sở sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm Lệnh điều động nội bộ theo quy định làm chứng từ lưu thông hàng hoá trên thị trường.

Trường hợp uỷ thác xuất khẩu hàng hoá, khi xuất hàng giao cho cơ sở nhận uỷ thác, cơ sở có hàng hoá uỷ thác xuất khẩu sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ.

2.4. Sử dụng hoá đơn, chứng từ đối với hàng hoá, dịch vụ khuyến mại, quảng cáo, hàng mẫu, cho, biếu, tặng và tiêu dùng nội bộ đối với tổ chức, cá nhân kê khai, nộp thuế GTGT theo phương pháp khấu trừ:

a) Đối với hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ (sản phẩm, hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu theo quy định của pháp luật thương mại về hoạt động xúc tiến thương mại) thì phải lập hoá đơn, trên hoá đơn ghi tên và số lượng hàng hoá, ghi rõ là hàng khuyến mại, quảng cáo, hàng mẫu không thu tiền; dòng thuế suất, thuế GTGT không ghi, gạch chéo.

b) Đối với hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ thì phải lập hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng hoá, dịch vụ cho khách hàng.

2.5. Hàng hoá, dịch vụ có giảm giá thì trên hóa đơn GTGT ghi giá bán đã giảm, thuế GTGT, tổng giá thanh toán đã có thuế GTGT.

Nếu việc giảm giá áp dụng căn cứ vào số lượng, doanh số hàng hoá, dịch vụ thực tế mua đạt mức nhất định thì số tiền giảm giá của hàng hoá đã bán được tính điều chỉnh trên hoá đơn bán hàng hoá, dịch vụ của lần mua cuối cùng hoặc kỳ tiếp sau. Trên hoá đơn phải ghi rõ các số hóa đơn được giảm giá và số tiền được giảm giá.

2.6. Tổ chức kinh doanh kê khai, nộp thuế GTGT theo phương pháp khấu trừ xuất điều chuyển hàng hoá cho các cơ sở hạch toán phụ thuộc như các chi nhánh, cửa hàng ở khác địa phương (tỉnh, thành phố trực thuộc Trung ương) để bán hoặc xuất điều chuyển giữa các chi nhánh, đơn vị phụ thuộc với nhau; xuất hàng hoá cho cơ sở nhận làm đại lý bán đúng giá, hưởng hoa hồng, căn cứ vào phương thức tổ chức kinh doanh và hạch toán kế toán, cơ sở có thể lựa chọn một trong hai cách sử dụng hoá đơn, chứng từ như sau:

a) Sử dụng hoá đơn GTGT để làm căn cứ thanh toán và kê khai nộp thuế GTGT ở từng đơn vị và từng khâu độc lập với nhau;

b) Sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ; Sử dụng Phiếu xuất kho hàng gửi bán đại lý theo quy định đối với hàng hoá xuất cho cơ sở làm đại lý kèm theo Lệnh điều động nội bộ.

Cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng khi bán hàng phải lập hóa đơn theo quy định giao cho người mua, đồng thời lập Bảng kê hàng hóa bán ra gửi về cơ sở có hàng hóa điều chuyển hoặc cơ sở có hàng hoá gửi bán (gọi chung là cơ sở giao hàng) để cơ sở giao hàng lập hóa đơn GTGT cho hàng hóa thực tế tiêu thụ giao cho cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng.

Trường hợp cơ sở có số lượng và doanh số hàng hoá bán ra lớn, Bảng kê có thể lập cho 05 ngày hay 10 ngày một lần. Trường hợp hàng hoá bán ra có thuế suất thuế GTGT khác nhau phải lập bảng kê riêng cho hàng hoá bán ra theo từng nhóm thuế suất.

Cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng thực hiện kê khai nộp thuế GTGT đối với số hàng xuất bán cho người mua và được kê khai, khấu trừ thuế GTGT đầu vào theo hóa đơn GTGT của cơ sở giao hàng xuất cho.

2.7. Tổ chức, cá nhân làm đại lý thu mua hàng hóa theo các hình thức khi trả hàng hóa cho cơ sở uỷ thác thu mua phải lập hóa đơn cho hàng hóa thu mua đại lý và hoa hồng được hưởng (nếu có).

2.8. Tổ chức, cá nhân mua hàng hoá, người bán đã xuất hoá đơn, người mua đã nhận hàng, nhưng sau đó người mua phát hiện hàng hoá không đúng quy cách, chất lượng phải trả lại toàn bộ hay một phần hàng hoá, khi xuất hàng trả lại cho người bán, cơ sở phải lập hoá đơn, trên hoá đơn ghi rõ hàng hoá trả lại người bán do không đúng quy cách, chất lượng, tiền thuế GTGT.

Trường hợp người mua là đối tượng không có hoá đơn, khi trả lại hàng hoá, bên mua và bên bán phải lập biên bản ghi rõ loại hàng hoá, số lượng, giá trị hàng trả lại theo giá không có thuế GTGT, tiền thuế GTGT theo hoá đơn bán hàng (số ký hiệu, ngày, tháng của hoá đơn), lý do trả hàng và bên bán thu hồi hóa đơn đã lập.

2.9. Tổ chức, cá nhân xuất hàng hoá bán lưu động sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ theo quy định, khi bán hàng cơ sở lập hoá đơn theo quy định.

2.10. Cơ sở xây dựng có công trình xây dựng, lắp đặt mà thời gian thực hiện dài, việc thanh toán tiền thực hiện theo tiến độ hoặc theo khối lượng công việc hoàn thành bàn giao, phải lập hoá đơn thanh toán khối lượng xây lắp bàn giao. Hóa đơn GTGT phải ghi rõ doanh thu chưa có thuế và thuế GTGT. Trường hợp công trình xây dựng hoàn thành đã lập hóa đơn thanh toán giá trị công trình nhưng khi duyệt quyết toán giá trị công trình XDCB có điều chỉnh giá trị khối lượng xây dựng phải thanh toán thì lập hóa đơn, chứng từ điều chỉnh giá trị công trình phải thanh toán.

2.11. Trường hợp tổ chức, cá nhân kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì khi thu tiền, tổ chức, cá nhân phải lập hóa đơn GTGT. Trên hóa đơn ghi rõ số tiền thu, giá đất được giảm trừ trong doanh thu tính thuế GTGT, thuế suất thuế GTGT, số thuế GTGT.

2.12. Tổ chức cho thuê tài chính cho thuê tài sản thuộc đối tượng chịu thuế GTGT phải lập hoá đơn theo quy định.

Tổ chức cho thuê tài chính cho thuê tài sản thuộc đối tượng chịu thuế GTGT phải có hoá đơn GTGT (đối với tài sản mua trong nước) hoặc chứng từ nộp thuế GTGT ở khâu nhập khẩu (đối với tài sản nhập khẩu); tổng số tiền thuế GTGT ghi trên hoá đơn GTGT phải khớp với số tiền thuế GTGT ghi trên hoá đơn GTGT (hoặc chứng từ nộp thuế GTGT khâu nhập khẩu).

Các trường hợp tài sản mua để cho thuê không thuộc đối tượng chịu thuế GTGT, không có hoá đơn GTGT hoặc chứng từ nộp thuế GTGT ở khâu nhập khẩu thì không được ghi thuế GTGT trên hoá đơn.

Việc lập hóa đơn như sau:

- Trường hợp tổ chức cho thuê tài chính chuyển giao toàn bộ số thuế GTGT ghi trên hóa đơn tài sản mua cho thuê tài chính cho bên đi thuê tài chính được kê khai khấu trừ một lần thuế GTGT đầu vào của tài sản cho thuê tài chính, tổ chức cho thuê tài chính lập hóa đơn cho bên đi thuê để làm căn cứ khấu trừ thuế GTGT đầu vào như sau:

Trên hóa đơn GTGT thu tiền lần đầu của dịch vụ cho thuê tài chính, tổ chức cho thuê tài chính ghi rõ: thanh toán dịch vụ cho thuê tài chính và thuế GTGT đầu vào của tài sản cho thuê tài chính, dòng tiền hàng ghi giá trị dịch vụ cho thuê tài chính (không bao gồm thuế GTGT của tài sản), dòng thuế suất không ghi và gạch chéo, dòng tiền thuế GTGT ghi đúng số thuế GTGT đầu vào của tài sản cho thuê tài chính.

- Xử lý lập hóa đơn khi hợp đồng chấm dứt trước thời hạn:

+ Thu hồi tài sản cho thuê tài chính: Trường hợp tổ chức cho thuê tài chính và bên đi thuê lựa chọn khấu trừ toàn bộ số thuế GTGT của tài sản cho thuê, bên đi thuê điều chỉnh thuế GTGT đã khấu trừ tính trên giá trị còn lại chưa có thuế GTGT xác định theo biên bản thu hồi tài sản để chuyển giao cho tổ chức cho thuê tài chính. Trên hóa đơn GTGT ghi rõ: xuất trả tiền thuế GTGT của tài sản thu hồi; dòng tiền hàng, dòng thuế suất không ghi và gạch bỏ; dòng tiền thuế ghi số tiền thuế GTGT tính trên giá trị còn lại chưa có thuế GTGT xác định theo biên bản thu hồi tài sản.

+ Bán tài sản thu hồi: Tổ chức cho thuê tài chính khi bán tài sản thu hồi phải lập hóa đơn GTGT theo quy định giao cho khách hàng.

2.13. Tổ chức, cá nhân có hoạt động mua, bán ngoại tệ phát sinh ở nước ngoài lập Bảng kê chi tiết doanh số mua bán theo từng loại ngoại tệ. Cơ sở phải lưu giữ các chứng từ giao dịch với bên mua, bán ở nước ngoài theo đúng pháp luật về kế toán. Các hoạt động mua, bán ngoại tệ phát sinh ở trong nước phải lập hoá đơn theo quy định.

2.14. Tổ chức, cá nhân mua, bán vàng, bạc, đá quý nếu mua của cá nhân không kinh doanh, không có hoá đơn thì lập Bảng kê hàng hoá mua vào theo mẫu số 01/TNDN (Ban hành kèm theo Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính)

2.15. Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hoá, dịch vụ sử dụng hoá đơn bán hàng (loại dành cho tổ chức, cá nhân trong khu phi thuế quan).

2.16. Hoá đơn, chứng từ đối với tài sản góp vốn, tài sản điều chuyển được thực hiện như sau:

a) Bên có tài sản góp vốn là cá nhân, tổ chức không kinh doanh:

a.1. Trường hợp cá nhân, tổ chức không kinh doanh có góp vốn bằng tài sản vào công ty trách nhiệm hữu hạn, công ty cổ phần thì chứng từ đối với tài sản góp vốn là biên bản chứng nhận góp vốn, biên bản giao nhận tài sản.

a.2. Trường hợp cá nhân dùng tài sản thuộc sở hữu của mình, giá trị quyền sử dụng đất để thành lập doanh nghiệp tư nhân, văn phòng luật sư thì không phải làm thủ tục chuyển quyền sở hữu tài sản, chuyển quyền sử dụng đất cho doanh nghiệp tư nhân, trường hợp không có chứng từ hợp pháp chứng minh giá vốn của tài sản thì phải có văn bản định giá tài sản của tổ chức định giá theo quy định của pháp luật để làm cơ sở hạch toán giá trị tài sản cố định.

b) Bên có tài sản góp vốn, có tài sản điều chuyển là tổ chức, cá nhân kinh doanh:

b.1. Tài sản góp vốn vào doanh nghiệp phải có: biên bản góp vốn sản xuất kinh doanh, hợp đồng liên doanh, liên kết; biên bản định giá tài sản của Hội đồng giao nhận vốn góp của các bên góp vốn (hoặc văn bản định giá của tổ chức có chức năng định giá theo quy định của pháp luật), kèm theo bộ hồ sơ về nguồn gốc tài sản.

b.2. Tài sản điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong tổ chức, cá nhân; tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì tổ chức, cá nhân có tài sản điều chuyển phải có lệnh điều chuyển tài sản, kèm theo bộ hồ sơ nguồn gốc tài sản và không phải xuất hoá đơn.

Trường hợp tài sản điều chuyển giữa các đơn vị hạch toán độc lập hoặc giữa các đơn vị thành viên có tư cách pháp nhân đầy đủ trong cùng một tổ chức, cá nhân thì tổ chức, cá nhân có tài sản điều chuyển phải lập hoá đơn GTGT theo quy định.

Phụ lục 5

MẪU HÓA ĐƠN, BẢNG BIỂU THAM KHẢO

(Ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28 tháng 9 năm 2010 của Bộ Tài chính)

5.1. Mẫu tham khảo Hóa đơn Giá trị gia tăng

Mẫu số: 01GTKT3/001

HÓA ĐƠN

GIÁ TRỊ GIA TĂNG Ký hiệu: AA/11P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 20....

Đơn vị bán hàng: CÔNG TY TNHH A

Mã số thuế: 010023400

Địa chỉ: 45 phố X, quận Y, thành phố Hà Nội

Số tài khoản.............................................................................................................................................................

Điện thoại:...............................................................................................................................................................

Họ tên người mua hàng................................................................ ...... ....... ...........................................................

Tên đơn vị...............................................................................................................................................................

Địa chỉ................................................................. ... Số tài khoản...........................................................................

Hình thức thanh toán:....................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền hàng: …………................

Thuế suất GTGT: ....…… % , Tiền thuế GTGT: ……………............

Tổng cộng tiền thanh toán ...............................

Số tiền viết bằng chữ:..................................................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

(In tại Công ty ........., Mã số thuế ........)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:.....

5.2. Mẫu tham khảo Hóa đơn bán hàng

(Phụ lục 5 ban hành kèm Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

(In tại Công ty in .........., Mã số thuế ........)

Mẫu số: 02GTTT3/001

HÓA ĐƠN BÁN HÀNG

Ký hiệu: AB/12P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 20....

Đơn vị bán hàng: CÔNG TY TNHH A

Mã số thuế: 010023400

Địa chỉ: 45 phố X, quận Y, thành phố Hà Nội

Số tài khoản........................................................................................................................................................

Điện thoại:..........................................................................................................................................................

Họ tên người mua hàng................................................................ ...... ....... .......................................................

Tên đơn vị...........................................................................................................................................................

Địa chỉ................................................................ Số tài khoản............................................................................

Hình thức thanh toán:.................... MST:...........................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ:…..................................

Số tiền viết bằng chữ:..............................................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3: ...

5.3. Mẫu tham khảo Hóa đơn bán hàng dùng cho tổ chức, cá nhân trong khu phi thuế quan

(Phụ lục 5 ban hành kèm Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

(In tại Công ty in…….., Mã số thuế………..)

Mẫu số: 07KPTQ

HÓA ĐƠN BÁN HÀNG

(Dùng cho tổ chức, cá nhân trong khu phi thuế quan) Ký hiệu: AC/11P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 200....

Đơn vị bán hàng:.Công ty A..............................................................................................................................

Địa chỉ: Số 12 Lô A KCX C ............................ Số tài khoản...........................................................................

Điện thoại:.................................. MST:...........................................................................................................

Họ tên người mua hàng...................................................................... ...............................................................

Tên đơn vị...........................................................................................................................................................

Địa chỉ................................................................ Số tài khoản............................................................................

Hình thức thanh toán:.................... MST:...........................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ: .................................. Số tiền viết bằng chữ:.................................................................................................................................................

Người mua hàng Người bán hàng

(Ký, ghi rõ họ, tên) (Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:…
5.4. Mẫu tham khảo Hóa đơn xuất khẩu

(Phụ lục 5 ban hành kèm Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

HÓA ĐƠN XUẤT KHẨU

Liên 1: Lưu

Số: 0000001

Ngày........tháng.......năm 20....

Tên đơn vị xuất khẩu:.Công ty A.......................................................................................

Địa chỉ:.số 7 phố ................................................ Số tài khoản..........................................

Điện thoại:.................................. Mã số thuế .................................................................

Tên đơn vị nhập khẩu.........................................................................................................

Địa chỉ................................................................ Số tài khoản...........................................

Điện thoại:..........................................................................................................................

Số hợp đồng: :.................................. Ngày hợp đồng:……/…./……

Hình thức thanh toán:.........................................................................................................

Địa điểm giao hàng: ……………………………………………………………………...

Địa điểm nhận hàng: ……………………………………………………………………..

Số vận đơn: ………………………………………………………………………………

Số container:……………………………..Tên đơn vị vận chuyển: ……………………..

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ:........................................................................................

Số tiền viết bằng chữ:..........................................................................................................

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(In tại Công ty in………, Mã số thuế ………)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua
5.5. Mẫu tham khảo Phiếu xuất kho kiêm vận chuyển nội bộ (Phụ lục 5 ban hành kèm Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

 |  |  |  |  | Mẫu số: 03XKNB
Tên tổ chức, cá nhân: ……………………………………………………………………………
Địa chỉ: ………………………………………………………………………………………….
Mã số thuế:…………………………………………………………… |  |  |  |  |  | Ký hiệu:
 |  |  |  |  |  | Số:
PHIẾU XUẤT KHO KIÊM VẬN CHUYỂN NỘI BỘ
Liên 1: Lưu
Ngày……… tháng………năm ………
Căn cứ lệnh điều động số:………………… |  |  | Ngày…….tháng…………năm……………...
của ……………………………về việc……………… |  |  |  |  |  |  |
Họ tên người vận chuyển………………… |  |  |  | Hợp đồng số………………………
Phương tiện vận chuyển:…………………………………………………………………………
Xuất tại kho: ……………………………………………………………………………………..
Nhập tại kho: …………………………………………………………………………………….
STT | Tên nhãn hiệu, quy cách, phẩm chất vật tư (sản phẩm, hàng hóa) | Mã số | Đơn vị tính | Số lượng |  | Đơn giá | Thành tiền
 |  |  |  | Thực xuất | Thực nhập
 | Tổng cộng: |  |  |  |  |  |
 | Người lập | Thủ kho xuất |  | Người vận chuyển |  | Thủ kho nhập
 | (ký, ghi rõ họ tên) | (ký, ghi rõ họ tên) |  | (ký, ghi rõ họ tên) |  | (ký, ghi rõ họ tên)
(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)
 | Ghi chú: |  |  |  |  |  |
 | - Liên 1: Lưu |  |  |  |  |  |
 | - Liên 2: Dùng để vận chuyển hàng |  |  |  |  |  |
 | - Liên 3: Nội bộ |  |  |  |  |  |

5.6. Mẫu tham khảo Phiếu xuất kho hàng gửi bán đại lý

(Phụ lục 5 ban hành kèm Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

Mẫu số: 04HGDL

Tên tổ chức, cá nhân:................................................................................................ |  |  |  |  |  |
Địa chỉ:…………………………………………………………………………….. |  |  |  |  |  |
Mã số thuế:………………………………………………………………... |  |  |  |  | Ký hiệu:
 |  |  |  |  | Số:
PHIẾU XUẤT KHO HÀNG GỬI BÁN ĐẠI LÝ
Liên 1: Lưu
Ngày………tháng………. năm……… |  |  |  |  |  |
Căn cứ hợp đồng kinh tế số: …………… |  |  | Ngày………..tháng…………. năm…………
của ……………………………với (tổ chức, cá nhân)………………MST:……… |  |  |  |  |  |
Họ tên người vận chuyển: …………………………… |  |  |  | Hợp đồng số:….. |  |
Phương tiện vận chuyển: ………………………………………………………………………
Xuất tại kho: …………………………………………………………………………………..
Nhập tại kho: …………………………………………………………………………………..
STT | Tên nhãn hiệu, quy cách, phẩm chất vật tư (sản phẩm, hàng hóa) | Mã số | Đơn vị tính | Số lượng | Đơn giá | Thành tiền
 | Tổng cộng: |  |  |  |  |
Người nhận hàng | Người lập | Thủ kho xuất | Người vận chuyển | Thủ kho nhập
(ký, ghi rõ họ tên) | (ký, ghi rõ họ tên) | (ký, ghi rõ họ tên) | (ký, ghi rõ họ tên) | (ký, ghi rõ họ tên)
 |  | (Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn) |  |  |  |
 | Ghi chú: |  |  |  |  |
 | Liên 1: Lưu |  |  |  |  |
 | Liên 2: Dùng để vận chuyển hàng |  |  |  |  |
 | Liên 3: Nội bộ |  |  |  |  |

5.7. Mẫu tham khảo Bảng kê bán lẻ hàng hóa dịch vụ có giá trị dưới 200.000 VND

(Phụ lục 5 ban hành kèm Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

BẢNG KÊ BÁN LẺ HÀNG HÓA, DỊCH VỤ TRỰC TIẾP CHO NGƯỜI TIÊU DÙNG
Ngày ………tháng………năm………
Tên tổ chức cá nhân:…………………………………………
Đị chỉ:………………………………………………………..
Mã số thuế:…………………………………………………..
STT | Tên hàng hóa dịch vụ | Đơn vị tính | Số lượng | Đơn giá | Thuế GTGT | Thành tiền | Ghi chú
 | Tổng cộng: |  |  |  |  |  |
Người lập (Ký và ghi rõ họ tên) |  |  |  |  | Kế toán trưởng (Ký và ghi rõ họ tên)

5.8. Mẫu Quyết định về việc áp dụng hóa đơn tự in

(Phụ lục 5 ban hành kèm Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính)

Đơn vị chủ quản:…………......

Tên tổ chức…………………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm………

QUYẾT ĐỊNH CỦA ………(CÔNG TY, ĐƠN VỊ)

Về việc áp dụng hóa đơn tự in

-----------------

GIÁM ĐỐC …

Căn cứ điểm a (hoặc b) và điểm c khoản 1 Điều 6 Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính hướng dẫn Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Quyết định thành lập (hoặc Giấy đăng ký kinh doanh) số …

….

Xét đề nghị của …

QUYẾT ĐỊNH:

Điều 1. Áp dụng hình thức hóa đơn tự in trong đơn vị từ ngày ......../....../20.....trên cơ sở hệ thống thiết bị và các bộ phận kỹ thuật liên quan như sau:

- Hệ thống thiết bị (Máy tính số …, máy in số …, máy tính tiền số …, phần mềm ứng dụng (phần mềm kế toán, phần mềm bán hàng)).

- Các bộ phận kỹ thuật và tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật (Bộ phận kỹ thuật hoặc tên nhà cung cấp dịch vụ)

Điều 2. Mẫu các loại hoá đơn tự in và mục đích sử dụng của mỗi loại hoá đơn (liệt kê chi tiết)

Điều 3. Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hoá đơn tự in trong nội bộ tổ chức (Bộ phận kế toán, bộ phận bán hàng, bộ phận kỹ thuật…).

Điều 4. Quyết định này có hiệu lực thi hành kể từ ngày …/…/20….Lãnh đạo các bộ phận kế toán, bộ phận bán hàng, bộ phận kỹ thuật,… chịu trách nhiệm triển khai, thực hiện Quyết định này./.

Nơi nhận:

- Cơ quan thuế trực tiếp quản lý (Cục, Chi cục…);

- Như Điều 4 (để thực hiện);

- Lãnh đạo đơn vị;

- Lưu.

GIÁM ĐỐC

(Ký, đóng dấu và ghi rõ họ, tên)


TT 2010 - 191 quan ly hoa don van tai oto

BỘ TÀI CHÍNH

-----------

Số: 191/2010/TT- BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------------

Hà Nội, ngày 01 tháng 12 năm 2010

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng

hoá đơn vận tải hành khách bằng xe ôtô.

-----------------------------------

Căn cứ Luật Giao thông Đường bộ số 23/2008/QH12 ngày 13/11/2008;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hoá đơn bán hàng hoá và cung ứng dịch vụ;

Căn cứ Nghị định số 91/2009/NĐ-CP ngày 21/10/2009 của Chính phủ về kinh doanh và điều kiện kinh doanh vận tải bằng xe ôtô;

Bộ Tài chính hướng dẫn thực hiện việc quản lý, sử dụng hoá đơn vận tải hành khách bằng xe ôtô như sau:

Phần I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc quản lý, sử dụng hoá đơn vận tải hành khách bằng xe ôtô (sau đây gọi tắt là Hoá đơn vận tải hành khách).

Việc tạo và phát hành, sử dụng, lưu trữ, bảo quản và huỷ hoá đơn, xử phạt vi phạm hành chính về hoá đơn vận tải hành khách nếu không quy định trong Thông tư này thì được thực hiện theo quy định tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010 hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ.

Hoá đơn vận tải hành khách được sử dụng khi cung cấp các dịch vụ vận tải hành khách bằng xe ôtô theo các phương thức:

a) Kinh doanh vận tải hành khách theo tuyến cố định;

b) Kinh doanh vận tải hành khách bằng xe buýt;

c) Kinh doanh vận tải hành khách bằng xe taxi;

d) Kinh doanh vận tải hành khách theo hợp đồng;

đ) Kinh doanh vận tải khách du lịch.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng tại Thông tư này bao gồm:

- Tổ chức, cá nhân có liên quan đến công tác quản lý kinh doanh vận tải bằng xe ôtô;

- Các doanh nghiệp, hợp tác xã, hộ kinh doanh có tham gia kinh doanh vận tải hành khách bằng xe ôtô trên lãnh thổ Việt Nam (sau đây gọi chung là đơn vị kinh doanh vận tải hành khách).

Phần II

QUẢN LÝ, SỬ DỤNG HÓA

ĐƠN VẬN TẢI HÀNH KHÁCH

Điều 3. Loại hoá đơn vận tải hành khách

Hoá đơn vận tải hành khách được quy định Thông tư này có các loại sau đây:

- Hoá đơn giá trị gia tăng là hoá đơn cung ứng dịch vụ vận tải hành khách dành cho các đơn vị kinh doanh vận tải hành khách khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

- Hoá đơn bán hàng là hoá đơn cung ứng dịch vụ vận tải hành khách dành cho các đơn vị kinh doanh vận tải hành khách khai, nộp thuế giá trị gia tăng theo phương pháp trực tiếp.

- Tem, vé, thẻ các loại.

Điều 4. Tiêu chí và cách ghi nội dung các tiêu chí trên hoá đơn vận tải hành khách

1. Đối với hoá đơn giá trị gia tăng, hoá đơn bán hàng

Các tiêu chí và nội dung ghi, khi tạo và lập hoá đơn được thực hiện theo quy định tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính hướng dẫn Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định hoá đơn bán hàng hoá, cung ứng dịch vụ.

Riêng cách ghi nội dung một số tiêu chí trên hoá đơn vận tải hành khách được hướng dẫn như sau:

1.1. Tên, địa chỉ, mã số thuế của đơn vị vận tải hành khách;

Trường hợp đơn vị kinh doanh vận tải hành khách thực hiện khoán cho cá nhân dưới các hình thức, kể cả khoán, điều xe của các cá nhân nhận khoán thì hoá đơn được ghi tên, địa chỉ, mã số thuế của đơn vị kinh doanh vận tải hành khách.

1.2. Tên, địa chỉ, mã số thuế của khách hàng;

Đối với kinh doanh vận tải hành khách bằng xe taxi thì ghi tên, địa chỉ, mã số thuế của hành khách (nếu có).

Đối với kinh doanh vận tải hành khách theo hợp đồng; kinh doanh vận tải khách du lịch thì ghi tên, địa chỉ, mã số thuế (nếu có) của khách hàng được ghi trong hợp đồng vận chuyển hành khách.

1.3. Nội dung hàng hóa, dịch vụ bán ra;

Nội dung hàng hoá, dịch vụ được ghi cụ thể như sau:

- Kinh doanh vận tải hành khách bằng taxi, cước tính theo đồng hồ tính tiền thì ghi số km vận chuyển trên đồng hồ;

- Kinh doanh vận tải hành khách theo hợp đồng vận tải thì ghi nội dung dịch vụ, theo hợp đồng đã ký.

- Kinh doanh vận tải hành khách dưới các hình thức khoán tháng thì ghi gói khoán vận chuyển. Ví dụ: khoán nội thành, khoán tháng liên tỉnh.

1.4. Ngày lập hoá đơn

Đối với kinh doanh vận tải hành khách bằng xe taxi ngày lập và giao hoá đơn là ngày hoàn thành dịch vụ vận tải hành khách. Riêng với hình thức taxi thu tiền theo tháng, ngày lập hoá đơn là ngày cuối tháng.

Đối với kinh doanh vận tải hành khách theo hợp đồng vận tải: ngày lập và giao hoá đơn là ngày hoàn thành dịch vụ vận tải hành khách theo hợp đồng vận tải đã ký. Trường hợp cung ứng dịch vụ vận tải thực hiện thu tiền trước hoặc trong khi cung ứng dịch vụ thì ngày lập hoá đơn là ngày thu tiền.

2. Đối với hoá đơn là tem, vé, thẻ

Hoá đơn vận tải hành khách là tem, vé, thẻ phải thể hiện các nội dung cơ bản sau:

2.1. Tên, số, ký hiệu, ký hiệu mẫu số, số, tên liên tem, vé, thẻ

a/ Tên: Tùy theo đặc điểm kinh doanh, đơn vị kinh doanh vận tải hành khách bằng xe ôtô có thể đặt tên cho hoá đơn vận tải hành khách bằng xe ôtô là Tem..., Vé...., Thẻ... hoặc tên khác cho phù hợp;

b/ Ký hiệu tem, vé, thẻ:

Tem, vé, thẻ phải có ký hiệu tem, vé, thẻ. Ký hiệu tem, vé, thẻ được thực hiện theo quy định tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010 hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ.

c/ Ký hiệu mẫu số tem, vé, thẻ:

Ký hiệu mẫu số tem, vé, thẻ được quy định cụ thể như sau:

2 ký tự đầu thể hiện phương pháp khai, nộp thuế GTGT của đơn vị kinh doanh vận tải hành khách: 01 là phương pháp khấu trừ, 02 là phương pháp trực tiếp.

2 ký tự tiếp theo dùng để phân biệt hoá đơn là Tem, Vé, Thẻ

2 ký tự tiếp theo dùng để thể hiện hình thức vận tải đường bộ là DB

1 ký tự tiếp theo dùng để phản ánh số liên.

3 ký tự sau cùng thể hiện thứ tự mẫu.

Bảng 6 ký tự đầu của ký hiệu mẫu số tem, vé, thẻ:

Loại hoá đơn | Phương pháp nộp thuế | 6 ký tự đầu của Ký hiệu mẫu số
1- TEM | Phương pháp khấu trừ | 01TEDB
 | Phương pháp trực tiếp | 02TEDB
2- VÉ. | Phương pháp khấu trừ | 01VEDB
 | Phương pháp trực tiếp | 02VEDB
3- THẺ | Phương pháp khấu trừ | 01THDB
 | Phương pháp trực tiếp | 02THDB

Ví dụ 1: Ký hiệu mẫu số 01VEDB2/001 được hiểu là: Mẫu thứ nhất (001) của vé (VE) đường bộ (DB) dùng cho đơn vị kinh doanh vận tải hành khách thực hiện khai, nộp thuế GTGT theo phương pháp khấu trừ, 2 liên (2).

Ví dụ 2: Ký hiệu mẫu số 02TEDB1/003 được hiểu là: Mẫu thứ ba (003) của tem (TE) đường bộ (DB) dùng cho đơn vị kinh doanh vận tải hành khách thực hiện khai, nộp thuế GTGT theo phương pháp trực tiếp, 1 liên (1).

d/ Số, tên liên trên tem, vé, thẻ.

- Số tem, vé, thẻ được đánh thứ tự theo dãy số tự nhiên liên tục trong một ký hiệu hoá đơn, gồm 7 chữ số trong một ký hiệu tem, vé, thẻ. Ví dụ số vé là: 0000001.

- Tên Liên: Mỗi số tem, vé, thẻ phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó 2 liên bắt buộc:

+ Liên 1: Lưu

+ Liên 2: Giao cho khách hàng

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể do đơn vị kinh doanh vận tải hành khách tạo hoá đơn quy định.

Riêng Tem tháng xe buýt có thể tạo tối thiểu là 1 liên.

2.2. Tên, địa chỉ, mã số thuế của đơn vị vận tải hành khách: Được ghi theo hướng dẫn tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính. Trường hợp đơn vị kinh doanh vận tải hành khách thực hiện khoán cho cá nhân dưới các hình thức, kể cả khoán, điều xe của các cá nhân nhận khoán thì tem, vé, thẻ được ghi tên, địa chỉ, mã số thuế của đơn vị kinh doanh vận tải hành khách.

2.3. Tên, địa chỉ, mã số thuế của khách hàng;

Đối với hoạt động vận tải hành khách theo tuyến cố định, vận tải hành khách bằng xe buýt thì không bắt buộc phải ghi nội dung tên, địa chỉ, mã số thuế của khách hàng trên tem, vé, thẻ.

2.4. Tuyến đường;

Trong trường hợp cụ thể, tiêu chí tuyến đường được ghi như sau:

- Kinh doanh vận tải hành khách theo tuyến cố định thì ghi (bến nơi đi - bến nơi đến);

- Kinh doanh vận tải hành khách bằng xe buýt thì ghi số tuyến xe buýt. Ví dụ: tuyến số 55 hoặc tuyến số 43, tuyến số 80.

2.5. Số xe, số ghế, ngày, giờ khởi hành chỉ áp dụng cho hoạt động kinh doanh vận tải hành khách theo tuyến cố định. Các hình thức vận tải hành khách khác không cần thiết phải ghi tiêu chí này trên tem, vé, thẻ.

2.6. Tổng giá thanh toán: là tổng số tiền phải thanh toán được ghi bằng số .

- Trường hợp tem, vé, thẻ của đơn vị kinh doanh vận tải nộp thuế GTGT theo phương pháp khấu trừ và có bảo hiểm hành khách thì nội dung giá thanh toán được ghi cụ thể như sau: “giá đã bao gồm thuế GTGT: .... % và bảo hiểm hành khách”.

- Trường hợp tem, vé, thẻ của đơn vị kinh doanh vận tải nộp thuế theo phương pháp khác và có bảo hiểm hành khách thì ghi rõ “Giá đã bao gồm bảo hiểm hành khách”.

2.7. Ngày lập tem, vé, thẻ;

a. Đối với kinh doanh vận tải hành khách theo tuyến cố định; ngày lập và giao tem, vé, thẻ là ngày hành khách trả tiền dịch vụ vận tải hành khách trước khi sử dụng dịch vụ. Trường hợp đón hành khách trên đường hoặc ở các trạm nghỉ, ngày lập và giao tem, vé, thẻ là ngay sau khi hành khách lên xe.

b. Kinh doanh vận tải hành khách bằng xe buýt không cần thiết phải ghi tiêu chí này.

2.8. Đối với tem, vé, thẻ đặt in, trên tem, vé, thẻ phải thể hiện tên và mã số thuế của tổ chức nhận in trên từng liên. Cụ thể là: “ In tại (tên tổ chức nhận in, Mã số thuế)”.

Các loại tem, vé, thẻ kể cả loại có mệnh giá hoặc không có mệnh giá in sẵn không cần thiết phải có các tiêu chí: chữ ký người bán, dấu của người bán, tên, địa chỉ, mã số thuế của người mua.

Riêng với tem xe buýt tháng chỉ cần đảm bảo các tiêu chí sau: mã số thuế người bán; ký hiệu tem, ký hiệu mẫu số tem, số tem, tháng sử dụng, tuyến số và mệnh giá tem, tên, mã số thuế của tổ chức nhận in. Khi thông báo phát hành với cơ quan thuế về mẫu tem, đơn vị kinh doanh vận tải hành khách bằng xe buýt phải thuyết minh cụ thể, chi tiết các tiêu chí trên tem.

Đơn vị kinh doanh vận tải hành khách được để trống các tiêu chí: số xe; số ghế; ngày, giờ khởi hành; ngày lập tem, vé, thẻ. Riêng nội dung tuyến đường và giá thanh toán, đơn vị có thể tạo sẵn hoặc để trống theo số lượng tem, vé, thẻ được tạo.

Điều 5. Sử dụng hoá đơn vận tải hành khách

1. Khi cung cấp dịch vụ vận tải cho khách hàng, đơn vị kinh doanh vận tải hành khách phải lập và giao hoá đơn cho khách hàng có ghi đầy đủ các nội dung trên hoá đơn.

2. Hoá đơn phải được sử dụng theo thứ tự từ số nhỏ đến số lớn. Nội dung lập hóa đơn phải được ghi thống nhất trên tất cả các liên của cùng một số hoá đơn.

3. Các loại hoá đơn vận tải hành khách theo tuyến cố định đã được thông báo phát hành với Cục Thuế địa phương nơi đơn vị kinh doanh vận tải hành khách đặt trụ sở (hoặc trụ sở chi nhánh), đơn vị kinh doanh vận tải hành khách được sử dụng để lập trên các tuyến đơn vị đã đăng ký trong phạm vi cả nước.

4. Trường hợp đơn vị kinh doanh vận tải hành khách có uỷ nhiệm lập hoá đơn cho các đơn vị kinh doanh vận tải hành khách khác hoặc các bến xe thì phải cung cấp hoá đơn vận tải hành khách của đơn vị cho các đơn vị được uỷ nhiệm theo quy định tại Điều 19, Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ và Điều 15 Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ.

5. Trường hợp các bến xe huy động xe của đơn vị không kinh doanh vận tải hành khách hoặc xe của đơn vị kinh doanh vận tải hành khách không có uỷ nhiệm lập hoá đơn cho việc điều động xe tham gia vào việc hỗ trợ, giải quyết nhu cầu vận tải hành khách lúc cao điểm trong các dịp lễ, tết... thì bến xe tạo, phát hành và sử dụng hoá đơn của bến xe để lập và giao cho khách hàng theo quy định. Doanh thu kinh doanh vận tải hành khách khai thác từ các đầu xe được huy động nêu trên được xác định là doanh thu của bến xe và bến xe có nghĩa vụ kê khai, nộp thuế theo quy định.

Phần III

TỔ CHỨC THỰC HIỆN

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2011;

2. Thông tư này thay thế: điểm 1, mục II, Thông tư liên tịch số 86/2007/TTLT/BTC-BGTVT ngày 18/7/2007 của Bộ Tài chính và Bộ Giao thông Vận tải hướng dẫn về mẫu vé xe khách; kê khai giá cước, niêm yết giá cước và kiểm tra thực hiện giá cước vận tải bằng ôtô;

3. Bãi bỏ các nội dung hướng dẫn về loại vé, chứng từ thu cước, phí vận tải hành khách bằng xe ôtô do Bộ Tài chính và các ngành ban hành không phù hợp với hướng dẫn tại Thông tư này.

Điều 7. Tổ chức thực hiện

1. Đơn vị kinh doanh vận tải hành khách thực hiện kiểm kê để xác định hoá đơn do Bộ Tài chính phát hành đã mua hoặc các loại hoá đơn vận tải hành khách, chứng từ thu cước, phí vận tải hành khách do đơn vị kinh doanh vận tải hành khách đã đăng ký tự in (đặt in) theo mẫu quy định tại theo quy định tại Thông tư liên tịch số 86/2007/TTLT/BTC-BGTVT ngày 18/7/2007 của Bộ Tài chính và Bộ Giao thông Vận tải và Thông tư số 120/2002/TT-BTC của Bộ Tài chính hướng dẫn Nghị định số 89/2002/NĐ-CP và các văn bản quy phạm pháp luật có hiệu lực trước năm 2011 còn chưa sử dụng.

Trường hợp không có nhu cầu tiếp tục sử dụng thì thực hiện huỷ hoá đơn, tem, vé, thẻ theo hướng dẫn tại Điều 27 Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ.

Trường hợp đơn vị kinh doanh vận tải hành khách có nhu cầu tiếp tục sử dụng thì đăng ký hoá đơn, tem, vé, thẻ tiếp tục sử dụng với cơ quan thuế quản lý trực tiếp (theo mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính) để được tiếp tục sử dụng đến hết ngày 31/03/2011. Thời hạn gửi đăng ký chậm nhất là ngày 20/01/2011.

Trường hợp đến hết ngày 31/03/2011, đơn vị kinh doanh vận tải hành khách chưa sử dụng hết số lượng hóa đơn, tem, vé, thẻ đã đăng ký tiếp tục sử dụng nêu trên (trừ trường hợp quy định tại khoản 2, khoản 3 Điều này) thì phải thực hiện hủy hoá đơn, tem, vé, thẻ theo hướng dẫn tại Điều 27 Thông tư số 153/2010/TT-BTC ngày 28/9/2010 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hoá đơn bán hàng hoá, cung ứng dịch vụ.

2. Đối với trường hợp đơn vị kinh doanh vận tải hành khách đã tự in (đặt in) hoá đơn trong năm 2010 với số lượng lớn, đến hết ngày 31/3/2011 đơn vị vẫn chưa sử dụng hết hoá đơn đã tự in (đặt in) và đơn vị có nhu cầu tiếp tục sử dụng, nếu mẫu hoá đơn đơn vị đã tự in (đặt in) trong năm 2010 vẫn đủ các tiêu thức bắt buộc như: tên loại hoá đơn; số thứ tự; tên, địa chỉ, mã số thuế người bán, tên, địa chỉ, mã số thuế người mua, tên hàng hoá, dịch vụ; đơn vị tính, số lượng, đơn giá hàng hoá, dịch vụ thành tiên ghi bằng số và bằng chữ; người mua, người bán ký và ghi rõ họ tên, dấu người bán (nếu có) và ngày, tháng, năm lập hoá đơn; tên tổ chức nhận in hoá đơn theo quy định tại Thông tư số 153/2010/TT-BTC thì đơn vị thực hiện thông báo phát hành hoá đơn theo quy định tại Điều 9 Thông tư số 153/2010/TT-BTC để tiếp tục sử dụng.

3. Đối với các loại tem, vé, thẻ theo mẫu quy định tại Thông tư liên tịch số 86/2007/TTLT/BTC-BGTVT ngày 18/7/2007 của Bộ Tài chính và Bộ Giao thông Vận tải và Thông tư số 120/2002/TT-BTC của Bộ Tài chính hướng dẫn Nghị định số 89/2002/NĐ-CP đã được đơn vị kinh doanh vận tải hành khách tự in theo đúng quy định của pháp luật từ trước năm 2011 nhưng đến hết ngày 31/3/2011 đơn vị vẫn chưa sử dụng hết nếu đáp ứng đủ các tiêu thức bắt buộc (trừ tiêu thức ký hiệu mẫu số của tem, vé, thẻ) theo quy định tại Thông tư này thì đơn vị thực hiện thông báo phát hành hoá đơn theo quy định tại Điều 9 Thông tư số 153/2010/TT-BTC để tiếp tục sử dụng. Khi sử dụng hết số tem, vé, thẻ đã khai báo, đơn vị kinh doanh vận tải phải tạo, phát hành và sử dụng hoá đơn vận tải hành khách bằng xe ôtô theo quy định tại Thông tư này.

4. Trường hợp nước Cộng hoà Xã hội Chủ nghĩa Việt Nam có tham gia ký kết Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về việc quản lý và sử dụng hoá đơn vận tải hành khách bằng xe ôtô khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định hoặc Điều ước quốc tế đó.

5. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:

- VP TW Đảng và các Ban của Đảng;

- VP QH, VP Chủ tịch nước;

- VP BCĐ TW về phòng, chống tham nhũng;

- Các Bộ, CQ ngang Bộ, CQ thuộc CP;

- Kiểm toán Nhà nước;

- UBND, Sở GTVT các tỉnh, TP trực thuộc TW;

- Cục thuế các tỉnh, TP trực thuộc TW;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS)

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2011 - 13 sua doi TT 153.2010 quan ly hoa don

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 13 /2011/TT-BTC | ---------------
 | Hà Nội, ngày 08 tháng 2 năm 2011

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 153/2010/TT-BTC ngày 28/9/2010
hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010
quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ

------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính sửa đổi, bổ sung Thông tư số 153/2010/TT-BTC ngày 28/9/2010 về hoá đơn bán hàng hoá, cung ứng dịch vụ như sau:

Điều 1. Sửa đổi điểm a, điểm b khoản 1 Điều 6 Thông tư số 153/2010/TT-BTC ngày 28/9/2010 như sau:

“Điều 6. Tạo hóa đơn tự in

1. Đối tượng được tạo hóa đơn tự in

a) Các doanh nghiệp, đơn vị sự nghiệp được tạo hóa đơn tự in kể từ khi có mã số thuế gồm:

- Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao.

- Các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật.

- Doanh nghiệp có mức vốn điều lệ từ một (01) tỷ đồng trở lên tính theo số vốn đã thực góp đến thời điểm thông báo phát hành hóa đơn.

b) Tổ chức kinh doanh đang hoạt động không thuộc các trường hợp nêu tại điểm a khoản này được tự in hoá đơn để sử dụng cho việc bán hàng hoá, cung ứng dịch vụ nếu có đủ các điều kiện sau:

- Đã được cấp mã số thuế;

- Có doanh thu bán hàng hoá, dịch vụ;

- Có hệ thống thiết bị (máy tính, máy in, máy tính tiền) đảm bảo cho việc in và lập hoá đơn khi bán hàng hoá, cung ứng dịch vụ;

- Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm bán hàng hoá, dịch vụ gắn liền với phần mềm kế toán, đảm bảo dữ liệu của hoá đơn bán hàng hoá, dịch vụ được tự động chuyển vào phần mềm (hoặc cơ sở dữ liệu) kế toán tại thời điểm lập hoá đơn.

- Không bị xử phạt vi phạm pháp luật về thuế hoặc đã bị xử phạt và đã chấp hành xử phạt vi phạm pháp luật về thuế mà tổng số tiền phạt vi phạm pháp luật về thuế dưới năm mươi (50) triệu đồng trong vòng ba trăm sáu mươi lăm (365) ngày tính liên tục từ ngày thông báo phát hành hoá đơn tự in lần đầu trở về trước”.

Điều 2. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Website Bộ Tài chính, Website Tổng cục Thuế;

- Các đơn vị thuộc Bộ;

- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Đỗ Hoàng Anh Tuấn


TT 2013 - 64 hoa don ban hang

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 64/2013/TT-BTC | Hà Nội, ngày 15 tháng 5 năm 2013

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 51/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ HOÁ ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật xử lý vi phạm hành chính số 15/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thi hành về hoá đơn bán hàng hoá, cung ứng dịch vụ như sau:

Chương I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về việc in, phát hành và sử dụng hoá đơn bán hàng hoá, cung ứng dịch vụ (sau đây gọi chung là hoá đơn); xử phạt vi phạm hành chính về hoá đơn; nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, quản lý và sử dụng hoá đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành và sử dụng hoá đơn; kiểm tra, thanh tra về hoá đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hoá, cung ứng dịch vụ, gồm:

a) Tổ chức, hộ, cá nhân Việt Nam kinh doanh bán hàng hoá, cung ứng dịch vụ tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hoá, cung ứng dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, hộ, cá nhân Việt Nam hoặc tổ chức, cá nhân nước ngoài không kinh doanh nhưng có bán hàng hoá, cung ứng dịch vụ tại Việt Nam.

2. Tổ chức nhận in hoá đơn, tổ chức cung ứng phần mềm tự in hoá đơn, tổ chức trung gian cung ứng giải pháp hoá đơn điện tử.

3. Tổ chức, cá nhân mua hàng hoá, dịch vụ.

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành và sử dụng hoá đơn.

Điều 3. Loại và hình thức hoá đơn

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hoá, cung ứng dịch vụ theo quy định của pháp luật.

2. Các loại hóa đơn:

a) Hoá đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hoá đơn dành cho các tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hoá, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi[s1] như xuất khẩu.

b) Hoá đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hoá, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hoá, cung ứng dịch vụ vào nội địa và khi bán hàng hoá, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

c) Hoá đơn xuất khẩu[s2] là loại hoá đơn dùng trong hoạt động kinh doanh xuất khẩu hàng hoá, cung ứng dịch vụ ra nước ngoài, hình thức và nội dung theo thông lệ quốc tế và quy định của pháp luật về thương mại (mẫu số 5.4 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng trong nước. Đối với hoạt động xuất khẩu ra nước ngoài, doanh nghiệp A sử dụng hoá đơn xuất khẩu.

- Doanh nghiệp B là doanh nghiệp là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hoá đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa thì sử dụng hóa đơn bán hàng, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”. Khi bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam), doanh nghiệp C sử dụng hóa đơn xuất khẩu.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hoá, dịch vụ trong nước và cho khu phi thuế quan, doanh nghiệp D sử dụng hoá đơn bán hàng, khi xuất khẩu hàng hoá ra nước ngoài, doanh nghiệp D sử dụng hoá đơn xuất khẩu.

d) Hoá đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

đ) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.

3. Hình thức hóa đơn.

Hoá đơn được thể hiện bằng các hình thức sau:

a) Hoá đơn tự in là hoá đơn do các tổ chức kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hoá, cung ứng dịch vụ;

b) Hoá đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hoá, cung ứng dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hoá đơn đặt in là hoá đơn do các tổ chức, hộ, cá nhân kinh doanh đặt in theo mẫu để sử dụng cho hoạt động bán hàng hoá, cung ứng dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, hộ, cá nhân.

4. Các chứng từ được in, phát hành, sử dụng và quản lý như hóa đơn gồm phiếu xuất kho kiêm vận chuyển nội bộ, phiếu xuất kho hàng gửi bán đại lý (mẫu số 5.5 và 5.6 Phụ lục 5 ban hành kèm theo Thông tư này).

Điều 4. Nội dung trên hóa đơn đã lập

1. Nội dung bắt buộc trên hóa đơn đã lập phải được thể hiện trên cùng một mặt giấy.

a) Tên loại hoá đơn

Tên loại hóa đơn thể hiện trên mỗi tờ hoá đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG, HÓA ĐƠN BÁN HÀNG…

Trường hợp hoá đơn còn dùng như một chứng từ cụ thể cho công tác hạch toán kế toán hoặc bán hàng thì có thể đặt thêm tên khác kèm theo, nhưng phải ghi sau tên loại hoá đơn với cỡ chữ nhỏ hơn hoặc ghi trong ngoặc đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU BẢO HÀNH, HOÁ ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU BẢO HÀNH), HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU THU TIỀN, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU THU TIỀN) …

Đối với hoá đơn xuất khẩu, thể hiện tên loại hoá đơn là HOÁ ĐƠN XUẤT KHẨU hoặc tên gọi khác theo thông lệ, tập quán thương mại. Ví dụ: HOÁ ĐƠN XUẤT KHẨU, INVOICE, COMMERCIAL INVOICE…

b) Ký hiệu mẫu số hoá đơn và ký hiệu hoá đơn.

Ký hiệu mẫu số hoá đơn là thông tin thể hiện ký hiệu tên loại hoá đơn, số liên, số thứ tự mẫu trong một loại hoá đơn (một loại hoá đơn có thể có nhiều mẫu).

Ký hiệu hoá đơn là dấu hiệu phân biệt hoá đơn bằng hệ thống chữ cái tiếng Việt và 02 chữ số cuối của năm.

Đối với hoá đơn đặt in, 02 chữ số cuối của năm là năm in hoá đơn đặt in. Đối với hoá đơn tự in, 02 chữ số cuối là năm bắt đầu sử dụng hoá đơn ghi trên thông báo phát hành hoặc năm hoá đơn được in ra.

Ví dụ: Doanh nghiệp X thông báo phát hành hoá đơn tự in vào ngày 7/6/2013 với số lượng hoá đơn là 500 số, từ số 201 đến hết số 700. Đến hết năm 2013, doanh nghiệp X chưa sử dụng hết 500 số hoá đơn đã thông báo phát hành. Năm 2014, doanh nghiệp X được tiếp tục sử dụng cho đến hết 500 số hoá đơn đã thông báo phát nêu trên.

Trường hợp doanh nghiệp X không muốn tiếp tục sử dụng số hoá đơn đã phát hành nhưng chưa sử dụng thì thực hiện huỷ các số hoá đơn chưa sử dụng và thực hiện Thông báo phát hành hoá đơn mới theo quy định.

c) Tên liên hóa đơn

Liên hóa đơn là các tờ trong cùng một số hóa đơn. Mỗi số hoá đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó:

+ Liên 1: Lưu.

+ Liên 2: Giao cho người mua.

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hoá đơn quy định. Riêng hoá đơn do cơ quan thuế cấp lẻ phải có 3 liên, trong đó liên 3 là liên lưu tại cơ quan thuế.

Đối với các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền thì tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền tạo, phát hành hoá đơn có từ 3 liên trở lên, trong đó, giao cho người mua 2 liên: liên 2 “giao cho người mua” và một liên dùng để đăng ký quyền sở hữu, quyền sử dụng theo quy định của pháp luật.

Trường hợp tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng chỉ tạo hoá đơn 2 liên thì tổ chức, cá nhân mua tài sản thuộc loại phải đăng ký quyền sở hữu, quyền sử dụng (ô tô, xe máy…) với cơ quan có thẩm quyền mà liên 2 của hoá đơn phải lưu tại cơ quan quản lý đăng ký tài sản (ví dụ: cơ quan công an…) được sử dụng các chứng từ sau để hạch toán kế toán, kê khai, khấu trừ thuế, quyết toán vốn ngân sách nhà nước theo quy định: Liên 2 hoá đơn (bản chụp có xác nhận của người bán), chứng từ thanh toán theo quy định, biên lai trước bạ (liên 2, bản chụp) liên quan đến tài sản phải đăng ký.

d) Số thứ tự hoá đơn

Số thứ tự của hoá đơn là số thứ tự theo dãy số tự nhiên trong ký hiệu hoá đơn, gồm 7 chữ số trong một ký hiệu hóa đơn.

đ) Tên, địa chỉ, mã số thuế của người bán;

e) Tên, địa chỉ, mã số thuế của người mua;

g) Tên hàng hóa, dịch vụ; đơn vị tính, số lượng, đơn giá hàng hoá, dịch vụ; thành tiền ghi bằng số và bằng chữ.

Đối với hóa đơn giá trị gia tăng, ngoài dòng đơn giá là giá chưa có thuế giá trị gia tăng, phải có dòng thuế suất thuế giá trị gia tăng, tiền thuế giá trị gia tăng, tổng số tiền phải thanh toán ghi bằng số và bằng chữ.

h) Người mua, người bán ký và ghi rõ họ tên, dấu người bán (nếu có) và ngày, tháng, năm lập hoá đơn.

i) Tên tổ chức nhận in hoá đơn, tổ chức cung ứng phần mềm tự in hoá đơn, tổ chức trung gian cung cấp giải pháp hoá đơn điện tử.

Trên hoá đơn đặt in, hoá đơn tự in, hoá đơn điện tử phải thể hiện tên, mã số thuế của tổ chức nhận in hoá đơn, tổ chức cung ứng phần mềm tự in hoá đơn, tổ chức trung gian cung cấp giải pháp hoá đơn điện tử, bao gồm cả trường hợp tổ chức nhận in tự in hoá đơn đặt in, tự cung ứng phần mềm tự in hoá đơn, tự cung cấp giải pháp hoá đơn điện tử.

k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt. Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị. Trường hợp doanh nghiệp sử dụng phần mềm kế toán có sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán; chữ viết trên hóa đơn là chữ tiếng Việt không dấu thì các doanh nghiệp được lựa chọn sử dụng chữ viết là chữ tiếng Việt không dấu và dấu phẩy (,), dấu chấm (.) để phân cách chữ số ghi trên hóa đơn như trên. Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn. Trước khi sử dụng chữ viết trên hóa đơn là chữ tiếng Việt không dấu và chữ số sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên hóa đơn, các doanh nghiệp phải có văn bản đăng ký với cơ quan thuế và tự chịu trách nhiệm về tính chính xác của nội dung hóa đơn lập theo cách ghi chữ viết, chữ số đã đăng ký.

Mỗi mẫu hoá đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hoá đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hoá đơn phụ thuộc vào độ dài của danh mục hàng hoá bán ra).

Đối với hoá đơn xuất khẩu, nội dung đã lập trên hoá đơn xuất khẩu phải bao gồm: số thứ tự hoá đơn; ký hiệu mẫu số hoá đơn; ký hiệu hoá đơn; tên, địa chỉ, mã số thuế đơn vị xuất khẩu; tên, địa chỉ đơn vị nhập khẩu; tên hàng hoá, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền, chữ ký của đơn vị xuất khẩu (tham khảo mẫu số 5.4 Phụ lục 5 ban hành kèm theo Thông tư này). Trường hợp trên hoá đơn xuất khẩu chỉ sử dụng một ngoại ngữ thì sử dụng chữ tiếng Anh.

2. Nội dung không bắt buộc trên hóa đơn đã lập

a) Ngoài nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều này, tổ chức, cá nhân kinh doanh có thể tạo thêm các thông tin khác phục vụ cho hoạt động kinh doanh, kể cả tạo lô-gô, hình ảnh trang trí hoặc quảng cáo.

b) Các thông tin tạo thêm phải đảm bảo phù hợp với pháp luật hiện hành, không che khuất, làm mờ các nội dung bắt buộc phải có trên hóa đơn.

3. Một số trường hợp hóa đơn không nhất thiết có đầy đủ các nội dung bắt buộc:

a) Tổ chức kinh doanh bán hàng hoá, dịch vụ có thể tạo, phát hành và sử dụng hoá đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hoá đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

b) Các trường hợp sau không nhất thiết phải có đầy đủ các nội dung bắt buộc, trừ trường hợp nếu người mua là đơn vị kế toán yêu cầu người bán phải lập hoá đơn có đầy đủ các nội dung hướng dẫn tại khoản 1 Điều này:

- Hóa đơn tự in của tổ chức kinh doanh siêu thị, trung tâm thương mại được thành lập theo quy định của pháp luật không nhất thiết phải có tên, địa chỉ, mã số thuế, chữ ký của người mua, dấu của người bán.

- Đối với tem, vé: Trên tem, vé có mệnh giá in sẵn không nhất thiết phải có chữ ký người bán, dấu của người bán; tên, địa chỉ, mã số thuế, chữ ký người mua.

- Đối với doanh nghiệp sử dụng hóa đơn với số lượng lớn, chấp hành tốt pháp luật thuế, căn cứ đặc điểm hoạt động kinh doanh, phương thức tổ chức bán hàng, cách thức lập hóa đơn của doanh nghiệp và trên cơ sở đề nghị của doanh nghiệp, Cục thuế xem xét và có văn bản hướng dẫn hóa đơn không nhất thiết phải có tiêu thức “dấu của người bán”.

- Các trường hợp khác theo hướng dẫn của Bộ Tài chính.

Chương II

TẠO VÀ PHÁT HÀNH HOÁ ĐƠN

Điều 5. Nguyên tắc tạo hoá đơn

1. Tạo hoá đơn là hoạt động làm ra mẫu hoá đơn để sử dụng cho mục đích bán hàng hoá, cung ứng dịch vụ của tổ chức, hộ, cá nhân kinh doanh thể hiện bằng các hình thức hoá đơn hướng dẫn tại khoản 3 Điều 3 Thông tư này.

2. Tổ chức, hộ, cá nhân kinh doanh có thể đồng thời tạo nhiều hình thức hóa đơn khác nhau (hóa đơn tự in, hóa đơn đặt in, hóa đơn điện tử) theo quy định tại Nghị định số 51/2010/NĐ-CP và Thông tư này.

a) Tổ chức kinh doanh mới thành lập hoặc đang hoạt động được tạo hoá đơn tự in nếu thuộc các trường hợp hướng dẫn tại điểm a khoản 1 Điều 6 Thông tư này.

b) Tổ chức kinh doanh đang hoạt động được tạo hoá đơn tự in nếu đáp ứng điều kiện hướng dẫn tại điểm b khoản 1 Điều 6 Thông tư này.

c) Tổ chức kinh doanh thuộc đối tượng nêu tại điểm a, điểm b khoản này nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

d) Tổ chức, hộ, cá nhân kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế không thuộc đối tượng nêu tại điểm a, điểm b khoản này được tạo hoá đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

đ) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án); hộ, cá nhân kinh doanh được mua hoá đơn đặt in của cơ quan thuế theo hướng dẫn tại khoản 1 Điều 11 Thông tư này.

e) Các đơn vị sự nghiệp công lập có hoạt động sản xuất, kinh doanh theo quy định của pháp luật đáp ứng đủ điều kiện tự in hướng dẫn tại khoản 1 Điều 6 nhưng không tự in hoá đơn thì được tạo hoá đơn đặt in hoặc mua hoá đơn đặt in của cơ quan thuế.

g) Tổ chức không phải là doanh nghiệp; hộ, cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hoá, cung ứng dịch vụ cần có hoá đơn để giao cho khách hàng được cơ quan thuế cấp hoá đơn lẻ.

3. Tổ chức, hộ, cá nhân khi tạo hoá đơn không được tạo trùng số hoá đơn trong cùng ký hiệu.

4. Chất lượng giấy và mực viết hoặc in trên hóa đơn phải đảm bảo thời gian lưu trữ theo quy định của pháp luật về kế toán.

Điều 6. Tạo hóa đơn tự in

1. Đối tượng được tạo hóa đơn tự in

a) Các doanh nghiệp, đơn vị sự nghiệp được tạo hóa đơn tự in kể từ khi có mã số thuế gồm:

- Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao.

- Các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật.

- Doanh nghiệp có mức vốn điều lệ từ một (01) tỷ đồng trở lên tính theo số vốn đã thực góp đến thời điểm thông báo phát hành hóa đơn.

b) Tổ chức kinh doanh đang hoạt động không thuộc các trường hợp nêu tại điểm a khoản này được tự in hoá đơn để sử dụng cho việc bán hàng hoá, cung ứng dịch vụ nếu có đủ các điều kiện sau:

- Đã được cấp mã số thuế;

- Có doanh thu bán hàng hoá, dịch vụ;

- Có hệ thống thiết bị (máy tính, máy in, máy tính tiền) đảm bảo cho việc in và lập hoá đơn khi bán hàng hoá, cung ứng dịch vụ;

- Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm tự in hoá đơn đảm bảo định kỳ hàng tháng dữ liệu từ phần mềm tự in hoá đơn phải được chuyển vào sổ kế toán để hạch toán doanh thu và kê khai trên Tờ khai thuế GTGT gửi cơ quan thuế.

- Không bị xử phạt vi phạm pháp luật về thuế hoặc đã bị xử phạt và đã chấp hành xử phạt vi phạm pháp luật về thuế mà tổng số tiền phạt vi phạm pháp luật về thuế dưới năm mươi (50) triệu đồng trong vòng ba trăm sáu mươi lăm (365) ngày tính liên tục từ ngày thông báo phát hành hoá đơn tự in lần đầu trở về trước.

c) Tổ chức nêu tại điểm a, điểm b khoản này trước khi tạo hoá đơn phải ra quyết định áp dụng hoá đơn tự in và chịu trách nhiệm về quyết định này.

Quyết định áp dụng hoá đơn tự in gồm các nội dung chủ yếu sau:

- Tên hệ thống thiết bị (máy tính, máy in, phần mềm ứng dụng) dùng để in hoá đơn;

- Bộ phận kỹ thuật hoặc tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật tự in hoá đơn;

- Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hoá đơn tự in trong nội bộ tổ chức;

- Mẫu các loại hoá đơn tự in cùng với mục đích sử dụng của mỗi loại phải có các tiêu thức để khi lập đảm bảo đầy đủ các nội dung hướng dẫn tại khoản 1 Điều 4 Thông tư này.

2. Tổ chức được tạo hóa đơn tự in sử dụng chương trình tự in hoá đơn từ các thiết bị tin học, máy tính tiền hoặc các loại máy khác đảm bảo nguyên tắc:

- Việc đánh số thứ tự trên hoá đơn được thực hiện tự động. Mỗi liên của một số hoá đơn chỉ được in ra một lần, nếu in ra từ lần thứ 2 trở đi phải thể hiện là bản sao (copy).

- Phần mềm ứng dụng để in hoá đơn phải đảm bảo yêu cầu về bảo mật bằng việc phân quyền cho người sử dụng, người không được phân quyền sử dụng không được can thiệp làm thay đổi dữ liệu trên ứng dụng.

3. Điều kiện và trách nhiệm của tổ chức cung ứng phần mềm tự in hoá đơn.

a) Điều kiện

Tổ chức cung ứng phần mềm tự in hoá đơn phải là doanh nghiệp có giấy chứng nhận đăng ký kinh doanh (giấy chứng nhận đăng ký doanh nghiệp), trong đó có ngành nghề lập trình máy vi tính hoặc xuất bản phần mềm, trừ trường hợp tổ chức tự cung ứng phần mềm tự in hoá đơn để sử dụng.

b) Trách nhiệm

- Ghi thông tin tên, mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hoá đơn lên các hoá đơn tự in của tổ chức, cá nhân;

- Đảm bảo phần mềm tự in hoá đơn cung cấp cho một đơn vị tuân thủ đúng những quy đinh về tự in hoá đơn; không in giả hoá đơn trùng với các mẫu trong phần mềm đã cung cấp cho doanh nghiệp

- Lập báo cáo về việc cung cấp phần mềm tự in hoá đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức sử dụng phần mềm tự in hoá đơn (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc cung ứng phần mềm tự in hoá đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp một năm hai lần: lần 1 báo cáo cung ứng phần mềm tự in hoá đơn 6 tháng đầu năm chậm nhất là ngày 20 tháng 7, lần 2 báo cáo cung ứng phần mềm tự in hoá đơn 6 tháng cuối năm chậm nhất là ngày 20 tháng 1 năm sau.

Trường hợp tổ chức cung ứng phần mềm tự in hoá đơn ngừng cung ứng phần mềm tự in hoá đơn thì kỳ báo cáo in hoá đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức cung ứng phần mềm tự in hoá đơn ngừng cung ứng phần mềm tự in hoá đơn, thời hạn nộp báo cáo về việc cung ứng phần mềm tự in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động cung ứng phần mềm tự in hoá đơn.

Trường hợp tổ chức cung ứng phần mềm tự in hoá đơn mới bắt đầu hoạt động cung ứng phần mềm tự in hoá đơn hoặc có hoạt động cung ứng phần mềm tự in hoá đơn sau khi ngừng hoạt động cung ứng phần mềm tự in hoá đơn thì thời gian báo cáo tính từ ngày bắt đầu hoặc bắt đầu lại hoạt động cung ứng phần mềm tự in hoá đơn đến hết tháng 6 hoặc hết tháng 12 tùy theo thời điểm bắt đầu hoặc bắt đầu hoạt động cung ứng phần mềm tự in hoá đơn.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

Điều 7. Tạo hóa đơn điện tử

1. Hoá đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức, hộ, cá nhân kinh doanh đã được cấp mã số thuế khi bán hàng hoá, dịch vụ và được lưu trữ trên máy tính của các bên theo quy định của pháp luật về giao dịch điện tử.

2. Hoá đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

3. Việc quản lý, sử dụng hóa đơn điện tử được thực hiện theo Thông tư hướng dẫn của Bộ Tài chính về khởi tạo, phát hành và sử dụng hoá đơn điện tử bán hàng hoá, cung ứng dịch vụ.

Điều 8. Tạo hoá đơn đặt in

1. Đối tượng được tạo hóa đơn đặt in:

a) Tổ chức kinh doanh; hộ và cá nhân kinh doanh có mã số thuế (không bao gồm hộ, cá nhân nộp thuế giá trị gia tăng theo phương pháp trực tiếp) được tạo hoá đơn đặt in để sử dụng cho các hoạt động bán hàng hoá, cung ứng dịch vụ.

b) Cục Thuế tạo hóa đơn đặt in để bán và cấp cho các đối tượng hướng dẫn tại khoản 1 Điều 11 và khoản 1 Điều 12 Thông tư này.

2. Hoá đơn đặt in được in ra dưới dạng mẫu in sẵn phải có các tiêu thức đảm bảo khi lập hoá đơn có đầy đủ nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều 4 Thông tư này.

Đối tượng được tạo hóa đơn đặt in tự quyết định mẫu hóa đơn đặt in.

Tổ chức, hộ và cá nhân kinh doanh đặt in hoá đơn phải in sẵn tên, mã số thuế vào tiêu thức “tên, mã số thuế người bán” trên tờ hoá đơn.

Trường hợp tổ chức, hộ và cá nhân kinh doanh đặt in hóa đơn cho các đơn vị trực thuộc thì tên tổ chức kinh doanh phải được in sẵn phía trên bên trái của tờ hóa đơn. Các đơn vị trực thuộc đóng dấu hoặc ghi tên, mã số thuế, địa chỉ vào tiêu thức “tên, mã số thuế, địa chỉ người bán hàng” để sử dụng.

Đối với hoá đơn do Cục Thuế đặt in, tên Cục Thuế được in sẵn phía trên bên trái của tờ hóa đơn.

3. In hóa đơn đặt in

a) Hoá đơn đặt in được in theo hợp đồng giữa tổ chức, hộ, cá nhân kinh doanh hoặc Cục Thuế với tổ chức nhận in hoá đơn đủ điều kiện tại điểm a khoản 4 Điều này.

b) Hợp đồng in hoá đơn được thể hiện bằng văn bản theo quy định của Luật Dân sự. Hợp đồng ghi cụ thể loại hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hoá đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

c) Trường hợp tổ chức nhận in hoá đơn tự in hoá đơn đặt in để sử dụng cho mục đích bán hàng hoá, cung ứng dịch vụ, phải có quyết định in hoá đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định như loại hóa đơn, mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hoá đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

4. Điều kiện và trách nhiệm của tổ chức nhận in hoá đơn

a) Điều kiện

Tổ chức nhận in hoá đơn phải là doanh nghiệp có đăng ký kinh doanh còn hiệu lực và có giấy phép hoạt động ngành in (bao gồm cả in xuất bản phẩm và không phải xuất bản phẩm).

Trường hợp đơn vị sự nghiệp công lập có hoạt động sản xuất kinh doanh như doanh nghiệp, có giấy phép hoạt động ngành in, có máy móc thiết bị ngành in thì được nhận in hoá đơn đặt in của các tổ chức, cá nhân.

b) Trách nhiệm

- In hoá đơn theo đúng hợp đồng in đã ký, không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hoá đơn cho tổ chức in khác thực hiện;

- Quản lý, bảo quản các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in hóa đơn. Trường hợp muốn sử dụng các bản phim, bản kẽm để in cho các lần sau thì phải niêm phong lưu giữ các bản phim, bản kẽm;

- Hủy hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in;

- Thanh lý hợp đồng in với tổ chức, cá nhân đặt in hoá đơn;

- Lập báo cáo về việc nhận in hoá đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức, cá nhân đặt in; loại, ký hiệu hoá đơn, ký hiệu mẫu số hoá đơn, số lượng hoá đơn đã in (từ số … đến số) cho từng tổ chức, cá nhân (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc nhận in hoá đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp một năm hai lần: lần 1 báo cáo in hoá đơn 6 tháng đầu năm chậm nhất là ngày 20 tháng 7, lần 2 báo cáo in hoá đơn 6 tháng cuối năm chậm nhất là ngày 20 tháng 1 năm sau.

Trường hợp tổ chức nhận in hoá đơn ngừng hoạt động in hoá đơn thì kỳ báo cáo in hoá đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức nhận in ngừng hoạt động in hoá đơn, thời hạn nộp báo cáo về việc nhận in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động in hoá đơn.

Trường hợp tổ chức nhận in hoá đơn mới bắt đầu hoạt động sản xuất kinh doanh hoặc có hoạt động in hoá đơn sau khi ngừng hoạt động in thì thời gian báo cáo về việc nhận in hoá đơn đầu tiên tính từ ngày bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu lại hoạt động in đến hết tháng 6 hoặc hết tháng 12 tùy theo thời điểm bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu hoạt động in.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

Điều 9. Phát hành hoá đơn của tổ chức, hộ, cá nhân kinh doanh

1. Tổ chức, hộ, cá nhân kinh doanh trước khi sử dụng hoá đơn cho việc bán hàng hoá, dịch vụ, trừ hóa đơn được mua, cấp tại cơ quan thuế, phải lập và gửi Thông báo phát hành hoá đơn (mẫu số 3.5 Phụ lục 3 ban hành kèm theo Thông tư này), hoá đơn mẫu cho cơ quan thuế quản lý trực tiếp.

2. Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hoá đơn, mã số thuế, địa chỉ, điện thoại, các loại hoá đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hoá đơn (đối với hoá đơn đặt in), tên và mã số thuế của tổ chức cung ứng phần mềm tự in hoá đơn (đối với hoá đơn tự in), tên và mã số thuế của tổ chức trung gian cung cấp giải pháp hoá đơn điện tử (đối với hoá đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hoá đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hoá đơn kèm theo hoá đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hoá đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hoá đơn đã đặt in nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hoá đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức, hộ và cá nhân kinh doanh vẫn có nhu cầu sử dụng hoá đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức, hộ, cá nhân có nhu cầu tiếp tục sử dụng số hoá đơn đã phát hành chưa sử dụng hết thì đóng dấu địa chỉ mới lên hoá đơn, gửi bảng kê hoá đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế nơi chuyển đến. Nếu tổ chức, hộ, cá nhân không có nhu cầu sử dụng số hoá đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện huỷ các số hoá đơn chưa sử dụng và thông báo kết quả huỷ hoá đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hoá đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức, hộ, cá nhân kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.

Riêng hoá đơn xuất khẩu, nếu có sự thay đổi mẫu hoá đơn nhưng không thay đổi các nội dung bắt buộc thì không phải thực hiện thông báo phát hành mới.

3. Hóa đơn mẫu là bản in thể hiện đúng, đủ các tiêu thức trên liên của hóa đơn giao cho người mua loại được phát hành, có số hóa đơn là một dãy các chữ số 0 và in hoặc đóng chữ “Mẫu” trên tờ hóa đơn. Hoá đơn mẫu kèm thông báo phát hành để gửi cơ quan Thuế và để niêm yết tại các cơ sở sử dụng bán hàng hoá, dịch vụ là liên giao cho người mua hàng.

Trường hợp tổ chức, hộ, cá nhân khi thay đổi tên, địa chỉ thông báo phát hành số lượng hoá đơn còn tiếp tục sử dụng không có hoá đơn mẫu hoặc các chi nhánh trực thuộc sử dụng chung mẫu hoá đơn với trụ sở chính khi thông báo phát hành hoá đơn không đủ hoá đơn mẫu thì được sử dụng 01 số hóa đơn đầu tiên sử dụng theo tên, địa chỉ mới hoặc được phân bổ để làm hoá đơn mẫu. Trên hóa đơn dùng làm mẫu gạch bỏ số thứ tự đã in sẵn và đóng chữ “Mẫu” để làm hóa đơn mẫu. Các hóa đơn dùng làm hóa đơn mẫu không phải thực hiện thông báo phát hành (không kê khai vào số lượng hóa đơn phát hành tại Thông báo phát hành hóa đơn).

4. Thông báo phát hành hóa đơn và hoá đơn mẫu phải được gửi đến cơ quan thuế quản lý trực tiếp chậm nhất năm (05) ngày trước khi tổ chức, hộ, cá nhân kinh doanh bắt đầu sử dụng hóa đơn và trong thời hạn mười (10) ngày, kể từ ngày ký thông báo phát hành. Thông báo phát hành hóa đơn gồm cả hoá đơn mẫu phải được niêm yết rõ ràng ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

Trường hợp tổ chức, hộ, cá nhân kinh doanh khi gửi thông báo phát hành từ lần thứ 2 trở đi, nếu không có sự thay đổi về nội dung và hình thức hóa đơn phát hành thì không cần phải gửi kèm hóa đơn mẫu.

Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng khai thuế GTGT riêng thì từng đơn vị trực thuộc, chi nhánh phải gửi Thông báo phát hành cho cơ quan thuế quản lý trực tiếp. Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng tổ chức thực hiện khai thuế GTGT cho đơn vị trực thuộc, chi nhánh thì đơn vị trực thuộc, chi nhánh không phải Thông báo phát hành hoá đơn.

Tổng cục Thuế có trách nhiệm căn cứ nội dung phát hành hoá đơn của tổ chức, hộ, cá nhân phát hành, tổ chức xây dựng hệ thống dữ liệu thông tin về phát hành hoá đơn trên trang thông tin điện tử của Tổng cục Thuế để mọi tổ chức, cá nhân tra cứu được nội dung cần thiết về hoá đơn đã thông báo phát hành của tổ chức, hộ, cá nhân.

Trường hợp khi nhận được Thông báo phát hành do tổ chức, hộ, cá nhân gửi đến, cơ quan Thuế phát hiện thông báo phát hành không đảm bảo đủ nội dung theo đúng quy định thì trong thời hạn ba (03)ngày làm việc kể từ ngày nhận được Thông báo, cơ quan thuế phải có văn bản thông báo cho tổ chức, hộ, cá nhân biết. Tổ chức, hộ, cá nhân có trách nhiệm điều chỉnh để thông báo phát hành mới.

Điều 10. Phát hành hóa đơn của Cục Thuế

1. Hoá đơn do Cục Thuế đặt in trước khi bán, cấp lần đầu phải lập thông báo phát hành hoá đơn.

2. Nội dung thông báo phát hành hóa đơn, hóa đơn mẫu thực hiện theo hướng dẫn tại khoản 2, khoản 3 Điều 9 Thông tư này và theo mẫu số 3.6 Phụ lục 3 ban hành kèm theo Thông tư này.

3. Thông báo phát hành hoá đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn mười (10) ngày làm việc, kể từ ngày lập thông báo phát hành và trước khi cấp, bán. Thông báo phát hành hóa đơn niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian thông báo phát hành còn hiệu lực tại vị trí dễ thấy khi vào cơ quan thuế.

Trường hợp Cục Thuế đã đưa nội dung Thông báo phát hành hóa đơn lên trang thông tin điện tử của Tổng cục Thuế thì không phải gửi thông báo phát hành hóa đơn đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo hướng dẫn tại khoản 2 và 3 Điều này.

Điều 11. Bán hoá đơn do Cục Thuế đặt in

1. Cơ quan thuế bán hoá đơn cho tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án); hộ, cá nhân kinh doanh.

Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh theo hướng dẫn tại khoản này là các tổ chức có hoạt động kinh doanh nhưng không được thành lập và hoạt động theo Luật Doanh nghiệp và pháp luật kinh doanh chuyên ngành khác.

2. Hoá đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí gồm: giá đặt in và phí phát hành. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hoá đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

Cơ quan thuế quản lý trực tiếp thực hiện bán hoá đơn cho các đối tượng hướng dẫn tại khoản 1 Điều này.

3. Bán hóa đơn tại cơ quan thuế

a) Trách nhiệm của tổ chức, hộ, cá nhân

Tổ chức, hộ, cá nhân kinh doanh thuộc đối tượng được mua hóa đơn do cơ quan thuế phát hành khi mua hoá đơn phải có đơn đề nghị mua hoá đơn (mẫu số 3.3 Phụ lục 3 ban hành kèm theo Thông tư này).

Khi đến mua hóa đơn, người mua hoá đơn (người có tên trong đơn hoặc người được chủ hộ kinh doanh uỷ quyền bằng giấy uỷ quyền theo quy định của pháp luật) phải xuất trình giấy chứng minh nhân dân còn trong thời hạn sử dụng theo quy định của pháp luật về giấy chứng minh nhân dân.

Tổ chức, cá nhân mua hoá đơn do cơ quan thuế phát hành phải tự chịu trách nhiệm ghi hoặc đóng dấu: tên, địa chỉ, mã số thuế trên liên 2 của mỗi số hoá đơn trước khi mang ra khỏi cơ quan thuế nơi mua hoá đơn.

b) Trách nhiệm của cơ quan thuế

Cơ quan thuế bán hoá đơn cho tổ chức, hộ, cá nhân kinh doanh theo tháng.

Sau khi kiểm tra tình hình sử dụng hoá đơn và đề nghị mua hoá đơn trong đơn đề nghị mua hoá đơn, cơ quan thuế giải quyết bán hoá đơn cho tổ chức, hộ, cá nhân kinh doanh trong ngày. Số lượng hoá đơn bán cho tổ chức, hộ, cá nhân kinh doanh không quá số lượng hoá đơn đã sử dụng của tháng mua trước đó.

Số lượng hoá đơn bán cho tổ chức, hộ, cá nhân kinh doanh lần đầu không quá một quyển năm mươi (50) số cho mỗi loại hoá đơn. Trường hợp chưa hết tháng đã sử dụng hết hoá đơn mua lần đầu, cơ quan thuế căn cứ vào thời gian, số lượng hóa đơn đã sử dụng để quyết định số lượng hoá đơn bán lần tiếp theo.

Trường hợp hộ, cá nhân kinh doanh không có nhu cầu sử dụng hóa đơn quyển nhưng có nhu cầu sử dụng hóa đơn lẻ thì cơ quan thuế bán cho hộ, cá nhân kinh doanh hóa đơn lẻ (01 số) theo từng lần phát sinh và không thu tiền.

Điều 12. Cấp hoá đơn do Cục Thuế đặt in

1. Cơ quan thuế cấp hoá đơn cho các tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

Trường hợp tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh bán hàng hoá, dịch vụ thuộc đối tượng không chịu thuế giá trị gia tăng hoặc thuộc trường hợp không phải kê khai, nộp thuế giá trị gia tăng thì cơ quan thuế không cấp hoá đơn.

2. Hoá đơn do cơ quan thuế cấp theo từng số tương ứng với đề nghị của tổ chức, hộ và cá nhân không kinh doanh gọi là hoá đơn lẻ.

Tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hoá, cung ứng dịch vụ cần có hoá đơn để giao cho khách hàng được cơ quan thuế cấp hoá đơn lẻ là loại hoá đơn bán hàng.

Trường hợp doanh nghiệp sau khi đã giải thể, phá sản, đã quyết toán thuế, đã đóng mã số thuế, phát sinh thanh lý tài sản cần có hoá đơn để giao cho người mua được cơ quan thuế cấp hoá đơn lẻ là loại hoá đơn bán hàng.

Riêng đối với tổ chức, cơ quan nhà nước không thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có bán đấu giá tài sản, trường hợp giá trúng đấu giá là giá bán đã có thuế giá trị gia tăng được công bố rõ trong hồ sơ bán đấu giá do cơ quan có thẩm quyền phê duyệt thì được cấp hóa đơn giá trị gia tăng để giao cho người mua.

3. Cơ quan thuế cấp hoá đơn lẻ cho việc bán hàng hoá, cung ứng dịch vụ được xác định như sau:

- Đối với tổ chức: Cơ quan thuế quản lý địa bàn nơi tổ chức đăng ký mã số thuế hoặc nơi tổ chức đóng trụ sở hoặc nơi được ghi trong quyết định thành lập.

- Đối với hộ và cá nhân không kinh doanh: Cơ quan thuế quản lý địa bàn nơi cấp mã số thuế hoặc nơi đăng ký hộ khẩu thường trú trên sổ hộ khẩu hoặc giấy chứng minh nhân dân (hoặc hộ chiếu) còn hiệu lực hoặc nơi cư trú do hộ, cá nhân tự kê khai (không cần có xác nhận của chính quyền nơi cư trú).

Trường hợp tổ chức, hộ và cá nhân không kinh doanh có bất động sản cho thuê thì cơ quan thuế quản lý địa bàn có bất động sản thực hiện cấp hoá đơn lẻ.

Tổ chức, hộ, cá nhân có nhu cầu sử dụng hoá đơn lẻ phải có đơn đề nghị cấp hóa đơn lẻ (mẫu số 3.4 Phụ lục 3 ban hành kèm theo Thông tư này). Căn cứ đơn đề nghị cấp hóa đơn lẻ và các chứng từ mua bán kèm theo, cơ quan thuế có trách nhiệm hướng dẫn người nộp thuế xác định số thuế phải nộp theo quy định của pháp luật về thuế. Riêng trường hợp được cấp hoá đơn giá trị gia tăng lẻ thì số thuế giá trị gia tăng phải nộp là số thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng cấp lẻ.

Người đề nghị cấp hóa đơn lẻ lập hóa đơn đủ 3 liên tại cơ quan thuế và phải nộp thuế đầy đủ theo quy định trước khi nhận hóa đơn lẻ. Sau khi có chứng từ nộp thuế của người đề nghị cấp hoá đơn, cơ quan thuế có trách nhiệm đóng dấu cơ quan thuế vào phía trên bên trái của liên 1, liên 2 và giao cho người đề nghị cấp hóa đơn, liên 3 lưu tại cơ quan thuế.

Điều 13. Các hình thức ghi ký hiệu để nhận dạng hoá đơn

1. Tổ chức, hộ, cá nhân khi in, phát hành hóa đơn quy ước các ký hiệu nhận dạng trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn trong quá trình in, phát hành và sử dụng hoá đơn.

Tuỳ thuộc vào quy mô, đặc điểm hoạt động kinh doanh và yêu cầu quản lý, tổ chức, hộ, cá nhân có thể chọn một hay nhiều hình thức sau để làm ký hiệu nhận dạng như: dán tem chống giả; dùng kỹ thuật in đặc biệt; dùng giấy, mực in đặc biệt; đưa các ký hiệu riêng vào trong từng đợt in hoặc đợt phát hành loại hoá đơn cụ thể, in sẵn các tiêu thức ổn định trên tờ hoá đơn (như tên, mã số thuế, địa chỉ người bán; loại hàng hoá, dịch vụ; đơn giá…), chữ ký và dấu của người bán khi lập hoá đơn...

2. Trường hợp phát hiện các dấu hiệu vi phạm có liên quan đến việc in, phát hành, quản lý, sử dụng hoá đơn, tổ chức, hộ, cá nhân phát hiện phải báo ngay cơ quan thuế. Khi cơ quan thuế và cơ quan nhà nước có thẩm quyền yêu cầu xác nhận hoá đơn đã phát hành, tổ chức, hộ, cá nhân in, phát hành hoá đơn phải có nghĩa vụ trả lời bằng văn bản trong thời hạn mười (10) ngày kể từ khi nhận được yêu cầu.

Chương III

SỬ DỤNG HOÁ ĐƠN

Điều 14. Lập hoá đơn

1. Nguyên tắc lập hoá đơn

a) Tổ chức, hộ, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo hướng dẫn tại Thông tư này.

b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất); xuất hàng hoá dưới các hình thức cho vay, cho mượn hoặc hoàn trả hàng hoá.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì gạch chéo bằng bút mực, loại mực không phai, không sử dụng mực đỏ.

c) Hoá đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

d) Hoá đơn được lập theo thứ tự liên tục từ số nhỏ đến số lớn.

Trường hợp tổ chức kinh doanh có nhiều đơn vị trực thuộc trực tiếp bán hàng hoặc nhiều cơ sở nhận ủy nhiệm cùng sử dụng hình thức hoá đơn đặt in có cùng ký hiệu theo phương thức phân chia cho từng cơ sở trong toàn hệ thống thì tổ chức kinh doanh phải có sổ theo dõi phân bổ số lượng hoá đơn cho từng đơn vị trực thuộc, từng cơ sở nhận ủy nhiệm. Các đơn vị trực thuộc, cơ sở nhận ủy nhiệm phải sử dụng hoá đơn theo thứ tự từ số nhỏ đến số lớn trong phạm vi số hoá đơn được phân chia.

Trường hợp tổ chức kinh doanh có nhiều cơ sở bán hàng hoặc nhiều cơ sở được ủy nhiệm đồng thời cùng sử dụng một loại hoá đơn tự in, hoá đơn điện tử có cùng ký hiệu theo phương thức truy xuất ngẫu nhiên từ một máy chủ thì tổ chức kinh doanh phải có quyết định phương án cụ thể về việc truy xuất ngẫu nhiên của các cơ sở bán hàng và đơn vị được ủy nhiệm. Thứ tự lập hoá đơn được tính từ số nhỏ đến số lớn cho hoá đơn truy xuất toàn hệ thống của tổ chức kinh doanh.

2. Cách lập một số tiêu thức cụ thể trên hoá đơn

a) Tiêu thức “Ngày tháng năm” lập hóa đơn

Ngày lập hóa đơn đối với bán hàng hoá là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

Ngày lập hóa đơn đối với cung ứng dịch vụ là ngày hoàn thành việc cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền. Trường hợp tổ chức cung ứng dịch vụ thực hiện thu tiền trước hoặc trong khi cung ứng dịch vụ thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hoá đơn đối với hoạt động cung cấp điện sinh họat, nước sinh hoạt, dịch vụ viễn thông, dịch vụ truyền hình thực hiện chậm nhất không quá bảy (7) ngày kế tiếp kể từ ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ hoặc ngày kết thúc kỳ quy ước đối với việc cung cấp dịch vụ viễn thông, truyền hình. Kỳ quy ước để làm căn cứ tính lượng hàng hoá, dịch vụ cung cấp căn cứ thoả thuận giữa đơn vị cung cấp dịch vụ viễn thông, truyền hình với người mua.

Ngày lập hóa đơn đối với xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hoá đơn cho khối lượng, giá trị hàng hoá, dịch vụ được giao tương ứng.

Trường hợp tổ chức kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hóa đơn đối với hàng hoá, dịch vụ xuất khẩu do người xuất khẩu tự xác định phù hợp với thoả thuận giữa người xuất khẩu và người nhập khẩu. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan.

Trường hợp bán xăng dầu tại các cửa hàng bán lẻ cho người mua thường xuyên là tổ chức, cá nhân kinh doanh; cung cấp dịch vụ ngân hàng, chứng khoán, ngày lập hoá đơn thực hiện định kỳ theo hợp đồng giữa hai bên kèm bảng kê hoặc chứng từ khác có xác nhận của hai bên, nhưng chậm nhất là ngày cuối cùng của tháng phát sinh hoạt động mua bán hàng hoá hoặc cung cấp dịch vụ.

Các siêu thị, trung tâm thương mại thành lập theo quy định của pháp luật được lập chung một (01) hóa đơn GTGT cho tổng doanh thu người mua không lấy hóa đơn phát sinh trong ngày (không phân biệt tổng giá trị thanh toán trên 200.000 đồng hay dưới 200.000 đồng). Chỉ tiêu người mua trên hoá đơn ghi rõ là khách hàng mua lẻ không lấy hoá đơn. Trường hợp khách hàng mua hàng tại các siêu thị, trung tâm thương mại (không phân biệt tổng giá trị thanh toán trên 200.000 đồng hay dưới 200.000 đồng) có yêu cầu xuất hóa đơn, các siêu thị, trung tâm thương mại phải lập hóa đơn GTGT cho từng khách hàng theo quy định. Các siêu thị, trung tâm thương mại phải chịu trách nhiệm trước pháp luật về tính chính xác của số liệu về hàng bán ra với doanh số lập hoá đơn và hàng tồn kho. Dữ liệu bán hàng phải đảm bảo lưu trữ để phục vụ công tác thanh tra, kiểm tra của cơ quan thuế và các cơ quan chức năng khác.

Ngày lập hoá đơn đối với việc bán dầu thô, khí thiên nhiên, dầu khí chế biến và một số trường hợp đặc thù thực hiện theo hướng dẫn riêng của Bộ Tài chính.

b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”: ghi tên đầy đủ hoặc tên viết tắt theo giấy chứng nhận đăng ký kinh doanh, đăng ký thuế.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hoá đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế”.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hoá đơn, cuối ngày đơn vị phải lập chung một hoá đơn cho tổng doanh thu người mua không lấy hoá đơn phát sinh trong ngày.

c) Tiêu thức “Số thứ tự, tên hàng hóa, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền”: ghi theo thứ tự tên hàng hóa, dịch vụ bán ra; gạch chéo phần bỏ trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì gạch chéo bằng bút mực, loại mực không phai, không sử dụng mực đỏ.

Trường hợp người bán quy định mã hàng hoá, dịch vụ để quản lý thì khi ghi hoá đơn phải ghi cả mã hàng hoá và tên hàng hoá.

Các loại hàng hoá cần phải đăng ký quyền sử dụng, quyền sở hữu thì phải ghi trên hoá đơn các loại số hiệu, ký hiệu đặc trưng của hàng hoá mà khi đăng ký pháp luật có yêu cầu. Ví dụ: số khung, số máy của ô tô, mô tô; địa chỉ, cấp nhà, chiều dài, chiều rộng, số tầng của ngôi nhà hoặc căn hộ…

Các loại hàng hoá, dịch vụ đặc thù như điện, nước, điện thoại, xăng dầu, bảo hiểm…được bán theo kỳ nhất định thì trên hoá đơn phải ghi cụ thể kỳ cung cấp hàng hoá, dịch vụ.

d) Tiêu thức “người bán hàng (ký, đóng dấu, ghi rõ họ tên)”

Trường hợp thủ trưởng đơn vị không ký vào tiêu thức người bán hàng thì phải có giấy ủy quyền của thủ trưởng đơn vị cho người trực tiếp bán ký, ghi rõ họ tên trên hóa đơn và đóng dấu của tổ chức vào phía trên bên trái của tờ hóa đơn.

đ) Tiêu thức “người mua hàng (ký, ghi rõ họ tên)”

Riêng đối với việc mua hàng không trực tiếp như: Mua hàng qua điện thoại, qua mạng, FAX thì người mua hàng không nhất thiết phải ký, ghi rõ họ tên trên hoá đơn. Khi lập hoá đơn tại tiêu thức “người mua hàng (ký, ghi rõ họ tên)”, người bán hàng phải ghi rõ là bán hàng qua điện thoại, qua mạng, FAX.

e) Đồng tiền ghi trên hoá đơn

Đồng tiền ghi trên hoá đơn là đồng Việt Nam.

Trường hợp người bán được bán hàng thu ngoại tệ theo quy định của pháp luật, tổng số tiền thanh toán được ghi bằng nguyên tệ, phần chữ ghi bằng tiếng Việt.

Ví dụ: 10.000 USD - Mười nghìn đô la Mỹ.

Người bán đồng thời ghi trên hoá đơn tỷ giá ngoại tệ với đồng Việt Nam theo tỷ giá giao dịch bình quân của thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập hoá đơn.

Trường hợp ngoại tệ thu về là loại không có tỷ giá với đồng Việt Nam thì ghi tỷ giá chéo với một loại ngoại tệ được Ngân hàng Nhà nước Việt Nam công bố tỷ giá.

Hướng dẫn lập hóa đơn bán hàng hóa, dịch vụ trong một số trường hợp thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 15. Ủy nhiệm lập hóa đơn

1. Người bán hàng được ủy nhiệm cho bên thứ ba lập hoá đơn cho hoạt động bán hàng hoá, dịch vụ. Hóa đơn được ủy nhiệm cho bên thứ ba lập vẫn phải ghi tên đơn vị bán là đơn vị ủy nhiệm và đóng dấu đơn vị ủy nhiệm phía trên bên trái của tờ hóa đơn (trường hợp hóa đơn tự in được in từ thiết bị của bên được uỷ nhiệm hoặc hóa đơn điện tử thì không phải đóng dấu của đơn vị ủy nhiệm). Việc ủy nhiệm phải được xác định bằng văn bản giữa bên ủy nhiệm và bên nhận ủy nhiệm.

2. Nội dung văn bản ủy nhiệm phải ghi đầy đủ các thông tin về hoá đơn ủy nhiệm (hình thức hoá đơn, loại hoá đơn, ký hiệu hoá đơn và số lượng hoá đơn (từ số... đến số...)); mục đích ủy nhiệm; thời hạn ủy nhiệm; phương thức giao nhận hoặc phương thức cài đặt hoá đơn ủy nhiệm (nếu là hoá đơn tự in hoặc hoá đơn điện tử); phương thức thanh toán hoá đơn ủy nhiệm.

3. Bên ủy nhiệm phải lập thông báo ủy nhiệm có ghi đầy đủ các thông tin về hoá đơn ủy nhiệm, mục đích ủy nhiệm, thời hạn ủy nhiệm dựa trên văn bản ủy nhiệm đã ký kết, có tên, chữ ký, dấu (nếu có) của đại diện bên ủy nhiệm cho bên nhận ủy nhiệm. Thông báo ủy nhiệm phải được gửi đến cơ quan thuế quản lý trực tiếp bên ủy nhiệm và bên nhận ủy nhiệm, chậm nhất là ba (03) ngày trước khi bên nhận uỷ nhiệm lập hoá đơn..

4. Bên nhận ủy nhiệm phải niêm yết thông báo ủy nhiệm tại nơi bán hàng hoá, dịch vụ được ủy nhiệm lập hoá đơn để người mua hàng hoá, dịch vụ được biết.

5. Khi hết thời hạn ủy nhiệm hoặc chấm dứt trước hạn ủy nhiệm lập hoá đơn, hai bên phải xác định bằng văn bản và bên nhận ủy nhiệm phải tháo gỡ ngay các thông báo đã niêm yết tại nơi bán hàng hoá, dịch vụ.

6. Bên ủy nhiệm và bên nhận ủy nhiệm phải tổng hợp báo cáo định kỳ việc sử dụng các hoá đơn ủy nhiệm. Bên uỷ nhiệm phải thực hiện báo cáo sử dụng hoá đơn (trong đó có các hoá đơn uỷ nhiệm) hàng quý theo hướng dẫn tại Thông tư này. Bên nhận uỷ nhiệm không phải thực hiện thông báo phát hành hoá đơn uỷ nhiệm và báo cáo tình hình sử dụng hoá đơn uỷ nhiệm.

Điều 16. Bán hàng hóa, dịch vụ không bắt buộc phải lập hóa đơn

1. Bán hàng hoá, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu lập và giao hóa đơn.

2. Khi bán hàng hóa, dịch vụ không phải lập hóa đơn hướng dẫn tại khoản 1 Điều này, người bán phải lập Bảng kê bán lẻ hàng hóa, dịch vụ. Bảng kê phải có tên, mã số thuế và địa chỉ của người bán, tên hàng hoá, dịch vụ, giá trị hàng hoá, dịch vụ bán ra, ngày lập, tên và chữ ký người lập Bảng kê. Trường hợp người bán nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì Bảng kê bán lẻ phải có tiêu thức “thuế suất giá trị gia tăng” và “tiền thuế giá trị gia tăng”. Hàng hoá, dịch vụ bán ra ghi trên Bảng kê theo thứ tự bán hàng trong ngày (mẫu số 5.7 Phụ lục 5 ban hành kèm theo Thông tư này).

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hoá đơn giá trị gia tăng hoặc hóa đơn bán hàng ghi số tiền bán hàng hoá, cung ứng dịch vụ trong ngày thể hiện trên dòng tổng cộng của bảng kê, ký tên và giữ liên giao cho người mua, các liên khác luân chuyển theo quy định. Tiêu thức “Tên, địa chỉ người mua” trên hoá đơn này ghi là “bán lẻ không giao hoá đơn”.

Điều 17. Lập hoá đơn khi danh mục hàng hoá, dịch vụ nhiều hơn số dòng của một số hoá đơn

Trường hợp khi bán hàng hóa, dịch vụ nếu danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn, người bán hàng có thể lập thành nhiều hoá đơn hoặc lựa chọn một trong hai hình thức sau:

1. Người bán hàng ghi liên tiếp nhiều số hoá đơn. Dòng ghi hàng hoá cuối cùng của số hoá đơn trước ghi cụm từ “tiếp số sau” và dòng ghi hàng hoá đầu số hoá đơn sau ghi cụm từ “tiếp số trước”. Các hoá đơn liệt kê đủ các mặt hàng theo thứ tự liên tục từ hoá đơn này đến hoá đơn khác. Thông tin người bán, thông tin người mua được ghi đầy đủ ở số hoá đơn đầu tiên. Chữ ký và dấu người bán (nếu có), chữ ký người mua, giá thanh toán, phụ thu, phí thu thêm, chiết khấu thương mại, thuế giá trị gia tăng được ghi trong hoá đơn cuối cùng và gạch chéo phần còn trống (nếu có).

Trường hợp cơ sở kinh doanh sử dụng hóa đơn tự in, việc lập và in hóa đơn thực hiện trực tiếp từ phần mềm và số lượng hàng hóa, dịch vụ bán ra nhiều hơn số dòng của một trang hóa đơn, Cục thuế xem xét từng trường hợp cụ thể để chấp thuận cho cơ sở kinh doanh được sử dụng hóa đơn nhiều hơn một trang nếu trên phần đầu của trang sau của hóa đơn có hiển thị: cùng số hóa đơn như của trang đầu (do hệ thống máy tính cấp tự động); cùng tên, địa chỉ, MST của người mua, người bán như trang đầu; cùng mẫu và ký hiệu hóa đơn như trang đầu; kèm theo ghi chú bằng tiếng Việt không dấu “tiep theo trang truoc – trang X/Y” (trong đó X là số thứ tự trang và Y là tổng số trang của hóa đơn đó).”

2. Người bán hàng được sử dụng bảng kê để liệt kê các loại hàng hoá, dịch vụ đã bán kèm theo hoá đơn.

a) Nội dung ghi trên hóa đơn

Hóa đơn phải ghi rõ “kèm theo bảng kê số..., ngày..., tháng.... năm...”. Mục “tên hàng” trên hóa đơn chỉ ghi tên gọi chung của mặt hàng.

Các tiêu thức khác ghi trên hóa đơn thực hiện theo hướng dẫn tại khoản 2 Điều 14 Thông tư này.

b) Nội dung trên bảng kê

Bảng kê do người bán hàng tự thiết kế phù hợp với đặc điểm, mẫu mã, chủng loại của các loại hàng hóa nhưng phải đảm bảo các nội dung chính như sau:

+ Tên người bán hàng, địa chỉ liên lạc, mã số thuế

+ Tên hàng, số lượng, đơn giá, thành tiền. Trường hợp người bán hàng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì bảng kê phải có tiêu thức “thuế suất giá trị gia tăng”, “tiền thuế giá trị gia tăng”. Tổng cộng tiền thanh toán (chưa có thuế giá trị gia tăng) đúng với số tiền ghi trên hóa đơn giá trị gia tăng.

Bảng kê phải ghi rõ “kèm theo hóa đơn số... Ngày... tháng.... năm” và có đầy đủ các chữ ký của người bán hàng, chữ ký của người mua hàng như trên hoá đơn.

Trường hợp bảng kê có hơn một (01) trang thì các bảng kê phải được đánh số trang liên tục và phải đóng dấu giáp lai. Trên bảng kê cuối cùng phải có đầy đủ chữ ký của người bán hàng, chữ ký của người mua hàng như trên hoá đơn.

Số bảng kê phát hành phù hợp với số liên hóa đơn. Bảng kê được lưu giữ cùng với hóa đơn để cơ quan thuế kiểm tra, đối chiếu khi cần thiết.

Người bán hàng và người mua hàng thực hiện quản lý và lưu giữ bảng kê kèm theo hóa đơn theo quy định.

Điều 18. Xử lý đối với hoá đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập và giao cho người mua nhưng chưa giao hàng hóa, cung ứng dịch vụ hoặc hoá đơn đã lập và giao cho người mua, người người bán và người mua chưa kê khai thuế nếu phát hiện sai phải hủy bỏ, người bán và người mua lập biên bản thu hồi các liên của số hoá đơn đã lập sai. Biên bản thu hồi hoá đơn phải thể hiện được lý do thu hồi hoá đơn. Người bán gạch chéo các liên, lưu giữ số hoá đơn lập sai và lập lại hóa đơn mới theo quy định.

3. Trường hợp hóa đơn đã lập và giao cho người mua, đã giao hàng hóa, cung ứng dịch vụ, người bán và người mua đã kê khai thuế, sau đó phát hiện sai sót thì người bán và người mua phải lập biên bản hoặc có thoả thuận bằng văn bản ghi rõ sai sót, đồng thời người bán lập hoá đơn điều chỉnh sai sót. Hoá đơn ghi rõ điều chỉnh (tăng, giám) số lượng hàng hoá, giá bán, thuế suất thuế giá trị gia tăng…, tiền thuế giá trị gia tăng cho hoá đơn số…, ký hiệu… Căn cứ vào hoá đơn điều chỉnh, người bán và người mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào. Hoá đơn điều chỉnh không được ghi số âm (-).

4. Hướng dẫn xử lý đối với hóa đơn đã lập trong một số trường hợp cụ thể thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 19. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, hộ, cá nhân thông báo với cơ quan thuế hoá đơn không tiếp tục sử dụng trong các trường hợp sau:

a) Tổ chức, hộ, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế) phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng.

b) Tổ chức, hộ, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng.

c) Tổ chức, hộ, cá nhân kinh doanh mua hóa đơn của cơ quan thuế không tiếp tục sử dụng thì tổ chức, hộ, cá nhân mua hóa đơn phải tiến hành hủy hóa đơn theo hướng dẫn tại Điều 27 Thông tư này.

d) Hoá đơn mất, cháy, hỏng theo hướng dẫn tại Điều 22 Thông tư này.

2. Cơ quan thuế quản lý trực tiếp có trách nhiệm thông báo hết giá trị sử dụng của các hóa đơn sau:

- Hoá đơn không tiếp tục sử dụng do tổ chức, hộ, cá nhân thông báo với cơ quan thuế thuộc các trường hợp nêu tại khoản 1 Điều này.

- Hóa đơn chưa lập mà tổ chức, hộ, cá nhân kinh doanh bỏ trốn khỏi địa chỉ kinh doanh mà không thông báo với cơ quan thuế;

- Hóa đơn chưa lập của tổ chức, hộ, cá nhân tự ý ngừng kinh doanh nhưng không thông báo với cơ quan thuế;

- Hóa đơn mua của cơ quan thuế mà tổ chức, hộ, cá nhân có hành vi cho, bán.

Điều 20. Sử dụng hoá đơn bất hợp pháp

Sử dụng hoá đơn bất hợp pháp là việc sử dụng hoá đơn giả, hoá đơn chưa có giá trị sử dụng, hết giá trị sử dụng.

Hoá đơn giả là hoá đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hoá đơn.

Hoá đơn chưa có giá trị sử dụng là hoá đơn đã được tạo theo hướng dẫn tại Thông tư này, nhưng chưa hoàn thành việc thông báo phát hành.

Hoá đơn hết giá trị sử dụng là hoá đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hoá đơn bị mất sau khi đã thông báo phát hành được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hoá đơn của các tổ chức, cá nhân đã ngừng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

Điều 21. Sử dụng bất hợp pháp hóa đơn

1. Sử dụng bất hợp pháp hoá đơn là việc lập khống hoá đơn; cho hoặc bán hoá đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hoá, cung ứng dịch vụ (trừ các trường hợp được sử dụng hoá đơn do cơ quan thuế bán hoặc cấp và trường hợp được ủy nhiệm lập hóa đơn theo hướng dẫn tại Thông tư này); cho hoặc bán hoá đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hoá đơn không ghi đầy đủ các nội dung bắt buộc; lập hoá đơn sai lệch nội dung giữa các liên; dùng hoá đơn của hàng hoá, dịch vụ này để chứng minh cho hàng hoá, dịch vụ khác.

2. Một số trường hợp cụ thể được xác định là sử dụng bất hợp pháp hóa đơn:

- Hóa đơn có nội dung được ghi không có thực một phần hoặc toàn bộ.

- Sử dụng hoá đơn của tổ chức, cá nhân khác để bán ra, để hợp thức hoá hàng hoá, dịch vụ mua vào không có chứng từ hoặc hàng hoá, dịch vụ bán ra để gian lận thuế, để bán hàng hoá nhưng không kê khai nộp thuế.

- Sử dụng hoá đơn của tổ chức, cá nhân khác để bán hàng hoá, dịch vụ, nhưng không kê khai nộp thuế, gian lận thuế; để hợp thức hàng hoá, dịch vụ mua vào không có chứng từ.

- Hoá đơn có sự chênh lệch về giá trị hàng hoá, dịch vụ hoặc sai lệch các tiêu thức bắt buộc giữa các liên của hoá đơn.

- Sử dụng hoá đơn bán hàng hoá, dịch vụ mà cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã kết luận là sử dụng bất hợp pháp hóa đơn.

Điều 22. Xử lý trong trường hợp mất, cháy, hỏng hoá đơn

1. Tổ chức, hộ, cá nhân kinh doanh nếu phát hiện mất, cháy, hỏng hóa đơn đã lập hoặc chưa lập phải lập báo cáo về việc mất, cháy, hỏng và thông báo với cơ quan thuế quản lý trực tiếp (mẫu số 3.8 Phụ lục 3 ban hành kèm theo Thông tư này) chậm nhất không quá năm (05) ngày kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn. Trường hợp ngày cuối cùng (ngày thứ 05) trùng với ngày nghỉ theo quy định của pháp luật thì ngày cuối cùng của thời hạn được tính là ngày tiếp theo của ngày nghỉ đó.

2. Trường hợp khi bán hàng hóa, dịch vụ người bán đã lập hóa đơn theo đúng quy định nhưng sau đó người bán hoặc người mua làm mất, cháy, hỏng liên 2 hóa đơn bản gốc đã lập thì người bán và người mua lập biên bản ghi nhận sự việc, trong biên bản ghi rõ liên 1 của hóa đơn người bán hàng khai, nộp thuế trong tháng nào, ký và ghi rõ họ tên của người đại diện theo pháp luật (hoặc người được ủy quyền), đóng dấu (nếu có) trên biên bản và người bán sao chụp liên 1 của hóa đơn, ký xác nhận của người đại diện theo pháp luật và đóng dấu trên bản sao hóa đơn để giao cho người mua. Người mua được sử dụng hóa đơn bản sao có ký xác nhận, đóng dấu (nếu có) của người bán kèm theo biên bản về việc mất, cháy, hỏng liên 2 hóa đơn để làm chứng từ kế toán và kê khai thuế. Người bán và người mua phải chịu trách nhiệm về tính chính xác của việc mất, cháy, hỏng hoá đơn.

Trường hợp mất, cháy, hỏng hoá đơn liên 2 đã sử dụng có liên quan đến bên thứ ba (ví dụ: bên thứ ba là bên vận chuyển hàng hoặc bên chuyển hoá đơn) thì căn cứ vào việc bên thứ ba do người bán hoặc người mua thuê để xác định trách nhiệm và xử phạt người bán hoặc người mua theo quy định.

Điều 23. Sử dụng hoá đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật.

2. Hóa đơn được sử dụng trong các trường hợp tại khoản 1 phải là:

- Hóa đơn mua hàng hoá, dịch vụ bản gốc, liên 2 (liên giao khách hàng), trừ các trường hợp nêu tại khoản 1 Điều 4 và Điều 22 Thông tư này.

- Hóa đơn ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn.

- Số liệu, chữ viết, đánh máy hoặc in trên hóa đơn phải rõ ràng, đầy đủ, chính xác theo đúng quy định, không bị tẩy xóa, sửa chữa.

- Hóa đơn không thuộc các trường hợp nêu tại Điều 20 và Điều 21 Thông tư này.

Chương IV

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 24. Quyền và nghĩa vụ của tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn tự in, hoá đơn đặt in để sử dụng nếu đáp ứng đủ các điều kiện theo hướng dẫn tại Thông tư này;

b) Mua hoá đơn do Cục Thuế phát hành nếu thuộc đối tượng được mua hóa đơn theo hướng dẫn tại Thông tư này;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo hướng dẫn tại Thông tư này;

b) Ký hợp đồng đặt in hóa đơn với các tổ chức nhận in có đủ điều kiện hướng dẫn tại khoản 4 Điều 8 Thông tư này trong trường hợp đặt in hóa đơn; ký hợp đồng mua phần mềm tự in hoá đơn với các tổ chức cung ứng phần mềm đủ điều kiện hướng dẫn tại khoản 3 Điều 6 Thông tư này trong trường hợp sử dụng hoá đơn tự in;

c) Lập và gửi Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng, trừ trường hợp không bắt buộc phải lập hóa đơn theo hướng dẫn tại Thông tư này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 25 Thông tư này.

Điều 25. Báo cáo tình hình sử dụng hoá đơn[s3]

Hàng quý, tổ chức, hộ, cá nhân bán hàng hoá, dịch vụ (trừ đối tượng được cơ quan thuế cấp hóa đơn) có trách nhiệm nộp báo cáo tình hình sử dụng hoá đơn cho cơ quan thuế quản lý trực tiếp. Báo cáo tình hình sử dụng hoá đơn Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau (mẫu số 3.9 Phụ lục 3 ban hành kèm theo Thông tư này).

Tổ chức, hộ, cá nhân bán hàng hoá, dịch vụ có trách nhiệm nộp báo cáo tình hình sử dụng hoá đơn khi chia, tách, sáp nhập, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp nhà nước cùng với thời hạn nộp hồ sơ quyết toán thuế.

Trường hợp tổ chức, hộ, cá nhân chuyển địa điểm kinh doanh đến địa bàn khác địa bàn cơ quan thuế đang quản lý trực tiếp thì phải nộp báo cáo tình hình sử dụng hoá đơn với cơ quan thuế nơi chuyển đi.

Hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí dịch vụ của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp khác theo hướng dẫn của Bộ Tài chính không phải báo cáo đến từng số hoá đơn mà báo cáo theo số lượng (tổng số) hoá đơn. Cơ sở kinh doanh phải hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của số lượng hoá đơn còn tồn đầu kỳ, tổng số đã sử dụng, tổng số xoá bỏ, mất, huỷ và phải đảm bảo cung cấp được số liệu hoá đơn chi tiết (từ số…đến số) khi cơ quan thuế yêu cầu.

Điều 26. Lưu trữ, bảo quản hoá đơn

1. Hoá đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hoá đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hoá đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hoá đơn đã lập trong các tổ chức, hộ, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, hộ, cá nhân đó.

Điều 27. Hủy hoá đơn

1. Hóa đơn được xác định đã hủy

- Hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in được xác định đã hủy xong khi không còn nguyên dạng của bất kỳ một tờ hoá đơn nào hoặc không còn chữ trên tờ hoá đơn để có thể lắp ghép, sao chụp hoặc khôi phục lại theo nguyên bản.

- Hoá đơn tự in được xác định đã hủy xong nếu phần mềm tạo hoá đơn được can thiệp để không thể tiếp tục tạo ra hoá đơn.

2. Các trường hợp hủy hóa đơn

a) Hoá đơn đặt in bị in sai, in trùng, in thừa phải được hủy trước khi thanh lý hợp đồng đặt in hoá đơn.

b) Tổ chức, hộ, cá nhân có hoá đơn không tiếp tục sử dụng phải thực hiện huỷ hoá đơn. Thời hạn huỷ hoá đơn chậm nhất là ba mươi (30) ngày, kể từ ngày thông báo với cơ quan thuế. Trường hợp tổ chức, hộ, cá nhân còn lưu giữ hoá đơn thuộc các trường hợp cơ quan thuế đã thông báo hết giá trị sử dụng, thời hạn huỷ hoá đơn chậm nhất là mười (10) ngày kể từ ngày cơ quan thuế thông báo hết giá trị sử dụng hoặc từ ngày tìm lại được hoá đơn đã mất.

c) Các loại hoá đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán.

d) Các loại hoá đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

3. Hủy hóa đơn của tổ chức, hộ, cá nhân kinh doanh

a) Tổ chức, hộ, cá nhân kinh doanh phải lập Bảng kiểm kê hoá đơn cần hủy.

b) Tổ chức kinh doanh phải thành lập Hội đồng hủy hoá đơn. Hội đồng huỷ hoá đơn phải có đại diện lãnh đạo, đại diện bộ phận kế toán của tổ chức.

Hộ, cá nhân kinh doanh không phải thành lập Hội đồng khi hủy hoá đơn.

c) Các thành viên Hội đồng hủy hoá đơn phải ký vào biên bản hủy hóa đơn và chịu trách nhiệm trước pháp luật nếu có sai sót.

d) Hồ sơ hủy hoá đơn gồm:

- Quyết định thành lập Hội đồng hủy hoá đơn, trừ trường hợp hộ, cá nhân kinh doanh;

- Bảng kiểm kê hoá đơn cần hủy ghi chi tiết: tên hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng hóa đơn hủy (từ số... đến số... hoặc kê chi tiết từng số hoá đơn nếu số hoá đơn cần huỷ không liên tục);

- Biên bản hủy hóa đơn;

- Thông báo kết quả hủy hoá đơn phải có nội dung: loại, ký hiệu, số lượng hóa đơn hủy từ số… đến số, lý do hủy, ngày giờ hủy, phương pháp hủy (mẫu số 3.11 Phụ lục 3 ban hành kèm theo Thông tư này).

Hồ sơ hủy hóa đơn được lưu tại tổ chức, hộ, cá nhân kinh doanh sử dụng hóa đơn. Riêng Thông báo kết quả hủy hoá đơn được lập thành hai (02) bản, một bản lưu, một bản gửi đến cơ quan thuế quản lý trực tiếp chậm nhất không quá năm (05) ngày kể từ ngày thực hiện huỷ hoá đơn.

4. Hủy hoá đơn của cơ quan thuế

Cơ quan thuế thực hiện hủy hoá đơn do Cục thuế đặt in đã thông báo phát hành chưa bán hoặc chưa cấp nhưng không tiếp tục sử dụng.

Tổng cục Thuế có trách nhiệm quy định quy trình huỷ hoá đơn do Cục thuế đặt in.

Chương V

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HOÁ ĐƠN

Điều 28. Xử phạt vi phạm hành chính về hoá đơn

Việc xử phạt vi phạm hành chính về hoá đơn thực hiện theo quy định tại Luật Xử lý vi phạm hành chính, Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giá, phí, lệ phí và hoá đơn và các văn bản hướng dẫn thi hành.

Điều 29. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn

Thẩm quyền xử phạt vi phạm hành chính về hóa đơn thực hiện theo quy định tại Luật Xử lý vi phạm hành chính, Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giá, phí, lệ phí và hoá đơn và các văn bản hướng dẫn thi hành.

Chương VI

KIỂM TRA, THANH TRA VỀ HOÁ ĐƠN.

Điều 30. Kiểm tra việc in, phát hành, quản lý, sử dụng hoá đơn

1. Kiểm tra tại trụ sở cơ quan thuế

a) Cơ quan thuế thực hiện kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn trên báo cáo tình hình sử dụng hóa đơn của các tổ chức, hộ, cá nhân.

b) Trường hợp cơ quan thuế qua kiểm tra phát hiện có dấu hiệu vi phạm, trong thời hạn năm (05) ngày làm việc kể từ ngày phát hiện, cơ quan thuế có văn bản yêu cầu tổ chức, hộ, cá nhân báo cáo giải trình.

2. Kiểm tra hoá đơn tại trụ sở của tổ chức, hộ, cá nhân sử dụng hóa đơn

a) Trường hợp tổ chức, hộ, cá nhân không giải trình hoặc giải trình không thoả đáng, cơ quan thuế ban hành quyết định kiểm tra hoá đơn tại trụ sở của tổ chức, cá nhân.

b) Nội dung kiểm tra hoá đơn được quy định cụ thể trong quyết định kiểm tra tại trụ sở hoặc điểm bán hàng của đơn vị gồm: căn cứ pháp lý để kiểm tra; đối tượng kiểm tra; nội dung, phạm vi kiểm tra; thời gian tiến hành kiểm tra; trưởng đoàn kiểm tra và các thành viên của đoàn kiểm tra; quyền hạn và trách nhiệm của đoàn kiểm tra và đối tượng kiểm tra.

c) Thủ trưởng cơ quan thuế quản lý trực tiếp tổ chức, hộ, cá nhân ra quyết định kiểm tra và chịu trách nhiệm về quyết định kiểm tra.

d) Chậm nhất là năm (05) ngày làm việc kể từ ngày ký quyết định, quyết định kiểm tra hoá đơn tại trụ sở của tổ chức, hộ, cá nhân phải được gửi cho tổ chức, hộ, cá nhân. Trong thời gian ba (03) ngày làm việc kể từ ngày nhận được quyết định kiểm tra hoá đơn hoặc trước thời điểm tiến hành kiểm tra hoá đơn tại trụ sở tổ chức, hộ, cá nhân, nếu tổ chức, hộ, cá nhân chứng minh được việc lập, phát hành, sử dụng hoá đơn đúng quy định thì Thủ trưởng cơ quan thuế ra quyết định bãi bỏ quyết định kiểm tra hoá đơn.

đ) Việc kiểm tra phải được tiến hành trong thời hạn mười (10) ngày làm việc kể từ ngày cơ quan thuế ban hành quyết định kiểm tra. Trường hợp khi nhận được quyết định kiểm tra hoá đơn, tổ chức, hộ, cá nhân đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để cơ quan thuế xem xét quyết định. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho tổ chức, hộ, cá nhân biết về việc chấp nhận hay không chấp nhận về việc hoãn thời gian kiểm tra.

Thời gian kiểm tra hoá đơn tại trụ sở, cửa hàng của tổ chức, hộ, cá nhân không quá năm (05) ngày làm việc kể từ ngày bắt đầu kiểm tra. Trong trường hợp cần thiết Thủ trưởng cơ quan thuế có thể gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá năm (05) ngày làm việc.

Trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc kiểm tra, đoàn kiểm tra phải lập Biên bản kiểm tra.

Tổ chức, hộ, cá nhân bị kiểm tra được quyền nhận biên bản kiểm tra hóa đơn, yêu cầu giải thích nội dung Biên bản kiểm tra và bảo lưu ý kiến trong Biên bản kiểm tra (nếu có).

e) Xử lý kết quả kiểm tra

- Chậm nhất năm (05) ngày làm việc kể từ ngày ký Biên bản kiểm tra với tổ chức, cá nhân bị kiểm tra, trưởng đoàn kiểm tra phải báo cáo người ra quyết định kiểm tra về kết quả kiểm tra. Trường hợp phát sinh hành vi vi phạm phải xử phạt vi phạm hành chính thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày ký biên bản, Thủ trưởng cơ quan thuế phải ra quyết định xử phạt vi phạm hành chính. Tổ chức, hộ, cá nhân bị kiểm tra có nghĩa vụ chấp hành quyết định xử lý kết quả kiểm tra .

- Trường hợp qua kiểm tra phát hiện hành vi vi phạm về quản lý, sử dụng hóa đơn dẫn đến phải xử lý về thuế thì tuỳ theo tính chất, mức độ vi phạm mà cơ quan thuế ban hành quyết định kiểm tra, thanh tra về thuế theo quy định của Luật Quản lý thuế, Luật Thanh tra và quy trình kiểm tra, thanh tra về thuế.

Điều 31. Thanh tra về hoá đơn

Việc thanh tra về hoá đơn được kết hợp với việc thanh tra chấp hành pháp luật thuế tại trụ sở người nộp thuế.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 32. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013. Bãi bỏ Thông tư số 153/2010/TT-BTC ngày 28/9/2010, Thông tư số 13/2011/TT-BTC ngày 08/2/2011 sửa đổi, bổ sung Thông tư số 153/2010/TT-BTC ngày 28/9/2010. Các nội dung hướng dẫn về hoá đơn tại các văn bản trước đây trái với Thông tư này đều bãi bỏ. Các văn bản hướng dẫn khác về hóa đơn không trái với Thông tư này vẫn còn hiệu lực thi hành.

2. Thông tư này gồm 5 Phụ lục, các phụ lục từ phụ lục 1 đến phụ lục 4 có tính bắt buộc, phụ lục 5 có tính chất tham khảo (không bắt buộc).

Điều 33. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, hộ, cá nhân kinh doanh, không kinh doanh và người mua hàng hoá, dịch vụ thực hiện theo nội dung Thông tư này, kiểm tra và xử lý các vi phạm của tổ chức, hộ, cá nhân sử dụng hoá đơn.

2. Tổ chức, hộ, cá nhân có hoạt động liên quan đến việc in, phát hành và sử dụng hoá đơn thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng bí thư, Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

[s1]Gia công hàng hóa

[s2]Không được phát hành thêm invoice <= quy định ở đâu?

[s3]Hiện nay chưa rõ ràng. Đơn vị chưa in hóa đơn (mới đặt in), chưa sử dụng hóa đơn vẫn phải báo cáo là không hợp lý.


TT 2013 - 64 hoa don ban hang_phuluc

Phụ lục 1

HƯỚNG DẪN KÝ HIỆU VÀ GHI THÔNG TIN BẮT BUỘC TRÊN HÓA ĐƠN

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC

ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

1.1. Tên loại hoá đơn: Gồm: Hoá đơn giá trị gia
tăng, Hoá đơn bán hàng; Hoá đơn xuất khẩu;
Phiếu xuất kho kiêm vận chuyển nội bộ;
Phiếu xuất kho hàng gửi bán đại lý; tem; vé;
thẻ.

1.2. Ký hiệu mẫu số hoá đơn (mẫu hoá đơn): ký hiệu mẫu số hoá đơn có 11 ký tự

· 2 ký tự đầu thể hiện loại hoá đơn

· Tối đa 4 ký tự tiếp theo thể hiện tên hoá đơn

· 01 ký tự tiếp theo thể hiện số liên của hóa đơn

· 01 ký tự tiếp theo là “/” để phân biệt số liên với số thứ tự của mẫu trong một loại hóa đơn.

· 03 ký tự tiếp theo là số thứ tự của mẫu trong một loại hóa đơn.

Bảng ký hiệu 6 ký tự đầu của mẫu hóa đơn:

Loại hoá đơn | Mẫu số
1- Hoá đơn giá trị gia tăng. 2- Hoá đơn bán hàng. 3- Hoá đơn xuất khẩu. 4- Hóa đơn bán hàng (dành cho tổ chức, cá nhân trong khu phi thuế quan). 5- Các chứng từ được quản lý như hóa đơn gồm: + Phiếu xuất kho kiêm vận chuyển hàng hóa nội bộ; + Phiếu xuất kho gửi bán hàng đại lý. | 01GTKT 02GTTT 06HDXK 07KPTQ 03XKNB 04HGDL

Ví dụ: Ký hiệu 01GTKT2/001 được hiểu là: Mẫu thứ nhất của loại hóa đơn giá trị gia tăng 2 liên.

Số thứ tự mẫu trong một loại hoá đơn thay đổi khi có một trong các tiêu chí trên mẫu hoá đơn đã thông báo phát hành thay đổi như: một trong các nội dung bắt buộc; kích thước của hoá đơn; nhu cầu sử dụng hoá đơn đến từng bộ phận sử dụng nhằm phục vụ công tác quản lý...

- Đối với tem, vé, thẻ: Bắt buộc ghi 3 ký tự đầu để phân biệt tem, vé, thẻ thuộc loại hóa đơn giá trị gia tăng hay hóa đơn bán hàng. Các thông tin còn lại do tổ chức, cá nhân tự quy định nhưng không vượt quá 11 ký tự.

Cụ thể:

o   Ký hiệu 01/: đối với tem, vé, thẻ thuộc loại hóa đơn GTGT

o   Ký hiệu 02/: đối với tem, vé, thẻ thuộc loại hóa đơn bán hàng

1.3. Ký hiệu hoá đơn: ký hiệu hoá đơn có 6 ký tự đối với hoá đơn của các tổ chức, cá nhân tự in và đặt in và 8 ký tự đối với hoá đơn do Cục Thuế phát hành.

o   2 ký tự đầu để phân biệt các ký hiệu hóa đơn.

Ký tự phân biệt là hai chữ cái trong 20 chữ cái in hoa của bảng chữ cái tiếng Việt bao gồm: A, B, C, D, E, G, H, K, L, M, N, P, Q, R, S, T, U, V, X, Y;

o   3 ký tự cuối cùng thể hiện năm tạo hoá đơn và hình thức hoá đơn.

Năm tạo hoá đơn được thể hiện bằng hai số cuối của năm;

Ký hiệu của hình thức hoá đơn: sử dụng 3 ký hiệu:

E: Hoá đơn điện tử,

T: Hoá đơn tự in,

P: Hoá đơn đặt in;

- Giữa hai phần được phân cách bằng dấu gạch chéo (/).

Ví dụ:

AA/11E: trong đó AA: là ký hiệu hóa đơn; 11: hóa đơn tạo năm 2011; E: là ký hiệu hóa đơn điện tử;

AB/12T: trong đó AB: là ký hiệu hóa đơn; 12: hóa đơn tạo năm 2012; T: là ký hiệu hóa đơn tự in;

AA/13P: trong đó AA: là ký hiệu hóa đơn; 13: hóa đơn tạo năm 2013; P: là ký hiệu hóa đơn đặt in.

Để phân biệt hoá đơn đặt in của các Cục Thuế và hoá đơn của các tổ chức, cá nhân, hoá đơn do Cục Thuế in, phát hành thêm 02 ký tự đầu ký hiệu (gọi là mã hoá đơn do Cục Thuế in, phát hành).

Ví dụ: Hoá đơn do Cục thuế Hà Nội in, phát hành có ký hiệu như sau:

01AA/11P thể hiện Hoá đơn có ký hiệu do Cục Thuế Hà Nội đặt in, tạo năm 2011;

03AB/12P thể hiện Hoá đơn có ký hiệu do Cục Thuế TP HCM đặt in, tạo năm 2012;

(Danh sách Mã hóa đơn của Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phát hành theo Phụ lục 2 kèm theo Thông tư số 64/2013/TT-BTC)

1.4. Số thứ tự hoá đơn: ghi bằng dãy số tự nhiên liên tiếp trong cùng một ký hiệu hoá đơn, bao gồm 7 chữ số.

1.5. Liên hoá đơn: Mỗi số hoá đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó 2 liên bắt buộc:

o   Liên 1: Lưu

o   Liên 2: Giao cho người mua

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hoá đơn quy định.

1.6. Tên, mã số thuế của tổ chức nhận in hóa đơn, tổ chức cung cấp phần mềm tự in hoá đơn: đặt ở phần dưới cùng, chính giữa hoặc bên cạnh của tờ hóa đơn./.

Phụ lục 2 MÃ HÓA ĐƠN CỦA CỤC THUẾ CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG PHÁT HÀNH (Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)
Mã | Tỉnh, thành phố | Mã | Tỉnh, thành phố
01 | Hà Nội | 34 | Bình Thuận
02 | Hải Phòng | 35 | Vũng Tàu
03 | Hồ Chí Minh | 36 | Đồng Nai
04 | Đà Nẵng | 37 | Bình Dương
06 | Nam Định | 38 | Bình Phước
07 | Hà Nam | 39 | Tây Ninh
08 | Hải Dương | 40 | Quảng Nam
09 | Hưng Yên | 41 | Bình Định
10 | Thái Bình | 42 | Khánh Hoà
11 | Long An | 43 | Quảng Ngãi
12 | Tiền Giang | 44 | Phú Yên
13 | Bến Tre | 45 | Ninh Thuận
14 | Đồng Tháp | 46 | Thái Nguyên
15 | Vĩnh Long | 47 | Bắc Kạn
16 | An Giang | 48 | Cao Bằng
17 | Kiên Giang | 49 | Lạng Sơn
18 | Cần Thơ | 50 | Tuyên Quang
19 | Bạc Liêu | 51 | Hà Giang
20 | Cà Mau | 52 | Yên Bái
21 | Trà Vinh | 53 | Lào Cai
22 | Sóc Trăng | 54 | Hoà Bình
23 | Bắc Ninh | 55 | Sơn La
24 | Bắc Giang | 56 | Điện Biên
25 | Vĩnh Phúc | 57 | Quảng Ninh
26 | Phú Thọ | 58 | Lâm Đồng
27 | Ninh Bình | 59 | Gia Lai
28 | Thanh Hoá | 60 | Đắk Lắk
29 | Nghệ An | 61 | Kon Tum
30 | Hà Tĩnh | 62 | Lai Châu
31 | Quảng Bình | 63 | Hậu Giang
32 | Quảng Trị | 64 | Đắk Nông
33 | Thừa Thiên - Huế |  |

Phụ lục 3

CÁC MẪU HÓA ĐƠN, BẢNG BIỂU

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC

ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

3.1. Mẫu Hóa đơn Giá trị gia tăng do Cục Thuế phát hành (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

TÊN CỤC THUẾ:................

Mẫu số: 01GTKT3/001

HÓA ĐƠN GIÁ TRỊ GIA TĂNG

Ký hiệu: 01AA/13P

Liên 1: Lưu Số: 0000001

Ngày………tháng………năm 20.....

Đơn vị bán hàng:.............................................................................................................................................

Mã số thuế:......................................................................................................................................................

Địa chỉ:...........................................................................................................................................................

Điện thoại:........................................................Số tài khoản.........................................................................

Họ tên người mua hàng...................................................................................................................................

Tên đơn vị........................................................................................................................................................

Mã số thuế:......................................................................................................................................................

Địa chỉ...............................................................................................................................................................

Số tài khoản......................................................................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền hàng: ..............................

Thuế suất GTGT:........... %, Tiền thuế GTGT: ……………………

Tổng cộng tiền thanh toán ………………………………………………………….………………..

Số tiền viết bằng chữ:...............................................................................................................................

Người mua hàng

Người bán hàng

(Ký, ghi rõ họ, tên)

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

(In tại Công ty in......., Mã số thuế............)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:.....

3.2. Mẫu Hóa đơn bán hàng do Cục Thuế phát hành (Phụ lục 3 ban hành kèm

theo Thông tư số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

(In tại Công ty in......., Mã số thuế............)

TÊN CỤC THUẾ................ Mẫu số: 02GTTT3/001

HÓA ĐƠN BÁN HÀNG

Ký hiệu: 03AA/13P

Liên 1: Lưu Số: 0000001

Ngày………tháng………năm 20.....

Đơn vị bán hàng:.............................................................................................................................................

Mã số thuế:......................................................................................................................................................

Địa chỉ:...........................................................................................................................................................

Điện thoại:.......................................................Số tài khoản............................................................................

Họ tên người mua hàng...................................................................................................................................

Tên đơn vị........................................................................................................................................................

Mã số thuế:......................................................................................................................................................

Địa chỉ...............................................................................................................................................................

Số tài khoản......................................................................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ: …...........................

Số tiền viết bằng chữ:..........................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3: ...

3.3. Mẫu Đơn đề nghị mua hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm………

ĐƠN ĐỀ NGHỊ MUA HÓA ĐƠN

Kính gửi:……………………………………………………………………………………

I. Tổ chức, cá nhân đề nghị mua hóa đơn:………………………………………………………

1. Tên tổ chức, cá nhân (Ghi theo đăng ký thuế):………………………………………………...

2. Mã số thuế:……………………………………………………………………………………...

3. Địa chỉ trụ sở chính (Ghi theo đăng ký thuế):………………………………………………….

4. Địa chỉ nhận thông báo thuế (Ghi theo đăng ký thuế):………………………………………..

5. Số điện thoại liên hệ:…………………………………………………………………………...

+ Cố định:………………………………………………………………………………………….

+ Di động:………………………………………………………………………………………….

6. Người đại diện theo pháp luật (Ghi theo đăng ký thuế):………………………………………

7. Vốn điều lệ (ghi theo số đã góp đủ):……………………………………………………………

8. Số lượng lao động:……………………………………………………………………………..

9. Tên người mua hóa đơn (Đối với hộ kinh doanh thì tên người mua hóa đơn là chủ hộ kinh

doanh, trường hợp chủ hộ ủy quyền cho người khác thì phải kèm giấy ủy quyền):……………….

Số CMND người đi mua hóa đơn:………………………………………………………………..

Ngày cấp:.......................................... Nơi cấp:...................................................................................

II. Số lượng hóa đơn, chứng từ đề nghị mua:

Đề nghị cơ quan thuế bán hóa đơn, chứng từ để sử dụng theo số lượng và loại như sau:

Đơn vị tính: Số

S T T | Loại hóa đơn, chứng từ | Tồn đầu kỳ trước | Số lượng mua kỳ trước | Sử dụng trong kỳ |  |  |  |  | Còn cuối kỳ | Số lượng mua kỳ này
 |  |  |  | Sử dụng | Xóa bỏ | Mất | Hủy | Cộng

Tôi xin cam kết:

Đã nghiên cứu kỹ các quy định trong Luật thuế, Nghị định 51/2010/NĐ-CP của Chính phủ và Thông tư số 64/2013/TT-BTC của Bộ Tài chính hướng dẫn về hóa đơn bán hàng hóa cung ứng dịch vụ.

Quản lý và sử dụng hoá đơn do cơ quan thuế phát hành đúng quy định. Nếu vi phạm tổ chức, cá nhân xin hoàn toàn chịu trách nhiệm trước pháp luật.

Ghi chú:

- Hộ, cá nhân kinh doanh không cần đóng dấu.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ, tên)

3.4. Mẫu Đơn đề nghị cấp hóa đơn lẻ (Phụ lục 3 ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15 tháng 5 năm 2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm 20……

ĐƠN ĐỀ NGHỊ CẤP HÓA ĐƠN LẺ

Kính gửi: ……………………………………………………………………

I. Tổ chức, cá nhân đề nghị cấp lẻ hóa đơn:

1/ Tên tổ chức, cá nhân:

2/ Địa chỉ:

Số nhà: …………………………………..…….Ngõ (ngách, xóm) ………………………

Đường phố (thôn): ...............………………........................................................................

Phường (xã)…………………………….……........................................................…….....

Quận (huyện): ………………………………Tỉnh (thành phố): ………………………….

3/ Số Quyết định thành lập tổ chức(nếu có):

Cấp ngày:........................................................... Cơ quan cấp.............................................

4/ Mã số thuế (nếu có):......................................................................................................

5/ Tên người nhận hóa đơn (Trường hợp là cá nhân thì tên người nhận hóa đơn là cá nhân đề nghị cấp hóa đơn):..........................................................................................

6/ Số CMND người đi nhận hóa đơn:..............................................................................

Ngày cấp: ............................................. Nơi cấp:................................................................

II. Doanh thu phát sinh từ hoạt động bán hàng hoá, cung ứng dịch vụ:

- Tên hàng hoá, dịch vụ:.............................................................................................

- Tên người mua hàng hoá, dịch vụ:...........................................................................

- Địa chỉ người mua hàng hoá, dịch vụ:......................................................................

- Mã số thuế người mua hàng hoá, dịch vụ:................................................................

- Số, ngày hợp đồng mua bán hàng hoá, dịch vụ(nếu có):..........................................

- Doanh thu phát sinh:.................................................................................................

Là tổ chức (cá nhân) không có đăng ký kinh doanh, không kinh doanh thường xuyên, chúng tôi đã nghiên cứu kỹ các Luật thuế, Nghị định 51/2010/NĐ-CP của Chính phủ và Thông tư số 64/2013/TT-BTC của Bộ Tài chính hướng dẫn thực hiện Nghị định số 51/2010/NĐ-CP.

Chúng tôi xin cam kết:

- Các kê khai trên là hoàn toàn đúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan thuế có quyền từ chối cấp hoá đơn.

- Quản lý hoá đơn do cơ quan Thuế phát hành đúng quy định của Nhà nước. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

Ký, ghi rõ họ tên và đóng dấu (nếu có)

3.5. Mẫu Thông báo phát hành hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Mẫu: TB01/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH HOÁ ĐƠN

(Dành cho tổ chức, cá nhân kinh doanh đặt in, tự in)

1. Tên đơn vị phát hành hoá đơn:..................................................................................................

2. Mã số thuế:...................................................................................................................................

3. Địa chỉ trụ sở chính:....................................................................................................................

4. Điện thoại:....................................................................................................................................

5. Các loại hoá đơn phát hành:

STT | Tên loại hoá đơn | Mẫu số | Ký hiệu | Số lượng | Từ số | Đến số | Ngày bắt đầu sử dụng | Doanh nghiệp in/Doanh nghiệp cung cấp phần mềm |  | Hợp đồng đặt in/cung cấp phần mềm
 |  |  |  |  |  |  |  | Tên | MST | Số | Ngày
 | Hóa đơn GTGT |  | AA/11T |  |  |  |  |  |  |  |

6. Thông tin đơn vị chủ quản (trường hợp tổ chức, cá nhân dùng hóa đơn của đơn vị chủ quản đặt in, tự in):

- Tên đơn vị:.....................................................................................................................................

- Mã số thuế:....................................................................................................................................

7. Tên cơ quan thuế tiếp nhận thông báo:....................................................................................

Ghi chú: Tổ chức, cá nhân tự in hoá đơn không ghi cột Doanh nghiệp in và Hợp đồng đặt in

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên)

3.6. Mẫu Thông báo phát hành hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Mẫu: TB02/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH HOÁ ĐƠN

(Dành cho Cục Thuế)

1. Cục Thuế:…………………………………………………………………………………..

2. Địa chỉ trụ sở:……………………………………………………………………………...

3. Số điện thoại:……………………………………………………………………………....

4. Các loại hoá đơn được phát hành:

STT | Tên loại hoá đơn | Mẫu số | Ký hiệu | Số lượng | Từ số | Đến số | Ngày bắt đầu sử dụng | Doanh nghiệp in |  | Hợp đồng đặt in
 |  |  |  |  |  |  |  | Tên | MST | Số | Ngày
 |  |  | 01AA/13P |  |  |  |  |  |  |  |

……... , ngày………tháng………năm………

CỤC TRƯỞNG

(Ký, đóng dấu, ghi rõ họ tên)

3.7. Mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hoá đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu số: BC01/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

BÁO CÁO VỀ VIỆC NHẬN IN/CUNG CẤP PHẦN MỀM TỰ IN HOÁ ĐƠN

Kỳ…….năm......

Tên tổ chức:....................................................................................................................................................................................

Mã số thuế: .....................................................................................................................................................................................

Địa chỉ: ..........................................................................................................................................................................................

Đơn vị tính: Số

STT

Tổ chức, cá nhân

đặt in/sử dụng phần mềm tự in hoá đơn

Hợp đồng

Tên hóa đơn

Ký hiệu mẫu hóa đơn

Ký hiệu hóa đơn

Từ số

Đến số

Số lượng

Mã số

thuế

Tên

Địa

chỉ

Số

Ngày

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(11)

………, ngày………tháng………năm……

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên)

Lưu ý: Tổ chức cung ứng phần mềm tự in hoá đơn không cần báo cáo các cột từ cột thứ (7) đến cột (11)

3.8. Mẫu Báo cáo mất, cháy, hỏng hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu số: BC21/AC

(Ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

........., ngày.........tháng.........năm 20......

BÁO CÁO MẤT, CHÁY, HỎNG HÓA ĐƠN

Tên tổ chức, cá nhân làm mất, cháy, hỏng hóa đơn:............................................

Mã số thuế:...............................................................................................................

Địa chỉ:......................................................................................................................

Căn cứ Biên bản mất, cháy, hỏng hóa đơn.

Hồi...... giờ........ ngày........tháng........năm........, (tổ chức, cá nhân) xảy ra việc mất, cháy, hỏng hóa đơn như sau:

S STT | Tên loại hóa đơn | Mẫu số | Ký hiệu hóa đơn | Từ số | đến số | Số lượng | Liên hóa đơn | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 |  |  | AA/11T |  |  |  |  | Hóa đơn bán hàng hóa dịch vụ đã sử dụng hoặc chưa sử dụng (đã phát hàng hoặc chưa phát hành)
 |  |  |  |  |  |  |  | Hóa đơn mua hàng hóa, dịch vụ

Lý do mất, cháy, hỏng hoá đơn: .......................................................................................

…………………………………………………………………………………………...

Đơn vị cam kết: Việc khai báo trên là đúng sự thật, nếu phát hiện khai sai đơn vị xin chịu trách nhiệm trước pháp luật.

Nơi nhận:

- Cơ quan thuế trực tiếp quản lý

- Lưu.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

Ký đóng dấu và ghi rõ họ tên

3.9. Mẫu Báo cáo tình hình sử dụng hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu số: BC26/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH SỬ DỤNG HOÁ ĐƠN

Quý…….năm......

Tên tổ chức (cá nhân):...................................................................................................................................................................

Mã số thuế: .....................................................................................................................................................................................

Địa chỉ: ..........................................................................................................................................................................................

Đơn vị tính: Số

STT

Tên loại
hóa đơn

Ký hiệu
mẫu hoá đơn

Ký hiệu
hóa đơn

Số tồn đầu kỳ, mua/phát hành
trong kỳ

Số sử dụng, xóa bỏ, mất, hủy trong kỳ

Tồn cuối kỳ

Tổng số

Số tồn đầu kỳ

Số mua/
phát hành trong kỳ

Tổng số sử dụng, xóa bỏ, mất, hủy

Trong đó

Số lượng đã sử dụng

Xóa bỏ

Mất

Hủy

Từ số

Đến số

Từ số

Đến số

Từ số

Đến số

Cộng

Số
lượng

Số

Số
lượng

Số

Số
lượng

Số

Từ số

Đến số

Số
lượng

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

Hóa đơn
GTGT

01GTKT3/001

AA/13P

200

1

100

101

200

1

104

104

50

3

8,12,22

1

101

50

51-100

105

200

96

Hóa đơn
bán hàng

01GTGT3/001

Phiếu
XKKVCNB

01XKNB3/001

Cam kết báo cáo tình hình sử dụng hóa đơn trên đây là đúng sự thật, nếu sai, đơn vị chịu hoàn toàn trách nhiệm trước pháp luật.

Người lập biểu

(Ký, ghi rõ họ, tên)

............, ngày........... tháng.......... năm...........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ, tên và đóng dấu)

3.10. Mẫu Bảng kê hoá đơn chuyển đi (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

Mẫu: BK01/AC

(Ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

BẢNG KÊ HOÁ ĐƠN CHƯA SỬ DỤNG CỦA TỔ CHỨC, CÁ NHÂN

CHUYỂN ĐỊA ĐIỂM KINH DOANH KHÁC ĐỊA BÀN CƠ QUAN THUẾ QUẢN LÝ

(Đính kèm Báo cáo tình hình sử dụng hoá đơn)

1. Tên tổ chức, cá nhân: ....................................................................................................

2. Mã số thuế: .....................................................................................................................

3. Các loại hoá đơn chưa sử dụng: ..................................................................................

STT | Tên loại hoá đơn | Ký hiệu mẫu | Ký hiệu hoá đơn | Số lượng | Từ số | đến số
1 | Hoá đơn giá trị gia tăng | 01GTKT2/001 | AA/13T | 100,000 | 1 | 100,000

………, ngày………tháng………năm………

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên,đóng dấu)

3.11. Mẫu Thông báo kết quả hủy hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Mẫu: TB03/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

THÔNG BÁO KẾT QUẢ HỦY HÓA ĐƠN
Kính gửi:…………………………………………………………………...
Tên tổ chức, cá nhân:....................................................................................................... Mã số thuế:………………………………………………………………………………
Địa chỉ:………………………………………………………………………………….. Phương pháp hủy hóa đơn:…………………………………………………………….
Hồi giờ………ngày………tháng………năm………, (tổ chức, cá nhân) thông báo hủy hóa đơn như sau:
STT | Tên loại hóa đơn | Mẫu số | Ký hiệu hóa đơn | Từ số | Đến số | Số lượng
1 | 2 | 3 | 4 | 5 | 6 | 7

 | Ngày……… tháng………năm………
Người lập biểu | NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
( Ký, ghi rõ họ tên) | (Ký, ghi rõ họ, tên và đóng dấu)

3.12. Mẫu: Bảng kê quyết toán hoá đơn (Phụ lục 3 ban hành kèm theo Thông tư số

64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

BẢNG KÊ CHI TIẾT HOÁ ĐƠN CỦA TỔ CHỨC,

CÁ NHÂN ĐẾN THỜI ĐIỂM QUYẾT TOÁN HOÁ ĐƠN

(Đính kèm báo cáo tình hình sử dụng hoá đơn BC26/AC)

Mẫu số: BK01/AC

(Ban hành kèm theo Thông tư

số 64/2013/TT-BTC ngày 15/5/2013của Bộ Tài chính)

1. Tên tổ chức, cá nhân: ..............................................................................................

2. Mã số thuế:...............................................................................................................

3. Các loại hoá đơn chưa được sử dụng: ..................................................................

STT | Tên loại hoá đơn | Ký hiệu mẫu | Ký hiệu hoá đơn | Số lượng | Từ số | đến số
I | HOÁ ĐƠN HẾT GIÁ TRỊ SỬ DỤNG
1 | Hoá đơn giá trị gia tăng | 01GTKT2/001 | AA/13T | 100,000 | 1 | 100,000
II | HOÁ ĐƠN ĐĂNG KÝ TIẾP TỤC SỬ DỤNG

4. Cơ quan thuế chuyển đến (trường hợp chuyển địa điểm): .................................

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

Dùng cho các trường hợp phải quyết toán thuế

3.13. Mẫu Thông báo điều chỉnh thông tin hóa đơn (Phụ lục 3 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

THÔNG BÁO ĐIỀU CHỈNH THÔNG TIN

TẠI THÔNG BÁO PHÁT HÀNH HÓA ĐƠN

(Dành cho tổ chức, cá nhân kinh doanh phát hành hóa đơn đặt in, tự in)

Mẫu: TB04/AC

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

1. Tên đơn vị phát hành hoá đơn..................................................................

2. Mã số thuế:.................................................................................................

3. Địa chỉ trụ sở chính:...................................................................................

4. Điện thoại:...................................................................................................

Ngày........tháng........năm............., (tổ chức, cá nhân) đã có thông báo phát hành hoá đơn. Nay (tổ chức, cá nhân) đăng ký thông tin thay đổi như sau:

STT | Thông tin thay đổi | Thông tin cũ | Thông tin mới

6. Thông tin đơn vị chủ quản (trường hợp tổ chức, cá nhân dùng hóa đơn của đơn vị chủ quản đặt in, tự in):

- Tên đơn vị:...........................................................................................................................

- Mã số thuế:...........................................................................................................................

7. Tên cơ quan thuế tiếp nhận thông báo:............................................................................

........., ngày.........tháng.........năm.........

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục 4

HƯỚNG DẪN LẬP HÓA ĐƠN BÁN HÀNG HÓA,

DỊCH VỤ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

1. Tổ chức, cá nhân thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế khi bán hàng hoá, cung ứng dịch vụ phải sử dụng hoá đơn GTGT. Khi lập hoá đơn, tổ chức, cá nhân phải ghi đầy đủ, đúng các yếu tố quy định trên hoá đơn. Trên hoá đơn GTGT phải ghi rõ giá bán chưa có thuế GTGT, phụ thu và phí tính ngoài giá bán (nếu có), thuế GTGT, tổng giá thanh toán đã có thuế.

Tổ chức, cá nhân thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên GTGT, phương pháp khoán khi bán hàng hoá, cung ứng dịch vụ phải sử dụng hoá đơn bán hàng.

2. Trong một số trường hợp việc sử dụng và ghi hóa đơn, chứng từ được thực hiện cụ thể như sau:

2.1. Tổ chức, cá nhân thuộc đối tượng nộp thuế theo phương pháp khấu trừ thuế bán hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT, đối tượng được miễn thuế GTGT thì sử dụng hóa đơn GTGT, trên hoá đơn GTGT chỉ ghi dòng giá bán là giá thanh toán, dòng thuế suất, số thuế GTGT không ghi và gạch bỏ.

Trường hợp tổ chức, cá nhân thuộc đối tượng nộp thuế theo phương pháp khấu trừ thuế nhưng có hoạt động kinh doanh vàng, bạc, đá quý nộp thuế GTGT theo phương pháp trực tiếp thì sử dụng hóa đơn bán hàng cho hoạt động kinh doanh vàng, bạc, đá quý.

2.2. Tổ chức, cá nhân xuất nhập khẩu là đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế nhận nhập khẩu hàng hoá uỷ thác cho các cơ sở khác, khi trả hàng cơ sở nhận uỷ thác lập chứng từ như sau:

Cơ sở nhận nhập khẩu uỷ thác khi xuất trả hàng nhập khẩu uỷ thác, nếu đã nộp thuế GTGT ở khâu nhập khẩu, cơ sở lập hoá đơn GTGT để cơ sở đi uỷ thác nhập khẩu làm căn cứ kê khai, khấu trừ thuế GTGT đầu vào đối với hàng hoá uỷ thác nhập khẩu. Trường hợp cơ sở nhận nhập khẩu uỷ thác chưa nộp thuế GTGT ở khâu nhập khẩu, khi xuất trả hàng nhập khẩu uỷ thác, cơ sở lập phiếu xuất kho kiêm vận chuyển nội bộ kèm theo lệnh điều động nội bộ theo quy định làm chứng từ lưu thông hàng hoá trên thị trường. Sau khi đã nộp thuế GTGT ở khâu nhập khẩu cho hàng hoá nhập khẩu uỷ thác, cơ sở mới lập hoá đơn theo quy định trên.

Hoá đơn GTGT xuất trả hàng nhập khẩu uỷ thác ghi:

(a) Giá bán chưa có thuế GTGT bao gồm: giá trị hàng hoá thực tế nhập khẩu theo giá CIF, thuế nhập khẩu, thuế tiêu thụ đặc biệt và các khoản phải nộp theo chế độ quy định ở khâu nhập khẩu (nếu có).

(b) Thuế suất thuế GTGT và tiền thuế GTGT ghi theo số thuế đã nộp ở khâu nhập khẩu.

(c) Tổng cộng tiền thanh toán (= a + b)

Cơ sở nhận nhập khẩu uỷ thác lập hoá đơn GTGT riêng để thanh toán tiền hoa hồng uỷ thác nhập khẩu.

2.3. Trường hợp tổ chức, cá nhân xuất khẩu tự in hoặc đặt in hóa đơn xuất khẩu để sử dụng khi xuất khẩu hàng hóa, dịch vụ thì tổ chức, cá nhân xuất khẩu sử dụng hóa đơn xuất khẩu tự in hoặc đặt in để kê khai, nộp thuế, hoàn thuế.

Khi xuất hàng hoá để vận chuyển đến cửa khẩu hay đến nơi làm thủ tục xuất khẩu, cơ sở sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm Lệnh điều động nội bộ theo quy định làm chứng từ lưu thông hàng hoá trên thị trường.

Trường hợp uỷ thác xuất khẩu hàng hoá, khi xuất hàng giao cho cơ sở nhận uỷ thác, cơ sở có hàng hoá uỷ thác xuất khẩu sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ. Khi hàng hoá đã thực xuất khẩu có xác nhận của cơ quan hải quan, căn cứ vào các chứng từ đối chiếu, xác nhận về số lượng, giá trị hàng hoá thực tế xuất khẩu của cơ sở nhận uỷ thác xuất khẩu, cơ sở có hàng hoá uỷ thác xuất khẩu lập hoá đơn GTGT để kê khai nộp thuế, hoàn thuế GTGT. Cơ sở nhận uỷ thác xuất khẩu sử dụng hóa đơn xuất khẩu để xuất cho khách hàng nước ngoài.

2.4. Sử dụng hoá đơn, chứng từ đối với hàng hoá, dịch vụ khuyến mại, quảng cáo, hàng mẫu, cho, biếu, tặng và tiêu dùng nội bộ đối với tổ chức, cá nhân kê khai, nộp thuế GTGT theo phương pháp khấu trừ:

a) Đối với hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ (sản phẩm, hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu theo quy định của pháp luật thương mại về hoạt động xúc tiến thương mại) thì phải lập hoá đơn, trên hoá đơn ghi tên và số lượng hàng hoá, ghi rõ là hàng khuyến mại, quảng cáo, hàng mẫu không thu tiền; dòng thuế suất, thuế GTGT không ghi, gạch chéo.

b) Đối với hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ thì phải lập hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng hoá, dịch vụ cho khách hàng.

2.5. Hàng hoá, dịch vụ áp dụng hình thức giảm giá bán, chiết khấu thương mại dành cho khách hàng thì trên hóa đơn GTGT ghi giá bán đã giảm, đã chiết khấu thương mại dành cho khách hàng, thuế GTGT, tổng giá thanh toán đã có thuế GTGT.

Nếu việc giảm giá bán, chiết khấu thương mại căn cứ vào số lượng, doanh số hàng hoá, dịch vụ thì số tiền giảm giá, chiết khấu của hàng hoá đã bán được tính điều chỉnh trên hoá đơn bán hàng hoá, dịch vụ của lần mua cuối cùng hoặc kỳ tiếp sau. Trường hợp số tiền giảm giá, chiết khấu được lập khi kết thúc chương trình (kỳ) giảm giá, chiết khấu hàng bán thì được lập hoá đơn điều chỉnh kèm bảng kê các số hoá đơn cần điều chỉnh, số tiền, tiền thuế điều chỉnh. Căn cứ vào hoá đơn điều chỉnh, bên bán và bên mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào.

2.6. Tổ chức kinh doanh kê khai, nộp thuế GTGT theo phương pháp khấu trừ xuất điều chuyển hàng hoá cho các cơ sở hạch toán phụ thuộc như các chi nhánh, cửa hàng ở khác địa phương (tỉnh, thành phố trực thuộc Trung ương) để bán hoặc xuất điều chuyển giữa các chi nhánh, đơn vị phụ thuộc với nhau; xuất hàng hoá cho cơ sở nhận làm đại lý bán đúng giá, hưởng hoa hồng, căn cứ vào phương thức tổ chức kinh doanh và hạch toán kế toán, cơ sở có thể lựa chọn một trong hai cách sử dụng hoá đơn, chứng từ như sau:

a) Sử dụng hoá đơn GTGT để làm căn cứ thanh toán và kê khai nộp thuế GTGT ở từng đơn vị và từng khâu độc lập với nhau;

b) Sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ; Sử dụng Phiếu xuất kho hàng gửi bán đại lý theo quy định đối với hàng hoá xuất cho cơ sở làm đại lý kèm theo Lệnh điều động nội bộ.

Cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng khi bán hàng phải lập hóa đơn theo quy định giao cho người mua, đồng thời lập Bảng kê hàng hóa bán ra gửi về cơ sở có hàng hóa điều chuyển hoặc cơ sở có hàng hoá gửi bán (gọi chung là cơ sở giao hàng) để cơ sở giao hàng lập hóa đơn GTGT cho hàng hóa thực tế tiêu thụ giao cho cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng.

Trường hợp cơ sở có số lượng và doanh số hàng hoá bán ra lớn, Bảng kê có thể lập cho 05 ngày hay 10 ngày một lần. Trường hợp hàng hoá bán ra có thuế suất thuế GTGT khác nhau phải lập bảng kê riêng cho hàng hoá bán ra theo từng nhóm thuế suất.

Cơ sở hạch toán phụ thuộc, chi nhánh, cửa hàng, cơ sở nhận làm đại lý bán hàng thực hiện kê khai nộp thuế GTGT đối với số hàng xuất bán cho người mua và được kê khai, khấu trừ thuế GTGT đầu vào theo hóa đơn GTGT của cơ sở giao hàng xuất cho.

2.7. Tổ chức, cá nhân làm đại lý thu mua hàng hóa theo các hình thức khi trả hàng hóa cho cơ sở uỷ thác thu mua phải lập hóa đơn cho hàng hóa thu mua đại lý và hoa hồng được hưởng (nếu có).

2.8. Tổ chức, cá nhân mua hàng hoá, người bán đã xuất hoá đơn, người mua đã nhận hàng, nhưng sau đó người mua phát hiện hàng hoá không đúng quy cách, chất lượng phải trả lại toàn bộ hay một phần hàng hoá, khi xuất hàng trả lại cho người bán, cơ sở phải lập hoá đơn, trên hoá đơn ghi rõ hàng hoá trả lại người bán do không đúng quy cách, chất lượng, tiền thuế GTGT.

Trường hợp người mua là đối tượng không có hoá đơn, khi trả lại hàng hoá, bên mua và bên bán phải lập biên bản ghi rõ loại hàng hoá, số lượng, giá trị hàng trả lại theo giá không có thuế GTGT, tiền thuế GTGT theo hoá đơn bán hàng (số ký hiệu, ngày, tháng của hoá đơn), lý do trả hàng và bên bán thu hồi hóa đơn đã lập.

2.9. Tổ chức, cá nhân xuất hàng hoá bán lưu động sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ kèm theo Lệnh điều động nội bộ theo quy định, khi bán hàng cơ sở lập hoá đơn theo quy định.

2.10. Cơ sở xây dựng có công trình xây dựng, lắp đặt mà thời gian thực hiện dài, việc thanh toán tiền thực hiện theo tiến độ hoặc theo khối lượng công việc hoàn thành bàn giao, phải lập hoá đơn thanh toán khối lượng xây lắp bàn giao. Hóa đơn GTGT phải ghi rõ doanh thu chưa có thuế và thuế GTGT. Trường hợp công trình xây dựng hoàn thành đã lập hóa đơn thanh toán giá trị công trình nhưng khi duyệt quyết toán giá trị công trình XDCB có điều chỉnh giá trị khối lượng xây dựng phải thanh toán thì lập hóa đơn, chứng từ điều chỉnh giá trị công trình phải thanh toán.

2.11. Trường hợp tổ chức, cá nhân kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì khi thu tiền, tổ chức, cá nhân phải lập hóa đơn GTGT. Trên hóa đơn ghi rõ số tiền thu, giá đất được giảm trừ trong doanh thu tính thuế GTGT, thuế suất thuế GTGT, số thuế GTGT.

2.12. Tổ chức cho thuê tài chính cho thuê tài sản thuộc đối tượng chịu thuế GTGT phải lập hoá đơn theo quy định.

Tổ chức cho thuê tài chính cho thuê tài sản thuộc đối tượng chịu thuế GTGT phải có hoá đơn GTGT (đối với tài sản mua trong nước) hoặc chứng từ nộp thuế GTGT ở khâu nhập khẩu (đối với tài sản nhập khẩu); tổng số tiền thuế GTGT ghi trên hoá đơn GTGT phải khớp với số tiền thuế GTGT ghi trên hoá đơn GTGT (hoặc chứng từ nộp thuế GTGT khâu nhập khẩu).

Các trường hợp tài sản mua để cho thuê không thuộc đối tượng chịu thuế GTGT, không có hoá đơn GTGT hoặc chứng từ nộp thuế GTGT ở khâu nhập khẩu thì không được ghi thuế GTGT trên hoá đơn.

Việc lập hóa đơn như sau:

- Trường hợp tổ chức cho thuê tài chính chuyển giao toàn bộ số thuế GTGT ghi trên hóa đơn tài sản mua cho thuê tài chính cho bên đi thuê tài chính được kê khai khấu trừ một lần thuế GTGT đầu vào của tài sản cho thuê tài chính, tổ chức cho thuê tài chính lập hóa đơn cho bên đi thuê để làm căn cứ khấu trừ thuế GTGT đầu vào như sau:

Trên hóa đơn GTGT thu tiền lần đầu của dịch vụ cho thuê tài chính, tổ chức cho thuê tài chính ghi rõ: thanh toán dịch vụ cho thuê tài chính và thuế GTGT đầu vào của tài sản cho thuê tài chính, dòng tiền hàng ghi giá trị dịch vụ cho thuê tài chính (không bao gồm thuế GTGT của tài sản), dòng thuế suất không ghi và gạch chéo, dòng tiền thuế GTGT ghi đúng số thuế GTGT đầu vào của tài sản cho thuê tài chính.

- Xử lý lập hóa đơn khi hợp đồng chấm dứt trước thời hạn:

+ Thu hồi tài sản cho thuê tài chính: Trường hợp tổ chức cho thuê tài chính và bên đi thuê lựa chọn khấu trừ toàn bộ số thuế GTGT của tài sản cho thuê, bên đi thuê điều chỉnh thuế GTGT đã khấu trừ tính trên giá trị còn lại chưa có thuế GTGT xác định theo biên bản thu hồi tài sản để chuyển giao cho tổ chức cho thuê tài chính. Trên hóa đơn GTGT ghi rõ: xuất trả tiền thuế GTGT của tài sản thu hồi; dòng tiền hàng, dòng thuế suất không ghi và gạch bỏ; dòng tiền thuế ghi số tiền thuế GTGT tính trên giá trị còn lại chưa có thuế GTGT xác định theo biên bản thu hồi tài sản.

+ Bán tài sản thu hồi: Tổ chức cho thuê tài chính khi bán tài sản thu hồi phải lập hóa đơn GTGT theo quy định giao cho khách hàng.

2.13. Tổ chức, cá nhân có hoạt động mua, bán ngoại tệ phát sinh ở nước ngoài lập Bảng kê chi tiết doanh số mua bán theo từng loại ngoại tệ. Cơ sở phải lưu giữ các chứng từ giao dịch với bên mua, bán ở nước ngoài theo đúng pháp luật về kế toán. Các hoạt động mua, bán ngoại tệ phát sinh ở trong nước phải lập hoá đơn theo quy định.

2.14. Tổ chức, cá nhân mua, bán vàng, bạc, đá quý nếu mua của cá nhân không kinh doanh, không có hoá đơn thì lập Bảng kê hàng hoá mua vào theo mẫu số 01/TNDN (Ban hành kèm theo Thông tư của Bộ Tài chính hướng dẫn về thuế thu nhập doanh nghiệp)

2.15. Hoá đơn, chứng từ đối với tài sản góp vốn, tài sản điều chuyển được thực hiện như sau:

a) Bên có tài sản góp vốn là cá nhân, tổ chức không kinh doanh:

a.1. Trường hợp cá nhân, tổ chức không kinh doanh có góp vốn bằng tài sản vào công ty trách nhiệm hữu hạn, công ty cổ phần thì chứng từ đối với tài sản góp vốn là biên bản chứng nhận góp vốn, biên bản giao nhận tài sản.

a.2. Trường hợp cá nhân dùng tài sản thuộc sở hữu của mình, giá trị quyền sử dụng đất để thành lập doanh nghiệp tư nhân, văn phòng luật sư thì không phải làm thủ tục chuyển quyền sở hữu tài sản, chuyển quyền sử dụng đất cho doanh nghiệp tư nhân, trường hợp không có chứng từ hợp pháp chứng minh giá vốn của tài sản thì phải có văn bản định giá tài sản của tổ chức định giá theo quy định của pháp luật để làm cơ sở hạch toán giá trị tài sản cố định.

b) Bên có tài sản góp vốn, có tài sản điều chuyển là tổ chức, cá nhân kinh doanh:

b.1. Tài sản góp vốn vào doanh nghiệp phải có: biên bản góp vốn sản xuất kinh doanh, hợp đồng liên doanh, liên kết; biên bản định giá tài sản của Hội đồng giao nhận vốn góp của các bên góp vốn (hoặc văn bản định giá của tổ chức có chức năng định giá theo quy định của pháp luật), kèm theo bộ hồ sơ về nguồn gốc tài sản.

b.2. Tài sản điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong tổ chức, cá nhân; tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì tổ chức, cá nhân có tài sản điều chuyển phải có lệnh điều chuyển tài sản, kèm theo bộ hồ sơ nguồn gốc tài sản và không phải xuất hoá đơn.

Trường hợp tài sản điều chuyển giữa các đơn vị hạch toán độc lập hoặc giữa các đơn vị thành viên có tư cách pháp nhân đầy đủ trong cùng một tổ chức, cá nhân thì tổ chức, cá nhân có tài sản điều chuyển phải lập hoá đơn GTGT theo quy định.

Phụ lục 5

MẪU HÓA ĐƠN, BẢNG BIỂU THAM KHẢO

(Ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013của Bộ Tài chính)

5.1. Mẫu tham khảo Hóa đơn Giá trị gia tăng (Phụ lục 5 ban hành kèm theo Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

Mẫu số: 01GTKT3/001

HÓA ĐƠN GIÁ TRỊ GIA TĂNG

Ký hiệu: AA/13P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 20....

Đơn vị bán hàng: CÔNG TY TNHH A

Mã số thuế:

Địa chỉ: 45 phố X, quận Y, thành phố Hà Nội

Điện thoại:.................................................Số tài khoản..................................................................................

Họ tên người mua hàng................................................................ ...... ....... ...................................................

Tên đơn vị........................................................................................................................................................

Mã số thuế:…………………………………………………………………………………………………

Địa chỉ................................................................. ... ....................................................................

Hình thức thanh toán:.......................................Số tài khoản………………………………………………..

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền hàng: …………....

Thuế suất GTGT: ....…… % , Tiền thuế GTGT: …………

Tổng cộng tiền thanh toán ................

Số tiền viết bằng chữ:......................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

(In tại Công ty .............................................................................., Mã số thuế ………….......)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:.....

5.2. Mẫu tham khảo Hóa đơn bán hàng (Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

Mẫu số: 02GTTT3/001

HÓA ĐƠN BÁN HÀNG

Ký hiệu: AB/13P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 20....

Đơn vị bán hàng: CÔNG TY TNHH A

Mã số thuế: 010023400

Địa chỉ: 45 phố X, quận Y, thành phố Hà Nội

Số tài khoản......................................................................................................................................................

Điện thoại:........................................................................................................................................................

Họ tên người mua hàng................................................................ ...... ....... ...................................................

Tên đơn vị........................................................................................................................................................

Địa chỉ................................................................ Số tài khoản..........................................................................

Hình thức thanh toán:.................. MST:...........................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ: ….........................

Số tiền viết bằng chữ:.......................................................................................................................................

Người mua hàng

(Ký, ghi rõ họ, tên)

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

(In tại Công ty in .........., Mã số thuế ........)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3: ...

5.3. Mẫu tham khảo Hóa đơn bán hàng dùng cho tổ chức, cá nhân trong khu phi thuế quan (Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

(In tại Công ty in…….., mã số thuế…….)

Mẫu số: 07KPTQ

HÓA ĐƠN BÁN HÀNG

(Dùng cho tổ chức, cá nhân trong khu phi thuế quan) Ký hiệu: AC/13P

Liên 1: Lưu Số: 0000001

Ngày........tháng.......năm 200....

Đơn vị bán hàng:.Công ty A........................................................................................................................

Địa chỉ: Số 12 Lô A KCX C ....................... Số tài khoản...........................................................................

Điện thoại:........................... MST:...........................................................................................................

Họ tên người mua hàng...................................................................... .........................................................

Tên đơn vị.....................................................................................................................................................

Địa chỉ................................................................ Số tài khoản......................................................................

Hình thức thanh toán:.................... MST:....................................................................................................

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ: .................................. Số tiền viết bằng chữ:..................................................................................................................................

Người mua hàng Người bán hàng

(Ký, ghi rõ họ, tên) (Ký, đóng dấu, ghi rõ họ, tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

- Liên 3:…
5.4. Mẫu tham khảo Hóa đơn xuất khẩu (Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

HÓA ĐƠN XUẤT KHẨU

Mẫu số: 06HDXK2/001

Ký hiệu: AA/13P

Liên 1: Lưu

Số: 0000001

Ngày........tháng.......năm 20....

Tên đơn vị xuất khẩu:.Công ty A.......................................................................................

Địa chỉ:.số 7 phố ................................................ Số tài khoản..........................................

Điện thoại:.................................. Mã số thuế .................................................................

Tên đơn vị nhập khẩu.........................................................................................................

Địa chỉ................................................................ Số tài khoản...........................................

Điện thoại:..........................................................................................................................

Số hợp đồng: :.................................. Ngày hợp đồng:……/…./……

Hình thức thanh toán:.........................................................................................................

Địa điểm giao hàng: ……………………………………………………………………...

Địa điểm nhận hàng: ……………………………………………………………………..

Số vận đơn: ………………………………………………………………………………

Số container:……………………………..Tên đơn vị vận chuyển: ……………………..

STT

Tên hàng hóa, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

1

2

3

4

5

6=4x5

Cộng tiền bán hàng hóa, dịch vụ:........................................................................................

Số tiền viết bằng chữ:..........................................................................................................

Người bán hàng

(Ký, đóng dấu, ghi rõ họ, tên)

(In tại Công ty in………, Mã số thuế ………)

Ghi chú:

- Liên 1: Lưu

- Liên 2: Giao người mua

5.5. Mẫu tham khảo Phiếu xuất kho kiêm vận chuyển nội bộ (Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

 |  |  |  |  | Mẫu số: 03XKNB
Tên tổ chức, cá nhân: ……………………………………………………………………………
Địa chỉ: ………………………………………………………………………………………….
Mã số thuế:…………………………………………………………… |  |  |  |  |  | Ký hiệu:
 |  |  |  |  |  | Số:
PHIẾU XUẤT KHO KIÊM VẬN CHUYỂN NỘI BỘ
Liên 1: Lưu
Ngày……… tháng………năm ………
Căn cứ lệnh điều động số:………………… |  |  | Ngày…….tháng…………năm……………...
của ……………………………về việc……………… |  |  |  |  |  |  |
Họ tên người vận chuyển………………… |  |  |  | Hợp đồng số………………………
Phương tiện vận chuyển:…………………………………………………………………………
Xuất tại kho: ……………………………………………………………………………………..
Nhập tại kho: …………………………………………………………………………………….
STT | Tên nhãn hiệu, quy cách, phẩm chất vật tư (sản phẩm, hàng hóa) | Mã số | Đơn vị tính | Số lượng |  | Đơn giá | Thành tiền
 |  |  |  | Thực xuất | Thực nhập
 | Tổng cộng: |  |  |  |  |  |
 | Người lập | Thủ kho xuất |  | Người vận chuyển |  | Thủ kho nhập
 | (ký, ghi rõ họ tên) | (ký, ghi rõ họ tên) |  | (ký, ghi rõ họ tên) |  | (ký, ghi rõ họ tên)
(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)
 | Ghi chú: |  |  |  |  |  |
 | - Liên 1: Lưu |  |  |  |  |  |
 | - Liên 2: Dùng để vận chuyển hàng |  |  |  |  |  |
 | - Liên 3: Nội bộ |  |  |  |  |  |

5.6. Mẫu tham khảo Phiếu xuất kho hàng gửi bán đại lý (Phụ lục 5 ban hành kèm

Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

Mẫu số: 04HGDL

Tên tổ chức, cá nhân:........................................................................... |  |  |  |  |  | Ký hiệu:
Địa chỉ:…………………………………………………………… |  |  |  |  |  | Số:
Mã số thuế:………………………………………………………...
PHIẾU XUẤT KHO HÀNG GỬI BÁN ĐẠI LÝ
Liên 1: Lưu
Ngày………tháng………. năm……… |  |  |  |  |  |
Căn cứ hợp đồng kinh tế số: …………… |  |  | Ngày………..tháng…………. năm…………
của ……………………………với (tổ chức, cá nhân)………………MST:………
Họ tên người vận chuyển: …………………………… |  |  |  | Hợp đồng số:…..
Phương tiện vận chuyển: …………………………………………………………………
Xuất tại kho: ……………………………………………………………………………..
Nhập tại kho: ……………………………………………………………………………..
STT | Tên nhãn hiệu, quy cách, phẩm chất vật tư (sản phẩm, hàng hóa) | Mã số | Đơn vị tính | Số lượng | Đơn giá |  | Thành tiền
 | Tổng cộng: |  |  |  |

Người nhận hàng

(ký, ghi rõ họ tên)

Người lập

(ký, ghi rõ họ tên)

Thủ kho xuất

(ký, ghi rõ họ tên)

Người vận chuyển

(ký, ghi rõ họ tên)

Thủ kho nhập

(ký, ghi rõ họ tên)

(Cần kiểm tra, đối chiếu khi lập, giao, nhận hoá đơn)

Ghi chú: Liên 1: Lưu

Liên 2: Giao cho đại lý bán hàng

Liên 3: Nội bộ

5.7. Mẫu tham khảo Bảng kê bán lẻ hàng hóa dịch vụ có giá trị dưới 200.000 VND

(Phụ lục 5 ban hành kèm Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

BẢNG KÊ BÁN LẺ HÀNG HÓA, DỊCH VỤ TRỰC TIẾP CHO NGƯỜI TIÊU DÙNG
Ngày ………tháng………năm………
Tên tổ chức cá nhân:…………………………………………
Đị chỉ:………………………………………………………..
Mã số thuế:…………………………………………………..
STT | Tên hàng hóa dịch vụ | Đơn vị tính | Số lượng | Đơn giá | Thuế GTGT | Thành tiền | Ghi chú
 | Tổng cộng: |  |  |  |  |  |
Người lập (Ký và ghi rõ họ tên) |  |  |  |  | Kế toán trưởng (Ký và ghi rõ họ tên)

5.8. Mẫu Quyết định về việc áp dụng hóa đơn tự in (Phụ lục 5 ban hành kèm

Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính)

Đơn vị chủ quản:…………......

Tên tổ chức…………………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày……… tháng……… năm………

QUYẾT ĐỊNH CỦA ………(CÔNG TY, ĐƠN VỊ)

Về việc áp dụng hóa đơn tự in

-----------------

GIÁM ĐỐC …

Căn cứ điểm a (hoặc b) và điểm c khoản 1 Điều 6 Thông tư số 64/2013/TT-BTC ngày 15/5/2013của Bộ Tài chính hướng dẫn Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Quyết định thành lập (hoặc Giấy đăng ký kinh doanh) số …

….

Xét đề nghị của …

QUYẾT ĐỊNH:

Điều 1. Áp dụng hình thức hóa đơn tự in trong đơn vị từ ngày ......../....../20.....trên cơ sở hệ thống thiết bị và các bộ phận kỹ thuật liên quan như sau:

- Hệ thống thiết bị (Máy tính số …, máy in số …, máy tính tiền số …, phần mềm ứng dụng (phần mềm kế toán, phần mềm bán hàng)).

- Các bộ phận kỹ thuật và tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật (Bộ phận kỹ thuật hoặc tên nhà cung cấp dịch vụ)

Điều 2. Mẫu các loại hoá đơn tự in và mục đích sử dụng của mỗi loại hoá đơn (liệt kê chi tiết)

Điều 3. Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hoá đơn tự in trong nội bộ tổ chức (Bộ phận kế toán, bộ phận bán hàng, bộ phận kỹ thuật…).

Điều 4. Quyết định này có hiệu lực thi hành kể từ ngày …/…/20….Lãnh đạo các bộ phận kế toán, bộ phận bán hàng, bộ phận kỹ thuật,… chịu trách nhiệm triển khai, thực hiện Quyết định này./.

Nơi nhận:

- Cơ quan thuế trực tiếp quản lý (Cục, Chi cục…);

- Như Điều 4 (để thực hiện);

- Lãnh đạo đơn vị;

- Lưu.

GIÁM ĐỐC

(Ký, đóng dấu và ghi rõ họ, tên)


TT 2014 - 39 hd hoa don ban hang

BỘ TÀI CHÍNH
-------

Số: 39/2014/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 3 năm 2014

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 51/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 VÀ NGHỊ ĐỊNH SỐ 04/2014/NĐ-CP NGÀY 17 THÁNG 01 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thi hành về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

Chương I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về việc in, phát hành và sử dụng hóa đơn bán hàng hóa, cung ứng dịch vụ (sau đây gọi chung là hóa đơn); nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, quản lý và sử dụng hóa đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành và sử dụng hóa đơn; kiểm tra, thanh tra về hóa đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hóa, cung ứng dịch vụ, gồm:

a) Tổ chức, hộ, cá nhân Việt Nam kinh doanh bán hàng hóa, cung ứng dịch vụ tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hóa, cung ứng dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, hộ, cá nhân Việt Nam hoặc tổ chức, cá nhân nước ngoài không kinh doanh nhưng có bán hàng hóa, cung ứng dịch vụ tại Việt Nam.

2. Tổ chức nhận in hóa đơn, tổ chức cung ứng phần mềm tự in hóa đơn, tổ chức trung gian cung ứng giải pháp hóa đơn điện tử.

3. Tổ chức, cá nhân mua hàng hóa, dịch vụ.

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành và sử dụng hóa đơn.

Điều 3. Loại và hình thức hóa đơn

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hóa, cung ứng dịch vụ theo quy định của pháp luật.

2. Các loại hóa đơn:

a) Hóa đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hóa đơn dành cho các tổ chức khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hóa, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu;

- Xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài.

b) Hóa đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hóa, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu, xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hóa, cung ứng dịch vụ vào nội địa và khi bán hàng hóa, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hóa đơn giá trị gia tăng cho hoạt động bán hàng trong nước và hoạt động xuất khẩu ra nước ngoài.

- Doanh nghiệp B là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hóa đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa và bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam) thì sử dụng hóa đơn bán hàng, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hóa, dịch vụ trong nước, cho khu phi thuế quan, khi xuất khẩu hàng hóa ra nước ngoài, doanh nghiệp D sử dụng hóa đơn bán hàng.

c) Hóa đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

d) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.

3. Hình thức hóa đơn.

Hóa đơn được thể hiện bằng các hình thức sau:

a) Hóa đơn tự in là hóa đơn do các tổ chức kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hóa, cung ứng dịch vụ;

b) Hóa đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hóa, cung ứng dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hóa đơn đặt in là hóa đơn do các tổ chức đặt in theo mẫu để sử dụng cho hoạt động bán hàng hóa, cung ứng dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, hộ, cá nhân.

4. Các chứng từ được in, phát hành, sử dụng và quản lý như hóa đơn gồm phiếu xuất kho kiêm vận chuyển nội bộ, phiếu xuất kho hàng gửi bán đại lý (mẫu số 5.4 và 5.5 Phụ lục 5 ban hành kèm theo Thông tư này).

Điều 4. Nội dung trên hóa đơn đã lập

1. Nội dung bắt buộc trên hóa đơn đã lập phải được thể hiện trên cùng một mặt giấy.

a) Tên loại hóa đơn.

Tên loại hóa đơn thể hiện trên mỗi tờ hóa đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG, HÓA ĐƠN BÁN HÀNG…

Trường hợp hóa đơn còn dùng như một chứng từ cụ thể cho công tác hạch toán kế toán hoặc bán hàng thì có thể đặt thêm tên khác kèm theo, nhưng phải ghi sau tên loại hóa đơn với cỡ chữ nhỏ hơn hoặc ghi trong ngoặc đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU BẢO HÀNH, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU BẢO HÀNH), HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU THU TIỀN, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU THU TIỀN) …

b) Ký hiệu mẫu số hóa đơn và ký hiệu hóa đơn.

Ký hiệu mẫu số hóa đơn là thông tin thể hiện ký hiệu tên loại hóa đơn, số liên, số thứ tự mẫu trong một loại hóa đơn (một loại hóa đơn có thể có nhiều mẫu).

Ký hiệu hóa đơn là dấu hiệu phân biệt hóa đơn bằng hệ thống chữ cái tiếng Việt và 02 chữ số cuối của năm.

Đối với hóa đơn đặt in, 02 chữ số cuối của năm là năm in hóa đơn đặt in. Đối với hóa đơn tự in, 02 chữ số cuối là năm bắt đầu sử dụng hóa đơn ghi trên thông báo phát hành hoặc năm hóa đơn được in ra.

Ví dụ: Doanh nghiệp X thông báo phát hành hóa đơn tự in vào ngày 7/6/2014 với số lượng hóa đơn là 500 số, từ số 201 đến hết số 700. Đến hết năm 2014, doanh nghiệp X chưa sử dụng hết 500 số hóa đơn đã thông báo phát hành. Năm 2015, doanh nghiệp X được tiếp tục sử dụng cho đến hết 500 số hóa đơn đã thông báo phát nêu trên.

Trường hợp doanh nghiệp X không muốn tiếp tục sử dụng số hóa đơn đã phát hành nhưng chưa sử dụng thì thực hiện hủy các số hóa đơn chưa sử dụng và thực hiện Thông báo phát hành hóa đơn mới theo quy định.

c) Tên liên hóa đơn.

Liên hóa đơn là các tờ trong cùng một số hóa đơn. Mỗi số hóa đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó:

+ Liên 1: Lưu.

+ Liên 2: Giao cho người mua.

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hóa đơn quy định. Riêng hóa đơn do cơ quan thuế cấp lẻ phải có 3 liên, trong đó liên 3 là liên lưu tại cơ quan thuế.

Đối với các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền thì tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền tạo, phát hành hóa đơn có từ 3 liên trở lên, trong đó, giao cho người mua 2 liên: liên 2 “giao cho người mua” và một liên dùng để đăng ký quyền sở hữu, quyền sử dụng theo quy định của pháp luật.

Trường hợp tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng chỉ tạo hóa đơn 2 liên thì tổ chức, cá nhân mua tài sản thuộc loại phải đăng ký quyền sở hữu, quyền sử dụng (ô tô, xe máy…) với cơ quan có thẩm quyền mà liên 2 của hóa đơn phải lưu tại cơ quan quản lý đăng ký tài sản (ví dụ: cơ quan công an…) được sử dụng các chứng từ sau để hạch toán kế toán, kê khai, khấu trừ thuế, quyết toán vốn ngân sách nhà nước theo quy định: Liên 2 hóa đơn (bản chụp có xác nhận của người bán), chứng từ thanh toán theo quy định, biên lai trước bạ (liên 2, bản chụp) liên quan đến tài sản phải đăng ký.

d) Số thứ tự hóa đơn.

Số thứ tự của hóa đơn là số thứ tự theo dãy số tự nhiên trong ký hiệu hóa đơn, gồm 7 chữ số trong một ký hiệu hóa đơn.

đ) Tên, địa chỉ, mã số thuế của người bán;

e) Tên, địa chỉ, mã số thuế của người mua;

g) Tên hàng hóa, dịch vụ; đơn vị tính, số lượng, đơn giá hàng hóa, dịch vụ; thành tiền ghi bằng số và bằng chữ.

Đối với hóa đơn giá trị gia tăng, ngoài dòng đơn giá là giá chưa có thuế giá trị gia tăng, phải có dòng thuế suất thuế giá trị gia tăng, tiền thuế giá trị gia tăng, tổng số tiền phải thanh toán ghi bằng số và bằng chữ.

h) Người mua, người bán ký và ghi rõ họ tên, dấu người bán (nếu có) và ngày, tháng, năm lập hóa đơn.

i) Tên tổ chức nhận in hóa đơn.

Trên hóa đơn đặt in, phải thể hiện tên, mã số thuế của tổ chức nhận in hóa đơn, bao gồm cả trường hợp tổ chức nhận in tự in hóa đơn đặt in.

k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt. Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị. Trường hợp doanh nghiệp sử dụng phần mềm kế toán có sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán; chữ viết trên hóa đơn là chữ tiếng Việt không dấu thì các doanh nghiệp được lựa chọn sử dụng chữ viết là chữ tiếng Việt không dấu và dấu phẩy (,), dấu chấm (.) để phân cách chữ số ghi trên hóa đơn như trên. Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn. Trước khi sử dụng chữ viết trên hóa đơn là chữ tiếng Việt không dấu và chữ số sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên hóa đơn, các doanh nghiệp phải có văn bản đăng ký với cơ quan thuế và tự chịu trách nhiệm về tính chính xác của nội dung hóa đơn lập theo cách ghi chữ viết, chữ số đã đăng ký.

Mỗi mẫu hóa đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hóa đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hóa đơn phụ thuộc vào độ dài của danh mục hàng hóa bán ra).

2. Nội dung không bắt buộc trên hóa đơn đã lập.

a) Ngoài nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều này, tổ chức kinh doanh có thể tạo thêm các thông tin khác phục vụ cho hoạt động kinh doanh, kể cả tạo lô-gô, hình ảnh trang trí hoặc quảng cáo.

b) Các thông tin tạo thêm phải đảm bảo phù hợp với pháp luật hiện hành, không che khuất, làm mờ các nội dung bắt buộc phải có trên hóa đơn.

3. Một số trường hợp hóa đơn không nhất thiết có đầy đủ các nội dung bắt buộc:

a) Tổ chức kinh doanh bán hàng hóa, dịch vụ có thể tạo, phát hành và sử dụng hóa đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hóa đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

b) Các trường hợp sau không nhất thiết phải có đầy đủ các nội dung bắt buộc, trừ trường hợp nếu người mua là đơn vị kế toán yêu cầu người bán phải lập hóa đơn có đầy đủ các nội dung hướng dẫn tại khoản 1 Điều này:

- Hóa đơn tự in của tổ chức kinh doanh siêu thị, trung tâm thương mại được thành lập theo quy định của pháp luật không nhất thiết phải có tên, địa chỉ, mã số thuế, chữ ký của người mua, dấu của người bán.

- Đối với tem, vé: Trên tem, vé có mệnh giá in sẵn không nhất thiết phải có chữ ký người bán, dấu của người bán; tên, địa chỉ, mã số thuế, chữ ký người mua.

- Đối với doanh nghiệp sử dụng hóa đơn với số lượng lớn, chấp hành tốt pháp luật thuế, căn cứ đặc điểm hoạt động kinh doanh, phương thức tổ chức bán hàng, cách thức lập hóa đơn của doanh nghiệp và trên cơ sở đề nghị của doanh nghiệp, Cục thuế xem xét và có văn bản hướng dẫn hóa đơn không nhất thiết phải có tiêu thức “dấu của người bán”.

- Các trường hợp khác theo hướng dẫn của Bộ Tài chính.

Chương II

TẠO VÀ PHÁT HÀNH HÓA ĐƠN

Điều 5. Nguyên tắc tạo hóa đơn

1. Tạo hóa đơn là hoạt động làm ra mẫu hóa đơn để sử dụng cho mục đích bán hàng hóa, cung ứng dịch vụ của tổ chức kinh doanh thể hiện bằng các hình thức hóa đơn hướng dẫn tại khoản 3 Điều 3 Thông tư này.

2. Tổ chức có thể đồng thời tạo nhiều hình thức hóa đơn khác nhau (hóa đơn tự in, hóa đơn đặt in, hóa đơn điện tử) theo quy định tại Nghị định số 51/2010/NĐ-CP, Nghị định số 04/2014/NĐ-CP và Thông tư này.

a) Tổ chức, doanh nghiệp mới thành lập hoặc đang hoạt động được tạo hóa đơn tự in nếu thuộc các trường hợp hướng dẫn tại điểm a khoản 1 Điều 6 Thông tư này.

b) Tổ chức kinh doanh được tạo hóa đơn tự in nếu đáp ứng điều kiện hướng dẫn tại điểm b khoản 1 Điều 6 Thông tư này.

c) Tổ chức kinh doanh thuộc đối tượng nêu tại điểm a, điểm b khoản này nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

d) Tổ chức nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế không thuộc đối tượng nêu tại điểm a, điểm b khoản này và không thuộc đối tượng mua hóa đơn của cơ quan thuế thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

đ) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án); hộ, cá nhân kinh doanh; tổ chức và doanh nghiệp khác không thuộc trường hợp được tự in, đặt in hóa đơn mua hóa đơn đặt in của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này.

e) Các đơn vị sự nghiệp công lập có hoạt động sản xuất, kinh doanh theo quy định của pháp luật đáp ứng đủ điều kiện tự in hướng dẫn tại khoản 1 Điều 6 nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in hoặc mua hóa đơn đặt in của cơ quan thuế.

g) Tổ chức không phải là doanh nghiệp; hộ, cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng được cơ quan thuế cấp hóa đơn lẻ.

3. Tổ chức khi tạo hóa đơn không được tạo trùng số hóa đơn trong cùng ký hiệu.

4. Chất lượng giấy và mực viết hoặc in trên hóa đơn phải đảm bảo thời gian lưu trữ theo quy định của pháp luật về kế toán.

Điều 6. Tạo hóa đơn tự in

1. Đối tượng được tạo hóa đơn tự in

a) Các doanh nghiệp, đơn vị sự nghiệp được tạo hóa đơn tự in kể từ khi có mã số thuế gồm:

- Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao.

- Các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật.

- Doanh nghiệp, Ngân hàng có mức vốn điều lệ từ 15 tỷ đồng trở lên tính theo số vốn đã thực góp đến thời điểm thông báo phát hành hóa đơn, bao gồm cả Chi nhánh, đơn vị trực thuộc khác tỉnh, thành phố với trụ sở chính có thực hiện kê khai, nộp thuế GTGT.

Ví dụ: Tập đoàn viễn thông VT, trụ sở chính tại Hà Nội, có mức vốn điều lệ trên 15 tỷ đồng đã thực góp tính đến thời điểm phát hành hóa đơn. Tập đoàn đã tạo hóa đơn tự in thì các Chi nhánh, đơn vị trực thuộc Tập đoàn ở khác tỉnh, thành phố với Tập đoàn thực hiện khai, nộp thuế GTGT tại các tỉnh, thành phố cũng được tự tạo hóa đơn tự in.

b) Doanh nghiệp mới thành lập từ ngày Thông tư này có hiệu lực thi hành có vốn điều lệ dưới 15 tỷ đồng là doanh nghiệp sản xuất, dịch vụ có thực hiện đầu tư mua sắm tài sản cố định, máy móc, thiết bị có giá trị từ 1 tỷ đồng trở lên ghi trên hóa đơn mua tài sản cố định, máy móc, thiết bị tại thời điểm thông báo phát hành hóa đơn được tự in hóa đơn để sử dụng cho việc bán hàng hóa, cung ứng dịch vụ nếu có đủ các điều kiện sau:

- Đã được cấp mã số thuế;

- Có doanh thu bán hàng hóa, dịch vụ;

- Có hệ thống thiết bị (máy tính, máy in, máy tính tiền) đảm bảo cho việc in và lập hóa đơn khi bán hàng hóa, cung ứng dịch vụ;

- Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm tự in hóa đơn đảm bảo định kỳ hàng tháng dữ liệu từ phần mềm tự in hóa đơn phải được chuyển vào sổ kế toán để hạch toán doanh thu và kê khai trên Tờ khai thuế GTGT gửi cơ quan thuế.

- Không bị xử phạt vi phạm pháp luật về thuế hoặc đã bị xử phạt và đã chấp hành xử phạt vi phạm pháp luật về thuế mà tổng số tiền phạt vi phạm pháp luật về thuế dưới năm mươi (50) triệu đồng trong vòng ba trăm sáu mươi lăm (365) ngày tính liên tục từ ngày thông báo phát hành hóa đơn tự in lần đầu trở về trước.

- Có văn bản đề nghị sử dụng hóa đơn tự in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này) và được cơ quan thuế quản lý trực tiếp xác nhận đủ điều kiện. Trong thời hạn 5 ngày làm việc kể từ khi nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có ý kiến về điều kiện sử dụng hóa đơn tự in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

c) Tổ chức nêu tại điểm a, điểm b khoản này trước khi tạo hóa đơn phải ra quyết định áp dụng hóa đơn tự in và chịu trách nhiệm về quyết định này.

Quyết định áp dụng hóa đơn tự in gồm các nội dung chủ yếu sau:

- Tên hệ thống thiết bị (máy tính, máy in, phần mềm ứng dụng) dùng để in hóa đơn;

- Bộ phận kỹ thuật hoặc tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật tự in hóa đơn;

- Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hóa đơn tự in trong nội bộ tổ chức;

- Mẫu các loại hóa đơn tự in cùng với mục đích sử dụng của mỗi loại phải có các tiêu thức để khi lập đảm bảo đầy đủ các nội dung hướng dẫn tại khoản 1 Điều 4 Thông tư này.

2. Tổ chức được tạo hóa đơn tự in sử dụng chương trình tự in hóa đơn từ các thiết bị tin học, máy tính tiền hoặc các loại máy khác đảm bảo nguyên tắc:

- Việc đánh số thứ tự trên hóa đơn được thực hiện tự động. Mỗi liên của một số hóa đơn chỉ được in ra một lần, nếu in ra từ lần thứ 2 trở đi phải thể hiện là bản sao (copy).

- Phần mềm ứng dụng để in hóa đơn phải đảm bảo yêu cầu về bảo mật bằng việc phân quyền cho người sử dụng, người không được phân quyền sử dụng không được can thiệp làm thay đổi dữ liệu trên ứng dụng.

3. Điều kiện và trách nhiệm của tổ chức cung ứng phần mềm tự in hóa đơn.

a) Điều kiện

Tổ chức cung ứng phần mềm tự in hóa đơn phải là doanh nghiệp có giấy chứng nhận đăng ký kinh doanh (giấy chứng nhận đăng ký doanh nghiệp), trong đó có ngành nghề lập trình máy vi tính hoặc xuất bản phần mềm, trừ trường hợp tổ chức tự cung ứng phần mềm tự in hóa đơn để sử dụng.

b) Trách nhiệm

- Đảm bảo phần mềm tự in hóa đơn cung cấp cho một đơn vị tuân thủ đúng những quy định về tự in hóa đơn; không in giả hóa đơn trùng với các mẫu trong phần mềm đã cung cấp cho doanh nghiệp

- Lập báo cáo về việc cung cấp phần mềm tự in hóa đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức sử dụng phần mềm tự in hóa đơn (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc cung ứng phần mềm tự in hóa đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp theo quý. Báo cáo về việc cung ứng phần mềm tự in hóa đơn Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn ngừng cung ứng phần mềm tự in hóa đơn thì kỳ báo cáo in hóa đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức cung ứng phần mềm tự in hóa đơn ngừng cung ứng phần mềm tự in hóa đơn, thời hạn nộp báo cáo về việc cung ứng phần mềm tự in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động cung ứng phần mềm tự in hóa đơn.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn mới bắt đầu hoạt động cung ứng phần mềm tự in hóa đơn hoặc có hoạt động cung ứng phần mềm tự in hóa đơn sau khi ngừng hoạt động cung ứng phần mềm tự in hóa đơn thì thời gian báo cáo tính từ ngày bắt đầu hoặc bắt đầu lại hoạt động cung ứng phần mềm tự in hóa đơn đến hết quý tùy theo thời điểm bắt đầu hoặc bắt đầu hoạt động cung ứng phần mềm tự in hóa đơn.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn là tổ chức ở nước ngoài hoặc doanh nghiệp tự tạo phần mềm tự in hóa đơn để sử dụng thì không phải báo cáo về việc cung ứng phần mềm tự in hóa đơn.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

4. Đối với các doanh nghiệp có rủi ro cao về thuế theo hướng dẫn tại khoản 2 Điều 11 Thông tư này và không mua hóa đơn đặt in của cơ quan thuế thì doanh nghiệp sử dụng hóa đơn tự in dưới hình thức như sau: Doanh nghiệp vào Trang Thông tin điện tử của cơ quan thuế (Tổng cục Thuế hoặc Cục thuế) và sử dụng phần mềm tự in hóa đơn của cơ quan thuế để lập hóa đơn khi bán hàng hóa, cung ứng dịch vụ, đảm bảo cơ quan thuế kiểm soát được toàn bộ dữ liệu của hóa đơn tự in đã lập của doanh nghiệp.

Điều 7. Tạo hóa đơn điện tử

1. Hóa đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức đã được cấp mã số thuế khi bán hàng hóa, dịch vụ và được lưu trữ trên máy tính của các bên theo quy định của pháp luật về giao dịch điện tử.

2. Hóa đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

3. Việc quản lý, sử dụng hóa đơn điện tử được thực hiện theo Thông tư hướng dẫn của Bộ Tài chính về khởi tạo, phát hành và sử dụng hóa đơn điện tử bán hàng hóa, cung ứng dịch vụ.

Điều 8. Tạo hóa đơn đặt in

1. Đối tượng được tạo hóa đơn đặt in:

a) Tổ chức kinh doanh mới thành lập thuộc đối tượng được tự in hóa đơn theo hướng dẫn tại Điều 6 Thông tư này nếu không sử dụng hóa đơn tự in thì được tạo hóa đơn đặt in để sử dụng cho các hoạt động bán hàng hóa, cung ứng dịch vụ.

b) Tổ chức kinh doanh, doanh nghiệp không thuộc đối tượng mua hóa đơn của cơ quan thuế hướng dẫn tại Điều 11 và Điều 12 Thông tư này được tạo hóa đơn đặt in để sử dụng cho các hoạt động bán hàng hóa, cung ứng dịch vụ.

Trước khi đặt in hóa đơn lần đầu, tổ chức kinh doanh, doanh nghiệp phải gửi đến cơ quan thuế quản lý trực tiếp đề nghị sử dụng hóa đơn đặt in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này).

Trong thời hạn 5 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có Thông báo về việc sử dụng hóa đơn đặt in (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

c) Cục Thuế tạo hóa đơn đặt in để bán và cấp cho các đối tượng hướng dẫn tại Điều 11, Điều 12 và Điều 13 Thông tư này.

2. Hóa đơn đặt in được in ra dưới dạng mẫu in sẵn phải có các tiêu thức đảm bảo khi lập hóa đơn có đầy đủ nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều 4 Thông tư này.

Đối tượng được tạo hóa đơn đặt in tự quyết định mẫu hóa đơn đặt in.

Tổ chức kinh doanh đặt in hóa đơn phải in sẵn tên, mã số thuế vào tiêu thức “tên, mã số thuế người bán” trên tờ hóa đơn.

Trường hợp tổ chức kinh doanh đặt in hóa đơn cho các đơn vị trực thuộc thì tên tổ chức kinh doanh phải được in sẵn phía trên bên trái của tờ hóa đơn. Các đơn vị trực thuộc đóng dấu hoặc ghi tên, mã số thuế, địa chỉ vào tiêu thức “tên, mã số thuế, địa chỉ người bán hàng” để sử dụng.

Đối với hóa đơn do Cục Thuế đặt in, tên Cục Thuế được in sẵn phía trên bên trái của tờ hóa đơn.

3. In hóa đơn đặt in

a) Hóa đơn đặt in được in theo hợp đồng giữa tổ chức kinh doanh hoặc Cục Thuế với tổ chức nhận in hóa đơn đủ điều kiện tại điểm a khoản 4 Điều này.

b) Hợp đồng in hóa đơn được thể hiện bằng văn bản theo quy định của Luật Dân sự. Hợp đồng ghi cụ thể loại hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hóa đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu, thông báo của cơ quan thuế về việc chuyển sang sử dụng hóa đơn đặt in của doanh nghiệp.

c) Trường hợp tổ chức nhận in hóa đơn tự in hóa đơn đặt in để sử dụng cho mục đích bán hàng hóa, cung ứng dịch vụ, phải có quyết định in hóa đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định như loại hóa đơn, mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hóa đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

4. Điều kiện và trách nhiệm của tổ chức nhận in hóa đơn

a) Điều kiện

Tổ chức nhận in hóa đơn phải là doanh nghiệp có đăng ký kinh doanh còn hiệu lực và có giấy phép hoạt động ngành in (bao gồm cả in xuất bản phẩm và không phải xuất bản phẩm).

Trường hợp đơn vị sự nghiệp công lập có hoạt động sản xuất kinh doanh như doanh nghiệp, có giấy phép hoạt động ngành in, có máy móc thiết bị ngành in thì được nhận in hóa đơn đặt in của các tổ chức.

b) Trách nhiệm

- In hóa đơn theo đúng hợp đồng in đã ký, không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hóa đơn cho tổ chức in khác thực hiện;

- Quản lý, bảo quản các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức đặt in hóa đơn. Trường hợp muốn sử dụng các bản phim, bản kẽm để in cho các lần sau thì phải niêm phong lưu giữ các bản phim, bản kẽm;

- Hủy hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in;

- Thanh lý hợp đồng in với tổ chức đặt in hóa đơn;

- Lập báo cáo về việc nhận in hóa đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức đặt in; loại, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, số lượng hóa đơn đã in (từ số … đến số) cho từng tổ chức (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc nhận in hóa đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp theo quý, báo cáo Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau.

Trường hợp tổ chức nhận in hóa đơn ngừng hoạt động in hóa đơn thì kỳ báo cáo in hóa đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức nhận in ngừng hoạt động in hóa đơn, thời hạn nộp báo cáo về việc nhận in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động in hóa đơn.

Trường hợp tổ chức nhận in hóa đơn mới bắt đầu hoạt động sản xuất kinh doanh hoặc có hoạt động in hóa đơn sau khi ngừng hoạt động in thì thời gian báo cáo về việc nhận in hóa đơn đầu tiên tính từ ngày bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu lại hoạt động in đến hết quý tùy theo thời điểm bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu hoạt động in.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

Điều 9. Phát hành hóa đơn của tổ chức kinh doanh

1. Tổ chức kinh doanh trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ, trừ hóa đơn được mua, cấp tại cơ quan thuế, phải lập và gửi Thông báo phát hành hóa đơn (mẫu số 3.5 Phụ lục 3 ban hành kèm theo Thông tư này), hóa đơn mẫu cho cơ quan thuế quản lý trực tiếp.

2. Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hóa đơn, mã số thuế, địa chỉ, điện thoại, các loại hóa đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hóa đơn (đối với hóa đơn đặt in), tên và mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hóa đơn (đối với hóa đơn tự in), tên và mã số thuế (nếu có) của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử (đối với hóa đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Căn cứ vào nhu cầu sử dụng hóa đơn và việc chấp hành quy định về quản lý, sử dụng hóa đơn của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp xác định số lượng hóa đơn được thông báo phát hành để sử dụng từ 3 tháng đến 6 tháng tại Thông báo phát hành hóa đơn của tổ chức, doanh nghiệp.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hóa đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hóa đơn kèm theo hóa đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hóa đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hóa đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hóa đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức kinh doanh vẫn có nhu cầu sử dụng hóa đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức có nhu cầu tiếp tục sử dụng số hóa đơn đã phát hành chưa sử dụng hết thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi và đóng dấu địa chỉ mới lên hóa đơn, gửi bảng kê hóa đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế nơi chuyển đến (trong đó nêu rõ số hóa đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng). Nếu tổ chức không có nhu cầu sử dụng số hóa đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện hủy các số hóa đơn chưa sử dụng và thông báo kết quả hủy hóa đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hóa đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.

3. Hóa đơn mẫu là bản in thể hiện đúng, đủ các tiêu thức trên liên của hóa đơn giao cho người mua loại được phát hành, có số hóa đơn là một dãy các chữ số 0 và in hoặc đóng chữ “Mẫu” trên tờ hóa đơn. Hóa đơn mẫu kèm thông báo phát hành để gửi cơ quan Thuế và để niêm yết tại các cơ sở sử dụng bán hàng hóa, dịch vụ là liên giao cho người mua hàng.

Trường hợp tổ chức khi thay đổi tên, địa chỉ thông báo phát hành số lượng hóa đơn còn tiếp tục sử dụng không có hóa đơn mẫu hoặc các chi nhánh trực thuộc sử dụng chung mẫu hóa đơn với trụ sở chính khi thông báo phát hành hóa đơn không đủ hóa đơn mẫu thì được sử dụng 01 số hóa đơn đầu tiên sử dụng theo tên, địa chỉ mới hoặc được phân bổ để làm hóa đơn mẫu. Trên hóa đơn dùng làm mẫu gạch bỏ số thứ tự đã in sẵn và đóng chữ “Mẫu” để làm hóa đơn mẫu. Các hóa đơn dùng làm hóa đơn mẫu không phải thực hiện thông báo phát hành (không kê khai vào số lượng hóa đơn phát hành tại Thông báo phát hành hóa đơn).

4. Thông báo phát hành hóa đơn và hóa đơn mẫu phải được gửi đến cơ quan thuế quản lý trực tiếp chậm nhất năm (05) ngày trước khi tổ chức kinh doanh bắt đầu sử dụng hóa đơn và trong thời hạn mười (10) ngày, kể từ ngày ký thông báo phát hành. Thông báo phát hành hóa đơn gồm cả hóa đơn mẫu phải được niêm yết rõ ràng ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

Trường hợp tổ chức kinh doanh khi gửi thông báo phát hành từ lần thứ 2 trở đi, nếu không có sự thay đổi về nội dung và hình thức hóa đơn phát hành thì không cần phải gửi kèm hóa đơn mẫu.

Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng khai thuế giá trị gia tăng riêng thì từng đơn vị trực thuộc, chi nhánh phải gửi Thông báo phát hành cho cơ quan thuế quản lý trực tiếp. Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng tổ chức thực hiện khai thuế giá trị gia tăng cho đơn vị trực thuộc, chi nhánh thì đơn vị trực thuộc, chi nhánh không phải Thông báo phát hành hóa đơn.

Tổng cục Thuế có trách nhiệm căn cứ nội dung phát hành hóa đơn của tổ chức để xây dựng hệ thống dữ liệu thông tin về hóa đơn trên trang thông tin điện tử của Tổng cục Thuế để mọi tổ chức, cá nhân tra cứu được nội dung cần thiết về hóa đơn đã thông báo phát hành của tổ chức.

Trường hợp khi nhận được Thông báo phát hành do tổ chức gửi đến, cơ quan Thuế phát hiện thông báo phát hành không đảm bảo đủ nội dung theo đúng quy định thì trong thời hạn ba (03)ngày làm việc kể từ ngày nhận được Thông báo, cơ quan thuế phải có văn bản thông báo cho tổ chức biết. Tổ chức có trách nhiệm điều chỉnh để thông báo phát hành mới.

Điều 10. Phát hành hóa đơn của Cục Thuế

1. Hóa đơn do Cục Thuế đặt in trước khi bán, cấp lần đầu phải lập thông báo phát hành hóa đơn.

2. Nội dung thông báo phát hành hóa đơn, hóa đơn mẫu thực hiện theo hướng dẫn tại khoản 2, khoản 3 Điều 9 Thông tư này và theo mẫu số 3.6 Phụ lục 3 ban hành kèm theo Thông tư này.

3. Thông báo phát hành hóa đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn mười (10) ngày làm việc, kể từ ngày lập thông báo phát hành và trước khi cấp, bán. Thông báo phát hành hóa đơn niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian thông báo phát hành còn hiệu lực tại vị trí dễ thấy khi vào cơ quan thuế.

Trường hợp Cục Thuế đã đưa nội dung Thông báo phát hành hóa đơn lên trang thông tin điện tử của Tổng cục Thuế thì không phải gửi thông báo phát hành hóa đơn đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo hướng dẫn tại khoản 2 và 3 Điều này.

Điều 11. Đối tượng mua hóa đơn của cơ quan thuế

1. Cơ quan thuế bán hóa đơn cho các đối tượng sau:

a) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án).

Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh là các tổ chức có hoạt động kinh doanh nhưng không được thành lập và hoạt động theo Luật Doanh nghiệp và pháp luật kinh doanh chuyên ngành khác.

b) Hộ, cá nhân kinh doanh;

c) Tổ chức kinh doanh, doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp theo tỷ lệ % nhân với doanh thu.

d) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in thuộc loại rủi ro cao về thuế;

đ) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có hành vi vi phạm về hóa đơn bị xử lý vi phạm hành chính về hành vi trốn thuế, gian lận thuế.

Doanh nghiệp hướng dẫn tại điểm d, đ khoản này mua hóa đơn của cơ quan thuế trong thời gian 12 tháng. Hết thời gian 12 tháng, căn cứ tình hình sử dụng hóa đơn, việc kê khai, nộp thuế của doanh nghiệp và đề nghị của doanh nghiệp, trong thời hạn 5 ngày làm việc, cơ quan thuế có văn bản thông báo doanh nghiệp chuyển sang tự tạo hóa đơn để sử dụng hoặc tiếp tục mua hóa đơn của cơ quan thuế nếu không đáp ứng điều kiện tự in hoặc đặt in hóa đơn (mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

2. Doanh nghiệp thuộc loại rủi ro cao về thuế tại điểm d khoản 1 Điều này là các doanh nghiệp có vốn chủ sở hữu dưới 15 tỷ đồng và có một trong các dấu hiệu sau:

a) Không có quyền sở hữu, quyền sử dụng hợp pháp các cơ sở vật chất sau: nhà máy; xưởng sản xuất; kho hàng; phương tiện vận tải; cửa hàng và các cơ sở vật chất khác.

b) Doanh nghiệp kinh doanh trong lĩnh vực khai thác đất, đá, cát, sỏi.

c) Doanh nghiệp có giao dịch qua ngân hàng đáng ngờ theo quy định của pháp luật về phòng, chống rửa tiền.

d) Doanh nghiệp có doanh thu từ việc bán hàng hóa, cung cấp dịch vụ cho các doanh nghiệp khác mà chủ các doanh nghiệp này có mối quan hệ cha mẹ, vợ chồng, anh chị em ruột hoặc quan hệ liên kết sở hữu chéo chiếm tỷ trọng trên 50% trên tổng doanh thu kinh doanh trên Tờ khai quyết toán thuế TNDN của năm quyết toán.

đ) Doanh nghiệp không thực hiện kê khai thuế theo quy định: Không nộp hồ sơ khai thuế hoặc nộp hồ sơ khai thuế sau 90 ngày kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc kể từ ngày bắt đầu hoạt động kinh doanh theo giấy phép đăng ký kinh doanh; nghỉ kinh doanh quá thời hạn đã thông báo tạm nghỉ kinh doanh với cơ quan thuế và cơ quan thuế kiểm tra xác nhận doanh nghiệp có sản xuất kinh doanh nhưng không kê khai thuế; không còn hoạt động kinh doanh tại địa chỉ đã đăng ký kinh doanh và không khai báo với cơ quan thuế hoặc cơ quan thuế kiểm tra không xác định được nơi đăng ký thường trú, tạm trú của người đại diện theo pháp luật, chủ doanh nghiệp.

e) Người đại diện theo pháp luật của doanh nghiệp bị khởi tố về tội trốn thuế, tội in, phát hành, mua bán trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước.

g) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có sự thay đổi địa chỉ kinh doanh từ 2 lần trở lên trong vòng 12 tháng mà không khai báo theo quy định hoặc không kê khai, nộp thuế ở nơi đăng ký mới theo quy định.

h) Doanh nghiệp có dấu hiệu bất thường khác theo tiêu chí đánh giá rủi ro về thuế của cơ quan thuế.

Cơ quan thuế quản lý trực tiếp có trách nhiệm căn cứ hướng dẫn tại khoản này định kỳ trước ngày 5 hàng tháng, rà soát, kiểm tra thực tế, lập danh sách doanh nghiệp thuộc loại rủi ro cao về thuế. Cục thuế có trách nhiệm tổng hợp danh sách doanh nghiệp thuộc loại rủi ro cao về thuế của Chi cục thuế và doanh nghiệp thuộc quản lý của Cục thuế.

Ngày 15 hàng tháng, Cục trưởng Cục thuế ban hành Quyết định kèm theo Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế, công bố công khai “Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế thực hiện mua hóa đơn do cơ quan thuế phát hành” trên Trang thông tin điện tử của Tổng cục Thuế, đồng thời thông báo bằng văn bản cho doanh nghiệp biết.

Sau 15 ngày kể từ ngày Cục trưởng Cục thuế ban hành Quyết định và thông báo cho doanh nghiệp biết, doanh nghiệp phải dừng việc sử dụng hóa đơn tự in, đặt in và chuyển sang sử dụng hóa đơn mua của cơ quan thuế. Cơ quan thuế có trách nhiệm bán hóa đơn cho doanh nghiệp để sử dụng ngay sau khi có thông báo cho doanh nghiệp về việc dừng sử dụng hóa đơn đặt in, tự in.

3. Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có hành vi vi phạm về hóa đơn tại điểm đ khoản 1 Điều này là doanh nghiệp cố ý hoặc có chủ ý sử dụng hóa đơn bất hợp pháp hoặc sử dụng bất hợp pháp hóa đơn để trốn thuế, gian lận thuế và bị xử lý vi phạm hành chính đối với hành vi trốn thuế, gian lận thuế; doanh nghiệp được cơ quan có liên quan (Kiểm toán Nhà nước, Thanh tra Chính phủ, Công an và các cơ quan liên quan theo quy định của pháp luật) thông báo cho cơ quan Thuế nơi doanh nghiệp đóng trụ sở về việc có hành vi trốn thuế, gian lận thuế.

Thời điểm không được sử dụng hóa đơn tự in, đặt in của doanh nghiệp được tính từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành. Khi ban hành Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế, cơ quan thuế ghi rõ tại Quyết định xử phạt thời điểm doanh nghiệp không được sử dụng hóa đơn tự in, đặt in mà phải chuyển sang mua hóa đơn của cơ quan thuế.

4. Sau 30 ngày, kể từ ngày Cục trưởng Cục Thuế có văn bản thông báo cho doanh nghiệp biết đối với doanh nghiệp hướng dẫn tại khoản 2 Điều này và kể từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành đối với doanh nghiệp hướng dẫn tại khoản 3 Điều này, doanh nghiệp lập báo cáo hóa đơn hết giá trị sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư này). Doanh nghiệp thực hiện hủy các hóa đơn tự in, đặt in hết giá trị sử dụng và thông báo kết quả hủy hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 29 Thông tư này.

Căn cứ báo cáo tình hình sử dụng hóa đơn của tổ chức kinh doanh, doanh nghiệp, kể từ thời điểm doanh nghiệp bắt đầu mua hóa đơn của cơ quan thuế, cơ quan thuế quản lý trực tiếp thực hiện thông báo hóa đơn đặt in không còn giá trị sử dụng đối với những hóa đơn đặt in đã thông báo phát hành nhưng chưa sử dụng của doanh nghiệp khi chuyển sang mua hóa đơn của cơ quan thuế nêu trên.

Điều 12. Bán hóa đơn do Cục Thuế đặt in

1. Hóa đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí gồm: giá đặt in và phí phát hành. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hóa đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

Cơ quan thuế quản lý trực tiếp thực hiện bán hóa đơn cho các đối tượng hướng dẫn tại khoản 1 Điều 11 Thông tư này.

2. Bán hóa đơn tại cơ quan thuế

a) Trách nhiệm của tổ chức, hộ, cá nhân

Doanh nghiệp, tổ chức, hộ, cá nhân kinh doanh thuộc đối tượng được mua hóa đơn do cơ quan thuế phát hành khi mua hóa đơn phải có đơn đề nghị mua hóa đơn (mẫu số 3.3 Phụ lục 3 ban hành kèm theo Thông tư này) và kèm theo các giấy tờ sau:

- Người mua hóa đơn (người có tên trong đơn hoặc người được doanh nghiệp, tổ chức kinh doanh, chủ hộ kinh doanh ủy quyền bằng giấy ủy quyền theo quy định của pháp luật) phải xuất trình giấy chứng minh nhân dân còn trong thời hạn sử dụng theo quy định của pháp luật về giấy chứng minh nhân dân.

- Tổ chức, hộ, cá nhân mua hóa đơn lần đầu phải có văn bản cam kết (Mẫu số 3.16 Phụ lục 3 ban hành kèm theo Thông tư này) về địa chỉ sản xuất, kinh doanh phù hợp với giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư (giấy phép hành nghề) hoặc quyết định thành lập của cơ quan có thẩm quyền.

Khi đến mua hóa đơn, doanh nghiệp, tổ chức, hộ, cá nhân mua hóa đơn do cơ quan thuế phát hành phải tự chịu trách nhiệm ghi hoặc đóng dấu: tên, địa chỉ, mã số thuế trên liên 2 của mỗi số hóa đơn trước khi mang ra khỏi cơ quan thuế nơi mua hóa đơn.

b) Trách nhiệm của cơ quan thuế

Cơ quan thuế bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh theo tháng.

Số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh lần đầu không quá một quyển năm mươi (50) số cho mỗi loại hóa đơn. Trường hợp chưa hết tháng đã sử dụng hết hóa đơn mua lần đầu, cơ quan thuế căn cứ vào thời gian, số lượng hóa đơn đã sử dụng để quyết định số lượng hóa đơn bán lần tiếp theo.

Đối với các lần mua hóa đơn sau, sau khi kiểm tra tình hình sử dụng hóa đơn, tình hình kê khai nộp thuế và đề nghị mua hóa đơn trong đơn đề nghị mua hóa đơn, cơ quan thuế giải quyết bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh trong ngày. Số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh không quá số lượng hóa đơn đã sử dụng của tháng mua trước đó.

Trường hợp hộ, cá nhân kinh doanh không có nhu cầu sử dụng hóa đơn quyển nhưng có nhu cầu sử dụng hóa đơn lẻ thì cơ quan thuế bán cho hộ, cá nhân kinh doanh hóa đơn lẻ (01 số) theo từng lần phát sinh và không thu tiền.

Tổ chức, doanh nghiệp thuộc đối tượng mua hóa đơn do cơ quan thuế phát hành chuyển sang tự tạo hóa đơn đặt in, hóa đơn tự in hoặc hóa đơn điện tử để sử dụng thì phải dừng sử dụng hóa đơn mua của cơ quan thuế kể từ ngày bắt đầu sử dụng hóa đơn tự tạo theo hướng dẫn tại Điều 21 Thông tư này.

Điều 13. Cấp hóa đơn do Cục Thuế đặt in

1. Cơ quan thuế cấp hóa đơn cho các tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

Trường hợp tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế giá trị gia tăng hoặc thuộc trường hợp không phải kê khai, nộp thuế giá trị gia tăng thì cơ quan thuế không cấp hóa đơn.

2. Hóa đơn do cơ quan thuế cấp theo từng số tương ứng với đề nghị của tổ chức, hộ và cá nhân không kinh doanh gọi là hóa đơn lẻ.

Tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng được cơ quan thuế cấp hóa đơn lẻ là loại hóa đơn bán hàng.

Trường hợp doanh nghiệp sau khi đã giải thể, phá sản, đã quyết toán thuế, đã đóng mã số thuế, phát sinh thanh lý tài sản cần có hóa đơn để giao cho người mua được cơ quan thuế cấp hóa đơn lẻ là loại hóa đơn bán hàng.

Riêng đối với tổ chức, cơ quan nhà nước không thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có bán đấu giá tài sản, trường hợp giá trúng đấu giá là giá bán đã có thuế giá trị gia tăng được công bố rõ trong hồ sơ bán đấu giá do cơ quan có thẩm quyền phê duyệt thì được cấp hóa đơn giá trị gia tăng để giao cho người mua.

3. Cơ quan thuế cấp hóa đơn lẻ cho việc bán hàng hóa, cung ứng dịch vụ được xác định như sau:

- Đối với tổ chức: Cơ quan thuế quản lý địa bàn nơi tổ chức đăng ký mã số thuế hoặc nơi tổ chức đóng trụ sở hoặc nơi được ghi trong quyết định thành lập.

- Đối với hộ và cá nhân không kinh doanh: Cơ quan thuế quản lý địa bàn nơi cấp mã số thuế hoặc nơi đăng ký hộ khẩu thường trú trên sổ hộ khẩu hoặc giấy chứng minh nhân dân (hoặc hộ chiếu) còn hiệu lực hoặc nơi cư trú do hộ, cá nhân tự kê khai (không cần có xác nhận của chính quyền nơi cư trú).

Trường hợp tổ chức, hộ và cá nhân không kinh doanh có bất động sản cho thuê thì cơ quan thuế quản lý địa bàn có bất động sản thực hiện cấp hóa đơn lẻ.

Tổ chức, hộ, cá nhân có nhu cầu sử dụng hóa đơn lẻ phải có đơn đề nghị cấp hóa đơn lẻ (mẫu số 3.4 Phụ lục 3 ban hành kèm theo Thông tư này). Căn cứ đơn đề nghị cấp hóa đơn lẻ và các chứng từ mua bán kèm theo, cơ quan thuế có trách nhiệm hướng dẫn người nộp thuế xác định số thuế phải nộp theo quy định của pháp luật về thuế. Riêng trường hợp được cấp hóa đơn giá trị gia tăng lẻ thì số thuế giá trị gia tăng phải nộp là số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng cấp lẻ.

Người đề nghị cấp hóa đơn lẻ lập hóa đơn đủ 3 liên tại cơ quan thuế và phải nộp thuế đầy đủ theo quy định trước khi nhận hóa đơn lẻ. Sau khi có chứng từ nộp thuế của người đề nghị cấp hóa đơn, cơ quan thuế có trách nhiệm đóng dấu cơ quan thuế vào phía trên bên trái của liên 1, liên 2 và giao cho người đề nghị cấp hóa đơn, liên 3 lưu tại cơ quan thuế.

Điều 14. Hóa đơn in trực tiếp từ máy tính tiền

Tổ chức, doanh nghiệp sử dụng máy tính tiền khi bán hàng hóa, cung ứng dịch vụ để in và xuất hóa đơn cho khách hàng thì hóa đơn in trực tiếp từ máy tính tiền phải có các chỉ tiêu và đảm bảo các nguyên tắc sau:

- Tên, địa chỉ, mã số thuế của cơ sở kinh doanh (người bán);

- Tên cửa hàng, quầy hàng thuộc cơ sở kinh doanh (trường hợp có nhiều cửa hàng, quầy hàng);

- Tên hàng hóa, dịch vụ, đơn giá, số lượng, giá thanh toán. Trường hợp tổ chức, doanh nghiệp nộp thuế theo phương pháp khấu trừ phải ghi rõ giá bán chưa có thuế GTGT, thuế suất thuế GTGT, tiền thuế GTGT, tổng tiền thanh toán có thuế GTGT;

- Tên nhân viên thu ngân, số thứ tự của phiếu (là số nhảy liên tục), ngày, giờ in hóa đơn.

- Hóa đơn in từ máy tính tiền phải giao cho khách hàng.

- Dữ liệu hóa đơn in từ máy tính tiền phải được chuyển đầy đủ, chính xác vào sổ kế toán để hạch toán doanh thu và khai thuế giá trị gia tăng theo quy định. Trường hợp cơ sở kinh doanh có hành vi vi phạm không kết chuyển đủ dữ liệu bán hàng từ phần mềm tự in hóa đơn vào sổ kế toán để khai thuế (tức thiếu doanh thu để trốn thuế) thì doanh nghiệp sẽ bị xử phạt theo quy định của pháp luật về thuế.

Tổ chức, doanh nghiệp sử dụng máy tính tiền khi bán hàng hóa, cung ứng dịch vụ phải gửi Thông báo phát hành hóa đơn kèm theo hóa đơn mẫu đến cơ quan thuế quản lý, không phải đăng ký trước số lượng phát hành.

Điều 15. Các hình thức ghi ký hiệu để nhận dạng hóa đơn

1. Tổ chức khi in, phát hành hóa đơn quy ước các ký hiệu nhận dạng trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn trong quá trình in, phát hành và sử dụng hóa đơn.

Tuỳ thuộc vào quy mô, đặc điểm hoạt động kinh doanh và yêu cầu quản lý, tổ chức có thể chọn một hay nhiều hình thức sau để làm ký hiệu nhận dạng như: dán tem chống giả; dùng kỹ thuật in đặc biệt; dùng giấy, mực in đặc biệt; đưa các ký hiệu riêng vào trong từng đợt in hoặc đợt phát hành loại hóa đơn cụ thể, in sẵn các tiêu thức ổn định trên tờ hóa đơn (như tên, mã số thuế, địa chỉ người bán; loại hàng hóa, dịch vụ; đơn giá…), chữ ký và dấu của người bán khi lập hóa đơn...

2. Trường hợp phát hiện các dấu hiệu vi phạm có liên quan đến việc in, phát hành, quản lý, sử dụng hóa đơn, tổ chức phát hiện phải báo ngay cơ quan thuế. Khi cơ quan thuế và cơ quan nhà nước có thẩm quyền yêu cầu xác nhận hóa đơn đã phát hành, tổ chức in, phát hành hóa đơn phải có nghĩa vụ trả lời bằng văn bản trong thời hạn mười (10) ngày kể từ khi nhận được yêu cầu.

Chương III

SỬ DỤNG HÓA ĐƠN

Điều 16. Lập hóa đơn

1. Nguyên tắc lập hóa đơn

a) Tổ chức, hộ, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo hướng dẫn tại Thông tư này.

b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hóa, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hóa, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hóa luân chuyển nội bộ để tiếp tục quá trình sản xuất); xuất hàng hóa dưới các hình thức cho vay, cho mượn hoặc hoàn trả hàng hóa.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hóa đơn tự in hoặc hóa đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hóa đơn thì không phải gạch chéo.

c) Hóa đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

d) Hóa đơn được lập theo thứ tự liên tục từ số nhỏ đến số lớn.

Trường hợp tổ chức kinh doanh có nhiều đơn vị trực thuộc trực tiếp bán hàng hoặc nhiều cơ sở nhận ủy nhiệm cùng sử dụng hình thức hóa đơn đặt in có cùng ký hiệu theo phương thức phân chia cho từng cơ sở trong toàn hệ thống thì tổ chức kinh doanh phải có sổ theo dõi phân bổ số lượng hóa đơn cho từng đơn vị trực thuộc, từng cơ sở nhận ủy nhiệm. Các đơn vị trực thuộc, cơ sở nhận ủy nhiệm phải sử dụng hóa đơn theo thứ tự từ số nhỏ đến số lớn trong phạm vi số hóa đơn được phân chia.

Trường hợp tổ chức kinh doanh có nhiều cơ sở bán hàng hoặc nhiều cơ sở được ủy nhiệm đồng thời cùng sử dụng một loại hóa đơn tự in, hóa đơn điện tử có cùng ký hiệu theo phương thức truy xuất ngẫu nhiên từ một máy chủ thì tổ chức kinh doanh phải có quyết định phương án cụ thể về việc truy xuất ngẫu nhiên của các cơ sở bán hàng và đơn vị được ủy nhiệm. Thứ tự lập hóa đơn được tính từ số nhỏ đến số lớn cho hóa đơn truy xuất toàn hệ thống của tổ chức kinh doanh.

2. Cách lập một số tiêu thức cụ thể trên hóa đơn

a) Tiêu thức “Ngày tháng năm” lập hóa đơn

Ngày lập hóa đơn đối với bán hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

Ngày lập hóa đơn đối với cung ứng dịch vụ là ngày hoàn thành việc cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền. Trường hợp tổ chức cung ứng dịch vụ thực hiện thu tiền trước hoặc trong khi cung ứng dịch vụ thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hóa đơn đối với hoạt động cung cấp điện sinh hoạt, nước sinh hoạt, dịch vụ viễn thông, dịch vụ truyền hình thực hiện chậm nhất không quá bảy (7) ngày kế tiếp kể từ ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ hoặc ngày kết thúc kỳ quy ước đối với việc cung cấp dịch vụ viễn thông, truyền hình. Kỳ quy ước để làm căn cứ tính lượng hàng hóa, dịch vụ cung cấp căn cứ thỏa thuận giữa đơn vị cung cấp dịch vụ viễn thông, truyền hình với người mua.

Ngày lập hóa đơn đối với xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hóa đơn cho khối lượng, giá trị hàng hóa, dịch vụ được giao tương ứng.

Trường hợp tổ chức kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hóa đơn đối với hàng hóa, dịch vụ xuất khẩu do người xuất khẩu tự xác định phù hợp với thỏa thuận giữa người xuất khẩu và người nhập khẩu. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan.

Trường hợp bán xăng dầu tại các cửa hàng bán lẻ cho người mua thường xuyên là tổ chức, cá nhân kinh doanh; cung cấp dịch vụ ngân hàng, chứng khoán, ngày lập hóa đơn thực hiện định kỳ theo hợp đồng giữa hai bên kèm bảng kê hoặc chứng từ khác có xác nhận của hai bên, nhưng chậm nhất là ngày cuối cùng của tháng phát sinh hoạt động mua bán hàng hóa hoặc cung cấp dịch vụ.

Ngày lập hóa đơn đối với việc bán dầu thô, khí thiên nhiên, dầu khí chế biến và một số trường hợp đặc thù thực hiện theo hướng dẫn riêng của Bộ Tài chính.

b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”: ghi tên đầy đủ hoặc tên viết tắt theo giấy chứng nhận đăng ký kinh doanh, đăng ký thuế.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hóa đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế”.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hóa đơn, cuối ngày đơn vị phải lập chung một hóa đơn cho tổng doanh thu người mua không lấy hóa đơn phát sinh trong ngày.

Trường hợp tên, địa chỉ người mua quá dài, trên hóa đơn người bán được viết ngắn gọn một số danh từ thông dụng như: "Phường" thành "P"; "Quận" thành "Q", "Thành phố" thành "TP", "Việt Nam" thành "VN" hoặc "Cổ phần" là "CP", "Trách nhiệm Hữu hạn" thành "TNHH", "khu công nghiệp" thành "KCN", "sản xuất" thành "SX", "Chi nhánh" thành "CN"… nhưng phải đảm bảo đầy đủ số nhà, tên đường phố, phường, xã, quận, huyện, thành phố, xác định được chính xác tên, địa chỉ doanh nghiệp và phù hợp với đăng ký kinh doanh, đăng ký thuế của doanh nghiệp.

c) Tiêu thức “Số thứ tự, tên hàng hóa, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền”: ghi theo thứ tự tên hàng hóa, dịch vụ bán ra; gạch chéo phần bỏ trống (nếu có). Trường hợp hóa đơn tự in hoặc hóa đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hóa đơn thì không phải gạch chéo.

Trường hợp người bán quy định mã hàng hóa, dịch vụ để quản lý thì khi ghi hóa đơn phải ghi cả mã hàng hóa và tên hàng hóa.

Các loại hàng hóa cần phải đăng ký quyền sử dụng, quyền sở hữu thì phải ghi trên hóa đơn các loại số hiệu, ký hiệu đặc trưng của hàng hóa mà khi đăng ký pháp luật có yêu cầu. Ví dụ: số khung, số máy của ô tô, mô tô; địa chỉ, cấp nhà, chiều dài, chiều rộng, số tầng của ngôi nhà hoặc căn hộ…

Các loại hàng hóa, dịch vụ đặc thù như điện, nước, điện thoại, xăng dầu, bảo hiểm…được bán theo kỳ nhất định thì trên hóa đơn phải ghi cụ thể kỳ cung cấp hàng hóa, dịch vụ.

d) Tiêu thức “người bán hàng (ký, đóng dấu, ghi rõ họ tên)”

Trường hợp thủ trưởng đơn vị không ký vào tiêu thức người bán hàng thì phải có giấy ủy quyền của thủ trưởng đơn vị cho người trực tiếp bán ký, ghi rõ họ tên trên hóa đơn và đóng dấu của tổ chức vào phía trên bên trái của tờ hóa đơn.

đ) Tiêu thức “người mua hàng (ký, ghi rõ họ tên)”

Riêng đối với việc mua hàng không trực tiếp như: Mua hàng qua điện thoại, qua mạng, FAX thì người mua hàng không nhất thiết phải ký, ghi rõ họ tên trên hóa đơn. Khi lập hóa đơn tại tiêu thức “người mua hàng (ký, ghi rõ họ tên)”, người bán hàng phải ghi rõ là bán hàng qua điện thoại, qua mạng, FAX.

Khi lập hóa đơn cho hoạt động bán hàng hóa, cung ứng dịch vụ ra nước ngoài, trên hóa đơn không nhất thiết phải có chữ ký của người mua nước ngoài.

e) Đồng tiền ghi trên hóa đơn

Đồng tiền ghi trên hóa đơn là đồng Việt Nam.

Trường hợp người bán được bán hàng thu ngoại tệ theo quy định của pháp luật, tổng số tiền thanh toán được ghi bằng nguyên tệ, phần chữ ghi bằng tiếng Việt.

Ví dụ: 10.000 USD - Mười nghìn đô la Mỹ.

Người bán đồng thời ghi trên hóa đơn tỷ giá ngoại tệ với đồng Việt Nam theo tỷ giá giao dịch bình quân của thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập hóa đơn.

Trường hợp ngoại tệ thu về là loại không có tỷ giá với đồng Việt Nam thì ghi tỷ giá chéo với một loại ngoại tệ được Ngân hàng Nhà nước Việt Nam công bố tỷ giá.

Hướng dẫn lập hóa đơn bán hàng hóa, dịch vụ trong một số trường hợp thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 17. Ủy nhiệm lập hóa đơn

1. Người bán hàng được ủy nhiệm cho bên thứ ba lập hóa đơn cho hoạt động bán hàng hóa, dịch vụ. Hóa đơn được ủy nhiệm cho bên thứ ba lập vẫn phải ghi tên đơn vị bán là đơn vị ủy nhiệm và đóng dấu đơn vị ủy nhiệm phía trên bên trái của tờ hóa đơn (trường hợp hóa đơn tự in được in từ thiết bị của bên được ủy nhiệm hoặc hóa đơn điện tử thì không phải đóng dấu của đơn vị ủy nhiệm). Việc ủy nhiệm phải được xác định bằng văn bản giữa bên ủy nhiệm và bên nhận ủy nhiệm.

2. Nội dung văn bản ủy nhiệm phải ghi đầy đủ các thông tin về hóa đơn ủy nhiệm (hình thức hóa đơn, loại hóa đơn, ký hiệu hóa đơn và số lượng hóa đơn (từ số... đến số...)); mục đích ủy nhiệm; thời hạn ủy nhiệm; phương thức giao nhận hoặc phương thức cài đặt hóa đơn ủy nhiệm (nếu là hóa đơn tự in hoặc hóa đơn điện tử); phương thức thanh toán hóa đơn ủy nhiệm.

3. Bên ủy nhiệm phải lập thông báo ủy nhiệm có ghi đầy đủ các thông tin về hóa đơn ủy nhiệm, mục đích ủy nhiệm, thời hạn ủy nhiệm dựa trên văn bản ủy nhiệm đã ký kết, có tên, chữ ký, dấu (nếu có) của đại diện bên ủy nhiệm cho bên nhận ủy nhiệm. Thông báo ủy nhiệm phải được gửi đến cơ quan thuế quản lý trực tiếp bên ủy nhiệm và bên nhận ủy nhiệm, chậm nhất là ba (03) ngày trước khi bên nhận ủy nhiệm lập hóa đơn..

4. Bên nhận ủy nhiệm phải niêm yết thông báo ủy nhiệm tại nơi bán hàng hóa, dịch vụ được ủy nhiệm lập hóa đơn để người mua hàng hóa, dịch vụ được biết.

5. Khi hết thời hạn ủy nhiệm hoặc chấm dứt trước hạn ủy nhiệm lập hóa đơn, hai bên phải xác định bằng văn bản và bên nhận ủy nhiệm phải tháo gỡ ngay các thông báo đã niêm yết tại nơi bán hàng hóa, dịch vụ.

6. Bên ủy nhiệm và bên nhận ủy nhiệm phải tổng hợp báo cáo định kỳ việc sử dụng các hóa đơn ủy nhiệm. Bên ủy nhiệm phải thực hiện báo cáo sử dụng hóa đơn (trong đó có các hóa đơn ủy nhiệm) hàng quý theo hướng dẫn tại Thông tư này. Bên nhận ủy nhiệm không phải thực hiện thông báo phát hành hóa đơn ủy nhiệm và báo cáo tình hình sử dụng hóa đơn ủy nhiệm.

Điều 18. Bán hàng hóa, dịch vụ không bắt buộc phải lập hóa đơn

1. Bán hàng hóa, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu lập và giao hóa đơn.

2. Khi bán hàng hóa, dịch vụ không phải lập hóa đơn hướng dẫn tại khoản 1 Điều này, người bán phải lập Bảng kê bán lẻ hàng hóa, dịch vụ. Bảng kê phải có tên, mã số thuế và địa chỉ của người bán, tên hàng hóa, dịch vụ, giá trị hàng hóa, dịch vụ bán ra, ngày lập, tên và chữ ký người lập Bảng kê. Trường hợp người bán nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì Bảng kê bán lẻ phải có tiêu thức “thuế suất giá trị gia tăng” và “tiền thuế giá trị gia tăng”. Hàng hóa, dịch vụ bán ra ghi trên Bảng kê theo thứ tự bán hàng trong ngày (mẫu số 5.6 Phụ lục 5 ban hành kèm theo Thông tư này).

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hóa đơn giá trị gia tăng hoặc hóa đơn bán hàng ghi số tiền bán hàng hóa, cung ứng dịch vụ trong ngày thể hiện trên dòng tổng cộng của bảng kê, ký tên và giữ liên giao cho người mua, các liên khác luân chuyển theo quy định. Tiêu thức “Tên, địa chỉ người mua” trên hóa đơn này ghi là “bán lẻ không giao hóa đơn”.

Điều 19. Lập hóa đơn khi danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn

Trường hợp khi bán hàng hóa, dịch vụ nếu danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn, người bán hàng có thể lập thành nhiều hóa đơn hoặc lựa chọn một trong hai hình thức sau:

1. Người bán hàng ghi liên tiếp nhiều số hóa đơn. Dòng ghi hàng hóa cuối cùng của số hóa đơn trước ghi cụm từ “tiếp số sau” và dòng ghi hàng hóa đầu số hóa đơn sau ghi cụm từ “tiếp số trước”. Các hóa đơn liệt kê đủ các mặt hàng theo thứ tự liên tục từ hóa đơn này đến hóa đơn khác. Thông tin người bán, thông tin người mua được ghi đầy đủ ở số hóa đơn đầu tiên. Chữ ký và dấu người bán (nếu có), chữ ký người mua, giá thanh toán, phụ thu, phí thu thêm, chiết khấu thương mại, thuế giá trị gia tăng được ghi trong hóa đơn cuối cùng và gạch chéo phần còn trống (nếu có).

Trường hợp cơ sở kinh doanh sử dụng hóa đơn tự in, việc lập và in hóa đơn thực hiện trực tiếp từ phần mềm và số lượng hàng hóa, dịch vụ bán ra nhiều hơn số dòng của một trang hóa đơn, Cục thuế xem xét từng trường hợp cụ thể để chấp thuận cho cơ sở kinh doanh được sử dụng hóa đơn nhiều hơn một trang nếu trên phần đầu của trang sau của hóa đơn có hiển thị: cùng số hóa đơn như của trang đầu (do hệ thống máy tính cấp tự động); cùng tên, địa chỉ, MST của người mua, người bán như trang đầu; cùng mẫu và ký hiệu hóa đơn như trang đầu; kèm theo ghi chú bằng tiếng Việt không dấu “tiep theo trang truoc – trang X/Y” (trong đó X là số thứ tự trang và Y là tổng số trang của hóa đơn đó).”

2. Người bán hàng được sử dụng bảng kê để liệt kê các loại hàng hóa, dịch vụ đã bán kèm theo hóa đơn.

a) Nội dung ghi trên hóa đơn

Hóa đơn phải ghi rõ “kèm theo bảng kê số..., ngày..., tháng.... năm...”. Mục “tên hàng” trên hóa đơn chỉ ghi tên gọi chung của mặt hàng.

Các tiêu thức khác ghi trên hóa đơn thực hiện theo hướng dẫn tại khoản 2 Điều 16 Thông tư này.

b) Nội dung trên bảng kê

Bảng kê do người bán hàng tự thiết kế phù hợp với đặc điểm, mẫu mã, chủng loại của các loại hàng hóa nhưng phải đảm bảo các nội dung chính như sau:

+ Tên người bán hàng, địa chỉ liên lạc, mã số thuế

+ Tên hàng, số lượng, đơn giá, thành tiền. Trường hợp người bán hàng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì bảng kê phải có tiêu thức “thuế suất giá trị gia tăng”, “tiền thuế giá trị gia tăng”. Tổng cộng tiền thanh toán (chưa có thuế giá trị gia tăng) đúng với số tiền ghi trên hóa đơn giá trị gia tăng.

Bảng kê phải ghi rõ “kèm theo hóa đơn số... Ngày... tháng.... năm” và có đầy đủ các chữ ký của người bán hàng, chữ ký của người mua hàng như trên hóa đơn.

Trường hợp bảng kê có hơn một (01) trang thì các bảng kê phải được đánh số trang liên tục và phải đóng dấu giáp lai. Trên bảng kê cuối cùng phải có đầy đủ chữ ký của người bán hàng, chữ ký của người mua hàng như trên hóa đơn.

Số bảng kê phát hành phù hợp với số liên hóa đơn. Bảng kê được lưu giữ cùng với hóa đơn để cơ quan thuế kiểm tra, đối chiếu khi cần thiết.

Người bán hàng và người mua hàng thực hiện quản lý và lưu giữ bảng kê kèm theo hóa đơn theo quy định.

Điều 20. Xử lý đối với hóa đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập và giao cho người mua nhưng chưa giao hàng hóa, cung ứng dịch vụ hoặc hóa đơn đã lập và giao cho người mua, người người bán và người mua chưa kê khai thuế nếu phát hiện sai phải hủy bỏ, người bán và người mua lập biên bản thu hồi các liên của số hóa đơn đã lập sai. Biên bản thu hồi hóa đơn phải thể hiện được lý do thu hồi hóa đơn. Người bán gạch chéo các liên, lưu giữ số hóa đơn lập sai và lập lại hóa đơn mới theo quy định.

3. Trường hợp hóa đơn đã lập và giao cho người mua, đã giao hàng hóa, cung ứng dịch vụ, người bán và người mua đã kê khai thuế, sau đó phát hiện sai sót thì người bán và người mua phải lập biên bản hoặc có thỏa thuận bằng văn bản ghi rõ sai sót, đồng thời người bán lập hóa đơn điều chỉnh sai sót. Hóa đơn ghi rõ điều chỉnh (tăng, giám) số lượng hàng hóa, giá bán, thuế suất thuế giá trị gia tăng…, tiền thuế giá trị gia tăng cho hóa đơn số…, ký hiệu… Căn cứ vào hóa đơn điều chỉnh, người bán và người mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào. Hóa đơn điều chỉnh không được ghi số âm (-).

4. Hướng dẫn xử lý đối với hóa đơn đã lập trong một số trường hợp cụ thể thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 21. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, hộ, cá nhân thông báo với cơ quan thuế hóa đơn không tiếp tục sử dụng trong các trường hợp sau:

a) Tổ chức, hộ, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế) phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng.

b) Tổ chức, hộ, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng.

c) Tổ chức, hộ, cá nhân kinh doanh mua hóa đơn của cơ quan thuế không tiếp tục sử dụng thì tổ chức, hộ, cá nhân mua hóa đơn phải tiến hành hủy hóa đơn theo hướng dẫn tại Điều 29 Thông tư này.

d) Hóa đơn mất, cháy, hỏng theo hướng dẫn tại Điều 24 Thông tư này.

2. Cơ quan thuế quản lý trực tiếp có trách nhiệm thông báo hết giá trị sử dụng của các hóa đơn sau:

- Hóa đơn không tiếp tục sử dụng do tổ chức, hộ, cá nhân thông báo với cơ quan thuế thuộc các trường hợp nêu tại khoản 1 Điều này.

- Hóa đơn chưa lập mà tổ chức, hộ, cá nhân kinh doanh bỏ trốn khỏi địa chỉ kinh doanh mà không thông báo với cơ quan thuế;

- Hóa đơn chưa lập của tổ chức, hộ, cá nhân tự ý ngừng kinh doanh nhưng không thông báo với cơ quan thuế;

- Hóa đơn mua của cơ quan thuế mà tổ chức, hộ, cá nhân có hành vi cho, bán.

Điều 22. Sử dụng hóa đơn bất hợp pháp

Sử dụng hóa đơn bất hợp pháp là việc sử dụng hóa đơn giả, hóa đơn chưa có giá trị sử dụng, hết giá trị sử dụng.

Hóa đơn giả là hóa đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hóa đơn.

Hóa đơn chưa có giá trị sử dụng là hóa đơn đã được tạo theo hướng dẫn tại Thông tư này, nhưng chưa hoàn thành việc thông báo phát hành.

Hóa đơn hết giá trị sử dụng là hóa đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hóa đơn bị mất sau khi đã thông báo phát hành được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hóa đơn của các tổ chức, cá nhân đã ngừng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

Điều 23. Sử dụng bất hợp pháp hóa đơn

1. Sử dụng bất hợp pháp hóa đơn là việc lập khống hóa đơn; cho hoặc bán hóa đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hóa, cung ứng dịch vụ (trừ các trường hợp được sử dụng hóa đơn do cơ quan thuế bán hoặc cấp và trường hợp được ủy nhiệm lập hóa đơn theo hướng dẫn tại Thông tư này); cho hoặc bán hóa đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hóa đơn không ghi đầy đủ các nội dung bắt buộc; lập hóa đơn sai lệch nội dung giữa các liên; dùng hóa đơn của hàng hóa, dịch vụ này để chứng minh cho hàng hóa, dịch vụ khác.

2. Một số trường hợp cụ thể được xác định là sử dụng bất hợp pháp hóa đơn:

- Hóa đơn có nội dung được ghi không có thực một phần hoặc toàn bộ.

- Sử dụng hóa đơn của tổ chức, cá nhân khác để bán ra, để hợp thức hóa hàng hóa, dịch vụ mua vào không có chứng từ hoặc hàng hóa, dịch vụ bán ra để gian lận thuế, để bán hàng hóa nhưng không kê khai nộp thuế.

- Sử dụng hóa đơn của tổ chức, cá nhân khác để bán hàng hóa, dịch vụ, nhưng không kê khai nộp thuế, gian lận thuế; để hợp thức hàng hóa, dịch vụ mua vào không có chứng từ.

- Hóa đơn có sự chênh lệch về giá trị hàng hóa, dịch vụ hoặc sai lệch các tiêu thức bắt buộc giữa các liên của hóa đơn.

- Sử dụng hóa đơn bán hàng hóa, dịch vụ mà cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã kết luận là sử dụng bất hợp pháp hóa đơn.

Điều 24. Xử lý trong trường hợp mất, cháy, hỏng hóa đơn

1. Tổ chức, hộ, cá nhân kinh doanh nếu phát hiện mất, cháy, hỏng hóa đơn đã lập hoặc chưa lập phải lập báo cáo về việc mất, cháy, hỏng và thông báo với cơ quan thuế quản lý trực tiếp (mẫu số 3.8 Phụ lục 3 ban hành kèm theo Thông tư này) chậm nhất không quá năm (05) ngày kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn. Trường hợp ngày cuối cùng (ngày thứ 05) trùng với ngày nghỉ theo quy định của pháp luật thì ngày cuối cùng của thời hạn được tính là ngày tiếp theo của ngày nghỉ đó.

2. Trường hợp khi bán hàng hóa, dịch vụ người bán đã lập hóa đơn theo đúng quy định nhưng sau đó người bán hoặc người mua làm mất, cháy, hỏng liên 2 hóa đơn bản gốc đã lập thì người bán và người mua lập biên bản ghi nhận sự việc, trong biên bản ghi rõ liên 1 của hóa đơn người bán hàng khai, nộp thuế trong tháng nào, ký và ghi rõ họ tên của người đại diện theo pháp luật (hoặc người được ủy quyền), đóng dấu (nếu có) trên biên bản và người bán sao chụp liên 1 của hóa đơn, ký xác nhận của người đại diện theo pháp luật và đóng dấu trên bản sao hóa đơn để giao cho người mua. Người mua được sử dụng hóa đơn bản sao có ký xác nhận, đóng dấu (nếu có) của người bán kèm theo biên bản về việc mất, cháy, hỏng liên 2 hóa đơn để làm chứng từ kế toán và kê khai thuế. Người bán và người mua phải chịu trách nhiệm về tính chính xác của việc mất, cháy, hỏng hóa đơn.

Trường hợp mất, cháy, hỏng hóa đơn liên 2 đã sử dụng có liên quan đến bên thứ ba (ví dụ: bên thứ ba là bên vận chuyển hàng hoặc bên chuyển hóa đơn) thì căn cứ vào việc bên thứ ba do người bán hoặc người mua thuê để xác định trách nhiệm và xử phạt người bán hoặc người mua theo quy định.

Điều 25. Sử dụng hóa đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật.

2. Hóa đơn được sử dụng trong các trường hợp tại khoản 1 phải là:

- Hóa đơn mua hàng hóa, dịch vụ bản gốc, liên 2 (liên giao khách hàng), trừ các trường hợp nêu tại khoản 1 Điều 4 và Điều 24 Thông tư này.

- Hóa đơn ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn.

- Số liệu, chữ viết, đánh máy hoặc in trên hóa đơn phải rõ ràng, đầy đủ, chính xác theo đúng quy định, không bị tẩy xóa, sửa chữa.

- Hóa đơn không thuộc các trường hợp nêu tại Điều 22 và Điều 23 Thông tư này.

Chương IV

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 26. Quyền và nghĩa vụ của tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn tự in, hóa đơn đặt in để sử dụng nếu đáp ứng đủ các điều kiện theo hướng dẫn tại Thông tư này;

b) Mua hóa đơn do Cục Thuế phát hành nếu thuộc đối tượng được mua hóa đơn theo hướng dẫn tại Thông tư này;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo hướng dẫn tại Thông tư này;

b) Ký hợp đồng đặt in hóa đơn với các tổ chức nhận in có đủ điều kiện hướng dẫn tại khoản 4 Điều 8 Thông tư này trong trường hợp đặt in hóa đơn; ký hợp đồng mua phần mềm tự in hóa đơn với các tổ chức cung ứng phần mềm đủ điều kiện hướng dẫn tại khoản 3 Điều 6 Thông tư này trong trường hợp sử dụng hóa đơn tự in;

c) Lập và gửi Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng, trừ trường hợp không bắt buộc phải lập hóa đơn theo hướng dẫn tại Thông tư này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 27 Thông tư này.

Điều 27. Báo cáo tình hình sử dụng hóa đơn

Hàng quý, tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ (trừ đối tượng được cơ quan thuế cấp hóa đơn) có trách nhiệm nộp Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp, kể cả trường hợp trong kỳ không sử dụng hóa đơn. Báo cáo tình hình sử dụng hóa đơn Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau (mẫu số 3.9 Phụ lục 3 ban hành kèm theo Thông tư này). Trường hợp trong kỳ không sử dụng hóa đơn, tại Báo cáo tình hình sử dụng hóa đơn ghi số lượng hóa đơn sử dụng bằng không (=0)

Riêng doanh nghiệp mới thành lập, doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hóa đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.

Thời hạn nộp Báo cáo tình hình sử dụng hóa đơn theo tháng chậm nhất là ngày 20 của tháng tiếp theo. Việc nộp Báo cáo tình hình sử dụng hóa đơn theo tháng được thực hiện trong thời gian 12 tháng kể từ ngày thành lập hoặc kể từ ngày chuyển sang diện mua hóa đơn của cơ quan thuế. Hết thời hạn trên, cơ quan thuế kiểm tra việc báo cáo tình hình sử dụng hóa đơn và tình hình kê khai, nộp thuế để thông báo doanh nghiệp chuyển sang Báo cáo tình hình sử dụng hóa đơn theo quý. Trường hợp chưa có thông báo của cơ quan thuế, doanh nghiệp tiếp tục báo cáo tình hình sử dụng hóa đơn theo tháng.

Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có trách nhiệm nộp báo cáo tình hình sử dụng hóa đơn khi chia, tách, sáp nhập, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp nhà nước cùng với thời hạn nộp hồ sơ quyết toán thuế.

Trường hợp tổ chức, hộ, cá nhân chuyển địa điểm kinh doanh đến địa bàn khác địa bàn cơ quan thuế đang quản lý trực tiếp thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi.

Hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí dịch vụ của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp khác theo hướng dẫn của Bộ Tài chính không phải báo cáo đến từng số hóa đơn mà báo cáo theo số lượng (tổng số) hóa đơn. Cơ sở kinh doanh phải hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của số lượng hóa đơn còn tồn đầu kỳ, tổng số đã sử dụng, tổng số xoá bỏ, mất, hủy và phải đảm bảo cung cấp được số liệu hóa đơn chi tiết (từ số…đến số) khi cơ quan thuế yêu cầu.

Điều 28. Lưu trữ, bảo quản hóa đơn

1. Hóa đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hóa đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hóa đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hóa đơn đã lập trong các tổ chức, hộ, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, hộ, cá nhân đó.

Điều 29. Hủy hóa đơn

1. Hóa đơn được xác định đã hủy

- Hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in được xác định đã hủy xong khi không còn nguyên dạng của bất kỳ một tờ hóa đơn nào hoặc không còn chữ trên tờ hóa đơn để có thể lắp ghép, sao chụp hoặc khôi phục lại theo nguyên bản.

- Hóa đơn tự in được xác định đã hủy xong nếu phần mềm tạo hóa đơn được can thiệp để không thể tiếp tục tạo ra hóa đơn.

2. Các trường hợp hủy hóa đơn

a) Hóa đơn đặt in bị in sai, in trùng, in thừa phải được hủy trước khi thanh lý hợp đồng đặt in hóa đơn.

b) Tổ chức, hộ, cá nhân có hóa đơn không tiếp tục sử dụng phải thực hiện hủy hóa đơn. Thời hạn hủy hóa đơn chậm nhất là ba mươi (30) ngày, kể từ ngày thông báo với cơ quan thuế. Trường hợp cơ quan thuế đã thông báo hóa đơn hết giá trị sử dụng (trừ trường hợp thông báo do thực hiện biện pháp cưỡng chế nợ thuế), tổ chức, hộ, cá nhân phải hủy hóa đơn, thời hạn hủy hóa đơn chậm nhất là mười (10) ngày kể từ ngày cơ quan thuế thông báo hết giá trị sử dụng hoặc từ ngày tìm lại được hóa đơn đã mất.

c) Các loại hóa đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán.

d) Các loại hóa đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

3. Hủy hóa đơn của tổ chức, hộ, cá nhân kinh doanh

a) Tổ chức, hộ, cá nhân kinh doanh phải lập Bảng kiểm kê hóa đơn cần hủy.

b) Tổ chức kinh doanh phải thành lập Hội đồng hủy hóa đơn. Hội đồng hủy hóa đơn phải có đại diện lãnh đạo, đại diện bộ phận kế toán của tổ chức.

Hộ, cá nhân kinh doanh không phải thành lập Hội đồng khi hủy hóa đơn.

c) Các thành viên Hội đồng hủy hóa đơn phải ký vào biên bản hủy hóa đơn và chịu trách nhiệm trước pháp luật nếu có sai sót.

d) Hồ sơ hủy hóa đơn gồm:

- Quyết định thành lập Hội đồng hủy hóa đơn, trừ trường hợp hộ, cá nhân kinh doanh;

- Bảng kiểm kê hóa đơn cần hủy ghi chi tiết: tên hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng hóa đơn hủy (từ số... đến số... hoặc kê chi tiết từng số hóa đơn nếu số hóa đơn cần hủy không liên tục);

- Biên bản hủy hóa đơn;

- Thông báo kết quả hủy hóa đơn phải có nội dung: loại, ký hiệu, số lượng hóa đơn hủy từ số… đến số, lý do hủy, ngày giờ hủy, phương pháp hủy (mẫu số 3.11 Phụ lục 3 ban hành kèm theo Thông tư này).

Hồ sơ hủy hóa đơn được lưu tại tổ chức, hộ, cá nhân kinh doanh sử dụng hóa đơn. Riêng Thông báo kết quả hủy hóa đơn được lập thành hai (02) bản, một bản lưu, một bản gửi đến cơ quan thuế quản lý trực tiếp chậm nhất không quá năm (05) ngày kể từ ngày thực hiện hủy hóa đơn.

4. Hủy hóa đơn của cơ quan thuế

Cơ quan thuế thực hiện hủy hóa đơn do Cục thuế đặt in đã thông báo phát hành chưa bán hoặc chưa cấp nhưng không tiếp tục sử dụng.

Tổng cục Thuế có trách nhiệm quy định quy trình hủy hóa đơn do Cục thuế đặt in.

Chương V

KIỂM TRA, THANH TRA VỀ HÓA ĐƠN

Điều 30. Kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn

1. Kiểm tra tại trụ sở cơ quan thuế

a) Cơ quan thuế thực hiện kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn trên báo cáo tình hình sử dụng hóa đơn của các tổ chức, hộ, cá nhân.

b) Trường hợp cơ quan thuế qua kiểm tra phát hiện có dấu hiệu vi phạm, trong thời hạn năm (05) ngày làm việc kể từ ngày phát hiện, cơ quan thuế có văn bản yêu cầu tổ chức, hộ, cá nhân báo cáo giải trình.

2. Kiểm tra hóa đơn tại trụ sở của tổ chức, hộ, cá nhân sử dụng hóa đơn

a) Trường hợp tổ chức, hộ, cá nhân không giải trình hoặc giải trình không thỏa đáng, cơ quan thuế ban hành quyết định kiểm tra hóa đơn tại trụ sở của tổ chức, cá nhân.

b) Nội dung kiểm tra hóa đơn được quy định cụ thể trong quyết định kiểm tra tại trụ sở hoặc điểm bán hàng của đơn vị gồm: căn cứ pháp lý để kiểm tra; đối tượng kiểm tra; nội dung, phạm vi kiểm tra; thời gian tiến hành kiểm tra; trưởng đoàn kiểm tra và các thành viên của đoàn kiểm tra; quyền hạn và trách nhiệm của đoàn kiểm tra và đối tượng kiểm tra.

c) Thủ trưởng cơ quan thuế quản lý trực tiếp tổ chức, hộ, cá nhân ra quyết định kiểm tra và chịu trách nhiệm về quyết định kiểm tra.

d) Chậm nhất là năm (05) ngày làm việc kể từ ngày ký quyết định, quyết định kiểm tra hóa đơn tại trụ sở của tổ chức, hộ, cá nhân phải được gửi cho tổ chức, hộ, cá nhân. Trong thời gian ba (03) ngày làm việc kể từ ngày nhận được quyết định kiểm tra hóa đơn hoặc trước thời điểm tiến hành kiểm tra hóa đơn tại trụ sở tổ chức, hộ, cá nhân, nếu tổ chức, hộ, cá nhân chứng minh được việc lập, phát hành, sử dụng hóa đơn đúng quy định thì Thủ trưởng cơ quan thuế ra quyết định bãi bỏ quyết định kiểm tra hóa đơn.

đ) Việc kiểm tra phải được tiến hành trong thời hạn mười (10) ngày làm việc kể từ ngày cơ quan thuế ban hành quyết định kiểm tra. Trường hợp khi nhận được quyết định kiểm tra hóa đơn, tổ chức, hộ, cá nhân đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để cơ quan thuế xem xét quyết định. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho tổ chức, hộ, cá nhân biết về việc chấp nhận hay không chấp nhận về việc hoãn thời gian kiểm tra.

Thời gian kiểm tra hóa đơn tại trụ sở, cửa hàng của tổ chức, hộ, cá nhân không quá năm (05) ngày làm việc kể từ ngày bắt đầu kiểm tra. Trong trường hợp cần thiết Thủ trưởng cơ quan thuế có thể gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá năm (05) ngày làm việc.

Trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc kiểm tra, đoàn kiểm tra phải lập Biên bản kiểm tra.

Tổ chức, hộ, cá nhân bị kiểm tra được quyền nhận biên bản kiểm tra hóa đơn, yêu cầu giải thích nội dung Biên bản kiểm tra và bảo lưu ý kiến trong Biên bản kiểm tra (nếu có).

e) Xử lý kết quả kiểm tra

- Chậm nhất năm (05) ngày làm việc kể từ ngày ký Biên bản kiểm tra với tổ chức, cá nhân bị kiểm tra, trưởng đoàn kiểm tra phải báo cáo người ra quyết định kiểm tra về kết quả kiểm tra. Trường hợp phát sinh hành vi vi phạm phải xử phạt vi phạm hành chính thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày ký biên bản, Thủ trưởng cơ quan thuế phải ra quyết định xử phạt vi phạm hành chính. Tổ chức, hộ, cá nhân bị kiểm tra có nghĩa vụ chấp hành quyết định xử lý kết quả kiểm tra .

- Trường hợp qua kiểm tra phát hiện hành vi vi phạm về quản lý, sử dụng hóa đơn dẫn đến phải xử lý về thuế thì tuỳ theo tính chất, mức độ vi phạm mà cơ quan thuế ban hành quyết định kiểm tra, thanh tra về thuế theo quy định của Luật Quản lý thuế, Luật Thanh tra và quy trình kiểm tra, thanh tra về thuế.

Điều 31. Thanh tra về hóa đơn

Việc thanh tra về hóa đơn được kết hợp với việc thanh tra chấp hành pháp luật thuế tại trụ sở người nộp thuế.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 32. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2014. Bãi bỏ Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ. Các nội dung hướng dẫn về hóa đơn tại các văn bản trước đây trái với Thông tư này đều bãi bỏ. Các văn bản hướng dẫn khác về hóa đơn không trái với Thông tư này vẫn còn hiệu lực thi hành.

2. Các doanh nghiệp, tổ chức kinh doanh đang sử dụng hóa đơn tự in, hóa đơn đặt in trước ngày Thông tư này có hiệu lực thi hành nếu không thuộc đối tượng chuyển sang mua hóa đơn của cơ quan thuế từ ngày Thông tư này có hiệu lực thi hành thì vẫn thuộc đối tượng được tạo hóa đơn tự in, hóa đơn đặt in.

Đối với hóa đơn đặt in, tự in doanh nghiệp, tổ chức kinh doanh đã thực hiện Thông báo phát hành theo hướng dẫn tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010, Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính thì được tiếp tục sử dụng.

3. Từ ngày 1/6/2014, cơ quan thuế không tiếp nhận Thông báo phát hành hóa đơn xuất khẩu.

Trường hợp các doanh nghiệp, tổ chức kinh doanh chưa sử dụng hết các số hóa đơn xuất khẩu đã đặt in và thực hiện Thông báo phát hành theo hướng dẫn tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010, Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính và vẫn có nhu cầu tiếp tục sử dụng thì đăng ký số lượng hóa đơn xuất khẩu còn tồn và gửi đến cơ quan thuế quản lý trực tiếp chậm nhất là ngày 31/7/2014 (Mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư này). Từ ngày 01/8/2014, các số hóa đơn xuất khẩu còn tồn đã đăng ký theo quy định tại Khoản này được tiếp tục sử dụng. Các số hóa đơn xuất khẩu chưa đăng ký hoặc đăng ký sau ngày 31/7/2014 không có giá trị sử dụng. Doanh nghiệp thực hiện hủy hóa đơn xuất khẩu theo hướng dẫn tại Điều 29 Thông tư này và sử dụng hóa đơn GTGT, hóa đơn bán hàng cho hoạt động xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài theo hướng dẫn tại Thông tư này.

4. Thông tư này gồm 5 Phụ lục, các phụ lục từ phụ lục 1 đến phụ lục 4 có tính bắt buộc, phụ lục 5 có tính chất tham khảo (không bắt buộc).

Điều 33. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, hộ, cá nhân kinh doanh, không kinh doanh và người mua hàng hóa, dịch vụ thực hiện theo nội dung Thông tư này, kiểm tra và xử lý các vi phạm của tổ chức, hộ, cá nhân sử dụng hóa đơn.

2. Tổ chức, hộ, cá nhân có hoạt động liên quan đến việc in, phát hành và sử dụng hóa đơn thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng bí thư, Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐÍNH KÈM VĂN BẢN


TT 2014 - 119 sua doi cac TT ve thue

BỘ TÀI CHÍNH

--------------

Số: 119/2014/TT- BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 25 tháng 8 năm 2014

THÔNG TƯ

Sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

---------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:

Điều 1. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ như sau:

1. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

b) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

d) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

đ) Mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

e) Mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) thay thế mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

g) Mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) thay thế cho mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

2. Sửa đổi điểm b khoản 3 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra theo mẫu số 01-1/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này;

- Bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư này.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT kèm theo Thông tư này”.

3. Sửa đổi, bổ sung điểm a, d, đ và e khoản 8 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi điểm a khoản 8 Điều 11 như sau:

“a) Khai thuế giá trị gia tăng đối với hoạt động đại lý

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hoá, dịch vụ bán hàng đại lý; hàng hóa thu mua đại lý và thù lao đại lý được hưởng.”

b) Sửa đổi điểm d, đ, e khoản 8 Điều 11 như sau:

“d) Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

đ) Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hoá:

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác (trong trường hợp hợp đồng ủy thác không có nội dung ủy thác về thực hiện nghĩa vụ thuế GTGT thay cho đối tượng ủy thác) nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng.

e) Việc lập các Bảng kê hàng hoá, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hoá, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý, bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế GTGT và bán lẻ hàng hoá, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hoá đơn.

- Đối với hàng hoá, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hoá đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc”.

c) Bãi bỏ nội dung tại khoản 12 Điều 11 Thông tư số 156/2013/TT-BTC.

4. Sửa đổi, bổ sung Điều 16 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi, bổ sung điểm b.2.1, khoản 2 Điều 16 như sau:

“b.2) Hồ sơ khai quyết toán

b.2.1) Cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ đại lý bảo hiểm; thu nhập từ đại lý xổ số; thu nhập từ bán hàng đa cấp khai quyết toán thuế trực tiếp với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó. Trường hợp tổ chức trả thu nhập không cấp chứng từ khấu trừ thuế cho cá nhân do tổ chức trả thu nhập đã chấm dứt hoạt động thì cơ quan thuế căn cứ cơ sở dữ liệu của ngành thuế để xem xét xử lý hồ sơ quyết toán thuế cho cá nhân mà không bắt buộc phải có chứng từ khấu trừ thuế.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hoá đơn, chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.”

b) Sửa đổi dấu cộng thứ nhất, gạch đầu dòng thứ hai, điểm c.2.1, khoản 2 Điều 16 như sau:

“- Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

+ Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).”

c) Sửa đổi, bổ sung điểm b.1, khoản 6 Điều 16 như sau:

“b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1) Đối với thừa kế, quà tặng là bất động sản, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng bất động sản thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

Trường hợp nhóm cá nhân nhận thừa kế, quà tặng là bất động sản và làm thủ tục đồng sở hữu thì cá nhân đại diện khai thuế, các cá nhân khác ký tên xác nhận vào tờ khai mà không bắt buộc từng cá nhân phải khai thuế. Cơ quan thuế căn cứ tờ khai để xác định nghĩa vụ thuế riêng cho từng cá nhân nhận thừa kế, quà tặng.”

d) Sửa đổi, bổ sung điểm c, khoản 6, Điều 16 như sau:

“c) Nơi nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) nộp hồ sơ khai thuế theo hướng dẫn tại điểm c, khoản 3 Điều này.

- Cá nhân nhận thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán, doanh nghiệp có phần vốn góp. Trường hợp cá nhân đồng thời nhận thừa kế, quà tặng của nhiều loại chứng khoán, phần vốn góp thì nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Cá nhân nhận thu nhập từ nhận thừa kế, quà tặng là tài sản khác nộp hồ sơ khai thuế tại cơ quan thuế nơi nộp hồ sơ khai lệ phí trước bạ”.

5. Bổ sung điểm b, Khoản 1, Điều 19 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ kê khai lệ phí trước bạ nhà, đất

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Giấy tờ hợp pháp về việc chuyển giao tài sản ký kết giữa bên giao tài sản và bên nhận tài sản;

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

Riêng đối với trường hợp tài sản nhận thừa kế, quà tặng là bất động sản thì hồ sơ kê khai lệ phí trước bạ không cần phải có tờ khai lệ phí trước bạ theo mẫu 01/LPTB nêu trên. Cơ quan thuế căn cứ Tờ khai thuế thu nhập cá nhân theo mẫu số 11/KK-TNCN để tính số tiền lệ phí trước bạ phải nộp của chủ tài sản và ra thông báo theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này”.

6. Sửa đổi, bổ sung khổ thứ 2, 3, 4 khoản 11 Điều 21 Thông tư số 156/2013/TT-BTC như sau:

“Số thuế Hộ nộp thuế khoán được miễn, giảm do tạm ngừng, nghỉ kinh doanh được xác định như sau:

Trường hợp Hộ nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế phải nộp của quý; tương tự nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế phải nộp của quý. Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Trường hợp trong thời gian nghỉ kinh doanh, Hộ nộp thuế khoán vẫn kinh doanh thì phải nộp thuế theo thông báo của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 22 Thông tư 156/2013/TT-BTC như sau:

a) Bổ sung khoản 1 Điều 22 như sau:

“1. Nguyên tắc khai thuế.

Hộ gia đình, cá nhân có tài sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT, thuế TNCN và nộp thuế môn bài theo thông báo của cơ quan thuế.

Riêng đối với hộ gia đình, cá nhân có tài sản cho thuê mà tổng số tiền cho thuê trong năm thu được từ một trăm triệu đồng trở xuống hoặc tổng số tiền cho thuê trung bình một tháng trong năm từ 8,4 triệu đồng trở xuống thì không phải khai, nộp thuế GTGT, thuế TNCN và cơ quan thuế không thực hiện cấp hóa đơn lẻ đối với trường hợp này”

b) Sửa đổi điểm b, khoản 5 Điều 22 Thông tư số 156/2013/TT-BTC như sau:

“5. Thời hạn nộp thuế

...

b) Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế”.

8. Sửa đổi, bổ sung khổ thứ 6, 7, 8, 9 khoản 3 Điều 28 Thông tư số 156/2013/TT-BTC như sau:

“Kho bạc nhà nước có trách nhiệm phối hợp chặt chẽ với cơ quan thuế đồng cấp trong việc khấu trừ thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn, đồng thời hạch toán thu ngân sách nhà nước đối với số thuế GTGT đã khấu trừ theo nguyên tắc:

Công trình xây dựng cơ bản phát sinh tại địa phương cấp tỉnh nào, thì số thuế GTGT khấu trừ sẽ được hạch toán vào thu ngân sách của địa phương cấp tỉnh đó.

Đối với các công trình liên tỉnh thì chủ đầu tư phải tự xác định doanh thu công trình chi tiết theo từng tỉnh gửi Kho bạc nhà nước để khấu trừ thuế GTGT và hạch toán thu ngân sách cho từng tỉnh.

Đối với các công trình liên huyện, nếu xác định được doanh thu công trình chi tiết theo từng huyện, thì số thuế GTGT khấu trừ sẽ được Kho bạc Nhà nước hạch toán vào thu ngân sách của từng huyện tương ứng với số phát sinh doanh thu công trình. Đối với các công trình liên huyện mà không xác định được chính xác doanh thu công trình chi tiết theo từng địa bàn huyện, thì chủ đầu tư xác định tỷ lệ doanh thu của công trình trên từng địa bàn gửi KBNN thực hiện khấu trừ thuế GTGT, trường hợp chủ đầu tư không xác định được tỷ lệ doanh thu của công trình trên từng địa bàn thì giao Cục trưởng Cục thuế xem xét quyết định.”

9. Bãi bỏ nội dung tại Khoản 2 Điều 29 Thông tư số 156/2013/TT-BTC.

Điều 2. Sửa đổi, bổ sung các khổ 1, 2, 3, 4 Điều 1 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

“Điều 1. Người nộp thuế

Người nộp thuế là cá nhân cư trú và cá nhân không cư trú theo quy định tại Điều 2 Luật Thuế thu nhập cá nhân, Điều 2 Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi tắt là Nghị định số 65/2013/NĐ-CP), có thu nhập chịu thuế theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP.

Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập;

Đối với cá nhân là công dân của quốc gia, vùng lãnh thổ đã ký kết Hiệp định với Việt Nam về tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với các loại thuế đánh vào thu nhập và là cá nhân cư trú tại Việt Nam thì nghĩa vụ thuế thu nhập cá nhân được tính từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam (được tính đủ theo tháng) không phải thực hiện các thủ tục xác nhận lãnh sự để được thực hiện không thu thuế trùng hai lần theo Hiệp định tránh đánh thuế trùng giữa hai quốc gia.

Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả và nhận thu nhập”

Điều 3. Sửa đổi, bổ sung Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng như sau:

1. Bổ sung điểm g khoản 7 Điều 5 Thông tư số 219/2013/TT-BTC như sau:

“g) Cơ sở kinh doanh không phải nộp thuế GTGT khâu nhập khẩu trong trường hợp nhập khẩu hàng hóa đã xuất khẩu nhưng bị phía nước ngoài trả lại. Khi cơ sở kinh doanh bán hàng hóa bị trả lại này trong nội địa thì phải kê khai, nộp thuế GTGT theo quy định”.

2. Sửa đổi, bổ sung khoản 4 Điều 7 Thông tư số 219/2013/TT-BTC như sau:

“4. Giá tính thuế đối với sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ.

Hàng hóa luân chuyển nội bộ như hàng hoá được xuất để chuyển kho nội bộ, xuất vật tư, bán thành phẩm, để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh hoặc hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng phục vụ hoạt động kinh doanh thì không phải tính, nộp thuế GTGT.

Trường hợp cơ sở kinh doanh tự sản xuất, xây dựng tài sản cố định (tài sản cố định tự làm) để phục vụ sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì khi hoàn thành, nghiệm thu, bàn giao, cơ sở kinh doanh không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nên tài sản cố định tự làm được kê khai, khấu trừ theo quy định.

Trường hợp xuất máy móc, thiết bị, vật tư, hàng hóa dưới hình thức cho vay, cho mượn hoặc hoàn trả, nếu có hợp đồng và các chứng từ liên quan đến giao dịch phù hợp, cơ sở kinh doanh không phải lập hóa đơn, tính, nộp thuế GTGT.

Ví dụ 24: Đơn vị A là doanh nghiệp sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất để phục vụ hoạt động kinh doanh của đơn vị thị đơn vị A không phải tính nộp thuế GTGT đối với hoạt động xuất 50 sản phẩm quạt điện này.

Ví dụ 25: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Ví dụ 26: Công ty cổ phần P tự xây dựng nhà nghỉ giữa ca cho công nhân ở trong khu vực sản xuất kinh doanh. Công ty cổ phần P không có đơn vị, tổ, đội trực thuộc thực hiện hoạt động xây dựng này. Khi hoàn thành, nghiệm thu nhà nghỉ giữa ca, Công ty cổ phần P không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nhà nghỉ giữa ca được kê khai, khấu trừ theo quy định.

Ví dụ 27: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai để phục vụ trong các cuộc họp công ty thì Công ty Y không phải kê khai, tính thuế GTGT.

Ví dụ 28: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai với mục đích không phục vụ sản xuất kinh doanh thì Công ty Y phải kê khai, tính thuế GTGT đối với 300 chai nước xuất dùng không phục vụ hoạt động sản xuất kinh doanh nêu trên với giá tính thuế là 4.000 x 300 = 1.200.000 đồng.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hoá, dịch vụ tiêu dùng nội bộ, luân chuyển nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hoá dịch vụ sử dụng nội bộ theo thẩm quyền quy định.”

3. Sửa đổi, bổ sung khoản 3, 4 Điều 12 Thông tư số 219/2013/TT-BTC như sau:

“3. Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, bao gồm:

a) Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ chịu thuế GTGT dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ.

b) Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

Doanh nghiệp mới thành lập có thực hiện đầu tư theo dự án đầu tư được cấp có thẩm quyền phê duyệt thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

Doanh nghiệp, hợp tác xã mới thành lập có dự án đầu tư không thuộc đối tượng được cấp có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư nhưng có phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt thuộc đối tượng đăng ký áp dụng phương pháp khấu trừ thuế.

c) Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm, nhận góp vốn bằng tài sản cố định, máy móc, thiết bị, công cụ, dụng cụ hoặc có hợp đồng thuê địa điểm kinh doanh.

d) Tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ.

đ) Tổ chức kinh tế khác hạch toán được thuế GTGT đầu vào, đầu ra không bao gồm doanh nghiệp, hợp tác xã.

Doanh nghiệp, hợp tác xã hướng dẫn tại điểm a khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT cho cơ quan thuế quản lý trực tiếp chậm nhất là ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Cơ sở kinh doanh hướng dẫn tại điểm b, c khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp. Khi gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế trực tiếp, cơ sở kinh doanh không phải gửi các hồ sơ, tài liệu chứng minh như dự án đầu tư được cấp có thẩm quyền phê duyệt, phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt, hóa đơn đầu tư, mua sắm, hồ sơ nhận góp vốn, hợp đồng thuê địa điểm kinh doanh. Cơ sở kinh doanh lưu giữ và xuất trình cho cơ quan thuế khi có yêu cầu. Trường hợp cơ sở kinh doanh mới thành lập từ ngày 01/01/2014 chưa đủ điều kiện đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính, nếu đáp ứng được các điều kiện hướng dẫn tại điểm b, c khoản này thì được áp dụng theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư này.

Cơ sở kinh doanh hướng dẫn tại điểm d khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp.

Cơ sở kinh doanh hướng dẫn tại điểm đ khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Trong thời gian 5 ngày làm việc kể từ ngày nhận được Thông báo về việc áp dụng phương pháp khấu trừ, cơ quan thuế phải có văn bản thông báo cho doanh nghiệp, hợp tác xã, cơ sở kinh doanh biết việc chấp thuận hay không chấp thuận Thông báo về việc áp dụng phương pháp khấu trừ thuế.

4. Các trường hợp khác:

a) Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng hướng dẫn tại Điều 13 Thông tư này.

b) Đối với doanh nghiệp đang nộp thuế GTGT theo phương pháp khấu trừ có thành lập chi nhánh (bao gồm cả chi nhánh được thành lập từ dự án đầu tư của doanh nghiệp), nếu chi nhánh thuộc trường hợp khai thuế GTGT riêng theo quy định của pháp luật về quản lý thuế thì xác định phương pháp tính thuế của Chi nhánh theo phương pháp tính thuế của doanh nghiệp đang hoạt động. Trường hợp chi nhánh không trực tiếp bán hàng, không phát sinh doanh thu hoặc chi nhánh ở địa phương cấp tỉnh, thành phố cùng nơi doanh nghiệp có trụ sở chính nhưng không thực hiện kê khai riêng thì thực hiện khai thuế tập trung tại trụ sở chính của doanh nghiệp.

c) Đối với doanh nghiệp, hợp tác xã mới thành lập khác không thuộc các trường hợp hướng dẫn tại khoản 3 Điều này thì áp dụng phương pháp tính trực tiếp theo hướng dẫn tại Điều 13 Thông tư này.

d) Khi hết năm dương lịch đầu tiên từ khi thành lập, nếu doanh nghiệp, hợp tác xã có doanh thu từ 1 tỷ đồng trở lên theo cách xác định tại khoản 2 Điều này và thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ thì tiếp tục áp dụng phương pháp khấu trừ thuế; nếu doanh nghiệp, hợp tác xã không đạt mức doanh thu từ một tỷ đồng trở lên nhưng vẫn thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì được đăng ký tự nguyện tiếp tục áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm a khoản 3 Điều này. Sau năm dương lịch đầu tiên từ khi thành lập, doanh nghiệp, hợp tác xã áp dụng ổn định phương pháp tính thuế trong 2 năm liên tục.

Ví dụ 53: Công ty TNHH thương mại dịch vụ X thành lập và bắt đầu hoạt động từ tháng 4/2014, Công ty TNHH thương mại dịch vụ áp dụng phương pháp tính trực tiếp các kỳ tính thuế GTGT trong năm 2014. Đến hết kỳ tính thuế tháng 11/2014, Công ty TNHH thương mại dịch vụ X xác định doanh thu như sau:

Lấy chỉ tiêu tổng doanh thu trên tờ khai thuế GTGT của kỳ tính thuế từ tháng 4 đến hết tháng 11 năm 2014 chia cho 8 tháng, sau đó nhân với 12 tháng.

Trường hợp doanh thu ước tính xác định được từ 1 tỷ đồng trở lên thì Công ty TNHH thương mại dịch vụ X chuyển sang áp dụng phương pháp khấu trừ thuế từ ngày 1/1/2015 và cho hai năm 2015, 2016. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng và Công ty TNHH thương mại dịch vụ X thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì Công ty TNHH thương mại dịch vụ X thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ theo hướng dẫn tại khoản 3 Điều này. Nếu Công ty TNHH thương mại dịch vụ X tiếp tục đăng ký tự ngyện áp dụng phương pháp khấu trừ thì Công ty TNHH thương mại dịch vụ X tiếp tục áp dụng phương pháp khấu trừ trong hai năm 2015, 2016.”

4. Sửa đổi khoản 1 Điều 13 Thông tư số 219/2013/TT-BTC như sau:

“1. Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hoá đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau”.

5. Bổ sung ví dụ số 58a tại khoản 4 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“Ví dụ số 58a: Doanh nghiệp A đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất khép kín từ khâu nuôi trồng (bao gồm cả thuê gia công nuôi trồng mà doanh nghiệp A đầu tư toàn bộ giống, ao, hồ, hàng rào, hệ thống tưới tiêu, tàu thuyền và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y…), đến khâu chế biến phi-lê cá tra đông lạnh để xuất khẩu và bán trong nước. Trong quá trình sản xuất doanh nghiệp A đã mua thêm cá tra của các doanh nghiệp khác hoặc của các hộ nông dân. Cá tra mua ngoài trước khi đưa vào nhà máy đều được tập trung nuôi tại ao hồ của doanh nghiệp A cùng cá tra do doanh nghiệp A tự nuôi. Cá tra do doanh nghiệp tự nuôi và cá tra mua ngoài được đưa vào nhà máy chế biến thành sản phẩm cá tra phi-lê (cá fillet) qua công đoạn và theo quy trình: Cá nguyên liệu - làm sạch - cắt đầu, lột da - bỏ nội tạng - cắt phi-lê - ướp muối - đông lạnh - xuất bán. Doanh nghiệp A được thực hiện kê khai khấu trừ thuế GTGT như sau:

- Doanh nghiệp A được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại nhà máy phục vụ khâu sơ chế cá tra phi-lê theo quy trình nêu trên.

- Cá tra phi-lê có nguồn gốc do doanh nghiệp A tự nuôi để xuất khẩu được áp dụng thuế suất 0% và doanh nghiệp được khấu trừ toàn bộ thuế GTGT đầu vào có liên quan đến hoạt động xuất khẩu cá tra phi-lê. Trường hợp doanh nghiệp nuôi cá tra sau đó chế biến thành cá tra phi-lê vừa để xuất khẩu vừa để bán trong nước thì thuế GTGT đầu vào được phân bổ theo tỷ lệ % doanh thu xuất khẩu/Tổng Doanh thu (doanh thu xuất khẩu và doanh thu bán trong nước).”

6. Sửa đổi, bổ sung Điều 15 Thông tư số 219/2013/TT-BTC như sau:

a) Sửa đổi khổ thứ nhất điểm c khoản 3 Điều 15 như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế GTGT đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng hoặc trước ngày 31 tháng 12 hàng năm đối với trường hợp thời điểm thanh toán theo hợp đồng sớm hơn ngày 31 tháng 12, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế GTGT đầu vào”.

b) Sửa đổi, bổ sung khổ đầu khoản 3 Điều 15 như sau:

“3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).”

c) Sửa đổi, bổ sung điểm c khoản 4 Điều 15 như sau:

“c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng”.

7. Sửa đổi khoản 4 Điều 16 Thông tư số 219/2013/TT-BTC như sau:

“Hóa đơn thương mại. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan”.

Điều 4. Sửa đổi mẫu Giấy nộp tiền vào NSNN (mẫu C1-02/NS và C1-03/NS) tại Phụ lục ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính và mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính như sau:

Ban hành kèm theo Thông tư này:

1. Mẫu Giấy nộp tiền vào NSNN (mẫu số C1-02/NS và C1-03/NS) thay thế cho mẫu Giấy nộp tiền vào NSNN ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính hướng dẫn thực hiện kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý Ngân sách và Kho bạc (gọi tắt là TABMIS).

2. Mẫu Bảng kê nộp thuế (01/BKNT) thay thế cho mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính hướng dẫn quy trình tổ chức phối hợp thu ngân sách nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại.

Điều 5. Sửa đổi, bổ sung Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 3 Thông tư số 39/2014/TT-BTC như sau:

“2. Các loại hóa đơn:

a) Hoá đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hoá đơn dành cho các tổ chức khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hoá, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu;

b) Hoá đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hoá, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hoá, cung ứng dịch vụ vào nội địa và khi bán hàng hoá, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng trong nước và không cần lập hóa đơn GTGT cho hoạt động xuất khẩu ra nước ngoài.

- Doanh nghiệp B là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hoá đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa và bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam) thì sử dụng hóa đơn bán hàng khi bán vào nội địa, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”; khi bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam), doanh nghiệp C không cần lập hóa đơn bán hàng.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hoá, dịch vụ trong nước, cho khu phi thuế quan, doanh nghiệp D sử dụng hoá đơn bán hàng. Khi xuất hàng hóa ra nước ngoài, doanh nghiệp D không cần lập hóa đơn bán hàng.

c) Hoá đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

d) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.”

2. Sửa đổi, bổ sung Điều 4 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi điểm g khoản 1 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“g) Tên hàng hóa, dịch vụ; đơn vị tính; số lượng; đơn giá hàng hóa, dịch vụ; thành tiền ghi bằng số và bằng chữ. Trường hợp tổ chức kinh doanh có sử dụng phần mềm kế toán theo hệ thống phần mềm của công ty mẹ là Tập đoàn đa quốc gia thì chỉ tiêu đơn vị tính được sử dụng bằng tiếng Anh theo hệ thống phần mềm của Tập đoàn.”

b) Sửa đổi điểm a Khoản 3 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“a) Tổ chức kinh doanh bán hàng hoá, dịch vụ có thể tạo, phát hành và sử dụng hoá đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hoá đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

Trường hợp kinh doanh dịch vụ thì trên hóa đơn không nhất thiết phải có tiêu thức “đơn vị tính””.

3. Sửa đổi, bổ sung Điều 16 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi, bổ sung hướng dẫn tại điểm b, c khoản 1 Điều 16 như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.

c) Hóa đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

Đối với hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp theo hướng dẫn của Bộ Tài chính, khi lập hóa đơn được thay thế liên 1 bằng bảng kê chi tiết số hoá đơn thực tế đã lập. Chi tiết mỗi số hoá đơn giao khách hàng được thể hiện trên một dòng của Bảng kê với đầy đủ các tiêu thức đã được đăng ký tại hóa đơn mẫu gửi cùng Thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp.

Bảng kê được lập hàng tháng, được in ra giấy để lưu trữ bảo quản hoặc lưu trữ bằng phương tiện điện tử (Ví dụ như: bút nhớ (đĩa flash USB), đĩa CD và DVD, đĩa cứng gắn ngoài, đĩa cứng gắn trong). Việc bảo quản, lưu trữ bảng kê thực hiện theo quy định hiện hành về bảo quản, lưu trữ tài liệu kế toán. Nếu lưu trữ bằng giấy thì bảng kê phải có đầy đủ tên, chữ ký người lập bảng kê; tên, chữ ký thủ trưởng đơn vị; dấu đơn vị. Nếu lưu trữ bằng phương tiện điện tử thì bảng kê phải có chữ ký điện tử của đơn vị và nội dung bảng kê phải đảm bảo có thể truy cập kết xuất và in ra giấy khi cần tham chiếu. Các đơn vị phải chịu trách nhiệm về tính chính xác và đầy đủ thông tin trên bảng kê hóa đơn đã lập trong ngày, trong tháng và phải đảm bảo lưu trữ để cung cấp cho cơ quan thuế và các cơ quan chức năng khác khi có yêu cầu”.

b) Bãi bỏ khổ thứ 7 điểm a khoản 2 Điều 16 Thông tư số 39/2014/TT-BTC.

4. Sửa đổi khổ thứ hai Điều 27 Thông tư số 39/2014/TT-BTC như sau:

“Riêng doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hoá đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.”

Điều 6. Sửa đổi, bổ sung Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung điểm b khoản 3 Điều 5 Thông tư số 78/2014/TT-BTC như sau:

“b) Đối với hàng hoá, dịch vụ dùng để trao đổi (không bao gồm hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi.

Ví dụ: Doanh nghiệp A có chức năng sản xuất phụ tùng ôtô và lắp ráp ôtô. Doanh nghiệp A dùng sản phẩm lốp ôtô do doanh nghiệp sản xuất để trưng bày, giới thiệu sản phẩm hoặc dùng lốp ôtô để tiếp tục lắp ráp thành ôtô hoàn chỉnh thì trong trường hợp này sản phẩm lốp ôtô của doanh nghiệp không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp.

Ví dụ: Doanh nghiệp B là doanh nghiệp sản xuất máy tính. Trong năm doanh nghiệp B có xuất một số máy tính do chính doanh nghiệp sản xuất cho cán bộ công nhân viên để dùng làm việc tại doanh nghiệp thì các sản phẩm máy tính này không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp”.

2. Sửa đổi, bổ sung khoản 1 Điều 6 Thông tư số 78/2014/TT-BTC như sau:

“1. Trừ các khoản chi không được trừ nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật.

c) Khoản chi nếu có hoá đơn mua hàng hoá, dịch vụ từng lần có giá trị từ 20 triệu đồng trở lên (giá đã bao gồm thuế GTGT) khi thanh toán phải có chứng từ thanh toán không dùng tiền mặt.

Chứng từ thanh toán không dùng tiền mặt thực hiện theo quy định của các văn bản pháp luật về thuế giá trị gia tăng.

Trường hợp mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên ghi trên hóa đơn mà đến thời điểm ghi nhận chi phí, doanh nghiệp chưa thanh toán và chưa có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp khi thanh toán doanh nghiệp không có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán không dùng tiền mặt vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính có phát sinh khoản chi phí này).

Đối với các hóa đơn mua hàng hóa, dịch vụ đã thanh toán bằng tiền mặt phát sinh trước thời điểm Thông tư này có hiệu lực thi hành thì không phải điều chỉnh lại theo quy định tại Điểm này.

Ví dụ 7: Tháng 8 năm 2014 doanh nghiệp A có mua hàng hóa đã có hóa đơn và giá trị ghi trên hóa đơn là 30 triệu đồng nhưng chưa thanh toán. Trong kỳ tính thuế năm 2014, doanh nghiệp A đã tính vào chi phí được trừ khi xác định thu nhập chịu thuế đối với giá trị mua hàng hóa này. Sang năm 2015, doanh nghiệp A có thực hiện thanh toán giá trị mua hàng hóa này bằng tiền mặt do vậy doanh nghiệp A phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kỳ tính thuế năm 2015).

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị từ 20 triệu đồng trở lên thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị dưới 20 triệu đồng và có thanh toán bằng tiền mặt thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán bằng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.”

3. Sửa đổi, bổ sung điểm đ khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm).

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và sử dụng trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt điều kiện sử dụng số lao động thường xuyên bình quân năm trên 3.000 lao động).

Số lao động quy định tại điểm này là số lao động có ký hợp đồng lao động làm việc toàn bộ thời gian, không tính số lao động bán thời gian và lao động hợp đồng ngắn hạn dưới 1 năm.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội.

Trường hợp dự án đầu tư không đáp ứng các tiêu chí quy định tại điểm này (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, địch họa, hỏa hoạn và được cơ quan cấp Giấy chứng nhận đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) thì doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) và nộp tiền chậm nộp tiền thuế theo quy định, nhưng doanh nghiệp không bị xử phạt về hành vi khai sai theo quy định của pháp luật về quản lý thuế.”

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ; Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2015 - 26 sua doi thue gtgt va ql thue

BỘ TÀI CHÍNH -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 26/2015/TT-BTC | Hà Nội, ngày 27 tháng 02 năm 2015

THÔNG TƯ

Hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các luật về thuế và sửa đổi, bổ sung một số điều của các nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ

---------------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật về thuế;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/1/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế giá trị gia tăng (GTGT), quản lý thuế và hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 và Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

1. Sửa đổi khoản 1 Điều 4 như sau:

“1. Sản phẩm trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, thủy sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Các sản phẩm mới qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, xay, xay bỏ vỏ, xát bỏ vỏ, tách hạt, tách cọng, cắt, ướp muối, bảo quản lạnh (ướp lạnh, đông lạnh), bảo quản bằng khí sunfuro, bảo quản theo phương thức cho hóa chất để tránh thối rữa, ngâm trong dung dịch lưu huỳnh hoặc ngâm trong dung dịch bảo quản khác và các hình thức bảo quản thông thường khác.

Ví dụ 2: Công ty A ký hợp đồng nuôi heo với Công ty B theo hình thức Công ty B giao cho Công ty A con giống, thức ăn, thuốc thú y, Công ty A giao, bán cho Công ty B sản phẩm heo thì tiền công nuôi heo nhận từ Công ty B và sản phẩm heo Công ty A giao, bán cho Công ty B thuộc đối tượng không chịu thuế GTGT.

Sản phẩm heo Công ty B nhận lại từ Công ty A: nếu Công ty B bán ra heo (nguyên con) hoặc thịt heo tươi sống thì sản phẩm bán ra thuộc đối tượng không chịu thuế GTGT, nếu Công ty B đưa heo vào chế biến thành sản phẩm như xúc xích, thịt hun khói, giò hoặc thành các sản phẩm chế biến khác thì sản phẩm bán ra thuộc đối tượng chịu thuế GTGT theo quy định.”

2. Bổ sung khoản 3a vào Điều 4 như sau:

“3a. Phân bón là các loại phân hữu cơ và phân vô cơ như: phân lân, phân đạm (urê), phân NPK, phân đạm hỗn hợp, phân phốt phát, bồ tạt; phân vi sinh và các loại phân bón khác;

Thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang) theo quy định tại khoản 1 Điều 3 Nghị định số 08/2010/NĐ-CP ngày 5/2/2010 của Chính phủ về quản lý thức ăn chăn nuôi và khoản 2, khoản 3 Điều 1 Thông tư số 50/2014/TT-BNNPTNT ngày 24/12/2014 của Bộ Nông nghiệp và Phát triển nông thôn;

Tàu đánh bắt xa bờ là tàu có công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản; máy móc, thiết bị chuyên dùng phục vụ khai thác, bảo quản sản phẩm cho tàu cá có tổng công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản;

Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.”

3. Sửa đổi, bổ sung điểm a Khoản 8 Điều 4 (đã được sửa đổi, bổ sung tại Điều 8 Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản bảo đảm tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản bảo đảm tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật, các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật thì không phải xuất hóa đơn GTGT.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2015, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2016). Đến ngày 31/3/2016, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A không phải lập hóa đơn. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ ngân hàng, tháng 1/2017, doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng Nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật.”

4. Bổ sung điểm a.8, a.9 vào khoản 10 Điều 7 như sau:

“a.8) Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân theo quy định của pháp luật thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng .

a.9) Trường hợp cơ sở kinh doanh bất động sản ký hợp đồng với hộ gia đình, cá nhân có đất nông nghiệp để hoán đổi đất nông nghiệp thành đất ở, việc hoán đổi này phù hợp với quy định của pháp luật về đất đai thì khi giao đất ở cho các hộ gia đình, cá nhân, giá tính thuế GTGT là giá chuyển nhượng trừ (-) giá đất được trừ theo quy định. Giá chuyển nhượng là giá đền bù tương ứng với diện tích đất nông nghiệp bị thu hồi theo phương án do cơ quan chức năng phê duyệt.”

5. Sửa đổi gạch đầu dòng thứ nhất Khoản 3 Điều 9 như sau:

“3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu thì khi xuất khẩu không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào.”

6. Sửa đổi khoản 2 Điều 10 như sau:

“2. Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng bao gồm:

a) Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón như quặng Apatít dùng để sản xuất phân lân, đất bùn làm phân vi sinh;

b) Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật theo Danh mục thuốc bảo vệ thực vật do Bộ Nông nghiệp và Phát triển nông thôn ban hành và các loại thuốc phòng trừ sâu bệnh khác;

c) Các chất kích thích tăng trưởng vật nuôi, cây trồng.”

7. Bãi bỏ khoản 3 và khoản 10 Điều 10.

8. Sửa đổi, bổ sung Khoản 11 Điều 10 như sau:

“11. Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai và các dụng cụ, thiết bị chuyên dùng cho y tế khác theo xác nhận của Bộ Y tế.

Bông, băng, gạc y tế và băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh bao gồm thuốc thành phẩm, nguyên liệu làm thuốc, trừ thực phẩm chức năng; vắc-xin; sinh phẩm y tế, nước cất để pha chế thuốc tiêm, dịch truyền; mũ, quần áo, khẩu trang, săng mổ, bao tay, bao chi dưới, bao giày, khăn, găng tay chuyên dùng cho y tế, túi đặt ngực và chất làm đầy da (không bao gồm mỹ phẩm); vật tư hóa chất xét nghiệm, diệt khuẩn dùng trong y tế theo xác nhận của Bộ Y tế.”

9. Sửa đổi, bổ sung Điều 14 như sau:

a) Sửa đổi khoản 2 Điều 14 như sau:

“2. Thuế GTGT đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT thì chỉ được khấu trừ số thuế GTGT đầu vào của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT. Cơ sở kinh doanh phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh thu chịu thuế GTGT, doanh thu không phải kê khai, tính nộp thuế GTGT so với tổng doanh thu của hàng hóa, dịch vụ bán ra bao gồm cả doanh thu không phải kê khai, tính nộp thuế không hạch toán riêng được.

Cơ sở kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT hàng tháng/quý tạm phân bổ số thuế GTGT của hàng hóa, dịch vụ, tài sản cố định mua vào được khấu trừ trong tháng/quý, cuối năm cơ sở kinh doanh thực hiện tính phân bổ số thuế GTGT đầu vào được khấu trừ của năm để kê khai điều chỉnh thuế GTGT đầu vào đã tạm phân bổ khấu trừ theo tháng/quý.”

b) Bổ sung khoản 14a vào Điều 14 như sau:

“14a. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định phục vụ cho sản xuất: phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào thể hiện trên hóa đơn giá trị gia tăng, chứng từ nộp thuế GTGT khâu nhập khẩu phát sinh trước ngày 01 tháng 01 tháng 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 18 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 và Thông tư này.”

10. Sửa đổi, bổ sung Điều 15 (đã được sửa đổi, bổ sung tại Thông tư số 119/2014/TT-BTC ngày 25/8/2014 và Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

“Điều 15. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào

1. Có hóa đơn giá trị gia tăng hợp pháp của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng khâu nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

2. Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào (bao gồm cả hàng hóa nhập khẩu) từ hai mươi triệu đồng trở lên, trừ các trường hợp giá trị hàng hóa, dịch vụ nhập khẩu từng lần có giá trị dưới hai mươi triệu đồng, hàng hóa, dịch vụ mua vào từng lần theo hóa đơn dưới hai mươi triệu đồng theo giá đã có thuế GTGT và trường hợp cơ sở kinh doanh nhập khẩu hàng hóa là quà biếu, quà tặng của tổ chức, cá nhân ở nước ngoài.

Chứng từ thanh toán không dùng tiền mặt gồm chứng từ thanh toán qua ngân hàng và chứng từ thanh toán không dùng tiền mặt khác hướng dẫn tại khoản 3 và khoản 4 Điều này.

3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).

a) Các chứng từ bên mua nộp tiền mặt vào tài khoản của bên bán hoặc chứng từ thanh toán theo các hình thức không phù hợp với quy định của pháp luật hiện hành không đủ điều kiện để được khấu trừ, hoàn thuế GTGT đối với hàng hóa, dịch vụ mua vào từ hai mươi triệu đồng trở lên.

b) Hàng hóa, dịch vụ mua vào từng lần theo hóa đơn từ hai mươi triệu đồng trở lên theo giá đã có thuế GTGT nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ.

c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).

4. Các trường hợp thanh toán không dùng tiền mặt khác để khấu trừ thuế GTGT đầu vào gồm:

a) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức thanh toán bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra, vay mượn hàng mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có biên bản đối chiếu số liệu và xác nhận giữa hai bên về việc thanh toán bù trừ giữa hàng hóa, dịch vụ mua vào với hàng hóa, dịch vụ bán ra, vay mượn hàng. Trường hợp bù trừ công nợ qua bên thứ ba phải có biên bản bù trừ công nợ của ba (3) bên làm căn cứ khấu trừ thuế.

b) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức bù trừ công nợ như vay, mượn tiền; cấn trừ công nợ qua người thứ ba mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có hợp đồng vay, mượn tiền dưới hình thức văn bản được lập trước đó và có chứng từ chuyển tiền từ tài khoản của bên cho vay sang tài khoản của bên đi vay đối với khoản vay bằng tiền bao gồm cả trường hợp bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với khoản tiền mà người bán hỗ trợ cho người mua, hoặc nhờ người mua chi hộ.

c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

d) Trường hợp hàng hóa, dịch vụ mua vào được thanh toán qua ngân hàng vào tài khoản của bên thứ ba mở tại Kho bạc Nhà nước để thực hiện cưỡng chế bằng biện pháp thu tiền, tài sản do tổ chức, cá nhân khác đang nắm giữ (theo Quyết định của cơ quan nhà nước có thẩm quyền) thì cũng được khấu trừ thuế GTGT đầu vào.

Ví dụ 68:

Công ty A mua hàng của Công ty B và Công ty A đang còn nợ tiền hàng của Công ty B. Tuy nhiên Công ty B đang còn nợ tiền thuế vào ngân sách nhà nước. Căn cứ Luật Quản lý thuế, cơ quan thuế thực hiện thu tiền, tài sản của Công ty B do Công ty A đang nắm giữ để thi hành quyết định hành chính thuế thì khi Công ty A chuyển tiền vào tài khoản thu ngân sách cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

Ví dụ 69:

Công ty C thực hiện ký hợp đồng kinh tế với Công ty D về việc cung cấp hàng hóa và Công ty D đang còn nợ tiền hàng của Công ty C.

Thực hiện Quyết định của cơ quan nhà nước có thẩm quyền về việc yêu cầu thu toàn bộ số tiền mà Công ty D đang còn nợ Công ty C để chuyển vào tài khoản của cơ quan nhà nước có thẩm quyền mở tại Kho bạc Nhà nước để giải quyết “Tranh chấp hợp đồng mua bán hàng hóa” giữa Công ty C và đối tác.

Khi Công ty D chuyển trả số tiền vào tài khoản của cơ quan nhà nước có thẩm quyền (việc chuyển tiền này không được quy định cụ thể trong hợp đồng mua bán giữa Công ty C và Công ty D) thì trường hợp này cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

5. Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới hai mươi triệu đồng nhưng mua nhiều lần trong cùng một ngày có tổng giá trị từ hai mươi triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Nhà cung cấp là người nộp thuế có mã số thuế, trực tiếp khai và nộp thuế GTGT.

Trường hợp người nộp thuế là cơ sở kinh doanh có các cửa hàng là các đơn vị phụ thuộc sử dụng chung mã số thuế và mẫu hóa đơn của cơ sở kinh doanh, trên hoá đơn có tiêu thức “Cửa hàng số” để phân biệt các cửa hàng của cơ sở kinh doanh và có đóng dấu treo của từng cửa hàng thì mỗi cửa hàng là một nhà cung cấp.”

11. Sửa đổi, bổ sung điểm b.7 Khoản 3 Điều 16 như sau:

“b.7) Trường hợp phía nước ngoài (trừ trường hợp phía nước ngoài là cá nhân) thanh toán từ tài khoản tiền gửi vãng lai của phía nước ngoài mở tại các tổ chức tín dụng tại Việt Nam thì việc thanh toán này phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có). Chứng từ thanh toán là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản vãng lai của người mua phía nước ngoài đã ký hợp đồng.

Trường hợp xuất khẩu cho người mua phía nước ngoài là doanh nghiệp tư nhân và việc thanh toán thông qua tài khoản vãng lai của chủ doanh nghiệp tư nhân mở tại tổ chức tín dụng ở Việt Nam và được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng-nếu có) thì được xác định là thanh toán qua ngân hàng.

Cơ quan thuế khi kiểm tra việc khấu trừ, hoàn thuế đối với hàng hóa xuất khẩu thanh toán qua tài khoản vãng lai, cần phối hợp với tổ chức tín dụng nơi người mua phía nước ngoài mở tài khoản để đảm bảo việc thanh toán, chuyển tiền thực hiện đúng mục đích và phù hợp với quy định của pháp luật. Người nhập cảnh mang tiền qua biên giới phải kê khai rõ số tiền mang theo là tiền thanh toán cụ thể đối với từng hợp đồng mua bán hàng hóa và tờ khai xuất khẩu hàng hóa; đồng thời xuất trình hợp đồng mua bán hàng hóa, tờ khai xuất khẩu để công chức hải quan kiểm tra, đối chiếu. Trường hợp người nhập cảnh không phải là đại diện doanh nghiệp nước ngoài trực tiếp ký hợp đồng mua bán với doanh nghiệp Việt Nam thì phải có giấy ủy quyền (bản dịch tiếng Việt hoặc tiếng Anh, cùng với bản chính bằng tiếng của nước có đường biên giới cửa khẩu tiếp giáp) của tổ chức, cá nhân nước ngoài đã ký hợp đồng mua bán nêu trên. Giấy ủy quyền này chỉ áp dụng cho một lần mang tiền vào Việt Nam và phải ghi rõ số lượng tiền mang vào theo hợp đồng mua bán cụ thể.”

12. Sửa đổi, bổ sung Điều 18 như sau:

a) Sửa đổi, bổ sung Khoản 3 như sau:

“3. Hoàn thuế GTGT đối với dự án đầu tư

a) Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư (trừ dự án đầu tư xây dựng nhà để bán) cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh thực hiện kê khai riêng đối với dự án đầu tư và phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mà chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Ví dụ 74: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư tại Hà Nội, dự án đang trong giai đoạn đầu tư, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy số thuế GTGT mà Công ty A còn phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 75: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư tại Hải Phòng, dự án đang trong giai đoạn đầu tư, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 76: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Hồ Chí Minh, dự án đang trong giai đoạn đầu tư, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 77: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Đà Nẵng, dự án đang trong giai đoạn đầu tư, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.

b) Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì cơ sở kinh doanh lập hồ sơ khai thuế riêng cho dự án đầu tư đồng thời phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư mới thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Riêng đối với dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án thì không thực hiện kết chuyển mà thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Trường hợp cơ sở kinh doanh có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế, hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế giá trị gia tăng theo quy định với cơ quan thuế quản lý trực tiếp.

Dự án đầu tư được hoàn thuế GTGT theo quy định tại khoản 2, khoản 3 Điều này là dự án đầu tư được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư. Trường hợp dự án đầu tư không thuộc đối tượng được phê duyệt theo quy định của pháp luật về đầu tư thì phải có phương án đầu tư được người có thẩm quyền ra quyết định đầu tư phê duyệt.

Ví dụ 78: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư mới tại Hưng Yên, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hà Nội trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy Công ty A c̣n phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 79: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư mới tại Thái Bình, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hải Phòng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 80: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư mới tại Đồng Nai, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại TP. Hồ Chí Minh trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 81: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư mới tại Quảng Nam, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại thành phố Đà Nẵng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.”

b) Sửa đổi, bổ sung Khoản 4 Điều 18 như sau:

“4. Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hoá, dịch vụ xuất khẩu nếu thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

Cơ sở kinh doanh trong tháng/quý vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước thì cơ sở kinh doanh được hoàn thuế GTGT cho hàng hoá, dịch vụ xuất khẩu nếu số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu chưa được khấu trừ hết từ 300 triệu đồng trở lên.

Số thuế GTGT đầu vào được hoàn cho hàng hoá, dịch vụ xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng /quý

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

_

Tổng số thuế GTGT đầu vào được khấu trừ trong tháng/quý (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế trong tháng/quý và thuế GTGT chưa khấu trừ hết từ tháng/quý trước chuyển sang)

Số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng/quý

x

Tổng doanh thu xuất khẩu trong tháng/quý
__________________

Tổng doanh thu hàng hóa, dịch vụ trong kỳ bán ra chịu thuế, doanh thu không phải kê khai, tính nộp thuế (bao gồm cả doanh thu xuất khẩu) trong tháng/quý

x100%

Nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 300 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng/quý mà kết chuyển sang kỳ tính thuế tiếp theo; nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng/quý.

Ví dụ 82:

Tháng 3/2014 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng = 0,84 tỷ đồng - (0,15 + 4,8) tỷ đồng = - 4,11 tỷ đồng

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu:

Số thuế GTGT đầu vào của hàng hóa xuất khẩu = 4,11 tỷ đồng x 61% = 2,507 tỷ đồng

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 300 triệu đồng, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng/quý. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp ủy thác xuất khẩu, là cơ sở có hàng hóa ủy thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hóa xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hóa, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hóa xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hóa xuất khẩu tại chỗ.”

c) Sửa đổi, bổ sung Khoản 5 Điều 18 như sau:

“5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Cơ sở kinh doanh phải thông báo với cơ quan thuế quản lý trực tiếp về việc giải thể, phá sản, chấm dứt hoạt động theo quy định.

Trường hợp cơ sở kinh doanh sau khi làm đầy đủ thủ tục theo quy định của pháp luật về giải thể, phá sản thì đối với số thuế GTGT đã được hoàn thực hiện theo quy định của pháp luật về giải thể, phá sản và quản lý thuế; đối với số thuế GTGT chưa được hoàn thì không được giải quyết hoàn thuế.

Trường hợp cơ sở kinh doanh chấm dứt hoạt động và không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính thì phải nộp lại số thuế đã được hoàn vào ngân sách nhà nước. Trường hợp có phát sinh bán tài sản chịu thuế GTGT thì không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra.

Ví dụ 83: Năm 2015, doanh nghiệp A trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh, doanh nghiệp A có phát sinh số thuế GTGT đầu vào của giai đoạn đầu tư đã được cơ quan thuế hoàn trong tháng 8/2015 là 700 triệu đồng. Do khó khăn, tháng 2/2016 doanh nghiệp A quyết định giải thể và có văn bản gửi cơ quan thuế về việc sẽ giải thể thì trong giai đoạn doanh nghiệp A chưa hoàn thành thủ tục pháp lý để giải thể, cơ quan thuế chưa thu hồi lại thuế GTGT đã hoàn. Hai mươi ngày trước khi doanh nghiệp A có đủ thủ tục pháp lý để giải thể chính thức vào tháng 10/2016, doanh nghiệp thực hiện bán một (01) tài sản đã đầu tư thì doanh nghiệp A không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra (số thuế đã được cơ quan thuế hoàn). Đối với những tài sản không bán ra, doanh nghiệp A phải kê khai điều chỉnh để nộp lại số thuế GTGT đã được hoàn.”

Điều 2. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính và Thông tư số 151/2014/TT-BTC ngày 10/10/2014) như sau:

1. Sửa đổi, bổ sung Điều 11 (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính) như sau:

a) Sửa đổi điểm đ Khoản 1 Điều 11 như sau:

“đ) Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh mà giá trị công trình xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh bao gồm cả thuế GTGT từ 1 tỷ đồng trở lên, và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp quy định tại điểm c khoản 1 Điều này, mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính (sau đây gọi là kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh) thì người nộp thuế phải nộp hồ sơ khai thuế cho cơ quan thuế quản lý tại địa phương có hoạt động xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh và chuyển nhượng bất động sản ngoại tỉnh.

Ví dụ 16: Công ty A trụ sở tại Hải Phòng ký hợp đồng cung cấp xi măng cho Công ty B có trụ sở tại Hà Nội. Theo hợp đồng, hàng hóa sẽ được Công ty A giao tại công trình mà công ty B đang xây dựng tại Hà Nội. Hoạt động bán hàng này không được gọi là bán hàng vãng lai ngoại tỉnh. Công ty A thực hiện kê khai thuế GTGT tại Hải Phòng, không phải thực hiện kê khai thuế GTGT tại Hà Nội đối với doanh thu từ hợp đồng bán hàng cho Công ty B.

Ví dụ 17: Công ty B có trụ sở tại thành phố Hồ Chí Minh có các kho hàng tại Hải Phòng, Nghệ An không có chức năng kinh doanh. Khi Công ty B xuất bán hàng hóa tại kho ở Hải Phòng cho Công ty C tại Hưng Yên thì Công ty B không phải kê khai thuế GTGT tại địa phương nơi có các kho hàng (Hải Phòng, Nghệ An).

Ví dụ 18:

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty B chỉ để thực hiện tư vấn, khảo sát, thiết kế công trình được xây dựng tại Sơn La mà Công ty B là chủ đầu tư thì hoạt động này không phải hoạt động kinh doanh xây dựng, lắp đặt ngoại tỉnh. Công ty A thực hiện khai thuế GTGT đối với hợp đồng này tại trụ sở chính tại Hà Nội, không phải thực hiện kê khai thuế GTGT tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty C để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Sơn La mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT trên 1 tỷ đồng thì Công ty A thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty Y để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Yên Bái mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT là 770 triệu đồng thì Công ty A không phải thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La

Ví dụ 19: Công ty B trụ sở tại Hà Nội bán máy điều hoà cho khách tại Hòa Bình (bao gồm cả lắp đặt) thì Công ty B không phải kê khai thuế GTGT tại Hoà Bình.

Ví dụ 20: Công ty A có trụ sở tại Hà Nội mua 10 căn nhà thuộc 1 dự án của Công ty B tại thành phố Hồ Chí Minh. Sau đó Công ty A bán lại các căn nhà này và thực hiện xuất hóa đơn cho khách hàng C thì Công ty A phải thực hiện kê khai, nộp thuế đối với hoạt động chuyển nhượng bất động sản ngoại tỉnh theo tỷ lệ % doanh thu với cơ quan thuế tại thành phố Hồ Chí Minh.”

b) Sửa đổi điểm e khoản 1 như sau:

“Trường hợp người nộp thuế có công trình xây dựng, lắp đặt ngoại tỉnh liên quan tới nhiều địa phương như: xây dựng đường giao thông, đường dây tải điện, đường ống dẫn nước, dẫn dầu, dẫn khí,..., không xác định được doanh thu của công trình ở từng địa phương cấp tỉnh thì người nộp thuế khai thuế giá trị gia tăng của doanh thu xây dựng, lắp đặt ngoại tỉnh chung với hồ sơ khai thuế giá trị gia tăng tại trụ sở chính và nộp thuế GTGT cho các tỉnh nơi có công trình đi qua. Số thuế GTGT phải nộp cho các tỉnh được tính theo tỷ lệ (%) giá trị đầu tư của công trình tại từng tỉnh do người nộp thuế tự xác định nhân (x) với 2% doanh thu chưa có thuế GTGT của hoạt động xây dựng công trình.

Số thuế GTGT đã nộp (theo chứng từ nộp thuế) của hoạt động xây dựng công trình liên tỉnh được trừ (-) vào số thuế phải nộp trên Tờ khai thuế GTGT (mẫu số 01/GTGT) của người nộp thuế tại trụ sở chính.

Người nộp thuế lập Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (mẫu số 01-7/GTGT ban hành kèm theo Thông tư này) và sao gửi kèm theo Tờ khai thuế GTGT cho Cục Thuế nơi được hưởng nguồn thu thuế GTGT.”

c) Sửa đổi điểm b Khoản 3 Điều 11 như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này (thay thế cho mẫu Tờ khai thuế giá trị tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính).

Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh hoặc có cơ sở sản xuất trực thuộc tại địa phương khác nơi đóng trụ sở chính thì người nộp thuế nộp cùng Tờ khai thuế GTGT tài liệu sau:

- Bảng tổng hợp số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh (nếu có) theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (nếu có) theo mẫu số 01-7/GTGT ban hành kèm theo Thông tư này.”

d) Sửa đổi điểm b khoản 5 Điều 11 như sau:

“b) Hồ sơ khai thuế GTGT tháng/quý tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.”

e) Sửa đổi Khoản 6 Điều 11 như sau:

“6. Khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp hướng dẫn tại điểm c khoản 1 Điều này.

a) Người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh thì khai thuế giá trị gia tăng tạm tính theo tỷ lệ 2% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 10% hoặc theo tỷ lệ 1% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 5% trên doanh thu hàng hoá chưa có thuế giá trị gia tăng với cơ quan Thuế quản lý địa phương nơi có hoạt động xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh.

b) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh là Tờ khai thuế giá trị gia tăng theo mẫu số 05/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được nộp theo từng lần phát sinh doanh thu. Trường hợp phát sinh nhiều lần nộp hồ sơ khai thuế trong một tháng thì người nộp thuế có thể đăng ký với Cơ quan thuế nơi nộp hồ sơ khai thuế để nộp hồ sơ khai thuế giá trị gia tăng theo tháng.

d) Khi khai thuế với cơ quan thuế quản lý trực tiếp, người nộp thuế phải tổng hợp doanh thu phát sinh và số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh trong hồ sơ khai thuế tại trụ sở chính. Số thuế đã nộp (theo chứng từ nộp tiền thuế) của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được trừ vào số thuế giá trị gia tăng phải nộp theo tờ khai thuế giá trị gia tăng của người nộp thuế tại trụ sở chính.”

2. Sửa đổi Khoản 3 Điều 13 như sau:

“3. Hồ sơ khai thuế tiêu thụ đặc biệt

- Tờ khai thuế tiêu thụ đặc biệt theo mẫu số 01/TTĐB ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.”

3. Sửa đổi Điều 20 như sau:

a) Sửa đổi điểm d Khoản 3 Điều 20 như sau:

“d) Khai thuế đối với hãng vận tải nước ngoài

Tổ chức làm đại lý tàu biển hoặc đại lý giao nhận vận chuyển hàng hóa cho các hãng vận tải nước ngoài (sau đây gọi chung là đại lý của hãng vận tải) có trách nhiệm khấu trừ và nộp thuế thay cho các hãng vận tải nước ngoài.

Hồ sơ khai thuế đối với hãng vận tải nước ngoài được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý của hãng vận tải.

Khai thuế đối với hãng vận tải nước ngoài là tạm nộp theo quý và quyết toán theo năm.”

b) Sửa đổi điểm d2 khoản 3 Điều 20 như sau:

“d.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng vận tải nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Tại Tờ khai thuế đối với hãng vận tải nước ngoài, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước, vùng lãnh thổ nơi hãng tàu nước ngoài cư trú cấp cho năm tính thuế ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự.

Đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc Văn phòng Đại diện của hãng vận tải nước ngoài có trách nhiệm lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định của Luật kế toán, Nghị định hướng dẫn Luật kế toán và Bộ Luật Hàng hải và xuất trình khi cơ quan thuế yêu cầu.

Trường hợp hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài ủy quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định phải nộp thêm bản gốc giấy ủy quyền.

Kết thúc năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài gửi cơ quan thuế Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của hãng tàu cho năm đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định, thì các năm tiếp theo hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài chỉ cần thông báo bất kỳ sự thay đổi nào về các thông tin đã thông báo tại mẫu số 01/HTQT của năm trước đó và cung cấp các tài liệu tương ứng với việc thay đổi.

Trường hợp các hãng vận tải nước ngoài có các đại lý tại nhiều địa phương ở Việt Nam hoặc các đại lý của hãng vận tải nước ngoài có các chi nhánh hoặc văn phòng đại diện (sau đây gọi chung là chi nhánh) tại nhiều địa phương ở Việt Nam thì các hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài nộp bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự cho Cục Thuế địa phương nơi đại lý của hãng vận tải nước ngoài có trụ sở chính; gửi bản chụp Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự tại các Cục Thuế địa phương nơi hãng vận tải nước ngoài có chi nhánh và ghi rõ nơi đã nộp bản gốc (hoặc bản chụp đã được chứng thực) trong Thông báo thuộc diện miễn, giảm thuế theo Hiệp định”.

4. Sửa đổi, bổ sung Điều 27 như sau:

“Điều 27. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản nộp ngân sách nhà nước.

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì người nộp thuế và cơ quan quản lý thuế căn cứ số tiền Việt Nam Đồng trên chứng từ nộp tiền vào ngân sách nhà nước và tỷ giá quy định tại Khoản này để quy đổi thành số tiền bằng ngoại tệ để thanh toán cho khoản nghĩa vụ phải nộp bằng ngoại tệ, cụ thể như sau:

Trường hợp nộp tiền tại ngân hàng thương mại, tổ chức tín dụng, Kho bạc Nhà nước thì áp dụng tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp thuế mở tài khoản tại thời điểm người nộp thuế nộp tiền vào ngân sách nhà nước.

Ví dụ: Công ty X là người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam. Công ty X mở tài khoản tại 3 ngân hàng là Ngân hàng A, Ngân hàng B và Ngân hàng C. Ngày 21/3/2015, tỷ giá mua vào đồng đô la Mỹ tại Ngân hàng A là 21.300 VND/USD, tại Ngân hàng B là 21.310 VND/USD, tại Ngân hàng C là 21.305 VND/USD. Ngày 21/3/2015, Công ty X nộp thuế bằng đồng Việt Nam tại tổ chức tín dụng D hoặc Kho bạc Nhà nước quận E thì Công ty X được áp dụng tỷ giá mua vào của một trong ba ngân hàng A, B, C. Nếu Công ty X nộp thuế bằng đồng Việt Nam tại Ngân hàng A thì áp dụng tỉ giá là 21.300 VND/USD.

3. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 hướng dẫn về chế độ kế toán doanh nghiệp như sau:

- Tỷ giá giao dịch thực tế để hạch toán doanh thu là tỷ giá mua vào của Ngân hàng thương mại nơi người nộp thuế mở tài khoản.

- Tỷ giá giao dịch thực tế để hạch toán chi phí là tỷ giá bán ra của Ngân hàng thương mại nơi người nộp thuế mở tài khoản tại thời điểm phát sinh giao dịch thanh toán ngoại tệ.

- Các trường hợp cụ thể khác thực hiện theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014.”

5. Sửa đổi, bổ sung điểm a và điểm d Khoản 1 Điều 31 (đã được sửa đổi, bổ sung tại khoản 1 Điều 21 Thông tư 151/2014/TT-BTC) như sau:

“1. Sửa đổi, bổ sung điểm a và điểm d Khoản 1 Điều 31 như sau:

“a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật”.

“d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.”

6. Bãi bỏ điểm c khoản 1, điểm c khoản 2, điểm c khoản 3 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính và khoản 2 Điều 21 Thông tư 151/2014/TT-BTC 10/10/2014 của Bộ Tài chính

Đối với các trường hợp gia hạn nộp thuế theo quy định tại điểm c khoản 1 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính, cơ quan thuế đã ban hành quyết định gia hạn nộp thuế trước ngày 01/01/2015 thì được tiếp tục thực hiện đến khi hết hiệu lực của quyết định.

7. Sửa đổi, bổ sung điểm d khoản 3 Điều 31 như sau:

“d) Đối với trường hợp nêu tại điểm d khoản 1 Điều 31 Thông tư 156/2013/TT-BTC:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư 156/2013/TT-BTC;

- Văn bản của cơ quan thuế quản lý trực tiếp gửi cơ quan thuế cấp trên, trong đó: xác nhận khó khăn đặc biệt và những nguyên nhân gây ra khó khăn đó mà người nộp thuế không có khả năng nộp đúng hạn số tiền thuế nợ theo đề nghị, giải trình của người nộp thuế tại văn bản đề nghị gia hạn;

- Bản sao các văn bản về gia hạn, xoá nợ, miễn thuế, giảm thuế đối với người nộp thuế của cơ quan thuế ban hành trong thời gian 02 (hai) năm trước đó (nếu có);

- Quyết định của cơ quan nhà nước có thẩm quyền có ảnh hưởng đến sản xuất kinh doanh của người nộp thuế khi thực hiện quyết định (nếu có).”

8. Sửa đổi điểm b.2 khoản 2 Điều 32 như sau:

"b.2) Nộp thay cho người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế từng tháng mà người nộp thuế chưa nộp, bao gồm: số tiền thuế được nộp dần và số tiền chậm nộp tính theo mức 0,05% mỗi ngày.”

9. Sửa đổi, bổ sung khoản 2 Điều 34 như sau:

“2. Xác định tiền chậm nộp tiền thuế

a) Đối với khoản tiền thuế nợ phát sinh từ ngày 01/01/2015 thì tiền chậm nộp được tính theo mức 0,05% số tiền thuế chậm nộp tính trên mỗi ngày chậm nộp.

b) Đối với khoản tiền thuế nợ phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015 vẫn chưa nộp thì tính như sau: trước ngày 01/01/2015 tính phạt chậm nộp, tiền chậm nộp theo quy định tại Luật quản lý thuế số 78/2006/QH11, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, từ ngày 01/01/2015 tính tiền chậm nộp theo quy định tại Luật sửa đổi, bổ sung một số điều của các luật về thuế số 71/2014/QH13.

Ví dụ 44: Người nộp thuế B nợ 100 triệu đồng tiền thuế GTGT thuộc tờ khai thuế GTGT tháng 8/2014, thời hạn nộp thuế chậm nhất là ngày 22/9/2014 (do ngày 20/9/2014 và ngày 21/9/2014 là ngày nghỉ). Ngày 20/01/2015 người nộp thuế nộp số tiền thuế này vào ngân sách nhà nước, số ngày chậm nộp được tính từ ngày 23/9/2014 đến ngày 20/01/2015, số tiền chậm nộp phải nộp là 6,2 triệu đồng. Cụ thể như sau:

- Trước ngày 01/01/2015 tiền chậm nộp được tính như sau:

+ Từ ngày 23/9/2014 đến ngày 21/12/2014, số ngày chậm nộp là 90 ngày: 100 triệu x 0,05% x 90 ngày = 4,5 triệu đồng.

+ Từ ngày 22/12/2014 đến ngày 31/12/2014, số ngày chậm nộp là 10 ngày: 100 triệu x 0,07% x 10 ngày = 0,7 triệu đồng.

- Từ ngày 01/01/2015 đến ngày 20/01/2015, số ngày chậm nộp là 20 ngày: 100 triệu x 0,05% x 20 ngày = 1 triệu đồng.”

“e) Trường hợp người nộp thuế khai thiếu tiền thuế của kỳ thuế phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015, cơ quan nhà nước có thẩm quyền phát hiện qua thanh tra, kiểm tra hoặc người nộp thuế tự phát hiện thì áp dụng tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế khai thiếu từ ngày phải nộp theo quy định của pháp luật đến ngày người nộp thuế nộp tiền thuế khai thiếu vào ngân sách nhà nước.”

10. Bổ sung Điều 34a như sau:

“Điều 34a. Không tính tiền chậm nộp

1. Người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán (sau đây gọi chung là người nộp thuế) nên không nộp thuế kịp thời dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tiền thuế.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán một phần từ nguồn vốn ngân sách nhà nước, phần còn lại từ nguồn ngoài ngân sách, nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nên không nộp thuế kịp thời dẫn đến nợ thuế thì người nộp thuế không phải nộp tiền chậm nộp đối với số tiền thuế tương ứng với phần được thanh toán từ ngân sách nhà nước.

Đơn vị sử dụng vốn ngân sách nhà nước là đơn vị mở tài khoản tại Kho bạc nhà nước được giao dự toán chi ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

Ví dụ: Người nộp thuế A cung cấp hàng hóa X cho đơn vị B (đơn vị sử dụng vốn ngân sách nhà nước) giá trị hàng hóa X là 100 triệu đồng, trong đó 40 triệu được thanh toán từ NSNN, 60 triệu được thanh toán từ nguồn ngoài ngân sách nhà nước. Người nộp thuế A chưa được đơn vị B thanh toán 100 triệu đồng.

Người nộp thuế A nợ thuế là 70 triệu đồng, người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế là 40 triệu đồng.

2. Phạm vi số tiền thuế và thời gian không tính tiền chậm nộp tiền thuế đối với trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán

a) Không tính tiền chậm nộp đối với số tiền thuế còn nợ, số tiền thuế nợ này không vượt quá số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế.

Trường hợp người nộp thuế nợ thuế của nhiều kỳ kê khai thuế thì tổng số thuế nợ của các kỳ kê khai không vượt quá số tiền ngân sách nhà nước chưa thanh toán.

b) Thời gian không tính chậm nộp tiền thuế được tính từ ngày người nộp thuế phải nộp thuế đến ngày đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế và không vượt quá thời gian ngân sách nhà nước chưa thanh toán cho người nộp thuế.

3. Trình tự, thủ tục không tính tiền chậm nộp

a) Người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp theo quy định tại khoản 1 Điều này cung cấp cho cơ quan thuế quản lý trực tiếp văn bản xác nhận của đơn vị sử dụng vốn ngân sách nhà nước về việc người nộp thuế chưa được thanh toán theo mẫu số 01/TCN ban hành kèm theo Thông tư này.

b) Cơ quan thuế ban hành quyết định về việc kiểm tra tại trụ sở của người nộp thuế, thời gian kiểm tra tối đa là 03 ngày làm việc. Sau khi kiểm tra, cơ quan thuế xác định:

- Nếu người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế không phải nộp tiền chậm nộp thuế.

- Nếu người nộp thuế thuộc trường hợp phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế phải nộp tiền chậm nộp thuế (thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp) và cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

Ví dụ:

Ngày 20/02/2015, người nộp thuế A nộp tờ khai thuế GTGT, số thuế phải nộp là 30 triệu đồng. Tại thời điểm này, ngân sách nhà nước chưa thanh toán cho người nộp thuế A số tiền là 100 triệu đồng. Sau khi kiểm tra, cơ quan thuế xác định người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế GTGT 30 triệu đồng đến khi được ngân sách nhà nước thanh toán.

Đến ngày 31/3/2015, người nộp thuế A nộp quyết toán thuế TNDN, số tiền thuế TNDN phải nộp là 80 triệu đồng. Tại thời điểm này, ngân sách nhà nước vẫn chưa thanh toán cho người nộp thuế A số tiền 100 triệu đồng. Người nộp thuế A tiếp tục thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế TNDN 70 triệu đồng đến khi được ngân sách nhà nước thanh toán. Số tiền thuế còn lại là 10 triệu đồng, nếu người nộp thuế A chưa nộp vào ngân sách nhà nước theo quy định thì phải tính tiền chậm nộp.

c) Sau khi được ngân sách nhà nước thanh toán, người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước và thông báo cho cơ quan thuế theo mẫu số 02/TCN ban hành kèm theo Thông tư này để cơ quan thuế có cơ sở tính lại các khoản tiền thuế nợ, tiền chậm nộp và xác định chính xác số ngày không phải nộp tiền chậm nộp của người nộp thuế.

4. Trách nhiệm của người nộp thuế

Người nộp thuế có trách nhiệm nộp tiền thuế vào ngân sách nhà nước ngay sau khi được đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế.

5. Trách nhiệm của đơn vị sử dụng vốn ngân sách nhà nước

Đơn vị sử dụng vốn ngân sách nhà nước có trách nhiệm xác nhận tình trạng thanh toán cho người nộp thuế và chịu trách nhiệm trước pháp luật về việc xác nhận này.

6. Trách nhiệm của cơ quan thuế

a) Cơ quan thuế thực hiện giám sát việc thực hiện nghĩa vụ thuế của người nộp thuế, nếu phát hiện người nộp thuế được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nhưng không nộp kịp thời tiền thuế nợ vào ngân sách nhà nước thì cơ quan thuế ban hành thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp, theo đó tính tiền chậm nộp kể từ ngày kế tiếp ngày người nộp thuế được thanh toán và thực hiện cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

b) Cơ quan thuế chưa thực hiện biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với trường hợp không tính tiền chậm nộp theo quy định tại Điều này.

7. Trách nhiệm của cơ quan Kho bạc nhà nước

Cơ quan Kho bạc nhà nước có trách nhiệm phối hợp với cơ quan thuế trong việc cung cấp thông tin về tình hình thanh toán nguồn vốn ngân sách nhà nước.”

11. Sửa đổi, bổ sung Điều 35 như sau:

a) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Xác định số tiền chậm nộp được miễn

a) Trường hợp người nộp thuế gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.

b) Trường hợp người nộp thuế bị bệnh hiểm nghèo: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm mắc bệnh hiểm nghèo và số tiền chậm nộp được miễn này không vượt quá chi phí khám, chữa bệnh.”

c) Trường hợp NNT gặp bất khả kháng khác: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm gây nên tình trạng bất khả kháng khác và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.”

b) Sửa đổi, bổ sung điểm b.1, b.2 khoản 3 như sau:

“b.1) Trường hợp do thiên tai, hoả hoạn, tai nạn bất ngờ, dịch bệnh, phải có:

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền như Hội đồng định giá do Sở Tài chính thành lập, hoặc các công ty định giá chuyên nghiệp cung cấp dịch vụ định giá theo hợp đồng, hoặc Trung tâm định giá của Sở Tài chính;

- Văn bản xác nhận về việc người nộp thuế có thiệt hại tại nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ và thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh của một trong các cơ quan, tổ chức sau: công an cấp xã, phường hoặc UBND cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ hoặc tổ chức cứu hộ, cứu nạn;

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có);

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b.2) Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận đã khám chữa bệnh trên sổ y bạ, thời điểm xác nhận của cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật; chi phí khám, chữa bệnh có đầy đủ chứng từ theo quy định; hồ sơ thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có).”

c) Bổ sung Khoản 5 vào Điều 35 như sau:

“5. Trình tự giải quyết hồ sơ miễn tiền chậm nộp

a) Trong thời hạn 60 (sáu mươi) ngày kể từ ngày xảy ra gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh, bệnh hiểm nghèo hoặc trường hợp bất khả kháng khác người nộp thuế phải lập hồ sơ đề nghị miễn tiền chậm nộp gửi đến cơ quan thuế quản lý trực tiếp.

b) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp chưa đầy đủ theo quy định, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế đề nghị giải trình hoặc bổ sung hồ sơ. Người nộp thuế phải giải trình hoặc bổ sung hồ sơ trong thời hạn 10 (mười) ngày làm việc kể từ ngày cơ quan thuế ban hành văn bản giải trình hoặc bổ sung hồ sơ.

Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì người nộp thuế không thuộc trường hợp được miễn tiền chậm nộp.

c) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế quản lý trực tiếp ban hành văn bản gửi người nộp thuế:

c.1) Văn bản không chấp thuận đề nghị của người nộp thuế nếu người nộp thuế không đủ điều kiện được miễn tiền chậm nộp.

c.2) Quyết định về việc miễn tiền chậm nộp nếu người nộp thuế thuộc trường hợp được miễn tiền chậm nộp.”

12. Sửa đổi Điều 40 như sau:

“Điều 40. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.”

13. Sửa đổi khoản 2 Điều 54 như sau:

“2. Hồ sơ hoàn thuế

- Giấy đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần theo mẫu số 02/ĐNHT ban hành kèm theo Thông tư này.

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự (ghi rõ là đối tượng cư trú trong năm tính thuế nào).

- Bản chụp hợp đồng kinh tế, hợp đồng cung cấp dịch vụ, hợp đồng đại lý, hợp đồng uỷ thác, hợp đồng chuyển giao công nghệ hay hợp đồng lao động ký với tổ chức, cá nhân Việt Nam, giấy chứng nhận tiền gửi tại Việt Nam, giấy chứng nhận góp vốn vào Công ty tại Việt Nam (tuỳ theo loại thu nhập trong từng trường hợp cụ thể) có xác nhận của người nộp thuế.

- Xác nhận của tổ chức, cá nhân Việt Nam ký kết hợp đồng về thời gian và tình hình hoạt động thực tế theo hợp đồng (trừ trường hợp hoàn thuế đối với hãng vận tải nước ngoài).

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định. Trường hợp tổ chức, cá nhân lập giấy uỷ quyền để uỷ quyền cho đại diện hợp pháp thực hiện thủ tục hoàn thuế vào tài khoản của đối tượng khác cần thực hiện thủ tục hợp pháp hóa lãnh sự (nếu việc uỷ quyền được thực hiện ở nước ngoài) hoặc công chứng (nếu việc uỷ quyền được thực hiện tại Việt Nam) theo quy định.

Trường hợp tổ chức, cá nhân không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ hoàn thuế theo Hiệp định, đề nghị giải trình cụ thể tại Giấy đề nghị hoàn thuế theo Hiệp định mẫu số 02/ĐNHT nêu trên để cơ quan thuế xem xét, quyết định.”

14. Sửa đổi, bổ sung Điều 58 như sau:

a) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế

- Hoàn thuế theo quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Riêng đối với hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần của các hãng vận tải nước ngoài thì thực hiện theo hướng dẫn tại điểm b Khoản 14 Điều 2 Thông tư này.

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Người nộp thuế đề nghị hoàn thuế lần đầu thuộc diện kiểm tra trước hoàn thuế là người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu và thuộc đối tượng, trường hợp được hoàn thuế. Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp theo vẫn xác định là đề nghị hoàn thuế lần đầu.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 (hai) năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 (hai) năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế vẫn có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận thuế quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 (hai) năm kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

- Hàng hóa, dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định, bao gồm cả hàng hóa, dịch vụ mua bán trong nội địa và hàng hóa, dịch vụ xuất khẩu, nhập khẩu. Quy định này không áp dụng đối với hồ sơ hoàn thuế GTGT, cụ thể: Trường hợp hàng hóa, dịch vụ trong bộ hồ sơ đề nghị hoàn thuế GTGT không thực hiện thanh toán qua ngân hàng theo quy định của pháp luật thuế GTGT thì cơ quan thuế không phải thực hiện kiểm tra tại trụ sở người nộp thuế trước khi hoàn thuế và xử lý không hoàn thuế GTGT đối với số thuế GTGT liên quan đến hàng hóa, dịch vụ này.

- Doanh nghiệp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung lần hai nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định.”

b) Sửa đổi, bổ sung Khoản 4 như sau:

“4. Kiểm tra sau hoàn thuế đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ 02 (hai) năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra.

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản, kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ mà có tỷ lệ doanh thu của hoạt động kinh doanh bất động sản, thương mại, dịch vụ trên tổng doanh thu của toàn bộ hoạt động sản xuất kinh doanh của cơ sở sản xuất kinh doanh của kỳ phát sinh số thuế đề nghị hoàn từ trên 50% trở lên thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế.

- Cơ sở kinh doanh thay đổi trụ sở từ 02 (hai) lần trở lên trong vòng 12 (mười hai) tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường về doanh thu tính thuế và số thuế được hoàn trong giai đoạn 12 (mười hai) tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

- Các hãng vận tải nước ngoài đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần.

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.”

Điều 3. Sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 và Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi điểm k Khoản 1 Điều 4 như sau:

“k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt.

Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; Người bán được lựa chọn: sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.), nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị hoặc sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán;

Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Trường hợp chữ trên hóa đơn là chữ tiếng Việt không dấu thì các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn

Mỗi mẫu hoá đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hoá đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hoá đơn phụ thuộc vào độ dài của danh mục hàng hoá bán ra).”

2. Sửa đổi gạch đầu dòng cuối điểm b Khoản 1 Điều 6 như sau:

“- Có văn bản đề nghị sử dụng hóa đơn tự in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này) và được cơ quan thuế quản lý trực tiếp xác nhận đủ điều kiện. Trong thời hạn 5 ngày làm việc kể từ khi nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có ý kiến về điều kiện sử dụng hóa đơn tự in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn tự in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

3. Bổ sung khoản 4 vào Điều 7 như sau:

“4. Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế được thực hiện theo hướng dẫn riêng của Bộ Tài chính.”

4. Sửa đổi khổ cuối điểm b Khoản 1 Điều 8 như sau:

“Trong thời hạn 5 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có Thông báo về việc sử dụng hóa đơn đặt in (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn đặt in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

5. Sửa đổi Khoản 2 Điều 9 như sau:

“2. Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hoá đơn, mã số thuế, địa chỉ, điện thoại, các loại hoá đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hoá đơn (đối với hoá đơn đặt in), tên và mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hoá đơn (đối với hoá đơn tự in), tên và mã số thuế (nếu có) của tổ chức trung gian cung cấp giải pháp hoá đơn điện tử (đối với hoá đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hoá đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hoá đơn kèm theo hoá đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hoá đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hoá đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hoá đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức kinh doanh vẫn có nhu cầu sử dụng hoá đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức có nhu cầu tiếp tục sử dụng số hoá đơn đã phát hành chưa sử dụng hết thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi và đóng dấu địa chỉ mới lên hoá đơn, gửi bảng kê hoá đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế nơi chuyển đến (trong đó nêu rõ số hóa đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng). Nếu tổ chức không có nhu cầu sử dụng số hoá đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện huỷ các số hoá đơn chưa sử dụng và thông báo kết quả huỷ hoá đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hoá đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.”

6. Bổ sung khoản 2 vào Điều 14 như sau:

“2. Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 16 như sau:

a) Sửa đổi, bổ sung điểm b Khoản 1 Điều 16 (đã được sửa đổi, bổ sung tại Khoản 3 Điều 5 Thông tư số 119/2014/TT-BTC) như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động (trừ hàng hoá luân chuyển nội bộ, tiêu dùng nội bộ để tiếp tục quá trình sản xuất).

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.”

b) Sửa đổi, bổ sung điểm b Khoản 2 Điều 16 như sau:

“b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”

Người bán phải ghi đúng tiêu thức “mã số thuế” của người mua và người bán.

Tiêu thức “tên, địa chỉ” của người bán, người mua phải viết đầy đủ, trường hợp viết tắt thì phải đảm bảo xác định đúng người mua, người bán.

Trường hợp tên, địa chỉ người mua quá dài, trên hóa đơn người bán được viết ngắn gọn một số danh từ thông dụng như: "Phường" thành "P"; "Quận" thành "Q", "Thành phố" thành "TP", "Việt Nam" thành "VN" hoặc "Cổ phần" là "CP", "Trách nhiệm Hữu hạn" thành "TNHH", "khu công nghiệp" thành "KCN", "sản xuất" thành "SX", "Chi nhánh" thành "CN"… nhưng phải đảm bảo đầy đủ số nhà, tên đường phố, phường, xã, quận, huyện, thành phố, xác định được chính xác tên, địa chỉ doanh nghiệp và phù hợp với đăng ký kinh doanh, đăng ký thuế của doanh nghiệp.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hoá đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hoá đơn, cuối ngày đơn vị phải lập chung một hoá đơn cho tổng doanh thu người mua không lấy hoá đơn phát sinh trong ngày.

Trường hợp hóa đơn đã lập có sai sót về tên, địa chỉ người mua nhưng ghi đúng mã số thuế người mua thì các bên lập biên bản điều chỉnh và không phải lập hóa đơn điều chỉnh. Các trường hợp hóa đơn đã lập có sai sót khác thực hiện theo hướng dẫn tại Điều 20 Thông tư số 39/2014/TT-BTC của Bộ Tài chính.”

8. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Thông báo phát hành hóa đơn (mẫu TB01/AC) loại dành cho tổ chức, doanh nghiệp thay thế cho mẫu Thông báo phát hành hóa đơn (mẫu TB01/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

b) Mẫu Thông báo phát hành hóa đơn (mẫu TB02/AC) loại dành cho Cục Thuế thay thế cho mẫu Thông báo phát hành hóa đơn (mẫu TB02/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

c) Mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hóa đơn (mẫu số BC01/AC) thay thế cho mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hóa đơn (mẫu số BC01/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

9. Sửa đổi, bổ sung điểm 2.4 Phụ lục 4 như sau:

“2.4. Sử dụng hoá đơn, chứng từ đối với hàng hoá, dịch vụ khuyến mại, quảng cáo, hàng mẫu, cho, biếu, tặng đối với tổ chức kê khai, nộp thuế GTGT theo phương pháp khấu trừ:

a) Đối với sản phẩm, hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật về thương mại thì phải lập hoá đơn, trên hoá đơn ghi tên và số lượng hàng hoá, ghi rõ là hàng khuyến mại, quảng cáo, hàng mẫu và thực hiện theo hướng dẫn của pháp luật về thuế GTGT.

Đối với hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động thì phải lập hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng hoá, dịch vụ cho khách hàng.”

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Luật số 71/2014/QH13 về sửa đổi, bổ sung một số điều của các Luật về thuế và Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế có hiệu lực thi hành.

2. Đối với hợp đồng mua máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp ký trước ngày có hiệu lực áp dụng của Luật số 71/2014/QH13 (các loại máy quy định tại Khoản 11 Điều 10 Thông tư số 219/2013/TT-BTC được sửa đổi, bổ sung tại Khoản 2 Điều 1 Thông tư này) nhưng thời điểm chuyển giao quyền sở hữu, quyền sử dụng sau ngày Luật số 71/2014/QH13 có hiệu lực áp dụng thì các bên thực hiện theo quy định tại Khoản 2 Điều 1 Thông tư này.

3. Đối với hợp đồng đóng tàu đánh bắt xa bờ được ký trước ngày 01/01/2015 theo giá đã có thuế GTGT nhưng đến thời điểm ngày 31/12/2014 chưa hoàn thành, bàn giao mà thời điểm hoàn thành, bàn giao thực tế sau ngày 01/01/2015 thì toàn bộ giá trị tàu đánh bắt xa bờ thực hiện theo hướng dẫn tại Khoản 2 Điều 1 Thông tư này.

4. Bãi bỏ các nội dung liên quan đến Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào, bán ra và các nội dung quy định về tỷ giá khi xác định doanh thu, giá tính thuế tại:

- Thông tư số 05/2012/TT-BTC ngày 05/01/2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 và Nghị định số 113/2011/NĐ-CP ngày 08/12/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

- Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

- Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

- Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế.

5. Đối với các hồ sơ Thông báo miễn, giảm thuế theo Hiệp định đã được nộp cho cơ quan thuế trước Thông tư này có hiệu lực thi hành, đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc văn phòng đại diện của hãng vận tải nước ngoài thực hiện lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định tại Thông tư này.

6. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 5. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TTHN 2015 - 17 hop nhat cac TT ve hoa don

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17/VBHN-BTC | Hà Nội, ngày 17 tháng 6 năm 2015

THÔNG TƯ 1

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 51/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 VÀ NGHỊ ĐỊNH SỐ 04/2014/NĐ-CP NGÀY 17 THÁNG 01 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Thông tư số 39/2014/TT-BTC ngày 31 tháng 3 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 và Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 6 năm 2014, được sửa đổi, bổ sung bởi:

1. Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

2. Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thi hành về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau2:

Chương I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về việc in, phát hành và sử dụng hóa đơn bán hàng hóa, cung ứng dịch vụ (sau đây gọi chung là hóa đơn); nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, quản lý và sử dụng hóa đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành và sử dụng hóa đơn; kiểm tra, thanh tra về hóa đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hóa, cung ứng dịch vụ, gồm:

a) Tổ chức, hộ, cá nhân Việt Nam kinh doanh bán hàng hóa, cung ứng dịch vụ tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hóa, cung ứng dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, hộ, cá nhân Việt Nam hoặc tổ chức, cá nhân nước ngoài không kinh doanh nhưng có bán hàng hóa, cung ứng dịch vụ tại Việt Nam.

2. Tổ chức nhận in hóa đơn, tổ chức cung ứng phần mềm tự in hóa đơn, tổ chức trung gian cung ứng giải pháp hóa đơn điện tử.

3. Tổ chức, cá nhân mua hàng hóa, dịch vụ.

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành và sử dụng hóa đơn.

Điều 3. Loại và hình thức hóa đơn

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hóa, cung ứng dịch vụ theo quy định của pháp luật.

2.3 Các loại hóa đơn:

a) Hóa đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hóa đơn dành cho các tổ chức khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hóa, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu.

b) Hóa đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hóa, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này);

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hóa, cung ứng dịch vụ vào nội địa và khi bán hàng hóa, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này);

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hóa đơn giá trị gia tăng cho hoạt động bán hàng trong nước và không cần lập hóa đơn GTGT cho hoạt động xuất khẩu ra nước ngoài.

- Doanh nghiệp B là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hóa đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa và bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam) thì sử dụng hóa đơn bán hàng khi bán vào nội địa, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”; khi bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam), doanh nghiệp C không cần lập hóa đơn bán hàng.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hóa, dịch vụ trong nước, cho khu phi thuế quan, doanh nghiệp D sử dụng hóa đơn bán hàng. Khi xuất hàng hóa ra nước ngoài, doanh nghiệp D không cần lập hóa đơn bán hàng.

c) Hóa đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm...

d) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng..., hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.

3. Hình thức hóa đơn.

Hóa đơn được thể hiện bằng các hình thức sau:

a) Hóa đơn tự in là hóa đơn do các tổ chức kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hóa, cung ứng dịch vụ;

b) Hóa đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hóa, cung ứng dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hóa đơn đặt in là hóa đơn do các tổ chức đặt in theo mẫu để sử dụng cho hoạt động bán hàng hóa, cung ứng dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, hộ, cá nhân.

4. Các chứng từ được in, phát hành, sử dụng và quản lý như hóa đơn gồm phiếu xuất kho kiêm vận chuyển nội bộ, phiếu xuất kho hàng gửi bán đại lý (mẫu số 5.4 và 5.5 Phụ lục 5 ban hành kèm theo Thông tư này).

Điều 4. Nội dung trên hóa đơn đã lập

1. Nội dung bắt buộc trên hóa đơn đã lập phải được thể hiện trên cùng một mặt giấy.

a) Tên loại hóa đơn.

Tên loại hóa đơn thể hiện trên mỗi tờ hóa đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG, HÓA ĐƠN BÁN HÀNG...

Trường hợp hóa đơn còn dùng như một chứng từ cụ thể cho công tác hạch toán kế toán hoặc bán hàng thì có thể đặt thêm tên khác kèm theo, nhưng phải ghi sau tên loại hóa đơn với cỡ chữ nhỏ hơn hoặc ghi trong ngoặc đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU BẢO HÀNH, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU BẢO HÀNH), HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU THU TIỀN, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU THU TIỀN)...

b) Ký hiệu mẫu số hóa đơn và ký hiệu hóa đơn.

Ký hiệu mẫu số hóa đơn là thông tin thể hiện ký hiệu tên loại hóa đơn, số liên, số thứ tự mẫu trong một loại hóa đơn (một loại hóa đơn có thể có nhiều mẫu).

Ký hiệu hóa đơn là dấu hiệu phân biệt hóa đơn bằng hệ thống chữ cái tiếng Việt và 02 chữ số cuối của năm.

Đối với hóa đơn đặt in, 02 chữ số cuối của năm là năm in hóa đơn đặt in. Đối với hóa đơn tự in, 02 chữ số cuối là năm bắt đầu sử dụng hóa đơn ghi trên thông báo phát hành hoặc năm hóa đơn được in ra.

Ví dụ: Doanh nghiệp X thông báo phát hành hóa đơn tự in vào ngày 07/6/2014 với số lượng hóa đơn là 500 số, từ số 201 đến hết số 700. Đến hết năm 2014, doanh nghiệp X chưa sử dụng hết 500 số hóa đơn đã thông báo phát hành. Năm 2015, doanh nghiệp X được tiếp tục sử dụng cho đến hết 500 số hóa đơn đã thông báo phát nêu trên.

Trường hợp doanh nghiệp X không muốn tiếp tục sử dụng số hóa đơn đã phát hành nhưng chưa sử dụng thì thực hiện hủy các số hóa đơn chưa sử dụng và thực hiện Thông báo phát hành hóa đơn mới theo quy định.

c) Tên liên hóa đơn.

Liên hóa đơn là các tờ trong cùng một số hóa đơn. Mỗi số hóa đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó:

+ Liên 1: Lưu.

+ Liên 2: Giao cho người mua.

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hóa đơn quy định. Riêng hóa đơn do cơ quan thuế cấp lẻ phải có 3 liên, trong đó liên 3 là liên lưu tại cơ quan thuế.

Đối với các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền thì tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền tạo, phát hành hóa đơn có từ 3 liên trở lên, trong đó, giao cho người mua 2 liên: liên 2 “giao cho người mua” và một liên dùng để đăng ký quyền sở hữu, quyền sử dụng theo quy định của pháp luật.

Trường hợp tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng chỉ tạo hóa đơn 2 liên thì tổ chức, cá nhân mua tài sản thuộc loại phải đăng ký quyền sở hữu, quyền sử dụng (ô tô, xe máy...) với cơ quan có thẩm quyền mà liên 2 của hóa đơn phải lưu tại cơ quan quản lý đăng ký tài sản (ví dụ: cơ quan công an...) được sử dụng các chứng từ sau để hạch toán kế toán, kê khai, khấu trừ thuế, quyết toán vốn ngân sách nhà nước theo quy định: Liên 2 hóa đơn (bản chụp có xác nhận của người bán), chứng từ thanh toán theo quy định, biên lai trước bạ (liên 2, bản chụp) liên quan đến tài sản phải đăng ký.

d) Số thứ tự hóa đơn.

Số thứ tự của hóa đơn là số thứ tự theo dãy số tự nhiên trong ký hiệu hóa đơn, gồm 7 chữ số trong một ký hiệu hóa đơn.

đ) Tên, địa chỉ, mã số thuế của người bán;

e) Tên, địa chỉ, mã số thuế của người mua;

g)4 Tên hàng hóa, dịch vụ; đơn vị tính; số lượng; đơn giá hàng hóa, dịch vụ; thành tiền ghi bằng số và bằng chữ. Trường hợp tổ chức kinh doanh có sử dụng phần mềm kế toán theo hệ thống phần mềm của công ty mẹ là Tập đoàn đa quốc gia thì chỉ tiêu đơn vị tính được sử dụng bằng tiếng Anh theo hệ thống phần mềm của Tập đoàn.

h) Người mua, người bán ký và ghi rõ họ tên, dấu người bán (nếu có) và ngày, tháng, năm lập hóa đơn.

i) Tên tổ chức nhận in hóa đơn.

Trên hóa đơn đặt in, phải thể hiện tên, mã số thuế của tổ chức nhận in hóa đơn, bao gồm cả trường hợp tổ chức nhận in tự in hóa đơn đặt in.

k)5 Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn () hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt.

Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; Người bán được lựa chọn: sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.), nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị hoặc sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán;

Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Trường hợp chữ trên hóa đơn là chữ tiếng Việt không dấu thì các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn

Mỗi mẫu hóa đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hóa đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hóa đơn phụ thuộc vào độ dài của danh mục hàng hóa bán ra).

2. Nội dung không bắt buộc trên hóa đơn đã lập.

a) Ngoài nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều này, tổ chức kinh doanh có thể tạo thêm các thông tin khác phục vụ cho hoạt động kinh doanh, kể cả tạo lô-gô, hình ảnh trang trí hoặc quảng cáo;

b) Các thông tin tạo thêm phải đảm bảo phù hợp với pháp luật hiện hành, không che khuất, làm mờ các nội dung bắt buộc phải có trên hóa đơn.

3. Một số trường hợp hóa đơn không nhất thiết có đầy đủ các nội dung bắt buộc:

a)6 Tổ chức kinh doanh bán hàng hóa, dịch vụ có thể tạo, phát hành và sử dụng hóa đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hóa đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này;

Trường hợp kinh doanh dịch vụ thì trên hóa đơn không nhất thiết phải có tiêu thức “đơn vị tính”.

b) Các trường hợp sau không nhất thiết phải có đầy đủ các nội dung bắt buộc, trừ trường hợp nếu người mua là đơn vị kế toán yêu cầu người bán phải lập hóa đơn có đầy đủ các nội dung hướng dẫn tại khoản 1 Điều này:

- Hóa đơn tự in của tổ chức kinh doanh siêu thị, trung tâm thương mại được thành lập theo quy định của pháp luật không nhất thiết phải có tên, địa chỉ, mã số thuế, chữ ký của người mua, dấu của người bán.

- Đối với tem, vé: Trên tem, vé có mệnh giá in sẵn không nhất thiết phải có chữ ký người bán, dấu của người bán; tên, địa chỉ, mã số thuế, chữ ký người mua.

- Đối với doanh nghiệp sử dụng hóa đơn với số lượng lớn, chấp hành tốt pháp luật thuế, căn cứ đặc điểm hoạt động kinh doanh, phương thức tổ chức bán hàng, cách thức lập hóa đơn của doanh nghiệp và trên cơ sở đề nghị của doanh nghiệp, Cục thuế xem xét và có văn bản hướng dẫn hóa đơn không nhất thiết phải có tiêu thức “dấu của người bán”.

- Các trường hợp khác theo hướng dẫn của Bộ Tài chính.

Chương II

TẠO VÀ PHÁT HÀNH HÓA ĐƠN

Điều 5. Nguyên tắc tạo hóa đơn

1. Tạo hóa đơn là hoạt động làm ra mẫu hóa đơn để sử dụng cho mục đích bán hàng hóa, cung ứng dịch vụ của tổ chức kinh doanh thể hiện bằng các hình thức hóa đơn hướng dẫn tại khoản 3 Điều 3 Thông tư này.

2. Tổ chức có thể đồng thời tạo nhiều hình thức hóa đơn khác nhau (hóa đơn tự in, hóa đơn đặt in, hóa đơn điện tử) theo quy định tại Nghị định số 51/2010/NĐ-CP, Nghị định số 04/2014/NĐ-CP và Thông tư này.

a) Tổ chức, doanh nghiệp mới thành lập hoặc đang hoạt động được tạo hóa đơn tự in nếu thuộc các trường hợp hướng dẫn tại điểm a khoản 1 Điều 6 Thông tư này;

b) Tổ chức kinh doanh được tạo hóa đơn tự in nếu đáp ứng điều kiện hướng dẫn tại điểm b khoản 1 Điều 6 Thông tư này;

c) Tổ chức kinh doanh thuộc đối tượng nêu tại điểm a, điểm b khoản này nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này;

d) Tổ chức nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế không thuộc đối tượng nêu tại điểm a, điểm b khoản này và không thuộc đối tượng mua hóa đơn của cơ quan thuế thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này;

đ) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án); hộ, cá nhân kinh doanh; tổ chức và doanh nghiệp khác không thuộc trường hợp được tự in, đặt in hóa đơn mua hóa đơn đặt in của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này;

e) Các đơn vị sự nghiệp công lập có hoạt động sản xuất, kinh doanh theo quy định của pháp luật đáp ứng đủ điều kiện tự in hướng dẫn tại khoản 1 Điều 6 nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in hoặc mua hóa đơn đặt in của cơ quan thuế;

g) Tổ chức không phải là doanh nghiệp; hộ, cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng được cơ quan thuế cấp hóa đơn lẻ.

3. Tổ chức khi tạo hóa đơn không được tạo trùng số hóa đơn trong cùng ký hiệu.

4. Chất lượng giấy và mực viết hoặc in trên hóa đơn phải đảm bảo thời gian lưu trữ theo quy định của pháp luật về kế toán.

Điều 6. Tạo hóa đơn tự in

1. Đối tượng được tạo hóa đơn tự in

a) Các doanh nghiệp, đơn vị sự nghiệp được tạo hóa đơn tự in kể từ khi có mã số thuế gồm:

- Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao.

- Các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật.

- Doanh nghiệp, Ngân hàng có mức vốn điều lệ từ 15 tỷ đồng trở lên tính theo số vốn đã thực góp đến thời điểm thông báo phát hành hóa đơn, bao gồm cả Chi nhánh, đơn vị trực thuộc khác tỉnh, thành phố với trụ sở chính có thực hiện kê khai, nộp thuế GTGT.

Ví dụ: Tập đoàn viễn thông VT, trụ sở chính tại Hà Nội, có mức vốn điều lệ trên 15 tỷ đồng đã thực góp tính đến thời điểm phát hành hóa đơn. Tập đoàn đã tạo hóa đơn tự in thì các Chi nhánh, đơn vị trực thuộc Tập đoàn ở khác tỉnh, thành phố với Tập đoàn thực hiện khai, nộp thuế GTGT tại các tỉnh, thành phố cũng được tự tạo hóa đơn tự in.

b) Doanh nghiệp mới thành lập từ ngày Thông tư này có hiệu lực thi hành có vốn điều lệ dưới 15 tỷ đồng là doanh nghiệp sản xuất, dịch vụ có thực hiện đầu tư mua sắm tài sản cố định, máy móc, thiết bị có giá trị từ 1 tỷ đồng trở lên ghi trên hóa đơn mua tài sản cố định, máy móc, thiết bị tại thời điểm thông báo phát hành hóa đơn được tự in hóa đơn để sử dụng cho việc bán hàng hóa, cung ứng dịch vụ nếu có đủ các điều kiện sau:

- Đã được cấp mã số thuế;

- Có doanh thu bán hàng hóa, dịch vụ;

- Có hệ thống thiết bị (máy tính, máy in, máy tính tiền) đảm bảo cho việc in và lập hóa đơn khi bán hàng hóa, cung ứng dịch vụ;

- Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm tự in hóa đơn đảm bảo định kỳ hàng tháng dữ liệu từ phần mềm tự in hóa đơn phải được chuyển vào sổ kế toán để hạch toán doanh thu và kê khai trên Tờ khai thuế GTGT gửi cơ quan thuế.

- Không bị xử phạt vi phạm pháp luật về thuế hoặc đã bị xử phạt và đã chấp hành xử phạt vi phạm pháp luật về thuế mà tổng số tiền phạt vi phạm pháp luật về thuế dưới năm mươi (50) triệu đồng trong vòng ba trăm sáu mươi lăm (365) ngày tính liên tục từ ngày thông báo phát hành hóa đơn tự in lần đầu trở về trước.

- Có văn bản đề nghị sử dụng hóa đơn tự in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này) và được cơ quan thuế quản lý trực tiếp xác nhận đủ điều kiện. Trong thời hạn 5 ngày làm việc kể từ khi nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có ý kiến về điều kiện sử dụng hóa đơn tự in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn tự in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.7

c) Tổ chức nêu tại điểm a, điểm b khoản này trước khi tạo hóa đơn phải ra quyết định áp dụng hóa đơn tự in và chịu trách nhiệm về quyết định này;

Quyết định áp dụng hóa đơn tự in gồm các nội dung chủ yếu sau:

- Tên hệ thống thiết bị (máy tính, máy in, phần mềm ứng dụng) dùng để in hóa đơn;

- Bộ phận kỹ thuật hoặc tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật tự in hóa đơn;

- Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hóa đơn tự in trong nội bộ tổ chức;

- Mẫu các loại hóa đơn tự in cùng với mục đích sử dụng của mỗi loại phải có các tiêu thức để khi lập đảm bảo đầy đủ các nội dung hướng dẫn tại khoản 1 Điều 4 Thông tư này.

2. Tổ chức được tạo hóa đơn tự in sử dụng chương trình tự in hóa đơn từ các thiết bị tin học, máy tính tiền hoặc các loại máy khác đảm bảo nguyên tắc:

- Việc đánh số thứ tự trên hóa đơn được thực hiện tự động. Mỗi liên của một số hóa đơn chỉ được in ra một lần, nếu in ra từ lần thứ 2 trở đi phải thể hiện là bản sao (copy).

- Phần mềm ứng dụng để in hóa đơn phải đảm bảo yêu cầu về bảo mật bằng việc phân quyền cho người sử dụng, người không được phân quyền sử dụng không được can thiệp làm thay đổi dữ liệu trên ứng dụng.

3. Điều kiện và trách nhiệm của tổ chức cung ứng phần mềm tự in hóa đơn.

a) Điều kiện

Tổ chức cung ứng phần mềm tự in hóa đơn phải là doanh nghiệp có giấy chứng nhận đăng ký kinh doanh (giấy chứng nhận đăng ký doanh nghiệp), trong đó có ngành nghề lập trình máy vi tính hoặc xuất bản phần mềm, trừ trường hợp tổ chức tự cung ứng phần mềm tự in hóa đơn để sử dụng.

b) Trách nhiệm

- Đảm bảo phần mềm tự in hóa đơn cung cấp cho một đơn vị tuân thủ đúng những quy định về tự in hóa đơn; không in giả hóa đơn trùng với các mẫu trong phần mềm đã cung cấp cho doanh nghiệp

- Lập báo cáo về việc cung cấp phần mềm tự in hóa đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức sử dụng phần mềm tự in hóa đơn (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc cung ứng phần mềm tự in hóa đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp theo quý. Báo cáo về việc cung ứng phần mềm tự in hóa đơn Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn ngừng cung ứng phần mềm tự in hóa đơn thì kỳ báo cáo in hóa đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức cung ứng phần mềm tự in hóa đơn ngừng cung ứng phần mềm tự in hóa đơn, thời hạn nộp báo cáo về việc cung ứng phần mềm tự in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động cung ứng phần mềm tự in hóa đơn.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn mới bắt đầu hoạt động cung ứng phần mềm tự in hóa đơn hoặc có hoạt động cung ứng phần mềm tự in hóa đơn sau khi ngừng hoạt động cung ứng phần mềm tự in hóa đơn thì thời gian báo cáo tính từ ngày bắt đầu hoặc bắt đầu lại hoạt động cung ứng phần mềm tự in hóa đơn đến hết quý tùy theo thời điểm bắt đầu hoặc bắt đầu hoạt động cung ứng phần mềm tự in hóa đơn.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn là tổ chức ở nước ngoài hoặc doanh nghiệp tự tạo phần mềm tự in hóa đơn để sử dụng thì không phải báo cáo về việc cung ứng phần mềm tự in hóa đơn.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

4. Đối với các doanh nghiệp có rủi ro cao về thuế theo hướng dẫn tại khoản 2 Điều 11 Thông tư này và không mua hóa đơn đặt in của cơ quan thuế thì doanh nghiệp sử dụng hóa đơn tự in dưới hình thức như sau: Doanh nghiệp vào Trang Thông tin điện tử của cơ quan thuế (Tổng cục Thuế hoặc Cục thuế) và sử dụng phần mềm tự in hóa đơn của cơ quan thuế để lập hóa đơn khi bán hàng hóa, cung ứng dịch vụ, đảm bảo cơ quan thuế kiểm soát được toàn bộ dữ liệu của hóa đơn tự in đã lập của doanh nghiệp.

Điều 7. Tạo hóa đơn điện tử

1. Hóa đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức đã được cấp mã số thuế khi bán hàng hóa, dịch vụ và được lưu trữ trên máy tính của các bên theo quy định của pháp luật về giao dịch điện tử.

2. Hóa đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

3. Việc quản lý, sử dụng hóa đơn điện tử được thực hiện theo Thông tư hướng dẫn của Bộ Tài chính về khởi tạo, phát hành và sử dụng hóa đơn điện tử bán hàng hóa, cung ứng dịch vụ.

4.8 Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 8. Tạo hóa đơn đặt in

1. Đối tượng được tạo hóa đơn đặt in:

a) Tổ chức kinh doanh mới thành lập thuộc đối tượng được tự in hóa đơn theo hướng dẫn tại Điều 6 Thông tư này nếu không sử dụng hóa đơn tự in thì được tạo hóa đơn đặt in để sử dụng cho các hoạt động bán hàng hóa, cung ứng dịch vụ;

b) Tổ chức kinh doanh, doanh nghiệp không thuộc đối tượng mua hóa đơn của cơ quan thuế hướng dẫn tại Điều 11 và Điều 12 Thông tư này được tạo hóa đơn đặt in để sử dụng cho các hoạt động bán hàng hóa, cung ứng dịch vụ;

Trước khi đặt in hóa đơn lần đầu, tổ chức kinh doanh, doanh nghiệp phải gửi đến cơ quan thuế quản lý trực tiếp đề nghị sử dụng hóa đơn đặt in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này).

Trong thời hạn 5 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có Thông báo về việc sử dụng hóa đơn đặt in (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn đặt in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.9

c) Cục Thuế tạo hóa đơn đặt in để bán và cấp cho các đối tượng hướng dẫn tại Điều 11, Điều 12 và Điều 13 Thông tư này.

2. Hóa đơn đặt in được in ra dưới dạng mẫu in sẵn phải có các tiêu thức đảm bảo khi lập hóa đơn có đầy đủ nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều 4 Thông tư này.

Đối tượng được tạo hóa đơn đặt in tự quyết định mẫu hóa đơn đặt in.

Tổ chức kinh doanh đặt in hóa đơn phải in sẵn tên, mã số thuế vào tiêu thức “tên, mã số thuế người bán” trên tờ hóa đơn.

Trường hợp tổ chức kinh doanh đặt in hóa đơn cho các đơn vị trực thuộc thì tên tổ chức kinh doanh phải được in sẵn phía trên bên trái của tờ hóa đơn. Các đơn vị trực thuộc đóng dấu hoặc ghi tên, mã số thuế, địa chỉ vào tiêu thức “tên, mã số thuế, địa chỉ người bán hàng” để sử dụng.

Đối với hóa đơn do Cục Thuế đặt in, tên Cục Thuế được in sẵn phía trên bên trái của tờ hóa đơn.

3. In hóa đơn đặt in

a) Hóa đơn đặt in được in theo hợp đồng giữa tổ chức kinh doanh hoặc Cục Thuế với tổ chức nhận in hóa đơn đủ điều kiện tại điểm a khoản 4 Điều này;

b) Hợp đồng in hóa đơn được thể hiện bằng văn bản theo quy định của Luật Dân sự. Hợp đồng ghi cụ thể loại hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hóa đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu, thông báo của cơ quan thuế về việc chuyển sang sử dụng hóa đơn đặt in của doanh nghiệp;

c) Trường hợp tổ chức nhận in hóa đơn tự in hóa đơn đặt in để sử dụng cho mục đích bán hàng hóa, cung ứng dịch vụ, phải có quyết định in hóa đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định như loại hóa đơn, mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hóa đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

4. Điều kiện và trách nhiệm của tổ chức nhận in hóa đơn a) Điều kiện

Tổ chức nhận in hóa đơn phải là doanh nghiệp có đăng ký kinh doanh còn hiệu lực và có giấy phép hoạt động ngành in (bao gồm cả in xuất bản phẩm và không phải xuất bản phẩm).

Trường hợp đơn vị sự nghiệp công lập có hoạt động sản xuất kinh doanh như doanh nghiệp, có giấy phép hoạt động ngành in, có máy móc thiết bị ngành in thì được nhận in hóa đơn đặt in của các tổ chức.

b) Trách nhiệm

- In hóa đơn theo đúng hợp đồng in đã ký, không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hóa đơn cho tổ chức in khác thực hiện;

- Quản lý, bảo quản các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức đặt in hóa đơn. Trường hợp muốn sử dụng các bản phim, bản kẽm để in cho các lần sau thì phải niêm phong lưu giữ các bản phim, bản kẽm;

- Hủy hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in;

- Thanh lý hợp đồng in với tổ chức đặt in hóa đơn;

- Lập báo cáo về việc nhận in hóa đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức đặt in; loại, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, số lượng hóa đơn đã in (từ số... đến số) cho từng tổ chức (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc nhận in hóa đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp theo quý, báo cáo Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau.

Trường hợp tổ chức nhận in hóa đơn ngừng hoạt động in hóa đơn thì kỳ báo cáo in hóa đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức nhận in ngừng hoạt động in hóa đơn, thời hạn nộp báo cáo về việc nhận in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động in hóa đơn.

Trường hợp tổ chức nhận in hóa đơn mới bắt đầu hoạt động sản xuất kinh doanh hoặc có hoạt động in hóa đơn sau khi ngừng hoạt động in thì thời gian báo cáo về việc nhận in hóa đơn đầu tiên tính từ ngày bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu lại hoạt động in đến hết quý tùy theo thời điểm bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu hoạt động in.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

Điều 9. Phát hành hóa đơn của tổ chức kinh doanh

1. Tổ chức kinh doanh trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ, trừ hóa đơn được mua, cấp tại cơ quan thuế, phải lập và gửi Thông báo phát hành hóa đơn (mẫu số 3.5 Phụ lục 3 ban hành kèm theo Thông tư này), hóa đơn mẫu cho cơ quan thuế quản lý trực tiếp.

2.10 Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hóa đơn, mã số thuế, địa chỉ, điện thoại, các loại hóa đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hóa đơn (đối với hóa đơn đặt in), tên và mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hóa đơn (đối với hóa đơn tự in), tên và mã số thuế (nếu có) của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử (đối với hóa đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hóa đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hóa đơn kèm theo hóa đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hóa đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hóa đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hóa đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức kinh doanh vẫn có nhu cầu sử dụng hóa đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức có nhu cầu tiếp tục sử dụng số hóa đơn đã phát hành chưa sử dụng hết thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi và đóng dấu địa chỉ mới lên hóa đơn, gửi bảng kê hóa đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế nơi chuyển đến (trong đó nêu rõ số hóa đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng). Nếu tổ chức không có nhu cầu sử dụng số hóa đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện hủy các số hóa đơn chưa sử dụng và thông báo kết quả hủy hóa đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hóa đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.

3. Hóa đơn mẫu là bản in thể hiện đúng, đủ các tiêu thức trên liên của hóa đơn giao cho người mua loại được phát hành, có số hóa đơn là một dãy các chữ số 0 và in hoặc đóng chữ “Mẫu” trên tờ hóa đơn. Hóa đơn mẫu kèm thông báo phát hành để gửi cơ quan Thuế và để niêm yết tại các cơ sở sử dụng bán hàng hóa, dịch vụ là liên giao cho người mua hàng.

Trường hợp tổ chức khi thay đổi tên, địa chỉ thông báo phát hành số lượng hóa đơn còn tiếp tục sử dụng không có hóa đơn mẫu hoặc các chi nhánh trực thuộc sử dụng chung mẫu hóa đơn với trụ sở chính khi thông báo phát hành hóa đơn không đủ hóa đơn mẫu thì được sử dụng 01 số hóa đơn đầu tiên sử dụng theo tên, địa chỉ mới hoặc được phân bổ để làm hóa đơn mẫu. Trên hóa đơn dùng làm mẫu gạch bỏ số thứ tự đã in sẵn và đóng chữ “Mẫu” để làm hóa đơn mẫu. Các hóa đơn dùng làm hóa đơn mẫu không phải thực hiện thông báo phát hành (không kê khai vào số lượng hóa đơn phát hành tại Thông báo phát hành hóa đơn).

4. Thông báo phát hành hóa đơn và hóa đơn mẫu phải được gửi đến cơ quan thuế quản lý trực tiếp chậm nhất năm (05) ngày trước khi tổ chức kinh doanh bắt đầu sử dụng hóa đơn và trong thời hạn mười (10) ngày, kể từ ngày ký thông báo phát hành. Thông báo phát hành hóa đơn gồm cả hóa đơn mẫu phải được niêm yết rõ ràng ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

Trường hợp tổ chức kinh doanh khi gửi thông báo phát hành từ lần thứ 2 trở đi, nếu không có sự thay đổi về nội dung và hình thức hóa đơn phát hành thì không cần phải gửi kèm hóa đơn mẫu.

Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng khai thuế giá trị gia tăng riêng thì từng đơn vị trực thuộc, chi nhánh phải gửi Thông báo phát hành cho cơ quan thuế quản lý trực tiếp. Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng tổ chức thực hiện khai thuế giá trị gia tăng cho đơn vị trực thuộc, chi nhánh thì đơn vị trực thuộc, chi nhánh không phải Thông báo phát hành hóa đơn.

Tổng cục Thuế có trách nhiệm căn cứ nội dung phát hành hóa đơn của tổ chức để xây dựng hệ thống dữ liệu thông tin về hóa đơn trên trang thông tin điện tử của Tổng cục Thuế để mọi tổ chức, cá nhân tra cứu được nội dung cần thiết về hóa đơn đã thông báo phát hành của tổ chức.

Trường hợp khi nhận được Thông báo phát hành do tổ chức gửi đến, cơ quan Thuế phát hiện thông báo phát hành không đảm bảo đủ nội dung theo đúng quy định thì trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được Thông báo, cơ quan thuế phải có văn bản thông báo cho tổ chức biết. Tổ chức có trách nhiệm điều chỉnh để thông báo phát hành mới.

Điều 10. Phát hành hóa đơn của Cục Thuế

1. Hóa đơn do Cục Thuế đặt in trước khi bán, cấp lần đầu phải lập thông báo phát hành hóa đơn.

2. Nội dung thông báo phát hành hóa đơn, hóa đơn mẫu thực hiện theo hướng dẫn tại khoản 2, khoản 3 Điều 9 Thông tư này và theo mẫu số 3.6 Phụ lục 3 ban hành kèm theo Thông tư này.

3. Thông báo phát hành hóa đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn mười (10) ngày làm việc, kể từ ngày lập thông báo phát hành và trước khi cấp, bán. Thông báo phát hành hóa đơn niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian thông báo phát hành còn hiệu lực tại vị trí dễ thấy khi vào cơ quan thuế.

Trường hợp Cục Thuế đã đưa nội dung Thông báo phát hành hóa đơn lên trang thông tin điện tử của Tổng cục Thuế thì không phải gửi thông báo phát hành hóa đơn đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo hướng dẫn tại khoản 2 và 3 Điều này.

Điều 11. Đối tượng mua hóa đơn của cơ quan thuế

1. Cơ quan thuế bán hóa đơn cho các đối tượng sau:

a) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án).

Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh là các tổ chức có hoạt động kinh doanh nhưng không được thành lập và hoạt động theo Luật Doanh nghiệp và pháp luật kinh doanh chuyên ngành khác.

b) Hộ, cá nhân kinh doanh;

c) Tổ chức kinh doanh, doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp theo tỷ lệ % nhân với doanh thu.

d) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in thuộc loại rủi ro cao về thuế;

đ) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có hành vi vi phạm về hóa đơn bị xử lý vi phạm hành chính về hành vi trốn thuế, gian lận thuế.

Doanh nghiệp hướng dẫn tại điểm d, đ khoản này mua hóa đơn của cơ quan thuế trong thời gian 12 tháng. Hết thời gian 12 tháng, căn cứ tình hình sử dụng hóa đơn, việc kê khai, nộp thuế của doanh nghiệp và đề nghị của doanh nghiệp, trong thời hạn 5 ngày làm việc, cơ quan thuế có văn bản thông báo doanh nghiệp chuyển sang tự tạo hóa đơn để sử dụng hoặc tiếp tục mua hóa đơn của cơ quan thuế nếu không đáp ứng điều kiện tự in hoặc đặt in hóa đơn (mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

2. Doanh nghiệp thuộc loại rủi ro cao về thuế tại điểm d khoản 1 Điều này là các doanh nghiệp có vốn chủ sở hữu dưới 15 tỷ đồng và có một trong các dấu hiệu sau:

a) Không có quyền sở hữu, quyền sử dụng hợp pháp các cơ sở vật chất sau: nhà máy; xưởng sản xuất; kho hàng; phương tiện vận tải; cửa hàng và các cơ sở vật chất khác;

b) Doanh nghiệp kinh doanh trong lĩnh vực khai thác đất, đá, cát, sỏi;

c) Doanh nghiệp có giao dịch qua ngân hàng đáng ngờ theo quy định của pháp luật về phòng, chống rửa tiền;

d) Doanh nghiệp có doanh thu từ việc bán hàng hóa, cung cấp dịch vụ cho các doanh nghiệp khác mà chủ các doanh nghiệp này có mối quan hệ cha mẹ, vợ chồng, anh chị em ruột hoặc quan hệ liên kết sở hữu chéo chiếm tỷ trọng trên 50% trên tổng doanh thu kinh doanh trên Tờ khai quyết toán thuế TNDN của năm quyết toán;

đ) Doanh nghiệp không thực hiện kê khai thuế theo quy định: Không nộp hồ sơ khai thuế hoặc nộp hồ sơ khai thuế sau 90 ngày kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc kể từ ngày bắt đầu hoạt động kinh doanh theo giấy phép đăng ký kinh doanh; nghỉ kinh doanh quá thời hạn đã thông báo tạm nghỉ kinh doanh với cơ quan thuế và cơ quan thuế kiểm tra xác nhận doanh nghiệp có sản xuất kinh doanh nhưng không kê khai thuế; không còn hoạt động kinh doanh tại địa chỉ đã đăng ký kinh doanh và không khai báo với cơ quan thuế hoặc cơ quan thuế kiểm tra không xác định được nơi đăng ký thường trú, tạm trú của người đại diện theo pháp luật, chủ doanh nghiệp;

e) Người đại diện theo pháp luật của doanh nghiệp bị khởi tố về tội trốn thuế, tội in, phát hành, mua bán trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước;

g) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có sự thay đổi địa chỉ kinh doanh từ 2 lần trở lên trong vòng 12 tháng mà không khai báo theo quy định hoặc không kê khai, nộp thuế ở nơi đăng ký mới theo quy định;

h) Doanh nghiệp có dấu hiệu bất thường khác theo tiêu chí đánh giá rủi ro về thuế của cơ quan thuế.

Cơ quan thuế quản lý trực tiếp có trách nhiệm căn cứ hướng dẫn tại khoản này định kỳ trước ngày 5 hàng tháng, rà soát, kiểm tra thực tế, lập danh sách doanh nghiệp thuộc loại rủi ro cao về thuế. Cục thuế có trách nhiệm tổng hợp danh sách doanh nghiệp thuộc loại rủi ro cao về thuế của Chi cục thuế và doanh nghiệp thuộc quản lý của Cục thuế.

Ngày 15 hàng tháng, Cục trưởng Cục thuế ban hành Quyết định kèm theo Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế, công bố công khai “Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế thực hiện mua hóa đơn do cơ quan thuế phát hành” trên Trang thông tin điện tử của Tổng cục Thuế, đồng thời thông báo bằng văn bản cho doanh nghiệp biết.

Sau 15 ngày kể từ ngày Cục trưởng Cục thuế ban hành Quyết định và thông báo cho doanh nghiệp biết, doanh nghiệp phải dừng việc sử dụng hóa đơn tự in, đặt in và chuyển sang sử dụng hóa đơn mua của cơ quan thuế. Cơ quan thuế có trách nhiệm bán hóa đơn cho doanh nghiệp để sử dụng ngay sau khi có thông báo cho doanh nghiệp về việc dừng sử dụng hóa đơn đặt in, tự in.

3. Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có hành vi vi phạm về hóa đơn tại điểm đ khoản 1 Điều này là doanh nghiệp cố ý hoặc có chủ ý sử dụng hóa đơn bất hợp pháp hoặc sử dụng bất hợp pháp hóa đơn để trốn thuế, gian lận thuế và bị xử lý vi phạm hành chính đối với hành vi trốn thuế, gian lận thuế; doanh nghiệp được cơ quan có liên quan (Kiểm toán Nhà nước, Thanh tra Chính phủ, Công an và các cơ quan liên quan theo quy định của pháp luật) thông báo cho cơ quan Thuế nơi doanh nghiệp đóng trụ sở về việc có hành vi trốn thuế, gian lận thuế.

Thời điểm không được sử dụng hóa đơn tự in, đặt in của doanh nghiệp được tính từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành. Khi ban hành Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế, cơ quan thuế ghi rõ tại Quyết định xử phạt thời điểm doanh nghiệp không được sử dụng hóa đơn tự in, đặt in mà phải chuyển sang mua hóa đơn của cơ quan thuế.

4. Sau 30 ngày, kể từ ngày Cục trưởng Cục Thuế có văn bản thông báo cho doanh nghiệp biết đối với doanh nghiệp hướng dẫn tại khoản 2 Điều này và kể từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành đối với doanh nghiệp hướng dẫn tại khoản 3 Điều này, doanh nghiệp lập báo cáo hóa đơn hết giá trị sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư này). Doanh nghiệp thực hiện hủy các hóa đơn tự in, đặt in hết giá trị sử dụng và thông báo kết quả hủy hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 29 Thông tư này.

Căn cứ báo cáo tình hình sử dụng hóa đơn của tổ chức kinh doanh, doanh nghiệp, kể từ thời điểm doanh nghiệp bắt đầu mua hóa đơn của cơ quan thuế, cơ quan thuế quản lý trực tiếp thực hiện thông báo hóa đơn đặt in không còn giá trị sử dụng đối với những hóa đơn đặt in đã thông báo phát hành nhưng chưa sử dụng của doanh nghiệp khi chuyển sang mua hóa đơn của cơ quan thuế nêu trên.

Điều 12. Bán hóa đơn do Cục Thuế đặt in

1. Hóa đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí gồm: giá đặt in và phí phát hành. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hóa đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

Cơ quan thuế quản lý trực tiếp thực hiện bán hóa đơn cho các đối tượng hướng dẫn tại khoản 1 Điều 11 Thông tư này.

2. Bán hóa đơn tại cơ quan thuế

a) Trách nhiệm của tổ chức, hộ, cá nhân

Doanh nghiệp, tổ chức, hộ, cá nhân kinh doanh thuộc đối tượng được mua hóa đơn do cơ quan thuế phát hành khi mua hóa đơn phải có đơn đề nghị mua hóa đơn (mẫu số 3.3 Phụ lục 3 ban hành kèm theo Thông tư này) và kèm theo các giấy tờ sau:

- Người mua hóa đơn (người có tên trong đơn hoặc người được doanh nghiệp, tổ chức kinh doanh, chủ hộ kinh doanh ủy quyền bằng giấy ủy quyền theo quy định của pháp luật) phải xuất trình giấy chứng minh nhân dân còn trong thời hạn sử dụng theo quy định của pháp luật về giấy chứng minh nhân dân.

- Tổ chức, hộ, cá nhân mua hóa đơn lần đầu phải có văn bản cam kết (Mẫu số 3.16 Phụ lục 3 ban hành kèm theo Thông tư này) về địa chỉ sản xuất, kinh doanh phù hợp với giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư (giấy phép hành nghề) hoặc quyết định thành lập của cơ quan có thẩm quyền.

Khi đến mua hóa đơn, doanh nghiệp, tổ chức, hộ, cá nhân mua hóa đơn do cơ quan thuế phát hành phải tự chịu trách nhiệm ghi hoặc đóng dấu: tên, địa chỉ, mã số thuế trên liên 2 của mỗi số hóa đơn trước khi mang ra khỏi cơ quan thuế nơi mua hóa đơn.

b) Trách nhiệm của cơ quan thuế

Cơ quan thuế bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh theo tháng.

Số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh lần đầu không quá một quyển năm mươi (50) số cho mỗi loại hóa đơn. Trường hợp chưa hết tháng đã sử dụng hết hóa đơn mua lần đầu, cơ quan thuế căn cứ vào thời gian, số lượng hóa đơn đã sử dụng để quyết định số lượng hóa đơn bán lần tiếp theo.

Đối với các lần mua hóa đơn sau, sau khi kiểm tra tình hình sử dụng hóa đơn, tình hình kê khai nộp thuế và đề nghị mua hóa đơn trong đơn đề nghị mua hóa đơn, cơ quan thuế giải quyết bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh trong ngày. Số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh không quá số lượng hóa đơn đã sử dụng của tháng mua trước đó.

Trường hợp hộ, cá nhân kinh doanh không có nhu cầu sử dụng hóa đơn quyển nhưng có nhu cầu sử dụng hóa đơn lẻ thì cơ quan thuế bán cho hộ, cá nhân kinh doanh hóa đơn lẻ (01 số) theo từng lần phát sinh và không thu tiền.

Tổ chức, doanh nghiệp thuộc đối tượng mua hóa đơn do cơ quan thuế phát hành chuyển sang tự tạo hóa đơn đặt in, hóa đơn tự in hoặc hóa đơn điện tử để sử dụng thì phải dừng sử dụng hóa đơn mua của cơ quan thuế kể từ ngày bắt đầu sử dụng hóa đơn tự tạo theo hướng dẫn tại Điều 21 Thông tư này.

Điều 13. Cấp hóa đơn do Cục Thuế đặt in

1. Cơ quan thuế cấp hóa đơn cho các tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

Trường hợp tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế giá trị gia tăng hoặc thuộc trường hợp không phải kê khai, nộp thuế giá trị gia tăng thì cơ quan thuế không cấp hóa đơn.

2. Hóa đơn do cơ quan thuế cấp theo từng số tương ứng với đề nghị của tổ chức, hộ và cá nhân không kinh doanh gọi là hóa đơn lẻ.

Tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng được cơ quan thuế cấp hóa đơn lẻ là loại hóa đơn bán hàng.

Trường hợp doanh nghiệp sau khi đã giải thể, phá sản, đã quyết toán thuế, đã đóng mã số thuế, phát sinh thanh lý tài sản cần có hóa đơn để giao cho người mua được cơ quan thuế cấp hóa đơn lẻ là loại hóa đơn bán hàng.

Riêng đối với tổ chức, cơ quan nhà nước không thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có bán đấu giá tài sản, trường hợp giá trúng đấu giá là giá bán đã có thuế giá trị gia tăng được công bố rõ trong hồ sơ bán đấu giá do cơ quan có thẩm quyền phê duyệt thì được cấp hóa đơn giá trị gia tăng để giao cho người mua.

3. Cơ quan thuế cấp hóa đơn lẻ cho việc bán hàng hóa, cung ứng dịch vụ được xác định như sau:

- Đối với tổ chức: Cơ quan thuế quản lý địa bàn nơi tổ chức đăng ký mã số thuế hoặc nơi tổ chức đóng trụ sở hoặc nơi được ghi trong quyết định thành lập.

- Đối với hộ và cá nhân không kinh doanh: Cơ quan thuế quản lý địa bàn nơi cấp mã số thuế hoặc nơi đăng ký hộ khẩu thường trú trên sổ hộ khẩu hoặc giấy chứng minh nhân dân (hoặc hộ chiếu) còn hiệu lực hoặc nơi cư trú do hộ, cá nhân tự kê khai (không cần có xác nhận của chính quyền nơi cư trú).

Trường hợp tổ chức, hộ và cá nhân không kinh doanh có bất động sản cho thuê thì cơ quan thuế quản lý địa bàn có bất động sản thực hiện cấp hóa đơn lẻ.

Tổ chức, hộ, cá nhân có nhu cầu sử dụng hóa đơn lẻ phải có đơn đề nghị cấp hóa đơn lẻ (mẫu số 3.4 Phụ lục 3 ban hành kèm theo Thông tư này). Căn cứ đơn đề nghị cấp hóa đơn lẻ và các chứng từ mua bán kèm theo, cơ quan thuế có trách nhiệm hướng dẫn người nộp thuế xác định số thuế phải nộp theo quy định của pháp luật về thuế. Riêng trường hợp được cấp hóa đơn giá trị gia tăng lẻ thì số thuế giá trị gia tăng phải nộp là số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng cấp lẻ.

Người đề nghị cấp hóa đơn lẻ lập hóa đơn đủ 3 liên tại cơ quan thuế và phải nộp thuế đầy đủ theo quy định trước khi nhận hóa đơn lẻ. Sau khi có chứng từ nộp thuế của người đề nghị cấp hóa đơn, cơ quan thuế có trách nhiệm đóng dấu cơ quan thuế vào phía trên bên trái của liên 1, liên 2 và giao cho người đề nghị cấp hóa đơn, liên 3 lưu tại cơ quan thuế.

Điều 14. Hóa đơn in trực tiếp từ máy tính tiền

1. Tổ chức, doanh nghiệp sử dụng máy tính tiền khi bán hàng hóa, cung ứng dịch vụ để in và xuất hóa đơn cho khách hàng thì hóa đơn in trực tiếp từ máy tính tiền phải có các chỉ tiêu và đảm bảo các nguyên tắc sau:

- Tên, địa chỉ, mã số thuế của cơ sở kinh doanh (người bán);

- Tên cửa hàng, quầy hàng thuộc cơ sở kinh doanh (trường hợp có nhiều cửa hàng, quầy hàng);

- Tên hàng hóa, dịch vụ, đơn giá, số lượng, giá thanh toán. Trường hợp tổ chức, doanh nghiệp nộp thuế theo phương pháp khấu trừ phải ghi rõ giá bán chưa có thuế GTGT, thuế suất thuế GTGT, tiền thuế GTGT, tổng tiền thanh toán có thuế GTGT;

- Tên nhân viên thu ngân, số thứ tự của phiếu (là số nhảy liên tục), ngày, giờ in hóa đơn.

- Hóa đơn in từ máy tính tiền phải giao cho khách hàng.

- Dữ liệu hóa đơn in từ máy tính tiền phải được chuyển đầy đủ, chính xác vào sổ kế toán để hạch toán doanh thu và khai thuế giá trị gia tăng theo quy định. Trường hợp cơ sở kinh doanh có hành vi vi phạm không kết chuyển đủ dữ liệu bán hàng từ phần mềm tự in hóa đơn vào sổ kế toán để khai thuế (tức thiếu doanh thu để trốn thuế) thì doanh nghiệp sẽ bị xử phạt theo quy định của pháp luật về thuế.

Tổ chức, doanh nghiệp sử dụng máy tính tiền khi bán hàng hóa, cung ứng dịch vụ phải gửi Thông báo phát hành hóa đơn kèm theo hóa đơn mẫu đến cơ quan thuế quản lý, không phải đăng ký trước số lượng phát hành.

2.11 Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.

Điều 15. Các hình thức ghi ký hiệu để nhận dạng hóa đơn

1. Tổ chức khi in, phát hành hóa đơn quy ước các ký hiệu nhận dạng trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn trong quá trình in, phát hành và sử dụng hóa đơn.

Tùy thuộc vào quy mô, đặc điểm hoạt động kinh doanh và yêu cầu quản lý, tổ chức có thể chọn một hay nhiều hình thức sau để làm ký hiệu nhận dạng như: dán tem chống giả; dùng kỹ thuật in đặc biệt; dùng giấy, mực in đặc biệt; đưa các ký hiệu riêng vào trong từng đợt in hoặc đợt phát hành loại hóa đơn cụ thể, in sẵn các tiêu thức ổn định trên tờ hóa đơn (như tên, mã số thuế, địa chỉ người bán; loại hàng hóa, dịch vụ; đơn giá...), chữ ký và dấu của người bán khi lập hóa đơn...

2. Trường hợp phát hiện các dấu hiệu vi phạm có liên quan đến việc in, phát hành, quản lý, sử dụng hóa đơn, tổ chức phát hiện phải báo ngay cơ quan thuế. Khi cơ quan thuế và cơ quan nhà nước có thẩm quyền yêu cầu xác nhận hóa đơn đã phát hành, tổ chức in, phát hành hóa đơn phải có nghĩa vụ trả lời bằng văn bản trong thời hạn mười (10) ngày kể từ khi nhận được yêu cầu.

Điều 16. Lập hóa đơn

1. Nguyên tắc lập hóa đơn

Chương III

SỬ DỤNG HÓA ĐƠN

a) Tổ chức, hộ, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo hướng dẫn tại Thông tư này.

b)12 Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hóa, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hóa, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động (trừ hàng hóa luân chuyển nội bộ, tiêu dùng nội bộ để tiếp tục quá trình sản xuất).

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hóa đơn tự in hoặc hóa đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hóa đơn thì không phải gạch chéo.

c)13 Hóa đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

Đối với hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp theo hướng dẫn của Bộ Tài chính, khi lập hóa đơn được thay thế liên 1 bằng bảng kê chi tiết số hóa đơn thực tế đã lập. Chi tiết mỗi số hóa đơn giao khách hàng được thể hiện trên một dòng của Bảng kê với đầy đủ các tiêu thức đã được đăng ký tại hóa đơn mẫu gửi cùng Thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp.

Bảng kê được lập hàng tháng, được in ra giấy để lưu trữ bảo quản hoặc lưu trữ bằng phương tiện điện tử (Ví dụ như: bút nhớ (đĩa flash USB), đĩa CD và DVD, đĩa cứng gắn ngoài, đĩa cứng gắn trong). Việc bảo quản, lưu trữ bảng kê thực hiện theo quy định hiện hành về bảo quản, lưu trữ tài liệu kế toán. Nếu lưu trữ bằng giấy thì bảng kê phải có đầy đủ tên, chữ ký người lập bảng kê; tên, chữ ký thủ trưởng đơn vị; dấu đơn vị. Nếu lưu trữ bằng phương tiện điện tử thì bảng kê phải có chữ ký điện tử của đơn vị và nội dung bảng kê phải đảm bảo có thể truy cập kết xuất và in ra giấy khi cần tham chiếu. Các đơn vị phải chịu trách nhiệm về tính chính xác và đầy đủ thông tin trên bảng kê hóa đơn đã lập trong ngày, trong tháng và phải đảm bảo lưu trữ để cung cấp cho cơ quan thuế và các cơ quan chức năng khác khi có yêu cầu.

d) Hóa đơn được lập theo thứ tự liên tục từ số nhỏ đến số lớn.

Trường hợp tổ chức kinh doanh có nhiều đơn vị trực thuộc trực tiếp bán hàng hoặc nhiều cơ sở nhận ủy nhiệm cùng sử dụng hình thức hóa đơn đặt in có cùng ký hiệu theo phương thức phân chia cho từng cơ sở trong toàn hệ thống thì tổ chức kinh doanh phải có sổ theo dõi phân bổ số lượng hóa đơn cho từng đơn vị trực thuộc, từng cơ sở nhận ủy nhiệm. Các đơn vị trực thuộc, cơ sở nhận ủy nhiệm phải sử dụng hóa đơn theo thứ tự từ số nhỏ đến số lớn trong phạm vi số hóa đơn được phân chia.

Trường hợp tổ chức kinh doanh có nhiều cơ sở bán hàng hoặc nhiều cơ sở được ủy nhiệm đồng thời cùng sử dụng một loại hóa đơn tự in, hóa đơn điện tử có cùng ký hiệu theo phương thức truy xuất ngẫu nhiên từ một máy chủ thì tổ chức kinh doanh phải có quyết định phương án cụ thể về việc truy xuất ngẫu nhiên của các cơ sở bán hàng và đơn vị được ủy nhiệm. Thứ tự lập hóa đơn được tính từ số nhỏ đến số lớn cho hóa đơn truy xuất toàn hệ thống của tổ chức kinh doanh.

2. Cách lập một số tiêu thức cụ thể trên hóa đơn

a) Tiêu thức “Ngày tháng năm” lập hóa đơn

Ngày lập hóa đơn đối với bán hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

Ngày lập hóa đơn đối với cung ứng dịch vụ là ngày hoàn thành việc cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền. Trường hợp tổ chức cung ứng dịch vụ thực hiện thu tiền trước hoặc trong khi cung ứng dịch vụ thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hóa đơn đối với hoạt động cung cấp điện sinh hoạt, nước sinh hoạt, dịch vụ viễn thông, dịch vụ truyền hình thực hiện chậm nhất không quá bảy (7) ngày kế tiếp kể từ ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ hoặc ngày kết thúc kỳ quy ước đối với việc cung cấp dịch vụ viễn thông, truyền hình. Kỳ quy ước để làm căn cứ tính lượng hàng hóa, dịch vụ cung cấp căn cứ thỏa thuận giữa đơn vị cung cấp dịch vụ viễn thông, truyền hình với người mua.

Ngày lập hóa đơn đối với xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hóa đơn cho khối lượng, giá trị hàng hóa, dịch vụ được giao tương ứng.

Trường hợp tổ chức kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì ngày lập hóa đơn là ngày thu tiền.14

Trường hợp bán xăng dầu tại các cửa hàng bán lẻ cho người mua thường xuyên là tổ chức, cá nhân kinh doanh; cung cấp dịch vụ ngân hàng, chứng khoán, ngày lập hóa đơn thực hiện định kỳ theo hợp đồng giữa hai bên kèm bảng kê hoặc chứng từ khác có xác nhận của hai bên, nhưng chậm nhất là ngày cuối cùng của tháng phát sinh hoạt động mua bán hàng hóa hoặc cung cấp dịch vụ.

Ngày lập hóa đơn đối với việc bán dầu thô, khí thiên nhiên, dầu khí chế biến và một số trường hợp đặc thù thực hiện theo hướng dẫn riêng của Bộ Tài chính.

b)15 Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”

Người bán phải ghi đúng tiêu thức “mã số thuế” của người mua và người bán.

Tiêu thức “tên, địa chỉ” của người bán, người mua phải viết đầy đủ, trường hợp viết tắt thì phải đảm bảo xác định đúng người mua, người bán.

Trường hợp tên, địa chỉ người mua quá dài, trên hóa đơn người bán được viết ngắn gọn một số danh từ thông dụng như: "Phường” thành "P"; "Quận” thành "Q", "Thành phố” thành "TP", "Việt Nam” thành "VN” hoặc "Cổ phần” là "CP", "Trách nhiệm Hữu hạn” thành "TNHH", "khu công nghiệp” thành "KCN", "sản xuất” thành "SX", "Chi nhánh” thành "CN"... nhưng phải đảm bảo đầy đủ số nhà, tên đường phố, phường, xã, quận, huyện, thành phố, xác định được chính xác tên, địa chỉ doanh nghiệp và phù hợp với đăng ký kinh doanh, đăng ký thuế của doanh nghiệp.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hóa đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hóa đơn, cuối ngày đơn vị phải lập chung một hóa đơn cho tổng doanh thu người mua không lấy hóa đơn phát sinh trong ngày.

Trường hợp hóa đơn đã lập có sai sót về tên, địa chỉ người mua nhưng ghi đúng mã số thuế người mua thì các bên lập biên bản điều chỉnh và không phải lập hóa đơn điều chỉnh. Các trường hợp hóa đơn đã lập có sai sót khác thực hiện theo hướng dẫn tại Điều 20 Thông tư số 39/2014/TT-BTC của Bộ Tài chính.

c) Tiêu thức “Số thứ tự, tên hàng hóa, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền”: ghi theo thứ tự tên hàng hóa, dịch vụ bán ra; gạch chéo phần bỏ trống (nếu có). Trường hợp hóa đơn tự in hoặc hóa đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hóa đơn thì không phải gạch chéo.

Trường hợp người bán quy định mã hàng hóa, dịch vụ để quản lý thì khi ghi hóa đơn phải ghi cả mã hàng hóa và tên hàng hóa.

Các loại hàng hóa cần phải đăng ký quyền sử dụng, quyền sở hữu thì phải ghi trên hóa đơn các loại số hiệu, ký hiệu đặc trưng của hàng hóa mà khi đăng ký pháp luật có yêu cầu. Ví dụ: số khung, số máy của ô tô, mô tô; địa chỉ, cấp nhà, chiều dài, chiều rộng, số tầng của ngôi nhà hoặc căn hộ...

Các loại hàng hóa, dịch vụ đặc thù như điện, nước, điện thoại, xăng dầu, bảo hiểm... được bán theo kỳ nhất định thì trên hóa đơn phải ghi cụ thể kỳ cung cấp hàng hóa, dịch vụ.

d) Tiêu thức “người bán hàng (ký, đóng dấu, ghi rõ họ tên)”

Trường hợp thủ trưởng đơn vị không ký vào tiêu thức người bán hàng thì phải có giấy ủy quyền của thủ trưởng đơn vị cho người trực tiếp bán ký, ghi rõ họ tên trên hóa đơn và đóng dấu của tổ chức vào phía trên bên trái của tờ hóa đơn.

đ) Tiêu thức “người mua hàng (ký, ghi rõ họ tên)”

Riêng đối với việc mua hàng không trực tiếp như: Mua hàng qua điện thoại, qua mạng, FAX thì người mua hàng không nhất thiết phải ký, ghi rõ họ tên trên hóa đơn. Khi lập hóa đơn tại tiêu thức “người mua hàng (ký, ghi rõ họ tên)”, người bán hàng phải ghi rõ là bán hàng qua điện thoại, qua mạng, FAX.

Khi lập hóa đơn cho hoạt động bán hàng hóa, cung ứng dịch vụ ra nước ngoài, trên hóa đơn không nhất thiết phải có chữ ký của người mua nước ngoài.

e) Đồng tiền ghi trên hóa đơn

Đồng tiền ghi trên hóa đơn là đồng Việt Nam.

Trường hợp người bán được bán hàng thu ngoại tệ theo quy định của pháp luật, tổng số tiền thanh toán được ghi bằng nguyên tệ, phần chữ ghi bằng tiếng Việt.

Ví dụ: 10.000 USD - Mười nghìn đô la Mỹ.

Người bán đồng thời ghi trên hóa đơn tỷ giá ngoại tệ với đồng Việt Nam theo tỷ giá giao dịch bình quân của thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập hóa đơn.

Trường hợp ngoại tệ thu về là loại không có tỷ giá với đồng Việt Nam thì ghi tỷ giá chéo với một loại ngoại tệ được Ngân hàng Nhà nước Việt Nam công bố tỷ giá.

Hướng dẫn lập hóa đơn bán hàng hóa, dịch vụ trong một số trường hợp thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 17. Ủy nhiệm lập hóa đơn

1. Người bán hàng được ủy nhiệm cho bên thứ ba lập hóa đơn cho hoạt động bán hàng hóa, dịch vụ. Hóa đơn được ủy nhiệm cho bên thứ ba lập vẫn phải ghi tên đơn vị bán là đơn vị ủy nhiệm và đóng dấu đơn vị ủy nhiệm phía trên bên trái của tờ hóa đơn (trường hợp hóa đơn tự in được in từ thiết bị của bên được ủy nhiệm hoặc hóa đơn điện tử thì không phải đóng dấu của đơn vị ủy nhiệm). Việc ủy nhiệm phải được xác định bằng văn bản giữa bên ủy nhiệm và bên nhận ủy nhiệm.

2. Nội dung văn bản ủy nhiệm phải ghi đầy đủ các thông tin về hóa đơn ủy nhiệm (hình thức hóa đơn, loại hóa đơn, ký hiệu hóa đơn và số lượng hóa đơn (từ số... đến số...)); mục đích ủy nhiệm; thời hạn ủy nhiệm; phương thức giao nhận hoặc phương thức cài đặt hóa đơn ủy nhiệm (nếu là hóa đơn tự in hoặc hóa đơn điện tử); phương thức thanh toán hóa đơn ủy nhiệm.

3. Bên ủy nhiệm phải lập thông báo ủy nhiệm có ghi đầy đủ các thông tin về hóa đơn ủy nhiệm, mục đích ủy nhiệm, thời hạn ủy nhiệm dựa trên văn bản ủy nhiệm đã ký kết, có tên, chữ ký, dấu (nếu có) của đại diện bên ủy nhiệm cho bên nhận ủy nhiệm. Thông báo ủy nhiệm phải được gửi đến cơ quan thuế quản lý trực tiếp bên ủy nhiệm và bên nhận ủy nhiệm, chậm nhất là ba (03) ngày trước khi bên nhận ủy nhiệm lập hóa đơn..

4. Bên nhận ủy nhiệm phải niêm yết thông báo ủy nhiệm tại nơi bán hàng hóa, dịch vụ được ủy nhiệm lập hóa đơn để người mua hàng hóa, dịch vụ được biết.

5. Khi hết thời hạn ủy nhiệm hoặc chấm dứt trước hạn ủy nhiệm lập hóa đơn, hai bên phải xác định bằng văn bản và bên nhận ủy nhiệm phải tháo gỡ ngay các thông báo đã niêm yết tại nơi bán hàng hóa, dịch vụ.

6. Bên ủy nhiệm và bên nhận ủy nhiệm phải tổng hợp báo cáo định kỳ việc sử dụng các hóa đơn ủy nhiệm. Bên ủy nhiệm phải thực hiện báo cáo sử dụng hóa đơn (trong đó có các hóa đơn ủy nhiệm) hàng quý theo hướng dẫn tại Thông tư này. Bên nhận ủy nhiệm không phải thực hiện thông báo phát hành hóa đơn ủy nhiệm và báo cáo tình hình sử dụng hóa đơn ủy nhiệm.

Điều 18. Bán hàng hóa, dịch vụ không bắt buộc phải lập hóa đơn

1. Bán hàng hóa, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu lập và giao hóa đơn.

2. Khi bán hàng hóa, dịch vụ không phải lập hóa đơn hướng dẫn tại khoản 1 Điều này, người bán phải lập Bảng kê bán lẻ hàng hóa, dịch vụ. Bảng kê phải có tên, mã số thuế và địa chỉ của người bán, tên hàng hóa, dịch vụ, giá trị hàng hóa, dịch vụ bán ra, ngày lập, tên và chữ ký người lập Bảng kê. Trường hợp người bán nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì Bảng kê bán lẻ phải có tiêu thức “thuế suất giá trị gia tăng” và “tiền thuế giá trị gia tăng”. Hàng hóa, dịch vụ bán ra ghi trên Bảng kê theo thứ tự bán hàng trong ngày (mẫu số 5.6 Phụ lục 5 ban hành kèm theo Thông tư này).

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hóa đơn giá trị gia tăng hoặc hóa đơn bán hàng ghi số tiền bán hàng hóa, cung ứng dịch vụ trong ngày thể hiện trên dòng tổng cộng của bảng kê, ký tên và giữ liên giao cho người mua, các liên khác luân chuyển theo quy định. Tiêu thức “Tên, địa chỉ người mua” trên hóa đơn này ghi là “bán lẻ không giao hóa đơn”.

Điều 19. Lập hóa đơn khi danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn

Trường hợp khi bán hàng hóa, dịch vụ nếu danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn, người bán hàng có thể lập thành nhiều hóa đơn hoặc lựa chọn một trong hai hình thức sau:

1. Người bán hàng ghi liên tiếp nhiều số hóa đơn. Dòng ghi hàng hóa cuối cùng của số hóa đơn trước ghi cụm từ “tiếp số sau” và dòng ghi hàng hóa đầu số hóa đơn sau ghi cụm từ “tiếp số trước”. Các hóa đơn liệt kê đủ các mặt hàng theo thứ tự liên tục từ hóa đơn này đến hóa đơn khác. Thông tin người bán, thông tin người mua được ghi đầy đủ ở số hóa đơn đầu tiên. Chữ ký và dấu người bán (nếu có), chữ ký người mua, giá thanh toán, phụ thu, phí thu thêm, chiết khấu thương mại, thuế giá trị gia tăng được ghi trong hóa đơn cuối cùng và gạch chéo phần còn trống (nếu có).

Trường hợp cơ sở kinh doanh sử dụng hóa đơn tự in, việc lập và in hóa đơn thực hiện trực tiếp từ phần mềm và số lượng hàng hóa, dịch vụ bán ra nhiều hơn số dòng của một trang hóa đơn, Cục thuế xem xét từng trường hợp cụ thể để chấp thuận cho cơ sở kinh doanh được sử dụng hóa đơn nhiều hơn một trang nếu trên phần đầu của trang sau của hóa đơn có hiển thị: cùng số hóa đơn như của trang đầu (do hệ thống máy tính cấp tự động); cùng tên, địa chỉ, MST của người mua, người bán như trang đầu; cùng mẫu và ký hiệu hóa đơn như trang đầu; kèm theo ghi chú bằng tiếng Việt không dấu “tiep theo trang truoc - trang X/Y” (trong đó X là số thứ tự trang và Y là tổng số trang của hóa đơn đó).”

2. Người bán hàng được sử dụng bảng kê để liệt kê các loại hàng hóa, dịch vụ đã bán kèm theo hóa đơn.

a) Nội dung ghi trên hóa đơn

Hóa đơn phải ghi rõ “kèm theo bảng kê số..., ngày..., tháng.... năm...”. Mục “tên hàng” trên hóa đơn chỉ ghi tên gọi chung của mặt hàng.

Các tiêu thức khác ghi trên hóa đơn thực hiện theo hướng dẫn tại khoản 2 Điều 16 Thông tư này.

b) Nội dung trên bảng kê

Bảng kê do người bán hàng tự thiết kế phù hợp với đặc điểm, mẫu mã, chủng loại của các loại hàng hóa nhưng phải đảm bảo các nội dung chính như sau:

+ Tên người bán hàng, địa chỉ liên lạc, mã số thuế

+ Tên hàng, số lượng, đơn giá, thành tiền. Trường hợp người bán hàng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì bảng kê phải có tiêu thức “thuế suất giá trị gia tăng”, “tiền thuế giá trị gia tăng”. Tổng cộng tiền thanh toán (chưa có thuế giá trị gia tăng) đúng với số tiền ghi trên hóa đơn giá trị gia tăng.

Bảng kê phải ghi rõ “kèm theo hóa đơn số... ngày... tháng.... năm” và có đầy đủ các chữ ký của người bán hàng, chữ ký của người mua hàng như trên hóa đơn.

Trường hợp bảng kê có hơn một (01) trang thì các bảng kê phải được đánh số trang liên tục và phải đóng dấu giáp lai. Trên bảng kê cuối cùng phải có đầy đủ chữ ký của người bán hàng, chữ ký của người mua hàng như trên hóa đơn.

Số bảng kê phát hành phù hợp với số liên hóa đơn. Bảng kê được lưu giữ cùng với hóa đơn để cơ quan thuế kiểm tra, đối chiếu khi cần thiết.

Người bán hàng và người mua hàng thực hiện quản lý và lưu giữ bảng kê kèm theo hóa đơn theo quy định.

Điều 20. Xử lý đối với hóa đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập và giao cho người mua nhưng chưa giao hàng hóa, cung ứng dịch vụ hoặc hóa đơn đã lập và giao cho người mua, người bán và người mua chưa kê khai thuế nếu phát hiện sai phải hủy bỏ, người bán và người mua lập biên bản thu hồi các liên của số hóa đơn đã lập sai. Biên bản thu hồi hóa đơn phải thể hiện được lý do thu hồi hóa đơn. Người bán gạch chéo các liên, lưu giữ số hóa đơn lập sai và lập lại hóa đơn mới theo quy định.

3. Trường hợp hóa đơn đã lập và giao cho người mua, đã giao hàng hóa, cung ứng dịch vụ, người bán và người mua đã kê khai thuế, sau đó phát hiện sai sót thì người bán và người mua phải lập biên bản hoặc có thỏa thuận bằng văn bản ghi rõ sai sót, đồng thời người bán lập hóa đơn điều chỉnh sai sót. Hóa đơn ghi rõ điều chỉnh (tăng, giảm) số lượng hàng hóa, giá bán, thuế suất thuế giá trị gia tăng..., tiền thuế giá trị gia tăng cho hóa đơn số..., ký hiệu... Căn cứ vào hóa đơn điều chỉnh, người bán và người mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào. Hóa đơn điều chỉnh không được ghi số âm (-).

4. Hướng dẫn xử lý đối với hóa đơn đã lập trong một số trường hợp cụ thể thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 21. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, hộ, cá nhân thông báo với cơ quan thuế hóa đơn không tiếp tục sử dụng trong các trường hợp sau:

a) Tổ chức, hộ, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế) phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng;

b) Tổ chức, hộ, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng;

c) Tổ chức, hộ, cá nhân kinh doanh mua hóa đơn của cơ quan thuế không tiếp tục sử dụng thì tổ chức, hộ, cá nhân mua hóa đơn phải tiến hành hủy hóa đơn theo hướng dẫn tại Điều 29 Thông tư này;

d) Hóa đơn mất, cháy, hỏng theo hướng dẫn tại Điều 24 Thông tư này.

2. Cơ quan thuế quản lý trực tiếp có trách nhiệm thông báo hết giá trị sử dụng của các hóa đơn sau:

- Hóa đơn không tiếp tục sử dụng do tổ chức, hộ, cá nhân thông báo với cơ quan thuế thuộc các trường hợp nêu tại khoản 1 Điều này.

- Hóa đơn chưa lập mà tổ chức, hộ, cá nhân kinh doanh bỏ trốn khỏi địa chỉ kinh doanh mà không thông báo với cơ quan thuế;

- Hóa đơn chưa lập của tổ chức, hộ, cá nhân tự ý ngừng kinh doanh nhưng không thông báo với cơ quan thuế;

- Hóa đơn mua của cơ quan thuế mà tổ chức, hộ, cá nhân có hành vi cho, bán.

Điều 22. Sử dụng hóa đơn bất hợp pháp

Sử dụng hóa đơn bất hợp pháp là việc sử dụng hóa đơn giả, hóa đơn chưa có giá trị sử dụng, hết giá trị sử dụng.

Hóa đơn giả là hóa đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hóa đơn.

Hóa đơn chưa có giá trị sử dụng là hóa đơn đã được tạo theo hướng dẫn tại Thông tư này, nhưng chưa hoàn thành việc thông báo phát hành.

Hóa đơn hết giá trị sử dụng là hóa đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hóa đơn bị mất sau khi đã thông báo phát hành được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hóa đơn của các tổ chức, cá nhân đã ngừng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

Điều 23. Sử dụng bất hợp pháp hóa đơn

1. Sử dụng bất hợp pháp hóa đơn là việc lập khống hóa đơn; cho hoặc bán hóa đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hóa, cung ứng dịch vụ (trừ các trường hợp được sử dụng hóa đơn do cơ quan thuế bán hoặc cấp và trường hợp được ủy nhiệm lập hóa đơn theo hướng dẫn tại Thông tư này); cho hoặc bán hóa đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hóa đơn không ghi đầy đủ các nội dung bắt buộc; lập hóa đơn sai lệch nội dung giữa các liên; dùng hóa đơn của hàng hóa, dịch vụ này để chứng minh cho hàng hóa, dịch vụ khác.

2. Một số trường hợp cụ thể được xác định là sử dụng bất hợp pháp hóa đơn:

- Hóa đơn có nội dung được ghi không có thực một phần hoặc toàn bộ.

- Sử dụng hóa đơn của tổ chức, cá nhân khác để bán ra, để hợp thức hóa hàng hóa, dịch vụ mua vào không có chứng từ hoặc hàng hóa, dịch vụ bán ra để gian lận thuế, để bán hàng hóa nhưng không kê khai nộp thuế.

- Sử dụng hóa đơn của tổ chức, cá nhân khác để bán hàng hóa, dịch vụ, nhưng không kê khai nộp thuế, gian lận thuế; để hợp thức hàng hóa, dịch vụ mua vào không có chứng từ.

- Hóa đơn có sự chênh lệch về giá trị hàng hóa, dịch vụ hoặc sai lệch các tiêu thức bắt buộc giữa các liên của hóa đơn.

- Sử dụng hóa đơn bán hàng hóa, dịch vụ mà cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã kết luận là sử dụng bất hợp pháp hóa đơn.

Điều 24. Xử lý trong trường hợp mất, cháy, hỏng hóa đơn

1. Tổ chức, hộ, cá nhân kinh doanh nếu phát hiện mất, cháy, hỏng hóa đơn đã lập hoặc chưa lập phải lập báo cáo về việc mất, cháy, hỏng và thông báo với cơ quan thuế quản lý trực tiếp (mẫu số 3.8 Phụ lục 3 ban hành kèm theo Thông tư này) chậm nhất không quá năm (05) ngày kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn. Trường hợp ngày cuối cùng (ngày thứ 05) trùng với ngày nghỉ theo quy định của pháp luật thì ngày cuối cùng của thời hạn được tính là ngày tiếp theo của ngày nghỉ đó.

2. Trường hợp khi bán hàng hóa, dịch vụ người bán đã lập hóa đơn theo đúng quy định nhưng sau đó người bán hoặc người mua làm mất, cháy, hỏng liên 2 hóa đơn bản gốc đã lập thì người bán và người mua lập biên bản ghi nhận sự việc, trong biên bản ghi rõ liên 1 của hóa đơn người bán hàng khai, nộp thuế trong tháng nào, ký và ghi rõ họ tên của người đại diện theo pháp luật (hoặc người được ủy quyền), đóng dấu (nếu có) trên biên bản và người bán sao chụp liên 1 của hóa đơn, ký xác nhận của người đại diện theo pháp luật và đóng dấu trên bản sao hóa đơn để giao cho người mua. Người mua được sử dụng hóa đơn bản sao có ký xác nhận, đóng dấu (nếu có) của người bán kèm theo biên bản về việc mất, cháy, hỏng liên 2 hóa đơn để làm chứng từ kế toán và kê khai thuế. Người bán và người mua phải chịu trách nhiệm về tính chính xác của việc mất, cháy, hỏng hóa đơn.

Trường hợp mất, cháy, hỏng hóa đơn liên 2 đã sử dụng có liên quan đến bên thứ ba (ví dụ: bên thứ ba là bên vận chuyển hàng hoặc bên chuyển hóa đơn) thì căn cứ vào việc bên thứ ba do người bán hoặc người mua thuê để xác định trách nhiệm và xử phạt người bán hoặc người mua theo quy định.

Điều 25. Sử dụng hóa đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật.

2. Hóa đơn được sử dụng trong các trường hợp tại khoản 1 phải là:

- Hóa đơn mua hàng hóa, dịch vụ bản gốc, liên 2 (liên giao khách hàng), trừ các trường hợp nêu tại khoản 1 Điều 4 và Điều 24 Thông tư này.

- Hóa đơn ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn.

- Số liệu, chữ viết, đánh máy hoặc in trên hóa đơn phải rõ ràng, đầy đủ, chính xác theo đúng quy định, không bị tẩy xóa, sửa chữa.

- Hóa đơn không thuộc các trường hợp nêu tại Điều 22 và Điều 23 Thông tư này.

Chương IV

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 26. Quyền và nghĩa vụ của tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn tự in, hóa đơn đặt in để sử dụng nếu đáp ứng đủ các điều kiện theo hướng dẫn tại Thông tư này;

b) Mua hóa đơn do Cục Thuế phát hành nếu thuộc đối tượng được mua hóa đơn theo hướng dẫn tại Thông tư này;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo hướng dẫn tại Thông tư này;

b) Ký hợp đồng đặt in hóa đơn với các tổ chức nhận in có đủ điều kiện hướng dẫn tại khoản 4 Điều 8 Thông tư này trong trường hợp đặt in hóa đơn; ký hợp đồng mua phần mềm tự in hóa đơn với các tổ chức cung ứng phần mềm đủ điều kiện hướng dẫn tại khoản 3 Điều 6 Thông tư này trong trường hợp sử dụng hóa đơn tự in;

c) Lập và gửi Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng, trừ trường hợp không bắt buộc phải lập hóa đơn theo hướng dẫn tại Thông tư này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 27 Thông tư này.

Điều 27. Báo cáo tình hình sử dụng hóa đơn

Hàng quý, tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ (trừ đối tượng được cơ quan thuế cấp hóa đơn) có trách nhiệm nộp Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp, kể cả trường hợp trong kỳ không sử dụng hóa đơn. Báo cáo tình hình sử dụng hóa đơn Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau (mẫu số 3.9 Phụ lục 3 ban hành kèm theo Thông tư này). Trường hợp trong kỳ không sử dụng hóa đơn, tại Báo cáo tình hình sử dụng hóa đơn ghi số lượng hóa đơn sử dụng bằng không (= 0).

Riêng doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hóa đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.16

Thời hạn nộp Báo cáo tình hình sử dụng hóa đơn theo tháng chậm nhất là ngày 20 của tháng tiếp theo. Việc nộp Báo cáo tình hình sử dụng hóa đơn theo tháng được thực hiện trong thời gian 12 tháng kể từ ngày thành lập hoặc kể từ ngày chuyển sang diện mua hóa đơn của cơ quan thuế. Hết thời hạn trên, cơ quan thuế kiểm tra việc báo cáo tình hình sử dụng hóa đơn và tình hình kê khai, nộp thuế để thông báo doanh nghiệp chuyển sang Báo cáo tình hình sử dụng hóa đơn theo quý.

Trường hợp chưa có thông báo của cơ quan thuế, doanh nghiệp tiếp tục báo cáo tình hình sử dụng hóa đơn theo tháng.

Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có trách nhiệm nộp báo cáo tình hình sử dụng hóa đơn khi chia, tách, sáp nhập, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp nhà nước cùng với thời hạn nộp hồ sơ quyết toán thuế.

Trường hợp tổ chức, hộ, cá nhân chuyển địa điểm kinh doanh đến địa bàn khác địa bàn cơ quan thuế đang quản lý trực tiếp thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi.

Hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí dịch vụ của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp khác theo hướng dẫn của Bộ Tài chính không phải báo cáo đến từng số hóa đơn mà báo cáo theo số lượng (tổng số) hóa đơn. Cơ sở kinh doanh phải hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của số lượng hóa đơn còn tồn đầu kỳ, tổng số đã sử dụng, tổng số xóa bỏ, mất, hủy và phải đảm bảo cung cấp được số liệu hóa đơn chi tiết (từ số... đến số) khi cơ quan thuế yêu cầu.

Điều 28. Lưu trữ, bảo quản hóa đơn

1. Hóa đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hóa đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hóa đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hóa đơn đã lập trong các tổ chức, hộ, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, hộ, cá nhân đó.

Điều 29. Hủy hóa đơn

1. Hóa đơn được xác định đã hủy

- Hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in được xác định đã hủy xong khi không còn nguyên dạng của bất kỳ một tờ hóa đơn nào hoặc không còn chữ trên tờ hóa đơn để có thể lắp ghép, sao chụp hoặc khôi phục lại theo nguyên bản.

- Hóa đơn tự in được xác định đã hủy xong nếu phần mềm tạo hóa đơn được can thiệp để không thể tiếp tục tạo ra hóa đơn.

2. Các trường hợp hủy hóa đơn

a) Hóa đơn đặt in bị in sai, in trùng, in thừa phải được hủy trước khi thanh lý hợp đồng đặt in hóa đơn;

b) Tổ chức, hộ, cá nhân có hóa đơn không tiếp tục sử dụng phải thực hiện hủy hóa đơn. Thời hạn hủy hóa đơn chậm nhất là ba mươi (30) ngày, kể từ ngày thông báo với cơ quan thuế. Trường hợp cơ quan thuế đã thông báo hóa đơn hết giá trị sử dụng (trừ trường hợp thông báo do thực hiện biện pháp cưỡng chế nợ thuế), tổ chức, hộ, cá nhân phải hủy hóa đơn, thời hạn hủy hóa đơn chậm nhất là mười (10) ngày kể từ ngày cơ quan thuế thông báo hết giá trị sử dụng hoặc từ ngày tìm lại được hóa đơn đã mất;

c) Các loại hóa đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán;

d) Các loại hóa đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

3. Hủy hóa đơn của tổ chức, hộ, cá nhân kinh doanh

a) Tổ chức, hộ, cá nhân kinh doanh phải lập Bảng kiểm kê hóa đơn cần hủy;

b) Tổ chức kinh doanh phải thành lập Hội đồng hủy hóa đơn. Hội đồng hủy hóa đơn phải có đại diện lãnh đạo, đại diện bộ phận kế toán của tổ chức;

Hộ, cá nhân kinh doanh không phải thành lập Hội đồng khi hủy hóa đơn.

c) Các thành viên Hội đồng hủy hóa đơn phải ký vào biên bản hủy hóa đơn và chịu trách nhiệm trước pháp luật nếu có sai sót;

d) Hồ sơ hủy hóa đơn gồm:

- Quyết định thành lập Hội đồng hủy hóa đơn, trừ trường hợp hộ, cá nhân kinh doanh;

- Bảng kiểm kê hóa đơn cần hủy ghi chi tiết: tên hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng hóa đơn hủy (từ số... đến số... hoặc kê chi tiết từng số hóa đơn nếu số hóa đơn cần hủy không liên tục);

- Biên bản hủy hóa đơn;

- Thông báo kết quả hủy hóa đơn phải có nội dung: loại, ký hiệu, số lượng hóa đơn hủy từ số... đến số, lý do hủy, ngày giờ hủy, phương pháp hủy (mẫu số 3.11 Phụ lục 3 ban hành kèm theo Thông tư này).

Hồ sơ hủy hóa đơn được lưu tại tổ chức, hộ, cá nhân kinh doanh sử dụng hóa đơn. Riêng Thông báo kết quả hủy hóa đơn được lập thành hai (02) bản, một bản lưu, một bản gửi đến cơ quan thuế quản lý trực tiếp chậm nhất không quá năm (05) ngày kể từ ngày thực hiện hủy hóa đơn.

4. Hủy hóa đơn của cơ quan thuế

Cơ quan thuế thực hiện hủy hóa đơn do Cục thuế đặt in đã thông báo phát hành chưa bán hoặc chưa cấp nhưng không tiếp tục sử dụng.

Tổng cục Thuế có trách nhiệm quy định quy trình hủy hóa đơn do Cục thuế đặt in.

Chương V

KIỂM TRA, THANH TRA VỀ HÓA ĐƠN

Điều 30. Kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn

1. Kiểm tra tại trụ sở cơ quan thuế

a) Cơ quan thuế thực hiện kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn trên báo cáo tình hình sử dụng hóa đơn của các tổ chức, hộ, cá nhân;

b) Trường hợp cơ quan thuế qua kiểm tra phát hiện có dấu hiệu vi phạm, trong thời hạn năm (05) ngày làm việc kể từ ngày phát hiện, cơ quan thuế có văn bản yêu cầu tổ chức, hộ, cá nhân báo cáo giải trình.

2. Kiểm tra hóa đơn tại trụ sở của tổ chức, hộ, cá nhân sử dụng hóa đơn

a) Trường hợp tổ chức, hộ, cá nhân không giải trình hoặc giải trình không thỏa đáng, cơ quan thuế ban hành quyết định kiểm tra hóa đơn tại trụ sở của tổ chức, cá nhân;

b) Nội dung kiểm tra hóa đơn được quy định cụ thể trong quyết định kiểm tra tại trụ sở hoặc điểm bán hàng của đơn vị gồm: căn cứ pháp lý để kiểm tra; đối tượng kiểm tra; nội dung, phạm vi kiểm tra; thời gian tiến hành kiểm tra; trưởng đoàn kiểm tra và các thành viên của đoàn kiểm tra; quyền hạn và trách nhiệm của đoàn kiểm tra và đối tượng kiểm tra;

c) Thủ trưởng cơ quan thuế quản lý trực tiếp tổ chức, hộ, cá nhân ra quyết định kiểm tra và chịu trách nhiệm về quyết định kiểm tra;

d) Chậm nhất là năm (05) ngày làm việc kể từ ngày ký quyết định, quyết định kiểm tra hóa đơn tại trụ sở của tổ chức, hộ, cá nhân phải được gửi cho tổ chức, hộ, cá nhân. Trong thời gian ba (03) ngày làm việc kể từ ngày nhận được quyết định kiểm tra hóa đơn hoặc trước thời điểm tiến hành kiểm tra hóa đơn tại trụ sở tổ chức, hộ, cá nhân, nếu tổ chức, hộ, cá nhân chứng minh được việc lập, phát hành, sử dụng hóa đơn đúng quy định thì Thủ trưởng cơ quan thuế ra quyết định bãi bỏ quyết định kiểm tra hóa đơn;

đ) Việc kiểm tra phải được tiến hành trong thời hạn mười (10) ngày làm việc kể từ ngày cơ quan thuế ban hành quyết định kiểm tra. Trường hợp khi nhận được quyết định kiểm tra hóa đơn, tổ chức, hộ, cá nhân đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để cơ quan thuế xem xét quyết định. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho tổ chức, hộ, cá nhân biết về việc chấp nhận hay không chấp nhận về việc hoãn thời gian kiểm tra;

Thời gian kiểm tra hóa đơn tại trụ sở, cửa hàng của tổ chức, hộ, cá nhân không quá năm (05) ngày làm việc kể từ ngày bắt đầu kiểm tra. Trong trường hợp cần thiết Thủ trưởng cơ quan thuế có thể gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá năm (05) ngày làm việc.

Trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc kiểm tra, đoàn kiểm tra phải lập Biên bản kiểm tra.

Tổ chức, hộ, cá nhân bị kiểm tra được quyền nhận biên bản kiểm tra hóa đơn, yêu cầu giải thích nội dung Biên bản kiểm tra và bảo lưu ý kiến trong Biên bản kiểm tra (nếu có).

e) Xử lý kết quả kiểm tra

- Chậm nhất năm (05) ngày làm việc kể từ ngày ký Biên bản kiểm tra với tổ chức, cá nhân bị kiểm tra, trưởng đoàn kiểm tra phải báo cáo người ra quyết định kiểm tra về kết quả kiểm tra. Trường hợp phát sinh hành vi vi phạm phải xử phạt vi phạm hành chính thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày ký biên bản, Thủ trưởng cơ quan thuế phải ra quyết định xử phạt vi phạm hành chính. Tổ chức, hộ, cá nhân bị kiểm tra có nghĩa vụ chấp hành quyết định xử lý kết quả kiểm tra.

- Trường hợp qua kiểm tra phát hiện hành vi vi phạm về quản lý, sử dụng hóa đơn dẫn đến phải xử lý về thuế thì tùy theo tính chất, mức độ vi phạm mà cơ quan thuế ban hành quyết định kiểm tra, thanh tra về thuế theo quy định của Luật Quản lý thuế, Luật Thanh tra và quy trình kiểm tra, thanh tra về thuế.

Điều 31. Thanh tra về hóa đơn

Việc thanh tra về hóa đơn được kết hợp với việc thanh tra chấp hành pháp luật thuế tại trụ sở người nộp thuế.

Chương VI

TỔ CHỨC THỰC HIỆN 17

Điều 32. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2014. Bãi bỏ Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ. Các nội dung hướng dẫn về hóa đơn tại các văn bản trước đây trái với Thông tư này đều bãi bỏ. Các văn bản hướng dẫn khác về hóa đơn không trái với Thông tư này vẫn còn hiệu lực thi hành.

2. Các doanh nghiệp, tổ chức kinh doanh đang sử dụng hóa đơn tự in, hóa đơn đặt in trước ngày Thông tư này có hiệu lực thi hành nếu không thuộc đối tượng chuyển sang mua hóa đơn của cơ quan thuế từ ngày Thông tư này có hiệu lực thi hành thì vẫn thuộc đối tượng được tạo hóa đơn tự in, hóa đơn đặt in.

Đối với hóa đơn đặt in, tự in doanh nghiệp, tổ chức kinh doanh đã thực hiện Thông báo phát hành theo hướng dẫn tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010, Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính thì được tiếp tục sử dụng.

3. Từ ngày 01/6/2014, cơ quan thuế không tiếp nhận Thông báo phát hành hóa đơn xuất khẩu.

Trường hợp các doanh nghiệp, tổ chức kinh doanh chưa sử dụng hết các số hóa đơn xuất khẩu đã đặt in và thực hiện Thông báo phát hành theo hướng dẫn tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010, Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính và vẫn có nhu cầu tiếp tục sử dụng thì đăng ký số lượng hóa đơn xuất khẩu còn tồn và gửi đến cơ quan thuế quản lý trực tiếp chậm nhất là ngày 31/7/2014 (Mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư này). Từ ngày 01/8/2014, các số hóa đơn xuất khẩu còn tồn đã đăng ký theo quy định tại Khoản này được tiếp tục sử dụng. Các số hóa đơn xuất khẩu chưa đăng ký hoặc đăng ký sau ngày 31/7/2014 không có giá trị sử dụng. Doanh nghiệp thực hiện hủy hóa đơn xuất khẩu theo hướng dẫn tại Điều 29 Thông tư này và sử dụng hóa đơn GTGT, hóa đơn bán hàng cho hoạt động xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài theo hướng dẫn tại Thông tư này.

4. Thông tư này gồm 5 Phụ lục, các phụ lục từ phụ lục 1 đến phụ lục 4 có tính bắt buộc, phụ lục 5 có tính chất tham khảo (không bắt buộc).

Điều 33. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, hộ, cá nhân kinh doanh, không kinh doanh và người mua hàng hóa, dịch vụ thực hiện theo nội dung Thông tư này, kiểm tra và xử lý các vi phạm của tổ chức, hộ, cá nhân sử dụng hóa đơn.

2. Tổ chức, hộ, cá nhân có hoạt động liên quan đến việc in, phát hành và sử dụng hóa đơn thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

1 Văn bản này được hợp nhất từ 03 Thông tư sau:

- Thông tư số 39/2014/TT-BTC ngày 31 tháng 3 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 và Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 6 năm 2014;

- Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

- Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Văn bản hợp nhất này không thay thế 03 Thông tư nêu trên.

2 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngà y 15/8/2013, Thông tư số 219/2013/TT-BTC ngà y 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:”

- Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật về thuế;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế giá trị gia tăng (GTGT), quản lý thuế và hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:”

3 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 5 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

4 Điểm này được sửa đổi theo quy định tại điểm a khoản 2 Điều 5 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

5 Điểm này được sửa đổi theo quy định tại khoản 1 Điều 3 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

6 Điểm này được sửa đổi theo quy định tại điểm b khoản 2 Điều 5 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

7 Gạch đầu dòng này được sửa đổi theo quy định tại khoản 2 Điều 3 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

8 Khoản này được bổ sung theo quy định tại khoản 3 Điều 3 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

9 Khổ này được sửa đổi theo quy định tại khoản 4 Điều 3 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

10 Khoản này được sửa đổi theo quy định tại khoản 5 Điều 3 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

11 Khoản này được bổ sung theo quy định tại khoản 6 Điều 3 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

12 Điểm này được sửa đổi, bổ sung theo quy định tại điểm a khoản 3 Điều 5 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 và điểm a khoản 7 Điều 3 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

13 Điểm này được sửa đổi, bổ sung theo quy định tại điểm a khoản 3 Điều 5 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

14 Khổ thứ 7 điểm này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 5 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

15 Điểm này được sửa đổi, bổ sung theo quy định tại điểm b khoản 7 Điều 3 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

16 Khổ này được sửa đổi theo quy định tại khoản 4 Điều 5 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

17 Điều 7 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế quy định như sau:

“Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.”

- Điều 4, Điều 5 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ quy định như sau:

“Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Luật số 71/2014/QH13 về sửa đổi, bổ sung một số điều của các Luật về thuế và Nghị định số 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế có hiệu lực thi hành.

2. Đối với hợp đồng mua máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp ký trước ngày có hiệu lực áp dụng của Luật số 71/2014/QH13 (các loại máy quy định tại Khoản 11 Điều 10 Thông tư số 219/2013/TT-BTC được sửa đổi, bổ sung tại Khoản 2 Điều 1 Thông tư này) nhưng thời điểm chuyển giao quyền sở hữu, quyền sử dụng sau ngày Luật số 71/2014/QH13 có hiệu lực áp dụng thì các bên thực hiện theo quy định tại Khoản 2 Điều 1 Thông tư này.

3. Đối với hợp đồng đóng tàu đánh bắt xa bờ được ký trước ngày 01/01/2015 theo giá đã có thuế GTGT nhưng đến thời điểm ngày 31/12/2014 chưa hoàn thành, bàn giao mà thời điểm hoàn thành, bàn giao thực tế sau ngày 01/01/2015 thì toàn bộ giá trị tàu đánh bắt xa bờ thực hiện theo hướng dẫn tại Khoản 2 Điều 1 Thông tư này.

4. Bãi bỏ các nội dung liên quan đến Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào, bán ra và các nội dung quy định về tỷ giá khi xác định doanh thu, giá tính thuế tại:

- Thông tư số 05/2012/TT-BTC ngày 05/01/2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 và Nghị định số 113/2011/NĐ-CP ngày 08/12/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

- Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

- Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

- Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế.

5. Đối với các hồ sơ Thông báo miễn, giảm thuế theo Hiệp định đã được nộp cho cơ quan thuế trước Thông tư này có hiệu lực thi hành, đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc văn phòng đại diện của hãng vận tải nước ngoài thực hiện lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định tại Thông tư này.

6. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.”

Điều 5. Trách nhiệm thi hành

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.


TT 153_2016_TT-BTC - sua doi bo sung TT 31-2014

BỘ TÀI CHÍNH
-------

Số: 153/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 20 tháng 10 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 31/2014/TT-BTC NGÀY 07 THÁNG 3 NĂM 2014 CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH HƯỚNG DẪN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ GIÁ TẠI NGHỊ ĐỊNH SỐ 109/2013/NĐ-CP NGÀY 24 THÁNG 9 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ GIÁ, PHÍ, LỆ PHÍ, HÓA ĐƠN

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn;

Căn cứ Nghị định số 49/2016/NĐ-CP ngày 27 tháng 5 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 quy định xử phạt vi phạm hành ch ín h trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 31/2014/TT-BTC ngày 07/3/2014 hướng dẫn xử phạt vi phạm hành chính trong lĩnh vực quản lý giá tại Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn (sau đây gọi tắt là Thông tư số 31/2014/TT-BTC).

Điều 1. Sửa đổi, bổ sung một số Điều của Thông tư số 31/2014/TT-BTC

1. Sửa đổi, bổ sung điểm đ khoản 1 Điều 3 như sau:

“đ) Việc trích lập, sử dụng, kết chuyển số dư hoặc hạch toán quỹ bình ổn giá (đối với các loại hàng hóa được lập quỹ bình ổn giá);”

2. Sửa đổi, bổ sung khoản 2 Điều 3 như sau:

“2. Hành vi vi phạm quy định về đăng ký giá để bình ổn giá được xử lý theo quy định tại khoản 4 Điều 1 Nghị định số 49/2016/NĐ-CP và khoản 4 Điều 1 Thông tư này.”

3. Bổ sung khoản 3 Điều 3 như sau:

“3. Khoản lãi tính trên số dư quỹ bình ổn giá phát sinh (nếu có) quy định tại khoản 2 Điều 1 Nghị định số 49/2016/NĐ-CP được tính theo mức lãi suất cho vay ngắn hạn dành cho doanh nghiệp của Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi quỹ bình ổn giá trong cùng thời kỳ.”

4. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Hướng dẫn khoản 3 Điều 1 Nghị định số 49/2016/NĐ-CP

Tiền chênh lệch quy định tại khoản 5 Điều 8 Nghị định số 109/2013/NĐ-CP là số tiền mà tổ chức, cá nhân có được do bán, cung ứng hàng hóa, dịch vụ cao hơn mức giá đã được cơ quan, người có thẩm quyền quy định tại văn bản quy phạm pháp luật, Quyết định hoặc Thông báo; tiền chênh lệch được tính bằng chênh lệch giá do bán, cung ứng hàng hóa, dịch vụ cao hơn mức giá cụ thể hoặc mức giá tối đa của khung giá đã được cơ quan, tổ chức, người có thẩm quyền quy định được tính cho một đơn vị hàng hóa, dịch vụ nhân (x) với số lượng hàng hóa, dịch vụ mà tổ chức, cá nhân đã bán, cung ứng.

5. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Hành vi vi phạm về đăng ký giá, kê khai giá hàng hóa, dịch vụ quy định tại khoản 4 Điều 1 Nghị định số 49/2016/NĐ-CP

1. Hành vi không kê khai giá với cơ quan nhà nước có thẩm quyền theo quy định tại khoản 4 Điều 1 Nghị định số 49/2016/NĐ-CP là hành vi không gửi văn bản thông báo mức giá kê khai đến cơ quan nhà nước có thẩm quyền trước khi định giá, điều chỉnh giá theo quy định.

2. Hành vi không đăng ký giá với cơ quan nhà nước có thẩm quyền theo quy định tại khoản 4 Điều 1 Nghị định số 49/2016/NĐ-CP là hành vi không lập, phân tích việc hình thành mức giá và gửi Biểu mẫu đăng ký giá đến cơ quan nhà nước có thẩm quyền hoặc không gửi văn bản giải trình đăng ký giá theo yêu cầu của cơ quan tiếp nhận (nếu có) trước khi định giá, điều chỉnh giá trong thời gian Nhà nước áp dụng biện pháp đăng ký giá để bình ổn giá theo quy định.”

6. Bổ sung khoản 1a Điều 7 như sau:

“5. Bổ sung khoản 1a Điều 7 như sau:

1a. Tăng giá bán hàng hóa, dịch vụ cao hơn mức giá đã hoặc phải kê khai hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật quy định tại điểm a khoản 1 Điều 13 Nghị định số 109/2013/NĐ-CP.”

7. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Hành vi vi phạm đối với tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá

1. Các hành vi vi phạm được xác định căn cứ trên báo cáo của đơn vị tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá theo quy định của Bộ Tài chính về đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá hoặc kết quả kiểm tra đơn vị tổ chức đào tạo, bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá của cơ quan có thẩm quyền.

2. Hình thức xử phạt bổ sung quy định tại khoản 10 Điều 1 Nghị định số 49/2016/NĐ-CP được hướng dẫn cụ thể như sau:

a) Đình chỉ hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có thời hạn 60 (sáu mươi) ngày đối với các hành vi quy định tại điểm a khoản 5 Điều 21 Nghị định số 109/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 10 Điều 1 Nghị định số 49/2016/NĐ-CP trong trường hợp không có tình tiết tăng nặng, giảm nhẹ. Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn đình chỉ như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn đỉnh chỉ là: 30 (ba mươi) ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn đình chỉ là: 90 (chín mươi) ngày.

b) Đình chỉ hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có thời hạn 135 (một trăm ba mươi lăm) ngày đối với các hành vi được quy định tại điểm b khoản 5 Điều 21 Nghị định số 109/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 10 Điều 1 Nghị định số 49/2016/NĐ-CP trong trường hợp không có tình tiết tăng nặng, giảm nhẹ. Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn đình chỉ như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn đình chỉ là: 90 (chín mươi) ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn đình chỉ là: 180 (một trăm tám mươi) ngày.

c) Đình chỉ hoạt động tổ chức đào tạo, cấp chứng chỉ bồi dưỡng nghiệp vụ chuyên ngành thẩm định giá có thời hạn 225 (hai trăm hai mươi lăm) ngày đối với các hành vi được quy định tại điểm c khoản 5 Điều 21 Nghị định số 109/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 10 Điều 1 Nghị định số 49/2016/NĐ-CP trong trường hợp không có tình tiết tăng nặng, giảm nhẹ. Trường hợp có tình tiết giảm nhẹ hoặc tăng nặng, thời hạn đình chỉ như sau:

- Nếu có một tình tiết giảm nhẹ trở lên, thời hạn đình chỉ là: 180 (một trăm tám mươi) ngày;

- Nếu có một tình tiết tăng nặng trở lên, thời hạn đình chỉ là: 270 (hai trăm bảy mươi) ngày.

d) Trường hợp vừa có tình tiết tăng nặng, vừa có tình tiết giảm nhẹ thì xem xét giảm trừ tình tiết tăng nặng theo nguyên tắc một tình tiết giảm nhẹ được giảm trừ một tình tiết tăng nặng.

8. Bãi bỏ Điều 12 Thông tư số 31/2014/TT-BTC ngày 07/3/2014 của Bộ Tài chính hướng dẫn xử phạt vi phạm hành chính trong lĩnh vực quản lý giá tại Nghị định số 109/2013/NĐ-CP ngày 24/9/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 12 năm 2016.

Điều 3. Trách nhiệm thực hiện

1. Chủ tịch Ủy ban nhân dân các cấp, Chánh Thanh tra Bộ Tài chính, Trưởng đoàn thanh tra chuyên ngành giá, Chánh Thanh tra Sở Tài chính, Thanh tra viên, Chánh Thanh tra Bộ, cơ quan ngang bộ và các chức danh tương đương, người có thẩm quyền của cơ quan quản lý thị trường quy định tại Điều 45 Luật Xử lý vi phạm hành chính chịu trách nhiệm tổ chức và triển khai thực hiện việc xử lý vi phạm hành chính trong lĩnh vực quản lý giá đảm bảo đúng quy định của pháp luật.

2. Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hội Thẩm định giá Việt Nam;
- Các doanh nghiệp thẩm định giá;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT; QLG (VT,CSG).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2016_176_2016_TT-BTC_xu phat ve hoa don

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 176/2016/TT-BTC | Hà Nội, ngày 31 tháng 10 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 10/2014/TT-BTC NGÀY 17 THÁNG 1 NĂM 2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HÓA ĐƠN

Căn cứ Luật Xử lý vi phạm hành chính số 15/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Luật Quản lý Thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17 tháng 1 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn; Nghị định số 49/2016/NĐ-CP ngày 27 tháng 05 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 109/2013/NĐ-CP ngày 24 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý giá, phí, lệ phí, hóa đơn;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điều của Thông tư số 10/2014/TT-BTC ngày 17 tháng 1 năm 2014 của Bộ Tài chính về xử phạt vi phạm hành chính về hóa đơn như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 10/2014/TT-BTC ngày 17 tháng 1 năm 2014 của Bộ Tài chính hướng dẫn xử phạt vi phạm hành chính về hóa đơn như sau:

1. Sửa đổi, bổ sung khoản 1, khoản 6 và bổ sung khoản 2a vào Điều 7 như sau:

“1. Hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản.

a) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với cả bên đặt in và bên nhận in hoá đơn đối với hành vi đặt in hoá đơn mà không ký hợp đồng in bằng văn bản hoặc tổ chức nhận in hoá đơn tự in hóa đơn đặt in để sử dụng nhưng không có quyết định in hoá đơn của Thủ trưởng đơn vị theo quy định.

Hợp đồng in hoá đơn được thể hiện bằng văn bản theo quy định của Luật Dân sự, quyết định tự in hoá đơn đặt in của tổ chức nhận in hoá đơn phải được thể hiện bằng văn bản và có đầy đủ nội dung theo hướng dẫn tại Thông tư của Bộ Tài chính về hoá đơn bán hàng hoá, cung ứng dịch vụ.

b) Trường hợp đặt in hoá đơn đã ký hợp đồng in bằng văn bản nhưng hợp đồng in không đầy đủ nội dung hoặc tổ chức nhận in hoá đơn tự in hoá đơn đặt in đã ký quyết định tự in hoá đơn nhưng quyết định tự in hoá đơn không đầy đủ nội dung theo hướng dẫn tại Thông tư của Bộ Tài chính về hoá đơn bán hàng hoá, cung ứng dịch vụ thì:

b.1) Phạt cảnh cáo đối với trường hợp bên đặt in và bên nhận đặt in hoá đơn đã ký phụ lục hợp đồng bổ sung các nội dung còn thiếu, tổ chức nhận in hoá đơn tự in hoá đơn đặt in ký quyết định bổ sung các nội dung còn thiếu trước khi cơ quan thuế công bố quyết định kiểm tra, thanh tra.

b.2) Phạt tiền ở mức tối thiểu của khung tiền phạt là 500.000 đồng đối với trường hợp bên đặt in và bên nhận đặt in hoá đơn không ký phụ lục hợp đồng bổ sung các nội dung còn thiếu, tổ chức nhận in hoá đơn không ký quyết định bổ sung các nội dung còn thiếu. Đồng thời bên đặt in và bên nhận đặt in hoá đơn phải bổ sung các nội dung còn thiếu của hợp đồng.”

“2a. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với hành vi đặt in hóa đơn khi cơ quan thuế đã có văn bản thông báo tổ chức, doanh nghiệp không đủ điều kiện đặt in hóa đơn, trừ trường hợp cơ quan thuế không có ý kiến bằng văn bản khi nhận được đề nghị sử dụng hóa đơn đặt in của tổ chức, doanh nghiệp theo hướng dẫn của Bộ Tài chính.”

“6. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm quy định tại các khoản 2a, khoản 4 và khoản 5 Điều này phải hủy các hóa đơn đặt in không đúng quy định.”

2. Bổ sung khoản 1a vào Điều 10 như sau:

“1a. Phạt tiền từ 500.000 đồng đến 1.500.000 đồng đối với một trong các hành vi:

a) Nộp thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp và hành vi nộp bảng kê hóa đơn chưa sử dụng đến cơ quan thuế nơi chuyển đến khi doanh nghiệp thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp chậm sau 10 ngày kể từ ngày bắt đầu sử dụng hóa đơn tại địa chỉ mới.

b) Sử dụng hóa đơn đã được thông báo phát hành với cơ quan thuế nhưng chưa đến thời hạn sử dụng (05 ngày kể từ ngày gửi thông báo phát hành).”

3. Bổ sung điểm c vào khoản 1 Điều 10 như sau:

“1. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với một trong các hành vi:

a) Lập Thông báo phát hành không đầy đủ nội dung theo quy định đã được cơ quan thuế phát hiện và có văn bản thông báo cho tổ chức, cá nhân biết để điều chỉnh nhưng tổ chức, cá nhân chưa điều chỉnh mà đã lập hoá đơn giao cho khách hàng.

Trường hợp có tình tiết giảm nhẹ thì phạt tiền ở mức tối thiểu của khung tiền phạt là 2.000.000 đồng.

b) Không niêm yết Thông báo phát hành hóa đơn theo đúng quy định.

Việc niêm yết Thông báo phát hành hoá đơn thực hiện theo hướng dẫn tại Thông tư của Bộ Tài chính về hoá đơn bán hàng hoá, cung ứng dịch vụ.

Trường hợp có tình tiết giảm nhẹ thì phạt tiền ở mức tối thiểu của khung tiền phạt là 2.000.000 đồng.

c) Nộp thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp và hành vi nộp bảng kê hóa đơn chưa sử dụng đến cơ quan thuế nơi chuyển đến khi doanh nghiệp thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp từ sau 20 ngày kể từ ngày bắt đầu sử dụng hóa đơn tại địa chỉ mới.”

4. Bổ sung điểm g vào Khoản 3 Điều 11 như sau:

“g) Làm mất, cháy, hỏng hoá đơn đã phát hành nhưng chưa lập hoặc hoá đơn đã lập (liên giao cho khách hàng) nhưng khách hàng chưa nhận được hoá đơn khi hoá đơn chưa đến thời gian lưu trữ hoặc hóa đơn đã lập theo bảng kê bán lẻ hàng hóa, dịch vụ; trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn hoặc do sự kiện bất ngờ, sự kiện bất khả kháng khác thì không bị xử phạt tiền.

Trường hợp mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng), người bán và người mua lập biên bản ghi nhận sự việc, người bán đã kê khai, nộp thuế, có hợp đồng, chứng từ chứng minh việc mua bán hàng hóa, dịch vụ và có một tình tiết giảm nhẹ thì xử phạt ở mức tối thiểu của khung tiền phạt; nếu có từ hai tình tiết giảm nhẹ thì xử phạt cảnh cáo.

Trường hợp mất, cháy, hỏng hoá đơn, trừ liên giao cho khách hàng, trong thời gian lưu trữ thì xử phạt theo pháp luật về kế toán.

Trường hợp người bán tìm lại được hoá đơn đã mất (liên giao cho khách hàng) khi cơ quan thuế chưa ban hành quyết định xử phạt thì người bán không bị phạt tiền.

Trường hợp người bán làm mất, cháy, hỏng các liên hoá đơn đã lập sai và đã xoá bỏ (người bán đã lập hoá đơn khác thay thế cho các hoá đơn đã lập sai và đã xoá bỏ) thì người bán bị phạt cảnh cáo.

Trường hợp trong cùng một thời điểm, tổ chức, cá nhân thông báo mất nhiều số hoá đơn cho cơ quan thuế nhưng cơ quan thuế đủ căn cứ xác định tổ chức, cá nhân gộp nhiều lần mất hoá đơn để báo cáo cơ quan thuế thì xử phạt theo từng lần mất hoá đơn.

Trường hợp mất, cháy, hỏng hoá đơn đã lập (liên giao cho khách hàng) có liên quan đến bên thứ ba, bên thứ ba do người bán thuê thì xử phạt người bán theo quy định tại điểm này.”

5. Bãi bỏ điểm a và sửa đổi, bổ sung khoản 4 Điều 11 như sau:

“4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không lập hóa đơn khi bán hàng hóa, dịch vụ có giá trị thanh toán từ 200.000 đồng trở lên cho người mua theo quy định. Cùng với việc bị xử phạt, tổ chức, cá nhân kinh doanh phải lập hóa đơn giao cho người mua.”

6. Sửa đổi, bổ sung khoản 1 Điều 12 như sau:

“1. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng đối với hành vi làm mất, cháy, hỏng hoá đơn đã lập (liên giao cho khách hàng) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách; trừ trường hợp mất, cháy, hỏng hóa đơn do thiên tai, hỏa hoạn hoặc do sự kiện bất ngờ, sự kiện bất khả kháng khác thì không bị xử phạt tiền.

Trường hợp mất, cháy, hỏng hóa đơn đã lập (liên giao cho khách hàng), người bán và người mua lập biên bản ghi nhận sự việc, người bán đã kê khai, nộp thuế, có hợp đồng, chứng từ chứng minh việc mua bán hàng hóa, dịch vụ và có một tình tiết giảm nhẹ thì xử phạt ở mức tối thiểu của khung tiền phạt; nếu có từ hai tình tiết giảm nhẹ thì xử phạt cảnh cáo.

Trường hợp người mua tìm lại được hoá đơn đã mất và báo cáo lại với cơ quan thuế trước khi cơ quan thuế ban hành quyết định xử phạt thì người mua không bị phạt tiền.

Trường hợp trong cùng một thời điểm, tổ chức, cá nhân thông báo mất nhiều số hoá đơn cho cơ quan thuế nhưng cơ quan thuế đủ căn cứ xác định tổ chức, cá nhân gộp nhiều lần mất hoá đơn để báo cáo cơ quan thuế thì xử phạt theo từng lần mất hoá đơn.

Trường hợp mất, cháy, hỏng hoá đơn đã lập (liên giao cho khách hàng) có liên quan đến bên thứ ba, bên thứ ba do người mua thuê thì xử phạt người mua theo quy định tại khoản này.

Trường hợp mất, cháy, hỏng hoá đơn đã lập (liên giao cho khách hàng) trong thời gian lưu trữ thì xử phạt theo pháp luật về kế toán.”

7. Sửa đổi, bổ sung khoản 1, khoản 2 và bổ sung khoản 4 vào Điều 13 như sau:

“1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi lập sai hoặc không đầy đủ nội dung của thông báo, báo cáo theo quy định gửi cơ quan thuế, trừ thông báo phát hành hóa đơn.

Trường hợp tổ chức, cá nhân tự phát hiện sai sót và lập lại thông báo, báo cáo thay thế đúng quy định gửi cơ quan thuế trước khi cơ quan thuế, cơ quan có thẩm quyền ban hành Quyết định thanh tra thuế, kiểm tra thuế tại trụ sở người nộp thuế thì không bị phạt tiền.

2. Đối với hành vi vi phạm về nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn:

a) Phạt cảnh cáo đối với hành vi nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hoá đơn từ ngày thứ 1 đến hết ngày thứ 10 kể từ ngày hết thời hạn theo quy định.

b) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng, trừ thông báo phát hành hóa đơn, chậm sau 10 ngày kể từ ngày hết thời hạn theo quy định.

3. Phạt tiền từ 4.000.000 đồng đến 8.000.000 đồng với hành vi không nộp thông báo, báo cáo gửi cơ quan thuế. Hành vi không nộp thông báo, báo cáo gửi cơ quan thuế, trừ thông báo phát hành hóa đơn, được tính sau 20 ngày kể từ ngày hết thời hạn theo quy định.

4. Biện pháp khắc phục hậu quả: Tổ chức, cá nhân vi phạm khoản 1 Điều này phải lập và gửi lại cơ quan thuế thông báo, báo cáo đúng quy định.”

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2016.

2. Các quy định khác về xử phạt vi phạm hành chính về hoá đơn không hướng dẫn tại Thông tư này được thực hiện theo quy định của Luật Xử lý vi phạm hành chính, Thông tư số 10/2014/TT-BTC ngày 17 tháng 1 năm 2014 của Bộ Tài chính và các văn bản quy định chi tiết liên quan.

Điều 3. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân kinh doanh, không kinh doanh và người mua hàng hoá, dịch vụ thực hiện theo hướng dẫn tại Thông tư này, kiểm tra và xử lý các vi phạm của tổ chức, cá nhân sử dụng hoá đơn đảm bảo thực hiện thống nhất trong toàn ngành, đúng quy định của pháp luật.

2. Tổ chức, cá nhân có hoạt động liên quan đến việc in, phát hành và sử dụng hoá đơn thực hiện đầy đủ các nội dung hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


VB 2013 - 18115 hoa don chuyen nhuong von

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18115/BTC-TCT V/v: kiến nghị cơ chế, chính sách để quản lý thu thuế hoạt động chuyển nhượng vốn | Hà Nội, ngày 27 tháng 12 năm 2013

Kính gửi:

- Ủy ban nhân dân thành phố Hồ Chí Minh.
- Cục thuế thành phố Hồ Chí Minh.

Bộ Tài chính nhận được công văn số 6450/UBND-TM ngày 5/12/2013 của Ủy ban nhân dân Thành phố Hồ Chí Minh (UBND TP.HCM) kiến nghị về cơ chế, chính sách để quản lý thu thuế hoạt động chuyển nhượng vốn, chuyển nhượng quyền thương mại. Về vấn đề này, Bộ Tài chính có ý kiến như sau:

I. Chính sách thuế hiện hành liên quan đến hoạt động chuyển nhượng vốn.

1. Về thuế GTGT:

Điều 5 Luật thuế giá trị gia tăng hợp nhất quy định về đối tượng không chịu thuế gồm có:

- Điểm d Khoản 8:

“d) Chuyển nhượng vốn bao gồm: chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất, kinh doanh, chuyển nhượng chứng khoán; hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

- Khoản 21: “21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ; phần mềm máy tính.

Theo quy định tại Điều 15 Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung cấp dịch vụ, Điều 14 Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính hướng dẫn Nghị định số 51/2010/NĐ-CP thì: Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm có các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hóa, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất); xuất hàng hoá dưới các hình thức cho vay, cho mượn hoặc hoàn trả hàng hoá. Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh...

Căn cứ quy định nêu trên:

- Chuyển nhượng vốn, chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ thuộc đối tượng không chịu thuế GTGT.

- Nhượng quyền thương mại nếu có kèm theo chuyển quyền sở hữu trí tuệ thì thuộc đối tượng không chịu thuế GTGT.

- Trường hợp nhượng quyền thương mại là nhượng quyền sử dụng quyền sở hữu trí tuệ thì thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Doanh nghiệp có hoạt động chuyển nhượng vốn, nhượng quyền thương mại (bên chuyển nhượng - bên bán), phải lập hóa đơn GTGT giao cho bên nhận chuyển nhượng và phải kê khai thuế GTGT theo quy định. Trường hợp giá trị hóa đơn trên 20 triệu đồng thì các bên phải thực hiện thanh toán qua ngân hàng.

- Trường hợp doanh nghiệp có hoạt động chuyển nhượng vốn, nhượng quyền thương mại (bên chuyển nhượng) không thực hiện lập hóa đơn theo quy định thì đây là hành vi vi phạm và cơ quan thuế có quyền ấn định doanh thu để thực hiện truy thu thuế GTGT (nếu có).

2. Về thuế TNDN:

- Khoản 2a Điều 14 Chương IV Thông tư số 123/2012/TT-BTC ngày 27/7/2012 của Bộ Tài chính về thuế TNDN có quy định:

“ Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc cơ quan thuế có cơ sở đế xác định giá thanh toán không phù hợp theo giá thị trường, cơ quan thuế có quyền kiểm tra và ấn định giá chuyển nhượng. Doanh nghiệp có chuyển nhượng, một phần vốn góp trong doanh nghiệp mà giá chuyển nhượng đối với phần vốn góp này không phù hợp theo giá thị trường thì cơ quan thuế được ấn định lại toàn bộ giá trị của doanh nghiệp tại thời điểm chuyển nhượng để xác định lại giá chuyển nhượng tương ứng với tỷ lệ phần vốn góp chuyển nhượng.

Căn cứ ấn định giá chuyển nhượng dựa vào tài liệu điều tra của cơ quan thuế hoặc căn cứ giá chuyển nhượng vốn của các trường hợp khác ở cùng thời gian, cùng tổ chức kinh tế hoặc các hợp đồng chuyển nhượng tương tự tại thời điểm chuyển nhượng. Trường hợp việc ấn định giá chuyển nhượng của cơ quan thuế không phù hợp thì được căn cứ theo giá thẩm định của các tổ chức định giá chuyên nghiệp có thẩm quyền xác định giá chuyển nhượng tại thời điểm chuyển nhượng theo đúng quy định”

- Khoản 2c Điều 14 Chương IV Thông tư số 123/2012/TT-BTC nêu trên cũng có quy định:

“ Đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp (gọi chung là nhà thầu nước ngoài) có hoạt động chuyển nhượng vốn thì thực hiện kê khai, nộp thuế như sau:

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Việc kê khai thuế, nộp thuế được thực hiện theo quy định tại các văn bản quy phạm pháp luật về quản lý thuế ".

Như vậy hiện nay chính sách thuế TNDN liên quan đến việc chuyển nhượng vốn đã có các quy định và chế tài, cụ thể: Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc cơ quan thuế có cơ sở để xác định giá thanh toán không phù hợp theo giá thị trường cơ quan thuế có quyền kiểm tra và ấn định giá chuyển nhượng. Trường hợp việc ấn định giá chuyển nhượng của cơ quan thuế không phù hợp thì được căn cứ theo giá thẩm định của các tổ chức định giá chuyên nghiệp có thẩm quyền xác định giá chuyển nhượng tại thời điểm chuyển nhượng theo đúng quy định. Trường hợp bên nhận chuyển nhượng vốn là nhà thầu nước ngoài thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Theo UBND TP.HCM có nêu hiện nay các doanh nghiệp có hoạt động chuyển nhượng vốn kê khai thuế giá bán bằng giá vốn, thực hiện chuyển nhượng lòng vòng... nên không phát sinh thu nhập và dẫn đến tình trạng thất thu thuế. Liên quan đến vấn đề này thì ngành thuế cần phải tập trung hơn nữa trong công tác quản lý thuế, cần đẩy mạnh công tác thanh tra, kiểm tra để phát hiện kịp thời việc lợi dụng của các doanh nghiệp. Trường hợp việc chuyển nhượng vốn của các doanh nghiệp kê khai không đúng, có biểu hiện trốn thuế thì cần phải sử dụng các biện pháp quản lý, thanh tra, kiểm tra (ấn định lại giá chuyển nhượng) hoặc phối hợp với các cơ quan cấp giấy phép, cơ quan thẩm định giá chuyên nghiệp có thẩm quyền để xác định lại giá chuyển nhượng tại thời điểm chuyển nhượng theo đúng quy định để tính toán và xác định lại số thuế phải nộp của các hợp đồng chuyển nhượng vốn này.

Để quản lý chặt chẽ đối với các hoạt động chuyển nhượng vốn trong thời gian tới, tiếp thu ý kiến của Ủy ban nhân dân thành phố Hồ Chí Minh, Bộ Tài chính sẽ nghiên cứu bổ sung quy định tại dự thảo Thông tư thuế TNDN áp dụng từ kỳ tính thuế năm 2014 nội dung sau: Doanh nghiệp có hoạt động chuy ển nhượng vốn cho tổ chức, cá nhân khác thì phần giá trị vốn chuyển nhượng theo hợp đồng có giá trị từ hai mươi triệu đồng trở lên phải có chứng từ thanh toán không dùng tiền mặt. Trường hợp việc chuyển nhượng vốn không có chứng từ thanh toán không dùng tiền mặt thì cơ quan thuế có quyền ấn định giá chuyển nhượng và giả vốn chuyển nhượng.

3. Về thuế TNCN:

- Tại khoản 4, Điều 26 Thông tư số 111/2013HT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn:

“4. Khai thuế đối với thu nhập từ hoạt động chuyển nhượng vốn (trừ chuyển nhượng chứng khoán)

a) Cá nhân cư trú chuyển nhượng vốn góp thực hiện khai thuế theo từng lần chuyển nhượng không phân biệt có hay không phát sinh thu nhập.

b) Cá nhân không cư trú có thu nhập từ chuyển nhượng vốn góp tại Việt Nam không phải khai thuế trực tiếp với cơ quan thuế mà tổ chức, cá nhân nhận chuyển nhượng thực hiện khấu trừ thuế theo hướng dẫn tại điểm e, khoản 1, Điều 25 Thông tư này và khai thuế theo từng lần phát sinh.

c) Doanh nghiệp làm thủ tục thay đổi danh sách thành viên góp vốn trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn có trách nhiệm khai thuế nộp thuế thay cho cá nhân.”

- Tại Điểm a, khoản 4, Điều 16 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn việc kê khai thuế, nộp thuế thu nhập cá nhân:

“a) Nguyên tắc khai thuế

a.1) Cá nhân cư trú chuyển nhượng vốn góp khai thuế theo từng lần chuyển nhượng không phân biệt có hay không phát sinh thu nhập.

a.2) Cá nhân không cư trú có thu nhập từ chuyển nhượng vốn góp tại Việt Nam không phải khai thuế trực tiếp với cơ quan thuế mà tổ chức, cá nhân nhận chuyển nhượng thực hiện khấu trừ thuế và khai thuế theo khoản 1 Điều này. Trường hợp bên nhận chuyển nhượng là cá nhân thì chi khai thuế theo từng lần phát sinh không khai quyết toán thuế đối với nghĩa vụ khấu trừ.

a.3) Doanh nghiệp làm thủ tục thay đổi danh sách thành viên góp vốn trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.”

- Tại khoản 1, Điều 75 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn hiệu lực thi hành:

“Các nội dung về quản lý thuế quy định tại Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP được hướng dẫn tại Thông tư này có hiệu lực từ ngày 01/7/2013.

Hồ sơ khai thuế quy định tại Thông tư này bắt đầu áp dụng cho tất cả các kỳ tính thuế từ ngày 01/01/2014.”

Căn cứ các hướng dẫn nêu trên thì:

- Cá nhân có phát sinh việc chuyển nhượng vốn thi khai thuế theo từng lần chuyển nhượng không phân biệt có hay không phát sinh thu nhập.

- Doanh nghiệp làm thủ tục thay đổi danh sách thành viên góp vốn trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

- Nguyên tắc khai thuế đối với chuyển nhượng vốn này được áp dụng từ ngày 1/7/2013, riêng hồ sơ khai thuế theo Thông tư số 156/2013/TT-BTC thà áp dụng từ ngày 1/1/2014.

II. Ngoài ra tại công văn của UBND TP.HCM có nêu một số trường hợp chuyển nhượng vốn có dấu hiệu né thuế, tránh thuế.

Đối với trường hợp của Công ty Intel Product Việt Nam, Công ty Intel Product Việt Nam là một trong những công ty công nghệ lớn nhất có mặt tại Việt Nam và Công ty là doanh nghiệp chế xuất, xuất khẩu 100% sản phẩm. Trong suốt quá trình thành lập và phát triển, Công ty Intel Product Việt Nam luôn thể hiện cam kết hoạt động đầu tư lâu dài tại Việt Nam và là một doanh nghiệp có trách nhiệm xã hội cao. Doanh thu hoạt động sản xuất kinh doanh của Công ty liên tục tăng trưởng qua các năm (năm 2010 đạt 2.292,5 tỷ đồng, năm 2011 đạt 2.875,1 tỷ đồng, năm 2012 đạt 5.612,9 tỷ đồng, 9 tháng đầu năm 2013 đạt 3.601 tỷ đồng), tổng số lao động trong Công ty là gần 1000 lao động, thu nhập bình quân người lao động Việt Nam tại Công ty là 18,3 triệu đồng/tháng.

Chiều ngày 18/12/2013, Bộ Tài chính đã có buổi tiếp đại diện Công ty Intel Product Việt Nam. Theo phản ánh của Cục Thuế thành phố Hồ Chí Minh (cơ quan thuế trực tiếp quản lý) thì Công ty đã thực hiện đầy đủ nguyên tắc tự tính - tự khai tự nộp thuế trong hoạt động sản xuất kinh doanh nói chung và giao dịch chuyển nhượng vốn nói riêng. Về giao dịch chuyển nhượng vốn góp tại Công ty Intel Product Việt Nam nhằm phục vụ tái cơ cấu tập đoàn, đảm bảo yêu cầu quản lý của Tập đoàn Intel, Bộ Tài chính sẽ nghiên cứu hồ sơ và trao đổi với cơ quan chức năng để xác định tính phù hợp với quy định của pháp luật Việt Nam trong việc tính thuế của Công ty. Bước đầu, Bộ Tài chính không nhìn nhận thấy dấu hiệu trốn thuế, tránh thuế trong hoạt động chuyển nhượng vốn góp tại Công ty Intel Product Việt Nam.

Liên quan đến vấn đề trên của Công ty Intel Product Việt Nam, Bộ Tài chính đã có buổi trao đổi với một số báo, đến nay các báo cũng đã có thông tin lại về đề này.

- Các trường hợp liên quan khác được nêu tại công văn của UBND TP.HCM, đề nghị Cục thuế TP.HCM căn cứ chức năng, nhiệm vụ tiến hành rà soát, kiểm tra, thanh tra đối với hoạt động chuyển nhượng vốn của các tổ chức, cá nhân đảm bảo thực hiện thu đúng, thu đủ theo đúng quy định tại các văn bản quy phạm pháp luật về thuế.

Bộ Tài chính thông báo để Ủy ban nhân dân thành phố Hồ Chí Minh biết và mong tiếp tục nhận được ý kiến góp ý, phản hồi của Quý đơn vị./.

Nơi nhận:
- Như trên;
- Bộ trưởng (để báo cáo);
- Vụ PC; Vụ CST;
- Lưu: VT, TCT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


VB 2014 - 2010 huong dan TT39.2014

BỘ TÀI CHÍNH TỔNG CỤC THUẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 2010/TCT-TVQT V/v Hướng dẫn thực hiện một số nội dung Thông tư số 39/2014/TT-BTC | Hà Nội, ngày 30 tháng 05 năm 2014

Kính gửi: Cục Thuế các tỉnh, thành phố trực thuộc Trung ương

Ngày 31/3/2014, Bộ Tài chính đã ban hành Thông tư số 39/2014/TT-BTC hướng dẫn thực hiện Nghị định số 51/2010/NĐ-CP và Nghị định số 04/2014/NĐ-CP. Để triển khai thực hiện Thông tư số 39/2014/TT-BTC, Tổng cục Thuế hướng dẫn một số nội dung như sau:

I. Về bán hóa đơn do cơ quan thuế đặt in:

1. Hướng dẫn một số đối tượng mua hóa đơn của cơ quan thuế (Điều 11) như sau:

1.1. Đối với tổ chức kinh doanh, doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp theo tỷ lệ % nhân với doanh thu:

Trường hợp tổ chức kinh doanh nộp thuế GTGT theo phương pháp trực tiếp trước khi Thông tư số 39/2014/TT-BTC có hiệu lực thi hành đã đặt in và gửi thông báo phát hành hóa đơn bán hàng đến cơ quan thuế quản lý trực tiếp thì được tiếp tục sử dụng.

1.2. Đối với doanh nghiệp đang sử dụng hóa đơn tự in, đặt in thuộc loại rủi ro cao về thuế

1.2.1. Các bước công bố công khai “Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế”:

Bộ phận Kiểm tra Chi cục Thuế thực hiện:

- Rà soát, kiểm tra thực tế, lập danh sách doanh nghiệp đang sử dụng hóa đơn tự in, đặt in thuộc loại rủi ro cao về thuế phải chuyển sang mua hóa đơn của cơ quan thuế do Chi cục Thuế quản lý, gồm các chỉ tiêu: tên, mã số thuế, địa chỉ đăng ký kinh doanh, dấu hiệu rủi ro (nêu cụ thể), thời gian phải chuyển sang mua hóa đơn của cơ quan thuế... trình Chi cục trưởng ký và gửi Cục Thuế trước ngày 5 hàng tháng.

- Gửi file excel “danh sách doanh nghiệp thuộc loại rủi ro cao về thuế thực hiện mua hóa đơn do cơ quan thuế phát hành” (theo mẫu kèm theo công văn này) sang phòng Kiểm tra được Cục Thuế giao làm đầu mối tổng hợp.

Phòng Kiểm tra Cục Thuế thực hiện:

- Rà soát, kiểm tra thực tế, lập danh sách doanh nghiệp đang sử dụng hóa đơn tự in, đặt in thuộc loại rủi ro cao về thuế phải chuyển sang mua hóa đơn của cơ quan thuế thuộc Cục Thuế quản lý, chuyển Phòng Kiểm tra được Cục Thuế giao làm đầu mối để tổng hợp.

- Phòng Kiểm tra (phòng được giao làm đầu mối tổng hợp) tổng hợp danh sách doanh nghiệp thuộc loại rủi ro cao về thuế của Chi cục Thuế và doanh nghiệp do Cục thuế quản lý; trình Cục trưởng Cục Thuế ký ban hành Quyết định kèm theo “danh sách doanh nghiệp thuộc loại rủi ro cao về thuế thực hiện mua hóa đơn do cơ quan thuế phát hành” (gồm các chỉ tiêu: Tên, mã số thuế, địa chỉ đăng ký kinh doanh, cơ quan thuế quản lý trực tiếp, thời gian phải chuyển sang mua hóa đơn của cơ quan thuế...); gửi phòng Tuyên truyền hỗ trợ Cục Thuế và phòng/bộ phận Ấn chỉ Cục Thuế/Chi cục Thuế.

- Gửi file excel “danh sách doanh nghiệp thuộc loại rủi ro cao về thuế thực hiện mua hóa đơn do cơ quan thuế phát hành” (theo mẫu kèm theo công văn này) sang phòng Tuyên truyền hỗ trợ Cục Thuế.

- Lập, in và gửi doanh nghiệp thông báo về việc dừng sử dụng hóa đơn tự in, đặt in và chuyển sang mua hóa đơn của cơ quan thuế chậm nhất là ngày 15 hàng tháng.

Phòng Tuyên truyền hỗ trợ Cục Thuế thực hiện:

Nhận, đăng tải “Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế” lên trang thông tin điện tử của Cục Thuế để đồng bộ hóa tự động lên trang thông tin điện tử Tổng cục Thuế. Thời hạn đăng tải chậm nhất là ngày 15 hàng tháng.

Trong thời gian chưa thực hiện được việc đồng bộ tự động lên trang thông tin điện tử của Tổng cục Thuế, Phòng Tuyên truyền hỗ trợ Cục Thuế thực hiện gửi file excel Danh sách để Vụ Tuyên truyền hỗ trợ người nộp thuế tổng hợp, đăng tải “Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế thực hiện mua hóa đơn do cơ quan thuế phát hành” lên trang thông tin điện tử của Tổng cục Thuế.

1.2.2. Doanh nghiệp thuộc loại rủi ro cao về thuế đang sử dụng hóa đơn tự in, đặt in chuyển sang mua hóa đơn của cơ quan thuế thực hiện như sau:

- Kể từ ngày doanh nghiệp bắt đầu mua hóa đơn của cơ quan thuế, doanh nghiệp phải dừng việc sử dụng hóa đơn tự in, đặt in. Thời hạn dừng sử dụng hóa đơn tự in, đặt in và chuyển sang sử dụng hóa đơn mua của cơ quan thuế chậm nhất là 15 ngày kể từ ngày Cục trưởng Cục thuế ban hành Quyết định và thông báo cho doanh nghiệp.

- Chậm nhất là 30 ngày kể từ ngày Cục trưởng Cục Thuế có văn bản thông báo cho doanh nghiệp biết, doanh nghiệp lập báo cáo hóa đơn hết giá trị sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC). Doanh nghiệp thực hiện hủy các hóa đơn tự in, đặt in hết giá trị sử dụng và thông báo kết quả hủy hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 29 Thông tư 39/2014/TT-BTC.

Cơ quan thuế có trách nhiệm bán hóa đơn cho doanh nghiệp để sử dụng ngay sau khi có thông báo cho doanh nghiệp về việc dừng sử dụng hóa đơn tự in, đặt in và nhận được đầy đủ hồ sơ mua hóa đơn của doanh nghiệp.

Căn cứ báo cáo tình hình sử dụng hóa đơn và báo cáo hóa đơn hết giá trị sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC) của tổ chức kinh doanh, doanh nghiệp, kể từ thời điểm doanh nghiệp bắt đầu mua hóa đơn của cơ quan thuế, cơ quan thuế quản lý trực tiếp thực hiện thông báo hóa đơn đặt in không còn giá trị sử dụng đối với những hóa đơn đặt in đã thông báo phát hành nhưng chưa sử dụng của doanh nghiệp khi chuyển sang mua hóa đơn của cơ quan thuế

1.3. Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có hành vi vi phạm về hóa đơn bị xử lý vi phạm hành chính về hành vi trốn thuế, gian lận thuế phải thực hiện như sau:

- Khi ban hành Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế do có hành vi vi phạm về hóa đơn; cơ quan thuế ghi rõ tại Quyết định xử phạt thời điểm doanh nghiệp không được sử dụng hóa đơn tự in đặt in mà phải chuyển sang mua hóa đơn của cơ quan thuế. Doanh nghiệp chuyển sang sử dụng hóa đơn mua của cơ quan thuế.

- Chậm nhất là 30 ngày kể từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành đối với doanh nghiệp hướng dẫn tại khoản 3 Điều 11 Thông tư số 39/2014/TT-BTC, doanh nghiệp lập báo cáo hóa đơn hết giá trị sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC), Doanh nghiệp thực hiện hủy các hóa đơn tự in, đặt in hết giá trị sử dụng và thông báo kết quả hủy hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 29 Thông tư 39/2014/TT-BTC.

Phòng/Bộ phận kiểm tra, thanh tra Cục Thuế/Chi cục Thuế thực hiện:

Khi ban hành Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế do có hành vi vi phạm về hóa đơn; thực hiện chuyển cho phòng/bộ phận ấn chỉ Cục Thuế/Chi cục Thuế ngay trong ngày.

Trường hợp nhận được thông báo của cơ quan có liên quan (Kiểm toán Nhà nước, Thanh tra Chính phủ, Công an và các cơ quan liên quan theo quy định của pháp luật) về việc doanh nghiệp có hành vi trốn thuế, gian lận thuế; thực hiện kiểm tra, rà soát, ban hành văn bản thông báo về hành vi trốn thuế gian lận thuế và chuyển cho phòng/bộ phận ấn chỉ ngay trong ngày.

Phòng/bộ phận ấn chỉ Cục Thuế/Chi cục Thuế thực hiện:

Nhận Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế do có hành vi vi phạm về hóa đơn và văn bản thông báo về hành vi trốn thuế, gian lận thuế do phòng/bộ phận kiểm tra Cục Thuế/Chi cục Thuế chuyển sang.

Căn cứ báo cáo tình hình sử dụng hóa đơn và báo cáo hóa đơn hết giá trị sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC) của tổ chức kinh doanh, doanh nghiệp, kể từ thời điểm doanh nghiệp bắt đầu mua hóa đơn của cơ quan thuế, cơ quan thuế quản lý trực tiếp thực hiện thông báo hóa đơn đặt in không còn giá trị sử dụng đối với những hóa đơn đặt in đã thông báo phát hành nhưng chưa sử dụng của doanh nghiệp khi chuyển sang mua hóa đơn của cơ quan thuế

2. Bán hóa đơn tại cơ quan thuế:

Phòng/Bộ phận Ấn chỉ Cục Thuế/Chi cục Thuế thực hiện:

- Nhận hồ sơ mua hóa đơn của tổ chức, cá nhân thuộc diện được mua hóa đơn. Kiểm tra lại các thông tin trong hồ sơ, nếu phát hiện sai sót phải thông báo ngay cho tổ chức, cá nhân đề nghị mua hóa đơn để bổ sung.

- Hồ sơ mua hóa đơn bao gồm:

+ Đơn đề nghị mua hóa đơn (mẫu số 3.3, phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC);

+ Xuất trình Giấy chứng minh nhân dân của người trực tiếp đến mua hóa đơn (người có tên trong đơn hoặc người được doanh nghiệp, tổ chức kinh doanh, chủ hộ kinh doanh ủy quyền bằng giấy ủy quyền theo quy định của pháp luật) còn trong thời hạn sử dụng theo quy định của pháp luật về giấy chứng minh nhân dân.

+ Tổ chức, hộ, cá nhân mua hóa đơn lần đầu phải có Văn bản cam kết (Mẫu số 3.16 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC) về địa chỉ sản xuất, kinh doanh phù hợp với giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư (giấy phép hành nghề) hoặc quyết định thành lập của cơ quan có thẩm quyền.

+ Bảng kê hóa đơn hết giá trị sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC) đối với trường hợp doanh nghiệp thuộc đối tượng theo quy định tại điểm d, đ khoản 1 Điều 11 Thông tư số 39/2014/TT-BTC đang tự in, đặt in hóa đơn chuyển sang mua hóa đơn của cơ quan thuế vẫn còn hóa đơn không tiếp tục sử dụng.

- Kiểm tra hồ sơ mua hóa đơn và thông tin để xác định là đối tượng mua hóa đơn của cơ quan thuế (thông tin về phương pháp tính thuế của người nộp thuế, tổ chức kinh doanh rủi ro cao về thuế chuyển sang mua hóa đơn của cơ quan thuế....).

- Loại hóa đơn được bán căn cứ vào phương pháp nộp thuế của tổ chức, cá nhân.

- Bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh theo tháng.

Số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh lần đầu không quá một quyển năm mươi (50) số cho mỗi loại hóa đơn. Trường hợp chưa hết tháng đã sử dụng hết hóa đơn mua lần đầu, cơ quan thuế căn cứ vào thời gian, số lượng hóa đơn đã sử dụng để quyết định số lượng hóa đơn bán lần tiếp theo.

Đối với các lần mua hóa đơn tiếp theo, sau khi kiểm tra tình hình sử dụng hóa đơn, tình hình kê khai nộp thuế và đề nghị mua hóa đơn trong đơn đề nghị mua hóa đơn, cơ quan thuế giải quyết bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh trong ngày, số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh không quá số lượng hóa đơn đã sử dụng của tháng mua trước đó.

Trường hợp hộ, cá nhân kinh doanh không có nhu cầu sử dụng hóa đơn quyển nhưng có nhu cầu sử dụng hóa đơn lẻ thì cơ quan thuế bán cho hộ, cá nhân kinh doanh hóa đơn lẻ (01 số) theo từng lần phát sinh và không thu tiền.

- Hướng dẫn doanh nghiệp, tổ chức, hộ, cá nhân mua hóa đơn do cơ quan thuế phát hành phải tự chịu trách nhiệm ghi hoặc đóng dấu: tên, địa chỉ, mã số thuế trên liên 2 của mỗi số hóa đơn trước khi mang ra khỏi cơ quan thuế nơi mua hóa đơn.

3. Doanh nghiệp thuộc đối tượng theo quy định tại điểm d, đ khoản 1 Điều 11 Thông tư số 39/2014/TT-BTC mua hóa đơn của cơ quan thuế trong thời gian 12 tháng. Hết thời gian 12 tháng, trường hợp doanh nghiệp chưa sử dụng hết hóa đơn mua của cơ quan thuế nếu có nhu cầu sử dụng thì được tiếp tục sử dụng đến hết.

Phòng/Bộ phận ấn chỉ Cục Thuế/Chi cục Thuế thực hiện:

Hết thời gian 12 tháng, căn cứ tình hình sử dụng hóa đơn, việc kê khai, nộp thuế của doanh nghiệp và đề nghị của doanh nghiệp (mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính); trong thời hạn 5 ngày làm việc, có văn bản thông báo doanh nghiệp chuyển sang tự in, đặt in hóa đơn để sử dụng hoặc tiếp tục mua hóa đơn của cơ quan thuế nếu không đáp ứng điều kiện tự in hoặc đặt in hóa đơn (mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC).

Trường hợp doanh nghiệp chuyển sang tự in, đặt in hóa đơn để sử dụng:

- Doanh nghiệp phải dừng sử dụng hóa đơn mua của cơ quan thuế kể từ ngày bắt đầu sử dụng hóa đơn tự in, đặt in trên thông báo phát hành hóa đơn.

- Doanh nghiệp nộp báo cáo tình hình sử dụng kèm theo bảng kê hóa đơn không tiếp tục sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC). Thời hạn nộp chậm nhất là 10 ngày kể từ ngày được sử dụng hóa đơn do doanh nghiệp tự in, đặt in theo thông báo phát hành của doanh nghiệp. Doanh nghiệp thực hiện hủy hóa đơn mua của cơ quan thuế không tiếp tục sử dụng và gửi Thông báo kết quả hủy hóa đơn đến cơ quan thuế theo quy định tại Điều 29 Thông tư số 39/2014/TT-BTC.

II. Đối với hóa đơn tự in, đặt in của tổ chức kinh doanh

Phòng/Bộ phận Ấn chỉ Cục Thuế/Chi cục Thuế thực hiện:

- Khi nhận được đề nghị sử dụng hóa đơn tự in, đặt in (mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC) của tổ chức kinh doanh, doanh nghiệp trước khi tự in, đặt in hóa đơn lần đầu:

Căn cứ vào phương pháp tính thuế giá trị gia tăng và các điều kiện để được tự in, đặt in; trong thời hạn 5 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, Phòng/Bộ phận Ấn chỉ Cục Thuế/Chi cục Thuế gửi Thông báo về việc sử dụng hóa đơn tự in, đặt in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC).

- Kể từ ngày Thông tư số 39/2014/TT-BTC có hiệu lực thi hành, khi nhận được thông báo phát hành hóa đơn của tổ chức kinh doanh, doanh nghiệp tự in, đặt in hóa đơn; căn cứ nhu cầu sử dụng hóa đơn và việc chấp hành quy định về quản lý, sử dụng hóa đơn của tổ chức, doanh nghiệp; Phòng/Bộ phận Ấn chỉ Cục Thuế/Chi cục Thuế thực hiện xác định số lượng hóa đơn được thông báo phát hành để sử dụng từ 3 đến 6 tháng tại Thông báo phát hành hóa đơn của tổ chức kinh doanh, doanh nghiệp. Trường hợp thông báo phát hành hóa đơn với số lượng vượt quá nhu cầu sử dụng hóa đơn từ 3 đến 6 tháng; trong thời hạn 5 ngày làm việc, phòng/bộ phận Ấn chỉ có văn bản thông báo để tổ chức kinh doanh, doanh nghiệp điều chỉnh giảm thông báo phát hành hóa đơn.

Trường hợp tổ chức kinh doanh, doanh nghiệp thông báo phát hành hóa đơn tự in, đặt in lần đầu; phòng/bộ phận Ấn chỉ căn cứ vào nhu cầu sử dụng hóa đơn của tổ chức kinh doanh, doanh nghiệp có ngành nghề kinh doanh, địa bàn, quy mô... tương tự để xác định số lượng hóa đơn được thông báo phát hành sử dụng từ 3 đến 6 tháng tại Thông báo phát hành hóa đơn của tổ chức kinh doanh, doanh nghiệp.

III. Báo cáo tình hình sử dụng hóa đơn:

Hàng quý, tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ (trừ đối lượng được cơ quan thuế cấp hóa đơn) có trách nhiệm nộp Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp, kể cả trong kỳ không sử dụng hóa đơn.

Riêng doanh nghiệp mới thành lập, doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hóa đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư số 39/2014/TT-BTC thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.

Trường hợp doanh nghiệp nộp báo cáo tình hình sử dụng hóa đơn theo tháng thì doanh nghiệp không phải nộp báo cáo tình hình sử dụng hóa đơn theo quý.

Trường hợp tổ chức kinh doanh, doanh nghiệp trong một kỳ báo cáo có hai loại hóa đơn (hóa đơn do tổ chức kinh doanh, doanh nghiệp tự in, đặt in và hóa đơn mua của cơ quan thuế) thì thực hiện báo cáo tình hình sử dụng hóa đơn trong cùng một báo cáo.

Hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí dịch vụ của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp khác theo hướng dẫn của Bộ Tài chính không phải báo cáo đến từng số hóa đơn mà báo cáo theo số lượng (tổng số) hóa đơn theo mẫu 3.9 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC; trong đó không phải điền dữ liệu vào các cột chi tiết từ số đến số, chỉ điền dữ liệu vào các cột số lượng hóa đơn.

IV. Trường hợp tổ chức kinh doanh thay đổi tên, địa chỉ có các số hóa đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên hóa đơn

1. Đối với các số hóa đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên từ hóa đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức kinh doanh vẫn có nhu cầu sử dụng hóa đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC) và được sử dụng ngay hóa đơn.

2. Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp:

2.1. Nếu tổ chức có nhu cầu tiếp tục sử dụng số hóa đơn đã phát hành chưa sử dụng thì thực hiện như sau:

Nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi.

Đóng dấu địa chỉ mới lên hóa đơn, gửi bảng kê hóa đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC), thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế nơi chuyển đến và được sử dụng ngay hóa đơn.

Trong thời gian chưa thực hiện được việc nâng cấp chương trình Quản lý ấn chỉ để nhập được bảng kê hóa đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC), thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC) đến cơ quan thuế nơi chuyển đến; Phòng/bộ phận Ấn chỉ Cục Thuế/Chi cục Thuế nơi chuyển đến căn cứ vào thông tin trên các bảng kê nêu trên và thông báo phát hành hóa đơn đã nộp ở cơ quan thuế nơi chuyển đi để nhập thông báo phát hành những số hóa đơn đăng ký tiếp tục sử dụng vào chương trình Quản lý ấn chỉ.

2.2. Nếu tổ chức không có nhu cầu sử dụng số hóa đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện hủy các số hóa đơn chưa sử dụng và thông báo kết quả hủy hóa đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hóa đơn mới với cơ quan thuế nơi chuyển đến.

V. Hóa đơn in trực tiếp từ máy tính tiền

Tổ chức, doanh nghiệp sử dụng máy tính tiền khi bán hàng hóa, cung ứng dịch vụ để in và xuất hóa đơn cho khách hàng thì hóa đơn in trực tiếp từ máy tính tiền phải có các chỉ tiêu và đảm bảo các nguyên tắc quy định tại Điều 14 Thông tư số 3 9/2014/TT-BTC.

Tổ chức, doanh nghiệp sử dụng máy tính tiền khi bán hàng hóa, cung ứng dịch vụ phải gửi Thông báo phát hành hóa đơn kèm theo hóa đơn mẫu đến cơ quan thuế quản lý, không phải đăng ký trước số lượng phát hành.

Kể từ ngày thông tư số 39/2014/TT-BTC có hiệu lực thi hành, tổ chức, doanh nghiệp có nhu cầu sử dụng hóa đơn in trực tiếp từ máy tính tiền thực hiện gửi đến cơ quan quản lý thuế trực tiếp đề nghị sử dụng hóa đơn tự in, đặt in (mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư số 39/2014/TT-BTC) thủ tục như đối với tự in, đặt in hóa đơn lần đầu (theo hướng dẫn tại Mục II công văn này).

Tổng cục Thuế đề nghị Cục thuế các tỉnh, thành phố phổ biến, quán triệt cho cán bộ thuế và tuyên truyền tới người nộp thuế trên địa bàn quản lý để thực hiện Thông tư số 39/2014/TT-BTC và một số nội dung nêu trên. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị Cục thuế các tỉnh, thành phố phản ánh về Tổng cục Thuế để được giải quyết kịp thời./.

Nơi nhận:
- Như trên;
- Lãnh đạo Tổng cục (để b/c);
- Các Vụ, đơn vị thuộc TCT;
- Đại diện VP TCT tại TP HCM;
- Lưu: VT, Vụ TVQT (AC).90

KT. TỔNG CỤC TRƯỞNG
PHÓ TỔNG CỤC TRƯỞNG

Trần Văn Phu

TỔNG CỤC THUẾ

CỤC THUẾ…………

DANH SÁCH DOANH NGHIỆP THUỘC LOẠI RỦI RO CAO VỀ THUẾ THỰC HIỆN MUA HÓA ĐƠN DO CƠ QUAN THUẾ PHÁT HÀNH
(Ban hành kèm theo Quyết định số …… ngày ……… của Cục trưởng Cục Thuế …………….)

STT | Thông tin doanh nghiệp
 | Tên doanh nghiệp | Mã số thuế | Địa chỉ đăng ký kinh doanh | Mã cơ quan thuế quản lý trực tiếp | Tên cơ quan thuế quản lý trực tiếp
1 | 2 | 3 | 4 | 5 | 6

Ghi chú: Trong Quyết định ban hành "Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế thực hiện mua hóa đơn do cơ quan thuế phát hành” do Cục trưởng Cục Thuế ban hành nêu rõ thời gian phải chuyển sang mua hóa đơn của cơ quan thuế.


VB 2014 - 2270 TCT khong cap hoa don cho thue nha

BỘ TÀI CHÍNH TỔNG CỤC THUẾ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 2270/TCT-CS V/v chính sách thuế đối với hộ, cá nhân không kinh doanh có tài sản cho thuê. | Hà Nội, ngày 18 tháng 06 năm 2014

Kính gửi:

- Cục Thuế tỉnh An Giang;
- Cục Thuế tỉnh Long An;
- Cục Thuế tỉnh Thanh Hóa;
- Cục Thuế tỉnh Quảng Ngãi;
- Cục Thuế tỉnh Bình Dương.

Tổng cục Thuế nhận được công văn số 1916/CT-THNVDT ngày 18/2/2014 của Cục Thuế tỉnh Bình Dương, công văn số 228/CT-THNVDT ngày 20/2/2014 của Cục Thuế tỉnh An Giang, công văn số 301/CT-TTHT ngày 5/3/2014 của Cục Thuế tỉnh Quảng Ngãi, công văn số 446/CT-TTHT ngày 27/3/2014 của Cục Thuế tỉnh Long An và công văn số 731/CT-THDT ngày 3/4/2014 của Cục Thuế tỉnh Thanh Hóa hỏi về việc hộ, cá nhân không kinh doanh có tài sản cho thuê như cho thuê nhà làm văn phòng, cho thuê nhà, đất làm địa điểm đặt trạm phát sóng... mà tiền cho thuê hàng năm từ một trăm triệu đồng trở xuống có phải khai, nộp thuế GTGT, thuế TNCN không, có thuộc đối tượng mua hóa đơn lẻ của cơ quan thuế không.

Về vấn đề này, Tổng cục Thuế có ý kiến như sau

Căn cứ hướng dẫn tại khoản 1 Điều 12 Thông tư số 64/2013/TT-BTC ngày 15/5/2013, khoản 1 Điều 13 Thông tư số 39/2014/TT-BTC của Bộ Tài chính về cấp hóa đơn do Cục Thuế đặt in;

Căn cứ hướng dẫn tại khoản 25 Điều 4 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính về đối tượng không chịu thuế GTGT;

Căn cứ hướng dẫn tại khoản 5 Điều 21 và Điều 22 Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính về khai thuế và xác định số thuế phải nộp theo phương pháp khoán và khai thuế đối với hộ gia đình có tài sản cho thuê;

Căn cứ hướng dẫn tại khoản 2.4 Điều 6 Thông tư số 123/2013/TT-BTC về các khoản chi phí không được trừ khi xác định thu nhập chịu thuế;

Căn cứ điểm b, khoản 1 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật thuế thu nhập doanh nghiệp.

Căn cứ các quy định và hướng dẫn nêu trên, trường hợp hộ, cá nhân không kinh doanh có tài sản cho thuê như cho thuê nhà làm văn phòng, cho thuê nhà, đất làm địa điểm đặt trạm phát sóng... mà tiền cho thuê hàng năm từ một trăm triệu đồng trở xuống thuộc đối tượng không chịu thuế GTGT, cơ quan thuế không cấp hóa đơn lẻ theo hướng dẫn tại khoản 1 Điều 12 Thông tư số 64/2013/TT-BTC và khoản 1 Điều 13 Thông tư số 39/2014/TT-BTC, cơ sở đi thuê phải sử dụng Bảng kê thu mua hàng hóa, dịch vụ mua vào theo quy định của pháp luật về thuế TNDN kèm theo hợp đồng thuê địa điểm và chứng từ thanh toán để làm chứng từ hạch toán chi phí được trừ khi xác định thu nhập chịu thuế TNDN.

Tổng cục Thuế trả lời Cục Thuế được biết./.

Nơi nhận:
- Như trên;
- Vụ PC (BTC);
- Vụ PC, Vụ TNCN, Vụ TVQT, Vụ KK (TCT);
- Cục Thuế các tỉnh thành phố trực thuộc trung ương;
- Website Tổng cục Thuế;
- Lưu: VT, CS (3b).

KT. TỔNG CỤC TRƯỞNG
PHÓ TỔNG CỤC TRƯỞNG

Cao Anh Tuấn


L 2006 Luat quan ly thue

LUẬT

QUẢN LÝ THUẾ

CỦA QUỐC HỘI KHOÁ XI, KỲ HỌP THỨ 10

SỐ 78/2006/QH11 NGÀY 29 THÁNG 11 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về quản lý thuế.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định việc quản lý các loại thuế, các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế theo quy định của pháp luật về thuế;

b) Tổ chức, hộ gia đình, cá nhân nộp các khoản thu khác thuộc ngân sách nhà nước (sau đây gọi chung là thuế) do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật;

c) Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế.

2. Cơ quan quản lý thuế:

a) Cơ quan thuế gồm Tổng cục thuế, Cục thuế, Chi cục thuế;

b) Cơ quan hải quan gồm Tổng cục hải quan, Cục hải quan, Chi cục hải quan.

3. Công chức quản lý thuế gồm công chức thuế, công chức hải quan.

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế

1. Đăng ký thuế, khai thuế, nộp thuế, ấn định thuế.

2. Thủ tục hoàn thuế, miễn thuế, giảm thuế.

3. Xoá nợ tiền thuế, tiền phạt.

4. Quản lý thông tin về người nộp thuế.

5. Kiểm tra thuế, thanh tra thuế.

6. Cưỡng chế thi hành quyết định hành chính thuế.

7. Xử lý vi phạm pháp luật về thuế.

8. Giải quyết khiếu nại, tố cáo về thuế.

Điều 4. Nguyên tắc quản lý thuế

1. Thuế là nguồn thu chủ yếu của ngân sách nhà nước. Nộp thuế theo quy định của pháp luật là nghĩa vụ và quyền lợi của mọi tổ chức, cá nhân. Cơ quan, tổ chức, cá nhân có trách nhiệm tham gia quản lý thuế.

2. Việc quản lý thuế được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Việc quản lý thuế phải bảo đảm công khai, minh bạch, bình đẳng; bảo đảm quyền và lợi ích hợp pháp của người nộp thuế.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đại diện của người nộp thuế là đại diện theo pháp luật hoặc đại diện theo uỷ quyền thay mặt người nộp thuế thực hiện một số thủ tục về thuế.

2. Trụ sở của người nộp thuế là địa điểm người nộp thuế tiến hành một phần hoặc toàn bộ hoạt động kinh doanh, bao gồm trụ sở chính, chi nhánh, cửa hàng, nơi sản xuất, nơi để hàng hoá, nơi để tài sản dùng cho sản xuất, kinh doanh; nơi cư trú hoặc nơi phát sinh nghĩa vụ thuế đối với người nộp thuế không có hoạt động kinh doanh.

3. Mã số thuế là một dãy số, chữ cái hoặc ký tự khác do cơ quan quản lý thuế cấp cho người nộp thuế dùng để quản lý thuế.

4. Kỳ tính thuế là khoảng thời gian để xác định số tiền thuế phải nộp ngân sách nhà nước theo quy định của pháp luật về thuế.

5. Tờ khai thuế là văn bản theo mẫu do Bộ Tài chính quy định được người nộp thuế sử dụng để kê khai các thông tin nhằm xác định số thuế phải nộp. Tờ khai hải quan được sử dụng làm tờ khai thuế đối với hàng hoá xuất khẩu, nhập khẩu.

6. Hồ sơ thuế là hồ sơ đăng ký thuế, khai thuế, hoàn thuế, miễn thuế, giảm thuế, xoá nợ tiền thuế, xóa nợ tiền phạt.

7. Khai quyết toán thuế là việc xác định số thuế phải nộp của năm tính thuế hoặc thời gian từ đầu năm tính thuế đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế hoặc thời gian tính từ khi phát sinh đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế theo quy định của pháp luật.

8. Hoàn thành nghĩa vụ nộp thuế là việc nộp đủ số tiền thuế phải nộp, số tiền phạt vi phạm pháp luật về thuế.

9. Cưỡng chế thi hành quyết định hành chính về thuế là việc áp dụng các biện pháp quy định tại Luật này và các quy định khác của pháp luật có liên quan buộc người nộp thuế phải nộp đủ tiền thuế, tiền phạt vào ngân sách nhà nước.

Điều 6. Quyền của người nộp thuế

1. Được hướng dẫn thực hiện việc nộp thuế; cung cấp thông tin, tài liệu để thực hiện nghĩa vụ, quyền lợi về thuế.

2. Yêu cầu cơ quan quản lý thuế giải thích về việc tính thuế, ấn định thuế; yêu cầu cơ quan, tổ chức giám định số lượng, chất lượng, chủng loại hàng hoá xuất khẩu, nhập khẩu.

3. Được giữ bí mật thông tin theo quy định của pháp luật.

4. Hưởng các ưu đãi về thuế, hoàn thuế theo quy định của pháp luật về thuế.

5. Ký hợp đồng với tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

6. Nhận văn bản kết luận kiểm tra thuế, thanh tra thuế của cơ quan quản lý thuế; yêu cầu giải thích nội dung kết luận kiểm tra thuế, thanh tra thuế; bảo lưu ý kiến trong biên bản kiểm tra thuế, thanh tra thuế.

7. Được bồi thường thiệt hại do cơ quan quản lý thuế, công chức quản lý thuế gây ra theo quy định của pháp luật.

8. Yêu cầu cơ quan quản lý thuế xác nhận việc thực hiện nghĩa vụ nộp thuế của mình.

9. Khiếu nại, khởi kiện quyết định hành chính, hành vi hành chính liên quan đến quyền và lợi ích hợp pháp của mình.

10. Tố cáo các hành vi vi phạm pháp luật của công chức quản lý thuế và tổ chức, cá nhân khác.

Điều 7. Nghĩa vụ của người nộp thuế

1. Đăng ký thuế, sử dụng mã số thuế theo quy định của pháp luật.

2. Khai thuế chính xác, trung thực, đầy đủ và nộp hồ sơ thuế đúng thời hạn; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, đầy đủ của hồ sơ thuế.

3. Nộp tiền thuế đầy đủ, đúng thời hạn, đúng địa điểm.

4. Chấp hành chế độ kế toán, thống kê và quản lý, sử dụng hoá đơn, chứng từ theo quy định của pháp luật.

5. Ghi chép chính xác, trung thực, đầy đủ những hoạt động phát sinh nghĩa vụ thuế, khấu trừ thuế và giao dịch phải kê khai thông tin về thuế.

6. Lập và giao hoá đơn, chứng từ cho người mua theo đúng số lượng, chủng loại, giá trị thực thanh toán khi bán hàng hoá, cung cấp dịch vụ theo quy định của pháp luật.

7. Cung cấp chính xác, đầy đủ, kịp thời thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu và nội dung giao dịch của tài khoản mở tại ngân hàng thương mại, tổ chức tín dụng khác; giải thích việc tính thuế, khai thuế, nộp thuế theo yêu cầu của cơ quan quản lý thuế.

8. Chấp hành quyết định, thông báo, yêu cầu của cơ quan quản lý thuế, công chức quản lý thuế theo quy định của pháp luật.

9. Chịu trách nhiệm thực hiện nghĩa vụ thuế theo quy định của pháp luật trong trường hợp người đại diện theo pháp luật hoặc đại diện theo ủy quyền thay mặt người nộp thuế thực hiện thủ tục về thuế sai quy định.

Điều 8. Trách nhiệm của cơ quan quản lý thuế

1. Tổ chức thực hiện thu thuế theo quy định của pháp luật.

2. Tuyên truyền, phổ biến, hướng dẫn pháp luật về thuế; công khai các thủ tục về thuế.

3. Giải thích, cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế cho người nộp thuế; công khai mức thuế phải nộp của hộ gia đình, cá nhân kinh doanh trên địa bàn xã, phường, thị trấn.

4. Giữ bí mật thông tin của người nộp thuế theo quy định của Luật này.

5. Thực hiện việc miễn thuế, giảm thuế, xoá nợ tiền thuế, xóa nợ tiền phạt, hoàn thuế theo theo quy định của Luật này và các quy định khác của pháp luật về thuế.

6. Xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế khi có đề nghị theo quy định của pháp luật.

7. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

8. Giao kết luận, biên bản kiểm tra thuế, thanh tra thuế cho đối tượng kiểm tra thuế, thanh tra thuế và giải thích khi có yêu cầu.

9. Bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này.

10. Giám định để xác định số thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 9. Quyền hạn của cơ quan quản lý thuế

1. Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu, nội dung giao dịch của các tài khoản được mở tại ngân hàng thương mại, tổ chức tín dụng khác và giải thích việc tính thuế, khai thuế, nộp thuế.

2. Yêu cầu tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế và phối hợp với cơ quan quản lý thuế để thực hiện pháp luật về thuế.

3. Kiểm tra thuế, thanh tra thuế.

4. Ấn định thuế.

5. Cưỡng chế thi hành quyết định hành chính về thuế.

6. Xử phạt vi phạm pháp luật về thuế theo thẩm quyền; công khai trên phương tiện thông tin đại chúng các trường hợp vi phạm pháp luật về thuế.

7. Áp dụng biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm pháp luật về thuế theo quy định của pháp luật.

8. Ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế vào ngân sách nhà nước theo quy định của Chính phủ.

Điều 10. Trách nhiệm của Bộ Tài chính trong quản lý thuế

1. Thực hiện quản lý nhà nước về thuế theo quy định của pháp luật.

2. Chỉ đạo thực hiện quản lý thuế theo quy định của Luật này.

3. Chỉ đạo lập và thực hiện dự toán thu ngân sách nhà nước.

4. Kiểm tra, thanh tra việc thực hiện pháp luật về thuế.

5. Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 11. Trách nhiệm của Hội đồng nhân dân, Ủy ban nhân dân các cấp trong việc quản lý thuế

1. Hội đồng nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình quyết định nhiệm vụ thu ngân sách hằng năm và giám sát việc thực hiện pháp luật về thuế.

2. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Chỉ đạo các cơ quan có liên quan tại địa phương phối hợp với cơ quan quản lý thuế lập dự toán thu ngân sách nhà nước và tổ chức thực hiện nhiệm vụ thu ngân sách nhà nước trên địa bàn;

b) Kiểm tra việc thực hiện pháp luật về thuế;

c) Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 12. Hội đồng tư vấn thuế xã, phường, thị trấn

1. Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh quyết định thành lập theo đề nghị của Chi cục trưởng Chi cục thuế quản lý thuế tại địa bàn xã, phường, thị trấn.

2. Hội đồng tư vấn thuế xã, phường, thị trấn gồm có:

a) Đại diện Uỷ ban nhân dân, Mặt trận Tổ quốc, Công an xã, phường, thị trấn;

b) Đại diện các hộ gia đình, cá nhân kinh doanh;

c) Đại diện Chi cục thuế quản lý địa bàn xã, phường, thị trấn.

Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn làm chủ tịch.

3. Hội đồng tư vấn thuế xã, phường, thị trấn có nhiệm vụ tư vấn cho cơ quan thuế về mức thuế của các hộ, gia đình, cá nhân kinh doanh trên địa bàn, bảo đảm đúng pháp luật, dân chủ, công khai, công bằng, hợp lý. Nội dung tư vấn phải được ghi nhận bằng biên bản cuộc họp của Hội đồng.

4. Bộ trưởng Bộ Tài chính quy định về hoạt động của Hội đồng tư vấn thuế xã, phường, thị trấn.

Điều 13. Trách nhiệm của các cơ quan khác của Nhà nước trong việc quản lý thuế

1. Các cơ quan khác của Nhà nước có trách nhiệm tuyên truyền, phổ biến, giáo dục pháp luật về thuế; phối hợp với cơ quan quản lý thuế trong việc quản lý thuế; tạo điều kiện thuận lợi cho người nộp thuế thực hiện nghĩa vụ thuế.

2. Cơ quan điều tra, Viện kiểm sát, Toà án trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm khởi tố, điều tra, truy tố, xét xử kịp thời, nghiêm minh tội phạm vi phạm pháp luật về thuế theo quy định của pháp luật và thông báo tiến độ, kết quả xử lý vụ việc cho cơ quan quản lý thuế.

Điều 14. Trách nhiệm của Mặt trận Tổ quốc Việt Nam, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp trong việc tham gia quản lý thuế

1. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tổ chức động viên nhân dân, giáo dục hội viên nghiêm chỉnh thi hành pháp luật về thuế; phê phán các hành vi vi phạm pháp luật về thuế.

2. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc tuyên truyền, phổ biến, giáo dục pháp luật về thuế đến các hội viên.

3. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc cung cấp thông tin liên quan đến việc quản lý thuế.

Điều 15. Trách nhiệm của cơ quan thông tin, báo chí trong việc quản lý thuế

1. Tuyên truyền, phổ biến chính sách, pháp luật về thuế.

2. Nêu gương tổ chức, cá nhân thực hiện tốt pháp luật về thuế.

3. Phản ánh và phê phán các hành vi vi phạm pháp luật về thuế.

Điều 16. Trách nhiệm của tổ chức, cá nhân khác trong việc tham gia quản lý thuế

1. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo đề nghị của cơ quan quản lý thuế.

2. Phối hợp thực hiện các quyết định xử lý vi phạm pháp luật về thuế.

3. Tố giác các hành vi vi phạm pháp luật về thuế.

4. Yêu cầu người bán hàng, người cung cấp dịch vụ phải giao hoá đơn, chứng từ bán hàng hoá, dịch vụ đúng số lượng, chủng loại, giá trị thực thanh toán khi mua hàng hoá, dịch vụ.

Điều 17. Hợp tác quốc tế về quản lý thuế

Theo chức năng và quy định của pháp luật, trong phạm vi thẩm quyền được phân cấp, cơ quan quản lý thuế có trách nhiệm:

1. Thực hiện quyền, nghĩa vụ và bảo đảm lợi ích của Cộng hoà xã hội chủ nghĩa Việt Nam theo các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

2. Đàm phán, ký kết và tổ chức thực hiện thoả thuận quốc tế song phương với cơ quan quản lý thuế các nước;

3. Tổ chức khai thác, trao đổi thông tin và hợp tác nghiệp vụ với cơ quan quản lý thuế các nước, các tổ chức quốc tế có liên quan.

Điều 18. Xây dựng lực lượng quản lý thuế

1. Lực lượng quản lý thuế được xây dựng trong sạch, vững mạnh; được trang bị và làm chủ kỹ thuật hiện đại, hoạt động có hiệu lực và hiệu quả.

2. Tiêu chuẩn công chức quản lý thuế:

a) Được tuyển dụng, đào tạo và sử dụng theo quy định của pháp luật về cán bộ, công chức;

b) Có phẩm chất chính trị tốt, thực hiện nhiệm vụ đúng quy định của pháp luật, trung thực, liêm khiết, có tính kỷ luật, thái độ văn minh, lịch sự, tinh thần phục vụ tận tụy, nghiêm chỉnh chấp hành quyết định điều động và phân công công tác;

c) Có trình độ chuyên môn, nghiệp vụ; kiến thức chuyên sâu, chuyên nghiệp bảo đảm thực hiện tốt nhiệm vụ quản lý thuế.

3. Nghiêm cấm công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế; thông đồng, nhận hối lộ, bao che cho người nộp thuế để trốn thuế, gian lận thuế; sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế.

Điều 19. Hiện đại hoá công tác quản lý thuế

1. Công tác quản lý thuế được hiện đại hoá về phương pháp quản lý, thủ tục hành chính, bộ máy tổ chức, đội ngũ cán bộ, áp dụng rộng rãi công nghệ tin học, kỹ thuật hiện đại trên cơ sở dữ liệu thông tin chính xác về người nộp thuế để kiểm soát được tất cả đối tượng chịu thuế, căn cứ tính thuế; bảo đảm dự báo nhanh, chính xác số thu của ngân sách nhà nước; phát hiện và xử lý kịp thời các vướng mắc, vi phạm pháp luật về thuế; nâng cao hiệu lực, hiệu quả công tác quản lý thuế.

2. Nhà nước bảo đảm đầu tư, khuyến khích tổ chức, cá nhân tham gia phát triển công nghệ và phương tiện kỹ thuật tiên tiến để áp dụng phương pháp quản lý thuế hiện đại; khuyến khích tổ chức, cá nhân tham gia xây dựng, thực hiện giao dịch điện tử và quản lý thuế điện tử; đẩy mạnh phát triển các dịch vụ thanh toán thông qua hệ thống ngân hàng thương mại, tổ chức tín dụng khác để từng bước hạn chế các giao dịch thanh toán bằng tiền mặt của người nộp thuế. Chính phủ ban hành chính sách về hiện đại hóa quản lý thuế.

Điều 20. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế là doanh nghiệp kinh doanh dịch vụ có điều kiện được thành lập và hoạt động theo quy định của Luật doanh nghiệp, thực hiện các thủ tục về thuế theo thoả thuận với người nộp thuế.

2. Quyền của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Được thực hiện các thủ tục về thuế theo hợp đồng với người nộp thuế;

b) Được thực hiện các quyền của người nộp thuế theo quy định của Luật này và theo hợp đồng với người nộp thuế.

3. Nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Thông báo với cơ quan quản lý thuế quản lý trực tiếp người nộp thuế về hợp đồng dịch vụ làm thủ tục thuế;

b) Khai thuế, nộp thuế, quyết toán thuế, lập hồ sơ đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

c) Cung cấp cho cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc khai thuế, nộp thuế, quyết toán thuế, đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn của người nộp thuế;

d) Chịu trách nhiệm trước pháp luật và chịu trách nhiệm với người nộp thuế theo nội dung thoả thuận trong hợp đồng dịch vụ làm thủ tục về thuế;

đ) Không được thông đồng, móc nối với công chức quản lý thuế, người nộp thuế để trốn thuế, gian lận thuế.

4. Điều kiện hành nghề của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Có ngành, nghề dịch vụ làm thủ tục về thuế ghi trong giấy chứng nhận đăng ký kinh doanh;

b) Có ít nhất hai nhân viên được cấp chứng chỉ hành nghề dịch vụ làm thủ tục thuế.

Người được cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế phải có bằng cao đẳng trở lên thuộc một trong các chuyên ngành kinh tế, tài chính, kế toán, kiểm toán, luật và đã có thời gian làm việc từ hai năm trở lên trong các lĩnh vực này; có năng lực hành vi dân sự đầy đủ, có phẩm chất, đạo đức tốt, trung thực, nghiêm chỉnh chấp hành pháp luật.

Bộ Tài chính quy định về việc cấp, thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế và quản lý hoạt động của tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

5. Đại lý hải quan thực hiện quyền và nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế khi làm thủ tục về thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Chương II

ĐĂNG KÝ THUẾ

Điều 21. Đối tượng đăng ký thuế

1. Tổ chức, hộ gia đình, cá nhân kinh doanh.

2. Cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay.

4. Tổ chức, cá nhân khác theo quy định của pháp luật về thuế.

Điều 22. Thời hạn đăng ký thuế

Đối tượng đăng ký thuế phải đăng ký thuế trong thời hạn mười ngày làm việc, kể từ ngày:

1. Được cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư;

2. Bắt đầu hoạt động kinh doanh đối với tổ chức không thuộc diện đăng ký kinh doanh hoặc hộ gia đình, cá nhân thuộc diện đăng ký kinh doanh nhưng chưa được cấp giấy chứng nhận đăng ký kinh doanh;

3. Phát sinh trách nhiệm khấu trừ thuế và nộp thuế thay;

4. Phát sinh nghĩa vụ thuế thu nhập cá nhân;

5. Phát sinh yêu cầu được hoàn thuế.

Điều 23. Hồ sơ đăng ký thuế

1. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư.

2. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân không thuộc diện đăng ký kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao quyết định thành lập hoặc quyết định đầu tư đối với tổ chức; bản sao giấy chứng minh nhân dân, hộ chiếu đối với cá nhân.

Điều 24. Địa điểm nộp hồ sơ đăng ký thuế

1. Tổ chức, cá nhân kinh doanh đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở chính.

2. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở.

3. Cá nhân đăng ký thuế tại cơ quan thuế nơi phát sinh thu nhập chịu thuế, nơi đăng ký hộ khẩu thường trú hoặc nơi tạm trú.

Điều 25. Trách nhiệm của cơ quan thuế, công chức thuế trong việc tiếp nhận hồ sơ đăng ký thuế

1. Trường hợp hồ sơ đăng ký thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ đăng ký thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ đăng ký thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ đăng ký thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 26. Cấp giấy chứng nhận đăng ký thuế

1. Cơ quan thuế cấp giấy chứng nhận đăng ký thuế cho người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thuế hợp lệ.

Trường hợp bị mất hoặc hư hỏng giấy chứng nhận đăng ký thuế, cơ quan thuế cấp lại trong thời hạn năm ngày làm việc, kể từ ngày nhận được yêu cầu của người nộp thuế.

2. Giấy chứng nhận đăng ký thuế bao gồm các thông tin sau đây:

a) Tên người nộp thuế;

b) Mã số thuế;

c) Số, ngày, tháng, năm của giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư đối với tổ chức, cá nhân kinh doanh;

d) Số, ngày, tháng, năm của quyết định thành lập đối với tổ chức không kinh doanh hoặc giấy chứng minh nhân dân hoặc hộ chiếu đối với cá nhân không kinh doanh;

đ) Cơ quan thuế quản lý trực tiếp;

e) Ngày cấp giấy chứng nhận đăng ký thuế.

3. Nghiêm cấm việc cho mượn, tẩy xoá, hủy hoại hoặc làm giả giấy chứng nhận đăng ký thuế.

Điều 27. Thay đổi thông tin đăng ký thuế

1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp thì người nộp thuế phải thông báo với cơ quan thuế trong thời hạn mười ngày làm việc, kể từ ngày có sự thay đổi thông tin.

2. Chính phủ quy định chi tiết việc đăng ký thuế đối với các trường hợp có thay đổi thông tin trong hồ sơ đăng ký thuế.

Điều 28. Sử dụng mã số thuế

1. Người nộp thuế phải ghi mã số thuế được cấp vào hóa đơn, chứng từ, tài liệu khi thực hiện các giao dịch kinh doanh; kê khai thuế, nộp thuế, hoàn thuế và các giao dịch về thuế; mở tài khoản tiền gửi tại ngân hàng thương mại, tổ chức tín dụng khác.

2. Cơ quan quản lý thuế, Kho bạc Nhà nước sử dụng mã số thuế trong quản lý thuế và thu thuế vào ngân sách nhà nước.

Ngân hàng thương mại, tổ chức tín dụng khác phải ghi mã số thuế trong hồ sơ mở tài khoản của người nộp thuế và các chứng từ giao dịch qua tài khoản.

3. Nghiêm cấm việc sử dụng mã số thuế của người nộp thuế khác.

Điều 29. Chấm dứt hiệu lực mã số thuế

1. Mã số thuế chấm dứt hiệu lực trong các trường hợp sau đây:

a) Tổ chức, cá nhân kinh doanh chấm dứt hoạt động;

b) Cá nhân chết, mất tích, mất năng lực hành vi dân sự theo quy định của pháp luật.

2. Khi phát sinh trường hợp chấm dứt hiệu lực mã số thuế, tổ chức, cá nhân hoặc người đại diện theo pháp luật của người nộp thuế có trách nhiệm thông báo với cơ quan thuế quản lý trực tiếp để thực hiện thủ tục chấm dứt hiệu lực mã số thuế và công khai việc chấm dứt hiệu lực mã số thuế.

3. Cơ quan thuế thông báo công khai việc chấm dứt hiệu lực mã số thuế. Mã số thuế không được sử dụng trong các giao dịch kinh tế, kể từ ngày cơ quan thuế thông báo công khai về việc chấm dứt hiệu lực mã số thuế.

Chương III

KHAI THUẾ, TÍNH THUẾ

Điều 30. Nguyên tắc khai thuế và tính thuế

1. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các loại chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

2. Người nộp thuế tự tính số thuế phải nộp, trừ trường hợp việc tính thuế do cơ quan quản lý thuế thực hiện theo quy định của Chính phủ.

Điều 31. Hồ sơ khai thuế

1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng bao gồm:

a) Tờ khai thuế tháng;

b) Bảng kê hoá đơn hàng hoá, dịch vụ bán ra;

c) Bảng kê hoá đơn hàng hoá, dịch vụ mua vào;

d) Các tài liệu khác có liên quan đến số thuế phải nộp.

2. Hồ sơ khai thuế đối với loại thuế có kỳ tính thuế theo năm bao gồm:

a) Hồ sơ khai thuế năm gồm tờ khai thuế năm và các tài liệu khác liên quan đến xác định số thuế phải nộp;

b) Hồ sơ khai thuế tạm tính theo quý gồm tờ khai thuế tạm tính và các tài liệu khác liên quan đến xác định số thuế tạm tính;

c) Hồ sơ khai quyết toán thuế khi kết thúc năm gồm tờ khai quyết toán thuế năm, báo cáo tài chính năm và các tài liệu khác liên quan đến quyết toán thuế.

3. Hồ sơ khai thuế đối với đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế bao gồm:

a) Tờ khai thuế;

b) Hoá đơn, hợp đồng và chứng từ khác liên quan đến nghĩa vụ thuế theo quy định của pháp luật.

4. Đối với hàng hoá xuất khẩu, nhập khẩu thì hồ sơ hải quan được sử dụng làm hồ sơ khai thuế.

5. Hồ sơ khai thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp bao gồm:

a) Tờ khai quyết toán thuế;

b) Báo cáo tài chính đến thời điểm chấm dứt hoạt động hoặc chấm dứt hợp đồng hoặc chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp;

c) Tài liệu khác liên quan đến quyết toán thuế.

6. Chính phủ quy định loại thuế khai theo tháng, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế và hồ sơ khai thuế đối với từng trường hợp cụ thể.

Điều 32. Thời hạn, địa điểm nộp hồ sơ khai thuế

1. Chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo tháng.

2. Đối với loại thuế có kỳ tính thuế theo năm:

a) Chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính đối với hồ sơ khai thuế năm;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với hồ sơ khai thuế tạm tính theo quý;

c) Chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính đối với hồ sơ quyết toán thuế năm.

3. Chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế.

4. Đối với hàng hoá xuất khẩu, nhập khẩu thì thời hạn nộp hồ sơ khai thuế là thời hạn nộp tờ khai hải quan:

a) Đối với hàng hoá nhập khẩu thì hồ sơ khai thuế được nộp trước ngày hàng hoá đến cửa khẩu hoặc trong thời hạn ba mươi ngày, kể từ ngày hàng hoá đến cửa khẩu. Tờ khai hải quan có giá trị làm thủ tục về thuế trong thời hạn mười lăm ngày, kể từ ngày đăng ký;

b) Đối với hàng hoá xuất khẩu thì hồ sơ khai thuế được nộp chậm nhất là tám giờ trước khi phương tiện vận tải xuất cảnh. Tờ khai hải quan có giá trị làm thủ tục về thuế trong thời hạn mười lăm ngày, kể từ ngày đăng ký;

c) Đối với hành lý mang theo của người nhập cảnh, xuất cảnh, thuộc diện chịu thuế xuất khẩu, nhập khẩu, tờ khai hải quan được nộp ngay khi phương tiện vận tải đến cửa khẩu nhập hoặc trước khi tổ chức vận tải chấm dứt việc làm thủ tục nhận hành khách lên phương tiện vận tải xuất cảnh. Hành lý gửi trước hoặc sau chuyến đi của người nhập cảnh được thực hiện theo quy định tại điểm a khoản này.

5. Chậm nhất là ngày thứ bốn mươi lăm, kể từ ngày chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp.

6. Chính phủ quy định cụ thể địa điểm nộp hồ sơ khai thuế đối với từng trường hợp cụ thể.

Điều 33. Gia hạn nộp hồ sơ khai thuế

1. Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hoả hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

2. Thời gian gia hạn không quá ba mươi ngày đối với việc nộp hồ sơ khai thuế tháng, khai thuế năm, khai thuế tạm tính, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày đối với việc nộp hồ sơ khai quyết toán thuế, kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế.

3. Người nộp thuế phải gửi đến cơ quan thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn hoặc công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn quy định tại khoản 1 Điều này.

4. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế.

Điều 34. Khai bổ sung hồ sơ khai thuế

1. Trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế, người nộp thuế phát hiện hồ sơ khai thuế đã nộp có sai sót gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế.

2. Đối với hàng hoá xuất khẩu, nhập khẩu, việc khai bổ sung hồ sơ khai thuế được thực hiện trong các trường hợp sau đây:

a) Trước thời điểm cơ quan hải quan kiểm tra thực tế hàng hoá hoặc quyết định miễn kiểm tra thực tế hàng hoá, người khai hải quan phát hiện hồ sơ khai thuế đã nộp có sai sót;

b) Người nộp thuế tự phát hiện những sai sót ảnh hưởng đến số thuế phải nộp trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

Điều 35. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ khai thuế

1. Trường hợp hồ sơ khai thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

Trường hợp hồ sơ khai thuế đối với hàng hoá xuất khẩu, nhập khẩu được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận hồ sơ, kiểm tra, đăng ký hồ sơ khai thuế; nếu không chấp nhận đăng ký hồ sơ, công chức hải quan thông báo ngay lý do cho người nộp thuế.

2. Trường hợp hồ sơ khai thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ khai thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ khai thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế để hoàn chỉnh hồ sơ.

Chương IV

ẤN ĐỊNH THUẾ

Điều 36. Nguyên tắc ấn định thuế

1. Việc ấn định thuế phải bảo đảm khách quan, công bằng và tuân thủ đúng quy định của pháp luật về thuế.

2. Cơ quan quản lý thuế ấn định số thuế phải nộp hoặc ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp.

Điều 37. Ấn định thuế đối với người nộp thuế nộp thuế theo phương pháp kê khai trong trường hợp vi phạm pháp luật về thuế

1. Người nộp thuế nộp thuế theo phương pháp kê khai bị ấn định thuế trong các trường hợp sau đây:

a) Không đăng ký thuế;

b) Không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế;

c) Không khai thuế, không nộp bổ sung hồ sơ thuế theo yêu cầu của cơ quan thuế hoặc khai thuế không chính xác, trung thực, đầy đủ về căn cứ tính thuế;

d) Không phản ánh hoặc phản ánh không đầy đủ, trung thực, chính xác số liệu trên sổ kế toán để xác định nghĩa vụ thuế;

đ) Không xuất trình sổ kế toán, hoá đơn, chứng từ và các tài liệu cần thiết liên quan đến việc xác định số thuế phải nộp trong thời hạn quy định;

e) Mua, bán, trao đổi và hạch toán giá trị hàng hoá, dịch vụ không theo giá trị giao dịch thông thường trên thị trường;

g) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế.

2. Các căn cứ ấn định thuế bao gồm:

a) Cơ sở dữ liệu của cơ quan thuế;

b) So sánh số thuế phải nộp của cơ sở kinh doanh cùng mặt hàng, ngành nghề, quy mô;

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

3. Việc ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu thực hiện theo quy định tại Điều 39 của Luật này.

Điều 38. Xác định mức thuế đối với hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán thuế

1. Cơ quan thuế xác định số thuế phải nộp theo phương pháp khoán thuế (sau đây gọi là mức thuế khoán) đối với các trường hợp sau đây:

a) Hộ kinh doanh, cá nhân kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ;

b) Hộ kinh doanh, cá nhân kinh doanh không có đăng ký kinh doanh, không đăng ký thuế.

2. Cơ quan thuế căn cứ vào tài liệu kê khai của hộ kinh doanh, cá nhân kinh doanh, cơ sở dữ liệu của cơ quan thuế, ý kiến của hội đồng tư vấn thuế xã, phường, thị trấn để xác định mức thuế khoán.

3. Mức thuế khoán được tính theo năm dương lịch và phải được công khai trong địa bàn xã, phường, thị trấn. Trường hợp có thay đổi ngành, nghề, quy mô kinh doanh, người nộp thuế phải khai báo với cơ quan thuế để điều chỉnh mức thuế khoán.

4. Bộ Tài chính hướng dẫn cụ thể việc xác định mức thuế khoán đối với hộ kinh doanh, cá nhân kinh doanh.

Điều 39. Ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu.

1. Cơ quan hải quan ấn định thuế đối với hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây:

a) Người khai thuế dựa vào các tài liệu không hợp pháp để khai báo căn cứ tính thuế, tính và kê khai số thuế phải nộp; không kê khai hoặc kê khai không đầy đủ, chính xác các căn cứ tính thuế làm cơ sở cho việc tính thuế;

b) Người khai thuế từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định việc cung cấp các tài liệu liên quan cho cơ quan hải quan để xác định chính xác số thuế phải nộp;

c) Cơ quan hải quan có đủ bằng chứng về việc khai báo trị giá không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp.

2. Cơ quan hải quan căn cứ hàng hoá thực tế xuất khẩu, nhập khẩu; căn cứ tính thuế, phương pháp tính thuế; tài liệu và các thông tin khác có liên quan để ấn định số thuế phải nộp.

Điều 40. Trách nhiệm của cơ quan quản lý thuế trong việc ấn định thuế

1. Cơ quan quản lý thuế thông báo bằng văn bản cho người nộp thuế về lý do ấn định thuế, căn cứ ấn định thuế, số thuế ấn định, thời hạn nộp tiền thuế.

2. Trường hợp số thuế ấn định của cơ quan quản lý thuế lớn hơn số thuế phải nộp thì cơ quan quản lý thuế phải hoàn trả lại số tiền thuế nộp thừa và bồi thường thiệt hại theo quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án.

Điều 41. Trách nhiệm của người nộp thuế trong việc nộp số thuế ấn định

Người nộp thuế phải nộp số thuế ấn định theo thông báo của cơ quan quản lý thuế. Trường hợp không đồng ý với số thuế do cơ quan quản lý thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan quản lý thuế giải thích hoặc khiếu nại, khởi kiện về việc ấn định thuế.

Chương V

NỘP THUẾ

Điều 42. Thời hạn nộp thuế

1. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

2. Trường hợp cơ quan quản lý thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan quản lý thuế.

3. Thời hạn nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu được quy định như sau:

a) Đối với hàng hoá xuất khẩu là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

b) Đối với hàng hoá nhập khẩu là hàng tiêu dùng phải nộp xong thuế trước khi nhận hàng; trường hợp có bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế không quá ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

c) Đối với hàng hóa nhập khẩu là vật tư, nguyên liệu để sản xuất hàng hóa xuất khẩu là hai trăm bảy lăm ngày, kể từ ngày đăng ký tờ khai hải quan; trường hợp đặc biệt thì thời hạn nộp thuế có thể dài hơn hai trăm bảy lăm ngày phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của doanh nghiệp theo quy định của Chính phủ;

d) Đối với hàng hoá kinh doanh theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập là mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất hoặc tạm xuất, tái nhập;

đ) Đối với hàng hoá khác là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

e) Trường hợp hàng hoá xuất khẩu, nhập khẩu bị tạm giữ để chờ xử lý của cơ quan hải quan hoặc của cơ quan nhà nước có thẩm quyền thì thời hạn nộp thuế quy định tại các điểm a, b, c, d và đ khoản này được tính từ ngày ra quyết định xử lý.

4. Để được áp dụng thời hạn nộp thuế theo quy định tại các điểm c, d và đ khoản 3 Điều này, người nộp thuế phải đáp ứng một trong hai điều kiện sau đây:

a) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất là ba trăm sáu lăm ngày tính đến ngày đăng ký tờ khai hải quan mà không có hành vi gian lận thương mại, trốn thuế, không nợ tiền thuế quá hạn, tiền phạt, chấp hành tốt chế độ báo cáo tài chính theo quy định của pháp luật;

b) Được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh thực hiện nghĩa vụ nộp thuế.

Trường hợp không đáp ứng một trong hai điều kiện trên thì người nộp thuế phải nộp thuế trước khi nhận hàng.

5. Trong trường hợp được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế được thực hiện theo thời hạn bảo lãnh nhưng không quá thời hạn nộp thuế quy định tại các khoản 1, 2 và 3 Điều này. Hết thời hạn bảo lãnh hoặc thời hạn nộp thuế mà người nộp thuế chưa nộp thuế thì tổ chức bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thay cho người nộp thuế.

Điều 43. Đồng tiền nộp thuế

Đồng tiền nộp thuế là Đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ.

Điều 44. Địa điểm và hình thức nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước:

a) Tại Kho bạc Nhà nước;

b) Tại cơ quan quản lý thuế nơi tiếp nhận hồ sơ khai thuế;

c) Thông qua tổ chức được cơ quan quản lý thuế uỷ nhiệm thu thuế;

d) Thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

2. Kho bạc Nhà nước có trách nhiệm bố trí địa điểm, phương tiện, công chức thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế kịp thời vào ngân sách nhà nước.

3. Cơ quan, tổ chức khi nhận tiền thuế hoặc khấu trừ tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế.

4. Trong thời hạn tám giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan, tổ chức nhận tiền thuế phải chuyển tiền vào ngân sách nhà nước.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế vào ngân sách nhà nước do Bộ Tài chính quy định.

Điều 45. Thứ tự thanh toán tiền thuế, tiền phạt

Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt thì việc thanh toán được thực hiện theo trình tự sau đây:

1. Tiền thuế nợ;

2. Tiền thuế truy thu;

3. Tiền thuế phát sinh;

4. Tiền phạt.

Điều 46. Xác định ngày đã nộp thuế

Ngày đã nộp thuế được xác định là ngày:

1. Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác hoặc tổ chức dịch vụ xác nhận trên chứng từ nộp thuế của người nộp thuế trong trường hợp nộp thuế bằng chuyển khoản;

2. Kho bạc Nhà nước, cơ quan quản lý thuế hoặc tổ chức được cơ quan quản lý thuế uỷ nhiệm thu thuế cấp chứng từ thu tiền thuế đối với trường hợp nộp tiền thuế trực tiếp bằng tiền mặt.

Điều 47. Xử lý số tiền thuế nộp thừa

1. Người nộp thuế có số tiền thuế đã nộp lớn hơn số tiền thuế phải nộp đối với từng loại thuế thì được trừ vào tiền thuế phải nộp của lần nộp thuế tiếp theo hoặc được trả lại số tiền thuế nộp thừa.

2. Trường hợp người nộp thuế có yêu cầu trả lại số tiền thuế nộp thừa thì cơ quan quản lý thuế phải ra quyết định trả lại số tiền thuế nộp thừa trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu.

Điều 48. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số tiền thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số tiền thuế đã nộp lớn hơn số tiền thuế được xác định theo quyết định giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Toà án thì người nộp thuế được hoàn trả số tiền thuế nộp thừa và được trả tiền lãi tính trên số tiền thuế nộp thừa.

Điều 49. Gia hạn nộp thuế

1. Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác theo quy định của Chính phủ.

2. Người nộp thuế thuộc diện được gia hạn nộp thuế theo quy định tại khoản 1 Điều này được gia hạn nộp thuế một phần hoặc toàn bộ tiền thuế phải nộp.

3. Thời gian gia hạn nộp thuế không quá hai năm, kể từ ngày hết thời hạn nộp thuế quy định tại Điều 42 của Luật này.

Chính phủ quy định chi tiết thời gian gia hạn nộp thuế đối với từng trường hợp cụ thể.

4. Người nộp thuế không bị phạt chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 50. Thẩm quyền gia hạn nộp thuế

Thủ trưởng cơ quan quản lý thuế quản lý trực tiếp căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế.

Điều 51. Hồ sơ gia hạn nộp thuế

1. Người nộp thuế thuộc diện được gia hạn nộp thuế quy định tại Điều 49 của Luật này phải lập và gửi hồ sơ gia hạn nộp thuế cho cơ quan quản lý thuế quản lý trực tiếp.

2. Hồ sơ gia hạn nộp thuế bao gồm:

a) Văn bản đề nghị gia hạn nộp thuế, trong đó nêu rõ lý do, số tiền thuế, thời hạn nộp;

b) Tài liệu chứng minh lý do gia hạn nộp thuế;

c) Báo cáo số tiền thuế phải nộp phát sinh và số tiền thuế nợ.

Điều 52. Tiếp nhận và xử lý hồ sơ gia hạn nộp thuế

1. Trường hợp hồ sơ gia hạn nộp thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ gia hạn nộp thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường nộp hồ sơ gia hạn nộp thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ gia hạn nộp thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Cơ quan quản lý thuế phải thông báo bằng văn bản về việc cho phép gia hạn nộp thuế cho người nộp thuế biết trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ.

Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ. Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan quản lý thuế; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan quản lý thuế thì không được gia hạn nộp thuế theo quy định tại khoản này.

Chương VI

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 53. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân trong trường hợp chưa hoàn thành nghĩa vụ nộp thuế theo thông báo của cơ quan quản lý thuế.

Điều 54. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp giải thể được thực hiện theo quy định của Luật doanh nghiệp.

2. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp phá sản được thực hiện theo trình tự, thủ tục quy định tại Luật phá sản.

3. Doanh nghiệp chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ sở hữu doanh nghiệp chịu trách nhiệm nộp.

4. Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

Điều 55. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

Điều 56. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do người được thừa kế thực hiện trong phần tài sản của người đã chết để lại hoặc phần tài sản người thừa kế được chia tại thời điểm nhận thừa kế. Trong trường hợp không có người thừa kế hoặc tất cả những người thuộc hàng thừa kế không nhận thừa kế tài sản thì việc hoàn thành nghĩa vụ nộp thuế của người đã chết thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người mất tích hoặc người mất năng lực hành vi dân sự theo quy định của pháp luật do người quản lý tài sản của người mất tích hoặc người mất năng lực hành vi dân sự thực hiện trong phần tài sản của người đó.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xoá theo quy định tại Điều 65 của Luật này được phục hồi lại, nhưng không bị tính tiền phạt chậm nộp cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Chương VII

THỦ TỤC HOÀN THUẾ

Điều 57. Các trường hợp thuộc diện hoàn thuế

Cơ quan quản lý thuế thực hiện hoàn thuế đối với các trường hợp sau đây:

1. Tổ chức, cá nhân thuộc diện được hoàn thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng;

2. Tổ chức, cá nhân thuộc diện được hoàn thuế xuất khẩu, thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu;

3. Cá nhân thuộc diện được hoàn thuế thu nhập cá nhân theo quy định của pháp luật về thuế thu nhập cá nhân;

4. Tổ chức, cá nhân kinh doanh thuộc diện được hoàn thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

5. Tổ chức, cá nhân nộp các loại thuế khác có số tiền thuế đã nộp vào ngân sách nhà nước lớn hơn số tiền thuế phải nộp.

Điều 58. Hồ sơ hoàn thuế

1. Hồ sơ hoàn thuế bao gồm:

a) Văn bản yêu cầu hoàn thuế;

b) Chứng từ nộp thuế;

c) Các tài liệu khác liên quan đến yêu cầu hoàn thuế.

2. Hồ sơ hoàn thuế được nộp tại cơ quan thuế quản lý trực tiếp hoặc tại cơ quan hải quan có thẩm quyền hoàn thuế.

Điều 59. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ hoàn thuế

1. Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 60. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế

1. Việc phân loại hồ sơ hoàn thuế được quy định như sau:

a) Hồ sơ thuộc diện hoàn thuế trước kiểm tra sau là hồ sơ của người nộp thuế có quá trình chấp hành tốt pháp luật về thuế và các giao dịch được thanh toán qua ngân hàng thương mại hoặc tổ chức tín dụng khác.

Chính phủ quy định cụ thể việc phân loại hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau;

b) Hồ sơ không thuộc diện quy định tại điểm a khoản này thì thuộc diện kiểm tra trước hoàn thuế sau.

2. Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là mười lăm ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau hoặc thông báo lý do không hoàn thuế.

3. Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là sáu mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo lý do không hoàn thuế.

4. Quá thời hạn quy định tại khoản 2 và khoản 3 Điều này, nếu việc chậm ra quyết định hoàn thuế do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế phải hoàn, cơ quan quản lý thuế còn phải trả tiền lãi theo quy định của Chính phủ.

Chương VIII

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ; XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Mục 1

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ

Điều 61. Miễn thuế, giảm thuế

Cơ quan quản lý thuế thực hiện miễn thuế, giảm thuế đối với các trường hợp thuộc diện miễn thuế, giảm thuế được quy định tại các văn bản pháp luật về thuế.

Điều 62. Hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế, hồ sơ gồm có:

a) Tờ khai thuế;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế thì hồ sơ miễn thuế, giảm thuế gồm có:

a) Văn bản đề nghị miễn thuế, giảm thuế trong đó nêu rõ loại thuế đề nghị miễn, giảm; lý do miễn thuế, giảm thuế; số tiền thuế được miễn, giảm;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

3. Chính phủ quy định trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế; trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế.

Điều 63. Nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn, số tiền thuế được giảm thì việc nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế được thực hiện đồng thời với việc khai, nộp và tiếp nhận hồ sơ khai thuế quy định tại Chương III của Luật này.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế theo quy định của pháp luật về thuế thì việc nộp hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Đối với thuế xuất khẩu, thuế nhập khẩu và các loại thuế khác liên quan đến hàng hóa xuất khẩu, nhập khẩu thì hồ sơ được nộp tại cơ quan hải quan có thẩm quyền giải quyết;

b) Đối với các loại thuế khác thì hồ sơ được nộp tại cơ quan thuế quản lý trực tiếp.

3. Việc tiếp nhận hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ;

b) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế;

c) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ miễn thuế, giảm thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử;

d) Trường hợp hồ sơ miễn thuế, giảm thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 64. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế đối với trường hợp cơ quan quản lý thuế quyết định số tiền thuế được miễn, số tiền thuế được giảm

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế ra quyết định miễn thuế, giảm thuế hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế.

2. Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn ra quyết định miễn thuế, giảm thuế là sáu mươi ngày, kể từ ngày nhận đủ hồ sơ.

Mục 2

XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Điều 65. Trường hợp được xoá nợ tiền thuế, tiền phạt

1. Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền phạt.

2. Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền phạt còn nợ.

Điều 66. Hồ sơ xoá nợ tiền thuế, tiền phạt

Hồ sơ xóa nợ tiền thuế, tiền phạt gồm có:

1. Văn bản đề nghị xoá nợ tiền thuế, tiền phạt của cơ quan quản lý thuế quản lý trực tiếp người nộp thuế thuộc diện được xoá nợ tiền thuế, tiền phạt;

2. Tờ khai quyết toán thuế đối với trường hợp doanh nghiệp bị tuyên bố phá sản;

3. Các tài liệu liên quan đến việc đề nghị xoá nợ tiền thuế, tiền phạt.

Điều 67. Thẩm quyền xoá nợ tiền thuế, tiền phạt

1. Bộ trưởng Bộ Tài chính xóa nợ tiền thuế, tiền phạt đối với các trường hợp theo quy định tại Điều 65 của Luật này.

2. Bộ trưởng Bộ Tài chính báo cáo Quốc hội số tiền thuế, tiền phạt đã được xoá hằng năm khi Chính phủ trình Quốc hội phê chuẩn Tổng quyết toán ngân sách nhà nước.

Điều 68. Trách nhiệm trong việc tiếp nhận và giải quyết hồ sơ xoá nợ tiền thuế, tiền phạt

1. Cơ quan quản lý thuế quản lý trực tiếp lập hồ sơ xoá nợ tiền thuế, tiền phạt gửi đến cơ quan quản lý thuế cấp trên.

2. Trường hợp hồ sơ xoá nợ tiền thuế, tiền phạt chưa đầy đủ thì trong thời hạn mười ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế cấp trên phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh hồ sơ.

3. Trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ xoá nợ tiền thuế, tiền phạt, người có thẩm quyền phải ra quyết định xoá nợ hoặc thông báo trường hợp không thuộc diện được xoá nợ tiền thuế, tiền phạt.

Chương IX

THÔNG TIN VỀ NGƯỜI NỘP THUẾ

Điều 69. Hệ thống thông tin về người nộp thuế

1. Hệ thống thông tin về người nộp thuế bao gồm những thông tin, tài liệu liên quan đến nghĩa vụ thuế của người nộp thuế.

2. Thông tin về người nộp thuế là cơ sở để thực hiện quản lý thuế, đánh giá mức độ chấp hành pháp luật của người nộp thuế, ngăn ngừa, phát hiện vi phạm pháp luật về thuế.

3. Nghiêm cấm hành vi làm sai lệch, sử dụng sai mục đích, truy cập trái phép, phá huỷ hệ thống thông tin về người nộp thuế.

Điều 70. Xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm tổ chức xây dựng, quản lý và phát triển cơ sở dữ liệu, hạ tầng kỹ thuật của hệ thống thông tin về người nộp thuế; tổ chức đơn vị chuyên trách thực hiện nhiệm vụ thu thập, xử lý thông tin, quản lý cơ sở dữ liệu và bảo đảm duy trì, vận hành hệ thống thông tin về người nộp thuế.

2. Cơ quan quản lý thuế áp dụng các biện pháp nghiệp vụ cần thiết để thu thập, xử lý thông tin theo mục tiêu và yêu cầu của từng giai đoạn.

3. Cơ quan quản lý thuế phối hợp với cơ quan, tổ chức, cá nhân có liên quan để trao đổi thông tin, kết nối mạng trực tuyến.

4. Bộ Tài chính quy định cụ thể việc xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế.

Điều 71. Trách nhiệm của người nộp thuế trong việc cung cấp thông tin

1. Cung cấp đầy đủ thông tin trong hồ sơ thuế.

2. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan quản lý thuế.

3. Thông tin cung cấp cho cơ quan quản lý thuế phải đầy đủ, chính xác, trung thực, đúng thời hạn.

Điều 72. Trách nhiệm của tổ chức, cá nhân có liên quan trong việc cung cấp thông tin về người nộp thuế

1. Các cơ quan sau đây có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế:

a) Cơ quan cấp giấy chứng nhận đăng ký kinh doanh, cơ quan cấp giấy phép thành lập và hoạt động có trách nhiệm cung cấp thông tin về nội dung giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi nội dung đăng ký kinh doanh của tổ chức, cá nhân cho cơ quan quản lý thuế trong thời hạn bảy ngày làm việc, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi đăng ký kinh doanh; cung cấp thông tin khác theo yêu cầu của cơ quan quản lý thuế;

b) Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

2. Các cơ quan sau đây có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm cung cấp nội dung giao dịch qua tài khoản của người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được yêu cầu cung cấp thông tin của cơ quan quản lý thuế;

b) Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân;

c) Cơ quan công an có trách nhiệm cung cấp, trao đổi thông tin liên quan đến đấu tranh phòng, chống tội phạm về thuế; cung cấp thông tin về cá nhân xuất cảnh, nhập cảnh và thông tin về đăng ký, quản lý phương tiện giao thông;

d) Cơ quan chi trả thu nhập có trách nhiệm cung cấp thông tin về chi trả thu nhập và số tiền thuế khấu trừ của người nộp thuế theo yêu cầu của cơ quan quản lý thuế;

đ) Cơ quan quản lý thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh của Việt Nam và nước ngoài; thông tin về quản lý thị trường.

3. Cơ quan nhà nước, tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin liên quan về người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Thông tin cung cấp, trao đổi được thực hiện bằng văn bản hoặc dữ liệu điện tử.

5. Chính phủ quy định chi tiết việc cung cấp thông tin, quản lý thông tin về người nộp thuế.

Điều 73. Bảo mật thông tin của người nộp thuế

1. Cơ quan quản lý thuế, công chức quản lý thuế, người đã là công chức quản lý thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế phải giữ bí mật thông tin của người nộp thuế theo quy định của pháp luật, trừ trường hợp quy định tại khoản 2 Điều này.

2. Cơ quan quản lý thuế có trách nhiệm cung cấp thông tin của người nộp thuế cho các cơ quan sau đây:

a) Cơ quan điều tra, Viện kiểm sát, Tòa án;

b) Cơ quan thanh tra, cơ quan kiểm toán nhà nước;

c) Các cơ quan quản lý khác của Nhà nước theo quy định của pháp luật;

d) Cơ quan quản lý thuế nước ngoài phù hợp với điều ước quốc tế về thuế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 74. Công khai thông tin vi phạm pháp luật về thuế

Cơ quan quản lý thuế được công khai các thông tin vi phạm pháp luật về thuế của người nộp thuế trên phương tiện thông tin đại chúng trong các trường hợp sau đây:

1. Trốn thuế, gian lận thuế, chây ỳ không nộp tiền thuế đúng thời hạn;

2. Vi phạm pháp luật về thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác;

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật.

Chương X

KIỂM TRA THUẾ, THANH TRA THUẾ

Mục 1

QUY ĐỊNH CHUNG VỀ KIỂM TRA THUẾ, THANH TRA THUẾ

Điều 75. Nguyên tắc kiểm tra thuế, thanh tra thuế

1. Thực hiện trên cơ sở phân tích thông tin, dữ liệu liên quan đến người nộp thuế, đánh giá việc chấp hành pháp luật của người nộp thuế, xác minh và thu thập chứng cứ để xác định hành vi vi phạm pháp luật về thuế.

2. Không cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là người nộp thuế.

3. Tuân thủ quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 76. Xử lý kết quả kiểm tra thuế, thanh tra thuế

1. Căn cứ vào kết quả kiểm tra thuế, thanh tra thuế, thủ trưởng cơ quan quản lý thuế ra quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc đề nghị người có thẩm quyền ra quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Trường hợp kiểm tra thuế, thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn mười ngày làm việc, kể từ ngày phát hiện, cơ quan quản lý thuế chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan quản lý thuế có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Mục 2

KIỂM TRA THUẾ

Điều 77. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế

1. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế được thực hiện thường xuyên đối với các hồ sơ thuế nhằm đánh giá tính đầy đủ, chính xác của các thông tin, chứng từ trong hồ sơ thuế, sự tuân thủ pháp luật về thuế của người nộp thuế.

2. Khi kiểm tra hồ sơ thuế, công chức quản lý thuế thực hiện việc đối chiếu, so sánh nội dung trong hồ sơ thuế với các thông tin, tài liệu có liên quan, các quy định của pháp luật về thuế, kết quả kiểm tra thực tế hàng hoá trong trường hợp cần thiết đối với hàng hoá xuất khẩu, nhập khẩu.

3. Việc xử lý kết quả kiểm tra thuế được quy định như sau:

a) Trường hợp kiểm tra trong quá trình làm thủ tục hải quan phát hiện vi phạm dẫn đến thiếu thuế, trốn thuế, gian lận thuế thì người nộp thuế phải nộp đủ thuế, bị xử phạt theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

b) Trường hợp hồ sơ thuế có nội dung cần làm rõ liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan quản lý thuế thông báo yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế đã khai là đúng thì hồ sơ thuế được chấp nhận; nếu sau khi giải trình và bổ sung hồ sơ mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan quản lý thuế yêu cầu người nộp thuế khai bổ sung.

c) Trường hợp hết thời hạn theo thông báo của cơ quan quản lý thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu hoặc không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế không đúng thì thủ trưởng cơ quan quản lý thuế quản lý trực tiếp ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế.

d) Đối với hàng hoá xuất khẩu, nhập khẩu đã được thông quan nếu cơ quan hải quan phát hiện hồ sơ thuế có nội dung cần làm rõ liên quan đến nghĩa vụ thuế, số tiền thuế được miễn, số tiến thuế được giảm, số tiến thuế được hoàn thì cơ quan hải quan yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế là đúng thì hồ sơ thuế được chấp nhận. Trường hợp không chứng minh được số thuế đã khai là đúng hoặc quá thời hạn mà không giải trình được thì thủ trưởng cơ quan hải quan ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế.

đ) Quyết định kiểm tra thuế phải được gửi cho người nộp thuế trong thời hạn ba ngày làm việc, kể từ ngày ký. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định kiểm tra thuế mà người nộp thuế chứng minh được số thuế đã khai là đúng hoặc nộp đủ số tiền thuế phải nộp thì cơ quan quản lý thuế bãi bỏ quyết định kiểm tra thuế.

Điều 78. Kiểm tra thuế tại trụ sở của người nộp thuế

1. Các trường hợp kiểm tra thuế tại trụ sở của người nộp thuế:

a) Các trường hợp quy định tại điểm c và điểm d khoản 3 Điều 77 của Luật này;

b) Các trường hợp kiểm tra sau thông quan, bao gồm kiểm tra theo kế hoạch, kiểm tra chọn mẫu để đánh giá việc tuân thủ pháp luật về thuế và kiểm tra đối với hàng hoá xuất khẩu, nhập khẩu đã được thông quan có dấu hiệu vi phạm pháp luật về thuế.

Khi kiểm tra sau thông quan nếu phát hiện có dấu hiệu trốn thuế, gian lận thuế thì Cục trưởng Cục kiểm tra sau thông quan, Cục trưởng Cục hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan có thẩm quyền quyết định áp dụng các biện pháp quy định tại Mục 4 của Chương này.

2. Trình tự, thủ tục kiểm tra thuế được quy định như sau:

a) Công bố quyết định kiểm tra thuế khi bắt đầu tiến hành kiểm tra thuế;

b) Đối chiếu nội dung khai báo với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi, nội dung của quyết định kiểm tra thuế;

c) Thời hạn kiểm tra thuế không quá năm ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp kiểm tra theo kế hoạch đối với hàng hoá xuất khẩu, nhập khẩu thì thời hạn không quá mười lăm ngày;

d) Trong trường hợp cần thiết, quyết định kiểm tra thuế được gia hạn một lần; thời gian gia hạn không quá thời hạn quy định tại điểm c khoản này;

đ) Lập biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày hết thời hạn kiểm tra;

e) Xử lý theo thẩm quyền hoặc chuyển cấp có thẩm quyền xử lý theo kết quả kiểm tra.

Điều 79. Quyền và nghĩa vụ của người nộp thuế trong kiểm tra thuế tại trụ sở của người nộp thuế

1. Người nộp thuế có các quyền sau đây:

a) Từ chối việc kiểm tra khi không có quyết định kiểm tra thuế;

b) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm tra thuế; thông tin, tài liệu thuộc bí mật nhà nước, trừ trường hợp pháp luật có quy định khác;

c) Nhận biên bản kiểm tra thuế và yêu cầu giải thích nội dung biên bản kiểm tra thuế;

d) Bảo lưu ý kiến trong biên bản kiểm tra thuế;

đ) Khiếu nại, khởi kiện và yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật trong quá trình kiểm tra thuế.

2. Người nộp thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định kiểm tra thuế của cơ quan quản lý thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung kiểm tra theo yêu cầu của đoàn kiểm tra thuế; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Ký biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày kết thúc kiểm tra;

d) Chấp hành quyết định xử lý kết quả kiểm tra thuế.

Điều 80. Nhiệm vụ, quyền hạn của thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế và công chức quản lý thuế trong việc kiểm tra thuế

1. Thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Áp dụng biện pháp tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế quy định tại Điều 90 của Luật này;

c) Gia hạn kiểm tra trong trường hợp cần thiết;

d) Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử phạt vi phạm hành chính;

đ) Giải quyết khiếu nại, tố cáo liên quan đến hành vi hành chính, quyết định hành chính của công chức quản lý thuế.

2. Công chức quản lý thuế khi thực hiện kiểm tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra;

c) Lập biên bản kiểm tra thuế; báo cáo kết quả kiểm tra với người đã ra quyết định kiểm tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của biên bản, báo cáo đó;

d) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị với người có thẩm quyền ra quyết định xử lý vi phạm.

Mục 3

THANH TRA THUẾ

Điều 81. Các trường hợp thanh tra thuế

1. Đối với doanh nghiệp có ngành nghề kinh doanh đa dạng, phạm vi kinh doanh rộng thì thanh tra định kỳ một năm không quá một lần.

2. Khi có dấu hiệu vi phạm pháp luật về thuế.

3. Để giải quyết khiếu nại, tố cáo hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

Điều 82. Quyết định thanh tra thuế

1. Thủ trưởng cơ quan quản lý thuế các cấp có thẩm quyền ra quyết định thanh tra thuế.

2. Quyết định thanh tra thuế phải phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra thuế;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra thuế;

c) Thời hạn tiến hành thanh tra thuế;

d) Trưởng đoàn thanh tra thuế và các thành viên khác của đoàn thanh tra thuế.

3. Chậm nhất là ba ngày làm việc, kể từ ngày ký, quyết định thanh tra thuế phải được gửi cho đối tượng thanh tra.

Quyết định thanh tra thuế phải được công bố chậm nhất là mười lăm ngày, kể từ ngày ra quyết định thanh tra thuế.

Điều 83. Thời hạn thanh tra thuế

1. Thời hạn một lần thanh tra thuế không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra thuế.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra thuế gia hạn thời hạn thanh tra thuế. Thời gian gia hạn không vượt quá ba mươi ngày.

Điều 84. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra thuế

1. Người ra quyết định thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra đoàn thanh tra thuế thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra thuế cung cấp thông tin, tài liệu đó;

c) Áp dụng các biện pháp quy định tại các điều 89, 90 và 91 của Luật này;

d) Trưng cầu giám định về những vấn đề liên quan đến nội dung thanh tra thuế;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm pháp luật về thuế; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra thuế;

g) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của trưởng đoàn thanh tra thuế, các thành viên khác của đoàn thanh tra thuế;

h) Kết luận về nội dung thanh tra thuế.

2. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 85. Nhiệm vụ, quyền hạn của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế

1. Trưởng đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên trong đoàn thanh tra thuế thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; khi cần thiết có thể tiến hành kiểm kê tài sản của đối tượng thanh tra liên quan đến nội dung thanh tra thuế;

c) Áp dụng biện pháp quy định tại Điều 90 của Luật này;

d) Lập biên bản thanh tra thuế;

đ) Báo cáo với người ra quyết định thanh tra thuế về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó;

e) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền ra quyết định xử lý vi phạm;

2. Thành viên đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ theo sự phân công của trưởng đoàn thanh tra thuế;

b) Kiến nghị xử lý những vấn đề liên quan đến nội dung thanh tra thuế;

c) Báo cáo kết quả thực hiện nhiệm vụ được giao với trưởng đoàn thanh tra thuế.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại Điều này, trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định và hành vi của mình.

Điều 86. Nghĩa vụ và quyền của đối tượng thanh tra thuế

1. Đối tượng thanh tra thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định thanh tra thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung thanh tra theo yêu cầu của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Chấp hành yêu cầu, kết luận thanh tra thuế, quyết định xử lý của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và cơ quan nhà nước có thẩm quyền;

d) Ký biên bản thanh tra trong thời hạn năm ngày làm việc, kể từ ngày kết thúc thanh tra thuế.

2. Đối tượng thanh tra thuế có các quyền sau đây:

a) Giải trình về những vấn đề có liên quan đến nội dung thanh tra thuế;

b) Bảo lưu ý kiến trong biên bản thanh tra thuế;

c) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, trừ trường hợp pháp luật có quy định khác;

d) Khiếu nại với người ra quyết định thanh tra thuế về quyết định, hành vi của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật. Trong khi chờ giải quyết khiếu nại, người khiếu nại vẫn phải thực hiện các quyết định đó;

đ) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật của thủ trưởng cơ quan quản lý thuế, trưởng đoàn thanh tra thuế, thành viên khác của đoàn thanh tra thuế.

Điều 87. Kết luận thanh tra thuế

1. Chậm nhất là mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra thuế, người ra quyết định thanh tra thuế phải có văn bản kết luận thanh tra thuế. Kết luận thanh tra thuế phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra thuế;

b) Kết luận về nội dung được thanh tra thuế;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra thuế.

Mục 4

BIỆN PHÁP ÁP DỤNG TRONG THANH TRA THUẾ

ĐỐI VỚI TRƯỜNG HỢP CÓ DẤU HIỆU TRỐN THUẾ, GIAN LẬN THUẾ

Điều 88. Áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế

1. Khi người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác.

2. Khi dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp.

Điều 89. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

2. Trong trường hợp yêu cầu cung cấp thông tin bằng văn bản thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, tổ chức, cá nhân có trách nhiệm cung cấp thông tin đúng nội dung, thời hạn, địa chỉ được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

3. Trong trường hợp yêu cầu cung cấp thông tin bằng trả lời trực tiếp thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, người được yêu cầu cung cấp thông tin phải có mặt đúng thời gian, địa điểm ghi trong văn bản để cung cấp thông tin theo nội dung được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể có mặt thì phải trả lời bằng văn bản nêu rõ lý do.

Trong quá trình thu thập thông tin bằng trả lời trực tiếp, thanh tra viên thuế phải lập biên bản làm việc và được ghi âm, ghi hình công khai.

Điều 90. Tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế, Trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

2. Việc tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

3. Trong quá trình thanh tra thuế, nếu đối tượng thanh tra có biểu hiện tẩu tán, tiêu hủy tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế thì thanh tra viên thuế đang thi hành nhiệm vụ được quyền tạm giữ tài liệu, tang vật đó. Trong thời hạn hai mươi bốn giờ, kể từ khi tạm giữ tài liệu, tang vật, thanh tra viên thuế phải báo cáo thủ trưởng cơ quan quản lý thuế hoặc trưởng đoàn thanh tra thuế ra quyết định tạm giữ tài liệu, tang vật; trong thời hạn tám giờ làm việc, kể từ khi được báo cáo, người có thẩm quyền phải xem xét và ra quyết định tạm giữ. Trường hợp người có thẩm quyền không đồng ý việc tạm giữ thì thanh tra viên thuế phải trả lại tài liệu, tang vật trong thời hạn tám giờ làm việc.

4. Khi tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, thanh tra viên thuế phải lập biên bản tạm giữ. Trong biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tài liệu, tang vật bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tài liệu, tang vật vi phạm. Người ra quyết định tạm giữ có trách nhiệm bảo quản tài liệu, tang vật tạm giữ và chịu trách nhiệm trước pháp luật nếu tài liệu, tang vật bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tài liệu, tang vật cần được niêm phong thì việc niêm phong phải được tiến hành ngay trước mặt người có tài liệu, tang vật; nếu người có tài liệu, tang vật vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền, người chứng kiến.

5. Tang vật là tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý và những vật thuộc diện quản lý đặc biệt phải được bảo quản theo quy định của pháp luật; tang vật là hàng hoá, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải tiến hành lập biên bản và tổ chức bán ngay để tránh tổn thất; tiền thu được phải được gửi vào tài khoản tạm giữ mở tại Kho bạc Nhà nước để bảo đảm thu đủ tiền thuế, tiền phạt.

6. Trong thời hạn mười ngày làm việc, kể từ ngày tạm giữ, người ra quyết định tạm giữ phải xử lý tài liệu, tang vật bị tạm giữ theo những biện pháp trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tài liệu, tang vật bị tạm giữ. Thời hạn tạm giữ tài liệu, tang vật có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tài liệu, tang vật. Việc kéo dài thời hạn tạm giữ tài liệu, tang vật phải do người có thẩm quyền theo quy định tại khoản 1 Điều này quyết định.

7. Cơ quan quản lý thuế phải giao một bản quyết định tạm giữ, biên bản tạm giữ, quyết định xử lý tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế cho tổ chức, cá nhân có tài liệu, tang vật bị tạm giữ.

Điều 91. Khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền quyết định khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế. Trong trường hợp nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế là nơi ở thì phải được sự đồng ý bằng văn bản của người có thẩm quyền theo quy định của pháp luật.

2. Việc khám nơi cất giấu tài liệu, tang vật được tiến hành khi có căn cứ về việc cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

3. Khi khám nơi cất giấu tài liệu, tang vật phải có mặt người chủ nơi bị khám và người chứng kiến. Trong trường hợp người chủ nơi bị khám vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và hai người chứng kiến.

4. Không được khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế vào ban đêm, ngày lễ, ngày tết, khi người chủ nơi bị khám có việc hiếu, việc hỉ, trừ trường hợp phạm pháp quả tang và phải ghi rõ lý do vào biên bản.

5. Mọi trường hợp khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế đều phải có quyết định bằng văn bản và phải lập biên bản. Quyết định và biên bản khám nơi cất giấu tài liệu, tang vật phải được giao cho người chủ nơi bị khám một bản.

Chương XI

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

Điều 92. Trường hợp bị cưỡng chế thi hành quyết định hành chính thuế

1. Người nộp thuế nợ tiền thuế, tiền phạt vi phạm pháp luật về thuế đã quá chín mươi ngày, kể từ ngày hết thời hạn nộp thuế, nộp tiền phạt vi phạm pháp luật về thuế theo quy định.

2. Người nộp thuế nợ tiền thuế, tiền phạt vi phạm pháp luật về thuế khi đã hết thời hạn gia hạn nộp tiền thuế.

3. Người nộp thuế còn nợ tiền thuế, tiền phạt có hành vi phát tán tài sản, bỏ trốn.

Điều 93. Biện pháp cưỡng chế thi hành quyết định hành chính thuế

1. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

a) Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong toả tài khoản;

b) Khấu trừ một phần tiền lương hoặc thu nhập;

c) Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật để thu đủ tiền thuế, tiền phạt;

d) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang nắm giữ;

đ) Dừng làm thủ tục hải quan đối với hàng hóa nhập khẩu;

e) Thu hồi mã số thuế; đình chỉ việc sử dụng hóa đơn;

g) Thu hồi giấy chứng nhận kinh doanh, giấy phép thành lập và hoạt động, giấy phép hành nghề.

2. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều này chấm dứt hiệu lực, kể từ khi tiền thuế, tiền phạt đã được nộp đủ vào ngân sách nhà nước.

Điều 94. Thẩm quyền quyết định cưỡng chế thi hành quyết định hành chính thuế

Thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan có thẩm quyền ra quyết định cưỡng chế thi hành quyết định hành chính thuế đối với các trường hợp quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này.

Việc thu hồi giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động, giấy phép hành nghề quy định tại điểm g khoản 1 Điều 93 của Luật này được thực hiện theo quy định của pháp luật.

Điều 95. Quyết định cưỡng chế thi hành quyết định hành chính thuế

1.Việc cưỡng chế thi hành quyết định hành chính thuế chỉ được thực hiện khi có quyết định cưỡng chế thi hành quyết định hành chính thuế của người có thẩm quyền quy định tại Điều 94 của Luật này.

2. Quyết định cưỡng chế thi hành quyết định hành chính thuế bao gồm các nội dung: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế; lý do cưỡng chế thi hành quyết định hành chính thuế; biện pháp cưỡng chế thi hành quyết định hành chính thuế; thời gian, địa điểm thực hiện; cơ quan chủ trì thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế, tổ chức, cá nhân có liên quan trong thời hạn năm ngày làm việc trước khi thực hiện cưỡng chế; quyết định cưỡng chế phải được gửi cho cơ quan quản lý thuế cấp trên trực tiếp; trường hợp cưỡng chế bằng biện pháp quy định tại điểm c khoản 1 Điều 93 của Luật này thì quyết định phải được gửi cho Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi thực hiện cưỡng chế thi hành quyết định hành chính thuế trước khi thực hiện.

Điều 96. Trách nhiệm tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có nhiệm vụ tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế .

2. Uỷ ban nhân dân xã, phường, thị trấn nơi có đối tượng thuộc diện cưỡng chế thi hành quyết định hành chính thuế chỉ đạo các cơ quan có trách nhiệm phối hợp với cơ quan quản lý thuế thực hiện việc cưỡng chế thi hành quyết định hành chính thuế .

3. Lực lượng cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn, hỗ trợ cơ quan quản lý thuế trong quá trình cưỡng chế thi hành quyết định hành chính thuế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính thuế .

Điều 97. Cưỡng chế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế

1. Biện pháp trích tiền từ tài khoản áp dụng đối với đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có tiền gửi tại Kho bạc Nhà nước, ngân hàng thương mại và tổ chức tín dụng khác

2. Khi nhận được quyết định cưỡng chế thi hành quyết định hành chính thuế, Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm trích số tiền ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển sang tài khoản ngân sách nhà nước tại Kho bạc Nhà nước, đồng thời thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế và đối tượng bị cưỡng chế thi hành quyết định hành chính thuế biết.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có hiệu lực trong thời hạn ba mươi ngày, kể từ ngày ra quyết định. Khi quyết định cưỡng chế thi hành quyết định hành chính thuế đã hết hiệu lực mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác chưa trích đủ tiền thuế theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì phải thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết.

4. Trong thời hạn quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực, nếu trong tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế còn số dư mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác không thực hiện việc trích tiền của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế để nộp vào ngân sách nhà nước theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 98. Cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc thu nhập

1. Biện pháp khấu trừ một phần tiền lương hoặc thu nhập được áp dụng đối với người nộp thuế bị cưỡng chế thi hành quyết định hành chính thuế đang làm việc theo biên chế hoặc hợp đồng từ sáu tháng trở lên hoặc đang được hưởng trợ cấp hưu trí, mất sức.

2. Tỷ lệ khấu trừ tiền lương, trợ cấp hưu trí hoặc mất sức đối với cá nhân không thấp hơn 10% và không quá 30% tổng số tiền lương, trợ cấp hằng tháng của cá nhân đó; đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% tổng số thu nhập.

3. Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có các trách nhiệm sau đây:

a) Khấu trừ một phần tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển số tiền đã khấu trừ vào tài khoản ngân sách nhà nước tại Kho bạc Nhà nước theo nội dung ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế, kể từ kỳ trả tiền lương hoặc thu nhập gần nhất cho đến khi khấu trừ đủ số tiền thuế, tiền phạt theo quyết định cưỡng chế thi hành quyết định hành chính thuế, đồng thời thông báo cho người ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết;

b) Trong trường hợp chưa khấu trừ đủ số tiền thuế, số tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết trong thời hạn năm ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động;

c) Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế cố tình không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 99. Cưỡng chế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên

1. Cơ quan quản lý thuế không áp dụng được các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định tại điểm a và điểm b khoản 1 Điều 93 của Luật này hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt thì được quyền áp dụng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên để thu tiền thuế nợ, tiền phạt vào ngân sách nhà nước.

Không áp dụng kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh.

2. Giá trị tài sản bị kê biên của đối tượng bị cưỡng chế tương đương với số tiền thuế đã ghi trong quyết định cưỡng chế và chi phí cho việc tổ chức thi hành cưỡng chế.

3. Những tài sản sau đây không được kê biên:

a) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

b) Công cụ lao động;

c) Nhà ở, đồ dùng sinh hoạt thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

d) Đồ dùng thờ cúng ; di vật, huân chương, huy chương, bằng khen;

đ) Tài sản phục vụ quốc phòng, an ninh.

4. Trong thời hạn ba mươi ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không nộp đủ tiền thuế nợ, tiền phạt thì cơ quan quản lý thuế được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền phạt.

5. Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên.

Điều 100. Cưỡng chế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang giữ

1. Việc cưỡng chế thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang nắm giữ được áp dụng khi có đủ các điều kiện sau đây:

a) Cơ quan quản lý thuế không áp dụng được các biện pháp cưỡng chế quy định tại các điểm a, b và c khoản 1 Điều 93 của Luật này hoặc đã áp dụng nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt;

b) Cơ quan quản lý thuế có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế.

2. Nguyên tắc thu tiền, tài sản khác của đối tượng bị cưỡng chế từ bên thứ ba được quy định như sau:

a) Bên thứ ba có khoản nợ đến hạn phải trả cho đối tượng bị cưỡng chế hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế thì có trách nhiệm nộp tiền thuế nợ, tiền phạt thay cho đối tượng bị cưỡng chế;

b) Trường hợp tiền, tài sản khác của đối tượng bị cưỡng chế do bên thứ ba đang nắm giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản khác từ bên thứ ba được thực hiện theo quy định của pháp luật;

c) Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

3. Trách nhiệm của bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế được quy định như sau:

a) Cung cấp cho cơ quan quản lý thuế thông tin về khoản nợ hoặc khoản tiền, tài sản khác đang nắm giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản;

b) Khi nhận được văn bản yêu cầu của cơ quan quản lý thuế thì không được chuyển trả tiền, tài sản khác cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan quản lý thuế để làm thủ tục bán đấu giá sau;

c) Trong trường hợp không thực hiện được yêu cầu của cơ quan quản lý thuế thì phải có văn bản giải trình với cơ quan quản lý thuế trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan quản lý thuế;

d) Tổ chức, cá nhân đang có khoản nợ hoặc nắm giữ tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu của cơ quan quản lý thuế thì bị coi là nợ tiền thuế của Nhà nước và bị áp dụng các biện pháp cưỡng chế theo quy định tại khoản 1 Điều 93 của Luật này.

Điều 101. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hoá nhập khẩu

1. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hoá nhập khẩu được thực hiện khi cơ quan hải quan không áp dụng được hoặc đã áp dụng các biện pháp theo quy định tại các điểm a, c và d khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt.

2. Thủ trưởng cơ quan hải quan nơi người nộp thuế có tiền thuế nợ quá hạn phải thông báo chậm nhất năm ngày làm việc trước khi áp dụng biện pháp dừng làm thủ tục hải quan đối với hàng hoá nhập khẩu.

Điều 102. Cưỡng chế bằng biện pháp thu hồi mã số thuế, đình chỉ sử dụng hóa đơn; thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

1. Biện pháp cưỡng chế theo quy định tại điều này được thực hiện khi cơ quan quản lý thuế đã áp dụng các biện pháp cưỡng chế theo quy định tại các điểm a, b, c, d và đ khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có các trách nhiệm sau đây:

a) Thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thu hồi sử dụng mã số thuế, đình chỉ sử dụng hóa đơn;

b) Gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động, giấy phép hành nghề.

3. Khi thực hiện biện pháp cưỡng chế theo quy định tại điều này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Chương XII

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

Điều 103. Hành vi vi phạm pháp luật về thuế của người nộp thuế

1. Vi phạm các thủ tục thuế.

2. Chậm nộp tiền thuế.

3. Khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn.

4. Trốn thuế, gian lận thuế.

Điều 104. Nguyên tắc, thủ tục xử phạt vi phạm pháp luật về thuế

1. Mọi hành vi vi phạm pháp luật về thuế được phát hiện phải được xử lý kịp thời, công minh, triệt để. Mọi hậu quả do vi phạm pháp luật về thuế gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Tổ chức, cá nhân chỉ bị xử phạt hành chính thuế khi có hành vi vi phạm pháp luật về thuế.

3. Việc xử lý vi phạm pháp luật về thuế phải do người có thẩm quyền thực hiện.

4. Một hành vi vi phạm pháp luật về thuế chỉ bị xử phạt một lần.

Nhiều người cùng thực hiện một hành vi vi phạm pháp luật về thuế thì mỗi người vi phạm đều bị xử phạt.

Một người thực hiện nhiều hành vi vi phạm pháp luật về thuế thì bị xử phạt về từng hành vi vi phạm.

5. Việc xử lý vi phạm pháp luật về thuế phải căn cứ vào tính chất, mức độ vi phạm và những tình tiết giảm nhẹ, tăng nặng để quyết định mức xử phạt thích hợp.

6. Trình tự, thủ tục xử phạt vi phạm pháp luật về thuế thực hiện theo quy định của Chính phủ.

7. Trường hợp vi phạm pháp luật về thuế đến mức truy cứu trách nhiệm hình sự thực hiện theo pháp luật hình sự và pháp luật tố tụng hình sự.

Điều 105. Xử phạt đối với hành vi vi phạm thủ tục thuế

1. Các hành vi vi phạm thủ tục thuế bao gồm:

a) Nộp hồ sơ đăng ký thuế sau ngày hết hạn nộp hồ sơ đăng ký thuế;

b) Nộp hồ sơ khai thuế trong khoảng thời gian chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này;

c) Nộp hồ sơ khai thuế trong khoảng thời gian từ ngày hết hạn phải nộp tờ khai hải quan đến trước ngày xử lý hàng hoá không có người nhận theo quy định của Luật hải quan đối với trường hợp theo quy định tại điểm a khoản 4 Điều 32 của Luật này;

d) Khai không đầy đủ các nội dung trong hồ sơ thuế, trừ trường hợp người nộp thuế khai bổ sung trong thời hạn quy định;

đ) Vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế;

e) Vi phạm các quy định về chấp hành quyết định kiểm tra thuế, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế.

2. Không xử lý vi phạm thủ tục thuế trong trường hợp người nộp thuế được gia hạn thời hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế.

3. Chính phủ quy định chi tiết mức phạt đối với từng hành vi vi phạm thủ tục thuế .

Điều 106. Xử phạt đối với hành vi chậm nộp tiền thuế

1. Người nộp thuế có hành vi chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và bị xử phạt 0,05% mỗi ngày tính trên số tiền thuế chậm nộp.

2. Người nộp thuế khai sai dẫn đến làm thiếu số tiền phải nộp hoặc không khai thuế nếu tự giác khắc phục hậu quả bằng cách nộp đủ số tiền thuế phải nộp trước khi cơ quan có thẩm quyền phát hiện thì bị xử phạt chậm nộp thuế theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

Đối với hàng hoá xuất khẩu, nhập khẩu thì trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan kiểm tra, thanh tra mà đối tượng nộp thuế tự phát hiện ra những sai sót ảnh hưởng đến số tiền thuế phải nộp và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì bị xử phạt chậm nộp thuế theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

3. Người nộp thuế tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức xử phạt theo quy định tại khoản 1 Điều này.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền phạt chậm nộp thì cơ quan quản lý thuế xác định số tiền phạt chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền phạt chậm nộp thì cơ quan quản lý thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền phạt chậm nộp.

Điều 107. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

Người nộp thuế đã phản ánh đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hoá đơn, chứng từ nhưng khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn hoặc khai sai nhưng không thuộc các trường hợp quy định tại khoản 6 và khoản 7 Điều 108 của Luật này dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì phải nộp đủ số tiền thuế khai thiếu, nộp lại số tiền thuế được hoàn cao hơn và bị xử phạt 10% số tiền thuế khai thiếu, số tiền thuế được hoàn cao hơn và phạt tiền thuế chậm nộp trên số tiền thuế thiếu hoặc số tiền thuế được hoàn cao hơn.

Điều 108. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có một trong các hành vi trốn thuế, gian lận thuế sau đây thì phải nộp đủ số tiền thuế theo quy định và bị phạt từ 1 đến 3 lần số tiền thuế trốn:

1. Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này;

2. Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp;

3. Không xuất hoá đơn khi bán hàng hoá, dịch vụ hoặc ghi giá trị trên hoá đơn bán hàng thấp hơn giá trị thanh toán thực tế của hàng hoá, dịch vụ đã bán;

4. Sử dụng hoá đơn, chứng từ bất hợp pháp để hạch toán hàng hoá, nguyên liệu đầu vào trong hoạt động phát sinh nghĩa vụ thuế làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được miễn, số tiền thuế được giảm hoặc tăng số tiền thuế được khấu trừ, số tiền thuế được hoàn;

5. Sử dụng chứng từ, tài liệu không hợp pháp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn;

6. Khai sai với thực tế hàng hóa xuất khẩu, nhập khẩu mà không khai bổ sung hồ sơ khai thuế sau khi hàng hóa đã được thông quan trong thời gian sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

7. Cố ý không kê khai hoặc khai sai về thuế đối với hàng hóa xuất khẩu, nhập khẩu;

8. Cấu kết với người gửi hàng để nhập khẩu hàng hoá nhằm mục đích trốn thuế;

9. Sử dụng hàng hoá được miễn thuế không đúng với mục đích quy định mà không khai thuế.

Điều 109. Thẩm quyền xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm quy định tại khoản 1 Điều 103 của Luật này thì thẩm quyền xử phạt được thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

2. Đối với hành vi quy định tại các khoản 2, 3 và 4 Điều 103 của Luật này thì thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan có thẩm quyền ra quyết định xử phạt vi phạm pháp luật về thuế.

Điều 110. Thời hiệu xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện.

2. Đối với hành vi vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi chậm nộp tiền thuế, khai thiếu nghĩa vụ thuế, thời hiệu xử phạt là năm năm, kể từ ngày hành vi vi phạm được thực hiện.

3. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận vào ngân sách nhà nước.

Điều 111. Miễn xử phạt vi phạm pháp luật về thuế

1. Người bị xử phạt vi phạm pháp luật về thuế có quyền đề nghị miễn xử phạt vi phạm pháp luật về thuế trong trường hợp gặp thiên tai, hoả hoạn, tai nạn bất ngờ hoặc trường hợp bất khả kháng khác.

2. Không miễn xử phạt vi phạm pháp luật về thuế đối với các trường hợp đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền.

3. Chính phủ quy định thẩm quyền, thủ tục miễn xử phạt.

Điều 112. Xử lý vi phạm pháp luật về thuế đối với cơ quan quản lý thuế

1. Cơ quan quản lý thuế thực hiện không đúng theo quy định của Luật này, gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại cho người nộp thuế theo quy định của pháp luật.

2. Trường hợp ấn định thuế, hoàn thuế sai do lỗi của cơ quan quản lý thuế thì cơ quan quản lý thuế phải bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 113. Xử lý vi phạm pháp luật về thuế đối với công chức quản lý thuế

1. Công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế làm ảnh hưởng đến quyền, lợi ích hợp pháp của người nộp thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

2. Công chức quản lý thuế thiếu tinh thần trách nhiệm hoặc xử lý sai quy định của pháp luật về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

3. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người nộp thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công chức quản lý thuế lợi lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế, tiền phạt vi phạm pháp luật về thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường cho Nhà nước toàn bộ số tiền thuế, tiền phạt đã sử dụng trái phép, chiếm dụng, chiếm đoạt theo quy định của pháp luật.

Điều 114. Xử lý vi phạm đối với ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế

1. Ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trách nhiệm trích chuyển từ tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước đối với số tiền thuế, tiền phạt vi phạm pháp luật về thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan quản lý thuế thì tuỳ theo từng trường hợp cụ thể xử lý như sau:

a) Ngân hàng thương mại, tổ chức tín dụng khác không bị xử phạt trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế không còn số dư hoặc đã trích chuyển toàn bộ số dư tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước nhưng vẫn không đủ số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp;

b) Ngân hàng thương mại, tổ chức tín dụng khác bị xử lý vi phạm trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền phải nộp của người nộp thuế thì Ngân hàng thương mại hoặc các tổ chức tín dụng đó bị phạt số tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước.

2. Người bảo lãnh việc thực hiện nghĩa vụ thuế phải nộp tiền thuế, tiền phạt thay cho người nộp thuế được bảo lãnh trong trường hợp người nộp thuế không nộp thuế vào tài khoản của ngân sách nhà nước hoặc vi phạm pháp luật về thuế.

Điều 115. Xử lý vi phạm pháp luật về thuế đối với tổ chức, cá nhân có liên quan

1. Tổ chức, cá nhân có liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân có liên quan không thực hiện trách nhiệm của mình theo quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương XIII

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN

Điều 116. Khiếu nại, tố cáo

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định của cơ quan quản lý thuế, hành vi hành chính của công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 117. Khởi kiện

Việc khởi kiện quyết định của cơ quan quản lý thuế, công chức quản lý thuế được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 118. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại về việc thực hiện pháp luật về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về việc thực hiện pháp luật về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả số tiền thuế, số tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định xử lý của cơ quan quản lý thuế cấp trên hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

Chương XIV

ĐIỀU KHOẢN THI HÀNH

Điều 119. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2007.

2. Bãi bỏ các quy định về quản lý thuế trong các luật, pháp lệnh về thuế và Luật hải quan mà Luật này có quy định.

Điều 120. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 9, 19, 27, 30, 31, 32, 42, 43, 49, 60, 62, 72, 76, 89, 90, 91, 99, 104, 105, 111 của Luật này và các nội dung cần thiết khác theo yêu cầu quản lý thuế để thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2012 Luat suadoi_quanlythue

QUỐC HỘI ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Luật số: 21/2012/QH13 |

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU

CỦA LUẬT QUẢN LÝ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11,

Điều 1

Sửa đổi, bổ sung một số điều của Luật quản lý thuế:

1. Bổ sung các khoản 4, 5 và 6 vào Điều 4 như sau:

“4. Áp dụng cơ chế quản lý rủi ro trong quản lý thuế:

a) Việc áp dụng cơ chế quản lý rủi ro trong quản lý thuế bao gồm: thu thập thông tin, dữ liệu liên quan đến người nộp thuế; xây dựng các bộ tiêu chí quản lý thuế; đánh giá việc tuân thủ pháp luật của người nộp thuế; đề xuất, áp dụng các biện pháp quản lý thuế;

b) Cơ quan quản lý thuế quản lý, ứng dụng hệ thống thông tin nghiệp vụ để đánh giá rủi ro về thuế, mức độ tuân thủ pháp luật của người nộp thuế, lựa chọn đối tượng kiểm tra, thanh tra về thuế và hỗ trợ các hoạt động nghiệp vụ khác trong quản lý thuế.

5. Áp dụng biện pháp ưu tiên khi thực hiện các thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu nếu người nộp thuế đáp ứng đủ các tiêu chí sau:

a) Không vi phạm pháp luật về thuế, về hải quan trong hai năm liên tục;

b) Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật;

c) Thực hiện thủ tục hải quan, thủ tục thuế điện tử;

d) Tuân thủ pháp luật về kế toán, thống kê;

đ) Có kim ngạch xuất khẩu, nhập khẩu hằng năm theo mức quy định.

6. Chính phủ quy định chi tiết khoản 4, khoản 5 Điều này.”

2. Bổ sung các khoản 10, 11 và 12 vào Điều 5 như sau:

“10. Quản lý rủi ro trong quản lý thuế là việc áp dụng có hệ thống các quy định pháp luật, các quy trình nghiệp vụ để xác định, đánh giá và phân loại các rủi ro có thể tác động tiêu cực đến hiệu quả, hiệu lực quản lý thuế, làm cơ sở để cơ quan quản lý thuế phân bổ nguồn lực hợp lý, áp dụng các biện pháp quản lý hiệu quả.

1.1. Thỏa thuận trước về phương pháp xác định giá tính thuế là thỏa thuận bằng văn bản giữa cơ quan thuế với người nộp thuế hoặc giữa cơ quan thuế với người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập cho một thời hạn nhất định, trong đó xác định cụ thể các căn cứ tính thuế, phương pháp xác định giá tính thuế hoặc giá tính thuế theo giá thị trường. Thỏa thuận trước về phương pháp xác định giá tính thuế được xác lập trước khi người nộp thuế nộp hồ sơ khai thuế.

12. Xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu là việc cơ quan hải quan ban hành văn bản xác định mã số, trị giá hải quan, xác nhận xuất xứ của hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan.”

3. Khoản 1 và khoản 2 Điều 6 được sửa đổi, bổ sung như sau:

“1. Được hỗ trợ, hướng dẫn thực hiện việc nộp thuế; cung cấp thông tin, tài liệu để thực hiện nghĩa vụ, quyền lợi về thuế.

2. Yêu cầu cơ quan quản lý thuế giải thích về việc tính thuế, ấn định thuế; yêu cầu cơ quan hải quan xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ; yêu cầu cơ quan, tổ chức giám định số lượng, chất lượng, chủng loại hàng hóa xuất khẩu, nhập khẩu.”

4. Bổ sung khoản 10 vào Điều 7 như sau:

“10. Trường hợp người nộp thuế là tổ chức kinh doanh tại địa bàn có cơ sở hạ tầng về công nghệ thông tin phải thực hiện kê khai, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử theo quy định của pháp luật về giao dịch điện tử.

Chính phủ quy định chi tiết khoản này.”

5. Khoản 2 và khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“2. Tuyên truyền, phổ biến, hướng dẫn pháp luật về thuế; công khai các thủ tục về thuế tại trụ sở, trang thông tin điện tử của cơ quan quản lý thuế và trên các phương tiện thông tin đại chúng.

3. Cơ quan quản lý thuế có trách nhiệm giải thích, cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế cho người nộp thuế; cơ quan thuế có trách nhiệm công khai mức thuế phải nộp của hộ gia đình, cá nhân kinh doanh trên địa bàn xã, phường, thị trấn; cơ quan hải quan có trách nhiệm xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ.”

6. Bổ sung khoản 9 vào Điều 9 như sau:

“9. Cơ quan thuế áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế với người nộp thuế, với cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký kết Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập.”

7. Bổ sung khoản 3 vào Điều 30 như sau:

“3. Việc áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế được thực hiện trên cơ sở đề nghị của người nộp thuế và sự thống nhất giữa cơ quan thuế và người nộp thuế theo thỏa thuận đơn phương, song phương và đa phương giữa cơ quan thuế, người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ có liên quan.

Chính phủ quy định chi tiết khoản này.”

8. Bổ sung khoản 1a vào sau khoản 1 Điều 31; sửa đổi, bổ sung khoản 6 Điều 31 như sau:

“1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý bao gồm:

a) Tờ khai thuế quý;

b) Bảng kê hóa đơn hàng hóa, dịch vụ bán ra (nếu có);

c) Bảng kê hóa đơn hàng hóa, dịch vụ mua vào (nếu có);

d) Tài liệu khác có liên quan đến số thuế phải nộp.”

“6. Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.”

9. Các khoản 1, 2 , 3 và 6 Điều 32 được sửa đổi, bổ sung như sau:

“1. Đối với loại thuế khai theo tháng, theo quý:

a) Chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo tháng;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo quý.

2. Đối với loại thuế có kỳ tính thuế theo năm:

a) Chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính đối với hồ sơ khai thuế năm.

Đối với thuế sử dụng đất phi nông nghiệp và tiền thuê đất thì thời hạn khai thuế theo quy định của pháp luật về thuế sử dụng đất phi nông nghiệp và pháp luật về tiền thuê đất;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với hồ sơ khai thuế tạm tính theo quý;

c) Chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính đối với hồ sơ quyết toán thuế năm.

3. Chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp hồ sơ khai thuế theo quy định của Chính phủ và pháp luật có liên quan.”

“6. Địa điểm nộp hồ sơ khai thuế được quy định như sau:

a) Người nộp thuế nộp hồ sơ khai thuế tại cơ quan thuế quản lý trực tiếp;

b) Trường hợp nộp hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo quy định của cơ chế đó;

c) Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Luật hải quan;

d) Chính phủ quy định địa điểm nộp hồ sơ khai thuế đối với các trường hợp: người nộp thuế có nhiều hoạt động sản xuất, kinh doanh; người nộp thuế thực hiện hoạt động sản xuất, kinh doanh ở nhiều địa bàn; người nộp thuế có phát sinh nghĩa vụ thuế đối với các loại thuế khai và nộp theo từng lần phát sinh; người nộp thuế có phát sinh nghĩa vụ thuế đối với các khoản thu từ đất đai; người nộp thuế thực hiện khai thuế thông qua giao dịch điện tử và các trường hợp cần thiết khác.”

10. Khoản 2 và khoản 4 Điều 33 được sửa đổi, bổ sung như sau:

“2. Thời gian gia hạn không quá ba mươi ngày đối với việc nộp hồ sơ khai thuế tháng, khai thuế quý, khai thuế năm, khai thuế tạm tính, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày đối với việc nộp hồ sơ khai quyết toán thuế, kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế.”

“4. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế.”

11. Điều 42 được sửa đổi, bổ sung như sau:

“Điều 42. Thời hạn nộp thuế

1. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

2. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp thuế theo quy định của Chính phủ và pháp luật có liên quan.

3. Thời hạn nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu được quy định như sau:

a) Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu, thời hạn nộp thuế tối đa là hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan nếu doanh nghiệp đáp ứng đủ các điều kiện sau đây:

- Có cơ sở sản xuất hàng xuất khẩu trên lãnh thổ Việt Nam;

- Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất hai năm liên tục tính đến ngày đăng ký tờ khai hải quan mà không có hành vi gian lận thương mại, trốn thuế; nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt;

- Tuân thủ pháp luật về kế toán, thống kê;

- Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật.

Trường hợp không đáp ứng các điều kiện nêu trên nhưng được tổ chức tín dụng bảo lãnh số thuế phải nộp thì thời hạn nộp thuế theo thời hạn bảo lãnh, nhưng không quá hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

Trường hợp không đáp ứng các điều kiện nêu trên hoặc không được tổ chức tín dụng bảo lãnh thì phải nộp thuế trước khi được thông quan hoặc giải phóng hàng hóa;

b) Hàng hóa kinh doanh tạm nhập, tái xuất phải nộp thuế trước khi hoàn thành thủ tục hải quan tạm nhập khẩu hàng hóa.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì thời hạn nộp thuế theo thời hạn bảo lãnh nhưng không quá mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh;

c) Hàng hóa không thuộc điểm a và điểm b khoản này thì phải nộp thuế trước khi thông quan hoặc giải phóng hàng hóa.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì được thông quan hoặc giải phóng hàng hóa nhưng phải nộp tiền chậm nộp kể từ ngày được thông quan hoặc giải phóng hàng hóa đến ngày nộp thuế theo quy định tại Điều 106 của Luật này. Thời hạn bảo lãnh tối đa là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

d) Các trường hợp đã được tổ chức tín dụng bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), thì tổ chức nhận bảo lãnh có trách nhiệm nộp đủ thuế và tiền chậm nộp thay cho người nộp thuế.”

12. Điều 45 được sửa đổi, bổ sung như sau:

“Điều 45. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt

Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền chậm nộp, tiền phạt thì việc thanh toán được thực hiện theo thứ tự sau đây:

1. Đối với các loại thuế do cơ quan thuế quản lý:

a) Tiền thuế nợ;

b) Tiền thuế truy thu;

c) Tiền chậm nộp;

d) Tiền thuế phát sinh;

đ) Tiền phạt;

2. Đối với các loại thuế do cơ quan hải quan quản lý:

a) Tiền thuế nợ quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế;

b) Tiền chậm nộp thuộc đối tượng áp dụng các biện pháp cưỡng chế;

c) Tiền thuế nợ quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

d) Tiền chậm nộp chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

đ) Tiền thuế phát sinh;

e) Tiền phạt.”

13. Điều 47 được sửa đổi, bổ sung như sau:

“Điều 47. Xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn mười năm, kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Trường hợp người nộp thuế yêu cầu trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì cơ quan quản lý thuế phải ra quyết định trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa hoặc có văn bản trả lời nêu rõ lý do không hoàn trả trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu.”

14. Khoản 1 Điều 49 được sửa đổi, bổ sung như sau:

“1. Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế thuộc một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Chưa được thanh toán vốn đầu tư xây dựng cơ bản đã được ghi trong dự toán ngân sách nhà nước;

d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác theo quy định của Chính phủ.”

15. Điều 50 được sửa đổi, bổ sung như sau:

“Điều 50. Thẩm quyền gia hạn nộp thuế

1. Chính phủ gia hạn nộp thuế trong trường hợp việc gia hạn nộp thuế không dẫn đến điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định.

2. Thủ trưởng cơ quan quản lý thuế quản lý trực tiếp căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế.”

16. Khoản 1 Điều 54 được sửa đổi, bổ sung như sau:

“1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp giải thể được thực hiện theo quy định của pháp luật về doanh nghiệp, tổ chức tín dụng, kinh doanh bảo hiểm và pháp luật khác có liên quan.’'

17. Điều 58 được sửa đổi, bổ sung như sau:

‘‘Điều 58. Hồ sơ hoàn thuế

1. Hồ sơ hoàn thuế bao gồm:

a) Văn bản yêu cầu hoàn thuế;

b) Các tài liệu liên quan đến yêu cầu hoàn thuế.

2. Hồ sơ hoàn thuế được nộp một bộ tại cơ quan thuế quản lý trực tiếp hoặc tại cơ quan hải quan có thẩm quyền hoàn thuế.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế

1. Việc phân loại hồ sơ hoàn thuế được quy định như sau:

a) Hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau là hồ sơ của người nộp thuế có quá trình, chấp hành tốt pháp luật về thuế và các giao dịch được thanh toán qua ngân hàng theo quy định của pháp luật;

b) Các trường hợp thuộc diện kiểm tra trước, hoàn thuế sau:

- Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân;

- Người nộp thuế đề nghị hoàn thuế trong thời hạn hai năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận thuế;

- Hàng hóa, dịch vụ không thực hiện giao dịch thanh toán qua ngân hàng theo quy định của pháp luật;

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

- Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng;

- Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước, hoàn thuế sau theo quy định của Chính phủ.

2. Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là sáu ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế theo đề nghị của người nộp thuế; trường hợp không đáp ứng điều kiện hoàn thuế trước, kiểm tra sau thì thông báo bằng văn bản cho người nộp thuế về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau hoặc thông báo lý do không hoàn thuế.

3. Thời hạn kiểm tra sau hoàn thuế đối với hồ sơ hoàn thuế trước, kiểm tra sau được quy định như sau:

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn một năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau đây:

- Cơ sở kinh doanh kê khai lỗ hai năm liên tục hoặc có số lỗ vượt quá vốn chủ sở hữu;

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản; kinh doanh thương mại, dịch vụ;

- Cơ sở kinh doanh thay đổi trụ sở từ hai lần trở lên trong vòng mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường giữa doanh thu tính thuế và số thuế được hoàn trong giai đoạn mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn mười năm, kể từ ngày có quyết định hoàn thuế.

4. Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là bốn mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không hoàn thuế.

5. Quá thời hạn quy định tại khoản 2 và khoản 4 Điều này, nếu việc chậm ra quyết định hoàn thuế do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế phải hoàn, cơ quan quản lý thuế còn phải trả tiền lãi theo quy định của Chính phủ.”

19. Khoản 2 Điều 64 được sửa đổi, bổ sung như sau:

“2. Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ miễn thuế, giảm thuế thì trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế có trách nhiệm ra quyết định miễn thuế, giảm thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không được miễn thuế, giảm thuế.”

20. Bổ sung khoản 3 vào Điều 65 như sau:

“3. Các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế không thuộc trường hợp quy định tại khoản 1, khoản 2 Điều này mà cơ quan quản lý thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều 93 của Luật này và các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt này đã quá mười năm, kể từ ngày hết thời hạn nộp thuế, nhưng không có khả năng thu hồi.”

21. Khoản 2 Điều 66 được sửa đổi như sau:

“2. Quyết định tuyên bố phá sản đối với trường hợp doanh nghiệp bị tuyên bố phá sản;”

22. Điều 67 được sửa đổi, bổ sung như sau:

“Điều 67. Thẩm quyền xóa nợ tiền thuế, tiền chậm nộp, tiền phạt

1. Đối với người nộp thuế là doanh nghiệp bị tuyên bố phá sản quy định tại khoản 1 Điều 65, cá nhân quy định tại khoản 2 và khoản 3 Điều 65, hộ gia đình quy định tại khoản 3 Điều 65 của Luật này, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Đối với người nộp thuế không thuộc các trường hợp quy định tại khoản 1 Điều này thì thẩm quyền xóa nợ được quy định như sau:

a) Thủ tướng Chính phủ xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ mười tỷ đồng trở lên;

b) Bộ trường Bộ Tài chính xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ năm tỷ đồng đến dưới mười tỷ đồng;

c) Tổng cục trưởng Tổng cục thuế, Tổng cục trưởng Tổng cục Hải quan xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt dưới năm tỷ đồng.

3. Chính phủ báo cáo Quốc hội số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hằng năm khi trình Quốc hội phê chuẩn quyết toán ngân sách nhà nước.

4. Chính phủ quy định việc tổ chức thực hiện xóa nợ.”

23. Khoản 2 Điều 70 được sửa đổi, bổ sung như sau:

“2. Cơ quan quản lý thuế áp dụng các biện pháp nghiệp vụ cần thiết để thu thập, trao đổi, xử lý thông tin trong nước, ngoài nước, thông tin chính thức từ các cơ quan quản lý thuế, cơ quan có thẩm quyền ở nước ngoài theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, các văn bản ký kết giữa Việt Nam và các nước liên quan đến lĩnh vực thuế, hải quan để sử dụng trong công tác quản lý thuế.”

24. Điều 78 được sửa đổi như sau:

“Điều 78. Kiểm tra thuế tại trụ sở của người nộp thuế

1. Các trường hợp kiểm tra thuế tại trụ sở của người nộp thuế:

a) Các trường hợp quy định tại điểm c và điểm d khoản 3 Điều 77 của Luật này;

b) Các trường hợp kiểm tra sau thông quan, bao gồm kiểm tra theo kế hoạch, kiểm tra chọn mẫu để đánh giá việc tuân thủ pháp luật về thuế và kiểm tra đối với hàng hóa xuất khẩu, nhập khẩu đã được thông quan có dấu hiệu vi phạm pháp luật về thuế.

Khi kiểm tra sau thông quan nếu phát hiện có dấu hiệu trốn thuế, gian lận thuế thì Cục trưởng Cục kiểm tra sau thông quan, Cục trưởng Cục hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan có thẩm quyền quyết định áp dụng các biện pháp quy định tại Mục 4 Chương X của Luật này;

c) Các trường hợp xác định đối tượng kiểm tra theo tiêu chí đánh giá rủi ro về thuế qua phân tích, đánh giá việc chấp hành pháp luật của người nộp thuế; kiểm tra đối với trường hợp có phát sinh dấu hiệu vi phạm pháp luật và các trường hợp được lựa chọn theo kế hoạch, chuyên đề kiểm tra do thủ trưởng cơ quan quản lý thuế cấp trên quyết định. Đối với các trường hợp nêu tại điểm này, cơ quan quản lý thuế thực hiện kiểm tra tại trụ sở người nộp thuế không quá một lần trong một năm.

2. Quyết định kiểm tra thuế phải được gửi cho người nộp thuế trong thời hạn ba ngày làm việc, kể từ ngày ký. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định kiểm tra thuế mà người nộp thuế chứng minh được số thuế đã khai là đúng hoặc nộp đủ số tiền thuế phải nộp thì cơ quan quản lý thuế bãi bỏ quyết định kiểm tra thuế.

3. Trình tự, thủ tục kiểm tra thuế được quy định như sau:

a) Công bố quyết định kiểm tra thuế khi bắt đầu tiến hành kiểm tra thuế;

b) Đối chiếu nội dung khai báo với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi, nội dung của quyết định kiểm tra thuế;

c) Thời hạn kiểm tra thuế không quá năm ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp kiểm tra theo kế hoạch đối với hàng hóa xuất khẩu, nhập khẩu thì thời hạn không quá mười lăm ngày;

d) Trong trường hợp cần thiết, quyết định kiểm tra thuế được gia hạn một lần; thời gian gia hạn không quá thời hạn quy định tại điểm c khoản này;

đ) Lập biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày hết thời hạn kiểm tra;

e) Xử lý theo thẩm quyền hoặc chuyển cấp có thẩm quyền xử lý theo kết quả kiểm tra.”

25. Bổ sung khoản 4 vào Điều 92 như sau:

“4. Chưa thực hiện biện pháp cưỡng chế thuế đối với trường hợp người nộp thuế được cơ quan quản lý thuế cho phép nộp dần tiền nợ thuế trong thời hạn không quá mười hai tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Việc nộp dần tiền nợ thuế được xem xét trên cơ sở đề nghị của người nộp thuế và phải có bảo lãnh của tổ chức tín dụng. Người nộp thuế phải nộp tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Chính phủ quy định chi tiết khoản này.”

26. Sửa đổi, bổ sung khoản 1 Điều 93; bổ sung khoản 3 vào Điều 93 như sau:

“1. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

a) Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong tỏa tài khoản;

b) Khấu trừ một phần tiền lương hoặc thu nhập;

c) Dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

d) Thông báo hóa đơn không còn giá trị sử dụng;

đ) Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật;

e) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang nắm giữ;

g) Thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.”

“3. Việc áp dụng các biện pháp cưỡng chế quy định tại khoản 1 Điều này thực hiện theo quy định tại các điều 97, 98, 98a, 99, 100, 101 và 102 của Luật này và quy định khác của các văn bản pháp luật có liên quan. Trong trường hợp người nộp thuế có hành vi bỏ trốn, tẩu tán tài sản thì người có thẩm quyền ra quyết định cưỡng chế quy định tại Điều 94 của Luật này quyết định việc áp dụng biện pháp cưỡng chế phù hợp để đảm bảo thu hồi nợ thuế kịp thời cho ngân sách nhà nước.”

27. Bổ sung Điều 98a vào sau Điều 98 như sau:

“Điều 98a. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng

1. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b và c khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thông báo hóa đơn không còn giá trị sử dụng.

3. Khi thực hiện biện pháp cưỡng chế theo quy định tại Điều này, cơ quan quản lý thuế phải thông báo công khai trên phương tiện thông tin đại chúng.”

28. Khoản 1 Điều 99 được sửa đổi, bổ sung như sau:

“1. Biện pháp kê biên tài sản, bán đấu giá tài sản kê biên được áp dụng khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c và d khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

Không áp dụng biện pháp kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh tại cơ sở khám bệnh, chữa bệnh được thành lập theo quy định của pháp luật Việt Nam.”

29. Sửa đổi, bổ sung điểm a khoản 1 Điều 100; bổ sung khoản 4 vào Điều 100 như sau:

“a) Cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d và đ khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt;”

“4. Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang nắm giữ.”

30. Sửa đổi tên Điều 101; sửa đổi khoản 1 Điều 101; bổ sung khoản 3 vào Điều 101 như sau:

“Điều 101. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu

1. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện khi cơ quan hải quan không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại điểm a và điểm b khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.”

“3. Không áp dụng biện pháp dừng làm thủ tục hải quan đối với các trường hợp sau đây:

a) Hàng hóa xuất khẩu không phải nộp thuế xuất khẩu;

b) Hàng hóa xuất khẩu, nhập khẩu phục vụ trực tiếp an ninh, quốc phòng, phòng, chống thiên tai, dịch bệnh, cứu trợ khẩn cấp; hàng viện trợ nhân đạo, viện trợ không hoàn lại.”

31. Điều 102 được sửa đổi, bổ sung như sau:

“Điều 102. Cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề

1. Biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

3. Khi thực hiện biện pháp cưỡng chế quy định tại Điều này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.”

32. Điều 106 được sửa đổi, bổ sung như sau:

“Điều 106. Xử lý đối với việc chậm nộp tiền thuế

1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức lũy tiến 0,05%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp không quá chín mươi ngày; 0,07%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp vượt quá thời hạn chín mươi ngày.

2. Người nộp thuế khai sai dẫn đến làm thiếu số tiền phải nộp nếu tự giác khắc phục hậu quả bằng cách nộp đủ số tiền thuế phải nộp trước khi cơ quan có thẩm quyền phát hiện thì phải nộp tiền chậm nộp, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

Đối với hàng hóa xuất khẩu, nhập khẩu, nếu người nộp thuế khai bổ sung trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan theo quy định tại điểm b khoản 2 điều 34 của Luật này và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì phải nộp tiền chậm nộp tính trên số tiền thuế thiếu theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

3. Người nộp thuế tự xác định số tiền chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức tiền chậm nộp theo quy định tại khoản 1 Điều này.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền chậm nộp thì cơ quan quản lý thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền chậm nộp thì cơ quan quản lý thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền chậm nộp.

5. Cơ quan, tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế chậm chuyển tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế vào ngân sách nhà nước thì phải nộp tiền chậm nộp đối với số tiền chậm chuyển theo mức quy định tại khoản 1 Điều này.”

33. Điều 107 được sửa đổi, bổ sung như sau:

“Điều 107. Xử phạt đối vớ i hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn

1. Người nộp thuế đã phản ánh đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hóa đơn, chứng từ nhưng khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì phải nộp đủ số tiền thuế khai thiếu, nộp lại số tiền thuế được hoàn cao hơn và bị xử phạt 20% số tiền thuế khai thiếu, số tiền thuế được hoàn cao hơn và tiền chậm nộp tính trên số tiền thuế thiếu hoặc số tiền thuế được hoàn cao hơn.

2. Đối với hàng hóa xuất khẩu, nhập khẩu người nộp thuế khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn nhưng không thuộc các trường hợp quy định tại khoản 6 và khoản 7 Điều 108 của Luật này thì ngoài việc nộp đủ số tiền thuế, tiền chậm nộp theo quy định, người nộp thuế còn bị xử phạt như sau:

a) Phạt 10% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp người nộp thuế tự phát hiện và khai bổ sung quá thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai nhưng trước khi cơ quan hải quan kiểm tra, thanh tra thuế tại trụ sở người nộp thuế theo quy định tại khoản 2 Điều 34 của Luật này;

b) Phạt 20% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp không thuộc quy định tại điểm a khoản này.”

34. Khoản 6 và khoản 9 Điều 108 được sửa đổi, bổ sung như sau:

“6. Khai sai với thực tế hàng hóa xuất khẩu, nhập khẩu mà không khai bổ sung hồ sơ khai thuế sau khi hàng hóa đã được thông quan

“9. Sử dụng hàng hóa thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế không đúng mục đích quy định mà không khai báo việc chuyển đổi mục đích sử dụng với cơ quan quản lý thuế.”

35. Điều 110 được sửa đổi, bổ sung nhu sau:

“Điều 110. Thời hiệu xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện.

2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi khai thiếu số thuế phải nộp hoặc tăng số thuế được hoàn, thời hiệu xử phạt là năm năm, kể từ ngày thực hiện hành vi vi phạm.

3. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp vào ngân sách nhà nước trong thời hạn mười năm trở về trước; kể từ ngày phát hiện hành vi vi phạm. Trường hợp người nộp thuế không đăng ký thuế thì phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp cho toàn bộ thời gian trở về trước, kể từ ngày phát hiện hành vi vi phạm.”

36. Bổ sung cụm từ “tiền chậm nộp,” vào trước cụm từ “tiền phạt” tại tên mục 2, chương VIII, các điều 3, 5, 8, 65, 66, 68, 90, 92, 93, 98, 99, 100, 113, 114 và 118; bổ sung cụm từ “và không phải nộp tiền” vào sau cụm từ “không bị phạt” tại khoản 4 Điều 49; bỏ từ “phạt” trong cụm từ “tiền phạt chậm nộp” tại khoản 3 Điều 56 của Luật này.

37. Bổ sung cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” vào sau cụm từ “giấy chứng nhận đăng ký kinh doanh” tại các điều 20, 72 và 94 của Luật này.

38. Bãi bỏ điểm đ khoản 3 Điều 77 của Luật này.

Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Các nội dung về thanh tra thuế quy định tại Luật quản lý thuế số 78/2006/QH11 khác với quy định tại Luật thanh tra thì thực hiện theo quy định tại Luật thanh tra.

3. Đối với các khoản tiền thuế nợ, tiền phạt còn nợ không có khả năng thu hồi phát sinh trước ngày 01 tháng 7 năm 2007, Chính phủ tổ chức thực hiện xóa nợ và báo cáo Quốc hội kết quả đối với các trường hợp sau đây:

a) Tiền thuế nợ, tiền phạt của hộ gia đình, cá nhân gặp khó khăn, không thanh toán được nợ thuế, đã ngừng kinh doanh;

b) Tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã có quyết định giải thể của cơ quan có thẩm quyền; tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã thực hiện cổ phần hóa hoặc chuyển đổi sở hữu và pháp nhân mới không chịu trách nhiệm đối với các khoản nợ thuế này.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 4 thông qua ngày 20 tháng 11 năm 2012.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


L 2014 - 71 Luat sua doi cac luat thue

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 71/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2013/QH13.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13.

1. Sửa đổi khoản 2 Điều 3 như sau:

“2. Thu nhập khác bao gồm: thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xoá nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước mà Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.”.

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”.

3. Sửa đổi, bổ sung điểm a khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi cho hoạt động giáo dục nghề nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;”.

4. Bãi bỏ điểm m khoản 2 Điều 9.

5. Bổ sung điểm đ và điểm e vào khoản 1 Điều 13 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại điểm này.

e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu mười hai nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”.

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 13 như sau:

“d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng, chế biến nông, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;”.

7. Bổ sung khoản 3a vào sau khoản 3 Điều 13 như sau:

“3a. Áp dụng thuế suất 15% đối với: thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”.

8. Sửa đổi, bổ sung khoản 5 Điều 13 như sau:

“5. Việc kéo dài thời gian áp dụng thuế suất ưu đãi được quy định như sau:

a) Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng thời gian kéo dài thêm không quá mười lăm năm;

b) Đối với dự án quy định tại điểm e khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại điểm này nhưng thời gian kéo dài thêm không quá mười lăm năm.”.

9. Sửa đổi, bổ sung khoản 3 Điều 2 Luật số 32/2013/QH13 như sau:

“3. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm cấp phép hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung theo Luật số 32/2013/QH13 thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.”.

Điều 2

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”.

2. Sửa đổi điểm c khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược;”.

3. Bổ sung khoản 15 và khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác, đánh bắt thủy sản xa bờ.”.

4. Sửa đổi Điều 10 như sau:

“Điều 10. Thuế đối với cá nhân kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ trên doanh thu đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Trường hợp cá nhân kinh doanh không xác định được doanh thu thì cơ quan thuế có thẩm quyền ấn định doanh thu theo quy định của pháp luật về quản lý thuế.

3. Thuế suất:

a) Phân phối, cung cấp hàng hoá: 0,5%;

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2% .

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, đại lý bán hàng đa cấp: 5%;

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 1,5%;

d) Hoạt động kinh doanh khác: 1%.”

5. Sửa đổi Điều 13 như sau:

“Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Đối với hoạt động chuyển nhượng chứng khoán, thu nhập chịu thuế được xác định là giá chuyển nhượng từng lần.

2. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

6. Sửa đổi Điều 14 như sau:

“Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định là giá chuyển nhượng từng lần.

2. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.”.

7. Sửa đổi, bổ sung khoản 2 Điều 23 như sau:

“2. Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 1 Điều 13 của Luật này | 20 0,1
e) Thu nhập từ chuyển nhượng bất động sản | 2

Điều 3

Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13.

1. Bổ sung khoản 3a vào sau khoản 3 Điều 5 như sau:

“3a. Phân bón; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp; tàu đánh bắt xa bờ; thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;”.

2. Sửa đổi điểm b khoản 2 Điều 8 như sau:

“b) Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;”.

3. Bãi bỏ điểm c và điểm k khoản 2 Điều 8.

Điều 4. Sửa đổi, bổ sung một số điều của Luật thuế tài nguyên số 45/2009/QH12

1. Sửa đổi, bổ sung khoản 7 Điều 2 như sau:

“7. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.”.

2. Sửa đổi khoản 5 Điều 9 như sau:

“5. Miễn thuế đối với nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.”.

Điều 5

Sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

1. Sửa đổi, bổ sung các khoản 1, khoản 1a và khoản 6 Điều 31 như sau:

“1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng là Tờ khai thuế tháng;

1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý là Tờ khai thuế quý;”.

“6. Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.”.

2. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Đồng tiền xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

Người nộp thuế xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan nhà nước có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

3. Bổ sung khoản 11 vào Điều 7 như sau:

“11. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”.

4. Sửa đổi, bổ sung khoản 1 Điều 106 như sau:

“1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”.

Điều 6. Điều khoản thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2013/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


Luat 106_2016_QH13_Thue GTGT

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 106/2016/QH13 | Hà Nội, ngày 06 tháng 4 năm 2016

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG, LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT VÀ LUẬT QUẢN LÝ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số Điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 đã được sửa đổi, bổ sung một số Điều theo Luật số 70/2014/QH13, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số Điều theo Luật số 21/2012/QH13 và Luật số 71/2014/QH13.

Điều 1

Sửa đổi, bổ sung một số Điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số Điều theo Luật số 31/2013/QH13:

1. Các Khoản 1, 9 và 23 Điều 5 được sửa đổi, bổ sung như sau:

“1. Sản phẩm trồng trọt, chăn nuôi, thủy sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Doanh nghiệp, hợp tác xã mua sản phẩm trồng trọt, chăn nuôi, thủy sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường bán cho doanh nghiệp, hợp tác xã khác thì không phải kê khai, tính nộp thuế giá trị gia tăng nhưng được khấu trừ thuế giá trị gia tăng đầu vào.”

“9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi; dịch vụ chăm sóc người cao tuổi, người khuyết tật.”

“23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; sản phẩm xuất khẩu là hàng hóa được chế biến từ tài nguyên, khoáng sản có tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên.”

2. Điểm g Khoản 1 Điều 8 được sửa đổi, bổ sung như sau:

“g) Sản phẩm xuất khẩu quy định tại Khoản 23 Điều 5 của Luật này.

Hàng hóa, dịch vụ xuất khẩu là hàng hóa, dịch vụ được tiêu dùng ở ngoài Việt Nam, trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của Chính phủ.”

3. Khoản 1 và Khoản 2 Điều 13 được sửa đổi, bổ sung như sau:

“1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng hoặc trong quý thì được khấu trừ vào kỳ tiếp theo.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ và có số thuế còn lại từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

Cơ sở kinh doanh không được hoàn thuế giá trị gia tăng mà được kết chuyển số thuế chưa được khấu trừ của dự án đầu tư theo quy định của pháp luật về đầu tư sang kỳ tiếp theo đối với các trường hợp:

a) Dự án đầu tư của cơ sở kinh doanh không góp đủ số vốn Điều lệ như đã đăng ký; kinh doanh ngành, nghề đầu tư kinh doanh có Điều kiện khi chưa đủ các Điều kiện kinh doanh theo quy định của Luật đầu tư hoặc không bảo đảm duy trì đủ Điều kiện kinh doanh trong quá trình hoạt động;

b) Dự án đầu tư khai thác tài nguyên, khoáng sản được cấp phép từ ngày 01 tháng 7 năm 2016 hoặc dự án đầu tư sản xuất sản phẩm hàng hóa mà tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên theo dự án đầu tư.

Chính phủ quy định chi Tiết Khoản này.

2. Cơ sở kinh doanh trong tháng, quý có hàng hóa, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý, trừ trường hợp hàng hóa nhập khẩu để xuất khẩu, hàng hóa xuất khẩu không thực hiện việc xuất khẩu tại địa bàn hoạt động hải quan theo quy định của Luật hải quan. Thực hiện hoàn thuế trước, kiểm tra sau đối với người nộp thuế sản xuất hàng hóa xuất khẩu không vi phạm pháp luật về thuế, hải quan trong thời gian hai năm liên tục; người nộp thuế không thuộc đối tượng rủi ro cao theo quy định của Luật quản lý thuế.”

Điều 2

Sửa đổi, bổ sung một số Điều của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 đã được sửa đổi, bổ sung một số Điều theo Luật số 70/2014/QH13:

1. Khoản 1 và Khoản 2 Điều 6 được sửa đổi, bổ sung như sau:

“1. Đối với hàng hóa sản xuất trong nước, hàng hóa nhập khẩu là giá do cơ sở sản xuất, cơ sở nhập khẩu bán ra.

Trường hợp hàng hóa chịu thuế tiêu thụ đặc biệt được bán cho cơ sở kinh doanh thương mại là cơ sở có quan hệ công ty mẹ, công ty con hoặc các công ty con trong cùng công ty mẹ với cơ sở sản xuất, cơ sở nhập khẩu hoặc cơ sở kinh doanh thương mại là cơ sở có mối quan hệ liên kết thì giá tính thuế tiêu thụ đặc biệt không được thấp hơn tỷ lệ phần trăm (%) so với giá bình quân của các cơ sở kinh doanh thương mại mua trực tiếp của cơ sở sản xuất, cơ sở nhập khẩu bán ra theo quy định của Chính phủ;

2. Đối với hàng hóa nhập khẩu tại khâu nhập khẩu là giá tính thuế nhập khẩu cộng với thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm. Hàng hoá chịu thuế tiêu thụ đặc biệt nhập khẩu được khấu trừ số thuế tiêu thụ đặc biệt đã nộp ở khâu nhập khẩu khi xác định số thuế tiêu thụ đặc biệt phải nộp bán ra;”

2. Khoản 4 Mục I Biểu thuế tiêu thụ đặc biệt quy định tại Điều 7 được sửa đổi, bổ sung như sau:

STT | Hàng hóa, dịch vụ | Thuế suất (%)
4 | Xe ô tô dưới 24 chỗ |
 | a) Xe ô tô chở người từ 9 chỗ trở xuống, trừ loại quy định tại các Điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này |
 | - Loại có dung tích xi lanh từ 1.500 cm3 trở xuống |
 | + Từ ngày 01 tháng 7 năm 2016 đến hết ngày 31 tháng 12 năm 2017 | 40
 | + Từ ngày 01 tháng 01 năm 2018 | 35
 | - Loại có dung tích xi lanh trên 1.500 cm3 đến 2.000 cm3 |
 | + Từ ngày 01 tháng 7 năm 2016 đến hết ngày 31 tháng 12 năm 2017 | 45
 | + Từ ngày 01 tháng 01 năm 2018 | 40
 | - Loại có dung tích xi lanh trên 2.000 cm3 đến 2.500 cm3 | 50
 | - Loại có dung tích xi lanh trên 2.500 cm3 đến 3.000 cm3 |
 | + Từ ngày 01 tháng 07 năm 2016 đến hết ngày 31 tháng 12 năm 2017 | 55
 | + Từ ngày 01 tháng 01 năm 2018 | 60
 | - Loại có dung tích xi lanh trên 3.000 cm3 đến 4.000 cm3 | 90
 | - Loại có dung tích xi lanh trên 4.000 cm3 đến 5.000 cm3 | 110
 | - Loại có dung tích xi lanh trên 5.000 cm3 đến 6.000 cm3 | 130
 | - Loại có dung tích xi lanh trên 6.000 cm3 | 150
 | b) Xe ô tô chở người từ 10 đến dưới 16 chỗ, trừ loại quy định tại các Điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này | 15
 | c) Xe ô tô chở người từ 16 đến dưới 24 chỗ, trừ loại quy định tại các Điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này | 10
 | d) Xe ô tô vừa chở người, vừa chở hàng, trừ loại quy định tại các Điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này |
 | - Loại có dung tích xi lanh từ 2.500 cm3 trở xuống | 15
 | - Loại có dung tích xi lanh trên 2.500 cm3 đến 3.000 cm3 | 20
 | - Loại có dung tích xi lanh trên 3.000 cm3 | 25
 | đ) Xe ô tô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng | Bằng 70% mức thuế suất áp dụng cho xe cùng loại quy định tại các Điểm 4a, 4b, 4c và 4d của Biểu thuế quy định tại Điều này
 | e) Xe ô tô chạy bằng năng lượng sinh học | Bằng 50% mức thuế suất áp dụng cho xe cùng loại quy định tại các Điểm 4a, 4b, 4c và 4d của Biểu thuế quy định tại Điều này
 | g) Xe ô tô chạy bằng điện |
 | - Loại chở người từ 9 chỗ trở xuống | 15
 | - Loại chở người từ 10 đến dưới 16 chỗ | 10
 | - Loại chở người từ 16 đến dưới 24 chỗ | 5
 | - Loại thiết kế vừa chở người, vừa chở hàng | 10
 | h) Xe mô-tô-hôm (motorhome) không phân biệt dung tích xi lanh |
 | - Từ ngày 01 tháng 7 năm 2016 đến hết ngày 31 tháng 12 năm 2017 | 70
 | - Từ ngày 01 tháng 01 năm 2018 | 75

Điều 3

Sửa đổi, bổ sung một số Điều của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số Điều theo Luật số 21/2012/QH13 và Luật số 71/2014/QH13:

1. Điều 61 được sửa đổi, bổ sung như sau:

“Điều 61. Miễn thuế, giảm thuế

Cơ quan quản lý thuế thực hiện miễn thuế, giảm thuế đối với các trường hợp thuộc diện miễn thuế, giảm thuế được quy định tại các văn bản pháp luật về thuế và miễn thuế đối với hộ gia đình, cá nhân có số thuế sử dụng đất phi nông nghiệp phải nộp hằng năm từ năm mươi nghìn đồng trở xuống.”

2. Khoản 4 Điều 92 được sửa đổi, bổ sung như sau:

“4. Chưa thực hiện biện pháp cưỡng chế thuế đối với trường hợp người nộp thuế được cơ quan quản lý thuế cho phép nộp dần tiền nợ thuế trong thời hạn không quá mười hai tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Việc nộp dần tiền nợ thuế được xem xét trên cơ sở đề nghị của người nộp thuế và phải có bảo lãnh của tổ chức tín dụng. Người nộp thuế phải nộp tiền chậm nộp theo mức 0,03%/ngày tính trên số tiền thuế chậm nộp.”

3. Khoản 1 Điều 106 được sửa đổi, bổ sung như sau:

“1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức bằng 0,03%/ngày tính trên số tiền thuế chậm nộp.

Đối với các Khoản nợ tiền thuế phát sinh trước ngày 01 tháng 7 năm 2016 mà người nộp thuế chưa nộp vào ngân sách nhà nước, kể cả Khoản tiền nợ thuế được truy thu qua kết quả thanh tra, kiểm tra của cơ quan có thẩm quyền thì được chuyển sang áp dụng mức tính tiền chậm nộp theo quy định tại Khoản này từ ngày 01 tháng 7 năm 2016.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các Khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”

4. Bãi bỏ khoản 3 Điều 42.

Điều 4

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016, trừ quy định tại khoản 2 Điều này.

2. Khoản 4 Điều 3 của Luật này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

3. Chính phủ quy định chi Tiết các Điều, Khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 11 thông qua ngày 06 tháng 4 năm 2016.

CHỦ TỊCH QUỐC HỘI

Nguyễn Thị Kim Ngân


L 2014 - 17 Luat quan ly thue

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT

QUẢN LÝ THUẾ

Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 7 năm 2007, được sửa đổi, bổ sung bởi:

1. Luật số 21/2012/QH13 ngày 20 tháng 11 năm 2012 của Quốc hội sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013;

2. Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về quản lý thuế 1 .

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định việc quản lý các loại thuế, các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế theo quy định của pháp luật về thuế;

b) Tổ chức, hộ gia đình, cá nhân nộp các khoản thu khác thuộc ngân sách nhà nước (sau đây gọi chung là thuế) do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật;

c) Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế.

2. Cơ quan quản lý thuế:

a) Cơ quan thuế gồm Tổng cục thuế, Cục thuế, Chi cục thuế;

b) Cơ quan hải quan gồm Tổng cục hải quan, Cục hải quan, Chi cục hải quan.

3. Công chức quản lý thuế gồm công chức thuế, công chức hải quan.

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế

1. Đăng ký thuế, khai thuế, nộp thuế, ấn định thuế.

2. Thủ tục hoàn thuế, miễn thuế, giảm thuế.

3. Xóa nợ tiền thuế, tiền chậm nộp,2 tiền phạt.

4. Quản lý thông tin về người nộp thuế.

5. Kiểm tra thuế, thanh tra thuế.

6. Cưỡng chế thi hành quyết định hành chính thuế.

7. Xử lý vi phạm pháp luật về thuế.

8. Giải quyết khiếu nại, tố cáo về thuế.

Điều 4. Nguyên tắc quản lý thuế

1. Thuế là nguồn thu chủ yếu của ngân sách nhà nước. Nộp thuế theo quy định của pháp luật là nghĩa vụ và quyền lợi của mọi tổ chức, cá nhân. Cơ quan, tổ chức, cá nhân có trách nhiệm tham gia quản lý thuế.

2. Việc quản lý thuế được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Việc quản lý thuế phải bảo đảm công khai, minh bạch, bình đẳng; bảo đảm quyền và lợi ích hợp pháp của người nộp thuế.

4.3 Áp dụng cơ chế quản lý rủi ro trong quản lý thuế:

a) Việc áp dụng cơ chế quản lý rủi ro trong quản lý thuế bao gồm: thu thập thông tin, dữ liệu liên quan đến người nộp thuế; xây dựng các bộ tiêu chí quản lý thuế; đánh giá việc tuân thủ pháp luật của người nộp thuế; đề xuất, áp dụng các biện pháp quản lý thuế;

b) Cơ quan quản lý thuế quản lý, ứng dụng hệ thống thông tin nghiệp vụ để đánh giá rủi ro về thuế, mức độ tuân thủ pháp luật của người nộp thuế, lựa chọn đối tượng kiểm tra, thanh tra về thuế và hỗ trợ các hoạt động nghiệp vụ khác trong quản lý thuế.

5.4 Áp dụng biện pháp ưu tiên khi thực hiện các thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu nếu người nộp thuế đáp ứng đủ các tiêu chí sau:

a) Không vi phạm pháp luật về thuế, về hải quan trong hai năm liên tục;

b) Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật;

c) Thực hiện thủ tục hải quan, thủ tục thuế điện tử;

d) Tuân thủ pháp luật về kế toán, thống kê;

đ) Có kim ngạch xuất khẩu, nhập khẩu hàng năm theo mức quy định.

6.5 Chính phủ quy định chi tiết khoản 4, khoản 5 Điều này.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đại diện của người nộp thuế là đại diện theo pháp luật hoặc đại diện theo ủy quyền thay mặt người nộp thuế thực hiện một số thủ tục về thuế.

2. Trụ sở của người nộp thuế là địa điểm người nộp thuế tiến hành một phần hoặc toàn bộ hoạt động kinh doanh, bao gồm trụ sở chính, chi nhánh, cửa hàng, nơi sản xuất, nơi để hàng hóa, nơi để tài sản dùng cho sản xuất, kinh doanh; nơi cư trú hoặc nơi phát sinh nghĩa vụ thuế đối với người nộp thuế không có hoạt động kinh doanh.

3. Mã số thuế là một dãy số, chữ cái hoặc ký tự khác do cơ quan quản lý thuế cấp cho người nộp thuế dùng để quản lý thuế.

4. Kỳ tính thuế là khoảng thời gian để xác định số tiền thuế phải nộp ngân sách nhà nước theo quy định của pháp luật về thuế.

5. Tờ khai thuế là văn bản theo mẫu do Bộ Tài chính quy định được người nộp thuế sử dụng để kê khai các thông tin nhằm xác định số thuế phải nộp. Tờ khai hải quan được sử dụng làm tờ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu.

6. Hồ sơ thuế là hồ sơ đăng ký thuế, khai thuế, hoàn thuế, miễn thuế, giảm thuế, xóa nợ tiền thuế, xóa nợ tiền chậm nộp,6 tiền phạt.

7. Khai quyết toán thuế là việc xác định số thuế phải nộp của năm tính thuế hoặc thời gian từ đầu năm tính thuế đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế hoặc thời gian tính từ khi phát sinh đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế theo quy định của pháp luật.

8. Hoàn thành nghĩa vụ nộp thuế là việc nộp đủ số tiền thuế phải nộp, số tiền chậm nộp,7 tiền phạt vi phạm pháp luật về thuế.

9. Cưỡng chế thi hành quyết định hành chính về thuế là việc áp dụng các biện pháp quy định tại Luật này và các quy định khác của pháp luật có liên quan buộc người nộp thuế phải nộp đủ tiền thuế, tiền chậm nộp,8 tiền phạt vào ngân sách nhà nước.

10.9 Quản lý rủi ro trong quản lý thuế là việc áp dụng có hệ thống các quy định pháp luật, các quy trình nghiệp vụ để xác định, đánh giá và phân loại các rủi ro có thể tác động tiêu cực đến hiệu quả, hiệu lực quản lý thuế, làm cơ sở để cơ quan quản lý thuế phân bổ nguồn lực hợp lý, áp dụng các biện pháp quản lý hiệu quả.

11.10 Thỏa thuận trước về phương pháp xác định giá tính thuế là thỏa thuận bằng văn bản giữa cơ quan thuế với người nộp thuế hoặc giữa cơ quan thuế với người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập cho một thời hạn nhất định, trong đó xác định cụ thể các căn cứ tính thuế, phương pháp xác định giá tính thuế hoặc giá tính thuế theo giá thị trường. Thỏa thuận trước về phương pháp xác định giá tính thuế được xác lập trước khi người nộp thuế nộp hồ sơ khai thuế.

12.11 Xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu là việc cơ quan hải quan ban hành văn bản xác định mã số, trị giá hải quan, xác nhận xuất xứ của hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan.

Điều 6. Quyền của người nộp thuế

1.12 Được hỗ trợ, hướng dẫn thực hiện việc nộp thuế; cung cấp thông tin, tài liệu để thực hiện nghĩa vụ, quyền lợi về thuế.

2.13 Yêu cầu cơ quan quản lý thuế giải thích về việc tính thuế, ấn định thuế; yêu cầu cơ quan hải quan xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ; yêu cầu cơ quan, tổ chức giám định số lượng, chất lượng, chủng loại hàng hóa xuất khẩu, nhập khẩu.

3. Được giữ bí mật thông tin theo quy định của pháp luật.

4. Hưởng các ưu đãi về thuế, hoàn thuế theo quy định của pháp luật về thuế.

5. Ký hợp đồng với tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

6. Nhận văn bản kết luận kiểm tra thuế, thanh tra thuế của cơ quan quản lý thuế; yêu cầu giải thích nội dung kết luận kiểm tra thuế, thanh tra thuế; bảo lưu ý kiến trong biên bản kiểm tra thuế, thanh tra thuế.

7. Được bồi thường thiệt hại do cơ quan quản lý thuế, công chức quản lý thuế gây ra theo quy định của pháp luật.

8. Yêu cầu cơ quan quản lý thuế xác nhận việc thực hiện nghĩa vụ nộp thuế của mình.

9. Khiếu nại, khởi kiện quyết định hành chính, hành vi hành chính liên quan đến quyền và lợi ích hợp pháp của mình.

10. Tố cáo các hành vi vi phạm pháp luật của công chức quản lý thuế và tổ chức, cá nhân khác.

Điều 7. Nghĩa vụ của người nộp thuế

1. Đăng ký thuế, sử dụng mã số thuế theo quy định của pháp luật.

2. Khai thuế chính xác, trung thực, đầy đủ và nộp hồ sơ thuế đúng thời hạn; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, đầy đủ của hồ sơ thuế.

3. Nộp tiền thuế đầy đủ, đúng thời hạn, đúng địa điểm.

4. Chấp hành chế độ kế toán, thống kê và quản lý, sử dụng hóa đơn, chứng từ theo quy định của pháp luật.

5. Ghi chép chính xác, trung thực, đầy đủ những hoạt động phát sinh nghĩa vụ thuế, khấu trừ thuế và giao dịch phải kê khai thông tin về thuế.

6. Lập và giao hóa đơn, chứng từ cho người mua theo đúng số lượng, chủng loại, giá trị thực thanh toán khi bán hàng hóa, cung cấp dịch vụ theo quy định của pháp luật.

7. Cung cấp chính xác, đầy đủ, kịp thời thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu và nội dung giao dịch của tài khoản mở tại ngân hàng thương mại, tổ chức tín dụng khác; giải thích việc tính thuế, khai thuế, nộp thuế theo yêu cầu của cơ quan quản lý thuế.

8. Chấp hành quyết định, thông báo, yêu cầu của cơ quan quản lý thuế, công chức quản lý thuế theo quy định của pháp luật.

9. Chịu trách nhiệm thực hiện nghĩa vụ thuế theo quy định của pháp luật trong trường hợp người đại diện theo pháp luật hoặc đại diện theo ủy quyền thay mặt người nộp thuế thực hiện thủ tục về thuế sai quy định.

10.14 Trường hợp người nộp thuế là tổ chức kinh doanh tại địa bàn có cơ sở hạ tầng về công nghệ thông tin phải thực hiện kê khai, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử theo quy định của pháp luật về giao dịch điện tử.

Chính phủ quy định chi tiết khoản này.

11.15 Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.

Điều 8. Trách nhiệm của cơ quan quản lý thuế

1. Tổ chức thực hiện thu thuế theo quy định của pháp luật.

2.16 Tuyên truyền, phổ biến, hướng dẫn pháp luật về thuế; công khai các thủ tục về thuế tại trụ sở, trang thông tin điện tử của cơ quan quản lý thuế và trên các phương tiện thông tin đại chúng.

3.17 Cơ quan quản lý thuế có trách nhiệm giải thích, cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế cho người nộp thuế; cơ quan thuế có trách nhiệm công khai mức thuế phải nộp của hộ gia đình, cá nhân kinh doanh trên địa bàn xã, phường, thị trấn; cơ quan hải quan có trách nhiệm xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ.

4. Giữ bí mật thông tin của người nộp thuế theo quy định của Luật này.

5. Thực hiện việc miễn thuế, giảm thuế, xóa nợ tiền thuế, xóa nợ tiền chậm nộp,18 tiền phạt, hoàn thuế theo quy định của Luật này và các quy định khác của pháp luật về thuế.

6. Xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế khi có đề nghị theo quy định của pháp luật.

7. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

8. Giao kết luận, biên bản kiểm tra thuế, thanh tra thuế cho đối tượng kiểm tra thuế, thanh tra thuế và giải thích khi có yêu cầu.

9. Bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này.

10. Giám định để xác định số thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 9. Quyền hạn của cơ quan quản lý thuế

1. Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu, nội dung giao dịch của các tài khoản được mở tại ngân hàng thương mại, tổ chức tín dụng khác và giải thích việc tính thuế, khai thuế, nộp thuế.

2. Yêu cầu tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế và phối hợp với cơ quan quản lý thuế để thực hiện pháp luật về thuế.

3. Kiểm tra thuế, thanh tra thuế.

4. Ấn định thuế.

5. Cưỡng chế thi hành quyết định hành chính về thuế.

6. Xử phạt vi phạm pháp luật về thuế theo thẩm quyền; công khai trên phương tiện thông tin đại chúng các trường hợp vi phạm pháp luật về thuế.

7. Áp dụng biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm pháp luật về thuế theo quy định của pháp luật.

8. Ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế vào ngân sách nhà nước theo quy định của Chính phủ.

9.19 Cơ quan thuế áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế với người nộp thuế, với cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký kết Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập.

Điều 10. Trách nhiệm của Bộ Tài chính trong quản lý thuế

1. Thực hiện quản lý nhà nước về thuế theo quy định của pháp luật.

2. Chỉ đạo thực hiện quản lý thuế theo quy định của Luật này.

3. Chỉ đạo lập và thực hiện dự toán thu ngân sách nhà nước.

4. Kiểm tra, thanh tra việc thực hiện pháp luật về thuế.

5. Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 11. Trách nhiệm của Hội đồng nhân dân, Ủy ban nhân dân các cấp trong việc quản lý thuế

1. Hội đồng nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình quyết định nhiệm vụ thu ngân sách hàng năm và giám sát việc thực hiện pháp luật về thuế.

2. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Chỉ đạo các cơ quan có liên quan tại địa phương phối hợp với cơ quan quản lý thuế lập dự toán thu ngân sách nhà nước và tổ chức thực hiện nhiệm vụ thu ngân sách nhà nước trên địa bàn;

b) Kiểm tra việc thực hiện pháp luật về thuế;

c) Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 12. Hội đồng tư vấn thuế xã, phường, thị trấn

1. Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh quyết định thành lập theo đề nghị của Chi cục trưởng Chi cục thuế quản lý thuế tại địa bàn xã, phường, thị trấn.

2. Hội đồng tư vấn thuế xã, phường, thị trấn gồm có:

a) Đại diện Ủy ban nhân dân, Mặt trận Tổ quốc, Công an xã, phường, thị trấn;

b) Đại diện các hộ gia đình, cá nhân kinh doanh;

c) Đại diện Chi cục thuế quản lý địa bàn xã, phường, thị trấn.

Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân xã, phường, thị trấn làm chủ tịch.

3. Hội đồng tư vấn thuế xã, phường, thị trấn có nhiệm vụ tư vấn cho cơ quan thuế về mức thuế của các hộ, gia đình, cá nhân kinh doanh trên địa bàn, bảo đảm đúng pháp luật, dân chủ, công khai, công bằng, hợp lý. Nội dung tư vấn phải được ghi nhận bằng biên bản cuộc họp của Hội đồng.

4. Bộ trưởng Bộ Tài chính quy định về hoạt động của Hội đồng tư vấn thuế xã, phường, thị trấn.

Điều 13. Trách nhiệm của các cơ quan khác của Nhà nước trong việc quản lý thuế

1. Các cơ quan khác của Nhà nước có trách nhiệm tuyên truyền, phổ biến, giáo dục pháp luật về thuế; phối hợp với cơ quan quản lý thuế trong việc quản lý thuế; tạo điều kiện thuận lợi cho người nộp thuế thực hiện nghĩa vụ thuế.

2. Cơ quan điều tra, Viện kiểm sát, Tòa án trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm khởi tố, điều tra, truy tố, xét xử kịp thời, nghiêm minh tội phạm vi phạm pháp luật về thuế theo quy định của pháp luật và thông báo tiến độ, kết quả xử lý vụ việc cho cơ quan quản lý thuế.

Điều 14. Trách nhiệm của Mặt trận Tổ quốc Việt Nam, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp trong việc tham gia quản lý thuế

1. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tổ chức động viên nhân dân, giáo dục hội viên nghiêm chỉnh thi hành pháp luật về thuế; phê phán các hành vi vi phạm pháp luật về thuế.

2. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc tuyên truyền, phổ biến, giáo dục pháp luật về thuế đến các hội viên.

3. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc cung cấp thông tin liên quan đến việc quản lý thuế.

Điều 15. Trách nhiệm của cơ quan thông tin, báo chí trong việc quản lý thuế

1. Tuyên truyền, phổ biến chính sách, pháp luật về thuế.

2. Nêu gương tổ chức, cá nhân thực hiện tốt pháp luật về thuế.

3. Phản ánh và phê phán các hành vi vi phạm pháp luật về thuế.

Điều 16. Trách nhiệm của tổ chức, cá nhân khác trong việc tham gia quản lý thuế

1. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo đề nghị của cơ quan quản lý thuế.

2. Phối hợp thực hiện các quyết định xử lý vi phạm pháp luật về thuế.

3. Tố giác các hành vi vi phạm pháp luật về thuế.

4. Yêu cầu người bán hàng, người cung cấp dịch vụ phải giao hóa đơn, chứng từ bán hàng hóa, dịch vụ đúng số lượng, chủng loại, giá trị thực thanh toán khi mua hàng hóa, dịch vụ.

Điều 17. Hợp tác quốc tế về quản lý thuế

Theo chức năng và quy định của pháp luật, trong phạm vi thẩm quyền được phân cấp, cơ quan quản lý thuế có trách nhiệm:

1. Thực hiện quyền, nghĩa vụ và bảo đảm lợi ích của Cộng hòa xã hội chủ nghĩa Việt Nam theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Đàm phán, ký kết và tổ chức thực hiện thỏa thuận quốc tế song phương với cơ quan quản lý thuế các nước.

3. Tổ chức khai thác, trao đổi thông tin và hợp tác nghiệp vụ với cơ quan quản lý thuế các nước, các tổ chức quốc tế có liên quan.

Điều 18. Xây dựng lực lượng quản lý thuế

1. Lực lượng quản lý thuế được xây dựng trong sạch, vững mạnh; được trang bị và làm chủ kỹ thuật hiện đại, hoạt động có hiệu lực và hiệu quả.

2. Tiêu chuẩn công chức quản lý thuế:

a) Được tuyển dụng, đào tạo và sử dụng theo quy định của pháp luật về cán bộ, công chức;

b) Có phẩm chất chính trị tốt, thực hiện nhiệm vụ đúng quy định của pháp luật, trung thực, liêm khiết, có tính kỷ luật, thái độ văn minh, lịch sự, tinh thần phục vụ tận tụy, nghiêm chỉnh chấp hành quyết định điều động và phân công công tác;

c) Có trình độ chuyên môn, nghiệp vụ; kiến thức chuyên sâu, chuyên nghiệp bảo đảm thực hiện tốt nhiệm vụ quản lý thuế.

3. Nghiêm cấm công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế; thông đồng, nhận hối lộ, bao che cho người nộp thuế để trốn thuế, gian lận thuế; sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế.

Điều 19. Hiện đại hóa công tác quản lý thuế

1. Công tác quản lý thuế được hiện đại hóa về phương pháp quản lý, thủ tục hành chính, bộ máy tổ chức, đội ngũ cán bộ, áp dụng rộng rãi công nghệ tin học, kỹ thuật hiện đại trên cơ sở dữ liệu thông tin chính xác về người nộp thuế để kiểm soát được tất cả đối tượng chịu thuế, căn cứ tính thuế; bảo đảm dự báo nhanh, chính xác số thu của ngân sách nhà nước; phát hiện và xử lý kịp thời các vướng mắc, vi phạm pháp luật về thuế; nâng cao hiệu lực, hiệu quả công tác quản lý thuế.

2. Nhà nước bảo đảm đầu tư, khuyến khích tổ chức, cá nhân tham gia phát triển công nghệ và phương tiện kỹ thuật tiên tiến để áp dụng phương pháp quản lý thuế hiện đại; khuyến khích tổ chức, cá nhân tham gia xây dựng, thực hiện giao dịch điện tử và quản lý thuế điện tử; đẩy mạnh phát triển các dịch vụ thanh toán thông qua hệ thống ngân hàng thương mại, tổ chức tín dụng khác để từng bước hạn chế các giao dịch thanh toán bằng tiền mặt của người nộp thuế. Chính phủ ban hành chính sách về hiện đại hóa quản lý thuế.

Điều 20. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế là doanh nghiệp kinh doanh dịch vụ có điều kiện được thành lập và hoạt động theo quy định của Luật doanh nghiệp, thực hiện các thủ tục về thuế theo thỏa thuận với người nộp thuế.

2. Quyền của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Được thực hiện các thủ tục về thuế theo hợp đồng với người nộp thuế;

b) Được thực hiện các quyền của người nộp thuế theo quy định của Luật này và theo hợp đồng với người nộp thuế.

3. Nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Thông báo với cơ quan quản lý thuế quản lý trực tiếp người nộp thuế về hợp đồng dịch vụ làm thủ tục thuế;

b) Khai thuế, nộp thuế, quyết toán thuế, lập hồ sơ đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

c) Cung cấp cho cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc khai thuế, nộp thuế, quyết toán thuế, đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn của người nộp thuế;

d) Chịu trách nhiệm trước pháp luật và chịu trách nhiệm với người nộp thuế theo nội dung thỏa thuận trong hợp đồng dịch vụ làm thủ tục về thuế;

đ) Không được thông đồng, móc nối với công chức quản lý thuế, người nộp thuế để trốn thuế, gian lận thuế.

4. Điều kiện hành nghề của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Có ngành, nghề dịch vụ làm thủ tục về thuế ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp20;

b) Có ít nhất hai nhân viên được cấp chứng chỉ hành nghề dịch vụ làm thủ tục thuế.

Người được cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế phải có bằng cao đẳng trở lên thuộc một trong các chuyên ngành kinh tế, tài chính, kế toán, kiểm toán, luật và đã có thời gian làm việc từ hai năm trở lên trong các lĩnh vực này; có năng lực hành vi dân sự đầy đủ, có phẩm chất, đạo đức tốt, trung thực, nghiêm chỉnh chấp hành pháp luật.

Bộ Tài chính quy định về việc cấp, thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế và quản lý hoạt động của tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

5. Đại lý hải quan thực hiện quyền và nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế khi làm thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Chương II

ĐĂNG KÝ THUẾ

Điều 21. Đối tượng đăng ký thuế

1. Tổ chức, hộ gia đình, cá nhân kinh doanh.

2. Cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay.

4. Tổ chức, cá nhân khác theo quy định của pháp luật về thuế.

Điều 22. Thời hạn đăng ký thuế

Đối tượng đăng ký thuế phải đăng ký thuế trong thời hạn mười ngày làm việc, kể từ ngày:

1. Được cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư.

2. Bắt đầu hoạt động kinh doanh đối với tổ chức không thuộc diện đăng ký kinh doanh hoặc hộ gia đình, cá nhân thuộc diện đăng ký kinh doanh nhưng chưa được cấp giấy chứng nhận đăng ký kinh doanh.

3. Phát sinh trách nhiệm khấu trừ thuế và nộp thuế thay.

4. Phát sinh nghĩa vụ thuế thu nhập cá nhân.

5. Phát sinh yêu cầu được hoàn thuế.

Điều 23. Hồ sơ đăng ký thuế

1. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư.

2. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân không thuộc diện đăng ký kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao quyết định thành lập hoặc quyết định đầu tư đối với tổ chức; bản sao giấy chứng minh nhân dân, hộ chiếu đối với cá nhân.

Điều 24. Địa điểm nộp hồ sơ đăng ký thuế

1. Tổ chức, cá nhân kinh doanh đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở chính.

2. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở.

3. Cá nhân đăng ký thuế tại cơ quan thuế nơi phát sinh thu nhập chịu thuế, nơi đăng ký hộ khẩu thường trú hoặc nơi tạm trú.

Điều 25. Trách nhiệm của cơ quan thuế, công chức thuế trong việc tiếp nhận hồ sơ đăng ký thuế

1. Trường hợp hồ sơ đăng ký thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ đăng ký thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ đăng ký thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ đăng ký thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 26. Cấp giấy chứng nhận đăng ký thuế

1. Cơ quan thuế cấp giấy chứng nhận đăng ký thuế cho người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thuế hợp lệ.

Trường hợp bị mất hoặc hư hỏng giấy chứng nhận đăng ký thuế, cơ quan thuế cấp lại trong thời hạn năm ngày làm việc, kể từ ngày nhận được yêu cầu của người nộp thuế.

2. Giấy chứng nhận đăng ký thuế bao gồm các thông tin sau đây:

a) Tên người nộp thuế;

b) Mã số thuế;

c) Số, ngày, tháng, năm của giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư đối với tổ chức, cá nhân kinh doanh;

d) Số, ngày, tháng, năm của quyết định thành lập đối với tổ chức không kinh doanh hoặc giấy chứng minh nhân dân hoặc hộ chiếu đối với cá nhân không kinh doanh;

đ) Cơ quan thuế quản lý trực tiếp;

e) Ngày cấp giấy chứng nhận đăng ký thuế.

3. Nghiêm cấm việc cho mượn, tẩy xóa, hủy hoại hoặc làm giả giấy chứng nhận đăng ký thuế.

Điều 27. Thay đổi thông tin đăng ký thuế

1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp thì người nộp thuế phải thông báo với cơ quan thuế trong thời hạn mười ngày làm việc, kể từ ngày có sự thay đổi thông tin.

2. Chính phủ quy định chi tiết việc đăng ký thuế đối với các trường hợp có thay đổi thông tin trong hồ sơ đăng ký thuế.

Điều 28. Sử dụng mã số thuế

1. Người nộp thuế phải ghi mã số thuế được cấp vào hóa đơn, chứng từ, tài liệu khi thực hiện các giao dịch kinh doanh; kê khai thuế, nộp thuế, hoàn thuế và các giao dịch về thuế; mở tài khoản tiền gửi tại ngân hàng thương mại, tổ chức tín dụng khác.

2. Cơ quan quản lý thuế, Kho bạc Nhà nước sử dụng mã số thuế trong quản lý thuế và thu thuế vào ngân sách nhà nước.

Ngân hàng thương mại, tổ chức tín dụng khác phải ghi mã số thuế trong hồ sơ mở tài khoản của người nộp thuế và các chứng từ giao dịch qua tài khoản.

3. Nghiêm cấm việc sử dụng mã số thuế của người nộp thuế khác.

Điều 29. Chấm dứt hiệu lực mã số thuế

1. Mã số thuế chấm dứt hiệu lực trong các trường hợp sau đây:

a) Tổ chức, cá nhân kinh doanh chấm dứt hoạt động;

b) Cá nhân chết, mất tích, mất năng lực hành vi dân sự theo quy định của pháp luật.

2. Khi phát sinh trường hợp chấm dứt hiệu lực mã số thuế, tổ chức, cá nhân hoặc người đại diện theo pháp luật của người nộp thuế có trách nhiệm thông báo với cơ quan thuế quản lý trực tiếp để thực hiện thủ tục chấm dứt hiệu lực mã số thuế và công khai việc chấm dứt hiệu lực mã số thuế.

3. Cơ quan thuế thông báo công khai việc chấm dứt hiệu lực mã số thuế. Mã số thuế không được sử dụng trong các giao dịch kinh tế, kể từ ngày cơ quan thuế thông báo công khai về việc chấm dứt hiệu lực mã số thuế.

Chương III

KHAI THUẾ, TÍNH THUẾ

Điều 30. Nguyên tắc khai thuế và tính thuế

1. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các loại chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

2. Người nộp thuế tự tính số thuế phải nộp, trừ trường hợp việc tính thuế do cơ quan quản lý thuế thực hiện theo quy định của Chính phủ.

3.21 Việc áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế được thực hiện trên cơ sở đề nghị của người nộp thuế và sự thống nhất giữa cơ quan thuế và người nộp thuế theo thỏa thuận đơn phương, song phương và đa phương giữa cơ quan thuế, người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ có liên quan.

Chính phủ quy định chi tiết khoản này.

Điều 31. Hồ sơ khai thuế

1.22 Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng là Tờ khai thuế tháng;

1a.23 Hồ sơ khai thuế đối với loại thuế khai và nộp theo quý là Tờ khai thuế quý.

2. Hồ sơ khai thuế đối với loại thuế có kỳ tính thuế theo năm bao gồm:

a) Hồ sơ khai thuế năm gồm tờ khai thuế năm và các tài liệu khác liên quan đến xác định số thuế phải nộp;

b) Hồ sơ khai thuế tạm tính theo quý gồm tờ khai thuế tạm tính và các tài liệu khác liên quan đến xác định số thuế tạm tính;

c) Hồ sơ khai quyết toán thuế khi kết thúc năm gồm tờ khai quyết toán thuế năm, báo cáo tài chính năm và các tài liệu khác liên quan đến quyết toán thuế.

3. Hồ sơ khai thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế bao gồm:

a) Tờ khai thuế;

b) Hóa đơn, hợp đồng và chứng từ khác liên quan đến nghĩa vụ thuế theo quy định của pháp luật.

4. Đối với hàng hóa xuất khẩu, nhập khẩu thì hồ sơ hải quan được sử dụng làm hồ sơ khai thuế.

5. Hồ sơ khai thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp bao gồm:

a) Tờ khai quyết toán thuế;

b) Báo cáo tài chính đến thời điểm chấm dứt hoạt động hoặc chấm dứt hợp đồng hoặc chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp;

c) Tài liệu khác liên quan đến quyết toán thuế.

6.24 Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.

Điều 32. Thời hạn, địa điểm nộp hồ sơ khai thuế

1.25 Đối với loại thuế khai theo tháng, theo quý:

a) Chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo tháng;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo quý.

2.26 Đối với loại thuế có kỳ tính thuế theo năm:

a) Chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính đối với hồ sơ khai thuế năm.

Đối với thuế sử dụng đất phi nông nghiệp và tiền thuê đất thì thời hạn khai thuế theo quy định của pháp luật về thuế sử dụng đất phi nông nghiệp và pháp luật về tiền thuê đất;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với hồ sơ khai thuế tạm tính theo quý;

c) Chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính đối với hồ sơ quyết toán thuế năm.

3.27 Chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp hồ sơ khai thuế theo quy định của Chính phủ và pháp luật có liên quan.

4. Đối với hàng hóa xuất khẩu, nhập khẩu thì thời hạn nộp hồ sơ khai thuế là thời hạn nộp tờ khai hải quan:

a) Đối với hàng hóa nhập khẩu thì hồ sơ khai thuế được nộp trước ngày hàng hóa đến cửa khẩu hoặc trong thời hạn ba mươi ngày, kể từ ngày hàng hóa đến cửa khẩu. Tờ khai hải quan có giá trị làm thủ tục về thuế trong thời hạn mười lăm ngày, kể từ ngày đăng ký;

b) Đối với hàng hóa xuất khẩu thì hồ sơ khai thuế được nộp chậm nhất là tám giờ trước khi phương tiện vận tải xuất cảnh. Tờ khai hải quan có giá trị làm thủ tục về thuế trong thời hạn mười lăm ngày, kể từ ngày đăng ký;

c) Đối với hành lý mang theo của người nhập cảnh, xuất cảnh, thuộc diện chịu thuế xuất khẩu, nhập khẩu, tờ khai hải quan được nộp ngay khi phương tiện vận tải đến cửa khẩu nhập hoặc trước khi tổ chức vận tải chấm dứt việc làm thủ tục nhận hành khách lên phương tiện vận tải xuất cảnh. Hành lý gửi trước hoặc sau chuyến đi của người nhập cảnh được thực hiện theo quy định tại điểm a khoản này.

5. Chậm nhất là ngày thứ bốn mươi lăm, kể từ ngày chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp.

6.28 Địa điểm nộp hồ sơ khai thuế được quy định như sau:

a) Người nộp thuế nộp hồ sơ khai thuế tại cơ quan thuế quản lý trực tiếp;

b) Trường hợp nộp hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo quy định của cơ chế đó;

c) Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Luật hải quan;

d) Chính phủ quy định địa điểm nộp hồ sơ khai thuế đối với các trường hợp: người nộp thuế có nhiều hoạt động sản xuất, kinh doanh; người nộp thuế thực hiện hoạt động sản xuất, kinh doanh ở nhiều địa bàn; người nộp thuế có phát sinh nghĩa vụ thuế đối với các loại thuế khai và nộp theo từng lần phát sinh; người nộp thuế có phát sinh nghĩa vụ thuế đối với các khoản thu từ đất đai; người nộp thuế thực hiện khai thuế thông qua giao dịch điện tử và các trường hợp cần thiết khác.

Điều 33. Gia hạn nộp hồ sơ khai thuế

1. Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hỏa hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

2.29 Thời gian gia hạn không quá ba mươi ngày đối với việc nộp hồ sơ khai thuế tháng, khai thuế quý, khai thuế năm, khai thuế tạm tính, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày đối với việc nộp hồ sơ khai quyết toán thuế, kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế.

3. Người nộp thuế phải gửi đến cơ quan thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Ủy ban nhân dân xã, phường, thị trấn hoặc Công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn quy định tại khoản 1 Điều này.

4.30 Trong thời hạn ba ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế.

Điều 34. Khai bổ sung hồ sơ khai thuế

1. Trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế, người nộp thuế phát hiện hồ sơ khai thuế đã nộp có sai sót gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế.

2. Đối với hàng hóa xuất khẩu, nhập khẩu, việc khai bổ sung hồ sơ khai thuế được thực hiện trong các trường hợp sau đây:

a) Trước thời điểm cơ quan hải quan kiểm tra thực tế hàng hóa hoặc quyết định miễn kiểm tra thực tế hàng hóa, người khai hải quan phát hiện hồ sơ khai thuế đã nộp có sai sót;

b) Người nộp thuế tự phát hiện những sai sót ảnh hưởng đến số thuế phải nộp trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

Điều 35. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ khai thuế

1. Trường hợp hồ sơ khai thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

Trường hợp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận hồ sơ, kiểm tra, đăng ký hồ sơ khai thuế; nếu không chấp nhận đăng ký hồ sơ, công chức hải quan thông báo ngay lý do cho người nộp thuế.

2. Trường hợp hồ sơ khai thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ khai thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ khai thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế để hoàn chỉnh hồ sơ.

Chương IV

ẤN ĐỊNH THUẾ

Điều 36. Nguyên tắc ấn định thuế

1. Việc ấn định thuế phải bảo đảm khách quan, công bằng và tuân thủ đúng quy định của pháp luật về thuế.

2. Cơ quan quản lý thuế ấn định số thuế phải nộp hoặc ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp.

Điều 37. Ấn định thuế đối với người nộp thuế nộp thuế theo phương pháp kê khai trong trường hợp vi phạm pháp luật về thuế

1. Người nộp thuế nộp thuế theo phương pháp kê khai bị ấn định thuế trong các trường hợp sau đây:

a) Không đăng ký thuế;

b) Không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế;

c) Không khai thuế, không nộp bổ sung hồ sơ thuế theo yêu cầu của cơ quan thuế hoặc khai thuế không chính xác, trung thực, đầy đủ về căn cứ tính thuế;

d) Không phản ánh hoặc phản ánh không đầy đủ, trung thực, chính xác số liệu trên sổ kế toán để xác định nghĩa vụ thuế;

đ) Không xuất trình sổ kế toán, hóa đơn, chứng từ và các tài liệu cần thiết liên quan đến việc xác định số thuế phải nộp trong thời hạn quy định;

e) Mua, bán, trao đổi và hạch toán giá trị hàng hóa, dịch vụ không theo giá trị giao dịch thông thường trên thị trường;

g) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế.

2. Các căn cứ ấn định thuế bao gồm:

a) Cơ sở dữ liệu của cơ quan thuế;

b) So sánh số thuế phải nộp của cơ sở kinh doanh cùng mặt hàng, ngành nghề, quy mô;

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

3. Việc ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định tại Điều 39 của Luật này.

Điều 38. Xác định mức thuế đối với hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán thuế

1. Cơ quan thuế xác định số thuế phải nộp theo phương pháp khoán thuế (sau đây gọi là mức thuế khoán) đối với các trường hợp sau đây:

a) Hộ kinh doanh, cá nhân kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ;

b) Hộ kinh doanh, cá nhân kinh doanh không có đăng ký kinh doanh, không đăng ký thuế.

2. Cơ quan thuế căn cứ vào tài liệu kê khai của hộ kinh doanh, cá nhân kinh doanh, cơ sở dữ liệu của cơ quan thuế, ý kiến của hội đồng tư vấn thuế xã, phường, thị trấn để xác định mức thuế khoán.

3. Mức thuế khoán được tính theo năm dương lịch và phải được công khai trong địa bàn xã, phường, thị trấn. Trường hợp có thay đổi ngành, nghề, quy mô kinh doanh, người nộp thuế phải khai báo với cơ quan thuế để điều chỉnh mức thuế khoán.

4. Bộ Tài chính hướng dẫn cụ thể việc xác định mức thuế khoán đối với hộ kinh doanh, cá nhân kinh doanh.

Điều 39. Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu

1. Cơ quan hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây:

a) Người khai thuế dựa vào các tài liệu không hợp pháp để khai báo căn cứ tính thuế, tính và kê khai số thuế phải nộp; không kê khai hoặc kê khai không đầy đủ, chính xác các căn cứ tính thuế làm cơ sở cho việc tính thuế;

b) Người khai thuế từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định việc cung cấp các tài liệu liên quan cho cơ quan hải quan để xác định chính xác số thuế phải nộp;

c) Cơ quan hải quan có đủ bằng chứng về việc khai báo trị giá không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp.

2. Cơ quan hải quan căn cứ hàng hóa thực tế xuất khẩu, nhập khẩu; căn cứ tính thuế, phương pháp tính thuế; tài liệu và các thông tin khác có liên quan để ấn định số thuế phải nộp.

Điều 40. Trách nhiệm của cơ quan quản lý thuế trong việc ấn định thuế

1. Cơ quan quản lý thuế thông báo bằng văn bản cho người nộp thuế về lý do ấn định thuế, căn cứ ấn định thuế, số thuế ấn định, thời hạn nộp tiền thuế.

2. Trường hợp số thuế ấn định của cơ quan quản lý thuế lớn hơn số thuế phải nộp thì cơ quan quản lý thuế phải hoàn trả lại số tiền thuế nộp thừa và bồi thường thiệt hại theo quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Tòa án.

Điều 41. Trách nhiệm của người nộp thuế trong việc nộp số thuế ấn định

Người nộp thuế phải nộp số thuế ấn định theo thông báo của cơ quan quản lý thuế. Trường hợp không đồng ý với số thuế do cơ quan quản lý thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan quản lý thuế giải thích hoặc khiếu nại, khởi kiện về việc ấn định thuế.

Chương V

NỘP THUẾ

Điều 42. Thời hạn nộp thuế 31

1. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

2. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp thuế theo quy định của Chính phủ và pháp luật có liên quan.

3. Thời hạn nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu được quy định như sau:

a) Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu, thời hạn nộp thuế tối đa là hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan nếu doanh nghiệp đáp ứng đủ các điều kiện sau đây:

- Có cơ sở sản xuất hàng xuất khẩu trên lãnh thổ Việt Nam;

- Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất hai năm liên tục tính đến ngày đăng ký tờ khai hải quan mà không có hành vi gian lận thương mại, trốn thuế; nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt;

- Tuân thủ pháp luật về kế toán, thống kê;

- Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật.

Trường hợp không đáp ứng các điều kiện nêu trên nhưng được tổ chức tín dụng bảo lãnh số thuế phải nộp thì thời hạn nộp thuế theo thời hạn bảo lãnh, nhưng không quá hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

Trường hợp không đáp ứng các điều kiện nêu trên hoặc không được tổ chức tín dụng bảo lãnh thì phải nộp thuế trước khi được thông quan hoặc giải phóng hàng hóa;

b) Hàng hóa kinh doanh tạm nhập, tái xuất phải nộp thuế trước khi hoàn thành thủ tục hải quan tạm nhập khẩu hàng hóa.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì thời hạn nộp thuế theo thời hạn bảo lãnh nhưng không quá mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh;

c) Hàng hóa không thuộc điểm a và điểm b khoản này thì phải nộp thuế trước khi thông quan hoặc giải phóng hàng hóa.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì được thông quan hoặc giải phóng hàng hóa nhưng phải nộp tiền chậm nộp kể từ ngày được thông quan hoặc giải phóng hàng hóa đến ngày nộp thuế theo quy định tại Điều 106 của Luật này. Thời hạn bảo lãnh tối đa là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

d) Các trường hợp đã được tổ chức tín dụng bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), thì tổ chức nhận bảo lãnh có trách nhiệm nộp đủ thuế và tiền chậm nộp thay cho người nộp thuế.

Điều 43. Đồng tiền xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước 32

Người nộp thuế xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan nhà nước có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 44. Địa điểm và hình thức nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước:

a) Tại Kho bạc Nhà nước;

b) Tại cơ quan quản lý thuế nơi tiếp nhận hồ sơ khai thuế;

c) Thông qua tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế;

d) Thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

2. Kho bạc Nhà nước có trách nhiệm bố trí địa điểm, phương tiện, công chức thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế kịp thời vào ngân sách nhà nước.

3. Cơ quan, tổ chức khi nhận tiền thuế hoặc khấu trừ tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế.

4. Trong thời hạn tám giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan, tổ chức nhận tiền thuế phải chuyển tiền vào ngân sách nhà nước.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế vào ngân sách nhà nước do Bộ Tài chính quy định.

Điều 45. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt 33

Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền chậm nộp, tiền phạt thì việc thanh toán được thực hiện theo thứ tự sau đây:

1. Đối với các loại thuế do cơ quan thuế quản lý:

a) Tiền thuế nợ;

b) Tiền thuế truy thu;

c) Tiền chậm nộp;

d) Tiền thuế phát sinh;

đ) Tiền phạt;

2. Đối với các loại thuế do cơ quan hải quan quản lý:

a) Tiền thuế nợ quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế;

b) Tiền chậm nộp thuộc đối tượng áp dụng các biện pháp cưỡng chế;

c) Tiền thuế nợ quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

d) Tiền chậm nộp chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

đ) Tiền thuế phát sinh;

e) Tiền phạt.

Điều 46. Xác định ngày đã nộp thuế

Ngày đã nộp thuế được xác định là ngày:

1. Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác hoặc tổ chức dịch vụ xác nhận trên chứng từ nộp thuế của người nộp thuế trong trường hợp nộp thuế bằng chuyển khoản.

2. Kho bạc Nhà nước, cơ quan quản lý thuế hoặc tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế cấp chứng từ thu tiền thuế đối với trường hợp nộp tiền thuế trực tiếp bằng tiền mặt.

Điều 47. Xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa 34

1. Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn mười năm, kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Trường hợp người nộp thuế yêu cầu trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì cơ quan quản lý thuế phải ra quyết định trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa hoặc có văn bản trả lời nêu rõ lý do không hoàn trả trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu.

Điều 48. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số tiền thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số tiền thuế đã nộp lớn hơn số tiền thuế được xác định theo quyết định giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Tòa án thì người nộp thuế được hoàn trả số tiền thuế nộp thừa và được trả tiền lãi tính trên số tiền thuế nộp thừa.

Điều 49. Gia hạn nộp thuế

1.35 Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế thuộc một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c)36 (được bãi bỏ)

d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác theo quy định của Chính phủ.

2. Người nộp thuế thuộc diện được gia hạn nộp thuế theo quy định tại khoản 1 Điều này được gia hạn nộp thuế một phần hoặc toàn bộ tiền thuế phải nộp.

3. Thời gian gia hạn nộp thuế không quá hai năm, kể từ ngày hết thời hạn nộp thuế quy định tại Điều 42 của Luật này.

Chính phủ quy định chi tiết thời gian gia hạn nộp thuế đối với từng trường hợp cụ thể.

4. Người nộp thuế không bị phạt và không phải nộp tiền37 chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 50. Thẩm quyền gia hạn nộp thuế 38

1. Chính phủ gia hạn nộp thuế trong trường hợp việc gia hạn nộp thuế không dẫn đến điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định.

2. Thủ trưởng cơ quan quản lý thuế quản lý trực tiếp căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế.

Điều 51. Hồ sơ gia hạn nộp thuế

1. Người nộp thuế thuộc diện được gia hạn nộp thuế quy định tại Điều 49 của Luật này phải lập và gửi hồ sơ gia hạn nộp thuế cho cơ quan quản lý thuế quản lý trực tiếp.

2. Hồ sơ gia hạn nộp thuế bao gồm:

a) Văn bản đề nghị gia hạn nộp thuế, trong đó nêu rõ lý do, số tiền thuế, thời hạn nộp;

b) Tài liệu chứng minh lý do gia hạn nộp thuế;

c) Báo cáo số tiền thuế phải nộp phát sinh và số tiền thuế nợ.

Điều 52. Tiếp nhận và xử lý hồ sơ gia hạn nộp thuế

1. Trường hợp hồ sơ gia hạn nộp thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ gia hạn nộp thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường nộp hồ sơ gia hạn nộp thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ gia hạn nộp thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Cơ quan quản lý thuế phải thông báo bằng văn bản về việc cho phép gia hạn nộp thuế cho người nộp thuế biết trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ.

Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ. Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan quản lý thuế; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan quản lý thuế thì không được gia hạn nộp thuế theo quy định tại khoản này.

Chương VI

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 53. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân trong trường hợp chưa hoàn thành nghĩa vụ nộp thuế theo thông báo của cơ quan quản lý thuế.

Điều 54. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1.39 Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp giải thể được thực hiện theo quy định của pháp luật về doanh nghiệp, tổ chức tín dụng, kinh doanh bảo hiểm và pháp luật khác có liên quan.

2. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp phá sản được thực hiện theo trình tự, thủ tục quy định tại Luật phá sản.

3. Doanh nghiệp chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ sở hữu doanh nghiệp chịu trách nhiệm nộp.

4. Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

Điều 55. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

Điều 56. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do người được thừa kế thực hiện trong phần tài sản của người đã chết để lại hoặc phần tài sản người thừa kế được chia tại thời điểm nhận thừa kế. Trong trường hợp không có người thừa kế hoặc tất cả những người thuộc hàng thừa kế không nhận thừa kế tài sản thì việc hoàn thành nghĩa vụ nộp thuế của người đã chết thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người mất tích hoặc người mất năng lực hành vi dân sự theo quy định của pháp luật do người quản lý tài sản của người mất tích hoặc người mất năng lực hành vi dân sự thực hiện trong phần tài sản của người đó.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xóa theo quy định tại Điều 65 của Luật này được phục hồi lại, nhưng không bị tính tiền chậm nộp40 cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Chương VII

THỦ TỤC HOÀN THUẾ

Điều 57. Các trường hợp thuộc diện hoàn thuế

Cơ quan quản lý thuế thực hiện hoàn thuế đối với các trường hợp sau đây:

1. Tổ chức, cá nhân thuộc diện được hoàn thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng.

2. Tổ chức, cá nhân thuộc diện được hoàn thuế xuất khẩu, thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

3. Cá nhân thuộc diện được hoàn thuế thu nhập cá nhân theo quy định của pháp luật về thuế thu nhập cá nhân.

4. Tổ chức, cá nhân kinh doanh thuộc diện được hoàn thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt.

5. Tổ chức, cá nhân nộp các loại thuế khác có số tiền thuế đã nộp vào ngân sách nhà nước lớn hơn số tiền thuế phải nộp.

Điều 58. Hồ sơ hoàn thuế 41

1. Hồ sơ hoàn thuế bao gồm.

a) Văn bản yêu cầu hoàn thuế;

b) Các tài liệu liên quan đến yêu cầu hoàn thuế.

2. Hồ sơ hoàn thuế được nộp một bộ tại cơ quan thuế quản lý trực tiếp hoặc tại cơ quan hải quan có thẩm quyền hoàn thuế.

Điều 59. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ hoàn thuế

1. Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 60. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế 42

1. Việc phân loại hồ sơ hoàn thuế được quy định như sau:

a) Hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau là hồ sơ của người nộp thuế có quá trình chấp hành tốt pháp luật về thuế và các giao dịch được thanh toán qua ngân hàng theo quy định của pháp luật;

b) Các trường hợp thuộc diện kiểm tra trước, hoàn thuế sau:

- Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân;

- Người nộp thuế đề nghị hoàn thuế trong thời hạn hai năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận thuế;

- Hàng hóa, dịch vụ không thực hiện giao dịch thanh toán qua ngân hàng theo quy định của pháp luật;

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

- Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng;

- Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước, hoàn thuế sau theo quy định của Chính phủ.

2. Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là sáu ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế theo đề nghị của người nộp thuế; trường hợp không đáp ứng điều kiện hoàn thuế trước, kiểm tra sau thì thông báo bằng văn bản cho người nộp thuế về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau hoặc thông báo lý do không hoàn thuế.

3. Thời hạn kiểm tra sau hoàn thuế đối với hồ sơ hoàn thuế trước, kiểm tra sau được quy định như sau:

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn một năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau đây:

- Cơ sở kinh doanh kê khai lỗ hai năm liên tục hoặc có số lỗ vượt quá vốn chủ sở hữu;

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản; kinh doanh thương mại, dịch vụ;

- Cơ sở kinh doanh thay đổi trụ sở từ hai lần trở lên trong vòng mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường giữa doanh thu tính thuế và số thuế được hoàn trong giai đoạn mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn mười năm, kể từ ngày có quyết định hoàn thuế.

4. Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là bốn mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không hoàn thuế.

5. Quá thời hạn quy định tại khoản 2 và khoản 4 Điều này, nếu việc chậm ra quyết định hoàn thuế do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế phải hoàn, cơ quan quản lý thuế còn phải trả tiền lãi theo quy định của Chính phủ.

Chương VIII

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ; XÓA NỢ TIỀN THUẾ, TIỀN PHẠT

Mục 1. THỦ TỤC MIỄN THUẾ, GIẢM THUẾ

Điều 61. Miễn thuế, giảm thuế

Cơ quan quản lý thuế thực hiện miễn thuế, giảm thuế đối với các trường hợp thuộc diện miễn thuế, giảm thuế được quy định tại các văn bản pháp luật về thuế.

Điều 62. Hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế, hồ sơ gồm có:

a) Tờ khai thuế;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế thì hồ sơ miễn thuế, giảm thuế gồm có:

a) Văn bản đề nghị miễn thuế, giảm thuế trong đó nêu rõ loại thuế đề nghị miễn, giảm; lý do miễn thuế, giảm thuế; số tiền thuế được miễn, giảm;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

3. Chính phủ quy định trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế; trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế.

Điều 63. Nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn, số tiền thuế được giảm thì việc nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế được thực hiện đồng thời với việc khai, nộp và tiếp nhận hồ sơ khai thuế quy định tại Chương III của Luật này.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế theo quy định của pháp luật về thuế thì việc nộp hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Đối với thuế xuất khẩu, thuế nhập khẩu và các loại thuế khác liên quan đến hàng hóa xuất khẩu, nhập khẩu thì hồ sơ được nộp tại cơ quan hải quan có thẩm quyền giải quyết;

b) Đối với các loại thuế khác thì hồ sơ được nộp tại cơ quan thuế quản lý trực tiếp.

3. Việc tiếp nhận hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ;

b) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế;

c) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ miễn thuế, giảm thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử;

d) Trường hợp hồ sơ miễn thuế, giảm thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 64. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế đối với trường hợp cơ quan quản lý thuế quyết định số tiền thuế được miễn, số tiền thuế được giảm

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế ra quyết định miễn thuế, giảm thuế hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế.

2.43 Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ miễn thuế, giảm thuế thì trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế có trách nhiệm ra quyết định miễn thuế, giảm thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không được miễn thuế, giảm thuế.

Mục 2. XÓA NỢ TIỀN THUẾ, TIỀN CHẬM NỘP,44 TIỀN PHẠT

Điều 65. Trường hợp được xóa nợ tiền thuế, tiền chậm nộp,45 tiền phạt

1. Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền chậm nộp,46 tiền phạt.

2. Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền chậm nộp,47 tiền phạt còn nợ.

3.48 Các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế không thuộc trường hợp quy định tại khoản 1, khoản 2 Điều này mà cơ quan quản lý thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều 93 của Luật này và các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt này đã quá mười năm, kể từ ngày hết thời hạn nộp thuế, nhưng không có khả năng thu hồi.

Điều 66. Hồ sơ xóa nợ tiền thuế, tiền chậm nộp,49 tiền phạt

Hồ sơ xóa nợ tiền thuế, tiền chậm nộp,50 tiền phạt gồm có:

1. Văn bản đề nghị xóa nợ tiền thuế, tiền chậm nộp,51 tiền phạt của cơ quan quản lý thuế quản lý trực tiếp người nộp thuế thuộc diện được xóa nợ tiền thuế, tiền chậm nộp,52 tiền phạt;

2.53 Quyết định tuyên bố phá sản đối với trường hợp doanh nghiệp bị tuyên bố phá sản;

3. Các tài liệu liên quan đến việc đề nghị xóa nợ tiền thuế, tiền chậm nộp,54 tiền phạt.

Điều 67. Thẩm quyền xóa nợ tiền thuế, tiền chậm nộp, tiền phạt 55

1. Đối với người nộp thuế là doanh nghiệp bị tuyên bố phá sản quy định tại khoản 1 Điều 65, cá nhân quy định tại khoản 2 và khoản 3 Điều 65, hộ gia đình quy định tại khoản 3 Điều 65 của Luật này, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Đối với người nộp thuế không thuộc các trường hợp quy định tại khoản 1 Điều này thì thẩm quyền xóa nợ được quy định như sau:

a) Thủ tướng Chính phủ xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ mười tỷ đồng trở lên;

b) Bộ trưởng Bộ Tài chính xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ năm tỷ đồng đến dưới mười tỷ đồng;

c) Tổng cục trưởng Tổng cục thuế, Tổng cục trưởng Tổng cục hải quan xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt dưới năm tỷ đồng.

3. Chính phủ báo cáo Quốc hội số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm khi trình Quốc hội phê chuẩn quyết toán ngân sách nhà nước.

4. Chính phủ quy định việc tổ chức thực hiện xóa nợ.

Điều 68. Trách nhiệm trong việc tiếp nhận và giải quyết hồ sơ xóa nợ tiền thuế, tiền chậm nộp,56 tiền phạt

1. Cơ quan quản lý thuế quản lý trực tiếp lập hồ sơ xóa nợ tiền thuế, tiền chậm nộp,57 tiền phạt gửi đến cơ quan quản lý thuế cấp trên.

2. Trường hợp hồ sơ xóa nợ tiền thuế, tiền chậm nộp,58 tiền phạt chưa đầy đủ thì trong thời hạn mười ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế cấp trên phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh hồ sơ.

3. Trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ xóa nợ tiền thuế, tiền chậm nộp,59 tiền phạt, người có thẩm quyền phải ra quyết định xóa nợ hoặc thông báo trường hợp không thuộc diện được xóa nợ tiền thuế, tiền chậm nộp,60 tiền phạt.

Chương IX

THÔNG TIN VỀ NGƯỜI NỘP THUẾ

Điều 69. Hệ thống thông tin về người nộp thuế

1. Hệ thống thông tin về người nộp thuế bao gồm những thông tin, tài liệu liên quan đến nghĩa vụ thuế của người nộp thuế.

2. Thông tin về người nộp thuế là cơ sở để thực hiện quản lý thuế, đánh giá mức độ chấp hành pháp luật của người nộp thuế, ngăn ngừa, phát hiện vi phạm pháp luật về thuế.

3. Nghiêm cấm hành vi làm sai lệch, sử dụng sai mục đích, truy cập trái phép, phá hủy hệ thống thông tin về người nộp thuế.

Điều 70. Xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm tổ chức xây dựng, quản lý và phát triển cơ sở dữ liệu, hạ tầng kỹ thuật của hệ thống thông tin về người nộp thuế; tổ chức đơn vị chuyên trách thực hiện nhiệm vụ thu thập, xử lý thông tin, quản lý cơ sở dữ liệu và bảo đảm duy trì, vận hành hệ thống thông tin về người nộp thuế.

2.61 Cơ quan quản lý thuế áp dụng các biện pháp nghiệp vụ cần thiết để thu thập, trao đổi, xử lý thông tin trong nước, ngoài nước, thông tin chính thức từ các cơ quan quản lý thuế, cơ quan có thẩm quyền ở nước ngoài theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, các văn bản ký kết giữa Việt Nam và các nước liên quan đến lĩnh vực thuế, hải quan để sử dụng trong công tác quản lý thuế.

3. Cơ quan quản lý thuế phối hợp với cơ quan, tổ chức, cá nhân có liên quan để trao đổi thông tin, kết nối mạng trực tuyến.

4. Bộ Tài chính quy định cụ thể việc xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế.

Điều 71. Trách nhiệm của người nộp thuế trong việc cung cấp thông tin

1. Cung cấp đầy đủ thông tin trong hồ sơ thuế.

2. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan quản lý thuế.

3. Thông tin cung cấp cho cơ quan quản lý thuế phải đầy đủ, chính xác, trung thực, đúng thời hạn.

Điều 72. Trách nhiệm của tổ chức, cá nhân có liên quan trong việc cung cấp thông tin về người nộp thuế

1. Các cơ quan sau đây có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế:

a) Cơ quan cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp62, cơ quan cấp giấy phép thành lập và hoạt động có trách nhiệm cung cấp thông tin về nội dung giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp63, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi nội dung đăng ký kinh doanh của tổ chức, cá nhân cho cơ quan quản lý thuế trong thời hạn bảy ngày làm việc, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp64, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi đăng ký kinh doanh; cung cấp thông tin khác theo yêu cầu của cơ quan quản lý thuế;

b) Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

2. Các cơ quan sau đây có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm cung cấp nội dung giao dịch qua tài khoản của người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được yêu cầu cung cấp thông tin của cơ quan quản lý thuế;

b) Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân;

c) Cơ quan công an có trách nhiệm cung cấp, trao đổi thông tin liên quan đến đấu tranh phòng, chống tội phạm về thuế; cung cấp thông tin về cá nhân xuất cảnh, nhập cảnh và thông tin về đăng ký, quản lý phương tiện giao thông;

d) Cơ quan chi trả thu nhập có trách nhiệm cung cấp thông tin về chi trả thu nhập và số tiền thuế khấu trừ của người nộp thuế theo yêu cầu của cơ quan quản lý thuế;

đ) Cơ quan quản lý thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh của Việt Nam và nước ngoài; thông tin về quản lý thị trường.

3. Cơ quan nhà nước, tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin liên quan về người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Thông tin cung cấp, trao đổi được thực hiện bằng văn bản hoặc dữ liệu điện tử.

5. Chính phủ quy định chi tiết việc cung cấp thông tin, quản lý thông tin về người nộp thuế.

Điều 73. Bảo mật thông tin của người nộp thuế

1. Cơ quan quản lý thuế, công chức quản lý thuế, người đã là công chức quản lý thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế phải giữ bí mật thông tin của người nộp thuế theo quy định của pháp luật, trừ trường hợp quy định tại khoản 2 Điều này.

2. Cơ quan quản lý thuế có trách nhiệm cung cấp thông tin của người nộp thuế cho các cơ quan sau đây:

a) Cơ quan điều tra, Viện kiểm sát, Tòa án;

b) Cơ quan thanh tra, cơ quan kiểm toán nhà nước;

c) Các cơ quan quản lý khác của Nhà nước theo quy định của pháp luật;

d) Cơ quan quản lý thuế nước ngoài phù hợp với điều ước quốc tế về thuế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 74. Công khai thông tin vi phạm pháp luật về thuế

Cơ quan quản lý thuế được công khai các thông tin vi phạm pháp luật về thuế của người nộp thuế trên phương tiện thông tin đại chúng trong các trường hợp sau đây:

1. Trốn thuế, gian lận thuế, chây ỳ không nộp tiền thuế đúng thời hạn;

2. Vi phạm pháp luật về thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác;

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật.

Chương X

KIỂM TRA THUẾ, THANH TRA THUẾ

Mục 1. QUY ĐỊNH CHUNG VỀ KIỂM TRA THUẾ, THANH TRA THUẾ

Điều 75. Nguyên tắc kiểm tra thuế, thanh tra thuế

1. Thực hiện trên cơ sở phân tích thông tin, dữ liệu liên quan đến người nộp thuế, đánh giá việc chấp hành pháp luật của người nộp thuế, xác minh và thu thập chứng cứ để xác định hành vi vi phạm pháp luật về thuế.

2. Không cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là người nộp thuế.

3. Tuân thủ quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 76. Xử lý kết quả kiểm tra thuế, thanh tra thuế

1. Căn cứ vào kết quả kiểm tra thuế, thanh tra thuế, thủ trưởng cơ quan quản lý thuế ra quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc đề nghị người có thẩm quyền ra quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Trường hợp kiểm tra thuế, thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn mười ngày làm việc, kể từ ngày phát hiện, cơ quan quản lý thuế chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan quản lý thuế có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Mục 2. KIỂM TRA THUẾ

Điều 77. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế

1. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế được thực hiện thường xuyên đối với các hồ sơ thuế nhằm đánh giá tính đầy đủ, chính xác của các thông tin, chứng từ trong hồ sơ thuế, sự tuân thủ pháp luật về thuế của người nộp thuế.

2. Khi kiểm tra hồ sơ thuế, công chức quản lý thuế thực hiện việc đối chiếu, so sánh nội dung trong hồ sơ thuế với các thông tin, tài liệu có liên quan, các quy định của pháp luật về thuế, kết quả kiểm tra thực tế hàng hóa trong trường hợp cần thiết đối với hàng hóa xuất khẩu, nhập khẩu.

3. Việc xử lý kết quả kiểm tra thuế được quy định như sau:

a) Trường hợp kiểm tra trong quá trình làm thủ tục hải quan phát hiện vi phạm dẫn đến thiếu thuế, trốn thuế, gian lận thuế thì người nộp thuế phải nộp đủ thuế, bị xử phạt theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Trường hợp hồ sơ thuế có nội dung cần làm rõ liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan quản lý thuế thông báo yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế đã khai là đúng thì hồ sơ thuế được chấp nhận; nếu sau khi giải trình và bổ sung hồ sơ mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan quản lý thuế yêu cầu người nộp thuế khai bổ sung;

c) Trường hợp hết thời hạn theo thông báo của cơ quan quản lý thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu hoặc không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế không đúng thì thủ trưởng cơ quan quản lý thuế quản lý trực tiếp ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế;

d) Đối với hàng hóa xuất khẩu, nhập khẩu đã được thông quan nếu cơ quan hải quan phát hiện hồ sơ thuế có nội dung cần làm rõ liên quan đến nghĩa vụ thuế, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn thì cơ quan hải quan yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế là đúng thì hồ sơ thuế được chấp nhận. Trường hợp không chứng minh được số thuế đã khai là đúng hoặc quá thời hạn mà không giải trình được thì thủ trưởng cơ quan hải quan ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế.

đ)65 (được bãi bỏ)

Điều 78. Kiểm tra thuế tại trụ sở của người nộp thuế 66

1. Các trường hợp kiểm tra thuế tại trụ sở của người nộp thuế:

a) Các trường hợp quy định tại điểm c và điểm d khoản 3 Điều 77 của Luật này;

b) Các trường hợp kiểm tra sau thông quan, bao gồm kiểm tra theo kế hoạch, kiểm tra chọn mẫu để đánh giá việc tuân thủ pháp luật về thuế và kiểm tra đối với hàng hóa xuất khẩu, nhập khẩu đã được thông quan có dấu hiệu vi phạm pháp luật về thuế.

Khi kiểm tra sau thông quan nếu phát hiện có dấu hiệu trốn thuế, gian lận thuế thì Cục trưởng Cục kiểm tra sau thông quan, Cục trưởng Cục hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan có thẩm quyền quyết định áp dụng các biện pháp quy định tại Mục 4 Chương X của Luật này;

c) Các trường hợp xác định đối tượng kiểm tra theo tiêu chí đánh giá rủi ro về thuế qua phân tích, đánh giá việc chấp hành pháp luật của người nộp thuế; kiểm tra đối với trường hợp có phát sinh dấu hiệu vi phạm pháp luật và các trường hợp được lựa chọn theo kế hoạch, chuyên đề kiểm tra do thủ trưởng cơ quan quản lý thuế cấp trên quyết định. Đối với các trường hợp nêu tại điểm này, cơ quan quản lý thuế thực hiện kiểm tra tại trụ sở người nộp thuế không quá một lần trong một năm.

2. Quyết định kiểm tra thuế phải được gửi cho người nộp thuế trong thời hạn ba ngày làm việc, kể từ ngày ký. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định kiểm tra thuế mà người nộp thuế chứng minh được số thuế đã khai là đúng hoặc nộp đủ số tiền thuế phải nộp thì cơ quan quản lý thuế bãi bỏ quyết định kiểm tra thuế.

3. Trình tự, thủ tục kiểm tra thuế được quy định như sau:

a) Công bố quyết định kiểm tra thuế khi bắt đầu tiến hành kiểm tra thuế;

b) Đối chiếu nội dung khai báo với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi, nội dung của quyết định kiểm tra thuế;

c) Thời hạn kiểm tra thuế không quá năm ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp kiểm tra theo kế hoạch đối với hàng hóa xuất khẩu, nhập khẩu thì thời hạn không quá mười lăm ngày;

d) Trong trường hợp cần thiết, quyết định kiểm tra thuế được gia hạn một lần; thời gian gia hạn không quá thời hạn quy định tại điểm c khoản này;

đ) Lập biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày hết thời hạn kiểm tra;

e) Xử lý theo thẩm quyền hoặc chuyển cấp có thẩm quyền xử lý theo kết quả kiểm tra.

Điều 79. Quyền và nghĩa vụ của người nộp thuế trong kiểm tra thuế tại trụ sở của người nộp thuế

1. Người nộp thuế có các quyền sau đây:

a) Từ chối việc kiểm tra khi không có quyết định kiểm tra thuế;

b) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm tra thuế; thông tin, tài liệu thuộc bí mật nhà nước, trừ trường hợp pháp luật có quy định khác;

c) Nhận biên bản kiểm tra thuế và yêu cầu giải thích nội dung biên bản kiểm tra thuế;

d) Bảo lưu ý kiến trong biên bản kiểm tra thuế;

đ) Khiếu nại, khởi kiện và yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật trong quá trình kiểm tra thuế.

2. Người nộp thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định kiểm tra thuế của cơ quan quản lý thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung kiểm tra theo yêu cầu của đoàn kiểm tra thuế; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Ký biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày kết thúc kiểm tra;

d) Chấp hành quyết định xử lý kết quả kiểm tra thuế.

Điều 80. Nhiệm vụ, quyền hạn của thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế và công chức quản lý thuế trong việc kiểm tra thuế

1. Thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Áp dụng biện pháp tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế quy định tại Điều 90 của Luật này;

c) Gia hạn kiểm tra trong trường hợp cần thiết;

d) Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử phạt vi phạm hành chính;

đ) Giải quyết khiếu nại, tố cáo liên quan đến hành vi hành chính, quyết định hành chính của công chức quản lý thuế.

2. Công chức quản lý thuế khi thực hiện kiểm tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra;

c) Lập biên bản kiểm tra thuế; báo cáo kết quả kiểm tra với người đã ra quyết định kiểm tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của biên bản, báo cáo đó;

d) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị với người có thẩm quyền ra quyết định xử lý vi phạm.

Mục 3. THANH TRA THUẾ

Điều 81. Các trường hợp thanh tra thuế

1. Đối với doanh nghiệp có ngành nghề kinh doanh đa dạng, phạm vi kinh doanh rộng thì thanh tra định kỳ một năm không quá một lần.

2. Khi có dấu hiệu vi phạm pháp luật về thuế.

3. Để giải quyết khiếu nại, tố cáo hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

Điều 82. Quyết định thanh tra thuế

1. Thủ trưởng cơ quan quản lý thuế các cấp có thẩm quyền ra quyết định thanh tra thuế.

2. Quyết định thanh tra thuế phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra thuế;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra thuế;

c) Thời hạn tiến hành thanh tra thuế;

d) Trưởng đoàn thanh tra thuế và các thành viên khác của đoàn thanh tra thuế.

3. Chậm nhất là ba ngày làm việc, kể từ ngày ký, quyết định thanh tra thuế phải được gửi cho đối tượng thanh tra.

Quyết định thanh tra thuế phải được công bố chậm nhất là mười lăm ngày, kể từ ngày ra quyết định thanh tra thuế.

Điều 83. Thời hạn thanh tra thuế

1. Thời hạn một lần thanh tra thuế không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra thuế.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra thuế gia hạn thời hạn thanh tra thuế. Thời gian gia hạn không vượt quá ba mươi ngày.

Điều 84. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra thuế

1. Người ra quyết định thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra đoàn thanh tra thuế thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra thuế cung cấp thông tin, tài liệu đó;

c) Áp dụng các biện pháp quy định tại các điều 89, 90 và 91 của Luật này;

d) Trưng cầu giám định về những vấn đề liên quan đến nội dung thanh tra thuế;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm pháp luật về thuế; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra thuế;

g) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của trưởng đoàn thanh tra thuế, các thành viên khác của đoàn thanh tra thuế;

h) Kết luận về nội dung thanh tra thuế.

2. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 85. Nhiệm vụ, quyền hạn của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế

1. Trưởng đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên trong đoàn thanh tra thuế thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; khi cần thiết có thể tiến hành kiểm kê tài sản của đối tượng thanh tra liên quan đến nội dung thanh tra thuế;

c) Áp dụng biện pháp quy định tại Điều 90 của Luật này;

d) Lập biên bản thanh tra thuế;

đ) Báo cáo với người ra quyết định thanh tra thuế về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó;

e) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền ra quyết định xử lý vi phạm;

2. Thành viên đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ theo sự phân công của trưởng đoàn thanh tra thuế;

b) Kiến nghị xử lý những vấn đề liên quan đến nội dung thanh tra thuế;

c) Báo cáo kết quả thực hiện nhiệm vụ được giao với trưởng đoàn thanh tra thuế.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại Điều này, trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định và hành vi của mình.

Điều 86. Nghĩa vụ và quyền của đối tượng thanh tra thuế

1. Đối tượng thanh tra thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định thanh tra thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung thanh tra theo yêu cầu của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Chấp hành yêu cầu, kết luận thanh tra thuế, quyết định xử lý của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và cơ quan nhà nước có thẩm quyền;

d) Ký biên bản thanh tra trong thời hạn năm ngày làm việc, kể từ ngày kết thúc thanh tra thuế.

2. Đối tượng thanh tra thuế có các quyền sau đây:

a) Giải trình về những vấn đề có liên quan đến nội dung thanh tra thuế;

b) Bảo lưu ý kiến trong biên bản thanh tra thuế;

c) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, trừ trường hợp pháp luật có quy định khác;

d) Khiếu nại với người ra quyết định thanh tra thuế về quyết định, hành vi của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật. Trong khi chờ giải quyết khiếu nại, người khiếu nại vẫn phải thực hiện các quyết định đó;

đ) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật của thủ trưởng cơ quan quản lý thuế, trưởng đoàn thanh tra thuế, thành viên khác của đoàn thanh tra thuế.

Điều 87. Kết luận thanh tra thuế

1. Chậm nhất là mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra thuế, người ra quyết định thanh tra thuế phải có văn bản kết luận thanh tra thuế. Kết luận thanh tra thuế phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra thuế;

b) Kết luận về nội dung được thanh tra thuế;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ

quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra thuế.

Mục 4. BIỆN PHÁP ÁP DỤNG TRONG THANH TRA THUẾ ĐỐI VỚI TRƯỜNG HỢP CÓ DẤU HIỆU TRỐN THUẾ, GIAN LẬN THUẾ

Điều 88. Áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế

1. Khi người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác.

2. Khi dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp.

Điều 89. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

2. Trong trường hợp yêu cầu cung cấp thông tin bằng văn bản thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, tổ chức, cá nhân có trách nhiệm cung cấp thông tin đúng nội dung, thời hạn, địa chỉ được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

3. Trong trường hợp yêu cầu cung cấp thông tin bằng trả lời trực tiếp thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, người được yêu cầu cung cấp thông tin phải có mặt đúng thời gian, địa điểm ghi trong văn bản để cung cấp thông tin theo nội dung được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể có mặt thì phải trả lời bằng văn bản nêu rõ lý do.

Trong quá trình thu thập thông tin bằng trả lời trực tiếp, thanh tra viên thuế phải lập biên bản làm việc và được ghi âm, ghi hình công khai.

Điều 90. Tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế, Trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

2. Việc tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

3. Trong quá trình thanh tra thuế, nếu đối tượng thanh tra có biểu hiện tẩu tán, tiêu hủy tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế thì thanh tra viên thuế đang thi hành nhiệm vụ được quyền tạm giữ tài liệu, tang vật đó. Trong thời hạn hai mươi bốn giờ, kể từ khi tạm giữ tài liệu, tang vật, thanh tra viên thuế phải báo cáo thủ trưởng cơ quan quản lý thuế hoặc trưởng đoàn thanh tra thuế ra quyết định tạm giữ tài liệu, tang vật; trong thời hạn tám giờ làm việc, kể từ khi được báo cáo, người có thẩm quyền phải xem xét và ra quyết định tạm giữ. Trường hợp người có thẩm quyền không đồng ý việc tạm giữ thì thanh tra viên thuế phải trả lại tài liệu, tang vật trong thời hạn tám giờ làm việc.

4. Khi tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, thanh tra viên thuế phải lập biên bản tạm giữ. Trong biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tài liệu, tang vật bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tài liệu, tang vật vi phạm. Người ra quyết định tạm giữ có trách nhiệm bảo quản tài liệu, tang vật tạm giữ và chịu trách nhiệm trước pháp luật nếu tài liệu, tang vật bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tài liệu, tang vật cần được niêm phong thì việc niêm phong phải được tiến hành ngay trước mặt người có tài liệu, tang vật; nếu người có tài liệu, tang vật vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền, người chứng kiến.

5. Tang vật là tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý và những vật thuộc diện quản lý đặc biệt phải được bảo quản theo quy định của pháp luật; tang vật là hàng hóa, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải tiến hành lập biên bản và tổ chức bán ngay để tránh tổn thất; tiền thu được phải được gửi vào tài khoản tạm giữ mở tại Kho bạc Nhà nước để bảo đảm thu đủ tiền thuế, tiền chậm nộp,67 tiền phạt.

6. Trong thời hạn mười ngày làm việc, kể từ ngày tạm giữ, người ra quyết định tạm giữ phải xử lý tài liệu, tang vật bị tạm giữ theo những biện pháp trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tài liệu, tang vật bị tạm giữ. Thời hạn tạm giữ tài liệu, tang vật có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tài liệu, tang vật. Việc kéo dài thời hạn tạm giữ tài liệu, tang vật phải do người có thẩm quyền theo quy định tại khoản 1 Điều này quyết định.

7. Cơ quan quản lý thuế phải giao một bản quyết định tạm giữ, biên bản tạm giữ, quyết định xử lý tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế cho tổ chức, cá nhân có tài liệu, tang vật bị tạm giữ.

Điều 91. Khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền quyết định khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế. Trong trường hợp nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế là nơi ở thì phải được sự đồng ý bằng văn bản của người có thẩm quyền theo quy định của pháp luật.

2. Việc khám nơi cất giấu tài liệu, tang vật được tiến hành khi có căn cứ về việc cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

3. Khi khám nơi cất giấu tài liệu, tang vật phải có mặt người chủ nơi bị khám và người chứng kiến. Trong trường hợp người chủ nơi bị khám vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và hai người chứng kiến.

4. Không được khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế vào ban đêm, ngày lễ, ngày tết, khi người chủ nơi bị khám có việc hiếu, việc hỉ, trừ trường hợp phạm pháp quả tang và phải ghi rõ lý do vào biên bản.

5. Mọi trường hợp khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế đều phải có quyết định bằng văn bản và phải lập biên bản. Quyết định và biên bản khám nơi cất giấu tài liệu, tang vật phải được giao cho người chủ nơi bị khám một bản.

Chương XI

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

Điều 92. Trường hợp bị cưỡng chế thi hành quyết định hành chính thuế

1. Người nộp thuế nợ tiền thuế, tiền chậm nộp,68 tiền phạt vi phạm pháp luật về thuế đã quá chín mươi ngày, kể từ ngày hết thời hạn nộp thuế, nộp tiền chậm nộp,69 tiền phạt vi phạm pháp luật về thuế theo quy định.

2. Người nộp thuế nợ tiền thuế, tiền chậm nộp,70 tiền phạt vi phạm pháp luật về thuế khi đã hết thời hạn gia hạn nộp tiền thuế.

3. Người nộp thuế còn nợ tiền thuế, tiền chậm nộp,71 tiền phạt có hành vi phát tán tài sản, bỏ trốn.

4.72 Chưa thực hiện biện pháp cưỡng chế thuế đối với trường hợp người nộp thuế được cơ quan quản lý thuế cho phép nộp dần tiền nợ thuế trong thời hạn không quá mười hai tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Việc nộp dần tiền nợ thuế được xem xét trên cơ sở đề nghị của người nộp thuế và phải có bảo lãnh của tổ chức tín dụng. Người nộp thuế phải nộp tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Chính phủ quy định chi tiết khoản này.

Điều 93. Biện pháp cưỡng chế thi hành quyết định hành chính thuế

1.73 Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

a) Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong tỏa tài khoản;

b) Khấu trừ một phần tiền lương hoặc thu nhập;

c) Dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

d) Thông báo hóa đơn không còn giá trị sử dụng;

đ) Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật;

e) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang nắm giữ;

g) Thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

2. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều này chấm dứt hiệu lực, kể từ khi tiền thuế, tiền chậm nộp,74 tiền phạt đã được nộp đủ vào ngân sách nhà nước.

3.75 Việc áp dụng các biện pháp cưỡng chế quy định tại khoản 1 Điều này thực hiện theo quy định tại các điều 97, 98, 98a, 99, 100, 101 và 102 của Luật này và quy định khác của các văn bản pháp luật có liên quan. Trong trường hợp người nộp thuế có hành vi bỏ trốn, tẩu tán tài sản thì người có thẩm quyền ra quyết định cưỡng chế quy định tại Điều 94 của Luật này quyết định việc áp dụng biện pháp cưỡng chế phù hợp để đảm bảo thu hồi nợ thuế kịp thời cho ngân sách nhà nước.

Điều 94. Thẩm quyền quyết định cưỡng chế thi hành quyết định hành chính thuế

Thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan có thẩm quyền ra quyết định cưỡng chế thi hành quyết định hành chính thuế đối với các trường hợp quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này.

Việc thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp76, giấy phép thành lập và hoạt động, giấy phép hành nghề quy định tại điểm g khoản 1 Điều 93 của Luật này được thực hiện theo quy định của pháp luật.

Điều 95. Quyết định cưỡng chế thi hành quyết định hành chính thuế

1. Việc cưỡng chế thi hành quyết định hành chính thuế chỉ được thực hiện khi có quyết định cưỡng chế thi hành quyết định hành chính thuế của người có thẩm quyền quy định tại Điều 94 của Luật này.

2. Quyết định cưỡng chế thi hành quyết định hành chính thuế bao gồm các nội dung: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế; lý do cưỡng chế thi hành quyết định hành chính thuế; biện pháp cưỡng chế thi hành quyết định hành chính thuế; thời gian, địa điểm thực hiện; cơ quan chủ trì thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế, tổ chức, cá nhân có liên quan trong thời hạn năm ngày làm việc trước khi thực hiện cưỡng chế; quyết định cưỡng chế phải được gửi cho cơ quan quản lý thuế cấp trên trực tiếp; trường hợp cưỡng chế bằng biện pháp quy định tại điểm c khoản 1 Điều 93 của Luật này thì quyết định phải được gửi cho Chủ tịch Ủy ban nhân dân xã, phường, thị trấn nơi thực hiện cưỡng chế thi hành quyết định hành chính thuế trước khi thực hiện.

Điều 96. Trách nhiệm tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có nhiệm vụ tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế.

2. Ủy ban nhân dân xã, phường, thị trấn nơi có đối tượng thuộc diện cưỡng chế thi hành quyết định hành chính thuế chỉ đạo các cơ quan có trách nhiệm phối hợp với cơ quan quản lý thuế thực hiện việc cưỡng chế thi hành quyết định hành chính thuế.

3. Lực lượng cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn, hỗ trợ cơ quan quản lý thuế trong quá trình cưỡng chế thi hành quyết định hành chính thuế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính thuế.

Điều 97. Cưỡng chế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế

1. Biện pháp trích tiền từ tài khoản áp dụng đối với đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có tiền gửi tại Kho bạc Nhà nước, ngân hàng thương mại và tổ chức tín dụng khác.

2. Khi nhận được quyết định cưỡng chế thi hành quyết định hành chính thuế, Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm trích số tiền ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển sang tài khoản ngân sách nhà nước tại Kho bạc Nhà nước, đồng thời thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế và đối tượng bị cưỡng chế thi hành quyết định hành chính thuế biết.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có hiệu lực trong thời hạn ba mươi ngày, kể từ ngày ra quyết định. Khi quyết định cưỡng chế thi hành quyết định hành chính thuế đã hết hiệu lực mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác chưa trích đủ tiền thuế theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì phải thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết.

4. Trong thời hạn quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực, nếu trong tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế còn số dư mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác không thực hiện việc trích tiền của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế để nộp vào ngân sách nhà nước theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 98. Cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc thu nhập

1. Biện pháp khấu trừ một phần tiền lương hoặc thu nhập được áp dụng đối với người nộp thuế bị cưỡng chế thi hành quyết định hành chính thuế đang làm việc theo biên chế hoặc hợp đồng từ sáu tháng trở lên hoặc đang được hưởng trợ cấp hưu trí, mất sức.

2. Tỷ lệ khấu trừ tiền lương, trợ cấp hưu trí hoặc mất sức đối với cá nhân không thấp hơn 10% và không quá 30% tổng số tiền lương, trợ cấp hằng tháng của cá nhân đó; đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% tổng số thu nhập.

3. Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có các trách nhiệm sau đây:

a) Khấu trừ một phần tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển số tiền đã khấu trừ vào tài khoản ngân sách nhà nước tại Kho bạc Nhà nước theo nội dung ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế, kể từ kỳ trả tiền lương hoặc thu nhập gần nhất cho đến khi khấu trừ đủ số tiền thuế, tiền chậm nộp,77 tiền phạt theo quyết định cưỡng chế thi hành quyết định hành chính thuế, đồng thời thông báo cho người ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết;

b) Trong trường hợp chưa khấu trừ đủ số tiền thuế, số tiền chậm nộp,78 tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết trong thời hạn năm ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động;

c) Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế cố tình không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 98a. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng 79

1. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b và c khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thông báo hóa đơn không còn giá trị sử dụng.

3. Khi thực hiện biện pháp cưỡng chế theo quy định tại Điều này, cơ quan quản lý thuế phải thông báo công khai trên phương tiện thông tin đại chúng.

Điều 99. Cưỡng chế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên

1.80 Biện pháp kê biên tài sản, bán đấu giá tài sản kê biên được áp dụng khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c và d khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

Không áp dụng biện pháp kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh tại cơ sở khám bệnh, chữa bệnh được thành lập theo quy định của pháp luật Việt Nam.

2. Giá trị tài sản bị kê biên của đối tượng bị cưỡng chế tương đương với số tiền thuế đã ghi trong quyết định cưỡng chế và chi phí cho việc tổ chức thi hành cưỡng chế.

3. Những tài sản sau đây không được kê biên:

a) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

b) Công cụ lao động;

c) Nhà ở, đồ dùng sinh hoạt thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

d) Đồ dùng thờ cúng; di vật, huân chương, huy chương, bằng khen;

đ) Tài sản phục vụ quốc phòng, an ninh.

4. Trong thời hạn ba mươi ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không nộp đủ tiền thuế nợ, tiền chậm nộp,81 tiền phạt thì cơ quan quản lý thuế được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền chậm nộp,82 tiền phạt.

5. Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên.

Điều 100. Cưỡng chế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang giữ

1. Việc cưỡng chế thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang nắm giữ được áp dụng khi có đủ các điều kiện sau đây:

a)83 Cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d và đ khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt;

b) Cơ quan quản lý thuế có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế.

2. Nguyên tắc thu tiền, tài sản khác của đối tượng bị cưỡng chế từ bên thứ ba được quy định như sau:

a) Bên thứ ba có khoản nợ đến hạn phải trả cho đối tượng bị cưỡng chế hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế thì có trách nhiệm nộp tiền thuế nợ, tiền chậm nộp,84 tiền phạt thay cho đối tượng bị cưỡng chế;

b) Trường hợp tiền, tài sản khác của đối tượng bị cưỡng chế do bên thứ ba đang nắm giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản khác từ bên thứ ba được thực hiện theo quy định của pháp luật;

c) Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

3. Trách nhiệm của bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế được quy định như sau:

a) Cung cấp cho cơ quan quản lý thuế thông tin về khoản nợ hoặc khoản tiền, tài sản khác đang nắm giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản;

b) Khi nhận được văn bản yêu cầu của cơ quan quản lý thuế thì không được chuyển trả tiền, tài sản khác cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan quản lý thuế để làm thủ tục bán đấu giá sau;

c) Trong trường hợp không thực hiện được yêu cầu của cơ quan quản lý thuế thì phải có văn bản giải trình với cơ quan quản lý thuế trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan quản lý thuế;

d) Tổ chức, cá nhân đang có khoản nợ hoặc nắm giữ tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu của cơ quan quản lý thuế thì bị coi là nợ tiền thuế của Nhà nước và bị áp dụng các biện pháp cưỡng chế theo quy định tại khoản 1 Điều 93 của Luật này.

4.85 Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang nắm giữ.

Điều 101. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu 86

1.87 Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện khi cơ quan hải quan không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại điểm a và điểm b khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan hải quan nơi người nộp thuế có tiền thuế nợ quá hạn phải thông báo chậm nhất năm ngày làm việc trước khi áp dụng biện pháp dừng làm thủ tục hải quan đối với hàng hóa nhập khẩu.

3.88 Không áp dụng biện pháp dừng làm thủ tục hải quan đối với các trường hợp sau đây:

a) Hàng hóa xuất khẩu không phải nộp thuế xuất khẩu;

b) Hàng hóa xuất khẩu, nhập khẩu phục vụ trực tiếp an ninh, quốc phòng, phòng, chống thiên tai, dịch bệnh, cứu trợ khẩn cấp; hàng viện trợ nhân đạo, viện trợ không hoàn lại.

Điều 102. Cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề 89

1. Biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

3. Khi thực hiện biện pháp cưỡng chế quy định tại Điều này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Chương XII

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

Điều 103. Hành vi vi phạm pháp luật về thuế của người nộp thuế

1. Vi phạm các thủ tục thuế.

2. Chậm nộp tiền thuế.

3. Khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn.

4. Trốn thuế, gian lận thuế.

Điều 104. Nguyên tắc, thủ tục xử phạt vi phạm pháp luật về thuế

1. Mọi hành vi vi phạm pháp luật về thuế được phát hiện phải được xử lý kịp thời, công minh, triệt để. Mọi hậu quả do vi phạm pháp luật về thuế gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Tổ chức, cá nhân chỉ bị xử phạt hành chính thuế khi có hành vi vi phạm pháp luật về thuế.

3. Việc xử lý vi phạm pháp luật về thuế phải do người có thẩm quyền thực hiện.

4. Một hành vi vi phạm pháp luật về thuế chỉ bị xử phạt một lần.

Nhiều người cùng thực hiện một hành vi vi phạm pháp luật về thuế thì mỗi người vi phạm đều bị xử phạt.

Một người thực hiện nhiều hành vi vi phạm pháp luật về thuế thì bị xử phạt về từng hành vi vi phạm.

5. Việc xử lý vi phạm pháp luật về thuế phải căn cứ vào tính chất, mức độ vi phạm và những tình tiết giảm nhẹ, tăng nặng để quyết định mức xử phạt thích hợp.

6. Trình tự, thủ tục xử phạt vi phạm pháp luật về thuế thực hiện theo quy định của Chính phủ.

7. Trường hợp vi phạm pháp luật về thuế đến mức truy cứu trách nhiệm hình sự thực hiện theo pháp luật hình sự và pháp luật tố tụng hình sự.

Điều 105. Xử phạt đối với hành vi vi phạm thủ tục thuế

1. Các hành vi vi phạm thủ tục thuế bao gồm:

a) Nộp hồ sơ đăng ký thuế sau ngày hết hạn nộp hồ sơ đăng ký thuế;

b) Nộp hồ sơ khai thuế trong khoảng thời gian chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này;

c) Nộp hồ sơ khai thuế trong khoảng thời gian từ ngày hết hạn phải nộp tờ khai hải quan đến trước ngày xử lý hàng hóa không có người nhận theo quy định của Luật hải quan đối với trường hợp theo quy định tại điểm a khoản 4 Điều 32 của Luật này;

d) Khai không đầy đủ các nội dung trong hồ sơ thuế, trừ trường hợp người nộp thuế khai bổ sung trong thời hạn quy định;

đ) Vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế;

e) Vi phạm các quy định về chấp hành quyết định kiểm tra thuế, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế.

2. Không xử lý vi phạm thủ tục thuế trong trường hợp người nộp thuế được gia hạn thời hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế.

3. Chính phủ quy định chi tiết mức phạt đối với từng hành vi vi phạm thủ tục thuế.

Điều 106. Xử lý đối với việc chậm nộp tiền thuế 90

1.91 Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.

2. Người nộp thuế khai sai dẫn đến làm thiếu số tiền phải nộp nếu tự giác khắc phục hậu quả bằng cách nộp đủ số tiền thuế phải nộp trước khi cơ quan có thẩm quyền phát hiện thì phải nộp tiền chậm nộp, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

Đối với hàng hóa xuất khẩu, nhập khẩu, nếu người nộp thuế khai bổ sung trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan theo quy định tại điểm b khoản 2 Điều 34 của Luật này và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì phải nộp tiền chậm nộp tính trên số tiền thuế thiếu theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

3. Người nộp thuế tự xác định số tiền chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức tiền chậm nộp theo quy định tại khoản 1 Điều này.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền chậm nộp thì cơ quan quản lý thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền chậm nộp thì cơ quan quản lý thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền chậm nộp.

5. Cơ quan, tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế chậm chuyển tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế vào ngân sách nhà nước thì phải nộp tiền chậm nộp đối với số tiền chậm chuyển theo mức quy định tại khoản 1 Điều này.

Điều 107. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn 92

1. Người nộp thuế đã phản ánh đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hóa đơn, chứng từ nhưng khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì phải nộp đủ số tiền thuế khai thiếu, nộp lại số tiền thuế được hoàn cao hơn và bị xử phạt 20% số tiền thuế khai thiếu, số tiền thuế được hoàn cao hơn và tiền chậm nộp tính trên số tiền thuế thiếu hoặc số tiền thuế được hoàn cao hơn.

2. Đối với hàng hóa xuất khẩu, nhập khẩu người nộp thuế khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn nhưng không thuộc các trường hợp quy định tại khoản 6 và khoản 7 Điều 108 của Luật này thì ngoài việc nộp đủ số tiền thuế, tiền chậm nộp theo quy định, người nộp thuế còn bị xử phạt như sau:

a) Phạt 10% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp người nộp thuế tự phát hiện và khai bổ sung quá thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai nhưng trước khi cơ quan hải quan kiểm tra, thanh tra thuế tại trụ sở người nộp thuế theo quy định tại khoản 2 Điều 34 của Luật này;

b) Phạt 20% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp không thuộc quy định tại điểm a khoản này.

Điều 108. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có một trong các hành vi trốn thuế, gian lận thuế sau đây thì phải nộp đủ số tiền thuế theo quy định và bị phạt từ 1 đến 3 lần số tiền thuế trốn:

1. Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này.

2. Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp.

3. Không xuất hóa đơn khi bán hàng hóa, dịch vụ hoặc ghi giá trị trên hóa đơn bán hàng thấp hơn giá trị thanh toán thực tế của hàng hóa, dịch vụ đã bán.

4. Sử dụng hóa đơn, chứng từ bất hợp pháp để hạch toán hàng hóa, nguyên liệu đầu vào trong hoạt động phát sinh nghĩa vụ thuế làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được miễn, số tiền thuế được giảm hoặc tăng số tiền thuế được khấu trừ, số tiền thuế được hoàn.

5. Sử dụng chứng từ, tài liệu không hợp pháp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn.

6.93 Khai sai với thực tế hàng hóa xuất khẩu, nhập khẩu mà không khai bổ sung hồ sơ khai thuế sau khi hàng hóa đã được thông quan.

7. Cố ý không kê khai hoặc khai sai về thuế đối với hàng hóa xuất khẩu, nhập khẩu.

8. Cấu kết với người gửi hàng để nhập khẩu hàng hóa nhằm mục đích trốn thuế.

9.94 Sử dụng hàng hóa thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế không đúng mục đích quy định mà không khai báo việc chuyển đổi mục đích sử dụng với cơ quan quản lý thuế.

Điều 109. Thẩm quyền xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm quy định tại khoản 1 Điều 103 của Luật này thì thẩm quyền xử phạt được thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

2. Đối với hành vi quy định tại các khoản 2, 3 và 4 Điều 103 của Luật này thì thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan có thẩm quyền ra quyết định xử phạt vi phạm pháp luật về thuế.

Điều 110. Thời hiệu xử phạt vi phạm pháp luật về thuế 95

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện.

2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi khai thiếu số thuế phải nộp hoặc tăng số thuế được hoàn, thời hiệu xử phạt là năm năm, kể từ ngày thực hiện hành vi vi phạm.

3. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp vào ngân sách nhà nước trong thời hạn mười năm trở về trước, kể từ ngày phát hiện hành vi vi phạm. Trường hợp người nộp thuế không đăng ký thuế thì phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp cho toàn bộ thời gian trở về trước, kể từ ngày phát hiện hành vi vi phạm.

Điều 111. Miễn xử phạt vi phạm pháp luật về thuế

1. Người bị xử phạt vi phạm pháp luật về thuế có quyền đề nghị miễn xử phạt vi phạm pháp luật về thuế trong trường hợp gặp thiên tai, hỏa hoạn, tai nạn bất ngờ hoặc trường hợp bất khả kháng khác.

2. Không miễn xử phạt vi phạm pháp luật về thuế đối với các trường hợp đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền.

3. Chính phủ quy định thẩm quyền, thủ tục miễn xử phạt.

Điều 112. Xử lý vi phạm pháp luật về thuế đối với cơ quan quản lý thuế

1. Cơ quan quản lý thuế thực hiện không đúng theo quy định của Luật này, gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại cho người nộp thuế theo quy định của pháp luật.

2. Trường hợp ấn định thuế, hoàn thuế sai do lỗi của cơ quan quản lý thuế thì cơ quan quản lý thuế phải bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 113. Xử lý vi phạm pháp luật về thuế đối với công chức quản lý thuế

1. Công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế làm ảnh hưởng đến quyền, lợi ích hợp pháp của người nộp thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

2. Công chức quản lý thuế thiếu tinh thần trách nhiệm hoặc xử lý sai quy định của pháp luật về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

3. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người nộp thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế, tiền chậm nộp,96 tiền phạt vi phạm pháp luật về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường cho Nhà nước toàn bộ số tiền thuế, tiền chậm nộp,97 tiền phạt đã sử dụng trái phép, chiếm dụng, chiếm đoạt theo quy định của pháp luật.

Điều 114. Xử lý vi phạm đối với ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế

1. Ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trách nhiệm trích chuyển từ tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước đối với số tiền thuế, tiền chậm nộp,98 tiền phạt vi phạm pháp luật về thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan quản lý thuế thì tùy theo từng trường hợp cụ thể xử lý như sau:

a) Ngân hàng thương mại, tổ chức tín dụng khác không bị xử phạt trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế không còn số dư hoặc đã trích chuyển toàn bộ số dư tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước nhưng vẫn không đủ số tiền thuế, tiền chậm nộp,99 tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp;

b) Ngân hàng thương mại, tổ chức tín dụng khác bị xử lý vi phạm trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền chậm nộp,100 tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền phải nộp của người nộp thuế thì ngân hàng thương mại hoặc các tổ chức tín dụng đó bị phạt số tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước.

2. Người bảo lãnh việc thực hiện nghĩa vụ thuế phải nộp tiền thuế, tiền chậm nộp,101 tiền phạt thay cho người nộp thuế được bảo lãnh trong trường hợp người nộp thuế không nộp thuế vào tài khoản của ngân sách nhà nước hoặc vi phạm pháp luật về thuế.

Điều 115. Xử lý vi phạm pháp luật về thuế đối với tổ chức, cá nhân có liên quan

1. Tổ chức, cá nhân có liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân có liên quan không thực hiện trách nhiệm của mình theo quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương XIII

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN

Điều 116. Khiếu nại, tố cáo

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định của cơ quan quản lý thuế, hành vi hành chính của công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 117. Khởi kiện

Việc khởi kiện quyết định của cơ quan quản lý thuế, công chức quản lý thuế được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 118. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại về việc thực hiện pháp luật về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về việc thực hiện pháp luật về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả số tiền thuế, số tiền chậm nộp,102 tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định xử lý của cơ quan quản lý thuế cấp trên hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

Chương XIV

ĐIỀU KHOẢN THI HÀNH 103

Điều 119. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

2. Bãi bỏ các quy định về quản lý thuế trong các luật, pháp lệnh về thuế và Luật hải quan mà Luật này có quy định.

Điều 120. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 9, 19, 27, 30, 31, 32, 42, 43, 49, 60, 62, 72, 76, 89, 90, 91, 99, 104, 105, 111 của Luật này và các nội dung cần thiết khác theo yêu cầu quản lý thuế để thi hành Luật này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11”.

Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

2 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

3 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

4 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

5 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

6 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

7 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

8 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

9 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

10 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

11 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

12 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

13 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

14 Khoản này được bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

15 Khoản này được bổ sung theo quy định tại khoản 3 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

16 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

17 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

18 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

19 Khoản này được bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

20 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

21 Khoản này được bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

22 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

23 Khoản này được bổ sung lần thứ nhất theo quy định tại khoản 8 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 như sau:

“1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý bao gồm:

a) Tờ khai thuế quý;

b) Bảng kê hóa đơn hàng hóa, dịch vụ bán ra (nếu có);

c) Bảng kê hóa đơn hàng hóa, dịch vụ mua vào (nếu có);

d) Tài liệu khác có liên quan đến số thuế phải nộp.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 1 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

24 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

25 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

26 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

27 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

28 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

29 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

30 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

31 Điều này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

32 Điều này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

33 Điều này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

34 Điều này được sửa đổi, bổ sung theo quy định tại khoản 13 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

35 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

36 Điểm này được bãi bỏ theo quy định tại khoản 3 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

37 Cụm từ “và không phải nộp tiền” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

38 Điều này được sửa đổi, bổ sung theo quy định tại khoản 15 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

39 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

40 Từ “phạt” trong cụm từ “tiền phạt chậm nộp” được bỏ theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

41 Điều này được sửa đổi, bổ sung theo quy định tại khoản 17 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

42 Điều này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

43 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

44 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

45 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

46 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

47 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

48 Khoản này được bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

49 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

50 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

51 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

52 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

53 Khoản này được sửa đổi theo quy định tại khoản 21 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

54 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

55 Điều này được sửa đổi, bổ sung theo quy định tại khoản 22 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

56 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

57 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

58 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

59 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

60 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

61 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 23 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

62 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

63 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

64 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

65 Điểm này được bãi bỏ theo quy định tại khoản 38 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

66 Điều này được sửa đổi theo quy định tại khoản 24 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

67 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

68 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

69 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

70 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

71 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

72 Khoản này được bổ sung theo quy định tại khoản 25 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

73 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

74 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

75 Khoản này được bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

76 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

77 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

78 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

79 Điều này được bổ sung theo quy định tại khoản 27 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

80 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 28 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

81 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

82 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

83 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 29 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

84 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

85 Khoản này được bổ sung theo quy định tại khoản 29 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

86 Tên Điều này được sửa đổi theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

87 Khoản này được sửa đổi theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

88 Khoản này được bổ sung theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

89 Điều này được sửa đổi, bổ sung theo quy định tại khoản 31 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

90 Điều này được sửa đổi, bổ sung theo quy định tại khoản 32 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

91 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 32 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 như sau:

“Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức lũy tiến 0,05%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp không quá chín mươi ngày; 0,07%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp vượt quá thời hạn chín mươi ngày.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 4 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2015.

92 Điều này được sửa đổi, bổ sung theo quy định tại khoản 33 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

93 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 34 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

94 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 34 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

95 Điều này được sửa đổi, bổ sung theo quy định tại khoản 35 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

96 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

97 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

98 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

99 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

100 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

101 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

102 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

103 Điều 2 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 quy định như sau:

“Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Các nội dung về thanh tra thuế quy định tại Luật quản lý thuế số 78/2006/QH11 khác với quy định tại Luật thanh tra thì thực hiện theo quy định tại Luật thanh tra.

3. Đối với các khoản tiền thuế nợ, tiền phạt còn nợ không có khả năng thu hồi phát sinh trước ngày 01 tháng 7 năm 2007, Chính phủ tổ chức thực hiện xóa nợ và báo cáo Quốc hội kết quả đối với các trường hợp sau đây:

a) Tiền thuế nợ, tiền phạt của hộ gia đình, cá nhân gặp khó khăn, không thanh toán được nợ thuế, đã ngừng kinh doanh;

b) Tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã có quyết định giải thể của cơ quan có thẩm quyền; tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã thực hiện cổ phần hóa hoặc chuyển đổi sở hữu và pháp nhân mới không chịu trách nhiệm đối với các khoản nợ thuế này.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.”

Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


LHN 2014 - 03 luat quan ly thue hop nhat

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/VBHN-VPQH | Hà Nội, ngày 10 tháng 7 năm 2014

LUẬT

QUẢN LÝ THUẾ

Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 7 năm 2007, được sửa đổi, bổ sung bởi:

1. Luật số 21/2012/QH13 ngày 20 tháng 11 năm 2012 của Quốc hội sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013;

2. Luật hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về quản lý thuế 1 .

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định việc quản lý các loại thuế, các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế theo quy định của pháp luật về thuế;

b) Tổ chức, hộ gia đình, cá nhân nộp các khoản thu khác thuộc ngân sách nhà nước (sau đây gọi chung là thuế) do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật;

c) Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế.

2. Cơ quan quản lý thuế:

a) Cơ quan thuế gồm Tổng cục thuế, Cục thuế, Chi cục thuế;

b) Cơ quan hải quan gồm Tổng cục hải quan, Cục hải quan, Chi cục hải quan.

3. Công chức quản lý thuế gồm công chức thuế, công chức hải quan.

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế

1. Đăng ký thuế, khai thuế, nộp thuế, ấn định thuế.

2. Thủ tục hoàn thuế, miễn thuế, giảm thuế.

3. Xóa nợ tiền thuế, tiền chậm nộp,2 tiền phạt.

4. Quản lý thông tin về người nộp thuế.

5. Kiểm tra thuế, thanh tra thuế.

6. Cưỡng chế thi hành quyết định hành chính thuế.

7. Xử lý vi phạm pháp luật về thuế.

8. Giải quyết khiếu nại, tố cáo về thuế.

Điều 4. Nguyên tắc quản lý thuế

1. Thuế là nguồn thu chủ yếu của ngân sách nhà nước. Nộp thuế theo quy định của pháp luật là nghĩa vụ và quyền lợi của mọi tổ chức, cá nhân. Cơ quan, tổ chức, cá nhân có trách nhiệm tham gia quản lý thuế.

2. Việc quản lý thuế được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Việc quản lý thuế phải bảo đảm công khai, minh bạch, bình đẳng; bảo đảm quyền và lợi ích hợp pháp của người nộp thuế.

4.3 Áp dụng cơ chế quản lý rủi ro trong quản lý thuế:

a) Việc áp dụng cơ chế quản lý rủi ro trong quản lý thuế bao gồm: thu thập thông tin, dữ liệu liên quan đến người nộp thuế; xây dựng các bộ tiêu chí quản lý thuế; đánh giá việc tuân thủ pháp luật của người nộp thuế; đề xuất, áp dụng các biện pháp quản lý thuế;

b) Cơ quan quản lý thuế quản lý, ứng dụng hệ thống thông tin nghiệp vụ để đánh giá rủi ro về thuế, mức độ tuân thủ pháp luật của người nộp thuế, lựa chọn đối tượng kiểm tra, thanh tra về thuế và hỗ trợ các hoạt động nghiệp vụ khác trong quản lý thuế.

5.4 Áp dụng chế độ ưu tiên khi thực hiện các thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu nếu người nộp thuế đáp ứng đủ các điều kiện áp dụng chế độ ưu tiên theo quy định của Luật hải quan.

6.5 Chính phủ quy định chi tiết khoản 4, khoản 5 Điều này.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đại diện của người nộp thuế là đại diện theo pháp luật hoặc đại diện theo ủy quyền thay mặt người nộp thuế thực hiện một số thủ tục về thuế.

2. Trụ sở của người nộp thuế là địa điểm người nộp thuế tiến hành một phần hoặc toàn bộ hoạt động kinh doanh, bao gồm trụ sở chính, chi nhánh, cửa hàng, nơi sản xuất, nơi để hàng hóa, nơi để tài sản dùng cho sản xuất, kinh doanh; nơi cư trú hoặc nơi phát sinh nghĩa vụ thuế đối với người nộp thuế không có hoạt động kinh doanh.

3. Mã số thuế là một dãy số, chữ cái hoặc ký tự khác do cơ quan quản lý thuế cấp cho người nộp thuế dùng để quản lý thuế.

4. Kỳ tính thuế là khoảng thời gian để xác định số tiền thuế phải nộp ngân sách nhà nước theo quy định của pháp luật về thuế.

5. Tờ khai thuế là văn bản theo mẫu do Bộ Tài chính quy định được người nộp thuế sử dụng để kê khai các thông tin nhằm xác định số thuế phải nộp. Tờ khai hải quan được sử dụng làm tờ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu.

6. Hồ sơ thuế là hồ sơ đăng ký thuế, khai thuế, hoàn thuế, miễn thuế, giảm thuế, xóa nợ tiền thuế, xóa nợ tiền chậm nộp,6 tiền phạt.

7. Khai quyết toán thuế là việc xác định số thuế phải nộp của năm tính thuế hoặc thời gian từ đầu năm tính thuế đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế hoặc thời gian tính từ khi phát sinh đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế theo quy định của pháp luật.

8. Hoàn thành nghĩa vụ nộp thuế là việc nộp đủ số tiền thuế phải nộp, số tiền chậm nộp,7 tiền phạt vi phạm pháp luật về thuế.

9. Cưỡng chế thi hành quyết định hành chính về thuế là việc áp dụng các biện pháp quy định tại Luật này và các quy định khác của pháp luật có liên quan buộc người nộp thuế phải nộp đủ tiền thuế, tiền chậm nộp,8 tiền phạt vào ngân sách nhà nước.

10.9 Quản lý rủi ro trong quản lý thuế là việc áp dụng có hệ thống các quy định pháp luật, các quy trình nghiệp vụ để xác định, đánh giá và phân loại các rủi ro có thể tác động tiêu cực đến hiệu quả, hiệu lực quản lý thuế, làm cơ sở để cơ quan quản lý thuế phân bổ nguồn lực hợp lý, áp dụng các biện pháp quản lý hiệu quả.

11.10 Thỏa thuận trước về phương pháp xác định giá tính thuế là thỏa thuận bằng văn bản giữa cơ quan thuế với người nộp thuế hoặc giữa cơ quan thuế với người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập cho một thời hạn nhất định, trong đó xác định cụ thể các căn cứ tính thuế, phương pháp xác định giá tính thuế hoặc giá tính thuế theo giá thị trường. Thỏa thuận trước về phương pháp xác định giá tính thuế được xác lập trước khi người nộp thuế nộp hồ sơ khai thuế.

12.11 Xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu là việc cơ quan hải quan ban hành văn bản xác định mã số, trị giá hải quan, xác nhận xuất xứ của hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan.

Điều 6. Quyền của người nộp thuế

1.12 Được hỗ trợ, hướng dẫn thực hiện việc nộp thuế; cung cấp thông tin, tài liệu để thực hiện nghĩa vụ, quyền lợi về thuế.

2.13 Yêu cầu cơ quan quản lý thuế giải thích về việc tính thuế, ấn định thuế; yêu cầu cơ quan hải quan xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ; yêu cầu cơ quan, tổ chức giám định số lượng, chất lượng, chủng loại hàng hóa xuất khẩu, nhập khẩu.

3. Được giữ bí mật thông tin theo quy định của pháp luật.

4. Hưởng các ưu đãi về thuế, hoàn thuế theo quy định của pháp luật về thuế.

5. Ký hợp đồng với tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

6. Nhận văn bản kết luận kiểm tra thuế, thanh tra thuế của cơ quan quản lý thuế; yêu cầu giải thích nội dung kết luận kiểm tra thuế, thanh tra thuế; bảo lưu ý kiến trong biên bản kiểm tra thuế, thanh tra thuế.

7. Được bồi thường thiệt hại do cơ quan quản lý thuế, công chức quản lý thuế gây ra theo quy định của pháp luật.

8. Yêu cầu cơ quan quản lý thuế xác nhận việc thực hiện nghĩa vụ nộp thuế của mình.

9. Khiếu nại, khởi kiện quyết định hành chính, hành vi hành chính liên quan đến quyền và lợi ích hợp pháp của mình.

10. Tố cáo các hành vi vi phạm pháp luật của công chức quản lý thuế và tổ chức, cá nhân khác.

Điều 7. Nghĩa vụ của người nộp thuế

1. Đăng ký thuế, sử dụng mã số thuế theo quy định của pháp luật.

2. Khai thuế chính xác, trung thực, đầy đủ và nộp hồ sơ thuế đúng thời hạn; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, đầy đủ của hồ sơ thuế.

3. Nộp tiền thuế đầy đủ, đúng thời hạn, đúng địa điểm.

4. Chấp hành chế độ kế toán, thống kê và quản lý, sử dụng hóa đơn, chứng từ theo quy định của pháp luật.

5. Ghi chép chính xác, trung thực, đầy đủ những hoạt động phát sinh nghĩa vụ thuế, khấu trừ thuế và giao dịch phải kê khai thông tin về thuế.

6. Lập và giao hóa đơn, chứng từ cho người mua theo đúng số lượng, chủng loại, giá trị thực thanh toán khi bán hàng hóa, cung cấp dịch vụ theo quy định của pháp luật.

7. Cung cấp chính xác, đầy đủ, kịp thời thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu và nội dung giao dịch của tài khoản mở tại ngân hàng thương mại, tổ chức tín dụng khác; giải thích việc tính thuế, khai thuế, nộp thuế theo yêu cầu của cơ quan quản lý thuế.

8. Chấp hành quyết định, thông báo, yêu cầu của cơ quan quản lý thuế, công chức quản lý thuế theo quy định của pháp luật.

9. Chịu trách nhiệm thực hiện nghĩa vụ thuế theo quy định của pháp luật trong trường hợp người đại diện theo pháp luật hoặc đại diện theo ủy quyền thay mặt người nộp thuế thực hiện thủ tục về thuế sai quy định.

10.14 Trường hợp người nộp thuế là tổ chức kinh doanh tại địa bàn có cơ sở hạ tầng về công nghệ thông tin phải thực hiện kê khai, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử theo quy định của pháp luật về giao dịch điện tử.

Chính phủ quy định chi tiết khoản này.

Điều 8. Trách nhiệm của cơ quan quản lý thuế

1. Tổ chức thực hiện thu thuế theo quy định của pháp luật.

2.15 Tuyên truyền, phổ biến, hướng dẫn pháp luật về thuế; công khai các thủ tục về thuế tại trụ sở, trang thông tin điện tử của cơ quan quản lý thuế và trên các phương tiện thông tin đại chúng.

3.16 Cơ quan quản lý thuế có trách nhiệm giải thích, cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế cho người nộp thuế; cơ quan thuế có trách nhiệm công khai mức thuế phải nộp của hộ gia đình, cá nhân kinh doanh trên địa bàn xã, phường, thị trấn; cơ quan hải quan có trách nhiệm xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ.

4. Giữ bí mật thông tin của người nộp thuế theo quy định của Luật này.

5. Thực hiện việc miễn thuế, giảm thuế, xóa nợ tiền thuế, xóa nợ tiền chậm nộp,17 tiền phạt, hoàn thuế theo quy định của Luật này và các quy định khác của pháp luật về thuế.

6. Xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế khi có đề nghị theo quy định của pháp luật.

7. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

8. Giao kết luận, biên bản kiểm tra thuế, thanh tra thuế cho đối tượng kiểm tra thuế, thanh tra thuế và giải thích khi có yêu cầu.

9. Bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này.

10. Giám định để xác định số thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 9. Quyền hạn của cơ quan quản lý thuế

1. Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu, nội dung giao dịch của các tài khoản được mở tại ngân hàng thương mại, tổ chức tín dụng khác và giải thích việc tính thuế, khai thuế, nộp thuế.

2. Yêu cầu tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế và phối hợp với cơ quan quản lý thuế để thực hiện pháp luật về thuế.

3. Kiểm tra thuế, thanh tra thuế.

4. Ấn định thuế.

5. Cưỡng chế thi hành quyết định hành chính về thuế.

6. Xử phạt vi phạm pháp luật về thuế theo thẩm quyền; công khai trên phương tiện thông tin đại chúng các trường hợp vi phạm pháp luật về thuế.

7. Áp dụng biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm pháp luật về thuế theo quy định của pháp luật.

8. Ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế vào ngân sách nhà nước theo quy định của Chính phủ.

9.18 Cơ quan thuế áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế với người nộp thuế, với cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký kết Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập.

Điều 10. Trách nhiệm của Bộ Tài chính trong quản lý thuế

1. Thực hiện quản lý nhà nước về thuế theo quy định của pháp luật.

2. Chỉ đạo thực hiện quản lý thuế theo quy định của Luật này.

3. Chỉ đạo lập và thực hiện dự toán thu ngân sách nhà nước.

4. Kiểm tra, thanh tra việc thực hiện pháp luật về thuế.

5. Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 11. Trách nhiệm của Hội đồng nhân dân, Ủy ban nhân dân các cấp trong việc quản lý thuế

1. Hội đồng nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình quyết định nhiệm vụ thu ngân sách hàng năm và giám sát việc thực hiện pháp luật về thuế.

2. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Chỉ đạo các cơ quan có liên quan tại địa phương phối hợp với cơ quan quản lý thuế lập dự toán thu ngân sách nhà nước và tổ chức thực hiện nhiệm vụ thu ngân sách nhà nước trên địa bàn;

b) Kiểm tra việc thực hiện pháp luật về thuế;

c) Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 12. Hội đồng tư vấn thuế xã, phường, thị trấn

1. Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh quyết định thành lập theo đề nghị của Chi cục trưởng Chi cục thuế quản lý thuế tại địa bàn xã, phường, thị trấn.

2. Hội đồng tư vấn thuế xã, phường, thị trấn gồm có:

a) Đại diện Ủy ban nhân dân, Mặt trận Tổ quốc, Công an xã, phường, thị trấn;

b) Đại diện các hộ gia đình, cá nhân kinh doanh;

c) Đại diện Chi cục thuế quản lý địa bàn xã, phường, thị trấn.

Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân xã, phường, thị trấn làm chủ tịch.

3. Hội đồng tư vấn thuế xã, phường, thị trấn có nhiệm vụ tư vấn cho cơ quan thuế về mức thuế của các hộ, gia đình, cá nhân kinh doanh trên địa bàn, bảo đảm đúng pháp luật, dân chủ, công khai, công bằng, hợp lý. Nội dung tư vấn phải được ghi nhận bằng biên bản cuộc họp của Hội đồng.

4. Bộ trưởng Bộ Tài chính quy định về hoạt động của Hội đồng tư vấn thuế xã, phường, thị trấn.

Điều 13. Trách nhiệm của các cơ quan khác của Nhà nước trong việc quản lý thuế

1. Các cơ quan khác của Nhà nước có trách nhiệm tuyên truyền, phổ biến, giáo dục pháp luật về thuế; phối hợp với cơ quan quản lý thuế trong việc quản lý thuế; tạo điều kiện thuận lợi cho người nộp thuế thực hiện nghĩa vụ thuế.

2. Cơ quan điều tra, Viện kiểm sát, Tòa án trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm khởi tố, điều tra, truy tố, xét xử kịp thời, nghiêm minh tội phạm vi phạm pháp luật về thuế theo quy định của pháp luật và thông báo tiến độ, kết quả xử lý vụ việc cho cơ quan quản lý thuế.

Điều 14. Trách nhiệm của Mặt trận Tổ quốc Việt Nam, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp trong việc tham gia quản lý thuế

1. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tổ chức động viên nhân dân, giáo dục hội viên nghiêm chỉnh thi hành pháp luật về thuế; phê phán các hành vi vi phạm pháp luật về thuế.

2. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc tuyên truyền, phổ biến, giáo dục pháp luật về thuế đến các hội viên.

3. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc cung cấp thông tin liên quan đến việc quản lý thuế.

Điều 15. Trách nhiệm của cơ quan thông tin, báo chí trong việc quản lý thuế

1. Tuyên truyền, phổ biến chính sách, pháp luật về thuế.

2. Nêu gương tổ chức, cá nhân thực hiện tốt pháp luật về thuế.

3. Phản ánh và phê phán các hành vi vi phạm pháp luật về thuế.

Điều 16. Trách nhiệm của tổ chức, cá nhân khác trong việc tham gia quản lý thuế

1. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo đề nghị của cơ quan quản lý thuế.

2. Phối hợp thực hiện các quyết định xử lý vi phạm pháp luật về thuế.

3. Tố giác các hành vi vi phạm pháp luật về thuế.

4. Yêu cầu người bán hàng, người cung cấp dịch vụ phải giao hóa đơn, chứng từ bán hàng hóa, dịch vụ đúng số lượng, chủng loại, giá trị thực thanh toán khi mua hàng hóa, dịch vụ.

Điều 17. Hợp tác quốc tế về quản lý thuế

Theo chức năng và quy định của pháp luật, trong phạm vi thẩm quyền được phân cấp, cơ quan quản lý thuế có trách nhiệm:

1. Thực hiện quyền, nghĩa vụ và bảo đảm lợi ích của Cộng hòa xã hội chủ nghĩa Việt Nam theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

2. Đàm phán, ký kết và tổ chức thực hiện thỏa thuận quốc tế song phương với cơ quan quản lý thuế các nước;

3. Tổ chức khai thác, trao đổi thông tin và hợp tác nghiệp vụ với cơ quan quản lý thuế các nước, các tổ chức quốc tế có liên quan.

Điều 18. Xây dựng lực lượng quản lý thuế

1. Lực lượng quản lý thuế được xây dựng trong sạch, vững mạnh; được trang bị và làm chủ kỹ thuật hiện đại, hoạt động có hiệu lực và hiệu quả.

2. Tiêu chuẩn công chức quản lý thuế:

a) Được tuyển dụng, đào tạo và sử dụng theo quy định của pháp luật về cán bộ, công chức;

b) Có phẩm chất chính trị tốt, thực hiện nhiệm vụ đúng quy định của pháp luật, trung thực, liêm khiết, có tính kỷ luật, thái độ văn minh, lịch sự, tinh thần phục vụ tận tụy, nghiêm chỉnh chấp hành quyết định điều động và phân công công tác;

c) Có trình độ chuyên môn, nghiệp vụ; kiến thức chuyên sâu, chuyên nghiệp bảo đảm thực hiện tốt nhiệm vụ quản lý thuế.

3. Nghiêm cấm công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế; thông đồng, nhận hối lộ, bao che cho người nộp thuế để trốn thuế, gian lận thuế; sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế.

Điều 19. Hiện đại hóa công tác quản lý thuế

1. Công tác quản lý thuế được hiện đại hóa về phương pháp quản lý, thủ tục hành chính, bộ máy tổ chức, đội ngũ cán bộ, áp dụng rộng rãi công nghệ tin học, kỹ thuật hiện đại trên cơ sở dữ liệu thông tin chính xác về người nộp thuế để kiểm soát được tất cả đối tượng chịu thuế, căn cứ tính thuế; bảo đảm dự báo nhanh, chính xác số thu của ngân sách nhà nước; phát hiện và xử lý kịp thời các vướng mắc, vi phạm pháp luật về thuế; nâng cao hiệu lực, hiệu quả công tác quản lý thuế.

2. Nhà nước bảo đảm đầu tư, khuyến khích tổ chức, cá nhân tham gia phát triển công nghệ và phương tiện kỹ thuật tiên tiến để áp dụng phương pháp quản lý thuế hiện đại; khuyến khích tổ chức, cá nhân tham gia xây dựng, thực hiện giao dịch điện tử và quản lý thuế điện tử; đẩy mạnh phát triển các dịch vụ thanh toán thông qua hệ thống ngân hàng thương mại, tổ chức tín dụng khác để từng bước hạn chế các giao dịch thanh toán bằng tiền mặt của người nộp thuế. Chính phủ ban hành chính sách về hiện đại hóa quản lý thuế.

Điều 20. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế là doanh nghiệp kinh doanh dịch vụ có điều kiện được thành lập và hoạt động theo quy định của Luật doanh nghiệp, thực hiện các thủ tục về thuế theo thỏa thuận với người nộp thuế.

2. Quyền của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Được thực hiện các thủ tục về thuế theo hợp đồng với người nộp thuế;

b) Được thực hiện các quyền của người nộp thuế theo quy định của Luật này và theo hợp đồng với người nộp thuế.

3. Nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Thông báo với cơ quan quản lý thuế quản lý trực tiếp người nộp thuế về hợp đồng dịch vụ làm thủ tục thuế;

b) Khai thuế, nộp thuế, quyết toán thuế, lập hồ sơ đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

c) Cung cấp cho cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc khai thuế, nộp thuế, quyết toán thuế, đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn của người nộp thuế;

d) Chịu trách nhiệm trước pháp luật và chịu trách nhiệm với người nộp thuế theo nội dung thỏa thuận trong hợp đồng dịch vụ làm thủ tục về thuế;

đ) Không được thông đồng, móc nối với công chức quản lý thuế, người nộp thuế để trốn thuế, gian lận thuế.

4. Điều kiện hành nghề của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Có ngành, nghề dịch vụ làm thủ tục về thuế ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp19;

b) Có ít nhất hai nhân viên được cấp chứng chỉ hành nghề dịch vụ làm thủ tục thuế.

Người được cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế phải có bằng cao đẳng trở lên thuộc một trong các chuyên ngành kinh tế, tài chính, kế toán, kiểm toán, luật và đã có thời gian làm việc từ hai năm trở lên trong các lĩnh vực này; có năng lực hành vi dân sự đầy đủ, có phẩm chất, đạo đức tốt, trung thực, nghiêm chỉnh chấp hành pháp luật.

Bộ Tài chính quy định về việc cấp, thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế và quản lý hoạt động của tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

5. Đại lý hải quan thực hiện quyền và nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế khi làm thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Chương II

ĐĂNG KÝ THUẾ

Điều 21. Đối tượng đăng ký thuế

1. Tổ chức, hộ gia đình, cá nhân kinh doanh.

2. Cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay.

4. Tổ chức, cá nhân khác theo quy định của pháp luật về thuế.

Điều 22. Thời hạn đăng ký thuế

Đối tượng đăng ký thuế phải đăng ký thuế trong thời hạn mười ngày làm việc, kể từ ngày:

1. Được cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư;

2. Bắt đầu hoạt động kinh doanh đối với tổ chức không thuộc diện đăng ký kinh doanh hoặc hộ gia đình, cá nhân thuộc diện đăng ký kinh doanh nhưng chưa được cấp giấy chứng nhận đăng ký kinh doanh;

3. Phát sinh trách nhiệm khấu trừ thuế và nộp thuế thay;

4. Phát sinh nghĩa vụ thuế thu nhập cá nhân;

5. Phát sinh yêu cầu được hoàn thuế.

Điều 23. Hồ sơ đăng ký thuế

1. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư.

2. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân không thuộc diện đăng ký kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao quyết định thành lập hoặc quyết định đầu tư đối với tổ chức; bản sao giấy chứng minh nhân dân, hộ chiếu đối với cá nhân.

Điều 24. Địa điểm nộp hồ sơ đăng ký thuế

1. Tổ chức, cá nhân kinh doanh đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở chính.

2. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở.

3. Cá nhân đăng ký thuế tại cơ quan thuế nơi phát sinh thu nhập chịu thuế, nơi đăng ký hộ khẩu thường trú hoặc nơi tạm trú.

Điều 25. Trách nhiệm của cơ quan thuế, công chức thuế trong việc tiếp nhận hồ sơ đăng ký thuế

1. Trường hợp hồ sơ đăng ký thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ đăng ký thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ đăng ký thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ đăng ký thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 26. Cấp giấy chứng nhận đăng ký thuế

1. Cơ quan thuế cấp giấy chứng nhận đăng ký thuế cho người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thuế hợp lệ.

Trường hợp bị mất hoặc hư hỏng giấy chứng nhận đăng ký thuế, cơ quan thuế cấp lại trong thời hạn năm ngày làm việc, kể từ ngày nhận được yêu cầu của người nộp thuế.

2. Giấy chứng nhận đăng ký thuế bao gồm các thông tin sau đây:

a) Tên người nộp thuế;

b) Mã số thuế;

c) Số, ngày, tháng, năm của giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư đối với tổ chức, cá nhân kinh doanh;

d) Số, ngày, tháng, năm của quyết định thành lập đối với tổ chức không kinh doanh hoặc giấy chứng minh nhân dân hoặc hộ chiếu đối với cá nhân không kinh doanh;

đ) Cơ quan thuế quản lý trực tiếp;

e) Ngày cấp giấy chứng nhận đăng ký thuế.

3. Nghiêm cấm việc cho mượn, tẩy xóa, hủy hoại hoặc làm giả giấy chứng nhận đăng ký thuế.

Điều 27. Thay đổi thông tin đăng ký thuế

1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp thì người nộp thuế phải thông báo với cơ quan thuế trong thời hạn mười ngày làm việc, kể từ ngày có sự thay đổi thông tin.

2. Chính phủ quy định chi tiết việc đăng ký thuế đối với các trường hợp có thay đổi thông tin trong hồ sơ đăng ký thuế.

Điều 28. Sử dụng mã số thuế

1. Người nộp thuế phải ghi mã số thuế được cấp vào hóa đơn, chứng từ, tài liệu khi thực hiện các giao dịch kinh doanh; kê khai thuế, nộp thuế, hoàn thuế và các giao dịch về thuế; mở tài khoản tiền gửi tại ngân hàng thương mại, tổ chức tín dụng khác.

2. Cơ quan quản lý thuế, Kho bạc Nhà nước sử dụng mã số thuế trong quản lý thuế và thu thuế vào ngân sách nhà nước.

Ngân hàng thương mại, tổ chức tín dụng khác phải ghi mã số thuế trong hồ sơ mở tài khoản của người nộp thuế và các chứng từ giao dịch qua tài khoản.

3. Nghiêm cấm việc sử dụng mã số thuế của người nộp thuế khác.

Điều 29. Chấm dứt hiệu lực mã số thuế

1. Mã số thuế chấm dứt hiệu lực trong các trường hợp sau đây:

a) Tổ chức, cá nhân kinh doanh chấm dứt hoạt động;

b) Cá nhân chết, mất tích, mất năng lực hành vi dân sự theo quy định của pháp luật.

2. Khi phát sinh trường hợp chấm dứt hiệu lực mã số thuế, tổ chức, cá nhân hoặc người đại diện theo pháp luật của người nộp thuế có trách nhiệm thông báo với cơ quan thuế quản lý trực tiếp để thực hiện thủ tục chấm dứt hiệu lực mã số thuế và công khai việc chấm dứt hiệu lực mã số thuế.

3. Cơ quan thuế thông báo công khai việc chấm dứt hiệu lực mã số thuế. Mã số thuế không được sử dụng trong các giao dịch kinh tế, kể từ ngày cơ quan thuế thông báo công khai về việc chấm dứt hiệu lực mã số thuế.

Chương III

KHAI THUẾ, TÍNH THUẾ

Điều 30. Nguyên tắc khai thuế và tính thuế

1. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các loại chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

2. Người nộp thuế tự tính số thuế phải nộp, trừ trường hợp việc tính thuế do cơ quan quản lý thuế thực hiện theo quy định của Chính phủ.

3.20 Việc áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế được thực hiện trên cơ sở đề nghị của người nộp thuế và sự thống nhất giữa cơ quan thuế và người nộp thuế theo thỏa thuận đơn phương, song phương và đa phương giữa cơ quan thuế, người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ có liên quan.

Chính phủ quy định chi tiết khoản này.

Điều 31. Hồ sơ khai thuế

1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng bao gồm:

a) Tờ khai thuế tháng;

b) Bảng kê hóa đơn hàng hóa, dịch vụ bán ra;

c) Bảng kê hóa đơn hàng hóa, dịch vụ mua vào;

d) Các tài liệu khác có liên quan đến số thuế phải nộp.

1a.21 Hồ sơ khai thuế đối với thuế khai và nộp theo quý bao gồm:

a) Tờ khai thuế quý;

b) Bảng kê hóa đơn hàng hóa, dịch vụ bán ra (nếu có);

c) Bảng kê hóa đơn hàng hóa, dịch vụ mua vào (nếu có);

d) Tài liệu khác có liên quan đến số thuế phải nộp.

2. Hồ sơ khai thuế đối với loại thuế có kỳ tính thuế theo năm bao gồm:

a) Hồ sơ khai thuế năm gồm tờ khai thuế năm và các tài liệu khác liên quan đến xác định số thuế phải nộp;

b) Hồ sơ khai thuế tạm tính theo quý gồm tờ khai thuế tạm tính và các tài liệu khác liên quan đến xác định số thuế tạm tính;

c) Hồ sơ khai quyết toán thuế khi kết thúc năm gồm tờ khai quyết toán thuế năm, báo cáo tài chính năm và các tài liệu khác liên quan đến quyết toán thuế.

3. Hồ sơ khai thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế bao gồm:

a) Tờ khai thuế;

b) Hóa đơn, hợp đồng và chứng từ khác liên quan đến nghĩa vụ thuế theo quy định của pháp luật.

4. Đối với hàng hóa xuất khẩu, nhập khẩu thì hồ sơ hải quan được sử dụng làm hồ sơ khai thuế.

5. Hồ sơ khai thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp bao gồm:

a) Tờ khai quyết toán thuế;

b) Báo cáo tài chính đến thời điểm chấm dứt hoạt động hoặc chấm dứt hợp đồng hoặc chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp;

c) Tài liệu khác liên quan đến quyết toán thuế.

6.22 Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.

Điều 32. Thời hạn, địa điểm nộp hồ sơ khai thuế

1.23 Đối với loại thuế khai theo tháng, theo quý:

a) Chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo tháng;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo quý.

2.24 Đối với loại thuế có kỳ tính thuế theo năm:

a) Chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính đối với hồ sơ khai thuế năm.

Đối với thuế sử dụng đất phi nông nghiệp và tiền thuê đất thì thời hạn khai thuế theo quy định của pháp luật về thuế sử dụng đất phi nông nghiệp và pháp luật về tiền thuê đất;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với hồ sơ khai thuế tạm tính theo quý;

c) Chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính đối với hồ sơ quyết toán thuế năm.

3.25 Chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp hồ sơ khai thuế theo quy định của Chính phủ và pháp luật có liên quan.

4.26 Đối với hàng hóa xuất khẩu, nhập khẩu thì thời hạn nộp hồ sơ khai thuế thực hiện theo quy định của Luật hải quan.

5. Chậm nhất là ngày thứ bốn mươi lăm, kể từ ngày chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp.

6.27 Địa điểm nộp hồ sơ khai thuế được quy định như sau:

a) Người nộp thuế nộp hồ sơ khai thuế tại cơ quan thuế quản lý trực tiếp;

b) Trường hợp nộp hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo quy định của cơ chế đó;

c) Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Luật hải quan;

d) Chính phủ quy định địa điểm nộp hồ sơ khai thuế đối với các trường hợp: người nộp thuế có nhiều hoạt động sản xuất, kinh doanh; người nộp thuế thực hiện hoạt động sản xuất, kinh doanh ở nhiều địa bàn; người nộp thuế có phát sinh nghĩa vụ thuế đối với các loại thuế khai và nộp theo từng lần phát sinh; người nộp thuế có phát sinh nghĩa vụ thuế đối với các khoản thu từ đất đai; người nộp thuế thực hiện khai thuế thông qua giao dịch điện tử và các trường hợp cần thiết khác.

Điều 33. Gia hạn nộp hồ sơ khai thuế

1. Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hỏa hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

2.28 Thời gian gia hạn không quá ba mươi ngày đối với việc nộp hồ sơ khai thuế tháng, khai thuế quý, khai thuế năm, khai thuế tạm tính, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày đối với việc nộp hồ sơ khai quyết toán thuế, kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế.

3. Người nộp thuế phải gửi đến cơ quan thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Ủy ban nhân dân xã, phường, thị trấn hoặc Công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn quy định tại khoản 1 Điều này.

4.29 Trong thời hạn ba ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế.

Điều 34. Khai bổ sung hồ sơ khai thuế

1. Trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế, người nộp thuế phát hiện hồ sơ khai thuế đã nộp có sai sót gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế.

2.30 Đối với hàng hóa xuất khẩu, nhập khẩu, việc khai bổ sung hồ sơ khai thuế thực hiện theo quy định của Luật hải quan.

Điều 35. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ khai thuế

1. Trường hợp hồ sơ khai thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

Trường hợp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận hồ sơ, kiểm tra, đăng ký hồ sơ khai thuế; nếu không chấp nhận đăng ký hồ sơ, công chức hải quan thông báo ngay lý do cho người nộp thuế.

2. Trường hợp hồ sơ khai thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ khai thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ khai thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế để hoàn chỉnh hồ sơ.

Chương IV

ẤN ĐỊNH THUẾ

Điều 36. Nguyên tắc ấn định thuế

1. Việc ấn định thuế phải bảo đảm khách quan, công bằng và tuân thủ đúng quy định của pháp luật về thuế.

2. Cơ quan quản lý thuế ấn định số thuế phải nộp hoặc ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp.

Điều 37. Ấn định thuế đối với người nộp thuế nộp thuế theo phương pháp kê khai trong trường hợp vi phạm pháp luật về thuế

1. Người nộp thuế nộp thuế theo phương pháp kê khai bị ấn định thuế trong các trường hợp sau đây:

a) Không đăng ký thuế;

b) Không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế;

c) Không khai thuế, không nộp bổ sung hồ sơ thuế theo yêu cầu của cơ quan thuế hoặc khai thuế không chính xác, trung thực, đầy đủ về căn cứ tính thuế;

d) Không phản ánh hoặc phản ánh không đầy đủ, trung thực, chính xác số liệu trên sổ kế toán để xác định nghĩa vụ thuế;

đ) Không xuất trình sổ kế toán, hóa đơn, chứng từ và các tài liệu cần thiết liên quan đến việc xác định số thuế phải nộp trong thời hạn quy định;

e) Mua, bán, trao đổi và hạch toán giá trị hàng hóa, dịch vụ không theo giá trị giao dịch thông thường trên thị trường;

g) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế.

2. Các căn cứ ấn định thuế bao gồm:

a) Cơ sở dữ liệu của cơ quan thuế;

b) So sánh số thuế phải nộp của cơ sở kinh doanh cùng mặt hàng, ngành nghề, quy mô;

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

3. Việc ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định tại Điều 39 của Luật này.

Điều 38. Xác định mức thuế đối với hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán thuế

1. Cơ quan thuế xác định số thuế phải nộp theo phương pháp khoán thuế (sau đây gọi là mức thuế khoán) đối với các trường hợp sau đây:

a) Hộ kinh doanh, cá nhân kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ;

b) Hộ kinh doanh, cá nhân kinh doanh không có đăng ký kinh doanh, không đăng ký thuế.

2. Cơ quan thuế căn cứ vào tài liệu kê khai của hộ kinh doanh, cá nhân kinh doanh, cơ sở dữ liệu của cơ quan thuế, ý kiến của hội đồng tư vấn thuế xã, phường, thị trấn để xác định mức thuế khoán.

3. Mức thuế khoán được tính theo năm dương lịch và phải được công khai trong địa bàn xã, phường, thị trấn. Trường hợp có thay đổi ngành, nghề, quy mô kinh doanh, người nộp thuế phải khai báo với cơ quan thuế để điều chỉnh mức thuế khoán.

4. Bộ Tài chính hướng dẫn cụ thể việc xác định mức thuế khoán đối với hộ kinh doanh, cá nhân kinh doanh.

Điều 39. Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu.

1. Cơ quan hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây:

a) Người khai thuế dựa vào các tài liệu không hợp pháp để khai báo căn cứ tính thuế, tính và kê khai số thuế phải nộp; không kê khai hoặc kê khai không đầy đủ, chính xác các căn cứ tính thuế làm cơ sở cho việc tính thuế;

b) Người khai thuế từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định việc cung cấp các tài liệu liên quan cho cơ quan hải quan để xác định chính xác số thuế phải nộp;

c) Cơ quan hải quan có đủ bằng chứng về việc khai báo trị giá không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp.

2. Cơ quan hải quan căn cứ hàng hóa thực tế xuất khẩu, nhập khẩu; căn cứ tính thuế, phương pháp tính thuế; tài liệu và các thông tin khác có liên quan để ấn định số thuế phải nộp.

Điều 40. Trách nhiệm của cơ quan quản lý thuế trong việc ấn định thuế

1. Cơ quan quản lý thuế thông báo bằng văn bản cho người nộp thuế về lý do ấn định thuế, căn cứ ấn định thuế, số thuế ấn định, thời hạn nộp tiền thuế.

2. Trường hợp số thuế ấn định của cơ quan quản lý thuế lớn hơn số thuế phải nộp thì cơ quan quản lý thuế phải hoàn trả lại số tiền thuế nộp thừa và bồi thường thiệt hại theo quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Tòa án.

Điều 41. Trách nhiệm của người nộp thuế trong việc nộp số thuế ấn định

Người nộp thuế phải nộp số thuế ấn định theo thông báo của cơ quan quản lý thuế. Trường hợp không đồng ý với số thuế do cơ quan quản lý thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan quản lý thuế giải thích hoặc khiếu nại, khởi kiện về việc ấn định thuế.

Điều 42. Thời hạn nộp thuế31

Chương V

NỘP THUẾ

1. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

2. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp thuế theo quy định của Chính phủ và pháp luật có liên quan.

3. Thời hạn nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu được quy định như sau:

a) Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu, thời hạn nộp thuế tối đa là hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan nếu doanh nghiệp đáp ứng đủ các điều kiện sau đây:

- Có cơ sở sản xuất hàng xuất khẩu trên lãnh thổ Việt Nam;

- Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất hai năm liên tục tính đến ngày đăng ký tờ khai hải quan mà không có hành vi gian lận thương mại, trốn thuế; nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt;

- Tuân thủ pháp luật về kế toán, thống kê;

- Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật.

Trường hợp không đáp ứng các điều kiện nêu trên nhưng được tổ chức tín dụng bảo lãnh số thuế phải nộp thì thời hạn nộp thuế theo thời hạn bảo lãnh, nhưng không quá hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

Trường hợp không đáp ứng các điều kiện nêu trên hoặc không được tổ chức tín dụng bảo lãnh thì phải nộp thuế trước khi được thông quan hoặc giải phóng hàng hóa;

b) Hàng hóa kinh doanh tạm nhập, tái xuất phải nộp thuế trước khi hoàn thành thủ tục hải quan tạm nhập khẩu hàng hóa.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì thời hạn nộp thuế theo thời hạn bảo lãnh nhưng không quá mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh;

c) Hàng hóa không thuộc điểm a và điểm b khoản này thì phải nộp thuế trước khi thông quan hoặc giải phóng hàng hóa.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì được thông quan hoặc giải phóng hàng hóa nhưng phải nộp tiền chậm nộp kể từ ngày được thông quan hoặc giải phóng hàng hóa đến ngày nộp thuế theo quy định tại Điều 106 của Luật này. Thời hạn bảo lãnh tối đa là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan;

d) Các trường hợp đã được tổ chức tín dụng bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), thì tổ chức nhận bảo lãnh có trách nhiệm nộp đủ thuế và tiền chậm nộp thay cho người nộp thuế.

Điều 43. Đồng tiền nộp thuế

Đồng tiền nộp thuế là Đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ.

Điều 44. Địa điểm và hình thức nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước:

a) Tại Kho bạc Nhà nước;

b) Tại cơ quan quản lý thuế nơi tiếp nhận hồ sơ khai thuế;

c) Thông qua tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế;

d) Thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

2. Kho bạc Nhà nước có trách nhiệm bố trí địa điểm, phương tiện, công chức thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế kịp thời vào ngân sách nhà nước.

3. Cơ quan, tổ chức khi nhận tiền thuế hoặc khấu trừ tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế.

4. Trong thời hạn tám giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan, tổ chức nhận tiền thuế phải chuyển tiền vào ngân sách nhà nước.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế vào ngân sách nhà nước do Bộ Tài chính quy định.

Điều 45. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt32

Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền chậm nộp, tiền phạt thì việc thanh toán được thực hiện theo thứ tự sau đây:

1. Đối với các loại thuế do cơ quan thuế quản lý:

a) Tiền thuế nợ;

b) Tiền thuế truy thu;

c) Tiền chậm nộp;

d) Tiền thuế phát sinh;

đ) Tiền phạt;

2. Đối với các loại thuế do cơ quan hải quan quản lý:

a) Tiền thuế nợ quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế;

b) Tiền chậm nộp thuộc đối tượng áp dụng các biện pháp cưỡng chế;

c) Tiền thuế nợ quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

d) Tiền chậm nộp chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

đ) Tiền thuế phát sinh;

e) Tiền phạt.

Điều 46. Xác định ngày đã nộp thuế

Ngày đã nộp thuế được xác định là ngày:

1. Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác hoặc tổ chức dịch vụ xác nhận trên chứng từ nộp thuế của người nộp thuế trong trường hợp nộp thuế bằng chuyển khoản;

2. Kho bạc Nhà nước, cơ quan quản lý thuế hoặc tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế cấp chứng từ thu tiền thuế đối với trường hợp nộp tiền thuế trực tiếp bằng tiền mặt.

Điều 47. Xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa33

1. Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn mười năm, kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Trường hợp người nộp thuế yêu cầu trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì cơ quan quản lý thuế phải ra quyết định trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa hoặc có văn bản trả lời nêu rõ lý do không hoàn trả trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu.

Điều 48. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số tiền thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số tiền thuế đã nộp lớn hơn số tiền thuế được xác định theo quyết định giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Tòa án thì người nộp thuế được hoàn trả số tiền thuế nộp thừa và được trả tiền lãi tính trên số tiền thuế nộp thừa.

Điều 49. Gia hạn nộp thuế

1.34 Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế thuộc một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Chưa được thanh toán vốn đầu tư xây dựng cơ bản đã được ghi trong dự toán ngân sách nhà nước;

d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác theo quy định của Chính phủ.

2. Người nộp thuế thuộc diện được gia hạn nộp thuế theo quy định tại khoản 1 Điều này được gia hạn nộp thuế một phần hoặc toàn bộ tiền thuế phải nộp.

3. Thời gian gia hạn nộp thuế không quá hai năm, kể từ ngày hết thời hạn nộp thuế quy định tại Điều 42 của Luật này.

Chính phủ quy định chi tiết thời gian gia hạn nộp thuế đối với từng trường hợp cụ thể.

4. Người nộp thuế không bị phạt và không phải nộp tiền35 chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 50. Thẩm quyền gia hạn nộp thuế36

1. Chính phủ gia hạn nộp thuế trong trường hợp việc gia hạn nộp thuế không dẫn đến điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định.

2. Thủ trưởng cơ quan quản lý thuế quản lý trực tiếp căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế.

Điều 51. Hồ sơ gia hạn nộp thuế

1. Người nộp thuế thuộc diện được gia hạn nộp thuế quy định tại Điều 49 của Luật này phải lập và gửi hồ sơ gia hạn nộp thuế cho cơ quan quản lý thuế quản lý trực tiếp.

2. Hồ sơ gia hạn nộp thuế bao gồm:

a) Văn bản đề nghị gia hạn nộp thuế, trong đó nêu rõ lý do, số tiền thuế, thời hạn nộp;

b) Tài liệu chứng minh lý do gia hạn nộp thuế;

c) Báo cáo số tiền thuế phải nộp phát sinh và số tiền thuế nợ.

Điều 52. Tiếp nhận và xử lý hồ sơ gia hạn nộp thuế

1. Trường hợp hồ sơ gia hạn nộp thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ gia hạn nộp thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường nộp hồ sơ gia hạn nộp thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ gia hạn nộp thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Cơ quan quản lý thuế phải thông báo bằng văn bản về việc cho phép gia hạn nộp thuế cho người nộp thuế biết trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ.

Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ. Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan quản lý thuế; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan quản lý thuế thì không được gia hạn nộp thuế theo quy định tại khoản này.

Chương VI

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 53. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân trong trường hợp chưa hoàn thành nghĩa vụ nộp thuế theo thông báo của cơ quan quản lý thuế.

Điều 54. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1.37 Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp giải thể được thực hiện theo quy định của pháp luật về doanh nghiệp, tổ chức tín dụng, kinh doanh bảo hiểm và pháp luật khác có liên quan.

2. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp phá sản được thực hiện theo trình tự, thủ tục quy định tại Luật phá sản.

3. Doanh nghiệp chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ sở hữu doanh nghiệp chịu trách nhiệm nộp.

4. Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

Điều 55. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

Điều 56. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do người được thừa kế thực hiện trong phần tài sản của người đã chết để lại hoặc phần tài sản người thừa kế được chia tại thời điểm nhận thừa kế. Trong trường hợp không có người thừa kế hoặc tất cả những người thuộc hàng thừa kế không nhận thừa kế tài sản thì việc hoàn thành nghĩa vụ nộp thuế của người đã chết thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người mất tích hoặc người mất năng lực hành vi dân sự theo quy định của pháp luật do người quản lý tài sản của người mất tích hoặc người mất năng lực hành vi dân sự thực hiện trong phần tài sản của người đó.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xóa theo quy định tại Điều 65 của Luật này được phục hồi lại, nhưng không bị tính tiền chậm nộp38 cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Chương VII

THỦ TỤC HOÀN THUẾ

Điều 57. Các trường hợp thuộc diện hoàn thuế

Cơ quan quản lý thuế thực hiện hoàn thuế đối với các trường hợp sau đây:

1. Tổ chức, cá nhân thuộc diện được hoàn thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng.

2. Tổ chức, cá nhân thuộc diện được hoàn thuế xuất khẩu, thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

3. Cá nhân thuộc diện được hoàn thuế thu nhập cá nhân theo quy định của pháp luật về thuế thu nhập cá nhân.

4. Tổ chức, cá nhân kinh doanh thuộc diện được hoàn thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt.

5. Tổ chức, cá nhân nộp các loại thuế khác có số tiền thuế đã nộp vào ngân sách nhà nước lớn hơn số tiền thuế phải nộp.

Điều 58. Hồ sơ hoàn thuế39

1. Hồ sơ hoàn thuế bao gồm:

a) Văn bản yêu cầu hoàn thuế;

b) Các tài liệu liên quan đến yêu cầu hoàn thuế.

2. Hồ sơ hoàn thuế được nộp một bộ tại cơ quan thuế quản lý trực tiếp hoặc tại cơ quan hải quan có thẩm quyền hoàn thuế.

Điều 59. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ hoàn thuế

1. Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 60. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế40

1. Việc phân loại hồ sơ hoàn thuế được quy định như sau:

a) Hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau là hồ sơ của người nộp thuế có quá trình chấp hành tốt pháp luật về thuế và các giao dịch được thanh toán qua ngân hàng theo quy định của pháp luật;

b) Các trường hợp thuộc diện kiểm tra trước, hoàn thuế sau:

- Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân;

- Người nộp thuế đề nghị hoàn thuế trong thời hạn hai năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận thuế;

- Hàng hóa, dịch vụ không thực hiện giao dịch thanh toán qua ngân hàng theo quy định của pháp luật;

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

- Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng;

- Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước, hoàn thuế sau theo quy định của Chính phủ.

2. Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là sáu ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế theo đề nghị của người nộp thuế; trường hợp không đáp ứng điều kiện hoàn thuế trước, kiểm tra sau thì thông báo bằng văn bản cho người nộp thuế về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau hoặc thông báo lý do không hoàn thuế.

3. Thời hạn kiểm tra sau hoàn thuế đối với hồ sơ hoàn thuế trước, kiểm tra sau được quy định như sau:

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn một năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau đây:

- Cơ sở kinh doanh kê khai lỗ hai năm liên tục hoặc có số lỗ vượt quá vốn chủ sở hữu;

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản; kinh doanh thương mại, dịch vụ;

- Cơ sở kinh doanh thay đổi trụ sở từ hai lần trở lên trong vòng mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường giữa doanh thu tính thuế và số thuế được hoàn trong giai đoạn mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn mười năm, kể từ ngày có quyết định hoàn thuế.

4. Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là bốn mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không hoàn thuế.

5. Quá thời hạn quy định tại khoản 2 và khoản 4 Điều này, nếu việc chậm ra quyết định hoàn thuế do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế phải hoàn, cơ quan quản lý thuế còn phải trả tiền lãi theo quy định của Chính phủ.

Chương VIII

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ; XÓA NỢ TIỀN THUẾ, TIỀN PHẠT

Mục 1. THỦ TỤC MIỄN THUẾ, GIẢM THUẾ

Điều 61. Miễn thuế, giảm thuế

Cơ quan quản lý thuế thực hiện miễn thuế, giảm thuế đối với các trường hợp thuộc diện miễn thuế, giảm thuế được quy định tại các văn bản pháp luật về thuế.

Điều 62. Hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế, hồ sơ gồm có:

a) Tờ khai thuế;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế thì hồ sơ miễn thuế, giảm thuế gồm có:

a) Văn bản đề nghị miễn thuế, giảm thuế trong đó nêu rõ loại thuế đề nghị miễn, giảm; lý do miễn thuế, giảm thuế; số tiền thuế được miễn, giảm;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

3. Chính phủ quy định trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế; trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế.

Điều 63. Nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn, số tiền thuế được giảm thì việc nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế được thực hiện đồng thời với việc khai, nộp và tiếp nhận hồ sơ khai thuế quy định tại Chương III của Luật này.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế theo quy định của pháp luật về thuế thì việc nộp hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Đối với thuế xuất khẩu, thuế nhập khẩu và các loại thuế khác liên quan đến hàng hóa xuất khẩu, nhập khẩu thì hồ sơ được nộp tại cơ quan hải quan có thẩm quyền giải quyết;

b) Đối với các loại thuế khác thì hồ sơ được nộp tại cơ quan thuế quản lý trực tiếp.

3. Việc tiếp nhận hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ;

b) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế;

c) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ miễn thuế, giảm thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử;

d) Trường hợp hồ sơ miễn thuế, giảm thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 64. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế đối với trường hợp cơ quan quản lý thuế quyết định số tiền thuế được miễn, số tiền thuế được giảm

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế ra quyết định miễn thuế, giảm thuế hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế.

2.41 Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ miễn thuế, giảm thuế thì trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế có trách nhiệm ra quyết định miễn thuế, giảm thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không được miễn thuế, giảm thuế.

Mục 2. XÓA NỢ TIỀN THUẾ, TIỀN CHẬM NỘP,42 TIỀN PHẠT

Điều 65. Trường hợp được xóa nợ tiền thuế, tiền chậm nộp,43 tiền phạt

1. Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền chậm nộp,44 tiền phạt.

2. Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền chậm nộp,45 tiền phạt còn nợ.

3.46 Các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế không thuộc trường hợp quy định tại khoản 1, khoản 2 Điều này mà cơ quan quản lý thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều 93 của Luật này và các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt này đã quá mười năm, kể từ ngày hết thời hạn nộp thuế, nhưng không có khả năng thu hồi.

Điều 66. Hồ sơ xóa nợ tiền thuế, tiền chậm nộp,47 tiền phạt

Hồ sơ xóa nợ tiền thuế, tiền chậm nộp,48 tiền phạt gồm có:

1. Văn bản đề nghị xóa nợ tiền thuế, tiền chậm nộp,49 tiền phạt của cơ quan quản lý thuế quản lý trực tiếp người nộp thuế thuộc diện được xóa nợ tiền thuế, tiền chậm nộp,50 tiền phạt.

2.51 Quyết định tuyên bố phá sản đối với trường hợp doanh nghiệp bị tuyên bố phá sản.

3. Các tài liệu liên quan đến việc đề nghị xóa nợ tiền thuế, tiền chậm nộp,52 tiền phạt.

Điều 67. Thẩm quyền xóa nợ tiền thuế, tiền chậm nộp, tiền phạt53

1. Đối với người nộp thuế là doanh nghiệp bị tuyên bố phá sản quy định tại khoản 1 Điều 65, cá nhân quy định tại khoản 2 và khoản 3 Điều 65, hộ gia đình quy định tại khoản 3 Điều 65 của Luật này, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Đối với người nộp thuế không thuộc các trường hợp quy định tại khoản 1 Điều này thì thẩm quyền xóa nợ được quy định như sau:

a) Thủ tướng Chính phủ xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ mười tỷ đồng trở lên;

b) Bộ trưởng Bộ Tài chính xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ năm tỷ đồng đến dưới mười tỷ đồng;

c) Tổng cục trưởng Tổng cục thuế, Tổng cục trưởng Tổng cục hải quan xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt dưới năm tỷ đồng.

3. Chính phủ báo cáo Quốc hội số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm khi trình Quốc hội phê chuẩn quyết toán ngân sách nhà nước.

4. Chính phủ quy định việc tổ chức thực hiện xóa nợ.

Điều 68. Trách nhiệm trong việc tiếp nhận và giải quyết hồ sơ xóa nợ tiền thuế, tiền chậm nộp,54 tiền phạt

1. Cơ quan quản lý thuế quản lý trực tiếp lập hồ sơ xóa nợ tiền thuế, tiền chậm nộp,55 tiền phạt gửi đến cơ quan quản lý thuế cấp trên.

2. Trường hợp hồ sơ xóa nợ tiền thuế, tiền chậm nộp,56 tiền phạt chưa đầy đủ thì trong thời hạn mười ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế cấp trên phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh hồ sơ.

3. Trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ xóa nợ tiền thuế, tiền chậm nộp,57 tiền phạt, người có thẩm quyền phải ra quyết định xóa nợ hoặc thông báo trường hợp không thuộc diện được xóa nợ tiền thuế, tiền chậm nộp,58 tiền phạt.

Chương IX

THÔNG TIN VỀ NGƯỜI NỘP THUẾ

Điều 69. Hệ thống thông tin về người nộp thuế

1. Hệ thống thông tin về người nộp thuế bao gồm những thông tin, tài liệu liên quan đến nghĩa vụ thuế của người nộp thuế.

2. Thông tin về người nộp thuế là cơ sở để thực hiện quản lý thuế, đánh giá mức độ chấp hành pháp luật của người nộp thuế, ngăn ngừa, phát hiện vi phạm pháp luật về thuế.

3. Nghiêm cấm hành vi làm sai lệch, sử dụng sai mục đích, truy cập trái phép, phá hủy hệ thống thông tin về người nộp thuế.

Điều 70. Xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm tổ chức xây dựng, quản lý và phát triển cơ sở dữ liệu, hạ tầng kỹ thuật của hệ thống thông tin về người nộp thuế; tổ chức đơn vị chuyên trách thực hiện nhiệm vụ thu thập, xử lý thông tin, quản lý cơ sở dữ liệu và bảo đảm duy trì, vận hành hệ thống thông tin về người nộp thuế.

2.59 Cơ quan quản lý thuế áp dụng các biện pháp nghiệp vụ cần thiết để thu thập, trao đổi, xử lý thông tin trong nước, ngoài nước, thông tin chính thức từ các cơ quan quản lý thuế, cơ quan có thẩm quyền ở nước ngoài theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, các văn bản ký kết giữa Việt Nam và các nước liên quan đến lĩnh vực thuế, hải quan để sử dụng trong công tác quản lý thuế.

3. Cơ quan quản lý thuế phối hợp với cơ quan, tổ chức, cá nhân có liên quan để trao đổi thông tin, kết nối mạng trực tuyến.

4. Bộ Tài chính quy định cụ thể việc xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế.

Điều 71. Trách nhiệm của người nộp thuế trong việc cung cấp thông tin

1. Cung cấp đầy đủ thông tin trong hồ sơ thuế.

2. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan quản lý thuế.

3. Thông tin cung cấp cho cơ quan quản lý thuế phải đầy đủ, chính xác, trung thực, đúng thời hạn.

Điều 72. Trách nhiệm của tổ chức, cá nhân có liên quan trong việc cung cấp thông tin về người nộp thuế

1. Các cơ quan sau đây có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế:

a) Cơ quan cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp60, cơ quan cấp giấy phép thành lập và hoạt động có trách nhiệm cung cấp thông tin về nội dung giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp61, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi nội dung đăng ký kinh doanh của tổ chức, cá nhân cho cơ quan quản lý thuế trong thời hạn bảy ngày làm việc, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp62, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi đăng ký kinh doanh; cung cấp thông tin khác theo yêu cầu của cơ quan quản lý thuế;

b) Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

2. Các cơ quan sau đây có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm cung cấp nội dung giao dịch qua tài khoản của người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được yêu cầu cung cấp thông tin của cơ quan quản lý thuế;

b) Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân;

c) Cơ quan công an có trách nhiệm cung cấp, trao đổi thông tin liên quan đến đấu tranh phòng, chống tội phạm về thuế; cung cấp thông tin về cá nhân xuất cảnh, nhập cảnh và thông tin về đăng ký, quản lý phương tiện giao thông;

d) Cơ quan chi trả thu nhập có trách nhiệm cung cấp thông tin về chi trả thu nhập và số tiền thuế khấu trừ của người nộp thuế theo yêu cầu của cơ quan quản lý thuế;

đ) Cơ quan quản lý thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh của Việt Nam và nước ngoài; thông tin về quản lý thị trường.

3. Cơ quan nhà nước, tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin liên quan về người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Thông tin cung cấp, trao đổi được thực hiện bằng văn bản hoặc dữ liệu điện tử.

5. Chính phủ quy định chi tiết việc cung cấp thông tin, quản lý thông tin về người nộp thuế.

Điều 73. Bảo mật thông tin của người nộp thuế

1. Cơ quan quản lý thuế, công chức quản lý thuế, người đã là công chức quản lý thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế phải giữ bí mật thông tin của người nộp thuế theo quy định của pháp luật, trừ trường hợp quy định tại khoản 2 Điều này.

2. Cơ quan quản lý thuế có trách nhiệm cung cấp thông tin của người nộp thuế cho các cơ quan sau đây:

a) Cơ quan điều tra, Viện kiểm sát, Tòa án;

b) Cơ quan thanh tra, cơ quan kiểm toán nhà nước;

c) Các cơ quan quản lý khác của Nhà nước theo quy định của pháp luật;

d) Cơ quan quản lý thuế nước ngoài phù hợp với điều ước quốc tế về thuế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 74. Công khai thông tin vi phạm pháp luật về thuế

Cơ quan quản lý thuế được công khai các thông tin vi phạm pháp luật về thuế của người nộp thuế trên phương tiện thông tin đại chúng trong các trường hợp sau đây:

1. Trốn thuế, gian lận thuế, chây ỳ không nộp tiền thuế đúng thời hạn.

2. Vi phạm pháp luật về thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác.

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật.

Chương X

KIỂM TRA THUẾ, THANH TRA THUẾ

Mục 1. QUY ĐỊNH CHUNG VỀ KIỂM TRA THUẾ, THANH TRA THUẾ

Điều 75. Nguyên tắc kiểm tra thuế, thanh tra thuế

1. Thực hiện trên cơ sở phân tích thông tin, dữ liệu liên quan đến người nộp thuế, đánh giá việc chấp hành pháp luật của người nộp thuế, xác minh và thu thập chứng cứ để xác định hành vi vi phạm pháp luật về thuế.

2. Không cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là người nộp thuế.

3. Tuân thủ quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 76. Xử lý kết quả kiểm tra thuế, thanh tra thuế

1. Căn cứ vào kết quả kiểm tra thuế, thanh tra thuế, thủ trưởng cơ quan quản lý thuế ra quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc đề nghị người có thẩm quyền ra quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Trường hợp kiểm tra thuế, thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn mười ngày làm việc, kể từ ngày phát hiện, cơ quan quản lý thuế chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan quản lý thuế có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Mục 2. KIỂM TRA THUẾ

Điều 77. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế

1. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế được thực hiện thường xuyên đối với các hồ sơ thuế nhằm đánh giá tính đầy đủ, chính xác của các thông tin, chứng từ trong hồ sơ thuế, sự tuân thủ pháp luật về thuế của người nộp thuế.

2. Khi kiểm tra hồ sơ thuế, công chức quản lý thuế thực hiện việc đối chiếu, so sánh nội dung trong hồ sơ thuế với các thông tin, tài liệu có liên quan, các quy định của pháp luật về thuế, kết quả kiểm tra thực tế hàng hóa trong trường hợp cần thiết đối với hàng hóa xuất khẩu, nhập khẩu.

3. Việc xử lý kết quả kiểm tra thuế được quy định như sau:

a) Trường hợp kiểm tra trong quá trình làm thủ tục hải quan phát hiện vi phạm dẫn đến thiếu thuế, trốn thuế, gian lận thuế thì người nộp thuế phải nộp đủ thuế, bị xử phạt theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Trường hợp hồ sơ thuế có nội dung cần làm rõ liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan quản lý thuế thông báo yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế đã khai là đúng thì hồ sơ thuế được chấp nhận; nếu sau khi giải trình và bổ sung hồ sơ mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan quản lý thuế yêu cầu người nộp thuế khai bổ sung;

c) Trường hợp hết thời hạn theo thông báo của cơ quan quản lý thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu hoặc không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế không đúng thì thủ trưởng cơ quan quản lý thuế quản lý trực tiếp ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế;

d)63 (được bãi bỏ)

đ)64 (được bãi bỏ)

Điều 78. Kiểm tra thuế tại trụ sở của người nộp thuế65

1. Các trường hợp kiểm tra thuế tại trụ sở của người nộp thuế:

a) Các trường hợp quy định tại điểm c66 khoản 3 Điều 77 của Luật này;

b)67 Các trường hợp kiểm tra sau thông quan theo quy định của Luật hải quan. Khi kiểm tra sau thông quan nếu phát hiện có dấu hiệu trốn thuế, gian lận thuế thì Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan có thẩm quyền quyết định áp dụng các biện pháp quy định tại Mục 4 Chương X của Luật này;

c) Các trường hợp xác định đối tượng kiểm tra theo tiêu chí đánh giá rủi ro về thuế qua phân tích, đánh giá việc chấp hành pháp luật của người nộp thuế; kiểm tra đối với trường hợp có phát sinh dấu hiệu vi phạm pháp luật và các trường hợp được lựa chọn theo kế hoạch, chuyên đề kiểm tra do thủ trưởng cơ quan quản lý thuế cấp trên quyết định. Đối với các trường hợp nêu tại điểm này, cơ quan quản lý thuế thực hiện kiểm tra tại trụ sở người nộp thuế không quá một lần trong một năm.

2. Quyết định kiểm tra thuế phải được gửi cho người nộp thuế trong thời hạn ba ngày làm việc, kể từ ngày ký. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định kiểm tra thuế mà người nộp thuế chứng minh được số thuế đã khai là đúng hoặc nộp đủ số tiền thuế phải nộp thì cơ quan quản lý thuế bãi bỏ quyết định kiểm tra thuế.

3. Trình tự, thủ tục kiểm tra thuế được quy định như sau:

a) Công bố quyết định kiểm tra thuế khi bắt đầu tiến hành kiểm tra thuế;

b) Đối chiếu nội dung khai báo với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi, nội dung của quyết định kiểm tra thuế;

c) Thời hạn kiểm tra thuế không quá năm ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp kiểm tra theo kế hoạch đối với hàng hóa xuất khẩu, nhập khẩu thì thời hạn không quá mười lăm ngày;

d) Trong trường hợp cần thiết, quyết định kiểm tra thuế được gia hạn một lần; thời gian gia hạn không quá thời hạn quy định tại điểm c khoản này;

đ) Lập biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày hết thời hạn kiểm tra;

e) Xử lý theo thẩm quyền hoặc chuyển cấp có thẩm quyền xử lý theo kết quả kiểm tra.

Điều 79. Quyền và nghĩa vụ của người nộp thuế trong kiểm tra thuế tại trụ sở của người nộp thuế

1. Người nộp thuế có các quyền sau đây:

a) Từ chối việc kiểm tra khi không có quyết định kiểm tra thuế;

b) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm tra thuế; thông tin, tài liệu thuộc bí mật nhà nước, trừ trường hợp pháp luật có quy định khác;

c) Nhận biên bản kiểm tra thuế và yêu cầu giải thích nội dung biên bản kiểm tra thuế;

d) Bảo lưu ý kiến trong biên bản kiểm tra thuế;

đ) Khiếu nại, khởi kiện và yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật trong quá trình kiểm tra thuế.

2. Người nộp thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định kiểm tra thuế của cơ quan quản lý thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung kiểm tra theo yêu cầu của đoàn kiểm tra thuế; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Ký biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày kết thúc kiểm tra;

d) Chấp hành quyết định xử lý kết quả kiểm tra thuế.

Điều 80. Nhiệm vụ, quyền hạn của thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế và công chức quản lý thuế trong việc kiểm tra thuế

1. Thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Áp dụng biện pháp tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế quy định tại Điều 90 của Luật này;

c) Gia hạn kiểm tra trong trường hợp cần thiết;

d) Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử phạt vi phạm hành chính;

đ) Giải quyết khiếu nại, tố cáo liên quan đến hành vi hành chính, quyết định hành chính của công chức quản lý thuế.

2. Công chức quản lý thuế khi thực hiện kiểm tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra;

c) Lập biên bản kiểm tra thuế; báo cáo kết quả kiểm tra với người đã ra quyết định kiểm tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của biên bản, báo cáo đó;

d) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị với người có thẩm quyền ra quyết định xử lý vi phạm.

Mục 3. THANH TRA THUẾ

Điều 81. Các trường hợp thanh tra thuế

1. Đối với doanh nghiệp có ngành nghề kinh doanh đa dạng, phạm vi kinh doanh rộng thì thanh tra định kỳ một năm không quá một lần.

2. Khi có dấu hiệu vi phạm pháp luật về thuế.

3. Để giải quyết khiếu nại, tố cáo hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

Điều 82. Quyết định thanh tra thuế

1. Thủ trưởng cơ quan quản lý thuế các cấp có thẩm quyền ra quyết định thanh tra thuế.

2. Quyết định thanh tra thuế phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra thuế;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra thuế;

c) Thời hạn tiến hành thanh tra thuế;

d) Trưởng đoàn thanh tra thuế và các thành viên khác của đoàn thanh tra thuế.

3. Chậm nhất là ba ngày làm việc, kể từ ngày ký, quyết định thanh tra thuế phải được gửi cho đối tượng thanh tra.

Quyết định thanh tra thuế phải được công bố chậm nhất là mười lăm ngày, kể từ ngày ra quyết định thanh tra thuế.

Điều 83. Thời hạn thanh tra thuế

1. Thời hạn một lần thanh tra thuế không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra thuế.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra thuế gia hạn thời hạn thanh tra thuế. Thời gian gia hạn không vượt quá ba mươi ngày.

Điều 84. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra thuế

1. Người ra quyết định thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra đoàn thanh tra thuế thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra thuế cung cấp thông tin, tài liệu đó;

c) Áp dụng các biện pháp quy định tại các điều 89, 90 và 91 của Luật này;

d) Trưng cầu giám định về những vấn đề liên quan đến nội dung thanh tra thuế;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm pháp luật về thuế; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra thuế;

g) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của trưởng đoàn thanh tra thuế, các thành viên khác của đoàn thanh tra thuế;

h) Kết luận về nội dung thanh tra thuế.

2. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 85. Nhiệm vụ, quyền hạn của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế

1. Trưởng đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên trong đoàn thanh tra thuế thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; khi cần thiết có thể tiến hành kiểm kê tài sản của đối tượng thanh tra liên quan đến nội dung thanh tra thuế;

c) Áp dụng biện pháp quy định tại Điều 90 của Luật này;

d) Lập biên bản thanh tra thuế;

đ) Báo cáo với người ra quyết định thanh tra thuế về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó;

e) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền ra quyết định xử lý vi phạm;

2. Thành viên đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ theo sự phân công của trưởng đoàn thanh tra thuế;

b) Kiến nghị xử lý những vấn đề liên quan đến nội dung thanh tra thuế;

c) Báo cáo kết quả thực hiện nhiệm vụ được giao với trưởng đoàn thanh tra thuế.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại Điều này, trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định và hành vi của mình.

Điều 86. Nghĩa vụ và quyền của đối tượng thanh tra thuế

1. Đối tượng thanh tra thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định thanh tra thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung thanh tra theo yêu cầu của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Chấp hành yêu cầu, kết luận thanh tra thuế, quyết định xử lý của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và cơ quan nhà nước có thẩm quyền;

d) Ký biên bản thanh tra trong thời hạn năm ngày làm việc, kể từ ngày kết thúc thanh tra thuế.

2. Đối tượng thanh tra thuế có các quyền sau đây:

a) Giải trình về những vấn đề có liên quan đến nội dung thanh tra thuế;

b) Bảo lưu ý kiến trong biên bản thanh tra thuế;

c) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, trừ trường hợp pháp luật có quy định khác;

d) Khiếu nại với người ra quyết định thanh tra thuế về quyết định, hành vi của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật. Trong khi chờ giải quyết khiếu nại, người khiếu nại vẫn phải thực hiện các quyết định đó;

đ) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật của thủ trưởng cơ quan quản lý thuế, trưởng đoàn thanh tra thuế, thành viên khác của đoàn thanh tra thuế.

Điều 87. Kết luận thanh tra thuế

1. Chậm nhất là mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra thuế, người ra quyết định thanh tra thuế phải có văn bản kết luận thanh tra thuế. Kết luận thanh tra thuế phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra thuế;

b) Kết luận về nội dung được thanh tra thuế;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra thuế.

Mục 4. BIỆN PHÁP ÁP DỤNG TRONG THANH TRA THUẾ ĐỐI VỚI TRƯỜNG HỢP CÓ DẤU HIỆU TRỐN THUẾ, GIAN LẬN THUẾ

Điều 88. Áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế

1. Khi người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác.

2. Khi dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp.

Điều 89. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

2. Trong trường hợp yêu cầu cung cấp thông tin bằng văn bản thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, tổ chức, cá nhân có trách nhiệm cung cấp thông tin đúng nội dung, thời hạn, địa chỉ được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

3. Trong trường hợp yêu cầu cung cấp thông tin bằng trả lời trực tiếp thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, người được yêu cầu cung cấp thông tin phải có mặt đúng thời gian, địa điểm ghi trong văn bản để cung cấp thông tin theo nội dung được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể có mặt thì phải trả lời bằng văn bản nêu rõ lý do.

Trong quá trình thu thập thông tin bằng trả lời trực tiếp, thanh tra viên thuế phải lập biên bản làm việc và được ghi âm, ghi hình công khai.

Điều 90. Tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế, Trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

2. Việc tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

3. Trong quá trình thanh tra thuế, nếu đối tượng thanh tra có biểu hiện tẩu tán, tiêu hủy tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế thì thanh tra viên thuế đang thi hành nhiệm vụ được quyền tạm giữ tài liệu, tang vật đó. Trong thời hạn hai mươi bốn giờ, kể từ khi tạm giữ tài liệu, tang vật, thanh tra viên thuế phải báo cáo thủ trưởng cơ quan quản lý thuế hoặc trưởng đoàn thanh tra thuế ra quyết định tạm giữ tài liệu, tang vật; trong thời hạn tám giờ làm việc, kể từ khi được báo cáo, người có thẩm quyền phải xem xét và ra quyết định tạm giữ. Trường hợp người có thẩm quyền không đồng ý việc tạm giữ thì thanh tra viên thuế phải trả lại tài liệu, tang vật trong thời hạn tám giờ làm việc.

4. Khi tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, thanh tra viên thuế phải lập biên bản tạm giữ. Trong biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tài liệu, tang vật bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tài liệu, tang vật vi phạm. Người ra quyết định tạm giữ có trách nhiệm bảo quản tài liệu, tang vật tạm giữ và chịu trách nhiệm trước pháp luật nếu tài liệu, tang vật bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tài liệu, tang vật cần được niêm phong thì việc niêm phong phải được tiến hành ngay trước mặt người có tài liệu, tang vật; nếu người có tài liệu, tang vật vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền, người chứng kiến.

5. Tang vật là tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý và những vật thuộc diện quản lý đặc biệt phải được bảo quản theo quy định của pháp luật; tang vật là hàng hóa, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải tiến hành lập biên bản và tổ chức bán ngay để tránh tổn thất; tiền thu được phải được gửi vào tài khoản tạm giữ mở tại Kho bạc Nhà nước để bảo đảm thu đủ tiền thuế, tiền chậm nộp,68 tiền phạt.

6. Trong thời hạn mười ngày làm việc, kể từ ngày tạm giữ, người ra quyết định tạm giữ phải xử lý tài liệu, tang vật bị tạm giữ theo những biện pháp trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tài liệu, tang vật bị tạm giữ. Thời hạn tạm giữ tài liệu, tang vật có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tài liệu, tang vật. Việc kéo dài thời hạn tạm giữ tài liệu, tang vật phải do người có thẩm quyền theo quy định tại khoản 1

Điều này quyết định.

7. Cơ quan quản lý thuế phải giao một bản quyết định tạm giữ, biên bản tạm giữ, quyết định xử lý tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế cho tổ chức, cá nhân có tài liệu, tang vật bị tạm giữ.

Điều 91. Khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền quyết định khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế. Trong trường hợp nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế là nơi ở thì phải được sự đồng ý bằng văn bản của người có thẩm quyền theo quy định của pháp luật.

2. Việc khám nơi cất giấu tài liệu, tang vật được tiến hành khi có căn cứ về việc cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

3. Khi khám nơi cất giấu tài liệu, tang vật phải có mặt người chủ nơi bị khám và người chứng kiến. Trong trường hợp người chủ nơi bị khám vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và hai người chứng kiến.

4. Không được khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế vào ban đêm, ngày lễ, ngày tết, khi người chủ nơi bị khám có việc hiếu, việc hỉ, trừ trường hợp phạm pháp quả tang và phải ghi rõ lý do vào biên bản.

5. Mọi trường hợp khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế đều phải có quyết định bằng văn bản và phải lập biên bản. Quyết định và biên bản khám nơi cất giấu tài liệu, tang vật phải được giao cho người chủ nơi bị khám một bản.

Chương XI

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

Điều 92. Trường hợp bị cưỡng chế thi hành quyết định hành chính thuế

1. Người nộp thuế nợ tiền thuế, tiền chậm nộp,69 tiền phạt vi phạm pháp luật về thuế đã quá chín mươi ngày, kể từ ngày hết thời hạn nộp thuế, nộp tiền chậm nộp,70 tiền phạt vi phạm pháp luật về thuế theo quy định.

2. Người nộp thuế nợ tiền thuế, tiền chậm nộp,71 tiền phạt vi phạm pháp luật về thuế khi đã hết thời hạn gia hạn nộp tiền thuế.

3. Người nộp thuế còn nợ tiền thuế, tiền chậm nộp,72 tiền phạt có hành vi phát tán tài sản, bỏ trốn.

4.73 Chưa thực hiện biện pháp cưỡng chế thuế đối với trường hợp người nộp thuế được cơ quan quản lý thuế cho phép nộp dần tiền nợ thuế trong thời hạn không quá mười hai tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Việc nộp dần tiền nợ thuế được xem xét trên cơ sở đề nghị của người nộp thuế và phải có bảo lãnh của tổ chức tín dụng. Người nộp thuế phải nộp tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Chính phủ quy định chi tiết khoản này.

Điều 93. Biện pháp cưỡng chế thi hành quyết định hành chính thuế

1.74 Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

a) Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong tỏa tài khoản;

b) Khấu trừ một phần tiền lương hoặc thu nhập;

c) Dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

d) Thông báo hóa đơn không còn giá trị sử dụng;

đ) Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật;

e) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang nắm giữ;

g) Thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

2. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều này chấm dứt hiệu lực, kể từ khi tiền thuế, tiền chậm nộp,75 tiền phạt đã được nộp đủ vào ngân sách nhà nước.

3.76 Việc áp dụng các biện pháp cưỡng chế quy định tại khoản 1 Điều này thực hiện theo quy định tại các điều 97, 98, 98a, 99, 100, 101 và 102 của Luật này và quy định khác của các văn bản pháp luật có liên quan. Trong trường hợp người nộp thuế có hành vi bỏ trốn, tẩu tán tài sản thì người có thẩm quyền ra quyết định cưỡng chế quy định tại Điều 94 của Luật này quyết định việc áp dụng biện pháp cưỡng chế phù hợp để đảm bảo thu hồi nợ thuế kịp thời cho ngân sách nhà nước.

Điều 94. Thẩm quyền quyết định cưỡng chế thi hành quyết định hành chính thuế

Thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan có thẩm quyền ra quyết định cưỡng chế thi hành quyết định hành chính thuế đối với các trường hợp quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này.

Việc thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp77, giấy phép thành lập và hoạt động, giấy phép hành nghề quy định tại điểm g khoản 1 Điều 93 của Luật này được thực hiện theo quy định của pháp luật.

Điều 95. Quyết định cưỡng chế thi hành quyết định hành chính thuế

1. Việc cưỡng chế thi hành quyết định hành chính thuế chỉ được thực hiện khi có quyết định cưỡng chế thi hành quyết định hành chính thuế của người có thẩm quyền quy định tại Điều 94 của Luật này.

2. Quyết định cưỡng chế thi hành quyết định hành chính thuế bao gồm các nội dung: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế; lý do cưỡng chế thi hành quyết định hành chính thuế; biện pháp cưỡng chế thi hành quyết định hành chính thuế; thời gian, địa điểm thực hiện; cơ quan chủ trì thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế, tổ chức, cá nhân có liên quan trong thời hạn năm ngày làm việc trước khi thực hiện cưỡng chế; quyết định cưỡng chế phải được gửi cho cơ quan quản lý thuế cấp trên trực tiếp; trường hợp cưỡng chế bằng biện pháp quy định tại điểm c khoản 1 Điều 93 của Luật này thì quyết định phải được gửi cho Chủ tịch Ủy ban nhân dân xã, phường, thị trấn nơi thực hiện cưỡng chế thi hành quyết định hành chính thuế trước khi thực hiện.

Điều 96. Trách nhiệm tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có nhiệm vụ tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế.

2. Ủy ban nhân dân xã, phường, thị trấn nơi có đối tượng thuộc diện cưỡng chế thi hành quyết định hành chính thuế chỉ đạo các cơ quan có trách nhiệm phối hợp với cơ quan quản lý thuế thực hiện việc cưỡng chế thi hành quyết định hành chính thuế.

3. Lực lượng cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn, hỗ trợ cơ quan quản lý thuế trong quá trình cưỡng chế thi hành quyết định hành chính thuế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính thuế.

Điều 97. Cưỡng chế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế

1. Biện pháp trích tiền từ tài khoản áp dụng đối với đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có tiền gửi tại Kho bạc Nhà nước, ngân hàng thương mại và tổ chức tín dụng khác.

2. Khi nhận được quyết định cưỡng chế thi hành quyết định hành chính thuế, Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm trích số tiền ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển sang tài khoản ngân sách nhà nước tại Kho bạc Nhà nước, đồng thời thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế và đối tượng bị cưỡng chế thi hành quyết định hành chính thuế biết.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có hiệu lực trong thời hạn ba mươi ngày, kể từ ngày ra quyết định. Khi quyết định cưỡng chế thi hành quyết định hành chính thuế đã hết hiệu lực mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác chưa trích đủ tiền thuế theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì phải thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết.

4. Trong thời hạn quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực, nếu trong tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế còn số dư mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác không thực hiện việc trích tiền của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế để nộp vào ngân sách nhà nước theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 98. Cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc thu nhập

1. Biện pháp khấu trừ một phần tiền lương hoặc thu nhập được áp dụng đối với người nộp thuế bị cưỡng chế thi hành quyết định hành chính thuế đang làm việc theo biên chế hoặc hợp đồng từ sáu tháng trở lên hoặc đang được hưởng trợ cấp hưu trí, mất sức.

2. Tỷ lệ khấu trừ tiền lương, trợ cấp hưu trí hoặc mất sức đối với cá nhân không thấp hơn 10% và không quá 30% tổng số tiền lương, trợ cấp hằng tháng của cá nhân đó; đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% tổng số thu nhập.

3. Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có các trách nhiệm sau đây:

a) Khấu trừ một phần tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển số tiền đã khấu trừ vào tài khoản ngân sách nhà nước tại Kho bạc Nhà nước theo nội dung ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế, kể từ kỳ trả tiền lương hoặc thu nhập gần nhất cho đến khi khấu trừ đủ số tiền thuế, tiền chậm nộp,78 tiền phạt theo quyết định cưỡng chế thi hành quyết định hành chính thuế, đồng thời thông báo cho người ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết;

b) Trong trường hợp chưa khấu trừ đủ số tiền thuế, số tiền chậm nộp,79 tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết trong thời hạn năm ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động;

c) Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế cố tình không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 98a. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng80

1. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b và c khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thông báo hóa đơn không còn giá trị sử dụng.

3. Khi thực hiện biện pháp cưỡng chế theo quy định tại Điều này, cơ quan quản lý thuế phải thông báo công khai trên phương tiện thông tin đại chúng.

Điều 99. Cưỡng chế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên

1.81 Biện pháp kê biên tài sản, bán đấu giá tài sản kê biên được áp dụng khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c và d khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

Không áp dụng biện pháp kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh tại cơ sở khám bệnh, chữa bệnh được thành lập theo quy định của pháp luật Việt Nam.

2. Giá trị tài sản bị kê biên của đối tượng bị cưỡng chế tương đương với số tiền thuế đã ghi trong quyết định cưỡng chế và chi phí cho việc tổ chức thi hành cưỡng chế.

3. Những tài sản sau đây không được kê biên:

a) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

b) Công cụ lao động;

c) Nhà ở, đồ dùng sinh hoạt thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

d) Đồ dùng thờ cúng; di vật, huân chương, huy chương, bằng khen;

đ) Tài sản phục vụ quốc phòng, an ninh.

4. Trong thời hạn ba mươi ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không nộp đủ tiền thuế nợ, tiền chậm nộp,82 tiền phạt thì cơ quan quản lý thuế được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền chậm nộp,83 tiền phạt.

5. Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên.

Điều 100. Cưỡng chế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang giữ

1. Việc cưỡng chế thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang nắm giữ được áp dụng khi có đủ các điều kiện sau đây:

a)84 Cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d và đ khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt;

b) Cơ quan quản lý thuế có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế.

2. Nguyên tắc thu tiền, tài sản khác của đối tượng bị cưỡng chế từ bên thứ ba được quy định như sau:

a) Bên thứ ba có khoản nợ đến hạn phải trả cho đối tượng bị cưỡng chế hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế thì có trách nhiệm nộp tiền thuế nợ, tiền chậm nộp,85 tiền phạt thay cho đối tượng bị cưỡng chế;

b) Trường hợp tiền, tài sản khác của đối tượng bị cưỡng chế do bên thứ ba đang nắm giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản khác từ bên thứ ba được thực hiện theo quy định của pháp luật;

c) Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

3. Trách nhiệm của bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế được quy định như sau:

a) Cung cấp cho cơ quan quản lý thuế thông tin về khoản nợ hoặc khoản tiền, tài sản khác đang nắm giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản;

b) Khi nhận được văn bản yêu cầu của cơ quan quản lý thuế thì không được chuyển trả tiền, tài sản khác cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan quản lý thuế để làm thủ tục bán đấu giá sau;

c) Trong trường hợp không thực hiện được yêu cầu của cơ quan quản lý thuế thì phải có văn bản giải trình với cơ quan quản lý thuế trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan quản lý thuế;

d) Tổ chức, cá nhân đang có khoản nợ hoặc nắm giữ tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu của cơ quan quản lý thuế thì bị coi là nợ tiền thuế của Nhà nước và bị áp dụng các biện pháp cưỡng chế theo quy định tại khoản 1 Điều 93 của Luật này.

4.86 Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang nắm giữ.

Điều 101. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu87

1.88 Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện khi cơ quan hải quan không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại điểm a và điểm b khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan hải quan nơi người nộp thuế có tiền thuế nợ quá hạn phải thông báo chậm nhất năm ngày làm việc trước khi áp dụng biện pháp dừng làm thủ tục hải quan đối với hàng hóa nhập khẩu.

3.89 Không áp dụng biện pháp dừng làm thủ tục hải quan đối với các trường hợp sau đây:

a) Hàng hóa xuất khẩu không phải nộp thuế xuất khẩu;

b) Hàng hóa xuất khẩu, nhập khẩu phục vụ trực tiếp an ninh, quốc phòng, phòng, chống thiên tai, dịch bệnh, cứu trợ khẩn cấp; hàng viện trợ nhân đạo, viện trợ không hoàn lại.

Điều 102. Cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề90

1. Biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

3. Khi thực hiện biện pháp cưỡng chế quy định tại Điều này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Chương XII

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

Điều 103. Hành vi vi phạm pháp luật về thuế của người nộp thuế

1. Vi phạm các thủ tục thuế.

2. Chậm nộp tiền thuế.

3. Khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn.

4. Trốn thuế, gian lận thuế.

Điều 104. Nguyên tắc, thủ tục xử phạt vi phạm pháp luật về thuế

1. Mọi hành vi vi phạm pháp luật về thuế được phát hiện phải được xử lý kịp thời, công minh, triệt để. Mọi hậu quả do vi phạm pháp luật về thuế gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Tổ chức, cá nhân chỉ bị xử phạt hành chính thuế khi có hành vi vi phạm pháp luật về thuế.

3. Việc xử lý vi phạm pháp luật về thuế phải do người có thẩm quyền thực hiện.

4. Một hành vi vi phạm pháp luật về thuế chỉ bị xử phạt một lần.

Nhiều người cùng thực hiện một hành vi vi phạm pháp luật về thuế thì mỗi người vi phạm đều bị xử phạt.

Một người thực hiện nhiều hành vi vi phạm pháp luật về thuế thì bị xử phạt về từng hành vi vi phạm.

5. Việc xử lý vi phạm pháp luật về thuế phải căn cứ vào tính chất, mức độ vi phạm và những tình tiết giảm nhẹ, tăng nặng để quyết định mức xử phạt thích hợp.

6. Trình tự, thủ tục xử phạt vi phạm pháp luật về thuế thực hiện theo quy định của Chính phủ.

7. Trường hợp vi phạm pháp luật về thuế đến mức truy cứu trách nhiệm hình sự thực hiện theo pháp luật hình sự và pháp luật tố tụng hình sự.

Điều 105. Xử phạt đối với hành vi vi phạm thủ tục thuế

1. Các hành vi vi phạm thủ tục thuế bao gồm:

a) Nộp hồ sơ đăng ký thuế sau ngày hết hạn nộp hồ sơ đăng ký thuế;

b) Nộp hồ sơ khai thuế trong khoảng thời gian chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này;

c) Nộp hồ sơ khai thuế trong khoảng thời gian từ ngày hết hạn phải nộp tờ khai hải quan đến trước ngày xử lý hàng hóa không có người nhận theo quy định của Luật hải quan đối với trường hợp theo quy định tại điểm a khoản 4 Điều 32 của Luật này;

d) Khai không đầy đủ các nội dung trong hồ sơ thuế, trừ trường hợp người nộp thuế khai bổ sung trong thời hạn quy định;

đ) Vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế;

e) Vi phạm các quy định về chấp hành quyết định kiểm tra thuế, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế.

2. Không xử lý vi phạm thủ tục thuế trong trường hợp người nộp thuế được gia hạn thời hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế.

3. Chính phủ quy định chi tiết mức phạt đối với từng hành vi vi phạm thủ tục thuế.

Điều 106. Xử lý đối với việc chậm nộp tiền thuế91

1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức lũy tiến 0,05%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp không quá chín mươi ngày; 0,07%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp vượt quá thời hạn chín mươi ngày.

2. Người nộp thuế khai sai dẫn đến làm thiếu số tiền phải nộp nếu tự giác khắc phục hậu quả bằng cách nộp đủ số tiền thuế phải nộp trước khi cơ quan có thẩm quyền phát hiện thì phải nộp tiền chậm nộp, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

Đối với hàng hóa xuất khẩu, nhập khẩu, nếu người nộp thuế khai bổ sung trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan theo quy định tại điểm b khoản 2 Điều 34 của Luật này và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì phải nộp tiền chậm nộp tính trên số tiền thuế thiếu theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

3. Người nộp thuế tự xác định số tiền chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức tiền chậm nộp theo quy định tại khoản 1 Điều này.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền chậm nộp thì cơ quan quản lý thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền chậm nộp thì cơ quan quản lý thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền chậm nộp.

5. Cơ quan, tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế chậm chuyển tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế vào ngân sách nhà nước thì phải nộp tiền chậm nộp đối với số tiền chậm chuyển theo mức quy định tại khoản 1 Điều này.

Điều 107. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn92

1. Người nộp thuế đã phản ánh đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hóa đơn, chứng từ nhưng khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì phải nộp đủ số tiền thuế khai thiếu, nộp lại số tiền thuế được hoàn cao hơn và bị xử phạt 20% số tiền thuế khai thiếu, số tiền thuế được hoàn cao hơn và tiền chậm nộp tính trên số tiền thuế thiếu hoặc số tiền thuế được hoàn cao hơn.

2. Đối với hàng hóa xuất khẩu, nhập khẩu người nộp thuế khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn nhưng không thuộc các trường hợp quy định tại khoản 6 và khoản 7 Điều 108 của Luật này thì ngoài việc nộp đủ số tiền thuế, tiền chậm nộp theo quy định, người nộp thuế còn bị xử phạt như sau:

a) Phạt 10% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp người nộp thuế tự phát hiện và khai bổ sung quá thời hạn sáu mươi ngày, kể từ ngày thông quan93 nhưng trước khi cơ quan hải quan kiểm tra, thanh tra thuế94;

b) Phạt 20% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp không thuộc quy định tại điểm a khoản này.

Điều 108. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có một trong các hành vi trốn thuế, gian lận thuế sau đây thì phải nộp đủ số tiền thuế theo quy định và bị phạt từ 1 đến 3 lần số tiền thuế trốn:

1. Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này.

2. Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp.

3. Không xuất hóa đơn khi bán hàng hóa, dịch vụ hoặc ghi giá trị trên hóa đơn bán hàng thấp hơn giá trị thanh toán thực tế của hàng hóa, dịch vụ đã bán.

4. Sử dụng hóa đơn, chứng từ bất hợp pháp để hạch toán hàng hóa, nguyên liệu đầu vào trong hoạt động phát sinh nghĩa vụ thuế làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được miễn, số tiền thuế được giảm hoặc tăng số tiền thuế được khấu trừ, số tiền thuế được hoàn.

5. Sử dụng chứng từ, tài liệu không hợp pháp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn.

6.95 Khai sai với thực tế hàng hóa xuất khẩu, nhập khẩu mà không khai bổ sung hồ sơ khai thuế sau khi hàng hóa đã được thông quan.

7. Cố ý không kê khai hoặc khai sai về thuế đối với hàng hóa xuất khẩu, nhập khẩu.

8. Cấu kết với người gửi hàng để nhập khẩu hàng hóa nhằm mục đích trốn thuế.

9.96 Sử dụng hàng hóa thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế không đúng mục đích quy định mà không khai báo việc chuyển đổi mục đích sử dụng với cơ quan quản lý thuế.

Điều 109. Thẩm quyền xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm quy định tại khoản 1 Điều 103 của Luật này thì thẩm quyền xử phạt được thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

2. Đối với hành vi quy định tại các khoản 2, 3 và 4 Điều 103 của Luật này thì thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan có thẩm quyền ra quyết định xử phạt vi phạm pháp luật về thuế.

Điều 110. Thời hiệu xử phạt vi phạm pháp luật về thuế97

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện.

2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi khai thiếu số thuế phải nộp hoặc tăng số thuế được hoàn, thời hiệu xử phạt là năm năm, kể từ ngày thực hiện hành vi vi phạm.

3. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp vào ngân sách nhà nước trong thời hạn mười năm trở về trước, kể từ ngày phát hiện hành vi vi phạm. Trường hợp người nộp thuế không đăng ký thuế thì phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp cho toàn bộ thời gian trở về trước, kể từ ngày phát hiện hành vi vi phạm.

Điều 111. Miễn xử phạt vi phạm pháp luật về thuế

1. Người bị xử phạt vi phạm pháp luật về thuế có quyền đề nghị miễn xử phạt vi phạm pháp luật về thuế trong trường hợp gặp thiên tai, hỏa hoạn, tai nạn bất ngờ hoặc trường hợp bất khả kháng khác.

2. Không miễn xử phạt vi phạm pháp luật về thuế đối với các trường hợp đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền.

3. Chính phủ quy định thẩm quyền, thủ tục miễn xử phạt.

Điều 112. Xử lý vi phạm pháp luật về thuế đối với cơ quan quản lý thuế

1. Cơ quan quản lý thuế thực hiện không đúng theo quy định của Luật này, gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại cho người nộp thuế theo quy định của pháp luật.

2. Trường hợp ấn định thuế, hoàn thuế sai do lỗi của cơ quan quản lý thuế thì cơ quan quản lý thuế phải bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 113. Xử lý vi phạm pháp luật về thuế đối với công chức quản lý thuế

1. Công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế làm ảnh hưởng đến quyền, lợi ích hợp pháp của người nộp thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

2. Công chức quản lý thuế thiếu tinh thần trách nhiệm hoặc xử lý sai quy định của pháp luật về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

3. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người nộp thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế, tiền chậm nộp,98 tiền phạt vi phạm pháp luật về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường cho Nhà nước toàn bộ số tiền thuế, tiền chậm nộp,99 tiền phạt đã sử dụng trái phép, chiếm dụng, chiếm đoạt theo quy định của pháp luật.

Điều 114. Xử lý vi phạm đối với ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế

1. Ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trách nhiệm trích chuyển từ tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước đối với số tiền thuế, tiền chậm nộp,100 tiền phạt vi phạm pháp luật về thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan quản lý thuế thì tùy theo từng trường hợp cụ thể xử lý như sau:

a) Ngân hàng thương mại, tổ chức tín dụng khác không bị xử phạt trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế không còn số dư hoặc đã trích chuyển toàn bộ số dư tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước nhưng vẫn không đủ số tiền thuế, tiền chậm nộp,101 tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp;

b) Ngân hàng thương mại, tổ chức tín dụng khác bị xử lý vi phạm trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền chậm nộp,102 tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền phải nộp của người nộp thuế thì ngân hàng thương mại hoặc các tổ chức tín dụng đó bị phạt số tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước.

2. Người bảo lãnh việc thực hiện nghĩa vụ thuế phải nộp tiền thuế, tiền chậm nộp,103 tiền phạt thay cho người nộp thuế được bảo lãnh trong trường hợp người nộp thuế không nộp thuế vào tài khoản của ngân sách nhà nước hoặc vi phạm pháp luật về thuế.

Điều 115. Xử lý vi phạm pháp luật về thuế đối với tổ chức, cá nhân có liên quan

1. Tổ chức, cá nhân có liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân có liên quan không thực hiện trách nhiệm của mình theo quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương XIII

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN

Điều 116. Khiếu nại, tố cáo

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định của cơ quan quản lý thuế, hành vi hành chính của công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 117. Khởi kiện

Việc khởi kiện quyết định của cơ quan quản lý thuế, công chức quản lý thuế được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 118. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại về việc thực hiện pháp luật về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về việc thực hiện pháp luật về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả số tiền thuế, số tiền chậm nộp,104 tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định xử lý của cơ quan quản lý thuế cấp trên hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

Chương XIV

ĐIỀU KHOẢN THI HÀNH 105

Điều 119. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

2. Bãi bỏ các quy định về quản lý thuế trong các luật, pháp lệnh về thuế và Luật hải quan mà Luật này có quy định.

Điều 120. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 9, 19, 27, 30, 31, 32, 42, 43, 49, 60, 62, 72, 76, 89, 90, 91, 99, 104, 105, 111 của Luật này và các nội dung cần thiết khác theo yêu cầu quản lý thuế để thi hành Luật này./.

XÁC THỰC VĂN BẢN HỢP NHẤT
CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11”.

Luật hải quan số 54/2014/QH13 có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật hải quan”.

2 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

3 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

4 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 như sau:

“Áp dụng biện pháp ưu tiên khi thực hiện các thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu nếu người nộp thuế đáp ứng đủ các tiêu chí sau:

a) Không vi phạm pháp luật về thuế, về hải quan trong hai năm liên tục;

b) Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật;

c) Thực hiện thủ tục hải quan, thủ tục thuế điện tử;

d) Tuân thủ pháp luật về kế toán, thống kê;

đ) Có kim ngạch xuất khẩu, nhập khẩu hàng năm theo mức quy định”.

Khoản này được sửa đổi theo quy định tại khoản 1 Điều 101 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

5 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

6 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

7 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

8 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

9 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

10 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

11 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

12 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

13 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

14 Khoản này được bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

15 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

16 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

17 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

18 Khoản này được bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

19 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

20 Khoản này được bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

21 Khoản này được bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

22 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

23 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

24 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

25 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

26 Khoản này được sửa đổi theo quy định tại khoản 2 Điều 101 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

27 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

28 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

29 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

30 Khoản này được sửa đổi theo quy định tại khoản 3 Điều 101 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

31 Điều này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

32 Điều này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

33 Điều này được sửa đổi, bổ sung theo quy định tại khoản 13 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

34 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

35 Cụm từ “và không phải nộp tiền” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

36 Điều này được sửa đổi, bổ sung theo quy định tại khoản 15 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

37 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

38 Từ “phạt” trong cụm từ “tiền phạt chậm nộp” được bỏ theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

39 Điều này được sửa đổi, bổ sung theo quy định tại khoản 17 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

40 Điều này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

41 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

42 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

43 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

44 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

45 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

46 Khoản này được bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

47 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

48 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

49 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

50 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

51 Khoản này được sửa đổi theo quy định tại khoản 21 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

52 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

53 Điều này được sửa đổi, bổ sung theo quy định tại khoản 22 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

54 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

55 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

56 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

57 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

58 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

59 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 23 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

60 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

61 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

62 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

63 Điểm này được bãi bỏ theo quy định tại khoản 5 Điều 101 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

64 Điểm này được bãi bỏ theo quy định tại khoản 38 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

65 Điều này được sửa đổi theo quy định tại khoản 24 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

66 Cụm từ “và điểm d” được bãi bỏ theo quy định tại khoản 5 Điều 101 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

67 Điểm này được sửa đổi theo quy định tại khoản 4 Điều 101 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

68 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

69 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

70 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

71 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

72 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

73 Khoản này được bổ sung theo quy định tại khoản 25 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

74 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

75 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

76 Khoản này được bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

77 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

78 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

79 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

80 Điều này được bổ sung theo quy định tại khoản 27 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

81 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 28 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

82 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

83 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

84 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 29 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

85 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

86 Khoản này được bổ sung theo quy định tại khoản 29 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

87 Tên Điều này được sửa đổi theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

88 Khoản này được sửa đổi theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

89 Khoản này được bổ sung theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

90 Điều này được sửa đổi, bổ sung theo quy định tại khoản 31 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

91 Điều này được sửa đổi, bổ sung theo quy định tại khoản 32 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

92 Điều này được sửa đổi, bổ sung theo quy định tại khoản 33 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

93 Cụm từ “kể từ ngày đăng ký tờ khai” được sửa thành “kể từ ngày thông quan” theo quy định tại khoản 6 Điều 101 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

94 Cụm từ “tại trụ sở người nộp thuế theo quy định tại khoản 2 Điều 34 của Luật này” được bãi bỏ theo quy định tại khoản 5 Điều 101 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

95 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 34 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

96 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 34 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

97 Điều này được sửa đổi, bổ sung theo quy định tại khoản 35 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

98 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

99 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

100 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

101 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

102 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

103 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

104 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

105 Điều 2 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 quy định như sau:

“Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Các nội dung về thanh tra thuế quy định tại Luật quản lý thuế số 78/2006/QH11 khác với quy định tại Luật thanh tra thì thực hiện theo quy định tại Luật thanh tra.

3. Đối với các khoản tiền thuế nợ, tiền phạt còn nợ không có khả năng thu hồi phát sinh trước ngày 01 tháng 7 năm 2007, Chính phủ tổ chức thực hiện xóa nợ và báo cáo Quốc hội kết quả đối với các trường hợp sau đây:

a) Tiền thuế nợ, tiền phạt của hộ gia đình, cá nhân gặp khó khăn, không thanh toán được nợ thuế, đã ngừng kinh doanh;

b) Tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã có quyết định giải thể của cơ quan có thẩm quyền; tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã thực hiện cổ phần hóa hoặc chuyển đổi sở hữu và pháp nhân mới không chịu trách nhiệm đối với các khoản nợ thuế này.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.”

Điều 103 của Luật hải quan số 54/2014/QH13, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 103. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

Luật hải quan số 29/2001/QH10 và Luật số 42/2005/QH11 sửa đổi, bổ sung một số điều của Luật hải quan hết hiệu lực kể từ ngày Luật này có hiệu lực.”


VBHN 03_VBHN-VPQH_ve Quan ly Thue

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/VBHN-VPQH | Hà Nội, ngày 28 tháng 04 năm 2016

LUẬT

QUẢN LÝ THUẾ

Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 7 năm 2007, được sửa đổi, bổ sung bởi:

1. Luật số 21/2012/QH13 ngày 20 tháng 11 năm 2012 của Quốc hội sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013;

2. Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015;

3. Luật số 106/2016/QH13 ngày 06 tháng 4 năm 2016 của Quốc hội sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về quản lý thuế1.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định việc quản lý các loại thuế, các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế theo quy định của pháp luật về thuế;

b) Tổ chức, hộ gia đình, cá nhân nộp các khoản thu khác thuộc ngân sách nhà nước (sau đây gọi chung là thuế) do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật;

c) Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế.

2. Cơ quan quản lý thuế:

a) Cơ quan thuế gồm Tổng cục thuế, Cục thuế, Chi cục thuế;

b) Cơ quan hải quan gồm Tổng cục hải quan, Cục hải quan, Chi cục hải quan.

3. Công chức quản lý thuế gồm công chức thuế, công chức hải quan.

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế

1. Đăng ký thuế, khai thuế, nộp thuế, ấn định thuế.

2. Thủ tục hoàn thuế, miễn thuế, giảm thuế.

3. Xóa nợ tiền thuế, tiền chậm nộp,2 tiền phạt.

4. Quản lý thông tin về người nộp thuế.

5. Kiểm tra thuế, thanh tra thuế.

6. Cưỡng chế thi hành quyết định hành chính thuế.

7. Xử lý vi phạm pháp luật về thuế.

8. Giải quyết khiếu nại, tố cáo về thuế.

Điều 4. Nguyên tắc quản lý thuế

1. Thuế là nguồn thu chủ yếu của ngân sách nhà nước. Nộp thuế theo quy định của pháp luật là nghĩa vụ và quyền lợi của mọi tổ chức, cá nhân. Cơ quan, tổ chức, cá nhân có trách nhiệm tham gia quản lý thuế.

2. Việc quản lý thuế được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Việc quản lý thuế phải bảo đảm công khai, minh bạch, bình đẳng; bảo đảm quyền và lợi ích hợp pháp của người nộp thuế.

4.3 Áp dụng cơ chế quản lý rủi ro trong quản lý thuế:

a) Việc áp dụng cơ chế quản lý rủi ro trong quản lý thuế bao gồm: thu thập thông tin, dữ liệu liên quan đến người nộp thuế; xây dựng các bộ tiêu chí quản lý thuế; đánh giá việc tuân thủ pháp luật của người nộp thuế; đề xuất, áp dụng các biện pháp quản lý thuế;

b) Cơ quan quản lý thuế quản lý, ứng dụng hệ thống thông tin nghiệp vụ để đánh giá rủi ro về thuế, mức độ tuân thủ pháp luật của người nộp thuế, lựa chọn đối tượng kiểm tra, thanh tra về thuế và hỗ trợ các hoạt động nghiệp vụ khác trong quản lý thuế.

5.4 Áp dụng biện pháp ưu tiên khi thực hiện các thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu nếu người nộp thuế đáp ứng đủ các tiêu chí sau:

a) Không vi phạm pháp luật về thuế, về hải quan trong hai năm liên tục;

b) Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật;

c) Thực hiện thủ tục hải quan, thủ tục thuế điện tử;

d) Tuân thủ pháp luật về kế toán, thống kê;

đ) Có kim ngạch xuất khẩu, nhập khẩu hàng năm theo mức quy định.

6.5 Chính phủ quy định chi tiết khoản 4, khoản 5 Điều này.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đại diện của người nộp thuế là đại diện theo pháp luật hoặc đại diện theo ủy quyền thay mặt người nộp thuế thực hiện một số thủ tục về thuế.

2. Trụ sở của người nộp thuế là địa điểm người nộp thuế tiến hành một phần hoặc toàn bộ hoạt động kinh doanh, bao gồm trụ sở chính, chi nhánh, cửa hàng, nơi sản xuất, nơi để hàng hóa, nơi để tài sản dùng cho sản xuất, kinh doanh; nơi cư trú hoặc nơi phát sinh nghĩa vụ thuế đối với người nộp thuế không có hoạt động kinh doanh.

3. Mã số thuế là một dãy số, chữ cái hoặc ký tự khác do cơ quan quản lý thuế cấp cho người nộp thuế dùng để quản lý thuế.

4. Kỳ tính thuế là khoảng thời gian để xác định số tiền thuế phải nộp ngân sách nhà nước theo quy định của pháp luật về thuế.

5. Tờ khai thuế là văn bản theo mẫu do Bộ Tài chính quy định được người nộp thuế sử dụng để kê khai các thông tin nhằm xác định số thuế phải nộp. Tờ khai hải quan được sử dụng làm tờ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu.

6. Hồ sơ thuế là hồ sơ đăng ký thuế, khai thuế, hoàn thuế, miễn thuế, giảm thuế, xóa nợ tiền thuế, xóa nợ tiền chậm nộp,6 tiền phạt.

7. Khai quyết toán thuế là việc xác định số thuế phải nộp của năm tính thuế hoặc thời gian từ đầu năm tính thuế đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế hoặc thời gian tính từ khi phát sinh đến khi chấm dứt hoạt động phát sinh nghĩa vụ thuế theo quy định của pháp luật.

8. Hoàn thành nghĩa vụ nộp thuế là việc nộp đủ số tiền thuế phải nộp, số tiền chậm nộp,7 tiền phạt vi phạm pháp luật về thuế.

9. Cưỡng chế thi hành quyết định hành chính về thuế là việc áp dụng các biện pháp quy định tại Luật này và các quy định khác của pháp luật có liên quan buộc người nộp thuế phải nộp đủ tiền thuế, tiền chậm nộp,8 tiền phạt vào ngân sách nhà nước.

10.9 Quản lý rủi ro trong quản lý thuế là việc áp dụng có hệ thống các quy định pháp luật, các quy trình nghiệp vụ để xác định, đánh giá và phân loại các rủi ro có thể tác động tiêu cực đến hiệu quả, hiệu lực quản lý thuế, làm cơ sở để cơ quan quản lý thuế phân bổ nguồn lực hợp lý, áp dụng các biện pháp quản lý hiệu quả.

11.10 Thỏa thuận trước về phương pháp xác định giá tính thuế là thỏa thuận bằng văn bản giữa cơ quan thuế với người nộp thuế hoặc giữa cơ quan thuế với người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập cho một thời hạn nhất định, trong đó xác định cụ thể các căn cứ tính thuế, phương pháp xác định giá tính thuế hoặc giá tính thuế theo giá thị trường. Thỏa thuận trước về phương pháp xác định giá tính thuế được xác lập trước khi người nộp thuế nộp hồ sơ khai thuế.

12.11 Xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu là việc cơ quan hải quan ban hành văn bản xác định mã số, trị giá hải quan, xác nhận xuất xứ của hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan.

Điều 6. Quyền của người nộp thuế

1.12 Được hỗ trợ, hướng dẫn thực hiện việc nộp thuế; cung cấp thông tin, tài liệu để thực hiện nghĩa vụ, quyền lợi về thuế.

2.13 Yêu cầu cơ quan quản lý thuế giải thích về việc tính thuế, ấn định thuế; yêu cầu cơ quan hải quan xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ; yêu cầu cơ quan, tổ chức giám định số lượng, chất lượng, chủng loại hàng hóa xuất khẩu, nhập khẩu.

3. Được giữ bí mật thông tin theo quy định của pháp luật.

4. Hưởng các ưu đãi về thuế, hoàn thuế theo quy định của pháp luật về thuế.

5. Ký hợp đồng với tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

6. Nhận văn bản kết luận kiểm tra thuế, thanh tra thuế của cơ quan quản lý thuế; yêu cầu giải thích nội dung kết luận kiểm tra thuế, thanh tra thuế; bảo lưu ý kiến trong biên bản kiểm tra thuế, thanh tra thuế.

7. Được bồi thường thiệt hại do cơ quan quản lý thuế, công chức quản lý thuế gây ra theo quy định của pháp luật.

8. Yêu cầu cơ quan quản lý thuế xác nhận việc thực hiện nghĩa vụ nộp thuế của mình.

9. Khiếu nại, khởi kiện quyết định hành chính, hành vi hành chính liên quan đến quyền và lợi ích hợp pháp của mình.

10. Tố cáo các hành vi vi phạm pháp luật của công chức quản lý thuế và tổ chức, cá nhân khác.

Điều 7. Nghĩa vụ của người nộp thuế

1. Đăng ký thuế, sử dụng mã số thuế theo quy định của pháp luật.

2. Khai thuế chính xác, trung thực, đầy đủ và nộp hồ sơ thuế đúng thời hạn; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, đầy đủ của hồ sơ thuế.

3. Nộp tiền thuế đầy đủ, đúng thời hạn, đúng địa điểm.

4. Chấp hành chế độ kế toán, thống kê và quản lý, sử dụng hóa đơn, chứng từ theo quy định của pháp luật.

5. Ghi chép chính xác, trung thực, đầy đủ những hoạt động phát sinh nghĩa vụ thuế, khấu trừ thuế và giao dịch phải kê khai thông tin về thuế.

6. Lập và giao hóa đơn, chứng từ cho người mua theo đúng số lượng, chủng loại, giá trị thực thanh toán khi bán hàng hóa, cung cấp dịch vụ theo quy định của pháp luật.

7. Cung cấp chính xác, đầy đủ, kịp thời thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu và nội dung giao dịch của tài khoản mở tại ngân hàng thương mại, tổ chức tín dụng khác; giải thích việc tính thuế, khai thuế, nộp thuế theo yêu cầu của cơ quan quản lý thuế.

8. Chấp hành quyết định, thông báo, yêu cầu của cơ quan quản lý thuế, công chức quản lý thuế theo quy định của pháp luật.

9. Chịu trách nhiệm thực hiện nghĩa vụ thuế theo quy định của pháp luật trong trường hợp người đại diện theo pháp luật hoặc đại diện theo ủy quyền thay mặt người nộp thuế thực hiện thủ tục về thuế sai quy định.

10.14 Trường hợp người nộp thuế là tổ chức kinh doanh tại địa bàn có cơ sở hạ tầng về công nghệ thông tin phải thực hiện kê khai, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử theo quy định của pháp luật về giao dịch điện tử.

Chính phủ quy định chi tiết khoản này.

11.15 Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.

Điều 8. Trách nhiệm của cơ quan quản lý thuế

1. Tổ chức thực hiện thu thuế theo quy định của pháp luật.

2.16 Tuyên truyền, phổ biến, hướng dẫn pháp luật về thuế; công khai các thủ tục về thuế tại trụ sở, trang thông tin điện tử của cơ quan quản lý thuế và trên các phương tiện thông tin đại chúng.

3.17 Cơ quan quản lý thuế có trách nhiệm giải thích, cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế cho người nộp thuế; cơ quan thuế có trách nhiệm công khai mức thuế phải nộp của hộ gia đình, cá nhân kinh doanh trên địa bàn xã, phường, thị trấn; cơ quan hải quan có trách nhiệm xác định trước mã số, trị giá hải quan, xác nhận trước xuất xứ hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan theo quy định của Chính phủ.

4. Giữ bí mật thông tin của người nộp thuế theo quy định của Luật này.

5. Thực hiện việc miễn thuế, giảm thuế, xóa nợ tiền thuế, xóa nợ tiền chậm nộp,18 tiền phạt, hoàn thuế theo quy định của Luật này và các quy định khác của pháp luật về thuế.

6. Xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế khi có đề nghị theo quy định của pháp luật.

7. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

8. Giao kết luận, biên bản kiểm tra thuế, thanh tra thuế cho đối tượng kiểm tra thuế, thanh tra thuế và giải thích khi có yêu cầu.

9. Bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này.

10. Giám định để xác định số thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 9. Quyền hạn của cơ quan quản lý thuế

1. Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế, số hiệu, nội dung giao dịch của các tài khoản được mở tại ngân hàng thương mại, tổ chức tín dụng khác và giải thích việc tính thuế, khai thuế, nộp thuế.

2. Yêu cầu tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu liên quan đến việc xác định nghĩa vụ thuế và phối hợp với cơ quan quản lý thuế để thực hiện pháp luật về thuế.

3. Kiểm tra thuế, thanh tra thuế.

4. Ấn định thuế.

5. Cưỡng chế thi hành quyết định hành chính về thuế.

6. Xử phạt vi phạm pháp luật về thuế theo thẩm quyền; công khai trên phương tiện thông tin đại chúng các trường hợp vi phạm pháp luật về thuế.

7. Áp dụng biện pháp ngăn chặn và bảo đảm việc xử lý vi phạm pháp luật về thuế theo quy định của pháp luật.

8. Ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế vào ngân sách nhà nước theo quy định của Chính phủ.

9.19 Cơ quan thuế áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế với người nộp thuế, với cơ quan thuế các nước, vùng lãnh thổ mà Việt Nam đã ký kết Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với thuế thu nhập.

Điều 10. Trách nhiệm của Bộ Tài chính trong quản lý thuế

1. Thực hiện quản lý nhà nước về thuế theo quy định của pháp luật.

2. Chỉ đạo thực hiện quản lý thuế theo quy định của Luật này.

3. Chỉ đạo lập và thực hiện dự toán thu ngân sách nhà nước.

4. Kiểm tra, thanh tra việc thực hiện pháp luật về thuế.

5. Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 11. Trách nhiệm của Hội đồng nhân dân, Ủy ban nhân dân các cấp trong việc quản lý thuế

1. Hội đồng nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình quyết định nhiệm vụ thu ngân sách hằng năm và giám sát việc thực hiện pháp luật về thuế.

2. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Chỉ đạo các cơ quan có liên quan tại địa phương phối hợp với cơ quan quản lý thuế lập dự toán thu ngân sách nhà nước và tổ chức thực hiện nhiệm vụ thu ngân sách nhà nước trên địa bàn;

b) Kiểm tra việc thực hiện pháp luật về thuế;

c) Xử lý vi phạm và giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện pháp luật về thuế theo thẩm quyền.

Điều 12. Hội đồng tư vấn thuế xã, phường, thị trấn

1. Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh quyết định thành lập theo đề nghị của Chi cục trưởng Chi cục thuế quản lý thuế tại địa bàn xã, phường, thị trấn.

2. Hội đồng tư vấn thuế xã, phường, thị trấn gồm có:

a) Đại diện Ủy ban nhân dân, Mặt trận Tổ quốc, Công an xã, phường, thị trấn;

b) Đại diện các hộ gia đình, cá nhân kinh doanh;

c) Đại diện Chi cục thuế quản lý địa bàn xã, phường, thị trấn.

Hội đồng tư vấn thuế xã, phường, thị trấn do Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân xã, phường, thị trấn làm chủ tịch.

3. Hội đồng tư vấn thuế xã, phường, thị trấn có nhiệm vụ tư vấn cho cơ quan thuế về mức thuế của các hộ, gia đình, cá nhân kinh doanh trên địa bàn, bảo đảm đúng pháp luật, dân chủ, công khai, công bằng, hợp lý. Nội dung tư vấn phải được ghi nhận bằng biên bản cuộc họp của Hội đồng.

4. Bộ trưởng Bộ Tài chính quy định về hoạt động của Hội đồng tư vấn thuế xã, phường, thị trấn.

Điều 13. Trách nhiệm của các cơ quan khác của Nhà nước trong việc quản lý thuế

1. Các cơ quan khác của Nhà nước có trách nhiệm tuyên truyền, phổ biến, giáo dục pháp luật về thuế; phối hợp với cơ quan quản lý thuế trong việc quản lý thuế; tạo điều kiện thuận lợi cho người nộp thuế thực hiện nghĩa vụ thuế.

2. Cơ quan điều tra, Viện kiểm sát, Tòa án trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm khởi tố, điều tra, truy tố, xét xử kịp thời, nghiêm minh tội phạm vi phạm pháp luật về thuế theo quy định của pháp luật và thông báo tiến độ, kết quả xử lý vụ việc cho cơ quan quản lý thuế.

Điều 14. Trách nhiệm của Mặt trận Tổ quốc Việt Nam, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp trong việc tham gia quản lý thuế

1. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tổ chức động viên nhân dân, giáo dục hội viên nghiêm chỉnh thi hành pháp luật về thuế; phê phán các hành vi vi phạm pháp luật về thuế.

2. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc tuyên truyền, phổ biến, giáo dục pháp luật về thuế đến các hội viên.

3. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp phối hợp với cơ quan quản lý thuế trong việc cung cấp thông tin liên quan đến việc quản lý thuế.

Điều 15. Trách nhiệm của cơ quan thông tin, báo chí trong việc quản lý thuế

1. Tuyên truyền, phổ biến chính sách, pháp luật về thuế.

2. Nêu gương tổ chức, cá nhân thực hiện tốt pháp luật về thuế.

3. Phản ánh và phê phán các hành vi vi phạm pháp luật về thuế.

Điều 16. Trách nhiệm của tổ chức, cá nhân khác trong việc tham gia quản lý thuế

1. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo đề nghị của cơ quan quản lý thuế.

2. Phối hợp thực hiện các quyết định xử lý vi phạm pháp luật về thuế.

3. Tố giác các hành vi vi phạm pháp luật về thuế.

4. Yêu cầu người bán hàng, người cung cấp dịch vụ phải giao hóa đơn, chứng từ bán hàng hóa, dịch vụ đúng số lượng, chủng loại, giá trị thực thanh toán khi mua hàng hóa, dịch vụ.

Điều 17. Hợp tác quốc tế về quản lý thuế

Theo chức năng và quy định của pháp luật, trong phạm vi thẩm quyền được phân cấp, cơ quan quản lý thuế có trách nhiệm:

1. Thực hiện quyền, nghĩa vụ và bảo đảm lợi ích của Cộng hòa xã hội chủ nghĩa Việt Nam theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

2. Đàm phán, ký kết và tổ chức thực hiện thỏa thuận quốc tế song phương với cơ quan quản lý thuế các nước;

3. Tổ chức khai thác, trao đổi thông tin và hợp tác nghiệp vụ với cơ quan quản lý thuế các nước, các tổ chức quốc tế có liên quan.

Điều 18. Xây dựng lực lượng quản lý thuế

1. Lực lượng quản lý thuế được xây dựng trong sạch, vững mạnh; được trang bị và làm chủ kỹ thuật hiện đại, hoạt động có hiệu lực và hiệu quả.

2. Tiêu chuẩn công chức quản lý thuế:

a) Được tuyển dụng, đào tạo và sử dụng theo quy định của pháp luật về cán bộ, công chức;

b) Có phẩm chất chính trị tốt, thực hiện nhiệm vụ đúng quy định của pháp luật, trung thực, liêm khiết, có tính kỷ luật, thái độ văn minh, lịch sự, tinh thần phục vụ tận tụy, nghiêm chỉnh chấp hành quyết định điều động và phân công công tác;

c) Có trình độ chuyên môn, nghiệp vụ; kiến thức chuyên sâu, chuyên nghiệp bảo đảm thực hiện tốt nhiệm vụ quản lý thuế.

3. Nghiêm cấm công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế; thông đồng, nhận hối lộ, bao che cho người nộp thuế để trốn thuế, gian lận thuế; sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế.

Điều 19. Hiện đại hóa công tác quản lý thuế

1. Công tác quản lý thuế được hiện đại hóa về phương pháp quản lý, thủ tục hành chính, bộ máy tổ chức, đội ngũ cán bộ, áp dụng rộng rãi công nghệ tin học, kỹ thuật hiện đại trên cơ sở dữ liệu thông tin chính xác về người nộp thuế để kiểm soát được tất cả đối tượng chịu thuế, căn cứ tính thuế; bảo đảm dự báo nhanh, chính xác số thu của ngân sách nhà nước; phát hiện và xử lý kịp thời các vướng mắc, vi phạm pháp luật về thuế; nâng cao hiệu lực, hiệu quả công tác quản lý thuế.

2. Nhà nước bảo đảm đầu tư, khuyến khích tổ chức, cá nhân tham gia phát triển công nghệ và phương tiện kỹ thuật tiên tiến để áp dụng phương pháp quản lý thuế hiện đại; khuyến khích tổ chức, cá nhân tham gia xây dựng, thực hiện giao dịch điện tử và quản lý thuế điện tử; đẩy mạnh phát triển các dịch vụ thanh toán thông qua hệ thống ngân hàng thương mại, tổ chức tín dụng khác để từng bước hạn chế các giao dịch thanh toán bằng tiền mặt của người nộp thuế. Chính phủ ban hành chính sách về hiện đại hóa quản lý thuế.

Điều 20. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế là doanh nghiệp kinh doanh dịch vụ có điều kiện được thành lập và hoạt động theo quy định của Luật doanh nghiệp, thực hiện các thủ tục về thuế theo thỏa thuận với người nộp thuế.

2. Quyền của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Được thực hiện các thủ tục về thuế theo hợp đồng với người nộp thuế;

b) Được thực hiện các quyền của người nộp thuế theo quy định của Luật này và theo hợp đồng với người nộp thuế.

3. Nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Thông báo với cơ quan quản lý thuế quản lý trực tiếp người nộp thuế về hợp đồng dịch vụ làm thủ tục thuế;

b) Khai thuế, nộp thuế, quyết toán thuế, lập hồ sơ đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

c) Cung cấp cho cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc khai thuế, nộp thuế, quyết toán thuế, đề nghị số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn của người nộp thuế;

d) Chịu trách nhiệm trước pháp luật và chịu trách nhiệm với người nộp thuế theo nội dung thỏa thuận trong hợp đồng dịch vụ làm thủ tục về thuế;

đ) Không được thông đồng, móc nối với công chức quản lý thuế, người nộp thuế để trốn thuế, gian lận thuế.

4. Điều kiện hành nghề của tổ chức kinh doanh dịch vụ làm thủ tục về thuế:

a) Có ngành, nghề dịch vụ làm thủ tục về thuế ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp20;

b) Có ít nhất hai nhân viên được cấp chứng chỉ hành nghề dịch vụ làm thủ tục thuế.

Người được cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế phải có bằng cao đẳng trở lên thuộc một trong các chuyên ngành kinh tế, tài chính, kế toán, kiểm toán, luật và đã có thời gian làm việc từ hai năm trở lên trong các lĩnh vực này; có năng lực hành vi dân sự đầy đủ, có phẩm chất, đạo đức tốt, trung thực, nghiêm chỉnh chấp hành pháp luật.

Bộ Tài chính quy định về việc cấp, thu hồi chứng chỉ hành nghề dịch vụ làm thủ tục về thuế và quản lý hoạt động của tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

5. Đại lý hải quan thực hiện quyền và nghĩa vụ của tổ chức kinh doanh dịch vụ làm thủ tục về thuế khi làm thủ tục về thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Chương II

ĐĂNG KÝ THUẾ

Điều 21. Đối tượng đăng ký thuế

1. Tổ chức, hộ gia đình, cá nhân kinh doanh.

2. Cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay.

4. Tổ chức, cá nhân khác theo quy định của pháp luật về thuế.

Điều 22. Thời hạn đăng ký thuế

Đối tượng đăng ký thuế phải đăng ký thuế trong thời hạn mười ngày làm việc, kể từ ngày:

1. Được cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư;

2. Bắt đầu hoạt động kinh doanh đối với tổ chức không thuộc diện đăng ký kinh doanh hoặc hộ gia đình, cá nhân thuộc diện đăng ký kinh doanh nhưng chưa được cấp giấy chứng nhận đăng ký kinh doanh;

3. Phát sinh trách nhiệm khấu trừ thuế và nộp thuế thay;

4. Phát sinh nghĩa vụ thuế thu nhập cá nhân;

5. Phát sinh yêu cầu được hoàn thuế.

Điều 23. Hồ sơ đăng ký thuế

1. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư.

2. Hồ sơ đăng ký thuế đối với tổ chức, cá nhân không thuộc diện đăng ký kinh doanh bao gồm:

a) Tờ khai đăng ký thuế;

b) Bản sao quyết định thành lập hoặc quyết định đầu tư đối với tổ chức; bản sao giấy chứng minh nhân dân, hộ chiếu đối với cá nhân.

Điều 24. Địa điểm nộp hồ sơ đăng ký thuế

1. Tổ chức, cá nhân kinh doanh đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở chính.

2. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế thay đăng ký thuế tại cơ quan thuế nơi tổ chức, cá nhân đó có trụ sở.

3. Cá nhân đăng ký thuế tại cơ quan thuế nơi phát sinh thu nhập chịu thuế, nơi

đăng ký hộ khẩu thường trú hoặc nơi tạm trú.

Điều 25. Trách nhiệm của cơ quan thuế, công chức thuế trong việc tiếp nhận hồ sơ đăng ký thuế

1. Trường hợp hồ sơ đăng ký thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ đăng ký thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ đăng ký thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ đăng ký thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 26. Cấp giấy chứng nhận đăng ký thuế

1. Cơ quan thuế cấp giấy chứng nhận đăng ký thuế cho người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thuế hợp lệ.

Trường hợp bị mất hoặc hư hỏng giấy chứng nhận đăng ký thuế, cơ quan thuế cấp lại trong thời hạn năm ngày làm việc, kể từ ngày nhận được yêu cầu của người nộp thuế.

2. Giấy chứng nhận đăng ký thuế bao gồm các thông tin sau đây:

a) Tên người nộp thuế;

b) Mã số thuế;

c) Số, ngày, tháng, năm của giấy chứng nhận đăng ký kinh doanh hoặc giấy phép thành lập và hoạt động hoặc giấy chứng nhận đầu tư đối với tổ chức, cá nhân kinh doanh;

d) Số, ngày, tháng, năm của quyết định thành lập đối với tổ chức không kinh doanh hoặc giấy chứng minh nhân dân hoặc hộ chiếu đối với cá nhân không kinh doanh;

đ) Cơ quan thuế quản lý trực tiếp;

e) Ngày cấp giấy chứng nhận đăng ký thuế.

3. Nghiêm cấm việc cho mượn, tẩy xóa, hủy hoại hoặc làm giả giấy chứng nhận đăng ký thuế.

Điều 27. Thay đổi thông tin đăng ký thuế

1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp thì người nộp thuế phải thông báo với cơ quan thuế trong thời hạn mười ngày làm việc, kể từ ngày có sự thay đổi thông tin.

2. Chính phủ quy định chi tiết việc đăng ký thuế đối với các trường hợp có thay đổi thông tin trong hồ sơ đăng ký thuế.

Điều 28. Sử dụng mã số thuế

1. Người nộp thuế phải ghi mã số thuế được cấp vào hóa đơn, chứng từ, tài liệu khi thực hiện các giao dịch kinh doanh; kê khai thuế, nộp thuế, hoàn thuế và các giao dịch về thuế; mở tài khoản tiền gửi tại ngân hàng thương mại, tổ chức tín dụng khác.

2. Cơ quan quản lý thuế, Kho bạc Nhà nước sử dụng mã số thuế trong quản lý thuế và thu thuế vào ngân sách nhà nước.

Ngân hàng thương mại, tổ chức tín dụng khác phải ghi mã số thuế trong hồ sơ mở tài khoản của người nộp thuế và các chứng từ giao dịch qua tài khoản.

3. Nghiêm cấm việc sử dụng mã số thuế của người nộp thuế khác.

Điều 29. Chấm dứt hiệu lực mã số thuế

1. Mã số thuế chấm dứt hiệu lực trong các trường hợp sau đây:

a) Tổ chức, cá nhân kinh doanh chấm dứt hoạt động;

b) Cá nhân chết, mất tích, mất năng lực hành vi dân sự theo quy định của pháp luật.

2. Khi phát sinh trường hợp chấm dứt hiệu lực mã số thuế, tổ chức, cá nhân hoặc người đại diện theo pháp luật của người nộp thuế có trách nhiệm thông báo với cơ quan thuế quản lý trực tiếp để thực hiện thủ tục chấm dứt hiệu lực mã số thuế và công khai việc chấm dứt hiệu lực mã số thuế.

3. Cơ quan thuế thông báo công khai việc chấm dứt hiệu lực mã số thuế. Mã số thuế không được sử dụng trong các giao dịch kinh tế, kể từ ngày cơ quan thuế thông báo công khai về việc chấm dứt hiệu lực mã số thuế.

Chương III

KHAI THUẾ, TÍNH THUẾ

Điều 30. Nguyên tắc khai thuế và tính thuế

1. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các loại chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

2. Người nộp thuế tự tính số thuế phải nộp, trừ trường hợp việc tính thuế do cơ quan quản lý thuế thực hiện theo quy định của Chính phủ.

3.21 Việc áp dụng cơ chế thỏa thuận trước về phương pháp xác định giá tính thuế được thực hiện trên cơ sở đề nghị của người nộp thuế và sự thống nhất giữa cơ quan thuế và người nộp thuế theo thỏa thuận đơn phương, song phương và đa phương giữa cơ quan thuế, người nộp thuế và cơ quan thuế các nước, vùng lãnh thổ có liên quan.

Chính phủ quy định chi tiết khoản này.

Điều 31. Hồ sơ khai thuế

1.22 Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng là Tờ khai thuế tháng;

1a.23 Hồ sơ khai thuế đối với loại thuế khai và nộp theo quý là Tờ khai thuế quý;

2. Hồ sơ khai thuế đối với loại thuế có kỳ tính thuế theo năm bao gồm:

a) Hồ sơ khai thuế năm gồm tờ khai thuế năm và các tài liệu khác liên quan đến xác định số thuế phải nộp;

b) Hồ sơ khai thuế tạm tính theo quý gồm tờ khai thuế tạm tính và các tài liệu khác liên quan đến xác định số thuế tạm tính;

c) Hồ sơ khai quyết toán thuế khi kết thúc năm gồm tờ khai quyết toán thuế năm, báo cáo tài chính năm và các tài liệu khác liên quan đến quyết toán thuế.

3. Hồ sơ khai thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế bao gồm:

a) Tờ khai thuế;

b) Hóa đơn, hợp đồng và chứng từ khác liên quan đến nghĩa vụ thuế theo quy định của pháp luật.

4. Đối với hàng hóa xuất khẩu, nhập khẩu thì hồ sơ hải quan được sử dụng làm hồ sơ khai thuế.

5. Hồ sơ khai thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp bao gồm:

a) Tờ khai quyết toán thuế;

b) Báo cáo tài chính đến thời điểm chấm dứt hoạt động hoặc chấm dứt hợp đồng hoặc chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp;

c) Tài liệu khác liên quan đến quyết toán thuế.

6.24 Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.

Điều 32. Thời hạn, địa điểm nộp hồ sơ khai thuế

1.25 Đối với loại thuế khai theo tháng, theo quý:

a) Chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo tháng;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với trường hợp khai và nộp theo quý.

2.26 Đối với loại thuế có kỳ tính thuế theo năm:

a) Chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính đối với hồ sơ khai thuế năm.

Đối với thuế sử dụng đất phi nông nghiệp và tiền thuê đất thì thời hạn khai thuế theo quy định của pháp luật về thuế sử dụng đất phi nông nghiệp và pháp luật về tiền thuê đất;

b) Chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế đối với hồ sơ khai thuế tạm tính theo quý;

c) Chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính đối với hồ sơ quyết toán thuế năm.

3.27 Chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế đối với loại thuế khai và nộp theo từng lần phát sinh nghĩa vụ thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp hồ sơ khai thuế theo quy định của Chính phủ và pháp luật có liên quan.

4. Đối với hàng hóa xuất khẩu, nhập khẩu thì thời hạn nộp hồ sơ khai thuế là thời hạn nộp tờ khai hải quan:

a) Đối với hàng hóa nhập khẩu thì hồ sơ khai thuế được nộp trước ngày hàng hóa đến cửa khẩu hoặc trong thời hạn ba mươi ngày, kể từ ngày hàng hóa đến cửa khẩu. Tờ khai hải quan có giá trị làm thủ tục về thuế trong thời hạn mười lăm ngày, kể từ ngày đăng ký;

b) Đối với hàng hóa xuất khẩu thì hồ sơ khai thuế được nộp chậm nhất là tám giờ trước khi phương tiện vận tải xuất cảnh. Tờ khai hải quan có giá trị làm thủ tục về thuế trong thời hạn mười lăm ngày, kể từ ngày đăng ký;

c) Đối với hành lý mang theo của người nhập cảnh, xuất cảnh, thuộc diện chịu thuế xuất khẩu, nhập khẩu, tờ khai hải quan được nộp ngay khi phương tiện vận tải đến cửa khẩu nhập hoặc trước khi tổ chức vận tải chấm dứt việc làm thủ tục nhận hành khách lên phương tiện vận tải xuất cảnh. Hành lý gửi trước hoặc sau chuyến đi của người nhập cảnh được thực hiện theo quy định tại điểm a khoản này.

5. Chậm nhất là ngày thứ bốn mươi lăm, kể từ ngày chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp.

6.28 Địa điểm nộp hồ sơ khai thuế được quy định như sau:

a) Người nộp thuế nộp hồ sơ khai thuế tại cơ quan thuế quản lý trực tiếp;

b) Trường hợp nộp hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo quy định của cơ chế đó;

c) Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Luật hải quan;

d) Chính phủ quy định địa điểm nộp hồ sơ khai thuế đối với các trường hợp: người nộp thuế có nhiều hoạt động sản xuất, kinh doanh; người nộp thuế thực hiện hoạt động sản xuất, kinh doanh ở nhiều địa bàn; người nộp thuế có phát sinh nghĩa vụ thuế đối với các loại thuế khai và nộp theo từng lần phát sinh; người nộp thuế có phát sinh nghĩa vụ thuế đối với các khoản thu từ đất đai; người nộp thuế thực hiện khai thuế thông qua giao dịch điện tử và các trường hợp cần thiết khác.

Điều 33. Gia hạn nộp hồ sơ khai thuế

1. Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hỏa hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

2.29 Thời gian gia hạn không quá ba mươi ngày đối với việc nộp hồ sơ khai thuế tháng, khai thuế quý, khai thuế năm, khai thuế tạm tính, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày đối với việc nộp hồ sơ khai quyết toán thuế, kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế.

3. Người nộp thuế phải gửi đến cơ quan thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Ủy ban nhân dân xã, phường, thị trấn hoặc Công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn quy định tại khoản 1 Điều này.

4.30 Trong thời hạn ba ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế.

Điều 34. Khai bổ sung hồ sơ khai thuế

1. Trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế, người nộp thuế phát hiện hồ sơ khai thuế đã nộp có sai sót gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế.

2. Đối với hàng hóa xuất khẩu, nhập khẩu, việc khai bổ sung hồ sơ khai thuế được thực hiện trong các trường hợp sau đây:

a) Trước thời điểm cơ quan hải quan kiểm tra thực tế hàng hóa hoặc quyết định miễn kiểm tra thực tế hàng hóa, người khai hải quan phát hiện hồ sơ khai thuế đã nộp có sai sót;

b) Người nộp thuế tự phát hiện những sai sót ảnh hưởng đến số thuế phải nộp trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

Điều 35. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ khai thuế

1. Trường hợp hồ sơ khai thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

Trường hợp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận hồ sơ, kiểm tra, đăng ký hồ sơ khai thuế; nếu không chấp nhận đăng ký hồ sơ, công chức hải quan thông báo ngay lý do cho người nộp thuế.

2. Trường hợp hồ sơ khai thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ khai thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ khai thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế để hoàn chỉnh hồ sơ.

Chương IV

ẤN ĐỊNH THUẾ

Điều 36. Nguyên tắc ấn định thuế

1. Việc ấn định thuế phải bảo đảm khách quan, công bằng và tuân thủ đúng quy định của pháp luật về thuế.

2. Cơ quan quản lý thuế ấn định số thuế phải nộp hoặc ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp.

Điều 37. Ấn định thuế đối với người nộp thuế nộp thuế theo phương pháp kê khai trong trường hợp vi phạm pháp luật về thuế

1. Người nộp thuế nộp thuế theo phương pháp kê khai bị ấn định thuế trong các trường hợp sau đây:

a) Không đăng ký thuế;

b) Không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế;

c) Không khai thuế, không nộp bổ sung hồ sơ thuế theo yêu cầu của cơ quan thuế hoặc khai thuế không chính xác, trung thực, đầy đủ về căn cứ tính thuế;

d) Không phản ánh hoặc phản ánh không đầy đủ, trung thực, chính xác số liệu trên sổ kế toán để xác định nghĩa vụ thuế;

đ) Không xuất trình sổ kế toán, hóa đơn, chứng từ và các tài liệu cần thiết liên quan đến việc xác định số thuế phải nộp trong thời hạn quy định;

e) Mua, bán, trao đổi và hạch toán giá trị hàng hóa, dịch vụ không theo giá trị giao dịch thông thường trên thị trường;

g) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế.

2. Các căn cứ ấn định thuế bao gồm:

a) Cơ sở dữ liệu của cơ quan thuế;

b) So sánh số thuế phải nộp của cơ sở kinh doanh cùng mặt hàng, ngành nghề, quy mô;

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

3. Việc ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định tại Điều 39 của Luật này.

Điều 38. Xác định mức thuế đối với hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán thuế

1. Cơ quan thuế xác định số thuế phải nộp theo phương pháp khoán thuế (sau đây gọi là mức thuế khoán) đối với các trường hợp sau đây:

a) Hộ kinh doanh, cá nhân kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ;

b) Hộ kinh doanh, cá nhân kinh doanh không có đăng ký kinh doanh, không đăng ký thuế.

2. Cơ quan thuế căn cứ vào tài liệu kê khai của hộ kinh doanh, cá nhân kinh doanh, cơ sở dữ liệu của cơ quan thuế, ý kiến của hội đồng tư vấn thuế xã, phường, thị trấn để xác định mức thuế khoán.

3. Mức thuế khoán được tính theo năm dương lịch và phải được công khai trong địa bàn xã, phường, thị trấn. Trường hợp có thay đổi ngành, nghề, quy mô kinh doanh, người nộp thuế phải khai báo với cơ quan thuế để điều chỉnh mức thuế khoán.

4. Bộ Tài chính hướng dẫn cụ thể việc xác định mức thuế khoán đối với hộ kinh doanh, cá nhân kinh doanh.

Điều 39. Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu

1. Cơ quan hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây:

a) Người khai thuế dựa vào các tài liệu không hợp pháp để khai báo căn cứ tính thuế, tính và kê khai số thuế phải nộp; không kê khai hoặc kê khai không đầy đủ, chính xác các căn cứ tính thuế làm cơ sở cho việc tính thuế;

b) Người khai thuế từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định việc cung cấp các tài liệu liên quan cho cơ quan hải quan để xác định chính xác số thuế phải nộp;

c) Cơ quan hải quan có đủ bằng chứng về việc khai báo trị giá không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp.

2. Cơ quan hải quan căn cứ hàng hóa thực tế xuất khẩu, nhập khẩu; căn cứ tính thuế, phương pháp tính thuế; tài liệu và các thông tin khác có liên quan để ấn định số thuế phải nộp.

Điều 40. Trách nhiệm của cơ quan quản lý thuế trong việc ấn định thuế

1. Cơ quan quản lý thuế thông báo bằng văn bản cho người nộp thuế về lý do ấn định thuế, căn cứ ấn định thuế, số thuế ấn định, thời hạn nộp tiền thuế.

2. Trường hợp số thuế ấn định của cơ quan quản lý thuế lớn hơn số thuế phải nộp thì cơ quan quản lý thuế phải hoàn trả lại số tiền thuế nộp thừa và bồi thường thiệt hại theo quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Tòa án.

Điều 41. Trách nhiệm của người nộp thuế trong việc nộp số thuế ấn định

Người nộp thuế phải nộp số thuế ấn định theo thông báo của cơ quan quản lý thuế. Trường hợp không đồng ý với số thuế do cơ quan quản lý thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan quản lý thuế giải thích hoặc khiếu nại, khởi kiện về việc ấn định thuế.

Chương V

NỘP THUẾ

Điều 42. Thời hạn nộp thuế31

1. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

2. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế.

Đối với các khoản thu từ đất đai, lệ phí trước bạ thì thời hạn nộp thuế theo quy định của Chính phủ và pháp luật có liên quan.

3.32 (được bãi bỏ)

Điều 43. Đồng tiền xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước33

Người nộp thuế xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan nhà nước có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 44. Địa điểm và hình thức nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước:

a) Tại Kho bạc Nhà nước;

b) Tại cơ quan quản lý thuế nơi tiếp nhận hồ sơ khai thuế;

c) Thông qua tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế;

d) Thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

2. Kho bạc Nhà nước có trách nhiệm bố trí địa điểm, phương tiện, công chức thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế kịp thời vào ngân sách nhà nước.

3. Cơ quan, tổ chức khi nhận tiền thuế hoặc khấu trừ tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế.

4. Trong thời hạn tám giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan, tổ chức nhận tiền thuế phải chuyển tiền vào ngân sách nhà nước.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế vào ngân sách nhà nước do Bộ Tài chính quy định.

Điều 45. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt34

Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền chậm nộp, tiền phạt thì việc thanh toán được thực hiện theo thứ tự sau đây:

1. Đối với các loại thuế do cơ quan thuế quản lý:

a) Tiền thuế nợ;

b) Tiền thuế truy thu;

c) Tiền chậm nộp;

d) Tiền thuế phát sinh;

đ) Tiền phạt;

2. Đối với các loại thuế do cơ quan hải quan quản lý:

a) Tiền thuế nợ quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế;

b) Tiền chậm nộp thuộc đối tượng áp dụng các biện pháp cưỡng chế;

c) Tiền thuế nợ quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

d) Tiền chậm nộp chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế;

đ) Tiền thuế phát sinh;

e) Tiền phạt.

Điều 46. Xác định ngày đã nộp thuế

Ngày đã nộp thuế được xác định là ngày:

1. Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác hoặc tổ chức dịch vụ xác nhận trên chứng từ nộp thuế của người nộp thuế trong trường hợp nộp thuế bằng chuyển khoản;

2. Kho bạc Nhà nước, cơ quan quản lý thuế hoặc tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế cấp chứng từ thu tiền thuế đối với trường hợp nộp tiền thuế trực tiếp bằng tiền mặt.

Điều 47. Xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa35

1. Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn mười năm, kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Trường hợp người nộp thuế yêu cầu trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì cơ quan quản lý thuế phải ra quyết định trả lại số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa hoặc có văn bản trả lời nêu rõ lý do không hoàn trả trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu.

Điều 48. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số tiền thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số tiền thuế đã nộp lớn hơn số tiền thuế được xác định theo quyết định giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Tòa án thì người nộp thuế được hoàn trả số tiền thuế nộp thừa và được trả tiền lãi tính trên số tiền thuế nộp thừa.

Điều 49. Gia hạn nộp thuế

1.36 Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế thuộc một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c)37 (được bãi bỏ)

d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác theo quy định của Chính phủ.

2. Người nộp thuế thuộc diện được gia hạn nộp thuế theo quy định tại khoản 1 Điều này được gia hạn nộp thuế một phần hoặc toàn bộ tiền thuế phải nộp.

3. Thời gian gia hạn nộp thuế không quá hai năm, kể từ ngày hết thời hạn nộp thuế quy định tại Điều 42 của Luật này.

Chính phủ quy định chi tiết thời gian gia hạn nộp thuế đối với từng trường hợp cụ thể.

4. Người nộp thuế không bị phạt và không phải nộp tiền38 chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 50. Thẩm quyền gia hạn nộp thuế39

1. Chính phủ gia hạn nộp thuế trong trường hợp việc gia hạn nộp thuế không dẫn đến điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định.

2. Thủ trưởng cơ quan quản lý thuế quản lý trực tiếp căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế.

Điều 51. Hồ sơ gia hạn nộp thuế

1. Người nộp thuế thuộc diện được gia hạn nộp thuế quy định tại Điều 49 của Luật này phải lập và gửi hồ sơ gia hạn nộp thuế cho cơ quan quản lý thuế quản lý trực tiếp.

2. Hồ sơ gia hạn nộp thuế bao gồm:

a) Văn bản đề nghị gia hạn nộp thuế, trong đó nêu rõ lý do, số tiền thuế, thời hạn nộp;

b) Tài liệu chứng minh lý do gia hạn nộp thuế;

c) Báo cáo số tiền thuế phải nộp phát sinh và số tiền thuế nợ.

Điều 52. Tiếp nhận và xử lý hồ sơ gia hạn nộp thuế

1. Trường hợp hồ sơ gia hạn nộp thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ gia hạn nộp thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường nộp hồ sơ gia hạn nộp thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ gia hạn nộp thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Cơ quan quản lý thuế phải thông báo bằng văn bản về việc cho phép gia hạn nộp thuế cho người nộp thuế biết trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ.

Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ. Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan quản lý thuế; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan quản lý thuế thì không được gia hạn nộp thuế theo quy định tại khoản này.

Chương VI

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 53. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân trong trường hợp chưa hoàn thành nghĩa vụ nộp thuế theo thông báo của cơ quan quản lý thuế.

Điều 54. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1.40 Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp giải thể được thực hiện theo quy định của pháp luật về doanh nghiệp, tổ chức tín dụng, kinh doanh bảo hiểm và pháp luật khác có liên quan.

2. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp doanh nghiệp phá sản được thực hiện theo trình tự, thủ tục quy định tại Luật phá sản.

3. Doanh nghiệp chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ sở hữu doanh nghiệp chịu trách nhiệm nộp.

4. Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

Điều 55. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

Điều 56. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do người được thừa kế thực hiện trong phần tài sản của người đã chết để lại hoặc phần tài sản người thừa kế được chia tại thời điểm nhận thừa kế. Trong trường hợp không có người thừa kế hoặc tất cả những người thuộc hàng thừa kế không nhận thừa kế tài sản thì việc hoàn thành nghĩa vụ nộp thuế của người đã chết thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người mất tích hoặc người mất năng lực hành vi dân sự theo quy định của pháp luật do người quản lý tài sản của người mất tích hoặc người mất năng lực hành vi dân sự thực hiện trong phần tài sản của người đó.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xóa theo quy định tại Điều 65 của Luật này được phục hồi lại, nhưng không bị tính tiền chậm nộp41 cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Chương VII

THỦ TỤC HOÀN THUẾ

Điều 57. Các trường hợp thuộc diện hoàn thuế

Cơ quan quản lý thuế thực hiện hoàn thuế đối với các trường hợp sau đây:

1. Tổ chức, cá nhân thuộc diện được hoàn thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng;

2. Tổ chức, cá nhân thuộc diện được hoàn thuế xuất khẩu, thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu;

3. Cá nhân thuộc diện được hoàn thuế thu nhập cá nhân theo quy định của pháp luật về thuế thu nhập cá nhân;

4. Tổ chức, cá nhân kinh doanh thuộc diện được hoàn thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

5. Tổ chức, cá nhân nộp các loại thuế khác có số tiền thuế đã nộp vào ngân sách nhà nước lớn hơn số tiền thuế phải nộp.

Điều 58. Hồ sơ hoàn thuế42

1. Hồ sơ hoàn thuế bao gồm:

a) Văn bản yêu cầu hoàn thuế;

b) Các tài liệu liên quan đến yêu cầu hoàn thuế.

2. Hồ sơ hoàn thuế được nộp một bộ tại cơ quan thuế quản lý trực tiếp hoặc tại cơ quan hải quan có thẩm quyền hoàn thuế.

Điều 59. Trách nhiệm của cơ quan quản lý thuế, công chức quản lý thuế trong việc tiếp nhận hồ sơ hoàn thuế

1. Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

2. Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế.

3. Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 60. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế43

1. Việc phân loại hồ sơ hoàn thuế được quy định như sau:

a) Hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau là hồ sơ của người nộp thuế có quá trình chấp hành tốt pháp luật về thuế và các giao dịch được thanh toán qua ngân hàng theo quy định của pháp luật;

b) Các trường hợp thuộc diện kiểm tra trước, hoàn thuế sau:

- Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân;

- Người nộp thuế đề nghị hoàn thuế trong thời hạn hai năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận thuế;

- Hàng hóa, dịch vụ không thực hiện giao dịch thanh toán qua ngân hàng theo quy định của pháp luật;

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

- Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng;

- Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước, hoàn thuế sau theo quy định của Chính phủ.

2. Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là sáu ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế theo đề nghị của người nộp thuế; trường hợp không đáp ứng điều kiện hoàn thuế trước, kiểm tra sau thì thông báo bằng văn bản cho người nộp thuế về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau hoặc thông báo lý do không hoàn thuế.

3. Thời hạn kiểm tra sau hoàn thuế đối với hồ sơ hoàn thuế trước, kiểm tra sau được quy định như sau:

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn một năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau đây:

- Cơ sở kinh doanh kê khai lỗ hai năm liên tục hoặc có số lỗ vượt quá vốn chủ sở hữu;

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản; kinh doanh thương mại, dịch vụ;

- Cơ sở kinh doanh thay đổi trụ sở từ hai lần trở lên trong vòng mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường giữa doanh thu tính thuế và số thuế được hoàn trong giai đoạn mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước;

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn mười năm, kể từ ngày có quyết định hoàn thuế.

4. Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là bốn mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, cơ quan quản lý thuế phải quyết định hoàn thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không hoàn thuế.

5. Quá thời hạn quy định tại khoản 2 và khoản 4 Điều này, nếu việc chậm ra quyết định hoàn thuế do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế phải hoàn, cơ quan quản lý thuế còn phải trả tiền lãi theo quy định của Chính phủ.

Chương VIII

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ; XÓA NỢ TIỀN THUẾ, TIỀN PHẠT

Mục 1. THỦ TỤC MIỄN THUẾ, GIẢM THUẾ

Điều 61. Miễn thuế, giảm thuế44

Cơ quan quản lý thuế thực hiện miễn thuế, giảm thuế đối với các trường hợp thuộc diện miễn thuế, giảm thuế được quy định tại các văn bản pháp luật về thuế và miễn thuế đối với hộ gia đình, cá nhân có số thuế sử dụng đất phi nông nghiệp phải nộp hàng năm từ năm mươi nghìn đồng trở xuống.

Điều 62. Hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế, hồ sơ gồm có:

a) Tờ khai thuế;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế thì hồ sơ miễn thuế, giảm thuế gồm có:

a) Văn bản đề nghị miễn thuế, giảm thuế trong đó nêu rõ loại thuế đề nghị miễn, giảm; lý do miễn thuế, giảm thuế; số tiền thuế được miễn, giảm;

b) Tài liệu liên quan đến việc xác định số thuế được miễn, số thuế được giảm.

3. Chính phủ quy định trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế; trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế.

Điều 63. Nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế

1. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn, số tiền thuế được giảm thì việc nộp và tiếp nhận hồ sơ miễn thuế, giảm thuế được thực hiện đồng thời với việc khai, nộp và tiếp nhận hồ sơ khai thuế quy định tại Chương III của Luật này.

2. Trường hợp cơ quan quản lý thuế quyết định miễn thuế, giảm thuế theo quy định của pháp luật về thuế thì việc nộp hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Đối với thuế xuất khẩu, thuế nhập khẩu và các loại thuế khác liên quan đến hàng hóa xuất khẩu, nhập khẩu thì hồ sơ được nộp tại cơ quan hải quan có thẩm quyền giải quyết;

b) Đối với các loại thuế khác thì hồ sơ được nộp tại cơ quan thuế quản lý trực tiếp.

3. Việc tiếp nhận hồ sơ miễn thuế, giảm thuế được quy định như sau:

a) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp trực tiếp tại cơ quan quản lý thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ;

b) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan quản lý thuế;

c) Trường hợp hồ sơ miễn thuế, giảm thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ miễn thuế, giảm thuế do cơ quan quản lý thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử;

d) Trường hợp hồ sơ miễn thuế, giảm thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

Điều 64. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế đối với trường hợp cơ quan quản lý thuế quyết định số tiền thuế được miễn, số tiền thuế được giảm

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế ra quyết định miễn thuế, giảm thuế hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế.

2.45 Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ miễn thuế, giảm thuế thì trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan quản lý thuế có trách nhiệm ra quyết định miễn thuế, giảm thuế hoặc thông báo bằng văn bản cho người nộp thuế lý do không được miễn thuế, giảm thuế.

Mục 2. XÓA NỢ TIỀN THUẾ, TIỀN CHẬM NỘP,46 TIỀN PHẠT

Điều 65. Trường hợp được xóa nợ tiền thuế, tiền chậm nộp,47 tiền phạt

1. Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền chậm nộp,48 tiền phạt.

2. Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền chậm nộp,49 tiền phạt còn nợ.

3.50 Các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế không thuộc trường hợp quy định tại khoản 1, khoản 2 Điều này mà cơ quan quản lý thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều 93 của Luật này và các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt này đã quá mười năm, kể từ ngày hết thời hạn nộp thuế, nhưng không có khả năng thu hồi.

Điều 66. Hồ sơ xóa nợ tiền thuế, tiền chậm nộp,51 tiền phạt

Hồ sơ xóa nợ tiền thuế, tiền chậm nộp,52 tiền phạt gồm có:

1. Văn bản đề nghị xóa nợ tiền thuế, tiền chậm nộp,53 tiền phạt của cơ quan quản lý thuế quản lý trực tiếp người nộp thuế thuộc diện được xóa nợ tiền thuế, tiền chậm nộp,54 tiền phạt;

2.55 Quyết định tuyên bố phá sản đối với trường hợp doanh nghiệp bị tuyên bố phá sản;

3. Các tài liệu liên quan đến việc đề nghị xóa nợ tiền thuế, tiền chậm nộp,56 tiền phạt.

Điều 67. Thẩm quyền xóa nợ tiền thuế, tiền chậm nộp, tiền phạt57

1. Đối với người nộp thuế là doanh nghiệp bị tuyên bố phá sản quy định tại khoản 1 Điều 65, cá nhân quy định tại khoản 2 và khoản 3 Điều 65, hộ gia đình quy định tại khoản 3 Điều 65 của Luật này, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Đối với người nộp thuế không thuộc các trường hợp quy định tại khoản 1 Điều này thì thẩm quyền xóa nợ được quy định như sau:

a) Thủ tướng Chính phủ xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ mười tỷ đồng trở lên;

b) Bộ trưởng Bộ Tài chính xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt từ năm tỷ đồng đến dưới mười tỷ đồng;

c) Tổng cục trưởng Tổng cục thuế, Tổng cục trưởng Tổng cục hải quan xóa nợ đối với trường hợp người nộp thuế nợ tiền thuế, tiền chậm nộp, tiền phạt dưới năm tỷ đồng.

3. Chính phủ báo cáo Quốc hội số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm khi trình Quốc hội phê chuẩn quyết toán ngân sách nhà nước.

4. Chính phủ quy định việc tổ chức thực hiện xóa nợ.

Điều 68. Trách nhiệm trong việc tiếp nhận và giải quyết hồ sơ xóa nợ tiền thuế, tiền chậm nộp,58 tiền phạt

1. Cơ quan quản lý thuế quản lý trực tiếp lập hồ sơ xóa nợ tiền thuế, tiền chậm nộp,59 tiền phạt gửi đến cơ quan quản lý thuế cấp trên.

2. Trường hợp hồ sơ xóa nợ tiền thuế, tiền chậm nộp,60 tiền phạt chưa đầy đủ thì trong thời hạn mười ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan quản lý thuế cấp trên phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh hồ sơ.

3. Trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ xóa nợ tiền thuế, tiền chậm nộp,61 tiền phạt, người có thẩm quyền phải ra quyết định xóa nợ hoặc thông báo trường hợp không thuộc diện được xóa nợ tiền thuế, tiền chậm nộp,62 tiền phạt.

Chương IX

THÔNG TIN VỀ NGƯỜI NỘP THUẾ

Điều 69. Hệ thống thông tin về người nộp thuế

1. Hệ thống thông tin về người nộp thuế bao gồm những thông tin, tài liệu liên quan đến nghĩa vụ thuế của người nộp thuế.

2. Thông tin về người nộp thuế là cơ sở để thực hiện quản lý thuế, đánh giá mức độ chấp hành pháp luật của người nộp thuế, ngăn ngừa, phát hiện vi phạm pháp luật về thuế.

3. Nghiêm cấm hành vi làm sai lệch, sử dụng sai mục đích, truy cập trái phép, phá hủy hệ thống thông tin về người nộp thuế.

Điều 70. Xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm tổ chức xây dựng, quản lý và phát triển cơ sở dữ liệu, hạ tầng kỹ thuật của hệ thống thông tin về người nộp thuế; tổ chức đơn vị chuyên trách thực hiện nhiệm vụ thu thập, xử lý thông tin, quản lý cơ sở dữ liệu và bảo đảm duy trì, vận hành hệ thống thông tin về người nộp thuế.

2.63 Cơ quan quản lý thuế áp dụng các biện pháp nghiệp vụ cần thiết để thu thập, trao đổi, xử lý thông tin trong nước, ngoài nước, thông tin chính thức từ các cơ quan quản lý thuế, cơ quan có thẩm quyền ở nước ngoài theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, các văn bản ký kết giữa Việt Nam và các nước liên quan đến lĩnh vực thuế, hải quan để sử dụng trong công tác quản lý thuế.

3. Cơ quan quản lý thuế phối hợp với cơ quan, tổ chức, cá nhân có liên quan để trao đổi thông tin, kết nối mạng trực tuyến.

4. Bộ Tài chính quy định cụ thể việc xây dựng, thu thập, xử lý và quản lý hệ thống thông tin về người nộp thuế.

Điều 71. Trách nhiệm của người nộp thuế trong việc cung cấp thông tin

1. Cung cấp đầy đủ thông tin trong hồ sơ thuế.

2. Cung cấp thông tin liên quan đến việc xác định nghĩa vụ thuế theo yêu cầu của cơ quan quản lý thuế.

3. Thông tin cung cấp cho cơ quan quản lý thuế phải đầy đủ, chính xác, trung thực, đúng thời hạn.

Điều 72. Trách nhiệm của tổ chức, cá nhân có liên quan trong việc cung cấp thông tin về người nộp thuế

1. Các cơ quan sau đây có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế:

a) Cơ quan cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp64, cơ quan cấp giấy phép thành lập và hoạt động có trách nhiệm cung cấp thông tin về nội dung giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp65, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi nội dung đăng ký kinh doanh của tổ chức, cá nhân cho cơ quan quản lý thuế trong thời hạn bảy ngày làm việc, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp66, giấy phép thành lập và hoạt động hoặc giấy chứng nhận thay đổi đăng ký kinh doanh; cung cấp thông tin khác theo yêu cầu của cơ quan quản lý thuế;

b) Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

2. Các cơ quan sau đây có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm cung cấp nội dung giao dịch qua tài khoản của người nộp thuế trong thời hạn mười ngày làm việc, kể từ ngày nhận được yêu cầu cung cấp thông tin của cơ quan quản lý thuế;

b) Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân;

c) Cơ quan công an có trách nhiệm cung cấp, trao đổi thông tin liên quan đến đấu tranh phòng, chống tội phạm về thuế; cung cấp thông tin về cá nhân xuất cảnh, nhập cảnh và thông tin về đăng ký, quản lý phương tiện giao thông;

d) Cơ quan chi trả thu nhập có trách nhiệm cung cấp thông tin về chi trả thu nhập và số tiền thuế khấu trừ của người nộp thuế theo yêu cầu của cơ quan quản lý thuế;

đ) Cơ quan quản lý thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh của Việt Nam và nước ngoài; thông tin về quản lý thị trường.

3. Cơ quan nhà nước, tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin liên quan về người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Thông tin cung cấp, trao đổi được thực hiện bằng văn bản hoặc dữ liệu điện tử.

5. Chính phủ quy định chi tiết việc cung cấp thông tin, quản lý thông tin về người nộp thuế.

Điều 73. Bảo mật thông tin của người nộp thuế

1. Cơ quan quản lý thuế, công chức quản lý thuế, người đã là công chức quản lý thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế phải giữ bí mật thông tin của người nộp thuế theo quy định của pháp luật, trừ trường hợp quy định tại khoản 2 Điều này.

2. Cơ quan quản lý thuế có trách nhiệm cung cấp thông tin của người nộp thuế cho các cơ quan sau đây:

a) Cơ quan điều tra, Viện kiểm sát, Tòa án;

b) Cơ quan thanh tra, cơ quan kiểm toán nhà nước;

c) Các cơ quan quản lý khác của Nhà nước theo quy định của pháp luật;

d) Cơ quan quản lý thuế nước ngoài phù hợp với điều ước quốc tế về thuế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 74. Công khai thông tin vi phạm pháp luật về thuế

Cơ quan quản lý thuế được công khai các thông tin vi phạm pháp luật về thuế của người nộp thuế trên phương tiện thông tin đại chúng trong các trường hợp sau đây:

1. Trốn thuế, gian lận thuế, chây ỳ không nộp tiền thuế đúng thời hạn;

2. Vi phạm pháp luật về thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác;

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật.

Chương X

KIỂM TRA THUẾ, THANH TRA THUẾ

Mục 1. QUY ĐỊNH CHUNG VỀ KIỂM TRA THUẾ, THANH TRA THUẾ

Điều 75. Nguyên tắc kiểm tra thuế, thanh tra thuế

1. Thực hiện trên cơ sở phân tích thông tin, dữ liệu liên quan đến người nộp thuế, đánh giá việc chấp hành pháp luật của người nộp thuế, xác minh và thu thập chứng cứ để xác định hành vi vi phạm pháp luật về thuế.

2. Không cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là người nộp thuế.

3. Tuân thủ quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 76. Xử lý kết quả kiểm tra thuế, thanh tra thuế

1. Căn cứ vào kết quả kiểm tra thuế, thanh tra thuế, thủ trưởng cơ quan quản lý thuế ra quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc đề nghị người có thẩm quyền ra quyết định xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Trường hợp kiểm tra thuế, thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn mười ngày làm việc, kể từ ngày phát hiện, cơ quan quản lý thuế chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan quản lý thuế có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Mục 2. KIỂM TRA THUẾ

Điều 77. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế

1. Kiểm tra thuế tại trụ sở cơ quan quản lý thuế được thực hiện thường xuyên đối với các hồ sơ thuế nhằm đánh giá tính đầy đủ, chính xác của các thông tin, chứng từ trong hồ sơ thuế, sự tuân thủ pháp luật về thuế của người nộp thuế.

2. Khi kiểm tra hồ sơ thuế, công chức quản lý thuế thực hiện việc đối chiếu, so sánh nội dung trong hồ sơ thuế với các thông tin, tài liệu có liên quan, các quy định của pháp luật về thuế, kết quả kiểm tra thực tế hàng hóa trong trường hợp cần thiết đối với hàng hóa xuất khẩu, nhập khẩu.

3. Việc xử lý kết quả kiểm tra thuế được quy định như sau:

a) Trường hợp kiểm tra trong quá trình làm thủ tục hải quan phát hiện vi phạm dẫn đến thiếu thuế, trốn thuế, gian lận thuế thì người nộp thuế phải nộp đủ thuế, bị xử phạt theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

b) Trường hợp hồ sơ thuế có nội dung cần làm rõ liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan quản lý thuế thông báo yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế đã khai là đúng thì hồ sơ thuế được chấp nhận; nếu sau khi giải trình và bổ sung hồ sơ mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan quản lý thuế yêu cầu người nộp thuế khai bổ sung.

c) Trường hợp hết thời hạn theo thông báo của cơ quan quản lý thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu hoặc không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế không đúng thì thủ trưởng cơ quan quản lý thuế quản lý trực tiếp ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế.

d) Đối với hàng hóa xuất khẩu, nhập khẩu đã được thông quan nếu cơ quan hải quan phát hiện hồ sơ thuế có nội dung cần làm rõ liên quan đến nghĩa vụ thuế, số tiền thuế được miễn, số tiến thuế được giảm, số tiến thuế được hoàn thì cơ quan hải quan yêu cầu người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu. Trường hợp người nộp thuế đã giải trình và bổ sung thông tin, tài liệu chứng minh số thuế là đúng thì hồ sơ thuế được chấp nhận. Trường hợp không chứng minh được số thuế đã khai là đúng hoặc quá thời hạn mà không giải trình được thì thủ trưởng cơ quan hải quan ấn định số tiền thuế phải nộp hoặc ra quyết định kiểm tra thuế tại trụ sở của người nộp thuế.

đ)67 (được bãi bỏ)

Điều 78. Kiểm tra thuế tại trụ sở của người nộp thuế68

1. Các trường hợp kiểm tra thuế tại trụ sở của người nộp thuế:

a) Các trường hợp quy định tại điểm c và điểm d khoản 3 Điều 77 của Luật này;

b) Các trường hợp kiểm tra sau thông quan, bao gồm kiểm tra theo kế hoạch, kiểm tra chọn mẫu để đánh giá việc tuân thủ pháp luật về thuế và kiểm tra đối với hàng hóa xuất khẩu, nhập khẩu đã được thông quan có dấu hiệu vi phạm pháp luật về thuế.

Khi kiểm tra sau thông quan nếu phát hiện có dấu hiệu trốn thuế, gian lận thuế thì Cục trưởng Cục kiểm tra sau thông quan, Cục trưởng Cục hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan có thẩm quyền quyết định áp dụng các biện pháp quy định tại Mục 4 Chương X của Luật này;

c) Các trường hợp xác định đối tượng kiểm tra theo tiêu chí đánh giá rủi ro về thuế qua phân tích, đánh giá việc chấp hành pháp luật của người nộp thuế; kiểm tra đối với trường hợp có phát sinh dấu hiệu vi phạm pháp luật và các trường hợp được lựa chọn theo kế hoạch, chuyên đề kiểm tra do thủ trưởng cơ quan quản lý thuế cấp trên quyết định. Đối với các trường hợp nêu tại điểm này, cơ quan quản lý thuế thực hiện kiểm tra tại trụ sở người nộp thuế không quá một lần trong một năm.

2. Quyết định kiểm tra thuế phải được gửi cho người nộp thuế trong thời hạn ba ngày làm việc, kể từ ngày ký. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định kiểm tra thuế mà người nộp thuế chứng minh được số thuế đã khai là đúng hoặc nộp đủ số tiền thuế phải nộp thì cơ quan quản lý thuế bãi bỏ quyết định kiểm tra thuế.

3. Trình tự, thủ tục kiểm tra thuế được quy định như sau:

a) Công bố quyết định kiểm tra thuế khi bắt đầu tiến hành kiểm tra thuế;

b) Đối chiếu nội dung khai báo với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi, nội dung của quyết định kiểm tra thuế;

c) Thời hạn kiểm tra thuế không quá năm ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp kiểm tra theo kế hoạch đối với hàng hóa xuất khẩu, nhập khẩu thì thời hạn không quá mười lăm ngày;

d) Trong trường hợp cần thiết, quyết định kiểm tra thuế được gia hạn một lần; thời gian gia hạn không quá thời hạn quy định tại điểm c khoản này;

đ) Lập biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày hết thời hạn kiểm tra;

e) Xử lý theo thẩm quyền hoặc chuyển cấp có thẩm quyền xử lý theo kết quả kiểm tra.

Điều 79. Quyền và nghĩa vụ của người nộp thuế trong kiểm tra thuế tại trụ sở của người nộp thuế

1. Người nộp thuế có các quyền sau đây:

a) Từ chối việc kiểm tra khi không có quyết định kiểm tra thuế;

b) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm tra thuế; thông tin, tài liệu thuộc bí mật nhà nước, trừ trường hợp pháp luật có quy định khác;

c) Nhận biên bản kiểm tra thuế và yêu cầu giải thích nội dung biên bản kiểm tra thuế;

d) Bảo lưu ý kiến trong biên bản kiểm tra thuế;

đ) Khiếu nại, khởi kiện và yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật trong quá trình kiểm tra thuế.

2. Người nộp thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định kiểm tra thuế của cơ quan quản lý thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung kiểm tra theo yêu cầu của đoàn kiểm tra thuế; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Ký biên bản kiểm tra thuế trong thời hạn năm ngày làm việc, kể từ ngày kết thúc kiểm tra;

d) Chấp hành quyết định xử lý kết quả kiểm tra thuế.

Điều 80. Nhiệm vụ, quyền hạn của thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế và công chức quản lý thuế trong việc kiểm tra thuế

1. Thủ trưởng cơ quan quản lý thuế ra quyết định kiểm tra thuế có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Áp dụng biện pháp tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế quy định tại Điều 90 của Luật này;

c) Gia hạn kiểm tra trong trường hợp cần thiết;

d) Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử phạt vi phạm hành chính;

đ) Giải quyết khiếu nại, tố cáo liên quan đến hành vi hành chính, quyết định hành chính của công chức quản lý thuế.

2. Công chức quản lý thuế khi thực hiện kiểm tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra;

c) Lập biên bản kiểm tra thuế; báo cáo kết quả kiểm tra với người đã ra quyết định kiểm tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của biên bản, báo cáo đó;

d) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị với người có thẩm quyền ra quyết định xử lý vi phạm.

Mục 3. THANH TRA THUẾ

Điều 81. Các trường hợp thanh tra thuế

1. Đối với doanh nghiệp có ngành nghề kinh doanh đa dạng, phạm vi kinh doanh rộng thì thanh tra định kỳ một năm không quá một lần.

2. Khi có dấu hiệu vi phạm pháp luật về thuế.

3. Để giải quyết khiếu nại, tố cáo hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

Điều 82. Quyết định thanh tra thuế

1. Thủ trưởng cơ quan quản lý thuế các cấp có thẩm quyền ra quyết định thanh tra thuế.

2. Quyết định thanh tra thuế phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra thuế;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra thuế;

c) Thời hạn tiến hành thanh tra thuế;

d) Trưởng đoàn thanh tra thuế và các thành viên khác của đoàn thanh tra thuế.

3. Chậm nhất là ba ngày làm việc, kể từ ngày ký, quyết định thanh tra thuế phải được gửi cho đối tượng thanh tra.

Quyết định thanh tra thuế phải được công bố chậm nhất là mười lăm ngày, kể từ ngày ra quyết định thanh tra thuế.

Điều 83. Thời hạn thanh tra thuế

1. Thời hạn một lần thanh tra thuế không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra thuế.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra thuế gia hạn thời hạn thanh tra thuế. Thời gian gia hạn không vượt quá ba mươi ngày.

Điều 84. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra thuế

1. Người ra quyết định thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra đoàn thanh tra thuế thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra thuế cung cấp thông tin, tài liệu đó;

c) Áp dụng các biện pháp quy định tại các điều 89, 90 và 91 của Luật này;

d) Trưng cầu giám định về những vấn đề liên quan đến nội dung thanh tra thuế;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm pháp luật về thuế; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra thuế;

g) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của trưởng đoàn thanh tra thuế, các thành viên khác của đoàn thanh tra thuế;

h) Kết luận về nội dung thanh tra thuế.

2. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 85. Nhiệm vụ, quyền hạn của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế

1. Trưởng đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên trong đoàn thanh tra thuế thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra thuế;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra thuế; khi cần thiết có thể tiến hành kiểm kê tài sản của đối tượng thanh tra liên quan đến nội dung thanh tra thuế;

c) Áp dụng biện pháp quy định tại Điều 90 của Luật này;

d) Lập biên bản thanh tra thuế;

đ) Báo cáo với người ra quyết định thanh tra thuế về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó;

e) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền ra quyết định xử lý vi phạm;

2. Thành viên đoàn thanh tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ theo sự phân công của trưởng đoàn thanh tra thuế;

b) Kiến nghị xử lý những vấn đề liên quan đến nội dung thanh tra thuế;

c) Báo cáo kết quả thực hiện nhiệm vụ được giao với trưởng đoàn thanh tra thuế.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại Điều này, trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế phải chịu trách nhiệm trước pháp luật về quyết định và hành vi của mình.

Điều 86. Nghĩa vụ và quyền của đối tượng thanh tra thuế

1. Đối tượng thanh tra thuế có các nghĩa vụ sau đây:

a) Chấp hành quyết định thanh tra thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung thanh tra theo yêu cầu của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Chấp hành yêu cầu, kết luận thanh tra thuế, quyết định xử lý của cơ quan quản lý thuế, trưởng đoàn thanh tra thuế và cơ quan nhà nước có thẩm quyền;

d) Ký biên bản thanh tra trong thời hạn năm ngày làm việc, kể từ ngày kết thúc thanh tra thuế.

2. Đối tượng thanh tra thuế có các quyền sau đây:

a) Giải trình về những vấn đề có liên quan đến nội dung thanh tra thuế;

b) Bảo lưu ý kiến trong biên bản thanh tra thuế;

c) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, trừ trường hợp pháp luật có quy định khác;

d) Khiếu nại với người ra quyết định thanh tra thuế về quyết định, hành vi của trưởng đoàn thanh tra thuế, thành viên đoàn thanh tra thuế khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật. Trong khi chờ giải quyết khiếu nại, người khiếu nại vẫn phải thực hiện các quyết định đó;

đ) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật của thủ trưởng cơ quan quản lý thuế, trưởng đoàn thanh tra thuế, thành viên khác của đoàn thanh tra thuế.

Điều 87. Kết luận thanh tra thuế

1. Chậm nhất là mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra thuế, người ra quyết định thanh tra thuế phải có văn bản kết luận thanh tra thuế. Kết luận thanh tra thuế phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra thuế;

b) Kết luận về nội dung được thanh tra thuế;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra thuế.

Mục 4. BIỆN PHÁP ÁP DỤNG TRONG THANH TRA THUẾ ĐỐI VỚI TRƯỜNG HỢP CÓ DẤU HIỆU TRỐN THUẾ, GIAN LẬN THUẾ

Điều 88. Áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế

1. Khi người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác.

2. Khi dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp.

Điều 89. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

2. Trong trường hợp yêu cầu cung cấp thông tin bằng văn bản thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, tổ chức, cá nhân có trách nhiệm cung cấp thông tin đúng nội dung, thời hạn, địa chỉ được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

3. Trong trường hợp yêu cầu cung cấp thông tin bằng trả lời trực tiếp thì khi nhận được yêu cầu của thủ trưởng cơ quan quản lý thuế, người được yêu cầu cung cấp thông tin phải có mặt đúng thời gian, địa điểm ghi trong văn bản để cung cấp thông tin theo nội dung được yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của thông tin đã cung cấp; trường hợp không thể có mặt thì phải trả lời bằng văn bản nêu rõ lý do.

Trong quá trình thu thập thông tin bằng trả lời trực tiếp, thanh tra viên thuế phải lập biên bản làm việc và được ghi âm, ghi hình công khai.

Điều 90. Tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế, Trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

2. Việc tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

3. Trong quá trình thanh tra thuế, nếu đối tượng thanh tra có biểu hiện tẩu tán, tiêu hủy tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế thì thanh tra viên thuế đang thi hành nhiệm vụ được quyền tạm giữ tài liệu, tang vật đó. Trong thời hạn hai mươi bốn giờ, kể từ khi tạm giữ tài liệu, tang vật, thanh tra viên thuế phải báo cáo thủ trưởng cơ quan quản lý thuế hoặc trưởng đoàn thanh tra thuế ra quyết định tạm giữ tài liệu, tang vật; trong thời hạn tám giờ làm việc, kể từ khi được báo cáo, người có thẩm quyền phải xem xét và ra quyết định tạm giữ. Trường hợp người có thẩm quyền không đồng ý việc tạm giữ thì thanh tra viên thuế phải trả lại tài liệu, tang vật trong thời hạn tám giờ làm việc.

4. Khi tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, thanh tra viên thuế phải lập biên bản tạm giữ. Trong biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tài liệu, tang vật bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tài liệu, tang vật vi phạm. Người ra quyết định tạm giữ có trách nhiệm bảo quản tài liệu, tang vật tạm giữ và chịu trách nhiệm trước pháp luật nếu tài liệu, tang vật bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tài liệu, tang vật cần được niêm phong thì việc niêm phong phải được tiến hành ngay trước mặt người có tài liệu, tang vật; nếu người có tài liệu, tang vật vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền, người chứng kiến.

5. Tang vật là tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý và những vật thuộc diện quản lý đặc biệt phải được bảo quản theo quy định của pháp luật; tang vật là hàng hóa, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải tiến hành lập biên bản và tổ chức bán ngay để tránh tổn thất; tiền thu được phải được gửi vào tài khoản tạm giữ mở tại Kho bạc Nhà nước để bảo đảm thu đủ tiền thuế, tiền chậm nộp,69 tiền phạt.

6. Trong thời hạn mười ngày làm việc, kể từ ngày tạm giữ, người ra quyết định tạm giữ phải xử lý tài liệu, tang vật bị tạm giữ theo những biện pháp trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tài liệu, tang vật bị tạm giữ. Thời hạn tạm giữ tài liệu, tang vật có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tài liệu, tang vật. Việc kéo dài thời hạn tạm giữ tài liệu, tang vật phải do người có thẩm quyền theo quy định tại khoản 1 Điều này quyết định.

7. Cơ quan quản lý thuế phải giao một bản quyết định tạm giữ, biên bản tạm giữ, quyết định xử lý tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế cho tổ chức, cá nhân có tài liệu, tang vật bị tạm giữ.

Điều 91. Khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền quyết định khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế. Trong trường hợp nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế là nơi ở thì phải được sự đồng ý bằng văn bản của người có thẩm quyền theo quy định của pháp luật.

2. Việc khám nơi cất giấu tài liệu, tang vật được tiến hành khi có căn cứ về việc cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

3. Khi khám nơi cất giấu tài liệu, tang vật phải có mặt người chủ nơi bị khám và người chứng kiến. Trong trường hợp người chủ nơi bị khám vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và hai người chứng kiến.

4. Không được khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế vào ban đêm, ngày lễ, ngày tết, khi người chủ nơi bị khám có việc hiếu, việc hỉ, trừ trường hợp phạm pháp quả tang và phải ghi rõ lý do vào biên bản.

69 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

5. Mọi trường hợp khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế đều phải có quyết định bằng văn bản và phải lập biên bản. Quyết định và biên bản khám nơi cất giấu tài liệu, tang vật phải được giao cho người chủ nơi bị khám một bản.

Chương XI

CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH HÀNH CHÍNH THUẾ

Điều 92. Trường hợp bị cưỡng chế thi hành quyết định hành chính thuế

1. Người nộp thuế nợ tiền thuế, tiền chậm nộp,70 tiền phạt vi phạm pháp luật về thuế đã quá chín mươi ngày, kể từ ngày hết thời hạn nộp thuế, nộp tiền chậm nộp,71 tiền phạt vi phạm pháp luật về thuế theo quy định.

2. Người nộp thuế nợ tiền thuế, tiền chậm nộp,72 tiền phạt vi phạm pháp luật về thuế khi đã hết thời hạn gia hạn nộp tiền thuế.

3. Người nộp thuế còn nợ tiền thuế, tiền chậm nộp,73 tiền phạt có hành vi phát tán tài sản, bỏ trốn.

4.74 Chưa thực hiện biện pháp cưỡng chế thuế đối với trường hợp người nộp thuế được cơ quan quản lý thuế cho phép nộp dần tiền nợ thuế trong thời hạn không quá mười hai tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Việc nộp dần tiền nợ thuế được xem xét trên cơ sở đề nghị của người nộp thuế và phải có bảo lãnh của tổ chức tín dụng. Người nộp thuế phải nộp tiền chậm nộp theo mức 0,03%/ngày tính trên số tiền thuế chậm nộp.

Điều 93. Biện pháp cưỡng chế thi hành quyết định hành chính thuế

1.75 Các biện pháp cưỡng chế thi hành quyết định hành chính thuế bao gồm:

a) Trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế tại Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác; yêu cầu phong tỏa tài khoản;

b) Khấu trừ một phần tiền lương hoặc thu nhập;

c) Dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

d) Thông báo hóa đơn không còn giá trị sử dụng;

đ) Kê biên tài sản, bán đấu giá tài sản kê biên theo quy định của pháp luật;

e) Thu tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế do tổ chức, cá nhân khác đang nắm giữ;

g) Thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

2. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 1 Điều này chấm dứt hiệu lực, kể từ khi tiền thuế, tiền chậm nộp,76 tiền phạt đã được nộp đủ vào ngân sách nhà nước.

3.77 Việc áp dụng các biện pháp cưỡng chế quy định tại khoản 1 Điều này thực hiện theo quy định tại các điều 97, 98, 98a, 99, 100, 101 và 102 của Luật này và quy định khác của các văn bản pháp luật có liên quan. Trong trường hợp người nộp thuế có hành vi bỏ trốn, tẩu tán tài sản thì người có thẩm quyền ra quyết định cưỡng chế quy định tại Điều 94 của Luật này quyết định việc áp dụng biện pháp cưỡng chế phù hợp để đảm bảo thu hồi nợ thuế kịp thời cho ngân sách nhà nước.

Điều 94. Thẩm quyền quyết định cưỡng chế thi hành quyết định hành chính thuế

Thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan có thẩm quyền ra quyết định cưỡng chế thi hành quyết định hành chính thuế đối với các trường hợp quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này.

Việc thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp78, giấy phép thành lập và hoạt động, giấy phép hành nghề quy định tại điểm g khoản 1 Điều 93 của Luật này được thực hiện theo quy định của pháp luật.

Điều 95. Quyết định cưỡng chế thi hành quyết định hành chính thuế

1. Việc cưỡng chế thi hành quyết định hành chính thuế chỉ được thực hiện khi có quyết định cưỡng chế thi hành quyết định hành chính thuế của người có thẩm quyền quy định tại Điều 94 của Luật này.

2. Quyết định cưỡng chế thi hành quyết định hành chính thuế bao gồm các nội dung: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế; lý do cưỡng chế thi hành quyết định hành chính thuế; biện pháp cưỡng chế thi hành quyết định hành chính thuế; thời gian, địa điểm thực hiện; cơ quan chủ trì thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định; dấu của cơ quan ra quyết định.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế phải được gửi cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế, tổ chức, cá nhân có liên quan trong thời hạn năm ngày làm việc trước khi thực hiện cưỡng chế; quyết định cưỡng chế phải được gửi cho cơ quan quản lý thuế cấp trên trực tiếp; trường hợp cưỡng chế bằng biện pháp quy định tại điểm c khoản 1 Điều 93 của Luật này thì quyết định phải được gửi cho Chủ tịch Ủy ban nhân dân xã, phường, thị trấn nơi thực hiện cưỡng chế thi hành quyết định hành chính thuế trước khi thực hiện.

Điều 96. Trách nhiệm tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế

1. Người ra quyết định cưỡng chế thi hành quyết định hành chính thuế có nhiệm vụ tổ chức thi hành quyết định cưỡng chế thi hành quyết định hành chính thuế.

2. Ủy ban nhân dân xã, phường, thị trấn nơi có đối tượng thuộc diện cưỡng chế thi hành quyết định hành chính thuế chỉ đạo các cơ quan có trách nhiệm phối hợp với cơ quan quản lý thuế thực hiện việc cưỡng chế thi hành quyết định hành chính thuế.

3. Lực lượng cảnh sát nhân dân có trách nhiệm bảo đảm trật tự, an toàn, hỗ trợ cơ quan quản lý thuế trong quá trình cưỡng chế thi hành quyết định hành chính thuế khi có yêu cầu của người ra quyết định cưỡng chế thi hành quyết định hành chính thuế.

Điều 97. Cưỡng chế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế

1. Biện pháp trích tiền từ tài khoản áp dụng đối với đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có tiền gửi tại Kho bạc Nhà nước, ngân hàng thương mại và tổ chức tín dụng khác.

2. Khi nhận được quyết định cưỡng chế thi hành quyết định hành chính thuế, Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác có trách nhiệm trích số tiền ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển sang tài khoản ngân sách nhà nước tại Kho bạc Nhà nước, đồng thời thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế và đối tượng bị cưỡng chế thi hành quyết định hành chính thuế biết.

3. Quyết định cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp trích tiền từ tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có hiệu lực trong thời hạn ba mươi ngày, kể từ ngày ra quyết định. Khi quyết định cưỡng chế thi hành quyết định hành chính thuế đã hết hiệu lực mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác chưa trích đủ tiền thuế theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì phải thông báo bằng văn bản cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết.

4. Trong thời hạn quyết định cưỡng chế thi hành quyết định hành chính thuế có hiệu lực, nếu trong tài khoản của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế còn số dư mà Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng khác không thực hiện việc trích tiền của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế để nộp vào ngân sách nhà nước theo quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 98. Cưỡng chế bằng biện pháp khấu trừ một phần tiền lương hoặc thu nhập

1. Biện pháp khấu trừ một phần tiền lương hoặc thu nhập được áp dụng đối với người nộp thuế bị cưỡng chế thi hành quyết định hành chính thuế đang làm việc theo biên chế hoặc hợp đồng từ sáu tháng trở lên hoặc đang được hưởng trợ cấp hưu trí, mất sức.

2. Tỷ lệ khấu trừ tiền lương, trợ cấp hưu trí hoặc mất sức đối với cá nhân không thấp hơn 10% và không quá 30% tổng số tiền lương, trợ cấp hàng tháng của cá nhân đó; đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế, nhưng không quá 50% tổng số thu nhập.

3. Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế có các trách nhiệm sau đây:

a) Khấu trừ một phần tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và chuyển số tiền đã khấu trừ vào tài khoản ngân sách nhà nước tại Kho bạc Nhà nước theo nội dung ghi trong quyết định cưỡng chế thi hành quyết định hành chính thuế, kể từ kỳ trả tiền lương hoặc thu nhập gần nhất cho đến khi khấu trừ đủ số tiền thuế, tiền chậm nộp,79 tiền phạt theo quyết định cưỡng chế thi hành quyết định hành chính thuế, đồng thời thông báo cho người ra quyết định cưỡng chế và đối tượng bị cưỡng chế biết;

b) Trong trường hợp chưa khấu trừ đủ số tiền thuế, số tiền chậm nộp,80 tiền phạt theo quyết định cưỡng chế mà hợp đồng lao động của đối tượng bị cưỡng chế chấm dứt, cơ quan, tổ chức sử dụng lao động phải thông báo cho người ra quyết định cưỡng chế thi hành quyết định hành chính thuế biết trong thời hạn năm ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động;

c) Cơ quan, tổ chức sử dụng lao động đang quản lý tiền lương hoặc thu nhập của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế cố tình không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì bị xử phạt vi phạm hành chính theo quy định tại Chương XII của Luật này.

Điều 98a. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng81

1. Cưỡng chế bằng biện pháp thông báo hóa đơn không còn giá trị sử dụng được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b và c khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm thông báo cho đối tượng bị cưỡng chế biết trong thời hạn ba ngày làm việc trước khi thông báo hóa đơn không còn giá trị sử dụng.

3. Khi thực hiện biện pháp cưỡng chế theo quy định tại Điều này, cơ quan quản lý thuế phải thông báo công khai trên phương tiện thông tin đại chúng.

Điều 99. Cưỡng chế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên

1.82 Biện pháp kê biên tài sản, bán đấu giá tài sản kê biên được áp dụng khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c và d khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

Không áp dụng biện pháp kê biên tài sản trong trường hợp người nộp thuế là cá nhân đang trong thời gian chữa bệnh tại cơ sở khám bệnh, chữa bệnh được thành lập theo quy định của pháp luật Việt Nam.

2. Giá trị tài sản bị kê biên của đối tượng bị cưỡng chế tương đương với số tiền thuế đã ghi trong quyết định cưỡng chế và chi phí cho việc tổ chức thi hành cưỡng chế.

3. Những tài sản sau đây không được kê biên:

a) Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

b) Công cụ lao động;

c) Nhà ở, đồ dùng sinh hoạt thiết yếu cho đối tượng bị cưỡng chế thi hành quyết định hành chính thuế và gia đình họ;

d) Đồ dùng thờ cúng; di vật, huân chương, huy chương, bằng khen;

đ) Tài sản phục vụ quốc phòng, an ninh.

4. Trong thời hạn ba mươi ngày, kể từ ngày kê biên tài sản, đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không nộp đủ tiền thuế nợ, tiền chậm nộp,83 tiền phạt thì cơ quan quản lý thuế được quyền bán đấu giá tài sản kê biên để thu đủ tiền thuế nợ, tiền chậm nộp,84 tiền phạt.

5. Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên.

Điều 100. Cưỡng chế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang giữ

1. Việc cưỡng chế thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác (sau đây gọi là bên thứ ba) đang nắm giữ được áp dụng khi có đủ các điều kiện sau đây:

a)85 Cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d và đ khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt;

b) Cơ quan quản lý thuế có căn cứ xác định bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế.

2. Nguyên tắc thu tiền, tài sản khác của đối tượng bị cưỡng chế từ bên thứ ba được quy định như sau:

a) Bên thứ ba có khoản nợ đến hạn phải trả cho đối tượng bị cưỡng chế hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế thì có trách nhiệm nộp tiền thuế nợ, tiền chậm nộp,86 tiền phạt thay cho đối tượng bị cưỡng chế;

b) Trường hợp tiền, tài sản khác của đối tượng bị cưỡng chế do bên thứ ba đang nắm giữ là đối tượng của các giao dịch bảo đảm hoặc thuộc trường hợp giải quyết phá sản thì việc thu tiền, tài sản khác từ bên thứ ba được thực hiện theo quy định của pháp luật;

c) Số tiền bên thứ ba nộp vào ngân sách nhà nước thay cho đối tượng bị cưỡng chế được xác định là số tiền đã thanh toán cho đối tượng bị cưỡng chế.

3. Trách nhiệm của bên thứ ba đang có khoản nợ hoặc giữ tiền, tài sản khác của đối tượng bị cưỡng chế được quy định như sau:

a) Cung cấp cho cơ quan quản lý thuế thông tin về khoản nợ hoặc khoản tiền, tài sản khác đang nắm giữ của đối tượng thuộc diện cưỡng chế, trong đó nêu rõ số lượng tiền, thời hạn thanh toán nợ, loại tài sản, số lượng tài sản, tình trạng tài sản;

b) Khi nhận được văn bản yêu cầu của cơ quan quản lý thuế thì không được chuyển trả tiền, tài sản khác cho đối tượng bị cưỡng chế cho đến khi thực hiện nộp tiền vào ngân sách nhà nước hoặc chuyển giao tài sản cho cơ quan quản lý thuế để làm thủ tục bán đấu giá sau;

c) Trong trường hợp không thực hiện được yêu cầu của cơ quan quản lý thuế thì phải có văn bản giải trình với cơ quan quản lý thuế trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan quản lý thuế;

d) Tổ chức, cá nhân đang có khoản nợ hoặc nắm giữ tiền, tài sản khác của đối tượng bị cưỡng chế thi hành quyết định hành chính thuế không thực hiện nộp thay số tiền thuế bị cưỡng chế trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu của cơ quan quản lý thuế thì bị coi là nợ tiền thuế của Nhà nước và bị áp dụng các biện pháp cưỡng chế theo quy định tại khoản 1 Điều 93 của Luật này.

4.87 Chính phủ quy định trình tự, thủ tục cưỡng chế thi hành quyết định hành chính thuế bằng biện pháp thu tiền, tài sản khác của đối tượng bị cưỡng chế do tổ chức, cá nhân khác đang nắm giữ.

Điều 101. Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu88

1.89 Cưỡng chế bằng biện pháp dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện khi cơ quan hải quan không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại điểm a và điểm b khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan hải quan nơi người nộp thuế có tiền thuế nợ quá hạn phải thông báo chậm nhất năm ngày làm việc trước khi áp dụng biện pháp dừng làm thủ tục hải quan đối với hàng hóa nhập khẩu.

3.90 Không áp dụng biện pháp dừng làm thủ tục hải quan đối với các trường hợp sau đây:

a) Hàng hóa xuất khẩu không phải nộp thuế xuất khẩu;

b) Hàng hóa xuất khẩu, nhập khẩu phục vụ trực tiếp an ninh, quốc phòng, phòng, chống thiên tai, dịch bệnh, cứu trợ khẩn cấp; hàng viện trợ nhân đạo, viện trợ không hoàn lại.

Điều 102. Cưỡng chế bằng biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề91

1. Biện pháp thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động, giấy phép hành nghề được thực hiện khi cơ quan quản lý thuế không áp dụng được hoặc đã áp dụng các biện pháp cưỡng chế quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 93 của Luật này nhưng vẫn chưa thu đủ số tiền thuế nợ, tiền chậm nộp, tiền phạt.

2. Thủ trưởng cơ quan quản lý thuế có trách nhiệm gửi văn bản yêu cầu cơ quan quản lý nhà nước có thẩm quyền để thu hồi giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hành nghề.

3. Khi thực hiện biện pháp cưỡng chế quy định tại Điều này, cơ quan quản lý nhà nước có thẩm quyền phải thông báo công khai trên phương tiện thông tin đại chúng.

Chương XII

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THUẾ

Điều 103. Hành vi vi phạm pháp luật về thuế của người nộp thuế

1. Vi phạm các thủ tục thuế.

2. Chậm nộp tiền thuế.

3. Khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn.

4. Trốn thuế, gian lận thuế.

Điều 104. Nguyên tắc, thủ tục xử phạt vi phạm pháp luật về thuế

1. Mọi hành vi vi phạm pháp luật về thuế được phát hiện phải được xử lý kịp thời, công minh, triệt để. Mọi hậu quả do vi phạm pháp luật về thuế gây ra phải được khắc phục theo đúng quy định của pháp luật.

2. Tổ chức, cá nhân chỉ bị xử phạt hành chính thuế khi có hành vi vi phạm pháp luật về thuế.

3. Việc xử lý vi phạm pháp luật về thuế phải do người có thẩm quyền thực hiện.

4. Một hành vi vi phạm pháp luật về thuế chỉ bị xử phạt một lần.

Nhiều người cùng thực hiện một hành vi vi phạm pháp luật về thuế thì mỗi người vi phạm đều bị xử phạt.

Một người thực hiện nhiều hành vi vi phạm pháp luật về thuế thì bị xử phạt về từng hành vi vi phạm.

5. Việc xử lý vi phạm pháp luật về thuế phải căn cứ vào tính chất, mức độ vi phạm và những tình tiết giảm nhẹ, tăng nặng để quyết định mức xử phạt thích hợp.

6. Trình tự, thủ tục xử phạt vi phạm pháp luật về thuế thực hiện theo quy định của Chính phủ.

7. Trường hợp vi phạm pháp luật về thuế đến mức truy cứu trách nhiệm hình sự thực hiện theo pháp luật hình sự và pháp luật tố tụng hình sự.

Điều 105. Xử phạt đối với hành vi vi phạm thủ tục thuế

1. Các hành vi vi phạm thủ tục thuế bao gồm:

a) Nộp hồ sơ đăng ký thuế sau ngày hết hạn nộp hồ sơ đăng ký thuế;

b) Nộp hồ sơ khai thuế trong khoảng thời gian chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này;

c) Nộp hồ sơ khai thuế trong khoảng thời gian từ ngày hết hạn phải nộp tờ khai hải quan đến trước ngày xử lý hàng hóa không có người nhận theo quy định của Luật hải quan đối với trường hợp theo quy định tại điểm a khoản 4 Điều 32 của Luật này;

d) Khai không đầy đủ các nội dung trong hồ sơ thuế, trừ trường hợp người nộp thuế khai bổ sung trong thời hạn quy định;

đ) Vi phạm các quy định về cung cấp thông tin liên quan đến xác định nghĩa vụ thuế;

e) Vi phạm các quy định về chấp hành quyết định kiểm tra thuế, thanh tra thuế, cưỡng chế thi hành quyết định hành chính thuế.

2. Không xử lý vi phạm thủ tục thuế trong trường hợp người nộp thuế được gia hạn thời hạn nộp hồ sơ khai thuế, gia hạn thời hạn nộp thuế.

3. Chính phủ quy định chi tiết mức phạt đối với từng hành vi vi phạm thủ tục thuế.

Điều 106. Xử lý đối với việc chậm nộp tiền thuế92

1.93 Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức bằng 0,03%/ngày tính trên số tiền thuế chậm nộp.

Đối với các khoản nợ tiền thuế phát sinh trước ngày 01 tháng 7 năm 2016 mà người nộp thuế chưa nộp vào ngân sách nhà nước, kể cả khoản tiền nợ thuế được truy thu qua kết quả thanh tra, kiểm tra của cơ quan có thẩm quyền thì được chuyển sang áp dụng mức tính tiền chậm nộp theo quy định tại khoản này từ ngày 01 tháng 7 năm 2016.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.

2. Người nộp thuế khai sai dẫn đến làm thiếu số tiền phải nộp nếu tự giác khắc phục hậu quả bằng cách nộp đủ số tiền thuế phải nộp trước khi cơ quan có thẩm quyền phát hiện thì phải nộp tiền chậm nộp, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

Đối với hàng hóa xuất khẩu, nhập khẩu, nếu người nộp thuế khai bổ sung trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan theo quy định tại điểm b khoản 2 Điều 34 của Luật này và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì phải nộp tiền chậm nộp tính trên số tiền thuế thiếu theo quy định tại Điều này, nhưng không bị xử phạt vi phạm thủ tục hành chính thuế, thiếu thuế, trốn thuế.

3. Người nộp thuế tự xác định số tiền chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức tiền chậm nộp theo quy định tại khoản 1 Điều này.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền chậm nộp thì cơ quan quản lý thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế biết.

4. Trường hợp sau ba mươi ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế chưa nộp tiền thuế và tiền chậm nộp thì cơ quan quản lý thuế thông báo cho người nộp thuế biết số tiền thuế nợ và tiền chậm nộp.

5. Cơ quan, tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế chậm chuyển tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế vào ngân sách nhà nước thì phải nộp tiền chậm nộp đối với số tiền chậm chuyển theo mức quy định tại khoản 1 Điều này.

Điều 107. Xử phạt đối với hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn94

1. Người nộp thuế đã phản ánh đầy đủ, trung thực các nghiệp vụ kinh tế làm phát sinh nghĩa vụ thuế trên sổ kế toán, hóa đơn, chứng từ nhưng khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn thì phải nộp đủ số tiền thuế khai thiếu, nộp lại số tiền thuế được hoàn cao hơn và bị xử phạt 20% số tiền thuế khai thiếu, số tiền thuế được hoàn cao hơn và tiền chậm nộp tính trên số tiền thuế thiếu hoặc số tiền thuế được hoàn cao hơn.

2. Đối với hàng hóa xuất khẩu, nhập khẩu người nộp thuế khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn nhưng không thuộc các trường hợp quy định tại khoản 6 và khoản 7 Điều 108 của Luật này thì ngoài việc nộp đủ số tiền thuế, tiền chậm nộp theo quy định, người nộp thuế còn bị xử phạt như sau:

a) Phạt 10% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp người nộp thuế tự phát hiện và khai bổ sung quá thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai nhưng trước khi cơ quan hải quan kiểm tra, thanh tra thuế tại trụ sở người nộp thuế theo quy định tại khoản 2 Điều 34 của Luật này;

b) Phạt 20% số tiền thuế khai thiếu, số tiền thuế được miễn, giảm, hoàn cao hơn đối với trường hợp không thuộc quy định tại điểm a khoản này.

Điều 108. Xử phạt đối với hành vi trốn thuế, gian lận thuế

Người nộp thuế có một trong các hành vi trốn thuế, gian lận thuế sau đây thì phải nộp đủ số tiền thuế theo quy định và bị phạt từ 1 đến 3 lần số tiền thuế trốn:

1. Không nộp hồ sơ đăng ký thuế; không nộp hồ sơ khai thuế; nộp hồ sơ khai thuế sau chín mươi ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế theo quy định tại các khoản 1, 2, 3 và 5 Điều 32 của Luật này hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định tại Điều 33 của Luật này;

2. Không ghi chép trong sổ kế toán các khoản thu liên quan đến việc xác định số tiền thuế phải nộp;

3. Không xuất hóa đơn khi bán hàng hóa, dịch vụ hoặc ghi giá trị trên hóa đơn bán hàng thấp hơn giá trị thanh toán thực tế của hàng hóa, dịch vụ đã bán;

4. Sử dụng hóa đơn, chứng từ bất hợp pháp để hạch toán hàng hóa, nguyên liệu đầu vào trong hoạt động phát sinh nghĩa vụ thuế làm giảm số tiền thuế phải nộp hoặc làm tăng số tiền thuế được miễn, số tiền thuế được giảm hoặc tăng số tiền thuế được khấu trừ, số tiền thuế được hoàn;

5. Sử dụng chứng từ, tài liệu không hợp pháp khác để xác định sai số tiền thuế phải nộp, số tiền thuế được hoàn;

6.95 Khai sai với thực tế hàng hóa xuất khẩu, nhập khẩu mà không khai bổ sung hồ sơ khai thuế sau khi hàng hóa đã được thông quan;

7. Cố ý không kê khai hoặc khai sai về thuế đối với hàng hóa xuất khẩu, nhập khẩu;

8. Cấu kết với người gửi hàng để nhập khẩu hàng hóa nhằm mục đích trốn thuế;

9.96 Sử dụng hàng hóa thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế không đúng mục đích quy định mà không khai báo việc chuyển đổi mục đích sử dụng với cơ quan quản lý thuế.

Điều 109. Thẩm quyền xử phạt vi phạm pháp luật về thuế

1. Đối với hành vi vi phạm quy định tại khoản 1 Điều 103 của Luật này thì thẩm quyền xử phạt được thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

2. Đối với hành vi quy định tại các khoản 2, 3 và 4 Điều 103 của Luật này thì thủ trưởng cơ quan quản lý thuế, Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan có thẩm quyền ra quyết định xử phạt vi phạm pháp luật về thuế.

Điều 110. Thời hiệu xử phạt vi phạm pháp luật về thuế97

1. Đối với hành vi vi phạm thủ tục thuế, thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm được thực hiện.

2. Đối với hành vi trốn thuế, gian lận thuế chưa đến mức truy cứu trách nhiệm hình sự, hành vi khai thiếu số thuế phải nộp hoặc tăng số thuế được hoàn, thời hiệu xử phạt là năm năm, kể từ ngày thực hiện hành vi vi phạm.

3. Quá thời hiệu xử phạt vi phạm pháp luật về thuế thì người nộp thuế không bị xử phạt nhưng vẫn phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp vào ngân sách nhà nước trong thời hạn mười năm trở về trước, kể từ ngày phát hiện hành vi vi phạm. Trường hợp người nộp thuế không đăng ký thuế thì phải nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận, tiền chậm nộp cho toàn bộ thời gian trở về trước, kể từ ngày phát hiện hành vi vi phạm.

Điều 111. Miễn xử phạt vi phạm pháp luật về thuế

1. Người bị xử phạt vi phạm pháp luật về thuế có quyền đề nghị miễn xử phạt vi phạm pháp luật về thuế trong trường hợp gặp thiên tai, hỏa hoạn, tai nạn bất ngờ hoặc trường hợp bất khả kháng khác.

2. Không miễn xử phạt vi phạm pháp luật về thuế đối với các trường hợp đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền.

3. Chính phủ quy định thẩm quyền, thủ tục miễn xử phạt.

Điều 112. Xử lý vi phạm pháp luật về thuế đối với cơ quan quản lý thuế

1. Cơ quan quản lý thuế thực hiện không đúng theo quy định của Luật này, gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại cho người nộp thuế theo quy định của pháp luật.

2. Trường hợp ấn định thuế, hoàn thuế sai do lỗi của cơ quan quản lý thuế thì cơ quan quản lý thuế phải bồi thường thiệt hại cho người nộp thuế theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 113. Xử lý vi phạm pháp luật về thuế đối với công chức quản lý thuế

1. Công chức quản lý thuế gây phiền hà, khó khăn cho người nộp thuế làm ảnh hưởng đến quyền, lợi ích hợp pháp của người nộp thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

2. Công chức quản lý thuế thiếu tinh thần trách nhiệm hoặc xử lý sai quy định của pháp luật về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại cho người nộp thuế thì phải bồi thường theo quy định của pháp luật.

3. Công chức quản lý thuế lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người nộp thuế, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công chức quản lý thuế lợi lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm dụng, chiếm đoạt tiền thuế, tiền chậm nộp,98 tiền phạt vi phạm pháp luật về thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường cho Nhà nước toàn bộ số tiền thuế, tiền chậm nộp,99 tiền phạt đã sử dụng trái phép, chiếm dụng, chiếm đoạt theo quy định của pháp luật.

Điều 114. Xử lý vi phạm đối với ngân hàng thương mại, tổ chức tín dụng khác, người bảo lãnh nộp tiền thuế

1. Ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trách nhiệm trích chuyển từ tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước đối với số tiền thuế, tiền chậm nộp,100 tiền phạt vi phạm pháp luật về thuế phải nộp của người nộp thuế theo yêu cầu của cơ quan quản lý thuế thì tùy theo từng trường hợp cụ thể xử lý như sau:

a) Ngân hàng thương mại, tổ chức tín dụng khác không bị xử phạt trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế không còn số dư hoặc đã trích chuyển toàn bộ số dư tài khoản của người nộp thuế vào tài khoản của ngân sách nhà nước nhưng vẫn không đủ số tiền thuế, tiền chậm nộp,101 tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp;

b) Ngân hàng thương mại, tổ chức tín dụng khác bị xử lý vi phạm trong trường hợp tại thời điểm đó tài khoản tiền gửi của người nộp thuế có số dư đủ hoặc thừa so với số tiền thuế, tiền chậm nộp,102 tiền phạt vi phạm pháp luật về thuế mà người nộp thuế phải nộp nhưng ngân hàng thương mại, tổ chức tín dụng khác không thực hiện trích toàn bộ hoặc một phần tương ứng số tiền phải nộp của người nộp thuế thì ngân hàng thương mại hoặc các tổ chức tín dụng đó bị phạt số tiền tương ứng với số tiền không trích chuyển vào tài khoản của ngân sách nhà nước.

2. Người bảo lãnh việc thực hiện nghĩa vụ thuế phải nộp tiền thuế, tiền chậm nộp,103 tiền phạt thay cho người nộp thuế được bảo lãnh trong trường hợp người nộp thuế không nộp thuế vào tài khoản của ngân sách nhà nước hoặc vi phạm pháp luật về thuế.

Điều 115. Xử lý vi phạm pháp luật về thuế đối với tổ chức, cá nhân có liên quan

1. Tổ chức, cá nhân có liên quan có hành vi thông đồng, bao che người nộp thuế trốn thuế, gian lận thuế, không thực hiện quyết định cưỡng chế thi hành quyết định hành chính thuế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân có liên quan không thực hiện trách nhiệm của mình theo quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương XIII

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN

Điều 116. Khiếu nại, tố cáo

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định của cơ quan quản lý thuế, hành vi hành chính của công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 117. Khởi kiện

Việc khởi kiện quyết định của cơ quan quản lý thuế, công chức quản lý thuế được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 118. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại về việc thực hiện pháp luật về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về việc thực hiện pháp luật về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả số tiền thuế, số tiền chậm nộp,104 tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định xử lý của cơ quan quản lý thuế cấp trên hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

Chương XIV

ĐIỀU KHOẢN THI HÀNH 105

Điều 119. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

2. Bãi bỏ các quy định về quản lý thuế trong các luật, pháp lệnh về thuế và Luật hải quan mà Luật này có quy định.

Điều 120. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 9, 19, 27, 30, 31, 32, 42, 43, 49, 60, 62, 72, 76, 89, 90, 91, 99, 104, 105, 111 của Luật này và các nội dung cần thiết khác theo yêu cầu quản lý thuế để thi hành Luật này.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11”. Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 70/2014/QH13, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13 và Luật số 71/2014/QH13.”

Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

2 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

3 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

4 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

5 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

6 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

7 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

8 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

9 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

10 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

11 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

12 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

13 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

14 Khoản này được bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

15 Khoản này được bổ sung theo quy định tại khoản 3 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

16 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

17 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

18 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

19 Khoản này được bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

20 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

21 Khoản này được bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

22 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

23 Khoản này được bổ sung lần thứ nhất theo quy định tại khoản 8 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 như sau:

“1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý bao gồm:

a) Tờ khai thuế quý;

b) Bảng kê hóa đơn hàng hóa, dịch vụ bán ra (nếu có);

c) Bảng kê hóa đơn hàng hóa, dịch vụ mua vào (nếu có);

d) Tài liệu khác có liên quan đến số thuế phải nộp.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 1 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

24 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

25 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

26 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

27 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

28 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

29 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

30 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

31 Điều này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

32 Khoản này được bãi bỏ theo quy định tại khoản 4 Điều 3 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

33 Điều này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

34 Điều này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

35 Điều này được sửa đổi, bổ sung theo quy định tại khoản 13 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

36 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

37 Điểm này được bãi bỏ theo quy định tại khoản 3 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

38 Cụm từ “và không phải nộp tiền” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

39 Điều này được sửa đổi, bổ sung theo quy định tại khoản 15 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

40 Khoản nà y đượ c sửa đổi, bổ sung theo qu y đị nh tại khoản 16 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

41 Từ “phạt” trong cụm từ “tiền phạt chậm nộp” được bỏ theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

42 Điều này được sửa đổi, bổ sung theo quy định tại khoản 17 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

43 Điều này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

44 Điều này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 3 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

45 Khoản nà y đượ c sửa đổi, bổ sung theo qu y đị nh tại khoản 19 Điều 1 của Lu ật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

46 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

47 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

48 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

49 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

50 Khoản này được bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

51 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

52 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

53 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

54 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

55 Khoản này được sửa đổi theo quy định tại khoản 21 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

56 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

57 Điều này được sửa đổi, bổ sung theo quy định tại khoản 22 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

58 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

59 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

60 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

61 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

62 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

63 Khoản nà y đượ c sửa đổi, bổ sung theo qu y đị nh tại khoản 23 Điều 1 của Lu ật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

64 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

65 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

66 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

67 Điểm này được bãi bỏ theo quy định tại khoản 38 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

68 Điều này được sửa đổi theo quy định tại khoản 24 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

70 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

71 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

72 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

73 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

74 Khoản này được bổ sung lần thứ nhất theo quy định tại khoản 25 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 như sau:

“Chưa thực hiện biện pháp cưỡng chế thuế đối với trường hợp người nộp thuế được cơ quan quản lý thuế cho phép nộp dần tiền nợ thuế trong thời hạn không quá mười hai tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Việc nộp dần tiền nợ thuế được xem xét trên cơ sở đề nghị của người nộp thuế và phải có bảo lãnh của tổ chức tín dụng. Người nộp thuế phải nộp tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Chính phủ quy định chi tiết khoản này.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 2 Điều 3 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

75 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

76 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

77 Khoản này được bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

78 Cụm từ “hoặc giấy chứng nhận đăng ký doanh nghiệp” được bổ sung theo quy định tại khoản 37 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

79 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

80 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

81 Điều này được bổ sung theo quy định tại khoản 27 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

82 Khoản nà y đượ c sửa đổi, bổ sung theo qu y đị nh tại khoản 28 Điều 1 của Lu ật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

83 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

84 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

85 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 29 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

86 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

87 Khoản này được bổ sung theo quy định tại khoản 29 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

88 Tên Điều này được sửa đổi theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

89 Khoản này được sửa đổi theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

90 Khoản này được bổ sung theo quy định tại khoản 30 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

91 Điều này được sửa đổi, bổ sung theo quy định tại khoản 31 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

92 Điều này được sửa đổi, bổ sung theo quy định tại khoản 32 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

93 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 32 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 như sau:

“Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức lũy tiến 0,05%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp không quá chín mươi ngày; 0,07%/ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp vượt quá thời hạn chín mươi ngày.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 4 Điều 5 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2015 như sau:

“Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”

Khoản này được sửa đổi, bổ sung lần thứ ba theo quy định tại khoản 3 Điều 3 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

94 Điều này được sửa đổi, bổ sung theo quy định tại khoản 33 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

95 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 34 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

96 Khoả n này được sửa đổi, bổ sung theo quy định tại khoản 34 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

97 Điều này được sửa đổi, bổ sung theo quy định tại khoản 35 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

98 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

99 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

100 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

101 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

102 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

103 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

104 Cụm từ “tiền chậm nộp,” được bổ sung theo quy định tại khoản 36 Điều 1 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

105 Điều 2 của Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 quy định như sau:

“Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Các nội dung về thanh tra thuế quy định tại Luật quản lý thuế số 78/2006/QH11 khác với quy định tại Luật thanh tra thì thực hiện theo quy định tại Luật thanh tra.

3. Đối với các khoản tiền thuế nợ, tiền phạt còn nợ không có khả năng thu hồi phát sinh trước ngày 01 tháng 7 năm 2007, Chính phủ tổ chức thực hiện xóa nợ và báo cáo Quốc hội kết quả đối với các trường hợp sau đây:

a) Tiền thuế nợ, tiền phạt của hộ gia đình, cá nhân gặp khó khăn, không thanh toán được nợ thuế, đã ngừng kinh doanh;

b) Tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã có quyết định giải thể của cơ quan có thẩm quyền; tiền thuế nợ, tiền phạt của doanh nghiệp nhà nước đã thực hiện cổ phần hóa hoặc chuyển đổi sở hữu và pháp nhân mới không chịu trách nhiệm đối với các khoản nợ thuế này.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.”

Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”

Điều 4 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016 quy định như sau:

“Điều 4

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016, trừ quy định tại khoản 2 Điều này.

2. Khoản 4 Điều 3 của Luật này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

3. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.”


ND 2007 - 85 hd luat quan ly thue

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 85/2007/NĐ-CP NGÀY 25 THÁNG 5 NĂM 2007

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001 ;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết thi hành một số điều của Luật Quản lý thuế, áp dụng đối với việc quản lý các loại thuế; phí, lệ phí; tiền thuê đất, thuê mặt nước; tiền sử dụng đất; thu từ khai thác tài nguyên khoáng sản và các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

2. Chính sách về hiện đại hóa quản lý thuế, xây dựng lực lượng quản lý thuế, xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế được quy định tại các văn bản quy phạm pháp luật khác.

Điều 2. Người nộp thuế

Người nộp thuế quy định tại Nghị định này bao gồm:

1. Tổ chức, hộ gia đình, cá nhân nộp thuế, phí, lệ phí hoặc các khoản thu khác thuộc ngân sách nhà nước theo quy định của pháp luật.

2. Tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước.

3. Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế bao gồm:

a) Tổ chức, cá nhân là bên Việt Nam ký hợp đồng với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo quy định của pháp luật về đầu tư và không thực hiện chế độ kế toán Việt Nam;

b) Tổ chức, cá nhân khấu trừ thuế khi chi trả thu nhập cho người có thu nhập thuộc diện nộp thuế thu nhập đối với người có thu nhập cao;

c) Tổ chức làm đại lý tàu biển, đại lý cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh vận chuyển hàng hóa bằng tàu biển từ các cảng biển Việt Nam ra nước ngoài hoặc giữa các cảng biển Việt Nam;

d) Tổ chức kinh doanh dịch vụ làm thủ tục về thuế;

đ) Đại lý làm thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu;

e) Tổ chức, cá nhân cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho tổ chức, cá nhân nộp thuế;

g) Tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các Tổ chức tín dụng trong trường hợp bảo lãnh nộp thuế cho tổ chức, cá nhân nộp thuế.

Điều 3. Ủy nhiệm thu thuế

1. Cơ quan quản lý thuế ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế theo quy định của Bộ Tài chính.

2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa thủ trưởng cơ quan quản lý thuế với cơ quan, tổ chức, cá nhân được ủy nhiệm thu.

3. Bên được ủy nhiệm thu thuế có trách nhiệm: thông báo và đôn đốc người nộp thuế thực hiện nộp thuế theo hợp đồng ủy nhiệm thu; cấp chứng từ thu tiền cho người nộp thuế khi thu tiền thuế; nộp tiền thuế đã thu được vào tài khoản của cơ quan quản lý thuế tại Kho bạc Nhà nước; quyết toán số tiền thuế thu được và biên lai thu tiền thuế với cơ quan quản lý thuế; theo dõi và báo cáo với cơ quan quản lý thuế các trường hợp phát sinh người nộp thuế mới hoặc có thay đổi quy mô, ngành nghề kinh doanh của người nộp thuế trên địa bàn ủy nhiệm thu.

4. Cơ quan quản lý thuế có trách nhiệm: thông báo công khai các trường hợp ủy nhiệm thu thuế để người nộp thuế biết và thực hiện; cung cấp chứng từ thu thuế, hướng dẫn, kiểm tra, giám sát tình hình thu, nộp tiền thuế của cơ quan, tổ chức, cá nhân được ủy nhiệm thu thuế.

5. Cơ quan, tổ chức, cá nhân được uỷ nhiệm thu thuế quy định tại Điều này được hưởng kinh phí uỷ nhiệm thu trích từ kinh phí hoạt động của cơ quan quản lý thuế. Bộ Tài chính hướng dẫn việc trích và sử dụng kinh phí uỷ nhiệm thu quy định tại khoản này.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Nguyên tắc tính thuế, khai thuế, nộp thuế

1. Người nộp thuế có trách nhiệm tính số tiền thuế phải nộp ngân sách nhà nước do mình kê khai, trừ trường hợp cơ quan quản lý thuế ấn định thuế hoặc tính thuế theo quy định tại các Điều 37, 38 và 39 của Luật Quản lý thuế.

2. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế và nộp đủ các chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

3. Trường hợp người nộp thuế tự tính thuế thì phải nộp đủ số tiền thuế đã tính và khai với cơ quan quản lý thuế theo thời hạn nộp hồ sơ khai thuế quy định tại Điều 32, Điều 33 của Luật Quản lý thuế.

4. Trường hợp cơ quan quản lý thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo nộp thuế hoặc quyết định thu thuế của cơ quan quản lý thuế.

Điều 5. Thay đổi thông tin đăng ký thuế

1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp, người nộp thuế phải thông báo với cơ quan thuế quản lý trực tiếp (ghi trên Giấy chứng nhận đăng ký thuế) trong thời hạn 10 (mười) ngày làm việc, kể từ ngày có sự thay đổi thông tin.

2. Trường hợp có sự thay đổi trụ sở của người nộp thuế dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, người nộp thuế có trách nhiệm nộp đủ số tiền thuế đã khai trước khi thay đổi trụ sở và không phải quyết toán thuế với cơ quan thuế (trừ trường hợp thời điểm thay đổi trụ sở trùng với thời điểm quyết toán thuế năm).

3. Trường hợp thông tin trong Giấy chứng nhận đăng ký thuế thay đổi, cơ quan thuế quản lý trực tiếp thu hồi Giấy chứng nhận đăng ký thuế đã cấp và cấp Giấy chứng nhận đăng ký thuế mới cho người nộp thuế.

Điều 6. Hồ sơ khai thuế

1. Hồ sơ khai thuế bao gồm tờ khai thuế theo mẫu do Bộ Tài chính quy định và các tài liệu liên quan làm căn cứ để người nộp thuế khai thuế, tính thuế.

2. Tờ khai thuế phải có các nội dung chính sau đây:

a) Tên loại, mã hiệu tờ khai thuế;

b) Kỳ tính thuế hoặc thời điểm phát sinh nghĩa vụ thuế;

c) Thông tin về người nộp thuế: tên, mã số thuế, địa chỉ giao dịch;

d) Các thông tin về căn cứ để tính số thuế phải nộp;

đ) Chữ ký của người nộp thuế hoặc người đại diện hợp pháp của người nộp thuế.

Điều 7. Khai thuế giá trị gia tăng

1. Khai thuế giá trị gia tăng quy định như sau:

a) Khai theo tháng, trừ trường hợp khai theo từng lần phát sinh quy định tại điểm b khoản này và khai thuế theo phương pháp khoán quy định tại Điều 18 Nghị định này.

b) Khai theo từng lần phát sinh áp dụng đối với:

- Hàng hóa xuất khẩu, nhập khẩu;

- Hàng hoá, dịch vụ do người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác với nơi đóng trụ sở chính (sau đây gọi là kinh doanh ngoại tỉnh); trường hợp việc khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế giá trị gia tăng theo tháng.

c) Khai quyết toán thuế năm đối với trường hợp tính thuế gía trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng.

2. Hồ sơ khai thuế giá trị gia tăng:

a) Hồ sơ khai thuế giá trị gia tăng tháng gồm:

- Tờ khai thuế giá trị gia tăng tháng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ;

- Bảng kê hóa đơn mua hàng hóa, dịch vụ.

b) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh đối với trường hợp kinh doanh ngoại tỉnh là tờ khai thuế giá trị gia tăng; đối với hàng hóa xuất khẩu, nhập khẩu là hồ sơ hải quan.

c) Hồ sơ khai quyết toán thuế giá trị gia tăng là tờ khai quyết toán thuế giá trị gia tăng và các tài liệu khác có liên quan.

Điều 8. Khai thuế thu nhập doanh nghiệp

1. Khai thuế thu nhập doanh nghiệp quy định như sau:

a) Khai tạm tính theo quý, trừ trường hợp khai thuế theo phương pháp khoán quy định lại Điều 18 Nghị định này;

b) Khai theo từng lần phát sinh đối với thuế thu nhập doanh nghiệp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất;

c) Khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm chấm dứt hoạt động của doanh nghiệp, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp.

2. Hồ sơ khai thuế thu nhập doanh nghiệp:

a) Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo quý là tờ khai thuế thu nhập doanh nghiệp quý;

b) Hồ sơ khai thuế thu nhập doanh nghiệp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất là tờ khai thuế thu nhập doanh nghiệp về chuyển quyền sử dụng đất, chuyển quyền thuê đất và các tài liệu liên quan;

c) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp;

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp;

- Tài liệu khác liên quan đến quyết toán thuế.

3. Việc khai thuế thu nhập doanh nghiệp khấu trừ tại nguồn đối với thu nhập từ chứng khoán, hoa hồng đại lý, chuyển nhượng vốn do Bộ Tài chính quy định.

Điều 9. Khai thuế tiêu thụ đặc biệt

1. Khai thuế tiêu thụ đặc biệt quy định như sau:

a) Khai thuế theo tháng áp dụng đối với hàng hóa (trừ hàng hoá nhập khẩu quy định tại điểm b khoản này), dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt;

b) Khai theo từng lần phát sinh áp dụng đối với hàng hóa nhập khẩu thuộc đối tượng chịu thuế tiêu thụ đặc biệt.

2. Hồ sơ khai thuế tiêu thụ đặc biệt:

a) Hồ sơ khai thuế tiêu thụ đặc biệt theo tháng gồm:

- Tờ khai thuế tiêu thụ đặc biệt tháng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt;

- Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có).

b) Hồ sơ khai thuế tiêu thụ đặc biệt đối với hàng hóa xuất khẩu, nhập khẩu là hồ sơ hải quan.

Điều 10. Khai thuế xuất khẩu, thuế nhập khẩu

1. Việc khai thuế xuất khẩu, thuế nhập khẩu được thực hiện theo từng lần phát sinh.

2. Hồ sơ khai thuế xuất khẩu, thuế nhập khẩu là hồ sơ khai hải quan.

3. Trường hợp khai bổ sung thuế xuất khẩu, thuế nhập khẩu hồ sơ khai thuế gồm:

a) Tờ khai thuế bổ sung, trong đó nêu rõ lý do, nội dung cần khai bổ sung, loại thuế, số tiền thuế khai bổ sung tăng, giảm so với số đã kê khai và kiến nghị xử lý;

b) Tài liệu có liên quan đến việc khai bổ sung.

Điều 11. Khai thuế tài nguyên

1. Khai thuế tài nguyên quy định như sau:

a) Khai theo tháng áp dụng với tổ chức, cá nhân khai thác tài nguyên, trừ trường hợp quy định tại điểm b khoản này;

b) Khai theo từng lần phát sinh đối với trường hợp người thu mua tài nguyên nộp thuế thay cho người khai thác;

c) Khai quyết toán năm hoặc đến thời điểm chấm dứt hoạt động khai thác tài nguyên, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp, chấm dứt hoạt động doanh nghiệp.

2. Hồ sơ khai thuế tài nguyên:

a) Hồ sơ khai thuế tài nguyên theo tháng hoặc theo từng lần phát sinh là tờ khai thuế tài nguyên và bảng kê thu mua tài nguyên;

b) Hồ sơ khai quyết toán thuế tài nguyên là tờ khai quyết toán thuế tài nguyên và các tài liệu liên quan.

Điều 12. Khai thuế thu nhập đối với người có thu nhập cao

1. Khai thuế thu nhập đối với người có thu nhập cao quy định như sau:

a) Khai theo tháng áp dụng đối với trường hợp khấu trừ thuế tại nguồn khi chi trả thu nhập thường xuyên; thu nhập trúng thưởng xổ số, trúng thưởng khuyến mại, thu nhập tạm khấu trừ thuế 10%.

Trường hợp tổng số thuế khấu trừ hàng tháng dưới 5 (năm) triệu đồng, cơ quan chi trả thu nhập thực hiện khai tạm nộp thuế theo quý. Việc khai thuế theo quý được xác định hàng năm và căn cứ vào tổng số thuế đã khấu trừ của tháng đầu tiên trong năm khai thuế.

b) Khai theo từng lần phát sinh áp dụng đối với thu nhập từ chuyển giao công nghệ, chuyển giao quyền sở hữu trí tuệ.

c) Khai quyết toán thuế năm hoặc đến thời điểm chấm dứt nghĩa vụ thuế đối với các trường hợp:

- Tổ chức, cá nhân khấu trừ thuế tại nguồn khi chi trả thu nhập thường xuyên;

- Cá nhân có thu nhập từ nhiều nguồn khác nhau, không thực hiện được quyết toán một nơi thông qua tổ chức, cá nhân khấu trừ và nộp thuế thay;

- Cá nhân đăng ký nộp thuế trực tiếp với cơ quan thuế.

2. Hồ sơ khai thuế thu nhập đối với người có thu nhập cao:

a) Hồ sơ khai thuế thu nhập đối với người có thu nhập cao tháng hoặc quý gồm:

- Tờ khai thuế thu nhập đối với người có thu nhập cao theo tháng hoặc quý;

- Bảng kê khấu trừ thuế.

b) Hồ sơ khai thuế đối với người có thu nhập cao theo từng lần phát sinh là tờ khai thuế thu nhập theo từng lần phát sinh và tài liệu khác có liên quan.

e) Hồ sơ quyết toán thuế đối với người có thu nhập cao:

- Trường hợp tổ chức, cá nhân khấu trừ và nộp thuế thay thực hiện việc quyết toán thuế, hồ sơ quyết toán thuế bao gồm: tờ khai quyết toán thuế, bảng tổng hợp quyết toán thuế chi tiết theo từng cá nhân và các chứng từ, tài liệu khác có liên quan;

- Trường hợp cá nhân có nhiều nguồn thu nhập quyết toán thuế, cá nhân đăng ký nộp thuế trực tiếp với cơ quan thuế, hồ sơ quyết toán thuế bao gồm: tờ khai quyết toán thuế; bảng kê chi tiết thu nhập theo các nguồn khác nhau; các biên lai nộp thuế thu nhập hoặc chứng từ khấu trừ thuế thu nhập; các giấy tờ xác định số thuế được trừ, được miễn, giảm.

Điều 13. Khai thuế môn bài

1. Khai thuế môn bài theo năm quy định nhu sau:

a) Việc khai thuế môn bài chậm nhất là ngày 30 tháng 01 của năm khai thuế, trừ trường hợp nêu tại điểm b khoản này;

b) Trường hợp người nộp thuế mới ra hoạt động kinh doanh thì phải khai thuế môn bài chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động kinh doanh. Các năm tiếp theo thực hiện theo quy định tại điểm a khoản này.

2. Hồ sơ khai thuế môn bài là tờ khai thuế môn bài.

Điều 14. Khai thuế, khoản thu thuộc ngân sách nhà nước về đất đai

1. Khai thuế, khoản thu thuộc ngân sách nhà nước về đất đai quy định như sau:

a) Khai theo năm áp dụng đối với:

- Thuế nhà, đất;

- Thuế sử dụng đất nông nghiệp;

- Tiền thuê đất, thuê mặt nước.

b) Khai theo từng lần phát sinh áp dụng đối với:

- Tiền sử dụng đất;

- Thuế chuyển quyền sử dụng đất.

2. Hồ sơ khai thuế, khoản thu thuộc ngân sách nhà nước về đất đai:

a) Hồ sơ khai thuế nhà, đất là tờ khai thuế nhà, đất.

b) Hồ sơ khai thuế sử dụng đất nông nghiệp là tờ khai thuế sử dụng đất nông nghiệp.

c) Hồ sơ khai tiền thuê đất, thuê mặt nước bao gồm:

- Tờ khai tiền thuê đất, thuê mặt nước;

- Quyết định cho thuê đất, thuê mặt nước của cơ quan nhà nước có thẩm quyền;

- Hợp đồng thuê đất, thuê mặt nước;

- Tài liệu, giấy tờ chứng minh thuộc diện hưởng ưu đãi đầu tư;

- Tài liệu, giấy tờ liên quan đến việc bồi thường, hỗ trợ đất theo quy định của pháp luật.

d) Hồ sơ khai tiền sử dụng đất bao gồm:

- Tờ khai tiền sử dụng đất;

- Giấy tờ chứng minh thuộc điện không phải nộp hoặc được miễn, giảm tiền sử dụng đất;

- Chứng từ đã nộp tiền thuê đất khi chuyển sang hình thức giao đất có thu tiền sử dụng đất;

- Giấy tờ liên quan đến việc bồi thường, hỗ trợ đất theo quy định của pháp luật;

- Các tài liệu khác có liên quan.

đ) Hồ sơ khai thuế chuyển quyền sử dụng đất bao gồm:

- Tờ khai thuế chuyển quyền sử dụng đất;

- Giấy chứng nhận quyền sử dụng đất hoặc giấy tờ khác có giá trị pháp lý tương đương;

- Hợp đồng chuyển quyền sử dụng đất có xác nhận của cơ quan có thẩm quyền theo quy định của pháp luật;

- Tài liệu, giấy tờ chứng minh thuộc diện không phải nộp hoặc được miễn, giảm thuế chuyển quyền sử dụng đất.

Điều 15. Khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước

1. Khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước quy định như sau:

a) Khai theo tháng áp dụng đối với các loại phí, lệ phí trừ trường hợp quy định tại điểm b khoản này;

b) Khai theo từng lần phát sinh áp dụng đối với lệ phí trước bạ, lệ phí hải quan;

c) Khai quyết toán năm hoặc khai quyết toán đến thời điểm chấm dứt hoạt động đối với các trường hợp quy định tại điểm a khoản này.

2. Hồ sơ khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước quy định tại khoản 1 Điều này là tờ khai phí, lệ phí hoặc tờ khai quyết toán phí, lệ phí, khoản thu thuộc ngân sách nhà nước và tài liệu khác có liên quan.

Điều 16. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp của nhà thầu nước ngoài không thực hiện chế độ kế toán Việt Nam

1. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp của nhà thầu nước ngoài không thực hiện chế độ kế toán Việt Nam (sau đây gọi là thuế nhà thầu nước ngoài) quy định như sau:

a) Khai thuế nhà thầu nước ngoài theo từng lần phát sinh. Trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế theo tháng;

b) Khai quyết toán thuế nhà thầu nước ngoài khi kết thúc hợp đồng nhà thầu.

2. Hồ sơ khai thuế nhà thầu nước ngoài quy định như sau:

a) Hồ sơ khai thuế nhà thầu nước ngoài theo từng lần phát sinh hoặc khai theo tháng bao gồm:

- Tờ khai thuế nhà thầu nước ngoài;

- Bản sao hợp đồng nhà thầu, hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam liên quan đến số thuế kê khai (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu).

b) Hồ sơ khai quyết toán thuế nhà thầu nước ngoài bao gồm:

- Tờ khai quyết toán thuế;

- Bảng kê các nhà thầu, nhà thầu phụ tham gia thực hiện hợp đồng nhà thầu;

- Bảng kê chứng từ nộp thuế theo các lần thanh toán;

- Bản thanh lý hợp đồng.

Điều 17. Khai thuế đối với hoạt động khai thác, xuất khẩu dầu thô

1. Khai thuế đối với khai thác và xuất khẩu dầu thô như sau:

a) Khai thuế xuất khẩu, thuế tài nguyên, thuế thu nhập doanh nghiệp theo từng lần xuất khẩu dầu thô;

b) Khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp theo năm hoặc khi kết thúc, chấm dứt hợp đồng khai thác dầu khí.

2. Bộ Tài chính quy định việc khai thuế, nộp thuế đối với hoạt động khai thác, xuất khẩu dầu thô phù hợp với giao dịch, thanh toán tiền dầu xuất khẩu.

Điều 18. Khai thuế đối với trường hợp nộp thuế theo phương pháp khoán thuế

1. Khai thuế theo tháng, quý hoặc năm áp dụng đối với trường hợp kinh doanh thường xuyên của hộ kinh doanh, cá nhân kinh doanh.

2. Khai thuế theo từng lần phát sinh áp dụng đối với trường hợp kinh doanh không thường xuyên của hộ kinh doanh, cá nhân kinh doanh.

3. Bộ Tài chính quy định cụ thể việc khai thuế, xác định số thuế phải nộp đối với các trường hợp khai thuế quy định tại Điều này, đảm bảo phù hợp với quy mô kinh doanh của hộ kinh doanh, cá nhân kinh doanh trong từng thời kỳ.

Điều 19. Thời hạn nộp hồ sơ khai thuế

1. Thời hạn nộp hồ sơ khai thuế thực hiện theo quy định tại Điều 32, Điều 33 của Luật Quản lý thuế.

2. Đối với thuế nhà, đất; thuế sử dụng đất nông nghiệp; tiền thuê đất, thuê mặt nước nếu trong năm có thay đổi về diện tích đất tính thuế, tính tiền thuê thì người nộp thuế phải khai bổ sung trong thời hạn 10 (mười) ngày, kể từ ngày có sự thay đổi.

Điều 20. Địa điểm nộp hồ sơ khai thuế

1. Người nộp thuế nộp hồ sơ khai thuế; hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp, trừ trường hợp quy định tại các khoản 2 và 3 Điều này.

2. Hồ sơ khai thuế thuế nhà, đất; hồ sơ khai thuế sử dụng đất nông nghiệp; hồ sơ khai thuế chuyển quyền sử dụng đất; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi cục thuế quản lý địa phương phát sinh các loại thuế này.

3. Hồ sơ khai thuế đối với hàng hoá xuất khẩu, nhập khẩu nộp tại cơ quan hải quan nơi đăng ký tờ khai hải quan.

4. Trường hợp các cơ quan quản lý nhà nước trên cùng một địa phương có quy định việc phối hợp, giải quyết thủ tục hành chính mà trong đó có thủ tục, hồ sơ khai thuế theo cơ chế liên thông một cửa thì địa điểm nộp hồ sơ khai thuế thực hiện theo quy định đó.

Điều 21. Thứ tự thanh toán tiền thuế, tiền phạt

1. Thứ tự thanh toán tiền thuế, tiền phạt vi phạm hành chính đối với hành vi vi phạm pháp luật thuế thực hiện theo quy định tại Điều 45 của Luật Quản lý thuế.

2. Các khoản tiền thuế, tiền phạt vi phạm hành chính đối với hành vi vi phạm pháp luật thuế được nộp vào tài khoản thu ngân sách nhà nước mở tại Kho bạc Nhà nước.

Bộ Tài chính hướng dẫn việc mở tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước, việc kế toán tiền thuế của người nộp thuế và việc chuyển tiền thuế đã nộp vào ngân sách nhà nước.

Điều 22. Xử lý số tiền thuế nộp thừa

1. Tiền thuế được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế đã nộp lớn hơn số tiền thuế phải nộp;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế thu nhập đối với người có thu nhập cao và phí xăng dầu.

2. Người nộp thuế có quyền yêu cầu cơ quan quản lý thuế giải quyết số tiền thuế nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế nộp thừa với số tiền thuế, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau;

b) Trừ vào số tiền thuế phải nộp của lần nộp thuế tiếp theo;

c) Hoàn trả tiền thuế nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền phạt.

3. Bộ Tài chính quy định thủ tục bù trừ tiền thuế nêu tại điểm a khoản 2 Điều này.

Điều 23. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số thuế đã nộp lớn hơn số thuế xác định theo kết quả giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Toà án thì người nộp thuế được bù trừ vào số thuế phải nộp của kỳ tiếp theo của loại thuế đó hoặc được hoàn trả số thuế nộp thừa và tiền lãi tính trên số thuế nộp thừa.

Thời gian tính trả lãi được tính từ ngày người nộp thuế nộp tiền đến ngày cơ quan quản lý thuế ra quyết định hoàn trả tiền thuế.

Lãi suất để tính tiền lãi là lãi suất cơ bản do Ngân hàng Nhà nước công bố và có hiệu lực tại thời điểm cơ quan quản lý thuế ra quyết định hoàn trả tiền thuế.

Điều 24. Gia hạn nộp thuế

1. Trường hợp được gia hạn:

Người nộp thuế được gia hạn nộp thuế, nộp phạt đối với số tiền thuế, tiền phạt còn nợ nếu không có khả năng nộp thuế đúng hạn trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất kinh doanh do gặp thiên tai, hoả hoạn, tai nạn bất ngờ;

b) Di chuyển địa điểm kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền mà doanh nghiệp phải ngừng hoạt động và làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Do chính sách của nhà nước thay đổi làm ảnh hưởng trực tiếp đến kết quả sản xuất, kinh doanh;

d) Gặp khó khăn khách quan đặc biệt khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

2. Số tiền thuế, tiền phạt được gia hạn:

a) Đối với trường hợp nêu tại điểm a khoản 1 Điều này là tổng số tiền thuế, tiền phạt người nộp thuế còn nợ tính đền thời điểm xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại;

b) Đối với trường hợp nêu tại điểm b, c và điểm d khoản 1 Điều này là số tiền thuế, tiền phạt phát sinh do các nguyên nhân đó gây ra.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp nêu tại điểm a khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá 01 (một) năm kể từ ngày hết thời hạn nộp thuế đối với trường hợp nêu tại các điểm b, c và d khoản 1 Điều này.

4. Quy định khác về gia hạn nộp thuế thực hiện theo quy định của Luật Quản lý thuế.

Điều 25. Ấn định số tiền thuế phải nộp

Người nộp thuế bị ấn định số tiền thuế phải nộp trong các trường hợp sau:

1. Không đăng ký thuế theo quy định tại Điều 22 của Luật Quản lý thuế.

2. Không nộp hồ sơ khai thuế trong thời hạn 10 (mười) ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định.

3. Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp.

4. Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

5. Trường hợp kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp.

6. Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế.

7. Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

Điều 26. Ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp

Người nộp thuế bị ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp trong các trường hợp sau:

1. Qua kiểm tra hồ sơ khai thuế, cơ quan quản lý thuế có căn cứ cho rằng người nộp thuế khai chưa đủ hoặc chưa đúng các yếu tố làm cơ sở xác định số thuế phải nộp, đã yêu cầu người nộp thuế khai bổ sung nhưng người nộp thuế không khai bổ sung theo yêu cầu của cơ quan quản lý thuế.

2. Qua kiểm tra sổ kế toán, hoá đơn, chứng từ liên quan đến việc xác định số thuế phải nộp, cơ quan quản lý thuế có cơ sở chứng minh người nộp thuế hạch toán không đúng, không trung thực các yếu tố liên quan đến việc xác định số tiền thuế phải nộp.

3. Hạch toán giá bán hàng hoá, dịch vụ không đúng với giá thực tế thanh toán làm giảm doanh thu tính thuế hoặc hạch toán giá mua hàng hoá, nguyên vật liệu phục vụ cho sản xuất, kinh doanh không theo giá giao dịch thông thường trên thị trường làm tăng chi phí, tăng thuế giá trị gia tăng được khấu trừ, giảm nghĩa vụ thuế phải nộp.

4. Người nộp thuế không giải trình hoặc không chứng minh được tính trung thực, chính xác về các nội dung liên quan đến việc xác định số lượng, chủng loại, xuất xứ, trị giá tính thuế, mã số, mức thuế suất hoặc số tiền thuế được miễn, giảm, được hoàn của hàng hoá xuất khẩu, nhập khẩu.

5. Người nộp thuế nộp hồ sơ khai thuế nhưng không xác định được các yếu tố làm cơ sở xác định căn cứ tính thuế hoặc có xác định được các yếu tố làm cơ sở xác định căn cứ tính thuế nhưng không tự tính được số thuế phải nộp.

Điều 27. Căn cứ ấn định thuế

Cơ quan quản lý thuế ấn định thuế đối với các trường hợp quy định tại các Điều 25 và 26 Nghị định này căn cứ vào một trong các thông tin sau:

1. Cơ sở dữ liệu của cơ quan quản lý thuế thu thập từ:

a) Hồ sơ khai thuế, số thuế đã nộp của các kỳ, lần khai thuế trước;

b) Thông tin về các giao dịch kinh tế giữa người nộp thuế với tổ chức, cá nhân có liên quan;

c) Thông tin của các cơ quan quản lý nhà nước cung cấp;

d) Thông tin khác do cơ quan quản lý thuế thu thập được.

2. Các thông tin về:

a) Người nộp thuế kinh doanh cùng ngành nghề, cùng qui mô tại địa phương;

b) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương.

3. Tài liệu kiểm tra thuế, thanh tra thuế của cơ quan quản lý thuế.

Điều 28. Thời hạn nộp thuế đối với trường hợp cơ quan quản lý thuế tính thuế hoặc ấn định thuế

1. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế, cụ thể như sau:

a) Đối với trường hợp nộp thuế theo phương pháp khoán, thời hạn nộp thuế do Bộ Tài chính quy định;

b) Đối với trường hợp cơ quan thuế ấn định thuế do người nộp thuế chậm nộp hồ sơ khai thuế, thời hạn nộp thuế là 10 (mười) ngày, kể từ ngày cơ quan thuế ký quyết định ấn định thuế;

c) Đối với trường hợp cơ quan thuế ấn định thuế theo biên bản kiểm tra thuế, thanh tra thuế, thời hạn nộp thuế là 10 (mười) ngày, kể từ ngày cơ quan thuế ký quyết định ấn định thuế. Trường hợp số tiền thuế ấn định từ 500.000.000 (năm trăm triệu) đồng trở lên thì thời hạn nộp thuế tối đa là 30 (ba mươi) ngày, kể từ ngày cơ quan quản lý thuế ra quyết định ấn định thuế.

2. Trường hợp cơ quan hải quan ấn định thuế, thời hạn nộp thuế như sau:

a) Đối với khoản chênh lệch giữa số tiền thuế do cơ quan hải quan ấn định với số tiền thuế do người nộp thuế tự khai, tự tính trong trường hợp hàng hoá đã được thông quan là 10 (mười) ngày, kể từ ngày cơ quan hải quan ký quyết định ấn định thuế;

b) Đối với trường hợp khác, thời hạn nộp thuế thực hiện theo quy định tại các khoản 3, 4 và 5 Điều 42 của Luật Quản lý thuế.

Điều 29. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Cơ quan quản lý thuế thông báo bằng văn bản cho cơ quan quản lý xuất nhập cảnh dừng việc xuất cảnh khi người nộp thuế chưa hoàn thành nghĩa vụ thuế trong các trường hợp sau:

a) Người Việt Nam xuất cảnh để định cư ở nước ngoài;

b) Người Việt Nam định cư ở nước ngoài, người nước ngoài hết thời hạn làm việc tại Việt Nam hoặc kết thúc hoạt động cung cấp địch vụ, hành nghề độc lập tại Việt Nam;

c) Cá nhân có dấu hiệu bỏ trốn khỏi Việt Nam mà chưa hoàn thành nghĩa vụ nộp thuế.

3. Ngay khi nhận được thông báo của cơ quan quản lý thuế, cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân chưa hoàn thành nghĩa vụ nộp thuế cho đến khi cá nhân đó hoàn thành xong nghĩa vụ nộp thuế hoặc đã thực hiện các biện pháp khác bảo đảm cho việc hoàn thành nghĩa vụ nộp thuế theo quy định của pháp luật Việt Nam.

Điều 30. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế

1. Cơ quan quản lý thuế thực hiện hoàn thuế trước, kiểm tra hồ sơ hoàn thuế sau theo quy định của pháp luật về thuế, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Các trường hợp thuộc diện kiểm tra hồ sơ trước khi hoàn thuế:

a) Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

b) Người nộp thuế đề nghị hoàn thuế lần đầu;

c) Người nộp thuế đã có hành vi trốn thuế, gian lận về thuế trong thời hạn 2 năm tính từ thời điểm đề nghị hoàn thuế trở về trước;

d) Người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định;

đ) Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

e) Hết thời hạn theo thông báo của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế theo yêu cầu;

g) Hàng hoá nhập khẩu thuộc diện nhà nước quản lý theo quy định của pháp luật.

3. Thời hạn giải quyết hồ sơ hoàn thuế thực hiện theo quy định tại các khoản 2 và 3 Điều 60 của Luật Quản lý thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại khoản 2 Điều 23 Nghị định này. Nguồn trả tiền lãi được lấy từ quỹ hoàn thuế theo quy định của Bộ Tài chính.

Điều 31. Xác định số thuế được miễn, giảm

1. Người nộp thuế tự xác định số tiền thuế được miễn, giảm trong hồ sơ khai thuế hoặc hồ sơ miễn, giảm thuế gửi cho cơ quan quản lý thuế, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Cơ quan quản lý thuế xác định và ra quyết định miễn, giảm thuế trong các trường hợp sau đây:

a) Miễn, giảm thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế thu nhập đối với người có thu nhập cao, thuế nhà, đất, thuế sử dụng đất nông nghiệp, tiền thuê đất, thuê mặt nước cho người nộp thuế bị thiên tai, hoả hoạn, tai nạn bất ngờ không có khả năng nộp thuế theo quy định của pháp luật;

b) Miễn thuế thu nhập doanh nghiệp cho hợp tác xã có mức thu nhập bình quân tháng trong năm của mỗi lao động dưới mức lương tối thiểu áp dụng đối với cán bộ, công chức do Nhà nước quy định;

c) Miễn thuế cho hộ gia đình kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán theo quy định của pháp luật thuế;

d) Miễn thuế tài nguyên đối với sản phẩm rừng tự nhiên do dân cư trên địa bàn xã có rừng được phép khai thác theo quy định của pháp luật thuế tài nguyên;

đ) Các trường hợp thuộc diện xét miễn, giảm thuế xuất khẩu, thuế nhập khẩu theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu hoặc theo quy định của Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

e) Các trường hợp khác theo quy định của pháp luật về thuế.

Điều 32. Xây dựng và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm xây dựng hệ thống thông tin về người nộp thuế:

a) Xây dựng hệ thống các chỉ tiêu thông tin, cơ sở dữ liệu cần thu thập từ người nộp thuế, từ cơ quan quản lý thuế và từ bên thứ ba; chuẩn hoá mẫu biểu thu thập thông tin, thống nhất mẫu biểu với các tổ chức, cá nhân cung cấp thông tin hoặc thu thập thông tin theo định dạng sẵn có của tổ chức, cá nhân cung cấp thông tin;

b) Xây dựng, phát triển hệ thống hạ tầng kỹ thuật, thiết bị truyền tin đáp ứng yêu cầu thu thập, xử lý, lưu trữ, truyền tải, khai thác sử dụng, kiểm soát thông tin trong cơ quan quản lý thuế.

2. Cơ quan quản lý thuế có trách nhiệm quản lý hệ thống thông tin về người nộp thuế như sau:

a) Xây dựng cơ chế sử dụng thông tin về người nộp thuế để phục vụ công tác quản lý thuế;

b) Xây dựng cơ chế cung cấp thông tin cho các cơ quan quản lý nhà nước phục vụ yêu cầu quản lý nhà nước;

c) Quản lý cơ sở dữ liệu và bảo đảm duy trì hệ thống tin về người nộp thuế.

Điều 33. Trách nhiệm cung cấp thông tin của cơ quan nhà nước

Cơ quan nhà nước có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế như sau:

1. Cơ quan cấp Giấy chứng nhận đăng ký kinh doanh, cơ quan cấp Giấy phép thành lập và hoạt động có trách nhiệm cung cấp thông tin về nội dung Giấy chứng nhận đăng ký kinh doanh, Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận thay đổi nội dung đăng ký kinh doanh, quyết định sáp nhập, chia, tách, giải thể, phá sản của người nộp thuế trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, cấp Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận thay đổi đăng ký kinh doanh, các quyết định sáp nhập, chia, tách, giải thể, phá sản và các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

2. Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

3. Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin thay đổi về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân liên quan đến quản lý thuế theo định kỳ hàng tháng hoặc khi có đề nghị của cơ quan quản lý thuế.

4. Cơ quan công an có trách nhiệm cung cấp trao đổi thông tin về đấu tranh phòng, chống tội phạm kinh tế; thông tin về cá nhân xuất cảnh, nhập cảnh, tạm trú, tạm vắng; thông tin về hoạt động của khách sạn, nhà nghỉ, nhà trọ; thông tin về đăng ký, quản lý phương tiện giao thông theo đề nghị của cơ quan quản lý thuế.

5. Cơ quan thanh tra cung cấp thông tin liên quan đến việc chấp hành pháp luật thuế của đối tượng bị thanh tra là người nộp thuế theo đề nghị của cơ quan quản lý thuế.

6. Cơ quan quản lý nhà nước về thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý đối với hoạt động mua bán hàng hoá quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu, các hoạt động uỷ thác và nhận uỷ thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hoá của Việt Nam và nước ngoài.

7. Các cơ quan khác của Nhà nước có trách nhiệm cung cấp thông tin theo đề nghị của cơ quan quản lý thuế.

Điều 34. Trách nhiệm cung cấp thông tin của tổ chức, cá nhân có liên quan

1. Ngân hàng thương mại và các tổ chức tín dụng có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Hồ sơ, thông tin giao dịch qua tài khoản ngân hàng của người nộp thuế; thông tin về số tiền bảo lãnh cho người nộp thuế của ngân hàng;

b) Hồ sơ, chứng từ, số tài khoản thanh toán, bản sao sổ kế toán chi tiết tài khoản thanh toán, bản sao bộ chứng từ thanh toán quốc tế, bộ chứng từ thanh toán nội địa, thanh toán biên mậu qua ngân hàng của tổ chức, cá nhân;

c) Các thông tin khác phục vụ cho hoạt động thu thập xử lý thông tin, kiểm tra, thanh tra thuế của cơ quan quản lý thuế.

2. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế, công ty kiểm toán độc lập có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế.

3. Các tổ chức, cá nhân là đối tác kinh doanh hoặc khách hàng của người nộp thuế có trách nhiệm cung cấp thông tin liên quan đến người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Phòng Thương mại và Công nghiệp Việt Nam có trách nhiệm cung cấp thông tin liên quan đến việc cấp Giấy chứng nhận xuất xứ hàng hoá xuất khẩu của Việt Nam ra nước ngoài; thông tin về đăng ký và bảo hộ quyền sở hữu trí tuệ, chuyển giao công nghệ ở Việt Nam và nước ngoài theo yêu cầu của cơ quan quản lý thuế.

5. Các tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế.

6. Thông tin cung cấp, trao đổi giữa cơ quan quản lý thuế và các tổ chức, cá nhân được thực hiện bằng văn bản hoặc dữ liệu điện tử. Tổ chức, cá nhân khi cung cấp thông tin cho cơ quan quản lý thuế không phải thông báo cho người nộp thuế biết, trừ trường hợp pháp luật có quy định khác.

Điều 35. Công khai thông tin về người nộp thuế

Cơ quan quản lý thuế được công khai thông tin vi phạm pháp luật về thuế của người nộp thuế trong các trường hợp sau:

1. Trốn thuế, chiếm đoạt tiền thuế, mua bán hoá đơn bất hợp pháp, làm mất hoá đơn, vi phạm pháp luật về thuế rồi bỏ trốn khỏi trụ sở kinh doanh, tiếp tay cho hành vi trốn thuế, không nộp tiền thuế đúng thời hạn sau khi cơ quan quản lý thuế đã áp dụng các biện pháp xử phạt, cưỡng chế thu nợ thuế.

2. Các hành vi vi phạm pháp luật về thuế của người nộp thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác.

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật, như: từ chối không cung cấp thông tin, tài liệu cho cơ quan quản lý thuế; không chấp hành quyết định kiểm tra, thanh tra và các yêu cầu khác của cơ quan quản lý thuế theo quy định của pháp luật.

4. Chống, ngăn cản công chức thuế, công chức hải quan thi hành công vụ.

5. Các thông tin khác được công khai theo quy định của pháp luật.

Điều 36. Các trường hợp thanh tra thuế

1. Cơ quan quản lý thuế thực hiện thanh tra thuế đối với các trường hợp quy định tại Điều 81 của Luật Quản lý thuế.

2. Cơ quan hải quan thực hiện thanh tra thuế trong trường hợp phát hiện người nộp thuế có một trong những dấu hiệu vi phạm pháp luật về thuế sau đây:

a) Người nộp thuế có hành vi vi phạm pháp luật về thuế nhưng đã vi phạm nhiều lần, vi phạm tại nhiều địa bàn khác nhau, liên quan đến nhiều tổ chức, cá nhân hoặc có dấu hiệu trốn thuế;

b) Trong khi kiểm tra thuế tại trụ sở của người nộp thuế, người nộp thuế có dấu hiệu tẩu tán tài liệu, tang vật liên quan nhằm trốn thuế, gian lận thuế;

c) Sau khi tiến hành kiểm tra thuế hoặc sau khi gia hạn thời gian kiểm tra thuế, cơ quan hải quan có căn cứ về việc người nộp thuế có dấu hiệu vi phạm mới, hoặc vụ việc kiểm tra có tính chất phức tạp, nghiêm trọng.

Điều 37. Kế hoạch thanh tra

1. Thủ trưởng cơ quan quản lý thuế phê duyệt kế hoạch thanh tra trong năm đối với trường hợp quy định tại khoản 1 Điều 81 của Luật Quản lý thuế.

2. Kế hoạch thanh tra bao gồm các nội dung chủ yếu sau đây:

a) Đối tượng thanh tra;

b) Kỳ thanh tra;

c) Loại thuế được thanh tra;

d) Thời gian dự kiến tiến hành thanh tra.

3. Kế hoạch thanh tra của cơ quan quản lý thuế cấp dưới phải được gửi đến cơ quan quản lý thuế cấp trên. Trường hợp có sự trùng lặp về đối tượng thanh tra thì cơ quan thuế cấp trên sẽ thực hiện kế hoạch thanh tra với đối tượng thanh tra đó.

4. Trường hợp cơ quan thanh tra nhà nước có kế hoạch thanh tra về thuế trùng với kế hoạch thanh tra của cơ quan quản lý thuế thì ưu tiên kế hoạch thanh tra thuế của cơ quan thanh tra nhà nước.

Điều 38. Thanh tra viên thuế

1. Khi thực hiện thanh tra thuế, đoàn thanh tra thuế phải có tối thiểu một thành viên là thanh tra viên thuế.

2. Thanh tra viên thuế có nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ, quyền hạn theo quy định của pháp luật về thanh tra và pháp luật về thuế;

b) Xử phạt hoặc kiến nghị cơ quan, tổ chức có thẩm quyền xử phạt vi phạm hành chính theo quy định của pháp luật;

c) Được quyền dùng thẻ thanh tra viên thuế để xử lý mà không cần có quyết định của cấp có thẩm quyền trong trường hợp khẩn cấp nhằm ngăn chặn kịp thời các hành vi vi phạm pháp luật về thuế, đồng thời báo cáo vụ việc với thủ trưởng cơ quan quản lý thuế ngay sau khi xử lý.

3. Thanh tra viên thuế phải có đủ tiêu chuẩn phù hợp với yêu cầu công tác quản lý thuế.

Bộ Tài chính chủ trì, phối hợp với Bộ Nội vụ, Thanh tra Chính phủ ban hành quy định về tiêu chuẩn thanh tra viên thuế.

4. Khi áp dụng các biện pháp trong thanh tra thuế đối với trường hợp trốn thuế, gian lận thuế, thanh tra viên thuế phải thực hiện đầy đủ trình tự, thủ tục theo quy định của pháp luật về thanh tra.

Điều 39. Thu thập, cung cấp thông tin liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế có quyền yêu cầu tổ chức, cá nhân cung cấp thông tin bằng văn bản liên quan đến hành vi trốn thuế, gian lận thuế:

a) Văn bản yêu cầu cung cấp thông tin phải được gửi trực tiếp đến tổ chức, cá nhân được yêu cầu cung cấp thông tin;

b) Thời điểm để tính thời hạn cung cấp thông tin là thời điểm gửi văn bản yêu cầu cung cấp thông tin cho người có trách nhiệm cung cấp thông tin hoặc cho người thứ ba có trách nhiệm chuyển văn bản đến người có trách nhiệm cung cấp thông tin;

c) Trường hợp người cung cấp thông tin là đại diện của tổ chức nộp thuế thì văn bản cung cấp thông tin phải có chữ ký, họ tên, chức danh của người cung cấp thông tin và đóng dấu của tổ chức. Trường hợp người cung cấp thông tin là cá nhân thì văn bản cung cấp thông tin phải có chữ ký, họ tên, số Giấy chứng minh nhân dân hoặc thông tin tương đương khác của người cung cấp thông tin.

2. Thủ trương cơ quan quản lý thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng trả lời trực tiếp theo thủ tục sau:

a) Thủ trưởng cơ quan quản lý thuế ra văn bản yêu cầu cung cấp thông tin, trong đó có các nội dung chính sau: tên tổ chức, cá nhân có trách nhiệm cung cấp thông tin, nội dung thông tin cần cung cấp, tài liệu cần mang theo, thời gian, địa điểm có mặt;

b) Thanh tra viên thuế được giao nhiệm vụ thu thập thông tin phải xuất trình thẻ thanh tra viên thuế khi thu thập thông tin;

c) Địa điểm thu thập thông tin là trụ sở cơ quan quản lý thuế;

d) Khi thu thập thông tin, thanh tra viên thuế phải lập biên bản, trong đó có các nội dung chính sau đây:

- Thời gian bắt đầu, thời gian kết thúc, nội dung hỏi và trả lời, tài liệu cung cấp, việc ghi âm, ghi hình, chữ ký của người cung cấp thông tin và chữ ký của thanh tra viên thuế thực hiện khai thác thông tin;

- Người cung cấp thông tin được đọc hoặc nghe nội dung biên bản, ghi ý kiến trong biên bản;

- Người cung cấp thông tin được giữ một bản biên cung cấp thông tin.

đ) Người có trách nhiệm cung cấp thông tin được cơ quan quản lý thuế chi trả chi phí đi lại, ăn ở theo chế độ quy định;

e) Cơ quan quản lý thuế có trách nhiệm giữ bí mật về người cung cấp thông tin, văn bản, tài liệu, chứng cứ thu thập được từ người cung cấp thông tin.

Điều 40. Tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Thủ trưởng cơ quan quản lý thuế, trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tài liệu, tang vật liên quan đến hành vì trốn thuế, gian lận thuế.

Quyết định tạm giữ tang vật, tài liệu phải thể hiện các nội dung chính sau: tài liệu, tang vật bị tạm giữ, người thực hiện tạm giữ, cách thức tạm giữ (niêm phong tại chỗ, đưa đến nơi tạm giữ khác), thời gian tạm giữ. Quyết định tạm giữ được giao cho người có tài liệu, tang vật bị tạm giữ.

2. Việc tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để ra quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

3. Trong quá trình thanh tra thuế, nếu đối tượng thanh tra có biểu hiện tẩu tán, tiêu hủy tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế thì thanh tra viên thuế đang thi hành công vụ được quyền tạm giữ tài liệu, tang vật đó.

Trong thời hạn 24 (hai mươi bốn) giờ, kể từ khi tạm giữ tài liệu, tang vật, thanh tra viên thuế phải báo cáo thủ trưởng cơ quan quản lý thuế hoặc trưởng đoàn thanh tra thuế ra quyết định tạm giữ tài liệu, tang vật.

Trong thời hạn 08 (tám) giờ làm việc, kể từ khi được báo cáo, người có thẩm quyền phải xem xét và ra quyết định tạm giữ tài liệu, tang vật. Trường hợp người có thẩm quyền không đồng ý việc tạm giữ thì thanh tra viên thuế phải trả lại tài liệu, tang vật trong thời hạn 08 (tám) giờ làm việc.

4. Khi tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, thanh tra viên thuế phải lập biên bản tạm giữ. Biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tài liệu, tang vật bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tài liệu, tang vật vi phạm. Người ra quyết định tạm giữ có trách nhiệm bảo quản tài liệu, tang vật tạm giữ và chịu trách nhiệm trước pháp luật nếu để tài liệu, tang vật bị mất, bị đánh tráo hoặc hư hỏng.

Trường hợp tài liệu, tang vật cần được niêm phong thì việc niêm phong phải được tiến hành trước sự chứng kiến của người có tài liệu, tang vật; nếu người có tài liệu, tang vật vắng mặt thì việc niêm phong phải được tiến hành trước sự chứng kiến của đại diện gia đình hoặc đại diện tổ chức liên quan và đại diện chính quyền cấp xã.

5. Tang vật là tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý và những vật thuộc diện quản lý đặc biệt phải được bảo quản theo quy định của pháp luật; tang vật là hàng hoá, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải tiến hành lập biên bản và tổ chức bán ngay để tránh tổn thất; tiền thu về bán hàng hoá, vật phẩm phải gửi vào tài khoản tạm giữ mở tại Kho bạc Nhà nước để bảo đảm cho việc thu đủ tiền thuế, tiền phạt.

6. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày tạm giữ tài liệu, tang vật, người ra quyết định tạm giữ phải xử lý tài liệu, tang vật bị tạm giữ theo những biện pháp ghi trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tài liệu, tang vật bị tạm giữ. Đối với tài liệu người nộp thuế sử dụng hàng ngày, cơ quan quản lý thuế được giữ tối đa là 03 (ba) ngày làm việc. Đối với tài liệu lưu trữ thì cơ quan quản lý thuế được tạm giữ tối đa là 10 (mười) ngày làm việc. Thời hạn tạm giữ tài liệu, tang vật có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá 60 (sáu mươi) ngày, kể từ ngày tạm giữ tài liệu, tang vật. Việc kéo dài thời hạn tạm giữ tài liệu, tang vật phải do người có thẩm quyền theo quy định tại khoản 1 Điều này quyết định. Việc trả lại tài liệu, tang vật tạm giữ cho người có tang vật phải có biên bản giao nhận giữa các bên.

7. Cơ quan quản lý thuế phải giao 01 (một) bản quyết định, biên bản tạm giữ tài liệu, tang vật; giao quyết định xử lý, biên bản trả tài liệu, tang vật cho tổ chức, cá nhân có tài liệu, tang vật bị tạm giữ.

8. Trường hợp tài liệu, tang vật bị mất, đánh tráo, hư hỏng hoặc trả quá thời hạn, gây thiệt hại cho người có tài liệu, tang vật thì cơ quan quản lý thuế có trách nhiệm bồi thường thiệt hại cho người có tài liệu, tang vật bị tạm giữ theo quy định của pháp luật.

Điều 41. Khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế

1. Việc khám nơi cất giấu tài liệu, tang vật được tiến hành khi có căn cứ về việc cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

2. Thủ trưởng cơ quan quản lý thuế có quyền quyết định khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế. Trường hợp nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế là nơi ở thì phải được sự đồng ý bằng văn bản của Chủ tịch Ủy ban nhân dân cấp huyện nơi tiến hành khám.

Quyết định khám nơi cất dấu tài liệu, tang vật gồm những nội dung chính sau đây: địa điểm khám, thành phần của đoàn khám, nội dung khám, thời gian khám, hiệu lực của quyết định.

3. Không được khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế vào ban đêm, ngày lễ, ngày Tết, khi người chủ nơi bị khám có việc hiếu, việc hỷ, trừ trường hợp phạm pháp quả tang và phải ghi rõ lý do vào biên bản.

4. Khi khám nơi cất giấu tài liệu, tang vật phải có mặt người chủ nơi bị khám và người chứng kiến. Khi khám tại trụ sở của cơ quan, tổ chức thì phải có mặt của đại diện cơ quan, tổ chức. Trường hợp người chủ nơi bị khám, người đại diện của cơ quan, tổ chức vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền cấp xã nơi khám và hai người chứng kiến.

5. Những người có mặt khi khám không được rời khỏi nơi khám, không được trao đổi, liên lạc với nhau cho đến khi khám xong.

6. Mọi trường hợp khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế đều phải có quyết định bằng văn bản và phải lập biên bản. Quyết định và biên bản khám nơi cất giấu tài liệu, tang vật phải được giao cho người chủ nơi bị khám một bản.

7. Biên bản khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế gồm các nội dung chính sau đây:

a) Lý do khám, số quyết định khám hoặc tên thủ trưởng cơ quan quản lý thuế đồng ý cho tiến hành khám;

b) Thời gian bắt đầu, thời gian kết thúc;

c) Người thực hiện khám;

d) Địa điểm khám;

đ) Chủ nơi khám hoặc người quản lý nơi khám;

e) Những thông tin, đồ vật phát hiện sau khi khám;

g) Đề xuất xử lý thông tin, đồ vật liên quan đến hành vi trốn thuế, gian lận thuế.

Điều 42. Quyền khiếu nại, tố cáo của người nộp thuế, tổ chức, cá nhân

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định hành chính, hành vi hành chính của cơ quan quản lý thuế, công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Quyết định hành chính là quyết định bằng văn bản của cơ quan quản lý thuế hoặc người có thẩm quyền trong cơ quan quản lý thuế được áp dụng một lần đối với một hoặc một số đối tượng cụ thể về một vấn đề cụ thể trong hoạt động quản lý thuế. Quyết định hành chính của cơ quan quản lý thuế bao gồm:

a) Quyết định ấn định thuế; thông báo nộp thuế;

b) Quyết định miễn thuế, giảm thuế;

c) Quyết định hoàn thuế;

d) Quyết định xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật thuế;

đ) Quyết định cưỡng chế thi hành quyết định hành chính thuế;

e) Các quyết định hành chính thuế khác theo quy định của pháp luật.

3. Hành vi hành chính là việc hành động hay không hành động khi thực hiện nhiệm vụ quản lý thuế của cơ quan quản lý thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế.

4. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, cơ quan quản lý thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác theo quy định của pháp luật.

Điều 43. Thẩm quyền giải quyết khiếu nại, tố cáo của cơ quan quản lý thuế các cấp

1. Chi cục trưởng Chi cục Thuế, Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, Đội trưởng Đội kiểm soát chống buôn lậu có thẩm quyền giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình, của người có trách nhiệm do mình quản lý trực tiếp.

2. Cục trưởng Cục Thuế, Cục trưởng Cục Hải quan, Cực trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Chi cục trưởng Chi cục Thuế, Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, Đội trưởng Đội kiểm soát chống buôn lậu đã giải quyết nhưng còn có khiếu nại.

3. Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Cục trưởng Cục thuế, Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu đã giải quyết lần đầu nhưng còn có khiếu nại.

4. Bộ trưởng Bộ Tài chính có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan đã giải quyết lần đầu nhưng còn có khiếu nại.

5. Thẩm quyền giải quyết tố cáo thực hiện theo quy định của pháp luật về tố cáo.

Điều 44. Thời hạn, thủ tục giải quyết khiếu nại, tố cáo

Thời hạn, thủ tục khiếu nại, tố cáo, giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 45. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả tiền thuế, số tiền phạt thu không đúng và trả tiền lãi theo lãi suất quy định tại khoản 2 Điều 23 Nghị định này tính trên số tiền thuế, tiền phạt thu không đúng của người nộp thuế, của bên thứ ba trong thời hạn 15 (mười lăm) ngày, kể từ ngày ra quyết định giải quyết khiếu nại, tố cáo hoặc từ ngày nhận được quyết định xử lý của cơ quan có thẩm quyền.

4. Trường hợp số thuế phải nộp xác định tại quyết định giải quyết khiếu nại cao hơn so với số thuế phải nộp xác định tại quyết định hành chính bị khiếu nại thì người nộp thuế phải nộp đầy đủ số thuế còn thiếu trong thời hạn 10 (mười) ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại.

Điều 46. Khởi kiện

Việc khởi kiện quyết định hành chính của cơ quan quản lý thuế, hành vi hành chính của công chức quản lý thuế thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về thủ tục giải quyết các vụ án hành chính.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

2. Trong thời gian từ ngày Nghị định này có hiệu lực thi hành đến hết ngày 31 tháng 12 năm 2008, chuyên viên chính, kiểm soát viên chính của cơ quan quản lý thuế được thực hiện thanh tra thuế.

Điều 48. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 106 sua doi ND85.2007 va ND100.2008

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 106/2010/NĐ-CP | Hà Nội, ngày 28 tháng 10 năm 2010

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 85/2007/NĐ-CP NGÀY 25 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ VÀ NGHỊ ĐỊNH SỐ 100/2008/NĐ-CP NGÀY 08 THÁNG 9 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 3 như sau:

“2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa thủ trưởng cơ quan quản lý thuế với cơ quan, tổ chức, cá nhân được ủy nhiệm thu, trừ một số trường hợp ủy nhiệm thu đối với các khoản thu nhập có tính chất không thường xuyên theo quy định của Bộ Tài chính.”

2. Bổ sung thêm khoản 5 Điều 4 như sau:

“5. Trường hợp người nộp thuế tạm ngừng hoạt động kinh doanh có văn bản đề nghị gửi cơ quan quản lý thuế trực tiếp thì không phải nộp hồ sơ khai thuế trong thời gian tạm ngừng hoạt động kinh doanh”.

3. Sửa đổi, bổ sung các khoản 1, 2 Điều 5 như sau:

“1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp, người nộp thuế phải thông báo với cơ quan thuế quản lý trực tiếp (ghi trên Giấy chứng nhận đăng ký thuế) trong thời hạn mười ngày làm việc, kể từ ngày có sự thay đổi thông tin. Trường hợp nộp hồ sơ thay đổi thông tin đăng ký thuế theo trình tự, thủ tục một cửa liên thông theo quy định của pháp luật về đăng ký kinh doanh thì thực hiện theo trình tự, thủ tục đó.

2. Trường hợp có sự thay đổi trụ sở của người nộp thuế dẫn đến thay đổi cơ quan thuế quản lý trực tiếp ở tỉnh, thành phố trực thuộc Trung ương khác, người nộp thuế có trách nhiệm nộp đủ số tiền thuế đã khai hoặc đề nghị hoàn số tiền thuế nộp thừa trước khi thay đổi trụ sở và không phải quyết toán thuế với cơ quan thuế, trừ trường hợp thời điểm thay đổi trụ sở trùng với thời điểm quyết toán thuế năm.”

4. Sửa đổi, bổ sung Điều 7 như sau:

“Điều 7. Khai thuế giá trị gia tăng.

1. Khai thuế giá trị gia tăng (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu) quy định như sau:

a) Khai theo tháng, trừ trường hợp khai theo từng lần phát sinh quy định tại điểm b khoản này và khai thuế theo phương pháp khoán.

b) Khai theo từng lần phát sinh áp dụng đối với hàng hóa, dịch vụ do người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác với nơi đóng trụ sở chính (sau đây gọi là kinh doanh ngoại tỉnh); trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế giá trị gia tăng theo tháng. Trường hợp khai theo từng lần phát sinh khác do Bộ Tài chính quy định.

2. Hồ sơ khai thuế giá trị gia tăng:

a) Hồ sơ khai thuế giá trị gia tăng tháng gồm:

- Tờ khai thuế giá trị gia tăng tháng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ;

- Bảng kê hóa đơn mua hàng hóa, dịch vụ.

b) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh đối với trường hợp kinh doanh ngoại tỉnh là tờ khai thuế giá trị gia tăng”.

5. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Khai thuế tiêu thụ đặc biệt

1. Khai thuế tiêu thụ đặc biệt theo tháng áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu).

2. Hồ sơ khai thuế tiêu thụ đặc biệt gồm:

a) Tờ khai thuế tiêu thụ đặc biệt tháng;

b) Bảng kê hóa đơn bán hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt;

c) Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có).”

6. Sửa đổi, bổ sung Điều 10 như sau:

“Điều 10. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu.

1. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Điều này bao gồm: khai thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu.

2. Việc khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo từng lần phát sinh.

Ttrường hợp hàng hóa xuất khẩu, nhập khẩu đăng ký Tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì việc khai thuế, tính thuế thực hiện theo từng lần thực tế xuất khẩu, nhập khẩu tại thời điểm làm thủ tục hải quan hàng hóa xuất khẩu, nhập khẩu.

3. Đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng hoặc đã được miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế thì người nộp thuế phải khai thuế chậm nhất là mười ngày, kể từ ngày có sự thay đổi.

4. Hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu là hồ sơ hải quan.

5. Việc khai thuế bổ sung và hồ sơ khai thuế bổ sung đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Bộ Tài chính.”

7. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

“1. Khai thuế môn bài như sau:

a) Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động kinh doanh. Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa thực hiện hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn ba mươi ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế.

b) Khai thuế môn bài theo năm trong trường hợp có sự thay đổi về mức thuế môn bài phải nộp.”

8. Bổ sung thêm điểm d vào khoản 1 Điều 15 như sau:

“d) Khai lệ phí hải quan thực hiện theo quy định của Bộ Tài chính”.

9. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của tổ chức (hoặc cá nhân) nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam không thực hiện chế độ kế toán Việt Nam (gọi là nhà thầu nước ngoài); khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài.

1. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của nhà thầu nước ngoài không thực hiện chế độ kế toán Việt Nam (sau đây gọi là thuế nhà thầu nước ngoài) quy định như sau:

a) Khai thuế nhà thầu nước ngoài theo từng lần phát sinh. Trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế theo tháng;

b) Khai quyết toán thuế nhà thầu nước ngoài khi kết thúc hợp đồng nhà thầu.

2. Hồ sơ khai thuế nhà thầu nước ngoài quy định như sau:

a) Hồ sơ khai thuế nhà thầu nước ngoài theo từng lần phát sinh hoặc khai theo tháng bao gồm:

- Tờ khai thuế nhà thầu nước ngoài;

- Bản sao hợp đồng nhà thầu, hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam liên quan đến số thuế kê khai (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu).

b) Hồ sơ khai quyết toán thuế nhà thầu nước ngoài bao gồm:

- Tờ khai quyết toán thuế;

- Bảng kê các nhà thầu, nhà thầu phụ tham gia thực hiện hợp đồng nhà thầu;

- Bảng kê chứng từ nộp thuế theo các lần thanh toán;

- Bản thanh lý hợp đồng.

3. Khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài:

a) Khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài là loại khai theo tháng.

b) Tổ chức làm đại lý vận tải hoặc đại lý giao nhận hàng hóa vận chuyển cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ, khai và nộp thuế thay cho các hãng vận tải nước ngoài. Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý vận tải hoặc đại lý giao nhận hàng hóa, bao gồm:

- Tờ khai thuế;

- Bảng kê thu nhập vận tải quốc tế;

- Các tài liệu khác kèm theo”.

10. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Khai thuế đối với hoạt động khai thác, xuất khẩu dầu thô và hoạt động sản xuất thủy điện như sau:

1. Đối với hoạt động khai thác, xuất khẩu dầu thô:

a) Khai thuế đối với khai thác và xuất khẩu dầu thô như sau:

- Khai thuế xuất khẩu, thuế tài nguyên, thuế thu nhập doanh nghiệp theo từng lần xuất khẩu dầu thô;

- Khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp theo năm hoặc khi kết thúc, chấm dứt hợp đồng khai thác dầu khí.

b) Bộ Tài chính quy định việc khai thuế, nộp thuế đối với hoạt động khai thác, xuất khẩu dầu thô phù hợp với giao dịch, thanh toán tiền dầu xuất khẩu.

2. Đối với hoạt động sản xuất thủy điện:

a) Khai, nộp thuế giá trị gia tăng: cơ sở sản xuất thủy điện thực hiện kê khai thuế giá trị gia tăng tại địa phương nơi đóng trụ sở chính và nộp thuế giá trị gia tăng vào kho bạc địa phương nơi có nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì thuế giá trị gia tăng do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương.

b) Khai, nộp thuế thu nhập doanh nghiệp: công ty thủy điện hạch toán độc lập có các cơ sở sản xuất thủy điện hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa bàn nơi công ty thủy điện đóng trụ sở chính; các cơ sở sản xuất thủy điện hạch toán phụ thuộc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thủy điện hạch toán phụ thuộc và các nhà máy thủy điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc Trung ương khác với nơi có trụ sở chính của Văn phòng EVN thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc. Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp do công ty thủy điện hạch toán phụ thuộc EVN nộp ngân sách các tỉnh, thành phố trực thuộc Trung ương thực hiện theo tỷ lệ giá trị đầu tư nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng.

c) Khai, nộp thuế tài nguyên: cơ sở sản xuất thủy điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế. Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì cơ sở sản xuất thủy điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc Trung ương trên cơ sở diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại ở lòng hồ.

d) Việc xác định nguồn thu thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên quy định tại các điểm a, b, c khoản này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ ngày Nghị định này có hiệu lực thi hành”.

11. Sửa đổi, bổ sung Điều 18 như sau:

“Điều 18. Khai thuế đối với trường hợp nộp thuế theo phương pháp khoán thuế.

1. Khai thuế theo năm áp dụng đối với hoạt động kinh doanh thường xuyên của hộ kinh doanh, cá nhân kinh doanh.

2. Khai thuế theo từng lần phát sinh áp dụng đối với hoạt động kinh doanh không thường xuyên của hộ kinh doanh, cá nhân kinh doanh.

3. Cá nhân kinh doanh nộp thuế theo phương pháp khoán phải kê khai thuế giá trị gia tăng, thuế thu nhập cá nhân, trừ trường hợp thuộc diện không chịu thuế giá trị gia tăng theo quy định tại Điều 25 Luật Thuế giá trị gia tăng và trường hợp chưa đến mức phải nộp thuế thu nhập cá nhân theo quy định của pháp luật thuế thu nhập cá nhân.

Bộ Tài chính quy định cụ thể mức doanh số làm căn cứ khai thuế đối với cá nhân kinh doanh quy định tại khoản này”.

12. Sửa đổi, bổ sung Điều 20 như sau:

“Điều 20. Địa điểm nộp hồ sơ khai thuế.

1. Người nộp thuế nộp hồ sơ khai thuế; hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp, trừ trường hợp quy định tại các khoản 2, 3, 4 và 5 Điều này.

2. Địa điểm nộp hồ sơ khai thuế nhà, đất; hồ sơ khai thuế sử dụng đất nông nghiệp; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi Cục thuế địa phương nơi phát sinh các loại thuế này.

3. Địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng tỉnh, thành phố trực thuộc Trung ương với nơi cơ sở có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản là tại cơ quan quản lý thuế trực tiếp (Cục thuế hoặc Chi Cục thuế) nơi có hoạt động khai thác tài nguyên, nơi chuyển nhượng bất động sản. Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố trực thuộc Trung ương này nhưng có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản tại tỉnh, thành phố trực thuộc Trung ương khác thì nộp hồ sơ khai thuế tại cơ quan quản lý thuế (Cục thuế hoặc Chi Cục thuế) nơi phát sinh hoạt động khai thác tài nguyên, chuyển nhượng bất động sản.

4. Địa điểm nộp hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt ở tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính là nơi có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt.

5. Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu tại cơ quan Hải quan nơi đăng ký Tờ khai hải quan.

6. Trường hợp nộp hồ sơ khai thuế theo trình tự, thủ tục một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục đó.”

13. Sửa đổi, bổ sung Điều 21 như sau:

“Điều 21. Thanh toán tiền thuế, tiền phạt.

1. Đối với trường hợp người nộp thuế nộp tiền thuế vào ngân sách nhà nước thông qua ngân hàng thương mại, tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật, cơ quan quản lý thuế mở tài khoản chuyên thu ngân sách nhà nước tại ngân hàng thương mại, tổ chức tín dụng để tập trung các nguồn thu thuế, phí, lệ phí và các khoản thu khác của ngân sách nhà nước. Cuối ngày làm việc chuyển kịp thời, đầy đủ toàn bộ các khoản này vào tài khoản Kho bạc Nhà nước tại Ngân hàng Nhà nước theo quy định của Luật Ngân hàng Nhà nước.

Bộ Tài chính quy định việc nộp các khoản thuế, phí, lệ phí và các khoản thu khác của ngân sách nhà nước vào Quỹ Ngân sách nhà nước; việc mở tài khoản, kế toán tiền thuế của người nộp thuế và việc chuyển tiền thuế đã nộp vào ngân sách nhà nước.

2. Thứ tự thanh toán tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt vi phạm hành chính về pháp luật thuế thực hiện theo quy định tại Điều 45 của Luật Quản lý thuế.

3. Các khoản tiền thuế, tiền phạt vi phạm hành chính về thuế được nộp vào Quỹ Ngân sách nhà nước tại Kho bạc Nhà nước.”

14. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Xử lý số tiền thuế, tiền phạt nộp thừa.

1. Tiền thuế, tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp; trừ trường hợp quy định tại khoản 2 Điều 111 Luật Quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế thu nhập cá nhân và phí xăng dầu.

2. Người nộp thuế có quyền yêu cầu cơ quan quản lý thuế giải quyết số tiền thuế, tiền phạt nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế, tiền phạt nộp thừa với số tiền thuế, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau;

b) Trừ vào số tiền thuế phải nộp của lần nộp thuế tiếp theo;

c) Hoàn trả tiền thuế, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền phạt (bao gồm cả trường hợp nộp thừa do thuộc đối tượng không chịu thuế giá trị gia tăng).

3. Người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được cơ quan thuế trực tiếp quản lý giải quyết số tiền thuế nộp thừa theo quy định tại khoản 2 Điều này.

4. Bộ Tài chính quy định thủ tục bù trừ tiền thuế, tiền phạt nêu tại điểm a khoản 2 Điều này.

5. Tổ chức chi trả thu nhập tiền lương, tiền công được cá nhân ủy quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, hoàn thuế cho cá nhân nộp thừa khi quyết toán thuế. Bộ Tài chính quy định cụ thể việc thực hiện khoản này.”

15. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Gia hạn nộp thuế.

1. Trường hợp được gia hạn:

Người nộp thuế được gia hạn nộp thuế, nộp phạt đối với số tiền thuế, tiền phạt còn nợ nếu không có khả năng nộp thuế đúng hạn trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Di chuyển địa điểm kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền mà doanh nghiệp phải ngừng hoạt động và làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Do chính sách của Nhà nước thay đổi làm ảnh hưởng trực tiếp đến kết quả sản xuất, kinh doanh của người nộp thuế;

d) Hoạt động trong lĩnh vực xây dựng cơ bản có số tiền thuế nợ do nguyên nhân chưa được thanh toán vốn đầu tư từ nguồn ngân sách nhà nước;

đ) Thực hiện dự án đầu tư cơ sở hạ tầng, kinh doanh nhà đất được Nhà nước giao đất hoặc đấu giá quyền sử dụng đất, cho thuê đất nhưng chưa giải phóng được mặt bằng, chưa bàn giao đất dẫn đến không có nguồn nộp ngân sách nhà nước;

e) Gặp khó khăn khách quan đặc biệt khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

Bộ Tài chính hướng dẫn cụ thể việc gia hạn nộp thuế quy định tại các điểm a, b, c, d, đ khoản 1 Điều này.

2. Số tiền thuế, tiền phạt được gia hạn;

a) Đối với trường hợp nêu tại điểm a khoản 1 Điều này là tổng số tiền thuế, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại;

b) Đối với trường hợp nêu tại các điểm b, c, d, đ và điểm e khoản 1 Điều này là số tiền thuế, tiền phạt phát sinh do các nguyên nhân đó gây ra.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá hai năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp nêu tại điểm a khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế đối với trường hợp nêu tại các điểm b, c, d, đ và điểm e khoản 1 Điều này.

4. Quy định khác về gia hạn nộp thuế thực hiện theo Luật Quản lý thuế”.

16. Sửa đổi, bổ sung Điều 25 như sau:

“Điều 25. Ấn định số tiền thuế.

1. Người nộp thuế bị cơ quan thuế ấn định số tiền thuế phải nộp trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 của Luật Quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

đ) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

e) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

g) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Đối với một số ngành nghề, hoạt động kinh doanh qua kiểm tra, thanh tra phát hiện có sổ sách kế toán, hóa đơn, chứng từ không đầy đủ hoặc kê khai, tính thuế không đúng với thực tế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập tính trên doanh thu do Bộ Tài chính quy định áp dụng đối với từng ngành nghề, hoạt động kinh doanh trong từng thời kỳ.

3. Người nộp thuế bị cơ quan Hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau:

a) Khai thuế dựa vào các tài liệu không hợp pháp để khai thuế, tính thuế; không kê khai hoặc kê khai không đầy đủ, chính xác các nội dung liên quan đến xác định nghĩa vụ thuế;

b) Từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định về việc cung cấp các tài liệu liên quan cho cơ quan hải quan để xác định số thuế phải nộp; không chứng minh hoặc quá thời hạn quy định mà không giải trình được các nội dung liên quan đến việc xác định nghĩa vụ thuế theo quy định của pháp luật;

c) Cơ quan Hải quan có đủ cơ sở chứng minh việc khai báo trị giá hải quan của người nộp thuế không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp;

đ) Các trường hợp khác do cơ quan Hải quan hoặc cơ quan khác phát hiện việc kê khai, tính thuế không đúng với quy định của pháp luật thuế;

Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố; Chi cục trưởng Chi cục Hải quan có thẩm quyền ấn định thuế quy định tại khoản này.”

17. Sửa đổi, bổ sung khoản 2, 3 Điều 27 như sau:

“2. Các thông tin về:

a) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, quy mô kinh doanh của người nộp thuế thì lấy thông tin về mặt hàng, ngành nghề, quy mô của người nộp thuế tại địa phương khác;

b) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, mặt hàng tại địa phương khác.

3. Tài liệu, kết quả kiểm tra, thanh tra còn hiệu lực.”

18. Bổ sung vào sau Điều 27 Điều 27A như sau:

“Điều 27A. Tổ chức trả các khoản thu nhập chịu thuế thu nhập cá nhân khấu trừ thuế thu nhập cá nhân có đủ điều kiện theo quy định của pháp luật được tự tin chứng từ khấu trừ để cấp cho cá nhân bị khấu trừ thuế. Bộ Tài chính quy định cụ thể điều kiện được tự tin chứng từ khấu trừ, mẫu chứng từ, việc phát hành, sử dụng, quản lý chứng từ khấu trừ tự in.”

19. Sửa đổi, bổ sung điểm b khoản 2 Điều 28 như sau:

“b) Đối với trường hợp khác, thời hạn nộp thuế thực hiện theo quy định tại các khoản 3, 4 và 5 Điều 42 của Luật Quản lý thuế.

Bộ Công Thương ban hành danh mục hàng hóa nhập khẩu là hàng tiêu dùng để làm căn cứ thực hiện quy định tại điểm b khoản 3 Điều 42 Luật Quản lý thuế.”

20. Sửa đổi, bổ sung các khoản 2 và 3 Điều 29 như sau:

“2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.”

21. Sửa đổi, bổ sung khoản 2, khoản 3 Điều 30 như sau:

“2. Các trường hợp thuộc diện kiểm tra hồ sơ trước khi hoàn thuế:

a) Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân;

c) Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Điều 107 Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Điều 107, Điều 108 Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế;

d) Hàng hóa dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định;

đ) Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

e) Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định;

g) Người nộp thuế còn nợ chứng từ thanh toán qua ngân hàng tại thời điểm nộp hồ sơ đề nghị cơ quan Hải quan hoàn thuế;

h) Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước hoàn thuế sau theo quy định của Bộ Tài chính.

3. Thời hạn giải quyết hồ sơ hoàn thuế thực hiện theo quy định tại các khoản 2 và 3 Điều 60 Luật Quản lý thuế. Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại khoản 2 Điều 23 Nghị định này. Nguồn trả tiền lãi được lấy từ quỹ hoàn thuế theo quy định của Bộ Tài chính.”

22. Sửa đổi, bổ sung khoản 1 và điểm a khoản 2 Điều 31 như sau:

a) Sửa đổi khoản 1 Điều 31 như sau:

“1. Người nộp thuế tự xác định số tiền thuế được miễn, xét miễn, giảm trong hồ sơ khai thuế hoặc hồ sơ miễn, xét miễn, giảm thuế gửi cho cơ quan quản lý thuế, trừ các trường hợp quy định tại khoản 2 Điều này.”

b) Sửa đổi điểm a khoản 2 Điều 31 như sau:

“a) Miễn, giảm thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế thu nhập cá nhân cho người nộp thuế bị thiên tai, hỏa hoạn, tai nạn bất ngờ không có khả năng nộp thuế theo quy định của pháp luật; miễn thuế nhà, đất, thuế sử dụng đất nông nghiệp, tiền thuê đất, thuê mặt nước cho người nộp thuế theo quy định của pháp luật. Bộ Tài chính quy định cụ thể việc miễn, giảm thuế quy định tại điểm này;”

23. Sửa đổi, bổ sung các khoản 6, 7 Điều 33 thành các khoản 6, 7 và 8 mới như sau:

“6. Cơ quan quản lý nhà nước về thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý đối với hoạt động mua bán hàng hóa quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu, các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hóa của Việt Nam và nước ngoài, các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

7. Ngân hàng Nhà nước có trách nhiệm phối hợp với Bộ Tài chính xây dựng và tổ chức thực hiện cơ chế cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.

8. Các cơ quan quản lý Nhà nước khác có trách nhiệm phối hợp với cơ quan quản lý thuế xây dựng và thực hiện việc cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.”

24. Bổ sung điểm c khoản 2 Điều 42 như sau:

“c) Quyết định hoàn thuế; quyết định không thu thuế;”

25. Thay thế cụm từ “thuế thu nhập đối với người có thu nhập cao” thành “thuế thu nhập cá nhân”, “thuế thu nhập doanh nghiệp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất” thành “thuế thu nhập doanh nghiệp từ chuyển nhượng bất động sản.”

Điều 2. Sửa đổi, bổ sung Điều 29, Điều 31 Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân như sau:

“Điều 29. Khai thuế thu nhập cá nhân.

Tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế và cá nhân có thu nhập chịu thuế thu nhập cá nhân theo quy định của Luật Thuế thu nhập cá nhân thực hiện khai thuế như sau:

1. Khai thuế theo tháng:

a) Khai thuế theo tháng áp dụng với tổ chức, cá nhân trả các khoản thu nhập có thực hiện khấu trừ thuế đối với:

- Thu nhập từ tiền lương, tiền công;

- Thu nhập từ đầu tư vốn;

- Thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán;

- Thu nhập từ trúng thưởng;

- Thu nhập từ bản quyền;

- Thu nhập từ nhượng quyền thương mại;

- Thu nhập từ kinh doanh của cá nhân không cư trú.

b) Hồ sơ khai thuế tháng là Tờ khai thuế thu nhập cá nhân.

2. Khai thuế theo quý:

a) Khai thuế quý áp dụng với cá nhân, nhóm cá nhân kinh doanh có thu nhập từ kinh doanh thực hiện nộp thuế theo phương thức kê khai. Hồ sơ khai thuế là tờ khai tạm nộp thuế thu nhập cá nhân.

b) Khai thuế theo quý đối với tổ chức, cá nhân chi trả thu nhập hàng tháng có tổng số thuế thu nhập cá nhân đã khấu trừ theo từng loại tờ khai thuế thấp hơn 5 triệu đồng. Hồ sơ khai thuế là tờ khai thuế thu nhập cá nhân.

3. Khai thuế theo năm:

a) Đối với tổ chức, cá nhân trả thu nhập:

- Khai quyết toán thuế năm đối với các khoản thu nhập chịu thuế, số thuế đã khấu trừ và các khoản giảm trừ khác (nếu có).

- Hồ sơ khai thuế:

+ Tờ khai thuế thu nhập cá nhân;

+ Bảng kê thu nhập chịu thuế và thu nhập cá nhân đã khấu trừ.

b) Đối với cá nhân:

- Khai quyết toán thuế năm đối với cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ kinh doanh có số thuế phải nộp lớn hơn số thuế đã khấu trừ hoặc có yêu cầu hoàn thuế, bù trừ thuế vào kỳ sau.

Trường hợp cá nhân có thu nhập từ tiền lương, tiền công phát sinh tại một nơi duy nhất ủy quyền cho tổ chức chi trả thu nhập quyết toán thuế thay.

- Cá nhân có thu nhập từ chuyển nhượng chứng khoán đăng ký nộp thuế theo thuế suất 20%.

- Cá nhân kinh doanh, nhóm cá nhân kinh doanh thực hiện phương thức khoán thuế khai thuế mỗi năm một lần.

4. Khai thuế theo từng lần phát sinh áp dụng đối với:

a) Thu nhập từ chuyển nhượng bất động sản;

b) Thu nhập từ chuyển nhượng vốn;

c) Thu nhập từ nhận thừa kế, quà tặng.

5. Khai thuế đối với một số trường hợp khác của cá nhân cư trú có thu nhập phát sinh tại nước ngoài.

6. Bộ Tài chính quy định về hồ sơ khai thuế đối với các trường hợp nêu tại điểm b khoản 3, khoản 4 và khoản 5 Điều này.”

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2011.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)


ND 2010 - 112 Sua doi cua ND.62.2008 ve xu phat vi phat HC trong thuong mai

CHÍNH PHỦ --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------------
Số: 112/2010/NĐ-CP | Hà Nội, ngày 01 tháng 12 năm 2010

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 06/2008/NĐ-CP

ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt

vi phạm hành chính trong hoạt động thương mại

_____________________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008 (sau đây gọi tắt là Pháp lệnh);

Xét đề nghị của Bộ trưởng Bộ Công thương,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại, như sau:

1. Điều 4 được sửa đổi, bổ sung như sau:

"Điều 4. Nguyên tắc xử phạt

Nguyên tắc xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định tại Điều 3 Pháp lệnh và Điều 3 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh (sau đây gọi tắt là Nghị định số 128)."

2. Điều 5 được sửa đổi, bổ sung như sau:

"Điều 5. Tình tiết giảm nhẹ, tình tiết tăng nặng

Các tình tiết giảm nhẹ hoặc tình tiết tăng nặng áp dụng xử phạt đối với các hành vi vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này thực hiện theo quy định tại Điều 8, Điều 9 Pháp lệnh và Điều 6 Nghị định số 128."

3. Khoản 5 Điều 6 được sửa đổi, bổ sung như sau:

"5. Cách tính thời hiệu xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định tại Điều 9 Nghị định số 128."

4. Khoản 6 Điều 6 được sửa đổi, bổ sung như sau:

"6. Trường hợp quá thời hiệu quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này thì cá nhân, tổ chức vi phạm không bị xử phạt vi phạm hành chính, nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 12 Pháp lệnh nếu Nghị định này có quy định việc áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính đó."

5. Điều 7 được sửa đổi, bổ sung như sau:

"Điều 7. Thời hạn được coi là chưa bị xử lý vi phạm hành chính

1. Thời hạn được coi là chưa bị xử lý vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại khoản 1 Điều 11 Pháp lệnh và Điều 7 Nghị định số 128.

2. Cách tính thời hạn được coi là chưa bị xử lý vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Điều 9 Nghị định số 128."

6. Điểm b khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

"b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính được áp dụng khi Nghị định này có quy định áp dụng hình thức xử phạt bổ sung đối với hành vi vi phạm hành chính đó. Tang vật, phương tiện vi phạm hành chính bao gồm vật, tiền, hàng hóa, công cụ, phương tiện có liên quan trực tiếp đến vi phạm hành chính. Không tịch thu tang vật, phương tiện bị cá nhân, tổ chức vi phạm hành chính chiếm đoạt, sử dụng trái phép mà trả lại cho chủ sở hữu hoặc người quản lý, người sử dụng hợp pháp theo quy định tại khoản 2 Điều 17 Pháp lệnh và khoản 2 Điều 12 Nghị định số 128."

7. Khoản 6 Điều 8 được sửa đổi, bổ sung như sau:

"6. Trường hợp quá thời hạn ra quyết định xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều 56 Pháp lệnh và Điều 23 Nghị định số 128 thì người có thẩm quyền xử phạt không được ra quyết định xử phạt vi phạm hành chính, nhưng vẫn phải ra quyết định tịch thu tang vật vi phạm hành chính thuộc diện cấm lưu hành, lưu thông và áp dụng các biện pháp khắc phục hậu quả nếu Nghị định này có quy định hình thức xử phạt bổ sung tịch thu và biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính đó".

8. Khoản 2 Điều 9 được sửa đổi, bổ sung như sau:

"2. Người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại phải xử phạt đúng thẩm quyền. Việc ủy quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 41 Pháp lệnh và Điều 16 Nghị định số 128."

9. Điều 10 được sửa đổi, bổ sung như sau:

"Điều 10. Vi phạm quy định về Giấy chứng nhận đăng ký doanh nghiệp

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong Giấy chứng nhận đăng ký doanh nghiệp.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh dưới hình thức doanh nghiệp mà không có Giấy chứng nhận đăng ký doanh nghiệp theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện hoặc hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép.

5. Các quy định từ khoản 1 đến khoản 4 Điều này cũng được áp dụng xử phạt đối với hành vi vi phạm về Giấy phép đầu tư, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký hoạt động Chi nhánh, Văn phòng đại diện của doanh nghiệp tại các tỉnh, thành phố."

10. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Vi phạm quy định về Giấy chứng nhận đăng ký hộ kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong Giấy chứng nhận đăng ký hộ kinh doanh.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh dưới hình thức hộ kinh doanh mà không có Giấy chứng nhận đăng ký hộ kinh doanh theo quy định.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện hoặc hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép."

11. Điều 12 được sửa đổi, bổ sung như sau:

"Điều 12. Xử phạt vi phạm hành chính về đăng ký kinh doanh

Đối với các vi phạm hành chính về thủ tục đăng ký kinh doanh, về trụ sở, địa điểm kinh doanh, biển hiệu của thương nhân và các vi phạm khác về Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hộ kinh doanh được áp dụng theo các quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan".

12. Điều 18 được sửa đổi, bổ sung như sau:

"Điều 18. Vi phạm quy định về hàng hóa cấm kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

8. Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 100.000.000 đồng trở lên nếu không bị truy cứu trách nhiệm hình sự.

9. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 8 Điều này đối với một trong những trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu hàng hóa cấm kinh doanh;

b) Hàng hóa cấm kinh doanh là hóa chất độc hại, các loại thuốc phòng bệnh, chữa bệnh cho người, thuốc thú y, thuốc bảo vệ thực vật, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, thực phẩm chiếu xạ, thực phẩm biến đổi gen và các loại trang thiết bị y tế chưa được phép sử dụng tại Việt Nam.

10. Các mức phạt tiền quy định từ khoản 1 đến khoản 9 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi vận chuyển hàng hóa thuộc danh mục hàng hóa cấm kinh doanh;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi chứa chấp, cất giấu hàng hóa thuộc danh mục hàng hóa cấm kinh doanh;

c) Cá nhân, tổ chức kinh doanh dịch vụ giao nhận hàng hóa có hành vi giao nhận hàng hóa thuộc danh mục hàng hóa cấm kinh doanh.

11. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em và văn hóa phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa cấm kinh doanh đối với vi phạm quy định tại Điều này, trừ trường hợp đã áp dụng quy định tại điểm a khoản 11 Điều này.

c) Tịch thu tang vật, phương tiện được sử dụng để sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói hàng hóa cấm kinh doanh đối với trường hợp vi phạm quy định tại điểm a khoản 9 Điều này;

d) Tịch thu phương tiện vận chuyển hàng hóa cấm kinh doanh đối với vi phạm quy định tại điểm a và điểm c khoản 10 Điều này nếu hành vi vi phạm là cố ý thuộc một trong các trường hợp: hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng; vi phạm nhiều lần hoặc tái phạm; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; phương tiện bị hoán cải để vận chuyển hàng cấm; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ các trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh và khoản 2 Điều 12 Nghị định số 128."

13. Điều 22 được sửa đổi, bổ sung như sau:

"Điều 22. Xử phạt hành vi kinh doanh hàng hóa nhập lậu

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh hàng hóa nhập lậu có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

8. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 100.000.000 đồng trở lên.

9. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 8 Điều này đối với một trong những trường hợp sau đây:

a) Hàng hóa nhập lậu thuộc danh mục hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu;

b) Cá nhân, tổ chức vi phạm là người trực tiếp nhập lậu hàng hóa đó.

10. Trường hợp cá nhân, tổ chức vi phạm là người trực tiếp nhập lậu hàng hóa có giá trị từ 100.000.000 đồng trở lên nếu không bị truy cứu trách nhiệm hình sự thì xử phạt hành chính theo mức tiền phạt quy định tại khoản 8 và khoản 9 Điều này.

11. Các mức phạt tiền quy định từ khoản 1 đến khoản 10 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tả có hành vi cố ý vận chuyển hàng hóa nhập lậu;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý chứa chấp, cất giấu hàng hóa nhập lậu;

c) Cá nhân, tổ chức kinh doanh dịch vụ giao nhận hàng hóa có hành vi cố ý giao nhận hàng hóa nhập lậu.

12. Trường hợp hàng hóa nhập lậu thuộc danh mục hàng hóa cấm kinh doanh thì xử phạt hành chính theo quy định tại Điều 18 Nghị định này; hàng hóa nhập lậu là rượu và thuốc lá thì áp dụng quy định xử phạt vi phạm hành chính đối với rượu và thuốc lá nhập lậu.

13. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hóa phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa nhập lậu đối với vi phạm quy định tại Điều này, trừ trường hợp đã áp dụng biện pháp quy định tại điểm a khoản 13 Điều này;

c) Tịch thu phương tiện vận chuyển hàng hóa nhập lậu đối với vi phạm tại quy định điểm a và điểm c khoản 11 Điều này nếu thuộc một trong các trường hợp: hàng hóa nhập lậu có giá trị từ 100.000.000 đồng trở lên; vi phạm nhiều lần hoặc tái phạm; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; phương tiện bị hoán cải để vận chuyển hàng lậu; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ các trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh và khoản 2 Điều 12 Nghị định số 128."

14. Điều 23 được sửa đổi, bổ sung như sau:

"Điều 23. Vi phạm quy định về nhãn hàng hóa

1. Đối với hành vi kinh doanh hàng hóa có nhãn (kể cả nhãn phụ) bị che lấp, rách nát, mờ không đọc được hoặc không đọc được hết các nội dung trên nhãn hàng hóa; kinh doanh hàng hóa có nhãn ghi không đúng quy định về kích thước chữ tiếng Việt và tiếng nước ngoài, ngôn ngữ sử dụng và đơn vị đo lường thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 100.000 đồng đến 200.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng nếu hàng hóa vi phạm có giá trị trên 100.000.000 đồng.

2. Đối với hành vi kinh doanh hàng hóa có nhãn (kể cả nhãn phụ) hoặc tài liệu kèm theo không ghi đủ hoặc ghi không đúng các nội dung bắt buộc trên nhãn hàng hóa hoặc nội dung bắt buộc phải thể hiện trên nhãn theo tính chất hàng hóa theo quy định của pháp luật về nhãn hàng hóa; kinh doanh hàng hóa nhập khẩu có nhãn gốc bằng tiếng nước ngoài nhưng không có nhãn phụ bằng tiếng Việt Nam theo quy định thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa vi phạm có giá trị trên 100.000.000 đồng;

3. Đối với hành vi kinh doanh hàng hóa trên nhãn có hình ảnh, hình vẽ, chữ viết, dấu hiệu, biểu tượng, huy chương, giải thưởng và các thông tin khác không đúng bản chất, không đúng sự thật về hàng hóa đó; kinh doanh hàng hóa có nhãn (kể cả nhãn gốc hoặc nhãn phụ của hàng hóa nhập khẩu) bị tẩy xóa, sửa chữa làm sai lệch thông tin về hàng hóa thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 8.000.000 đồng đến 12.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 12.000.000 đồng đến 16.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 16.000.000 đồng đến 20.000.000 đồng nếu hàng hóa vi phạm có giá trị trên 100.000.000 đồng;

4. Đối với hành vi kinh doanh hàng hóa theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa; kinh doanh hàng hóa nhập khẩu không có nhãn gốc hoặc có nhãn gốc nhưng bị đánh tráo thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng nếu hàng hóa vi phạm có giá trị trên 100.000.000 đồng;

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này đối với một trong các trường hợp sau đây:

a) Vi phạm về nhãn hàng hóa là của hàng lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh, thực phẩm chức năng, mỹ phẩm, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, thép xây dựng, mũ bảo hiểm cho người đi mô tô;

b) Vi phạm về nhãn hàng hóa là của cá nhân, tổ chức sản xuất, gia công, chế biến, pha trộn, chế tác, tái chế, sang chiết, nạp, đóng gói, lắp ráp, nhập khẩu hàng hóa.

6. Đối với các hành vi gian lận về thời hạn sử dụng của hàng hóa trên nhãn hàng hóa thì xử phạt vi phạm hành chính theo quy định tại Điều 26 Nghị định này.

7. Đối với hành vi kinh doanh hàng hóa giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm b khoản 8 Điều 3 Nghị định này thì xử phạt hành chính theo quy định tại Điều 24 Nghị định này.

8. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hàng hóa vi phạm về nhãn đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

b) Buộc thương nhân có trách nhiệm ghi nhãn hàng hóa thực hiện biện pháp khắc phục vi phạm về nhãn hàng hóa đối với vi phạm quy định tại Điều này;

c) Buộc tiêu hủy hàng hóa không đảm bảo an toàn sử dụng cho người, vật nuôi, cây trồng, ảnh hưởng đến môi sinh, môi trường đối với vi phạm quy định từ khoản 1 đến khoản 5 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định."

15. Điều 24 được sửa đổi, bổ sung như sau:

"Điều 24. Xử phạt hành vi kinh doanh hàng giả

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh hàng giả có giá trị đến 1.000.000 đồng;

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 1.000.000 đồng đến 3.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 3.000.000 đồng đến 5.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến dưới 30.000.000 đồng.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 30.000.000 đồng trở lên nếu không bị truy cứu trách nhiệm hình sự.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, chế biến, pha trộn, gia công, lắp ráp, tái chế, chế tác, phân loại, sang chiết, nạp, đóng gói, nhập khẩu hàng giả;

b) Hàng giả là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi nếu không bị truy cứu trách nhiệm hình sự.

9. Đối với hành vi kinh doanh hàng hóa giả mạo quy định tại điểm c khoản 8 Điều 3 Nghị định này thì áp dụng quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

10. Hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng giả không có giá trị sử dụng, công dụng, không đảm bảo an toàn sử dụng, gây hại tới sản xuất, sức khỏe người, vật nuôi, cây trồng, môi sinh, môi trường đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Buộc loại bỏ yếu tố giả mạo trên nhãn hoặc bao bì hàng hóa đối với vi phạm quy định tại Điều này nếu không thuộc trường hợp áp dụng biện pháp quy định tại điểm a khoản 10 Điều này. Trường hợp không thể loại bỏ được yếu tố giả mạo trên nhãn hoặc bao bì hàng hóa hoặc cá nhân, tổ chức vi phạm không thực hiện việc loại bỏ thì tịch thu để xử lý theo quy định;

c) Tịch thu tang vật và phương tiện được sử dụng để làm hàng giả đối với vi phạm quy định tại điểm a khoản 8 Điều này."

16. Điểm d khoản 1 Điều 30 được sửa đổi, bổ sung như sau:

"d) Không tổ chức hội chợ, triển lãm thương mại đã đăng ký hoặc thay đổi, bổ sung nội dung đã đăng ký khi tổ chức hội chợ, triển lãm thương mại tại Việt Nam mà không thông báo bằng văn bản đến cơ quan nhà nước có thẩm quyền trong thời hạn quy định hoặc chưa được sự xác nhận của cơ quan nhà nước có thẩm quyền về việc thay đổi, bổ sung nội dung đã đăng ký."

17. Điểm g khoản 2 Điều 30 được sửa đổi, bổ sung như sau:

"g) Trưng bày tại hội chợ, triển lãm hàng hóa không có nhãn hàng hóa hoặc có nhãn hàng hóa không đúng quy định của pháp luật về nhãn hàng hóa, trừ hàng hóa tạm nhập để tham gia hội chợ, triển lãm sau đó tái xuất;"

18. Điều 61 được sửa đổi, bổ sung như sau:

"Điều 61. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính và ủy quyền xử phạt vi phạm hành chính

1. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 42 Pháp lệnh và Điều 15 Nghị định số 128.

2. Việc ủy quyền xử phạt vi phạm hành chính thực hiện theo Điều 41 Pháp lệnh và Điều 16 Nghị định số 128."

19. Khoản 1 Điều 62 được sửa đổi, bổ sung như sau:

"1. Thủ tục xử phạt vi phạm hành chính thực hiện theo quy định của Pháp lệnh và Nghị định số 128."

20. Điều 63 được sửa đổi, bổ sung như sau:

"Điều 63. Xác định giá trị tang vật, phương tiện vi phạm làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt

Việc xác định giá trị tang vật, phương tiện vi phạm làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt thực hiện theo quy định tại Điều 34 Nghị định số 128."

21. Điều 64 được sửa đổi, bổ sung như sau:

"Điều 64. Áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử lý vi phạm hành chính

1. Để ngăn chặn kịp thời vi phạm hành chính và bảo đảm việc xử lý vi phạm hành chính trong hoạt động thương mại, những người có thẩm quyền được áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử phạt vi phạm hành chính quy định tại Điều 43 Pháp lệnh.

2. Thẩm quyền, thủ tục áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định tại Điều 44, Điều 45, Điều 46, Điều 47, Điều 48, Điều 49 Pháp lệnh và Điều 17 Nghị định số 128".

22. Điều 65 được sửa đổi, bổ sung như sau:

“Điều 65. Khiếu nại, tố cáo và giải quyết khiếu nại tố cáo

Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định của pháp luật về khiếu nại, tố cáo."

23. Điều 68 được sửa đổi, bổ sung như sau:

"Điều 68. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công thương có trách nhiệm quy định chi tiết và tổ chức thi hành Nghị định này.

2. Bộ trưởng Bộ Công thương quy định cụ thể các mẫu biên bản, quyết định sử dụng thống nhất trong hoạt động kiểm tra, xử phạt vi phạm hành chính của cơ quan Quản lý thị trường các cấp trong các lĩnh vực có thẩm quyền xử phạt vi phạm hành chính.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này."

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2011.

2. Bãi bỏ Điều 12 Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại; bãi bỏ các Điều 23, Điều 24 và Điều 25 Nghị định số 54/2009/NĐ-CP ngày 05 tháng 6 năm 2009 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm hàng hóa.

Điều 3. Điều khoản chuyển tiếp

1. Hành vi vi phạm hành chính được thực hiện và lập biên bản vi phạm hành chính trước ngày Nghị định này có hiệu lực thì việc xử phạt được áp dụng theo các quy định có liên quan tại các Nghị định của Chính phủ số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 quy định về xử phạt vi phạm hành chính trong hoạt động thương mại; số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại và số 54/2009/NĐ-CP ngày 05 tháng 6 năm 2009 quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm hàng hóa.

2. Hành vi vi phạm hành chính đã lập biên bản vi phạm hành chính trong thời gian Nghị định này chưa có hiệu lực, nhưng tại thời điểm xử phạt Nghị định này đã có hiệu lực thì việc xử phạt áp dụng theo quy định của Nghị định này nếu Nghị định này không quy định bị xử phạt vi phạm hành chính hoặc quy định hình thức xử phạt và mức phạt nhẹ hơn.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 83 hd luat quan ly thue

CHÍNH PHỦ ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 83/2013/NĐ-CP | Hà Nội, ngày 22 tháng 07 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều của Luật Quản lý thuế và

Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế

---------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, áp dụng đối với việc quản lý các loại thuế; phí, lệ phí; tiền thuê đất, thuê mặt nước; tiền sử dụng đất; thu từ khai thác tài nguyên khoáng sản và các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Điều 2. Người nộp thuế

Người nộp thuế quy định tại Nghị định này bao gồm:

1. Tổ chức, hộ gia đình, cá nhân nộp thuế, phí, lệ phí và các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

2. Tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước.

3. Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế bao gồm:

a) Tổ chức, cá nhân là bên Việt Nam ký hợp đồng với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo quy định của pháp luật về đầu tư và không thực hiện chế độ kế toán Việt Nam;

b) Tổ chức, cá nhân khấu trừ thuế khi chi trả thu nhập cho người có thu nhập thuộc diện nộp thuế thu nhập cá nhân;

c) Tổ chức làm đại lý tàu biển, đại lý cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh vận chuyển hàng hóa bằng tàu biển từ các cảng biển Việt Nam ra nước ngoài hoặc giữa các cảng biển Việt Nam;

d) Tổ chức kinh doanh dịch vụ làm thủ tục về thuế;

đ) Đại lý làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

e) Tổ chức, cá nhân cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho tổ chức, cá nhân nộp thuế;

g) Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng trong trường hợp bảo lãnh nộp thuế cho tổ chức, cá nhân nộp thuế.

Điều 3. Ủy nhiệm thu thuế

1. Cơ quan quản lý thuế ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế theo quy định của Bộ Tài chính.

2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa Thủ trưởng cơ quan quản lý thuế với cơ quan, tổ chức, cá nhân được ủy nhiệm thu, trừ một số trường hợp ủy nhiệm thu đối với các khoản thu nhập có tính chất không thường xuyên theo quy định của Bộ Tài chính.

3. Bên được ủy nhiệm thu thuế có trách nhiệm: Thông báo và đôn đốc người nộp thuế thực hiện nộp thuế theo hợp đồng ủy nhiệm thu; cấp chứng từ thu tiền cho người nộp thuế khi thu tiền thuế; nộp tiền thuế đã thu được vào tài khoản của cơ quan quản lý thuế tại Kho bạc Nhà nước; quyết toán số tiền thuế thu được và chứng từ thu tiền thuế với cơ quan quản lý thuế; theo dõi và báo cáo với cơ quan quản lý thuế các trường hợp phát sinh người nộp thuế mới hoặc có thay đổi quy mô, ngành nghề kinh doanh của người nộp thuế trên địa bàn ủy nhiệm thu.

4. Cơ quan quản lý thuế có trách nhiệm: Thông báo công khai các trường hợp ủy nhiệm thu thuế để người nộp thuế biết và thực hiện; cung cấp chứng từ thu thuế, hướng dẫn, kiểm tra, giám sát tình hình thu, nộp tiền thuế của cơ quan, tổ chức, cá nhân được ủy nhiệm thu thuế.

5. Cơ quan, tổ chức, cá nhân được ủy nhiệm thu thuế quy định tại Điều này được hưởng kinh phí ủy nhiệm thu trích từ kinh phí hoạt động của cơ quan quản lý thuế. Bộ Tài chính hướng dẫn việc trích và sử dụng kinh phí ủy nhiệm thu quy định tại Khoản này.

Điều 4. Áp dụng quản lý rủi ro trong quản lý thuế

1. Áp dụng quản lý rủi ro trong quản lý thuế của cơ quan thuế

a) Bộ Tài chính có trách nhiệm:

- Ban hành quy định quản lý rủi ro về thuế để nâng cao hiệu quả quản lý thuế và ngăn ngừa hành vi vi phạm pháp luật về thuế;

- Ban hành bộ tiêu chí đánh giá rủi ro theo các chức năng đáp ứng yêu cầu quản lý thuế trong từng thời kỳ.

b) Cơ quan thuế các cấp:

- Sử dụng thông tin về người nộp thuế để xây dựng cơ sở dữ liệu phục vụ công tác quản lý rủi ro về thuế;

- Quản lý, ứng dụng công nghệ thông tin, hệ thống thông tin nghiệp vụ, cơ sở dữ liệu về người nộp thuế để đánh giá rủi ro trong quản lý thuế; đánh giá mức độ tuân thủ pháp luật của người nộp thuế để thực hiện các hoạt động nghiệp vụ quản lý thuế và xác định, lựa chọn đối tượng kiểm tra, thanh tra thuế theo quy định của pháp luật.

2. Áp dụng quản lý rủi ro của cơ quan hải quan trong quản lý thuế.

a) Bộ Tài chính có trách nhiệm:

- Ban hành quy định quản lý rủi ro về lĩnh vực hải quan;

- Ban hành bộ tiêu chí đánh giá rủi ro đáp ứng yêu cầu quản lý trong từng thời kỳ. Quy định đánh giá tuân thủ pháp luật của người nộp thuế;

b) Tổng cục Hải quan xây dựng, quản lý, ứng dụng hệ thống thông tin, dữ liệu tập trung liên quan đến người nộp thuế để đánh giá rủi ro phục vụ:

- Kiểm tra điều kiện đăng ký hồ sơ khai thuế;

- Xác định hình thức kiểm tra hồ sơ khai thuế;

- Xác định hình thức, mức độ kiểm tra thực tế hàng hóa xuất khẩu, nhập khẩu;

- Xác định, lựa chọn đối tượng kiểm tra sau thông quan, kiểm tra, thanh tra thuế theo quy định của pháp luật;

- Đánh giá việc tuân thủ pháp luật của người nộp thuế.

c) Cơ quan hải quan các cấp tổ chức áp dụng thống nhất các quy định về quản lý rủi ro, tiêu chí đánh giá rủi ro và quy định đánh giá tuân thủ pháp luật của người nộp thuế.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Nguyên tắc tính thuế, khai thuế, nộp thuế

1. Người nộp thuế có trách nhiệm tính, xác định số tiền thuế phải nộp ngân sách nhà nước do mình kê khai, trừ trường hợp cơ quan quản lý thuế ấn định thuế hoặc tính thuế theo quy định tại các Điều 37, 38 và 39 Luật Quản lý thuế.

2. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế và nộp đủ các chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

Trường hợp sau khi hết hạn nộp hồ sơ khai thuế theo quy định, người nộp thuế phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót thì được khai bổ sung, điều chỉnh hồ sơ khai thuế. Hồ sơ khai thuế bổ sung, điều chỉnh được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo, nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế.

Khi cơ quan thuế, cơ quan có thẩm quyền đã ban hành kết luận, quyết định xử lý về thuế sau kiểm tra, thanh tra; nếu người nộp thuế phát hiện hồ sơ khai thuế đã nộp và được kiểm tra, thanh tra (liên quan đến thời kỳ, phạm vi kiểm tra, thanh tra) còn sai sót thì người nộp thuế được tự khai bổ sung, điều chỉnh; việc xử lý căn cứ chế độ quy định và nguyên nhân khách quan, chủ quan của việc khai sót, chưa đúng phải điều chỉnh.

3. Trường hợp người nộp thuế tự tính thuế thì phải nộp đủ số tiền thuế đã tính và khai với cơ quan quản lý thuế theo thời hạn nộp hồ sơ khai thuế quy định tại các Điều 32, 33 của Luật quản lý thuế và các Khoản 9, 10 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

4. Trường hợp cơ quan quản lý thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo nộp thuế hoặc quyết định thu thuế của cơ quan quản lý thuế.

5. Trường hợp người nộp thuế tạm ngừng hoạt động kinh doanh có văn bản đề nghị gửi cơ quan thuế quản lý trực tiếp thì không phải nộp hồ sơ khai thuế trong thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tiếp tục hoạt động kinh doanh trước khi hết thời hạn tạm ngừng hoạt động kinh doanh thì phải có văn bản thông báo gửi cơ quan thuế quản lý trực tiếp biết đồng thời thực hiện nộp hồ sơ khai thuế theo quy định.

6. Thỏa thuận trước về phương pháp xác định giá tính thuế (sau đây viết tắt là APA) được thực hiện theo nguyên tắc giao dịch độc lập phản ánh giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết, trên cơ sở quy định của pháp luật Việt Nam, quy định tại các hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế mà Việt Nam đã ký và phù hợp với thông lệ quốc tế.

Tổng cục Thuế căn cứ vào đề nghị của người nộp thuế hoặc đề nghị của cơ quan thuế nước ngoài để quyết định đàm phán APA.

Điều 6. Xác định trước mã số, xác định trước trị giá hải quan, xác nhận trước xuất xứ cho hàng hóa xuất khẩu, nhập khẩu.

1. Trước khi làm thủ tục hải quan, tổ chức, cá nhân cung cấp các thông tin, chứng từ liên quan cho Cục Hải quan tỉnh, thành phố nơi sẽ làm thủ tục hải quan và có văn bản đề nghị xác định trước mã số, hoặc xác định trước trị giá hải quan, hoặc xác nhận trước xuất xứ cho hàng hóa dự kiến xuất khẩu, nhập khẩu (sau đây gọi chung là xác định trước).

Trong thời gian 05 (năm) ngày làm việc, kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục trưởng Tổng cục Hải quan xem xét, giải quyết việc xác định trước của tổ chức, cá nhân.

2. Căn cứ quy định của pháp luật, cơ sở dữ liệu của cơ quan hải quan và hồ sơ do tổ chức, cá nhân cung cấp, Tổng cục trưởng Tổng cục Hải quan thông báo bằng văn bản về kết quả xác định trước trong thời hạn 25 (hai mươi lăm) ngày làm việc, kể từ ngày nhận đủ hồ sơ và công khai trên trang thông tin điện tử của Tổng cục Hải quan.

Trường hợp hàng hóa phức tạp cần phải phân tích, giám định, xác minh làm rõ trước khi xác định trước thì thời hạn thông báo kết quả xác định trước có thể kéo dài hơn, nhưng tối đa không quá 90 (chín mươi) ngày làm việc kể từ ngày nhận đủ hồ sơ. Trường hợp cần xác minh làm rõ tại cơ quan có thẩm quyền ở nước ngoài thì thời hạn xác minh thực hiện theo thỏa thuận đã ký với nước ngoài.

Trường hợp không đủ cơ sở, thông tin để xác định trước, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản của Cục Hải quan tỉnh, thành phố, Tổng cục trưởng Tổng cục Hải quan có văn bản thông báo hoặc đề nghị tổ chức, cá nhân bổ sung thêm thông tin, tài liệu.

3. Văn bản thông báo kết quả xác định trước có giá trị sử dụng trong thời hạn tối đa 03 (ba) năm để khai hải quan và làm thủ tục hải quan khi hàng hóa thực tế xuất khẩu, nhập khẩu phù hợp với thông tin, tài liệu mà tổ chức, cá nhân cung cấp.

Trường hợp hết thời hạn 03 (ba) năm, nếu không có thay đổi về thông tin, tài liệu và căn cứ ban hành văn bản thông báo kết quả xác định trước, Tổng cục Hải quan xem xét gia hạn văn bản thông báo kết quả xác định trước theo đề nghị của tổ chức, cá nhân có yêu cầu.

4. Trường hợp phát hiện văn bản thông báo kết quả xác định trước chưa phù hợp, Tổng cục trưởng Tổng cục Hải quan ban hành văn bản sửa đổi, bổ sung hoặc thay thế cho phù hợp.

5. Văn bản thông báo kết quả xác định trước chấm dứt hiệu lực trong trường hợp quy định của pháp luật làm căn cứ để ban hành thông báo kết quả xác định trước thay đổi. Thời gian chấm dứt hiệu lực kể từ ngày quy định của pháp luật làm căn cứ ban hành thông báo kết quả xác định trước thay đổi có hiệu lực thi hành.

6. Văn bản thông báo kết quả xác định trước không có hiệu lực áp dụng trong trường hợp hàng hóa hoặc hồ sơ thực tế nhập khẩu, xuất khẩu khác với hàng hóa hoặc hồ sơ đề nghị xác định trước.

Điều 7. Áp dụng biện pháp ưu tiên trong quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

1. Người nộp thuế đáp ứng các tiêu chí sau đây được áp dụng biện pháp ưu tiên trong thủ tục quản lý thuế:

a) Không bị các cơ quan thuế, hải quan xử lý về hành vi gian lận, trốn thuế, buôn lậu, vận chuyển trái phép hàng hóa qua biên giới trong thời gian 2 năm liên tục trở về trước, kể từ ngày Tổng cục Hải quan nhận được văn bản của người nộp thuế đề nghị được công nhận là doanh nghiệp ưu tiên;

b) Thực hiện thanh toán các lô hàng xuất khẩu, nhập khẩu qua ngân hàng;

c) Thực hiện thủ tục hải quan điện tử với cơ quan hải quan, thủ tục thuế điện tử với cơ quan thuế;

d) Không bị cơ quan quản lý nhà nước có thẩm quyền xử lý vi phạm pháp luật về kế toán trong thời gian 2 năm liên tục trở về trước;

đ) Đáp ứng mức kim ngạch xuất khẩu, nhập khẩu hàng năm hoặc quy mô đầu tư do Bộ Tài chính quy định.

2. Người nộp thuế đáp ứng các tiêu chí quy định tại Khoản 1 Điều này và được Tổng cục Hải quan công nhận là doanh nghiệp ưu tiên được áp dụng biện pháp ưu tiên là được hoàn thuế trước, kiểm tra sau.

3. Doanh nghiệp ưu tiên của nước đã ký thỏa thuận công nhận lẫn nhau về doanh nghiệp ưu tiên với Việt Nam được áp dụng các biện pháp ưu tiên theo thỏa thuận đã ký.

4. Tạm đình chỉ, đình chỉ áp dụng biện pháp ưu tiên:

a) Doanh nghiệp đã được công nhận là doanh nghiệp ưu tiên bị tạm đình chỉ áp dụng biện pháp ưu tiên trong trường hợp vi phạm 01 (một) trong các tiêu chí quy định tại Điểm a, b, c và d Khoản 1 Điều này.

b) Doanh nghiệp bị đình chỉ áp dụng biện pháp ưu tiên trong các trường hợp sau:

- Hết thời hạn tạm đình chỉ áp dụng biện pháp ưu tiên quy định tại Điểm a Khoản này mà doanh nghiệp không khắc phục được các vi phạm;

- Doanh nghiệp có văn bản đề nghị không thực hiện biện pháp ưu tiên đã được công nhận;

- Hết thời hạn được công nhận là doanh nghiệp ưu tiên mà không có văn bản đề nghị gia hạn.

5. Thời hạn, thẩm quyền công nhận, gia hạn, tạm đình chỉ, đình chỉ, quản lý doanh nghiệp ưu tiên:

a) Thời hạn áp dụng biện pháp ưu tiên lần đầu là 3 năm;

b) Thời gian gia hạn là từ 3 năm đến 5 năm;

c) Thời hạn tạm đình chỉ biện pháp ưu tiên là từ 2 tháng đến 6 tháng;

d) Tổng cục trưởng Tổng cục Hải quan quyết định công nhận, gia hạn, tạm đình chỉ, đình chỉ, quản lý doanh nghiệp ưu tiên.

Điều 8. Thay đổi, bổ sung thông tin đăng ký thuế

1. Khi có thay đổi, bổ sung thông tin trong hồ sơ đăng ký thuế đã nộp, người nộp thuế phải thông báo với cơ quan thuế quản lý trực tiếp (ghi trên giấy chứng nhận đăng ký thuế, giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp) trong thời hạn 10 (mười) ngày làm việc, kể từ ngày có sự thay đổi, bổ sung thông tin.

Đối với người nộp thuế đã được cấp đăng ký thuế nhưng chưa thông báo thông tin về các tài khoản của người nộp thuế đã mở tại các ngân hàng thương mại, tổ chức tín dụng với cơ quan thuế trước thời điểm Nghị định này có hiệu lực thi hành thì phải thông báo bổ sung, thời hạn chậm nhất ngày 31 tháng 12 năm 2013.

Người nộp thuế trong quá trình sản xuất kinh doanh, định kỳ hàng quý khi có thay đổi, bổ sung số tài khoản tại các ngân hàng thương mại, tổ chức tín dụng thì phải thông báo cho cơ quan thuế tại tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý.

2. Trường hợp có sự thay đổi trụ sở của người nộp thuế dẫn đến thay đổi cơ quan thuế quản lý trực tiếp ở tỉnh, thành phố trực thuộc Trung ương khác, người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn nợ; đề nghị hoàn số tiền thuế nộp thừa (trừ thuế thu nhập cá nhân), thuế giá trị gia tăng chưa khấu trừ hết thuộc diện hoàn thuế theo quy định (hoặc đề nghị cơ quan thuế xác nhận số tiền thuế giá trị gia tăng chưa khấu trừ hết để làm căn cứ chuyển cơ quan thuế quản lý mới tiếp tục theo dõi) trước khi thay đổi trụ sở và không phải quyết toán thuế với cơ quan thuế, trừ trường hợp thời điểm thay đổi trụ sở trùng với thời điểm quyết toán thuế năm theo quy định của pháp luật. Đối với thuế thu nhập cá nhân, trường hợp người nộp thuế có số thuế nộp thừa được bù trừ với số thuế phải nộp tại cơ quan thuế chuyển đến.

3. Trường hợp thông tin trong giấy chứng nhận đăng ký thuế thay đổi, cơ quan thuế quản lý trực tiếp thu hồi giấy chứng nhận đăng ký thuế đã cấp và cấp giấy chứng nhận đăng ký thuế mới cho người nộp thuế.

4. Trường hợp thực hiện đăng ký thuế theo trình tự, thủ tục một cửa liên thông theo quy định của pháp luật về đăng ký kinh doanh thì thực hiện thay đổi, bổ sung đăng ký thuế theo trình tự, thủ tục đó.

Điều 9. Hồ sơ khai thuế

1. Hồ sơ khai thuế bao gồm tờ khai thuế theo mẫu do Bộ Tài chính quy định và các tài liệu liên quan làm căn cứ để người nộp thuế khai thuế, tính thuế.

2. Tờ khai thuế phải có các nội dung chính sau đây:

a) Tên loại, mã hiệu tờ khai thuế;

b) Kỳ tính thuế hoặc thời điểm phát sinh nghĩa vụ thuế;

c) Thông tin về người nộp thuế: Tên, mã số thuế, địa chỉ giao dịch;

d) Các thông tin về căn cứ để tính số thuế phải nộp;

đ) Chữ ký của người nộp thuế hoặc người đại diện hợp pháp của người nộp thuế;

Trường hợp người nộp thuế kê khai thuế thông qua đại lý thuế thì ngoài các thông tin quy định tại các Điểm a, b, c, d, đ Khoản này, tờ khai thuế có các nội dung sau: Tên, mã số thuế, địa chỉ giao dịch của đại lý thuế; hợp đồng đại lý; nhân viên đại lý thuế; chữ ký nhân viên đại lý thuế.

3. Hồ sơ khai thuế điện tử thực hiện theo quy định của pháp luật về thủ tục hải quan điện tử, thủ tục thuế điện tử.

Điều 10. Hồ sơ khai bổ sung hồ sơ khai thuế

1. Hồ sơ khai bổ sung hồ sơ khai thuế gồm:

a) Tờ khai thuế và các tài liệu khác có liên quan hồ sơ khai thuế của kỳ kê khai bổ sung, điều chỉnh;

b) Bản giải trình bổ sung, điều chỉnh.

2. Thời hạn nộp hồ sơ khai bổ sung hồ sơ khai thuế thực hiện theo quy định tại Điều 34 Luật quản lý thuế và Khoản 2 Điều 5 Nghị định này.

Điều 11. Khai thuế giá trị gia tăng

1. Khai thuế giá trị gia tăng (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu) quy định như sau:

a) Khai theo tháng, trừ trường hợp khai theo quý, khai theo từng lần phát sinh và khai thuế theo phương pháp khoán;

b) Khai theo quý áp dụng đối với người nộp thuế đáp ứng điều kiện có tổng doanh thu của hàng hóa, dịch vụ của năm trước liền kề từ 20 tỷ đồng trở xuống:

- Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh, việc khai thuế giá trị gia tăng được thực hiện theo tháng. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo căn cứ theo mức doanh thu bán hàng hóa, dịch vụ của năm trước để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý;

- Việc khai theo quý được ổn định theo chu kỳ 3 năm dương lịch, chu kỳ khai theo quý đầu tiên được thực hiện ổn định từ ngày Nghị định này có hiệu lực thi hành đến hết năm 2016;

- Người nộp thuế thuộc diện khai thuế theo quý muốn thực hiện khai thuế theo tháng thì gửi thông báo cho cơ quan thuế biết. Việc khai thuế theo tháng hay theo quý được ổn định trọn năm dương lịch.

c) Khai theo từng lần phát sinh áp dụng đối với hàng hóa, dịch vụ do người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác với nơi đóng trụ sở chính (sau đây gọi là kinh doanh ngoại tỉnh); trường hợp việc khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để thực hiện khai thuế giá trị gia tăng theo tháng.

2. Hồ sơ khai thuế giá trị gia tăng:

a) Hồ sơ khai thuế giá trị gia tăng tháng, quý gồm:

- Tờ khai thuế giá trị gia tăng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ;

- Bảng kê hóa đơn mua hàng hóa, dịch vụ;

- Các tài liệu khác liên quan đến số thuế phải nộp.

b) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh là tờ khai thuế giá trị gia tăng theo từng lần phát sinh.

Điều 12. Khai thuế thu nhập doanh nghiệp

1. Khai thuế thu nhập doanh nghiệp quy định như sau:

a) Khai tạm tính theo quý;

b) Khai theo từng lần phát sinh đối với thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản, hoạt động kinh doanh khác theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

c) Khai theo quý đối với đơn vị sự nghiệp;

d) Khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

2. Hồ sơ khai thuế thu nhập doanh nghiệp:

a) Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo quý là tờ khai thuế thu nhập doanh nghiệp tạm tính theo quý;

b) Hồ sơ khai thuế thu nhập doanh nghiệp từ chuyển nhượng bất động sản là tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng bất động sản và các tài liệu liên quan;

c) Hồ sơ khai thuế thu nhập doanh nghiệp theo quý là tờ khai thuế thu nhập doanh nghiệp theo quý;

d) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp;

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động;

- Tài liệu khác liên quan đến quyết toán thuế.

đ) Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần phát sinh là tờ khai thuế thu nhập doanh nghiệp.

Điều 13. Khai thuế tiêu thụ đặc biệt

1. Khai thuế tiêu thụ đặc biệt theo tháng áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt (trừ khai thuế tiêu thụ đặc biệt đối với hàng hóa nhập khẩu); đối với hàng hóa mua để xuất khẩu nhưng được tiêu thụ trong nước thì khai theo từng lần phát sinh.

2. Hồ sơ khai thuế tiêu thụ đặc biệt gồm:

a) Hồ sơ khai thuế tiêu thụ đặc biệt tháng gồm:

- Tờ khai thuế tiêu thụ đặc biệt tháng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt;

- Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có).

b) Hồ sơ khai thuế tiêu thụ đặc biệt theo từng lần phát sinh đối với hàng hóa mua để xuất khẩu nhưng được tiêu thụ trong nước là tờ khai thuế tiêu thụ đặc biệt.

Điều 14. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu

1. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Điều này bao gồm: Khai thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế bảo vệ môi trường.

2. Việc khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo từng lần phát sinh.

Trường hợp hàng hóa xuất khẩu, nhập khẩu được đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần theo quy định của pháp luật về hải quan thì việc khai thuế, tính thuế thực hiện theo từng lần thực tế xuất khẩu, nhập khẩu tại thời điểm làm thủ tục hải quan hàng hóa xuất khẩu, nhập khẩu.

3. Đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường hoặc đã được miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu hoặc đã được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, theo hạn ngạch thuế quan nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế, áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, theo hạn ngạch thuế quan thì người nộp thuế phải thực hiện đúng các quy định về quản lý nhà nước theo quy định của pháp luật khi có sự thay đổi; thực hiện thông báo với cơ quan hải quan nơi đã làm thủ tục hải quan các lô hàng này để thực hiện đăng ký lại tờ khai hải quan mới phù hợp với việc thay đổi.

Hàng hóa nhập khẩu để tạo tài sản cố định của dự án ưu đãi đầu tư đã được ưu đãi về thuế nhập khẩu theo lĩnh vực, địa bàn đầu tư theo quy định của pháp luật liên quan nhưng sau đó chuyển nhượng cho đối tượng khác mà người nhận chuyển nhượng tiếp tục thực hiện dự án tại địa bàn, lĩnh vực được ưu đãi thì tiếp tục được hưởng ưu đãi về thuế theo quy định của pháp luật và người chuyển nhượng, người nhận chuyển nhượng không phải thực hiện kê khai nộp thuế nhập khẩu.

4. Hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu là hồ sơ hải quan.

5. Việc khai thuế bổ sung và hồ sơ khai thuế bổ sung đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Bộ Tài chính.

Điều 15. Khai thuế tài nguyên (trừ dầu thô, khí thiên nhiên)

1. Khai thuế tài nguyên quy định như sau:

a) Khai theo tháng áp dụng với tổ chức, cá nhân khai thác tài nguyên, trừ trường hợp quy định tại Điểm b Khoản này, trường hợp khai thuế và xác định số thuế phải nộp theo phương pháp khoán;

b) Khai theo từng lần phát sinh đối với trường hợp người thu mua tài nguyên nộp thuế thay cho người khai thác; tổ chức giao bán tài nguyên thiên nhiên bị bắt giữ, tịch thu thuộc đối tượng chịu thuế tài nguyên; trường hợp trong tháng phát sinh nhiều hơn một lần thu mua tài nguyên, người nộp thuế thay có thể lựa chọn khai thuế theo tháng;

c) Khai quyết toán năm hoặc đến thời điểm chấm dứt hoạt động khai thác tài nguyên, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp, chấm dứt hoạt động doanh nghiệp.

2. Hồ sơ khai thuế tài nguyên:

a) Hồ sơ khai thuế tài nguyên theo tháng hoặc theo từng lần phát sinh là tờ khai thuế tài nguyên và bảng kê thu mua tài nguyên;

b) Hồ sơ khai quyết toán thuế tài nguyên là tờ khai quyết toán thuế tài nguyên và các tài liệu có liên quan.

Điều 16. Khai thuế bảo vệ môi trường

1. Khai thuế bảo vệ môi trường quy định như sau:

a) Khai thuế bảo vệ môi trường đối với hàng hóa nhập khẩu chịu thuế bảo vệ môi trường (trừ xăng, dầu, mỡ nhờn nhập khẩu của công ty kinh doanh xăng dầu đầu mối) hồ sơ khai thuế thực hiện theo quy định tại Điều 14 Nghị định này;

b) Khai thuế bảo vệ môi trường theo tháng đối với hàng hóa chịu thuế bảo vệ môi trường sản xuất (hoặc bao bì thuộc loại để đóng gói sẵn hàng hóa mà người mua không sử dụng để đóng gói sản phẩm) bán ra, trao đổi, tiêu dùng nội bộ, tặng, cho.

2. Hồ sơ khai thuế bảo vệ môi trường:

a) Đối với hàng hóa nhập khẩu (trừ xăng, dầu, mỡ nhờn nhập khẩu của công ty kinh doanh xăng dầu đầu mối) thực hiện theo quy định tại Khoản 4 Điều 14 Nghị định này;

b) Đối với hàng hóa sản xuất (hoặc bao bì thuộc loại để đóng gói sẵn hàng hóa mà người mua không sử dụng để đóng gói sản phẩm) bán ra, trao đổi, tiêu dùng nội bộ, tặng cho và xăng dầu của các công ty kinh doanh xăng dầu đầu mối hồ sơ khai thuế bảo vệ môi trường là tờ khai thuế bảo vệ môi trường. Công ty kinh doanh xăng dầu đầu mối thực hiện khai thuế đối với khối lượng xăng dầu xuất, bán tại địa phương nơi kê khai thuế giá trị gia tăng.

Điều 17. Khai thuế thu nhập cá nhân

1. Khai thuế thu nhập cá nhân bao gồm: Khai theo tháng, khai theo quý, khai theo năm và khai theo từng lần phát sinh.

2. Các trường hợp khai thuế thu nhập cá nhân theo tháng, theo quý, theo năm và khai theo từng lần phát sinh thực hiện theo quy định của pháp luật thuế thu nhập cá nhân.

Hồ sơ khai thuế là tờ khai thuế thu nhập cá nhân và tài liệu khác liên quan.

3. Khai quyết toán thuế thu nhập cá nhân thực hiện theo quy định của pháp luật thuế thu nhập cá nhân.

a) Hồ sơ khai quyết toán thuế đối với tổ chức, cá nhân chi trả thu nhập là tờ khai quyết toán thuế và tài liệu khác liên quan;

b) Hồ sơ khai quyết toán thuế đối với cá nhân là tờ khai quyết toán thuế và tài liệu khác liên quan của cá nhân.

4. Bộ Tài chính hướng dẫn cụ thể về hồ sơ khai thuế, hồ sơ khai quyết toán thuế quy định tại Điều này.

Điều 18. Khai thuế môn bài

1. Khai thuế môn bài như sau:

a) Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động kinh doanh. Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa thực hiện hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn ba mươi ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc ngày cấp giấy chứng nhận đăng ký doanh nghiệp;

b) Khai thuế môn bài theo năm trong trường hợp có sự thay đổi về mức thuế môn bài phải nộp.

2. Hồ sơ khai thuế môn bài là tờ khai thuế môn bài.

Điều 19. Khai thuế, khoản thu thuộc ngân sách nhà nước về đất đai

1. Khai các khoản thu từ đất quy định như sau:

a) Khai theo năm áp dụng đối với:

- Thuế sử dụng đất phi nông nghiệp;

- Thuế sử dụng đất nông nghiệp;

- Tiền thuê đất, thuê mặt nước của các tổ chức, cá nhân thuê đất, thuê mặt nước theo hình thức trả tiền hàng năm.

b) Khai theo từng lần phát sinh áp dụng đối với:

- Tiền sử dụng đất;

- Tiền thuê đất, thuê mặt nước của các tổ chức, cá nhân thuê đất, thuê mặt nước theo hình thức trả tiền một lần cho toàn bộ thời gian thuê.

2. Hồ sơ khai thuế, các khoản thu thuộc ngân sách nhà nước về đất đai:

a) Hồ sơ khai thuế sử dụng đất phi nông nghiệp là tờ khai thuế sử dụng đất phi nông nghiệp, tờ khai tổng hợp thuế sử dụng đất phi nông nghiệp và các giấy tờ có liên quan theo quy định của pháp luật;

b) Hồ sơ khai thuế sử dụng đất nông nghiệp là tờ khai thuế sử dụng đất nông nghiệp;

c) Hồ sơ khai tiền thuê đất, thuê mặt nước bao gồm:

- Tờ khai tiền thuê đất, thuê mặt nước;

- Các giấy tờ liên quan đến việc nhà nước cho thuê đất, thuê mặt nước theo quy định của pháp luật;

- Tài liệu, giấy tờ chứng minh thuộc diện hưởng ưu đãi miễn, giảm tiền thuê đất, thuê mặt nước (nếu có);

- Tài liệu, giấy tờ liên quan đến việc bồi thường, hỗ trợ theo quy định của pháp luật (nếu có).

d) Hồ sơ khai tiền sử dụng đất bao gồm:

- Tờ khai tiền sử dụng đất;

- Các giấy tờ liên quan đến việc được nhà nước giao đất, cho phép chuyển mục đích sử dụng đất, chuyển hình thức sử dụng đất theo quy định của pháp luật;

- Tài liệu, giấy tờ chứng minh thuộc diện không phải nộp hoặc được miễn, giảm tiền thuê đất, thuê mặt nước (nếu có);

- Tài liệu, giấy tờ liên quan đến việc bồi thường, hỗ trợ theo quy định của pháp luật (nếu có).

Điều 20. Khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước

1. Khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước quy định như sau:

a) Khai theo tháng áp dụng đối với các loại phí, lệ phí trừ trường hợp quy định tại Điểm b Khoản này;

b) Khai theo từng lần phát sinh áp dụng đối với lệ phí trước bạ;

c) Khai quyết toán năm hoặc khai quyết toán đến thời điểm chấm dứt hoạt động đối với các trường hợp quy định tại Điểm a Khoản này;

d) Khai lệ phí hải quan thực hiện theo quy định của Bộ Tài chính.

2. Hồ sơ khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước quy định tại Khoản 1 Điều này là tờ khai phí, lệ phí hoặc tờ khai quyết toán phí, lệ phí, khoản thu thuộc ngân sách nhà nước và tài liệu khác có liên quan.

Điều 21. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (sau đây gọi là nhà thầu nước ngoài); khai thuế liên quan hồ sơ áp dụng Hiệp định thuế và các thỏa thuận quốc tế khác.

1. Khai thuế của nhà thầu nước ngoài nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng, nộp thuế thu nhập doanh nghiệp theo tỷ lệ % tính trên doanh thu (hoặc thuế thu nhập cá nhân):

a) Khai thuế đối với nhà thầu nước ngoài là tổ chức nước ngoài:

- Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo từng lần phát sinh. Trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế theo tháng, hoặc theo quý;

- Khai quyết toán thuế khi kết thúc hợp đồng nhà thầu.

b) Khai thuế đối với nhà thầu nước ngoài là cá nhân nước ngoài:

Khai thuế giá trị gia tăng theo quy định tại Điều này, khai thuế thu nhập cá nhân theo quy định tại Điều 17 Nghị định này.

c) Hồ sơ khai thuế nhà thầu nước ngoài:

- Hồ sơ khai thuế bao gồm:

+ Tờ khai thuế nhà thầu nước ngoài;

+ Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam liên quan đến số thuế kê khai (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu).

- Hồ sơ khai quyết toán thuế bao gồm:

+ Tờ khai quyết toán thuế nhà thầu nước ngoài;

+ Bảng kê các nhà thầu, nhà thầu phụ tham gia thực hiện hợp đồng nhà thầu;

+ Bảng kê chứng từ nộp thuế;

+ Bản thanh lý hợp đồng (nếu có).

2. Khai thuế liên quan hồ sơ áp dụng Hiệp định thuế và các thỏa thuận quốc tế khác

Người nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu, sản xuất, kinh doanh cung cấp hàng hóa, dịch vụ có thu nhập thuộc diện không chịu thuế, miễn thuế, giảm thuế theo (quy định của các điều ước quốc tế mà Việt Nam là thành viên thì khai, nộp hồ sơ không chịu thuế, miễn thuế, giảm thuế theo điều ước quốc tế cùng với hồ sơ khai thuế.

Bộ Tài chính quy định thủ tục áp dụng đối với trường hợp không chịu thuế, miễn thuế, giảm thuế theo các điều ước quốc tế. Các cơ quan nhà nước liên quan có trách nhiệm xác nhận phạm vi, hàng hóa, dịch vụ thuộc diện không chịu thuế, miễn thuế, giảm thuế theo các điều ước quốc tế mà cơ quan mình đã ký kết.

Điều 22. Khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với hoat động khai thác, xuất bán dầu thô (bao gồm cả condensate), khí thiên nhiên (bao gồm cả khí đồng hành, khí than); khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên đối với hoạt động sản xuất thủy điện như sau:

1. Đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

a) Khai thuế đối với hoạt động khai thác và xuất bán dầu thô, khí thiên nhiên như sau:

- Khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô thực hiện theo từng lần xuất bán;

- Khai thuế tài nguyên đối với khí thiên nhiên thực hiện theo tháng;

- Khai thuế thu nhập doanh nghiệp đối với khí thiên nhiên thực hiện theo tháng hoặc theo quý;

- Khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên theo năm hoặc khi kết thúc, chấm dứt hợp đồng khai thác dầu khí.

b) Hồ sơ khai thuế:

- Hồ sơ khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên là tờ khai thuế tạm tính;

- Hồ sơ khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên là tờ khai quyết toán thuế tài nguyên, tờ khai quyết toán thuế thu nhập doanh nghiệp và các bảng kê, tài liệu có liên quan đến số thuế phải nộp.

c) Bộ Tài chính quy định việc khai thuế, nộp thuế đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên phù hợp với giao dịch, thanh toán tiền dầu thô, khí thiên nhiên xuất bán.

2. Đối với hoạt động sản xuất thủy điện:

a) Khai, nộp thuế giá trị gia tăng: Cơ sở sản xuất thủy điện thực hiện kê khai thuế giá trị gia tăng tại địa phương nơi đóng trụ sở chính và nộp thuế giá trị gia tăng vào kho bạc địa phương nơi có nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì thuế giá trị gia tăng do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương;

b) Khai, nộp thuế thu nhập doanh nghiệp: Công ty thủy điện hạch toán độc lập có các cơ sở sản xuất thủy điện hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa bàn nơi công ty thủy điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp; các cơ sở sản xuất thủy điện hạch toán phụ thuộc các tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (viết tắt là EVN) (bao gồm các công ty thủy điện hạch toán phụ thuộc và các nhà máy thủy điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính của EVN, các tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp. Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh, thành phố trực thuộc Trung ương thực hiện theo tỷ lệ giá trị đầu tư nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng;

c) Khai, nộp thuế tài nguyên: Cơ sở sản xuất thủy điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế. Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì cơ sở sản xuất thủy điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc Trung ương trên cơ sở diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại ở lòng hồ;

d) Việc xác định nguồn thu thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên quy định tại các Điểm a, b, c Khoản này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ ngày Nghị định 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ có hiệu lực thi hành. Bộ Tài chính hướng dẫn việc khai thuế, nộp thuế phù hợp với hoạt động sản xuất thủy điện.

Điều 23. Khai thuế đối với trường hợp nộp thuế theo phương pháp khoán thuế.

1. Khai thuế theo năm áp dụng đối với hoạt động kinh doanh thường xuyên của hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán.

2. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán phải kê khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế bảo vệ môi trường, thuế thu nhập cá nhân. Trường hợp cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán có mức doanh thu thuộc diện không phải nộp thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng và có thu nhập chưa đến mức phải nộp thuế thu nhập cá nhân theo quy định của pháp luật thuế thu nhập cá nhân thì không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân.

Cơ quan thuế thực hiện công khai danh sách hộ kinh doanh, cá nhân kinh doanh thuộc diện không phải nộp theo phương pháp khoán và công khai số thuế phải nộp của hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán đầy đủ, kịp thời trên trang thông tin điện tử của ngành thuế.

Bộ Tài chính quy định việc công bố công khai mức thuế các hộ, cá nhân kinh doanh nộp ngân sách nhà nước quy định của Điều này.

Điều 24. Thời hạn nộp hồ sơ khai thuế

1. Thời hạn nộp hồ sơ khai thuế thực hiện theo quy định tại các Điều 32, 33 Luật quản lý thuế và các Khoản 9, 10 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

2. Thời hạn nộp hồ sơ khai thuế đối với lệ phí trước bạ là khi người nộp thuế đăng ký quyền sở hữu, quyền sử dụng tài sản với cơ quan quản lý nhà nước có thẩm quyền.

3. Thời hạn nộp hồ sơ khai thuế đối với tiền thuê đất nộp một lần cho cả thời gian thuê, tiền sử dụng đất chậm nhất là 30 ngày kể từ ngày có quyết định giao đất, cho thuê đất

4. Thời hạn nộp hồ sơ khai thuế, các khoản thu thuộc ngân sách nhà nước về đất đai:

a) Đối với trường hợp khai lần đầu: Thời hạn nộp hồ sơ là 30 ngày kể từ ngày phát sinh nghĩa vụ với ngân sách nhà nước đối với từng khoản thu cụ thể theo quy định của pháp luật, Ngày phát sinh nghĩa vụ với ngân sách nhà nước thực hiện theo quy định của pháp luật;

b) Trường hợp khai bổ sung: Trường hợp phát sinh các yếu tố làm thay đổi người nộp thuế hoặc số tiền thuế phải nộp thì người nộp thuế phải khai bổ sung trong thời hạn 30 (ba mươi) ngày, kể từ ngày phát sinh sự thay đổi;

c) Trường hợp khai tổng hợp thuế sử dụng đất phi nông nghiệp, thời hạn nộp hồ sơ khai thuế là ngày 31 tháng 3 của năm dương lịch tiếp theo năm tính thuế.

5. Thời hạn nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của pháp luật về hải quan.

Điều 25. Địa điểm nộp hồ sơ khai thuế

1. Người nộp thuế nộp hồ sơ khai thuế, hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp, trừ trường hợp quy định tại các Khoản 2, 3, 4 và 5 Điều này.

2. Địa điểm nộp hồ sơ khai thuế sử dụng đất phi nông nghiệp; hồ sơ khai thuế sử dụng đất nông nghiệp; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi cục Thuế địa phương nơi phát sinh các loại thuế này.

3. Địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng tỉnh, thành phố trực thuộc Trung ương với nơi cơ sở có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản là tại cơ quan quản lý thuế trực tiếp (Cục Thuế hoặc Chi cục Thuế) nơi có hoạt động khai thác tài nguyên, nơi chuyển nhượng bất động sản. Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố trực thuộc Trung ương này nhưng có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản tại tỉnh, thành phố trực thuộc Trung ương khác thì nộp hồ sơ khai thuế tại cơ quan quản lý thuế (Cục Thuế hoặc Chi cục Thuế) nơi phát sinh hoạt động khai thác tài nguyên, chuyển nhượng bất động sản.

Riêng địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác dầu thô, khí thiên nhiên thực hiện theo hướng dẫn của Bộ Tài chính.

4. Địa điểm nộp hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt ở tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính là nơi có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt.

5. Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu tại cơ quan hải quan nơi đăng ký tờ khai hải quan. Trường hợp nộp hồ sơ khai thuế đối với hàng hóa xuất nhập khẩu theo phương thức điện tử theo quy định của Bộ Tài chính.

6. Trường hợp nộp hồ sơ khai thuế theo trình tự, thủ tục một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục đó.

Điều 26. Địa điểm và hình thức nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt vào ngân sách nhà nước:

a) Thông qua tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật;

b) Tại Kho bạc Nhà nước;

c) Tại cơ quan quản lý thuế;

d) Thông qua tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế.

2. Cơ quan quản lý thuế mở tài khoản chuyên thu tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng để tập trung các nguồn thu về thuế, tiền chậm nộp, tiền phạt và các khoản thu khác của người nộp thuế (sau đây gọi là khoản thu ngân sách), trừ trường hợp người nộp thuế nộp trực tiếp tại Kho bạc nhà nước. Cuối ngày làm việc, tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế ở tài khoản chuyên thu tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng phải chuyển nộp ngân sách nhà nước.

Bộ Tài chính quy định cụ thể việc nộp tiền thuế, tiền chậm nộp, tiền phạt và các khoản thu khác của ngân sách nhà nước vào ngân sách nhà nước; việc mở tài khoản chuyên thu của cơ quan quản lý thuế tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng, kế toán tiền thuế của người nộp thuế và việc chuyển tiền thuế, tiền chậm nộp, tiền phạt đã nộp vào ngân sách nhà nước.

3. Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật, Kho bạc Nhà nước, cơ quan quản lý thuế, tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế (sau đây gọi chung là cơ quan, tổ chức thu tiền thuế) có trách nhiệm bố trí địa điểm, phương tiện, công chức, nhân viên thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt kịp thời vào ngân sách nhà nước.

4. Cơ quan, tổ chức khi nhận tiền thuế, tiền chậm nộp, tiền phạt hoặc khấu trừ tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế.

5. Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế, tiền chậm nộp, tiền phạt vào ngân sách nhà nước do Bộ Tài chính quy định.

6. Trường hợp cơ quan, tổ chức thu tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế nhưng không chuyển số tiền đã thu vào ngân sách nhà nước theo quy định thì phải nộp tiền chậm nộp kể từ thời điểm hết hạn chuyển tiền vào ngân sách nhà nước đến trước ngày số tiền thuế đó được chuyển vào ngân sách nhà nước.

Điều 27. Thanh toán tiền thuế, tiền chậm nộp, tiền phạt do cơ quan thuế quản lý.

Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại Điểm 1 Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế. Trường hợp trong cùng thứ tự thanh toán có nhiều khoản phát sinh có thời gian khác nhau thì thực hiện theo trình tự thời gian phát sinh khoản thu, khoản nào phát sinh trước được thanh toán trước.

Bộ Tài chính quy định cụ thể thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt tại Điều này.

Điều 28. Xác định ngày đã nộp thuế.

1. Đối với việc nộp thuế bằng tiền mặt, chuyển khoản cho cơ quan, tổ chức thu tiền thuế: Ngày nộp tiền thuế là ngày cơ quan, tổ chức thu tiền thuế xác nhận trên chứng từ người nộp thuế đã nộp thuế.

2. Đối với hình thức nộp thuế qua hình thức giao dịch điện tử: Ngày nộp tiền thuế là ngày người nộp thuế thực hiện giao dịch trích tài khoản của mình tại ngân hàng để nộp thuế và được hệ thống thanh toán của ngân hàng phục vụ người nộp thuế (CoreBanking) xác nhận giao dịch nộp thuế đã thành công.

Điều 29. Xử lý tiền thuế, tiền chậm nộp và tiền phạt nộp thừa.

1. Tiền thuế, tiền chậm nộp và tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn mười năm tính từ ngày nộp tiền vào ngân sách nhà nước; trừ trường hợp quy định tại Khoản 2 Điều 111 Luật quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế bảo vệ môi trường, thuế thu nhập cá nhân.

2. Người nộp thuế có quyền yêu cầu cơ quan quản lý thuế giải quyết số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế, tiền chậm nộp và tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ;

b) Trừ vào số tiền thuế phải nộp của lần nộp thuế tiếp theo, trừ trường hợp quy định tại Điểm b Khoản 1 Điều này;

c) Hoàn trả kiêm bù trừ số tiền thuế, tiền chậm nộp và tiền phạt nộp thừa nếu người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các loại thuế khác hoặc hoàn trả tiền thuế, tiền chậm nộp và tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

3. Người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được cơ quan quản lý thuế trực tiếp quản lý giải quyết số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo quy định tại Bộ luật Dân sự và Khoản 2 Điều này.

4. Bộ Tài chính quy định thủ tục bù trừ, thứ tự thanh toán bù trừ tiền thuế, tiền chậm nộp và tiền phạt nêu tại Khoản 2 Điều này.

5. Tổ chức chi trả thu nhập tiền lương, tiền công được cá nhân ủy quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, trả cho cá nhân nộp thừa khi quyết toán thuế. Bộ Tài chính quy định cụ thể việc thực hiện Khoản này.

Điều 30. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó và tiền chậm nộp, tiền phạt (nếu có) theo quy định, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số thuế đã nộp lớn hơn số thuế xác định theo kết quả giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Tòa án thì người nộp thuế được bù trừ vào số thuế phải nộp của kỳ tiếp theo của loại thuế, tiền chậm nộp, tiền phạt đó hoặc được hoàn trả số thuế tiền chậm nộp, tiền phạt nộp thừa và tiền lãi tính trên số thuế nộp thừa.

a) Thời gian tính trả lãi được tính từ ngày người nộp thuế nộp tiền đến ngày cơ quan quản lý thuế ra quyết định hoàn trả tiền thuế;

b) Lãi suất để tính tiền lãi là lãi suất cơ bản do Ngân hàng Nhà nước công bố và có hiệu lực tại thời điểm cơ quan quản lý thuế ra quyết định hoàn trả tiền thuế.

Điều 31. Gia hạn nộp thuế

1. Trường hợp được gia hạn:

Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: Máy móc, thiết bị, phương tiện, vật tư, hàng hóa, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Chưa được thanh toán vốn đầu tư xây dựng cơ bản đã được ghi trong dự toán ngân sách nhà nước;

d) Không có khả năng nộp thuế đúng hạn trong trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày; các trường hợp gặp khó khăn đặc biệt khác.

2. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn:

a) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại trừ phần được bồi thường do cá nhân, tổ chức chịu trách nhiệm thanh toán theo quy định của pháp luật;

b) Đối với trường hợp quy định tại Điểm b Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời cơ sở sản xuất kinh doanh gây ra;

c) Đối với trường hợp quy định tại Điểm c Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ đến thời điểm đề nghị gia hạn. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn tối đa không vượt quá số vốn ngân sách nhà nước chưa thanh toán;

d) Đối với trường hợp quy định tại Điểm d Khoản 1 Điều này là số tiền thuế nợ, tiền chậm nộp, tiền phạt phát sinh do người nộp thuế gặp khó khăn đặc biệt khác.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại Điểm a Khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, c, d Khoản 1 Điều này.

4. Thẩm quyền gia hạn nộp thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 Điều này.

b) Thủ trưởng cơ quan hải quan quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 và trường hợp nhập khẩu nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày quy định tại Điểm d Khoản 1 Điều này;

c) Việc gia hạn nộp thuế đối với trường hợp gặp khó khăn đặc biệt khác phải đảm bảo không điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định, trong đó:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh;

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp gặp khó khăn đặc biệt khác theo đề nghị của Bộ trưởng Bộ Tài chính.

5. Quyết định gia hạn nộp thuế được đăng công khai trên trang thông tin điện tử của cơ quan quản lý thuế.

Điều 32. Xóa nợ tiền thuế, tỉền chậm nộp, tiền phạt

1. Trường hợp được xóa nợ tiền thuế, tiền chậm nộp, tiền phạt:

a) Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền chậm nộp, tiền phạt;

b) Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không còn tài sản để nộp tiền thuế, tiền chậm nộp, tiền phạt;

c) Các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt không thuộc trường hợp nêu tại các Điểm a, b Khoản 1 Điều này, đáp ứng đủ các điều kiện sau:

- Khoản nợ tiền thuế, tiền chậm nộp, tiền phạt đã quá 10 năm kể từ ngày hết thời hạn nộp thuế;

- Cơ quan quản lý thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định nhưng không thu đủ tiền thuế, tiền chậm nộp, tiền phạt.

2. Các trường hợp xóa nợ nêu tại Khoản 1 Điều này khi xem xét xóa nợ gốc thì cũng đồng thời được xóa khoản tiền chậm nộp của khoản nợ gốc đó.

3. Phạm vi tiền thuế, tiền chậm nộp, tiền phạt được xóa nợ

Các khoản tiền thuế được xóa bao gồm tiền thuế, tiền chậm nộp, tiền phạt và các khoản phải thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Riêng việc xóa nợ đối với tiền sử dụng đất và tiền thuê đất được thực hiện theo Luật đất đai và các văn bản hướng dẫn thi hành Luật đất đai.

4. Báo cáo số tiền thuế, tiền chậm nộp, tiền phạt đã xóa hàng năm

a) Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổng hợp số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm theo thẩm quyền quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều Luật quản lý thuế gửi Bộ Tài chính khi báo cáo Bộ Tài chính quyết toán ngân sách nhà nước của tỉnh, thành phố;

b) Bộ trưởng Bộ Tài chính tổng hợp số tiền thuế, tiền chậm nộp, tiền phạt được xóa hàng năm theo thẩm quyền quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều Luật quản lý thuế;

c) Bộ trưởng Bộ Tài chính báo cáo Chính phủ số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm theo quy định tại các Điểm a, b Khoản này để Chính phủ trình Quốc hội phê chuẩn quyết toán ngân sách nhà nước.

5. Bộ Tài chính hướng dẫn cụ thể về hồ sơ, trình tự, thủ tục giải quyết xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

Điều 33. Ấn định số tiền thuế

1. Người nộp thuế bị cơ quan thuế ấn định số tiền thuế phải nộp trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 Luật quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

đ) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

e) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

g) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Đối với một số ngành nghề, hoạt động kinh doanh qua kiểm tra, thanh tra phát hiện có sổ sách kế toán, hóa đơn, chứng từ không đầy đủ hoặc kê khai, tính thuế không đúng với thực tế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập tính trên doanh thu theo quy định của pháp luật.

3. Người nộp thuế bị cơ quan hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau:

a) Khai thuế dựa vào các tài liệu không hợp pháp để khai thuế, tính thuế; không kê khai hoặc kê khai không đầy đủ, chính xác các nội dung liên quan đến xác định nghĩa vụ thuế;

b) Từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định về việc cung cấp các tài liệu liên quan theo yêu cầu của cơ quan hải quan để xác định số thuế phải nộp; không chứng minh hoặc quá thời hạn quy định mà không giải trình được các nội dung liên quan đến việc xác định nghĩa vụ thuế theo quy định của pháp luật; không chấp hành quyết định kiểm tra, thanh tra của cơ quan hải quan.

c) Cơ quan hải quan có đủ cơ sở chứng minh việc khai báo trị giá hải quan của người nộp thuế không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp;

đ) Các trường hợp khác do cơ quan hải quan hoặc cơ quan khác phát hiện việc kê khai, tính thuế không đúng với quy định của pháp luật;

Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, thành phố; Chi cục trưởng Chi cục Hải quan có thẩm quyền ấn định thuế quy định tại Khoản này.

Điều 34. Ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp

Người nộp thuế bị ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp trong các trường hợp sau:

1. Qua kiểm tra hồ sơ khai thuế, cơ quan quản lý thuế có căn cứ cho rằng người nộp thuế khai chưa đủ hoặc chưa đúng các yếu tố làm cơ sở xác định số thuế phải nộp, đã yêu cầu người nộp thuế khai bổ sung nhưng người nộp thuế không khai bổ sung theo yêu cầu của cơ quan quản lý thuế.

2. Qua kiểm tra sổ kế toán, hóa đơn, chứng từ liên quan đến việc xác định số thuế phải nộp, cơ quan quản lý thuế có cơ sở chứng minh người nộp thuế hạch toán không đúng, không trung thực các yếu tố liên quan đến việc xác định số tiền thuế phải nộp.

3. Hạch toán giá bán hàng hóa, dịch vụ không đúng với giá thực tế thanh toán làm giảm doanh thu tính thuế hoặc hạch toán giá mua hàng hóa, nguyên vật liệu phục vụ cho sản xuất, kinh doanh không theo giá thực tế thanh toán phù hợp thị trường làm tăng chi phí, tăng thuế giá trị gia tăng được khấu trừ, giảm nghĩa vụ thuế phải nộp.

4. Người nộp thuế không giải trình hoặc không chứng minh được tính trung thực, chính xác về các nội dung liên quan đến việc xác định số lượng, chủng loại, xuất xứ, trị giá tính thuế, mã số, mức thuế suất hoặc số tiền thuế được miễn, giảm, được hoàn của hàng hóa xuất khẩu, nhập khẩu.

5. Người nộp thuế nộp hồ sơ khai thuế nhưng không xác định được các yếu tố làm cơ sở xác định căn cứ tính thuế hoặc có xác định được các yếu tố làm cơ sở xác định căn cứ tính thuế nhưng không tự tính được số thuế phải nộp.

Điều 35. Căn cứ ấn định thuế

Cơ quan quản lý thuế ấn định thuế đối với các trường hợp quy định tại các Điều 34 và 35 Nghị định này căn cứ vào một trong các thông tin sau:

1. Cơ sở dữ liệu của cơ quan quản lý thuế thu thập từ:

a) Hồ sơ khai thuế, số thuế đã nộp của các kỳ, lần khai thuế trước;

b) Thông tin về các giao dịch kinh tế giữa người nộp thuế với tổ chức, cá nhân có liên quan;

c) Thông tin của các cơ quan quản lý nhà nước cung cấp;

d) Thông tin khác do cơ quan quản lý thuế thu thập được.

2. Các thông tin về:

a) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, quy mô kinh doanh của người nộp thuế thì lấy thông tin về mặt hàng, ngành nghề, quy mô của người nộp thuế tại địa phương khác;

b) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, mặt hàng tại địa phương khác.

3. Tài liệu, kết quả kiểm tra, thanh tra còn hiệu lực.

Điều 36. Thỏa thuận trước về phương pháp xác định giá tính thuế (APA)

1. Đối tượng áp dụng APA

Người nộp thuế là tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ là đối tượng nộp thuế của luật thuế thu nhập doanh nghiệp và thực hiện khai thuế theo phương pháp được quy định tại Khoản 1 Điều 11 Luật thuế thu nhập doanh nghiệp (so thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế được tính bằng thu nhập tính thuế nhân với thuế suất), có giao dịch kinh doanh hàng hóa, dịch vụ với các bên có quan hệ liên kết.

2. APA được áp dụng để xác định nghĩa vụ thuế thu nhập doanh nghiệp trong kỳ khai thuế năm của các doanh nghiệp có giao dịch liên kết. Thỏa thuận APA bao gồm các nội dung cơ bản sau đây:

a) Tên, địa chỉ của các bên liên kết tham gia trong APA;

b) Mô tả các giao dịch liên kết thuộc phạm vi APA;

c) Phương pháp xác định giá tính thuế, cách thức xác định, tính toán các số liệu về mức giá, tỷ suất lợi nhuận gộp và tỷ suất sinh lời làm cơ sở xác định trị giá tính thuế có liên quan đến giao dịch liên kết thuộc diện áp dụng APA;

d) Các giả định quan trọng có thể gây ảnh hưởng trọng yếu, tác động đến quá trình thực hiện APA (bao gồm cả các nội dung phân tích, dự báo);

đ) Các quy định về trách nhiệm, nghĩa vụ của người nộp thuế;

e) Các quy định về trách nhiệm, nghĩa vụ của cơ quan thuế (bao gồm cả các quy định về thủ tục thỏa thuận song phương giữa các cơ quan thuế có liên quan khi cần thiết);

g) Quy định về hiệu lực áp dụng;

h) Các quy định khác về việc thực hiện nghĩa vụ thuế có liên quan đến cam kết APA;

i) Các phụ lục (nếu có).

3. Tổng cục Thuế tiếp nhận đề nghị ký kết APA, trao đổi, đàm phán với người nộp thuế hoặc cơ quan thuế nước ngoài có liên quan; tổ chức giám sát thực hiện APA.

4. Bộ Tài chính quy định cụ thể việc áp dụng APA trong quản lý thuế, phê duyệt và giao Tổng cục Thuế ký kết APA.

5. APA đã ký có hiệu lực trong thời gian tối đa 05 năm và có thể được gia hạn không quá 05 năm tiếp theo. Thời điểm bắt đầu hiệu lực không trước ngày người nộp thuế nộp đơn xin áp dụng APA.

6. APA có thể được dừng đàm phán hoặc chấm dứt hiệu lực tại bất kỳ thời điểm nào trước khi hết hiệu lực chính thức theo yêu cầu của người nộp thuế hoặc cơ quan thuế.

Trường hợp vì lý do khách quan không thể tiếp tục thực hiện APA hoặc cần phải điều chỉnh, bổ sung APA đã ký, hoặc ký kết APA mới, người nộp thuế có văn bản đề nghị chấm dứt thực hiện hoặc bổ sung thông tin, tài liệu, hoặc lập hồ sơ theo các nội dung quy định tại Khoản 2 Điều này để chấm dứt hoặc sửa đổi, bổ sung APA đã ký, hoặc ký kết APA mới.

Khi APA bị dừng đàm phán hoặc chấm dứt hiệu lực trước thời hạn quy định tại Khoản 5 Điều này thì các thông tin, dữ liệu do người nộp thuế cung cấp sẽ không được cơ quan thuế sử dụng làm chứng cứ hay chứng từ để phục vụ các mục đích kiểm tra, thanh tra hay ấn định thuế của người nộp thuế.

Điều 37. Thời hạn nộp thuế đối với trường hợp cơ quan thuế tính thuế hoặc ấn định thuế

1. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế, cụ thể như sau:

a) Đối với thuế sử dụng đất phi nông nghiệp; thuế sử dụng đất nông nghiệp; tiền sử dụng đất; tiền thuê đất, thuê mặt nước; lệ phí trước bạ, thời hạn nộp thuế là thời hạn ghi trên thông báo nộp thuế (hoặc thông báo nộp tiền) của cơ quan thuế;

b) Đối với trường hợp nộp thuế theo phương pháp khoán, thời hạn nộp thuế do Bộ Tài chính quy định;

c) Đối với trường hợp cơ quan thuế ấn định thuế do người nộp thuế chậm nộp hồ sơ khai thuế, thời hạn nộp thuế là 10 (mười) ngày, kể từ ngày cơ quan thuế ký quyết định ấn định thuế;

d) Đối với trường hợp cơ quan thuế ấn định thuế theo biên bản kiểm tra thuế, thanh tra thuế, thời hạn nộp thuế là 10 (mười) ngày, kể từ ngày cơ quan thuế ký quyết định ấn định thuế, trừ trường hợp số tiền thuế ấn định từ 500.000.000 (năm trăm triệu) đồng trở lên thì thời hạn nộp thuế tối đa là 30 (ba mươi) ngày, kể từ ngày cơ quan quản lý thuế ra quyết định ấn định thuế.

Điều 38. Điều kiện áp dụng thời hạn nộp thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu.

1. Người nộp thuế được áp dụng thời hạn nộp thuế 275 ngày theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế nếu đáp ứng đủ các điều kiện sau:

a) Người nộp thuế có cơ sở sản xuất hàng hóa xuất khẩu trên lãnh thổ Việt Nam;

b) Người nộp thuế có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất hai năm liên tục tính đến ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu;

Trong thời gian 02 (hai) năm trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu người nộp thuế không bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới; không bị xử lý về hành vi trốn thuế, gian lận thương mại;

c) Người nộp thuế không nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu tại thời điểm đăng ký tờ khai hải quan;

d) Người nộp thuế không bị cơ quan nhà nước có thẩm quyền xử phạt vi phạm hành chính về lĩnh vực kế toán trong 2 năm liên tục tính từ ngày đăng ký tờ khai hải quan trở về trước;

đ) Người nộp thuế thực hiện thanh toán hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu qua ngân hàng.

2. Trường hợp không trực tiếp nhập khẩu, người nộp thuế phải có hợp đồng ủy thác nhập khẩu, doanh nghiệp nhận ủy thác nhập khẩu phải đáp ứng đủ quy định tại các Điểm b, c, d, đ Khoản 1 Điều này.

Trường hợp công ty mẹ, công ty thành viên nhập khẩu, cung ứng hàng hóa nhập khẩu cho các công ty con, công ty thành viên khác để sản xuất hàng hóa xuất khẩu thì phải đáp ứng các điều kiện quy định tại các Điểm b, c, d, đ Khoản 1 Điều này.

Điều 39. Nộp dần tiền thuế nợ

1. Người nộp thuế thuộc trường hợp bị cưỡng chế thi hành quyết định hành chính thuế, nhưng không có khả năng nộp đủ số thuế nợ trong một lần thì được nộp dần tiền thuế nợ trong thời hạn tối đa không quá 12 tháng kể từ ngày bắt đầu của thời hạn cưỡng chế thi hành quyết định hành chính thuế nếu có bảo lãnh của tổ chức tín dụng theo quy định của pháp luật về số tiền thuế nợ đề nghị nộp dần và cam kết tiến độ thực hiện nộp dần tiền thuế nợ, tiền chậm nộp vào ngân sách nhà nước.

Người nộp thuế phải thực hiện cam kết chia đều số tiền nợ để nộp dần tiền thuế theo tháng.

Riêng hàng hóa xuất khẩu, nhập khẩu ngoài các điều kiện trên, người nộp thuế phải nộp đủ số tiền thuế của lô hàng đang làm thủ tục hải quan trước khi thông quan hoặc giải phóng hàng hoặc phải có bảo lãnh của tổ chức tín dụng.

2. Trách nhiệm của người nộp thuế được nộp dần tiền thuế nợ.

a) Trong thời gian nộp dần tiền thuế nợ, người nộp thuế vẫn phải nộp tiền chậm nộp theo mức 0,05% trên ngày trên số tiền thuế chậm nộp;

Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền chậm nộp đã cam kết.

c) Trường hợp người nộp thuế vi phạm cam kết về tiến độ nộp dần tiền thuế nợ, tiền chậm nộp, tổ chức bảo lãnh có trách nhiệm nộp thay cho người nộp thuế, bao gồm tiền thuế nợ, tiền chậm nộp theo mức 0,05% trên ngày được nộp dần và tiền chậm nộp theo mức 0,07% trên ngày tính trên số tiền chậm nộp kể từ thời điểm vi phạm cam kết về tiến độ nộp dần tiền thuế nợ.

3. Thẩm quyền giải quyết nộp dần tiền thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

b) Thủ trưởng cơ quan hải quan giải quyết đề nghị nộp dần tiền thuế nợ đối với hàng hóa xuất khẩu, nhập khẩu của người nộp thuế.

4. Bộ Tài chính hướng dẫn cụ thể về thủ tục, hồ sơ và trình tự giải quyết nộp dần tiền thuế nợ quy định tại Điều này.

Điều 40. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế quy định tại Khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

Điều 41. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế

1. Cơ quan quản lý thuế thực hiện hoàn thuế trước, kiểm tra sau theo quy định của pháp luật về thuế, trừ các trường hợp quy định tại Khoản 2 Điều này.

2. Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế:

a) Hoàn thuế theo quy định của điều ước quốc tế mà Việt Nam là thành viên;

b) Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Trường hợp người nộp thuế có hồ sơ hoàn thuế gửi cơ quan quản lý thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp vẫn xác định là đề nghị hoàn thuế lần đầu;

c) Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế;

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật quản lý thuế và Khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Khoản 33, Khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, Điều 108 Luật quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn thuế sau theo đúng thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

d) Hàng hóa dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định trừ hồ sơ hoàn thuế giá trị gia tăng;

đ) Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

e) Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định;

g) Người nộp thuế còn nợ chứng từ thanh toán qua ngân hàng tại thời điểm nộp hồ sơ đề nghị cơ quan hải quan hoàn thuế;

h) Hàng hóa nhập khẩu theo giấy phép, hàng hóa nhập khẩu phải đảm bảo các quy định quản lý nhà nước về kiểm dịch, vệ sinh an toàn thực phẩm, kiểm tra chất lượng hàng hóa;

i) Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước, hoàn thuế sau theo quy định của Bộ Tài chính.

3. Thời hạn giải quyết hồ sơ hoàn thuế

a) Thời hạn giải quyết hồ sơ hoàn thuế thực hiện theo quy định tại các Điểm 2, 4 Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế áp dụng đối với các hồ sơ đề nghị hoàn thuế, trừ trường hợp quy định tại Điểm b Khoản này;

Trường hợp này, đối với hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau, khoảng thời gian kể từ ngày cơ quan quản lý thuế phát hành thông báo đề nghị giải trình, bổ sung đến ngày cơ quan quản lý thuế nhận được văn bản giải trình, bổ sung của người nộp thuế không tính trong thời hạn giải quyết hồ sơ hoàn thuế.

b) Thời hạn giải quyết hồ sơ hoàn thuế quy định tại Khoản 13 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế áp dụng đối với hồ sơ đề nghị hoàn thuế nộp thừa đã có xác nhận nộp thừa của cơ quan thuế kết luận số tiền thuế nộp thừa; hồ sơ đề nghị hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đối với hàng hóa xuất khẩu, nhập khẩu;

Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại các Điểm a, b Khoản 2 Điều 30 Nghị định này. Nguồn trả tiền lãi được lấy từ Quỹ hoàn thuế theo quy định của Bộ Tài chính.

4. Thời hạn kiểm tra sau hoàn thuế đối với hồ sơ hoàn thuế trước, kiểm tra sau được thực hiện theo quy định tại Điểm 3 Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế:

a) Cơ quan thuế thực hiện kiểm tra sau hoàn thuế trong thời hạn 01 năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ hai năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản kết luận thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra;

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản; kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với toàn bộ hoạt động kinh doanh của doanh nghiệp;

- Cơ sở kinh doanh thay đổi trụ sở từ hai lần trở lên trong vòng mười hai tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường giữa doanh thu tính thuế và số thuế được hoàn trong giai đoạn mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

b) Đối với trường hợp không thuộc quy định tại Điểm a Khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.

Điều 42. Xác định số thuế được miễn, giảm

1. Người nộp thuế tự xác định số tiền thuế được miễn, xét miễn, giảm trong hồ sơ khai thuế hoặc hồ sơ miễn, xét miễn, giảm thuế gửi cho cơ quan quản lý thuế, trừ các trường hợp quy định tại Khoản 2 Điều này.

2. Cơ quan quản lý thuế xác định và ra quyết định hoặc thông báo miễn, giảm thuế trong các trường hợp sau đây:

a) Miễn, giảm thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế thu nhập cá nhân cho người nộp thuế bị thiên tai, hỏa hoạn, tai nạn bất ngờ không có khả năng nộp thuế theo quy định của pháp luật; miễn thuế sử dụng đất phi nông nghiệp, thuế sử dụng đất nông nghiệp, tiền thuê đất, thuê mặt nước, lệ phí trước bạ cho người nộp thuế theo quy định của pháp luật. Bộ Tài chính quy định cụ thể việc miễn, giảm thuế quy định tại Điểm này;

Trường hợp miễn, giảm tiền sử dụng đất, cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất và các văn bản liên quan để xác định số tiền sử dụng đất được miễn, giảm, số tiền sử dụng đất phải nộp. Cơ quan thuế không ban hành quyết định miễn, giảm thuế mà xác định rõ số tiền sử dụng đất được miễn, giảm trên tờ thông báo nộp tiền sử dụng đất của cơ quan thuế.

b) Miễn thuế cho hộ gia đình kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán theo quy định của pháp luật thuế;

c) Miễn thuế tài nguyên đối với sản phẩm rừng tự nhiên do dân cư trên địa bàn xã có rừng được phép khai thác theo quy định của pháp luật thuế tài nguyên;

d) Các trường hợp thuộc diện xét miễn, giảm thuế xuất khẩu, thuế nhập khẩu theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu hoặc theo quy định của điều ước quốc tế mà Việt Nam là thành viên;

đ) Các trường hợp khác theo quy định của pháp luật về thuế.

Điều 43. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc xây dựng và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm xây dựng hệ thống thông tin về người nộp thuế:

a) Xây dựng hệ thống các chỉ tiêu thông tin, cơ sở dữ liệu cần thu thập từ người nộp thuế, từ cơ quan quản lý thuế, từ bên thứ ba và từ cơ quan có thẩm quyền ở nước ngoài; chuẩn hóa mẫu biểu thu thập thông tin, thống nhất mẫu biểu với các tổ chức, cá nhân cung cấp thông tin hoặc thu thập thông tin theo định dạng sẵn có của tổ chức, cá nhân cung cấp thông tin và thông tin cung cấp cho cơ quan có thẩm quyền ở nước ngoài theo điều ước quốc tế mà Việt Nam là thành viên;

b) Xây dựng, phát triển hệ thống hạ tầng kỹ thuật, thiết bị truyền tin đáp ứng yêu cầu thu thập, xử lý, lưu trữ, truyền tải, khai thác sử dụng, kiểm soát thông tin trong cơ quan quản lý thuế.

2. Cơ quan quản lý thuế có trách nhiệm quản lý hệ thống thông tin về người nộp thuế như sau:

a) Xây dựng cơ chế sử dụng thông tin về người nộp thuế để phục vụ công tác quản lý thuế;

b) Xây dựng cơ chế cung cấp thông tin cho các cơ quan quản lý nhà nước phục vụ yêu cầu quản lý nhà nước, cơ chế cung cấp thông tin cho cơ quan có thẩm quyền ở nước ngoài theo điều ước quốc tế mà Việt Nam là thành viên;

c) Quản lý cơ sở dữ liệu và bảo đảm duy trì hệ thống tin về người nộp thuế.

Điều 44. Trách nhiệm cung cấp thông tin của cơ quan nhà nước

Cơ quan nhà nước có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế như sau:

1. Cơ quan cấp giấy chứng nhận đăng ký kinh doanh, cơ quan cấp giấy phép thành lập và hoạt động, cơ quan cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư có trách nhiệm cung cấp thông tin về nội dung giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư hoặc giấy chứng nhận thay đổi nội dung đăng ký kinh doanh, quyết định sáp nhập, chia, tách, giải thể, phá sản của người nộp thuế trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh, cấp giấy phép thành lập và hoạt động, cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư hoặc giấy chứng nhận thay đổi đăng ký kinh doanh, các quyết định sáp nhập, chia, tách, giải thể, phá sản và các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

2. Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

3. Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin thay đổi về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân liên quan đến quản lý thuế theo định kỳ hàng tháng hoặc khi có đề nghị của cơ quan quản lý thuế.

4. Cơ quan công an có trách nhiệm cung cấp trao đổi thông tin về đấu tranh phòng, chống tội phạm kinh tế; thông tin về cá nhân xuất cảnh, nhập cảnh, tạm trú, tạm vắng; thông tin về hoạt động của khách sạn, nhà nghỉ, nhà trọ; thông tin về đăng ký, quản lý phương tiện giao thông theo đề nghị của cơ quan quản lý thuế.

5. Cơ quan thanh tra cung cấp thông tin liên quan đến việc chấp hành pháp luật thuế của đối tượng bị thanh tra là người nộp thuế theo đề nghị của cơ quan quản lý thuế.

6. Cơ quan quản lý nhà nước về thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý đối với hoạt động mua bán hàng hóa quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu, các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hóa của Việt Nam và nước ngoài, các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

7. Ngân hàng Nhà nước có trách nhiệm phối hợp với Bộ Tài chính xây dựng và tổ chức thực hiện cơ chế cung cấp thông tin về người nộp thuế, tổ chức bảo lãnh thuế cho cơ quan quản lý thuế.

8. Các cơ quan quản lý nhà nước khác có trách nhiệm phối hợp với cơ quan quản lý thuế xây dựng và thực hiện việc cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.

9. Cơ quan quản lý nhà nước về cơ sở hạ tầng truyền thông có trách nhiệm công bố và cung cấp thông tin liên quan đến các địa bàn có đủ cơ sở hạ tầng về truyền thông để thực hiện giao dịch thông qua phương tiện điện tử với cơ quan quản lý thuế.

Điều 45. Trách nhiệm cung cấp thông tin của tổ chức, cá nhân có liên quan

1. Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Hồ sơ, thông tin giao dịch qua tài khoản ngân hàng của người nộp thuế; thông tin về số tiền bảo lãnh cho người nộp thuế của ngân hàng theo yêu cầu của cơ quan quản lý thuế;

b) Hồ sơ, chứng từ, số tài khoản thanh toán, bản sao sổ kế toán chi tiết tài khoản thanh toán, bản sao bộ chứng từ thanh toán quốc tế, bộ chứng từ thanh toán nội địa, thanh toán biên mậu qua ngân hàng của tổ chức, cá nhân theo yêu cầu của cơ quan quản lý thuế;

c) Các thông tin khác phục vụ cho hoạt động thu thập xử lý thông tin, kiểm tra, thanh tra thuế của cơ quan quản lý thuế theo yêu cầu của cơ quan quản lý thuế.

2. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế, dịch vụ kế toán, công ty kiểm toán độc lập có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế.

3. Các tổ chức, cá nhân là đối tác kinh doanh hoặc khách hàng của người nộp thuế có trách nhiệm cung cấp thông tin liên quan đến người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Phòng Thương mại và Công nghiệp Việt Nam có trách nhiệm cung cấp thông tin liên quan đến việc cấp giấy chứng nhận xuất xứ hàng hóa xuất khẩu của Việt Nam ra nước ngoài; thông tin về đăng ký và bảo hộ quyền sở hữu trí tuệ, chuyển giao công nghệ ở Việt Nam và nước ngoài theo yêu cầu của cơ quan quản lý thuế.

5. Các tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế.

6. Thông tin cung cấp, trao đổi giữa cơ quan quản lý thuế và các tổ chức, cá nhân được thực hiện bằng văn bản hoặc dữ liệu điện tử. Tổ chức, cá nhân khi cung cấp thông tin cho cơ quan quản lý thuế không phải thông báo cho người nộp thuế biết, trừ trường hợp pháp luật có quy định khác.

Điều 46. Thu thập thông tin ở ngoài nước trong quản lý thuế

1. Cơ quan quản lý thuế tổ chức thu thập thông tin ở nước ngoài để phục vụ quản lý thuế, bao gồm:

a) Xác định xuất xứ, trị giá giao dịch, tiêu chuẩn, phẩm cấp của hàng hóa;

b) Xác định tính hợp pháp của các chứng từ giao dịch liên quan để tính thuế;

c) Xác minh vi phạm pháp luật về hải quan và pháp luật về thuế;

d) Xác minh các thông tin khác liên quan đến người nộp thuế.

2. Thông tin được thu thập ở nước ngoài từ các nguồn sau:

a) Từ cơ quan quản lý thuế, các cơ quan quản lý khác của nhà nước và vùng lãnh thổ cung cấp theo hiệp định hợp tác hỗ trợ trao đổi, cung cấp thông tin giữa các quốc gia;

b) Từ các tổ chức quốc tế có liên quan cung cấp theo các điều ước quốc tế mà Việt Nam là thành viên;

c) Từ nhà sản xuất hàng hóa, người xuất khẩu, nhập khẩu cung cấp do cơ quan quản lý thuế đề nghị được thực hiện theo các điều ước quốc tế mà Việt Nam là thành viên;

d) Từ tổ chức, cá nhân cung cấp dịch vụ thông tin ở nước ngoài theo pháp luật quốc tế mà Việt Nam ký kết hoặc tham gia.

3. Các thông tin quy định tại các Điểm a, b và c Khoản 2 Điều này có xác nhận của người cung cấp phù hợp với quy định của pháp luật nhà nước sở tại là một trong những căn cứ ấn định thuế và xử lý các vi phạm pháp luật trong quản lý thuế.

4. Bộ Tài chính hướng dẫn cụ thể việc thu thập thông tin ở nước ngoài quy định tại Điều này.

Điều 47. Công khai thông tin về người nộp thuế

Cơ quan quản lý thuế được công khai thông tin vi phạm pháp luật về thuế của người nộp thuế trong các trường hợp sau:

1. Trốn thuế, chiếm đoạt tiền thuế, mua bán hóa đơn bất hợp pháp, làm mất hóa đơn, vi phạm pháp luật về thuế rồi bỏ trốn khỏi trụ sở kinh doanh, tiếp tay cho hành vi trốn thuế, không nộp tiền thuế đúng thời hạn sau khi cơ quan quản lý thuế đã áp dụng các biện pháp xử phạt, cưỡng chế thu nợ thuế.

2. Các hành vi vi phạm pháp luật về thuế của người nộp thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác.

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật, như: Từ chối không cung cấp thông tin, tài liệu cho cơ quan quản lý thuế; không chấp hành quyết định kiểm tra, thanh tra và các yêu cầu khác của cơ quan quản lý thuế theo quy định của pháp luật.

4. Chống, ngăn cản công chức thuế, công chức hải quan thi hành công vụ.

5. Các thông tin khác được công khai theo quy định của pháp luật.

Điều 48. Khai thuế, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử

1. Người nộp thuế là tổ chức kinh doanh tại địa bàn có cơ sở hạ tầng về công nghệ thông tin phải khai thuế, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử theo quy định của pháp luật về giao dịch điện tử.

Khi thực hiện giao dịch điện tử với cơ quan quản lý thuế, người nộp thuế được quyền lựa chọn các thiết bị và dịch vụ giao dịch điện tử của các đơn vị cung cấp dịch vụ hợp pháp.

2. Cơ quan quản lý thuế có trách nhiệm xây dựng, triển khai hệ thống công nghệ thông tin đáp ứng việc khai thuế, nộp thuế, giao dịch bằng phương thức điện tử.

Điều 49. Các trường hợp kiểm tra thuế tại trụ sở người nộp thuế

1. Kiểm tra đối với trường hợp quy định tại các Điểm c, d Khoản 3 Điều 77 của Luật quản lý thuế.

2. Kiểm tra đối với trường hợp qua phân tích, đánh giá việc chấp hành pháp luật về thuế của người nộp thuế xác định có dấu hiệu vi phạm pháp luật.

3. Các trường hợp kiểm tra trước, hoàn thuế sau và kiểm tra sau hoàn thuế theo quy định.

4. Kiểm tra đối với các trường hợp được lựa chọn theo kế hoạch, chuyên đề do Thủ trưởng cơ quan quản lý thuế cấp trên quyết định trên cơ sở áp dụng quản lý rủi ro về thuế.

Đối với các trường hợp kiểm tra quy định tại các Khoản 2, 4 Điều này do Thủ trưởng cơ quan thuế quyết định nhưng không quá một lần trong năm.

Điều 50. Kiểm tra sau thông quan về thuế tại trụ sở của người nộp thuế.

1. Các trường hợp kiểm tra sau thông quan về thuế:

a) Kiểm tra đối với trường hợp quy định tại Điểm d Khoản 3 Điều 77 của Luật quản lý thuế;

b) Kiểm tra khi có dấu hiệu vi phạm pháp luật về thuế;

c) Kiểm tra theo kế hoạch để đánh giá việc tuân thủ pháp luật của người nộp thuế;

d) Kiểm tra theo chuyên đề do Thủ trưởng cơ quan hải quan cấp trên quyết định trên cơ sở phân tích, đánh giá rủi ro quản lý về hải quan.

2. Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, thành phố; Chi cục trưởng Chi cục kiểm tra sau thông quan quyết định kiểm tra thuế tại trụ sở người nộp thuế và thực hiện các nhiệm vụ, quyền hạn theo quy định tại Điều 80 Luật quản lý thuế.

3. Thời hạn Kiểm tra sau thông quan về thuế tại trụ sở người nộp thuế đối với trường hợp quy định tại Điểm c Khoản 1 Điều này không quá 15 ngày làm việc; trường hợp kiểm tra đối với trường hợp quy định tại các Điểm a, b, d Khoản 1 Điều này thời hạn kiểm tra không quá 5 ngày làm việc, kể từ ngày công bố quyết định kiểm tra. Trường hợp cần thiết, quyết định kiểm tra được gia hạn một lần, thời gian gia hạn không quá thời hạn quy định tại Khoản này.

4. Trường hợp người nộp thuế không chấp hành quyết định kiểm tra hoặc quá thời hạn mà không giải trình, cung cấp hồ sơ tài liệu theo yêu cầu của đoàn kiểm tra, cơ quan hải quan quyết định ấn định thuế và xử phạt theo quy định.

Điều 51. Quyền khiếu nại, tố cáo của người nộp thuế, tổ chức, cá nhân

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định hành chính, hành vi hành chính của cơ quan quản lý thuế, công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Quyết định hành chính là quyết định bằng văn bản của cơ quan quản lý thuế hoặc người có thẩm quyền trong cơ quan quản lý thuế được áp dụng một lần đối với một hoặc một số đối tượng cụ thể về một vấn đề cụ thể trong hoạt động quản lý thuế. Quyết định hành chính của cơ quan quản lý thuế bao gồm:

a) Quyết định ấn định thuế; thông báo nộp thuế;

b) Quyết định miễn thuế, giảm thuế;

c) Quyết định hoàn thuế; quyết định không thu thuế;

d) Quyết định xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật thuế;

đ) Quyết định cưỡng chế thi hành quyết định hành chính thuế;

e) Các quyết định hành chính thuế khác theo quy định của pháp luật.

3. Hành vi hành chính là việc hành động hay không hành động khi thực hiện nhiệm vụ quản lý thuế của cơ quan quản lý thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế.

4. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, cơ quan quản lý thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác theo quy định của pháp luật.

Điều 52. Thẩm quyền giải quyết khiếu nại, tố cáo của cơ quan quản lý thuế các cấp

1. Chi cục trưởng Chi cục Thuế, Chi cục trưởng Chi cục Hải quan có thẩm quyền giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình, của người có trách nhiệm do mình quản lý trực tiếp.

2. Cục trưởng Cục Thuế, Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Chi cục trưởng Chi cục Thuế, Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, đội trưởng đội kiểm soát chống buôn lậu đã giải quyết nhưng còn có khiếu nại.

3. Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Cục trưởng Cục thuế, Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu đã giải quyết lần đầu nhưng còn có khiếu nại.

4. Bộ trưởng Bộ Tài chính có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan đã giải quyết lần đầu nhưng còn có khiếu nại.

5. Thẩm quyền giải quyết tố cáo thực hiện theo quy định của pháp luật về tố cáo.

Điều 53. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại, tố cáo về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả tiền thuế, tiền chậm nộp, số tiền phạt thu không đúng và trả tiền lãi theo lãi suất quy định tại Khoản 2 Điều 30 Nghị định này tính trên số tiền thuế, tiền phạt thu không đúng của người nộp thuế, của bên thứ ba trong thời hạn 15 (mười lăm) ngày, kể từ ngày ra quyết định giải quyết khiếu nại, tố cáo hoặc từ ngày nhận được quyết định xử lý của cơ quan có thẩm quyền.

4. Trường hợp số thuế phải nộp xác định tại quyết định giải quyết khiếu nại cao hơn so với số thuế phải nộp xác định tại quyết định hành chính bị khiếu nại thì người nộp thuế phải nộp đầy đủ số thuế còn thiếu trong thời hạn 10 (mười) ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 15 tháng 9 năm 2013 và thay thế các Nghị định: số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 và số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

Điều 55. Xóa nợ tiền thuế, tiền phạt không có khả năng thu hồi phát sinh trước ngày 01 tháng 7 năm 2007.

1. Các trường hợp được xóa nợ tiền thuế, tiền phạt theo quy định tại Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, gồm:

a) Hộ gia đình, cá nhân còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 gặp khó khăn, không thanh toán được số tiền thuế nợ, đã ngừng kinh doanh;

b) Doanh nghiệp nhà nước đã có quyết định giải thể của cơ quan có thẩm quyền còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007;

c) Doanh nghiệp nhà nước đã thực hiện cổ phần hóa theo các Nghị định: số 44/1998/NĐ-CP ngày 29 tháng 6 năm 1998, số 64/2002/NĐ-CP ngày 19 tháng 6 năm 2002, số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ và được cấp giấy chứng nhận đăng ký kinh doanh thành lập pháp nhân mới, còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 mà các khoản tiền thuế, tiền phạt này chưa được cơ quan nhà nước có thẩm quyền xử lý giảm vốn nhà nước khi xác định giá trị doanh nghiệp cổ phần hóa hoặc khi chuyển thành công ty cổ phần;

d) Doanh nghiệp nhà nước thực hiện giao, bán theo các Nghị định: số 103/1999/NĐ-CP ngày 10 tháng 9 năm 1999, số 80/2005/NĐ-CP ngày 22 tháng 6 năm 2005 của Chính phủ và đã được cấp giấy chứng nhận đăng ký kinh doanh, còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 mà khoản tiền thuế, tiền phạt này không được tính vào giá trị doanh nghiệp để giao, bán.

Bộ Tài chính hướng dẫn cụ thể các điều kiện xóa nợ tiền thuế, tiền phạt quy định tại Khoản này.

2. Việc xóa nợ tiền thuế đối với các trường hợp quy định tại Khoản 1 Điều này thì đồng thời được xóa nợ tiền phạt chậm nộp, tiền chậm nộp của khoản thuế nợ gốc được xóa tương ứng.

3. Bộ Tài chính quy định cụ thể hồ sơ, thủ tục, trình tự giải quyết xóa nợ tiền thuế, tiền phạt đối với các trường hợp quy định tại Khoản 1 Điều này.

4. Thẩm quyền xóa nợ thuế thực hiện theo quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế.

Điều 56. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2014 - 91 suadoi cac loai thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 91/2014/NĐ-CP | Hà Nội, ngày 01 tháng 10 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU TẠI CÁC NGHỊ ĐỊNH QUY ĐỊNH VỀ THUẾ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế.

Điều 1. Sửa đổi, bổ sung Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung Điểm m Khoản 2 Điều 3 như sau:

“m) Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, điều chuyển khi chia, tách, sáp nhập, hợp nhất, chuyển đổi loại hình doanh nghiệp, trừ trường hợp cổ phần hóa, sắp xếp, đổi mới doanh nghiệp do nhà nước nắm giữ 100 % vốn điều lệ.

Doanh nghiệp nhận tài sản được hạch toán theo giá đánh giá lại khi xác định chi phí được trừ quy định tại Điều 9 Nghị định này.”

2. Sửa đổi, bổ sung Khoản 3 Điều 4 như sau:

“3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật về khoa học và công nghệ, được miễn thuế trong thời gian thực hiện hợp đồng và tối đa không quá 03 năm kể từ ngày bắt đầu có doanh thu từ thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ; thu nhập từ bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam theo quy định của pháp luật và hướng dẫn của Bộ Khoa học và Công nghệ được miễn thuế tối đa không quá 05 năm kể từ ngày có doanh thu từ bán sản phẩm; thu nhập từ bán sản phẩm sản xuất thử nghiệm trong thời gian sản xuất thử nghiệm theo quy định của pháp luật”.

3. Sửa đổi, bổ sung Khoản 9 Điều 4 như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật”.

4. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp, bao gồm cả các khoản chi sau:

- Khoản chi cho thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật; khoản chi hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị - xã hội trong doanh nghiệp.

- Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động mà doanh nghiệp có hóa đơn, chứng từ theo quy định như: Chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con cái của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động và những khoản chi có tính chất phúc lợi khác theo hướng dẫn của Bộ Tài chính; tổng số chi không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế”.

5. Sửa đổi, bổ sung Điểm d Khoản 2 Điều 9 như sau:

“d) Phần trích khấu hao tài sản cố định không đúng quy định của Bộ Tài chính, bao gồm: Khấu hao đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe; khấu hao của tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn”.

6. Sửa đổi, bổ sung Khoản 3 Điều 16 như sau:

“3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 3 Điều 15 Nghị định này và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghiệp (trừ khu công nghiệp nằm trên địa bàn có điều kiện - kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại Khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01 tháng 01 năm 2009; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào vị trí thực tế của dự án đầu tư trên thực địa. Việc xác định đô thị loại đặc biệt, loại I quy định tại Khoản này thực hiện theo quy định của Chính phủ quy định về phân loại đô thị.”.

7. Bổ sung Khoản 5a Điều 19 như sau:

“5a. Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, ở các giai đoạn tiếp theo trường hợp thực tế thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp khó khăn khách quan, bất khả kháng) thì được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu; đối với dự án đầu tư được cấp giấy phép đầu tư trước ngày 01 tháng 01 năm 2014 thì ưu đãi thuế được hưởng cho thời gian ưu đãi còn lại được tính từ ngày 01 tháng 01 năm 2014.

Dự án đầu tư của doanh nghiệp đang được hưởng ưu đãi thuế mà giai đoạn 2009 - 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại.”

8. Bổ sung Khoản 5b Điều 19 như sau:

“5b. Doanh nghiệp còn thời gian hưởng ưu đãi thuế theo điều kiện về tỷ lệ xuất khẩu nhưng bị ngừng ưu đãi thuế do thực hiện cam kết với Tổ chức thương mại thế giới (WTO) đối với hoạt động dệt, may từ ngày 11 tháng 01 năm 2007 và hoạt động khác từ ngày 01 tháng 01 năm 2012 thì được lựa chọn kết hợp không đồng thời, đồng bộ ưu đãi về thuế suất và thời gian miễn, giảm thuế để tiếp tục được hưởng ưu đãi thuế thu nhập doanh nghiệp cho thời gian còn lại kể từ năm 2007 đối với hoạt động dệt, may hoặc kể từ năm 2012 đối với hoạt động khác, tương ứng với các điều kiện ưu đãi thuế mà thực tế doanh nghiệp đáp ứng (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp có hiệu lực trong thời gian từ ngày doanh nghiệp được cấp Giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO.”

9. Sửa đổi các Điểm 2, 3, 4, 5, 32, 37 Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ như sau:

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
2 | Cao Bằng | Toàn bộ các huyện và thành phố Cao Bằng |
3 | Hà Giang | Toàn bộ các huyện và thành phố Hà Giang |
4 | Lai Châu | Toàn bộ các huyện và thành phố Lai Châu |
5 | Sơn La | Toàn bộ các huyện và thành phố Sơn La |
32 | Khánh Hòa | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh | Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thành phố Cam Ranh
37 | Kon Tum | Toàn bộ các huyện và thành phố Kon Tum |

Điều 2. Sửa đổi, bổ sung Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng như sau:

1. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 3 như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay, bao gồm cả trường hợp bên đi vay vốn tự bán tài sản đảm bảo theo ủy quyền của bên cho vay để trả nợ khoản vay có đảm bảo;

- Cung cấp thông tin tín dụng theo quy định của Luật Ngân hàng nhà nước;

- Hình thức cấp tín dụng khác theo quy định của pháp luật”.

2. Sửa đổi Điểm b Khoản 2 Điều 9 như sau:

“b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán không dùng tiền mặt của hàng hóa dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán không dùng tiền mặt.”

3. Sửa đổi Điểm c Khoản 1 Điều 9 như sau:

“c) Thuế giá trị gia tăng đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế giá trị gia tăng đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này, trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật Thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Đối với tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô sử dụng cho kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) có trị giá vượt trên 1,6 tỷ đồng thì số thuế giá trị gia tăng đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ”.

Điều 3. Sửa đổi, bổ sung Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

1. Sửa đổi, bổ sung Điểm đ Khoản 2 Điều 3 như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm khoản lợi ích về nhà ở do người sử dụng lao động xây dựng để cung cấp cho người lao động làm việc tại khu công nghiệp, nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp cho người lao động.

- Khoản tiền phí tích lũy mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích lũy đóng góp quỹ hưu trí tự nguyện, do người sử dụng lao động mua hoặc đóng góp cho người lao động. Trước khi trả tiền bảo hiểm, tiền lương hưu cho cá nhân, doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế theo tỷ lệ 10% đối với khoản tiền phí tích lũy, tiền tích lũy đóng góp quỹ tương ứng với phần người sử dụng lao động mua hoặc đóng góp cho người lao động từ ngày 01 tháng 7 năm 2013.

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khỏe, vui chơi, thể thao, giải trí, thẩm mỹ.

- Các khoản lợi ích khác theo quy định của pháp luật.”

2. Sửa đổi Điểm b Khoản 5 Điều 30 như sau:

“b) Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo quy định tại Khoản 1 Điều 10 Nghị định này”.

3. Bổ sung Điểm e Khoản 5 Điều 30 như sau:

“e) Cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp đã được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân.”.

Điều 4. Sửa đổi, bổ sung Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế như sau:

1. Sửa đổi Khoản 5 Điều 5 như sau:

“5. Trường hợp người nộp thuế tạm ngừng hoạt động kinh doanh đã có văn bản đề nghị gửi cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký thì không phải nộp hồ sơ khai thuế trong thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tiếp tục hoạt động kinh doanh trở lại sau thời gian tạm ngừng và đã có văn bản thông báo gửi cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký thì thực hiện nộp hồ sơ khai thuế theo quy định. Cơ quan đăng ký kinh doanh nơi doanh nghiệp, hộ kinh doanh đã đăng ký có trách nhiệm thông báo cho cơ quan thuế biết về thông tin doanh nghiệp, hộ kinh doanh tạm ngừng kinh doanh, tiếp tục hoạt động kinh doanh trở lại.”

2. Bổ sung Khoản 3a Điều 7 như sau:

“3a. Đối với doanh nghiệp có quy mô đầu tư lớn, dự án trọng điểm quốc gia dự án đầu tư ưu tiên được Thủ tướng Chính phủ chấp thuận trước khi cấp phép đầu tư, giao Bộ Tài chính xem xét, công nhận doanh nghiệp ưu tiên khi chưa đáp ứng điều kiện về 2 năm hoạt động để đánh giá tuân thủ pháp luật và đánh giá độ tin cậy của cơ quan hải quan. Bộ Tài chính thực hiện công nhận doanh nghiệp ưu tiên và áp dụng biện pháp ưu tiên theo quy định tại Khoản 2 Điều này khi doanh nghiệp thực hiện xây dựng cơ sở vật chất của dự án”.

3. Sửa đổi Điểm b Khoản 1 Điều 11 như sau:

“b) Khai theo quý áp dụng đối với người nộp thuế đáp ứng điều kiện có tổng doanh thu của hàng hóa, dịch vụ của năm trước liền kề từ 50 tỷ đồng trở xuống.”

4. Sửa đổi Khoản 1 Điều 12 như sau:

“1. Khai thuế thu nhập doanh nghiệp là khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm doanh nghiệp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp (không bao gồm các trường hợp chuyển đổi mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi), giải thể, chấm dứt hoạt động, trừ trường hợp khai theo từng lần phát sinh đối với thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản, hoạt động kinh doanh khác theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Cơ quan thuế có trách nhiệm kiểm tra quyết toán thuế của doanh nghiệp trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế trong trường hợp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động. Riêng trường hợp doanh nghiệp giải thể, chấm dứt hoạt động, Bộ Tài chính hướng dẫn cơ chế cơ quan thuế đặt hàng và sử dụng kết quả, của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế để thực hiện kiểm tra quyết toán thuế của doanh nghiệp nhanh chóng, thuận lợi.”

5. Sửa đổi Khoản 2 Điều 12 như sau:

“2. Hồ sơ khai thuế thu nhập doanh nghiệp:

a) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp;

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động;

b) Hồ sơ khai thuế thu nhập doanh nghiệp từ chuyển nhượng bất động sản là tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng bất động sản;

c) Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần phát sinh là tờ khai thuế thu nhập doanh nghiệp.”

6. Bổ sung Khoản 1a Điều 26 như sau:

“1a. Căn cứ kết quả sản xuất, kinh doanh, người nộp thuế thực hiện tạm nộp số thuế thu nhập doanh nghiệp của quý chậm nhất vào ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

Đối với những doanh nghiệp phải lập báo cáo tài chính quý theo quy định của pháp luật thì căn cứ vào báo cáo tài chính quý và các quy định của pháp luật về thuế để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Đối với những doanh nghiệp không phải lập báo cáo tài chính quý thì doanh nghiệp căn cứ vào số thuế thu nhập doanh nghiệp của năm trước và dự kiến kết quả sản xuất kinh doanh trong năm để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Trường hợp tổng số bốn lần tạm nộp thấp hơn từ 20% trở lên so với số thuế thu nhập doanh nghiệp phải nộp theo quyết toán thì doanh nghiệp phải nộp lãi chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số tạm nộp với số quyết toán tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp đến ngày thực nộp số thuế còn thiếu so với số quyết toán.”

7. Sửa đổi Khoản 3 Điều 31 như sau:

“3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm a, c Khoản 1 Điều này.

Số thuế được gia hạn đối với trường hợp quy định tại Điểm c Khoản 1 Điều này không vượt quá số tiền ngân sách nhà nước còn nợ.

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, d Khoản 1 Điều này.”

Điều 5. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2014. Riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 12 sua doi cac loai thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/2015/NĐ-CP | Hà Nội, ngày 12 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp, Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Sửa đổi, bổ sung Khoản 3 Điều 3 như sau:

“3 Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp nước ngoài quy định tại các Điểm c, d Khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cung cấp và phân phối hàng hóa, cho vay vốn, tiền bản quyền cho tổ chức cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam hoặc từ chuyển nhượng vốn, dự án đầu tư, quyền góp vốn, quyền tham gia các dự án đầu tư, quyền thăm dò, khai thác, chế biến tài nguyên khoáng sản tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: Sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa, môi giới bán dịch vụ ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại Khoản này.”

2. Sửa đổi, bổ sung Khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.

Hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp quy định tại Khoản này và tại Khoản 2 Điều 15 Nghị định này là hợp tác xã đáp ứng tỷ lệ về cung ứng sản phẩm, dịch vụ cho các thành viên là những cá nhân, hộ gia đình, pháp nhân có hoạt động sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp theo quy định của Luật Hợp tác xã và các văn bản hướng dẫn.

Thu nhập từ chế biến nông sản, thủy sản được ưu đãi thuế quy định tại Nghị định này phải đáp ứng đồng thời các điều kiện sau:

- Tỷ lệ giá trị nguyên vật liệu là nông sản, thủy sản trên chi phí sản xuất hàng hóa, sản phẩm từ 30% trở lên.

- Sản phẩm, hàng hóa từ chế biến nông sản, thủy sản không thuộc diện chịu thuế tiêu thụ đặc biệt, trừ trường hợp do Thủ tướng Chính phủ quyết định theo đề xuất của Bộ Tài chính.”

3. Bổ sung Khoản 9 Điều 4 như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, Quỹ phát triển khoa học và công nghệ của Bộ, ngành, địa phương được thành lập theo quy định của Luật Khoa học và Công nghệ, Quỹ trợ vốn cho người lao động nghèo tự tạo việc làm, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.”

4. Bổ sung Khoản 12 vào Điều 4 như sau:

“12. Thu nhập của văn phòng thừa phát lại trong thời gian thực hiện thí điểm theo quy định của pháp luật.”

5. Bổ sung Điểm a Khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp, bao gồm cả các khoản chi sau:

- Khoản chi cho thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật; khoản chi hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị-xã hội trong doanh nghiệp;

- Khoản chi cho hoạt động giáo dục nghề nghiệp, đào tạo nghề nghiệp cho người lao động theo quy định của pháp luật;

- Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.”

6. Sửa đổi, bổ sung Điểm e Khoản 2 Điều 9 như sau:

“e) Chi trả lãi tiền vay tương ứng với phần vốn điều lệ còn thiếu, theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp; lãi tiền vay trong quá trình đầu tư đã được ghi nhận vào giá trị đầu tư; lãi vay để triển khai thực hiện các hợp đồng tìm kiếm thăm dò và khai thác dầu khí.

Trường hợp doanh nghiệp đã góp đủ vốn điều lệ, trong quá trình kinh doanh có khoản chi trả lãi tiền vay để đầu tư vào doanh nghiệp khác thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.”

7. Sửa đổi Điểm o Khoản 2 Điều 9 như sau:

“o) Phần chi vượt mức 01 triệu đồng/tháng/người để trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện cho người lao động; phần vượt mức quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế để trích nộp các quỹ có tính chất an sinh xã hội (bảo hiểm xã hội, bảo hiểm hưu trí bổ sung), quỹ bảo hiểm y tế và quỹ bảo hiểm thất nghiệp cho người lao động;

Phần chi trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện cho người lao động được tính vào chi phí được trừ quy định tại khoản này phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty;”

8. Sửa đổi, bổ sung Khoản 1 Điều 11 như sau:

“1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân (x) với thuế suất.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp đầu tư chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật Thuế thu nhập doanh nghiệp của Việt Nam.”

9. Sửa đổi, bổ sung Điểm đ Khoản 1 Điều 15 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu.

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và sử dụng thường xuyên trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu.

Số lao động sử dụng thường xuyên được xác định theo quy định của pháp luật về lao động.”

10. Bổ sung Điểm e Khoản 1 Điều 15 như sau:

“e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu 12.000 (mười hai nghìn) tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật Công nghệ cao, Luật Khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”

11. Bổ sung Điểm g vào Khoản 1 Điều 15 như sau:

“g) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật Công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: Dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được ưu đãi thuế quy định tại Khoản này thực hiện theo quy định của Chính phủ.”

12. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 15 như sau:

“a) Phần thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường, giám định tư pháp.

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hóa quy định tại Khoản này do Thủ tướng Chính phủ quy định;”

13. Sửa đổi, bổ sung Điểm đ Khoản 2 Điều 15 như sau:

“đ) Thu nhập của doanh nghiệp từ: Trồng, chăm sóc, bảo vệ rừng; thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại Khoản 1 Điều 4 của Nghị định này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm, bao gồm cả đầu tư để trực tiếp bảo quản hoặc đầu tư để cho thuê bảo quản nông sản, thủy sản và thực phẩm;”

14. Bổ sung Khoản 3a Điều 15 như sau:

“3a. Áp dụng thuế suất 15% đối với thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản ở địa bàn không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”

15. Bổ sung Khoản 5a Điều 15 như sau:

“5a. Dự án quy định tại Điểm e Khoản 1 Điều này được kéo dài thêm thời gian áp dụng thuế suất ưu đãi nhưng không quá 15 năm nếu đáp ứng một trong các tiêu chí:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động được xác định theo quy định của pháp luật về lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại Điểm này theo đề nghị của Bộ trưởng Bộ Tài chính.”

16. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 16 như sau:

“a) Thu nhập của doanh nghiệp quy định tại Khoản 1 Điều 15 Nghị định này.”

17. Bổ sung Điểm đ Khoản 2 Điều 19 như sau:

đ) Thu nhập của doanh nghiệp từ dự án đầu tư trong lĩnh vực kinh doanh thương mại, dịch vụ phát sinh ngoài khu kinh tế, khu công nghệ cao, khu công nghiệp và địa bàn ưu đãi thuế không áp dụng ưu đãi thuế thu nhập doanh nghiệp quy định tại Khoản 1, Khoản 4 Điều 4 và Điều 15, Điều 16 Nghị định này.”

18. Sửa đổi, bổ sung Khoản 5 Điều 19 như sau:

“5. Dự án đầu tư mới (bao gồm cả văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) được hưởng ưu đãi thuế quy định tại Khoản 1, Khoản 3 Điều 15 và Khoản 1, 2 và Khoản 3 Điều 16 Nghị định này là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện, trừ các trường hợp sau:

a) Dự án đầu tư hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật, trừ trường hợp quy định tại Khoản 6 Điều 19 Nghị định này.

b) Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh).

Dự án đầu tư mới được hưởng ưu đãi thuế theo quy định tại Điều 15, Điều 16 Nghị định này phải được cơ quan nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc được phép đầu tư theo quy định của pháp luật về đầu tư.”

19. Bổ sung Khoản 6 vào Điều 19 như sau:

“6. Doanh nghiệp hoạt động trong lĩnh vực xã hội hóa được thành lập do chuyển đổi loại hình doanh nghiệp theo quy định của pháp luật đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ mà doanh nghiệp trước khi chuyển đổi chưa được hưởng ưu đãi thuế thu nhập doanh nghiệp theo lĩnh vực ưu đãi thuế thì được hưởng ưu đãi như dự án đầu tư mới kể từ khi chuyển đổi.”

20. Sửa đổi, bổ sung Khoản 2 Điều 20 như sau:

“2. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm được phép đầu tư hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

a) Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp, kể cả trường hợp dự án đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký doanh nghiệp (đối với dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) nhưng chưa được hưởng ưu đãi theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Nghị định này có hiệu lực thi hành thì được hưởng ưu đãi cho thời gian còn lại theo quy định của các văn bản quy phạm pháp luật đó. Trường hợp đang hưởng ưu đãi theo đầu tư mở rộng thì tiếp tục hưởng ưu đãi theo đầu tư mở rộng; trường hợp đang hưởng ưu đãi theo đầu tư mới thì tiếp tục hưởng ưu đãi theo đầu tư mới; trường hợp mức ưu đãi tại Nghị định này cao hơn mức ưu đãi đang hưởng (kể cả trường hợp thuộc diện nhưng chưa được hưởng) thì được chuyển sang áp dụng ưu đãi theo Nghị định này cho thời gian còn lại.

b) Doanh nghiệp có dự án đầu tư mở rộng đã được cơ quan có thẩm quyền cấp phép đầu tư hoặc đã thực hiện đầu tư trong giai đoạn 2009 - 2013, tính đến hết kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế theo quy định của Luật số 32/2013/QH13 thì được hưởng ưu đãi thuế đối với đầu tư mở rộng theo quy định của Nghị định này cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

c) Doanh nghiệp thực hiện dự án đầu tư vào khu công nghiệp trong giai đoạn 2009 - 2013 thì được hưởng ưu đãi thuế theo quy định của Luật số 32/2013/QH13 cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

d) Doanh nghiệp có dự án đầu tư vào địa bàn mà trước ngày 01 tháng 01 năm 2015 chưa thuộc địa bàn ưu đãi thuế (khu công nghiệp, khu kinh tế, khu công nghệ cao và các địa bàn ưu đãi khác) nay thuộc địa bàn ưu đãi thuế quy định tại Nghị định này thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

đ) Doanh nghiệp có dự án đầu tư vào địa bàn được chuyển đổi thành địa bàn ưu đãi thuế sau ngày 01 tháng 01 năm 2015 thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ khi chuyển đổi.

e) Tính đến hết kỳ tính thuế năm 2015 trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại Khoản 3 Điều 15 Nghị định này thì kể từ 01 tháng 01 năm 2016 được chuyển sang áp dụng thuế suất 17% cho thời gian còn lại.

Bộ Tài chính hướng dẫn việc xác định thời gian còn lại để hưởng ưu đãi thuế kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Nghị định này có hiệu lực thi hành.”

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, Điều 3 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Sửa đổi, bổ sung Khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật. Riêng đối với thu nhập từ hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chỉ áp dụng đối với trường hợp không đủ điều kiện được miễn thuế quy định tại Khoản 5 Điều 4 Nghị định này.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại Khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”

2. Sửa đổi Điểm đ Khoản 2 Điều 3 như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm khoản lợi ích về nhà ở, điện, nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do người sử dụng lao động xây dựng để cung cấp cho người lao động làm việc tại khu công nghiệp hoặc nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn hoặc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp cho người lao động.

- Khoản tiền do người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm, mua bảo hiểm hưu trí tự nguyện hoặc đóng góp Quỹ hưu trí tự nguyện cho người lao động.

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khỏe, vui chơi, thể thao, giải trí, thẩm mỹ.

- Các khoản lợi ích khác theo quy định của pháp luật.”

3. Sửa đổi, bổ sung Điểm b Khoản 2 Điều 3 như sau:

“b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

- Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công;

- Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ;

- Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang;

- Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm;

- Phụ cấp thu hút, phụ cấp khu vực;

- Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật Lao động và Luật Bảo hiểm xã hội;

- Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật;

- Phụ cấp phục vụ đối với lãnh đạo cấp cao;

- Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ, công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài, người Việt Nam cư trú dài hạn ở nước ngoài về Việt Nam làm việc;

- Phụ cấp đối với nhân viên y tế thôn, bản;

- Phụ cấp đặc thù ngành nghề.

Các khoản phụ cấp, trợ cấp không tính vào thu nhập chịu thuế quy định tại Điểm này phải được cơ quan nhà nước có thẩm quyền quy định.”

4. Sửa đổi, bổ sung Khoản 3 Điều 3 như sau:

“3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, kể cả trường hợp góp vốn đầu tư bằng hiện vật, danh tiếng, quyền sử dụng đất, phát minh, sáng chế; trừ thu nhập nhận được từ lãi trái phiếu Chính phủ, thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp của doanh nghiệp tư nhân và của công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ.”

5. Sửa đổi Điểm c Khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược.”

6. Bổ sung Khoản 15 và Khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam nhận được do làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế;

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu có được từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác thủy sản xa bờ.”

7. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Thuế đối với thu nhập từ kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ phần trăm (%) trên doanh thu tương ứng với từng lĩnh vực, ngành nghề sản xuất kinh doanh. Cá nhân kinh doanh nhiều lĩnh vực, ngành nghề thực hiện khai và tính thuế theo thuế suất áp dụng đối với từng lĩnh vực, ngành nghề kinh doanh. Trường hợp cá nhân kinh doanh không khai hoặc khai không phù hợp với thực tế kinh doanh thì cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế.

2. Doanh thu tính thuế từ kinh doanh là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế, trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu tính thuế đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

b) Doanh thu tính thuế đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

c) Doanh thu tính thuế đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu tính thuế đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế xác định theo doanh thu trả tiền một lần;

đ) Doanh thu tính thuế đối với các trường hợp khác theo hướng dẫn của Bộ Tài chính.

3. Xác định doanh thu tính thuế từ kinh doanh:

a) Doanh thu tính thuế đối với cá nhân kinh doanh là mức doanh thu khoán được ổn định trong 01 năm. Trường hợp qua số liệu điều tra xác minh, kiểm tra, thanh tra có căn cứ xác định doanh thu tính thuế thay đổi từ 50% trở lên so với mức doanh thu khoán, cơ quan thuế xác định lại mức doanh thu khoán theo quy định của pháp luật về quản lý thuế để áp dụng cho thời gian còn lại của năm tính thuế.

b) Doanh thu tính thuế đối với cá nhân kinh doanh được xác định theo quy định của pháp luật về quản lý thuế trên cơ sở số liệu điều tra, khảo sát, kết quả kiểm tra, thanh tra về cá nhân kinh doanh và các khoản mục chi phí thực tế để tạo ra doanh thu của cá nhân kinh doanh.

Bộ Tài chính xây dựng cơ sở dữ liệu quản lý rủi ro đối với cá nhân kinh doanh phù hợp với thực tiễn, đảm bảo yêu cầu quản lý.

4. Thuế suất đối với thu nhập từ kinh doanh đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) Phân phối, cung cấp hàng hóa: 0,5%.

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2%.

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp: 5%.

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 1,5%.

d) Hoạt động kinh doanh khác: 1%.

5. Cá nhân kinh doanh sử dụng thường xuyên từ 10 lao động trở lên phải thành lập doanh nghiệp theo quy định của Luật Doanh nghiệp, thực hiện chế độ hóa đơn, chứng từ theo quy định của pháp luật về kế toán, kê khai, nộp thuế theo quy định của pháp luật thuế thu nhập doanh nghiệp. Trường hợp chưa thành lập doanh nghiệp, cơ quan thuế ấn định thuế theo quy định của pháp luật về quản lý thuế.”

8. Sửa đổi, bổ sung Điều 11 như sau

“Điều 11. Thuế đối với thu nhập từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định theo quy định tại Khoản 2 Điều 3 Nghị định này.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm người sử dụng lao động trả tiền lương, tiền công cho người nộp thuế hoặc thời điểm người nộp thuế nhận được thu nhập.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam, người lao động chưa phải tính vào thu nhập chịu thuế tại thời điểm mua bảo hiểm. Đến thời điểm đáo hạn hợp đồng, doanh nghiệp bảo hiểm có trách nhiệm khấu trừ tiền thuế theo tỷ lệ 10% trên khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động từ ngày 01 tháng 7 năm 2013.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam thì người sử dụng lao động có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả thu nhập cho người lao động.

3. Thu nhập tính thuế đối với thu nhập từ tiền lương, tiền công được xác định bằng thu nhập chịu thuế trừ (-) các khoản giảm trừ dưới đây:

a) Các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện.

Mức đóng vào Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện được trừ ra khỏi thu nhập khi xác định thu nhập tính thuế quy định tại Khoản này tối đa không quá 01 triệu đồng/tháng, bao gồm cả số tiền do người sử dụng lao động đóng cho người lao động và cả số tiền do người lao động tự đóng (nếu có).

Trường hợp cá nhân cư trú tại Việt Nam nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân đóng các loại bảo hiểm này như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế khi xác định thu nhập tính thuế từ kinh doanh, từ tiền lương, tiền công;

b) Các khoản giảm trừ gia cảnh quy định tại Điều 12 Nghị định này;

c) Các khoản đóng góp vào Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học quy định tại Điều 13 Nghị định này”.

9. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Thu nhập tính thuế từ chuyển nhượng chứng khoán

1. Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định là giá chuyển nhượng từng lần.

2. Giá bán chứng khoán được xác định như sau:

a) Đối với chứng khoán của công ty đại chúng giao dịch tại Sở Giao dịch chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá ghi trên hợp đồng chuyển nhượng hoặc giá thực tế chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm chuyển nhượng”.

10. Sửa đổi, bổ sung Khoản 2 Điều 17 như sau:

“2. Thuế suất đối với thu nhập từ chuyển nhượng chứng khoán là 0,1% trên giá bán chứng khoán từng lần”.

11. Sửa đổi, bổ sung Điều 18 như sau:

“Điều 18. Thu nhập tính thuế từ chuyển nhượng bất động sản

1. Thu nhập tính thuế được xác định là giá chuyển nhượng từng lần.

2. Giá chuyển nhượng bất động sản là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

a) Trường hợp trên hợp đồng chuyển nhượng không ghi giá đất hoặc giá đất trên hợp đồng chuyển nhượng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng đất là giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng theo quy định của pháp luật về đất đai.

b) Trường hợp chuyển nhượng nhà gắn liền với đất thì phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

c) Trường hợp cho thuê lại mà đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Ủy ban nhân dân cấp tỉnh quy định.

3. Thời điểm tính thuế từ chuyển nhượng bất động sản được xác định như sau:

a) Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật;

b) Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản.”

12. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Thuế suất

Thuế suất đối với thu nhập từ chuyển nhượng bất động sản là 2% trên giá chuyển nhượng”.

13. Sửa đổi, bổ sung Điểm d Khoản 2 Điều 23 như sau:

“d) Đối với tài sản khác: Căn cứ vào giá tính lệ phí trước bạ của tài sản đó hoặc tài sản cùng loại (nếu có). Trường hợp cá nhân nhận thừa kế, quà tặng là tài sản nhập khẩu và cá nhân phải nộp các loại thuế liên quan đến việc nhập khẩu tài sản thì giá trị tài sản làm căn cứ tính thuế là giá tính lệ phí trước bạ tại thời điểm đăng ký quyền sở hữu trừ các khoản thuế đã nộp ở khâu nhập khẩu.”

14. Sửa đổi, bổ sung Điều 26 như sau:

“Điều 26. Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế từ trúng thưởng theo quy định tại Điều 15 Luật Thuế thu nhập cá nhân. Tổ chức trả thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân của người trúng thưởng trước khi trả thưởng cho cá nhân trúng thưởng.”

15. Sửa đổi, bổ sung Khoản 5 Điều 30 như sau:

“5. Khai quyết toán thuế

Tổ chức, cá nhân trả thu nhập; cá nhân cư trú có thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế năm, trừ các trường hợp sau:

a) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp hàng quý mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau;

b) Cá nhân có thêm thu nhập vãng lai ở nơi khác ngoài thu nhập từ tiền lương, tiền công phát sinh thường xuyên tại một đơn vị mà phần thu nhập vãng lai này bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị chi trả khấu trừ thuế tại nguồn nếu không có nhu cầu thì không quyết toán thuế;

c) Phần thu nhập của cá nhân được người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm mà người sử dụng lao động hoặc doanh nghiệp bảo hiểm đã khấu trừ thuế thu nhập cá nhân theo tỷ lệ 10% trên khoản tiền phí bảo hiểm tương ứng với phần người sử dụng lao động mua theo quy định tại Điều 11 Nghị định này.”

16. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Trách nhiệm khấu trừ, khai thuế, công bố thông tin của tổ chức trả thu nhập, tổ chức nơi cá nhân chuyển nhượng vốn, tổ chức lưu ký, phát hành chứng khoán, tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

1. Tổ chức, cá nhân có trách nhiệm khấu trừ thuế khi trả thu nhập cho cá nhân như sau:

a) Đối với thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động từ 3 tháng trở lên: Hàng tháng tổ chức, cá nhân chi trả thu nhập khấu trừ thuế của từng cá nhân căn cứ vào thu nhập tính thuế tháng và biểu thuế Lũy tiến từng phần; tạm tính giảm trừ gia cảnh theo bản khai của người nộp thuế để tính số thuế phải nộp trong tháng, thực hiện khấu trừ thuế và không phải chịu trách nhiệm trước pháp luật về việc khai tạm tính giảm trừ gia cảnh này. Tổ chức, cá nhân trả thu nhập thực hiện khai thuế, nộp thuế vào ngân sách nhà nước theo quy định tại Khoản 1, Khoản 2 Điều 30 Nghị định này và theo quy định của pháp luật về quản lý thuế.

b) Đối với các khoản tiền công, tiền chi khác cho cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới 3 tháng: Tổ chức, cá nhân chỉ trả thu nhập có trách nhiệm tạm khấu trừ thuế theo tỷ lệ 10% trên số thu nhập trả cho cá nhân. Cá nhân có thu nhập tạm khấu trừ thuế quy định tại Khoản này không phải khai thuế theo tháng.

Bộ Tài chính quy định cụ thể mức thu nhập làm cơ sở khấu trừ thuế tạm khấu trừ theo tỷ lệ quy định tại Điểm này.

c) Doanh nghiệp bảo hiểm hoặc người sử dụng lao động trước khi trả tiền bảo hiểm hoặc thu nhập cho cá nhân có trách nhiệm khấu trừ thuế thu nhập cá nhân theo quy định tại Điều 11 của Nghị định này trong trường hợp người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm cho cá nhân.

d) Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, đại lý bán hàng đa cấp với số tiền hoa hồng trên 100 triệu đồng/năm có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân.

đ) Doanh nghiệp, tổ chức kinh tế thuê nhà, thuê tài sản của cá nhân mà cá nhân cho thuê có tổng doanh thu từ kinh doanh trên 100 triệu đồng/năm trở lên, nếu trong hợp đồng thuê có thỏa thuận bên đi thuê là người nộp thuế thì doanh nghiệp, tổ chức kinh tế có trách nhiệm khấu trừ thuế 5% trên số tiền thuê trước khi trả tiền cho cá nhân và nộp tiền thuế vào ngân sách nhà nước.

2. Công ty chứng khoán, ngân hàng thương mại nơi cá nhân lưu ký chứng khoán, công ty quản lý quỹ có trách nhiệm khấu trừ thuế đối với chuyển nhượng chứng khoán theo mức 0,1% trên giá bán chứng khoán từng lần.

3. Doanh nghiệp nơi cá nhân có phần vốn được chuyển nhượng có trách nhiệm yêu cầu cá nhân cung cấp chứng từ đã hoàn thành nghĩa vụ thuế đối với phần vốn đã chuyển nhượng trước khi làm thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông. Trường hợp doanh nghiệp thực hiện thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn chịu trách nhiệm nộp thuế thay cho các cá nhân này.

4. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: Danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 7 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.”

Điều 3. Sửa đổi, bổ sung một số điều của Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng, Điều 2 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Bổ sung Khoản 1b và 1c vào Điều 3 như sau:

“1b. Phân bón; thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang).

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại thức ăn cho gia súc, gia cầm, thủy sản và vật nuôi khác và các chất phụ gia thức ăn chăn nuôi thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.

1c. Tàu đánh bắt xa bờ; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: Máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại máy chuyên dùng khác dùng cho sản xuất nông nghiệp thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.”

2. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 3 như sau:

"a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay, bao gồm cả trường hợp bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm. Trường hợp người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì không phải xuất hóa đơn giá trị gia tăng;

- Cung cấp thông tin tín dụng theo quy định của Luật Ngân hàng nhà nước;

- Hình thức cấp tín dụng khác theo quy định của pháp luật.”

3. Bổ sung Điểm a Khoản 3 Điều 4 như sau:

“a) Giá đất được trừ để tính thuế giá trị gia tăng được quy định cụ thể như sau:

- Trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp đấu giá quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

- Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Nếu giá đất được trừ không bao gồm giá trị cơ sở hạ tầng thì cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng chưa tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng;

- Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) thanh toán bằng giá trị quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật; nếu tại thời điểm ký hợp đồng BT chưa xác định được giá thì giá đất được trừ là giá đất do Ủy ban nhân dân cấp tỉnh quyết định để thanh toán công trình.”

4. Bổ sung Điểm đ Khoản 1 Điều 6 như sau:

“đ) Các trường hợp không áp dụng mức thuế suất thuế giá trị gia tăng 0% gồm:

- Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

- Dịch vụ tái bảo hiểm ra nước ngoài;

- Dịch vụ cấp tín dụng ra nước ngoài;

- Chuyển nhượng vốn ra nước ngoài;

- Đầu tư chứng khoán ra nước ngoài;

- Dịch vụ tài chính phát sinh;

- Dịch vụ bưu chính, viễn thông;

- Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại Khoản 11 Điều 3 Nghị định này;

- Hàng hóa, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan;

- Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu.”

5. Sửa đổi Điểm b Khoản 2 Điều 6 như sau:

“b) Các sản phẩm quy định tại Điểm b Khoản 2 Điều 8 Luật Thuế giá trị gia tăng bao gồm:

- Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón;

- Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật và các loại thuốc phòng trừ sâu bệnh khác;

- Các chất kích thích tăng trưởng vật nuôi, cây trồng.”

6. Sửa đổi, bổ sung Điểm b Khoản 1 Điều 9 như sau:

“b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hóa, dịch vụ bán ra.

Bộ Tài chính chủ trì, phối hợp với các Bộ liên quan hướng dẫn việc xác định tổng doanh thu hàng hóa, dịch vụ bán ra làm cơ sở xác định tỷ lệ khấu trừ thuế giá trị gia tăng quy định tại Khoản này phù hợp từng lĩnh vực.

Đối với cơ sở sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung có sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng qua các khâu để sản xuất mặt hàng chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của các khâu được khấu trừ toàn bộ.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư thực hiện đầu tư theo nhiều giai đoạn, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, có phương án sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung và sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng để sản xuất ra mặt hàng chịu thuế giá trị gia tăng nhưng trong giai đoạn đầu tư xây dựng cơ bản có cung cấp hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào trong giai đoạn đầu tư để hình thành tài sản cố định được khấu trừ toàn bộ. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ không hình thành tài sản cố định được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của tài sản số định trong giai đoạn đầu tư xây dựng cơ bản được tạm khấu trừ theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra theo phương án sản xuất, kinh doanh của cơ sở kinh doanh, số thuế tạm khấu trừ được điều chỉnh theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra trong ba năm kể từ năm đầu tiên có doanh thu.

Bộ Tài chính hướng dẫn xác định tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra và việc tạm khấu trừ, điều chỉnh đối với số thuế giá trị gia tăng đầu vào theo quy định tại Điểm này.”

7. Bổ sung Điểm i1 vào Khoản 1 Điều 9 như sau:

“i1) Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định, phục vụ cho sản xuất: Phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào phát sinh trước ngày 01 tháng 01 năm 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 10 Nghị định này.”

8. Sửa đổi Điểm b Khoản 2 Điều 9 như sau:

“b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, nhập khẩu, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào, nhập khẩu từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán không dùng tiền mặt của hàng hóa dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán không dùng tiền mặt; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.

Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.”

9. Sửa đổi, bổ sung Khoản 2 Điều 10 như sau:

“2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế giá trị gia tăng lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

Trường hợp dự án đầu tư của cơ sở kinh doanh đã được cơ quan nhà nước có thẩm quyền thanh tra, kiểm tra, kiểm toán thì cơ quan thuế có thể sử dụng kết quả thanh tra, kiểm tra, kiểm toán để quyết định việc hoàn thuế giá trị gia tăng và phải chịu trách nhiệm về quyết định của mình.”

10. Sửa đổi, bổ sung Khoản 5 Điều 10 như sau:

“5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Việc kê khai, tính nộp thuế trong trường hợp chuyển nhượng dự án đầu tư, bán tài sản của dự án đầu tư hoặc chuyển đổi mục đích sản xuất, kinh doanh của dự án đầu tư thực hiện theo hướng dẫn của Bộ Tài chính.”

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên như sau:

1. Sửa đổi, bổ sung Khoản 8 Điều 2 như sau:

“Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp và nước biển để làm mát máy.

Nước biển làm mát máy quy định tại Khoản này phải đảm bảo các yêu cầu về môi trường, về hiệu quả sử dụng nước tuần hoàn và điều kiện kinh tế kỹ thuật chuyên ngành.

Bộ Tài chính chủ trì phối hợp với các Bộ liên quan để hướng dẫn nước biển làm mát máy thuộc đối tượng không chịu thuế tài nguyên quy định tại khoản này."

2. Sửa đổi, bổ sung Khoản 9 Điều 2 như sau:

“9. Yến sào thiên nhiên, trừ yến sào do tổ chức, cá nhân thu được từ hoạt động đầu tư xây dựng nhà để dẫn dụ chim yến tự nhiên về nuôi và khai thác.”

3. Sửa đổi quy định tại Điểm c Khoản 3 Điều 4 như sau:

“c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là trị giá hải quan của tài nguyên khai thác xuất khẩu, không bao gồm thuế xuất khẩu.

Trường hợp tài nguyên khai thác vừa tiêu thụ nội địa và xuất khẩu:

- Đối với sản lượng tài nguyên tiêu thụ nội địa là giá bán đơn vị tài nguyên khai thác chưa bao gồm thuế giá trị gia tăng.

- Đối với sản lượng tài nguyên xuất khẩu là trị giá hải quan của tài nguyên khai thác xuất khẩu, không bao gồm thuế xuất khẩu.

Trị giá hải quan của tài nguyên khai thác xuất khẩu thực hiện theo quy định về trị giá hải quan đối với hàng hóa xuất khẩu tại Luật Hải quan và các văn bản hướng dẫn thi hành.”

4. Sửa đổi, bổ sung Khoản 4 Điều 4 như sau:

“4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế tài nguyên khai thác quy định tại Khoản 2, Điểm b Khoản 3 Điều này. Trường hợp tài nguyên khai thác không bán ra mà phải qua sản xuất, chế biến mới bán ra (tiêu thụ trong nước hoặc xuất khẩu) thì giá tính thuế tài nguyên khai thác được xác định căn cứ vào trị giá hải quan của sản phẩm đã qua sản xuất, chế biến xuất khẩu hoặc giá bán sản phẩm đã qua sản xuất, chế biến trừ thuế xuất khẩu (nếu có) và các chi phí có liên quan từ khâu sản xuất, chế biến đến khâu xuất khẩu hoặc từ khâu sản xuất, chế biến đến khâu bán tại thị trường trong nước.

Căn cứ giá tính thuế tài nguyên đã xác định để áp dụng sản lượng tính thuế đối với đơn vị tài nguyên tương ứng. Giá tính thuế đối với tài nguyên khai thác được xác định ở khâu nào thì sản lượng tính thuế tài nguyên áp dụng tại khâu đó.”

5. Sửa đổi, bổ sung Khoản 5 Điều 4 như sau:

“5. Bộ Tài chính có trách nhiệm:

a) Hướng dẫn việc xác định giá tính thuế tài nguyên quy định tại các Điểm a, d Khoản 3 Điều này và các trường hợp cụ thể khác;

b) Chủ trì, phối hợp với các cơ quan có liên quan quy định khung giá tính thuế tài nguyên đối với nhóm, loại tài nguyên có tính chất lý, hóa giống nhau;

c) Hướng dẫn chi phí sản xuất, chế biến được trừ để Ủy ban nhân dân cấp tỉnh xác định giá tính thuế tài nguyên khai thác quy định tại Khoản 4 Điều này;

d) Xây dựng cơ sở dữ liệu về giá tính thuế tài nguyên để thực hiện thống nhất trên toàn quốc.”

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Bổ sung Khoản 4 Điều 9 như sau:

“4. Căn cứ tình hình thực tế và điều kiện của cơ quan thuế, cơ quan hải quan và cơ quan quản lý nhà nước có liên quan, Bộ Tài chính hướng dẫn cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”

2. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 11 như sau:

“a) Hồ sơ khai thuế giá trị gia tăng tháng, quý là Tờ khai thuế giá trị gia tăng tháng, quý.”

3. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 13 như sau:

“a) Hồ sơ khai thuế tiêu thụ đặc biệt tháng là Tờ khai thuế tiêu thụ đặc biệt tháng”

4. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 15 như sau:

“a) Hồ sơ khai thuế tài nguyên tháng là Tờ khai thuế tài nguyên tháng”

5. Sửa đổi, bổ sung Khoản 2 Điều 23 như sau:

“2. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán phải kê khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế bảo vệ môi trường, thuế thu nhập cá nhân, phí bảo vệ môi trường. Trường hợp cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán có mức doanh thu thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo quy định của Luật Thuế giá trị gia tăng, Luật Thuế thu nhập cá nhân thì không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân.”

6. Bổ sung Điều 26a như sau:

“Điều 26a. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được nộp thuế bằng đồng Việt Nam theo quy định của pháp luật thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế. Bộ Tài chính hướng dẫn việc quy đổi ngoại tệ sang đồng Việt Nam quy định tại Khoản này.

3. Đối với hàng hóa xuất khẩu, nhập khẩu, tỷ giá tính thuế được thực hiện theo quy định tại Khoản 3 Điều 21 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.”

7. Bổ sung Điều 28a như sau:

“Điều 28a. Xử lý đối với việc chậm nộp thuế

Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp. Số thuế thiếu phát hiện qua thanh tra, kiểm tra hoặc do người nộp thuế tự phát hiện từ ngày 01 tháng 01 năm 2015 tiền chậm nộp được áp dụng theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp thuế đúng thời hạn dẫn đến nợ thuế thì không thực hiện cưỡng chế thuế và không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”

8. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Gia hạn nộp thuế

1. Trường hợp được gia hạn:

Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: Máy móc, thiết bị, phương tiện, vật tư, hàng hóa, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Không có khả năng nộp thuế đúng hạn trong trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày hoặc do phía khách hàng hủy hợp đồng hoặc kéo dài thời gian giao hàng;

d) Các trường hợp gặp khó khăn đặc biệt khác.

2. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn:

a) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại trừ phần được bồi thường do cá nhân, tổ chức chịu trách nhiệm thanh toán theo quy định của pháp luật;

b) Đối với trường hợp quy định tại Điểm b Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời cơ sở sản xuất kinh doanh gây ra;

c) Đối với trường hợp quy định tại Điểm c Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tương ứng với số nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu nhưng chưa xuất khẩu trong thời hạn 275 ngày;

d) Đối với trường hợp quy định tại Điểm d Khoản 1 Điều này là số tiền thuế nợ, tiền chậm nộp, tiền phạt phát sinh do người nộp thuế gặp khó khăn đặc biệt khác.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại Điểm a, c Khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, d Khoản 1 Điều này.

4. Thẩm quyền gia hạn nộp thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b Khoản 1 Điều này;

b) Thủ trưởng cơ quan hải quan quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 Điều này;

c) Việc gia hạn nộp thuế đối với trường hợp gặp khó khăn đặc biệt khác phải đảm bảo không điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định, trong đó:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh;

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp gặp khó khăn đặc biệt khác theo đề nghị của Bộ trưởng Bộ Tài chính.

5. Quyết định gia hạn nộp thuế được đăng công khai trên trang thông tin điện tử của cơ quan quản lý thuế.”

9. Sửa đổi, bổ sung Khoản 2 Điều 39 như sau:

“2. Trách nhiệm của người nộp thuế được nộp dần tiền thuế nợ

a) Trong thời gian nộp dần tiền thuế nợ, người nộp thuế vẫn phải nộp tiền chậm nộp theo mức 0,05% trên ngày trên số tiền thuế chậm nộp. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền chậm nộp đã cam kết.

b) Trường hợp người nộp thuế vi phạm cam kết về tiến độ nộp dần tiền thuế nợ, tiền chậm nộp, tổ chức bảo lãnh có trách nhiệm nộp thay cho người nộp thuế tiền thuế nợ, tiền chậm nộp.”

10. Sửa đổi, bổ sung Điều 40 như sau:

“Điều 40. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

2. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu, trừ trường hợp quy định tại Khoản 1 Điều này.”

11. Sửa đổi, bổ sung Điểm b Khoản 3 Điều 41 như sau:

“b) Thời hạn giải quyết hồ sơ hoàn thuế quy định tại Khoản 13 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế áp dụng đối với hồ sơ đề nghị hoàn thuế nộp thừa đã có xác nhận nộp thừa của cơ quan thuế kết luận số tiền thuế nộp thừa; hồ sơ đề nghị hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đối với hàng hóa xuất khẩu, nhập khẩu;

Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại các Điểm a, b Khoản 2 Điều 30 Nghị định này.”

12. Sửa đổi, bổ sung Khoản 1 Điều 48 như sau:

“1. Người nộp thuế là tổ chức kinh doanh sử dụng các dịch vụ điện tử do cơ quan thuế cung cấp (đăng ký thuế, khai, nộp thuế, tra cứu và gửi thông tin về thuế), trừ trường hợp đặc biệt theo quy định của Bộ Tài chính.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Bộ Tài chính quy định cụ thể các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế.”

Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2015 - 11 Hop nhat ND hd luat quan ly thue

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/VBHN-BTC | Hà Nội, ngày 26 tháng 5 năm 2015

NGHỊ ĐỊNH 1

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ

Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 15 tháng 9 năm 2013, được sửa đổi, bổ sung bởi:

1. Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

2. Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có hiệu lực kể từ ngày 15 tháng 3 năm 2015;

3. Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế 2 ,

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, áp dụng đối với việc quản lý các loại thuế; phí, lệ phí; tiền thuê đất, thuê mặt nước; tiền sử dụng đất; thu từ khai thác tài nguyên khoáng sản và các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Điều 2. Người nộp thuế

Người nộp thuế quy định tại Nghị định này bao gồm:

1. Tổ chức, hộ gia đình, cá nhân nộp thuế, phí, lệ phí và các khoản thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

2. Tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước.

3. Tổ chức, cá nhân khấu trừ thuế; tổ chức, cá nhân làm thủ tục về thuế thay người nộp thuế bao gồm:

a) Tổ chức, cá nhân là bên Việt Nam ký hợp đồng với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo quy định của pháp luật về đầu tư và không thực hiện chế độ kế toán Việt Nam;

b) Tổ chức, cá nhân khấu trừ thuế khi chi trả thu nhập cho người có thu nhập thuộc diện nộp thuế thu nhập cá nhân;

c) Tổ chức làm đại lý tàu biển, đại lý cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh vận chuyển hàng hóa bằng tàu biển từ các cảng biển Việt Nam ra nước ngoài hoặc giữa các cảng biển Việt Nam;

d) Tổ chức kinh doanh dịch vụ làm thủ tục về thuế;

đ) Đại lý làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

e) Tổ chức, cá nhân cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho tổ chức, cá nhân nộp thuế;

g) Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng trong trường hợp bảo lãnh nộp thuế cho tổ chức, cá nhân nộp thuế.

Điều 3. Ủy nhiệm thu thuế

1. Cơ quan quản lý thuế ủy nhiệm cho cơ quan, tổ chức, cá nhân thu một số loại thuế theo quy định của Bộ Tài chính.

2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa Thủ trưởng cơ quan quản lý thuế với cơ quan, tổ chức, cá nhân được ủy nhiệm thu, trừ một số trường hợp ủy nhiệm thu đối với các khoản thu nhập có tính chất không thường xuyên theo quy định của Bộ Tài chính.

3. Bên được ủy nhiệm thu thuế có trách nhiệm: Thông báo và đôn đốc người nộp thuế thực hiện nộp thuế theo hợp đồng ủy nhiệm thu; cấp chứng từ thu tiền cho người nộp thuế khi thu tiền thuế; nộp tiền thuế đã thu được vào tài khoản của cơ quan quản lý thuế tại Kho bạc Nhà nước; quyết toán số tiền thuế thu được và chứng từ thu tiền thuế với cơ quan quản lý thuế; theo dõi và báo cáo với cơ quan quản lý thuế các trường hợp phát sinh người nộp thuế mới hoặc có thay đổi quy mô, ngành nghề kinh doanh của người nộp thuế trên địa bàn ủy nhiệm thu.

4. Cơ quan quản lý thuế có trách nhiệm: Thông báo công khai các trường hợp ủy nhiệm thu thuế để người nộp thuế biết và thực hiện; cung cấp chứng từ thu thuế, hướng dẫn, kiểm tra, giám sát tình hình thu, nộp tiền thuế của cơ quan, tổ chức, cá nhân được ủy nhiệm thu thuế.

5. Cơ quan, tổ chức, cá nhân được ủy nhiệm thu thuế quy định tại Điều này được hưởng kinh phí ủy nhiệm thu trích từ kinh phí hoạt động của cơ quan quản lý thuế. Bộ Tài chính hướng dẫn việc trích và sử dụng kinh phí ủy nhiệm thu quy định tại Khoản này.

Điều 4. Áp dụng quản lý rủi ro trong quản lý thuế

1. Áp dụng quản lý rủi ro trong quản lý thuế của cơ quan thuế

a) Bộ Tài chính có trách nhiệm:

- Ban hành quy định quản lý rủi ro về thuế để nâng cao hiệu quả quản lý thuế và ngăn ngừa hành vi vi phạm pháp luật về thuế;

- Ban hành bộ tiêu chí đánh giá rủi ro theo các chức năng đáp ứng yêu cầu quản lý thuế trong từng thời kỳ.

b) Cơ quan thuế các cấp:

- Sử dụng thông tin về người nộp thuế để xây dựng cơ sở dữ liệu phục vụ công tác quản lý rủi ro về thuế;

- Quản lý, ứng dụng công nghệ thông tin, hệ thống thông tin nghiệp vụ, cơ sở dữ liệu về người nộp thuế để đánh giá rủi ro trong quản lý thuế; đánh giá mức độ tuân thủ pháp luật của người nộp thuế để thực hiện các hoạt động nghiệp vụ quản lý thuế và xác định, lựa chọn đối tượng kiểm tra, thanh tra thuế theo quy định của pháp luật.

2. (được bãi bỏ)3

Chương 2

QUY ĐỊNH CỤ THỂ

Điều 5. Nguyên tắc tính thuế, khai thuế, nộp thuế

1. Người nộp thuế có trách nhiệm tính, xác định số tiền thuế phải nộp ngân sách nhà nước do mình kê khai, trừ trường hợp cơ quan quản lý thuế ấn định thuế hoặc tính thuế theo quy định tại các Điều 37, 38 và 39 Luật quản lý thuế.

2. Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế và nộp đủ các chứng từ, tài liệu quy định trong hồ sơ khai thuế với cơ quan quản lý thuế.

Trường hợp sau khi hết hạn nộp hồ sơ khai thuế theo quy định, người nộp thuế phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót thì được khai bổ sung, điều chỉnh hồ sơ khai thuế. Hồ sơ khai thuế bổ sung, điều chỉnh được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo, nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế.

Khi cơ quan thuế, cơ quan có thẩm quyền đã ban hành kết luận, quyết định xử lý về thuế sau kiểm tra, thanh tra; nếu người nộp thuế phát hiện hồ sơ khai thuế đã nộp và được kiểm tra, thanh tra (liên quan đến thời kỳ, phạm vi kiểm tra, thanh tra) còn sai sót thì người nộp thuế được tự khai bổ sung, điều chỉnh; việc xử lý căn cứ chế độ quy định và nguyên nhân khách quan, chủ quan của việc khai sót, chưa đúng phải điều chỉnh.

3. Trường hợp người nộp thuế tự tính thuế thì phải nộp đủ số tiền thuế đã tính và khai với cơ quan quản lý thuế theo thời hạn nộp hồ sơ khai thuế quy định tại các Điều 32, 33 của Luật quản lý thuế và các Khoản 9, 10 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

4. Trường hợp cơ quan quản lý thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo nộp thuế hoặc quyết định thu thuế của cơ quan quản lý thuế.

5.4 Trường hợp người nộp thuế tạm ngừng hoạt động kinh doanh đã có văn bản đề nghị gửi cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký thì không phải nộp hồ sơ khai thuế trong thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tiếp tục hoạt động kinh doanh trở lại sau thời gian tạm ngừng và đã có văn bản thông báo gửi cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký thì thực hiện nộp hồ sơ khai thuế theo quy định. Cơ quan đăng ký kinh doanh nơi doanh nghiệp, hộ kinh doanh đã đăng ký có trách nhiệm thông báo cho cơ quan thuế biết về thông tin doanh nghiệp, hộ kinh doanh tạm ngừng kinh doanh, tiếp tục hoạt động kinh doanh trở lại.

6. Thỏa thuận trước về phương pháp xác định giá tính thuế (sau đây viết tắt là APA) được thực hiện theo nguyên tắc giao dịch độc lập phản ánh giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết, trên cơ sở quy định của pháp luật Việt Nam, quy định tại các hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế mà Việt Nam đã ký và phù hợp với thông lệ quốc tế.

Tổng cục Thuế căn cứ vào đề nghị của người nộp thuế hoặc đề nghị của cơ quan thuế nước ngoài để quyết định đàm phán APA.

Điều 6. (Được bãi bỏ)5

Điều 7. (Được bãi bỏ)6

Điều 8. Thay đổi, bổ sung thông tin đăng ký thuế

1. Khi có thay đổi, bổ sung thông tin trong hồ sơ đăng ký thuế đã nộp, người nộp thuế phải thông báo với cơ quan thuế quản lý trực tiếp (ghi trên giấy chứng nhận đăng ký thuế, giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp) trong thời hạn 10 (mười) ngày làm việc, kể từ ngày có sự thay đổi, bổ sung thông tin.

Đối với người nộp thuế đã được cấp đăng ký thuế nhưng chưa thông báo thông tin về các tài khoản của người nộp thuế đã mở tại các ngân hàng thương mại, tổ chức tín dụng với cơ quan thuế trước thời điểm Nghị định này có hiệu lực thi hành thì phải thông báo bổ sung, thời hạn chậm nhất ngày 31 tháng 12 năm 2013.

Người nộp thuế trong quá trình sản xuất kinh doanh, định kỳ hàng quý khi có thay đổi, bổ sung số tài khoản tại các ngân hàng thương mại, tổ chức tín dụng thì phải thông báo cho cơ quan thuế tại tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý.

2. Trường hợp có sự thay đổi trụ sở của người nộp thuế dẫn đến thay đổi cơ quan thuế quản lý trực tiếp ở tỉnh, thành phố trực thuộc Trung ương khác, người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn nợ; đề nghị hoàn số tiền thuế nộp thừa (trừ thuế thu nhập cá nhân), thuế giá trị gia tăng chưa khấu trừ hết thuộc diện hoàn thuế theo quy định (hoặc đề nghị cơ quan thuế xác nhận số tiền thuế giá trị gia tăng chưa khấu trừ hết để làm căn cứ chuyển cơ quan thuế quản lý mới tiếp tục theo dõi) trước khi thay đổi trụ sở và không phải quyết toán thuế với cơ quan thuế, trừ trường hợp thời điểm thay đổi trụ sở trùng với thời điểm quyết toán thuế năm theo quy định của pháp luật. Đối với thuế thu nhập cá nhân, trường hợp người nộp thuế có số thuế nộp thừa được bù trừ với số thuế phải nộp tại cơ quan thuế chuyển đến.

3. Trường hợp thông tin trong giấy chứng nhận đăng ký thuế thay đổi, cơ quan thuế quản lý trực tiếp thu hồi giấy chứng nhận đăng ký thuế đã cấp và cấp giấy chứng nhận đăng ký thuế mới cho người nộp thuế.

4. Trường hợp thực hiện đăng ký thuế theo trình tự, thủ tục một cửa liên thông theo quy định của pháp luật về đăng ký kinh doanh thì thực hiện thay đổi, bổ sung đăng ký thuế theo trình tự, thủ tục đó.

Điều 9. Hồ sơ khai thuế

1. Hồ sơ khai thuế bao gồm tờ khai thuế theo mẫu do Bộ Tài chính quy định và các tài liệu liên quan làm căn cứ để người nộp thuế khai thuế, tính thuế.

2. Tờ khai thuế phải có các nội dung chính sau đây:

a) Tên loại, mã hiệu tờ khai thuế;

b) Kỳ tính thuế hoặc thời điểm phát sinh nghĩa vụ thuế;

c) Thông tin về người nộp thuế: Tên, mã số thuế, địa chỉ giao dịch;

d) Các thông tin về căn cứ để tính số thuế phải nộp;

đ) Chữ ký của người nộp thuế hoặc người đại diện hợp pháp của người nộp thuế; Trường hợp người nộp thuế kê khai thuế thông qua đại lý thuế thì ngoài các thông tin quy định tại các Điểm a, b, c, d, đ Khoản này, tờ khai thuế có các nội dung sau: Tên, mã số thuế, địa chỉ giao dịch của đại lý thuế; hợp đồng đại lý; nhân viên đại lý thuế; chữ ký nhân viên đại lý thuế.

3. Hồ sơ khai thuế điện tử thực hiện theo quy định của pháp luật về thủ tục hải quan điện tử, thủ tục thuế điện tử.

4.7 Căn cứ tình hình thực tế và điều kiện của cơ quan thuế, cơ quan hải quan và cơ quan quản lý nhà nước có liên quan, Bộ Tài chính hướng dẫn cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.

Điều 10. Hồ sơ khai bổ sung hồ sơ khai thuế

1. Hồ sơ khai bổ sung hồ sơ khai thuế gồm:

a) Tờ khai thuế và các tài liệu khác có liên quan hồ sơ khai thuế của kỳ kê khai bổ sung, điều chỉnh;

b) Bản giải trình bổ sung, điều chỉnh.

2. Thời hạn nộp hồ sơ khai bổ sung hồ sơ khai thuế thực hiện theo quy định tại Điều 34 Luật quản lý thuế và Khoản 2 Điều 5 Nghị định này.

Điều 11. Khai thuế giá trị gia tăng

1. Khai thuế giá trị gia tăng (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu) quy định như sau:

a) Khai theo tháng, trừ trường hợp khai theo quý, khai theo từng lần phát sinh và khai thuế theo phương pháp khoán;

b)8 Khai theo quý áp dụng đối với người nộp thuế đáp ứng điều kiện có tổng doanh thu của hàng hóa, dịch vụ của năm trước liền kề từ 50 tỷ đồng trở xuống.

c) Khai theo từng lần phát sinh áp dụng đối với hàng hóa, dịch vụ do người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác với nơi đóng trụ sở chính (sau đây gọi là kinh doanh ngoại tỉnh); trường hợp việc khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để thực hiện khai thuế giá trị gia tăng theo tháng.

2. Hồ sơ khai thuế giá trị gia tăng:

a)9 Hồ sơ khai thuế giá trị gia tăng tháng, quý là Tờ khai thuế giá trị gia tăng tháng, quý.

b) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh là tờ khai thuế giá trị gia tăng theo từng lần phát sinh.

Điều 12. Khai thuế thu nhập doanh nghiệp

1.10 Khai thuế thu nhập doanh nghiệp là khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm doanh nghiệp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp (không bao gồm các trường hợp chuyển đổi mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi), giải thể, chấm dứt hoạt động, trừ trường hợp khai theo từng lần phát sinh đối với thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản, hoạt động kinh doanh khác theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Cơ quan thuế có trách nhiệm kiểm tra quyết toán thuế của doanh nghiệp trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế trong trường hợp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động. Riêng trường hợp doanh nghiệp giải thể, chấm dứt hoạt động, Bộ Tài chính hướng dẫn cơ chế cơ quan thuế đặt hàng và sử dụng kết quả, của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế để thực hiện kiểm tra quyết toán thuế của doanh nghiệp nhanh chóng, thuận lợi.

2.11 Hồ sơ khai thuế thu nhập doanh nghiệp:

a) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp;

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động;

b) Hồ sơ khai thuế thu nhập doanh nghiệp từ chuyển nhượng bất động sản là tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng bất động sản;

c) Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần phát sinh là tờ khai thuế thu nhập doanh nghiệp.

Điều 13. Khai thuế tiêu thụ đặc biệt

1. Khai thuế tiêu thụ đặc biệt theo tháng áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt (trừ khai thuế tiêu thụ đặc biệt đối với hàng hóa nhập khẩu); đối với hàng hóa mua để xuất khẩu nhưng được tiêu thụ trong nước thì khai theo từng lần phát sinh.

2. Hồ sơ khai thuế tiêu thụ đặc biệt gồm:

a)12 Hồ sơ khai thuế tiêu thụ đặc biệt tháng là Tờ khai thuế tiêu thụ đặc biệt tháng.

b) Hồ sơ khai thuế tiêu thụ đặc biệt theo từng lần phát sinh đối với hàng hóa mua để xuất khẩu nhưng được tiêu thụ trong nước là tờ khai thuế tiêu thụ đặc biệt.

Điều 14. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu

1. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Điều này bao gồm: Khai thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế bảo vệ môi trường.

2. Việc khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo từng lần phát sinh.

Trường hợp hàng hóa xuất khẩu, nhập khẩu được đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần theo quy định của pháp luật về hải quan thì việc khai thuế, tính thuế thực hiện theo từng lần thực tế xuất khẩu, nhập khẩu tại thời điểm làm thủ tục hải quan hàng hóa xuất khẩu, nhập khẩu.

3. Đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường hoặc đã được miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu hoặc đã được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, theo hạn ngạch thuế quan nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế, áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, theo hạn ngạch thuế quan thì người nộp thuế phải thực hiện đúng các quy định về quản lý nhà nước theo quy định của pháp luật khi có sự thay đổi; thực hiện thông báo với cơ quan hải quan nơi đã làm thủ tục hải quan các lô hàng này để thực hiện đăng ký lại tờ khai hải quan mới phù hợp với việc thay đổi.

Hàng hóa nhập khẩu để tạo tài sản cố định của dự án ưu đãi đầu tư đã được ưu đãi về thuế nhập khẩu theo lĩnh vực, địa bàn đầu tư theo quy định của pháp luật liên quan nhưng sau đó chuyển nhượng cho đối tượng khác mà người nhận chuyển nhượng tiếp tục thực hiện dự án tại địa bàn, lĩnh vực được ưu đãi thì tiếp tục được hưởng ưu đãi về thuế theo quy định của pháp luật và người chuyển nhượng, người nhận chuyển nhượng không phải thực hiện kê khai nộp thuế nhập khẩu.

4. Hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu là hồ sơ hải quan.

5. Việc khai thuế bổ sung và hồ sơ khai thuế bổ sung đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Bộ Tài chính.

Điều 15. Khai thuế tài nguyên (trừ dầu thô, khí thiên nhiên)

1. Khai thuế tài nguyên quy định như sau:

a) Khai theo tháng áp dụng với tổ chức, cá nhân khai thác tài nguyên, trừ trường hợp quy định tại Điểm b Khoản này, trường hợp khai thuế và xác định số thuế phải nộp theo phương pháp khoán;

b) Khai theo từng lần phát sinh đối với trường hợp người thu mua tài nguyên nộp thuế thay cho người khai thác; tổ chức giao bán tài nguyên thiên nhiên bị bắt giữ, tịch thu thuộc đối tượng chịu thuế tài nguyên; trường hợp trong tháng phát sinh nhiều hơn một lần thu mua tài nguyên, người nộp thuế thay có thể lựa chọn khai thuế theo tháng;

c) Khai quyết toán năm hoặc đến thời điểm chấm dứt hoạt động khai thác tài nguyên, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp, chấm dứt hoạt động doanh nghiệp.

2. Hồ sơ khai thuế tài nguyên:

a)13 Hồ sơ khai thuế tài nguyên tháng là Tờ khai thuế tài nguyên tháng.

b) Hồ sơ khai quyết toán thuế tài nguyên là tờ khai quyết toán thuế tài nguyên và các tài liệu có liên quan.

Điều 16. Khai thuế bảo vệ môi trường

1. Khai thuế bảo vệ môi trường quy định như sau:

a) Khai thuế bảo vệ môi trường đối với hàng hóa nhập khẩu chịu thuế bảo vệ môi trường (trừ xăng, dầu, mỡ nhờn nhập khẩu của công ty kinh doanh xăng dầu đầu mối) hồ sơ khai thuế thực hiện theo quy định tại Điều 14 Nghị định này;

b) Khai thuế bảo vệ môi trường theo tháng đối với hàng hóa chịu thuế bảo vệ môi trường sản xuất (hoặc bao bì thuộc loại để đóng gói sẵn hàng hóa mà người mua không sử dụng để đóng gói sản phẩm) bán ra, trao đổi, tiêu dùng nội bộ, tặng, cho.

2. Hồ sơ khai thuế bảo vệ môi trường:

a) Đối với hàng hóa nhập khẩu (trừ xăng, dầu, mỡ nhờn nhập khẩu của công ty kinh doanh xăng dầu đầu mối) thực hiện theo quy định tại Khoản 4 Điều 14 Nghị định này;

b) Đối với hàng hóa sản xuất (hoặc bao bì thuộc loại để đóng gói sẵn hàng hóa mà người mua không sử dụng để đóng gói sản phẩm) bán ra, trao đổi, tiêu dùng nội bộ, tặng cho và xăng dầu của các công ty kinh doanh xăng dầu đầu mối hồ sơ khai thuế bảo vệ môi trường là tờ khai thuế bảo vệ môi trường. Công ty kinh doanh xăng dầu đầu mối thực hiện khai thuế đối với khối lượng xăng dầu xuất, bán tại địa phương nơi kê khai thuế giá trị gia tăng.

Điều 17. Khai thuế thu nhập cá nhân

1. Khai thuế thu nhập cá nhân bao gồm: Khai theo tháng, khai theo quý, khai theo năm và khai theo từng lần phát sinh.

2. Các trường hợp khai thuế thu nhập cá nhân theo tháng, theo quý, theo năm và khai theo từng lần phát sinh thực hiện theo quy định của pháp luật thuế thu nhập cá nhân.

Hồ sơ khai thuế là tờ khai thuế thu nhập cá nhân và tài liệu khác liên quan.

3. Khai quyết toán thuế thu nhập cá nhân thực hiện theo quy định của pháp luật thuế thu nhập cá nhân.

a) Hồ sơ khai quyết toán thuế đối với tổ chức, cá nhân chi trả thu nhập là tờ khai quyết toán thuế và tài liệu khác liên quan;

b) Hồ sơ khai quyết toán thuế đối với cá nhân là tờ khai quyết toán thuế và tài liệu khác liên quan của cá nhân.

4. Bộ Tài chính hướng dẫn cụ thể về hồ sơ khai thuế, hồ sơ khai quyết toán thuế quy định tại Điều này.

Điều 18. Khai thuế môn bài

1. Khai thuế môn bài như sau:

a) Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động kinh doanh. Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa thực hiện hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn ba mươi ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc ngày cấp giấy chứng nhận đăng ký doanh nghiệp;

b) Khai thuế môn bài theo năm trong trường hợp có sự thay đổi về mức thuế môn bài phải nộp.

2. Hồ sơ khai thuế môn bài là tờ khai thuế môn bài.

Điều 19. Khai thuế, khoản thu thuộc ngân sách nhà nước về đất đai

1. Khai các khoản thu từ đất quy định như sau:

a) Khai theo năm áp dụng đối với:

- Thuế sử dụng đất phi nông nghiệp;

- Thuế sử dụng đất nông nghiệp;

- Tiền thuê đất, thuê mặt nước của các tổ chức, cá nhân thuê đất, thuê mặt nước theo hình thức trả tiền hàng năm.

b) Khai theo từng lần phát sinh áp dụng đối với:

- Tiền sử dụng đất;

- Tiền thuê đất, thuê mặt nước của các tổ chức, cá nhân thuê đất, thuê mặt nước theo hình thức trả tiền một lần cho toàn bộ thời gian thuê.

2. Hồ sơ khai thuế, các khoản thu thuộc ngân sách nhà nước về đất đai:

a) Hồ sơ khai thuế sử dụng đất phi nông nghiệp là tờ khai thuế sử dụng đất phi nông nghiệp, tờ khai tổng hợp thuế sử dụng đất phi nông nghiệp và các giấy tờ có liên quan theo quy định của pháp luật;

b) Hồ sơ khai thuế sử dụng đất nông nghiệp là tờ khai thuế sử dụng đất nông nghiệp;

c) Hồ sơ khai tiền thuê đất, thuê mặt nước bao gồm:

- Tờ khai tiền thuê đất, thuê mặt nước;

- Các giấy tờ liên quan đến việc nhà nước cho thuê đất, thuê mặt nước theo quy định của pháp luật;

- Tài liệu, giấy tờ chứng minh thuộc diện hưởng ưu đãi miễn, giảm tiền thuê đất, thuê mặt nước (nếu có);

- Tài liệu, giấy tờ liên quan đến việc bồi thường, hỗ trợ theo quy định của pháp luật (nếu có).

d) Hồ sơ khai tiền sử dụng đất bao gồm:

- Tờ khai tiền sử dụng đất;

- Các giấy tờ liên quan đến việc được nhà nước giao đất, cho phép chuyển mục đích sử dụng đất, chuyển hình thức sử dụng đất theo quy định của pháp luật;

- Tài liệu, giấy tờ chứng minh thuộc diện không phải nộp hoặc được miễn, giảm tiền thuê đất, thuê mặt nước (nếu có);

- Tài liệu, giấy tờ liên quan đến việc bồi thường, hỗ trợ theo quy định của pháp luật (nếu có).

Điều 20. Khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước

1. Khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước quy định như sau:

a) Khai theo tháng áp dụng đối với các loại phí, lệ phí trừ trường hợp quy định tại Điểm b Khoản này;

b) Khai theo từng lần phát sinh áp dụng đối với lệ phí trước bạ;

c) Khai quyết toán năm hoặc khai quyết toán đến thời điểm chấm dứt hoạt động đối với các trường hợp quy định tại Điểm a Khoản này;

d) Khai lệ phí hải quan thực hiện theo quy định của Bộ Tài chính.

2. Hồ sơ khai phí, lệ phí, các khoản thu khác thuộc ngân sách nhà nước quy định tại Khoản 1 Điều này là tờ khai phí, lệ phí hoặc tờ khai quyết toán phí, lệ phí, khoản thu thuộc ngân sách nhà nước và tài liệu khác có liên quan.

Điều 21. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (sau đây gọi là nhà thầu nước ngoài); khai thuế liên quan hồ sơ áp dụng Hiệp định thuế và các thỏa thuận quốc tế khác

1. Khai thuế của nhà thầu nước ngoài nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng, nộp thuế thu nhập doanh nghiệp theo tỷ lệ % tính trên doanh thu (hoặc thuế thu nhập cá nhân):

a) Khai thuế đối với nhà thầu nước ngoài là tổ chức nước ngoài:

- Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo từng lần phát sinh. Trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế theo tháng, hoặc theo quý;

- Khai quyết toán thuế khi kết thúc hợp đồng nhà thầu.

b) Khai thuế đối với nhà thầu nước ngoài là cá nhân nước ngoài:

Khai thuế giá trị gia tăng theo quy định tại Điều này, khai thuế thu nhập cá nhân theo quy định tại Điều 17 Nghị định này.

c) Hồ sơ khai thuế nhà thầu nước ngoài:

- Hồ sơ khai thuế bao gồm:

+ Tờ khai thuế nhà thầu nước ngoài;

+ Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam liên quan đến số thuế kê khai (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu).

- Hồ sơ khai quyết toán thuế bao gồm:

+ Tờ khai quyết toán thuế nhà thầu nước ngoài;

+ Bảng kê các nhà thầu, nhà thầu phụ tham gia thực hiện hợp đồng nhà thầu;

+ Bảng kê chứng từ nộp thuế;

+ Bản thanh lý hợp đồng (nếu có).

2. Khai thuế liên quan hồ sơ áp dụng Hiệp định thuế và các thỏa thuận quốc tế khác

Người nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu, sản xuất, kinh doanh cung cấp hàng hóa, dịch vụ có thu nhập thuộc diện không chịu thuế, miễn thuế, giảm thuế theo (quy định của các điều ước quốc tế mà Việt Nam là thành viên thì khai, nộp hồ sơ không chịu thuế, miễn thuế, giảm thuế theo điều ước quốc tế cùng với hồ sơ khai thuế.

Bộ Tài chính quy định thủ tục áp dụng đối với trường hợp không chịu thuế, miễn thuế, giảm thuế theo các điều ước quốc tế. Các cơ quan nhà nước liên quan có trách nhiệm xác nhận phạm vi, hàng hóa, dịch vụ thuộc diện không chịu thuế, miễn thuế, giảm thuế theo các điều ước quốc tế mà cơ quan mình đã ký kết.

Điều 22. Khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động khai thác, xuất bán dầu thô (bao gồm cả condensate), khí thiên nhiên (bao gồm cả khí đồng hành, khí than); khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên đối với hoạt động sản xuất thủy điện như sau:

1. Đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

a) Khai thuế đối với hoạt động khai thác và xuất bán dầu thô, khí thiên nhiên như sau:

- Khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô thực hiện theo từng lần xuất bán;

- Khai thuế tài nguyên đối với khí thiên nhiên thực hiện theo tháng;

- Khai thuế thu nhập doanh nghiệp đối với khí thiên nhiên thực hiện theo tháng hoặc theo quý;

- Khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên theo năm hoặc khi kết thúc, chấm dứt hợp đồng khai thác dầu khí.

b) Hồ sơ khai thuế:

- Hồ sơ khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên là tờ khai thuế tạm tính;

- Hồ sơ khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp đối với dầu thô, khí thiên nhiên là tờ khai quyết toán thuế tài nguyên, tờ khai quyết toán thuế thu nhập doanh nghiệp và các bảng kê, tài liệu có liên quan đến số thuế phải nộp.

c) Bộ Tài chính quy định việc khai thuế, nộp thuế đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên phù hợp với giao dịch, thanh toán tiền dầu thô, khí thiên nhiên xuất bán.

2. Đối với hoạt động sản xuất thủy điện:

a) Khai, nộp thuế giá trị gia tăng: Cơ sở sản xuất thủy điện thực hiện kê khai thuế giá trị gia tăng tại địa phương nơi đóng trụ sở chính và nộp thuế giá trị gia tăng vào kho bạc địa phương nơi có nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì thuế giá trị gia tăng do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương;

b) Khai, nộp thuế thu nhập doanh nghiệp: Công ty thủy điện hạch toán độc lập có các cơ sở sản xuất thủy điện hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa bàn nơi công ty thủy điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp; các cơ sở sản xuất thủy điện hạch toán phụ thuộc các tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (viết tắt là EVN) (bao gồm các công ty thủy điện hạch toán phụ thuộc và các nhà máy thủy điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính của EVN, các tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp. Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh, thành phố trực thuộc Trung ương thực hiện theo tỷ lệ giá trị đầu tư nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng;

c) Khai, nộp thuế tài nguyên: Cơ sở sản xuất thủy điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế. Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì cơ sở sản xuất thủy điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc Trung ương trên cơ sở diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại ở lòng hồ;

d) Việc xác định nguồn thu thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên quy định tại các Điểm a, b, c Khoản này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ ngày Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ có hiệu lực thi hành. Bộ Tài chính hướng dẫn việc khai thuế, nộp thuế phù hợp với hoạt động sản xuất thủy điện.

Điều 23. Khai thuế đối với trường hợp nộp thuế theo phương pháp khoán thuế

1. Khai thuế theo năm áp dụng đối với hoạt động kinh doanh thường xuyên của hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán.

2.14 Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán phải kê khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế bảo vệ môi trường, thuế thu nhập cá nhân, phí bảo vệ môi trường. Trường hợp cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán có mức doanh thu thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo quy định của Luật Thuế giá trị gia tăng, Luật Thuế thu nhập cá nhân thì không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân.

Điều 24. Thời hạn nộp hồ sơ khai thuế

1. Thời hạn nộp hồ sơ khai thuế thực hiện theo quy định tại các Điều 32, 33 Luật quản lý thuế và các Khoản 9, 10 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

2. Thời hạn nộp hồ sơ khai thuế đối với lệ phí trước bạ là khi người nộp thuế đăng ký quyền sở hữu, quyền sử dụng tài sản với cơ quan quản lý nhà nước có thẩm quyền.

3. Thời hạn nộp hồ sơ khai thuế đối với tiền thuê đất nộp một lần cho cả thời gian thuê, tiền sử dụng đất chậm nhất là 30 ngày kể từ ngày có quyết định giao đất, cho thuê đất.

4. Thời hạn nộp hồ sơ khai thuế, các khoản thu thuộc ngân sách nhà nước về đất đai:

a) Đối với trường hợp khai lần đầu: Thời hạn nộp hồ sơ là 30 ngày kể từ ngày phát sinh nghĩa vụ với ngân sách nhà nước đối với từng khoản thu cụ thể theo quy định của pháp luật, Ngày phát sinh nghĩa vụ với ngân sách nhà nước thực hiện theo quy định của pháp luật;

b) Trường hợp khai bổ sung: Trường hợp phát sinh các yếu tố làm thay đổi người nộp thuế hoặc số tiền thuế phải nộp thì người nộp thuế phải khai bổ sung trong thời hạn 30 (ba mươi) ngày, kể từ ngày phát sinh sự thay đổi;

c) Trường hợp khai tổng hợp thuế sử dụng đất phi nông nghiệp, thời hạn nộp hồ sơ khai thuế là ngày 31 tháng 3 của năm dương lịch tiếp theo năm tính thuế.

5. Thời hạn nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của pháp luật về hải quan.

Điều 25. Địa điểm nộp hồ sơ khai thuế

1. Người nộp thuế nộp hồ sơ khai thuế, hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp, trừ trường hợp quy định tại các Khoản 2, 3, 4 và 5 Điều này.

2. Địa điểm nộp hồ sơ khai thuế sử dụng đất phi nông nghiệp; hồ sơ khai thuế sử dụng đất nông nghiệp; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi cục Thuế địa phương nơi phát sinh các loại thuế này.

3. Địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng tỉnh, thành phố trực thuộc Trung ương với nơi cơ sở có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản là tại cơ quan quản lý thuế trực tiếp (Cục Thuế hoặc Chi cục Thuế) nơi có hoạt động khai thác tài nguyên, nơi chuyển nhượng bất động sản. Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố trực thuộc Trung ương này nhưng có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản tại tỉnh, thành phố trực thuộc Trung ương khác thì nộp hồ sơ khai thuế tại cơ quan quản lý thuế (Cục Thuế hoặc Chi cục Thuế) nơi phát sinh hoạt động khai thác tài nguyên, chuyển nhượng bất động sản.

Riêng địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác dầu thô, khí thiên nhiên thực hiện theo hướng dẫn của Bộ Tài chính.

4. Địa điểm nộp hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt ở tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính là nơi có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt.

5. (được bãi bỏ)15

6. Trường hợp nộp hồ sơ khai thuế theo trình tự, thủ tục một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục đó.

Điều 26. Địa điểm và hình thức nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt vào ngân sách nhà nước:

a) Thông qua tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật;

b) Tại Kho bạc Nhà nước;

c) Tại cơ quan quản lý thuế;

d) Thông qua tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế.

1a.16 Căn cứ kết quả sản xuất, kinh doanh, người nộp thuế thực hiện tạm nộp số thuế thu nhập doanh nghiệp của quý chậm nhất vào ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

Đối với những doanh nghiệp phải lập báo cáo tài chính quý theo quy định của pháp luật thì căn cứ vào báo cáo tài chính quý và các quy định của pháp luật về thuế để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Đối với những doanh nghiệp không phải lập báo cáo tài chính quý thì doanh nghiệp căn cứ vào số thuế thu nhập doanh nghiệp của năm trước và dự kiến kết quả sản xuất kinh doanh trong năm để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Trường hợp tổng số bốn lần tạm nộp thấp hơn từ 20% trở lên so với số thuế thu nhập doanh nghiệp phải nộp theo quyết toán thì doanh nghiệp phải nộp lãi chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số tạm nộp với số quyết toán tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

2. Cơ quan quản lý thuế mở tài khoản chuyên thu tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng để tập trung các nguồn thu về thuế, tiền chậm nộp, tiền phạt và các khoản thu khác của người nộp thuế (sau đây gọi là khoản thu ngân sách), trừ trường hợp người nộp thuế nộp trực tiếp tại Kho bạc nhà nước. Cuối ngày làm việc, tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế ở tài khoản chuyên thu tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng phải chuyển nộp ngân sách nhà nước.

Bộ Tài chính quy định cụ thể việc nộp tiền thuế, tiền chậm nộp, tiền phạt và các khoản thu khác của ngân sách nhà nước vào ngân sách nhà nước; việc mở tài khoản chuyên thu của cơ quan quản lý thuế tại tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng, kế toán tiền thuế của người nộp thuế và việc chuyển tiền thuế, tiền chậm nộp, tiền phạt đã nộp vào ngân sách nhà nước.

3. Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật, Kho bạc Nhà nước, cơ quan quản lý thuế, tổ chức được cơ quan quản lý thuế ủy nhiệm thu thuế (sau đây gọi chung là cơ quan, tổ chức thu tiền thuế) có trách nhiệm bố trí địa điểm, phương tiện, công chức, nhân viên thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt kịp thời vào ngân sách nhà nước.

4. Cơ quan, tổ chức khi nhận tiền thuế, tiền chậm nộp, tiền phạt hoặc khấu trừ tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế.

5. Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển tiền thuế, tiền chậm nộp, tiền phạt vào ngân sách nhà nước do Bộ Tài chính quy định.

6. Trường hợp cơ quan, tổ chức thu tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế nhưng không chuyển số tiền đã thu vào ngân sách nhà nước theo quy định thì phải nộp tiền chậm nộp kể từ thời điểm hết hạn chuyển tiền vào ngân sách nhà nước đến trước ngày số tiền thuế đó được chuyển vào ngân sách nhà nước.

Điều 26a. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước17

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được nộp thuế bằng đồng Việt Nam theo quy định của pháp luật thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế. Bộ Tài chính hướng dẫn việc quy đổi ngoại tệ sang đồng Việt Nam quy định tại Khoản này.

3. Đối với hàng hóa xuất khẩu, nhập khẩu, tỷ giá tính thuế được thực hiện theo quy định tại Khoản 3 Điều 21 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.

Điều 27. Thanh toán tiền thuế, tiền chậm nộp, tiền phạt do cơ quan thuế quản lý

Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại Điểm 1 Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế. Trường hợp trong cùng thứ tự thanh toán có nhiều khoản phát sinh có thời gian khác nhau thì thực hiện theo trình tự thời gian phát sinh khoản thu, khoản nào phát sinh trước được thanh toán trước.

Bộ Tài chính quy định cụ thể thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt tại Điều này.

Điều 28. Xác định ngày đã nộp thuế

1. Đối với việc nộp thuế bằng tiền mặt, chuyển khoản cho cơ quan, tổ chức thu tiền thuế: Ngày nộp tiền thuế là ngày cơ quan, tổ chức thu tiền thuế xác nhận trên chứng từ người nộp thuế đã nộp thuế.

2. Đối với hình thức nộp thuế qua hình thức giao dịch điện tử: Ngày nộp tiền thuế là ngày người nộp thuế thực hiện giao dịch trích tài khoản của mình tại ngân hàng để nộp thuế và được hệ thống thanh toán của ngân hàng phục vụ người nộp thuế (CoreBanking) xác nhận giao dịch nộp thuế đã thành công.

Điều 28a. Xử lý đối với việc chậm nộp thuế18

Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp. Số thuế thiếu phát hiện qua thanh tra, kiểm tra hoặc do người nộp thuế tự phát hiện từ ngày 01 tháng 01 năm 2015 tiền chậm nộp được áp dụng theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp thuế đúng thời hạn dẫn đến nợ thuế thì không thực hiện cưỡng chế thuế và không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.

Điều 29. Xử lý tiền thuế, tiền chậm nộp và tiền phạt nộp thừa

1. Tiền thuế, tiền chậm nộp và tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn mười năm tính từ ngày nộp tiền vào ngân sách nhà nước; trừ trường hợp quy định tại Khoản 2 Điều 111 Luật quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế bảo vệ môi trường, thuế thu nhập cá nhân.

2. Người nộp thuế có quyền yêu cầu cơ quan quản lý thuế giải quyết số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế, tiền chậm nộp và tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ;

b) Trừ vào số tiền thuế phải nộp của lần nộp thuế tiếp theo, trừ trường hợp quy định tại Điểm b Khoản 1 Điều này;

c) Hoàn trả kiêm bù trừ số tiền thuế, tiền chậm nộp và tiền phạt nộp thừa nếu người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các loại thuế khác hoặc hoàn trả tiền thuế, tiền chậm nộp và tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

3. Người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được cơ quan quản lý thuế trực tiếp quản lý giải quyết số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo quy định tại Bộ luật Dân sự và Khoản 2 Điều này.

4. Bộ Tài chính quy định thủ tục bù trừ, thứ tự thanh toán bù trừ tiền thuế, tiền chậm nộp và tiền phạt nêu tại Khoản 2 Điều này.

5. Tổ chức chi trả thu nhập tiền lương, tiền công được cá nhân ủy quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, trả cho cá nhân nộp thừa khi quyết toán thuế. Bộ Tài chính quy định cụ thể việc thực hiện Khoản này.

Điều 30. Nộp thuế trong thời gian giải quyết khiếu nại, khởi kiện

1. Trong thời gian giải quyết khiếu nại, khởi kiện của người nộp thuế về số thuế do cơ quan quản lý thuế tính hoặc ấn định, người nộp thuế vẫn phải nộp đủ số tiền thuế đó và tiền chậm nộp, tiền phạt (nếu có) theo quy định, trừ trường hợp cơ quan nhà nước có thẩm quyền quyết định tạm đình chỉ thực hiện quyết định tính thuế, quyết định ấn định thuế của cơ quan quản lý thuế.

2. Trường hợp số thuế đã nộp lớn hơn số thuế xác định theo kết quả giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Tòa án thì người nộp thuế được bù trừ vào số thuế phải nộp của kỳ tiếp theo của loại thuế, tiền chậm nộp, tiền phạt đó hoặc được hoàn trả số thuế tiền chậm nộp, tiền phạt nộp thừa và tiền lãi tính trên số thuế nộp thừa.

a) Thời gian tính trả lãi được tính từ ngày người nộp thuế nộp tiền đến ngày cơ quan quản lý thuế ra quyết định hoàn trả tiền thuế;

b) Lãi suất để tính tiền lãi là lãi suất cơ bản do Ngân hàng Nhà nước công bố và có hiệu lực tại thời điểm cơ quan quản lý thuế ra quyết định hoàn trả tiền thuế.

Điều 31. Gia hạn nộp thuế19

1. Trường hợp được gia hạn:

Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: Máy móc, thiết bị, phương tiện, vật tư, hàng hóa, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Không có khả năng nộp thuế đúng hạn trong trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày hoặc do phía khách hàng hủy hợp đồng hoặc kéo dài thời gian giao hàng;

d) Các trường hợp gặp khó khăn đặc biệt khác.

2. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn:

a) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại trừ phần được bồi thường do cá nhân, tổ chức chịu trách nhiệm thanh toán theo quy định của pháp luật;

b) Đối với trường hợp quy định tại Điểm b Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời cơ sở sản xuất kinh doanh gây ra;

c) Đối với trường hợp quy định tại Điểm c Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tương ứng với số nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu nhưng chưa xuất khẩu trong thời hạn 275 ngày;

d) Đối với trường hợp quy định tại Điểm d Khoản 1 Điều này là số tiền thuế nợ, tiền chậm nộp, tiền phạt phát sinh do người nộp thuế gặp khó khăn đặc biệt khác.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại Điểm a, c Khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, d Khoản 1 Điều này.

4. Thẩm quyền gia hạn nộp thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b Khoản 1 Điều này;

b) Thủ trưởng cơ quan hải quan quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 Điều này;

c) Việc gia hạn nộp thuế đối với trường hợp gặp khó khăn đặc biệt khác phải đảm bảo không điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định, trong đó:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh;

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp gặp khó khăn đặc biệt khác theo đề nghị của Bộ trưởng Bộ Tài chính.

5. Quyết định gia hạn nộp thuế được đăng công khai trên trang thông tin điện tử của cơ quan quản lý thuế.

Điều 32. Xóa nợ tiền thuế, tiền chậm nộp, tiền phạt

1. Trường hợp được xóa nợ tiền thuế, tiền chậm nộp, tiền phạt:

a) Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền chậm nộp, tiền phạt;

b) Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không còn tài sản để nộp tiền thuế, tiền chậm nộp, tiền phạt;

c) Các khoản nợ tiền thuế, tiền chậm nộp, tiền phạt không thuộc trường hợp nêu tại các Điểm a, b Khoản 1 Điều này, đáp ứng đủ các điều kiện sau:

- Khoản nợ tiền thuế, tiền chậm nộp, tiền phạt đã quá 10 năm kể từ ngày hết thời hạn nộp thuế;

- Cơ quan quản lý thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định nhưng không thu đủ tiền thuế, tiền chậm nộp, tiền phạt.

2. Các trường hợp xóa nợ nêu tại Khoản 1 Điều này khi xem xét xóa nợ gốc thì cũng đồng thời được xóa khoản tiền chậm nộp của khoản nợ gốc đó.

3. Phạm vi tiền thuế, tiền chậm nộp, tiền phạt được xóa nợ

Các khoản tiền thuế được xóa bao gồm tiền thuế, tiền chậm nộp, tiền phạt và các khoản phải thu khác thuộc ngân sách nhà nước do cơ quan quản lý thuế quản lý thu theo quy định của pháp luật.

Riêng việc xóa nợ đối với tiền sử dụng đất và tiền thuê đất được thực hiện theo Luật đất đai và các văn bản hướng dẫn thi hành Luật đất đai.

4. Báo cáo số tiền thuế, tiền chậm nộp, tiền phạt đã xóa hàng năm

a) Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổng hợp số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm theo thẩm quyền quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều Luật quản lý thuế gửi Bộ Tài chính khi báo cáo Bộ Tài chính quyết toán ngân sách nhà nước của tỉnh, thành phố;

b) Bộ trưởng Bộ Tài chính tổng hợp số tiền thuế, tiền chậm nộp, tiền phạt được xóa hàng năm theo thẩm quyền quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều Luật quản lý thuế;

c) Bộ trưởng Bộ Tài chính báo cáo Chính phủ số tiền thuế, tiền chậm nộp, tiền phạt đã được xóa hàng năm theo quy định tại các Điểm a, b Khoản này để Chính phủ trình Quốc hội phê chuẩn quyết toán ngân sách nhà nước.

5. Bộ Tài chính hướng dẫn cụ thể về hồ sơ, trình tự, thủ tục giải quyết xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

Điều 33. Ấn định số tiền thuế

1. Người nộp thuế bị cơ quan thuế ấn định số tiền thuế phải nộp trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 Luật quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

đ) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

e) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

g) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Đối với một số ngành nghề, hoạt động kinh doanh qua kiểm tra, thanh tra phát hiện có sổ sách kế toán, hóa đơn, chứng từ không đầy đủ hoặc kê khai, tính thuế không đúng với thực tế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập tính trên doanh thu theo quy định của pháp luật.

3. Người nộp thuế bị cơ quan hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau:

a) Khai thuế dựa vào các tài liệu không hợp pháp để khai thuế, tính thuế; không kê khai hoặc kê khai không đầy đủ, chính xác các nội dung liên quan đến xác định nghĩa vụ thuế;

b) Từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định về việc cung cấp các tài liệu liên quan theo yêu cầu của cơ quan hải quan để xác định số thuế phải nộp; không chứng minh hoặc quá thời hạn quy định mà không giải trình được các nội dung liên quan đến việc xác định nghĩa vụ thuế theo quy định của pháp luật; không chấp hành quyết định kiểm tra, thanh tra của cơ quan hải quan.

c) Cơ quan hải quan có đủ cơ sở chứng minh việc khai báo trị giá hải quan của người nộp thuế không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp;

đ) Các trường hợp khác do cơ quan hải quan hoặc cơ quan khác phát hiện việc kê khai, tính thuế không đúng với quy định của pháp luật;

Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, thành phố; Chi cục trưởng Chi cục Hải quan có thẩm quyền ấn định thuế quy định tại Khoản này.

Điều 34. Ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp

Người nộp thuế bị ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp trong các trường hợp sau:

1. Qua kiểm tra hồ sơ khai thuế, cơ quan quản lý thuế có căn cứ cho rằng người nộp thuế khai chưa đủ hoặc chưa đúng các yếu tố làm cơ sở xác định số thuế phải nộp, đã yêu cầu người nộp thuế khai bổ sung nhưng người nộp thuế không khai bổ sung theo yêu cầu của cơ quan quản lý thuế.

2. Qua kiểm tra sổ kế toán, hóa đơn, chứng từ liên quan đến việc xác định số thuế phải nộp, cơ quan quản lý thuế có cơ sở chứng minh người nộp thuế hạch toán không đúng, không trung thực các yếu tố liên quan đến việc xác định số tiền thuế phải nộp.

3. Hạch toán giá bán hàng hóa, dịch vụ không đúng với giá thực tế thanh toán làm giảm doanh thu tính thuế hoặc hạch toán giá mua hàng hóa, nguyên vật liệu phục vụ cho sản xuất, kinh doanh không theo giá thực tế thanh toán phù hợp thị trường làm tăng chi phí, tăng thuế giá trị gia tăng được khấu trừ, giảm nghĩa vụ thuế phải nộp.

4. Người nộp thuế không giải trình hoặc không chứng minh được tính trung thực, chính xác về các nội dung liên quan đến việc xác định số lượng, chủng loại, xuất xứ, trị giá tính thuế, mã số, mức thuế suất hoặc số tiền thuế được miễn, giảm, được hoàn của hàng hóa xuất khẩu, nhập khẩu.

5. Người nộp thuế nộp hồ sơ khai thuế nhưng không xác định được các yếu tố làm cơ sở xác định căn cứ tính thuế hoặc có xác định được các yếu tố làm cơ sở xác định căn cứ tính thuế nhưng không tự tính được số thuế phải nộp.

Điều 35. Căn cứ ấn định thuế

Cơ quan quản lý thuế ấn định thuế đối với các trường hợp quy định tại các Điều 34 và 35 Nghị định này căn cứ vào một trong các thông tin sau:

1. Cơ sở dữ liệu của cơ quan quản lý thuế thu thập từ:

a) Hồ sơ khai thuế, số thuế đã nộp của các kỳ, lần khai thuế trước;

b) Thông tin về các giao dịch kinh tế giữa người nộp thuế với tổ chức, cá nhân có liên quan;

c) Thông tin của các cơ quan quản lý nhà nước cung cấp;

d) Thông tin khác do cơ quan quản lý thuế thu thập được.

2. Các thông tin về:

a) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, quy mô kinh doanh của người nộp thuế thì lấy thông tin về mặt hàng, ngành nghề, quy mô của người nộp thuế tại địa phương khác;

b) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, mặt hàng tại địa phương khác.

3. Tài liệu, kết quả kiểm tra, thanh tra còn hiệu lực.

Điều 36. Thỏa thuận trước về phương pháp xác định giá tính thuế (APA)

1. Đối tượng áp dụng APA

Người nộp thuế là tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ là đối tượng nộp thuế của luật thuế thu nhập doanh nghiệp và thực hiện khai thuế theo phương pháp được quy định tại Khoản 1 Điều 11 Luật thuế thu nhập doanh nghiệp (so thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế được tính bằng thu nhập tính thuế nhân với thuế suất), có giao dịch kinh doanh hàng hóa, dịch vụ với các bên có quan hệ liên kết.

2. APA được áp dụng để xác định nghĩa vụ thuế thu nhập doanh nghiệp trong kỳ khai thuế năm của các doanh nghiệp có giao dịch liên kết. Thỏa thuận APA bao gồm các nội dung cơ bản sau đây:

a) Tên, địa chỉ của các bên liên kết tham gia trong APA;

b) Mô tả các giao dịch liên kết thuộc phạm vi APA;

c) Phương pháp xác định giá tính thuế, cách thức xác định, tính toán các số liệu về mức giá, tỷ suất lợi nhuận gộp và tỷ suất sinh lời làm cơ sở xác định trị giá tính thuế có liên quan đến giao dịch liên kết thuộc diện áp dụng APA;

d) Các giả định quan trọng có thể gây ảnh hưởng trọng yếu, tác động đến quá trình thực hiện APA (bao gồm cả các nội dung phân tích, dự báo);

đ) Các quy định về trách nhiệm, nghĩa vụ của người nộp thuế;

e) Các quy định về trách nhiệm, nghĩa vụ của cơ quan thuế (bao gồm cả các quy định về thủ tục thỏa thuận song phương giữa các cơ quan thuế có liên quan khi cần thiết);

g) Quy định về hiệu lực áp dụng;

h) Các quy định khác về việc thực hiện nghĩa vụ thuế có liên quan đến cam kết APA;

i) Các phụ lục (nếu có).

3. Tổng cục Thuế tiếp nhận đề nghị ký kết APA, trao đổi, đàm phán với người nộp thuế hoặc cơ quan thuế nước ngoài có liên quan; tổ chức giám sát thực hiện APA.

4. Bộ Tài chính quy định cụ thể việc áp dụng APA trong quản lý thuế, phê duyệt và giao Tổng cục Thuế ký kết APA.

5. APA đã ký có hiệu lực trong thời gian tối đa 05 năm và có thể được gia hạn không quá 05 năm tiếp theo. Thời điểm bắt đầu hiệu lực không trước ngày người nộp thuế nộp đơn xin áp dụng APA.

6. APA có thể được dừng đàm phán hoặc chấm dứt hiệu lực tại bất kỳ thời điểm nào trước khi hết hiệu lực chính thức theo yêu cầu của người nộp thuế hoặc cơ quan thuế.

Trường hợp vì lý do khách quan không thể tiếp tục thực hiện APA hoặc cần phải điều chỉnh, bổ sung APA đã ký, hoặc ký kết APA mới, người nộp thuế có văn bản đề nghị chấm dứt thực hiện hoặc bổ sung thông tin, tài liệu, hoặc lập hồ sơ theo các nội dung quy định tại Khoản 2 Điều này để chấm dứt hoặc sửa đổi, bổ sung APA đã ký, hoặc ký kết APA mới.

Khi APA bị dừng đàm phán hoặc chấm dứt hiệu lực trước thời hạn quy định tại Khoản 5 Điều này thì các thông tin, dữ liệu do người nộp thuế cung cấp sẽ không được cơ quan thuế sử dụng làm chứng cứ hay chứng từ để phục vụ các mục đích kiểm tra, thanh tra hay ấn định thuế của người nộp thuế.

Điều 37. Thời hạn nộp thuế đối với trường hợp cơ quan thuế tính thuế hoặc ấn định thuế

1. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo của cơ quan thuế, cụ thể như sau:

a) Đối với thuế sử dụng đất phi nông nghiệp; thuế sử dụng đất nông nghiệp; tiền sử dụng đất; tiền thuê đất, thuê mặt nước; lệ phí trước bạ, thời hạn nộp thuế là thời hạn ghi trên thông báo nộp thuế (hoặc thông báo nộp tiền) của cơ quan thuế;

b) Đối với trường hợp nộp thuế theo phương pháp khoán, thời hạn nộp thuế do Bộ Tài chính quy định;

c) Đối với trường hợp cơ quan thuế ấn định thuế do người nộp thuế chậm nộp hồ sơ khai thuế, thời hạn nộp thuế là 10 (mười) ngày, kể từ ngày cơ quan thuế ký quyết định ấn định thuế;

d) Đối với trường hợp cơ quan thuế ấn định thuế theo biên bản kiểm tra thuế, thanh tra thuế, thời hạn nộp thuế là 10 (mười) ngày, kể từ ngày cơ quan thuế ký quyết định ấn định thuế, trừ trường hợp số tiền thuế ấn định từ 500.000.000 (năm trăm triệu) đồng trở lên thì thời hạn nộp thuế tối đa là 30 (ba mươi) ngày, kể từ ngày cơ quan quản lý thuế ra quyết định ấn định thuế.

Điều 38. Điều kiện áp dụng thời hạn nộp thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu

1. Người nộp thuế được áp dụng thời hạn nộp thuế 275 ngày theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế nếu đáp ứng đủ các điều kiện sau:

a) Người nộp thuế có cơ sở sản xuất hàng hóa xuất khẩu trên lãnh thổ Việt Nam;

b) Người nộp thuế có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất hai năm liên tục tính đến ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu;

Trong thời gian 02 (hai) năm trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu người nộp thuế không bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới; không bị xử lý về hành vi trốn thuế, gian lận thương mại;

c) Người nộp thuế không nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu tại thời điểm đăng ký tờ khai hải quan;

d) Người nộp thuế không bị cơ quan nhà nước có thẩm quyền xử phạt vi phạm hành chính về lĩnh vực kế toán trong 2 năm liên tục tính từ ngày đăng ký tờ khai hải quan trở về trước;

đ) Người nộp thuế thực hiện thanh toán hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu qua ngân hàng.

2. Trường hợp không trực tiếp nhập khẩu, người nộp thuế phải có hợp đồng ủy thác nhập khẩu, doanh nghiệp nhận ủy thác nhập khẩu phải đáp ứng đủ quy định tại các Điểm b, c, d, đ Khoản 1 Điều này.

Trường hợp công ty mẹ, công ty thành viên nhập khẩu, cung ứng hàng hóa nhập khẩu cho các công ty con, công ty thành viên khác để sản xuất hàng hóa xuất khẩu thì phải đáp ứng các điều kiện quy định tại các Điểm b, c, d, đ Khoản 1 Điều này.

Điều 39. Nộp dần tiền thuế nợ

1. Người nộp thuế thuộc trường hợp bị cưỡng chế thi hành quyết định hành chính thuế, nhưng không có khả năng nộp đủ số thuế nợ trong một lần thì được nộp dần tiền thuế nợ trong thời hạn tối đa không quá 12 tháng kể từ ngày bắt đầu của thời hạn cưỡng chế thi hành quyết định hành chính thuế nếu có bảo lãnh của tổ chức tín dụng theo quy định của pháp luật về số tiền thuế nợ đề nghị nộp dần và cam kết tiến độ thực hiện nộp dần tiền thuế nợ, tiền chậm nộp vào ngân sách nhà nước.

Người nộp thuế phải thực hiện cam kết chia đều số tiền nợ để nộp dần tiền thuế theo tháng.

Riêng hàng hóa xuất khẩu, nhập khẩu ngoài các điều kiện trên, người nộp thuế phải nộp đủ số tiền thuế của lô hàng đang làm thủ tục hải quan trước khi thông quan hoặc giải phóng hàng hoặc phải có bảo lãnh của tổ chức tín dụng.

2.20 Trách nhiệm của người nộp thuế được nộp dần tiền thuế nợ

a) Trong thời gian nộp dần tiền thuế nợ, người nộp thuế vẫn phải nộp tiền chậm nộp theo mức 0,05% trên ngày trên số tiền thuế chậm nộp. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền chậm nộp đã cam kết.

b) Trường hợp người nộp thuế vi phạm cam kết về tiến độ nộp dần tiền thuế nợ, tiền chậm nộp, tổ chức bảo lãnh có trách nhiệm nộp thay cho người nộp thuế tiền thuế nợ, tiền chậm nộp.

3. Thẩm quyền giải quyết nộp dần tiền thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

b) Thủ trưởng cơ quan hải quan giải quyết đề nghị nộp dần tiền thuế nợ đối với hàng hóa xuất khẩu, nhập khẩu của người nộp thuế.

4. Bộ Tài chính hướng dẫn cụ thể về thủ tục, hồ sơ và trình tự giải quyết nộp dần tiền thuế nợ quy định tại Điều này.

Điều 40. Xác nhận hoàn thành nghĩa vụ nộp thuế 21

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

2. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu, trừ trường hợp quy định tại Khoản 1 Điều này.

Điều 41. Trách nhiệm của cơ quan quản lý thuế trong việc giải quyết hồ sơ hoàn thuế

1. Cơ quan quản lý thuế thực hiện hoàn thuế trước, kiểm tra sau theo quy định của pháp luật về thuế, trừ các trường hợp quy định tại Khoản 2 Điều này.

2. Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế:

a) Hoàn thuế theo quy định của điều ước quốc tế mà Việt Nam là thành viên;

b) Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Trường hợp người nộp thuế có hồ sơ hoàn thuế gửi cơ quan quản lý thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp vẫn xác định là đề nghị hoàn thuế lần đầu;

c) Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế;

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật quản lý thuế và Khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Khoản 33, Khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, Điều 108 Luật quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn thuế sau theo đúng thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

d) Hàng hóa dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định trừ hồ sơ hoàn thuế giá trị gia tăng;

đ) Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

e) Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định;

g) Người nộp thuế còn nợ chứng từ thanh toán qua ngân hàng tại thời điểm nộp hồ sơ đề nghị cơ quan hải quan hoàn thuế;

h) Hàng hóa nhập khẩu theo giấy phép, hàng hóa nhập khẩu phải đảm bảo các quy định quản lý nhà nước về kiểm dịch, vệ sinh an toàn thực phẩm, kiểm tra chất lượng hàng hóa;

i) Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước, hoàn thuế sau theo quy định của Bộ Tài chính.

3. Thời hạn giải quyết hồ sơ hoàn thuế

a) Thời hạn giải quyết hồ sơ hoàn thuế thực hiện theo quy định tại các Điểm 2, 4 Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế áp dụng đối với các hồ sơ đề nghị hoàn thuế, trừ trường hợp quy định tại Điểm b Khoản này;

Trường hợp này, đối với hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau, khoảng thời gian kể từ ngày cơ quan quản lý thuế phát hành thông báo đề nghị giải trình, bổ sung đến ngày cơ quan quản lý thuế nhận được văn bản giải trình, bổ sung của người nộp thuế không tính trong thời hạn giải quyết hồ sơ hoàn thuế.

b)22 Thời hạn giải quyết hồ sơ hoàn thuế quy định tại Khoản 13 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế áp dụng đối với hồ sơ đề nghị hoàn thuế nộp thừa đã có xác nhận nộp thừa của cơ quan thuế kết luận số tiền thuế nộp thừa; hồ sơ đề nghị hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đối với hàng hóa xuất khẩu, nhập khẩu;

Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại các Điểm a, b Khoản 2 Điều 30 Nghị định này.

4. Thời hạn kiểm tra sau hoàn thuế đối với hồ sơ hoàn thuế trước, kiểm tra sau được thực hiện theo quy định tại Điểm 3 Khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế:

a) Cơ quan thuế thực hiện kiểm tra sau hoàn thuế trong thời hạn 01 năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ hai năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản kết luận thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra;

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản; kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với toàn bộ hoạt động kinh doanh của doanh nghiệp;

- Cơ sở kinh doanh thay đổi trụ sở từ hai lần trở lên trong vòng mười hai tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường giữa doanh thu tính thuế và số thuế được hoàn trong giai đoạn mười hai tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

b) Đối với trường hợp không thuộc quy định tại Điểm a Khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.

Điều 42. Xác định số thuế được miễn, giảm

1. Người nộp thuế tự xác định số tiền thuế được miễn, xét miễn, giảm trong hồ sơ khai thuế hoặc hồ sơ miễn, xét miễn, giảm thuế gửi cho cơ quan quản lý thuế, trừ các trường hợp quy định tại Khoản 2 Điều này.

2. Cơ quan quản lý thuế xác định và ra quyết định hoặc thông báo miễn, giảm thuế trong các trường hợp sau đây:

a) Miễn, giảm thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế thu nhập cá nhân cho người nộp thuế bị thiên tai, hỏa hoạn, tai nạn bất ngờ không có khả năng nộp thuế theo quy định của pháp luật; miễn thuế sử dụng đất phi nông nghiệp, thuế sử dụng đất nông nghiệp, tiền thuê đất, thuê mặt nước, lệ phí trước bạ cho người nộp thuế theo quy định của pháp luật. Bộ Tài chính quy định cụ thể việc miễn, giảm thuế quy định tại Điểm này;

Trường hợp miễn, giảm tiền sử dụng đất, cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất và các văn bản liên quan để xác định số tiền sử dụng đất được miễn, giảm, số tiền sử dụng đất phải nộp. Cơ quan thuế không ban hành quyết định miễn, giảm thuế mà xác định rõ số tiền sử dụng đất được miễn, giảm trên tờ thông báo nộp tiền sử dụng đất của cơ quan thuế.

b) Miễn thuế cho hộ gia đình kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán theo quy định của pháp luật thuế;

c) Miễn thuế tài nguyên đối với sản phẩm rừng tự nhiên do dân cư trên địa bàn xã có rừng được phép khai thác theo quy định của pháp luật thuế tài nguyên;

d) Các trường hợp thuộc diện xét miễn, giảm thuế xuất khẩu, thuế nhập khẩu theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu hoặc theo quy định của điều ước quốc tế mà Việt Nam là thành viên;

đ) Các trường hợp khác theo quy định của pháp luật về thuế.

Điều 43. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc xây dựng và quản lý hệ thống thông tin về người nộp thuế

1. Cơ quan quản lý thuế có trách nhiệm xây dựng hệ thống thông tin về người nộp thuế:

a) Xây dựng hệ thống các chỉ tiêu thông tin, cơ sở dữ liệu cần thu thập từ người nộp thuế, từ cơ quan quản lý thuế, từ bên thứ ba và từ cơ quan có thẩm quyền ở nước ngoài; chuẩn hóa mẫu biểu thu thập thông tin, thống nhất mẫu biểu với các tổ chức, cá nhân cung cấp thông tin hoặc thu thập thông tin theo định dạng sẵn có của tổ chức, cá nhân cung cấp thông tin và thông tin cung cấp cho cơ quan có thẩm quyền ở nước ngoài theo điều ước quốc tế mà Việt Nam là thành viên;

b) Xây dựng, phát triển hệ thống hạ tầng kỹ thuật, thiết bị truyền tin đáp ứng yêu cầu thu thập, xử lý, lưu trữ, truyền tải, khai thác sử dụng, kiểm soát thông tin trong cơ quan quản lý thuế.

2. Cơ quan quản lý thuế có trách nhiệm quản lý hệ thống thông tin về người nộp thuế như sau:

a) Xây dựng cơ chế sử dụng thông tin về người nộp thuế để phục vụ công tác quản lý thuế;

b) Xây dựng cơ chế cung cấp thông tin cho các cơ quan quản lý nhà nước phục vụ yêu cầu quản lý nhà nước, cơ chế cung cấp thông tin cho cơ quan có thẩm quyền ở nước ngoài theo điều ước quốc tế mà Việt Nam là thành viên;

c) Quản lý cơ sở dữ liệu và bảo đảm duy trì hệ thống tin về người nộp thuế.

Điều 44. Trách nhiệm cung cấp thông tin của cơ quan nhà nước

Cơ quan nhà nước có trách nhiệm cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế như sau:

1. Cơ quan cấp giấy chứng nhận đăng ký kinh doanh, cơ quan cấp giấy phép thành lập và hoạt động, cơ quan cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư có trách nhiệm cung cấp thông tin về nội dung giấy chứng nhận đăng ký kinh doanh, giấy phép thành lập và hoạt động cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư hoặc giấy chứng nhận thay đổi nội dung đăng ký kinh doanh, quyết định sáp nhập, chia, tách, giải thể, phá sản của người nộp thuế trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh, cấp giấy phép thành lập và hoạt động, cấp giấy chứng nhận ưu đãi đầu tư và giấy chứng nhận đầu tư hoặc giấy chứng nhận thay đổi đăng ký kinh doanh, các quyết định sáp nhập, chia, tách, giải thể, phá sản và các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

2. Kho bạc Nhà nước có trách nhiệm cung cấp thông tin cho cơ quan quản lý thuế về số tiền thuế đã nộp, đã hoàn của người nộp thuế.

3. Cơ quan quản lý nhà nước về nhà, đất có trách nhiệm cung cấp thông tin thay đổi về hiện trạng sử dụng đất, sở hữu nhà của tổ chức, hộ gia đình, cá nhân liên quan đến quản lý thuế theo định kỳ hàng tháng hoặc khi có đề nghị của cơ quan quản lý thuế.

4. Cơ quan công an có trách nhiệm cung cấp trao đổi thông tin về đấu tranh phòng, chống tội phạm kinh tế; thông tin về cá nhân xuất cảnh, nhập cảnh, tạm trú, tạm vắng; thông tin về hoạt động của khách sạn, nhà nghỉ, nhà trọ; thông tin về đăng ký, quản lý phương tiện giao thông theo đề nghị của cơ quan quản lý thuế.

5. Cơ quan thanh tra cung cấp thông tin liên quan đến việc chấp hành pháp luật thuế của đối tượng bị thanh tra là người nộp thuế theo đề nghị của cơ quan quản lý thuế.

6. Cơ quan quản lý nhà nước về thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý đối với hoạt động mua bán hàng hóa quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu, các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hóa của Việt Nam và nước ngoài, các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

7. Ngân hàng Nhà nước có trách nhiệm phối hợp với Bộ Tài chính xây dựng và tổ chức thực hiện cơ chế cung cấp thông tin về người nộp thuế, tổ chức bảo lãnh thuế cho cơ quan quản lý thuế.

8. Các cơ quan quản lý nhà nước khác có trách nhiệm phối hợp với cơ quan quản lý thuế xây dựng và thực hiện việc cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.

9. Cơ quan quản lý nhà nước về cơ sở hạ tầng truyền thông có trách nhiệm công bố và cung cấp thông tin liên quan đến các địa bàn có đủ cơ sở hạ tầng về truyền thông để thực hiện giao dịch thông qua phương tiện điện tử với cơ quan quản lý thuế.

Điều 45. Trách nhiệm cung cấp thông tin của tổ chức, cá nhân có liên quan

1. Tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế:

a) Hồ sơ, thông tin giao dịch qua tài khoản ngân hàng của người nộp thuế; thông tin về số tiền bảo lãnh cho người nộp thuế của ngân hàng theo yêu cầu của cơ quan quản lý thuế;

b) Hồ sơ, chứng từ, số tài khoản thanh toán, bản sao sổ kế toán chi tiết tài khoản thanh toán, bản sao bộ chứng từ thanh toán quốc tế, bộ chứng từ thanh toán nội địa, thanh toán biên mậu qua ngân hàng của tổ chức, cá nhân theo yêu cầu của cơ quan quản lý thuế;

c) Các thông tin khác phục vụ cho hoạt động thu thập xử lý thông tin, kiểm tra, thanh tra thuế của cơ quan quản lý thuế theo yêu cầu của cơ quan quản lý thuế.

2. Tổ chức kinh doanh dịch vụ làm thủ tục về thuế, dịch vụ kế toán, công ty kiểm toán độc lập có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế.

3. Các tổ chức, cá nhân là đối tác kinh doanh hoặc khách hàng của người nộp thuế có trách nhiệm cung cấp thông tin liên quan đến người nộp thuế theo yêu cầu của cơ quan quản lý thuế.

4. Phòng Thương mại và Công nghiệp Việt Nam có trách nhiệm cung cấp thông tin liên quan đến việc cấp giấy chứng nhận xuất xứ hàng hóa xuất khẩu của Việt Nam ra nước ngoài; thông tin về đăng ký và bảo hộ quyền sở hữu trí tuệ, chuyển giao công nghệ ở Việt Nam và nước ngoài theo yêu cầu của cơ quan quản lý thuế.

5. Các tổ chức, cá nhân khác có trách nhiệm cung cấp thông tin theo yêu cầu của cơ quan quản lý thuế.

6. Thông tin cung cấp, trao đổi giữa cơ quan quản lý thuế và các tổ chức, cá nhân được thực hiện bằng văn bản hoặc dữ liệu điện tử. Tổ chức, cá nhân khi cung cấp thông tin cho cơ quan quản lý thuế không phải thông báo cho người nộp thuế biết, trừ trường hợp pháp luật có quy định khác.

Điều 46. Thu thập thông tin ở ngoài nước trong quản lý thuế

1. Cơ quan quản lý thuế tổ chức thu thập thông tin ở nước ngoài để phục vụ quản lý thuế, bao gồm:

a) Xác định xuất xứ, trị giá giao dịch, tiêu chuẩn, phẩm cấp của hàng hóa;

b) Xác định tính hợp pháp của các chứng từ giao dịch liên quan để tính thuế;

c) Xác minh vi phạm pháp luật về hải quan và pháp luật về thuế;

d) Xác minh các thông tin khác liên quan đến người nộp thuế.

2. Thông tin được thu thập ở nước ngoài từ các nguồn sau:

a) Từ cơ quan quản lý thuế, các cơ quan quản lý khác của nhà nước và vùng lãnh thổ cung cấp theo hiệp định hợp tác hỗ trợ trao đổi, cung cấp thông tin giữa các quốc gia;

b) Từ các tổ chức quốc tế có liên quan cung cấp theo các điều ước quốc tế mà Việt Nam là thành viên;

c) Từ nhà sản xuất hàng hóa, người xuất khẩu, nhập khẩu cung cấp do cơ quan quản lý thuế đề nghị được thực hiện theo các điều ước quốc tế mà Việt Nam là thành viên;

d) Từ tổ chức, cá nhân cung cấp dịch vụ thông tin ở nước ngoài theo pháp luật quốc tế mà Việt Nam ký kết hoặc tham gia.

3. Các thông tin quy định tại các Điểm a, b và c Khoản 2 Điều này có xác nhận của người cung cấp phù hợp với quy định của pháp luật nhà nước sở tại là một trong những căn cứ ấn định thuế và xử lý các vi phạm pháp luật trong quản lý thuế.

4. Bộ Tài chính hướng dẫn cụ thể việc thu thập thông tin ở nước ngoài quy định tại Điều này.

Điều 47. Công khai thông tin về người nộp thuế

Cơ quan quản lý thuế được công khai thông tin vi phạm pháp luật về thuế của người nộp thuế trong các trường hợp sau:

1. Trốn thuế, chiếm đoạt tiền thuế, mua bán hóa đơn bất hợp pháp, làm mất hóa đơn, vi phạm pháp luật về thuế rồi bỏ trốn khỏi trụ sở kinh doanh, tiếp tay cho hành vi trốn thuế, không nộp tiền thuế đúng thời hạn sau khi cơ quan quản lý thuế đã áp dụng các biện pháp xử phạt, cưỡng chế thu nợ thuế.

2. Các hành vi vi phạm pháp luật về thuế của người nộp thuế làm ảnh hưởng đến quyền lợi và nghĩa vụ nộp thuế của tổ chức, cá nhân khác.

3. Không thực hiện các yêu cầu của cơ quan quản lý thuế theo quy định của pháp luật, như: Từ chối không cung cấp thông tin, tài liệu cho cơ quan quản lý thuế; không chấp hành quyết định kiểm tra, thanh tra và các yêu cầu khác của cơ quan quản lý thuế theo quy định của pháp luật.

4. Chống, ngăn cản công chức thuế, công chức hải quan thi hành công vụ.

5. Các thông tin khác được công khai theo quy định của pháp luật.

Điều 48. Khai thuế, nộp thuế, giao dịch với cơ quan quản lý thuế thông qua phương tiện điện tử

1.23 Người nộp thuế là tổ chức kinh doanh sử dụng các dịch vụ điện tử do cơ quan thuế cung cấp (đăng ký thuế, khai, nộp thuế, tra cứu và gửi thông tin về thuế), trừ trường hợp đặc biệt theo quy định của Bộ Tài chính.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Bộ Tài chính quy định cụ thể các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế.

2. Cơ quan quản lý thuế có trách nhiệm xây dựng, triển khai hệ thống công nghệ thông tin đáp ứng việc khai thuế, nộp thuế, giao dịch bằng phương thức điện tử.

Điều 49. Các trường hợp kiểm tra thuế tại trụ sở người nộp thuế

1. Kiểm tra đối với trường hợp quy định tại các Điểm c, d Khoản 3 Điều 77 của Luật quản lý thuế.

2. Kiểm tra đối với trường hợp qua phân tích, đánh giá việc chấp hành pháp luật về thuế của người nộp thuế xác định có dấu hiệu vi phạm pháp luật.

3. Các trường hợp kiểm tra trước, hoàn thuế sau và kiểm tra sau hoàn thuế theo quy định.

4. Kiểm tra đối với các trường hợp được lựa chọn theo kế hoạch, chuyên đề do Thủ trưởng cơ quan quản lý thuế cấp trên quyết định trên cơ sở áp dụng quản lý rủi ro về thuế.

Đối với các trường hợp kiểm tra quy định tại các Khoản 2, 4 Điều này do Thủ trưởng cơ quan thuế quyết định nhưng không quá một lần trong năm.

Điều 50. (được bãi bỏ)24

Điều 51. Quyền khiếu nại, tố cáo của người nộp thuế, tổ chức, cá nhân

1. Người nộp thuế, tổ chức, cá nhân có quyền khiếu nại với cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền về việc xem xét lại quyết định hành chính, hành vi hành chính của cơ quan quản lý thuế, công chức quản lý thuế khi có căn cứ cho rằng quyết định hoặc hành vi đó trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Quyết định hành chính là quyết định bằng văn bản của cơ quan quản lý thuế hoặc người có thẩm quyền trong cơ quan quản lý thuế được áp dụng một lần đối với một hoặc một số đối tượng cụ thể về một vấn đề cụ thể trong hoạt động quản lý thuế. Quyết định hành chính của cơ quan quản lý thuế bao gồm:

a) Quyết định ấn định thuế; thông báo nộp thuế;

b) Quyết định miễn thuế, giảm thuế;

c) Quyết định hoàn thuế; quyết định không thu thuế;

d) Quyết định xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật thuế;

đ) Quyết định cưỡng chế thi hành quyết định hành chính thuế;

e) Các quyết định hành chính thuế khác theo quy định của pháp luật.

3. Hành vi hành chính là việc hành động hay không hành động khi thực hiện nhiệm vụ quản lý thuế của cơ quan quản lý thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế.

4. Công dân có quyền tố cáo các hành vi vi phạm pháp luật về thuế của người nộp thuế, cơ quan quản lý thuế, công chức quản lý thuế hoặc tổ chức, cá nhân khác theo quy định của pháp luật.

Điều 52. Thẩm quyền giải quyết khiếu nại, tố cáo của cơ quan quản lý thuế các cấp

1. Chi cục trưởng Chi cục Thuế, Chi cục trưởng Chi cục Hải quan có thẩm quyền giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình, của người có trách nhiệm do mình quản lý trực tiếp.

2. Cục trưởng Cục Thuế, Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Chi cục trưởng Chi cục Thuế, Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, đội trưởng đội kiểm soát chống buôn lậu đã giải quyết nhưng còn có khiếu nại.

3. Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Cục trưởng Cục thuế, Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Điều tra chống buôn lậu đã giải quyết lần đầu nhưng còn có khiếu nại.

4. Bộ trưởng Bộ Tài chính có thẩm quyền:

a) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình và của người có trách nhiệm do mình quản lý trực tiếp;

b) Giải quyết khiếu nại mà Tổng cục trưởng Tổng cục Thuế, Tổng cục trưởng Tổng cục Hải quan đã giải quyết lần đầu nhưng còn có khiếu nại.

5. Thẩm quyền giải quyết tố cáo thực hiện theo quy định của pháp luật về tố cáo.

Điều 53. Trách nhiệm và quyền hạn của cơ quan quản lý thuế trong việc giải quyết khiếu nại, tố cáo về thuế

1. Cơ quan quản lý thuế khi nhận được khiếu nại, tố cáo về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan quản lý thuế nhận được khiếu nại về thuế có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan quản lý thuế phải hoàn trả tiền thuế, tiền chậm nộp, số tiền phạt thu không đúng và trả tiền lãi theo lãi suất quy định tại Khoản 2 Điều 30 Nghị định này tính trên số tiền thuế, tiền phạt thu không đúng của người nộp thuế, của bên thứ ba trong thời hạn 15 (mười lăm) ngày, kể từ ngày ra quyết định giải quyết khiếu nại, tố cáo hoặc từ ngày nhận được quyết định xử lý của cơ quan có thẩm quyền.

4. Trường hợp số thuế phải nộp xác định tại quyết định giải quyết khiếu nại cao hơn so với số thuế phải nộp xác định tại quyết định hành chính bị khiếu nại thì người nộp thuế phải nộp đầy đủ số thuế còn thiếu trong thời hạn 10 (mười) ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại.

Chương 3

ĐIỀU KHOẢN THI HÀNH 25

Điều 54. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 15 tháng 9 năm 2013 và thay thế các Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 và số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế.

Điều 55. Xóa nợ tiền thuế, tiền phạt không có khả năng thu hồi phát sinh trước ngày 01 tháng 7 năm 2007

1. Các trường hợp được xóa nợ tiền thuế, tiền phạt theo quy định tại Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, gồm:

a) Hộ gia đình, cá nhân còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 gặp khó khăn, không thanh toán được số tiền thuế nợ, đã ngừng kinh doanh;

b) Doanh nghiệp nhà nước đã có quyết định giải thể của cơ quan có thẩm quyền còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007;

c) Doanh nghiệp nhà nước đã thực hiện cổ phần hóa theo các Nghị định số 44/1998/NĐ-CP ngày 29 tháng 6 năm 1998, số 64/2002/NĐ-CP ngày 19 tháng 6 năm 2002, số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ và được cấp giấy chứng nhận đăng ký kinh doanh thành lập pháp nhân mới, còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 mà các khoản tiền thuế, tiền phạt này chưa được cơ quan nhà nước có thẩm quyền xử lý giảm vốn nhà nước khi xác định giá trị doanh nghiệp cổ phần hóa hoặc khi chuyển thành công ty cổ phần;

d) Doanh nghiệp nhà nước thực hiện giao, bán theo các Nghị định số 103/1999/NĐ-CP ngày 10 tháng 9 năm 1999, số 80/2005/NĐ-CP ngày 22 tháng 6 năm 2005 của Chính phủ và đã được cấp giấy chứng nhận đăng ký kinh doanh, còn nợ tiền thuế, tiền phạt phát sinh trước ngày 01 tháng 7 năm 2007 mà khoản tiền thuế, tiền phạt này không được tính vào giá trị doanh nghiệp để giao, bán.

Bộ Tài chính hướng dẫn cụ thể các điều kiện xóa nợ tiền thuế, tiền phạt quy định tại Khoản này.

2. Việc xóa nợ tiền thuế đối với các trường hợp quy định tại Khoản 1 Điều này thì đồng thời được xóa nợ tiền phạt chậm nộp, tiền chậm nộp của khoản thuế nợ gốc được xóa tương ứng.

3. Bộ Tài chính quy định cụ thể hồ sơ, thủ tục, trình tự giải quyết xóa nợ tiền thuế, tiền phạt đối với các trường hợp quy định tại Khoản 1 Điều này.

4. Thẩm quyền xóa nợ thuế thực hiện theo quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

Điều 56. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trương Chí Trung

1 Văn bản này được hợp nhất từ 04 Nghị định sau:

- Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, có hiệu lực kể từ ngày 15 tháng 9 năm 2013;

- Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

- Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có hiệu lực kể từ ngày 15 tháng 3 năm 2015;

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Văn bản hợp nhất này không thay thế 04 Nghị định nêu trên.

2 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế.”

- Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Hải quan ngày 23 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.”

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.”

3 Khoản này được bãi bỏ theo quy định tại Khoản 3 Điều 110 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có hiệu lực kể từ ngày 15 tháng 3 năm 2015.

4 Khoản này được sửa đổi theo quy định tại Khoản 1 Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

5 Điều này được bãi bỏ theo quy định tại Khoản 3 Điều 110 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có hiệu lực kể từ ngày 15 tháng 3 năm 2015.

6 Điều này được bãi bỏ theo quy định tại Khoản 3 Điều 110 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có hiệu lực kể từ ngày 15 tháng 3 năm 2015.

7 Khoản này được bổ sung theo quy định tại Khoản 1 Điều 5 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

8 Điểm này được sửa đổi theo quy định tại Khoản 3 Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

9 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 5 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

10 Khoản này được sửa đổi theo quy định tại Khoản 4 Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

11 Khoản này được sửa đổi theo quy định tại Khoản 5 Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

12 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 5 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

13 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 4 Điều 5 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

14 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 5 Điều 5 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

15 Khoản này được bãi bỏ theo quy định tại Khoản 3 Điều 110 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có hiệu lực kể từ ngày 15 tháng 3 năm 2015.

16 Khoản này được bổ sung theo quy định tại Khoản 6 Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

17 Điều này được bổ sung theo quy định tại Khoản 6 Điều 5 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

18 Điều này được bổ sung theo quy định tại Khoản 7 Điều 5 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

19 Điều này được sửa đổi, bổ sung theo quy định tại Khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

20 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 9 Điều 5 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

21 Điều này được sửa đổi, bổ sung theo quy định tại Khoản 10 Điều 5 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

22 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 11 Điều 5 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

23 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 12 Điều 5 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

24 Điều này được bãi bỏ theo quy định tại Khoản 3 Điều 110 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có hiệu lực kể từ ngày 15 tháng 3 năm 2015.

25 - Điều 5 của Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014 quy định như sau:

“Điều 5. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2014. Riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.”

- Điều 110, Điều 111 của Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan, có hiệu lực kể từ ngày 15 tháng 3 năm 2015 quy định như sau:

“Điều 110. Hiệu lực thi hành của Nghị định

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 3 năm 2015.

2. Nghị định này thay thế các Nghị định: số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan; số 87/2012/NĐ-CP ngày 23 tháng 10 năm 2012 quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan điện tử đối với hàng hóa xuất khẩu, nhập khẩu thương mại; số 66/2002/NĐ-CP ngày 01 tháng 7 năm 2002 quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế; số 06/2003/NĐ-CP ngày 22 tháng 01 năm 2003 quy định về việc phân loại hàng hóa xuất khẩu, nhập khẩu; số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu.

3. Bãi bỏ Khoản 2 Điều 4, Điều 6, Điều 7, Khoản 5 Điều 25, Điều 50 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế; bãi bỏ Quyết định số 65/2004/QĐ-TTg ngày 19 tháng 4 năm 2004 của Thủ tướng Chính phủ ban hành Quy chế hoạt động của lực lượng hải quan chuyên trách phòng, chống buôn lậu, vận chuyển trái phép hàng hóa qua biên giới và Quyết định số 19/2011/QĐ-TTg ngày 23 tháng 3 năm 2011 của Thủ tướng Chính phủ quy định về thí điểm thực hiện tiếp nhận bản khai hàng hóa, các chứng từ có liên quan và thông quan điện tử đối với tàu biển nhập cảnh, xuất cảnh.

Điều 111. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thi hành các điều, khoản được giao tại Nghị định.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.”

- Điều 6 của Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này”.


ND 2016_140_2016_ND-CP_Le phi truoc ba

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 140/2016/NĐ-CP | Hà Nội, ngày 10 tháng 10 năm 2016

NGHỊ ĐỊNH

VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về lệ phí trước bạ.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu lệ phí trước bạ, người nộp lệ phí trước bạ, căn cứ tính lệ phí trước bạ, ghi nợ, miễn lệ phí trước bạ, chế độ khai, thu, nộp và quản lý lệ phí trước bạ.

Điều 2. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất.

2. Súng săn, súng dùng để tập luyện, thi đấu thể thao.

3. Tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền, kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy, các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô, các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

8. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4, 5, 6 và 7 Điều này được thay thế mà phải đăng ký với cơ quan nhà nước có thẩm quyền.

Bộ Tài chính hướng dẫn thi hành quy định tại Điều này.

Điều 3. Người nộp lệ phí trước bạ

Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ quy định tại Điều 2 Nghị định này phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền, trừ các trường hợp thuộc diện miễn lệ phí trước bạ theo quy định tại Điều 9 Nghị định này.

Điều 4. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng theo quy định của điều ước quốc tế đó.

Chương II

CĂN CỨ TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 5. Căn cứ tính lệ phí trước bạ

Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và mức thu lệ phí trước bạ theo tỷ lệ (%).

Điều 6. Giá tính lệ phí trước bạ

1. Giá tính lệ phí trước bạ đối với nhà, đất

a) Giá tính lệ phí trước bạ đối với đất là giá đất tại Bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành theo quy định của pháp luật về đất đai tại thời điểm kê khai lệ phí trước bạ.

b) Giá tính lệ phí trước bạ đối với nhà là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành theo quy định của pháp luật về xây dựng tại thời điểm kê khai lệ phí trước bạ.

Riêng:

- Giá tính lệ phí trước bạ đối với nhà thuộc sở hữu nhà nước bán cho người đang thuê theo quy định của pháp luật về bán nhà ở thuộc sở hữu nhà nước cho người đang thuê là giá bán thực tế ghi trên hóa đơn bán nhà theo quyết định của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương.

- Giá tính lệ phí trước bạ đối với nhà mua theo phương thức đấu giá theo quy định của pháp luật về đấu thầu, đấu giá là giá trúng đấu giá thực tế ghi trên hóa đơn bán hàng.

c) Trường hợp giá nhà, đất tại hợp đồng chuyển quyền sử dụng đất, hợp đồng mua bán nhà cao hơn giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành thì giá tính lệ phí trước bạ đối với nhà, đất là giá tại hợp đồng chuyển quyền sử dụng đất, hợp đồng mua bán nhà.

2. Giá tính lệ phí trước bạ đối với tài sản khác

a) Giá tính lệ phí trước bạ đối với tài sản khác là giá chuyển nhượng tài sản thực tế trên thị trường.

Giá chuyển nhượng tài sản thực tế trên thị trường được căn cứ vào hóa đơn bán hàng hợp pháp; giá thành sản phẩm (đối với tài sản tự sản xuất, chế tạo để tiêu dùng); trị giá tính thuế nhập khẩu theo quy định của pháp luật về hải quan, cộng (+) thuế nhập khẩu, cộng (+) thuế tiêu thụ đặc biệt, cộng (+) thuế giá trị gia tăng (nếu có) (đối với tài sản nhập khẩu).

Riêng đối với tài sản đã qua sử dụng (trừ tài sản đã qua sử dụng nhập khẩu) thì giá tính lệ phí trước bạ được xác định căn cứ vào thời gian đã sử dụng và giá trị còn lại của tài sản.

b) Bộ Tài chính ban hành Bảng giá tính lệ phí trước bạ theo quy định tại điểm a khoản này để làm căn cứ tính lệ phí trước bạ đối với tài sản quy định tại khoản 6, khoản 7 Điều 2 Nghị định này và vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 6, khoản 7 Điều 2 Nghị định này.

Trường hợp giá chuyển nhượng tài sản thực tế trên thị trường thấp hơn giá tính lệ phí trước bạ do Bộ Tài chính ban hành thì giá tính lệ phí trước bạ là giá do Bộ Tài chính ban hành.

Trường hợp phát sinh tài sản mà tại thời điểm nộp tờ khai lệ phí trước bạ chưa có trong Bảng giá tính lệ phí trước bạ do Bộ Tài chính ban hành thì Cơ quan Thuế áp dụng giá tính lệ phí trước bạ theo quy định tại điểm a khoản này để làm căn cứ tính lệ phí trước bạ.

Trong thời hạn 3 ngày làm việc kể từ thời điểm tài sản được đăng ký trước bạ, Cơ quan Thuế báo cáo Bộ Tài chính để ban hành giá tính lệ phí trước bạ bổ sung.

Trường hợp giá chuyển nhượng tài sản thực tế trên thị trường có biến động tăng hoặc giảm 20% trở lên so với giá tính lệ phí trước bạ tại Bảng giá tính lệ phí trước bạ thì Bộ Tài chính ban hành giá tính lệ phí trước bạ bổ sung đảm bảo giá tính lệ phí trước bạ sát với giá chuyển nhượng tài sản thực tế trên thị trường.

Bộ Tài chính hướng dẫn thi hành quy định tại Điều này.

Điều 7. Mức thu lệ phí trước bạ theo tỷ lệ (%)

1. Nhà, đất mức thu là 0,5%.

2. Súng săn, súng dùng để tập luyện, thi đấu thể thao là 2%.

3. Tàu thủy, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay mức thu là 1%.

4. Xe máy mức thu là 2%.

Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%.

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy là 2%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

5. Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô, các loại xe tương tự mức thu là 2%.

Riêng:

a) Ô tô chở người từ 9 chỗ trở xuống nộp lệ phí trước bạ lần đầu với mức thu là 10%. Trường hợp cần áp dụng mức thu cao hơn cho phù hợp với điều kiện thực tế tại từng địa phương, Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương quyết định điều chỉnh tăng nhưng tối đa không quá 50% mức quy định chung.

b) Ô tô chở người từ 9 chỗ trở xuống nộp lệ phí trước bạ lần thứ 2 trở đi với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

Căn cứ vào loại phương tiện ghi tại Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường do cơ quan đăng kiểm Việt Nam cấp, cơ quan thuế xác định mức thu lệ phí trước bạ đối với ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô, các loại xe tương tự theo quy định tại khoản này.

6. Đối với vỏ, tổng thành khung, tổng thành máy quy định tại khoản 8 Điều 2 Nghị định này được thay thế mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng mức thu lệ phí trước bạ tương ứng của từng loại tài sản.

Mức thu lệ phí trước bạ đối với tài sản quy định tại Điều này khống chế tối đa là 500 triệu đồng/1 tài sản/1 lần trước bạ, trừ ô tô chở người từ 9 chỗ trở xuống, tàu bay, du thuyền.

Bộ Tài chính hướng dẫn thi hành quy định tại Điều này.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 8. Ghi nợ lệ phí trước bạ

1. Ghi nợ lệ phí trước bạ đối với đất và nhà gắn liền với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định của pháp luật đất đai về thu tiền sử dụng đất. Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá nhà, đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm kê khai lệ phí trước bạ.

2. Trường hợp hộ gia đình, cá nhân được ghi nợ lệ phí trước bạ theo quy định tại khoản 1 Điều này nếu chuyển nhượng, chuyển đổi, tặng cho quyền sở hữu nhà, quyền sử dụng đất cho tổ chức, cá nhân khác (trừ trường hợp tặng cho nhà, đất giữa các đối tượng quy định tại khoản 10 Điều 9 Nghị định này) thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi, tặng cho.

3. Thủ tục ghi nợ lệ phí trước bạ

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà, đất nêu tại khoản 1 Điều này thực hiện khai lệ phí trước bạ và nộp hồ sơ khai lệ phí trước bạ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 Điều này) theo quy định tại các khoản 1, 2 và 3 Điều 10 Nghị định này.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà, đất nêu tại khoản 1 Điều này thì ghi vào giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất: “Nợ lệ phí trước bạ” trước khi cấp cho chủ sở hữu, sử dụng nhà, đất.

c) Trường hợp nhận được hồ sơ làm thủ tục chuyển nhượng, chuyển đổi, tặng cho quyền sở hữu nhà, quyền sử dụng đất của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất có trách nhiệm chuyển hồ sơ, kèm theo “Phiếu chuyển thông tin để xác định nghĩa vụ tài chính về đất đai” sang cho Cơ quan Thuế để tính và thông báo để hộ gia đình, cá nhân có nhà, đất nộp đủ số tiền lệ phí trước bạ còn nợ trước khi làm thủ tục chuyển nhượng, chuyển đổi, tặng cho.

Điều 9. Miễn lệ phí trước bạ

1. Nhà, đất là trụ sở của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc tại Việt Nam.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc.

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, thành viên cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam được Bộ Ngoại giao Việt Nam cấp chứng minh thư ngoại giao hoặc chứng minh thư công vụ.

c) Tổ chức, cá nhân nước ngoài không thuộc đối tượng quy định tại điểm a và b khoản này, nhưng được miễn hoặc không phải nộp lệ phí trước bạ theo các cam kết quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Đất được Nhà nước giao hoặc cho thuê sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai.

b) Thăm dò, khai thác khoáng sản; nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền.

c) Đầu tư xây dựng kết cấu hạ tầng (không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất), đầu tư xây dựng nhà để chuyển nhượng. Các trường hợp này khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền để cho thuê hoặc tự sử dụng thì tổ chức, cá nhân được Nhà nước giao đất hoặc cho thuê đất phải nộp lệ phí trước bạ.

Trường hợp tổ chức, cá nhân nhận chuyển nhượng để tiếp tục đầu tư xây dựng kết cấu hạ tầng hoặc xây dựng nhà để chuyển nhượng thì được miễn nộp lệ phí trước bạ.

Trường hợp tổ chức, cá nhân nhận chuyển nhượng kết cấu hạ tầng, nhà khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền thì phải nộp lệ phí trước bạ.

4. Đất được Nhà nước giao, cho thuê hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng giữa các hộ gia đình, cá nhân trong cùng xã, phường, thị trấn để thuận lợi cho sản xuất nông nghiệp theo quy định của Luật đất đai.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, không có tranh chấp mà được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

7. Đất thuê của Nhà nước theo hình thức trả tiền thuê đất hàng năm hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động.

9. Đất làm nghĩa trang, nghĩa địa.

10. Nhà, đất nhận thừa kế hoặc là quà tặng giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

11. Nhà ở của hộ gia đình, cá nhân tạo lập thông qua hình thức phát triển nhà ở riêng lẻ theo quy định của Luật nhà ở.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê được miễn nộp lệ phí trước bạ; trường hợp công ty cho thuê tài chính mua tài sản của đơn vị có tài sản đã nộp lệ phí trước bạ sau đó cho chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính được miễn nộp lệ phí trước bạ.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

15. Nhà, đất được bồi thường (kể cả nhà, đất mua bằng tiền được bồi thường, hỗ trợ) khi Nhà nước thu hồi nhà, đất theo quy định của pháp luật.

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng được miễn nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của Nhà nước Việt Nam dân chủ cộng hòa, Chính phủ cách mạng lâm thời Cộng hòa miền Nam Việt Nam, Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận quyền sở hữu, sử dụng nay đổi giấy chứng nhận quyền sở hữu, sử dụng mới mà không thay đổi chủ sở hữu tài sản.

b) Tài sản của doanh nghiệp nhà nước được cổ phần hóa thành sở hữu công ty cổ phần hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật.

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại.

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, ố, nhòe, hư hỏng. Cơ quan có thẩm quyền cấp lại giấy chứng nhận quyền sở hữu, sử dụng cho tổ chức, cá nhân khi có đề nghị.

đ) Trường hợp khi cấp lại giấy chứng nhận quyền sử dụng đất có phát sinh chênh lệch diện tích đất tăng thêm nhưng ranh giới của thửa đất không thay đổi thì được miễn nộp lệ phí trước bạ đối với phần diện tích đất tăng thêm.

e) Tổ chức, cá nhân được nhà nước giao đất và đã được cấp giấy chứng nhận quyền sử dụng đất, phải chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định của Luật đất đai từ ngày Nghị định này có hiệu lực thi hành.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp được miễn nộp lệ phí trước bạ) chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng được miễn nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã đem tài sản của mình góp vốn vào doanh nghiệp, tổ chức tín dụng, hợp tác xã hoặc khi doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn cho tổ chức, cá nhân thành viên tài sản mà tổ chức, cá nhân thành viên đã góp trước đây.

b) Tài sản của doanh nghiệp điều động trong nội bộ của doanh nghiệp đó hoặc cơ quan, đơn vị hành chính sự nghiệp điều động tài sản trong nội bộ một cơ quan, đơn vị dự toán theo quyết định của cấp có thẩm quyền.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ được chia hay góp do chia, tách, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ chuyển đến địa phương nơi sử dụng mà không thay đổi chủ sở hữu.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo, kể cả đất kèm theo nhà được đăng ký sở hữu, sử dụng tên người được tặng.

21. Xe cứu hỏa, xe cứu thương, xe chiếu chụp X-quang, xe cứu hộ (bao gồm cả xe kéo xe, xe chở xe); xe chở rác, xe phun nước, xe tưới nước, xe xi téc phun nước, xe quét đường, xe hút hầm cầu, xe hút bụi; xe chuyên dùng cho thương binh, bệnh binh, người tàn tật đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách.

23. Tàu, thuyền đánh bắt thủy, hải sản.

24. Vỏ, tổng thành khung, tổng thành máy quy định tại khoản 8 Điều 2 Nghị định này được thay thế mà phải đăng ký lại trong thời hạn bảo hành.

25. Nhà xưởng của cơ sở sản xuất; nhà kho, nhà ăn, nhà để xe của cơ sở sản xuất, kinh doanh.

26. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của đồng bào dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn, Tây Nguyên; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa.

27. Tàu thủy, thuyền không có động cơ, trọng tải toàn phần đến 15 tấn; tàu thủy, thuyền có động cơ tổng công suất máy chính đến 15 sức ngựa; tàu thủy, thuyền có sức chở người đến 12 người; tàu thủy, thuyền chở khách tốc độ cao và tàu thủy, thuyền vận tải công-ten-nơ.

28. Nhà, đất của các cơ sở thực hiện xã hội hóa trong các lĩnh vực giáo dục - đào tạo, dạy nghề; y tế; văn hóa; thể dục thể thao; môi trường theo quy định của pháp luật đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động này.

29. Nhà, đất của cơ sở ngoài công lập đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hóa; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em theo quy định của pháp luật, trừ trường hợp quy định tại khoản 28 Điều này.

30. Nhà, đất của doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà theo quy định của pháp luật.

31. Phương tiện vận tải hành khách công cộng bằng xe buýt sử dụng năng lượng sạch.

Bộ Tài chính hướng dẫn thi hành quy định tại Điều này.

Chương IV

CHẾ ĐỘ KHAI, THU, NỘP VÀ QUẢN LÝ LỆ PHÍ TRƯỚC BẠ

Điều 10. Khai, thu, nộp lệ phí trước bạ

1. Lệ phí trước bạ được khai theo từng lần phát sinh.

Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ có trách nhiệm kê khai và nộp hồ sơ khai lệ phí trước bạ (gồm cả các trường hợp thuộc diện miễn lệ phí trước bạ theo quy định tại Điều 9 Nghị định này) cho Cơ quan Thuế khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

2. Nơi nộp hồ sơ khai lệ phí trước bạ

- Đối với tài sản là nhà, đất: Hồ sơ khai lệ phí trước bạ nộp tại cơ quan tiếp nhận hồ sơ về giải quyết thủ tục đăng ký, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

- Đối với tài sản khác: Hồ sơ khai lệ phí trước bạ nộp tại Chi cục Thuế địa phương nơi đăng ký quyền sở hữu, quyền sử dụng hoặc nộp qua Cổng thông tin điện tử của Tổng cục Thuế đối với hồ sơ khai thuế điện tử.

3. Hồ sơ khai lệ phí trước bạ

a) Đối với tài sản là nhà, đất:

- Tờ khai lệ phí trước bạ theo Mẫu số 01 Phụ lục ban hành kèm theo Nghị định này.

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc diện miễn lệ phí trước bạ (nếu có).

b) Đối với tài sản khác (trừ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam):

- Tờ khai lệ phí trước bạ theo Mẫu số 02 Phụ lục ban hành kèm theo Nghị định này.

- Các giấy tờ về mua bán, chuyển giao tài sản hợp pháp.

- Giấy đăng ký quyền sở hữu, quyền sử dụng tài sản của chủ cũ (đối với tài sản đăng ký quyền sở hữu, quyền sử dụng tại Việt Nam từ lần thứ 2 trở đi).

- Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường do cơ quan đăng kiểm Việt Nam cấp (đối với ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô, các loại xe tương tự).

- Các giấy tờ chứng minh tài sản hoặc chủ tài sản thuộc diện miễn lệ phí trước bạ (nếu có).

c) Đối với tài sản là tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển nếu thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam:

- Tờ khai lệ phí trước bạ theo Mẫu số 02 Phụ lục ban hành kèm theo Nghị định này;

- Phiếu báo hoặc xác nhận của cơ quan có thẩm quyền về việc tàu thủy, thuyền thuộc đối tượng được đăng ký sở hữu.

d) Trường hợp hồ sơ khai lệ phí trước bạ điện tử là Tờ khai lệ phí trước bạ theo Mẫu số 01 (đối với tài sản là nhà, đất) và Mẫu số 02 (đối với tài sản khác) Phụ lục ban hành kèm theo Nghị định này, các giấy tờ hợp pháp kèm theo Tờ khai lệ phí trước bạ thực hiện theo quy định của các cơ quan cấp đăng ký khi làm thủ tục đăng ký cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản.

4. Thời hạn ra thông báo và nộp lệ phí trước bạ

a) Chi cục Thuế ra thông báo nộp lệ phí trước bạ trong thời hạn 03 ngày làm việc (đối với tài sản là nhà, đất) hoặc 01 ngày làm việc đối với tài sản khác kể từ khi nhận đủ hồ sơ hợp lệ.

Trường hợp hồ sơ không hợp lệ thì Chi cục Thuế trả lại hồ sơ cho cơ quan tiếp nhận hồ sơ về giải quyết thủ tục đăng ký, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai (đối với hồ sơ lệ phí trước bạ nhà, đất) hoặc cho người có tài sản (đối với hồ sơ lệ phí trước bạ tài sản khác) theo thời hạn quy định tại điểm này.

Thông báo nộp lệ phí trước bạ đối với nhà, đất theo Mẫu số 03 Phụ lục ban hành kèm theo Nghị định này; Thông báo nộp lệ phí trước bạ đối với tài sản khác được ghi ngay trên Tờ khai nộp lệ phí trước bạ của tài sản đó.

Trường hợp nộp hồ sơ khai lệ phí trước bạ qua Cổng thông tin điện tử của Tổng cục Thuế thì Thông báo nộp lệ phí trước bạ được Cổng thông tin điện tử của Tổng cục thuế trả về điện thoại, tài khoản giao dịch thuế điện tử hoặc thư điện tử của tổ chức, cá nhân theo từng mã giao dịch điện tử theo quy định về giao dịch điện tử trong lĩnh vực thuế.

b) Người nộp lệ phí trước bạ thực hiện nộp tiền lệ phí trước bạ vào ngân sách nhà nước tại các cơ quan, tổ chức thu lệ phí trước bạ theo quy định của Luật quản lý thuế trong thời hạn 30 ngày làm việc kể từ ngày ký thông báo nộp lệ phí trước bạ của cơ quan thuế.

5. Việc lập và cấp chứng từ thu lệ phí trước bạ thực hiện theo quy định.

Trường hợp tổ chức, cá nhân nộp lệ phí trước bạ qua ngân hàng bằng phương thức điện tử thì chứng từ nộp lệ phí trước bạ điện tử được ngân hàng truyền về Cổng thông tin điện tử của Tổng cục Thuế để ký số cung cấp cho các tổ chức, cơ quan có thẩm quyền đã kết nối thông tin với cơ quan thuế. Chứng từ điện tử được ký số là căn cứ để giải quyết thủ tục hành chính liên quan đến việc đăng ký tài sản và tổ chức, cá nhân không phải cung cấp chứng từ giấy.

6. Trường hợp quy trình phối hợp liên thông của các cơ quan quản lý nhà nước thực hiện thủ tục hành chính trong công tác cấp giấy chứng nhận quyền sở hữu, sử dụng tài sản có quy định khác về hồ sơ, thủ tục, quy trình thu, nộp lệ phí trước bạ thì thực hiện theo quy định đó.

Bộ Tài chính hướng dẫn thi hành quy định tại Điều này.

Điều 11. Quản lý lệ phí trước bạ

Cơ quan thu lệ phí trước bạ nộp 100% số tiền lệ phí thu được vào ngân sách nhà nước theo quy định của pháp luật.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 12. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, các quy định sau hết hiệu lực thi hành:

a) Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ và Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 về lệ phí trước bạ;

b) Quy định về khai, thu, nộp và quản lý lệ phí trước bạ tại Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

3. Bãi bỏ các quy định sau đây:

a) Khoản 2 Điều 5 Quyết định số 13/2015/QĐ-TTg ngày 05 tháng 5 năm 2015 của Thủ tướng Chính phủ ban hành về cơ chế chính sách khuyến khích phát triển vận tải hành khách công cộng bằng xe buýt;

b) Khoản 1 Điều 5 Quyết định số 47/2015/QĐ-TTg ngày 05 tháng 10 năm 2015 của Thủ tướng Chính phủ về cơ chế, chính sách khuyến khích phát triển giao thông vận tải đường thủy nội địa.

Điều 13. Trách nhiệm thi hành

1. Bộ Tài chính có trách nhiệm phối hợp với các bộ, ngành có liên quan xây dựng quy trình phối hợp liên thông điện tử thủ tục hành chính trong công tác cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản thuộc đối tượng chịu lệ phí trước bạ quy định tại Điều 2 Nghị định này.

2. Bộ Giao thông vận tải có trách nhiệm chia sẻ thông tin phương tiện để phục vụ cho công tác xây dựng Bảng giá tính lệ phí trước bạ của Bộ Tài chính và hỗ trợ tổ chức, cá nhân khai nộp lệ phí trước bạ.

3. Bộ Công an, Bộ Tài nguyên và Môi trường có trách nhiệm xây dựng hệ thống kết nối điện tử để giải quyết các thủ tục hành chính liên quan đến việc đăng ký tài sản; phối hợp cùng Bộ Tài chính kiểm soát giấy tờ hợp pháp của các hồ sơ khai thuế điện tử.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 140/2016/NĐ-CP ngày 10 tháng 10 năm 2016 của Chính phủ)

Mẫu số 01 | Tờ khai lệ phí trước bạ nhà, đất
Mẫu số 02 | Tờ khai lệ phí trước bạ
Mẫu số 03 | Thông báo nộp lệ phí trước bạ nhà, đất

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỆ PHÍ TRƯỚC BẠ NHÀ, ĐẤT

[01] Kỳ tính thuế: Theo từng lần phát sinh □

[02] Lần đầu □ [03] Bổ sung lần thứ □

[04] Tên người nộp thuế: ....................................................................................................

[05] Mã số thuế: ..................................................................................................................

[06] Địa chỉ: .........................................................................................................................

[07] Quận/huyện: …………………………. [08] Tỉnh/Thành phố: ........................................

[09] Điện thoại: ………………………… [10] Fax: ……………….. [11] Email: .....................

[12] Đại lý thuế; hoặc Tổ chức, cá nhân được ủy quyền khai thay theo quy định của pháp luật (nếu có):

[13] Mã số thuế: ..................................................................................................................

[14] Địa chỉ: .........................................................................................................................

[15] Quận/huyện: …………………… [16] Tỉnh/Thành phố: ................................................

[17] Điện thoại: ……………………… [18] Fax: ………………. [19] Email: .........................

[20] Hợp đồng đại lý thuế, số: ……………………………………. ngày ................................

ĐẶC ĐIỂM NHÀ ĐẤT:

1. Đất: ..................................................................................................................................

1.1. Địa chỉ thửa đất: ...........................................................................................................

.............................................................................................................................................

1.2. Vị trí thửa đất (mặt tiền đường phố hay ngõ, hẻm):

1.3. Mục đích sử dụng đất: .................................................................................................

1.4. Diện tích (m2): ..............................................................................................................

1.5. Nguồn gốc nhà đất: (đất được Nhà nước giao, cho thuê; đất nhận chuyển nhượng; nhận thừa kế, hoặc nhận tặng cho):

a) Tên tổ chức, cá nhân chuyển giao QSDĐ:

Địa chỉ người giao QSDĐ: ..................................................................................................

b) Thời điểm làm giấy tờ chuyển giao QSDĐ ngày ……… tháng …… năm …………

1.6. Giá trị đất thực tế chuyển giao (nếu có):

2. Nhà:

2.1. Cấp nhà: ……………………………………….. Loại nhà: .............................................

2.2. Diện tích nhà (m2 sàn xây dựng): ................................................................................

2.3. Nguồn gốc nhà: ...........................................................................................................

a) Tự xây dựng:

- Năm hoàn công (hoặc năm bắt đầu sử dụng nhà): .........................................................

b) Mua, thừa kế, tặng cho:

- Thời điểm làm giấy tờ chuyển giao nhà: Ngày ……….. tháng ……. năm…………

2.4. Giá trị nhà (đồng):

3. Giá trị nhà, đất thực tế nhận chuyển nhượng, nhận thừa kế, nhận tặng cho (đồng):

............................................................................................................................................

4. Tài sản thuộc diện được miễn lệ phí trước bạ (lý do):

............................................................................................................................................

5. Giấy tờ có liên quan, gồm:

- ..........................................................................................................................................

- ..........................................................................................................................................

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ Họ và tên: Chứng chỉ hành nghề số: | …., ngày …. tháng …. năm …. NGƯỜI NỘP THUẾ hoặc ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ (Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))
Hoặc T Ổ CHỨC, CÁ NHÂN ĐƯỢC ỦY QUYỀN KHAI THAY Họ và tên: |

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỆ PHÍ TRƯỚC BẠ
(Áp dụng đối với tài sản thuộc đối tượng chịu lệ phí trước bạ (trừ nhà, đất))

[01] Kỳ tính thuế: □ Theo từng lần phát sinh

[02] Lần đầu: □ [03] Bổ sung lần thứ □

A. PHẦN NGƯỜI NỘP THUẾ TỰ KÊ KHAI:

[04] Tên người nộp thuế (Chủ sở hữu, sử dụng tài sản): .....................................................

[05] Mã số thuế (nếu có): ......................................................................................................

[06] Địa chỉ: ...........................................................................................................................

[07] Quận/huyện: ……………………. [08] Tỉnh/thành phố: ...................................................

[09] Điện thoại: ………………………. [10] Fax: ……………. [11] Email: ...............................

[12] Đại lý thuế; hoặc Tổ chức, cá nhân được ủy quyền khai thay theo quy định của pháp luật (nếu có):

[13] Mã số thuế: .....................................................................................................................

[14] Địa chỉ: ............................................................................................................................

[15] Quận/huyện: ………………………….. [16] Tỉnh/Thành phố: ..........................................

[17] Điện thoại: …………………………….. [18] Fax: …………….. [19] Email: ......................

[20] Hợp đồng đại lý thuế, số: ………………………………………. ngày ...............................

I. ĐẶC ĐIỂM TÀI SẢN:

1. Loại tài sản (ví dụ: Ô tô, xe máy, tàu thuyền...): ................................................................

2. Nhãn hiệu: .........................................................................................................................

3. Số loại hoặc tên thương mại: ............................................................................................

4. Nước sản xuất: .................................................................................................................

5. Năm sản xuất: ..................................................................................................................

6. Thể tích làm việc: .............................................................................................................

7. Trọng tải (hoặc công suất): ..............................................................................................

8. Số người cho phép chở (kể cả lái xe): .............................................................................

9. Công thức bánh xe: ..........................................................................................................

10. Chất lượng tài sản: .........................................................................................................

11. Số máy: ..........................................................................................................................

12. Số khung: ......................................................................................................................

13. Biển kiểm soát: .............................................................................................................

14. Số đăng ký: ...................................................................................................................

15. Trị giá tài sản (đồng): ....................................................................................................

(Viết bằng chữ: ................................................................................................................... )

II. NGUỒN GỐC TÀI SẢN:

1. Tổ chức, cá nhân giao tài sản: ........................................................................................

2. Địa chỉ: ............................................................................................................................

3. Thời điểm làm giấy tờ chuyển dịch tài sản: ....................................................................

III. TÀI SẢN THUỘC DIỆN ĐƯỢC MIỄN LỆ PHÍ TRƯỚC BẠ (lý do):

............................................................................................................................................

IV. GIẤY TỜ CÓ LIÊN QUAN, GỒM:

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ Họ và tên: Chứng chỉ hành nghề số: | …., ngày …. tháng …. năm …. NGƯỜI NỘP THUẾ hoặc ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ (Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))
Hoặc T Ổ CHỨC, CÁ NHÂN ĐƯỢC ỦY QUYỀN KHAI THAY Họ và tên: |

B. THÔNG BÁO NỘP LỆ PHÍ TRƯỚC BẠ (dành cho Cơ quan Thuế):

1. Trị giá tài sản tính lệ phí trước bạ (đồng):

(Viết bằng chữ: .................................................................................................................. )

2. Số tiền lệ phí trước bạ phải nộp (đồng): {Bằng trị giá tài sản tính lệ phí trước bạ nhân (x) mức thu lệ phí trước bạ (%). Mức thu lệ phí trước bạ được quy định chi tiết cho từng loại tài sản (ví dụ: Máy bay, tàu thủy, thuyền, ô tô, xe máy...)} …..

(Viết bằng chữ: .................................................................................................................. )

Nộp theo chương ……………………………… tiểu mục ...................................................

3. Địa điểm nộp: .................................................................................................................

4. Thời hạn nộp tiền chậm nhất là ngày... tháng ... năm ... Quá 30 ngày kể từ ngày ký thông báo của cơ quan thuế mà người nộp thuế chưa nộp thì mỗi ngày chậm nộp phải trả tiền chậm nộp theo quy định của Luật quản lý thuế.

5. Miễn nộp lệ phí trước bạ (nếu có): Chủ tài sản thuộc diện được miễn nộp lệ phí trước bạ theo quy định tại điểm …… khoản ….. Điều ….. Nghị định số ... ngày ... của Chính phủ:

............................................................................................................................................

............................................................................................................................................

CÁN BỘ KIỂM TRA TÍNH LỆ PHÍ TRƯỚC BẠ (Ký tên, ghi rõ họ tên) | …., ngày ….. tháng….. năm .... THỦ TRƯỞNG CƠ QUAN THUẾ RA THÔNG BÁO (Ký, ghi rõ họ, tên, đóng dấu)
NGƯỜI NHẬN THÔNG BÁO NỘP LỆ PHÍ TRƯỚC BẠ …….., ngày …. tháng …. năm ….. (Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có)) |

C. PHẦN TÍNH TIỀN CHẬM NỘP LỆ PHÍ TRƯỚC BẠ (dành cho cơ quan thu tiền):

1. Số ngày chậm nộp lệ phí trước bạ: .................................................................................

2. Số tiền phạt chậm nộp lệ phí trước bạ (đồng): ...............................................................

(Viết bằng chữ: ................................................................................................................... )

……… ngày …. tháng …. năm ....
THỦ TRƯỞNG CƠ QUAN THU TIỀN
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 03

TÊN CƠ QUAN THUẾ CẤP TRÊN TÊN CƠ QUAN THUẾ RA THÔNG BÁO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/TB-.... | ……., ngày …. tháng ….. năm ……

THÔNG BÁO NỘP LỆ PHÍ TRƯỚC BẠ NHÀ, ĐẤT

Căn cứ hồ sơ và Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số ….. ngày.... tháng …. năm .... của (tên cơ quan tiếp nhận hồ sơ về giải quyết thủ tục đăng ký, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất), hoặc căn cứ hồ sơ của người nộp lệ phí trước bạ, ...(tên Cơ quan Thuế) thông báo nộp lệ phí trước bạ nhà, đất như sau:

I. ĐỊNH DANH VỀ NGƯỜI NỘP THUẾ:

1. Tên chủ tài sản: ...............................................................................................................

2. Mã số thuế (nếu có): ........................................................................................................

3. Địa chỉ gửi thông báo nộp tiền LPTB: ..............................................................................

4. Đại lý thuế (nếu có): .........................................................................................................

5. Mã số thuế: ......................................................................................................................

6. Địa chỉ: .............................................................................................................................

II. ĐẶC ĐIỂM TÀI SẢN

1. Thửa đất số: …………………………….. Tờ bản đồ số: ...................................................

Số nhà……... Đường phố……….... Thôn (ấp, bản, phum, sóc) ….. xã (phường) ...............

2. Loại đất: ............................................................................................................................

3. Loại đường/khu vực: ........................................................................................................

4. Vị trí (1, 2, 3, 4...): ............................................................................................................

5. Cấp nhà: …………………………………………. Loại nhà: ................................................

6. Hạng nhà: .........................................................................................................................

7. Tỷ lệ (%) chất lượng còn lại của nhà: ..............................................................................

8. Diện tích nhà, đất tính lệ phí trước bạ (m2): ....................................................................

8.1. Đất: ...............................................................................................................................

8.2. Nhà (m2 sàn nhà): ........................................................................................................

9. Đơn giá một mét vuông sàn nhà, đất tính lệ phí trước bạ (đồng/m2): .............................

9.1. Đất: ................................................................................................................................

9.2. Nhà (theo giá xây dựng mới): .......................................................................................

III. LỆ PHÍ TRƯỚC BẠ DO CƠ QUAN THUẾ TÍNH:

1. Tổng giá trị nhà, đất tính lệ phí trước bạ: ........................................................................

1.1. Đất (8.1 x 9.1): .............................................................................................................

1.2. Nhà (7 x 8.2 x 9.2): ......................................................................................................

2. Số tiền lệ phí trước bạ phải nộp (đồng): ........................................................................

(Viết bằng chữ: .................................................................................................................. )

Nộp theo chương …….. loại …… khoản …… hạng ……. mục …….. tiểu mục .................

3. Địa điểm nộp ...................................................................................................................

4. Thời hạn nộp tiền: Chậm nhất là ngày ... tháng ... năm .... Quá 30 ngày kể từ ngày ký thông báo của cơ quan thuế mà người nộp thuế chưa nộp thì mỗi ngày chậm nộp phải trả tiền chậm nộp theo quy định của Luật quản lý thuế.

5. Trường hợp miễn nộp lệ phí trước bạ: Chủ tài sản thuộc diện được miễn nộp lệ phí trước bạ theo quy định tại điểm ... khoản.... Điều .... Nghị định số ... ngày .... tháng ... năm ... của Chính phủ .................................

.............................................................................................................................................

.............................................................................................................................................

Nếu có vướng mắc, đề nghị người nộp thuế liên hệ với ...(Tên cơ quan thuế)... theo số điện thoại: ………………………….. địa chỉ: …………………………..

...(Tên cơ quan thuế) ………….. thông báo để người nộp thuế được biết và thực hiện./.

NGƯỜI NHẬN THÔNG BÁO
NỘP LỆ PHÍ TRƯỚC BẠ
..., ngày …. tháng ….. năm ………
(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

THỦ TRƯỞNG CƠ QUAN THUẾ
RA THÔNG BÁO
(Ký, ghi rõ họ tên, đóng dấu)

IV. PHẦN TÍNH TIỀN CHẬM NỘP LỆ PHÍ TRƯỚC BẠ (dành cho cơ quan thu tiền):

1. Số ngày chậm nộp lệ phí trước bạ so với thông báo của cơ quan Thuế: ......................

2. Số tiền phạt chậm nộp lệ phí trước bạ (đồng): ..............................................................

(Viết bằng chữ: .................................................................................................................. )

….., ngày …. tháng …. năm ....
THỦ TRƯỞNG CƠ QUAN THU TIỀN
(Ký, ghi rõ họ tên, đóng dấu)


ND 2016_167_2016_ND-CP_kinh doanh hang mien thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 167/2016/NĐ-CP | Hà Nội, ngày 27 tháng 12 năm 2016

NGHỊ ĐỊNH

VỀ KINH DOANH HÀNG MIỄN THUẾ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế ngày 06 tháng 4 năm 2016;

Căn cứ Luật thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật thuế tiêu thụ đặc biệt ngày 14 tháng 11 năm 2008;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật hải quan ngày 23 tháng 6 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định về kinh doanh hàng miễn thuế.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về quản lý đối với hoạt động kinh doanh hàng miễn thuế bao gồm: thủ tục đối với hàng hóa đưa vào cửa hàng miễn thuế, kho chứa hàng miễn thuế, giám sát hải quan đối với hàng hóa miễn thuế trong việc vận chuyển hàng hóa giữa các cửa hàng miễn thuế, giữa kho chứa hàng miễn thuế và cửa hàng miễn thuế, giữa kho chứa hàng miễn thuế và tàu bay, giám sát việc đưa tiền vào, tiền ra của doanh nghiệp kinh doanh hàng miễn thuế trong khu cách ly, khu vực hạn chế, hoạt động bán hàng miễn thuế, thực hiện báo cáo về hàng hóa miễn thuế với cơ quan hải quan.

Điều 2. Đối tượng áp dụng

1. Người xuất cảnh, quá cảnh, nhập cảnh.

2. Đối tượng được hưởng quyền ưu đãi, miễn trừ tại Việt Nam.

3. Thuyền viên làm việc trên tàu biển chạy tuyến quốc tế.

4. Hành khách trên các chuyến bay quốc tế đi và đến Việt Nam.

5. Doanh nghiệp đủ điều kiện kinh doanh hàng miễn thuế theo quy định của pháp luật.

6. Cơ quan Hải quan, công chức Hải quan.

7. Đơn vị kinh doanh cảng biển, cảng hàng không dân dụng quốc tế, ga đường sắt liên vận quốc tế.

8. Ban quản lý khu kinh tế cửa khẩu đường bộ quốc tế, đơn vị được giao quản lý cửa khẩu đường bộ quốc tế.

9. Tổ chức có quyền và nghĩa vụ liên quan đến hoạt động kinh doanh bán hàng miễn thuế.

10. Các cơ quan khác của Nhà nước trong việc phối hợp quản lý nhà nước đối với hoạt động kinh doanh hàng miễn thuế.

Chương II

QUẢN LÝ ĐỐI VỚI HOẠT ĐỘNG KINH DOANH HÀNG MIỄN THUẾ

Điều 3. Đối tượng và điều kiện mua hàng miễn thuế

1. Người xuất cảnh, quá cảnh sau khi hoàn thành thủ tục xuất cảnh, quá cảnh, hành khách trên các chuyến bay quốc tế xuất cảnh từ Việt Nam hoặc người chờ xuất cảnh được mua hàng miễn thuế:

a) Người xuất cảnh, quá cảnh qua các cửa khẩu đường bộ quốc tế; cửa khẩu ga đường sắt liên vận quốc tế, cửa khẩu cảng biển loại 1, cửa khẩu cảng hàng không dân dụng quốc tế được mua hàng miễn thuế tại cửa hàng miễn thuế nằm trong khu vực cách ly; hành khách trên các chuyến bay quốc tế xuất cảnh từ Việt Nam được mua hàng miễn thuế trên tàu bay;

b) Người chờ xuất cảnh được mua hàng miễn thuế tại cửa hàng miễn thuế trong nội địa. Hàng hóa miễn thuế được nhận tại quầy nhận hàng trong khu cách ly tại cửa khẩu quốc tế nơi hành khách xuất cảnh;

c) Khách du lịch là người nước ngoài theo đoàn bằng đường biển, có hộ chiếu hoặc giấy thông hành hoặc thẻ đi bờ của hành khách xuất nhập cảnh theo quy định nhưng không có thị thực nhập cảnh, không có tờ khai nhập cảnh, xuất cảnh được mua hàng miễn thuế tại cửa khẩu cảng biển loại 1, cửa hàng miễn thuế trong nội địa. Hàng hóa miễn thuế được nhận tại cửa khẩu xuất cảnh sau khi khách du lịch hoàn thành thủ tục xuất cảnh.

2. Hành khách trên các chuyến bay quốc tế đến Việt Nam được mua hàng miễn thuế trên tàu bay đang thực hiện chuyến bay quốc tế đến Việt Nam.

3. Người nhập cảnh được mua hàng miễn thuế tại cửa hàng miễn thuế đặt tại khu vực hạn chế của cảng hàng không dân dụng quốc tế ngay sau khi hoàn thành thủ tục nhập cảnh, không được mua hàng miễn thuế sau khi đã ra khỏi khu vực hạn chế tại cảng hàng không dân dụng quốc tế.

4. Đối tượng được hưởng quyền ưu đãi, miễn trừ tại Việt Nam được mua hàng miễn thuế tại cửa hàng miễn thuế trong nội địa. Khi mua hàng miễn thuế cho tổ chức phải xuất trình sổ định mức hàng miễn thuế. Khi mua hàng miễn thuế cho cá nhân phải xuất trình sổ định mức hàng miễn thuế kèm chứng minh thư do Bộ Ngoại giao cấp hoặc hộ chiếu.

5. Đối tượng mua hàng là thuyền viên làm việc trên tàu biển chạy tuyến quốc tế (bao gồm tàu biển có quốc tịch nước ngoài và tàu biển có quốc tịch Việt Nam chạy tuyến quốc tế) được mua hàng miễn thuế tại cảng biển loại 1, cửa hàng miễn thuế trong nội địa phục vụ cho nhu cầu cá nhân, nhu cầu sinh hoạt chung của thuyền viên để sử dụng trên tàu trong thời gian tàu neo đậu tại cảng biển Việt Nam và để sử dụng trên tàu ngoài lãnh hải Việt Nam sau khi tàu xuất cảnh.

a) Trường hợp mua hàng miễn thuế phục vụ nhu cầu cá nhân thuyền viên phải xuất trình hộ chiếu hoặc thẻ đi bờ của thuyền viên;

b) Trường hợp mua hàng miễn thuế phục vụ nhu cầu sinh hoạt chung của thuyền viên trong thời gian tàu neo đậu tại cảng biển Việt Nam, thuyền trưởng hoặc người đại diện tàu có đơn đặt hàng kèm theo danh sách thuyền viên có thông tin về số hộ chiếu của từng thuyền viên, trên đơn phải ghi rõ thông tin về số hiệu tàu, ngày tàu nhập cảnh;

c) Trường hợp mua hàng miễn thuế phục vụ nhu cầu của thuyền viên cho hành trình tiếp theo ngoài lãnh hải Việt Nam, thuyền trưởng hoặc người đại diện tàu có đơn đặt hàng, trên đơn đặt hàng phải ghi rõ thông tin về số hiệu tàu, ngày tàu nhập cảnh, kèm theo danh sách thuyền viên có thông tin số hộ chiếu của từng thuyền viên. Hàng hóa phải được đưa vào kho chứa của tàu để cơ quan hải quan nơi tàu xuất cảnh niêm phong, xác nhận, giám sát cho đến khi tàu xuất cảnh.

Điều 4. Chính sách thuế đối với hàng hóa bán tại cửa hàng miễn thuế

1. Hàng hóa tạm nhập khẩu để bán tại cửa hàng miễn thuế được miễn thuế nhập khẩu, không chịu thuế tiêu thụ đặc biệt, thuế giá trị gia tăng.

2. Hàng hóa sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế được hưởng các chính sách thuế như đối với hàng hóa tạm xuất.

3. Đối với hàng hóa nhập khẩu đã nộp thuế nhập khẩu đưa vào bán tại cửa hàng miễn thuế được xử lý số tiền thuế nộp thừa theo quy định của pháp luật về quản lý thuế.

Điều 5. Quản lý chuyên ngành đối với hàng hóa bán tại cửa hàng miễn thuế

1. Nhập khẩu sản phẩm thuốc lá để kinh doanh hàng miễn thuế được thực hiện theo Giấy phép của Bộ Công Thương.

2. Hồ sơ cấp phép gồm:

a) Công văn của doanh nghiệp kinh doanh hàng miễn thuế đề nghị cho phép nhập khẩu thuốc lá để bán tại cửa hàng miễn thuế theo Mẫu 03/CV kèm theo Nghị định này: 01 bản chính;

b) Giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư: 01 bản sao. Đối với doanh nghiệp đề nghị cấp phép lần đầu phải nộp Giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế: 01 bản sao;

c) Báo cáo tình hình nhập khẩu, tồn kho và tiêu thụ thuốc lá từ đầu năm đến thời điểm đề nghị cấp phép, có xác nhận của Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế theo Mẫu 04/BCNKTKTL kèm theo Nghị định này: 01 bản chính.

3. Trình tự, thủ tục cấp phép

a) Doanh nghiệp gửi 01 bộ hồ sơ theo quy định tại Khoản 2 Điều này qua đường bưu điện hoặc nộp trực tiếp đến Bộ Công Thương;

b) Thời gian cấp phép

Trong thời hạn 10 ngày làm việc (tính theo dấu công văn đến của Bộ Công Thương) kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Công Thương cấp giấy phép nhập khẩu sản phẩm thuốc lá cho doanh nghiệp để kinh doanh hàng miễn thuế. Trường hợp từ chối cấp phép, Bộ Công Thương có văn bản trả lời nêu rõ lý do không cấp.

Trường hợp chưa đủ hồ sơ hợp lệ, trong thời hạn 05 ngày làm việc (tính theo dấu công văn đến của Bộ Công Thương) kể từ ngày nhận hồ sơ của doanh nghiệp, Bộ Công Thương thông báo và yêu cầu doanh nghiệp bổ sung hồ sơ (hình thức thông báo bằng văn bản, fax, email, điện thoại,...).

4. Thuốc lá điếu nhập khẩu để bán tại cửa hàng miễn thuế phải in cảnh báo sức khỏe trên bao bì bằng tiếng Việt hoặc tiếng Anh phù hợp với quy định của pháp luật về phòng chống tác hại thuốc lá và Công ước khung về kiểm soát thuốc lá (FCTC).

5. Hàng hóa tạm nhập khẩu đưa vào bán tại cửa hàng miễn thuế không phải kiểm tra chất lượng sản phẩm, hàng hóa và vệ sinh an toàn thực phẩm khi làm thủ tục tạm nhập khẩu. Chất lượng sản phẩm, hàng hóa và vệ sinh an toàn thực phẩm tuân thủ theo quy định của pháp luật.

6. Hàng hóa, sản phẩm (tạm nhập khẩu, nhập khẩu hoặc sản xuất trong nước) có nội dung văn hóa, văn học, nghệ thuật, vui chơi giải trí thể hiện trên mọi chất liệu chỉ được phép bán tại cửa hàng miễn thuế sau khi đã được cơ quan quản lý nhà nước về văn hóa có thẩm quyền cho phép phổ biến, lưu hành tại Việt Nam và đáp ứng đủ các điều kiện khác về chất lượng hàng hóa theo quy định của pháp luật.

7. Doanh nghiệp kinh doanh hàng miễn thuế chịu trách nhiệm trước pháp luật về chất lượng sản phẩm, hàng hóa, vệ sinh an toàn thực phẩm.

8. Trường hợp theo điều ước quốc tế về quản lý chuyên ngành mà Việt Nam là thành viên có quy định về kiểm tra chất lượng sản phẩm, hàng hóa hoặc an toàn thực phẩm đối với hàng hóa bán tại cửa hàng miễn thuế khác với quy định tại Điều này thì thực hiện theo điều ước quốc tế đó.

Điều 6. Hàng hóa bán tại cửa hàng miễn thuế

1. Hàng hóa bán tại cửa hàng miễn thuế bao gồm: hàng hóa tạm nhập khẩu vào Việt Nam; hàng hóa sản xuất tại Việt Nam; hàng hóa đã hoàn thành thủ tục nhập khẩu được phép lưu thông theo quy định của pháp luật Việt Nam.

Hàng hóa sản xuất tại Việt Nam, hàng hóa đã hoàn thành thủ tục nhập khẩu được phép lưu thông theo quy định của pháp luật Việt Nam đưa vào bán tại cửa hàng miễn thuế là mặt hàng không thuộc danh mục hàng cấm xuất khẩu, tạm ngừng xuất khẩu. Nếu là mặt hàng xuất khẩu có điều kiện phải đáp ứng các điều kiện theo quy định của pháp luật.

Hàng hóa tạm nhập khẩu đưa vào bán tại cửa hàng miễn thuế không thuộc danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu.

2. Hàng hóa đã hoàn thành thủ tục nhập khẩu được phép lưu thông theo quy định của pháp luật Việt Nam, hàng hóa sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế được quản lý theo chế độ tạm xuất.

3. Hàng hóa bán tại cửa hàng miễn thuế phải được lưu giữ tại cửa hàng miễn thuế, kho chứa hàng miễn thuế của doanh nghiệp bán hàng miễn thuế.

4. Thời gian lưu giữ hàng hóa tại cửa hàng miễn thuế theo quy định tại Điểm a Khoản 2 Điều 47 Luật hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014.

5. Các mặt hàng thuốc lá, xì gà, rượu, bia bán tại cửa hàng miễn thuế phải dán tem “VIET NAM DUTY NOT PAID” do Bộ Tài chính phát hành. Vị trí dán tem “VIET NAM DUTY NOT PAID” thực hiện theo Phụ lục ban hành kèm theo Nghị định này. Tem phải được dán trước khi bày bán tại cửa hàng miễn thuế hoặc trước khi giao cho đối tượng mua hàng trong trường hợp hàng được xuất thẳng từ kho chứa hàng miễn thuế đến đối tượng mua hàng.

6. Trường hợp hàng hóa tạm nhập khẩu bán tại cửa hàng miễn thuế được đưa vào bán ở thị trường nội địa thì chính sách quản lý hàng hóa nhập khẩu, chính sách thuế đối với hàng hóa nhập khẩu được thực hiện tại thời điểm mở tờ khai hải quan mới để đưa vào bán ở thị trường nội địa, trừ trường hợp đã thực hiện đầy đủ chính sách quản lý hàng hóa xuất khẩu, nhập khẩu tại thời điểm đăng ký tờ khai ban đầu.

7. Trường hợp hàng hóa được quản lý theo chế độ tạm xuất được bán trở lại thị trường nội địa thì doanh nghiệp phải thực hiện theo quy định của pháp luật đối với hàng hóa tái nhập khẩu.

8. Hàng hóa đổ vỡ, hư hỏng, mất phẩm chất, kém chất lượng, hết hạn sử dụng không được bán phục vụ tiêu dùng; doanh nghiệp lập biên bản về tình trạng hàng hóa có xác nhận của Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế và tổ chức hủy bỏ theo quy định dưới sự giám sát của cơ quan hải quan. Việc hủy bỏ phải thực hiện trước khi hết thời hạn của tờ khai tạm nhập, tạm xuất (bao gồm cả thời gian gia hạn tạm nhập, tạm xuất).

9. Hàng hóa là hàng mẫu, hàng thử đưa vào cửa hàng miễn thuế cho khách mua hàng dùng thử (giấy thử mùi nước hoa, rượu, mỹ phẩm thử, nước hoa dùng thử...) doanh nghiệp thực hiện quản lý riêng hàng hóa này, đảm bảo đúng mục đích và phải thực hiện báo cáo quyết toán với cơ quan hải quan.

Điều 7. Đồng tiền dùng trong giao dịch tại cửa hàng miễn thuế

1. Đồng Việt Nam.

2. Các ngoại tệ tự do chuyển đổi.

3. Đồng tiền của nước có chung biên giới đất liền với địa điểm đặt cửa hàng miễn thuế tại khu vực biên giới.

Điều 8. Định lượng mua hàng miễn thuế

1. Người xuất cảnh, quá cảnh, hành khách trên các chuyến bay quốc tế xuất cảnh từ Việt Nam hoặc người chờ xuất cảnh quy định tại Khoản 1 Điều 3 Nghị định này được mua hàng miễn thuế không hạn chế số lượng và trị giá nhưng phải tự chịu trách nhiệm về thủ tục và định lượng để nhập khẩu vào nước nhập cảnh.

2. Hành khách trên các chuyến bay quốc tế đến Việt Nam, người nhập cảnh quy định tại Khoản 2 và 3 Điều 3 Nghị định này được mua hàng miễn thuế theo định mức quy định tại Khoản 1 và 2 Điều 6 Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật thuế xuất khẩu, thuế nhập khẩu.

3. Đối tượng quy định tại Khoản 4 Điều 3 Nghị định này được mua hàng miễn thuế theo định lượng quy định tại Điều 5 Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật thuế xuất khẩu, thuế nhập khẩu.

4. Đối tượng quy định tại Điểm a và b Khoản 5 Điều 3 Nghị định này được mua hàng miễn thuế phục vụ cho nhu cầu cá nhân, nhu cầu sinh hoạt chung của thuyền viên trên tàu biển chạy tuyến quốc tế trong thời gian tàu biển neo đậu tại cảng biển Việt Nam, định mức mỗi thuyền viên trong một lần tàu neo đậu tại cảng biển Việt Nam như sau:

a) Rượu từ 20 độ trở lên: 1,5 lít hoặc rượu dưới 20 độ: 2,0 lít hoặc đồ uống có cồn, bia: 3,0 lít.

Đối với rượu nguyên chai, bình, lọ, can (sau đây viết tắt là chai) có dung tích lớn hơn dung tích quy định nhưng không vượt quá 01 lít thì được miễn thuế cả chai. Trường hợp vượt quá 01 lít thì phần vượt định mức phải nộp thuế theo quy định của pháp luật;

b) Thuốc lá điếu: 200 điếu hoặc thuốc lá sợi: 250 gam hoặc xì gà: 20 điếu.

5. Đối tượng quy định tại Điểm c Khoản 5 Điều 3 Nghị định này được mua hàng miễn thuế không hạn chế về số lượng và trị giá để sử dụng trên tàu ngoài lãnh hải Việt Nam sau khi tàu xuất cảnh.

Chương III

THỦ TỤC, CÔNG TÁC GIÁM SÁT HẢI QUAN ĐỐI VỚI HOẠT ĐỘNG KINH DOANH HÀNG MIỄN THUẾ

Điều 9. Thủ tục hải quan đối với hàng hóa đưa vào bán tại cửa hàng miễn thuế

1. Đối với hàng hóa nhập khẩu từ nước ngoài: Doanh nghiệp thực hiện thủ tục tạm nhập khẩu theo quy định tại Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.

2. Đối với hàng hóa sản xuất tại Việt Nam, hàng hóa đã hoàn thành thủ tục nhập khẩu được phép lưu thông theo quy định của pháp luật Việt Nam, hàng hóa tạm nhập khẩu vào Việt Nam: Doanh nghiệp thực hiện thủ tục tạm xuất, tái xuất theo quy định tại Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.

Điều 10. Thủ tục hải quan, giám sát hải quan đối với hàng hóa vận chuyển giữa kho chứa hàng miễn thuế và cửa hàng miễn thuế

1. Đối với kho chứa hàng miễn thuế đặt tại vị trí cùng với cửa hàng miễn thuế, việc vận chuyển hàng hóa giữa kho chứa hàng miễn thuế và cửa hàng miễn thuế doanh nghiệp kinh doanh hàng miễn thuế tự chịu trách nhiệm theo dõi, quản lý.

2. Đối với kho chứa hàng miễn thuế đặt trong khu vực cách ly, khu vực hạn chế khác với địa điểm đặt cửa hàng miễn thuế:

a) Doanh nghiệp có trách nhiệm truyền thông tin hàng hóa vào hệ thống xử lý dữ liệu điện tử trước khi vận chuyển hàng hóa, khi vận chuyển hàng hóa giữa kho chứa hàng miễn thuế và cửa hàng miễn thuế phải kèm theo chứng từ xuất kho, xuất khỏi cửa hàng miễn thuế. Trong trường hợp thực hiện thủ công hoặc hệ thống xử lý dữ liệu điện tử gặp sự cố, doanh nghiệp thông báo bằng văn bản về việc vận chuyển hàng hóa với cơ quan hải quan và truyền dữ liệu vào hệ thống trong vòng 24 giờ kể từ khi sự cố hệ thống xử lý dữ liệu điện tử được khắc phục;

b) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế có trách nhiệm kiểm tra thực tế hàng hóa được vận chuyển theo nguyên tắc quản lý rủi ro hoặc có dấu hiệu vi phạm pháp luật. Phê duyệt văn bản thông báo của doanh nghiệp về việc vận chuyển trong trường hợp thực hiện thủ công hoặc hệ thống xử lý dữ liệu điện tử gặp sự cố;

c) Ngay sau khi hệ thống xử lý dữ liệu điện tử được khôi phục, Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế có trách nhiệm thông báo (bằng văn bản, email, điện thoại, fax,...) với doanh nghiệp kinh doanh hàng miễn thuế về việc hệ thống xử lý dữ liệu điện tử được khôi phục.

3. Đối với trường hợp kho chứa hàng miễn thuế không đặt tại vị trí cùng với cửa hàng miễn thuế, không đặt trong khu cách ly, khu vực hạn chế:

a) Doanh nghiệp có trách nhiệm truyền các thông tin (tên hàng, số lượng, tuyến đường vận chuyển) về việc vận chuyển hàng hóa đến hệ thống xử lý dữ liệu điện tử trước khi thực hiện vận chuyển hàng hóa, in 01 bản giấy về các thông tin về tên hàng, số lượng, tuyến đường vận chuyển dùng làm chứng từ lưu thông hàng hóa. Trong trường hợp thực hiện thủ công hoặc hệ thống xử lý dữ liệu điện tử gặp sự cố, doanh nghiệp thực hiện thông báo bằng văn bản về việc vận chuyển và chỉ được vận chuyển hàng hóa sau khi được cơ quan hải quan phê duyệt. Trong vòng 24 giờ kể từ khi sự cố được khắc phục, doanh nghiệp phải truyền dữ liệu vào hệ thống xử lý dữ liệu điện tử. Doanh nghiệp chịu trách nhiệm vận chuyển hàng hóa đến đúng địa điểm đăng ký vận chuyển đến;

b) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế có trách nhiệm giám sát hàng hóa xếp lên phương tiện để vận chuyển giữa kho chứa hàng miễn thuế và cửa hàng miễn thuế; thực hiện phê duyệt vận chuyển hàng hóa trên hệ thống xử lý dữ liệu điện tử ngay sau khi doanh nghiệp truyền đến hoặc có văn bản do doanh nghiệp xuất trình. Niêm phong hàng hóa trước khi vận chuyển, ghi rõ số niêm phong hải quan trên bản giấy của doanh nghiệp. Khi hàng hóa vận chuyển đến địa điểm, Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế kiểm tra niêm phong, xác nhận trên văn bản của doanh nghiệp, thực hiện giám sát hàng hóa nhập vào kho chứa hàng miễn thuế hoặc cửa hàng miễn thuế;

c) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện quy định tại Điểm c Khoản 2 Điều này.

Điều 11. Thủ tục hải quan, giám sát hải quan đối với hàng hóa vận chuyển giữa kho chứa hàng miễn thuế và tàu bay phục vụ bán hàng trên các chuyến bay quốc tế đi và đến Việt Nam

1. Trách nhiệm của doanh nghiệp kinh doanh hàng miễn thuế:

a) Khi đưa hàng từ kho chứa hàng miễn thuế đến tàu bay, doanh nghiệp lập phiếu giao nhận hàng hóa có các thông tin sau: chuyến bay, thời gian giao nhận, tên hàng, đơn vị tính, số lượng, xác nhận của doanh nghiệp, xác nhận của hãng hàng không, xác nhận của cơ quan hải quan;

b) Thực hiện truyền các thông tin trên phiếu giao nhận hàng hóa: chuyến bay, thời gian giao nhận, tên hàng, đơn vị tính, số lượng đến hệ thống xử lý dữ liệu điện tử;

c) Thực hiện vận chuyển hàng hóa dưới sự giám sát của Chi cục Hải quan quản lý kho chứa hàng miễn thuế từ kho chứa hàng miễn thuế đến tàu bay;

d) Đối với hàng hóa bán không hết thu hồi từ các chuyến bay quốc tế: doanh nghiệp kinh doanh hàng miễn thuế thực hiện niêm phong xe hàng miễn thuế trước khi đưa xe hàng ra khỏi tàu bay;

đ) Lập 02 bảng kê lượng tiền mặt, ngoại tệ có các thông tin sau: Thông tin về chuyến bay; tên, chức vụ của người giao tiền, người nhận tiền; loại tiền, mệnh giá, số lượng, tổng số tiền. Xuất trình cho cơ quan hải quan xác nhận ngay sau khi nhận bàn giao từ đại diện của tiếp viên hàng không. Cập nhật vào hệ thống xử lý dữ liệu điện tử các thông tin trên bảng kê lượng tiền mặt, ngoại tệ.

2. Trách nhiệm của Chi cục Hải quan quản lý kho chứa hàng miễn thuế:

a) Giám sát hàng hóa xếp lên xe hàng, niêm phong hải quan, giám sát việc đưa hàng đến cửa tàu bay. Xác nhận vào phiếu giao nhận hàng hóa do doanh nghiệp lập, ghi rõ số niêm phong hải quan;

b) Giám sát xe hàng từ tàu bay xuống để nhập kho, kiểm tra, giám sát xe hàng vào kho và xác nhận trên phiếu nhập kho của doanh nghiệp;

c) Xác nhận 02 bảng kê lượng tiền mặt, ngoại tệ do doanh nghiệp xuất trình ngay sau khi doanh nghiệp nhận bàn giao từ đại diện tiếp viên hàng không; lưu 01 bản và chuyển doanh nghiệp 01 bản; thực hiện xác nhận trên hệ thống xử lý dữ liệu điện tử.

Điều 12. Thủ tục bán hàng miễn thuế cho đối tượng mua là người xuất cảnh, quá cảnh, khách trên tàu bay xuất cảnh, khách du lịch bằng đường biển, thuyền viên mua hàng miễn thuế phục vụ nhu cầu cá nhân trong thời gian tàu neo đậu tại cảng biển Việt Nam

1. Trách nhiệm của nhân viên bán hàng cho khách xuất cảnh, quá cảnh tại khu cách ly:

a) Yêu cầu khách hàng xuất trình hộ chiếu hoặc giấy thông hành;

b) Nhập dữ liệu vào phần mềm của doanh nghiệp các thông tin về khách hàng và hàng hóa khách hàng mua.

Thông tin về khách hàng: Họ và tên người mua hàng đúng theo hộ chiếu hoặc giấy thông hành; số hộ chiếu hoặc số giấy thông hành; quốc tịch; số hiệu chuyến bay (flight), ngày bay (date) được ghi trên thẻ lên tàu bay (Boarding pass) đối với người xuất cảnh, quá cảnh bằng đường hàng không; hoặc ngày khởi hành của phương tiện đối với người xuất cảnh, quá cảnh bằng đường sắt, đường biển; tên tàu, ngày đến cảng đối với khách hàng sử dụng thẻ đi bờ của hành khách.

Thông tin về hàng hóa: Tên hàng, đơn vị tính phải ghi chính xác theo tên hàng đã khai báo trên tờ khai nhập; số lượng, trị giá của từng mặt hàng;

c) Thực hiện truyền thông tin đến hệ thống xử lý dữ liệu điện tử. Trong trường hợp hệ thống xử lý dữ liệu gặp sự cố, trong vòng 24 giờ kể từ khi hệ thống được khôi phục, doanh nghiệp thực hiện truyền thông tin đến hệ thống dữ liệu điện tử;

d) Xuất hóa đơn bán hàng (bao gồm cả hàng tặng kèm sản phẩm, nếu có) theo quy định;

đ) Lưu hóa đơn bán hàng theo ngày bán hàng (trường hợp hóa đơn bán hàng là từng cuộn thì lưu theo từng cuộn).

2. Trách nhiệm của nhân viên bán hàng trên tàu bay xuất cảnh:

a) Yêu cầu khách hàng xuất trình hộ chiếu;

b) Khi bán hàng, tiếp viên hàng không phải ghi đầy đủ thông tin: Tên khách hàng, số hộ chiếu, quốc tịch, số hiệu chuyến bay (flight), thẻ lên tàu bay (Boarding pass), tên hàng, đơn vị tính, số lượng, trị giá trên hóa đơn bán hàng. Tên hàng, đơn vị tính phải ghi chính xác theo tên hàng, đơn vị tính đã khai báo trên tờ khai nhập;

c) Trong vòng 24 giờ kể từ khi tàu bay đỗ tại vị trí chỉ định theo quy định (khi tàu bay thực hiện chuyến bay về Việt Nam), doanh nghiệp kinh doanh hàng miễn thuế phải kê khai trên phần mềm của doanh nghiệp các nội dung gồm: Tên khách hàng, số hộ chiếu, quốc tịch, số hiệu chuyến bay (flight), thẻ lên tàu bay (Boarding pass), tên hàng, đơn vị tính phải ghi chính xác theo tên hàng, đơn vị tính đã khai báo trên tờ khai nhập, số lượng, trị giá trên hóa đơn bán hàng. Thực hiện truyền các dữ liệu đến hệ thống xử lý dữ liệu điện tử. Trường hợp hệ thống gặp sự cố thực hiện truyền dữ liệu trong vòng 24 giờ kể từ khi hệ thống được khôi phục.

3. Trách nhiệm của nhân viên bán hàng cho khách du lịch bằng đường biển:

a) Yêu cầu khách hàng xuất trình hộ chiếu hoặc giấy thông hành hoặc thẻ đi bờ của hành khách;

b) Nhập dữ liệu vào phần mềm của doanh nghiệp các thông tin về khách hàng và hàng hóa khách hàng mua.

Thông tin về khách hàng: Họ và tên người mua hàng đúng theo hộ chiếu hoặc giấy thông hành hoặc thẻ đi bờ của hành khách; số hộ chiếu hoặc số giấy thông hành hoặc số thẻ đi bờ của hành khách; quốc tịch; ngày khởi hành của phương tiện; tên tàu, ngày đến cảng đối với khách hàng sử dụng thẻ đi bờ của hành khách.

Thông tin về hàng hóa: Tên hàng, đơn vị tính phải ghi chính xác theo tên hàng đã khai báo trên tờ khai nhập; số lượng, trị giá của từng mặt hàng;

c) Thực hiện truyền thông tin đến hệ thống xử lý dữ liệu điện tử. Trong trường hợp hệ thống xử lý dữ liệu gặp sự cố, trong vòng 24 giờ kể từ khi hệ thống được khôi phục, doanh nghiệp thực hiện truyền thông tin đến hệ thống xử lý dữ liệu điện tử;

d) Xuất hóa đơn bán hàng (bao gồm cả hàng tặng kèm sản phẩm, nếu có) theo quy định;

đ) Lưu hóa đơn bán hàng theo ngày bán hàng (trường hợp hóa đơn bán hàng là từng cuộn thì lưu theo từng cuộn);

e) Nhân viên của cửa hàng miễn thuế chịu trách nhiệm giao hàng cho khách du lịch trên tàu sau khi khách du lịch hoàn thành thủ tục xuất cảnh.

4. Trách nhiệm của nhân viên bán hàng cho thuyền viên phục vụ nhu cầu cá nhân trong thời gian tàu neo đậu tại cảng biển Việt Nam:

a) Yêu cầu thuyền viên xuất trình hộ chiếu hoặc thẻ đi bờ của thuyền viên;

b) Nhập dữ liệu vào phần mềm của doanh nghiệp các thông tin về thuyền viên và hàng hóa thuyền viên mua.

Thông tin về thuyền viên: Họ và tên người mua hàng đúng theo hộ chiếu hoặc thẻ đi bờ của thuyền viên; số hộ chiếu hoặc số giấy thông hành hoặc số thẻ đi bờ của thuyền viên; quốc tịch; ngày khởi hành của phương tiện; hoặc tên tàu, ngày đến cảng đối với khách hàng sử dụng thẻ đi bờ của thuyền viên.

Thông tin về hàng hóa: Tên hàng, đơn vị tính phải ghi chính xác theo tên hàng đã khai báo trên tờ khai nhập; số lượng, trị giá của từng mặt hàng;

c) Thực hiện truyền thông tin đến hệ thống xử lý dữ liệu điện tử. Trong trường hợp hệ thống xử lý dữ liệu gặp sự cố, trong vòng 24 giờ kể từ khi hệ thống được khôi phục, doanh nghiệp thực hiện truyền thông tin đến hệ thống xử lý dữ liệu điện tử;

d) Xuất hóa đơn bán hàng (bao gồm cả hàng tặng kèm sản phẩm, nếu có) theo quy định;

đ) Lưu hóa đơn bán hàng theo ngày bán hàng (trường hợp hóa đơn bán hàng là từng cuộn thì lưu theo từng cuộn).

5. Trách nhiệm của Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế:

a) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện quy định tại Điểm c Khoản 2 Điều 10 Nghị định này;

b) Trên cơ sở quản lý rủi ro và dấu hiệu vi phạm pháp luật, Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện kiểm tra việc bán hàng miễn thuế qua hệ thống phần mềm của doanh nghiệp, hệ thống xử lý dữ liệu điện tử, ca-mê-ra giám sát hoặc kiểm tra trực tiếp tại cửa hàng miễn thuế, kho chứa hàng miễn thuế.

Điều 13. Thủ tục bán hàng miễn thuế cho đối tượng mua là người nhập cảnh tại cửa khẩu sân bay quốc tế

1. Trách nhiệm của nhân viên bán hàng miễn thuế:

a) Thực hiện đầy đủ các công việc quy định tại Khoản 1 Điều 12 Nghị định này;

b) Đối với trường hợp khách hàng mua hàng vượt định mức miễn thuế theo quy định, doanh nghiệp kinh doanh hàng miễn thuế lập 02 Phiếu thông báo vượt định mức của khách mua hàng miễn thuế theo Mẫu 01/PTBHVĐM kèm theo Nghị định này, thông báo cho bộ phận hải quan tại cửa khẩu nhập (bằng bản giấy và truyền dữ liệu trên hệ thống). Nhận lại và lưu 01 Phiếu thông báo đã ký tên, đóng dấu công chức của công chức hải quan tại cửa khẩu nhập. Riêng mặt hàng thuốc lá không được bán vượt định mức miễn thuế.

2. Người mua hàng miễn thuế vượt định mức miễn thuế có trách nhiệm: Thực hiện kê khai, nộp thuế và các quy định pháp luật liên quan đến việc nhập khẩu đối với hàng hóa vượt định mức miễn thuế với cơ quan hải quan và nộp các chứng từ liên quan theo quy định của pháp luật.

3. Trách nhiệm của Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế:

a) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện quy định tại Điểm c Khoản 2 Điều 10 Nghị định này;

b) Trên cơ sở quản lý rủi ro và dấu hiệu vi phạm pháp luật, Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện kiểm tra việc bán hàng miễn thuế qua hệ thống phần mềm của doanh nghiệp, hệ thống xử lý dữ liệu điện tử, ca-mê-ra giám sát hoặc kiểm tra trực tiếp tại cửa hàng miễn thuế, kho chứa hàng miễn thuế;

c) Thu thuế, lưu bản chụp các chứng từ quy định tại Khoản 2 Điều này.

Điều 14. Thủ tục bán hàng miễn thuế cho đối tượng mua là hành khách đang thực hiện chuyến bay quốc tế đến Việt Nam

1. Trách nhiệm của nhân viên bán hàng (tiếp viên hàng không), doanh nghiệp kinh doanh hàng miễn thuế:

a) Yêu cầu khách hàng xuất trình hộ chiếu, thẻ lên tàu bay;

b) Khi bán hàng, tiếp viên hàng không phải ghi đầy đủ thông tin: Tên khách hàng, số hộ chiếu, quốc tịch, số hiệu chuyến bay (flight), thẻ lên tàu bay (Boarding pass), tên hàng, đơn vị tính, số lượng, trị giá trên hóa đơn bán hàng. Tên hàng, đơn vị tính phải ghi chính xác theo tên hàng, đơn vị tính đã khai báo trên tờ khai nhập;

c) Chậm nhất 24 giờ, kể từ khi tàu bay đỗ tại vị trí chỉ định theo quy định, doanh nghiệp phải kê khai trên phần mềm của doanh nghiệp các nội dung gồm: Tên khách hàng, số hộ chiếu, quốc tịch, số hiệu chuyến bay (flight), ngày bay (date), tên hàng, số lượng, trị giá, tổng lượng, tổng trị giá. Thực hiện truyền số liệu vào hệ thống xử lý dữ liệu điện tử. Trong trường hợp hệ thống xử lý dữ liệu gặp sự cố, trong vòng 24 giờ kể từ khi hệ thống được khôi phục, doanh nghiệp truyền dữ liệu vào hệ thống xử lý dữ liệu điện tử;

d) Đối với trường hợp khách hàng mua hàng vượt định mức miễn thuế theo quy định, doanh nghiệp kinh doanh hàng miễn thuế lập 02 Phiếu thông báo vượt định mức của khách mua hàng miễn thuế theo Mẫu 01/PTBHVĐM kèm theo Nghị định này, thông báo cho bộ phận hải quan tại cửa khẩu nhập (bằng bản giấy và truyền dữ liệu trên hệ thống). Nhận lại và lưu 01 Phiếu thông báo đã ký tên, đóng dấu công chức của công chức hải quan tại cửa khẩu nhập. Riêng mặt hàng thuốc lá không được bán vượt định mức miễn thuế.

2. Người mua hàng miễn thuế vượt định mức miễn thuế có trách nhiệm: Thực hiện kê khai, nộp thuế và các quy định pháp luật liên quan đến việc nhập khẩu đối với hàng hóa vượt định mức miễn thuế với cơ quan hải quan và nộp các chứng từ liên quan theo quy định của pháp luật.

3. Trách nhiệm của Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế:

a) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện quy định tại Điểm c Khoản 2 Điều 10 Nghị định này;

b) Trên cơ sở quản lý rủi ro và dấu hiệu vi phạm pháp luật, Chi cục Hải quan quản lý doanh nghiệp kinh doanh hàng miễn thuế thực hiện kiểm tra việc bán hàng miễn thuế qua hệ thống phần mềm của doanh nghiệp, hệ thống xử lý dữ liệu điện tử, hoặc kiểm tra trực tiếp tại kho chứa hàng miễn thuế.

c) Thực hiện thu thuế, lưu bản chụp các chứng từ quy định tại Khoản 2 Điều này.

Điều 15. Thủ tục bán hàng miễn thuế cho đối tượng mua là người chờ xuất cảnh mua hàng tại cửa hàng miễn thuế trong nội địa

1. Trách nhiệm của nhân viên bán hàng miễn thuế:

a) Thực hiện theo quy định tại Khoản 1 Điều 12 Nghị định này, trừ việc cập nhật thông tin về ngày, giờ xuất cảnh của khách hàng;

b) Lập Phiếu giao hàng theo Mẫu 02/PGH kèm theo Nghị định này: 2 liên;

c) Thực hiện truyền dữ liệu Phiếu giao hàng đến hệ thống xử lý dữ liệu điện tử. Trong trường hợp hệ thống gặp sự cố, trong vòng 24 giờ kể từ khi hệ thống được khôi phục, thực hiện truyền dữ liệu đến hệ thống xử lý dữ liệu điện tử.

2. Trách nhiệm của doanh nghiệp kinh doanh hàng miễn thuế:

a) Chịu trách nhiệm vận chuyển và xuất trình hàng hóa kèm theo 02 liên của Phiếu giao hàng với hải quan cửa khẩu nơi người mua hàng xuất cảnh để bàn giao số hàng này cho người mua hàng tại khu cách ly cửa khẩu xuất cảnh;

b) Trường hợp cửa hàng không xuất trình được Phiếu giao hàng có xác nhận của hải quan cửa khẩu khi Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế kiểm tra thì doanh nghiệp kinh doanh hàng miễn thuế có trách nhiệm nộp đủ thuế như đối với hàng hóa nhập khẩu theo quy định hiện hành đối với số hàng đã bán.

3. Trách nhiệm của Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế

a) Theo dõi phản hồi về Phiếu giao hàng đã được cơ quan hải quan xác nhận;

b) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện quy định tại Điểm c Khoản 2 Điều 10 Nghị định này;

c) Trên cơ sở quản lý rủi ro và dấu hiệu vi phạm pháp luật, Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện kiểm tra việc bán hàng miễn thuế qua hệ thống phần mềm của doanh nghiệp, hệ thống xử lý dữ liệu điện tử, ca-mê-ra giám sát hoặc kiểm tra trực tiếp tại cửa hàng miễn thuế, kho chứa hàng miễn thuế.

4. Trách nhiệm của Chi cục Hải quan cửa khẩu nơi người mua hàng xuất cảnh:

a) Tiếp nhận hàng và Phiếu giao hàng do nhân viên của cửa hàng miễn thuế trong nội địa xuất trình;

b) Kiểm tra đối chiếu hàng với nội dung kê khai trên Phiếu giao hàng;

c) Xác nhận ký tên và đóng dấu công chức trên Phiếu giao hàng;

d) Giao 01 liên Phiếu giao hàng cho nhân viên giao hàng của doanh nghiệp kinh doanh hàng miễn thuế lưu và lưu 01 liên;

đ) Cuối mỗi ngày (ca) công chức hải quan xác nhận trên hệ thống xử lý dữ liệu điện tử về số phiếu giao hàng đã được xác nhận. Trong trường hợp hệ thống xử lý dữ liệu gặp sự cố, trong vòng 24 giờ sau khi hệ thống được khôi phục, thực hiện xác nhận trên hệ thống xử lý dữ liệu điện tử về số phiếu giao hàng đã được xác nhận.

Điều 16. Thủ tục bán hàng miễn thuế cho tổ chức, cá nhân được hưởng quyền ưu đãi miễn trừ mua hàng tại cửa hàng miễn thuế trong nội địa

1. Trách nhiệm của nhân viên bán hàng:

a) Yêu cầu khách hàng xuất trình sổ định mức miễn thuế, trừ trường hợp sổ định mức miễn thuế đã được cơ quan có thẩm quyền cấp cập nhật thông tin vào cổng thông tin một cửa quốc gia;

b) Nhập toàn bộ thông tin về định lượng hàng hóa tại sổ định mức miễn thuế khách hàng xuất trình hoặc dữ liệu về sổ định mức từ cổng thông tin một cửa quốc gia đã được cơ quan có thẩm quyền cập nhật (đối với trường hợp sử dụng sổ lần đầu) và truyền đến hệ thống xử lý dữ liệu điện tử;

c) Xuất trình bản chính sổ định mức mua hàng miễn thuế cho cơ quan hải quan để xác nhận định mức mua hàng miễn thuế được cấp phép trên hệ thống đối với trường hợp quy định tại Điểm a Khoản này;

d) Nhập các thông tin quy định trên hóa đơn bán hàng vào phần mềm của doanh nghiệp. Thực hiện truyền dữ liệu đến hệ thống xử lý dữ liệu điện tử, nhận phản hồi từ hệ thống. Trường hợp hệ thống gặp sự cố, trong vòng 24 giờ kể từ khi sự cố được khắc phục, thực hiện truyền dữ liệu đến hệ thống xử lý dữ liệu điện tử;

đ) Xuất hóa đơn bán hàng (bao gồm cả hàng tặng kèm sản phẩm, nếu có) theo quy định;

e) Cắt ô tem tương ứng mặt hàng đã bán trên sổ định mức hàng miễn thuế dán vào hóa đơn bán hàng đối với trường hợp quy định tại Điểm a Khoản này. Trường hợp hóa đơn dạng cuộn, doanh nghiệp thực hiện lưu ô tem tương ứng theo từng hóa đơn bán hàng;

g) Lưu hóa đơn bán hàng theo ngày bán hàng (hoặc theo cuộn nếu hóa đơn ở dạng cuộn).

2. Trách nhiệm của Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế:

a) Đối với khách hàng lần đầu tiên mua hàng miễn thuế theo sổ định mức mua hàng miễn thuế, cơ quan hải quan kiểm tra bản chính sổ định mức mua hàng miễn thuế hoặc kiểm tra trên cổng thông tin một cửa quốc gia về định lượng mua hàng miễn thuế, xác nhận trên hệ thống lượng hàng miễn thuế được phép mua của khách hàng để hệ thống trừ lùi định mức mua hàng miễn thuế;

b) Trên cơ sở quản lý rủi ro và dấu hiệu vi phạm pháp luật, Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện kiểm tra việc bán hàng miễn thuế qua hệ thống phần mềm của doanh nghiệp, hệ thống xử lý dữ liệu điện tử, ca-mê-ra giám sát hoặc kiểm tra trực tiếp tại cửa hàng miễn thuế, kho chứa hàng miễn thuế.

c) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện quy định tại Điểm c Khoản 2 Điều 10 Nghị định này.

Điều 17. Thủ tục bán hàng miễn thuế cho đối tượng mua là thuyền viên làm việc trên tàu biển chạy tuyến quốc tế

1. Trường hợp mua hàng miễn thuế phục vụ cho nhu cầu sinh hoạt chung của thuyền viên làm việc trên tàu biển chạy tuyến quốc tế trong thời gian tàu neo đậu tại cảng biển Việt Nam chờ xuất cảnh, nhân viên bán hàng có trách nhiệm:

a) Yêu cầu người đặt hàng xuất trình hộ chiếu, nộp 01 bản chính đơn đặt hàng và 01 bản chính danh sách thuyền viên;

b) Kiểm tra đơn đặt hàng của thuyền trưởng hoặc người đại diện của tàu, danh sách thuyền viên, kiểm tra định mức mua hàng của từng thuyền viên;

c) Nhập dữ liệu đơn hàng vào hệ thống phần mềm của doanh nghiệp; thực hiện truyền dữ liệu đến hệ thống, nhận phản hồi từ hệ thống. Trường hợp hệ thống gặp sự cố, trong vòng 24 giờ kể từ khi hệ thống được khôi phục, doanh nghiệp thực hiện truyền dữ liệu đến hệ thống;

d) Thực hiện xuất hóa đơn bán hàng (bao gồm cả hàng tặng kèm sản phẩm, nếu có), trên hóa đơn có đầy đủ các thông tin: họ tên, số hộ chiếu, quốc tịch của thuyền trưởng hoặc người đại diện tàu, số hiệu tàu, ngày tàu nhập cảnh;

đ) Lưu hóa đơn bán hàng có chữ ký của thuyền trưởng hoặc người đại diện tàu, đơn đặt hàng và danh sách thuyền viên.

2. Trường hợp mua hàng miễn thuế phục vụ nhu cầu của thuyền viên làm việc trên tàu biển chạy tuyến quốc tế phục vụ cho hành trình tiếp theo ngoài lãnh hải Việt Nam, nhân viên bán hàng có trách nhiệm:

a) Yêu cầu người đặt hàng xuất trình hộ chiếu, nộp 01 bản chính đơn đặt hàng và 01 bản chính danh sách thuyền viên;

b) Kiểm tra đơn hàng, danh sách thuyền viên. Nhập các thông tin về hóa đơn trên phần mềm của doanh nghiệp: số hộ chiếu, quốc tịch của thuyền trưởng hoặc người đại diện tàu; số hiệu tàu, ngày tàu nhập cảnh; tên hàng, số lượng, trị giá của từng mặt hàng. Thực hiện truyền dữ liệu đến hệ thống, nhận phản hồi từ hệ thống. Trường hợp hệ thống xử lý dữ liệu điện tử gặp sự cố, trong vòng 24 giờ kể từ khi sự cố được khắc phục, thực hiện truyền dữ liệu đến hệ thống;

c) Thực hiện xuất hóa đơn bán hàng theo quy định;

d) Chịu trách nhiệm vận chuyển hàng hóa vào kho của tàu;

đ) Lưu hóa đơn bán hàng có chữ ký của thuyền trưởng hoặc người đại diện tàu và xác nhận của công chức hải quan nơi thực hiện thủ tục xuất cảnh tàu, đơn đặt hàng và danh sách thuyền viên;

3. Trách nhiệm của Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế:

a) Giám sát hàng hóa từ cửa hàng miễn thuế đến khi hàng hóa chịu sự giám sát của cơ quan hải quan nơi tàu xuất cảnh;

b) Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thực hiện quy định tại Điểm c Khoản 2 Điều 10 Nghị định này.

4. Trách nhiệm của Chi cục Hải quan nơi thực hiện thủ tục xuất cảnh tàu: Thực hiện niêm phong kho của tàu chứa hàng miễn thuế, xác nhận hàng qua khu vực giám sát (ký tên, đóng dấu công chức hải quan trên hóa đơn bán hàng) và giám sát cho đến khi tàu xuất cảnh.

Điều 18. Thủ tục đối với hàng hóa đưa vào bán tại cửa hàng miễn thuế chuyển mục đích

1. Hình thức chuyển đổi mục đích: Tái xuất, tái nhập, chuyển tiêu thụ nội địa.

2. Thủ tục chuyển đổi mục đích hàng hóa tạm nhập khẩu

a) Doanh nghiệp kinh doanh hàng miễn thuế có văn bản đề nghị tái xuất hoặc tái nhập hoặc chuyển tiêu thụ nội địa, văn bản đề nghị phải ghi rõ từng mặt hàng, mã số hàng, số lượng, trị giá, số tờ khai tạm nhập hoặc số tờ khai tạm xuất: 01 bản chính;

b) Thủ tục tái xuất, tái nhập, chuyển tiêu thụ nội địa thực hiện theo quy định hiện hành;

c) Chính sách quản lý hàng hóa, chính sách thuế đối với hàng hóa chuyển tiêu thụ nội địa thực hiện tại thời điểm đăng ký tờ khai hải quan chuyển mục đích sử dụng. Riêng mặt hàng thuốc lá không được phép chuyển tiêu thụ nội địa.

3. Trường hợp hàng hóa sản xuất tại Việt Nam, hàng hóa đã hoàn thành thủ tục nhập khẩu được phép lưu thông theo quy định của pháp luật Việt Nam đưa vào bán tại cửa hàng miễn thuế sau đó đưa trở lại nội địa thì thực hiện theo quy định như đối với hàng hóa kinh doanh tái nhập đồng thời thực hiện hủy tem “VIET NAM DUTY NOT PAID” đã dán lên từng mặt hàng dưới sự giám sát của cơ quan hải quan quản lý cửa hàng miễn thuế, lập biên bản về số tem “VIET NAM DUTY NOT PAID” đã hủy.

Điều 19. Thủ tục đối với hàng hóa tiêu hủy, hàng mẫu, hàng thử

1. Hàng hóa đổ vỡ, hư hỏng, mất phẩm chất, kém chất lượng, hết hạn sử dụng thực hiện theo quy định tại Khoản 8 Điều 6 Nghị định này:

a) Khi lập biên bản về tình trạng hàng hóa đổ vỡ, hư hỏng, mất phẩm chất, kém chất lượng, doanh nghiệp phải nêu rõ lý do và các thông tin về hàng hóa: tên hàng, mã số hàng, số lượng, trị giá. Trên cơ sở nội dung biên bản và thực tế kiểm tra hàng hóa, công chức hải quan quản lý cửa hàng miễn thuế ký tên, đóng dấu công chức xác nhận đối với hàng hóa nêu trên;

b) Doanh nghiệp phải chịu trách nhiệm thực hiện việc tiêu hủy theo quy định của pháp luật hiện hành và chịu sự giám sát của cơ quan hải quan.

2. Đối với hàng mẫu, hàng thử tại cửa hàng miễn thuế (không bao gồm hàng tặng kèm sản phẩm) thực hiện như sau:

a) Khi xuất hàng mẫu, hàng thử lên cửa hàng miễn thuế, doanh nghiệp lập bảng kê về số lượng, chủng loại gửi đến hệ thống xử lý dữ liệu điện tử, nhận phản hồi từ hệ thống;

b) Định kỳ hàng tháng (trong 07 ngày làm việc đầu tiên của tháng), tổng hợp số liệu hàng Mẫu, hàng thử đã sử dụng, còn tồn của tháng trước truyền đến hệ thống xử lý dữ liệu điện tử.

Trường hợp số liệu báo cáo của doanh nghiệp không có nghi ngờ, trong vòng 03 ngày làm việc, cơ quan hải quan xác nhận trên hệ thống về số liệu báo cáo.

Trường hợp cơ quan hải quan nghi ngờ về số liệu doanh nghiệp báo cáo, trong vòng 07 ngày làm việc, cơ quan hải quan thực hiện kiểm tra các hồ sơ liên quan, trong trường hợp cần thiết kiểm tra thực tế lượng hàng tồn. Thực hiện xác nhận trên hệ thống về số liệu của doanh nghiệp theo kết luận kiểm tra.

Điều 20. Thủ tục đối với tiền mặt của doanh nghiệp kinh doanh hàng miễn thuế đưa vào, đưa ra khu cách ly, khu vực hạn chế

1. Trách nhiệm của doanh nghiệp kinh doanh hàng miễn thuế:

a) Truyền dữ liệu theo Mẫu 05/BKTMVRCL kèm theo Nghị định này đến hệ thống xử lý dữ liệu điện tử trước khi đưa tiền mặt vào, ra khỏi khu cách ly;

b) Thực hiện các yêu cầu của cơ quan hải quan qua phản hồi của hệ thống. Xuất trình tiền mặt trong trường hợp cơ quan hải quan yêu cầu.

2. Trách nhiệm của cơ quan hải quan:

a) Khi nhận được thông tin khai báo của doanh nghiệp và thông tin phản hồi của hệ thống cho doanh nghiệp, công chức hải quan kiểm tra các nội dung khai báo trên hệ thống;

b) Giám sát tiền mặt đưa vào, ra khu cách ly;

c) Kiểm tra thực tế tiền mặt đưa vào, đưa ra khu cách ly trên cơ sở áp dụng quản lý rủi ro hoặc có dấu hiệu vi phạm pháp luật;

d) Công chức hải quan thực hiện xác nhận tiền mặt qua khu vực giám sát trên hệ thống đối với tiền mặt đưa vào, đưa ra khu cách ly.

3. Trường hợp thực hiện thủ công hoặc hệ thống xử lý dữ liệu điện tử gặp sự cố:

a) Doanh nghiệp có trách nhiệm kê khai trên 02 bảng kê theo Mẫu 05/BKTMVRCL kèm theo Nghị định này cho công chức hải quan kiểm tra, xác nhận. Xuất trình tiền mặt trong trường hợp cơ quan hải quan yêu cầu. Đối với trường hợp hệ thống xử lý dữ liệu điện tử gặp sự cố, trong thời hạn 24 giờ kể từ khi sự cố của hệ thống được khắc phục, doanh nghiệp truyền các thông tin trên bảng kê đến hệ thống xử lý dữ liệu điện tử;

b) Cơ quan hải quan có trách nhiệm giám sát việc đưa tiền mặt vào hoặc ra khỏi khu cách ly. Kiểm tra thực tế tiền mặt trên cơ sở áp dụng quản lý rủi ro hoặc có dấu hiệu vi phạm pháp luật. Ngay sau khi hoàn thành việc kiểm tra tiền mặt (đối với trường hợp phải kiểm tra thực tế) hoặc tiền mặt qua khu vực giám sát, thực hiện xác nhận trên 02 bảng kê doanh nghiệp xuất trình, lưu 01 bản, trả lại doanh nghiệp 01 bản.

Điều 21. Báo cáo quyết toán đối với hàng hóa đưa vào để bán tại cửa hàng miễn thuế

1. Thời hạn nộp báo cáo quyết toán đối với hàng hóa đưa vào để bán tại cửa hàng miễn thuế:

a) Định kỳ hàng năm, chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm tài chính, doanh nghiệp kinh doanh hàng miễn thuế nộp báo cáo quyết toán tình hình bán hàng miễn thuế trong năm tài chính cho cơ quan hải quan;

b) Doanh nghiệp kinh doanh hàng miễn thuế sau khi nộp báo cáo quyết toán được phép sửa đổi, bổ sung nội dung báo cáo trong thời gian trước khi hết thời hạn nộp báo cáo quyết toán và trước thời điểm cơ quan hải quan có thông báo về việc thực hiện kiểm tra hay không kiểm tra đối với báo cáo quyết toán.

2. Địa điểm nộp báo cáo quyết toán

Tại Chi cục Hải quan nơi quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế hoặc tại Chi cục Hải quan nơi doanh nghiệp có trụ sở chính đối với trường hợp một doanh nghiệp có nhiều địa điểm kinh doanh hàng miễn thuế chịu sự quản lý của nhiều Chi cục Hải quan, Cục Hải quan tỉnh, thành phố khác nhau.

3. Trách nhiệm của doanh nghiệp kinh doanh hàng miễn thuế:

a) Nộp báo cáo quyết toán đối với hàng hóa đưa vào để bán tại cửa hàng miễn thuế: Nộp báo cáo quyết toán theo nguyên tắc nhập - xuất - tồn kho theo Mẫu 07/BCQT kèm theo Nghị định này cho cơ quan hải quan thông qua hệ thống xử lý dữ liệu điện tử. Báo cáo quyết toán phải phù hợp với chứng từ hạch toán kế toán của doanh nghiệp kinh doanh hàng miễn thuế. Trong trường hợp thực hiện thủ công, nộp 02 bản giấy (bản chính);

b) Cung cấp hồ sơ hải quan, chứng từ kế toán, sổ kế toán, chứng từ bán hàng, các giấy tờ khác (nếu có) để phục vụ công tác kiểm tra báo cáo quyết toán khi được cơ quan hải quan yêu cầu.

4. Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế có trách nhiệm tiếp nhận báo cáo quyết toán tình hình kinh doanh hàng miễn thuế do doanh nghiệp kinh doanh hàng miễn thuế nộp và kiểm tra báo cáo quyết toán theo quy định tại Điều này.

5. Các trường hợp kiểm tra báo cáo quyết toán:

a) Báo cáo quyết toán của doanh nghiệp kinh doanh hàng miễn thuế nộp lần đầu;

b) Báo cáo quyết toán có sự chênh lệch bất thường về số liệu so với hệ thống của cơ quan hải quan đã được doanh nghiệp giải trình nhưng không được cơ quan hải quan chấp nhận;

c) Kiểm tra báo cáo quyết toán trên cơ sở áp dụng quản lý rủi ro, đánh giá tuân thủ pháp luật của doanh nghiệp kinh doanh hàng miễn thuế;

d) Báo cáo quyết toán của từng cửa hàng miễn thuế của doanh nghiệp kinh doanh hàng miễn thuế có nhiều cửa hàng miễn thuế chịu sự quản lý của Chi cục Hải quan, Cục Hải quan tỉnh, thành phố khác nhau.

6. Nội dung kiểm tra báo cáo quyết toán

Nội dung kiểm tra: hồ sơ hải quan, chứng từ kế toán, lượng hàng tồn tại cửa hàng miễn thuế, kho chứa hàng miễn thuế. Doanh nghiệp xuất trình hồ sơ hải quan, chứng từ kế toán đối với các chứng từ thể hiện số liệu không được lưu trữ trên hệ thống xử lý dữ liệu điện tử hoặc có sự khác nhau giữa hệ thống xử lý dữ liệu điện tử với số liệu doanh nghiệp báo cáo.

7. Thẩm quyền quyết định kiểm tra

Chi cục trưởng Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế ban hành quyết định và tổ chức thực hiện việc kiểm tra.

8. Thời gian kiểm tra

Đối với báo cáo quyết toán phải thực hiện kiểm tra, cơ quan hải quan phải thông báo cho doanh nghiệp kinh doanh hàng miễn thuế trong vòng 20 ngày kể từ ngày nhận được báo cáo quyết toán. Việc kiểm tra được thực hiện không quá 05 ngày làm việc kể từ ngày bắt đầu kiểm tra tại trụ sở của doanh nghiệp kinh doanh hàng miễn thuế. Chi cục trưởng Chi cục Hải quan ban hành quyết định gia hạn thời hạn kiểm tra nhưng không quá 05 ngày làm việc.

9. Trình tự, thủ tục kiểm tra: Việc kiểm tra báo cáo quyết toán thực hiện theo quyết định của Chi cục trưởng Chi cục Hải quan và gửi cho doanh nghiệp kinh doanh hàng miễn thuế trong thời hạn 03 ngày làm việc kể từ ngày ký và chậm nhất là 05 ngày làm việc trước ngày tiến hành kiểm tra. Nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra giữa đại diện có thẩm quyền của doanh nghiệp kinh doanh hàng miễn thuế và đoàn kiểm tra. Quyết định kiểm tra phải có các thông tin: người kiểm tra, người bị kiểm tra, nội dung kiểm tra, thời gian bắt đầu kiểm tra, thời gian kết thúc kiểm tra, địa điểm thực hiện việc kiểm tra.

10. Xử lý kết quả kiểm tra: Trong thời hạn 05 ngày làm việc kể từ ngày kết thúc kiểm tra tại trụ sở của doanh nghiệp kinh doanh hàng miễn thuế, cơ quan hải quan phải có thông báo kết quả kiểm tra với doanh nghiệp được kiểm tra về sự phù hợp, nội dung không phù hợp của báo cáo quyết toán (nếu có) để doanh nghiệp giải trình.

a) Trường hợp kiểm tra xác định báo cáo quyết toán phù hợp với chứng từ kế toán, sổ kế toán, phù hợp với hồ sơ hàng hóa thực hiện kinh doanh hàng miễn thuế, cơ quan hải quan ban hành kết luận kiểm tra và xác nhận kết quả kiểm tra trên báo cáo quyết toán; cập nhật kết quả kiểm tra vào hệ thống;

b) Trường hợp không phù hợp với chứng từ kế toán, sổ kế toán, không phù hợp với hồ sơ hàng hóa kinh doanh hàng miễn thuế, cơ quan hải quan yêu cầu doanh nghiệp giải trình trong vòng 05 ngày làm việc. Trường hợp cơ quan hải quan chấp nhận nội dung giải trình của doanh nghiệp, trong thời hạn 05 ngày làm việc, cơ quan hải quan ban hành kết luận kiểm tra, xác nhận vào báo cáo quyết toán và cập nhật kết quả vào hệ thống;

c) Trường hợp cơ quan hải quan không chấp nhận nội dung giải trình của doanh nghiệp hoặc doanh nghiệp không giải trình, cơ quan hải quan căn cứ quy định pháp luật về thuế, hải quan và hồ sơ hiện có để quyết định xử lý về thuế và xử lý vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử lý theo quy định của pháp luật;

d) Bản kết luận kiểm tra phải có các nội dung: Quyết định kiểm tra, phạm vi kiểm tra, nội dung kiểm tra, ý kiến của người được kiểm tra, kết luận về từng nội dung được kiểm tra, mức độ vi phạm (nếu có), biện pháp xử lý, kiến nghị đề xuất của đoàn kiểm tra về biện pháp xử lý.

11. Đối với các báo cáo quyết toán không thuộc trường hợp phải kiểm tra, trong thời hạn 10 ngày làm việc kể từ ngày nhận được báo cáo quyết toán của doanh nghiệp, cơ quan hải quan phản hồi qua hệ thống đến doanh nghiệp về báo cáo quyết toán được chấp nhận và không thực hiện kiểm tra, cơ quan hải quan xác nhận trên hệ thống doanh nghiệp hoàn thành báo cáo quyết toán.

Điều 22. Thủ tục hải quan đối với trường hợp một doanh nghiệp có nhiều cửa hàng miễn thuế, kho chứa hàng miễn thuế tại nhiều địa điểm khác nhau chịu sự quản lý của các Chi cục Hải quan, Cục Hải quan tỉnh, thành phố khác nhau

1. Trách nhiệm của doanh nghiệp:

a) Thực hiện thủ tục hải quan đối với hàng hóa để đưa vào bán tại cửa hàng miễn thuế theo quy định tại Chi cục Hải quan nơi doanh nghiệp có trụ sở chính;

b) Có hệ thống phần mềm quản lý đối với từng cửa hàng miễn thuế, kho chứa hàng miễn thuế, được kết nối với các Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế và Chi cục Hải quan nơi doanh nghiệp có trụ sở chính theo dõi được trên hệ thống phần mềm của doanh nghiệp về hàng hóa của tất cả các cửa hàng miễn thuế, kho chứa hàng miễn thuế;

c) Khi hàng hóa xuất ra khỏi cửa hàng miễn thuế, kho chứa hàng miễn thuế để chuyển đến cửa hàng miễn thuế, kho chứa hàng miễn thuế thuộc quản lý của Chi cục Hải quan khác, doanh nghiệp lập phiếu xuất kho theo quy định và có các thông tin: địa điểm cửa hàng miễn thuế, kho chứa hàng miễn thuế được vận chuyển đến; Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế được vận chuyển đến;

d) Chịu trách nhiệm vận chuyển nguyên trạng hàng hóa đến các địa điểm cửa hàng miễn thuế, kho chứa hàng miễn thuế ghi trên phiếu xuất kho;

đ) Nộp báo cáo quyết toán theo quy định tại Khoản 1 và 2 Điều 21 Nghị định này đến Chi cục Hải quan quản lý từng cửa hàng miễn thuế trong vòng 30 ngày kể từ ngày hết năm tài chính của doanh nghiệp. Trường hợp thực hiện thủ công, doanh nghiệp nộp 03 bản giấy (bản chính) báo cáo quyết toán đến cơ quan hải quan (01 bản tại cơ quan hải quan quản lý từng cửa hàng miễn thuế, 01 bản lưu tại cửa hàng miễn thuế, 01 bản doanh nghiệp nộp cho cơ quan hải quan nơi doanh nghiệp kinh doanh hàng miễn thuế có trụ sở chính);

e) Nộp báo cáo quyết toán chung của doanh nghiệp kinh doanh hàng miễn thuế theo quy định tại Điều 21 Nghị định này đến Chi cục Hải quan nơi doanh nghiệp có trụ sở chính. Trường hợp thực hiện thủ công, ngoài báo cáo quyết toán chung, doanh nghiệp nộp báo cáo quyết toán của từng cửa hàng miễn thuế có xác nhận của cơ quan hải quan quản lý cửa hàng miễn thuế hoàn thành việc kiểm tra báo cáo quyết toán;

g) Tuân thủ các quy định về kiểm tra báo cáo quyết toán quy định tại Điều 21 Nghị định này.

2. Trách nhiệm của cơ quan hải quan nơi hàng hóa chuyển đi:

a) Thực hiện giám sát hàng hóa xếp lên phương tiện vận chuyển, niêm phong hải quan;

b) Căn cứ thông tin trên phiếu xuất kho, thực hiện lập 02 biên bản bàn giao hàng hóa miễn thuế vận chuyển chịu sự giám sát hải quan theo Mẫu 06/BBBG kèm theo Nghị định này và giao cho doanh nghiệp để chuyển đến Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế nơi hàng hóa được vận chuyển đến;

c) Theo dõi thông tin về hàng hóa được vận chuyển đi, chủ trì truy tìm trong trường hợp quá thời hạn nhưng hàng hóa chưa đến địa điểm được vận chuyển đến.

3. Trách nhiệm của cơ quan hải quan nơi hàng hóa chuyển đến:

a) Căn cứ biên bản bàn giao do Chi cục Hải quan nơi hàng hóa chuyển đi lập, thực hiện giám sát hàng hóa đưa từ phương tiện vận chuyển vào kho chứa hàng miễn thuế, cửa hàng miễn thuế;

b) Thực hiện xác nhận trên 02 biên bản bàn giao, 01 bản giao cho doanh nghiệp, 01 bản gửi cho Chi cục Hải quan nơi hàng hóa chuyển đi;

c) Theo dõi thông tin về hàng hóa vận chuyển, phối hợp với Chi cục Hải quan nơi hàng hóa được vận chuyển đi để truy tìm trong trường hợp quá thời hạn nhưng hàng chưa đến địa điểm được vận chuyển đến.

4. Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế có trách nhiệm:

a) Tiếp nhận báo cáo quyết toán, kiểm tra báo cáo quyết toán, gửi kết luận kiểm tra và báo cáo quyết toán đã hoàn thành kiểm tra đến Chi cục Hải quan nơi doanh nghiệp có trụ sở chính. Thời gian hoàn thành việc kiểm tra là 45 ngày kể từ ngày doanh nghiệp nộp báo cáo quyết toán.

b) Thực hiện kiểm tra theo quy định tại Khoản 5, 6, 7, 8, 9 và 10 Điều 21 Nghị định này.

5. Chi cục Hải quan nơi doanh nghiệp có trụ sở chính có trách nhiệm:

a) Tiếp nhận báo cáo quyết toán riêng từng cửa hàng miễn thuế, báo cáo quyết toán chung của doanh nghiệp, kết luận kiểm tra của Chi cục Hải quan quản lý từng cửa hàng miễn thuế;

b) Thực hiện việc kiểm tra tính hợp lý giữa các báo cáo quyết toán của từng cửa hàng miễn thuế, tính hợp lý giữa số liệu báo cáo và số liệu trên hệ thống xử lý dữ liệu điện tử. Thực hiện xác nhận báo cáo quyết toán chung của doanh nghiệp kinh doanh hàng miễn thuế. Trường hợp số liệu trên báo cáo quyết toán và số liệu trên hệ thống có sự bất hợp lý, Chi cục Hải quan nơi doanh nghiệp có trụ sở chính có công văn trao đổi với Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế phát sinh số liệu bất hợp lý. Trường hợp phức tạp, báo cáo lãnh đạo Cục Hải quan tỉnh, thành phố để Cục Hải quan tỉnh, thành phố báo cáo Tổng cục Hải quan thành lập đoàn kiểm tra, thực hiện việc kiểm tra các cửa hàng miễn thuế, kho chứa hàng miễn thuế của doanh nghiệp.

Điều 23. Trách nhiệm của đối tượng được mua hàng miễn thuế quy định tại Điều 3 Nghị định này

1. Người mua hàng miễn thuế khi mua hàng miễn thuế phải xuất trình, cung cấp những thông tin cần thiết khi mua hàng miễn thuế được quy định tại Nghị định này, không được cho người khác sử dụng hộ chiếu, tiêu chuẩn miễn thuế của mình.

2. Thực hiện các nghĩa vụ về thuế, chính sách mặt hàng nhập khẩu với cơ quan hải quan trong trường hợp mua hàng vượt tiêu chuẩn định lượng miễn thuế.

Điều 24. Công tác phối hợp của đơn vị kinh doanh cảng biển, cảng hàng không dân dụng quốc tế, ga đường sắt liên vận quốc tế, Ban quản lý khu kinh tế cửa khẩu đường bộ quốc tế, đơn vị được giao quản lý cửa khẩu đường bộ quốc tế, doanh nghiệp kinh doanh hàng miễn thuế và cơ quan hải quan

1. Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế thống nhất với đơn vị kinh doanh cảng biển, cảng hàng không dân dụng quốc tế, ga đường sắt liên vận quốc tế, Ban quản lý khu kinh tế cửa khẩu đường bộ quốc tế, đơn vị được giao quản lý cửa khẩu đường bộ quốc tế về địa điểm cơ quan hải quan thực hiện giám sát hàng hóa, tiền mặt đưa vào, đưa ra khu vực cách ly, khu vực hạn chế.

2. Doanh nghiệp kinh doanh hàng miễn thuế thông báo cho Chi cục Hải quan quản lý cửa hàng miễn thuế, kho chứa hàng miễn thuế danh sách những người có nhiệm vụ đưa hàng hóa, tiền mặt vào, ra khu cách ly, khu vực hạn chế và nhân viên bán hàng để đảm bảo các yêu cầu giám sát của cơ quan hải quan.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 25. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 02 năm 2017.

2. Nghị định này bãi bỏ các văn bản sau:

a) Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 của Thủ tướng Chính phủ ban hành Quy chế về kinh doanh bán hàng miễn thuế;

b) Quyết định số 44/2013/QĐ-TTg ngày 19 tháng 7 năm 2013 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 của Thủ tướng Chính phủ;

c) Quyết định số 39/2015/QĐ-TTg ngày 11 tháng 9 năm 2015 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 và Quyết định số 44/2013/QĐ-TTg ngày 19 tháng 7 năm 2013 của Thủ tướng Chính phủ;

d) Thông tư số 148/2013/TT-BTC ngày 25 tháng 10 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành Quy chế kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 của Thủ tướng Chính phủ và Quyết định số 44/2013/QĐ-TTg ngày 19 tháng 7 năm 2013 sửa đổi, bổ sung một số điều của Quy chế kinh doanh hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 của Thủ tướng Chính phủ;

đ) Thông tư số 207/2015/TT-BTC ngày 25 tháng 12 năm 2015 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung Thông tư số 148/2013/TT-BTC ngày 25 tháng 10 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành Quy chế kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 của Thủ tướng Chính phủ và Quyết định số 44/2013/QĐ-TTg ngày 19 tháng 7 năm 2013 sửa đổi bổ sung một số điều của Quy chế kinh doanh hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 của Thủ tướng Chính phủ;

e) Thông tư số 02/2010/TT-BCT ngày 14 tháng 01 năm 2010 của Bộ trưởng Bộ Công Thương quy định việc nhập khẩu thuốc lá phục vụ kinh doanh hàng miễn thuế.

Điều 26. Điều khoản chuyển tiếp

Đối với hàng hóa đưa vào bán tại cửa hàng miễn thuế thuộc các tờ khai tạm nhập, tạm xuất trước thời điểm Nghị định này có hiệu lực, doanh nghiệp kinh doanh hàng miễn thuế thực hiện thanh khoản theo quy định tại Thông tư số 148/2013/TT-BTC ngày 25 tháng 10 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành Quy chế kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 của Thủ tướng Chính phủ và Quyết định số 44/2013/QĐ-TTg ngày 19 tháng 7 năm 2013 sửa đổi, bổ sung một số điều của Quy chế kinh doanh hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17 tháng 02 năm 2009 của Thủ tướng Chính phủ.

Điều 27. Trách nhiệm thi hành

1. Giao Bộ Tài chính có trách nhiệm xây dựng hệ thống xử lý dữ liệu điện tử để tiếp nhận, xử lý, theo dõi, quản lý hàng hóa đưa vào, đưa ra, bán tại cửa hàng miễn thuế và hướng dẫn các vướng mắc phát sinh đối với hoạt động kinh doanh hàng miễn thuế.

2. Các bộ căn cứ chức năng nhiệm vụ hướng dẫn thực hiện kiểm tra chất lượng sản phẩm, hàng hóa và vệ sinh an toàn thực phẩm đối với hàng hóa tạm nhập khẩu đã được thông quan bán tại cửa hàng miễn thuế.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

QUY ĐỊNH VỊ TRÍ DÁN TEM “VIET NAM DUTY NOT PAID” ĐỐI VỚI HÀNG HÓA KINH DOANH HÀNG MIỄN THUẾ
(Kèm theo Nghị định số 167/2016/NĐ-CP ngày 27 tháng 12 năm 2016 của Chính phủ)

1. Thuốc lá: Dán ở đầu tút thuốc. Đối với thuốc lá sợi, dán tem ở vị trí nắp hộp đảm bảo khi mở nắp để lấy sợi thuốc thì tem sẽ rách và không thể sử dụng lại.

2. Rượu chai (bao gồm cả hũ, bình): Dán tem vắt qua nơi rượu có thể được lấy ra trên bao bì chứa sản phẩm rượu (nắp chai, nắp hũ, nắp bình, vòi rượu...) đảm bảo khi mở chai thì tem sẽ rách và không thể sử dụng lại. Đối với các loại rượu đựng trong hộp cần bảo quản đặc biệt của nhà sản xuất (gắn xi, chì...) thì dán vào vị trí trên hộp đảm bảo khi mở hộp lấy chai thì tem sẽ rách và không thể sử dụng lại.

3. Bia các loại: Dán ở vỏ thùng carton. Đối với bia đựng trong thùng chứa từ 3 lít trở lên thì dán vào nắp thùng.

Mẫu 01/PTBHVĐM

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
 | ….., ngày ... tháng ... năm ...

PHIẾU THÔNG BÁO
VƯỢT ĐỊNH MỨC CỦA KHÁCH MUA HÀNG MIỄN THUẾ

Tên người mua hàng: ..........................................................................................................

Số hộ chiếu: .........................................................................................................................

Số hiệu chuyến bay: ............................................................................................................

Số hóa đơn: ........................................................................................................................

STT | Tên hàng | Đơn vị tính | Số lượng | Trị giá | Ghi chú

XÁC NHẬN CỦA CỬA HÀNG MIỄN THUẾ
(Ký, ghi rõ họ tên)

XÁC NHẬN CỦA CÔNG CHỨC HẢI QUAN
(Ký, đóng dấu công chức)

Mẫu 02/PGH

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
 | ….., ngày ... tháng ... năm ...

PHIẾU GIAO HÀNG
ĐỐI VỚI KHÁCH MUA HÀNG MIỄN THUẾ TRONG NỘI THÀNH

Tên người mua hàng: ............................................................................................................

Số hộ chiếu/giấy thông hành/thẻ lên bờ của hành khách: .....................................................

Số hiệu chuyến bay, số hiệu phương tiện xuất cảnh (nếu có): .............................................

Số hóa đơn: ...........................................................................................................................

Ngày hóa đơn: .......................................................................................................................

STT | Tên hàng | Đơn vị tính | Số lượng | Trị giá | Ghi chú

XÁC NHẬN CỦA
NGƯỜI MUA HÀNG
(Ký, ghi rõ họ tên)

XÁC NHẬN CỦA NHÂN VIÊN
BÁN HÀNG MIỄN THUẾ
(Ký, ghi rõ họ tên)

XÁC NHẬN CỦA
CÔNG CHỨC HẢI QUAN
(Ký, ghi rõ họ tên)

Mẫu 03/CV

UBND TỈNH, THÀNH PHỐ Tên doanh nghiệp ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: ……. V/v đề nghị cấp giấy phép nhập khẩu thuốc lá | ….., ngày ... tháng ... năm ...

Kính gửi: Bộ Công Thương.

Tên doanh nghiệp: ..............................................................................................................

Địa chỉ liên lạc: ………………. Số điện thoại: …………….…….. Số Fax: …………………..

Hoạt động kinh doanh miễn thuế phục vụ …….. (đối tượng mua hàng) theo: ……………….. (Giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư)

Căn cứ tình hình nhập khẩu, tiêu thụ và tồn kho thuốc lá tại Cửa hàng miễn thuế phục vụ ………………….. (đối tượng mua hàng) đến thời điểm ...................................................... (Báo cáo cụ thể có xác nhận của cơ quan hải quan gửi kèm theo đây),

Đề nghị Bộ Công Thương cấp phép nhập khẩu ……………… (trị giá tính theo USD) sản phẩm thuốc lá để bán tại cửa hàng miễn thuế phục vụ ……………………………. của doanh nghiệp trong thời gian …………………………………….

Doanh nghiệp cam kết thực hiện việc nhập khẩu, bán hàng và thanh quyết toán thuế đúng quy định hiện hành.

NGƯỜI ĐỨNG ĐẦU DOANH NGHIỆP
(Ký tên và đóng dấu)

Mẫu 04/BCNKTKTL

UBND TỈNH, THÀNH PHỐ Tên doanh nghiệp ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …………. | ….., ngày ... tháng ... năm ...

BÁO CÁO

Tình hình nhập khẩu, tồn kho và tiêu thụ thuốc lá
tại Cửa hàng miễn thuế của …………
Từ ngày ………… đến ngày ……….
(Kèm theo công văn số ngày / /20... của ........................)

TT | Loại thuốc lá | Đơn vị tính | Tồn kho đầu kỳ | Số lượng được phép nhập khẩu | Thực hiện nhập khẩu trong kỳ | Xuất bán trong kỳ | Xuất khác trong kì (tái xuất, tiêu hủy)* | Tồn kho cuối kỳ
 | Tổng số |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |
1 | Thuốc lá điếu |  |  |  |  |  |  |
2 | Xì gà |  |  |  |  |  |  |
3 | Thuốc lá sợi |  |  |  |  |  |  |
 | ….. |  |  |  |  |  |  |

* Ghi chú: trường hợp có xuất khác trong kỳ, đề nghị kèm theo chứng từ, tài liệu liên quan (tờ khai tái xuất có xác nhận thực xuất, hoặc Biên bản tiêu hủy thuốc lá)

XÁC NHẬN CỦA CHI CỤC HẢI QUAN
QUẢN LÝ CỬA HÀNG MIỄN THUẾ

NGƯỜI ĐỨNG ĐẦU DOANH NGHIỆP
(Ký tên và đóng dấu)

Mẫu 05/BKTMVRCL

BẢNG KÊ TIỀN MẶT MANG VÀO/RA
KHU CÁCH LY, KHU HẠN CHẾ
..... ngày .... tháng .... năm ....

(1) Tên doanh nghiệp: ..........................................................................................................

(2) Địa chỉ: ............................................................................................................................

(3) Mã số thuế: .....................................................................................................................

(4) Cửa hàng: .......................................................................................................................

Tiền mặt đưa vào khu cách ly, khu hạn chếTiền mặt đưa vào khu cách ly, khu hạn chếTiền mặt đưa vào khu cách ly, khu hạn chếTiền mặt đưa vào khu cách ly, khu hạn chế |  |  |  |  | Tiền mặt đưa ra khỏi khu cách ly, khu hạn chếTiền mặt đưa ra khỏi khu cách ly, khu hạn chếTiền mặt đưa ra khỏi khu cách ly, khu hạn chếTiền mặt đưa ra khỏi khu cách ly, khu hạn chế
Số lượng tiền Việt Nam |  |  |  |  |  |  |  |  |
 |  | Ngoại tệNgoại tệ |  | Xác nhận công chức HQ giám sát khi đưa vào khu cách ly | Số lượng tiền Việt Nam |  | Ngoại tệNgoại tệ |  | Xác nhận công chức HQ giám sát khi đưa ra khỏi khu cách ly
Loại tiền | Số lượng |  |  |  | Loại tiền | Số lượng |  |  |
(5) |  | (6) | (7) | (8) | (9) |  | (10) | (11) | (12)

(13) ĐẠI DIỆN DOANH NGHIỆP KHI
ĐƯA TIỀN MẶT VÀO KHU CÁCH LY
(Ký, ghi rõ họ và tên)

(14) ĐẠI DIỆN DOANH NGHIỆP KHI ĐƯA
TIỀN MẶT RA KHỎI KHU CÁCH LY
(Ký, ghi rõ họ và tên)

Ghi chú: Tại cột (6) và cột (10) ghi rõ loại ngoại tệ mang vào/ra khu cách ly như: USD, EURO...

Mẫu 06/BBBG

TỔNG CỤC HẢI QUAN CỤC HẢI QUAN:……… Chi cục Hải quan …….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….HQ-BBBG |

BIÊN BẢN BÀN GIAO HÀNG HÓA MIỄN THUẾ
VẬN CHUYỂN CHỊU SỰ GIÁM SÁT HẢI QUAN

Hồi giờ .... phút, ngày ... tháng .... năm …………., Chi cục Hải quan .................................... Số điện thoại ............... số fax ........................ bàn giao cho ông (bà) ……………………..

Đại diện của Công ty ......................................... lô hàng thuộc tờ khai hải quan (phiếu xuất kho) số .... ngày .... tháng ….. năm ………. để vận chuyển đến Chi cục Hải quan ……………. thuộc Cục Hải quan tỉnh, thành phố .... gồm:

1. Hồ sơ hải quan

a) ....

b) ...

2. Hàng hóa

STT | Số hiệu container hoặc biển kiểm soát xe chuyên dụng | Số niêm phong của hãng vận tải | Số niêm phong hải quan | Số lượng kiện đã niêm phong

Tình trạng xe container/xe chuyên dụng/hàng hóa ..............................................................

…………………………………………………………………………………………………………

Biên bản về tình trạng xe container/xe chuyên dụng/hàng hóa (nếu có), số ........................

…………………………………………………………………………………………………………

Thời gian vận chuyển ............................................................................................................

Tuyến đường vận chuyển:...................................................... ; km .....................................;

Ngày, giờ xuất phát: .............................................................................................................

Ngày, giờ đến: ......................................................................................................................

Các vấn đề khác có liên quan đến hàng hóa và hồ sơ hải quan:.........................................

………………………………………………………………………………………………………..

NGƯỜI KHAI HẢI QUAN/ NGƯỜI VẬN CHUYỂN
(Ký, ghi rõ họ tên)

CHI CỤC HẢI QUAN NƠI HÀNG HÓA MIỄN THUẾ VẬN CHUYỂN ĐI
(Ký, đóng dấu số hiệu công chức)

CHI CỤC HẢI QUAN NƠI HÀNG HÓA MIỄN THUẾ VẬN CHUYỂN ĐẾN
(Ký, đóng dấu số hiệu công chức)

Mẫu 07/BCQT

Tên doanh nghiệp kinh doanh hàng miễn thuế

Mã số thuế:

Địa chỉ:

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

BÁO CÁO QUYẾT TOÁN KINH DOANH HÀNG MIỄN THUẾ

Năm: ……….

STT | Tên hàng hóa | Mã hàng hóa | Đơn vị tính | Số lượngSố lượngSố lượngSố lượng |  |  |  | Ghi chú
 |  |  |  | Tồn đầu kỳ | Nhập trong kỳ | Xuất trong kỳ | Tồn cuối kỳ |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
1 | Mặt hàng A | AP12345 | chai/ thỏi/ gói/ cái/ chiếc... |  |  |  |  |

NGƯỜI LẬP
(Ký, ghi rõ họ tên)

Ngày ….. tháng ……. năm …….
ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- Mã hàng hóa cột (3) là mã theo dõi hàng hóa của doanh nghiệp;

- Báo cáo bao gồm cả hàng tặng kèm sản phẩm, nếu có.


ND 2017_20_2017_ND-CP_quan ly thue doi voi giao dich lien ket

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2017/NĐ-CP | Hà Nội, ngày 24 tháng 02 năm 2017

NGHỊ ĐỊNH

QUY ĐỊNH VỀ QUẢN LÝ THUẾ ĐỐI VỚI DOANH NGHIỆP CÓ GIAO DỊCH LIÊN KẾT

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật kế toán ngày 20 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về quản lý thuế đối với doanh nghiệp có giao dịch liên kết.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định nguyên tắc, phương pháp, trình tự, thủ tục xác định giá giao dịch liên kết; nghĩa vụ của người nộp thuế trong kê khai, xác định giá của giao dịch liên kết và kê khai nộp thuế; trách nhiệm của các cơ quan nhà nước trong quản lý, kiểm tra, thanh tra thuế đối với người nộp thuế có phát sinh giao dịch liên kết.

2. Các giao dịch liên kết thuộc phạm vi điều chỉnh của Nghị định này là các giao dịch phát sinh trong hoạt động sản xuất kinh doanh của người nộp thuế có quan hệ liên kết theo quy định tại Điều 5 Nghị định này, trừ các giao dịch kinh doanh đối với hàng hóa, dịch vụ thuộc phạm vi điều chỉnh giá của Nhà nước được thực hiện theo quy định của pháp luật về giá.

Điều 2. Đối tượng áp dụng

1. Tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ (sau đây gọi chung là người nộp thuế) là đối tượng nộp thuế thu nhập doanh nghiệp theo phương pháp kê khai và có phát sinh giao dịch với các bên có quan hệ liên kết theo quy định tại Điều 5 Nghị định này.

2. Cơ quan thuế bao gồm Tổng cục Thuế, Cục Thuế và Chi cục Thuế.

3. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc áp dụng quy định về quản lý giá của giao dịch liên kết, bao gồm cả Cơ quan thuế của quốc gia, vùng lãnh thổ có Hiệp định thuế đang còn hiệu lực với Việt Nam.

Điều 3. Nguyên tắc áp dụng

1. Người nộp thuế có giao dịch liên kết phải thực hiện kê khai các giao dịch liên kết; loại trừ các yếu tố làm giảm nghĩa vụ thuế do quan hệ liên kết chi phối, tác động để xác định nghĩa vụ thuế đối với các giao dịch liên kết tương đương với các giao dịch độc lập có cùng điều kiện.

2. Cơ quan thuế thực hiện quản lý, kiểm tra, thanh tra đối với giá giao dịch liên kết của người nộp thuế theo nguyên tắc giao dịch độc lập và bản chất quyết định hình thức để không công nhận các giao dịch liên kết làm giảm nghĩa vụ thuế của doanh nghiệp với ngân sách nhà nước và thực hiện điều chỉnh giá giao dịch liên kết để xác định đúng nghĩa vụ thuế quy định tại Nghị định này.

3. Nguyên tắc giao dịch độc lập được áp dụng theo nguyên tắc giao dịch giữa các bên độc lập, không có quan hệ liên kết tại các Hiệp định thuế có hiệu lực thi hành tại Việt Nam.

Điều 4. Giải thích từ ngữ

1. “Hiệp định thuế” là thuật ngữ rút gọn của Hiệp định tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với các loại thuế đánh vào thu nhập ký kết giữa Việt Nam và các quốc gia, vùng lãnh thổ và Hiệp định sửa đổi, bổ sung các Hiệp định hiện có hiệu lực thi hành tại Việt Nam.

2. “Cơ quan thuế đối tác” là Cơ quan thuế của nước, vùng lãnh thổ ký kết Hiệp định thuế với Việt Nam.

3. “Giao dịch liên kết” là giao dịch phát sinh giữa các bên có quan hệ liên kết trong quá trình sản xuất, kinh doanh, bao gồm: Mua, bán, trao đổi, thuê, cho thuê, mượn, cho mượn, chuyển giao, chuyển nhượng máy móc, thiết bị, hàng hóa, cung cấp dịch vụ; vay, cho vay, dịch vụ tài chính, đảm bảo tài chính và các công cụ tài chính khác; mua, bán, trao đổi, thuê, cho thuê, mượn, cho mượn, chuyển giao, chuyển nhượng tài sản hữu hình, tài sản vô hình và thỏa thuận sử dụng chung nguồn lực như hợp lực, hợp tác khai thác sử dụng nhân lực; chia sẻ chi phí giữa các bên liên kết.

4. “Giao dịch độc lập” là giao dịch giữa các bên không có quan hệ liên kết.

5. “Đối tượng so sánh độc lập” là các giao dịch độc lập hoặc doanh nghiệp thực hiện giao dịch độc lập được lựa chọn trên cơ sở phân tích so sánh, xác định đối tượng so sánh tương đồng để xác định mức giá; tỷ suất lợi nhuận; tỷ lệ phân bổ lợi nhuận nhằm xác định nghĩa vụ thuế phải nộp ngân sách nhà nước của người nộp thuế, đảm bảo đúng quy định của Luật quản lý thuế và Luật thuế thu nhập doanh nghiệp.

6. “Khác biệt trọng yếu” là khác biệt về thông tin hoặc dữ liệu có ảnh hưởng quan trọng hoặc đáng kể đến mức giá; tỷ suất lợi nhuận và tỷ lệ phân bổ lợi nhuận của các bên tham gia giao dịch.

7. “Cơ sở dữ liệu của Cơ quan thuế” là các thông tin, dữ liệu do Cơ quan thuế xây dựng, quản lý theo quy định tại Luật quản lý thuế liên quan đến việc xác định nghĩa vụ thuế của người nộp thuế do cơ quan thuế thu thập, phân tích, lưu giữ, cập nhật và quản lý từ các nguồn khác nhau, bao gồm cả cơ sở dữ liệu và thông tin trao đổi với các cơ quan quản lý thuế, cơ quan có thẩm quyền ở nước ngoài.

8. Nguyên tắc “Bản chất quyết định hình thức” là nguyên tắc nhằm phân tích hoạt động sản xuất kinh doanh của người nộp thuế để xác định bản chất của giao dịch liên kết làm cơ sở đối chiếu với các giao dịch độc lập tương đương, đảm bảo các giao dịch liên kết thể hiện đúng bản chất thương mại, kinh tế, tài chính được tiến hành giữa các bên không có quan hệ liên kết, không để các quan hệ liên kết này chi phối làm sai lệch nghĩa vụ thuế với ngân sách nhà nước của người nộp thuế. Nguyên tắc này căn cứ dữ liệu, thực tế thực hiện giao dịch giữa các bên liên kết để so sánh với giao dịch độc lập trong điều kiện tương đồng, không phụ thuộc hình thức của giao dịch được thể hiện trong hợp đồng, văn bản giữa các bên có quan hệ liên kết. Việc xác định bản chất quan hệ kinh tế, tài chính, thương mại của giao dịch liên kết được thực hiện dựa trên so sánh, đối chiếu với các giao dịch độc lập có điều kiện tương đồng.

9. “Khoảng giá trị giao dịch độc lập” là tập hợp các giá trị về mức giá; tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận của các đối tượng so sánh độc lập được Cơ quan thuế và người nộp thuế lựa chọn trên cơ sở dữ liệu quy định tại Điều 9 Nghị định này. Các giá trị thuộc tập hợp này có mức độ so sánh tin cậy tương đương nhau. Trong trường hợp cần thiết, áp dụng phương pháp xác suất thống kê để xác định khoảng giá trị giao dịch độc lập chuẩn và giá trị giữa mang tính chất đại diện, phổ quát, phổ biến nhằm tăng độ tin cậy của tập hợp các đối tượng so sánh độc lập.

10. “Công ty mẹ tối cao của tập đoàn” là thuật ngữ sử dụng để chỉ pháp nhân có vốn chủ sở hữu trực tiếp hoặc gián tiếp tại các pháp nhân khác của một tập đoàn đa quốc gia và không bị sở hữu bởi bất kỳ pháp nhân nào khác. Báo cáo tài chính hợp nhất của Công ty mẹ tối cao của tập đoàn không được hợp nhất vào bất kỳ báo cáo tài chính của một pháp nhân nào khác trên toàn cầu.

Chương II

QUY ĐỊNH CHI TIẾT

Điều 5. Các bên có quan hệ liên kết

1. Các bên có quan hệ liên kết (sau đây viết tắt là “bên liên kết”) là các bên có mối quan hệ thuộc một trong các trường hợp:

a) Một bên tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn hoặc đầu tư vào bên kia;

b) Các bên trực tiếp hay gián tiếp cùng chịu sự điều hành, kiểm soát, góp vốn hoặc đầu tư của một bên khác.

2. Các bên liên kết tại khoản 1 Điều này được quy định cụ thể như sau:

a) Một doanh nghiệp nắm giữ trực tiếp hoặc gián tiếp ít nhất 25% vốn góp của chủ sở hữu của doanh nghiệp kia;

b) Cả hai doanh nghiệp đều có ít nhất 25% vốn góp của chủ sở hữu do một bên thứ ba nắm giữ trực tiếp hoặc gián tiếp;

c) Một doanh nghiệp là cổ đông lớn nhất về vốn góp của chủ sở hữu của doanh nghiệp kia, nắm giữ trực tiếp hoặc gián tiếp ít nhất 10% tổng số cổ phần của doanh nghiệp kia;

d) Một doanh nghiệp bảo lãnh hoặc cho một doanh nghiệp khác vay vốn dưới bất kỳ hình thức nào (bao gồm cả các khoản vay từ bên thứ ba được đảm bảo từ nguồn tài chính của bên liên kết và các giao dịch tài chính có bản chất tương tự) với điều kiện khoản vốn vay ít nhất bằng 25% vốn góp của chủ sở hữu của doanh nghiệp đi vay và chiếm trên 50% tổng giá trị các khoản nợ trung và dài hạn của doanh nghiệp đi vay;

đ) Một doanh nghiệp chỉ định thành viên ban lãnh đạo điều hành hoặc nắm quyền kiểm soát của một doanh nghiệp khác với điều kiện số lượng các thành viên được doanh nghiệp thứ nhất chỉ định chiếm trên 50% tổng số thành viên ban lãnh đạo điều hành hoặc nắm quyền kiểm soát của doanh nghiệp thứ hai; hoặc một thành viên được doanh nghiệp thứ nhất chỉ định có quyền quyết định các chính sách tài chính hoặc hoạt động kinh doanh của doanh nghiệp thứ hai;

e) Hai doanh nghiệp cùng có trên 50% thành viên ban lãnh đạo hoặc cùng có một thành viên ban lãnh đạo có quyền quyết định các chính sách tài chính hoặc hoạt động kinh doanh được chỉ định bởi một bên thứ ba;

g) Hai doanh nghiệp được điều hành hoặc chịu sự kiểm soát về nhân sự, tài chính và hoạt động kinh doanh bởi các cá nhân thuộc một trong các mối quan hệ vợ, chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu, ông nội, bà nội, cháu nội, ông ngoại, bà ngoại, cháu ngoại, cô, chú, bác, cậu, dì ruột và cháu ruột;

h) Hai cơ sở kinh doanh có mối quan hệ trụ sở chính và cơ sở thường trú hoặc cùng là cơ sở thường trú của tổ chức, cá nhân nước ngoài;

i) Một hoặc nhiều doanh nghiệp chịu sự kiểm soát của một cá nhân thông qua vốn góp của cá nhân này vào doanh nghiệp đó hoặc trực tiếp tham gia điều hành doanh nghiệp;

k) Các trường hợp khác trong đó doanh nghiệp chịu sự điều hành, kiểm soát quyết định trên thực tế đối với hoạt động sản xuất kinh doanh của doanh nghiệp kia.

Điều 6. Phân tích so sánh, lựa chọn đối tượng so sánh độc lập để so sánh, xác định giá giao dịch liên kết

1. Nguyên tắc phân tích so sánh với các giao dịch độc lập và nguyên tắc bản chất quyết định hình thức để xác định bản chất giao dịch liên kết có tính chất tương đồng với các đối tượng so sánh độc lập.

a) Bản chất giao dịch được đối chiếu giữa hợp đồng pháp lý hoặc văn bản, thỏa thuận giao dịch của các bên liên kết với thực tiễn thực hiện của các bên. Trường hợp người nộp thuế phát sinh giao dịch liên kết nhưng không có thỏa thuận bằng văn bản hoặc thỏa thuận không phù hợp nguyên tắc giao dịch độc lập hoặc thực tế thực hiện không phù hợp nguyên tắc giao dịch độc lập giữa các bên không có quan hệ liên kết, giao dịch liên kết phải được xác định theo đúng bản chất kinh doanh giữa các bên độc lập, cụ thể: Bên liên kết nhận doanh thu, lợi nhuận từ giao dịch liên kết với người nộp thuế phải có quyền sở hữu và kiểm soát rủi ro kinh doanh đối với các tài sản, hàng hóa, dịch vụ, nguồn lực, quyền mang lại lợi ích kinh tế và các quyền tạo ra thu nhập từ cổ phần, cổ phiếu và các công cụ tài chính khác và người nộp thuế phát sinh chi phí từ giao dịch với bên liên kết phải nhận được lợi ích, giá trị kinh tế trực tiếp hoặc góp phần tạo ra doanh thu, giá trị gia tăng cho hoạt động sản xuất, kinh doanh của người nộp thuế phù hợp nguyên tắc giao dịch độc lập;

b) Bản chất giao dịch được xác định bằng phương pháp thu thập thông tin, chứng cứ, dữ liệu về giao dịch, rủi ro của các bên liên kết trong thực tiễn hoạt động sản xuất kinh doanh.

2. Phân tích so sánh phải đảm bảo tính tương đồng giữa đối tượng so sánh độc lập và giao dịch liên kết, không có khác biệt ảnh hưởng trọng yếu đến mức giá; tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận giữa các bên. Trường hợp có khác biệt ảnh hưởng trọng yếu đến mức giá; tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận, phải phân tích, xác định và thực hiện điều chỉnh loại trừ khác biệt trọng yếu theo các yếu tố so sánh quy định tại khoản 3 Điều này và phù hợp với từng phương pháp xác định giá giao dịch liên kết theo quy định tại Điều 7 Nghị định này.

Phân tích so sánh tìm kiếm các đối tượng so sánh độc lập tương đồng:

a) Lựa chọn đối tượng so sánh độc lập nội bộ là giao dịch giữa người nộp thuế với bên không có quan hệ liên kết, đảm bảo tương đồng không có khác biệt ảnh hưởng trọng yếu đến mức giá; tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận giữa các bên. Trường hợp không có đối tượng so sánh độc lập nội bộ tương đồng, thực hiện lựa chọn đối tượng so sánh theo điểm b và c khoản 3 Điều 9 Nghị định này. Việc so sánh giữa giao dịch liên kết và giao dịch độc lập được thực hiện trên cơ sở từng giao dịch đối với từng sản phẩm tương đồng. Trường hợp không thể so sánh giao dịch theo sản phẩm, việc gộp chung các giao dịch phải đảm bảo phù hợp bản chất, thực tiễn kinh doanh và việc áp dụng phương pháp xác định giá của giao dịch liên kết được thực hiện theo quy định tại Điều 7 Nghị định này;

b) Dữ liệu tài chính của các đối tượng so sánh phải đảm bảo độ tin cậy để sử dụng cho mục đích kê khai, tính thuế, phù hợp với các quy định về kế toán, thống kê và thuế. Thời điểm phát sinh giao dịch của các đối tượng so sánh độc lập phải cùng thời điểm phát sinh với giao dịch liên kết hoặc có năm tài chính cùng với năm tài chính của người nộp thuế, trừ trường hợp đặc thù cần thiết mở rộng thời gian so sánh theo quy định tại điểm d khoản này. Định dạng dữ liệu phải đảm bảo có thể so sánh, tính toán được các mức giá tại thời điểm giao dịch hoặc trong cùng kỳ tính thuế; dữ liệu so sánh về tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận phải đảm bảo ít nhất là ba kỳ tính thuế liên tục. Đối với các giá trị tỷ suất, tỷ lệ tương đối, người nộp thuế làm tròn số đến chữ số thứ hai sau dấu thập phân. Trường hợp số tương đối được lấy từ các số liệu công bố không có số tuyệt đối đi kèm và không sử dụng nguyên tắc làm tròn này thì lấy theo số liệu đã công bố có trích dẫn nguồn;

c) Số lượng tối thiểu đối tượng so sánh độc lập được chọn sau khi phân tích so sánh và điều chỉnh khác biệt trọng yếu được lựa chọn như sau: Một đối tượng trong trường hợp giao dịch liên kết hoặc người nộp thuế thực hiện giao dịch liên kết và đối tượng so sánh độc lập không có khác biệt; ba đối tượng trong trường hợp đối tượng so sánh độc lập có khác biệt nhưng có đủ thông tin, dữ liệu làm cơ sở để loại trừ tất cả các khác biệt trọng yếu và năm đối tượng trở lên trong trường hợp chỉ có thông tin, dữ liệu làm cơ sở để loại trừ hầu hết các khác biệt trọng yếu của đối tượng so sánh độc lập;

Trong trường hợp các đối tượng so sánh được lựa chọn không có độ tin cậy tương đương nhau, thực hiện áp dụng phương pháp xác suất thống kê để xác định khoảng giá trị giao dịch độc lập chuẩn và lựa chọn giá trị giữa của tập hợp để điều chỉnh, xác định lại mức giá, tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận của người nộp thuế theo các phương pháp xác định giá giao dịch liên kết quy định tại Điều 7 Nghị định này;

d) Đối với giao dịch liên kết mang tính đặc thù hoặc duy nhất không tìm kiếm được đối tượng so sánh độc lập để so sánh thì thực hiện mở rộng phạm vi phân tích so sánh về ngành, thị trường địa lý, thời gian so sánh để tìm kiếm đối tượng so sánh độc lập. Việc mở rộng phạm vi phân tích so sánh được thực hiện như sau: Lựa chọn các đối tượng so sánh độc lập theo phân ngành kinh tế có tính tương đồng cao nhất với phân ngành hoạt động của người nộp thuế trong cùng thị trường địa lý; mở rộng thị trường địa lý sang các nước trong khu vực có điều kiện ngành và trình độ phát triển kinh tế tương đồng.

Trường hợp mở rộng phạm vi phân tích lựa chọn đối tượng so sánh độc lập tại các thị trường địa lý khác, phải phân tích tính tương đồng và các khác biệt trọng yếu định tính và định lượng theo quy định tại điểm e khoản này và khoản 2 Điều 7 Nghị định này; hoặc sử dụng số liệu, dữ liệu của các đối tượng so sánh độc lập trong niên độ trước và thực hiện điều chỉnh các khác biệt trọng yếu do yếu tố thời gian (nếu có).

Thời gian mở rộng thu thập số liệu, dữ liệu của đối tượng so sánh độc lập không quá một năm tài chính so với năm tài chính của người nộp thuế nếu sử dụng phương pháp xác định giá quy định tại khoản 2 Điều 7 Nghị định này.

đ) Căn cứ phương pháp xác định giá và các đối tượng so sánh độc lập được lựa chọn, thực hiện điều chỉnh mức giá; tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận của người nộp thuế để xác định nghĩa vụ thuế thu nhập doanh nghiệp của người nộp thuế không làm giảm nghĩa vụ thuế phải nộp ngân sách nhà nước.

3. Phân tích so sánh áp dụng phương pháp đối chiếu, rà soát, điều chỉnh khác biệt trọng yếu đối với các yếu tố so sánh để lựa chọn các đối tượng so sánh độc lập.

a) Yếu tố so sánh gồm đặc tính sản phẩm của hàng hóa, dịch vụ, tài sản (sau đây viết tắt là đặc tính sản phẩm); chức năng hoạt động và tài sản, rủi ro sản xuất kinh doanh; điều kiện hợp đồng và điều kiện kinh tế khi phát sinh giao dịch;

b) Phân tích chức năng hoạt động và tài sản, rủi ro sản xuất kinh doanh, phải xác định được các chức năng chính gắn với việc sử dụng các loại tài sản, vốn, chi phí, bao gồm việc hợp tác khai thác sử dụng nhân lực, chia sẻ chi phí giữa các bên liên kết và rủi ro từ việc đầu tư tài sản, vốn, cũng như các rủi ro gắn với khả năng thu lợi nhuận liên quan đến giao dịch kinh doanh. Phân tích chức năng là căn cứ để xác định, phân bổ lại rủi ro sản xuất kinh doanh thực tế của các bên liên kết;

c) Phân tích các yếu tố so sánh đặc thù của tài sản vô hình, phải rà soát phân tích các quyền mang lại lợi ích kinh tế quy định tại hợp đồng, thỏa thuận và các mối quan hệ phi hợp đồng mang lại lợi ích kinh tế cho các bên. Phân tích tài sản vô hình phải căn cứ quyền sở hữu tài sản; lợi nhuận tiềm năng từ tài sản vô hình; các hạn chế về phạm vi địa lý trong việc sử dụng, khai thác quyền đối với tài sản vô hình; vòng đời của tài sản vô hình; các quyền và mối quan hệ mang lại lợi ích kinh tế; việc người được nhượng quyền có tham gia phát triển tài sản vô hình và chức năng hoạt động, khả năng kiểm soát rủi ro kinh doanh trên thực tế của từng bên liên kết liên quan đến toàn bộ quá trình phát triển, gia tăng, duy trì, bảo vệ và khai thác tài sản vô hình;

d) Phân tích điều kiện kinh tế khi phát sinh giao dịch phải bao gồm lợi thế chi phí dựa trên yếu tố vị trí địa lý, chức năng chuyên môn hóa; trình độ phát triển của thị trường và các điều kiện kinh tế của ngành, lĩnh vực kinh doanh của người nộp thuế;

đ) Phân tích so sánh, loại trừ các khác biệt trọng yếu là phân tích loại trừ khác biệt về mặt định tính và định lượng đối với thông tin hoặc số liệu tài chính có ảnh hưởng trọng yếu đến yếu tố làm căn cứ xác định giá giao dịch liên kết theo từng phương pháp xác định giá quy định tại Điều 7 Nghị định này. Việc xác định khác biệt trọng yếu được căn cứ định lượng và định tính, bao gồm: Khác biệt định lượng là khác biệt xác định bằng số tuyệt đối về chu kỳ kinh doanh, số năm thành lập, hoạt động của doanh nghiệp hoặc số tương đối như khác biệt về chỉ tiêu tài chính theo đặc thù ngành nghề đầu tư hoặc chức năng hoạt động, khác biệt về vốn lưu động; khác biệt định tính là các thông tin được xác định căn cứ vào từng phương pháp xác định giá.

Các thông tin được xác định là trọng yếu bao gồm: Khác biệt về đặc tính sản phẩm, điều kiện hợp đồng, chức năng, tài sản và rủi ro và ngành nghề kinh doanh, điều kiện kinh tế của người nộp thuế và các đối tượng so sánh độc lập; các khác biệt về chính sách, môi trường đầu tư, tác động của chi phí đầu vào sản xuất kinh doanh tại các thị trường địa lý khác nhau.

Các khác biệt định lượng và định tính phải được rà soát, điều chỉnh tương ứng với các yếu tố so sánh có ảnh hưởng trọng yếu đến phương pháp xác định giá giao dịch liên kết quy định tại Điều 7 Nghị định này.

e) Kết quả phân tích là căn cứ lựa chọn đối tượng so sánh độc lập phù hợp với từng phương pháp xác định giá giao dịch liên kết quy định tại Điều 7 Nghị định này.

4. Quy trình phân tích so sánh bao gồm các bước:

a) Xác định bản chất của giao dịch liên kết trước khi tiến hành phân tích tính tương đồng với các đối tượng so sánh độc lập;

b) Phân tích so sánh, tìm kiếm, lựa chọn các đối tượng so sánh độc lập tương đồng trên cơ sở xác định thời gian so sánh, đặc tính sản phẩm, điều kiện hợp đồng; phân tích ngành, thị trường, điều kiện kinh tế khi phát sinh giao dịch; phân tích giao dịch liên kết và người nộp thuế thực hiện giao dịch liên kết; nguồn cơ sở dữ liệu; phương pháp xác định giá giao dịch liên kết và điều chỉnh các khác biệt trọng yếu (nếu có);

c) Xác định mức giá, tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận căn cứ kết quả phân tích các đối tượng so sánh độc lập để làm cơ sở so sánh, áp dụng xác định nghĩa vụ thuế thu nhập doanh nghiệp phải nộp của người nộp thuế, không làm giảm nghĩa vụ thuế phải nộp ngân sách nhà nước. Phương pháp tính toán phải được áp dụng thống nhất trong chu kỳ, giai đoạn sản xuất kinh doanh phù hợp chức năng, mô hình kinh doanh theo quy định tại Điều 7 Nghị định này.

Điều 7. Các phương pháp so sánh xác định giá của giao dịch liên kết

Phương pháp so sánh xác định giá của giao dịch liên kết (viết tắt là phương pháp xác định giá giao dịch liên kết) được áp dụng phù hợp nguyên tắc giao dịch độc lập, bản chất giao dịch và chức năng của người nộp thuế trên cơ sở tính toán, áp dụng thống nhất trong toàn bộ chu kỳ, giai đoạn sản xuất kinh doanh; căn cứ dữ liệu tài chính của các đối tượng so sánh độc lập được lựa chọn theo các nguyên tắc phân tích so sánh quy định tại Điều 6 Nghị định này. Phương pháp xác định giá giao dịch liên kết được lựa chọn trong các phương pháp quy định dưới đây, căn cứ vào đặc điểm của giao dịch liên kết, tính sẵn có của thông tin dữ liệu và bản chất của phương pháp xác định giá.

Các phương pháp xác định giá giao dịch liên kết được quy định như sau:

1. Phương pháp so sánh giá giao dịch liên kết với giá giao dịch độc lập (sau đây viết tắt là phương pháp so sánh giá giao dịch độc lập):

a) Các trường hợp áp dụng phương pháp so sánh giá giao dịch độc lập, bao gồm: Người nộp thuế thực hiện giao dịch liên kết đối với từng chủng loại hàng hóa, tài sản hữu hình, loại hình dịch vụ có điều kiện giao dịch, lưu thông phổ biến trên thị trường hoặc có giá được công bố trên các sàn giao dịch hàng hóa, dịch vụ trong nước và quốc tế; giao dịch thanh toán phí bản quyền khi khai thác tài sản vô hình; thanh toán lãi vay trong hoạt động vay và cho vay; hoặc người nộp thuế thực hiện cả giao dịch độc lập và giao dịch liên kết đối với sản phẩm tương đồng về đặc tính sản phẩm và điều kiện hợp đồng;

b) Phương pháp so sánh giá giao dịch độc lập được thực hiện trên nguyên tắc không có khác biệt về đặc tính sản phẩm và điều kiện hợp đồng khi so sánh giá giao dịch độc lập và giá giao dịch liên kết có ảnh hưởng trọng yếu đến giá sản phẩm. Trường hợp có các khác biệt ảnh hưởng trọng yếu đến giá sản phẩm, phải loại trừ các khác biệt trọng yếu này.

Các yếu tố đặc tính sản phẩm và điều kiện hợp đồng có tác động trọng yếu đến giá sản phẩm, bao gồm: Đặc tính, chất lượng, thương hiệu, nhãn hiệu thương mại của sản phẩm và quy mô, khối lượng giao dịch; các điều kiện hợp đồng cung cấp, chuyển giao sản phẩm: Khối lượng, thời hạn chuyển giao, thời hạn thanh toán và các điều kiện khác của hợp đồng; quyền phân phối, tiêu thụ hàng hóa, dịch vụ, tài sản có ảnh hưởng đến giá trị kinh tế và thị trường nơi diễn ra giao dịch và các yếu tố khác tác động đến giá sản phẩm là điều kiện kinh tế và chức năng hoạt động của người nộp thuế.

c) Phương pháp xác định: Giá sản phẩm trong giao dịch liên kết được điều chỉnh theo giá sản phẩm trong giao dịch độc lập hoặc giá trị giữa khoảng giá giao dịch độc lập chuẩn của các đối tượng so sánh độc lập theo quy định tại Nghị định này.

Trường hợp giá sản phẩm được công bố trên các sàn giao dịch hàng hóa, dịch vụ trong nước và quốc tế, giá sản phẩm trong giao dịch liên kết được xác định theo giá sản phẩm được công bố có thời điểm và các điều kiện giao dịch tương đồng.

Người nộp thuế mua máy móc, thiết bị từ bên liên kết ở nước ngoài phải có tài liệu, chứng từ chứng minh giá mua máy móc, thiết bị tuân theo nguyên tắc giao dịch độc lập tại thời điểm mua: Đối với máy móc, thiết bị mới, giá so sánh là giá hóa đơn bên liên kết mua máy móc, thiết bị đó từ bên độc lập; đối với máy móc, thiết bị đã qua sử dụng, phải có hóa đơn, chứng từ gốc tại thời điểm mua, khi đó giá trị tài sản được xác định lại theo quy định hiện hành của pháp luật về hướng dẫn quản lý, sử dụng và trích khấu hao tài sản cố định.

d) Kết quả xác định giá giao dịch liên kết là giá tính thuế để kê khai, xác định số thuế thu nhập doanh nghiệp phải nộp, nhưng không làm giảm nghĩa vụ thuế phải nộp ngân sách nhà nước của người nộp thuế.

2. Phương pháp so sánh tỷ suất lợi nhuận của người nộp thuế với tỷ suất lợi nhuận của các đối tượng so sánh độc lập:

a) Các trường hợp áp dụng phương pháp so sánh tỷ suất lợi nhuận của người nộp thuế với tỷ suất lợi nhuận của các đối tượng so sánh độc lập, bao gồm: Người nộp thuế không có cơ sở dữ liệu và thông tin để áp dụng phương pháp so sánh giá giao dịch độc lập quy định tại khoản 1 Điều này hoặc người nộp thuế không thể so sánh giao dịch theo sản phẩm trên cơ sở từng giao dịch đối với từng sản phẩm tương đồng, việc gộp chung các giao dịch được tiến hành nhằm đảm bảo phù hợp bản chất, thực tiễn kinh doanh và lựa chọn được tỷ suất lợi nhuận của các đối tượng so sánh độc lập phù hợp hoặc người nộp thuế không thực hiện chức năng tự chủ đối với toàn bộ chuỗi hoạt động sản xuất, kinh doanh hoặc không tham gia thực hiện các giao dịch liên kết tổng hợp, đặc thù theo quy định tại khoản 3 Điều này;

b) Nguyên tắc áp dụng: Phương pháp so sánh tỷ suất lợi nhuận được áp dụng trên nguyên tắc không có khác biệt về chức năng hoạt động, tài sản, rủi ro; điều kiện kinh tế và phương pháp hạch toán kế toán khi so sánh giữa người nộp thuế và đối tượng so sánh độc lập có ảnh hưởng trọng yếu đến tỷ suất lợi nhuận. Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất lợi nhuận, khi đó phải loại trừ các khác biệt trọng yếu này.

Các yếu tố chức năng, tài sản, rủi ro kinh doanh và điều kiện kinh tế có tác động trọng yếu đến tỷ suất lợi nhuận, bao gồm: Các yếu tố về tài sản, vốn, chi phí; quyền kiểm soát, quyền quyết định trên thực tế phục vụ cho việc thực hiện chức năng chính của người nộp thuế; tính chất ngành nghề hoạt động kinh doanh và thị trường sản xuất, tiêu thụ sản phẩm; phương pháp hạch toán kế toán và cơ cấu chi phí của sản phẩm; điều kiện kinh tế diễn ra giao dịch.

Các yếu tố tác động khác được xác định căn cứ thực tiễn thực hiện giữa các bên liên kết, bao gồm các quan hệ thương mại hoặc tài chính của tập đoàn đa quốc gia; hỗ trợ kỹ thuật; chia sẻ bí quyết kinh doanh; sử dụng nhân sự biệt phái hoặc kiêm nhiệm và các điều kiện kinh tế của ngành, lĩnh vực kinh doanh của người nộp thuế. Các yếu tố so sánh khác là đặc tính sản phẩm và điều kiện hợp đồng.

Người nộp thuế thực hiện kinh doanh với chức năng đơn giản, không có chức năng quyết định chiến lược và phát sinh giao dịch tạo giá trị gia tăng thấp, bao gồm các doanh nghiệp thực hiện hoạt động sản xuất hoặc phân phối không chịu rủi ro hàng tồn kho, rủi ro thị trường và không phát sinh doanh thu, chi phí từ hoạt động khai thác tài sản vô hình thì không gánh chịu lỗ phát sinh trong hoạt động sản xuất kinh doanh từ các rủi ro này;

c) Phương pháp xác định: Phương pháp so sánh tỷ suất lợi nhuận sử dụng tỷ suất lợi nhuận gộp hoặc tỷ suất lợi nhuận thuần của các đối tượng so sánh độc lập được chọn để xác định tỷ suất lợi nhuận gộp hoặc tỷ suất lợi nhuận thuần tương ứng của người nộp thuế. Việc lựa chọn tỷ suất lợi nhuận bao gồm tỷ suất lợi nhuận gộp và tỷ suất lợi nhuận thuần tính trên doanh thu, chi phí hoặc tài sản phụ thuộc vào bản chất và điều kiện kinh tế của giao dịch; chức năng của người nộp thuế và phương pháp hạch toán kế toán của các bên. Cơ sở xác định tỷ suất lợi nhuận bao gồm doanh thu, chi phí hoặc tài sản là số liệu kế toán của người nộp thuế không do các bên liên kết kiểm soát, quyết định giá giao dịch liên kết.

- Phương pháp so sánh tỷ suất lợi nhuận gộp trên doanh thu (phương pháp giá bán lại):

Giá mua vào của hàng hóa, dịch vụ, tài sản (giá vốn) từ bên liên kết bằng (=) giá bán ra (doanh thu thuần) của hàng hóa, dịch vụ, tài sản bán lại cho bên độc lập trừ (-) lợi nhuận gộp trên giá bán ra (doanh thu thuần) của người nộp thuế trừ (-) một số chi phí khác bao gồm trong giá mua: Thuế nhập khẩu; lệ phí hải quan; chi phí bảo hiểm, vận chuyển quốc tế (nếu có).

Lợi nhuận gộp trên giá bán ra (doanh thu thuần) của người nộp thuế được xác định từ các đối tượng so sánh độc lập bằng (=) giá bán ra (doanh thu thuần) của người nộp thuế nhân (x) tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) của các đối tượng so sánh độc lập được lựa chọn.

Tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) của các đối tượng so sánh độc lập được lựa chọn là giá trị giữa thuộc khoảng giao dịch độc lập chuẩn của tỷ suất lại nhuận gộp trên giá bán ra (doanh thu thuần) của các đối tượng so sánh độc lập được lựa chọn để điều chỉnh phù hợp với các nguyên tắc quy định tại Nghị định này.

Giá mua vào từ bên liên kết (hoặc giá vốn) được điều chỉnh theo đối tượng so sánh độc lập là giá tính thuế, kê khai chi phí, xác định nghĩa vụ thuế thu nhập doanh nghiệp phải nộp của người nộp thuế.

- Phương pháp so sánh tỷ suất lợi nhuận gộp trên giá vốn (phương pháp giá vốn cộng lãi):

Giá bán ra hoặc doanh thu thuần của hàng hóa, dịch vụ, tài sản bán cho bên liên kết được xác định bằng (=) giá vốn của hàng hóa, dịch vụ, tài sản mua vào từ bên độc lập cộng (+) lợi nhuận gộp trên giá vốn của người nộp thuế.

Lợi nhuận gộp trên giá vốn của người nộp thuế được xác định từ các đối tượng so sánh độc lập bằng (=) giá vốn của người nộp thuế nhân (x) tỷ suất lợi nhuận gộp trên giá vốn của các đối tượng so sánh độc lập được lựa chọn.

Tỷ suất lợi nhuận gộp trên giá vốn của các đối tượng so sánh độc lập được lựa chọn là giá trị giữa thuộc khoảng giao dịch độc lập chuẩn của tỷ suất lợi nhuận gộp trên giá vốn của các đối tượng so sánh độc lập được lựa chọn để điều chỉnh phù hợp với các nguyên tắc quy định tại Nghị định này.

Giá bán ra cho bên liên kết (hoặc doanh thu thuần) được điều chỉnh theo đối tượng so sánh độc lập là giá tính thuế, kê khai chi phí, xác định nghĩa vụ thuế thu nhập doanh nghiệp phải nộp của người nộp thuế.

- Phương pháp so sánh tỷ suất lợi nhuận thuần:

Tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu, chi phí hoặc tài sản của người nộp thuế thực hiện giao dịch liên kết được điều chỉnh theo tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay trên doanh thu, chi phí hoặc tài sản của các đối tượng so sánh độc lập được chọn, trên cơ sở đó điều chỉnh, xác định nghĩa vụ thuế của người nộp thuế.

Lợi nhuận thuần không bao gồm chênh lệch doanh thu và chi phí của hoạt động tài chính.

Tỷ suất lợi nhuận thuần được lựa chọn là giá trị giữa thuộc khoảng giao dịch độc lập chuẩn của tỷ suất lợi nhuận thuần của các đối tượng so sánh độc lập được chọn để điều chỉnh, xác định thu nhập chịu thuế và nghĩa vụ thuế phải nộp của người nộp thuế phù hợp với các nguyên tắc quy định tại Nghị định này.

Các chỉ tiêu tỷ suất lợi nhuận thuần chưa trừ lãi vay và thuế thu nhập doanh nghiệp được xác định theo quy định của pháp luật về kế toán, quản lý thuế và thuế thu nhập doanh nghiệp.

3. Phương pháp phân bổ lợi nhuận giữa các bên liên kết:

a) Các trường hợp áp dụng phương pháp phân bổ lợi nhuận của các bên liên kết, bao gồm: Người nộp thuế tham gia thực hiện giao dịch liên kết tổng hợp, đặc thù, duy nhất, khép kín trong tập đoàn, các hoạt động phát triển sản phẩm mới, sử dụng công nghệ độc quyền, tham gia vào chuỗi giá trị giao dịch độc quyền của tập đoàn hoặc quá trình phát triển, gia tăng, duy trì, bảo vệ và khai thác tài sản vô hình độc quyền, không có căn cứ để xác định giá giữa các bên liên kết hoặc các giao dịch có liên quan chặt chẽ, thực hiện đồng thời, các giao dịch tài chính phức tạp liên quan đến nhiều thị trường tài chính trên thế giới; hoặc người nộp thuế tham gia các giao dịch liên kết kinh tế số, không có căn cứ để xác định giá giữa các bên liên kết hoặc tham gia việc tạo giá trị tăng thêm thu được từ hợp lực trong tập đoàn hoặc người nộp thuế thực hiện chức năng tự chủ đối với toàn bộ quá trình sản xuất, kinh doanh và không phải đối tượng áp dụng theo quy định tại khoản 1 và khoản 2 Điều này;

b) Nguyên tắc áp dụng: Phương pháp phân bổ lợi nhuận là phương pháp phân bổ tổng lại nhuận của giao dịch liên kết để xác định lợi nhuận của người nộp thuế. Phương pháp phân bổ lợi nhuận được áp dụng đối với: Tổng lợi nhuận thực tế và lợi nhuận tiềm năng của các giao dịch liên kết quy định tại điểm a khoản này được xác định bằng các số liệu tài chính trên cơ sở các chứng từ hợp lý, hợp lệ; giá trị và lợi nhuận của giao dịch liên kết phải được xác định theo cùng phương pháp kế toán trong toàn bộ thời gian áp dụng phương pháp phân bổ lợi nhuận;

c) Phương pháp xác định: Lợi nhuận được điều chỉnh của người nộp thuế được phân bổ trên tổng lợi nhuận của giao dịch liên kết, bao gồm lợi nhuận thực tế và lợi nhuận tiềm năng của các bên tham gia giao dịch liên kết có thể thu được.

Lợi nhuận được điều chỉnh của người nộp thuế là tổng lợi nhuận cơ bản và lợi nhuận phụ trội. Lợi nhuận cơ bản xác định theo phương pháp so sánh lợi nhuận quy định tại khoản 2 Điều này. Lợi nhuận phụ trội xác định theo tỷ lệ phân bổ dựa trên một hoặc một số yếu tố như doanh thu, chi phí, tài sản hoặc nhân lực của các bên liên kết tham gia giao dịch và phù hợp nguyên tắc giao dịch độc lập.

Trường hợp không đủ thông tin, dữ liệu để phân bổ lợi nhuận được điều chỉnh theo quy định trên, việc phân bổ có thể dựa trên một hoặc một số yếu tố như doanh thu, chi phí, tài sản hoặc nhân lực của các bên liên kết tham gia giao dịch và phù hợp nguyên tắc giao dịch độc lập.

d) Lợi nhuận được điều chỉnh của người nộp thuế là căn cứ xác định thu nhập chịu thuế và số thuế thu nhập doanh nghiệp phải nộp, nhưng không làm giảm nghĩa vụ nộp ngân sách nhà nước của người nộp thuế.

Điều 8. Xác định chi phí để tính thuế trong một số trường hợp cụ thể đối với doanh nghiệp có giao dịch liên kết đặc thù

1. Giao dịch liên kết không phù hợp bản chất giao dịch độc lập hoặc không góp phần tạo ra doanh thu, thu nhập cho hoạt động sản xuất, kinh doanh của người nộp thuế không được trừ vào chi phí tính thuế trong kỳ, bao gồm:

a) Chi phí thanh toán cho bên liên kết không thực hiện bất kỳ hoạt động sản xuất, kinh doanh nào liên quan đến ngành nghề, hoạt động sản xuất, kinh doanh của người nộp thuế;

b) Chi phí thanh toán cho bên liên kết có hoạt động sản xuất, kinh doanh nhưng quy mô tài sản, số lượng nhân viên và chức năng sản xuất, kinh doanh không tương xứng với giá trị giao dịch mà bên liên kết nhận được từ người nộp thuế;

c) Chi phí thanh toán cho bên liên kết không có quyền lợi, trách nhiệm liên quan đối với tài sản, hàng hóa, dịch vụ cung cấp cho người nộp thuế;

d) Chi phí thanh toán cho bên liên kết là đối tượng cư trú của một nước hoặc vùng lãnh thổ không thu thuế thu nhập doanh nghiệp, không góp phần tạo ra doanh thu, giá trị gia tăng cho hoạt động sản xuất, kinh doanh của người nộp thuế.

2. Giao dịch cung cấp dịch vụ giữa các bên liên kết:

a) Trừ các khoản chi quy định tại điểm b khoản này, người nộp thuế được trừ các khoản chi phí dịch vụ vào chi phí tính thuế trong kỳ nếu đáp ứng đủ các điều kiện như sau: Dịch vụ được cung cấp có giá trị thương mại, tài chính, kinh tế và phục vụ trực tiếp cho hoạt động sản xuất kinh doanh của người nộp thuế; dịch vụ từ các bên liên kết chỉ được xác định đã cung cấp trong điều kiện hoàn cảnh tương tự các bên độc lập chi trả cho các dịch vụ này; phí dịch vụ được thanh toán trên cơ sở nguyên tắc giao dịch độc lập và phương pháp tính giá giao dịch liên kết hoặc phân bổ mức phí dịch vụ giữa các bên liên kết phải được áp dụng thống nhất trong toàn tập đoàn đối với loại hình dịch vụ tương tự và người nộp thuế phải cung cấp hợp đồng, chứng từ, hóa đơn và thông tin về phương pháp tính, yếu tố phân bổ và chính sách giá của tập đoàn đối với dịch vụ được cung cấp.

Trường hợp liên quan đến các trung tâm thực hiện chức năng chuyên môn hóa và hợp lực tạo giá trị tăng thêm của tập đoàn, người nộp thuế phải xác định tổng giá trị tạo ra từ các chức năng này, xác định mức phân bổ lợi nhuận phù hợp với giá trị đóng góp của các bên liên kết sau khi đã trừ (-) mức phí dịch vụ tương ứng cho bên liên kết thực hiện chức năng điều phối, cung cấp dịch vụ của giao dịch độc lập có tính chất tương đồng.

b) Chi phí dịch vụ không được trừ khi xác định thu nhập chịu thuế bao gồm: Chi phí phát sinh từ các dịch vụ được cung cấp chỉ nhằm mục đích phục vụ lợi ích hoặc tạo giá trị cho các bên liên kết khác; dịch vụ phục vụ lợi ích cổ đông của bên liên kết; dịch vụ tính phí trùng lắp do nhiều bên liên kết cung cấp cho cùng một loại dịch vụ, không xác định được giá trị gia tăng cho người nộp thuế; dịch vụ về bản chất là các lợi ích người nộp thuế nhận được do là thành viên của một tập đoàn và chi phí mà bên liên kết cộng thêm đối với dịch vụ do bên thứ ba cung cấp thông qua trung gian bên liên kết không đóng góp thêm giá trị cho dịch vụ.

3. Tổng chi phí lãi vay phát sinh trong kỳ của người nộp thuế được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp không vượt quá 20% của tổng lợi nhuận thuần từ hoạt động kinh doanh cộng với chi phí lãi vay, chi phí khấu hao trong kỳ của người nộp thuế.

Quy định này không áp dụng với người nộp thuế là đối tượng áp dụng của Luật các tổ chức tín dụng và Luật kinh doanh bảo hiểm.

Người nộp thuế kê khai tỷ lệ chi phí lãi vay trong kỳ tính thuế theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này.

Điều 9. Cơ sở dữ liệu sử dụng trong kê khai, xác định, quản lý giá giao dịch liên kết

1. Cơ sở dữ liệu sử dụng trong kê khai, xác định giá giao dịch liên kết của người nộp thuế, bao gồm:

a) Cơ sở dữ liệu do các tổ chức kinh doanh thông tin cung cấp, bao gồm thông tin tài chính và dữ liệu của doanh nghiệp do các tổ chức này thu thập từ các nguồn thông tin công khai và lưu giữ, cập nhật, quản lý sử dụng (sau đây gọi là cơ sở dữ liệu thương mại);

b) Thông tin dữ liệu của các doanh nghiệp được công bố công khai trên thị trường chứng khoán;

c) Thông tin, dữ liệu công bố trên các sàn giao dịch hàng hóa, dịch vụ trong nước và quốc tế;

d) Thông tin do các cơ quan bộ, ngành trong nước công bố công khai hoặc các nguồn chính thức khác.

2. Cơ sở dữ liệu sử dụng trong quản lý giá giao dịch liên kết của Cơ quan thuế, bao gồm:

a) Cơ sở dữ liệu quy định tại khoản 1 Điều này;

b) Thông tin, dữ liệu trao đổi với các Cơ quan thuế đối tác;

c) Thông tin do các cơ quan bộ, ngành trong nước cung cấp cho Cơ quan thuế;

d) Cơ sở dữ liệu của Cơ quan thuế.

Cơ sở dữ liệu của Cơ quan thuế sử dụng trong quản lý rủi ro và ấn định giá giao dịch liên kết đối với các trường hợp vi phạm quy định tại khoản 3 Điều 12 Nghị định này.

3. Phân tích lựa chọn đối tượng so sánh độc lập để phân tích, xác định khoảng giao dịch độc lập tuân thủ nguyên tắc phân tích so sánh và các phương pháp xác định giá giao dịch liên kết quy định tại Nghị định này, theo thứ tự ưu tiên lựa chọn dữ liệu so sánh như sau:

a) Đối tượng so sánh nội bộ của người nộp thuế;

b) Đối tượng so sánh cư trú cùng quốc gia, lãnh thổ với người nộp thuế;

c) Đối tượng ở các nước trong khu vực có điều kiện ngành và trình độ phát triển kinh tế tương đồng.

Trường hợp lựa chọn đối tượng so sánh nước ngoài tại các thị trường địa lý khác, phải phân tích tính tương đồng và các khác biệt trọng yếu định tính và định lượng theo quy định tại điểm e khoản 3 Điều 6 và khoản 2 Điều 7 Nghị định này.

Điều 10. Quyền và nghĩa vụ của người nộp thuế trong kê khai, xác định giá giao dịch liên kết

1. Người nộp thuế có giao dịch liên kết thuộc phạm vi điều chỉnh tại Nghị định này có các quyền theo quy định của Luật quản lý thuế.

2. Người nộp thuế có giao dịch liên kết thuộc phạm vi điều chỉnh tại Nghị định này có trách nhiệm kê khai, xác định giá giao dịch liên kết, không làm giảm nghĩa vụ thuế thu nhập doanh nghiệp phải nộp tại Việt Nam theo quy định tại Nghị định này.

Người nộp thuế có trách nhiệm chứng minh việc lựa chọn phương pháp xác định giá theo quy định tại Nghị định này khi Cơ quan có thẩm quyền yêu cầu.

3. Người nộp thuế có giao dịch liên kết thuộc phạm vi điều chỉnh tại Nghị định này có trách nhiệm kê khai thông tin về quan hệ liên kết và giao dịch liên kết theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này và nộp cùng Tờ khai quyết toán thuế thu nhập doanh nghiệp.

4. Người nộp thuế có trách nhiệm lưu giữ và cung cấp Hồ sơ xác định giá giao dịch liên kết gồm:

a) Hồ sơ quốc gia theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này;

b) Hồ sơ thông tin tập đoàn toàn cầu theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này;

c) Báo cáo lợi nhuận liên quốc gia của Công ty mẹ tối cao theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này.

Trường hợp người nộp thuế là Công ty mẹ tối cao tại Việt Nam có doanh thu hợp nhất toàn cầu trong kỳ tính thuế từ mười tám nghìn tỷ đồng trở lên, có trách nhiệm lập Báo cáo lợi nhuận liên quốc gia tại Hồ sơ xác định giá giao dịch liên kết theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này.

Trường hợp người nộp thuế có Công ty mẹ tối cao tại nước ngoài, người nộp thuế có trách nhiệm cung cấp bản sao Báo cáo lợi nhuận liên quốc gia của Công ty mẹ tối cao trong trường hợp Công ty mẹ tối cao của người nộp thuế phải nộp Báo cáo này cho Cơ quan thuế nước sở tại theo biểu mẫu kê khai của Cơ quan thuế nước sở tại hoặc Biểu mẫu kê khai theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này. Trong trường hợp người nộp thuế không cung cấp được Báo cáo lợi nhuận liên quốc gia, người nộp thuế phải có văn bản giải thích lý do, căn cứ pháp lý và trích dẫn quy định pháp luật cụ thể của nước đối tác về việc không cho phép người nộp thuế cung cấp Báo cáo lợi nhuận liên quốc gia.

5. Hồ sơ xác định giá giao dịch liên kết được lập trước thời điểm kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm và phải lưu giữ, xuất trình theo yêu cầu cung cấp thông tin của Cơ quan thuế. Khi Cơ quan thuế thực hiện thanh tra, kiểm tra người nộp thuế, thời hạn cung cấp Hồ sơ xác định giá giao dịch liên kết không quá 15 ngày làm việc kể từ khi nhận được yêu cầu cung cấp thông tin.

5. Hồ sơ xác định giá giao dịch liên kết và các thông tin tài liệu, chứng từ của người nộp thuế cung cấp cho Cơ quan thuế theo quy định của pháp luật quản lý thuế. Các dữ liệu, chứng từ và tài liệu sử dụng làm căn cứ phân tích so sánh, xác định giá giao dịch liên kết phải nêu rõ nguồn gốc xuất xứ. Trường hợp dữ liệu của các đối tượng so sánh độc lập là số liệu kế toán, người nộp thuế có trách nhiệm lưu trữ và cung cấp cho Cơ quan thuế bằng bản mềm, dưới định dạng bảng tính.

6. Người nộp thuế có trách nhiệm cung cấp đầy đủ, chính xác và chịu trách nhiệm trước pháp luật đối với các thông tin, tài liệu tại Hồ sơ xác định giá giao dịch liên kết khi có yêu cầu của Cơ quan thuế trong quá trình tham vấn trước khi tiến hành thanh tra, kiểm tra theo quy định tại Điều 12 Nghị định này. Thời hạn cung cấp Hồ sơ xác định giá giao dịch liên kết không quá 30 ngày làm việc kể từ khi nhận được văn bản yêu cầu của Cơ quan thuế. Trường hợp người nộp thuế có lý do chính đáng thì thời hạn cung cấp Hồ sơ xác định giá giao dịch liên kết được gia hạn 01 lần không quá 15 ngày làm việc, kể từ ngày hết hạn.

7. Công ty tư vấn, kiểm toán độc lập hoặc công ty kinh doanh làm thủ tục về thuế là đại diện cho người nộp thuế lập Hồ sơ xác định giá giao dịch liên kết có trách nhiệm tuân thủ pháp luật quản lý thuế đối với doanh nghiệp có quan hệ liên kết quy định tại Nghị định này và chịu trách nhiệm trước pháp luật theo quy định.

8. Bộ Tài chính hướng dẫn cụ thể nội dung thông tin để lập các Mẫu số 01, số 02, số 03 và số 04 tại Phụ lục ban hành kèm theo Nghị định này.

Điều 11. Các trường hợp người nộp thuế được miễn kê khai, miễn lập Hồ sơ xác định giá giao dịch liên kết

1. Người nộp thuế được miễn kê khai xác định giá giao dịch liên kết tại mục III, mục IV Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này trong trường hợp chỉ phát sinh giao dịch với các bên liên kết là đối tượng nộp thuế thu nhập doanh nghiệp tại Việt Nam, áp dụng cùng mức thuế suất thuế thu nhập doanh nghiệp với người nộp thuế và không bên nào được hưởng ưu đãi thuế thu nhập doanh nghiệp trong kỳ tính thuế, nhưng phải kê khai căn cứ miễn trừ tại mục I, mục II tại Mẫu số 01 Phụ lục ban hành kèm theo Nghị định này.

2. Người nộp thuế có trách nhiệm kê khai xác định giá giao dịch liên kết theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này nhưng được miễn lập Hồ sơ xác định giá giao dịch liên kết trong các trường hợp sau:

a) Người nộp thuế có phát sinh giao dịch liên kết nhưng tổng doanh thu phát sinh của kỳ tính thuế dưới 50 tỷ đồng và tổng giá trị tất cả các giao dịch liên kết phát sinh trong kỳ tính thuế dưới 30 tỷ đồng;

b) Người nộp thuế đã ký kết Thỏa thuận trước về phương pháp xác định giá thực hiện nộp Báo cáo thường niên theo quy định pháp luật về Thỏa thuận trước về phương pháp xác định giá. Các giao dịch liên kết không thuộc phạm vi áp dụng Thỏa thuận trước về phương pháp xác định giá, người nộp thuế có trách nhiệm kê khai xác định giá giao dịch liên kết theo quy định tại Điều 10 Nghị định này;

c) Người nộp thuế thực hiện kinh doanh với chức năng đơn giản, không phát sinh doanh thu, chi phí từ hoạt động khai thác, sử dụng tài sản vô hình, có doanh thu dưới 200 tỷ đồng, áp dụng tỷ suất lợi nhuận thuần trước lãi vay và thuế thu nhập doanh nghiệp trên doanh thu, bao gồm các lĩnh vực như sau:

- Phân phối: Từ 5% trở lên;

- Sản xuất: Từ 10% trở lên;

- Gia công: Từ 15% trở lên.

Trường hợp người nộp thuế không áp dụng theo mức tỷ suất lợi nhuận thuần quy định tại điểm này thì phải lập Hồ sơ xác định giá giao dịch liên kết theo quy định.

Điều 12. Trách nhiệm và quyền hạn của Cơ quan thuế trong quản lý giá giao dịch liên kết

1. Áp dụng quản lý rủi ro trong quản lý thuế đối với giá giao dịch liên kết theo quy định của pháp luật thuế.

2. Cơ quan thuế căn cứ các nguyên tắc phân tích so sánh, nguyên tắc và phương pháp xác định giá giao dịch liên kết được quy định tại Nghị định này và các thông tin kê khai nghĩa vụ thuế của doanh nghiệp có giao dịch liên kết để thực hiện ấn định thuế trong các trường hợp sau:

a) Trường hợp doanh nghiệp thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ: Việc ấn định doanh thu, chi phí hoặc thu nhập chịu thuế để xác định nghĩa vụ thuế được thực hiện theo các nguyên tắc phân tích so sánh, phương pháp xác định giá giao dịch liên kết và cơ sở dữ liệu sử dụng trong quản lý giá giao dịch liên kết quy định tại Nghị định này;

b) Các trường hợp khác: Việc ấn định thuế căn cứ cơ sở dữ liệu của Cơ quan thuế theo quy định về ấn định thuế đối với doanh nghiệp chưa thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ hoặc các quy định xử lý vi phạm về thuế.

3. Cơ quan thuế có quyền ấn định mức giá; tỷ suất lợi nhuận; tỷ lệ phân bổ lợi nhuận được sử dụng để kê khai tính thuế, ấn định thu nhập chịu thuế hoặc số thuế thu nhập doanh nghiệp phải nộp đối với người nộp thuế có phát sinh giao dịch liên kết trong kỳ tính thuế căn cứ các thông tin, dữ liệu và phân tích đánh giá của Cơ quan thuế, trong các trường hợp người nộp thuế có các hành vi vi phạm pháp luật về xác định giá giao dịch liên kết sau:

a) Người nộp thuế không kê khai, kê khai không đầy đủ thông tin hoặc không nộp Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này;

b) Người nộp thuế cung cấp không đầy đủ thông tin Hồ sơ xác định giá giao dịch liên kết quy định tại Mẫu số 02, Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này hoặc không xuất trình Hồ sơ xác định giá giao dịch liên kết và các dữ liệu, chứng từ và tài liệu được sử dụng làm căn cứ phân tích so sánh, xác định giá tại Hồ sơ xác định giá giao dịch liên kết theo yêu cầu của Cơ quan thuế trong thời hạn theo quy định tại Nghị định này;

c) Người nộp thuế sử dụng các thông tin về giao dịch độc lập không trung thực, không đúng thực tế để phân tích so sánh, kê khai xác định giá giao dịch liên kết hoặc dựa vào các tài liệu, dữ liệu và chứng từ không hợp pháp, không hợp lệ hoặc không nêu rõ nguồn gốc xuất xứ để xác định mức giá, tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận áp dụng cho giao dịch liên kết;

d) Người nộp thuế có hành vi vi phạm các quy định về xác định giá giao dịch liên kết tại Điều 11 Nghị định này.

4. Cơ quan thuế có trách nhiệm bảo mật thông tin do người nộp thuế cung cấp liên quan đến việc xác định giá giao dịch liên kết theo quy định tại Nghị định này. Việc cung cấp thông tin cho các cơ quan, tổ chức thực hiện theo quy định tại khoản 5 Điều này.

5. Trường hợp qua thanh tra, kiểm tra xác định giá giao dịch liên kết có phát sinh vướng mắc về cơ chế, chính sách liên quan đến các ngành, lĩnh vực chuyên ngành, Cơ quan thuế lấy ý kiến các cơ quan, tổ chức, cá nhân liên quan, cụ thể:

a) Cơ quan quản lý chuyên ngành, các tổ chức, hiệp hội chuyên ngành;

b) Cơ quan thuế có trách nhiệm cung cấp hồ sơ, thông tin, tài liệu liên quan đến xác định giá giao dịch liên kết cho các cơ quan, tổ chức chuyên ngành được lấy ý kiến. Các cơ quan, đơn vị được lấy ý kiến có trách nhiệm bảo mật thông tin theo quy định của pháp luật.

6. Cơ quan thuế trao đổi thông tin với người nộp thuế và Cơ quan thuế đối tác theo thủ tục thẩm vấn trước, trong và sau quá trình thanh tra, kiểm tra giá giao dịch liên kết như sau:

a) Trường hợp qua việc áp dụng quản lý rủi ro trong quản lý thuế đối với giá giao dịch liên kết, Cơ quan thuế thấy cần thiết trao đổi thông tin trước với người nộp thuế về Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này và Hồ sơ xác định giá giao dịch liên kết của người nộp thuế, Cơ quan thuế gửi công văn đề nghị tổ chức tham vấn với người nộp thuế để trao đổi, cung cấp trước các thông tin về Hồ sơ xác định giá giao dịch liên kết của người nộp thuế theo quy định tại Nghị định này;

b) Trường hợp Cơ quan thuế cần thực hiện việc liên lạc, trao đổi với Cơ quan thuế đối tác về Báo cáo lợi nhuận liên quốc gia và các thông tin liên quan khác thực hiện theo quy định tại điều khoản về thủ tục thỏa thuận song phương và trao đổi thông tin tại Hiệp định thuế có liên quan. Trong trường hợp cần thiết, Cơ quan thuế thông báo bằng văn bản cho người nộp thuế về việc tạm dừng thanh tra, kiểm tra để tiến hành trao đổi thông tin với Cơ quan thuế đối tác theo quy định của pháp luật thuế;

c) Cơ quan thuế có trách nhiệm tạo điều kiện cho người nộp thuế chứng minh, giải trình về số liệu, dữ liệu của đối tượng so sánh độc lập sử dụng trong Hồ sơ xác định giá giao dịch liên kết.

7. Trường hợp Cơ quan thuế ký Thỏa thuận trước về phương pháp xác định giá với người nộp thuế, Cơ quan thuế có trách nhiệm:

a) Thực hiện quản lý, kiểm tra, thanh tra các giao dịch liên kết không thuộc phạm vi áp dụng Thỏa thuận trước về phương pháp xác định giá theo nguyên tắc quản lý rủi ro.

b) Quản lý, kiểm tra, thanh tra việc tuân thủ Thỏa thuận trước về phương pháp xác định giá của người nộp thuế theo quy định.

Điều 13. Trách nhiệm của các bộ, cơ quan ngang bộ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương

1. Bộ Tài chính:

a) Chịu trách nhiệm thực hiện quản lý nhà nước về giá giao dịch liên kết theo quy định tại Nghị định này;

b) Chủ trì, phối hợp với Bộ Thông tin và Truyền thông thực hiện công tác thông tin, tuyên truyền về quản lý nhà nước về giá giao dịch liên kết;

c) Thực hiện kiểm tra, thanh tra việc thực hiện các quy định về giá giao dịch liên kết theo quy định tại Nghị định này.

2. Ngân hàng Nhà nước

Phối hợp cung cấp thông tin, số liệu về các khoản vay và trả nợ nước ngoài của doanh nghiệp cụ thể có giao dịch liên kết trên cơ sở danh sách do Cơ quan thuế yêu cầu, bao gồm dữ liệu về kim ngạch khoản vay, lãi suất, kỳ trả lãi, trả gốc, thực tế rút vốn, trả nợ (gốc, lãi) và các thông tin liên quan khác (nếu có).

3. Bộ Kế hoạch và Đầu tư

Phối hợp cung cấp dữ liệu đăng ký ngành nghề kinh doanh của doanh nghiệp; cơ sở dữ liệu về cơ cấu vốn đầu tư tại thời điểm cấp phép và các thời điểm điều chỉnh, sửa đổi giấy chứng nhận đầu tư, giấy chứng nhận đăng ký doanh nghiệp và các thông tin liên quan đối với các dự án đầu tư khi cơ quan thuế thực hiện thanh tra, kiểm tra xác định có dấu hiệu chuyển giá để trốn, tránh thuế theo đề nghị của Cơ quan thuế.

4. Bộ Khoa học và Công nghệ, Bộ Nông nghiệp và Phát triển nông thôn trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm

Phối hợp cung cấp cơ sở dữ liệu liên quan đến các hợp đồng chuyển giao công nghệ; hợp đồng chuyển giao quyền sở hữu công nghiệp; chuyển giao quyền đối với giống cây trồng; hồ sơ đăng ký quyền sở hữu trí tuệ sau khi được xác lập quyền sở hữu công nghiệp, quyền đối với giống cây trồng và cung cấp thông tin khi được lấy ý kiến cho Cơ quan thuế để thực hiện công tác quản lý thuế đối với các giao dịch liên kết.

5. Bộ Thông tin và Truyền thông

Phối hợp cung cấp cơ sở dữ liệu về các doanh nghiệp được cấp phép kinh doanh trong lĩnh vực thuộc phạm vi quản lý và thông tin về giao dịch liên kết trong lĩnh vực kinh tế số theo đề nghị của Bộ Tài chính.

6. Bộ Công Thương

Phối hợp cung cấp cơ sở dữ liệu về cơ sở dữ liệu về giá giao dịch của các hàng hóa trên các sở giao dịch hàng hóa trong nước và thông tin theo chức năng nhiệm vụ thuộc phạm vi quản lý của Bộ Công Thương, theo yêu cầu quản lý giá giao dịch liên kết của Cơ quan thuế.

7. Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương

Chỉ đạo Sở Kế hoạch và Đầu tư, Sở Tài chính và các sở, ban, ngành xây dựng cơ sở dữ liệu thuộc lĩnh vực quản lý chuyên ngành phục vụ công tác quản lý giá giao dịch liên kết.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 14. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 5 năm 2017.

Điều 15. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn cụ thể các Điều 6, Điều 7, khoản 8 Điều 10, điểm c khoản 2 Điều 11; chủ trì, phối hợp với các bộ, ngành liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương triển khai thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 20/2017/NĐ-CP ngày 24 tháng 02 năm 2017 của Chính phủ)

Mẫu số 01 | Thông tin về quan hệ liên kết và giao dịch liên kết
Mẫu số 02 | Danh mục các thông tin, tài liệu cần cung cấp tại Hồ sơ quốc gia
Mẫu số 03 | Danh mục các thông tin, tài liệu cần cung cấp tại Hồ sơ toàn cầu
Mẫu số 04 | Kê khai thông tin Báo cáo lợi nhuận liên quốc gia

Mẫu số 01

THÔNG TIN VỀ QUAN HỆ LIÊN KẾT VÀ GIAO DỊCH LIÊN KẾT
(Kèm theo Tờ khai quyết toán thuế thu nhập doanh nghiệp số 03/TNDN)

Kỳ tính thuế: từ ……………………đến……………….

[01] Tên người nộp thuế

[02] Mã số thuế:

[03] Địa chỉ: …………………………………………………………………………………………

[04] Quận/huyện: ……………………………. [05] Tỉnh/thành phố: …………………………..

[06] Điện thoại: ……………………………… [07] Fax: …………………….. [08] Email:

[09] Tên đại lý thuế (nếu có): ………………………………………………………………………

[10] Mã số thuế:

MỤC I. THÔNG TIN VỀ CÁC BÊN LIÊN KẾT

STT | Tên bên liên kết | Quốc gia | Mã số thuế | Hình thức quan hệ liên kết1
(1) | (2) | (3) | (4) | (5)
 |  |  |  | A | B | C | D | Đ | E | G | H | I | K
1 |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |

MỤC II. CÁC TRƯỜNG HỢP ĐƯỢC MIỄN NGHĨA VỤ KÊ KHAI, MIỄN TRỪ VIỆC NỘP HỒ SƠ XÁC ĐỊNH GIÁ GIAO DỊCH LIÊN KẾT

STT | Trường hợp miễn trừ | Thuộc diện miễn trừ2
(1) | (2) | (3)
1 | Miễn kê khai xác định giá giao dịch liên kết theo mục III và IV dưới đây |
 | Người nộp thuế chỉ phát sinh giao dịch với các bên liên kết là đối tượng nộp thuế thu nhập doanh nghiệp tại Việt Nam, áp dụng cùng mức thuế suất thuế thu nhập doanh nghiệp với người nộp thuế và không bên nào được hưởng ưu đãi thuế thu nhập doanh nghiệp trong kỳ tính thuế |
2 | Miễn lập Hồ sơ xác định giá giao dịch liên kết |
a | Người nộp thuế có phát sinh giao dịch liên kết nhưng tổng doanh thu phát sinh của kỳ tính thuế dưới 50 tỷ đồng và tổng giá trị tất cả các giao dịch liên kết phát sinh trong kỳ tính thuế dưới 30 tỷ đồng |
b | Người nộp thuế đã ký kết Thỏa thuận trước về phương pháp xác định giá thực hiện nộp Báo cáo thường niên theo quy định pháp luật về Thỏa thuận trước về phương pháp xác định giá |
c | Người nộp thuế thực hiện kinh doanh với chức năng đơn giản, không phát sinh doanh thu, chi phí từ hoạt động khai thác, sử dụng tài sản vô hình, có doanh thu dưới 200 tỷ đồng, áp dụng tỷ suất lợi nhuận thuần trước lãi vay và thuế thu nhập doanh nghiệp trên doanh thu, bao gồm các lĩnh vực như sau: |
 | - Phân phối: Từ 5% trở lên |
 | - Sản xuất: Từ 10% trở lên |
 | - Gia công: Từ 15% trở lên |

MỤC III. THÔNG TIN XÁC ĐỊNH GIÁ GIAO DỊCH LIÊN KẾT

Đơn vị tiền: Đồng Việt Nam

STT | Nội dung | Giá trị bán ra cho bên liên kết |  |  |  | Giá trị mua vào từ bên liên kết |  |  |  | Lợi nhuận tăng do xác định lại theo giá giao dịch độc lập | Thu hộ, chi hộ, phân bổ cơ sở thường trú3 | Giao dịch thuộc phạm vi áp dụng APA4
 |  | Giá trị ghi nhận của giao dịch liên kết | Giá trị xác định lại theo giá giao dịch độc lập | Chênh lệch | Phương pháp xác định giá | Giá trị ghi nhận của giao dịch liên kết | Giá trị xác định lại theo giá giao dịch độc lập | Chênh lệch | Phương pháp xác định giá
(1) | (2) | (3) | (4) | (5)=(4)-(3) | (6) | (7) | (8) | (9)=(8)-(7) | (10) | (11)=(5)+(9) | (12) | (13)
I | Tổng giá trị giao dịch phát sinh từ hoạt động kinh doanh |  |  |  |  |  |  |  |  |  |  |
II | Tổng giá trị giao dịch phát sinh từ hoạt động liên kết |  |  |  |  |  |  |  |  |  |  |
1 | Hàng hóa |  |  |  |  |  |  |  |  |  |  |
1.1 | Hàng hóa hình thành tài sản cố định |  |  |  |  |  |  |  |  |  |  |
a | Bên liên kết A |  |  |  |  |  |  |  |  |  |  |
b | Bên liên kết B |  |  |  |  |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |  |  |  |  |
1.2 | Hàng hóa không hình thành tài sản cố định |  |  |  |  |  |  |  |  |  |  |
a | Bên liên kết A |  |  |  |  |  |  |  |  |  |  |
b | Bên liên kết B |  |  |  |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |  |  |  |
2 | Dịch vụ |  |  |  |  |  |  |  |  |  |  |
2.1 | Nghiên cứu, phát triển |  |  |  |  |  |  |  |  |  |  |
a | Bên liên kết A |  |  |  |  |  |  |  |  |  |  |
b | Bên liên kết B |  |  |  |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |  |  |  |
2.2 | Quảng cáo, tiếp thị |  |  |  |  |  |  |  |  |  |  |
a | Bên liên kết A |  |  |  |  |  |  |  |  |  |  |
b | Bên liên kết B |  |  |  |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |  |  |  |
2.3 | Quản lý kinh doanh và tư vấn, đào tạo |  |  |  |  |  |  |  |  |  |  |
a | Bên liên kết A |  |  |  |  |  |  |  |  |  |  |
b | Bên liên kết B |  |  |  |  |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |  |  |  |  |
2.4 | Hoạt động tài chính |  |  |  |  |  |  |  |  |  |  |
2.4.1 | Phí bản quyền và các khoản tương tự |  |  |  |  |  |  |  |  |  |  |
A | Bên liên kết A |  |  |  |  |  |  |  |  |  |  |
B | Bên liên kết B |  |  |  |  |  |  |  |  | .... |  |
 | … |  |  |  |  |  |  |  |  |  |  |
2.4.2 | Lãi vay |  |  |  |  |  |  |  |  |  |  |
A | Bên liên kết A |  |  |  |  |  |  |  |  |  |  |
B | Bên liên kết B |  |  |  |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |  |  |  |
2.5 | Dịch vụ khác |  |  |  |  |  |  |  |  |  |  |
A | Bên liên kết A |  |  |  |  |  |  |  |  |  |  |
B | Bên liên kết B |  |  |  |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |  |  |  |

MỤC IV. KẾT QUẢ SẢN XUẤT KINH DOANH SAU KHI XÁC ĐỊNH GIÁ GIAO DỊCH LIÊN KẾT

1. Dành cho người nộp thuế thuộc các ngành sản xuất, thương mại, dịch vụ

Người nộp thuế đã ký thỏa thuận trước về phương pháp xác định giá tính thuế (APA)

Có □

Không □

Đơn vị tiền: Đồng Việt Nam

STT | Chỉ tiêu | Giá trị giao dịch liên kết |  | Giá trị giao dịch với các bên độc lập | Tổng giá trị phát sinh từ hoạt động kinh doanh trong kỳ
 |  | Giá trị xác định theo Hồ sơ xác định giá giao dịch liên kết | Giá trị xác định giá theo APA
(1) | (2) | (3) | (4) | (5) | (6)=(3)+(4)+(5)
1 | Doanh thu bán hàng và cung cấp dịch vụ |  |  |  |
 | Trong đó: - Doanh thu bán hàng hóa, dịch vụ xuất khẩu |  |  |  |
2 | Các khoản giảm trừ doanh thu |  |  |  |
3 | Doanh thu thuần về bán hàng và cung cấp dịch vụ |  |  |  |
4 | Giá vốn hàng bán |  |  |  |
5 | Lợi nhuận gộp về bán hàng và cung cấp dịch vụ |  |  |  |
6 | Chi phí bán hàng |  |  |  |
7 | Chi phí quản lý doanh nghiệp |  |  |  |
8 | Doanh thu hoạt động tài chính |  |  |  |
8.1 | Trong đó: - Doanh thu lãi tiền vay |  |  |  |
9 | Chi phí tài chính |  |  |  |
9.1 | Trong đó: - Chi phí lãi tiền vay |  |  |  |
10 | Chi phí khấu hao |  |  |  |
11 | Lợi nhuận thuần từ hoạt động sản xuất kinh doanh |  |  |  |
12 | Lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp |  |  |  |
13 | Lợi nhuận thuần từ hoạt động kinh doanh cộng chi phí lãi vay cộng chi phí khấu hao (13=11+9.1+10) |  |  |  |
14 | Tỷ lệ chi phí lãi vay trên lợi nhuận thuần từ hoạt động kinh doanh cộng với chi phí lãi vay và chi phí khấu hao |  |  |  |
15 | Tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết |  |  |  |
a | Tỷ suất ………………………………………. |  |  |  |
b | Tỷ suất ………………………………………. |  |  |  |
c | ……………………………………………………. |  |  |  |

2. Dành cho người nộp thuế thuộc các ngành ngân hàng, tín dụng

Người nộp thuế đã ký thỏa thuận trước về phương pháp xác định giá tính thuế (APA)

Có □

Không □

Đơn vị tiền: Đồng Việt Nam

STT | Chỉ tiêu | Giá trị giao dịch liên kết |  | Giá trị giao dịch với các bên độc lập | Tổng giá trị phát sinh từ hoạt động kinh doanh trong kỳ
 |  | Giá trị xác định theo Hồ sơ xác định giá giao dịch liên kết | Giá trị xác định giá theo APA
(1) | (2) | (3) | (4) | (5) | (6)=(3)+(4)+(5)
1 | Thu nhập lãi và các khoản thu nhập tương tự |  |  |  |
2 | Chi trả lãi và các chi phí tương tự |  |  |  |
3 | Thu nhập lãi thuần |  |  |  |
4 | Thu nhập từ hoạt động dịch vụ |  |  |  |
5 | Chi phí hoạt động dịch vụ |  |  |  |
6 | Lãi/lỗ thuần từ hoạt động dịch vụ |  |  |  |
7 | Lãi/lỗ thuần từ hoạt động kinh doanh ngoại hối |  |  |  |
8 | Lãi/lỗ thuần từ mua bán chứng khoán kinh doanh |  |  |  |
9 | Lãi/lỗ thuần từ mua bán chứng khoán đầu tư |  |  |  |
10 | Thu nhập từ hoạt động khác |  |  |  |
11 | Chi phí hoạt động khác |  |  |  |
12 | Lãi/lỗ thuần từ hoạt động khác |  |  |  |
13 | Thu nhập từ góp vốn, mua cổ phần |  |  |  | '(
14 | Chi phí hoạt động |  |  |  |
15 | Chi phí dự phòng rủi ro tín dụng |  |  |  |
16 | Tổng lợi nhuận trước thuế |  |  |  |
17 | Lợi nhuận thuần từ hoạt động sản xuất kinh doanh (17=16-12) |  |  |  |
18 | Tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết |  |  |  |
a | Tỷ suất …………………………………… |  |  |  |
b | Tỷ suất …………………………………… |  |  |  |
c | …………………………………………………. |  |  |  |

3. Dành cho người nộp thuế là các công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán

Người nộp thuế đã ký thỏa thuận trước về phương pháp xác định giá tính thuế (APA)

Có □

Không □

Đơn vị tiền: Đồng Việt Nam

STT | Chỉ tiêu | Giá trị giao dịch liên kết |  | Giá trị giao dịch với các bên độc lập | Tổng giá trị phát sinh từ hoạt động kinh doanh trong kỳ
 |  | Giá trị xác định theo Hồ sơ xác định giá giao dịch liên kết | Giá trị xác định giá theo APA
(1) | (2) | (3) | (4) | (5) | (6)=(3)+(4)+(5)
1 | Thu từ phí cung cấp dịch vụ cho khách hàng và hoạt động tự doanh. |  |  |  |
a | Thu phí dịch vụ môi giới chứng khoán |  |  |  |
b | Thu phí quản lý danh mục đầu tư |  |  |  |
c | Thu phí bảo lãnh và phí đại lý phát hành |  |  |  |
d | Thu phí tư vấn tài chính và đầu tư chứng khoán |  |  |  |
đ | Thu phí quản lý quỹ đầu tư chứng khoán và các khoản tiền thưởng cho công ty quản lý quỹ |  |  |  |
e | Thu từ phí phát hành chứng chỉ quỹ |  |  |  |
g | Phí thù lao hội đồng quản trị nhận được do tham gia hội đồng quản trị của các công ty khác |  |  |  |
h | Chênh lệch giá chứng khoán mua bán trong kỳ, thu lãi trái phiếu từ hoạt động tự doanh của công ty chứng khoán, hoạt động đầu tư tài chính của công ty quản lý quỹ |  |  |  |
i | Các khoản thu khác theo quy định của pháp luật về cung cấp dịch vụ cho khách hàng và hoạt động tự doanh |  |  |  |
2 | Chi phí để thực hiện cung cấp dịch vụ cho khách hàng và các chi phí cho hoạt động tự doanh. |  |  |  |
a | Chi nộp phí thành viên trung tâm giao dịch chứng khoán (đối với công ty là thành viên của Trung tâm giao dịch chứng khoán) |  |  |  |
b | Chi phí lưu ký chứng khoán, phí giao dịch chứng khoán tại Trung tâm giao dịch chứng khoán |  |  |  |
c | Phí niêm yết và đăng ký chứng khoán (đối với công ty phát hành chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán) |  |  |  |
d | Chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư |  |  |  |
đ | Chi phí huy động vốn cho quỹ đầu tư |  |  |  |
e | Chi trả lãi tiền vay |  |  |  |
g | Chi phí thù lao cho hội đồng quản trị |  |  |  |
h | Chi nộp thuế, phí, lệ phí phải nộp có liên quan đến hoạt động kinh doanh |  |  |  |
i | Chi hoạt động quản lý và công vụ, chi phí cho nhân viên |  |  |  |
k | Chi khấu hao tài sản cố định, chi khác về tài sản |  |  |  |
k.1 | Chi khấu hao tài sản cố định |  |  |  |
k.2 | Chi khác về tài sản |  |  |  |
l | Trích dự phòng giảm giá chứng khoán tự doanh |  |  |  |
m | Các khoản chi khác theo quy định của pháp luật về cung cấp dịch vụ cho khách hàng và hoạt động tự doanh |  |  |  |
3 | Lãi (lỗ) từ hoạt động cung cấp dịch vụ cho khách hàng và hoạt động tự doanh. |  |  |  |
4 | Các khoản thu nhập khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh |  |  |  |
5 | Chi phí khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh |  |  |  |
6 | Lãi (lỗ) khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh. |  |  |  |
7 | Tổng lợi nhuận kế toán trước thuế thu nhập doanh nghiệp. |  |  |  |
8 | Lợi nhuận thuần từ hoạt động sản xuất kinh doanh (9)=(7)-(6) |  |  |  |
9 | Lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp |  |  |  |
10 | Lợi nhuận thuần từ hoạt động kinh doanh cộng chi phí lãi vay cộng chi phí khấu hao (10)=(8)+(2e)+(2k1) |  |  |  |
11 | Tỷ lệ chi phí lãi vay trên lợi nhuận thuần từ hoạt động kinh doanh cộng với chi phí lãi vay và chi phí khấu hao |  |  |  |
12 | Tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết |  |  |  |
a | Tỷ suất ……………………………………… |  |  |  |
b | Tỷ suất ……………………………………… |  |  |  |
c | ………………………………………….. |  |  |  |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:……………………………
Chứng chỉ hành nghề số: …………..

……., ngày ….. tháng …… năm …….
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
(Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có))

Mẫu số 02

DANH MỤC CÁC THÔNG TIN, TÀI LIỆU CẦN CUNG CẤP TẠI HỒ SƠ QUỐC GIA
(Kèm theo Tờ khai quyết toán thuế thu nhập doanh nghiệp số 03/TNDN)
Kỳ tính thuế: từ ………………………đến………………..

[01] Tên người nộp thuế …………………………………………………………………………….

[02] Mã số thuế:

[03] Địa chỉ: …………………………………………………………………………………………

[04] Quận/huyện: ……………………………. [05] Tỉnh/thành phố: …………………………..

[06] Điện thoại: ……………………………… [07] Fax: …………………….. [08] Email: ……

[09] Tên đại lý thuế (nếu có): ………………………………………………………………………

[10] Mã số thuế:

Công ty báo cáo các thông tin, tài liệu đã chuẩn bị và lưu trữ theo quy định tại Mẫu số 02, như sau:

STT | Tài liệu | Đã lập và lưu | Ghi chú
1 | Thông tin về người nộp thuế: |  |
1.1 | Thông tin cơ cấu quản lý và tổ chức, bao gồm sơ đồ tổ chức, danh sách, thông tin tóm lược các chức danh quản lý của tập đoàn mà người nộp thuế phải báo cáo trực tiếp và địa chỉ văn phòng, trụ sở chính của các chức danh này |  |
1.2 | Thông tin chi tiết về hoạt động kinh doanh, chiến lược kinh doanh của người nộp thuế, bao gồm thông tin về việc người nộp thuế có tham gia hoặc chịu tác động vào quá trình, quyết định tái cơ cấu hay chuyển nhượng vốn, chuyển nhượng tài sản của tập đoàn trong năm kê khai |  |
1.3 | Thông tin các doanh nghiệp có các sản phẩm, dịch vụ tương đồng trên thị trường trong nước và quốc tế (các đối thủ cạnh tranh chính): |  |
2 | Các giao dịch liên kết: với mỗi loại/dòng giao dịch liên kết trọng yếu mà người nộp thuế có liên quan, cung cấp các thông tin sau: |  |
2.1 | Mô tả về các giao dịch liên kết trọng yếu (ví dụ cung cấp dịch vụ sản xuất, mua hàng hóa, cung cấp dịch vụ, khoản vay, các bảo lãnh thực hiện và tài chính, nhượng quyền TSVH, v.v...) và bối cảnh mà các giao dịch này được thực hiện |  |
2.2 | Giá trị và hóa đơn các khoản thanh toán và được thanh toán trong nội bộ tập đoàn đối với mỗi loại giao dịch liên quan đến công ty con (ví dụ thanh toán và được trả đối với sản phẩm, dịch vụ, bản quyền, lãi vay, v.v...) bị Cơ quan thuế nước ngoài điều chỉnh |  |
2.3 | Xác định các bên liên kết liên quan đến các giao dịch liên kết và quan hệ giữa các bên liên kết này |  |
2.4 | Bản sao các thỏa thuận, hợp đồng giao dịch liên kết |  |
2.5 | Phân tích chức năng và phân tích so sánh chi tiết đối với người nộp thuế và các bên liên kết đối với mỗi loại giao dịch liên kết, bao gồm bất kỳ thay đổi nào so với năm trước đó |  |
2.6 | Thuyết minh phương pháp xác định giá phù hợp nhất liên quan đến các dòng giao dịch liên kết và lý do lựa chọn phương pháp xác định giá đề xuất |  |
2.7 | Xác định bên liên kết được lựa chọn xác định giá giao dịch liên kết, và giải trình lý do lựa chọn |  |
2.8 | Tóm tắt các giả định trọng yếu khi áp dụng phương pháp xác định giá đề xuất |  |
2.9 | Giải trình các lý do thực hiện phân tích dữ liệu nhiều năm (nếu có) |  |
2.10 | Danh mục và mô tả các đối tượng so sánh độc lập (đối tượng nội bộ và đối tượng bên ngoài) và thông tin, chỉ số tài chính cần thiết phục vụ phân tích giá chuyển nhượng, bao gồm mô tả về phương pháp tìm kiếm dữ liệu so sánh và nguồn thông tin tìm kiếm |  |
2.11 | Mô tả các khoản điều chỉnh so sánh đã thực hiện, lý do, tài liệu về kết quả điều chỉnh |  |
2.12 | Mô tả lý do và diễn giải việc áp dụng phương pháp xác định giá đề xuất đã tuân thủ nguyên tắc giao dịch độc lập |  |
2.13 | Tóm tắt thông tin về các chỉ số, chỉ tiêu, tiêu chí tài chính định lượng và lý do, diễn giải về việc các chỉ tiêu này được sử dụng trong quá trình áp dụng phương pháp xác định giá đề xuất |  |
2.14 | Bản sao các Thỏa thuận APA đơn phương và song phương, đa phương và các thỏa thuận khác về thuế liên quan đến các giao dịch liên kết của người nộp thuế mà Cơ quan thuế Việt Nam không phải là một bên tham gia thỏa thuận, ký kết |  |
3 | Thông tin tài chính: |  |
3.1 | Báo cáo tài chính của năm kê khai của người nộp thuế |  |
3.2 | Thông tin và kế hoạch phân bổ và cách thức sử dụng các dữ liệu tài chính khi áp dụng phương pháp xác định giá đề xuất |  |
3.3 | Mô tả tóm tắt về các dữ liệu tài chính có liên quan trong quá trình phân tích so sánh và nguồn dữ liệu |  |
3.4 | Tóm tắt lý do và giải trình nguyên nhân, kế hoạch kinh doanh, đầu tư và chiến lược phát triển đối với các doanh nghiệp có kết quả kinh doanh thua lỗ từ 03 năm trở lên |  |

Công ty xin cam đoan tất cả thông tin đã khai tại mẫu này và các tài liệu gửi kèm là đúng và chịu trách nhiệm trước pháp luật về thông tin đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ……………….
Chứng chỉ hành nghề số: …………..

……., ngày ….. tháng …… năm …….
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
(Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có))

__________________

Ghi chú:

- Những cột chỉ tiêu nào không có thông tin thì bỏ trống.

Mẫu số 03

DANH MỤC CÁC THÔNG TIN, TÀI LIỆU CẦN CUNG CẤP TẠI HỒ SƠ TOÀN CẦU
(Kèm theo Tờ khai quyết toán thuế thu nhập doanh nghiệp số 03/TNDN)
Kỳ tính thuế: từ …………………….đến…………………….

[01] Tên người nộp thuế …………………………………………………………………………….

[02] Mã số thuế:

[03] Địa chỉ: …………………………………………………………………………………………

[04] Quận/huyện: ……………………………. [05] Tỉnh/thành phố: …………………………..

[06] Điện thoại: ……………………………… [07] Fax: …………………….. [08] Email: ……

[09] Tên đại lý thuế (nếu có): ………………………………………………………………………

[10] Mã số thuế:

Công ty báo cáo các thông tin, tài liệu đã chuẩn bị và lưu trữ theo quy định tại Mẫu số 03, như sau:

STT | Tài liệu | Đã lập và lưu | Ghi chú
1 | Cơ cấu tổ chức: |  |
1.1 | Sơ đồ minh họa cơ cấu sở hữu; cơ cấu pháp lý của tập đoàn và vị trí địa lý của các công ty con thuộc tập đoàn đang hoạt động. |  |
2 | Thông tin về hoạt động kinh doanh của tập đoàn gồm: |  |
2.1 | Các yếu tố chính và kênh quan trọng tạo lợi nhuận kinh doanh. |  |
2.2 | Mô tả về chuỗi cung ứng của 05 sản phẩm và/hoặc dịch vụ lớn nhất của Tập đoàn tính theo doanh thu và bất kỳ hàng hóa và/hoặc dịch vụ nào chiếm hơn 5% doanh thu Tập đoàn, bao gồm thông tin về thị trường địa lý chính của các hàng hóa, dịch vụ này. Mô tả có thể dưới hình thức sơ đồ hoặc biểu đồ |  |
2.3 | Danh sách và mô tả ngắn gọn các thỏa thuận dịch vụ trọng yếu giữa các thành viên của tập đoàn, không gồm các dịch vụ nghiên cứu phát triển (R&D), bao gồm mô tả năng lực của các trụ sở chính (cấp toàn cầu và cấp vùng) cung cấp các dịch vụ quan trọng và các chính sách giá chuyển nhượng để phân bổ chi phí dịch vụ và xác định giá phải trả cho các dịch vụ nội bộ tập đoàn. Tóm tắt và giải trình lý do chính trong trường hợp Tập đoàn tiến hành hoạt động mua sắm và quảng cáo, tiếp thị thông qua các trung tâm mua sắm và trung tâm tiếp thị tập trung. |  |
2.4 | Mô tả các thị trường địa lý chính của các sản phẩm của tập đoàn nêu tại mục 2.2 |  |
2.5 | Mô tả bằng văn bản về phân tích chức năng đưa ra các đóng góp của trụ sở chính đối với các giá trị do các cơ sở kinh doanh bản địa trong tập đoàn tạo ra, ví dụ các chức năng trọng yếu được thực hiện, các rủi ro trọng yếu phải gánh chịu và các tài sản trọng yếu được sử dụng. |  |
2.6 | Mô tả về các giao dịch tái cơ cấu kinh doanh trọng yếu, các hoạt động mua bán, sáp nhập phát sinh trong năm tài chính |  |
3 | Thông tin về tài sản vô hình (TSVH) của tập đoàn: |  |
3.1 | Mô tả tổng quan về chiến lược chung của MNE với việc phát triển, sở hữu và khai thác TSVH, bao gồm vị trí của các cơ sở nghiên cứu phát triển (R&D) trụ sở chính và vị trí của nơi quản lý R&D |  |
3.2 | Danh mục các TSVH hoặc nhóm các TSVH của tập đoàn có tác động trọng yếu đối với chính sách giá chuyển nhượng và do các công ty con sở hữu về mặt pháp lý |  |
3.3 | Danh sách các thỏa thuận quan trọng giữa các bên liên kết liên quan đến TSVH, thỏa thuận đóng góp chi phí, thỏa thuận dịch vụ nghiên cứu cho trụ sở chính và các thỏa thuận cấp giấy phép, nhượng quyền |  |
3.4 | Mô tả chung về các chính sách giá chuyển nhượng của tập đoàn đối với các hoạt động R&D và TSVH |  |
3.5 | Mô tả chung về bất kỳ chuyển nhượng lợi ích quan trọng đối với TSVH giữa các bên liên kết trong năm tài chính liên quan, bao gồm thông tin các công ty con, các quốc gia tham gia chuyển nhượng và các khoản thanh toán liên quan |  |
4 | Các hoạt động tài chính nội bộ tập đoàn: |  |
4.1 | Mô tả chung về cơ chế phân bổ tài chính của tập đoàn, bao gồm các thỏa thuận tài chính, thỏa thuận cấp vốn quan trọng với các bên cho vay độc lập |  |
4.2 | Thông tin xác định bất kỳ thành viên nào của tập đoàn cung cấp chức năng tài chính, vốn tập trung cho tập đoàn, bao gồm các quốc gia nơi thành lập công ty con và nơi đặt trụ sở điều hành thực tế của công ty con |  |
4.3 | Mô tả chung về chính sách giá chuyển nhượng của tập đoàn đối với các thỏa thuận tài chính, cấp vốn giữa các bên liên kết |  |
5 | Kết quả kinh doanh và nghĩa vụ thuế của tập đoàn: |  |
5.1 | Báo cáo tài chính hợp nhất năm kê khai của tập đoàn và các báo cáo, cơ chế tài chính, quản lý nội bộ phục vụ mục đích tính thuế của tập đoàn; thuế suất áp dụng xác định nghĩa vụ thuế tương ứng lợi nhuận thu được từ hoạt động sản xuất kinh doanh của các bên liên kết có giao dịch liên kết với người nộp thuế |  |
5.2 | Danh sách mô tả ngắn gọn về các thỏa thuận trước về phương pháp xác định giá (APA) đơn phương và các chính sách thuế khác liên quan đến việc phân bổ thu nhập giữa các quốc gia |  |

Công ty xin cam đoan tất cả thông tin đã khai tại mẫu này và các tài liệu gửi kèm là đúng và chịu trách nhiệm trước pháp luật về thông tin đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ……………….
Chứng chỉ hành nghề số: …………..

……., ngày ….. tháng …… năm …….
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
(Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có))

_______________

Ghi chú:

- Những cột chỉ tiêu nào không có thông tin thì bỏ trống.

Mẫu số 04

KÊ KHAI THÔNG TIN BÁO CÁO LỢI NHUẬN LIÊN QUỐC GIA
(Kèm theo Tờ khai quyết toán thuế thu nhập doanh nghiệp số 03/TNDN)
Kỳ tính thuế: Từ ………………đến…………………..

Tên người nộp thuế: ………………………………………………………………………………….

Mã số thuế:

Tên đại lý thuế (nếu có): ………………………………………………………………………………………..…………………………

Mã số thuế:

MỤC I. TỔNG QUAN VỀ HOẠT ĐỘNG PHÂN BỔ THU NHẬP, THUẾ VÀ HOẠT ĐỘNG KINH DOANH THEO QUỐC GIA CƯ TRÚ

Quốc gia | Doanh thu |  |  | Lợi nhuận trước thuế | Tổng số thuế thu nhập doanh nghiệp phải nộp | Thuế thu nhập đã nộp | Vốn đăng ký | Lợi nhuận lũy kế | Số lượng nhân viên | Tài sản hữu hình ngoại trừ tiền và các khoản tương đương tiền
 | Bên độc lập | Bên liên kết | Tổng

MỤC II. DANH MỤC CÁC CÔNG TY CON CỦA TẬP ĐOÀN THEO QUỐC GIA CƯ TRÚ

Tên tập đoàn đa quốc gia:
Quốc gia | Các công ty là đối tượng cư trú ở nước sở tại | Quốc gia hoặc lãnh thổ đăng ký kinh doanh nếu khác với quốc gia hoặc lãnh thổ cư trú thuế | Các hoạt động kinh doanh
 |  |  | Nghiên cứu và phát triển | Nắm giữ hoặc quản lý tài sản trí tuệ | Mua hàng | Chế tạo hoặc sản xuất | Bán hàng, tiếp thị hoặc phân phối | Điều hành, quản lý và các dịch vụ hỗ trợ | Cung cấp dịch vụ cho các bên không liên quan | Tài chính nội bộ tập đoàn | Các dịch vụ tài chính theo quy định | Bảo hiểm | Nắm giữ cổ phần hoặc các công cụ vốn khác | Công ty không hoạt động | Khác
 | 1. |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 2. |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 3. |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | ….. |  |  |  |  |  |  |  |  |  |  |  |  |  |

Tôi cam đoan số liệu kê khai trên là đúng và tự chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ……………….
Chứng chỉ hành nghề số: …………..

……., ngày ….. tháng …… năm …….
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
(Ký tên, đóng dấu (ghi rõ họ tên và chức vụ))

Ghi chú: Những cột chỉ tiêu nào không có thông tin thì bỏ trống.

1 Người nộp thuế đánh dấu “x” vào cột hình thức quan hệ liên kết kê khai theo quy định tại khoản 2 Điều 5 Nghị định này. Trường hợp bên liên kết thuộc nhiều hơn một hình thức quan hệ liên kết, người nộp thuế đánh dấu “x” vào các ô tương ứng.

2 Người nộp thuế đánh dấu “x” vào dòng trường hợp miễn trừ áp dụng tương ứng.

3 Giá trị phân bổ cho cơ sở thường trú cần kê khai và chú thích rõ là phân bổ doanh thu hay chi phí cho cơ sở thường trú.

4 Người nộp thuế kê khai “x” đối với giao dịch thuộc phạm vi áp dụng APA và “không” đối với giao dịch không thuộc phạm vi áp dụng APA.


ND 2017_35_2017_ND-CP_thu tin su dung dat ..

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 35/2017/NĐ-CP | Hà Nội, ngày 03 tháng 04 năm 2017

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT, THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC TRONG KHU KINH TẾ, KHU CÔNG NGHỆ CAO

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật công nghệ cao ngày 13 tháng 11 năm 2008;

Căn cứ Luật khoa học và công nghệ ngày 18 tháng 6 năm 2013;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao.

2. Khu công nghệ cao quy định tại Nghị định này được thành lập, hoạt động theo quy định của pháp luật về công nghệ cao.

3. Kể từ ngày Nghị định này có hiệu lực thi hành, các quy định về thu tiền sử dụng đất, tiền thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao được thực hiện theo Nghị định này.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất trong Khu kinh tế, Khu công nghệ cao theo quy định của pháp luật về đất đai.

2. Ban quản lý Khu kinh tế, Ban quản lý Khu công nghệ cao.

3. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. THU TIỀN SỬ DỤNG ĐẤT, TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC TRONG KHU KINH TẾ

Điều 3. Xác định tiền sử dụng đất

Việc xác định tiền sử dụng đất đối với các trường hợp được Nhà nước giao đất có thu tiền sử dụng đất, chuyển mục đích sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất trong Khu kinh tế để thực hiện dự án đầu tư xây dựng nhà ở thương mại để bán hoặc để bán kết hợp với cho thuê theo quy hoạch; được Nhà nước giao đất ở, công nhận quyền sử dụng đất ở, cho phép chuyển mục đích sử dụng đất sang đất ở đối với hộ gia đình, cá nhân trong Khu kinh tế thực hiện theo quy định tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ về thu tiền sử dụng đất và các văn bản sửa đổi, bổ sung (nếu có).

Điều 4. Xác định tiền thuê đất trong Khu kinh tế

1. Trường hợp Nhà nước cho thuê đất trả tiền hàng năm không thông qua hình thức đấu giá theo quy định của pháp luật, đơn giá thuê đất hàng năm được xác định bằng tỷ lệ phần trăm (%) nhân (x) giá đất cụ thể tính thu tiền thuê đất. Trong đó:

a) Tỷ lệ phần trăm (%) tính đơn giá thuê đất từ 0,5% đến 3%. Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) quy định cụ thể theo từng vị trí đất, khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt và công bố công khai trong quá trình triển khai thực hiện.

b) Giá đất tính thu tiền thuê đất là giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất quy định tại Nghị định của Chính phủ về giá đất.

c) Hệ số điều chỉnh giá đất để xác định giá đất cụ thể do Ủy ban nhân dân cấp tỉnh ban hành hàng năm theo từng vị trí đất, khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất; được công bố công khai trong quá trình triển khai thực hiện và áp dụng từ ngày 01 tháng 01 hàng năm.

d) Căn cứ quy hoạch chi tiết của từng phân khu chức năng trong Khu kinh tế đã được cơ quan nhà nước có thẩm quyền phê duyệt, Ủy ban nhân dân cấp tỉnh quy định giá đất theo từng khu vực, tuyến đường, vị trí đất tương ứng với từng mục đích sử dụng đất và cập nhật vào Bảng giá đất.

2. Đơn giá thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá được ổn định 5 năm tính từ thời điểm được Ban quản lý Khu kinh tế quyết định cho thuê đất hoặc được Ủy ban nhân dân cấp tỉnh quyết định cho thuê đất. Hết thời gian ổn định, Ban quản lý Khu kinh tế điều chỉnh lại đơn giá thuê đất áp dụng cho thời gian tiếp theo theo chính sách và giá đất tại thời điểm điều chỉnh.

3. Trường hợp Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá theo quy định của pháp luật, đơn giá thuê đất thu một lần cho cả thời gian thuê là giá đất cụ thể tương ứng với thời hạn thuê đất và được xác định như sau:

a) Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên thì giá đất cụ thể tính thu tiền thuê đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư. Việc xác định giá đất cụ thể tính thu tiền thuê đất trong trường hợp này thực hiện theo quy định tại Nghị định của Chính phủ về giá đất.

b) Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng thì giá đất cụ thể tính thu tiền thuê đất được xác định theo phương pháp hệ số điều chỉnh giá đất. Trường hợp thời hạn thuê đất nhỏ hơn thời hạn của loại đất quy định tại Bảng giá đất thì giá đất để xác định đơn giá thuê đất được xác định theo công thức sau:

Giá đất để xác định đơn giá thuê đất

=

Giá đất tại Bảng giá đất

x

Hệ số điều chỉnh giá đất

x

Thời hạn thuê đất

Thời hạn của loại đất tại Bảng giá đất

4. Trường hợp Nhà nước cho thuê đất thông qua hình thức đấu giá theo quy định của pháp luật

a) Trường hợp đấu giá thuê đất trả tiền thuê đất hàng năm, giá khởi điểm để đấu giá quyền sử dụng đất là đơn giá thuê đất hàng năm do Ban quản lý Khu kinh tế xác định theo phương pháp hệ số điều chỉnh giá đất và phê duyệt sau khi có ý kiến thống nhất của Sở Tài chính. Sở Tài chính có ý kiến về giá khởi điểm trong thời hạn 05 ngày kể từ ngày nhận được văn bản đề nghị của Ban quản lý Khu kinh tế. Đơn giá thuê đất để xác định số tiền thuê đất phải nộp hàng năm là đơn giá trúng đấu giá.

Đơn giá trúng đấu giá được ổn định 10 năm. Hết thời gian ổn định, thực hiện điều chỉnh đơn giá thuê đất theo chính sách về thu tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá; mức điều chỉnh không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b) Trường hợp đấu giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, giá khởi điểm để đấu giá quyền sử dụng đất là giá đất cụ thể tính thu tiền thuê đất một lần tương ứng với thời hạn thuê đất và được xác định như sau:

- Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên, giá đất khởi điểm để đấu giá quyền sử dụng đất là giá đất cụ thể do Sở Tài nguyên và Môi trường xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư và chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm Thường trực Hội đồng tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

- Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng, giá khởi điểm để đấu giá quyền sử dụng đất là giá đất cụ thể do Ban quản lý Khu kinh tế xác định theo phương pháp hệ số điều chỉnh giá đất và phê duyệt sau khi có ý kiến thống nhất của Sở Tài chính. Sở Tài chính có ý kiến về giá khởi điểm trong thời hạn 05 ngày kể từ ngày nhận được văn bản đề nghị của Ban quản lý Khu kinh tế. Giá đất để xác định số tiền thuê đất phải nộp một lần cho cả thời gian thuê là giá đất trúng đấu giá.

5. Căn cứ giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ phần trăm (%) để xác định đơn giá thuê đất trả tiền thuê đất hàng năm và giá trúng đấu giá đối với trường hợp cho thuê đất thông qua hình thức đấu giá, Ban quản lý Khu kinh tế xác định và thông báo số tiền thuê đất phải nộp.

Trường hợp tại thời điểm xác định đơn giá thuê đất hoặc điều chỉnh đơn giá thuê đất hoặc xác định giá khởi điểm để đấu giá quyền sử dụng đất thuê theo phương pháp hệ số điều chỉnh giá đất mà Ủy ban nhân dân cấp tỉnh chưa ban hành giá đất, hệ số điều chỉnh giá đất trong Khu kinh tế theo quy định thì áp dụng giá đất, hệ số điều chỉnh giá đất đã ban hành của năm trước đó để xác định, Ủy ban nhân dân cấp tỉnh chịu trách nhiệm về việc thất thu ngân sách do chậm ban hành giá đất, hệ số điều chỉnh giá đất (nếu có).

6. Trường hợp được Nhà nước cho thuê đất có mặt nước trong Khu kinh tế thì tiền thuê đất được xác định như sau:

a) Đối với phần diện tích đất không có mặt nước thì tiền thuê đất được xác định theo quy định tại khoản 1, khoản 2, khoản 3 Điều này.

b) Đối với phần diện tích đất có mặt nước thì tiền thuê đất được xác định không thấp hơn 50% tiền thuê đất phải nộp của phần diện tích đất không có mặt nước hoặc của loại đất có vị trí liền kề có cùng mục đích sử dụng quy định tại điểm a khoản này.

c) Ủy ban nhân dân cấp tỉnh quy định mức thu cụ thể để tính tiền thuê đất có mặt nước tại điểm b khoản này.

7. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 5. Xác định tiền thuê mặt nước trong Khu kinh tế

1. Khung giá thuê mặt nước trong Khu kinh tế đối với mặt nước không thuộc phạm vi quy định tại Điều 10 Luật đất đai được quy định như sau:

a) Dự án sử dụng mặt nước cố định: Từ 20.000.000 đồng/km2/năm đến 300.000.000 đồng/km2/năm.

b) Dự án sử dụng mặt nước không cố định: từ 100.000.000 đồng/km2/năm đến 750.000.000 đồng/km2/năm.

2. Căn cứ khung giá thuê mặt nước quy định tại khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê mặt nước của từng dự án làm căn cứ để Ban quản lý Khu kinh tế thông báo số tiền thuê mặt nước phải nộp.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 6. Xử lý tiền bồi thường, giải phóng mặt bằng trong Khu kinh tế

1. Đối với trường hợp Nhà nước thu hồi đất và kinh phí bồi thường, giải phóng mặt bằng bố trí từ ngân sách nhà nước:

a) Trường hợp không thuộc đối tượng được miễn, giảm tiền sử dụng đất, tiền thuê đất theo pháp luật đầu tư thì không phải hoàn trả ngân sách nhà nước chi phí bồi thường, giải phóng mặt bằng.

b) Trường hợp được miễn tiền sử dụng đất, tiền thuê đất cho cả thời hạn thuê đất theo pháp luật đầu tư hoặc được giao đất không thu tiền sử dụng đất thì phải hoàn trả ngân sách nhà nước chi phí bồi thường, giải phóng mặt bằng được xác định theo quy định tại điểm d khoản này và được tính vào vốn đầu tư của dự án.

c) Trường hợp được giảm tiền sử dụng đất hoặc được miễn tiền thuê đất trong một số năm hoặc được giảm tiền thuê đất theo pháp luật đầu tư thì phải hoàn trả ngân sách nhà nước chi phí bồi thường, giải phóng mặt bằng được xác định theo quy định tại điểm d khoản này và được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp.

Số tiền bồi thường, giải phóng mặt bằng hoàn trả đối với trường hợp thuê đất trả tiền thuê đất hàng năm thì được quy đổi ra thời gian hoàn thành nghĩa vụ tài chính về tiền thuê đất theo chính sách và giá đất tại thời điểm được Nhà nước quyết định cho thuê đất.

d) Chi phí bồi thường, giải phóng mặt bằng mà tổ chức, cá nhân phải hoàn trả được xác định như sau:

- Trường hợp phương án bồi thường, giải phóng mặt bằng được lập, phê duyệt tương ứng với từng thửa đất, khu đất hoặc hạng mục công trình trong Khu kinh tế thì người được Nhà nước giao đất, cho thuê đất phải hoàn trả chi phí bồi thường, giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

- Trường hợp phương án bồi thường, giải phóng mặt bằng được lập, phê duyệt theo phân khu chức năng hoặc toàn bộ Khu kinh tế mà không thể tách riêng được chi phí bồi thường, giải phóng mặt bằng tương ứng với từng diện tích đất mà tổ chức, cá nhân được giao đất, cho thuê đất thì chi phí bồi thường, giải phóng mặt bằng mà tổ chức, cá nhân phải hoàn trả được xác định như sau:

Số tiền bồi thường, giải phóng mặt bằng mà người sử dụng đất được Nhà nước giao đất, cho thuê đất phải hoàn trả

=

Tổng chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt của từng phân khu chức năng hoặc toàn bộ Khu kinh tế

x

Diện tích phải nộp tiền sử dụng đất, tiền thuê đất

Tổng diện tích toàn phân khu chức năng hoặc toàn bộ Khu kinh tế

đ) Chi phí bồi thường, giải phóng mặt bằng mà tổ chức, cá nhân được Nhà nước cho thuê đất phải hoàn trả theo quy định tại điểm b, điểm c khoản này tương ứng với thời hạn thuê đất là 50 năm. Trường hợp thời hạn thuê đất nhỏ hơn 50 năm thì số tiền bồi thường, giải phóng mặt bằng phải hoàn trả tương ứng với thời gian được Nhà nước cho thuê đất và được xác định như sau:

Số tiền bồi thường, giải phóng mặt bằng mà người sử dụng đất được Nhà nước cho thuê đất phải hoàn trả

=

Số tiền bồi thường, giải phóng mặt bằng mà người sử dụng đất được Nhà nước giao đất, cho thuê đất phải hoàn trả tương ứng với thời hạn thuê đất là 50 năm

x

Thời hạn thuê đất

50 năm

Số tiền bồi thường, giải phóng mặt bằng còn lại được tiếp tục phân bổ cho tổ chức, cá nhân được Nhà nước cho thuê đất tiếp theo hoặc thời gian thuê đất tiếp theo nếu được Nhà nước gia hạn sử dụng đất theo quy định của pháp luật về đất đai.

e) Ban quản lý Khu kinh tế xác định, thông báo số tiền bồi thường, giải phóng mặt bằng mà tổ chức, cá nhân được Nhà nước cho thuê đất phải hoàn trả theo quy định tại khoản này và thực hiện thu nộp như sau:

- Trong thời hạn 30 ngày kể từ ngày ký Thông báo của Ban quản lý Khu kinh tế, người sử dụng đất phải nộp tối thiểu 50% số tiền theo Thông báo.

- Trong thời hạn 60 ngày tiếp theo, người sử dụng đất phải nộp toàn bộ số tiền còn lại theo Thông báo.

- Quá thời hạn quy định nêu trên, người sử dụng đất chưa nộp đủ số tiền theo Thông báo của Ban quản lý Khu kinh tế thì phải nộp thêm một khoản tương đương với mức thu tiền chậm nộp theo quy định của pháp luật về quản lý thuế.

2. Đối với trường hợp giao đất, cho thuê đất không thông qua hình thức đấu giá và tổ chức, cá nhân tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì số tiền đã ứng trước được xử lý như sau:

a) Được khấu trừ số tiền đã ứng trước vào tiền sử dụng đất, tiền thuê đất phải nộp theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt; mức trừ không vượt quá số tiền sử dụng đất, tiền thuê đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

b) Trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi theo chính sách và giá đất tại thời điểm được Nhà nước quyết định cho thuê đất và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm.

c) Ban quản lý Khu kinh tế xác định số tiền bồi thường, giải phóng mặt bằng được khấu trừ vào tiền sử dụng đất, tiền thuê đất theo quy định tại khoản này cùng với việc xác định và thông báo số tiền sử dụng đất, tiền thuê đất mà người sử dụng đất phải nộp.

d) Hồ sơ đề nghị khấu trừ tiền bồi thường, giải phóng mặt bằng vào tiền sử dụng đất, tiền thuê đất được nộp tại Ban quản lý Khu kinh tế, bao gồm các giấy tờ sau:

- Văn bản của người sử dụng đất đề nghị được trừ tiền bồi thường, giải phóng mặt bằng vào tiền sử dụng đất, tiền thuê đất phải nộp (bản chính).

- Phương án bồi thường, giải phóng mặt bằng được cơ quan nhà nước có thẩm quyền phê duyệt (bản sao).

- Quyết định phê duyệt quyết toán chi phí bồi thường, giải phóng mặt bằng của cơ quan nhà nước có thẩm quyền (bản sao).

Điều 7. Miễn, giảm tiền sử dụng đất trong Khu kinh tế

1. Miễn tiền sử dụng đất đối với dự án được Nhà nước giao đất có thu tiền sử dụng đất trong Khu kinh tế để đầu tư xây dựng nhà ở xã hội phục vụ đời sống cho người lao động theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt. Chủ đầu tư làm thủ tục để được miễn tiền sử dụng đất theo quy định sau:

a) Chủ đầu tư được Nhà nước giao đất nộp hồ sơ miễn tiền sử dụng đất tại Ban quản lý Khu kinh tế trong thời hạn 10 ngày kể từ ngày có quyết định giao đất. Trong thời hạn không quá 15 ngày kể từ ngày nhận đủ hồ sơ miễn tiền sử dụng đất, Ban quản lý Khu kinh tế xác định và ban hành quyết định miễn tiền sử dụng đất theo quy định.

b) Hồ sơ miễn tiền sử dụng đất gồm:

- Đơn đề nghị được miễn tiền sử dụng đất, trong đó ghi rõ: Diện tích đất được giao và lý do miễn miễn sử dụng đất (bản chính).

- Dự án đầu tư xây dựng nhà ở xã hội được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư và pháp luật về nhà ở (bản sao).

- Quyết định giao đất của cơ quan nhà nước có thẩm quyền (bản sao).

2. Việc miễn, giảm tiền sử dụng đất đối với dự án xây dựng hạ tầng nghĩa trang, nghĩa địa; hộ gia đình, cá nhân khi được Nhà nước giao đất ở, công nhận quyền sử dụng đất ở, cho phép chuyển mục đích sử dụng đất sang đất ở trong Khu kinh tế được thực hiện theo quy định tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ về thu tiền sử dụng đất và các văn bản sửa đổi, bổ sung (nếu có).

3. Không áp dụng miễn, giảm tiền sử dụng đất đối với các dự án được Nhà nước giao đất có thu tiền sử dụng đất trong Khu kinh tế thực hiện đầu tư xây dựng nhà ở thương mại để bán hoặc để bán kết hợp với cho thuê.

Điều 8. Miễn, giảm tiền thuê đất, thuê mặt nước

1. Việc miễn, giảm tiền thuê đất, thuê mặt nước được thực hiện theo từng dự án đầu tư gắn với việc cho thuê đất mới.

2. Không áp dụng miễn, giảm tiền thuê đất, thuê mặt nước đối với dự án khai thác tài nguyên khoáng sản.

3. Tổ chức, cá nhân thuê đất, thuê mặt nước trong Khu kinh tế chỉ được hưởng ưu đãi miễn, giảm tiền thuê đất, thuê mặt nước sau khi làm các thủ tục để được miễn, giảm theo quy định.

4. Trường hợp được Nhà nước cho thuê đất trả tiền hàng năm và đang trong thời gian được hưởng ưu đãi về miễn, giảm nếu thực hiện chuyển nhượng dự án hoặc chuyển nhượng tài sản thuộc sở hữu của mình trên đất gắn liền với đất thuê theo quy định của pháp luật và người nhận chuyển nhượng hoặc người mua tài sản trên đất tiếp tục được Nhà nước cho thuê đất cho thời gian thuê đất còn lại với mục đích sử dụng đất theo đúng mục đích khi nhận chuyển nhượng thì việc miễn, giảm tiền thuê đất được thực hiện như sau:

a) Người chuyển nhượng không được tính số tiền thuê đất đã được miễn, giảm vào giá chuyển nhượng.

b) Người nhận chuyển nhượng tiếp tục được miễn, giảm tiền thuê đất, thuê mặt nước cho thời gian ưu đãi còn lại.

Trường hợp sau khi nhận chuyển nhượng, người nhận chuyển nhượng không tiếp tục sử dụng theo đúng mục đích khi nhận chuyển nhượng và chuyển sang sử dụng vào mục đích khác thì phải thực hiện nghĩa vụ tài chính theo quy định tại Điều 4, Điều 5 Nghị định này.

5. Trường hợp người thuê đất đã được cơ quan nhà nước có thẩm quyền quyết định miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định này nhưng trong quá trình quản lý, sử dụng đất không đáp ứng các điều kiện để được miễn, giảm tiền thuê đất, thuê mặt nước có nguyên nhân từ phía người thuê đất hoặc sử dụng đất không đúng mục đích đã được ghi tại quyết định cho thuê đất, hợp đồng thuê đất nhưng không thuộc trường hợp bị thu hồi đất theo quy định của pháp luật đất đai thì phải thực hiện hoàn trả ngân sách nhà nước số tiền thuê đất, thuê mặt nước đã được miễn, giảm và cộng thêm khoản tiền tương đương với mức thu tiền chậm nộp theo quy định của pháp luật về quản lý thuế tính trên số tiền thuê đất, thuê mặt nước được miễn, giảm.

6. Mức miễn, giảm tiền thuê đất cụ thể như sau:

a) Miễn tiền thuê đất trong thời gian xây dựng cơ bản nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền (không bao gồm các trường hợp đầu tư xây dựng cải tạo và mở rộng cơ sở sản xuất, kinh doanh).

b) Miễn tiền thuê đất sau thời gian miễn tiền thuê đất của thời gian xây dựng cơ bản (trừ trường hợp quy định tại điểm d khoản này):

- 11 năm đối với dự án đầu tư không thuộc Danh mục lĩnh vực ưu đãi đầu tư đầu tư được đầu tư vào Khu kinh tế nằm trên địa bàn cấp huyện không thuộc Danh mục địa bàn ưu đãi đầu tư.

- 13 năm đối với dự án không thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư vào Khu kinh tế nằm trên địa bàn cấp huyện thuộc địa bàn có điều kiện kinh tế, xã hội khó khăn.

- 15 năm đối với dự án không thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư vào Khu kinh tế nằm trên địa bàn cấp huyện thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư vào Khu kinh tế nằm trên địa bàn cấp huyện không thuộc Danh mục địa bàn ưu đãi đầu tư.

- 17 năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư vào Khu kinh tế nằm trên địa bàn cấp huyện thuộc địa bàn có điều kiện kinh tế xã hội khó khăn.

- 19 năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư vào Khu kinh tế nằm trên địa bàn cấp huyện thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Danh mục lĩnh vực ưu đãi đầu tư, lĩnh vực đặc biệt ưu đãi đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn tại Nghị định này thực hiện theo quy định của pháp luật về đầu tư.

c) Miễn tiền thuê đất, thuê mặt nước cho toàn bộ thời hạn thuê (trừ trường hợp quy định tại điểm d khoản này):

- Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư.

- Dự án đầu tư xây dựng nhà ở cho công nhân, người lao động trong Khu kinh tế hoặc thuê lại đất của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng Khu kinh tế để thực hiện theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt; chủ đầu tư không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

- Đất xây dựng công trình sự nghiệp của các tổ chức sự nghiệp công trong Khu kinh tế.

- Đất để xây dựng trạm bảo dưỡng, sửa chữa, bãi đỗ xe (bao gồm cả khu bán vé, khu quản lý điều hành, khu phục vụ công cộng) phục vụ cho hoạt động vận tải hành khách công cộng trong Khu kinh tế theo quy định của pháp luật về vận tải giao thông đường bộ.

- Đất xây dựng công trình cấp nước trong Khu kinh tế bao gồm: Công trình khai thác, xử lý nước, đường ống và công trình trên mạng lưới đường ống cấp nước và các công trình hỗ trợ quản lý, vận hành hệ thống cấp nước (nhà hành chính, nhà quản lý, điều hành, nhà xưởng, kho bãi vật tư, thiết bị).

d) Nhà đầu tư được Nhà nước cho thuê đất để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu chức năng trong Khu kinh tế được miễn tiền thuê đất sau thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản quy định tại điểm a khoản này, cụ thể như sau:

- 11 năm nếu đầu tư tại địa bàn cấp huyện không thuộc Danh mục địa bàn ưu đãi đầu tư.

- 15 năm nếu đầu tư tại địa bàn cấp huyện thuộc Danh mục địa bàn có điều kiện kinh tế xã hội khó khăn.

- Toàn bộ thời gian thuê đất nếu đầu tư tại địa bàn cấp huyện thuộc Danh mục địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trường hợp Khu kinh tế nằm trên phạm vi nhiều huyện thì việc ưu đãi miễn tiền thuê đất được xác định theo diện tích tương ứng ở từng huyện.

7. Trường hợp tổ chức, cá nhân thuê đất sản xuất kinh doanh tạm ngừng dự án đầu tư do bất khả kháng thì được miễn tiền thuê đất trong thời gian tạm ngừng hoạt động.

8. Tổ chức, cá nhân thuê đất trong Khu kinh tế thực hiện dự án đầu tư nộp hồ sơ miễn, giảm tiền thuê đất tại Ban quản lý Khu kinh tế trong thời hạn 10 ngày kể từ ngày có quyết định cho thuê đất Trong thời hạn không quá 15 ngày kể từ ngày nhận đủ hồ sơ miễn, giảm tiền thuế đất, Ban quản lý Khu kinh tế xác định và ban hành quyết định miễn, giảm tiền thuê đất theo quy định. Thời điểm miễn tiền thuê đất tính từ ngày có quyết định cho thuê đất. Trường hợp chậm làm thủ tục miễn, giảm tiền thuê đất thì khoảng thời gian chậm làm thủ tục không được miễn, giảm tiền thuê đất.

9. Tổ chức, cá nhân đang thuê đất trả tiền thuê đất hàng năm trong Khu kinh tế trước ngày Nghị định này có hiệu lực thi hành có mức ưu đãi về miễn tiền thuê đất theo quy định của pháp luật cao hơn mức ưu đãi quy định tại khoản 6 Điều này thì được tiếp tục hưởng mức ưu đãi cho thời gian thuê đất còn lại. Trường hợp có mức ưu đãi thấp hơn mức ưu đãi quy định tại khoản 6 Điều này thì được điều chỉnh và áp dụng cho thời gian thuê đất còn lại.

10. Trường hợp tổ chức, cá nhân thuê đất trong Khu kinh tế để thực hiện các dự án xã hội hóa thuộc lĩnh, vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường thì áp dụng mức ưu đãi miễn, giảm tiền thuê đất theo quy định của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

11. Hồ sơ miễn, giảm tiền thuê đất trong Khu kinh tế quy định như sau:

a) Hồ sơ miễn tiền thuê đất trong thời gian xây dựng cơ bản

- Đơn đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản; trong đó ghi rõ: Diện tích đất thuê, thời hạn thuê đất; lý do miễn và thời gian miễn tiền thuê đất (bản chính).

- Giấy chứng nhận đầu tư, Giấy phép đầu tư, Giấy chứng nhận đăng ký đầu tư, Quyết định chủ trương đầu tư (trừ trường hợp thuộc đối tượng không phải cấp các loại giấy tờ này theo pháp luật về đầu tư) (bản sao).

- Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền (bản sao).

- Dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư làm cơ sở để được Nhà nước cho thuê đất (bản sao).

b) Hồ sơ miễn, giảm tiền thuê đất theo quy định pháp luật về đầu tư

- Đơn đề nghị được miễn, giảm tiền thuê đất, trong đó ghi rõ: Diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời gian miễn, giảm tiền thuê đất (bản chính).

- Giấy chứng nhận đầu tư, Giấy phép đầu tư, Giấy chứng nhận đăng ký đầu tư, Quyết định chủ trương đầu tư (trừ trường hợp không phải cấp các loại giấy tờ này theo pháp luật về đầu tư và trường hợp được Nhà nước giao đất không thu tiền sử dụng đất nay chuyển sang thuê đất hoặc được Nhà nước cho thuê đất nay thuộc đối tượng được miễn, giảm tiền thuê đất) (bản sao).

- Dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư (trừ trường hợp được Nhà nước giao đất không thu tiền sử dụng đất nay chuyển sang thuê đất hoặc được Nhà nước cho thuê đất nay thuộc đối tượng được miễn, giảm tiền thuê đất) (bản sao).

- Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền (bản sao).

- Chứng từ chứng minh đã giải ngân được tối thiểu 6.000 tỷ đồng trong 03 năm đối với trường hợp được miễn, giảm tiền thuê đất theo quy định tại điểm c khoản 2 Điều 15 Luật đầu tư (bản sao).

- Giấy tờ chứng minh sử dụng số lao động bình quân trong năm từ 500 người trở lên có xác nhận của cơ quan quản lý lao động có thẩm quyền trên địa bàn thực hiện dự án với trường hợp được miễn, giảm tiền thuê đất theo quy định điểm d khoản 2 Điều 15 Luật đầu tư (bản sao).

c) Hồ sơ miễn tiền thuê đất trong thời gian tạm ngừng hoạt động

- Đơn đề nghị được miễn tiền thuê đất trong thời gian tạm ngừng hoạt động (bản chính).

- Văn bản xác nhận của cơ quan đăng ký đầu tư về thời gian tạm ngừng hoạt động của dự án (bản chính).

- Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền (bản sao).

12. Thủ tướng Chính phủ xem xét, quyết định miễn, giảm tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh nơi có Khu kinh tế.

Điều 9. Thu tiền thuê đất khi chuyển từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền một lần cho cả thời gian thuê

1. Người sử dụng đất đang thuê đất trả tiền thuê đất hàng năm khi chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì phải nộp tiền thuê đất cho thời gian thuê đất còn lại. Đơn giá thuê đất trả một lần của thời hạn sử dụng đất còn lại được xác định tại thời điểm có quyết định cho phép chuyển sang thuê đất trả tiền thuê đất một lần cho thời gian thuê và xác định theo quy định tại khoản 3 Điều 4 Nghị định này.

2. Người sử dụng đất đang thuê đất trả tiền thuê đất hàng năm nhưng đã hoàn thành nghĩa vụ tài chính cho một số năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng đã ứng trước vào tiền thuê đất theo quy định của pháp luật, khi chuyển sang thuê đất trả tiền một lần cho cả thời gian thuê thì tiền bồi thường, giải phóng mặt bằng còn lại tương ứng với thời gian đã thực hiện quy đổi chưa được trừ hết tiếp tục được trừ vào thời gian để xác định số tiền thuê đất phải nộp một lần cho thời gian thuê đất còn lại theo quy định tại khoản 3 Điều 4 Nghị định này.

Điều 10. Xử lý nghĩa vụ tài chính đối với trường hợp chậm đưa đất vào sử dụng

1. Trường hợp được Nhà nước giao đất, cho thuê đất trong Khu kinh tế nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ ghi trong dự án đầu tư thì người được giao đất, cho thuê đất phải nộp cho Nhà nước khoản tiền bằng với mức thu tiền thuê đất hàng năm đối với thời gian chậm tiến độ. Đối với trường hợp được Nhà nước cho thuê đất thì khoản tiền phải nộp cho Nhà nước được tính bằng với tiền thuê đất hàng năm cho khoảng thời gian từ khi được Nhà nước cho thuê đất đến thời điểm chính thức có quyết định thu hồi đất sau khi trừ đi thời gian xây dựng cơ bản được cơ quan nhà nước có thẩm quyền xác định khi được cho thuê đất. Thời gian xây dựng cơ bản được trừ tối đa không quá 03 năm đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 và không quá 02 năm đối với trường hợp được Nhà nước cho thuê đất kể từ ngày 01 tháng 7 năm 2014 trở về sau.

2. Đơn giá thuê đất để xác định số tiền phải nộp theo quy định tại khoản 1 Điều này được xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ phần trăm (%) tính đơn giá thuê đất do cơ quan nhà nước có thẩm quyền ban hành áp dụng trong Khu kinh tế.

Điều 11. Thu nộp tiền sử dụng đất, tiền thuê đất

1. Tiền sử dụng đất, tiền thuê đất nộp ngân sách nhà nước bằng tiền Việt Nam; trường hợp tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài nộp tiền sử dụng đất, tiền thuê đất bằng ngoại tệ thì thực hiện quy đổi sang tiền Việt Nam theo quy định của pháp luật tại thời điểm nộp.

2. Việc nộp tiền sử dụng đất, tiền thuê đất như sau:

a) Ban quản lý Khu kinh tế xác định và thông báo số tiền phải nộp đến người sử dụng đất; đồng thời gửi Thông báo đến Văn phòng đăng ký đất đai để phối hợp, trình cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b) Người sử dụng đất thực hiện nộp tiền sử dụng đất, tiền thuê đất vào ngân sách nhà nước tại Kho bạc Nhà nước hoặc đơn vị được Kho bạc Nhà nước ủy nhiệm thu theo Thông báo của Ban quản lý Khu kinh tế. Trường hợp chậm nộp so với thời hạn tại Thông báo nộp tiền của Ban quản lý Khu kinh tế; người sử dụng đất phải nộp tiền chậm nộp theo quy định của pháp luật về quản lý thuế.

3. Thời gian nộp tiền sử dụng đất, tiền thuê đất

a) Đối với trường hợp thuê đất trả tiền hàng năm, tiền thuê nộp mỗi năm 2 kỳ: Kỳ thứ nhất nộp tối thiểu 50% trước ngày 31 tháng 5; kỳ thứ hai nộp hết số tiền thuê đất còn lại trước ngày 31 tháng 10 hàng năm. Trường hợp thời điểm xác định nghĩa vụ tài chính về tiền thuê đất, thuê mặt nước phải nộp của năm đầu tiên từ ngày 31 tháng 10 đến hết ngày 31 tháng 12 của năm thì Ban quản lý Khu kinh tế ra thông báo nộp tiền thuê đất cho thời gian còn lại của năm và thời hạn nộp tiền của năm đầu tiên là 30 ngày kể từ ngày ký Thông báo.

b) Đối với trường hợp giao đất có thu tiền sử dụng đất, thuê đất trả tiền một lần cho cả thời gian thuê:

- Trong thời hạn 30 ngày kể từ ngày ký Thông báo của Ban quản lý Khu kinh tế; người sử dụng đất phải nộp 50% tiền sử dụng đất, tiền thuê đất theo Thông báo.

- Trong thời hạn 60 ngày tiếp theo, người sử dụng đất phải nộp 50% tiền sử dụng đất, tiền thuê đất còn lại theo Thông báo.

c) Quá thời hạn quy định tại điểm a, điểm b khoản này, người sử dụng đất chưa nộp đủ tiền theo Thông báo thì phải nộp tiên chậm nộp đối với số tiền chưa nộp theo quy định của pháp luật về quản lý thuế.

4. Tiền sử dụng đất, tiền thuê đất, thuê mặt nước trong Khu kinh tế được nộp và quản lý, sử dụng theo quy định của pháp luật về ngân sách nhà nước.

5. Trường hợp có phát sinh khiếu nại về tiền sử dụng đất, tiền thuê đất; trong thời gian chờ giải quyết theo quy định của pháp luật, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền sử dụng đất, tiền thuê đất đã được Thông báo.

6. Trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ xác định nghĩa vụ tài chính về đất đai của người sử dụng đất trong Khu kinh tế thực hiện theo quy định của Chính phủ.

Mục 2. THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC TRONG KHU CÔNG NGHỆ CAO

Điều 12. Xác định tiền thuê đất, thuê mặt nước trong Khu công nghệ cao

1. Trường hợp thuê đất trả tiền hàng năm thì đơn giá thuê đất được xác định bằng tỷ lệ phần trăm (%) nhân (x) giá đất cụ thể tính thu tiền thuê đất. Trong đó:

a) Mức tỷ lệ phần trăm (%) tính đơn giá thuê đất từ 0,5% đến 3% do ủy ban nhân dân cấp tỉnh quy định cụ thể theo từng khu vực, tuyến đường tương ứng với từng lĩnh vực đầu tư và phải được công bố công khai hàng năm trong quá trình triển khai thực hiện.

b) Giá đất tính thu tiền thuê đất là giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất quy định tại Nghị định của Chính phủ về giá đất.

c) Hệ số điều chỉnh giá đất để xác định giá đất cụ thể do Ủy ban nhân dân cấp tỉnh ban hành hàng năm theo từng khu vực, tuyến đường, vị trí đất tương ứng với từng mục đích sử dụng đất nhưng tối thiểu không thấp hơn 1,0 và áp dụng từ ngày 01 tháng 01 hàng năm.

d) Căn cứ quy hoạch chi tiết của Khu công nghệ cao đã được cơ quan nhà nước có thẩm quyền phê duyệt, Ủy ban nhân dân cấp tỉnh quy định giá đất theo từng khu vực, tuyến đường, vị trí đất tương ứng với từng mục đích sử dụng đất và cập nhật vào Bảng giá đất.

đ) Đơn giá thuê đất hàng năm được ổn định 5 năm tính từ thời điểm được Ban quản lý Khu công nghệ cao cho thuê đất. Hết thời gian ổn định, Ban quản lý Khu công nghệ cao điều chỉnh lại đơn giá thuê đất áp dụng cho thời gian tiếp theo theo chính sách và giá đất tại thời điểm điều chỉnh.

e) Ủy ban nhân dân cấp tỉnh nơi đặt Khu công nghệ cao ban hành mức tỷ lệ (%) tính đơn giá thuê đất, hệ số điều chỉnh giá đất theo quy định tại điểm a, điểm c khoản này. Riêng đối với Khu công nghệ cao thuộc trung ương quản lý đã được Ủy ban nhân dân cấp tỉnh quyết định giao đất trước ngày 01 tháng 7 năm 2014 thì mức tỷ lệ (%) tính đơn giá thuê đất, hệ số điều chỉnh giá đất do Ban quản lý khu công nghệ cao ban hành sau khi có ý kiến thống nhất của Ủy ban nhân dân cấp tỉnh nơi đặt Khu công nghệ cao và áp dụng từ ngày 01 tháng 01 hàng năm.

g) Trường hợp tại thời điểm xác định đơn giá thuê đất hoặc điều chỉnh đơn giá thuê đất mà cơ quan nhà nước có thẩm quyền chưa ban hành giá đất, hệ số điều chỉnh giá đất áp dụng trong Khu công nghệ cao thì thực hiện xử lý theo quy định tại khoản 5 Điều 4 Nghị định này.

2. Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê sử dụng vào mục đích sản xuất kinh doanh phi nông nghiệp (không bao gồm đất sử dụng vào mục đích kinh doanh thương mại, dịch vụ; kinh doanh nhà ở thương mại, văn phòng cho thuê) thì đơn giá thuê đất thu tiền một lần cho cả thời gian thuê là giá đất cụ thể tương ứng với thời hạn thuê đất xác định theo phương pháp hệ số điều chỉnh giá đất. Hệ số điều chỉnh giá đất tính thu tiền sử dụng đất là hệ số điều chỉnh ban hành theo quy định tại điểm e khoản 1 Điều này. Trường hợp thời hạn thuê đất nhỏ hơn thời hạn của loại đất quy định tại Bảng giá đất thì giá đất để xác định đơn giá thuê đất được xác định theo công thức sau:

Giá đất để xác định đơn giá thuê đất

=

Giá đất tại Bảng giá đất

x

Hệ số điều chỉnh giá đất

x

Thời hạn thuê đất

Thời hạn của loại đất tại Bảng giá đất

Đối với trường hợp thuê đất sử dụng vào mục đích kinh doanh thương mại, dịch vụ; kinh doanh nhà ở thương mại, văn phòng cho thuê theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì giá đất cụ thể tính thu tiền thuê đất được xác định theo quy định tại khoản 3 Điều 4 Nghị định này.

3. Việc cho thuê đất trong Khu công nghệ cao không phải thực hiện theo hình thức đấu giá quyền sử dụng đất. Trường hợp có từ hai nhà đầu tư trở lên đáp ứng đầy đủ các tiêu chí theo quy định để được đầu tư vào Khu công nghệ cao mà cùng đăng ký lựa chọn một địa điểm để thực hiện dự án đầu tư thì phải thực hiện đấu giá quyền sử dụng đất để cho thuê đất theo quy định của pháp luật.

4. Việc xác định tiền thuê mặt nước trong khu công nghệ cao thực hiện theo quy định tại Điều 5 Nghị định này.

5. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 13. Xử lý tiền bồi thường, giải phóng mặt bằng trong Khu công nghệ cao

1. Đối với trường hợp Nhà nước thu hồi đất và kinh phí bồi thường, giải phóng mặt bằng bố trí từ ngân sách nhà nước thì người sử dụng đất được Nhà nước giao đất không thu tiền sử dụng đất, cho thuê đất trong Khu công nghệ cao phải hoàn trả ngân sách nhà nước tiền bồi thường, giải phóng mặt bằng, trừ các trường hợp sau:

a) Thuê đất trả tiền hàng năm và thuộc đối tượng được miễn, giảm tiền thuê đất nhưng có nguyện vọng không hưởng ưu đãi về miễn, giảm tiền thuê đất.

b) Sử dụng đất và đất có mặt nước để xây dựng công trình giao thông, hạ tầng kỹ thuật, khu cây xanh, công viên sử dụng công cộng theo quy hoạch chung và quy hoạch phân khu xây dựng.

c) Ban quản lý Khu công nghệ cao và các đơn vị trực thuộc Ban quản lý sử dụng đất để xây dựng trụ sở cơ quan, công trình sự nghiệp, công trình phục vụ quản lý và khai thác hạ tầng Khu công nghệ cao.

Được giao đất không thu tiền sử dụng đất, thuê đất miễn tiền thuê đất cho cả thời hạn thuê và đã được Ban quản lý Khu công nghệ cao bàn giao đất trước ngày 01 tháng 7 năm 2014.

2. Số tiền bồi thường, giải phóng mặt bằng mà người sử dụng đất phải hoàn trả ngân sách nhà nước được xác định theo quy định tại điểm b, điểm c, điểm d, điểm đ khoản 1 Điều 6 Nghị định này do Ban quản lý Khu công nghệ cao xác định và thông báo.

Trường hợp Khu công nghệ cao thuộc trung ương quản lý và kinh phí bồi thường, giải phóng mặt bằng được bố trí từ ngân sách trung ương thì số tiền bồi thường, giải phóng mặt bằng mà người sử dụng đất phải hoàn trả theo quy định được nộp vào ngân sách trung ương.

Thời hạn nộp ngân sách nhà nước số tiền bồi thường, giải phóng mặt bằng phải hoàn trả thực hiện theo quy định tại điểm e khoản 1 Điều 6 Nghị định này.

3. Trường hợp người sử dụng đất ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt để phối hợp với Ban quản lý Khu công nghệ cao thực hiện bồi thường, giải phóng mặt bằng thì được khấu trừ số tiền đã ứng vào tiền thuê đất phải nộp theo quy định tại điểm a, điểm b khoản 2 Điều 6 Nghị định này. Số tiền bồi thường, giải phóng mặt bằng được khấu trừ vào tiền thuê đất phải nộp do Ban quản lý Khu công nghệ cao xác định cùng với việc xác định và thông báo tiền thuê đất phải nộp.

4. Hồ sơ đề nghị khấu trừ tiền bồi thường, giải phóng mặt bằng vào tiền thuê đất quy định tại khoản 3 Điều này được nộp tại Ban quản lý Khu công nghệ cao và bao gồm các giấy tờ sau:

a) Văn bản của người sử dụng đất đề nghị được trừ tiền bồi thường, giải phóng mặt bằng vào tiền thuê đất phải nộp (bản chính).

b) Phương án bồi thường, giải phóng mặt bằng được cơ quan nhà nước có thẩm quyền phê duyệt (bản sao).

c) Quyết định phê duyệt quyết toán chi phí bồi thường, giải phóng mặt bằng của cơ quan nhà nước có thẩm quyền (bản sao).

Điều 14. Miễn, giảm tiền thuê đất trong Khu công nghệ cao

1. Nguyên tắc miễn, giảm tiền thuê đất trong Khu công nghệ cao được thực hiện theo quy định tại khoản 1, khoản 3, khoản 4, khoản 5 Điều 8 Nghị định này.

2. Miễn toàn bộ tiền thuê đất cho cả thời hạn thuê trong các trường hợp sau:

a) Đất xây dựng công trình giao thông và hạ tầng kỹ thuật, đất cây xanh, đất có mặt nước, công viên sử dụng công cộng theo quy hoạch chung và quy hoạch phân khu được phê duyệt.

b) Đất xây dựng công trình sự nghiệp của các tổ chức sự nghiệp công lập.

c) Đất xây dựng cơ sở đào tạo nhân lực công nghệ cao theo quy định của pháp luật về công nghệ cao.

d) Đất thực hiện dự án nhà ở cho chuyên gia, người lao động thuê khi làm việc tại Khu công nghệ cao theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt.

đ) Dự án thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư (trừ dự án đầu tư xây dựng, kinh doanh kết cấu hạ tầng Khu công nghệ cao).

3. Mức ưu đãi miễn, giảm tiền thuê đất đối với không thuộc trường hợp quy định tại khoản 2 Điều này cụ thể như sau:

a) Miễn tiền thuê đất trong thời gian xây dựng cơ bản nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất (không bao gồm các trường hợp đầu tư xây dựng cải tạo và mở rộng cơ sở sản xuất, kinh doanh).

b) Miễn tiền thuê đất sau thời gian miễn tiền thuê đất của thời gian xây dựng cơ bản:

- 15 năm đối với dự án đầu tư không thuộc Danh mục lĩnh vực ưu đãi đầu tư đầu tư; dự án đầu tư xây dựng, kinh doanh kết cấu hạ tầng Khu công nghệ cao.

- 19 năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư.

c) Trường hợp tổ chức, cá nhân thuê đất sản xuất kinh doanh tạm ngừng dự án đầu tư do bất khả kháng thì được miễn tiền thuê đất trong thời gian tạm ngừng hoạt động.

Danh mục lĩnh vực ưu đãi đầu tư, danh mục lĩnh vực đặc biệt ưu đãi đầu tư thực hiện theo quy định của pháp luật về đầu tư.

4. Người sử dụng đất thuê đất trong Khu công nghệ cao thực hiện dự án đầu tư nộp hồ sơ miễn, giảm tiền thuê đất tại Ban quản lý Khu công nghệ cao trong thời hạn 10 ngày kể từ ngày có quyết định cho thuê đất Trong thời hạn không quá 15 ngày kể từ ngày nhận đủ hồ sơ miễn, giảm tiền thuê đất, Ban quản lý Khu công nghệ cao xác định và ban hành quyết định miễn, giảm tiền thuê đất theo quy định. Thời điểm miễn tiền thuê đất tính từ ngày có quyết định cho thuê đất. Trường hợp chậm làm thủ tục miễn, giảm tiền thuê đất thì khoảng thời gian chậm làm thủ tục không được miễn, giảm tiền thuê đất.

5. Trường hợp người sử dụng đất thuê đất trong Khu công nghệ cao để thực hiện các dự án xã hội hóa thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường thì áp dụng mức ưu đãi miễn, giảm tiền thuê đất theo quy định của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

6. Hồ sơ miễn, giảm tiền thuê đất quy định như sau:

a) Đơn đề nghị được miễn, giảm tiền thuê đất, trong đó ghi rõ: Diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời gian miễn, giảm tiền thuê đất (bản chính);

b) Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền (bản sao);

c) Biên bản xác nhận thời gian tạm ngừng hoạt động của Ban quản lý Khu công nghệ cao đối với trường hợp đề nghị được miễn tiền thuê đất trong thời gian tạm ngừng hoạt động (bản sao);

Điều 15. Xác định và thông báo tiền thuê đất trong Khu công nghệ cao

1. Nghĩa vụ tài chính về tiền thuê đất của người thuê đất được xác định tại thời điểm có quyết định cho thuê đất của Ban quản lý Khu công nghệ cao. Trường hợp đã sử dụng đất trước ngày Nghị định này có hiệu lực thi hành nhưng chưa có quyết định cho thuê đất thì nghĩa vụ tài chính về tiền thuê đất của người thuê đất được tính từ ngày nhận bàn giao đất trên thực địa.

2. Ban quản lý Khu công nghệ cao xác định số tiền thuê đất đối với từng dự án và ban hành thông báo tiền thuê đất cho người thuê đất phải nộp. Đồng thời, gửi Thông báo đến Văn phòng đăng ký đất đai.

3. Khi chuyển từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được xác định theo quy định tại Điều 9 Nghị định này.

4. Trường hợp được Nhà nước cho thuê đất trong Khu công nghệ cao nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ ghi trong dự án đầu tư thì người thuê đất phải nộp cho Nhà nước khoản tiền bằng với mức thu tiền thuê đất hàng năm đối với thời gian chậm tiến độ và được xác định theo quy định tại Điều 10 Nghị định này.

5. Việc thu nộp tiền thuê đất trong Khu công nghệ cao được thực hiện theo quy định tại Điều 11 Nghị định này.

6. Trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ xác định nghĩa vụ tài chính về đất đai của người sử dụng đất trong Khu công nghệ cao thực hiện theo quy định của Chính phủ,

Điều 16. Xử lý chuyển tiếp

1. Trường hợp được Nhà nước cho thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao trước ngày Nghị định này có hiệu lực thi hành và đang trong thời gian ổn định đơn giá thuê đất thì tiếp tục ổn định đơn giá thuê đất đến hết thời gian ổn định. Trường hợp đơn giá thuê đất của thời gian ổn định mà cao hơn quy định tại Nghị định này thì được điều chỉnh theo Nghị định này kể từ ngày 01 tháng 01 năm 2017.

2. Trường hợp được Nhà nước cho thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao mà thời điểm điều chỉnh đơn giá thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh thì được thực hiện điều chỉnh theo quy định tại Nghị định này cho thời gian thuê đất còn lại. Đối với thời gian đã sử dụng đất nhưng chưa thực hiện điều chỉnh đơn giá thuê đất thì thực hiện điều chỉnh theo chính sách, pháp luật của từng thời kỳ để thực hiện thanh, quyết toán tiền thuê đất.

3. Trường hợp được Nhà nước cho thuê đất, thuê mặt nước trong Khu kinh tế, Khu công nghệ cao trước ngày Nghị định này có hiệu lực đã nộp tiền thuê một lần cho cả thời gian thuê thì không xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Nghị định này.

4. Trường hợp được Nhà nước cho thuê đất trong Khu kinh tế, Khu công nghệ cao trước ngày Nghị định này đang được hưởng ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước theo quy định của pháp luật cao hơn quy định của Nghị định này thì tiếp tục được hưởng mức ưu đãi cho thời gian còn lại; trường hợp mức ưu đãi thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại kể từ ngày Nghị định này có hiệu lực thi hành.

5. Trường hợp người sử dụng đất đã sử dụng đất trong Khu kinh tế, Khu công nghệ cao trước ngày Nghị định này có hiệu lực thi hành nhưng chưa có quyết định cho thuê đất và chưa nộp tiền thuê đất do tại thời điểm thuê đất Nhà nước chưa có chính sách cụ thể về thu tiền thuê đất:

a) Được hưởng các ưu đãi miễn, giảm tiền thuê đất và không phải hoàn trả tiền bồi thường, giải phóng mặt bằng nếu thuộc đối tượng theo quy định tại Nghị định này tính, từ thời điểm nhận bàn giao đất trên thực địa.

b) Thực hiện hoàn trả tiền bồi thường, giải phóng mặt bằng khi có quyết định cho thuê đất. Số tiền bồi thường, giải phóng mặt bằng hoàn trả được quy đổi ra số năm, tháng hoàn thành nghĩa vụ tài chính về tiền thuê đất theo chính sách về giá đất tại thời điểm có quyết định cho thuê đất.

6. Bộ Tài chính hướng dẫn xử lý chuyển tiếp trong thực hiện chính sách thu tiền sử dụng đất, tiền thuê đất tại các Khu kinh tế, Khu công nghệ cao được thành lập trước ngày Nghị định này có hiệu lực thi hành.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành và tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành từ ngày 20 tháng 6 năm 2017.

2. Bãi bỏ khoản 4 Điều 19, khoản 2 Điều 20 Nghị định số 46/2014/NĐ-CP của Chính phủ về thu tiền thuê đất, thuê mặt nước; bãi bỏ cụm từ “Khu kinh tế, Khu công nghệ cao” tại khoản 6 Điều 3 Nghị định số 135/2016/NĐ-CP ngày 09 tháng 9 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định về thu tiền sử dụng đất, tiền thuê đất, thuê mặt nước.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, người được Nhà nước giao đất, cho thuê đất trong Khu kinh tế, Khu công nghệ cao chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc Công báo;
- Lưu: VT, NN (3).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 100_2016_ND-CP_Thue GTGT, Thue TTDB va Quan ly Thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 100/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG, LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT VÀ LUẬT QUẢN LÝ THUẾ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế ngày 06 tháng 4 năm 2016;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế,

Điều 1. Sửa đổi, bổ sung Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng đã được sửa đổi bổ sung tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ như sau:

1. Đoạn đầu Điều 3 và khoản 1 Điều 3 được sửa đổi, bổ sung như sau:

“Điều 3. Đối tượng không chịu thuế

Đối tượng không chịu thuế giá trị gia tăng thực hiện theo quy định tại Điều 5 Luật thuế giá trị gia tăng, khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng và khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế.

1. Đối với các sản phẩm quy định tại khoản 1 Điều 5 Luật thuế giá trị gia tăng đã được sửa đổi, bổ sung tại khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác.”

2. Khoản 3 Điều 3 được sửa đổi, bổ sung như sau:

“3. Dịch vụ khám, chữa bệnh quy định tại khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế bao gồm cả vận chuyển, xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

Dịch vụ chăm sóc người cao tuổi, người khuyết tật quy định tại khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế bao gồm cả chăm sóc về y tế, dinh dưỡng và tổ chức các hoạt động văn hóa, thể thao, giải trí, vật lý trị liệu, phục hồi chức năng cho người cao tuổi, người khuyết tật.”

3. Khoản 6 Điều 3 được sửa đổi, bổ sung như sau:

“6. Vận chuyển hành khách công cộng quy định tại khoản 16 Điều 5 Luật thuế giá trị gia tăng gồm vận chuyển hành khách công cộng bằng xe buýt, xe điện (bao gồm cả tàu điện) theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của pháp luật về giao thông.”

4. Khoản 11 Điều 3 được sửa đổi, bổ sung như sau:

“11. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác hoặc đã chế biến thành sản phẩm khác nhưng tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản xuất sản phẩm trở lên được chế biến từ tài nguyên, khoáng sản; sản phẩm xuất khẩu là hàng hóa được chế biến từ tài nguyên, khoáng sản có tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản xuất sản phẩm trở lên.

Tài nguyên, khoáng sản quy định tại khoản này là tài nguyên, khoáng sản có nguồn gốc trong nước gồm: Khoáng sản kim loại; khoáng sản không kim loại; dầu thô; khí thiên nhiên; khí than.

Trị giá tài nguyên, khoáng sản là giá vốn tài nguyên, khoáng sản đưa vào chế biến; đối với tài nguyên, khoáng sản trực tiếp khai thác là chi phí trực tiếp, gián tiếp khai thác ra tài nguyên khoáng sản; đối với tài nguyên, khoáng sản mua để chế biến là giá thực tế mua cộng chi phí đưa tài nguyên, khoáng sản vào chế biến.

Chi phí năng lượng gồm: Nhiên liệu, điện năng, nhiệt năng.

Việc xác định trị giá tài nguyên, khoáng sản và chi phí năng lượng căn cứ vào quyết toán năm trước; trường hợp doanh nghiệp mới thành lập chưa có báo cáo quyết toán năm trước thì căn cứ vào phương án đầu tư.

Bộ Tài chính quy định chi tiết khoản này.”

5. Điểm đ khoản 1 Điều 6 được sửa đổi như sau:

“đ) Các trường hợp không áp dụng mức thuế suất thuế giá trị gia tăng 0% gồm:

- Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

- Dịch vụ tái bảo hiểm ra nước ngoài;

- Dịch vụ cấp tín dụng ra nước ngoài;

- Chuyển nhượng vốn ra nước ngoài;

- Đầu tư chứng khoán ra nước ngoài;

- Dịch vụ tài chính phái sinh;

- Dịch vụ bưu chính, viễn thông;

- Sản phẩm xuất khẩu quy định tại khoản 11 Điều 3 Nghị định này;

- Hàng hóa, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan;

- Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu.”

6. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Hoàn thuế giá trị gia tăng

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng (đối với trường hợp kê khai theo tháng) hoặc trong quý (đối với trường hợp kê khai theo quý) thì được khấu trừ vào kỳ tiếp theo.

2. Cơ sở kinh doanh được hoàn thuế đối với dự án đầu tư như sau:

a) Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm, trừ trường hợp quy định tại điểm c khoản này. Trường hợp, nếu số thuế giá trị gia tăng lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

Trường hợp dự án đầu tư của cơ sở kinh doanh đã được cơ quan nhà nước có thẩm quyền thanh tra, kiểm tra, kiểm toán thì cơ quan thuế có thể sử dụng kết quả thanh tra, kiểm tra, kiểm toán để quyết định việc hoàn thuế giá trị gia tăng và phải chịu trách nhiệm về quyết định của mình.

b) Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì số thuế giá trị gia tăng đầu vào bù trừ với số thuế giá trị gia tăng phải nộp của hoạt động sản xuất kinh doanh tại trụ sở chính, sau khi bù trừ nếu số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư còn lại từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng cho dự án đầu tư, trừ trường hợp quy định tại điểm c khoản này. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với dự án đầu tư.

c) Cơ sở kinh doanh không được hoàn thuế giá trị gia tăng mà được kết chuyển số thuế chưa được khấu trừ của dự án đầu tư theo pháp luật về đầu tư sang kỳ tiếp theo đối với các trường hợp:

- Dự án đầu tư của cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của Luật đầu tư quy định tại điểm a khoản 1 Điều 13 Luật thuế giá trị gia tăng đã được sửa đổi, bổ sung tại Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế là dự án đầu tư của cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện nhưng cơ sở kinh doanh chưa được cấp giấy phép kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; chưa được cấp giấy chứng nhận đủ điều kiện kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; chưa có văn bản của cơ quan nhà nước có thẩm quyền cho phép đầu tư kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; hoặc chưa đáp ứng được điều kiện để thực hiện đầu tư kinh doanh có điều kiện mà không cần phải có xác nhận, chấp thuận dưới hình thức văn bản theo quy định của pháp luật về đầu tư.

Dự án đầu tư của cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện không bảo đảm duy trì đủ điều kiện kinh doanh trong quá trình hoạt động quy định tại điểm a khoản 1 Điều 13 Luật thuế giá trị gia tăng đã được sửa đổi, bổ sung tại Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế là dự án đầu tư của cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện nhưng trong quá trình hoạt động cơ sở kinh doanh bị thu hồi giấy phép kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; bị thu hồi giấy chứng nhận đủ điều kiện kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; bị thu hồi văn bản của cơ quan nhà nước có thẩm quyền về đầu tư kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; hoặc trong quá trình hoạt động cơ sở kinh doanh không đáp ứng được điều kiện để thực hiện đầu tư kinh doanh có điều kiện theo quy định của pháp luật về đầu tư thì thời điểm không hoàn thuế giá trị gia tăng được tính từ thời điểm cơ sở kinh doanh bị thu hồi một trong các loại giấy tờ nêu trên hoặc từ thời điểm cơ quan nhà nước có thẩm quyền kiểm tra, phát hiện cơ sở kinh doanh không đáp ứng được các điều kiện về đầu tư kinh doanh có điều kiện.

- Dự án đầu tư khai thác tài nguyên, khoáng sản được cấp phép từ ngày 01 tháng 7 năm 2016 hoặc dự án đầu tư sản xuất sản phẩm hàng hóa mà tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên theo dự án đầu tư.

Việc xác định tài nguyên, khoáng sản; trị giá tài nguyên, khoáng sản và thời điểm xác định trị giá tài nguyên, khoáng sản và chi phí năng lượng thực hiện theo quy định tại khoản 11 Điều 3 Nghị định này.

3. Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hóa, dịch vụ xuất khẩu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo; trường hợp vừa có hàng hóa, dịch vụ xuất khẩu, vừa có hàng hóa, dịch vụ tiêu thụ nội địa nếu sau khi bù trừ với số thuế phải nộp, số thuế giá trị gia tăng đầu vào chưa được khấu trừ của hàng hóa, dịch vụ xuất khẩu còn lại từ 300 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế. Cơ sở kinh doanh phải hạch toán riêng số thuế giá trị gia tăng đầu vào sử dụng cho sản xuất kinh doanh hàng hóa, dịch vụ xuất khẩu, trường hợp không hạch toán riêng được thì số thuế giá trị gia tăng đầu vào xác định theo tỷ lệ giữa doanh thu của hàng hóa, dịch vụ xuất khẩu trên tổng doanh thu hàng hóa, dịch vụ của các kỳ khai thuế giá trị gia tăng tính từ kỳ khai thuế tiếp theo kỳ hoàn thuế liền trước đến kỳ đề nghị hoàn thuế hiện tại.

Cơ sở kinh doanh không được hoàn thuế đối với trường hợp hàng hóa nhập khẩu sau đó xuất khẩu, hàng hóa xuất khẩu không thực hiện việc xuất khẩu tại địa bàn hoạt động hải quan theo quy định của Luật hải quan và các văn bản hướng dẫn.

Cơ quan thuế thực hiện hoàn thuế trước, kiểm tra sau đối với người nộp thuế sản xuất hàng hóa xuất khẩu không bị xử lý đối với hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới, trốn thuế, gian lận thuế, gian lận thương mại trong thời gian hai năm liên tục; người nộp thuế không thuộc đối tượng rủi ro cao theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

4. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Việc kê khai, tính nộp thuế trong trường hợp chuyển nhượng dự án đầu tư, bán tài sản của dự án đầu tư hoặc chuyển đổi mục đích sản xuất, kinh doanh của dự án đầu tư thực hiện theo hướng dẫn của Bộ Tài chính.

5. Việc hoàn thuế giá trị gia tăng đối với các chương trình; dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo được quy định như sau:

a) Chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án sử dụng vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ mua tại Việt Nam để phục vụ cho chương trình, dự án;

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ không hoàn lại, tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hóa, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ đó.

6. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hóa đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

7. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hóa mua tại Việt Nam mang theo người khi xuất cảnh.

8. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.”

Điều 2. Sửa đổi, bổ sung Nghị định số 108/2015/NĐ-CP ngày 28 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt như sau:

1. Khoản 1 Điều 4 được sửa đổi như sau:

“1. Đối với hàng hóa sản xuất trong nước, hàng hóa nhập khẩu là giá do cơ sở sản xuất, cơ sở nhập khẩu bán ra. Trường hợp giá bán của cơ sở sản xuất, cơ sở nhập khẩu bán ra không theo giá giao dịch thông thường trên thị trường thì cơ quan thuế thực hiện ấn định thuế theo quy định của Luật quản lý thuế. Giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt

=

Giá bán chưa có thuế giá trị gia tăng

-

Thuế bảo vệ môi trường (nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt1 + Thuế suất thuế tiêu thụ đặc biệt1 + Thuế suất thuế tiêu thụ đặc biệt

Trong đó, giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng.

a) Trường hợp cơ sở sản xuất, cơ sở nhập khẩu hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do cơ sở hạch toán phụ thuộc bán ra. Cơ sở sản xuất, cơ sở nhập khẩu bán hàng thông qua đại lý bán đúng giá do cơ sở sản xuất, cơ sở nhập khẩu quy định và chỉ hưởng hoa hồng thì giá bán làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá do cơ sở sản xuất, cơ sở nhập khẩu quy định chưa trừ hoa hồng.

b) Trường hợp hàng hóa chịu thuế tiêu thụ đặc biệt được bán cho các cơ sở kinh doanh thương mại là cơ sở có quan hệ công ty mẹ, công ty con hoặc các công ty con trong cùng công ty mẹ với cơ sở sản xuất, cơ sở nhập khẩu hoặc cơ sở kinh doanh thương mại là cơ sở có mối quan hệ liên kết thì giá bán làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt không được thấp hơn tỷ lệ 7% so với giá bình quân của các cơ sở kinh doanh thương mại mua trực tiếp của cơ sở sản xuất, nhập khẩu bán ra. Trường hợp cơ sở sản xuất, cơ sở nhập khẩu thành lập nhiều cơ sở thương mại trung gian có quan hệ công ty mẹ, công ty con hoặc các công ty con trong cùng công ty mẹ hoặc có mối quan hệ liên kết thì giá bán làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt không được thấp hơn tỷ lệ 7% so với giá bình quân của các cơ sở thương mại này bán cho cơ sở kinh doanh thương mại không có quan hệ công ty mẹ, công ty con, hoặc các công ty con trong cùng công ty mẹ, hoặc có mối quan hệ liên kết với cơ sở sản xuất, cơ sở nhập khẩu. Riêng mặt hàng xe ôtô giá bán bình quân của cơ sở kinh doanh thương mại để so sánh là giá bán xe ôtô chưa bao gồm các lựa chọn về trang thiết bị, phụ tùng mà cơ sở kinh doanh thương mại lắp đặt thêm theo yêu cầu của khách hàng.

Cơ sở sản xuất, cơ sở nhập khẩu và cơ sở kinh doanh thương mại có mối quan hệ liên kết theo quy định tại điểm này khi: Một doanh nghiệp nắm giữ trực tiếp hoặc gián tiếp ít nhất 20% vốn đầu tư của chủ sở hữu của doanh nghiệp kia.

Trường hợp giá bán làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt của cơ sở sản xuất, cơ sở nhập khẩu hàng hóa chịu thuế tiêu thụ đặc biệt thấp hơn tỷ lệ 7% so với giá bình quân của cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế.”

2. Khoản 4, khoản 5 Điều 4 được sửa đổi như sau:

“4. Đối với hàng hóa gia công thuộc diện chịu thuế tiêu thụ đặc biệt là giá bán hàng hóa của cơ sở giao gia công bán ra hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại thời điểm bán.

Trường hợp cơ sở giao gia công bán hàng cho cơ sở kinh doanh thương mại là cơ sở có quan hệ công ty mẹ, công ty con hoặc các công ty con trong cùng công ty mẹ với cơ sở sản xuất, cơ sở nhập khẩu hoặc cơ sở kinh doanh thương mại là cơ sở có mối quan hệ liên kết thì giá tính thuế được xác định theo quy định tại điểm b khoản 1 Điều này.

5. Đối với hàng hóa sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sử dụng hoặc sở hữu thương hiệu (nhãn hiệu) hàng hóa, công nghệ sản xuất thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của cơ sở sử dụng hoặc sở hữu thương hiệu hàng hóa, công nghệ sản xuất. Trường hợp cơ sở sản xuất theo giấy phép nhượng quyền và chuyển giao hàng hóa cho chi nhánh hoặc đại diện của công ty nước ngoài tại Việt Nam để tiêu thụ sản phẩm thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của chi nhánh, đại diện công ty nước ngoài tại Việt Nam.

Trường hợp các cơ sở này bán hàng cho cơ sở kinh doanh thương mại là cơ sở có quan hệ công ty mẹ, công ty con hoặc các công ty con trong cùng công ty mẹ với cơ sở sản xuất, cơ sở nhập khẩu hoặc cơ sở kinh doanh thương mại là cơ sở có mối quan hệ liên kết thì giá tính thuế được xác định theo quy định tại điểm b khoản 1 Điều này.”

Điều 3. Sửa đổi, bổ sung Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế đã được sửa đổi, bổ sung tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 và Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ về quản lý thuế như sau:

1. Sửa đổi khoản 1 Điều 28a như sau:

“1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức bằng 0,03%/ngày tính trên số tiền thuế chậm nộp.

Đối với các khoản nợ tiền thuế phát sinh trước ngày 01 tháng 7 năm 2016 mà người nộp thuế chưa nộp vào ngân sách nhà nước, kể cả khoản tiền nợ thuế được truy thu qua kết quả thanh tra, kiểm tra của cơ quan có thẩm quyền thì được chuyển sang áp dụng mức tính tiền chậm nộp theo tỷ lệ quy định tại khoản này từ ngày 01 tháng 7 năm 2016.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp thuế đúng thời hạn dẫn đến nợ thuế thì không thực hiện cưỡng chế thuế và không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”

2. Bãi bỏ Điều 38.

3. Điểm a khoản 2 Điều 39 được sửa đổi, bổ sung như sau:

“a) Trong thời gian nộp dần tiền thuế nợ, người nộp thuế vẫn phải nộp tiền chậm nộp theo mức 0,03%/ngày trên số tiền thuế chậm nộp. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền chậm nộp đã cam kết.”

4. Điểm a khoản 2 Điều 42 được sửa đổi, bổ sung như sau:

“a) Miễn, giảm thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế thu nhập cá nhân cho người nộp thuế bị thiên tai, hỏa hoạn, tai nạn bất ngờ không có khả năng nộp thuế theo quy định của pháp luật; miễn thuế sử dụng đất phi nông nghiệp, thuế sử dụng đất nông nghiệp, tiền thuê đất, thuê mặt nước, lệ phí trước bạ cho người nộp thuế theo quy định của pháp luật; miễn thuế đối với hộ gia đình, cá nhân có số thuế sử dụng đất phi nông nghiệp phải nộp hàng năm từ 50.000 đồng trở xuống. Bộ Tài chính quy định cụ thể việc miễn, giảm thuế quy định tại điểm này;

Trường hợp miễn, giảm tiền sử dụng đất, cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất và các văn bản liên quan để xác định số tiền sử dụng đất được miễn, giảm, số tiền sử dụng đất phải nộp. Cơ quan thuế không ban hành quyết định miễn, giảm thuế mà xác định rõ số tiền sử dụng đất được miễn, giảm trên tờ thông báo nộp tiền sử dụng đất của cơ quan thuế.”

Điều 4. Sửa đổi khoản 3 Điều 13 Nghị định số 129/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ về xử phạt vi phạm hành chính về thuế và cưỡng chế thi hành quyết định hành chính thuế như sau:

“3. Bên bảo lãnh thực hiện nghĩa vụ thuế phải nộp thay tiền thuế, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (nếu có) cho người nộp thuế theo nội dung cam kết tại văn bản bảo lãnh trong trường hợp người nộp thuế không nộp vào ngân sách nhà nước.

Bên bảo lãnh nộp thay các khoản tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (nếu có) cho người nộp thuế theo văn bản bảo lãnh, nếu quá thời hạn theo quy định của cơ quan thuế mà đối tượng nộp thuế chưa nộp hoặc chưa nộp đủ tiền thuế nợ, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt mà bên bảo lãnh chưa thực hiện nghĩa vụ bảo lãnh thì bên bảo lãnh phải trả tiền chậm nộp theo mức 0,03%/ngày tính trên số tiền thuế, tiền phạt chậm nộp và bị cưỡng chế theo quy định tại khoản 3 Điều 18, Điều 19 Nghị định này. Trình tự, thủ tục thực hiện các biện pháp cưỡng chế áp dụng như đối với người nộp thuế bị cưỡng chế.”

Điều 5. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016, trừ quy định tại khoản 2 Điều này.

2. Khoản 2 Điều 3 của Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


TT 2010 - 180 Giao dich dien tu trong thue

BỘ TÀI CHÍNH -------------- Số: 180/2010/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------------
 | Hà Nội, ngày 10 tháng 11 năm 2010

THÔNG TƯ

Hướng dẫn giao dịch điện tử trong lĩnh vực thuế

---------------------------

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;Căn cứ Luật Công nghệ thông tin ngày 29 tháng 11 năm 2006;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15/02/2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ quy định về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn giao dịch điện tử trong lĩnh vực thuế như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn về:

- Giao dịch điện tử trong đăng ký thuế (không áp dụng đối với trường hợp đăng ký thuế theo quy định tại Nghị định số 43/2010/NĐ-CP của Chính phủ về Đăng ký doanh nghiệp); Giao dịch điện tử trong khai thuế; Giao dịch điện tử trong nộp thuế.

- Thủ tục cấp, tạm đình chỉ, thu hồi Giấy công nhận tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế; Thực hiện giao dịch điện tử trong lĩnh vực thuế qua tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

2. Thông tư này không điều chỉnh giao dịch điện tử về thuế đối với hàng hoá ở khâu xuất khẩu, nhập khẩu.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật Quản lý thuế thực hiện thủ tục về đăng ký thuế, khai thuế, nộp thuế bằng phương tiện điện tử.

2. Cơ quan thuế, công chức thuế.

3. Tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

4. Cơ quan, tổ chức, cá nhân có trách nhiệm cung cấp các thông tin liên quan thuộc phạm vi áp dụng giao dịch điện tử trong lĩnh vực thuế.

Điều 3. Giải thích từ ngữ

1. Giao dịch điện tử trong lĩnh vực thuế là giao dịch trong thủ tục đăng ký thuế, khai thuế, nộp thuế được thực hiện bằng phương tiện điện tử.

2. Chứng từ điện tử trong lĩnh vực thuế là thông điệp dữ liệu điện tử về đăng ký thuế, khai thuế, nộp thuế được tạo ra, gửi đi, nhận và lưu trữ bằng phương tiện điện tử trong lĩnh vực thuế.

3. Tài khoản giao dịch thuế điện tử là tài khoản đăng nhập vào cổng thông tin điện tử của ngành thuế để thực hiện giao dịch điện tử trong lĩnh vực thuế.

4. Dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế (sau đây gọi là dịch vụ T-VAN): là dịch vụ truyền, nhận, lưu trữ, phục hồi thông điệp dữ liệu điện tử về thuế giữa người nộp thuế và cơ quan thuế để thực hiện đăng ký thuế điện tử và khai thuế điện tử.

5. Tổ chức cung cấp dịch vụ T-VAN: Là tổ chức được cơ quan thuế cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

6. Cổng thông tin điện tử của cơ quan thuế: là điểm truy cập tập trung và cung cấp các dịch vụ của cơ quan thuế trên nền tảng Web.

Điều 4. Nguyên tắc giao dịch điện tử trong lĩnh vực thuế

Việc thực hiện các giao dịch điện tử trong lĩnh vực thuế phải tuân theo nguyên tắc rõ ràng, công bằng, trung thực, an toàn, hiệu quả và phù hợp với Điều 5 của Luật Giao dịch điện tử.

Điều 5. Điều kiện thực hiện giao dịch điện tử trong lĩnh vực thuế

Người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế (trừ trường nộp thuế tại khoản 1, Điều 18 Thông tư này mà ngân hàng có quy định khác) phải đảm bảo các điều kiện sau:

1. Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp và đang còn hiệu lực.

2. Có khả năng truy cập và sử dụng mạng Internet và có địa chỉ thư điện tử liên lạc ổn định với cơ quan thuế.

Điều 6. Sử dụng chữ ký số

1. Tổ chức, cá nhân thực hiện giao dịch điện tử trong lĩnh vực thuế với cơ quan thuế phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp.

2. Cơ quan thuế khi thực hiện thông báo điện tử tại Thông tư này phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp.

Điều 7. Hồ sơ thuế điện tử

1. Hồ sơ thuế điện tử bao gồm Tờ khai và các tài liệu kèm theo theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn đối với từng loại thủ tục ở dạng điện tử.

2. Các tài liệu kèm theo ở dạng chứng từ giấy phải được chuyển đổi sang dạng điện tử. Chứng từ giấy chuyển sang chứng từ điện tử phải đáp ứng đầy đủ các điều kiện sau:

a) Phản ánh toàn vẹn nội dung của chứng từ giấy;

b) Có ký hiệu riêng xác nhận đã được chuyển từ chứng từ giấy sang chứng từ điện tử;

c) Có chữ ký và họ tên của người thực hiện chuyển từ chứng từ giấy sang chứng từ điện tử.

3. Hồ sơ thuế điện tử lập theo quy định tại Thông tư này có giá trị pháp lý như hồ sơ giấy.

Điều 8. Thời gian nộp hồ sơ thuế điện tử

1. Người nộp thuế được thực hiện các giao dịch điện tử trong lĩnh vực thuế qua cổng thông tin điện tử của cơ quan thuế 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, Tết).

Ngày nộp hồ sơ thuế điện tử được tính từ 0 giờ đến 24 giờ cùng ngày.

2. Thời điểm nộp hồ sơ thuế điện tử là thời điểm được ghi trên Thông báo xác nhận nộp hồ sơ thuế điện tử của cơ quan thuế.

3. Cơ quan thuế gửi Thông báo xác nhận đã nhận được hồ sơ thuế điện tử đến địa chỉ thư điện tử của người nộp thuế hoặc tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN) chậm nhất 15 phút sau khi người nộp thuế hoặc tổ chức cung cấp dịch vụ T-VAN hoàn thành việc gửi hồ sơ thuế điện tử.

Điều 9. Xử lý sự cố trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế

1. Trường hợp gặp sự cố trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế, người nộp thuế, tổ chức cung cấp dịch vụ T-VAN liên hệ với cơ quan thuế quản lý trực tiếp để được hướng dẫn, hỗ trợ và giải quyết kịp thời.

2. Trường hợp đến hạn nộp hồ sơ khai thuế điện tử mà hệ thống hạ tầng kỹ thuật chưa khắc phục được sự cố, người nộp thuế lập hồ sơ khai thuế bằng giấy và nộp cho cơ quan thuế trực tiếp quản lý.

Trường hợp do lỗi của cổng thông tin điện tử của cơ quan thuế thì người nộp thuế không bị phạt chậm nộp hồ sơ khai thuế nếu người nộp thuế nộp hồ sơ khai thuế trong thời hạn 3 ngày làm việc kể từ ngày hết hạn nộp hồ sơ khai thuế.

Điều 10. Bảo mật thông tin

Việc trao đổi thông tin về giao dịch điện tử trong lĩnh vực thuế phải được bảo mật theo quy định của pháp luật. Các tổ chức, cá nhân, cơ quan tham gia hệ thống trao đổi thông tin, dữ liệu điện tử về thuế có trách nhiệm đảm bảo tính an toàn, bảo mật, chính xác và toàn vẹn của dữ liệu điện tử trong phạm vi nhiệm vụ của mình; có trách nhiệm phối hợp với các cơ quan liên quan thực hiện các biện pháp kỹ thuật cần thiết để đảm bảo tính bảo mật, an toàn của hệ thống.

Điều 11. Lưu trữ chứng từ điện tử

Việc lưu trữ chứng từ điện tử trong lĩnh vực thuế được thực hiện theo thời hạn do pháp luật quy định như đối với chứng từ giấy. Trường hợp chứng từ điện tử hết thời hạn lưu trữ theo quy định nhưng có liên quan đến tính toàn vẹn về thông tin của hệ thống thông tin và các chứng từ điện tử đang lưu hành, thì tiếp tục được lưu trữ, cho đến khi việc huỷ chứng từ điện tử hoàn toàn không ảnh hưởng đến các giao dịch điện tử khác thì mới được tiêu huỷ.

Điều 12. Quyền và nghĩa vụ của người nộp thuế

1. Thực hiện các quyền và nghĩa vụ theo quy định tại Luật Quản lý thuế, Luật giao dịch điện tử và các văn bản hướng dẫn.

2. Có trách nhiệm quản lý chữ ký số và đảm bảo tính chính xác của chữ ký số trên hồ sơ thuế điện tử; quản lý tên và mật khẩu của tài khoản giao dịch thuế điện tử để đảm bảo tính an toàn, bảo mật thông tin dữ liệu trên hệ thống.

3. Có trách nhiệm lưu trữ và đảm bảo tính toàn vẹn toàn bộ chứng từ điện tử điện tử trong lĩnh vực thuế theo quy định của Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn có liên quan.

Điều 13. Trách nhiệm và quyền hạn của cơ quan thuế, công chức thuế

1. Thực hiện trách nhiệm và quyền hạn theo quy định tại Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn.

2. Hướng dẫn, hỗ trợ để người nộp thuế và tổ chức cung cấp dịch vụ T-VAN thực hiện các giao dịch điện tử trong lĩnh vực thuế.

3. Xây dựng, quản lý, vận hành hệ thống tiếp nhận và xử lý dữ liệu thuế điện tử đảm bảo an ninh, an toàn, bảo mật và liên tục. Thời gian dừng hệ thống để bảo trì không được quá 2% tổng số giờ cung cấp dịch vụ.

4. Cung cấp thông tin hỗ trợ thu ngân sách nhà nước cho các ngân hàng.

CHƯƠNG II

THỦ TỤC ĐĂNG KÝ THUẾ, KHAI THUẾ ĐIỆN TỬ

Điều 14. Thủ tục đăng ký thuế điện tử

1. Người nộp thuế thực hiện lập Tờ khai đăng ký thuế điện tử (gồm Tờ khai đăng ký thuế lần đầu, đăng ký bổ sung, đăng ký thay đổi) trực tuyến trên cổng thông tin điện tử của cơ quan thuế hoặc lập bằng các phần mềm, công cụ đáp ứng chuẩn định dạng dữ liệu của cơ quan thuế.

2. Sau khi hoàn thành việc lập Tờ khai đăng ký thuế điện tử, người nộp thuế gửi hồ sơ đăng ký thuế điện tử đến cơ quan thuế thông qua cổng thông tin điện tử của cơ quan thuế.

Trường hợp hồ sơ đăng ký thuế điện tử không hợp lệ, người nộp thuế phải thực hiện lập và gửi lại hồ sơ đăng ký thuế điện tử.

3. Sau khi nhận được hồ sơ đăng ký thuế điện tử của người nộp thuế, cơ quan thuế gửi Thông báo xác nhận nộp hồ sơ đăng ký thuế điện tử cho người nộp thuế.

Điều 15. Thủ tục đăng ký khai thuế điện tử

1. Đăng ký sử dụng hình thức khai thuế điện tử:

a) Người nộp thuế lập tờ khai đăng ký sử dụng hình thức khai thuế điện tử theo mẫu số 01/ĐK-KĐT ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế hoặc gửi bản giấy đến cơ quan thuế quản lý trực tiếp.

Trường hợp người nộp thuế gửi bản giấy, ngoài tờ khai đăng ký sử dụng hình thức khai thuế điện tử, người nộp thuế gửi kèm chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp (bản sao có chứng thực).

b) Trong thời hạn 3 ngày làm việc kể từ ngày nhận được tờ khai đăng ký sử dụng hình thức khai thuế điện tử của người nộp thuế, cơ quan thuế quản lý trực tiếp thông báo về việc đăng ký khai thuế điện tử cho người nộp thuế qua địa chỉ thư điện tử của người nộp thuế.

- Trường hợp chấp thuận, cơ quan thuế thông báo cho người nộp thuế thông tin về tài khoản giao dịch thuế điện tử.

- Trường hợp không chấp thuận, cơ quan thuế thông báo lý do cho người nộp thuế.

2. Kể từ khi được cơ quan thuế chấp thuận sử dụng hình thức khai thuế điện tử đến khi ngừng sử dụng hình thức khai thuế điện tử, người nộp thuế không thực hiện thủ tục khai thuế bằng các hình thức khác (trừ trường hợp quy định tại khoản 2, Điều 9 Thông tư này).

3. Trường hợp thay đổi, bổ sung thông tin về chứng thư số, địa chỉ thư điện tử, điện thoại và người liên hệ tại Tờ khai đăng ký sử dụng hình thức khai thuế điện tử, trong thời hạn 5 ngày làm việc kể từ ngày phát sinh thay đổi, bổ sung, người nộp thuế truy cập vào tài khoản giao dịch thuế điện tử của mình để thay đổi, bổ sung thông tin.

Cơ quan thuế gửi Thông báo xác nhận thay đổi, bổ sung thông tin đến địa chỉ thư điện tử của người nộp thuế.

4. Đăng ký ngừng sử dụng hình thức khai thuế điện tử:

a) Người nộp thuế muốn ngừng sử dụng hình thức khai thuế điện tử phải thực hiện đăng ký ngừng theo mẫu số 02/ĐK-KĐT ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế.

b) Cơ quan thuế gửi thông báo xác nhận ngừng khai thuế điện tử đến địa chỉ thư điện tử của người nộp thuế; người nộp thuế có thể sử dụng tài khoản giao dịch thuế điện tử được cấp để tra cứu thông báo này.

c) Kể từ thời điểm cơ quan thuế thông báo xác nhận ngừng khai thuế điện tử, người nộp thuế thực hiện khai thuế bằng các hình thức khác theo quy định. Trường hợp người nộp thuế muốn tiếp tục sử dụng lại hình thức khai thuế điện tử phải thực hiện đăng ký như lần đầu.

Điều 16. Thủ tục khai thuế điện tử

1. Người nộp thuế thực hiện khai thuế điện tử theo một trong hai cách sau:

- Khai thuế điện tử trực tuyến trên cổng thông tin điện tử của cơ quan thuế: người nộp thuế truy cập tài khoản giao dịch thuế điện tử, thực hiện khai thuế trực tuyến tại cổng thông tin của cơ quan thuế và gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

- Khai thuế điện tử bằng các phần mềm, công cụ hỗ trợ khai thuế: người nộp thuế lập hồ sơ khai thuế điện tử bằng phần mềm, công cụ hỗ trợ đáp ứng chuẩn định dạng dữ liệu của cơ quan thuế; sau đó người nộp thuế truy cập vào tài khoản giao dịch thuế điện tử để thực hiện gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

2. Sau khi nhận được hồ sơ khai thuế điện tử của người nộp thuế, cơ quan thuế gửi Thông báo xác nhận nộp hồ sơ khai thuế điện tử cho người nộp thuế.

CHƯƠNG III

GIAO DỊCH ĐIỆN TỬ TRONG THỦ TỤC THU, NỘP THUẾ

Điều 17. Điều kiện thực hiện thu, nộp thuế điện tử

1. Các ngân hàng thương mại có đủ các điều kiện sau đây được thực hiện thu thuế bằng phương thức điện tử:

a) Đáp ứng các điều kiện theo quy định về pháp luật về giao dịch điện tử.

b) Có dịch vụ ngân hàng điện tử đảm bảo ghi nhận và truyền tải được đầy đủ thông tin về nộp thuế của người nộp thuế.

2. Người nộp thuế phải đáp ứng điều kiện theo quy định tại Điều 5 Thông tư này và phải sử dụng mã số thuế khi thực hiện giao dịch điện tử trong thủ tục nộp thuế.

Điều 18. Hình thức nộp thuế điện tử

Người nộp thuế có thể lựa chọn các hình thức sau đây để thực hiện nộp thuế điện tử:

1. Giao dịch trực tiếp với ngân hàng nơi người nộp thuế mở tài khoản thông qua các kênh giao dịch điện tử (Internet, Mobile, ATM) của ngân hàng để thực hiện thủ tục nộp thuế.

2. Thông qua cổng thông tin điện tử của cơ quan thuế.

Điều 19. Ngày nộp thuế điện tử

Ngày nộp thuế được xác định là ngày ngân hàng đã chấp nhận thanh toán và xác nhận trên chứng từ nộp thuế điện tử của người nộp thuế.

Điều 20. Chứng từ nộp thuế điện tử

Chứng từ nộp thuế điện tử gồm các loại:

1. Giấy nộp tiền vào ngân sách nhà nước dưới dạng điện tử theo mẫu qui định của Bộ Tài chính.

2. Bảng kê chứng từ nộp thuế dưới dạng điện tử do Ngân hàng thương mại, Kho bạc nhà nước lập.

3. Biên lai nộp ngân sách nhà nước in từ máy ATM có các thông tin sau:

a) Các thông tin chung về ngân hàng thương mại thực hiện dịch vụ thu ngân sách nhà nước qua thẻ ATM: tên ngân hàng thương mại, tên Chi nhánh, số quầy giao dịch.

b) Các thông tin về người nộp thuế: mã số thuế, tên người nộp thuế, số thẻ, số tài khoản thẻ, số dư cuối, mục lục ngân sách nhà nước.

c) Các thông tin liên quan đến giao dịch nộp thuế: thời gian thực hiện giao dịch (giờ, ngày, tháng, năm); tổng số tiền nộp ngân sách nhà nước; chi tiết số tiền nộp ngân sách nhà nước theo từng tiểu mục.

Điều 21. Thủ tục nộp thuế điện tử

Tổng cục Thuế chủ trì phối hợp với Kho bạc Nhà nước và các đơn vị liên quan hướng dẫn trình tự, thủ tục nộp thuế điện tử theo qui định tại Thông tư này.

CHƯƠNG IV

DỊCH VỤ GIÁ TRỊ GIA TĂNG VỀ GIAO DỊCH ĐIỆN TỬ

TRONG LĨNH VỰC THUẾ (T-VAN)

Điều 22. Tiêu chí để được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

1. Yêu cầu về chủ thể:

a) Là doanh nghiệp hoạt động tại Việt Nam có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư của doanh nghiệp đầu tư tại Việt Nam trong lĩnh vực công nghệ thông tin.

b) Có kinh nghiệm trong việc xây dựng giải pháp công nghệ thông tin và giải pháp trao đổi dữ liệu điện tử giữa các tổ chức, cụ thể:

- Có tối thiểu 03 năm hoạt động trong lĩnh vực công nghệ thông tin.

- Đã triển khai hệ thống, ứng dụng công nghệ thông tin thành công cho tối thiểu 10 tổ chức.

- Đã triển khai hệ thống trao đổi dữ liệu điện tử để phục vụ trao đổi dữ liệu điện tử giữa các chi nhánh của doanh nghiệp với nhau hoặc giữa các tổ chức với nhau.

c) Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp và đang còn hiệu lực.

2. Yêu cầu về tài chính:

a) Có đủ năng lực tài chính để thiết lập hệ thống trang thiết bị kỹ thuật, tổ chức và duy trì hoạt động phù hợp với quy mô cung cấp dịch vụ.

b) Ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam hoặc có giấy bảo lãnh của một ngân hàng thương mại hoạt động tại Việt Nam không dưới 5 tỷ đồng, hoặc mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong trường hợp bị thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

c) Trụ sở làm việc, địa điểm đặt trang thiết bị phải đảm bảo an toàn phù hợp với loại hình dịch vụ cung cấp.

3. Yêu cầu về nhân sự:

Đội ngũ cán bộ kỹ thuật tối thiểu có 5 cán bộ có trình độ đại học chuyên ngành công nghệ thông tin.

4. Yêu cầu về kỹ thuật

a) Thiết lập hệ thống thiết bị, kỹ thuật đảm bảo các yêu cầu sau:

- Đảm bảo cung cấp dịch vụ cho người nộp thuế và kết nối với cổng thông tin điện tử của cơ quan thuế trực tuyến 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, Tết). Thời gian dừng hệ thống để bảo trì không quá 2% tổng số giờ cung cấp dịch vụ.

- Có khả năng phát hiện, cảnh báo và ngăn chặn các truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng để đảm bảo tính bảo mật, toàn vẹn của dữ liệu trao đổi giữa các bên tham gia; có biện pháp kiểm soát giao dịch với người nộp thuế và với cơ quan thuế.

- Có các quy trình và thực hiện sao lưu dữ liệu, sao lưu trực tuyến dữ liệu, khôi phục dữ liệu; thời gian phục hồi dữ liệu tối đa 08 giờ kể từ thời điểm hệ thống gặp sự cố.

b) Có giải pháp lưu trữ kết quả các lần truyền nhận giữa các bên tham gia giao dịch; lưu trữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành với yêu cầu thông điệp dữ liệu điện tử gốc phải được lưu giữ trên hệ thống và được truy cập trực tuyến.

c) Nhật ký giao dịch điện tử trên hệ thống phải được lưu trữ trong thời gian tối thiểu 10 năm kể từ thời điểm thực hiện thành công giao dịch. Các thông tin này có thể được tra cứu trực tuyến trong thời gian lưu trữ nêu trên.

d) Có các phương án và hệ thống dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và có các phương án xử lý tình huống bất thường, khắc phục sự cố.

đ) Đáp ứng các yêu cầu chuẩn kết nối dữ liệu do Tổng cục thuế quy định.

Điều 23. Thủ tục đăng ký cung cấp dịch vụ T-VAN

1. Hồ sơ đăng ký cung cấp dịch vụ T-VAN:

Hồ sơ đăng ký cung cấp dịch vụ T-VAN được lập thành 02 bộ, mỗi bộ gồm có:

a) Đơn đăng ký cung cấp dịch vụ T-VAN theo mẫu số 01/T-VAN ban hành kèm theo Thông tư này.

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư (bản sao);

c) Chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp (bản sao có chứng thực).

d) Văn bản chứng nhận việc ký quỹ tại ngân hàng hoặc Giấy bảo lãnh của tổ chức tín dụng hoặc hợp đồng bảo hiểm về việc đền bù các khoản thiệt hại có thể xảy ra trong quá trình cung cấp dịch vụ T-VAN (bản sao có chứng thực).

đ) Đề án cung cấp dịch vụ T-VAN gồm các nội dung:

- Kế hoạch kinh doanh chi tiết gồm phạm vi, đối tượng cung cấp dịch vụ; tiêu chuẩn chất lượng dịch vụ; nhân lực; kinh nghiệm của chủ thể và các thông tin cần thiết khác;

- Hệ thống kỹ thuật đảm bảo các yêu cầu quy định tại khoản 4 điều 22 Thông tư này.

- Thời điểm cung cấp dịch vụ.

e) Văn bản cam kết cung cấp dịch vụ lâu dài, tối thiểu 05 năm cho người sử dụng.

2. Hồ sơ đăng ký cung cấp dịch vụ T-VAN được gửi đến Tổng cục Thuế.

3. Kiểm tra và chấp nhận hồ sơ cung cấp dịch vụ T-VAN:

a) Trong thời hạn 20 ngày kể từ ngày tiếp nhận hồ sơ đăng ký cung cấp dịch vụ T-VAN, Tổng cục Thuế tiến hành xem xét, thẩm định hồ sơ. Nếu hồ sơ đầy đủ, hợp lệ đáp ứng đủ các tiêu chí đã nêu tại Điều 22 Thông tư này, Tổng cục Thuế có văn bản thông báo về việc chấp nhận hồ sơ của tổ chức. Trong trường hợp cần thiết, thời gian xem xét, thẩm định hồ sơ được kéo dài nhưng không quá 30 ngày kể từ ngày tiếp nhận hồ sơ.

b) Trường hợp tổ chức đăng ký cung cấp dịch vụ T-VAN không đáp ứng các tiêu chí tại Điều 22 Thông tư này, Tổng cục Thuế có văn bản thông báo từ chối và nêu rõ lý do.

Điều 24. Thủ tục kết nối hệ thống công nghệ thông tin của tổ chức đã được chấp nhận hồ sơ cung cấp dịch vụ T-VAN với cổng thông tin điện tử của cơ quan thuế

1. Trong thời hạn 10 ngày làm việc kể từ ngày Tổng cục Thuế ra thông báo về việc chấp nhận hồ sơ cung cấp dịch vụ T-VAN, tổ chức thực hiện kết nối với cổng thông tin điện tử của cơ quan thuế.

2. Trong thời hạn 10 ngày làm việc kể từ ngày tổ chức có văn bản thông báo hoàn thành việc kết nối, cơ quan thuế tổ chức kiểm tra và lập Biên bản về kết quả kiểm tra hạ tầng kỹ thuật và công nhận việc kết nối. Trường hợp tổ chức không đáp ứng yêu cầu về hạ tầng kỹ thuật thì Tổng cục Thuế có văn bản thông báo từ chối và nêu rõ lý do.

Điều 25. Cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

Trong thời hạn 10 ngày làm việc kể từ ngày ký Biên bản về kết quả kiểm tra hạ tầng kỹ thuật và công nhận việc kết nối, Tổng cục Thuế thực hiện:

1. Cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN (mẫu số 02/T-VAN ban hành kèm theo Thông tư này).

2. Công bố công khai trên Website của Bộ Tài chính, Website của Tổng cục Thuế về danh sách các tổ chức đã được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

Điều 26. Thủ tục thay đổi nội dung và xin cấp lại Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

1. Tổ chức cung cấp dịch vụ T-VAN phải gửi hồ sơ xin thay đổi nội dung Giấy công nhận tổ chức cung cấp dịch vụ T-VAN tới Tổng cục Thuế trong các trường hợp sau:

a) Tổ chức có nhu cầu thay đổi nội dung Giấy công nhận tổ chức cung cấp dịch vụ T-VAN;

b) Tổ chức lại doanh nghiệp theo quy định của pháp luật.

2. Hồ sơ xin thay đổi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN được lập thành 02 bộ. Mỗi bộ hồ sơ gồm: Đơn đề nghị thay đổi nội dung Giấy công nhận tổ chức cung cấp dịch vụ T-VAN trong đó nêu rõ lý do, nội dung thay đổi, số Giấy công nhận tổ chức cung cấp dịch vụ T-VAN đang có hiệu lực và các tài liệu có liên quan.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ xin thay đổi nội dung Giấy công nhận tổ chức cung cấp dịch vụ T-VAN, Tổng cục Thuế thẩm định hồ sơ, kiểm tra thực tế (nếu cần thiết) và cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN mới cho tổ chức nếu việc thay đổi vẫn đáp ứng đủ các điều kiện quy định tại Điều 22 Thông tư này. Trường hợp việc thay đổi không đáp ứng đủ các điều kiện, Tổng cục Thuế có văn bản thông báo và nêu rõ lý do.

4. Trường hợp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN bị mất, bị rách, bị cháy hoặc bị tiêu hủy, tổ chức cung cấp dịch vụ T-VAN được cấp lại. Thủ tục, hồ sơ, thời hạn cấp lại tương tự khoản 2 và khoản 3 Điều này.

Điều 27. Thủ tục tạm đình chỉ cung cấp dịch vụ T-VAN

1. Các trường hợp tạm đình chỉ

a) Không đáp ứng được một trong các tiêu chí quy định tại Điều 22 Thông tư này trong quá trình hoạt động cung cấp dịch vụ.

b) Theo quyết định của Toà án hoặc cơ quan nhà nước có thẩm quyền.

2. Thủ tục tạm đình chỉ

a) Khi phát hiện tổ chức cung cấp dịch vụ T-VAN có hành vi quy định tại điểm a khoản 1 Điều này thì cơ quan quản lý nhà nước có thẩm quyền lập biên bản vi phạm đối với tổ chức và chuyển hồ sơ về Tổng cục Thuế để xem xét ra quyết định tạm đình chỉ cung cấp dịch vụ T-VAN của tổ chức theo mẫu số 03/T-VAN ban hành kèm theo Thông tư này.

b) Ngay khi nhận được quyết định tạm đình chỉ của Tổng cục Thuế hoặc của Toà án hoặc của cơ quan nhà nước có thẩm quyền, tổ chức cung cấp dịch vụ T-VAN phải thực hiện:

- Tạm dừng việc kết nối với cổng thông tin điện tử của cơ quan thuế.

- Không được ký hợp đồng mới về việc cung cấp dịch vụ T-VAN với bên sử dụng dịch vụ;

- Chậm nhất 01 ngày làm việc kể từ khi có quyết định tạm đình chỉ, thông báo nội dung tạm đình chỉ trên Website của đơn vị mình.

- Xử lý các vấn đề khác có liên quan đến hoạt động cung cấp dịch vụ T-VAN với người nộp thuế và cơ quan thuế.

c) Chậm nhất 01 ngày làm việc kể từ khi có quyết định tạm đình chỉ, Tổng cục Thuế thông báo nội dung tạm đình chỉ trên Website của đơn vị mình.

d) Trong thời hạn 3 tháng kể từ ngày bị tạm đình chỉ hoạt động nếu tổ chức cung cấp dịch vụ T-VAN khắc phục được những vi phạm quy định tại khoản 1 Điều này và có văn bản đề nghị gửi Tổng cục Thuế thì được Tổng cục Thuế xem xét, ra quyết định cho phép hoạt động trở lại. Trường hợp tổ chức cung cấp dịch vụ T-VAN không khắc phục được vi phạm sẽ bị thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

đ) Trong thời gian tổ chức T-VAN bị tạm đình chỉ hoạt động, người nộp thuế đang thực hiện đăng ký thuế, khai thuế điện tử qua tổ chức T-VAN được chuyển sang hình thức đăng ký thuế, khai thuế khác.

Điều 28. Thủ tục thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

1. Các trường hợp thu hồi:

a) Giả mạo chứng từ, cung cấp thông tin không chính xác trong bộ hồ sơ đăng ký cung cấp dịch vụ T-VAN.

b) Quá thời hạn 12 tháng kể từ ngày được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN mà không triển khai được hoạt động cung cấp dịch vụ T-VAN.

c) Thực hiện hành vi bị nghiêm cấm quy định tại Điều 9 Luật Giao dịch điện tử.

d) Quá thời hạn quy định, không khắc phục được nguyên nhân dẫn đến việc bị tạm đình chỉ.

đ) Tự nguyện xin thôi cung cấp dịch vụ T-VAN.

e) Bị giải thể quy định tại điểm a, b, c khoản 1 Điều 157 Luật Doanh nghiệp ngày 29 tháng 11 năm 2005.

g) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư, Giấy phép đầu tư; Bị tuyên bố phá sản theo quyết định của Toà án.

2. Thủ tục thu hồi Giấy chứng nhận cung cấp dịch vụ T-VAN

2.1. Trường hợp thu hồi theo điểm a, b, c, d, khoản 1 Điều này:

a) Khi phát hiện tổ chức cung cấp dịch vụ T-VAN có hành vi vi phạm thì Tổng cục Thuế tiến hành lập biên bản vi phạm và xem xét, ra quyết định tạm đình chỉ hoạt động của tổ chức theo mẫu số 03/T-VAN ban hành kèm theo Thông tư này.

b) Ngay khi có quyết định tạm đình chỉ hoạt động cung cấp dịch vụ T-VAN, tổ chức phải thực hiện:

- Dừng việc kết nối với hệ thống xử lý dữ liệu điện tử của Tổng cục Thuế;

- Không được ký kết hợp đồng mới về việc cung cấp dịch vụ T-VAN với người nộp thuế;

- Chậm nhất 01 ngày làm việc kể từ khi có quyết định tạm đình chỉ, thông báo nội dung tạm đình chỉ trên Website của đơn vị mình.

- Trong thời hạn 15 ngày kể từ ngày có quyết định tạm đình chỉ hoạt động phải báo cáo bằng văn bản gửi Tổng cục Thuế về giải pháp xử lý các vấn đề về thanh lý hợp đồng với người nộp thuế, phương án xử lý dữ liệu;

- Xử lý các vấn đề khác có liên quan đến hoạt động cung cấp dịch vụ T-VAN với người nộp thuế và cơ quan thuế theo yêu cầu của cơ quan thuế;

- Trong thời hạn 30 ngày kể từ ngày có quyết định tạm đình chỉ hoạt động, hoàn thành thanh lý hợp đồng đã ký kết với người nộp thuế về cung cấp dịch vụ T-VAN;

c) Trong thời hạn 05 ngày làm việc kể từ khi tổ chức cung cấp dịch vụ T-VAN hoàn thành việc thanh lý hợp đồng và giải quyết các vấn đề có liên quan, Tổng cục Thuế ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN đối với tổ chức theo mẫu số 04/T-VAN ban hành kèm theo Thông tư này.

2.2. Trường hợp thu hồi theo điểm đ, khoản 1 Điều này:

a) Tổ chức cung cấp dịch vụ T-VAN gửi hồ sơ đề nghị thu hồi đến Tổng cục Thuế. Hồ sơ gồm:

- Văn bản đề nghị thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN, trong đó có các nội dung: số Giấy công nhận tổ chức cung cấp dịch vụ T-VAN; lý do đề nghị thu hồi; đề xuất về nội dung và thời gian giải quyết thanh lý hợp đồng với người nộp thuế, các vấn đề thanh lý khác có liên quan.

- Báo cáo tình hình hoạt động của tổ chức từ khi hoạt động đến thời điểm đề nghị dừng cung cấp dịch vụ T-VAN và thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN;

b) Tổng cục Thuế kiểm tra hồ sơ, nếu đủ hồ sơ thì xử lý theo thủ tục tại điểm c, khoản 2.2, Điều này. Nếu hồ sơ không đầy đủ, thì phải thông báo cho tổ chức cung cấp dịch vụ T-VAN trong 3 ngày làm việc, kể từ ngày nhận được hồ sơ.

c) Kiểm tra và thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN

- Kiểm tra, xác minh về quá trình hoạt động kinh doanh của tổ chức liên quan đến việc dừng cung cấp dịch vụ T-VAN;

- Ra Quyết định tạm đình chỉ cung cấp dịch vụ T-VAN (mẫu số 03/T-VAN ban hành kèm theo Thông tư này) yêu cầu tổ chức thực hiện các nội dung quy định tại điểm b khoản 2.1 Điều này.

- Trong thời hạn 05 ngày làm việc kể từ khi tổ chức cung cấp dịch vụ T-VAN hoàn thành việc thanh lý hợp đồng và các giải quyết các vấn đề có liên quan, Tổng cục Thuế ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN đối với tổ chức theo mẫu 04/T-VAN ban hành kèm theo Thông tư này.

2.3. Trường hợp thu hồi theo điểm e khoản 1 Điều này:

a) Trong thời hạn 07 ngày kể từ ngày có quyết định giải thể, tổ chức cung cấp dịch vụ T-VAN phải gửi quyết định giải thể tới Tổng cục Thuế.

b) Sau khi nhận được quyết định giải thể của tổ chức, Tổng cục thuế thực hiện:

- Yêu cầu tổ chức cung cấp dịch vụ T-VAN xử lý các vấn đề về thanh lý hợp đồng với người nộp thuế, phương án xử lý dữ liệu (nếu trước khi giải thể chưa thực hiện).

- Ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN (mẫu số 04/T-VAN ban hành kèm theo Thông tư này) sau khi tổ chức đã hoàn thành các nội dung theo yêu cầu.

2.4. Trường hợp thu hồi theo điểm g, khoản 1 Điều này:

a) Trong quá trình các cơ quan nhà nước có thẩm quyền tiến hành thủ tục thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư, thực hiện thủ tục phá sản, tổ chức cung cấp dịch vụ T-VAN có trách nhiệm xử lý các vấn đề về thanh lý hợp đồng với người nộp thuế, xử lý dữ liệu.

b) Trường hợp tổ chức cung cấp dịch vụ T-VAN không thực hiện trách nhiệm nêu tại điểm a khoản 2.4 Điều này, sau khi bị cơ quan có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư, Giấy phép đầu tư, bị tuyên bố phá sản theo quyết định của Toà án; người đại diện theo pháp luật, các thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, các thành viên Hội đồng quản trị đối với công ty cổ phần, các thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm thực hiện các nghĩa vụ nêu tại điểm a khoản 2.4 Điều này.

c) Tổng cục Thuế ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN theo mẫu số 04/T-VAN ban hành kèm theo Thông tư này trong thời hạn năm ngày làm việc kể từ ngày nhận được quyết định của cơ quan có thẩm quyền về việc thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư, Giấy phép đầu tư, tuyên bố phá sản tổ chức.

2.5. Công bố quyết định thu hồi chứng nhận cung cấp dịch vụ T-VAN

Trong thời hạn 5 ngày làm việc kể từ ngày ra quyết định thu hồi Giấy công nhận tổ chức cung cấp dịch vụ T-VAN, Tổng cục Thuế có trách nhiệm thông báo quyết định tại trụ sở cơ quan Tổng cục Thuế và trên Website của đơn vị mình.

Điều 29. Quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với người nộp thuế

Mối quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với người nộp thuế được xác định trên cơ sở hợp đồng về việc cung cấp dịch vụ T-VAN.

1. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

a) Quyền của tổ chức cung cấp dịch vụ T-VAN

- Ký hợp đồng bằng văn bản với người nộp thuế về cung cấp và sử dụng dịch vụ T-VAN, trong đó phải quy định rõ về trách nhiệm của các bên liên quan đến nội dung chứng từ điện tử.

- Được quyền từ chối cung cấp dịch vụ T-VAN đối với cá nhân, tổ chức không đủ điều kiện tham gia giao dịch hoặc vi phạm hợp đồng.

- Được thu tiền sử dụng dịch vụ T-VAN từ người nộp thuế để đảm bảo duy trì hoạt động theo thoả thuận tại Hợp đồng giữa hai bên.

b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN công khai thông báo phương thức hoạt động, chất lượng dịch vụ trên Website giới thiệu dịch vụ của tổ chức.

- Cung cấp dịch vụ truyền nhận và hoàn thiện hình thức thể hiện chứng từ điện tử phục vụ việc trao đổi thông tin giữa người nộp thuế với cơ quan thuế.

- Thực hiện việc gửi, nhận đúng hạn, toàn vẹn chứng từ điện tử theo thoả thuận với các bên tham gia giao dịch.

- Lưu giữ kết quả của các lần truyền, nhận; lưu giữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành.

- Bảo đảm kết nối, bảo mật, toàn vẹn thông tin và cung cấp các tiện ích khác cho các bên tham gia trao đổi chứng từ điện tử.

- Thông báo cho người nộp thuế và cơ quan thuế trước 10 ngày kể từ ngày ngày dừng hệ thống để bảo trì và biện pháp xử lý để bảo đảm quyền lợi của người nộp thuế.

2. Quyền và nghĩa vụ của người nộp thuế

a) Quyền của người nộp thuế

- Lựa chọn tổ chức cung cấp dịch vụ T-VAN để ký hợp đồng cung cấp dịch vụ T-VAN.

- Được tổ chức cung cấp dịch vụ T-VAN bảo đảm giữ bí mật về dữ liệu các thông tin giao dịch điện tử trong lĩnh vực thuế, trừ khi có thoả thuận khác.

b) Nghĩa vụ của người nộp thuế

- Chấp hành nghiêm chỉnh các điều khoản ký kết trong hợp đồng với tổ chức cung cấp dịch vụ T-VAN;

- Tạo điều kiện thuận lợi cho tổ chức cung cấp dịch vụ T-VAN thực hiện các biện pháp bảo đảm an toàn, an ninh hệ thống;

- Chịu trách nhiệm trước pháp luật về hồ sơ thuế điện tử của mình.

Điều 30. Quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với cơ quan thuế

Tổ chức cung cấp dịch vụ T-VAN là đối tượng chịu sự quản lý của cơ quan thuế trong hoạt động cung cấp dịch vụ T-VAN.

1. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

a) Quyền của tổ chức cung cấp dịch vụ T-VAN

- Được phép kết nối với cổng thông tin điện tử của cơ quan thuế để thực hiện cung cấp dịch vụ giá trị gia tăng trong lĩnh vực thuế.

- Được cơ quan thuế hỗ trợ về nghiệp vụ thuế để thực hiện các giao dịch truyền nhận giữa người nộp thuế với cơ quan thuế.

- Được phối hợp với cơ quan thuế thực hiện đào tạo cho người nộp thuế để thực hiện cung cấp dịch vụ T-VAN.

- Được cơ quan thuế hỗ trợ để giải quyết các vướng mắc, phát sinh trong quá trình thực hiện cung cấp dịch vụ T-VAN.

- Được cơ quan thuế cung cấp các mẫu, khuôn dạng chuẩn để thực hiện hoạt động cung cấp dịch vụ T-VAN.

b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN chỉ được cung cấp dịch vụ T-VAN cho người nộp thuế kể từ ngày được cấp Giấy công nhận tổ chức cung cấp dịch vụ T-VAN.

- Cung cấp đầy đủ thông tin, dữ liệu cho cơ quan có thẩm quyền khi có yêu cầu theo quy định của pháp luật.

- Tuân thủ các quy định hiện hành của pháp luật về viễn thông, Internet và các quy định kỹ thuật, nghiệp vụ do cơ quan có thẩm quyền ban hành.

- Có trách nhiệm thiết lập kênh kết nối với cổng thông tin điện tử của cơ quan thuế đảm bảo liên tục, an ninh, an toàn. Trường hợp có vướng mắc trong quá trình thực hiện dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế, chủ động giải quyết và thông báo với cơ quan thuế để phối hợp nếu vướng mắc có liên quan tới cổng thông tin điện tử của cơ quan thuế.

- Thực hiện chế độ báo cáo về hoạt động cung cấp dịch vụ T-VAN với Tổng cục Thuế.

2. Trách nhiệm của cơ quan thuế

a) Thiết lập, duy trì, đảm bảo kết nối cổng thông tin điện tử của cơ quan thuế với tổ chức cung cấp T-VAN.

b) Kiểm tra hoạt động của các tổ chức cung cấp dịch vụ T-VAN đảm bảo chất lượng dịch vụ và hoạt động đúng theo quy định.

CHƯƠNG V

THỰC HIỆN GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ QUA

TỔ CHỨC CUNG CẤP DỊCH VỤ T-VAN

Điều 31. Thủ tục đăng ký sử dụng dịch vụ T-VAN

1. Người nộp thuế được sử dụng dịch vụ T-VAN trong việc đăng ký thuế điện tử và khai thuế điện tử.

2. Người nộp thuế lập tờ khai đăng ký sử dụng dịch vụ T-VAN theo mẫu số 01/ĐK-T-VAN ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế qua tổ chức cung cấp dịch vụ T-VAN.

3. Trong thời hạn 3 ngày làm việc kể từ ngày nhận được tờ khai đăng ký sử dụng dịch vụ T-VAN, cơ quan thuế gửi thông báo đến tổ chức cung cấp dịch vụ T-VAN. Trường hợp không chấp thuận, cơ quan thuế thông báo lý do cho tổ chức cung cấp dịch vụ T-VAN.

4. Kể từ khi được cơ quan thuế chấp thuận sử dụng dịch vụ T-VAN đến khi chấm dứt sử dụng dịch vụ, người nộp thuế gửi, nhận các chứng từ điện tử thông qua tổ chức cung cấp dịch vụ T-VAN và không thực hiện các thủ tục đăng ký thuế, khai thuế bằng các hình thức khác (trừ trường hợp quy định tại điểm đ, khoản 2, Điều 27 Thông tư này).

5. Chứng từ điện tử của người nộp thuế gửi qua tổ chức cung cấp dịch vụ T-VAN đến cơ quan thuế phải có chữ ký số của người nộp thuế và tổ chức cung cấp dịch vụ T-VAN.

Điều 32. Thay đổi, bổ sung thông tin tờ khai đăng ký sử dụng dịch vụ T-VAN

1. Trường hợp thay đổi, bổ sung thông tin trên Tờ khai đăng ký sử dụng dịch vụ T-VAN, người nộp thuế thực hiện khai các thông tin thay đổi, bổ sung theo mẫu số 02/ĐK-T-VAN ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế qua tổ chức cung cấp dịch vụ T-VAN.

2. Trường hợp thay đổi tổ chức cung cấp dịch vụ T-VAN, người nộp thuế phải thực hiện đăng ký ngừng theo quy định tại Điều 33 và thực hiện thủ tục đăng ký lại theo quy định tại Điều 31 Thông tư này.

Điều 33. Đăng ký ngừng sử dụng dịch vụ T-VAN

1. Trường hợp ngừng sử dụng dịch vụ T-VAN đối với thủ tục đăng ký thuế, khai thuế, người nộp thuế thực hiện đăng ký theo mẫu số 03/ĐK-T-VAN ban hành kèm theo Thông tư này và gửi đến cổng thông tin điện tử của cơ quan thuế qua tổ chức cung cấp dịch vụ T-VAN.

2. Cơ quan thuế gửi thông báo xác nhận ngừng sử dụng dịch vụ T-VAN đến người nộp thuế qua tổ chức cung cấp dịch vụ T-VAN.

3. Kể từ thời điểm đăng ký ngừng sử dụng dịch vụ T-VAN đối với thủ tục đăng ký thuế, khai thuế, người nộp thuế thực hiện thủ tục đăng ký thuế, khai thuế bằng hình khác.

CHƯƠNG VI

TỔ CHỨC THỰC HIỆN

Điều 34. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2011.

Điều 35. Tổ chức thực hiện

1. Các quy định về quản lý thuế không hướng dẫn tại Thông tư này thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Tổng cục Thuế, Kho bạc nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐ TW về phòng, chống tham nhũng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Kiểm toán Nhà nước;

- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;

- Công báo;

- Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, PC.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn


TT 2011 - 28 huong dan quan ly thue

BỘ TÀI CHÍNH

------------------

Số: 28/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------

Hà Nội, ngày 28 tháng 02 năm 2011

THÔNG TƯ

Hướng dẫn thi hành một số điều của Luật Quản lý thuế,

hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007

và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ

--------------------------------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16/12/2002;

Căn cứ các Luật, Pháp lệnh, Nghị định về thuế, phí, lệ phí và các khoản thu khác thuộc ngân sách nhà nước;

Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thực hiện như sau:

Chương I - QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này áp dụng đối với việc quản lý các loại thuế theo quy định của pháp luật về thuế; các khoản phí, lệ phí thuộc ngân sách nhà nước theo quy định của pháp luật về phí và lệ phí; các khoản thu khác thuộc ngân sách nhà nước do cơ quan thuế nội địa quản lý thu (sau đây gọi chung là thuế).

Điều 2. Đối tượng áp dụng

1. Người nộp thuế bao gồm:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế, phí, lệ phí hoặc các khoản thu khác thuộc ngân sách nhà nước theo quy định của pháp luật;

b) Tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước;

c) Tổ chức kinh doanh dịch vụ làm thủ tục về thuế;

d) Tổ chức, cá nhân khấu trừ thuế, bao gồm:

d.1) Tổ chức, cá nhân là bên Việt Nam ký hợp đồng với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức, cá nhân nước ngoài thực hiện nộp thuế GTGT theo phương pháp trực tiếp, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu;

d.2) Tổ chức, cá nhân khấu trừ thuế khi chi trả thu nhập cho người có thu nhập thuộc diện nộp thuế thu nhập cá nhân;

2. Cơ quan thuế gồm: Tổng cục Thuế, Cục Thuế và Chi cục Thuế;

3. Công chức thuế;

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế hướng dẫn tại Thông tư này bao gồm

1. Khai thuế, tính thuế;

2. Ấn định thuế;

3. Nộp thuế;

4. Uỷ nhiệm thu thuế;

5. Trách nhiệm hoàn thành nghĩa vụ nộp thuế;

6. Thủ tục miễn thuế, giảm thuế; xoá nợ tiền thuế, tiền phạt;

7. Thủ tục hoàn thuế, bù trừ thuế;

8. Kiểm tra thuế, thanh tra thuế;

9. Giải quyết khiếu nại, tố cáo, khởi kiện liên quan đến thực hiện pháp luật thuế.

Điều 4. Phạm vi và nội dung quản lý thuế không bao gồm trong Thông tư này

1. Các quy định về quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu; quản lý thuế đối với hoạt động khai thác, xuất khẩu dầu thô.

2. Nội dung quản lý thuế về đăng ký thuế, cưỡng chế thi hành quyết định hành chính thuế, xử lý vi phạm pháp luật về thuế.

3. Nội dung giao dịch điện tử trong lĩnh vực thuế.

Điều 5. Văn bản giao dịch với cơ quan thuế

1. Văn bản giao dịch với cơ quan thuế bao gồm tài liệu kèm theo hồ sơ thuế, công văn, đơn từ và các tài liệu khác do người nộp thuế, tổ chức được uỷ nhiệm thu thuế và các tổ chức, cá nhân khác gửi đến cơ quan thuế. Đối với những văn bản, hồ sơ phải nộp cơ quan thuế theo quy định thì người nộp thuế nộp 01 bộ.

2. Văn bản giao dịch với cơ quan thuế phải được soạn thảo, ký, ban hành đúng thẩm quyền; thể thức văn bản, chữ ký, con dấu trên văn bản phải thực hiện theo quy định của pháp luật về công tác văn thư.

3. Văn bản giao dịch với cơ quan thuế được thực hiện thông qua giao dịch điện tử thì phải tuân thủ đúng các quy định của pháp luật về giao dịch điện tử.

4. Ngôn ngữ được sử dụng trong hồ sơ thuế là tiếng Việt. Tài liệu bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt. Người nộp thuế ký tên, đóng dấu trên bản dịch và chịu trách nhiệm trước pháp luật về nội dung bản dịch. Trường hợp tài liệu bằng tiếng nước ngoài có tổng độ dài hơn 20 trang giấy A4 thì người nộp thuế có văn bản giải trình và đề nghị chỉ cần dịch những nội dung, điều khoản có liên quan đến xác định nghĩa vụ thuế.

Đối với hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định tránh đánh thuế hai lần thì tuỳ vào tính chất của từng loại hợp đồng và yêu cầu của cơ quan thuế (nếu có), người nộp thuế cần dịch những nội dung trong hợp đồng như: tên hợp đồng, tên các điều khoản trong hợp đồng, thời gian thực hiện hợp đồng hoặc thời gian thực tế chuyên gia của nhà thầu nước ngoài hiện diện tại Việt Nam (nếu có), trách nhiệm, cam kết của mỗi bên; các quy định về bảo mật và quyền sở hữu sản phẩm (nếu có), đối tượng có thẩm quyền ký kết hợp đồng, các nội dung có liên quan đến xác định nghĩa vụ thuế và các nội dung tương tự (nếu có); đồng thời gửi kèm theo bản chụp hợp đồng có xác nhận của người nộp thuế.

Việc hợp pháp hoá lãnh sự đối với các giấy tờ, tài liệu do cơ quan có thẩm quyền nước ngoài cấp chỉ bắt buộc trong trường hợp cụ thể hướng dẫn tại Điều 14, Điều 18, Điều 37, Điều 47 Thông tư này.

5. Trường hợp phát hiện văn bản giao dịch với cơ quan thuế không đáp ứng được các yêu cầu nêu trên thì cơ quan thuế yêu cầu người có văn bản giao dịch khắc phục sai sót và nộp bản thay thế.

6. Thời điểm cơ quan thuế nhận được bản thay thế hoặc bản dịch có đầy đủ các nội dung liên quan đến xác định nghĩa vụ thuế được coi là thời điểm nhận văn bản giao dịch.

Điều 6. Giao dịch với cơ quan thuế

1. Người đại diện theo pháp luật của người nộp thuế trực tiếp ký hoặc giao cho cấp phó của mình ký thay trên các văn bản, hồ sơ giao dịch với cơ quan thuế thuộc các lĩnh vực được phân công phụ trách. Việc giao ký thay phải được quy định bằng văn bản và lưu tại doanh nghiệp.

2. Uỷ quyền trong giao dịch với cơ quan thuế

- Người đại diện theo pháp luật của người nộp thuế có thể uỷ quyền cho cán bộ phụ trách dưới mình một cấp ký thừa uỷ quyền các văn bản, hồ sơ giao dịch với cơ quan thuế.

- Người nộp thuế là cá nhân có thể uỷ quyền cho tổ chức, cá nhân khác (trừ trường hợp đại lý thuế thực hiện theo khoản 3 Điều này) được thay mặt mình thực hiện giao dịch với cơ quan thuế thì phải có văn bản uỷ quyền theo Bộ luật dân sự.

- Văn bản uỷ quyền phải quy định cụ thể thời hạn, phạm vi uỷ quyền. Văn bản uỷ quyền phải gửi cơ quan thuế cùng văn bản, hồ sơ giao dịch lần đầu trong khoảng thời gian uỷ quyền.

3. Trường hợp người nộp thuế ký hợp đồng dịch vụ làm thủ tục về thuế với tổ chức kinh doanh dịch vụ làm thủ tục về thuế (sau đây gọi chung là đại lý thuế) thì người đại diện theo pháp luật của đại lý thuế ký tên, đóng dấu vào phần đại diện hợp pháp của người nộp thuế trên văn bản, hồ sơ giao dịch với cơ quan thuế. Trên tờ khai thuế phải ghi đầy đủ họ tên và số chứng chỉ hành nghề của nhân viên đại lý thuế. Các văn bản, hồ sơ giao dịch đại lý thuế thực hiện chỉ trong phạm vi công việc thủ tục về thuế được uỷ quyền nêu trong hợp đồng dịch vụ làm thủ tục về thuế đã ký.

Chậm nhất 5 ngày trước khi thực hiện lần đầu các công việc thủ tục về thuế nêu trong hợp đồng, người nộp thuế phải thông báo bằng văn bản cho cơ quan thuế biết về việc sử dụng dịch vụ làm thủ tục về thuế và gửi kèm theo bản chụp hợp đồng dịch vụ làm thủ tục về thuế có xác nhận của người nộp thuế.

Quyền và trách nhiệm của đại lý thuế thực hiện theo văn bản hướng dẫn của Bộ Tài chính về việc đăng ký hành nghề và quản lý hoạt động hành nghề dịch vụ làm thủ tục về thuế, việc tổ chức thi, cấp, thu hồi Chứng chỉ hành nghề dịch vụ làm thủ tục về thuế.

Trường hợp cơ quan thuế cần thông báo những vấn đề liên quan đến văn bản, hồ sơ do đại lý thuế thực hiện theo sự uỷ quyền của người nộp thuế thì cơ quan thuế thông báo cho đại lý thuế, đại lý thuế có trách nhiệm thông báo cho người nộp thuế.

Điều 7. Tiếp nhận hồ sơ thuế gửi đến cơ quan thuế

1. Trường hợp hồ sơ được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

2. Trường hợp hồ sơ được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế hoặc đại lý thuế (nếu có) trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 8. Cách tính thời hạn để thực hiện thủ tục hành chính thuế

1. Trường hợp thời hạn được tính bằng “ngày” thì tính liên tục theo ngày dương lịch, kể cả ngày nghỉ theo quy định.

2. Trường hợp thời hạn được tính bằng “ngày làm việc” thì tính theo ngày làm việc của cơ quan hành chính nhà nước trừ ngày nghỉ theo quy định.

3. Trường hợp thời hạn là một ngày cụ thể thì ngày bắt đầu tính hết thời hạn là ngày tiếp theo của ngày cụ thể đó.

4. Trường hợp ngày cuối cùng của thời hạn giải quyết thủ tục hành chính trùng với ngày nghỉ theo quy định thì ngày cuối cùng của thời hạn được tính là ngày tiếp theo của ngày nghỉ đó.

5. Ngày đã nộp hồ sơ thuế để tính thời hạn giải quyết công việc hành chính thuế là ngày cơ quan thuế nhận được hồ sơ hợp lệ, đầy đủ giấy tờ, văn bản đúng theo quy định.

Chương II - KHAI THUẾ, TÍNH THUẾ

Điều 9. Quy định chung về khai thuế, tính thuế

1. Nguyên tắc tính thuế, khai thuế

a) Người nộp thuế phải tính số tiền thuế phải nộp ngân sách nhà nước, trừ trường hợp cơ quan thuế ấn định thuế hoặc tính thuế theo quy định tại Điều 37 và Điều 38 của Luật Quản lý thuế.

b) Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế với cơ quan thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các chứng từ, tài liệu quy định trong hồ sơ khai thuế.

c) Đối với loại thuế khai theo tháng, quý hoặc năm, nếu trong kỳ tính thuế không phát sinh nghĩa vụ thuế hoặc người nộp thuế đang thuộc diện được hưởng ưu đãi, miễn giảm thuế thì người nộp thuế vẫn phải nộp hồ sơ khai thuế cho cơ quan thuế theo đúng thời hạn quy định, trừ trường hợp đã chấm dứt hoạt động phát sinh nghĩa vụ thuế và trường hợp tạm ngừng kinh doanh theo quy định tại điểm e khoản 1 Điều này.

d) Đối với loại thuế khai theo tháng hoặc khai theo quý, kỳ tính thuế đầu tiên được tính từ ngày bắt đầu hoạt động phát sinh nghĩa vụ thuế đến ngày cuối cùng của tháng hoặc quý, kỳ tính thuế cuối cùng được tính từ ngày đầu tiên của tháng hoặc quý đến ngày kết thúc hoạt động phát sinh nghĩa vụ thuế. Kỳ tính thuế năm của thuế thu nhập doanh nghiệp hoặc thuế tài nguyên được tính theo năm dương lịch hoặc năm tài chính của người nộp thuế. Kỳ tính thuế năm của các loại thuế khác là năm dương lịch.

e) Người nộp thuế trong thời gian tạm ngừng kinh doanh và không phát sinh nghĩa vụ thuế thì không phải nộp hồ sơ khai thuế của thời gian tạm ngừng hoạt động kinh doanh.

Trước khi tạm ngừng kinh doanh, người nộp thuế phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất năm (5) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

- Tên, địa chỉ trụ sở, mã số thuế;

- Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng;

- Lý do tạm ngừng kinh doanh;

- Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp, đại diện của nhóm cá nhân kinh doanh, của chủ hộ kinh doanh.

Hết thời hạn tạm ngừng kinh doanh, người nộp thuế phải thực hiện kê khai thuế theo quy định. Trường hợp người nộp thuế ra kinh doanh trước thời hạn theo thông báo tạm ngừng kinh doanh thì phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp đồng thời thực hiện nộp hồ sơ khai thuế theo quy định.

2. Hồ sơ khai thuế

Hồ sơ khai thuế bao gồm tờ khai thuế và các tài liệu liên quan làm căn cứ để người nộp thuế khai thuế, tính thuế với cơ quan thuế.

Người nộp thuế phải sử dụng đúng mẫu tờ khai thuế và các mẫu phụ lục kèm theo tờ khai thuế do Bộ Tài chính quy định, không được thay đổi khuôn dạng, thêm, bớt hoặc thay đổi vị trí của bất kỳ chỉ tiêu nào trong tờ khai thuế. Đối với một số loại giấy tờ trong hồ sơ thuế mà Bộ Tài chính không ban hành mẫu thì thực hiện theo quy định của pháp luật có liên quan.

3. Thời hạn nộp hồ sơ khai thuế

a) Thời hạn nộp hồ sơ khai thuế tháng chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

b) Thời hạn nộp hồ sơ khai thuế quý chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

c) Thời hạn nộp hồ sơ khai thuế cả năm chậm nhất là ngày thứ ba mươi của tháng đầu tiên của năm dương lịch hoặc năm tài chính.

d) Thời hạn nộp hồ sơ khai thuế theo từng lần phát sinh nghĩa vụ thuế chậm nhất là ngày thứ mười, kể từ ngày phát sinh nghĩa vụ thuế.

e) Thời hạn nộp hồ sơ quyết toán thuế năm chậm nhất là ngày thứ chín mươi, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

g) Thời hạn nộp hồ sơ quyết toán thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp chậm nhất là ngày thứ bốn mươi lăm, kể từ ngày phát sinh các trường hợp đó.

h) Thời hạn nộp hồ sơ khai thuế, thu khác liên quan đến sử dụng đất theo cơ chế một cửa liên thông thì thực hiện theo thời hạn quy định tại văn bản hướng dẫn liên ngành về cơ chế một cửa liên thông đó.

4. Gia hạn nộp hồ sơ khai thuế

a) Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hoả hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

b) Thời gian gia hạn không quá ba mươi ngày kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế đối với việc nộp hồ sơ khai thuế tháng, khai thuế năm, khai thuế tạm tính theo quý, khai thuế theo từng lần phát sinh nghĩa vụ thuế; sáu mươi ngày kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế đối với việc nộp hồ sơ khai quyết toán thuế.

c) Người nộp thuế phải gửi đến cơ quan thuế nơi nhận hồ sơ khai thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn hoặc công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn nộp hồ sơ khai thuế.

d) Trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế; nếu cơ quan thuế không có văn bản trả lời thì coi như đề nghị của người nộp thuế được chấp nhận.

5. Khai bổ sung hồ sơ khai thuế

a) Sau khi hết hạn nộp hồ sơ khai thuế theo quy định, người nộp thuế phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót, nhầm lẫn gây ảnh hưởng đến số thuế phải nộp thì được khai bổ sung hồ sơ khai thuế. Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo, nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

b) Mẫu hồ sơ khai bổ sung:

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS ban hành kèm theo Thông tư này;

- Tờ khai thuế của kỳ kê khai bổ sung điều chỉnh đã được bổ sung, điều chỉnh (tờ khai này là căn cứ để lập Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS);

- Tài liệu kèm theo giải thích số liệu trong bản giải trình khai bổ sung, điều chỉnh tương ứng với các tài liệu trong hồ sơ thuế của từng phần cụ thể tại Thông tư này.

c) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm tăng số tiền thuế phải nộp hoặc giảm số tiền thuế đã được hoàn, căn cứ vào hồ sơ khai bổ sung, điều chỉnh người nộp thuế nộp số tiền thuế tăng thêm hoặc nộp lại số tiền thuế đã được hoàn, đồng thời tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp hoặc số tiền thuế đã được hoàn, số ngày chậm nộp và mức xử phạt theo quy định tại Điều 106 Luật Quản lý thuế, Điều 12 Nghị định số 98/2007/NĐ-CP.

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền phạt chậm nộp thì cơ quan thuế xác định số tiền phạt chậm nộp và thông báo cho người nộp thuế biết để thực hiện.

Ví dụ 1:

Công ty A vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm tăng số thuế GTGT phải nộp 100 triệu đồng, thì Công ty A nộp số tiền thuế tăng thêm 100 triệu đồng, đồng thời tự xác định số tiền phạt chậm nộp theo quy định để nộp vào ngân sách nhà nước.

Hồ sơ Công ty A nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm tăng số thuế GTGT phải nộp 100 triệu đồng của kỳ kê khai thuế GTGT tháng 1/2011;

- Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh làm tăng thuế GTGT phải nộp 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong tờ khai bổ sung, điều chỉnh (nếu có).

Ví dụ 2:

Công ty B vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai quyết toán thuế TNDN năm 2010 làm tăng số thuế TNDN phải nộp 100 triệu đồng, trường hợp này Công ty B nộp số tiền thuế tăng thêm 100 triệu đồng, đồng thời tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức xử phạt theo quy định để nộp ngân sách nhà nước.

Hồ sơ Công ty B nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm tăng số thuế TNDN phải nộp 100 triệu đồng của kỳ kê khai quyết toán thuế TNDN năm 2010;

- Tờ khai quyết toán thuế TNDN năm 2010 đã điều chỉnh tăng số thuế TNDN phải nộp của năm 2010 là 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

d) Trường hợp người nộp thuế nộp hồ sơ kê khai bổ sung, điều chỉnh làm giảm số tiền thuế phải nộp của kỳ kê khai bổ sung, điều chỉnh, thì số thuế điều chỉnh giảm được bù trừ vào số thuế phải nộp của lần tiếp theo hoặc làm thủ tục hoàn thuế.

Ví dụ 1:

Công ty C vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm giảm số thuế GTGT phải nộp 100 triệu đồng thì Công ty C điều chỉnh giảm số thuế GTGT phải nộp của tháng 1/2011 vào tờ khai thuế GTGT của tháng 8/2011, số thuế điều chỉnh giảm 100 triệu đồng được kê khai vào chỉ tiêu - Điều chỉnh giảm thuế GTGT của các kỳ trước trên tờ khai thuế GTGT của tháng 08/2011 (tháng lập hồ sơ kê khai bổ sung, điều chỉnh) hoặc lập hồ sơ hoàn số thuế GTGT đã nộp thừa.

Hồ sơ Công ty C nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế GTGT phải nộp 100 triệu đồng của kỳ kê khai thuế GTGT tháng 1/2011;

- Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh giảm số thuế GTGT phải nộp 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Ví dụ 2:

Công ty D vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế TTĐB tháng 1/2011 làm giảm số thuế TTĐB phải nộp 100 triệu đồng, thì người nộp thuế xác định là số tiền thuế nộp thừa của tháng 1/2011, được bù trừ vào số thuế TTĐB phải nộp của các kỳ tính thuế tiếp theo hoặc làm thủ tục hoàn thuế.

Hồ sơ Công ty D nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế TTĐB phải nộp 100 triệu đồng của kỳ kê khai thuế TTĐB tháng 1/2011;

- Tờ khai thuế TTĐB tháng 1/2011 đã điều chỉnh giảm số thuế TTĐB phải nộp 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

e) Việc kê khai bổ sung điều chỉnh thuế GTGT trong một số trường hợp cụ thể được thực hiện như sau:

Trường hợp 1: Người nộp thuế lập hồ sơ kê khai bổ sung, điều chỉnh chỉ làm giảm số thuế GTGT còn được khấu trừ (không phát sinh số thuế GTGT phải nộp) thì người nộp thuế không phải nộp bổ sung số thuế sau khi kê khai bổ sung, điều chỉnh; không tính phạt nộp chậm tiền thuế GTGT. Số thuế GTGT không được khấu trừ của kỳ kê khai bổ sung, điều chỉnh, người nộp thuế kê khai vào chỉ tiêu - Điều chỉnh tăng thuế GTGT của các kỳ trước trên tờ khai thuế GTGT của kỳ lập hồ sơ kê khai bổ sung, điều chỉnh.

Ví dụ 1:

Công ty E vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm giảm số thuế GTGT còn được khấu trừ từ 200 triệu đồng xuống còn 100 triệu đồng (giảm số thuế GTGT còn được khấu trừ 100 triệu đồng) thì người nộp thuế không phải nộp số thuế GTGT 100 triệu đồng và không phải tính phạt chậm nộp, mà điều chỉnh giảm số thuế GTGT không được khấu trừ của tháng 1/2011 vào tờ khai thuế GTGT của tháng 8/2011, tháng lập hồ sơ kê khai bổ sung, điều chỉnh (kê khai điều chỉnh vào chỉ tiêu - Điều chỉnh tăng thuế GTGT của các kỳ trước).

Hồ sơ Công ty E nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế GTGT còn được khấu trừ 100 triệu đồng của kỳ kê khai thuế GTGT tháng 1/2011;

- Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh giảm số thuế GTGT còn được khấu trừ 100 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Trường hợp 2: Người nộp thuế lập hồ sơ kê khai bổ sung, điều chỉnh chỉ làm giảm số thuế GTGT còn được khấu trừ, số thuế GTGT còn được khấu trừ đã được người nộp thuế dừng khấu trừ, đã lập hồ sơ xin hoàn thuế GTGT và cơ quan thuế đã có quyết định hoàn thuế GTGT, thì người nộp thuế căn cứ vào hồ sơ kê khai bổ sung, điều chỉnh để nộp số tiền thuế đã được hoàn đồng thời tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp (thời hạn tính phạt chậm nộp được tính từ ngày cơ quan thuế có quyết định hoàn thuế đến ngày doanh nghiệp nộp lại số tiền thuế đã hoàn) theo quy định tại Điều 106 Luật Quản lý thuế.

Ví dụ 2:

Công ty F trên tờ khai tháng 3/2011 có đề nghị dừng khấu trừ số thuế GTGT lũy kế âm 3 tháng liên tục (từ tháng 1/2011 đến tháng 3/2011) là 500 triệu để lập hồ sơ hoàn thuế GTGT và được cơ quan thuế có quyết định hoàn thuế GTGT là 500 triệu. Tháng 8/2011 Công ty F lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm giảm số thuế GTGT còn được khấu trừ chuyển sang kỳ sau là 200 triệu thì Công ty F phải nộp lại số tiền thuế đã hoàn 200 triệu đồng và tính phạt nộp chậm tiền thuế theo quy định tại Điều 106 Luật Quản lý thuế.

Hồ sơ Công ty F nộp cho cơ quan thuế:

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế GTGT còn được khấu trừ chuyển sang kỳ sau là 200 triệu của kỳ kê khai thuế GTGT điều chỉnh tháng 1/2011;

- Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh giảm số thuế GTGT còn được khấu trừ chuyển sang kỳ sau là 200 triệu đồng;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Trường hợp 3: Người nộp thuế lập hồ sơ kê khai bổ sung, điều chỉnh làm giảm số thuế GTGT còn được khấu trừ, đồng thời làm tăng số thuế GTGT phải nộp thì đối với số thuế điều chỉnh tăng, người nộp thuế nộp số tiền thuế tăng thêm đồng thời tự xác định số tiền phạt chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức xử phạt theo quy định; đối với số thuế GTGT được khấu trừ bị điều chỉnh giảm người nộp thuế không phải nộp bổ sung số thuế sau khi kê khai bổ sung, điều chỉnh, không tính phạt nộp chậm tiền thuế GTGT. Số thuế GTGT không được khấu trừ, người nộp thuế điều chỉnh vào chỉ tiêu – Điều chỉnh tăng thuế GTGT của các kỳ trước trên tờ khai thuế GTGT của kỳ lập hồ sơ kê khai bổ sung, điều chỉnh.

Ví dụ 3:

Công ty G vào tháng 8/2011 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 1/2011 làm giảm số thuế GTGT còn được khấu trừ 200 triệu đồng chuyển kỳ sau, đồng thời làm phát sinh số thuế GTGT phải nộp tăng 100 triệu đồng (tờ khai thuế GTGT tháng 1/2011 có số thuế GTGT chưa được khấu trừ chuyển sang kỳ sau 200 triệu, nay điều chỉnh giảm số thuế GTGT không được khấu trừ là 300 triệu, dẫn tới tờ khai thuế GTGT tháng 1/2011 phát sinh số thuế GTGT phải nộp là 100 triệu) thì đối với số thuế GTGT phải nộp tăng thêm 100 triệu, người nộp thuế phải nộp thuế, tính phạt nộp chậm; đối với số thuế GTGT 200 triệu đồng không được khấu trừ được điều chỉnh vào tờ khai thuế GTGT của tháng 8/2011 - tháng lập hồ sơ kê khai bổ sung điều chỉnh (kê khai điều chỉnh vào chỉ tiêu - Điều chỉnh tăng thuế GTGT của các kỳ trước).

Hồ sơ Công ty G nộp cho cơ quan thuế:

- Đối với việc điều chỉnh làm tăng số thuế GTGT phải nộp của tháng 1/2011 là 100 triệu đồng: Tại thời điểm phát hiện ra sai lệch, Công ty G thực hiện kê khai bổ sung, điều chỉnh để nộp thuế 100 triệu đồng và tính phạt nộp chậm. Hồ sơ kê khai bổ sung, điều chỉnh nộp cho cơ quan thuế gồm:

+ Bản giải trình bổ sung, điều chỉnh mẫu 01/KHBS của kỳ kê khai thuế GTGT điều chỉnh tháng 1/2011;

+ Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh tăng số thuế GTGT phải nộp 100 triệu đồng;

+ Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

- Đối với việc điều chỉnh làm giảm số thuế GTGT khấu trừ của tháng 1/2011 là 200 triệu đồng: Công ty G thực hiện điều chỉnh vào tờ khai thuế GTGT của tháng 8/2011. Hồ sơ kê khai thuế GTGT tháng 8/2011, Công ty G nộp cho cơ quan thuế có kèm theo bản sao: Bản giải trình bổ sung, điều chỉnh mẫu 01/KHBS của kỳ kê khai thuế GTGT điều chỉnh tháng 1/2011 và Tờ khai thuế GTGT tháng 1/2011 đã điều chỉnh đã nộp trước đây.

Trường hợp 4: Người nộp thuế sau khi nộp hồ sơ thuế GTGT cho cơ quan thuế, phát hiện sai sót cần kê khai bổ sung điều chỉnh nhưng không làm tăng, giảm số thuế GTGT phải nộp (sai sót về doanh thu hàng hóa, dịch vụ bán ra, mua vào v.v…), thì người nộp thuế có văn bản giải trình kèm theo tờ khai thuế GTGT mới thay thế, không lập hồ sơ kê khai bổ sung, điều chỉnh mẫu số 01/KHBS.

Cơ quan thuế căn cứ văn bản giải trình, điều chỉnh lại số liệu tờ khai người nộp thuế kê khai bổ sung, điều chỉnh theo số liệu tờ khai mới.

6. Địa điểm nộp hồ sơ khai thuế:

Người nộp thuế nộp hồ sơ khai thuế; hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp. Một số trường hợp cụ thể địa điểm nộp hồ sơ khai thuế quy định như sau:

a) Địa điểm nộp hồ sơ khai thuế: nhà, đất, thuế sử dụng đất nông nghiệp, tiền sử dụng đất, tiền thuê đất; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi cục Thuế địa phương nơi phát sinh các loại thuế này.

b) Địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên mà người nộp thuế có trụ sở chính ở cùng địa bàn tỉnh, thành phố trực thuộc trung ương với nơi doanh nghiệp có hoạt động khai thác tài nguyên tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động khai thác tài nguyên tại tỉnh, thành phố khác thì thực hiện nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động khai thác tài nguyên quy định.

c) Địa điểm nộp hồ sơ khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng địa bàn tỉnh, thành phố trực thuộc trung ương với nơi doanh nghiệp có hoạt động chuyển nhượng bất động sản tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế); Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì thực hiện nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quy định.

d) Địa điểm nộp hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế tiêu thụ đặc biệt có cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt tại tỉnh, thành phố trực thuộc trung ương khác với trụ sở chính thì nộp hồ sơ tại nơi có cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt.

e) Trường hợp các cơ quan quản lý nhà nước trên cùng một địa phương có quy định việc phối hợp, giải quyết thủ tục hành chính mà trong đó có quy định thủ tục, hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục quy định đó.

Điều 10. Khai thuế giá trị gia tăng

1. Trách nhiệm nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế:

a) Người nộp thuế nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc kinh doanh ở địa phương cấp tỉnh, thành phố trực thuộc trung ương cùng nơi người nộp thuế có trụ sở chính thì người nộp thuế thực hiện khai thuế giá trị gia tăng chung cho cả đơn vị trực thuộc.

Nếu đơn vị trực thuộc có con dấu, tài khoản tiền gửi ngân hàng, trực tiếp bán hàng hóa, dịch vụ, kê khai đầy đủ thuế giá trị gia tăng đầu vào, đầu ra có nhu cầu kê khai nộp thuế riêng phải đăng ký nộp thuế riêng và sử dụng hóa đơn riêng.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với trường hợp người nộp thuế có hoạt động kinh doanh dịch vụ ăn uống, nhà hàng, khách sạn, massage, karaoke.

c) Trường hợp người nộp thuế có đơn vị trực thuộc kinh doanh ở địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính thì đơn vị trực thuộc nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế quản lý trực tiếp của đơn vị trực thuộc; nếu đơn vị trực thuộc không trực tiếp bán hàng, không phát sinh doanh thu thì thực hiện khai thuế tập trung tại trụ sở chính của người nộp thuế.

d) Trường hợp người nộp thuế kê khai, nộp thuế theo phương pháp khấu trừ có cơ sở sản xuất trực thuộc (bao gồm cả cơ sở gia công, lắp ráp) không trực tiếp bán hàng, không phát sinh doanh thu đóng trên địa bàn cấp tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì:

Nếu cơ sở sản xuất trực thuộc có hạch toán kế toán thì phải đăng ký nộp thuế theo phương pháp khấu trừ tại địa phương nơi sản xuất, khi điều chuyển bán thành phẩm hoặc thành phẩm, kể cả xuất cho trụ sở chính phải sử dụng hoá đơn giá trị gia tăng làm căn cứ kê khai, nộp thuế tại địa phương nơi sản xuất.

Nếu cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán thì người nộp thuế thực hiện khai thuế tại trụ sở chính và nộp thuế cho các địa phương nơi có cơ sở sản xuất trực thuộc. Số thuế giá trị gia tăng phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc được xác định theo tỷ lệ 2% (đối với hàng hoá chịu thuế suất thuế GTGT 10%) hoặc theo tỷ lệ 1% (đối với hàng hoá chịu thuế suất thuế GTGT 5%) trên doanh thu theo giá chưa có thuế GTGT của sản phẩm sản xuất ra hoặc sản phẩm cùng loại tại địa phương nơi có cơ sở sản xuất.

Trường hợp tổng số thuế giá trị gia tăng phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc do người nộp thuế xác định theo nguyên tắc nêu trên lớn hơn số thuế giá trị gia tăng phải nộp của người nộp thuế tại trụ sở chính thì người nộp thuế tự phân bổ số thuế phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc như sau: Số thuế giá trị gia tăng phải nộp cho địa phương nơi có cơ sở sản xuất trực thuộc được xác định bằng (=) số thuế giá trị gia tăng phải nộp của người nộp thuế tại trụ sở chính nhân (x) với tỷ lệ (%) giữa doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm do cơ sở trực thuộc sản xuất ra hoặc sản phẩm cùng loại tại địa phương nơi có cơ sở sản xuất trực thuộc trên tổng doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra của toàn doanh nghiệp. Nếu người nộp thuế không phát sinh số thuế phải nộp tại trụ sở chính thì người nộp thuế không phải nộp thuế cho các địa phương nơi có cơ sở sản xuất.

Người nộp thuế phải lập và gửi “Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán” theo mẫu số 01-6/GTGT kèm theo Thông tư này cùng với hồ sơ khai thuế tới cơ quan thuế quản lý trực tiếp, đồng thời gửi một bản Bảng phân bổ mẫu số 01-6/GTGT nêu trên tới các cơ quan thuế quản lý trực tiếp cơ sở sản xuất trực thuộc.

Căn cứ số thuế giá trị gia tăng được phân bổ giữa địa phương nơi đóng trụ sở chính của người nộp thuế và các địa phương nơi có cơ sở sản xuất trực thuộc trên Bảng phân bổ theo mẫu số 01-6/GTGT nêu trên, người nộp thuế lập chứng từ nộp thuế giá trị gia tăng cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất trực thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất trực thuộc.

Ví dụ 1: Công ty A trụ sở tại Hà Nội có 2 đơn vị sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra thuộc đối tượng áp dụng thuế suất thuế GTGT là 10% và do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 8/2011: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 500 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 600 triệu. Số thuế giá trị gia tăng phải nộp tại trụ sở chính của công ty A (theo tờ khai 01/GTGT) trong kỳ là: 25 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hải Phòng là: 500 triệu x 2% = 10 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hưng Yên là: 600 triệu x 2% = 12 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hà Nội là: 25 triệu – 10 triệu - 12 triệu = 3 triệu đồng.

Ví dụ 2: Công ty A trụ sở tại Hà Nội có 3 nhà máy sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hà Nội, Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 9/2011: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 500 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 600 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hà Nội là 200 triệu.

Số thuế GTGT phải nộp tại trụ sở chính của Công ty A (theo tờ khai 01/GTGT) trong kỳ là: 20 triệu đồng.

Theo nguyên tắc tạm nộp tại các địa phương theo tỷ lệ 2% doanh thu đối với hàng hoá chịu thuế 10%, Công ty A xác định số thuế GTGT phải nộp cho Hải Phòng và Hưng Yên là: 500 triệu x 2% + 600 triệu x 2% = 22 triệu. Như vậy khi xác định theo nguyên tắc này thì số thuế phải nộp cho các địa phương sẽ lớn hơn số thuế GTGT phải nộp của Công ty A tại trụ sở chính. Vì vậy, Công ty A tự phân bổ số thuế GTGT phải nộp cho các địa phương như sau:

Số thuế GTGT mà Công ty A phải nộp cho Hải Phòng là:

20 triệu x 500 triệu / (500 triệu + 600 triệu +200 triệu) = 7.69 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hưng Yên là:

20 triệu x 600 triệu / (500 triệu + 600 triệu + 200 triệu) = 9.23 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hà Nội là: 20 triệu - 7.69 triệu - 9.23 triệu = 3.08 triệu đồng.

Ví dụ 3: Công ty A trụ sở tại Hà Nội có 2 đơn vị sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 10/2011: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 400 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 500 triệu. Tháng 10/2011, Công ty A không phát sinh số thuế phải nộp tại trụ sở chính. Công ty A cũng không phải nộp thuế giá trị gia tăng cho Hải Phòng và Hưng Yên.

e) Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính (sau đây gọi là kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh) thì người nộp thuế phải nộp hồ sơ khai thuế cho Chi cục Thuế quản lý tại địa phương có hoạt động xây dựng, lắp đặt, bán hàng vãng lai đó.

g) Trường hợp người nộp thuế có công trình xây dựng, lắp đặt ngoại tỉnh liên quan tới nhiều địa phương như: xây dựng đường giao thông, đường dây tải điện, đường ống dẫn nước, dẫn dầu, dẫn khí v.v., không xác định được doanh thu của công trình ở từng địa phương cấp huyện thì người nộp thuế khai thuế giá trị gia tăng của doanh thu xây dựng, lắp đặt ngoại tỉnh chung với hồ sơ khai thuế giá trị gia tăng tại trụ sở chính.

2. Khai thuế giá trị gia tăng là loại khai thuế theo tháng và các trường hợp:

- Khai thuế giá trị gia tăng tạm tính theo từng lần phát sinh đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh.

- Khai thuế giá trị gia tăng theo từng lần phát sinh đối với thuế giá trị gia tăng theo phương pháp trực tiếp trên doanh số của người kinh doanh không thường xuyên.

3. Khai thuế giá trị gia tăng theo phương pháp khấu trừ:

a) Người nộp thuế tính thuế giá trị gia tăng theo phương pháp khấu trừ thuế bao gồm: cơ sở kinh doanh và các đơn vị trực thuộc thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ trừ trường hợp áp dụng phương pháp tính thuế trực tiếp trên giá trị gia tăng quy định tại khoản 4 Điều này.

b) Hồ sơ khai thuế giá trị gia tăng tháng áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn hàng hoá dịch vụ bán ra theo mẫu số 01-1/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này;

- Bảng kê số lượng xe ô tô, xe hai bánh gắn máy bán ra theo mẫu số 01-3/GTGT (áp dụng đối với cơ sở kinh doanh xe ô tô, xe hai bánh gắn máy).

- Bảng phân bổ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào được khấu trừ trong tháng theo mẫu số 01-4A/GTGT ban hành kèm theo Thông tư này (áp dụng đối với trường hợp người nộp thuế phân bổ số thuế giá trị gia tăng được khấu trừ trong tháng theo tỷ lệ (%) doanh thu hàng hoá dịch vụ bán ra chịu thuế giá trị gia tăng trên tổng doanh thu hàng hoá dịch vụ bán ra của tháng).

- Bảng kê khai điều chỉnh thuế giá trị gia tăng đầu vào phân bổ được khấu trừ năm theo mẫu số 01-4B/GTGT ban hành kèm theo Thông tư này (áp dụng đối với trường hợp người nộp thuế tính phân bổ lại số thuế giá trị gia tăng được khấu trừ trong năm theo tỷ lệ (%) doanh thu hàng hoá dịch vụ bán ra chịu thuế giá trị gia tăng trên tổng doanh thu hàng hoá dịch vụ bán ra của năm). Số liệu điều chỉnh tăng, giảm thuế giá trị gia tăng đầu vào phân bổ được khấu trừ được tổng hợp vào Tờ khai thuế giá trị gia tăng tháng mười hai của năm.

- Bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư này.

c) Trường hợp người nộp thuế thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc trung ương cùng nơi đóng trụ sở chính, đang trong giai đoạn đầu tư thì lập hồ sơ khai thuế riêng cho dự án đầu tư và phải bù trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư với thuế giá trị gia tăng của hoạt động sản xuất kinh doanh đang thực hiện. Sau khi bù trừ nếu có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư mà chưa được bù trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng cho dự án đầu tư.

Trường hợp người nộp thuế có dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì người nộp thuế lập hồ sơ khai thuế riêng cho dự án đầu tư và nộp tại cơ quan thuế quản lý trực tiếp nơi đóng trụ sở chính. Nếu số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng cho dự án đầu tư. Trường hợp người nộp thuế có quyết định thành lập các Ban Quản lý dự án đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương, Ban Quản lý dự án có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế phụ thuộc thì Ban quản lý dự án được lập hồ sơ khai thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế.

Riêng người nộp thuế là cơ sở kinh doanh hạch toán toàn ngành có dự án đầu tư bao gồm cả dự án đầu tư ở cùng tỉnh hay khác tỉnh, thành phố trực thuộc trung ương với tỉnh, thành phố trực thuộc trung ương nơi người nộp thuế có trụ sở chính thì thì lập hồ sơ khai thuế riêng cho dự án đầu tư và phải bù trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư với thuế giá trị gia tăng của hoạt động sản xuất kinh doanh đang thực hiện. Sau khi bù trừ nếu có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư mà chưa được bù trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng cho dự án đầu tư. Đối với những trường hợp Thủ tướng Chính phủ đồng ý hoặc giao Bộ Tài chính hướng dẫn thì được thực hiện theo hướng dẫn riêng của cơ quan có thẩm quyền.

Hồ sơ khai thuế giá trị gia tăng tháng của dự án đầu tư bao gồm:

- Tờ khai thuế GTGT dành cho dự án đầu tư theo mẫu số 02/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này.

4. Khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên giá trị gia tăng:

a) Hộ gia đình, cá nhân kinh doanh và người nộp thuế mua, bán vàng, bạc, đá quý, ngoại tệ lưu giữ được đầy đủ hoá đơn mua vào, hoá đơn bán ra để xác định được giá trị gia tăng thì áp dụng khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên giá trị gia tăng.

b) Hồ sơ khai thuế giá trị gia tăng tháng tính theo phương pháp trực tiếp trên giá trị gia tăng là Tờ khai thuế giá trị gia tăng theo mẫu số 03/GTGT ban hành kèm theo Thông tư này.

Người nộp thuế không được kết chuyển giá trị gia tăng âm sang kỳ kê khai thuế của tháng tiếp theo.

5. Khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên doanh thu:

a) Hộ gia đình, cá nhân, tổ chức kinh doanh thực hiện lưu giữ đủ hoá đơn, chứng từ bán hàng, cung cấp dịch vụ nhưng không có đủ hoá đơn, chứng từ mua hàng hoá, dịch vụ đầu vào nên không xác định được giá trị gia tăng trong kỳ thì áp dụng khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên doanh thu.

b) Hồ sơ khai thuế giá trị gia tăng tháng tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư này.

c) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư này.

6. Khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh.

a) Người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh thì khai thuế giá trị gia tăng tạm tính theo tỷ lệ 2% đối với hàng hoá, dịch vụ chịu thuế suất thuế giá trị gia tăng 10% hoặc theo tỷ lệ 1% đối với hàng hoá, dịch vụ chịu thuế suất thuế giá trị gia tăng 5% trên doanh thu hàng hoá, dịch vụ chưa có thuế giá trị gia tăng với Chi cục Thuế quản lý địa phương nơi kinh doanh, bán hàng.

b) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh là Tờ khai thuế giá trị gia tăng theo mẫu số 05/GTGT ban hành kèm theo Thông tư này.

c) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh được nộp theo từng lần phát sinh doanh thu. Trường hợp phát sinh nhiều lần nộp hồ sơ khai thuế trong một tháng thì người nộp thuế có thể đăng ký với Chi cục Thuế nơi nộp hồ sơ khai thuế để chuyển sang nộp hồ sơ khai thuế giá trị gia tăng theo tháng.

d) Khi khai thuế với cơ quan thuế quản lý trực tiếp, người nộp thuế phải tổng hợp doanh thu phát sinh và số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh trong hồ sơ khai thuế tại trụ sở chính. Số thuế đã nộp (theo chứng từ nộp tiền thuế) của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh được trừ vào số thuế giá trị gia tăng phải nộp theo tờ khai thuế giá trị gia tăng của người nộp thuế tại trụ sở chính.

7. Chuyển đổi áp dụng các phương pháp tính thuế giá trị gia tăng.

a) Các trường hợp chuyển đổi áp dụng các phương pháp tính thuế giá trị gia tăng.

Người nộp thuế đang áp dụng tính thuế giá trị gia tăng theo phương pháp trực tiếp, nếu đáp ứng đủ điều kiện tính thuế giá trị gia tăng theo phương pháp khấu trừ theo quy định tại điểm a khoản 3 Điều này thì có quyền gửi văn bản đề nghị cơ quan thuế quản lý trực tiếp chấp thuận chuyển sang áp dụng tính thuế giá trị gia tăng theo phương pháp khấu trừ theo mẫu số 06/GTGT ban hành kèm theo Thông tư này.

Người nộp thuế đang áp dụng tính thuế giá trị gia tăng theo phương pháp trực tiếp trên doanh thu, nếu đáp ứng đủ điều kiện tính thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng theo quy định tại điểm a khoản 4 Điều này thì có quyền gửi văn bản đề nghị cơ quan thuế quản lý trực tiếp chấp thuận chuyển sang áp dụng tính thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng theo mẫu số 06/GTGT ban hành kèm theo Thông tư này.

b) Trong thời hạn mười ngày làm việc kể từ ngày nhận được văn bản đề nghị chuyển đổi phương pháp tính thuế giá trị gia tăng của người nộp thuế, cơ quan thuế có trách nhiệm kiểm tra và trả lời bằng văn bản cho người nộp thuế về việc đồng ý hay không đồng ý đề nghị của người nộp thuế. Người nộp thuế chỉ được thay đổi phương pháp tính thuế sau khi được cơ quan thuế đồng ý cho chuyển đổi phương pháp tính thuế.

c) Người nộp thuế đã được cơ quan thuế đồng ý chuyển áp dụng từ phương pháp tính thuế trực tiếp sang phương pháp tính thuế khấu trừ hoặc từ phương pháp tính thuế trực tiếp trên doanh thu sang phương pháp tính thuế trực tiếp trên giá trị gia tăng nếu trong quá trình thực hiện không đáp ứng đủ các điều kiện quy định thì cơ quan thuế quản lý trực tiếp áp dụng biện pháp ấn định thuế phải nộp và ra thông báo chuyển sang phương pháp tính thuế thích hợp.

8. Hướng dẫn khai thuế giá trị gia tăng, lập bảng kê hoá đơn bán ra, hoá đơn mua vào trong một số trường hợp cụ thể như sau:

a) Khai thuế giá trị gia tăng đối với hoạt động đại lý:

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng. Hóa đơn đầu ra, đầu vào của hàng hóa, dịch vụ bán đại lý và hàng hóa thu mua đại lý được khai trên bảng kê mẫu số 01-1/GTGT và mẫu số 01-2/GTGT; số liệu tổng hợp về hàng hóa, dịch vụ bán đại lý, hàng hóa thu mua đại lý trên hai bảng kê này không được sử dụng làm căn cứ để lập Tờ khai thuế giá trị gia tăng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hoá, dịch vụ bán hàng đại lý; hàng hoá thu mua đại lý và thù lao đại lý được hưởng.

- Người nộp thuế là đại lý bán đúng giá quy định của bên giao đại lý hưởng hoa hồng của dịch vụ: bưu chính, viễn thông, bán vé xổ số, vé máy bay, ô tô, tàu hoả, tàu thuỷ; đại lý vận tải quốc tế; đại lý của các dịch vụ ngành hàng không, hàng hải mà được áp dụng thuế suất thuế GTGT 0%; đại lý bán bảo hiểm thì không phải khai thuế giá trị gia tăng đối với doanh thu hàng hóa, dịch vụ nhận bán đại lý và doanh thu hoa hồng được hưởng.

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ thuộc diện không chịu thuế giá trị gia tăng thì không phải khai thuế giá trị gia tăng đối với doanh thu hàng hoá, dịch vụ đó và doanh thu hoa hồng đại lý được hưởng.

b) Doanh nghiệp kinh doanh vận tải thực hiện nộp hồ sơ khai thuế giá trị gia tăng của hoạt động kinh doanh vận tải với cơ quan thuế quản lý trực tiếp.

c) Người nộp thuế tính thuế theo phương pháp khấu trừ thuế có hoạt động mua, bán vàng, bạc, đá quý, ngoại tệ kê khai thuế giá trị gia tăng như sau:

- Đối với hoạt động kinh doanh hàng hoá, dịch vụ tính thuế theo phương pháp khấu trừ, người nộp thuế lập hồ sơ khai thuế theo quy định tại khoản 3 Điều này.

- Đối với hoạt động mua, bán vàng, bạc, đá quý, ngoại tệ, người nộp thuế lập hồ sơ khai thuế theo quy định tại khoản 4 hoặc khoản 5 Điều này.

d) Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính, mà chỉ nộp Bảng kê hoá đơn hàng hoá, dịch vụ bán ra theo mẫu số 01-1/GTGT và Bảng kê hoá đơn hàng hoá, dịch vụ mua vào theo mẫu số 01-2/GTGT, trong đó chỉ tiêu thuế giá trị gia tăng mua vào chỉ ghi tiền thuế giá trị gia tăng của tài sản cho thuê phù hợp với hoá đơn giá trị gia tăng lập cho doanh thu của dịch vụ cho thuê tài chính trong kỳ kê khai. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

e) Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hoá:

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng. Hóa đơn đầu ra, đầu vào của hàng hóa nhận xuất, nhập khẩu ủy thác được khai trên bảng kê mẫu số 01-1/GTGT và mẫu số 01-2/GTGT; số liệu tổng hợp về hàng hóa nhận ủy thác xuất, nhập khẩu trên hai bảng kê này không được sử dụng làm căn cứ để lập Tờ khai thuế giá trị gia tăng.

g) Việc lập các Bảng kê hàng hoá, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế hàng tháng gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hoá, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý, ngoại tệ và bán lẻ hàng hoá, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hoá đơn.

- Đối với hàng hoá, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hoá đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc.

9. Trường hợp cơ sở kinh doanh uỷ nhiệm cho bên thứ ba lập hoá đơn cho hoạt động bán hàng hoá, dịch vụ thì bên được uỷ nhiệm lập hoá đơn không phải khai thuế giá trị gia tăng đối với doanh thu bán hàng hoá, dịch vụ được uỷ nhiệm lập hoá đơn. Cơ sở kinh doanh uỷ nhiệm lập hoá đơn có trách nhiệm khai thuế giá trị gia tăng đối với doanh thu bán hàng hoá, dịch vụ đã ủy nhiệm cho bên thứ ba lập hoá đơn.

10. Việc khai thuế giá trị gia tăng để xác định số thuế giá trị gia tăng phải nộp theo phương pháp khoán thực hiện theo quy định tại Điều 19 Thông tư này.

11. Khai thuế GTGT đối với dự án ODA, viện trợ nhân đạo, miễn trừ ngoại giao:

a) Chủ dự án ODA viện trợ không hoàn lại, Văn phòng Dự án ODA và tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo thuộc diện được hoàn thuế GTGT; đối tượng hưởng ưu đãi miễn trừ ngoại giao không phải khai thuế GTGT hàng tháng.

b) Chủ dự án ODA thuộc diện không được hoàn thuế GTGT thực hiện khai thuế GTGT hàng tháng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này và gửi cho cơ quan thuế trực tiếp quản lý dự án.

c) Nhà thầu nước ngoài thực hiện dự án ODA thuộc diện được hoàn thuế GTGT, thực hiện khai thuế GTGT hàng tháng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này và gửi cơ quan thuế nơi thực hiện dự án.

Điều 11. Khai thuế thu nhập doanh nghiệp

1. Trách nhiệm nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế:

a) Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc hạch toán độc lập thì đơn vị trực thuộc nộp hồ sơ khai thuế thu nhập doanh nghiệp phát sinh tại đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

c) Trường hợp người nộp thuế có đơn vị trực thuộc nhưng hạch toán phụ thuộc thì đơn vị trực thuộc đó không phải nộp hồ sơ khai thuế thu nhập doanh nghiệp; khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại đơn vị trực thuộc.

d) Trường hợp người nộp thuế có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi có trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

e) Đối với các tập đoàn kinh tế, các tổng công ty có đơn vị thành viên hạch toán phụ thuộc nếu đã hạch toán được doanh thu, chi phí, thu nhập chịu thuế thì đơn vị thành viên phải kê khai nộp thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

g) Trường hợp đơn vị thành viên có hoạt động kinh doanh khác với hoạt động kinh doanh chung của tập đoàn, tổng công ty và hạch toán riêng được thu nhập từ hoạt động kinh doanh khác đó thì đơn vị thành viên khai thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

Trường hợp cần áp dụng khai thuế khác với hướng dẫn tại điểm này thì tập đoàn kinh tế, tổng công ty phải báo cáo với Bộ Tài chính để có hướng dẫn riêng.

2. Khai thuế thu nhập doanh nghiệp là loại khai tạm tính theo quý, khai quyết toán năm hoặc khai quyết toán đến thời điểm chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp. Một số trường hợp cụ thể được thực hiện kê khai như sau:

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh đối với hoạt động chuyển nhượng bất động sản.

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có thu nhập từ hoạt động chuyển nhượng vốn.

- Khai thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ áp dụng đối với đơn vị sự nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh (không bao gồm trường hợp khai thuế thu nhập doanh nghiệp tạm tính quý dành cho người nộp thuế khai theo tỷ lệ thu nhập chịu thuế trên doanh thu).

3. Khai thuế thu nhập doanh nghiệp tạm tính theo quý:

Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo quý là Tờ khai thuế thu nhập doanh nghiệp quý theo mẫu số 01A/TNDN ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế không kê khai được chi phí thực tế phát sinh của kỳ tính thuế thì áp dụng Tờ khai thuế thu nhập doanh nghiệp quý theo mẫu số 01B/TNDN ban hành kèm theo Thông tư này. Căn cứ để tính thu nhập doanh nghiệp trong quý là tỷ lệ thu nhập chịu thuế trên doanh thu của năm trước liền kề.

Trường hợp người nộp thuế đã được thanh tra, kiểm tra và tỷ lệ thu nhập chịu thuế trên doanh thu theo kết quả thanh tra, kiểm tra của cơ quan thuế khác với tỷ lệ người nộp thuế đã kê khai, thì áp dụng theo kết quả thanh tra, kiểm tra của cơ quan thuế.

Trong năm tính thuế thu nhập doanh nghiệp, doanh nghiệp chỉ được chọn một trong hai hình thức kê khai thuế TNDN tạm tính theo quý ổn định cả năm theo mẫu 01A/TNDN hoặc 01B/TNDN. Trường hợp doanh nghiệp mới thành lập hoặc năm trước bị lỗ thì phải kê khai thuế thu nhập doanh nghiệp tạm tính quý theo mẫu 01A/TNDN.

4. Khai quyết toán thuế thu nhập doanh nghiệp:

a) Khai quyết toán thuế thu nhập doanh nghiệp bao gồm khai quyết toán thuế thu nhập doanh nghiệp năm hoặc khai quyết toán thuế thu nhập doanh nghiệp đến thời điểm chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp.

b) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

- Báo cáo tài chính năm hoặc Báo cáo tài chính đến thời điểm chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp.

- Một hoặc một số phụ lục kèm theo tờ khai ban hành kèm theo Thông tư này (tuỳ theo thực tế phát sinh của người nộp thuế):

+ Phụ lục kết quả hoạt động sản xuất kinh doanh theo mẫu số 03-1A/TNDN, mẫu số 03-1B/TNDN, mẫu số 03-1C/TNDN.

+ Phụ lục chuyển lỗ theo mẫu số 03-2/TNDN.

+ Các Phụ lục về ưu đãi về thuế thu nhập doanh nghiệp:

* Mẫu số 03-3A/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh thành lập mới từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm.

* Mẫu số 03-3B/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất.

* Mẫu số 03-3C/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với doanh nghiệp sử dụng lao động là người dân tộc thiểu số hoặc doanh nghiệp hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ.

+ Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN.

+ Phụ lục thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo mẫu số 03-5/TNDN.

+ Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các đơn vị sản xuất hạch toán phụ thuộc ở tỉnh thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính (nếu có) theo mẫu số 05/TNDN.

+ Phụ lục giao dịch liên kết theo mẫu GCN-01/QLT quy định tại Phụ lục 1-GCN/CC (nếu có) ban hành kèm theo Thông tư số 66/2010/TT-BTC ngày 22/4/2010 của Bộ Tài chính hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết.

+ Phụ lục báo cáo trích, sử dụng quỹ khoa học và công nghệ (nếu có) ban hành kèm theo Thông tư số 15/2011/TT-BTC ngày 9/2/2011 của Bộ Tài chính về hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

5. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản:

a) Doanh nghiệp có hoạt động chuyển nhượng bất động sản ở cùng địa bàn tỉnh, thành phố trực thuộc Trung ương với nơi Doanh nghiệp đóng trụ sở chính thì kê khai thuế tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp doanh nghiệp có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì thực hiện nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quy định.

b) Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản. Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp không có chức năng kinh doanh bất động sản.

Trường hợp doanh nghiệp có chức năng kinh doanh bất động sản có chuyển nhượng cả dự án đầu tư thì thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần chuyển nhượng bất động sản là Tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN ban hành kèm theo Thông tư này.

Kết thúc năm tính thuế khi lập tờ khai quyết toán thuế thu nhập doanh nghiệp trong đó phải quyết toán riêng số thuế thu nhập từ chuyển nhượng bất động sản. Trường hợp số thuế đã nộp theo thông báo khi làm thủ tục cấp giấy chứng nhận quyền sử dụng đất thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng và được chuyển lỗ vào thu nhập chịu thuế từ hoạt động chuyển nhượng bất động sản của các năm sau theo quy định.

c) Đối với doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính hàng quý. Doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính hàng quý là tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN. Trường hợp trong một quý doanh nghiệp có nhiều hợp đồng chuyển nhượng bất động sản thì doanh nghiệp được lập Bảng kê kèm theo.

Trường hợp doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản đề nghị khai thuế theo từng lần phát sinh chuyển nhượng bất động sản thì kê khai thuế như doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản và không phải kê khai tạm tính hàng quý.

Kết thúc năm tính thuế, doanh nghiệp làm thủ tục quyết toán thuế thu nhập doanh nghiệp cho toàn bộ hoạt động chuyển nhượng bất động sản đã kê khai theo tờ khai tạm nộp thuế thu nhập doanh nghiệp theo quý hoặc theo từng lần phát sinh. Trường hợp số thuế đã tạm nộp trong năm thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã tạm nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng và được chuyển lỗ vào thu nhập chịu thuế từ hoạt động chuyển nhượng bất động sản của các năm sau theo quy định.

d) Doanh nghiệp được nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì:

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà đã xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai nộp thuế thu nhập doanh nghiệp tạm nộp theo doanh thu trừ chi phí.

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 2% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Thuế thu nhập doanh nghiệp tạm nộp từ số tiền ứng trước của khách hàng thu theo tiến độ kê khai vào Phần II Tờ khai số 02/TNDN ban hành kèm theo Thông tư này. Khi bàn giao bất động sản, doanh nghiệp phải quyết toán chính thức số thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản và kê khai vào Phần I Tờ khai số 02/TNDN. Trường hợp trong một quý doanh nghiệp có nhiều hợp đồng chuyển nhượng bất động sản (bao gồm cả trường hợp thu tiền ứng trước của khách hàng theo tiến độ) thì doanh nghiệp được lập Bảng kê kèm theo.

Khai thuế thu nhập doanh nghiệp thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thực hiện kê khai cùng với việc kê khai thuế thu nhập doanh nghiệp tạm tính quý đối với thu nhập từ chuyển nhượng bất động sản của doanh nghiệp chuyên kinh doanh bất động sản.

6. Khai thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ (không bao gồm trường hợp khai thuế thu nhập doanh nghiệp tạm tính quý dành cho người nộp thuế khai theo tỷ lệ thu nhập chịu thuế trên doanh thu) áp dụng đối với: Đơn vị sự nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh.

Đơn vị sự nghiệp thực hiện kê khai thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu theo tờ khai thuế thu nhập doanh nghiệp mẫu số 04/TNDN ban hành kèm theo Thông tư này.

Trường hợp đơn vị sự nghiệp có phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì được kê khai hàng tháng và không phải thực hiện quyết toán thuế thu nhập doanh nghiệp năm.

Trường hợp đơn vị sự nghiệp không phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì thực hiện kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

7. Khai thuế thu nhập doanh nghiệp đối với trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi đóng trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm khai thuế, nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập phát sinh tại trụ sở chính và tại cơ sở sản xuất hạch toán phụ thuộc theo phụ lục số 05/TNDN ban hành kèm theo Thông tư này (bao gồm khai tạm tính theo quý và khai quyết toán theo năm) cho cơ quan thuế quản lý trụ sở chính đồng thời gửi 1 bản cho các cơ quan thuế quản lý các cơ sở sản xuất hạch toán phụ thuộc.

a) Thủ tục luân chuyển chứng từ giữa Kho bạc và cơ quan thuế

Căn cứ số thuế thu nhập doanh nghiệp được tính nộp tại nơi có trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc trên phụ lục số 05/TNDN, doanh nghiệp lập chứng từ nộp thuế thu nhập doanh nghiệp cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Kho bạc Nhà nước nơi đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của cơ sở sản xuất hạch toán phụ thuộc.

b) Quyết toán thuế

Doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp tại nơi đóng trụ sở chính, số thuế thu nhập doanh nghiệp còn phải nộp được xác định bằng số thuế thu nhập doanh nghiệp phải nộp theo quyết toán trừ đi số đã tạm nộp tại nơi đóng trụ sở chính và tạm nộp tại nơi có các cơ sở sản xuất phụ thuộc. Số thuế thu nhập doanh nghiệp còn phải nộp hoặc hoàn khi quyết toán cũng được phân bổ theo đúng tỷ lệ tại nơi đóng trụ sở chính và tại nơi có các cơ sở sản xuất phụ thuộc.

8. Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có hoạt động chuyển nhượng vốn.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn, hoặc ngày thứ 10 kể từ ngày các bên thỏa thuận chuyển nhượng vốn tại hợp đồng chuyển nhượng vốn đối với trường hợp không phải chuẩn y việc chuyển nhượng vốn.

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn (theo Mẫu số 06/TNDN ban hành kèm theo Thông tư này);

- Bản chụp hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán.

- Bản chụp quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền (nếu có);

- Bản chụp chứng nhận vốn góp;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho tổ chức, cá nhân nhận chuyển nhượng vốn trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn ba ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận qua đường bưu chính hoặc thông qua giao dịch điện tử.

Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi doanh nghiệp của tổ chức, cá nhân nước ngoài chuyển nhượng vốn đăng ký nộp thuế.

Điều 12. Khai thuế tiêu thụ đặc biệt

1. Trách nhiệm nộp hồ sơ khai thuế tiêu thụ đặc biệt cho cơ quan thuế:

a) Người nộp thuế sản xuất hàng hoá, gia công hàng hoá, kinh doanh dịch vụ chịu thuế tiêu thụ đặc biệt; kinh doanh xuất khẩu mua hàng chưa nộp thuế tiêu thụ đặc biệt, sau đó không xuất khẩu mà bán trong nước phải nộp hồ sơ khai thuế tiêu thụ đặc biệt với cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế sản xuất hàng chịu thuế tiêu thụ đặc biệt thực hiện bán hàng qua chi nhánh, cửa hàng, đơn vị trực thuộc hoặc bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng, xuất hàng bán ký gửi, người nộp thuế phải khai thuế tiêu thụ đặc biệt cho toàn bộ số hàng hóa này với cơ quan thuế quản lý trực tiếp. Các chi nhánh, cửa hàng, đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi không phải khai thuế tiêu thụ đặc biệt nhưng khi gửi Bảng kê bán hàng về người nộp thuế thì đồng gửi một bản cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi để theo dõi.

c) Trường hợp người nộp thuế có cơ sở phụ thuộc sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải khai thuế tiêu thụ đặc biệt với cơ quan thuế quản lý trực tiếp tại địa phương nơi có cơ sở sản xuất.

2. Khai thuế tiêu thụ đặc biệt là loại khai theo tháng; đối với hàng hoá mua để xuất khẩu nhưng được bán trong nước thì khai theo lần phát sinh.

3. Hồ sơ khai thuế tiêu thụ đặc biệt bao gồm:

- Tờ khai thuế tiêu thụ đặc biệt theo mẫu số 01/TTĐB ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn bán hàng hoá, dịch vụ chịu thuế tiêu thụ đặc biệt theo mẫu số 01-1/TTĐB ban hành kèm theo Thông tư này;

- Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có) theo mẫu số 01-2/TTĐB ban hành kèm theo Thông tư này.

4. Việc khai thuế tiêu thụ đặc biệt để xác định số thuế tiêu thụ đặc biệt phải nộp theo phương pháp khoán thực hiện theo quy định tại tại Điều 19 Thông tư này.

Điều 13. Khai thuế tài nguyên

1. Trách nhiệm nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế:

Người nộp thuế nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế quản lý trực tiếp.

a) Cơ sở khai thác tài nguyên thiên nhiên (trừ khai thác nước sản xuất thuỷ điện):

Khai thác dầu thô, khí thiên nhiên, khí than; khai thác tài nguyên tại mỏ nằm trên địa bàn liên huyện trong cùng một tỉnh, nộp hồ sơ khai thuế tài nguyên cho Cục Thuế nơi có tài nguyên khai thác.

b) Cơ sở thu mua tài nguyên: đăng ký nộp thuế tài nguyên thay cho tổ chức, cá nhân khai thác nhỏ lẻ thì thực hiện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế quản lý trực tiếp cơ sở thu mua tài nguyên.

2. Khai thuế tài nguyên (trừ dầu thô) là loại khai theo tháng và khai quyết toán năm hoặc khai quyết toán đến thời điểm chấm dứt hoạt động khai thác tài nguyên, chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp, tổ chức lại doanh nghiệp.

3. Hồ sơ khai thuế tài nguyên (trừ dầu thô, khí thiên nhiên):

a) Hồ sơ khai thuế tài nguyên tháng bao gồm:

Tờ khai thuế tài nguyên theo mẫu số 01/TAIN ban hành kèm theo Thông tư này.

b) Hồ sơ khai quyết toán thuế tài nguyên bao gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN ban hành kèm theo Thông tư này.

- Các tài liệu liên quan đến việc miễn, giảm thuế tài nguyên kèm theo (nếu có).

4. Khai thuế tài nguyên đối với dầu thô, khí thiên nhiên:

a) Khai thuế tài nguyên tạm tính:

a.1) Đối với dầu thô:

- Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

- Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 35 kể từ ngày xuất bán (đối với dầu thô bán tại thị trường nội địa) hoặc ngày cơ quan hải quan xác nhận dầu thô xuất khẩu.

a.2) Đối với khí thiên nhiên:

- Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

- Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 20 hàng tháng.

b) Hồ sơ khai quyết toán thuế tài nguyên đối với dầu thô, khí thiên nhiên:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê sản lượng và doanh thu bán dầu thô hoặc khí thiên nhiên khai thác trong kỳ tính thuế theo mẫu số 02-1/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê số tiền thuế tài nguyên tạm tính trong kỳ tính thuế theo mẫu số 02-2/TAIN - DK ban hành kèm theo Thông tư này.

c) Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên đối với khai thác dầu thô, khí thiên nhiên:

- Chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm dương lịch.

- Chậm nhất là ngày thứ 45 kể từ ngày kết thúc hợp đồng dầu khí.

5. Việc khai thuế tài nguyên để xác định số thuế tài nguyên phải nộp theo phương pháp khoán thực hiện theo quy định tại Điều 19 Thông tư này.

Điều 14. Khai thuế thu nhập cá nhân

1. Các tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân và cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân phải thực hiện khai thuế và quyết toán thuế theo quy định.

2. Các tổ chức, cá nhân trả các khoản thu nhập phải khấu trừ thuế không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế, có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền.

3. Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh phải khai quyết toán thuế trong các trường hợp sau:

a) Có số thuế phải nộp lớn hơn số thuế đã khấu trừ hoặc tạm nộp hoặc có phát sinh nghĩa vụ thuế nhưng trong năm chưa bị khấu trừ hoặc chưa tạm nộp.

b) Có yêu cầu được hoàn thuế hoặc bù trừ số thuế nộp thừa vào kỳ sau.

4. Khai thuế đối với tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế.

a) Khai thuế tháng, quý.

Tổ chức, cá nhân trả các khoản thu nhập thuộc diện chịu thuế thu nhập cá nhân thực hiện khấu trừ thuế có trách nhiệm khai thuế và nộp tờ khai cho cơ quan thuế hàng tháng hoặc quý, cụ thể như sau:

a.1) Trường hợp khấu trừ thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công: nộp tờ khai theo mẫu số 02/KK-TNCN ban hành kèm theo Thông tư này.

a.2) Trường hợp khấu trừ thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn, chuyển nhượng chứng khoán, bản quyền, nhượng quyền thương mại, trúng thưởng cho cá nhân và trả thu nhập từ kinh doanh cho cá nhân không cư trú: nộp tờ khai theo mẫu số 03/KK-TNCN ban hành kèm theo Thông tư này.

a.3) Trường hợp cơ sở giao đại lý bảo hiểm khấu trừ thuế thu nhập cá nhân đối với thu nhập của đại lý bảo hiểm: nộp tờ khai theo mẫu số 01/KK-BH ban hành kèm theo Thông tư này.

a.4) Trường hợp các tổ chức kinh doanh xổ số kiến thiết khấu trừ thuế thu nhập cá nhân đối với thu nhập của đại lý xổ số nộp tờ khai theo mẫu số 01/KK-XS ban hành kèm theo Thông tư này.

b) Cách xác định khai thuế theo tháng hoặc quý được áp dụng thống nhất cho cả năm tính thuế, cụ thể như sau:

b.1) Trường hợp tháng đầu tiên trong năm phát sinh khấu trừ thuế theo từng loại tờ khai mà có số thuế khấu trừ từ 05 triệu đồng trở lên thì nộp tờ khai thuế theo tháng, nếu có số thuế khấu trừ nhỏ hơn 05 triệu đồng thì nộp tờ khai thuế theo quý tính cho cả năm.

b.2) Trường hợp trong tháng hoặc quý, tổ chức, cá nhân trả thu nhập không phát sinh khấu trừ thuế thu nhập cá nhân thì không phải nộp tờ khai cho cơ quan thuế.

Ví dụ:

- Tháng 1, tháng 2 không phát sinh khấu trừ thuế, tháng 3 phát sinh khấu trừ thuế từ 5 triệu đồng trở lên thì tổ chức, cá nhân trả thu nhập phải nộp tờ khai thuế như sau:

Tháng 1, tháng 2 không phải kê khai.

Từ tháng 3 trở đi, thực hiện kê khai theo tháng.

- Trường hợp từ tháng 1 đến tháng 4 không phát sinh khấu trừ thuế, tháng 5 phát sinh khấu trừ thuế nhỏ hơn 5 triệu đồng thì tổ chức, cá nhân trả thu nhập phải nộp tờ khai thuế như sau:

Từ tháng 1 đến tháng 4 không phải kê khai.

Từ tháng 5 trở đi, thực hiện kê khai theo quý, bắt đầu từ quý II.

c) Khai quyết toán thuế:

c.1) Hồ sơ khai quyết toán thuế đối với tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công gồm có:

- Tờ khai quyết toán thuế thu nhập cá nhân (theo mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này);

- Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú có hợp đồng lao động (theo mẫu số 05A/BK-TNCN ban hành kèm theo Thông tư này);

- Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân không ký hợp đồng lao động hoặc có hợp đồng lao động dưới 3 tháng và cá nhân không cư trú (theo mẫu số 05B/BK-TNCN ban hành kèm theo Thông tư này).

c.2) Trường hợp khi quyết toán thuế có phát sinh đề nghị hoàn thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập phải nộp hồ sơ hoàn thuế theo quy định tại Điều 46 Thông tư này.

c.3) Hồ sơ khai quyết toán thuế đối với tổ chức, cá nhân trả thu nhập từ đầu tư vốn, chuyển nhượng chứng khoán, bản quyền, nhượng quyền thương mại, trúng thưởng và thu nhập từ kinh doanh của cá nhân không cư trú bao gồm:

- Tờ khai quyết toán thuế thu nhập cá nhân (theo mẫu số 06/KK-TNCN ban hành kèm theo Thông tư này);

- Bảng kê chi tiết giá trị chuyển nhượng và thuế thu nhập cá nhân đã khấu trừ đối với thu nhập từ chuyển nhượng chứng khoán (theo mẫu số 06/BK-TNCN ban hành kèm theo Thông tư này).

c.4) Trường hợp cơ sở giao đại lý bảo hiểm phải khai quyết toán số thuế thu nhập cá nhân đã khấu trừ của các đại lý bảo hiểm theo mẫu số 02/KK-BH và lập Bảng kê theo mẫu số 02/BK-BH ban hành kèm theo Thông tư này.

c.5) Các tổ chức kinh doanh xổ số kiến thiết phải khai quyết toán số thuế thu nhập cá nhân đã khấu trừ của các đại lý xổ số theo mẫu số 02/KK-XS và lập Bảng kê theo mẫu số 02/BK-XS ban hành kèm theo Thông tư này.

d. Nơi nộp hồ sơ khai thuế cụ thể như sau:

d.1) Đối với đơn vị trả thu nhập là tổ chức, cá nhân sản xuất, kinh doanh: nộp hồ sơ khai thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân sản xuất kinh doanh.

d.2) Đối với các trường hợp khác:

d.2.1) Cơ quan Trung ương, cơ quan thuộc, trực thuộc Bộ, ngành, Uỷ ban nhân dân cấp tỉnh, cơ quan cấp tỉnh nộp hồ sơ khai thuế tại Cục Thuế nơi cơ quan đóng trụ sở chính.

d.2.2) Cơ quan thuộc, trực thuộc Uỷ ban nhân dân cấp huyện, cơ quan cấp huyện nộp hồ sơ khai thuế tại Chi cục Thuế nơi cơ quan đóng trụ sở chính.

d.2.3) Cơ quan ngoại giao, tổ chức quốc tế, Văn phòng đại diện của các tổ chức nước ngoài,... nộp hồ sơ khai thuế tại Cục Thuế nơi cơ quan đóng trụ sở chính.

5. Khai thuế thu nhập cá nhân đối với cá nhân, nhóm cá nhân cư trú có thu nhập từ kinh doanh.

a) Khai thuế thu nhập cá nhân đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế theo kê khai.

a.1) Khai tạm nộp thuế thu nhập cá nhân theo quý:

a.1.1) Hồ sơ khai thuế:

+ Cá nhân kinh doanh thực hiện khai thuế theo mẫu số 08/KK-TNCN ban hành kèm theo Thông tư này.

+ Nhóm cá nhân kinh doanh thực hiện khai thuế theo mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư này.

a.1.2) Căn cứ để xác định số thuế thu nhập cá nhân tạm nộp là:

+ Thu nhập chịu thuế tạm tính trong quý được xác định bằng doanh thu trong quý trừ đi chi phí tạm tính trong quý:

Doanh thu trong quý được xác định bằng doanh thu bán hàng hoá, dịch vụ kê khai trong quý

Chi phí tạm tính trong quý là chi phí phát sinh có liên quan đến doanh thu trong quý.

+ Thu nhập tính thuế tạm tính trong quý được xác định bằng thu nhập chịu thuế sau khi giảm trừ gia cảnh tính cho cả quý.

+ Số thuế thu nhập cá nhân tạm nộp hàng quý được xác định theo công thức sau:

Số thuế tạm nộp hàng quý

=

[

Thu nhập tính thuế tạm tính trong quý

x

Thuế suất theo biểu luỹ tiến từng phần áp dụng đối với thu nhập tháng

]

x

3

3

Cá nhân, nhóm cá nhân có nhà, mặt bằng cho thuê đã có mã số thuế thực hiện khai và tạm nộp thuế thu nhập cá nhân theo quý theo mẫu số 08/KK-TNCN và mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư này. Trường hợp cá nhân, nhóm cá nhân có nhà, mặt bằng cho thuê theo hình thức người đi thuê trả trước tiền thuê cho một thời hạn thuê thì cá nhân, nhóm cá nhân có nhà, mặt bằng cho thuê phải khai thuế thu nhập cá nhân đối với số tiền thuê nhà, thuê mặt bằng nhận trước cho một thời hạn thuê.

Đối với nhóm cá nhân kinh doanh, số thuế thu nhập cá nhân tạm nộp sẽ được tính riêng cho từng cá nhân của nhóm kinh doanh trên cơ sở thu nhập tạm phân bổ cho từng cá nhân, gia cảnh của từng cá nhân và biểu thuế. Căn cứ số thuế thu nhập cá nhân tạm tính cho từng cá nhân, đại diện nhóm kinh doanh nộp thuế vào ngân sách nhà nước theo chứng từ nộp ngân sách riêng cho từng thành viên.

a.2) Khai quyết toán thuế:

Hồ sơ khai quyết toán thuế:

+ Đối với cá nhân kinh doanh thực hiện khai quyết toán thuế theo mẫu số 09/KK-TNCN, phụ lục theo mẫu số 09B/PL-TNCN, phụ lục theo mẫu số 09C/PL-TNCN ban hành kèm theo Thông tư này; Bản chụp các chứng từ chứng minh số thuế đã tạm nộp trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

Trường hợp cá nhân có tham gia kinh doanh theo nhóm thì phải nộp kèm theo tờ khai quyết toán thuế của nhóm cá nhân kinh doanh theo mẫu số 08B/KK-TNCN ban hành kèm theo Thông tư này.

Nơi nộp hồ sơ quyết toán thuế của cá nhân kinh doanh là Chi cục Thuế trực tiếp quản lý.

Trường hợp cá nhân kinh doanh ở nhiều nơi có mã số thuế 13 số (ở các tỉnh khác nhau hoặc trong cùng một tỉnh nhưng khác huyện) thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý trụ sở chính có mã số thuế 10 số.

+ Đối với nhóm cá nhân kinh doanh, cá nhân đứng tên đại diện cho nhóm kinh doanh lập hồ sơ khai quyết toán theo mẫu số 08B/KK-TNCN ban hành kèm theo Thông tư này để xác định thu nhập chịu thuế chung của cả nhóm và thu nhập chịu thuế riêng của từng cá nhân trong nhóm kinh doanh.

Mỗi cá nhân trong nhóm kinh doanh được nhận 01 bản chính của tờ khai quyết toán của nhóm và thực hiện khai quyết toán thuế của cá nhân.

Nơi nộp hồ sơ khai quyết toán thuế của nhóm cá nhân kinh doanh là Chi cục Thuế nơi nhóm cá nhân kinh doanh thực hiện hoạt động kinh doanh.

b) Khai thuế đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh chỉ hạch toán được doanh thu kinh doanh, không hạch toán được chi phí được thực hiện như điểm a khoản 5 Điều này. Riêng thu nhập chịu thuế được xác định theo mức ấn định của cơ quan thuế.

c) Khai thuế đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán thuế.

c.1) Hồ sơ khai thuế:

c.1.1) Cá nhân kinh doanh thực hiện khai thuế theo mẫu số 10/KK-TNCN ban hành kèm theo Thông tư này.

c.1.2) Nhóm cá nhân kinh doanh thực hiện khai theo mẫu số 10A/KK-TNCN ban hành kèm theo Thông tư này.

c.2) Địa điểm nộp hồ sơ khai thuế là Chi cục Thuế nơi cá nhân kinh doanh, nhóm cá nhân kinh doanh thực hiện hoạt động kinh doanh.

c.3) Cơ quan thuế thông báo số thuế phải nộp cả năm và số thuế tạm nộp theo từng quý của cá nhân kinh doanh, nhóm cá nhân kinh doanh chậm nhất là ngày cuối cùng của tháng 2 theo mẫu số 10-1/TB-TNCN ban hành kèm theo Thông tư này.

c.4) Cá nhân chỉ có thu nhập từ kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán không phải quyết toán thuế.

6. Khai thuế đối với cá nhân có thu nhập từ tiền lương, tiền công và cá nhân không cư trú có thu nhập từ kinh doanh:

a) Khai thuế tháng:

a.1) Các trường hợp phải khai thuế tháng.

a.1.1) Cá nhân có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài.

a.1.2) Cá nhân có thu nhập từ tiền lương, tiền công do các tổ chức quốc tế, các Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng chưa thực hiện khấu trừ thuế.

a.1.3) Cá nhân không cư trú có thu nhập từ kinh doanh.

Trường hợp cá nhân được cơ quan trả thu nhập khấu trừ thuế và nộp thuế thay cho cá nhân thì cá nhân không phải kê khai, nộp thuế tháng.

a.2) Hồ sơ khai thuế tháng: Tờ khai thuế thu nhập cá nhân theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này.

a.3) Nơi nộp hồ sơ khai thuế tháng.

a.3.1) Đối với thu nhập từ tiền lương, tiền công: là Cục Thuế nơi cá nhân làm việc.

a.3.2) Đối với thu nhập từ kinh doanh: là Cục Thuế nơi cá nhân kinh doanh.

b) Khai quyết toán thuế.

b.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công phải khai quyết toán thuế.

Trường hợp cá nhân cư trú là người nước ngoài khi kết thúc làm việc tại Việt Nam trước khi xuất cảnh, đến thời điểm xuất cảnh phải thực hiện quyết toán thuế với cơ quan thuế.

Trường hợp cá nhân có thu nhập từ tiền lương, tiền công duy nhất tại một nơi trong năm dương lịch thì được uỷ quyền quyết toán thuế cho cơ quan trả thu nhập quyết toán thay. Cá nhân phải có trách nhiệm làm giấy uỷ quyền quyết toán thuế theo mẫu số 04-2/TNCN ban hành kèm theo Thông tư này.

Cá nhân đã được tổ chức, cá nhân trả thu nhập cấp chứng từ khấu trừ thuế thì không được uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay (trừ trường hợp tổ chức, cá nhân trả thu nhập đã thu hồi và huỷ chứng từ khấu trừ thuế đã cấp cho cá nhân).

b.2) Hồ sơ khai quyết toán thuế.

- Tờ khai quyết toán thuế theo mẫu số 09/KK-TNCN, phụ lục theo mẫu số 09A/PL-TNCN, phụ lục theo mẫu số 09C/PL-TNCN (nếu có đăng ký giảm trừ gia cảnh) ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

- Trường hợp cá nhân nhận thu nhập từ các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài và kèm theo thư xác nhận thu nhập năm theo mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.

b.3) Nơi nộp hồ sơ quyết toán thuế.

b.3.1) Trường hợp cá nhân có thu nhập từ tiền lương, tiền công tại một nơi thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý đơn vị trả thu nhập.

b.3.2) Trường hợp cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên:

+ Nếu cá nhân đã tính giảm trừ cho bản thân tại đơn vị trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý đơn vị trả thu nhập đó.

+ Nếu cá nhân chưa tính giảm trừ cho bản thân ở nơi nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế nơi cá nhân cư trú.

b.3.3) Trường hợp cá nhân có thu nhập từ tiền lương, tiền công trực tiếp khai thuế hàng tháng thì nơi nộp hồ sơ quyết toán thuế là Cục Thuế nơi cá nhân đang nộp hồ sơ khai thuế tháng.

Ví dụ: Ông A là Trưởng văn phòng đại diện cho một công ty nước ngoài tại Việt Nam và nhận thu nhập từ nước ngoài. Từ ngày 01/01/2010 đến ngày 15/9/2010 ông A làm việc tại Hà Nội và khai thuế tháng tại Cục Thuế thành phố Hà Nội. Từ 01/10/2010 ông A chuyển đến làm việc tại Bình Dương và khai thuế tháng tại Cục Thuế tỉnh Bình Dương. Như vậy, nơi nộp hồ sơ quyết toán thuế năm 2010 của ông A là Cục Thuế tỉnh Bình Dương.

7. Khai thuế đối với cá nhân cư trú vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công.

a) Khai tạm nộp thuế:

Cá nhân vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công chỉ phải kê khai tạm nộp thuế thu nhập cá nhân đối với thu nhập từ kinh doanh theo hướng dẫn tại khoản 5 Điều này.

b) Khai quyết toán thuế.

b.1) Hồ sơ quyết toán thuế gồm:

b.1.1) Tờ khai quyết toán thuế theo mẫu số 09/KK-TNCN; Phụ lục theo mẫu số 09A/PL-TNCN; Phụ lục theo mẫu số 09B/PL-TNCN; Phụ lục theo mẫu số 09C/PL-TNCN ban hành kèm theo Thông tư này.

b.1.2) Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

b.2) Nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân có hoạt động kinh doanh. Trường hợp cá nhân có hoạt động kinh doanh ở nhiều nơi thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế quản lý trụ sở chính có mã số thuế 10 số.

8. Khai thuế đối với thu nhập từ chuyển nhượng bất động sản.

Cá nhân có thu nhập từ chuyển nhượng bất động sản không phân biệt thuộc đối tượng chịu thuế hay miễn thuế đều phải lập hồ sơ khai thuế thu nhập cá nhân và nộp cùng hồ sơ chuyển quyền sở hữu, quyền sử dụng bất động sản.

a) Hồ sơ khai thuế bao gồm:

- Tờ khai thuế thu nhập cá nhân áp dụng đối với cá nhân chuyển nhượng bất động sản theo mẫu số 11/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp giấy chứng nhận quyền sử dụng đất, giấy tờ chứng minh quyền sở hữu nhà hoặc quyền sở hữu các công trình trên đất và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

- Hợp đồng chuyển nhượng bất động sản.

- Trường hợp cá nhân đề nghị được áp dụng tính thuế theo thuế suất 25% trên thu nhập từ chuyển nhượng bất động sản thì phải nộp bản chụp các chứng từ hợp lệ làm căn cứ chứng minh các loại chi phí theo quy định.

- Các trường hợp chuyển nhượng bất động sản thuộc diện được miễn thuế thu nhập cá nhân phải kèm theo các giấy tờ làm căn cứ xác định thuộc đối tượng được miễn thuế theo quy định.

b) Nơi nộp hồ sơ khai thuế: cá nhân nộp hồ sơ khai thuế cùng hồ sơ chuyển nhượng bất động sản tại bộ phận một cửa liên thông. Trường hợp ở địa phương chưa thực hiện quy chế một cửa liên thông thì nộp hồ sơ trực tiếp cho văn phòng đăng ký quyền sử dụng đất nơi có bất động sản chuyển nhượng.

c) Thời hạn nộp thuế: chậm nhất không quá 30 ngày kể từ ngày cá nhân nhận được thông báo thuế theo mẫu số 11-1/TB-TNCN ban hành kèm theo Thông tư này.

9. Khai thuế đối với thu nhập từ hoạt động chuyển nhượng vốn.

Cá nhân có thu nhập từ chuyển nhượng vốn (trừ thu nhập từ chuyển nhượng chứng khoán) có trách nhiệm khai thuế và nộp tờ khai thuế cho cơ quan thuế theo quy định sau đây:

a) Hồ sơ khai thuế gồm:

- Tờ khai thuế thu nhập cá nhân áp dụng đối với cá nhân có thu nhập từ chuyển nhượng vốn theo mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này.

- Hợp đồng chuyển nhượng vốn (bản chụp).

- Bản chụp các chứng từ chứng minh chi phí liên quan đến việc xác định thu nhập từ hoạt động chuyển nhượng vốn và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

b) Nơi nộp hồ sơ khai thuế: là cơ quan thuế trực tiếp quản lý cơ sở kinh doanh có diễn ra giao dịch chuyển nhượng vốn.

c) Thời hạn nộp thuế: chậm nhất không quá 30 ngày kể từ ngày cá nhân nhận được thông báo thuế theo mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này.

10. Khai thuế đối với cá nhân có thu nhập từ chuyển nhượng chứng khoán.

a) Cá nhân chuyển nhượng chứng khoán đã đăng ký với cơ quan thuế nộp thuế thu nhập cá nhân theo biểu thuế toàn phần với thuế suất 20% tính trên thu nhập theo mẫu số 15/ĐK-TNCN ban hành kèm theo Thông tư này phải quyết toán thuế trong trường hợp:

- Số thuế phải nộp tính theo thuế suất 20% lớn hơn số thuế đã tạm khấu trừ theo thuế suất 0,1% trong năm.

- Có yêu cầu hoàn thuế hoặc bù trừ số thuế vào năm sau.

b) Hồ sơ quyết toán thuế gồm:

- Tờ khai quyết toán thuế theo mẫu số 13/KK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê chi tiết chứng khoán đã chuyển nhượng trong năm theo mẫu số 13/BK-TNCN kèm theo Thông tư này.

- Bản chụp các hoá đơn, chứng từ chứng minh chi phí khác liên quan đến việc chuyển nhượng chứng khoán và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

c) Nơi nộp hồ sơ quyết toán thuế là cơ quan thuế trực tiếp quản lý công ty chứng khoán mà cá nhân đăng ký giao dịch tại thời điểm quyết toán.

11. Khai thuế đối với thu nhập từ nhận thừa kế, quà tặng.

Cá nhân có thu nhập từ nhận thừa kế, nhận quà tặng có trách nhiệm khai thuế theo từng lần phát sinh thu nhập từ thừa kế, quà tặng. Riêng đối với thừa kế, quà tặng là bất động sản thì thực hiện khai thuế theo hướng dẫn tại khoản 5 Điều này.

a) Hồ sơ khai thuế gồm:

- Tờ khai thuế thu nhập cá nhân đối với thu nhập từ thừa kế, quà tặng theo mẫu số 14/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

b) Nơi nộp hồ sơ khai thuế là Chi cục Thuế nơi cá nhân nhận thừa kế, quà tặng cư trú.

c) Thời hạn nộp thuế: chậm nhất không quá 30 ngày kể từ ngày cá nhân nhận được thông báo thuế theo mẫu số 14-1/TB-TNCN ban hành kèm theo Thông tư này.

12. Khai thuế đối với cá nhân cư trú có thu nhập phát sinh tại nước ngoài.

a) Hồ sơ khai thuế gồm:

+ Đối với các khoản thu nhập chịu thuế từ đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng phát sinh tại nước ngoài khai tờ khai thuế theo mẫu số 19/KK-TNCN ban hành kèm theo Thông tư này.

+ Đối với các khoản thu nhập từ chuyển nhượng bất động sản, chuyển nhượng chứng khoán, nhận thừa kế, nhận quà tặng khai thuế theo các mẫu tờ khai tương ứng áp dụng cho các khoản thu nhập này phát sinh tại Việt Nam.

Ngoài tờ khai nêu trên, phải kèm theo các chứng từ trả thu nhập ở nước ngoài, chứng từ chứng minh đã nộp thuế ở nước ngoài làm căn cứ để xác định thu nhập và số thuế thu nhập cá nhân đã nộp ở nước ngoài.

b) Thời hạn kê khai chậm nhất không quá 10 ngày kể từ ngày phát sinh thu nhập hoặc nhận được thu nhập. Trường hợp khi phát sinh thu nhập hoặc nhận thu nhập ở nước ngoài nhưng cá nhân có thu nhập đang ở nước ngoài thì thời hạn khai thuế chậm nhất là 10 ngày kể từ ngày nhập cảnh về Việt Nam.

c) Nơi nộp hồ sơ khai thuế là Cục Thuế nơi cá nhân cư trú.

13. Khai thuế đối với trường hợp nhận cổ tức bằng cổ phiếu, cổ phiếu thưởng, lợi tức ghi tăng vốn khi chuyển nhượng:

Cá nhân nhận cổ tức bằng cổ phiếu, cổ phiếu thưởng, lợi tức ghi tăng vốn chưa phải nộp thuế TNCN khi nhận. Khi chuyển nhượng số cổ phiếu, lợi tức ghi tăng vốn này, cá nhân phải nộp thuế TNCN đối với hoạt động chuyển nhượng chứng khoán và thu nhập từ đầu tư vốn.

a) Hồ sơ khai thuế:

Tờ khai theo Mẫu số 24/KK-TNCN ban hành kèm theo Thông tư này.

b) Nơi nộp hồ sơ: tại cơ quan thuế trực tiếp quản lý cơ sở kinh doanh thực hiện giao dịch chuyển nhượng vốn.

c) Thời hạn nộp thuế: là thời điểm cá nhân chuyển nhượng cổ phiếu, cổ phiếu thưởng, lợi tức ghi tăng vốn.

14. Trường hợp cá nhân nước ngoài có thu nhập chịu thuế thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và các nước, vùng lãnh thổ khác thì thực hiện các thủ tục sau:

a) Đối với cá nhân là đối tượng cư trú của nước ngoài:

Mười lăm ngày trước khi thực hiện hợp đồng với các tổ chức, cá nhân Việt Nam, cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, cá nhân nước ngoài không cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Thông báo này đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Bản sao Hợp đồng lao động với người sử dụng lao động ở nước ngoài và cá nhân ký cam kết chịu trách nhiệm vào bản sao đó (nếu có);

- Bản sao Hợp đồng lao động với người sử dụng lao động tại Việt Nam và cá nhân ký cam kết chịu trách nhiệm vào bản sao đó;

- Bản sao hộ chiếu sử dụng cho việc xuất nhập cảnh tại Việt Nam và cá nhân ký cam kết chịu trách nhiệm vào bản sao đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản sao Hợp đồng lao động ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân gửi Giấy chứng nhận cư trú của năm tính thuế đó và bản sao hộ chiếu cho bên Việt Nam kí kết hợp đồng hoặc chi trả thu nhập.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý 1 của năm tiếp theo.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có chế độ cấp giấy chứng nhận cư trú, cá nhân cung cấp bản sao hộ chiếu thay cho Giấy chứng nhận cư trú.

Trường hợp tại thời điểm nộp bản sao hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản sao hộ chiếu trong quý 1 của năm tiếp theo.

b) Đối với cá nhân nước ngoài là đối tượng cư trú Việt Nam:

Đối với cá nhân là đối tượng cư trú của Việt Nam được hưởng các quy định miễn, giảm thuế đối với thu nhập quy định tại các Điều khoản thu nhập từ phục vụ Chính phủ, thu nhập của sinh viên, học sinh học nghề và thu nhập của giáo viên, giáo sư và người nghiên cứu thủ tục như sau:

Mười lăm ngày trước khi thực hiện hợp đồng với các tổ chức, cá nhân Việt Nam, cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, cá nhân nước ngoài không cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Thông báo này đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Giấy chứng nhận của cơ quan đại diện Việt Nam liên quan đến các hoạt động phát sinh thu nhập thông báo miễn thuế theo Hiệp định.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có chế độ cấp giấy chứng nhận cư trú, cá nhân cung cấp bản sao hộ chiếu thay cho Giấy chứng nhận cư trú. Cá nhân có trách nhiệm cam kết và chịu trách nhiệm về việc không có chế độ cấp giấy chứng nhận cư trú tại Thông báo miễn, giảm thuế theo Hiệp định.

Trường hợp tại thời điểm nộp bản sao hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản sao hộ chiếu trong quý 1 của năm tiếp theo.

c) Đối với vận động viên và nghệ sĩ là đối tượng cư trú của nước ngoài có thu nhập từ biểu diễn văn hoá, thể dục thể thao tại Việt Nam:

Mười lăm ngày trước khi thực hiện hợp đồng (hoặc chương trình trao đổi văn hoá, thể dục thể thao) với các tổ chức, cá nhân Việt Nam, cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, cá nhân nước ngoài không cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Thông báo này đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Giấy chứng nhận của cơ quan đại diện Việt Nam trong các chương trình trao đổi văn hoá, thể dục thể thao về nội dung hoạt động và thu nhập thông báo miễn thuế theo Hiệp định.

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam (hoặc chương trình trao đổi văn hoá, thể dục thể thao) hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân nước ngoài gửi Giấy chứng nhận cư trú của năm tính thuế đó cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý I của năm tiếp theo.

Trường hợp không có hợp đồng lao động với người sử dụng lao động ở nước ngoài hoặc hợp đồng lao động với người sử dụng lao động tại Việt Nam, người nộp thuế có thể nộp cho Cơ quan thuế thư bổ nhiệm hoặc các giấy tờ tương đương hoặc có giá trị như hợp đồng lao động.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có chế độ cấp giấy chứng nhận cư trú, cá nhân cung cấp bản sao hộ chiếu thay cho Giấy chứng nhận cư trú. Cá nhân có trách nhiệm cam kết và chịu trách nhiệm về việc không có chế độ cấp giấy chứng nhận cư trú tại Thông báo miễn, giảm thuế theo Hiệp định.

Trường hợp tại thời điểm nộp bản sao hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản sao hộ chiếu trong quý 1 của năm tiếp theo.

15. Trường hợp cá nhân đăng ký người phụ thuộc giảm trừ gia cảnh; tổ chức, cá nhân trả thu nhập đề nghị cấp chứng từ khấu trừ thuế thu nhập cá nhân; cá nhân kê khai về người phải trực tiếp nuôi dưỡng, người tàn tật không có khả năng lao động và cá nhân không ký hợp đồng lao động từ 03 tháng trở lên có cam kết thu nhập chưa đến mức phải nộp thuế thì thực hiện theo quy định và kê khai theo các mẫu số 16/ĐK-TNCN, 17/TNCN, 21a/XN-TNCN, 21b/XN-TNCN, 22/XN-TNCN và 23/CK-TNCN ban hành kèm theo Thông tư này.

Điều 15. Khai thuế môn bài

1. Người nộp thuế môn bài nộp Tờ khai thuế môn bài cho cơ quan thuế quản lý trực tiếp.

Trường hợp người nộp thuế có đơn vị trực thuộc (chi nhánh, cửa hàng...) kinh doanh ở cùng địa phương cấp tỉnh thì người nộp thuế thực hiện nộp Tờ khai thuế môn bài của các đơn vị trực thuộc đó cho cơ quan thuế quản lý trực tiếp của người nộp thuế.

Trường hợp người nộp thuế có đơn vị trực thuộc ở khác địa phương cấp tỉnh nơi người nộp thuế có trụ sở chính thì đơn vị trực thuộc thực hiện nộp Tờ khai thuế môn bài của đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

Người nộp thuế kinh doanh không có địa điểm cố định như kinh doanh buôn chuyến, kinh doanh lưu động, hộ xây dựng, vận tải, nghề tự do khác... nộp hồ sơ khai thuế môn bài cho Chi cục Thuế quản lý địa phương nơi có hoạt động kinh doanh hoặc nơi cư trú.

2. Khai thuế môn bài là loại khai thuế để nộp cho hàng năm được thực hiện như sau:

- Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động sản xuất kinh doanh.

Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn ba mươi ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc ngày cấp giấy chứng nhận đăng ký doanh nghiệp.

Đối với người nộp thuế đang hoạt động kinh doanh đã khai, nộp thuế môn bài thì không phải nộp hồ sơ khai thuế môn bài cho các năm tiếp theo nếu không thay đổi các yếu tố làm thay đổi về mức thuế môn bài phải nộp.

- Trường hợp người nộp thuế có sự thay đổi các yếu tố liên quan đến căn cứ tính thuế làm thay đổi số thuế môn bài phải nộp của năm tiếp theo thì phải nộp hồ sơ khai thuế môn bài cho năm tiếp theo, thời hạn khai thuế chậm nhất là ngày 31/12 của năm có sự thay đổi.

3. Hồ sơ khai thuế Môn bài là Tờ khai thuế Môn bài theo mẫu 01/MBAI ban hành kèm theo Thông tư này.

Điều 16. Khai thuế, khoản thu ngân sách nhà nước liên quan đến sử dụng đất đai

Khai thuế nhà, đất và xác định số thuế phải nộp:

a) Người nộp thuế lập hồ sơ khai thuế nhà, đất cho từng thửa đất và nộp cho Chi cục Thuế nơi có đất chịu thuế nhà đất.

b) Thời hạn nộp hồ sơ khai thuế nhà, đất:

- Đối với tổ chức, thời hạn nộp hồ sơ khai thuế nhà, đất chậm nhất là ngày 30 tháng 1 hàng năm.

- Đối với hộ gia đình, cá nhân sử dụng đất đã kê khai thuế nhà, đất thì không phải nộp hồ sơ khai thuế nhà, đất của năm tiếp theo.

- Trường hợp trong năm có phát sinh tăng, giảm diện tích chịu thuế nhà, đất thì người nộp thuế phải nộp hồ sơ khai thuế chậm nhất là mười ngày kể từ ngày phát sinh tăng, giảm diện tích đất.

- Trường hợp người nộp thuế được miễn hoặc giảm thuế nhà, đất thì vẫn phải nộp hồ sơ khai thuế nhà, đất cùng giấy tờ liên quan đến việc xác định miễn thuế, giảm thuế của năm đầu tiên và năm tiếp theo năm hết thời hạn miễn thuế, giảm thuế.

c) Hồ sơ khai thuế nhà, đất là :

- Tờ khai thuế nhà, đất theo mẫu số 01/NĐAT ban hành kèm theo Thông tư này áp dụng đối với tổ chức; hoặc:

- Tờ khai thuế nhà, đất theo mẫu số 02/NĐAT ban hành kèm theo Thông tư này áp dụng đối với hộ gia đình, cá nhân.

d) Xác định số thuế nhà, đất phải nộp:

- Đối với thuế nhà, đất của người nộp thuế là tổ chức thì người nộp thuế tự xác định số thuế phải nộp trong Tờ khai thuế nhà, đất.

- Đối với thuế nhà đất của hộ gia đình, cá nhân: căn cứ vào sổ thuế của năm trước hoặc Tờ khai thuế nhà đất trong năm, Chi cục Thuế tính thuế, ra Thông báo nộp thuế nhà đất theo mẫu số 03/NĐAT ban hành kèm theo Thông tư này và gửi cho người nộp thuế biết.

- Số thuế nhà đất của năm được chia để nộp thành 2 kỳ, mỗi kỳ bằng 50% số thuế phải nộp.

Trường hợp người nộp thuế muốn nộp thuế nhà đất một lần cho toàn bộ số tiền thuế nhà đất cả năm thì người nộp thuế phải thực hiện nộp thuế nhà đất theo thời hạn của kỳ nộp thứ nhất trong năm.

e) Thời hạn cơ quan thuế ra thông báo nộp thuế nhà, đất cho hộ gia đình, cá nhân như sau:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp thuế nhà đất của kỳ nộp thứ nhất trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp thuế nhà đất của kỳ nộp thứ hai trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 10.

- Trường hợp nhận hồ sơ khai thuế bổ sung sau ngày đã ra thông báo thuế, cơ quan thuế ra thông báo nộp thuế theo hồ sơ khai bổ sung chậm nhất là mười ngày kể từ ngày nhận được hồ sơ khai thuế.

- Trường hợp số thuế nhà, đất phải nộp trong năm dưới 100 nghìn đồng, cơ quan thuế ra thông báo toàn bộ số thuế phải nộp cả năm 1 lần vào kỳ nộp thuế thứ nhất trong năm.

2. Khai thuế sử dụng đất nông nghiệp

a) Người nộp thuế sử dụng đất nông nghiệp nộp hồ sơ khai thuế sử dụng đất nông nghiệp cho Chi cục Thuế nơi có đất chịu thuế sử dụng đất nông nghiệp (hoặc Uỷ ban nhân dân xã, phường, thị trấn nơi lập sổ thuế).

b) Thời hạn nộp hồ sơ khai thuế sử dụng đất nông nghiệp:

- Đối với tổ chức, thời hạn nộp hồ sơ khai thuế sử dụng đất nông nghiệp chậm nhất là ngày 30 tháng 1 hàng năm.

- Đối với hộ gia đình, cá nhân sử dụng đất đã thuộc diện chịu thuế và có trong sổ bộ thuế của cơ quan thuế từ năm trước thì không phải nộp hồ sơ khai thuế sử dụng đất nông nghiệp của năm tiếp theo.

- Trường hợp nộp thuế sử dụng đất nông nghiệp cho diện tích trồng cây lâu năm thu hoạch một lần, thời hạn nộp hồ sơ khai thuế là mười ngày kể từ ngày khai thác sản lượng thu hoạch.

- Trường hợp trong năm có phát sinh tăng, giảm diện tích chịu thuế sử dụng đất nông nghiệp thì người nộp thuế phải nộp hồ sơ khai thuế chậm nhất là mười ngày kể từ ngày phát sinh tăng, giảm diện tích đất.

- Trường hợp được miễn hoặc giảm thuế sử dụng đất nông nghiệp thì người nộp thuế vẫn phải nộp hồ sơ khai thuế sử dụng đất nông nghiệp cùng giấy tờ liên quan đến việc xác định miễn thuế, giảm thuế của năm đầu tiên và năm tiếp theo năm hết thời hạn miễn thuế, giảm thuế.

c) Hồ sơ khai thuế sử dụng đất nông nghiệp là Tờ khai thuế sử dụng đất nông nghiệp theo mẫu ban hành kèm theo Thông tư này:

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho tổ chức theo mẫu số 01/SDNN ban hành kèm theo Thông tư này;

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho hộ gia đình, cá nhân theo mẫu số 02/SDNN ban hành kèm theo Thông tư này;

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho khai thuế đối với đất trồng cây lâu năm thu hoạch một lần theo mẫu số 03/SDNN ban hành kèm theo Thông tư này.

d) Xác định số thuế sử dụng đất nông nghiệp phải nộp:

- Đối với thuế sử dụng đất nông nghiệp của người nộp thuế là tổ chức thì người nộp thuế tự xác định số thuế phải nộp trong Tờ khai thuế sử dụng đất nông nghiệp.

- Đối với thuế sử dụng đất nông nghiệp của hộ gia đình, cá nhân: căn cứ vào sổ thuế của năm trước hoặc Tờ khai thuế sử dụng đất nông nghiệp trong năm, Chi cục Thuế tính thuế, ra Thông báo nộp thuế sử dụng đất nông nghiệp theo mẫu số 04/SDNN ban hành kèm theo Thông tư này và gửi cho người nộp thuế biết.

- Đối với thuế sử dụng đất nông nghiệp trồng cây lâu năm thu hoạch một lần, người nộp thuế tự xác định số thuế sử dụng đất nông nghiệp phải nộp. Trường hợp người nộp thuế không xác định được số thuế phải nộp thì cơ quan thuế sẽ ấn định thuế và thông báo cho người nộp thuế biết.

e) Thời hạn cơ quan thuế ra thông báo nộp thuế sử dụng đất nông nghiệp cho hộ gia đình, cá nhân:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp thuế sử dụng đất nông nghiệp của kỳ nộp thứ nhất trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp thuế sử dụng đất nông nghiệp của kỳ nộp thứ hai trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 10.

- Trường hợp nhận hồ sơ khai thuế bổ sung sau ngày đã ra thông báo thuế, cơ quan thuế ra thông báo nộp thuế theo hồ sơ khai bổ sung chậm nhất là mười ngày kể từ ngày nhận được hồ sơ khai thuế.

Trường hợp địa phương có mùa vụ thu hoạch sản phẩm nông nghiệp không trùng với thời hạn nộp thuế quy định tại điểm này thì Chi cục Thuế được phép lùi thời hạn thông báo nộp thuế và thời hạn nộp thuế không quá ba mươi ngày so với thời hạn quy định tại điểm này. Trường hợp người nộp thuế có yêu cầu nộp thuế một lần cho toàn bộ số thuế sử dụng đất nông nghiệp cả năm thì người nộp thuế phải thực hiện nộp tiền thuế theo thời hạn của kỳ nộp thứ nhất trong năm.

3. Khai tiền thuê đất, thuê mặt nước và thông báo nộp tiền thuê đất, thuê mặt nước:

a) Người thuê đất, thuê mặt nước thực hiện khai tiền thuê đất, thuê mặt nước theo mẫu số 01/TMĐN ban hành kèm theo Thông tư này và nộp cùng hồ sơ thuê đất, thuê mặt nước cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ khai tiền thuê đất, thuê mặt nước nộp tại cơ quan thuế địa phương nơi có đất, mặt nước cho thuê.

Thời hạn nộp hồ sơ kê khai tiền thuê đất, thuê mặt nước chậm nhất là 30 ngày kể từ ngày có Quyết định cho thuê đất, thuê mặt nước.

Trường hợp người được thuê đất, thuê mặt nước đã nộp hồ sơ khai tiền thuê đất, thuê mặt nước cho cơ quan thuế hoặc đang thực hiện nộp tiền thuê theo thông báo của cơ quan thuế thì không phải nộp hồ sơ khai tiền thuê đất, thuê mặt nước.

Trường hợp trong năm có sự thay đổi về diện tích trong hợp đồng thuê đất, thuê mặt nước, về vị trí đất, về đối tượng được miễn, giảm tiền thuê đất... dẫn đến sự thay đổi về số tiền thuê phải nộp thì người được thuê đất, thuê mặt nước phải khai lại hồ sơ nộp tiền thuê đất, thuê mặt nước mới và nộp cho cơ quan thuế chậm nhất là 30 ngày kể từ ngày được cấp có thẩm quyền ban hành văn bản ghi nhận sự thay đổi về diện tích đất, mặt nước, về vị trí... dẫn đến sự thay đổi về số tiền thuê phải nộp.

b) Thông báo nộp tiền thuê đất, thuê mặt nước

b.1) Trường hợp thuê đất, thuê mặt nước mới: Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường có trách nhiệm chuyển hồ sơ khai tiền thuê đất, thuê mặt nước cho cơ quan thuế trực tiếp quản lý người nộp thuế. Trong thời hạn năm ngày làm việc kể từ ngày nhận hồ sơ khai tiền thuê đất, thuê mặt nước hợp lệ, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước phải nộp và gửi Thông báo nộp tiền thuê đất theo mẫu số 02/TMĐN ban hành kèm theo Thông tư này thông qua Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường tới người thuê đất, thuê mặt nước biết để nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước.

b.2) Trường hợp nộp tiền thuê đất hàng năm thì kể từ năm thuê đất thứ hai, cơ quan thuế gửi thông báo nộp tiền thuê đất cho người thuê đất, thuê mặt nước như sau:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp tiền thuê đất, thuê mặt nước của kỳ nộp thứ nhất trong năm; Thời hạn nộp tiền chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp tiền thuê đất, thuê mặt nước của kỳ nộp thứ hai trong năm; Thời hạn nộp tiền chậm nhất là ngày 31 tháng 10.

Trường hợp cơ quan có thẩm quyền điều chỉnh đơn giá thuê đất, thuê mặt nước thì cơ quan thuế phải xác định lại tiền thuê đất, thuê mặt nước phải nộp và thông báo cho người nộp thuế thực hiện.

Trường hợp người thuê đất, thuê mặt nước muốn nộp tiền thuê đất, thuê mặt nước một lần cho toàn bộ số tiền thuê đất, thuê mặt nước phải nộp cả năm thì phải thực hiện nộp tiền thuê đất, thuê mặt nước theo thời hạn của kỳ nộp thứ nhất trong năm.

Trường hợp nộp tiền thuê đất, thuê mặt nước một (01) lần cho toàn bộ thời gian thuê thì trong vòng ba mươi (30) ngày, kể từ ngày nhận được Thông báo nộp tiền, người nộp thuế phải nộp đủ tiền vào NSNN.

4. Khai tiền sử dụng đất:

a) Người sử dụng đất thực hiện khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này và nộp cùng các giấy tờ liên quan đến việc xác định nghĩa vụ tài chính theo quy định của pháp luật cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ khai tiền sử dụng đất nộp tại cơ quan thuế địa phương nơi có đất.

b) Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường có trách nhiệm chuyển hồ sơ khai tiền sử dụng đất của người sử dụng đất cho cơ quan thuế nơi có đất được cấp giấy chứng nhận quyền sử dụng đất.

c) Trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ khai tiền sử dụng đất, cơ quan thuế xác định số tiền sử dụng đất phải nộp, ra và gửi Thông báo nộp tiền sử dụng đất theo mẫu số 02/TSDĐ ban hành kèm theo Thông tư này cho người sử dụng đất hoặc thông qua Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường để gửi cho người sử dụng đất.

d) Trường hợp đấu giá quyền sử dụng đất thì người nộp thuế nộp tiền sử dụng đất theo quy định của pháp luật về đấu giá.

e) Thời hạn nộp tiền sử dụng đất chậm nhất là ba mươi ngày kể từ ngày người nộp thuế nhận được thông báo nộp tiền.

Điều 17. Khai phí, lệ phí

Khai lệ phí trước bạ:

a) Trách nhiệm nộp hồ sơ khai lệ phí trước bạ và nơi nộp hồ sơ khai lệ phí trước bạ:

Tổ chức, cá nhân có tài sản thuộc diện phải nộp lệ phí trước bạ có trách nhiệm kê khai và nộp hồ sơ khai lệ phí trước bạ cho cơ quan thuế theo thời hạn quy định của pháp luật về lệ phí trước bạ.

- Hồ sơ khai lệ phí trước bạ nhà, đất được nộp cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường tại địa phương nơi có nhà, đất. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ kê khai lệ phí trước bạ nhà, đất nộp tại Chi cục Thuế địa phương nơi có nhà, đất.

- Hồ sơ khai lệ phí trước bạ của tài sản khác như phương tiện vận tải, súng... nộp tại Chi cục Thuế địa phương nơi đăng ký quyền sở hữu, sử dụng.

b) Hồ sơ kê khai lệ phí trước bạ nhà, đất, gồm:

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

c) Hồ sơ kê khai lệ phí trước bạ tài sản khác theo quy định của pháp luật về lệ phí trước bạ (trừ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam nêu tại điểm e khoản 1 Điều này), gồm:

- Tờ khai lệ phí trước bạ theo mẫu số 02/LPTB ban hành kèm theo Thông tư này;

- Hoá đơn mua tài sản hợp pháp (đối với trường hợp mua bán, chuyển nhượng, trao đổi tài sản mà bên giao tài sản là tổ chức, cá nhân hoạt động sản xuất, kinh doanh); hoặc hoá đơn bán hàng tịch thu (đối với trường hợp mua hàng tịch thu); hoặc quyết định chuyển giao, chuyển nhượng, thanh lý tài sản (đối với trường hợp cơ quan hành chính sự nghiệp nhà nước, cơ quan tư pháp nhà nước, cơ quan hành chính sự nghiệp của các tổ chức chính trị, tổ chức chính trị-xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp không hoạt động sản xuất, kinh doanh thực hiện chuyển giao tài sản cho tổ chức, cá nhân khác); hoặc giấy tờ chuyển giao tài sản được ký kết giữa bên giao tài sản và bên nhận tài sản có xác nhận của Công chứng hoặc cơ quan nhà nước có thẩm quyền (đối với trường hợp chuyển giao tài sản giữa các cá nhân, thể nhân không hoạt động sản xuất, kinh doanh);

- Các giấy tờ chứng minh tài sản hoặc chủ tài sản thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

d) Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ trong một số trường hợp như sau:

Giấy tờ nêu tại điểm này là bản chính hoặc bản sao có công chứng hay chứng thực (trừ trường hợp quy định cụ thể).

d.1) Đối với các tổ chức tôn giáo, cơ sở tín ngưỡng được nhà nước công nhận hoặc được phép hoạt động sử dụng đất vào mục đích cộng đồng:

- Giấy tờ chứng minh cơ sở tôn giáo được nhà nước cho phép hoạt động;

- Quyết định cấp Giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất.

d.2) Tài sản chuyên dùng phục vụ quốc phòng, an ninh: Bản chụp (có đóng dấu xác nhận của cơ quan) quyết định phê duyệt của cấp có thẩm quyền về việc giao tài sản hoặc mua sắm đầu tư tài sản chuyên dùng phục vụ quốc phòng, an ninh; Hoặc xác nhận của cấp có thẩm quyền của cơ quan công an, quốc phòng về nhà đất, tài sản của đơn vị thuộc loại chuyên dùng phục vụ mục đích quốc phòng, an ninh.

d.3) Trường hợp nhà, đất được bồi thường:

- Quyết định thu hồi nhà đất cũ và quyết định giao nhà đất mới của cơ quan nhà nước có thẩm quyền.

- Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà của chủ nhà đất bị nhà nước thu hồi được cơ quan có thẩm quyền cấp mà trên Giấy chứng nhận không ghi nợ nghĩa vụ tài chính;

Trường hợp chủ nhà đất đã hoàn thành nghĩa vụ về lệ phí trước bạ nhưng chưa được cấp hoặc mất giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất thì xuất trình chứng từ nộp lệ phí trước bạ của chủ nhà đất bị nhà nước thu hồi (hoặc xác nhận của cơ quan quản lý hồ sơ nhà đất); hoặc quyết định được miễn nộp lệ phí trước bạ của cơ quan nhà nước có thẩm quyền.

- Hoá đơn hoặc hợp đồng mua bán, chuyển nhượng nhà, đất hợp pháp theo quy định của pháp luật, kèm theo bản chính chứng từ nhận tiền bồi thường, hỗ trợ của cơ quan thu hồi nhà, đất trả (đối với trường hợp nhận bồi thường, hỗ trợ bằng tiền).

Cơ quan Thuế sau khi đã xử lý không thu lệ phí trước bạ đối với nhà, đất được đền bù hoặc mua bằng tiền đền bù thì ghi: “Đã xử lý không thu lệ phí trước bạ tại tờ khai số...”, ký tên và "đóng dấu treo" vào chứng từ nhận tiền đền bù.

d.4) Trường hợp cấp đổi giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản thì cần giấy tờ chứng minh quyền sở hữu, sử dụng tài sản đã được cấp.

d.5) Tài sản thuộc quyền sở hữu, sử dụng của doanh nghiệp được cổ phần hoá thành sở hữu của công ty cổ phần thì công ty cổ phần kê khai lệ phí trước bạ phải cung cấp cho cơ quan Thuế hồ sơ sau đây:

- Bản chụp (có đóng dấu xác nhận của công ty) quyết định của cơ quan nhà nước có thẩm quyền về việc chuyển doanh nghiệp thành công ty cổ phần.

- Danh mục những tài sản chuyển giao từ doanh nghiệp sang công ty cổ phần (đối với doanh nghiệp chỉ cổ phần hoá từng phần thì phải có quyết định chuyển giao tài sản của doanh nghiệp), trong đó có tên các tài sản làm thủ tục kê khai lệ phí trước bạ.

d.6) Tài sản đã nộp lệ phí trước bạ mà tổ chức, cá nhân góp vốn, điều động hoặc được chia thì người nộp thuế cần có:

- Giấy tờ chứng minh người có tài sản trước bạ là thành viên của tổ chức đó (Quyết định thành lập tổ chức hoặc Điều lệ hoạt động của tổ chức có tên thành viên góp vốn bằng tài sản hoặc giấy tờ chứng minh việc góp vốn bằng tài sản; hoặc có tên trong đăng ký kinh doanh và có giấy tờ chứng minh việc góp vốn bằng tài sản).

- Quyết định giải thể, chia, tách, hợp nhất, sáp nhập tổ chức và phân chia tài sản cho thành viên góp vốn.

- Chứng từ nộp lệ phí trước bạ (đối với trường hợp phải nộp lệ phí trước bạ); hoặc tờ khai lệ phí trước bạ tại phần xác định của cơ quan Thuế ghi: không phải nộp lệ phí trước bạ (đối với trường hợp không phải nộp theo quy định của pháp luật) của người giao tài sản bàn giao cho người nhận tài sản; hoặc Giấy chứng nhận quyền sở hữu, sử dụng tài sản do người góp vốn bằng tài sản đứng tên (đối với tổ chức nhận vốn góp kê khai trước bạ); hoặc Giấy chứng nhận quyền sở hữu, sử dụng tài sản do tổ chức giải thể đứng tên (đối với thành viên được chia tài sản kê khai trước bạ).

- Hợp đồng hợp tác kinh doanh (trường hợp góp vốn), hoặc quyết định phân chia, điều động tài sản theo hình thức ghi tăng, ghi giảm vốn của cấp có thẩm quyền (đối với trường hợp điều động tài sản giữa các đơn vị thành viên hoặc nội bộ một đơn vị dự toán).

d.7) Trường hợp nhà tình nghĩa, nhà đại đoàn kết, nhà hỗ trợ mang tính chất nhân đạo: Giấy tờ chuyển quyền sở hữu, sử dụng nhà đất giữa bên tặng và bên được tặng.

d.8) Tài sản thuê tài chính:

- Hợp đồng cho thuê tài chính được ký kết giữa bên cho thuê và bên thuê tài sản theo quy định của pháp luật về cho thuê tài chính.

- Biên bản thanh lý hợp đồng cho thuê tài chính giữa bên cho thuê và bên thuê tài sản.

- Giấy chứng nhận quyền sở hữu tài sản của công ty cho thuê tài chính.

d.9) Vỏ, khung, tổng thành máy thay thế phải đăng ký lại trong thời gian bảo hành:

- Giấy bảo hành tài sản.

- Phiếu xuất kho tài sản thay thế, kèm theo giấy thu hồi tài sản cũ của người bán cấp cho người mua.

d.10) Trường hợp chứng minh mối quan hệ trong gia đình sử dụng một trong tờ có liên quan như: Sổ hộ khẩu, giấy chứng nhận kết hôn, giấy khai sinh, quyết định công nhận con nuôi của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật...

e) Hồ sơ kê khai lệ phí trước bạ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển nếu thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam thì phải có:

- Tờ khai lệ phí trước bạ theo mẫu số 02/LPTB ban hành kèm theo Thông tư này;

- Phiếu báo hoặc xác nhận của cơ quan có thẩm quyền về việc tàu thuyền thuộc đối tượng được đăng ký sở hữu (nhằm bảo đảm quyền lợi cho người nộp lệ phí trước bạ trong trường hợp đã nộp lệ phí trước bạ mà không được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận đăng ký quyền sở hữu, sử dụng).

g) Chi cục Thuế ra thông báo nộp lệ phí trước bạ trong thời hạn ba ngày làm việc (đối với nhà, đất) hoặc trong một ngày làm việc (đối với tàu thuyền, ôtô, xe máy, súng săn, súng thể thao) kể từ khi nhận đủ hồ sơ hợp lệ. Trường hợp hồ sơ không hợp lệ thì Chi cục Thuế trả lại hồ sơ cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường (đối với hồ sơ lệ phí trước bạ nhà, đất), hoặc cho người có tài sản (đối với hồ sơ trước bạ tài sản khác) theo thời hạn tại điểm này.

Thông báo nộp lệ phí trước bạ đối với nhà, đất theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này; Thông báo nộp lệ phí trước bạ của tài sản khác được ghi ngay trên Tờ khai nộp lệ phí trước bạ của tài sản đó.

h) Thời hạn nộp lệ phí trước bạ chậm nhất là ba mươi ngày kể từ ngày người nộp thuế nhận được Thông báo nộp tiền.

2. Khai phí xăng dầu:

a) Người nộp phí xăng dầu thực hiện nộp hồ sơ khai phí xăng dầu với cơ quan thuế quản lý trực tiếp.

b) Khai phí xăng dầu là loại khai theo tháng.

c) Hồ sơ khai phí xăng dầu là Tờ khai phí xăng dầu theo mẫu số 01/PHXD ban hành kèm theo Thông tư này.

3. Khai phí bảo vệ môi trường đối với trường hợp khai thác khoáng sản:

a) Tổ chức, cá nhân khai thác khoáng sản phải nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý trực tiếp cùng nơi kê khai nộp thuế tài nguyên. Trường hợp tổ chức thu mua gom khoáng sản phải đăng ký nộp thay người khai thác thì tổ chức đó có trách nhiệm nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý cơ sở thu mua khoáng sản.

b) Phí bảo vệ môi trường đối với khai thác khoáng sản là loại khai theo tháng và quyết toán năm.

Khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản bao gồm khai quyết toán năm và khai quyết toán đến thời điểm chấm dứt hoạt động khai thác khoáng sản, chấm dứt hoạt động thu mua gom khoáng sản, chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp.

c) Hồ sơ khai phí bảo vệ môi trường đối với khai thác khoáng sản theo tháng là tờ khai theo mẫu 01/BVMT ban hành kèm theo Thông tư này.

d) Hồ sơ khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản là tờ khai mẫu 02/BVMT kèm theo Thông tư này.

4. Khai phí, lệ phí khác thuộc ngân sách nhà nước:

a) Cơ quan, tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước nộp hồ sơ khai phí, lệ phí cho cơ quan thuế quản lý trực tiếp.

b) Khai phí, lệ phí thuộc ngân sách nhà nước là loại khai theo tháng và khai quyết toán năm.

c) Hồ sơ khai phí, lệ phí thuộc ngân sách nhà nước theo tháng là Tờ khai phí, lệ phí theo mẫu số 01/PHLP ban hành kèm theo Thông tư này.

d) Hồ sơ khai quyết toán năm phí, lệ phí thuộc ngân sách nhà nước là Tờ khai quyết toán phí, lệ phí năm theo mẫu số 02/PHLP ban hành kèm theo Thông tư này.

Điều 18. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp đối với Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài

- Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là tổ chức kinh doanh khai thuế giá trị gia tăng (GTGT), thuế thu nhập doanh nghiệp (TNDN) theo hướng dẫn tại Điều này.

- Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân nước ngoài kinh doanh khai thuế GTGT theo hướng dẫn tại Điều này, khai thuế thu nhập cá nhân theo hướng dẫn tại Điều 14 Thông tư này.

1. Khai thuế đối với trường hợp nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập chịu thuế TNDN

- Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập tính thuế TNDN trong phạm vi 20 ngày làm việc kể từ khi ký hợp đồng.

- Khi cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm gửi 01 bản chụp Giấy chứng nhận đăng ký thuế có xác nhận của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho bên Việt Nam hoặc Nhà thầu nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian bên Việt Nam chưa nhận được bản chụp Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì bên Việt Nam tạm thời khấu trừ và nộp khoản thuế GTGT, thuế TNDN Nhà thầu nước ngoài phải nộp như hướng dẫn tại khoản 2 Điều này.

a) Khai thuế GTGT

Nhà thầu nước ngoài thực hiện khai thuế giá trị gia tăng theo quy định tại Điều 10 Thông tư này.

b) Khai thuế TNDN

Nhà thầu nước ngoài thực hiện khai thuế thu nhập doanh nghiệp theo quy định tại Điều 11 Thông tư này.

c) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định

Trường hợp nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm thủ tục sau:

Khi tạm tính thuế thu nhập doanh nghiệp, người nộp thuế gửi hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định cho cơ quan thuế cùng Tờ khai thuế thu nhập doanh nghiệp quý theo mẫu số 01A/TNDN hoặc mẫu số 01B/TNDN ban hành kèm theo Thông tư này. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài có xác nhận của người nộp thuế.

Trường hợp năm trước đó người nộp thuế đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có) có xác nhận của người nộp thuế.

Khi khai quyết toán thuế thu nhập doanh nghiệp, người nộp thuế gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của năm tính thuế đó và xác nhận về việc thực hiện hợp đồng của các bên ký kết hợp đồng cùng Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

d) Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nghĩa vụ thuế theo hướng dẫn tại khoản 1 Điều này, nếu tiếp tục ký hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ khác tại Việt Nam khi chưa kết thúc hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ thì tiếp tục khai, nộp thuế như hướng dẫn tại khoản 1 Điều này.

Trường hợp việc ký kết, thực hiện hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới vào thời điểm hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ đã kết thúc, nếu được thực hiện khai thuế GTGT theo phương pháp khấu trừ, khai thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập chịu thuế TNDN, thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nghĩa vụ thuế cho hợp đồng mới theo hướng dẫn tại khoản 1 Điều này.

Trường hợp cùng một thời điểm mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nhiều hợp đồng, nếu có một hợp đồng đủ điều kiện để Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài khai thuế theo hướng dẫn tại khoản 1 Điều này thì các hợp đồng khác (kể cả những hợp đồng không đủ điều kiện) cũng phải thực hiện khai thuế theo hướng dẫn tại khoản 1 Điều này.

2. Khai thuế đối với trường hợp nộp thuế GTGT tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu

- Khai thuế đối với trường hợp nộp thuế GTGT tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu là loại khai theo lần phát sinh thanh toán tiền cho nhà thầu nước ngoài và khai quyết toán khi kết thúc hợp đồng nhà thầu.

Trường hợp bên Việt Nam thanh toán cho Nhà thầu nước ngoài nhiều lần trong tháng thì có thể đăng ký khai thuế theo tháng thay cho việc khai theo từng lần phát sinh thanh toán tiền cho Nhà thầu nước ngoài.

- Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài khấu trừ và nộp thuế thay cho Nhà thầu nước ngoài và nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế quản lý trực tiếp của bên Việt Nam.

Đối với hợp đồng nhà thầu là hợp đồng xây dựng, lắp đặt thì nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế địa phương nơi diễn ra hoạt động xây dựng, lắp đặt.

- Bên Việt Nam có trách nhiệm đăng ký thuế với cơ quan thuế quản lý trực tiếp để thực hiện nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong phạm vi 20 ngày làm việc kể từ khi ký hợp đồng.

a) Khai thuế đối với hoạt động kinh doanh và các loại thu nhập khác

a.1) Hồ sơ khai thuế:

- Tờ khai thuế theo mẫu số 01/NTNN ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

a.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp Nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước thời hạn khai thuế, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập cho Nhà thầu nước ngoài gửi cơ quan thuế Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu số 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế.

+ Trường hợp hoạt động mua bán chứng khoán không có hợp đồng mua bán chứng khoán thì người nộp thuế nộp Giấy chứng nhận tài khoản lưu ký cổ phiếu, trái phiếu do Ngân hàng lưu ký hoặc Công ty chứng khoán xác nhận theo mẫu số 01/TNKDCK ban hành kèm theo Thông tư này.

+ Đối với thu nhập từ hoạt động chuyển nhượng vốn: người nộp thuế nộp thêm bản chụp có xác nhận của người nộp thuế hợp đồng chuyển nhượng vốn, bản chụp Giấy chứng nhận đầu tư của Công ty Việt Nam mà nhà đầu tư nước ngoài góp vốn có xác nhận của người nộp thuế.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng kinh tế mới ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài (nếu có) có xác nhận của người nộp thuế.

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) Nhà thầu nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của năm tính thuế đó cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập.

Trường hợp vào thời điểm trên vẫn chưa có được Giấy chứng nhận cư trú thì nhà thầu nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự trong quý I của năm tiếp theo.

b) Khai thuế đối với hãng Hàng không nước ngoài

Văn phòng bán vé, đại lý tại Việt Nam của hãng Hàng không nước ngoài có trách nhiệm khai thuế TNDN và nộp thuế cho hãng Hàng không nước ngoài.

Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp Văn phòng bán vé, đại lý tại Việt Nam của hãng Hàng không nước ngoài.

Khai thuế TNDN cho hãng Hàng không nước ngoài là loại khai theo quý.

b.1) Hồ sơ khai thuế:

- Tờ khai thuế cho các hãng Hàng không nước ngoài theo mẫu số 01/HKNN ban hành kèm theo Thông tư này.

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

b.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng Hàng không nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước khi khai thác thị trường bay hoặc kỳ tính thuế đầu tiên của năm (tuỳ theo thời điểm nào diễn ra trước), văn phòng tại Việt Nam của hãng Hàng không nước ngoài gửi cho cơ quan thuế Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

+ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

+ Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự.

+ Bản chụp giấy phép khai thác thị trường Việt Nam (phép bay) của Cục hàng không dân dụng cấp theo quy định của Luật Hàng không dân dụng có xác nhận của người nộp thuế.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp giấy phép khai thác thị trường Việt Nam (phép bay) của Cục hàng không dân dụng mới có xác nhận của người nộp thuế (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) văn phòng tại Việt Nam của hãng Hàng không nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của năm tính thuế đó và Bảng kê thu nhập vận tải quốc tế dành cho trường hợp bán vé tại thị trường Việt Nam theo mẫu số 01-1/HKNN, Bảng kê thu nhập vận tải quốc tế dành cho trường hợp hoán đổi, chia chỗ trong vận tải hàng không quốc tế theo mẫu 01-2/HKNN của năm tính thuế liên quan cho cơ quan thuế làm căn cứ áp dụng miễn, giảm thuế TNDN từ hoạt động vận tải quốc tế của hãng Hàng không nước ngoài.

c) Khai thuế đối với hãng vận tải nước ngoài

Tổ chức làm đại lý tàu biển hoặc đại lý giao nhận vận chuyển hàng hoá cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ và nộp thuế thay cho các hãng vận tải nước ngoài.

Hồ sơ khai thuế đối với hãng vận tải nước ngoài được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý tàu biển hoặc đại lý giao nhận hàng hoá.

Khai thuế đối với hãng vận tải nước ngoài là loại khai theo tháng.

c.1) Hồ sơ khai thuế:

- Tờ khai thuế đối với hãng vận tải nước ngoài theo mẫu số 01/VTNN ban hành kèm theo Thông tư này;

- Bảng kê thu nhập vận tải quốc tế dành cho trường hợp doanh nghiệp trực tiếp điều hành phương tiện vận tải theo mẫu số 01-1/VTNN, Bảng kê thu nhập vận tải quốc tế dành cho trường hợp hoán đổi/ chia chỗ theo mẫu số 01-2/VTNN, Bảng kê doanh thu lưu công-ten-nơ theo mẫu số 01-3/VTNN ban hành kèm theo Thông tư này.

c.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng vận tải nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Tại Tờ khai thuế đối với hãng vận tải nước ngoài của kỳ tính thuế đầu tiên của năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này ;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

- Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước nơi hãng tàu nước ngoài cư trú cấp cho năm tính thuế ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

- Tài liệu chứng minh doanh nghiệp điều hành trực tiếp tàu, là một trong các tài liệu sau:

+ Bản chụp Giấy đăng ký sở hữu tàu có xác nhận của người nộp thuế;

+ Bản chụp Hợp đồng thuê tàu (trường hợp doanh nghiệp đi thuê hoặc được trao quyền sử dụng) có xác nhận của người nộp thuế;

+ Bản chính hoặc bản chụp Giấy phép khai thác tàu định tuyến có xác nhận của cảng vụ;

+ Bản chính hoặc bản chụp giấy phép tàu vào cảng có xác nhận của cảng vụ;

+ Bản chính giấy xác nhận của cảng vụ về các tàu của hãng vào cảng Việt Nam ;

+ Các tài liệu khác.

Trường hợp hãng tàu nước ngoài có các hoạt động liên danh, hoán đổi, cho thuê chỗ, cho thuê tàu trống… thì cần cung cấp thêm các chứng từ có liên quan (như hợp đồng liên danh cùng khai thác, điều hành phương tiện vận tải, hợp đồng hoán đổi chỗ, hợp đồng cho thuê tàu trống…).

Kết thúc năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cơ quan thuế Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của hãng tàu cho năm đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định, thì các năm tiếp theo hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài chỉ cần thông báo bất kỳ sự thay đổi nào về tình trạng kinh doanh như thay đổi về đăng ký kinh doanh, thay đổi về sở hữu hoặc điều hành phương tiện vận tải (nếu có)...và cung cấp các tài liệu tương ứng với việc thay đổi.

Trường hợp các hãng vận tải nước ngoài có đại lý chính, trụ sở chính của đại lý và các đại lý phụ, chi nhánh tại nhiều địa phương ở Việt Nam, các đại lý, hãng vận tải nước ngoài nộp bản chính Giấy chứng nhận cư trú đã hợp pháp hoá lãnh sự và Giấy chứng nhận đăng ký thuế (hoặc Giấy đăng ký kinh doanh) cho Cục Thuế quản lý địa phương nơi hãng vận tải nước ngoài có đại lý chính, trụ sở chính của đại lý; gửi bản chụp Giấy chứng nhận cư trú đã hợp pháp hoá lãnh sự và Giấy chứng nhận đăng ký thuế (hoặc Giấy đăng ký kinh doanh) có xác nhận của đại lý chính tại các Cục Thuế quản lý địa phương nơi hãng vận tải nước ngoài có đại lý phụ, chi nhánh và ghi rõ nơi đã nộp bản chính trong Thông báo thuộc diện miễn, giảm thuế theo Hiệp định.

d) Khai thuế đối với tái bảo hiểm nước ngoài

Bên Việt Nam có trách nhiệm khấu trừ, khai và nộp thuế thay cho các tổ chức nhận tái bảo hiểm nước ngoài.

Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp Bên Việt Nam.

Khai thuế đối với tái bảo hiểm nước ngoài là loại khai theo quý.

d.1) Hồ sơ khai thuế:

- Tờ khai thuế đối với tổ chức nhận tái bảo hiểm nước ngoài theo mẫu số 01/TBH ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng tái bảo hiểm có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng tái bảo hiểm);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

d.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Các tổ chức nhận tái bảo hiểm nước ngoài trực tiếp nộp hồ sơ thông báo thuộc diện áp dụng Hiệp định tránh đánh thuế hai lần cho từng năm cho tất cả các hợp đồng tái bảo hiểm mà các tổ chức đã ký kết hoặc dự kiến ký kết trong năm đó. Các tổ chức nhận tái bảo hiểm nước ngoài có thể uỷ quyền cho các đại lý thuế, văn phòng đại diện của công ty tại Việt Nam hoặc công ty tái bảo hiểm Việt Nam nộp hồ sơ. Khi đó, các tổ chức nhận tái bảo hiểm nước ngoài nộp cho Cơ quan thuế 2 hồ sơ Thông báo: hồ sơ Thông báo (dự kiến) và hồ sơ Thông báo (chính thức). Cụ thể như sau:

d.2.1) Đối với Thông báo (dự kiến):

- Thời điểm nộp Hồ sơ Thông báo (dự kiến) về việc thuộc diện miễn, giảm thuế theo Hiệp định: Thời hạn nộp hồ sơ là một trong các thời điểm sau - tuỳ theo thời điểm nào diễn ra trước: 5 ngày trước khi ký kết Hợp đồng; hoặc 5 ngày sau khi thực hiện Hợp đồng; hoặc 5 ngày trước khi thanh toán.

- Địa điểm nộp Hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định:

+ Đối với các tổ chức nhận tái bảo hiểm nước ngoài có văn phòng đại diện tại Việt Nam: nộp tại Cục Thuế tỉnh, thành phố nơi đóng văn phòng đại diện.

+ Đối với các tổ chức nhận tái bảo hiểm nước ngoài không có văn phòng đại diện tại Việt Nam:

Trường hợp các tổ chức nhận tái bảo hiểm nước ngoài trực tiếp nộp hồ sơ: nộp tại Cục Thuế tỉnh, thành phố nơi Công ty tái bảo hiểm Việt Nam đầu tiên dự kiến ký kết hợp đồng;

Trường hợp các tổ chức nhận tái bảo hiểm nước ngoài uỷ quyền cho đại diện hợp pháp tại Việt Nam nộp hồ sơ: nộp tại Cục Thuế tỉnh, thành phố nơi đại điện hợp pháp đăng ký nộp thuế. Ví dụ: các đại lý thuế, các công ty kiểm toán hoặc công ty tái bảo hiểm Việt Nam đầu tiên dự kiến ký kết hợp đồng ...

- Hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định bao gồm:

+ Thông báo (dự kiến) theo mẫu số 01/TBH-TB ban hành kèm theo Thông tư này.

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

+ Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hoá lãnh sự (cho năm ngay trước năm nộp Thông báo (dự kiến)).

+ Bảng kê các Hợp đồng tái bảo hiểm đã hoặc dự kiến ký kết theo mẫu số 01-1/TBH-TB ban hành kèm theo Thông tư này.

d.2.2) Đối với Thông báo (chính thức):

- Thời điểm nộp Hồ sơ: trong vòng quý 1 của năm sau, tổ chức nhận tái bảo hiểm nước ngoài có trách nhiệm nộp cho cơ quan thuế Thông báo (chính thức) cùng với hồ sơ có liên quan.

- Địa điểm nộp: tương tự như đối với việc nộp Thông báo (dự kiến).

- Hồ sơ nộp cho Cơ quan thuế:

+ Thông báo (chính thức) theo mẫu số 02/TBH-TB ban hành kèm theo Thông tư này.

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

+ Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hoá lãnh sự trong năm tính thuế đó.

+ Bản chụp các Hợp đồng tái bảo hiểm đã thực hiện trong năm có xác nhận của người nộp thuế (bao gồm cả những hợp đồng đã có trong kế hoạch và những hợp đồng ngoài kế hoạch đã gửi cơ quan thuế) nhưng chưa nộp cho cơ quan thuế.

+ Danh mục hợp đồng theo từng loại theo mẫu số 02-1/TBH-TB ban hành kèm theo Thông tư này. Tại thời điểm nộp Thông báo (chính thức), người nộp thuế sẽ phân loại hợp đồng và gửi danh mục hợp đồng theo từng loại (với các chỉ tiêu nhất định); mỗi loại hợp đồng chỉ gửi một bản chụp có xác nhận của người nộp thuế để làm mẫu. Người nộp thuế phải chịu trách nhiệm về việc thống kê này.

d.2.3) Thủ tục áp dụng Hiệp định:

- Sau khi các tổ chức nhận tái bảo hiểm nước ngoài nộp Thông báo (dự kiến), Cơ quan thuế sẽ cấp Giấy xác nhận việc các tổ chức nhận tái bảo hiểm nước ngoài đã nộp đầy đủ hồ sơ thông báo miễn, giảm thuế TNDN theo Hiệp định tại Việt Nam chậm nhất sau 15 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ và Cơ quan Thuế sẽ xác nhận ngay tại Thông báo (dự kiến). Khi ký kết hợp đồng với công ty tái bảo hiểm Việt Nam, các tổ chức nhận tái bảo hiểm nước ngoài có thể cung cấp cho bên Việt Nam ký kết hợp đồng bản sao Giấy xác nhận này của Cơ quan thuế có chứng thực của cơ quan có thẩm quyền để được tạm miễn, giảm thuế theo Hiệp định. Thông báo (dự kiến) được lập thành 02 bản: 01 bản do đối tượng đề nghị áp dụng Hiệp định giữ và 01 bản lưu tại Cục Thuế.

- Sau khi các tổ chức nhận tái bảo hiểm nước ngoài nộp Thông báo, Cơ quan thuế có nghĩa vụ kiểm tra hồ sơ. Trường hợp phát hiện việc không đúng, không đủ hoặc không hợp lệ sẽ thông báo cho người đề nghị áp dụng Hiệp định hoặc yêu cầu nộp thuế nếu người nộp thuế không thoả mãn các điều kiện áp dụng Hiệp định.

e) Hồ sơ khai quyết toán:

- Tờ khai Quyết toán thuế nhà thầu theo mẫu số 02/NTNN ban hành kèm theo Thông tư này;

- Bảng kê các Nhà thầu nước ngoài, nhà thầu phụ Việt Nam tham gia thực hiện hợp đồng nhà thầu theo mẫu số 02-1/NTNN, 02-2/NTNN ban hành kèm theo Thông tư này;

- Bảng kê chứng từ nộp thuế;

- Bản thanh lý hợp đồng nhà thầu.

3. Khai thuế đối với trường hợp nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu

- Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp thực hiện khai thuế GTGT theo phương pháp khấu trừ, thuế TNDN theo tỷ lệ % tính trên doanh thu nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế quản lý trực tiếp Bên Việt Nam.

Đối với hợp đồng nhà thầu là hợp đồng xây dựng, lắp đặt thì nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế địa phương nơi diễn ra hoạt động xây dựng, lắp đặt.

- Trong phạm vi 20 ngày làm việc kể từ khi ký hợp đồng, Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế địa phương nơi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký nộp thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp đăng ký và thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN theo tỷ lệ % trên doanh thu chịu thuế.

- Khi cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho Nhà thầu nước ngoài, nhà thầu phụ nước ngoài thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm gửi 01 bản chụp Giấy chứng nhận đăng ký thuế có xác nhận của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho bên Việt Nam hoặc Nhà thầu nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian bên Việt Nam chưa nhận được bản chụp Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì bên Việt Nam tạm thời khấu trừ và nộp khoản thuế GTGT, thuế TNDN Nhà thầu nước ngoài phải nộp như hướng dẫn tại khoản 2 Điều này.

a) Khai thuế giá trị gia tăng theo phương pháp khấu trừ theo quy định tại Điều 10 Thông tư này.

b) Khai thuế thu nhập doanh nghiệp theo tỷ lệ % tính trên doanh thu là loại khai theo lần phát sinh khi nhà thầu nước ngoài nhận được tiền thanh toán và khai quyết toán khi kết thúc hợp đồng nhà thầu.

Trường hợp nhà thầu nước ngoài nhận được tiền thanh toán nhiều lần trong tháng thì có thể đăng ký khai thuế theo tháng thay cho việc khai theo từng lần phát sinh.

b.1) Hồ sơ khai thuế:

- Tờ khai thuế theo mẫu số 03/NTNN ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

b.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế theo Hiệp định thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước thời hạn khai thuế, nhà thầu nước ngoài gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

+ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Thông báo này, đề nghị giải trình cụ thể tại Thông báo này.

+ Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hoá lãnh sự;

+ Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng kinh tế mới ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài có xác nhận của người nộp thuế (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) nhà thầu nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự của năm tính thuế đó cho bên Việt Nam kí kết hợp đồng hoặc chi trả thu nhập.

Trường hợp vào thời điểm trên vẫn chưa có được Giấy chứng nhận cư trú thì nhà thầu nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú đã được hợp pháp hoá lãnh sự trong quý I của năm tiếp theo.

b.3) Hồ sơ khai quyết toán thuế:

- Tờ khai Quyết toán thuế nhà thầu theo mẫu số 04/NTNN ban hành kèm theo Thông tư này;

- Bảng kê các Nhà thầu phụ Việt Nam tham gia thực hiện hợp đồng nhà thầu theo mẫu số 02-2/NTNN ban hành kèm theo Thông tư này;

- Bảng kê chứng từ nộp thuế,

- Bản thanh lý hợp đồng nhà thầu.

4. Khai thuế đối với trường hợp Nhà thầu nước ngoài liên danh với các tổ chức kinh tế Việt Nam để tiến hành kinh doanh tại Việt Nam trên cơ sở hợp đồng thầu.

a) Trường hợp các bên liên danh thành lập ra Ban điều hành liên danh, Ban điều hành thực hiện hạch toán kế toán, có tài khoản tại ngân hàng và chịu trách nhiệm phát hành hóa đơn; hoặc tổ chức kinh tế Việt Nam tham gia liên danh chịu trách nhiệm hạch toán chung và chia lợi nhuận cho các bên thì Ban điều hành liên danh, hoặc tổ chức kinh tế Việt Nam, có trách nhiệm kê khai, nộp và quyết toán thuế GTGT, thuế TNDN theo quy định trên toàn bộ doanh thu thực hiện Hợp đồng nhà thầu theo quy định tại Điều 10, Điều 11 Thông tư này.

b) Trường hợp các bên tham gia liên danh theo phương thức chia doanh thu, chia sản phẩm, hoặc cùng nhau liên danh nhận thầu công việc nhưng mỗi bên tham gia liên danh thực hiện một phần công việc riêng biệt, các bên tự xác định phần doanh thu thu được của mình thì nhà thầu nước ngoài có thể thực hiện kê khai, nộp thuế như hướng dẫn tại khoản 1, khoản 2, khoản 3 Điều này.

Điều 19. Khai thuế và xác định số thuế phải nộp theo phương pháp khoán, khai thuế đối với hoạt động cho thuê bất động sản

1. Hộ kinh doanh, cá nhân kinh doanh hoặc khai thác tài nguyên nộp thuế theo phương pháp khoán (gọi chung là hộ nộp thuế khoán) bao gồm:

a) Hộ kinh doanh, cá nhân kinh doanh không có đăng ký kinh doanh hoặc không phải đăng ký kinh doanh, không đăng ký thuế, đã được cơ quan thuế đôn đốc nhưng quá thời hạn theo thông báo đôn đốc của cơ quan thuế, hộ kinh doanh, cá nhân kinh doanh vẫn không thực hiện đăng ký thuế.

b) Hộ kinh doanh, cá nhân kinh doanh không thực hiện chế độ kế toán hoá đơn, chứng từ.

c) Hộ kinh doanh, cá nhân kinh doanh không thực hiện nộp tờ khai thuế theo quy định.

d) Hộ kinh doanh, cá nhân kinh doanh có mở sổ sách kế toán, nhưng qua kiểm tra của cơ quan thuế thấy thực hiện không đúng chế độ kế toán, không thực hiện đúng và đầy đủ hoá đơn, chứng từ khi mua bán hàng hoá, dịch vụ, kê khai thuế không chính xác, trung thực; cơ quan thuế không thể căn cứ vào sổ sách kế toán, hoá đơn, chứng từ để xác định số thuế phải nộp phù hợp với thực tế kinh doanh.

Hộ gia đình, cá nhân khai thác tài nguyên thủ công, phân tán, lưu động, không thường xuyên.

2. Loại thuế, phí áp dụng theo phương pháp khoán bao gồm:

a) Thuế tiêu thụ đặc biệt;

b) Thuế tài nguyên;

c) Thuế giá trị gia tăng;

d) Phí bảo vệ môi trường đối với hoạt động khai thác khoáng sản.

3. Hồ sơ khai thuế khoán được nộp cho Chi cục Thuế quản lý địa phương nơi có hoạt động kinh doanh hoặc khai thác tài nguyên.

a) Hộ kinh doanh, cá nhân kinh doanh nộp thuế khoán khai theo Tờ khai mẫu số 01/THKH ban hành kèm theo Thông tư này.

b) Hộ, cá nhân khai thác tài nguyên, khoáng sản nộp thuế khoán khai theo Tờ khai mẫu số 02/THKH ban hành kèm theo Thông tư này.

4. Thời hạn nộp hồ sơ khai thuế khoán:

Hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán thực hiện khai thuế theo năm (một năm khai một lần), trường hợp có mức doanh thu bằng hoặc dưới mức doanh thu không phải nộp thuế nêu tại khoản 5 Điều này thì không phải nộp thuế.

Từ ngày 20 tháng 11 đến ngày 5 tháng 12 của năm trước, cơ quan thuế thực hiện phát Tờ khai thuế theo phương pháp khoán năm sau mẫu Tờ khai số 01/THKH cho tất cả các hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán.

Cơ quan thuế đôn đốc hộ kinh doanh thực hiện khai và nộp hồ sơ khai thuế cho cơ quan thuế. Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 31 tháng 12 của năm trước.

Trường hợp mới ra kinh doanh hoặc khai thác tài nguyên, khoáng sản thì thời hạn nộp hồ sơ khai thuế khoán chậm nhất là mười ngày kể từ ngày bắt đầu kinh doanh hoặc khai thác tài nguyên, khoáng sản.

5. Mức doanh thu không phải nộp thuế:

Mức doanh thu không phải nộp thuế theo phương pháp khoán theo quy định tại điểm này được xác định như sau:

Đối với hộ kinh doanh, cá nhân kinh doanh đã kinh doanh:

Mức doanh thu theo tháng không phải nộp thuế theo phương pháp khoán

=

Mức lương tối thiểu chung

Tỷ lệ thu nhập chịu thuế TNCN

Trong đó:

- Mức lương tối thiểu chung được xác định là mức lương tối thiểu tháng của năm tính thuế theo quy định tại Nghị định của Chính phủ (có hiệu lực tại năm tính thuế) về mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

- Tỷ lệ thu nhập chịu thuế TNCN được xác định là tỷ lệ thu nhập chịu thuế ấn định do Cục trưởng Cục Thuế ban hành áp dụng tại địa phương theo hướng dẫn của Bộ Tài chính.

6. Niêm yết công khai danh sách hộ kinh doanh, cá nhân kinh doanh thuộc diện không phải nộp thuế khoán

Chi cục Thuế thực hiện niêm yết công khai mức doanh thu không phải nộp thuế khoán tại địa điểm thích hợp (trụ sở UBND phường, xã, trụ sở Đội thuế) và thông báo công khai địa điểm niêm yết để hộ kinh doanh, cá nhân kinh doanh biết. Thời gian niêm yết công khai là từ ngày 01 tháng 01 đến ngày 10 tháng 01 hàng năm.

Căn cứ cơ sở dữ liệu của cơ quan thuế, Chi cục Thuế phối hợp với Hội đồng tư vấn thuế xã phường xác định mức doanh thu của các hộ kinh doanh, cá nhân kinh doanh thuộc diện không phải nộp thuế khoán, lập danh sách hộ kinh doanh, cá nhân kinh doanh thuộc diện không phải nộp thuế khoán và công khai danh sách tại trụ sở UBND phường, xã, trụ sở đội thuế sau đó thông báo cho hộ kinh doanh, cá nhân kinh doanh biết trước ngày 20 tháng 1 hàng năm.

7. Xác định số thuế khoán phải nộp của đối với hộ kinh doanh, cá nhân kinh doanh có doanh thu trên mức doanh thu không phải nộp thuế

Căn cứ tài liệu kê khai của người nộp thuế về doanh thu, thu nhập, sản lượng và giá bán tài nguyên khai thác, cơ sở dữ liệu của cơ quan thuế, Chi cục Thuế phối hợp với hội đồng tư vấn thuế xã, phường kiểm tra xác định tính đúng đắn, trung thực của hồ sơ khai thuế, tổ chức điều tra xác định lại doanh thu, thu nhập những trường hợp có nghi vấn khai không đúng để ấn định lại doanh thu kinh doanh, sản lượng và giá bán tài nguyên khai thác. Để đảm bảo việc xác định thuế được công bằng, trước khi thông báo số thuế phải nộp của từng hộ, cá nhân, Chi cục Thuế phải công khai dự kiến doanh thu, số thuế phải nộp của từng hộ, cá nhân nộp thuế theo phương pháp khoán để lấy ý kiến các hộ kinh doanh, cá nhân kinh doanh hoặc khai thác tài nguyên; sau đó tham khảo ý kiến hội đồng tư vấn thuế xã, phường để xác định và thông báo cho hộ, cá nhân nộp thuế biết và thực hiện.

Số thuế khoán được xác định cho từng tháng và ổn định khoán trong một năm, trừ trường hợp hộ nộp thuế khoán có thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô khai thác tài nguyên, khoáng sản.

Trường hợp trong tháng, hộ kinh doanh, cá nhân kinh doanh nghỉ kinh doanh cả tháng thì được miễn số thuế phải nộp của tháng đó. Trường hợp trong tháng, hộ kinh doanh, cá nhân kinh doanh nghỉ kinh doanh từ mười lăm ngày trở lên thì được xét giảm 50% số thuế phải nộp của tháng.

Hộ, cá nhân nghỉ kinh doanh thuộc đối tượng được miễn, giảm thuế phải lập hồ sơ đề nghị miễn, giảm thuế. Hồ sơ đề nghị miễn, giảm thuế được áp dụng như theo hướng dẫn tại Điều 38, Điều 39 Thông tư này.

Căn cứ hồ sơ đề nghị giảm thuế, cơ quan thuế trực tiếp kiểm tra hồ sơ và ra quyết định giảm thuế.

8. Thời hạn thông báo thuế và thời hạn nộp thuế:

Cơ quan thuế gửi Thông báo nộp thuế khoán theo mẫu số 03/THKH ban hành kèm theo Thông tư này tới hộ nộp thuế khoán chậm nhất là ngày 20 tháng 1. Thông báo một lần áp dụng cho các tháng nộp thuế ổn định trong năm.

Căn cứ vào Thông báo nộp thuế khoán, hộ nộp thuế nộp tiền thuế hàng tháng chậm nhất là ngày cuối cùng của tháng. Trường hợp hộ nộp thuế khoán lựa chọn nộp thuế theo quý thì thời hạn nộp thuế cho cả quý là ngày cuối cùng của tháng đầu quý.

Đối với thuế tài nguyên, cơ quan thuế có thể thông báo nộp thuế theo mùa vụ; cơ quan thuế phải ghi rõ thời hạn nộp thuế trên thông báo thuế và gửi đến hộ nộp thuế khoán tối thiểu là mười ngày trước ngày cuối cùng của thời hạn nộp thuế.

9. Xác định số thuế của hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán trong trường hợp có sự thay đổi doanh thu

- Trường hợp hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn và doanh thu trên hóa đơn thấp hơn doanh thu khoán thì hộ kinh doanh, cá nhân kinh doanh nộp thuế khoán.

- Trường hợp hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn và có phát sinh doanh thu trên hóa đơn cao hơn doanh thu khoán nhưng hộ kinh doanh chứng minh được doanh thu phát sinh cao hơn doanh thu khoán không phải do thay đổi quy mô, thay đổi ngành nghề mà do yếu tố khách quan đột xuất thì hộ kinh doanh, cá nhân kinh doanh phải kê khai bổ sung phần doanh thu trên hóa đơn cao hơn doanh thu khoán và nộp bổ sung thuế GTGT. Trường hợp này cơ quan thuế không thực hiện điều chỉnh lại doanh thu, số thuế đã khoán.

- Trường hợp hộ nộp thuế khoán có thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô, sản lượng khai thác tài nguyên khoáng sản thì phải kê khai bổ sung với cơ quan thuế kể từ tháng phát sinh thay đổi quy mô, để cơ quan thuế xác định số thuế khoán cho phù hợp với thực tế phát sinh nghĩa vụ thuế của người nộp thuế. Hồ sơ khai lại là Tờ khai theo mẫu số 01/THKH hoặc Tờ khai theo mẫu số 02/THKH ban hành kèm theo Thông tư này.

Cơ quan thuế xác định lại số thuế khoán phải nộp cho các tháng có thay đổi về ngành nghề, quy mô kinh doanh hoặc thay đổi về quy mô, sản lượng khai thác tài nguyên khoáng sản và thông báo số thuế khoán phải nộp cho người nộp thuế biết.

Trường hợp hộ kinh doanh không khai báo sự thay đổi về ngành nghề, quy mô kinh doanh với cơ quan thuế hoặc khai báo không trung thực, hoặc cơ quan thuế có tài liệu chứng minh có sự thay đổi về quy mô của hộ kinh doanh dẫn đến tăng doanh số thì cơ quan thuế có quyền yêu cầu hộ kinh doanh nộp bổ sung số thuế phát sinh tăng so với số thuế đã khoán và ấn định mức thuế phải nộp cho kỳ ổn định thuế cho phù hợp với tình hình kinh doanh.

10. Khai thuế đối với hộ gia đình, cá nhân có bất động sản cho thuê

Hộ gia đình, cá nhân có bất động sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT. Trường hợp số tiền cho thuê bất động sản thấp hơn mức doanh thu không phải nộp thuế khoán nêu tại khoản 5 Điều này thì hộ gia đình, cá nhân không phải nộp thuế GTGT.

Trường hợp cho thuê bất động sản lần đầu, hộ gia đình, cá nhân có bất động sản thực hiện khai thuế với cơ quan thuế quản lý địa bàn có bất động sản để được cấp hóa đơn lẻ và nộp thuế. Đơn đề nghị cấp hóa đơn lẻ được thực hiện theo văn bản quy phạm pháp luật hướng dẫn về hóa đơn bán hàng hóa, cung ứng dịch vụ. Căn cứ đơn đề nghị cấp hóa đơn lẻ và các tài liệu kèm theo về việc cho thuê bất động sản, cơ quan thuế hướng dẫn hộ gia đình, cá nhân có bất động sản cho thuê xác định số thuế GTGT phải nộp theo quy định của pháp luật về thuế giá trị gia tăng. Hộ gia đình, cá nhân có bất động sản cho thuê thực hiện nộp thuế trước khi nhận hóa đơn lẻ.

Cơ quan thuế quản lý địa bàn có bất động sản cho thuê phối hợp với Ủy ban nhân dân xã, phường lập Danh sách hộ gia đình, cá nhân có bất động sản cho thuê và hướng dẫn hộ gia đình, cá nhân có bất động sản cho thuê thực hiện đăng ký kinh doanh và đăng ký thuế để được cấp mã số thuế đối với trường hợp chưa có mã số thuế.

Trường hợp hộ gia đình, cá nhân có bất động sản cho thuê theo hình thức người đi thuê trả trước tiền thuê cho một thời hạn thuê thì hộ gia đình, cá nhân có bất động sản cho thuê phải khai và nộp thuế GTGT đối với số tiền cho thuê nhận trước cho một thời hạn thuê như trường hợp khai, nộp thuế theo từng lần phát sinh.

Điều 20. Khai, nộp thuế đối với hoạt động sản xuất thủy điện

1. Khai, nộp thuế GTGT đối với hoạt động sản xuất thuỷ điện

Cơ sở sản xuất thuỷ điện thực hiện kê khai thuế giá trị gia tăng tại địa phương nơi đóng trụ sở chính và nộp thuế GTGT vào kho bạc địa phương nơi có nhà máy sản xuất thuỷ điện (nơi có tuabin, đập thuỷ điện và những cơ sở vật chất chủ yếu của nhà máy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc trung ương thì thuế giá trị gia tăng do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc trung ương; cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT tại địa phương nơi đóng trụ sở chính đồng thời sao gửi tờ khai thuế GTGT cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế GTGT.

Ví dụ: Nhà máy Thuỷ điện X nằm chung trên địa bàn 2 tỉnh A và B. Tỷ lệ phân chia thuế GTGT của Nhà máy Thuỷ điện X cho 2 tỉnh A và B được xác định như sau:

Nhà máy thuỷ điện | Chỉ tiêu | Giá trị (Tỷ đồng) |  |  | Tỷ lệ phân chia (%)
 |  | Tỉnh A | Tỉnh B | Tổng | Tỉnh A | Tỉnh B
 |  | (1) | (2) | (3)=(1)+(2) | (4)=(1)/(3) | (5)=(2)/(3)
Nhà máy X | Tổng | 560 | 900 | 1,460 | 38.36% | 61.64%
 | Tuabin | 0 | 100 | 100
 | Đập thủy điện | 350 | 280 | 630
 | Cơ sở vật chất chủ yếu của nhà máy điện | 210 | 520 | 730

Căn cứ vào số liệu trên thì số thuế GTGT của Nhà máy Thuỷ điện X thực hiện nộp cho Tỉnh A là 38% và nộp cho Tỉnh B là 62%.

Cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT theo Tờ khai thuế GTGT mẫu số 01/GTGT ban hành kèm theo Thông tư này.

Đối với cơ sở sản xuất thủy điện hạch toán phụ thuộc EVN: thực hiện kê khai thuế GTGT theo Tờ khai thuế GTGT dùng cho các cơ sở sản xuất thủy điện hạch toán phụ thuộc EVN mẫu số 01/TĐ-GTGT ban hành kèm theo Thông tư này.

Trường hợp thuế GTGT của cơ sở sản xuất thủy điện nộp ngân sách các tỉnh theo theo tỷ lệ tương ứng giá trị đầu tư của nhà máy thì cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế GTGT phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 01-1/TĐ-GTGT ban hành kèm theo Thông tư này và sao gửi kèm theo Tờ khai thuế GTGT cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế GTGT.

2. Khai, nộp thuế thu nhập doanh nghiệp đối với hoạt động sản xuất thuỷ điện:

a) Công ty thuỷ điện hạch toán độc lập nộp thuế thu nhập doanh nghiệp tại nơi có trụ sở chính. Công ty thuỷ điện hạch toán độc lập có các cơ sở sản xuất thuỷ điện hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi Công ty thuỷ điện đóng trụ sở chính; các cơ sở sản xuất thủy điện hạch toán phụ thuộc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thuỷ điện hạch toán phụ thuộc và các nhà máy thuỷ điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc trung ương khác với nơi có trụ sở chính của Văn phòng EVN thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc. Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất thuỷ điện hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất thuỷ điện hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Công ty thuỷ điện hạch toán độc lập, Công ty mẹ-Tập đoàn Điện lực Việt Nam có trách nhiệm khai thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh tại trụ sở chính và tại đơn vị hạch toán phụ thuộc theo Biểu thuế TNDN tính nộp của doanh nghiệp có các đơn vị thuỷ điện hạch toán phụ thuộc mẫu số 02/TĐ-TNDN ban hành kèm theo Thông tư này.

b) Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh theo tỷ lệ giá trị đầu tư nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu khác) nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng, cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế TNDN phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này. Cơ sở sản xuất thủy điện thực hiện kê khai thuế TNDN tại địa phương nơi đóng trụ sở chính đồng thời sao gửi tờ khai thuế TNDN, Biểu thuế TNDN tính nộp của doanh nghiệp có các đơn vị thuỷ điện hạch toán phụ thuộc mẫu số 02/TĐ-TNDN (đối với các doanh nghiệp có đơn vị thuỷ điện hạch toán phụ thuộc) và Bảng phân bổ số thuế TNDN phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế TNDN.

3. Khai, nộp thuế tài nguyên đối với hoạt động sản xuất thuỷ điện:

Cơ sở sản xuất thuỷ điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế theo Tờ khai thuế tài nguyên dùng cho các cơ sở sản xuất thuỷ điện mẫu số 03/TĐ-TAIN ban hành kèm theo Thông tư này. Trường hợp lòng hồ thủy điện của cơ sở sản xuất thủy điện nằm chung trên địa bàn các tỉnh, Thành phố trực thuộc Trung ương thì số thuế tài nguyên của cơ sở sản xuất thuỷ điện được phân chia cho các địa phương nơi có chung lòng hồ thủy điện, cơ sở sản xuất thuỷ điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi Tờ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc trung ương trên cơ sở diện tích lòng hồ thuỷ điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại ở lòng hồ.

Ví dụ: Nhà máy Thuỷ điện X có lòng hồ thuỷ điện nằm chung trên địa bàn 2 tỉnh A và B thì số thuế tài nguyên của Nhà máy thủy điện X được phân chia cho Tỉnh A và Tỉnh B như sau:

Nhà máy | Chỉ tiêu | Tỉnh A |  |  | Tỉnh B
 |  | Số liệu | Tỷ lệ | Tỷ lệ chung các chỉ tiêu | Số liệu | Tỷ lệ | Tỷ lệ chung các chỉ tiêu
Nhà máy X | Diện tích lòng hồ (ha) | 1,500 | 79% | 63.60% | 400 | 21% | 36.40%
 | Tổng số hộ dân di chuyển đền bù (hộ) | 71 | 42.77% |  | 95 | 57.23%
 | Giá trị thiệt hại vật chất vùng lòng hồ (tỷ đồng) | 351 | 86.03% |  | 57 | 13.97%
 | Chi phí bồi thường hỗ trợ tái định cư (tỷ đồng) | 28 | 46.67% |  | 32 | 53.33%

Căn cứ vào số liệu trên thì số thuế tài nguyên của Nhà máy Thuỷ điện X thực hiện nộp cho Tỉnh A là 64% và nộp cho Tỉnh B là 36%.

Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện nộp ngân sách các tỉnh theo theo tỷ lệ tương ứng giá trị đầu tư của nhà máy thì cơ sở sản xuất thủy điện lập Bảng phân bổ thuế tài nguyên phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 03-1/TĐ-TAIN ban hành kèm theo Thông tư này và sao gửi kèm theo Tờ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên.

4. Trường hợp cơ sở sản xuất thủy điện nằm chung trên địa bàn các tỉnh, Thành phố trực thuộc Trung ương khai điều chỉnh số thuế GTGT phát sinh, quyết toán thuế TNDN, quyết toán thuế tài nguyên phải nộp thì số thuế GTGT, thuế TNDN, thuế tài nguyên phát sinh tăng hoặc giảm được tính phân chia cho các địa phương nơi được hưởng nguồn thu theo nguyên tắc quy định tại khoản 1, khoản 2, khoản 3 Điều này.

5. Thủ tục nộp thuế:

Doanh nghiệp nơi có trụ sở chính (hoặc nơi đăng ký, kê khai thuế) thực hiện nộp thuế GTGT, thuế TNDN, thuế tài nguyên được tính vào NSNN tại địa phương nơi có trụ sở chính (hoặc nơi đăng ký thuế) và nộp thay các đơn vị phụ thuộc tại các địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên.

Căn cứ số thuế GTGT, thuế TNDN, thuế tài nguyên được tính, phân bổ cho địa phương nơi có trụ sở chính (hoặc nơi đăng ký, kê khai thuế) và tại các địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên trên Tờ khai thuế GTGT, Tờ khai thuế TNDN, Tờ khai thuế tài nguyên và các phụ lục số 01- 1/TĐ-GTGT, phụ lục số 02/TĐ-TNDN, phụ lục số 02-1/TĐ-TNDN, phụ lục số 03-1/TĐ-TAIN, doanh nghiệp lập chứng từ nộp thuế GTGT, thuế TNDN, thuế tài nguyên cho địa phương nơi có trụ sở chính và từng địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính (hoặc nơi đăng ký, kê khai thuế) và địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên.

6. Trường hợp thuế GTGT, thuế TNDN, thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì Cục Thuế địa phương nơi có trụ sở nhà máy sản xuất thủy điện có trách nhiệm chủ trì phối hợp với chủ đầu tư dự án nhà máy thủy điện và các Cục Thuế địa phương nơi có chung nhà máy thủy điện xác định giá trị đầu tư của nhà máy (tuabin, đập thủy điện và các cơ sở vật chất chủ yếu khác), diện tích lòng hồ thuỷ điện, kinh phí đền bù giải phóng mặt bằng, di dân tái định cư, số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại vật chất vùng lòng hồ thuộc địa bàn từng tỉnh và báo cáo Bộ Tài chính (Tổng cục Thuế) trước ngày 30 tháng 6 năm trước liền kề năm nhà máy đi vào hoạt động để hướng dẫn tỷ lệ phân chia thuế TNDN, thuế GTGT, thuế tài nguyên.

7. Việc xác định nguồn thu thuế GTGT, thuế TNDN và thuế tài nguyên quy định tại các khoản 1, khoản 2, khoản 3 Điều này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ 01/01/2011.

Điều 21. Ấn định thuế đối với trường hợp người nộp thuế nộp thuế theo phương pháp kê khai vi phạm pháp luật thuế

1. Cơ quan thuế có quyền ấn định số tiền thuế phải nộp nếu người nộp thuế vi phạm trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 của Luật Quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn 10 (mười) ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

e) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

g) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

h) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp:

Người nộp thuế theo phương pháp kê khai bị ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp trong các trường hợp sau:

a) Trường hợp kiểm tra thuế, thanh tra thuế có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp trừ trường hợp bị ấn định số thuế phải nộp.

b) Qua kiểm tra hàng hoá mua vào, bán ra thấy người nộp thuế hạch toán giá trị hàng hoá mua vào, bán ra không theo giá giao dịch thông thường trên thị trường.

Giá giao dịch thông thường trên thị trường là giá giao dịch theo thỏa thuận khách quan giữa các bên không có quan hệ liên kết.

Cơ quan thuế có thể tham khảo giá hàng hoá, dịch vụ do cơ quan quản lý nhà nước công bố cùng thời điểm, hoặc giá mua, giá bán của các doanh nghiệp kinh doanh cùng ngành nghề, cùng mặt hàng hoặc giá bán của doanh nghiệp kinh doanh cùng mặt hàng có qui mô kinh doanh và số khách hàng lớn tại địa phương để xác định giá giao dịch thông thường làm căn cứ ấn định giá bán, giá mua và số thuế phải nộp.

3. Đối với một số ngành nghề hoạt động kinh doanh qua kiểm tra phát hiện sổ sách, kế toán, hoá đơn, chứng từ không đầy đủ hoặc có vi phạm pháp luật về thuế hoặc có phát sinh bất hợp lý trong việc kê khai, nộp thuế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập chịu thuế tính trên doanh thu hoặc ấn định doanh thu, thu nhập chịu thuế. Việc ấn định doanh thu, thu nhập để xác định số thuế phải nộp dựa trên một hoặc một số tiêu chí đã được xác định rõ như chi phí thuê nhà, chi phí nhân công, chi phí khấu hao, chi phí nguyên nhiên vật liệu...Việc ấn định này do Bộ Tài chính quy định cụ thể áp dụng đối với từng ngành nghề, hoạt động kinh doanh trong từng thời kỳ.

4. Căn cứ ấn định thuế:

Cơ quan thuế ấn định thuế đối với người nộp thuế theo kê khai có vi phạm pháp luật thuế dựa vào một hoặc đồng thời các căn cứ sau:

a) Cơ sở dữ liệu của cơ quan thuế thu thập từ:

- Người nộp thuế khai báo với cơ quan thuế về doanh thu, chi phí, thu nhập, số thuế phải nộp trong các kỳ khai thuế trước.

- Tổ chức, cá nhân có liên quan đến người nộp thuế.

- Các cơ quan quản lý Nhà nước khác.

b) Các thông tin về:

b.1) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng qui mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, qui mô của người nộp thuế thì lấy thông tin của người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương khác;

b.2) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương khác.

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

5. Khi ấn định thuế, cơ quan thuế phải gửi Quyết định ấn định thuế cho người nộp thuế theo mẫu số 01/AĐTH ban hành kèm theo Thông tư này.

6. Thời hạn nộp thuế là mười ngày kể từ ngày cơ quan thuế ký Quyết định ấn định thuế. Trường hợp cơ quan thuế ấn định thuế với số tiền thuế ấn định từ năm trăm triệu đồng trở lên, thời hạn nộp thuế là ba mươi ngày kể từ ngày cơ quan thuế ký quyết định ấn định thuế.

Trường hợp sau khi cơ quan thuế ký quyết định ấn định thuế, người nộp thuế nộp hồ sơ khai thuế của kỳ khai thuế hoặc lần khai thuế đã bị ấn định thuế thì người nộp thuế vẫn thực hiện nộp thuế theo quyết định ấn định thuế của cơ quan thuế.

Số thuế đã khai trong hồ sơ khai thuế nộp chậm sẽ được cơ quan thuế ghi nhận là số phát sinh của kỳ khai thuế hoặc lần khai thuế đó để làm cơ sở xác định việc thực hiện nghĩa vụ nộp thuế của người nộp thuế, trừ trường hợp cơ quan thuế không chấp nhận số đã kê khai thì cơ quan thuế sẽ có văn bản thông báo cho người nộp thuế biết.

Trường hợp người nộp thuế không đồng ý với số thuế do cơ quan thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan thuế giải thích hoặc khiếu nại về việc ấn định thuế.

Chương III - NỘP THUẾ

Điều 22. Thời hạn nộp thuế

1. Người nộp thuế có nghĩa vụ nộp thuế đầy đủ, đúng thời hạn vào ngân sách nhà nước.

2. Trường hợp người nộp thuế tính thuế, thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

3. Trường hợp cơ quan thuế tính thuế hoặc ấn định thuế, thời hạn nộp thuế là thời hạn ghi trên thông báo, quyết định của cơ quan thuế.

Điều 23. Đồng tiền nộp thuế

1. Đồng tiền nộp thuế là đồng Việt Nam.

2. Trường hợp nộp thuế bằng ngoại tệ:

a) Người nộp thuế chỉ được nộp thuế bằng các loại ngoại tệ tự do chuyển đổi theo quy định của Ngân hàng nhà nước.

b) Số ngoại tệ nộp thuế được quy đổi sang đồng Việt Nam theo tỷ giá ngoại tệ do Ngân hàng nhà nước công bố có hiệu lực tại thời điểm tiền thuế được nộp vào ngân sách nhà nước.

c) Việc quản lý ngoại tệ nộp thuế thực hiện theo quy định của Bộ Tài chính.

Điều 24. Địa điểm và thủ tục nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước:

a) Tại Kho bạc nhà nước;

b) Tại cơ quan thuế nơi tiếp nhận hồ sơ khai thuế;

c) Thông qua tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu thuế;

d) Tại ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

Kho bạc nhà nước, ngân hàng thương mại và các tổ chức tín dụng, cơ quan thuế, tổ chức được uỷ nhiệm thu có trách nhiệm bố trí địa điểm, phương tiện, cán bộ thu tiền thuế, bảo đảm cho người nộp thuế nộp tiền thuế vào ngân sách nhà nước thuận lợi và kịp thời.

2. Thủ tục nộp thuế:

Người nộp thuế nộp thuế vào ngân sách nhà nước bằng tiền mặt hoặc chuyển khoản.

Cơ quan thuế, Kho bạc nhà nước, ngân hàng thương mại và các tổ chức tín dụng nơi thu tiền thuế có trách nhiệm hướng dẫn cách lập chứng từ nộp tiền vào ngân sách nhà nước cho người nộp thuế đối với từng hình thức nộp tiền mặt hoặc chuyển khoản. Người nộp thuế phải ghi đầy đủ, chi tiết các thông tin trên chứng từ nộp tiền thuế do Bộ Tài chính quy định.

a) Trường hợp người nộp thuế nộp bằng tiền mặt:

- Trường hợp người nộp thuế đến nộp tiền trực tiếp tại Kho bạc nhà nước chưa thực hiện Dự án hiện đại hoá thu nộp ngân sách nhà nước, Kho bạc nhà nước phải xác nhận trên chứng từ nộp thuế về số thuế đã thu.

- Trường hợp người nộp thuế nộp bằng tiền mặt tại Kho bạc nhà nước đã thực hiện Dự án hiện đại hoá thu nộp ngân sách nhà nước, cơ quan thuế, tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu thuế, ngân hàng thương mại và tổ chức tín dụng được phép thu tiền mặt thì các tổ chức, cá nhân khi nhận tiền thuế phải cấp cho người nộp thuế chứng từ thu tiền thuế theo đúng quy định của Bộ Tài chính.

b) Trường hợp người nộp thuế nộp bằng chuyển khoản: Kho bạc nhà nước, ngân hàng thương mại, tổ chức tín dụng thực hiện trích chuyển tiền từ tài khoản của người nộp thuế vào tài khoản thu ngân sách nhà nước. Kho bạc nhà nước, ngân hàng thương mại, tổ chức tín dụng phải xác nhận trên chứng từ nộp tiền thuế của người nộp thuế hoặc phải cấp chứng từ nộp tiền thuế cho người nộp thuế (đối với trường hợp Kho bạc nhà nước, ngân hàng thương mại, tổ chức tín dụng đã thực hiện Dự án hiện đại hoá thu nộp ngân sách nhà nước).

Ngân hàng thương mại, tổ chức tín dụng phải phản ánh đầy đủ các thông tin trên chứng từ thu ngân sách nhà nước như: mã số thuế của người nộp thuế, mục lục NSNN, kỳ thuế...để chuyển cho Kho bạc nhà nước và cơ quan thuế.

3. Kho bạc nhà nước trên địa bàn có trách nhiệm khấu trừ số thuế GTGT để nộp vào ngân sách nhà nước theo tỷ lệ quy định là 2% trên số tiền thanh toán khối lượng các công trình, hạng mục công trình xây dựng cơ bản trên địa bàn bằng nguồn vốn ngân sách nhà nước, các dự án ODA thuộc diện chịu thuế GTGT.

Các khoản thanh toán không có hợp đồng kinh tế như: thanh toán cho các công việc quản lý dự án do chủ đầu tư trực tiếp thực hiện, các khoản chi ban quản lý dự án, chi giải phóng mặt bằng, chi đối với các dự án do dân tự làm... không thuộc phạm vi khấu trừ thuế GTGT quy định tại Thông tư này.

Chủ đầu tư có trách nhiệm lập các chứng từ đề nghị chi NSNN gửi KBNN để kiểm soát, thanh toán theo quy định hiện hành và bổ sung thêm việc kê khai chi tiết tên, địa chỉ, mã số thuế của đơn vị nhận thầu để KBNN thực hiện khấu trừ thuế GTGT.

Sau khi KBNN thực hiện kiểm soát và phê duyệt các chứng từ thanh toán cho các công trình xây dựng cơ bản bằng nguồn vốn NSNN, các dự án ODA thuộc diện chịu thuế GTGT, KBNN thực hiện lập chứng từ nộp tiền vào NSNN theo mẫu quy định tại Thông tư số 128/2008/TT-BTC ngày 24/12/2008 của Bộ Tài chính.

Căn cứ vào hồ sơ chứng từ thanh toán được phê duyệt và chứng từ nộp tiền vào NSNN, Kho bạc nhà nước thực hiện thanh toán cho nhà thầu (bằng tổng số thanh toán trừ đi số thuế GTGT phải nộp), đồng thời thực hiện hạch toán thu NSNN (đối với khoản khấu trừ thuế GTGT). Kho bạc nhà nước trả chủ đầu tư để trả cho nhà thầu một liên chứng từ nộp tiền vào NSNN. Số thuế GTGT do Kho bạc nhà nước khấu trừ theo chứng từ nộp tiền vào NSNN này được trừ vào số thuế GTGT phải nộp của người nộp thuế là đơn vị nhận thầu. Chủ đầu tư thực hiện theo dõi việc giao nhận giấy nộp tiền với người cung cấp hàng hoá, dịch vụ. Trường hợp nếu chủ đầu tư thấy cần thiết phải lưu 1 liên chứng từ nộp tiền để đối chiếu với nhà thầu, thì chủ đầu tư chụp để lưu tại đơn vị.

Kho bạc nhà nước trên địa bàn có trách nhiệm phối hợp chặt chẽ với cơ quan thuế địa phương trong việc thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn bảo đảm việc thu thuế được thuận lợi, kịp thời và đúng quy định.

4. Trường hợp thực hiện biện pháp cưỡng chế thuế:

a) Thực hiện bằng hình thức trích chuyển tài khoản: căn cứ vào Quyết định cưỡng chế thi hành quyết định hành chính thuế kèm theo Lệnh thu ngân sách nhà nước mẫu số 01/LT ban hành kèm theo Thông tư này, Kho bạc nhà nước, ngân hàng, tổ chức tín dụng nơi tổ chức, cá nhân mở tài khoản có trách nhiệm trích chuyển tiền từ tài khoản của người nộp thuế bị cưỡng chế để nộp ngân sách nhà nước.

b) Thực hiện bằng hình thức kê biên tài sản, bán tài sản của người nộp thuế bị cưỡng chế để thu đủ tiền thuế, tiền phạt thì cơ quan thực hiện cưỡng chế phải thực hiện các thủ tục kê biên, bán tài sản theo quy định để thu đủ tiền thuế, tiền phạt nộp vào ngân sách nhà nước.

5. Khi đã nhận tiền thuế, tiền phạt của người nộp thuế, cơ quan, tổ chức nhận tiền thuế, tiền phạt phải nộp ngay trong ngày toàn bộ số tiền thuế, tiền phạt đã thu vào ngân sách nhà nước.

Trường hợp thu tiền thuế, tiền phạt bằng tiền mặt tại miền núi, vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển toàn bộ tiền thuế, tiền phạt vào ngân sách nhà nước chậm nhất không quá năm ngày làm việc, kể từ ngày thu được tiền thuế, tiền phạt.

6. Tổ chức trả các khoản thu nhập chịu thuế thu nhập cá nhân khấu trừ thuế thu nhập cá nhân có đủ điều kiện theo quy định của pháp luật được tự in chứng từ khấu trừ để cấp cho cá nhân bị khấu trừ thuế. Việc in chứng từ khấu trừ được thực hiện theo hướng dẫn của Bộ Tài chính về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính.

Điều 25. Thanh toán tiền thuế, tiền phạt

1. Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt thì người nộp thuế phải ghi rõ trên chứng từ nộp tiền thuế, tiền phạt theo thứ tự sau đây: tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt.

Trong mỗi một loại tiền thuế, tiền phạt, thứ tự thanh toán được thực hiện theo thứ tự thời gian phát sinh của khoản tiền thuế, tiền phạt; khoản phát sinh trước được thanh toán trước.

2. Cơ quan thuế hướng dẫn và yêu cầu người nộp thuế nộp tiền theo đúng thứ tự thanh toán nêu trên. Khi thu tiền thuế, tiền phạt, Kho bạc nhà nước căn cứ chứng từ nộp tiền thuế để hạch toán thu ngân sách nhà nước và thông báo cho cơ quan thuế. Trường hợp người nộp thuế nộp tiền không đúng thứ tự thanh toán nêu trên thì cơ quan thuế lập Giấy đề nghị điều chỉnh thu NSNN, gửi Kho bạc nhà nước để điều chỉnh. Sau khi nhận được Liên giấy đề nghị điều chỉnh thu NSNN do Kho bạc nhà nước chuyển đến, cơ quan thuế lập thông báo về việc hạch toán lại các khoản tiền thuế, tiền phạt nộp NSNN theo mẫu số 01/NOPT ban hành kèm theo Thông tư này, gửi cho người nộp thuế biết về số tiền thuế, tiền phạt do cơ quan thuế điều chỉnh.

Trường hợp người nộp thuế không ghi cụ thể trên chứng từ nộp tiền số tiền nộp cho từng khoản thì cơ quan thuế hạch toán số tiền thuế, tiền phạt đã thu theo thứ tự thanh toán nêu trên, đồng thời thông báo cho người nộp thuế biết theo mẫu số 01/NOPT ban hành kèm theo Thông tư này.

3. Tất cả các khoản tiền thuế, tiền phạt vi phạm pháp luật về thuế được nộp vào tài khoản thu ngân sách nhà nước.

4. Đối với trường hợp người nộp thuế nộp tiền thuế vào ngân sách nhà nước thông qua ngân hàng thương mại, tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật, cơ quan thuế uỷ quyền cho cơ quan Kho bạc nhà nước các cấp mở tài khoản chuyên thu ngân sách nhà nước tại các ngân hàng thương mại, tổ chức tín dụng để tập trung các nguồn thu thuế, phí, lệ phí và các khoản thu khác của ngân sách nhà nước.

Cuối ngày làm việc, Kho bạc nhà nước phải chuyển kịp thời, đầy đủ toàn bộ các khoản thu ngân sách nhà nước phát sinh trên tài khoản chuyên thu vào tài khoản thu ngân sách nhà nước của Kho bạc nhà nước mở tại Ngân hàng nhà nước theo quy định của Luật Ngân hàng nhà nước.

Ngân hàng thương mại có trách nhiệm phản ánh đầy đủ, chính xác các thông tin, dữ liệu trên chứng từ nộp ngân sách nhà nước đảm bảo cho việc hạch toán thu ngân sách nhà nước được chính xác, tạo thuận lợi cho việc đối chiếu số liệu giữa Kho bạc nhà nước, cơ quan thuế và người nộp thuế.

Kho bạc nhà nước có trách nhiệm hạch toán thu ngân sách nhà nước và chuyển chứng từ phản ánh chi tiết các khoản nộp ngân sách nhà nước cho cơ quan thuế.

Điều 26. Xác định ngày đã nộp thuế

1. Ngày đã nộp thuế được xác định là ngày:

a) Kho bạc nhà nước, ngân hàng, tổ chức tín dụng xác nhận trên Giấy nộp tiền vào ngân sách nhà nước trong trường hợp nộp thuế bằng chuyển khoản, xác nhận trên chứng từ nộp thuế bằng điện tử trong trường hợp thực hiện nộp thuế bằng giao dịch điện tử.

b) Kho bạc nhà nước, cơ quan thuế hoặc tổ chức, cá nhân được uỷ nhiệm thu thuế xác nhận việc thu tiền trên chứng từ thu thuế bằng tiền mặt.

c) Cơ quan thuế thực hiện bù trừ trong trường hợp người nộp thuế có số tiền thuế, tiền phạt nộp thừa được bù trừ với số tiền thuế, tiền phạt còn nợ trên Quyết định hoàn thuế kiêm bù trừ thu NSNN.

2. Ngày đã nộp thuế thuộc năm nào thì hạch toán số thu ngân sách năm đó.

Điều 27. Gia hạn nộp thuế

1. Trường hợp được gia hạn nộp thuế:

Người nộp thuế được gia hạn nộp thuế, nộp phạt đối với số tiền thuế, tiền phạt còn nợ nếu không có khả năng nộp thuế đúng hạn trong các trường hợp sau đây:

a) Bị thiên tai, hoả hoạn, tai nạn bất ngờ làm thiệt hại vật chất và không có khả năng nộp thuế đúng hạn;

b) Di chuyển địa điểm kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền mà phải ngừng hoạt động hoặc giảm sản xuất, kinh doanh, tăng chi phí đầu tư ở nơi sản xuất, kinh doanh mới;

c) Do chính sách của nhà nước thay đổi làm ảnh hưởng trực tiếp đến kết quả sản xuất kinh doanh của người nộp thuế.

d) Người nộp thuế hoạt động trong lĩnh vực xây dựng cơ bản, thực hiện thi công các công trình sử dụng nguồn vốn ngân sách nhà nước đã được bố trí trong dự toán chi ngân sách nhà nước nhưng chưa được ngân sách nhà nước thanh toán nên không có nguồn để nộp thuế dẫn đến còn nợ thuế.

e) Người nộp thuế thực hiện dự án đầu tư cơ sở hạ tầng, kinh doanh nhà đất được Nhà nước giao đất, cho thuê đất hoặc đấu giá quyền sử dụng đất nhưng chưa giải phóng được mặt bằng, chưa bàn giao đất dẫn đến không có nguồn nộp ngân sách nhà nước các khoản tiền sử dụng đất, tiền thuê đất phát sinh đối với diện tích đất được giao nhưng chưa giải phóng được mặt bằng, chưa bàn giao đất (nếu có).

g) Gặp khó khăn đặc biệt khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

2. Phạm vi số tiền thuế, tiền phạt được gia hạn nộp; thời gian gia hạn nộp thuế:

a) Người nộp thuế gặp khó khăn theo quy định tại điểm a khoản 1 Điều này thì được gia hạn một phần hoặc toàn bộ số tiền thuế, tiền phạt còn nợ tính đến thời điểm xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ nhưng tối đa không vượt quá trị giá vật chất bị thiệt hại. Thời gian gia hạn nộp thuế tối đa không quá hai năm, kể từ ngày hết thời hạn nộp thuế. Cụ thể :

- Nếu tài sản của người nộp thuế thiệt hại từ 50% trở xuống thì gia hạn nộp tiền thuế, tiền phạt tương ứng với tỷ lệ thiệt hại nhưng tối đa không vượt quá trị giá vật chất bị thiệt hại trong thời hạn một năm.

- Nếu tài sản của người nộp thuế thiệt hại trên 50% thì gia hạn nộp toàn bộ số tiền thuế, tiền phạt nhưng tối đa không vượt quá trị giá vật chất bị thiệt hại trong thời hạn hai năm.

b) Người nộp thuế gặp khó khăn theo quy định tại điểm b, c, g khoản 1 Điều này thì được gia hạn một phần hoặc toàn bộ tiền thuế, tiền phạt phát sinh do các nguyên nhân nêu tại các điểm đó. Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế.

c) Người nộp thuế gặp khó khăn theo quy định tại điểm d khoản 1 Điều này thì được gia hạn nộp tiền thuế, tiền phạt tương ứng với số tiền từ nguồn vốn ngân sách nhà nước chưa thanh toán. Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế.

d) Người nộp thuế gặp khó khăn theo quy định tại điểm e khoản 1 Điều này thì được gia hạn nộp tiền sử dụng đất, tiền thuê đất phát sinh đối với diện tích đất được Nhà nước giao đất, cho thuê đất hoặc đấu giá quyền sử dụng đất nhưng chưa được giải phóng mặt bằng. Số tiền sử dụng đất, tiền thuê đất được gia hạn tương ứng với số tiền thuế còn nợ NSNN của diện tích đất chưa được giải phóng mặt bằng, chưa bàn giao. Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế.

3. Thủ tục gia hạn nộp thuế:

a) Để được gia hạn nộp thuế theo quy định tại Điều này, người nộp thuế phải gửi hồ sơ đề nghị gia hạn nộp tiền thuế, tiền phạt tới cơ quan thuế quản lý trực tiếp. Hồ sơ bao gồm:

- Văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt theo mẫu số 02/NOPT ban hành kèm theo Thông tư này, trong đó nêu rõ lý do đề nghị gia hạn nộp thuế, số tiền thuế, tiền phạt đề nghị gia hạn, thời hạn đề nghị gia hạn, kế hoạch và cam kết việc nộp số tiền thuế, tiền phạt;

- Tài liệu chứng minh lý do đề nghị gia hạn nộp thuế hoặc xác nhận của cơ quan có thẩm quyền về lý do đề nghị gia hạn nộp thuế.

+ Đối với trường hợp nêu tại điểm a khoản 1 Điều này ngoài văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt thì phải có:

Biên bản kiểm kê giá trị thiệt hại tài sản do người đại diện theo pháp luật của tổ chức, cá nhân bị thiệt hại về tài sản, hàng hóa lập và chịu trách nhiệm về tính chính xác của số liệu;

Xác nhận của công an cấp xã, phường hoặc chủ tịch UBND cấp xã, phường nơi xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ về việc xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ trên địa bàn;

+ Đối với trường hợp nêu tại điểm b khoản 1 Điều này ngoài văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt thì phải có Quyết định của cơ quan nhà nước có thẩm quyền về việc di chuyển địa điểm kinh doanh của doanh nghiệp.

+ Đối với trường hợp nêu tại điểm d khoản 1 Điều này ngoài văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt thì phải có:

Bản chụp có xác nhận của người nộp thuế các văn bản: Hợp đồng kinh tế ký với chủ đầu tư, biên bản nghiệm thu, bàn giao (nếu có);

Văn bản xác nhận của chủ đầu tư, trong đó thể hiện: tổng vốn đầu tư, số tiền nợ của chủ đầu tư, công trình được đầu tư bằng nguồn vốn đã được bố trí trong dự toán chi ngân sách nhà nước.

+ Đối với trường hợp nêu tại điểm e khoản 1 Điều này ngoài văn bản đề nghị gia hạn nộp tiền thuế, tiền phạt thì phải có:

Văn bản xác nhận của UBND cấp huyện về việc dự án chưa thực hiện do còn phần diện tích đất được giao chưa giải phóng được mặt bằng, chưa bàn giao đất.

b) Trong thời hạn mười ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ đề nghị gia hạn nộp thuế của người nộp thuế, cơ quan thuế quản lý trực tiếp có trách nhiệm kiểm tra hồ sơ và thực tế khó khăn của người nộp thuế để ra văn bản chấp thuận hay không chấp thuận việc gia hạn nộp thuế.

Văn bản chấp thuận đề nghị gia hạn nộp thuế theo mẫu số 03/NOPT ban hành kèm theo Thông tư này.

Văn bản không chấp thuận đề nghị gia hạn nộp thuế theo mẫu số 04/NOPT ban hành kèm theo Thông tư này.

Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ. Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan thuế; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì không được gia hạn nộp thuế.

c) Đối với trường hợp đề nghị gia hạn nộp tiền thuế, tiền phạt quy định tại điểm g khoản 1 Điều này, cơ quan thuế quản lý trực tiếp khi tiếp nhận hồ sơ đề nghị gia hạn của người nộp thuế, kiểm tra hồ sơ, có ý kiến đề xuất và chuyển hồ sơ đề nghị gia hạn lên cơ quan thuế cấp trên để trình Bộ Tài chính trình Thủ tướng Chính phủ.

4. Trong thời gian được gia hạn nộp thuế, người nộp thuế không bị phạt hành chính về hành vi chậm nộp tiền thuế đối với số thuế được gia hạn. Khi hết thời gian gia hạn nộp thuế, người nộp thuế phải nộp thuế vào ngân sách nhà nước theo quy định; nếu không nộp thuế thì người nộp thuế sẽ bị xử phạt hành chính đối vi hành vi vi phạm pháp luật thuế hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 28. Xử lý số tiền thuế, tiền phạt nộp thừa

1. Tiền thuế, tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp đối với từng loại thuế.

b) Người nộp thuế có số tiền thuế đã nộp lớn hơn số tiền thuế phải nộp theo quyết toán thuế.

c) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế thu nhập cá nhân, phí xăng dầu.

2. Người nộp thuế có quyền giải quyết số tiền thuế, tiền phạt nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế, tiền phạt nộp thừa với số tiền thuế, tiền phạt còn nợ, kể cả bù trừ giữa các loại thuế với nhau.

- Trường hợp người nộp thuế được hoàn trả đồng thời có nghĩa vụ phải nộp các khoản thu khác, nếu có đề nghị bù trừ các khoản được hoàn trả với khoản phải nộp thì phải lập Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này, trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp, gửi cơ quan thuế nơi hoàn trả để xem xét giải quyết. Cơ quan thuế ban hành Quyết định hoàn thuế kiêm bù trừ thu NSNN theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này để vừa giải quyết hoàn thuế đồng thời kết hợp thu số tiền thuế, tiền phạt còn nợ ngân sách nhà nước, gửi người nộp thuế.

Trường hợp hoàn các khoản thuế (trừ thuế GTGT, thuế TNCN) mà người nộp thuế đăng ký thuế tại một địa phương nhưng nộp thuế tại nhiều địa phương khác thì người nộp thuế được kê khai quyết toán thuế và làm thủ tục hoàn thuế tại cơ quan thuế nơi đăng ký kê khai thuế.

Đối với các khoản hoàn trả tại các địa phương được phân bổ theo tỷ lệ tính số thuế phải nộp tại nơi có trụ sở chính và các địa phương khác, khi thực hiện bù trừ các khoản thu ngân sách nhà nước trên Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước thì chỉ được bù trừ tương ứng với số tiền hoàn trả được phân bổ theo tỷ lệ nêu trên tại địa phương nơi có trụ sở chính và các địa phương khác.

- Sau khi thực hiện bù trừ, nếu vẫn còn số thuế phải hoàn trả, cơ quan thuế lập Lệnh hoàn trả khoản thu ngân sách nhà nước mẫu số 01/LHT ban hành kèm theo Thông tư này (số tiền trên Lệnh hoàn trả phải bằng số tiền nêu tại Điều 3 của Quyết định hoàn thuế kiêm bù trừ thu NSNN), gửi Kho bạc nhà nước đồng cấp để thực hiện hoàn trả cho người nộp thuế.

Trường hợp hoàn các khoản thuế (trừ thuế GTGT, thuế TNCN) mà người nộp thuế đăng ký thuế tại một địa phương nhưng nộp thuế tại nhiều địa phương khác, người nộp thuế được kê khai quyết toán thuế và làm thủ tục hoàn thuế tại cơ quan thuế nơi đăng ký kê khai thuế thì cơ quan thuế lập Lệnh hoàn trả khoản thu NSNN, trong đó tách riêng khoản phải hoàn trả của từng địa phương (mỗi địa phương phản ánh trên 1 dòng), gửi cho Kho bạc nhà nước đồng cấp trên địa bàn để thực hiện hoàn trả cho người nộp thuế.

- Trường hợp cơ quan thuế phát hiện người được hoàn thuế vẫn còn nghĩa vụ nộp các khoản thuế khác, nhưng người nộp thuế không đề nghị bù trừ số còn phải nộp trên Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước thì cơ quan thuế thực hiện bù trừ trên Quyết định hoàn thuế kiêm bù trừ thu NSNN, gửi người nộp thuế.

b) Trừ vào số tiền thuế, tiền phạt phải nộp của lần nộp tiếp theo.

Việc bù trừ giữa số tiền thuế, tiền phạt nộp thừa với số tiền thuế phải nộp của lần nộp tiếp theo của cùng một loại thuế được thực hiện tự động trong hệ thống quản lý của cơ quan thuế.

c) Hoàn trả khi người nộp thuế không còn nợ tiền thuế, tiền phạt.

Thủ trưởng cơ quan thuế ra Quyết định hoàn thuế theo mẫu số 01/QĐHT ban hành kèm theo Thông tư này, gửi người nộp thuế; căn cứ Quyết định hoàn thuế, lập Lệnh hoàn trả khoản thu ngân sách nhà nước mẫu số 01/LHT ban hành kèm theo Thông tư này gửi Kho bạc nhà nước đồng cấp để thực hiện hoàn trả cho người nộp thuế.

3. Việc hoàn trả tiền thuế nộp thừa cho người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được thực hiện:

a) Việc hoàn trả tiền thuế nộp thừa cho người được pháp luật coi là đã chết được thực hiện:

Trường hợp di sản đã được chia thì việc hoàn trả tiền thuế nộp thừa của người chết được thực hiện cho những người hưởng thừa kế trong phạm vi di sản do người chết để lại, nhưng không vượt quá phần tài sản mà mình được nhận, trừ trường hợp có thoả thuận khác.

Trường hợp di sản chưa được chia thì việc hoàn trả tiền thuế nộp thừa của người chết được thực hiện cho người quản lý di sản.

Trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng được hoàn trả tiền thuế nộp thừa của người chết để lại như người thừa kế là cá nhân.

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng từ chối nhận di sản thì việc hoàn trả tiền thuế nộp thừa của người chết để lại được thực hiện theo quy định của pháp luật dân sự.

b) Việc hoàn trả số tiền thuế nộp thừa của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự được thực hiện cho người được tòa án giao quản lý tài sản của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự thực hiện trong phạm vi tài sản được giao quản lý.

c) Phương thức hoàn trả số thuế nộp thừa cho người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được thực hiện theo quy định tại khoản 2 Điều này.

4. Tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công được cá nhân uỷ quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, hoàn thuế cho cá nhân nộp thừa khi quyết toán thuế. Tổ chức, cá nhân trả thu nhập ứng trước tiền để hoàn thuế cho cá nhân có số thuế nộp thừa và thực hiện quyết toán với cơ quan thuế như sau:

a) Trường hợp trên tờ khai quyết toán thuế (mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này), nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, thì tổ chức, cá nhân trả thu nhập thực hiện như sau:

- Trường hợp trên bảng kê 05A/BK-TNCN chỉ có cá nhân nộp thừa thì tổ chức, cá nhân trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo quy định tại khoản 5 Điều này.

- Trường hợp trên bảng kê 05A/BK-TNCN có tổng số tiền thuế của các cá nhân nộp thừa lớn hơn tổng số tiền thuế của các cá nhân nộp thiếu thì tổ chức, cá nhân trả thu nhập khấu trừ tiền thuế của cá nhân nộp thiếu để hoàn trả cho các cá nhân nộp thừa. Sau khi thực hiện bù trừ, tổ chức, cá nhân trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo quy định tại khoản 5 Điều này.

b) Trường hợp trên tờ khai quyết toán thuế, nghĩa vụ quyết toán thay cho cá nhân có số thuế còn phải nộp ngân sách nhà nước thì tổ chức, cá nhân trả thu nhập thực hiện khấu trừ tiền thuế của cá nhân nộp thiếu để hoàn trả cho các cá nhân nộp thừa. Sau khi thực hiện bù trừ, tổ chức, cá nhân trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo quy định tại khoản 5 Điều này.

5. Nghĩa vụ quyết toán thay cho cá nhân được bù trừ với nghĩa vụ khấu trừ của tổ chức, cá nhân trả thu nhập.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ cũng có số thuế nộp thừa thì tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này cho cả 2 nghĩa vụ này, gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ không có số thuế còn phải nộp hoặc không có số thuế nộp thừa (số thuế bằng không (0)) thì tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

- Trường hợp nghĩa vụ khấu trừ có số thuế nộp thừa, đồng thời nghĩa vụ quyết toán thay không có số thuế còn phải nộp hoặc không có số thuế nộp thừa (số thuế bằng không (0)) thì tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ có số thuế còn phải nộp hoặc nghĩa vụ quyết toán thay cho cá nhân có số thuế còn phải nộp, đồng thời nghĩa vụ khấu trừ có số thuế nộp thừa thì tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước để thực hiện bù trừ theo mẫu số 01/ĐNHT ban hành tại Thông tư này, trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

6. Đối với trường hợp giải quyết số tiền thuế nộp thừa theo hướng dẫn tại điểm a và c khoản 2 Điều này, người nộp thuế phải thực hiện thủ tục hoàn thuế, bù trừ thuế theo quy định tại Chương VII Thông tư này.

Chương IV - UỶ NHIỆM THU THUẾ

Điều 29. Thẩm quyền và phạm vi uỷ nhiệm thu thuế

1. Cơ quan thuế uỷ nhiệm cho tổ chức, cá nhân thực hiện thu một số khoản thuế thuộc phạm vi quản lý của cơ quan thuế sau đây:

- Thuế sử dụng đất nông nghiệp;

- Thuế nhà đất;

- Thuế đối với hộ kinh doanh nộp thuế theo phương pháp khoán;

- Thuế thu nhập cá nhân.

Đối với các loại thuế khác, nếu cơ quan thuế uỷ nhiệm cho tổ chức, cá nhân khác thu thì phải được sự đồng ý của Bộ trưởng Bộ Tài chính.

2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa thủ trưởng cơ quan quản lý thuế với đại diện hợp pháp của cơ quan, tổ chức hoặc trực tiếp với cá nhân được ủy nhiệm thu thuế trừ trường hợp uỷ nhiệm thu thuế đối với thu nhập có tính chất vãng lai của cá nhân nhà thầu nước ngoài.

3. Hợp đồng uỷ nhiệm thu thuế được lập theo mẫu số 01/UNTH ban hành kèm theo Thông tư này và phải đảm bảo có các nội dung về:

- Loại thuế được uỷ quyền thu;

- Địa bàn được uỷ nhiệm thu;

- Phạm vi công việc được uỷ nhiệm như: Hướng dẫn người nộp thuế khai thuế; đôn đốc người nộp thuế nộp tờ khai thuế, nộp thuế; thu tờ khai thuế, thu thuế từ người nộp thuế và nộp tờ khai thuế cho cơ quan thuế; nộp tiền thuế vào ngân sách nhà nước; rà soát và báo cáo các trường hợp thuộc diện khai thuế, nộp thuế mà không chấp hành; cung cấp thông tin về tình hình phát sinh mới hoặc thay đổi thông tin về người nộp thuế trên địa bàn được uỷ nhiệm thu; thu tiền thuế từ người nộp thuế và nộp vào tài khoản thu ngân sách nhà nước.

- Quyền hạn và trách nhiệm của bên uỷ nhiệm và bên được uỷ nhiệm;

- Chế độ báo cáo tình hình thực hiện hợp đồng; chế độ thanh toán biên lai, ấn chỉ thu thuế, kinh phí uỷ nhiệm thu;

- Thời hạn uỷ nhiệm thu. Khi hết thời hạn uỷ nhiệm thu hai bên phải thực hiện thanh lý hợp đồng uỷ nhiệm thu và lập biên bản thanh lý theo mẫu số 02/UNTH ban hành kèm theo Thông tư này.

Điều 30. Trách nhiệm của bên được uỷ nhiệm thu

Bên được uỷ nhiệm thu thuế có trách nhiệm thực hiện hợp đồng uỷ nhiệm thu đã ký kết với cơ quan thuế. Bên được ủy nhiệm thu thuế không được quyền uỷ nhiệm lại cho bất cứ bên thứ ba nào việc thực hiện hợp đồng uỷ nhiệm thu đã ký với cơ quan thuế. Đối với một số nội dung cụ thể của hợp đồng uỷ nhiệm thu, thực hiện theo hướng dẫn sau:

1. Trường hợp phải thu tờ khai thuế từ người nộp thuế:

Bên uỷ nhiệm thu có trách nhiệm giải thích, hướng dẫn người nộp thuế về các quy định của pháp luật thuế, trách nhiệm đăng ký thuế, khai thuế, nộp thuế; cung cấp mẫu tờ khai thuế và hướng dẫn cách kê khai thuế; đôn đốc người nộp thuế khai thuế và thu tờ khai thuế từ người nộp thuế để nộp cho cơ quan thuế theo đúng thời hạn quy định.

2. Gửi thông báo nộp thuế và đôn đốc người nộp thuế thực hiện nộp thuế:

Bên được uỷ nhiệm thu khi nhận thông báo nộp thuế phải thực hiện đối chiếu với sổ bộ thuế, nếu thông báo nộp thuế không đúng, không đủ so với sổ bộ thuế thì phản ảnh kịp thời để cơ quan thuế phát hành lại thông báo nộp thuế cho đúng với sổ bộ thuế.

Bên được ủy nhiệm thu phải gửi thông báo nộp thuế cho người nộp thuế trước ngày cuối cùng của thời hạn nộp thuế ghi trên thông báo thuế ít nhất là năm ngày. Khi gửi thông báo nộp thuế cho người nộp thuế, bên được uỷ nhiệm thu phải yêu cầu người nhận thông báo ký xác nhận, đôn đốc người nộp thuế nộp thuế đúng thời hạn.

Đối với trường hợp uỷ nhiệm thu thuế thu nhập cá nhân thì không phải gửi thông báo nộp thuế, bên uỷ nhiệm thu thuế có trách nhiệm đôn đốc người nộp thuế thực hiện nộp thuế theo tờ khai thuế của người nộp thuế.

3. Tổ chức thu nộp thuế và cấp chứng từ cho người nộp thuế:

Khi thu thuế, bên uỷ nhiệm thu phải viết biên lai thu thuế và viết một lần cho cả ba liên ghi rõ số tiền thuế, loại thuế, kỳ nộp thuế và các nội dung khác trên biên lai thu. Biên lai thu thuế phải viết từ số nhỏ đến số lớn, không viết nhảy số và phải viết đầy đủ, rõ ràng theo các nội dung yêu cầu trong biên lai thuế, đồng thời ký, ghi rõ họ tên người trực tiếp thu. Sau khi đã kiểm tra và nhận đủ tiền thuế, người trực tiếp thu phải giao biên lai thu thuế cho người nộp thuế.

4. Nộp tiền thuế đã thu vào ngân sách nhà nước:

Bên được uỷ nhiệm thu thuế có trách nhiệm nộp đầy đủ, kịp thời tiền thuế và các khoản thu khác đã thu vào ngân sách nhà nước tại Kho bạc nhà nước. Số tiền thuế phải nộp vào ngân sách nhà nước là tổng số tiền đã ghi thu trên các biên lai thu thuế.

Khi nộp tiền thuế về Kho bạc nhà nước, bên được uỷ nhiệm thu phải lập bảng kê chứng từ thu và lập giấy nộp thuế vào ngân sách nhà nước bằng tiền mặt; Kho bạc nhà nước chuyển chứng từ cho cơ quan thuế về số tiền uỷ nhiệm thu đã nộp để theo dõi và quản lý.

Cơ quan thuế ký hợp đồng uỷ nhiệm thu quy định thời gian và mức tiền thuế đã thu mà bên được uỷ nhiệm thu thuế phải nộp vào Kho bạc nhà nước phù hợp với số thu và địa bàn thu thuế theo hướng dẫn của Tổng cục Thuế. Thời gian bên được uỷ nhiệm thu thuế phải nộp tiền vào Kho bạc nhà nước tối đa không quá năm ngày kể từ ngày thu tiền đối với địa bàn thu thuế là các xã vùng sâu, vùng xa, đi lại khó khăn; không quá ba ngày đối với các địa bàn khác; trường hợp số tiền thuế đã thu vượt quá mười triệu đồng thì phải nộp ngay vào ngân sách nhà nước, trừ một số trường hợp do lý do khách quan ở vùng đặc biệt khó khăn, vùng khó khăn thì Cục trưởng Cục Thuế xem xét quyết định số thuế đã thu vượt quá 10 triệu đồng được nộp vào NSNN vào ngày làm việc tiếp theo.

5. Quyết toán số tiền thuế thu được và biên lai thu thuế với cơ quan thuế:

a) Quyết toán số tiền thuế thu được:

Chậm nhất ngày 5 của tháng sau, bên được uỷ nhiệm thu thuế phải lập báo cáo số đã thu, đã nộp của tháng trước gửi cơ quan thuế theo mẫu số 03/UNTH ban hành kèm theo Thông tư này. Báo cáo thu nộp phải phản ánh được số phải thu, số đã thu, số còn tồn đọng, nguyên nhân tồn đọng và các giải pháp đôn đốc thu nộp tiếp. Chi cục Thuế nhận được báo cáo thu nộp của bên được uỷ nhiệm thu thuế phải kiểm tra cụ thể từng biên lai đã thu, số thuế đã thu, số thuế đã nộp ngân sách, đối chiếu với số thuế đã thực nộp có xác nhận của Kho bạc, nếu có số chênh lệch phải lập biên bản xác định rõ nguyên nhân để qui trách nhiệm cụ thể.

b) Quyết toán biên lai thuế:

Mỗi tháng một lần, chậm nhất ngày 5 của tháng sau, bên được uỷ nhiệm thu thuế phải lập bảng thanh toán các loại biên lai thuế, phí, lệ phí đã sử dụng, số còn tồn theo từng loại biên lai với cơ quan thuế theo đúng quy định.

Sau mười ngày kể từ ngày kết thúc năm dương lịch, bên được uỷ nhiệm thu thuế phải lập báo cáo quyết toán sử dụng biên lai thuế với cơ quan thuế về số biên lai thuế, phí, lệ phí đã sử dụng và chuyển tồn các loại biên lai sang năm sau theo mẫu số 04/UNTH ban hành kèm theo Thông tư này.

Mọi hành vi chậm thanh toán biên lai, chậm nộp tiền thuế đã thu vào ngân sách nhà nước đều coi là hành vi xâm tiêu tiền thuế; thu thuế không viết biên lai, hoặc viết không đúng chủng loại biên lai thuế phù hợp, bên được uỷ nhiệm thu thuế sẽ bị xử lý theo quy định của pháp luật hiện hành.

6. Theo dõi và báo cáo với cơ quan thuế các trường hợp phát sinh người nộp thuế mới hoặc thay đổi quy mô, ngành hàng của người nộp thuế trên địa bàn ủy nhiệm thu.

Điều 31. Trách nhiệm của Cơ quan thuế uỷ nhiệm thu

Cơ quan thuế chịu trách nhiệm về việc thực hiện chính sách và quản lý các loại thuế trên địa bàn.

1. Thông báo công khai về các trường hợp thuộc diện ủy nhiệm thu để người nộp thuế biết và thực hiện.

2. Phát hành thông báo nộp thuế giao cho bên được uỷ nhiệm thu thuế cùng với sổ bộ thuế đã duyệt. Thời gian giao thông báo nộp thuế cho bên được uỷ nhiệm thu thuế trước khi hết thời hạn gửi thông báo nộp thuế theo quy định tại Chương III Thông tư này tối thiểu là mười ngày.

3. Cấp phát đầy đủ, kịp thời biên lai thu thuế cho bên được uỷ nhiệm thu thuế và hướng dẫn bên được uỷ nhiệm thu thuế quản lý, sử dụng biên lai đúng quy định. Bên được uỷ nhiệm thu thuế khi xin cấp biên lai thuế phải có văn bản đề nghị và giấy giới thiệu giao cho người được uỷ quyền đi nhận biên lai.

4. Chi trả kinh phí uỷ nhiệm thu theo hợp đồng uỷ nhiệm thu đã ký.

5. Kiểm tra tình hình thu nộp tiền thuế của bên được uỷ nhiệm thu thuế:

Căn cứ vào biên lai thuế do bên uỷ nhiệm thu đã thu thuế và thanh toán với cơ quan thuế và căn cứ giấy nộp tiền vào ngân sách đã phát hành, xác nhận đã nộp tiền của Kho bạc nhà nước, cơ quan thuế thực hiện kế toán thuế và xác định số nợ thuế để có biện pháp quản lý thích hợp.

Cơ quan thuế ra quyết định phạt chậm nộp thuế đối với các trường hợp nộp chậm thuế và chuyển cho bên được uỷ nhiệm thu thuế để bên được uỷ nhiệm thu chuyển cho người nộp thuế. Bên được uỷ nhiệm thu thuế có trách nhiệm đôn đốc người nộp thuế nộp đủ tiền thuế, tiền phạt chậm nộp vào ngân sách nhà nước.

Điều 32. Kinh phí uỷ nhiệm thu

Bên được uỷ nhiệm thu thuế được hưởng kinh phí uỷ nhiệm thu. Kinh phí uỷ nhiệm thu trích từ kinh phí hoạt động của cơ quan thuế.

Bộ Tài chính có hướng dẫn riêng về kinh phí uỷ nhiệm thu phù hợp theo từng địa bàn, từng loại thuế.

Chương V

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 33. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

Điều 34. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 của Luật Quản lý thuế và của pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản.

Chủ doanh nghiệp tư nhân, hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

Chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh có trách nhiệm hoàn thành nghĩa vụ thuế kể cả trước và sau khi có quyết định tuyên bố phá sản của Tòa án.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật:

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại .

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần nợ thuế còn lại do tổ trưởng tổ hợp tác chịu trách nhiệm nộp.

d) Những người có trách nhiệm nộp thuế đã hoàn thành toàn bộ nghĩa vụ nộp thuế theo quy định tại điểm a, b,c khoản này có quyền yêu cầu những người có nghĩa vụ liên đới khác phải thực hiện phần nghĩa vụ liên đới của họ đối với mình theo quy định của pháp luật dân sự.

Điều 35. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

5. Cơ quan thuế có quyền yêu cầu một trong các doanh nghiệp có nghĩa vụ liên đới phải hoàn thành toàn bộ nghĩa vụ thuế. Trường hợp một doanh nghiệp đã thực hiện toàn bộ nghĩa vụ thuế thì có quyền yêu cầu những doanh nghiệp có nghĩa vụ liên đới phải thực hiện phần nghĩa vụ liên đới của họ đối với mình theo quy định của pháp luật dân sự.

Điều 36. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự, hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do những người hưởng thừa kế thực hiện trong phạm vi di sản do người chết để lại.

Trường hợp di sản chưa được chia thì việc hoàn thành nghĩa vụ nộp thuế do người chết để lại được người quản lý di sản thực hiện.

Trong trường hợp di sản đã được chia thì việc hoàn thành nghĩa vụ nộp thuế do người chết để lại được những người thừa kế thực hiện tương ứng nhưng không vượt quá phần tài sản mà mình được nhận, trừ trường hợp có thoả thuận khác.

Trong trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng phải thực hiện việc hoàn thành nghĩa vụ nộp thuế do người chết để lại như người thừa kế là cá nhân.

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng từ chối nhận di sản thì việc hoàn thành nghĩa vụ nộp thuế của người chết để lại được thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự do người được Toà án giao quản lý tài sản của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự thực hiện trong phạm vi tài sản được giao quản lý.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xoá theo quy định tại Điều 65 của Luật Quản lý thuế được phục hồi lại, nhưng không bị tính tiền phạt chậm nộp cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Điều 37. Xác nhận việc thực hiện nghĩa vụ thuế

1. Người nộp thuế có quyền đề nghị cơ quan thuế quản lý trực tiếp xác nhận việc hoàn thành nghĩa vụ thuế của từng loại thuế hoặc của tất cả các loại thuế (trừ các loại thuế ở khâu xuất nhập khẩu); hoặc đề nghị cơ quan thuế quản lý trực tiếp xác nhận số tiền thuế, tiền phạt còn phải nộp đến thời điểm đề nghị xác nhận.

Trường hợp cá nhân, nhà thầu nước ngoài nộp thuế qua tổ chức, cá nhân có trách nhiệm khấu trừ tại nguồn thì đề nghị với cơ quan thuế quản lý trực tiếp bên khấu trừ tại nguồn xác nhận việc hoàn thành nghĩa vụ nộp thuế.

2. Văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế phải nêu rõ các nội dung:

- Tên người nộp thuế, mã số thuế;

- Số thuế phát sinh của từng loại thuế bao gồm cả số thuế do người nộp thuế khai trong hồ sơ thuế đã nộp cho cơ quan thuế và số thuế khoán, số thuế ấn định theo quyết định của cơ quan thuế;

- Số tiền phạt hành chính do vi phạm pháp luật thuế;

- Số tiền thuế, tiền phạt đã nộp;

- Số tiền thuế, tiền phạt còn nợ (nếu có).

3. Trong thời hạn năm ngày làm việc kể từ ngày nhận được văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế, cơ quan thuế có trách nhiệm ban hành văn bản xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế. Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế, cơ quan thuế gửi thông báo cho người nộp thuế biết lý do chưa xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế.

4. Thủ tục khấu trừ thuế nước ngoài vào thuế phải nộp tại Việt Nam

Các tổ chức, cá nhân là đối tượng cư trú của Việt Nam để được khấu trừ số thuế đã nộp (hoặc được coi như đã nộp) tại Nước ký kết Hiệp định thuế với Việt Nam cần hoàn tất các thủ tục dưới đây:

a) Người nộp thuế gửi hồ sơ đề nghị khấu trừ số thuế đã nộp (hoặc được coi như đã nộp) tại nước ngoài vào số thuế phải nộp tại Việt Nam đến Cơ quan thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế. Hồ sơ gồm:

a.1) Giấy đề nghị khấu trừ thuế theo Hiệp định theo mẫu số 02/HTQT ban hành kèm theo Thông tư này trong đó cung cấp các thông tin về giao dịch liên quan đến số thuế nước ngoài đề nghị được khấu trừ vào số thuế phải nộp tại Việt Nam thuộc phạm vi điều chỉnh của Hiệp định.

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm a khoản 4 Điều này đề nghị giải trình cụ thể tại Giấy đề nghị khấu trừ nêu trên.

a.2) Các tài liệu khác tuỳ theo hình thức đề nghị khấu trừ. Cụ thể:

- Trường hợp khấu trừ trực tiếp

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp chứng từ nộp thuế ở nước ngoài có xác nhận của người nộp thuế;

+ Bản gốc xác nhận của Cơ quan thuế nước ngoài về số thuế đã nộp.

- Trường hợp khấu trừ số thuế khoán

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp đăng ký kinh doanh hoặc các chứng từ pháp lý xác nhận hoạt động kinh doanh tại nước ngoài có xác nhận của người nộp thuế;

+ Thư xác nhận của Nhà chức trách có thẩm quyền nước ngoài về số thuế đã miễn, giảm và xác nhận việc đề nghị khấu trừ số thuế khoán là phù hợp với Hiệp định và luật pháp của Nước ký kết Hiệp định có liên quan.

- Trường hợp khấu trừ gián tiếp

+ Các tài liệu pháp lý chứng minh quan hệ và tỉ lệ góp vốn của đối tượng đề nghị khấu trừ;

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài của công ty chia lãi cổ phần mà đối tượng tham gia góp vốn có xác nhận của người nộp thuế ;

+ Bản chụp Tờ khai thuế khấu trừ tại nguồn đối với lợi tức cổ phần được chia có xác nhận của người nộp thuế;

+ Xác nhận của Cơ quan thuế nước ngoài về số thuế đã nộp đối với cổ phần được chia và số thuế thu nhập công ty đã nộp trước khi chia lãi cổ phần.

b) Cơ quan thuế căn cứ hồ sơ xem xét và giải quyết khấu trừ thuế theo quy định tại Hiệp định và hướng dẫn tại Thông tư này trong thời hạn 10 ngày làm việc kể từ thời điểm nhận đủ hồ sơ nêu tại điểm a trên đây. Thời hạn 10 ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

5. Thủ tục xác nhận số thuế đã nộp tại Việt Nam đối với đối tượng cư trú của nước ngoài:

Trường hợp một đối tượng cư trú của Nước ký kết Hiệp định với Việt Nam phải nộp thuế thu nhập tại Việt Nam theo quy định của Hiệp định và pháp luật thuế Việt Nam muốn xác nhận số thuế đã nộp tại Việt Nam để được khấu trừ vào số thuế phải nộp tại nước cư trú cần thực hiện các thủ tục sau đây:

a) Trường hợp đối tượng nộp thuế đề nghị xác nhận số thuế thực nộp tại Việt Nam gửi hồ sơ đề nghị đến Cục Thuế tỉnh hoặc thành phố trực thuộc Trung ương nơi đăng ký nộp thuế để làm thủ tục xác nhận. Hồ sơ bao gồm:

a.1) Giấy đề nghị xác nhận số thuế thực nộp tại Việt Nam theo mẫu số 03/HTQT ban hành kèm theo Thông tư này, trong đó cung cấp các thông tin về giao dịch liên quan đến thu nhập chịu thuế và số thuế phát sinh từ giao dịch đó thuộc phạm vi điều chỉnh của Hiệp định.

Trường hợp bất khả kháng, người nộp thuế không cung cấp đầy đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm a khoản 5 Điều này đề nghị giải trình cụ thể tại Giấy đề nghị xác nhận nêu trên .

a.2) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp (ghi rõ là đối tượng cư trú trong kỳ tính thuế nào) đã được hợp pháp hoá lãnh sự .

Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ, Cục Thuế nơi đối tượng đăng k‎ý thuế có trách nhiệm cấp giấy xác nhận số thuế đã nộp theo mẫu số 04/HTQT hoặc 05/HTQT ban hành kèm theo Thông tư này. Sử dụng mẫu số 04/HTQT đối với thuế thu nhập cá nhân và thuế thu nhập doanh nghiệp; sử dụng mẫu số 05/HTQT đối với thuế thu nhập tiền lãi cổ phần, lãi tiền cho vay, tiền bản quyền hoặc phí dịch vụ kỹ thuật. Thời hạn 7 ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

b) Trường hợp đối tượng nộp thuế đề nghị xác nhận số thuế phát sinh tại Việt Nam nhưng không phải nộp do được hưởng ưu đãi thuế và được coi như số thuế đã nộp để khấu trừ số thuế khoán tại nước nơi cư trú gửi hồ sơ đề nghị đến Cục Thuế để làm thủ tục xác nhận. Hồ sơ bao gồm:

b.1) Giấy đề nghị xác nhận số thuế phát sinh tại Việt Nam theo mẫu số 03/HTQT ban hành kèm theo Thông tư này trong đó cung cấp các thông tin về giao dịch liên quan đến thu nhập chịu thuế, số thuế phát sinh và các ưu đãi thuế đối với giao dịch đó thuộc phạm vi điều chỉnh của Hiệp định.

Trường hợp bất khả kháng, đối tượng nộp thuế không cung cấp đầy đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm b khoản 5 Điều này đề nghị giải trình cụ thể tại Giấy đề nghị xác nhận nêu trên.

b.2) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp (ghi rõ là đối tượng cư trú trong kỳ tính thuế nào) đã được hợp pháp hoá lãnh sự ;

Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ, Cục Thuế có trách nhiệm xác nhận số thuế phát sinh tại Việt Nam nhưng không phải nộp do được ưu đãi thuế dành cho đối tượng đề nghị. Thời hạn 7 ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

6. Thủ tục xác nhận đối tượng cư trú của Việt Nam:

a) Tổ chức, cá nhân yêu cầu xác nhận là đối tượng cư trú thuế của Việt Nam theo quy định tại Hiệp định thực hiện thủ tục như sau:

a.1) Đối với các đối tượng đang là đối tượng nộp thuế, nộp Giấy đề nghị xác nhận cư trú của Việt Nam theo mẫu số 06/HTQT ban hành kèm theo Thông tư này đến Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế.

a.2) Đối với các đối tượng không phải là đối tượng khai, nộp thuế:

- Giấy đề nghị (theo quy định tại điểm a.1 khoản 6 Điều này);

- Xác nhận của cơ quan quản lý hoặc chính quyền địa phương về nơi thường trú hoặc nơi đăng ký hộ khẩu đối với cá nhân hoặc giấy đăng ký thành lập đối với các tổ chức (ví dụ như hợp tác xã, tổ hợp tác nông nghiệp);

- Xác nhận của cơ quan chi trả thu nhập (nếu có). Trường hợp không có xác nhận này, đối tượng nộp đơn tự khai trong đơn và chịu trách nhiệm trước pháp luật.

b) Trong vòng 7 ngày làm việc kể từ ngày nhận được đơn, Cục Thuế căn cứ vào quy định tại Điều 4 của Hiệp định liên quan đến định nghĩa đối tượng cư trú để xét và cấp giấy chứng nhận cư trú cho đối tượng đề nghị theo mẫu số 07/HTQT ban hành kèm theo Thông tư này. Thời hạn 7 ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

Chương VI

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ; XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Điều 38. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế

1. Người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế trong hồ sơ khai thuế hoặc hồ sơ miễn thuế, giảm thuế gửi cho cơ quan thuế quản lý trực tiếp, trừ các trường hợp quy định tại Điều 39 Thông tư này.

2. Tài liệu liên quan đến việc xác định miễn thuế, giảm thuế là một phần của hồ sơ khai thuế.

Điều 39. Trường hợp cơ quan thuế quyết định miễn thuế, giảm thuế

Cơ quan thuế trực tiếp kiểm tra hồ sơ ra quyết định miễn thuế, giảm thuế đối với các trường hợp sau đây:

1. Miễn hoặc giảm thuế cho hộ kinh doanh, cá nhân kinh doanh nộp thuế theo phương pháp khoán có tạm nghỉ kinh doanh. Hồ sơ đề nghị miễn hoặc giảm thuế là Văn bản đề nghị miễn hoặc giảm thuế của hộ kinh doanh, cá nhân kinh doanh theo mẫu số 01/MGTH ban hành kèm theo Thông tư này trong đó nêu rõ số thuế phải nộp; số thuế đề nghị được miễn, giảm; số thuế đã nộp (nếu có); số thuế còn phải nộp; lý do đề nghị được miễn, giảm thuế và danh mục tài liệu gửi kèm.

Thủ tục miễn thuế, giảm thuế thu nhập cá nhân thực hiện theo quy định tại khoản 2 Điều này.

2. Miễn, giảm thuế thu nhập cá nhân:

Việc xét giảm thuế được thực hiện theo năm dương lịch. Đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo, cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán có tạm nghỉ kinh doanh và Chuyên gia nước ngoài thực thiện các chương trình, dự án ODA trong năm nào thì được xét miễn giảm số thuế phải nộp của năm đó.

a) Hồ sơ miễn thuế, giảm thuế

a.1) Đối với đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Biên bản xác định mức độ thiệt hại về tài sản của cơ quan có thẩm quyền hoặc bản xác nhận thiệt hại của Uỷ ban nhân dân cấp xã nơi xảy ra thiên tai, hoả hoạn.

- Chứng từ bồi thường của cơ quan bảo hiểm (nếu có) hoặc thoả thuận bồi thường của người gây hoả hoạn (nếu có).

- Các chứng từ chi liên quan trực tiếp đến việc khắc phục thiên tai, hoả hoạn.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

a.2) Đối với đối tượng nộp thuế gặp khó khăn do bị tai nạn

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Văn bản hoặc biên bản xác nhận tai nạn có xác nhận của cơ quan công an hoặc xác nhận mức độ thương tật của cơ quan y tế.

- Giấy tờ xác định việc bồi thường của cơ quan bảo hiểm hoặc thoả thuận bồi thường của người gây tai nạn (nếu có).

- Các chứng từ chi liên quan trực tiếp đến việc khắc phục tai nạn.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

a.3) Đối với đối tượng nộp thuế mắc bệnh hiểm nghèo

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Bản chụp hồ sơ bệnh án hoặc sổ khám bệnh.

- Các chứng từ chứng minh chi phí khám chữa bệnh do cơ quan y tế cấp; hoặc hoá đơn mua thuốc chữa bệnh kèm theo đơn thuốc của bác sỹ.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

a.4) Đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán có tạm nghỉ kinh doanh

Trường hợp trong năm khoán thuế, cá nhân kinh doanh, nhóm cá nhân kinh doanh có nghỉ liên tục từ trọn 01 tháng (từ ngày 01 đến hết ngày cuối cùng của tháng đó) trở lên thì được giảm 1/3 số thuế phải nộp quý; tương tự nếu nghỉ liên tục trọn 02 tháng trở lên thì được giảm 2/3 số thuế phải nộp quý, nếu nghỉ trọn quý thì được giảm tất cả số thuế phải nộp quý.

Ví dụ: Ông A là cá nhân kinh doanh có số thuế khoán phải nộp năm 2011 là 12 triệu đồng. Trong năm, Ông có nghỉ kinh doanh liên tục từ ngày 20/02 đến hết ngày 20/6. Ông A sẽ được xét giảm thuế như sau:

- Số tháng nghỉ kinh doanh liên tục của Ông A được xét giảm thuế là tháng 3, tháng 4 và tháng 5;

- Số thuế khoán hàng quý của Ông A là 12 triệu đồng/4 quý = 3 triệu đồng

Vậy số thuế Ông A được giảm sẽ là:

- Trong quý I: Ông A nghỉ kinh doanh liên tục 1 tháng nên Ông A được giảm 1/3 số thuế của quý I tương ứng với 1 triệu đồng.

- Trong quý II: Ông A nghỉ kinh doanh liên tục 2 tháng nên Ông A được giảm 2/3 số thuế của quý II tương ứng với 2 triệu đồng.

Hồ sơ đề nghị miễn hoặc giảm thuế là Văn bản đề nghị miễn hoặc giảm thuế của cá nhân theo mẫu số 01/MGTH ban hành kèm theo Thông tư này trong đó nêu rõ số thuế phải nộp; số thuế đề nghị được miễn, giảm; số thuế đã nộp (nếu có); số thuế còn phải nộp; lý do đề nghị được miễn, giảm thuế và danh mục tài liệu gửi kèm.

a.5) Đối với Chuyên gia nước ngoài thực thiện các chương trình, dự án ODA

- Công văn đề nghị của Chủ dự án hoặc nhà thầu (công ty) đề nghị miễn thuế thu nhập cá nhân đối với Chuyên gia.

- Xác nhận của Cơ quan chủ quản về việc Chuyên gia đáp ứng đủ điều kiện về ưu đãi và miễn trừ theo Mẫu số 01/XNCG ban hành kèm theo Thông tư này.

- Các tài liệu liên quan đến thu nhập được miễn của Chuyên gia (hợp đồng, chứng từ trả thu nhập,...).

Trong vòng 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan thuế cấp Xác nhận miễn thuế thu nhập cá nhân cho Chuyên gia theo Mẫu số 02/XNMT ban hành kèm theo Thông tư này.

b) Nơi nộp hồ sơ

Đối với đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo, cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán có tạm nghỉ kinh doanh thì nơi nộp hồ sơ giảm thuế là cơ quan thuế trực tiếp quản lý đối tượng nộp thuế.

Đối với Chuyên gia ký hợp đồng với Chủ dự án hay với nhà thầu (công ty) thì Chủ dự án hoặc nhà thầu (công ty) gửi hồ sơ đề nghị miễn thuế Thu nhập cá nhân cho Chuyên gia đến cơ quan thuế địa phương nơi đặt trụ sở.

3. Miễn hoặc giảm thuế tiêu thụ đặc biệt, tiền thuê đất, thuê mặt nước, thuế nhà, đất, thuế sử dụng đất nông nghiệp cho người nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn bất ngờ bị lỗ không có khả năng nộp thuế.

Hồ sơ đề nghị miễn hoặc giảm thuế bao gồm:

- Văn bản đề nghị miễn hoặc giảm thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư này, trong đó nêu rõ thời gian, lý do bị thiệt hại, giá trị tài sản bị thiệt hại, số lỗ do thiên tai, địch họa, tai nạn bất ngờ gây ra, số thuế phải nộp, số thuế đề nghị miễn, giảm và danh mục tài liệu gửi kèm;

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hoả hoạn, tai nạn theo mẫu số 02/MGTH ban hành kèm theo Thông tư này;

- Bản quyết toán tài chính (nếu là doanh nghiệp) kèm theo giải trình phân tích xác định số bị thiệt hại, số lỗ do bị thiệt hại.

4. Miễn, giảm thuế tài nguyên đối với tổ chức, cá nhân khai thác tài nguyên theo quy định tại Điều 9 Luật Thuế tài nguyên:

a) Hồ sơ miễn, giảm thuế gồm:

- Văn bản đề nghị miễn, giảm thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư này.

- Tờ khai thuế tài nguyên tháng theo mẫu số 01/TAIN ban hành kèm theo Thông tư này.

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN ban hành kèm theo Thông tư này.

- Các tài liệu liên quan đến việc miễn, giảm thuế tài nguyên kèm theo.

b) Một số trường hợp miễn thuế tài nguyên không phải lập tờ khai thuế tài nguyên hàng tháng và quyết toán thuế tài nguyên năm: tổ chức, cá nhân hoạt động khai thác hải sản tự nhiên thuộc diện miễn thuế tài nguyên; nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

c) Thủ tục miễn thuế tài nguyên đối với một số trường hợp cụ thể như sau:

- Thủ tục miễn thuế đối với nước thiên nhiên dùng cho sản xuất thuỷ điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt: Hộ gia đình, cá nhân sử dụng nước thiên nhiên tự sản xuất thuỷ điện phục vụ sinh hoạt phải có đơn đề nghị miễn thuế, kèm theo bản giải trình về thiết bị sản xuất thuỷ điện phục vụ cho sinh hoạt gia đình, có xác nhận của UBND cấp xã. Khi bắt đầu đi vào hoạt động hộ gia đình phải khai báo lần đầu với cơ quan thuế trực tiếp quản lý để hưởng miễn thuế tài nguyên.

- Thủ tục miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê:

Tổ chức, cá nhân khai thác đất (kể cả đơn vị nhận thầu thực hiện) phải có văn bản đề nghị miễn thuế, kèm theo bản sao có đóng dấu chứng thực quyết định giao đất, cho thuê đất và hồ sơ liên quan đã được cơ quan có thẩm quyền phê duyệt về việc xây dựng công trình tại địa phương của chủ đầu tư và gửi bộ hồ sơ cho cơ quan thuế trực tiếp quản lý nơi khai thác để biết và theo dõi việc miễn thuế.

5. Miễn, giảm thu tiền sử dụng đất:

Hồ sơ khai miễn, giảm tiền sử dụng đất, gồm:

- Tờ khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có công chứng hoặc chứng thực) cụ thể là: giấy chứng nhận ưu đãi đầu tư đối với các trường hợp khuyến khích đầu tư; Văn bản chấp thuận của cơ quan có thẩm quyền về phê duyệt dự án đầu tư đối với dự án công trình công cộng có mục đích kinh doanh, dự án xây dựng ký túc xá sinh viên, xây dựng nhà cho người có công, xây dựng chung cư cao tầng cho công nhân khu công nghiệp; Quyết định di dời và dự án đầu tư được phê duyệt theo thẩm quyền đối với nhà máy, xí nghiệp di dời theo quy hoạch; Đối với hộ thuộc diện nghèo phải có xác nhận của cơ quan có thẩm quyền về hộ nghèo theo quy định của Bộ Lao động- Thương binh và Xã hội; Đối với hộ gia đình là đồng bào dân tộc thiểu số phải có hộ khẩu (ở nơi đã có hộ khẩu) hoặc xác nhận của Uỷ ban nhân dân cấp xã (ở nơi chưa có hộ khẩu); Đối với hộ gia đình, cá nhân có công với Cách mạng phải có giấy tờ có liên quan chứng minh thuộc diện được miễn, giảm tiền sử dụng đất theo quy định của pháp luật và quyết định miễn, giảm tiền sử dụng đất của UBND cấp tỉnh hoặc của cơ quan được UBND cấp tỉnh uỷ quyền, phân cấp .

Hồ sơ khai miễn, giảm tiền sử dụng đất được gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân xã, phường, thị trấn trong trường hợp hồ sơ nộp tại xã, phường, thị trấn hoặc cơ quan thuế địa phương nơi có đất trong trường hợp chưa thực hiện cơ chế một cửa liên thông.

6. Miễn, giảm tiền thuê đất, thuê mặt nước:

Hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước (dưới đây gọi chung là tiền thuê đất), bao gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất, ghi rõ: diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời hạn miễn, giảm tiền thuê đất.

- Tờ khai tiền thuê đất theo quy định.

- Dự án đầu tư được cấp có thẩm quyền phê duyệt (trừ trường hợp miễn, giảm tiền thuê đất mà đối tượng xét miễn, giảm không phải là dự án đầu tư thì trong hồ sơ không cần có dự án đầu tư được cấp có thẩm quyền phê duyệt).

- Quyết định cho thuê đất của cơ quan có thẩm quyền; Hợp đồng thuê đất (và Hợp đồng hoặc văn bản nhận giao khoán đất giữa doanh nghiệp, hợp tác xã sản xuất nông nghiệp với hộ nông trường viên, xã viên - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư số 141/2007/TT-BTC ngày 30 tháng 11 năm 2007 của Bộ Tài chính).

- Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh.

- Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp trong trường hợp dự án đầu tư phải được cơ quan nhà nước quản lý đầu tư ghi vào Giấy chứng nhận đầu tư hoặc dự án thuộc diện không phải đăng ký đầu tư nhưng nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư.

Ngoài các giấy tờ nêu trên, một số trường hợp hồ sơ phải có các giấy tờ cụ thể theo quy định sau đây:

a) Trường hợp dự án gặp khó khăn phải tạm ngừng xây dựng, tạm ngừng hoạt động được miễn tiền thuê đất trong thời gian tạm ngừng xây dựng cơ bản, tạm ngừng hoạt động:

- Đối với dự án gặp khó khăn phải tạm ngừng xây dựng, chậm nhất sau ba mươi (30) ngày kể từ ngày tạm ngừng xây dựng, phải gửi cho cơ quan thuế:

+ Văn bản đề nghị miễn, giảm nêu rõ lý do và thời gian phải tạm ngừng xây dựng.

+ Phụ lục hợp đồng xây dựng hoặc Biên bản (về việc tạm ngừng xây dựng) được lập giữa Bên giao thầu và Bên nhận thầu, trong đó xác định việc tạm dừng thực hiện hợp đồng xây dựng.

- Đối với dự án gặp khó khăn phải tạm ngừng hoạt động, chậm nhất sau ba mươi (30) ngày kể từ ngày tạm ngừng hoạt động, phải gửi cho cơ quan thuế: Văn bản đề nghị miễn, giảm thuế có xác nhận của cơ quan cấp giấy phép đầu tư.

b) Trường hợp được miễn tiền thuê đất trong thời gian xây dựng theo dự án được cấp có thẩm quyền phê duyệt, thủ tục hồ sơ chia làm 2 giai đoạn:

b.1) Trong thời gian đang tiến hành xây dựng: người thuê đất phải xuất trình với cơ quan Thuế các giấy tờ để làm căn cứ tạm xác định thời gian được miễn tiền thuê đất gồm:

- Giấy phép xây dựng do cơ quan có thẩm quyền cấp, trừ trường hợp thực hiện dự án trong khu đô thị mới, khu công nghiệp, cụm công nghiệp thuộc diện không phải cấp Giấy phép xây dựng.

- Hợp đồng xây dựng; Trường hợp đơn vị tự làm, không có Hợp đồng xây dựng thì phải nêu rõ trong đơn xin miễn tiền thuê đất.

- Biên bản bàn giao đất trên thực địa.

b.2) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác sử dụng, người thuê đất phải xuất trình đầy đủ các giấy tờ để cơ quan Thuế có căn cứ ban hành Quyết định miễn tiền thuê đất bao gồm:

+ Biên bản nghiệm thu, bàn giao công trình, hạng mục công trình hoàn thành, đưa vào khai thác, sử dụng được lập giữa chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng công trình.

Hoặc các chứng từ chứng minh việc đơn vị tự xây dựng trong trường hợp đơn vị tự thực hiện hoạt động xây dựng cơ bản.

c) Trường hợp được miễn, giảm theo diện ưu đãi đầu tư theo quy định của pháp luật về đầu tư hoặc đối với cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường:

- Các loại giấy về ưu đãi đầu tư có ghi ưu đãi về tiền thuê đất, thuê mặt nước như: Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư, Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp (Bản sao có xác nhận công chứng hoặc chứng thực).

- Quyết định của cơ quan nhà nước có thẩm quyền về việc di dời cơ sở sản xuất kinh doanh theo quy hoạch hoặc do ô nhiễm môi trường.

- Quyết định cho thuê đất, Hợp đồng thuê đất hoặc Biên bản bàn giao đất trên thực địa tại nơi cơ sở sản xuất kinh doanh mới.

d) Trường hợp được miễn, giảm đối với dự án xây dựng trụ sở làm việc, đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

Trường hợp này, người thuê đất phải xuất trình với cơ quan Thuế: Hiệp định, hoặc thoả thuận, hoặc cam kết của Chính phủ Việt Nam với tổ chức quốc tế về việc miễn, giảm tiền thuê đất; hoặc Giấy xác nhận của Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao ủy quyền.

e) Trường hợp được miễn, giảm tiền thuê đất do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, hồ sơ phải có: Quyết định của Thủ tướng Chính phủ (Bản sao có xác nhận công chứng hoặc chứng thực).

7. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế:

- Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ, cơ quan thuế ra quyết định miễn thuế, giảm thuế theo mẫu số 03/MGTH hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế theo mẫu số 04/MGTH ban hành kèm theo Thông tư này.

- Trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn ra quyết định miễn thuế, giảm thuế là sáu mươi ngày, kể từ ngày nhận đủ hồ sơ.

8. Thẩm quyền giải quyết việc miễn thuế, giảm thuế:

a) Đối với tiền sử dụng đất và tiền thuê đất, thuê mặt nước:

- Cục trưởng Cục Thuế phê duyệt miễn, giảm tiền sử dụng đất ban hành quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với người nộp thuế là tổ chức kinh tế; Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài.

- Chi cục trưởng Chi cục Thuế phê duyệt miễn, giảm tiền sử dụng đất ban hành quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với người nộp thuế là hộ gia đình, cá nhân.

b) Việc miễn, giảm các loại thuế khác đối với trường hợp cơ quan thuế quyết định miễn thuế, giảm thuế: Hồ sơ miễn thuế, giảm thuế được nộp tại cơ quan thuế quản lý trực tiếp cấp nào thì Thủ trưởng cơ quan thuế cấp đó quyết định việc miễn, giảm thuế hoặc thông báo cho người nộp thuế lý do không được miễn thuế, giảm thuế.

Điều 40. Xoá nợ tiền thuế, tiền phạt

1. Trường hợp được xoá nợ tiền thuế, tiền phạt bao gồm:

a) Doanh nghiệp bị tuyên bố phá sản (không bao gồm doanh nghiệp tư nhân, công ty hợp danh bị tuyên bố phá sản) đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền phạt.

b) Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền phạt còn nợ.

2. Hồ sơ xóa nợ tiền thuế, tiền phạt bao gồm:

a) Văn bản đề nghị xoá nợ tiền thuế, tiền phạt của cơ quan thuế quản lý trực tiếp người nộp thuế thuộc diện được xoá nợ tiền thuế, tiền phạt theo mẫu số 01/XNTH ban hành kèm theo Thông tư này;

b) Tài liệu liên quan đến việc đề nghị xoá nợ tiền thuế, tiền phạt (Bản sao có công chứng hoặc chứng thực):

b.1) Đối với trường hợp quy định tại điểm a khoản 1 Điều này:

- Tờ khai quyết toán thuế đến thời điểm Toà án ra quyết định mở thủ tục giải quyết yêu cầu tuyên bố phá sản doanh nghiệp;

- Quyết định mở thủ tục thanh lý tài sản kèm theo phương án phân chia tài sản.

- Quyết định tuyên bố phá sản doanh nghiệp của Toà án;

b.2) Đối với trường hợp quy định tại điểm b khoản 1 Điều này:

- Đối với trường hợp cá nhân được pháp luật coi là đã chết:

+ Giấy chứng tử, hoặc Giấy báo tử, hoặc các giấy tờ thay cho Giấy báo tử theo quy định của pháp luật về đăng ký và quản lý hộ tịch.

+ Văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của cá nhân đã chết về việc người chết không có tài sản.

Cơ quan Thuế có trách nhiệm yêu cầu thân nhân của người chết cung cấp các giấy tờ trên. Trường hợp thân nhân của người chết không cung cấp được do thất lạc các giấy tờ trên thì Cơ quan Thuế yêu cầu thân nhân của người chết làm đơn đề nghị Chủ tịch UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của người chết, xác nhận là đã chết và không có tài sản.

- Đối với trường hợp cá nhân được pháp luật coi là mất tích:

+ Quyết định tuyên bố mất tích của Tòa án;

+ Văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi người bị tuyên bố mất tích cư trú về việc người mất tích không có tài sản.

Cơ quan Thuế có trách nhiệm yêu cầu thân nhân của người mất tích cung cấp các giấy tờ trên.

- Đối với trường hợp cá nhân được pháp luật coi là mất năng lực hành vi dân sự:

+ Quyết định của Tòa án tuyên bố mất năng lực hành vi dân sự;

+ Văn bản xác nhận của người giám hộ của cá nhân mất năng lực hành vi dân sự có xác nhận của UBND cấp xã, phường, thị trấn nơi cá nhân mất năng lực hành vi dân sự cư trú về việc cá nhân mất năng lực hành vi dân sự không có tài sản.

Cơ quan Thuế có trách nhiệm yêu cầu người giám hộ của cá nhân mất năng lực hành vi dân sự cung cấp các giấy tờ trên.

3. Trình tự giải quyết hồ sơ xoá nợ tiền thuế, tiền phạt:

a) Cơ quan thuế quản lý trực tiếp lập hồ sơ xoá nợ tiền thuế, tiền phạt gửi đến cơ quan thuế cấp trên theo trình tự sau:

- Chi cục Thuế gửi cho Cục Thuế hồ sơ xoá nợ tiền thuế, tiền phạt của người nộp thuế thuộc phạm vi quản lý của Chi cục Thuế.

- Cục Thuế gửi cho Tổng cục Thuế hồ sơ xoá nợ tiền thuế, tiền phạt của người nộp thuế thuộc phạm vi quản lý của Cục Thuế và hồ sơ do Chi cục Thuế chuyển đến.

b) Trường hợp hồ sơ xoá nợ tiền thuế, tiền phạt chưa đầy đủ thì trong thời hạn mười ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế cấp trên phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh hồ sơ theo mẫu số 02/XNTH ban hành kèm theo Thông tư này.

c) Trong thời hạn sáu mươi ngày, kể từ ngày nhận đủ hồ sơ xoá nợ tiền thuế, tiền phạt, người có thẩm quyền phải ra quyết định xoá nợ theo mẫu số 03/XNTH hoặc thông báo trường hợp không thuộc diện được xoá nợ tiền thuế, tiền phạt theo mẫu số 04/XNTH ban hành kèm theo Thông tư này.

4. Thẩm quyền xoá nợ tiền thuế, tiền phạt và báo cáo Quốc hội:

a) Bộ trưởng Bộ Tài chính uỷ quyền Tổng cục trưởng Tổng cục Thuế xem xét hồ sơ và ra quyết định xóa nợ tiền thuế, tiền phạt theo quy định tại khoản 1 Điều này. Quyết định xoá nợ tiền thuế, tiền phạt phải bao gồm các nội dung:

- Tên người nộp thuế được xoá nợ tiền thuế, tiền phạt;

- Số tiền thuế được xoá nợ tương ứng với loại thuế và kỳ tính thuế hoặc thời gian phát sinh số thuế;

- Số tiền phạt được xoá nợ;

- Cơ quan thuế có trách nhiệm chấp hành quyết định.

b) Trên cơ sở quyết định xoá nợ, cơ quan thuế quản lý số tiền thuế nợ, tiền phạt được xoá nợ có trách nhiệm tổng hợp vào số quyết toán thu Ngân sách năm, đồng thời thông báo với cơ quan tài chính cùng cấp để tổng hợp trong báo cáo quyết toán Ngân sách của địa phương.

c) Tổng cục trưởng Tổng cục Thuế có trách nhiệm tổng hợp số tiền thuế, tiền phạt đã xóa nợ theo quyết toán Ngân sách các cấp trình Bộ trưởng Bộ Tài chính báo cáo Quốc hội khi Chính phủ trình Quốc hội phê chuẩn Tổng quyết toán ngân sách nhà nước.

Chương VII

THỦ TỤC HOÀN THUẾ, BÙ TRỪ THUẾ

Điều 41. Hồ sơ hoàn thuế giá trị gia tăng đối với trường hợp trong ba tháng liên tục có số thuế đầu vào chưa được khấu trừ hết, hoặc đối với trường hợp đang trong giai đoạn đầu tư chưa có thuế giá trị gia tăng đầu ra, hoặc bù trừ số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh là: Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

Điều 42. Hồ sơ hoàn thuế giá trị gia tăng đối với trường hợp xuất khẩu

1. Trường hợp xuất khẩu thanh toán bằng tiền, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Hợp đồng xuất khẩu ký với nước ngoài hoặc hợp đồng uỷ thác xuất khẩu, uỷ thác gia công đối với trường hợp uỷ thác xuất khẩu, uỷ thác gia công xuất khẩu; Tờ khai hải quan của hàng hóa xuất khẩu; Chứng từ thanh toán tiền hàng hóa, dịch vụ xuất khẩu;

- Biên bản thanh lý hợp đồng uỷ thác xuất khẩu hoặc uỷ thác gia công hàng xuất khẩu (trường hợp đã kết thúc hợp đồng) hoặc Biên bản đối chiếu công nợ định kỳ giữa bên uỷ thác xuất khẩu và bên nhận uỷ thác xuất khẩu (đối với trường hợp uỷ thác xuất khẩu hoặc uỷ thác gia công xuất khẩu);

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng và giá cả cũng khác nhau).

2. Trường hợp xuất khẩu thanh toán bằng hàng, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Hợp đồng xuất khẩu ký với nước ngoài; Hợp đồng nhập khẩu thanh toán bù trừ với hàng hoá, dịch vụ xuất khẩu ký với nước ngoài; Tờ khai xuất khẩu, nhập khẩu; Văn bản xác nhận với phía nước ngoài về số tiền thanh toán bù trừ; Chứng từ thanh toán qua ngân hàng;

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng với đơn giá khác nhau).

3. Trường hợp xuất khẩu tại chỗ, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Hợp đồng xuất khẩu ký với nước ngoài trong đó nêu rõ tên hàng hoá, số lượng, đơn giá, tên, địa chỉ, mã số thuế đơn vị nhận hàng; Tờ khai hải quan hàng hoá xuất nhập khẩu tại chỗ; Chứng từ thanh toán tiền hàng hoá xuất khẩu tại chỗ qua ngân hàng;

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng với đơn giá khác nhau).

4. Trường hợp hàng hoá gia công chuyển tiếp, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Hợp đồng gia công giao; Hợp đồng gia công nhận; Tờ khai hàng gia công chuyển tiếp; Chứng từ thanh toán tiền hàng hoá xuất khẩu tại chỗ qua ngân hàng;

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng với đơn giá khác nhau).

5. Trường hợp hàng hoá xuất khẩu để thực hiện dự án đầu tư ra nước ngoài, hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất khẩu hàng hoá đầu tư ra nước ngoài theo mẫu số 01-4/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Giấy chứng nhận đầu tư ra nước ngoài; Văn bản chấp thuận dự án đầu tư hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư; Văn bản của Bộ Công thương cấp về Danh mục hàng hoá xuất khẩu để thực hiện dự án đầu tư ra nước ngoài (trong đó ghi rõ: chủng loại, số lượng và trị giá hàng hoá);

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng hàng hoá thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên hàng hoá, số lượng (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại hàng hoá theo từng chuyến hàng của nhiều chủ hàng khác nhau và giao hàng cho nhiều khách hàng).

Điều 43. Hoàn thuế GTGT đối với dự án ODA

1. Đối với Chủ dự án và Nhà thầu chính

a) Nộp hồ sơ đề nghị hoàn thuế GTGT:

Chủ dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý địa bàn dự án vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn trong thời gian thực hiện dự án.

Nhà thầu chính thực hiện dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi cơ quan thuế nơi thực hiện dự án.

b) Hồ sơ hoàn thuế GTGT:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định của cấp có thẩm quyền về việc phê duyệt dự án sử dụng vốn ODA không hoàn lại, dự án sử dụng vốn ODA vay ưu đãi được ngân sách nhà nước cấp phát (bản chụp có đóng dấu và chữ ký xác nhận của người có thẩm quyền của dự án). Trường hợp hoàn thuế nhiều lần thì chỉ xuất trình lần đầu.

- Xác nhận của cơ quan chủ quản dự án ODA về hình thức cung cấp dự án ODA là ODA không hoàn lại hay ODA vay được ngân sách nhà nước cấp phát ưu đãi thuộc đối tượng được hoàn thuế giá trị gia tăng (bản chụp có xác nhận của cơ sở) và việc không được ngân sách nhà nước cấp vốn đối ứng để trả thuế giá trị gia tăng. Người nộp thuế chỉ phải nộp tài liệu này với hồ sơ hoàn thuế lần đầu của dự án.

Trường hợp nhà thầu chính lập hồ sơ hoàn thuế thì ngoài những tài liệu nêu tại điểm này, còn phải có xác nhận của chủ dự án về việc dự án không được ngân sách nhà nước bố trí vốn đối ứng để thanh toán cho nhà thầu theo giá có thuế giá trị gia tăng; giá thanh toán theo kết quả thầu không có thuế giá trị gia tăng và đề nghị hoàn thuế cho nhà thầu chính.

2. Đối với Văn phòng dự án ODA

a) Nộp hồ sơ đề nghị hoàn thuế GTGT:

Văn phòng dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý địa bàn nơi đặt văn phòng điều hành của dự án vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn trong thời gian thực hiện dự án.

b) Hồ sơ hoàn thuế GTGT:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Văn bản thoả thuận giữa cơ quan nhà nước có thẩm quyền của Việt Nam với Nhà tài trợ về việc thành lập Văn phòng đại diện (bản chụp có xác nhận của Văn phòng).

- Văn bản của cơ quan nhà nước có thẩm quyền về việc thành lập Văn phòng đại diện (bản chụp có xác nhận của Văn phòng).

Điều 44. Hoàn thuế đối với tổ chức Việt Nam sử dụng tiền viện trợ nhân đạo, viện trợ không hoàn lại của nước ngoài mua hàng hoá tại Việt Nam để viện trợ.

1. Nộp hồ sơ đề nghị hoàn thuế:

Tổ chức Việt Nam sử dụng tiền viện trợ nhân đạo, viện trợ không hoàn lại của nước ngoài mua hàng hoá tại Việt Nam để viện trợ thuộc đối tượng được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý địa bàn nơi tổ chức đặt trụ sở điều hành vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn.

2. Hồ sơ hoàn thuế:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định phê duyệt các khoản viện trợ của cấp có thẩm quyền (bản chụp có xác nhận của người nộp thuế);

- Văn bản xác nhận của Bộ Tài chính về khoản tiền viện trợ của tổ chức phi chính phủ nước ngoài nêu rõ: tên tổ chức viện trợ, giá trị khoản viện trợ, cơ quan tiếp nhận, quản lý viện trợ.

Điều 45. Hoàn thuế GTGT đối với đối tượng hưởng ưu đãi miễn trừ ngoại giao.

1. Nộp hồ sơ đề nghị hoàn thuế và thủ tục giải quyết hồ sơ hoàn:

Các Cơ quan đại diện thuộc diện được hoàn thuế GTGT, trong vòng 10 ngày đầu của tháng đầu quý, lập hồ sơ đề nghị hoàn thuế của quý trước và gửi hồ sơ cho Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao để xác nhận hồ sơ hoàn thuế GTGT.

Trong vòng 15 ngày làm việc kể từ khi nhận đầy đủ hồ sơ, Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao có trách nhiệm xem xét hồ sơ và xác nhận về đối tượng, danh mục và số lượng hàng hoá, dịch vụ được hoàn thuế GTGT. Sau khi Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao đã có xác nhận hồ sơ hoàn thuế GTGT, Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao chuyển hồ sơ cho Cục Thuế các tỉnh, thành phố trực thuộc Trung ương giải quyết.

Đối với trường hợp không thuộc đối tượng được hoàn thuế GTGT, hồ sơ hoàn thuế GTGT được lập không đầy đủ, Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao gửi trả hồ sơ hoàn thuế cho đối tượng hưởng ưu đãi miễn trừ ngoại giao trong vòng 5 ngày kể từ ngày nhận hồ sơ.

2. Hồ sơ hoàn thuế:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này có xác nhận của Cục Lễ tân Nhà nước - Bộ Ngoại giao.

- Bảng kê thuế GTGT của hàng hóa, dịch vụ mua vào dùng cho cơ quan đại diện ngoại giao theo mẫu số 01-5/ĐNHT ban hành kèm theo Thông tư này và Bảng kê thuế GTGT của hàng hóa, dịch vụ mua vào dùng cho viên chức ngoại giao tại Việt Nam theo mẫu số 01-6/ĐNHT ban hành kèm theo Thông tư này .

- Bản gốc kèm theo 2 bản chụp hoá đơn giá trị gia tăng có đóng dấu của cơ quan đại diện. Cơ quan thuế sẽ trả lại các hoá đơn gốc cho cơ quan đại diện sau khi thực hiện hoàn thuế giá trị gia tăng.

Điều 46. Hồ sơ hoàn thuế thu nhập cá nhân

Việc hoàn thuế thu nhập cá nhân chỉ áp dụng đối với những cá nhân đã có mã số thuế.

Đối với cá nhân đã uỷ quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập.

1. Hoàn thuế đối với tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay cho các cá nhân có uỷ quyền quyết toán thuế.

Trường hợp sau khi tổ chức, cá nhân trả thu nhập bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân mà có số thuế nộp thừa, nếu đề nghị cơ quan thuế hoàn trả thì tổ chức, cá nhân trả thu nhập nộp hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

- Tờ khai quyết toán thuế thu nhập cá nhân theo mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này và các bảng kê chi tiết sau:

+ Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú có ký hợp đồng lao động theo mẫu số 05A/BK-TNCN ban hành kèm theo Thông tư này.

+ Bảng kê thu nhập chịu thuế và thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân không ký hợp đồng lao động hoặc có hợp đồng lao động dưới 3 tháng và cá nhân không cư trú theo mẫu số 05B/BK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp chứng từ, biên lai nộp thuế thu nhập cá nhân và người đại diện hợp pháp của tổ chức, cá nhân trả thu nhập ký cam kết chịu trách nhiệm tại bản chụp đó.

2. Đối với cá nhân có thu nhập từ kinh doanh; từ tiền lương, tiền công tự làm thủ tục quyết toán thuế với cơ quan thuế nếu có số thuế đề nghị hoàn thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu “Tổng số thuế đề nghị hoàn” tại tờ khai quyết toán thuế theo mẫu số 09/KK-TNCN khi quyết toán thuế.

3. Đối với cá nhân chuyển nhượng chứng khoán đăng ký nộp thuế theo thuế suất 20% thuộc đối tượng phải khai quyết toán thuế nếu có số thuế đề nghị hoàn thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu “Số thuế đề nghị hoàn” tại tờ khai quyết toán thuế theo mẫu số 13/KK-TNCN khi quyết toán thuế.

Điều 47. Hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần

- Giấy đề nghị hoàn thuế theo Hiệp định theo mẫu số 02/ĐNHT ban hành kèm theo Thông tư này đối với tổ chức, cá nhân là đối tượng cư trú của nước ngoài hoặc theo mẫu số 03/ĐNHT ban hành kèm theo Thông tư này đối với tổ chức, cá nhân là đối tượng cư trú của Việt Nam;

Trường hợp vì lý do bất khả kháng, người nộp thuế không cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của Điều này, đề nghị giải trình cụ thể tại Giấy đề nghị hoàn thuế nêu trên.

- Bản gốc Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hoá lãnh sự (ghi rõ là đối tượng cư trú trong năm tính thuế nào);

- Bản chụp hợp đồng kinh tế, hợp đồng cung cấp dịch vụ, hợp đồng đại lý, hợp đồng uỷ thác, hợp đồng chuyển giao công nghệ, chứng từ chứng minh cho việc doanh nghiệp điều hành trực tiếp phương tiện vận tải (trong trường hợp doanh nghiệp vận tải quốc tế) hay hợp đồng lao động ký với tổ chức, cá nhân Việt Nam, giấy chứng nhận tiền gửi tại Việt Nam, giấy chứng nhận góp vốn vào Công ty tại Việt Nam (tuỳ theo loại thu nhập trong từng trường hợp cụ thể) có xác nhận của người nộp thuế;

- Chứng từ nộp thuế có xác nhận của Kho bạc nhà nước hoặc cơ quan thuế khi thu tiền thuế; hoặc bản chụp chứng từ nộp thuế và giấy xác nhận của Kho bạc nhà nước nơi tổ chức, cá nhân nộp thuế về số thuế đã nộp có xác nhận của người nộp thuế;

- Xác nhận của tổ chức, cá nhân Việt Nam ký kết hợp đồng về thời gian và tình hình hoạt động thực tế theo hợp đồng.

Điều 48. Hồ sơ hoàn phí xăng dầu

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê xác định số phí xăng dầu đề nghị hoàn trong đó ghi rõ số lượng xăng, dầu thực mua đã chịu phí xăng dầu, số lượng xăng, dầu diezen thực tế xuất khẩu, số tiền phí xăng dầu đề nghị hoàn trả, số tài khoản của đơn vị tại ngân hàng hoặc kho bạc giao dịch tỉnh, thành phố... theo mẫu số 01-2/ĐNHT ban hành kèm theo Thông tư này;

- Hợp đồng và hoá đơn mua xăng, dầu diezen của tổ chức, cá nhân bán xăng dầu;

- Giấy phép xuất khẩu xăng dầu diezen do Bộ Công thương cấp;

- Hợp đồng xuất khẩu xăng, dầu diezen ký với nước ngoài; trường hợp uỷ thác xuất khẩu thì còn phải có hợp đồng uỷ thác xuất khẩu xăng, dầu diezen;

- Hoá đơn bán hàng xăng, dầu diezen cho nước ngoài, khu chế xuất, doanh nghiệp chế xuất;

- Tờ khai Hải quan hàng hoá xuất khẩu đã làm xong thủ thục hải quan.

- Văn bản xác nhận của bên nhận uỷ thác xuất khẩu về số lượng xăng, dầu diezen thực tế đã xuất khẩu kèm theo bảng kê chi tiết tên xăng, dầu diezen, số lượng, đơn giá và doanh thu hàng đã xuất khẩu (đối với trường hợp uỷ thác xuất khẩu mà bên nhận uỷ thác xuất khẩu thực hiện xuất khẩu cùng một loại xăng, dầu diezen theo từng chuyến hàng của nhiều chủ hàng khác nhau, giao hàng cho nhiều khách hàng và giá cả cũng khác nhau).

Điều 49. Hồ sơ hoàn thuế, phí nộp thừa đối với người nộp thuế sáp nhập, chia tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định của cấp có thẩm quyền về việc sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động;

- Hồ sơ quyết toán thuế hoặc hồ sơ khai thuế đến thời điểm sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động.

Điều 50. Hoàn thuế GTGT đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp

1. Hồ sơ hoàn thuế:

- Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hồ sơ xuất nhập khẩu hàng hoá, dịch vụ theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này, bao gồm: Tờ khai hải quan hàng hoá nhập khẩu.

2. Xử lý hoàn thuế :

- Trường hợp người nộp thuế đã gửi hồ sơ hoàn thuế nhưng chưa đầy đủ theo quy định, trong thời hạn 2 (hai) ngày làm việc, kể từ thời điểm tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

- Trường hợp hồ sơ hoàn thuế đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan thuế có trách nhiệm xem xét, kiểm tra hồ sơ đề nghị hoàn thuế của cơ sở kinh doanh theo đúng quy trình hoàn thuế GTGT.

Trong thời gian tối đa 15 (mười lăm) ngày kể từ ngày nhận đủ hồ sơ, cơ quan thuế thông báo cho cơ sở kinh doanh biết kết quả kiểm tra xác định hồ sơ hoàn thuế đã đủ điều kiện hoàn (kể cả trường hợp hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau) và yêu cầu doanh nghiệp nộp chứng từ nộp thuế GTGT khâu nhập khẩu để cơ quan thuế ra quyết định hoàn thuế.

- Trong vòng 3 (ba) ngày làm việc kể từ khi nhận được chứng từ nộp thuế GTGT hàng nhập khẩu, cơ quan thuế có trách nhiệm kiểm tra đối chiếu chứng từ nộp thuế với số liệu đã kê khai trong hồ sơ hoàn thuế của cơ sở kinh doanh và ra quyết định hoàn thuế. Trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế thấp hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đã nộp ghi trên chứng từ nộp thuế; trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế cao hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đề nghị hoàn ban đầu.

Điều 51. Hồ sơ hoàn các loại thuế, phí khác

Giấy đề nghị hoàn trả khoản thu NSNN theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

Điều 52. Giải quyết hồ sơ hoàn thuế

1. Tiếp nhận hồ sơ hoàn thuế:

a) Đối với hồ sơ hoàn thuế của tổ chức, cá nhân là người nộp thuế và có mã số thuế thì được nộp tại cơ quan thuế quản lý trực tiếp của tổ chức, cá nhân đó.

Đối với hồ sơ hoàn thuế của tổ chức, cá nhân không phải là người nộp thuế thì nộp tại Cục Thuế quản lý địa bàn nơi tổ chức có trụ sở điều hành, nơi cá nhân có địa chỉ thường trú.

Đối với hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần thì nộp tại Cục Thuế quản lý địa bàn nơi tổ chức có trụ sở điều hành, nơi cá nhân có cơ sở thường trú hoặc tại Cục Thuế nơi tổ chức, cá nhân đã nộp số thuế đề nghị hoàn.

Đối với hồ sơ hoàn thuế của tổ chức, cá nhân trả thu nhập và cá nhân trực tiếp nộp hồ sơ quyết toán thuế thu nhập cá nhân thì được nộp tại nơi nộp hồ sơ quyết toán thuế.

b) Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận các tài liệu trong hồ sơ.

c) Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

d) Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

e) Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

2. Hồ sơ hoàn thuế thuộc đối tượng kiểm tra trước khi hoàn thuế thuộc một trong các trường hợp:

- Hoàn thuế theo quy định của điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Người nộp thuế đề nghị hoàn thuế lần đầu thuộc diện kiểm tra trước hoàn thuế là người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu và thuộc đối tượng, trường hợp được hoàn thuế. Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu nhưng không thuộc đối tượng và trường hợp được hoàn thuế thì lần đề nghị hoàn thuế kế tiếp theo vẫn thuộc diện kiểm tra trước, hoàn thuế sau.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Điều 107 Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế vẫn có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Điều 107, Điều 108 Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 năm kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế;

- Hàng hóa, dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định, bao gồm cả hàng hóa, dịch vụ mua bán trong nội địa và hàng hóa, dịch vụ xuất nhập khẩu.

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung lần hai nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định.

3. Trách nhiệm giải quyết hồ sơ hoàn thuế:

a) Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau thì chậm nhất là mười lăm ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, căn cứ hồ sơ đề nghị hoàn thuế của người nộp thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Thông báo về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau theo mẫu số 01/HT-TB ban hành kèm theo Thông tư này hoặc Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu NSNN theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này hoặc Thông báo về việc không được hoàn thuế theo mẫu số 02/HT-TB ban hành kèm theo Thông tư này gửi người nộp thuế.

b) Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau thì chậm nhất là sáu mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu NSNN theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này hoặc Thông báo về việc không được hoàn thuế theo mẫu số 02/HT-TB ban hành kèm theo Thông tư này gửi người nộp thuế.

c) Trường hợp cơ quan thuế kiểm tra xác định số thuế đủ điều kiện được hoàn khác số thuế đề nghị hoàn thì xử lý như sau:

- Nếu số thuế đề nghị hoàn lớn hơn số thuế đủ điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đủ điều kiện được hoàn.

- Nếu số thuế đề nghị hoàn nhỏ hơn số thuế đủ điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đề nghị hoàn.

Trong quá trình kiểm tra hồ sơ hoàn thuế, nếu cơ quan thuế xác định số thuế đủ điều kiện được hoàn thì giải quyết tạm hoàn số thuế đã đủ điều kiện hoàn, không chờ kiểm tra xác minh toàn bộ hồ sơ mới thực hiện hoàn thuế; đối với số thuế cần kiểm tra xác minh, yêu cầu người nộp thuế giải trình, bổ sung hồ sơ thì xử lý hoàn thuế khi có đủ điều kiện.

d) Thẩm quyền hoàn thuế:

Căn cứ vào số thuế người nộp thuế được hoàn, số thuế còn nợ, thủ trưởng cơ quan thuế các cấp thực hiện theo một trong hai trường hợp sau:

- Ban hành Quyết định hoàn thuế, lập Lệnh hoàn trả khoản thu NSNN theo mẫu số 01/LHT ban hành kèm theo Thông tư này trong trường hợp người nộp thuế không còn nợ tiền thuế, tiền phạt của các loại thuế khác.

- Ban hành Quyết định hoàn thuế kiêm bù trừ thu NSNN trong trường hợp người nộp thuế được hoàn thuế theo hồ sơ hoàn thuế và còn nợ tiền thuế, tiền phạt của các loại thuế khác; trường hợp sau khi bù trừ mà người nộp thuế vẫn còn số tiền thuế được hoàn thì đồng thời lập Lệnh hoàn trả khoản thu NSNN.

Trong các quyết định hoàn thuế nêu trên phải nêu rõ tên người nộp thuế được hoàn thuế, số thuế được hoàn, nơi nhận tiền hoàn thuế.

Riêng trường hợp hoàn thuế GTGT do Chi cục Thuế giải quyết: căn cứ các quyết định hoàn thuế nêu trên của Chi cục Thuế, Cục Thuế lập Lệnh hoàn trả khoản thu NSNN để hoàn trả cho người nộp thuế.

e) Trường hợp giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm cho thời gian chậm giải quyết hoàn thuế. Lãi suất tính tiền lãi do hoàn thuế chậm là lãi suất cơ bản do Ngân hàng nhà nước quy định có hiệu lực tại thời điểm ra quyết định trả tiền lãi. Số ngày tính tiền lãi kể từ ngày tiếp theo ngày cuối cùng của thời hạn giải quyết hồ sơ hoàn thuế theo quy định đến ngày ban hành Quyết định hoàn thuế/Quyết định hoàn thuế kiêm bù trừ thu NSNN, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, ngày tết).

Số tiền lãi được ghi trong quyết định hoàn thuế và người nộp thuế được thanh toán tiền lãi cùng với số tiền hoàn thuế.

Nguồn tiền trả lãi được lấy từ Quỹ hoàn thuế GTGT theo quy định của Bộ Tài chính.

Điều 53. Hoàn trả tiền thuế khi người nộp thuế không còn nợ tiền thuế, tiền phạt

1. Đối với hoàn trả thuế GTGT: Cục Thuế căn cứ Quyết định hoàn thuế, lập Lệnh hoàn trả khoản thu NSNN gửi Kho bạc nhà nước đồng cấp. Kho bạc nhà nước đồng cấp thực hiện hoàn trả cho người nộp thuế, sau đó báo nợ về KBNN cấp trên để trích từ quỹ hoàn thuế giá trị gia tăng.

2. Đối với hoàn trả các khoản thuế khác (trừ thuế GTGT):

a) Cơ quan thuế căn cứ Quyết định hoàn thuế, lập Lệnh hoàn trả khoản thu NSNN gửi Kho bạc nhà nước đồng cấp trên địa bàn. Kho bạc nhà nước căn cứ vào Lệnh hoàn trả khoản thu NSNN để làm thủ tục hoàn trả, thực hiện hoàn trả tiền cho người được hoàn trả bằng tiền mặt hoặc chuyển khoản.

b) Trường hợp hoàn các khoản thuế (trừ thuế GTGT, thuế TNCN) mà người nộp thuế đăng ký thuế tại một địa phương nhưng nộp thuế tại nhiều địa phương khác, cơ quan thuế lập và gửi Lệnh hoàn trả khoản thu NSNN cho Kho bạc nhà nước đồng cấp với cơ quan thu nơi người nộp thuế đăng ký kê khai, quyết toán thuế. Cơ quan thuế phải xác định và phân bổ số tiền phải hoàn trả cho từng địa phương nơi đã thu NSNN, mỗi địa phương ghi một dòng riêng trên Lệnh hoàn trả khoản thu NSNN. Kho bạc nhà nước đồng cấp trên địa bàn thực hiện chuyển toàn bộ số tiền hoàn trả cho người được hoàn trả; làm thủ tục hạch toán hoàn trả phần thuộc trách nhiệm của địa phương mình, đồng thời, chuyển chứng từ để báo Nợ cho các KBNN nơi thu NSNN để hạch toán hoàn trả phần thuộc trách nhiệm hoàn trả của các địa phương đó.

c) Việc hạch toán hoàn trả thực hiện theo 2 trường hợp:

- Hoàn trả các khoản thu thuộc năm ngân sách, nếu Kho bạc nhà nước thực hiện hoàn trả trước khi kết thúc thời hạn chỉnh lý quyết toán NSNN năm đó: Kho bạc nhà nước thực hiện hạch toán giảm thu năm ngân sách, theo từng cấp ngân sách, đúng mục lục NSNN của các khoản đã thu;

- Hoàn trả các khoản thu sau thời gian chỉnh lý quyết toán ngân sách: Kho bạc nhà nước hạch toán chi ngân sách năm sau của từng cấp ngân sách, theo số tiền tương ứng với tỷ lệ phân chia khoản thu cho từng cấp ngân sách trước đó.

3. Luân chuyển chứng từ:

Cơ quan thuế căn cứ phương thức hoàn trả, thanh toán (trả bằng tiền mặt, trả vào tài khoản của người nộp thuế tại KBNN hoặc ngân hàng, hoàn trả tại KBNN khác địa bàn,...) để lập Lệnh hoàn trả khoản thu NSNN đủ số liên cho các đối tượng liên quan. Cụ thể:

- Cơ quan thuế nơi ban hành quyết định hoàn trả nhận được 1 liên do KBNN gửi lại, sau khi đã xác nhận hạch toán hoàn trả;

- KBNN lưu 1 liên làm căn cứ hạch toán hoàn trả;

- Người được hoàn trả nhận được 1 liên;

- Trường hợp trả vào tài khoản tại ngân hàng thì ngân hàng được nhận 1 liên để làm căn cứ hạch toán và lưu.

Điều 54. Bù trừ các khoản thuế hoàn trả với các khoản phải thu

1. Cơ quan thuế căn cứ Quyết định hoàn thuế kiêm bù trừ thu NSNN, lập Lệnh hoàn trả khoản thu NSNN đối với số tiền thuế còn lại được hoàn trả sau khi đã bù trừ nợ (nếu có) theo thông tin nêu tại Điều 3 của Quyết định hoàn thuế kiêm bù trừ thu NSNN, gửi KBNN đồng cấp để hoàn trả cho người nộp thuế. Việc hạch toán của KBNN và luân chuyển chứng từ được thực hiện theo hướng dẫn tại Điều 53 Thông tư này.

2. Cơ quan thuế căn cứ Quyết định hoàn thuế kiêm bù trừ thu NSNN, Lệnh hoàn trả khoản thu NSNN có xác nhận của KBNN thực hiện hạch toán khoản hoàn trả, bù trừ các khoản thu NSNN theo quy định để theo dõi nghĩa vụ thuế của người nộp thuế.

Chương VIII - KIỂM TRA, THANH TRA THUẾ

Điều 55. Kiểm tra thuế

Theo quy định tại Điều 77 và Điều 78 Luật Quản lý thuế, Cơ quan thuế kiểm tra tính đầy đủ, chính xác của các thông tin, tài liệu trong hồ sơ thuế nhằm đánh giá sự tuân thủ pháp luật về thuế của người nộp thuế.

Việc kiểm tra thuế được thực hiện tại trụ sở cơ quan thuế hoặc tại trụ sở của người nộp thuế.

1. Kiểm tra thuế tại trụ sở cơ quan thuế

a) Công chức thuế thực hiện việc kiểm tra nội dung kê khai trong hồ sơ thuế, đối chiếu với cơ sở dữ liệu của người nộp thuế và tài liệu có liên quan về người nộp thuế, để phân tích, đánh giá tính tuân thủ hoặc phát hiện các trường hợp khai chưa đầy đủ dẫn tới việc thiếu thuế hoặc trốn thuế, gian lận thuế.

- Trường hợp phát hiện trong hồ sơ chưa đủ tài liệu theo quy định hoặc khai chưa đầy đủ các chỉ tiêu theo quy định thì cơ quan thuế thông báo cho người nộp thuế biết để hoàn chỉnh hồ sơ. Đối với trường hợp nhận hồ sơ trực tiếp tại cơ quan thuế, công chức thuế có trách nhiệm thông báo, hướng dẫn trực tiếp cho người nộp hồ sơ. Đối với trường hợp tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử, cơ quan thuế phải ban hành thông báo bằng văn bản trong thời hạn ba ngày làm việc kể từ ngày nhận hồ sơ.

b) Kiểm tra để làm rõ nội dung cần bổ sung trong hồ sơ thuế:

b.1) Trường hợp qua kiểm tra, đối chiếu, so sánh, phân tích xét thấy có nội dung khai chưa đúng, số liệu khai không chính xác hoặc có những nội dung cần xác minh liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan thuế Thông báo bằng văn bản đề nghị người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu theo mẫu số 01/KTTT ban hành kèm theo Thông tư này.

Thời gian giải trình hoặc bổ sung thông tin, tài liệu trong hồ sơ thuế không quá mười ngày làm việc kể từ ngày người nộp thuế nhận được thông báo của cơ quan thuế hoặc hồi báo (nếu gửi qua đường bưu điện). Người nộp thuế có thể đến cơ quan thuế giải trình trực tiếp hoặc bổ sung thông tin, tài liệu hoặc bằng văn bản.

Trường hợp người nộp thuế giải trình trực tiếp tại cơ quan thuế thì phải lập Biên bản làm việc theo mẫu số 02/KTTT ban hành kèm theo Thông tư này.

b.2) Sau khi người nộp thuế đã giải trình, bổ sung thông tin, tài liệu theo yêu cầu của cơ quan thuế:

- Trường hợp người nộp thuế đã giải trình hoặc bổ sung thông tin, tài liệu đầy đủ theo yêu cầu của cơ quan thuế và chứng minh số thuế đã khai là đúng thì hồ sơ giải trình, bổ sung thông tin, tài liệu được lưu cùng với hồ sơ khai thuế.

- Trường hợp người nộp thuế đã giải trình hoặc bổ sung thông tin, tài liệu mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan thuế yêu cầu người nộp thuế khai bổ sung. Thời hạn khai bổ sung là mười ngày làm việc kể từ ngày cơ quan thuế có thông báo yêu cầu khai bổ sung.

- Trường hợp hết thời hạn theo thông báo của cơ quan thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu; hoặc không khai bổ sung hồ sơ thuế; hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng thì cơ quan thuế:

+ Ấn định số thuế phải nộp và thông báo cho người nộp thuế biết theo mẫu 01/AĐTH ban hành kèm theo Thông tư này; hoặc

+ Ban hành quyết định kiểm tra tại trụ sở người nộp thuế nếu không đủ căn cứ để ấn định số thuế phải nộp. Quyết định kiểm tra thuế tại trụ sở của người nộp thuế theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

2. Kiểm tra thuế tại trụ sở của người nộp thuế

a) Các trường hợp thuộc diện kiểm tra tại trụ sở người nộp thuế:

a.1) Trường hợp người nộp thuế không giải trình, bổ sung thông tin, tài liệu theo thông báo của cơ quan thuế; không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng; hoặc cơ quan thuế không đủ căn cứ để ấn định số thuế phải nộp.

a.2) Các trường hợp thuộc diện kiểm tra hồ sơ trước khi hoàn thuế theo quy định tại khoản 2 Điều 52 Thông tư này.

b) Kiểm tra thuế tại trụ sở của người nộp thuế:

b.1) Thủ trưởng Cơ quan thuế ban hành quyết định kiểm tra thuế đối với trường hợp quy định tại điểm a khoản 2 Điều này. Việc kiểm tra thuế tại trụ sở người nộp thuế chỉ được thực hiện khi có quyết định kiểm tra thuế tại trụ sở người nộp thuế. Người nộp thuế có quyền từ chối việc kiểm tra khi không có quyết định kiểm tra thuế.

Quyết định kiểm tra thuế tại trụ sở người nộp thuế do thủ trưởng cơ quan thuế ban hành theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

Quyết định kiểm tra thuế tại trụ sở của người nộp thuế phải có những nội dung cơ bản sau đây:

- Căn cứ pháp lý để kiểm tra;

- Đối tượng kiểm tra (trường hợp đối tượng kiểm tra là người nộp thuế có các đơn vị thành viên thì nội dung Quyết định kiểm tra phải ghi cụ thể danh sách đơn vị thành viên thuộc đối tượng kiểm tra theo Quyết định);

- Nội dung, phạm vi kiểm tra;

- Thời gian tiến hành kiểm tra;

- Trưởng đoàn kiểm tra và các thành viên khác của đoàn kiểm tra.

- Quyền hạn và trách nhiệm của Đoàn kiểm tra và đối tượng kiểm tra.

b.2) Trình tự, thủ tục kiểm tra thuế tại trụ sở của người nộp thuế:

- Chậm nhất là ba ngày làm việc kể từ ngày ký quyết định, Quyết định kiểm tra thuế tại trụ sở của người nộp thuế phải được gửi cho người nộp thuế.

- Trong thời gian năm ngày làm việc, kể từ ngày nhận được Quyết định kiểm tra thuế hoặc trước thời điểm tiến hành kiểm tra tại trụ sở người nộp thuế mà người nộp thuế chứng minh được với cơ quan thuế số thuế đã khai là đúng hoặc nộp đủ số tiền thuế, tiền phạt phải nộp theo tính toán của cơ quan thuế, thì Thủ trưởng cơ quan thuế ban hành Quyết định bãi bỏ Quyết định kiểm tra thuế theo mẫu số 16/KTTT ban hành kèm theo Thông tư này.

- Việc kiểm tra theo Quyết định kiểm tra thuế phải được tiến hành chậm nhất là mười ngày làm việc, kể từ ngày ban hành Quyết định. Khi bắt đầu tiến hành kiểm tra thuế, trưởng đoàn kiểm tra thuế có trách nhiệm công bố Quyết định kiểm tra thuế, lập Biên bản công bố theo mẫu số 05/KTTT ban hành kèm theo Thông tư này và giải thích nội dung Quyết định kiểm tra để đối tượng kiểm tra hiểu và có trách nhiệm chấp hành Quyết định kiểm tra. Trường hợp khi nhận được Quyết định kiểm tra, người nộp thuế đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để xem xét quyết định. Trong thời hạn năm ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho người nộp thuế biết về việc chấp nhận hay không chấp nhận việc hoãn thời gian kiểm tra.

- Trong quá trình thực hiện Quyết định kiểm tra, Đoàn kiểm tra thực hiện việc đối chiếu nội dung trong hồ sơ thuế với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, tình trạng thực tế trong phạm vi nội dung của Quyết định kiểm tra thuế.

Trường hợp xét thấy cần thiết phải tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, Trưởng đoàn kiểm tra ban hành quyết định hoặc báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành quyết định kiểm tra quyết định áp dụng biện pháp tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế theo quy định.

Người nộp thuế có nghĩa vụ cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung kiểm tra theo yêu cầu của Đoàn kiểm tra; chịu trách nhiệm trước pháp luật về tính chính xác của thông tin, tài liệu đã cung cấp. Đối với các thông tin, tài liệu không liên quan đến nội dung kiểm tra; thông tin, tài liệu thuộc bí mật nhà nước, người nộp thuế có quyền từ chối cung cấp, trừ trường hợp pháp luật có quy định khác.

- Thời hạn kiểm tra thuế tại trụ sở của người nộp thuế không quá năm ngày làm việc thực tế, kể từ ngày công bố bắt đầu tiến hành kiểm tra. Trong trường hợp xét thấy cần thiết, cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất là một ngày trước khi kết thúc thời hạn kiểm tra theo quy định, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành Quyết định kiểm tra gia hạn kiểm tra. Quyết định kiểm tra chỉ được gia hạn một lần, dưới hình thức Quyết định theo mẫu số 18/KTTT ban hành kèm theo Thông tư này. Thời gian gia hạn không quá năm ngày làm việc thực tế.

b.3) Biên bản kiểm tra thuế:

Biên bản kiểm tra thuế phải được lập theo mẫu số 04/KTTT ban hành kèm theo Thông tư này và được ký trong thời hạn năm ngày làm việc, kể từ ngày kết thúc kiểm tra.

Biên bản kiểm tra gồm các nội dung chính sau:

- Các căn cứ pháp lý để thiết lập biên bản.

- Kết luận về từng nội dung đã tiến hành kiểm tra, xác định hành vi vi phạm, mức độ vi phạm; xử lý vi phạm theo thẩm quyền; kiến nghị biện pháp xử lý không thuộc thẩm quyền của Đoàn kiểm tra.

Biên bản kiểm tra phải được công bố công khai trước Đoàn kiểm tra và người nộp thuế được kiểm tra. Biên bản kiểm tra phải được Trưởng đoàn kiểm tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế nếu người nộp thuế là tổ chức có con dấu riêng.

Người nộp thuế được quyền nhận biên bản kiểm tra thuế, yêu cầu giải thích nội dung Biên bản kiểm tra thuế và bảo lưu ý kiến trong Biên bản kiểm tra thuế.

Khi kết thúc quá trình kiểm tra, trường hợp người nộp thuế không ký Biên bản kiểm tra thuế thì chậm nhất trong 05 ngày làm việc kể từ ngày công bố công khai biên bản kiểm tra, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành quyết định kiểm tra để ban hành thông báo yêu cầu người nộp thuế ký biên bản kiểm tra. Nếu người nộp thuế vẫn không ký biên bản kiểm tra thì trong thời hạn 10 ngày làm việc, kể từ ngày công bố công khai biên bản kiểm tra, Thủ trưởng cơ quan thuế ban hành quyết định xử lý truy thu thuế; xử phạt vi phạm hành chính về thuế hoặc kết luận kiểm tra thuế theo nội dung biên bản kiểm tra.

b.4) Xử lý kết quả kiểm tra thuế:

- Chậm nhất năm ngày làm việc kể từ ngày ký Biên bản kiểm tra với người nộp thuế, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành Quyết định kiểm tra về kết quả kiểm tra. Trường hợp kết quả kiểm tra dẫn đến phải xử lý về thuế, xử phạt vi phạm hành chính thì trong thời hạn không quá mười ngày làm việc kể từ ngày ký biên bản, Thủ trưởng cơ quan thuế phải ban hành Quyết định xử lý thuế, xử phạt vi phạm hành chính theo mẫu số 17/KTTT ban hành kèm theo Thông tư này. Người nộp thuế có nghĩa vụ chấp hành quyết định xử lý kết quả kiểm tra về thuế. Trường hợp kết quả kiểm tra dẫn đến không phải xử lý về thuế, xử phạt vi phạm hành chính thì Thủ trưởng cơ quan thuế ban hành Kết luận kiểm tra.

- Trường hợp mức xử phạt đối với hành vi vi phạm của người nộp thuế vượt quá thẩm quyền xử phạt của người ban hành quyết định kiểm tra thuế, trong thời hạn mười ngày làm việc kể từ ngày ký biên bản kiểm tra thuế, người ra quyết định kiểm tra có văn bản đề nghị người có thẩm quyền xử phạt vi phạm hành chính về thuế (kèm theo Biên bản kiểm tra) và thông báo cho người nộp thuế biết.

Trong thời hạn mười ngày làm việc kể từ ngày nhận được đề nghị ban hành quyết định xử phạt vi phạm hành chính về thuế, người nhận được văn bản đề nghị của cơ quan thuế phải ra quyết định xử phạt vi phạm hành chính về thuế; hoặc thông báo và chuyển hồ sơ lại cơ quan thuế đã đề nghị về việc không thuộc thẩm quyền xử phạt.

Trường hợp qua kiểm tra thuế mà phát hiện hành vi vi phạm về thuế có dấu hiệu trốn thuế, gian lận về thuế thì trong thời hạn mười ngày làm việc kể từ ngày kết thúc kiểm tra, đoàn kiểm tra có trách nhiệm báo cáo thủ trưởng cơ quan thuế để ban hành quyết định xử lý sau kiểm tra, hoặc chuyển hồ sơ sang bộ phận thanh tra hoặc xem xét xử lý theo quy định của pháp luật.

Đối với vi phạm hành chính có nhiều tình tiết phức tạp thì thời hạn ban hành quyết định xử phạt là 30 ngày kể từ ngày ký biên bản kiểm tra. Trong trường hợp xét cần có thêm thời gian để xác minh, thu thập chứng cứ thì người có thẩm quyền phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để đề nghị gia hạn; việc gia hạn phải bằng văn bản, thời hạn gia hạn không được quá 30 ngày kể từ ngày ký biên bản kiểm tra.

Điều 56. Thanh tra thuế

1. Việc thanh tra thuế được thực hiện căn cứ vào kế hoạch thanh tra hàng năm và thanh tra đột xuất. Thanh tra theo kế hoạch được tiến hành theo kế hoạch đã được phê duyệt. Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật về thuế; thanh tra để giải quyết khiếu nại, tố cáo hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

Việc lập kế hoạch thanh tra phải được xây dựng đối với các trường hợp quy định tại Điều 81 của Luật Quản lý thuế và phải dựa trên cơ sở phân tích thông tin về người nộp thuế, từ đó phát hiện, lập danh sách người nộp thuế có dấu hiệu bất thường trong việc thực hiện nghĩa vụ thuế để lựa chọn đối tượng lập kế hoạch thanh tra. Kế hoạch thanh tra bao gồm các nội dung chủ yếu sau đây: đối tượng thanh tra, kỳ thanh tra, nội dung, thời gian dự kiến tiến hành thanh tra.

Kế hoạch thanh tra của cơ quan thuế cấp dưới phải được gửi đến cơ quan thuế cấp trên. Trường hợp có sự trùng lặp về đối tượng thanh tra thì cơ quan thuế cấp trên sẽ thực hiện kế hoạch thanh tra với đối tượng thanh tra đó.

Trường hợp cơ quan thanh tra nhà nước, Kiểm toán Nhà nước có kế hoạch thanh tra về thuế trùng với kế hoạch thanh tra của cơ quan thuế thì ưu tiên kế hoạch thanh tra thuế của cơ quan thanh tra nhà nước, Kiểm toán Nhà nước.

2. Thủ trưởng cơ quan thuế các cấp có thẩm quyền ban hành Quyết định thanh tra thuế theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

Quyết định thanh tra thuế phải có các nội dung sau đây:

- Căn cứ pháp lý để thanh tra;

- Đối tượng thanh tra (trường hợp đối tượng thanh tra là người nộp thuế có các đơn vị thành viên thì nội dung Quyết định thanh tra phải ghi cụ thể danh sách đơn vị thành viên thuộc đối tượng thanh tra theo Quyết định);

- Nội dung, phạm vi, nhiệm vụ thanh tra;

- Thời hạn tiến hành thanh tra;

- Trưởng đoàn thanh tra, thanh tra viên và các thành viên khác của đoàn thanh tra. Trong trường hợp cần thiết, Đoàn thanh tra có Phó trưởng đoàn thanh tra để giúp Trưởng Đoàn thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước Trưởng Đoàn về việc thực hiện nhiệm vụ được giao.

Quyết định thanh tra thuế phải được gửi cho đối tượng thanh tra, theo quy định của pháp luật thanh tra hiện hành.

3. Thời hạn thanh tra thuế theo quy định của pháp luật thanh tra chuyên ngành thuế. Trong trường hợp xét thấy cần thiết, cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất năm ngày làm việc trước khi kết thúc thời hạn thanh tra theo quy định, Trưởng đoàn thanh tra phải báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành Quyết định thanh tra để gia hạn thanh tra. Quyết định thanh tra chỉ được gia hạn một lần, dưới hình thức Quyết định. Thời gian gia hạn không quá thời hạn quy định cho một cuộc thanh tra thuế.

4. Tiến hành thanh tra

a) Công bố Quyết định thanh tra

Quyết định thanh tra thuế phải được công bố cho người nộp thuế được thanh tra theo thời hạn quy định tại pháp luật thanh tra chuyên ngành thuế hiện hành.

Trước khi công bố Quyết định thanh tra, Trưởng đoàn thanh tra thông báo với người nộp thuế được thanh tra về thời gian, thành phần tham dự. Khi công bố Quyết định thanh tra, Trưởng đoàn thanh tra phải: giải thích về nội dung quyết định thanh tra để người nộp thuế được thanh tra hiểu rõ và có trách nhiệm chấp hành Quyết định thanh tra; thông báo chương trình làm việc giữa Đoàn thanh tra với người nộp thuế được thanh tra và những công việc khác có liên quan đến hoạt động thanh tra.

Việc công bố Quyết định thanh tra phải được lập biên bản theo mẫu số 05/KTTT ban hành kèm theo Thông tư này.

Trường hợp khi nhận được Quyết định thanh tra, người nộp thuế đề nghị hoãn thời gian tiến hành thanh tra thì phải có văn bản gửi cơ quan thuế trước khi đến hạn thời gian thanh tra tại trụ sở người nộp thuế nêu rõ lý do và thời gian hoãn để xem xét quyết định. Trong thời hạn năm ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian thanh tra, cơ quan thuế thông báo cho người nộp thuế biết về việc chấp nhận hay không chấp nhận việc hoãn thời gian thanh tra.

b) Thực hiện thanh tra

- Khi bắt đầu tiến hành thanh tra, Đoàn thanh tra yêu cầu người nộp thuế cung cấp các thông tin, tài liệu liên quan đến nội dung thanh tra như hồ sơ đăng ký kinh doanh, đăng ký thuế, tình trạng đăng ký sử dụng hoá đơn, hồ sơ, báo cáo hoá đơn, sổ kế toán, chứng từ kế toán, báo cáo tài chính, hồ sơ khai thuế... Người nộp thuế có nghĩa vụ cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu liên quan đến nội dung thanh tra theo yêu cầu của Đoàn thanh tra. Đối với những thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, người nộp thuế có quyền từ chối cung cấp, trừ trường hợp pháp luật có quy định khác. Khi tiếp nhận các tài liệu do người nộp thuế cung cấp, Đoàn thanh tra có trách nhiệm kiểm đếm, bảo quản, khai thác, sử dụng tài liệu đúng mục đích, không để thất lạc tài liệu. Trường hợp có căn cứ xác định người nộp thuế vi phạm pháp luật về thuế, Trưởng đoàn thanh tra thực hiện niêm phong một phần hoặc toàn bộ tài liệu có liên quan tới nội dung thanh tra. Việc niêm phong, mở niêm phong khai thác tài liệu hoặc huỷ bỏ niêm phong thực hiện theo đúng quy định của pháp luật.

- Trong quá trình thực hiện Quyết định thanh tra, Đoàn thanh tra thực hiện việc đối chiếu thông tin trong hồ sơ khai thuế với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, khi cần thiết có thể tiến hành kiểm kê tài sản của người nộp thuế trong phạm vi nội dung của Quyết định thanh tra thuế để phát hiện, làm rõ các vấn đề, các sự việc và kết luận chính xác, trung thực, khách quan về nội dung thanh tra.

- Đối với những sự việc, tài liệu phản ánh chưa rõ, chưa đủ cơ sở kết luận, Đoàn thanh tra chuẩn bị chi tiết nội dung yêu cầu người nộp thuế giải trình bằng văn bản. Trường hợp giải trình bằng văn bản của người nộp thuế chưa rõ, Đoàn thanh tra tổ chức đối thoại, chất vấn người nộp thuế để làm rõ nội dung và trách nhiệm của tập thể, cá nhân. Cuộc đối thoại, chất vấn phải được lập biên bản có chữ ký xác nhận của các bên và được ghi âm trong trường hợp cần thiết.

- Trường hợp cần thiết phải giám định tài liệu, Trưởng đoàn thanh tra báo cáo người ban hành quyết định thanh tra quyết định trưng cầu giám định về vấn đề có liên quan đến nội dung thanh tra. Đoàn thanh tra lập biên bản thu giữ tài liệu ghi rõ tình trạng của tài liệu đó (kể cả hiện vật nếu có) để chuyển cơ quan giám định.

- Trong quá trình thanh tra, nếu phát hiện người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác, hoặc dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp thì cơ quan thuế có quyền áp dụng các biện pháp trong thanh tra theo quy định tại Điều 89, Điều 90, Điều 91 của Luật Quản lý thuế và hướng dẫn tại Điều 57 Thông tư này.

- Đoàn thanh tra thực hiện lập hồ sơ thanh tra làm tài liệu để lập Biên bản thanh tra.

c) Lập biên bản thanh tra thuế:

Biên bản thanh tra thuế phải được lập theo mẫu số 04/KTTT ban hành kèm theo Thông tư này và được ký theo quy định của pháp luật thanh tra chuyên ngành thuế.

Biên bản thanh tra thuế phải có các nội dung sau đây:

- Các căn cứ pháp lý để lập biên bản.

- Kết luận về từng nội dung đã tiến hành thanh tra, xác định hành vi vi phạm, mức độ vi phạm; xử lý vi phạm theo thẩm quyền; kiến nghị biện pháp xử lý không thuộc thẩm quyền của Đoàn thanh tra.

Biên bản thanh tra phải được công bố công khai trước Đoàn thanh tra và người nộp thuế được thanh tra. Biên bản thanh tra phải được Trưởng đoàn thành tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế nếu người nộp thuế là tổ chức có con dấu riêng.

Người nộp thuế được quyền nhận Biên bản thanh tra thuế, yêu cầu giải thích nội dung Biên bản thanh tra thuế và bảo lưu ý kiến trong Biên bản thanh tra thuế.

Khi kết thúc quá trình thanh tra, trường hợp người nộp thuế không ký Biên bản thanh tra thuế thì chậm nhất trong 05 ngày làm việc kể từ ngày công bố công khai biên bản thanh tra, Trưởng đoàn thanh tra phải báo cáo lãnh đạo bộ phận thanh tra trình người ban hành Quyết định thanh tra để ban hành thông báo yêu cầu người nộp thuế ký biên bản thanh tra. Nếu người nộp thuế vẫn không ký biên bản thanh tra thì trong thời hạn 10 ngày làm việc, kể từ ngày công bố công khai biên bản thanh tra, Thủ trưởng cơ quan thuế ban hành Quyết định xử lý truy thu thuế; xử phạt vi phạm hành chính về thuế và kết luận thanh tra thuế theo nội dung biên bản thanh tra.

5. Báo cáo kết quả thanh tra:

a) Trưởng đoàn thanh tra phải báo cáo kết quả thanh tra với lãnh đạo bộ phận thanh tra để trình người ban hành Quyết định thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

b) Báo cáo kết quả thanh tra phải có các nội dung sau đây:

- Kết quả cụ thể về từng nội dung đã tiến hành thanh tra;

- Ý kiến khác nhau giữa thành viên Đoàn thanh tra với Trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

- Các quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm và kiến nghị biện pháp xử lý.

6. Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính

a) Thủ trưởng cơ quan thuế đã ban hành Quyết định thanh tra thuế phải có văn bản Kết luận thanh tra thuế theo mẫu số 06/KTTT và Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo mẫu số 17/KTTT ban hành kèm theo Thông tư này (nếu có). Thời hạn ban hành kết luận thanh tra thuế theo quy định của pháp luật thanh tra chuyên ngành thuế.

b) Kết luận thanh tra thuế phải có các nội dung sau đây:

- Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra thuế;

- Kết luận về nội dung được thanh tra thuế;

- Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

- Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

c) Trong quá trình ban hành văn bản Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra, Thủ trưởng cơ quan thuế đã ban hành Quyết định thanh tra thuế có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ban hành Kết luận thanh tra thuế và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra.

d) Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra phải được gửi cho người nộp thuế là đối tượng thanh tra, cơ quan thuế quản lý trực tiếp (trong trường hợp cơ quan thuế cấp trên ban hành quyết định thanh tra).

7. Trường hợp người nộp thuế có hành vi vi phạm pháp luật thuế, căn cứ kết luận thanh tra, thủ trưởng cơ quan thuế quản lý trực tiếp ban hành quyết định ấn định thuế và quyết định xử phạt hành chính đối với người nộp thuế.

Trường hợp mức xử phạt đối với hành vi vi phạm của người nộp thuế không thuộc thẩm quyền xử phạt của người ban hành quyết định thanh tra, trong thời hạn ba ngày kể từ ngày ký Kết luận thanh tra, người ban hành quyết định thanh tra có văn bản đề nghị người có thẩm quyền xử phạt vi phạm hành chính về thuế (kèm theo Biên bản thanh tra, Kết luận thanh tra thuế, quyết định xử lý về thuế) và thông báo cho người nộp thuế biết. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được đề nghị ban hành quyết định xử phạt vi phạm hành chính về thuế, nếu vụ việc không thuộc thẩm quyền xử phạt của mình, người nhận đề nghị xử phạt vi phạm hành chính về thuế phải chuyển lại hồ sơ và có văn bản thông báo lý do cho người ban hành quyết định thanh tra biết. Nếu vụ việc thuộc thẩm quyền của mình, người nhận đề nghị xem xét để ban hành quyết định xử phạt vi phạm hành chính về thuế trong thời hạn ba mươi ngày làm việc, kể từ ngày ký Biên bản thanh tra.

8. Trường hợp qua thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn 10 ngày làm việc, kể từ ngày phát hiện, đoàn thanh tra lập biên bản tạm dừng thanh tra tại đơn vị và có trách nhiệm báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành quyết định thanh tra xem xét theo quy định của pháp luật.

Điều 57. Thủ tục áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế hoặc gây trở ngại cho việc thanh tra

1. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế:

Thủ trưởng cơ quan thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

a) Cung cấp thông tin bằng văn bản:

- Văn bản yêu cầu cung cấp thông tin được lập theo mẫu số 07/KTTT ban hành kèm theo Thông tư này và phải được gửi trực tiếp đến tổ chức, cá nhân được yêu cầu cung cấp thông tin.

- Thời điểm để tính thời hạn cung cấp thông tin là thời điểm giao văn bản yêu cầu cung cấp thông tin cho người có trách nhiệm cung cấp thông tin hoặc cho người thứ ba có trách nhiệm chuyển văn bản đến người có trách nhiệm cung cấp thông tin.

- Văn bản cung cấp thông tin phải bảo đảm định danh được người có trách nhiệm cung cấp thông tin. Trường hợp người cung cấp thông tin là đại diện của tổ chức nộp thuế thì văn bản phải có chữ ký, họ tên, chức danh của người cung cấp thông tin và đóng dấu của tổ chức. Trường hợp người cung cấp thông tin là cá nhân thì văn bản phải có chữ ký, họ tên, số giấy chứng minh nhân dân hoặc thông tin tương đương khác của người cung cấp thông tin.

- Cá nhân, tổ chức có nghĩa vụ cung cấp thông tin trong thời hạn cơ quan thuế yêu cầu; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

b) Cung cấp thông tin bằng trả lời trực tiếp:

- Văn bản yêu cầu cung cấp thông tin bằng trả lời trực tiếp được lập theo mẫu số 08/KTTT ban hành kèm theo Thông tư này và phải có các nội dung chủ yếu sau: Tên tổ chức, cá nhân có trách nhiệm cung cấp thông tin, nội dung thông tin cần cung cấp, tài liệu cần mang theo, thời gian, địa điểm có mặt.

- Thanh tra viên thuế được giao nhiệm vụ thu thập thông tin phải xuất trình thẻ thanh tra viên thuế khi thu thập thông tin.

- Công chức được giao nhiệm vụ thu thập thông tin phải xuất trình thẻ công chức khi thu thập thông tin.

- Địa điểm thu thập thông tin là trụ sở cơ quan thuế .

- Khi thu thập thông tin, thanh tra viên thuế, công chức thuế phải lập biên bản mẫu số 09/KTTT ban hành kèm theo Thông tư này, trong đó có các nội dung chính sau đây:

+ Thời gian bắt đầu, thời gian kết thúc, nội dung hỏi và trả lời, tài liệu cung cấp, việc ghi âm, ghi hình, chữ ký của người cung cấp thông tin và chữ ký của thanh tra viên thuế thực hiện khai thác thông tin.

+ Người cung cấp thông tin được đọc hoặc nghe nội dung biên bản, ghi ý kiến trong biên bản.

+ Người cung cấp thông tin được giữ một bản biên cung cấp thông tin.

- Người có trách nhiệm cung cấp thông tin được cơ quan thuế chi trả chi phí đi lại, ăn ở theo chế độ quy định.

- Cơ quan thuế có trách nhiệm giữ bí mật về người cung cấp thông tin, văn bản, tài liệu, bút tích, chứng cứ thu thập được từ người cung cấp thông tin.

2. Tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế:

a) Thủ trưởng cơ quan thuế, Trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

Quyết định tạm giữ tang vật, tài liệu phải được lập theo mẫu số 10/KTTT ban hành kèm theo Thông tư này và thể hiện các nội dung chính sau: tài liệu, tang vật bị tạm giữ, người thực hiện tạm giữ, cách thức tạm giữ (niêm phong tại chỗ, đưa đến nơi tạm giữ khác), thời gian tạm giữ. Quyết định tạm giữ được giao cho người có tài liệu, tang vật bị tạm giữ.

b) Việc tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

c) Trong quá trình thanh tra thuế, nếu đối tượng thanh tra có biểu hiện tẩu tán, tiêu hủy tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế thì thanh tra viên thuế đang thi hành nhiệm vụ được quyền tạm giữ tài liệu, tang vật đó.

Trong thời hạn hai mươi bốn giờ, kể từ khi tạm giữ tài liệu, tang vật, thanh tra viên thuế phải báo cáo thủ trưởng cơ quan thuế hoặc trưởng đoàn thanh tra thuế ra quyết định tạm giữ tài liệu, tang vật.

Trong thời hạn tám giờ làm việc, kể từ khi được báo cáo, người có thẩm quyền phải xem xét và ban hành quyết định tạm giữ. Trường hợp người có thẩm quyền không đồng ý việc tạm giữ thì thanh tra viên thuế phải trả lại tài liệu, tang vật trong thời hạn tám giờ làm việc.

d) Khi tạm giữ tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế, thanh tra viên thuế phải lập Biên bản tạm giữ theo mẫu số 11/KTTT ban hành kèm theo Thông tư này. Biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tài liệu, tang vật bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tài liệu, tang vật vi phạm. Người ban hành quyết định tạm giữ có trách nhiệm bảo quản tài liệu, tang vật tạm giữ và chịu trách nhiệm trước pháp luật nếu tài liệu, tang vật bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tài liệu, tang vật cần được niêm phong thì việc niêm phong phải được tiến hành trước mặt người có tài liệu, tang vật; nếu người có tài liệu, tang vật vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền cấp xã, người chứng kiến.

e) Tang vật là tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý và những vật thuộc diện quản lý đặc biệt phải được bảo quản theo quy định của pháp luật; tang vật là hàng hoá, vật phẩm dễ bị hư hỏng thì người ban hành quyết định tạm giữ phải tiến hành lập biên bản và tổ chức bán ngay để tránh tổn thất; tiền thu được phải được gửi vào tài khoản tạm giữ mở tại Kho bạc nhà nước để bảo đảm cho việc thu đủ tiền thuế, tiền phạt.

g) Trong thời hạn mười ngày làm việc, kể từ ngày tạm giữ, người ban hành quyết định tạm giữ phải ban hành Quyết định xử lý tài liệu, tang vật bị tạm giữ theo mẫu số 12/KTTT ban hành kèm theo Thông tư này, xử lý những biện pháp ghi trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tài liệu, tang vật bị tạm giữ. Thời hạn tạm giữ tài liệu, tang vật có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tài liệu, tang vật. Việc kéo dài thời hạn tạm giữ tài liệu, tang vật phải do người có thẩm quyền theo quy định tại điểm a khoản 2 Điều này quyết định. Việc trả lại tài liệu, tang vật tạm giữ cho người có tang vật phải được lập thành biên bản ghi nhận giữa các bên theo mẫu số 13/KTTT ban hành kèm theo Thông tư này.

Đối với tài liệu người nộp thuế sử dụng hàng ngày, cơ quan thuế được giữ tối đa là ba ngày làm việc; Đối với tài liệu lưu trữ thì cơ quan thuế được giữ tối đa là mười ngày làm việc. Trường hợp trả tài liệu tạm giữ theo thời hạn này thì cơ quan thuế không phải ban hành quyết định xử lý tài liệu.

h) Cơ quan thuế phải giao một bản Quyết định tạm giữ, Biên bản tạm giữ, Quyết định xử lý tài liệu, tang vật, biên bản trả tài liệu, tang vật cho tổ chức, cá nhân có tài liệu, tang vật bị tạm giữ.

i) Trường hợp tài liệu, tang vật bị mất, đánh tráo, hư hỏng hoặc trả quá thời hạn, gây thiệt hại cho người có tài liệu, tang vật thì cơ quan thuế có trách nhiệm bồi thường thiệt hại cho người có tài liệu, tang vật bị tạm giữ theo quy định của pháp luật.

3. Khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế:

a) Việc khám nơi cất giấu tài liệu, tang vật được tiến hành khi có căn cứ về việc cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

b) Thủ trưởng cơ quan thuế có quyền quyết định khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế. Trường hợp nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế là nơi ở thì phải được sự đồng ý bằng văn bản của chủ tịch Ủy ban nhân dân cấp huyện quản lý địa bàn nơi có địa điểm bị khám.

Quyết định khám nơi cất giấu tài liệu, tang vật được lập theo mẫu số 14/KTTT ban hành kèm theo Thông tư này bao gồm nội dung chủ yếu sau đây: địa điểm khám, thành phần của đoàn khám, thời gian khám, hiệu lực của quyết định.

c) Không được khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế vào ban đêm, ngày lễ, ngày tết, khi người chủ nơi bị khám có việc hiếu, việc hỉ, trừ trường hợp phạm pháp quả tang và phải ghi rõ lý do vào biên bản.

d) Khi khám nơi cất giấu tài liệu, tang vật phải có mặt người chủ nơi bị khám và người chứng kiến. Khi khám tại trụ sở của cơ quan, tổ chức thì phải có mặt của đại diện cơ quan, tổ chức. Trường hợp người chủ nơi bị khám, người đại diện của cơ quan, tổ chức vắng mặt mà việc khám không thể trì hoãn thì phải có đại diện chính quyền và hai người chứng kiến.

e) Những người có mặt khi khám không được rời khỏi nơi khám, không được trao đổi, liên lạc với nhau cho đến khi khám xong.

g) Mọi trường hợp khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế đều phải có quyết định bằng văn bản và phải lập biên bản theo mẫu số 15/KTTT ban hành kèm theo Thông tư này. Quyết định và biên bản khám nơi cất giấu tài liệu, tang vật phải được giao cho người chủ nơi bị khám một bản.

h) Biên bản khám nơi cất giấu tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế bao gồm các nội dung chính sau đây:

- Lý do khám, số quyết định khám hoặc tên thủ trưởng cơ quan thuế đồng ý cho tiến hành khám. Văn bản của chủ tịch Ủy ban nhân dân cấp huyện quản lý địa bàn nơi có địa điểm bị khám (nếu là nơi ở).

- Thời gian bắt đầu, thời gian kết thúc;

- Người thực hiện khám;

- Địa điểm khám;

- Chủ nơi khám hoặc người quản lý nơi khám;

- Những tài liệu, tang vật phát hiện sau khi khám;

- Xử lý theo thẩm quyền hoặc đề xuất người có thẩm quyền xử lý tài liệu, tang vật liên quan đến hành vi trốn thuế, gian lận thuế.

Chương IX

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN VỀ THUẾ

Điều 58. Các quyết định hành chính, hành vi hành chính bị khiếu nại, khởi kiện

1. Người nộp thuế, cá nhân, tổ chức có quyền khiếu nại đối với các quyết định hành chính sau của cơ quan thuế:

a) Quyết định ấn định thuế; Thông báo nộp thuế;

b) Quyết định miễn thuế, giảm thuế;

c) Quyết định hoàn thuế;

d) Quyết định xử phạt hành chính đối với hành vi vi phạm pháp luật thuế;

e) Quyết định cưỡng chế thi hành quyết định hành chính thuế;

g) Kết luận thanh tra thuế;

h) Quyết định giải quyết khiếu nại;

i) Các quyết định hành chính khác theo quy định của pháp luật.

Các văn bản của cơ quan thuế được ban hành dưới hình thức công văn, thông báo... nhưng chứa đựng nội dung quyết định của cơ quan thuế áp dụng một lần đối với một hoặc một số đối tượng cụ thể về một vấn đề cụ thể trong hoạt động quản lý thuế cũng được coi là quyết định hành chính của cơ quan thuế.

2. Người nộp thuế, cá nhân, tổ chức có quyền khiếu nại đối với các hành vi hành chính của cơ quan thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế khi có căn cứ cho rằng hành vi đó là trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình. Hành vi hành chính được thể hiện bằng hành động hoặc không hành động.

3. Cơ quan thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế có trách nhiệm kiểm tra, xem xét lại quyết định hành chính, hành vi hành chính của mình, nếu thấy trái pháp luật thì kịp thời sửa chữa, khắc phục để tránh phát sinh khiếu nại tố cáo.

Điều 59. Thẩm quyền giải quyết khiếu nại, tố cáo của cơ quan thuế các cấp

1. Thẩm quyền giải quyết khiếu nại của cơ quan thuế các cấp được thực hiện như sau:

a) Chi cục trưởng Chi cục Thuế có thẩm quyền giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình, của người có trách nhiệm do mình quản lý trực tiếp.

b) Cục trưởng Cục Thuế có thẩm quyền:

b.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

b.2) Giải quyết khiếu nại mà Chi cục trưởng Chi cục Thuế đã giải quyết nhưng còn có khiếu nại.

c) Tổng cục trưởng Tổng cục Thuế có thẩm quyền:

c.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

c.2) Giải quyết khiếu nại mà Cục trưởng Cục Thuế đã giải quyết lần đầu nhưng còn có khiếu nại.

d) Bộ trưởng Bộ Tài chính có thẩm quyền:

d.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

d.2) Giải quyết khiếu nại mà Tổng cục trưởng Tổng cục Thuế đã giải quyết lần đầu nhưng còn khiếu nại.

2. Thẩm quyền giải quyết tố cáo của cơ quan thuế các cấp được thực hiện như sau:

a) Tố cáo hành vi vi phạm pháp luật mà người bị tố cáo thuộc thẩm quyền quản lý của cơ quan thuế nào thì cơ quan thuế đó có trách nhiệm giải quyết.

b) Tố cáo hành vi vi phạm quy định về nhiệm vụ, công vụ của người thuộc cơ quan thuế nào thì người đứng đầu cơ quan thuế đó có trách nhiệm giải quyết.

c) Tố cáo hành vi vi phạm quy định về nhiệm vụ, công vụ của người đứng đầu cơ quan thuế nào thì người đứng đầu cơ quan cấp trên trực tiếp của cơ quan thuế đó có trách nhiệm giải quyết.

Điều 60. Thời hạn, thủ tục giải quyết khiếu nại, tố cáo

Thời hạn, thủ tục khiếu nại, tố cáo, giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 61. Tiếp người đến khiếu nại, tố cáo

1. Thủ trưởng cơ quan thuế có trách nhiệm trực tiếp tiếp và tổ chức việc tiếp người đến trình bày khiếu nại, tố cáo, kiến nghị, phản ánh liên quan đến khiếu nại, tố cáo; bố trí cán bộ có phẩm chất tốt, có kiến thức và am hiểu chính sách, pháp luật, có ý thức trách nhiệm làm công tác tiếp người đến khiếu nại, tố cáo.

2. Việc tiếp người đến khiếu nại, tố cáo, đưa đơn khiếu nại, tố cáo được tiến hành tại nơi tiếp công dân. Cơ quan thuế phải bố trí nơi tiếp công dân thuận tiện, bảo đảm các điều kiện để người đến khiếu nại, tố cáo trình bày khiếu nại, tố cáo, kiến nghị, phản ánh liên quan đến khiếu nại, tố cáo được dễ dàng, thuận lợi.

Tại nơi tiếp công dân phải niêm yết lịch tiếp công dân, nội quy tiếp công dân.

3. Thủ trưởng cơ quan thuế có trách nhiệm trực tiếp tiếp công dân theo quy định sau đây:

a) Chi cục trưởng Chi cục Thuế mỗi tuần ít nhất một ngày;

b) Cục trưởng Cục Thuế mỗi tháng ít nhất hai ngày;

c) Tổng cục trưởng Tổng cục Thuế mỗi tháng ít nhất một ngày.

4. Người đứng đầu bộ phận làm nhiệm vụ giải quyết khiếu nại tố cáo có trách nhiệm trực tiếp tiếp công dân theo quy định sau đây:

a) Ở cấp Chi cục Thuế mỗi tuần ít nhất ba ngày;

b) Ở cấp Cục Thuế mỗi tuần ít nhất hai ngày;

c) Ở cấp Tổng cục mỗi tháng ít nhất bốn ngày.

Điều 62. Khởi kiện

Việc khởi kiện quyết định hành chính, hành vi hành chính của cơ quan thuế, công chức thuế được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 63. Xử lý số thuế nộp thừa, số thuế nộp thiếu sau khi có quyết định giải quyết của cơ quan có thẩm quyền

1. Cơ quan thuế phải hoàn trả tiền thuế, số tiền phạt thu không đúng và trả tiền lãi tính trên số tiền nộp thừa của tiền thuế, tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ra quyết định giải quyết khiếu nại hoặc từ ngày nhận được quyết định xử lý của cơ quan có thẩm quyền. Tiền lãi được tính theo lãi suất cơ bản do Ngân hàng nhà nước công bố.

Quyết định xử lý của cơ quan có thẩm quyền bao gồm: Quyết định của cơ quan quản lý hành chính nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án có thẩm quyền theo quy định của pháp luật.

2. Trường hợp số thuế phải nộp xác định tại quyết định giải quyết khiếu nại cao hơn so với số thuế phải nộp xác định tại quyết định hành chính bị khiếu nại thì người nộp thuế phải nộp đầy đủ số thuế còn thiếu trong thời hạn mười ngày kể từ ngày nhận được quyết định giải quyết khiếu nại.

Chương X -TỔ CHỨC THỰC HIỆN

Điều 64. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Thông tư số 60/2007/TT-BTC ngày 14/06/2007 của Bộ Tài chính.

Hồ sơ khai thuế theo từng lần bắt đầu áp dụng đối với từng lần phát sinh nghĩa vụ nộp thuế từ ngày 01/07/2011.

Hồ sơ khai thuế tháng bắt đầu áp dụng đối với việc khai thuế từ kỳ tính thuế tháng 07 năm 2011.

Hồ sơ khai thuế theo quý bắt đầu áp dụng đối với việc khai thuế từ kỳ tính thuế quý 03 năm 2011.

Hồ sơ khai thuế cả năm bắt đầu áp dụng đối với việc khai thuế từ kỳ tính thuế năm 2011.

Hồ sơ khai quyết toán thuế theo năm bắt đầu áp dụng đối với việc khai quyết toán thuế từ kỳ tính thuế năm 2011. Khai quyết toán thuế đối với trường hợp chấm dứt hoạt động, chấm dứt hợp đồng, chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp bắt đầu áp dụng kể từ ngày phát sinh các trường hợp đó từ ngày 01/07/2011.

Các quy định về thủ tục nộp thuế, hoàn thuế, bù trừ thuế bắt đầu áp dụng từ ngày 01/07/2011.

2. Bãi bỏ các nội dung hướng dẫn về quản lý thuế do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

Điều 65. Trách nhiệm thi hành:

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân, người nộp thuế thực hiện theo nội dung Thông tư này.

2. Tổ chức, cá nhân, người nộp thuế thuộc đối tượng điều chỉnh của Thông tư này thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Ban bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Chủ tịch nước;

- VP BCĐ TW về phòng chống tham nhũng;

- Hội đồng nhân dân, Uỷ ban nhân dân các tỉnh,

thành phố trực thuộc Trung ương ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các Đoàn thể;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Cục Hải Quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Chính phủ;

- Bộ Tài chính: các đơn vị trực thuộc Bộ Tài chính, Website Bộ Tài chính;

- Website Tổng cục Thuế;

- Lưu: VT, TCT (VT, PC, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2012 - 80 dang ky thue

BỘ TÀI CHÍNH

----------------

Số: 80/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Hà Nội, ngày 22 tháng 5 năm 2012
THÔNG TƯ

Hướng dẫn Luật Quản lý thuế về đăng ký thuế

---------------------------

Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ các Luật Thuế, Pháp lệnh phí, lệ phí và các văn bản hướng dẫn thi hành;

Căn cứ Luật Doanh nghiệp và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Luật Quản lý thuế về đăng ký thuế như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hồ sơ, trình tự, thủ tục đăng ký thuế; thay đổi thông tin đăng ký thuế; chấm dứt hiệu lực mã số thuế; trách nhiệm quản lý và sử dụng mã số thuế.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân sau:

1. Tổ chức, hộ gia đình, cá nhân có hoạt động sản xuất, kinh doanh và cung cấp dịch vụ, hàng hoá.

2. Cá nhân có thu nhập chịu thuế thu nhập cá nhân.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thuế vào ngân sách nhà nước theo quy định của pháp luật.

4. Tổ chức được ủy quyền thu phí, lệ phí.

5. Tổ chức nước ngoài không có tư cách pháp nhân Việt Nam, cá nhân nước ngoài hành nghề độc lập kinh doanh tại Việt Nam phù hợp với luật pháp Việt Nam có thu nhập phát sinh tại Việt Nam.

6. Tổ chức, cá nhân khác có liên quan đến các vấn đề về thuế như: các Ban quản lý dự án, các đơn vị sự nghiệp, các tổ chức, cá nhân không phát sinh nghĩa vụ nộp thuế nhưng được hoàn thuế, hoặc được tiếp nhận hàng viện trợ từ nước ngoài.

7. Tổ chức, cá nhân khác có phát sinh khoản phải nộp Ngân sách nhà nước.

Điều 3. Mã số thuế

1. Mã số thuế là một dãy các chữ số được mã hoá theo một nguyên tắc thống nhất để cấp cho từng người nộp thuế theo quy định của các Luật Thuế, Pháp lệnh phí và lệ phí (gọi chung là “pháp luật về thuế”), bao gồm cả người nộp thuế xuất khẩu, thuế nhập khẩu. Mã số thuế để nhận biết, xác định từng người nộp thuế và được quản lý thống nhất trên phạm vi toàn quốc.

2. Mã số thuế được cấu trúc là một dãy số được chia thành các nhóm như sau:

N1N2 N3N4N5N6N7N8N9 N10 N11N12N13

Trong đó:

- Hai chữ số đầu N1N2 là số phân khoảng tỉnh cấp mã số thuế được quy định theo danh mục mã phân khoảng tỉnh.

- Bảy chữ số N3N4N5N6N7N8N9 được đánh theo số thứ tự từ 0000001 đến 9999999. Chữ số N10 là chữ số kiểm tra.

- Mười số từ N1 đến N10 được cấp cho đơn vị chính và doanh nghiệp thành viên.

- Ba chữ số N11N12N13 là các số thứ tự từ 001 đến 999 được cấp cho từng đơn vị trực thuộc của đơn vị chính và doanh nghiệp thành viên.

3. Nguyên tắc cấp mã số thuế

a) Tổ chức, cá nhân quy định tại Điều 2 Thông tư này được cấp một mã số thuế duy nhất để sử dụng trong suốt quá trình hoạt động từ khi đăng ký thuế cho đến khi chấm dứt hoạt động, trừ các trường hợp quy định tại điểm d, đ, e khoản này. Mã số thuế được dùng để khai thuế, nộp thuế cho tất cả các loại thuế mà người nộp thuế phải nộp, kể cả trường hợp người nộp thuế kinh doanh nhiều ngành nghề khác nhau hoặc hoạt động sản xuất kinh doanh tại các địa bàn khác nhau.

Mã số thuế đã cấp không được sử dụng để cấp cho người nộp thuế khác. Tổ chức kinh doanh khi chấm dứt hoạt động thì mã số thuế chấm dứt hiệu lực và không được sử dụng lại.

Mã số thuế đã cấp cho người nộp thuế là chủ hộ kinh doanh hoặc một cá nhân không thay đổi trong suốt cuộc đời của cá nhân đó, kể cả trường hợp đã ngừng hoạt động kinh doanh sau đó kinh doanh trở lại.

Mã số thuế của doanh nghiệp sau khi chuyển đổi loại hình doanh nghiệp được giữ nguyên.

Đối với doanh nghiệp được thành lập theo Luật Doanh nghiệp, mã số thuế đồng thời là mã số doanh nghiệp.

b) Mã số thuế 10 số (N1N2N3N4N5N6N7N8N9N10) được cấp cho:

Tổ chức, cá nhân nêu tại Điều 2, trừ các trường hợp quy định tại điểm c Khoản 3 Điều này.

c) Mã số thuế 13 số (N1N2N3N4N5N6N7N8N9N10 N11N12N13) được cấp cho:

- Các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp có phát sinh nghĩa vụ thuế kê khai nộp thuế trực tiếp với cơ quan thuế;

- Đơn vị sự nghiệp trực thuộc tổng công ty, trực thuộc doanh nghiệp có phát sinh nghĩa vụ thuế.

Các tổ chức, cá nhân được quy định tại điểm này được gọi là “Đơn vị trực thuộc”, đơn vị có “đơn vị trực thuộc” được gọi là “đơn vị chủ quản”. Đơn vị trực thuộc trước khi đăng ký thuế với cơ quan thuế quản lý trực tiếp thì đơn vị chủ quản phải kê khai các đơn vị này vào “Bảng kê các đơn vị trực thuộc” để cơ quan thuế cấp mã số thuế 13 số.

d) Cấp mã số thuế cho người nộp thuế là nhà thầu, nhà đầu tư tham gia hợp đồng dầu khí

Đối với hợp đồng tìm kiếm, thăm dò, khai thác dầu khí (sau đây gọi chung là “hợp đồng dầu khí”), mã số thuế 10 số được cấp cho: Người điều hành (Công ty điều hành chung) theo từng hợp đồng dầu khí; Doanh nghiệp liên doanh đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng liên doanh.

Trường hợp hợp đồng dầu khí quy định mỗi nhà thầu, nhà đầu tư phải thực hiện nghĩa vụ thuế riêng thì nhà thầu, nhà đầu tư tham gia hợp đồng được cấp mã số thuế 13 số (kể cả nhà thầu, nhà đầu tư là Người điều hành và nhà thầu nhận phần lãi được chia) theo mã số thuế 10 số của Người điều hành để thực hiện kê khai, nộp thuế và quyết toán thuế đối với từng hợp đồng dầu khí.

đ) Cấp mã số thuế cho nhà thầu nước ngoài đăng ký nộp thuế trực tiếp với cơ quan thuế

Nhà thầu, nhà thầu phụ nước ngoài đăng ký nộp thuế trực tiếp với cơ quan thuế thì được cấp mã số thuế 10 số theo từng hợp đồng thầu đã ký.

e) Cấp mã số thuế cho Bên Việt Nam nộp thuế thay cho nhà thầu nước ngoài

Nhà thầu và nhà thầu phụ nước ngoài không đăng ký nộp thuế trực tiếp với cơ quan thuế thì bên Việt Nam ký hợp đồng với nhà thầu có trách nhiệm khai và nộp thuế cho bên nước ngoài. Bên Việt Nam được cấp mã số thuế 10 số để sử dụng cho việc khai, nộp thuế cho các nhà thầu, nhà thầu phụ nước ngoài.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THUẾ

Điều 4. Thời hạn, thời gian giải quyết và số lượng hồ sơ đăng ký thuế

1. Thời hạn đăng ký thuế

a) Doanh nghiệp thành lập, hoạt động theo quy định của Luật Doanh nghiệp thực hiện theo hướng dẫn tại Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp.

b) Các tổ chức, cá nhân có hoạt động sản xuất kinh doanh, phát sinh nghĩa vụ nộp thuế, được hoàn thuế phải thực hiện đăng ký thuế trong thời hạn 10 ngày làm việc, kể từ ngày:

- Được cấp Giấy chứng nhận hoạt động hoặc Giấy phép thành lập, hoạt động hoặc Giấy chứng nhận đầu tư;

- Bắt đầu hoạt động kinh doanh đối với tổ chức không thuộc diện đăng ký kinh doanh hoặc hộ gia đình, cá nhân thuộc diện đăng ký kinh doanh nhưng chưa được cấp Giấy chứng nhận đăng ký kinh doanh;

- Phát sinh trách nhiệm khấu trừ thuế và nộp thuế thay của các tổ chức, cá nhân;

- Bắt đầu thực hiện nhiệm vụ thu phí, lệ phí theo quy định của pháp luật;

- Phát sinh nghĩa vụ thuế thu nhập cá nhân (ngày cá nhân nhận thu nhập);

- Phát sinh tiền thuế giá trị gia tăng được hoàn theo quy định của pháp luật về thuế đối với các chủ dự án (hoặc đại diện được uỷ quyền như ban quản lý công trình), nhà thầu chính nước ngoài;

- Phát sinh nghĩa vụ thuế sử dụng đất phi nông nghiệp.

2. Thời gian giải quyết hồ sơ: 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ đăng ký thuế theo quy định (áp dụng chung đối với các thủ tục tổ chức, sắp xếp lại doanh nghiệp và chấm dứt hiệu lực mã số thuế).

3. Quy định hồ sơ: Người nộp thuế nộp 01 (một) bộ hồ sơ duy nhất (áp dụng chung đối với các thủ tục tổ chức, sắp xếp lại doanh nghiệp và chấm dứt hiệu lực mã số thuế).

Điều 5. Hồ sơ đăng ký thuế

1. Hồ sơ đăng ký thuế đối với người nộp thuế là doanh nghiệp thành lập theo Luật Doanh nghiệp (bao gồm cả các đơn vị trực thuộc)

Doanh nghiệp thành lập và hoạt động theo Luật Doanh nghiệp thực hiện đăng ký thuế theo quy định tại các Điều 19, 20, 21, 22, 23 và 33 Nghị định 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp và các văn bản hướng dẫn hiện hành.

2. Hồ sơ đăng ký thuế đối với người nộp thuế là tổ chức sản xuất kinh doanh không thành lập theo Luật Doanh nghiệp và các đơn vị trực thuộc

a) Đối với tổ chức sản xuất kinh doanh

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu 01-ĐK-TCT ban hành kèm theo Thông tư này và các bảng kê kèm theo tờ khai đăng ký thuế (nếu có);

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh; Giấy chứng nhận đầu tư hoặc Quyết định thành lập.

Trường hợp tổ chức sản xuất kinh doanh là đơn vị chủ quản có đơn vị trực thuộc thì tổ chức sản xuất kinh doanh phải kê khai các đơn vị trực thuộc vào “Bảng kê các đơn vị trực thuộc”. Cơ quan thuế quản lý trực tiếp đơn vị chủ quản cấp mã số thuế cho đơn vị chủ quản, đồng thời cấp mã số cho từng đơn vị trực thuộc có trong “Bảng kê các đơn vị trực thuộc” của đơn vị chủ quản, kể cả trường hợp các đơn vị trực thuộc đóng tại các tỉnh khác. Đơn vị chủ quản có trách nhiệm thông báo mã số thuế (13 số) cho các đơn vị trực thuộc. Cơ quan thuế quản lý đơn vị chủ quản có trách nhiệm thông báo mã số thuế (13 số) cho cơ quan thuế quản lý đơn vị trực thuộc.

Trường hợp đơn vị chủ quản thành lập thêm đơn vị trực thuộc thì đơn vị chủ quản phải có hồ sơ gửi cơ quan thuế quản lý trực tiếp để được cấp mã số thuế cho đơn vị trực thuộc mới thành lập thêm, đồng thời bổ sung vào “Bảng kê các đơn vị trực thuộc” của đơn vị chủ quản.

Hồ sơ đăng ký mã số thuế cho đơn vị trực thuộc thành lập thêm gồm:

- Thông báo thành lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh theo mẫu 07-MST ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Quyết định thành lập đơn vị trực thuộc.

b) Đối với đơn vị trực thuộc

- Tờ khai đăng ký thuế theo mẫu 02-ĐK-TCT ban hành kèm theo Thông tư này và các bảng kê kèm theo tờ khai đăng ký thuế (nếu có). Trên tờ khai đăng ký thuế phải ghi rõ mã số thuế 13 số đã được đơn vị chủ quản thông báo;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh; Giấy chứng nhận đầu tư; hoặc Quyết định thành lập.

Cơ quan thuế địa phương nơi đơn vị trực thuộc đặt trụ sở căn cứ hồ sơ đăng ký thuế của đơn vị trực thuộc và thông báo mã số thuế (13 số) của cơ quan thuế quản lý đơn vị chủ quản để thực hiện cấp Giấy chứng nhận đăng ký thuế theo quy định.

3. Hồ sơ đăng ký thuế đối với người nộp thuế là hộ gia đình, cá nhân kinh doanh

- Tờ khai đăng ký thuế theo mẫu 03-ĐK-TCT ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh (nếu có);

- Bản sao không yêu cầu chứng thực Giấy chứng minh nhân dân hoặc chứng minh quân đội hoặc hộ chiếu.

Hộ kinh doanh, cá nhân kinh doanh chỉ được đăng ký kinh doanh tại một địa điểm. Trường hợp hộ kinh doanh, cá nhân kinh doanh sử dụng thường xuyên hơn mười lao động phải chuyển đổi sang hoạt động theo hình thức doanh nghiệp và thực hiện đăng ký doanh nghiệp theo quy định Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ.

4. Hồ sơ đăng ký thuế đối với người nộp thuế là nhà thầu, nhà thầu phụ nước ngoài đăng ký nộp thuế trực tiếp với cơ quan thuế

a) Đối với nhà thầu, nhà thầu phụ nước ngoài trực tiếp ký hợp đồng thầu với chủ đầu tư

Trường hợp nhà thầu nước ngoài là tổng thầu hoặc nhà thầu chính ký hợp đồng thầu với chủ đầu tư theo quy định của pháp luật, hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu 04-ĐK-TCT ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Giấy phép thầu (hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp);

- Bản sao không yêu cầu chứng thực Giấy xác nhận đăng ký văn phòng điều hành (hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp, nếu có);

- Bảng kê nhà thầu phụ kèm theo hợp đồng nhận thầu (nếu có).

Cơ quan thuế địa phương căn cứ hồ sơ đăng ký thuế của nhà thầu thực hiện cấp mã số thuế 10 số theo quy định.

b) Đối với nhà thầu nước ngoài tham gia hợp đồng liên danh tại Việt Nam

Trường hợp các bên liên danh thành lập ra Ban điều hành liên danh thì Ban điều hành liên danh được cấp mã số thuế 10 số để thực hiện kê khai, nộp thuế, quyết toán thuế theo quy định.

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu 04-ĐK-TCT ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Giấy phép thầu (hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp);

- Bản sao không yêu cầu chứng thực Giấy xác nhận đăng ký văn phòng điều hành (hoặc giấy tờ tương đương do cơ quan có thẩm quyền cấp, nếu có);

- Bảng kê danh sách nhà thầu phụ, các bên tham gia liên danh kèm theo hợp đồng nhận thầu (nếu có).

Trường hợp các bên tham gia liên danh thực hiện một phần công việc riêng biệt, tự xác định phần doanh thu thu được của mình thì có thể thực hiện đăng ký thuế riêng để kê khai, nộp thuế, quyết toán thuế theo quy định của pháp luật về thuế hiện hành.

5. Hồ sơ đăng ký thuế đối với bên Việt Nam nộp thuế thay cho nhà thầu, nhà thầu phụ nước ngoài

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu số 04.1-ĐK-TCT ban hành kèm theo Thông tư này;

Trường hợp Bên Việt Nam cần quyết toán, xác nhận số tiền thuế đã nộp thay cho các nhà thầu nước ngoài, Bên Việt Nam phải cung cấp cho cơ quan thuế trực tiếp quản lý 01 (một) bộ hồ sơ gồm: bản sao không yêu cầu chứng thực hợp đồng thầu; các chứng từ, tài liệu liên quan đến hợp đồng thầu đã ký với các nhà thầu nước ngoài để phục vụ cho việc quyết toán thuế và xác nhận việc hoàn thành nghĩa vụ thuế (nếu có).

6. Hồ sơ đăng ký thuế đối với người nộp thuế là nhà thầu, nhà đầu tư tham gia hợp đồng dầu khí

a) Đối với Người điều hành và doanh nghiệp liên doanh

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế mẫu 01-ĐK-TCT ban hành kèm theo Thông tư này và các bảng kê kèm theo tờ khai đăng ký thuế (nếu có);

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đầu tư.

Người điều hành thực hiện kê khai các nhà thầu, nhà đầu tư dầu khí vào “Bảng kê các nhà thầu, nhà thầu phụ nước ngoài”. Cơ quan thuế quản lý trực tiếp Người điều hành cấp mã số thuế 10 số cho Người điều hành đồng thời cấp mã số 13 số cho từng nhà thầu, nhà đầu tư có trong “Bảng kê các nhà thầu, nhà thầu phụ nước ngoài” của Người điều hành. Người điều hành có trách nhiệm thông báo mã số thuế (13 số) cho các nhà thầu, nhà đầu tư. Cơ quan thuế quản lý Người điều hành có trách nhiệm thông báo mã số thuế (13 số) cho cơ quan thuế quản lý nhà thầu, nhà đầu tư.

b) Đối với nhà thầu, nhà đầu tư (bao gồm cả nhà thầu nhận phần lãi được chia)

Hồ sơ đăng ký thuế gồm:

- Tờ khai đăng ký thuế theo mẫu 02-ĐK-TCT ban hành kèm theo Thông tư này. Trên tờ khai đăng ký thuế phải ghi rõ mã số thuế 13 số đã được Người điều hành thông báo;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đầu tư;

Cơ quan thuế địa phương nơi nhà thầu, nhà đầu tư đặt văn phòng điều hành căn cứ hồ sơ đăng ký thuế của nhà thầu, nhà đầu tư dầu khí và thông báo mã số thuế của cơ quan thuế quản lý trực tiếp Người điều hành để thực hiện cấp Giấy chứng nhận đăng ký thuế theo quy định.

7. Hồ sơ đăng ký thuế đối với người nộp thuế là cá nhân thuộc diện nộp thuế thu nhập cá nhân gồm

- Tờ khai đăng ký thuế theo mẫu 05-ĐK-TCT ban hành kèm theo Thông tư này;

- Bản sao không yêu cầu chứng thực Chứng minh nhân dân hoặc chứng minh quân đội hoặc hộ chiếu đối với người nước ngoài.

8. Hồ sơ đăng ký thuế đối với người nộp thuế là cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam (có hoàn thuế giá trị gia tăng)

Sử dụng tờ khai đăng ký thuế theo mẫu 06-ĐK-TCT ban hành kèm theo Thông tư này.

9. Hồ sơ đăng ký thuế đối với người nộp thuế là tổ chức được ủy quyền thu thuế, phí, lệ phí và các khoản thu khác theo quy định của pháp luật; các chủ dự án; tổ chức khấu trừ thuế thu nhập cá nhân nhưng đơn vị không có hoạt động sản xuất, kinh doanh, dịch vụ.

Sử dụng tờ khai đăng ký thuế theo mẫu 01-ĐK-TCT ban hành kèm theo Thông tư này (chỉ thực hiện khai các chỉ tiêu: 1, 3, 9, 14).

10. Đối với một số ngành, nghề đặc biệt do các Bộ, ngành cấp giấy phép hoạt động (như tín dụng, luật sư, công chứng, dầu khí, bảo hiểm, y tế hoặc các lĩnh vực chuyên ngành khác) thì sử dụng giấy phép này thay cho Giấy chứng nhận đăng ký kinh doanh, quyết định thành lập, giấy chứng nhận đầu tư trong hồ sơ đăng ký thuế.

11. Đối với người nộp thuế sử dụng đất phi nông nghiệp là cá nhân, cơ quan thuế tự động cấp mã số thuế khi nhận hồ sơ thuế sử dụng đất phi nông nghiệp của năm đầu tiên.

Điều 6. Địa điểm nộp hồ sơ đăng ký thuế

1. Doanh nghiệp và các đơn vị trực thuộc thành lập theo Luật Doanh nghiệp, thực hiện nộp hồ sơ đăng ký thuế tại cơ quan Đăng ký kinh doanh theo quy định của Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp.

2. Doanh nghiệp, tổ chức khác và các đơn vị trực thuộc thực hiện đăng ký thuế tại Cục Thuế nơi đặt trụ sở.

3. Tổ chức, cá nhân có trách nhiệm khấu trừ và nộp thay thuế thực hiện đăng ký thuế tại cơ quan thuế trực tiếp quản lý nơi tổ chức, cá nhân đó có trụ sở. Riêng đối với cá nhân nộp thuế thu nhập cá nhân thông qua cơ quan chi trả thu nhập thì nộp tờ khai đăng ký thuế tại cơ quan chi trả thu nhập; Cơ quan chi trả thu nhập tổng hợp tờ khai đăng ký thuế của từng cá nhân để nộp cho cơ quan thuế trực tiếp quản lý.

4. Cá nhân thuộc diện nộp thuế thu nhập cá nhân nộp trực tiếp, không qua đơn vị chi trả thu nhập, đăng ký thuế tại cơ quan thuế nơi phát sinh thu nhập chịu thuế, nơi đăng ký hộ khẩu thường trú hoặc nơi tạm trú.

5. Hợp tác xã, tổ hợp tác, hộ kinh doanh, cá nhân kinh doanh thực hiện đăng ký thuế tại Chi cục thuế quận, huyện, thị xã, thành phố thuộc tỉnh.

Điều 7. Tiếp nhận hồ sơ đăng ký thuế

1. Doanh nghiệp thành lập và hoạt động theo quy định Luật Doanh nghiệp, cơ quan thuế thực hiện theo Quy trình phối hợp trao đổi thông tin đăng ký doanh nghiệp giữa cơ quan Thuế và cơ quan Đăng ký kinh doanh hiện hành.

2. Việc tiếp nhận hồ sơ đối với các tổ chức, cá nhân không thành lập theo Luật Doanh nghiệp được thực hiện như sau:

Công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ đăng ký thuế, ghi rõ thời điểm nhận hồ sơ, số lượng tài liệu theo bảng kê danh mục hồ sơ đăng ký thuế đối với trường hợp hồ sơ đăng ký thuế nộp trực tiếp tại cơ quan thuế. Công chức thuế viết phiếu hẹn ngày trả kết quả đăng ký thuế, thời hạn trả kết quả không được quá số ngày quy định của Thông tư này.

Trường hợp hồ sơ đăng ký thuế gửi bằng đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi sổ văn thư của cơ quan thuế.

Trường hợp đăng ký thuế điện tử, việc tiếp nhận hồ sơ đăng ký thuế được thực hiện thông qua hệ thống giao dịch điện tử.

Công chức thuế kiểm tra hồ sơ đăng ký thuế, trường hợp cần bổ sung hồ sơ đăng ký thuế, cơ quan thuế thông báo cho người nộp hồ sơ trong thời hạn 01 (một) ngày làm việc kể từ thời điểm nhận hồ sơ đối với hồ sơ nhận trực tiếp; trong thời hạn 02 (hai) ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với hồ sơ nhận theo đường bưu chính hoặc giao dịch điện tử.

Điều 8. Cấp Giấy chứng nhận đăng ký thuế

Giấy chứng nhận đăng ký thuế được cấp cho các tổ chức, cá nhân quy định tại các điểm b, c, d, đ và e khoản 3 Điều 3 Thông tư này, trừ các trường hợp thành lập, hoạt động theo Luật Doanh nghiệp.

1. Thời hạn cấp chứng nhận đăng ký thuế

Cơ quan thuế có trách nhiệm cấp chứng nhận đăng ký thuế chậm nhất không quá 03 (ba) ngày làm việc đối với các hồ sơ đăng ký thuế tính từ ngày nhận được đủ hồ sơ đăng ký thuế.

2. Chứng nhận đăng ký thuế

a) Giấy chứng nhận đăng ký thuế: Người nộp thuế thực hiện đầy đủ thủ tục và hồ sơ đăng ký thuế được cơ quan thuế cấp “Giấy chứng nhận đăng ký thuế” theo mẫu số 10-MST ban hành kèm theo Thông tư này (trừ cá nhân thuộc diện nộp thuế thu nhập cá nhân và các trường hợp được cấp Thông báo mã số thuế).

b) Thẻ mã số thuế cá nhân: Cá nhân thuộc diện nộp thuế thu nhập cá nhân thực hiện đầy đủ thủ tục và hồ sơ đăng ký thuế được cấp “Thẻ mã số thuế cá nhân” theo mẫu số 12-MST ban hành kèm theo Thông tư này.

c) Thông báo mã số thuế: Các trường hợp được cấp thông báo mã số thuế theo mẫu số 11-MST ban hành kèm theo Thông tư này gồm:

- Người nộp thuế có phát sinh các hoạt động kinh doanh mới hoặc mở rộng hoạt động kinh doanh sang địa phương khác không thành lập chi nhánh hoặc đơn vị trực thuộc;

- Cá nhân, nhóm cá nhân kinh doanh thiếu chứng minh nhân dân hoặc thiếu giấy chứng nhận đăng ký kinh doanh;

- Cá nhân nộp thuế sử dụng đất phi nông nghiệp;

- Bên Việt Nam nộp thay cho thuế nhà thầu, nhà thầu phụ nước ngoài;

- Đơn vị sự nghiệp, đơn vị vũ trang;

- Tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

- Tổ chức, cá nhân khác có phát sinh nghĩa vụ thuế nhưng không đủ điều kiện cấp Giấy chứng nhận đăng ký thuế.

3. Cấp lại Giấy chứng nhận đăng ký thuế

Việc cấp lại Giấy chứng nhận đăng ký thuế và Thẻ mã số thuế cá nhân cho các trường hợp (trừ các doanh nghiệp thành lập theo Luật Doanh nghiệp) được cơ quan thuế thực hiện trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được yêu cầu của người nộp thuế.

Các trường hợp được cấp lại Giấy chứng nhận đăng ký thuế và Thẻ mã số thuế cá nhân cụ thể sau:

a) Cấp lại cho trường hợp mất, rách, nát Giấy chứng nhận đăng ký thuế: Người nộp thuế phải kê khai với cơ quan thuế trực tiếp quản lý để được cấp lại Giấy chứng nhận đăng ký thuế. Hồ sơ đề nghị cấp lại Giấy chứng nhận đăng ký thuế gồm “Đơn đề nghị cấp lại Giấy chứng nhận đăng ký thuế” theo mẫu số 13-MST.

b) Cấp lại Giấy chứng nhận đăng ký thuế trong trường hợp chỉ tiêu trên Giấy chứng nhận đăng ký thuế thay đổi: Khi có nội dung ghi tại các chỉ tiêu trên Giấy chứng nhận đăng ký thuế thay đổi, người nộp thuế phải thực hiện các thủ tục theo hướng dẫn tại Điều 11 Thông tư này để cơ quan thuế cấp lại Giấy chứng nhận đăng ký thuế.

c) Cấp lại Thẻ mã số thuế cá nhân: Cá nhân mất Thẻ mã số thuế cá nhân hoặc thẻ bị rách, nát, hỏng thì làm đơn đề nghị cơ quan thuế cấp lại Thẻ mã số thuế cá nhân theo mẫu số 13-MST. Trong đơn phải ghi rõ: mã số thuế, họ tên, số chứng minh nhân dân hoặc số hộ chiếu (nếu là người nước ngoài), nơi đăng ký cấp thẻ trước đây. Trường hợp đổi thẻ thì cá nhân đó phải nộp lại thẻ cũ cho cơ quan thuế.

4. Cấp lại Thông báo mã số thuế: Người nộp thuế liệt kê tại điểm c khoản 2 Điều này có yêu cầu cấp lại Thông báo mã số thuế thì làm đơn đề nghị cơ quan thuế trực tiếp quản lý cấp lại Thông báo mã số thuế theo mẫu số 13-MST. Trong đơn ghi rõ: tên, mã số thuế đã được thông báo trước đây, họ tên, số chứng minh nhân dân (nếu là cá nhân).

Điều 9. Hướng dẫn một số trường hợp cụ thể

1. Người nộp thuế đã được cấp mã số thuế nếu phát sinh các hoạt động sản xuất kinh doanh mới hoặc mở rộng kinh doanh sang các tỉnh, thành phố khác (không thành lập chi nhánh hoặc đơn vị trực thuộc) phải thực hiện đăng ký thuế với cơ quan thuế nơi phát sinh hoạt động kinh doanh mới hoặc mở rộng kinh doanh theo quy định của pháp luật về thuế. Người nộp thuế là doanh nghiệp, tổ chức sử dụng mẫu tờ khai 01-ĐK-TCT, đơn vị trực thuộc của doanh nghiệp, tổ chức sử dụng mẫu tờ khai 02-ĐK-TCT kèm hợp đồng hoặc giấy phép hoạt động kinh doanh mới, mở rộng để đăng ký thuế với Cục thuế tỉnh, thành phố nơi có phát sinh hoạt động sản xuất kinh doanh mới hoặc mở rộng. Người nộp thuế phải tự ghi mã số thuế đã được cấp trên tờ khai đăng ký thuế này.

2. Hộ kinh doanh, cá nhân kinh doanh khi chuyển hoạt động kinh doanh từ vợ sang chồng, bố mẹ sang con và ngược lại (bao gồm cả trường hợp bán cơ sở kinh doanh của hộ kinh doanh, cá nhân kinh doanh) phải thông báo với cơ quan thuế để cấp lại mã số thuế. Trường hợp bên nhận đã được cấp mã số thuế cá nhân thì sử dụng mã số thuế đã được cấp để khai, nộp các loại thuế phát sinh.

3. Một số quy định về mã số thuế cá nhân:

- Cá nhân cùng lúc nộp thuế thu nhập cá nhân qua nhiều tổ chức chi trả, chỉ đăng ký thuế tại một tổ chức chi trả để được cấp mã số thuế. Cá nhân thông báo mã số của mình với các tổ chức chi trả khác để các tổ chức chi trả sử dụng vào việc khai thuế, nộp thuế. Nếu một cá nhân vừa nộp thuế thu nhập cá nhân, vừa có hoạt động kinh doanh thì sử dụng mã số thuế thu nhập cá nhân để khai thuế, nộp thuế cho các hoạt động kinh doanh theo mẫu đăng ký thuế 03-ĐK-TCT (ghi mã số thuế đã được cấp vào ô mã số thuế của tờ khai). Trường hợp cá nhân hoạt động kinh doanh đã được cấp mã số thuế thì sử dụng mã số thuế này để khai thuế, nộp thuế thu nhập cá nhân. Cá nhân thực hiện thủ tục đăng ký khai thuế, nộp thuế với cơ quan thuế theo mẫu 05-ĐK-TCT ban hành kèm theo Thông tư này (tự ghi mã số thuế đã được cấp vào ô mã số thuế).

- Trường hợp cơ quan thuế có đầy đủ thông tin cá nhân về người nộp thuế thì thực hiện cấp mã số thuế và thông báo cho người nộp thuế biết.

- Trường hợp hộ kinh doanh, cá nhân kinh doanh phát sinh hoạt động kinh doanh mới hoặc mở rộng sang địa bàn khác quận, huyện, thị xã nơi đã đăng ký mã số thuế thì sử dụng mã số thuế 10 số đã được cấp để khai, nộp thuế. Cơ quan thuế phát hiện cá nhân có hơn một mã số thuế 10 số thì thực hiện thu hồi các mã số thuế 10 số đã cấp sau mã số thuế 10 số đầu tiên.

- Chủ doanh nghiệp tư nhân nếu phát sinh thu nhập chịu thuế thu nhập cá nhân phải sử dụng mã số thuế cá nhân của chủ doanh nghiệp tư nhân để kê khai, nộp thuế và quyết toán thuế; Không sử dụng mã số thuế của doanh nghiệp tư nhân để kê khai, khấu trừ các khoản thuế thu nhập cá nhân này.

Mục 2

THAY ĐỔI THÔNG TIN ĐĂNG KÝ THUẾ

Điều 10. Trách nhiệm và thời hạn thông báo thay đổi thông tin đăng ký

1. Đối với doanh nghiệp thành lập theo quy định của Luật Doanh nghiệp thì thực hiện thông báo thay đổi thông tin đăng ký thuế theo quy định tại Điều 45 Nghị định số 43/2010/NĐ-CP và các văn bản hướng dẫn thi hành.

2. Các tổ chức, hộ gia đình và cá nhân khác thực hiện thông báo cho cơ quan thuế trực tiếp quản lý trong thời hạn 10 (mười) ngày kể từ ngày phát sinh sự thay đổi theo mẫu số 08-MST ban hành kèm theo Thông tư này.

Điều 11. Hồ sơ, thủ tục thay đổi thông tin

1. Đổi tên cơ sở kinh doanh: Cơ sở kinh doanh khi đổi tên phải khai bổ sung với cơ quan thuế trực tiếp quản lý. Hồ sơ gồm:

- Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST ban hành kèm theo Thông tư này;

- Giấy chứng nhận đăng ký thuế (bản gốc).

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh điều chỉnh theo tên mới;

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ khai bổ sung của cơ sở kinh doanh, cơ quan thuế cấp lại Giấy chứng nhận đăng ký thuế cho cơ sở kinh doanh theo tên mới với mã số thuế đã được cấp trước đây, đồng thời thu hồi Giấy chứng nhận đăng ký thuế cũ.

2. Chuyển địa điểm kinh doanh: Trường hợp chuyển địa điểm kinh doanh, người nộp thuế phải khai báo với cơ quan thuế quản lý trực tiếp để làm thủ tục chuyển địa điểm. Mọi trường hợp thay đổi địa điểm kinh doanh đều không thay đổi mã số thuế.

a) Trường hợp chuyển địa điểm kinh doanh trong cùng địa bàn tỉnh:

Hồ sơ gồm: Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST, trong đó ghi rõ thông tin thay đổi về địa điểm kinh doanh.

Trường hợp người nộp thuế thuộc Cục Thuế trực tiếp quản lý thì hồ sơ được gửi đến Cục Thuế để thực hiện điều chỉnh lại thông tin về địa chỉ mới của người nộp thuế. Cục Thuế trực tiếp quản lý người nộp thuế có trách nhiệm cập nhật các thông tin thay đổi vào hệ thống dữ liệu đăng ký thuế trong thời hạn 02 (hai) ngày làm việc kể từ ngày nhận đủ hồ sơ điều chỉnh.

Trường hợp người nộp thuế thuộc Chi cục Thuế quản lý thì hồ sơ được lập thành 02 (hai) bộ để gửi đến Chi cục Thuế nơi người nộp thuế chuyển đi và Chi cục Thuế nơi người nộp thuế chuyển đến. Chi cục Thuế nơi người nộp thuế chuyển đi phải lập thông báo tình hình nộp thuế của người nộp thuế theo mẫu số 09-MST gửi đến Chi cục Thuế nơi người nộp thuế chuyển đến và Cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị chuyển địa điểm.

b) Trường hợp chuyển địa điểm kinh doanh giữa các tỉnh:

- Tại nơi người nộp thuế chuyển đi. Hồ sơ khai gồm:

+ Thông báo chuyển địa điểm;

+ Giấy chứng nhận đăng ký thuế (bản gốc);

+ Thông báo tình trạng kê khai, nộp thuế của đơn vị chuyển địa điểm kinh doanh theo mẫu 09-MST ban hành kèm theo Thông tư này.

Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được hồ sơ khai chuyển địa điểm của người nộp thuế, cơ quan thuế nơi người nộp thuế chuyển đi thu hồi Giấy chứng nhận đăng ký thuế và lập thông báo tình hình nộp thuế của người nộp thuế theo mẫu 09-MST gửi 01 (một) bản cho người nộp thuế, 01 (một) bản cho cơ quan thuế nơi người nộp thuế chuyển đến.

- Tại nơi người nộp thuế chuyển đến: Trong thời hạn 05 (năm) ngày làm việc, kể từ ngày được cấp đổi Giấy phép kinh doanh, Giấy chứng nhận đầu tư... theo địa chỉ mới, người nộp thuế phải thực hiện đăng ký thuế tại cơ quan thuế nơi chuyển đến.

Hồ sơ đăng ký thuế gồm:

+ Tờ khai đăng ký thuế (ghi mã số thuế đã được cấp trước đó);

+ Bản sao không yêu cầu chứng thực Giấy phép kinh doanh hoặc giấy chứng nhận đầu tư... do cơ quan có thẩm quyền nơi chuyển đến cấp.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận hồ sơ đăng ký thuế đầy đủ, chính xác, cơ quan thuế phải cấp lại Giấy chứng nhận đăng ký thuế cho người nộp thuế và giữ nguyên mã số thuế mà người nộp thuế đã được cấp trước đó.

3. Thông báo thay đổi các chỉ tiêu khác trên tờ khai đăng ký thuế:

Khi thay đổi các nội dung thông tin đã kê khai trong đăng ký thuế, người nộp thuế phải thực hiện thông báo thay đổi thông tin đăng ký thuế theo “Tờ khai điều chỉnh đăng ký thuế” mẫu 08-MST ban hành kèm theo Thông tư này trong thời hạn 05 (năm) ngày kể từ ngày có sự thay đổi.

Hồ sơ bổ sung đăng ký thuế gồm:

- Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST;

- Bản sao không yêu cầu chứng thực Giấy phép đăng ký kinh doanh bổ sung hoặc Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đầu tư đối với các trường hợp thay đổi thông tin phải cấp lại Giấy chứng nhận đăng ký kinh doanh bổ sung hoặc Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đầu tư;

- Bảng kê kèm theo tờ khai đăng ký thuế ban đầu (nếu có).

Điều 12. Địa điểm nộp hồ sơ thay đổi thông tin đăng ký thuế

1. Doanh nghiệp và các đơn vị trực thuộc thành lập theo Luật Doanh nghiệp thực hiện nộp hồ sơ thay đổi thông tin đăng ký thuế tại cơ quan Đăng ký kinh doanh theo quy định của Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp.

2. Các tổ chức, cá nhân khác nộp hồ sơ thay đổi thông tin đăng ký thuế tại cơ quan thuế trực tiếp quản lý.

Điều 13. Tiếp nhận hồ sơ thay đổi thông tin đăng ký thuế

Cơ quan thuế có trách nhiệm tiếp nhận hồ sơ thay đổi thông tin đăng ký thuế của người nộp thuế, thực hiện thay đổi và cập nhật các thông tin thay đổi vào hệ thống dữ liệu đăng ký thuế của ngành thuế.

Trường hợp phát sinh thay đổi thông tin các chỉ tiêu có trên Giấy chứng nhận đăng ký thuế, cơ quan thuế lập giấy hẹn để cấp lại Giấy chứng nhận đăng ký thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ thay đổi thông tin.

Mục 3

CHẤM DỨT HIỆU LỰC MÃ SỐ THUẾ

Điều 14. Chấm dứt hiệu lực mã số thuế

Chấm dứt hiệu lực mã số thuế là thủ tục cơ quan thuế xác định mã số thuế không còn giá trị sử dụng trong hệ thống dữ liệu đăng ký thuế của ngành Thuế. Cơ quan thuế thu hồi Giấy chứng nhận đăng ký thuế và thông báo công khai danh sách các mã số thuế chấm dứt hiệu lực sử dụng.

Tổ chức, cá nhân kinh doanh chấm dứt hoạt động, tổ chức sắp xếp lại doanh nghiệp phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế. Đối với cá nhân chết, mất tích hoặc mất năng lực hành vi dân sự theo quy định của pháp luật, cơ quan thuế trực tiếp quản lý thực hiện chấm dứt hiệu lực mã số thuế theo quy định.

Tổ chức sau khi đã làm thủ tục chấm dứt hiệu lực mã số thuế, nếu hoạt động trở lại phải thực hiện đăng ký thuế để được cấp mã số thuế mới. Cá nhân sau khi đã làm thủ tục chấm dứt hiệu lực mã số thuế, nếu phát sinh nghĩa vụ thuế phải thực hiện thủ tục đăng ký thuế với cơ quan thuế để được sử dụng lại mã số thuế đã được cấp trước đây.

Điều 15. Hồ sơ, thủ tục chấm dứt hiệu lực mã số thuế

1. Đối với doanh nghiệp, hộ kinh doanh, cá nhân kinh doanh và đơn vị trực thuộc

a) Đối với doanh nghiệp, hộ kinh doanh, cá nhân kinh doanh

Hồ sơ chấm dứt hiệu lực mã số thuế gồm:

- Giấy chứng nhận đăng ký thuế (bản gốc);

- Bản sao không yêu cầu chứng thực Quyết định giải thể doanh nghiệp hoặc Quyết định mở thủ tục phá sản doanh nghiệp; Thông báo chấm dứt hoạt động của hộ kinh doanh, cá nhân kinh doanh.

Trong thời hạn 02 (hai) ngày làm việc kể từ ngày cơ quan thuế nhận được Thông báo của cơ quan có thẩm quyền cấp đăng ký kinh doanh, giấy chứng nhận đầu tư, giấy phép hoạt động hoặc người nộp thuế về việc giải thể, chấm dứt hoạt động, sắp xếp lại doanh nghiệp, cơ quan thuế phải thực hiện thông báo doanh nghiệp ngừng hoạt động và đang làm thủ tục chấm dứt hiệu lực mã số thuế.

Sau khi nhận được thông báo của cơ quan thuế, người nộp thuế phải thực hiện nộp các hồ sơ liên quan và quyết toán các nghĩa vụ thuế với cơ quan thuế trực tiếp quản lý theo quy định.

Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế, cơ quan thuế tiến hành kiểm tra quyết toán thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn hiện hành.

b) Đối với đơn vị trực thuộc:

Đơn vị chủ quản chấm dứt hiệu lực mã số thuế thì tất cả các đơn vị trực thuộc sẽ bị chấm dứt hiệu lực mã số thuế. Đơn vị chủ quản có trách nhiệm thông báo việc chấm dứt tồn tại của mình cho các đơn vị trực thuộc biết. Đơn vị trực thuộc có trách nhiệm thực hiện thủ tục chấm dứt hiệu lực mã số thuế của mình trong thời hạn 10 (mười) ngày kể từ ngày đơn vị trực thuộc nhận được thông báo của đơn vị chủ quản về việc chấm dứt tồn tại, hồ sơ gồm:

- Giấy chứng nhận đăng ký thuế (bản gốc);

- Thông báo chấm dứt tồn tại của đơn vị chủ quản.

Trong thời hạn 05 (năm) ngày làm việc sau khi chấm dứt hiệu lực mã số thuế của đơn vị chủ quản, cơ quan thuế quản lý đơn vị chủ quản phải thông báo ngay cho Cục thuế các tỉnh, thành phố có đơn vị trực thuộc về việc chấm dứt hiệu lực mã số thuế của đơn vị chủ quản để các Cục thuế này kiểm tra việc thực hiện thủ tục chấm dứt hiệu lực mã số thuế của các đơn vị trực thuộc. Nếu đơn vị trực thuộc chưa chấm dứt hiệu lực mã số thuế thì cơ quan thuế yêu cầu các đơn vị trực thuộc phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế theo quy định.

Sau khi đơn vị chủ quản giải thể, phá sản, chấm dứt tồn tại, nếu một số đơn vị trực thuộc vẫn tiếp tục hoạt động thì các đơn vị trực thuộc này phải làm thủ tục chấm dứt hiệu lực mã số thuế trực thuộc và thực hiện đăng ký thuế mới với cơ quan thuế như một đơn vị độc lập. Các trường hợp đơn vị chủ quản đã chấm dứt hiệu lực mã số thuế mà đơn vị trực thuộc vẫn sử dụng mã số thuế 13 số theo mã số thuế của đơn vị chủ quản đều bị coi là sử dụng mã số thuế không hợp pháp.

2. Đối với người nộp thuế ngừng khai thuế, nộp thuế nhưng không khai báo với cơ quan thuế

Quá thời hạn nộp tờ khai và nộp thuế, sau ba lần gửi Thông báo yêu cầu người nộp thuế nộp hồ sơ khai thuế, nếu không có phản hồi từ phía người nộp thuế thì cơ quan thuế liên hệ với chính quyền địa phương để nắm bắt thông tin, tình hình thực tế về sự tồn tại của người nộp thuế.

a) Trường hợp người nộp thuế không còn kinh doanh nhưng vẫn cư trú trên địa bàn thì cơ quan thuế yêu cầu người nộp thuế thực hiện đầy đủ các quy định của pháp luật về thuế hoặc thực hiện chấm dứt hiệu lực mã số thuế nếu không còn nhu cầu hoạt động kinh doanh.

b) Trường hợp người nộp thuế không còn hoạt động kinh doanh tại địa chỉ đã đăng ký kinh doanh và không xác định được tung tích thì cơ quan thuế phối hợp với chính quyền địa phương lập biên bản xác nhận về tình trạng không còn hoạt động tại địa điểm kinh doanh của người nộp thuế. Cơ quan thuế cập nhật thông tin vào cơ sở dữ liệu đăng ký thuế của ngành Thuế, thông báo công khai tình trạng của người nộp thuế và phối hợp cùng cơ quan nhà nước có thẩm quyền thực hiện các thủ tục thu hồi Giấy chứng nhận đăng ký kinh doanh, đăng ký doanh nghiệp đồng thời chấm dứt hiệu lực mã số thuế theo quy định của Luật Doanh nghiệp, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

3. Đối với cá nhân chết, mất tích, hạn chế hoặc mất năng lực hành vi dân sự

Trường hợp người nộp thuế là cá nhân đã chết, mất tích, hạn chế hoặc mất năng lực hành vi dân sự theo quy định của pháp luật, cơ quan thuế căn cứ giấy tờ liên quan của cơ quan có thẩm quyền xác nhận việc chết, mất tích, hạn chế hoặc mất năng lực hành vi dân sự của cá nhân để làm thủ tục chấm dứt hiệu lực mã số thuế.

Mục 4

ĐĂNG KÝ THUẾ ĐỐI VỚI TRƯỜNG HỢP TỔ CHỨC,

SẮP XẾP LẠI DOANH NGHIỆP

Điều 16. Chia, tách, sáp nhập, hợp nhất doanh nghiệp

1. Chia doanh nghiệp

a) Đối với doanh nghiệp bị chia:

Doanh nghiệp bị chia phải làm thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế khi có Quyết định chia doanh nghiệp.

Hồ sơ gồm:

- Công văn đề nghị chấm dứt hiệu lực mã số thuế;

- Bản sao không yêu cầu chứng thực Quyết định chia doanh nghiệp;

- Giấy chứng nhận đăng ký thuế (bản gốc).

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải thực hiện thông báo doanh nghiệp đã ngừng hoạt động và đang làm thủ tục chấm dứt hiệu lực mã số thuế.

b) Đối với doanh nghiệp mới được chia:

Các doanh nghiệp mới thành lập từ doanh nghiệp bị chia phải thực hiện kê khai đăng ký thuế với cơ quan thuế trong thời hạn 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh. Hồ sơ, trình tự thủ tục thực hiện theo quy đinh của pháp luật về đăng ký mới doanh nghiệp.

2. Tách doanh nghiệp

a) Đối với doanh nghiệp bị tách:

Trường hợp sau khi tách, doanh nghiệp bị tách có phát sinh thay đổi thông tin đăng ký thuế, doanh nghiệp phải thực hiện thủ tục thay đổi thông tin đăng ký thuế trong thời hạn là 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, hồ sơ gồm:

- Bản sao không yêu cầu chứng thực Quyết định tách doanh nghiệp;

- Giấy chứng nhận đăng ký kinh doanh;

- Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải thực hiện thủ tục điều chỉnh thông tin đăng ký thuế của doanh nghiệp bị tách trong hệ thống quản lý mã số thuế. Doanh nghiệp bị tách vẫn sử dụng mã số thuế và Giấy chứng nhận đăng ký thuế đã được cấp trước đây để tiếp tục thực hiện nghĩa vụ về thuế.

Trường hợp điều chỉnh thông tin đăng ký thuế làm phát sinh thay đổi thông tin trên Giấy chứng nhận đăng ký thuế, cơ quan thuế thực hiện cấp lại Giấy chứng nhận đăng ký thuế cho người nộp thuế theo quy định.

b) Đối với doanh nghiệp được tách:

Doanh nghiệp được tách phải thực hiện thủ tục đăng ký thuế với cơ quan thuế khi có Quyết định tách doanh nghiệp và chậm nhất không quá 10 (mười) ngày kể từ ngày nhận được Giấy chứng nhận đăng ký kinh doanh.

Hồ sơ, trình tự, thủ tục thực hiện theo quy định của pháp luật về đăng ký mới doanh nghiệp.

3. Sáp nhập doanh nghiệp

Doanh nghiệp nhận sáp nhập sẽ giữ nguyên mã số thuế và phải chịu toàn bộ trách nhiệm về nghĩa vụ thuế của các doanh nghiệp bị sáp nhập. Các doanh nghiệp bị sáp nhập sẽ bị chấm dứt hiệu lực mã số thuế.

a) Doanh nghiệp bị sáp nhập:

Khi có Hợp đồng sáp nhập theo quy định của Luật Doanh nghiệp, các doanh nghiệp bị sáp nhập phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế. Hồ sơ gồm:

- Công văn đề nghị chấm dứt hiệu lực mã số thuế;

- Bản sao không yêu cầu chứng thực Hợp đồng sáp nhập.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải thực hiện thông báo doanh nghiệp ngừng hoạt động và đang làm thủ tục chấm dứt hiệu lực mã số thuế của các doanh nghiệp bị sáp nhập.

b) Doanh nghiệp nhận sáp nhập:

Trong thời hạn 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp nhận sáp nhập phải làm thủ tục thay đổi thông tin đăng ký thuế (trường hợp sáp nhập phát sinh thay đổi thông tin đăng ký thuế), hồ sơ gồm:

- Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp nhận sáp nhập (bản sao không cần chứng thực);

- Tờ khai điều chỉnh đăng ký thuế theo mẫu 08-MST.

4. Hợp nhất doanh nghiệp

Doanh nghiệp hợp nhất là doanh nghiệp mới, tiếp nhận toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của các doanh nghiệp bị hợp nhất chuyển sang. Các doanh nghiệp bị hợp nhất sẽ bị chấm dứt hiệu lực mã số thuế.

a) Doanh nghiệp bị hợp nhất:

Khi có Hợp đồng hợp nhất theo quy định của Luật Doanh nghiệp, các doanh nghiệp bị hợp nhất phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế. Hồ sơ gồm:

- Công văn đề nghị chấm dứt hiệu lực mã số thuế;

- Bản sao không yêu cầu chứng thực Hợp đồng hợp nhất.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải thực hiện thông báo doanh nghiệp ngừng hoạt động và đang làm thủ tục chấm dứt hiệu lực mã số thuế của các doanh nghiệp bị hợp nhất.

b) Doanh nghiệp hợp nhất:

Trong thời hạn 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp hợp nhất phải làm thủ tục đăng ký thuế để được Giấy chứng nhận đăng ký thuế mới. Hồ sơ, trình tự thủ tục thực hiện theo quy định của pháp luật về đăng ký mới doanh nghiệp.

Điều 17. Bán doanh nghiệp

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp thực hiện theo quy định tại Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp và các văn bản hướng dẫn hiện hành.

2. Đối với doanh nghiệp không thành lập theo Luật Doanh nghiệp

Khi có hợp đồng hoặc thỏa thuận về việc bán doanh nghiệp, doanh nghiệp được bán phải thông báo bằng văn bản, kèm theo hợp đồng mua bán doanh nghiệp, bản gốc Giấy chứng nhận đăng ký thuế và quyết toán thuế gửi cho cơ quan thuế.

Trong thời hạn 03 (ba) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp mua phải thực hiện thủ tục đăng ký thuế với cơ quan thuế. Hồ sơ đăng ký gồm:

- Tờ khai đăng ký thuế;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh mới;

- Bản sao không yêu cầu chứng thực Hợp đồng mua doanh nghiệp.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký thuế đầy đủ, hợp lệ của doanh nghiệp, cơ quan thuế phải cấp Giấy chứng nhận đăng ký thuế cho doanh nghiệp mua.

Mã số thuế của doanh nghiệp giữ nguyên sau khi bán. Đối với trường hợp một doanh nghiệp trực thuộc sau khi bán trở thành một doanh nghiệp độc lập, hoặc một doanh nghiệp sau khi bán trở thành một doanh nghiệp trực thuộc của doanh nghiệp khác thì thực hiện theo quy định tại Điều 18 Thông tư này.

Điều 18. Chuyển đơn vị trực thuộc thành độc lập hoặc ngược lại

Đơn vị trực thuộc có quyết định chuyển thành độc lập hoặc ngược lại phải thực hiện đăng ký thuế lại để được cơ quan thuế cấp mã số thuế mới trong thời hạn 10 (mười) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh mới. Trước khi chuyển đổi phải thực hiện quyết toán thuế và làm thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế.

Hồ sơ đăng ký gồm:

- Tờ khai đăng ký thuế theo mẫu 01-ĐK-TCT;

- Bản sao không yêu cầu chứng thực Giấy chứng nhận đăng ký kinh doanh mới.

Một đơn vị độc lập chuyển thành đơn vị trực thuộc của một đơn vị độc lập khác thì được cấp mã số thuế 13 số theo mã số thuế của đơn vị chủ quản mới. Đơn vị chuyển đổi phải làm thủ tục chấm dứt hiệu lực mã số thuế với cơ quan thuế trước khi chuyển đổi. Đơn vị chủ quản mới phải thực hiện bổ sung đăng ký thuế, kê khai thêm đơn vị trực thuộc mới vào Bảng kê đơn vị trực thuộc để cơ quan thuế cấp mã số 13 số. Đơn vị trực thuộc mới thực hiện đăng ký thuế với cơ quan thuế trực tiếp quản lý theo quy định.

Một đơn vị trực thuộc của một đơn vị độc lập chuyển sang thành đơn vị trực thuộc của một đơn vị độc lập khác phải thực hiện thủ tục chấm dứt hiệu lực mã số thuế cũ. Đơn vị chủ quản mới phải bổ sung đăng ký thuế vào bảng kê đơn vị trực thuộc để cơ quan thuế cấp mã số thuế 13 số cho đơn vị trực thuộc mới. Đơn vị trực thuộc mới thực hiện đăng ký thuế với cơ quan thuế trực tiếp quản lý theo quy định.

Điều 19. Tạm ngừng kinh doanh

Tổ chức, cá nhân tạm ngừng kinh doanh phải thông báo bằng văn bản cho cơ quan thuế trực tiếp quản lý chậm nhất là 05 (năm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo phải ghi rõ thời gian bắt đầu và kết thúc tạm ngừng kinh doanh, lý do tạm ngừng kinh doanh. Thời hạn tạm ngừng kinh doanh ghi trong thông báo không được quá 01 (một) năm. Sau khi hết thời hạn ghi trên thông báo, nếu tổ chức, cá nhân vẫn tiếp tục tạm ngừng kinh doanh thì phải gửi thông báo cho cơ quan đăng ký kinh doanh hoặc cơ quan thuế chậm nhất là 05 (năm) ngày trước ngày tạm ngừng tiếp theo, tổng thời gian tạm ngừng kinh doanh liên tiếp không được quá 02 (hai) năm theo quy định của Luật Doanh nghiệp. Trước khi tạm ngừng kinh doanh, tổ chức, cá nhân phải hoàn thành các nghĩa vụ thuế còn nợ với ngân sách nhà nước.

Doanh nghiệp thành lập và hoạt động theo quy định của Luật Doanh nghiệp khi tạm ngừng kinh doanh phải nộp hồ sơ tạm ngừng kinh doanh tại cơ quan đăng ký kinh doanh theo quy định của Luật Doanh nghiệp và các văn bản hướng dẫn hiện hành.

Chương III

TRÁCH NHIỆM QUẢN LÝ VÀ SỬ DỤNG MÃ SỐ THUẾ

Điều 20. Trách nhiệm của người nộp thuế

1. Người nộp thuế có trách nhiệm kê khai đăng ký mã số thuế, kê khai bổ sung những thông tin thay đổi về đăng ký thuế theo quy định tại thông tư này. Khi chấm dứt hoạt động hoặc tạm ngừng kinh doanh, người nộp thuế phải khai báo với cơ quan thuế và chỉ được sử dụng mã số thuế trong các giao dịch để hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế phải ghi mã số thuế vào các giấy tờ giao dịch như: hoá đơn, chứng từ mua, bán hàng hoá, dịch vụ, sổ sách kế toán, hợp đồng kinh tế và các giấy tờ, tài liệu có liên quan đến việc xác định nghĩa vụ thuế. Người nộp thuế phải sử dụng mã số thuế khi mở tài khoản tiền gửi tại ngân hàng hoặc tổ chức tín dụng khác. Đối với các loại giấy tờ, sổ sách, chứng từ chưa có phần để ghi mã số thuế thì người nộp thuế phải ghi rõ mã số thuế của mình vào góc trên, bên phải trang đầu của các loại giấy tờ, sổ sách, chứng từ đó. Các đơn vị sử dụng hoá đơn tự in, đặt in phải in sẵn mã số thuế của mình trên từng tờ hoá đơn.

3. Người nộp thuế có trách nhiệm khai báo các thông tin thay đổi của mình cho cơ quan thuế cấp Giấy chứng nhận đăng ký thuế theo đúng quy định. Đối với doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp thực hiện theo quy định tại Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ và các văn bản hướng dẫn hiện hành. Người nộp thuế có trách nhiệm hoàn thành nghĩa vụ thuế với cơ quan thuế và cơ quan Hải quan (nếu có hoạt động xuất, nhập khẩu) trước khi chấm dứt hoạt động, tạm ngừng kinh doanh hoặc tổ chức, sắp xếp lại doanh nghiệp theo quy định.

4. Quá thời hạn cấp mã số thuế mà không nhận được Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế, người nộp thuế có quyền khiếu nại đến cơ quan thuế nơi cấp mã số thuế. Sau thời hạn 05 (năm) ngày làm việc kể từ ngày nộp đơn khiếu nại mà không nhận được trả lời của cơ quan thuế thì người nộp thuế có quyền khiếu nại lên cơ quan Thuế cấp trên để được giải quyết.

5. Nghiêm cấm việc cho mượn, tẩy xoá, huỷ hoại hoặc làm giả Giấy chứng nhận đăng ký thuế, Thẻ mã số thuế cá nhân.

Điều 21. Trách nhiệm của cơ quan thuế

1. Cơ quan thuế cung cấp mẫu tờ khai đăng ký thuế, hướng dẫn các thủ tục, kê khai hồ sơ đăng thuế, cấp mã số thuế và Giấy chứng nhận đăng ký thuế đúng thời hạn quy định. Trường hợp kiểm tra phát hiện hồ sơ đăng ký thuế của người nộp thuế chưa đầy đủ, chưa đúng quy định, thông tin kê khai chưa chính xác, cơ quan thuế thông báo cho người nộp thuế chậm nhất không quá 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ, trong đó nêu rõ các nội dung còn thiếu, sai và yêu cầu bổ sung, chỉnh sửa.

2. Cơ quan thuế có trách nhiệm sử dụng mã số thuế để quản lý người nộp thuế và ghi mã số thuế trên mọi giấy tờ giao dịch với người nộp thuế như: thông báo nộp thuế, thông báo phạt, lệnh thu, các quyết định phạt hành chính thuế, biên bản thanh tra, kiểm tra về thuế.

3. Cơ quan thuế có trách nhiệm xử lý, lưu giữ hồ sơ đăng ký thuế, cấp Giấy chứng nhận đăng ký thuế. Cơ quan thuế xây dựng, quản lý toàn bộ hệ thống mã số thuế của người nộp thuế và cập nhật thông tin đăng ký thuế thay đổi vào hệ thống quản lý mã số thuế trên mạng máy tính ngành Thuế.

4. Cơ quan thuế có trách nhiệm phối hợp với các Bộ, ngành liên quan để tổ chức đưa mã số thuế vào hệ thống thông tin hiện có của các Bộ, ngành có chức năng quản lý liên quan đến người nộp thuế.

5. Tổng cục Thuế có trách nhiệm cung cấp kịp thời, đầy đủ thông tin về người nộp thuế được cấp mã số thuế cho cơ quan chức năng theo quy định.

Điều 22. Trách nhiệm của cơ quan đăng ký kinh doanh

Cơ quan Đăng ký kinh doanh thực hiện cấp mã số doanh nghiệp, phối hợp cấp mã số thuế đối với hộ kinh doanh, cá nhân kinh doanh và các tổ chức, cá nhân khác theo quy định của pháp luật hiện hành.

Điều 23. Trách nhiệm của các Bộ, ngành và các cơ quan liên quan

Kho bạc nhà nước có trách nhiệm cập nhật mã số thuế của từng người nộp thuế trong việc quản lý số thuế nộp vào Kho bạc và thực hiện các nghiệp vụ liên quan đến công tác thuế như: hoàn thuế, trích chuyển tiền từ tài khoản tiền gửi của người nộp thuế vào tài khoản của Ngân sách Nhà nước khi nhận được Lệnh thu thuế; thực hiện trao đổi thông tin về số thuế đã nộp của từng người nộp thuế giữa cơ quan Kho bạc và cơ quan thuế cùng cấp.

Kho bạc nhà nước, ngân hàng thương mại và các tổ chức tín dụng thể hiện mã số thuế trong hồ sơ mở tài khoản của người nộp thuế và các chứng từ giao dịch qua tài khoản.

Các Bộ, ngành và các cơ quan quản lý chuyên ngành có trách nhiệm cung cấp thông tin về tình hình hoạt động kinh doanh của người nộp thuế khi có văn bản yêu cầu và thông báo thông tin thay đổi của người nộp thuế (như giải thể, phá sản, thu hồi Giấy chứng nhận đăng ký kinh doanh, tổ chức, sắp xếp lại doanh nghiệp); bổ sung phần ghi mã số thuế trong các biểu khai báo và các chứng từ có liên quan đến các người nộp thuế thuộc thẩm quyền quản lý và cập nhật thông tin mã số thuế của các người nộp thuế vào hệ thống thông tin dữ liệu của mình và phối hợp thực hiện trao đổi thông tin với Bộ Tài chính, tăng cường quản lý và tạo thuận lợi cho các người nộp thuế trong hoạt động sản xuất, kinh doanh và dịch vụ.

Chương IV

XỬ LÝ VI PHẠM

Điều 24. Đối với người nộp thuế

Người nộp thuế vi phạm về đăng ký thuế và sử dụng sai mã số thuế sẽ bị xử phạt đối với các hành vi vi phạm về kê khai đăng ký thuế đã quy định tại các Luật thuế và các văn bản quy phạm pháp luật về xử lý vi phạm hành chính trong lĩnh vực Thuế.

Điều 25. Đối với cơ quan thuế và công chức thuế

Thủ trưởng cơ quan thuế chịu trách nhiệm thực hiện nghiêm chỉnh các quy định về đăng ký cấp mã số thuế. Công chức thuế vi phạm quy định về đăng ký thuế sẽ bị xử lý theo quy định của Luật Quản lý thuế, Luật Cán bộ, công chức và các văn bản hướng dẫn thi hành các luật này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2012.

2. Thông tư này thay thế Thông tư số 85/2007/TT-BTC ngày 18/7/2007 của Bộ Tài chính hướng dẫn thi hành Luật Quản lý thuế về việc đăng ký thuế; Bãi bỏ mẫu số 01-ĐK-TNCN đăng ký thuế dùng cho cá nhân nộp thuế thu nhập cá nhân ban hành kèm theo Thông tư số 175/2010/TT-BTC ngày 05/11/2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế tu nhập cá nhân và hướng dẫn thi hành Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân.

Điều 27. Trách nhiệm thực hiện

1. Người nộp thuế đã được cấp mã số thuế theo Thông tư số 79/1998/TT-BTC ngày 12/6/1998; Thông tư số 68/2003/TT-BTC ngày 17/7/2003; Thông tư số 80/2004/TT-BTC ngày 13/8/2004; Thông tư số 10/2006/TT-BTC ngày 14/02/2006 và Thông tư số 85/2007/TT-BTC ngày 18/7/2007 của Bộ Tài chính thì vẫn được tiếp tục sử dụng mã số thuế đã được cấp.

2. Tổng cục Thuế chịu trách nhiệm tổ chức thực hiện việc đăng ký thuế, cấp mã số thuế, cấp Giấy chứng nhận đăng ký thuế và quản lý sử dụng mã số thuế.

Trong quá trình triển khai thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Tổng bí thư;

- Viện Kiểm sát nhân dân tối cao;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước

các tỉnh thành phố, trực thuộc TW;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Website Bộ Tài chính;

- Website Tổng cục Thuế;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, TCT (VT, KK (10b)).Chiến

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Đỗ Hoàng Anh Tuấn.

FILE ĐÍNH KÈM VĂN BẢN


TT 2012 - 80 dang ky thue_Maubieukemtheo

Dành cơ quan thuế ghi

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỜ KHAI ĐĂNG KÝ THUẾ

Mẫu số:

01-ĐK-TCT

Ngày nhận tờ khai:

DÙNG CHO TỔ CHỨC SẢN XUẤT, KINH DOANH HÀNG HÓA, DỊCH VỤ

MÃ SỐ THUẾ

Dành cho cơ quan thuế ghi

1. Tên chính thức

2. Địa chỉ trụ sở | 3. Địa chỉ nhận thông báo thuế
2a. Số nhà, đường phố, thôn,xóm: | 3a. Số nhà, đường phố, thôn, xóm hoặc hòm thư bưu điện:
2b. Phường/xã : | 3b. Phường/xã :
2c. Quận/ Huyện: | 3c. Quận/ Huyện:
2d. Tỉnh/ Thành phố: | 3d. Tỉnh/ Thành phố:
2e. Điện thoại: / Fax: E-mail: | 3e. Điện thoại: / Fax: E-mail:

4. Quyết định thành lập | 5. Giấy chứng nhận đăng ký kinh doanh
4a. Số quyết định: 4b. Ngày thành lập: …/…/…… | 5a. Số: 5b. Ngày cấp: …/…/……
4c. Cơ quan ra quyết định: | 5c. Cơ quan cấp:

6. Đăng ký xuất nhập khẩu | 7. Ngành nghề kinh doanh chính
Có Không |

8. Vốn điều lệ
8a. Nguồn vốn NSNN: | Tỷ trọng: %
8b. Nguồn vốn nước ngoài: | Tỷ trọng: %
8c. Nguồn vốn khác: | Tỷ trọng: %

9. Ngày bắt đầu hoạt động kinh doanh: …./…/…

10. Loại hình kinh tế

Doanh nghiệp 100% vốn nước ngoài | Công ty TNHH | Hợp tác xã | Tổ chức kinh tế của tổ chức chính trị, CT-XH, xã hội, XH-NN
Doanh nghiệp liên doanh với nước ngoài | Công ty cổ phần | Tổ hợp tác | Các tổ chức, cá nhân nước ngoài hoạt động kinh tế khác
Hợp đồng hợp tác, kinh doanh với nước ngoài | Doanh nghiệp tư nhân | Cơ quan, đơn vị sự nghiệp | Loại hình khác
 | Công ty hợp danh

11. Hình thức hạch toán kế toán về kết quả kinh doanh

12. Năm tài chính

Áp dụng từ ngày …/…

đến ngày …/…

Độc lập Phụ thuộc

13. Thông tin về đơn vị chủ quản (cơ quan cấp trên trực tiếp)

14. Thông tin người đại diện theo pháp luật

13a. Mã số thuế:

13b. Tên đơn vị chủ quản:

13c. Địa chỉ trụ sở chính:

Số nhà/ Đường phố:

Phường/ xã:

Quận/ Huyện:

Tỉnh/ Thành phố:

14a. Tên người đại diện theo pháp luật:

14b. Số CMND:.........................Ngày cấp:.......................... Nơi cấp..........................

14c. Chứng từ chứng thực cá nhân khác (nếu không có CMND): Số giấy chứng thực cá nhân.......................Ngày cấp...........................Nơi cấp....................................

14d. Nơi đăng ký hộ khẩu thường trú:

Số nhà/ Đường phố:

Phường/ xã:

Quận/ Huyện:

Tỉnh/ Thành phố:

14e. Chỗ ở hiện tại:

Số nhà/ Đường phố:

Phường/ xã:

Quận/ Huyện:

Tỉnh/ Thành phố:

14f. Thông tin khác

Điện thoại: /Fax:

Email: Website:

15. Các loại thuế phải nộp

Giá trị gia tăng | Tiêu thụ đặc biệt | Thuế xuất, nhập khẩu | Tài nguyên | Thu nhập doanh nghiệp | Môn bài
Thuế bảo vệ môi trường | Phí, lệ phí | Thu nhập cá nhân | Thuế SDĐPNN |  | Khác

16. Thông tin về các đơn vị liên quan

Có đơn vị thành viên | Có đơn vị trực thuộc
Có văn phòng đại diện, giao dịch; Đơn vị sự nghiệp, kho hàng trực thuộc | Có hợp đồng với nhà thầu, nhà thầu phụ nước ngoài

17. Thông tin khác

17a. Tên giám đốc: | 17c. Tên kế toán trưởng:
17b. Điện thoại liên lạc: | 17d. Điện thoại liên lạc:

18. Tình trạng trước khi tổ chức, sắp xếp lại doanh nghiệp (nếu có)

Sáp nhập doanh nghiệp

Hợp nhất doanh nghiệp

Tách doanh nghiệp

Chia doanh nghiệp

Khác

Mã số thuế trước của các doanh nghiệp đó:………………………………………………………………………………

Tôi xin cam đoan những nội dung trong bản kê khai này là đúng

HỌ VÀ TÊN NGƯỜI KHAI (CHỮ IN)

Chức vụ:

Ngày… /… /……

Chữ ký (đóng dấu)

Khu vực dành cho cơ quan thuế ghi:

Mục lục ngân sách: | Cấp | Chương | Loại | Khoản | Mã ngành nghề kinh doanh chính

Phương pháp tính thuế Giá trị gia tăng

Khấu trừ

Trực tiếp trên GTGT

Trực tiếp trên doanh số

Khoán

Không phải nộp thuế GTGT

Chi tiết mã loại hình kinh tế

Ngày kiểm tra tờ khai: …./…./……

Nơi đăng ký nộp thuế

Người kiểm tra (ký, ghi rõ họ tên)

Khu vực kinh tế:

Kinh tế nhà nước | Kinh tế có vốn ĐTNN |
Kinh tế tập thể | Kinh tế cá thể | Kinh tế tư nhân ______________

HƯỚNG DẪN KÊ KHAI MẪU SỐ 01-ĐK-TCT

1. Tên chính thức: Ghi rõ ràng, đầy đủ bằng chữ in hoa tên đơn vị, tổ chức theo quyết định thành lập hoặc giấy chứng nhận đăng ký kinh doanh.

2. Địa chỉ trụ sở: Địa chỉ trụ sở chính của đơn vị, tổ chức kinh tế. Ghi rõ số nhà, đường phố, thôn, xóm, phường/xã, quận/huyện, tỉnh/thành phố. Nếu có số điện thoại, số Fax thì ghi rõ mã vùng - số điện thoại/số Fax.

3. Địa chỉ nhận thông báo thuế: Nếu doanh nghiệp có địa chỉ nhận các thông báo của cơ quan thuế khác với địa chỉ của trụ sở chính thì ghi rõ địa chỉ nhận thông báo thuế để cơ quan thuế liên hệ;

4. Quyết định thành lập: Quyết định thành lập của đơn vị cấp trên. Ghi rõ số quyết định, ngày ra quyết định và cơ quan quyết định.

5. Giấy chứng nhận đăng ký kinh doanh: Ghi rõ số, ngày cấp và cơ quan cấp giấy chứng nhận đăng ký kinh doanh hoặc các giấy phép hoạt động khác do các cơ quan có thẩm quyền cấp được qui định trong Thông tư.

6. Đăng ký xuất nhập khẩu: Nếu doanh nghiệp có hoạt động xuất nhập khẩu thì đánh dấu “Có”, ngược lại đánh dấu “Không”

7. Ngành nghề kinh doanh chính: Ghi theo giấy phép kinh doanh và ngành nghề thực tế đang kinh doanh chỉ chọn 1 ngành nghề kinh doanh chính.

8. Vốn điều lệ: Ghi theo vốn điều lệ trên quyết định thành lập hoặc giấy phép kinh doanh, ghi rõ loại tiền. Phân loại nguồn vốn theo chủ sở hữu ghi rõ tỷ trọng của từng loại nguồn vốn trong tổng số vốn.

9. Ngày bắt đầu hoạt động kinh doanh: Ngày bắt đầu hoạt động kinh doanh của đơn vị

10. Loại hình kinh tế: Doanh nghiệp tự đánh dấu X vào 1 trong những ô tương ứng.

11. Hình thức hạch toán kế toán về kết quả kinh doanh: Chỉ đánh dấu X vào một trong hai ô của chỉ tiêu này.

12. Năm tài chính: Ghi rõ từ ngày, tháng đầu niên độ kế toán đến ngày, tháng cuối niên độ kế toán theo năm dương lịch.

13. Thông tin về đơn vị chủ quản (cơ quan cấp trên trực tiếp): Tên, mã số thuế, địa chỉ của đơn vị cấp trên trực tiếp của doanh nghiệp.

Nếu doanh nghiệp là thành viên của một tổng công ty hoặc công ty nào đó thì ghi tên của tổng công ty hoặc công ty chủ quản.

14. Thông tin về người đại diện theo pháp luật: kê khai thông tin về người đại diện theo pháp luật của công ty bao gồm: Số CMT nhân dân của chủ doanh nghiệp, tên, số điện thoại liên lạc của chủ doanh nghiệp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại của chủ doanh nghiệp (Ghi rõ số nhà, đường phố, thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố).

15. Các loại thuế phải nộp: Đánh dấu X vào những ô tương ứng với những sắc thuế mà doanh nghiệp phải nộp định kỳ.

16. Thông tin về các đơn vị có liên quan:

Đơn vị thành viên: Đơn vị thành viên của doanh nghiệp là các doanh nghiệp do các cơ quan quản lý Nhà nước có thẩm quyền quyết định thành lập, có tư cách pháp nhân đầy đủ và là thành viên của doanh nghiệp. Nếu có đơn vị thành viên trực thuộc trực tiếp thì đánh dấu X vào ô “Có đơn vị thành viên”, sau đó phải kê khai vào phần “Bảng kê các đơn vị thành viên”.

Đơn vị trực thuộc: Đơn vị trực thuộc do doanh nghiệp tự thành lập, không có tư cách pháp nhân đầy đủ. Nếu có thì đánh dấu X vào ô “Có đơn vị trực thuộc”, sau đó phải kê khai vào phần “Bảng kê các đơn vị trực thuộc”.

Văn phòng đại diện...: Các văn phòng đại diện, giao dịch, đơn vị sự nghiệp, kho hàng trực thuộc không có chức năng kinh doanh: Nếu có thì đánh dấu X vào ô “Có văn phòng đại diện, giao dịch; Đơn vị sự nghiệp, kho hàng trực thuộc”, sau đó phải kê khai rõ vào phần “Bảng kê các văn phòng đại diện, giao dịch...”. Riêng các Văn phòng đại diện, giao dịch, đơn vị sự nghiệp có phát sinh nộp thuế phải kê khai vào “Bảng kê các đơn vị trực thuộc”.

Nhà thầu, nhà thầu phụ: Nếu doanh nghiệp có hợp đồng với nhà thầu, nhà thầu phụ thì đánh dấu vào đây sau đó kê khai rõ vào “ Bảng kê các nhà thầu, nhà thầu phụ nước ngoài”

17. Thông tin khác: Ghi rõ họ và tên, và số điện thoại liên lạc của Tổng giám đốc, Giám đốc,... và kế toán trưởng của doanh nghiệp.

18. Tình trạng trước khi tổ chức, sắp xếp lại doanh nghiệp (nếu có): Nếu doanh nghiệp đăng ký thuế do tổ chức, sắp xếp lại doanh nghiệp trước đó thì đánh dấu vào một trong các trường hợp: sáp nhập, hợp nhất, chia, tách... và phải ghi rõ mã số thuế đã cấp trước đây của các doanh nghiệp bị sáp nhập, bị hợp nhất, bị chia bị tách...

Người ký vào Tờ khai đăng ký thuế là người là người đại diện theo pháp luật của doanh nghiệp

Mẫu số

01-ĐK-TCT-BK01

BẢNG KÊ CÁC ĐƠN VỊ THÀNH VIÊN

(Kèm theo Mẫu số 01-ĐK-TCT)

STT | Mã số thuế | Tên gọi | Số nhà, đường phố (thôn, xóm) | Phường/xã | Quận/huyện | Tỉnh/thành phố

Mẫu số

01-ĐK-TCT-BK02

BẢNG KÊ CÁC ĐƠN VỊ TRỰC THUỘC

(Kể cả các đơn vị sự nghiệp, văn phòng đại diện có phát sinh nghĩa vụ thuế

và trực tiếp kê khai nộp thuế với cơ quan thuế)

(Kèm theo Mẫu số 01-ĐK-TCT)

STT | Mã số thuế | Tên gọi | Số nhà, đường phố (thôn xóm) | Phường/xã | Quận/huyện | Tỉnh/thành phố

Mẫu số

01-ĐK-TCT-BK03

BẢNG KÊ
CÁC VĂN PHÒNG ĐẠI DIỆN, VĂN PHÒNG GIAO DỊCH;

ĐƠN VỊ HÀNH CHÍNH SỰ NGHIỆP, KHO HÀNG TRỰC THUỘC

(Không hoạt động kinh doanh, không kê khai nộp thuế với cơ quan thuế)

(Kèm theo Mẫu số 01-ĐK-TCT)

STT | Tên gọi | Số nhà, đường phố (thôn xóm) | Phường/xã | Quận/huyện | Tỉnh/thành phố

Mẫu số

01-ĐK-TCT-BK04

BẢNG KÊ CÁC NHÀ THẦU, NHÀ THẦU PHỤ NƯỚC NGOÀI

(Kèm theo Mẫu số 01-ĐK-TCT)

STT | Tên Nhà thầu nước ngoài | Quốc tịch | Mã số NNT tại Việt Nam (nếu có) | Mã số NNT tại nước ngoài (nếu có) | Số/ngày hợp đồng | Giá trị hợp đồng | Địa điểm thực hiện
A | Nhà thầu nước ngoài ký hợp đồng với bên Việt Nam |  |  |  |  |  |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
B | Nhà thầu, nhà thầu phụ nước ngoài bên Việt Nam nộp hộ thuế |  |  |  |  |  |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |

Dành cơ quan thuế ghi

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỜ KHAI ĐĂNG KÝ THUẾ

Mẫu số:

02-ĐK-TCT

Ngày nhận tờ khai:

DÙNG CHO ĐƠN VỊ TRỰC THUỘC

MÃ SỐ THUẾ

Dành cho cơ quan thuế ghi

1. Tên chính thức

2. Địa chỉ trụ sở | 3. Địa chỉ nhận thông báo thuế
2a. Số nhà, đường phố, thôn, xóm: | 3a. Số nhà, đường phố, thôn, xóm hoặc hòm thư bưu điện:
2b. Phường/xã : | 3b. Phường/xã :
2c. Quận/ Huyện: | 3c. Quận/ Huyện:
2d. Tỉnh/ Thành phố: | 3d. Tỉnh/ Thành phố:
2e. Điện thoại: / Fax: | 3e. Điện thoại: / Fax: E-mail:

4. Quyết định thành lập | 5. Giấy chứng nhận đăng ký kinh doanh
4a. Số quyết định: 4b. Ngày thành lập: …/…/…… | 5a. Số: 5b. Ngày cấp: …/…/……
4c. Cơ quan ra quyết định: | 5c. Cơ quan cấp:

6. Đăng ký xuất nhập khẩu | 7. Ngành nghề kinh doanh chính
Có Không |

8. Vốn điều lệ
8a. Nguồn vốn NSNN: | Tỷ trọng: %
8b. Nguồn vốn nước ngoài: | Tỷ trọng: %
8c. Nguồn vốn khác: | Tỷ trọng: %

9. Ngày bắt đầu hoạt động kinh doanh: …./…/…

10. Loại hình kinh tế

 | Công ty TNHH | Hợp tác xã | Tổ chức kinh tế của tổ chức chính trị, CT-XH, xã hội, XH-NN
Doanh nghiệp 100% vốn nước ngoài | Công ty cổ phần | Tổ hợp tác | Các tổ chức, cá nhân nước ngoài hoạt động kinh tế khác
Doanh nghiệp liên doanh với nước ngoài | Doanh nghiệp tư nhân | Cơ quan, đơn vị sự nghiệp | Loại hình khác
Hợp đồng hợp tác, kinh doanh với nước ngoài | Công ty hợp danh

11. Hình thức hạch toán kế toán về kết quả kinh doanh

13. Năm tài chính

Áp dụng từ ngày …/…

đến ngày …/…

Độc lập Phụ thuộc

13. Thông tin về đơn vị chủ quản (cơ quan cấp trên trực tiếp)

14. Thông tin người đại diện theo pháp luật:

13a. Mã số thuế:

13b. Tên đơn vị chủ quản:

13c. Địa chỉ trụ sở chính:

Số nhà/ Đường phố:

Phường/ xã:

Quận/ Huyện:

Tỉnh/ Thành phố:

14a. Tên người đại diện theo pháp luật:

14b. Số CMND:.........................Ngày cấp:........................... Nơi cấp..........................

14c. Chứng từ chứng thực cá nhân khác (nếu không có CMND): Số giấy chứng thực cá nhân.......................Ngày cấp...........................Nơi cấp....................................

14d. Nơi đăng ký hộ khẩu thường trú:

Số nhà/ Đường phố:

Phường/ xã:

Quận/ Huyện:

Tỉnh/ Thành phố:

14e. Chỗ ở hiện tại:

Số nhà/ Đường phố:

Phường/ xã:

Quận/ Huyện:

Tỉnh/ Thành phố:

14f. Thông tin khác

Điện thoại: /Fax:

Email: Website:

15. Các loại thuế phải nộp

Giá trị gia tăng | Tiêu thụ đặc biệt | Thuế xuất, nhập khẩu | Tài nguyên | Thu nhập doanh nghiệp | Môn bài
Thuế bảo vệ môi trường | Phí, lệ phí | Thu nhập cá nhân | Thuế SDĐPNN |  | Khác

16. Thông tin về các đơn vị liên quan

Có văn phòng đại diện, đơn vị sự nghiệp, kho hàng trực thuộc | Có hợp đồng với nhà thầu, nhà thầu phụ nước ngoài

17. Thông tin khác

16a. Tên giám đốc: | 16c. Tên kế toán trưởng:
16b. Điện thoại liên lạc: | 16d. Điện thoại liên lạc:

18. Tình trạng trước khi tổ chức, sắp xếp lại doanh nghiệp (nếu có)

Sáp nhập doanh nghiệp

Hợp nhất doanh nghiệp

Tách doanh nghiệp

Chia doanh nghiệp

Khác

Mã số thuế trước của các doanh nghiệp đó:………………………………………………………………………………

Tôi xin cam đoan những nội dung trong bản kê khai này là đúng

HỌ VÀ TÊN NGƯỜI KHAI (CHỮ IN)

Chức vụ:

Ngày… /… /……

Chữ ký (đóng dấu)

Khu vực dành cho cơ quan thuế ghi:

Mục lục ngân sách: | Cấp | Chương | Loại | Khoản | Mã ngành nghề kinh doanh chính

Phương pháp tính thuế Giá trị gia tăng

Khấu trừ

Trực tiếp trên GTGT

Trực tiếp trên doanh số

Khoán

Không phải nộp thuế GTGT

Chi tiết mã loại hình kinh tế

Ngày kiểm tra tờ khai: …./…./……

Nơi đăng ký nộp thuế

Người kiểm tra (ký, ghi rõ họ tên)

Khu vực kinh tế:

Kinh tế nhà nước | Kinh tế có vốn ĐTNN |
Kinh tế tập thể | Kinh tế cá thể | Kinh tế tư nhân ______________

HƯỚNG DẪN KÊ KHAI

MẪU SỐ 02-ĐK-TCT

1. Tên chính thức: Ghi rõ ràng, đầy đủ bằng chữ in hoa tên đơn vị, tổ chức theo quyết định thành lập hoặc giấy chứng nhận đăng ký kinh doanh.

2. Địa chỉ trụ sở: Địa chỉ trụ sở chính của đơn vị, tổ chức kinh tế. Ghi rõ số nhà, đường phố, thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố. Nếu có số điện thoại, số Fax thì ghi rõ mã vùng - số điện thoại/số Fax.

3. Địa chỉ nhận thông báo thuế: Chỉ khai vào chỉ tiêu này nếu doanh nghiệp có địa chỉ nhận các thông báo của cơ quan thuế khác với địa chỉ của trụ sở chính để cơ quan thuế liên hệ;

4. Quyết định thành lập: Quyết định thành lập đơn vị trực thuộc.

5. Giấy chứng nhận đăng ký kinh doanh: Ghi rõ số, ngày cấp và cơ quan cấp giấy chứng nhận đăng ký kinh doanh hoặc các giấy phép hoạt động khác do các cơ quan có thẩm quyền cấp được qui định trong thông tư.

6. Đăng ký xuất nhập khẩu: Nếu doanh nghiệp có hoạt động xuất nhập khẩu thì đánh dấu “Có”, ngược lại đánh dấu “Không”.

7. Ngành nghề kinh doanh chính: Ghi theo giấy phép kinh doanh và ngành nghề thực tế đang kinh doanh chỉ chọn 1 ngành nghề kinh doanh chính

8. Vốn điều lệ: Ghi theo vốn điều lệ trên quyết định thành lập hoặc giấy phép kinh doanh, ghi rõ loại tiền. Phân loại nguồn vốn theo chủ sở hữu ghi rõ tỷ trọng của từng loại nguồn vốn trong tổng số vốn.

9. Ngày bắt đầu hoạt động kinh doanh: Ngày bắt đầu hoạt động sản xuất kinh doanh của đơn vị

10. Loại hình kinh tế: Doanh nghiệp tự đánh dấu X vào 1 trong những ô tương ứng.

11. Hình thức hạch toán kế toán về kết quả kinh doanh: Chỉ đánh dấu X vào một trong hai ô của chỉ tiêu này.

12. Năm tài chính: Ghi rõ từ ngày, tháng đầu niên độ kế toán đến ngày, tháng cuối niên độ kế toán theo năm dương lịch.

13. Thông tin về đơn vị chủ quản (cơ quan cấp trên trực tiếp): Tên, mã số thuế, địa chỉ của đơn vị cấp trên trực tiếp của doanh nghiệp.

14. Thông tin người đại diện theo pháp luật: phải kê khai thông tin về người đại diện theo pháp luật của công ty bao gồm: Số chứng minh nhân dân của chủ doanh nghiệp, tên, số điện thoại liên lạc của chủ doanh nghiệp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại của chủ doanh nghiệp (Ghi rõ số nhà, đường phố, thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố).

15. Các loại thuế phải nộp: Đánh dấu X vào những ô tương ứng với những sắc thuế mà doanh nghiệp phải nộp.

16. Thông tin về các đơn vị có liên quan:

Văn phòng đại diện, đơn vị sự nghiệp, kho hàng trực thuộc: Các văn phòng đại diện, giao dịch, đơn vị sự nghiệp, kho hàng không có chức năng kinh doanh. Nếu có thì đánh dấu X vào ô “Có văn phòng đại diện, giao dịch, đơn vị sự nghiệp, kho hàng trực thuộc”, sau đó phải kê khai rõ vào phần “ Bảng kê các văn phòng đại diện,...”.

Nhà thầu, nhà thầu phụ: Nếu doanh nghiệp có hoạt động nhà thầu, nhà thầu phụ thì đánh dấu vào đây sau đó kê khai rõ vào “Bảng kê các nhà thầu phụ”.

Đơn vị liên danh, liên kết: Nếu doanh nghiệp có hoạt động liên danh, liên kết thì đánh dấu vào đây sau đó kê khai rõ vào “Bảng kê các đơn vị liên danh, liên kết”.

17. Thông tin khác: Ghi rõ họ và tên, và số điện thoại liên lạc của người có quyền điều hành cao nhất (Tổng giám đốc, giám đốc,...) và kế toán trưởng của doanh nghiệp.

18. Tình trạng trước khi tổ chức, sắp xếp lại doanh nghiệp (nếu có): Nếu doanh nghiệp đăng ký thuế do tổ chức, sắp xếp lại doanh nghiệp trước đó thì đánh dấu vào một trong các trường hợp: sáp nhập, hợp nhất, chia, tách... và ghi rõ mã số thuế đã cấp trước đây của các doanh nghiệp bị sáp nhập, bị hợp nhất, bị chia, bị tách.

Mẫu số

02-ĐK-TCT-BK01

BẢNG KÊ
CÁC VĂN PHÒNG ĐẠI DIỆN, VĂN PHÒNG GIAO DỊCH

(Kèm theo Mẫu số 02-ĐK-TCT)

STT | Tên gọi | Địa chỉ | Phường/xã | Quận/huyện | Tỉnh/thành phố

Mẫu số

02-ĐK-TCT-BK02

BẢNG KÊ KHO HÀNG TRỰC THUỘC

(Kèm theo Mẫu số 02-ĐK-TCT)

STT | Tên gọi | Địa chỉ | Phường/xã | Quận/huyện | Tỉnh/thành phố

Mẫu số

02-ĐK-TCT-BK03

BẢNG KÊ CÁC NHÀ THẦU PHỤ

(Kèm theo Mẫu số 02-ĐK-TCT)

S TT | Tên Nhà thầu phụ | Quốc tịch | Mã số thuế tại VN (nếu có) | Số/ngày hợp đồng | Giá trị hợp đồng | Địa điểm thực hiện

Dành cơ quan thuế ghi

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỜ KHAI ĐĂNG KÝ THUẾ

Mẫu số:

03-ĐK-TCT

Ngày nhận tờ khai:

Nơi nhận:

DÙNG CHO CÁ NHÂN, NHÓM CÁ NHÂN SXKD HÀNG HÓA, DỊCH VỤ

MÃ SỐ THUẾ

Dành cho cơ quan thuế ghi

1. Tên cơ sở kinh doanh | 4. Thông tin về chủ cơ sở kinh doanh
 | 4a. Tên chủ CSKD:
 | 4b. Nơi đăng ký hộ khẩu thường trú của chủ CSKD
2. Địa chỉ kinh doanh
 | Số nhà, đường phố, thôn, xóm,hoặc hòm thư bưu điện:
2a. Số nhà, đường phố, thôn, xóm: | Phường/xã
2b. Phường/xã: | Quận/ Huyện:
2c. Quận/ Huyện: | Tỉnh/ Thành phố:
2d. Tỉnh/ Thành phố: | 4c. Chỗ ở hiện tại của chủ CSKD
2e. Điện thoại: / FAX: | Số nhà, đường phố, thôn xóm,hoặc hòm thư bưu điện:
3. Địa chỉ nhận thông báo thuế 3a. Số nhà, đường phố, thôn, xóm hoặc hòm thư bưu điện: 3b. Phường/xã: 3c. Quận/ Huyện: 3d. Tỉnh/ Thành phố: 3e. Điện thoại: / Fax: E-mail: | Phường/xã
 | Quận/ Huyện:
 | Tỉnh/ Thành phố:
 | 4d. Thông tin khác Điện thoại: / Fax:
 | E-mail: / Website :
 | 6. Giấy tờ chứng thực cá nhân
 | 6a. Ngày sinh: ……./……/………. 6b. Quốc tịch:
 | 6c. Số CMND:..........................Ngày cấp..............................Nơi cấp..............................
 | 6d. Số Hộ chiếu............................ Ngày cấp..............................Nơi cấp........................................
5. Giấy chứng nhận đăng ký kinh doanh
5a. Số: ………………… 5b. Ngày cấp: …./…./……… | 6e. Số Giấy tờ chứng thực cá nhân khác (nếu không có CMND): Số Giấy tờ chứng thực cá nhân.........................Ngày cấp..................Nơi cấp..............
5c. Cơ quan cấp:
7. Vốn kinh doanh (đồng)

8. Ngành nghề kinh doanh chính

9. Đăng ký xuất nhập khẩu:

Có Không

10. Ngày bắt đầu hoạt động kinh doanh: …./…./

11. Các loại thuế phải nộp:

Giá trị gia tăng | Tiêu thụ đặc biệt | Tài nguyên | Thu nhập doanh nghiệp | Môn bài | Thu nhập cá nhân
Thuế SDĐPNN |  |  |  |  |

12. Tỉnh trạng đăng ký thuế:

Cấp mới

Chuyển địa điểm

Tái hoạt động SXKD

Khác

13. Có cửa hàng, cửa hiệu trực thuộc

Tôi xin cam đoan những nội dung kê khai là đúng

HỌ VÀ TÊN NGƯỜI KHAI (CHỮ IN)

Chữ ký người kê khai:

Khu vực dành cho cơ quan thuế ghi:

Mục lục ngân sách: | Cấp | Chương | Loại | Khoản | Mã ngành nghề kinh doanh chính

Nơi đăng ký nộp thuế

Ngày kiểm tra tờ khai: …../…../……….

Phương pháp tính thuế GTGT

Khấu trừ

Trực tiếp trên GTGT

Trực tiếp trên doanh số

Người kiểm tra (ký, ghi rõ họ tên)

Khoán

Không phải nộp thuế GTGT

HƯỚNG DẪN KÊ KHAI

MẪU SỐ 03-ĐK-TCT

1. Tên cơ sở kinh doanh: Ghi rõ ràng, đầy đủ bằng chữ in hoa tên của cơ sở sản xuất, kinh doanh hàng hoá, dịch vụ đúng theo giấy chứng nhận đăng ký kinh doanh.

2. Địa chỉ kinh doanh: Địa chỉ trụ sở của cơ sở kinh doanh. Ghi rõ số nhà, đường phố, thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố. Nếu có số điện thoại, số Fax thì ghi rõ mã vùng - số điện thoại/số Fax.

3. Địa chỉ nhận thông báo thuế: Nếu doanh nghiệp có địa chỉ nhận các thông báo của cơ quan thuế khác với địa chỉ của trụ sở chính thì ghi rõ địa chỉ nhận thông báo thuế để cơ quan thuế liên hệ;

4. Thông tin về chủ cơ sở kinh doanh: Họ và tên cá nhân của chủ cơ sở kinh doanh hoặc tên người đại diện nhóm kinh doanh; Địa chỉ thường trú hoặc tạm trú dài hạn của chủ cơ sở kinh doanh. Ghi rõ số nhà, đường phố, thôn/xóm, phường/xã, quận/huyện, tỉnh/thành phố. Nếu có số điện thoại, số Fax thì ghi rõ mã vùng - số điện thoại/số Fax.

5. Giấy chứng nhận đăng ký kinh doanh: Ghi rõ số, ngày cấp và cơ quan cấp giấy chứng nhận đăng ký kinh doanh.

6. Giấy tờ chứng thực cá nhân: Số chứng minh nhân dân; số hộ chiếu; giấy tờ chứng thực các nhân khác do cơ quan Cơ quan có thẩm quyền cấp, ngày cấp, nơi cấp (chỉ ghi tỉnh, thành phố cấp) của chủ cơ sở kinh doanh. Ghi rõ số hộ khẩu thường trú và nơi cấp nếu có.

7. Vốn kinh doanh: Ghi theo giấy phép kinh doanh, nếu khác với vốn thực tế đang sử dụng thì ghi theo vốn thực tế.

8. Ngành nghề kinh doanh chính: Ghi theo giấy phép kinh doanh và ngành nghề thực tế đang kinh doanh chỉ chọn 1 ngành nghề kinh doanh chính

9. Đăng ký xuất nhập khẩu: Nếu cơ sở kinh doanh có hoạt động xuất nhập khẩu thì đánh dấu “Có” và ngược lai, đánh dấu “Không”

10. Ngày bắt đầu hoạt động kinh doanh: Ngày bắt đầu hoạt động sản xuất kinh doanh

11. Các loại thuế phải nộp: Đánh dấu X vào những ô tương ứng với những sắc thuế mà cơ sở kinh doanh phải nộp định kỳ.

12. Tình trạng đăng ký thuế:

Nếu cá nhân, hộ kinh doanh lần đầu tiên đăng ký thuế để cấp mã số thuế với cơ quan thuế thì đánh dấu X vào ô “Cấp mới”.

Nếu cá nhân chuyển địa điểm kinh doanh từ thì đánh dấu vào ô “Chuyển địa điểm” và ghi mã số thuế đã được cơ quan thuế cấp vào ô “Mã số thuế” của tờ khai.

Nếu cá nhân sau một thời gian nghỉ kinh doanh, hoạt động kinh doanh trở lại thì đánh dấu X vào ô “Tái hoạt động sản xuất kinh doanh” và ghi mã số thuế đã được cơ quan thuế cấp vào ô “Mã số thuế” của tờ khai.

12. Có cửa hàng, cửa hiệu trực thuộc: Đánh dấu X vào ô này nếu có các cửa hàng cửa hiệu trực thuộc đồng thời liệt kê các cửa hàng cửa hiệu trực thuộc đó vào Bảng kê cửa hàng, cửa hiệu trực thuộc.

Dành cơ quan thuế ghi

For tax office only

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỜ KHAI ĐĂNG KÝ THUẾ

TAX REGISTRATION FORM

Mẫu số:

Form No:

04-ĐK-TCT

Ngày nhận tờ khai:

Date of receive

DÙNG CHO CÁC NHÀ THẦU, NHÀ THẦU PHỤ NƯỚC NGOÀI/BAN ĐIỀU HÀNH LIÊN DANH

Use for contractor/sub-contractor/management board

MÃ SỐ THUẾ

TAX IDENTIFICATION NUMBER

Dành cho cơ quan thuế ghi For tax office only

1. Tên nhà thầu/nhà thầu phụ/Ban điều hành liên danh

Name of contractor/ sub-contractor/management board

2. Quốc tịch Nationality:

3. Địa chỉ trụ sở chính Address of the head office | 4. Địa chỉ văn phòng điều hành tại Việt Nam Address of management office in Vietnam
 | 4a. Số nhà, đường phố, thôn xóm: Street number, Street name or Commune
 | 4b. Phường/ xã Ward
Điện thoại (Tel): Fax: Email: | 4c. Quận/ Huyện: District
 | 4d. Tỉnh/ Thành phố: Province/ City
 | 4e. Điện thoại (Tel): Fax: Email:

5. Giấy phép hoạt động kinh doanh tại Việt Nam Business licence in Vietnam | 6. Hoạt động tại Việt Nam theo hợp đồng Nhà thầu hoặc Nhà thầu phụ Contract for Contractor/Sub-Contractor operation in Vietnam
5a. Số giấy phép: Number
5b. Ngày cấp: …./…./……….. Date | 6a. Số: Number
5c. Cơ quan cấp: Granted by | 6b. Ngày …../…./……. Date

7. Đăng ký xuất nhập khẩu

Registration of import, export activities

6c. Ký với:

Signed with

Mã số NNT tại Việt Nam (nếu có):

Tax payers identification number in Vietnam (if any)

Có Không

Yes No

8. Mục tiêu hoạt động tại Việt Nam theo hợp đồng

Contract objectives

9. Địa điểm tiến hành công việc theo hợp đồng

Location of according to the contract

10. Thời gian thực hiện hợp đồng

Contract duration

Từ: ……/…… đến ……./……. From: ……/……. to ……/…….

11. Nhà thầu phụ

Do you have sub-contractor?

Có

Yes

Không

No

12. Tài liệu kèm theo

Attachments

Cam kết của Nhà thầu hoặc Nhà thầu phụ thực hiện nghiêm chỉnh luật pháp về thuế, nộp kịp thời và đầy đủ các khoản thuế phát sinh, đảm bảo việc khấu trừ và nộp đủ các khoản thuế của Nhà thầu và người lao động làm việc tại Việt Nam theo hợp đồng.

Contractors, sub-contractors commit to observe all tax laws, timely and fully pay taxes, ensure to withhold and pay full tax dues of sub-contractors and employees involved in the contract in Vietnam.

Người đại diện Nhà thầu (hoặc nhà thầu phụ): Representative of contractor (or sub-contractor) | Ngày: …../…./…………. Date
Chức vụ: Possition | Chữ ký Signature

******************************************************************************************************************************

Khu vực dành cho cơ quan thuế ghi (for tax office only):

Mục lục ngân sách: | Cấp | Chương | Loại | Khoản | Mã ngành nghề kinh doanh chính

Phương pháp tính thuế Giá trị gia tăng

Khấu trừ

Trực tiếp trên GTGT

Trực tiếp trên doanh số

Khoán

Không phải nộp thuế GTGT

Chi tiết mã loại hình kinh tế

Ngày kiểm tra tờ khai: …./…./……

Nơi đăng ký nộp thuế

Người kiểm tra (ký, ghi rõ họ tên)

Khu vực kinh tế: |  | Kinh tế tập thể
 | Kinh tế nhà nước | Kinh tế tư nhân
 | Kinh tế có vốn ĐTNN | Kinh tế cá thể

HƯỚNG DẪN KÊ KHAI MẪU SỐ 04-ĐK-TCT

GUIDANCE FOR DECLARATION

1. Tên nhà thầu, nhà thầu phụ, Ban điều hành liên danh: ghi đầy đủ tên (kể cả viết tắt) của Nhà thầu hoặc Nhà thầu phụ tham gia các hoạt động kinh doanh tại Việt Nam không theo các hình thức quy định tại Luật đầu tư.

Name of contractor/sub-contractor/management board: Write full name (including abbreviated name) of contractor or sub-contractor doing business in Vietnam under the form not stipulated in the Law of Invesment.

2. Quốc tịch: Ghi rõ quốc tịch của Nhà thầu hoặc Nhà thầu phụ.

Nationality: Fill in clearly the nationality of the contractor/sub-contractor/management board.

3. Địa chỉ trụ sở chính: Nếu là cá nhân thì ghi địa chỉ, số điện thoại, số fax nơi cá nhân cư trú.

Nếu là tổ chức hoặc công ty thì ghi địa chỉ, số điện thoại, số fax nơi đặt trụ sở chính.

Address of head office:

If contractor/sub-contractor is an idividual, fill in address, telephone number, fax number of residency.

If contractor/sub-contractor is an organisation or company, fill in address, telephone number, fax number of the head office.

4. Địa chỉ văn phòng điều hành tại Việt Nam:

Nếu là cá nhân thì ghi địa chỉ, số điện thoại, số fax nơi cá nhân cư trú tại Việt Nam để điều hành hoạt động.

Nếu là các tổ chức hoặc công ty thì ghi địa chỉ, số điện thoại, số fax nơi đặt trụ sở văn phòng điều hành tại Việt Nam.

Address of Management office in Vietnam:

If contractor/sub-contractor is an idividual, fill in address, telephone number, fax number of the individual residing in Vietnam to do business.

If contractor/sub-contractor is an organisation or company, fill in address, telephone number, fax number of the management office in Vietnam.

5. Giấy phép hoạt động kinh doanh tại Việt Nam: Căn cứ vào giấy phép hoạt động kinh doanh tại Việt Nam do cơ quan quản lý Nhà nước có thẩm quyền cấp để điền vào các chỉ tiêu tương ứng.

Business license in Vietnam:

Based on the business license granted by the competent Goverment authority, fill in the relevant items in the form.

6. Hoạt động tại Việt Nam theo hợp đồng Nhà thầu hoặc Nhà thầu phụ: Căn cứ vào hợp đồng được ký kết mà điền vào các chỉ tiêu cho phù hợp.

Contract for contractor/sub-contractor operation in Vietnam:

Based on the signed contract, fill in the relevant items in the form.

7. Đăng ký xuất nhập khẩu: Nếu có hoạt động xuất nhập khẩu thì đánh dấu “Có” và ngược lại đánh dấu “Không”.

Import- Export registration: If have import- export activities, please check “Yes”, vice versa check “No”.

8. Mục tiêu hoạt động tại Việt Nam theo hợp đồng: Ghi cụ thể từng mục tiêu hoạt động của hợp đồng.

Contract objectives:

Declare each operation objective of the contract concretely.

9. Địa điểm tiến hành công việc theo hợp đồng: Ghi cụ thể các địa điểm tiến hành công việc theo hợp đồng. Trong trường hợp tiến hành công việc tại nhiều địa phương khác nhau thì phải kê khai đầy đủ các địa điểm tiến hành công việc tại địa phương đó.

Location of business according to the contract:

Declare each operation location of the contract concretely. In case of doing business at many different location, contractor/sub-contract has to declare fully the location to do business.

10. Thời gian thực hiện hợp đồng: Ghi rõ thời gian thực hiện hợp đồng từ tháng, năm đến tháng, năm.

Contract duration: Fill inclearly contract duration from month, year to month, year.

11. Nhà thầu phụ: Nếu có các Nhà thầu phụ thực hiện một phần hợp đồng yêu cầu kê khai đầy đủ các Nhà thầu phụ theo bảng kê đính kèm tờ khai đăng ký thuế.

Do you have sub-contractor:

If there are sub-contractors taking part in the contract, please declare fully in the Sub-contracor

Declare attached.

12. Tài liệu kèm theo: Ghi các tài liệu gửi cho cơ quan thuế kèm theo tờ khai đăng ký thuế.

Attachments: List all documents attached to the Tax Registration Form

Mẫu số

04-ĐK-TCT-BK01

BẢNG KÊ CÁC NHÀ THẦU PHỤ (SUB-CONTRACTOR DECLARATION)

(Kèm theo mẫu 04-ĐK-TCT)

STT No | Tên nhà thầu phụ Name ofsub-contractor | Quốc tịch Nationality | Mã số đăng ký ĐTNT tại VN (nếu có) Taxapayer identification number in Vietnam (if any) | Số hợp đồng Sub-contract number | Giá trị hợp đồng Sub-contract value | Địa điểm thực hiện Location of business according to the sub-contract | Số lượng lao động Employees hired in the sub-contract

Dành cơ quan thuế ghi

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỜ KHAI ĐĂNG KÝ THUẾ

Mẫu số:

04.1-ĐK-TCT

Ngày nhận tờ khai:

DÙNG CHO BÊN VIỆT NAM NỘP THUẾ THAY NHÀ THẦU NƯỚC NGOÀI

MÃ SỐ THUẾ DÙNG NỘP THUẾ

Dành cho cơ quan thuế ghi

1. Tên bên nộp thuế thay ký hợp đồng

2. Mã số thuế của bên nộp thuế thay (nếu có)

3. Địa chỉ trụ sở | 4. Địa chỉ nhận thông báo của cơ quan thuế
3a. Số nhà, đường phố, thôn, xóm: | 4a. Số nhà, đường phố, thôn, xóm:
3b. Phường/xã | 4b. Phường/xã
3c. Quận/ Huyện: | 4c. Quận/ Huyện:
3d. Tỉnh/ Thành phố: | 4d. Tỉnh/ Thành phố:
3e. Điện thoại: /Fax: Email: | 4e. Điện thoại: /Fax: Email:

5. Đăng ký xuất nhập khẩu

Có

Không

6. Các loại thuế bên bên nộp thuế thay có trách nhiệm nộp thay Nhà thầu, Nhầ thầu phụ

Giá trị gia tăng | Tiêu thụ đặc biệt | Thuế xuất, nhập khẩu | Tài nguyên | Thu nhập doanh nghiệp | Môn bài
Tiền thuê đất | Phí, lệ phí | Thu nhập cá nhân | Khác |  |

7. Thông tin về người phụ trách của bên bên nộp thuế thay
7a. Tên: | 7b. Địa chỉ
7c. Điện thoại/ Fax: | 7d. Email:

Tôi xin cam đoan những nội dung trong bản kê khai này là đúng

HỌ VÀ TÊN NGƯỜI KHAI (CHỮ IN)

Chức vụ:

Ngày… /… /……

Chữ ký (đóng dấu)

Khu vực dành cho cơ quan thuế ghi:

Mục lục ngân sách: | Cấp | Chương | Loại | Khoản | Mã ngành nghề kinh doanh chính

Phương pháp tính thuế Giá trị gia tăng

Khấu trừ

Trực tiếp trên GTGT

Trực tiếp trên doanh số

Khoán

Không phải nộp thuế GTGT

Chi tiết mã loại hình kinh tế

Ngày kiểm tra tờ khai: …./…./……

Nơi đăng ký nộp thuế

Người kiểm tra (ký, ghi rõ họ tên)

Khu vực kinh tế: |  |
 | Kinh tế nhà nước | Kinh tế tư nhân | Kinh tế tập thể
 | Kinh tế có vốn ĐTNN | Kinh tế cá thể |

HƯỚNG DẪN KÊ KHAI MẪU SỐ 04.1-ĐK-TCT

1. Tên bên Việt Nam ký hợp đồng: Ghi rõ ràng, đầy đủ bằng chữ in hoa tên tổ chức là bên Việt Nam ký hợp đồng với nhà thầu nước ngoài.

2. Mã số thuế của bên Việt Nam (nếu có): Ghi rõ mã số thuế đã được cơ quan thuế cấp của tổ chức là bên Việt Nam ký hợp đồng với nhà thầu nước ngoài (nếu có)

3. Địa chỉ trụ sở: Địa chỉ trụ sở chính của tổ chức là bên Việt Nam ký hợp đồng. Ghi rõ số nhà, đường phố, thôn/ấp, phường/xã, quận/huyện, tỉnh/thành phố. Nếu có số điện thoại, số Fax thì ghi rõ mã vùng - số điện thoại/số Fax.

4. Địa chỉ nhận thông báo của cơ quan thuế: Nếu có địa chỉ nhận các thông báo của cơ quan thuế khác với địa chỉ của trụ sở chính thì ghi rõ địa chỉ nhận thông báo thuế để cơ quan thuế liên hệ; nếu không có thì ghi đúng địa chỉ trụ sở.

5. Đăng ký xuất nhập khẩu: Nếu có hoạt động xuất nhập khẩu thì đánh dấu “Có” và ngược lại đánh dấu “Không”

6. Các loại thuế bên Việt Nam có trách nhiệm nộp thay nhà thầu, nhà thầu phụ: Đánh dấu X vào những ô tương ứng với những sắc thuế phải nộp thay Nhà thầu, nhà thầu phụ nước ngoài.

7. Thông tin về người phụ trách của bên Việt Nam: Tên, địa chỉ, số điện thoại, số Fax, Email của người phụ trách bên Việt Nam.

Người ký vào Tờ khai đăng ký thuế là người là người đại diện theo pháp luật của doanh nghiệp Việt Nam nộp thuế thay nhà thầu nước ngoài.

Mẫu số

04.1-ĐK-TCT-BK01

BẢNG KÊ CÁC NHÀ THẦU, NHÀ THẦU PHỤ NƯỚC NGOÀI

KÝ HỢP ĐỒNG HỢP TÁC KINH DOANH NỘP THUẾ

THÔNG QUA BÊN VIỆT NAM

(Kèm theo Mẫu số 04.1-ĐK-TCT)

STT | Mã số thuế | Tên gọi | Địa chỉ trụ sở chính | Địa chỉ văn phòng điều hành tại Việt Nam | Số/ngày hợp đồng | Giá trị hợp đồng | Địa điểm tiến hành công việc theo hợp đồng

Mẫu số:

Form No

05-ĐK-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

DÙNG CHO CÁ NHÂN THUỘC DIỆN NỘP THUẾ TNCN

TỜ KHAI ĐĂNG KÝ THUẾ

TAX REGISTRATION FORM

Mã số thuế

(Cơ quan thuế ghi nếu cấp mới hoặc cá nhân ghi nếu đã được cấp mã số)

[01]. Họ và tên người đăng ký thuế:

-

-

[02]. Ngày tháng năm sinh:

ngày tháng năm

Nam

Nữ

[03]. Giới tính:
[04]. Quốc tịch:....................................

[05]. Số chứng minh nhân dân

hoặc số hộ chiếu

[05.1]. Ngày cấp:

ngày tháng năm

[05.2]. Nơi cấp: ....................................................................................................

[06]. Địa chỉ đăng ký theo hộ khẩu:

[06.1]. Số nhà/đường phố, thôn, xóm: ..................................................................

[06.2]. Xã, phường: ...............................................................................................

[06.3]. Quận, huyện: ..............................................................................................

[06.4]. Tỉnh, thành phố: …….................................

[06.5]. Quốc gia: ..........................

[07]. Địa chỉ cư trú:

[07.1]. Số nhà/đường phố, thôn, xóm: ..................................................................

[07.2]. Xã, phường: ................................................................................................

[07.3]. Quận, huyện: ..............................................................................................

[07.4]. Tỉnh, thành phố: .........................................................................................

[08]. Điện thoại liên hệ: ............................................... [09]. Email: …...........................

[10]. Cơ quan thuế quản lý: ...............................................................................................

[11]. Nơi đăng ký quyết toán thuế:………………………………………………………………

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

…, ngày …tháng … năm …………

NGƯỜI ĐĂNG KÝ THUẾ

(Ký và ghi rõ họ tên)

Dành cơ quan thuế ghi

For tax office only

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỜ KHAI ĐĂNG KÝ THUẾ

TAX REGISTRATION FORM

Mẫu số:

Form No:

06-ĐK-TCT

Ngày nhận tờ khai:

Date of receive

DÙNG CHO CÁC CƠ QUAN NGOẠI GIAO, CƠ QUAN LÃNH SỰ, CƠ QUAN ĐẠI DIỆN TỔ CHỨC QUỐC TẾ

Use for diplomatic, consulate, international organization

MÃ SỐ THUẾ

TAX IDENTIFICATION NUMBER

Dành cho cơ quan thuế ghi For tax office only

1. Tên cơ quan đại diện

Name of Mission

2. Trụ sở tại Việt Nam

Address in Vietnam

2a. Số nhà, đường phố, thôn xóm:

Number, Street name

2b. Phường/ xã:

Ward

2c. Quận/ Huyện:

District

2d. Tỉnh/ Thành phố:

Province/ City

2e. Điện thoại: Fax:

Tel

3. Đăng ký xuất nhập khẩu: | 4. Tài liệu kèm theo: (Attachments)
Có Không Yes No |

Trưởng cơ quan đại diện hoặc Phó trưởng cơ quan đại diện

Head or Deputy Head of Mission

Ngày……/……/…….

Date ……/……/…….

Chữ ký

Signature

Vụ Lễ tân Bộ ngoại giao xác nhận Cơ quan đại diện nêu trên thuộc đối tượng được hưởng ưu đãi miến trừ ngoại giao theo quy định của Pháp lệnh về ưu đãi miễn trừ ngoại giao

Hà Nội, ngày tháng năm

Ha Noi, Date Month Year

Vụ trưởng Vụ lễ tân

Director of Protocol Department

Khu vực dành cho cơ quan thuế ghi: Ngày kiểm tra tờ khai: …./…./………….

for tax office only | Người kiểm tra (ký, ghi rõ họ tên)
Nơi đăng ký nộp thuế: |

Mục lục ngân sách: | Cấp | Chương | Loại | Khoản

Mẫu số

06-ĐK-TCT-BK01

DANH SÁCH VIÊN CHỨC NGOẠI GIAO THUỘC ĐỐI TƯỢNG HOÀN THUẾ GTGT

(Kèm theo mẫu số 06-ĐK-TCT)

List of Diplomatic staff entitled to VAT refund

Số TT No. | Tên Name | Quốc tịch Nationality | Chức danh Position | Hộ chiếu/ CMND số Passport or Identify number

Mẫu: 08-MST

TỜ KHAI

ĐIỀU CHỈNH ĐĂNG KÝ THUẾ

Tên đơn vị/cá nhân:

Mã số thuế:

Địa chỉ trụ sở chính:

Đơn vị đăng ký thay đổi các chỉ tiêu đăng ký thuế như sau:

Chỉ tiêu (1) | Thông tin đăng ký cũ (2) | Thông tin đăng ký mới (3)
Ví dụ: - Chỉ tiêu 4: Địa chỉ nhận Thông báo thuế - ..... | 124 Lò Đúc-Hà Nội | 235 Nguyễn Thái Học - Hà Nội

Đơn vị/cá nhân cam kết những thông tin kê khai trên là hoàn toàn chính xác.

Phần dành cho cơ quan thuế ghi: Chương .. Khoản ...

.................., ngày ....... tháng ..... năm .........

LÃNH ĐẠO ĐƠN VỊ/CÁ NHÂN

(Ký, ghi họ tên và đóng dấu)

HƯỚNG DẪN:

- Cột (1): Chỉ tiêu ghi trên mẫu tờ khai đăng ký thuế.

- Cột (2): Ghi lại nội dung thông tin đã kê khai trong lần đăng ký thuế gần nhất.

- Cột (3): Ghi chính xác chỉ tiêu mới thay đổi.

Mẫu số 09 – MST

(TỔNG CỤC THUẾ)

CỤC THUẾ TỈNH/TP............. CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

(CHI CỤC THUẾ....................) Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

Tình trạng kê khai, nộp thuế của Đơn vị chuyển địa điểm kinh doanh

Thời điểm chuyển địa điểm: … Tháng/năm ….

Kính gửi:……………………………………………………..

Cục Thuế/Chi cục Thuế:……………..……………………… xin thông báo:

Người nộp thuế: …………………………….…………………………… MST: ……………………………….

Chuyển địa điểm kinh doanh từ:

Địa chỉ trụ sở cũ: ……………..……………………………….. Quận/huyện: ………………….………. Tỉnh/TP: ……………..………

đến:

Địa chỉ trụ sở mới: ……………..……………………………… Quận/huyện: ………………….………. Tỉnh/TP: ……………..………

Số điện thoại liên hệ mới:…………………………………………………………………

1. Bảng liệt kê tình trạng kê khai, nộp thuế từ đầu năm đến thời điểm chuyển đi:

Loại thuế | Mục - TMục | Số tờ khai đã nộp | Số lần không nộp tờ khai | Số lần nộp chậm tờ khai | Số tờ khai sai số học | Số thuế phát sinh phải nộp do kê khai từ đầu năm đến thời điểm chuyển đi | Số thuế được khấu trừ chuyển kỳ sau đến thời điểm chuyển đi | Số thuế nợ (+)/ nộp thừa (-) đến thời điểm chuyển đi |  | Đã tính phạt nộp chậm đến Ngày /tháng /năm.
 |  |  |  |  |  |  |  | Số tiền nợ (+)/Nộp thừa (-) | Hạn nộp
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 12
1.Thuế GTGT | 1700 |  |  |  |  |  |  |  |  |

2. Đã kiểm tra quyết toán các năm: ……………………………………………………….

3. Tình hình quyết toán hoá đơn với cơ quan thuế nơi chuyển đi:

- Đã quyết toán hoá đơn: ……………….

- Không sử dụng hoá đơn: ………………

4. Nhận xét khác:

……………………………………………………………………………………………………………………………………………………………

……………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………….

Nơi nhận:

- Như trên;

- .........................;

- Lưu: VT, …….

………, ngày……..tháng….. năm…….

LÃNH ĐẠO CƠ QUAN THUẾ

(Ký, ghi rõ họ tên và đóng dấu)

BỘ TÀI CHÍNH

———————

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

————————————————————————

Mẫu số:

Form No

10- MST

GIẤY CHỨNG NHẬN ĐĂNG KÝ THUẾ

CERTIFICATE OF TAX REGISTRATION

MÃ SỐ NGƯỜI NỘP THUẾ

TAX IDENTIFICATION NUMBER

TÊN NGƯỜI NỘP THUẾ

FULL NAME OF TAXPAYER

SỐ, NGÀY THÁNG NĂM GIẤYCHỨNG NHẬN ĐĂNG KÝ KINH DOANH HOẶC GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG, GIẤY CHỨNG NHẬN ĐẦU TƯ

NUMBER AND DATE OF BUSINESS REGISTRATION CERTIFICATE OR ESTABLISHMENT AND OPERATION CERTIFICATE, INVESTMENT CERTIFICATE

SỐ, NGÀY THÁNG NĂM CỦA QUYẾT ĐỊNH THÀNH LẬP

NUMBER AND DATE OF ESTABLISHMENT DECISION

SỐ, NGÀY THÁNG NĂM, NƠI CẤP CHỨNG MINH THƯ NHÂN DÂN

NUMBER OF IDENTITY CARD ISSUED ON (DD/MM/YY) IN....

NGÀY CẤP MÃ SỐ THUẾ

DATE OF ISSUING TAX IDENTIFICATION NUMBER

CƠ QUAN THUẾ QUẢN LÝ TRỰC TIẾP

TAX DEPARTMENT IN CHARGE

Ngày ....... tháng ...... năm ............

(dd/mm/yy)

THỦ TRƯỞNG CƠ QUAN THUẾ

DIRECTOR OF TAX DEPARTMENT

LƯU Ý:

1. Tổ chức và cá nhân nộp thuế có trách nhiệm kê khai đăng ký thuế để cấp mã số thuế và kê khai bổ sung những thông tin đăng ký thuế thay đổi với cơ quan thuế.

2. Mỗi một tổ chức, cá nhân nộp thuế chỉ được cấp một mã số duy nhất bắt đầu từ khi mới thành lập, sử dụng trong suốt quá trình hoạt động, cho đến khi chấm dứt tồn tại. Một mã số thuế được gắn liền với một pháp nhân hoặc thể nhân nộp thuế. Một pháp nhân nộp thuế chấm dứt tồn tại mã số thuế sẽ không còn giá trị sử dụng. Tổ chức, cá nhân nộp thuế thay đổi tư cách pháp nhân thì pháp nhân mới phải thực hiện thủ tục đăng ký thuế để được cấp mã số thuế mới. Mã số thuế cho cá nhân sẽ không thay đổi trong suốt cuộc đời của cá nhân đó, cơ quan thuế không cấp mã số thuế mới cho các cá nhân nộp thuế đã được cấp mã số thuế.

3. Tổ chức và cá nhân nộp thuế phải sử dụng mã số thuế để thực hiện các thủ tục kê khai, nộp thuế với cơ quan thuế. Khi chấm dứt hoặc ngừng, nghỉ hoạt động, đối tượng nộp thuế phải kê khai với cơ quan thuế và không được sử dụng mã số thuế trong thời gian ngừng, nghỉ hoạt động kinh doanh.

4. Tổ chức và cá nhân nộp thuế phải ghi mã số thuế trên mọi giấy tờ giao dịch, hợp đồng kinh tế, hoá đơn, chứng từ mua, bán hàng hoá, dịch vụ, sổ sách kế toán, tờ khai thuế, chứng từ nộp thuế.

5. Tổ chức và cá nhân nộp thuế khi chấm dứt hoạt động sản xuất, kinh doanh, dịch vụ phải thực hiện thủ tục đóng mã số thuế và không được phép sử dụng lại mã số thuế đã bị đóng.

6. Tổ chức và cá nhân nộp thuế vi phạm về đăng ký thuế và sử dụng mã số thuế sẽ bị xử phạt cho các hành vi vi phạm về kê khai đăng ký thuế đã nêu trong các văn bản pháp quy về thuế và xử phạt hành chính trong lĩnh vực thuế.

7. Khi có thay đổi các thông tin trên Giấy chứng nhận đăng ký thuế, Tổ chức và cá nhân nộp thuế mang giấy chứng nhận này đến cơ quan thuế để được cấp giấy chứng nhận đăng ký thuế mới.

8. Trường hợp mất giấy chứng nhận đăng ký thuế phải báo ngay cho cơ quan thuế trực tiếp quản lý thuế và làm thủ tục cấp lại giấy chứng nhận đăng ký thuế theo qui định.

Mẫu: 11-MST

TỔNG CỤC THUẾ (GDT)

CỤC THUẾ ( ): ……………….

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự Do – Hạnh Phúc

THÔNG BÁO MÃ SỐ THUẾ

TAX INDENTIFICATION NUMBER (TIN) NOTIFICATION

Cục Thuế thông báo mã số thuế của đơn vị/ cá nhân như sau:

The Tax Department of ............................. Province/City hereby would like to inform your TIN as follows:

Mã số thuế : ……………………………………………………………………………….

Tax identification number

Tên người nộp thuế : ……………………………………………………………………………….

Full name of Taxpayer

Địa chỉ trụ sở : ……………………………………………………………………………….

Office address

Ngày cấp mã số thuế : ……………………………………………………………………………….

Date of issue

Cơ quan thuế quản lý trực tiếp: ……………………………………………………………………….

Tax Department in charge

Yêu cầu đơn vị phải sử dụng mã số thuế theo đúng quy định kể từ ngày nhận được

thông báo này.

You are required to use this Tax Identification Number in accordance with stipulated regulations as from the date of receiving this notification.

Ngày (date): ...... / ...... / .............

THỦ TRƯƠNG CƠ QUAN THUẾ

DIRECTOR OF TAX DEPARTMENT

Mẫu số 12-MST

LƯU Ý:

· Thẻ này ghi mã số thuế của cá nhân đăng ký nộp thuế thu nhập cá nhân.

· Ghi chính xác mã số thuế của mình trong tất cả các tờ khai hoặc chứng từ nộp thuế với cơ quan thuế (nếu trực tiếp nộp thuế).

· Trường hợp mất thẻ, thay đổi tên hoặc địa chỉ phải báo ngay cho cơ quan thuế nơi hiện đang đăng ký nộp thuế và đang cư trú.

· Mọi trường hợp gian lận hoặc sử dụng quá một mã số thuế sẽ bị xử phạt hành chính.

Mẫu số 13-MST

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……………, ngày …… tháng …… năm …………

ĐƠN ĐỀ NGHỊ

CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ THUẾ/THẺ MÃ SỐ THUẾ CÁ NHÂN/

THÔNG BÁO MÃ SỐ THUẾ

Kính gửi: …………………………………………………

1. Tên tổ chức, cá nhân (Ghi theo đăng ký thuế): ………………………………………

…………………………………………………….………………………………………

2. Mã số thuế: ……………………………………………………………………………

3. Địa chỉ trụ sở chính (Ghi theo đăng ký thuế): …..……………………………………

4. Lý do đề nghị cấp lại: ……………………………........................................................

.................................................................................................................................................

.................................................................................................................................................

Tôi xin cam đoan chịu trách nhiệm về việc khai báo và sử dụng mã số thuế./.

Ghi chú:

- Hộ, cá nhân, nhóm cá nhân kinh doanh không cần đóng dấu.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT/NGƯỜI ĐỀ NGHỊ CẤP LẠI

(Ký, đóng dấu và ghi rõ họ, tên)

Mẫu 07-MST

TÊN DOANH NGHIỆP | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: …………. | ……., ngày … tháng … năm……

THÔNG BÁO

Về việc lập Chi nhánh/Văn phòng đại diện/Địa điểm kinh doanh

Kính gửi: Cục Thuế tỉnh (thành phố)…………….

Tên doanh nghiệp (ghi bằng chữ in hoa):............................................................................

Mã số doanh nghiệp/Mã số thuế: .........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký hoạt động Chi nhánh/Văn phòng đại diện/Thông báo lập địa điểm kinh doanh với các nội dung sau:

1. Tên Chi nhánh/Văn phòng đại diện/Địa điểm kinh doanh (ghi bằng chữ in hoa): ........

............................................................................................................................................

2. Địa chỉ Chi nhánh/Văn phòng đại diện/Địa điểm kinh doanh:

Số nhà, đường phố/xóm/ấp/thôn: ........................................................................................

Xã/Phường/Thị trấn: ............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:..........................................................................

Tỉnh/Thành phố: .................................................................................................................

Điện thoại: ………………………………………. Fax: ........................................................

Email: …………………………………………… Website: ..................................................

3. Ngành, nghề kinh doanh, nội dung hoạt động:

a) Ngành, nghề kinh doanh (đối với Chi nhánh, Địa điểm kinh doanh; ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế Việt Nam):

STT | Tên ngành | Mã ngành

b) Nội dung hoạt động (đối với văn phòng đại diện): .........................................................

4. Người đứng đầu Chi nhánh/Văn phòng đại diện/Địa điểm kinh doanh:

Họ tên người đứng đầu (ghi bằng chữ in hoa): ……………….. Giới tính: ..........................

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch: .........................................

Chứng minh nhân dân số: ...................................................................................................

Ngày cấp: …../...…/…….. Nơi cấp: .....................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND): ..................................................

Số giấy chứng thực cá nhân: ................................................................................................

Ngày cấp: …../..…./…… Ngày hết hạn: ……/...…/…… Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: ........................................................................................

Xã/Phường/Thị trấn: ............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: .........................................................................

Tỉnh/Thành phố: .................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn: ........................................................................................

Xã/Phường/Thị trấn: ............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: .........................................................................

Tỉnh/Thành phố: .................................................................................................................

Điện thoại: …………………………………. Fax: ................................................................

Email: ………………………………………. Website: .........................................................

5. Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký hoạt động địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh: ....................................................................................................................

Địa chỉ chi nhánh: ...............................................................................................................

Mã số chi nhánh/Mã số thuế của chi nhánh:........................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh): ............................................................................................................................................

6. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:............................................................................

Xã/Phường/Thị trấn:...............................................................................................

Quận/Huyện/Thị xã/Thành phố trực thuộc tỉnh:.....................................................

Tỉnh/Thành phố:.....................................................................................................

Điện thoại: ………………………………………….. Fax:.......................................

Email:.....................................................................................................................

2

Ngày bắt đầu hoạt động (trường hợp chi nhánh/văn phòng đại diện/địa điểm kinh doanh được dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ….../....…/………

3

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

4

Năm tài chính:

Áp dụng từ ngày …./….. đến ngày …/….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động (dự kiến):....................................................................................

6

Đăng ký xuất khẩu (Có/Không):.............................................................................

7

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:.............................................................................................

Tài khoản kho bạc:.................................................................................................

8

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

9

Ngành, nghề kinh doanh/Nội dung hoạt động chính (1): ........................................

...............................................................................................................................

(1) Chọn một trong các ngành, nghề kinh doanh, nội dung hoạt động liệt kê tại mục 3 dự kiến là nội dung hoạt động chính của chi nhánh/văn phòng đại diện/địa điểm kinh doanh tại thời điểm đăng ký.

Doanh nghiệp cam kết:

- Trụ sở chi nhánh/văn phòng đại diện/địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………
- ………………
- ……………….

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)


TT 2013 - 156 hd luat quan ly thue

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 156/2013/TT-BTC | Hà Nội, ngày 06 tháng 11 năm 2013.

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ; LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ VÀ NGHỊ ĐỊNH SỐ 83/2013/NĐ-CP NGÀY 22/7/2013 CỦA CHÍNH PHỦ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH12 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ các Luật, Pháp lệnh, Nghị định về thuế, phí, lệ phí và các khoản thu khác thuộc ngân sách nhà nước;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này áp dụng đối với việc quản lý các loại thuế theo quy định của pháp luật về thuế; các khoản phí, lệ phí thuộc ngân sách nhà nước theo quy định của pháp luật về phí và lệ phí; các khoản thu khác thuộc ngân sách nhà nước do cơ quan thuế nội địa quản lý thu (sau đây gọi chung là thuế).

Điều 2. Đối tượng áp dụng

1. Người nộp thuế bao gồm:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế, phí, lệ phí hoặc các khoản thu khác thuộc ngân sách nhà nước theo quy định của pháp luật;

b) Tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước;

c) Tổ chức kinh doanh dịch vụ làm thủ tục về thuế;

d) Tổ chức, cá nhân khấu trừ thuế, bao gồm:

d.1) Tổ chức, cá nhân là bên Việt Nam ký hợp đồng với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức, cá nhân nước ngoài thực hiện nộp thuế GTGT theo phương pháp trực tiếp, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu;

d.2) Tổ chức, cá nhân khấu trừ thuế khi chi trả thu nhập cho người có thu nhập thuộc diện nộp thuế thu nhập cá nhân;

đ) Tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí, bao gồm:

- Người điều hành đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng chia sản phẩm.

- Công ty điều hành chung đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng điều hành chung.

- Doanh nghiệp liên doanh đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng liên doanh hoặc Hiệp định liên Chính phủ.

- Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam đối với trường hợp Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam tự tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên.

2. Cơ quan thuế gồm: Tổng cục Thuế, Cục Thuế và Chi cục Thuế;

3. Công chức thuế;

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế hướng dẫn tại Thông tư này bao gồm

1. Khai thuế, tính thuế;

2. Ấn định thuế;

3. Nộp thuế;

4. Uỷ nhiệm thu thuế;

5. Trách nhiệm hoàn thành nghĩa vụ nộp thuế;

6. Thủ tục miễn thuế, giảm thuế; xoá nợ tiền thuế, tiền phạt;

7. Thủ tục hoàn thuế, bù trừ thuế;

8. Kiểm tra thuế, thanh tra thuế, quản lý rủi ro về thuế;

9. Giải quyết khiếu nại, tố cáo, khởi kiện liên quan đến thực hiện pháp luật thuế.

Điều 4. Phạm vi và nội dung quản lý thuế không bao gồm trong Thông tư này

1. Các quy định về quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Nội dung quản lý thuế về đăng ký thuế, cưỡng chế thi hành quyết định hành chính thuế, xử lý vi phạm pháp luật về thuế.

Điều 5. Văn bản giao dịch với cơ quan thuế

1. Văn bản giao dịch với cơ quan thuế bao gồm tài liệu kèm theo hồ sơ thuế, công văn, đơn từ và các tài liệu khác do người nộp thuế, tổ chức được uỷ nhiệm thu thuế và các tổ chức, cá nhân khác gửi đến cơ quan thuế. Đối với những văn bản, hồ sơ phải nộp cơ quan thuế theo quy định thì người nộp thuế nộp 01 bộ.

2. Văn bản giao dịch với cơ quan thuế phải ký, ban hành đúng thẩm quyền; thể thức văn bản, chữ ký, con dấu trên văn bản phải thực hiện theo quy định của pháp luật về công tác văn thư.

3. Văn bản giao dịch với cơ quan thuế được thực hiện thông qua giao dịch điện tử thì phải tuân thủ đúng các quy định của pháp luật về giao dịch điện tử.

4. Ngôn ngữ được sử dụng trong hồ sơ thuế là tiếng Việt. Tài liệu bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt. Người nộp thuế ký tên, đóng dấu trên bản dịch và chịu trách nhiệm trước pháp luật về nội dung bản dịch. Trường hợp tài liệu bằng tiếng nước ngoài có tổng độ dài hơn 20 trang giấy A4 thì người nộp thuế có văn bản giải trình và đề nghị chỉ cần dịch những nội dung, điều khoản có liên quan đến xác định nghĩa vụ thuế.

Đối với hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định tránh đánh thuế hai lần thì tuỳ vào tính chất của từng loại hợp đồng và yêu cầu của cơ quan thuế (nếu có), người nộp thuế cần dịch những nội dung trong hợp đồng như: tên hợp đồng, tên các điều khoản trong hợp đồng, thời gian thực hiện hợp đồng hoặc thời gian thực tế chuyên gia của nhà thầu nước ngoài hiện diện tại Việt Nam (nếu có), trách nhiệm, cam kết của mỗi bên; các quy định về bảo mật và quyền sở hữu sản phẩm (nếu có), đối tượng có thẩm quyền ký kết hợp đồng, các nội dung có liên quan đến xác định nghĩa vụ thuế và các nội dung tương tự (nếu có); đồng thời gửi kèm theo bản chụp hợp đồng có xác nhận của người nộp thuế.

Việc hợp pháp hóa lãnh sự đối với các giấy tờ, tài liệu do cơ quan có thẩm quyền nước ngoài cấp chỉ bắt buộc trong trường hợp cụ thể hướng dẫn tại Điều 16, Điều 20, Điều 44, Điều 54 Thông tư này.

5. Trường hợp phát hiện văn bản giao dịch với cơ quan thuế không đáp ứng được các yêu cầu nêu trên thì cơ quan thuế yêu cầu người có văn bản giao dịch khắc phục sai sót và nộp bản thay thế.

6. Thời điểm cơ quan thuế nhận được bản thay thế hoặc bản dịch có đầy đủ các nội dung liên quan đến xác định nghĩa vụ thuế được coi là thời điểm nhận văn bản giao dịch.

Điều 6. Giao dịch với cơ quan thuế

1. Người đại diện theo pháp luật của người nộp thuế trực tiếp ký hoặc giao cho cấp phó của mình ký thay trên các văn bản, hồ sơ giao dịch với cơ quan thuế thuộc các lĩnh vực được phân công phụ trách. Việc giao ký thay phải được quy định bằng văn bản và lưu tại doanh nghiệp.

2. Uỷ quyền trong giao dịch với cơ quan thuế

- Người đại diện theo pháp luật của người nộp thuế có thể uỷ quyền cho cấp dưới ký thừa uỷ quyền các văn bản, hồ sơ giao dịch với cơ quan thuế.

- Người nộp thuế là cá nhân có thể uỷ quyền cho tổ chức, cá nhân khác (trừ trường hợp đại lý thuế thực hiện theo khoản 3 Điều này) được thay mặt mình thực hiện giao dịch với cơ quan thuế thì phải có văn bản uỷ quyền theo Bộ luật dân sự.

- Văn bản uỷ quyền phải quy định cụ thể thời hạn, phạm vi uỷ quyền. Văn bản uỷ quyền phải gửi cơ quan thuế cùng văn bản, hồ sơ giao dịch lần đầu trong khoảng thời gian uỷ quyền.

3. Trường hợp người nộp thuế ký hợp đồng dịch vụ làm thủ tục về thuế với tổ chức kinh doanh dịch vụ làm thủ tục về thuế (sau đây gọi chung là đại lý thuế) thì người đại diện theo pháp luật của đại lý thuế ký tên, đóng dấu vào phần đại diện hợp pháp của người nộp thuế trên văn bản, hồ sơ giao dịch với cơ quan thuế. Trên tờ khai thuế phải ghi đầy đủ họ tên và số chứng chỉ hành nghề của nhân viên đại lý thuế. Các văn bản, hồ sơ giao dịch đại lý thuế thực hiện chỉ trong phạm vi công việc thủ tục về thuế được uỷ quyền nêu trong hợp đồng dịch vụ làm thủ tục về thuế đã ký.

Chậm nhất 05 (năm) ngày trước khi thực hiện lần đầu các công việc thủ tục về thuế nêu trong hợp đồng, người nộp thuế phải thông báo bằng văn bản cho cơ quan thuế biết về việc sử dụng dịch vụ làm thủ tục về thuế và gửi kèm theo bản chụp hợp đồng dịch vụ làm thủ tục về thuế có xác nhận của người nộp thuế.

Quyền và trách nhiệm của đại lý thuế thực hiện theo văn bản hướng dẫn của Bộ Tài chính về hành nghề dịch vụ làm thủ tục về thuế.

Trường hợp cơ quan thuế cần thông báo những vấn đề liên quan đến văn bản, hồ sơ do đại lý thuế thực hiện theo sự uỷ quyền của người nộp thuế thì cơ quan thuế thông báo cho đại lý thuế, đại lý thuế có trách nhiệm thông báo cho người nộp thuế.

Điều 7. Tiếp nhận hồ sơ thuế gửi đến cơ quan thuế

1. Trường hợp hồ sơ được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

2. Trường hợp hồ sơ được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế hoặc đại lý thuế (nếu có) trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 8. Cách tính thời hạn để thực hiện thủ tục hành chính thuế

1. Trường hợp thời hạn được tính bằng “ngày” thì tính liên tục theo ngày dương lịch, kể cả ngày nghỉ theo quy định.

2. Trường hợp thời hạn được tính bằng “ngày làm việc” thì tính theo ngày làm việc của cơ quan hành chính nhà nước trừ ngày nghỉ theo quy định.

3. Trường hợp thời hạn là một ngày cụ thể thì ngày bắt đầu tính hết thời hạn là ngày tiếp theo của ngày cụ thể đó.

4. Trường hợp ngày cuối cùng của thời hạn giải quyết thủ tục hành chính trùng với ngày nghỉ theo quy định thì ngày cuối cùng của thời hạn được tính là ngày làm việc tiếp theo của ngày nghỉ đó.

5. Ngày đã nộp hồ sơ thuế để tính thời hạn giải quyết công việc hành chính thuế là ngày cơ quan thuế nhận được hồ sơ hợp lệ, đầy đủ giấy tờ, văn bản đúng theo quy định.

Điều 9. Thay đổi, bổ sung thông tin đăng ký thuế

Đối với người nộp thuế đã được cấp đăng ký thuế nhưng chưa thông báo thông tin về các tài khoản của người nộp thuế đã mở tại các ngân hàng thương mại, tổ chức tín dụng với cơ quan thuế trước thời điểm Nghị định 83/2013/NĐ-CP có hiệu lực thi hành thì phải thông báo bổ sung tại Tờ khai điều chỉnh, bổ sung thông tin đăng ký thuế theo mẫu số 08-MST ban hành kèm theo Thông tư này, thời hạn chậm nhất ngày 31 tháng 12 năm 2013.

Người nộp thuế trong quá trình sản xuất kinh doanh, khi có thay đổi, bổ sung số tài khoản tại các ngân hàng thương mại, tổ chức tín dụng thì phải thông báo cho cơ quan Thuế trực tiếp quản lý trong thời hạn 10 (mười) ngày kể từ ngày phát sinh sự thay đổi tại Tờ khai điều chỉnh, bổ sung thông tin đăng ký thuế theo mẫu số 08-MST ban hành kèm theo Thông tư này (thay thế Tờ khai điều chỉnh đăng ký thuế mẫu số 08-MST ban hành kèm theo Thông tư số 80/2012/TT-BTC ngày 22/5/2012 của Bộ Tài chính hướng dẫn thực hiện Luật Quản lý thuế về đăng ký thuế).

Chương II

KHAI THUẾ, TÍNH THUẾ

Điều 10. Quy định chung về khai thuế, tính thuế

1. Nguyên tắc tính thuế, khai thuế

a) Người nộp thuế phải tính, xác định số tiền thuế phải nộp ngân sách nhà nước, trừ trường hợp cơ quan thuế ấn định thuế hoặc tính thuế theo quy định tại Điều 37, Điều 38 của Luật Quản lý thuế.

b) Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế với cơ quan thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các chứng từ, tài liệu quy định trong hồ sơ khai thuế.

c) Đối với loại thuế khai theo tháng, quý, tạm tính theo quý hoặc năm, nếu trong kỳ tính thuế không phát sinh nghĩa vụ thuế hoặc người nộp thuế đang thuộc diện được hưởng ưu đãi, miễn giảm thuế thì người nộp thuế vẫn phải nộp hồ sơ khai thuế cho cơ quan thuế theo đúng thời hạn quy định, trừ trường hợp đã chấm dứt hoạt động kinh doanh và trường hợp tạm ngừng kinh doanh theo hướng dẫn tại điểm đ khoản 1 Điều này và các trường hợp không phải nộp hồ sơ khai thuế theo hướng dẫn tại Điều 16, Điều 17, Điều 18 Thông tư này.

d) Đối với loại thuế khai theo tháng hoặc khai theo quý, kỳ tính thuế đầu tiên được tính từ ngày bắt đầu hoạt động kinh doanh đến ngày cuối cùng của tháng hoặc quý, kỳ tính thuế cuối cùng được tính từ ngày đầu tiên của tháng hoặc quý đến ngày kết thúc hoạt động kinh doanh. Kỳ tính thuế năm của thuế thu nhập doanh nghiệp và thuế tài nguyên được tính theo năm dương lịch hoặc năm tài chính của người nộp thuế. Kỳ tính thuế năm của các loại thuế khác là năm dương lịch.

đ) Người nộp thuế trong thời gian tạm ngừng kinh doanh và không phát sinh nghĩa vụ thuế thì không phải nộp hồ sơ khai thuế của thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế nghỉ kinh doanh không trọn năm dương lịch hoặc năm tài chính thì vẫn phải nộp hồ sơ quyết toán thuế năm.

Trước khi tạm ngừng kinh doanh, người nộp thuế phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất 15 (mười lăm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

- Tên, địa chỉ trụ sở, mã số thuế;

- Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng;

- Lý do tạm ngừng kinh doanh;

- Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp, đại diện của nhóm cá nhân kinh doanh, của chủ hộ kinh doanh.

Hết thời hạn tạm ngừng kinh doanh, người nộp thuế phải thực hiện kê khai thuế theo quy định. Trường hợp người nộp thuế ra kinh doanh trước thời hạn theo thông báo tạm ngừng kinh doanh thì phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp đồng thời thực hiện nộp hồ sơ khai thuế theo quy định.

e) Đồng tiền khai thuế là Đồng Việt Nam. Trường hợp khai các loại thuế liên quan đến hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên thì đồng tiền khai thuế là Đô la Mỹ.

2. Hồ sơ khai thuế

Hồ sơ khai thuế bao gồm tờ khai thuế và các tài liệu liên quan làm căn cứ để người nộp thuế khai thuế, tính thuế với cơ quan thuế.

Người nộp thuế phải sử dụng đúng mẫu tờ khai thuế và các mẫu phụ lục kèm theo tờ khai thuế do Bộ Tài chính quy định, không được thay đổi khuôn dạng, thêm, bớt hoặc thay đổi vị trí của bất kỳ chỉ tiêu nào trong tờ khai thuế. Đối với một số loại giấy tờ trong hồ sơ thuế mà Bộ Tài chính không ban hành mẫu thì thực hiện theo quy định của pháp luật có liên quan.

3. Thời hạn nộp hồ sơ khai thuế

a) Thời hạn nộp hồ sơ khai thuế tháng chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

b) Thời hạn nộp hồ sơ khai thuế quý, tạm tính theo quý chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

c) Thời hạn nộp hồ sơ khai thuế năm chậm nhất là ngày thứ 30 (ba mươi) của tháng đầu tiên của năm dương lịch.

d) Thời hạn nộp hồ sơ khai thuế theo từng lần phát sinh nghĩa vụ thuế chậm nhất là ngày thứ 10 (mười), kể từ ngày phát sinh nghĩa vụ thuế.

đ) Thời hạn nộp hồ sơ quyết toán thuế năm chậm nhất là ngày thứ 90 (chín mươi), kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

e) Thời hạn nộp hồ sơ quyết toán thuế đối với trường hợp doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động chậm nhất là ngày thứ 45 (bốn mươi lăm), kể từ ngày có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

g) Thời hạn nộp hồ sơ khai thuế, thu khác liên quan đến sử dụng đất theo cơ chế một cửa liên thông thì thực hiện theo thời hạn quy định tại văn bản hướng dẫn về cơ chế một cửa liên thông đó.

4. Gia hạn nộp hồ sơ khai thuế

a) Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hỏa hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

b) Thời gian gia hạn không quá 30 (ba mươi) ngày kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế đối với việc nộp hồ sơ khai thuế tháng, khai thuế quý, khai thuế tạm tính theo quý, khai thuế năm, khai thuế theo từng lần phát sinh nghĩa vụ thuế; không quá 60 (sáu mươi) ngày kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế đối với việc nộp hồ sơ khai quyết toán thuế.

c) Người nộp thuế phải gửi đến cơ quan thuế nơi nhận hồ sơ khai thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn hoặc công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn nộp hồ sơ khai thuế.

d) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế; nếu cơ quan thuế không có văn bản trả lời thì coi như đề nghị của người nộp thuế được chấp nhận.

5. Khai bổ sung hồ sơ khai thuế

a) Sau khi hết hạn nộp hồ sơ khai thuế theo quy định, người nộp thuế phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót thì được khai bổ sung hồ sơ khai thuế.

Đối với loại thuế có kỳ quyết toán thuế năm: Trường hợp chưa nộp hồ sơ khai quyết toán thuế năm thì người nộp thuế khai bổ sung hồ sơ khai thuế tạm nộp của tháng, quý có sai sót, đồng thời tổng hợp số liệu khai bổ sung vào hồ sơ khai quyết toán thuế năm. Trường hợp đã nộp hồ sơ khai quyết toán thuế năm thì chỉ khai bổ sung hồ sơ khai quyết toán thuế năm. Trường hợp hồ sơ khai bổ sung hồ sơ quyết toán thuế năm làm giảm số thuế phải nộp nếu cần xác định lại số thuế phải nộp của tháng, quý thì khai bổ sung hồ sơ khai tháng, quý và tính lại tiền chậm nộp (nếu có).

Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo, nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế; nếu cơ quan thuế, cơ quan có thẩm quyền đã ban hành kết luận, quyết định xử lý về thuế sau kiểm tra, thanh tra thì người nộp thuế được khai bổ sung, điều chỉnh:

- Người nộp thuế phát hiện hồ sơ khai thuế đã nộp còn sai sót nhưng không liên quan đến thời kỳ, phạm vi đã kiểm tra, thanh tra thì người nộp thuế được khai bổ sung, điều chỉnh và phải nộp tiền chậm nộp theo quy định.

- Người nộp thuế phát hiện hồ sơ khai thuế đã nộp còn sai sót liên quan đến thời kỳ đã kiểm tra, thanh tra nhưng không thuộc phạm vi đã kiểm tra, thanh tra thì người nộp thuế được khai bổ sung, điều chỉnh và phải nộp tiền chậm nộp theo quy định.

- Người nộp thuế phát hiện hồ sơ khai thuế đã nộp còn sai sót liên quan đến thời kỳ, phạm vi đã kiểm tra, thanh tra dẫn đến phát sinh tăng số thuế phải nộp, giảm số thuế đã được hoàn, giảm số thuế được khấu trừ, giảm số thuế đã nộp thừa thì người nộp thuế được khai bổ sung, điều chỉnh và bị xử lý theo quy định như đối với trường hợp cơ quan thuế, cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện.

Trường hợp cơ quan thuế, cơ quan có thẩm quyền đã ban hành kết luận, quyết định xử lý về thuế liên quan đến tăng, giảm số thuế GTGT còn được khấu trừ thì người nộp thuế thực hiện khai điều chỉnh vào hồ sơ khai thuế của kỳ tính thuế nhận được kết luận, quyết định xử lý về thuế theo kết luận, quyết định xử lý về thuế của cơ quan thuế, cơ quan có thẩm quyền (người nộp thuế không phải lập hồ sơ khai bổ sung).

b) Hồ sơ khai bổ sung

- Tờ khai thuế của kỳ tính thuế bị sai sót đã được bổ sung, điều chỉnh;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS ban hành kèm theo Thông tư này (trong trường hợp khai bổ sung, điều chỉnh có phát sinh chênh lệch tiền thuế);

- Tài liệu kèm theo giải thích số liệu trong bản giải trình khai bổ sung, điều chỉnh.

c) Các trường hợp khai bổ sung hồ sơ khai thuế

c.1) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế không làm thay đổi tiền thuế phải nộp, tiền thuế được khấu trừ, tiền thuế đề nghị hoàn thì chỉ lập Tờ khai thuế của kỳ tính thuế có sai sót đã được bổ sung, điều chỉnh và gửi tài liệu giải thích kèm theo, không phải lập Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS.

c.2) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm tăng tiền thuế phải nộp thì lập hồ sơ khai bổ sung và tự xác định tiền chậm nộp căn cứ vào số tiền thuế phải nộp tăng thêm, số ngày chậm nộp và mức tính chậm nộp theo quy định. Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền chậm nộp thì cơ quan thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế biết.

Ví dụ 1: Công ty A vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 01/2014 làm tăng số thuế GTGT phải nộp 100 triệu đồng, thì Công ty A nộp số tiền thuế tăng thêm 100 triệu đồng, đồng thời tự xác định số tiền chậm nộp theo quy định để nộp vào NSNN.

Hồ sơ Công ty A nộp cho cơ quan thuế:

- Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh làm tăng thuế GTGT phải nộp 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm tăng số thuế GTGT phải nộp 100 triệu đồng của kỳ tính thuế GTGT tháng 01/2014;

- Tài liệu kèm theo giải thích số liệu trong tờ khai bổ sung, điều chỉnh (nếu có).

Ví dụ 2: Công ty B vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai quyết toán thuế TNDN năm 2013 làm tăng số thuế TNDN phải nộp 100 triệu đồng, trường hợp này Công ty B nộp số tiền thuế tăng thêm 100 triệu đồng, đồng thời tự xác định số tiền chậm nộp theo quy định để nộp vào NSNN.

Hồ sơ Công ty B nộp cho cơ quan thuế:

- Tờ khai quyết toán thuế TNDN năm 2013 đã điều chỉnh tăng số thuế TNDN phải nộp của năm 2013 là 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm tăng số thuế TNDN phải nộp 100 triệu đồng của kỳ quyết toán thuế TNDN năm 2013;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

c.3) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm giảm tiền thuế phải nộp thì lập hồ sơ khai bổ sung. Số tiền thuế điều chỉnh giảm được tính giảm nghĩa vụ thuế phải nộp, nếu đã nộp NSNN thì được bù trừ vào số thuế phải nộp của kỳ sau hoặc được hoàn thuế.

Ví dụ 3: Công ty C vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế tiêu thụ đặc biệt (TTĐB) tháng 01/2014 làm giảm số thuế TTĐB phải nộp 100 triệu đồng, thì người nộp thuế xác định là số tiền thuế nộp thừa của tháng 01/2014, được bù trừ vào số thuế TTĐB phải nộp của kỳ sau hoặc làm thủ tục hoàn thuế.

Hồ sơ Công ty C nộp cho cơ quan thuế:

- Tờ khai thuế TTĐB tháng 01/2014 đã điều chỉnh giảm số thuế TTĐB phải nộp 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm giảm số thuế TTĐB phải nộp 100 triệu đồng của kỳ tính thuế TTĐB tháng 01/2014;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Ví dụ 4: Công ty D vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 01/2014 làm giảm số thuế GTGT phải nộp 100 triệu đồng thì số thuế điều chỉnh giảm được bù trừ vào số thuế GTGT phải nộp của kỳ sau hoặc làm thủ tục hoàn thuế.

Hồ sơ Công ty D nộp cho cơ quan thuế:

- Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh giảm số thuế GTGT phải nộp 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm giảm số thuế GTGT phải nộp 100 triệu đồng của kỳ tính thuế GTGT tháng 01/2014;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Ví dụ 5: Công ty E vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai quyết toán thuế thu nhập doanh nghiệp (TNDN) năm 2013 làm giảm số thuế TNDN phải nộp 100 triệu đồng (kê khai nộp thuế TNDN 200 triệu đồng, nay điều chỉnh còn phải nộp 100 triệu đồng), thì người nộp thuế xác định là số tiền thuế nộp thừa của năm 2013, được bù trừ vào số thuế TNDN phải nộp của kỳ sau hoặc làm thủ tục hoàn thuế.

Hồ sơ Công ty E nộp cho cơ quan thuế:

- Tờ khai quyết toán thuế TNDN năm 2013 đã điều chỉnh giảm số thuế TNDN phải nộp 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm giảm số thuế TNDN phải nộp 100 triệu đồng của kỳ quyết toán thuế TNDN năm 2013;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Trường hợp người nộp thuế chưa nộp đối với số thuế TNDN phải nộp theo quyết toán thuế năm 2013, thì khi nộp hồ sơ khai bổ sung hồ sơ quyết toán thuế TNDN năm 2013, người nộp thuế được lập hồ sơ khai bổ sung thuế TNDN từng quý trong năm 2013, để xác định lại số thuế TNDN phải nộp theo từng quý, tính lại số tiền chậm nộp tiền thuế của các quý trong năm 2013.

c.4) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế chỉ làm tăng số thuế GTGT chưa khấu trừ hết của kỳ tính thuế có sai sót thì lập hồ sơ khai bổ sung, số tiền thuế điều chỉnh tăng khấu trừ của kỳ sai sót khai vào chỉ tiêu “Điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại.

Ví dụ 6: Công ty G vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 01/2014 chỉ làm tăng số thuế GTGT chưa khấu trừ hết là 500 triệu đồng:

Hồ sơ Công ty G nộp cho cơ quan thuế:

- Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh tăng số thuế GTGT chưa khấu trừ thêm 500 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm tăng số thuế GTGT chưa khấu trừ thêm 500 triệu đồng của kỳ tính thuế GTGT tháng 01/2014;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Số tiền điều chỉnh tăng 500 triệu đồng, Công ty G khai vào chỉ tiêu “Điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014.

c.5) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm giảm số thuế GTGT chưa khấu trừ hết của kỳ tính thuế có sai sót thì lập hồ sơ khai bổ sung:

- Trường hợp người nộp thuế chưa dừng khấu trừ chưa đề nghị hoàn thuế thì số tiền thuế điều chỉnh giảm khấu trừ của kỳ sai sót khai vào chỉ tiêu “Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại.

Ví dụ 7: Công ty H vào tháng 8/2014 lập hồ sơ khai bổ sung của hồ sơ khai thuế GTGT tháng 01/2014 làm giảm số thuế GTGT chưa khấu trừ hết từ 200 triệu đồng xuống còn 100 triệu đồng thì người nộp thuế không phải nộp số thuế GTGT 100 triệu đồng và không phải tính chậm nộp, mà điều chỉnh giảm số thuế GTGT không được khấu trừ của tháng 01/2014 là 100 triệu đồng vào tờ khai thuế GTGT của tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014, tháng lập hồ sơ kê khai bổ sung, điều chỉnh (kê khai vào chỉ tiêu - Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước).

Hồ sơ Công ty H nộp cho cơ quan thuế:

+ Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh giảm số thuế GTGT chưa khấu trừ hết 100 triệu đồng;

+ Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế GTGT chưa khấu trừ hết 100 triệu đồng của kỳ tính thuế GTGT tháng 01/2014;

+ Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

- Trường hợp người nộp thuế đã dừng khấu trừ thuế và lập hồ sơ đề nghị hoàn thuế gửi cơ quan thuế nhưng chưa được hoàn thuế thì cơ quan thuế xét hoàn thuế theo hồ sơ đề nghị hoàn thuế và hồ sơ khai bổ sung theo quy định.

Ví dụ 8: Trên tờ khai thuế GTGT tháng 01/2015, Công ty H đã dừng khấu trừ thuế và lập hồ sơ đề nghị hoàn 900 triệu đồng. Tháng 3/2015, Công ty H lập hồ sơ khai bổ sung của hồ sơ khai thuế GTGT tháng 01/2015 làm giảm số thuế GTGT đã dừng khấu trừ đề nghị hoàn từ 900 triệu đồng xuống còn 800 triệu đồng do 100 triệu đồng không đủ điều kiện được khấu trừ thuế, cơ quan thuế chưa có quyết định hoàn thuế GTGT thì người nộp thuế không phải nộp số thuế GTGT 100 triệu đồng và không phải tính chậm nộp. Cơ quan thuế căn cứ hồ sơ đề nghị hoàn thuế GTGT của kỳ hoàn thuế GTGT tháng 01/2015 và hồ sơ khai bổ sung ra quyết định hoàn thuế GTGT với số thuế được hoàn sau khi khai bổ sung là 800 triệu đồng.

- Trường hợp người nộp thuế đã được cơ quan thuế giải quyết hoàn thuế thì người nộp thuế phải nộp số tiền thuế đã được hoàn sai và tính tiền chậm nộp kể từ ngày cơ quan Kho Bạc Nhà nước ký xác nhận trên Lệnh hoàn trả khoản thu NSNN hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN đến ngày người nộp thuế kê khai bổ sung. Trường hợp người nộp thuế chưa nộp đủ số tiền thuế đã hoàn sai hoặc tính tiền chậm nộp không đúng quy định, cơ quan thuế sẽ tính tiền chậm nộp và thông báo cho người nộp thuế.

Ví dụ 9: Công ty H vào tháng 8/2014 lập hồ sơ khai bổ sung của hồ sơ khai thuế GTGT tháng 01/2014 làm giảm số thuế GTGT chưa khấu trừ hết từ 200 triệu đồng xuống còn 100 triệu đồng, số tiền thuế GTGT này người nộp thuế đã đề nghị hoàn và đã được cơ quan KBNN ký xác nhận trên Lệnh hoàn trả khoản thu NSNN số 123, ngày 25/04/2014 thì người nộp thuế phải nộp lại số thuế GTGT 100 triệu đồng vào Tài khoản thu hồi hoàn thuế GTGT và tự tính tiền chậm nộp từ ngày 25/04/2014 đến ngày kê khai bổ sung để nộp vào Tài khoản thu ngân sách nhà nước.

c.6) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm giảm số thuế GTGT chưa khấu trừ hết đồng thời làm tăng số thuế GTGT phải nộp của kỳ tính thuế có sai sót thì lập hồ sơ khai bổ sung.

Người nộp thuế tự xác định tiền chậm nộp căn cứ vào số tiền thuế phải nộp tăng thêm, số ngày chậm nộp và mức tính chậm nộp theo quy định đồng thời khai số tiền thuế còn được khấu trừ điều chỉnh giảm của kỳ sai sót vào chỉ tiêu “Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại.

Ví dụ 10: Công ty I vào tháng 8/2014 lập hồ sơ khai bổ sung của hồ sơ khai thuế GTGT tháng 01/2014 làm giảm số thuế GTGT chưa khấu trừ hết, chuyển sang kỳ sau là 200 triệu đồng, đồng thời làm phát sinh số thuế GTGT phải nộp tăng 100 triệu đồng (tờ khai thuế GTGT tháng 01/2014 có số thuế GTGT chưa được khấu trừ hết, chuyển sang kỳ sau là 200 triệu, nay điều chỉnh giảm số thuế GTGT không được khấu trừ là 300 triệu, dẫn tới tờ khai thuế GTGT tháng 01/2014 phát sinh số thuế GTGT phải nộp là 100 triệu) thì đối với số thuế GTGT phải nộp tăng thêm 100 triệu, người nộp thuế phải nộp thuế, tính tiền nộp chậm; đối với số thuế GTGT 200 triệu đồng không được khấu trừ được điều chỉnh vào vào tờ khai thuế GTGT của tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014 (kê khai điều chỉnh vào chỉ tiêu - Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước).

Hồ sơ Công ty I nộp cho cơ quan thuế:

- Đối với việc điều chỉnh làm tăng số thuế GTGT phải nộp của tháng 01/2014 là 100 triệu đồng: Tại thời điểm phát hiện ra sai lệch, Công ty I thực hiện kê khai bổ sung, điều chỉnh để nộp thuế 100 triệu đồng và tính nộp chậm. Hồ sơ kê khai bổ sung, điều chỉnh nộp cho cơ quan thuế gồm:

+ Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh tăng số thuế GTGT phải nộp 100 triệu đồng;

+ Bản giải trình bổ sung, điều chỉnh mẫu 01/KHBS của kỳ kê khai thuế GTGT điều chỉnh tháng 01/2014;

+ Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

- Đối với việc điều chỉnh làm giảm số thuế GTGT chưa khấu trừ hết của tháng 01/2014 là 200 triệu đồng: Công ty I thực hiện khai điều chỉnh vào chỉ tiêu Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước của tờ khai thuế GTGT của tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014.

c.7) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm tăng số thuế GTGT chưa khấu trừ hết đồng thời làm giảm số thuế GTGT phải nộp của kỳ tính thuế có sai sót thì lập hồ sơ khai bổ sung.

Người nộp thuế khai số tiền thuế còn được khấu trừ điều chỉnh tăng của kỳ sai sót vào chỉ tiêu “Điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại. Đối với số thuế GTGT được điều chỉnh giảm số thuế phải nộp, người nộp thuế khai điều chỉnh như trường hợp c.3 khoản 5 Điều này.

c.8) Người nộp thuế được khai bổ sung hồ sơ khai thuế đối với chỉ tiêu đề nghị hoàn trên tờ khai GTGT khấu trừ trong trường hợp điều chỉnh giảm số thuế đã đề nghị hoàn trên tờ khai do chưa đảm bảo trường hợp được hoàn và chưa làm hồ sơ đề nghị hoàn thì lập hồ sơ khai bổ sung đồng thời khai số tiền đề nghị hoàn điều chỉnh giảm vào chỉ tiêu “Điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại.

Ví dụ 11: Công ty K đã kê khai số thuế GTGT đề nghị hoàn vào Tờ khai thuế GTGT tháng 6/2014 là 200 triệu đồng nhưng chưa lập hồ sơ hoàn thuế GTGT. Tháng 8/2014, Công ty K phát hiện số thuế khai đề nghị hoàn nêu trên chưa đảm bảo trường hợp được hoàn thì Công ty được điều chỉnh giảm số thuế GTGT đã khai đề nghị hoàn chưa đảm bảo trường hợp được hoàn tại tờ khai thuế GTGT tháng 6/2014 và được khai điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước tương ứng trên tờ khai thuế GTGT tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014.

Hồ sơ Công ty K nộp cho cơ quan thuế:

- Tờ khai thuế GTGT tháng 6/2014 đã điều chỉnh giảm số thuế GTGT đề nghị hoàn, tăng số thuế GTGT còn được khấu trừ chuyển kỳ sau là 200 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS.

6. Địa điểm nộp hồ sơ khai thuế

Người nộp thuế nộp hồ sơ khai thuế, phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp. Một số trường hợp cụ thể địa điểm nộp hồ sơ khai thuế quy định như sau:

a) Hồ sơ khai thuế thu nhập cá nhân, thuế sử dụng đất phi nông nghiệp, thuế sử dụng đất nông nghiệp, tiền sử dụng đất, tiền thuê đất, lệ phí trước bạ, thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp theo hướng dẫn tại Điều 11, Điều 16, Điều 18, Điều 19 và Điều 21 Thông tư này.

b) Hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên mà người nộp thuế có trụ sở chính ở cùng địa bàn tỉnh, thành phố trực thuộc trung ương với nơi doanh nghiệp có hoạt động khai thác tài nguyên được nộp tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động khai thác tài nguyên tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động khai thác tài nguyên quy định.

c) Hồ sơ khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng địa bàn tỉnh, thành phố trực thuộc trung ương với nơi doanh nghiệp có hoạt động chuyển nhượng bất động sản được nộp tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế); Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quyết định.

d) Hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế tiêu thụ đặc biệt có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt tại tỉnh, thành phố trực thuộc trung ương khác với trụ sở chính được nộp tại nơi có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt.

đ) Trường hợp các cơ quan quản lý nhà nước trên cùng một địa phương có quy định việc phối hợp, giải quyết thủ tục hành chính mà trong đó có quy định thủ tục, hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục quy định đó.

Điều 11. Khai thuế giá trị gia tăng

1. Trách nhiệm nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế

a) Người nộp thuế nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc kinh doanh ở địa phương cấp tỉnh, thành phố trực thuộc trung ương cùng nơi người nộp thuế có trụ sở chính thì người nộp thuế thực hiện khai thuế giá trị gia tăng chung cho cả đơn vị trực thuộc.

Nếu đơn vị trực thuộc có con dấu, tài khoản tiền gửi ngân hàng, trực tiếp bán hàng hóa, dịch vụ, kê khai đầy đủ thuế giá trị gia tăng đầu vào, đầu ra có nhu cầu kê khai nộp thuế riêng phải đăng ký nộp thuế riêng và sử dụng hóa đơn riêng.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với trường hợp người nộp thuế có hoạt động kinh doanh dịch vụ ăn uống, nhà hàng, khách sạn, massage, karaoke.

c) Trường hợp người nộp thuế có đơn vị trực thuộc kinh doanh ở địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính thì đơn vị trực thuộc nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế quản lý trực tiếp của đơn vị trực thuộc; nếu đơn vị trực thuộc không trực tiếp bán hàng, không phát sinh doanh thu thì thực hiện khai thuế tập trung tại trụ sở chính của người nộp thuế.

Đối với trường hợp người nộp thuế có dự án kinh doanh bất động sản ở địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính, có thành lập đơn vị trực thuộc (chi nhánh, Ban quản lý dự án…) thì người nộp thuế phải thực hiện đăng ký thuế và nộp thuế theo phương pháp khấu trừ đối với hoạt động kinh doanh bất động sản với cơ quan thuế địa phương nơi phát sinh hoạt động kinh doanh bất động sản.

Ví dụ 12: Công ty kinh doanh bất động sản A có trụ sở tại Hà Nội, Công ty là chủ đầu tư dự án phát triển nhà tại thành phố Đà Nẵng, Công ty thành lập chi nhánh tại Đà Nẵng để quản lý dự án thì chi nhánh Công ty A phải thực hiện đăng ký thuế, khai nộp thuế GTGT theo phương pháp khấu trừ đối với hoạt động kinh doanh bất động sản này tại Đà Nẵng.

Trường hợp các đơn vị trực thuộc của cơ sở kinh doanh nông, lâm, thủy sản đã đăng ký, thực hiện kê khai nộp thuế GTGT theo phương pháp khấu trừ, có thu mua hàng hóa là nông, lâm, thủy sản để điều chuyển, xuất bán về trụ sở chính của cơ sở kinh doanh thì khi điều chuyển, xuất bán, đơn vị trực thuộc sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ, không sử dụng hóa đơn GTGT.

d) Trường hợp người nộp thuế kê khai, nộp thuế theo phương pháp khấu trừ có cơ sở sản xuất trực thuộc (bao gồm cả cơ sở gia công, lắp ráp) không trực tiếp bán hàng, không phát sinh doanh thu đóng trên địa bàn cấp tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì:

Nếu cơ sở sản xuất trực thuộc có hạch toán kế toán thì phải đăng ký nộp thuế theo phương pháp khấu trừ tại địa phương nơi sản xuất, khi điều chuyển bán thành phẩm hoặc thành phẩm, kể cả xuất cho trụ sở chính phải sử dụng hóa đơn giá trị gia tăng làm căn cứ kê khai, nộp thuế tại địa phương nơi sản xuất.

Nếu cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán thì người nộp thuế thực hiện khai thuế tại trụ sở chính và nộp thuế cho các địa phương nơi có cơ sở sản xuất trực thuộc. Số thuế giá trị gia tăng phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc được xác định theo tỷ lệ 2% (đối với hàng hóa chịu thuế suất thuế GTGT 10%) hoặc theo tỷ lệ 1% (đối với hàng hóa chịu thuế suất thuế GTGT 5%) trên doanh thu theo giá chưa có thuế GTGT của sản phẩm sản xuất ra. Việc xác định doanh thu của sản phẩm sản xuất ra được xác định trên cơ sở giá thành sản phẩm hoặc doanh thu của sản phẩm cùng loại tại địa phương nơi có cơ sở sản xuất.

Trường hợp tổng số thuế giá trị gia tăng phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc do người nộp thuế xác định theo nguyên tắc nêu trên lớn hơn số thuế giá trị gia tăng phải nộp của người nộp thuế tại trụ sở chính thì người nộp thuế tự phân bổ số thuế phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc như sau: Số thuế giá trị gia tăng phải nộp cho địa phương nơi có cơ sở sản xuất trực thuộc được xác định bằng (=) số thuế giá trị gia tăng phải nộp của người nộp thuế tại trụ sở chính nhân (x) với tỷ lệ (%) giữa doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm do cơ sở trực thuộc sản xuất ra hoặc sản phẩm cùng loại tại địa phương nơi có cơ sở sản xuất trực thuộc trên tổng doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra của toàn doanh nghiệp. Nếu người nộp thuế không phát sinh số thuế phải nộp tại trụ sở chính thì người nộp thuế không phải nộp thuế cho các địa phương nơi có cơ sở sản xuất.

Người nộp thuế phải lập và gửi “Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán” theo mẫu số 01-6/GTGT kèm theo Thông tư này cùng với hồ sơ khai thuế tới cơ quan thuế quản lý trực tiếp, đồng thời gửi một bản Bảng phân bổ mẫu số 01-6/GTGT nêu trên tới các cơ quan thuế quản lý trực tiếp cơ sở sản xuất trực thuộc.

Căn cứ số thuế giá trị gia tăng được phân bổ giữa địa phương nơi đóng trụ sở chính của người nộp thuế và các địa phương nơi có cơ sở sản xuất trực thuộc trên Bảng phân bổ theo mẫu số 01-6/GTGT nêu trên, người nộp thuế lập chứng từ nộp thuế giá trị gia tăng cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất trực thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất trực thuộc.

Ví dụ 13: Công ty A trụ sở tại Hà Nội có 2 đơn vị sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra thuộc đối tượng áp dụng thuế suất thuế GTGT là 10% và do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 8/2014: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 500 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 600 triệu. Số thuế giá trị gia tăng phải nộp tại trụ sở chính của công ty A (theo tờ khai 01/GTGT) trong kỳ là: 25 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hải Phòng là:

500 triệu x 2% = 10 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hưng Yên là:

600 triệu x 2% = 12 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hà Nội là:

25 triệu - 10 triệu - 12 triệu = 3 triệu đồng.

Ví dụ 14: Công ty A trụ sở tại Hà Nội có 3 nhà máy sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hà Nội, Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 9/2014: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 500 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 600 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hà Nội là 200 triệu.

Số thuế GTGT phải nộp tại trụ sở chính của Công ty A (theo tờ khai 01/GTGT) trong kỳ là: 20 triệu đồng.

Theo nguyên tắc tạm nộp tại các địa phương theo tỷ lệ 2% doanh thu đối với hàng hóa chịu thuế 10%, Công ty A xác định số thuế GTGT phải nộp cho Hải Phòng và Hưng Yên là: 500 triệu x 2% + 600 triệu x 2% = 22 triệu. Như vậy khi xác định theo nguyên tắc này thì số thuế phải nộp cho các địa phương sẽ lớn hơn số thuế GTGT phải nộp của Công ty A tại trụ sở chính. Vì vậy, Công ty A tự phân bổ số thuế GTGT phải nộp cho các địa phương như sau:

Số thuế GTGT mà Công ty A phải nộp cho Hải Phòng là:

20 triệu x 500 triệu / (500 triệu + 600 triệu +200 triệu) = 7.69 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hưng Yên là:

20 triệu x 600 triệu / (500 triệu + 600 triệu + 200 triệu) = 9.23 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hà Nội là:

20 triệu - 7.69 triệu - 9.23 triệu = 3.08 triệu đồng.

Ví dụ 15: Công ty A trụ sở tại Hà Nội có 2 đơn vị sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 10/2014: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 400 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 500 triệu. Tháng 10/2014, Công ty A không phát sinh số thuế phải nộp tại trụ sở chính. Công ty A cũng không phải nộp thuế giá trị gia tăng cho Hải Phòng và Hưng Yên.

đ) Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp quy định tại điểm c khoản 1 Điều này, mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính (sau đây gọi là kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh) thì người nộp thuế phải nộp hồ sơ khai thuế cho cơ quan thuế quản lý tại địa phương có hoạt động xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh và chuyển nhượng bất động sản ngoại tỉnh.

Ví dụ 16: Công ty A trụ sở tại Hải Phòng, ký hợp đồng cung cấp xi măng cho Công ty B có trụ sở tại Hà Nội, theo hợp đồng, hàng hóa sẽ được Công ty A giao tại công trình mà công ty B đang xây dựng tại Hà Nội, thì hoạt động bán hàng này không được gọi là bán hàng vãng lai ngoại tỉnh. Công ty A thực hiện kê khai thuế GTGT tại Hải Phòng, không phải thực hiện kê khai bán hàng vãng lai đối với doanh thu từ hợp đồng bán hàng cho Công ty B tại Hà Nội.

Ví dụ 17: Công ty B có trụ sở tại thành phố Hồ Chí Minh, có các kho hàng tại Hải Phòng, Nghệ An không có chức năng kinh doanh. Khi Công ty B xuất bán hàng hóa tại kho ở Hải Phòng cho Công ty C tại Hưng Yên thì Công ty B không phải kê khai thuế GTGT bán hàng vãng lai tại địa phương nơi có các kho hàng (Hải Phòng, Nghệ An).

Ví dụ 18:

- Công ty A có trụ sở tại Hà Nội, ký hợp đồng với Công ty B chỉ để thực hiện tư vấn, khảo sát, thiết kế công trình được xây dựng tại Sơn La mà Công ty B là chủ đầu tư thì hoạt động này không phải hoạt động kinh doanh xây dựng, lắp đặt ngoại tỉnh. Công ty A thực hiện khai thuế GTGT đối với hợp đồng này tại trụ sở chính tại Hà Nội, không phải thực hiện kê khai tại Sơn La.

- Công ty A có trụ sở tại Hà Nội, ký hợp đồng với Công ty C để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Sơn La mà Công ty C là chủ đầu tư thì Công ty A thực hiện khai thuế GTGT xây dựng vãng lai đối với hợp đồng này tại Sơn La.

Ví dụ 19: Công ty B trụ sở tại Hà Nội bán máy điều hòa cho khách tại Hòa Bình (bao gồm cả lắp đặt) thì Công ty B không phải nộp vãng lai tại Hòa Bình.

Ví dụ 20: Công ty A có trụ sở tại Hà Nội mua 10 căn nhà thuộc 1 dự án của Công ty B tại thành phố Hồ Chí Minh. Sau đó Công ty A bán lại các căn nhà này và thực hiện xuất hóa đơn cho khách hàng C thì Công ty A phải thực hiện kê khai, nộp thuế đối với hoạt động chuyển nhượng bất động sản ngoại tỉnh theo tỷ lệ % doanh thu với cơ quan thuế tại thành phố Hồ Chí Minh.

e) Trường hợp người nộp thuế có công trình xây dựng, lắp đặt ngoại tỉnh liên quan tới nhiều địa phương như: xây dựng đường giao thông, đường dây tải điện, đường ống dẫn nước, dẫn dầu, dẫn khí,..., không xác định được doanh thu của công trình ở từng địa phương cấp huyện, tỉnh thì người nộp thuế khai thuế giá trị gia tăng của doanh thu xây dựng, lắp đặt ngoại tỉnh chung với hồ sơ khai thuế giá trị gia tăng tại trụ sở chính.

2. Khai thuế giá trị gia tăng

a) Khai thuế giá trị gia tăng là loại khai thuế theo tháng trừ các trường hợp hướng dẫn tại điểm b, c, d khoản này.

b) Khai thuế giá trị gia tăng theo quý.

b.1) Đối tượng khai thuế GTGT theo quý

Khai thuế theo quý áp dụng đối với người nộp thuế giá trị gia tăng có tổng doanh thu bán hàng hóa và cung cấp dịch vụ của năm trước liền kề từ 20 tỷ đồng trở xuống.

Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh việc khai thuế giá trị gia tăng được thực hiện theo tháng. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo sẽ căn cứ theo mức doanh thu bán hàng hoá, dịch vụ của năm dương lịch trước liền kề (đủ 12 tháng) để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý.

Ví dụ 21:

- Doanh nghiệp A bắt đầu hoạt sản xuất kinh doanh từ tháng 1/2014 thì từ kỳ khai thuế tháng 1/2014 đến kỳ khai thuế tháng 12/2014, doanh nghiệp A thực hiện khai thuế GTGT theo tháng. Doanh nghiệp căn cứ vào doanh thu của năm 2014 (đủ 12 tháng của năm dương lịch) để xác định năm 2015 thực hiện khai thuế tháng hay khai quý.

- Doanh nghiệp B bắt đầu hoạt động sản xuất kinh doanh từ tháng 8/2013 thì từ kỳ khai thuế tháng 8/2013 đến kỳ khai thuế tháng 12/2014, doanh nghiệp B thực hiện khai thuế GTGT theo tháng. Doanh nghiệp căn cứ vào doanh thu của năm 2014 (đủ 12 tháng của năm dương lịch) để xác định năm 2015 thực hiện khai thuế theo tháng hay theo quý.

Người nộp thuế có trách nhiệm tự xác định thuộc đối tượng khai thuế theo tháng hay kê khai thuế theo quý để thực hiện khai thuế theo quy định.

Trường hợp người nộp thuế đủ điều kiện và thuộc diện khai thuế GTGT theo quý muốn chuyển sang khai thuế theo tháng thì gửi thông báo cho cơ quan thuế quản lý trực tiếp chậm nhất là cùng với thời hạn nộp tờ khai thuế GTGT của tháng đầu tiên của năm bắt đầu khai thuế GTGT theo tháng.

b.2) Thời kỳ khai thuế theo quý

Việc thực hiện khai thuế theo quý hay theo tháng được ổn định trọn năm dương lịch và ổn định theo chu kỳ 3 năm. Riêng chu kỳ ổn định đầu tiên được xác định tính kể từ ngày 01/7/2013 đến hết ngày 31/12/2016.

Trong chu kỳ khai thuế ổn định theo quý, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này trên 20 tỷ đồng, người nộp thuế không đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì từ năm tiếp theo của năm phát hiện cho đến hết chu kỳ ổn định, người nộp thuế phải thực hiện khai thuế giá trị gia tăng theo tháng.

Trong chu kỳ khai thuế ổn định theo tháng, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này từ 20 tỷ đồng trở xuống, người nộp thuế đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì người nộp thuế được lựa chọn hình thức khai thuế theo tháng hoặc quý từ năm tiếp theo của năm phát hiện cho đến hết chu kỳ ổn định.

Ví dụ 22: Doanh nghiệp C năm 2012 có tổng doanh thu là 18 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/7/2013. Doanh thu của năm 2013; 2014; 2015 hoặc 2016 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 25 tỷ đồng thì doanh nghiệp C vẫn tiếp tục thực hiện khai thuế GTGT theo quý đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 23: Doanh nghiệp D năm 2012 có tổng doanh thu là 27 tỷ đồng nên thực hiện khai thuế GTGT theo tháng. Doanh thu năm 2013 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 18 tỷ đồng thì doanh nghiệp D vẫn thực hiện khai thuế GTGT theo tháng đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 24: Doanh nghiệp E năm 2012 có tổng doanh thu trên tờ khai thuế GTGT là 17 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/7/2013. Năm 2014, cơ quan thuế thanh tra kết luận doanh thu tính thuế GTGT của năm 2012 tăng thêm 5 tỷ so với số liệu kê khai là 22 tỷ, thì từ năm 2015 đến hết năm 2016 doanh nghiệp E thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 25: Doanh nghiệp G năm 2012 có tổng doanh thu trên tờ khai thuế GTGT là 17 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/7/2013. Năm 2014, Doanh nghiệp G tự khai bổ sung doanh thu tính thuế GTGT của năm 2012 tăng thêm 5 tỷ so với số liệu kê khai là 22 tỷ, thì từ năm 2015 đến hết năm 2016 doanh nghiệp G thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 26: Doanh nghiệp H thành lập tháng 7/2013, tổng doanh thu trên tờ khai thuế GTGT năm 2014 dưới 20 tỷ thì doanh nghiệp H được khai thuế theo quý từ năm 2015 đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

b.3) Cách xác định doanh thu bán hàng hóa, cung cấp dịch vụ năm trước liền kề làm điều kiện xác định đối tượng khai thuế giá trị gia tăng theo quý

- Doanh thu bán hàng hóa, cung cấp dịch vụ được xác định là Tổng doanh thu trên các Tờ khai thuế giá trị gia tăng của các kỳ tính thuế trong năm dương lịch (bao gồm cả doanh thu chịu thuế giá trị gia tăng và doanh thu không chịu thuế giá trị gia tăng).

- Trường hợp người nộp thuế thực hiện khai thuế tại trụ sở chính cho đơn vị trực thuộc thì doanh thu bán hàng hoá, cung cấp dịch vụ bao gồm cả doanh thu của đơn vị trực thuộc.

c) Khai thuế giá trị gia tăng tạm tính theo từng lần phát sinh đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh.

d) Khai thuế giá trị gia tăng theo từng lần phát sinh đối với thuế giá trị gia tăng theo phương pháp trực tiếp trên doanh số của người kinh doanh không thường xuyên.

3. Khai thuế giá trị gia tăng theo phương pháp khấu trừ

a) Đối tượng khai thuế giá trị gia tăng theo phương pháp khấu trừ là người nộp thuế tính thuế giá trị gia tăng theo phương pháp khấu trừ thuế theo quy định của pháp luật về thuế GTGT.

b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn hàng hóa dịch vụ bán ra theo mẫu số 01-1/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hàng hóa, dịch vụ được áp dụng thuế suất 0% theo mẫu số 01-3/GTGT ban hành kèm theo Thông tư này.

- Bảng phân bổ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào được khấu trừ trong tháng, quý theo mẫu số 01-4A/GTGT ban hành kèm theo Thông tư này (áp dụng đối với trường hợp người nộp thuế phân bổ số thuế giá trị gia tăng được khấu trừ trong tháng, quý theo tỷ lệ (%) doanh thu hàng hóa dịch vụ bán ra chịu thuế giá trị gia tăng trên tổng doanh thu hàng hóa dịch vụ bán ra của tháng, quý).

- Bảng kê khai điều chỉnh thuế giá trị gia tăng đầu vào phân bổ được khấu trừ năm theo mẫu số 01-4B/GTGT ban hành kèm theo Thông tư này (áp dụng đối với trường hợp người nộp thuế tính phân bổ lại số thuế giá trị gia tăng được khấu trừ trong năm theo tỷ lệ (%) doanh thu hàng hóa dịch vụ bán ra chịu thuế giá trị gia tăng trên tổng doanh thu hàng hóa dịch vụ bán ra của năm). Số liệu điều chỉnh tăng, giảm thuế giá trị gia tăng đầu vào phân bổ được khấu trừ được tổng hợp vào Tờ khai thuế giá trị gia tăng tháng mười hai hoặc của quý 4 của năm.

- Bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư này.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT kèm theo Thông tư này.

- Bảng kê số lượng xe ô tô, xe hai bánh gắn máy bán ra theo mẫu số 01-7/GTGT (áp dụng đối với cơ sở kinh doanh xe ô tô, xe hai bánh gắn máy).

c) Trường hợp người nộp thuế thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc trung ương cùng nơi đóng trụ sở chính, đang trong giai đoạn đầu tư thì lập hồ sơ khai thuế riêng cho dự án đầu tư và phải bù trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư với thuế giá trị gia tăng của hoạt động sản xuất kinh doanh đang thực hiện. Sau khi bù trừ nếu có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư mà chưa được bù trừ hết theo mức quy định của pháp luật về thuế GTGT thì được hoàn thuế giá trị gia tăng cho dự án đầu tư.

Trường hợp người nộp thuế có dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, thì người nộp thuế lập hồ sơ khai thuế riêng cho dự án đầu tư và nộp tại cơ quan thuế quản lý trực tiếp nơi đóng trụ sở chính. Nếu số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư theo mức quy định của pháp luật về thuế GTGT thì được hoàn thuế giá trị gia tăng cho dự án đầu tư.

Trường hợp người nộp thuế có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế giá trị gia tăng theo quy định với cơ quan thuế quản lý trực tiếp.

Ví dụ 27: Doanh nghiệp A có trụ sở chính tại Hà Nội, có dự án đầu tư tại Hải Phòng, đồng thời có thành lập Ban Quản lý dự án hoặc chi nhánh tại Hải Phòng để thay mặt người nộp thuế trực tiếp quản lý dự án đầu tư này; Ban Quản lý dự án hoặc chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án hoặc chi nhánh phải lập hồ sơ khai thuế riêng với cơ quan thuế tại Hải Phòng.

Ví dụ 28: Doanh nghiệp A có trụ sở tại Hà Nội, năm 2014 có dự án xây dựng nhà máy thép ở Hải Phòng (dự án gồm 3 tổ hợp), dự án đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, doanh nghiệp A lập hồ sơ khai thuế riêng cho dự án đầu tư và nộp tại cơ quan thuế Hà Nội - nơi đóng trụ sở chính, và thực hiện hoàn thuế GTGT cho dự án đầu tư tại Hà Nội. Đến năm 2017, Nhà máy thép Hải phòng đã đăng ký kinh doanh, đăng ký thuế có tổ hợp thứ nhất đi vào hoạt động và có doanh thu đầu ra thì nhà máy thực hiện kê khai thuế GTGT theo phương pháp khấu trừ tại Hải Phòng. Đối với tổ hợp thứ hai và tổ hợp thứ ba vẫn đang trong giai đoạn tiếp tục xây dựng thì Nhà máy thực hiện kê khai thuế GTGT riêng cho dự án đầu tư, bù trừ với số thuế GTGT phải nộp của Nhà máy và đề nghị hoàn thuế GTGT tại Hải Phòng

Ví dụ 29: Doanh nghiệp A hoạt động trong lĩnh vực xây dựng, kinh doanh bất động sản. Doanh nghiệp A có dự án xây dựng nhà chung cư để bán thì đây là hoạt động sản xuất kinh doanh chính của doanh nghiệp, không thuộc trường hợp được hoàn thuế GTGT theo dự án đầu tư.

Hồ sơ khai thuế giá trị gia tăng của dự án đầu tư bao gồm:

- Tờ khai thuế GTGT dành cho dự án đầu tư theo mẫu số 02/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế có dự án đầu tư và phải thực hiện bù trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư với thuế giá trị gia tăng của hoạt động sản xuất kinh doanh đang thực hiện thì việc kê khai thuế giá trị gia tăng của dự án đầu tư theo tháng hay quý được thực hiện cùng với việc kê khai thuế giá trị gia tăng của trụ sở chính.

4. Khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên giá trị gia tăng

a) Đối tượng khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên giá trị gia tăng là người nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng theo quy định pháp luật về thuế GTGT.

b) Hồ sơ khai thuế giá trị gia tăng tháng/quý tính theo phương pháp trực tiếp trên giá trị gia tăng là Tờ khai thuế giá trị gia tăng theo mẫu số 03/GTGT ban hành theo Thông tư này.

5. Khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên doanh thu

a) Đối tượng khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên doanh thu là người nộp thuế GTGT theo phương pháp trực tiếp trên doanh thu theo quy định pháp luật về thuế GTGT.

b) Hồ sơ khai thuế giá trị gia tăng tháng/quý tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT và Bảng kê hóa đơn hàng hóa dịch vụ bán ra theo mẫu số 04-1/GTGT ban hành kèm theo Thông tư này.

c) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư này.

6. Khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp hướng dẫn tại điểm c khoản 1 Điều này.

a) Người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh thì khai thuế giá trị gia tăng tạm tính theo tỷ lệ 2% đối với hàng hoá, dịch vụ chịu thuế suất thuế giá trị gia tăng 10% hoặc theo tỷ lệ 1% đối với hàng hoá, dịch vụ chịu thuế suất thuế giá trị gia tăng 5% trên doanh thu hàng hoá, dịch vụ chưa có thuế giá trị gia tăng với cơ quan Thuế quản lý địa phương nơi kinh doanh, bán hàng.

b) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh là Tờ khai thuế giá trị gia tăng theo mẫu số 05/GTGT ban hành kèm theo Thông tư này.

c) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được nộp theo từng lần phát sinh doanh thu. Trường hợp phát sinh nhiều lần nộp hồ sơ khai thuế trong một tháng thì người nộp thuế có thể đăng ký với Cơ quan thuế nơi nộp hồ sơ khai thuế để nộp hồ sơ khai thuế giá trị gia tăng theo tháng.

d) Khi khai thuế với cơ quan thuế quản lý trực tiếp, người nộp thuế phải tổng hợp doanh thu phát sinh và số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh trong hồ sơ khai thuế tại trụ sở chính. Số thuế đã nộp (theo chứng từ nộp tiền thuế) của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được trừ vào số thuế giá trị gia tăng phải nộp theo tờ khai thuế giá trị gia tăng của người nộp thuế tại trụ sở chính.

7. Chuyển đổi áp dụng các phương pháp tính thuế giá trị gia tăng

Người nộp thuế đang áp dụng tính thuế giá trị gia tăng theo phương pháp trực tiếp, nếu đáp ứng điều kiện tính thuế giá trị gia tăng theo phương pháp khấu trừ theo quy định của pháp luật về thuế GTGT; hoặc người nộp thuế đang áp dụng tính thuế giá trị gia tăng theo phương pháp khấu trừ chuyển sang phương pháp trực tiếp thì gửi văn bản thông báo đến cơ quan thuế quản lý trực tiếp về việc chuyển đổi phương pháp tính thuế giá trị gia tăng theo mẫu số 06/GTGT ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế từ 01/01/2014 thuộc đối tượng được tự nguyện áp dụng phương pháp khấu trừ theo quy định của pháp luật về thuế giá trị gia tăng thì gửi văn bản thông báo đến cơ quan thuế quản lý trực tiếp về việc áp dụng phương pháp tính thuế giá trị gia tăng theo mẫu số 06/GTGT ban hành kèm theo Thông tư này.

Người nộp thuế phải gửi Thông báo về việc áp dụng phương pháp tính thuế tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới hoặc năm người nộp thuế tự nguyện áp dụng theo phương pháp khấu trừ.

8. Hướng dẫn khai thuế giá trị gia tăng, lập bảng kê hóa đơn bán ra, hóa đơn mua vào trong một số trường hợp cụ thể

a) Khai thuế giá trị gia tăng đối với hoạt động đại lý

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng. Hóa đơn đầu ra, đầu vào của hàng hóa, dịch vụ bán đại lý và hàng hóa thu mua đại lý được khai trên bảng kê mẫu số 01-1/GTGT và mẫu số 01-2/GTGT; số liệu tổng hợp về hàng hóa, dịch vụ bán đại lý, hàng hóa thu mua đại lý trên hai bảng kê này không được sử dụng làm căn cứ để lập Tờ khai thuế giá trị gia tăng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hoá, dịch vụ bán hàng đại lý; hàng hóa thu mua đại lý và thù lao đại lý được hưởng.

b) Người nộp thuế kinh doanh vận tải thực hiện nộp hồ sơ khai thuế giá trị gia tăng của hoạt động kinh doanh vận tải với cơ quan thuế quản lý trực tiếp.

c) Người nộp thuế tính thuế theo phương pháp khấu trừ thuế có hoạt động mua, bán vàng, bạc, đá quý, kê khai thuế giá trị gia tăng như sau:

- Đối với hoạt động kinh doanh hàng hoá, dịch vụ tính thuế theo phương pháp khấu trừ, người nộp thuế lập hồ sơ khai thuế theo quy định tại khoản 3 Điều này.

Đối với hoạt động mua, bán vàng, bạc, đá quý, người nộp thuế lập hồ sơ khai thuế theo hướng dẫn tại khoản 4 Điều này.

d) Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính, mà chỉ nộp Bảng kê hóa đơn hàng hoá, dịch vụ bán ra theo mẫu số 01-1/GTGT và Bảng kê hóa đơn hàng hoá, dịch vụ mua vào theo mẫu số 01-2/GTGT, trong đó chỉ tiêu thuế giá trị gia tăng mua vào chỉ ghi tiền thuế giá trị gia tăng của tài sản cho thuê phù hợp với hóa đơn giá trị gia tăng lập cho doanh thu của dịch vụ cho thuê tài chính trong kỳ kê khai. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

đ) Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hoá

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác (trong trường hợp hợp đồng ủy thác không có nội dung ủy thác về thực hiện nghĩa vụ thuế GTGT thay cho đối tượng ủy thác) nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng. Hóa đơn đầu ra, đầu vào của hàng hóa nhận xuất, nhập khẩu ủy thác được khai trên bảng kê mẫu số 01-1/GTGT và mẫu số 01-2/GTGT; số liệu tổng hợp về hàng hóa nhận ủy thác xuất, nhập khẩu trên hai bảng kê này không được sử dụng làm căn cứ để lập Tờ khai thuế giá trị gia tăng.

e) Việc lập các Bảng kê hàng hoá, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hoá, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý và bán lẻ hàng hoá, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hóa đơn.

- Đối với hàng hoá, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hóa đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc.

9. Trường hợp cơ sở kinh doanh uỷ nhiệm cho bên thứ ba lập hóa đơn cho hoạt động bán hàng hoá, dịch vụ thì bên được uỷ nhiệm lập hóa đơn không phải khai thuế giá trị gia tăng đối với doanh thu bán hàng hoá, dịch vụ được uỷ nhiệm lập hóa đơn. Cơ sở kinh doanh uỷ nhiệm lập hóa đơn có trách nhiệm khai thuế giá trị gia tăng đối với doanh thu bán hàng hoá, dịch vụ đã ủy nhiệm cho bên thứ ba lập hóa đơn.

10. Việc khai thuế giá trị gia tăng để xác định số thuế giá trị gia tăng phải nộp theo phương pháp khoán thực hiện theo hướng dẫn tại Điều 21 Thông tư này.

11. Khai thuế GTGT đối với dự án ODA, viện trợ nhân đạo, miễn trừ ngoại giao

a) Chủ dự án ODA viện trợ không hoàn lại, Văn phòng đại diện nhà tài trợ Dự án ODA; tổ chức, cá nhân nước ngoài, tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo thuộc diện được hoàn thuế GTGT; đối tượng hưởng ưu đãi miễn trừ ngoại giao không phải khai thuế GTGT hàng tháng.

b) Chủ dự án ODA thuộc diện không được hoàn thuế GTGT thực hiện khai thuế GTGT hàng tháng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này và gửi Cục thuế quản lý trực tiếp địa bàn nơi thực hiện dự án.

c) Nhà thầu nước ngoài thực hiện dự án ODA thuộc diện được hoàn thuế GTGT, thực hiện khai thuế GTGT hàng tháng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này và gửi Cục thuế quản lý trực tiếp địa bàn nơi thực hiện dự án.

Trường hợp chủ dự án ODA và nhà thầu nước ngoài theo hướng dẫn tại điểm b và c nêu trên thực hiện dự án ODA có liên quan đến nhiều tỉnh thì hồ sơ khai thuế gửi Cục thuế quản lý trực tiếp nơi chủ dự án, nhà thầu nước ngoài đóng trụ sở chính.

12. Đối với các trường hợp sử dụng hóa đơn GTGT cho hoạt động không phải tính thuế GTGT theo quy định của pháp luật về thuế GTGT thì người nộp thuế vẫn thực hiện khai trên bảng kê mẫu số 01-1/GTGT ban hành kèm theo Thông tư này, không phải tổng hợp lên Tờ khai thuế GTGT mẫu số 01/GTGT ban hành kèm theo Thông tư này .

Điều 12. Khai thuế thu nhập doanh nghiệp

1. Trách nhiệm nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế

a) Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc hạch toán độc lập thì đơn vị trực thuộc nộp hồ sơ khai thuế thu nhập doanh nghiệp phát sinh tại đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

c) Trường hợp người nộp thuế có đơn vị trực thuộc nhưng hạch toán phụ thuộc thì đơn vị trực thuộc đó không phải nộp hồ sơ khai thuế thu nhập doanh nghiệp; khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại đơn vị trực thuộc.

d) Trường hợp người nộp thuế có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi có trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

đ) Đối với các tập đoàn kinh tế, các tổng công ty có đơn vị thành viên hạch toán phụ thuộc nếu đã hạch toán được doanh thu, chi phí, thu nhập chịu thuế thì đơn vị thành viên phải kê khai nộp thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

e) Trường hợp đơn vị thành viên có hoạt động kinh doanh khác với hoạt động kinh doanh chung của tập đoàn, tổng công ty và hạch toán riêng được thu nhập từ hoạt động kinh doanh khác đó thì đơn vị thành viên khai thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

Trường hợp cần áp dụng khai thuế khác với hướng dẫn tại điểm này thì tập đoàn kinh tế, tổng công ty phải báo cáo với Bộ Tài chính để có hướng dẫn riêng.

2. Khai thuế thu nhập doanh nghiệp là khai tạm tính theo quý, khai quyết toán năm và khai quyết toán đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động; trừ một số trường hợp cụ thể sau:

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh đối với hoạt động chuyển nhượng bất động sản áp dụng đối với doanh nghiệp không có chức năng kinh doanh bất động sản và doanh nghiệp có chức năng kinh doanh bất động sản nếu có nhu cầu.

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có thu nhập từ hoạt động chuyển nhượng vốn.

- Khai thuế thu nhập doanh nghiệp quý tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ áp dụng đối với đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị xã hội và tổ chức xã hội nghề nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh (không bao gồm trường hợp khai thuế thu nhập doanh nghiệp tạm tính quý dành cho người nộp thuế khai theo tỷ lệ thu nhập chịu thuế trên doanh thu).

3. Khai thuế thu nhập doanh nghiệp tạm tính theo quý

Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo quý là Tờ khai thuế thu nhập doanh nghiệp tạm tính theo quý theo mẫu số 01A/TNDN ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế không kê khai được chi phí thực tế phát sinh của kỳ tính thuế thì áp dụng Tờ khai thuế thu nhập doanh nghiệp tạm tính theo quý theo mẫu số 01B/TNDN ban hành kèm theo Thông tư này. Căn cứ để tính thu nhập doanh nghiệp trong quý là tỷ lệ thu nhập chịu thuế trên doanh thu của năm trước liền kề.

Trường hợp người nộp thuế đã được thanh tra, kiểm tra và tỷ lệ thu nhập chịu thuế trên doanh thu theo kết quả thanh tra, kiểm tra của cơ quan thuế khác với tỷ lệ người nộp thuế đã kê khai thì áp dụng theo kết quả thanh tra, kiểm tra của cơ quan thuế.

Trong năm tính thuế thu nhập doanh nghiệp, doanh nghiệp chỉ được chọn một trong hai hình thức kê khai thuế TNDN tạm tính theo quý ổn định cả năm theo mẫu 01A/TNDN hoặc 01B/TNDN. Trường hợp doanh nghiệp mới thành lập hoặc năm trước bị lỗ thì phải kê khai thuế thu nhập doanh nghiệp tạm tính quý theo mẫu 01A/TNDN.

4. Khai quyết toán thuế thu nhập doanh nghiệp

a) Khai quyết toán thuế thu nhập doanh nghiệp bao gồm khai quyết toán thuế thu nhập doanh nghiệp năm và khai quyết toán thuế thu nhập doanh nghiệp đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

b) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

b.1) Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

b.2) Báo cáo tài chính năm hoặc Báo cáo tài chính đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

b.3) Một hoặc một số phụ lục kèm theo tờ khai ban hành kèm theo Thông tư này (tuỳ theo thực tế phát sinh của người nộp thuế):

- Phụ lục kết quả hoạt động sản xuất kinh doanh theo mẫu số 03-1A/TNDN, mẫu số 03-1B/TNDN, mẫu số 03-1C/TNDN.

- Phụ lục chuyển lỗ theo mẫu số 03-2/TNDN.

- Các Phụ lục về ưu đãi về thuế thu nhập doanh nghiệp:

+ Mẫu số 03-3A/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh thành lập mới từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm, dự án đầu tư mới.

+ Mẫu số 03-3B/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất (đầu tư mở rộng).

+ Mẫu số 03-3C/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với doanh nghiệp sử dụng lao động là người dân tộc thiểu số hoặc doanh nghiệp hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN.

- Phụ lục thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo mẫu số 03-5/TNDN.

- Phụ lục báo cáo trích, sử dụng quỹ khoa học và công nghệ (nếu có) theo mẫu số 03-6/TNDN.

- Phụ lục thông tin về giao dịch liên kết (nếu có) theo mẫu 03-7/TNDN.

- Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các đơn vị sản xuất hạch toán phụ thuộc ở tỉnh thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính (nếu có) theo mẫu số 03-8/TNDN.

- Trường hợp doanh nghiệp có dự án đầu tư ở nước ngoài, ngoài các hồ sơ nêu trên, doanh nghiệp phải bổ sung các hồ sơ, tài liệu theo hướng dẫn của Bộ Tài chính về thuế thu nhập doanh nghiệp.

5. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo quy định của pháp luật về thuế thu nhập doanh nghiệp

a) Doanh nghiệp có hoạt động chuyển nhượng bất động sản ở cùng địa bàn tỉnh, thành phố trực thuộc Trung ương với nơi doanh nghiệp đóng trụ sở chính thì kê khai thuế tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp doanh nghiệp có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quyết định.

b) Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản. Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp không có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần chuyển nhượng bất động sản là Tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN ban hành kèm theo Thông tư này.

Kết thúc năm tính thuế khi lập tờ khai quyết toán thuế thu nhập doanh nghiệp tại trụ sở chính, trong đó phải quyết toán riêng số thuế thu nhập từ chuyển nhượng bất động sản. Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã nộp theo thông báo khi làm thủ tục cấp giấy chứng nhận quyền sử dụng đất thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

c) Đối với doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính hàng quý. Doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính hàng quý là tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN. Trường hợp trong một quý doanh nghiệp có nhiều hợp đồng chuyển nhượng bất động sản thì doanh nghiệp được lập Bảng kê chi tiết các bên nhận chuyển nhượng bất động sản theo mẫu 02-1/TNDN ban hành kèm theo Thông tư này.

Trường hợp doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản đề nghị khai thuế theo từng lần phát sinh chuyển nhượng bất động sản thì kê khai thuế như doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản và không phải kê khai tạm tính hàng quý.

Kết thúc năm tính thuế, doanh nghiệp làm thủ tục quyết toán thuế thu nhập doanh nghiệp cho toàn bộ hoạt động chuyển nhượng bất động sản đã kê khai theo tờ khai tạm nộp thuế thu nhập doanh nghiệp theo quý hoặc theo từng lần phát sinh.

Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã tạm nộp trong năm thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã tạm nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

d) Doanh nghiệp được nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì:

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà đã xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai nộp thuế thu nhập doanh nghiệp tạm nộp theo doanh thu trừ chi phí.

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Thuế thu nhập doanh nghiệp tạm nộp từ số tiền ứng trước của khách hàng thu theo tiến độ kê khai vào Phần II Tờ khai số 02/TNDN ban hành kèm theo Thông tư này. Khi bàn giao bất động sản, doanh nghiệp phải quyết toán chính thức số thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản và kê khai vào Phần I Tờ khai số 02/TNDN. Trường hợp trong một quý doanh nghiệp có nhiều hợp đồng chuyển nhượng bất động sản (bao gồm cả trường hợp thu tiền ứng trước của khách hàng theo tiến độ) thì doanh nghiệp được lập Bảng kê chi tiết các bên nhận chuyển nhượng bất động sản theo mẫu 02-1/TNDN ban hành kèm theo Thông tư này.

Khai thuế thu nhập doanh nghiệp thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thực hiện kê khai cùng với việc kê khai thuế thu nhập doanh nghiệp tạm tính quý đối với thu nhập từ chuyển nhượng bất động sản của doanh nghiệp chuyên kinh doanh bất động sản.

6. Khai thuế thu nhập doanh nghiệp quý tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ (không bao gồm trường hợp khai thuế thu nhập doanh nghiệp tạm tính quý dành cho người nộp thuế khai theo tỷ lệ thu nhập chịu thuế trên doanh thu) áp dụng đối với: Đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị xã hội và tổ chức xã hội nghề nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh.

Đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị xã hội và tổ chức xã hội nghề nghiệp thực hiện kê khai thuế thu nhập doanh nghiệp theo quý tính theo tỷ lệ % trên doanh thu bán hàng hóa dịch vụ theo tờ khai thuế thu nhập doanh nghiệp mẫu số 04/TNDN ban hành kèm theo Thông tư này.

Trường hợp đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị xã hội và tổ chức xã hội nghề nghiệp có phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì được kê khai hàng quý và không phải thực hiện quyết toán thuế thu nhập doanh nghiệp năm.

Trường hợp đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị xã hội và tổ chức xã hội nghề nghiệp không phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì thực hiện kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

7. Khai thuế thu nhập doanh nghiệp đối với trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi đóng trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm khai thuế, nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập phát sinh tại trụ sở chính và tại cơ sở sản xuất hạch toán phụ thuộc theo mẫu số 01-1/TNDN (đối với khai tạm tính quý) và theo mẫu số 03-8/TNDN (đối với khai quyết toán năm) cho cơ quan thuế quản lý trụ sở chính đồng thời gửi một bản cho các cơ quan thuế quản lý các cơ sở sản xuất hạch toán phụ thuộc.

a) Thủ tục luân chuyển chứng từ giữa Kho bạc và cơ quan thuế

Căn cứ số thuế thu nhập doanh nghiệp được tính nộp tại nơi có trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc trên phụ lục số 01-1/TNDN (đối với khai tạm tính quý) và phụ lục số 03-8/TNDN (đối với khai quyết toán năm), doanh nghiệp lập chứng từ nộp thuế thu nhập doanh nghiệp cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Kho bạc Nhà nước nơi đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của cơ sở sản xuất hạch toán phụ thuộc.

b) Quyết toán thuế

Doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp tại nơi đóng trụ sở chính, số thuế thu nhập doanh nghiệp còn phải nộp được xác định bằng số thuế thu nhập doanh nghiệp phải nộp theo quyết toán trừ đi số đã tạm nộp tại nơi đóng trụ sở chính và tạm nộp tại nơi có các cơ sở sản xuất phụ thuộc. Số thuế thu nhập doanh nghiệp còn phải nộp hoặc hoàn khi quyết toán cũng được phân bổ theo đúng tỷ lệ tại nơi đóng trụ sở chính và tại nơi có các cơ sở sản xuất phụ thuộc.

8. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng vốn

a) Thu nhập từ chuyển nhượng vốn của doanh nghiệp được coi là một khoản thu nhập khác, doanh nghiệp có thu nhập từ chuyển nhượng vốn có trách nhiệm xác định, kê khai số thuế thu nhập doanh nghiệp từ chuyển nhượng vốn vào tờ khai tạm tính theo quý và quyết toán theo năm.

Trường hợp doanh nghiệp bán một phần hoặc bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên dưới hình thức chuyển nhượng vốn thì tạm kê khai nộp thuế thu nhập doanh nghiệp theo quý tại cơ quan thuế nơi phát sinh hoạt động chuyển nhượng theo mẫu số 02/TNDN (khai thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản) ban hành kèm theo Thông tư này và quyết toán năm tại nơi doanh nghiệp đóng trụ sở chính.

b) Tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có hoạt động chuyển nhượng vốn thì khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 (mười) kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn, hoặc ngày thứ 10 (mười) kể từ ngày các bên thỏa thuận chuyển nhượng vốn tại hợp đồng chuyển nhượng vốn đối với trường hợp không phải chuẩn y việc chuyển nhượng vốn.

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn (theo Mẫu số 05/TNDN ban hành kèm theo Thông tư này);

- Bản chụp hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán.

- Bản chụp quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền (nếu có);

- Bản chụp chứng nhận vốn góp;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho tổ chức, cá nhân nhận chuyển nhượng vốn trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận qua đường bưu chính hoặc thông qua giao dịch điện tử.

Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi doanh nghiệp của tổ chức, cá nhân nước ngoài chuyển nhượng vốn đăng ký nộp thuế.

Điều 13. Khai thuế tiêu thụ đặc biệt

1. Trách nhiệm nộp hồ sơ khai thuế tiêu thụ đặc biệt cho cơ quan thuế

a) Người nộp thuế sản xuất hàng hoá, gia công hàng hoá, kinh doanh dịch vụ chịu thuế tiêu thụ đặc biệt; kinh doanh xuất khẩu mua hàng chưa nộp thuế tiêu thụ đặc biệt, sau đó không xuất khẩu mà bán trong nước phải nộp hồ sơ khai thuế tiêu thụ đặc biệt với cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế sản xuất hàng chịu thuế tiêu thụ đặc biệt thực hiện bán hàng qua chi nhánh, cửa hàng, đơn vị trực thuộc hoặc bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng, xuất hàng bán ký gửi, người nộp thuế phải khai thuế tiêu thụ đặc biệt cho toàn bộ số hàng hóa này với cơ quan thuế quản lý trực tiếp. Các chi nhánh, cửa hàng, đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi không phải khai thuế tiêu thụ đặc biệt nhưng khi gửi Bảng kê bán hàng cho người nộp thuế thì đồng gửi một bản cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi để theo dõi.

c) Trường hợp người nộp thuế có cơ sở phụ thuộc sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải khai thuế tiêu thụ đặc biệt với cơ quan thuế quản lý trực tiếp tại địa phương nơi có cơ sở sản xuất.

2. Khai thuế tiêu thụ đặc biệt là loại khai theo tháng; đối với hàng hóa mua để xuất khẩu nhưng được bán trong nước thì khai theo lần phát sinh.

3. Hồ sơ khai thuế tiêu thụ đặc biệt

- Tờ khai thuế tiêu thụ đặc biệt theo mẫu số 01/TTĐB ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn bán hàng hoá, dịch vụ chịu thuế tiêu thụ đặc biệt theo mẫu số 01-1/TTĐB ban hành kèm theo Thông tư này;

- Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có) theo mẫu số 01-2/TTĐB ban hành kèm theo Thông tư này.

4. Việc khai thuế tiêu thụ đặc biệt để xác định số thuế tiêu thụ đặc biệt phải nộp theo phương pháp khoán thực hiện theo hướng dẫn tại Điều 21 Thông tư này.

Điều 14. Khai thuế tài nguyên

1. Trách nhiệm nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế

a) Tổ chức, cá nhân khai thác tài nguyên thiên nhiên nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại điểm b khoản 6 Điều 10, khoản 3 Điều 23 và khoản 3 Điều 24 Thông tư này.

b) Tổ chức, cá nhân thu mua tài nguyên đăng ký nộp thuế tài nguyên thay cho tổ chức, cá nhân khai thác nhỏ lẻ thì thực hiện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế quản lý trực tiếp cơ sở thu mua tài nguyên.

c) Tổ chức được giao bán loại tài nguyên thiên nhiên bị bắt giữ, tịch thu thực hiện nộp hồ sơ khai thuế tài nguyên theo từng lần phát sinh cho Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi bán tài nguyên quy định.

2. Khai thuế tài nguyên (trừ dầu thô) là loại khai theo tháng và khai quyết toán năm hoặc khai quyết toán đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

3. Hồ sơ khai thuế tài nguyên (trừ dầu thô, khí thiên nhiên)

a) Hồ sơ khai thuế tài nguyên tháng bao gồm:

Tờ khai thuế tài nguyên theo mẫu số 01/TAIN ban hành kèm theo Thông tư này.

b) Hồ sơ khai quyết toán thuế tài nguyên bao gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN ban hành kèm theo Thông tư này.

- Các tài liệu liên quan đến việc miễn, giảm thuế tài nguyên kèm theo (nếu có).

4. Việc khai thuế tài nguyên để xác định số thuế tài nguyên phải nộp theo phương pháp khoán thực hiện theo quy định tại Điều 21 Thông tư này.

Điều 15. Khai thuế bảo vệ môi trường

1. Địa điểm nộp hồ sơ khai thuế

a) Đối với hàng hóa sản xuất trong nước (trừ than đá tiêu thụ nội địa của Tập đoàn công nghiệp Than - Khoáng sản Việt Nam và xăng dầu của các công ty kinh doanh xăng dầu đầu mối) hoặc bao bì thuộc loại để đóng gói sản phẩm mà người mua không sử dụng để đóng gói sản phẩm, người nộp thuế bảo vệ môi trường thực hiện nộp hồ sơ khai thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp.

Trường hợp người nộp thuế có cơ sở sản xuất kinh doanh hàng hóa chịu thuế bảo vệ môi trường tại tỉnh, thành phố trực thuộc trung ương khác với trụ sở chính thì nộp hồ sơ khai thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp tại địa phương nơi có cơ sở sản xuất kinh doanh hàng hóa chịu thuế bảo vệ môi trường.

b) Đối với hàng hóa nhập khẩu (trừ trường hợp xăng dầu nhập khẩu của các công ty kinh doanh xăng dầu đầu mối), người nộp thuế nộp hồ sơ khai thuế với cơ quan hải quan nơi làm thủ tục hải quan.

2. Hồ sơ khai thuế bảo vệ môi trường là tờ khai theo mẫu số 01/TBVMT ban hành kèm theo Thông tư này và các tài liệu liên quan đến việc khai thuế, tính thuế.

Tổ chức, cá nhân sản xuất kinh doanh hàng hóa tự chịu trách nhiệm về việc kê khai thuế bảo vệ môi trường. Trường hợp phát hiện khai sai, gian lận, trốn thuế thì phải bị xử lý theo quy định của pháp luật về quản lý thuế.

3. Khai thuế bảo vệ môi trường

a) Đối với hàng hóa sản xuất (hoặc bao bì thuộc loại để đóng gói sản phẩm mà người mua không sử dụng để đóng gói sản phẩm) bán ra, trao đổi, tiêu dùng nội bộ, tặng cho, khuyến mại, quảng cáo thực hiện khai thuế, tính thuế và nộp thuế theo tháng.

Đối với hàng hóa của cơ sở sản xuất, trường hợp trong tháng không phát sinh thuế bảo vệ môi trường phải nộp thì người nộp thuế vẫn kê khai và nộp tờ khai cho cơ quan quản lý thuế để theo dõi.

b) Đối với hàng hóa nhập khẩu, hàng hóa nhập khẩu uỷ thác thuộc diện chịu thuế bảo vệ môi trường thì người nộp thuế thực hiện khai thuế, tính thuế và nộp thuế theo từng lần phát sinh (trừ trường hợp xăng dầu nhập khẩu của các công ty kinh doanh xăng dầu đầu mối) theo quy định của pháp luật quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

4. Khai, nộp thuế bảo vệ môi trường trong một số trường hợp cụ thể được thực hiện như sau:

a) Tổ chức, cá nhân sản xuất túi nilông và thiết bị điện lạnh có chứa HCFC căn cứ tiêu chuẩn chất lượng hàng hóa sản xuất và các tài liệu hồ sơ liên quan để kê khai và nộp thuế bảo vệ môi trường theo quy định.

b) Đối với xăng, dầu, mỡ nhờn (sau đây gọi chung là xăng dầu)

b.1) Các công ty kinh doanh xăng dầu đầu mối thực hiện đăng ký, kê khai, nộp thuế bảo vệ môi trường vào ngân sách nhà nước tại cơ quan thuế địa phương nơi kê khai, nộp thuế giá trị giá tăng, cụ thể:

- Các công ty kinh doanh xăng dầu đầu mối trực tiếp nhập khẩu, sản xuất, chế biến xăng dầu (gọi chung là các đơn vị đầu mối) thực hiện kê khai, nộp thuế tại địa phương nơi các đơn vị đầu mối đóng trụ sở chính đối với lượng xăng dầu do các đơn vị này trực tiếp xuất, bán bao gồm xuất để tiêu dùng nội bộ, xuất để trao đổi sản phẩm hàng hóa khác, xuất trả hàng nhập khẩu uỷ thác, bán cho tổ chức, cá nhân khác ngoài hệ thống của đơn vị đầu mối (kể cả các doanh nghiệp mà đơn vị đầu mối có cổ phần từ 50% trở xuống); trừ lượng xăng dầu xuất bán và nhập khẩu uỷ thác cho công ty kinh doanh xăng dầu đầu mối khác.

- Các đơn vị thành viên hạch toán độc lập trực thuộc đơn vị đầu mối; các Chi nhánh trực thuộc đơn vị đầu mối; các Công ty cổ phần do đơn vị đầu mối nắm cổ phần chi phối (trên 50% cổ phần) hoặc các Chi nhánh trực thuộc các đơn vị thành viên, các Chi nhánh trực thuộc các Công ty cổ phần nêu trên (gọi chung là các đơn vị thành viên) thực hiện kê khai, nộp thuế tại địa phương nơi các đơn vị thành viên đóng trụ sở chính đối với lượng xăng dầu do các đơn vị thành viên xuất, bán cho tổ chức, cá nhân khác ngoài hệ thống.

- Tổ chức khác trực tiếp nhập khẩu, sản xuất, chế biến xăng dầu (trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu) thực hiện kê khai, nộp thuế tại cơ quan thuế địa phương nơi kê khai, nộp thuế giá trị gia tăng khi xuất, bán xăng dầu.

- Đối với các trường hợp xăng dầu dùng làm nguyên liệu pha chế xăng sinh học mà chưa kê khai nộp thuế bảo vệ môi trường thì khi xuất bán xăng sinh học đơn vị bán xăng sinh học phải kê khai nộp thuế bảo vệ môi trường theo quy định.

b.2) Trường hợp xăng dầu nhập khẩu về sử dụng cho mục đích khác không phải để kinh doanh xăng dầu (trong Giấy chứng nhận đăng ký kinh doanh không có đăng ký kinh doanh xăng dầu); dầu nhờn, mỡ nhờn được đóng gói riêng khi nhập khẩu kèm với vật tư, phụ tùng cho máy bay hoặc kèm với máy móc thiết bị thì người nộp thuế kê khai, nộp thuế bảo vệ môi trường với cơ quan hải quan.

c) Đối với than khai thác và tiêu thụ nội địa

c.1) Đối với than do Tập đoàn công nghiệp Than - Khoáng sản Việt Nam (Vinacomin) quản lý và giao cho các đơn vị thành viên khai thác, chế biến và tiêu thụ việc kê khai và nộp thuế bảo vệ môi trường thực hiện như sau:

c.1.1) Hàng tháng các Công ty làm đầu mối tiêu thụ than của Vinacomin thực hiện phân bổ số thuế bảo vệ môi trường phải nộp cho các địa phương nơi có than khai thác tương ứng với sản lượng than thu mua của các Công ty sản xuất khai thác than tại địa phương và lập Biểu tính thuế bảo vệ môi trường theo mẫu phụ lục số 01-1/TBVMT ban hành kèm theo Thông tư này.

Số thuế bảo vệ môi trường phân bổ cho các địa phương nơi khai thác than được xác định căn cứ trên tỷ lệ phần trăm (%) than tiêu thụ nội địa trong tổng số than bán ra và số lượng than khai thác tại địa phương bán cho công ty đầu mối tiêu thụ than của Vinacomin, được xác định theo công thức sau:

Tỷ lệ (%)

Sản lượng than tiêu thụ nội địa trong kỳ

=

Sản lượng than tiêu thụ nội địa trong kỳ

Tổng số than tiêu thụ trong kỳ

Số thuế bảo vệ môi trường phải nộp cho địa phương có than khai thác trong kỳ

=

Tỷ lệ (%) than tiêu thụ nội địa trong kỳ

x

Sản lượng than mua của các đơn vị tại địa phương nơi có than khai thác trong kỳ

x

Mức thuế tuyệt đối trên 1 tấn than tiêu thụ

c.1.2) Công ty đầu mối tiêu thụ than kê khai và nộp thuế bảo vệ môi trường cho toàn bộ số thuế bảo vệ môi trường phát sinh đối với than khai thác và tiêu thụ nội địa theo mẫu tờ khai số 01/TBVMT và phụ lục số 01-1/TBVMT ban hành kèm theo Thông tư này với cơ quan thuế quản lý trực tiếp công ty đầu mối, đồng thời gửi 01 (một) bản phụ lục số 01-1/TBVMT cho cơ quan thuế quản lý công ty khai thác.

c.1.3) Căn cứ số thuế bảo vệ môi trường được tính nộp cho từng địa phương trên phụ lục số 01-1/TBVMT trong kỳ tính thuế, công ty đầu mối tiêu thụ than lập chứng từ nộp thuế bảo vệ môi trường cho địa phương nơi đóng trụ sở chính (nếu có phát sinh số thuế phải nộp) và các địa phương nơi có than khai thác.

Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi công ty đầu mối đăng ký khai thuế và cơ quan thuế địa phương nơi có công ty khai thác than.

Kho bạc Nhà nước nơi Công ty đầu mối tiêu thụ than đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của công ty khai thác than.

c.2) Các cơ sở sản xuất, kinh doanh than khác (gồm cả trường hợp tiêu dùng nội bộ) thực hiện kê khai, nộp thuế bảo vệ môi trường tại cơ quan thuế địa phương nơi khai thác.

c.3) Trường hợp người nộp thuế là tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua than khai thác nhỏ lẻ thì thực hiện kê khai thuế bảo vệ môi trường với cơ quan thuế trực tiếp quản lý người nộp thuế.

d) Đối với than nhập khẩu: theo quy định của pháp luật quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu. Trường hợp nhập khẩu than nguyên khai có hàm lượng than antraxít thì người nộp thuế phải kê khai riêng lượng than antraxit nhập khẩu để nộp thuế bảo vệ môi trường theo mức quy định đối với than antraxit. Nếu khối lượng thực tế than antraxit nhập khẩu khác với đã kê khai khi nhập khẩu thì người nộp thuế phải kê khai bổ sung, điều chỉnh.

Điều 16. Khai thuế, nộp thuế thu nhập cá nhân

Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân và cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân phải thực hiện khai thuế, nộp thuế và quyết toán thuế theo quy định tại Điều 17 Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 hướng dẫn quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, cụ thể như sau:

1. Khai thuế, nộp thuế đối với tổ chức, cá nhân trả thu nhập chịu thuế thu nhập cá nhân

a) Nguyên tắc khai thuế

a.1) Tổ chức, cá nhân trả thu nhập có phát sinh khấu trừ thuế thu nhập cá nhân khai thuế theo tháng hoặc quý. Trường hợp trong tháng hoặc quý, tổ chức, cá nhân trả thu nhập không phát sinh khấu trừ thuế thu nhập cá nhân thì không phải khai thuế

a.2) Việc khai thuế theo tháng hoặc quý được xác định một lần kể từ tháng đầu tiên có phát sinh khấu trừ thuế và áp dụng cho cả năm. Cụ thể như sau:

- Tổ chức, cá nhân trả thu nhập phát sinh số thuế khấu trừ trong tháng của ít nhất một loại tờ khai thuế thu nhập cá nhân từ 50 triệu đồng trở lên khai thuế theo tháng, trừ trường hợp tổ chức, cá nhân trả thu nhập thuộc diện khai thuế giá trị gia tăng theo quý.

- Tổ chức, cá nhân trả thu nhập không thuộc diện khai thuế theo tháng theo hướng dẫn nêu trên thì thực hiện khai thuế theo quý.

Ví dụ 30: Năm 2014 Công ty A được xác định thuộc diện khai thuế GTGT theo quý thì năm 2014 Công ty A thuộc diện khai thuế TNCN theo quý, không phân biệt trong năm 2014 Công ty A thực tế có phát sinh khấu trừ thuế TNCN trên 50 triệu đồng hay dưới 50 triệu đồng.

Ví dụ 31: Năm 2014 Công ty A được xác định thuộc diện khai thuế GTGT theo tháng; tháng 1, tháng 2 không phát sinh khấu trừ thuế TNCN của bất kỳ tờ khai nào; tháng 3 phát sinh khấu trừ thuế TNCN tại Tờ khai số 02/KK-TNCN nhỏ hơn 50 triệu đồng và Tờ khai 03/KK-TNCN là 50 triệu đồng (hoặc lớn hơn 50 triệu đồng); Các tháng 4 đến tháng 12 phát sinh khấu trừ thuế TNCN tại các Tờ khai 02/KK-TNCN và 03/KK-TNCN nhỏ hơn 50 triệu đồng thì Công ty A không phải nộp tờ khai của các tháng 1 và tháng 2. Từ tháng 3 Công ty A được xác định thuộc diện khai thuế TNCN theo tháng.

Ví dụ 32: Năm 2014 Công ty A được xác định thuộc diện khai thuế GTGT theo tháng; tháng 1, tháng 2 không phát sinh khấu trừ thuế TNCN của bất kỳ tờ khai nào; tháng 3 phát sinh khấu trừ thuế TNCN tại Tờ khai số 02/KK-TNCN nhỏ hơn 50 triệu đồng và Tờ khai 03/KK-TNCN nhỏ hơn 50 triệu đồng; các tháng 4 đến tháng 12 phát sinh khấu trừ thuế TNCN tại các Tờ khai 02/KK-TNCN và 03/KK-TNCN đều từ 50 triệu đồng trở lên thì Công ty A không phải nộp tờ khai của các tháng 1 và tháng 2. Từ tháng 3 Công ty A được xác định thuộc diện khai thuế TNCN theo quý và thực hiện khai thuế theo quý từ quý I/2014.

a.3) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế.

a.4) Tổ chức trả thu nhập khi lập báo cáo quyết toán thuế thu nhập cá nhân đã khấu trừ trong năm không phải lập danh sách cá nhân có số thuế phải khấu trừ vào Bảng kê thu nhập chịu thuế mẫu số 05-1/BK-TNCN đối với cán bộ, công chức sau:

Cán bộ, công chức có hệ số lương quy định tại bảng lương ban hành kèm theo quyết định số 128/QĐ/TW ngày 14/12/2004 của Ban bí thư Trung ương Đảng; bảng lương ban hành kèm theo Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30/9/2004 của UBTV QH; bậc 3 Bảng 1 lương chuyên gia cao cấp, mức 1- 2 Bảng lương cấp bậc quân hàm ban hành kèm theo Nghị định số 204/2004/NĐ-CT ngày 14/12/2004 của Chính phủ.

b) Hồ sơ khai thuế

b.1) Hồ sơ khai thuế tháng, quý

- Tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ tiền lương, tiền công khai thuế theo Tờ khai mẫu số 02/KK-TNCN ban hành kèm theo Thông tư này.

- Tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; Tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú khai thuế theo Tờ khai mẫu số 03/KK-TNCN ban hành kèm theo Thông tư này.

- Doanh nghiệp bảo hiểm trả thu nhập khấu trừ thuế thu nhập cá nhân đối với thu nhập của đại lý bảo hiểm ký hợp đồng với doanh nghiệp bảo hiểm, thu nhập từ tiền phí tích luỹ bảo hiểm nhân thọ; công ty quản lý quỹ hưu trí tự nguyện khấu trừ thuế thu nhập cá nhân đối với tiền tích lũy Quỹ hưu trí tự nguyện; doanh nghiệp bán hàng đa cấp khấu trừ thuế thu nhập cá nhân đối với thu nhập của cá nhân tham gia mạng lưới bán hàng đa cấp khai thuế theo Tờ khai mẫu số 01/KK-BHĐC ban hành kèm theo Thông tư này.

- Công ty xổ số kiến thiết khấu trừ thuế thu nhập cá nhân đối với thu nhập của đại lý xổ số ký hợp đồng trực tiếp với Công ty xổ số khai thuế theo Tờ khai mẫu số 01/KK-XS ban hành kèm theo Thông tư này.

b.2) Hồ sơ khai quyết toán thuế

b.2.1) Tổ chức, cá nhân trả thu nhập đối với thu nhập từ tiền lương, tiền công không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế khai quyết toán thuế theo các mẫu sau:

- Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 05-1/BK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 05-2/BK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 05-3/BK-TNCN ban hành kèm theo Thông tư này.

b.2.2) Tổ chức, cá nhân trả thu nhập đối với thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; Tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú khai quyết toán thuế theo các mẫu sau:

- Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 06/KK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 06-1/BK-TNCN ban hành kèm theo Thông tư này (áp dụng đối với tổ chức, cá nhân trả thu nhập từ chuyển nhượng chứng khoán).

b.2.3) Doanh nghiệp bảo hiểm trả thu nhập đối với thu nhập của đại lý bảo hiểm, thu nhập từ tiền phí tích luỹ bảo hiểm nhân thọ; công ty quản lý quỹ hưu trí tự nguyện khấu trừ thuế thu nhập cá nhân đối với tiền tích lũy quỹ hưu trí tự nguyện; doanh nghiệp bán hàng đa cấp khấu trừ thuế thu nhập cá nhân đối với thu nhập của cá nhân tham gia mạng lưới bán hàng đa cấp không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế khai quyết toán thuế theo các mẫu sau:

- Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 02/KK-BHĐC ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 02-1/BK-BH ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 02-2/BK-ĐC ban hành kèm theo Thông tư này.

b.2.4) Công ty xổ số kiến thiết trả thu nhập đối với thu nhập của đại lý xổ số không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế khai quyết toán thuế theo các mẫu sau:

- Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 02/KK-XS ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 02-1/BK-XS ban hành kèm theo Thông tư này.

c) Nơi nộp hồ sơ khai thuế

- Tổ chức, cá nhân trả thu nhập là cơ sở sản xuất, kinh doanh nộp hồ sơ khai thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân.

- Tổ chức trả thu nhập là cơ quan Trung ương; cơ quan thuộc, trực thuộc Bộ, ngành, UBND cấp tỉnh; cơ quan cấp tỉnh nộp hồ sơ khai thuế tại Cục Thuế nơi tổ chức đóng trụ sở chính.

- Tổ chức trả thu nhập là cơ quan thuộc, trực thuộc UBND cấp huyện; cơ quan cấp huyện nộp hồ sơ khai thuế tại Chi cục Thuế nơi tổ chức đóng trụ sở chính.

- Tổ chức trả thu nhập là các cơ quan ngoại giao, tổ chức quốc tế, văn phòng đại diện của các tổ chức nước ngoài nộp hồ sơ khai thuế tại Cục Thuế nơi tổ chức đóng trụ sở chính.

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế tháng chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế theo quý chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế .

- Thời hạn nộp hồ sơ khai quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp tờ khai thuế tháng, quý, quyết toán thuế.

2. Khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công; cá nhân có thu nhập từ kinh doanh

a) Nguyên tắc khai thuế

a.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế như sau:

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng tổ chức này chưa thực hiện khấu trừ thuế khai thuế trực tiếp với cơ quan thuế theo quý;

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài khai thuế trực tiếp với cơ quan thuế theo quý.

a.2) Cá nhân, nhóm cá nhân cư trú có thu nhập từ kinh doanh khai thuế trực tiếp với cơ quan thuế như sau:

- Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp kê khai là cá nhân, nhóm cá nhân kinh doanh thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ và cá nhân, nhóm cá nhân kinh doanh chỉ hạch toán được doanh thu, không hạch toán được chi phí khai thuế theo quý.

- Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán là cá nhân kinh doanh, nhóm cá nhân kinh doanh chưa thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ, không xác định được doanh thu, chi phí và thu nhập chịu thuế khai thuế theo hướng dẫn tại Điều 21 Thông tư này.

- Cá nhân kinh doanh lưu động (buôn chuyến) khai thuế thu nhập cá nhân theo từng lần phát sinh.

- Cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai thuế thu nhập cá nhân theo từng lần phát sinh.

- Cá nhân, nhóm cá nhân có thu nhập từ cho thuê tài sản khai thuế theo hướng dẫn tại Điều 22 Thông tư này.

a.3) Cá nhân cư trú có thu nhập từ tiền lương, tiền công; cá nhân có thu nhập từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn hoặc bù trừ vào kỳ khai thuế tiếp theo trừ các trường hợp sau:

- Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

- Cá nhân kinh doanh, nhóm cá nhân kinh doanh chỉ có một nguồn thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

- Cá nhân, hộ gia đình chỉ có thu nhập từ cho thuê nhà, quyền sử dụng đất đã thực hiện nộp thuế theo khai thuế tại nơi có nhà, quyền sử dụng đất cho thuê.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 (mười) triệu đồng, đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 (hai mươi) triệu đồng, đã nộp thuế tại nơi có nhà, quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

a.4) Cá nhân có thu nhập từ tiền lương, tiền công ủy quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay trong các trường hợp sau:

- Cá nhân chỉ có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một tổ chức, cá nhân trả thu nhập và thực tế đang làm việc tại đó vào thời điểm uỷ quyền quyết toán, kể cả trường hợp không làm việc đủ 12 (mười hai) tháng trong năm.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên, đồng thời có thu nhập vãng lai ở các nơi khác và thu nhập từ cho thuê nhà, quyền sử dụng đất hướng dẫn tại tiết a.3, khoản này.

Tổ chức, cá nhân trả thu nhập chỉ thực hiện quyết thuế thay cho cá nhân đối với phần thu nhập từ tiền lương, tiền công mà cá nhân nhận được từ tổ chức, cá nhân trả thu nhập.

a.5) Nguyên tắc khai quyết toán thuế đối với một số trường hợp như sau:

- Cá nhân cư trú có thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công trong trường hợp số ngày có mặt tại Việt Nam tính trong năm dương lịch đầu tiên dưới 183 ngày, nhưng tính trong 12 (mười hai) tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên.

+ Năm tính thuế thứ nhất: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày tính đủ 12 (mười hai) tháng liên tục.

+ Từ năm tính thuế thứ hai: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch

- Trường hợp cá nhân cư trú là người nước ngoài kết thúc Hợp đồng làm việc tại Việt nam khai quyết toán thuế với cơ quan thuế trước khi xuất cảnh theo hướng dẫn tại điểm b.2 khoản này.

- Cá nhân có thu nhập từ đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp khai quyết toán thuế với cơ quan thuế nếu thuộc diện quyết toán.

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công; cá nhân có thu nhập từ kinh doanh đồng thời thuộc diện xét giảm thuế do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo khai quyết toán với cơ quan thuế theo hướng dẫn tại khoản 1, Điều 46 Thông tư này.

a.6) Cá nhân, nhóm cá nhân kinh doanh là đối tượng không cư trú nhưng có địa điểm kinh doanh cố định trên lãnh thổ Việt Nam thực hiện khai thuế như đối với cá nhân, nhóm cá nhân kinh doanh là đối tượng cư trú.

b) Hồ sơ khai thuế

b.1) Hồ sơ khai thuế quý, từng lần phát sinh

b.1.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế quý trực tiếp với cơ quan thuế theo Tờ khai mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này.

b.1.2) Cá nhân kinh doanh, nhóm cá nhân kinh doanh có thu nhập từ kinh doanh nộp thuế theo phương pháp kê khai khai thuế theo quý theo mẫu sau:

- Cá nhân kinh doanh khai thuế theo Tờ khai mẫu số 08/KK-TNCN ban hành kèm theo Thông tư này.

- Nhóm cá nhân kinh doanh khai thuế theo Tờ khai mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư này.

b.1.3) Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán khai thuế theo hướng dẫn tại Điều 21 Thông tư này.

b.1.4) Cá nhân kinh doanh lưu động (buôn chuyến); cá nhân không kinh doanh nhưng có phát sinh bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai thuế theo từng lần phát sinh theo Tờ khai mẫu số 01A/KK-HĐ ban hành kèm theo Thông tư này.

b.1.5) Cá nhân, nhóm cá nhân có thu nhập từ cho thuê tài sản khai thuế theo hướng dẫn tại Điều 22 Thông tư này.

b.2) Hồ sơ khai quyết toán

b.2.1) Đối với cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ đại lý bảo hiểm; thu nhập từ đại lý xổ số; thu nhập từ bán hàng đa cấp trực tiếp quyết toán thuế khai quyết toán với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan chi trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hóa đơn chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.

b.2.2) Đối với cá nhân chỉ có thu nhập từ kinh doanh trực tiếp quyết toán thuế khai quyết toán theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-2/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan chi trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hóa đơn chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Tờ khai quyết toán thuế mẫu số 08B/KK-TNCN đối với cá nhân có tham gia kinh doanh theo nhóm.

b.2.3) Đối với cá nhân vừa có thu nhập từ tiền lương, tiền công; vừa có thu nhập từ đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp; vừa có thu nhập từ kinh doanh trực tiếp quyết toán thuế khai quyết toán theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này;

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-2/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan chi trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hóa đơn chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Tờ khai quyết toán thuế mẫu số 08B/KK-TNCN đối với cá nhân có tham gia kinh doanh theo nhóm.

- Trường hợp cá nhân nhận thu nhập từ các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.

b.2.4) Đối với cá nhân uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay

Cá nhân uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay theo mẫu số 04-2/TNCN ban hành kèm theo Thông tư này, kèm theo bản chụp hóa đơn, chứng từ chứng minh đóng góp từ thiện, nhân đạo, khuyến học (nếu có).

b.2.5) Đối với nhóm cá nhân kinh doanh

Cá nhân đứng tên đại diện cho nhóm cá nhân kinh doanh khai quyết toán theo Tờ khai mẫu số 08B/KK-TNCN ban hành kèm theo Thông tư này để xác định thu nhập chịu thuế chung của cả nhóm và thu nhập chịu thuế riêng của từng cá nhân trong nhóm kinh doanh.

Mỗi cá nhân trong nhóm kinh doanh được nhận 01 (một) bản của tờ khai quyết toán của nhóm và thực hiện khai quyết toán thuế của cá nhân theo hướng dẫn tại tiết b.2.2, b.2.3 khoản này.

c) Nơi nộp hồ sơ khai thuế

c.1) Nơi nộp hồ sơ khai thuế quý, từng lần phát sinh

- Nơi nộp hồ sơ khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế là Cục Thuế trực tiếp quản lý nơi cá nhân làm việc hoặc nơi phát sinh công việc tại Việt Nam (trường hợp cá nhân không làm việc tại Việt Nam).

- Nơi nộp hồ sơ khai thuế đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh, kể cả cá nhân kinh doanh lưu động (buôn chuyến) là Chi cục Thuế trực tiếp quản lý nơi cá nhân, nhóm cá nhân kinh doanh.

- Nơi nộp hồ sơ khai thuế đối với cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng là Chi cục Thuế nơi cá nhân cư trú.

c.2) Nơi nộp hồ sơ quyết toán thuế

c.2.1) Đối với cá nhân chỉ có thu nhập từ tiền lương, tiền công

- Cá nhân có thu nhập từ tiền lương, tiền công trực tiếp khai thuế trong năm thì nơi nộp hồ sơ quyết toán thuế là Cục Thuế nơi cá nhân nộp hồ sơ khai thuế trong năm.

- Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

+ Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc trong năm và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc trong năm và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

+ Trường hợp cá nhân chưa tính giảm trừ gia cảnh cho bản thân ở bất cứ tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Trường hợp cá nhân không ký hợp đồng lao động, hoặc ký hợp đồng lao động dưới 03 (ba) tháng, hoặc ký hợp đồng cung cấp dịch vụ có thu nhập tại một nơi hoặc nhiều nơi đã khấu trừ 10% thì quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Cá nhân trong năm có thu nhập từ tiền lương, tiền công tại một nơi hoặc nhiều nơi nhưng tại thời điểm quyết toán không làm việc tại tổ chức, cá nhân trả thu nhập nào thì nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

c.2.2) Đối với cá nhân, nhóm cá nhân chỉ có thu nhập từ kinh doanh

- Trường hợp cá nhân, nhóm cá nhân kinh doanh tại một nơi thì nộp hồ sơ quyết toán tại Chi cục Thuế trực tiếp quản lý nơi cá nhân, nhóm cá nhân kinh doanh. Trường hợp thay đổi nơi kinh doanh trong năm thì nộp hồ sơ quyết toán tại cơ quan thuế quản lý nơi kinh doanh cuối cùng.

- Trường hợp cá nhân kinh doanh ở nhiều nơi thì nơi nộp hồ cơ quyết toán thuế là Chi cục Thuế nơi cấp mã số thuế đầu tiên cho cá nhân kinh doanh.

- Cá nhân làm đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp có đăng ký kinh doanh thì nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân kinh doanh.

- Cá nhân làm đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp không đăng ký kinh doanh thì nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

c.2.3) Cá nhân vừa có thu nhập từ kinh doanh vừa có thu nhập từ tiền lương, tiền công thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân kinh doanh. Việc xác định nơi quyết toán theo thu nhập từ kinh doanh thực hiện theo hướng dẫn tại tiết c.2.2, khoản 2 Điều này.

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế từng lần phát sinh chậm nhất là ngày thứ 10 (mười) kể từ ngày phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế theo quý chậm nhất là ngày 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp tờ khai thuế từng lần phát sinh, quý, quyết toán thuế.

3. Khai thuế đối với thu nhập từ chuyển nhượng bất động sản

a) Nguyên tắc khai thuế

a.1) Cá nhân có thu nhập từ chuyển nhượng bất động sản thực hiện khai thuế theo từng lần phát sinh, kể cả trường hợp được miễn thuế.

a.2) Khai thuế đối với một số trường hợp cụ thể như sau:

- Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp, bảo lãnh vay vốn hoặc thanh toán tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; đến hết thời hạn trả nợ, cá nhân không có khả năng trả nợ thì tổ chức tín dụng, chi nhánh ngân hàng nước ngoài làm thủ tục phát mại, bán bất động sản đó đồng thời thực hiện khai thuế nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thực hiện thanh quyết toán các khoản nợ của cá nhân.

- Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp để vay vốn hoặc thanh toán với tổ chức, cá nhân khác, nay thực hiện chuyển nhượng toàn bộ (hoặc một phần) bất động sản đó để thanh toán nợ thì cá nhân có quyền sử dụng đất, quyền sở hữu nhà phải khai thuế, nộp thuế thu nhập cá nhân hoặc tổ chức, cá nhân làm thủ tục chuyển nhượng thay phải khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thanh quyết toán các khoản nợ.

- Trường hợp bất động sản do cá nhân chuyển nhượng cho tổ chức, cá nhân khác theo quyết định thi hành án của Tòa án thì cá nhân chuyển nhượng phải khai thuế, nộp thuế hoặc tổ chức, cá nhân tổ chức bán đấu giá phải khai thuế, nộp thuế thu nhập cá nhân thay cho bên chuyển nhượng. Riêng đối với bất động sản của cá nhân bị cơ quan Nhà nước có thẩm quyền thực hiện tịch thu, bán đấu giá nộp vào Ngân sách Nhà nước theo quy định của pháp luật thì không phải khai thuế, nộp thuế thu nhập cá nhân.

- Trường hợp chuyển đổi nhà, đất cho nhau giữa các cá nhân (ngoài các trường hợp chuyển đổi đất nông nghiệp để sản xuất thuộc đối tượng được miễn thuế thu nhập cá nhân theo quy định tại khoản 6 Điều 4 của Luật Thuế thu nhập cá nhân) thì từng cá nhân chuyển đổi đất phải khai thuế, nộp thuế thu nhập cá nhân.

- Trường hợp khai thay hồ sơ khai thuế thu nhập cá nhân đối với hoạt động chuyển nhượng bất động sản, thì tổ chức, cá nhân khai thay ghi cụm từ “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, nếu là tổ chức khai thay thì sau khi ký tên phải đóng dấu của tổ chức. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện người nộp thuế là cá nhân có thu nhập từ chuyển nhượng bất động sản.

a.3) Cơ quan quản lý bất động sản chỉ làm thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản khi đã có chứng từ nộp thuế thu nhập cá nhân hoặc xác nhận của cơ quan thuế về khoản thu nhập từ việc chuyển nhượng bất động sản thuộc được miễn thuế hoặc tạm thời chưa thu thuế.

b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1) Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng bất động sản bao gồm:

- Tờ khai thuế thu nhập cá nhân theo mẫu số 11/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp giấy chứng nhận quyền sử dụng đất, giấy tờ chứng minh quyền sở hữu nhà hoặc quyền sở hữu các công trình trên đất và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó. Trường hợp chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thì nộp bản sao hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai ký với chủ dự án cấp I, cấp II hoặc sàn giao dịch của chủ dự án.

- Hợp đồng chuyển nhượng bất động sản. Trường hợp chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thì nộp Hợp đồng chuyển nhượng Hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai đã được công chứng. Nếu chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai từ lần thứ hai trở đi thì các bên phải xuất trình thêm hợp đồng chuyển nhượng lần trước liền kề. Trường hợp uỷ quyền bất động sản thì nộp Hợp đồng uỷ quyền bất động sản.

- Trường hợp cá nhân khai thuế theo thuế suất 25% trên thu nhập từ chuyển nhượng bất động sản thì nộp hồ sơ xác định giá vốn và chứng từ hợp pháp xác định các chi phí liên quan.

- Trường hợp chuyển nhượng bất động sản thuộc diện được miễn thuế thu nhập cá nhân phải kèm theo các giấy tờ làm căn cứ xác định thuộc đối tượng được miễn thuế theo hướng dẫn tại điểm b.2, khoản này.

- Trường hợp chuyển nhượng bất động sản do góp vốn vào doanh nghiệp thuộc diện tạm thời chưa thu thuế thu nhập cá nhân phải kèm theo các tài liệu làm căn cứ chứng minh việc góp vốn theo quy định của pháp luật.

- Cơ quan thuế thông báo số thuế phải nộp mẫu số 11-1/TB-TNCN ban hành kèm theo Thông tư này cho cá nhân.

b.2) Hồ sơ miễn thuế đối với chuyển nhượng bất động sản

b.2.1) Đối với trường hợp chuyển nhượng bất động sản (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) giữa vợ với chồng, giữa cha đẻ, mẹ đẻ với con đẻ, cha nuôi, mẹ nuôi với con nuôi; giữa mẹ chồng, cha chồng với con dâu; giữa bố vợ, mẹ vợ với con rể; giữa ông nội, bà nội với cháu nội; giữa ông bà ngoại với cháu ngoại; giữa anh chị em ruột với nhau thì hồ sơ miễn thuế đối với từng trường hợp cụ thể như sau:

- Đối với bất động sản chuyển nhượng giữa vợ với chồng cần một trong các giấy tờ sau: Bản sao Sổ hộ khẩu hoặc bản sao Giấy chứng nhận kết hôn hoặc Quyết định của Tòa án xử ly hôn, tái hôn (đối với trường hợp chia nhà do ly hôn, hợp nhất quyền sở hữu do tái hôn).

- Đối với bất động sản chuyển nhượng giữa cha đẻ, mẹ đẻ với con đẻ cần có một trong hai giấy tờ sau: bản sao Sổ hộ khẩu (nếu cùng Sổ hộ khẩu) hoặc bản sao Giấy khai sinh.

Trường hợp con ngoài giá thú thì phải có bản sao quyết định công nhận việc nhận cha, mẹ, con của cơ quan có thẩm quyền.

- Đối với bất động sản chuyển nhượng giữa cha nuôi, mẹ nuôi với con nuôi cần có một trong hai giấy tờ sau: bản sao Sổ hộ khẩu (nếu cùng Sổ hộ khẩu) hoặc bản sao Quyết định công nhận việc nuôi con nuôi của cơ quan có thẩm quyền.

- Đối với bất động sản chuyển nhượng giữa ông nội, bà nội với cháu nội cần có giấy tờ sau: Bản sao Giấy khai sinh của cháu nội và bản sao Giấy khai sinh của bố cháu nội; hoặc bản sao Sổ hộ khẩu có thể hiện mối quan hệ giữa ông nội, bà nội với cháu nội.

- Đối với bất động sản chuyển nhượng giữa ông ngoại, bà ngoại với cháu ngoại cần có giấy tờ sau: Bản sao Giấy khai sinh của cháu ngoại và bản sao Giấy khai sinh của mẹ cháu ngoại; hoặc bản sao Sổ hộ khẩu có thể hiện mối quan hệ giữa ông ngoại, bà ngoại với cháu ngoại.

- Đối với bất động sản chuyển nhượng giữa anh, chị, em ruột với nhau cần có giấy tờ sau: bản sao Sổ hộ khẩu hoặc bản sao Giấy khai sinh của người chuyển nhượng và của người nhận chuyển nhượng thể hiện mối quan hệ có chung cha mẹ hoặc cùng cha khác mẹ hoặc cùng mẹ khác cha hoặc các giấy tờ khác chứng minh có quan hệ huyết thống.

- Đối với bất động sản chuyển nhượng giữa cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể cần có giấy tờ sau: Bản sao Sổ hộ khẩu ghi rõ mối quan hệ giữa cha chồng, mẹ chồng với con dâu; giữa cha vợ, mẹ vợ với con rể; hoặc bản sao Giấy chứng nhận kết hôn và Giấy khai sinh của chồng hoặc vợ làm căn cứ xác định mối quan hệ giữa người chuyển nhượng là cha chồng, mẹ chồng với con dâu hoặc cha vợ, mẹ vợ với con rể.

Trường hợp chuyển nhượng bất động sản thuộc đối tượng được miễn thuế nêu trên nhưng người chuyển nhượng không có Giấy khai sinh hoặc sổ hộ khẩu thì phải có xác nhận của Uỷ ban nhân dân cấp xã về mối quan hệ giữa người chuyển nhượng và người nhận chuyển nhượng làm căn cứ để xác định thu nhập được miễn thuế.

b.2.2) Đối với trường hợp cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật thì hồ sơ miễn thuế là bản sao quyết định giao đất của cơ quan có thẩm quyền ghi rõ mức miễn, giảm tiền sử dụng đất.

b.2.3) Đối với trường hợp chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất thì hồ sơ miễn thuế là Văn bản thỏa thuận việc chuyển đổi đất giữa các bên được cơ quan có thẩm quyền xác nhận.

b.2.4) Bản sao các giấy tờ đối với các trường hợp chuyển nhượng bất động được miễn thuế nêu tại điểm b.2.1, b.2.2, b.2.3 khoản này phải có công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã. Trường hợp không có công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã thì người chuyển nhượng phải xuất trình bản chính để cơ quan thuế kiểm tra đối chiếu.

b.2.5) Đối với trường hợp cá nhân chuyển nhượng chỉ có duy nhất một nhà ở, quyền sử dụng đất ở duy nhất tại Việt Nam được miễn thuế thu nhập cá nhân theo quy định thì cá nhân chuyển nhượng nộp hồ sơ khai thuế theo hướng dẫn tại điểm b.1 khoản này. Trên Tờ khai mẫu số 11/KK-TNCN cá nhân tự khai thu nhập được miễn thuế và ghi rõ được miễn thuế thu nhập cá nhân theo quy định đối với nhà ở, quyền sử dụng đất ở duy nhất và chịu trách nhiệm trước pháp luật về việc khai có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

c) Nơi nộp hồ sơ khai thuế

Cá nhân nộp hồ sơ khai thuế cùng hồ sơ chuyển nhượng bất động sản tại bộ phận một cửa liên thông. Trường hợp ở địa phương chưa thực hiện quy chế một cửa liên thông thì nộp hồ sơ trực tiếp cho văn phòng đăng ký quyền sử dụng đất nơi có bất động sản chuyển nhượng.

Trường hợp cá nhân chuyển nhượng nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai thì khai thuế, nộp thuế thu nhập cá nhân tại Chi cục Thuế địa phương nơi có nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai hoặc tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu.

d) Thời hạn nộp hồ sơ khai thuế

Cá nhân có thu nhập từ chuyển nhượng bất động sản nộp hồ sơ khai thuế cùng hồ sơ chuyển quyền sở hữu, quyền sử dụng bất động sản.

Trường hợp cá nhân chuyển nhượng nhà ở, công trình xây dựng hình thành trong tương lai nộp hồ sơ khai thuế chậm nhất là trước khi làm thủ tục chuyển nhượng nhà ở, công trình xây dựng hình thành trong tương lai với chủ dự án.

đ) Thời hạn nộp thuế.

Thời hạn nộp thuế là thời hạn ghi trên Thông báo nộp thuế của cơ quan thuế.

4. Khai thuế đối với thu nhập từ hoạt động chuyển nhượng vốn (trừ chuyển nhượng chứng khoán).

a) Nguyên tắc khai thuế

a.1) Cá nhân cư trú chuyển nhượng vốn góp thực hiện khai thuế theo từng lần chuyển nhượng không phân biệt có hay không phát sinh thu nhập.

a.2) Cá nhân không cư trú có thu nhập từ chuyển nhượng vốn góp tại Việt Nam không phải khai thuế trực tiếp với cơ quan thuế mà tổ chức, cá nhân nhận chuyển nhượng thực hiện khấu trừ thuế và khai thuế theo khoản 1 Điều này. Trường hợp bên nhận chuyển nhượng là cá nhân thì chỉ khai thuế theo từng lần phát sinh không khai quyết toán thuế đối với nghĩa vụ khấu trừ.

a.3) Doanh nghiệp làm thủ tục thay đổi danh sách thành viên góp vốn trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng vốn nộp thuế thay cho cá nhân thì doanh nghiệp thực hiện việc khai thay hồ sơ khai thuế của cá nhân. Doanh nghiệp khai thay ghi cụm từ “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện người nộp thuế là cá nhân chuyển nhượng vốn góp (trường hợp là chuyển nhượng vốn của cá nhân cư trú) hoặc cá nhân nhận chuyển nhượng vốn (trường hợp là chuyển nhượng vốn của cá nhân không cư trú).

b) Hồ sơ khai thuế

Cá nhân cư trú có thu nhập từ chuyển nhượng vốn góp khai thuế theo mẫu sau:

- Tờ khai thuế thu nhập cá nhân áp dụng đối với cá nhân có thu nhập từ chuyển nhượng vốn mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp Hợp đồng chuyển nhượng vốn góp.

- Tài liệu xác định trị giá vốn góp theo sổ sách kế toán, hợp đồng mua lại phần vốn góp trong trường hợp có vốn góp do mua lại.

- Bản chụp các chứng từ chứng minh chi phí liên quan đến việc xác định thu nhập từ hoạt động chuyển nhượng vốn góp và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

Cơ quan thuế lập Thông báo số thuế phải nộp mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân (kể cả trường hợp không phát sinh số thuế phải nộp).

c) Nơi nộp hồ sơ khai thuế

Cá nhân, doanh nghiệp khai thay nộp hồ sơ khai thuế chuyển nhượng vốn góp tại cơ quan thuế trực tiếp quản lý doanh nghiệp có vốn góp chuyển nhượng.

d) Thời hạn nộp hồ sơ khai thuế

Cá nhân khai thuế đối với thu nhập từ chuyển nhượng vốn góp khai thuế thu nhập cá nhân chậm nhất là ngày thứ 10 (mười) kể từ ngày hợp đồng chuyển nhượng vốn góp có hiệu lực.

Trường hợp doanh nghiệp nộp thuế thay cho cá nhân thì thời điểm nộp hồ sơ khai thuế chậm nhất là trước thời điểm làm thủ tục thay đổi danh sách thành viên góp vốn theo quy định của pháp luật.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế là thời hạn ghi trên Thông báo nộp thuế của cơ quan thuế.

5. Khai thuế đối với thu nhập từ chuyển nhượng chứng khoán

a) Nguyên tắc khai thuế

a.1) Cá nhân chuyển nhượng chứng khoán của Công ty đại chúng giao dịch tại Sở giao dịch chứng khoán không phải khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký, Công ty quản lý quỹ nơi cá nhân uỷ thác quản lý danh mục đầu tư khai thuế theo hướng dẫn tại khoản 1 Điều này.

a.2) Cá nhân chuyển nhượng chứng khoán không thông qua hệ thống giao dịch trên Sở giao dịch chứng khoán:

- Cá nhân chuyển nhượng chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán không khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1 Điều này.

- Cá nhân chuyển nhượng chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông không khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán được ủy quyền quản lý danh sách cổ đông khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1 Điều này.

a.3) Cá nhân chuyển nhượng chứng khoán không thuộc trường hợp nêu tại tiết a.1, a.2, khoản này khai thuế theo từng lần phát sinh.

a.4) Doanh nghiệp thực hiện thủ tục thay đổi danh sách cổ đông trong trường hợp chuyển nhượng chứng khoán không có chứng từ chứng minh cá nhân chuyển nhượng chứng khoán đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán khai thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi cụm từ “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn thể hiện người nộp thuế là cá nhân chuyển nhượng chứng khoán.

a.5) Cuối năm nếu cá nhân chuyển nhượng chứng khoán có yêu cầu quyết toán thuế thì thực hiện khai quyết toán thuế trực tiếp với cơ quan thuế.

b) Hồ sơ khai thuế

b.1) Hồ sơ khai từng lần phát sinh

Hồ sơ khai thuế đối với cá nhân chuyển nhượng chứng khoán thuộc diện khai trực tiếp với cơ quan thuế hướng dẫn tại tiết a.3, khoản này gồm:

- Tờ khai mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này

- Bản chụp Hợp đồng chuyển nhượng chứng khoán.

Cơ quan thuế lập Thông báo số thuế phải nộp mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân.

b.2) Hồ sơ khai quyết toán thuế

Hồ sơ khai quyết toán thuế đối với cá nhân có thu nhập từ chuyển nhượng chứng khoán gồm :

- Tờ khai quyết toán thuế mẫu số 13/KK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê chi tiết chứng khoán đã chuyển nhượng trong năm theo mẫu số 13-1/BK-TNCN kèm theo Thông tư này.

- Bản chụp các hóa đơn, chứng từ chứng minh chi phí khác liên quan đến việc chuyển nhượng chứng khoán và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

c) Nơi nộp hồ sơ khai thuế

c.1) Cá nhân thuộc diện trực tiếp khai thuế từng lần phát sinh nêu tại điểm a.3 khoản này nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán mà cá nhân chuyển nhượng.

c.2) Cá nhân có yêu cầu quyết toán thuế nộp hồ sơ quyết toán thuế như sau:

- Cá nhân chỉ chuyển nhượng chứng khoán tại một Công ty chứng khoán nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý công ty chứng khoán.

- Các trường hợp chuyển nhượng chứng khoán khác, cá nhân nộp hồ sơ quyết toán thuế tại cơ quan thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú)

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân thuộc diện trực tiếp khai thuế với cơ quan thuế chậm nhất là 10 (mười) ngày kể từ ngày hợp đồng chuyển nhượng chứng khoán có hiệu lực theo quy định của pháp luật.

- Thời hạn nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

- Trường hợp doanh nghiệp nộp thuế thay cho cá nhân thì thời điểm nộp hồ sơ khai thuế chậm nhất là trước khi làm thủ tục thay đổi danh sách cổ đông theo quy định của pháp luật.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế, quyết toán thuế.

6. Khai thuế đối với thu nhập từ nhận thừa kế, quà tặng

a) Nguyên tắc khai thuế

a.1) Cá nhân có thu nhập từ nhận thừa kế, nhận quà tặng khai thuế theo từng lần phát sinh kể cả trường hợp được miễn thuế.

a.2) Các cơ quan quản lý Nhà nước, các tổ chức có liên quan chỉ thực hiện thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản, chứng khoán, phần vốn góp và các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng cho người nhận thừa kế, nhận quà tặng khi đã có chứng từ nộp thuế hoặc xác nhận của cơ quan thuế về khoản thu nhập từ thừa kế, quà tặng là bất động sản được miễn thuế.

b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1) Đối với nhận thừa kế, quà tặng là bất động sản, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng bất động sản thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

b.2) Đối với nhận thừa kế, quà tặng là nhà ở, công trình xây dựng hình thành trong tương lai, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng, Hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

b.3) Đối với nhận thừa kế, quà tặng là các tài sản khác phải đăng ký quyền sở hữu, hồ sơ khai thuế gồm:

- Tờ khai thuế thu nhập cá nhân đối với thu nhập từ thừa kế, quà tặng theo mẫu số 14/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp giấy tờ pháp lý chứng minh quyền nhận thừa kế, quà tặng và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

Cơ quan thuế lập Thông báo số thuế phải nộp mẫu số 14-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân.

b.4) Đối với nhận thừa kế, quà tặng (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) là bất động sản giữa vợ với chồng; giữa cha đẻ, mẹ đẻ với con đẻ, giữa cha nuôi, mẹ nuôi với con nuôi; giữa cha chồng, mẹ chồng với con dâu; giữa cha vợ, mẹ vợ với con rể; giữa ông nội, bà nội với cháu nội, giữa ông ngoại, bà ngoại với cháu ngoại; giữa anh chị em ruột với nhau: hồ sơ miễn thuế thực hiện theo hướng dẫn tại tiết b.2, khoản 3 Điều này.

c) Nơi nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) nộp hồ sơ khai thuế theo hướng dẫn tại điểm c, khoản 3 Điều này.

- Cá nhân nhận thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành, doanh nghiệp có phần vốn góp.

- Cá nhân nhận thu nhập từ nhận thừa kế, quà tặng là tài sản khác nộp hồ sơ khai thuế tại cơ quan thuế nơi nộp hồ sơ khai lệ phí trước bạ.

d) Thời hạn nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) thì thời hạn nộp hồ sơ khai thuế theo hướng dẫn tại điểm d, khoản 3 Điều này.

- Cá nhân có thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp thì thời hạn nộp hồ sơ khai thuế theo hướng dẫn tại điểm d, khoản 4 và điểm d, khoản 5 Điều này.

- Cá nhân có thu nhập từ thừa kế, quà tặng là tài sản khác thì thời hạn nộp hồ sơ khai thuế chậm nhất là trước thời điểm nộp hồ sơ khai lệ phí trước bạ.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế là thời hạn ghi trên Thông báo nộp thuế của cơ quan thuế.

7. Khai thuế đối với cá nhân cư trú có thu nhập phát sinh tại nước ngoài

a) Nguyên tắc khai thuế

Cá nhân cư trú có thu nhập phát sinh tại nước ngoài thực hiện khai thuế theo từng lần phát sinh, riêng cá nhân cư trú có thu nhập từ tiền lương, tiền công phát sinh tại nước ngoài khai thuế theo quý.

b) Hồ sơ khai thuế

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công phát sinh tại nước ngoài khai thuế theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này.

- Cá nhân cư trú có thu nhập từ kinh doanh phát sinh tại nước ngoài khai thuế theo mẫu số 08/KK-TNCN ban hành kèm theo Thông tư này.

- Cá nhân cư trú có thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn (bao gồm cả chuyển nhượng chứng khoán), nhận thừa kế, quà tặng tại nước ngoài khai thuế theo hướng dẫn tại khoản 3, khoản 4, khoản 5 và khoản 6 Điều này.

- Cá nhân cư trú có thu nhập từ đầu tư vốn, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng phát sinh tại nước ngoài thực hiện khai thuế theo mẫu số 19/KK-TNCN ban hành kèm theo Thông tư này.

- Khi khai thuế đối với các khoản thu nhập phát sinh tại nước ngoài, cá nhân gửi kèm theo các chứng từ trả thu nhập ở nước ngoài, chứng từ chứng minh đã nộp thuế ở nước ngoài làm căn cứ để xác định thu nhập và số thuế thu nhập cá nhân đã nộp ở nước ngoài được trừ. Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan chi trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

c) Nơi nộp hồ sơ khai thuế

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công phát sinh tại nước ngoài khai thuế tại Cục Thuế trực tiếp quản lý nơi cá nhân làm việc hoặc Cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú) (trường hợp cá nhân không làm việc tại Việt Nam)

- Cá nhân cư trú có thu nhập phát sinh tại nước ngoài (trừ tiền lương, tiền công) khai thuế tại Cục Thuế nơi cá nhân cư trú nơi đăng ký thường trú hoặc tạm trú).

d) Thời hạn nộp sơ khai thuế

Cá nhân có trách nhiệm khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày phát sinh thu nhập hoặc nhận được thu nhập. Trường hợp khi phát sinh thu nhập hoặc nhận thu nhập ở nước ngoài nhưng cá nhân có thu nhập đang ở nước ngoài thì thời hạn khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày nhập cảnh vào Việt Nam.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

8. Khai thuế đối với cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận thu nhập ở nước ngoài

a) Nguyên tắc khai thuế

a.1) Cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo lần phát sinh. Riêng cá nhân không cư trú có thu nhập từ tiền lương, tiền công phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo quý.

a.2) Cá nhân không cư trú có thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn (bao gồm cả chuyển nhượng chứng khoán) phát sinh tại Việt Nam nhưng nhận thu nhập tại nước ngoài thực hiện khai thuế theo từng lần phát sinh như hướng dẫn tại khoản 3, khoản 4, khoản 5 Điều này.

b) Hồ sơ khai thuế

- Cá nhân không cư trú có thu nhập từ tiền lương, tiền công khai thuế theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này.

- Cá nhân không cư trú có thu nhập từ kinh doanh, đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng khai thuế theo mẫu số 19/KK-TNCN ban hành kèm theo Thông tư này.

c) Nơi nộp hồ sơ khai thuế

- Đối với thu nhập từ tiền lương, tiền công là Cục Thuế nơi cá nhân phát sinh công việc tại Việt Nam.

- Đối với thu nhập từ kinh doanh là Cục Thuế trực tiếp quản lý nơi cá nhân kinh doanh.

- Đối với thu nhập từ đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng là Cục Thuế nơi phát sinh hoạt động đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng.

d) Thời hạn nộp hồ sơ khai thuế

Cá nhân có trách nhiệm khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày phát sinh thu nhập hoặc nhận được thu nhập. Trường hợp khi phát sinh thu nhập hoặc nhận thu nhập ở nước ngoài nhưng cá nhân có thu nhập đang ở nước ngoài thì thời hạn khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày nhập cảnh vào Việt Nam.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

9. Khai thuế đối với thu nhập từ đầu tư vốn trong trường hợp nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn

a) Nguyên tắc khai thuế

Cá nhân nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn chưa phải khai và nộp thuế từ đầu tư vốn khi nhận. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp cá nhân khai và nộp thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn và thu nhập từ đầu tư vốn.

b) Hồ sơ khai thuế

Hồ sơ khai thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn là Tờ khai mẫu số 24/KK-TNCN ban hành kèm theo Thông tư này.

c) Nơi nộp hồ sơ khai thuế

Nơi nộp hồ sơ khai thuế là cơ quan thuế trực tiếp quản lý doanh nghiệp phát hành hoặc lý doanh nghiệp có vốn góp.

d) Thời hạn nộp hồ sơ khai thuế

Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày chuyển nhượng vốn, chuyển nhượng cổ phiếu cùng loại, rút vốn, giải thể doanh nghiệp.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

10. Khai thuế đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán, chuyển nhượng bất động sản trong trường hợp góp vốn bằng phần vốn góp, góp vốn bằng chứng khoán, góp vốn bằng bất động sản.

a) Nguyên tắc khai thuế

Cá nhân góp vốn bằng phần vốn góp, bằng chứng khoán, bằng bất động sản chưa phải khai và nộp thuế từ chuyển nhượng khi góp vốn. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp mà cá nhân góp vốn đó, cá nhân khai và nộp thuế đối với thu nhập từ chuyển nhượng vốn góp, chuyển nhượng chứng khoán, chuyển nhượng bất động sản khi góp vốn và thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản khi chuyển nhượng.

Việc khai thuế đối với thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn khi chuyển nhượng thực hiện theo hướng dẫn tại khoản 3, khoản 4, khoản 5, Điều này.

b) Hồ sơ khai thuế

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn góp, chuyển nhượng chứng khoán, chuyển nhượng bất động sản khi góp vốn như sau:

b.1) Đối với thu nhập từ chuyển nhượng vốn góp:

- Tờ khai thuế thu nhập cá nhân mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp Hợp đồng góp vốn

- Tài liệu xác định trị giá vốn góp theo sổ sách kế toán, hợp đồng mua lại phần vốn góp trong trường hợp vốn góp do mua lại.

- Bản chụp các chứng từ chứng minh chi phí liên quan đến việc xác định thu nhập từ hoạt động chuyển nhượng vốn góp và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

Cơ quan thuế lập thông báo số thuế phải nộp mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân.

b.2) Đối với thu nhập từ chuyển nhượng chứng khoán

- Tờ khai thuế thu nhập cá nhân mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp Hợp đồng góp vốn

Cơ quan thuế lập thông báo số thuế phải nộp mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân.

b.3) Đối với thu nhập từ chuyển nhượng bất động sản thì hồ sơ khai thuế theo hướng dẫn tại điểm b, khoản 3 Điều này và thay Hợp đồng chuyển nhượng bất động sản bằng bản chụp Hợp đồng góp vốn.

c) Nơi nộp hồ sơ khai thuế

- Đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán là cơ quan thuế quản lý doanh nghiệp phát hành vốn.

- Đối với thu nhập từ chuyển nhượng bất động sản là Chi cục Thuế nơi có bất động sản góp vốn.

d) Thời hạn nộp hồ sơ khai thuế

Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

11. Khai thuế từ tiền lương, tiền công đối với thu nhập từ thưởng bằng cổ phiếu

a) Nguyên tắc khai thuế

Cá nhân khi nhận thưởng bằng cổ phiếu từ đơn vị sử dụng lao động chưa phải nộp thuế từ tiền lương, tiền công. Khi cá nhân chuyển nhượng cổ phiếu cùng loại thì khai thuế đối với thu nhập từ chuyển nhượng chứng và thu nhập từ tiền lương, tiền công do được thưởng bằng cổ phiếu.

Việc khai thuế đối với thu nhập từ chuyển nhượng chứng khoán khi chuyển nhượng cổ phiếu cùng loại thực hiện theo hướng dẫn tại khoản 5 Điều này.

b) Hồ sơ khai thuế

Đối với thu nhập từ tiền lương, tiền công do được thưởng bằng cổ phiếu thì hồ sơ khai thuế là tờ khai thuế thu nhập cá nhân theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này

c) Nơi nộp hồ sơ khai thuế

Nơi nộp hồ sơ khai thuế là cơ quan thuế trực tiếp quản lý tổ chức trả thu nhập.

d) Thời hạn nộp hồ sơ khai thuế

Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày chuyển nhượng cổ phiếu cùng loại.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

12. Trường hợp cá nhân đăng ký người phụ thuộc giảm trừ gia cảnh; tổ chức, cá nhân trả thu nhập đề nghị cấp chứng từ khấu trừ thuế thu nhập cá nhân; cá nhân khai thuế về người phải trực tiếp nuôi dưỡng và cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới 03 tháng có cam kết thu nhập chưa đến mức phải nộp thuế thì khai theo các mẫu số 16/ĐK-TNCN, 17/TNCN, 21a/XN-TNCN, 21b/XN-TNCN và 23/CK-TNCN ban hành kèm theo Thông tư này. Cơ quan thuế thông báo mã số thuế người phụ thuộc theo mẫu số 16-1/TB-MST ban hành kèm theo Thông tư này.

13. Trường hợp cá nhân nước ngoài có thu nhập chịu thuế thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và các nước, vùng lãnh thổ khác thì thực hiện các thủ tục sau:

a) Đối với cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ khác (bao gồm cả trường hợp cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ khác có thu nhập hướng dẫn tại điểm b.1 khoản 1 (đối với thu nhập từ hoạt động hành nghề độc lập và thu nhập khác); khoản 3; điểm b khoản 4; khoản 5; điểm b khoản 10 và khoản 9 Điều này):

Mười lăm ngày trước khi thực hiện hợp đồng với các tổ chức, cá nhân Việt Nam: cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định để nộp cho Cơ quan thuế quản lý trực tiếp của Bên Việt Nam cùng với hồ sơ khai thuế của lần khai thuế đầu tiên. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Bản chụp Hợp đồng lao động với người sử dụng lao động ở nước ngoài và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó (nếu có);

- Bản chụp Hợp đồng lao động với người sử dụng lao động tại Việt Nam (đối với thu nhập từ tiền lương, tiền công và thu nhập từ kinh doanh) hoặc bản chụp giấy tờ pháp lý chứng minh nguồn gốc của khoản thu nhập (đối với các loại thu nhập khác) và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó;

- Bản chụp hộ chiếu sử dụng cho việc xuất nhập cảnh tại Việt Nam và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó;

- Bản chụp đăng ký kinh doanh và/hoặc giấy phép hành nghề, giấy chứng nhận đăng ký thuế do nước cư trú cấp đối với cá nhân có thu nhập từ hoạt động hành nghề độc lập (thu nhập của thầy thuốc, luật sư, kỹ sư, kiến trúc sư, nha sĩ, kế toán viên) có xác nhận của người nộp thuế;

- Bản chụp đăng ký kinh doanh và/hoặc giấy phép hành nghề do Việt Nam cấp (đối với các ngành nghề pháp luật Việt Nam yêu cầu phải đăng ký kinh doanh hoặc có giấy phép hành nghề) đối với cá nhân có thu nhập từ hoạt động hành nghề độc lập (thu nhập của thầy thuốc, luật sư, kỹ sư, kiến trúc sư, nha sĩ, kế toán viên) có xác nhận của người nộp thuế;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế. Cụ thể:

+ Trường hợp chuyển nhượng bất động sản: bản chụp hợp đồng chuyển nhượng bất động sản.

+ Trường hợp chuyển nhượng vốn: bản chụp hợp đồng chuyển nhượng vốn; bản chụp giấy chứng nhận đầu tư của công ty Việt Nam mà nhà đầu tư nước ngoài góp vốn có xác nhận của người nộp thuế.

+ Trường hợp chuyển nhượng chứng khoán: bản chụp hợp đồng mua bán chứng khoán. Trường hợp hoạt động mua bán chứng khoán không có hợp đồng mua bán chứng khoán thì người nộp thuế nộp giấy chứng nhận tài khoản lưu ký cổ phiếu, trái phiếu do ngân hàng lưu ký hoặc công ty chứng khoán xác nhận theo mẫu số 01/TNKDCK ban hành kèm theo Thông tư này.

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp Hợp đồng lao động ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân gửi Giấy chứng nhận cư trú của năm tính thuế đó và bản chụp hộ chiếu cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập. Trong phạm vi 03 (ba) ngày làm việc kể từ ngày nhận được Giấy chứng nhận cư trú, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập có trách nhiệm nộp cho Cơ quan thuế Giấy chứng nhận cư trú này.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp giấy chứng nhận cư trú, cá nhân cung cấp bản chụp hộ chiếu thay cho Giấy chứng nhận cư trú.

Trường hợp tại thời điểm nộp bản chụp hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản chụp hộ chiếu trong quý 1 của năm tiếp theo.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

b) Đối với cá nhân là đối tượng cư trú Việt Nam (bao gồm cả trường hợp cá nhân là đối tượng cư trú Việt Nam có thu nhập theo hướng dẫn tại điểm b khoản 2; điểm b khoản 7 và điểm b khoản 11 Điều này).

Đối với cá nhân là đối tượng cư trú của Việt Nam được hưởng các quy định miễn, giảm thuế đối với thu nhập quy định tại các Điều khoản thu nhập từ phục vụ Chính phủ, thu nhập của sinh viên, học sinh học nghề và thu nhập của giáo viên, giáo sư và người nghiên cứu thủ tục như sau:

Mười lăm ngày trước khi thực hiện hợp đồng với các tổ chức, cá nhân Việt Nam, cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định để nộp cho Cơ quan thuế quản lý trực tiếp của Bên Việt Nam cùng với hồ sơ khai thuế của lần khai thuế đầu tiên. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Giấy chứng nhận của cơ quan đại diện Việt Nam liên quan đến các hoạt động phát sinh thu nhập thông báo miễn thuế theo Hiệp định.

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp giấy chứng nhận cư trú, cá nhân cung cấp bản chụp hộ chiếu thay cho Giấy chứng nhận cư trú. Cá nhân có trách nhiệm cam kết và chịu trách nhiệm về việc không có quy định cấp giấy chứng nhận cư trú tại Thông báo miễn, giảm thuế theo Hiệp định.

Trường hợp tại thời điểm nộp bản chụp hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản chụp hộ chiếu trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

c) Đối với vận động viên và nghệ sĩ là đối tượng cư trú của nước ngoài có thu nhập từ biểu diễn văn hoá, thể dục thể thao tại Việt Nam (bao gồm cả trường hợp vận động viên và nghệ sĩ hướng dẫn tại tiết b.1 khoản 1 Điều này)

Mười lăm ngày trước khi thực hiện hợp đồng (hoặc chương trình trao đổi văn hoá, thể dục thể thao) với các tổ chức, cá nhân Việt Nam: cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định để nộp cho Cơ quan thuế quản lý trực tiếp của Bên Việt Nam cùng với hồ sơ khai thuế của lần khai thuế đầu tiên. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Giấy chứng nhận của cơ quan đại diện Việt Nam trong các chương trình trao đổi văn hoá, thể dục thể thao về nội dung hoạt động và thu nhập thông báo miễn thuế theo Hiệp định.

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam (hoặc chương trình trao đổi văn hoá, thể dục thể thao) hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân nước ngoài gửi Giấy chứng nhận cư trú của năm tính thuế đó cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập. Trong phạm vi 03 (ba) ngày làm việc kể từ ngày nhận được Giấy chứng nhận cư trú, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập có trách nhiệm nộp cho Cơ quan thuế Giấy chứng nhận cư trú này.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp không có hợp đồng lao động với người sử dụng lao động ở nước ngoài hoặc hợp đồng lao động với người sử dụng lao động tại Việt Nam, người nộp thuế có thể nộp cho Cơ quan thuế thư bổ nhiệm hoặc các giấy tờ tương đương hoặc có giá trị như hợp đồng lao động.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp giấy chứng nhận cư trú, cá nhân cung cấp bản chụp hộ chiếu thay cho Giấy chứng nhận cư trú. Cá nhân có trách nhiệm cam kết và chịu trách nhiệm về việc không có quy định cấp giấy chứng nhận cư trú tại Thông báo miễn, giảm thuế theo Hiệp định.

Trường hợp tại thời điểm nộp bản chụp hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản chụp hộ chiếu trong quý I của năm tiếp theo.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

d) Đối với cá nhân không cư trú có thu nhập từ tiền lương, tiền công, thu nhập từ kinh doanh hoặc thu nhập từ nhận thừa kế, quà tặng phát sinh tại Việt Nam do tổ chức, cá nhân trả thu nhập ở nước ngoài chi trả (bao gồm cả trường hợp cá nhân không cư trú hướng dẫn tại khoản 6 và khoản 8 Điều này):

Vào ngày nộp hồ sơ khai thuế của lần khai thuế đầu tiên, cá nhân là đối tượng cư trú nước ngoài trực tiếp hoặc uỷ quyền cho một đối tượng khác tại Việt Nam nộp cho Cục Thuế quản lý trực tiếp nơi cá nhân làm việc, kinh doanh hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Bản chụp Hợp đồng lao động hoặc bản chụp giấy tờ pháp lý chứng minh nguồn gốc của khoản thu nhập hoặc quyền được nhận thừa kế, quà tặng (đối với thu nhập từ tiền lương, tiền công hoặc thu nhập từ nhận thừa kế, quà tặng) hoặc bản chụp hợp đồng kinh tế ký kết với các tổ chức cá nhân Việt Nam (đối với thu nhập từ kinh doanh) và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó;

- Bản chụp hộ chiếu sử dụng cho việc xuất nhập cảnh tại Việt Nam và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó;

- Bản chụp đăng ký kinh doanh và/hoặc giấy phép hành nghề, giấy chứng nhận đăng ký thuế do nước cư trú cấp đối với cá nhân có thu nhập từ hoạt động hành nghề độc lập (thu nhập của thầy thuốc, luật sư, kỹ sư, kiến trúc sư, nha sĩ, kế toán viên) có xác nhận của người nộp thuế;

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp Hợp đồng lao động ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân trực tiếp hoặc uỷ quyền cho một đối tượng khác tại Việt Nam gửi Giấy chứng nhận cư trú của năm tính thuế đó và bản chụp hộ chiếu cho Cục Thuế quản lý trực tiếp nơi cá nhân làm việc, kinh doanh.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp giấy chứng nhận cư trú, cá nhân cung cấp bản chụp hộ chiếu thay cho Giấy chứng nhận cư trú.

Trường hợp tại thời điểm nộp bản chụp hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản chụp hộ chiếu trong quý I của năm tiếp theo.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

Điều 17. Khai thuế môn bài

1. Người nộp thuế môn bài nộp Tờ khai thuế môn bài cho cơ quan thuế quản lý trực tiếp

Trường hợp người nộp thuế có đơn vị trực thuộc (chi nhánh, cửa hàng...) kinh doanh ở cùng địa phương cấp tỉnh thì người nộp thuế thực hiện nộp Tờ khai thuế môn bài của các đơn vị trực thuộc đó cho cơ quan thuế quản lý trực tiếp của người nộp thuế.

Trường hợp người nộp thuế có đơn vị trực thuộc ở khác địa phương cấp tỉnh nơi người nộp thuế có trụ sở chính thì đơn vị trực thuộc thực hiện nộp Tờ khai thuế môn bài của đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

Người nộp thuế kinh doanh không có địa điểm cố định như kinh doanh buôn chuyến, kinh doanh lưu động, hộ xây dựng, vận tải, nghề tự do khác... nộp hồ sơ khai thuế môn bài cho Chi cục Thuế quản lý địa phương nơi có hoạt động kinh doanh hoặc nơi cư trú.

2. Khai thuế môn bài là loại khai thuế để nộp cho hàng năm được thực hiện như sau:

- Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động sản xuất kinh doanh.

Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn 30 (ba mươi) ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc ngày cấp giấy chứng nhận đăng ký doanh nghiệp.

Đối với người nộp thuế đang hoạt động kinh doanh đã khai, nộp thuế môn bài thì không phải nộp hồ sơ khai thuế môn bài cho các năm tiếp theo nếu không thay đổi các yếu tố làm thay đổi về mức thuế môn bài phải nộp.

- Trường hợp người nộp thuế có sự thay đổi các yếu tố liên quan đến căn cứ tính thuế làm thay đổi số thuế môn bài phải nộp của năm tiếp theo thì phải nộp hồ sơ khai thuế môn bài cho năm tiếp theo, thời hạn khai thuế chậm nhất là ngày 31/12 của năm có sự thay đổi.

3. Hồ sơ khai thuế môn bài là Tờ khai thuế môn bài theo mẫu 01/MBAI ban hành kèm theo Thông tư này.

Điều 18. Khai thuế, khoản thu ngân sách nhà nước liên quan đến sử dụng đất đai

1. Khai thuế sử dụng đất phi nông nghiệp

a) Hồ sơ khai thuế

a.1) Đối với trường hợp khai thuế sử dụng đất phi nông nghiệp phải nộp của năm, hồ sơ gồm:

- Tờ khai thuế sử dụng đất phi nông nghiệp cho từng thửa đất chịu thuế theo mẫu số 01/TK-SDDPNN áp dụng đối với hộ gia đình, cá nhân hoặc mẫu số 02/TK-SDDPNN áp dụng cho tổ chức, ban hành kèm theo Thông tư này;

- Bản chụp các giấy tờ liên quan đến thửa đất chịu thuế như: Giấy chứng nhận quyền sử dụng đất, Quyết định giao đất, Quyết định hoặc Hợp đồng cho thuê đất, Quyết định cho phép chuyển mục đích sử dụng đất;

- Bản chụp các giấy tờ chứng minh thuộc diện được miễn, giảm thuế (nếu có).

a.2) Đối với trường hợp khai tổng hợp thuế sử dụng đất phi nông nghiệp, hồ sơ gồm:

- Tờ khai tổng hợp thuế sử dụng đất phi nông nghiệp mẫu số 03/TKTH- SDDPNN ban hành kèm theo Thông tư này.

b) Nguyên tắc khai thuế

b.1) Người nộp thuế có trách nhiệm khai chính xác vào Tờ khai thuế các thông tin liên quan đến người nộp thuế như: tên, số chứng minh nhân dân, mã số thuế, địa chỉ nhận thông báo thuế; Các thông tin liên quan đến thửa đất chịu thuế như diện tích, mục đích sử dụng. Nếu đất đã được cấp Giấy chứng nhận thì phải khai đầy đủ các thông tin trên Giấy chứng nhận như số, ngày cấp, số tờ bản đồ, diện tích đất, hạn mức (nếu có).

Đối với hồ sơ khai thuế đất ở của hộ gia đình, cá nhân, UBND cấp xã xác định các chỉ tiêu tại phần xác định của cơ quan chức năng trên tờ khai và chuyển cho Chi cục Thuế để làm căn cứ tính thuế.

Đối với hồ sơ khai thuế của tổ chức, trường hợp cần làm rõ một số chỉ tiêu liên quan làm căn cứ tính thuế theo đề nghị của cơ quan Thuế, cơ quan Tài nguyên và Môi trường có trách nhiệm xác nhận và gửi cơ quan Thuế.

b.2) Hàng năm, người nộp thuế không phải thực hiện khai lại nếu không có sự thay đổi về người nộp thuế và các yếu tố dẫn đến thay đổi số thuế phải nộp.

Trường hợp phát sinh các sự việc dẫn đến sự thay đổi về người nộp thuế thì người nộp thuế mới phải kê khai và nộp hồ sơ khai thuế theo hướng dẫn tại Thông tư này trong thời hạn 30 (ba mươi) ngày kể từ ngày phát sinh các sự việc trên; Trường hợp phát sinh các yếu tố làm thay đổi số thuế phải nộp (trừ trường hợp thay đổi giá 1m2 đất tính thuế) thì người nộp thuế phải kê khai và nộp hồ sơ khai thuế trong thời hạn 30 (ba mươi) ngày kể từ ngày phát sinh các yếu tố làm thay đổi số thuế phải nộp.

b.3) Việc kê khai tổng hợp thuế sử dụng đất phi nông nghiệp chỉ áp dụng đối với đất ở và đã được cấp giấy chứng nhận quyền sử dụng đất.

Người nộp thuế thuộc diện phải kê khai tổng hợp theo hướng dẫn tại Thông tư này thì phải thực hiện lập tờ khai tổng hợp và nộp tại Chi cục Thuế nơi người nộp thuế đã chọn và đăng ký.

c) Khai thuế đối với một số trường hợp cụ thể

c.1) Đối với tổ chức: Người nộp thuế thực hiện kê khai và nộp hồ sơ khai thuế tại Chi cục Thuế nơi có đất chịu thuế. Người nộp thuế có trách nhiệm tự tính, tự khai và nộp thuế sử dụng đất phi nông nghiệp theo hướng dẫn tại tiết đ.2 khoản này.

c.2) Đối với hộ gia đình, cá nhân

c.2.1) Đối với đất ở

c.2.1.1) Trường hợp người nộp thuế có quyền sử dụng đất đối với 01 (một) thửa đất hoặc nhiều thửa đất tại cùng một quận, huyện nhưng tổng diện tích đất chịu thuế không vượt hạn mức đất ở tại nơi có quyền sử dụng đất thì người nộp thuế thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã và không phải lập tờ khai thuế tổng hợp.

c.2.1.2) Trường hợp người nộp thuế có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện khác nhau nhưng không có thửa đất nào vượt hạn mức và tổng diện tích các thửa đất chịu thuế không vượt quá hạn mức đất ở nơi có quyền sử dụng đất thì người nộp thuế phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và không phải lập tờ khai tổng hợp thuế.

c.2.1.3) Trường hợp người nộp thuế có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện và không có thửa đất nào vượt hạn mức nhưng tổng diện tích các thửa đất chịu thuế vượt quá hạn mức đất ở nơi có quyền sử dụng đất: người nộp thuế phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và lập tờ khai tổng hợp thuế nộp tại Chi cục Thuế nơi người nộp thuế chọn để làm thủ tục kê khai tổng hợp.

c.2.1.4) Trường hợp người nộp thuế có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện khác nhau và chỉ có 01 (một) thửa đất vượt hạn mức đất ở nơi có quyền sử dụng đất thì người nộp thuế phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và phải lập tờ khai tổng hợp tại Chi cục Thuế nơi có thửa đất ở vượt hạn mức.

c.2.1.5) Trường hợp người nộp thuế có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện và có thửa đất vượt hạn mức đất ở nơi có quyền sử dụng đất thì người nộp thuế phải thực hiện lập tờ khai thuế cho từng thửa đất và nộp tại UBND cấp xã nơi có đất chịu thuế; đồng thời lựa chọn Chi cục Thuế nơi có đất chịu thuế vượt hạn mức để thực hiện lập tờ khai tổng hợp.

c.2.1.6) Chậm nhất là ngày 31 tháng 3 của năm dương lịch tiếp theo, người nộp thuế lập Tờ khai tổng hợp thuế theo mẫu số 03/TKTH-SDDPNN gửi Chi cục Thuế nơi người nộp thuế thực hiện kê khai tổng hợp và tự xác định phần chênh lệch giữa số thuế phải nộp theo quy định với số thuế phải nộp trên Tờ khai người nộp thuế đã kê khai tại các Chi cục Thuế nơi có đất chịu thuế.

c.2.2) Đối với đất phi nông nghiệp chịu thuế

Người nộp thuế nộp hồ sơ khai thuế tại Chi cục Thuế nơi có đất chịu thuế hoặc tại tổ chức, cá nhân được cơ quan thuế ủy quyền theo quy định của pháp luật.

d) Khai bổ sung hồ sơ khai thuế

d.1) Trường hợp phát sinh các yếu tố làm thay đổi căn cứ tính thuế dẫn đến tăng, giảm số thuế phải nộp thì người nộp thuế phải kê khai bổ sung theo mẫu số 01/TK-SDDPNN hoặc mẫu số 02/TK-SDDPNN trong thời hạn 30 (ba mươi) ngày kể từ ngày phát sinh các yếu tố đó.

d.2) Trường hợp phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót, nhầm lẫn gây ảnh hưởng đến số thuế phải nộp thì người nộp thuế được khai bổ sung.

Trường hợp đến sau ngày 31 tháng 3 năm sau mà người nộp thuế mới phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót, nhầm lẫn thì được khai bổ sung (khai cho cả Tờ khai thuế năm và Tờ khai tổng hợp). Khai bổ sung hồ sơ khai thuế thực hiện theo hướng dẫn tại khoản 5 Điều 10 Thông tư này.

đ) Thời hạn cơ quan thuế ra thông báo và thời hạn nộp thuế sử dụng đất phi nông nghiệp:

đ.1) Thời hạn cơ quan thuế ra thông báo nộp thuế sử dụng đất phi nông nghiệp cho hộ gia đình, cá nhân chậm nhất là ngày 30 tháng 4 của năm. Cơ quan thuế ban hành Thông báo nộp thuế sử dụng đất phi nông nghiệp theo mẫu số 01/TB-SDDPNN ban hành kèm theo Thông tư này.

đ.2) Thời hạn nộp thuế:

- Người nộp thuế nộp tiền thuế sử dụng đất phi nông nghiệp của năm làm 2 kỳ. Kỳ thứ nhất, thời hạn nộp tiền chậm nhất là ngày 31 tháng 5. Kỳ thứ hai, thời hạn nộp tiền chậm nhất là ngày 31 tháng 10.

Người nộp thuế được quyền lựa chọn nộp thuế một lần hoặc hai lần trong năm. Trường hợp người nộp thuế muốn nộp một lần cho cả năm thì phải nộp vào kỳ nộp thứ nhất của năm.

- Thời hạn nộp tiền chênh lệch theo xác định của người nộp thuế tại Tờ khai tổng hợp chậm nhất là ngày 31 tháng 3 năm sau.

- Trường hợp trong chu kỳ ổn định 05 (năm) năm mà người nộp thuế đề nghị được nộp thuế một lần cho nhiều năm thì hạn nộp thuế chậm nhất là ngày 31 tháng 12 của năm đề nghị.

2. Khai thuế sử dụng đất nông nghiệp

a) Người nộp thuế sử dụng đất nông nghiệp nộp hồ sơ khai thuế sử dụng đất nông nghiệp cho Chi cục Thuế nơi có đất chịu thuế sử dụng đất nông nghiệp (hoặc Uỷ ban nhân dân xã, phường, thị trấn nơi lập sổ thuế).

b) Thời hạn nộp hồ sơ khai thuế sử dụng đất nông nghiệp

- Đối với tổ chức, thời hạn nộp hồ sơ khai thuế sử dụng đất nông nghiệp chậm nhất là ngày 30 tháng 1 hàng năm.

- Đối với hộ gia đình, cá nhân sử dụng đất đã thuộc diện chịu thuế và có trong sổ bộ thuế của cơ quan thuế từ năm trước thì không phải nộp hồ sơ khai thuế sử dụng đất nông nghiệp của năm tiếp theo.

- Trường hợp nộp thuế sử dụng đất nông nghiệp cho diện tích trồng cây lâu năm thu hoạch một lần, thời hạn nộp hồ sơ khai thuế là 10 (mười) ngày kể từ ngày khai thác sản lượng thu hoạch.

- Trường hợp trong năm có phát sinh tăng, giảm diện tích chịu thuế sử dụng đất nông nghiệp thì người nộp thuế phải nộp hồ sơ khai thuế chậm nhất là 10 (mười) ngày kể từ ngày phát sinh tăng, giảm diện tích đất.

- Trường hợp được miễn hoặc giảm thuế sử dụng đất nông nghiệp thì người nộp thuế vẫn phải nộp hồ sơ khai thuế sử dụng đất nông nghiệp cùng giấy tờ liên quan đến việc xác định miễn thuế, giảm thuế của năm đầu tiên và năm tiếp theo năm hết thời hạn miễn thuế, giảm thuế.

c) Hồ sơ khai thuế sử dụng đất nông nghiệp là Tờ khai thuế sử dụng đất nông nghiệp theo mẫu ban hành kèm theo Thông tư này.

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho tổ chức theo mẫu số 01/SDNN ban hành kèm theo Thông tư này;

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho hộ gia đình, cá nhân theo mẫu số 02/SDNN ban hành kèm theo Thông tư này;

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho khai thuế đối với đất trồng cây lâu năm thu hoạch một lần theo mẫu số 03/SDNN ban hành kèm theo Thông tư này.

d) Xác định số thuế sử dụng đất nông nghiệp phải nộp

- Đối với thuế sử dụng đất nông nghiệp của người nộp thuế là tổ chức thì người nộp thuế tự xác định số thuế phải nộp trong Tờ khai thuế sử dụng đất nông nghiệp.

- Đối với thuế sử dụng đất nông nghiệp của hộ gia đình, cá nhân: căn cứ vào sổ thuế của năm trước hoặc Tờ khai thuế sử dụng đất nông nghiệp trong năm, Chi cục Thuế tính thuế, ra Thông báo nộp thuế sử dụng đất nông nghiệp theo mẫu số 04/SDNN ban hành kèm theo Thông tư này và gửi cho người nộp thuế biết.

- Đối với thuế sử dụng đất nông nghiệp trồng cây lâu năm thu hoạch một lần, người nộp thuế tự xác định số thuế sử dụng đất nông nghiệp phải nộp. Trường hợp người nộp thuế không xác định được số thuế phải nộp thì cơ quan thuế sẽ ấn định thuế và thông báo cho người nộp thuế biết.

đ) Thời hạn cơ quan thuế ra thông báo nộp thuế sử dụng đất nông nghiệp cho hộ gia đình, cá nhân:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp thuế sử dụng đất nông nghiệp của kỳ nộp thứ nhất trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp thuế sử dụng đất nông nghiệp của kỳ nộp thứ hai trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 10.

- Trường hợp nhận hồ sơ khai thuế bổ sung sau ngày đã ra thông báo thuế, cơ quan thuế ra thông báo nộp thuế theo hồ sơ khai bổ sung chậm nhất là 10 (mười) ngày kể từ ngày nhận được hồ sơ khai thuế.

Trường hợp địa phương có mùa vụ thu hoạch sản phẩm nông nghiệp không trùng với thời hạn nộp thuế quy định tại điểm này thì Chi cục Thuế được phép lùi thời hạn thông báo nộp thuế và thời hạn nộp thuế không quá 60 (sáu mươi) ngày so với thời hạn quy định tại điểm này. Trường hợp người nộp thuế có yêu cầu nộp thuế một lần cho toàn bộ số thuế sử dụng đất nông nghiệp cả năm thì người nộp thuế phải thực hiện nộp tiền thuế theo thời hạn của kỳ nộp thứ nhất trong năm.

3. Khai tiền thuê đất, thuê mặt nước và thông báo nộp tiền thuê đất, thuê mặt nước

a) Người thuê đất, thuê mặt nước thực hiện khai tiền thuê đất, thuê mặt nước theo mẫu số 01/TMĐN ban hành kèm theo Thông tư này và nộp cùng hồ sơ thuê đất, thuê mặt nước cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường hoặc cơ quan Nhà nước có thẩm quyền xác định đơn giá thuê đất theo quy định của UBND cấp tỉnh về quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc xác định đơn giá thuê đất. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ khai tiền thuê đất, thuê mặt nước nộp tại cơ quan thuế địa phương nơi có đất, mặt nước cho thuê.

Thời hạn nộp hồ sơ kê khai tiền thuê đất, thuê mặt nước chậm nhất là 30 (ba mươi) ngày kể từ ngày phát sinh nghĩa vụ với ngân sách nhà nước.

Ngày phát sinh nghĩa vụ với ngân sách nhà nước đối với trường hợp cho thuê đất, thuê mặt nước là ngày quyết định cho thuê đất, thuê mặt nước của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành. Trường hợp thời điểm bàn giao đất, mặt nước không đúng với thời điểm ghi trong quyết định cho thuê đất, thuê mặt nước thì ngày phát sinh nghĩa vụ với ngân sách nhà nước là ngày bàn giao đất, mặt nước thực tế.

Trường hợp người được thuê đất, thuê mặt nước đã nộp hồ sơ khai tiền thuê đất, thuê mặt nước cho cơ quan thuế hoặc đang thực hiện nộp tiền thuê theo thông báo của cơ quan thuế thì không phải nộp hồ sơ khai tiền thuê đất, thuê mặt nước.

Trường hợp trong năm có sự thay đổi về diện tích trong hợp đồng thuê đất, thuê mặt nước, về vị trí đất... dẫn đến sự thay đổi về số tiền thuê phải nộp thì người được thuê đất, thuê mặt nước phải khai lại hồ sơ nộp tiền thuê đất, thuê mặt nước mới và nộp cho cơ quan thuế chậm nhất là 30 (ba mươi) ngày kể từ ngày được cấp có thẩm quyền ban hành văn bản ghi nhận sự thay đổi về diện tích đất, mặt nước, về vị trí... dẫn đến sự thay đổi về số tiền thuê phải nộp.

b) Thông báo nộp tiền thuê đất, thuê mặt nước

b.1) Trường hợp thuê đất, thuê mặt nước mới: Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường có trách nhiệm chuyển hồ sơ khai tiền thuê đất, thuê mặt nước cho cơ quan thuế trực tiếp quản lý người nộp thuế. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận hồ sơ khai tiền thuê đất, thuê mặt nước hợp lệ, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước phải nộp và gửi Thông báo nộp tiền thuê đất theo mẫu số 02/TMĐN ban hành kèm theo Thông tư này thông qua Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường tới người thuê đất, thuê mặt nước biết để nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước.

b.2) Trường hợp nộp tiền thuê đất hàng năm thì kể từ năm thuê đất thứ hai, cơ quan thuế gửi thông báo nộp tiền thuê đất cho người thuê đất, thuê mặt nước như sau:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp tiền thuê đất, thuê mặt nước của kỳ nộp thứ nhất trong năm; Thời hạn nộp tiền chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp tiền thuê đất, thuê mặt nước của kỳ nộp thứ hai trong năm; Thời hạn nộp tiền chậm nhất là ngày 31 tháng 10.

Trường hợp cơ quan có thẩm quyền điều chỉnh đơn giá thuê đất, thuê mặt nước thì cơ quan thuế phải xác định lại tiền thuê đất, thuê mặt nước phải nộp và thông báo cho người nộp thuế thực hiện.

Trường hợp người thuê đất, thuê mặt nước muốn nộp tiền thuê đất, thuê mặt nước một lần cho toàn bộ số tiền thuê đất, thuê mặt nước phải nộp cả năm thì phải thực hiện nộp tiền thuê đất, thuê mặt nước theo thời hạn của kỳ nộp thứ nhất trong năm.

Trường hợp nộp tiền thuê đất, thuê mặt nước 01 (một) lần cho toàn bộ thời gian thuê thì thời hạn nộp tiền là thời hạn ghi trên thông báo nộp tiền của cơ quan thuế.

4. Khai tiền sử dụng đất

a) Đối với Tổ chức kinh tế

Thời hạn nộp hồ sơ kê khai tiền sử dụng đất chậm nhất là 10 (mười) ngày kể từ ngày phát sinh nghĩa vụ với ngân sách nhà nước.

Ngày phát sinh nghĩa vụ với ngân sách nhà nước đối với trường hợp tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án là ngày quyết định giao đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành. Trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì ngày phát sinh nghĩa vụ với ngân sách nhà nước là ngày bàn giao đất thực tế.

Tổ chức kinh tế thực hiện khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này và nộp cùng các giấy tờ liên quan đến việc xác định nghĩa vụ tài chính theo quy định của pháp luật cho cơ quan Nhà nước có thẩm quyền theo quy định của UBND cấp tỉnh về quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất để kê khai nghĩa vụ về tiền sử dụng đất.

Trong thời hạn 10 (mười) ngày kể từ ngày nhận được quyết định phê duyệt giá thu tiền sử dụng đất của cơ quan Nhà nước có thẩm quyền, cơ quan thuế xác định số tiền sử dụng đất phải nộp, ra và gửi Thông báo nộp tiền sử dụng đất theo mẫu số 02/TSDĐ ban hành kèm theo Thông tư này cho tổ chức kinh tế.

b) Đối với hộ gia đình, cá nhân

Thời hạn nộp hồ sơ kê khai tiền sử dụng đất chậm nhất là 10 (mười) ngày kể từ ngày nhận được thông báo phải thực hiện nghĩa vụ tài chính của cơ quan nhà nước có thẩm quyền.

Người sử dụng đất thực hiện khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này và nộp cùng các giấy tờ liên quan đến việc xác định nghĩa vụ tài chính theo quy định của pháp luật cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ khai tiền sử dụng đất nộp tại cơ quan thuế địa phương nơi có đất.

Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường có trách nhiệm chuyển hồ sơ khai tiền sử dụng đất của người sử dụng đất cho cơ quan thuế nơi có đất được cấp giấy chứng nhận quyền sử dụng đất.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ khai tiền sử dụng đất, cơ quan thuế xác định số tiền sử dụng đất phải nộp, ra và gửi Thông báo nộp tiền sử dụng đất theo mẫu số 02/TSDĐ ban hành kèm theo Thông tư này cho người sử dụng đất hoặc thông qua Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường để gửi cho người sử dụng đất.

c) Đối với trường hợp đấu giá quyền sử dụng đất thì người nộp thuế nộp tiền sử dụng đất theo quy định của pháp luật về đấu giá.

d) Thời hạn nộp tiền sử dụng đất là thời hạn ghi trên thông báo nộp tiền của cơ quan thuế.

Điều 19. Khai phí, lệ phí

1. Khai lệ phí trước bạ

a) Trách nhiệm nộp hồ sơ khai lệ phí trước bạ và nơi nộp hồ sơ khai lệ phí trước bạ

Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ có trách nhiệm kê khai và nộp hồ sơ khai lệ phí trước bạ cho cơ quan thuế khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

- Hồ sơ khai lệ phí trước bạ nhà, đất được nộp cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường tại địa phương nơi có nhà, đất. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ kê khai lệ phí trước bạ nhà, đất nộp tại Chi cục Thuế địa phương nơi có nhà, đất.

- Hồ sơ khai lệ phí trước bạ của tài sản khác như phương tiện vận tải, súng... nộp tại Chi cục Thuế địa phương nơi đăng ký quyền sở hữu, sử dụng.

b) Hồ sơ kê khai lệ phí trước bạ nhà, đất

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Giấy tờ hợp pháp về việc chuyển giao tài sản ký kết giữa bên giao tài sản và bên nhận tài sản.

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

c) Hồ sơ kê khai lệ phí trước bạ tài sản khác theo quy định của pháp luật về lệ phí trước bạ (trừ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam nêu tại điểm e khoản 1 Điều này)

- Tờ khai lệ phí trước bạ theo mẫu số 02/LPTB ban hành kèm theo Thông tư này;

- Hóa đơn mua tài sản hợp pháp (đối với trường hợp mua bán, chuyển nhượng, trao đổi tài sản mà bên giao tài sản là tổ chức, cá nhân hoạt động sản xuất, kinh doanh); hoặc hóa đơn bán hàng tịch thu (đối với trường hợp mua hàng tịch thu); hoặc quyết định chuyển giao, chuyển nhượng, thanh lý tài sản (đối với trường hợp cơ quan hành chính sự nghiệp nhà nước, cơ quan tư pháp nhà nước, cơ quan hành chính sự nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp không hoạt động sản xuất, kinh doanh thực hiện chuyển giao tài sản cho tổ chức, cá nhân khác); hoặc giấy tờ chuyển giao tài sản được ký kết giữa bên giao tài sản và bên nhận tài sản có xác nhận của Công chứng hoặc cơ quan nhà nước có thẩm quyền (đối với trường hợp chuyển giao tài sản giữa các cá nhân, thể nhân không hoạt động sản xuất, kinh doanh);

- Giấy đăng ký quyền sở hữu, sử dụng tài sản của chủ cũ (đối với tài sản đăng ký quyền sở hữu, sử dụng tại Việt Nam từ lần thứ 2 trở đi);

- Các giấy tờ chứng minh tài sản hoặc chủ tài sản thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

d) Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ trong một số trường hợp như sau:

Giấy tờ nêu tại điểm này là bản chính hoặc bản sao có công chứng hay chứng thực (trừ trường hợp quy định cụ thể).

d.1) Trường hợp đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối: có xác nhận của Văn phòng Đăng ký quyền sử dụng đất trên "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" về đất đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất theo hình thức Nhà nước giao đất hoặc công nhận quyền sử dụng đất.

d.2) Đối với các tổ chức tôn giáo, cơ sở tín ngưỡng được nhà nước công nhận hoặc được phép hoạt động sử dụng đất vào mục đích cộng đồng:

- Giấy tờ chứng minh cơ sở tôn giáo được nhà nước cho phép hoạt động;

- Quyết định cấp Giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất.

d.3) Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ quốc phòng, an ninh: Bản chụp (có đóng dấu xác nhận của cơ quan) quyết định phê duyệt của cấp có thẩm quyền về việc giao tài sản hoặc mua sắm đầu tư tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ quốc phòng, an ninh; Hoặc xác nhận của cấp có thẩm quyền của cơ quan công an, quốc phòng về nhà đất, tài sản của đơn vị thuộc loại chuyên dùng phục vụ mục đích quốc phòng, an ninh.

d.4) Trường hợp nhà, đất được bồi thường:

- Quyết định thu hồi nhà đất cũ và quyết định giao nhà đất mới của cơ quan nhà nước có thẩm quyền.

- Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà của chủ nhà đất bị nhà nước thu hồi được cơ quan có thẩm quyền cấp mà trên Giấy chứng nhận không ghi nợ nghĩa vụ tài chính.

Trường hợp chủ nhà đất đã hoàn thành nghĩa vụ về lệ phí trước bạ nhưng chưa được cấp hoặc mất giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất thì xuất trình chứng từ nộp lệ phí trước bạ của chủ nhà đất bị nhà nước thu hồi (hoặc xác nhận của cơ quan quản lý hồ sơ nhà đất); hoặc quyết định được miễn nộp lệ phí trước bạ của cơ quan nhà nước có thẩm quyền.

- Hóa đơn hoặc hợp đồng mua bán, chuyển nhượng nhà, đất hợp pháp theo quy định của pháp luật, kèm theo bản chính chứng từ nhận tiền bồi thường, hỗ trợ của cơ quan thu hồi nhà, đất trả (đối với trường hợp nhận bồi thường, hỗ trợ bằng tiền).

Cơ quan Thuế sau khi đã xử lý không thu lệ phí trước bạ đối với nhà, đất được đền bù hoặc mua bằng tiền đền bù thì ghi: “Đã xử lý không thu lệ phí trước bạ tại tờ khai số...”, ký tên và "đóng dấu treo" vào chứng từ nhận tiền đền bù.

d.5) Trường hợp cấp đổi giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản thì cần giấy tờ chứng minh quyền sở hữu, sử dụng tài sản đã được cấp.

d.6) Tài sản thuộc quyền sở hữu, sử dụng của doanh nghiệp được cổ phần hóa thành sở hữu của công ty cổ phần thì công ty cổ phần kê khai lệ phí trước bạ phải cung cấp cho cơ quan Thuế hồ sơ sau đây:

- Bản chụp (có đóng dấu xác nhận của công ty) quyết định của cơ quan có thẩm quyền về việc chuyển doanh nghiệp thành công ty cổ phần.

- Danh mục những tài sản chuyển giao từ doanh nghiệp sang công ty cổ phần (đối với doanh nghiệp chỉ cổ phần hóa từng phần thì phải có quyết định chuyển giao tài sản của doanh nghiệp), trong đó có tên các tài sản làm thủ tục kê khai lệ phí trước bạ.

d.7) Tài sản đã nộp lệ phí trước bạ mà tổ chức, cá nhân góp vốn, điều động hoặc được chia thì người nộp thuế cần có:

- Giấy tờ chứng minh người có tài sản trước bạ là thành viên của tổ chức đó (Quyết định thành lập tổ chức hoặc Điều lệ hoạt động của tổ chức có tên thành viên góp vốn bằng tài sản hoặc giấy tờ chứng minh việc góp vốn bằng tài sản; hoặc có tên trong đăng ký kinh doanh và có giấy tờ chứng minh việc góp vốn bằng tài sản).

- Quyết định giải thể, chia, tách, hợp nhất, sáp nhập tổ chức và phân chia tài sản cho thành viên góp vốn.

- Chứng từ nộp lệ phí trước bạ (đối với trường hợp phải nộp lệ phí trước bạ); hoặc tờ khai lệ phí trước bạ tại phần xác định của cơ quan Thuế ghi: không phải nộp lệ phí trước bạ (đối với trường hợp không phải nộp theo quy định của pháp luật) của người giao tài sản bàn giao cho người nhận tài sản; hoặc Giấy chứng nhận quyền sở hữu, sử dụng tài sản do người góp vốn bằng tài sản đứng tên (đối với tổ chức nhận vốn góp kê khai trước bạ); hoặc Giấy chứng nhận quyền sở hữu, sử dụng tài sản do tổ chức giải thể đứng tên (đối với thành viên được chia tài sản kê khai trước bạ).

- Hợp đồng hợp tác kinh doanh (trường hợp góp vốn), hoặc quyết định phân chia, điều động tài sản theo hình thức ghi tăng, ghi giảm vốn của cấp có thẩm quyền (đối với trường hợp điều động tài sản giữa các đơn vị thành viên hoặc nội bộ một đơn vị dự toán).

d.8) Trường hợp nhà tình nghĩa, nhà đại đoàn kết, nhà hỗ trợ mang tính chất nhân đạo: Giấy tờ chuyển quyền sở hữu, sử dụng nhà đất giữa bên tặng và bên được tặng.

d.9) Tài sản thuê tài chính:

- Hợp đồng cho thuê tài chính được ký kết giữa bên cho thuê và bên thuê tài sản theo quy định của pháp luật về cho thuê tài chính.

- Biên bản thanh lý hợp đồng cho thuê tài chính giữa bên cho thuê và bên thuê tài sản.

- Giấy chứng nhận quyền sở hữu tài sản của công ty cho thuê tài chính.

d.10) Vỏ, khung, tổng thành máy thay thế phải đăng ký lại trong thời gian bảo hành:

- Giấy bảo hành tài sản.

- Phiếu xuất kho tài sản thay thế, kèm theo giấy thu hồi tài sản cũ của người bán cấp cho người mua.

d.11) Trường hợp chứng minh mối quan hệ trong gia đình sử dụng một trong những giấy tờ có liên quan như: Sổ hộ khẩu, giấy chứng nhận kết hôn, giấy khai sinh, quyết định công nhận con nuôi của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật hoặc xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ.

đ) Hồ sơ kê khai lệ phí trước bạ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển nếu thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam thì phải có:

- Tờ khai lệ phí trước bạ theo mẫu số 02/LPTB ban hành kèm theo Thông tư này;

- Phiếu báo hoặc xác nhận của cơ quan có thẩm quyền về việc tàu thuyền thuộc đối tượng được đăng ký sở hữu (nhằm bảo đảm quyền lợi cho người nộp lệ phí trước bạ trong trường hợp đã nộp lệ phí trước bạ mà không được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận đăng ký quyền sở hữu, sử dụng).

e) Chi cục Thuế ra thông báo nộp lệ phí trước bạ trong thời hạn 03 (ba) ngày làm việc (đối với nhà, đất) hoặc trong 01 (một) ngày làm việc (đối với tàu thuyền, ôtô, xe máy, súng săn, súng thể thao) kể từ khi nhận đủ hồ sơ hợp lệ. Trường hợp hồ sơ không hợp lệ thì Chi cục Thuế trả lại hồ sơ cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường (đối với hồ sơ lệ phí trước bạ nhà, đất), hoặc cho người có tài sản (đối với hồ sơ trước bạ tài sản khác) theo thời hạn tại điểm này.

Thông báo nộp lệ phí trước bạ đối với nhà, đất theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này; Thông báo nộp lệ phí trước bạ của tài sản khác được ghi ngay trên Tờ khai nộp lệ phí trước bạ của tài sản đó.

g) Thời hạn nộp lệ phí trước bạ là thời hạn ghi trên thông báo nộp lệ phí trước bạ.

2. Khai phí bảo vệ môi trường đối với trường hợp khai thác khoáng sản

a) Tổ chức, cá nhân khai thác khoáng sản phải nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý trực tiếp cùng nơi kê khai nộp thuế tài nguyên. Trường hợp tổ chức thu mua gom khoáng sản phải đăng ký nộp thay người khai thác thì tổ chức đó có trách nhiệm nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý cơ sở thu mua khoáng sản.

b) Phí bảo vệ môi trường đối với khai thác khoáng sản là loại khai theo tháng và quyết toán năm.

Khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản bao gồm khai quyết toán năm và khai quyết toán đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

c) Hồ sơ khai phí bảo vệ môi trường đối với khai thác khoáng sản theo tháng là tờ khai theo mẫu 01/BVMT ban hành kèm theo Thông tư này.

d) Hồ sơ khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản là tờ khai mẫu 02/BVMT kèm theo Thông tư này.

3. Khai phí, lệ phí khác thuộc ngân sách nhà nước

a) Cơ quan, tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước nộp hồ sơ khai phí, lệ phí cho cơ quan thuế quản lý trực tiếp.

b) Khai phí, lệ phí thuộc ngân sách nhà nước là loại khai theo tháng và khai quyết toán năm.

c) Hồ sơ khai phí, lệ phí thuộc ngân sách nhà nước theo tháng là Tờ khai phí, lệ phí theo mẫu số 01/PHLP ban hành kèm theo Thông tư này.

d) Hồ sơ khai quyết toán năm phí, lệ phí thuộc ngân sách nhà nước là Tờ khai quyết toán phí, lệ phí năm theo mẫu số 02/PHLP ban hành kèm theo Thông tư này.

Điều 20. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp đối với Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là tổ chức kinh doanh khai thuế giá trị gia tăng (GTGT), thuế thu nhập doanh nghiệp (TNDN) theo hướng dẫn tại Điều này.

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân nước ngoài kinh doanh khai thuế GTGT theo hướng dẫn tại Điều này, khai thuế thu nhập cá nhân theo hướng dẫn tại Điều 16 Thông tư này.

2. Khai thuế đối với trường hợp nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập chịu thuế TNDN

a) Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập tính thuế TNDN trong phạm vi 20 (hai mươi) ngày làm việc kể từ khi ký hợp đồng.

Khi cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm gửi 01 (một) bản chụp Giấy chứng nhận đăng ký thuế có xác nhận của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho bên Việt Nam hoặc Nhà thầu nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian bên Việt Nam chưa nhận được bản chụp Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì bên Việt Nam có trách nhiệm kê khai, khấu trừ và nộp khoản thuế GTGT, thuế TNDN thay Nhà thầu nước ngoài, nhà thầu phụ nước ngoài phải nộp như hướng dẫn tại khoản 3 Điều này.

Khi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm khai, nộp thuế GTGT theo phương pháp khấu trừ đối với doanh thu phát sinh kể từ khi được cấp giấy chứng nhận đăng ký thuế. Số thuế GTGT bên Việt Nam đã nộp thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ (%) không bù trừ vào số thuế GTGT phải nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài; đồng thời Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

b) Khai thuế GTGT

Nhà thầu nước ngoài thực hiện khai thuế giá trị gia tăng theo hướng dẫn tại Điều 11 Thông tư này.

c) Khai thuế TNDN

Nhà thầu nước ngoài thực hiện khai thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 12 Thông tư này.

d) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định

Trường hợp nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm thủ tục sau:

Khi tạm tính thuế thu nhập doanh nghiệp, người nộp thuế gửi hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định cho cơ quan thuế cùng Tờ khai thuế thu nhập doanh nghiệp quý theo mẫu số 01A/TNDN hoặc mẫu số 01B/TNDN ban hành kèm theo Thông tư này. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài có xác nhận của người nộp thuế.

- Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó người nộp thuế đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có) có xác nhận của người nộp thuế.

Khi khai quyết toán thuế thu nhập doanh nghiệp, người nộp thuế gửi Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của năm tính thuế đó và xác nhận về việc thực hiện hợp đồng của các bên ký kết hợp đồng cùng Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

3. Khai thuế đối với trường hợp nộp thuế GTGT tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu

a) Khai thuế đối với trường hợp nộp thuế GTGT tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu là loại khai theo lần phát sinh thanh toán tiền cho nhà thầu nước ngoài và khai quyết toán khi kết thúc hợp đồng nhà thầu.

Trường hợp bên Việt Nam thanh toán cho Nhà thầu nước ngoài nhiều lần trong tháng thì có thể đăng ký khai thuế theo tháng thay cho việc khai theo từng lần phát sinh thanh toán tiền cho Nhà thầu nước ngoài.

- Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài khấu trừ và nộp thuế thay cho Nhà thầu nước ngoài và nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế quản lý trực tiếp của bên Việt Nam.

Đối với hợp đồng nhà thầu là hợp đồng xây dựng, lắp đặt thì nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho Cục thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế địa phương nơi diễn ra hoạt động xây dựng, lắp đặt quy định.

- Bên Việt Nam có trách nhiệm đăng ký thuế với cơ quan thuế quản lý trực tiếp để thực hiện nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong phạm vi 20 (hai mươi) ngày làm việc kể từ khi ký hợp đồng.

b) Khai thuế đối với hoạt động kinh doanh và các loại thu nhập khác

b.1) Hồ sơ khai thuế:

- Tờ khai thuế theo mẫu số 01/NTNN ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

b.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp Nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước thời hạn khai thuế, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập cho Nhà thầu nước ngoài gửi Cơ quan thuế quản lý trực tiếp của bên Việt Nam hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế.

+ Trường hợp hoạt động mua bán chứng khoán không có hợp đồng mua bán chứng khoán thì người nộp thuế nộp Giấy chứng nhận tài khoản lưu ký cổ phiếu, trái phiếu do Ngân hàng lưu ký hoặc Công ty chứng khoán xác nhận theo mẫu số 01/TNKDCK ban hành kèm theo Thông tư này.

+ Đối với thu nhập từ hoạt động chuyển nhượng vốn: người nộp thuế nộp thêm bản chụp có xác nhận của người nộp thuế hợp đồng chuyển nhượng vốn, bản chụp Giấy chứng nhận đầu tư của Công ty Việt Nam mà nhà đầu tư nước ngoài góp vốn có xác nhận của người nộp thuế.

+ Đối với trường hợp các cơ quan Chính phủ nước ngoài có thu nhập thuộc diện được miễn thuế theo quy định của điều khoản về lãi từ tiền cho vay của Hiệp định: người nộp thuế nộp bản chụp hợp đồng vay vốn được ký kết giữa cơ quan Chính phủ nước ngoài với tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế

- Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng kinh tế mới ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài (nếu có) có xác nhận của người nộp thuế.

15 (mười lăm) ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) Nhà thầu nước ngoài gửi bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của năm tính thuế đó cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập. Trong phạm vi 03 (ba) ngày làm việc kể từ ngày nhận được Giấy chứng nhận cư trú, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập có trách nhiệm nộp cho Cơ quan thuế bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú này.

Trường hợp vào thời điểm trên vẫn chưa có được Giấy chứng nhận cư trú thì nhà thầu nước ngoài có nghĩa vụ cam kết gửi bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

c) Khai thuế đối với hãng Hàng không nước ngoài

Văn phòng bán vé, đại lý tại Việt Nam của hãng Hàng không nước ngoài có trách nhiệm khai thuế TNDN và nộp thuế cho hãng Hàng không nước ngoài.

Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp Văn phòng bán vé, đại lý tại Việt Nam của hãng Hàng không nước ngoài.

Khai thuế TNDN cho hãng Hàng không nước ngoài là loại khai theo quý.

c.1) Hồ sơ khai thuế:

- Tờ khai thuế cho các hãng Hàng không nước ngoài theo mẫu số 01/HKNN ban hành kèm theo Thông tư này.

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

c.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng Hàng không nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước khi khai thác thị trường bay hoặc kỳ tính thuế đầu tiên của năm (tuỳ theo thời điểm nào diễn ra trước), văn phòng tại Việt Nam của hãng Hàng không nước ngoài gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

+ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

+ Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự.

+ Bản chụp giấy phép khai thác thị trường Việt Nam (phép bay) của Cục hàng không dân dụng cấp theo quy định của Luật Hàng không dân dụng có xác nhận của người nộp thuế.

- Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp giấy phép khai thác thị trường Việt Nam (phép bay) của Cục hàng không dân dụng mới có xác nhận của người nộp thuế (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) văn phòng tại Việt Nam của hãng Hàng không nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của năm tính thuế đó và Bảng kê thu nhập vận tải quốc tế dành cho trường hợp bán vé tại thị trường Việt Nam theo mẫu số 01-1/HKNN, Bảng kê thu nhập vận tải quốc tế dành cho trường hợp hoán đổi, chia chỗ trong vận tải hàng không quốc tế theo mẫu 01-2/HKNN của năm tính thuế liên quan cho cơ quan thuế làm căn cứ áp dụng miễn, giảm thuế TNDN từ hoạt động vận tải quốc tế của hãng Hàng không nước ngoài.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

d) Khai thuế đối với hãng vận tải nước ngoài

Tổ chức làm đại lý tàu biển hoặc đại lý giao nhận vận chuyển hàng hóa cho các hãng vận tải nước ngoài (sau đây gọi chung là đại lý của hãng vận tải) có trách nhiệm khấu trừ và nộp thuế thay cho các hãng vận tải nước ngoài.

Hồ sơ khai thuế đối với hãng vận tải nước ngoài được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý của hãng vận tải.

Khai thuế đối với hãng vận tải nước ngoài là loại khai theo quý.

d.1) Hồ sơ khai thuế:

- Tờ khai thuế đối với hãng vận tải nước ngoài theo mẫu số 01/VTNN ban hành kèm theo Thông tư này;

- Bảng kê thu nhập vận tải quốc tế dành cho trường hợp doanh nghiệp khai thác tàu theo mẫu số 01-1/VTNN, Bảng kê thu nhập vận tải quốc tế dành cho trường hợp hoán đổi/ chia chỗ theo mẫu số 01-2/VTNN, Bảng kê doanh thu lưu công-ten-nơ theo mẫu số 01-3/VTNN ban hành kèm theo Thông tư này.

d.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng vận tải nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Tại Tờ khai thuế đối với hãng vận tải nước ngoài của kỳ tính thuế đầu tiên của năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này ;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước, vùng lãnh thổ nơi hãng tàu nước ngoài cư trú cấp cho năm tính thuế ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Tài liệu chứng minh hãng vận tải nước ngoài khai thác tàu theo từng hình thức. Cụ thể như sau:

(i) Trường hợp hãng vận tải nước ngoài sở hữu tàu:

+ Giấy chứng nhận đăng ký tàu biển;

+ Hợp đồng vận chuyển hàng hoá, hành khách bằng đường biển; và

+ Chứng từ vận chuyển (một trong các chứng từ theo Điều 73 Bộ Luật Hàng hải năm 2005).

(ii) Trường hợp hãng vận tải nước ngoài thuê tàu trần, thuê tàu định hạn hoặc thuê tàu chuyến:

+ Hợp đồng thuê tàu;

+ Hợp đồng vận chuyển hàng hoá, hành khách bằng đường biển; và

+ Chứng từ vận chuyển (một trong các chứng từ theo điều 73 Bộ Luật Hàng hải năm 2005).

(iii) Trường hợp hãng vận tải nước ngoài khai thác tàu dưới hình thức hoán đổi chỗ:

+ Hợp đồng nguyên tắc thực hiện hoán đổi chỗ (trong đó có tên tàu thực hiện hoán đổi chỗ);

+ Hợp đồng vận chuyển hàng hoá, hành khách bằng đường biển; và

+ Chứng từ vận chuyển (một trong các chứng từ theo điều 73 Bộ Luật Hàng hải năm 2005).

Các tài liệu chứng minh hãng vận tải nước ngoài khai thác tàu nêu trên là bản chụp có xác nhận của người nộp thuế. Các tài liệu này không phải nộp cùng với hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định mà được lưu tại trụ sở đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc tại trụ sở của Văn phòng Đại diện của hãng vận tải nước ngoài tại Việt Nam và xuất trình cho cơ quan thuế khi được yêu cầu. Trường hợp hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài ủy quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định phải nộp thêm bản gốc giấy ủy quyền.

Trường hợp hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

Kết thúc năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài gửi cơ quan thuế Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của hãng tàu cho năm đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định, thì các năm tiếp theo hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài chỉ cần thông báo bất kỳ sự thay đổi nào về tình trạng kinh doanh như thay đổi về đăng ký kinh doanh, thay đổi về hình thức khai thác tàu (nếu có)...và cung cấp các tài liệu tương ứng với việc thay đổi.

Trường hợp các hãng vận tải nước ngoài có các đại lý tại nhiều địa phương ở Việt Nam hoặc các đại lý của hãng vận tải nước ngoài có các chi nhánh hoặc văn phòng đại diện (sau đây gọi chung là chi nhánh) tại nhiều địa phương ở Việt Nam thì các hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài nộp bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự và bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận đăng ký thuế (hoặc Giấy đăng ký kinh doanh) cho Cục Thuế địa phương nơi đại lý của hãng vận tải nước ngoài có trụ sở chính; gửi bản chụp Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự và Giấy chứng nhận đăng ký thuế (hoặc Giấy đăng ký kinh doanh) có xác nhận của đại lý chính của hãng tàu nước ngoài có trụ sở chính tại các Cục Thuế địa phương nơi hãng vận tải nước ngoài có chi nhánh và ghi rõ nơi đã nộp bản gốc (hoặc bản chụp đã được chứng thực) trong Thông báo thuộc diện miễn, giảm thuế theo Hiệp định.

đ) Khai thuế đối với tái bảo hiểm nước ngoài

Bên Việt Nam có trách nhiệm khấu trừ, khai và nộp thuế thay cho các tổ chức nhận tái bảo hiểm nước ngoài.

Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp Bên Việt Nam.

Khai thuế đối với tái bảo hiểm nước ngoài là loại khai theo quý.

đ.1) Hồ sơ khai thuế:

- Tờ khai thuế đối với tổ chức nhận tái bảo hiểm nước ngoài theo mẫu số 01/TBH ban hành kèm theo Thông tư này;

- Danh mục hợp đồng tái bảo hiểm theo từng loại theo mẫu số 02-1/TBH-TB ban hành kèm theo Thông tư này, mỗi loại hợp đồng chỉ gửi một bản chụp có xác nhận của người nộp thuế để làm mẫu. Người nộp thuế phải chịu trách nhiệm về tính chính xác của danh mục này;

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

đ.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Các tổ chức nhận tái bảo hiểm nước ngoài trực tiếp nộp hồ sơ thông báo thuộc diện áp dụng Hiệp định tránh đánh thuế hai lần cho từng năm cho tất cả các hợp đồng tái bảo hiểm mà các tổ chức đã ký kết hoặc dự kiến ký kết trong năm đó. Các tổ chức nhận tái bảo hiểm nước ngoài có thể uỷ quyền cho các đại lý thuế, văn phòng đại diện của công ty tại Việt Nam hoặc công ty tái bảo hiểm Việt Nam nộp hồ sơ. Khi đó, các tổ chức nhận tái bảo hiểm nước ngoài nộp cho Cơ quan thuế 02 (hai) hồ sơ Thông báo: hồ sơ Thông báo (dự kiến) và hồ sơ Thông báo (chính thức). Cụ thể như sau:

đ.2.1) Đối với Thông báo (dự kiến):

- Thời điểm nộp Hồ sơ Thông báo (dự kiến) về việc thuộc diện miễn, giảm thuế theo Hiệp định: Thời hạn nộp hồ sơ là một trong các thời điểm sau - tuỳ theo thời điểm nào diễn ra trước: 05 (năm) ngày trước khi ký kết Hợp đồng; hoặc 05 (năm) ngày sau khi thực hiện Hợp đồng; hoặc 05 (năm) ngày trước khi thanh toán.

- Địa điểm nộp Hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định:

+ Đối với các tổ chức nhận tái bảo hiểm nước ngoài có văn phòng đại diện tại Việt Nam: nộp tại Cục Thuế tỉnh, thành phố nơi đóng văn phòng đại diện.

+ Đối với các tổ chức nhận tái bảo hiểm nước ngoài không có văn phòng đại diện tại Việt Nam:

Trường hợp các tổ chức nhận tái bảo hiểm nước ngoài trực tiếp nộp hồ sơ: nộp tại Cục Thuế tỉnh, thành phố nơi Công ty tái bảo hiểm Việt Nam đầu tiên dự kiến ký kết hợp đồng;

Trường hợp các tổ chức nhận tái bảo hiểm nước ngoài uỷ quyền cho đại diện hợp pháp tại Việt Nam nộp hồ sơ: nộp tại Cục Thuế tỉnh, thành phố nơi đại điện hợp pháp đăng ký nộp thuế. Ví dụ: các đại lý thuế, các công ty kiểm toán hoặc công ty tái bảo hiểm Việt Nam đầu tiên dự kiến ký kết hợp đồng ...

- Hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định bao gồm:

+ Thông báo (dự kiến) theo mẫu số 01/TBH-TB ban hành kèm theo Thông tư này.

+ Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự (cho năm ngay trước năm nộp Thông báo (dự kiến)).

+ Bảng kê các Hợp đồng tái bảo hiểm đã hoặc dự kiến ký kết theo mẫu số 01-1/TBH-TB ban hành kèm theo Thông tư này.

+ Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo (dự kiến) nêu trên để cơ quan thuế xem xét, quyết định.

đ.2.2) Đối với Thông báo (chính thức):

- Thời điểm nộp Hồ sơ: trong vòng quý I của năm sau, tổ chức nhận tái bảo hiểm nước ngoài có trách nhiệm nộp cho cơ quan thuế Thông báo (chính thức) cùng với hồ sơ có liên quan.

- Địa điểm nộp: tương tự như đối với việc nộp Thông báo (dự kiến).

- Hồ sơ nộp cho Cơ quan thuế:

+ Thông báo (chính thức) theo mẫu số 02/TBH-TB ban hành kèm theo Thông tư này.

+ Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự trong năm tính thuế đó.

+ Bản chụp các Hợp đồng tái bảo hiểm đã thực hiện trong năm có xác nhận của người nộp thuế (bao gồm cả những hợp đồng đã có trong kế hoạch và những hợp đồng ngoài kế hoạch đã gửi cơ quan thuế) nhưng chưa nộp cho cơ quan thuế.

+ Danh mục hợp đồng theo từng loại theo mẫu số 02-1/TBH-TB ban hành kèm theo Thông tư này. Tại thời điểm nộp Thông báo (chính thức), người nộp thuế sẽ phân loại hợp đồng và gửi danh mục hợp đồng theo từng loại (với các chỉ tiêu nhất định); mỗi loại hợp đồng chỉ gửi một bản chụp có xác nhận của người nộp thuế để làm mẫu. Người nộp thuế phải chịu trách nhiệm về việc thống kê này.

+ Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo (chính thức) nêu trên để cơ quan thuế xem xét, quyết định.

đ.2.3) Thủ tục áp dụng Hiệp định:

- Sau khi các tổ chức nhận tái bảo hiểm nước ngoài nộp Thông báo (dự kiến), Cơ quan thuế sẽ cấp Giấy xác nhận việc các tổ chức nhận tái bảo hiểm nước ngoài đã nộp đầy đủ hồ sơ thông báo miễn, giảm thuế TNDN theo Hiệp định tại Việt Nam chậm nhất sau 15 (mười lăm) ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ và Cơ quan Thuế sẽ xác nhận ngay tại Thông báo (dự kiến). Khi ký kết hợp đồng với công ty tái bảo hiểm Việt Nam, các tổ chức nhận tái bảo hiểm nước ngoài có thể cung cấp cho bên Việt Nam ký kết hợp đồng bản sao Giấy xác nhận này của Cơ quan thuế có chứng thực của cơ quan có thẩm quyền để được tạm miễn, giảm thuế theo Hiệp định. Thông báo (dự kiến) được lập thành 02 (hai) bản: 01 (một) bản do đối tượng đề nghị áp dụng Hiệp định giữ và 01 (một) bản lưu tại Cục Thuế.

- Sau khi các tổ chức nhận tái bảo hiểm nước ngoài nộp Thông báo, Cơ quan thuế có nghĩa vụ kiểm tra hồ sơ. Trường hợp phát hiện việc không đúng, không đủ hoặc không hợp lệ sẽ thông báo cho người đề nghị áp dụng Hiệp định hoặc yêu cầu nộp thuế nếu người nộp thuế không thỏa mãn các điều kiện áp dụng Hiệp định.

e) Hồ sơ khai quyết toán:

- Tờ khai Quyết toán thuế nhà thầu theo mẫu số 02/NTNN ban hành kèm theo Thông tư này;

- Bảng kê các Nhà thầu nước ngoài, nhà thầu phụ Việt Nam tham gia thực hiện hợp đồng nhà thầu theo mẫu số 02-1/NTNN, 02-2/NTNN ban hành kèm theo Thông tư này;

- Bảng kê chứng từ nộp thuế;

- Bản thanh lý hợp đồng nhà thầu (nếu có).

4. Khai thuế đối với trường hợp nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu.

a) Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp thực hiện khai thuế GTGT theo phương pháp khấu trừ, thuế TNDN theo tỷ lệ % tính trên doanh thu nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế quản lý trực tiếp Bên Việt Nam.

Đối với hợp đồng nhà thầu là hợp đồng xây dựng, lắp đặt thì nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho Cục thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi diễn ra hoạt động xây dựng, lắp đặt quy định.

Trong phạm vi 20 (hai mươi) ngày làm việc kể từ khi ký hợp đồng, Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế địa phương nơi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký nộp thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp đăng ký và thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN theo tỷ lệ % trên doanh thu chịu thuế.

Khi cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho Nhà thầu nước ngoài, nhà thầu phụ nước ngoài thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm gửi 01 (một) bản chụp Giấy chứng nhận đăng ký thuế có xác nhận của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho bên Việt Nam hoặc Nhà thầu nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian bên Việt Nam chưa nhận được bản chụp Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì bên Việt Nam có trách nhiệm kê khai, khấu trừ và nộp khoản thuế GTGT, thuế TNDN thay Nhà thầu nước ngoài, nhà thầu phụ nước ngoài theo hướng dẫn tại khoản 3 Điều này.

Khi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm khai, nộp thuế GTGT theo phương pháp khấu trừ đối với doanh thu phát sinh kể từ khi được cấp giấy chứng nhận đăng ký thuế. Số thuế GTGT bên Việt Nam đã nộp thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ (%) không bù trừ vào số thuế GTGT phải nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài; đồng thời Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

b) Khai thuế giá trị gia tăng theo phương pháp khấu trừ theo hướng dẫn tại Điều 11 Thông tư này.

c) Khai thuế thu nhập doanh nghiệp theo tỷ lệ % tính trên doanh thu là loại khai theo lần phát sinh khi nhà thầu nước ngoài nhận được tiền thanh toán và khai quyết toán khi kết thúc hợp đồng nhà thầu.

Trường hợp nhà thầu nước ngoài nhận được tiền thanh toán nhiều lần trong tháng thì có thể đăng ký khai thuế theo tháng thay cho việc khai theo từng lần phát sinh.

c.1) Hồ sơ khai thuế:

- Tờ khai thuế theo mẫu số 03/NTNN ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

c.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước thời hạn khai thuế, nhà thầu nước ngoài gửi cho cơ quan thuế nơi đăng ký thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

+ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

+ Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

+ Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế.

+ Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng kinh tế mới ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài có xác nhận của người nộp thuế (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) nhà thầu nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của năm tính thuế đó cho Cơ quan thuế nơi đăng ký thuế.

Trường hợp vào thời điểm trên vẫn chưa có được Giấy chứng nhận cư trú thì nhà thầu nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

c.3) Hồ sơ khai quyết toán thuế:

- Tờ khai Quyết toán thuế nhà thầu theo mẫu số 04/NTNN ban hành kèm theo Thông tư này;

- Bảng kê các Nhà thầu phụ Việt Nam tham gia thực hiện hợp đồng nhà thầu theo mẫu số 02-2/NTNN ban hành kèm theo Thông tư này;

- Bảng kê chứng từ nộp thuế,

- Bản thanh lý hợp đồng nhà thầu (nếu có).

5. Khai, nộp thuế trong các trường hợp

a) Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đang thực hiện nghĩa vụ thuế theo một trong ba phương pháp như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều này thì phải tiếp tục khai, nộp thuế theo phương pháp đang thực hiện cho đến khi kết thúc hợp đồng.

b) Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đang thực hiện nghĩa vụ thuế theo một trong ba phương pháp như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều này, nếu tiếp tục ký hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới tại Việt Nam khi chưa kết thúc hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ thì tiếp tục thực hiện khai, nộp thuế đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ mới theo các phương pháp đã thực hiện của hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ.

c) Trường hợp việc ký kết, thực hiện hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới vào thời điểm hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ đã kết thúc thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài được đăng ký lại phương pháp nộp thuế theo một trong ba phương pháp như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều này cho hợp đồng mới.

d) Trường hợp cùng một thời điểm mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nhiều hợp đồng, nếu có một hợp đồng đủ điều kiện theo quy định và Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký nộp thuế theo phương pháp khấu trừ, kê khai hoặc phương pháp hỗn hợp thì các hợp đồng khác (kể cả những hợp đồng không đủ điều kiện) cũng phải thực hiện nộp thuế theo phương pháp mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã đăng ký thực hiện.

đ) Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt thực hiện nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT thì bên Việt Nam có trách nhiệm khấu trừ, nộp thay thuế GTGT theo tỷ lệ quy định.

Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt thực hiện nộp thuế GTGT theo phương pháp khấu trừ: Trong thời gian Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để khai, nộp thuế GTGT theo phương pháp khấu trừ, nếu bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì bên Việt Nam có trách nhiệm kê khai, khấu trừ và nộp thuế GTGT theo tỷ lệ quy định thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài . Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm khai, nộp thuế GTGT theo phương pháp khấu trừ đối với doanh thu phát sinh kể từ khi được cấp giấy chứng nhận đăng ký thuế. Số thuế GTGT bên Việt Nam đã nộp thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ (%) không bù trừ vào số thuế GTGT phải nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài; đồng thời Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

Ví dụ 33:

Tháng 1/2013, Nhà thầu nước ngoài A ký hợp đồng với bên Việt Nam về việc cung cấp dịch vụ khoan dầu khí với giá trị hợp đồng là 1 triệu USD. Trong thời gian Nhà thầu nước ngoài A chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để nộp thuế GTGT theo phương pháp khấu trừ, Nhà thầu nước ngoài A phát sinh số thuế GTGT đầu vào đối với hàng hoá, dịch vụ mua vào để thực hiện hợp đồng thầu là 5000 USD; đến thời hạn bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài A với giá trị là 100.000 USD (đã bao gồm thuế GTGT, chưa bao gồm thuế TNDN) thì bên Việt Nam có trách nhiệm khấu trừ thuế GTGT cho Nhà thầu nước ngoài A với tỷ lệ GTGT tính trên doanh thu tính thuế đối với dịch vụ khoan dầu khí là 70%, thuế suất 10%, như vậy, số thuế GTGT mà bên Việt Nam nộp thay cho Nhà thầu nước ngoài A là 7000 USD.

Đến 1/5/2013, Nhà thầu nước ngoài A đăng ký và được cơ quan thuế cấp giấy chứng nhận đăng ký thuế và Nhà thầu nước ngoài A tự khai, nộp thuế GTGT theo phương pháp khấu trừ. Ngày 15/5/2013, bên Việt Nam thanh toán tiếp cho Nhà thầu nước ngoài A là 200.000 USD, Nhà thầu nước ngoài A xuất hóa đơn GTGT cho bên Việt Nam với số thuế GTGT là 20.000 ngàn USD (200.000 USD x 10%), thuế GTGT đầu vào phát sinh từ 1/5/2013 đến 15/5/2013 là 2000 USD. Số thuế GTGT Nhà thầu nước ngoài A phải nộp là 18.000 USD (20.000 USD - 2000 USD). Nhà thầu nước ngoài A không được khấu trừ 5000 USD thuế GTGT đầu vào phát sinh trước thời điểm 1/5/2013.

6. Khai thuế đối với trường hợp Nhà thầu nước ngoài liên danh với các tổ chức kinh tế Việt Nam để tiến hành kinh doanh tại Việt Nam trên cơ sở hợp đồng thầu.

a) Trường hợp các bên liên danh thành lập ra Ban điều hành liên danh, Ban điều hành thực hiện hạch toán kế toán, có tài khoản tại ngân hàng và chịu trách nhiệm phát hành hóa đơn; hoặc tổ chức kinh tế Việt Nam tham gia liên danh chịu trách nhiệm hạch toán chung và chia lợi nhuận cho các bên thì Ban điều hành liên danh, hoặc tổ chức kinh tế Việt Nam, có trách nhiệm kê khai, nộp và quyết toán thuế GTGT, thuế TNDN theo quy định trên toàn bộ doanh thu thực hiện Hợp đồng nhà thầu theo hướng dẫn tại Điều 11, Điều 12 Thông tư này.

b) Trường hợp các bên tham gia liên danh theo phương thức chia doanh thu, chia sản phẩm, hoặc cùng nhau liên danh nhận thầu công việc nhưng mỗi bên tham gia liên danh thực hiện một phần công việc riêng biệt, các bên tự xác định phần doanh thu thu được của mình thì nhà thầu nước ngoài có thể thực hiện kê khai, nộp thuế như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều này.

Điều 21. Khai thuế và xác định số thuế phải nộp theo phương pháp khoán

1. Đối tượng nộp thuế khoán

Cá nhân kinh doanh, nhóm cá nhân kinh doanh hoặc khai thác tài nguyên nộp thuế theo phương pháp khoán (gọi chung là Hộ nộp thuế khoán) bao gồm:

a) Cá nhân kinh doanh, nhóm cá nhân kinh doanh không đăng ký kinh doanh hoặc thuộc đối tượng không phải đăng ký kinh doanh không đăng ký thuế và không thực hiện đăng ký thuế theo thời hạn đôn đốc đăng ký thuế của cơ quan thuế.

b) Cá nhân kinh doanh, nhóm cá nhân kinh doanh không thực hiện chế độ kế toán, hóa đơn, chứng từ.

c) Cá nhân kinh doanh, nhóm cá nhân kinh doanh không thực hiện đúng chế độ kế toán, hóa đơn, chứng từ dẫn đến không xác định được số thuế phải nộp phù hợp với thực tế kinh doanh.

d) Cá nhân kinh doanh, nhóm cá nhân kinh doanh khai thác tài nguyên thủ công, phân tán, lưu động, không thường xuyên.

2. Loại thuế áp dụng theo phương pháp khoán bao gồm:

a) Thuế giá trị gia tăng.

b) Thuế tiêu thụ đặc biệt.

c) Thuế thu nhập cá nhân.

d) Thuế tài nguyên.

đ) Phí bảo vệ môi trường đối với hoạt động khai thác khoáng sản.

3. Hồ sơ khai thuế khoán

- Hộ nộp thuế khoán khai Tờ khai mẫu số 01/THKH ban hành kèm theo Thông tư này.

- Trường hợp Hộ nộp thuế khoán đăng ký giảm trừ gia cảnh nộp Phụ lục chi tiết giảm trừ gia cảnh mẫu số 01-1/THKH ban hành kèm theo Thông tư này.

- Trường hợp Hộ nộp thuế khoán có sử dụng hóa đơn quyển thì hàng quý nộp Bảng kê hàng hóa dịch vụ bán ra mẫu 03/THKH ban hành kèm theo Thông tư này.

- Đối với Hộ nộp thuế khoán sử dụng hóa đơn bán lẻ theo từng số khai thuế giá trị gia tăng và thuế thu nhập cá nhân theo từng lần phát sinh đối với doanh thu trên hóa đơn mẫu số 01A/KK-HĐ ban hành kèm theo Thông tư này.

4. Thời hạn nộp hồ sơ khai thuế khoán

a) Hộ nộp thuế khoán thực hiện khai thuế theo năm (một năm khai một lần).

Từ ngày 20 tháng 11 đến ngày 5 tháng 12 của năm trước, cơ quan thuế phát Tờ khai thuế khoán năm sau cho tất cả các hộ nộp thuế khoán.

Cơ quan thuế đôn đốc hộ nộp thuế khoán khai và nộp Tờ khai thuế mẫu số 01/THKH cho cơ quan thuế. Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 15 tháng 12 của năm trước.

Trường hợp Hộ nộp thuế khoán mới ra kinh doanh hoặc khai thác tài nguyên, khoáng sản thì thời hạn nộp hồ sơ khai thuế khoán chậm nhất là 10 (mười) ngày kể từ ngày bắt đầu kinh doanh hoặc khai thác tài nguyên, khoáng sản.

Trường hợp Hộ nộp thuế khoán thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô, sản lượng khai thác tài nguyên, khoáng sản thì thời hạn nộp hồ sơ khai thuế khoán chậm nhất là 10 (mười) ngày kể từ ngày có thay đổi.

b) Trường hợp Hộ nộp thuế khoán có sử dụng hóa đơn quyển thì thời hạn nộp Bảng kê hàng hóa dịch vụ bán ra chậm nhất là ngày 15 của tháng đầu quý sau.

c) Đối với Hộ nộp thuế khoán sử dụng hóa đơn bán lẻ theo từng số thì thời điểm khai thuế là thời điểm đề nghị được sử dụng hóa đơn tại cơ quan thuế.

5. Mức doanh thu không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo phương pháp khoán

Hộ nộp thuế khoán có mức doanh thu bằng hoặc dưới mức doanh thu không phải nộp thuế theo quy định của pháp luật về thuế giá trị gia tăng không phải nộp thuế giá trị gia tăng và thuế thu nhập cá nhân theo phương pháp khoán.

6. Xác định số thuế khoán

Căn cứ vào tài liệu khai thuế của Hộ nộp thuế khoán về doanh thu, thu nhập, sản lượng, cơ sở dữ liệu của cơ quan thuế, kết quả điều tra doanh thu thực tế, cơ quan thuế xác định doanh thu và mức thuế khoán dự kiến của Hộ nộp thuế khoán để niêm yết công khai, đồng thời tham vấn ý kiến của Hội đồng tư vấn thuế xã, phường.

Đối với Hộ nộp thuế khoán hoạt động theo hình thức nhóm cá nhân kinh doanh, cơ quan thuế căn cứ thu nhập chịu thuế ấn định của nhóm, tỷ lệ phân chia thu nhập và khai thuế giảm trừ gia cảnh của từng thành viên để tính và thông báo số thuế khoán phải nộp cả năm và số thuế tạm nộp theo từng quý của từng thành viên trong nhóm.

Số thuế khoán được xác định cho từng quý và ổn định trong một năm. Trường hợp Hộ nộp thuế khoán có thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô, sản lượng khai thác tài nguyên, khoáng sản thì cơ quan thuế điều chỉnh lại số thuế khoán và ổn định trong thời gian còn lại của năm tính thuế.

7. Niêm yết công khai và tham vấn ý kiến Hội đồng tư vấn thuế phường, xã

a. Niêm yết công khai

Chi cục Thuế thực hiện niêm yết công khai thông tin về Hộ nộp thuế khoán tại địa điểm thích hợp (trụ sở UBND phường, xã; trụ sở Đội thuế; Ban quản lý chợ; ...) và thông báo công khai địa điểm niêm yết để Hộ nộp thuế khoán biết. Thời gian niêm yết công khai từ ngày 02 tháng 01 đến ngày 10 tháng 01 hàng năm.

Tài liệu niêm yết công khai bao gồm: Mức doanh thu không phải nộp thuế theo phương pháp khoán đối với từng nhóm ngành nghề tại địa phương; danh sách Hộ nộp thuế khoán không thuộc diện nộp thuế giá trị gia tăng, thuế thu nhập cá nhân; danh sách Hộ nộp thuế khoán và mức thuế dự kiến phải nộp; địa chỉ nhận thông tin phản hồi, góp ý về nội dung niêm yết công khai.

b. Tham vấn ý kiến Hội đồng tư vấn thuế xã, phường

Chi cục Thuế tổ chức họp tham vấn ý kiến Hội đồng tư vấn thuế xã, phường về các tài liệu niêm yết công khai chậm nhất là ngày 10 tháng 01 hàng năm. Nội dung lấy ý kiến tham vấn của Hội đồng tư vấn thuế xã phường phải được lập thành Biên bản trong đó ghi rõ các ý kiến về điều chỉnh doanh thu và số thuế phải nộp của từng Hộ nộp thuế khoán để làm tài liệu duyệt bộ thuế.

8. Lập và duyệt Sổ bộ

Căn cứ tài liệu khai thuế của Hộ nộp thuế khoán, kết quả điều tra thực tế, biên bản họp với Hội đồng tư vấn thuế xã, phường, tổng hợp ý kiến Hộ nộp thuế khoán phản hồi khi niêm yết công khai Chi cục Thuế thực hiện lập và duyệt Sổ bộ thuế. Tiền thuế khoán được ổn định cho cả năm tính thuế, trừ trường hợp Hộ nộp thuế khoán thay đổi quy mô, ngành nghề kinh doanh. Việc duyệt Sổ bộ thuế ổn định năm phải được thực hiện trước ngày 15 tháng 01 hàng năm.

Hàng tháng, căn cứ vào tình hình biến động về hoạt động của Hộ nộp thuế khoán (hộ mới ra kinh doanh; hộ tạm ngừng, nghỉ kinh doanh; hộ thay đổi quy mô, ngành nghề kinh doanh hoặc thay đổi phương pháp tính thuế...) hoặc do những thay đổi về chính sách thuế có ảnh hưởng đến mức thuế khoán phải nộp của Hộ nộp thuế khoán, Chi cục Thuế duyệt Sổ bộ thuế điều chỉnh, bổ sung và thông báo lại tiền thuế phải nộp trong tháng, quý cho Hộ nộp thuế khoán. Trường hợp điều chỉnh tiền thuế do Hộ nộp thuế khoán thay đổi quy mô, ngành nghề kinh doanh hoặc do thay đổi về chính sách thuế, tiền thuế điều chỉnh lại được thực hiện ổn định cho các tháng có thay đổi, bổ sung còn lại trong năm tính thuế.

Cục Thuế thực hiện công khai danh sách Hộ nộp thuế khoán, có doanh thu, thu nhập thấp thuộc diện không phải nộp thuế GTGT, thuế TNCN và công khai trạng thái kinh doanh, mức doanh thu, số thuế phải nộp (thuế giá trị gia tăng, thuế thu nhập cá nhân…) của Hộ nộp thuế khoán đầy đủ, kịp thời trước ngày 30 tháng 01 hàng năm trên trang điện tử của Cục Thuế. Trường hợp hộ, cá nhân mới ra kinh doanh hoặc có điều chỉnh số thuế phải nộp, trạng thái kinh doanh thì Cục Thuế thực hiện công khai thông tin hoặc điều chỉnh thông tin trên trang điện tử của Cục Thuế chậm nhất là ngày cuối cùng của tháng mà hộ, cá nhân mới ra kinh doanh hoặc có biến động.

9. Thời hạn thông báo thuế và thời hạn nộp thuế

a) Thời hạn thông báo

a.1) Cơ quan thuế gửi Thông báo nộp thuế khoán theo mẫu số 02/THKH ban hành kèm theo Thông tư này tới Hộ nộp thuế khoán (bao gồm cả hộ kinh doanh thuộc diện không phải nộp thuế GTGT và hộ kinh doanh thuộc diện nộp thuế GTGT) chậm nhất là ngày 20 tháng 01 hàng năm. Thông báo một lần áp dụng cho các quý nộp thuế ổn định trong năm.

Trường hợp điều chỉnh lại tiền thuế của Hộ nộp thuế khoán thay đổi về quy mô, ngành nghề kinh doanh hoặc điều chỉnh tiền thuế do thay đổi về chính sách thuế, cơ quan thuế gửi thông báo mẫu số 02/THKH ban hành kèm theo Thông tư này cho Hộ nộp thuế khoán chậm nhất là ngày 20 của tháng có thay đổi tiền thuế.

a.2) Trường hợp Hộ nộp thuế khoán mới ra kinh doanh hoặc khai thác tài nguyên, khoáng sản thì cơ quan thuế gửi Thông báo mẫu số 02/THKH ban hành kèm theo Thông tư này cho Hộ nộp thuế khoán chậm nhất là ngày 20 của tháng có phát sinh tiền thuế phải nộp.

a.3) Trường hợp Hộ nộp thuế khoán phát sinh số thuế giá trị gia tăng, thuế thu nhập cá nhân phải nộp bổ sung do doanh thu trên hóa đơn cao hơn doanh thu khoán thì cơ quan thuế gửi Thông báo mẫu số 01-1/TB-HĐ ban hành kèm theo Thông tư này chậm nhất là ngày 20 của tháng đầu quý sau.

b) Thời hạn nộp thuế

b.1) Căn cứ Thông báo nộp thuế, Hộ nộp thuế khoán nộp tiền thuế của quý chậm nhất là ngày cuối cùng của quý.

b.2) Đối với Hộ nộp thuế khoán sử dụng hóa đơn quyển thì thời hạn nộp thuế thu nhập cá nhân và thuế giá trị gia tăng bổ sung chậm nhất là ngày 30 của tháng đầu quý sau.

b.3) Đối với Hộ nộp thuế khoán sử dụng hóa đơn bán lẻ theo từng số thì thời hạn nộp thuế thu nhập cá nhân và thuế giá trị gia tăng đối với doanh thu trên hóa đơn là thời điểm khai thuế theo từng lần phát sinh.

10. Xác định số thuế của Hộ nộp thuế khoán trong trường hợp có sự thay đổi doanh thu

a) Đối với Hộ nộp thuế khoán sử dụng hóa đơn quyển

- Trường hợp trong quý doanh thu trên hóa đơn thấp hơn doanh thu khoán thì nộp thuế theo doanh thu khoán. Trường hợp trong quý doanh thu trên hóa đơn cao hơn doanh thu khoán nhưng Hộ nộp thuế khoán chứng minh được doanh thu phát sinh cao hơn doanh thu khoán không phải do thay đổi quy mô, thay đổi ngành nghề mà do yếu tố khách quan đột xuất thì Hộ nộp thuế khoán phải nộp bổ sung thuế thu nhập cá nhân và thuế giá trị gia tăng. Trường hợp này cơ quan thuế không thực hiện điều chỉnh lại doanh thu, số thuế đã khoán.

- Trường hợp Hộ nộp thuế khoán sử dụng hóa đơn quyển có yêu cầu hoàn thuế thu nhập cá nhân thì doanh thu tính thuế của năm được xác định như sau:

+ Nếu doanh thu trên hóa đơn của cả năm thấp hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu khoán.

+ Nếu doanh thu trên hóa đơn của cả năm cao hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu trên hóa đơn.

b) Đối với Hộ nộp thuế khoán sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số thì khai và nộp thuế thu nhập cá nhân theo tỷ lệ 10% tính trên thu nhập chịu thuế và nộp thuế giá trị gia tăng theo từng lần phát sinh.

c) Trường hợp Hộ nộp thuế khoán có thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô, sản lượng khai thác tài nguyên khoáng sản thì khai lại Tờ khai mẫu số 01/THKH ban hành kèm theo Thông tư này kể từ tháng thay đổi.

Cơ quan thuế xác định lại số thuế khoán phải nộp cho các tháng có thay đổi và lập Thông báo mẫu số 02/THKH ban hành kèm theo Thông tư này cho người nộp thuế.

- Trường hợp Hộ nộp thuế khoán không khai báo sự thay đổi về ngành nghề, quy mô kinh doanh với cơ quan thuế hoặc khai báo không trung thực, hoặc cơ quan thuế có tài liệu chứng minh có sự thay đổi về quy mô của Hộ nộp thuế khoán dẫn đến tăng doanh số thì cơ quan thuế có quyền yêu cầu Hộ nộp thuế khoán nộp bổ sung số thuế phát sinh tăng so với số thuế đã khoán và ấn định mức thuế phải nộp cho kỳ ổn định thuế phù hợp với tình hình kinh doanh.

11. Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh

Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh thì lập và gửi Thông báo tạm ngừng, nghỉ kinh doanh và đề nghị miễn giảm thuế theo mẫu 01/MGTH ban hành kèm theo Thông tư này đến cơ quan thuế trong khoảng thời gian 15 (mười lăm) ngày trước khi tạm ngừng, nghỉ kinh doanh. Cơ quan thuế căn cứ vào thời gian tạm ngừng, nghỉ kinh doanh của Hộ nộp thuế khoán để xác định số tiền thuế được miễn, giảm và ban hành Quyết định miễn, giảm thuế mẫu số 03/MGTH hoặc Thông báo không được miễn, giảm thuế mẫu số 04/MGTH ban hành kèm theo Thông tư này. Số thuế Hộ nộp thuế khoán được miễn, giảm do tạm ngừng, nghỉ kinh doanh được xác định như sau:

Trường hợp Hộ nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế GTGT và thuế TNCN phải nộp của quý; tương tự nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế GTGT và thuế TNCN phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế GTGT và thuế TNCN phải nộp của quý.

Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Trường hợp trong thời gian nghỉ kinh doanh, Hộ nộp thuế khoán vẫn kinh doanh thì phải nộp thuế GTGT và thuế TNCN theo thông báo của cơ quan thuế.

Ví dụ 34: Ông A là cá nhân kinh doanh có số thuế khoán phải nộp năm 2014 là 12,6 triệu đồng (trong đó thuế GTGT là 7,8 triệu, thuế TNCN là 4,8 triệu). Trong năm 2014, Ông A có nghỉ kinh doanh liên tục từ ngày 20 tháng 02 đến hết ngày 20 tháng 6, trước khi nghỉ, Ông A có gửi đến Chi cục thuế quản lý trực tiếp Thông báo tạm ngừng, nghỉ kinh doanh trong thời hạn quy định.

Nghĩa vụ thuế của Ông A trong thời gian nghỉ kinh doanh được xác định như sau:

- Số tháng nghỉ kinh doanh liên tục của Ông A là tháng 3, tháng 4 và tháng 5;

- Số thuế giá trị gia tăng hàng tháng là 650.000 đồng (7,8 triệu đồng/12 tháng);

- Số thuế TNCN hàng tháng là 400.000 đồng (4,8 triệu đồng/12 tháng).

Do đó:

- Trong quý I: Ông A nghỉ kinh doanh liên tục 1 tháng (tháng 3) nên Ông A không phải nộp thuế GTGT của tháng 3 là 650.000 đồng và được giảm thuế thu nhập cá nhân của tháng 3 tương ứng với 400.000 đồng

- Trong quý II: Ông A nghỉ kinh doanh liên tục 2 tháng nên Ông A không phải nộp thuế GTGT của tháng 4 và tháng 5 là 1,3 triệu đồng và được giảm số thuế thu nhập cá nhân của tháng 4 và tháng 5 tương ứng với 800.000 đồng.

Điều 22. Khai thuế đối với hộ gia đình, cá nhân có tài sản cho thuê

1. Nguyên tắc khai thuế

Hộ gia đình, cá nhân có tài sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT, thuế TNCN và nộp thuế môn bài theo thông báo của cơ quan thuế.

Hộ, cá nhân có tài sản cho thuê được lựa chọn một trong hai hình thức khai thuế GTGT và thuế TNCN như sau:

Khai thuế theo quý

Hộ, cá nhân có tài sản cho thuê thực hiện khai thuế GTGT, TNCN theo quý và tính giảm trừ gia cảnh theo thực tế phát sinh của từng quý.

Doanh thu khai thuế trong quý là doanh thu phát sinh trong quý theo thời hạn thuê trên hợp đồng. Trường hợp trong quý không phát sinh doanh thu thì hộ, cá nhân không phải khai thuế.

Thu nhập chịu thuế TNCN được ấn định theo Biểu tỷ lệ thu nhập chịu thuế trên doanh thu của cơ quan thuế.

b) Khai thuế theo từng hợp đồng phát sinh

Hộ, cá nhân có tài sản cho thuê thực hiện khai thuế theo từng hợp đồng phát sinh theo kỳ hạn thanh toán trên hợp đồng. Cụ thể như sau:

b.1) Trường hợp hợp đồng cho thuê có kỳ hạn thanh toán từ một năm trở xuống thì hộ, cá nhân có tài sản cho thuê thực hiện khai và nộp thuế GTGT, thuế TNCN theo từng lần thanh toán và thực hiện quyết toán thuế TNCN nếu thuộc diện quyết toán theo quy định của pháp luật thuế TNCN.

b.2) Trường hợp hợp đồng cho thuê tài sản có kỳ hạn thanh toán trên một năm thì hộ, cá nhân lựa chọn hình thức quyết toán thuế TNCN hết vào năm đầu hoặc quyết toán thuế TNCN riêng cho từng năm.

b.2.1) Trường hợp lựa chọn hình thức khai và nộp thuế TNCN hết vào năm đầu thì doanh thu được xác định theo doanh thu trả tiền một lần và tính giảm trừ gia cảnh của năm hiện tại, các năm sau không phải tính lại. Công thức xác định số thuế phải nộp như sau:

Số thuế GTGT phải nộp

=

Doanh thu trả tiền một lần

x

Tỷ lệ % tính thuế GTGT

Số thuế TNCN phải nộp

=

(

Doanh thu trả tiền một lần

x

Tỷ lệ thu nhập chịu thuế TNCN

-

Các khoản giảm trừ

)

x

Thuế suất theo Biểu luỹ tiến

b.2.2) Trường hợp lựa chọn hình thức quyết toán thuế TNCN theo từng năm thì tạm kê khai doanh thu trả tiền một lần và tính giảm trừ gia cảnh của năm đầu, doanh thu trả tiền một lần được phân bổ cho số tháng trả tiền trước để tính số thuế tạm nộp của một tháng. Hộ, cá nhân có tài sản cho thuê tạm nộp thuế thu nhập cá nhân và nộp thuế giá trị gia tăng cho cả thời gian thu tiền trước. Khi quyết toán thuế năm doanh thu để tính thu nhập chịu thuế được phân bổ theo số tháng cho thuê của từng năm và tính giảm trừ gia cảnh theo thực tế phát sinh của từng năm. Công thức xác định số thuế phải nộp như sau:

Số thuế GTGT phải nộp

=

Doanh thu trả tiền một lần

x

Tỷ lệ % tính thuế GTGT

Số thuế TNCN tạm nộp năm đầu

=

Số thuế tạm nộp một tháng

x

Số tháng trả tiền trước

Số thuế TNCN tạm nộp một tháng

=

(

Doanh thu trả tiền một lần

x

Tỷ lệ thu nhập chịu thuế ấn định

-

Các khoản giảm trừ

)

x

Thuế suất theo biểu luỹ tiến

Số tháng trả tiền trước

Doanh thu để tính thu nhập chịu thuế năm khi quyết toán

=

Doanh thu trả tiền một lần

x

Số tháng thuê nhà trong năm

Số tháng trả tiền trước

2. Hồ sơ khai thuế

Hộ gia đình, cá nhân có tài sản cho thuê không phân biệt lựa chọn hình thức khai thuế theo quý hay từng hợp đồng phát sinh khai thuế theo Mẫu số 01/TTS ban hành kèm theo Thông tư này kèm theo các tài liệu liên quan đến việc cho thuê tài sản (hợp đồng, thanh lý hợp đồng và tài liệu khác).

3. Nơi nộp hồ sơ khai thuế

Nơi nộp hồ sơ khai thuế đối với hoạt động cho thuê tài sản là Chi cục Thuế nơi có tài sản cho thuê.

4. Thời hạn nộp hồ sơ khai thuế

a) Đối với hình thức khai thuế theo quý thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 30 của tháng đầu quý sau.

b) Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 30 của tháng đầu quý sau quý bắt đầu thời hạn thuê. Quý bắt đầu của thời hạn thuê được xác định theo tháng bắt đầu của thời hạn thuê theo hợp đồng.

Ví dụ 35: Ông X có phát sinh hợp đồng cho thuê nhà với thời hạn thuê là 3 năm kể từ ngày 10/04/2014 đến ngày 10/04/2017 và Ông X lựa chọn hình thức khai thuế theo từng hợp đồng thì thời hạn khai thuế chậm nhất là ngày 30 tháng 7 năm 2014.

5. Thời hạn nộp thuế

a) Đối với hình thức khai thuế theo quý thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế.

b) Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp thuế là thời điểm khai thuế với cơ quan thuế.

Điều 23. Khai, nộp thuế đối với hoạt động sản xuất thủy điện

1. Khai, nộp thuế GTGT đối với hoạt động sản xuất thủy điện

Cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT tại địa phương nơi đóng trụ sở chính và nộp thuế GTGT vào kho bạc địa phương nơi có nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc trung ương thì thuế GTGT do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc trung ương; cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT tại địa phương nơi đóng trụ sở chính đồng thời sao gửi tờ khai thuế GTGT cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế GTGT.

Ví dụ 36: Nhà máy thủy điện X nằm chung trên địa bàn 2 tỉnh A và B. Tỷ lệ phân chia thuế GTGT của Nhà máy Thủy điện X cho 2 tỉnh A và B được xác định như sau:

Nhà máy thủy điện | Chỉ tiêu | Giá trị (Tỷ đồng) |  |  | Tỷ lệ phân chia (%)
 |  | Tỉnh A | Tỉnh B | Tổng | Tỉnh A | Tỉnh B
 |  | (1) | (2) | (3)=(1)+(2) | (4)=(1)/(3) | (5)=(2)/(3)
Nhà máy thủy điện X | Tổng | 560 | 900 | 1,460 | 38,36% | 61,64%
 | - Tuabin | 0 | 100 | 100
 | - Đập thủy điện | 350 | 280 | 630
 | - Cơ sở vật chất chủ yếu của nhà máy thủy điện | 210 | 520 | 730

Căn cứ vào số liệu trên thì số thuế GTGT của Nhà máy Thủy điện X thực hiện nộp cho Tỉnh A là 38% và nộp cho Tỉnh B là 62%.

Cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT theo Tờ khai thuế GTGT mẫu số 01/GTGT ban hành kèm theo Thông tư này. Trường hợp cơ sở sản xuất thủy điện có nhà máy thủy điện tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác nơi cơ sở sản xuất thủy điện đóng trụ sở vừa có hoạt động sản xuất thủy điện và hoạt động sản xuất kinh doanh khác, phải xác định riêng số thuế GTGT phát sinh của hoạt động sản xuất thủy điện để nộp cho các địa phương nơi được hưởng nguồn thu từ các nhà máy thủy điện. Cơ sở sản xuất thủy điện thực hiện khai số thuế GTGT phát sinh phải nộp của hoạt động sản xuất thủy điện theo từng nhà máy điện vào phụ lục Bảng kê số thuế GTGT phải nộp của hoạt động sản xuất thủy điện mẫu số 01-1/TĐ-GTGT ban hành kèm theo Thông tư này, số thuế GTGT phát sinh phải nộp của hoạt động sản xuất thủy điện được xác định bằng số thuế GTGT đầu ra trừ (-) số thuế GTGT đầu vào của hoạt động sản xuất thủy điện. Số thuế GTGT đã nộp (theo chứng từ nộp thuế) của hoạt động sản xuất thủy điện được trừ vào số thuế GTGT phải nộp theo Tờ khai thuế GTGT mẫu số 01/GTGT của cơ sở sản xuất thủy điện.

Đối với cơ sở sản xuất thủy điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam và cơ sở sản xuất thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam: thực hiện kê khai thuế GTGT theo Tờ khai thuế GTGT dùng cho các cơ sở sản xuất thủy điện hạch toán phụ thuộc EVN hoặc hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam mẫu số 01/TĐ-GTGT ban hành kèm theo Thông tư này.

Trường hợp thuế GTGT của cơ sở sản xuất thủy điện nộp ngân sách các tỉnh theo tỷ lệ tương ứng giá trị đầu tư của nhà máy thì cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế GTGT phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 01-2/TĐ-GTGT ban hành kèm theo Thông tư này và sao gửi kèm theo Tờ khai thuế GTGT cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế GTGT.

2. Khai, nộp thuế thu nhập doanh nghiệp đối với hoạt động sản xuất thủy điện

Người nộp thuế có hoạt động sản xuất thủy điện thực hiện khai thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 12 Thông tư này.

Khai, nộp thuế thu nhập doanh nghiệp đối với các trường hợp cụ thể như sau:

a) Công ty thủy điện hạch toán độc lập nộp thuế thu nhập doanh nghiệp tại nơi có trụ sở chính; Công ty thủy điện hạch toán độc lập có các cơ sở sản xuất thủy điện hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi Công ty thủy điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp;

Cơ sở sản xuất thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thủy điện hạch toán phụ thuộc và các nhà máy thủy điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc trung ương khác với nơi đóng trụ sở chính của EVN, các Tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp.

b) Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh theo tỷ lệ giá trị đầu tư nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng, cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế TNDN phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này. Cơ sở sản xuất thủy điện thực hiện kê khai thuế TNDN tại địa phương nơi đóng trụ sở chính đồng thời sao gửi tờ khai thuế TNDN, Phụ lục tính nộp thuế TNDN của doanh nghiệp có các cơ sở sản xuất hạch toán phụ thuộc mẫu số 01-1/TNDN (đối với các doanh nghiệp có đơn vị thủy điện hạch toán phụ thuộc) và Bảng phân bổ số thuế TNDN phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế TNDN.

c) Trường hợp cơ sở sản xuất thủy điện có nhiều nhà máy thủy điện trong đó có nhà máy thủy điện nằm trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác nơi cơ sở sản xuất thủy điện đóng trụ sở, nếu không xác định được tỷ lệ chi phí của từng nhà máy thủy điện do thực hiện hạch toán kế toán tập trung, không tổ chức hạch toán kế toán riêng cho từng nhà máy thủy điện thì số thuế TNDN tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có nhà máy thủy điện được xác định bằng số thuế TNDN phải nộp trong kỳ nhân (x) tỷ lệ sản lượng điện sản xuất của nhà máy thủy điện với tổng sản lượng điện sản xuất của cơ sở sản xuất thủy điện.

3. Khai, nộp thuế tài nguyên đối với hoạt động sản xuất thủy điện

Cơ sở sản xuất thủy điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế theo Tờ khai thuế tài nguyên dùng cho các cơ sở sản xuất thủy điện mẫu số 03/TĐ-TAIN ban hành kèm theo Thông tư này. Trường hợp lòng hồ thủy điện của cơ sở sản xuất thủy điện nằm chung trên địa bàn các tỉnh, Thành phố trực thuộc Trung ương thì số thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương nơi có chung lòng hồ thủy điện, cơ sở sản xuất thủy điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi Tờ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc trung ương trên cơ sở diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại vật chất vùng lòng hồ.

Ví dụ 37: Nhà máy Thủy điện X có lòng hồ thủy điện nằm chung trên địa bàn 2 tỉnh A và B thì số thuế tài nguyên của Nhà máy thủy điện X được phân chia cho Tỉnh A và Tỉnh B như sau:

Nhà máy | Chỉ tiêu | Tỉnh A |  |  | Tỉnh B
 |  | Số liệu | Tỷ lệ | Tỷ lệ bình quân các chỉ tiêu | Số liệu | Tỷ lệ | Tỷ lệ bình quân các chỉ tiêu
Nhà máy thủy điện X | Diện tích lòng hồ (ha) | 1,500 | 79% | 63,60% | 400 | 21% | 36,40%
 | Tổng số hộ dân phải di chuyển (hộ) | 71 | 42,77% |  | 95 | 57,23%
 | Giá trị thiệt hại vật chất vùng lòng hồ (tỷ đồng) | 351 | 86,03% |  | 57 | 13,97%
 | Kinh phí đền bù giải phóng mặt bằng, di dân tái định cư (tỷ đồng) | 28 | 46,67% |  | 32 | 53,33%

Căn cứ vào số liệu trên thì số thuế tài nguyên của Nhà máy Thủy điện X thực hiện nộp cho Tỉnh A là 64% và nộp cho Tỉnh B là 36%.

Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương thì cơ sở sản xuất thủy điện lập Bảng phân bổ thuế tài nguyên phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 03-1/TĐ-TAIN ban hành kèm theo Thông tư này và sao gửi kèm theo Tờ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên.

Cơ sở sản xuất thủy điện thực hiện khai quyết toán thuế tài nguyên theo Tờ khai quyết toán thuế tài nguyên dùng cho các cơ sở sản xuất thủy điện mẫu số 03A/TĐ-TAIN ban hành kèm theo Thông tư này.

4. Trường hợp cơ sở sản xuất thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương khai điều chỉnh số thuế GTGT phát sinh, quyết toán thuế TNDN, quyết toán thuế tài nguyên phải nộp thì số thuế GTGT, thuế TNDN, thuế tài nguyên phát sinh tăng hoặc giảm được tính phân chia cho các địa phương nơi được hưởng nguồn thu theo nguyên tắc hướng dẫn tại khoản 1, khoản 2, khoản 3 Điều này.

5. Thủ tục nộp thuế

Doanh nghiệp nơi có trụ sở chính (hoặc nơi đăng ký, khai thuế) thực hiện nộp thuế GTGT, thuế TNDN, thuế tài nguyên được tính nộp vào NSNN tại địa phương nơi có trụ sở chính (hoặc nơi đăng ký thuế) và nộp thay các đơn vị phụ thuộc tại các địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên.

Căn cứ số thuế GTGT, thuế TNDN, thuế tài nguyên được tính, phân bổ cho địa phương nơi có trụ sở chính (hoặc nơi đăng ký, khai thuế) và tại các địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên trên Tờ khai thuế GTGT, Tờ khai thuế TNDN, Tờ khai thuế tài nguyên và các phụ lục số 01- 1/TĐ-GTGT, phụ lục số 01-2/TĐ-GTGT, phụ lục số 01-1/TNDN hoặc phụ lục số 03-8/TNDN, phụ lục số 02-1/TĐ-TNDN, phụ lục số 03-1/TĐ-TAIN, doanh nghiệp lập chứng từ nộp thuế GTGT, thuế TNDN, thuế tài nguyên cho địa phương nơi có trụ sở chính và từng địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính (hoặc nơi đăng ký, khai thuế) và địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên.

6. Trường hợp thuế GTGT, thuế TNDN, thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì Cục Thuế địa phương nơi có trụ sở nhà máy sản xuất thủy điện có trách nhiệm chủ trì phối hợp với chủ đầu tư dự án nhà máy thủy điện và các Cục Thuế địa phương nơi có chung nhà máy thủy điện xác định giá trị đầu tư của nhà máy (tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện); diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại vật chất vùng lòng hồ thuộc địa bàn từng tỉnh và báo cáo Bộ Tài chính (Tổng cục Thuế) trước ngày 30 tháng 6 năm trước liền kề năm nhà máy đi vào hoạt động để hướng dẫn tỷ lệ phân chia thuế TNDN, thuế GTGT, thuế tài nguyên.

7. Việc xác định nguồn thu thuế GTGT, thuế TNDN và thuế tài nguyên hướng dẫn tại các khoản 1, khoản 2, khoản 3 Điều này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ 01/01/2011.

Điều 24. Khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên.

1. Trách nhiệm nộp hồ sơ khai thuế

Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp, thuế tài nguyên cho Cơ quan thuế địa phương nơi người nộp thuế đặt trụ sở, văn phòng điều hành chính.

Căn cứ sản lượng dầu thô, khí thiên nhiên dự kiến khai thác năm tiếp theo, người nộp thuế xác định tỷ lệ thuế tài nguyên tạm tính, tỷ lệ thuế thu nhập doanh nghiệp tạm tính thông báo cho cơ quan thuế địa phương nơi đăng ký thuế biết chậm nhất là ngày 01 tháng 12 của kỳ tính thuế năm trước, theo mẫu Báo cáo dự kiến sản lượng dầu khí khai thác và tỷ lệ tạm nộp thuế số 01/BCTL-DK ban hành kèm theo Thông tư này.

Trong kỳ tính thuế, trường hợp dự kiến sản lượng dầu thô, khí thiên nhiên khai thác, dự kiến số ngày khai thác dầu khí 6 tháng cuối năm thay đổi dẫn đến tăng hoặc giảm tỷ lệ tạm nộp thuế tài nguyên từ 15% trở lên so với tỷ lệ tạm nộp thuế tài nguyên tạm tính đã thông báo với cơ quan thuế thì người nộp thuế có trách nhiệm xác định và thông báo tỷ lệ thuế tài nguyên, tỷ lệ thuế TNDN tạm tính mới cho cơ quan thuế biết chậm nhất là ngày 01 tháng 5 năm đó.

2. Khai thuế thu nhập doanh nghiệp.

a) Khai thuế thu nhập doanh nghiệp tạm tính đối với hoạt động khai thác, xuất bán dầu thô

a.1) Khai thuế thu nhập doanh nghiệp tạm tính đối với hoạt động khai thác, xuất bán dầu thô thực hiện theo từng lần xuất bán.

Thời hạn nộp hồ sơ khai thuế thu nhập doanh nghiệp từng lần xuất bán dầu thô chậm nhất là ngày thứ 35, kể từ ngày xuất bán (đối với dầu thô bán nội địa) hoặc 35 ngày kể từ ngày hoàn thành thủ tục hải quan theo quy định của pháp luật hải quan (đối với dầu thô xuất khẩu).

a.2) Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính:

- Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính là Tờ khai thuế thu nhập doanh nghiệp tạm tính đối với dầu khí theo mẫu số 01A/TNDN-DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

b) Khai thuế thu nhập doanh nghiệp tạm tính đối với khí thiên nhiên

b.1) Khai thuế thu nhập doanh nghiệp tạm tính đối với hoạt động khai thác, xuất bán khí thiên nhiên thực hiện theo tháng hoặc theo quý.

- Thời hạn nộp hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo tháng: chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo quý: chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

b.2) Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính:

- Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính là Tờ khai thuế thu nhập doanh nghiệp tạm tính đối với dầu khí theo mẫu số 01A/TNDN-DK (đối với khai theo tháng) hoặc tờ khai thuế thu nhập doanh nghiệp tạm tính đối với khí thiên nhiên theo mẫu số 01B/TNDN-DK (đối với khai theo quý) ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

c) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

- Tờ khai quyết toán thuế thu nhập doanh nghiệp đối với dầu khí theo mẫu số 02/TNDN - DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm kết thúc hợp đồng dầu khí.

d) Thời hạn nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

- Chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

- Chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày kết thúc hợp đồng dầu khí.

3. Khai thuế tài nguyên đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

a) Khai thuế tài nguyên tạm tính đối với hoạt động khai thác, xuất bán dầu thô

a.1) Khai thuế tài nguyên tạm tính đối với hoạt động khai thác, xuất bán dầu thô thực hiện theo từng lần xuất bán.

Thời hạn nộp hồ sơ khai thuế tài nguyên từng lần xuất bán dầu thô chậm nhất là ngày thứ 35, kể từ ngày xuất bán (đối với dầu thô bán nội địa) hoặc 35 ngày kể từ ngày hoàn thành thủ tục hải quan theo quy định của pháp luật hải quan (đối với dầu thô xuất khẩu).

a.2) Hồ sơ khai thuế tài nguyên tạm tính:

- Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính đối với dầu khí theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

b) Khai thuế tài nguyên tạm tính đối với khí thiên nhiên

b.1) Khai thuế tài nguyên đối với hoạt động khai thác, xuất bán khí thiên nhiên thực hiện theo tháng;

Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính theo tháng: chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

b.2) Hồ sơ khai thuế tài nguyên tạm tính:

- Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính đối với dầu khí theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

c) Hồ sơ khai quyết toán thuế tài nguyên đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

- Tờ khai quyết toán thuế tài nguyên đối với dầu khí theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

- Phụ lục sản lượng và doanh thu xuất bán dầu khí theo mẫu số 02-1/PL-DK ban hành kèm theo Thông tư này.

d) Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên đối với hoạt động khai thác xuất bán, dầu thô, khí thiên nhiên

- Chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

- Chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày kết thúc hợp đồng dầu khí.

Điều 25. Ấn định thuế đối với trường hợp người nộp thuế nộp thuế theo phương pháp kê khai vi phạm pháp luật thuế

1. Cơ quan thuế có quyền ấn định số tiền thuế phải nộp nếu người nộp thuế vi phạm trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 của Luật Quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn 10 (mười) ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

đ) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

e) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

g) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp

Người nộp thuế theo phương pháp kê khai bị ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp trong các trường hợp sau:

a) Trường hợp kiểm tra thuế, thanh tra thuế có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp trừ trường hợp bị ấn định số thuế phải nộp.

b) Qua kiểm tra hàng hóa mua vào, bán ra thấy người nộp thuế hạch toán giá trị hàng hóa mua vào, bán ra không theo giá thực tế thanh toán phù hợp với thị trường.

Cơ quan thuế có thể tham khảo giá hàng hoá, dịch vụ do cơ quan quản lý nhà nước công bố cùng thời điểm, hoặc giá mua, giá bán của các doanh nghiệp kinh doanh cùng ngành nghề, cùng mặt hàng hoặc giá bán của doanh nghiệp kinh doanh cùng mặt hàng có qui mô kinh doanh và số khách hàng lớn tại địa phương để xác định giá thực tế thanh toán phù hợp với thị trường làm căn cứ ấn định giá bán, giá mua và số thuế phải nộp.

3. Đối với một số ngành nghề hoạt động kinh doanh qua kiểm tra phát hiện sổ sách, kế toán, hóa đơn, chứng từ không đầy đủ hoặc có vi phạm pháp luật về thuế hoặc có phát sinh bất hợp lý trong việc kê khai, nộp thuế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập chịu thuế tính trên doanh thu hoặc ấn định doanh thu, thu nhập chịu thuế. Việc ấn định doanh thu, thu nhập để xác định số thuế phải nộp dựa trên một hoặc một số tiêu chí đã được xác định rõ như chi phí thuê nhà, chi phí nhân công, chi phí khấu hao, chi phí nguyên nhiên vật liệu...Việc ấn định này do Bộ Tài chính quy định cụ thể áp dụng đối với từng ngành nghề, hoạt động kinh doanh trong từng thời kỳ.

4. Căn cứ ấn định thuế

Cơ quan thuế ấn định thuế đối với người nộp thuế theo kê khai có vi phạm pháp luật thuế dựa vào một hoặc đồng thời các căn cứ sau:

a) Cơ sở dữ liệu của cơ quan thuế thu thập từ:

- Người nộp thuế khai báo với cơ quan thuế về doanh thu, chi phí, thu nhập, số thuế phải nộp trong các kỳ khai thuế trước.

- Tổ chức, cá nhân có liên quan đến người nộp thuế.

- Các cơ quan quản lý Nhà nước khác.

b) Các thông tin về:

b.1) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng qui mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, qui mô của người nộp thuế thì lấy thông tin của người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương khác;

b.2) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương khác.

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

5. Khi ấn định thuế, cơ quan thuế phải gửi Quyết định ấn định thuế cho người nộp thuế theo mẫu số 01/AĐTH ban hành kèm theo Thông tư này.

6. Thời hạn nộp thuế là 10 (mười) ngày kể từ ngày cơ quan thuế ký Quyết định ấn định thuế. Trường hợp cơ quan thuế ấn định thuế với số tiền thuế ấn định từ năm trăm triệu đồng trở lên, thời hạn nộp thuế là 30 (ba mươi) ngày kể từ ngày cơ quan thuế ký quyết định ấn định thuế.

Trường hợp sau khi cơ quan thuế ký quyết định ấn định thuế, người nộp thuế nộp hồ sơ khai thuế của kỳ khai thuế hoặc lần khai thuế đã bị ấn định thuế thì người nộp thuế vẫn thực hiện nộp thuế theo quyết định ấn định thuế của cơ quan thuế.

Số thuế đã khai trong hồ sơ khai thuế nộp chậm sẽ được cơ quan thuế ghi nhận là số phát sinh của kỳ khai thuế hoặc lần khai thuế đó để làm cơ sở xác định việc thực hiện nghĩa vụ nộp thuế của người nộp thuế, trừ trường hợp cơ quan thuế không chấp nhận số đã kê khai thì cơ quan thuế sẽ có văn bản thông báo cho người nộp thuế biết.

Trường hợp người nộp thuế không đồng ý với số thuế do cơ quan thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan thuế giải thích hoặc khiếu nại về việc ấn định thuế.

Chương III

NỘP THUẾ

Điều 26. Thời hạn nộp thuế

1. Người nộp thuế có nghĩa vụ nộp thuế đầy đủ, đúng thời hạn vào ngân sách nhà nước.

2. Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế đối với trường hợp người nộp thuế tính thuế hoặc thời hạn nộp thuế ghi trên thông báo, quyết định, văn bản của cơ quan thuế hoặc cơ quan nhà nước có thẩm quyền khác.

Thời hạn nộp thuế môn bài chậm nhất là ngày 30 tháng 1 của năm phát sinh nghĩa vụ thuế. Trường hợp người nộp thuế mới ra hoạt động sản xuất kinh doanh hoặc mới thành lập cơ sở sản xuất kinh doanh thì thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

3. Trường hợp tiền thuế, phí, lệ phí, thu khác thuộc ngân sách nhà nước được thực hiện theo hình thức ghi thu ngân sách nhà nước thì thời hạn nộp thuế là thời hạn cơ quan nhà nước có thẩm quyền thực hiện ghi thu ngân sách nhà nước.

Điều 27. Đồng tiền nộp thuế

1. Đồng tiền nộp thuế là đồng Việt Nam.

2. Trường hợp được phép nộp thuế bằng ngoại tệ theo quy định của Bộ Tài chính thì:

a) Người nộp thuế chỉ được nộp thuế bằng các loại ngoại tệ tự do chuyển đổi theo quy định của Ngân hàng nhà nước.

Trường hợp người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi số ngoại tệ phải nộp sang đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước công bố có hiệu lực tại thời điểm người nộp thuế nộp tiền vào ngân sách nhà nước.

b) Việc quản lý, hạch toán số ngoại tệ đã nộp vào ngân sách nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 28. Địa điểm và thủ tục nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt, vào ngân sách nhà nước

a) Thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

b) Tại Kho bạc Nhà nước;

c) Tại cơ quan thuế quản lý thu thuế;

d) Thông qua tổ chức được cơ quan thuế uỷ nhiệm thu thuế;

Ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật, Kho bạc nhà nước, cơ quan thuế quản lý thu thuế, tổ chức được cơ quan thuế ủy nhiệm thu thuế (gọi chung là cơ quan, tổ chức thu tiền thuế) có trách nhiệm bố trí địa điểm, phương tiện, cán bộ, công chức, nhân viên thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt kịp thời vào ngân sách nhà nước.

2. Thủ tục nộp thuế

a) Người nộp thuế nộp tiền thuế vào ngân sách nhà nước bằng tiền mặt hoặc chuyển khoản hoặc bằng các hình thức điện tử khác theo hướng dẫn của Bộ Tài chính.

Cơ quan, tổ chức thu tiền thuế có trách nhiệm:

- Hướng dẫn cách lập chứng từ nộp tiền thuế cho người nộp thuế đối với từng hình thức nộp tiền.

- Xác nhận trên chứng từ nộp tiền thuế của người nộp thuế hoặc cấp chứng từ nộp tiền thuế cho người nộp thuế theo quy định.

Người nộp thuế phải ghi đầy đủ, chi tiết các thông tin trên chứng từ nộp tiền thuế hoặc cung cấp đầy đủ thông tin cho cơ quan, tổ chức thu tiền thuế để ghi thông tin trên chứng từ nộp tiền do Bộ Tài chính quy định.

Tổ chức trả các khoản thu nhập chịu thuế TNCN khấu trừ thuế TNCN có đủ điều kiện theo quy định của pháp luật được tự in chứng từ khấu trừ để cấp cho cá nhân bị khấu trừ thuế. Việc in chứng từ khấu trừ được thực hiện theo hướng dẫn của Bộ Tài chính về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế TNCN tự in trên máy tính.

b) Cơ quan thuế mở tài khoản chuyên thu tại ngân hàng thương mại, tổ chức tín dụng khác theo quy định của pháp luật để tập trung các khoản thu ngân sách nhà nước (trừ trường hợp người nộp thuế được nộp trực tiếp tại Kho bạc nhà nước theo hướng dẫn của Bộ Tài chính). Cuối ngày làm việc, tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế ở tài khoản chuyên thu tại ngân hàng thương mại, tổ chức tín dụng khác phải chuyển nộp ngân sách nhà nước.

Người nộp thuế, cơ quan, tổ chức thu tiền thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt do cơ quan thuế quản lý vào tài khoản chuyên thu của cơ quan thuế mở tại ngân hàng thương mại, tổ chức tín dụng khác. Cơ quan, tổ chức thu tiền thuế có trách nhiệm hướng dẫn người nộp thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt và các khoản thu khác vào ngân sách nhà nước theo đúng tài khoản hướng dẫn nêu trên.

Việc mở tài khoản chuyên thu của cơ quan thuế tại ngân hàng thương mại, tổ chức tín dụng khác; quy trình nộp tiền qua tài khoản chuyên thu; quy trình thanh toán với ngân sách nhà nước; việc kế toán thuế đối với người nộp thuế và kế toán thanh toán tiền thuế, tiền chậm nộp, tiền phạt đã nộp vào ngân sách nhà nước từ tài khoản chuyên thu của cơ quan thuế mở tại ngân hàng thương mại, tổ chức tín dụng được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

3. Kho bạc nhà nước nơi chủ đầu tư mở tài khoản giao dịch có trách nhiệm khấu trừ số thuế GTGT để nộp vào ngân sách nhà nước khi chủ đầu tư đến làm thủ tục thanh toán theo tỷ lệ quy định là 2% trên số tiền thanh toán khối lượng các công trình, hạng mục công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước, các khoản thanh toán từ nguồn ngân sách nhà nước cho các công trình xây dựng cơ bản của các dự án sử dụng vốn ODA thuộc diện chịu thuế GTGT (phần vốn đối ứng trong nước thanh toán tại Kho bạc Nhà nước cho các công trình xây dựng cơ bản của các dự án ODA). Kho bạc Nhà nước chưa thực hiện khấu trừ thuế GTGT đối với trường hợp chủ đầu tư làm thủ tục tạm ứng vốn khi chưa có khối lượng công trình, hạng mục công trình xây dựng cơ bản hoàn thành.

Các khoản thanh toán vốn đầu tư xây dựng cơ bản không có hợp đồng kinh tế như: thanh toán cho các công việc quản lý dự án do chủ đầu tư trực tiếp thực hiện; các khoản chi của ban quản lý dự án, chi giải phóng mặt bằng, chi đối với các dự án do dân tự làm,…; các khoản thanh toán đối với các công trình xây dựng cơ bản thuộc các dự án ODA, mà chủ đầu tư không thực hiện mở tài khoản và thanh toán qua Kho bạc Nhà nước; các khoản thanh toán vốn của các dự án đầu tư thuộc lĩnh vực an ninh, quốc phòng chi từ tài khoản tiền gửi tại Kho bạc Nhà nước mà Kho bạc Nhà nước không thực hiện kiểm soát chi; các trường hợp người nộp thuế chứng minh đã nộp đầy đủ tiền thuế vào ngân sách nhà nước thì không thuộc phạm vi khấu trừ thuế GTGT hướng dẫn tại Điều này.

Chủ đầu tư có trách nhiệm lập chứng từ thanh toán theo mẫu C2-02/NS “Giấy rút dự toán ngân sách” hoặc mẫu C3-01/NS “Giấy rút vốn đầu tư”, hoặc mẫu số C4-02/NS “Uỷ nhiệm chi chuyển khoản, chuyển tiền điện tử” ban hành kèm theo Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính hướng dẫn thực hiện kế toán nhà nước áp dụng cho hệ thống thông tin quản lý ngân sách và nghiệp vụ kho bạc (TABMIS) (sau đây gọi là chứng từ thanh toán) gửi Kho bạc nhà nước nơi mở tài khoản giao dịch để kiểm soát, thanh toán theo quy định hiện hành và bổ sung thêm việc kê khai chi tiết tên, mã số thuế, cơ quan thuế quản lý của đơn vị nhận thầu hoặc cơ quan quản lý thuế nơi phát sinh công trình (trường hợp nhà thầu có hoạt động xây dựng, lắp đặt khác tỉnh/thành phố với nơi nhà thầu đóng trụ sở chính), Kho bạc nhà nước hạch toán khoản thu (là Kho bạc nhà nước ngang cấp với cơ quan thuế quản lý nhà thầu hoặc Kho bạc nhà nước nơi có công trình trong trường hợp nhà thầu có hoạt động xây dựng, lắp đặt khác địa bàn tỉnh/thành phố với nơi nhà thầu đóng trụ sở chính) vào phần “nộp thuế” để Kho bạc nhà nước thực hiện khấu trừ thuế GTGT và hạch toán thu ngân sách nhà nước.

Sau khi Kho bạc nhà nước thực hiện kiểm soát và phê duyệt các chứng từ thanh toán cho các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước, các dự án ODA thuộc diện chịu thuế GTGT, Kho bạc nhà nước thực hiện xác nhận trên chứng từ thanh toán, hạch toán thu ngân sách nhà nước đối với khoản thuế GTGT đã khấu trừ và chuyển chứng từ cho cơ quan thuế quản lý theo thông tin về cơ quan quản lý thu ghi trên chứng từ.

Căn cứ vào hồ sơ chứng từ thanh toán được phê duyệt, Kho bạc nhà nước thực hiện thanh toán cho nhà thầu (bằng tổng số thanh toán trừ đi số thuế GTGT phải khấu trừ). Kho bạc nhà nước trả 02 liên chứng từ thanh toán cho chủ đầu tư để chủ đầu tư trả 01 liên cho nhà thầu. Số thuế GTGT do Kho bạc nhà nước khấu trừ theo chứng từ thanh toán này được trừ vào số thuế GTGT phải nộp của người nộp thuế là đơn vị nhận thầu. Chủ đầu tư thực hiện theo dõi việc giao nhận chứng từ thanh toán giữa chủ đầu tư với các đơn vị nhận thầu.

Kho bạc nhà nước có trách nhiệm phối hợp chặt chẽ với cơ quan thuế đồng cấp trong việc khấu trừ thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn, đồng thời hạch toán thu ngân sách nhà nước đối với số thuế GTGT đã khấu trừ theo nguyên tắc:

Công trình xây dựng cơ bản phát sinh tại địa phương cấp tỉnh nào, thì số thuế GTGT khấu trừ sẽ được hạch toán vào thu ngân sách của địa phương cấp tỉnh đó.

Đối với các công trình liên tỉnh thì chủ đầu tư phải tự xác định doanh thu công trình chi tiết theo từng tỉnh gửi Kho bạc nhà nước để khấu trừ thuế GTGT và hạch toán thu ngân sách cho từng tỉnh.

Riêng công trình phát sinh trong cùng tỉnh nhưng khác địa bàn huyện với nơi nhà thầu đóng trụ sở chính hoặc công trình phát sinh trên nhiều huyện (công trình liên huyện) thì Kho bạc nhà nước hạch toán thu ngân sách cho địa bàn nơi nhà thầu đóng trụ sở chính.

4. Đối với số tiền thuế nợ được gia hạn của người nộp thuế theo quy định tại điểm c khoản 1 Điều 31, căn cứ danh sách đề nghị của cơ quan thuế chuyển sang, Kho bạc nhà nước nơi chủ đầu tư mở tài khoản giao dịch có trách nhiệm khấu trừ để nộp vào ngân sách nhà nước khi chủ đầu tư đến làm thủ tục thanh toán. Số tiền thuế khấu trừ không vượt quá số tiền thuế nợ được gia hạn của người nộp thuế. Việc hạch toán số tiền thuế khấu trừ được thực hiện theo hướng dẫn tại khoản 3 Điều này.

5. Đối với số tiền thuế GTGT phải thu hồi nộp ngân sách nhà nước (bao gồm trường hợp người nộp thuế tự phát hiện khai bổ sung và cơ quan thuế phát hiện qua thanh tra, kiểm tra) thì người nộp thuế nộp vào tài khoản thu hồi hoàn thuế GTGT (đối với hoàn thuế GTGT theo pháp luật thuế GTGT) và nộp vào tài khoản thu ngân sách nhà nước (đối với hoàn thuế GTGT nộp thừa khác theo quy định tại khoản 13 Điều 1 Luật số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế).

6. Trường hợp thực hiện biện pháp cưỡng chế thi hành quyết định hành chính thuế

a) Thực hiện bằng hình thức trích chuyển tài khoản: Căn cứ vào Quyết định cưỡng chế thi hành quyết định hành chính thuế kèm theo Lệnh thu ngân sách nhà nước mẫu số 01/LT ban hành kèm theo Thông tư số 08/2013/TT-BTC ngày 13/1/2013 của Bộ Tài chính và các văn bản sửa đổi bổ sung, Kho bạc nhà nước, ngân hàng nhà nước, ngân hàng thương mại, tổ chức tín dụng nơi người nộp thuế mở tài khoản có trách nhiệm trích chuyển tiền từ tài khoản của người nộp thuế bị cưỡng chế để nộp ngân sách nhà nước.

b) Thực hiện bằng hình thức kê biên tài sản, bán tài sản của người nộp thuế bị cưỡng chế để thu đủ tiền thuế, tiền chậm nộp, tiền phạt thì cơ quan thực hiện cưỡng chế phải thực hiện các thủ tục kê biên, bán tài sản theo quy định để thu đủ tiền thuế, tiền chậm nộp, tiền phạt nộp vào ngân sách nhà nước.

7. Trong thời hạn 08 (tám) giờ làm việc, kể từ khi thu tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế, cơ quan, tổ chức thu tiền thuế, tiền chậm nộp, tiền phạt phải nộp toàn bộ số tiền thuế, tiền chậm nộp, tiền phạt đã thu vào ngân sách nhà nước theo đúng tài khoản hướng dẫn tại điểm b khoản 2 Điều này. Trường hợp thu tiền thuế, tiền chậm nộp, tiền phạt bằng tiền mặt tại miền núi, vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển toàn bộ tiền thuế, tiền chậm nộp, tiền phạt vào ngân sách nhà nước chậm nhất không quá 05 (năm) ngày làm việc, kể từ ngày thu được tiền thuế, tiền chậm nộp, tiền phạt.

Trường hợp thu tiền thuế, tiền chậm nộp, tiền phạt bằng điện tử trong ngày làm việc thì ngân hàng thương mại, tổ chức tín dụng nơi thu tiền thuế, tiền chậm nộp, tiền phạt bằng điện tử chuyển nộp ngay vào ngân sách nhà nước theo đúng tài khoản hướng dẫn tại điểm b khoản 2 Điều này. Trường hợp thu tiền thuế, tiền chậm nộp, tiền phạt bằng điện tử ngoài thời gian làm việc thì ngân hàng thương mại, tổ chức tín dụng nơi thu tiền thuế, tiền chậm nộp, tiền phạt bằng điện tử chuyển nộp vào ngân sách nhà nước vào đầu ngày làm việc tiếp theo.

Điều 29. Thanh toán tiền thuế, tiền chậm nộp, tiền phạt

1. Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền chậm nộp, tiền thuế phát sinh, tiền phạt thì người nộp thuế phải ghi rõ trên chứng từ nộp tiền thuế, tiền chậm nộp, tiền phạt theo thứ tự thanh toán sau đây:

a) Tiền thuế nợ;

b) Tiền thuế truy thu;

c) Tiền chậm nộp;

d) Tiền thuế phát sinh;

đ) Tiền phạt.

Trường hợp trong cùng một thứ tự thanh toán có nhiều khoản phải nộp có thời hạn nộp khác nhau thì thực hiện theo trình tự thời hạn nộp thuế của khoản phải nộp, khoản nào có hạn nộp trước được thanh toán trước.

2. Trường hợp người nộp thuế khi nộp tiền vào ngân sách nhà nước ghi cụ thể nội dung nộp tiền (tiểu mục) cho từng loại tiền thuế, tiền chậm nộp, tiền phạt trên chứng từ nộp tiền thì cơ quan thuế thực hiện hạch toán theo đúng thứ tự thanh toán của tiểu mục đó được hướng dẫn tại khoản 1 Điều này cho từng loại tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế đã ghi trên chứng từ.

3. Trường hợp tiền thuế nợ, tiền thuế truy thu, tiền chậm nộp, tiền thuế phát sinh, tiền phạt đang trong thời gian giải quyết xóa nợ, hoặc điều chỉnh do sai sót của cơ quan thuế hoặc đã được gia hạn thì không thực hiện thanh toán. Sau khi cơ quan thuế hoàn thành việc giải quyết xóa nợ, điều chỉnh do sai sót hoặc hết thời gian gia hạn thì tiếp tục thực hiện thanh toán theo thứ tự hướng dẫn tại khoản 1 Điều này.

4. Cơ quan thuế hướng dẫn và yêu cầu người nộp thuế nộp tiền theo đúng thứ tự thanh toán nêu tại khoản 1, khoản 2, khoản 3 Điều này. Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng thứ tự thanh toán nêu trên, cơ quan thuế thực hiện thanh toán và thông báo cho người nộp thuế biết theo mẫu 01/NOPT ban hành kèm theo Thông tư này chậm nhất ngày 10 tháng sau tháng cơ quan thuế đã hạch toán.

Điều 30. Xác định ngày đã nộp thuế

1. Ngày đã nộp thuế được xác định là ngày:

a) Đối với nộp thuế bằng tiền mặt, chuyển khoản: Ngày nộp tiền thuế là ngày cơ quan, tổ chức thu tiền thuế xác nhận, ký, đóng dấu trên chứng từ nộp thuế của người nộp thuế.

b) Đối với nộp thuế bằng các hình thức giao dịch điện tử: Ngày nộp tiền thuế là ngày người nộp thuế thực hiện giao dịch trích tài khoản của mình tại ngân hàng, tổ chức tín dụng để nộp thuế và được hệ thống thanh toán của ngân hàng, tổ chức tín dụng phục vụ người nộp thuế (CoreBanking) xác nhận giao dịch nộp thuế đã thành công.

c) Cơ quan thuế thực hiện bù trừ trong trường hợp người nộp thuế vừa có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa vừa có số tiền thuế, tiền chậm nộp, tiền phạt còn nợ trên Quyết định về việc hoàn thuế kiêm bù trừ thu ngân sách nhà nước mẫu số 02/QĐHT ban hành kèm theo Thông tư này.

2. Ngày đã nộp thuế thuộc năm nào thì hạch toán số thu ngân sách nhà nước năm đó.

Điều 31. Gia hạn nộp thuế

1. Trường hợp được gia hạn nộp thuế

a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh.

c) Chưa được thanh toán vốn đầu tư xây dựng cơ bản đã được ghi trong dự toán ngân sách nhà nước.

d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.

2. Phạm vi số tiền thuế, tiền phạt chậm nộp, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (sau đây gọi tắt là tiền thuế) được gia hạn nộp và thời gian gia hạn nộp thuế

a) Người nộp thuế nêu tại điểm a khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ nhưng tối đa không vượt quá giá trị vật chất bị thiệt hại. Giá trị vật chất bị thiệt hại bằng tổng giá trị tổn thất về tài sản trừ phần được bồi thường do tổ chức, cá nhân chịu trách nhiệm thanh toán theo quy định của pháp luật.

Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế. Cụ thể như sau:

a.1) Nếu người nộp thuế bị thiệt hại vật chất từ 50% trở xuống so với tổng tài sản ghi trên sổ sách kế toán quý liền kề trước thời điểm xảy ra thiệt hại thì được xử lý gia hạn nộp số tiền thuế còn nợ tối đa không quá 01 (một) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 38: Ngày 01/10/2013, cơ quan thuế nhận được hồ sơ đề nghị gia hạn nộp thuế của Công ty A. Tại thời điểm xảy ra hỏa hoạn ngày 01/6/2013, Công ty A nợ 700 triệu đồng tiền thuế, thấp hơn giá trị vật chất bị thiệt hại là 900 triệu đồng, trong đó: thuế GTGT 300 triệu đồng có hạn nộp ngày 22/4/2013; thuế TNDN là 400 triệu đồng có hạn nộp ngày 02/5/2012.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty A được xử lý gia hạn nộp thuế như sau:

Thuế GTGT 300 triệu đồng được gia hạn từ ngày 23/4/2013 và tối đa không quá ngày 22/4/2014.

Thuế TNDN 400 triệu đồng không được gia hạn vì đã quá 01 (một) năm kể từ ngày hết thời hạn nộp thuế đến ngày xảy ra hỏa hoạn.

a.2) Nếu người nộp thuế bị thiệt hại vật chất trên 50% so với tổng tài sản ghi trên sổ sách kế toán quý liền kề trước thời điểm xảy ra thiệt hại thì được xử lý gia hạn nộp số tiền thuế còn nợ tối đa không quá hai (02) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 39: Ngày 01/10/2013, cơ quan thuế nhận được hồ sơ đề nghị gia hạn nộp thuế của Công ty B. Tại thời điểm xảy ra hỏa hoạn ngày 01/6/2013, Công ty B nợ 700 triệu đồng tiền thuế, thấp hơn giá trị thiệt hại vật chất là 900 triệu đồng, trong đó: thuế GTGT 300 triệu đồng có hạn nộp ngày 22/4/2013; thuế TNDN là 400 triệu đồng có hạn nộp ngày 30/7/2012.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty B được xử lý gia hạn nộp thuế như sau:

Thuế GTGT 300 triệu đồng được gia hạn từ ngày 23/4/2013 và tối đa không quá ngày 22/4/2015.

Thuế TNDN 400 triệu đồng được gia hạn từ ngày 31/7/2012 và tối đa không quá ngày 30/7/2014.

b) Người nộp thuế nêu tại điểm b khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng tối đa không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời gây ra. Chi phí di dời không bao gồm chi phí xây dựng cơ sở sản xuất kinh doanh mới. Thời gian gia hạn nộp thuế tối đa không quá 01 (một) năm, kể từ ngày hết thời hạn nộp thuế.

Trường hợp cơ quan có thẩm quyền phát hiện người nộp thuế không thực hiện di dời thì phải tính tiền chậm nộp trên số tiền thuế được gia hạn.

Ví dụ 40: Ngày 01/10/2013, cơ quan thuế nhận được hồ sơ đề nghị gia hạn nộp thuế của Công ty C, cụ thể như sau:

Tại thời điểm ngừng sản xuất, kinh doanh để thực hiện di dời vào ngày 01/6/2013, Công ty C nợ 700 triệu đồng tiền thuế, thấp hơn chi phí di dời là 750 triệu đồng, trong đó: thuế GTGT 400 triệu đồng có hạn nộp ngày 20/5/2013; thuế TNDN là 300 triệu đồng có hạn nộp ngày 30/3/2012.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty C được xử lý gia hạn nộp thuế như sau:

Thuế GTGT 400 triệu đồng được gia hạn từ ngày 21/5/2013 và tối đa không quá ngày 20/5/2014.

Thuế TNDN 300 triệu đồng không được gia hạn vì đã quá 01 (một) năm kể từ ngày hết thời hạn nộp thuế đến ngày bắt đầu ngừng sản xuất, kinh doanh.

c) Người nộp thuế nêu tại điểm c khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm đề nghị gia hạn. Số thuế được gia hạn tối đa không vượt quá số tiền ngân sách nhà nước chưa thanh toán bao gồm cả giá trị của các hoạt động tư vấn, giám sát, khảo sát thiết kế, lập kế hoạch dự án đối với các hợp đồng của công trình, hạng mục công trình xây dựng cơ bản được người nộp thuế ký trực tiếp với chủ đầu tư, do ngân sách nhà nước cấp phát hoặc có nguồn vốn từ ngân sách nhà nước. Thời gian gia hạn nộp thuế tối đa không quá 01 (một) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 41: Ngày 27/12/2013, cơ quan thuế nhận được văn bản đề nghị gia hạn nộp thuế của Công ty D lập ngày 23/12/2013 kèm theo hồ sơ đề nghị gia hạn nộp thuế, cụ thể như sau:

Theo văn bản xác nhận của chủ đầu tư thì số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế là 100 triệu đồng. Công ty D nợ 250 triệu đồng tiền thuế, trong đó: thuế GTGT 60 triệu đồng có hạn nộp ngày 22/7/2013; thuế TNDN 190 triệu đồng có hạn nộp ngày 30/7/2013.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty D được xử lý gia hạn nộp thuế với số tiền thuế là 100 triệu đồng:

Thuế GTGT 60 triệu đồng được gia hạn từ ngày 23/7/2013 và tối đa không quá ngày 22/7/2014.

Thuế TNDN chỉ được gia hạn 40 triệu đồng từ ngày 31/7/2013 và tối đa không quá ngày 30/7/2014.

Số tiền thuế TNDN 150 triệu đồng còn lại Công ty D phải nộp vào ngân sách nhà nước.

c.1) Trong thời gian đang được gia hạn mà ngân sách nhà nước thanh toán vốn đầu tư xây dựng cơ bản còn nợ thì người nộp thuế có trách nhiệm nộp số tiền thuế vào ngân sách nhà nước ngay sau ngày được thanh toán, cụ thể như sau:

- Nếu vốn đầu tư được thanh toán bằng hoặc lớn hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế đang được gia hạn vào ngân sách nhà nước.

- Nếu vốn đầu tư được thanh toán nhỏ hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế bằng số vốn được thanh toán. Người nộp thuế có thể lựa chọn nộp toàn bộ hoặc một phần số tiền thuế của một loại thuế nào đó trong các khoản thuế được gia hạn.

Số tiền thuế đã được gia hạn còn lại và chưa được ngân sách nhà nước thanh toán thì tiếp tục được gia hạn cho đến hết thời hạn gia hạn hoặc đến thời điểm được ngân sách nhà nước thanh toán trong thời gian gia hạn.

c.2) Trường hợp cơ quan có thẩm quyền phát hiện người nộp thuế không nộp tiền thuế được gia hạn khi được ngân sách nhà nước thanh toán thì phải tính tiền chậm nộp đối với số tiền thuế được gia hạn kể từ ngày kế tiếp ngày được thanh toán theo quy định tại Điều 34 Thông tư này.

d) Người nộp thuế nêu tại điểm d khoản 1 Điều này được gia hạn số tiền thuế còn nợ tính đến thời điểm đề nghị gia hạn do gặp khó khăn đặc biệt. Số tiền thuế được gia hạn tối đa không quá giá trị thiệt hại do nguyên nhân khó khăn đặc biệt đó gây ra. Thời gian gia hạn nộp thuế tối đa không quá 01 (một) năm kể từ ngày hết thời hạn nộp thuế.

3. Thủ tục, hồ sơ

Để được gia hạn nộp thuế theo quy định tại Điều này, người nộp thuế phải lập và gửi hồ sơ đề nghị gia hạn nộp thuế tới cơ quan thuế quản lý trực tiếp người nộp thuế. Hồ sơ bao gồm:

a) Đối với trường hợp nêu tại điểm a khoản 1 Điều này:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư này;

- Biên bản kiểm kê, đánh giá giá trị vật chất thiệt hại do người nộp thuế hoặc người đại diện hợp pháp của người nộp thuế lập;

- Văn bản xác nhận về việc người nộp thuế có thiệt hại tại nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ và thời gian xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ của một trong các cơ quan, tổ chức sau: cơ quan công an; UBND cấp xã, phường; Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ hoặc tổ chức cứu hộ, cứu nạn;

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (bản sao có công chứng hoặc chứng thực nếu có); hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (bản sao có công chứng hoặc chứng thực nếu có). Đối với người nộp thuế là pháp nhân thì các tài liệu nêu trên phải là bản chính hoặc bản sao có chữ ký của người đại diện theo pháp luật, đóng dấu của đơn vị.

b) Đối với trường hợp nêu tại điểm b khoản 1 Điều này:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư này;

- Quyết định của cơ quan nhà nước có thẩm quyền về việc di dời cơ sở sản xuất, kinh doanh đối với người nộp thuế;

- Đề án di dời, kế hoạch và tiến độ thực hiện di dời của người nộp thuế;

- Tài liệu chứng minh người nộp thuế ngừng hoạt động sản xuất kinh doanh, trong đó xác định rõ thời điểm bắt đầu ngừng sản xuất kinh doanh, chi phí di dời, thiệt hại do di dời, ngừng sản xuất kinh doanh gây ra (nếu có).

c) Đối với trường hợp nêu tại điểm c khoản 1 Điều này:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư này;

- Hợp đồng kinh tế ký với chủ đầu tư; biên bản nghiệm thu, bàn giao công trình, hạng mục công trình (bản sao có công chứng hoặc chứng thực);

- Văn bản xác nhận của chủ đầu tư về công trình, hạng mục công trình mà người nộp thuế đang thực hiện, trong đó có các nội dung chủ yếu sau: số, ký hiệu, ngày ban hành văn bản của cơ quan nhà nước có thẩm quyền về việc bố trí vốn từ nguồn vốn ngân sách nhà nước, tên và chức danh của người ký văn bản; tổng giá trị công trình, giá trị khối lượng công trình, hạng mục công trình đã hoàn thành, tổng số vốn chủ đầu tư đã thanh toán, số vốn chủ đầu tư chưa thanh toán cho người nộp thuế tính đến thời điểm người nộp thuế đề nghị gia hạn nộp thuế.

d) Đối với trường hợp nêu tại điểm d khoản 1 Điều này:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư này;

- Văn bản của cơ quan thuế quản lý trực tiếp gửi cơ quan thuế cấp trên, trong đó: xác nhận khó khăn đặc biệt và những nguyên nhân gây ra khó khăn đó mà người nộp thuế không có khả năng nộp đúng hạn số tiền thuế nợ theo đề nghị, giải trình của người nộp thuế tại văn bản đề nghị gia hạn;

- Bản sao các văn bản về gia hạn, xoá nợ, miễn thuế, giảm thuế đối với người nộp thuế của cơ quan thuế ban hành trong thời gian 02 (hai) năm trước đó (nếu có);

- Quyết định của cơ quan nhà nước có thẩm quyền có ảnh hưởng đến sản xuất kinh doanh của người nộp thuế khi thực hiện quyết định.

4. Thời hạn giải quyết

a) Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định hoặc phát hiện có dấu hiệu sai phạm về giá trị thiệt hại vật chất trong hồ sơ do người nộp thuế tự xác định, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản theo mẫu số 03/GHAN cho người nộp thuế đề nghị giải trình hoặc bổ sung hồ sơ. Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì không được xử lý gia hạn nộp thuế.

b) Trường hợp hồ sơ gia hạn nộp thuế đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế quản lý trực tiếp có văn bản gửi người nộp thuế:

b.1) Văn bản không chấp thuận gia hạn nộp thuế nếu người nộp thuế không đủ điều kiện được gia hạn theo mẫu số 04/GHAN ban hành kèm theo Thông tư này.

b.2) Quyết định gia hạn nộp thuế nếu người nộp thuế thuộc trường hợp được gia hạn theo mẫu số 02/GHAN ban hành kèm theo Thông tư này.

c) Đối với trường hợp đề nghị gia hạn nộp thuế quy định tại điểm d khoản 1 Điều này, sau khi tiếp nhận hồ sơ của người nộp thuế, cơ quan thuế thực hiện theo qui định tại điểm a và điểm b khoản này. Nếu người nộp thuế thuộc trường hợp được gia hạn và hồ sơ đầy đủ thì lập văn bản đề nghị gia hạn và gửi lên cơ quan thuế cấp trên (kèm theo hồ sơ) để trình Bộ Tài chính trình Thủ tướng Chính phủ quyết định.

d) Cơ quan thuế chưa thực hiện các biện pháp cưỡng chế nợ thuế đối với khoản nợ đề nghị gia hạn nếu người nộp thuế nộp đầy đủ hồ sơ; thời gian chưa thực hiện cưỡng chế kể từ ngày nhận được hồ sơ đề nghị gia hạn nộp thuế đến ngày ban hành văn bản không chấp thuận gia hạn.

5. Thẩm quyền gia hạn nộp thuế

a) Đối với trường hợp quy định tại các điểm a, điểm b, điểm c khoản 1 Điều này: Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế quyết định số tiền thuế được gia hạn, thời gian gia hạn nộp thuế.

b) Đối với gia hạn nộp thuế theo điểm d khoản 1 Điều này, trong trường hợp nếu gia hạn nộp thuế không phải điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định thì thẩm quyền như sau:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh.

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp cụ thể theo đề nghị của Bộ trưởng Bộ Tài chính.

Sau khi Thủ tướng Chính phủ có văn bản chấp thuận gia hạn cho người nộp thuế, Cục trưởng Cục Thuế ban hành quyết định gia hạn trên cơ sở hướng dẫn của Bộ Tài chính, Tổng cục Thuế.

c) Quyết định gia hạn cho người nộp thuế phải được đăng tải trên trang thông tin điện tử ngành thuế chậm nhất là 03 (ba) ngày làm việc kể từ ngày ban hành quyết định.

- Đối với trường hợp gia hạn do Chi cục Thuế, Cục Thuế quyết định: đăng tải trên trang thông tin điện tử của Cục Thuế.

- Đối với trường hợp gia hạn do Thủ tướng Chính phủ quyết định: đăng tải trên trang thông tin điện tử của Tổng cục Thuế.

6. Trong thời gian được gia hạn nộp thuế, không tính tiền chậm nộp tiền thuế đối với số tiền thuế được gia hạn. Khi hết thời gian gia hạn nộp thuế, người nộp thuế phải nộp thuế vào ngân sách nhà nước. Trường hợp người nộp thuế không nộp đầy đủ tiền thuế sau khi hết thời hạn gia hạn sẽ bị tính tiền chậm nộp và bị cưỡng chế thi hành quyết định hành chính thuế theo quy định.

Điều 32. Nộp dần tiền thuế nợ

1. Người nộp thuế được nộp dần tiền thuế nợ tối đa không quá 12 (mười hai) tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thi hành quyết định hành chính thuế nếu đáp ứng đủ các điều kiện sau:

a) Cơ quan thuế đã ban hành Quyết định áp dụng biện pháp cưỡng chế thi hành quyết định hành chính thuế nhưng người nộp thuế không có khả năng nộp đủ trong một lần số tiền thuế, tiền chậm nộp tiền thuế (sau đây gọi tắt là tiền thuế).

b) Có bảo lãnh thanh toán của tổ chức tín dụng. Bên bảo lãnh là tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng và phải chịu trách nhiệm về việc đáp ứng đủ điều kiện thực hiện nghiệp vụ bảo lãnh theo quy định của pháp luật.

c) Thư bảo lãnh của bên bảo lãnh với cơ quan thuế liên quan (bên nhận bảo lãnh) phải cam kết sẽ thực hiện nộp thay toàn bộ tiền thuế được bảo lãnh cho người nộp thuế (bên được bảo lãnh) ngay khi người nộp thuế không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ thuế theo quy định tại Điều này.

Thư bảo lãnh phải bao gồm các nội dung chính theo quy định của pháp luật về bảo lãnh và phải có các nội dung cơ bản sau đây: tên, địa chỉ, số điện thoại, số fax của cơ quan thuế nhận bảo lãnh; tên, mã số thuế, tài khoản tiền gửi, địa chỉ, số điện thoại, số fax của người nộp thuế được bảo lãnh; tên, mã số thuế, địa chỉ, số điện thoại, số fax của bên bảo lãnh; căn cứ bảo lãnh; loại thuế, số tiền thực hiện bảo lãnh; ngày phát hành bảo lãnh; thời hạn nộp số thuế được bảo lãnh; cam kết của bên bảo lãnh: thư bảo lãnh có giá trị hiệu lực đến khi số tiền thuế được bảo lãnh đã nộp hết vào ngân sách nhà nước. Nếu đến thời hạn theo quy định của cơ quan thuế mà người nộp thuế chưa nộp hoặc chưa nộp đủ số thuế được nộp dần thì bên bảo lãnh phải thực hiện nghĩa vụ theo quy định tại khoản 2 Điều 114 Luật Quản lý thuế và Điều 39 Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế.

Thư bảo lãnh của bên bảo lãnh phải được ký bởi: người đại diện theo pháp luật của tổ chức tín dụng, người quản lý rủi ro hoạt động bảo lãnh và người thẩm định khoản bảo lãnh. Việc ủy quyền ký thư bảo lãnh (nếu có) phải được ban hành bằng văn bản và đảm bảo phù hợp với quy định của pháp luật.

Ví dụ 42: Căn cứ thư bảo lãnh của Ngân hàng thương mại A, cơ quan thuế đã ban hành Quyết định nộp dần tiền thuế nợ cho Công ty X với số tiền 100 triệu đồng, thời hạn nộp dần chậm nhất là ngày 30/6/2014. Hết ngày 30/6/2014 Công ty X vẫn chưa nộp số thuế nêu trên và tiền chậm nộp phát sinh trong thời gian được nộp dần. Từ ngày 01/7/2014, Ngân hàng thương mại A có nghĩa vụ nộp thay số tiền thuế 100 triệu đồng và tiền chậm nộp phát sinh kể từ ngày được nộp dần đến ngày tiền thuế nộp vào ngân sách nhà nước.

d) Người nộp thuế phải cam kết chia đều số tiền thuế được bảo lãnh để nộp dần theo tháng, chậm nhất vào ngày cuối tháng.

2. Trách nhiệm của người nộp thuế, bên bảo lãnh và cơ quan thuế

a) Người nộp thuế phải nộp tiền chậm nộp tính trên số tiền thuế được nộp dần theo mức 0,05% mỗi ngày được nộp dần.

b) Bên bảo lãnh có trách nhiệm:

b.1) Phát hành thư bảo lãnh gửi cơ quan thuế quản lý trực tiếp người nộp thuế.

b.2) Nộp thay cho người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế từng tháng mà người nộp thuế chưa nộp, bao gồm: số tiền thuế được nộp dần; tiền chậm nộp phát sinh trên số tiền thuế được nộp dần theo mức 0,05% mỗi ngày được nộp dần và 0,07% mỗi ngày kể từ ngày hết thời hạn nộp dần tiền thuế theo cam kết.

c) Cơ quan thuế lập văn bản yêu cầu thực hiện nghĩa vụ bảo lãnh theo mẫu số 06/NDAN ban hành kèm theo Thông tư này gửi tổ chức bảo lãnh yêu cầu thực hiện nghĩa vụ bảo lãnh theo quy định của pháp luật và gửi người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế đã cam kết nộp theo từng tháng mà người nộp thuế không nộp hoặc bên bảo lãnh không thực hiện nghĩa vụ nộp thay, trong vòng 05 (năm) ngày làm việc kể từ ngày hết thời hạn nộp dần tiền thuế theo cam kết.

3. Thẩm quyền giải quyết

Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế quyết định số tiền thuế được nộp dần, thời hạn nộp dần.

4. Thủ tục, hồ sơ nộp dần tiền thuế nợ

a) Văn bản đề nghị nộp dần tiền thuế nợ của người nộp thuế theo mẫu số 01/NDAN ban hành kèm theo Thông tư này, trong đó nêu rõ số tiền thuế còn nợ, số tiền thuế đề nghị được nộp dần, thời gian đề nghị nộp dần và cam kết tiến độ thực hiện nộp dần tiền thuế nợ vào ngân sách nhà nước.

b) Thư bảo lãnh của bên bảo lãnh về số tiền thuế đề nghị nộp dần.

c) Quyết định cưỡng chế thi hành quyết định hành chính thuế của thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế có liên quan đến khoản tiền thuế đề nghị nộp dần nêu tại điểm a khoản 1 Điều này.

5. Thời hạn giải quyết

a) Trường hợp hồ sơ chưa đầy đủ, trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản theo mẫu số 03/NDAN ban hành kèm theo Thông tư này cho người nộp thuế để hoàn chỉnh hồ sơ.

Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan thuế. Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì cơ quan thuế sẽ thực hiện cưỡng chế thuế theo quy định.

b) Trường hợp hồ sơ đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ cơ quan thuế quản lý trực tiếp có văn bản gửi người nộp thuế:

b.1) Thông báo không chấp thuận việc nộp dần tiền thuế nợ nếu người nộp thuế không đủ điều kiện nêu tại khoản 1 Điều này theo mẫu số 04/NDAN ban hành kèm theo Thông tư này.

Trường hợp phát hiện thư bảo lãnh có dấu hiệu không hợp pháp, cơ quan thuế có văn bản theo mẫu số 05/NDAN ban hành kèm theo Thông tư này gửi bên bảo lãnh để xác minh và xử lý theo quy định của pháp luật.

Tổ chức bảo lãnh gửi kết quả xác minh cho cơ quan thuế trong thời hạn theo quy định của pháp luật.

b.2) Quyết định chấp nhận nộp dần tiền thuế nợ nếu người nộp thuế đủ điều kiện nêu tại khoản 1 Điều này theo mẫu số 02/NDAN ban hành kèm theo Thông tư này.

Thời hạn và số tiền được nộp dần trong Quyết định nộp dần tiền thuế nợ phải phù hợp với thời hạn và số tiền bảo lãnh của bên bảo lãnh.

6. Trong thời gian được nộp dần tiền thuế nợ, tạm dừng áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với số thuế được nộp dần.

Điều 33. Xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Tiền thuế, tiền chậm nộp và tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế có cùng nội dung kinh tế (tiểu mục) quy định của mục lục ngân sách nhà nước trong thời hạn 10 (mười) năm tính từ ngày nộp tiền vào ngân sách nhà nước. Đối với loại thuế phải quyết toán thuế thì người nộp thuế chỉ được xác định số thuế nộp thừa khi có số thuế đã nộp lớn hơn số thuế phải nộp theo quyết toán thuế.

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường, thuế thu nhập cá nhân (trừ trường hợp nêu tại điểm a khoản này).

2. Người nộp thuế có quyền giải quyết số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo thứ tự quy định sau:

a) Bù trừ tự động với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ hoặc còn phải nộp của cùng loại thuế theo hướng dẫn tại khoản 1 Điều 29 Thông tư này (trừ trường hợp nêu tại điểm b khoản 1 Điều này).

b) Bù trừ tự động với số tiền phải nộp của lần nộp thuế tiếp theo của từng loại thuế có cùng nội dung kinh tế (tiểu mục) quy định của mục lục ngân sách nhà nước (trừ trường hợp nêu tại điểm b khoản 1 Điều này). Trường hợp quá 06 (sáu) tháng kể từ thời điểm phát sinh số tiền thuế nộp thừa mà không phát sinh khoản phải nộp tiếp theo thì thực hiện theo hướng dẫn tại điểm c khoản này.

c) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo hướng dẫn tại điểm b khoản 1 Điều này và người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quy định tại điểm a khoản này sau khi thực hiện bù trừ theo hướng dẫn tại điểm a, điểm b khoản này mà vẫn còn số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì người nộp thuế gửi hồ sơ đề nghị hoàn thuế đến cơ quan thuế trực tiếp quản lý để được giải quyết hoàn thuế theo hướng dẫn tại Chương VII Thông tư này.

- Trường hợp người nộp thuế được hoàn thuế, vẫn còn nợ tiền thuế, tiền chậm nộp, tiền phạt thì phải thực hiện bù trừ trước khi hoàn thuế. Thứ tự thanh toán bù trừ được thực hiện theo hướng dẫn tại Điều 29 Thông tư này.

Trường hợp kết quả thanh tra, kiểm tra hoàn thuế xác định người nộp thuế vừa có số tiền thuế được hoàn, vừa có số tiền thuế bị truy thu, số tiền chậm nộp, tiền phạt thì cơ quan thuế ban hành quyết định xử lý vi phạm pháp luật về thuế đồng thời bù trừ ngay số tiền thuế được hoàn với số tiền thuế bị truy thu, số tiền chậm nộp, tiền phạt của người nộp thuế khi ra quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước.

Trường hợp số tiền thuế, tiền chậm nộp, tiền phạt còn nợ của người nộp thuế vừa phải nộp vào tài khoản thu ngân sách nhà nước vừa phải nộp vào tài khoản tạm thu, tạm giữ của ngân sách thì ưu tiên bù trừ cho số tiền phải nộp vào tài khoản thu ngân sách nhà nước.

Trường hợp người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt thuộc nhiều địa bàn thu ngân sách khác nhau thì được ưu tiên bù trừ đối với loại thuế có cùng địa bàn hạch toán thu ngân sách với loại thuế nộp thừa.

Trường hợp người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt của nhiều cơ quan quản lý thuế khác nhau thì được ưu tiên bù trừ đối với loại thuế có cùng cơ quan quản lý loại thuế nộp thừa.

Trường hợp người nộp thuế được hoàn thuế, vẫn còn nợ tiền thuế, tiền chậm nộp, tiền phạt nhưng không đề nghị bù trừ khi đề nghị hoàn thuế, cơ quan thuế ra thông báo gửi người nộp thuế và phải thực hiện bù trừ số được hoàn với số thuế còn nợ ngân sách khi quyết định hoàn thuế cho người nộp thuế.

- Trường hợp sau khi thực hiện bù trừ, người nộp thuế vẫn còn số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì được ngân sách nhà nước hoàn trả theo quy định.

Trường hợp hoàn các khoản thuế nộp thừa (trừ hoàn thuế TNCN) mà người nộp thuế nộp tiền thuế tại nhiều địa phương khác, khi thực hiện bù trừ số thuế nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ nêu tại điểm c khoản này, cơ quan thuế phải ghi rõ số tiền hoàn trả từ ngân sách nhà nước của từng địa phương theo tỷ lệ tương ứng với số tiền thuế đã nộp ngân sách nhà nước tại từng địa phương đó.

d) Hồ sơ hoàn thuế, thủ tục giải quyết hồ sơ hoàn thuế, thủ tục hoàn trả tiền thuế bù trừ với khoản thu NSNN được thực hiện theo hướng dẫn tại Chương VII Thông tư này.

3. Việc hoàn trả tiền thuế, tiền chậm nộp, tiền phạt nộp thừa cho người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được thực hiện như sau:

a) Đối với người nộp thuế được pháp luật coi là đã chết:

Trường hợp di sản đã được chia thì việc hoàn trả tiền thuế nộp thừa, tiền chậm nộp, tiền phạt của người chết được thực hiện cho những người hưởng thừa kế trong phạm vi di sản do người chết để lại, nhưng không vượt quá phần tài sản mà mình được nhận, trừ trường hợp có thỏa thuận khác.

Trường hợp di sản chưa được chia thì việc hoàn trả tiền thuế tiền chậm nộp, tiền phạt nộp thừa của người chết được thực hiện cho người quản lý di sản.

Trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng được hoàn trả tiền thuế tiền chậm nộp, tiền phạt nộp thừa của người chết để lại như người thừa kế là cá nhân.

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng từ chối nhận di sản thì việc hoàn trả tiền thuế, tiền chậm nộp, tiền phạt nộp thừa của người chết để lại được thực hiện theo quy định của pháp luật dân sự.

b) Đối với người nộp thuế bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự, việc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa được thực hiện bởi người mà tòa án giao quản lý tài sản của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự thực hiện trong phạm vi tài sản được giao quản lý.

c) Phương thức hoàn trả số thuế, tiền chậm nộp, tiền phạt nộp thừa cho người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được thực hiện theo hướng dẫn tại khoản 2 Điều này.

4. Tổ chức, cá nhân chi trả thu nhập từ tiền lương, tiền công được cá nhân uỷ quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, trả cho cá nhân nộp thừa khi quyết toán thuế. Tổ chức, cá nhân chi trả thu nhập ứng trước tiền để trả cho cá nhân có số thuế nộp thừa và thực hiện quyết toán với cơ quan thuế như sau:

a) Trường hợp trên tờ khai quyết toán thuế (mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này), nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, thì tổ chức, cá nhân chi trả thu nhập thực hiện như sau:

- Trường hợp trên bảng kê 05-1/BK-TNCN chỉ có cá nhân nộp thừa thì tổ chức, cá nhân chi trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo hướng dẫn tại khoản 5 Điều này.

- Trường hợp trên bảng kê 05-1/BK-TNCN có tổng số tiền thuế của các cá nhân nộp thừa lớn hơn tổng số tiền thuế của các cá nhân nộp thiếu thì tổ chức, cá nhân chi trả thu nhập khấu trừ tiền thuế của cá nhân nộp thiếu để hoàn trả cho các cá nhân nộp thừa. Sau khi thực hiện bù trừ, tổ chức, cá nhân chi trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo hướng dẫn tại khoản 5 Điều này.

b) Trường hợp trên tờ khai quyết toán thuế, nghĩa vụ quyết toán thay cho cá nhân có số thuế còn phải nộp ngân sách nhà nước thì tổ chức, cá nhân trả thu nhập thực hiện khấu trừ tiền thuế của cá nhân nộp thiếu để hoàn trả cho các cá nhân nộp thừa. Sau khi thực hiện bù trừ, tổ chức, cá nhân trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo hướng dẫn tại khoản 5 Điều này.

5. Nghĩa vụ quyết toán thay cho cá nhân được bù trừ với nghĩa vụ khấu trừ của tổ chức, cá nhân chi trả thu nhập.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ cũng có số thuế nộp thừa thì tổ chức, cá nhân chi trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này cho cả 2 nghĩa vụ này, gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ không có số thuế còn phải nộp hoặc không có số thuế nộp thừa {số thuế bằng 0 (không)} thì tổ chức, cá nhân chi trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

- Trường hợp nghĩa vụ khấu trừ có số thuế nộp thừa, đồng thời nghĩa vụ quyết toán thay không có số thuế còn phải nộp hoặc không có số thuế nộp thừa {số thuế bằng 0 (không)}thì tổ chức, cá nhân chi trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ có số thuế còn phải nộp hoặc nghĩa vụ quyết toán thay cho cá nhân có số thuế còn phải nộp, đồng thời nghĩa vụ khấu trừ có số thuế nộp thừa thì tổ chức, cá nhân chi trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này để thực hiện bù trừ, trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

Điều 34. Tính tiền chậm nộp đối với việc chậm nộp tiền thuế

1. Các trường hợp phải nộp tiền chậm nộp tiền thuế

a) Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan thuế, thời hạn ghi trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan thuế và quyết định xử lý của các cơ quan nhà nước có thẩm quyền.

b) Người nộp thuế nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn của các kỳ kê khai trước.

c) Trường hợp ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật, Kho bạc nhà nước, cơ quan thuế, tổ chức được cơ quan thuế ủy nhiệm thu thuế thu tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế nhưng chậm nộp số tiền đã thu vào ngân sách nhà nước theo quy định thì phải nộp tiền chậm nộp tính trên số tiền thuế đã thu nhưng chưa nộp ngân sách nhà nước.

2. Xác định tiền chậm nộp tiền thuế

a) Đối với khoản tiền thuế nợ phát sinh từ ngày 01/7/2013 thì tiền chậm nộp được tính như sau:

0,05% mỗi ngày tính trên số tiền thuế chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thứ 90 (chín mươi);

0,07% mỗi ngày tính trên số tiền thuế chậm nộp kể từ ngày chậm nộp thứ 91 (chín mươi mốt) trở đi.

Ví dụ 43: Người nộp thuế A nợ thuế GTGT 100 triệu đồng, có hạn nộp là ngày 22/7/2013 (do ngày 20/7/2013 là ngày nghỉ). Người nộp thuế nộp 100 triệu đồng vào ngày 31/10/2013, số ngày chậm nộp được tính từ ngày 23/7/2013 đến ngày 31/10/2013. Số tiền chậm nộp của người nộp thuế A là 5,27 triệu đồng, trong đó:

Từ ngày 23/7/2013 đến 20/10/2013 số ngày chậm nộp là 90 ngày: 100 triệu đồng x 0,05% x 90 ngày = 4,5 triệu đồng.

Từ ngày 21/10/2013 đến ngày 31/10/2013 số ngày chậm nộp là 11 ngày: 100 triệu x 0,07% x 11 ngày = 0,77 triệu đồng.

b) Đối với khoản tiền thuế nợ phát sinh trước ngày 01/7/2013 nhưng sau ngày 01/7/2013 vẫn chưa nộp thì tính như sau: trước ngày 01/7/2013 tính phạt chậm nộp theo quy định tại Luật quản lý thuế, từ ngày 01/7/2013 tính tiền chậm nộp theo quy định tại Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

Ví dụ 44: Người nộp thuế B nợ 100 triệu đồng tiền thuế TNDN thuộc tờ khai quyết toán thuế năm 2012, thời hạn nộp thuế chậm nhất là ngày 01/4/2013 (do ngày 31/3/2013 là ngày nghỉ). Ngày 04/10/2013 người nộp thuế nộp số tiền thuế này vào ngân sách nhà nước, số ngày chậm nộp được tính từ ngày 02/4/2013 đến ngày 04/10/2013.

Trước ngày 01/7/2013 tiền phạt chậm nộp được tính như sau: từ ngày 02/4/2013 đến ngày 30/6/2013, số ngày chậm nộp là 90 ngày: 100 triệu x 0,05% x 90 ngày = 4,5 triệu đồng.

Từ ngày 01/7/2013 trở đi tiền chậm nộp được tính như sau: số ngày chậm nộp là 96 ngày, cụ thể:

Từ ngày 01/7/2013 đến ngày 28/9/2013, số ngày chậm nộp là 90 ngày: 100 triệu x 0,05% x 90 ngày = 4,5 triệu đồng;

Từ ngày 29/9/2013 đến ngày 04/10/2013, số ngày chậm nộp là 06 ngày: 100 triệu x 0,07% x 06 ngày = 0,42 triệu đồng.

Số tiền phạt chậm nộp và tiền chậm nộp người nộp thuế B phải nộp là: 4,5 triệu đồng + 4,5 triệu đồng + 0,42 triệu đồng = 9,42 triệu đồng.

c) Số ngày chậm nộp tiền thuế (bao gồm cả ngày lễ, ngày nghỉ theo quy định của pháp luật) được tính từ ngày liền kề sau ngày cuối cùng của thời hạn nộp thuế, thời hạn gia hạn nộp thuế theo quy định của pháp luật về thuế, thời hạn nộp thuế ghi trong thông báo hoặc quyết định xử lý vi phạm pháp luật về thuế của cơ quan thuế hoặc quyết định xử lý của cơ quan nhà nước có thẩm quyền đến ngày người nộp thuế nộp số tiền thuế vào ngân sách nhà nước.

Ví dụ 45: Người nộp thuế C nợ thuế GTGT 50 triệu đồng, có hạn nộp là ngày 20/8/2013. Ngày 26/8/2013, người nộp thuế nộp số tiền trên vào ngân sách nhà nước. Số ngày chậm nộp là 06 ngày, được tính từ ngày 21/8/2013 đến ngày 26/8/2013.

Ví dụ 46: Người nộp thuế D được cơ quan thuế quyết định gia hạn nộp thuế đối với khoản thuế GTGT 50 triệu đồng, có hạn nộp là ngày 20/5/2014, thời gian gia hạn từ này 21/5/2014 đến ngày 20/11/2014. Ngày 21/11/2014, người nộp thuế nộp 50 triệu vào ngân sách nhà nước. Số ngày chậm nộp là 01 ngày (ngày 21/11/2014).

Ví dụ 47: Cơ quan thuế thực hiện thanh tra thuế đối với người nộp thuế E. Ngày 15/4/2014, cơ quan thuế ban hành quyết định xử lý vi phạm pháp luật về thuế với số tiền là 500 triệu đồng, thời hạn nộp thuế chậm nhất là ngày 14/5/2014. Ngày 30/5/2014, người nộp thuế nộp 500 triệu đồng vào ngân sách nhà nước. Số ngày chậm nộp là 16 ngày, được tính từ ngày 15/5/2014 đến ngày 30/5/2014.

3. Người nộp thuế tự xác định số tiền chậm nộp. Việc xác định số tiền chậm nộp được căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp tiền thuế và mức tỷ lệ phần trăm (%) trên ngày theo hướng dẫn tại khoản 2 Điều này.

Các trường hợp không phải nộp tiền chậm nộp theo quy định tại khoản 1 Điều này mà người nộp thuế đã nộp tiền chậm nộp thì người nộp thuế tự kê khai điều chỉnh.

4. Hàng tháng, nếu người nộp thuế chưa nộp tiền thuế, tiền phạt, tiền chậm nộp còn nợ của các tháng trước đó, cơ quan thuế thông báo số tiền thuế nợ, tiền phạt, tiền chậm nộp còn phải nộp tính đến ngày cuối tháng nếu số tiền thuế, tiền phạt đã quá 30 ngày. Trường hợp phát hiện sai sót về tiền thuế nợ, cơ quan thuế điều chỉnh lại tiền chậm nộp và thông báo cho người nộp thuế.

Điều 35. Miễn tiền chậm nộp tiền thuế và thẩm quyền miễn tiền chậm nộp tiền thuế

1. Người nộp thuế phải nộp tiền chậm nộp theo quy định tại Điều 34 của Thông tư này có quyền đề nghị miễn tiền chậm nộp trong trường hợp gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh, bệnh hiểm nghèo hoặc trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật khác.

2. Mức miễn tiền chậm nộp tối đa không quá: giá trị tài sản, hàng hóa bị thiệt hại do các nguyên nhân nêu tại khoản 1 Điều này; chi phí khám, chữa bệnh đối với trường hợp cá nhân bị bệnh hiểm nghèo.

3. Hồ sơ đề nghị miễn tiền chậm nộp bao gồm:

a) Văn bản đề nghị miễn tiền chậm nộp của người nộp thuế, trong đó có các nội dung chủ yếu sau: tên, mã số thuế, địa chỉ của người nộp thuế; căn cứ đề nghị xử lý miễn tiền chậm nộp; số tiền chậm nộp đề nghị miễn;

b) Tùy từng trường hợp, hồ sơ đề nghị miễn tiền chậm nộp phải bổ sung các tài liệu sau:

b.1) Trường hợp do thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh, phải có:

- Biên bản kiểm kê, đánh giá giá trị vật chất thiệt hại do người nộp thuế hoặc người đại diện hợp pháp của người nộp thuế bị thiệt hại lập;

- Văn bản xác nhận về việc người nộp thuế có thiệt hại tại nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ và thời gian xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ của một trong các cơ quan, tổ chức sau: công an cấp xã, phường hoặc UBND cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ hoặc tổ chức cứu hộ, cứu nạn;

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có);

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b.2) Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận đã khám chữa bệnh trên sổ y bạ của cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật; chi phí khám, chữa bệnh có đầy đủ chứng từ theo quy định; hồ sơ thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có).

b.3) Trường hợp bất khả kháng phải có tài liệu chứng minh nguyên nhân gây ra là do khách quan, bản thân người nộp thuế đã áp dụng hết các biện pháp nhưng không ngăn chặn được thiệt hại hoặc làm cho kết quả sản xuất kinh doanh lỗ.

4. Thủ trưởng cơ quan thuế đã ban hành thông báo tiền chậm nộp có quyền ban hành quyết định miễn tiền chậm nộp theo mẫu số 01/MTCN (ban hành kèm theo Thông tư này) đối với thông báo mà mình đã ban hành.

Quyết định miễn tiền chậm nộp có các nội dung chủ yếu sau: ngày, tháng, năm ban hành quyết định; tên, mã số thuế, địa chỉ của người nộp thuế được miễn tiền chậm nộp; số tiền chậm nộp được miễn; chữ ký, đóng dấu của người, cơ quan ban hành quyết định.

Quyết định miễn tiền chậm nộp phải được đăng tải trên trang thông tin điện tử Cục Thuế chậm nhất là ba (03) ngày làm việc kể từ ngày ban hành quyết định.

Chương IV

UỶ NHIỆM THU THUẾ

Điều 36. Thẩm quyền và phạm vi uỷ nhiệm thu thuế

1. Cơ quan thuế uỷ nhiệm cho tổ chức, cá nhân thực hiện thu một số khoản thuế thuộc phạm vi quản lý của cơ quan thuế sau đây:

- Thuế sử dụng đất nông nghiệp của hộ gia đình, cá nhân;

- Thuế sử dụng đất phi nông nghiệp của hộ gia đình, cá nhân;

- Thuế đối với hộ kinh doanh nộp thuế theo phương pháp khoán;

- Thuế thu nhập cá nhân.

Đối với các loại thuế khác, nếu cơ quan thuế uỷ nhiệm cho tổ chức, cá nhân khác thu thì phải được sự đồng ý của Bộ trưởng Bộ Tài chính.

2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa Thủ trưởng cơ quan quản lý thuế với đại diện hợp pháp của cơ quan, tổ chức hoặc trực tiếp với cá nhân được ủy nhiệm thu thuế, trừ trường hợp uỷ nhiệm thu thuế đối với các khoản thu nhập có tính chất không thường xuyên theo quy định của Bộ Tài chính.

3. Việc xác định địa bàn thực hiện uỷ nhiệm thu thuế đối với hộ kinh doanh nộp thuế theo phương pháp khoán do Tổng cục Trưởng Tổng cục Thuế quyết định. Trước khi ký hợp đồng uỷ nhiệm thu, bên được ủy nhiệm thu là tổ chức phải cung cấp cho cơ quan thuế danh sách và số lượng nhân viên ủy nhiệm thu. Cục trưởng Cục thuế quy định tiêu chuẩn của nhân viên ủy nhiệm thu tại địa phương.

4. Hợp đồng uỷ nhiệm thu thuế được lập theo mẫu số 01/UNTH ban hành kèm theo Thông tư này và phải đảm bảo có các nội dung

- Loại thuế được uỷ nhiệm thu;

- Địa bàn được uỷ nhiệm thu;

- Nội dung công việc uỷ nhiệm thu: Phát tờ khai thuế, đôn đốc người nộp thuế nộp tờ khai thuế; thu tờ khai thuế từ người nộp thuế và nộp cho cơ quan thuế; phát thông báo thuế cho người nộp thuế; thu tiền thuế và nộp tiền thuế đã thu được vào ngân sách nhà nước; cung cấp thông tin về tình hình người nộp thuế phát sinh mới hoặc người nộp thuế có thay đổi quy mô, ngành nghề kinh doanh trên địa bàn được uỷ nhiệm thu.

- Quyền hạn và trách nhiệm của bên uỷ nhiệm và bên được uỷ nhiệm;

- Chế độ báo cáo tình hình thực hiện hợp đồng; chế độ thanh toán biên lai, ấn chỉ thu thuế;

- Thời hạn uỷ nhiệm thu; Kinh phí uỷ nhiệm thu.

Khi hết thời hạn uỷ nhiệm thu hoặc trường hợp chấm dứt hợp đồng uỷ nhiệm thu khi một trong hai bên vi phạm hợp đồng đã ký thì hai bên phải thực hiện thanh lý hợp đồng uỷ nhiệm thu và lập biên bản thanh lý theo mẫu số 02/UNTH ban hành kèm theo Thông tư này.

Trường hợp bổ sung thêm nội dung công việc hoặc gia hạn hợp đồng thì phải làm phụ lục hợp đồng.

Điều 37. Trách nhiệm của bên được uỷ nhiệm thu

Bên được uỷ nhiệm thu thuế có trách nhiệm bố trí nhân viên đủ tiêu chuẩn theo quy định của cơ quan thuế để thực hiện hợp đồng uỷ nhiệm thu đã ký. Bên được ủy nhiệm thu thuế không được uỷ nhiệm lại cho bất cứ bên thứ ba nào việc thực hiện hợp đồng uỷ nhiệm thu đã ký với cơ quan thuế.

1. Hướng dẫn, đôn đốc và thu nộp tờ khai thuế

Bên được uỷ nhiệm thu có trách nhiệm nhận tờ khai thuế từ cơ quan thuế, cung cấp mẫu tờ khai thuế và hướng dẫn cách kê khai thuế; đôn đốc người nộp thuế khai thuế và thu tờ khai thuế từ người nộp thuế để nộp cho cơ quan thuế theo đúng thời hạn quy định.

2. Gửi thông báo nộp thuế và đôn đốc người nộp thuế thực hiện nộp thuế

Bên được ủy nhiệm thu nhận thông báo nộp thuế từ cơ quan thuế phải gửi thông báo nộp thuế cho người nộp thuế trước ngày cuối cùng của thời hạn nộp thuế ghi trên thông báo thuế ít nhất là 05 (năm) ngày và đôn đốc người nộp thuế thực hiện nộp thuế theo đúng quy định.

3. Tổ chức thu nộp thuế và cấp chứng từ cho người nộp thuế

Bên được uỷ nhiệm thu phải cấp biên lai, chứng từ thu thuế cho người nộp thuế khi thu thuế, và quản lý, sử dụng biên lai thuế theo đúng quy định.

4. Nộp tiền thuế đã thu vào ngân sách nhà nước

Bên được uỷ nhiệm thu có trách nhiệm nộp đầy đủ, kịp thời tiền thuế và các khoản thu khác đã thu vào ngân sách nhà nước tại Kho bạc nhà nước. Số tiền thuế phải nộp vào ngân sách nhà nước là tổng số tiền đã ghi thu trên các biên lai thu thuế.

Khi nộp tiền thuế vào Kho bạc nhà nước, bên được uỷ nhiệm thu phải lập bảng kê chứng từ thu và lập giấy nộp thuế vào ngân sách nhà nước bằng tiền mặt; Kho bạc nhà nước chuyển chứng từ cho cơ quan thuế về số tiền uỷ nhiệm thu đã nộp để theo dõi và quản lý.

Cơ quan thuế ký hợp đồng uỷ nhiệm thu quy định thời gian và mức tiền thuế đã thu mà bên được uỷ nhiệm thu thuế phải nộp vào Kho bạc nhà nước phù hợp với số thu và địa bàn thu thuế theo hướng dẫn của Tổng cục Thuế. Thời gian bên được uỷ nhiệm thu thuế phải nộp tiền vào Kho bạc nhà nước tối đa không quá năm ngày kể từ ngày thu tiền đối với địa bàn thu thuế là các xã vùng sâu, vùng xa, đi lại khó khăn; không quá ba ngày đối với các địa bàn khác; trường hợp số tiền thuế đã thu vượt quá mười triệu đồng thì phải nộp ngay vào ngân sách nhà nước, trừ một số trường hợp do lý do khách quan ở vùng đặc biệt khó khăn, vùng khó khăn thì Cục trưởng Cục Thuế xem xét quyết định số thuế đã thu vượt quá 10 triệu đồng được nộp vào Ngân sách Nhà nước vào ngày làm việc tiếp theo.

5. Quyết toán số tiền thuế thu được và biên lai thu thuế với cơ quan thuế

a) Quyết toán số tiền thuế thu được

Chậm nhất ngày 5 của tháng sau, bên được uỷ nhiệm thu thuế phải lập báo cáo số đã thu, đã nộp của tháng trước gửi cơ quan thuế theo mẫu số 03/UNTH ban hành kèm theo Thông tư này. Báo cáo thu nộp phải phản ánh được số phải thu, số đã thu, số còn tồn đọng, nguyên nhân tồn đọng và kiến nghị các giải pháp đôn đốc thu nộp tiếp. Chi cục Thuế nhận được báo cáo thu nộp của bên được uỷ nhiệm thu thuế phải kiểm tra cụ thể từng biên lai đã thu, số thuế đã thu, số thuế đã nộp ngân sách, đối chiếu với số thuế đã thực nộp có xác nhận của Kho bạc, nếu có số chênh lệch phải lập biên bản xác định rõ nguyên nhân để qui trách nhiệm cụ thể.

b) Quyết toán biên lai thuế

Mỗi tháng một lần, chậm nhất ngày 5 của tháng sau, bên được uỷ nhiệm thu thuế phải lập bảng thanh toán các loại biên lai thuế đã sử dụng, số còn tồn theo từng loại biên lai với cơ quan thuế theo đúng quy định.

Sau 10 (mười) ngày kể từ ngày kết thúc năm dương lịch, bên được uỷ nhiệm thu thuế phải lập báo cáo quyết toán sử dụng biên lai thuế với cơ quan thuế về số biên lai thuế, phí, lệ phí đã sử dụng và chuyển tồn các loại biên lai sang năm sau theo mẫu số 04/UNTH ban hành kèm theo Thông tư này. Trường hợp kết thúc hợp đồng trước thời hạn thì thực hiện thanh lý hợp đồng và thu hồi các loại biên lai thuế, phí, lệ phí theo quy định.

Mọi hành vi chậm thanh toán biên lai, chậm nộp tiền thuế đã thu vào ngân sách nhà nước đều coi là hành vi xâm tiêu tiền thuế; thu thuế không viết biên lai, hoặc viết không đúng chủng loại biên lai thuế phù hợp, bên được uỷ nhiệm thu thuế sẽ bị xử lý theo quy định của pháp luật hiện hành.

6. Theo dõi và báo cáo với cơ quan thuế các trường hợp phát sinh người nộp thuế mới hoặc thay đổi quy mô, ngành hàng của người nộp thuế trên địa bàn ủy nhiệm thu.

Điều 38. Trách nhiệm của Cơ quan thuế uỷ nhiệm thu

Cơ quan thuế chịu trách nhiệm về việc thực hiện chính sách và quản lý các loại thuế trên địa bàn.

1. Thông báo công khai về các trường hợp người nộp thuế nộp thuế thông qua ủy nhiệm thu; tổ chức, cá nhân được cơ quan thuế ủy nhiệm thu; thời hạn và loại thuế được ủy nhiệm thu để người nộp thuế biết và thực hiện.

2. Phát hành thông báo nộp thuế giao cho bên được uỷ nhiệm thu thuế cùng với sổ bộ thuế đã duyệt. Thời gian giao thông báo nộp thuế cho bên được uỷ nhiệm thu thuế trước khi hết thời hạn gửi thông báo nộp thuế theo quy định tại Chương III Thông tư này tối thiểu là 10 (mười) ngày.

3. Cấp phát đầy đủ, kịp thời biên lai thu thuế cho bên được uỷ nhiệm thu thuế và hướng dẫn bên được uỷ nhiệm thu thuế quản lý, sử dụng biên lai đúng quy định. Bên được uỷ nhiệm thu thuế khi xin cấp biên lai thuế phải có văn bản đề nghị và giấy giới thiệu giao cho người được uỷ quyền đi nhận biên lai.

4. Chi trả kinh phí uỷ nhiệm thu theo hợp đồng uỷ nhiệm thu đã ký.

5. Kiểm tra tình hình thu nộp tiền thuế của bên được uỷ nhiệm thu thuế

Căn cứ vào biên lai thuế do bên uỷ nhiệm thu đã thu thuế và thanh toán với cơ quan thuế và căn cứ giấy nộp tiền vào ngân sách đã phát hành, xác nhận đã nộp tiền của Kho bạc nhà nước, cơ quan thuế thực hiện kế toán thuế và xác định số nợ thuế để có biện pháp quản lý thích hợp.

Cơ quan thuế ra quyết định phạt chậm nộp thuế đối với các trường hợp nộp chậm thuế và chuyển cho bên được uỷ nhiệm thu thuế để bên được uỷ nhiệm thu chuyển cho người nộp thuế. Bên được uỷ nhiệm thu thuế có trách nhiệm đôn đốc người nộp thuế nộp đủ tiền thuế, tiền chậm nộp vào ngân sách nhà nước.

Điều 39. Kinh phí uỷ nhiệm thu

Kinh phí uỷ nhiệm thu trích từ kinh phí hoạt động của cơ quan thuế. Tổng cục Trưởng Tổng cục Thuế quyết định mức kinh phí trả cho bên được ủy nhiệm thu phù hợp với điều kiện cụ thể theo từng địa bàn, từng loại thuế.

Việc chi trả kinh phí uỷ nhiệm thu phải được thực hiện đúng đối tượng, đúng địa bàn và thanh toán bằng chuyển khoản thông qua tài khoản của bên được uỷ nhiệm thu tại Ngân hàng, Kho Bạc; không thực hiện thanh toán kinh phí uỷ nhiệm thu bằng tiền mặt. Cơ quan thuế phải trả toàn bộ kinh phí cho bên được uỷ nhiệm thu trên cơ sở số tiền thuế đã thực nộp vào ngân sách nhà nước.

Chương V

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 40. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế hướng dẫn tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

Điều 41. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 của Luật Quản lý thuế và khoản 16 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và của pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản.

Chủ doanh nghiệp tư nhân, hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật.

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại.

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần nợ thuế còn lại do tổ trưởng tổ hợp tác chịu trách nhiệm nộp.

d) Những người có trách nhiệm nộp thuế đã hoàn thành toàn bộ nghĩa vụ nộp thuế theo quy định tại điểm a, điểm b, điểm c khoản này có quyền yêu cầu những người có nghĩa vụ liên đới khác phải thực hiện phần nghĩa vụ liên đới của họ đối với mình theo quy định của pháp luật dân sự.

Điều 42. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

5. Cơ quan thuế có quyền yêu cầu một trong các doanh nghiệp có nghĩa vụ liên đới phải hoàn thành toàn bộ nghĩa vụ thuế. Trường hợp một doanh nghiệp đã thực hiện toàn bộ nghĩa vụ thuế thì có quyền yêu cầu những doanh nghiệp có nghĩa vụ liên đới phải thực hiện phần nghĩa vụ liên đới của họ đối với mình theo quy định của pháp luật dân sự.

Điều 43. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự, hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do những người hưởng thừa kế thực hiện trong phạm vi di sản do người chết để lại.

Trường hợp di sản chưa được chia thì việc hoàn thành nghĩa vụ nộp thuế do người chết để lại được người quản lý di sản thực hiện.

Trong trường hợp di sản đã được chia thì việc hoàn thành nghĩa vụ nộp thuế do người chết để lại được những người thừa kế thực hiện tương ứng nhưng không vượt quá phần tài sản mà mình được nhận, trừ trường hợp có thỏa thuận khác.

Trong trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng phải thực hiện việc hoàn thành nghĩa vụ nộp thuế do người chết để lại như người thừa kế là cá nhân.

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng từ chối nhận di sản thì việc hoàn thành nghĩa vụ nộp thuế của người chết để lại được thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự do người được Tòa án giao quản lý tài sản của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự thực hiện trong phạm vi tài sản được giao quản lý.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xoá theo quy định tại Điều 65 của Luật Quản lý thuế và khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế được phục hồi lại, nhưng không bị tính tiền chậm nộp cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Điều 44. Xác nhận việc thực hiện nghĩa vụ thuế

1. Người nộp thuế có quyền đề nghị cơ quan thuế quản lý trực tiếp xác nhận việc hoàn thành nghĩa vụ thuế của từng loại thuế hoặc của tất cả các loại thuế (trừ các loại thuế ở khâu xuất nhập khẩu); hoặc đề nghị cơ quan thuế quản lý trực tiếp xác nhận số tiền thuế, tiền chậm nộp, tiền phạt còn phải nộp đến thời điểm đề nghị xác nhận.

Trường hợp cá nhân, nhà thầu nước ngoài nộp thuế qua tổ chức, cá nhân có trách nhiệm khấu trừ tại nguồn thì đề nghị với cơ quan thuế quản lý trực tiếp bên khấu trừ tại nguồn xác nhận việc hoàn thành nghĩa vụ nộp thuế.

2. Văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế phải nêu rõ các nội dung:

- Tên người nộp thuế, mã số thuế;

- Số thuế phát sinh của từng loại thuế bao gồm cả số thuế do người nộp thuế khai trong hồ sơ thuế đã nộp cho cơ quan thuế và số thuế khoán, số thuế ấn định theo quyết định của cơ quan thuế;

- Số tiền phạt hành chính do vi phạm pháp luật thuế;

- Số tiền thuế, tiền phạt đã nộp;

- Số tiền thuế, tiền phạt còn nợ (nếu có).

3. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế, cơ quan thuế có trách nhiệm ban hành văn bản xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế. Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế, cơ quan thuế gửi thông báo cho người nộp thuế biết lý do chưa xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế.

4. Thủ tục khấu trừ thuế nước ngoài vào thuế phải nộp tại Việt Nam

Các tổ chức, cá nhân là đối tượng cư trú của Việt Nam đã nộp thuế tại Nước ký kết Hiệp định thuế với Việt Nam và số thuế đã nộp là đúng với quy định của luật nước ngoài và quy định của Hiệp định thì sẽ được khấu trừ số thuế đã nộp (hoặc được coi như đã nộp) tại Nước ký kết Hiệp định thuế với Việt Nam. Thủ tục khấu trừ thuế như sau:

a) Người nộp thuế gửi hồ sơ đề nghị khấu trừ số thuế đã nộp (hoặc được coi như đã nộp) tại nước ngoài vào số thuế phải nộp tại Việt Nam đến Cơ quan thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế. Hồ sơ gồm:

a.1) Giấy đề nghị khấu trừ thuế nước ngoài vào thuế phải nộp tại Việt Nam theo Hiệp định theo mẫu số 02/HTQT ban hành kèm theo Thông tư này, trong đó cung cấp các thông tin về giao dịch liên quan đến số thuế nước ngoài đề nghị được khấu trừ vào số thuế phải nộp tại Việt Nam thuộc phạm vi điều chỉnh của Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm a khoản 4 Điều này đề nghị giải trình cụ thể tại Giấy đề nghị khấu trừ thuế này để cơ quan thuế xem xét, quyết định.

a.2) Các tài liệu khác tuỳ theo hình thức đề nghị khấu trừ. Cụ thể:

- Trường hợp khấu trừ trực tiếp

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp chứng từ nộp thuế ở nước ngoài có xác nhận của người nộp thuế;

+ Bản gốc xác nhận của Cơ quan thuế nước ngoài về số thuế đã nộp.

- Trường hợp khấu trừ số thuế khoán

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp đăng ký kinh doanh hoặc các chứng từ pháp lý xác nhận hoạt động kinh doanh tại nước ngoài có xác nhận của người nộp thuế;

+ Thư xác nhận của Nhà chức trách có thẩm quyền nước ngoài về số thuế đã miễn, giảm và xác nhận việc đề nghị khấu trừ số thuế khoán là phù hợp với Hiệp định và luật pháp của Nước ký kết Hiệp định có liên quan.

- Trường hợp khấu trừ gián tiếp

+ Các tài liệu pháp lý chứng minh quan hệ và tỉ lệ góp vốn của đối tượng đề nghị khấu trừ;

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài của công ty chia lãi cổ phần mà đối tượng tham gia góp vốn có xác nhận của người nộp thuế ;

+ Bản chụp Tờ khai thuế khấu trừ tại nguồn đối với lợi tức cổ phần được chia có xác nhận của người nộp thuế;

+ Xác nhận của Cơ quan thuế nước ngoài về số thuế đã nộp đối với cổ phần được chia và số thuế thu nhập công ty đã nộp trước khi chia lãi cổ phần.

a.3) Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

b) Cơ quan thuế căn cứ hồ sơ xem xét và giải quyết khấu trừ thuế theo quy định tại Hiệp định và hướng dẫn tại Thông tư này trong thời hạn 10 (mười) ngày làm việc kể từ thời điểm nhận đủ hồ sơ nêu tại điểm a khoản này. Thời hạn 10 (mười) ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

5. Thủ tục xác nhận số thuế đã nộp tại Việt Nam đối với đối tượng cư trú của nước ngoài

Trường hợp một đối tượng cư trú của Nước ký kết Hiệp định với Việt Nam phải nộp thuế thu nhập tại Việt Nam theo quy định của Hiệp định và pháp luật thuế Việt Nam muốn xác nhận số thuế đã nộp tại Việt Nam để được khấu trừ vào số thuế phải nộp tại nước cư trú cần thực hiện các thủ tục sau đây:

a) Trường hợp người nộp thuế đề nghị xác nhận số thuế đã nộp tại Việt Nam gửi hồ sơ đề nghị đến Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế để làm thủ tục xác nhận. Hồ sơ bao gồm:

a.1) Giấy đề nghị xác nhận số thuế đã nộp tại Việt Nam theo Hiệp định mẫu số 03/HTQT ban hành kèm theo Thông tư này, trong đó cung cấp các thông tin về giao dịch liên quan đến thu nhập chịu thuế và số thuế phát sinh từ giao dịch đó thuộc phạm vi điều chỉnh của Hiệp định.

a.2) Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp (ghi rõ là đối tượng cư trú trong kỳ tính thuế nào) đã được hợp pháp hóa lãnh sự.

a.3) Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm a khoản 5 Điều này, đề nghị giải trình cụ thể tại Giấy đề nghị mẫu số 03/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận đủ hồ sơ, Cục Thuế nơi đối tượng đăng k‎ý thuế có trách nhiệm cấp giấy xác nhận thuế thu nhập đã nộp tại Việt Nam theo mẫu số 04/HTQT hoặc mẫu số 05/HTQT ban hành kèm theo Thông tư này. Mẫu số 04/HTQT được sử dụng để xác nhận đối với thuế thu nhập cá nhân và thuế thu nhập doanh nghiệp; Mẫu số 05/HTQT được sử dụng để xác nhận đối với thuế thu nhập tiền lãi cổ phần, lãi tiền cho vay, tiền bản quyền hoặc phí dịch vụ kỹ thuật. Thời hạn 07 (bảy) ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

b) Trường hợp người nộp thuế đề nghị xác nhận số thuế phát sinh tại Việt Nam nhưng không phải nộp do được hưởng ưu đãi thuế và được coi như số thuế đã nộp để khấu trừ số thuế khoán tại nước nơi cư trú gửi hồ sơ đề nghị đến Cục Thuế để làm thủ tục xác nhận. Hồ sơ bao gồm:

b.1) Giấy đề nghị xác nhận số thuế đã nộp tại Việt Nam theo Hiệp định theo mẫu số 03/HTQT ban hành kèm theo Thông tư này trong đó cung cấp các thông tin về giao dịch liên quan đến thu nhập chịu thuế, số thuế phát sinh và các ưu đãi thuế đối với giao dịch đó thuộc phạm vi điều chỉnh của Hiệp định.

b.2) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp (ghi rõ là đối tượng cư trú trong kỳ tính thuế nào) đã được hợp pháp hóa lãnh sự ;

b.3) Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm b khoản 5 Điều này, đề nghị giải trình cụ thể tại Giấy đề nghị mẫu số 03/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận đủ hồ sơ, Cục Thuế có trách nhiệm xác nhận số thuế phát sinh tại Việt Nam nhưng không phải nộp do được ưu đãi thuế dành cho đối tượng đề nghị. Thời hạn 07 (bảy) ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

6. Thủ tục xác nhận đối tượng cư trú của Việt Nam

a) Tổ chức, cá nhân yêu cầu xác nhận là đối tượng cư trú thuế của Việt Nam theo quy định tại Hiệp định thực hiện thủ tục như sau:

a.1) Đối với các đối tượng đang là người nộp thuế, nộp Giấy đề nghị xác nhận cư trú của Việt Nam theo mẫu số 06/HTQT ban hành kèm theo Thông tư này và Giấy ủy quyền (trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định) đến Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế.

a.2) Đối với các đối tượng không phải là đối tượng khai, nộp thuế:

- Giấy đề nghị theo hướng dẫn tại tiết a.1 khoản 6 Điều này;

- Xác nhận của cơ quan quản lý hoặc chính quyền địa phương về nơi thường trú hoặc nơi đăng ký hộ khẩu đối với cá nhân hoặc giấy đăng ký thành lập đối với các tổ chức (ví dụ như hợp tác xã, tổ hợp tác nông nghiệp);

- Xác nhận của cơ quan chi trả thu nhập (nếu có). Trường hợp không có xác nhận này, đối tượng nộp đơn tự khai trong đơn và chịu trách nhiệm trước pháp luật;

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

b) Trong vòng 07 (bảy) ngày làm việc kể từ ngày nhận được đơn, Cục Thuế căn cứ vào quy định tại Điều 4 của Hiệp định liên quan đến định nghĩa đối tượng cư trú để xét và cấp giấy chứng nhận cư trú mẫu số 07/HTQT ban hành kèm theo Thông tư này cho đối tượng đề nghị. Thời hạn 07 (bảy) ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

Trường hợp để áp dụng Hiệp định tại nước hoặc vùng lãnh thổ đối tác Hiệp định với Việt Nam (sau đây gọi là đối tác Hiệp định), cơ quan thuế đối tác Hiệp định yêu cầu đối tượng cư trú Việt Nam cung cấp giấy chứng nhận cư trú do Cơ quan thuế Việt Nam phát hành theo mẫu của đối tác Hiệp định đó: nếu mẫu Giấy chứng nhận cư trú này có các chỉ tiêu và thông tin tương tự như Giấy chứng nhận cư trú mẫu số 07/HTQT nêu trên hoặc có thêm các chỉ tiêu và thông tin thuộc phạm vi quản lý của cơ quan thuế (ví dụ: thông tin về quốc tịch, ngành nghề kinh doanh của đối tượng, ...) thì Cục Thuế xác nhận vào mẫu Giấy chứng nhận cư trú này.

Chương VI

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ; XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Điều 45. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế

1. Người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế trong hồ sơ khai thuế hoặc hồ sơ miễn thuế, giảm thuế gửi cho cơ quan thuế quản lý trực tiếp, trừ các trường hợp hướng dẫn tại Điều 46 Thông tư này.

2. Tài liệu liên quan đến việc xác định miễn thuế, giảm thuế là một phần của hồ sơ khai thuế.

Điều 46. Trường hợp cơ quan thuế quyết định miễn thuế, giảm thuế

Cơ quan thuế trực tiếp kiểm tra hồ sơ ra quyết định miễn thuế, giảm thuế đối với các trường hợp sau đây:

1. Miễn, giảm thuế thu nhập cá nhân

a) Nguyên tắc miễn, giảm thuế thu nhập cá nhân

- Đối với người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo việc xét giảm thuế thu nhập cá nhân được thực hiện theo năm dương lịch.

- Đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán có tạm ngừng, nghỉ kinh doanh việc xét giảm thuế khoán được thực hiện theo tháng ngừng, nghỉ kinh doanh. Cách xác định số thuế được giảm và thủ tục hồ sơ giảm thuế thực hiện theo hướng dẫn tại Điều 21 Thông tư này.

- Đối với cá nhân thuộc đối tượng được miễn thuế, giảm thuế thu nhập cá nhân theo quy định về chuyên gia nước ngoài thực hiện chương trình, dự án ODA tại Việt Nam; chuyên gia nước ngoài thực hiện chương trình, dự án viện trợ phi chính phủ tại Việt Nam; cá nhân nước ngoài làm việc tại văn phòng của tổ chức phi chinh phủ; cá nhân làm việc tại khu kinh tế thực hiện thủ tục miễn thuế, giảm thuế theo hướng dẫn riêng của Bộ Tài chính.

b) Hồ sơ miễn thuế, giảm thuế

b.1) Đối với người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hỏa hoạn.

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hỏa hoạn theo mẫu số 02/MGTH ban hành kèm theo Thông tư này;

Cơ quan có thẩm quyền xác định mức độ, giá trị thiệt hại là cơ quan tài chính hoặc các cơ quan giám định xác định mức độ, giá trị thiệt hại về tài sản.

Trường hợp thiệt hại về hàng hoá, dịch vụ: người nộp thuế cung cấp Biên bản giám định (chứng thư giám định) về mức độ thiệt hại của cơ quan giám định và cơ quan giám định phải chịu trách nhiệm pháp lý về tính chính xác của chứng thư giám định theo quy định của pháp luật.

Trường hợp thiệt hại về đất đai, hoa màu thì cơ quan tài chính có trách nhiệm xác định.

- Chứng từ bồi thường của cơ quan bảo hiểm (nếu có) hoặc thỏa thuận bồi thường của người gây hỏa hoạn (nếu có).

- Các chứng từ chi liên quan trực tiếp đến việc khắc phục thiên tai, hỏa hoạn.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

b.2) Đối với người nộp thuế gặp khó khăn do bị tai nạn

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Văn bản hoặc biên bản xác nhận tai nạn có xác nhận của cơ quan công an hoặc xác nhận mức độ thương tật của cơ quan y tế.

- Giấy tờ xác định việc bồi thường của cơ quan bảo hiểm hoặc thỏa thuận bồi thường của người gây tai nạn (nếu có).

- Các chứng từ chi liên quan trực tiếp đến việc khắc phục tai nạn.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

b.3) Đối với người nộp thuế mắc bệnh hiểm nghèo

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Bản chụp hồ sơ bệnh án hoặc sổ khám bệnh.

- Các chứng từ chứng minh chi phí khám chữa bệnh do cơ quan y tế cấp; hoặc hóa đơn mua thuốc chữa bệnh kèm theo đơn thuốc của bác sỹ.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

c) Nơi nộp hồ sơ miễn, giảm thuế

Đối với người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo nơi nộp hồ sơ miễn, giảm thuế là cơ quan thuế nơi cá nhân cư trú.

2. Miễn hoặc giảm thuế tiêu thụ đặc biệt, tiền thuê đất, thuê mặt nước, thuế sử dụng đất phi nông nghiệp, thuế sử dụng đất nông nghiệp cho người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn bất ngờ theo quy định của pháp luật không có khả năng nộp thuế.

Hồ sơ đề nghị miễn hoặc giảm thuế bao gồm:

- Văn bản đề nghị miễn hoặc giảm thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư này, trong đó nêu rõ thời gian, lý do bị thiệt hại, giá trị tài sản bị thiệt hại, số lỗ do thiên tai, địch họa, tai nạn bất ngờ gây ra, số thuế phải nộp, số thuế đề nghị miễn, giảm và danh mục tài liệu gửi kèm;

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hỏa hoạn, tai nạn theo mẫu số 02/MGTH ban hành kèm theo Thông tư này;

Cơ quan có thẩm quyền xác định mức độ, giá trị thiệt hại là cơ quan tài chính hoặc các cơ quan giám định độc lập xác định mức độ, giá trị thiệt hại về tài sản.

Trường hợp thiệt hại về hàng hóa, dịch vụ: người nộp thuế cung cấp Biên bản giám định (chứng thư giám định) về mức độ thiệt hại của cơ quan giám định và cơ quan giám định phải chịu trách nhiệm pháp lý về tính chính xác của chứng thư giám định theo quy định của pháp luật.

Trường hợp thiệt hại về đất đai, hoa màu (để miễn, giảm thuế sử dụng đất nông nghiệp, thuế sử dụng đất phi nông nghiệp) thì cơ quan tài chính có trách nhiệm xác định.

- Bản quyết toán tài chính (nếu là doanh nghiệp) kèm theo giải trình phân tích xác định số bị thiệt hại, số lỗ do bị thiệt hại.

3. Miễn, giảm thuế tài nguyên đối với tổ chức, cá nhân khai thác tài nguyên theo quy định tại Điều 9 Luật Thuế tài nguyên

a) Hồ sơ miễn, giảm thuế gồm:

- Văn bản đề nghị miễn, giảm thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư này.

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản (đối với trường hợp miễn, giảm thuế tài nguyên do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ) của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hỏa hoạn, tai nạn theo mẫu số 02/MGTH ban hành kèm theo Thông tư này;

Cơ quan có thẩm quyền xác định mức độ, giá trị thiệt hại là cơ quan tài chính hoặc các cơ quan giám định xác định mức độ, giá trị thiệt hại về tài sản.

Trường hợp thiệt hại về hàng hóa: người nộp thuế cung cấp Biên bản giám định (chứng thư giám định) về mức độ thiệt hại của cơ quan giám định và cơ quan giám định phải chịu trách nhiệm pháp lý về tính chính xác của chứng thư giám định theo quy định của pháp luật.

Trường hợp thiệt hại về sử dụng nước thiên nhiên thì cơ quan tài chính có trách nhiệm xác định.

- Các tài liệu liên quan đến việc miễn, giảm thuế tài nguyên kèm theo.

b) Một số trường hợp miễn thuế tài nguyên không phải lập tờ khai thuế tài nguyên hàng tháng và quyết toán thuế tài nguyên năm: tổ chức, cá nhân hoạt động khai thác hải sản tự nhiên thuộc diện miễn thuế tài nguyên; nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

c) Thủ tục miễn thuế tài nguyên đối với một số trường hợp cụ thể như sau:

- Thủ tục miễn thuế đối với nước thiên nhiên dùng cho sản xuất thủy điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt: Hộ gia đình, cá nhân sử dụng nước thiên nhiên tự sản xuất thủy điện phục vụ sinh hoạt phải có đơn đề nghị miễn thuế, kèm theo bản giải trình về thiết bị sản xuất thủy điện phục vụ cho sinh hoạt gia đình, có xác nhận của UBND cấp xã. Khi bắt đầu đi vào hoạt động hộ gia đình phải khai báo lần đầu với cơ quan thuế trực tiếp quản lý để hưởng miễn thuế tài nguyên.

- Thủ tục miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê:

Tổ chức, cá nhân khai thác đất (kể cả đơn vị nhận thầu thực hiện) phải có văn bản đề nghị miễn thuế, kèm theo bản sao có đóng dấu chứng thực quyết định giao đất, cho thuê đất và hồ sơ liên quan đã được cơ quan có thẩm quyền phê duyệt về việc xây dựng công trình tại địa phương của chủ đầu tư và gửi bộ hồ sơ cho cơ quan thuế trực tiếp quản lý nơi khai thác để biết và theo dõi việc miễn thuế.

4. Miễn, giảm thu tiền sử dụng đất

Hồ sơ khai miễn, giảm tiền sử dụng đất, gồm:

- Tờ khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có công chứng hoặc chứng thực) cụ thể là: giấy chứng nhận ưu đãi đầu tư đối với các trường hợp khuyến khích đầu tư; Văn bản chấp thuận của cơ quan có thẩm quyền về phê duyệt dự án đầu tư đối với dự án công trình công cộng có mục đích kinh doanh, dự án xây dựng ký túc xá sinh viên, xây dựng nhà cho người có công, xây dựng chung cư cao tầng cho công nhân khu công nghiệp; Quyết định di dời và dự án đầu tư được phê duyệt theo thẩm quyền đối với nhà máy, xí nghiệp di dời theo quy hoạch; Đối với hộ thuộc diện nghèo phải có xác nhận của cơ quan có thẩm quyền về hộ nghèo theo quy định của Bộ Lao động- Thương binh và Xã hội; Đối với hộ gia đình là đồng bào dân tộc thiểu số phải có hộ khẩu (ở nơi đã có hộ khẩu) hoặc xác nhận của Uỷ ban nhân dân cấp xã (ở nơi chưa có hộ khẩu); Đối với hộ gia đình, cá nhân có công với Cách mạng phải có giấy tờ có liên quan chứng minh thuộc diện được miễn, giảm tiền sử dụng đất theo quy định của pháp luật và quyết định miễn, giảm tiền sử dụng đất của UBND cấp tỉnh hoặc của cơ quan được UBND cấp tỉnh uỷ quyền, phân cấp .

Hồ sơ khai miễn, giảm tiền sử dụng đất được gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân xã, phường, thị trấn trong trường hợp hồ sơ nộp tại xã, phường, thị trấn hoặc cơ quan thuế địa phương nơi có đất trong trường hợp chưa thực hiện cơ chế một cửa liên thông.

5. Miễn, giảm tiền thuê đất, thuê mặt nước

a) Hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước (dưới đây gọi chung là tiền thuê đất), bao gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất, ghi rõ: diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời hạn miễn, giảm tiền thuê đất.

- Tờ khai tiền thuê đất theo quy định.

- Dự án đầu tư được cấp có thẩm quyền phê duyệt (trừ trường hợp miễn, giảm tiền thuê đất mà đối tượng xét miễn, giảm không phải là dự án đầu tư thì trong hồ sơ không cần có dự án đầu tư được cấp có thẩm quyền phê duyệt).

- Quyết định cho thuê đất của cơ quan có thẩm quyền; Hợp đồng thuê đất (và Hợp đồng hoặc văn bản nhận giao khoán đất giữa doanh nghiệp, hợp tác xã sản xuất nông nghiệp với hộ nông trường viên, xã viên - đối với trường hợp được miễn, giảm hướng dẫn tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư số 141/2007/TT-BTC ngày 30 tháng 11 năm 2007 của Bộ Tài chính).

- Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh.

- Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp trong trường hợp dự án đầu tư phải được cơ quan nhà nước quản lý đầu tư ghi vào Giấy chứng nhận đầu tư hoặc dự án thuộc diện không phải đăng ký đầu tư nhưng nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư.

b) Trường hợp người nộp thuế tiếp tục thuộc đối tượng được miễn, giảm tiền thuê đất theo quyết định miễn, giảm tiền thuê đất trước đó thì hồ sơ đề nghị miễn, giảm, bao gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất, ghi rõ: diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời hạn miễn, giảm tiền thuê đất (trong đó nêu rõ đề nghị tiếp tục được miễn, giảm theo quyết định miễn, giảm số, ngày, tháng, năm của cơ quan thuế); lý do thay đổi miễn, giảm (nếu có).

- Tờ khai tiền thuê đất theo quy định.

c) Ngoài các giấy tờ tại điểm a nêu trên, một số trường hợp hồ sơ phải có các giấy tờ cụ thể theo quy định sau đây:

c.1) Trường hợp dự án gặp khó khăn phải tạm ngừng xây dựng, tạm ngừng hoạt động được miễn tiền thuê đất trong thời gian tạm ngừng xây dựng, tạm ngừng hoạt động:

- Chậm nhất sau 30 (ba mươi) ngày kể từ ngày có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh về việc tạm ngừng xây dựng, tạm ngừng hoạt động thì người nộp thuế phải gửi cho cơ quan thuế:

+ Văn bản đề nghị miễn, giảm nêu rõ lý do và thời gian phải tạm ngừng xây dựng, tạm ngừng hoạt động.

+ Đối với trường hợp tạm ngừng xây dựng thì phải có bản chụp Phụ lục hợp đồng xây dựng hoặc Biên bản (về việc tạm ngừng xây dựng) được lập giữa Bên giao thầu và Bên nhận thầu, trong đó xác định việc tạm dừng thực hiện hợp đồng xây dựng.

- Xác nhận của cơ quan nhà nước quản lý đầu tư về việc phải tạm ngừng xây dựng, giãn tiến độ thực hiện dự án đầu tư làm thay đổi tiến độ thực hiện dự án đầu tư đã cam kết hoặc cam kết của chủ đầu tư đối với các dự án có vốn đầu tư dưới 15 tỷ đồng.

c.2) Trường hợp được miễn tiền thuê đất trong thời gian xây dựng theo dự án được cấp có thẩm quyền phê duyệt, thủ tục hồ sơ chia làm 2 giai đoạn:

c.2.1) Trong thời gian đang tiến hành xây dựng: người thuê đất phải xuất trình với cơ quan Thuế các giấy tờ để làm căn cứ tạm xác định thời gian được miễn tiền thuê đất gồm:

- Giấy phép xây dựng do cơ quan có thẩm quyền cấp, trừ trường hợp thực hiện dự án trong khu đô thị mới, khu công nghiệp, cụm công nghiệp thuộc diện không phải cấp Giấy phép xây dựng.

- Hợp đồng xây dựng; Trường hợp đơn vị tự làm, không có Hợp đồng xây dựng thì phải nêu rõ trong đơn xin miễn tiền thuê đất.

- Biên bản bàn giao đất trên thực địa.

c.2.2) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác sử dụng, người thuê đất phải xuất trình đầy đủ các giấy tờ để cơ quan Thuế có căn cứ ban hành Quyết định miễn tiền thuê đất bao gồm:

+ Biên bản nghiệm thu, bàn giao công trình, hạng mục công trình hoàn thành, đưa vào khai thác, sử dụng được lập giữa chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng công trình.

Hoặc các chứng từ chứng minh việc đơn vị tự xây dựng trong trường hợp đơn vị tự thực hiện hoạt động xây dựng cơ bản.

c.3) Trường hợp được miễn, giảm theo diện ưu đãi đầu tư theo quy định của pháp luật về đầu tư hoặc đối với cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường:

- Các loại giấy về ưu đãi đầu tư (nếu có) có ghi ưu đãi về tiền thuê đất, thuê mặt nước như: Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư, Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp (Bản sao có xác nhận công chứng hoặc chứng thực).

- Quyết định của cơ quan nhà nước có thẩm quyền về việc di dời cơ sở sản xuất kinh doanh theo quy hoạch hoặc do ô nhiễm môi trường.

- Quyết định cho thuê đất, Hợp đồng thuê đất hoặc Biên bản bàn giao đất trên thực địa tại nơi cơ sở sản xuất kinh doanh mới.

c.4) Trường hợp được miễn, giảm đối với dự án xây dựng trụ sở làm việc, đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

Trường hợp này, người thuê đất phải xuất trình với cơ quan Thuế: Hiệp định, hoặc thỏa thuận, hoặc cam kết của Chính phủ Việt Nam với tổ chức quốc tế về việc miễn, giảm tiền thuê đất; hoặc Giấy xác nhận của Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao ủy quyền.

c.5) Trường hợp được miễn, giảm tiền thuê đất do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, hồ sơ phải có: Quyết định của Thủ tướng Chính phủ (Bản sao có xác nhận công chứng hoặc chứng thực).

6. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế

Trong thời hạn 30 (ba mươi) ngày, kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải kiểm tra hồ sơ theo quy định tại Điều 60 Thông tư này và ra quyết định miễn thuế, giảm thuế theo mẫu số 03/MGTH hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế theo mẫu số 04/MGTH ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế không giải trình, bổ sung thông tin, tài liệu theo thông báo của cơ quan thuế; không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng thì cơ quan thuế tiến hành kiểm tra thực tế. Thời hạn ra quyết định miễn thuế, giảm thuế trong trường hợp này là 60 (sáu mươi) ngày, kể từ ngày nhận đủ hồ sơ.

7. Thẩm quyền giải quyết việc miễn thuế, giảm thuế

a) Đối với tiền sử dụng đất và tiền thuê đất, thuê mặt nước:

- Cục trưởng Cục Thuế ban hành quyết định miễn, giảm tiền thuê đất, thuê mặt nước và quyết định miễn, giảm tiền sử dụng đất đối với người nộp thuế là tổ chức kinh tế; Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài.

- Chi cục trưởng Chi cục Thuế ban hành quyết định miễn, giảm tiền thuê đất, thuê mặt nước và quyết định miễn, giảm tiền sử dụng đất đối với người nộp thuế là hộ gia đình, cá nhân.

b) Việc miễn, giảm các loại thuế khác đối với trường hợp cơ quan thuế quyết định miễn thuế, giảm thuế: Hồ sơ miễn thuế, giảm thuế được nộp tại cơ quan thuế quản lý trực tiếp cấp nào thì Thủ trưởng cơ quan thuế cấp đó quyết định việc miễn, giảm thuế hoặc thông báo cho người nộp thuế lý do không được miễn thuế, giảm thuế.

Điều 47. Ưu đãi thuế theo Điều ước quốc tế

1. Tổ chức, cá nhân nước ngoài thuộc diện được hưởng các ưu đãi thuế theo các Điều ước quốc tế không phải là Hiệp định tránh đánh thuế hai lần (sau đây gọi là điều ước quốc tế) thì thực hiện theo hướng dẫn tại khoản 2 hoặc khoản 3 Điều này.

2. Trường hợp tổ chức, cá nhân nước ngoài đăng ký kê khai, nộp thuế trực tiếp với Cơ quan thuế

a) Đối với tổ chức, cá nhân nước ngoài, thủ tục như sau:

Trong phạm vi 03 (ba) ngày làm việc kể từ ngày ký hợp đồng với Bên Việt Nam, tổ chức, cá nhân nước ngoài gửi cho cơ quan thuế nơi đăng ký thuế hồ sơ thông báo miễn, giảm thuế, gồm:

- Bản chụp Điều ước Quốc tế.

- Thông báo miễn, giảm thuế có xác nhận của cơ quan đề xuất ký kết Điều ước quốc tế theo mẫu số 01/MTPDTA ban hành kèm theo Thông tư này (trừ các Điều ước quốc tế do Bộ Tài chính đề xuất ký).

- Bản chụp hợp đồng với Bên Việt Nam có xác nhận của tổ chức, cá nhân nước ngoài hoặc đại diện được uỷ quyền.

- Bản dịch tóm tắt hợp đồng có xác nhận của tổ chức, cá nhân nước ngoài hoặc đại diện được uỷ quyền (nếu hợp đồng được làm bằng tiếng nước ngoài).

Bản dịch tóm tắt hợp đồng gồm các nội dung sau: tên hợp đồng và tên các điều khoản của hợp đồng, phạm vi công việc của hợp đồng, nghĩa vụ thuế tại hợp đồng.

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân nước ngoài ủy quyền cho một tổ chức hoặc cá nhân Việt Nam thực hiện các thủ tục thông báo miễn, giảm thuế. Giấy ủy quyền cần có đủ chữ ký của đại diện hai bên.

Trường hợp do đặc thù của giao dịch tổ chức, cá nhân nước ngoài không thể cung cấp hợp đồng với Bên Việt Nam, tổ chức, cá nhân nước ngoài nộp các tài liệu có giá trị tương đương hợp đồng và giải trình cụ thể tại Thông báo miễn, giảm thuế để cơ quan thuế xem xét, quyết định.

Ví dụ 48: Trường hợp tổ chức, cá nhân nước ngoài đầu tư vào các loại chứng khoán tại Việt Nam (không có hợp đồng), vào ngày đăng ký mã số giao dịch chứng khoán với các công ty chứng khoán hoặc các ngân hàng lưu ký hoạt động tại Việt Nam (Bên Việt Nam), tổ chức, cá nhân nước ngoài gửi hồ sơ thông báo miễn, giảm thuế cho cơ quan thuế nơi đăng ký thuế. Trong trường hợp này, đối với mỗi Bên Việt Nam, tổ chức, cá nhân nước ngoài chỉ cần gửi một bộ hồ sơ thông báo miễn, giảm thuế để áp dụng đối với toàn bộ các giao dịch chuyển nhượng chứng khoán liên quan đến cơ quan thuế nơi đăng ký thuế. Hồ sơ bao gồm: thông báo miễn, giảm thuế và giấy ủy quyền (trong trường hợp ủy quyền) nêu trên.

Trường hợp tổ chức, cá nhân nước ngoài không thể cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của hồ sơ thông báo miễn, giảm thuế theo Điều ước quốc tế, đề nghị giải trình cụ thể tại Thông báo theo mẫu số 01/MTPDTA nêu trên để cơ quan thuế xem xét, quyết định.

Sau khi đã gửi hồ sơ thông báo miễn, giảm thuế cho cơ quan thuế và vào thời điểm khai thuế của tổ chức, cá nhân nước ngoài (hướng dẫn tại Điều 12 hoặc Điều 16 hoặc Điều 20 Thông tư này) mà tổ chức, cá nhân nước ngoài không nhận được thông tin hay yêu cầu nào của cơ quan thuế, tổ chức, cá nhân nước ngoài không có nghĩa vụ nộp bất kỳ khoản thuế nào trên các khoản thanh toán nhận được từ Bên Việt Nam.

b) Đối với cơ quan thuế:

Sau khi nhận hồ sơ thông báo miễn, giảm thuế của tổ chức, cá nhân nước ngoài, cơ quan thuế có trách nhiệm kiểm tra hồ sơ thông báo miễn, giảm thuế và đối chiếu với phạm vi được miễn, giảm thuế theo Điều ước quốc tế của tổ chức, cá nhân nước ngoài để đảm bảo tính chính xác, trung thực của việc thông báo miễn, giảm thuế.

Trong trường hợp cần thiết, cơ quan thuế yêu cầu tổ chức, cá nhân nước ngoài giải trình các vấn đề liên quan đến việc thông báo miễn, giảm thuế.

3. Trường hợp tổ chức, cá nhân nước ngoài không đăng ký kê khai, nộp thuế trực tiếp với Cơ quan thuế

a) Đối với tổ chức, cá nhân nước ngoài, thủ tục như sau:

Vào ngày ký hợp đồng với Bên Việt Nam, tổ chức, cá nhân nước ngoài gửi cho Bên Việt Nam hồ sơ thông báo miễn, giảm thuế, gồm:

- Bản chụp Điều ước Quốc tế.

- Thông báo miễn, giảm thuế có xác nhận của cơ quan đề xuất ký kết Điều ước quốc tế theo mẫu số 01/MTPDTA ban hành kèm theo Thông tư này (trừ các Điều ước quốc tế do Bộ Tài chính đề xuất ký).

- Bản chụp hợp đồng với Bên Việt Nam có xác nhận của tổ chức, cá nhân nước ngoài hoặc đại diện được uỷ quyền.

- Bản dịch tóm tắt hợp đồng có xác nhận của tổ chức, cá nhân nước ngoài hoặc đại diện được uỷ quyền (nếu hợp đồng được làm bằng tiếng nước ngoài).

Bản dịch tóm tắt hợp đồng gồm các nội dung sau: tên hợp đồng và tên các điều khoản của hợp đồng, phạm vi công việc của hợp đồng, nghĩa vụ thuế tại hợp đồng.

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân nước ngoài ủy quyền cho một tổ chức hoặc cá nhân Việt Nam thực hiện các thủ tục thông báo miễn, giảm thuế. Giấy ủy quyền cần có đủ chữ ký của đại diện hai bên.

- Trường hợp do đặc thù của giao dịch tổ chức, cá nhân nước ngoài không thể cung cấp hợp đồng với Bên Việt Nam, tổ chức, cá nhân nước ngoài nộp các tài liệu có giá trị tương đương hợp đồng và giải trình cụ thể tại Thông báo miễn, giảm thuế để cơ quan thuế xem xét, quyết định.

Ví dụ 49: Trường hợp tổ chức, cá nhân nước ngoài đầu tư vào các loại chứng khoán tại Việt Nam (không có hợp đồng), vào ngày đăng ký mã số giao dịch chứng khoán với các công ty chứng khoán hoặc các ngân hàng lưu ký hoạt động tại Việt Nam (Bên Việt Nam), tổ chức, cá nhân nước ngoài gửi hồ sơ thông báo miễn, giảm thuế cho Bên Việt Nam để nộp cho cơ quan thuế nơi đăng ký thuế. Trong trường hợp này, đối với mỗi Bên Việt Nam, tổ chức, cá nhân nước ngoài chỉ cần gửi một bộ hồ sơ thông báo miễn, giảm thuế để áp dụng đối với toàn bộ các giao dịch chuyển nhượng chứng khoán liên quan đến cơ quan thuế nơi đăng ký thuế. Hồ sơ bao gồm: thông báo miễn, giảm thuế và giấy ủy quyền (trong trường hợp ủy quyền) nêu trên.

Trường hợp tổ chức, cá nhân nước ngoài không thể cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của hồ sơ thông báo miễn, giảm thuế theo Điều ước quốc tế, đề nghị giải trình cụ thể tại Thông báo theo mẫu số 01/MTPDTA nêu trên để cơ quan thuế xem xét, quyết định.

b) Đối với Bên Việt Nam, thủ tục như sau:

Trong phạm vi 03 (ba) ngày làm việc, kể từ khi nhận được hồ sơ thông báo miễn, giảm thuế của tổ chức, cá nhân nước ngoài, Bên Việt Nam có nghĩa vụ gửi hồ sơ thông báo miễn, giảm thuế của người nộp thuế cho cơ quan thuế nơi Bên Việt Nam đăng ký thuế.

Sau khi đã gửi hồ sơ thông báo miễn, giảm thuế cho cơ quan thuế và vào thời điểm khai thuế của tổ chức, cá nhân nước ngoài (hướng dẫn tại Điều 12 hoặc Điều 16 hoặc Điều 20 Thông tư này) mà Bên Việt Nam không nhận được thông tin hay yêu cầu nào của cơ quan thuế, Bên Việt Nam không có nghĩa vụ khấu trừ bất kỳ khoản thuế nào trên khoản thanh toán cho tổ chức, cá nhân nước ngoài.

c) Đối với cơ quan thuế:

Sau khi nhận hồ sơ thông báo miễn, giảm thuế của tổ chức, cá nhân nước ngoài do Bên Việt Nam gửi, cơ quan thuế có trách nhiệm kiểm tra hồ sơ thông báo miễn, giảm thuế và đối chiếu với phạm vi được miễn, giảm thuế theo Điều ước quốc tế của tổ chức, cá nhân nước ngoài để đảm bảo tính chính xác, trung thực của việc thông báo miễn, giảm thuế.

Trong trường hợp cần thiết, cơ quan thuế yêu cầu Bên Việt Nam và/hoặc tổ chức, cá nhân nước ngoài giải trình các vấn đề liên quan đến việc thông báo miễn, giảm thuế.

Điều 48. Xoá nợ tiền thuế, tiền phạt chậm nộp, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (sau đây gọi tắt là tiền thuế)

1. Trường hợp được xoá nợ tiền thuế

a) Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tiền, tài sản để nộp tiền thuế.

b) Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không còn tài sản để nộp tiền thuế.

c) Các khoản nợ tiền thuế không thuộc trường hợp nêu tại điểm a và b khoản 1 Điều này, đáp ứng đủ các điều kiện sau:

c.1) Khoản nợ tiền thuế đã quá 10 (mười) năm kể từ ngày hết thời hạn nộp thuế;

c.2) Cơ quan thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định nhưng không thu đủ tiền thuế;

2. Các trường hợp được xóa nợ tiền thuế, tiền phạt thì đồng thời được xóa khoản tiền phạt chậm nộp, tiền chậm nộp tiền thuế, tiền chậm nộp tiền phạt phát sinh từ khoản nợ đó.

3. Phạm vi tiền thuế được xoá nợ

Các khoản tiền thuế nợ được xoá bao gồm thuế và các khoản thu khác thuộc ngân sách nhà nước do cơ quan thuế quản lý thu theo quy định của pháp luật, trừ tiền sử dụng đất và tiền thuê đất.

Việc xoá nợ đối với tiền sử dụng đất và tiền thuê đất được thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

4. Thủ tục, hồ sơ xóa nợ tiền thuế:

a) Văn bản đề nghị xoá nợ tiền thuế của cơ quan thuế quản lý trực tiếp người nộp thuế theo mẫu số 01/XOANO ban hành kèm theo Thông tư này. Trường hợp cơ quan thuế đề nghị xóa nợ cho nhiều người nộp thuế thì phải lập bảng kê chi tiết kèm theo.

Bảng kê bao gồm các nội dung chủ yếu sau: tên, mã số thuế, địa chỉ của người nộp thuế; căn cứ đề nghị xóa nợ; loại thuế, số tiền thuế đề nghị xóa nợ, thời hạn nộp thuế.

b) Hồ sơ đề nghị xóa nợ tiền thuế ngoài tài liệu quy định ở điểm a nêu trên, trong các trường hợp cụ thể phải bao gồm các tài liệu sau:

b.1) Đối với trường hợp doanh nghiệp bị tuyên bố phá sản theo quy định tại điểm a khoản 1 Điều này:

- Quyết định mở thủ tục thanh lý tài sản kèm theo phương án phân chia tài sản (bản sao có công chứng hoặc chứng thực);

- Quyết định tuyên bố phá sản doanh nghiệp của Tòa án (bản sao có công chứng hoặc chứng thực).

b.2) Đối với trường hợp cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự theo quy định tại điểm b khoản 1 Điều này:

- Đối với trường hợp cá nhân được pháp luật coi là đã chết:

+ Giấy chứng tử, hoặc Giấy báo tử, hoặc quyết định của tòa án tuyên bố một người là đã chết hoặc các giấy tờ thay cho Giấy báo tử theo quy định của pháp luật về đăng ký và quản lý hộ tịch (bản sao có công chứng hoặc chứng thực);

+ Văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của cá nhân đã chết về việc người chết không có tài sản.

Cơ quan thuế có trách nhiệm yêu cầu thân nhân của người chết cung cấp các giấy tờ trên. Trường hợp thân nhân của người chết không cung cấp được do thất lạc các giấy tờ trên thì cơ quan thuế yêu cầu thân nhân của người chết làm đơn đề nghị Chủ tịch UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của người chết, xác nhận là đã chết và không có tài sản. Trường hợp thân nhân của người chết không làm đơn đề nghị thì cơ quan thuế làm đơn đề nghị Chủ tịch UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của người chết, xác nhận là đã chết và không có tài sản.

- Đối với trường hợp cá nhân được pháp luật coi là mất tích:

+ Quyết định tuyên bố mất tích của Tòa án (bản sao có công chứng hoặc chứng thực);

+ Văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi người bị tuyên bố mất tích cư trú về việc người mất tích không có tài sản.

Cơ quan thuế có trách nhiệm yêu cầu thân nhân của người mất tích cung cấp các giấy tờ trên.

- Đối với trường hợp cá nhân được pháp luật coi là mất năng lực hành vi dân sự:

+ Quyết định của Tòa án tuyên bố mất năng lực hành vi dân sự (bản sao có công chứng hoặc chứng thực);

+ Văn bản xác nhận của người giám hộ về việc cá nhân mất năng lực hành vi dân sự không có tài sản, đồng thời có xác nhận của UBND cấp xã, phường, thị trấn nơi cá nhân mất năng lực hành vi dân sự cư trú về việc cá nhân mất năng lực hành vi dân sự không có tài sản.

Cơ quan thuế có trách nhiệm yêu cầu người giám hộ của cá nhân mất năng lực hành vi dân sự cung cấp các giấy tờ trên.

b.3) Đối với khoản tiền thuế nợ đã quá 10 (mười) năm, cơ quan thuế đã thực hiện hết các biện pháp cưỡng chế nợ thuế theo quy định tại điểm c khoản 1 Điều này:

- Trường hợp khoản nợ phát sinh trước ngày 01/7/2007

Hồ sơ (bản sao có đóng dấu) của cơ quan thuế về việc đã thi hành quyết định xử phạt vi phạm hành chính theo quy định tại Nghị định số 100/2004/NĐ-CP ngày 25/02/2004 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực thuế hoặc đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định tại Luật Quản lý thuế và Luật sửa đổi bổ sung một số điều của Luật quản lý thuế.

- Trường hợp khoản nợ phát sinh từ ngày 01/7/2007

Hồ sơ (bản sao có đóng dấu) của cơ quan thuế về việc đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định tại Luật Quản lý thuế và Luật sửa đổi bổ sung một số điều của Luật quản lý thuế.

5. Trình tự, thẩm quyền xoá nợ tiền thuế:

a) Đối với người nộp thuế thuộc trường hợp được xóa nợ quy định tại các điểm a, b hoặc hộ gia đình, cá nhân quy định tại điểm c khoản 1 Điều này, cơ quan thuế quản lý trực tiếp lập hồ sơ xoá nợ tiền thuế, nêu rõ căn cứ đề nghị xoá nợ cho người nộp thuế và gửi đến cơ quan cấp trên theo trình tự sau:

a.1) Đối với hồ sơ do Chi cục Thuế lập và gửi đến, Cục Thuế thẩm định hồ sơ:

Trường hợp không thuộc đối tượng xoá nợ thuế thì Cục Thuế thông báo cho Chi cục Thuế theo mẫu số 07/XOANO ban hành kèm theo Thông tư này;

Trường hợp thuộc trường hợp được xóa nợ nhưng hồ sơ chưa đầy đủ thì Cục Thuế thông báo cho Chi cục Thuế bổ sung hồ sơ theo mẫu 02/XOANO ban hành kèm theo Thông tư này;

Trường hợp được xóa nợ và hồ sơ đầy đủ thì Cục Thuế lập văn bản đề nghị kèm theo hồ sơ gửi UBND cấp tỉnh, thành phố xem xét, quyết định.

a.2) Đối với hồ sơ do Cục Thuế lập:

Trường hợp được xóa nợ và hồ sơ đầy đủ thì Cục Thuế lập văn bản đề nghị kèm theo hồ sơ gửi UBND cấp tỉnh, thành phố xem xét, quyết định.

b) Đối với người nộp thuế là doanh nghiệp thuộc trường hợp được xóa nợ tiền thuế theo quy định tại điểm c khoản 1 Điều này, cơ quan thuế quản lý trực tiếp người nộp thuế lập hồ sơ xoá nợ tiền thuế, gửi đến cơ quan cấp trên theo trình tự sau:

b.1) Trường hợp hồ sơ đề nghị xóa nợ tiền thuế, tiền phạt (chưa bao gồm tiền phạt chậm nộp, tiền chậm nộp) dưới 05 (năm) tỷ đồng:

- Chi cục Thuế lập và gửi hồ sơ cho Cục Thuế thẩm định theo quy định tại tiết a.1 điểm a khoản này. Sau khi thẩm định xong, nếu thuộc trường hợp được xóa nợ, Cục Thuế gửi hồ sơ đến Tổng cục Thuế.

- Cục Thuế lập hồ sơ đối với người nộp thuế do mình quản lý và gửi Tổng cục Thuế xem xét, quyết định.

- Tổng cục Thuế thẩm định hồ sơ:

Trường hợp không thuộc đối tượng xoá nợ thuế thì Tổng cục Thuế thông báo cho Cục Thuế theo mẫu số 07/XOANO ban hành kèm theo Thông tư này;

Trường hợp thuộc đối tượng được xóa nợ nhưng hồ sơ chưa đầy đủ thì Tổng cục Thuế thông báo cho Cục Thuế bổ sung hồ sơ theo mẫu 02/XOANO ban hành kèm theo Thông tư này;

Trường hợp thuộc đối tượng được xóa nợ và hồ sơ đầy đủ thì Tổng cục Thuế ban hành Quyết định xóa nợ tiền thuế theo mẫu 04/XOANO ban hành kèm theo Thông tư này.

b.2) Trường hợp hồ sơ đề nghị xóa nợ tiền thuế, tiền phạt (chưa bao gồm tiền phạt chậm nộp, tiền chậm nộp) từ năm (05) tỷ đến dưới mười (10) tỷ đồng:

- Chi cục Thuế và Cục Thuế lập và gửi hồ sơ theo hướng dẫn tại tiết b.1 điểm b khoản 5 Điều này;

- Tổng cục Thuế thẩm định hồ sơ:

Trường hợp không thuộc đối tượng xoá nợ thuế hoặc phải bổ sung hồ sơ thì Tổng cục Thuế thông báo cho Cục Thuế theo hướng dẫn tại tiết b.1 điểm b khoản 5 Điều này;

Trường hợp thuộc đối tượng được xóa nợ và hồ sơ đầy đủ thì Tổng cục Thuế dự thảo quyết định xóa nợ theo mẫu số 05/XOANO, trình Bộ Tài chính xem xét, quyết định.

b.3) Trường hợp hồ sơ đề nghị xóa nợ tiền thuế, tiền phạt (chưa bao gồm tiền phạt chậm nộp, tiền chậm nộp) từ mười (10) tỷ đồng trở lên:

- Chi cục Thuế, Cục Thuế và Tổng cục Thuế lập và thẩm định hồ sơ theo hướng dẫn tại tiết b.1 điểm b khoản 5 Điều này;

- Trường hợp thuộc đối tượng được xóa nợ và hồ sơ đầy đủ thì Tổng cục Thuế dự thảo quyết định xóa nợ theo mẫu số 06/XOANO, trình Bộ Tài chính, trình Thủ tướng Chính phủ xem xét, quyết định.

c) Trường hợp hồ sơ xoá nợ tiền thuế chưa đầy đủ theo quy định thì trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan tiếp nhận hồ sơ xoá nợ phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh theo mẫu số 02/XOANO ban hành kèm theo Thông tư này.

d) Trường hợp hồ sơ xoá nợ tiền thuế không thuộc đối tượng được xóa nợ tiền thuế thì trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận hồ sơ, cơ quan tiếp nhận hồ sơ xoá nợ phải thông báo cho cơ quan lập hồ sơ theo mẫu số 07/XOANO ban hành kèm theo Thông tư này.

đ) Trong thời hạn 60 (sáu mươi) ngày làm việc, kể từ ngày nhận đủ hồ sơ xoá nợ tiền thuế, người có thẩm quyền phải ban hành quyết định xoá nợ phù hợp với từng trường hợp theo mẫu số 03/XOANO, 04/XOANO, 05/XOANO, 06/XOANO ban hành kèm theo Thông tư này.

Quyết định xoá nợ tiền thuế có các nội dung chủ yếu sau: ngày, tháng, năm ban hành quyết định; tên, địa chỉ, mã số thuế của người nộp thuế; loại thuế, số tiền thuế, tiền phạt tiền phạt chậm nộp, tiền chậm nộp được xoá; chữ ký, đóng dấu của người, cơ quan ban hành quyết định.

e) Quyết định xoá nợ tiền thuế phải được đăng tải trên trang thông tin điện tử ngành thuế chậm nhất là 03 (ba) ngày làm việc kể từ ngày ban hành quyết định.

- Trường hợp thẩm quyền xoá nợ do UBND tỉnh quyết định được đăng tải trên trang thông tin điện tử của Cục Thuế.

- Trường hợp thẩm quyền xoá nợ do Tổng cục Thuế, Bộ Tài chính, Thủ tướng chính phủ quyết định được đăng tải trên trang thông tin điện tử của Tổng cục Thuế và Cục Thuế.

6. Tổng hợp và báo cáo Bộ Tài chính số tiền thuế được xoá hàng năm

a) Cục Thuế các tỉnh, thành phố trực thuộc trung ương tổng hợp số tiền thuế đã được xoá hàng năm trên địa bàn quản lý theo quy định tại điểm a khoản 5 Điều này; báo cáo UBND tỉnh, thành phố, đồng thời gửi Tổng cục Thuế để tổng hợp chung.

b) Tổng cục Thuế tổng hợp số tiền thuế được xoá hàng năm đối với các trường hợp quy định tại điểm b khoản 5 Điều này.

c) Tổng cục Thuế có trách nhiệm tổng hợp số tiền thuế đã được xoá nợ hàng năm, trình Bộ trưởng Bộ Tài chính báo cáo Quốc hội số tiền thuế đã được xoá hàng năm khi Chính phủ trình Quốc hội phê chuẩn Tổng quyết toán ngân sách nhà nước.

Chương VII

THỦ TỤC HOÀN THUẾ, BÙ TRỪ THUẾ

Điều 49. Hồ sơ hoàn thuế giá trị gia tăng đối với trường hợp có số thuế đầu vào chưa được khấu trừ hết theo quy định của pháp luật về thuế GTGT, hoặc đối với trường hợp đang trong giai đoạn đầu tư chưa có thuế giá trị gia tăng đầu ra, hoặc bù trừ số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh; trường hợp xuất khẩu là: Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

Điều 50. Hoàn thuế GTGT đối với dự án ODA

1. Đối với Chủ dự án và Nhà thầu chính

a) Nộp hồ sơ đề nghị hoàn thuế GTGT

Chủ dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý trực tiếp địa bàn nơi thực hiện dự án vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn trong thời gian thực hiện dự án; trường hợp dự án ODA có liên quan đến nhiều tỉnh thì hồ sơ hoàn thuế GTGT gửi Cục Thuế quản lý trực tiếp nơi chủ dự án đóng trụ sở chính.

Nhà thầu nước ngoài thực hiện dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi cơ quan thuế nơi nộp hồ sơ khai thuế.

b) Hồ sơ hoàn thuế GTGT

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định của cấp có thẩm quyền về việc phê duyệt dự án sử dụng vốn ODA không hoàn lại, dự án sử dụng vốn ODA vay ưu đãi được ngân sách nhà nước cấp phát (bản chụp có đóng dấu và chữ ký xác nhận của người có thẩm quyền của dự án). Trường hợp hoàn thuế nhiều lần thì chỉ xuất trình lần đầu.

- Xác nhận của cơ quan chủ quản dự án ODA về hình thức cung cấp dự án ODA là ODA không hoàn lại hay ODA vay được ngân sách nhà nước cấp phát ưu đãi thuộc đối tượng được hoàn thuế giá trị gia tăng (bản chụp có xác nhận của cơ sở) và việc không được ngân sách nhà nước cấp vốn đối ứng để trả thuế giá trị gia tăng. Người nộp thuế chỉ phải nộp tài liệu này với hồ sơ hoàn thuế lần đầu của dự án.

Trường hợp nhà thầu chính lập hồ sơ hoàn thuế thì ngoài những tài liệu nêu tại điểm này, còn phải có xác nhận của chủ dự án về việc dự án không được ngân sách nhà nước bố trí vốn đối ứng để thanh toán cho nhà thầu theo giá có thuế giá trị gia tăng; giá thanh toán theo kết quả thầu không có thuế giá trị gia tăng và đề nghị hoàn thuế cho nhà thầu chính.

2. Đối với Văn phòng đại diện nhà tài trợ dự án ODA

a) Nộp hồ sơ đề nghị hoàn thuế GTGT

Văn phòng đại diện nhà tài trợ dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý địa bàn nơi đặt văn phòng điều hành của dự án vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn trong thời gian thực hiện dự án.

b) Hồ sơ hoàn thuế GTGT

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Văn bản thỏa thuận giữa cơ quan nhà nước có thẩm quyền của Việt Nam với Nhà tài trợ về việc thành lập Văn phòng đại diện (bản chụp có xác nhận của Văn phòng).

- Văn bản của cơ quan nhà nước có thẩm quyền về việc thành lập Văn phòng đại diện (bản chụp có xác nhận của Văn phòng).

Điều 51. Hoàn thuế đối với tổ chức, cá nhân nước ngoài, tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo, viện trợ không hoàn lại của nước ngoài mua hàng hoá, dịch vụ có thuế GTGT ở Việt Nam để viện trợ không hoàn lại, viện trợ nhân đạo.

1. Nộp hồ sơ đề nghị hoàn thuế GTGT

Các tổ chức, cá nhân nêu trên thuộc đối tượng được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn.

2. Hồ sơ hoàn thuế GTGT

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Văn bản phê duyệt các khoản viện trợ của cấp có thẩm quyền (bản chụp có xác nhận của người nộp thuế);

- Văn bản xác nhận của Bộ Tài chính (đối với viện trợ nước ngoài thuộc nguồn thu ngân sách trung ương) hoặc của Sở Tài chính (đối với viện trợ nước ngoài thuộc nguồn thu ngân sách địa phương) về khoản tiền viện trợ của tổ chức phi chính phủ nước ngoài nêu rõ: tên tổ chức viện trợ, giá trị khoản viện trợ, cơ quan tiếp nhận, quản lý viện trợ.

Điều 52. Hoàn thuế GTGT đối với đối tượng hưởng ưu đãi miễn trừ ngoại giao.

1. Nộp hồ sơ đề nghị hoàn thuế và thủ tục giải quyết hồ sơ hoàn thuế GTGT

Các Cơ quan đại diện thuộc đối tượng được hoàn thuế GTGT, trong vòng 10 (mười) ngày đầu của tháng đầu quý, lập hồ sơ đề nghị hoàn thuế của quý trước và gửi hồ sơ cho Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao để xác nhận hồ sơ hoàn thuế GTGT.

Trong vòng 15 (mười lăm) ngày làm việc kể từ khi nhận đầy đủ hồ sơ, Cục Lễ tân nhà nước có trách nhiệm xem xét hồ sơ và xác nhận về đối tượng, danh mục và số lượng hàng hoá, dịch vụ được hoàn thuế GTGT. Sau khi Cục Lễ tân nhà nước đã có xác nhận hồ sơ hoàn thuế GTGT, Cục Lễ tân nhà nước chuyển hồ sơ cho Cục Thuế các tỉnh, thành phố trực thuộc Trung ương giải quyết.

Đối với trường hợp không thuộc đối tượng được hoàn thuế GTGT hoặc hồ sơ hoàn thuế GTGT được lập không đầy đủ, Cục Lễ tân nhà nước gửi trả hồ sơ hoàn thuế cho đối tượng hưởng ưu đãi miễn trừ ngoại giao trong vòng 05 (năm) ngày kể từ ngày nhận hồ sơ.

2. Hồ sơ hoàn thuế GTGT

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này có xác nhận của Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao.

- Bảng kê thuế GTGT của hàng hóa, dịch vụ mua vào dùng cho cơ quan đại diện ngoại giao theo mẫu số 01-2/ĐNHT ban hành kèm theo Thông tư này và Bảng kê thuế GTGT của hàng hóa, dịch vụ mua vào dùng cho viên chức ngoại giao tại Việt Nam theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này.

- Bản gốc kèm theo 02 (hai) bản chụp hóa đơn GTGT có đóng dấu của cơ quan đại diện. Cơ quan thuế sẽ trả lại các hóa đơn gốc cho cơ quan đại diện sau khi thực hiện hoàn thuế GTGT.

Điều 53. Hoàn thuế thu nhập cá nhân

Việc hoàn thuế thu nhập cá nhân chỉ áp dụng đối với những cá nhân đã có mã số thuế tại thời điểm đề nghị hoàn thuế.

Đối với cá nhân đã uỷ quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập.

Cá nhân trực tiếp quyết toán với cơ quan thuế nếu có số thuế nộp thừa thì được hoàn thuế, hoặc bù trừ với số thuế phải nộp của kỳ tiếp theo.

1. Hoàn thuế đối với tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay cho các cá nhân có uỷ quyền quyết toán thuế.

Trường hợp tổ chức, cá nhân trả thu nhập sau khi bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân mà có số thuế nộp thừa, nếu đề nghị cơ quan thuế hoàn trả thì tổ chức, cá nhân trả thu nhập nộp hồ sơ hoàn thuế cho cơ quan thuế trực tiếp quản lý. Hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

- Bản chụp chứng từ, biên lai nộp thuế thu nhập cá nhân và người đại diện hợp pháp của tổ chức, cá nhân trả thu nhập ký cam kết chịu trách nhiệm tại bản chụp đó.

2. Đối với cá nhân có thu nhập từ kinh doanh; cá nhân có thu nhập từ tiền lương, tiền công trực tiếp quyết toán thuế với cơ quan thuế nếu có số thuế nộp thừa thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu [45] - “Số thuế hoàn trả vào tài khoản NNT” hoặc chỉ tiêu [47] - “Tổng số thuế bù trừ cho các phát sinh của kỳ sau” tại tờ khai quyết toán thuế theo mẫu số 09/KK-TNCN khi quyết toán thuế.

3. Đối với cá nhân chuyển nhượng chứng khoán có nhu cầu quyết toán thuế nếu có số thuế nộp thừa thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu số [31] - “Số thuế hoàn trả vào tài khoản NNT” hoặc chỉ tiêu số [33] - “Số thuế bù trừ vào kỳ sau” tại tờ khai quyết toán thuế theo mẫu số 13/KK-TNCN khi quyết toán thuế.

Điều 54. Hoàn thuế theo Hiệp định tránh đánh thuế hai lần

1. Nộp hồ sơ đề nghị hoàn thuế

Tổ chức, cá nhân nộp hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần tại Cục Thuế quản lý địa bàn nơi tổ chức có trụ sở điều hành, nơi cá nhân có cơ sở thường trú hoặc tại Cục Thuế nơi tổ chức, cá nhân đã nộp số thuế đề nghị hoàn.

2. Hồ sơ hoàn thuế

- Giấy đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần theo mẫu số 02/ĐNHT ban hành kèm theo Thông tư này.

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự (ghi rõ là đối tượng cư trú trong năm tính thuế nào).

- Bản chụp hợp đồng kinh tế, hợp đồng cung cấp dịch vụ, hợp đồng đại lý, hợp đồng uỷ thác, hợp đồng chuyển giao công nghệ, chứng từ chứng minh cho việc doanh nghiệp khai thác tàu (trong trường hợp doanh nghiệp vận tải quốc tế) hay hợp đồng lao động ký với tổ chức, cá nhân Việt Nam, giấy chứng nhận tiền gửi tại Việt Nam, giấy chứng nhận góp vốn vào Công ty tại Việt Nam (tuỳ theo loại thu nhập trong từng trường hợp cụ thể) có xác nhận của người nộp thuế.

- Chứng từ nộp thuế có xác nhận của Kho bạc nhà nước, ngân hàng thương mại, tổ chức tín dụng, cơ quan thuế khi thu tiền thuế hoặc bản chụp chứng từ nộp thuế có xác nhận của người nộp thuế.

- Xác nhận của tổ chức, cá nhân Việt Nam ký kết hợp đồng về thời gian và tình hình hoạt động thực tế theo hợp đồng.

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định. Trường hợp tổ chức, cá nhân lập giấy uỷ quyền để uỷ quyền cho đại diện hợp pháp thực hiện thủ tục hoàn thuế vào tài khoản của đối tượng khác cần thực hiện thủ tục hợp pháp hóa lãnh sự (nếu việc uỷ quyền được thực hiện ở nước ngoài) hoặc công chứng (nếu việc uỷ quyền được thực hiện tại Việt Nam) theo quy định.

Trường hợp tổ chức, cá nhân không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ hoàn thuế theo Hiệp định, đề nghị giải trình cụ thể tại Giấy đề nghị hoàn thuế theo Hiệp định mẫu số 02/ĐNHT nêu trên để cơ quan thuế xem xét, quyết định.

Điều 55. Hồ sơ hoàn thuế, phí nộp thừa đối với người nộp thuế sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động

Hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định của cấp có thẩm quyền về việc sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động;

- Hồ sơ quyết toán thuế hoặc hồ sơ khai thuế đến thời điểm sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động.

Điều 56. Hoàn thuế GTGT đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp

1. Phạm vi áp dụng thực hiện theo hướng dẫn tại Điều 1 Thông tư số 92/2010/TT-BTC ngày 17/6/2010 của Bộ Tài chính hướng dẫn thủ tục gia hạn nộp thuế và hoàn thuế GTGT đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp.

- Trường hợp cơ sở kinh doanh thành lập từ dự án đầu tư đang trong giai đoạn đầu tư nhưng chưa đi vào hoạt động, nếu có nhu cầu đề nghị hoàn thuế trước khi nộp thuế GTGT khâu nhập khẩu hàng hóa thì thực hiện lập hồ sơ đề nghị hoàn thuế GTGT riêng đối với hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được nêu trên và kê khai vào hồ sơ khai thuế GTGT dành cho dự án đầu tư theo quy định.

- Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư xây dựng dây chuyền sản xuất, đang trong giai đoạn đầu tư:

+ Đối với dự án đầu tư tại địa bàn cùng tỉnh, thành phố trực thuộc Trung ương nơi đóng trụ sở chính thì cơ sở kinh doanh phải kê khai bù trừ số thuế GTGT hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được nêu trên cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Trường hợp sau khi bù trừ nếu có số thuế GTGT hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được nêu trên mà chưa được khấu trừ hết thì được hoàn thuế theo dự án đầu tư.

+ Đối với dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, nếu có nhu cầu đề nghị hoàn thuế trước khi nộp thuế GTGT khâu nhập khẩu hàng hóa thì thực hiện lập hồ sơ đề nghị hoàn thuế GTGT riêng đối với hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được nêu trên và kê khai vào hồ sơ khai thuế GTGT dành cho dự án đầu tư theo quy định.

2. Hồ sơ hoàn thuế

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này, trong đó ghi rõ số thuế GTGT hàng nhập khẩu của thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp và cam kết của doanh nghiệp.

- Bảng kê hồ sơ hàng hóa nhập khẩu theo mẫu số 01-4/ĐNHT ban hành kèm theo Thông tư này.

3. Giải quyết hoàn thuế

- Trường hợp người nộp thuế đã gửi hồ sơ hoàn thuế nhưng chưa đầy đủ theo quy định, trong thời hạn 02 (hai) ngày làm việc, kể từ thời điểm tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

- Trường hợp hồ sơ hoàn thuế đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan thuế có trách nhiệm xem xét, kiểm tra hồ sơ đề nghị hoàn thuế của cơ sở kinh doanh theo đúng quy trình hoàn thuế GTGT.

Trong thời gian tối đa 06 (sáu) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế thông báo cho người nộp thuế biết kết quả kiểm tra xác định hồ sơ hoàn thuế đã đủ điều kiện hoàn (kể cả trường hợp hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau) và yêu cầu người nộp thuế nộp chứng từ nộp thuế GTGT hàng nhập khẩu để cơ quan thuế ra quyết định hoàn thuế.

- Trong vòng 03 (ba) ngày làm việc kể từ khi nhận được chứng từ nộp thuế GTGT hàng nhập khẩu, cơ quan thuế có trách nhiệm kiểm tra đối chiếu chứng từ nộp thuế với số liệu đã kê khai trong hồ sơ hoàn thuế của người nộp thuế và ra quyết định hoàn thuế. Trường hợp số thuế GTGT hàng nhập khẩu đã nộp ghi trên chứng từ nộp thuế thấp hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đã nộp ghi trên chứng từ nộp thuế; trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế cao hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đề nghị hoàn ban đầu.

4. Người nộp thuế phải kê khai thuế GTGT đầu vào của hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được để tạo tài sản cố định vào hồ sơ khai thuế GTGT đối với dự án đầu tư theo quy định. Nếu người nộp thuế đã đề nghị cơ quan thuế hoàn riêng số thuế GTGT đầu vào này trước khi nộp hồ sơ khai thuế thì vẫn thực hiện kê khai theo quy định nhưng không được lập hồ sơ đề nghị hoàn tương ứng với số thuế GTGT hàng nhập khẩu đã được hoàn.

Điều 57. Hồ sơ hoàn các loại thuế, phí khác

Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này và các tài liệu kèm theo (nếu có).

Điều 58. Giải quyết hồ sơ hoàn thuế

1. Tiếp nhận hồ sơ hoàn thuế

a) Đối với hồ sơ hoàn thuế của tổ chức, cá nhân là người nộp thuế và có mã số thuế thì được nộp tại cơ quan thuế quản lý trực tiếp của tổ chức, cá nhân đó.

Đối với hồ sơ hoàn thuế của tổ chức, cá nhân không phải là người nộp thuế thì nộp tại Cục Thuế quản lý địa bàn nơi tổ chức có trụ sở điều hành, nơi cá nhân có địa chỉ thường trú.

Đối với hồ sơ hoàn thuế của tổ chức, cá nhân trả thu nhập và cá nhân trực tiếp nộp hồ sơ quyết toán thuế thu nhập cá nhân thì được nộp tại nơi nộp hồ sơ quyết toán thuế.

b) Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận các tài liệu trong hồ sơ.

c) Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

d) Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

đ) Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

2. Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế

- Hoàn thuế theo quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Người nộp thuế đề nghị hoàn thuế lần đầu thuộc diện kiểm tra trước hoàn thuế là người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu và thuộc đối tượng, trường hợp được hoàn thuế. Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp theo vẫn xác định là đề nghị hoàn thuế lần đầu.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 (hai) năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 (hai) năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế vẫn có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận thuế quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 (hai) năm kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

- Hàng hóa, dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định, bao gồm cả hàng hóa, dịch vụ mua bán trong nội địa và hàng hóa, dịch vụ xuất khẩu, nhập khẩu. Quy định này không áp dụng đối với hồ sơ hoàn thuế GTGT, cụ thể: Trường hợp hàng hóa, dịch vụ trong bộ hồ sơ đề nghị hoàn thuế GTGT không thực hiện thanh toán qua ngân hàng theo quy định của pháp luật thuế GTGT thì cơ quan thuế không phải thực hiện kiểm tra tại trụ sở người nộp thuế trước khi hoàn thuế và xử lý không hoàn thuế GTGT đối với số thuế GTGT liên quan đến hàng hóa, dịch vụ này.

- Doanh nghiệp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung lần hai nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định.

3. Trách nhiệm giải quyết hồ sơ hoàn thuế

a) Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau (trừ trường hợp hướng dẫn tại điểm c khoản này) thì chậm nhất là 06 (sáu) ngày làm việc kể từ ngày nhận được đủ hồ sơ hoàn thuế, căn cứ hồ sơ đề nghị hoàn thuế của người nộp thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Thông báo về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau theo mẫu số 01/HT-TB ban hành kèm theo Thông tư này hoặc Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này và/hoặc Thông báo về việc không được hoàn thuế theo mẫu số 02/HT-TB ban hành kèm theo Thông tư này gửi người nộp thuế.

Trường hợp này, đối với hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau, khoảng thời gian kể từ ngày cơ quan thuế phát hành thông báo đề nghị giải trình, bổ sung đến ngày cơ quan thuế nhận được văn bản giải trình, bổ sung của người nộp thuế không tính trong thời hạn giải quyết hồ sơ hoàn thuế.

b) Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau (trừ trường hợp hướng dẫn tại điểm c khoản này) thì chậm nhất là 40 (bốn mươi) ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này và/hoặc Thông báo về việc không được hoàn thuế theo mẫu số 02/HT-TB ban hành kèm theo Thông tư này gửi người nộp thuế.

Thời gian giãn, hoãn việc kiểm tra trước hoàn thuế do nguyên nhân từ phía người nộp thuế không tính trong thời hạn giải quyết hồ sơ hoàn thuế.

c) Đối với hồ sơ đề nghị hoàn thuế nộp thừa theo quy định tại khoản 13 Điều 1 Luật số 21/2012/QH12 sửa đổi, bổ sung một số điều của Luật Quản lý thuế đã có xác nhận nộp thừa của cơ quan nhà nước có thẩm quyền (như: xác nhận của cơ quan Hải quan về số tiền thuế GTGT nộp thừa khâu nhập khẩu, hoặc biên bản thanh tra, kiểm tra thuế của cơ quan thuế kết luận số tiền thuế nộp thừa): Chậm nhất là 05 (năm) ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoàn thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này gửi người nộp thuế. Trường hợp này, cơ quan thuế không thực hiện phân loại hồ sơ thuộc diện: hoàn thuế trước, kiểm tra sau; kiểm tra trước, hoàn thuế sau.

d) Trường hợp cơ quan thuế kiểm tra xác định số thuế đủ điều kiện được hoàn khác số thuế đề nghị hoàn thì xử lý như sau:

- Nếu số thuế đề nghị hoàn lớn hơn số thuế đủ điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đủ điều kiện được hoàn.

- Nếu số thuế đề nghị hoàn nhỏ hơn số thuế đủ điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đề nghị hoàn.

Trong quá trình kiểm tra hồ sơ hoàn thuế, nếu cơ quan thuế xác định số thuế đủ điều kiện được hoàn thì giải quyết tạm hoàn số thuế đã đủ điều kiện hoàn, không chờ kiểm tra xác minh toàn bộ hồ sơ mới thực hiện hoàn thuế; đối với số thuế cần kiểm tra xác minh, yêu cầu người nộp thuế giải trình, bổ sung hồ sơ thì xử lý hoàn thuế khi có đủ điều kiện theo quy định.

đ) Thẩm quyền hoàn thuế

Căn cứ vào số thuế người nộp thuế được hoàn, số thuế còn nợ, thủ trưởng cơ quan thuế các cấp thực hiện theo một trong hai trường hợp sau:

- Ban hành Quyết định hoàn thuế theo mẫu số 01/QĐHT ban hành kèm theo Thông tư này trong trường hợp người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

- Ban hành Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này trong trường hợp người nộp thuế được hoàn thuế theo hồ sơ hoàn thuế và còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các loại thuế khác.

Riêng trường hợp hoàn thuế GTGT của người nộp thuế do Chi cục Thuế quản lý trực tiếp thì Cục trưởng Cục Thuế quyết định hoàn thuế.

Trong các quyết định hoàn thuế nêu trên phải nêu rõ tên người nộp thuế được hoàn thuế, số thuế được hoàn, nơi nhận tiền hoàn thuế.

e) Trường hợp giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm cho thời gian chậm giải quyết hoàn thuế. Lãi suất tính tiền lãi do hoàn thuế chậm là lãi suất cơ bản do Ngân hàng nhà nước công bố có hiệu lực tại thời điểm cơ quan thuế ra quyết định hoàn trả tiền thuế. Số ngày tính tiền lãi kể từ ngày tiếp theo ngày cuối cùng của thời hạn giải quyết hồ sơ hoàn thuế theo quy định đến ngày ban hành Quyết định hoàn thuế/Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, ngày tết).

Số tiền lãi được ghi trong quyết định hoàn thuế và người nộp thuế được thanh toán tiền lãi cùng với số tiền hoàn thuế.

Nguồn tiền trả lãi được lấy từ Quỹ hoàn thuế theo quy định của Bộ Tài chính.

4. Kiểm tra sau hoàn thuế đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ 02 (hai) năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra.

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản, kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ mà có tỷ lệ doanh thu của hoạt động kinh doanh bất động sản, thương mại, dịch vụ trên tổng doanh thu của toàn bộ hoạt động sản xuất kinh doanh của cơ sở sản xuất kinh doanh của kỳ phát sinh số thuế đề nghị hoàn từ trên 50% trở lên thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế.

- Cơ sở kinh doanh thay đổi trụ sở từ 02 (hai) lần trở lên trong vòng 12 (mười hai) tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường về doanh thu tính thuế và số thuế được hoàn trong giai đoạn 12 (mười hai) tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.

Điều 59. Hoàn trả tiền thuế, hoàn trả tiền thuế kiêm bù trừ với khoản phải nộp ngân sách nhà nước

1. Đối với hoàn trả thuế GTGT

a) Cục Thuế căn cứ Quyết định hoàn thuế theo mẫu số 01/QĐHT ban hành kèm theo Thông tư này, lập Lệnh hoàn trả khoản thu ngân sách nhà nước theo mẫu quy định; căn cứ Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này, lập Lệnh hoàn trả kiêm bù trừ thu NSNN theo mẫu quy định gửi Kho bạc nhà nước đồng cấp.

b) Kho bạc nhà nước đồng cấp thực hiện bù trừ các khoản thu ngân sách nhà nước hoặc chuyển cho Kho bạc nhà nước nơi người nộp thuế còn nợ để thực hiện thu ngân sách qua hình thức bù trừ, thực hiện hoàn trả tiền cho người được hoàn trả bằng chuyển khoản hoặc tiền mặt theo quy định cho người nộp thuế, sau đó báo nợ về Kho bạc nhà nước cấp trên để trích từ quỹ hoàn thuế GTGT.

Riêng trường hợp hoàn trả thuế GTGT theo hướng dẫn tại điểm a khoản 1 Điều 33 Thông tư này thì thực hiện theo hướng dẫn tại điểm b và điểm d khoản 2 Điều này.

2. Đối với hoàn trả các khoản thuế khác

a) Cơ quan thuế căn cứ Quyết định hoàn thuế theo mẫu số 01/QĐHT ban hành kèm theo Thông tư này, lập Lệnh hoàn trả khoản thu ngân sách nhà nước theo mẫu quy định; căn cứ Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này, lập Lệnh hoàn trả kiêm bù trừ thu NSNN theo mẫu quy định gửi Kho bạc nhà nước đồng cấp trên địa bàn. Kho bạc nhà nước đồng cấp thực hiện bù trừ các khoản thu ngân sách nhà nước, thực hiện hoàn trả bằng chuyển khoản hoặc tiền mặt theo quy định cho người nộp thuế.

b) Trường hợp hoàn các khoản thuế (trừ thuế TNCN) mà người nộp thuế đăng ký thuế tại một địa phương nhưng nộp thuế tại nhiều địa phương khác, cơ quan thuế lập và gửi Lệnh hoàn trả khoản thu ngân sách nhà nước hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN theo mẫu quy định cho Kho bạc nhà nước đồng cấp với cơ quan thuế nơi người nộp thuế đăng ký kê khai, quyết toán thuế. Cơ quan thuế phải xác định và phân bổ số tiền phải hoàn trả cho từng địa phương nơi đã thu ngân sách nhà nước, số tiền phải bù trừ cho từng địa phương nơi được hưởng nguồn thu, mỗi địa phương ghi một dòng riêng trên Lệnh hoàn trả khoản thu ngân sách nhà nước hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN. Kho bạc nhà nước đồng cấp trên địa bàn thực hiện chuyển toàn bộ số tiền hoàn trả cho người được hoàn trả; làm thủ tục hạch toán hoàn trả phần thuộc trách nhiệm của địa phương mình, đồng thời, chuyển chứng từ để báo Nợ cho các Kho bạc nhà nước nơi thu ngân sách nhà nước, báo Có cho các Kho bạc nhà nước nơi được hưởng nguồn thu để hạch toán hoàn trả, bù trừ khoản thu ngân sách nhà nước phần thuộc trách nhiệm của các địa phương đó.

c) Trường hợp hoàn trả thuế TNCN mà người nộp thuế nộp tại nhiều địa bàn, nhưng quyết toán thuế và làm thủ tục hoàn thuế tại một cơ quan thuế, thì cơ quan thuế lập và gửi Lệnh hoàn trả khoản thu ngân sách nhà nước hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN cho Kho bạc nhà nước đồng cấp với cơ quan thuế nơi người nộp thuế đăng ký kê khai, quyết toán thuế. Kho bạc nhà nước hoàn trả và hạch toán hoàn trả thuế TNCN cho địa bàn nơi người nộp thuế thực hiện quyết toán thuế và làm thủ tục hoàn thuế.

d) Việc hạch toán hoàn trả thực hiện theo hai trường hợp

- Hoàn trả các khoản thu thuộc năm ngân sách, nếu Kho bạc nhà nước thực hiện hoàn trả trước khi kết thúc thời hạn chỉnh lý quyết toán ngân sách nhà nước năm đó thì Kho bạc nhà nước thực hiện hạch toán giảm thu năm ngân sách, theo từng cấp ngân sách, đúng mục lục ngân sách nhà nước của các khoản đã thu.

Trường hợp hoàn trả thuế TNCN bằng hình thức giảm thu ngân sách nhà nước, nhưng tổng số thu thuế TNCN trên địa bàn tại thời điểm hoàn trả không đủ để hoàn thuế, thì Kho bạc nhà nước hạch toán chi ngân sách để hoàn trả phần chênh lệch (như trường hợp hoàn trả khoản thu đã quyết toán vào niên độ năm trước).

- Hoàn trả các khoản thu sau thời gian chỉnh lý quyết toán ngân sách thì Kho bạc nhà nước hạch toán chi ngân sách năm hiện hành của từng cấp ngân sách, theo số tiền tương ứng với tỷ lệ phân chia khoản thu cho từng cấp ngân sách trước đó.

3. Luân chuyển chứng từ

Cơ quan thuế căn cứ phương thức hoàn trả, thanh toán (trả bằng tiền mặt, trả vào tài khoản của người nộp thuế tại Kho bạc nhà nước hoặc ngân hàng, hoàn trả tại Kho bạc Nhà nước khác địa bàn,...) để lập Lệnh hoàn trả khoản thu ngân sách nhà nước hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN đủ số liên cho các đối tượng liên quan. Cụ thể:

- Người nộp thuế được hoàn trả nhận được 01 (một) liên;

- Cơ quan thuế nơi ban hành quyết định hoàn trả nhận được 01 (một) liên do Kho bạc nhà nước gửi lại, sau khi đã xác nhận hạch toán hoàn trả;

- Kho bạc Nhà nước lưu 01 (một) liên làm căn cứ hạch toán hoàn trả;

- Trường hợp trả vào tài khoản tại ngân hàng thì ngân hàng được nhận 01 (một) liên để làm căn cứ hạch toán và lưu.

4. Cơ quan thuế căn cứ Quyết định hoàn thuế, Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước để thực hiện hạch toán khoản hoàn trả, bù trừ các khoản thu ngân sách nhà nước theo quy định để theo dõi nghĩa vụ thuế của người nộp thuế.

Chương VIII

KIỂM TRA, THANH TRA THUẾ, QUẢN LÝ RỦI RO

Mục 1. KIỂM TRA THUẾ

Điều 60. Kiểm tra hồ sơ khai thuế tại trụ sở cơ quan thuế

1. Kiểm tra tính đầy đủ trong hồ sơ khai thuế

Trường hợp phát hiện trong hồ sơ khai thuế chưa đủ tài liệu theo quy định hoặc khai chưa đầy đủ các chỉ tiêu theo quy định thì cơ quan thuế thông báo cho người nộp thuế biết để hoàn chỉnh hồ sơ trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận hồ sơ.

2. Kiểm tra để làm rõ nội dung cần bổ sung trong hồ sơ thuế

a) Trường hợp qua kiểm tra, đối chiếu, so sánh, phân tích xét thấy có nội dung khai chưa đúng, số liệu khai không chính xác hoặc có những nội dung cần xác minh liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan thuế thông báo bằng văn bản đề nghị người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu theo mẫu số 01/KTTT ban hành kèm theo Thông tư này.

Thời gian giải trình hoặc bổ sung thông tin, tài liệu trong hồ sơ thuế không quá 10 (mười) ngày làm việc kể từ ngày người nộp thuế nhận được thông báo của cơ quan thuế hoặc hồi báo (nếu gửi qua đường bưu điện). Người nộp thuế có thể đến cơ quan thuế giải trình trực tiếp hoặc bổ sung thông tin, tài liệu hoặc bằng văn bản.

Trường hợp người nộp thuế giải trình trực tiếp tại cơ quan thuế thì phải lập Biên bản làm việc theo mẫu số 02/KTTT ban hành kèm theo Thông tư này.

b) Trường hợp người nộp thuế đã giải trình hoặc bổ sung thông tin, tài liệu đầy đủ theo yêu cầu của cơ quan thuế và chứng minh số thuế đã khai là đúng thì hồ sơ giải trình, bổ sung thông tin, tài liệu được lưu cùng với hồ sơ khai thuế.

c) Trường hợp người nộp thuế đã giải trình hoặc bổ sung thông tin, tài liệu mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan thuế yêu cầu người nộp thuế khai bổ sung. Thời hạn khai bổ sung là 10 (mười) ngày làm việc kể từ ngày cơ quan thuế có thông báo yêu cầu khai bổ sung.

d) Hết thời hạn theo thông báo của cơ quan thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu; hoặc không khai bổ sung hồ sơ thuế; hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng thì cơ quan thuế ấn định số thuế phải nộp và thông báo cho người nộp thuế biết theo mẫu 01/AĐTH ban hành kèm theo Thông tư này; hoặc ban hành quyết định kiểm tra tại trụ sở người nộp thuế nếu không đủ căn cứ để ấn định số thuế phải nộp.

Điều 61. Kiểm tra tại trụ sở người nộp thuế

1. Kiểm tra tại trụ sở người nộp thuế trong trường hợp người nộp thuế không giải trình, bổ sung thông tin, tài liệu theo thông báo của cơ quan thuế; không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng; hoặc cơ quan thuế không đủ căn cứ để ấn định số thuế phải nộp theo hướng dẫn tại Điều 60 Thông tư này.

2. Kiểm tra đối với trường hợp qua phân tích, đánh giá việc chấp hành pháp luật thuế của người nộp thuế xác định có dấu hiệu vi phạm pháp luật.

Phân tích, đánh giá việc chấp hành pháp luật về thuế căn cứ trên cơ sở dữ liệu được hướng dẫn tại Điều 70 Thông tư này để xác định dấu hiệu vi phạm pháp luật thuế về khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế đã hoàn, hoặc sử dụng hóa đơn bất hợp pháp hoặc sử dụng bất hợp pháp hóa đơn, hoặc có dấu hiệu trốn thuế, gian lận thuế.

Khi xác định người nộp thuế có dấu hiệu vi phạm pháp luật về thuế, cơ quan thuế thực hiện ban hành quyết định kiểm tra tại trụ sở người nộp thuế.

3. Kiểm tra đối với các trường hợp kiểm tra trước hoàn thuế sau và kiểm tra sau hoàn thuế theo quy định.

Căn cứ phân loại hồ sơ kiểm tra trước khi hoàn thuế quy định tại khoản 2, Điều 41 và kiểm tra sau hoàn thuế tại khoản 4, Điều 41 Nghị định số 83/2013//NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi bổ sung một số điều của Luật quản lý thuế cơ quan thuế thực hiện ban hành quyết định kiểm tra tại trụ sở người nộp thuế.

4. Kiểm tra đối với các trường hợp được lựa chọn theo kế hoạch, chuyên đề: Hàng năm, cơ quan thuế căn cứ nguồn nhân lực của hoạt động kiểm tra, số lượng người nộp thuế đang hoạt động và tình hình thực tế trên địa bàn quản lý để xây dựng kế hoạch, chuyên đề kiểm tra. Việc hướng dẫn xây dựng, phê duyệt, điều chỉnh kế hoạch, chuyên đề kiểm tra do thủ trưởng cơ quan quản lý thuế cấp trên quyết định.

5. Kiểm tra đối với các đối tượng chia, tách, sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hoá, đóng mã số thuế, chuyển địa điểm kinh doanh và các trường hợp kiểm tra đột xuất, kiểm tra theo chỉ đạo của cấp có thẩm quyền được áp dụng linh hoạt các trường hợp kiểm tra theo quy định tại điều này.

6. Phạm vi và tần suất kiểm tra

Kiểm tra đối với các trường hợp nêu tại khoản 2 và khoản 4 Điều này được thực hiện kiểm tra tối đa 1 lần trong 1 năm với phạm vi kiểm tra toàn diện việc chấp hành pháp luật về thuế hoặc kiểm tra theo từng dấu hiệu rủi ro về thuế của người nộp thuế; đối với các trường hợp nêu tại khoản 1 và khoản 3 Điều này được kiểm tra theo nội dung cụ thể.

7. Xử lý chồng chéo trong hoạt động kiểm tra

- Trường hợp kế hoạch kiểm tra, chuyên đề kiểm tra của cơ quan thuế cấp dưới nếu có sự trùng lặp về đối tượng kiểm tra với kế hoạch kiểm tra, thanh tra về thuế của Thanh tra Chính phủ, Kiểm toán Nhà nước, Thanh tra Bộ Tài chính, cơ quan thuế cấp trên thì thực hiện theo kế hoạch của các cơ quan cấp trên;

- Trường hợp kế hoạch kiểm tra, chuyên đề kiểm tra có sự trùng lặp về đối tượng kiểm tra với kế hoạch thanh tra, kiểm tra về thuế của Thanh tra tỉnh, Sở Tài chính, cơ quan thanh tra địa phương thì Cục trưởng Cục Thuế phối hợp với Chánh Thanh tra tỉnh, Giám đốc Sở Tài chính để xử lý, báo cáo Tổng cục trưởng xem xét quyết định khi cần thiết.

Điều 62. Trình tự, thủ tục kiểm tra thuế tại trụ sở người nộp thuế.

Ban hành quyết định kiểm tra thuế

a) Thủ trưởng Cơ quan thuế ban hành quyết định kiểm tra thuế đối với trường hợp hướng dẫn tại Điều 61 Thông tư này. Việc kiểm tra thuế tại trụ sở người nộp thuế chỉ được thực hiện khi có quyết định kiểm tra thuế tại trụ sở người nộp thuế. Người nộp thuế có quyền từ chối việc kiểm tra khi không có quyết định kiểm tra thuế.

Quyết định kiểm tra thuế tại trụ sở người nộp thuế do thủ trưởng cơ quan thuế ban hành theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

Thời hạn kiểm tra thuế tại trụ sở của người nộp thuế không quá 05 (năm) ngày làm việc thực tế, kể từ ngày công bố quyết định kiểm tra. Trong trường hợp xét thấy cần thiết, cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất là 01 (một) ngày trước khi kết thúc thời hạn kiểm tra theo quy định, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình Thủ trưởng Cơ quan thuế gia hạn thời gian kiểm tra. Quyết định kiểm tra chỉ được gia hạn 01 (một) lần, dưới hình thức Quyết định theo mẫu số 18/KTTT ban hành kèm theo Thông tư này. Thời gian gia hạn không quá 05 (năm) ngày làm việc thực tế.

b) Quyết định kiểm tra thuế tại trụ sở của người nộp thuế phải được gửi cho người nộp thuế chậm nhất là 03 (ba) ngày làm việc kể từ ngày ban hành quyết định.

c) Đối với trường hợp kiểm tra theo hướng dẫn tại khoản 2 Điều 60 Thông tư này, trong thời gian 05 (năm) ngày làm việc, kể từ ngày nhận được Quyết định kiểm tra thuế hoặc trước thời điểm công bố quyết định kiểm tra mà người nộp thuế chứng minh được với cơ quan thuế số thuế đã khai là đúng hoặc nộp đủ số tiền thuế, tiền phạt phải nộp theo xác định của cơ quan thuế, thì Thủ trưởng cơ quan thuế ban hành Quyết định bãi bỏ Quyết định kiểm tra thuế theo mẫu số 19/KTTT ban hành kèm theo Thông tư này.

d) Trường hợp cơ quan thuế đã ban hành quyết định kiểm tra nhưng người nộp thuế đã bỏ địa điểm kinh doanh, hoặc người đại diện theo pháp luật vắng mặt trong thời gian dài bởi lý do bất khả kháng, hoặc cơ quan nhà nước có thẩm quyền đang điều tra, thanh tra tại trụ sở người nộp thuế thì Thủ trưởng cơ quan thuế ban hành Quyết định bãi bỏ Quyết định kiểm tra thuế theo mẫu số 19/KTTT ban hành kèm theo Thông tư này.

2. Việc kiểm tra theo Quyết định kiểm tra thuế phải được tiến hành chậm nhất là 10 (mười) ngày làm việc, kể từ ngày ban hành Quyết định. Khi bắt đầu kiểm tra thuế, trưởng đoàn kiểm tra thuế có trách nhiệm công bố Quyết định kiểm tra thuế, lập Biên bản công bố theo mẫu số 05/KTTT ban hành kèm theo Thông tư này và giải thích nội dung Quyết định kiểm tra để người nộp thuế hiểu và có trách nhiệm chấp hành Quyết định kiểm tra.

3. Trường hợp khi nhận được Quyết định kiểm tra, người nộp thuế đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để xem xét quyết định. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho người nộp thuế biết về việc chấp nhận hay không chấp nhận việc hoãn thời gian kiểm tra.

4. Trong thời gian kiểm tra tại trụ sở người nộp thuế phát sinh trường hợp bất khả kháng phải tạm dừng kiểm tra. Trưởng đoàn kiểm tra báo cáo lãnh đạo bộ phận kiểm tra nêu rõ lý do tạm dừng, thời hạn tạm dừng để trình người ban hành quyết định ra thông báo về việc tạm dừng kiểm tra. Thời gian tạm dừng không tính trong thời hạn kiểm tra.

5. Trường hợp người nộp thuế không chấp hành quyết định kiểm tra thuế quá thời hạn 03 (ba) ngày làm việc kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền hoặc từ chối trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hóa đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 (sáu) giờ làm việc kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra tại trụ sở của người nộp thuế thì bị xử phạt vi phạm hành chính theo quy định.

6. Biên bản kiểm tra thuế

Biên bản kiểm tra thuế phải được lập theo mẫu số 04/KTTT ban hành kèm theo Thông tư này và được ký trong thời hạn 05 (năm) ngày làm việc, kể từ ngày kết thúc kiểm tra.

Biên bản kiểm tra gồm các nội dung chính sau:

- Các căn cứ pháp lý để lập biên bản.

- Kết luận về từng nội dung đã tiến hành kiểm tra, xác định hành vi vi phạm, mức độ vi phạm; xử lý vi phạm theo thẩm quyền; kiến nghị biện pháp xử lý không thuộc thẩm quyền của Đoàn kiểm tra.

Biên bản kiểm tra phải được công bố công khai trước Đoàn kiểm tra và người nộp thuế được kiểm tra. Biên bản kiểm tra phải được Trưởng đoàn kiểm tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế (bao gồm cả dấu giáp lai và dấu cuối biên bản), nếu người nộp thuế là tổ chức có con dấu riêng.

Trường hợp còn vướng mắc về cơ chế chính sách phải xin ý kiến cấp trên thì ghi nhận tại biên bản. Khi có văn bản trả lời của cấp trên thì đoàn kiểm tra hoặc bộ phận kiểm tra chịu trách nhiệm lập phụ lục biên bản với người nộp thuế để xử lý theo quy định của pháp luật.

Khi kết thúc kiểm tra, trường hợp người nộp thuế không ký Biên bản kiểm tra thuế thì chậm nhất trong 05 (năm) ngày làm việc kể từ ngày công bố công khai biên bản kiểm tra, Trưởng đoàn kiểm tra phải lập biên bản vi phạm hành chính, báo cáo lãnh đạo bộ phận kiểm tra trình người ban hành quyết định kiểm tra ban hành quyết định xử phạt vi phạm hành chính theo quy định, đồng thời thông báo yêu cầu người nộp thuế ký biên bản kiểm tra. Nếu người nộp thuế vẫn không ký biên bản kiểm tra thì trong thời hạn tối đa không quá 30 (ba mươi) ngày làm việc, kể từ ngày công bố công khai biên bản kiểm tra, Thủ trưởng cơ quan thuế ban hành quyết định xử lý truy thu thuế; xử phạt vi phạm hành chính về thuế hoặc kết luận kiểm tra thuế theo nội dung biên bản kiểm tra và dữ liệu, số liệu đã thu thập được trong quá trình kiểm tra.

7. Xử lý kết quả kiểm tra thuế

- Chậm nhất 05 (năm) ngày làm việc kể từ ngày ký Biên bản kiểm tra với người nộp thuế, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành Quyết định kiểm tra về kết quả kiểm tra. Trường hợp kết quả kiểm tra dẫn đến phải xử lý về thuế, xử phạt vi phạm hành chính thì trong thời hạn không quá 7 (bẩy) ngày làm việc kể từ ngày ký biên bản (Trường hợp vụ việc có nhiều tình tiết phức tạp thì trong thời hạn tối đa không quá 30 ngày làm việc, kể từ ngày ký biên bản kiểm tra), Thủ trưởng cơ quan thuế phải ban hành Quyết định xử lý vi phạm về thuế theo mẫu số 20/KTTT ban hành kèm theo Thông tư này. Trường hợp kết quả kiểm tra dẫn đến không phải xử lý về thuế, xử phạt vi phạm hành chính thì Thủ trưởng cơ quan thuế ban hành Kết luận kiểm tra.

- Trường hợp qua kiểm tra thuế mà phát hiện hành vi vi phạm về thuế có dấu hiệu trốn thuế, gian lận về thuế thì trong thời hạn 7 (bẩy) ngày làm việc kể từ ngày kết thúc kiểm tra (trường hợp vụ việc có nhiều tình tiết phức tạp thì trong thời hạn tối đa không quá 30 ngày làm việc kể từ ngày kết thúc kiểm tra), đoàn kiểm tra có trách nhiệm báo cáo thủ trưởng cơ quan thuế để ban hành quyết định xử lý sau kiểm tra, hoặc chuyển hồ sơ sang bộ phận thanh tra để tiến hành thanh tra theo quy định của pháp luật.

Điều 63. Quyền và nghĩa vụ của người nộp thuế trong kiểm tra thuế tại trụ sở người nộp thuế.

1. Quyền của người nộp thuế

a) Từ chối việc kiểm tra khi không có quyết định kiểm tra thuế;

b) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm tra thuế;

c) Nhận biên bản kiểm tra thuế và yêu cầu giải thích nội dung biên bản kiểm tra thuế;

d) Bảo lưu ý kiến trong biên bản kiểm tra thuế;

đ) Khiếu nại, khởi kiện và yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật trong quá trình kiểm tra thuế.

2. Nghĩa vụ của người nộp thuế

a) Chấp hành quyết định kiểm tra thuế của cơ quan quản lý thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu (trường hợp người nộp thuế sử dụng phần mềm kế toán thì cung cấp cả file mềm) liên quan đến nội dung kiểm tra theo yêu cầu của đoàn kiểm tra thuế; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Ký biên bản kiểm tra thuế trong thời hạn 05 (năm) ngày làm việc, kể từ ngày kết thúc kiểm tra;

d) Chấp hành quyết định xử lý kết quả kiểm tra thuế.

Điều 64. Nhiệm vụ, quyền hạn của thủ trưởng cơ quan thuế ra quyết định kiểm tra thuế và công chức thuế trong việc kiểm tra thuế

1. Thủ trưởng cơ quan thuế ra quyết định kiểm tra thuế có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo thực hiện đúng nội dung, thời gian ghi trong quyết định kiểm tra thuế;

b) Áp dụng biện pháp tạm giữ tiền, đồ vật, giấy phép liên quan đến hành vi trốn thuế, gian lận thuế quy định tại Điều 90 của Luật Quản lý thuế;

c) Gia hạn kiểm tra tạm dừng kiểm tra, hoãn thời gian kiểm tra trong trường hợp cần thiết;

d) Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử phạt vi phạm hành chính;

đ) Giải quyết khiếu nại, tố cáo liên quan đến hành vi hành chính, quyết định hành chính của công chức thuế.

2. Công chức thuế khi thực hiện kiểm tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra;

c) Lập biên bản xác nhận số liệu, Lập biên bản kiểm tra thuế; báo cáo kết quả kiểm tra với người đã ra quyết định kiểm tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của biên bản, báo cáo đó;

d) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị với người có thẩm quyền ra quyết định xử lý vi phạm.

Mục 2. THANH TRA THUẾ

Điều 65. Thanh tra tại trụ sở người nộp thuế

Các trường hợp thanh tra tại trụ sở người nộp thuế:

- Thanh tra theo kế hoạch được tiến hành theo kế hoạch đã được phê duyệt.

- Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật về thuế; thanh tra để giải quyết khiếu nại, tố cáo, chia, tách, sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hoá; hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

2. Kế hoạch thanh tra hàng năm

a) Kế hoạch thanh tra hàng năm được lập trên cơ sở yêu cầu quản lý của ngành thuế; căn cứ hướng dẫn, định hướng của Bộ Tài chính và việc đánh giá, phân tích thông tin, xác định rủi ro của người nộp thuế.

b) Kế hoạch thanh tra hàng năm khi trình cấp có thẩm quyền phê duyệt bao gồm các tài liệu: thuyết minh căn cứ lập kế hoạch; danh mục người nộp thuế được thanh tra và dự thảo Quyết định phê duyệt kế hoạch thanh tra.

c) Danh mục người nộp thuế được thanh tra bao gồm:

- Tên, mã số thuế người nộp thuế;

- Chuyên đề thanh tra (nếu có)

- Trường hợp cần thiết ghi rõ: kỳ thanh tra, nội dung thanh tra, thời gian thực hiện.

3. Xây dựng và phê duyệt kế hoạch thanh tra hàng năm

Căn cứ định hướng chương trình thanh tra, hướng dẫn của Bộ trưởng Bộ Tài chính và yêu cầu công tác quản lý thuế, Tổng cục Thuế hướng dẫn kế hoạch thanh tra ngành thuế trước ngày 15 tháng 10 hàng năm.

Tổng cục Thuế lập kế hoạch thanh tra của mình, gửi đến Thanh tra Bộ Tài chính chậm nhất vào ngày 01 tháng 11 hàng năm.

Bộ trưởng Bộ Tài chính phê duyệt kế hoạch thanh tra của Tổng cục Thuế chậm nhất vào ngày 25 tháng 11 hàng năm.

Cục Thuế lập kế hoạch thanh tra của mình, gửi đến Tổng cục Thuế chậm nhất vào ngày 25 tháng 11 hàng năm.

Tổng cục trưởng Tổng cục Thuế phê duyệt kế hoạch thanh tra của Cục Thuế chậm nhất vào ngày 15 tháng 12 hàng năm.

Chi cục Thuế lập kế hoạch thanh tra của mình, gửi đến Cục Thuế chậm nhất vào ngày 05 tháng 12 hàng năm.

Cục trưởng Cục Thuế phê duyệt Kế hoạch thanh tra của Chi cục Thuế chậm nhất vào ngày 20 tháng 12 hàng năm.

4. Điều chỉnh kế hoạch thanh tra hàng năm

a) Kế hoạch thanh tra hàng năm đã phê duyệt được điều chỉnh nếu thuộc một trong các trường hợp sau:

- Theo chỉ đạo của Bộ trưởng Bộ Tài chính, hoặc Thủ trưởng cơ quan thuế cấp trên:

Căn cứ chỉ đạo của Bộ trưởng Bộ Tài chính, Thủ trưởng cơ quan thuế cấp trên, cơ quan thuế cấp dưới dự thảo nội dung điều chỉnh kế hoạch thanh tra và gửi đến người có thẩm quyền phê duyệt kế hoạch thanh tra xem xét phê duyệt điều chỉnh kế hoạch thanh tra.

- Đề xuất của Thủ trưởng cơ quan thuế được giao nhiệm vụ kế hoạch thanh tra:

Căn cứ nhiệm vụ của đơn vị, yêu cầu quản lý, trong trường hợp cần thiết, Thủ trưởng cơ quan được giao nhiệm vụ thực hiện kế hoạch thanh tra đề xuất điều chỉnh kế hoạch thanh tra hàng năm đã được phê duyệt để đảm bảo thực hiện nhiệm vụ được giao, trình người có thẩm quyền phê duyệt kế hoạch thanh tra xem xét.

b) Thẩm quyền phê duyệt điều chỉnh kế hoạch thanh tra hàng năm:

- Bộ trưởng Bộ Tài chính phê duyệt điều chỉnh kế hoạch thanh tra của Tổng cục Thuế.

- Tổng cục trưởng Tổng cục Thuế phê duyệt điều chỉnh kế hoạch thanh tra của Cục Thuế.

- Cục trưởng Cục Thuế phê duyệt điều chỉnh kế hoạch thanh tra của Chi cục Thuế.

c) Nội dung, thủ tục trình phê duyệt điều chỉnh kế hoạch thanh tra như nội dung, thủ tục phê duyệt kế hoạch thanh tra hàng năm, trong đó nêu rõ lý do điều chỉnh.

Hàng năm, trước ngày 30 tháng 9, các Cục Thuế, Chi cục Thuế xem xét việc thực hiện kế hoạch thanh tra đã được phê duyệt, báo cáo cơ quan quản lý trực tiếp về việc điều chỉnh kế hoạch thanh tra hàng năm (nếu có) trước ngày 5 tháng 10 hàng năm.

5. Việc xử lý chồng chéo trong hoạt động thanh tra

Kế hoạch thanh tra của cơ quan cấp dưới nếu có sự chồng chéo với kế hoạch của cơ quan cấp trên thì thực hiện theo kế hoạch của cơ quan cấp trên.

Trường hợp cơ quan thanh tra Chính phủ, Kiểm toán Nhà nước, Thanh tra Bộ Tài chính có kế hoạch thanh tra về thuế trùng với kế hoạch thanh tra của cơ quan thuế thì ưu tiên kế hoạch thanh tra thuế của cơ quan thanh tra Chính phủ, Kiểm toán Nhà nước, Thanh tra Bộ Tài chính.

Tổng cục trưởng Tổng cục Thuế chịu trách nhiệm xử lý các vấn đề chồng chéo trong hoạt động thanh tra của các đơn vị cấp dưới thuộc phạm vi quản lý; phối hợp với các đơn vị liên quan trong ngành xử lý chồng chéo phát sinh; báo cáo Chánh Thanh tra Bộ Tài chính xem xét quyết định khi cần thiết.

6. Công khai kế hoạch thanh tra hàng năm.

Kế hoạch thanh tra hàng năm phải được thông báo cho người nộp thuế và cơ quan thuế trực tiếp quản lý người nộp thuế chậm nhất là 30 (ba mươi) ngày làm việc kể từ ngày ban hành quyết định phê duyệt kế hoạch thanh tra.

Trường hợp có điều chỉnh kế hoạch thanh tra, hoặc thay đổi kế hoạch thanh tra do trùng với kế hoạch cấp trên thì thông báo lại cho người nộp thuế.

7. Trường hợp cơ quan thuế đã ban hành quyết định thanh tra nhưng người nộp thuế đã bỏ địa điểm kinh doanh, hoặc người đại diện vắng mặt trong thời gian dài bởi lý do bất khả kháng, hoặc cơ quan nhà nước có thẩm quyền đang điều tra thì Thủ trưởng cơ quan thuế ban hành Quyết định bãi bỏ Quyết định thanh tra thuế theo mẫu số 19/KTTT ban hành kèm theo Thông tư này.

Điều 66. Trình tự, thủ tục thanh tra thuế tại trụ sở người nộp thuế.

Ban hành quyết định thanh tra thuế.

a) Thủ trưởng cơ quan thuế các cấp có thẩm quyền ban hành Quyết định thanh tra thuế theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

b) Căn cứ ban hành quyết định thanh tra:

- Kế hoạch thanh tra đã được phê duyệt;

- Theo yêu cầu của Thủ trưởng cơ quan quản lý nhà nước;

- Khi phát hiện có dấu hiệu vi phạm pháp luật;

- Yêu cầu của việc giải quyết hành vi vi phạm pháp luật thuế của người nộp thuế.

- Yêu cầu của việc quyết toán thuế cho các trường hợp chia, tách, sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hóa doanh nghiệp.

c) Quyết định thanh tra thuế phải có các nội dung sau đây:

- Căn cứ pháp lý để thanh tra;

- Người nộp thuế được thanh tra (trường hợp người nộp thuế có các đơn vị thành viên thì nội dung Quyết định thanh tra phải ghi cụ thể danh sách đơn vị thành viên được thanh tra theo Quyết định);

- Nội dung, phạm vi, nhiệm vụ thanh tra;

- Thời hạn tiến hành thanh tra;

- Trưởng đoàn thanh tra và các thành viên khác của đoàn thanh tra. Trong trường hợp cần thiết, Đoàn thanh tra có Phó trưởng đoàn thanh tra để giúp Trưởng Đoàn thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước Trưởng Đoàn về việc thực hiện nhiệm vụ được giao.

Quyết định thanh tra thuế phải được gửi cho người nộp thuế chậm nhất là 03 (ba) ngày làm việc kể từ khi ban hành quyết định thanh tra.

d) Thời hạn thanh tra thuế do Tổng cục Thuế tiến hành không quá 45 (bốn mươi lăm) ngày làm việc, trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 70 (bẩy mươi) ngày làm việc; do Thanh tra Cục thuế, Chi cục Thuế tiến hành không quá 30 (ba mười) ngày làm việc, trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 45 (bốn mươi lăm) ngày làm việc.

Thời hạn của cuộc thanh tra được tính từ ngày công bố quyết định thanh tra đến ngày kết thúc việc thanh tra tại nơi được thanh tra.

Trong trường hợp xét thấy cần thiết, cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất 05(năm) ngày làm việc trước khi kết thúc thời hạn thanh tra theo quyết định, Trưởng đoàn thanh tra phải báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành Quyết định thanh tra để gia hạn thanh tra. Quyết định gia hạn thời gian thanh tra chỉ được gia hạn một lần, dưới hình thức Quyết định. Thời gian của quyết định thanh tra và quyết định gia hạn thanh tra không quá thời hạn quy định có thể kéo dài cho một cuộc thanh tra phức tạp.

2. Yêu cầu người nộp thuế cung cấp thông tin, tài liệu

Đoàn thanh tra được quyền yêu cầu người nộp thuế cung cấp thông tin, tài liệu hoặc giải trình những vấn đề liên quan đến nội dung thanh tra trước khi tiến hành thanh tra tại trụ sở người nộp thuế.

3. Trường hợp khi nhận được Quyết định thanh tra, người nộp thuế đề nghị hoãn thời gian tiến hành thanh tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để xem xét quyết định. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian thanh tra, cơ quan thuế thông báo cho người nộp thuế biết về việc chấp nhận hay không chấp nhận việc hoãn thời gian thanh tra.

4. Tiến hành thanh tra

a) Công bố Quyết định thanh tra

Chậm nhất là 15 (mười lăm) ngày kể từ ngày ban hành quyết định thanh tra, Trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra với người nộp thuế được thanh tra.

Trước khi công bố Quyết định thanh tra, Trưởng đoàn thanh tra thông báo việc công bố quyết định thanh tra với người nộp thuế được thanh tra. Trường hợp cần thiết, bộ phận thanh tra thông báo bằng văn bản đến người nộp thuế được thanh tra về thời gian, thành phần tham dự. Khi công bố Quyết định thanh tra, Trưởng đoàn thanh tra phải: giải thích về nội dung quyết định thanh tra để người nộp thuế được thanh tra hiểu rõ và có trách nhiệm chấp hành Quyết định thanh tra; thông báo chương trình làm việc giữa Đoàn thanh tra với người nộp thuế được thanh tra và những công việc khác có liên quan đến hoạt động thanh tra.

Việc công bố Quyết định thanh tra phải được lập biên bản theo mẫu số 05/KTTT ban hành kèm theo Thông tư này.

b) Thực hiện thanh tra

- Khi bắt đầu tiến hành thanh tra, Đoàn thanh tra yêu cầu người nộp thuế cung cấp các thông tin, tài liệu liên quan đến nội dung thanh tra như hồ sơ đăng ký kinh doanh, đăng ký thuế, tình trạng đăng ký sử dụng hóa đơn, hồ sơ, báo cáo hóa đơn, sổ kế toán, chứng từ kế toán, báo cáo tài chính, hồ sơ khai thuế... Người nộp thuế có nghĩa vụ cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu (trường hợp người nộp thuế có sử dụng phần mềm kế toán thì cung cấp cả file mềm) liên quan đến nội dung thanh tra theo yêu cầu của Đoàn thanh tra. Đối với những thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, người nộp thuế có quyền từ chối cung cấp, trừ trường hợp pháp luật có quy định khác. Khi tiếp nhận các tài liệu do người nộp thuế cung cấp, Đoàn thanh tra có trách nhiệm kiểm đếm, bảo quản, khai thác, sử dụng tài liệu đúng mục đích, không để thất lạc tài liệu. Trường hợp có căn cứ xác định người nộp thuế vi phạm pháp luật về thuế, Trưởng đoàn thanh tra thực hiện niêm phong một phần hoặc toàn bộ tài liệu có liên quan tới nội dung thanh tra. Việc niêm phong, mở niêm phong khai thác tài liệu hoặc hủy bỏ niêm phong thực hiện theo đúng quy định của pháp luật.

- Trong quá trình thực hiện Quyết định thanh tra, Đoàn thanh tra thực hiện việc đối chiếu thông tin trong hồ sơ khai thuế với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, khi cần thiết có thể tiến hành kiểm kê tài sản của người nộp thuế trong phạm vi nội dung của Quyết định thanh tra thuế để phát hiện, làm rõ các vấn đề, các sự việc và kết luận chính xác, trung thực, khách quan về nội dung thanh tra.

- Đối với những sự việc, tài liệu phản ánh chưa rõ, chưa đủ cơ sở kết luận, Đoàn thanh tra chuẩn bị chi tiết nội dung yêu cầu người nộp thuế giải trình bằng văn bản. Trường hợp giải trình bằng văn bản của người nộp thuế chưa rõ, Đoàn thanh tra tổ chức đối thoại, chất vấn người nộp thuế để làm rõ nội dung và trách nhiệm của tập thể, cá nhân. Cuộc đối thoại, chất vấn phải được lập biên bản có chữ ký xác nhận của các bên và được ghi âm trong trường hợp cần thiết.

- Trường hợp cần thiết phải giám định tài liệu, Trưởng đoàn thanh tra báo cáo người ban hành quyết định thanh tra quyết định trưng cầu giám định về vấn đề có liên quan đến nội dung thanh tra. Đoàn thanh tra lập biên bản thu giữ tài liệu ghi rõ tình trạng của tài liệu đó (kể cả hiện vật nếu có) để chuyển cơ quan giám định.

- Trong quá trình thanh tra, nếu phát hiện người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác, hoặc dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp thì cơ quan thuế có quyền áp dụng các biện pháp trong thanh tra theo quy định tại Điều 89, Điều 90, Điều 91 của Luật Quản lý thuế và hướng dẫn tại Điều 69 Thông tư này.

- Trong thời gian thanh tra tại trụ sở người nộp thuế, thành viên Đoàn thanh tra phải báo cáo về tiến độ và kết quả thực hiện nhiệm vụ được giao theo yêu cầu của Trưởng đoàn thanh tra; trường hợp phát hiện những vấn đề vượt quá thẩm quyền cần phải xử lý ngay thì kịp thời báo cáo Trưởng đoàn thanh tra xem xét, quyết định; lập biên bản xác nhận tình hình và số liệu qua thanh tra.

Trưởng đoàn thanh tra có trách nhiệm xem xét, xử lý kịp thời kiến nghị của thành viên Đoàn thanh tra; trường hợp vượt quá thẩm quyền thì báo cáo ngay người ra quyết định thanh tra xem xét, quyết định.

- Đoàn thanh tra thực hiện lập hồ sơ thanh tra làm tài liệu để lập Biên bản thanh tra.

c) Báo cáo tiến độ thực hiện nhiệm vụ thanh tra:

- Trưởng đoàn thanh tra có trách nhiệm báo cáo người ra quyết định thanh tra về tiến độ thực hiện nhiệm vụ của Đoàn thanh tra chậm nhất là 10 (mười) ngày 1 lần (theo mẫu số 21/KTTT ban hành kèm theo Thông tư này) kể từ khi tiến hành thanh tra tại trụ sở người nộp thuế hoặc theo yêu cầu đột xuất của người ra quyết định thanh tra.

- Tiến độ thực hiện nhiệm vụ thanh tra phải được báo cáo bằng văn bản, gồm các nội dung: Nội dung đã triển khai; Các nội dung đã hoàn thành; Các nội dung đang tiến hành; Các nội dung thực hiện trong thời gian tới; Vướng mắc, kiến nghị, đề xuất (nếu có).

d) Trong thời gian thanh tra tại trụ sở người nộp thuế phát sinh trường hợp bất khả kháng phải tạm dừng thanh tra. Trưởng đoàn thanh tra báo cáo lãnh đạo bộ phận thanh tra nêu rõ lý do tạm dừng, thời hạn tạm dừng để trình người ban hành quyết định ra thông báo về việc tạm dừng thanh tra. Thời gian tạm dừng không tính trong thời hạn thanh tra.

đ) Trong quá trình thanh tra nếu phát hiện vi phạm không thuộc phạm vi thanh tra thì trưởng đoàn thanh tra báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành quyết định bổ sung nội dung thanh tra.

e) Trong trường hợp người nộp thuế không chấp hành quyết định thanh tra thuế quá thời hạn 03 (ba) ngày làm việc kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền hoặc từ chối trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hóa đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 (sáu) giờ làm việc kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền trong thời gian thanh tra tại trụ sở của người nộp thuế thì bị xử phạt vi phạm hành chính theo quy định.

g) Lập biên bản thanh tra thuế:

Biên bản thanh tra thuế phải được lập theo mẫu số 04/KTTT ban hành kèm theo Thông tư này.

Biên bản thanh tra thuế phải có các nội dung sau đây:

- Các căn cứ pháp lý để lập biên bản.

- Kết luận về từng nội dung đã tiến hành thanh tra, xác định hành vi vi phạm, mức độ vi phạm; xử lý vi phạm theo thẩm quyền; kiến nghị biện pháp xử lý không thuộc thẩm quyền của Đoàn thanh tra.

Biên bản thanh tra phải được công bố công khai trước Đoàn thanh tra và người nộp thuế được thanh tra. Biên bản thanh tra phải được Trưởng đoàn thành tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế (bao gồm cả dấu giáp lai và dấu cuối biên bản) nếu người nộp thuế là tổ chức có con dấu riêng.

Người nộp thuế được quyền nhận Biên bản thanh tra thuế, yêu cầu giải thích nội dung Biên bản thanh tra thuế và bảo lưu ý kiến trong Biên bản thanh tra thuế.

Trường hợp còn vướng mắc về cơ chế chính sách phải xin ý kiến cấp trên thì ghi nhận tại biên bản; khi có văn bản trả lời của cấp trên thì đoàn thanh tra hoặc bộ phận thanh tra chịu trách nhiệm lập phụ lục biên bản với người nộp thuế để xử lý theo quy định của pháp luật.

Khi kết thúc thanh tra, trường hợp người nộp thuế không ký Biên bản thanh tra thuế thì chậm nhất trong 05 (năm) ngày làm việc kể từ ngày công bố công khai biên bản thanh tra, Trưởng đoàn thanh tra phải lập biên bản xử phạt vi phạm hành chính, báo cáo lãnh đạo bộ phận thanh tra trình người ban hành Quyết định thanh tra ban hành quyết định xử lý vi phạm hành chính, đồng thời thông báo yêu cầu người nộp thuế ký biên bản thanh tra. Nếu người nộp thuế vẫn không ký biên bản thanh tra thì trong thời hạn tối đa không quá 30 (ba mươi) ngày làm việc, kể từ ngày công bố công khai biên bản thanh tra, Thủ trưởng cơ quan thuế ban hành Quyết định xử lý truy thu thuế; xử phạt vi phạm hành chính về thuế và kết luận thanh tra thuế theo nội dung biên bản thanh tra.

5. Báo cáo kết quả thanh tra

a) Chậm nhất là 15 (mười lăm) ngày làm việc, kể từ ngày kết thúc thanh tra, trưởng đoàn thanh tra phải báo cáo kết quả thanh tra với lãnh đạo bộ phận thanh tra để trình người ban hành Quyết định thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

b) Báo cáo kết quả thanh tra phải có các nội dung sau đây:

- Kết quả cụ thể về từng nội dung đã tiến hành thanh tra;

- Ý kiến khác nhau giữa thành viên Đoàn thanh tra với Trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

- Các quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm và kiến nghị biện pháp xử lý.

6. Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính

a) Thủ trưởng cơ quan thuế đã ban hành Quyết định thanh tra thuế phải có văn bản Kết luận thanh tra thuế theo mẫu số 06/KTTT và Quyết định xử lý vi phạm về thuế theo mẫu số 20/KTTT ban hành kèm theo Thông tư này;

Chậm nhất 15 (mười lăm) ngày làm việc kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra phải ban hành văn bản kết luận thanh tra; trừ trường hợp nội dung kết luận thanh tra phải chờ kết luận về chuyên môn của cơ quan, tổ chức có thẩm quyền.

b) Kết luận thanh tra thuế phải có các nội dung sau đây:

- Đánh giá việc thực hiện pháp luật về thuế của người nộp thuế được thanh tra thuộc nội dung thanh tra thuế;

- Kết luận về nội dung được thanh tra thuế;

- Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

- Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

c) Trong quá trình ban hành văn bản Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra, Thủ trưởng cơ quan thuế đã ban hành Quyết định thanh tra thuế có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu người nộp thuế giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ban hành Kết luận thanh tra thuế và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra.

d) Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra: phải được gửi cho người nộp thuế được thanh tra, Thủ trưởng cơ quan quản lý cấp trên trực tiếp của người nộp thuế được thanh tra (nếu có). Việc gửi kết luận thanh tra trong nội bộ ngành thuế được thực hiện theo hướng dẫn tại Điều 5 Thông tư số 19/2013/TT-BTC ngày 20/2/2013 của Bộ Tài chính về hướng dẫn thực hiện một số quy định về tổ chức và hoạt động thanh tra Tài chính.

đ) Công khai kết luận thanh tra phải được thực hiện theo quy định của Luật thanh tra và các văn bản hướng dẫn thi hành Luật thanh tra.

e) Cơ quan Thuế có trách nhiệm theo dõi, kiểm tra, đôn đốc việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của mình và tiến hành kiểm tra trực tiếp việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của người nộp thuế được thanh tra, cơ quan, tổ chức, cá nhân có liên quan.

7. Trường hợp qua thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì đoàn thanh tra lập biên bản tạm dừng thanh tra tại đơn vị và có trách nhiệm báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành quyết định thanh tra chuyển hồ sơ sang cơ quan điều tra theo quy định của pháp luật.

Điều 67. Thanh tra lại các kết luận thanh tra thuế

1. Thẩm quyền thanh tra lại các vụ việc đã được kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật trong ngành Thuế như sau:

a) Chánh Thanh tra Bộ Tài chính quyết định thanh tra lại vụ việc đã được Tổng cục trưởng Tổng cục Thuế kết luận thuộc phạm vi, thẩm quyền quản lý nhà nước của Bộ Tài chính nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Bộ trưởng Bộ Tài chính giao.

b) Tổng cục trưởng Tổng cục Thuế quyết định thanh tra lại vụ việc đã được Cục trưởng Cục Thuế kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật.

c) Cục trưởng Cục Thuế quyết định thanh tra lại vụ việc đã được Chi cục trưởng Chi cục Thuế kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật.

2. Quyết định thanh tra lại bao gồm các nội dung được hướng dẫn tại điểm c khoản 1 Điều 66 Thông tư này. Chậm nhất là 03 (ba) ngày làm việc, kể từ ngày ban hành quyết định thanh tra lại, người ra quyết định thanh tra lại phải gửi quyết định thanh tra lại cho người đã ký kết luận thanh tra và người nộp thuế được thanh tra lại.

3. Căn cứ thanh tra lại được quy định như sau:

- Có vi phạm nghiêm trọng về trình tự, thủ tục trong tiến hành thanh tra.

- Có sai lầm trong việc áp dụng pháp luật khi kết luận thanh tra.

- Nội dung kết luận thanh tra không phù hợp với những chứng cứ thu thập được trong quá trình tiến hành thanh tra.

- Người ra quyết định thanh tra, trưởng đoàn thanh tra, thành viên đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành cố ý làm sai lệch hồ sơ vụ việc hoặc cố ý kết luận trái pháp luật.

- Có dấu hiệu vi phạm pháp luật nghiêm trọng của người nộp thuế chưa được phát hiện đầy đủ qua thanh tra.

4. Trình tự thủ tục, nhiệm vụ quyền hạn thanh tra lại như quy định chung về thanh tra.

5. Thời hiệu thanh tra lại là 01 (một) năm, kể từ ngày ký kết luận thanh tra.

6. Kết luận thanh tra lại của Chánh Thanh tra Bộ Tài chính gửi tới Bộ trưởng Bộ Tài chính và Thanh tra Chính phủ. Kết luận thanh tra lại của Tổng cục trưởng Tổng cục Thuế gửi đến Thanh tra Bộ Tài chính. Kết luận thanh tra lại của Cục trưởng Cục Thuế gửi đến Tổng cục Trưởng Tổng cục Thuế.

Điều 68. Hồ sơ thanh tra

Hồ sơ thanh tra do Đoàn thanh tra tiến hành gồm có: Quyết định thanh tra; biên bản thanh tra; báo cáo, giải trình của người nộp thuế được thanh tra (nếu có); báo cáo kết quả thanh tra; Kết luận thanh tra; Quyết định xử lý về thuế, xử phạt vi phạm hành chính (nếu có);

Trưởng đoàn có trách nhiệm lập danh mục hồ sơ và bàn giao hồ sơ thanh tra cho bộ phận lưu trữ hồ sơ thanh tra

Điều 69. Thủ tục áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế hoặc gây trở ngại cho việc thanh tra

1. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế:

Thủ trưởng cơ quan thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

a) Cung cấp thông tin bằng văn bản:

- Văn bản yêu cầu cung cấp thông tin được lập theo mẫu số 07/KTTT ban hành kèm theo Thông tư này và phải được gửi trực tiếp đến tổ chức, cá nhân được yêu cầu cung cấp thông tin.

- Thời điểm để tính thời hạn cung cấp thông tin là thời điểm giao văn bản yêu cầu cung cấp thông tin cho người có trách nhiệm cung cấp thông tin hoặc cho người thứ ba có trách nhiệm chuyển văn bản đến người có trách nhiệm cung cấp thông tin.

- Văn bản cung cấp thông tin phải bảo đảm định danh được người có trách nhiệm cung cấp thông tin. Trường hợp người cung cấp thông tin là đại diện của tổ chức nộp thuế thì văn bản phải có chữ ký, họ tên, chức danh của người cung cấp thông tin và đóng dấu của tổ chức. Trường hợp người cung cấp thông tin là cá nhân thì văn bản phải có chữ ký, họ tên, số giấy chứng minh nhân dân hoặc thông tin tương đương khác của người cung cấp thông tin.

- Cá nhân, tổ chức có nghĩa vụ cung cấp thông tin trong thời hạn cơ quan thuế yêu cầu; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

b) Cung cấp thông tin bằng trả lời trực tiếp:

- Văn bản yêu cầu cung cấp thông tin bằng trả lời trực tiếp được lập theo mẫu số 08/KTTT ban hành kèm theo Thông tư này và phải có các nội dung chủ yếu sau: Tên tổ chức, cá nhân có trách nhiệm cung cấp thông tin, nội dung thông tin cần cung cấp, tài liệu cần mang theo, thời gian, địa điểm có mặt.

- Công chức thanh tra chuyên ngành Thuế được giao nhiệm vụ thu thập thông tin phải xuất trình thẻ công chức thanh tra chuyên ngành Thuế khi thu thập thông tin.

- Địa điểm thu thập thông tin là trụ sở cơ quan thuế .

- Khi thu thập thông tin, Công chức thanh tra chuyên ngành Thuế phải lập biên bản mẫu số 09/KTTT ban hành kèm theo Thông tư này, trong đó có các nội dung chính sau đây:

+ Thời gian bắt đầu, thời gian kết thúc, nội dung hỏi và trả lời, tài liệu cung cấp, việc ghi âm, ghi hình, chữ ký của người cung cấp thông tin và chữ ký của công chức thanh tra chuyên ngành thuế thực hiện khai thác thông tin.

+ Người cung cấp thông tin được đọc hoặc nghe nội dung biên bản, ghi ý kiến trong biên bản.

+ Người cung cấp thông tin được giữ một biên bản cung cấp thông tin.

- Người có trách nhiệm cung cấp thông tin được cơ quan thuế chi trả chi phí đi lại, ăn ở theo chế độ quy định.

- Cơ quan thuế có trách nhiệm giữ bí mật về người cung cấp thông tin, văn bản, tài liệu, bút tích, chứng cứ thu thập được từ người cung cấp thông tin.

2. Tạm giữ tiền, đồ vật, giấy phép

a) Thủ trưởng cơ quan thuế, trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tiền, đồ vật, giấy phép liên quan đến hành vi trốn thuế, gian lận thuế.

b) Việc tạm giữ tiền, đồ vật, giấy phép liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

c) Trong quá trình thanh tra thuế, nếu phát hiện việc sử dụng trái pháp luật các khoản tiền, đồ vật, giấy phép mà xét thấy cần phải ngăn chặn ngay hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý thì Trưởng đoàn thanh tra đề nghị người ban hành quyết định thanh tra ban hành quyết định tạm giữ tiền, đồ vật, giấy phép.

Quyết định tạm giữ tiền, đồ vật, giấy phép phải được lập theo mẫu số 10/KTTT ban hành kèm theo Thông tư này và thể hiện các nội dung chính sau: tiền, đồ vật, giấy phép bị tạm giữ, thời gian tạm giữ, cách thức tạm giữ (niêm phong tại chỗ, đưa đến nơi tạm giữ khác), trách nhiệm của người ra quyết định tạm giữ, nghĩa vụ của đối tượng có tiền, đồ vật, giấy phép tạm giữ. Đối với đồ vật, giấy phép xét thấy cần giao cho cơ quan chức năng giữ thì yêu cầu cơ quan đó thực hiện.

d) Khi tạm giữ tiền, đồ vật, giấy phép liên quan đến hành vi trốn thuế, gian lận thuế, Đoàn thanh tra phải lập Biên bản tạm giữ theo mẫu số 11/KTTT ban hành kèm theo Thông tư này. Biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tiền, đồ vật, giấy phép bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tiền, đồ vật, giấy phép vi phạm. Đoàn thanh tra có trách nhiệm bảo quản tiền, đồ vật, giấy phép tạm giữ và chịu trách nhiệm trước pháp luật nếu tiền, đồ vật, giấy phép bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tiền, đồ vật, giấy phép cần được niêm phong thì việc niêm phong phải được tiến hành trước mặt người có tiền, đồ vật, giấy phép; nếu người có tiền, đồ vật, giấy phép vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền cấp xã, người chứng kiến.

đ) Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày tạm giữ, người ban hành quyết định tạm giữ phải ban hành Quyết định xử lý tiền, đồ vật, giấy phép bị tạm giữ theo mẫu số 12/KTTT ban hành kèm theo Thông tư này, xử lý những biện pháp ghi trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tiền, đồ vật, giấy phép. Thời hạn tạm giữ tiền, đồ vật, giấy phép có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tiền, đồ vật, giấy phép. Việc kéo dài thời hạn tạm giữ tiền, đồ vật, giấy phép phải do người có thẩm quyền ban hành quyết định tạm giữ quyết định. Việc trả lại tiền, đồ vật, giấy phép tạm giữ cho người có tiền, đồ vật, giấy phép phải được lập thành biên bản ghi nhận giữa các bên theo mẫu số 13/KTTT ban hành kèm theo Thông tư này.

e) Cơ quan thuế phải giao một bản Quyết định tạm giữ, Biên bản tạm giữ, Quyết định xử lý tiền, đồ vật, giấy phép, biên bản trả tiền, đồ vật, giấy phép cho tổ chức, cá nhân có tiền, đồ vật, giấy phép bị tạm giữ.

g) Trường hợp tiền, đồ vật, giấy phép bị mất, đánh tráo, hư hỏng hoặc trả quá thời hạn, gây thiệt hại cho người có thì cơ quan thuế có trách nhiệm bồi thường thiệt hại cho người có tiền, đồ vật, giấy phép bị tạm giữ theo quy định của pháp luật.

h) Khi xét thấy không cần thiết áp dụng biện pháp tạm giữ thì người ra quyết định tạm giữ tiền, đồ vật, giấy phép được cấp hoặc sử dụng trái pháp luật phải ra quyết định hủy bỏ ngay biện pháp đó.

3. Niêm phong tài liệu

a) Trong quá trình thanh tra, khi xét thấy cần bảo đảm nguyên trạng tài liệu, Trưởng đoàn thanh tra có quyền quyết định niêm phong một phần hoặc toàn bộ tài liệu có liên quan đến nội dung thanh tra.

Quyết định niêm phong tài liệu phải được lập theo mẫu số 14/KTTT ban hành kèm theo Thông tư này và thể hiện các nội dung chính sau: tài liệu cần niêm phong, thời hạn niêm phong, nghĩa vụ của người nộp thuế. Trường hợp cần thiết thì lập biên bản về danh mục tài liệu niêm phong, biên bản phải có chữ ký của đối tượng thanh tra và đại diện Đoàn thanh tra.

b) Việc niêm phong tài liệu phải lập thành biên bản theo mẫu số 15/KTTT có chữ ký của người nộp thuế và trưởng đoàn thanh tra.

c) Thời hạn niêm phong tài liệu không được dài hơn thời gian thanh tra trực tiếp tại nơi được thanh tra. Việc khai thác tài liệu niêm phong phải được sự đồng ý của Trưởng đoàn thanh tra.

d) Khi xét thấy không cần thiết áp dụng biện pháp niêm phong thì người ra quyết định niêm phong phải ra quyết định hủy bỏ ngay biện pháp đó.

4. Kiểm kê tài sản

a) Trong quá trình thanh tra, nếu phát hiện giữa sổ sách, chứng từ với thực tế có chênh lệch, bất hợp lý hoặc có dấu hiệu chiếm dụng, chiếm đoạt, có hành vi chiếm dụng, chiếm đoạt tài sản thì Trưởng đoàn thanh tra, người ra quyết định thanh tra quyết định kiểm kê tài sản.

Quyết định kiểm kê tài sản phải được lập theo mẫu số 16/KTTT ban hành kèm theo Thông tư này và thể hiện các nội dung chính sau: tài sản kiểm kê, thời gian, địa điểm tiến hành, trách nhiệm của những người tiến hành, nghĩa vụ của đối tượng có tài sản kiểm kê.

b) Việc kiểm kê tài sản phải lập thành biên bản theo mẫu số 17/KTTT có chữ ký của người nộp thuế được thanh tra và trưởng đoàn thanh tra.

c) Khi xét thấy không cần thiết áp dụng biện pháp kiểm kê tài sản thì người ra quyết định kiểm kê phải ra quyết định hủy bỏ ngay biện pháp đó.

d) Đối với tài sản xét thấy cần giao cho cơ quan chức năng tạm giữ thì yêu cầu cơ quan đó thực hiện việc tạm giữ.

đ). Đối với tài sản riêng của cá nhân thì việc kiểm kê tài sản thực hiện theo quy định của pháp luật.

Mục 3. QUẢN LÝ RỦI RO VỀ THUẾ

Điều 70. Áp dụng quản lý rủi ro của cơ quan thuế

1. Thu thập thông tin người nộp thuế phục vụ cho việc quản lý rủi ro về thuế, bao gồm:

a) Thông tin về hồ sơ pháp lý của người nộp thuế.

b) Thông tin về các hồ sơ khai thuế theo quy định của pháp luật thuế.

c) Thông tin về tình hình chấp hành pháp luật về thuế trong việc kê khai thuế, nộp tiền thuế, hoàn thuế, miễn giảm thuế, thanh tra, kiểm tra thuế.

d) Thông tin từ các đơn vị thuộc, trực thuộc các Bộ, Ban, Ngành.

đ) Thông tin từ bên thứ ba có liên quan như Hiệp hội ngành nghề kinh doanh, các đối tác kinh doanh của người nộp thuế.

e) Thông tin từ đơn thư tố cáo trốn thuế, gian lận thuế.

g) Thông tin thu thập ở nước ngoài quy định tại khoản 1, Điều 46, Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

h). Thông tin khác (bao gồm cả thông tin được phép mua theo quy định của pháp luật).

2. Xây dựng bộ tiêu chí phục vụ quản lý rủi ro.

a) Tổng cục Thuế căn cứ tình hình thực tế để xây dựng các bộ tiêu chí quản lý rủi ro phù hợp với các nghiệp vụ quản lý thuế trong từng thời kỳ.

b) Bộ tiêu chí quản lý rủi ro phải phù hợp với các quy định của pháp luật thuế, các chính sách quản lý nhà nước.

c) Tổng cục Thuế trình Bộ trưởng Bộ Tài chính ban hành bộ tiêu chí quản lý rủi ro.

3. Cơ quan thuế xây dựng và phát triển hệ thống ứng dụng công nghệ thông tin đảm bảo tự động đánh giá rủi ro của người nộp thuế theo mức độ tuân thủ pháp luật về thuế được khách quan, minh bạch và hiệu quả.

4. Cơ quan thuế các cấp có trách nhiệm căn cứ quy định về quản lý rủi ro đánh giá việc tuân thủ pháp luật thuế của người nộp thuế trong việc đăng ký thuế, khai thuế, nộp thuế, nợ thuế, miễn giảm thuế, hoàn thuế để thực hiện hỗ trợ các hoạt động nghiệp vụ trong quản lý thuế và lựa chọn đối tượng đưa vào kế hoạch kiểm tra, thanh tra thuế.

Chương IX

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN VỀ THUẾ

Điều 71. Các quyết định hành chính, hành vi hành chính bị khiếu nại, khởi kiện

1. Người nộp thuế, cá nhân, tổ chức có quyền khiếu nại đối với các quyết định hành chính sau của cơ quan thuế:

a) Quyết định ấn định thuế; Thông báo nộp thuế;

b) Quyết định miễn thuế, giảm thuế;

c) Quyết định hoàn thuế;

d) Quyết định xử phạt hành chính đối với hành vi vi phạm pháp luật thuế;

đ) Quyết định cưỡng chế thi hành quyết định hành chính thuế;

e) Kết luận thanh tra thuế;

g) Quyết định giải quyết khiếu nại;

h) Các quyết định hành chính khác theo quy định của pháp luật.

Các văn bản của cơ quan thuế được ban hành dưới hình thức công văn, thông báo... nhưng chứa đựng nội dung quyết định của cơ quan thuế áp dụng một lần đối với một hoặc một số đối tượng cụ thể về một vấn đề cụ thể trong hoạt động quản lý thuế cũng được coi là quyết định hành chính của cơ quan thuế.

2. Người nộp thuế, cá nhân, tổ chức có quyền khiếu nại đối với các hành vi hành chính của cơ quan thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế khi có căn cứ cho rằng hành vi đó là trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình. Hành vi hành chính được thể hiện bằng hành động hoặc không hành động.

3. Cơ quan thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế có trách nhiệm kiểm tra, xem xét lại quyết định hành chính, hành vi hành chính của mình, nếu thấy trái pháp luật thì kịp thời sửa chữa, khắc phục để tránh phát sinh khiếu nại tố cáo.

Điều 72. Thẩm quyền giải quyết khiếu nại, tố cáo của cơ quan thuế các cấp

1. Thẩm quyền giải quyết khiếu nại của cơ quan thuế các cấp được thực hiện như sau:

a) Chi cục trưởng Chi cục Thuế có thẩm quyền giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình, của người có trách nhiệm do mình quản lý trực tiếp.

b) Cục trưởng Cục Thuế có thẩm quyền:

b.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

b.2) Giải quyết khiếu nại mà Chi cục trưởng Chi cục Thuế đã giải quyết nhưng còn có khiếu nại.

c) Tổng cục trưởng Tổng cục Thuế có thẩm quyền:

c.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

c.2) Giải quyết khiếu nại mà Cục trưởng Cục Thuế đã giải quyết lần đầu nhưng còn có khiếu nại.

d) Bộ trưởng Bộ Tài chính có thẩm quyền:

d.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

d.2) Giải quyết khiếu nại mà Tổng cục trưởng Tổng cục Thuế đã giải quyết lần đầu nhưng còn khiếu nại.

2. Thẩm quyền giải quyết tố cáo của cơ quan thuế các cấp được thực hiện như sau:

a) Tố cáo hành vi vi phạm pháp luật mà người bị tố cáo thuộc thẩm quyền quản lý của cơ quan thuế nào thì cơ quan thuế đó có trách nhiệm giải quyết.

b) Tố cáo hành vi vi phạm quy định về nhiệm vụ, công vụ của người thuộc cơ quan thuế nào thì người đứng đầu cơ quan thuế đó có trách nhiệm giải quyết.

c) Tố cáo hành vi vi phạm quy định về nhiệm vụ, công vụ của người đứng đầu cơ quan thuế nào thì người đứng đầu cơ quan cấp trên trực tiếp của cơ quan thuế đó có trách nhiệm giải quyết.

Điều 73. Tiếp người đến khiếu nại, tố cáo

1. Thủ trưởng cơ quan thuế có trách nhiệm trực tiếp tiếp và tổ chức việc tiếp người đến trình bày khiếu nại, tố cáo, kiến nghị, phản ánh liên quan đến khiếu nại, tố cáo; bố trí cán bộ có phẩm chất tốt, có kiến thức và am hiểu chính sách, pháp luật, có ý thức trách nhiệm làm công tác tiếp người đến khiếu nại, tố cáo.

2. Việc tiếp người đến khiếu nại, tố cáo, đưa đơn khiếu nại, tố cáo được tiến hành tại nơi tiếp công dân. Cơ quan thuế phải bố trí nơi tiếp công dân thuận tiện, bảo đảm các điều kiện để người đến khiếu nại, tố cáo trình bày khiếu nại, tố cáo, kiến nghị, phản ánh liên quan đến khiếu nại, tố cáo được dễ dàng, thuận lợi.

Tại nơi tiếp công dân phải niêm yết lịch tiếp công dân, nội quy tiếp công dân.

3. Thủ trưởng cơ quan thuế có trách nhiệm trực tiếp tiếp công dân theo quy định sau đây:

a) Chi cục trưởng Chi cục Thuế mỗi tuần ít nhất một ngày;

b) Cục trưởng Cục Thuế mỗi tháng ít nhất hai ngày;

c) Tổng cục trưởng Tổng cục Thuế mỗi tháng ít nhất một ngày;

d) Ngoài việc tiếp công dân định kỳ, Thủ trưởng cơ quan thuế các cấp phải tiếp công dân khi có yêu cầu cấp thiết.

4. Người đứng đầu bộ phận làm nhiệm vụ giải quyết khiếu nại tố cáo có trách nhiệm trực tiếp tiếp công dân theo quy định sau đây:

a) Ở cấp Chi cục Thuế mỗi tuần ít nhất ba ngày;

b) Ở cấp Cục Thuế mỗi tuần ít nhất hai ngày;

c) Ở cấp Tổng cục mỗi tháng ít nhất bốn ngày.

Điều 74. Xử lý số thuế nộp thừa, số thuế nộp thiếu sau khi có quyết định giải quyết của cơ quan có thẩm quyền

1. Cơ quan thuế phải hoàn trả tiền thuế, số tiền phạt thu không đúng và trả tiền lãi tính trên số tiền nộp thừa của tiền thuế, tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ra quyết định giải quyết khiếu nại hoặc từ ngày nhận được quyết định xử lý của cơ quan có thẩm quyền. Tiền lãi được tính theo lãi suất cơ bản do Ngân hàng nhà nước công bố.

Quyết định xử lý của cơ quan có thẩm quyền bao gồm: Quyết định của cơ quan quản lý hành chính nhà nước có thẩm quyền hoặc bản án, quyết định của Tòa án có thẩm quyền theo quy định của pháp luật.

2. Trường hợp số thuế phải nộp xác định tại quyết định giải quyết khiếu nại cao hơn so với số thuế phải nộp xác định tại quyết định hành chính bị khiếu nại thì người nộp thuế phải nộp đầy đủ số thuế còn thiếu trong thời hạn mười ngày kể từ ngày nhận được quyết định giải quyết khiếu nại.

Chương X

TỔ CHỨC THỰC HIỆN

Điều 75. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 20/12/2013 và thay thế Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Các nội dung về quản lý thuế quy định tại Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP được hướng dẫn tại Thông tư này có hiệu lực từ ngày 01/7/2013.

Hồ sơ khai thuế quy định tại Thông tư này bắt đầu áp dụng cho tất cả các kỳ tính thuế từ ngày 01/01/2014.

2. Đối với hoạt động dầu khí, các nội dung không được sửa đổi, bổ sung tại Thông tư này vẫn thực hiện theo hướng dẫn tại các văn bản quy phạm pháp luật hiện hành.

3. Thuế giá trị gia tăng đầu vào phát sinh trong kỳ tính thuế nào được kê khai, khấu trừ khi xác định số thuế phải nộp của kỳ tính thuế đó, trường hợp trước ngày 01/01/2014 cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung vào kỳ tính thuế tương ứng theo thời hạn được kê khai bổ sung theo quy định của pháp luật về thuế GTGT.

Ví dụ 50: Doanh nghiệp A kể từ ngày 1/7/2013 được thực hiện khai thuế GTGT theo quý. Tháng 11/2013, doanh nghiệp A phát hiện kê khai còn sót một hóa đơn GTGT đầu vào phát sinh tháng 5/2013 thì doanh nghiệp A được kê khai khấu trừ bổ sung vào kỳ khai thuế quý IV năm 2013.

4. Bãi bỏ các nội dung hướng dẫn về quản lý thuế do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

Điều 76. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân, người nộp thuế thực hiện theo nội dung Thông tư này.

2. Tổ chức, cá nhân, người nộp thuế thuộc đối tượng điều chỉnh của Thông tư này thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2013 - 181 chinh sach thue doi voi du an ODA

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 181/2013/TT-BTC | Hà Nội, ngày 03 tháng 12 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHÍNH SÁCH THUẾ VÀ ƯU ĐÃI THUẾ ĐỐI VỚI CÁC CHƯƠNG TRÌNH, DỰ ÁN SỬ DỤNG NGUỒN HỖ TRỢ PHÁT TRIỂN CHÍNH THỨC (ODA) VÀ NGUỒN VỐN VAY ƯU ĐÃI CỦA CÁC NHÀ TÀI TRỢ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH12 ngày 20 tháng 11 năm 2012 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 31/2013/QH13 ngày 19 tháng 6 năm 2013 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân số 26/2012/QH13 ngày 22 tháng 11 năm 2012 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001; Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28 tháng 8 năm 2001 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức và nguồn vốn vay ưu đãi của các nhà tài trợ và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và nguồn vốn vay ưu đãi của các nhà tài trợ như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này áp dụng đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (dưới đây gọi chung là các dự án ODA) và nguồn vốn vay ưu đãi của các nhà tài trợ, được cấp có thẩm quyền phê duyệt.

2. Các loại thuế áp dụng đối với dự án ODA và dự án sử dụng nguồn vốn vay ưu đãi của các nhà tài trợ theo hướng dẫn tại Thông tư này bao gồm: thuế xuất khẩu (XK), thuế nhập khẩu (NK), thuế tiêu thụ đặc biệt (TTĐB), thuế giá trị gia tăng (GTGT), thuế thu nhập cá nhân (TNCN), thuế thu nhập doanh nghiệp (TNDN) và các loại thuế, phí và lệ phí khác.

Điều 2. Đối tượng áp dụng

Các cơ quan, tổ chức, cá nhân tham gia hoặc liên quan đến việc thực hiện chương trình, dự án quy định tại Điều 1 Thông tư này.

Điều 3. Giải thích từ ngữ

Các từ ngữ được sử dụng tại Thông tư này có nghĩa như đã được định nghĩa tại Điều 3 và Điều 4 Nghị định số 38/2013/NĐ-CP ngày 23/4/2013 của Chính phủ về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức và nguồn vốn vay ưu đãi của các nhà tài trợ. Ngoài ra, trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

- "Nhà thầu chính" là các tổ chức, cá nhân trực tiếp ký hợp đồng với Chủ dự án ODA, vốn vay ưu đãi hoặc nhà tài trợ vốn cho dự án ODA, vốn vay ưu đãi để xây lắp công trình hoặc cung cấp hàng hóa, dịch vụ cho dự án ODA, vốn vay ưu đãi. Nhà thầu chính bao gồm Nhà thầu chính nước ngoài và Nhà thầu chính Việt Nam.

- "Nhà thầu phụ" là tổ chức, cá nhân ký hợp đồng trực tiếp với Nhà thầu chính để thực hiện một phần công việc của hợp đồng Nhà thầu chính ký với Chủ dự án ODA, vốn vay ưu đãi hoặc nhà tài trợ vốn cho dự án ODA, vốn vay ưu đãi. Nhà thầu phụ bao gồm Nhà thầu phụ nước ngoài và Nhà thầu phụ Việt Nam.

Điều 4. Thực hiện các điều ước quốc tế

Trường hợp điều ước quốc tế (kể cả điều ước quốc tế về ODA, vốn vay ưu đãi) mà Chính phủ Việt Nam ký kết hoặc tham gia có quy định về thuế liên quan đến việc thực hiện một dự án ODA, vốn vay ưu đãi cụ thể, khác với hướng dẫn tại Thông tư này thì việc áp dụng chính sách thuế đối với dự án ODA, vốn vay ưu đãi đó thực hiện theo các điều ước quốc tế đã ký kết.

Chương 2.

QUY ĐỊNH CỤ THỂ

MỤC 1. CHÍNH SÁCH THUẾ, ƯU ĐÃI THUẾ VÀ THỦ TỤC HOÀN THUẾ ÁP DỤNG ĐỐI VỚI DỰ ÁN ODA VIỆN TRỢ KHÔNG HOÀN LẠI

Điều 5. Chính sách thuế đối với Chủ dự án

1. Thuế NK, thuế GTGT, thuế TTĐB đối với hàng hóa nhập khẩu

Chủ dự án ODA viện trợ không hoàn lại, nhà thầu chính thực hiện dự án ODA viện trợ không hoàn lại được miễn thuế NK theo quy định tại Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn, không phải nộp thuế TTĐB (nếu có), không chịu thuế GTGT đối với hàng hóa do Chủ dự án ODA, nhà thầu chính trực tiếp nhập khẩu hoặc ủy thác nhập khẩu để thực hiện dự án ODA viện trợ không hoàn lại.

Hồ sơ xuất trình với cơ quan hải quan nơi nhập khẩu hàng hóa theo quy định tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành.

Cơ quan hải quan tổ chức thực hiện việc không thu thuế NK, thuế TTĐB (nếu có), thuế GTGT đối với hàng hóa nhập khẩu để thực hiện dự án ODA viện trợ không hoàn lại.

2. Thuế GTGT đối với hàng hóa, dịch vụ mua tại Việt Nam.

a) Chủ dự án ODA viện trợ không hoàn lại được hoàn lại số thuế GTGT đã trả khi mua hàng hóa, dịch vụ tại Việt Nam nếu hợp đồng ký với nhà thầu chính được phê duyệt bao gồm thuế GTGT và Chủ dự án không được Ngân sách Nhà nước cấp vốn để trả thuế GTGT. Việc hoàn thuế GTGT được thực hiện theo hướng dẫn tại Điều 8 Thông tư này. Trường hợp dự án được ngân sách nhà nước bố trí vốn đối ứng để trả thuế GTGT thì Chủ dự án không được hoàn thuế GTGT đầu vào đã trả đối với hàng hóa, dịch vụ mua tại Việt Nam không phân biệt hợp đồng ký với nhà thầu chính được phê duyệt bao gồm thuế GTGT hay không bao gồm thuế GTGT.

Ví dụ 1: Chủ dự án ODA viện trợ không hoàn lại A đã được cấp có thẩm quyền duyệt ký hợp đồng thầu xây dựng công trình Bệnh viện Nhi với giá thầu chưa có thuế GTGT là 4 tỷ đồng và thuế GTGT là 400 triệu đồng (thuế suất 10%), tổng trị giá bao gồm cả thuế GTGT là 4,4 tỷ đồng. Ngoài ra, Chủ dự án nói trên được phê duyệt để ký hợp đồng thầu mua hàng hóa, dịch vụ khác với giá thầu chưa có thuế GTGT là 100 triệu đồng và thuế GTGT là 10 triệu đồng, tổng giá trị bao gồm cả thuế GTGT là 110 triệu đồng.

- Trường hợp 1: Chủ dự án không được ngân sách nhà nước bố trí vốn đối ứng để thanh toán thuế GTGT:

Chủ dự án ODA nói trên được hoàn thuế GTGT đầu vào đã trả cho hợp đồng xây dựng công trình và các hợp đồng mua hàng hóa, dịch vụ trong nước là 410 (400+10) triệu đồng.

- Trường hợp 2: Chủ dự án được ngân sách nhà nước bố trí vốn đối ứng để thanh toán thuế GTGT:

Chủ dự án ODA nói trên không được hoàn thuế GTGT đầu vào đã trả cho hợp đồng xây dựng công trình và các hợp đồng mua hàng hóa, dịch vụ trong nước; kể cả trong trường hợp hợp đồng ký với nhà thầu chính với giá không bao gồm thuế GTGT.

b) Trường hợp nhà tài trợ thành lập văn phòng đại diện của nhà tài trợ tại Việt Nam và trực tiếp mua hàng hóa, dịch vụ để thực hiện dự án ODA viện trợ không hoàn lại hoặc giao cho Chủ dự án ODA thực hiện dự án ODA viện trợ không hoàn lại thì nhà tài trợ được hoàn lại số thuế GTGT đã trả. Việc hoàn thuế GTGT được thực hiện theo hướng dẫn tại Điều 8 Thông tư này.

Điều 6. Chính sách thuế đối với nhà thầu chính, nhà thầu phụ thực hiện dự án

1. Thuế NK, thuế XK, thuế TTĐB, thuế GTGT đối với hàng hóa nhập khẩu.

a) Nhà thầu chính, nhà thầu phụ nhập khẩu hàng hóa trong quá trình thực hiện hợp đồng ký với Chủ dự án ODA viện trợ không hoàn lại nộp thuế NK, thuế TTĐB (nếu có), thuế GTGT theo quy định của Luật Thuế XK, thuế NK, Luật Thuế TTĐB, Luật Thuế GTGT và các văn bản hướng dẫn hiện hành (trừ hàng hóa nhập khẩu của nhà thầu chính nêu tại Điều 5 Thông tư này).

b) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài được miễn thuế NK, không phải nộp thuế TTĐB (nếu có) và không chịu thuế GTGT đối với máy móc, thiết bị, phương tiện vận tải nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để phục vụ thi công công trình của dự án ODA viện trợ không hoàn lại và được miễn thuế XK khi tái xuất.

Hồ sơ miễn thuế NK, không thu thuế GTGT, thuế TTĐB (nếu có) khi nhập khẩu, miễn thuế XK khi tái xuất thực hiện theo hướng dẫn tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu; Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Cơ quan hải quan tổ chức thực hiện việc miễn thuế NK, không thu thuế GTGT, thuế TTĐB (nếu có) khâu nhập khẩu, miễn thuế XK khi tái xuất đối với máy móc, thiết bị, phương tiện vận tải tạm nhập, tái xuất để thực hiện dự án ODA viện trợ không hoàn lại cho nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài.

Khi kết thúc thời hạn thi công công trình, dự án, nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài phải tái xuất hàng hóa nêu trên. Trường hợp nhượng bán tại thị trường Việt Nam phải được sự cho phép của cơ quan Nhà nước có thẩm quyền và phải khai nộp thuế NK, thuế GTGT, thuế TTĐB (nếu có) đã được miễn trước đây ở khâu nhập khẩu theo quy định của pháp luật về thuế hiện hành.

Riêng đối với xe ôtô dưới 24 chỗ ngồi và xe ôtô có thiết kế vừa chở người, vừa chở hàng tương đương xe ôtô dưới 24 chỗ ngồi không áp dụng việc miễn thuế NK, thuế TTĐB theo hình thức tạm nhập, tái xuất. Các nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế NK, thuế TTĐB theo quy định. Khi hoàn thành việc thi công công trình, dự án các nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế NK, thuế TTĐB theo quy định. Mức hoàn thuế và thủ tục hoàn thuế được thực hiện theo hướng dẫn tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu, Luật thuế TTĐB, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Thuế GTGT, thuế TNDN và các loại thuế, phí, lệ phí khác đối với cung cấp hàng hóa, dịch vụ tại Việt Nam.

a) Nhà thầu chính cung cấp hàng hóa, dịch vụ cho Chủ dự án ODA viện trợ không hoàn lại phải nộp thuế GTGT (nếu hợp đồng ký bao gồm thuế GTGT), thuế TNDN và các loại thuế, phí, lệ phí khác theo quy định của luật pháp thuế, phí, lệ phí.

b) Nhà thầu phụ cung cấp hàng hóa, dịch vụ cho nhà thầu chính của dự án ODA viện trợ không hoàn lại phải nộp thuế GTGT, thuế TNDN và các loại thuế, phí, lệ phí khác theo quy định của luật pháp thuế, phí, lệ phí.

c) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu nếu nhận thanh toán trực tiếp từ Nhà tài trợ thì nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài có trách nhiệm chuyển tiền thuế phải nộp cho Chủ dự án ODA hoặc nhà thầu chính nước ngoài để nộp thuế thay cho nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài theo hướng dẫn tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

d) Trường hợp nhà thầu chính (không phân biệt nhà thầu chính là đối tượng nộp thuế GTGT theo phương pháp khấu trừ hay phương pháp trực tiếp) ký hợp đồng với Chủ dự án ODA hoặc Nhà tài trợ để thực hiện dự án ODA viện trợ không hoàn lại với giá không bao gồm thuế GTGT và dự án không được ngân sách nhà nước bố trí vốn đối ứng để trả thuế GTGT thì nhà thầu chính được hoàn lại số thuế GTGT đầu vào đã trả khi mua hàng hóa, dịch vụ để thực hiện hợp đồng ký với Chủ dự án, Nhà tài trợ. Việc hoàn thuế GTGT được thực hiện theo hướng dẫn tại Điều 8 Thông tư này. Trường hợp dự án được ngân sách nhà nước bố trí vốn đối ứng để trả thuế GTGT thì nhà thầu chính không được hoàn thuế GTGT đầu vào đã trả đối với hàng hóa, dịch vụ mua tại Việt Nam không phân biệt hợp đồng ký giữa chủ dự án và nhà thầu chính được phê duyệt bao gồm thuế GTGT hay không bao gồm thuế GTGT. Nhà thầu chính phải khai, nộp thuế GTGT theo quy định của Luật Thuế GTGT và các văn bản hướng dẫn hiện hành.

Ví dụ 2:

Công ty A ký hợp đồng với Chủ dự án ODA viện trợ không hoàn lại để thực hiện dự án "Xây dựng công trình trường học" theo giá trúng thầu không bao gồm thuế GTGT.

- Trường hợp 1: Dự án không được ngân sách nhà nước bố trí vốn đối ứng để thanh toán thuế GTGT:

Công ty A được hoàn thuế GTGT đầu vào của hàng hóa, dịch vụ mua vào phục vụ cho việc xây dựng công trình theo hợp đồng ký với Chủ dự án.

- Trường hợp 2: Dự án được ngân sách nhà nước bố trí vốn đối ứng để thanh toán thuế GTGT:

Công ty A không được hoàn thuế GTGT đầu vào của hàng hóa, dịch vụ mua vào phục vụ cho việc xây dựng công trình theo hợp đồng ký với Chủ dự án. Công ty phải khai, nộp thuế GTGT theo quy định.

Nhà thầu chính phải hạch toán riêng thuế GTGT đầu vào mua hàng hóa, dịch vụ để thực hiện hợp đồng cung cấp hàng hóa, dịch vụ ký với Chủ dự án hoặc nhà tài trợ của dự án ODA viện trợ không hoàn lại. Trường hợp không hạch toán riêng được thuế GTGT đầu vào thì:

Trường hợp nhà thầu chính nộp thuế GTGT theo phương pháp trực tiếp thì không được hoàn thuế GTGT.

Trường hợp nhà thầu chính nộp thuế GTGT theo phương pháp khấu trừ thì nhà thầu chính thực hiện khai, khấu trừ, hoàn thuế GTGT theo quy định tại Luật Thuế GTGT, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

e) Cá nhân làm việc cho nhà thầu chính, nhà thầu phụ phải nộp thuế TNCN theo quy định của pháp luật về thuế TNCN. Trường hợp cá nhân người nước ngoài được cơ quan chủ quản dự án ODA xác nhận là chuyên gia nước ngoài thực hiện theo quy định tại khoản 2 Điều 7 Thông tư này.

Điều 7. Chính sách thuế đối với cá nhân làm việc cho dự án

1. Cá nhân người Việt Nam, người nước ngoài làm việc cho dự án ODA và Ban quản lý dự án ODA thực hiện khai, nộp thuế TNCN theo quy định của pháp luật về thuế TNCN và pháp luật về quản lý thuế.

2. Trường hợp cá nhân là người nước ngoài được cơ quan chủ quản dự án cấp giấy xác nhận là chuyên gia nước ngoài thực hiện các chương trình, dự án ODA thuộc đối tượng được hưởng ưu đãi về thuế, phí theo quy định Quy chế Chuyên gia nước ngoài thực hiện các chương trình, dự án ODA ban hành kèm theo Quyết định số 119/2009/QĐ-TTg ngày 1/10/2009 của Thủ tướng Chính phủ thì được miễn thuế NK, thuế GTGT, thuế TTĐB (nếu có), lệ phí trước bạ và thuế TNCN.

Điều 8. Thủ tục, hồ sơ hoàn thuế GTGT đối với Chủ dự án ODA viện trợ không hoàn lại, đại diện nhà tài trợ và nhà thầu chính thuộc diện được hoàn thuế GTGT

1. Thủ tục đăng ký thuế và cấp mã số thuế của Chủ dự án ODA, nhà tài trợ, nhà thầu chính thực hiện theo hướng dẫn tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Hồ sơ hoàn thuế GTGT, thời hạn kê khai thuế GTGT đầu vào, tổ chức tiếp nhận hồ sơ và thực hiện hoàn thuế GTGT thực hiện theo hướng dẫn tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Tại hồ sơ hoàn thuế GTGT gửi cho cơ quan thuế, nhà thầu chính phải ghi rõ tên dự án ODA, tên Chủ dự án ODA và địa chỉ liên lạc của Chủ dự án ODA theo đường bưu điện.

3. Khi ban hành Quyết định hoàn thuế GTGT, thủ tục luân chuyển chứng từ được thực hiện theo hướng dẫn tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

4. Trường hợp Chủ dự án được ngân sách cấp phát từ nguồn vốn đối ứng để nộp thuế GTGT nhưng Chủ dự án làm thủ tục hoàn thuế GTGT thì khi được hoàn thuế GTGT, Chủ dự án phải nộp trả ngân sách nhà nước số thuế GTGT đã được hoàn theo quy định.

Trong quá trình xem xét hồ sơ hoàn thuế GTGT đối với các dự án ODA nếu phát hiện nghi vấn cần phải kiểm tra trước hoặc sau hoàn thuế thì cơ quan thuế thực hiện theo các quy định của Luật Thuế GTGT, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

MỤC 2. CHÍNH SÁCH THUẾ VÀ CÁC ƯU ĐÃI VỀ THUẾ ÁP DỤNG ĐỐI VỚI DỰ ÁN ODA VỐN VAY VÀ DỰ ÁN VỐN VAY ƯU ĐÃI

Điều 9. Chính sách thuế đối với Chủ dự án

1. Thuế NK, thuế GTGT, thuế TTĐB đối với hàng hóa nhập khẩu.

Chủ dự án ODA vốn vay, vốn vay ưu đãi trực tiếp nhập khẩu hoặc ủy thác nhập khẩu thực hiện nghĩa vụ thuế NK, thuế GTGT, thuế TTĐB theo quy định của Luật Thuế XK, thuế NK, Luật Thuế GTGT, Luật Thuế TTĐB và các văn bản hướng dẫn thi hành.

2. Thuế GTGT đối với hàng hóa, dịch vụ mua tại Việt Nam.

Chủ dự án ODA vốn vay, vốn vay ưu đãi khi mua hàng hóa, dịch vụ tại Việt Nam phải thực hiện nghĩa vụ thuế GTGT theo quy định tại Luật Thuế GTGT và các văn bản hướng dẫn thi hành.

Điều 10. Chính sách thuế đối với nhà thầu chính, nhà thầu phụ thực hiện dự án

1. Thuế NK, thuế XK, thuế TTĐB, thuế GTGT đối với hàng hóa nhập khẩu.

a) Nhà thầu chính, nhà thầu phụ nhập khẩu hàng hóa trong quá trình thực hiện hợp đồng ký với Chủ dự án ODA vốn vay, vốn vay ưu đãi nộp thuế NK, thuế TTĐB (nếu có), thuế GTGT, theo quy định của Luật Thuế XK, thuế NK, Luật Thuế TTĐB, Luật Thuế GTGT và các văn bản hướng dẫn hiện hành.

b) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài được miễn thuế NK, không phải trả thuế TTĐB (nếu có) và không chịu thuế GTGT đối với máy móc, thiết bị, phương tiện vận tải nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để phục vụ thi công công trình, dự án ODA vốn vay và được miễn thuế XK khi tái xuất như hướng dẫn tại khoản 1 Điều 6 Thông tư này.

Hồ sơ miễn thuế NK, không thu thuế GTGT, thuế TTĐB (nếu có) khi nhập khẩu, miễn thuế XK khi tái xuất thực hiện theo hướng dẫn tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu; Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Riêng đối với xe ôtô dưới 24 chỗ ngồi và xe ôtô có thiết kế vừa chở người, vừa chở hàng tương đương xe ôtô dưới 24 chỗ ngồi không áp dụng việc miễn thuế NK, thuế TTĐB theo hình thức tạm nhập, tái xuất. Các nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế NK, thuế TTĐB theo quy định. Khi hoàn thành việc thi công công trình, dự án, các nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế NK, thuế TTĐB theo quy định. Mức hoàn thuế và thủ tục hoàn thuế được thực hiện theo hướng dẫn tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

c) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài nhập khẩu máy móc, thiết bị, phương tiện vận tải theo phương thức tạm nhập, tái xuất để thực hiện dự án vốn vay ưu đãi phải thực hiện nghĩa vụ thuế NK, thuế GTGT, thuế TTĐB (nếu có) theo quy định; khi hoàn thành việc thi công công trình, dự án, phải tái xuất ra nước ngoài và được hoàn lại thuế nhập khẩu, thuế TTĐB theo quy định.

2. Thuế GTGT, thuế TNDN, và các loại thuế, phí, lệ phí khác đối với cung cấp hàng hóa, dịch vụ tại Việt Nam.

a) Nhà thầu chính cung cấp hàng hóa, dịch vụ cho Chủ dự án ODA vốn vay, vốn vay ưu đãi phải nộp thuế GTGT, thuế TNDN và các loại thuế, phí, lệ phí khác theo quy định của luật pháp thuế, phí, lệ phí.

b) Nhà thầu phụ cung cấp hàng hóa, dịch vụ cho nhà thầu chính của dự án ODA vốn vay, vốn vay ưu đãi nộp thuế GTGT, thuế TNDN và các loại thuế khác theo quy định của luật pháp thuế, phí, lệ phí.

c) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu nếu nhận thanh toán trực tiếp từ Nhà tài trợ thì nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài có trách nhiệm chuyển tiền thuế phải nộp cho Chủ dự án ODA vốn vay, vốn vay ưu đãi hoặc nhà thầu chính nước ngoài để nộp thuế thay cho nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài theo hướng dẫn tại Luật Thuế GTGT, Luật Thuế TNDN, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

d) Nhà thầu chính cung cấp hàng hóa, dịch vụ cho Chủ dự án ODA vốn vay, vốn vay ưu đãi không được hoàn lại số thuế GTGT đầu vào đã trả khi mua hàng hóa, dịch vụ để thực hiện hợp đồng ký với Chủ dự án ODA vốn vay, vốn vay ưu đãi như hướng dẫn tại Điều 8 Thông tư này. Nhà thầu chính sẽ được khấu trừ, hoàn thuế GTGT đầu vào áp dụng đối với cơ sở kinh doanh thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ nếu đáp ứng các điều kiện, thủ tục theo hướng dẫn tại Luật Thuế GTGT, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

e) Cá nhân làm việc cho Nhà thầu chính, Nhà thầu phụ phải nộp thuế TNCN theo quy định của pháp luật về thuế TNCN. Trường hợp cá nhân người nước ngoài được cơ quan chủ quản dự án xác nhận là chuyên gia nước ngoài thực hiện theo quy định tại khoản 2 Điều 7 Thông tư này.

Điều 11. Chính sách thuế đối với cá nhân làm việc cho dự án

1. Cá nhân người Việt Nam, người nước ngoài làm việc cho dự án ODA vốn vay, vốn vay ưu đãi và Ban quản lý dự án ODA vốn vay, vốn vay ưu đãi thực hiện nghĩa vụ thuế TNCN theo quy định tại khoản 1 Điều 7 Thông tư này.

2. Các ưu đãi về thuế, phí đối với chuyên gia nước ngoài làm việc cho dự án ODA vốn vay (trừ vốn vay ưu đãi) thực hiện theo quy định tại khoản 2 Điều 7 Thông tư này.

MỤC 3. CHÍNH SÁCH THUẾ VÀ CÁC ƯU ĐÃI VỀ THUẾ ĐỐI VỚI DỰ ÁN SỬ DỤNG NGUỒN VỐN TỪ NHIỀU HÌNH THỨC TÀI TRỢ KHÁC NHAU

Điều 12. Chính sách thuế đối với dự án sử dụng nguồn vốn từ nhiều hình thức tài trợ khác nhau (ODA và vốn vay ưu đãi)

Đối với dự án sử dụng nguồn vốn từ nhiều hình thức tài trợ khác nhau, nếu các nguồn vốn được tài trợ theo Hiệp định tài trợ riêng hoặc được giải ngân riêng cho từng hoạt động cụ thể của dự án thì chính sách thuế được áp dụng riêng cho từng loại nguồn vốn được hướng dẫn tại Thông tư này.

Trường hợp không có Hiệp định tài trợ riêng hoặc giải ngân riêng cho từng hoạt động cụ thể của từng nguồn vốn thì chính sách thuế áp dụng đối với dự án thực hiện theo chính sách thuế của nguồn vốn có chính sách thuế kém ưu đãi nhất.

Điều 13. Hoàn thuế GTGT đối với dự án ODA viện trợ không hoàn lại có một phần nguồn vốn trong nước

Trường hợp dự án ODA viện trợ không hoàn lại có cơ cấu vốn một phần là nguồn vốn ODA viện trợ không hoàn lại, một phần là vốn đối ứng từ Ngân sách nhà nước, vốn đóng góp của nhân dân (phần vốn này được quy định để thực hiện một phần công việc của dự án nhưng không được quy định để trả thuế GTGT) thì Chủ dự án hoặc nhà thầu chính được hoàn thuế GTGT đối với hàng hóa, dịch vụ được mua từ phần nguồn vốn ODA viện trợ không hoàn lại để phục vụ dự án theo quy định tại khoản 2 Điều 5 và khoản 2 Điều 6 Thông tư này, không được hoàn thuế GTGT đối với phần hàng hóa dịch vụ mua bằng nguồn vốn đối ứng từ NSNN và vốn đóng góp của nhân dân. Chủ dự án ODA viện trợ không hoàn lại, nhà thầu chính phải hạch toán riêng số thuế GTGT của hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại, nếu không hạch toán riêng được thì Chủ dự án không được hoàn thuế GTGT, nhà thầu chính sẽ được khấu trừ, hoàn thuế GTGT đầu vào theo quy định tại khoản 2 Điều 6 Thông tư này.

Ví dụ 3:

Dự án ODA viện trợ không hoàn lại A có cơ cấu vốn gồm 90% là vốn viện trợ của Chính phủ Bỉ, 10% là vốn đối ứng trong nước và vốn đóng góp của nhân dân được quy định dùng để chi trả các chi phí như: chi phí kiểm tra giám sát, chi phí điện nước, trả lương, phụ cấp, cơ sở vật chất ban đầu... nhưng không được quy định để trả thuế GTGT cho phần giá trị hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại. Chủ dự án hoặc nhà thầu chính thuộc đối tượng được hoàn thuế GTGT đã trả đối với giá trị hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại theo quy định tại khoản 2 Điều 5, khoản 2 Điều 6 Thông tư này nếu Chủ dự án, nhà thầu chính hạch toán riêng được số thuế GTGT của hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại và không được hoàn thuế GTGT đối với phần hàng hóa, dịch vụ được mua bằng nguồn vốn đối ứng trong nước và vốn đóng góp của nhân dân để phục vụ dự án; nếu Chủ dự án hoặc nhà thầu chính không hạch toán riêng được số thuế GTGT của hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại thì Chủ dự án không được hoàn thuế GTGT, nhà thầu chính sẽ được khấu trừ, hoàn thuế GTGT theo quy định tại khoản 2 Điều 6 Thông tư này.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 14. Trách nhiệm của Chủ dự án, nhà thầu chính, nhà thầu phụ về việc thực hiện nghĩa vụ thuế trong quá trình thực hiện dự án ODA, vốn vay ưu đãi

1. Hàng hóa, máy móc, thiết bị, phương tiện vận tải nhập khẩu hoặc tạm nhập, tái xuất để thực hiện dự án ODA, vốn vay ưu đãi đã được miễn thuế NK, thuế TTĐB, thuế GTGT nêu tại Điều 5, Điều 6 và Điều 10 Thông tư này nếu sử dụng vào mục đích khác với mục đích được miễn thuế NK, thuế TTĐB, thuế GTGT hoặc nhượng bán tại thị trường Việt Nam hoặc tiêu hủy tại Việt Nam phải được sự cho phép của cơ quan Nhà nước có thẩm quyền. Chủ dự án, nhà thầu chính, nhà thầu phụ phải nộp thuế NK, thuế TTĐB đã được miễn, đồng thời phải nộp thuế GTGT theo quy định.

Hồ sơ, thủ tục nộp thuế NK, thuế TTĐB và kê khai, nộp thuế GTGT thực hiện theo hướng dẫn tại Luật thuế NK, thuế XK, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Trường hợp Chủ dự án ODA là các cơ quan quản lý nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp không kinh doanh, khi được phép nhượng bán hàng hóa đã mua để thực hiện dự án ODA, vốn vay ưu đãi hoặc thanh lý tài sản tại thị trường Việt Nam, Chủ dự án sử dụng hóa đơn theo quy định của Bộ Tài chính.

2. Cung cấp tài liệu phục vụ quản lý thuế dự án ODA, vốn vay ưu đãi: Trong vòng 15 ngày làm việc kể từ khi ký hợp đồng xây lắp công trình, cung cấp hàng hóa, dịch vụ với các nhà thầu chính nước ngoài, các Chủ chương trình, dự án ODA, vốn vay ưu đãi phải gửi một bản sao hợp đồng (có đóng dấu và chữ ký xác nhận của người có thẩm quyền của Chủ chương trình, dự án) cho cơ quan thuế địa phương nơi đặt văn phòng điều hành dự án và cơ quan thuế nơi có công trình xây dựng của dự án ODA, vốn vay ưu đãi (đối với trường hợp công trình xây dựng của dự án ODA, vốn vay ưu đãi ở địa phương khác với địa phương đặt văn phòng điều hành dự án ODA, dự án vay ưu đãi). Trường hợp nếu hợp đồng được ký kết bằng tiếng nước ngoài thì gửi bản tóm tắt hợp đồng bằng tiếng Việt Nam với những nội dung chính bao gồm các chỉ tiêu: phạm vi công việc, giá trị hợp đồng (kể cả phụ lục chi tiết cấu thành giá trị hợp đồng - nếu có), phương thức thanh toán, thời hạn hợp đồng, nghĩa vụ và trách nhiệm của các bên tham gia ký hợp đồng. Chủ dự án ODA, vốn vay ưu đãi chịu trách nhiệm trước pháp luật về tính chính xác của các nội dung gửi cho cơ quan thuế.

3. Xác định hình thức cung cấp ODA và chính sách thuế áp dụng: căn cứ để áp dụng chính sách thuế như hướng dẫn tại Thông tư này là quyết định đầu tư, phê duyệt dự án ODA của cơ quan chủ quản chương trình, dự án ODA và hướng dẫn hình thức cung cấp ODA tại Nghị định số 38/2013/NĐ-CP ngày 23/4/2013 của Chính phủ. Trường hợp tại quyết định đầu tư, phê duyệt dự án ODA không ghi rõ hình thức cung cấp ODA là ODA viện trợ không hoàn lại hoặc ODA vốn vay, ODA hỗn hợp thì Chủ dự án ODA hoặc nhà thầu chính phải bổ sung văn bản của cơ quan chủ quản chương trình, dự án ODA xác định rõ hình thức cung cấp ODA của dự án. Riêng đối với dự án do Thủ tướng Chính phủ phê duyệt (chương trình, dự án quan trọng quốc gia; Chương trình kèm theo khung chính sách và chương trình, dự án trong lĩnh vực an ninh quốc phòng) thì phải có văn bản của Bộ Kế hoạch và Đầu tư xác nhận hình thức cung cấp ODA của dự án.

4. Thực hiện nghĩa vụ thuế, phí, lệ phí theo quy định của pháp luật về thuế, phí, lệ phí hiện hành và hướng dẫn tại Thông tư này.

5. Thông báo với các nhà thầu chính ký hợp đồng cung cấp hàng hóa, dịch vụ với Chủ dự án ODA, vốn vay ưu đãi về chính sách thuế và các ưu đãi về thuế mà nhà thầu có nghĩa vụ thực hiện và được hưởng.

6. Lập kế hoạch tài chính: Chủ dự án ODA, vốn vay ưu đãi phải tính đủ các khoản thuế như hướng dẫn tại Thông tư này phát sinh trong quá trình thực hiện toàn bộ dự án trước khi trình các cơ quan chủ quản chương trình, dự án ODA, vốn vay ưu đãi phê duyệt dự án hoặc kết quả đấu thầu. Chủ dự án ODA, vốn vay ưu đãi phải xác định số thuế NK, thuế TTĐB, thuế GTGT (trừ trường hợp không phải nộp hoặc được hoàn thuế GTGT) và các khoản phí, lệ phí khác phải trả, lập kế hoạch vốn đối ứng để có nguồn nộp các loại thuế phát sinh nêu trên. Đối với khoản thuế TNDN mà nhà thầu phải nộp được tính trong giá trị hợp đồng thầu, thuế TNCN tính trong chi phí tiền lương, không lập kế hoạch vốn đối ứng.

Việc lập kế hoạch tài chính thực hiện theo văn bản hướng dẫn của Bộ Tài chính.

Báo cáo với cơ quan tài chính quản lý tài chính của chương trình, dự án số thuế GTGT được hoàn theo văn bản hướng dẫn cơ chế quản lý tài chính đối với chương trình, dự án ODA của Bộ Tài chính.

Điều 15. Trách nhiệm của cơ quan thuế

1. Hướng dẫn các Chủ dự án ODA, vốn vay ưu đãi, Nhà tài trợ, các nhà thầu chính, nhà thầu phụ thực hiện đăng ký thuế và kê khai, nộp thuế hoặc hoàn thuế (nếu có) theo đúng chế độ quy định, thông báo tài khoản, mục lục Ngân sách nộp các loại thuế.

2. Kiểm tra tờ khai thuế, kiểm tra sổ sách, chứng từ kế toán và các tài liệu cần thiết để tính thuế.

3. Yêu cầu các Chủ dự án ODA, vốn vay ưu đãi, các nhà thầu chính, nhà thầu phụ cung cấp sổ sách kế toán, hóa đơn chứng từ và hồ sơ tài liệu khác có liên quan đến việc tính thuế, nộp thuế, hoàn thuế.

4. Ấn định số thuế phải nộp trong trường hợp các Chủ dự án ODA, vốn vay ưu đãi, các nhà thầu chính, nhà thầu phụ không kê khai đúng thời hạn quy định hoặc kê khai không đầy đủ, chính xác hoặc không cung cấp đầy đủ, chính xác các thông tin liên quan đến việc tính thuế.

5. Kiểm tra, thanh tra tình hình nộp thuế, quyết toán thuế, hoàn thuế của các Chủ dự án ODA, vốn vay ưu đãi, các nhà thầu chính, nhà thầu phụ theo quy định của pháp luật hiện hành.

6. Lập biên bản và xử lý các vi phạm về thuế trong thẩm quyền được pháp luật quy định.

7. Chịu trách nhiệm thi hành pháp luật về thuế, đảm bảo tính trung thực, chính xác và khách quan.

8. Xác nhận các khoản thuế đã nộp của các Chủ dự án ODA, vốn vay ưu đãi các nhà thầu chính, nhà thầu phụ và chịu trách nhiệm về tính chính xác của số thuế đã xác nhận.

Điều 16. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 17/1/2014, thay thế Thông tư số 123/2007/TT-BTC ngày 23/10/2007 của Bộ Tài chính hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA).

Đối với các dự án ODA được cấp có thẩm quyền phê duyệt trước ngày Thông tư này có hiệu lực thì việc xác định nghĩa vụ thuế, ưu đãi thuế thực hiện như hướng dẫn tại Thông tư số 123/2007/TT-BTC ngày 23/10/2007 của Bộ Tài chính hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) cho đến khi kết thúc dự án.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân,
- Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT; CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 119 sua doi cac TT ve thue

BỘ TÀI CHÍNH

-----------------

Số: 119/2014/TT- BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 25 tháng 8 năm 2014

THÔNG TƯ

Sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

-----------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:

Điều 1. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ như sau:

1. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

b) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

d) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

đ) Mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

e) Mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) thay thế mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

g) Mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) thay thế cho mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

2. Sửa đổi điểm b khoản 3 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra theo mẫu số 01-1/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này;

- Bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư này.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT kèm theo Thông tư này”.

3. Sửa đổi, bổ sung điểm a, d, đ và e khoản 8 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi điểm a khoản 8 Điều 11 như sau:

“a) Khai thuế giá trị gia tăng đối với hoạt động đại lý

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hoá, dịch vụ bán hàng đại lý; hàng hóa thu mua đại lý và thù lao đại lý được hưởng.”

b) Sửa đổi điểm d, đ, e khoản 8 Điều 11 như sau:

“d) Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

đ) Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hoá:

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác (trong trường hợp hợp đồng ủy thác không có nội dung ủy thác về thực hiện nghĩa vụ thuế GTGT thay cho đối tượng ủy thác) nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng.

e) Việc lập các Bảng kê hàng hoá, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hoá, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý, bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế GTGT và bán lẻ hàng hoá, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hoá đơn.

- Đối với hàng hoá, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hoá đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc”.

c) Bãi bỏ nội dung tại khoản 12 Điều 11 Thông tư số 156/2013/TT-BTC.

4. Sửa đổi, bổ sung Điều 16 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi, bổ sung điểm b.2.1, khoản 2 Điều 16 như sau:

“b.2) Hồ sơ khai quyết toán

b.2.1) Cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ đại lý bảo hiểm; thu nhập từ đại lý xổ số; thu nhập từ bán hàng đa cấp khai quyết toán thuế trực tiếp với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó. Trường hợp tổ chức trả thu nhập không cấp chứng từ khấu trừ thuế cho cá nhân do tổ chức trả thu nhập đã chấm dứt hoạt động thì cơ quan thuế căn cứ cơ sở dữ liệu của ngành thuế để xem xét xử lý hồ sơ quyết toán thuế cho cá nhân mà không bắt buộc phải có chứng từ khấu trừ thuế.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hoá đơn, chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.”

b) Sửa đổi dấu cộng thứ nhất, gạch đầu dòng thứ hai, điểm c.2.1, khoản 2 Điều 16 như sau:

“- Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

+ Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).”

c) Sửa đổi, bổ sung điểm b.1, khoản 6 Điều 16 như sau:

“b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1) Đối với thừa kế, quà tặng là bất động sản, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng bất động sản thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

Trường hợp nhóm cá nhân nhận thừa kế, quà tặng là bất động sản và làm thủ tục đồng sở hữu thì cá nhân đại diện khai thuế, các cá nhân khác ký tên xác nhận vào tờ khai mà không bắt buộc từng cá nhân phải khai thuế. Cơ quan thuế căn cứ tờ khai để xác định nghĩa vụ thuế riêng cho từng cá nhân nhận thừa kế, quà tặng.”

d) Sửa đổi, bổ sung điểm c, khoản 6, Điều 16 như sau:

“c) Nơi nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) nộp hồ sơ khai thuế theo hướng dẫn tại điểm c, khoản 3 Điều này.

- Cá nhân nhận thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán, doanh nghiệp có phần vốn góp. Trường hợp cá nhân đồng thời nhận thừa kế, quà tặng của nhiều loại chứng khoán, phần vốn góp thì nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Cá nhân nhận thu nhập từ nhận thừa kế, quà tặng là tài sản khác nộp hồ sơ khai thuế tại cơ quan thuế nơi nộp hồ sơ khai lệ phí trước bạ”.

5. Bổ sung điểm b, Khoản 1, Điều 19 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ kê khai lệ phí trước bạ nhà, đất

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Giấy tờ hợp pháp về việc chuyển giao tài sản ký kết giữa bên giao tài sản và bên nhận tài sản;

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

Riêng đối với trường hợp tài sản nhận thừa kế, quà tặng là bất động sản thì hồ sơ kê khai lệ phí trước bạ không cần phải có tờ khai lệ phí trước bạ theo mẫu 01/LPTB nêu trên. Cơ quan thuế căn cứ Tờ khai thuế thu nhập cá nhân theo mẫu số 11/KK-TNCN để tính số tiền lệ phí trước bạ phải nộp của chủ tài sản và ra thông báo theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này”.

6. Sửa đổi, bổ sung khổ thứ 2, 3, 4 khoản 11 Điều 21 Thông tư số 156/2013/TT-BTC như sau:

“Số thuế Hộ nộp thuế khoán được miễn, giảm do tạm ngừng, nghỉ kinh doanh được xác định như sau:

Trường hợp Hộ nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế phải nộp của quý; tương tự nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế phải nộp của quý. Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Trường hợp trong thời gian nghỉ kinh doanh, Hộ nộp thuế khoán vẫn kinh doanh thì phải nộp thuế theo thông báo của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 22 Thông tư 156/2013/TT-BTC như sau:

a) Bổ sung khoản 1 Điều 22 như sau:

“1. Nguyên tắc khai thuế.

Hộ gia đình, cá nhân có tài sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT, thuế TNCN và nộp thuế môn bài theo thông báo của cơ quan thuế.

Riêng đối với hộ gia đình, cá nhân có tài sản cho thuê mà tổng số tiền cho thuê trong năm thu được từ một trăm triệu đồng trở xuống hoặc tổng số tiền cho thuê trung bình một tháng trong năm từ 8,4 triệu đồng trở xuống thì không phải khai, nộp thuế GTGT, thuế TNCN và cơ quan thuế không thực hiện cấp hóa đơn lẻ đối với trường hợp này”

b) Sửa đổi điểm b, khoản 5 Điều 22 Thông tư số 156/2013/TT-BTC như sau:

“5. Thời hạn nộp thuế

...

b) Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế”.

8. Sửa đổi, bổ sung khổ thứ 6, 7, 8, 9 khoản 3 Điều 28 Thông tư số 156/2013/TT-BTC như sau:

“Kho bạc nhà nước có trách nhiệm phối hợp chặt chẽ với cơ quan thuế đồng cấp trong việc khấu trừ thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn, đồng thời hạch toán thu ngân sách nhà nước đối với số thuế GTGT đã khấu trừ theo nguyên tắc:

Công trình xây dựng cơ bản phát sinh tại địa phương cấp tỉnh nào, thì số thuế GTGT khấu trừ sẽ được hạch toán vào thu ngân sách của địa phương cấp tỉnh đó.

Đối với các công trình liên tỉnh thì chủ đầu tư phải tự xác định doanh thu công trình chi tiết theo từng tỉnh gửi Kho bạc nhà nước để khấu trừ thuế GTGT và hạch toán thu ngân sách cho từng tỉnh.

Đối với các công trình liên huyện, nếu xác định được doanh thu công trình chi tiết theo từng huyện, thì số thuế GTGT khấu trừ sẽ được Kho bạc Nhà nước hạch toán vào thu ngân sách của từng huyện tương ứng với số phát sinh doanh thu công trình. Đối với các công trình liên huyện mà không xác định được chính xác doanh thu công trình chi tiết theo từng địa bàn huyện, thì chủ đầu tư xác định tỷ lệ doanh thu của công trình trên từng địa bàn gửi KBNN thực hiện khấu trừ thuế GTGT, trường hợp chủ đầu tư không xác định được tỷ lệ doanh thu của công trình trên từng địa bàn thì giao Cục trưởng Cục thuế xem xét quyết định.”

9. Bãi bỏ nội dung tại Khoản 2 Điều 29 Thông tư số 156/2013/TT-BTC.

Điều 2. Sửa đổi, bổ sung các khổ 1, 2, 3, 4 Điều 1 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

“Điều 1. Người nộp thuế

Người nộp thuế là cá nhân cư trú và cá nhân không cư trú theo quy định tại Điều 2 Luật Thuế thu nhập cá nhân, Điều 2 Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi tắt là Nghị định số 65/2013/NĐ-CP), có thu nhập chịu thuế theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP.

Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập;

Đối với cá nhân là công dân của quốc gia, vùng lãnh thổ đã ký kết Hiệp định với Việt Nam về tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với các loại thuế đánh vào thu nhập và là cá nhân cư trú tại Việt Nam thì nghĩa vụ thuế thu nhập cá nhân được tính từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam (được tính đủ theo tháng) không phải thực hiện các thủ tục xác nhận lãnh sự để được thực hiện không thu thuế trùng hai lần theo Hiệp định tránh đánh thuế trùng giữa hai quốc gia.

Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả và nhận thu nhập”

Điều 3. Sửa đổi, bổ sung Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng như sau:

1. Bổ sung điểm g khoản 7 Điều 5 Thông tư số 219/2013/TT-BTC như sau:

“g) Cơ sở kinh doanh không phải nộp thuế GTGT khâu nhập khẩu trong trường hợp nhập khẩu hàng hóa đã xuất khẩu nhưng bị phía nước ngoài trả lại. Khi cơ sở kinh doanh bán hàng hóa bị trả lại này trong nội địa thì phải kê khai, nộp thuế GTGT theo quy định”.

2. Sửa đổi, bổ sung khoản 4 Điều 7 Thông tư số 219/2013/TT-BTC như sau:

“4. Giá tính thuế đối với sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ.

Hàng hóa luân chuyển nội bộ như hàng hoá được xuất để chuyển kho nội bộ, xuất vật tư, bán thành phẩm, để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh hoặc hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng phục vụ hoạt động kinh doanh thì không phải tính, nộp thuế GTGT.

Trường hợp cơ sở kinh doanh tự sản xuất, xây dựng tài sản cố định (tài sản cố định tự làm) để phục vụ sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì khi hoàn thành, nghiệm thu, bàn giao, cơ sở kinh doanh không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nên tài sản cố định tự làm được kê khai, khấu trừ theo quy định.

Trường hợp xuất máy móc, thiết bị, vật tư, hàng hóa dưới hình thức cho vay, cho mượn hoặc hoàn trả, nếu có hợp đồng và các chứng từ liên quan đến giao dịch phù hợp, cơ sở kinh doanh không phải lập hóa đơn, tính, nộp thuế GTGT.

Ví dụ 24: Đơn vị A là doanh nghiệp sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất để phục vụ hoạt động kinh doanh của đơn vị thị đơn vị A không phải tính nộp thuế GTGT đối với hoạt động xuất 50 sản phẩm quạt điện này.

Ví dụ 25: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Ví dụ 26: Công ty cổ phần P tự xây dựng nhà nghỉ giữa ca cho công nhân ở trong khu vực sản xuất kinh doanh. Công ty cổ phần P không có đơn vị, tổ, đội trực thuộc thực hiện hoạt động xây dựng này. Khi hoàn thành, nghiệm thu nhà nghỉ giữa ca, Công ty cổ phần P không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nhà nghỉ giữa ca được kê khai, khấu trừ theo quy định.

Ví dụ 27: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai để phục vụ trong các cuộc họp công ty thì Công ty Y không phải kê khai, tính thuế GTGT.

Ví dụ 28: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai với mục đích không phục vụ sản xuất kinh doanh thì Công ty Y phải kê khai, tính thuế GTGT đối với 300 chai nước xuất dùng không phục vụ hoạt động sản xuất kinh doanh nêu trên với giá tính thuế là 4.000 x 300 = 1.200.000 đồng.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hoá, dịch vụ tiêu dùng nội bộ, luân chuyển nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hoá dịch vụ sử dụng nội bộ theo thẩm quyền quy định.”

3. Sửa đổi, bổ sung khoản 3, 4 Điều 12 Thông tư số 219/2013/TT-BTC như sau:

“3. Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, bao gồm:

a) Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ chịu thuế GTGT dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ.

b) Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

Doanh nghiệp mới thành lập có thực hiện đầu tư theo dự án đầu tư được cấp có thẩm quyền phê duyệt thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

Doanh nghiệp, hợp tác xã mới thành lập có dự án đầu tư không thuộc đối tượng được cấp có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư nhưng có phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt thuộc đối tượng đăng ký áp dụng phương pháp khấu trừ thuế.

c) Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm, nhận góp vốn bằng tài sản cố định, máy móc, thiết bị, công cụ, dụng cụ hoặc có hợp đồng thuê địa điểm kinh doanh.

d) Tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ.

đ) Tổ chức kinh tế khác hạch toán được thuế GTGT đầu vào, đầu ra không bao gồm doanh nghiệp, hợp tác xã.

Doanh nghiệp, hợp tác xã hướng dẫn tại điểm a khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT cho cơ quan thuế quản lý trực tiếp chậm nhất là ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Cơ sở kinh doanh hướng dẫn tại điểm b, c khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp. Khi gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế trực tiếp, cơ sở kinh doanh không phải gửi các hồ sơ, tài liệu chứng minh như dự án đầu tư được cấp có thẩm quyền phê duyệt, phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt, hóa đơn đầu tư, mua sắm, hồ sơ nhận góp vốn, hợp đồng thuê địa điểm kinh doanh. Cơ sở kinh doanh lưu giữ và xuất trình cho cơ quan thuế khi có yêu cầu. Trường hợp cơ sở kinh doanh mới thành lập từ ngày 01/01/2014 chưa đủ điều kiện đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính, nếu đáp ứng được các điều kiện hướng dẫn tại điểm b, c khoản này thì được áp dụng theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư này.

Cơ sở kinh doanh hướng dẫn tại điểm d khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp.

Cơ sở kinh doanh hướng dẫn tại điểm đ khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Trong thời gian 5 ngày làm việc kể từ ngày nhận được Thông báo về việc áp dụng phương pháp khấu trừ, cơ quan thuế phải có văn bản thông báo cho doanh nghiệp, hợp tác xã, cơ sở kinh doanh biết việc chấp thuận hay không chấp thuận Thông báo về việc áp dụng phương pháp khấu trừ thuế.

4. Các trường hợp khác:

a) Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng hướng dẫn tại Điều 13 Thông tư này.

b) Đối với doanh nghiệp đang nộp thuế GTGT theo phương pháp khấu trừ có thành lập chi nhánh (bao gồm cả chi nhánh được thành lập từ dự án đầu tư của doanh nghiệp), nếu chi nhánh thuộc trường hợp khai thuế GTGT riêng theo quy định của pháp luật về quản lý thuế thì xác định phương pháp tính thuế của Chi nhánh theo phương pháp tính thuế của doanh nghiệp đang hoạt động. Trường hợp chi nhánh không trực tiếp bán hàng, không phát sinh doanh thu hoặc chi nhánh ở địa phương cấp tỉnh, thành phố cùng nơi doanh nghiệp có trụ sở chính nhưng không thực hiện kê khai riêng thì thực hiện khai thuế tập trung tại trụ sở chính của doanh nghiệp.

c) Đối với doanh nghiệp, hợp tác xã mới thành lập khác không thuộc các trường hợp hướng dẫn tại khoản 3 Điều này thì áp dụng phương pháp tính trực tiếp theo hướng dẫn tại Điều 13 Thông tư này.

d) Khi hết năm dương lịch đầu tiên từ khi thành lập, nếu doanh nghiệp, hợp tác xã có doanh thu từ 1 tỷ đồng trở lên theo cách xác định tại khoản 2 Điều này và thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ thì tiếp tục áp dụng phương pháp khấu trừ thuế; nếu doanh nghiệp, hợp tác xã không đạt mức doanh thu từ một tỷ đồng trở lên nhưng vẫn thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì được đăng ký tự nguyện tiếp tục áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm a khoản 3 Điều này. Sau năm dương lịch đầu tiên từ khi thành lập, doanh nghiệp, hợp tác xã áp dụng ổn định phương pháp tính thuế trong 2 năm liên tục.

Ví dụ 53: Công ty TNHH thương mại dịch vụ X thành lập và bắt đầu hoạt động từ tháng 4/2014, Công ty TNHH thương mại dịch vụ áp dụng phương pháp tính trực tiếp các kỳ tính thuế GTGT trong năm 2014. Đến hết kỳ tính thuế tháng 11/2014, Công ty TNHH thương mại dịch vụ X xác định doanh thu như sau:

Lấy chỉ tiêu tổng doanh thu trên tờ khai thuế GTGT của kỳ tính thuế từ tháng 4 đến hết tháng 11 năm 2014 chia cho 8 tháng, sau đó nhân với 12 tháng.

Trường hợp doanh thu ước tính xác định được từ 1 tỷ đồng trở lên thì Công ty TNHH thương mại dịch vụ X chuyển sang áp dụng phương pháp khấu trừ thuế từ ngày 1/1/2015 và cho hai năm 2015, 2016. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng và Công ty TNHH thương mại dịch vụ X thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì Công ty TNHH thương mại dịch vụ X thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ theo hướng dẫn tại khoản 3 Điều này. Nếu Công ty TNHH thương mại dịch vụ X tiếp tục đăng ký tự ngyện áp dụng phương pháp khấu trừ thì Công ty TNHH thương mại dịch vụ X tiếp tục áp dụng phương pháp khấu trừ trong hai năm 2015, 2016.”

4. Sửa đổi khoản 1 Điều 13 Thông tư số 219/2013/TT-BTC như sau:

“1. Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hoá đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau”.

5. Bổ sung ví dụ số 58a tại khoản 4 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“Ví dụ số 58a: Doanh nghiệp A đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất khép kín từ khâu nuôi trồng (bao gồm cả thuê gia công nuôi trồng mà doanh nghiệp A đầu tư toàn bộ giống, ao, hồ, hàng rào, hệ thống tưới tiêu, tàu thuyền và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y…), đến khâu chế biến phi-lê cá tra đông lạnh để xuất khẩu và bán trong nước. Trong quá trình sản xuất doanh nghiệp A đã mua thêm cá tra của các doanh nghiệp khác hoặc của các hộ nông dân. Cá tra mua ngoài trước khi đưa vào nhà máy đều được tập trung nuôi tại ao hồ của doanh nghiệp A cùng cá tra do doanh nghiệp A tự nuôi. Cá tra do doanh nghiệp tự nuôi và cá tra mua ngoài được đưa vào nhà máy chế biến thành sản phẩm cá tra phi-lê (cá fillet) qua công đoạn và theo quy trình: Cá nguyên liệu - làm sạch - cắt đầu, lột da - bỏ nội tạng - cắt phi-lê - ướp muối - đông lạnh - xuất bán. Doanh nghiệp A được thực hiện kê khai khấu trừ thuế GTGT như sau:

- Doanh nghiệp A được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại nhà máy phục vụ khâu sơ chế cá tra phi-lê theo quy trình nêu trên.

- Cá tra phi-lê có nguồn gốc do doanh nghiệp A tự nuôi để xuất khẩu được áp dụng thuế suất 0% và doanh nghiệp được khấu trừ toàn bộ thuế GTGT đầu vào có liên quan đến hoạt động xuất khẩu cá tra phi-lê. Trường hợp doanh nghiệp nuôi cá tra sau đó chế biến thành cá tra phi-lê vừa để xuất khẩu vừa để bán trong nước thì thuế GTGT đầu vào được phân bổ theo tỷ lệ % doanh thu xuất khẩu/Tổng Doanh thu (doanh thu xuất khẩu và doanh thu bán trong nước).”

6. Sửa đổi, bổ sung Điều 15 Thông tư số 219/2013/TT-BTC như sau:

a) Sửa đổi khổ thứ nhất điểm c khoản 3 Điều 15 như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế GTGT đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng hoặc trước ngày 31 tháng 12 hàng năm đối với trường hợp thời điểm thanh toán theo hợp đồng sớm hơn ngày 31 tháng 12, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế GTGT đầu vào”.

b) Sửa đổi, bổ sung khổ đầu khoản 3 Điều 15 như sau:

“3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).”

c) Sửa đổi, bổ sung điểm c khoản 4 Điều 15 như sau:

“c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng”.

7. Sửa đổi khoản 4 Điều 16 Thông tư số 219/2013/TT-BTC như sau:

“Hóa đơn thương mại. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan”.

Điều 4. Sửa đổi mẫu Giấy nộp tiền vào NSNN (mẫu C1-02/NS và C1-03/NS) tại Phụ lục ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính và mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính như sau:

Ban hành kèm theo Thông tư này:

1. Mẫu Giấy nộp tiền vào NSNN (mẫu số C1-02/NS và C1-03/NS) thay thế cho mẫu Giấy nộp tiền vào NSNN ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính hướng dẫn thực hiện kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý Ngân sách và Kho bạc (gọi tắt là TABMIS).

2. Mẫu Bảng kê nộp thuế (01/BKNT) thay thế cho mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính hướng dẫn quy trình tổ chức phối hợp thu ngân sách nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại.

Điều 5. Sửa đổi, bổ sung Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 3 Thông tư số 39/2014/TT-BTC như sau:

“2. Các loại hóa đơn:

a) Hoá đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hoá đơn dành cho các tổ chức khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hoá, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu;

b) Hoá đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hoá, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hoá, cung ứng dịch vụ vào nội địa và khi bán hàng hoá, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng trong nước và không cần lập hóa đơn GTGT cho hoạt động xuất khẩu ra nước ngoài.

- Doanh nghiệp B là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hoá đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa và bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam) thì sử dụng hóa đơn bán hàng khi bán vào nội địa, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”; khi bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam), doanh nghiệp C không cần lập hóa đơn bán hàng.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hoá, dịch vụ trong nước, cho khu phi thuế quan, doanh nghiệp D sử dụng hoá đơn bán hàng. Khi xuất hàng hóa ra nước ngoài, doanh nghiệp D không cần lập hóa đơn bán hàng.

c) Hoá đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

d) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.”

2. Sửa đổi, bổ sung Điều 4 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi điểm g khoản 1 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“g) Tên hàng hóa, dịch vụ; đơn vị tính; số lượng; đơn giá hàng hóa, dịch vụ; thành tiền ghi bằng số và bằng chữ. Trường hợp tổ chức kinh doanh có sử dụng phần mềm kế toán theo hệ thống phần mềm của công ty mẹ là Tập đoàn đa quốc gia thì chỉ tiêu đơn vị tính được sử dụng bằng tiếng Anh theo hệ thống phần mềm của Tập đoàn.”

b) Sửa đổi điểm a Khoản 3 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“a) Tổ chức kinh doanh bán hàng hoá, dịch vụ có thể tạo, phát hành và sử dụng hoá đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hoá đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

Trường hợp kinh doanh dịch vụ thì trên hóa đơn không nhất thiết phải có tiêu thức “đơn vị tính””.

3. Sửa đổi, bổ sung Điều 16 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi, bổ sung hướng dẫn tại điểm b, c khoản 1 Điều 16 như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.

c) Hóa đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

Đối với hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp theo hướng dẫn của Bộ Tài chính, khi lập hóa đơn được thay thế liên 1 bằng bảng kê chi tiết số hoá đơn thực tế đã lập. Chi tiết mỗi số hoá đơn giao khách hàng được thể hiện trên một dòng của Bảng kê với đầy đủ các tiêu thức đã được đăng ký tại hóa đơn mẫu gửi cùng Thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp.

Bảng kê được lập hàng tháng, được in ra giấy để lưu trữ bảo quản hoặc lưu trữ bằng phương tiện điện tử (Ví dụ như: bút nhớ (đĩa flash USB), đĩa CD và DVD, đĩa cứng gắn ngoài, đĩa cứng gắn trong). Việc bảo quản, lưu trữ bảng kê thực hiện theo quy định hiện hành về bảo quản, lưu trữ tài liệu kế toán. Nếu lưu trữ bằng giấy thì bảng kê phải có đầy đủ tên, chữ ký người lập bảng kê; tên, chữ ký thủ trưởng đơn vị; dấu đơn vị. Nếu lưu trữ bằng phương tiện điện tử thì bảng kê phải có chữ ký điện tử của đơn vị và nội dung bảng kê phải đảm bảo có thể truy cập kết xuất và in ra giấy khi cần tham chiếu. Các đơn vị phải chịu trách nhiệm về tính chính xác và đầy đủ thông tin trên bảng kê hóa đơn đã lập trong ngày, trong tháng và phải đảm bảo lưu trữ để cung cấp cho cơ quan thuế và các cơ quan chức năng khác khi có yêu cầu”.

b) Bãi bỏ khổ thứ 7 điểm a khoản 2 Điều 16 Thông tư số 39/2014/TT-BTC.

4. Sửa đổi khổ thứ hai Điều 27 Thông tư số 39/2014/TT-BTC như sau:

“Riêng doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hoá đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.”

Điều 6. Sửa đổi, bổ sung Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung điểm b khoản 3 Điều 5 Thông tư số 78/2014/TT-BTC như sau:

“b) Đối với hàng hoá, dịch vụ dùng để trao đổi (không bao gồm hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi.

Ví dụ: Doanh nghiệp A có chức năng sản xuất phụ tùng ôtô và lắp ráp ôtô. Doanh nghiệp A dùng sản phẩm lốp ôtô do doanh nghiệp sản xuất để trưng bày, giới thiệu sản phẩm hoặc dùng lốp ôtô để tiếp tục lắp ráp thành ôtô hoàn chỉnh thì trong trường hợp này sản phẩm lốp ôtô của doanh nghiệp không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp.

Ví dụ: Doanh nghiệp B là doanh nghiệp sản xuất máy tính. Trong năm doanh nghiệp B có xuất một số máy tính do chính doanh nghiệp sản xuất cho cán bộ công nhân viên để dùng làm việc tại doanh nghiệp thì các sản phẩm máy tính này không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp”.

2. Sửa đổi, bổ sung khoản 1 Điều 6 Thông tư số 78/2014/TT-BTC như sau:

“1. Trừ các khoản chi không được trừ nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật.

c) Khoản chi nếu có hoá đơn mua hàng hoá, dịch vụ từng lần có giá trị từ 20 triệu đồng trở lên (giá đã bao gồm thuế GTGT) khi thanh toán phải có chứng từ thanh toán không dùng tiền mặt.

Chứng từ thanh toán không dùng tiền mặt thực hiện theo quy định của các văn bản pháp luật về thuế giá trị gia tăng.

Trường hợp mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên ghi trên hóa đơn mà đến thời điểm ghi nhận chi phí, doanh nghiệp chưa thanh toán và chưa có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp khi thanh toán doanh nghiệp không có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán không dùng tiền mặt vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính có phát sinh khoản chi phí này).

Đối với các hóa đơn mua hàng hóa, dịch vụ đã thanh toán bằng tiền mặt phát sinh trước thời điểm Thông tư này có hiệu lực thi hành thì không phải điều chỉnh lại theo quy định tại Điểm này.

Ví dụ 7: Tháng 8 năm 2014 doanh nghiệp A có mua hàng hóa đã có hóa đơn và giá trị ghi trên hóa đơn là 30 triệu đồng nhưng chưa thanh toán. Trong kỳ tính thuế năm 2014, doanh nghiệp A đã tính vào chi phí được trừ khi xác định thu nhập chịu thuế đối với giá trị mua hàng hóa này. Sang năm 2015, doanh nghiệp A có thực hiện thanh toán giá trị mua hàng hóa này bằng tiền mặt do vậy doanh nghiệp A phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kỳ tính thuế năm 2015).

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị từ 20 triệu đồng trở lên thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị dưới 20 triệu đồng và có thanh toán bằng tiền mặt thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán bằng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.”

3. Sửa đổi, bổ sung điểm đ khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm).

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và sử dụng trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt điều kiện sử dụng số lao động thường xuyên bình quân năm trên 3.000 lao động).

Số lao động quy định tại điểm này là số lao động có ký hợp đồng lao động làm việc toàn bộ thời gian, không tính số lao động bán thời gian và lao động hợp đồng ngắn hạn dưới 1 năm.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội.

Trường hợp dự án đầu tư không đáp ứng các tiêu chí quy định tại điểm này (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, địch họa, hỏa hoạn và được cơ quan cấp Giấy chứng nhận đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) thì doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) và nộp tiền chậm nộp tiền thuế theo quy định, nhưng doanh nghiệp không bị xử phạt về hành vi khai sai theo quy định của pháp luật về quản lý thuế.”

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ; Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 151 sua doi cac loai thue

BỘ TÀI CHÍNH -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 151/2014/TT-BTC | Hà Nội, ngày 10 tháng 10 năm 2014.

THÔNG TƯ

Hướng dẫn thi hành nghị định số 91/2014/NĐ-CP ngày 01 tháng 10

năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều

tại các Nghị định quy định về thuế

-----------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 và Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1: Sửa đổi, bổ sung tiết e, điểm 2.2 và điểm 2.31 Khoản 2, Điều 6, Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp (gọi chung là Thông tư số 78/2014/TT-BTC) như sau:

“e) Phần trích khấu hao tương ứng với nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, du lịch, kinh doanh khách sạn và được cấp phép kinh doanh theo quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hoá, vận tải hành khách, du lịch.

Trường hợp doanh nghiệp có chuyển nhượng, thanh lý xe ô tô chở người từ 9 chỗ ngồi trở xuống thì giá trị còn lại của xe được xác định bằng nguyên giá thực mua tài sản cố định trừ (-) số khấu hao lũy kế của tài sản cố định theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định tính đến thời điểm chuyển nhượng, thanh lý xe.

Ví dụ 8: Doanh nghiệp A có mua xe ô tô dưới 9 chỗ ngồi có nguyên giá là 6 tỷ đồng, công ty trích khấu hao 1 năm sau đó thực hiện thanh lý. Số khấu hao theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định là 1 tỷ đồng (thời gian trích khấu hao là 6 năm theo văn bản về khấu hao tài sản cố định). Số trích khấu hao theo chính sách thuế được tính vào chi phí được trừ là 1,6 tỷ đồng/6 năm = 267 triệu đồng. Doanh nghiệp A thanh lý bán xe là 5 tỷ đồng.

Thu nhập từ thanh lý xe: 5 tỷ đồng - (6 tỷ đồng - 1 tỷ đồng) = 0 đồng”

“2.31. Các khoản chi không tương ứng với doanh thu tính thuế, trừ các khoản chi sau:

- Các khoản thực chi cho hoạt động phòng, chống HIV/AIDS tại nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản thực chi để thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật.

- Khoản thực chi để hỗ trợ cho tổ chức Đảng, tổ chức chính trị xã hội trong doanh nghiệp.

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động như: chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động và những khoản chi có tính chất phúc lợi khác. Tổng số chi có tính chất phúc lợi nêu trên không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp.

Việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp được xác định bằng quỹ lương thực hiện trong năm chia (:) 12 tháng. Quỹ lương thực hiện trong năm được quy định tại tiết c, điểm 2.5, Khoản 2 Điều 6 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính.

Ví dụ: Doanh nghiệp A năm 2014 có quỹ lương thực tế thực hiện là 12 tỷ đồng thì việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế 2014 của doanh nghiệp như sau: (12.000.000.000 đồng : 12 tháng) = 1.000.000.000 đồng.

- Các khoản chi khác mang tính chất đặc thù, phù hợp theo từng ngành nghề, lĩnh vực theo văn bản hướng dẫn của Bộ Tài chính”.

Điều 2. Sửa đổi, bổ sung Khoản 14, Điều 7, Thông tư số 78/2014/TT-BTC như sau:

“14. Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập,chuyển đổi loại hình doanh nghiệp (trừ trường hợp cổ phần hóa, sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước), được xác định cụ thể như sau:

a) Chênh lệch tăng hoặc giảm do đánh giá lại tài sản là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản ghi trên sổ sách kế toán và tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có tài sản đánh giá lại.

b) Chênh lệch tăng hoặc giảm do đánh giá lại giá trị quyền sử dụng đất để: góp vốn (mà doanh nghiệp nhận giá trị quyền sử dụng đất được phân bổ dần giá trị đất vào chi phí được trừ), điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có quyền sử dụng đất đánh giá lại.

Riêng chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất góp vốn vào doanh nghiệp để hình thành tài sản cố định thực hiện sản xuất kinh doanh mà doanh nghiệp nhận giá trị quyền sử dụng đất không được trích khấu hao và không được phân bổ dần giá trị đất vào chi phí được trừ thì phần chênh lệch này được tính dần vào thu nhập khác của doanh nghiệp có quyền sử dụng đất đánh giá lại trong thời gian tối đa không quá 10 năm bắt đầu từ năm giá trị quyền sử dụng đất được đem góp vốn. Doanh nghiệp phải có thông báo số năm doanh nghiệp phân bổ vào thu nhập khác khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp của năm bắt đầu kê khai khoản thu nhập này (năm có đánh giá lại giá trị quyền sử dụng đất đem góp vốn).

Trường hợp sau khi góp vốn, doanh nghiệp tiếp tục thực hiện chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất (bao gồm cả trường hợp chuyển nhượng vốn góp trước thời hạn 10 năm) thì thu nhập từ hoạt động chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất phải tính và kê khai nộp thuế theo thu nhập chuyển nhượng bất động sản.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất bao gồm: Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại chưa phân bổ của quyền sử dụng đất.

c) Doanh nghiệp nhận tài sản góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao hoặc phân bổ dần vào chi phí theo giá đánh giá lại (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao hoặc phân bổ vào chi phí theo quy định).”

Điều 3. Sửa đổi, bổ sung Khoản 3, Điều 8, Thông tư số 78/2014/TT-BTC như sau:

“3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật về khoa học và công nghệ được miễn thuế trong thời gian thực hiện hợp đồng nhưng tối đa không quá 03 năm kể từ ngày bắt đầu có doanh thu từ thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ;

Thu nhập từ bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam theo quy định của pháp luật và hướng dẫn của Bộ Khoa học và Công nghệ được miễn thuế tối đa không quá 05 năm kể từ ngày có doanh thu từ bán sản phẩm;

Thu nhập từ bán sản phẩm sản xuất thử nghiệm trong thời gian sản xuất thử nghiệm theo quy định của pháp luật.

a) Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ được miễn thuế phải đảm bảo các điều kiện sau:

- Có chứng nhận đăng ký hoạt động nghiên cứu khoa học;

- Được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận là hợp đồng nghiên cứu khoa học và phát triển công nghệ.

b) Thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam được miễn thuế phải đảm bảo công nghệ mới lần đầu tiên áp dụng tại Việt Nam được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận”.

Điều 4. Sửa đổi, bổ sung Khoản 9, Điều 8, Thông tư số 78/2014/TT-BTC như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.

Trường hợp các đơn vị phát sinh các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao phải tính và nộp thuế theo quy định”.

Điều 5. Bổ sung điểm e và điểm g Khoản 5 Điều 18 Thông tư số 78/2014/TT-BTC như sau:

“e) Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, trường hợp các giai đoạn tiếp theo thực tế có thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp bất khả kháng, khó khăn do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan Nhà nước, do thiên tai, hỏa hoạn hoặc khó khăn, bất khả kháng khác) thì các dự án thành phần của dự án đầu tư lần đầu được hưởng ưu đãi thuế cho thời gian còn lại của dự án đầu tư lần đầu tính từ thời điểm dự án thành phần có thu nhập được hưởng ưu đãi.

Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01/01/2014 mà có thực hiện phân kỳ đầu tư như trường hợp nêu trên thì dự án thành phần được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu cho thời gian ưu đãi còn lại tính từ ngày 01/01/2014.

Thu nhập của các dự án thành phần của dự án đầu tư lần đầu trước ngày 01/01/2014 đã được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước ngày 01/01/2014 thì không thực hiện điều chỉnh lại các ưu đãi thuế đã được hưởng trước ngày 01/01/2014.

Trong thời gian triển khai các dự án thành phần theo từng giai đoạn nêu trên nếu nhà đầu tư được cơ quan quản lý Nhà nước về đầu tư (quy định tại Luật Đầu tư số 59/2005/QH11 ngày 29/11/2005 và các văn bản quy phạm pháp luật hướng dẫn thi hành) cho phép gia hạn thực hiện dự án và doanh nghiệp thực hiện theo đúng thời hạn đã được gia hạn thì cũng được hưởng ưu đãi thuế theo quy định nêu trên.

g) Dự án đầu tư của doanh nghiệp đang được hưởng ưu đãi thuế mà giai đoạn 2009 - 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh không thuộc dự án đầu tư mới và dự án đầu tư mở rộng thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại tính từ kỳ tính thuế năm 2014”.

Điều 6. Sửa đổi, bổ sung Khoản 3, Điều 20, Thông tư số 78/2014/TT-BTC như sau:

“3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 4 Điều 19 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại Khu công nghiệp (trừ Khu công nghiệp nằm trên địa bàn có điều kiện – kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào vị trí thực tế của dự án đầu tư trên thực địa.

Việc xác định đô thị loại đặc biệt, loại I quy định tại khoản này thực hiện theo quy định tại Nghị định 42/2009/NĐ-CP ngày 07/5/2009 của Chính phủ quy định về phân loại đô thị và văn bản sửa đổi Nghị định này (nếu có)”.

Điều 7. Bổ sung Khoản 8, Điều 23, Thông tư số 78/2014/TT-BTC như sau:

“8. Doanh nghiệp còn thời gian hưởng ưu đãi thuế theo điều kiện về tỷ lệ xuất khẩu nhưng bị ngừng ưu đãi thuế do thực hiện cam kết với Tổ chức thương mại thế giới (WTO) đối với hoạt động dệt, may từ 11/01/2007 và hoạt động khác từ 01/01/2012 thì được lựa chọn kết hợp không đồng thời, không đồng bộ ưu đãi về thuế suất và thời gian miễn, giảm thuế để tiếp tục được hưởng ưu đãi thuế thu nhập doanh nghiệp cho thời gian còn lại kể từ năm 2007 đối với hoạt động dệt, may hoặc kể từ năm 2012 đối với hoạt động khác, tương ứng với các điều kiện ưu đãi thuế mà thực tế doanh nghiệp đáp ứng (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp có hiệu lực trong thời gian từ ngày doanh nghiệp được cấp Giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14/2/2007 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO.

Trường hợp doanh nghiệp đã lựa chọn phương án chuyển đổi theo văn bản trước đây (không phân biệt trường hợp doanh nghiệp đã hoặc chưa được kiểm tra, thanh tra thuế), nếu thực hiện chuyển đổi theo hướng dẫn tại Thông tư này có lợi hơn thì doanh nghiệp được phép lựa chọn chuyển đổi lại theo hướng dẫn tại Thông tư này. Doanh nghiệp thực hiện khai điều chỉnh, bổ sung theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành về quản lý thuế và không bị xử lý vi phạm pháp luật về thuế đối với hành vi khai sai do điều chỉnh lại. Trường hợp sau khi khai điều chỉnh, bổ sung doanh nghiệp có số tiền thuế đã nộp lớn hơn số thuế phải nộp thì được bù trừ với số thuế phải nộp của kỳ thuế tiếp theo hoặc được hoàn lại số đã nộp thừa theo quy định. Trường hợp doanh nghiệp đã thực hiện điều chỉnh theo cam kết WTO đối với hoạt động dệt may theo các văn bản trước đây nếu bị xử lý vi phạm pháp luật về thuế, tính tiền chậm nộp và doanh nghiệp đã thực hiện nộp tiền phạt và tiền chậm nộp thì không thực hiện điều chỉnh lại”.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 8. Sửa đổi, bổ sung điểm a khoản 8 Điều 4 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng (gọi chung là Thông tư số 219/2013/TT-BTC) như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản đảm bảo tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản đảm bảo tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2014, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2015). Đến ngày 31/3/2015, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật về việc xử lý tài sản bảo đảm. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ Ngân hàng, tháng 1/2017 Doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật”.

Điều 9. Sửa đổi, bổ sung khoản 3 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“3. Thuế GTGT đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế GTGT đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này và thuế GTGT đầu vào khác liên quan đến tài sản, máy móc, thiết bị như bảo hành, sửa chữa trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng vào kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) có trị giá vượt trên 1,6 tỷ đồng (giá chưa có thuế GTGT) thì số thuế GTGT đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ”.

Điều 10. Sửa đổi, bổ sung điểm c Khoản 3 Điều 15 Thông tư số 219/2013/TT-BTC như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).”

Chương III

THUẾ THU NHẬP CÁ NHÂN

Điều 11. Sửa đổi, bổ sung tiết đ.1, điểm đ, khoản 2, Điều 2 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (gọi chung là Thông tư số 111/2013/TT-BTC) như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

đ.1) Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm: khoản lợi ích về nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp; nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế (chưa bao gồm tiền thuê nhà) tại đơn vị.”

Điều 12. Sửa đổi, bổ sung điểm c, khoản 2, Điều 26 Thông tư số 111/2013/TT-BTC như sau:

“c) Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn thuế hoặc bù trừ thuế vào kỳ khai thuế tiếp theo, trừ các trường hợp sau:

c.1) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

c.2) Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

c.3) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, cho thuê quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê.

c.4) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.5) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.6) Cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp đã được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không quyết toán thuế đối với phần thu nhập này.”

Điều 13. Sửa đổi, bổ sung khoản 5 Điều 30 Thông tư số 111/2013/TT-BTC như sau:

“5. Đối với trường hợp người sử dụng bất động sản do nhận chuyển nhượng trong khoảng thời gian từ ngày 01 tháng 7 năm 1994 đến trước ngày 01 tháng 01 năm 2009, nếu từ ngày 01 tháng 01 năm 2009 nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất được cơ quan Nhà nước có thẩm quyền chấp thuận thì chỉ nộp một (01) lần thuế thu nhập cá nhân. Trường hợp người sử dụng bất động sản do nhận chuyển nhượng trước ngày 01 tháng 7 năm 1994 thì không thu thuế thu nhập cá nhân.

Từ ngày 01 tháng 01 năm 2009 thực hiện Luật thuế thu nhập cá nhân, cá nhân chuyển nhượng bất động sản có hợp đồng công chứng hoặc không có hợp đồng chỉ có giấy tờ viết tay đều phải nộp thuế thu nhập cá nhân cho từng lần chuyển nhượng.”

Chương IV

QUẢN LÝ THUẾ

Điều 14. Sửa đổi điểm đ, Khoản 1, Điều 10 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (gọi chung là Thông tư số 156/2013/TT-BTC) như sau:

“đ) Người nộp thuế trong thời gian tạm ngừng kinh doanh không phát sinh nghĩa vụ thuế thì không phải nộp hồ sơ khai thuế của thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tạm ngừng kinh doanh không trọn năm dương lịch hoặc năm tài chính thì vẫn phải nộp hồ sơ quyết toán thuế năm.

đ.1) Đối với người nộp thuế thực hiện thủ tục đăng ký kinh doanh tại cơ quan đăng ký kinh doanh phải thông báo bằng văn bản về việc tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại với cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký theo quy định.

Cơ quan đăng ký kinh doanh có trách nhiệm thông báo cho cơ quan thuế biết về thông tin người nộp thuế tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được văn bản của người nộp thuế. Trường hợp người nộp thuế đăng ký tạm ngừng kinh doanh, cơ quan thuế có trách nhiệm thông báo cho cơ quan đăng ký kinh doanh về nghĩa vụ thuế còn nợ với ngân sách nhà nước của người nộp thuế chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được thông tin từ cơ quan đăng ký kinh doanh.

đ.2) Đối với người nộp thuế thuộc đối tượng đăng ký cấp mã số thuế trực tiếp tại cơ quan thuế thì trước khi tạm ngừng kinh doanh, người nộp thuế phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất 15 (mười lăm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

- Tên, địa chỉ trụ sở, mã số thuế;

- Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng;

- Lý do tạm ngừng kinh doanh;

- Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp, đại diện của nhóm cá nhân kinh doanh, của chủ hộ kinh doanh.

Hết thời hạn tạm ngừng kinh doanh, người nộp thuế phải thực hiện kê khai thuế theo quy định. Trường hợp người nộp thuế ra kinh doanh trước thời hạn theo thông báo tạm ngừng kinh doanh thì phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp đồng thời thực hiện nộp hồ sơ khai thuế theo quy định”.

Điều 15. Sửa đổi, bổ sung điểm b, Khoản 2 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Khai thuế giá trị gia tăng theo quý

b.1) Đối tượng khai thuế GTGT theo quý

Khai thuế theo quý áp dụng đối với người nộp thuế giá trị gia tăng có tổng doanh thu bán hàng hoá và cung cấp dịch vụ của năm trước liền kề từ 50 tỷ đồng trở xuống.

Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh việc khai thuế giá trị gia tăng được thực hiện theo quý. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo sẽ căn cứ theo mức doanh thu bán hàng hoá, dịch vụ của năm dương lịch trước liền kề (đủ 12 tháng) để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý.

Ví dụ 21:

- Doanh nghiệp A bắt đầu hoạt sản xuất kinh doanh từ tháng 01/2015 thì năm 2015 doanh nghiệp A thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 (đủ 12 tháng của năm dương lịch) để xác định năm 2016 thực hiện khai thuế tháng hay khai quý.

- Doanh nghiệp B bắt đầu hoạt động sản xuất kinh doanh từ tháng 8/2014 thì năm 2014, 2015 doanh nghiệp B thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 để xác định năm 2016 thực hiện khai thuế theo tháng hay theo quý.

Người nộp thuế có trách nhiệm tự xác định thuộc đối tượng khai thuế theo tháng hay khai thuế theo quý để thực hiện khai thuế theo quy định.

Trường hợp người nộp thuế đủ điều kiện và thuộc đối tượng khai thuế GTGT theo quý muốn chuyển sang khai thuế theo tháng thì gửi thông báo (theo Mẫu số 07/GTGT ban hành kèm theo Thông tư này) cho cơ quan thuế quản lý trực tiếp chậm nhất là cùng với thời hạn nộp tờ khai thuế GTGT của tháng đầu tiên của năm bắt đầu khai thuế GTGT theo tháng.

b.2) Thời kỳ khai thuế theo quý

- Việc thực hiện khai thuế theo quý hay theo tháng được ổn định trọn năm dương lịch và ổn định theo chu kỳ 3 năm. Riêng chu kỳ ổn định đầu tiên được xác định tính kể từ ngày 01/10/2014 đến hết ngày 31/12/2016.

Ví dụ 22: Doanh nghiệp C năm 2013 có tổng doanh thu là 38 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Doanh thu của năm 2014; 2015, 2016 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 55 tỷ đồng thì doanh nghiệp C vẫn tiếp tục thực hiện khai thuế GTGT theo quý đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 23: Doanh nghiệp D năm 2013 có tổng doanh thu là 57 tỷ đồng nên thực hiện khai thuế GTGT theo tháng. Doanh thu năm 2014 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 48 tỷ đồng thì doanh nghiệp D vẫn thực hiện khai thuế GTGT theo tháng đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo quý, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này trên 50 tỷ đồng, người nộp thuế không đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định, người nộp thuế phải thực hiện khai thuế giá trị gia tăng theo tháng.

Ví dụ 24: Doanh nghiệp E năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, cơ quan thuế thanh tra kết luận doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ đồng so với số liệu kê khai là 52 tỷ đồng, thì năm 2016 doanh nghiệp E thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 25: Doanh nghiệp G năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, Doanh nghiệp G tự khai bổ sung doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ so với số liệu kê khai là 52 tỷ, thì năm 2016 doanh nghiệp G thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo tháng, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này từ 50 tỷ đồng trở xuống, người nộp thuế đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì người nộp thuế được lựa chọn hình thức khai thuế theo tháng hoặc quý từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định.

- Đối với các doanh nghiệp đã áp dụng khai thuế thuế theo quý trước thời điểm Thông tư này có hiệu lực thi hành thì chu kỳ ổn định đầu tiên được tính đến hết ngày 31/12/2016.

b.3) Cách xác định doanh thu bán hàng hóa, cung cấp dịch vụ năm trước liền kề làm điều kiện xác định đối tượng khai thuế giá trị gia tăng theo quý

- Doanh thu bán hàng hóa, cung cấp dịch vụ được xác định là Tổng doanh thu trên các Tờ khai thuế giá trị gia tăng của các kỳ tính thuế trong năm dương lịch (bao gồm cả doanh thu chịu thuế giá trị gia tăng và doanh thu không chịu thuế giá trị gia tăng).

- Trường hợp người nộp thuế thực hiện khai thuế tại trụ sở chính cho đơn vị trực thuộc thì doanh thu bán hàng hoá, cung cấp dịch vụ bao gồm cả doanh thu của đơn vị trực thuộc.”

Điều 16. Sửa đổi Điều 12, Thông tư số 156/2013/TT-BTC như sau:

“ Điều 12. Khai thuế thu nhập doanh nghiệp

1. Trách nhiệm nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế

a) Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc hạch toán độc lập thì đơn vị trực thuộc nộp hồ sơ khai thuế thu nhập doanh nghiệp phát sinh tại đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

c) Trường hợp người nộp thuế có đơn vị trực thuộc nhưng hạch toán phụ thuộc thì đơn vị trực thuộc đó không phải nộp hồ sơ khai thuế thu nhập doanh nghiệp; khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại đơn vị trực thuộc.

d) Trường hợp người nộp thuế có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi có trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

đ) Đối với các tập đoàn kinh tế, các tổng công ty có đơn vị thành viên hạch toán phụ thuộc nếu đã hạch toán được doanh thu, chi phí, thu nhập chịu thuế thì đơn vị thành viên phải kê khai nộp thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

e) Trường hợp đơn vị thành viên có hoạt động kinh doanh khác với hoạt động kinh doanh chung của tập đoàn, tổng công ty và hạch toán riêng được thu nhập từ hoạt động kinh doanh khác đó thì đơn vị thành viên khai thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

Trường hợp cần áp dụng khai thuế khác với hướng dẫn tại điểm này thì tập đoàn kinh tế, tổng công ty phải báo cáo với Bộ Tài chính để có hướng dẫn riêng.

2. Khai thuế thu nhập doanh nghiệp là khai theo từng lần phát sinh, khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động. Trường hợp chuyển đổi loại hình doanh nghiệp mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi (như chuyển đổi loại hình doanh nghiệp từ Công ty TNHH sang Công ty cổ phần hoặc ngược lại; chuyển đổi Doanh nghiệp 100% vốn Nhà nước thành Công ty cổ phần và các trường hợp khác theo quy định của pháp luật) thì không phải khai quyết toán thuế đến thời điểm có quyết định về việc chuyển đổi, doanh nghiệp chỉ khai quyết toán thuế năm theo quy định.

Các trường hợp kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh:

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh đối với hoạt động chuyển nhượng bất động sản áp dụng đối với doanh nghiệp không có chức năng kinh doanh bất động sản và doanh nghiệp có chức năng kinh doanh bất động sản nếu có nhu cầu.

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có thu nhập từ hoạt động chuyển nhượng vốn.

3. Khai quyết toán thuế thu nhập doanh nghiệp

a) Khai quyết toán thuế thu nhập doanh nghiệp bao gồm khai quyết toán thuế thu nhập doanh nghiệp năm và khai quyết toán thuế thu nhập doanh nghiệp đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

b.1) Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

b.2) Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b.3) Một hoặc một số phụ lục kèm theo tờ khai ban hành kèm theo Thông tư số 156/2013/TT-BTC và Thông tư này (tuỳ theo thực tế phát sinh của người nộp thuế):

- Phụ lục kết quả hoạt động sản xuất kinh doanh theo mẫu số 03-1A/TNDN, mẫu số 03-1B/TNDN, mẫu số 03-1C/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục chuyển lỗ theo mẫu số 03-2/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Các Phụ lục về ưu đãi về thuế thu nhập doanh nghiệp:

+ Mẫu số 03-3A/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh thành lập mới từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm, dự án đầu tư mới ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3B/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất (đầu tư mở rộng) ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3C/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với doanh nghiệp sử dụng lao động là người dân tộc thiểu số hoặc doanh nghiệp hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo mẫu số 03-5/TNDN ban hành kèm theo Thông tư này.

- Phụ lục báo cáo trích, sử dụng quỹ khoa học và công nghệ (nếu có) theo mẫu số 03-6/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thông tin về giao dịch liên kết (nếu có) theo mẫu 03-7/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các đơn vị sản xuất hạch toán phụ thuộc ở tỉnh thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính (nếu có) theo mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Trường hợp doanh nghiệp có dự án đầu tư ở nước ngoài, ngoài các hồ sơ nêu trên, doanh nghiệp phải bổ sung các hồ sơ, tài liệu theo hướng dẫn của Bộ Tài chính về thuế thu nhập doanh nghiệp.

4. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo quy định của pháp luật về thuế thu nhập doanh nghiệp

a) Doanh nghiệp có hoạt động chuyển nhượng bất động sản ở cùng địa bàn tỉnh, thành phố trực thuộc Trung ương với nơi doanh nghiệp đóng trụ sở chính thì kê khai thuế tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp doanh nghiệp có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quyết định.

b) Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản. Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp không có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần chuyển nhượng bất động sản là Tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN ban hành kèm theo Thông tư này.

Kết thúc năm tính thuế khi lập tờ khai quyết toán thuế thu nhập doanh nghiệp tại trụ sở chính, trong đó phải quyết toán riêng số thuế thu nhập từ chuyển nhượng bất động sản. Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã nộp thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

c) Đối với doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện nộp thuế thu nhập doanh nghiệp tạm tính hàng quý theo quy định. Doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp có chức năng kinh doanh bất động sản.

Kết thúc năm tính thuế, doanh nghiệp làm thủ tục quyết toán thuế thu nhập doanh nghiệp cho toàn bộ hoạt động chuyển nhượng bất động sản đã tạm nộp thuế thu nhập doanh nghiệp theo quý hoặc theo từng lần phát sinh.

Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã tạm nộp trong năm thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã tạm nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

d) Doanh nghiệp thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì:

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp nộp thuế thu nhập doanh nghiệp theo doanh thu trừ chi phí.

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Khi bàn giao bất động sản, doanh nghiệp phải quyết toán chính thức số thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản.

5. Doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp năm theo mẫu số 04/TNDN ban hành kèm theo Thông tư này.

Trường hợp doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp không phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì thực hiện kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh theo mẫu số 04/TNDN ban hành kèm theo Thông tư này, doanh nghiệp không phải khai quyết toán năm.

6. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp thuế thu nhập doanh nghiệp, doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm nộp cả phần phát sinh tại nơi đóng trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

a) Thủ tục luân chuyển chứng từ giữa Kho bạc và cơ quan Thuế

Doanh nghiệp tự xác định số thuế thu nhập doanh nghiệp được tính nộp tại nơi có trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc theo quy định của pháp luật về thuế thu nhập doanh nghiệp để lập chứng từ nộp thuế thu nhập doanh nghiệp cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Kho bạc Nhà nước nơi đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của cơ sở sản xuất hạch toán phụ thuộc.

b) Quyết toán thuế

Doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp tại nơi đóng trụ sở chính, số thuế thu nhập doanh nghiệp còn phải nộp được xác định bằng số thuế thu nhập doanh nghiệp phải nộp theo quyết toán trừ đi số đã tạm nộp tại nơi đóng trụ sở chính và tạm nộp tại nơi có các cơ sở sản xuất phụ thuộc. Số thuế thu nhập doanh nghiệp còn phải nộp hoặc hoàn khi quyết toán cũng được phân bổ theo đúng tỷ lệ tại nơi đóng trụ sở chính và tại nơi có các cơ sở sản xuất phụ thuộc.

7. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng vốn

a) Thu nhập từ chuyển nhượng vốn của doanh nghiệp được coi là một khoản thu nhập khác, doanh nghiệp có thu nhập từ chuyển nhượng vốn có trách nhiệm xác định, kê khai số thuế thu nhập doanh nghiệp từ chuyển nhượng vốn vào tờ khai quyết toán theo năm.

Trường hợp bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản thì nộp thuế theo từng lần phát sinh và kê khai theo mẫu số 06/TNDN ban hành kèm theo Thông tư này và quyết toán năm tại nơi doanh nghiệp đóng trụ sở chính.

b) Tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có hoạt động chuyển nhượng vốn thì khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 (mười) kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn, hoặc ngày thứ 10 (mười) kể từ ngày các bên thỏa thuận chuyển nhượng vốn tại hợp đồng chuyển nhượng vốn đối với trường hợp không phải chuẩn y việc chuyển nhượng vốn.

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn (theo Mẫu số 05/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC);

- Bản chụp hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán.

- Bản chụp quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền (nếu có);

- Bản chụp chứng nhận vốn góp;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho tổ chức, cá nhân nhận chuyển nhượng vốn trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận qua đường bưu chính hoặc thông qua giao dịch điện tử.

Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi doanh nghiệp của tổ chức, cá nhân nước ngoài chuyển nhượng vốn đăng ký nộp thuế.

8. Kiểm tra quyết toán thuế thu nhập doanh nghiệp đối với doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động

8.1. Cơ quan thuế có trách nhiệm kiểm tra quyết toán thuế của doanh nghiệp trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế trong trường hợp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động trừ các trường hợp quy định tại điểm 8.2 Khoản này.

8.2.Các trường hợp giải thể, chấm dứt hoạt động cơ quan thuế không phải thực hiện quyết toán thuế:

a) Doanh nghiệp, tổ chức thuộc diện nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp thực hiện giải thể, chấm dứt hoạt động.

b) Doanh nghiệp giải thể, chấm dứt hoạt động nhưng kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đến thời điểm giải thể, chấm dứt hoạt động, doanh nghiệp không phát sinh doanh thu, chưa sử dụng hóa đơn.

c) Doanh nghiệp thuộc diện nộp thuế thu nhập doanh nghiệp theo kê khai thực hiện giải thể, chấm dứt hoạt động, nếu đáp ứng đủ các điều kiện sau:

- Có doanh thu bình quân năm (tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm doanh nghiệp giải thể, chấm dứt hoạt động) không quá 1 tỷ đồng/năm .

- Kể từ năm doanh nghiệp chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động doanh nghiệp không bị xử phạt vi phạm pháp luật về hành vi trốn thuế.

- Số thuế thu nhập doanh nghiệp đã nộp tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động cao hơn số thuế thu nhập doanh nghiệp nếu tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ.

Đối với các trường hợp nêu tại tiết a, b, c điểm này, chậm nhất 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ do người nộp thuế gửi (bao gồm quyết định giải thể, chấm dứt hoạt động; các tài liệu chứng minh người nộp thuế thuộc các trường hợp nêu trên và đã nộp đủ số thuế phải nộp nếu có) thì cơ quan thuế xác nhận việc doanh nghiệp đã hoàn thành nghĩa vụ thuế.

8.3. Đối với trường hợp doanh nghiệp giải thể, chấm dứt hoạt động không thuộc các trường hợp nêu tại điểm 8.2 Điều này, căn cứ nhu cầu thực tế cơ quan thuế quản lý trực tiếp người nộp thuế đặt hàng và sử dụng kết quả kiểm tra quyết toán thuế của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo quy định tại Điều 18 Thông tư này”.

Điều 17. Bổ sung Điều 12a, Thông tư số 156/2013/TT-BTC như sau:

“Điều 12a. Tạm nộp thuế thu nhập doanh nghiệp theo quý và quyết toán thuế năm

Căn cứ kết quả sản xuất, kinh doanh, người nộp thuế thực hiện tạm nộp số thuế thu nhập doanh nghiệp của quý chậm nhất vào ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế; doanh nghiệp không phải nộp tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý.

Đối với những doanh nghiệp phải lập báo cáo tài chính quý theo quy định của pháp luật (như doanh nghiệp nhà nước, doanh nghiệp niêm yết trên thị trường chứng khoán và các trường hợp khác theo quy định) thì doanh nghiệp căn cứ vào báo cáo tài chính quý và các quy định của pháp luật về thuế để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Đối với những doanh nghiệp không phải lập báo cáo tài chính quý thì doanh nghiệp căn cứ vào số thuế thu nhập doanh nghiệp của năm trước và dự kiến kết quả sản xuất kinh doanh trong năm để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Trường hợp tổng số thuế tạm nộp trong kỳ tính thuế thấp hơn số thuế thu nhập doanh nghiệp phải nộp theo quyết toán từ 20% trở lên thì doanh nghiệp phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số thuế tạm nộp với số thuế phải nộp theo quyết toán tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Đối với số thuế thu nhập doanh nghiệp tạm nộp theo quý thấp hơn số thuế phải nộp theo quyết toán dưới 20% mà doanh nghiệp chậm nộp so với thời hạn quy định (thời hạn nộp hồ sơ quyết toán thuế năm) thì tính tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Trường hợp cơ quan có thẩm quyền thanh tra, kiểm tra sau khi doanh nghiệp đã khai quyết toán thuế năm, nếu phát hiện tăng số thuế phải nộp so với số thuế doanh nghiệp đã kê khai quyết toán thì doanh nghiệp bị tính tiền chậm nộp đối với toàn bộ số thuế phải nộp tăng thêm đó tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán thuế năm đến ngày thực nộp tiền thuế.

Ví dụ 1: Đối với kỳ tính thuế năm 2014, Doanh nghiệp A đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 90 triệu đồng, tăng 10 triệu đồng; như vậy chênh lệch giữa số thuế phải nộp theo quyết toán với số thuế đã tạm nộp trong năm dưới 20% thì doanh nghiệp chỉ phải nộp số thuế còn phải nộp sau quyết toán là 10 triệu đồng đó vào ngân sách nhà nước theo thời hạn quy định. Trường hợp doanh nghiệp chậm nộp số thuế chênh lệch này thì bị tính tiền chậm nộp theo quy định.

Ví dụ 2: Doanh nghiệp B có năm tài chính trùng với năm dương lịch. Kỳ tính thuế năm 2015, doanh nghiệp đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 110 triệu đồng, tăng 30 triệu đồng.

20% của số phải nộp theo quyết toán là: 110 x 20% = 22 triệu đồng.

Phần chênh lệch từ 20% trở lên có giá trị là: 30 triệu – 22 triệu = 8 triệu đồng.

Khi đó, doanh nghiệp B phải nộp số thuế còn phải nộp sau quyết toán là 30 triệu đồng. Đồng thời, doanh nghiệp bị tính tiền chậm nộp đối với số thuế chênh lệch từ 20% trở lên (là 8 triệu đồng) tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp (từ ngày 31 tháng 1 năm 2016) đến ngày thực nộp số thuế còn thiếu so với số thuế phải nộp theo quyết toán. Số thuế chênh lệch còn lại (là 30 – 8 = 22 triệu đồng) mà doanh nghiệp chậm nộp thì doanh nghiệp bị tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán (từ ngày 1 tháng 4 năm 2016) đến ngày thực nộp số thuế này.

Trường hợp trong năm 2017, cơ quan thuế thực hiện thanh tra thuế tại doanh nghiệp B và phát hiện số thuế TNDN doanh nghiệp B phải nộp của kỳ tính thuế năm 2015 là 160 triệu đồng (tăng 50 triệu đồng so với số thuế phải nộp doanh nghiệp đã khai trong hồ sơ quyết toán), đối với số thuế tăng thêm qua thanh tra, doanh nghiệp bị xử phạt vi phạm pháp luật về thuế theo quy định, trong đó tiền thuế tăng thêm 50 triệu đồng này sẽ tính tiền chậm nộp theo quy định (kể từ ngày 1 tháng 4 năm 2016 đến ngày thực nộp số thuế này), không tách riêng phần chênh lệch vượt từ 20% trở lên đối với số thuế tăng thêm này.

Ví dụ 3: Đối với kỳ tính thuế năm 2016, Doanh nghiệp C đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 70 triệu đồng thì số thuế nộp thừa là 10 triệu đồng sẽ được coi như số thuế tạm nộp của năm kế tiếp hoặc được hoàn thuế theo quy định.”

Điều 18. Bổ sung Điều 12b, Thông tư số 156/2013/TT-BTC như sau:

“Điều 12b. Cơ chế cơ quan thuế đặt hàng và sử dụng kết quả của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế để thực hiện kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động:

1. Quyền và trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1.1. Khi thực hiện hợp đồng dịch vụ quyết toán thuế, công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có các quyền sau:

a) Được thực hiện các công việc và hưởng thù lao theo hợp đồng đã ký với cơ quan thuế .

b) Yêu cầu người nộp thuế cung cấp đầy đủ, chính xác các chứng từ, hồ sơ, tài liệu và thông tin cần thiết liên quan tới việc quyết toán thuế theo hợp đồng đã ký kết với cơ quan thuế.

1.2. Trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

a) Chịu trách nhiệm trước pháp luật về kết quả thực hiện dịch vụ quyết toán thuế theo hồ sơ kê khai của người nộp thuế. Trường hợp cơ quan nhà nước có thẩm quyền phát hiện hồ sơ quyết toán thuế có sự sai sót ảnh hưởng đến số thuế người nộp thuế phải nộp hoặc được hoàn thì công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện dịch vụ quyết toán có trách nhiệm nộp ngân sách nhà nước số thuế còn thiếu, số thuế được hoàn cao hơn và bị xử phạt vi phạm pháp luật về thuế như trường hợp người nộp thuế vi phạm.

b) Cung cấp chính xác, kịp thời theo yêu cầu của cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc thực hiện dịch vụ kiểm tra quyết toán thuế.

c) Giữ bí mật thông tin cho người nộp thuế. Trường hợp người nộp thuế có đủ bằng chứng về việc công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế không thực hiện đúng trách nhiệm này, gây thiệt hại cho người nộp thuế thì người nộp thuế có quyền kiến nghị cơ quan thuế chấm dứt hợp đồng dịch vụ.

2. Quyền và trách nhiệm của cơ quan thuế quản lý trực tiếp người nộp thuế

a) Lựa chọn, ký hợp đồng dịch vụ theo năm với công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

b) Tiếp nhận hồ sơ đề nghị quyết toán thuế của người nộp thuế và giao cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế đã ký hợp đồng dịch vụ.

c) Thông báo cho người nộp thuế về công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện kiểm tra quyết toán thuế đối với người nộp thuế.

d) Sử dụng kinh phí của đơn vị để chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo hợp đồng dịch vụ đã kí.

đ) Có quyền đơn phương chấm dứt hiệu lực hợp đồng trong trường hợp phát hiện công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có hành vi vi phạm hợp đồng.

3. Tổng cục trưởng Tổng cục Thuế ban hành quy chế hướng dẫn cơ quan thuế các cấp thực hiện thống nhất việc sử dụng kinh phí và nguồn kinh phí chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo các hợp đồng dịch vụ để kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động”.

Điều 19. Sửa đổi, bổ sung tiết a.3, điểm a, khoản 1 Điều 16 Thông tư số 156/2013/TT-BTC như sau:

“a.3) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế. Trường hợp tổ chức, cá nhân không phát sinh trả thu nhập thì không phải khai quyết toán thuế thu nhập cá nhân.

Trường hợp tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập không thực hiện quyết toán thuế thu nhập cá nhân, chỉ cung cấp cho cơ quan thuế danh sách cá nhân đã chi trả thu nhập trong năm (nếu có) theo Mẫu 25/DS-TNCN ban hành kèm theo Thông tư này chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày có quyết định về việc giải thể, chấm dứt hoạt động”.

Điều 20. Sửa đổi, bổ sung Khoản 2, Điều 23 Thông tư số 156/2013/TT-BTC như sau:

"2. Khai, nộp thuế thu nhập doanh nghiệp đối với hoạt động sản xuất thuỷ điện

Người nộp thuế có hoạt động sản xuất thủy điện thực hiện tạm nộp, khai quyết toán thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 16 và Điều 17 Thông tư này.

Khai, nộp thuế thu nhập doanh nghiệp đối với các trường hợp cụ thể như sau:

a) Công ty thuỷ điện hạch toán độc lập nộp thuế thu nhập doanh nghiệp tại nơi có trụ sở chính; Công ty thuỷ điện hạch toán độc lập có các cơ sở sản xuất thuỷ điện hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi Công ty thuỷ điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp;

Cơ sở sản xuất thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thuỷ điện hạch toán phụ thuộc và các nhà máy thuỷ điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc trung ương khác với nơi đóng trụ sở chính của EVN, các Tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp.

b) Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh theo tỷ lệ giá trị đầu tư nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng, cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương theo mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này. Cơ sở sản xuất thủy điện thực hiện kê khai thuế thu nhập doanh nghiệp tại địa phương nơi đóng trụ sở chính đồng thời sao gửi Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này, Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các cơ sở sản xuất hạch toán phụ thuộc mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC (đối với các doanh nghiệp có đơn vị thuỷ điện hạch toán phụ thuộc) và Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế TNDN.

c) Trường hợp cơ sở sản xuất thủy điện có nhiều nhà máy thủy điện trong đó có nhà máy thủy điện nằm trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác nơi cơ sở sản xuất thủy điện đóng trụ sở, nếu không xác định được tỷ lệ chi phí của từng nhà máy thủy điện do thực hiện hạch toán kế toán tập trung, không tổ chức hạch toán kế toán riêng cho từng nhà máy thủy điện thì số thuế TNDN tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có nhà máy thủy điện được xác định bằng số thuế TNDN phải nộp trong kỳ nhân (x) tỷ lệ sản lượng điện sản xuất của nhà máy thủy điện với tổng sản lượng điện sản xuất của cơ sở sản xuất thủy điện."

Điều 21. Sửa đổi, bổ sung điểm a và điểm d Khoản 1, điểm c Khoản 2 Điều 31 Thông tư 156/2013/TT-BTC như sau:

1. Bổ sung điểm a và điểm d Khoản 1 Điều 31 như sau:

“a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật”.

“d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.

Khó khăn đặc biệt khác bao gồm: ngành nghề kinh doanh chính mà người nộp thuế đang hoạt động bị cấm hoặc bị ngừng, tạm thời ngừng kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền (không bao gồm trường hợp bị cấm hoặc ngừng, tạm thời ngừng kinh doanh do vi phạm pháp luật); đối tác hủy hoặc không thanh toán đúng hạn theo hợp đồng đã ký kết làm kết quả sản xuất, kinh doanh của người nộp thuế bị lỗ do đối tác thuộc một trong các trường hợp sau:

- Phá sản;

- Người quản lý doanh nghiệp theo quy định của Luật doanh nghiệp hoặc chủ hộ kinh doanh bị đột tử;

- Người quản lý doanh nghiệp theo quy định của Luật doanh nghiệp hoặc chủ hộ kinh doanh bị mất tích”.

2. Sửa đổi, bổ sung điểm c Khoản 2 Điều 31 như sau:

“c) Người nộp thuế nêu tại điểm c khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm đề nghị gia hạn. Số thuế được gia hạn tối đa không vượt quá số tiền ngân sách nhà nước chưa thanh toán bao gồm cả giá trị của các hoạt động tư vấn, giám sát, khảo sát thiết kế, lập kế hoạch dự án đối với các hợp đồng của công trình, hạng mục công trình xây dựng cơ bản được người nộp thuế ký trực tiếp với chủ đầu tư, do ngân sách nhà nước cấp phát hoặc có nguồn vốn từ ngân sách nhà nước. Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 41: Ngày 26/12/2014, cơ quan thuế nhận được văn bản đề nghị gia hạn nộp thuế của Công ty D lập ngày 23/12/2014 kèm theo hồ sơ đề nghị gia hạn nộp thuế, cụ thể như sau:

Theo văn bản xác nhận của chủ đầu tư thì số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế là 100 triệu đồng. Công ty D nợ 250 triệu đồng tiền thuế, trong đó: thuế GTGT 60 triệu đồng có hạn nộp ngày 21/7/2014; thuế TNDN 190 triệu đồng có hạn nộp ngày 30/7/2014.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty D được xử lý gia hạn nộp thuế với số tiền thuế là 100 triệu đồng:

Thuế GTGT 60 triệu đồng được gia hạn từ ngày 22/7/2014 và tối đa không quá ngày 21/7/2016.

Thuế TNDN chỉ được gia hạn 40 triệu đồng từ ngày 31/7/2014 và tối đa không quá ngày 30/7/2016.

Số tiền thuế TNDN 150 triệu đồng còn lại Công ty D phải nộp vào ngân sách nhà nước.

c.1) Đối với những khoản tiền thuế nợ đã được cơ quan thuế ban hành quyết định gia hạn với thời hạn 01 (một) năm, nếu hết thời gian gia hạn người nộp thuế chưa được ngân sách nhà nước thanh toán và khoản tiền thuế nợ vẫn trong thời hạn 02 (hai) năm kể từ ngày hết thời hạn nộp thuế đến ngày đề nghị gia hạn thì được xem xét gia hạn tiếp với thời gian không quá 01 (một) năm.

Người nộp thuế gửi văn bản đề nghị gia hạn nộp thuế và văn bản xác nhận của chủ đầu tư về số vốn chủ đầu tư chưa thanh toán cho người nộp thuế tính đến thời điểm đề nghị gia hạn nộp thuế để được xem xét gia hạn tiếp.

Ví dụ: Ngân sách nhà nước nợ người nộp thuế A 100 triệu đồng, người nộp thuế A nợ thuế GTGT 100 triệu đồng, khoản tiền thuế nợ này có hạn nộp là ngày 20/5/2013.

Cơ quan thuế đã ban hành quyết định gia hạn nộp thuế với số tiền là 100 triệu đồng và thời gian được gia hạn đến ngày 20/5/2014.

Đến ngày 26/11/2014, ngân sách nhà nước chưa thanh toán 100 triệu đồng cho người nộp thuế A và người nộp thuế A đề nghị gia hạn nộp thuế gửi đến cơ quan thuế. Khoản nợ thuế GTGT 100 triệu đồng được gia hạn tiếp và thời gian gia hạn không quá ngày 20/5/2015.”

c.2) Trong thời gian đang được gia hạn mà ngân sách nhà nước thanh toán vốn đầu tư xây dựng cơ bản còn nợ thì người nộp thuế có trách nhiệm nộp số tiền thuế vào ngân sách nhà nước ngay sau ngày được thanh toán, cụ thể như sau:

- Nếu vốn đầu tư được thanh toán bằng hoặc lớn hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế đang được gia hạn vào ngân sách nhà nước.

- Nếu vốn đầu tư được thanh toán nhỏ hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế bằng số vốn được thanh toán. Người nộp thuế có thể lựa chọn nộp toàn bộ hoặc một phần số tiền thuế của một loại thuế nào đó trong các khoản thuế được gia hạn.

Số tiền thuế đã được gia hạn còn lại và chưa được ngân sách nhà nước thanh toán thì tiếp tục được gia hạn cho đến hết thời hạn gia hạn hoặc đến thời điểm được ngân sách nhà nước thanh toán trong thời gian gia hạn.

c.3) Trường hợp cơ quan có thẩm quyền phát hiện người nộp thuế không nộp tiền thuế được gia hạn khi được ngân sách nhà nước thanh toán thì phải tính tiền chậm nộp đối với số tiền thuế được gia hạn kể từ ngày kế tiếp ngày được thanh toán theo quy định tại Điều 34 Thông tư số 156/2013/TT-BTC.”

Chương V

TỔ CHỨC THỰC HIỆN

Điều 22. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2014.

Riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

Điều 23. Thay thế cụm từ và các biểu mẫu sau:

1. Thay thế cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh” tại Thông tư số 78/2014/TT-BTC bằng cụm từ “Khu công nghiệp nằm trên địa các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009”.

2. Thay thế các mẫu biểu 02/TNDN, 03/TNDN, 03-5/TNDN, 04/TNDN, 02-1/TĐ-TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng các mẫu biểu mới tương ứng ban hành kèm theo Thông tư này.

Điều 24. Tạm thời chưa thực hiện truy thu thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đã ban hành Quyết định xử lý truy thu thuế hoặc doanh nghiệp đang trong thời gian xử lý khiếu nại) đối với các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề,y tế, văn hóa, thể thao, môi trường nhưng chưa đáp ứng theo Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường do Thủ tướng Chính phủ quy định cho đến khi có hướng dẫn mới của cơ quan Nhà nước có thẩm quyền.

Điều 25. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2015 - 26 sua doi thue gtgt va ql thue

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 26/2015/TT-BTC | Hà Nội, ngày 27 tháng 02 năm 2015

THÔNG TƯ

Hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các luật về thuế và sửa đổi, bổ sung một số điều của các nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật về thuế;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/1/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế giá trị gia tăng (GTGT), quản lý thuế và hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 và Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

1. Sửa đổi khoản 1 Điều 4 như sau:

“1. Sản phẩm trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, thủy sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Các sản phẩm mới qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, xay, xay bỏ vỏ, xát bỏ vỏ, tách hạt, tách cọng, cắt, ướp muối, bảo quản lạnh (ướp lạnh, đông lạnh), bảo quản bằng khí sunfuro, bảo quản theo phương thức cho hóa chất để tránh thối rữa, ngâm trong dung dịch lưu huỳnh hoặc ngâm trong dung dịch bảo quản khác và các hình thức bảo quản thông thường khác.

Ví dụ 2: Công ty A ký hợp đồng nuôi heo với Công ty B theo hình thức Công ty B giao cho Công ty A con giống, thức ăn, thuốc thú y, Công ty A giao, bán cho Công ty B sản phẩm heo thì tiền công nuôi heo nhận từ Công ty B và sản phẩm heo Công ty A giao, bán cho Công ty B thuộc đối tượng không chịu thuế GTGT.

Sản phẩm heo Công ty B nhận lại từ Công ty A: nếu Công ty B bán ra heo (nguyên con) hoặc thịt heo tươi sống thì sản phẩm bán ra thuộc đối tượng không chịu thuế GTGT, nếu Công ty B đưa heo vào chế biến thành sản phẩm như xúc xích, thịt hun khói, giò hoặc thành các sản phẩm chế biến khác thì sản phẩm bán ra thuộc đối tượng chịu thuế GTGT theo quy định.”

2. Bổ sung khoản 3a vào Điều 4 như sau:

“3a. Phân bón là các loại phân hữu cơ và phân vô cơ như: phân lân, phân đạm (urê), phân NPK, phân đạm hỗn hợp, phân phốt phát, bồ tạt; phân vi sinh và các loại phân bón khác;

Thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang) theo quy định tại khoản 1 Điều 3 Nghị định số 08/2010/NĐ-CP ngày 5/2/2010 của Chính phủ về quản lý thức ăn chăn nuôi và khoản 2, khoản 3 Điều 1 Thông tư số 50/2014/TT-BNNPTNT ngày 24/12/2014 của Bộ Nông nghiệp và Phát triển nông thôn;

Tàu đánh bắt xa bờ là tàu có công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản; máy móc, thiết bị chuyên dùng phục vụ khai thác, bảo quản sản phẩm cho tàu cá có tổng công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản;

Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.”

3. Sửa đổi, bổ sung điểm a Khoản 8 Điều 4 (đã được sửa đổi, bổ sung tại Điều 8 Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản bảo đảm tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản bảo đảm tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật, các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật thì không phải xuất hóa đơn GTGT.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2015, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2016). Đến ngày 31/3/2016, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A không phải lập hóa đơn. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ ngân hàng, tháng 1/2017, doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng Nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật.”

4. Bổ sung điểm a.8, a.9 vào khoản 10 Điều 7 như sau:

“a.8) Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân theo quy định của pháp luật thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng .

a.9) Trường hợp cơ sở kinh doanh bất động sản ký hợp đồng với hộ gia đình, cá nhân có đất nông nghiệp để hoán đổi đất nông nghiệp thành đất ở, việc hoán đổi này phù hợp với quy định của pháp luật về đất đai thì khi giao đất ở cho các hộ gia đình, cá nhân, giá tính thuế GTGT là giá chuyển nhượng trừ (-) giá đất được trừ theo quy định. Giá chuyển nhượng là giá đền bù tương ứng với diện tích đất nông nghiệp bị thu hồi theo phương án do cơ quan chức năng phê duyệt.”

5. Sửa đổi gạch đầu dòng thứ nhất Khoản 3 Điều 9 như sau:

“3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu thì khi xuất khẩu không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào.”

6. Sửa đổi khoản 2 Điều 10 như sau:

“2. Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng bao gồm:

a) Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón như quặng Apatít dùng để sản xuất phân lân, đất bùn làm phân vi sinh;

b) Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật theo Danh mục thuốc bảo vệ thực vật do Bộ Nông nghiệp và Phát triển nông thôn ban hành và các loại thuốc phòng trừ sâu bệnh khác;

c) Các chất kích thích tăng trưởng vật nuôi, cây trồng.”

7. Bãi bỏ khoản 3 và khoản 10 Điều 10.

8. Sửa đổi, bổ sung Khoản 11 Điều 10 như sau:

“11. Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai và các dụng cụ, thiết bị chuyên dùng cho y tế khác theo xác nhận của Bộ Y tế.

Bông, băng, gạc y tế và băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh bao gồm thuốc thành phẩm, nguyên liệu làm thuốc, trừ thực phẩm chức năng; vắc-xin; sinh phẩm y tế, nước cất để pha chế thuốc tiêm, dịch truyền; mũ, quần áo, khẩu trang, săng mổ, bao tay, bao chi dưới, bao giày, khăn, găng tay chuyên dùng cho y tế, túi đặt ngực và chất làm đầy da (không bao gồm mỹ phẩm); vật tư hóa chất xét nghiệm, diệt khuẩn dùng trong y tế theo xác nhận của Bộ Y tế.”

9. Sửa đổi, bổ sung Điều 14 như sau:

a) Sửa đổi khoản 2 Điều 14 như sau:

“2. Thuế GTGT đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT thì chỉ được khấu trừ số thuế GTGT đầu vào của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT. Cơ sở kinh doanh phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh thu chịu thuế GTGT, doanh thu không phải kê khai, tính nộp thuế GTGT so với tổng doanh thu của hàng hóa, dịch vụ bán ra bao gồm cả doanh thu không phải kê khai, tính nộp thuế không hạch toán riêng được.

Cơ sở kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT hàng tháng/quý tạm phân bổ số thuế GTGT của hàng hóa, dịch vụ, tài sản cố định mua vào được khấu trừ trong tháng/quý, cuối năm cơ sở kinh doanh thực hiện tính phân bổ số thuế GTGT đầu vào được khấu trừ của năm để kê khai điều chỉnh thuế GTGT đầu vào đã tạm phân bổ khấu trừ theo tháng/quý.”

b) Bổ sung khoản 14a vào Điều 14 như sau:

“14a. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định phục vụ cho sản xuất: phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào thể hiện trên hóa đơn giá trị gia tăng, chứng từ nộp thuế GTGT khâu nhập khẩu phát sinh trước ngày 01 tháng 01 tháng 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 18 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 và Thông tư này.”

10. Sửa đổi, bổ sung Điều 15 (đã được sửa đổi, bổ sung tại Thông tư số 119/2014/TT-BTC ngày 25/8/2014 và Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

“Điều 15. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào

1. Có hóa đơn giá trị gia tăng hợp pháp của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng khâu nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

2. Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào (bao gồm cả hàng hóa nhập khẩu) từ hai mươi triệu đồng trở lên, trừ các trường hợp giá trị hàng hóa, dịch vụ nhập khẩu từng lần có giá trị dưới hai mươi triệu đồng, hàng hóa, dịch vụ mua vào từng lần theo hóa đơn dưới hai mươi triệu đồng theo giá đã có thuế GTGT và trường hợp cơ sở kinh doanh nhập khẩu hàng hóa là quà biếu, quà tặng của tổ chức, cá nhân ở nước ngoài.

Chứng từ thanh toán không dùng tiền mặt gồm chứng từ thanh toán qua ngân hàng và chứng từ thanh toán không dùng tiền mặt khác hướng dẫn tại khoản 3 và khoản 4 Điều này.

3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).

a) Các chứng từ bên mua nộp tiền mặt vào tài khoản của bên bán hoặc chứng từ thanh toán theo các hình thức không phù hợp với quy định của pháp luật hiện hành không đủ điều kiện để được khấu trừ, hoàn thuế GTGT đối với hàng hóa, dịch vụ mua vào từ hai mươi triệu đồng trở lên.

b) Hàng hóa, dịch vụ mua vào từng lần theo hóa đơn từ hai mươi triệu đồng trở lên theo giá đã có thuế GTGT nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ.

c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).

4. Các trường hợp thanh toán không dùng tiền mặt khác để khấu trừ thuế GTGT đầu vào gồm:

a) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức thanh toán bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra, vay mượn hàng mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có biên bản đối chiếu số liệu và xác nhận giữa hai bên về việc thanh toán bù trừ giữa hàng hóa, dịch vụ mua vào với hàng hóa, dịch vụ bán ra, vay mượn hàng. Trường hợp bù trừ công nợ qua bên thứ ba phải có biên bản bù trừ công nợ của ba (3) bên làm căn cứ khấu trừ thuế.

b) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức bù trừ công nợ như vay, mượn tiền; cấn trừ công nợ qua người thứ ba mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có hợp đồng vay, mượn tiền dưới hình thức văn bản được lập trước đó và có chứng từ chuyển tiền từ tài khoản của bên cho vay sang tài khoản của bên đi vay đối với khoản vay bằng tiền bao gồm cả trường hợp bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với khoản tiền mà người bán hỗ trợ cho người mua, hoặc nhờ người mua chi hộ.

c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

d) Trường hợp hàng hóa, dịch vụ mua vào được thanh toán qua ngân hàng vào tài khoản của bên thứ ba mở tại Kho bạc Nhà nước để thực hiện cưỡng chế bằng biện pháp thu tiền, tài sản do tổ chức, cá nhân khác đang nắm giữ (theo Quyết định của cơ quan nhà nước có thẩm quyền) thì cũng được khấu trừ thuế GTGT đầu vào.

Ví dụ 68:

Công ty A mua hàng của Công ty B và Công ty A đang còn nợ tiền hàng của Công ty B. Tuy nhiên Công ty B đang còn nợ tiền thuế vào ngân sách nhà nước. Căn cứ Luật Quản lý thuế, cơ quan thuế thực hiện thu tiền, tài sản của Công ty B do Công ty A đang nắm giữ để thi hành quyết định hành chính thuế thì khi Công ty A chuyển tiền vào tài khoản thu ngân sách cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

Ví dụ 69:

Công ty C thực hiện ký hợp đồng kinh tế với Công ty D về việc cung cấp hàng hóa và Công ty D đang còn nợ tiền hàng của Công ty C.

Thực hiện Quyết định của cơ quan nhà nước có thẩm quyền về việc yêu cầu thu toàn bộ số tiền mà Công ty D đang còn nợ Công ty C để chuyển vào tài khoản của cơ quan nhà nước có thẩm quyền mở tại Kho bạc Nhà nước để giải quyết “Tranh chấp hợp đồng mua bán hàng hóa” giữa Công ty C và đối tác.

Khi Công ty D chuyển trả số tiền vào tài khoản của cơ quan nhà nước có thẩm quyền (việc chuyển tiền này không được quy định cụ thể trong hợp đồng mua bán giữa Công ty C và Công ty D) thì trường hợp này cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

5. Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới hai mươi triệu đồng nhưng mua nhiều lần trong cùng một ngày có tổng giá trị từ hai mươi triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Nhà cung cấp là người nộp thuế có mã số thuế, trực tiếp khai và nộp thuế GTGT.

Trường hợp người nộp thuế là cơ sở kinh doanh có các cửa hàng là các đơn vị phụ thuộc sử dụng chung mã số thuế và mẫu hóa đơn của cơ sở kinh doanh, trên hoá đơn có tiêu thức “Cửa hàng số” để phân biệt các cửa hàng của cơ sở kinh doanh và có đóng dấu treo của từng cửa hàng thì mỗi cửa hàng là một nhà cung cấp.”

11. Sửa đổi, bổ sung điểm b.7 Khoản 3 Điều 16 như sau:

“b.7) Trường hợp phía nước ngoài (trừ trường hợp phía nước ngoài là cá nhân) thanh toán từ tài khoản tiền gửi vãng lai của phía nước ngoài mở tại các tổ chức tín dụng tại Việt Nam thì việc thanh toán này phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có). Chứng từ thanh toán là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản vãng lai của người mua phía nước ngoài đã ký hợp đồng.

Trường hợp xuất khẩu cho người mua phía nước ngoài là doanh nghiệp tư nhân và việc thanh toán thông qua tài khoản vãng lai của chủ doanh nghiệp tư nhân mở tại tổ chức tín dụng ở Việt Nam và được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng-nếu có) thì được xác định là thanh toán qua ngân hàng.

Cơ quan thuế khi kiểm tra việc khấu trừ, hoàn thuế đối với hàng hóa xuất khẩu thanh toán qua tài khoản vãng lai, cần phối hợp với tổ chức tín dụng nơi người mua phía nước ngoài mở tài khoản để đảm bảo việc thanh toán, chuyển tiền thực hiện đúng mục đích và phù hợp với quy định của pháp luật. Người nhập cảnh mang tiền qua biên giới phải kê khai rõ số tiền mang theo là tiền thanh toán cụ thể đối với từng hợp đồng mua bán hàng hóa và tờ khai xuất khẩu hàng hóa; đồng thời xuất trình hợp đồng mua bán hàng hóa, tờ khai xuất khẩu để công chức hải quan kiểm tra, đối chiếu. Trường hợp người nhập cảnh không phải là đại diện doanh nghiệp nước ngoài trực tiếp ký hợp đồng mua bán với doanh nghiệp Việt Nam thì phải có giấy ủy quyền (bản dịch tiếng Việt hoặc tiếng Anh, cùng với bản chính bằng tiếng của nước có đường biên giới cửa khẩu tiếp giáp) của tổ chức, cá nhân nước ngoài đã ký hợp đồng mua bán nêu trên. Giấy ủy quyền này chỉ áp dụng cho một lần mang tiền vào Việt Nam và phải ghi rõ số lượng tiền mang vào theo hợp đồng mua bán cụ thể.”

12. Sửa đổi, bổ sung Điều 18 như sau:

a) Sửa đổi, bổ sung Khoản 3 như sau:

“3. Hoàn thuế GTGT đối với dự án đầu tư

a) Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư (trừ dự án đầu tư xây dựng nhà để bán) cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh thực hiện kê khai riêng đối với dự án đầu tư và phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mà chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Ví dụ 74: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư tại Hà Nội, dự án đang trong giai đoạn đầu tư, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy số thuế GTGT mà Công ty A còn phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 75: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư tại Hải Phòng, dự án đang trong giai đoạn đầu tư, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 76: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Hồ Chí Minh, dự án đang trong giai đoạn đầu tư, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 77: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Đà Nẵng, dự án đang trong giai đoạn đầu tư, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.

b) Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì cơ sở kinh doanh lập hồ sơ khai thuế riêng cho dự án đầu tư đồng thời phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư mới thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Riêng đối với dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án thì không thực hiện kết chuyển mà thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Trường hợp cơ sở kinh doanh có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế, hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế giá trị gia tăng theo quy định với cơ quan thuế quản lý trực tiếp.

Dự án đầu tư được hoàn thuế GTGT theo quy định tại khoản 2, khoản 3 Điều này là dự án đầu tư được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư. Trường hợp dự án đầu tư không thuộc đối tượng được phê duyệt theo quy định của pháp luật về đầu tư thì phải có phương án đầu tư được người có thẩm quyền ra quyết định đầu tư phê duyệt.

Ví dụ 78: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư mới tại Hưng Yên, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hà Nội trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy Công ty A c̣n phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 79: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư mới tại Thái Bình, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hải Phòng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 80: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư mới tại Đồng Nai, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại TP. Hồ Chí Minh trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 81: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư mới tại Quảng Nam, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại thành phố Đà Nẵng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.”

b) Sửa đổi, bổ sung Khoản 4 Điều 18 như sau:

“4. Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hoá, dịch vụ xuất khẩu nếu thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

Cơ sở kinh doanh trong tháng/quý vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước thì cơ sở kinh doanh được hoàn thuế GTGT cho hàng hoá, dịch vụ xuất khẩu nếu số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu chưa được khấu trừ hết từ 300 triệu đồng trở lên.

Số thuế GTGT đầu vào được hoàn cho hàng hoá, dịch vụ xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng /quý

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

_

Tổng số thuế GTGT đầu vào được khấu trừ trong tháng/quý (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế trong tháng/quý và thuế GTGT chưa khấu trừ hết từ tháng/quý trước chuyển sang)

Số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng/quý

x

Tổng doanh thu xuất khẩu trong tháng/quý
__________________

Tổng doanh thu hàng hóa, dịch vụ trong kỳ bán ra chịu thuế, doanh thu không phải kê khai, tính nộp thuế (bao gồm cả doanh thu xuất khẩu) trong tháng/quý

x100%

Nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 300 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng/quý mà kết chuyển sang kỳ tính thuế tiếp theo; nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng/quý.

Ví dụ 82:

Tháng 3/2014 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng = 0,84 tỷ đồng - (0,15 + 4,8) tỷ đồng = - 4,11 tỷ đồng

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu:

Số thuế GTGT đầu vào của hàng hóa xuất khẩu = 4,11 tỷ đồng x 61% = 2,507 tỷ đồng

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 300 triệu đồng, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng/quý. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp ủy thác xuất khẩu, là cơ sở có hàng hóa ủy thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hóa xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hóa, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hóa xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hóa xuất khẩu tại chỗ.”

c) Sửa đổi, bổ sung Khoản 5 Điều 18 như sau:

“5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Cơ sở kinh doanh phải thông báo với cơ quan thuế quản lý trực tiếp về việc giải thể, phá sản, chấm dứt hoạt động theo quy định.

Trường hợp cơ sở kinh doanh sau khi làm đầy đủ thủ tục theo quy định của pháp luật về giải thể, phá sản thì đối với số thuế GTGT đã được hoàn thực hiện theo quy định của pháp luật về giải thể, phá sản và quản lý thuế; đối với số thuế GTGT chưa được hoàn thì không được giải quyết hoàn thuế.

Trường hợp cơ sở kinh doanh chấm dứt hoạt động và không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính thì phải nộp lại số thuế đã được hoàn vào ngân sách nhà nước. Trường hợp có phát sinh bán tài sản chịu thuế GTGT thì không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra.

Ví dụ 83: Năm 2015, doanh nghiệp A trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh, doanh nghiệp A có phát sinh số thuế GTGT đầu vào của giai đoạn đầu tư đã được cơ quan thuế hoàn trong tháng 8/2015 là 700 triệu đồng. Do khó khăn, tháng 2/2016 doanh nghiệp A quyết định giải thể và có văn bản gửi cơ quan thuế về việc sẽ giải thể thì trong giai đoạn doanh nghiệp A chưa hoàn thành thủ tục pháp lý để giải thể, cơ quan thuế chưa thu hồi lại thuế GTGT đã hoàn. Hai mươi ngày trước khi doanh nghiệp A có đủ thủ tục pháp lý để giải thể chính thức vào tháng 10/2016, doanh nghiệp thực hiện bán một (01) tài sản đã đầu tư thì doanh nghiệp A không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra (số thuế đã được cơ quan thuế hoàn). Đối với những tài sản không bán ra, doanh nghiệp A phải kê khai điều chỉnh để nộp lại số thuế GTGT đã được hoàn.”

Điều 2. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính và Thông tư số 151/2014/TT-BTC ngày 10/10/2014) như sau:

1. Sửa đổi, bổ sung Điều 11 (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính) như sau:

a) Sửa đổi điểm đ Khoản 1 Điều 11 như sau:

“đ) Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh mà giá trị công trình xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh bao gồm cả thuế GTGT từ 1 tỷ đồng trở lên, và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp quy định tại điểm c khoản 1 Điều này, mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính (sau đây gọi là kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh) thì người nộp thuế phải nộp hồ sơ khai thuế cho cơ quan thuế quản lý tại địa phương có hoạt động xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh và chuyển nhượng bất động sản ngoại tỉnh.

Ví dụ 16: Công ty A trụ sở tại Hải Phòng ký hợp đồng cung cấp xi măng cho Công ty B có trụ sở tại Hà Nội. Theo hợp đồng, hàng hóa sẽ được Công ty A giao tại công trình mà công ty B đang xây dựng tại Hà Nội. Hoạt động bán hàng này không được gọi là bán hàng vãng lai ngoại tỉnh. Công ty A thực hiện kê khai thuế GTGT tại Hải Phòng, không phải thực hiện kê khai thuế GTGT tại Hà Nội đối với doanh thu từ hợp đồng bán hàng cho Công ty B.

Ví dụ 17: Công ty B có trụ sở tại thành phố Hồ Chí Minh có các kho hàng tại Hải Phòng, Nghệ An không có chức năng kinh doanh. Khi Công ty B xuất bán hàng hóa tại kho ở Hải Phòng cho Công ty C tại Hưng Yên thì Công ty B không phải kê khai thuế GTGT tại địa phương nơi có các kho hàng (Hải Phòng, Nghệ An).

Ví dụ 18:

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty B chỉ để thực hiện tư vấn, khảo sát, thiết kế công trình được xây dựng tại Sơn La mà Công ty B là chủ đầu tư thì hoạt động này không phải hoạt động kinh doanh xây dựng, lắp đặt ngoại tỉnh. Công ty A thực hiện khai thuế GTGT đối với hợp đồng này tại trụ sở chính tại Hà Nội, không phải thực hiện kê khai thuế GTGT tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty C để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Sơn La mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT trên 1 tỷ đồng thì Công ty A thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty Y để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Yên Bái mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT là 770 triệu đồng thì Công ty A không phải thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La

Ví dụ 19: Công ty B trụ sở tại Hà Nội bán máy điều hoà cho khách tại Hòa Bình (bao gồm cả lắp đặt) thì Công ty B không phải kê khai thuế GTGT tại Hoà Bình.

Ví dụ 20: Công ty A có trụ sở tại Hà Nội mua 10 căn nhà thuộc 1 dự án của Công ty B tại thành phố Hồ Chí Minh. Sau đó Công ty A bán lại các căn nhà này và thực hiện xuất hóa đơn cho khách hàng C thì Công ty A phải thực hiện kê khai, nộp thuế đối với hoạt động chuyển nhượng bất động sản ngoại tỉnh theo tỷ lệ % doanh thu với cơ quan thuế tại thành phố Hồ Chí Minh.”

b) Sửa đổi điểm e khoản 1 như sau:

“Trường hợp người nộp thuế có công trình xây dựng, lắp đặt ngoại tỉnh liên quan tới nhiều địa phương như: xây dựng đường giao thông, đường dây tải điện, đường ống dẫn nước, dẫn dầu, dẫn khí,..., không xác định được doanh thu của công trình ở từng địa phương cấp tỉnh thì người nộp thuế khai thuế giá trị gia tăng của doanh thu xây dựng, lắp đặt ngoại tỉnh chung với hồ sơ khai thuế giá trị gia tăng tại trụ sở chính và nộp thuế GTGT cho các tỉnh nơi có công trình đi qua. Số thuế GTGT phải nộp cho các tỉnh được tính theo tỷ lệ (%) giá trị đầu tư của công trình tại từng tỉnh do người nộp thuế tự xác định nhân (x) với 2% doanh thu chưa có thuế GTGT của hoạt động xây dựng công trình.

Số thuế GTGT đã nộp (theo chứng từ nộp thuế) của hoạt động xây dựng công trình liên tỉnh được trừ (-) vào số thuế phải nộp trên Tờ khai thuế GTGT (mẫu số 01/GTGT) của người nộp thuế tại trụ sở chính.

Người nộp thuế lập Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (mẫu số 01-7/GTGT ban hành kèm theo Thông tư này) và sao gửi kèm theo Tờ khai thuế GTGT cho Cục Thuế nơi được hưởng nguồn thu thuế GTGT.”

c) Sửa đổi điểm b Khoản 3 Điều 11 như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này (thay thế cho mẫu Tờ khai thuế giá trị tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính).

Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh hoặc có cơ sở sản xuất trực thuộc tại địa phương khác nơi đóng trụ sở chính thì người nộp thuế nộp cùng Tờ khai thuế GTGT tài liệu sau:

- Bảng tổng hợp số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh (nếu có) theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (nếu có) theo mẫu số 01-7/GTGT ban hành kèm theo Thông tư này.”

d) Sửa đổi điểm b khoản 5 Điều 11 như sau:

“b) Hồ sơ khai thuế GTGT tháng/quý tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.”

e) Sửa đổi Khoản 6 Điều 11 như sau:

“6. Khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp hướng dẫn tại điểm c khoản 1 Điều này.

a) Người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh thì khai thuế giá trị gia tăng tạm tính theo tỷ lệ 2% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 10% hoặc theo tỷ lệ 1% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 5% trên doanh thu hàng hoá chưa có thuế giá trị gia tăng với cơ quan Thuế quản lý địa phương nơi có hoạt động xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh.

b) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh là Tờ khai thuế giá trị gia tăng theo mẫu số 05/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được nộp theo từng lần phát sinh doanh thu. Trường hợp phát sinh nhiều lần nộp hồ sơ khai thuế trong một tháng thì người nộp thuế có thể đăng ký với Cơ quan thuế nơi nộp hồ sơ khai thuế để nộp hồ sơ khai thuế giá trị gia tăng theo tháng.

d) Khi khai thuế với cơ quan thuế quản lý trực tiếp, người nộp thuế phải tổng hợp doanh thu phát sinh và số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh trong hồ sơ khai thuế tại trụ sở chính. Số thuế đã nộp (theo chứng từ nộp tiền thuế) của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được trừ vào số thuế giá trị gia tăng phải nộp theo tờ khai thuế giá trị gia tăng của người nộp thuế tại trụ sở chính.”

2. Sửa đổi Khoản 3 Điều 13 như sau:

“3. Hồ sơ khai thuế tiêu thụ đặc biệt

- Tờ khai thuế tiêu thụ đặc biệt theo mẫu số 01/TTĐB ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.”

3. Sửa đổi Điều 20 như sau:

a) Sửa đổi điểm d Khoản 3 Điều 20 như sau:

“d) Khai thuế đối với hãng vận tải nước ngoài

Tổ chức làm đại lý tàu biển hoặc đại lý giao nhận vận chuyển hàng hóa cho các hãng vận tải nước ngoài (sau đây gọi chung là đại lý của hãng vận tải) có trách nhiệm khấu trừ và nộp thuế thay cho các hãng vận tải nước ngoài.

Hồ sơ khai thuế đối với hãng vận tải nước ngoài được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý của hãng vận tải.

Khai thuế đối với hãng vận tải nước ngoài là tạm nộp theo quý và quyết toán theo năm.”

b) Sửa đổi điểm d2 khoản 3 Điều 20 như sau:

“d.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng vận tải nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Tại Tờ khai thuế đối với hãng vận tải nước ngoài, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước, vùng lãnh thổ nơi hãng tàu nước ngoài cư trú cấp cho năm tính thuế ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự.

Đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc Văn phòng Đại diện của hãng vận tải nước ngoài có trách nhiệm lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định của Luật kế toán, Nghị định hướng dẫn Luật kế toán và Bộ Luật Hàng hải và xuất trình khi cơ quan thuế yêu cầu.

Trường hợp hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài ủy quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định phải nộp thêm bản gốc giấy ủy quyền.

Kết thúc năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài gửi cơ quan thuế Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của hãng tàu cho năm đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định, thì các năm tiếp theo hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài chỉ cần thông báo bất kỳ sự thay đổi nào về các thông tin đã thông báo tại mẫu số 01/HTQT của năm trước đó và cung cấp các tài liệu tương ứng với việc thay đổi.

Trường hợp các hãng vận tải nước ngoài có các đại lý tại nhiều địa phương ở Việt Nam hoặc các đại lý của hãng vận tải nước ngoài có các chi nhánh hoặc văn phòng đại diện (sau đây gọi chung là chi nhánh) tại nhiều địa phương ở Việt Nam thì các hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài nộp bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự cho Cục Thuế địa phương nơi đại lý của hãng vận tải nước ngoài có trụ sở chính; gửi bản chụp Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự tại các Cục Thuế địa phương nơi hãng vận tải nước ngoài có chi nhánh và ghi rõ nơi đã nộp bản gốc (hoặc bản chụp đã được chứng thực) trong Thông báo thuộc diện miễn, giảm thuế theo Hiệp định”.

4. Sửa đổi, bổ sung Điều 27 như sau:

“Điều 27. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản nộp ngân sách nhà nước.

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì người nộp thuế và cơ quan quản lý thuế căn cứ số tiền Việt Nam Đồng trên chứng từ nộp tiền vào ngân sách nhà nước và tỷ giá quy định tại Khoản này để quy đổi thành số tiền bằng ngoại tệ để thanh toán cho khoản nghĩa vụ phải nộp bằng ngoại tệ, cụ thể như sau:

Trường hợp nộp tiền tại ngân hàng thương mại, tổ chức tín dụng, Kho bạc Nhà nước thì áp dụng tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp thuế mở tài khoản tại thời điểm người nộp thuế nộp tiền vào ngân sách nhà nước.

Ví dụ: Công ty X là người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam. Công ty X mở tài khoản tại 3 ngân hàng là Ngân hàng A, Ngân hàng B và Ngân hàng C. Ngày 21/3/2015, tỷ giá mua vào đồng đô la Mỹ tại Ngân hàng A là 21.300 VND/USD, tại Ngân hàng B là 21.310 VND/USD, tại Ngân hàng C là 21.305 VND/USD. Ngày 21/3/2015, Công ty X nộp thuế bằng đồng Việt Nam tại tổ chức tín dụng D hoặc Kho bạc Nhà nước quận E thì Công ty X được áp dụng tỷ giá mua vào của một trong ba ngân hàng A, B, C. Nếu Công ty X nộp thuế bằng đồng Việt Nam tại Ngân hàng A thì áp dụng tỉ giá là 21.300 VND/USD.

3. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 hướng dẫn về chế độ kế toán doanh nghiệp như sau:

- Tỷ giá giao dịch thực tế để hạch toán doanh thu là tỷ giá mua vào của Ngân hàng thương mại nơi người nộp thuế mở tài khoản.

- Tỷ giá giao dịch thực tế để hạch toán chi phí là tỷ giá bán ra của Ngân hàng thương mại nơi người nộp thuế mở tài khoản tại thời điểm phát sinh giao dịch thanh toán ngoại tệ.

- Các trường hợp cụ thể khác thực hiện theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014.”

5. Sửa đổi, bổ sung điểm a và điểm d Khoản 1 Điều 31 (đã được sửa đổi, bổ sung tại khoản 1 Điều 21 Thông tư 151/2014/TT-BTC) như sau:

“1. Sửa đổi, bổ sung điểm a và điểm d Khoản 1 Điều 31 như sau:

“a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật”.

“d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.”

6. Bãi bỏ điểm c khoản 1, điểm c khoản 2, điểm c khoản 3 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính và khoản 2 Điều 21 Thông tư 151/2014/TT-BTC 10/10/2014 của Bộ Tài chính

Đối với các trường hợp gia hạn nộp thuế theo quy định tại điểm c khoản 1 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính, cơ quan thuế đã ban hành quyết định gia hạn nộp thuế trước ngày 01/01/2015 thì được tiếp tục thực hiện đến khi hết hiệu lực của quyết định.

7. Sửa đổi, bổ sung điểm d khoản 3 Điều 31 như sau:

“d) Đối với trường hợp nêu tại điểm d khoản 1 Điều 31 Thông tư 156/2013/TT-BTC:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư 156/2013/TT-BTC;

- Văn bản của cơ quan thuế quản lý trực tiếp gửi cơ quan thuế cấp trên, trong đó: xác nhận khó khăn đặc biệt và những nguyên nhân gây ra khó khăn đó mà người nộp thuế không có khả năng nộp đúng hạn số tiền thuế nợ theo đề nghị, giải trình của người nộp thuế tại văn bản đề nghị gia hạn;

- Bản sao các văn bản về gia hạn, xoá nợ, miễn thuế, giảm thuế đối với người nộp thuế của cơ quan thuế ban hành trong thời gian 02 (hai) năm trước đó (nếu có);

- Quyết định của cơ quan nhà nước có thẩm quyền có ảnh hưởng đến sản xuất kinh doanh của người nộp thuế khi thực hiện quyết định (nếu có).”

8. Sửa đổi điểm b.2 khoản 2 Điều 32 như sau:

"b.2) Nộp thay cho người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế từng tháng mà người nộp thuế chưa nộp, bao gồm: số tiền thuế được nộp dần và số tiền chậm nộp tính theo mức 0,05% mỗi ngày.”

9. Sửa đổi, bổ sung khoản 2 Điều 34 như sau:

“2. Xác định tiền chậm nộp tiền thuế

a) Đối với khoản tiền thuế nợ phát sinh từ ngày 01/01/2015 thì tiền chậm nộp được tính theo mức 0,05% số tiền thuế chậm nộp tính trên mỗi ngày chậm nộp.

b) Đối với khoản tiền thuế nợ phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015 vẫn chưa nộp thì tính như sau: trước ngày 01/01/2015 tính phạt chậm nộp, tiền chậm nộp theo quy định tại Luật quản lý thuế số 78/2006/QH11, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, từ ngày 01/01/2015 tính tiền chậm nộp theo quy định tại Luật sửa đổi, bổ sung một số điều của các luật về thuế số 71/2014/QH13.

Ví dụ 44: Người nộp thuế B nợ 100 triệu đồng tiền thuế GTGT thuộc tờ khai thuế GTGT tháng 8/2014, thời hạn nộp thuế chậm nhất là ngày 22/9/2014 (do ngày 20/9/2014 và ngày 21/9/2014 là ngày nghỉ). Ngày 20/01/2015 người nộp thuế nộp số tiền thuế này vào ngân sách nhà nước, số ngày chậm nộp được tính từ ngày 23/9/2014 đến ngày 20/01/2015, số tiền chậm nộp phải nộp là 6,2 triệu đồng. Cụ thể như sau:

- Trước ngày 01/01/2015 tiền chậm nộp được tính như sau:

+ Từ ngày 23/9/2014 đến ngày 21/12/2014, số ngày chậm nộp là 90 ngày: 100 triệu x 0,05% x 90 ngày = 4,5 triệu đồng.

+ Từ ngày 22/12/2014 đến ngày 31/12/2014, số ngày chậm nộp là 10 ngày: 100 triệu x 0,07% x 10 ngày = 0,7 triệu đồng.

- Từ ngày 01/01/2015 đến ngày 20/01/2015, số ngày chậm nộp là 20 ngày: 100 triệu x 0,05% x 20 ngày = 1 triệu đồng.”

“e) Trường hợp người nộp thuế khai thiếu tiền thuế của kỳ thuế phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015, cơ quan nhà nước có thẩm quyền phát hiện qua thanh tra, kiểm tra hoặc người nộp thuế tự phát hiện thì áp dụng tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế khai thiếu từ ngày phải nộp theo quy định của pháp luật đến ngày người nộp thuế nộp tiền thuế khai thiếu vào ngân sách nhà nước.”

10. Bổ sung Điều 34a như sau:

“Điều 34a. Không tính tiền chậm nộp

1. Người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán (sau đây gọi chung là người nộp thuế) nên không nộp thuế kịp thời dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tiền thuế.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán một phần từ nguồn vốn ngân sách nhà nước, phần còn lại từ nguồn ngoài ngân sách, nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nên không nộp thuế kịp thời dẫn đến nợ thuế thì người nộp thuế không phải nộp tiền chậm nộp đối với số tiền thuế tương ứng với phần được thanh toán từ ngân sách nhà nước.

Đơn vị sử dụng vốn ngân sách nhà nước là đơn vị mở tài khoản tại Kho bạc nhà nước được giao dự toán chi ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

Ví dụ: Người nộp thuế A cung cấp hàng hóa X cho đơn vị B (đơn vị sử dụng vốn ngân sách nhà nước) giá trị hàng hóa X là 100 triệu đồng, trong đó 40 triệu được thanh toán từ NSNN, 60 triệu được thanh toán từ nguồn ngoài ngân sách nhà nước. Người nộp thuế A chưa được đơn vị B thanh toán 100 triệu đồng.

Người nộp thuế A nợ thuế là 70 triệu đồng, người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế là 40 triệu đồng.

2. Phạm vi số tiền thuế và thời gian không tính tiền chậm nộp tiền thuế đối với trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán

a) Không tính tiền chậm nộp đối với số tiền thuế còn nợ, số tiền thuế nợ này không vượt quá số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế.

Trường hợp người nộp thuế nợ thuế của nhiều kỳ kê khai thuế thì tổng số thuế nợ của các kỳ kê khai không vượt quá số tiền ngân sách nhà nước chưa thanh toán.

b) Thời gian không tính chậm nộp tiền thuế được tính từ ngày người nộp thuế phải nộp thuế đến ngày đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế và không vượt quá thời gian ngân sách nhà nước chưa thanh toán cho người nộp thuế.

3. Trình tự, thủ tục không tính tiền chậm nộp

a) Người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp theo quy định tại khoản 1 Điều này cung cấp cho cơ quan thuế quản lý trực tiếp văn bản xác nhận của đơn vị sử dụng vốn ngân sách nhà nước về việc người nộp thuế chưa được thanh toán theo mẫu số 01/TCN ban hành kèm theo Thông tư này.

b) Cơ quan thuế ban hành quyết định về việc kiểm tra tại trụ sở của người nộp thuế, thời gian kiểm tra tối đa là 03 ngày làm việc. Sau khi kiểm tra, cơ quan thuế xác định:

- Nếu người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế không phải nộp tiền chậm nộp thuế.

- Nếu người nộp thuế thuộc trường hợp phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế phải nộp tiền chậm nộp thuế (thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp) và cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

Ví dụ:

Ngày 20/02/2015, người nộp thuế A nộp tờ khai thuế GTGT, số thuế phải nộp là 30 triệu đồng. Tại thời điểm này, ngân sách nhà nước chưa thanh toán cho người nộp thuế A số tiền là 100 triệu đồng. Sau khi kiểm tra, cơ quan thuế xác định người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế GTGT 30 triệu đồng đến khi được ngân sách nhà nước thanh toán.

Đến ngày 31/3/2015, người nộp thuế A nộp quyết toán thuế TNDN, số tiền thuế TNDN phải nộp là 80 triệu đồng. Tại thời điểm này, ngân sách nhà nước vẫn chưa thanh toán cho người nộp thuế A số tiền 100 triệu đồng. Người nộp thuế A tiếp tục thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế TNDN 70 triệu đồng đến khi được ngân sách nhà nước thanh toán. Số tiền thuế còn lại là 10 triệu đồng, nếu người nộp thuế A chưa nộp vào ngân sách nhà nước theo quy định thì phải tính tiền chậm nộp.

c) Sau khi được ngân sách nhà nước thanh toán, người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước và thông báo cho cơ quan thuế theo mẫu số 02/TCN ban hành kèm theo Thông tư này để cơ quan thuế có cơ sở tính lại các khoản tiền thuế nợ, tiền chậm nộp và xác định chính xác số ngày không phải nộp tiền chậm nộp của người nộp thuế.

4. Trách nhiệm của người nộp thuế

Người nộp thuế có trách nhiệm nộp tiền thuế vào ngân sách nhà nước ngay sau khi được đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế.

5. Trách nhiệm của đơn vị sử dụng vốn ngân sách nhà nước

Đơn vị sử dụng vốn ngân sách nhà nước có trách nhiệm xác nhận tình trạng thanh toán cho người nộp thuế và chịu trách nhiệm trước pháp luật về việc xác nhận này.

6. Trách nhiệm của cơ quan thuế

a) Cơ quan thuế thực hiện giám sát việc thực hiện nghĩa vụ thuế của người nộp thuế, nếu phát hiện người nộp thuế được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nhưng không nộp kịp thời tiền thuế nợ vào ngân sách nhà nước thì cơ quan thuế ban hành thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp, theo đó tính tiền chậm nộp kể từ ngày kế tiếp ngày người nộp thuế được thanh toán và thực hiện cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

b) Cơ quan thuế chưa thực hiện biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với trường hợp không tính tiền chậm nộp theo quy định tại Điều này.

7. Trách nhiệm của cơ quan Kho bạc nhà nước

Cơ quan Kho bạc nhà nước có trách nhiệm phối hợp với cơ quan thuế trong việc cung cấp thông tin về tình hình thanh toán nguồn vốn ngân sách nhà nước.”

11. Sửa đổi, bổ sung Điều 35 như sau:

a) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Xác định số tiền chậm nộp được miễn

a) Trường hợp người nộp thuế gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.

b) Trường hợp người nộp thuế bị bệnh hiểm nghèo: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm mắc bệnh hiểm nghèo và số tiền chậm nộp được miễn này không vượt quá chi phí khám, chữa bệnh.”

c) Trường hợp NNT gặp bất khả kháng khác: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm gây nên tình trạng bất khả kháng khác và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.”

b) Sửa đổi, bổ sung điểm b.1, b.2 khoản 3 như sau:

“b.1) Trường hợp do thiên tai, hoả hoạn, tai nạn bất ngờ, dịch bệnh, phải có:

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền như Hội đồng định giá do Sở Tài chính thành lập, hoặc các công ty định giá chuyên nghiệp cung cấp dịch vụ định giá theo hợp đồng, hoặc Trung tâm định giá của Sở Tài chính;

- Văn bản xác nhận về việc người nộp thuế có thiệt hại tại nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ và thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh của một trong các cơ quan, tổ chức sau: công an cấp xã, phường hoặc UBND cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ hoặc tổ chức cứu hộ, cứu nạn;

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có);

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b.2) Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận đã khám chữa bệnh trên sổ y bạ, thời điểm xác nhận của cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật; chi phí khám, chữa bệnh có đầy đủ chứng từ theo quy định; hồ sơ thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có).”

c) Bổ sung Khoản 5 vào Điều 35 như sau:

“5. Trình tự giải quyết hồ sơ miễn tiền chậm nộp

a) Trong thời hạn 60 (sáu mươi) ngày kể từ ngày xảy ra gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh, bệnh hiểm nghèo hoặc trường hợp bất khả kháng khác người nộp thuế phải lập hồ sơ đề nghị miễn tiền chậm nộp gửi đến cơ quan thuế quản lý trực tiếp.

b) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp chưa đầy đủ theo quy định, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế đề nghị giải trình hoặc bổ sung hồ sơ. Người nộp thuế phải giải trình hoặc bổ sung hồ sơ trong thời hạn 10 (mười) ngày làm việc kể từ ngày cơ quan thuế ban hành văn bản giải trình hoặc bổ sung hồ sơ.

Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì người nộp thuế không thuộc trường hợp được miễn tiền chậm nộp.

c) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế quản lý trực tiếp ban hành văn bản gửi người nộp thuế:

c.1) Văn bản không chấp thuận đề nghị của người nộp thuế nếu người nộp thuế không đủ điều kiện được miễn tiền chậm nộp.

c.2) Quyết định về việc miễn tiền chậm nộp nếu người nộp thuế thuộc trường hợp được miễn tiền chậm nộp.”

12. Sửa đổi Điều 40 như sau:

“Điều 40. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.”

13. Sửa đổi khoản 2 Điều 54 như sau:

“2. Hồ sơ hoàn thuế

- Giấy đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần theo mẫu số 02/ĐNHT ban hành kèm theo Thông tư này.

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự (ghi rõ là đối tượng cư trú trong năm tính thuế nào).

- Bản chụp hợp đồng kinh tế, hợp đồng cung cấp dịch vụ, hợp đồng đại lý, hợp đồng uỷ thác, hợp đồng chuyển giao công nghệ hay hợp đồng lao động ký với tổ chức, cá nhân Việt Nam, giấy chứng nhận tiền gửi tại Việt Nam, giấy chứng nhận góp vốn vào Công ty tại Việt Nam (tuỳ theo loại thu nhập trong từng trường hợp cụ thể) có xác nhận của người nộp thuế.

- Xác nhận của tổ chức, cá nhân Việt Nam ký kết hợp đồng về thời gian và tình hình hoạt động thực tế theo hợp đồng (trừ trường hợp hoàn thuế đối với hãng vận tải nước ngoài).

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định. Trường hợp tổ chức, cá nhân lập giấy uỷ quyền để uỷ quyền cho đại diện hợp pháp thực hiện thủ tục hoàn thuế vào tài khoản của đối tượng khác cần thực hiện thủ tục hợp pháp hóa lãnh sự (nếu việc uỷ quyền được thực hiện ở nước ngoài) hoặc công chứng (nếu việc uỷ quyền được thực hiện tại Việt Nam) theo quy định.

Trường hợp tổ chức, cá nhân không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ hoàn thuế theo Hiệp định, đề nghị giải trình cụ thể tại Giấy đề nghị hoàn thuế theo Hiệp định mẫu số 02/ĐNHT nêu trên để cơ quan thuế xem xét, quyết định.”

14. Sửa đổi, bổ sung Điều 58 như sau:

a) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế

- Hoàn thuế theo quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Riêng đối với hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần của các hãng vận tải nước ngoài thì thực hiện theo hướng dẫn tại điểm b Khoản 14 Điều 2 Thông tư này.

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Người nộp thuế đề nghị hoàn thuế lần đầu thuộc diện kiểm tra trước hoàn thuế là người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu và thuộc đối tượng, trường hợp được hoàn thuế. Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp theo vẫn xác định là đề nghị hoàn thuế lần đầu.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 (hai) năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 (hai) năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế vẫn có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận thuế quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 (hai) năm kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

- Hàng hóa, dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định, bao gồm cả hàng hóa, dịch vụ mua bán trong nội địa và hàng hóa, dịch vụ xuất khẩu, nhập khẩu. Quy định này không áp dụng đối với hồ sơ hoàn thuế GTGT, cụ thể: Trường hợp hàng hóa, dịch vụ trong bộ hồ sơ đề nghị hoàn thuế GTGT không thực hiện thanh toán qua ngân hàng theo quy định của pháp luật thuế GTGT thì cơ quan thuế không phải thực hiện kiểm tra tại trụ sở người nộp thuế trước khi hoàn thuế và xử lý không hoàn thuế GTGT đối với số thuế GTGT liên quan đến hàng hóa, dịch vụ này.

- Doanh nghiệp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung lần hai nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định.”

b) Sửa đổi, bổ sung Khoản 4 như sau:

“4. Kiểm tra sau hoàn thuế đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ 02 (hai) năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra.

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản, kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ mà có tỷ lệ doanh thu của hoạt động kinh doanh bất động sản, thương mại, dịch vụ trên tổng doanh thu của toàn bộ hoạt động sản xuất kinh doanh của cơ sở sản xuất kinh doanh của kỳ phát sinh số thuế đề nghị hoàn từ trên 50% trở lên thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế.

- Cơ sở kinh doanh thay đổi trụ sở từ 02 (hai) lần trở lên trong vòng 12 (mười hai) tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường về doanh thu tính thuế và số thuế được hoàn trong giai đoạn 12 (mười hai) tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

- Các hãng vận tải nước ngoài đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần.

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.”

Điều 3. Sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 và Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi điểm k Khoản 1 Điều 4 như sau:

“k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt.

Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; Người bán được lựa chọn: sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.), nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị hoặc sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán;

Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Trường hợp chữ trên hóa đơn là chữ tiếng Việt không dấu thì các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn

Mỗi mẫu hoá đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hoá đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hoá đơn phụ thuộc vào độ dài của danh mục hàng hoá bán ra).”

2. Sửa đổi gạch đầu dòng cuối điểm b Khoản 1 Điều 6 như sau:

“- Có văn bản đề nghị sử dụng hóa đơn tự in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này) và được cơ quan thuế quản lý trực tiếp xác nhận đủ điều kiện. Trong thời hạn 5 ngày làm việc kể từ khi nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có ý kiến về điều kiện sử dụng hóa đơn tự in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn tự in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

3. Bổ sung khoản 4 vào Điều 7 như sau:

“4. Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế được thực hiện theo hướng dẫn riêng của Bộ Tài chính.”

4. Sửa đổi khổ cuối điểm b Khoản 1 Điều 8 như sau:

“Trong thời hạn 5 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có Thông báo về việc sử dụng hóa đơn đặt in (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn đặt in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

5. Sửa đổi Khoản 2 Điều 9 như sau:

“2. Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hoá đơn, mã số thuế, địa chỉ, điện thoại, các loại hoá đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hoá đơn (đối với hoá đơn đặt in), tên và mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hoá đơn (đối với hoá đơn tự in), tên và mã số thuế (nếu có) của tổ chức trung gian cung cấp giải pháp hoá đơn điện tử (đối với hoá đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hoá đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hoá đơn kèm theo hoá đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hoá đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hoá đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hoá đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức kinh doanh vẫn có nhu cầu sử dụng hoá đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức có nhu cầu tiếp tục sử dụng số hoá đơn đã phát hành chưa sử dụng hết thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi và đóng dấu địa chỉ mới lên hoá đơn, gửi bảng kê hoá đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế nơi chuyển đến (trong đó nêu rõ số hóa đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng). Nếu tổ chức không có nhu cầu sử dụng số hoá đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện huỷ các số hoá đơn chưa sử dụng và thông báo kết quả huỷ hoá đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hoá đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.”

6. Bổ sung khoản 2 vào Điều 14 như sau:

“2. Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 16 như sau:

a) Sửa đổi, bổ sung điểm b Khoản 1 Điều 16 (đã được sửa đổi, bổ sung tại Khoản 3 Điều 5 Thông tư số 119/2014/TT-BTC) như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động (trừ hàng hoá luân chuyển nội bộ, tiêu dùng nội bộ để tiếp tục quá trình sản xuất).

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.”

b) Sửa đổi, bổ sung điểm b Khoản 2 Điều 16 như sau:

“b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”

Người bán phải ghi đúng tiêu thức “mã số thuế” của người mua và người bán.

Tiêu thức “tên, địa chỉ” của người bán, người mua phải viết đầy đủ, trường hợp viết tắt thì phải đảm bảo xác định đúng người mua, người bán.

Trường hợp tên, địa chỉ người mua quá dài, trên hóa đơn người bán được viết ngắn gọn một số danh từ thông dụng như: "Phường" thành "P"; "Quận" thành "Q", "Thành phố" thành "TP", "Việt Nam" thành "VN" hoặc "Cổ phần" là "CP", "Trách nhiệm Hữu hạn" thành "TNHH", "khu công nghiệp" thành "KCN", "sản xuất" thành "SX", "Chi nhánh" thành "CN"… nhưng phải đảm bảo đầy đủ số nhà, tên đường phố, phường, xã, quận, huyện, thành phố, xác định được chính xác tên, địa chỉ doanh nghiệp và phù hợp với đăng ký kinh doanh, đăng ký thuế của doanh nghiệp.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hoá đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hoá đơn, cuối ngày đơn vị phải lập chung một hoá đơn cho tổng doanh thu người mua không lấy hoá đơn phát sinh trong ngày.

Trường hợp hóa đơn đã lập có sai sót về tên, địa chỉ người mua nhưng ghi đúng mã số thuế người mua thì các bên lập biên bản điều chỉnh và không phải lập hóa đơn điều chỉnh. Các trường hợp hóa đơn đã lập có sai sót khác thực hiện theo hướng dẫn tại Điều 20 Thông tư số 39/2014/TT-BTC của Bộ Tài chính.”

8. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Thông báo phát hành hóa đơn (mẫu TB01/AC) loại dành cho tổ chức, doanh nghiệp thay thế cho mẫu Thông báo phát hành hóa đơn (mẫu TB01/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

b) Mẫu Thông báo phát hành hóa đơn (mẫu TB02/AC) loại dành cho Cục Thuế thay thế cho mẫu Thông báo phát hành hóa đơn (mẫu TB02/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

c) Mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hóa đơn (mẫu số BC01/AC) thay thế cho mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hóa đơn (mẫu số BC01/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

9. Sửa đổi, bổ sung điểm 2.4 Phụ lục 4 như sau:

“2.4. Sử dụng hoá đơn, chứng từ đối với hàng hoá, dịch vụ khuyến mại, quảng cáo, hàng mẫu, cho, biếu, tặng đối với tổ chức kê khai, nộp thuế GTGT theo phương pháp khấu trừ:

a) Đối với sản phẩm, hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật về thương mại thì phải lập hoá đơn, trên hoá đơn ghi tên và số lượng hàng hoá, ghi rõ là hàng khuyến mại, quảng cáo, hàng mẫu và thực hiện theo hướng dẫn của pháp luật về thuế GTGT.

Đối với hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động thì phải lập hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng hoá, dịch vụ cho khách hàng.”

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Luật số 71/2014/QH13 về sửa đổi, bổ sung một số điều của các Luật về thuế và Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế có hiệu lực thi hành.

2. Đối với hợp đồng mua máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp ký trước ngày có hiệu lực áp dụng của Luật số 71/2014/QH13 (các loại máy quy định tại Khoản 11 Điều 10 Thông tư số 219/2013/TT-BTC được sửa đổi, bổ sung tại Khoản 2 Điều 1 Thông tư này) nhưng thời điểm chuyển giao quyền sở hữu, quyền sử dụng sau ngày Luật số 71/2014/QH13 có hiệu lực áp dụng thì các bên thực hiện theo quy định tại Khoản 2 Điều 1 Thông tư này.

3. Đối với hợp đồng đóng tàu đánh bắt xa bờ được ký trước ngày 01/01/2015 theo giá đã có thuế GTGT nhưng đến thời điểm ngày 31/12/2014 chưa hoàn thành, bàn giao mà thời điểm hoàn thành, bàn giao thực tế sau ngày 01/01/2015 thì toàn bộ giá trị tàu đánh bắt xa bờ thực hiện theo hướng dẫn tại Khoản 2 Điều 1 Thông tư này.

4. Bãi bỏ các nội dung liên quan đến Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào, bán ra và các nội dung quy định về tỷ giá khi xác định doanh thu, giá tính thuế tại:

- Thông tư số 05/2012/TT-BTC ngày 05/01/2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 và Nghị định số 113/2011/NĐ-CP ngày 08/12/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

- Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

- Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

- Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế.

5. Đối với các hồ sơ Thông báo miễn, giảm thuế theo Hiệp định đã được nộp cho cơ quan thuế trước Thông tư này có hiệu lực thi hành, đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc văn phòng đại diện của hãng vận tải nước ngoài thực hiện lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định tại Thông tư này.

6. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 5. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2015 - 92 hd cac luat thue

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 92/2015/TT-BTC | Hà Nội, ngày 15 tháng 6 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN THUẾ GIÁ TRỊ GIA TĂNG VÀ THUẾ THU NHẬP CÁ NHÂN ĐỐI VỚI CÁ NHÂN CƯ TRÚ CÓ HOẠT ĐỘNG KINH DOANH; HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG SỬA ĐỔI, BỔ SUNG VỀ THUẾ THU NHẬP CÁ NHÂN QUY ĐỊNH TẠI LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ SỐ 71/2014/QH13 VÀ NGHỊ ĐỊNH SỐ 12/2015/NĐ-CP NGÀY 12/02/2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007; và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân số 26/2012/QH13 ngày 22 tháng 11 năm 2012;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 đã được sửa đổi, bổ sung một số điều theo Luật thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:

Chương I

CHÍNH SÁCH THUẾ GIÁ TRỊ GIA TĂNG, THUẾ THU NHẬP CÁ NHÂN ĐỐI VỚI CÁ NHÂN CƯ TRÚ CÓ HOẠT ĐỘNG KINH DOANH

Điều 1. Người nộp thuế

1. Người nộp thuế theo hướng dẫn tại Chương I Thông tư này là cá nhân cư trú bao gồm cá nhân, nhóm cá nhân và hộ gia đình có hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc tất cả các lĩnh vực, ngành nghề sản xuất, kinh doanh theo quy định của pháp luật (sau đây gọi là cá nhân kinh doanh). Lĩnh vực, ngành nghề sản xuất, kinh doanh bao gồm cả một số trường hợp sau:

a) Hành nghề độc lập trong những lĩnh vực, ngành nghề được cấp giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

b) Làm đại lý bán đúng giá đối với đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp của cá nhân trực tiếp ký hợp đồng với công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp.

c) Hợp tác kinh doanh với tổ chức.

d) Sản xuất, kinh doanh nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản không đáp ứng điều kiện được miễn thuế hướng dẫn tại điểm e, khoản 1, Điều 3 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính.

2. Người nộp thuế nêu tại khoản 1 Điều này không bao gồm cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.

Điều 2. Phương pháp tính thuế đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán

1. Nguyên tắc áp dụng

a) Cá nhân kinh doanh nộp thuế theo phương pháp khoán (sau đây gọi là cá nhân nộp thuế khoán) là cá nhân kinh doanh có phát sinh doanh thu từ kinh doanh hàng hóa, dịch vụ thuộc tất cả các lĩnh vực, ngành nghề sản xuất, kinh doanh trừ cá nhân kinh doanh hướng dẫn tại Điều 3, Điều 4 và Điều 5 Thông tư này.

b) Đối với cá nhân nộp thuế khoán thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân là doanh thu tính thuế thu nhập cá nhân của năm.

Trường hợp cá nhân nộp thuế khoán kinh doanh không trọn năm (không đủ 12 tháng trong năm dương lịch) bao gồm: cá nhân mới ra kinh doanh; cá nhân kinh doanh thường xuyên theo thời vụ; cá nhân ngừng/nghỉ kinh doanh thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân là doanh thu tính thuế thu nhập cá nhân của một năm (12 tháng); doanh thu tính thuế thực tế để xác định số thuế phải nộp trong năm là doanh thu tương ứng với số tháng thực tế kinh doanh. Trường hợp cá nhân nộp thuế khoán đã được cơ quan thuế thông báo số thuế khoán phải nộp, nếu kinh doanh không trọn năm thì cá nhân được giảm thuế khoán phải nộp tương ứng với số tháng ngừng/nghỉ kinh doanh trong năm.

Ví dụ 1: Ông A bắt đầu kinh doanh từ tháng 4 năm 2015, và dự kiến có doanh thu khoán của 09 tháng thực tế kinh doanh là 90 triệu đồng (trung bình 10 triệu/tháng) thì doanh thu tương ứng của một năm (12 tháng) là 120 triệu đồng (>100 triệu đồng). Như vậy, Ông A thuộc diện phải nộp thuế giá trị gia tăng, phải nộp thuế thu nhập cá nhân tương ứng với doanh thu thực tế phát sinh từ tháng 4 năm 2015 là 90 triệu đồng.

Ví dụ 2: Bà B đã được cơ quan thuế thông báo số thuế khoán phải nộp của cả năm 2015. Đến tháng 10 năm 2015 Bà B ngừng/nghỉ kinh doanh thì Bà B được giảm thuế khoán tương ứng với 03 tháng cuối năm 2015.

c) Trường hợp cá nhân kinh doanh theo hình thức nhóm cá nhân, hộ gia đình thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân được xác định cho một (01) người đại diện duy nhất trong năm tính thuế.

Ví dụ 3: Hộ gia đình C được thành lập bởi một nhóm gồm 04 cá nhân. Năm 2015 Hộ gia đình C có doanh thu kinh doanh là 180 triệu đồng (>100 triệu đồng) thì Hộ gia đình C thuộc diện phải nộp thuế gia trị giá tăng và thuế thu nhập cá nhân trên tổng doanh thu là 180 triệu đồng.

d) Cá nhân kinh doanh là đối tượng không cư trú nhưng có địa điểm kinh doanh cố định trên lãnh thổ Việt Nam thực hiện khai thuế như đối với cá nhân kinh doanh là đối tượng cư trú.

2. Căn cứ tính thuế

Căn cứ tính thuế đối với cá nhân nộp thuế khoán là doanh thu tính thuế và tỷ lệ thuế tính trên doanh thu.

a) Doanh thu tính thuế

a.1) Doanh thu tính thuế là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Trường hợp cá nhân nộp thuế khoán có sử dụng hoá đơn của cơ quan thuế thì doanh thu tính thuế được căn cứ theo doanh thu khoán và doanh thu trên hoá đơn.

a.2) Trường hợp cá nhân kinh doanh không xác định được doanh thu tính thuế khoán hoặc xác định không phù hợp thực tế thì cơ quan thuế có thẩm quyền ấn định doanh thu tính thuế khoán theo quy định của pháp luật về quản lý thuế.

b) Tỷ lệ thuế tính trên doanh thu

b.1) Tỷ lệ thuế tính trên doanh thu gồm tỷ lệ thuế giá trị gia tăng và tỷ lệ thuế thu nhập cá nhân áp dụng đối với từng lĩnh vực ngành nghề như sau:

- Phân phối, cung cấp hàng hóa: tỷ lệ thuế giá trị gia tăng là 1%; tỷ lệ thuế thu nhập cá nhân là 0,5%.

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: tỷ lệ thuế giá trị gia tăng là 5%; tỷ lệ thuế thu nhập cá nhân là 2%.

- Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: tỷ lệ thuế giá trị gia tăng là 3%; tỷ lệ thuế thu nhập cá nhân là 1,5%.

- Hoạt động kinh doanh khác: tỷ lệ thuế giá trị gia tăng là 2%; tỷ lệ thuế thu nhập cá nhân là 1%.

b.2) Chi tiết danh mục ngành nghề để áp dụng tỷ lệ thuế giá trị gia tăng, tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại Phụ lục số 01 ban hành kèm Thông tư này.

b.3) Trường hợp cá nhân kinh doanh nhiều lĩnh vực, ngành nghề thì cá nhân thực hiện khai và tính thuế theo tỷ lệ thuế tính trên doanh thu áp dụng đối với từng lĩnh vực, ngành nghề. Trường hợp cá nhân kinh doanh không xác định được doanh thu tính thuế của từng lĩnh vực, ngành nghề hoặc xác định không phù hợp với thực tế kinh doanh thì cơ quan thuế có thẩm quyền ấn định doanh thu tính thuế khoán của từng lĩnh vực, ngành nghề theo quy định của pháp luật về quản lý thuế.

c) Xác định số thuế phải nộp

Số thuế GTGT phải nộp | = | Doanh thu tính thuế GTGT | x | Tỷ lệ thuế GTGT
Số thuế TNCN phải nộp | = | Doanh thu tính thuế TNCN | x | Tỷ lệ thuế TNCN

Trong đó:

- Doanh thu tính thuế giá trị gia tăng và doanh thu tính thuế thu nhập cá nhân theo hướng dẫn tại điểm a, khoản 2 Điều này.

- Tỷ lệ thuế giá trị gia tăng và tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại điểm b khoản 2 Điều này.

d) Thời điểm xác định doanh thu tính thuế

d.1) Đối với doanh thu tính thuế khoán thì thời điểm thực hiện việc xác định doanh thu là từ ngày 20/11 đến ngày 15/12 của năm trước năm tính thuế.

d.2) Đối với cá nhân kinh doanh nộp thuế khoán mới ra kinh doanh (không hoạt động từ đầu năm) hoặc cá nhân thay đổi quy mô, ngành nghề kinh doanh trong năm thì thời điểm thực hiện việc xác định doanh thu tính thuế khoán của năm là trong vòng 10 ngày kể từ ngày bắt đầu kinh doanh hoặc ngày thay đổi quy mô, ngành nghề kinh doanh.

d.3) Đối với doanh thu theo hoá đơn thì thời điểm xác định doanh thu tính thuế thực hiện theo hướng dẫn tại điểm d khoản 2 Điều 3 Thông tư này.

Điều 3. Phương pháp tính thuế đối với cá nhân kinh doanh nộp thuế theo từng lần phát sinh

1. Nguyên tắc áp dụng

a) Cá nhân kinh doanh nộp thuế theo từng lần phát sinh gồm: cá nhân cư trú có phát sinh doanh thu kinh doanh ngoài lãnh thổ Việt Nam; cá nhân kinh doanh không thường xuyên và không có địa điểm kinh doanh cố định; cá nhân hợp tác kinh doanh với tổ chức theo hình thức xác định được doanh thu kinh doanh của cá nhân.

Kinh doanh không thường xuyên được xác định tuỳ theo đặc điểm hoạt động sản xuất, kinh doanh của từng lĩnh vực, ngành nghề và do cá nhân tự xác định để lựa chọn hình thức khai thuế theo phương pháp khoán hướng dẫn tại Điều 2 Thông tư này hoặc khai thuế theo từng lần phát sinh hướng dẫn tại Điều này.

Địa điểm kinh doanh cố định là nơi cá nhân tiến hành hoạt động sản xuất, kinh doanh như: địa điểm giao dịch, cửa hàng, cửa hiệu, nhà xưởng, nhà kho, bến, bãi, ...

b) Đối với cá nhân kinh doanh nộp thuế theo từng lần phát sinh thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân là tổng doanh thu từ kinh doanh trong năm dương lịch.

Ví dụ 4: Năm 2015, Ông C phát sinh doanh thu từ 01 hợp đồng với Công ty X với giá trị hợp đồng trong năm là 40 triệu đồng và 01 hợp đồng với Công ty Y với giá trị hợp đồng trong năm là 50 triệu đồng. Tổng giá trị hai hợp đồng trong năm là 90 triệu đồng (<100 triệu). Như vậy, ông C không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân đối với doanh thu phát sinh của hai hợp đồng nêu trên. Trường hợp trong năm 2015, ông C phát sinh thêm doanh thu từ hợp đồng với Công ty Z với giá trị hợp đồng trong năm là 20 triệu đồng. Tổng giá trị 03 hợp đồng trong năm là 110 triệu đồng (>100 triệu). Như vậy, ông C phải nộp thuế giá trị gia tăng, phải nộp thuế thu nhập cá nhân đối với doanh thu phát sinh của cả 03 hợp đồng nêu trên là 110 triệu đồng.

2. Căn cứ tính thuế

Căn cứ tính thuế đối với cá nhân nộp thuế theo từng lần phát sinh là doanh thu tính thuế và tỷ lệ thuế tính trên doanh thu.

a) Doanh thu tính thuế

a.1) Doanh thu tính thuế là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ được xác định theo hợp đồng bán hàng, gia công, hoa hồng, dịch vụ bao gồm cả khoản trợ giá, phụ thu, phụ trội; các khoản bồi thường, phạt vi phạm hợp đồng (đối với doanh thu tính thuế thu nhập cá nhân) mà cá nhân kinh doanh được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền. Doanh thu tính thuế trong một số trường hợp như sau:

a.1.1) Doanh thu tính thuế đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

a.1.2) Doanh thu tính thuế đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

a.1.3) Doanh thu tính thuế đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

a.1.4) Doanh thu tính thuế đối với hoạt động vận tải là toàn bộ doanh thu cước vận chuyển hành khách, hàng hóa, hành lý phát sinh trong kỳ tính thuế;

a.1.5) Doanh thu tính thuế đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hoặc khối lượng công trình xây dựng, lắp đặt được nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành trong năm dương lịch. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

b) Tỷ lệ thuế tính trên doanh thu

Tỷ lệ thuế giá trị gia tăng, tỷ lệ thuế thu nhập cá nhân đối với cá nhân nộp thuế từng lần phát sinh áp dụng như đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán hướng dẫn tại điểm b khoản 2 Điều 2 Thông tư này.

c) Xác định số thuế phải nộp

Số thuế GTGT phải nộp | = | Doanh thu tính thuế GTGT | x | Tỷ lệ thuế GTGT
Số thuế TNCN phải nộp | = | Doanh thu tính thuế TNCN | x | Tỷ lệ thuế TNCN

Trong đó:

- Doanh thu tính thuế giá trị gia tăng và doanh thu tính thuế thuế thu nhập cá nhân theo hướng dẫn tại điểm a khoản 2 Điều này

- Tỷ lệ thuế giá trị gia tăng và tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại điểm b khoản 2 Điều này.

d) Thời điểm xác định doanh thu tính thuế

- Đối với hoạt động bán hàng hóa là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa hoặc thời điểm lập hóa đơn bán hàng nếu thời điểm lập hoá đơn trước thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hoá.

- Đối với hoạt động vận tải, cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hóa đơn cung ứng dịch vụ nếu thời điểm lập hoá đơn cung ứng dịch vụ trước thời điểm hoàn thành việc cung ứng dịch vụ.

- Đối với hoạt động xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành.

Điều 4. Phương pháp tính thuế đối với cá nhân cho thuê tài sản

1. Nguyên tắc áp dụng

a) Cá nhân cho thuê tài sản là cá nhân có phát sinh doanh thu từ cho thuê tài sản bao gồm: cho thuê nhà, mặt bằng, cửa hàng, nhà xưởng, kho bãi không bao gồm dịch vụ lưu trú; cho thuê phương tiện vận tải, máy móc thiết bị không kèm theo người điều khiển; cho thuê tài sản khác không kèm theo dịch vụ.

Dịch vụ lưu trú không tính vào hoạt động cho thuê tài sản theo hướng dẫn tại điểm này gồm: cung cấp cơ sở lưu trú ngắn hạn cho khách du lịch, khách vãng lai khác; cung cấp cơ sở lưu trú dài hạn cho sinh viên, công nhân và những đối tượng tương tự; cung cấp cơ sở lưu trú cùng dịch vụ ăn uống và/hoặc các phương tiện giải trí. Dịch vụ lưu trú không bao gồm: cung cấp cơ sở lưu trú dài hạn được coi như cơ sở thường trú như cho thuê căn hộ hàng tháng hoặc hàng năm được phân loại trong ngành bất động sản theo quy định của pháp luật về Hệ thống ngành kinh tế của Việt nam.

b) Đối với cá nhân cho thuê tài sản thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng và không phải nộp thuế thu nhập cá nhân là tổng doanh thu phát sinh trong năm dương lịch của các hợp đồng cho thuê tài sản.

Ví dụ 5: Bà C ký hợp đồng cho thuê nhà trong 02 năm - tính theo 12 tháng liên tục - với thời gian cho thuê là từ tháng 10 năm 2015 đến hết tháng 9 năm 2017, tiền thuê là 10 triệu đồng/tháng. Như vậy, doanh thu từ hoạt động cho thuê nhà của Bà C xác định như sau:

Năm 2015, Bà C cho thuê nhà 03 tháng (từ tháng 10 đến hết tháng 12) với doanh thu cho thuê là: 03 tháng x 10 triệu đồng = 30 triệu đồng (< 100 triệu đồng). Như vậy, năm 2015 Bà C không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân đối với hoạt động cho thuê nhà.

Năm 2016, Bà C cho thuê nhà 12 tháng (từ tháng 01 đến hết tháng 12), với doanh thu cho thuê là: 12 tháng x 10 triệu đồng = 120 triệu đồng (> 100 triệu đồng). Như vậy, năm 2016 Bà C phải nộp thuế giá trị gia tăng, phải nộp thuế thu nhập cá nhân đối với hoạt động cho thuê nhà.

Năm 2017, Bà C cho thuê nhà 09 tháng (từ tháng 01 đến hết tháng 9), với doanh thu từ hoạt động cho thuê là: 09 tháng x 10 triệu đồng = 90 triệu đồng (< 100 triệu đồng). Như vậy, năm 2017 Bà C không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân đối với hoạt động cho thuê nhà.

c) Trường hợp cá nhân đồng sở hữu tài sản cho thuê thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân được xác định cho 01 người đại diện duy nhất trong năm tính thuế.

Ví dụ 6: Hai cá nhân A và B là đồng sở hữu một tài sản, năm 2015 hai cá nhân cùng thống nhất cho thuê tài sản đồng sở hữu với giá cho thuê là 180 triệu đồng năm - tính theo năm dương lịch (>100 triệu đồng) và cá nhân A là người đại diện thực hiện các nghĩa vụ về thuế. Như vậy, cá nhân A thuộc diện phải nộp thuế giá trị gia tăng và thuế thu nhập cá nhân đối với doanh thu từ hoạt động cho thuê tài sản nêu trên với doanh thu tính thuế là 180 triệu đồng.

2. Căn cứ tính thuế

Căn cứ tính thuế đối với cá nhân cho thuê tài sản là doanh thu tính thuế và tỷ lệ thuế tính trên doanh thu.

a) Doanh thu tính thuế

Doanh thu tính thuế đối với hoạt động cho thuê tài sản được xác định như sau:

a.1) Doanh thu tính thuế giá trị gia tăng đối với hoạt động cho thuê tài sản là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của số tiền bên thuê trả từng kỳ theo hợp đồng thuê và các khoản thu khác không bao gồm khoản tiền phạt, bồi thường mà bên cho thuê nhận được theo thỏa thuận tại hợp đồng thuê.

a.2) Doanh thu tính thuế thu nhập cá nhân đối với hoạt động cho thuê tài sản là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của số tiền bên thuê trả từng kỳ theo hợp đồng thuê và các khoản thu khác bao gồm khoản tiền phạt, bồi thường mà bên cho thuê nhận được theo thỏa thuận tại hợp đồng thuê.

a.3) Trường hợp bên thuê trả tiền thuê tài sản trước cho nhiều năm thì doanh thu tính thuế giá trị gia tăng và thuế thu nhập cá nhân xác định theo doanh thu trả tiền một lần.

b) Tỷ lệ thuế tính trên doanh thu

- Tỷ lệ thuế giá trị gia tăng đối với hoạt động cho thuê tài sản là 5%

- Tỷ lệ thuế thu nhập cá nhân đối với hoạt động cho thuê tài sản là 5%

c) Xác định số thuế phải nộp

Số thuế GTGT phải nộp | = | Doanh thu tính thuế GTGT | x | Tỷ lệ thuế GTGT 5%
Số thuế TNCN phải nộp | = | Doanh thu tính thuế TNCN | x | Tỷ lệ thuế TNCN 5%

Trong đó:

- Doanh thu tính thuế giá trị gia tăng và doanh thu tính thuế thu nhập cá nhân theo hướng dẫn tại điểm a khoản 2 Điều này.

- Tỷ lệ thuế giá trị gia tăng và tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại điểm b khoản 2 Điều này.

d) Thời điểm xác định doanh thu tính thuế

Thời điểm xác định doanh thu tính thuế là thời điểm bắt đầu của từng kỳ hạn thanh toán trên hợp đồng thuê tài sản.

Điều 5. Phương pháp tính thuế đối với cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp

1. Nguyên tắc áp dụng

a) Cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp là cá nhân trực tiếp ký hợp đồng với công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp theo hình thức đại lý bán đúng giá.

b) Đối với cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế thu nhập cá nhân là tổng số tiền hoa hồng của đại lý, các khoản thưởng dưới mọi hình thức, các khoản hỗ trợ và các khoản thu khác mà cá nhân nhận được trong năm dương lịch.

Ví dụ 7: Ông D trực tiếp ký hợp đồng với Công ty xổ số kiến thiết X để làm đại lý xổ số cấp I cho Công ty. Trong năm 2015 Ông D nhận được tiền hoa hồng đại lý tổng cộng là 230 triệu đồng (>100 triệu đồng). Như vậy, Ông D thuộc diện phải nộp thuế đối với hoạt động làm đại lý xổ số với doanh thu tính thuế là 230 triệu đồng.

2. Căn cứ tính thuế

Căn cứ tính thuế đối với cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp là doanh thu tính thuế và tỷ lệ thuế thu nhập cá nhân tính trên doanh thu.

a) Doanh thu tính thuế

Doanh thu tính thuế là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của tổng số tiền hoa hồng, các khoản thưởng dưới mọi hình thức, các khoản hỗ trợ và các khoản thu khác mà cá nhân nhận được từ công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp (sau đây gọi là tiền hoa hồng).

b) Tỷ lệ thuế thu nhập cá nhân tính trên doanh thu

Tỷ lệ thuế thu nhập cá nhân đối với cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp là 5%.

c) Xác định số thuế phải nộp

Số thuế TNCN phải nộp

=

Doanh thu tính thuế TNCN

x

Tỷ lệ thuế TNCN 5%

Trong đó:

- Doanh thu tính thuế thu nhập cá nhân theo hướng dẫn tại điểm a khoản 2 Điều này.

- Tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại điểm b khoản 2 Điều này.

d) Thời điểm xác định doanh thu tính thuế

Thời điểm xác định doanh thu tính thuế là thời điểm công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả tiền hoa hồng cho cá nhân.

Chương II

QUẢN LÝ THUẾ GIÁ TRỊ GIA TĂNG, THUẾ THU NHẬP CÁ NHÂN ĐỐI VỚI CÁ NHÂN CƯ TRÚ CÓ HOẠT ĐỘNG KINH DOANH

Điều 6. Khai thuế đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán

1. Nguyên tắc khai thuế

a) Cá nhân nộp thuế khoán khai thuế khoán một năm một lần tại Chi cục Thuế nơi cá nhân có địa điểm kinh doanh và không phải quyết toán thuế.

b) Cá nhân nộp thuế khoán sử dụng hoá đơn của cơ quan thuế thì ngoài việc khai doanh thu khoán, cá nhân tự khai và nộp thuế đối với doanh thu trên hoá đơn theo quý.

c) Cá nhân kinh doanh theo hình thức hợp tác kinh doanh với tổ chức, tài sản tham gia hợp tác kinh doanh thuộc sở hữu của cá nhân, không xác định được doanh thu kinh doanh thì cá nhân ủy quyền cho tổ chức khai thuế và nộp thuế thay theo phương pháp khoán. Tổ chức có trách nhiệm khai thuế và nộp thuế thay cho cá nhân nộp thuế theo phương pháp khoán tại cơ quan thuế quản lý tổ chức.

2. Hồ sơ khai thuế

Từ ngày 20 tháng 11 đến ngày 05 tháng 12 của năm trước, cơ quan thuế phát Tờ khai thuế năm sau cho tất cả các cá nhân kinh doanh nộp thuế khoán.

Hồ sơ khai thuế đối với cá nhân nộp thuế khoán cụ thể như sau:

- Cá nhân nộp thuế khoán khai thuế đối với doanh thu khoán theo Tờ khai mẫu số 01/CNKD ban hành kèm theo Thông tư này.

- Trường hợp cá nhân nộp thuế khoán sử dụng hoá đơn của cơ quan thuế thì cá nhân khai doanh thu theo hóa đơn vào Báo cáo sử dụng hoá đơn theo mẫu số 01/BC-SDHĐ-CNKD ban hành kèm theo Thông tư này và không phải lập, nộp Báo cáo sử dụng hoá đơn ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

- Trường hợp cá nhân kinh doanh theo hình thức hợp tác kinh doanh ủy quyền cho tổ chức khai thuế và nộp thuế thay thì tổ chức khai thuế thay theo Tờ khai mẫu số 01/CNKD kèm theo Phụ lục mẫu số 01-1/BK-CNKD ban hành kèm theo Thông tư này và bản chụp hợp đồng hợp tác kinh doanh (nếu là lần khai thuế đầu tiên của hợp đồng)

3. Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân nộp thuế khoán chậm nhất là ngày 15 tháng 12 của năm trước.

- Trường hợp cá nhân nộp thuế khoán mới ra kinh doanh hoặc thay đổi ngành nghề, quy mô kinh doanh trong năm thì thời hạn nộp hồ sơ khai thuế chậm nhất là 10 (mười) ngày kể từ ngày bắt đầu kinh doanh hoặc thay đổi ngành nghề, quy mô.

- Trường hợp cá nhân nộp thuế khoán sử dụng hoá đơn của cơ quan thuế thì thời hạn nộp hồ sơ khai thuế đối với doanh thu trên hoá đơn chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

4. Xác định doanh thu và mức thuế khoán

a) Doanh thu tính thuế khoán đối với cá nhân nộp thuế khoán là doanh thu được ổn định trong 01 năm.

b) Cá nhân nộp thuế khoán tự xác định doanh thu tính thuế khoán trong năm để làm cơ sở xác định số thuế phải nộp trên tờ khai mẫu số 01/CNKD ban hành kèm theo Thông tư này. Trường hợp cá nhân kinh doanh không xác định được doanh thu khoán, không nộp hồ sơ khai thuế hoặc doanh thu tính thuế khoán xác định không phù hợp với thực tế kinh doanh thì cơ quan thuế có thẩm quyền ấn định doanh thu tính thuế khoán theo quy định của pháp luật về quản lý thuế.

Căn cứ hồ sơ khai thuế của cá nhân kinh doanh và cơ sở dữ liệu của cơ quan thuế bao gồm: hệ thống thông tin tích hợp tập trung của ngành thuế; kết quả xác minh, khảo sát; kết quả kiểm tra, thanh tra thuế (nếu có) cơ quan thuế xác định doanh thu khoán và mức thuế khoán dự kiến của cá nhân để lấy ý kiến công khai, tham vấn ý kiến của Hội đồng tư vấn thuế và làm cơ sở cho Cục Thuế chỉ đạo, rà soát việc lập Sổ bộ thuế tại từng Chi cục Thuế.

c) Cá nhân nộp thuế khoán trong năm có thay đổi ngành nghề, quy mô kinh doanh thì phải khai điều chỉnh, bổ sung để cơ quan thuế có cơ sở xác định lại doanh thu khoán và mức thuế khoán cho thời gian còn lại của năm tính thuế. Trường hợp qua số liệu xác minh, kiểm tra, thanh tra cơ quan thuế có căn cứ xác định doanh thu khoán thay đổi từ 50% trở lên so với mức doanh thu đã khoán do thay đổi quy mô, thì cơ quan thuế xác định lại doanh thu khoán và mức thuế khoán theo quy định của pháp luật về quản lý thuế để áp dụng cho thời gian còn lại của năm tính thuế.

5. Niêm yết công khai lần thứ nhất

Cơ quan thuế thực hiện niêm yết công khai lần thứ nhất (lần 1) để lấy ý kiến về mức doanh thu dự kiến, mức thuế dự kiến. Tài liệu niêm yết công khai lần 1 bao gồm: Danh sách cá nhân thuộc diện không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân; Danh sách cá nhân thuộc diện phải nộp thuế; Danh sách cá nhân sử dụng hoá đơn của cơ quan thuế. Việc niêm yết công khai lần 1 được thực hiện như sau:

a) Chi cục Thuế thực hiện niêm yết công khai lần 1 tại bộ phận một cửa của Chi cục Thuế và Uỷ ban nhân dân quận, huyện; và tại cửa, cổng hoặc địa điểm thích hợp của: trụ sở Uỷ ban nhân dân xã, phường, thị trấn; trụ sở Đội thuế; Ban quản lý chợ;... đảm bảo thuận lợi cho việc tiếp nhận thông tin để giám sát của người dân và cá nhân kinh doanh. Thời gian niêm yết từ ngày 20 tháng 12 đến ngày 31 tháng 12 hàng năm.

b) Chi cục Thuế gửi tài liệu niêm yết công khai lần 1 đến Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn chậm nhất là ngày 20/12, trong đó nêu rõ địa chỉ, thời gian Chi cục Thuế tiếp nhận ý kiến phản hồi (nếu có) của Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn chậm nhất là ngày 31/12.

c) Chậm nhất là ngày 20/12 hàng năm, Chi cục Thuế gửi Thông báo mức doanh thu dự kiến, mức thuế dự kiến theo mẫu số 01/TBTDK-CNKD ban hành kèm theo Thông tư này và kèm theo Bảng công khai thông tin cá nhân kinh doanh nộp thuế theo phương pháp khoán theo mẫu số 01/CKTT-CNKD ban hành kèm theo Thông tư này (sau đây gọi là Bảng công khai) cho từng cá nhân kinh doanh, trong đó nêu rõ địa chỉ, thời gian Chi cục Thuế tiếp nhận ý kiến phản hồi của cá nhân kinh doanh (nếu có) chậm nhất là ngày 31/12. Thông báo được gửi trực tiếp đến cá nhân kinh doanh (có ký nhận của người nộp thuế về việc đã nhận thông báo) hoặc cơ quan thuế phải thực hiện việc gửi Thông báo qua bưu điện theo hình thức gửi bảo đảm.

Bảng công khai gửi cho cá nhân được lập theo địa bàn bao gồm cả cá nhân thuộc diện phải nộp thuế và cá nhân thuộc diện không phải nộp thuế. Với chợ, đường, phố, tổ dân phố có từ hai trăm (200) cá nhân kinh doanh trở xuống thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai của các cá nhân kinh doanh tại địa bàn. Trường hợp chợ, đường, phố, tổ dân phố có trên 200 cá nhân kinh doanh thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai của không quá 200 cá nhân kinh doanh tại địa bàn. Riêng đối với chợ có trên 200 cá nhân kinh doanh thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai theo ngành hàng.

d) Chi cục Thuế có trách nhiệm thông báo công khai địa điểm niêm yết, địa chỉ nhận thông tin phản hồi (số điện thoại, số fax, địa chỉ tại bộ phận một cửa, địa chỉ hòm thư điện tử) về nội dung niêm yết công khai để cá nhân kinh doanh biết.

e) Chi cục Thuế có trách nhiệm tổng hợp các ý kiến phản hồi nội dung niêm yết công khai lần 1 của người dân, người nộp thuế, của Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn để nghiên cứu điều chỉnh, bổ sung đối tượng quản lý, mức doanh thu dự kiến, mức thuế dự kiến trước khi tham vấn ý kiến Hội đồng tư vấn thuế.

6. Tham vấn ý kiến Hội đồng tư vấn thuế

Chi cục Thuế tổ chức họp tham vấn ý kiến Hội đồng tư vấn thuế trong thời gian từ ngày 01 tháng 01 đến ngày 10 tháng 01 hàng năm về các tài liệu niêm yết công khai lần 1 và các ý kiến phản hồi. Nội dung lấy ý kiến tham vấn của Hội đồng tư vấn thuế phải được lập thành Biên bản có ký xác nhận của các thành viên trong Hội đồng tư vấn thuế. Nội dung biên bản phải ghi rõ các ý kiến về điều chỉnh đối tượng, doanh thu, mức thuế phải nộp của từng cá nhân kinh doanh để làm tài liệu lập Sổ bộ thuế.

Hội đồng tư vấn thuế theo hướng dẫn tại Thông tư này là Hội đồng tư vấn thuế được thành lập theo quy định của pháp luật về quản lý thuế.

7. Lập và duyệt Sổ bộ thuế

Căn cứ tài liệu khai thuế của cá nhân nộp thuế khoán, kết quả điều tra thực tế, tổng hợp ý kiến phản hồi khi niêm yết công khai lần 1, biên bản họp với Hội đồng tư vấn thuế và văn bản chỉ đạo của Cục Thuế, Chi cục Thuế thực hiện lập và duyệt Sổ bộ thuế trước ngày 15 tháng 01 hàng năm.

Hàng tháng, căn cứ tình hình biến động trong hoạt động kinh doanh của cá nhân (cá nhân mới ra kinh doanh; cá nhân ngừng/nghỉ kinh doanh; cá nhân thay đổi quy mô, ngành nghề kinh doanh hoặc thay đổi phương pháp tính thuế...) hoặc do những thay đổi về chính sách thuế ảnh hưởng đến doanh thu khoán và mức thuế khoán phải nộp, Chi cục Thuế lập và duyệt Sổ bộ thuế điều chỉnh, bổ sung và thông báo lại tiền thuế phải nộp trong tháng, quý cho cá nhân nộp thuế khoán.

8. Trách nhiệm của Cục Thuế trong việc chỉ đạo, kiểm soát việc lập Sổ bộ thuế tại Chi cục Thuế

Cục Thuế có trách nhiệm khai thác cơ sở dữ liệu quản lý thuế tập trung của ngành để phân tích, đánh giá và chỉ đạo việc lập Sổ bộ thuế của các Chi cục Thuế cụ thể như sau:

a) Cục Thuế có trách nhiệm triển khai công tác kiểm tra thực tế hằng năm tối thiểu 20% số Chi cục Thuế theo quy định về quản lý rủi ro đối với việc xác định mức doanh thu khoán dự kiến, mức thuế dự kiến. Kết quả kiểm tra của Cục Thuế là một trong những cơ sở để Chi cục Thuế lập và duyệt Sổ bộ thuế cá nhân kinh doanh nộp thuế khoán.

b) Trong tổ chức thực hiện nhiệm vụ thu, Cục Thuế có trách nhiệm định kỳ kiểm tra thực tế tối thiểu 10% số Chi cục Thuế mỗi quý I, quý II, quý III. Kết quả kiểm tra là căn cứ xây dựng mức doanh thu dự kiến, mức thuế dự kiến cho năm sau. Trường hợp kết quả kiểm tra của Cục thuế làm thay đổi từ 50% trở lên so với doanh thu đã khoán thì Chi cục Thuế điều chỉnh doanh thu khoán, mức thuế khoán cho thời gian còn lại của năm tính thuế.

c) Nội dung kiểm tra thực tế của Cục Thuế quy định tại khoản 8 Điều này gồm: kiểm tra trên cơ sở dữ liệu quản lý; đối chiếu số liệu đăng ký kinh doanh, đăng ký thuế; kiểm tra thực tế đối với ít nhất 15% số cá nhân kinh doanh trên địa bàn trong đó tập trung kiểm tra 100% cá nhân kinh doanh thuộc đối tượng quản lý rủi ro theo tiêu chí hướng dẫn tại điểm c khoản 12 Điều 6 Thông tư này.”

9. Gửi Thông báo thuế phải nộp và thời hạn nộp thuế

a) Gửi Thông báo thuế phải nộp

a.1) Cơ quan thuế gửi Thông báo nộp thuế theo mẫu số 01/TBT-CNKD kèm theo Bảng công khai theo mẫu số 01/CKTT-CNKD ban hành kèm theo Thông tư này tới cá nhân nộp thuế khoán (bao gồm cả cá nhân thuộc diện phải nộp thuế và cá nhân thuộc diện không phải nộp thuế) chậm nhất là ngày 20 tháng 01 hàng năm. Thông báo được gửi trực tiếp đến cá nhân kinh doanh (có ký nhận của người nộp thuế về việc đã nhận thông báo) hoặc cơ quan thuế phải thực hiện việc gửi Thông báo qua bưu điện theo hình thức gửi bảo đảm.

Bảng công khai gửi cho cá nhân được lập theo địa bàn bao gồm cả cá nhân thuộc diện phải nộp thuế và cá nhân thuộc diện không phải nộp thuế. Với chợ, đường, phố, tổ dân phố có từ hai trăm (200) cá nhân kinh doanh trở xuống thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai của các cá nhân kinh doanh tại địa bàn. Trường hợp chợ, đường, phố, tổ dân phố có trên 200 cá nhân kinh doanh thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai của không quá 200 cá nhân kinh doanh tại địa bàn. Riêng đối với chợ có trên 200 cá nhân kinh doanh thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai theo ngành hàng.

a.2) Trường hợp điều chỉnh lại tiền thuế khoán phải nộp do thay đổi về quy mô, ngành nghề kinh doanh hoặc do thay đổi về chính sách thuế, cơ quan thuế gửi Thông báo nộp thuế mẫu số 01/TBT-CNKD ban hành kèm theo Thông tư này cho cá nhân nộp thuế khoán chậm nhất là ngày 20 của tháng có thay đổi tiền thuế.

a.3) Trường hợp cá nhân nộp thuế khoán mới ra kinh doanh thì cơ quan thuế gửi Thông báo nộp thuế mẫu số 01/TBT-CNKD ban hành kèm theo Thông tư này cho cá nhân nộp thuế khoán chậm nhất là ngày 20 của tháng có phát sinh tiền thuế phải nộp.

b) Thời hạn nộp thuế

b.1) Căn cứ Thông báo nộp thuế, cá nhân nộp thuế khoán nộp tiền thuế giá trị gia tăng, thuế thu nhập cá nhân của quý chậm nhất là ngày cuối cùng của quý.

b.2) Trường hợp cá nhân nộp thuế khoán có sử dụng hoá đơn của cơ quan thuế thì thời hạn nộp thuế đối với doanh thu trên hoá đơn là thời hạn khai thuế đối với doanh thu trên hoá đơn theo hướng dẫn tại khoản 3 Điều này.

10. Niêm yết công khai lần thứ hai

Cơ quan thuế thực hiện niêm yết công khai lần thứ hai (lần 2) về doanh thu và mức thuế của cá nhân kinh doanh nộp thuế. Việc niêm yết công khai lần 2 được thực hiện như sau:

a) Ở cấp Cục Thuế:

Cục Thuế thực hiện niêm yết công khai thông tin cá nhân nộp thuế khoán trước ngày 30 tháng 01 hàng năm trên trang thông tin điện tử của ngành thuế bao gồm các thông tin sau: Danh sách cá nhân thuộc diện không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân; Danh sách cá nhân thuộc diện phải nộp thuế; Danh sách cá nhân sử dụng hoá đơn của cơ quan thuế.

Trường hợp cá nhân mới ra kinh doanh hoặc có biến động về số thuế phải nộp, biến động về trạng thái kinh doanh thì Cục Thuế thực hiện công khai thông tin hoặc điều chỉnh thông tin trên trang thông tin điện tử của ngành thuế chậm nhất là ngày cuối cùng của tháng mà cá nhân mới ra kinh doanh hoặc có biến động.

b) Ở cấp Chi cục Thuế:

b.1) Chi cục Thuế thực hiện niêm yết công khai lần 2 trước ngày 30 tháng 01 hàng năm tại bộ phận một cửa của Chi cục Thuế và Uỷ ban nhân dân quận, huyện; và tại cửa, cổng hoặc địa điểm thích hợp của: trụ sở Uỷ ban nhân dân xã, phường, thị trấn; trụ sở Đội thuế; Ban quản lý chợ;... đảm bảo thuận lợi cho việc tiếp nhận thông tin để giám sát của người dân và cá nhân kinh doanh.

b.2) Chi cục Thuế gửi tài liệu niêm yết công khai lần 2 đến Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn chậm nhất là ngày 20/12, trong đó nêu rõ địa chỉ, thời gian Chi cục Thuế tiếp nhận ý kiến phản hồi (nếu có) của Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn.

b.3) Chi cục Thuế có trách nhiệm thông báo công khai địa điểm niêm yết, địa chỉ nhận thông tin phản hồi (số điện thoại, số fax, địa chỉ tại bộ phận một cửa, địa chỉ hòm thư điện tử) về nội dung niêm yết công khai để cá nhân kinh doanh biết.

b.4) Các tài liệu công khai ở cấp Chi cục Thuế thực hiện như đối với công khai thông tin trên trang thông tin điện tử của ngành thuế ở cấp Cục Thuế.

11. Các trường hợp giảm thuế khoán

a) Cá nhân kinh doanh nộp thuế khoán ngừng/nghỉ kinh doanh

Trường hợp cá nhân nộp thuế khoán ngừng/nghỉ kinh doanh thì thông báo ngừng/nghỉ kinh doanh đến cơ quan thuế chậm nhất là một ngày trước khi ngừng/nghỉ kinh doanh. Cơ quan thuế căn cứ vào thời gian ngừng/nghỉ kinh doanh của cá nhân nộp thuế khoán để xác định số tiền thuế khoán được giảm và ban hành Quyết định giảm thuế theo mẫu số 03/MGTH hoặc Thông báo không được giảm thuế mẫu số 04/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC. Số thuế khoán được giảm xác định như sau:

Trường hợp cá nhân nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế khoán phải nộp của quý; nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế khoán phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế khoán phải nộp của quý. Trường hợp cá nhân nộp thuế khoán ngừng/nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Ví dụ 8: Hộ kinh doanh A có số thuế khoán phải nộp của năm 2015 là 12 triệu đồng, tương ứng 1 quý phải nộp là 3 triệu đồng. Hộ kinh doanh A có nghỉ kinh doanh liên tục từ ngày 20 tháng 02 đến hết ngày 20 tháng 6. Thời gian nghỉ kinh doanh được tính tròn tháng của Hộ kinh doanh A là tháng 3, tháng 4 và tháng 5. Vậy số thuế được giảm do nghỉ kinh doanh của Hộ kinh doanh A như sau: quý I được giảm 1/3 số thuế khoán phải nộp tương ứng 1 triệu đồng; quý II được giảm 2/3 số thuế khoán phải nộp tương ứng 2 triệu đồng.

b) Cá nhân kinh doanh nộp thuế khoán bị thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo

Trường hợp cá nhân nộp thuế khoán bị thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo thì gửi văn bản đề nghị miễn (giảm) thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC đến cơ quan thuế chậm nhất là 90 ngày kể từ ngày kết thúc năm dương lịch.

Cơ quan thuế căn cứ hồ sơ miễn (giảm) thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn hiện hành để xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

c) Cá nhân kinh doanh nộp thuế khoán chuyển đổi hình thức khai thuế

Cá nhân kinh doanh đang nộp thuế theo phương pháp khoán nếu có yêu cầu chuyển đổi hình thức khai thuế theo từng lần phát sinh thì cơ quan thuế thực hiện thủ tục để chấm dứt quản lý thuế đối với cá nhân theo phương pháp khoán và thực hiện các thủ tục giảm thuế khoán theo hướng dẫn như với cá nhân ngừng/nghỉ kinh doanh hướng dẫn tại điểm a khoản 11 Điều này.

12. Một số nội dung khác về công tác quản lý thuế đối với cá nhân nộp thuế khoán

a) Cá nhân kinh doanh sử dụng thường xuyên từ 10 lao động trở lên phải thành lập doanh nghiệp theo quy định của Luật doanh nghiệp; trường hợp chưa thành lập doanh nghiệp, cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán, đồng thời cơ quan thuế có trách nhiệm lập danh sách những cá nhân kinh doanh này báo cáo cơ quan quản lý nhà nước về đăng ký kinh doanh.

b) Cơ quan Thuế có trách nhiệm cấp mã số thuế cho cá nhân kinh doanh và thực hiện quy trình quản lý thuế đối với cá nhân kinh doanh trên ứng dụng quản lý thuế tập trung của ngành thuế.

c) Cục Thuế có trách nhiệm xây dựng bộ tiêu chí rủi ro đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán theo từng đối tượng, địa bàn quản lý như:

- Cá nhân nộp thuế khoán kinh doanh tại chợ biên giới;

- Cá nhân nộp thuế khoán kinh doanh vật liệu xây dựng có nguồn gốc tài nguyên khoáng sản (cát, đá, sỏi, gỗ, sản phẩm từ gỗ,...);

- Cá nhân kinh doanh có mức doanh thu tính thuế bất hợp lý so với chi phí (diện tích kinh doanh, thuê địa điểm, giá trị tài sản, trang thiết bị, cửa hàng, kho tàng, chi phí điện, chi phí nước,...); so với số phương tiện vận tải đang sử dụng; so với số lượng lao động; so với hàng hoá (hàng hoá mua vào, hàng hoá trưng bày, hàng hoá tồn kho,...);

- Cá nhân nộp thuế khoán nhưng thường xuyên sử dụng từ 10 lao động trở lên nhưng không thành lập doanh nghiệp;

- Cá nhân nộp thuế khoán có sử dụng hoá đơn của cơ quan thuế;

- Cá nhân nộp thuế khoán có từ hai (02) địa điểm kinh doanh trở lên;

- Cá nhân nộp thuế khoán nợ thuế.

d) Chi cục Thuế có trách nhiệm cập nhật kịp thời các thông tin biến động trong quá trình quản lý đối với cá nhân kinh doanh nộp thuế khoán. Định kỳ đến ngày 01 tháng 11 hàng năm, các Chi cục Thuế, Cục Thuế phải xây dựng xong cơ sở dữ liệu về cá nhân kinh doanh nộp thuế khoán (bao gồm cả cá nhân kinh doanh trong danh sách cá nhân thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân) trên cơ sở thông tin từ hồ sơ của người nộp thuế, kết quả số liệu xác minh, kiểm tra, thanh tra của cơ quan thuế và thông tin từ các cơ quan quản lý nhà nước liên quan.

e) Tổng cục Thuế hướng dẫn quy trình, trình tự, phương pháp xây dựng và quản lý sử dụng cơ sở dữ liệu về người nộp thuế khoán theo quy định của Bộ Tài chính để phục vụ công tác quản lý rủi ro trong kiểm tra, thu thuế.

Điều 7. Khai thuế, nộp thuế đối với cá nhân kinh doanh nộp thuế theo từng lần phát sinh

1. Nguyên tắc khai thuế

a) Cá nhân nộp thuế từng lần phát sinh khai thuế giá trị gia tăng, thuế thu nhập cá nhân theo từng lần phát sinh nếu có tổng doanh thu kinh doanh trong năm dương lịch trên 100 triệu đồng.

b) Cá nhân kinh doanh theo hình thức hợp tác kinh doanh với tổ chức, tài sản tham gia hợp tác kinh doanh thuộc sở hữu của cá nhân, xác định được doanh thu kinh doanh của cá nhân thì cá nhân ủy quyền cho tổ chức khai thuế và nộp thuế thay. Tổ chức có trách nhiệm khai thuế và nộp thuế thay cho cá nhân tại cơ quan thuế quản lý tổ chức.

2. Hồ sơ khai thuế

Hồ sơ khai thuế đối với cá nhân nộp thuế theo từng lần phát sinh gồm:

- Tờ khai theo mẫu số 01/CNKD ban hành kèm theo Thông tư này.

- Bản chụp hợp đồng kinh tế cung cấp hàng hoá, dịch vụ (nếu có);

- Bản chụp biên bản nghiệm thu, thanh lý hợp đồng (nếu có);

- Bản chụp tài liệu chứng minh nguồn gốc xuất xứ của hàng hoá (nếu có) như: Bảng kê thu mua hàng nông sản nếu là hàng hoá nông sản trong nước; Bảng kê hàng hoá mua bán, trao đổi của cư dân biên giới nếu là hàng cư dân biên giới nhập khẩu; Hoá đơn của người bán hàng giao cho nếu là hàng hoá nhập khẩu mua của tổ chức, cá nhân kinh doanh trong nước; tài liệu liên quan để chứng minh nếu là hàng hóa do cá nhân tự sản xuất;

- Trường hợp cá nhân kinh doanh theo hình thức hợp tác kinh doanh ủy quyền cho tổ chức khai thuế và nộp thuế thay thì tổ chức khai thuế thay theo Tờ khai mẫu số 01/CNKD kèm theo Phụ lục mẫu số 01-1/BK-CNKD ban hành kèm theo Thông tư này; và bản chụp hợp đồng hợp tác kinh doanh (nếu là lần khai thuế đầu tiên của hợp đồng).

3. Nơi nộp hồ sơ khai thuế

- Cá nhân nộp thuế theo từng lần phát sinh nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (thường trú hoặc tạm trú).

- Cá nhân kinh doanh buôn chuyến thì nơi nộp hồ sơ khai thuế là nơi cá nhân đăng ký kinh doanh.

- Cá nhân kinh doanh theo hình thức hợp tác kinh doanh ủy quyền cho tổ chức khai thuế và nộp thuế thay thì tổ chức nộp hồ sơ khai thuế thay tại cơ quan thuế quản lý tổ chức.

4. Thời hạn nộp hồ sơ khai thuế

Thời hạn nộp hồ sơ khai thuế theo từng lần phát sinh chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh doanh thu tính thuế.

5. Thời hạn nộp thuế

Thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế.

Điều 8. Khấu trừ thuế, khai thuế, nộp thuế đối với cá nhân cho thuê tài sản

1. Đối với trường hợp cá nhân trực tiếp khai thuế với cơ quan thuế

Cá nhân cho thuê tài sản trực tiếp khai thuế với cơ quan thuế là cá nhân ký hợp đồng cho thuê tài sản với cá nhân; cá nhân ký hợp đồng cho thuê tài sản với tổ chức không phải là tổ chức kinh tế (cơ quan Nhà nước, tổ chức Đoàn thể, Hiệp hội, tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán, ...); cá nhân ký hợp đồng cho thuê tài sản với doanh nghiệp, tổ chức kinh tế mà trong hợp đồng không có thoả thuận bên thuê là người nộp thuế thay.

a) Nguyên tắc khai thuế

- Cá nhân trực tiếp khai thuế thực hiện khai thuế giá trị gia tăng, thuế thu nhập cá nhân nếu có tổng doanh thu cho thuê tài sản trong năm dương lịch trên 100 triệu đồng.

- Cá nhân lựa chọn khai thuế theo kỳ thanh toán hoặc khai thuế một lần theo năm. Trường hợp có sự thay đổi về nội dung hợp đồng thuê tài sản dẫn đến thay đổi doanh thu tính thuế, kỳ thanh toán, thời hạn thuê thì cá nhân thực hiện khai điều chỉnh, bổ sung.

- Cá nhân khai thuế theo từng hợp đồng hoặc khai thuế cho nhiều hợp đồng trên một tờ khai nếu tài sản cho thuê tại địa bàn có cùng cơ quan thuế quản lý.

b) Hồ sơ khai thuế

Hồ sơ khai thuế gồm:

- Tờ khai theo mẫu số 01/TTS ban hành kèm theo Thông tư này;

- Phụ lục theo mẫu số 01-1/BK-TTS ban hành kèm theo Thông tư này (nếu là lần khai thuế đầu tiên của Hợp đồng hoặc Phụ lục hợp đồng);

- Bản chụp hợp đồng thuê tài sản, phụ lục hợp đồng (nếu là lần khai thuế đầu tiên của Hợp đồng hoặc Phụ lục hợp đồng);

- Bản chụp Giấy ủy quyền theo quy định của pháp luật (trường hợp cá nhân cho thuê tài sản uỷ quyền cho đại diện hợp pháp thực hiện thủ tục khai, nộp thuế).

c) Nơi nộp hồ sơ khai thuế

Nơi nộp hồ sơ khai thuế là Chi cục Thuế nơi có tài sản cho thuê.

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân khai thuế theo kỳ hạn thanh toán chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý bắt đầu thời hạn cho thuê.

Ví dụ 9 : Ông X có phát sinh hợp đồng cho thuê nhà với thời hạn thuê là 02 năm - tính theo 12 tháng liên tục - kể từ ngày 10/04/2015 đến ngày 09/04/2017 có kỳ hạn thanh toán theo quý. Ông X lựa chọn khai thuế theo kỳ thanh toán thì: Thời hạn khai thuế của kỳ đầu tiên chậm nhất là ngày 30 tháng 7 năm 2015 (ngày 30 của tháng đầu quý III); Thời hạn khai thuế của kỳ thứ hai chậm nhất là ngày 30 tháng 10 năm 2015. Các kỳ khai thuế tiếp theo thực hiện tương tự, chậm nhất là ngày 30 của tháng đầu quý sau quý bắt đầu thời hạn cho thuê; Trường hợp hợp đồng cho thuê nhà của Ông X có kỳ hạn thanh toán là 6 tháng/lần. Ông X lựa chọn khai thuế theo kỳ thanh toán thì: Thời hạn khai thuế của kỳ đầu tiên chậm nhất là ngày 30 tháng 7 năm 2015 (ngày 30 của tháng đầu quý III); Thời hạn khai thuế của kỳ thứ hai chậm nhất là ngày 30 tháng 01 năm 2016. Các kỳ khai thuế tiếp theo thực hiện tương tự, chậm nhất là ngày thứ 30 của quý tiếp theo quý bắt đầu thời hạn cho thuê.

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân khai thuế một lần theo năm chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế.

2. Đối với doanh nghiệp, tổ chức kinh tế khai thuế, nộp thuế thay cho cá nhân cho thuê tài sản

Cá nhân ký hợp đồng cho thuê tài sản với doanh nghiệp, tổ chức kinh tế mà trong hợp đồng thuê có thoả thuận bên đi thuê nộp thuế thay thì doanh nghiệp, tổ chức kinh tế có trách nhiệm khấu trừ thuế, khai thuế và nộp thuế thay cho cá nhân bao gồm cả thuế giá trị gia tăng và thuế thu nhập cá nhân.

a) Khấu trừ thuế

Doanh nghiệp, tổ chức kinh tế khấu trừ thuế giá trị gia tăng, thuế thu nhập cá nhân trước khi trả tiền thuê tài sản cho cá nhân nếu trong năm dương lịch cá nhân có doanh thu cho thuê tài sản tại đơn vị trên 100 triệu đồng. Trường hợp trong năm cá nhân phát sinh doanh thu từ nhiều nơi, cá nhân dự kiến hoặc xác định được tổng doanh thu trên 100 triệu đồng/năm thì có thể uỷ quyền theo quy định của pháp luật để doanh nghiệp, tổ chức khai thay, nộp thay đối với hợp đồng cho thuê từ 100 triệu/năm trở xuống tại đơn vị.

Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 4 Thông tư này.

b) Nguyên tắc khai thuế

Doanh nghiệp, tổ chức kinh tế khai thay thuế cho cá nhân cho thuê tài sản thì trên tờ khai ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, nếu là tổ chức khai thay thì sau khi ký tên phải đóng dấu của tổ chức theo quy định. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân cho thuê tài sản.

Doanh nghiệp, tổ chức kinh tế khai thay sử dụng tờ khai mẫu số 01/TTS của cá nhân để khai theo từng hợp đồng hoặc khai cho nhiều hợp đồng trên một tờ khai nếu tài sản thuê tại địa bàn có cùng cơ quan thuế quản lý.

c) Hồ sơ khai thuế:

Hồ sơ khai thuế gồm:

- Tờ khai theo mẫu số 01/TTS ban hành kèm theo Thông tư này;

- Phụ lục theo mẫu số 01-1/BK-TTS ban hành kèm theo Thông tư này;

- Bản chụp Hợp đồng thuê tài sản, Phụ lục hợp đồng (nếu là lần khai thuế đầu tiên của Hợp đồng hoặc Phụ lục hợp đồng).

d) Nơi nộp hồ sơ khai thuế, thời hạn nộp hồ sơ khai thuế, thời hạn nộp thuế

Nơi nộp hồ sơ khai thuế, thời hạn nộp hồ sơ khai thuế, thời hạn nộp thuế đối với trường hợp doanh nghiệp, tổ chức kinh tế khai thuế, nộp thuế thay cho cá nhân được thực hiện như đối với cá nhân trực tiếp khai thuế hướng dẫn tại điểm c, điểm d và điểm đ khoản 1 Điều này.

Điều 9. Khấu trừ thuế, khai thuế, nộp thuế đối với cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp

1. Khấu trừ thuế

Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả tiền hoa hồng cho cá nhân trực tiếp ký hợp đồng làm đại lý bán đúng giá có trách nhiệm khấu trừ thuế thu nhập cá nhân nếu doanh nghiệp xác định số tiền hoa hồng trả cho cá nhân tại đơn vị trong năm dương lịch trên 100 triệu đồng.

Trường hợp trong năm cá nhân phát sinh hoạt động kinh doanh từ nhiều nơi và cá nhân dự kiến hoặc xác định được tổng doanh thu trên 100 triệu đồng/năm thì có thể uỷ quyền theo quy định của pháp luật để doanh nghiệp khấu trừ thuế đối với số tiền hoa hồng nhận được tại đơn vị từ 100 triệu/năm trở xuống.

Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 5 Thông tư này.

2. Nguyên tắc khai thuế

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp có phát sinh khấu trừ thuế thu nhập cá nhân đối với cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp thì khai thuế theo tháng hoặc quý. Nguyên tắc xác định đối tượng khai thuế theo tháng hoặc quý thực hiện theo hướng dẫn tại điểm a khoản 1 Điều 16 Thông tư số 156/2013/TT-BTC.

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp thực hiện khai thuế theo tháng hoặc quý và không phải khai quyết toán thuế đối với nghĩa vụ khấu trừ thuế thu nhập cá nhân của các cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp.

- Cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp nếu phát sinh thuế thu nhập cá nhân phải nộp thêm trong trường hợp Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp chưa khấu trừ thuế do chưa đến mức phải nộp thuế thì cuối năm cá nhân thực hiện khai thuế vào tờ khai năm theo mẫu số 01/TKN-XSBHĐC ban hành kèm theo Thông tư này.

3. Hồ sơ khai thuế

a) Hồ sơ khai thuế tháng, quý của tổ chức khấu trừ

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp khấu trừ thuế đối với tiền hoa hồng từ làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp của cá nhân khai thuế theo Tờ khai mẫu số 01/XSBHĐC ban hành kèm theo Thông tư này.

- Đối với tờ khai của kỳ tháng/kỳ quý cuối cùng trong năm, phải kèm theo Phụ lục theo mẫu số 01-1/BK-XSBHĐC ban hành kèm theo Thông tư này (không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế).

b) Hồ sơ khai thuế năm của cá nhân trực tiếp khai thuế

Cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp thuộc diện khai thuế năm khai thuế theo Tờ khai mẫu số 01/TKN-XSBHĐC ban hành kèm theo Thông tư này.

c) Nơi nộp hồ sơ khai thuế:

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp khấu trừ thuế đối với tiền hoa hồng từ làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp của cá nhân nộp hồ sơ khai thuế tại cơ quan thuế trực tiếp quản lý.

- Cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp thuộc diện khai thuế năm nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (thường trú hoặc tạm trú).

d) Thời hạn nộp hồ sơ khai thuế:

- Thời hạn nộp hồ sơ khai thuế tháng của Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế theo quý của Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế của cá nhân thuộc diện khai thuế năm chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

đ) Thời hạn nộp thuế

- Đối với Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp thì thời hạn nộp thuế tháng/quý chậm nhất là thời hạn nộp hồ sơ khai thuế tháng/quý.

- Đối với cá nhân thuộc diện khai thuế năm thì thời hạn nộp thuế chậm nhất là thời hạn nộp hồ sơ khai thuế năm.

Điều 10. Uỷ nhiệm thu thuế

Tại các địa bàn chưa thực hiện nộp thuế qua phương thức điện tử, Cơ quan quản lý thuế uỷ nhiệm cho các tổ chức thu thuế đối với cá nhân kinh doanh nộp thuế khoán. Việc uỷ nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa Thủ trưởng cơ quan quản lý thuế với Tổ chức được uỷ nhiệm thu.

Tổ chức được uỷ nhiệm thu là các đơn vị như: Ban quản lý chợ; Trung tâm thương mại; hoặc các doanh nghiệp có hệ thống mạng lưới rộng khắp trên cả nước đáp ứng điều kiện thuận lợi cho cá nhân nộp thuế vào ngân sách nhà nước như: các doanh nghiệp hoạt động trong lĩnh vực bưu chính, viễn thông, điện lực,...

Tổ chức được uỷ nhiệm thu thuế quy định tại điều này được hưởng kinh phí ủy nhiệm thu trích từ kinh phí hoạt động của cơ quan thuế.

Cơ quan thuế sử dụng kinh phí của đơn vị để chi trả cho tổ chức được uỷ nhiệm thu thuế theo hợp đồng đã ký với cơ quan thuế.

Tổng cục Trưởng Tổng cục Thuế tổ chức thực hiện công tác uỷ nhiệm thu thuế thống nhất trong cả nước theo quy định hiện hành về uỷ nhiệm thu và quy định tại Điều này.

Chương III

MỘT SỐ NỘI DUNG SỬA ĐỔI, BỔ SUNG KHÁC VỀ THUẾ THU NHẬP CÁ NHÂN

Điều 11. Sửa đổi, bổ sung Điều 2 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi là Thông tư số 111/2013/TT-BTC) như sau:

1. Sửa đổi, bổ sung tiết b.9 điểm b khoản 2 Điều 2

“b.9) Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài, người Việt Nam cư trú dài hạn ở nước ngoài về Việt Nam làm việc.”

2. Sửa đổi, bổ sung tiết đ.1 điểm đ khoản 2 Điều 2

“đ.1) Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm: khoản lợi ích về nhà ở, điện nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do người sử dụng lao động xây dựng để cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp; nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà, điện nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế phát sinh (chưa bao gồm tiền thuê nhà) tại đơn vị không phân biệt nơi trả thu nhập.”

3. Sửa đổi, bổ sung tiết đ.2 điểm đ khoản 2 Điều 2

“đ.2) Khoản tiền do người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm; mua bảo hiểm hưu trí tự nguyện hoặc đóng góp Quỹ hưu trí tự nguyện cho người lao động.

Trường hợp người sử dụng lao động mua cho người lao động sản phẩm bảo hiểm không bắt buộc và không có tích lũy về phí bảo hiểm (kể cả trường hợp mua bảo hiểm của các doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam) thì khoản tiền phí mua sản phẩm bảo hiểm này không tính vào thu nhập chịu thuế thu nhập cá nhân của người lao động. Bảo hiểm không bắt buộc và không có tích lũy về phí bảo hiểm gồm các sản phẩm bảo hiểm như: bảo hiểm sức khoẻ, bảo hiểm tử kỳ (không bao gồm sản phẩm bảo hiểm tử kỳ có hoàn phí), ... mà người tham gia bảo hiểm không nhận được tiền phí tích lũy từ việc tham gia bảo hiểm, ngoài khoản tiền bảo hiểm hoặc bồi thường theo thoả thuận tại hợp đồng bảo hiểm do doanh nghiệp bảo hiểm trả.”

4. Sửa đổi, bổ sung tiết đ.5 điểm đ khoản 2 Điều 2

“đ.5) Đối với khoản chi về phương tiện phục vụ đưa đón người lao động từ nơi ở đến nơi làm việc và ngược lại thì không tính vào thu nhập chịu thuế của người lao động theo quy chế của đơn vị.”

5. Bổ sung tiết g.10 điểm g khoản 2 Điều 2

“g.10) Khoản tiền nhận được do tổ chức, cá nhân trả thu nhập chi đám hiếu, hỉ cho bản thân và gia đình người lao động theo quy định chung của tổ chức, cá nhân trả thu nhập và phù hợp với mức xác định thu nhập chịu thuế thu nhập doanh nghiệp theo các văn bản hướng dẫn thi hành Luật thuế thu nhập doanh nghiệp”

6. Sửa đổi, bổ sung điểm c khoản 3 Điều 2

“c) Lợi tức nhận được do tham gia góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh, hợp tác xã, liên doanh, hợp đồng hợp tác kinh doanh và các hình thức kinh doanh khác theo quy định của Luật Doanh nghiệp và Luật Hợp tác xã; lợi tức nhận được do tham gia góp vốn thành lập tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng; góp vốn vào Quỹ đầu tư chứng khoán và quỹ đầu tư khác được thành lập và hoạt động theo quy định của pháp luật.

Không tính vào thu nhập chịu thuế từ đầu tư vốn đối với lợi tức của doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ.”

Điều 12. Sửa đổi, bổ sung Điều 3 Thông tư số 111/2013/TT-BTC như sau:

1. Sửa đổi, bổ sung tiết b.1.2 điểm b khoản 1 Điều 3

“b.1.2) Có quyền sở hữu nhà ở, quyền sử dụng đất ở tính đến thời điểm chuyển nhượng tối thiểu là 183 ngày.

Thời điểm xác định quyền sở hữu nhà ở, quyền sử dụng đất ở là ngày cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Riêng trường hợp được cấp lại, cấp đổi theo quy định của pháp luật về đất đai thì thời điểm xác định quyền sở hữu nhà ở, quyền sử dụng đất ở được tính theo thời điểm cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trước khi được cấp lại, cấp đổi”

2. Sửa đổi, bổ sung điểm h khoản 1 Điều 3

“h) Thu nhập từ kiều hối được miễn thuế là khoản tiền cá nhân nhận được từ nước ngoài do thân nhân là người Việt Nam định cư ở nước ngoài, người Việt Nam đi lao động, công tác, học tập tại nước ngoài gửi tiền về cho thân nhân ở trong nước;

Trường hợp cá nhân nhận được tiền từ nước ngoài do thân nhân là người nước ngoài gửi về đáp ứng điều kiện về khuyến khích chuyển tiền về nước theo quy định của Ngân hàng nhà nước Việt nam thì cũng được miễn thuế theo quy định tại điểm này.

Căn cứ xác định thu nhập được miễn thuế tại điểm này là các giấy tờ chứng minh nguồn tiền nhận từ nước ngoài và chứng từ chi tiền của tổ chức trả hộ (nếu có).”

3. Sửa đổi, bổ sung điểm n khoản 1 Điều 3

“n) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe; tiền bồi thường tai nạn lao động; tiền bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư; các khoản bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật. Cụ thể trong một số trường hợp như sau:

n.1) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe là khoản tiền mà cá nhân nhận được do tổ chức bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe trả cho người được bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm đã ký kết. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của tổ chức bảo hiểm hoặc toà án và chứng từ trả tiền bồi thường.

n.2) Thu nhập từ tiền bồi thường tai nạn lao động là khoản tiền người lao động nhận được từ người sử dụng lao động hoặc quỹ bảo hiểm xã hội do bị tai nạn trong quá trình tham gia lao động. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của người sử dụng lao động hoặc toà án và chứng từ chi bồi thường tai nạn lao động.

n.3) Thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là tiền bồi thường, hỗ trợ do Nhà nước thu hồi đất, kể cả các khoản thu nhập do các tổ chức kinh tế bồi thường, hỗ trợ khi thực hiện thu hồi đất theo quy định.

Căn cứ để xác định thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là quyết định của cơ quan Nhà nước có thẩm quyền về việc thu hồi đất, bồi thường tái định cư và chứng từ chi tiền bồi thường.

n.4) Thu nhập từ bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật về bồi thường Nhà nước là khoản tiền cá nhân được bồi thường do các quyết định xử phạt vi phạm hành chính không đúng của người có thẩm quyền, của cơ quan Nhà nước có thẩm quyền gây thiệt hại đến quyền lợi của cá nhân; thu nhập từ bồi thường cho người bị oan do cơ quan có thẩm quyền trong hoạt động tố tụng hình sự quyết định. Căn cứ xác định khoản bồi thường này là quyết định của cơ quan Nhà nước có thẩm quyền buộc cơ quan hoặc cá nhân có quyết định sai phải bồi thường và chứng từ chi bồi thường.

n.5) Thu nhập từ bồi thường thiệt hại ngoài hợp đồng theo quy định của Bộ Luật dân sự.”

4. Bổ sung điểm r khoản 1 Điều 3

“r) Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam nhận được do làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.”

5. Bổ sung điểm s khoản 1 Điều 3

“s) Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu có được từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác thủy sản xa bờ.”

Điều 13. Sửa đổi, bổ sung Điều 5 Thông tư số 111/2013/TT-BTC như sau:

“Điều 5. Quy đổi thu nhập chịu thuế ra Đồng Việt Nam

1. Doanh thu, thu nhập chịu thuế thu nhập cá nhân được tính bằng Đồng Việt Nam.

Trường hợp doanh thu, thu nhập chịu thuế nhận được bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế mua vào của ngân hàng cá nhân mở tài khoản giao dịch tại thời điểm phát sinh thu nhập.

Trường hợp người nộp thuế không mở tài khoản giao dịch tại Việt nam thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá ngoại tệ mua vào của Ngân hàng thương mại cổ phần Ngoại thương Việt Nam tại thời điểm phát sinh thu nhập.

Đối với loại ngoại tệ không có tỷ giá hối đoái với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

2. Thu nhập chịu thuế nhận được không bằng tiền phải quy đổi ra Đồng Việt Nam theo giá thị trường của sản phẩm, dịch vụ đó hoặc sản phẩm, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh thu nhập.”

Điều 14. Sửa đổi, bổ sung Điều 7 Thông tư số 111/2013/TT-BTC như sau:

1. Sửa đổi, bổ sung điểm a khoản 4 Điều 7

“a) Thu nhập làm căn cứ quy đổi thành thu nhập tính thuế là thu nhập thực nhận (không bao gồm thu nhập được miễn thuế) cộng (+) các khoản lợi ích do người sử dụng lao động trả thay cho người lao động (nếu có) trừ (-) các khoản giảm trừ. Trường hợp người sử dụng lao động áp dụng chính sách “tiền thuế giả định”, “tiền nhà giả định” thì thu nhập làm căn cứ quy đổi thành thu nhập tính thuế không bao gồm “tiền thuế giả định”, “tiền nhà giả định”. Trường hợp trong các khoản trả thay có tiền thuê nhà thì tiền thuê nhà tính vào thu nhập làm căn cứ quy đổi bằng số thực trả nhưng không vượt quá 15% tổng thu nhập chịu thuế phát sinh tại đơn vị không phân biệt nơi trả thu nhập (chưa bao gồm tiền thuê nhà thực tế phát sinh, “tiền nhà giả định” (nếu có)).

Công thức xác định thu nhập làm căn cứ quy đổi:

Thu nhập làm căn cứ quy đổi

=

Thu nhập thực nhận

+

Các khoản trả thay

-

Các khoản giảm trừ

Trong đó:

- Thu nhập thực nhận là tiền lương, tiền công không bao gồm thuế mà người lao động nhận được hàng tháng.

- Các khoản trả thay là các khoản lợi ích bằng tiền hoặc không bằng tiền do người sử dụng lao động trả cho người lao động theo hướng dẫn tại điểm đ, khoản 2, Điều 2 Thông tư số 111/2013/TT-BTC và khoản 2, khoản 3, khoản 4 Điều 11 Thông tư số 92/2015/TT-BTC.

- Các khoản giảm trừ bao gồm: giảm trừ gia cảnh; giảm trừ đóng bảo hiểm, quỹ hưu trí tự nguyện; giảm trừ đóng góp từ thiện, nhân đạo, khuyến học theo hướng dẫn tại Điều 9 Thông tư số 111/2013/TT-BTC và Điều 15 Thông tư số 92/2015/TT-BTC.”

2. Sửa đổi, bổ sung khoản 6 Điều 7

“6. Căn cứ tính thuế đối với tiền tích lũy mua bảo hiểm không bắt buộc là khoản tiền phí tích luỹ mua bảo hiểm nhân thọ (không bao gồm bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác do người sử dụng lao động mua hoặc đóng góp cho người lao động và tỷ lệ khấu trừ 10%.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (không bao gồm bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam, người lao động chưa phải tính vào thu nhập chịu thuế khi người sử dụng lao động mua bảo hiểm. Đến thời điểm đáo hạn hợp đồng, doanh nghiệp bảo hiểm có trách nhiệm khấu trừ tiền thuế theo tỷ lệ 10% trên khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động từ ngày 01 tháng 7 năm 2013. Trường hợp khoản phí tích luỹ được trả nhiều lần thì tiền thuế được khấu trừ theo tỷ lệ 10% tương ứng với từng lần trả tiền phí tích luỹ.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (không bao gồm bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam thì người sử dụng lao động có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả lương cho người lao động.

Doanh nghiệp bảo hiểm có trách nhiệm theo dõi riêng phần phí bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác do người sử dụng lao động mua hoặc đóng góp cho người lao động để làm căn cứ tính thuế thu nhập cá nhân.”

Điều 15. Sửa đổi, bổ sung điểm b khoản 2 Điều 9 Thông tư số 111/2013/TT-BTC như sau:

“b) Các khoản đóng vào Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện

Mức đóng vào quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện được trừ ra khỏi thu nhập chịu thuế theo thực tế phát sinh nhưng tối đa không quá một (01) triệu đồng/tháng đối với người lao động tham gia các sản phẩm hưu trí tự nguyện theo hướng dẫn của Bộ Tài chính bao gồm cả số tiền do người sử dụng lao động đóng cho người lao động và cả số tiền do người lao động tự đóng (nếu có), kể cả trường hợp tham gia nhiều quỹ. Căn cứ xác định thu nhập được trừ là bản chụp chứng từ nộp tiền (hoặc nộp phí) do quỹ hưu trí tự nguyện, doanh nghiệp bảo hiểm cấp.”

Điều 16. Sửa đổi, bổ sung điểm a và điểm b khoản 2 Điều 11 Thông tư số 111/2013/TT-BTC như sau:

“a) Thu nhập tính thuế

Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định là giá chuyển nhượng chứng khoán từng lần.

a.1) Giá chuyển nhượng chứng khoán được xác định như sau:

a.1.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán, giá chuyển nhượng chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán. Giá thực hiện là giá chứng khoán được xác định từ kết quả khớp lệnh hoặc giá hình thành từ các giao dịch thỏa thuận tại Sở Giao dịch chứng khoán.

a.1.2) Đối với chứng khoán không thuộc trường hợp nêu trên, giá chuyển nhượng là giá ghi trên hợp đồng chuyển nhượng hoặc giá thực tế chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm chuyển nhượng.

b) Thuế suất và cách tính thuế:

Cá nhân chuyển nhượng chứng khoán nộp thuế theo thuế suất 0,1% trên giá chuyển nhượng chứng khoán từng lần.

Cách tính thuế:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng chứng khoán từng lần

x

Thuế suất 0,1%

Điều 17. Sửa đổi, bổ sung Điều 12 Thông tư số 111/2013/TT-BTC như sau:

“Điều 12. Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản

Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản là giá chuyển nhượng từng lần và thuế suất.

1. Giá chuyển nhượng

a) Giá chuyển nhượng đối với chuyển nhượng quyền sử dụng đất không có công trình xây dựng trên đất là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp trên hợp đồng chuyển nhượng không ghi giá hoặc giá trên hợp đồng chuyển nhượng thấp hơn giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng thì giá chuyển nhượng sẽ được xác định theo bảng giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng.

b) Giá chuyển nhượng đối với chuyển nhượng quyền sử dụng đất gắn với công trình xây dựng trên đất, kể cả công trình xây dựng hình thành trong tương lai là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp trên hợp đồng chuyển nhượng không ghi giá đất hoặc giá đất trên hợp đồng chuyển nhượng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng đất là giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng theo quy định của pháp luật về đất đai.

Trường hợp chuyển nhượng nhà gắn liền với đất thì phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai, trường hợp hợp đồng không ghi giá chuyển nhượng hoặc giá chuyển nhượng thấp hơn tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá đất và giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng được xác định theo giá Uỷ ban nhân (x) với tỷ lệ góp vốn trên tổng giá trị hợp đồng. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

c) Giá chuyển nhượng đối với chuyển nhượng quyền thuê đất, thuê mặt nước là giá ghi trên hợp đồng tại thời điểm chuyển nhượng quyền thuê mặt đất, thuê mặt nước.

Trường hợp đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Uỷ ban nhân dân tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Uỷ ban nhân dân tỉnh quy định.

2. Thuế suất

Thuế suất đối với chuyển nhượng bất động sản là 2% trên giá chuyển nhượng hoặc giá cho thuê lại.

3. Thời điểm tính thuế từ chuyển nhượng bất động sản được xác định như sau:

- Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật;

- Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản. Trường hợp cá nhân nhận chuyển nhượng nhà ở hình thành trong tương lai, quyền sử dụng đất gắn với công trình xây dựng tương lai là thời điểm cá nhân nộp hồ sơ khai thuế với cơ quan thuế.

4. Cách tính thuế

a) Thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng bất động sản được xác định như sau:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng

x

Thuế suất 2%

b) Trường hợp chuyển nhượng bất sản là đồng sở hữu thì nghĩa vụ thuế được xác định riêng cho từng người nộp thuế theo tỷ lệ sở hữu bất động sản. Căn cứ xác định tỷ lệ sở hữu là tài liệu hợp pháp như: thoả thuận góp vốn ban đầu, di chúc hoặc quyết định phân chia của toà án,... Trường hợp không có tài liệu hợp pháp thì nghĩa vụ thuế của từng người nộp thuế được xác định theo tỷ lệ bình quân.”

Điều 18. Sửa đổi, bổ sung điểm c khoản 1 Điều 15 Thông tư số 111/2013/TT-BTC như sau:

“c) Đối với trúng thưởng trong các hình thức cá cược, đặt cược là toàn bộ giá trị giải thưởng vượt trên 10 triệu đồng mà người tham gia nhận được chưa trừ bất cứ một khoản chi phí nào.”

Điều 19. Sửa đổi, bổ sung Điều 16 Thông tư số 111/2013/TT-BTC như sau:

1. Sửa đổi, bổ sung điểm a khoản 1 Điều 16

“a) Đối với thừa kế, quà tặng là chứng khoán: giá trị tài sản nhận thừa kế là giá trị chứng khoán tại thời điểm đăng ký chuyển quyền sở hữu. Thu nhập tính thuế từ thừa kế, quà tặng là chứng khoán là phần giá trị tài sản nhận thừa kế, quà tặng vượt trên 10 triệu đồng tính trên toàn bộ các mã chứng khoán nhận được chưa trừ bất cứ một khoản chi phí nào. Cụ thể như sau:

a.1) Đối với chứng khoán giao dịch trên Sở Giao dịch chứng khoán: giá trị của chứng khoán được căn cứ vào giá tham chiếu trên Sở giao dịch chứng khoán tại thời điểm đăng ký quyền sở hữu chứng khoán.

a.2) Đối với chứng khoán không thuộc trường hợp trên: giá trị của chứng khoán được căn cứ vào giá trị sổ sách kế toán của công ty phát hành loại chứng khoán đó tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm đăng ký quyền sở hữu chứng khoán.”

2. Sửa đổi, bổ sung điểm d khoản 1 Điều 16

“d) Đối với thừa kế, quà tặng là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước: giá trị tài sản được xác định trên cơ sở bảng giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản thừa kế, quà tặng.

Trường hợp cá nhân nhận thừa kế, quà tặng là tài sản nhập khẩu và cá nhân nhận thừa kế, quà tặng phải nộp các khoản thuế liên quan đến việc nhập khẩu tài sản thì giá trị tài sản để làm căn cứ tính thuế TNCN đối với thừa kế quà tặng là giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản trừ (-) các khoản thuế ở khâu nhập khẩu mà cá nhân tự nộp theo quy định.”

Điều 20. Sửa đổi, bổ sung Điều 25 Thông tư số 111/2013/TT-BTC như sau:

1. Sửa đổi, bổ sung tiết b.4 điểm b khoản 1 Điều 25

“b.4) Doanh nghiệp bảo hiểm có trách nhiệm khấu trừ thuế đối với khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (không bao gồm bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 14 Thông tư số 92/2015/TT-BTC.

Tổ chức, cá nhân trả thu nhập có trách nhiệm khấu trừ thuế trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả lương cho người lao động đối với khoản bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam mà tổ chức, cá nhân trả thu nhập mua cho người lao động. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 14 Thông tư số 92/2015/TT-BTC.”

2. Sửa đổi, bổ sung điểm c khoản 1 Điều 25

“c) Thu nhập từ làm đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp; thu nhập từ hoạt động cho doanh nghiệp, tổ chức kinh tế thuê tài sản.

Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp, trả tiền hoa hồng cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, tham gia mạng lưới bán hàng đa cấp với số tiền hoa hồng trên 100 triệu đồng/năm có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 9 Thông tư số 92/2015/TT-BTC.

Doanh nghiệp, tổ chức kinh tế thuê tài sản của cá nhân có trách nhiệm khấu trừ thuế giá trị gia tăng, thuế thu nhập cá nhân trước khi trả thu nhập trên 100 triệu đồng/năm cho cá nhân cho thuê tài sản nếu trong hợp đồng thuê có thoả thuận bên đi thuê là người nộp thuế thay. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 8 Thông tư số 92/2015/TT-BTC.”

Chương IV

MỘT SỐ NỘI DUNG SỬA ĐỔI, BỔ SUNG KHÁC VỀ QUẢN LÝ THUẾ THU NHẬP CÁ NHÂN

Điều 21. Sửa đổi, bổ sung Điều 16 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (sau đây gọi là Thông tư số 156/2013/TT-BTC) như sau:

1. Sửa đổi, bổ sung tiết a.3 điểm a khoản 1 Điều 16

“a.3) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế. Trường hợp tổ chức, cá nhân không phát sinh trả thu nhập thì không phải khai quyết toán thuế thu nhập cá nhân.

Trường hợp tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập không thực hiện quyết toán thuế thu nhập cá nhân, chỉ cung cấp cho cơ quan thuế danh sách cá nhân đã chi trả thu nhập trong năm (nếu có) theo mẫu số 05/DS-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày có quyết định về việc giải thể, chấm dứt hoạt động.

Tổ chức trả thu nhập chia, tách, hợp nhất, sáp nhập, chuyển đổi, giải thể hoặc phá sản theo quy định của Luật Doanh nghiệp thì phải quyết toán thuế đối với số thuế thu nhập cá nhân đã khấu trừ và cấp chứng từ khấu trừ thuế cho người lao động để làm cơ sở cho người lao động thực hiện quyết toán thuế thu nhập cá nhân. Trường hợp chuyển đổi loại hình doanh nghiệp mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi (như chuyển đổi loại hình doanh nghiệp từ Công ty trách nhiệm hữu hạn sang Công ty cổ phần hoặc ngược lại; chuyển đổi Doanh nghiệp 100% vốn Nhà nước thành Công ty cổ phần và các trường hợp khác theo quy định của pháp luật) thì doanh nghiệp trước chuyển đổi không phải khai quyết toán thuế đến thời điểm có quyết định về việc chuyển đổi doanh nghiệp. Bên tiếp nhận thực hiện khai quyết toán thuế năm theo quy định.”

2. Sửa đổi, bổ sung điểm b.1 khoản 1 Điều 16

“b.1) Hồ sơ khai thuế tháng, quý

- Tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ tiền lương, tiền công khai thuế theo Tờ khai mẫu số 05/KK-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; Tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú khai thuế theo Tờ khai mẫu số 06/TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp khấu trừ thuế đối với tiền hoa hồng từ làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp của cá nhân khai thuế theo Tờ khai mẫu số 01/XSBHĐC ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Đối với tờ khai kỳ tháng/kỳ quý cuối cùng trong năm, phải kèm theo Phụ lục theo mẫu số 01-1/BK-XSBHĐC ban hành kèm theo Thông tư số 92/2015/TT-BTC (không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế).”

3. Sửa đổi, bổ sung khoản 2 Điều 16

“2. Khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công trực tiếp khai thuế với cơ quan thuế

a) Nguyên tắc khai thuế

a.1) Cá nhân khai thuế trực tiếp với cơ quan thuế là cá nhân sau đây:

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng tổ chức này chưa thực hiện khấu trừ thuế;

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài.

a.2) Hình thức khai thuế

Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế theo quý và khai quyết toán thuế theo năm.

a.3) Khai quyết toán thuế

Cá nhân cư trú có thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn hoặc bù trừ vào kỳ khai thuế tiếp theo trừ các trường hợp sau:

- Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 (mười) triệu đồng, đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

- Cá nhân được người sử dụng lao động mua bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm mà người sử dụng lao động hoặc doanh nghiệp bảo hiểm đã khấu trừ thuế thu nhập cá nhân theo tỷ lệ 10% trên khoản tiền phí bảo hiểm tương ứng với phần người sử dụng lao động theo hướng dẫn tại khoản 2 Điều 14 Thông tư số 92/2015/TT-BTC thì không phải quyết toán thuế đối với phần thu nhập này.

a.4) Uỷ quyền quyết toán thuế

a.4.1) Cá nhân có thu nhập từ tiền lương, tiền công ủy quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay trong các trường hợp sau:

- Cá nhân chỉ có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một tổ chức, cá nhân trả thu nhập và thực tế đang làm việc tại đó vào thời điểm uỷ quyền quyết toán, kể cả trường hợp không làm việc đủ 12 (mười hai) tháng trong năm.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một tổ chức, cá nhân trả thu nhập và thực tế đang làm việc tại đó vào thời điểm uỷ quyền quyết toán, kể cả trường hợp không làm việc đủ 12 (mười hai) tháng trong năm, đồng thời có thu nhập vãng lai ở các nơi khác đã được đơn vị trả thu nhập khấu trừ thuế 10% mà không có yêu cầu quyết toán đối với phần thu nhập này.

- Cá nhân là người lao động được điều chuyển từ tổ chức cũ đến tổ chức mới trong trường hợp tổ chức cũ thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp. Cuối năm người lao động có ủy quyền quyết toán thuế thì tổ chức mới phải thu lại chứng từ khấu trừ thuế TNCN do tổ chức cũ đã cấp cho người lao động (nếu có) để làm căn cứ tổng hợp thu nhập, số thuế đã khấu trừ và quyết toán thuế thay cho người lao động.

a.4.2) Tổ chức, cá nhân trả thu nhập chỉ thực hiện quyết toán thuế thay cho cá nhân đối với phần thu nhập từ tiền lương, tiền công mà cá nhân nhận được từ tổ chức, cá nhân trả thu nhập. Trường hợp tổ chức chi trả sau khi thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp và thực hiện quyết toán thuế theo ủy quyền của người lao động được điều chuyển từ tổ chức cũ sang thì tổ chức mới có trách nhiệm quyết toán thuế đối với cả phần thu nhập do tổ chức cũ chi trả.

a.5) Nguyên tắc khai quyết toán thuế đối với một số trường hợp như sau:

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công trong trường hợp số ngày có mặt tại Việt Nam tính trong năm dương lịch đầu tiên dưới 183 ngày, nhưng tính trong 12 (mười hai) tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên.

+ Năm tính thuế thứ nhất: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày tính đủ 12 (mười hai) tháng liên tục.

+ Từ năm tính thuế thứ hai: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

- Trường hợp cá nhân cư trú là người nước ngoài kết thúc hợp đồng làm việc tại Việt Nam khai quyết toán thuế với cơ quan thuế trước khi xuất cảnh.

Trường hợp cá nhân cư trú là người nước ngoài kết thúc hợp đồng làm việc tại Việt Nam nhưng trước khi xuất cảnh chưa làm thủ tục quyết toán thuế với cơ quan thuế thì có thể uỷ quyền theo quy định của Bộ luật dân sự cho đơn vị trả thu nhập hoặc tổ chức, cá nhân khác quyết toán thuế theo quy định nếu tổ chức, cá nhân đó cam kết chịu trách nhiệm với cơ quan thuế về số thuế thu nhập cá nhân phải nộp của cá nhân theo quy định. Thời hạn nộp hồ sơ quyết toán thuế thu nhập cá nhân trong trường hợp này chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày cá nhân xuất cảnh.

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công đồng thời thuộc diện xét giảm thuế do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo thì không uỷ quyền quyết toán thuế mà cá nhân tự khai quyết toán thuế kèm theo hồ sơ xét giảm thuế theo hướng dẫn tại khoản 1 Điều 46 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

b) Hồ sơ khai thuế

b.1) Hồ sơ khai thuế quý

Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế quý trực tiếp với cơ quan thuế theo Tờ khai mẫu số 02/KK-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

b.2) Hồ sơ khai quyết toán

b.2.1) Cá nhân có thu nhập từ tiền lương, tiền công không thuộc trường hợp được uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay thì khai quyết toán thuế trực tiếp với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 02/QTT-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Phụ lục mẫu số 02-1/BK-QTT-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó. Trường hợp tổ chức trả thu nhập không cấp chứng từ khấu trừ thuế cho cá nhân do tổ chức trả thu nhập đã chấm dứt hoạt động thì cơ quan thuế căn cứ cơ sở dữ liệu của ngành thuế để xem xét xử lý hồ sơ quyết toán thuế cho cá nhân mà không bắt buộc phải có chứng từ khấu trừ thuế.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hoá đơn chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài.

b.2.2) Đối với cá nhân uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay

Cá nhân uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay theo mẫu số 02/UQ-QTT-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC, kèm theo bản chụp hoá đơn, chứng từ chứng minh đóng góp từ thiện, nhân đạo, khuyến học (nếu có).

c) Nơi nộp hồ sơ khai thuế

c.1) Nơi nộp hồ sơ khai thuế quý

Nơi nộp hồ sơ khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế là Cục Thuế trực tiếp quản lý nơi cá nhân làm việc hoặc nơi phát sinh công việc tại Việt Nam (trường hợp cá nhân không làm việc tại Việt Nam).

c.2) Nơi nộp hồ sơ quyết toán thuế

c.2.1) Cá nhân có thu nhập từ tiền lương, tiền công trực tiếp khai thuế thì nơi nộp hồ sơ quyết toán thuế là Cục Thuế nơi cá nhân nộp hồ sơ khai thuế trong năm.

c.2.2) Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

- Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Trường hợp cá nhân chưa tính giảm trừ gia cảnh cho bản thân ở bất cứ tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

c.2.3) Trường hợp cá nhân không ký hợp đồng lao động, hoặc ký hợp đồng lao động dưới 03 (ba) tháng, hoặc ký hợp đồng cung cấp dịch vụ có thu nhập tại một nơi hoặc nhiều nơi đã khấu trừ 10% thì quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

c.2.4) Cá nhân trong năm có thu nhập từ tiền lương, tiền công tại một nơi hoặc nhiều nơi nhưng tại thời điểm quyết toán không làm việc tại tổ chức, cá nhân trả thu nhập nào thì nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế theo quý chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai quý, quyết toán thuế.”

4. Sửa đổi, bổ sung tiết b.1 điểm b khoản 3 Điều 16

“b.1) Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng bất động sản bao gồm:

- Tờ khai thuế thu nhập cá nhân theo mẫu số 03/BĐS-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Bản chụp giấy chứng nhận quyền sử dụng đất, giấy tờ chứng minh quyền sở hữu nhà hoặc quyền sở hữu các công trình trên đất và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó. Trường hợp chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thì nộp bản sao hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai ký với chủ dự án cấp I, cấp II hoặc sàn giao dịch của chủ dự án; hoặc bản sao hợp đồng góp vốn để có quyền mua nền nhà, căn hộ ký trước thời điểm có hiệu lực của Nghị định số 71/2010/NĐ-CP ngày 26/3/2010 của Chính phủ quy định chi tiết thi hành Luật nhà ở.

- Hợp đồng chuyển nhượng bất động sản. Trường hợp chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thì nộp Hợp đồng chuyển nhượng Hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai đã được công chứng; hoặc Hợp đồng chuyển nhượng hợp đồng góp vốn để có quyền mua nhà, nền nhà, căn hộ đã được công chứng. Nếu chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai từ lần thứ hai trở đi thì các bên phải xuất trình thêm hợp đồng chuyển nhượng lần trước liền kề. Trường hợp uỷ quyền bất động sản thì nộp Hợp đồng uỷ quyền bất động sản.

- Các giấy tờ làm căn cứ xác định thuộc đối tượng được miễn thuế theo hướng dẫn tại điểm b.2, khoản này (trong trường hợp chuyển nhượng bất động sản được miễn thuế thu nhập cá nhân).

- Các tài liệu làm căn cứ chứng minh việc góp vốn theo quy định của pháp luật (trong trường hợp chuyển nhượng bất động sản do góp vốn vào doanh nghiệp thuộc diện tạm thời chưa thu thuế thu nhập cá nhân).

Cơ quan thuế thông báo số thuế phải nộp theo mẫu số 03/TBT-BĐS-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC cho cá nhân.

5. Sửa đổi, bổ sung điểm c và điểm d khoản 3 Điều 16

“c) Nơi nộp hồ sơ khai thuế

Cá nhân nộp hồ sơ khai thuế cùng hồ sơ chuyển nhượng bất động sản tại bộ phận một cửa liên thông hoặc Chi cục Thuế nơi có bất động sản chuyển nhượng. Trường hợp ở địa phương chưa thực hiện quy chế một cửa liên thông thì nộp hồ sơ trực tiếp cho văn phòng đăng ký quyền sử dụng đất nơi có bất động sản chuyển nhượng.

Trường hợp cá nhân chuyển nhượng nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai thì khai thuế, nộp thuế thu nhập cá nhân tại Chi cục Thuế địa phương nơi có nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai hoặc tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu.

d) Thời hạn nộp hồ sơ khai thuế

- Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì nộp hồ sơ khai thuế chậm nhất là 10 (mười) ngày kể từ thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.

- Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì nộp hồ sơ khai thuế chậm nhất là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản. Trường hợp cá nhân nhận chuyển nhượng nhà hình thành trong tương lai, quyền sử dụng đất gắn với công trình xây dựng tương lai là thời điểm cá nhân nộp hồ sơ khai thuế với cơ quan thuế.”

6. Sửa đổi, bổ sung khoản 5 Điều 16

“5. Khai thuế đối với thu nhập từ chuyển nhượng chứng khoán

a) Nguyên tắc khai thuế

a.1) Cá nhân chuyển nhượng chứng khoán của Công ty đại chúng giao dịch tại Sở giao dịch chứng khoán không phải khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký, Công ty quản lý quỹ nơi cá nhân uỷ thác quản lý danh mục đầu tư khai thuế theo hướng dẫn tại khoản 1 Điều này.

a.2) Cá nhân chuyển nhượng chứng khoán không thông qua hệ thống giao dịch trên Sở giao dịch chứng khoán:

- Cá nhân chuyển nhượng chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán không khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1 Điều này.

- Cá nhân chuyển nhượng chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông không khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán được ủy quyền quản lý danh sách cổ đông khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1 Điều này.

a.3) Cá nhân chuyển nhượng chứng khoán không thuộc trường hợp nêu tại tiết a.1 và tiết a.2 khoản này khai thuế theo từng lần phát sinh.

a.4) Doanh nghiệp thực hiện thủ tục thay đổi danh sách cổ đông trong trường hợp chuyển nhượng chứng khoán không có chứng từ chứng minh cá nhân chuyển nhượng chứng khoán đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán khai thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi cụm từ “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn thể hiện người nộp thuế là cá nhân chuyển nhượng chứng khoán.

b) Hồ sơ khai thuế

Hồ sơ khai thuế đối với cá nhân chuyển nhượng chứng khoán thuộc diện khai trực tiếp với cơ quan thuế hướng dẫn tại tiết a.3 khoản này gồm:

- Tờ khai mẫu số 04/CNV-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC;

- Bản chụp Hợp đồng chuyển nhượng chứng khoán.

c) Nơi nộp hồ sơ khai thuế

Cá nhân thuộc diện trực tiếp khai thuế từng lần phát sinh nêu tại điểm a.3 khoản này nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán mà cá nhân chuyển nhượng.

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân thuộc diện trực tiếp khai thuế với cơ quan thuế chậm nhất là 10 (mười) ngày kể từ ngày hợp đồng chuyển nhượng chứng khoán có hiệu lực theo quy định của pháp luật.

- Trường hợp doanh nghiệp nộp thuế thay cho cá nhân thì thời điểm nộp hồ sơ khai thuế chậm nhất là trước khi làm thủ tục thay đổi danh sách cổ đông theo quy định của pháp luật.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế, quyết toán thuế.”

Điều 22. Sửa đổi, bổ sung khoản 5 Điều 33 Thông tư số 156/2013/TT-BTC như sau:

“5. Nghĩa vụ quyết toán thay cho cá nhân được bù trừ với nghĩa vụ khấu trừ của tổ chức, cá nhân chi trả thu nhập. Trường hợp sau khi bù trừ có số thuế phải nộp thì tổ chức, cá nhân trả thu nhập phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp sau khi bù trừ có số thuế nộp thừa được cơ quan thuế tự động bù trừ vào số thuế phải nộp của kỳ tính thuế tiếp theo hoặc tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư số 156/2013/TT-BTC gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.”

Điều 23. Sửa đổi, bổ sung Điều 53 Thông tư số 156/2013/TT-BTC như sau:

“Điều 53. Hoàn thuế thu nhập cá nhân

Việc hoàn thuế thu nhập cá nhân chỉ áp dụng đối với những cá nhân đã có mã số thuế tại thời điểm đề nghị hoàn thuế.

Đối với cá nhân đã uỷ quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập.

Cá nhân trực tiếp quyết toán với cơ quan thuế nếu có số thuế nộp thừa thì được hoàn thuế, hoặc bù trừ với số thuế phải nộp của kỳ tiếp theo.

1. Hoàn thuế đối với tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay cho các cá nhân có uỷ quyền quyết toán thuế.

Trường hợp tổ chức, cá nhân trả thu nhập sau khi bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân mà có số thuế nộp thừa, nếu đề nghị cơ quan thuế hoàn trả thì tổ chức, cá nhân trả thu nhập nộp hồ sơ hoàn thuế cho cơ quan thuế trực tiếp quản lý. Hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

- Bản chụp chứng từ, biên lai nộp thuế thu nhập cá nhân và người đại diện hợp pháp của tổ chức, cá nhân trả thu nhập ký cam kết chịu trách nhiệm tại bản chụp đó.

2. Đối với cá nhân có thu nhập từ tiền lương, tiền công trực tiếp quyết toán thuế với cơ quan thuế nếu có số thuế nộp thừa thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu [47] - “Số thuế hoàn trả vào tài khoản NNT” hoặc chỉ tiêu [49] - “Tổng số thuế bù trừ cho các phát sinh của kỳ sau” tại tờ khai quyết toán thuế theo mẫu số 02/QTT-TNCN khi quyết toán thuế.”

Điều 24. Sửa đổi, bổ sung các mẫu biểu, tờ khai thuế đối với cá nhân kinh doanh và mẫu biểu, tờ khai thuế thu nhập cá nhân

1. Thay thế mẫu số 01/THKH và 01A/KK-HĐ ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng mẫu số 01/CNKD ban hành kèm theo Thông tư này.

2. Thay thế các mẫu biểu số 02/THKH, 01/KK-TTS ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng các mẫu biểu mới tương ứng số 01/TB-CNKD, 01/TTS ban hành kèm theo Thông tư này.

3. Thay thế mẫu số 01/KK-BHĐC và 01/KK-XS ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng mẫu số 01/BHXSĐC ban hành kèm theo Thông tư này.

4. Thay thế mẫu số 02-1/BK-BH, 02-1/BK-ĐC và 02-1/BK-XS ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng mẫu số 01-1/BK-BHXSĐC ban hành kèm theo Thông tư này.

5. Thay thế mẫu Biên lai thu thuế số CTT-50 ban hành kèm theo Quyết định số 1042/1998/QĐ-BTC ngày 15/8/1998 của Bộ Tài chính bằng mẫu số CTT-50 ban hành kèm theo Thông tư này để lập và cấp cho cá nhân kinh doanh nộp thuế theo phương pháp khoán.

6. Sửa đổi các mẫu biểu số 05/KK-TNCN, 05-1/BK-TNCN, 05-2/BK-TNCN, 05-3/BK-TNCN, 02/KK-TNCN, 11/KK-TNCN, 11-1/TB-TNCN, 04-2/KK-TNCN, 07/KK-TNCN, 09/KK-TNCN, 03/KK-TNCN ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính bằng các mẫu biểu mới tương ứng số 05/QTT-TNCN, 05-1/BK-TNCN, 05-2/BK-TNCN, 05-3/BK-TNCN, 05/KK-TNCN, 03/BĐS-TNCN, 03/TBT-BĐS-TNCN, 04/UQ-QTT-TNCN, 02/KK-TNCN, 02/QT-TNCN, 06/TNCN ban hành kèm theo Thông tư này.

7. Các mẫu biểu, tờ khai khác về thuế thu nhập cá nhân ban hành kèm theo Thông tư số 156/2013/TT-BTC được thay thế theo các mẫu biểu, tờ khai tương ứng ban hành kèm theo Thông tư này. Danh mục các mẫu biểu, tờ khai thuế đối với cá nhân kinh doanh và mẫu biểu, tờ khai thuế thu nhập cá nhân được thống kê theo Phụ lục số 01ban hành kèm theo Thông tư này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 25. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 07 năm 2015 và áp dụng cho kỳ tính thuế thu nhập cá nhân từ năm 2015 trở đi.

Các hướng dẫn về cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hoá đơn của cơ quan thuế thì áp dụng cho kỳ tính thuế từ ngày 01 tháng 01 năm 2016.

2. Trường hợp cá nhân có phát sinh hợp đồng thuê trong nhiều năm và đã khai thuế, nộp thuế theo quy định trước đây thì không điều chỉnh lại đối với số thuế đã khai, đã nộp.

3. Trường hợp cá nhân chuyển nhượng bất động sản đã nộp hồ sơ làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản hoặc hồ sơ khai thuế trước ngày 01 tháng 01 năm 2015 áp dụng thuế suất 25% nhưng đến ngày 31 tháng 12 năm 2014 cơ quan thuế chưa có thông báo nộp thuế thì cá nhân được khai điều chỉnh theo thuế suất 2% nếu có yêu cầu.

4. Bãi bỏ tiết b.2.2, tiết b.2.3 và tiết b.2.4 điểm b khoản 1 Điều 16; bãi bỏ Điều 22 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

5. Bãi bỏ các nội dung liên quan đến thuế giá trị gia tăng, thuế thu nhập cá nhân đối với cá nhân kinh doanh hướng dẫn tại Điều 16 và Điều 21 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

6. Bãi bỏ các nội dung liên quan đến thuế thu nhập cá nhân đối với cá nhân kinh doanh hướng dẫn tại Điều 7, Điều 8, Điều 9 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

7. Bãi bỏ điểm d khoản 6 Điều 2 Thông tư số 111/2013/TT-BTC hướng dẫn về thuế thu nhập cá nhân đối với cá nhân có thu nhập từ trúng thưởng casino.

8. Đối với mức thuế khoán năm 2015 (đang thực hiện), chậm nhất là ngày 30/8/2015 Chi cục Thuế gửi Danh sách hộ kinh doanh thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân và Danh sách hộ khoán và mức thuế phải nộp đến Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn. Đồng thời Chi cục Thuế thực hiện niêm yết công khai tại bộ phận một cửa của Chi cục Thuế và Uỷ ban nhân dân quận, huyện; và tại cửa, cổng hoặc địa điểm thích hợp của: trụ sở Uỷ ban nhân dân xã, phường, thị trấn; trụ sở Đội thuế; Ban quản lý chợ;... đảm bảo thuận lợi cho việc tiếp nhận thông tin để giám sát của người dân và cá nhân kinh doanh.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng bí thư, Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính,Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ;
- Lưu: VT, TCT (VT, TNCN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC SỐ 01

DANH MỤC NGÀNH NGHỀ TÍNH THUẾ GTGT, THUẾ TNCN THEO TỶ LỆ % TRÊN DOANH THU ĐỐI VỚI CÁ NHÂN KINH DOANH
(Ban hành kèm theo Thông tư số 92/2015/TT-BTC ngày 15/6/2015 của Bộ Tài chính)

STT

Danh mục ngành nghề

Tỷ lệ % tính thuế GTGT

Thuế suất thuế TNCN

1.

Phân phối, cung cấp hàng hoá

1%

0,5%

- Hoạt động bán buôn, bán lẻ các loại hàng hóa (trừ giá trị hàng hóa đại lý bán đúng giá hưởng hoa hồng).

2.

Dịch vụ, xây dựng không bao thầu nguyên vật liệu

- Dịch vụ lưu trú gồm: Hoạt động cung cấp cơ sở lưu trú ngắn hạn cho khách du lịch, khách vãng lai khác; hoạt động cung cấp cơ sở lưu trú dài hạn cho sinh viên, công nhân và những đối tượng tương tự; hoạt động cung cấp cả cơ sở lưu trú, dịch vụ ăn uống và/hoặc các phương tiện giải trí. Hoạt động lưu trú không bao gồm: Hoạt động cung cấp cơ sở lưu trú dài hạn được coi như cơ sở thường trú như cho thuê căn hộ hàng tháng hoặc hàng năm được phân loại trong ngành bất động sản theo quy định của pháp luật về Hệ thống ngành kinh tế của Việt nam.

- Dịch vụ bốc xếp hàng hoá và hoạt động dịch vụ hỗ trợ khác liên quan đến vận tải như kinh doanh bến bãi, bán vé, trông giữ phương tiện;

- Dịch vụ bưu chính, chuyển phát thư tín và bưu kiện;

- Dịch vụ môi giới, đấu giá và hoa hồng đại lý;

- Dịch vụ tư vấn pháp luật, tư vấn tài chính, kế toán, kiểm toán; dịch vụ làm thủ tục hành chính thuế, hải quan;

- Dịch vụ xử lý dữ liệu, cho thuê cổng thông tin, thiết bị công nghệ thông tin, viễn thông;

- Dịch vụ hỗ trợ văn phòng và các dịch vụ hỗ trợ kinh doanh khác;

- Dịch vụ tắm hơi, massage, karaoke, vũ trường, bi-a, internet, game;

- Dịch vụ may đo, giặt là; Cắt tóc, làm đầu, gội đầu;

- Dịch vụ sửa chữa khác bao gồm: sửa chữa máy vi tính và các đồ dùng gia đình;

- Dịch vụ tư vấn, thiết kế, giám sát thi công xây dựng cơ bản;

- Các dịch vụ khác;

- Xây dựng, lắp đặt không bao thầu nguyên vật liệu (bao gồm cả lắp đặt máy móc, thiết bị công nghiệp).

5%

2%

- Cho thuê tài sản gồm:

+ Cho thuê nhà, đất, cửa hàng, nhà xưởng, kho bãi trừ dịch vụ lưu trú

+ Cho thuê phương tiện vận tải, máy móc thiết bị không kèm theo người điều khiển.

+ Cho thuê tài sản khác không kèm theo dịch vụ

5%

5%

- Làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp

-

5%

3.

Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu

3%

1,5%

- Sản xuất, gia công, chế biến sản phẩm hàng hóa;

- Khai thác, chế biến khoáng sản;

- Vận tải hàng hóa, vận tải hành khách;

- Dịch vụ kèm theo bán hàng hóa như dịch vụ đào tạo, bảo dưỡng, chuyển giao công nghệ kèm theo bán sản phẩm;

- Dịch vụ ăn uống;

- Dịch vụ sửa chữa và bảo dưỡng máy móc thiết bị, phương tiện vận tải, ô tô, mô tô, xe máy và xe có động cơ khác;

- Xây dựng, lắp đặt có bao thầu nguyên vật liệu (bao gồm cả lắp đặt máy móc, thiết bị công nghiệp).

4.

Hoạt động kinh doanh khác

2%

1%

- Các hoạt động khác chưa được liệt kê ở các nhóm 1, 2, 3 nêu trên.

2%

- Các dịch vụ khác không chịu thuế GTGT

-

PHỤ LỤC SỐ 02

DANH MỤC MẪU BIỂU ĐỐI VỚI CÁ NHÂN KINH DOANH VÀ MẪU BIỂU ĐỐI VỚI THUẾ THU NHẬP CÁ NHÂN
(Ban hành kèm theo Thông tư số 92/2015/TT-BTC ngày 15/6/2015 của Bộ Tài chính)

STT | Mẫu số | Tên Mẫu biểu
 | Nhóm 01 - Cá nhân kinh doanh
1 | 01/CNKD | Tờ khai thuế đối với cá nhân kinh doanh (Áp dụng cho cá nhân kinh doanh nộp thuế theo phương pháp khoán và cá nhân kinh doanh nộp thuế theo từng lần phát sinh )
2 | 01-1/BK-CNKD | Phụ lục Bảng kê chi tiết cá nhân kinh doanh (Kèm theo Tờ khai 01/CNKD trong trường hợp tổ chức khai thay cho nhiều cá nhân kinh doanh)
3 | 01/TBTDK-CNKD | Thông báo về việc dự kiến doanh thu, mức thuế khoán (Áp dụng cho cá nhân kinh doanh nộp thuế theo phương pháp khoán)
4 | 01/TBT-CNKD | Thông báo về việc nộp thuế (Áp dụng cho cá nhân kinh doanh nộp thuế theo phương pháp khoán)
5 | 01/CKTT-CNKD | Bảng công khai thông tin cá nhân kinh doanh nộp thuế theo phương pháp khoán
6 | 01/BC-SDHĐ-CNKD | Báo cáo sử dụng hoá đơn đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán
7 | 01/TTS | Tờ khai đối với hoạt động cho thuê tài sản (Áp dụng cho cá nhân có hoạt động cho thuê tài sản)
8 | 01-1/BK-TTS | Phụ lục bảng kê chi tiết hợp đồng cho thuê tài sản (Áp dụng cho cá nhân cho thuê tài sản hoặc tổ chức khai thay)
9 | 01/XSBHĐC | Tờ khai khấu trừ thuế thu nhập cá nhân (Áp dụng cho Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả tiền hoa hồng cho cá nhân trực tiếp ký hợp đồng làm đại lý bán đúng giá; doanh nghiệp bảo hiểm thu phí tích lũy bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác)
10 | 01-1/BK-XSBHĐC | Phụ lục bảng kê chi tiết cá nhân có phát sinh doanh thu từ hoạt động đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp (Kèm theo Tờ khai 01/KK-XSBHĐC tháng cuối cùng trong năm hoặc quý IV)
11 | 01/TKN-XSBHĐC | Tờ khai thuế năm (Áp dụng cho cá nhân làm đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp, hoạt động kinh doanh khác chưa khấu trừ, nộp thuế trong năm)
 | Nhóm 02 - Cá nhân tự khai thuế đối với tiền lương, tiền công
12 | 02/KK-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân cư trú và cá nhân không cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế)
13 | 02/QTT-TNCN | Tờ khai quyết toán thuế thu nhập cá nhân (Áp dụng cho cá nhân có thu nhập từ tiền lương, tiền công)
14 | 02-1/BK-QTT-TNCN | Bảng kê giảm trừ gia cảnh cho người phụ thuộc (Kèm theo tờ khai quyết toán thuế thu nhập cá nhân mẫu số 02/KK-TNCN )
15 | 02/ĐK-NPT-TNCN | Đăng ký người phụ thuộc cho người giảm trừ gia cảnh
16 | 02/TB-MST-NPT | Thông báo mã số thuế người phụ thuộc
17 | 02/UQ-QTT-TNCN | Giấy uỷ quyền quyết toán thuế thu nhập cá nhân
18 | 02/CK-TNCN | Bản cam kết
 | Nhóm 03– Cá nhân chuyển nhượng bất động sản
19 | 03/BĐS-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân có thu nhập từ chuyển nhượng bất động sản;thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản)
20 | 03/TBT-BĐS-TNCN | Thông báo nộp thuế thu nhập cá nhân đối với cá nhân chuyển nhượng bất động sản
 | Nhóm 04 – Cá nhân tự khai thuế đối với các loại thu nhập khác
21 | 04/CNV-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân cư trú có thu nhập từ chuyển nhượng vốn, cá nhân chuyển nhượng chứng khoán khai trực tiếp với cơ quan thuế)
22 | 04/TBT-CNV-TNCN | Thông báo nộp thuế thu nhập cá nhân đối với cá nhân chuyển nhượng vốn
23 | 04/ĐTV-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn khi chuyển nhượng)
24 | 04/TKQT-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân nhận thừa kế, quà tặng không phải là bất động sản)
25 | 04/TBT-TKQT-TNCN | Thông báo nộp thuế thu nhập cá nhân đối với thu nhập từ thừa kế, quà tặng
26 | 04/NNG-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân có thu nhập từ kinh doanh, đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng từ nước ngoài)
 | Nhóm 05 - Doanh nghiệp khấu trừ thuế đối với tiền lương, tiền công
27 | 05/KK-TNCN | Tờ khai khấu trừ thuế thu nhập cá nhân (Áp dụng cho tổ chức, cá nhân trả các khoản thu nhập từ tiền lương, tiền công)
28 | 05/QTT-TNCN | Tờ khai quyết toán thuế thu nhập cá nhân (Áp dụng cho tổ chức, cá nhân trả thu nhập chịu thuế từ tiền lương, tiền công cho cá nhân)
29 | 05-1/BK-QTT-TNCN | Phụ lục bảng kê chi tiết cá nhân thuộc diện tính thuế theo biểu luỹ tiến từng phần (Kèm theo tờ khai quyết toán thuế thu nhập cá nhân mẫu số 05/QTT-TNCN)
30 | 05-2/BK-QTT-TNCN | Phụ lục bảng kê chi tiết cá nhân thuộc diện tính thuế theo thuế suất từng phần (Kèm theo tờ khai quyết toán thuế thu nhập cá nhân mẫu số 05/QTT-TNCN)
31 | 05-3/BK-QTT-TNCN | Phụ lục bảng kê chi tiết người phụ thuộc giảm trừ gia cảnh (Kèm theo tờ khai quyết toán thuế thu nhập cá nhân mẫu số 05/KK-TNCN)
32 | 05/DS-TNCN | Danh sách cá nhân nhận thu nhập (Dành cho tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân)
 | Nhóm 06 – Doanh nghiệp khấu trừ đối với đầu tư vốn, chuyển nhượng CK, bản quyền, nhượng quyền thương mại, trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú
33 | 06/TNCN | Tờ khai khấu trừ thuế thu nhập cá nhân (Áp dụng cho tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú)
 | Nhóm 07 – Mẫu đơn đề nghị
34 | 07/CTKT-TNCN | Đơn đề nghị cấp chứng từ khấu trừ thuế thu nhập cá nhân
 | Nhóm 08 - Miễn giảm thuế
35 | 08/MGT-TNCN | Văn bản đề nghị giảm thuế thu nhập cá nhân
 | Nhóm 09 – Xác nhận
36 | 09/XN-NPT-TNCN | Bản kê khai về người phải trực tiếp nuôi dưỡng
 | Mẫu biểu khác
37 | CTT 50 | Biên lai thuế


TTHN 2015 - 18 hop nhat TT hd thuc hien luat quan ly thue

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/VBHN-BTC | Hà Nội, ngày 19 tháng 6 năm 2015

THÔNG TƯ [1]

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ; LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ VÀ NGHỊ ĐỊNH SỐ 83/2013/NĐ-CP NGÀY 22/7/2013 CỦA CHÍNH PHỦ

Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ, có hiệu lực kể từ ngày 20 tháng 12 năm 2013, được sửa đổi, bổ sung bởi:

1. Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất, có hiệu lực kể từ ngày 01 tháng 8 năm 2014;

2. Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước, có hiệu lực kể từ ngày 01 tháng 8 năm 2014;

3. Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

4. Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

5. Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH12 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ các Luật, Pháp lệnh, Nghị định về thuế, phí, lệ phí và các khoản thu khác thuộc ngân sách nhà nước;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ như sau[2]:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này áp dụng đối với việc quản lý các loại thuế theo quy định của pháp luật về thuế; các khoản phí, lệ phí thuộc ngân sách nhà nước theo quy định của pháp luật về phí và lệ phí; các khoản thu khác thuộc ngân sách nhà nước do cơ quan thuế nội địa quản lý thu (sau đây gọi chung là thuế).

Điều 2. Đối tượng áp dụng

1. Người nộp thuế bao gồm:

a) Tổ chức, hộ gia đình, cá nhân nộp thuế, phí, lệ phí hoặc các khoản thu khác thuộc ngân sách nhà nước theo quy định của pháp luật;

b) Tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước;

c) Tổ chức kinh doanh dịch vụ làm thủ tục về thuế;

d) Tổ chức, cá nhân khấu trừ thuế, bao gồm:

d.1) Tổ chức, cá nhân là bên Việt Nam ký hợp đồng với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức, cá nhân nước ngoài thực hiện nộp thuế GTGT theo phương pháp trực tiếp, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu;

d.2) Tổ chức, cá nhân khấu trừ thuế khi chi trả thu nhập cho người có thu nhập thuộc diện nộp thuế thu nhập cá nhân;

đ) Tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí, bao gồm:

- Người điều hành đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng chia sản phẩm.

- Công ty điều hành chung đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng điều hành chung.

- Doanh nghiệp liên doanh đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng liên doanh hoặc Hiệp định liên Chính phủ.

- Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam đối với trường hợp Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam tự tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên.

2. Cơ quan thuế gồm: Tổng cục Thuế, Cục Thuế và Chi cục Thuế;

3. Công chức thuế;

4. Cơ quan nhà nước, tổ chức, cá nhân khác có liên quan đến việc thực hiện pháp luật về thuế.

Điều 3. Nội dung quản lý thuế hướng dẫn tại Thông tư này bao gồm

1. Khai thuế, tính thuế;

2. Ấn định thuế;

3. Nộp thuế;

4. Uỷ nhiệm thu thuế;

5. Trách nhiệm hoàn thành nghĩa vụ nộp thuế;

6. Thủ tục miễn thuế, giảm thuế; xoá nợ tiền thuế, tiền phạt;

7. Thủ tục hoàn thuế, bù trừ thuế;

8. Kiểm tra thuế, thanh tra thuế, quản lý rủi ro về thuế;

9. Giải quyết khiếu nại, tố cáo, khởi kiện liên quan đến thực hiện pháp luật thuế.

Điều 4. Phạm vi và nội dung quản lý thuế không bao gồm trong Thông tư này

1. Các quy định về quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Nội dung quản lý thuế về đăng ký thuế, cưỡng chế thi hành quyết định hành chính thuế, xử lý vi phạm pháp luật về thuế.

Điều 5. Văn bản giao dịch với cơ quan thuế

1. Văn bản giao dịch với cơ quan thuế bao gồm tài liệu kèm theo hồ sơ thuế, công văn, đơn từ và các tài liệu khác do người nộp thuế, tổ chức được uỷ nhiệm thu thuế và các tổ chức, cá nhân khác gửi đến cơ quan thuế. Đối với những văn bản, hồ sơ phải nộp cơ quan thuế theo quy định thì người nộp thuế nộp 01 bộ.

2. Văn bản giao dịch với cơ quan thuế phải ký, ban hành đúng thẩm quyền; thể thức văn bản, chữ ký, con dấu trên văn bản phải thực hiện theo quy định của pháp luật về công tác văn thư.

3. Văn bản giao dịch với cơ quan thuế được thực hiện thông qua giao dịch điện tử thì phải tuân thủ đúng các quy định của pháp luật về giao dịch điện tử.

4. Ngôn ngữ được sử dụng trong hồ sơ thuế là tiếng Việt. Tài liệu bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt. Người nộp thuế ký tên, đóng dấu trên bản dịch và chịu trách nhiệm trước pháp luật về nội dung bản dịch. Trường hợp tài liệu bằng tiếng nước ngoài có tổng độ dài hơn 20 trang giấy A4 thì người nộp thuế có văn bản giải trình và đề nghị chỉ cần dịch những nội dung, điều khoản có liên quan đến xác định nghĩa vụ thuế.

Đối với hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định tránh đánh thuế hai lần thì tuỳ vào tính chất của từng loại hợp đồng và yêu cầu của cơ quan thuế (nếu có), người nộp thuế cần dịch những nội dung trong hợp đồng như: tên hợp đồng, tên các điều khoản trong hợp đồng, thời gian thực hiện hợp đồng hoặc thời gian thực tế chuyên gia của nhà thầu nước ngoài hiện diện tại Việt Nam (nếu có), trách nhiệm, cam kết của mỗi bên; các quy định về bảo mật và quyền sở hữu sản phẩm (nếu có), đối tượng có thẩm quyền ký kết hợp đồng, các nội dung có liên quan đến xác định nghĩa vụ thuế và các nội dung tương tự (nếu có); đồng thời gửi kèm theo bản chụp hợp đồng có xác nhận của người nộp thuế.

Việc hợp pháp hóa lãnh sự đối với các giấy tờ, tài liệu do cơ quan có thẩm quyền nước ngoài cấp chỉ bắt buộc trong trường hợp cụ thể hướng dẫn tại Điều 16, Điều 20, Điều 44, Điều 54 Thông tư này.

5. Trường hợp phát hiện văn bản giao dịch với cơ quan thuế không đáp ứng được các yêu cầu nêu trên thì cơ quan thuế yêu cầu người có văn bản giao dịch khắc phục sai sót và nộp bản thay thế.

6. Thời điểm cơ quan thuế nhận được bản thay thế hoặc bản dịch có đầy đủ các nội dung liên quan đến xác định nghĩa vụ thuế được coi là thời điểm nhận văn bản giao dịch.

Điều 6. Giao dịch với cơ quan thuế

1. Người đại diện theo pháp luật của người nộp thuế trực tiếp ký hoặc giao cho cấp phó của mình ký thay trên các văn bản, hồ sơ giao dịch với cơ quan thuế thuộc các lĩnh vực được phân công phụ trách. Việc giao ký thay phải được quy định bằng văn bản và lưu tại doanh nghiệp.

2. Uỷ quyền trong giao dịch với cơ quan thuế

- Người đại diện theo pháp luật của người nộp thuế có thể uỷ quyền cho cấp dưới ký thừa uỷ quyền các văn bản, hồ sơ giao dịch với cơ quan thuế.

- Người nộp thuế là cá nhân có thể uỷ quyền cho tổ chức, cá nhân khác (trừ trường hợp đại lý thuế thực hiện theo khoản 3 Điều này) được thay mặt mình thực hiện giao dịch với cơ quan thuế thì phải có văn bản uỷ quyền theo Bộ luật dân sự.

- Văn bản uỷ quyền phải quy định cụ thể thời hạn, phạm vi uỷ quyền. Văn bản uỷ quyền phải gửi cơ quan thuế cùng văn bản, hồ sơ giao dịch lần đầu trong khoảng thời gian uỷ quyền.

3. Trường hợp người nộp thuế ký hợp đồng dịch vụ làm thủ tục về thuế với tổ chức kinh doanh dịch vụ làm thủ tục về thuế (sau đây gọi chung là đại lý thuế) thì người đại diện theo pháp luật của đại lý thuế ký tên, đóng dấu vào phần đại diện hợp pháp của người nộp thuế trên văn bản, hồ sơ giao dịch với cơ quan thuế. Trên tờ khai thuế phải ghi đầy đủ họ tên và số chứng chỉ hành nghề của nhân viên đại lý thuế. Các văn bản, hồ sơ giao dịch đại lý thuế thực hiện chỉ trong phạm vi công việc thủ tục về thuế được uỷ quyền nêu trong hợp đồng dịch vụ làm thủ tục về thuế đã ký.

Chậm nhất 05 (năm) ngày trước khi thực hiện lần đầu các công việc thủ tục về thuế nêu trong hợp đồng, người nộp thuế phải thông báo bằng văn bản cho cơ quan thuế biết về việc sử dụng dịch vụ làm thủ tục về thuế và gửi kèm theo bản chụp hợp đồng dịch vụ làm thủ tục về thuế có xác nhận của người nộp thuế.

Quyền và trách nhiệm của đại lý thuế thực hiện theo văn bản hướng dẫn của Bộ Tài chính về hành nghề dịch vụ làm thủ tục về thuế.

Trường hợp cơ quan thuế cần thông báo những vấn đề liên quan đến văn bản, hồ sơ do đại lý thuế thực hiện theo sự uỷ quyền của người nộp thuế thì cơ quan thuế thông báo cho đại lý thuế, đại lý thuế có trách nhiệm thông báo cho người nộp thuế.

Điều 7. Tiếp nhận hồ sơ thuế gửi đến cơ quan thuế

1. Trường hợp hồ sơ được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

2. Trường hợp hồ sơ được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

3. Trường hợp hồ sơ được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ khai thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

4. Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế hoặc đại lý thuế (nếu có) trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

Điều 8. Cách tính thời hạn để thực hiện thủ tục hành chính thuế

1. Trường hợp thời hạn được tính bằng “ngày” thì tính liên tục theo ngày dương lịch, kể cả ngày nghỉ theo quy định.

2. Trường hợp thời hạn được tính bằng “ngày làm việc” thì tính theo ngày làm việc của cơ quan hành chính nhà nước trừ ngày nghỉ theo quy định.

3. Trường hợp thời hạn là một ngày cụ thể thì ngày bắt đầu tính hết thời hạn là ngày tiếp theo của ngày cụ thể đó.

4. Trường hợp ngày cuối cùng của thời hạn giải quyết thủ tục hành chính trùng với ngày nghỉ theo quy định thì ngày cuối cùng của thời hạn được tính là ngày làm việc tiếp theo của ngày nghỉ đó.

5. Ngày đã nộp hồ sơ thuế để tính thời hạn giải quyết công việc hành chính thuế là ngày cơ quan thuế nhận được hồ sơ hợp lệ, đầy đủ giấy tờ, văn bản đúng theo quy định.

Điều 9. Thay đổi, bổ sung thông tin đăng ký thuế

Đối với người nộp thuế đã được cấp đăng ký thuế nhưng chưa thông báo thông tin về các tài khoản của người nộp thuế đã mở tại các ngân hàng thương mại, tổ chức tín dụng với cơ quan thuế trước thời điểm Nghị định 83/2013/NĐ-CP có hiệu lực thi hành thì phải thông báo bổ sung tại Tờ khai điều chỉnh, bổ sung thông tin đăng ký thuế theo mẫu số 08-MST ban hành kèm theo Thông tư này, thời hạn chậm nhất ngày 31 tháng 12 năm 2013.

Người nộp thuế trong quá trình sản xuất kinh doanh, khi có thay đổi, bổ sung số tài khoản tại các ngân hàng thương mại, tổ chức tín dụng thì phải thông báo cho cơ quan Thuế trực tiếp quản lý trong thời hạn 10 (mười) ngày kể từ ngày phát sinh sự thay đổi tại Tờ khai điều chỉnh, bổ sung thông tin đăng ký thuế theo mẫu số 08-MST ban hành kèm theo Thông tư này (thay thế Tờ khai điều chỉnh đăng ký thuế mẫu số 08-MST ban hành kèm theo Thông tư số 80/2012/TT-BTC ngày 22/5/2012 của Bộ Tài chính hướng dẫn thực hiện Luật Quản lý thuế về đăng ký thuế).

Chương II

KHAI THUẾ, TÍNH THUẾ

Điều 10. Quy định chung về khai thuế, tính thuế

1. Nguyên tắc tính thuế, khai thuế

a) Người nộp thuế phải tính, xác định số tiền thuế phải nộp ngân sách nhà nước, trừ trường hợp cơ quan thuế ấn định thuế hoặc tính thuế theo quy định tại Điều 37, Điều 38 của Luật Quản lý thuế.

b) Người nộp thuế phải khai chính xác, trung thực, đầy đủ các nội dung trong tờ khai thuế với cơ quan thuế theo mẫu do Bộ Tài chính quy định và nộp đủ các chứng từ, tài liệu quy định trong hồ sơ khai thuế.

c) Đối với loại thuế khai theo tháng, quý, tạm tính theo quý hoặc năm, nếu trong kỳ tính thuế không phát sinh nghĩa vụ thuế hoặc người nộp thuế đang thuộc diện được hưởng ưu đãi, miễn giảm thuế thì người nộp thuế vẫn phải nộp hồ sơ khai thuế cho cơ quan thuế theo đúng thời hạn quy định, trừ trường hợp đã chấm dứt hoạt động kinh doanh và trường hợp tạm ngừng kinh doanh theo hướng dẫn tại điểm đ khoản 1 Điều này và các trường hợp không phải nộp hồ sơ khai thuế theo hướng dẫn tại Điều 16, Điều 17, Điều 18 Thông tư này.

d) Đối với loại thuế khai theo tháng hoặc khai theo quý, kỳ tính thuế đầu tiên được tính từ ngày bắt đầu hoạt động kinh doanh đến ngày cuối cùng của tháng hoặc quý, kỳ tính thuế cuối cùng được tính từ ngày đầu tiên của tháng hoặc quý đến ngày kết thúc hoạt động kinh doanh. Kỳ tính thuế năm của thuế thu nhập doanh nghiệp và thuế tài nguyên được tính theo năm dương lịch hoặc năm tài chính của người nộp thuế. Kỳ tính thuế năm của các loại thuế khác là năm dương lịch.

đ)[3] Người nộp thuế trong thời gian tạm ngừng kinh doanh không phát sinh nghĩa vụ thuế thì không phải nộp hồ sơ khai thuế của thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tạm ngừng kinh doanh không trọn năm dương lịch hoặc năm tài chính thì vẫn phải nộp hồ sơ quyết toán thuế năm.

đ.1) Đối với người nộp thuế thực hiện thủ tục đăng ký kinh doanh tại cơ quan đăng ký kinh doanh phải thông báo bằng văn bản về việc tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại với cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký theo quy định.

Cơ quan đăng ký kinh doanh có trách nhiệm thông báo cho cơ quan thuế biết về thông tin người nộp thuế tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được văn bản của người nộp thuế. Trường hợp người nộp thuế đăng ký tạm ngừng kinh doanh, cơ quan thuế có trách nhiệm thông báo cho cơ quan đăng ký kinh doanh về nghĩa vụ thuế còn nợ với ngân sách nhà nước của người nộp thuế chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được thông tin từ cơ quan đăng ký kinh doanh.

đ.2) Đối với người nộp thuế thuộc đối tượng đăng ký cấp mã số thuế trực tiếp tại cơ quan thuế thì trước khi tạm ngừng kinh doanh, người nộp thuế phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất 15 (mười lăm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

- Tên, địa chỉ trụ sở, mã số thuế;

- Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng;

- Lý do tạm ngừng kinh doanh;

- Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp, đại diện của nhóm cá nhân kinh doanh, của chủ hộ kinh doanh.

Hết thời hạn tạm ngừng kinh doanh, người nộp thuế phải thực hiện kê khai thuế theo quy định. Trường hợp người nộp thuế ra kinh doanh trước thời hạn theo thông báo tạm ngừng kinh doanh thì phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp đồng thời thực hiện nộp hồ sơ khai thuế theo quy định.

e) Đồng tiền khai thuế là Đồng Việt Nam. Trường hợp khai các loại thuế liên quan đến hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên thì đồng tiền khai thuế là Đô la Mỹ.

2. Hồ sơ khai thuế

Hồ sơ khai thuế bao gồm tờ khai thuế và các tài liệu liên quan làm căn cứ để người nộp thuế khai thuế, tính thuế với cơ quan thuế.

Người nộp thuế phải sử dụng đúng mẫu tờ khai thuế và các mẫu phụ lục kèm theo tờ khai thuế do Bộ Tài chính quy định, không được thay đổi khuôn dạng, thêm, bớt hoặc thay đổi vị trí của bất kỳ chỉ tiêu nào trong tờ khai thuế. Đối với một số loại giấy tờ trong hồ sơ thuế mà Bộ Tài chính không ban hành mẫu thì thực hiện theo quy định của pháp luật có liên quan.

3. Thời hạn nộp hồ sơ khai thuế

a) Thời hạn nộp hồ sơ khai thuế tháng chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

b) Thời hạn nộp hồ sơ khai thuế quý, tạm tính theo quý chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

c) Thời hạn nộp hồ sơ khai thuế năm chậm nhất là ngày thứ 30 (ba mươi) của tháng đầu tiên của năm dương lịch.

d) Thời hạn nộp hồ sơ khai thuế theo từng lần phát sinh nghĩa vụ thuế chậm nhất là ngày thứ 10 (mười), kể từ ngày phát sinh nghĩa vụ thuế.

đ) Thời hạn nộp hồ sơ quyết toán thuế năm chậm nhất là ngày thứ 90 (chín mươi), kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

e) Thời hạn nộp hồ sơ quyết toán thuế đối với trường hợp doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động chậm nhất là ngày thứ 45 (bốn mươi lăm), kể từ ngày có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

g) Thời hạn nộp hồ sơ khai thuế, thu khác liên quan đến sử dụng đất theo cơ chế một cửa liên thông thì thực hiện theo thời hạn quy định tại văn bản hướng dẫn về cơ chế một cửa liên thông đó.

4. Gia hạn nộp hồ sơ khai thuế

a) Người nộp thuế không có khả năng nộp hồ sơ khai thuế đúng hạn do thiên tai, hỏa hoạn, tai nạn bất ngờ thì được thủ trưởng cơ quan thuế quản lý trực tiếp gia hạn nộp hồ sơ khai thuế.

b) Thời gian gia hạn không quá 30 (ba mươi) ngày kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế đối với việc nộp hồ sơ khai thuế tháng, khai thuế quý, khai thuế tạm tính theo quý, khai thuế năm, khai thuế theo từng lần phát sinh nghĩa vụ thuế; không quá 60 (sáu mươi) ngày kể từ ngày hết thời hạn phải nộp hồ sơ khai thuế đối với việc nộp hồ sơ khai quyết toán thuế.

c) Người nộp thuế phải gửi đến cơ quan thuế nơi nhận hồ sơ khai thuế văn bản đề nghị gia hạn nộp hồ sơ khai thuế trước khi hết hạn nộp hồ sơ khai thuế, trong đó nêu rõ lý do đề nghị gia hạn có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn hoặc công an xã, phường, thị trấn nơi phát sinh trường hợp được gia hạn nộp hồ sơ khai thuế.

d) Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được văn bản đề nghị gia hạn nộp hồ sơ khai thuế, cơ quan thuế phải trả lời bằng văn bản cho người nộp thuế về việc chấp nhận hay không chấp nhận việc gia hạn nộp hồ sơ khai thuế; nếu cơ quan thuế không có văn bản trả lời thì coi như đề nghị của người nộp thuế được chấp nhận.

5. Khai bổ sung hồ sơ khai thuế

a) Sau khi hết hạn nộp hồ sơ khai thuế theo quy định, người nộp thuế phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót thì được khai bổ sung hồ sơ khai thuế.

Đối với loại thuế có kỳ quyết toán thuế năm: Trường hợp chưa nộp hồ sơ khai quyết toán thuế năm thì người nộp thuế khai bổ sung hồ sơ khai thuế tạm nộp của tháng, quý có sai sót, đồng thời tổng hợp số liệu khai bổ sung vào hồ sơ khai quyết toán thuế năm. Trường hợp đã nộp hồ sơ khai quyết toán thuế năm thì chỉ khai bổ sung hồ sơ khai quyết toán thuế năm. Trường hợp hồ sơ khai bổ sung hồ sơ quyết toán thuế năm làm giảm số thuế phải nộp nếu cần xác định lại số thuế phải nộp của tháng, quý thì khai bổ sung hồ sơ khai tháng, quý và tính lại tiền chậm nộp (nếu có).

Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo, nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế; nếu cơ quan thuế, cơ quan có thẩm quyền đã ban hành kết luận, quyết định xử lý về thuế sau kiểm tra, thanh tra thì người nộp thuế được khai bổ sung, điều chỉnh:

- Người nộp thuế phát hiện hồ sơ khai thuế đã nộp còn sai sót nhưng không liên quan đến thời kỳ, phạm vi đã kiểm tra, thanh tra thì người nộp thuế được khai bổ sung, điều chỉnh và phải nộp tiền chậm nộp theo quy định.

- Người nộp thuế phát hiện hồ sơ khai thuế đã nộp còn sai sót liên quan đến thời kỳ đã kiểm tra, thanh tra nhưng không thuộc phạm vi đã kiểm tra, thanh tra thì người nộp thuế được khai bổ sung, điều chỉnh và phải nộp tiền chậm nộp theo quy định.

- Người nộp thuế phát hiện hồ sơ khai thuế đã nộp còn sai sót liên quan đến thời kỳ, phạm vi đã kiểm tra, thanh tra dẫn đến phát sinh tăng số thuế phải nộp, giảm số thuế đã được hoàn, giảm số thuế được khấu trừ, giảm số thuế đã nộp thừa thì người nộp thuế được khai bổ sung, điều chỉnh và bị xử lý theo quy định như đối với trường hợp cơ quan thuế, cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện.

Trường hợp cơ quan thuế, cơ quan có thẩm quyền đã ban hành kết luận, quyết định xử lý về thuế liên quan đến tăng, giảm số thuế GTGT còn được khấu trừ thì người nộp thuế thực hiện khai điều chỉnh vào hồ sơ khai thuế của kỳ tính thuế nhận được kết luận, quyết định xử lý về thuế theo kết luận, quyết định xử lý về thuế của cơ quan thuế, cơ quan có thẩm quyền (người nộp thuế không phải lập hồ sơ khai bổ sung).

b) Hồ sơ khai bổ sung

- Tờ khai thuế của kỳ tính thuế bị sai sót đã được bổ sung, điều chỉnh;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS ban hành kèm theo Thông tư này (trong trường hợp khai bổ sung, điều chỉnh có phát sinh chênh lệch tiền thuế);

- Tài liệu kèm theo giải thích số liệu trong bản giải trình khai bổ sung, điều chỉnh.

c) Các trường hợp khai bổ sung hồ sơ khai thuế

c.1) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế không làm thay đổi tiền thuế phải nộp, tiền thuế được khấu trừ, tiền thuế đề nghị hoàn thì chỉ lập Tờ khai thuế của kỳ tính thuế có sai sót đã được bổ sung, điều chỉnh và gửi tài liệu giải thích kèm theo, không phải lập Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS.

c.2) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm tăng tiền thuế phải nộp thì lập hồ sơ khai bổ sung và tự xác định tiền chậm nộp căn cứ vào số tiền thuế phải nộp tăng thêm, số ngày chậm nộp và mức tính chậm nộp theo quy định. Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền chậm nộp thì cơ quan thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế biết.

Ví dụ 1: Công ty A vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 01/2014 làm tăng số thuế GTGT phải nộp 100 triệu đồng, thì Công ty A nộp số tiền thuế tăng thêm 100 triệu đồng, đồng thời tự xác định số tiền chậm nộp theo quy định để nộp vào NSNN.

Hồ sơ Công ty A nộp cho cơ quan thuế:

- Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh làm tăng thuế GTGT phải nộp 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm tăng số thuế GTGT phải nộp 100 triệu đồng của kỳ tính thuế GTGT tháng 01/2014;

- Tài liệu kèm theo giải thích số liệu trong tờ khai bổ sung, điều chỉnh (nếu có).

Ví dụ 2: Công ty B vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai quyết toán thuế TNDN năm 2013 làm tăng số thuế TNDN phải nộp 100 triệu đồng, trường hợp này Công ty B nộp số tiền thuế tăng thêm 100 triệu đồng, đồng thời tự xác định số tiền chậm nộp theo quy định để nộp vào NSNN.

Hồ sơ Công ty B nộp cho cơ quan thuế:

- Tờ khai quyết toán thuế TNDN năm 2013 đã điều chỉnh tăng số thuế TNDN phải nộp của năm 2013 là 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm tăng số thuế TNDN phải nộp 100 triệu đồng của kỳ quyết toán thuế TNDN năm 2013;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

c.3) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm giảm tiền thuế phải nộp thì lập hồ sơ khai bổ sung. Số tiền thuế điều chỉnh giảm được tính giảm nghĩa vụ thuế phải nộp, nếu đã nộp NSNN thì được bù trừ vào số thuế phải nộp của kỳ sau hoặc được hoàn thuế.

Ví dụ 3: Công ty C vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế tiêu thụ đặc biệt (TTĐB) tháng 01/2014 làm giảm số thuế TTĐB phải nộp 100 triệu đồng, thì người nộp thuế xác định là số tiền thuế nộp thừa của tháng 01/2014, được bù trừ vào số thuế TTĐB phải nộp của kỳ sau hoặc làm thủ tục hoàn thuế.

Hồ sơ Công ty C nộp cho cơ quan thuế:

- Tờ khai thuế TTĐB tháng 01/2014 đã điều chỉnh giảm số thuế TTĐB phải nộp 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm giảm số thuế TTĐB phải nộp 100 triệu đồng của kỳ tính thuế TTĐB tháng 01/2014;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Ví dụ 4: Công ty D vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 01/2014 làm giảm số thuế GTGT phải nộp 100 triệu đồng thì số thuế điều chỉnh giảm được bù trừ vào số thuế GTGT phải nộp của kỳ sau hoặc làm thủ tục hoàn thuế.

Hồ sơ Công ty D nộp cho cơ quan thuế:

- Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh giảm số thuế GTGT phải nộp 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm giảm số thuế GTGT phải nộp 100 triệu đồng của kỳ tính thuế GTGT tháng 01/2014;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Ví dụ 5: Công ty E vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai quyết toán thuế thu nhập doanh nghiệp (TNDN) năm 2013 làm giảm số thuế TNDN phải nộp 100 triệu đồng (kê khai nộp thuế TNDN 200 triệu đồng, nay điều chỉnh còn phải nộp 100 triệu đồng), thì người nộp thuế xác định là số tiền thuế nộp thừa của năm 2013, được bù trừ vào số thuế TNDN phải nộp của kỳ sau hoặc làm thủ tục hoàn thuế.

Hồ sơ Công ty E nộp cho cơ quan thuế:

- Tờ khai quyết toán thuế TNDN năm 2013 đã điều chỉnh giảm số thuế TNDN phải nộp 100 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu số 01/KHBS làm giảm số thuế TNDN phải nộp 100 triệu đồng của kỳ quyết toán thuế TNDN năm 2013;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Trường hợp người nộp thuế chưa nộp đối với số thuế TNDN phải nộp theo quyết toán thuế năm 2013, thì khi nộp hồ sơ khai bổ sung hồ sơ quyết toán thuế TNDN năm 2013, người nộp thuế được lập hồ sơ khai bổ sung thuế TNDN từng quý trong năm 2013, để xác định lại số thuế TNDN phải nộp theo từng quý, tính lại số tiền chậm nộp tiền thuế của các quý trong năm 2013.

c.4) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế chỉ làm tăng số thuế GTGT chưa khấu trừ hết của kỳ tính thuế có sai sót thì lập hồ sơ khai bổ sung, số tiền thuế điều chỉnh tăng khấu trừ của kỳ sai sót khai vào chỉ tiêu “Điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại.

Ví dụ 6: Công ty G vào tháng 8/2014 lập hồ sơ kê khai bổ sung, điều chỉnh của hồ sơ khai thuế GTGT tháng 01/2014 chỉ làm tăng số thuế GTGT chưa khấu trừ hết là 500 triệu đồng:

Hồ sơ Công ty G nộp cho cơ quan thuế:

- Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh tăng số thuế GTGT chưa khấu trừ thêm 500 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm tăng số thuế GTGT chưa khấu trừ thêm 500 triệu đồng của kỳ tính thuế GTGT tháng 01/2014;

- Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

Số tiền điều chỉnh tăng 500 triệu đồng, Công ty G khai vào chỉ tiêu “Điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014.

c.5) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm giảm số thuế GTGT chưa khấu trừ hết của kỳ tính thuế có sai sót thì lập hồ sơ khai bổ sung:

- Trường hợp người nộp thuế chưa dừng khấu trừ chưa đề nghị hoàn thuế thì số tiền thuế điều chỉnh giảm khấu trừ của kỳ sai sót khai vào chỉ tiêu “Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại.

Ví dụ 7: Công ty H vào tháng 8/2014 lập hồ sơ khai bổ sung của hồ sơ khai thuế GTGT tháng 01/2014 làm giảm số thuế GTGT chưa khấu trừ hết từ 200 triệu đồng xuống còn 100 triệu đồng thì người nộp thuế không phải nộp số thuế GTGT 100 triệu đồng và không phải tính chậm nộp, mà điều chỉnh giảm số thuế GTGT không được khấu trừ của tháng 01/2014 là 100 triệu đồng vào tờ khai thuế GTGT của tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014, tháng lập hồ sơ kê khai bổ sung, điều chỉnh (kê khai vào chỉ tiêu - Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước).

Hồ sơ Công ty H nộp cho cơ quan thuế:

+ Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh giảm số thuế GTGT chưa khấu trừ hết 100 triệu đồng;

+ Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS làm giảm số thuế GTGT chưa khấu trừ hết 100 triệu đồng của kỳ tính thuế GTGT tháng 01/2014;

+ Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

- Trường hợp người nộp thuế đã dừng khấu trừ thuế và lập hồ sơ đề nghị hoàn thuế gửi cơ quan thuế nhưng chưa được hoàn thuế thì cơ quan thuế xét hoàn thuế theo hồ sơ đề nghị hoàn thuế và hồ sơ khai bổ sung theo quy định.

Ví dụ 8: Trên tờ khai thuế GTGT tháng 01/2015, Công ty H đã dừng khấu trừ thuế và lập hồ sơ đề nghị hoàn 900 triệu đồng. Tháng 3/2015, Công ty H lập hồ sơ khai bổ sung của hồ sơ khai thuế GTGT tháng 01/2015 làm giảm số thuế GTGT đã dừng khấu trừ đề nghị hoàn từ 900 triệu đồng xuống còn 800 triệu đồng do 100 triệu đồng không đủ điều kiện được khấu trừ thuế, cơ quan thuế chưa có quyết định hoàn thuế GTGT thì người nộp thuế không phải nộp số thuế GTGT 100 triệu đồng và không phải tính chậm nộp. Cơ quan thuế căn cứ hồ sơ đề nghị hoàn thuế GTGT của kỳ hoàn thuế GTGT tháng 01/2015 và hồ sơ khai bổ sung ra quyết định hoàn thuế GTGT với số thuế được hoàn sau khi khai bổ sung là 800 triệu đồng.

- Trường hợp người nộp thuế đã được cơ quan thuế giải quyết hoàn thuế thì người nộp thuế phải nộp số tiền thuế đã được hoàn sai và tính tiền chậm nộp kể từ ngày cơ quan Kho Bạc Nhà nước ký xác nhận trên Lệnh hoàn trả khoản thu NSNN hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN đến ngày người nộp thuế kê khai bổ sung. Trường hợp người nộp thuế chưa nộp đủ số tiền thuế đã hoàn sai hoặc tính tiền chậm nộp không đúng quy định, cơ quan thuế sẽ tính tiền chậm nộp và thông báo cho người nộp thuế.

Ví dụ 9: Công ty H vào tháng 8/2014 lập hồ sơ khai bổ sung của hồ sơ khai thuế GTGT tháng 01/2014 làm giảm số thuế GTGT chưa khấu trừ hết từ 200 triệu đồng xuống còn 100 triệu đồng, số tiền thuế GTGT này người nộp thuế đã đề nghị hoàn và đã được cơ quan KBNN ký xác nhận trên Lệnh hoàn trả khoản thu NSNN số 123, ngày 25/04/2014 thì người nộp thuế phải nộp lại số thuế GTGT 100 triệu đồng vào Tài khoản thu hồi hoàn thuế GTGT và tự tính tiền chậm nộp từ ngày 25/04/2014 đến ngày kê khai bổ sung để nộp vào Tài khoản thu ngân sách nhà nước.

c.6) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm giảm số thuế GTGT chưa khấu trừ hết đồng thời làm tăng số thuế GTGT phải nộp của kỳ tính thuế có sai sót thì lập hồ sơ khai bổ sung.

Người nộp thuế tự xác định tiền chậm nộp căn cứ vào số tiền thuế phải nộp tăng thêm, số ngày chậm nộp và mức tính chậm nộp theo quy định đồng thời khai số tiền thuế còn được khấu trừ điều chỉnh giảm của kỳ sai sót vào chỉ tiêu “Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại.

Ví dụ 10: Công ty I vào tháng 8/2014 lập hồ sơ khai bổ sung của hồ sơ khai thuế GTGT tháng 01/2014 làm giảm số thuế GTGT chưa khấu trừ hết, chuyển sang kỳ sau là 200 triệu đồng, đồng thời làm phát sinh số thuế GTGT phải nộp tăng 100 triệu đồng (tờ khai thuế GTGT tháng 01/2014 có số thuế GTGT chưa được khấu trừ hết, chuyển sang kỳ sau là 200 triệu, nay điều chỉnh giảm số thuế GTGT không được khấu trừ là 300 triệu, dẫn tới tờ khai thuế GTGT tháng 01/2014 phát sinh số thuế GTGT phải nộp là 100 triệu) thì đối với số thuế GTGT phải nộp tăng thêm 100 triệu, người nộp thuế phải nộp thuế, tính tiền nộp chậm; đối với số thuế GTGT 200 triệu đồng không được khấu trừ được điều chỉnh vào vào tờ khai thuế GTGT của tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014 (kê khai điều chỉnh vào chỉ tiêu - Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước).

Hồ sơ Công ty I nộp cho cơ quan thuế:

- Đối với việc điều chỉnh làm tăng số thuế GTGT phải nộp của tháng 01/2014 là 100 triệu đồng: Tại thời điểm phát hiện ra sai lệch, Công ty I thực hiện kê khai bổ sung, điều chỉnh để nộp thuế 100 triệu đồng và tính nộp chậm. Hồ sơ kê khai bổ sung, điều chỉnh nộp cho cơ quan thuế gồm:

+ Tờ khai thuế GTGT tháng 01/2014 đã điều chỉnh tăng số thuế GTGT phải nộp 100 triệu đồng;

+ Bản giải trình bổ sung, điều chỉnh mẫu 01/KHBS của kỳ kê khai thuế GTGT điều chỉnh tháng 01/2014;

+ Tài liệu kèm theo giải thích số liệu trong Bản giải trình khai bổ sung, điều chỉnh (nếu có).

- Đối với việc điều chỉnh làm giảm số thuế GTGT chưa khấu trừ hết của tháng 01/2014 là 200 triệu đồng: Công ty I thực hiện khai điều chỉnh vào chỉ tiêu Điều chỉnh giảm số thuế GTGT còn được khấu trừ của các kỳ trước của tờ khai thuế GTGT của tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014.

c.7) Trường hợp người nộp thuế khai bổ sung hồ sơ khai thuế làm tăng số thuế GTGT chưa khấu trừ hết đồng thời làm giảm số thuế GTGT phải nộp của kỳ tính thuế có sai sót thì lập hồ sơ khai bổ sung.

Người nộp thuế khai số tiền thuế còn được khấu trừ điều chỉnh tăng của kỳ sai sót vào chỉ tiêu “Điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại. Đối với số thuế GTGT được điều chỉnh giảm số thuế phải nộp, người nộp thuế khai điều chỉnh như trường hợp c.3 khoản 5 Điều này.

c.8) Người nộp thuế được khai bổ sung hồ sơ khai thuế đối với chỉ tiêu đề nghị hoàn trên tờ khai GTGT khấu trừ trong trường hợp điều chỉnh giảm số thuế đã đề nghị hoàn trên tờ khai do chưa đảm bảo trường hợp được hoàn và chưa làm hồ sơ đề nghị hoàn thì lập hồ sơ khai bổ sung đồng thời khai số tiền đề nghị hoàn điều chỉnh giảm vào chỉ tiêu “Điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước” trên tờ khai thuế GTGT của kỳ lập hồ sơ khai thuế hiện tại.

Ví dụ 11: Công ty K đã kê khai số thuế GTGT đề nghị hoàn vào Tờ khai thuế GTGT tháng 6/2014 là 200 triệu đồng nhưng chưa lập hồ sơ hoàn thuế GTGT. Tháng 8/2014, Công ty K phát hiện số thuế khai đề nghị hoàn nêu trên chưa đảm bảo trường hợp được hoàn thì Công ty được điều chỉnh giảm số thuế GTGT đã khai đề nghị hoàn chưa đảm bảo trường hợp được hoàn tại tờ khai thuế GTGT tháng 6/2014 và được khai điều chỉnh tăng số thuế GTGT còn được khấu trừ của các kỳ trước tương ứng trên tờ khai thuế GTGT tháng 7/2014 (nếu còn trong thời hạn khai thuế) hoặc tháng 8/2014.

Hồ sơ Công ty K nộp cho cơ quan thuế:

- Tờ khai thuế GTGT tháng 6/2014 đã điều chỉnh giảm số thuế GTGT đề nghị hoàn, tăng số thuế GTGT còn được khấu trừ chuyển kỳ sau là 200 triệu đồng;

- Bản giải trình khai bổ sung, điều chỉnh mẫu 01/KHBS.

6. Địa điểm nộp hồ sơ khai thuế

Người nộp thuế nộp hồ sơ khai thuế, phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp. Một số trường hợp cụ thể địa điểm nộp hồ sơ khai thuế quy định như sau:

a) Hồ sơ khai thuế thu nhập cá nhân, thuế sử dụng đất phi nông nghiệp, thuế sử dụng đất nông nghiệp, tiền sử dụng đất, tiền thuê đất, lệ phí trước bạ, thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp theo hướng dẫn tại Điều 11, Điều 16, Điều 18, Điều 19 và Điều 21 Thông tư này.

b) Hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên mà người nộp thuế có trụ sở chính ở cùng địa bàn tỉnh, thành phố trực thuộc trung ương với nơi doanh nghiệp có hoạt động khai thác tài nguyên được nộp tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động khai thác tài nguyên tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động khai thác tài nguyên quy định.

c) Hồ sơ khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng địa bàn tỉnh, thành phố trực thuộc trung ương với nơi doanh nghiệp có hoạt động chuyển nhượng bất động sản được nộp tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế); Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quyết định.

d) Hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế tiêu thụ đặc biệt có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt tại tỉnh, thành phố trực thuộc trung ương khác với trụ sở chính được nộp tại nơi có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt.

đ) Trường hợp các cơ quan quản lý nhà nước trên cùng một địa phương có quy định việc phối hợp, giải quyết thủ tục hành chính mà trong đó có quy định thủ tục, hồ sơ khai thuế theo cơ chế một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục quy định đó.

Điều 11. Khai thuế giá trị gia tăng

1. Trách nhiệm nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế

a) Người nộp thuế nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc kinh doanh ở địa phương cấp tỉnh, thành phố trực thuộc trung ương cùng nơi người nộp thuế có trụ sở chính thì người nộp thuế thực hiện khai thuế giá trị gia tăng chung cho cả đơn vị trực thuộc.

Nếu đơn vị trực thuộc có con dấu, tài khoản tiền gửi ngân hàng, trực tiếp bán hàng hóa, dịch vụ, kê khai đầy đủ thuế giá trị gia tăng đầu vào, đầu ra có nhu cầu kê khai nộp thuế riêng phải đăng ký nộp thuế riêng và sử dụng hóa đơn riêng.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với trường hợp người nộp thuế có hoạt động kinh doanh dịch vụ ăn uống, nhà hàng, khách sạn, massage, karaoke.

c) Trường hợp người nộp thuế có đơn vị trực thuộc kinh doanh ở địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính thì đơn vị trực thuộc nộp hồ sơ khai thuế giá trị gia tăng cho cơ quan thuế quản lý trực tiếp của đơn vị trực thuộc; nếu đơn vị trực thuộc không trực tiếp bán hàng, không phát sinh doanh thu thì thực hiện khai thuế tập trung tại trụ sở chính của người nộp thuế.

Đối với trường hợp người nộp thuế có dự án kinh doanh bất động sản ở địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính, có thành lập đơn vị trực thuộc (chi nhánh, Ban quản lý dự án…) thì người nộp thuế phải thực hiện đăng ký thuế và nộp thuế theo phương pháp khấu trừ đối với hoạt động kinh doanh bất động sản với cơ quan thuế địa phương nơi phát sinh hoạt động kinh doanh bất động sản.

Ví dụ 12: Công ty kinh doanh bất động sản A có trụ sở tại Hà Nội, Công ty là chủ đầu tư dự án phát triển nhà tại thành phố Đà Nẵng, Công ty thành lập chi nhánh tại Đà Nẵng để quản lý dự án thì chi nhánh Công ty A phải thực hiện đăng ký thuế, khai nộp thuế GTGT theo phương pháp khấu trừ đối với hoạt động kinh doanh bất động sản này tại Đà Nẵng.

Trường hợp các đơn vị trực thuộc của cơ sở kinh doanh nông, lâm, thủy sản đã đăng ký, thực hiện kê khai nộp thuế GTGT theo phương pháp khấu trừ, có thu mua hàng hóa là nông, lâm, thủy sản để điều chuyển, xuất bán về trụ sở chính của cơ sở kinh doanh thì khi điều chuyển, xuất bán, đơn vị trực thuộc sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ, không sử dụng hóa đơn GTGT.

d) Trường hợp người nộp thuế kê khai, nộp thuế theo phương pháp khấu trừ có cơ sở sản xuất trực thuộc (bao gồm cả cơ sở gia công, lắp ráp) không trực tiếp bán hàng, không phát sinh doanh thu đóng trên địa bàn cấp tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì:

Nếu cơ sở sản xuất trực thuộc có hạch toán kế toán thì phải đăng ký nộp thuế theo phương pháp khấu trừ tại địa phương nơi sản xuất, khi điều chuyển bán thành phẩm hoặc thành phẩm, kể cả xuất cho trụ sở chính phải sử dụng hóa đơn giá trị gia tăng làm căn cứ kê khai, nộp thuế tại địa phương nơi sản xuất.

Nếu cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán thì người nộp thuế thực hiện khai thuế tại trụ sở chính và nộp thuế cho các địa phương nơi có cơ sở sản xuất trực thuộc. Số thuế giá trị gia tăng phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc được xác định theo tỷ lệ 2% (đối với hàng hóa chịu thuế suất thuế GTGT 10%) hoặc theo tỷ lệ 1% (đối với hàng hóa chịu thuế suất thuế GTGT 5%) trên doanh thu theo giá chưa có thuế GTGT của sản phẩm sản xuất ra. Việc xác định doanh thu của sản phẩm sản xuất ra được xác định trên cơ sở giá thành sản phẩm hoặc doanh thu của sản phẩm cùng loại tại địa phương nơi có cơ sở sản xuất.

Trường hợp tổng số thuế giá trị gia tăng phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc do người nộp thuế xác định theo nguyên tắc nêu trên lớn hơn số thuế giá trị gia tăng phải nộp của người nộp thuế tại trụ sở chính thì người nộp thuế tự phân bổ số thuế phải nộp cho các địa phương nơi có cơ sở sản xuất trực thuộc như sau: Số thuế giá trị gia tăng phải nộp cho địa phương nơi có cơ sở sản xuất trực thuộc được xác định bằng (=) số thuế giá trị gia tăng phải nộp của người nộp thuế tại trụ sở chính nhân (x) với tỷ lệ (%) giữa doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm do cơ sở trực thuộc sản xuất ra hoặc sản phẩm cùng loại tại địa phương nơi có cơ sở sản xuất trực thuộc trên tổng doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra của toàn doanh nghiệp. Nếu người nộp thuế không phát sinh số thuế phải nộp tại trụ sở chính thì người nộp thuế không phải nộp thuế cho các địa phương nơi có cơ sở sản xuất.

Người nộp thuế phải lập và gửi “Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán” theo mẫu số 01-6/GTGT kèm theo Thông tư này cùng với hồ sơ khai thuế tới cơ quan thuế quản lý trực tiếp, đồng thời gửi một bản Bảng phân bổ mẫu số 01-6/GTGT nêu trên tới các cơ quan thuế quản lý trực tiếp cơ sở sản xuất trực thuộc.

Căn cứ số thuế giá trị gia tăng được phân bổ giữa địa phương nơi đóng trụ sở chính của người nộp thuế và các địa phương nơi có cơ sở sản xuất trực thuộc trên Bảng phân bổ theo mẫu số 01-6/GTGT nêu trên, người nộp thuế lập chứng từ nộp thuế giá trị gia tăng cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất trực thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất trực thuộc.

Ví dụ 13: Công ty A trụ sở tại Hà Nội có 2 đơn vị sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra thuộc đối tượng áp dụng thuế suất thuế GTGT là 10% và do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 8/2014: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 500 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 600 triệu. Số thuế giá trị gia tăng phải nộp tại trụ sở chính của công ty A (theo tờ khai 01/GTGT) trong kỳ là: 25 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hải Phòng là:

500 triệu x 2% = 10 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hưng Yên là:

600 triệu x 2% = 12 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hà Nội là:

25 triệu - 10 triệu - 12 triệu = 3 triệu đồng.

Ví dụ 14: Công ty A trụ sở tại Hà Nội có 3 nhà máy sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hà Nội, Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 9/2014: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 500 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 600 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hà Nội là 200 triệu.

Số thuế GTGT phải nộp tại trụ sở chính của Công ty A (theo tờ khai 01/GTGT) trong kỳ là: 20 triệu đồng.

Theo nguyên tắc tạm nộp tại các địa phương theo tỷ lệ 2% doanh thu đối với hàng hóa chịu thuế 10%, Công ty A xác định số thuế GTGT phải nộp cho Hải Phòng và Hưng Yên là: 500 triệu x 2% + 600 triệu x 2% = 22 triệu. Như vậy khi xác định theo nguyên tắc này thì số thuế phải nộp cho các địa phương sẽ lớn hơn số thuế GTGT phải nộp của Công ty A tại trụ sở chính. Vì vậy, Công ty A tự phân bổ số thuế GTGT phải nộp cho các địa phương như sau:

Số thuế GTGT mà Công ty A phải nộp cho Hải Phòng là:

20 triệu x 500 triệu / (500 triệu + 600 triệu +200 triệu) = 7.69 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hưng Yên là:

20 triệu x 600 triệu / (500 triệu + 600 triệu + 200 triệu) = 9.23 triệu đồng.

Số thuế GTGT mà Công ty A phải nộp cho Hà Nội là:

20 triệu - 7.69 triệu - 9.23 triệu = 3.08 triệu đồng.

Ví dụ 15: Công ty A trụ sở tại Hà Nội có 2 đơn vị sản xuất trực thuộc không thực hiện hạch toán kế toán đóng tại Hải Phòng và Hưng Yên. Sản phẩm sản xuất ra do trụ sở chính xuất bán.

Trong kỳ khai thuế tháng 10/2014: doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hải Phòng là 400 triệu; doanh thu theo giá chưa có thuế giá trị gia tăng của sản phẩm sản xuất ra tại nhà máy ở Hưng Yên là 500 triệu. Tháng 10/2014, Công ty A không phát sinh số thuế phải nộp tại trụ sở chính. Công ty A cũng không phải nộp thuế giá trị gia tăng cho Hải Phòng và Hưng Yên.

đ)[4] Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh mà giá trị công trình xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh bao gồm cả thuế GTGT từ 1 tỷ đồng trở lên, và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp quy định tại điểm c khoản 1 Điều này, mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính (sau đây gọi là kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh) thì người nộp thuế phải nộp hồ sơ khai thuế cho cơ quan thuế quản lý tại địa phương có hoạt động xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh và chuyển nhượng bất động sản ngoại tỉnh.

Ví dụ 16: Công ty A trụ sở tại Hải Phòng ký hợp đồng cung cấp xi măng cho Công ty B có trụ sở tại Hà Nội. Theo hợp đồng, hàng hóa sẽ được Công ty A giao tại công trình mà công ty B đang xây dựng tại Hà Nội. Hoạt động bán hàng này không được gọi là bán hàng vãng lai ngoại tỉnh. Công ty A thực hiện kê khai thuế GTGT tại Hải Phòng, không phải thực hiện kê khai thuế GTGT tại Hà Nội đối với doanh thu từ hợp đồng bán hàng cho Công ty B.

Ví dụ 17: Công ty B có trụ sở tại thành phố Hồ Chí Minh có các kho hàng tại Hải Phòng, Nghệ An không có chức năng kinh doanh. Khi Công ty B xuất bán hàng hóa tại kho ở Hải Phòng cho Công ty C tại Hưng Yên thì Công ty B không phải kê khai thuế GTGT tại địa phương nơi có các kho hàng (Hải Phòng, Nghệ An).

Ví dụ 18:

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty B chỉ để thực hiện tư vấn, khảo sát, thiết kế công trình được xây dựng tại Sơn La mà Công ty B là chủ đầu tư thì hoạt động này không phải hoạt động kinh doanh xây dựng, lắp đặt ngoại tỉnh. Công ty A thực hiện khai thuế GTGT đối với hợp đồng này tại trụ sở chính tại Hà Nội, không phải thực hiện kê khai thuế GTGT tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty C để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Sơn La mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT trên 1 tỷ đồng thì Công ty A thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty Y để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Yên Bái mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT là 770 triệu đồng thì Công ty A không phải thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La

Ví dụ 19: Công ty B trụ sở tại Hà Nội bán máy điều hoà cho khách tại Hòa Bình (bao gồm cả lắp đặt) thì Công ty B không phải kê khai thuế GTGT tại Hoà Bình.

Ví dụ 20: Công ty A có trụ sở tại Hà Nội mua 10 căn nhà thuộc 1 dự án của Công ty B tại thành phố Hồ Chí Minh. Sau đó Công ty A bán lại các căn nhà này và thực hiện xuất hóa đơn cho khách hàng C thì Công ty A phải thực hiện kê khai, nộp thuế đối với hoạt động chuyển nhượng bất động sản ngoại tỉnh theo tỷ lệ % doanh thu với cơ quan thuế tại thành phố Hồ Chí Minh.

e)[5] Trường hợp người nộp thuế có công trình xây dựng, lắp đặt ngoại tỉnh liên quan tới nhiều địa phương như: xây dựng đường giao thông, đường dây tải điện, đường ống dẫn nước, dẫn dầu, dẫn khí,..., không xác định được doanh thu của công trình ở từng địa phương cấp tỉnh thì người nộp thuế khai thuế giá trị gia tăng của doanh thu xây dựng, lắp đặt ngoại tỉnh chung với hồ sơ khai thuế giá trị gia tăng tại trụ sở chính và nộp thuế GTGT cho các tỉnh nơi có công trình đi qua. Số thuế GTGT phải nộp cho các tỉnh được tính theo tỷ lệ (%) giá trị đầu tư của công trình tại từng tỉnh do người nộp thuế tự xác định nhân (x) với 2% doanh thu chưa có thuế GTGT của hoạt động xây dựng công trình.

Số thuế GTGT đã nộp (theo chứng từ nộp thuế) của hoạt động xây dựng công trình liên tỉnh được trừ (-) vào số thuế phải nộp trên Tờ khai thuế GTGT (mẫu số 01/GTGT) của người nộp thuế tại trụ sở chính.

Người nộp thuế lập Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (mẫu số 01-7/GTGT ban hành kèm theo Thông tư này) và sao gửi kèm theo Tờ khai thuế GTGT cho Cục Thuế nơi được hưởng nguồn thu thuế GTGT.

2. Khai thuế giá trị gia tăng

a) Khai thuế giá trị gia tăng là loại khai thuế theo tháng trừ các trường hợp hướng dẫn tại điểm b, c, d khoản này.

b) Khai thuế giá trị gia tăng theo quý[6]

b.1) Đối tượng khai thuế GTGT theo quý

Khai thuế theo quý áp dụng đối với người nộp thuế giá trị gia tăng có tổng doanh thu bán hàng hoá và cung cấp dịch vụ của năm trước liền kề từ 50 tỷ đồng trở xuống.

Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh việc khai thuế giá trị gia tăng được thực hiện theo quý. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo sẽ căn cứ theo mức doanh thu bán hàng hoá, dịch vụ của năm dương lịch trước liền kề (đủ 12 tháng) để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý.

Ví dụ 21:

- Doanh nghiệp A bắt đầu hoạt sản xuất kinh doanh từ tháng 01/2015 thì năm 2015 doanh nghiệp A thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 (đủ 12 tháng của năm dương lịch) để xác định năm 2016 thực hiện khai thuế tháng hay khai quý.

- Doanh nghiệp B bắt đầu hoạt động sản xuất kinh doanh từ tháng 8/2014 thì năm 2014, 2015 doanh nghiệp B thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 để xác định năm 2016 thực hiện khai thuế theo tháng hay theo quý.

Người nộp thuế có trách nhiệm tự xác định thuộc đối tượng khai thuế theo tháng hay khai thuế theo quý để thực hiện khai thuế theo quy định.

Trường hợp người nộp thuế đủ điều kiện và thuộc đối tượng khai thuế GTGT theo quý muốn chuyển sang khai thuế theo tháng thì gửi thông báo (theo Mẫu số 07/GTGT ban hành kèm theo Thông tư này) cho cơ quan thuế quản lý trực tiếp chậm nhất là cùng với thời hạn nộp tờ khai thuế GTGT của tháng đầu tiên của năm bắt đầu khai thuế GTGT theo tháng.

b.2) Thời kỳ khai thuế theo quý

- Việc thực hiện khai thuế theo quý hay theo tháng được ổn định trọn năm dương lịch và ổn định theo chu kỳ 3 năm. Riêng chu kỳ ổn định đầu tiên được xác định tính kể từ ngày 01/10/2014 đến hết ngày 31/12/2016.

Ví dụ 22: Doanh nghiệp C năm 2013 có tổng doanh thu là 38 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Doanh thu của năm 2014; 2015, 2016 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 55 tỷ đồng thì doanh nghiệp C vẫn tiếp tục thực hiện khai thuế GTGT theo quý đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 23: Doanh nghiệp D năm 2013 có tổng doanh thu là 57 tỷ đồng nên thực hiện khai thuế GTGT theo tháng. Doanh thu năm 2014 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 48 tỷ đồng thì doanh nghiệp D vẫn thực hiện khai thuế GTGT theo tháng đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo quý, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này trên 50 tỷ đồng, người nộp thuế không đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định, người nộp thuế phải thực hiện khai thuế giá trị gia tăng theo tháng.

Ví dụ 24: Doanh nghiệp E năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, cơ quan thuế thanh tra kết luận doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ đồng so với số liệu kê khai là 52 tỷ đồng, thì năm 2016 doanh nghiệp E thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 25: Doanh nghiệp G năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, Doanh nghiệp G tự khai bổ sung doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ so với số liệu kê khai là 52 tỷ, thì năm 2016 doanh nghiệp G thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo tháng, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này từ 50 tỷ đồng trở xuống, người nộp thuế đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì người nộp thuế được lựa chọn hình thức khai thuế theo tháng hoặc quý từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định.

- Đối với các doanh nghiệp đã áp dụng khai thuế thuế theo quý trước thời điểm Thông tư này có hiệu lực thi hành thì chu kỳ ổn định đầu tiên được tính đến hết ngày 31/12/2016.

b.3) Cách xác định doanh thu bán hàng hóa, cung cấp dịch vụ năm trước liền kề làm điều kiện xác định đối tượng khai thuế giá trị gia tăng theo quý

- Doanh thu bán hàng hóa, cung cấp dịch vụ được xác định là Tổng doanh thu trên các Tờ khai thuế giá trị gia tăng của các kỳ tính thuế trong năm dương lịch (bao gồm cả doanh thu chịu thuế giá trị gia tăng và doanh thu không chịu thuế giá trị gia tăng).

- Trường hợp người nộp thuế thực hiện khai thuế tại trụ sở chính cho đơn vị trực thuộc thì doanh thu bán hàng hoá, cung cấp dịch vụ bao gồm cả doanh thu của đơn vị trực thuộc.

c) Khai thuế giá trị gia tăng tạm tính theo từng lần phát sinh đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh.

d) Khai thuế giá trị gia tăng theo từng lần phát sinh đối với thuế giá trị gia tăng theo phương pháp trực tiếp trên doanh số của người kinh doanh không thường xuyên.

3. Khai thuế giá trị gia tăng theo phương pháp khấu trừ

a) Đối tượng khai thuế giá trị gia tăng theo phương pháp khấu trừ là người nộp thuế tính thuế giá trị gia tăng theo phương pháp khấu trừ thuế theo quy định của pháp luật về thuế GTGT.

b)[7] Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này (thay thế cho mẫu Tờ khai thuế giá trị tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính).

Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh hoặc có cơ sở sản xuất trực thuộc tại địa phương khác nơi đóng trụ sở chính thì người nộp thuế nộp cùng Tờ khai thuế GTGT tài liệu sau:

- Bảng tổng hợp số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh (nếu có) theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (nếu có) theo mẫu số 01-7/GTGT ban hành kèm theo Thông tư này.

c) Trường hợp người nộp thuế thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc trung ương cùng nơi đóng trụ sở chính, đang trong giai đoạn đầu tư thì lập hồ sơ khai thuế riêng cho dự án đầu tư và phải bù trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư với thuế giá trị gia tăng của hoạt động sản xuất kinh doanh đang thực hiện. Sau khi bù trừ nếu có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư mà chưa được bù trừ hết theo mức quy định của pháp luật về thuế GTGT thì được hoàn thuế giá trị gia tăng cho dự án đầu tư.

Trường hợp người nộp thuế có dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, thì người nộp thuế lập hồ sơ khai thuế riêng cho dự án đầu tư và nộp tại cơ quan thuế quản lý trực tiếp nơi đóng trụ sở chính. Nếu số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư theo mức quy định của pháp luật về thuế GTGT thì được hoàn thuế giá trị gia tăng cho dự án đầu tư.

Trường hợp người nộp thuế có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế giá trị gia tăng theo quy định với cơ quan thuế quản lý trực tiếp.

Ví dụ 27: Doanh nghiệp A có trụ sở chính tại Hà Nội, có dự án đầu tư tại Hải Phòng, đồng thời có thành lập Ban Quản lý dự án hoặc chi nhánh tại Hải Phòng để thay mặt người nộp thuế trực tiếp quản lý dự án đầu tư này; Ban Quản lý dự án hoặc chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án hoặc chi nhánh phải lập hồ sơ khai thuế riêng với cơ quan thuế tại Hải Phòng.

Ví dụ 28: Doanh nghiệp A có trụ sở tại Hà Nội, năm 2014 có dự án xây dựng nhà máy thép ở Hải Phòng (dự án gồm 3 tổ hợp), dự án đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, doanh nghiệp A lập hồ sơ khai thuế riêng cho dự án đầu tư và nộp tại cơ quan thuế Hà Nội - nơi đóng trụ sở chính, và thực hiện hoàn thuế GTGT cho dự án đầu tư tại Hà Nội. Đến năm 2017, Nhà máy thép Hải phòng đã đăng ký kinh doanh, đăng ký thuế có tổ hợp thứ nhất đi vào hoạt động và có doanh thu đầu ra thì nhà máy thực hiện kê khai thuế GTGT theo phương pháp khấu trừ tại Hải Phòng. Đối với tổ hợp thứ hai và tổ hợp thứ ba vẫn đang trong giai đoạn tiếp tục xây dựng thì Nhà máy thực hiện kê khai thuế GTGT riêng cho dự án đầu tư, bù trừ với số thuế GTGT phải nộp của Nhà máy và đề nghị hoàn thuế GTGT tại Hải Phòng

Ví dụ 29: Doanh nghiệp A hoạt động trong lĩnh vực xây dựng, kinh doanh bất động sản. Doanh nghiệp A có dự án xây dựng nhà chung cư để bán thì đây là hoạt động sản xuất kinh doanh chính của doanh nghiệp, không thuộc trường hợp được hoàn thuế GTGT theo dự án đầu tư.

Hồ sơ khai thuế giá trị gia tăng của dự án đầu tư bao gồm:

- Tờ khai thuế GTGT dành cho dự án đầu tư theo mẫu số 02/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế có dự án đầu tư và phải thực hiện bù trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư với thuế giá trị gia tăng của hoạt động sản xuất kinh doanh đang thực hiện thì việc kê khai thuế giá trị gia tăng của dự án đầu tư theo tháng hay quý được thực hiện cùng với việc kê khai thuế giá trị gia tăng của trụ sở chính.

4. Khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên giá trị gia tăng

a) Đối tượng khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên giá trị gia tăng là người nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng theo quy định pháp luật về thuế GTGT.

b) Hồ sơ khai thuế giá trị gia tăng tháng/quý tính theo phương pháp trực tiếp trên giá trị gia tăng là Tờ khai thuế giá trị gia tăng theo mẫu số 03/GTGT ban hành theo Thông tư này.

5. Khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên doanh thu

a) Đối tượng khai thuế giá trị gia tăng tính theo phương pháp trực tiếp trên doanh thu là người nộp thuế GTGT theo phương pháp trực tiếp trên doanh thu theo quy định pháp luật về thuế GTGT.

b)[8] Hồ sơ khai thuế GTGT tháng/quý tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư này.

6. [9]Khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp hướng dẫn tại điểm c khoản 1 Điều này.

a) Người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh thì khai thuế giá trị gia tăng tạm tính theo tỷ lệ 2% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 10% hoặc theo tỷ lệ 1% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 5% trên doanh thu hàng hoá chưa có thuế giá trị gia tăng với cơ quan Thuế quản lý địa phương nơi có hoạt động xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh.

b) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh là Tờ khai thuế giá trị gia tăng theo mẫu số 05/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được nộp theo từng lần phát sinh doanh thu. Trường hợp phát sinh nhiều lần nộp hồ sơ khai thuế trong một tháng thì người nộp thuế có thể đăng ký với Cơ quan thuế nơi nộp hồ sơ khai thuế để nộp hồ sơ khai thuế giá trị gia tăng theo tháng.

d) Khi khai thuế với cơ quan thuế quản lý trực tiếp, người nộp thuế phải tổng hợp doanh thu phát sinh và số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh trong hồ sơ khai thuế tại trụ sở chính. Số thuế đã nộp (theo chứng từ nộp tiền thuế) của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được trừ vào số thuế giá trị gia tăng phải nộp theo tờ khai thuế giá trị gia tăng của người nộp thuế tại trụ sở chính.

7. Chuyển đổi áp dụng các phương pháp tính thuế giá trị gia tăng

Người nộp thuế đang áp dụng tính thuế giá trị gia tăng theo phương pháp trực tiếp, nếu đáp ứng điều kiện tính thuế giá trị gia tăng theo phương pháp khấu trừ theo quy định của pháp luật về thuế GTGT; hoặc người nộp thuế đang áp dụng tính thuế giá trị gia tăng theo phương pháp khấu trừ chuyển sang phương pháp trực tiếp thì gửi văn bản thông báo đến cơ quan thuế quản lý trực tiếp về việc chuyển đổi phương pháp tính thuế giá trị gia tăng theo mẫu số 06/GTGT ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế từ 01/01/2014 thuộc đối tượng được tự nguyện áp dụng phương pháp khấu trừ theo quy định của pháp luật về thuế giá trị gia tăng thì gửi văn bản thông báo đến cơ quan thuế quản lý trực tiếp về việc áp dụng phương pháp tính thuế giá trị gia tăng theo mẫu số 06/GTGT ban hành kèm theo Thông tư này.

Người nộp thuế phải gửi Thông báo về việc áp dụng phương pháp tính thuế tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới hoặc năm người nộp thuế tự nguyện áp dụng theo phương pháp khấu trừ.

8. Hướng dẫn khai thuế giá trị gia tăng, lập bảng kê hóa đơn bán ra, hóa đơn mua vào trong một số trường hợp cụ thể

a)[10] Khai thuế giá trị gia tăng đối với hoạt động đại lý

- Người nộp thuế là đại lý bán hàng hóa, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán hàng đại lý; hàng hóa thu mua đại lý và thù lao đại lý được hưởng.

b) Người nộp thuế kinh doanh vận tải thực hiện nộp hồ sơ khai thuế giá trị gia tăng của hoạt động kinh doanh vận tải với cơ quan thuế quản lý trực tiếp.

c) Người nộp thuế tính thuế theo phương pháp khấu trừ thuế có hoạt động mua, bán vàng, bạc, đá quý, kê khai thuế giá trị gia tăng như sau:

- Đối với hoạt động kinh doanh hàng hoá, dịch vụ tính thuế theo phương pháp khấu trừ, người nộp thuế lập hồ sơ khai thuế theo quy định tại khoản 3 Điều này.

Đối với hoạt động mua, bán vàng, bạc, đá quý, người nộp thuế lập hồ sơ khai thuế theo hướng dẫn tại khoản 4 Điều này.

d) [11] Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

đ)[12] Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hóa:

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác (trong trường hợp hợp đồng ủy thác không có nội dung ủy thác về thực hiện nghĩa vụ thuế GTGT thay cho đối tượng ủy thác) nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng.

e)[13] Việc lập các Bảng kê hàng hóa, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hóa, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý, bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế GTGT và bán lẻ hàng hóa, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hóa đơn.

- Đối với hàng hóa, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hóa đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hóa, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hóa, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc.

9. Trường hợp cơ sở kinh doanh uỷ nhiệm cho bên thứ ba lập hóa đơn cho hoạt động bán hàng hoá, dịch vụ thì bên được uỷ nhiệm lập hóa đơn không phải khai thuế giá trị gia tăng đối với doanh thu bán hàng hoá, dịch vụ được uỷ nhiệm lập hóa đơn. Cơ sở kinh doanh uỷ nhiệm lập hóa đơn có trách nhiệm khai thuế giá trị gia tăng đối với doanh thu bán hàng hoá, dịch vụ đã ủy nhiệm cho bên thứ ba lập hóa đơn.

10. Việc khai thuế giá trị gia tăng để xác định số thuế giá trị gia tăng phải nộp theo phương pháp khoán thực hiện theo hướng dẫn tại Điều 21 Thông tư này.

11. Khai thuế GTGT đối với dự án ODA, viện trợ nhân đạo, miễn trừ ngoại giao

a) Chủ dự án ODA viện trợ không hoàn lại, Văn phòng đại diện nhà tài trợ Dự án ODA; tổ chức, cá nhân nước ngoài, tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo thuộc diện được hoàn thuế GTGT; đối tượng hưởng ưu đãi miễn trừ ngoại giao không phải khai thuế GTGT hàng tháng.

b) Chủ dự án ODA thuộc diện không được hoàn thuế GTGT thực hiện khai thuế GTGT hàng tháng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này và gửi Cục thuế quản lý trực tiếp địa bàn nơi thực hiện dự án.

c) Nhà thầu nước ngoài thực hiện dự án ODA thuộc diện được hoàn thuế GTGT, thực hiện khai thuế GTGT hàng tháng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này và gửi Cục thuế quản lý trực tiếp địa bàn nơi thực hiện dự án.

Trường hợp chủ dự án ODA và nhà thầu nước ngoài theo hướng dẫn tại điểm b và c nêu trên thực hiện dự án ODA có liên quan đến nhiều tỉnh thì hồ sơ khai thuế gửi Cục thuế quản lý trực tiếp nơi chủ dự án, nhà thầu nước ngoài đóng trụ sở chính.

12. (được bãi bỏ)[14]

Điều 12. Khai thuế thu nhập doanh nghiệp [15]

1. Trách nhiệm nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế

a) Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc hạch toán độc lập thì đơn vị trực thuộc nộp hồ sơ khai thuế thu nhập doanh nghiệp phát sinh tại đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

c) Trường hợp người nộp thuế có đơn vị trực thuộc nhưng hạch toán phụ thuộc thì đơn vị trực thuộc đó không phải nộp hồ sơ khai thuế thu nhập doanh nghiệp; khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại đơn vị trực thuộc.

d) Trường hợp người nộp thuế có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi có trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

đ) Đối với các tập đoàn kinh tế, các tổng công ty có đơn vị thành viên hạch toán phụ thuộc nếu đã hạch toán được doanh thu, chi phí, thu nhập chịu thuế thì đơn vị thành viên phải kê khai nộp thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

e) Trường hợp đơn vị thành viên có hoạt động kinh doanh khác với hoạt động kinh doanh chung của tập đoàn, tổng công ty và hạch toán riêng được thu nhập từ hoạt động kinh doanh khác đó thì đơn vị thành viên khai thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

Trường hợp cần áp dụng khai thuế khác với hướng dẫn tại điểm này thì tập đoàn kinh tế, tổng công ty phải báo cáo với Bộ Tài chính để có hướng dẫn riêng.

2. Khai thuế thu nhập doanh nghiệp là khai theo từng lần phát sinh, khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động. Trường hợp chuyển đổi loại hình doanh nghiệp mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi (như chuyển đổi loại hình doanh nghiệp từ Công ty TNHH sang Công ty cổ phần hoặc ngược lại; chuyển đổi Doanh nghiệp 100% vốn Nhà nước thành Công ty cổ phần và các trường hợp khác theo quy định của pháp luật) thì không phải khai quyết toán thuế đến thời điểm có quyết định về việc chuyển đổi, doanh nghiệp chỉ khai quyết toán thuế năm theo quy định.

Các trường hợp kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh:

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh đối với hoạt động chuyển nhượng bất động sản áp dụng đối với doanh nghiệp không có chức năng kinh doanh bất động sản và doanh nghiệp có chức năng kinh doanh bất động sản nếu có nhu cầu.

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có thu nhập từ hoạt động chuyển nhượng vốn.

3. Khai quyết toán thuế thu nhập doanh nghiệp

a) Khai quyết toán thuế thu nhập doanh nghiệp bao gồm khai quyết toán thuế thu nhập doanh nghiệp năm và khai quyết toán thuế thu nhập doanh nghiệp đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

b.1) Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

b.2) Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b.3) Một hoặc một số phụ lục kèm theo tờ khai ban hành kèm theo Thông tư số 156/2013/TT-BTC và Thông tư này (tuỳ theo thực tế phát sinh của người nộp thuế):

- Phụ lục kết quả hoạt động sản xuất kinh doanh theo mẫu số 03-1A/TNDN, mẫu số 03-1B/TNDN, mẫu số 03-1C/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục chuyển lỗ theo mẫu số 03-2/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Các Phụ lục về ưu đãi về thuế thu nhập doanh nghiệp:

+ Mẫu số 03-3A/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh thành lập mới từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm, dự án đầu tư mới ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3B/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất (đầu tư mở rộng) ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3C/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với doanh nghiệp sử dụng lao động là người dân tộc thiểu số hoặc doanh nghiệp hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo mẫu số 03-5/TNDN ban hành kèm theo Thông tư này.

- Phụ lục báo cáo trích, sử dụng quỹ khoa học và công nghệ (nếu có) theo mẫu số 03-6/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thông tin về giao dịch liên kết (nếu có) theo mẫu 03-7/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các đơn vị sản xuất hạch toán phụ thuộc ở tỉnh thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính (nếu có) theo mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Trường hợp doanh nghiệp có dự án đầu tư ở nước ngoài, ngoài các hồ sơ nêu trên, doanh nghiệp phải bổ sung các hồ sơ, tài liệu theo hướng dẫn của Bộ Tài chính về thuế thu nhập doanh nghiệp.

4. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo quy định của pháp luật về thuế thu nhập doanh nghiệp

a) Doanh nghiệp có hoạt động chuyển nhượng bất động sản ở cùng địa bàn tỉnh, thành phố trực thuộc Trung ương với nơi doanh nghiệp đóng trụ sở chính thì kê khai thuế tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp doanh nghiệp có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quyết định.

b) Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản. Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp không có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần chuyển nhượng bất động sản là Tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN ban hành kèm theo Thông tư này.

Kết thúc năm tính thuế khi lập tờ khai quyết toán thuế thu nhập doanh nghiệp tại trụ sở chính, trong đó phải quyết toán riêng số thuế thu nhập từ chuyển nhượng bất động sản. Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã nộp thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

c) Đối với doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện nộp thuế thu nhập doanh nghiệp tạm tính hàng quý theo quy định. Doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp có chức năng kinh doanh bất động sản.

Kết thúc năm tính thuế, doanh nghiệp làm thủ tục quyết toán thuế thu nhập doanh nghiệp cho toàn bộ hoạt động chuyển nhượng bất động sản đã tạm nộp thuế thu nhập doanh nghiệp theo quý hoặc theo từng lần phát sinh.

Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã tạm nộp trong năm thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã tạm nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

d) Doanh nghiệp thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì:

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp nộp thuế thu nhập doanh nghiệp theo doanh thu trừ chi phí.

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Khi bàn giao bất động sản, doanh nghiệp phải quyết toán chính thức số thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản.

5. Doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp năm theo mẫu số 04/TNDN ban hành kèm theo Thông tư này.

Trường hợp doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp không phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì thực hiện kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh theo mẫu số 04/TNDN ban hành kèm theo Thông tư này, doanh nghiệp không phải khai quyết toán năm.

6. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp thuế thu nhập doanh nghiệp, doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm nộp cả phần phát sinh tại nơi đóng trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

a) Thủ tục luân chuyển chứng từ giữa Kho bạc và cơ quan Thuế

Doanh nghiệp tự xác định số thuế thu nhập doanh nghiệp được tính nộp tại nơi có trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc theo quy định của pháp luật về thuế thu nhập doanh nghiệp để lập chứng từ nộp thuế thu nhập doanh nghiệp cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Kho bạc Nhà nước nơi đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của cơ sở sản xuất hạch toán phụ thuộc.

b) Quyết toán thuế

Doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp tại nơi đóng trụ sở chính, số thuế thu nhập doanh nghiệp còn phải nộp được xác định bằng số thuế thu nhập doanh nghiệp phải nộp theo quyết toán trừ đi số đã tạm nộp tại nơi đóng trụ sở chính và tạm nộp tại nơi có các cơ sở sản xuất phụ thuộc. Số thuế thu nhập doanh nghiệp còn phải nộp hoặc hoàn khi quyết toán cũng được phân bổ theo đúng tỷ lệ tại nơi đóng trụ sở chính và tại nơi có các cơ sở sản xuất phụ thuộc.

7. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng vốn

a) Thu nhập từ chuyển nhượng vốn của doanh nghiệp được coi là một khoản thu nhập khác, doanh nghiệp có thu nhập từ chuyển nhượng vốn có trách nhiệm xác định, kê khai số thuế thu nhập doanh nghiệp từ chuyển nhượng vốn vào tờ khai quyết toán theo năm.

Trường hợp bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản thì nộp thuế theo từng lần phát sinh và kê khai theo mẫu số 06/TNDN ban hành kèm theo Thông tư này và quyết toán năm tại nơi doanh nghiệp đóng trụ sở chính.

b) Tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có hoạt động chuyển nhượng vốn thì khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 (mười) kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn, hoặc ngày thứ 10 (mười) kể từ ngày các bên thỏa thuận chuyển nhượng vốn tại hợp đồng chuyển nhượng vốn đối với trường hợp không phải chuẩn y việc chuyển nhượng vốn.

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn (theo Mẫu số 05/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC);

- Bản chụp hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán.

- Bản chụp quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền (nếu có);

- Bản chụp chứng nhận vốn góp;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho tổ chức, cá nhân nhận chuyển nhượng vốn trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận qua đường bưu chính hoặc thông qua giao dịch điện tử.

Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi doanh nghiệp của tổ chức, cá nhân nước ngoài chuyển nhượng vốn đăng ký nộp thuế.

8. Kiểm tra quyết toán thuế thu nhập doanh nghiệp đối với doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động

8.1. Cơ quan thuế có trách nhiệm kiểm tra quyết toán thuế của doanh nghiệp trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế trong trường hợp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động trừ các trường hợp quy định tại điểm 8.2 Khoản này.

8.2.Các trường hợp giải thể, chấm dứt hoạt động cơ quan thuế không phải thực hiện quyết toán thuế:

a) Doanh nghiệp, tổ chức thuộc diện nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp thực hiện giải thể, chấm dứt hoạt động.

b) Doanh nghiệp giải thể, chấm dứt hoạt động nhưng kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đến thời điểm giải thể, chấm dứt hoạt động, doanh nghiệp không phát sinh doanh thu, chưa sử dụng hóa đơn.

c) Doanh nghiệp thuộc diện nộp thuế thu nhập doanh nghiệp theo kê khai thực hiện giải thể, chấm dứt hoạt động, nếu đáp ứng đủ các điều kiện sau:

- Có doanh thu bình quân năm (tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm doanh nghiệp giải thể, chấm dứt hoạt động) không quá 1 tỷ đồng/năm .

- Kể từ năm doanh nghiệp chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động doanh nghiệp không bị xử phạt vi phạm pháp luật về hành vi trốn thuế.

- Số thuế thu nhập doanh nghiệp đã nộp tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động cao hơn số thuế thu nhập doanh nghiệp nếu tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ.

Đối với các trường hợp nêu tại tiết a, b, c điểm này, chậm nhất 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ do người nộp thuế gửi (bao gồm quyết định giải thể, chấm dứt hoạt động; các tài liệu chứng minh người nộp thuế thuộc các trường hợp nêu trên và đã nộp đủ số thuế phải nộp nếu có) thì cơ quan thuế xác nhận việc doanh nghiệp đã hoàn thành nghĩa vụ thuế.

8.3. Đối với trường hợp doanh nghiệp giải thể, chấm dứt hoạt động không thuộc các trường hợp nêu tại điểm 8.2 Điều này, căn cứ nhu cầu thực tế cơ quan thuế quản lý trực tiếp người nộp thuế đặt hàng và sử dụng kết quả kiểm tra quyết toán thuế của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo quy định tại Điều 18 Thông tư này.

Điều 12a. Tạm nộp thuế thu nhập doanh nghiệp theo quý và quyết toán thuế năm [16]

Căn cứ kết quả sản xuất, kinh doanh, người nộp thuế thực hiện tạm nộp số thuế thu nhập doanh nghiệp của quý chậm nhất vào ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế; doanh nghiệp không phải nộp tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý.

Đối với những doanh nghiệp phải lập báo cáo tài chính quý theo quy định của pháp luật (như doanh nghiệp nhà nước, doanh nghiệp niêm yết trên thị trường chứng khoán và các trường hợp khác theo quy định) thì doanh nghiệp căn cứ vào báo cáo tài chính quý và các quy định của pháp luật về thuế để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Đối với những doanh nghiệp không phải lập báo cáo tài chính quý thì doanh nghiệp căn cứ vào số thuế thu nhập doanh nghiệp của năm trước và dự kiến kết quả sản xuất kinh doanh trong năm để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Trường hợp tổng số thuế tạm nộp trong kỳ tính thuế thấp hơn số thuế thu nhập doanh nghiệp phải nộp theo quyết toán từ 20% trở lên thì doanh nghiệp phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số thuế tạm nộp với số thuế phải nộp theo quyết toán tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Đối với số thuế thu nhập doanh nghiệp tạm nộp theo quý thấp hơn số thuế phải nộp theo quyết toán dưới 20% mà doanh nghiệp chậm nộp so với thời hạn quy định (thời hạn nộp hồ sơ quyết toán thuế năm) thì tính tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Trường hợp cơ quan có thẩm quyền thanh tra, kiểm tra sau khi doanh nghiệp đã khai quyết toán thuế năm, nếu phát hiện tăng số thuế phải nộp so với số thuế doanh nghiệp đã kê khai quyết toán thì doanh nghiệp bị tính tiền chậm nộp đối với toàn bộ số thuế phải nộp tăng thêm đó tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán thuế năm đến ngày thực nộp tiền thuế.

Ví dụ 1: Đối với kỳ tính thuế năm 2014, Doanh nghiệp A đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 90 triệu đồng, tăng 10 triệu đồng; như vậy chênh lệch giữa số thuế phải nộp theo quyết toán với số thuế đã tạm nộp trong năm dưới 20% thì doanh nghiệp chỉ phải nộp số thuế còn phải nộp sau quyết toán là 10 triệu đồng đó vào ngân sách nhà nước theo thời hạn quy định. Trường hợp doanh nghiệp chậm nộp số thuế chênh lệch này thì bị tính tiền chậm nộp theo quy định.

Ví dụ 2: Doanh nghiệp B có năm tài chính trùng với năm dương lịch. Kỳ tính thuế năm 2015, doanh nghiệp đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 110 triệu đồng, tăng 30 triệu đồng.

20% của số phải nộp theo quyết toán là: 110 x 20% = 22 triệu đồng.

Phần chênh lệch từ 20% trở lên có giá trị là: 30 triệu – 22 triệu = 8 triệu đồng.

Khi đó, doanh nghiệp B phải nộp số thuế còn phải nộp sau quyết toán là 30 triệu đồng. Đồng thời, doanh nghiệp bị tính tiền chậm nộp đối với số thuế chênh lệch từ 20% trở lên (là 8 triệu đồng) tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp (từ ngày 31 tháng 1 năm 2016) đến ngày thực nộp số thuế còn thiếu so với số thuế phải nộp theo quyết toán. Số thuế chênh lệch còn lại (là 30 – 8 = 22 triệu đồng) mà doanh nghiệp chậm nộp thì doanh nghiệp bị tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán (từ ngày 1 tháng 4 năm 2016) đến ngày thực nộp số thuế này.

Trường hợp trong năm 2017, cơ quan thuế thực hiện thanh tra thuế tại doanh nghiệp B và phát hiện số thuế TNDN doanh nghiệp B phải nộp của kỳ tính thuế năm 2015 là 160 triệu đồng (tăng 50 triệu đồng so với số thuế phải nộp doanh nghiệp đã khai trong hồ sơ quyết toán), đối với số thuế tăng thêm qua thanh tra, doanh nghiệp bị xử phạt vi phạm pháp luật về thuế theo quy định, trong đó tiền thuế tăng thêm 50 triệu đồng này sẽ tính tiền chậm nộp theo quy định (kể từ ngày 1 tháng 4 năm 2016 đến ngày thực nộp số thuế này), không tách riêng phần chênh lệch vượt từ 20% trở lên đối với số thuế tăng thêm này.

Ví dụ 3: Đối với kỳ tính thuế năm 2016, Doanh nghiệp C đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 70 triệu đồng thì số thuế nộp thừa là 10 triệu đồng sẽ được coi như số thuế tạm nộp của năm kế tiếp hoặc được hoàn thuế theo quy định.

Điều 12b. Cơ chế cơ quan thuế đặt hàng và sử dụng kết quả của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế để thực hiện kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động [17]

1. Quyền và trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1.1. Khi thực hiện hợp đồng dịch vụ quyết toán thuế, công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có các quyền sau:

a) Được thực hiện các công việc và hưởng thù lao theo hợp đồng đã ký với cơ quan thuế .

b) Yêu cầu người nộp thuế cung cấp đầy đủ, chính xác các chứng từ, hồ sơ, tài liệu và thông tin cần thiết liên quan tới việc quyết toán thuế theo hợp đồng đã ký kết với cơ quan thuế.

1.2. Trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

a) Chịu trách nhiệm trước pháp luật về kết quả thực hiện dịch vụ quyết toán thuế theo hồ sơ kê khai của người nộp thuế. Trường hợp cơ quan nhà nước có thẩm quyền phát hiện hồ sơ quyết toán thuế có sự sai sót ảnh hưởng đến số thuế người nộp thuế phải nộp hoặc được hoàn thì công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện dịch vụ quyết toán có trách nhiệm nộp ngân sách nhà nước số thuế còn thiếu, số thuế được hoàn cao hơn và bị xử phạt vi phạm pháp luật về thuế như trường hợp người nộp thuế vi phạm.

b) Cung cấp chính xác, kịp thời theo yêu cầu của cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc thực hiện dịch vụ kiểm tra quyết toán thuế.

c) Giữ bí mật thông tin cho người nộp thuế. Trường hợp người nộp thuế có đủ bằng chứng về việc công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế không thực hiện đúng trách nhiệm này, gây thiệt hại cho người nộp thuế thì người nộp thuế có quyền kiến nghị cơ quan thuế chấm dứt hợp đồng dịch vụ.

2. Quyền và trách nhiệm của cơ quan thuế quản lý trực tiếp người nộp thuế

a) Lựa chọn, ký hợp đồng dịch vụ theo năm với công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

b) Tiếp nhận hồ sơ đề nghị quyết toán thuế của người nộp thuế và giao cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế đã ký hợp đồng dịch vụ.

c) Thông báo cho người nộp thuế về công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện kiểm tra quyết toán thuế đối với người nộp thuế.

d) Sử dụng kinh phí của đơn vị để chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo hợp đồng dịch vụ đã kí.

đ) Có quyền đơn phương chấm dứt hiệu lực hợp đồng trong trường hợp phát hiện công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có hành vi vi phạm hợp đồng.

3. Tổng cục trưởng Tổng cục Thuế ban hành quy chế hướng dẫn cơ quan thuế các cấp thực hiện thống nhất việc sử dụng kinh phí và nguồn kinh phí chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo các hợp đồng dịch vụ để kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động.

Điều 13. Khai thuế tiêu thụ đặc biệt

1. Trách nhiệm nộp hồ sơ khai thuế tiêu thụ đặc biệt cho cơ quan thuế

a) Người nộp thuế sản xuất hàng hoá, gia công hàng hoá, kinh doanh dịch vụ chịu thuế tiêu thụ đặc biệt; kinh doanh xuất khẩu mua hàng chưa nộp thuế tiêu thụ đặc biệt, sau đó không xuất khẩu mà bán trong nước phải nộp hồ sơ khai thuế tiêu thụ đặc biệt với cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế sản xuất hàng chịu thuế tiêu thụ đặc biệt thực hiện bán hàng qua chi nhánh, cửa hàng, đơn vị trực thuộc hoặc bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng, xuất hàng bán ký gửi, người nộp thuế phải khai thuế tiêu thụ đặc biệt cho toàn bộ số hàng hóa này với cơ quan thuế quản lý trực tiếp. Các chi nhánh, cửa hàng, đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi không phải khai thuế tiêu thụ đặc biệt nhưng khi gửi Bảng kê bán hàng cho người nộp thuế thì đồng gửi một bản cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc, đại lý, đơn vị bán hàng ký gửi để theo dõi.

c) Trường hợp người nộp thuế có cơ sở phụ thuộc sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải khai thuế tiêu thụ đặc biệt với cơ quan thuế quản lý trực tiếp tại địa phương nơi có cơ sở sản xuất.

2. Khai thuế tiêu thụ đặc biệt là loại khai theo tháng; đối với hàng hóa mua để xuất khẩu nhưng được bán trong nước thì khai theo lần phát sinh.

3. Hồ sơ khai thuế tiêu thụ đặc biệt[18]

- Tờ khai thuế tiêu thụ đặc biệt theo mẫu số 01/TTĐB ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

4. Việc khai thuế tiêu thụ đặc biệt để xác định số thuế tiêu thụ đặc biệt phải nộp theo phương pháp khoán thực hiện theo hướng dẫn tại Điều 21 Thông tư này.

Điều 14. Khai thuế tài nguyên

1. Trách nhiệm nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế

a) Tổ chức, cá nhân khai thác tài nguyên thiên nhiên nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại điểm b khoản 6 Điều 10, khoản 3 Điều 23 và khoản 3 Điều 24 Thông tư này.

b) Tổ chức, cá nhân thu mua tài nguyên đăng ký nộp thuế tài nguyên thay cho tổ chức, cá nhân khai thác nhỏ lẻ thì thực hiện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế quản lý trực tiếp cơ sở thu mua tài nguyên.

c) Tổ chức được giao bán loại tài nguyên thiên nhiên bị bắt giữ, tịch thu thực hiện nộp hồ sơ khai thuế tài nguyên theo từng lần phát sinh cho Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi bán tài nguyên quy định.

2. Khai thuế tài nguyên (trừ dầu thô) là loại khai theo tháng và khai quyết toán năm hoặc khai quyết toán đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

3. Hồ sơ khai thuế tài nguyên (trừ dầu thô, khí thiên nhiên)

a) Hồ sơ khai thuế tài nguyên tháng bao gồm:

Tờ khai thuế tài nguyên theo mẫu số 01/TAIN ban hành kèm theo Thông tư này.

b) Hồ sơ khai quyết toán thuế tài nguyên bao gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN ban hành kèm theo Thông tư này.

- Các tài liệu liên quan đến việc miễn, giảm thuế tài nguyên kèm theo (nếu có).

4. Việc khai thuế tài nguyên để xác định số thuế tài nguyên phải nộp theo phương pháp khoán thực hiện theo quy định tại Điều 21 Thông tư này.

Điều 15. Khai thuế bảo vệ môi trường

1. Địa điểm nộp hồ sơ khai thuế

a) Đối với hàng hóa sản xuất trong nước (trừ than đá tiêu thụ nội địa của Tập đoàn công nghiệp Than - Khoáng sản Việt Nam và xăng dầu của các công ty kinh doanh xăng dầu đầu mối) hoặc bao bì thuộc loại để đóng gói sản phẩm mà người mua không sử dụng để đóng gói sản phẩm, người nộp thuế bảo vệ môi trường thực hiện nộp hồ sơ khai thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp.

Trường hợp người nộp thuế có cơ sở sản xuất kinh doanh hàng hóa chịu thuế bảo vệ môi trường tại tỉnh, thành phố trực thuộc trung ương khác với trụ sở chính thì nộp hồ sơ khai thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp tại địa phương nơi có cơ sở sản xuất kinh doanh hàng hóa chịu thuế bảo vệ môi trường.

b) Đối với hàng hóa nhập khẩu (trừ trường hợp xăng dầu nhập khẩu của các công ty kinh doanh xăng dầu đầu mối), người nộp thuế nộp hồ sơ khai thuế với cơ quan hải quan nơi làm thủ tục hải quan.

2. Hồ sơ khai thuế bảo vệ môi trường là tờ khai theo mẫu số 01/TBVMT ban hành kèm theo Thông tư này và các tài liệu liên quan đến việc khai thuế, tính thuế.

Tổ chức, cá nhân sản xuất kinh doanh hàng hóa tự chịu trách nhiệm về việc kê khai thuế bảo vệ môi trường. Trường hợp phát hiện khai sai, gian lận, trốn thuế thì phải bị xử lý theo quy định của pháp luật về quản lý thuế.

3. Khai thuế bảo vệ môi trường

a) Đối với hàng hóa sản xuất (hoặc bao bì thuộc loại để đóng gói sản phẩm mà người mua không sử dụng để đóng gói sản phẩm) bán ra, trao đổi, tiêu dùng nội bộ, tặng cho, khuyến mại, quảng cáo thực hiện khai thuế, tính thuế và nộp thuế theo tháng.

Đối với hàng hóa của cơ sở sản xuất, trường hợp trong tháng không phát sinh thuế bảo vệ môi trường phải nộp thì người nộp thuế vẫn kê khai và nộp tờ khai cho cơ quan quản lý thuế để theo dõi.

b) Đối với hàng hóa nhập khẩu, hàng hóa nhập khẩu uỷ thác thuộc diện chịu thuế bảo vệ môi trường thì người nộp thuế thực hiện khai thuế, tính thuế và nộp thuế theo từng lần phát sinh (trừ trường hợp xăng dầu nhập khẩu của các công ty kinh doanh xăng dầu đầu mối) theo quy định của pháp luật quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

4. Khai, nộp thuế bảo vệ môi trường trong một số trường hợp cụ thể được thực hiện như sau:

a) Tổ chức, cá nhân sản xuất túi nilông và thiết bị điện lạnh có chứa HCFC căn cứ tiêu chuẩn chất lượng hàng hóa sản xuất và các tài liệu hồ sơ liên quan để kê khai và nộp thuế bảo vệ môi trường theo quy định.

b) Đối với xăng, dầu, mỡ nhờn (sau đây gọi chung là xăng dầu)

b.1) Các công ty kinh doanh xăng dầu đầu mối thực hiện đăng ký, kê khai, nộp thuế bảo vệ môi trường vào ngân sách nhà nước tại cơ quan thuế địa phương nơi kê khai, nộp thuế giá trị giá tăng, cụ thể:

- Các công ty kinh doanh xăng dầu đầu mối trực tiếp nhập khẩu, sản xuất, chế biến xăng dầu (gọi chung là các đơn vị đầu mối) thực hiện kê khai, nộp thuế tại địa phương nơi các đơn vị đầu mối đóng trụ sở chính đối với lượng xăng dầu do các đơn vị này trực tiếp xuất, bán bao gồm xuất để tiêu dùng nội bộ, xuất để trao đổi sản phẩm hàng hóa khác, xuất trả hàng nhập khẩu uỷ thác, bán cho tổ chức, cá nhân khác ngoài hệ thống của đơn vị đầu mối (kể cả các doanh nghiệp mà đơn vị đầu mối có cổ phần từ 50% trở xuống); trừ lượng xăng dầu xuất bán và nhập khẩu uỷ thác cho công ty kinh doanh xăng dầu đầu mối khác.

- Các đơn vị thành viên hạch toán độc lập trực thuộc đơn vị đầu mối; các Chi nhánh trực thuộc đơn vị đầu mối; các Công ty cổ phần do đơn vị đầu mối nắm cổ phần chi phối (trên 50% cổ phần) hoặc các Chi nhánh trực thuộc các đơn vị thành viên, các Chi nhánh trực thuộc các Công ty cổ phần nêu trên (gọi chung là các đơn vị thành viên) thực hiện kê khai, nộp thuế tại địa phương nơi các đơn vị thành viên đóng trụ sở chính đối với lượng xăng dầu do các đơn vị thành viên xuất, bán cho tổ chức, cá nhân khác ngoài hệ thống.

- Tổ chức khác trực tiếp nhập khẩu, sản xuất, chế biến xăng dầu (trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu) thực hiện kê khai, nộp thuế tại cơ quan thuế địa phương nơi kê khai, nộp thuế giá trị gia tăng khi xuất, bán xăng dầu.

- Đối với các trường hợp xăng dầu dùng làm nguyên liệu pha chế xăng sinh học mà chưa kê khai nộp thuế bảo vệ môi trường thì khi xuất bán xăng sinh học đơn vị bán xăng sinh học phải kê khai nộp thuế bảo vệ môi trường theo quy định.

b.2) Trường hợp xăng dầu nhập khẩu về sử dụng cho mục đích khác không phải để kinh doanh xăng dầu (trong Giấy chứng nhận đăng ký kinh doanh không có đăng ký kinh doanh xăng dầu); dầu nhờn, mỡ nhờn được đóng gói riêng khi nhập khẩu kèm với vật tư, phụ tùng cho máy bay hoặc kèm với máy móc thiết bị thì người nộp thuế kê khai, nộp thuế bảo vệ môi trường với cơ quan hải quan.

c) Đối với than khai thác và tiêu thụ nội địa

c.1) Đối với than do Tập đoàn công nghiệp Than - Khoáng sản Việt Nam (Vinacomin) quản lý và giao cho các đơn vị thành viên khai thác, chế biến và tiêu thụ việc kê khai và nộp thuế bảo vệ môi trường thực hiện như sau:

c.1.1) Hàng tháng các Công ty làm đầu mối tiêu thụ than của Vinacomin thực hiện phân bổ số thuế bảo vệ môi trường phải nộp cho các địa phương nơi có than khai thác tương ứng với sản lượng than thu mua của các Công ty sản xuất khai thác than tại địa phương và lập Biểu tính thuế bảo vệ môi trường theo mẫu phụ lục số 01-1/TBVMT ban hành kèm theo Thông tư này.

Số thuế bảo vệ môi trường phân bổ cho các địa phương nơi khai thác than được xác định căn cứ trên tỷ lệ phần trăm (%) than tiêu thụ nội địa trong tổng số than bán ra và số lượng than khai thác tại địa phương bán cho công ty đầu mối tiêu thụ than của Vinacomin, được xác định theo công thức sau:

Tỷ lệ (%)

Sản lượng than tiêu thụ nội địa trong kỳ

=

Sản lượng than tiêu thụ nội địa trong kỳ

Tổng số than tiêu thụ trong kỳ

Số thuế bảo vệ môi trường phải nộp cho địa phương có than khai thác trong kỳ

=

Tỷ lệ (%) than tiêu thụ nội địa trong kỳ

x

Sản lượng than mua của các đơn vị tại địa phương nơi có than khai thác trong kỳ

x

Mức thuế tuyệt đối trên 1 tấn than tiêu thụ

c.1.2) Công ty đầu mối tiêu thụ than kê khai và nộp thuế bảo vệ môi trường cho toàn bộ số thuế bảo vệ môi trường phát sinh đối với than khai thác và tiêu thụ nội địa theo mẫu tờ khai số 01/TBVMT và phụ lục số 01-1/TBVMT ban hành kèm theo Thông tư này với cơ quan thuế quản lý trực tiếp công ty đầu mối, đồng thời gửi 01 (một) bản phụ lục số 01-1/TBVMT cho cơ quan thuế quản lý công ty khai thác.

c.1.3) Căn cứ số thuế bảo vệ môi trường được tính nộp cho từng địa phương trên phụ lục số 01-1/TBVMT trong kỳ tính thuế, công ty đầu mối tiêu thụ than lập chứng từ nộp thuế bảo vệ môi trường cho địa phương nơi đóng trụ sở chính (nếu có phát sinh số thuế phải nộp) và các địa phương nơi có than khai thác.

Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi công ty đầu mối đăng ký khai thuế và cơ quan thuế địa phương nơi có công ty khai thác than.

Kho bạc Nhà nước nơi Công ty đầu mối tiêu thụ than đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của công ty khai thác than.

c.2) Các cơ sở sản xuất, kinh doanh than khác (gồm cả trường hợp tiêu dùng nội bộ) thực hiện kê khai, nộp thuế bảo vệ môi trường tại cơ quan thuế địa phương nơi khai thác.

c.3) Trường hợp người nộp thuế là tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua than khai thác nhỏ lẻ thì thực hiện kê khai thuế bảo vệ môi trường với cơ quan thuế trực tiếp quản lý người nộp thuế.

d) Đối với than nhập khẩu: theo quy định của pháp luật quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu. Trường hợp nhập khẩu than nguyên khai có hàm lượng than antraxít thì người nộp thuế phải kê khai riêng lượng than antraxit nhập khẩu để nộp thuế bảo vệ môi trường theo mức quy định đối với than antraxit. Nếu khối lượng thực tế than antraxit nhập khẩu khác với đã kê khai khi nhập khẩu thì người nộp thuế phải kê khai bổ sung, điều chỉnh.

Điều 16. Khai thuế, nộp thuế thu nhập cá nhân

Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân và cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân phải thực hiện khai thuế, nộp thuế và quyết toán thuế theo quy định tại Điều 17 Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 hướng dẫn quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, cụ thể như sau:

1. Khai thuế, nộp thuế đối với tổ chức, cá nhân trả thu nhập chịu thuế thu nhập cá nhân

a) Nguyên tắc khai thuế

a.1) Tổ chức, cá nhân trả thu nhập có phát sinh khấu trừ thuế thu nhập cá nhân khai thuế theo tháng hoặc quý. Trường hợp trong tháng hoặc quý, tổ chức, cá nhân trả thu nhập không phát sinh khấu trừ thuế thu nhập cá nhân thì không phải khai thuế.

a.2) Việc khai thuế theo tháng hoặc quý được xác định một lần kể từ tháng đầu tiên có phát sinh khấu trừ thuế và áp dụng cho cả năm. Cụ thể như sau:

- Tổ chức, cá nhân trả thu nhập phát sinh số thuế khấu trừ trong tháng của ít nhất một loại tờ khai thuế thu nhập cá nhân từ 50 triệu đồng trở lên khai thuế theo tháng, trừ trường hợp tổ chức, cá nhân trả thu nhập thuộc diện khai thuế giá trị gia tăng theo quý.

- Tổ chức, cá nhân trả thu nhập không thuộc diện khai thuế theo tháng theo hướng dẫn nêu trên thì thực hiện khai thuế theo quý.

Ví dụ 30: Năm 2014 Công ty A được xác định thuộc diện khai thuế GTGT theo quý thì năm 2014 Công ty A thuộc diện khai thuế TNCN theo quý, không phân biệt trong năm 2014 Công ty A thực tế có phát sinh khấu trừ thuế TNCN trên 50 triệu đồng hay dưới 50 triệu đồng.

Ví dụ 31: Năm 2014 Công ty A được xác định thuộc diện khai thuế GTGT theo tháng; tháng 1, tháng 2 không phát sinh khấu trừ thuế TNCN của bất kỳ tờ khai nào; tháng 3 phát sinh khấu trừ thuế TNCN tại Tờ khai số 02/KK-TNCN nhỏ hơn 50 triệu đồng và Tờ khai 03/KK-TNCN là 50 triệu đồng (hoặc lớn hơn 50 triệu đồng); Các tháng 4 đến tháng 12 phát sinh khấu trừ thuế TNCN tại các Tờ khai 02/KK-TNCN và 03/KK-TNCN nhỏ hơn 50 triệu đồng thì Công ty A không phải nộp tờ khai của các tháng 1 và tháng 2. Từ tháng 3 Công ty A được xác định thuộc diện khai thuế TNCN theo tháng.

Ví dụ 32: Năm 2014 Công ty A được xác định thuộc diện khai thuế GTGT theo tháng; tháng 1, tháng 2 không phát sinh khấu trừ thuế TNCN của bất kỳ tờ khai nào; tháng 3 phát sinh khấu trừ thuế TNCN tại Tờ khai số 02/KK-TNCN nhỏ hơn 50 triệu đồng và Tờ khai 03/KK-TNCN nhỏ hơn 50 triệu đồng; các tháng 4 đến tháng 12 phát sinh khấu trừ thuế TNCN tại các Tờ khai 02/KK-TNCN và 03/KK-TNCN đều từ 50 triệu đồng trở lên thì Công ty A không phải nộp tờ khai của các tháng 1 và tháng 2. Từ tháng 3 Công ty A được xác định thuộc diện khai thuế TNCN theo quý và thực hiện khai thuế theo quý từ quý I/2014.

a.3)[19] Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế. Trường hợp tổ chức, cá nhân không phát sinh trả thu nhập thì không phải khai quyết toán thuế thu nhập cá nhân.

Trường hợp tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập không thực hiện quyết toán thuế thu nhập cá nhân, chỉ cung cấp cho cơ quan thuế danh sách cá nhân đã chi trả thu nhập trong năm (nếu có) theo Mẫu 25/DS-TNCN ban hành kèm theo Thông tư này chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày có quyết định về việc giải thể, chấm dứt hoạt động.

a.4) Tổ chức trả thu nhập khi lập báo cáo quyết toán thuế thu nhập cá nhân đã khấu trừ trong năm không phải lập danh sách cá nhân có số thuế phải khấu trừ vào Bảng kê thu nhập chịu thuế mẫu số 05-1/BK-TNCN đối với cán bộ, công chức sau:

Cán bộ, công chức có hệ số lương quy định tại bảng lương ban hành kèm theo quyết định số 128/QĐ/TW ngày 14/12/2004 của Ban bí thư Trung ương Đảng; bảng lương ban hành kèm theo Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30/9/2004 của UBTV QH; bậc 3 Bảng 1 lương chuyên gia cao cấp, mức 1- 2 Bảng lương cấp bậc quân hàm ban hành kèm theo Nghị định số 204/2004/NĐ-CT ngày 14/12/2004 của Chính phủ.

b) Hồ sơ khai thuế

b.1) Hồ sơ khai thuế tháng, quý

- Tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ tiền lương, tiền công khai thuế theo Tờ khai mẫu số 02/KK-TNCN ban hành kèm theo Thông tư này.

- Tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; Tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú khai thuế theo Tờ khai mẫu số 03/KK-TNCN ban hành kèm theo Thông tư này.

- Doanh nghiệp bảo hiểm trả thu nhập khấu trừ thuế thu nhập cá nhân đối với thu nhập của đại lý bảo hiểm ký hợp đồng với doanh nghiệp bảo hiểm, thu nhập từ tiền phí tích luỹ bảo hiểm nhân thọ; công ty quản lý quỹ hưu trí tự nguyện khấu trừ thuế thu nhập cá nhân đối với tiền tích lũy Quỹ hưu trí tự nguyện; doanh nghiệp bán hàng đa cấp khấu trừ thuế thu nhập cá nhân đối với thu nhập của cá nhân tham gia mạng lưới bán hàng đa cấp khai thuế theo Tờ khai mẫu số 01/KK-BHĐC ban hành kèm theo Thông tư này.

- Công ty xổ số kiến thiết khấu trừ thuế thu nhập cá nhân đối với thu nhập của đại lý xổ số ký hợp đồng trực tiếp với Công ty xổ số khai thuế theo Tờ khai mẫu số 01/KK-XS ban hành kèm theo Thông tư này.

b.2) Hồ sơ khai quyết toán

b.2.1)[20] Cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ đại lý bảo hiểm; thu nhập từ đại lý xổ số; thu nhập từ bán hàng đa cấp khai quyết toán thuế trực tiếp với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó. Trường hợp tổ chức trả thu nhập không cấp chứng từ khấu trừ thuế cho cá nhân do tổ chức trả thu nhập đã chấm dứt hoạt động thì cơ quan thuế căn cứ cơ sở dữ liệu của ngành thuế để xem xét xử lý hồ sơ quyết toán thuế cho cá nhân mà không bắt buộc phải có chứng từ khấu trừ thuế.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hóa đơn, chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.

b.2.2) Tổ chức, cá nhân trả thu nhập đối với thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; Tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú khai quyết toán thuế theo các mẫu sau:

- Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 06/KK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 06-1/BK-TNCN ban hành kèm theo Thông tư này (áp dụng đối với tổ chức, cá nhân trả thu nhập từ chuyển nhượng chứng khoán).

b.2.3) Doanh nghiệp bảo hiểm trả thu nhập đối với thu nhập của đại lý bảo hiểm, thu nhập từ tiền phí tích luỹ bảo hiểm nhân thọ; công ty quản lý quỹ hưu trí tự nguyện khấu trừ thuế thu nhập cá nhân đối với tiền tích lũy quỹ hưu trí tự nguyện; doanh nghiệp bán hàng đa cấp khấu trừ thuế thu nhập cá nhân đối với thu nhập của cá nhân tham gia mạng lưới bán hàng đa cấp không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế khai quyết toán thuế theo các mẫu sau:

- Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 02/KK-BHĐC ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 02-1/BK-BH ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 02-2/BK-ĐC ban hành kèm theo Thông tư này.

b.2.4) Công ty xổ số kiến thiết trả thu nhập đối với thu nhập của đại lý xổ số không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế khai quyết toán thuế theo các mẫu sau:

- Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 02/KK-XS ban hành kèm theo Thông tư này.

- Bảng kê mẫu số 02-1/BK-XS ban hành kèm theo Thông tư này.

c) Nơi nộp hồ sơ khai thuế

- Tổ chức, cá nhân trả thu nhập là cơ sở sản xuất, kinh doanh nộp hồ sơ khai thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân.

- Tổ chức trả thu nhập là cơ quan Trung ương; cơ quan thuộc, trực thuộc Bộ, ngành, UBND cấp tỉnh; cơ quan cấp tỉnh nộp hồ sơ khai thuế tại Cục Thuế nơi tổ chức đóng trụ sở chính.

- Tổ chức trả thu nhập là cơ quan thuộc, trực thuộc UBND cấp huyện; cơ quan cấp huyện nộp hồ sơ khai thuế tại Chi cục Thuế nơi tổ chức đóng trụ sở chính.

- Tổ chức trả thu nhập là các cơ quan ngoại giao, tổ chức quốc tế, văn phòng đại diện của các tổ chức nước ngoài nộp hồ sơ khai thuế tại Cục Thuế nơi tổ chức đóng trụ sở chính.

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế tháng chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế theo quý chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế .

- Thời hạn nộp hồ sơ khai quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp tờ khai thuế tháng, quý, quyết toán thuế.

2. Khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công; cá nhân có thu nhập từ kinh doanh

a) Nguyên tắc khai thuế

a.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế như sau:

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng tổ chức này chưa thực hiện khấu trừ thuế khai thuế trực tiếp với cơ quan thuế theo quý;

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài khai thuế trực tiếp với cơ quan thuế theo quý.

a.2) Cá nhân, nhóm cá nhân cư trú có thu nhập từ kinh doanh khai thuế trực tiếp với cơ quan thuế như sau:

- Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp kê khai là cá nhân, nhóm cá nhân kinh doanh thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ và cá nhân, nhóm cá nhân kinh doanh chỉ hạch toán được doanh thu, không hạch toán được chi phí khai thuế theo quý.

- Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán là cá nhân kinh doanh, nhóm cá nhân kinh doanh chưa thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ, không xác định được doanh thu, chi phí và thu nhập chịu thuế khai thuế theo hướng dẫn tại Điều 21 Thông tư này.

- Cá nhân kinh doanh lưu động (buôn chuyến) khai thuế thu nhập cá nhân theo từng lần phát sinh.

- Cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai thuế thu nhập cá nhân theo từng lần phát sinh.

- Cá nhân, nhóm cá nhân có thu nhập từ cho thuê tài sản khai thuế theo hướng dẫn tại Điều 22 Thông tư này.

a.3) Cá nhân cư trú có thu nhập từ tiền lương, tiền công; cá nhân có thu nhập từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn hoặc bù trừ vào kỳ khai thuế tiếp theo trừ các trường hợp sau:

- Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

- Cá nhân kinh doanh, nhóm cá nhân kinh doanh chỉ có một nguồn thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

- Cá nhân, hộ gia đình chỉ có thu nhập từ cho thuê nhà, quyền sử dụng đất đã thực hiện nộp thuế theo khai thuế tại nơi có nhà, quyền sử dụng đất cho thuê.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 (mười) triệu đồng, đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 (hai mươi) triệu đồng, đã nộp thuế tại nơi có nhà, quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

a.4) Cá nhân có thu nhập từ tiền lương, tiền công ủy quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay trong các trường hợp sau:

- Cá nhân chỉ có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một tổ chức, cá nhân trả thu nhập và thực tế đang làm việc tại đó vào thời điểm uỷ quyền quyết toán, kể cả trường hợp không làm việc đủ 12 (mười hai) tháng trong năm.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên, đồng thời có thu nhập vãng lai ở các nơi khác và thu nhập từ cho thuê nhà, quyền sử dụng đất hướng dẫn tại tiết a.3, khoản này.

Tổ chức, cá nhân trả thu nhập chỉ thực hiện quyết thuế thay cho cá nhân đối với phần thu nhập từ tiền lương, tiền công mà cá nhân nhận được từ tổ chức, cá nhân trả thu nhập.

a.5) Nguyên tắc khai quyết toán thuế đối với một số trường hợp như sau:

- Cá nhân cư trú có thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công trong trường hợp số ngày có mặt tại Việt Nam tính trong năm dương lịch đầu tiên dưới 183 ngày, nhưng tính trong 12 (mười hai) tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên.

+ Năm tính thuế thứ nhất: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày tính đủ 12 (mười hai) tháng liên tục.

+ Từ năm tính thuế thứ hai: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch

- Trường hợp cá nhân cư trú là người nước ngoài kết thúc Hợp đồng làm việc tại Việt nam khai quyết toán thuế với cơ quan thuế trước khi xuất cảnh theo hướng dẫn tại điểm b.2 khoản này.

- Cá nhân có thu nhập từ đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp khai quyết toán thuế với cơ quan thuế nếu thuộc diện quyết toán.

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công; cá nhân có thu nhập từ kinh doanh đồng thời thuộc diện xét giảm thuế do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo khai quyết toán với cơ quan thuế theo hướng dẫn tại khoản 1, Điều 46 Thông tư này.

a.6) Cá nhân, nhóm cá nhân kinh doanh là đối tượng không cư trú nhưng có địa điểm kinh doanh cố định trên lãnh thổ Việt Nam thực hiện khai thuế như đối với cá nhân, nhóm cá nhân kinh doanh là đối tượng cư trú.

b) Hồ sơ khai thuế

b.1) Hồ sơ khai thuế quý, từng lần phát sinh

b.1.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế quý trực tiếp với cơ quan thuế theo Tờ khai mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này.

b.1.2) Cá nhân kinh doanh, nhóm cá nhân kinh doanh có thu nhập từ kinh doanh nộp thuế theo phương pháp kê khai khai thuế theo quý theo mẫu sau:

- Cá nhân kinh doanh khai thuế theo Tờ khai mẫu số 08/KK-TNCN ban hành kèm theo Thông tư này.

- Nhóm cá nhân kinh doanh khai thuế theo Tờ khai mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư này.

b.1.3) Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán khai thuế theo hướng dẫn tại Điều 21 Thông tư này.

b.1.4) Cá nhân kinh doanh lưu động (buôn chuyến); cá nhân không kinh doanh nhưng có phát sinh bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai thuế theo từng lần phát sinh theo Tờ khai mẫu số 01A/KK-HĐ ban hành kèm theo Thông tư này.

b.1.5) Cá nhân, nhóm cá nhân có thu nhập từ cho thuê tài sản khai thuế theo hướng dẫn tại Điều 22 Thông tư này.

b.2) Hồ sơ khai quyết toán

b.2.1) Đối với cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ đại lý bảo hiểm; thu nhập từ đại lý xổ số; thu nhập từ bán hàng đa cấp trực tiếp quyết toán thuế khai quyết toán với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan chi trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hóa đơn chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.

b.2.2) Đối với cá nhân chỉ có thu nhập từ kinh doanh trực tiếp quyết toán thuế khai quyết toán theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-2/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan chi trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hóa đơn chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Tờ khai quyết toán thuế mẫu số 08B/KK-TNCN đối với cá nhân có tham gia kinh doanh theo nhóm.

b.2.3) Đối với cá nhân vừa có thu nhập từ tiền lương, tiền công; vừa có thu nhập từ đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp; vừa có thu nhập từ kinh doanh trực tiếp quyết toán thuế khai quyết toán theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này;

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-2/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan chi trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hóa đơn chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Tờ khai quyết toán thuế mẫu số 08B/KK-TNCN đối với cá nhân có tham gia kinh doanh theo nhóm.

- Trường hợp cá nhân nhận thu nhập từ các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.

b.2.4) Đối với cá nhân uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay

Cá nhân uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay theo mẫu số 04-2/TNCN ban hành kèm theo Thông tư này, kèm theo bản chụp hóa đơn, chứng từ chứng minh đóng góp từ thiện, nhân đạo, khuyến học (nếu có).

b.2.5) Đối với nhóm cá nhân kinh doanh

Cá nhân đứng tên đại diện cho nhóm cá nhân kinh doanh khai quyết toán theo Tờ khai mẫu số 08B/KK-TNCN ban hành kèm theo Thông tư này để xác định thu nhập chịu thuế chung của cả nhóm và thu nhập chịu thuế riêng của từng cá nhân trong nhóm kinh doanh.

Mỗi cá nhân trong nhóm kinh doanh được nhận 01 (một) bản của tờ khai quyết toán của nhóm và thực hiện khai quyết toán thuế của cá nhân theo hướng dẫn tại tiết b.2.2, b.2.3 khoản này.

c) Nơi nộp hồ sơ khai thuế

c.1) Nơi nộp hồ sơ khai thuế quý, từng lần phát sinh

- Nơi nộp hồ sơ khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế là Cục Thuế trực tiếp quản lý nơi cá nhân làm việc hoặc nơi phát sinh công việc tại Việt Nam (trường hợp cá nhân không làm việc tại Việt Nam).

- Nơi nộp hồ sơ khai thuế đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh, kể cả cá nhân kinh doanh lưu động (buôn chuyến) là Chi cục Thuế trực tiếp quản lý nơi cá nhân, nhóm cá nhân kinh doanh.

- Nơi nộp hồ sơ khai thuế đối với cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng là Chi cục Thuế nơi cá nhân cư trú.

c.2) Nơi nộp hồ sơ quyết toán thuế

c.2.1) Đối với cá nhân chỉ có thu nhập từ tiền lương, tiền công

- Cá nhân có thu nhập từ tiền lương, tiền công trực tiếp khai thuế trong năm thì nơi nộp hồ sơ quyết toán thuế là Cục Thuế nơi cá nhân nộp hồ sơ khai thuế trong năm.

- Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

+ Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú)[21].

+ Trường hợp cá nhân chưa tính giảm trừ gia cảnh cho bản thân ở bất cứ tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Trường hợp cá nhân không ký hợp đồng lao động, hoặc ký hợp đồng lao động dưới 03 (ba) tháng, hoặc ký hợp đồng cung cấp dịch vụ có thu nhập tại một nơi hoặc nhiều nơi đã khấu trừ 10% thì quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Cá nhân trong năm có thu nhập từ tiền lương, tiền công tại một nơi hoặc nhiều nơi nhưng tại thời điểm quyết toán không làm việc tại tổ chức, cá nhân trả thu nhập nào thì nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

c.2.2) Đối với cá nhân, nhóm cá nhân chỉ có thu nhập từ kinh doanh

- Trường hợp cá nhân, nhóm cá nhân kinh doanh tại một nơi thì nộp hồ sơ quyết toán tại Chi cục Thuế trực tiếp quản lý nơi cá nhân, nhóm cá nhân kinh doanh. Trường hợp thay đổi nơi kinh doanh trong năm thì nộp hồ sơ quyết toán tại cơ quan thuế quản lý nơi kinh doanh cuối cùng.

- Trường hợp cá nhân kinh doanh ở nhiều nơi thì nơi nộp hồ cơ quyết toán thuế là Chi cục Thuế nơi cấp mã số thuế đầu tiên cho cá nhân kinh doanh.

- Cá nhân làm đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp có đăng ký kinh doanh thì nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân kinh doanh.

- Cá nhân làm đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp không đăng ký kinh doanh thì nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

c.2.3) Cá nhân vừa có thu nhập từ kinh doanh vừa có thu nhập từ tiền lương, tiền công thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân kinh doanh. Việc xác định nơi quyết toán theo thu nhập từ kinh doanh thực hiện theo hướng dẫn tại tiết c.2.2, khoản 2 Điều này.

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế từng lần phát sinh chậm nhất là ngày thứ 10 (mười) kể từ ngày phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế theo quý chậm nhất là ngày 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp tờ khai thuế từng lần phát sinh, quý, quyết toán thuế.

3. Khai thuế đối với thu nhập từ chuyển nhượng bất động sản

a) Nguyên tắc khai thuế

a.1) Cá nhân có thu nhập từ chuyển nhượng bất động sản thực hiện khai thuế theo từng lần phát sinh, kể cả trường hợp được miễn thuế.

a.2) Khai thuế đối với một số trường hợp cụ thể như sau:

- Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp, bảo lãnh vay vốn hoặc thanh toán tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; đến hết thời hạn trả nợ, cá nhân không có khả năng trả nợ thì tổ chức tín dụng, chi nhánh ngân hàng nước ngoài làm thủ tục phát mại, bán bất động sản đó đồng thời thực hiện khai thuế nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thực hiện thanh quyết toán các khoản nợ của cá nhân.

- Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp để vay vốn hoặc thanh toán với tổ chức, cá nhân khác, nay thực hiện chuyển nhượng toàn bộ (hoặc một phần) bất động sản đó để thanh toán nợ thì cá nhân có quyền sử dụng đất, quyền sở hữu nhà phải khai thuế, nộp thuế thu nhập cá nhân hoặc tổ chức, cá nhân làm thủ tục chuyển nhượng thay phải khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thanh quyết toán các khoản nợ.

- Trường hợp bất động sản do cá nhân chuyển nhượng cho tổ chức, cá nhân khác theo quyết định thi hành án của Tòa án thì cá nhân chuyển nhượng phải khai thuế, nộp thuế hoặc tổ chức, cá nhân tổ chức bán đấu giá phải khai thuế, nộp thuế thu nhập cá nhân thay cho bên chuyển nhượng. Riêng đối với bất động sản của cá nhân bị cơ quan Nhà nước có thẩm quyền thực hiện tịch thu, bán đấu giá nộp vào Ngân sách Nhà nước theo quy định của pháp luật thì không phải khai thuế, nộp thuế thu nhập cá nhân.

- Trường hợp chuyển đổi nhà, đất cho nhau giữa các cá nhân (ngoài các trường hợp chuyển đổi đất nông nghiệp để sản xuất thuộc đối tượng được miễn thuế thu nhập cá nhân theo quy định tại khoản 6 Điều 4 của Luật Thuế thu nhập cá nhân) thì từng cá nhân chuyển đổi đất phải khai thuế, nộp thuế thu nhập cá nhân.

- Trường hợp khai thay hồ sơ khai thuế thu nhập cá nhân đối với hoạt động chuyển nhượng bất động sản, thì tổ chức, cá nhân khai thay ghi cụm từ “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, nếu là tổ chức khai thay thì sau khi ký tên phải đóng dấu của tổ chức. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện người nộp thuế là cá nhân có thu nhập từ chuyển nhượng bất động sản.

a.3) Cơ quan quản lý bất động sản chỉ làm thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản khi đã có chứng từ nộp thuế thu nhập cá nhân hoặc xác nhận của cơ quan thuế về khoản thu nhập từ việc chuyển nhượng bất động sản thuộc được miễn thuế hoặc tạm thời chưa thu thuế.

b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1) Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng bất động sản bao gồm:

- Tờ khai thuế thu nhập cá nhân theo mẫu số 11/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp giấy chứng nhận quyền sử dụng đất, giấy tờ chứng minh quyền sở hữu nhà hoặc quyền sở hữu các công trình trên đất và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó. Trường hợp chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thì nộp bản sao hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai ký với chủ dự án cấp I, cấp II hoặc sàn giao dịch của chủ dự án.

- Hợp đồng chuyển nhượng bất động sản. Trường hợp chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thì nộp Hợp đồng chuyển nhượng Hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai đã được công chứng. Nếu chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai từ lần thứ hai trở đi thì các bên phải xuất trình thêm hợp đồng chuyển nhượng lần trước liền kề. Trường hợp uỷ quyền bất động sản thì nộp Hợp đồng uỷ quyền bất động sản.

- Trường hợp cá nhân khai thuế theo thuế suất 25% trên thu nhập từ chuyển nhượng bất động sản thì nộp hồ sơ xác định giá vốn và chứng từ hợp pháp xác định các chi phí liên quan.

- Trường hợp chuyển nhượng bất động sản thuộc diện được miễn thuế thu nhập cá nhân phải kèm theo các giấy tờ làm căn cứ xác định thuộc đối tượng được miễn thuế theo hướng dẫn tại điểm b.2, khoản này.

- Trường hợp chuyển nhượng bất động sản do góp vốn vào doanh nghiệp thuộc diện tạm thời chưa thu thuế thu nhập cá nhân phải kèm theo các tài liệu làm căn cứ chứng minh việc góp vốn theo quy định của pháp luật.

- Cơ quan thuế thông báo số thuế phải nộp mẫu số 11-1/TB-TNCN ban hành kèm theo Thông tư này cho cá nhân.

b.2) Hồ sơ miễn thuế đối với chuyển nhượng bất động sản

b.2.1) Đối với trường hợp chuyển nhượng bất động sản (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) giữa vợ với chồng, giữa cha đẻ, mẹ đẻ với con đẻ, cha nuôi, mẹ nuôi với con nuôi; giữa mẹ chồng, cha chồng với con dâu; giữa bố vợ, mẹ vợ với con rể; giữa ông nội, bà nội với cháu nội; giữa ông bà ngoại với cháu ngoại; giữa anh chị em ruột với nhau thì hồ sơ miễn thuế đối với từng trường hợp cụ thể như sau:

- Đối với bất động sản chuyển nhượng giữa vợ với chồng cần một trong các giấy tờ sau: Bản sao Sổ hộ khẩu hoặc bản sao Giấy chứng nhận kết hôn hoặc Quyết định của Tòa án xử ly hôn, tái hôn (đối với trường hợp chia nhà do ly hôn, hợp nhất quyền sở hữu do tái hôn).

- Đối với bất động sản chuyển nhượng giữa cha đẻ, mẹ đẻ với con đẻ cần có một trong hai giấy tờ sau: bản sao Sổ hộ khẩu (nếu cùng Sổ hộ khẩu) hoặc bản sao Giấy khai sinh.

Trường hợp con ngoài giá thú thì phải có bản sao quyết định công nhận việc nhận cha, mẹ, con của cơ quan có thẩm quyền.

- Đối với bất động sản chuyển nhượng giữa cha nuôi, mẹ nuôi với con nuôi cần có một trong hai giấy tờ sau: bản sao Sổ hộ khẩu (nếu cùng Sổ hộ khẩu) hoặc bản sao Quyết định công nhận việc nuôi con nuôi của cơ quan có thẩm quyền.

- Đối với bất động sản chuyển nhượng giữa ông nội, bà nội với cháu nội cần có giấy tờ sau: Bản sao Giấy khai sinh của cháu nội và bản sao Giấy khai sinh của bố cháu nội; hoặc bản sao Sổ hộ khẩu có thể hiện mối quan hệ giữa ông nội, bà nội với cháu nội.

- Đối với bất động sản chuyển nhượng giữa ông ngoại, bà ngoại với cháu ngoại cần có giấy tờ sau: Bản sao Giấy khai sinh của cháu ngoại và bản sao Giấy khai sinh của mẹ cháu ngoại; hoặc bản sao Sổ hộ khẩu có thể hiện mối quan hệ giữa ông ngoại, bà ngoại với cháu ngoại.

- Đối với bất động sản chuyển nhượng giữa anh, chị, em ruột với nhau cần có giấy tờ sau: bản sao Sổ hộ khẩu hoặc bản sao Giấy khai sinh của người chuyển nhượng và của người nhận chuyển nhượng thể hiện mối quan hệ có chung cha mẹ hoặc cùng cha khác mẹ hoặc cùng mẹ khác cha hoặc các giấy tờ khác chứng minh có quan hệ huyết thống.

- Đối với bất động sản chuyển nhượng giữa cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể cần có giấy tờ sau: Bản sao Sổ hộ khẩu ghi rõ mối quan hệ giữa cha chồng, mẹ chồng với con dâu; giữa cha vợ, mẹ vợ với con rể; hoặc bản sao Giấy chứng nhận kết hôn và Giấy khai sinh của chồng hoặc vợ làm căn cứ xác định mối quan hệ giữa người chuyển nhượng là cha chồng, mẹ chồng với con dâu hoặc cha vợ, mẹ vợ với con rể.

Trường hợp chuyển nhượng bất động sản thuộc đối tượng được miễn thuế nêu trên nhưng người chuyển nhượng không có Giấy khai sinh hoặc sổ hộ khẩu thì phải có xác nhận của Uỷ ban nhân dân cấp xã về mối quan hệ giữa người chuyển nhượng và người nhận chuyển nhượng làm căn cứ để xác định thu nhập được miễn thuế.

b.2.2) Đối với trường hợp cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật thì hồ sơ miễn thuế là bản sao quyết định giao đất của cơ quan có thẩm quyền ghi rõ mức miễn, giảm tiền sử dụng đất.

b.2.3) Đối với trường hợp chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất thì hồ sơ miễn thuế là Văn bản thỏa thuận việc chuyển đổi đất giữa các bên được cơ quan có thẩm quyền xác nhận.

b.2.4) Bản sao các giấy tờ đối với các trường hợp chuyển nhượng bất động được miễn thuế nêu tại điểm b.2.1, b.2.2, b.2.3 khoản này phải có công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã. Trường hợp không có công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã thì người chuyển nhượng phải xuất trình bản chính để cơ quan thuế kiểm tra đối chiếu.

b.2.5) Đối với trường hợp cá nhân chuyển nhượng chỉ có duy nhất một nhà ở, quyền sử dụng đất ở duy nhất tại Việt Nam được miễn thuế thu nhập cá nhân theo quy định thì cá nhân chuyển nhượng nộp hồ sơ khai thuế theo hướng dẫn tại điểm b.1 khoản này. Trên Tờ khai mẫu số 11/KK-TNCN cá nhân tự khai thu nhập được miễn thuế và ghi rõ được miễn thuế thu nhập cá nhân theo quy định đối với nhà ở, quyền sử dụng đất ở duy nhất và chịu trách nhiệm trước pháp luật về việc khai có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

c) Nơi nộp hồ sơ khai thuế

Cá nhân nộp hồ sơ khai thuế cùng hồ sơ chuyển nhượng bất động sản tại bộ phận một cửa liên thông. Trường hợp ở địa phương chưa thực hiện quy chế một cửa liên thông thì nộp hồ sơ trực tiếp cho văn phòng đăng ký quyền sử dụng đất nơi có bất động sản chuyển nhượng.

Trường hợp cá nhân chuyển nhượng nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai thì khai thuế, nộp thuế thu nhập cá nhân tại Chi cục Thuế địa phương nơi có nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai hoặc tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu.

d) Thời hạn nộp hồ sơ khai thuế

Cá nhân có thu nhập từ chuyển nhượng bất động sản nộp hồ sơ khai thuế cùng hồ sơ chuyển quyền sở hữu, quyền sử dụng bất động sản.

Trường hợp cá nhân chuyển nhượng nhà ở, công trình xây dựng hình thành trong tương lai nộp hồ sơ khai thuế chậm nhất là trước khi làm thủ tục chuyển nhượng nhà ở, công trình xây dựng hình thành trong tương lai với chủ dự án.

đ) Thời hạn nộp thuế.

Thời hạn nộp thuế là thời hạn ghi trên Thông báo nộp thuế của cơ quan thuế.

4. Khai thuế đối với thu nhập từ hoạt động chuyển nhượng vốn (trừ chuyển nhượng chứng khoán).

a) Nguyên tắc khai thuế

a.1) Cá nhân cư trú chuyển nhượng vốn góp thực hiện khai thuế theo từng lần chuyển nhượng không phân biệt có hay không phát sinh thu nhập.

a.2) Cá nhân không cư trú có thu nhập từ chuyển nhượng vốn góp tại Việt Nam không phải khai thuế trực tiếp với cơ quan thuế mà tổ chức, cá nhân nhận chuyển nhượng thực hiện khấu trừ thuế và khai thuế theo khoản 1 Điều này. Trường hợp bên nhận chuyển nhượng là cá nhân thì chỉ khai thuế theo từng lần phát sinh không khai quyết toán thuế đối với nghĩa vụ khấu trừ.

a.3) Doanh nghiệp làm thủ tục thay đổi danh sách thành viên góp vốn trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng vốn nộp thuế thay cho cá nhân thì doanh nghiệp thực hiện việc khai thay hồ sơ khai thuế của cá nhân. Doanh nghiệp khai thay ghi cụm từ “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện người nộp thuế là cá nhân chuyển nhượng vốn góp (trường hợp là chuyển nhượng vốn của cá nhân cư trú) hoặc cá nhân nhận chuyển nhượng vốn (trường hợp là chuyển nhượng vốn của cá nhân không cư trú).

b) Hồ sơ khai thuế

Cá nhân cư trú có thu nhập từ chuyển nhượng vốn góp khai thuế theo mẫu sau:

- Tờ khai thuế thu nhập cá nhân áp dụng đối với cá nhân có thu nhập từ chuyển nhượng vốn mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp Hợp đồng chuyển nhượng vốn góp.

- Tài liệu xác định trị giá vốn góp theo sổ sách kế toán, hợp đồng mua lại phần vốn góp trong trường hợp có vốn góp do mua lại.

- Bản chụp các chứng từ chứng minh chi phí liên quan đến việc xác định thu nhập từ hoạt động chuyển nhượng vốn góp và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

Cơ quan thuế lập Thông báo số thuế phải nộp mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân (kể cả trường hợp không phát sinh số thuế phải nộp).

c) Nơi nộp hồ sơ khai thuế

Cá nhân, doanh nghiệp khai thay nộp hồ sơ khai thuế chuyển nhượng vốn góp tại cơ quan thuế trực tiếp quản lý doanh nghiệp có vốn góp chuyển nhượng.

d) Thời hạn nộp hồ sơ khai thuế

Cá nhân khai thuế đối với thu nhập từ chuyển nhượng vốn góp khai thuế thu nhập cá nhân chậm nhất là ngày thứ 10 (mười) kể từ ngày hợp đồng chuyển nhượng vốn góp có hiệu lực.

Trường hợp doanh nghiệp nộp thuế thay cho cá nhân thì thời điểm nộp hồ sơ khai thuế chậm nhất là trước thời điểm làm thủ tục thay đổi danh sách thành viên góp vốn theo quy định của pháp luật.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế là thời hạn ghi trên Thông báo nộp thuế của cơ quan thuế.

5. Khai thuế đối với thu nhập từ chuyển nhượng chứng khoán

a) Nguyên tắc khai thuế

a.1) Cá nhân chuyển nhượng chứng khoán của Công ty đại chúng giao dịch tại Sở giao dịch chứng khoán không phải khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký, Công ty quản lý quỹ nơi cá nhân uỷ thác quản lý danh mục đầu tư khai thuế theo hướng dẫn tại khoản 1 Điều này.

a.2) Cá nhân chuyển nhượng chứng khoán không thông qua hệ thống giao dịch trên Sở giao dịch chứng khoán:

- Cá nhân chuyển nhượng chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán không khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1 Điều này.

- Cá nhân chuyển nhượng chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông không khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán được ủy quyền quản lý danh sách cổ đông khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1 Điều này.

a.3) Cá nhân chuyển nhượng chứng khoán không thuộc trường hợp nêu tại tiết a.1, a.2, khoản này khai thuế theo từng lần phát sinh.

a.4) Doanh nghiệp thực hiện thủ tục thay đổi danh sách cổ đông trong trường hợp chuyển nhượng chứng khoán không có chứng từ chứng minh cá nhân chuyển nhượng chứng khoán đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán khai thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi cụm từ “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn thể hiện người nộp thuế là cá nhân chuyển nhượng chứng khoán.

a.5) Cuối năm nếu cá nhân chuyển nhượng chứng khoán có yêu cầu quyết toán thuế thì thực hiện khai quyết toán thuế trực tiếp với cơ quan thuế.

b) Hồ sơ khai thuế

b.1) Hồ sơ khai từng lần phát sinh

Hồ sơ khai thuế đối với cá nhân chuyển nhượng chứng khoán thuộc diện khai trực tiếp với cơ quan thuế hướng dẫn tại tiết a.3, khoản này gồm:

- Tờ khai mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này

- Bản chụp Hợp đồng chuyển nhượng chứng khoán.

Cơ quan thuế lập Thông báo số thuế phải nộp mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân.

b.2) Hồ sơ khai quyết toán thuế

Hồ sơ khai quyết toán thuế đối với cá nhân có thu nhập từ chuyển nhượng chứng khoán gồm :

- Tờ khai quyết toán thuế mẫu số 13/KK-TNCN ban hành kèm theo Thông tư này.

- Bảng kê chi tiết chứng khoán đã chuyển nhượng trong năm theo mẫu số 13-1/BK-TNCN kèm theo Thông tư này.

- Bản chụp các hóa đơn, chứng từ chứng minh chi phí khác liên quan đến việc chuyển nhượng chứng khoán và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ trong năm và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

c) Nơi nộp hồ sơ khai thuế

c.1) Cá nhân thuộc diện trực tiếp khai thuế từng lần phát sinh nêu tại điểm a.3 khoản này nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán mà cá nhân chuyển nhượng.

c.2) Cá nhân có yêu cầu quyết toán thuế nộp hồ sơ quyết toán thuế như sau:

- Cá nhân chỉ chuyển nhượng chứng khoán tại một Công ty chứng khoán nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý công ty chứng khoán.

- Các trường hợp chuyển nhượng chứng khoán khác, cá nhân nộp hồ sơ quyết toán thuế tại cơ quan thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú)

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân thuộc diện trực tiếp khai thuế với cơ quan thuế chậm nhất là 10 (mười) ngày kể từ ngày hợp đồng chuyển nhượng chứng khoán có hiệu lực theo quy định của pháp luật.

- Thời hạn nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

- Trường hợp doanh nghiệp nộp thuế thay cho cá nhân thì thời điểm nộp hồ sơ khai thuế chậm nhất là trước khi làm thủ tục thay đổi danh sách cổ đông theo quy định của pháp luật.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế, quyết toán thuế.

6. Khai thuế đối với thu nhập từ nhận thừa kế, quà tặng

a) Nguyên tắc khai thuế

a.1) Cá nhân có thu nhập từ nhận thừa kế, nhận quà tặng khai thuế theo từng lần phát sinh kể cả trường hợp được miễn thuế.

a.2) Các cơ quan quản lý Nhà nước, các tổ chức có liên quan chỉ thực hiện thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản, chứng khoán, phần vốn góp và các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng cho người nhận thừa kế, nhận quà tặng khi đã có chứng từ nộp thuế hoặc xác nhận của cơ quan thuế về khoản thu nhập từ thừa kế, quà tặng là bất động sản được miễn thuế.

b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1)[22] Đối với thừa kế, quà tặng là bất động sản, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng bất động sản thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

Trường hợp nhóm cá nhân nhận thừa kế, quà tặng là bất động sản và làm thủ tục đồng sở hữu thì cá nhân đại diện khai thuế, các cá nhân khác ký tên xác nhận vào tờ khai mà không bắt buộc từng cá nhân phải khai thuế. Cơ quan thuế căn cứ tờ khai để xác định nghĩa vụ thuế riêng cho từng cá nhân nhận thừa kế, quà tặng.

b.2) Đối với nhận thừa kế, quà tặng là nhà ở, công trình xây dựng hình thành trong tương lai, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng, Hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

b.3) Đối với nhận thừa kế, quà tặng là các tài sản khác phải đăng ký quyền sở hữu, hồ sơ khai thuế gồm:

- Tờ khai thuế thu nhập cá nhân đối với thu nhập từ thừa kế, quà tặng theo mẫu số 14/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp giấy tờ pháp lý chứng minh quyền nhận thừa kế, quà tặng và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

Cơ quan thuế lập Thông báo số thuế phải nộp mẫu số 14-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân.

b.4) Đối với nhận thừa kế, quà tặng (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) là bất động sản giữa vợ với chồng; giữa cha đẻ, mẹ đẻ với con đẻ, giữa cha nuôi, mẹ nuôi với con nuôi; giữa cha chồng, mẹ chồng với con dâu; giữa cha vợ, mẹ vợ với con rể; giữa ông nội, bà nội với cháu nội, giữa ông ngoại, bà ngoại với cháu ngoại; giữa anh chị em ruột với nhau: hồ sơ miễn thuế thực hiện theo hướng dẫn tại tiết b.2, khoản 3 Điều này.

c)[23] Nơi nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) nộp hồ sơ khai thuế theo hướng dẫn tại điểm c, khoản 3 Điều này.

- Cá nhân nhận thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán, doanh nghiệp có phần vốn góp. Trường hợp cá nhân đồng thời nhận thừa kế, quà tặng của nhiều loại chứng khoán, phần vốn góp thì nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Cá nhân nhận thu nhập từ nhận thừa kế, quà tặng là tài sản khác nộp hồ sơ khai thuế tại cơ quan thuế nơi nộp hồ sơ khai lệ phí trước bạ.

d) Thời hạn nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) thì thời hạn nộp hồ sơ khai thuế theo hướng dẫn tại điểm d, khoản 3 Điều này.

- Cá nhân có thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp thì thời hạn nộp hồ sơ khai thuế theo hướng dẫn tại điểm d, khoản 4 và điểm d, khoản 5 Điều này.

- Cá nhân có thu nhập từ thừa kế, quà tặng là tài sản khác thì thời hạn nộp hồ sơ khai thuế chậm nhất là trước thời điểm nộp hồ sơ khai lệ phí trước bạ.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế là thời hạn ghi trên Thông báo nộp thuế của cơ quan thuế.

7. Khai thuế đối với cá nhân cư trú có thu nhập phát sinh tại nước ngoài

a) Nguyên tắc khai thuế

Cá nhân cư trú có thu nhập phát sinh tại nước ngoài thực hiện khai thuế theo từng lần phát sinh, riêng cá nhân cư trú có thu nhập từ tiền lương, tiền công phát sinh tại nước ngoài khai thuế theo quý.

b) Hồ sơ khai thuế

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công phát sinh tại nước ngoài khai thuế theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này.

- Cá nhân cư trú có thu nhập từ kinh doanh phát sinh tại nước ngoài khai thuế theo mẫu số 08/KK-TNCN ban hành kèm theo Thông tư này.

- Cá nhân cư trú có thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn (bao gồm cả chuyển nhượng chứng khoán), nhận thừa kế, quà tặng tại nước ngoài khai thuế theo hướng dẫn tại khoản 3, khoản 4, khoản 5 và khoản 6 Điều này.

- Cá nhân cư trú có thu nhập từ đầu tư vốn, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng phát sinh tại nước ngoài thực hiện khai thuế theo mẫu số 19/KK-TNCN ban hành kèm theo Thông tư này.

- Khi khai thuế đối với các khoản thu nhập phát sinh tại nước ngoài, cá nhân gửi kèm theo các chứng từ trả thu nhập ở nước ngoài, chứng từ chứng minh đã nộp thuế ở nước ngoài làm căn cứ để xác định thu nhập và số thuế thu nhập cá nhân đã nộp ở nước ngoài được trừ. Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan chi trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

c) Nơi nộp hồ sơ khai thuế

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công phát sinh tại nước ngoài khai thuế tại Cục Thuế trực tiếp quản lý nơi cá nhân làm việc hoặc Cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú) (trường hợp cá nhân không làm việc tại Việt Nam)

- Cá nhân cư trú có thu nhập phát sinh tại nước ngoài (trừ tiền lương, tiền công) khai thuế tại Cục Thuế nơi cá nhân cư trú nơi đăng ký thường trú hoặc tạm trú).

d) Thời hạn nộp sơ khai thuế

Cá nhân có trách nhiệm khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày phát sinh thu nhập hoặc nhận được thu nhập. Trường hợp khi phát sinh thu nhập hoặc nhận thu nhập ở nước ngoài nhưng cá nhân có thu nhập đang ở nước ngoài thì thời hạn khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày nhập cảnh vào Việt Nam.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

8. Khai thuế đối với cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận thu nhập ở nước ngoài

a) Nguyên tắc khai thuế

a.1) Cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo lần phát sinh. Riêng cá nhân không cư trú có thu nhập từ tiền lương, tiền công phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo quý.

a.2) Cá nhân không cư trú có thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn (bao gồm cả chuyển nhượng chứng khoán) phát sinh tại Việt Nam nhưng nhận thu nhập tại nước ngoài thực hiện khai thuế theo từng lần phát sinh như hướng dẫn tại khoản 3, khoản 4, khoản 5 Điều này.

b) Hồ sơ khai thuế

- Cá nhân không cư trú có thu nhập từ tiền lương, tiền công khai thuế theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này.

- Cá nhân không cư trú có thu nhập từ kinh doanh, đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng khai thuế theo mẫu số 19/KK-TNCN ban hành kèm theo Thông tư này.

c) Nơi nộp hồ sơ khai thuế

- Đối với thu nhập từ tiền lương, tiền công là Cục Thuế nơi cá nhân phát sinh công việc tại Việt Nam.

- Đối với thu nhập từ kinh doanh là Cục Thuế trực tiếp quản lý nơi cá nhân kinh doanh.

- Đối với thu nhập từ đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng là Cục Thuế nơi phát sinh hoạt động đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng.

d) Thời hạn nộp hồ sơ khai thuế

Cá nhân có trách nhiệm khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày phát sinh thu nhập hoặc nhận được thu nhập. Trường hợp khi phát sinh thu nhập hoặc nhận thu nhập ở nước ngoài nhưng cá nhân có thu nhập đang ở nước ngoài thì thời hạn khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày nhập cảnh vào Việt Nam.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

9. Khai thuế đối với thu nhập từ đầu tư vốn trong trường hợp nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn

a) Nguyên tắc khai thuế

Cá nhân nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn chưa phải khai và nộp thuế từ đầu tư vốn khi nhận. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp cá nhân khai và nộp thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn và thu nhập từ đầu tư vốn.

b) Hồ sơ khai thuế

Hồ sơ khai thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn là Tờ khai mẫu số 24/KK-TNCN ban hành kèm theo Thông tư này.

c) Nơi nộp hồ sơ khai thuế

Nơi nộp hồ sơ khai thuế là cơ quan thuế trực tiếp quản lý doanh nghiệp phát hành hoặc lý doanh nghiệp có vốn góp.

d) Thời hạn nộp hồ sơ khai thuế

Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày chuyển nhượng vốn, chuyển nhượng cổ phiếu cùng loại, rút vốn, giải thể doanh nghiệp.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

10. Khai thuế đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán, chuyển nhượng bất động sản trong trường hợp góp vốn bằng phần vốn góp, góp vốn bằng chứng khoán, góp vốn bằng bất động sản.

a) Nguyên tắc khai thuế

Cá nhân góp vốn bằng phần vốn góp, bằng chứng khoán, bằng bất động sản chưa phải khai và nộp thuế từ chuyển nhượng khi góp vốn. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp mà cá nhân góp vốn đó, cá nhân khai và nộp thuế đối với thu nhập từ chuyển nhượng vốn góp, chuyển nhượng chứng khoán, chuyển nhượng bất động sản khi góp vốn và thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản khi chuyển nhượng.

Việc khai thuế đối với thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn khi chuyển nhượng thực hiện theo hướng dẫn tại khoản 3, khoản 4, khoản 5, Điều này.

b) Hồ sơ khai thuế

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn góp, chuyển nhượng chứng khoán, chuyển nhượng bất động sản khi góp vốn như sau:

b.1) Đối với thu nhập từ chuyển nhượng vốn góp:

- Tờ khai thuế thu nhập cá nhân mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp Hợp đồng góp vốn

- Tài liệu xác định trị giá vốn góp theo sổ sách kế toán, hợp đồng mua lại phần vốn góp trong trường hợp vốn góp do mua lại.

- Bản chụp các chứng từ chứng minh chi phí liên quan đến việc xác định thu nhập từ hoạt động chuyển nhượng vốn góp và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó.

Cơ quan thuế lập thông báo số thuế phải nộp mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân.

b.2) Đối với thu nhập từ chuyển nhượng chứng khoán

- Tờ khai thuế thu nhập cá nhân mẫu số 12/KK-TNCN ban hành kèm theo Thông tư này.

- Bản chụp Hợp đồng góp vốn

Cơ quan thuế lập thông báo số thuế phải nộp mẫu số 12-1/TB-TNCN ban hành kèm theo Thông tư này gửi cho cá nhân.

b.3) Đối với thu nhập từ chuyển nhượng bất động sản thì hồ sơ khai thuế theo hướng dẫn tại điểm b, khoản 3 Điều này và thay Hợp đồng chuyển nhượng bất động sản bằng bản chụp Hợp đồng góp vốn.

c) Nơi nộp hồ sơ khai thuế

- Đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán là cơ quan thuế quản lý doanh nghiệp phát hành vốn.

- Đối với thu nhập từ chuyển nhượng bất động sản là Chi cục Thuế nơi có bất động sản góp vốn.

d) Thời hạn nộp hồ sơ khai thuế

Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

11. Khai thuế từ tiền lương, tiền công đối với thu nhập từ thưởng bằng cổ phiếu

a) Nguyên tắc khai thuế

Cá nhân khi nhận thưởng bằng cổ phiếu từ đơn vị sử dụng lao động chưa phải nộp thuế từ tiền lương, tiền công. Khi cá nhân chuyển nhượng cổ phiếu cùng loại thì khai thuế đối với thu nhập từ chuyển nhượng chứng và thu nhập từ tiền lương, tiền công do được thưởng bằng cổ phiếu.

Việc khai thuế đối với thu nhập từ chuyển nhượng chứng khoán khi chuyển nhượng cổ phiếu cùng loại thực hiện theo hướng dẫn tại khoản 5 Điều này.

b) Hồ sơ khai thuế

Đối với thu nhập từ tiền lương, tiền công do được thưởng bằng cổ phiếu thì hồ sơ khai thuế là tờ khai thuế thu nhập cá nhân theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này

c) Nơi nộp hồ sơ khai thuế

Nơi nộp hồ sơ khai thuế là cơ quan thuế trực tiếp quản lý tổ chức trả thu nhập.

d) Thời hạn nộp hồ sơ khai thuế

Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày thứ 10 (mười) kể từ ngày chuyển nhượng cổ phiếu cùng loại.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

12. Trường hợp cá nhân đăng ký người phụ thuộc giảm trừ gia cảnh; tổ chức, cá nhân trả thu nhập đề nghị cấp chứng từ khấu trừ thuế thu nhập cá nhân; cá nhân khai thuế về người phải trực tiếp nuôi dưỡng và cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới 03 tháng có cam kết thu nhập chưa đến mức phải nộp thuế thì khai theo các mẫu số 16/ĐK-TNCN, 17/TNCN, 21a/XN-TNCN, 21b/XN-TNCN và 23/CK-TNCN ban hành kèm theo Thông tư này. Cơ quan thuế thông báo mã số thuế người phụ thuộc theo mẫu số 16-1/TB-MST ban hành kèm theo Thông tư này.

13. Trường hợp cá nhân nước ngoài có thu nhập chịu thuế thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và các nước, vùng lãnh thổ khác thì thực hiện các thủ tục sau:

a) Đối với cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ khác (bao gồm cả trường hợp cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ khác có thu nhập hướng dẫn tại điểm b.1 khoản 1 (đối với thu nhập từ hoạt động hành nghề độc lập và thu nhập khác); khoản 3; điểm b khoản 4; khoản 5; điểm b khoản 10 và khoản 9 Điều này):

Mười lăm ngày trước khi thực hiện hợp đồng với các tổ chức, cá nhân Việt Nam: cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định để nộp cho Cơ quan thuế quản lý trực tiếp của Bên Việt Nam cùng với hồ sơ khai thuế của lần khai thuế đầu tiên. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Bản chụp Hợp đồng lao động với người sử dụng lao động ở nước ngoài và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó (nếu có);

- Bản chụp Hợp đồng lao động với người sử dụng lao động tại Việt Nam (đối với thu nhập từ tiền lương, tiền công và thu nhập từ kinh doanh) hoặc bản chụp giấy tờ pháp lý chứng minh nguồn gốc của khoản thu nhập (đối với các loại thu nhập khác) và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó;

- Bản chụp hộ chiếu sử dụng cho việc xuất nhập cảnh tại Việt Nam và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó;

- Bản chụp đăng ký kinh doanh và/hoặc giấy phép hành nghề, giấy chứng nhận đăng ký thuế do nước cư trú cấp đối với cá nhân có thu nhập từ hoạt động hành nghề độc lập (thu nhập của thầy thuốc, luật sư, kỹ sư, kiến trúc sư, nha sĩ, kế toán viên) có xác nhận của người nộp thuế;

- Bản chụp đăng ký kinh doanh và/hoặc giấy phép hành nghề do Việt Nam cấp (đối với các ngành nghề pháp luật Việt Nam yêu cầu phải đăng ký kinh doanh hoặc có giấy phép hành nghề) đối với cá nhân có thu nhập từ hoạt động hành nghề độc lập (thu nhập của thầy thuốc, luật sư, kỹ sư, kiến trúc sư, nha sĩ, kế toán viên) có xác nhận của người nộp thuế;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế. Cụ thể:

+ Trường hợp chuyển nhượng bất động sản: bản chụp hợp đồng chuyển nhượng bất động sản.

+ Trường hợp chuyển nhượng vốn: bản chụp hợp đồng chuyển nhượng vốn; bản chụp giấy chứng nhận đầu tư của công ty Việt Nam mà nhà đầu tư nước ngoài góp vốn có xác nhận của người nộp thuế.

+ Trường hợp chuyển nhượng chứng khoán: bản chụp hợp đồng mua bán chứng khoán. Trường hợp hoạt động mua bán chứng khoán không có hợp đồng mua bán chứng khoán thì người nộp thuế nộp giấy chứng nhận tài khoản lưu ký cổ phiếu, trái phiếu do ngân hàng lưu ký hoặc công ty chứng khoán xác nhận theo mẫu số 01/TNKDCK ban hành kèm theo Thông tư này.

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp Hợp đồng lao động ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân gửi Giấy chứng nhận cư trú của năm tính thuế đó và bản chụp hộ chiếu cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập. Trong phạm vi 03 (ba) ngày làm việc kể từ ngày nhận được Giấy chứng nhận cư trú, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập có trách nhiệm nộp cho Cơ quan thuế Giấy chứng nhận cư trú này.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp giấy chứng nhận cư trú, cá nhân cung cấp bản chụp hộ chiếu thay cho Giấy chứng nhận cư trú.

Trường hợp tại thời điểm nộp bản chụp hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản chụp hộ chiếu trong quý 1 của năm tiếp theo.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

b) Đối với cá nhân là đối tượng cư trú Việt Nam (bao gồm cả trường hợp cá nhân là đối tượng cư trú Việt Nam có thu nhập theo hướng dẫn tại điểm b khoản 2; điểm b khoản 7 và điểm b khoản 11 Điều này).

Đối với cá nhân là đối tượng cư trú của Việt Nam được hưởng các quy định miễn, giảm thuế đối với thu nhập quy định tại các Điều khoản thu nhập từ phục vụ Chính phủ, thu nhập của sinh viên, học sinh học nghề và thu nhập của giáo viên, giáo sư và người nghiên cứu thủ tục như sau:

Mười lăm ngày trước khi thực hiện hợp đồng với các tổ chức, cá nhân Việt Nam, cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định để nộp cho Cơ quan thuế quản lý trực tiếp của Bên Việt Nam cùng với hồ sơ khai thuế của lần khai thuế đầu tiên. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Giấy chứng nhận của cơ quan đại diện Việt Nam liên quan đến các hoạt động phát sinh thu nhập thông báo miễn thuế theo Hiệp định.

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp giấy chứng nhận cư trú, cá nhân cung cấp bản chụp hộ chiếu thay cho Giấy chứng nhận cư trú. Cá nhân có trách nhiệm cam kết và chịu trách nhiệm về việc không có quy định cấp giấy chứng nhận cư trú tại Thông báo miễn, giảm thuế theo Hiệp định.

Trường hợp tại thời điểm nộp bản chụp hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản chụp hộ chiếu trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

c) Đối với vận động viên và nghệ sĩ là đối tượng cư trú của nước ngoài có thu nhập từ biểu diễn văn hoá, thể dục thể thao tại Việt Nam (bao gồm cả trường hợp vận động viên và nghệ sĩ hướng dẫn tại tiết b.1 khoản 1 Điều này)

Mười lăm ngày trước khi thực hiện hợp đồng (hoặc chương trình trao đổi văn hoá, thể dục thể thao) với các tổ chức, cá nhân Việt Nam: cá nhân nước ngoài gửi cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định để nộp cho Cơ quan thuế quản lý trực tiếp của Bên Việt Nam cùng với hồ sơ khai thuế của lần khai thuế đầu tiên. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Giấy chứng nhận của cơ quan đại diện Việt Nam trong các chương trình trao đổi văn hoá, thể dục thể thao về nội dung hoạt động và thu nhập thông báo miễn thuế theo Hiệp định.

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam (hoặc chương trình trao đổi văn hoá, thể dục thể thao) hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân nước ngoài gửi Giấy chứng nhận cư trú của năm tính thuế đó cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập. Trong phạm vi 03 (ba) ngày làm việc kể từ ngày nhận được Giấy chứng nhận cư trú, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập có trách nhiệm nộp cho Cơ quan thuế Giấy chứng nhận cư trú này.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp không có hợp đồng lao động với người sử dụng lao động ở nước ngoài hoặc hợp đồng lao động với người sử dụng lao động tại Việt Nam, người nộp thuế có thể nộp cho Cơ quan thuế thư bổ nhiệm hoặc các giấy tờ tương đương hoặc có giá trị như hợp đồng lao động.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp giấy chứng nhận cư trú, cá nhân cung cấp bản chụp hộ chiếu thay cho Giấy chứng nhận cư trú. Cá nhân có trách nhiệm cam kết và chịu trách nhiệm về việc không có quy định cấp giấy chứng nhận cư trú tại Thông báo miễn, giảm thuế theo Hiệp định.

Trường hợp tại thời điểm nộp bản chụp hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản chụp hộ chiếu trong quý I của năm tiếp theo.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

d) Đối với cá nhân không cư trú có thu nhập từ tiền lương, tiền công, thu nhập từ kinh doanh hoặc thu nhập từ nhận thừa kế, quà tặng phát sinh tại Việt Nam do tổ chức, cá nhân trả thu nhập ở nước ngoài chi trả (bao gồm cả trường hợp cá nhân không cư trú hướng dẫn tại khoản 6 và khoản 8 Điều này):

Vào ngày nộp hồ sơ khai thuế của lần khai thuế đầu tiên, cá nhân là đối tượng cư trú nước ngoài trực tiếp hoặc uỷ quyền cho một đối tượng khác tại Việt Nam nộp cho Cục Thuế quản lý trực tiếp nơi cá nhân làm việc, kinh doanh hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Bản chụp Hợp đồng lao động hoặc bản chụp giấy tờ pháp lý chứng minh nguồn gốc của khoản thu nhập hoặc quyền được nhận thừa kế, quà tặng (đối với thu nhập từ tiền lương, tiền công hoặc thu nhập từ nhận thừa kế, quà tặng) hoặc bản chụp hợp đồng kinh tế ký kết với các tổ chức cá nhân Việt Nam (đối với thu nhập từ kinh doanh) và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó;

- Bản chụp hộ chiếu sử dụng cho việc xuất nhập cảnh tại Việt Nam và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó;

- Bản chụp đăng ký kinh doanh và/hoặc giấy phép hành nghề, giấy chứng nhận đăng ký thuế do nước cư trú cấp đối với cá nhân có thu nhập từ hoạt động hành nghề độc lập (thu nhập của thầy thuốc, luật sư, kỹ sư, kiến trúc sư, nha sĩ, kế toán viên) có xác nhận của người nộp thuế;

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp Hợp đồng lao động ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) cá nhân trực tiếp hoặc uỷ quyền cho một đối tượng khác tại Việt Nam gửi Giấy chứng nhận cư trú của năm tính thuế đó và bản chụp hộ chiếu cho Cục Thuế quản lý trực tiếp nơi cá nhân làm việc, kinh doanh.

Trường hợp vào thời điểm trên vẫn chưa có được giấy xác nhận cư trú thì cá nhân nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp giấy chứng nhận cư trú, cá nhân cung cấp bản chụp hộ chiếu thay cho Giấy chứng nhận cư trú.

Trường hợp tại thời điểm nộp bản chụp hộ chiếu chưa xác định được cá nhân là đối tượng cư trú của nước hoặc vùng lãnh thổ nào, cá nhân có nghĩa vụ cam kết gửi bản chụp hộ chiếu trong quý I của năm tiếp theo.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

Điều 17. Khai thuế môn bài

1. Người nộp thuế môn bài nộp Tờ khai thuế môn bài cho cơ quan thuế quản lý trực tiếp

Trường hợp người nộp thuế có đơn vị trực thuộc (chi nhánh, cửa hàng...) kinh doanh ở cùng địa phương cấp tỉnh thì người nộp thuế thực hiện nộp Tờ khai thuế môn bài của các đơn vị trực thuộc đó cho cơ quan thuế quản lý trực tiếp của người nộp thuế.

Trường hợp người nộp thuế có đơn vị trực thuộc ở khác địa phương cấp tỉnh nơi người nộp thuế có trụ sở chính thì đơn vị trực thuộc thực hiện nộp Tờ khai thuế môn bài của đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

Người nộp thuế kinh doanh không có địa điểm cố định như kinh doanh buôn chuyến, kinh doanh lưu động, hộ xây dựng, vận tải, nghề tự do khác... nộp hồ sơ khai thuế môn bài cho Chi cục Thuế quản lý địa phương nơi có hoạt động kinh doanh hoặc nơi cư trú.

2. Khai thuế môn bài là loại khai thuế để nộp cho hàng năm được thực hiện như sau:

- Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động sản xuất kinh doanh.

Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn 30 (ba mươi) ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc ngày cấp giấy chứng nhận đăng ký doanh nghiệp.

Đối với người nộp thuế đang hoạt động kinh doanh đã khai, nộp thuế môn bài thì không phải nộp hồ sơ khai thuế môn bài cho các năm tiếp theo nếu không thay đổi các yếu tố làm thay đổi về mức thuế môn bài phải nộp.

- Trường hợp người nộp thuế có sự thay đổi các yếu tố liên quan đến căn cứ tính thuế làm thay đổi số thuế môn bài phải nộp của năm tiếp theo thì phải nộp hồ sơ khai thuế môn bài cho năm tiếp theo, thời hạn khai thuế chậm nhất là ngày 31/12 của năm có sự thay đổi.

3. Hồ sơ khai thuế môn bài là Tờ khai thuế môn bài theo mẫu 01/MBAI ban hành kèm theo Thông tư này.

Điều 18. Khai thuế, khoản thu ngân sách nhà nước liên quan đến sử dụng đất đai

1. Khai thuế sử dụng đất phi nông nghiệp

a) Hồ sơ khai thuế

a.1) Đối với trường hợp khai thuế sử dụng đất phi nông nghiệp phải nộp của năm, hồ sơ gồm:

- Tờ khai thuế sử dụng đất phi nông nghiệp cho từng thửa đất chịu thuế theo mẫu số 01/TK-SDDPNN áp dụng đối với hộ gia đình, cá nhân hoặc mẫu số 02/TK-SDDPNN áp dụng cho tổ chức, ban hành kèm theo Thông tư này;

- Bản chụp các giấy tờ liên quan đến thửa đất chịu thuế như: Giấy chứng nhận quyền sử dụng đất, Quyết định giao đất, Quyết định hoặc Hợp đồng cho thuê đất, Quyết định cho phép chuyển mục đích sử dụng đất;

- Bản chụp các giấy tờ chứng minh thuộc diện được miễn, giảm thuế (nếu có).

a.2) Đối với trường hợp khai tổng hợp thuế sử dụng đất phi nông nghiệp, hồ sơ gồm:

- Tờ khai tổng hợp thuế sử dụng đất phi nông nghiệp mẫu số 03/TKTH- SDDPNN ban hành kèm theo Thông tư này.

b) Nguyên tắc khai thuế

b.1) Người nộp thuế có trách nhiệm khai chính xác vào Tờ khai thuế các thông tin liên quan đến người nộp thuế như: tên, số chứng minh nhân dân, mã số thuế, địa chỉ nhận thông báo thuế; Các thông tin liên quan đến thửa đất chịu thuế như diện tích, mục đích sử dụng. Nếu đất đã được cấp Giấy chứng nhận thì phải khai đầy đủ các thông tin trên Giấy chứng nhận như số, ngày cấp, số tờ bản đồ, diện tích đất, hạn mức (nếu có).

Đối với hồ sơ khai thuế đất ở của hộ gia đình, cá nhân, UBND cấp xã xác định các chỉ tiêu tại phần xác định của cơ quan chức năng trên tờ khai và chuyển cho Chi cục Thuế để làm căn cứ tính thuế.

Đối với hồ sơ khai thuế của tổ chức, trường hợp cần làm rõ một số chỉ tiêu liên quan làm căn cứ tính thuế theo đề nghị của cơ quan Thuế, cơ quan Tài nguyên và Môi trường có trách nhiệm xác nhận và gửi cơ quan Thuế.

b.2) Hàng năm, người nộp thuế không phải thực hiện khai lại nếu không có sự thay đổi về người nộp thuế và các yếu tố dẫn đến thay đổi số thuế phải nộp.

Trường hợp phát sinh các sự việc dẫn đến sự thay đổi về người nộp thuế thì người nộp thuế mới phải kê khai và nộp hồ sơ khai thuế theo hướng dẫn tại Thông tư này trong thời hạn 30 (ba mươi) ngày kể từ ngày phát sinh các sự việc trên; Trường hợp phát sinh các yếu tố làm thay đổi số thuế phải nộp (trừ trường hợp thay đổi giá 1m2 đất tính thuế) thì người nộp thuế phải kê khai và nộp hồ sơ khai thuế trong thời hạn 30 (ba mươi) ngày kể từ ngày phát sinh các yếu tố làm thay đổi số thuế phải nộp.

b.3) Việc kê khai tổng hợp thuế sử dụng đất phi nông nghiệp chỉ áp dụng đối với đất ở và đã được cấp giấy chứng nhận quyền sử dụng đất.

Người nộp thuế thuộc diện phải kê khai tổng hợp theo hướng dẫn tại Thông tư này thì phải thực hiện lập tờ khai tổng hợp và nộp tại Chi cục Thuế nơi người nộp thuế đã chọn và đăng ký.

c) Khai thuế đối với một số trường hợp cụ thể

c.1) Đối với tổ chức: Người nộp thuế thực hiện kê khai và nộp hồ sơ khai thuế tại Chi cục Thuế nơi có đất chịu thuế. Người nộp thuế có trách nhiệm tự tính, tự khai và nộp thuế sử dụng đất phi nông nghiệp theo hướng dẫn tại tiết đ.2 khoản này.

c.2) Đối với hộ gia đình, cá nhân

c.2.1) Đối với đất ở

c.2.1.1) Trường hợp người nộp thuế có quyền sử dụng đất đối với 01 (một) thửa đất hoặc nhiều thửa đất tại cùng một quận, huyện nhưng tổng diện tích đất chịu thuế không vượt hạn mức đất ở tại nơi có quyền sử dụng đất thì người nộp thuế thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã và không phải lập tờ khai thuế tổng hợp.

c.2.1.2) Trường hợp người nộp thuế có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện khác nhau nhưng không có thửa đất nào vượt hạn mức và tổng diện tích các thửa đất chịu thuế không vượt quá hạn mức đất ở nơi có quyền sử dụng đất thì người nộp thuế phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và không phải lập tờ khai tổng hợp thuế.

c.2.1.3) Trường hợp người nộp thuế có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện và không có thửa đất nào vượt hạn mức nhưng tổng diện tích các thửa đất chịu thuế vượt quá hạn mức đất ở nơi có quyền sử dụng đất: người nộp thuế phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và lập tờ khai tổng hợp thuế nộp tại Chi cục Thuế nơi người nộp thuế chọn để làm thủ tục kê khai tổng hợp.

c.2.1.4) Trường hợp người nộp thuế có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện khác nhau và chỉ có 01 (một) thửa đất vượt hạn mức đất ở nơi có quyền sử dụng đất thì người nộp thuế phải thực hiện lập tờ khai thuế cho từng thửa đất, nộp tại UBND cấp xã nơi có đất chịu thuế và phải lập tờ khai tổng hợp tại Chi cục Thuế nơi có thửa đất ở vượt hạn mức.

c.2.1.5) Trường hợp người nộp thuế có quyền sử dụng đất đối với nhiều thửa đất ở tại các quận, huyện và có thửa đất vượt hạn mức đất ở nơi có quyền sử dụng đất thì người nộp thuế phải thực hiện lập tờ khai thuế cho từng thửa đất và nộp tại UBND cấp xã nơi có đất chịu thuế; đồng thời lựa chọn Chi cục Thuế nơi có đất chịu thuế vượt hạn mức để thực hiện lập tờ khai tổng hợp.

c.2.1.6) Chậm nhất là ngày 31 tháng 3 của năm dương lịch tiếp theo, người nộp thuế lập Tờ khai tổng hợp thuế theo mẫu số 03/TKTH-SDDPNN gửi Chi cục Thuế nơi người nộp thuế thực hiện kê khai tổng hợp và tự xác định phần chênh lệch giữa số thuế phải nộp theo quy định với số thuế phải nộp trên Tờ khai người nộp thuế đã kê khai tại các Chi cục Thuế nơi có đất chịu thuế.

c.2.2) Đối với đất phi nông nghiệp chịu thuế

Người nộp thuế nộp hồ sơ khai thuế tại Chi cục Thuế nơi có đất chịu thuế hoặc tại tổ chức, cá nhân được cơ quan thuế ủy quyền theo quy định của pháp luật.

d) Khai bổ sung hồ sơ khai thuế

d.1) Trường hợp phát sinh các yếu tố làm thay đổi căn cứ tính thuế dẫn đến tăng, giảm số thuế phải nộp thì người nộp thuế phải kê khai bổ sung theo mẫu số 01/TK-SDDPNN hoặc mẫu số 02/TK-SDDPNN trong thời hạn 30 (ba mươi) ngày kể từ ngày phát sinh các yếu tố đó.

d.2) Trường hợp phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót, nhầm lẫn gây ảnh hưởng đến số thuế phải nộp thì người nộp thuế được khai bổ sung.

Trường hợp đến sau ngày 31 tháng 3 năm sau mà người nộp thuế mới phát hiện hồ sơ khai thuế đã nộp cho cơ quan thuế có sai sót, nhầm lẫn thì được khai bổ sung (khai cho cả Tờ khai thuế năm và Tờ khai tổng hợp). Khai bổ sung hồ sơ khai thuế thực hiện theo hướng dẫn tại khoản 5 Điều 10 Thông tư này.

đ) Thời hạn cơ quan thuế ra thông báo và thời hạn nộp thuế sử dụng đất phi nông nghiệp:

đ.1) Thời hạn cơ quan thuế ra thông báo nộp thuế sử dụng đất phi nông nghiệp cho hộ gia đình, cá nhân chậm nhất là ngày 30 tháng 4 của năm. Cơ quan thuế ban hành Thông báo nộp thuế sử dụng đất phi nông nghiệp theo mẫu số 01/TB-SDDPNN ban hành kèm theo Thông tư này.

đ.2) Thời hạn nộp thuế:

- Người nộp thuế nộp tiền thuế sử dụng đất phi nông nghiệp của năm làm 2 kỳ. Kỳ thứ nhất, thời hạn nộp tiền chậm nhất là ngày 31 tháng 5. Kỳ thứ hai, thời hạn nộp tiền chậm nhất là ngày 31 tháng 10.

Người nộp thuế được quyền lựa chọn nộp thuế một lần hoặc hai lần trong năm. Trường hợp người nộp thuế muốn nộp một lần cho cả năm thì phải nộp vào kỳ nộp thứ nhất của năm.

- Thời hạn nộp tiền chênh lệch theo xác định của người nộp thuế tại Tờ khai tổng hợp chậm nhất là ngày 31 tháng 3 năm sau.

- Trường hợp trong chu kỳ ổn định 05 (năm) năm mà người nộp thuế đề nghị được nộp thuế một lần cho nhiều năm thì hạn nộp thuế chậm nhất là ngày 31 tháng 12 của năm đề nghị.

2. Khai thuế sử dụng đất nông nghiệp

a) Người nộp thuế sử dụng đất nông nghiệp nộp hồ sơ khai thuế sử dụng đất nông nghiệp cho Chi cục Thuế nơi có đất chịu thuế sử dụng đất nông nghiệp (hoặc Uỷ ban nhân dân xã, phường, thị trấn nơi lập sổ thuế).

b) Thời hạn nộp hồ sơ khai thuế sử dụng đất nông nghiệp

- Đối với tổ chức, thời hạn nộp hồ sơ khai thuế sử dụng đất nông nghiệp chậm nhất là ngày 30 tháng 1 hàng năm.

- Đối với hộ gia đình, cá nhân sử dụng đất đã thuộc diện chịu thuế và có trong sổ bộ thuế của cơ quan thuế từ năm trước thì không phải nộp hồ sơ khai thuế sử dụng đất nông nghiệp của năm tiếp theo.

- Trường hợp nộp thuế sử dụng đất nông nghiệp cho diện tích trồng cây lâu năm thu hoạch một lần, thời hạn nộp hồ sơ khai thuế là 10 (mười) ngày kể từ ngày khai thác sản lượng thu hoạch.

- Trường hợp trong năm có phát sinh tăng, giảm diện tích chịu thuế sử dụng đất nông nghiệp thì người nộp thuế phải nộp hồ sơ khai thuế chậm nhất là 10 (mười) ngày kể từ ngày phát sinh tăng, giảm diện tích đất.

- Trường hợp được miễn hoặc giảm thuế sử dụng đất nông nghiệp thì người nộp thuế vẫn phải nộp hồ sơ khai thuế sử dụng đất nông nghiệp cùng giấy tờ liên quan đến việc xác định miễn thuế, giảm thuế của năm đầu tiên và năm tiếp theo năm hết thời hạn miễn thuế, giảm thuế.

c) Hồ sơ khai thuế sử dụng đất nông nghiệp là Tờ khai thuế sử dụng đất nông nghiệp theo mẫu ban hành kèm theo Thông tư này.

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho tổ chức theo mẫu số 01/SDNN ban hành kèm theo Thông tư này;

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho hộ gia đình, cá nhân theo mẫu số 02/SDNN ban hành kèm theo Thông tư này;

- Tờ khai thuế sử dụng đất nông nghiệp dùng cho khai thuế đối với đất trồng cây lâu năm thu hoạch một lần theo mẫu số 03/SDNN ban hành kèm theo Thông tư này.

d) Xác định số thuế sử dụng đất nông nghiệp phải nộp

- Đối với thuế sử dụng đất nông nghiệp của người nộp thuế là tổ chức thì người nộp thuế tự xác định số thuế phải nộp trong Tờ khai thuế sử dụng đất nông nghiệp.

- Đối với thuế sử dụng đất nông nghiệp của hộ gia đình, cá nhân: căn cứ vào sổ thuế của năm trước hoặc Tờ khai thuế sử dụng đất nông nghiệp trong năm, Chi cục Thuế tính thuế, ra Thông báo nộp thuế sử dụng đất nông nghiệp theo mẫu số 04/SDNN ban hành kèm theo Thông tư này và gửi cho người nộp thuế biết.

- Đối với thuế sử dụng đất nông nghiệp trồng cây lâu năm thu hoạch một lần, người nộp thuế tự xác định số thuế sử dụng đất nông nghiệp phải nộp. Trường hợp người nộp thuế không xác định được số thuế phải nộp thì cơ quan thuế sẽ ấn định thuế và thông báo cho người nộp thuế biết.

đ) Thời hạn cơ quan thuế ra thông báo nộp thuế sử dụng đất nông nghiệp cho hộ gia đình, cá nhân:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp thuế sử dụng đất nông nghiệp của kỳ nộp thứ nhất trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp thuế sử dụng đất nông nghiệp của kỳ nộp thứ hai trong năm; thời hạn nộp thuế chậm nhất là ngày 31 tháng 10.

- Trường hợp nhận hồ sơ khai thuế bổ sung sau ngày đã ra thông báo thuế, cơ quan thuế ra thông báo nộp thuế theo hồ sơ khai bổ sung chậm nhất là 10 (mười) ngày kể từ ngày nhận được hồ sơ khai thuế.

Trường hợp địa phương có mùa vụ thu hoạch sản phẩm nông nghiệp không trùng với thời hạn nộp thuế quy định tại điểm này thì Chi cục Thuế được phép lùi thời hạn thông báo nộp thuế và thời hạn nộp thuế không quá 60 (sáu mươi) ngày so với thời hạn quy định tại điểm này. Trường hợp người nộp thuế có yêu cầu nộp thuế một lần cho toàn bộ số thuế sử dụng đất nông nghiệp cả năm thì người nộp thuế phải thực hiện nộp tiền thuế theo thời hạn của kỳ nộp thứ nhất trong năm.

3. Khai tiền thuê đất, thuê mặt nước và thông báo nộp tiền thuê đất, thuê mặt nước

a) Người thuê đất, thuê mặt nước thực hiện khai tiền thuê đất, thuê mặt nước theo mẫu số 01/TMĐN ban hành kèm theo Thông tư này và nộp cùng hồ sơ thuê đất, thuê mặt nước cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường hoặc cơ quan Nhà nước có thẩm quyền xác định đơn giá thuê đất theo quy định của UBND cấp tỉnh về quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc xác định đơn giá thuê đất. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ khai tiền thuê đất, thuê mặt nước nộp tại cơ quan thuế địa phương nơi có đất, mặt nước cho thuê.

Thời hạn nộp hồ sơ kê khai tiền thuê đất, thuê mặt nước chậm nhất là 30 (ba mươi) ngày kể từ ngày phát sinh nghĩa vụ với ngân sách nhà nước.

Ngày phát sinh nghĩa vụ với ngân sách nhà nước đối với trường hợp cho thuê đất, thuê mặt nước là ngày quyết định cho thuê đất, thuê mặt nước của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành. Trường hợp thời điểm bàn giao đất, mặt nước không đúng với thời điểm ghi trong quyết định cho thuê đất, thuê mặt nước thì ngày phát sinh nghĩa vụ với ngân sách nhà nước là ngày bàn giao đất, mặt nước thực tế.

Trường hợp người được thuê đất, thuê mặt nước đã nộp hồ sơ khai tiền thuê đất, thuê mặt nước cho cơ quan thuế hoặc đang thực hiện nộp tiền thuê theo thông báo của cơ quan thuế thì không phải nộp hồ sơ khai tiền thuê đất, thuê mặt nước.

Trường hợp trong năm có sự thay đổi về diện tích trong hợp đồng thuê đất, thuê mặt nước, về vị trí đất... dẫn đến sự thay đổi về số tiền thuê phải nộp thì người được thuê đất, thuê mặt nước phải khai lại hồ sơ nộp tiền thuê đất, thuê mặt nước mới và nộp cho cơ quan thuế chậm nhất là 30 (ba mươi) ngày kể từ ngày được cấp có thẩm quyền ban hành văn bản ghi nhận sự thay đổi về diện tích đất, mặt nước, về vị trí... dẫn đến sự thay đổi về số tiền thuê phải nộp.

b) Thông báo nộp tiền thuê đất, thuê mặt nước

b.1) Trường hợp thuê đất, thuê mặt nước mới: Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường có trách nhiệm chuyển hồ sơ khai tiền thuê đất, thuê mặt nước cho cơ quan thuế trực tiếp quản lý người nộp thuế. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận hồ sơ khai tiền thuê đất, thuê mặt nước hợp lệ, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước phải nộp và gửi Thông báo nộp tiền thuê đất theo mẫu số 02/TMĐN ban hành kèm theo Thông tư này thông qua Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường tới người thuê đất, thuê mặt nước biết để nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước.

b.2) Trường hợp nộp tiền thuê đất hàng năm thì kể từ năm thuê đất thứ hai, cơ quan thuế gửi thông báo nộp tiền thuê đất cho người thuê đất, thuê mặt nước như sau:

- Chậm nhất là ngày 30 tháng 4 đối với thông báo nộp tiền thuê đất, thuê mặt nước của kỳ nộp thứ nhất trong năm; Thời hạn nộp tiền chậm nhất là ngày 31 tháng 5.

- Chậm nhất là ngày 30 tháng 9 đối với thông báo nộp tiền thuê đất, thuê mặt nước của kỳ nộp thứ hai trong năm; Thời hạn nộp tiền chậm nhất là ngày 31 tháng 10.

Trường hợp cơ quan có thẩm quyền điều chỉnh đơn giá thuê đất, thuê mặt nước thì cơ quan thuế phải xác định lại tiền thuê đất, thuê mặt nước phải nộp và thông báo cho người nộp thuế thực hiện.

Trường hợp người thuê đất, thuê mặt nước muốn nộp tiền thuê đất, thuê mặt nước một lần cho toàn bộ số tiền thuê đất, thuê mặt nước phải nộp cả năm thì phải thực hiện nộp tiền thuê đất, thuê mặt nước theo thời hạn của kỳ nộp thứ nhất trong năm.

Trường hợp nộp tiền thuê đất, thuê mặt nước 01 (một) lần cho toàn bộ thời gian thuê thì thời hạn nộp tiền là thời hạn ghi trên thông báo nộp tiền của cơ quan thuế.

4. Khai tiền sử dụng đất

a) Đối với Tổ chức kinh tế

Thời hạn nộp hồ sơ kê khai tiền sử dụng đất chậm nhất là 10 (mười) ngày kể từ ngày phát sinh nghĩa vụ với ngân sách nhà nước.

Ngày phát sinh nghĩa vụ với ngân sách nhà nước đối với trường hợp tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án là ngày quyết định giao đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành. Trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì ngày phát sinh nghĩa vụ với ngân sách nhà nước là ngày bàn giao đất thực tế.

Tổ chức kinh tế thực hiện khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này và nộp cùng các giấy tờ liên quan đến việc xác định nghĩa vụ tài chính theo quy định của pháp luật cho cơ quan Nhà nước có thẩm quyền theo quy định của UBND cấp tỉnh về quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất để kê khai nghĩa vụ về tiền sử dụng đất.

Trong thời hạn 10 (mười) ngày kể từ ngày nhận được quyết định phê duyệt giá thu tiền sử dụng đất của cơ quan Nhà nước có thẩm quyền, cơ quan thuế xác định số tiền sử dụng đất phải nộp, ra và gửi Thông báo nộp tiền sử dụng đất theo mẫu số 02/TSDĐ ban hành kèm theo Thông tư này cho tổ chức kinh tế.

b) Đối với hộ gia đình, cá nhân

Thời hạn nộp hồ sơ kê khai tiền sử dụng đất chậm nhất là 10 (mười) ngày kể từ ngày nhận được thông báo phải thực hiện nghĩa vụ tài chính của cơ quan nhà nước có thẩm quyền.

Người sử dụng đất thực hiện khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này và nộp cùng các giấy tờ liên quan đến việc xác định nghĩa vụ tài chính theo quy định của pháp luật cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ khai tiền sử dụng đất nộp tại cơ quan thuế địa phương nơi có đất.

Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường có trách nhiệm chuyển hồ sơ khai tiền sử dụng đất của người sử dụng đất cho cơ quan thuế nơi có đất được cấp giấy chứng nhận quyền sử dụng đất.

Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận đủ hồ sơ khai tiền sử dụng đất, cơ quan thuế xác định số tiền sử dụng đất phải nộp, ra và gửi Thông báo nộp tiền sử dụng đất theo mẫu số 02/TSDĐ ban hành kèm theo Thông tư này cho người sử dụng đất hoặc thông qua Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường để gửi cho người sử dụng đất.

c) Đối với trường hợp đấu giá quyền sử dụng đất thì người nộp thuế nộp tiền sử dụng đất theo quy định của pháp luật về đấu giá.

d) Thời hạn nộp tiền sử dụng đất là thời hạn ghi trên thông báo nộp tiền của cơ quan thuế.

Điều 19. Khai phí, lệ phí

1. Khai lệ phí trước bạ

a) Trách nhiệm nộp hồ sơ khai lệ phí trước bạ và nơi nộp hồ sơ khai lệ phí trước bạ

Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ có trách nhiệm kê khai và nộp hồ sơ khai lệ phí trước bạ cho cơ quan thuế khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

- Hồ sơ khai lệ phí trước bạ nhà, đất được nộp cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên môi trường tại địa phương nơi có nhà, đất. Trường hợp địa phương chưa thực hiện cơ chế một cửa liên thông thì hồ sơ kê khai lệ phí trước bạ nhà, đất nộp tại Chi cục Thuế địa phương nơi có nhà, đất.

- Hồ sơ khai lệ phí trước bạ của tài sản khác như phương tiện vận tải, súng... nộp tại Chi cục Thuế địa phương nơi đăng ký quyền sở hữu, sử dụng.

b)[24] Hồ sơ kê khai lệ phí trước bạ nhà, đất

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Giấy tờ hợp pháp về việc chuyển giao tài sản ký kết giữa bên giao tài sản và bên nhận tài sản;

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

Riêng đối với trường hợp tài sản nhận thừa kế, quà tặng là bất động sản thì hồ sơ kê khai lệ phí trước bạ không cần phải có tờ khai lệ phí trước bạ theo mẫu 01/LPTB nêu trên. Cơ quan thuế căn cứ Tờ khai thuế thu nhập cá nhân theo mẫu số 11/KK-TNCN để tính số tiền lệ phí trước bạ phải nộp của chủ tài sản và ra thông báo theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này.

c) Hồ sơ kê khai lệ phí trước bạ tài sản khác theo quy định của pháp luật về lệ phí trước bạ (trừ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam nêu tại điểm e khoản 1 Điều này)

- Tờ khai lệ phí trước bạ theo mẫu số 02/LPTB ban hành kèm theo Thông tư này;

- Hóa đơn mua tài sản hợp pháp (đối với trường hợp mua bán, chuyển nhượng, trao đổi tài sản mà bên giao tài sản là tổ chức, cá nhân hoạt động sản xuất, kinh doanh); hoặc hóa đơn bán hàng tịch thu (đối với trường hợp mua hàng tịch thu); hoặc quyết định chuyển giao, chuyển nhượng, thanh lý tài sản (đối với trường hợp cơ quan hành chính sự nghiệp nhà nước, cơ quan tư pháp nhà nước, cơ quan hành chính sự nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp không hoạt động sản xuất, kinh doanh thực hiện chuyển giao tài sản cho tổ chức, cá nhân khác); hoặc giấy tờ chuyển giao tài sản được ký kết giữa bên giao tài sản và bên nhận tài sản có xác nhận của Công chứng hoặc cơ quan nhà nước có thẩm quyền (đối với trường hợp chuyển giao tài sản giữa các cá nhân, thể nhân không hoạt động sản xuất, kinh doanh);

- Giấy đăng ký quyền sở hữu, sử dụng tài sản của chủ cũ (đối với tài sản đăng ký quyền sở hữu, sử dụng tại Việt Nam từ lần thứ 2 trở đi);

- Các giấy tờ chứng minh tài sản hoặc chủ tài sản thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

d) Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ trong một số trường hợp như sau:

Giấy tờ nêu tại điểm này là bản chính hoặc bản sao có công chứng hay chứng thực (trừ trường hợp quy định cụ thể).

d.1) Trường hợp đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối: có xác nhận của Văn phòng Đăng ký quyền sử dụng đất trên "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" về đất đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất theo hình thức Nhà nước giao đất hoặc công nhận quyền sử dụng đất.

d.2) Đối với các tổ chức tôn giáo, cơ sở tín ngưỡng được nhà nước công nhận hoặc được phép hoạt động sử dụng đất vào mục đích cộng đồng:

- Giấy tờ chứng minh cơ sở tôn giáo được nhà nước cho phép hoạt động;

- Quyết định cấp Giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất.

d.3) Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ quốc phòng, an ninh: Bản chụp (có đóng dấu xác nhận của cơ quan) quyết định phê duyệt của cấp có thẩm quyền về việc giao tài sản hoặc mua sắm đầu tư tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ quốc phòng, an ninh; Hoặc xác nhận của cấp có thẩm quyền của cơ quan công an, quốc phòng về nhà đất, tài sản của đơn vị thuộc loại chuyên dùng phục vụ mục đích quốc phòng, an ninh.

d.4) Trường hợp nhà, đất được bồi thường:

- Quyết định thu hồi nhà đất cũ và quyết định giao nhà đất mới của cơ quan nhà nước có thẩm quyền.

- Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà của chủ nhà đất bị nhà nước thu hồi được cơ quan có thẩm quyền cấp mà trên Giấy chứng nhận không ghi nợ nghĩa vụ tài chính.

Trường hợp chủ nhà đất đã hoàn thành nghĩa vụ về lệ phí trước bạ nhưng chưa được cấp hoặc mất giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất thì xuất trình chứng từ nộp lệ phí trước bạ của chủ nhà đất bị nhà nước thu hồi (hoặc xác nhận của cơ quan quản lý hồ sơ nhà đất); hoặc quyết định được miễn nộp lệ phí trước bạ của cơ quan nhà nước có thẩm quyền.

- Hóa đơn hoặc hợp đồng mua bán, chuyển nhượng nhà, đất hợp pháp theo quy định của pháp luật, kèm theo bản chính chứng từ nhận tiền bồi thường, hỗ trợ của cơ quan thu hồi nhà, đất trả (đối với trường hợp nhận bồi thường, hỗ trợ bằng tiền).

Cơ quan Thuế sau khi đã xử lý không thu lệ phí trước bạ đối với nhà, đất được đền bù hoặc mua bằng tiền đền bù thì ghi: “Đã xử lý không thu lệ phí trước bạ tại tờ khai số...”, ký tên và "đóng dấu treo" vào chứng từ nhận tiền đền bù.

d.5) Trường hợp cấp đổi giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản thì cần giấy tờ chứng minh quyền sở hữu, sử dụng tài sản đã được cấp.

d.6) Tài sản thuộc quyền sở hữu, sử dụng của doanh nghiệp được cổ phần hóa thành sở hữu của công ty cổ phần thì công ty cổ phần kê khai lệ phí trước bạ phải cung cấp cho cơ quan Thuế hồ sơ sau đây:

- Bản chụp (có đóng dấu xác nhận của công ty) quyết định của cơ quan có thẩm quyền về việc chuyển doanh nghiệp thành công ty cổ phần.

- Danh mục những tài sản chuyển giao từ doanh nghiệp sang công ty cổ phần (đối với doanh nghiệp chỉ cổ phần hóa từng phần thì phải có quyết định chuyển giao tài sản của doanh nghiệp), trong đó có tên các tài sản làm thủ tục kê khai lệ phí trước bạ.

d.7) Tài sản đã nộp lệ phí trước bạ mà tổ chức, cá nhân góp vốn, điều động hoặc được chia thì người nộp thuế cần có:

- Giấy tờ chứng minh người có tài sản trước bạ là thành viên của tổ chức đó (Quyết định thành lập tổ chức hoặc Điều lệ hoạt động của tổ chức có tên thành viên góp vốn bằng tài sản hoặc giấy tờ chứng minh việc góp vốn bằng tài sản; hoặc có tên trong đăng ký kinh doanh và có giấy tờ chứng minh việc góp vốn bằng tài sản).

- Quyết định giải thể, chia, tách, hợp nhất, sáp nhập tổ chức và phân chia tài sản cho thành viên góp vốn.

- Chứng từ nộp lệ phí trước bạ (đối với trường hợp phải nộp lệ phí trước bạ); hoặc tờ khai lệ phí trước bạ tại phần xác định của cơ quan Thuế ghi: không phải nộp lệ phí trước bạ (đối với trường hợp không phải nộp theo quy định của pháp luật) của người giao tài sản bàn giao cho người nhận tài sản; hoặc Giấy chứng nhận quyền sở hữu, sử dụng tài sản do người góp vốn bằng tài sản đứng tên (đối với tổ chức nhận vốn góp kê khai trước bạ); hoặc Giấy chứng nhận quyền sở hữu, sử dụng tài sản do tổ chức giải thể đứng tên (đối với thành viên được chia tài sản kê khai trước bạ).

- Hợp đồng hợp tác kinh doanh (trường hợp góp vốn), hoặc quyết định phân chia, điều động tài sản theo hình thức ghi tăng, ghi giảm vốn của cấp có thẩm quyền (đối với trường hợp điều động tài sản giữa các đơn vị thành viên hoặc nội bộ một đơn vị dự toán).

d.8) Trường hợp nhà tình nghĩa, nhà đại đoàn kết, nhà hỗ trợ mang tính chất nhân đạo: Giấy tờ chuyển quyền sở hữu, sử dụng nhà đất giữa bên tặng và bên được tặng.

d.9) Tài sản thuê tài chính:

- Hợp đồng cho thuê tài chính được ký kết giữa bên cho thuê và bên thuê tài sản theo quy định của pháp luật về cho thuê tài chính.

- Biên bản thanh lý hợp đồng cho thuê tài chính giữa bên cho thuê và bên thuê tài sản.

- Giấy chứng nhận quyền sở hữu tài sản của công ty cho thuê tài chính.

d.10) Vỏ, khung, tổng thành máy thay thế phải đăng ký lại trong thời gian bảo hành:

- Giấy bảo hành tài sản.

- Phiếu xuất kho tài sản thay thế, kèm theo giấy thu hồi tài sản cũ của người bán cấp cho người mua.

d.11) Trường hợp chứng minh mối quan hệ trong gia đình sử dụng một trong những giấy tờ có liên quan như: Sổ hộ khẩu, giấy chứng nhận kết hôn, giấy khai sinh, quyết định công nhận con nuôi của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật hoặc xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ.

đ) Hồ sơ kê khai lệ phí trước bạ tàu thuyền đánh cá, tàu thuyền vận tải thủy nội địa, tàu biển nếu thiếu hồ sơ gốc hoặc đóng mới tại Việt Nam thì phải có:

- Tờ khai lệ phí trước bạ theo mẫu số 02/LPTB ban hành kèm theo Thông tư này;

- Phiếu báo hoặc xác nhận của cơ quan có thẩm quyền về việc tàu thuyền thuộc đối tượng được đăng ký sở hữu (nhằm bảo đảm quyền lợi cho người nộp lệ phí trước bạ trong trường hợp đã nộp lệ phí trước bạ mà không được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận đăng ký quyền sở hữu, sử dụng).

e) Chi cục Thuế ra thông báo nộp lệ phí trước bạ trong thời hạn 03 (ba) ngày làm việc (đối với nhà, đất) hoặc trong 01 (một) ngày làm việc (đối với tàu thuyền, ôtô, xe máy, súng săn, súng thể thao) kể từ khi nhận đủ hồ sơ hợp lệ. Trường hợp hồ sơ không hợp lệ thì Chi cục Thuế trả lại hồ sơ cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường (đối với hồ sơ lệ phí trước bạ nhà, đất), hoặc cho người có tài sản (đối với hồ sơ trước bạ tài sản khác) theo thời hạn tại điểm này.

Thông báo nộp lệ phí trước bạ đối với nhà, đất theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này; Thông báo nộp lệ phí trước bạ của tài sản khác được ghi ngay trên Tờ khai nộp lệ phí trước bạ của tài sản đó.

g) Thời hạn nộp lệ phí trước bạ là thời hạn ghi trên thông báo nộp lệ phí trước bạ.

2. Khai phí bảo vệ môi trường đối với trường hợp khai thác khoáng sản

a) Tổ chức, cá nhân khai thác khoáng sản phải nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý trực tiếp cùng nơi kê khai nộp thuế tài nguyên. Trường hợp tổ chức thu mua gom khoáng sản phải đăng ký nộp thay người khai thác thì tổ chức đó có trách nhiệm nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý cơ sở thu mua khoáng sản.

b) Phí bảo vệ môi trường đối với khai thác khoáng sản là loại khai theo tháng và quyết toán năm.

Khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản bao gồm khai quyết toán năm và khai quyết toán đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động.

c) Hồ sơ khai phí bảo vệ môi trường đối với khai thác khoáng sản theo tháng là tờ khai theo mẫu 01/BVMT ban hành kèm theo Thông tư này.

d) Hồ sơ khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản là tờ khai mẫu 02/BVMT kèm theo Thông tư này.

3. Khai phí, lệ phí khác thuộc ngân sách nhà nước

a) Cơ quan, tổ chức được giao nhiệm vụ thu phí, lệ phí thuộc ngân sách nhà nước nộp hồ sơ khai phí, lệ phí cho cơ quan thuế quản lý trực tiếp.

b) Khai phí, lệ phí thuộc ngân sách nhà nước là loại khai theo tháng và khai quyết toán năm.

c) Hồ sơ khai phí, lệ phí thuộc ngân sách nhà nước theo tháng là Tờ khai phí, lệ phí theo mẫu số 01/PHLP ban hành kèm theo Thông tư này.

d) Hồ sơ khai quyết toán năm phí, lệ phí thuộc ngân sách nhà nước là Tờ khai quyết toán phí, lệ phí năm theo mẫu số 02/PHLP ban hành kèm theo Thông tư này.

Điều 20. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp đối với Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là tổ chức kinh doanh khai thuế giá trị gia tăng (GTGT), thuế thu nhập doanh nghiệp (TNDN) theo hướng dẫn tại Điều này.

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân nước ngoài kinh doanh khai thuế GTGT theo hướng dẫn tại Điều này, khai thuế thu nhập cá nhân theo hướng dẫn tại Điều 16 Thông tư này.

2. Khai thuế đối với trường hợp nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập chịu thuế TNDN

a) Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập tính thuế TNDN trong phạm vi 20 (hai mươi) ngày làm việc kể từ khi ký hợp đồng.

Khi cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm gửi 01 (một) bản chụp Giấy chứng nhận đăng ký thuế có xác nhận của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho bên Việt Nam hoặc Nhà thầu nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian bên Việt Nam chưa nhận được bản chụp Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì bên Việt Nam có trách nhiệm kê khai, khấu trừ và nộp khoản thuế GTGT, thuế TNDN thay Nhà thầu nước ngoài, nhà thầu phụ nước ngoài phải nộp như hướng dẫn tại khoản 3 Điều này.

Khi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm khai, nộp thuế GTGT theo phương pháp khấu trừ đối với doanh thu phát sinh kể từ khi được cấp giấy chứng nhận đăng ký thuế. Số thuế GTGT bên Việt Nam đã nộp thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ (%) không bù trừ vào số thuế GTGT phải nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài; đồng thời Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

b) Khai thuế GTGT

Nhà thầu nước ngoài thực hiện khai thuế giá trị gia tăng theo hướng dẫn tại Điều 11 Thông tư này.

c) Khai thuế TNDN

Nhà thầu nước ngoài thực hiện khai thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 12 Thông tư này.

d) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định

Trường hợp nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm thủ tục sau:

Khi tạm tính thuế thu nhập doanh nghiệp, người nộp thuế gửi hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định cho cơ quan thuế cùng Tờ khai thuế thu nhập doanh nghiệp quý theo mẫu số 01A/TNDN hoặc mẫu số 01B/TNDN ban hành kèm theo Thông tư này. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài có xác nhận của người nộp thuế.

- Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó người nộp thuế đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài mới (nếu có) có xác nhận của người nộp thuế.

Khi khai quyết toán thuế thu nhập doanh nghiệp, người nộp thuế gửi Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của năm tính thuế đó và xác nhận về việc thực hiện hợp đồng của các bên ký kết hợp đồng cùng Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

3. Khai thuế đối với trường hợp nộp thuế GTGT tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu

a) Khai thuế đối với trường hợp nộp thuế GTGT tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu là loại khai theo lần phát sinh thanh toán tiền cho nhà thầu nước ngoài và khai quyết toán khi kết thúc hợp đồng nhà thầu.

Trường hợp bên Việt Nam thanh toán cho Nhà thầu nước ngoài nhiều lần trong tháng thì có thể đăng ký khai thuế theo tháng thay cho việc khai theo từng lần phát sinh thanh toán tiền cho Nhà thầu nước ngoài.

- Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài khấu trừ và nộp thuế thay cho Nhà thầu nước ngoài và nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế quản lý trực tiếp của bên Việt Nam.

Đối với hợp đồng nhà thầu là hợp đồng xây dựng, lắp đặt thì nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho Cục thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế địa phương nơi diễn ra hoạt động xây dựng, lắp đặt quy định.

- Bên Việt Nam có trách nhiệm đăng ký thuế với cơ quan thuế quản lý trực tiếp để thực hiện nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong phạm vi 20 (hai mươi) ngày làm việc kể từ khi ký hợp đồng.

b) Khai thuế đối với hoạt động kinh doanh và các loại thu nhập khác

b.1) Hồ sơ khai thuế:

- Tờ khai thuế theo mẫu số 01/NTNN ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

b.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp Nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước thời hạn khai thuế, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập cho Nhà thầu nước ngoài gửi Cơ quan thuế quản lý trực tiếp của bên Việt Nam hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

- Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế.

+ Trường hợp hoạt động mua bán chứng khoán không có hợp đồng mua bán chứng khoán thì người nộp thuế nộp Giấy chứng nhận tài khoản lưu ký cổ phiếu, trái phiếu do Ngân hàng lưu ký hoặc Công ty chứng khoán xác nhận theo mẫu số 01/TNKDCK ban hành kèm theo Thông tư này.

+ Đối với thu nhập từ hoạt động chuyển nhượng vốn: người nộp thuế nộp thêm bản chụp có xác nhận của người nộp thuế hợp đồng chuyển nhượng vốn, bản chụp Giấy chứng nhận đầu tư của Công ty Việt Nam mà nhà đầu tư nước ngoài góp vốn có xác nhận của người nộp thuế.

+ Đối với trường hợp các cơ quan Chính phủ nước ngoài có thu nhập thuộc diện được miễn thuế theo quy định của điều khoản về lãi từ tiền cho vay của Hiệp định: người nộp thuế nộp bản chụp hợp đồng vay vốn được ký kết giữa cơ quan Chính phủ nước ngoài với tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế

- Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng kinh tế mới ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài (nếu có) có xác nhận của người nộp thuế.

15 (mười lăm) ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) Nhà thầu nước ngoài gửi bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của năm tính thuế đó cho bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập. Trong phạm vi 03 (ba) ngày làm việc kể từ ngày nhận được Giấy chứng nhận cư trú, bên Việt Nam ký kết hợp đồng hoặc chi trả thu nhập có trách nhiệm nộp cho Cơ quan thuế bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú này.

Trường hợp vào thời điểm trên vẫn chưa có được Giấy chứng nhận cư trú thì nhà thầu nước ngoài có nghĩa vụ cam kết gửi bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

c) Khai thuế đối với hãng Hàng không nước ngoài

Văn phòng bán vé, đại lý tại Việt Nam của hãng Hàng không nước ngoài có trách nhiệm khai thuế TNDN và nộp thuế cho hãng Hàng không nước ngoài.

Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp Văn phòng bán vé, đại lý tại Việt Nam của hãng Hàng không nước ngoài.

Khai thuế TNDN cho hãng Hàng không nước ngoài là loại khai theo quý.

c.1) Hồ sơ khai thuế:

- Tờ khai thuế cho các hãng Hàng không nước ngoài theo mẫu số 01/HKNN ban hành kèm theo Thông tư này.

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

c.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng Hàng không nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước khi khai thác thị trường bay hoặc kỳ tính thuế đầu tiên của năm (tuỳ theo thời điểm nào diễn ra trước), văn phòng tại Việt Nam của hãng Hàng không nước ngoài gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

+ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

+ Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự.

+ Bản chụp giấy phép khai thác thị trường Việt Nam (phép bay) của Cục hàng không dân dụng cấp theo quy định của Luật Hàng không dân dụng có xác nhận của người nộp thuế.

- Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp giấy phép khai thác thị trường Việt Nam (phép bay) của Cục hàng không dân dụng mới có xác nhận của người nộp thuế (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) văn phòng tại Việt Nam của hãng Hàng không nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của năm tính thuế đó và Bảng kê thu nhập vận tải quốc tế dành cho trường hợp bán vé tại thị trường Việt Nam theo mẫu số 01-1/HKNN, Bảng kê thu nhập vận tải quốc tế dành cho trường hợp hoán đổi, chia chỗ trong vận tải hàng không quốc tế theo mẫu 01-2/HKNN của năm tính thuế liên quan cho cơ quan thuế làm căn cứ áp dụng miễn, giảm thuế TNDN từ hoạt động vận tải quốc tế của hãng Hàng không nước ngoài.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

d) Khai thuế đối với hãng vận tải nước ngoài[25]

Tổ chức làm đại lý tàu biển hoặc đại lý giao nhận vận chuyển hàng hóa cho các hãng vận tải nước ngoài (sau đây gọi chung là đại lý của hãng vận tải) có trách nhiệm khấu trừ và nộp thuế thay cho các hãng vận tải nước ngoài.

Hồ sơ khai thuế đối với hãng vận tải nước ngoài được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý của hãng vận tải.

Khai thuế đối với hãng vận tải nước ngoài là tạm nộp theo quý và quyết toán theo năm.

d.1) Hồ sơ khai thuế:

- Tờ khai thuế đối với hãng vận tải nước ngoài theo mẫu số 01/VTNN ban hành kèm theo Thông tư này;

- Bảng kê thu nhập vận tải quốc tế dành cho trường hợp doanh nghiệp khai thác tàu theo mẫu số 01-1/VTNN, Bảng kê thu nhập vận tải quốc tế dành cho trường hợp hoán đổi/ chia chỗ theo mẫu số 01-2/VTNN, Bảng kê doanh thu lưu công-ten-nơ theo mẫu số 01-3/VTNN ban hành kèm theo Thông tư này.

d.2)[26] Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng vận tải nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Tại Tờ khai thuế đối với hãng vận tải nước ngoài, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước, vùng lãnh thổ nơi hãng tàu nước ngoài cư trú cấp cho năm tính thuế ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự.

Đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc Văn phòng Đại diện của hãng vận tải nước ngoài có trách nhiệm lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định của Luật kế toán, Nghị định hướng dẫn Luật kế toán và Bộ Luật Hàng hải và xuất trình khi cơ quan thuế yêu cầu.

Trường hợp hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài ủy quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định phải nộp thêm bản gốc giấy ủy quyền.

Kết thúc năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài gửi cơ quan thuế Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của hãng tàu cho năm đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định, thì các năm tiếp theo hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài chỉ cần thông báo bất kỳ sự thay đổi nào về các thông tin đã thông báo tại mẫu số 01/HTQT của năm trước đó và cung cấp các tài liệu tương ứng với việc thay đổi.

Trường hợp các hãng vận tải nước ngoài có các đại lý tại nhiều địa phương ở Việt Nam hoặc các đại lý của hãng vận tải nước ngoài có các chi nhánh hoặc văn phòng đại diện (sau đây gọi chung là chi nhánh) tại nhiều địa phương ở Việt Nam thì các hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài nộp bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự cho Cục Thuế địa phương nơi đại lý của hãng vận tải nước ngoài có trụ sở chính; gửi bản chụp Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự tại các Cục Thuế địa phương nơi hãng vận tải nước ngoài có chi nhánh và ghi rõ nơi đã nộp bản gốc (hoặc bản chụp đã được chứng thực) trong Thông báo thuộc diện miễn, giảm thuế theo Hiệp định.

đ) Khai thuế đối với tái bảo hiểm nước ngoài

Bên Việt Nam có trách nhiệm khấu trừ, khai và nộp thuế thay cho các tổ chức nhận tái bảo hiểm nước ngoài.

Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp Bên Việt Nam.

Khai thuế đối với tái bảo hiểm nước ngoài là loại khai theo quý.

đ.1) Hồ sơ khai thuế:

- Tờ khai thuế đối với tổ chức nhận tái bảo hiểm nước ngoài theo mẫu số 01/TBH ban hành kèm theo Thông tư này;

- Danh mục hợp đồng tái bảo hiểm theo từng loại theo mẫu số 02-1/TBH-TB ban hành kèm theo Thông tư này, mỗi loại hợp đồng chỉ gửi một bản chụp có xác nhận của người nộp thuế để làm mẫu. Người nộp thuế phải chịu trách nhiệm về tính chính xác của danh mục này;

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

đ.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Các tổ chức nhận tái bảo hiểm nước ngoài trực tiếp nộp hồ sơ thông báo thuộc diện áp dụng Hiệp định tránh đánh thuế hai lần cho từng năm cho tất cả các hợp đồng tái bảo hiểm mà các tổ chức đã ký kết hoặc dự kiến ký kết trong năm đó. Các tổ chức nhận tái bảo hiểm nước ngoài có thể uỷ quyền cho các đại lý thuế, văn phòng đại diện của công ty tại Việt Nam hoặc công ty tái bảo hiểm Việt Nam nộp hồ sơ. Khi đó, các tổ chức nhận tái bảo hiểm nước ngoài nộp cho Cơ quan thuế 02 (hai) hồ sơ Thông báo: hồ sơ Thông báo (dự kiến) và hồ sơ Thông báo (chính thức). Cụ thể như sau:

đ.2.1) Đối với Thông báo (dự kiến):

- Thời điểm nộp Hồ sơ Thông báo (dự kiến) về việc thuộc diện miễn, giảm thuế theo Hiệp định: Thời hạn nộp hồ sơ là một trong các thời điểm sau - tuỳ theo thời điểm nào diễn ra trước: 05 (năm) ngày trước khi ký kết Hợp đồng; hoặc 05 (năm) ngày sau khi thực hiện Hợp đồng; hoặc 05 (năm) ngày trước khi thanh toán.

- Địa điểm nộp Hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định:

+ Đối với các tổ chức nhận tái bảo hiểm nước ngoài có văn phòng đại diện tại Việt Nam: nộp tại Cục Thuế tỉnh, thành phố nơi đóng văn phòng đại diện.

+ Đối với các tổ chức nhận tái bảo hiểm nước ngoài không có văn phòng đại diện tại Việt Nam:

Trường hợp các tổ chức nhận tái bảo hiểm nước ngoài trực tiếp nộp hồ sơ: nộp tại Cục Thuế tỉnh, thành phố nơi Công ty tái bảo hiểm Việt Nam đầu tiên dự kiến ký kết hợp đồng;

Trường hợp các tổ chức nhận tái bảo hiểm nước ngoài uỷ quyền cho đại diện hợp pháp tại Việt Nam nộp hồ sơ: nộp tại Cục Thuế tỉnh, thành phố nơi đại điện hợp pháp đăng ký nộp thuế. Ví dụ: các đại lý thuế, các công ty kiểm toán hoặc công ty tái bảo hiểm Việt Nam đầu tiên dự kiến ký kết hợp đồng ...

- Hồ sơ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định bao gồm:

+ Thông báo (dự kiến) theo mẫu số 01/TBH-TB ban hành kèm theo Thông tư này.

+ Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự (cho năm ngay trước năm nộp Thông báo (dự kiến)).

+ Bảng kê các Hợp đồng tái bảo hiểm đã hoặc dự kiến ký kết theo mẫu số 01-1/TBH-TB ban hành kèm theo Thông tư này.

+ Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo (dự kiến) nêu trên để cơ quan thuế xem xét, quyết định.

đ.2.2) Đối với Thông báo (chính thức):

- Thời điểm nộp Hồ sơ: trong vòng quý I của năm sau, tổ chức nhận tái bảo hiểm nước ngoài có trách nhiệm nộp cho cơ quan thuế Thông báo (chính thức) cùng với hồ sơ có liên quan.

- Địa điểm nộp: tương tự như đối với việc nộp Thông báo (dự kiến).

- Hồ sơ nộp cho Cơ quan thuế:

+ Thông báo (chính thức) theo mẫu số 02/TBH-TB ban hành kèm theo Thông tư này.

+ Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự trong năm tính thuế đó.

+ Bản chụp các Hợp đồng tái bảo hiểm đã thực hiện trong năm có xác nhận của người nộp thuế (bao gồm cả những hợp đồng đã có trong kế hoạch và những hợp đồng ngoài kế hoạch đã gửi cơ quan thuế) nhưng chưa nộp cho cơ quan thuế.

+ Danh mục hợp đồng theo từng loại theo mẫu số 02-1/TBH-TB ban hành kèm theo Thông tư này. Tại thời điểm nộp Thông báo (chính thức), người nộp thuế sẽ phân loại hợp đồng và gửi danh mục hợp đồng theo từng loại (với các chỉ tiêu nhất định); mỗi loại hợp đồng chỉ gửi một bản chụp có xác nhận của người nộp thuế để làm mẫu. Người nộp thuế phải chịu trách nhiệm về việc thống kê này.

+ Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo (chính thức) nêu trên để cơ quan thuế xem xét, quyết định.

đ.2.3) Thủ tục áp dụng Hiệp định:

- Sau khi các tổ chức nhận tái bảo hiểm nước ngoài nộp Thông báo (dự kiến), Cơ quan thuế sẽ cấp Giấy xác nhận việc các tổ chức nhận tái bảo hiểm nước ngoài đã nộp đầy đủ hồ sơ thông báo miễn, giảm thuế TNDN theo Hiệp định tại Việt Nam chậm nhất sau 15 (mười lăm) ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ và Cơ quan Thuế sẽ xác nhận ngay tại Thông báo (dự kiến). Khi ký kết hợp đồng với công ty tái bảo hiểm Việt Nam, các tổ chức nhận tái bảo hiểm nước ngoài có thể cung cấp cho bên Việt Nam ký kết hợp đồng bản sao Giấy xác nhận này của Cơ quan thuế có chứng thực của cơ quan có thẩm quyền để được tạm miễn, giảm thuế theo Hiệp định. Thông báo (dự kiến) được lập thành 02 (hai) bản: 01 (một) bản do đối tượng đề nghị áp dụng Hiệp định giữ và 01 (một) bản lưu tại Cục Thuế.

- Sau khi các tổ chức nhận tái bảo hiểm nước ngoài nộp Thông báo, Cơ quan thuế có nghĩa vụ kiểm tra hồ sơ. Trường hợp phát hiện việc không đúng, không đủ hoặc không hợp lệ sẽ thông báo cho người đề nghị áp dụng Hiệp định hoặc yêu cầu nộp thuế nếu người nộp thuế không thỏa mãn các điều kiện áp dụng Hiệp định.

e) Hồ sơ khai quyết toán:

- Tờ khai Quyết toán thuế nhà thầu theo mẫu số 02/NTNN ban hành kèm theo Thông tư này;

- Bảng kê các Nhà thầu nước ngoài, nhà thầu phụ Việt Nam tham gia thực hiện hợp đồng nhà thầu theo mẫu số 02-1/NTNN, 02-2/NTNN ban hành kèm theo Thông tư này;

- Bảng kê chứng từ nộp thuế;

- Bản thanh lý hợp đồng nhà thầu (nếu có).

4. Khai thuế đối với trường hợp nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu.

a) Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp thực hiện khai thuế GTGT theo phương pháp khấu trừ, thuế TNDN theo tỷ lệ % tính trên doanh thu nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho cơ quan thuế quản lý trực tiếp Bên Việt Nam.

Đối với hợp đồng nhà thầu là hợp đồng xây dựng, lắp đặt thì nộp hồ sơ khai thuế, hồ sơ khai quyết toán thuế cho Cục thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi diễn ra hoạt động xây dựng, lắp đặt quy định.

Trong phạm vi 20 (hai mươi) ngày làm việc kể từ khi ký hợp đồng, Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế địa phương nơi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký nộp thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp đăng ký và thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN theo tỷ lệ % trên doanh thu chịu thuế.

Khi cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho Nhà thầu nước ngoài, nhà thầu phụ nước ngoài thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm gửi 01 (một) bản chụp Giấy chứng nhận đăng ký thuế có xác nhận của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho bên Việt Nam hoặc Nhà thầu nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian bên Việt Nam chưa nhận được bản chụp Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì bên Việt Nam có trách nhiệm kê khai, khấu trừ và nộp khoản thuế GTGT, thuế TNDN thay Nhà thầu nước ngoài, nhà thầu phụ nước ngoài theo hướng dẫn tại khoản 3 Điều này.

Khi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm khai, nộp thuế GTGT theo phương pháp khấu trừ đối với doanh thu phát sinh kể từ khi được cấp giấy chứng nhận đăng ký thuế. Số thuế GTGT bên Việt Nam đã nộp thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ (%) không bù trừ vào số thuế GTGT phải nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài; đồng thời Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

b) Khai thuế giá trị gia tăng theo phương pháp khấu trừ theo hướng dẫn tại Điều 11 Thông tư này.

c) Khai thuế thu nhập doanh nghiệp theo tỷ lệ % tính trên doanh thu là loại khai theo lần phát sinh khi nhà thầu nước ngoài nhận được tiền thanh toán và khai quyết toán khi kết thúc hợp đồng nhà thầu.

Trường hợp nhà thầu nước ngoài nhận được tiền thanh toán nhiều lần trong tháng thì có thể đăng ký khai thuế theo tháng thay cho việc khai theo từng lần phát sinh.

c.1) Hồ sơ khai thuế:

- Tờ khai thuế theo mẫu số 03/NTNN ban hành kèm theo Thông tư này;

- Bản chụp hợp đồng nhà thầu, hợp đồng nhà thầu phụ có xác nhận của người nộp thuế (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu);

- Bản chụp giấy phép kinh doanh hoặc giấy phép hành nghề có xác nhận của người nộp thuế.

c.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp nhà thầu nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Mười lăm ngày trước thời hạn khai thuế, nhà thầu nước ngoài gửi cho cơ quan thuế nơi đăng ký thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

+ Thông báo thuộc diện miễn, giảm thuế theo Hiệp định mẫu 01/HTQT ban hành kèm theo Thông tư này;

+ Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự;

+ Bản chụp hợp đồng ký kết với các tổ chức, cá nhân tại Việt Nam có xác nhận của người nộp thuế.

+ Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định thì các năm tiếp theo chỉ cần thông báo các bản chụp hợp đồng kinh tế mới ký kết với các tổ chức, cá nhân tại Việt Nam và nước ngoài có xác nhận của người nộp thuế (nếu có).

Mười lăm ngày trước khi kết thúc hợp đồng làm việc tại Việt Nam hoặc kết thúc năm tính thuế (tuỳ theo thời điểm nào diễn ra trước) nhà thầu nước ngoài gửi Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của năm tính thuế đó cho Cơ quan thuế nơi đăng ký thuế.

Trường hợp vào thời điểm trên vẫn chưa có được Giấy chứng nhận cư trú thì nhà thầu nước ngoài có nghĩa vụ cam kết gửi Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự trong quý ngay sau ngày kết thúc năm tính thuế.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định, đề nghị giải trình cụ thể tại Thông báo mẫu số 01/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

c.3) Hồ sơ khai quyết toán thuế:

- Tờ khai Quyết toán thuế nhà thầu theo mẫu số 04/NTNN ban hành kèm theo Thông tư này;

- Bảng kê các Nhà thầu phụ Việt Nam tham gia thực hiện hợp đồng nhà thầu theo mẫu số 02-2/NTNN ban hành kèm theo Thông tư này;

- Bảng kê chứng từ nộp thuế,

- Bản thanh lý hợp đồng nhà thầu (nếu có).

5. Khai, nộp thuế trong các trường hợp

a) Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đang thực hiện nghĩa vụ thuế theo một trong ba phương pháp như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều này thì phải tiếp tục khai, nộp thuế theo phương pháp đang thực hiện cho đến khi kết thúc hợp đồng.

b) Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đang thực hiện nghĩa vụ thuế theo một trong ba phương pháp như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều này, nếu tiếp tục ký hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới tại Việt Nam khi chưa kết thúc hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ thì tiếp tục thực hiện khai, nộp thuế đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ mới theo các phương pháp đã thực hiện của hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ.

c) Trường hợp việc ký kết, thực hiện hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới vào thời điểm hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ đã kết thúc thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài được đăng ký lại phương pháp nộp thuế theo một trong ba phương pháp như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều này cho hợp đồng mới.

d) Trường hợp cùng một thời điểm mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nhiều hợp đồng, nếu có một hợp đồng đủ điều kiện theo quy định và Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký nộp thuế theo phương pháp khấu trừ, kê khai hoặc phương pháp hỗn hợp thì các hợp đồng khác (kể cả những hợp đồng không đủ điều kiện) cũng phải thực hiện nộp thuế theo phương pháp mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã đăng ký thực hiện.

đ) Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt thực hiện nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT thì bên Việt Nam có trách nhiệm khấu trừ, nộp thay thuế GTGT theo tỷ lệ quy định.

Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt thực hiện nộp thuế GTGT theo phương pháp khấu trừ: Trong thời gian Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để khai, nộp thuế GTGT theo phương pháp khấu trừ, nếu bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì bên Việt Nam có trách nhiệm kê khai, khấu trừ và nộp thuế GTGT theo tỷ lệ quy định thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài . Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm khai, nộp thuế GTGT theo phương pháp khấu trừ đối với doanh thu phát sinh kể từ khi được cấp giấy chứng nhận đăng ký thuế. Số thuế GTGT bên Việt Nam đã nộp thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ (%) không bù trừ vào số thuế GTGT phải nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài; đồng thời Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

Ví dụ 33:

Tháng 1/2013, Nhà thầu nước ngoài A ký hợp đồng với bên Việt Nam về việc cung cấp dịch vụ khoan dầu khí với giá trị hợp đồng là 1 triệu USD. Trong thời gian Nhà thầu nước ngoài A chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để nộp thuế GTGT theo phương pháp khấu trừ, Nhà thầu nước ngoài A phát sinh số thuế GTGT đầu vào đối với hàng hoá, dịch vụ mua vào để thực hiện hợp đồng thầu là 5000 USD; đến thời hạn bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài A với giá trị là 100.000 USD (đã bao gồm thuế GTGT, chưa bao gồm thuế TNDN) thì bên Việt Nam có trách nhiệm khấu trừ thuế GTGT cho Nhà thầu nước ngoài A với tỷ lệ GTGT tính trên doanh thu tính thuế đối với dịch vụ khoan dầu khí là 70%, thuế suất 10%, như vậy, số thuế GTGT mà bên Việt Nam nộp thay cho Nhà thầu nước ngoài A là 7000 USD.

Đến 1/5/2013, Nhà thầu nước ngoài A đăng ký và được cơ quan thuế cấp giấy chứng nhận đăng ký thuế và Nhà thầu nước ngoài A tự khai, nộp thuế GTGT theo phương pháp khấu trừ. Ngày 15/5/2013, bên Việt Nam thanh toán tiếp cho Nhà thầu nước ngoài A là 200.000 USD, Nhà thầu nước ngoài A xuất hóa đơn GTGT cho bên Việt Nam với số thuế GTGT là 20.000 ngàn USD (200.000 USD x 10%), thuế GTGT đầu vào phát sinh từ 1/5/2013 đến 15/5/2013 là 2000 USD. Số thuế GTGT Nhà thầu nước ngoài A phải nộp là 18.000 USD (20.000 USD - 2000 USD). Nhà thầu nước ngoài A không được khấu trừ 5000 USD thuế GTGT đầu vào phát sinh trước thời điểm 1/5/2013.

6. Khai thuế đối với trường hợp Nhà thầu nước ngoài liên danh với các tổ chức kinh tế Việt Nam để tiến hành kinh doanh tại Việt Nam trên cơ sở hợp đồng thầu.

a) Trường hợp các bên liên danh thành lập ra Ban điều hành liên danh, Ban điều hành thực hiện hạch toán kế toán, có tài khoản tại ngân hàng và chịu trách nhiệm phát hành hóa đơn; hoặc tổ chức kinh tế Việt Nam tham gia liên danh chịu trách nhiệm hạch toán chung và chia lợi nhuận cho các bên thì Ban điều hành liên danh, hoặc tổ chức kinh tế Việt Nam, có trách nhiệm kê khai, nộp và quyết toán thuế GTGT, thuế TNDN theo quy định trên toàn bộ doanh thu thực hiện Hợp đồng nhà thầu theo hướng dẫn tại Điều 11, Điều 12 Thông tư này.

b) Trường hợp các bên tham gia liên danh theo phương thức chia doanh thu, chia sản phẩm, hoặc cùng nhau liên danh nhận thầu công việc nhưng mỗi bên tham gia liên danh thực hiện một phần công việc riêng biệt, các bên tự xác định phần doanh thu thu được của mình thì nhà thầu nước ngoài có thể thực hiện kê khai, nộp thuế như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều này.

Điều 21. Khai thuế và xác định số thuế phải nộp theo phương pháp khoán

1. Đối tượng nộp thuế khoán

Cá nhân kinh doanh, nhóm cá nhân kinh doanh hoặc khai thác tài nguyên nộp thuế theo phương pháp khoán (gọi chung là Hộ nộp thuế khoán) bao gồm:

a) Cá nhân kinh doanh, nhóm cá nhân kinh doanh không đăng ký kinh doanh hoặc thuộc đối tượng không phải đăng ký kinh doanh không đăng ký thuế và không thực hiện đăng ký thuế theo thời hạn đôn đốc đăng ký thuế của cơ quan thuế.

b) Cá nhân kinh doanh, nhóm cá nhân kinh doanh không thực hiện chế độ kế toán, hóa đơn, chứng từ.

c) Cá nhân kinh doanh, nhóm cá nhân kinh doanh không thực hiện đúng chế độ kế toán, hóa đơn, chứng từ dẫn đến không xác định được số thuế phải nộp phù hợp với thực tế kinh doanh.

d) Cá nhân kinh doanh, nhóm cá nhân kinh doanh khai thác tài nguyên thủ công, phân tán, lưu động, không thường xuyên.

2. Loại thuế áp dụng theo phương pháp khoán bao gồm:

a) Thuế giá trị gia tăng.

b) Thuế tiêu thụ đặc biệt.

c) Thuế thu nhập cá nhân.

d) Thuế tài nguyên.

đ) Phí bảo vệ môi trường đối với hoạt động khai thác khoáng sản.

3. Hồ sơ khai thuế khoán

- Hộ nộp thuế khoán khai Tờ khai mẫu số 01/THKH ban hành kèm theo Thông tư này.

- Trường hợp Hộ nộp thuế khoán đăng ký giảm trừ gia cảnh nộp Phụ lục chi tiết giảm trừ gia cảnh mẫu số 01-1/THKH ban hành kèm theo Thông tư này.

- Trường hợp Hộ nộp thuế khoán có sử dụng hóa đơn quyển thì hàng quý nộp Bảng kê hàng hóa dịch vụ bán ra mẫu 03/THKH ban hành kèm theo Thông tư này.

- Đối với Hộ nộp thuế khoán sử dụng hóa đơn bán lẻ theo từng số khai thuế giá trị gia tăng và thuế thu nhập cá nhân theo từng lần phát sinh đối với doanh thu trên hóa đơn mẫu số 01A/KK-HĐ ban hành kèm theo Thông tư này.

4. Thời hạn nộp hồ sơ khai thuế khoán

a) Hộ nộp thuế khoán thực hiện khai thuế theo năm (một năm khai một lần).

Từ ngày 20 tháng 11 đến ngày 5 tháng 12 của năm trước, cơ quan thuế phát Tờ khai thuế khoán năm sau cho tất cả các hộ nộp thuế khoán.

Cơ quan thuế đôn đốc hộ nộp thuế khoán khai và nộp Tờ khai thuế mẫu số 01/THKH cho cơ quan thuế. Thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 15 tháng 12 của năm trước.

Trường hợp Hộ nộp thuế khoán mới ra kinh doanh hoặc khai thác tài nguyên, khoáng sản thì thời hạn nộp hồ sơ khai thuế khoán chậm nhất là 10 (mười) ngày kể từ ngày bắt đầu kinh doanh hoặc khai thác tài nguyên, khoáng sản.

Trường hợp Hộ nộp thuế khoán thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô, sản lượng khai thác tài nguyên, khoáng sản thì thời hạn nộp hồ sơ khai thuế khoán chậm nhất là 10 (mười) ngày kể từ ngày có thay đổi.

b) Trường hợp Hộ nộp thuế khoán có sử dụng hóa đơn quyển thì thời hạn nộp Bảng kê hàng hóa dịch vụ bán ra chậm nhất là ngày 15 của tháng đầu quý sau.

c) Đối với Hộ nộp thuế khoán sử dụng hóa đơn bán lẻ theo từng số thì thời điểm khai thuế là thời điểm đề nghị được sử dụng hóa đơn tại cơ quan thuế.

5. Mức doanh thu không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo phương pháp khoán

Hộ nộp thuế khoán có mức doanh thu bằng hoặc dưới mức doanh thu không phải nộp thuế theo quy định của pháp luật về thuế giá trị gia tăng không phải nộp thuế giá trị gia tăng và thuế thu nhập cá nhân theo phương pháp khoán.

6. Xác định số thuế khoán

Căn cứ vào tài liệu khai thuế của Hộ nộp thuế khoán về doanh thu, thu nhập, sản lượng, cơ sở dữ liệu của cơ quan thuế, kết quả điều tra doanh thu thực tế, cơ quan thuế xác định doanh thu và mức thuế khoán dự kiến của Hộ nộp thuế khoán để niêm yết công khai, đồng thời tham vấn ý kiến của Hội đồng tư vấn thuế xã, phường.

Đối với Hộ nộp thuế khoán hoạt động theo hình thức nhóm cá nhân kinh doanh, cơ quan thuế căn cứ thu nhập chịu thuế ấn định của nhóm, tỷ lệ phân chia thu nhập và khai thuế giảm trừ gia cảnh của từng thành viên để tính và thông báo số thuế khoán phải nộp cả năm và số thuế tạm nộp theo từng quý của từng thành viên trong nhóm.

Số thuế khoán được xác định cho từng quý và ổn định trong một năm. Trường hợp Hộ nộp thuế khoán có thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô, sản lượng khai thác tài nguyên, khoáng sản thì cơ quan thuế điều chỉnh lại số thuế khoán và ổn định trong thời gian còn lại của năm tính thuế.

7. Niêm yết công khai và tham vấn ý kiến Hội đồng tư vấn thuế phường, xã

a. Niêm yết công khai

Chi cục Thuế thực hiện niêm yết công khai thông tin về Hộ nộp thuế khoán tại địa điểm thích hợp (trụ sở UBND phường, xã; trụ sở Đội thuế; Ban quản lý chợ; ...) và thông báo công khai địa điểm niêm yết để Hộ nộp thuế khoán biết. Thời gian niêm yết công khai từ ngày 02 tháng 01 đến ngày 10 tháng 01 hàng năm.

Tài liệu niêm yết công khai bao gồm: Mức doanh thu không phải nộp thuế theo phương pháp khoán đối với từng nhóm ngành nghề tại địa phương; danh sách Hộ nộp thuế khoán không thuộc diện nộp thuế giá trị gia tăng, thuế thu nhập cá nhân; danh sách Hộ nộp thuế khoán và mức thuế dự kiến phải nộp; địa chỉ nhận thông tin phản hồi, góp ý về nội dung niêm yết công khai.

b. Tham vấn ý kiến Hội đồng tư vấn thuế xã, phường

Chi cục Thuế tổ chức họp tham vấn ý kiến Hội đồng tư vấn thuế xã, phường về các tài liệu niêm yết công khai chậm nhất là ngày 10 tháng 01 hàng năm. Nội dung lấy ý kiến tham vấn của Hội đồng tư vấn thuế xã phường phải được lập thành Biên bản trong đó ghi rõ các ý kiến về điều chỉnh doanh thu và số thuế phải nộp của từng Hộ nộp thuế khoán để làm tài liệu duyệt bộ thuế.

8. Lập và duyệt Sổ bộ

Căn cứ tài liệu khai thuế của Hộ nộp thuế khoán, kết quả điều tra thực tế, biên bản họp với Hội đồng tư vấn thuế xã, phường, tổng hợp ý kiến Hộ nộp thuế khoán phản hồi khi niêm yết công khai Chi cục Thuế thực hiện lập và duyệt Sổ bộ thuế. Tiền thuế khoán được ổn định cho cả năm tính thuế, trừ trường hợp Hộ nộp thuế khoán thay đổi quy mô, ngành nghề kinh doanh. Việc duyệt Sổ bộ thuế ổn định năm phải được thực hiện trước ngày 15 tháng 01 hàng năm.

Hàng tháng, căn cứ vào tình hình biến động về hoạt động của Hộ nộp thuế khoán (hộ mới ra kinh doanh; hộ tạm ngừng, nghỉ kinh doanh; hộ thay đổi quy mô, ngành nghề kinh doanh hoặc thay đổi phương pháp tính thuế...) hoặc do những thay đổi về chính sách thuế có ảnh hưởng đến mức thuế khoán phải nộp của Hộ nộp thuế khoán, Chi cục Thuế duyệt Sổ bộ thuế điều chỉnh, bổ sung và thông báo lại tiền thuế phải nộp trong tháng, quý cho Hộ nộp thuế khoán. Trường hợp điều chỉnh tiền thuế do Hộ nộp thuế khoán thay đổi quy mô, ngành nghề kinh doanh hoặc do thay đổi về chính sách thuế, tiền thuế điều chỉnh lại được thực hiện ổn định cho các tháng có thay đổi, bổ sung còn lại trong năm tính thuế.

Cục Thuế thực hiện công khai danh sách Hộ nộp thuế khoán, có doanh thu, thu nhập thấp thuộc diện không phải nộp thuế GTGT, thuế TNCN và công khai trạng thái kinh doanh, mức doanh thu, số thuế phải nộp (thuế giá trị gia tăng, thuế thu nhập cá nhân…) của Hộ nộp thuế khoán đầy đủ, kịp thời trước ngày 30 tháng 01 hàng năm trên trang điện tử của Cục Thuế. Trường hợp hộ, cá nhân mới ra kinh doanh hoặc có điều chỉnh số thuế phải nộp, trạng thái kinh doanh thì Cục Thuế thực hiện công khai thông tin hoặc điều chỉnh thông tin trên trang điện tử của Cục Thuế chậm nhất là ngày cuối cùng của tháng mà hộ, cá nhân mới ra kinh doanh hoặc có biến động.

9. Thời hạn thông báo thuế và thời hạn nộp thuế

a) Thời hạn thông báo

a.1) Cơ quan thuế gửi Thông báo nộp thuế khoán theo mẫu số 02/THKH ban hành kèm theo Thông tư này tới Hộ nộp thuế khoán (bao gồm cả hộ kinh doanh thuộc diện không phải nộp thuế GTGT và hộ kinh doanh thuộc diện nộp thuế GTGT) chậm nhất là ngày 20 tháng 01 hàng năm. Thông báo một lần áp dụng cho các quý nộp thuế ổn định trong năm.

Trường hợp điều chỉnh lại tiền thuế của Hộ nộp thuế khoán thay đổi về quy mô, ngành nghề kinh doanh hoặc điều chỉnh tiền thuế do thay đổi về chính sách thuế, cơ quan thuế gửi thông báo mẫu số 02/THKH ban hành kèm theo Thông tư này cho Hộ nộp thuế khoán chậm nhất là ngày 20 của tháng có thay đổi tiền thuế.

a.2) Trường hợp Hộ nộp thuế khoán mới ra kinh doanh hoặc khai thác tài nguyên, khoáng sản thì cơ quan thuế gửi Thông báo mẫu số 02/THKH ban hành kèm theo Thông tư này cho Hộ nộp thuế khoán chậm nhất là ngày 20 của tháng có phát sinh tiền thuế phải nộp.

a.3) Trường hợp Hộ nộp thuế khoán phát sinh số thuế giá trị gia tăng, thuế thu nhập cá nhân phải nộp bổ sung do doanh thu trên hóa đơn cao hơn doanh thu khoán thì cơ quan thuế gửi Thông báo mẫu số 01-1/TB-HĐ ban hành kèm theo Thông tư này chậm nhất là ngày 20 của tháng đầu quý sau.

b) Thời hạn nộp thuế

b.1) Căn cứ Thông báo nộp thuế, Hộ nộp thuế khoán nộp tiền thuế của quý chậm nhất là ngày cuối cùng của quý.

b.2) Đối với Hộ nộp thuế khoán sử dụng hóa đơn quyển thì thời hạn nộp thuế thu nhập cá nhân và thuế giá trị gia tăng bổ sung chậm nhất là ngày 30 của tháng đầu quý sau.

b.3) Đối với Hộ nộp thuế khoán sử dụng hóa đơn bán lẻ theo từng số thì thời hạn nộp thuế thu nhập cá nhân và thuế giá trị gia tăng đối với doanh thu trên hóa đơn là thời điểm khai thuế theo từng lần phát sinh.

10. Xác định số thuế của Hộ nộp thuế khoán trong trường hợp có sự thay đổi doanh thu

a) Đối với Hộ nộp thuế khoán sử dụng hóa đơn quyển

- Trường hợp trong quý doanh thu trên hóa đơn thấp hơn doanh thu khoán thì nộp thuế theo doanh thu khoán. Trường hợp trong quý doanh thu trên hóa đơn cao hơn doanh thu khoán nhưng Hộ nộp thuế khoán chứng minh được doanh thu phát sinh cao hơn doanh thu khoán không phải do thay đổi quy mô, thay đổi ngành nghề mà do yếu tố khách quan đột xuất thì Hộ nộp thuế khoán phải nộp bổ sung thuế thu nhập cá nhân và thuế giá trị gia tăng. Trường hợp này cơ quan thuế không thực hiện điều chỉnh lại doanh thu, số thuế đã khoán.

- Trường hợp Hộ nộp thuế khoán sử dụng hóa đơn quyển có yêu cầu hoàn thuế thu nhập cá nhân thì doanh thu tính thuế của năm được xác định như sau:

+ Nếu doanh thu trên hóa đơn của cả năm thấp hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu khoán.

+ Nếu doanh thu trên hóa đơn của cả năm cao hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu trên hóa đơn.

b) Đối với Hộ nộp thuế khoán sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số thì khai và nộp thuế thu nhập cá nhân theo tỷ lệ 10% tính trên thu nhập chịu thuế và nộp thuế giá trị gia tăng theo từng lần phát sinh.

c) Trường hợp Hộ nộp thuế khoán có thay đổi ngành nghề, quy mô kinh doanh hoặc quy mô, sản lượng khai thác tài nguyên khoáng sản thì khai lại Tờ khai mẫu số 01/THKH ban hành kèm theo Thông tư này kể từ tháng thay đổi.

Cơ quan thuế xác định lại số thuế khoán phải nộp cho các tháng có thay đổi và lập Thông báo mẫu số 02/THKH ban hành kèm theo Thông tư này cho người nộp thuế.

- Trường hợp Hộ nộp thuế khoán không khai báo sự thay đổi về ngành nghề, quy mô kinh doanh với cơ quan thuế hoặc khai báo không trung thực, hoặc cơ quan thuế có tài liệu chứng minh có sự thay đổi về quy mô của Hộ nộp thuế khoán dẫn đến tăng doanh số thì cơ quan thuế có quyền yêu cầu Hộ nộp thuế khoán nộp bổ sung số thuế phát sinh tăng so với số thuế đã khoán và ấn định mức thuế phải nộp cho kỳ ổn định thuế phù hợp với tình hình kinh doanh.

11. Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh

Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh thì lập và gửi Thông báo tạm ngừng, nghỉ kinh doanh và đề nghị miễn giảm thuế theo mẫu 01/MGTH ban hành kèm theo Thông tư này đến cơ quan thuế trong khoảng thời gian 15 (mười lăm) ngày trước khi tạm ngừng, nghỉ kinh doanh. Cơ quan thuế căn cứ vào thời gian tạm ngừng, nghỉ kinh doanh của Hộ nộp thuế khoán để xác định số tiền thuế được miễn, giảm và ban hành Quyết định miễn, giảm thuế mẫu số 03/MGTH hoặc Thông báo không được miễn, giảm thuế mẫu số 04/MGTH ban hành kèm theo Thông tư này.

Số thuế Hộ nộp thuế khoán được miễn, giảm do tạm ngừng, nghỉ kinh doanh được xác định như sau:

Trường hợp Hộ nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế phải nộp của quý; tương tự nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế phải nộp của quý. Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Trường hợp trong thời gian nghỉ kinh doanh, Hộ nộp thuế khoán vẫn kinh doanh thì phải nộp thuế theo thông báo của cơ quan thuế[27].

Ví dụ 34: Ông A là cá nhân kinh doanh có số thuế khoán phải nộp năm 2014 là 12,6 triệu đồng (trong đó thuế GTGT là 7,8 triệu, thuế TNCN là 4,8 triệu). Trong năm 2014, Ông A có nghỉ kinh doanh liên tục từ ngày 20 tháng 02 đến hết ngày 20 tháng 6, trước khi nghỉ, Ông A có gửi đến Chi cục thuế quản lý trực tiếp Thông báo tạm ngừng, nghỉ kinh doanh trong thời hạn quy định.

Nghĩa vụ thuế của Ông A trong thời gian nghỉ kinh doanh được xác định như sau:

- Số tháng nghỉ kinh doanh liên tục của Ông A là tháng 3, tháng 4 và tháng 5;

- Số thuế giá trị gia tăng hàng tháng là 650.000 đồng (7,8 triệu đồng/12 tháng);

- Số thuế TNCN hàng tháng là 400.000 đồng (4,8 triệu đồng/12 tháng).

Do đó:

- Trong quý I: Ông A nghỉ kinh doanh liên tục 1 tháng (tháng 3) nên Ông A không phải nộp thuế GTGT của tháng 3 là 650.000 đồng và được giảm thuế thu nhập cá nhân của tháng 3 tương ứng với 400.000 đồng

- Trong quý II: Ông A nghỉ kinh doanh liên tục 2 tháng nên Ông A không phải nộp thuế GTGT của tháng 4 và tháng 5 là 1,3 triệu đồng và được giảm số thuế thu nhập cá nhân của tháng 4 và tháng 5 tương ứng với 800.000 đồng.

Điều 22. Khai thuế đối với hộ gia đình, cá nhân có tài sản cho thuê

1.[28] Nguyên tắc khai thuế

Hộ gia đình, cá nhân có tài sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT, thuế TNCN và nộp thuế môn bài theo thông báo của cơ quan thuế.

Riêng đối với hộ gia đình, cá nhân có tài sản cho thuê mà tổng số tiền cho thuê trong năm thu được từ một trăm triệu đồng trở xuống hoặc tổng số tiền cho thuê trung bình một tháng trong năm từ 8,4 triệu đồng trở xuống thì không phải khai, nộp thuế GTGT, thuế TNCN và cơ quan thuế không thực hiện cấp hóa đơn lẻ đối với trường hợp này.

b) Khai thuế theo từng hợp đồng phát sinh

Hộ, cá nhân có tài sản cho thuê thực hiện khai thuế theo từng hợp đồng phát sinh theo kỳ hạn thanh toán trên hợp đồng. Cụ thể như sau:

b.1) Trường hợp hợp đồng cho thuê có kỳ hạn thanh toán từ một năm trở xuống thì hộ, cá nhân có tài sản cho thuê thực hiện khai và nộp thuế GTGT, thuế TNCN theo từng lần thanh toán và thực hiện quyết toán thuế TNCN nếu thuộc diện quyết toán theo quy định của pháp luật thuế TNCN.

b.2) Trường hợp hợp đồng cho thuê tài sản có kỳ hạn thanh toán trên một năm thì hộ, cá nhân lựa chọn hình thức quyết toán thuế TNCN hết vào năm đầu hoặc quyết toán thuế TNCN riêng cho từng năm.

b.2.1) Trường hợp lựa chọn hình thức khai và nộp thuế TNCN hết vào năm đầu thì doanh thu được xác định theo doanh thu trả tiền một lần và tính giảm trừ gia cảnh của năm hiện tại, các năm sau không phải tính lại. Công thức xác định số thuế phải nộp như sau:

Số thuế GTGT phải nộp

=

Doanh thu trả tiền một lần

x

Tỷ lệ % tính thuế GTGT

Số thuế TNCN phải nộp

=

(

Doanh thu trả tiền một lần

x

Tỷ lệ thu nhập chịu thuế TNCN

-

Các khoản giảm trừ

)

x

Thuế suất theo Biểu luỹ tiến

b.2.2) Trường hợp lựa chọn hình thức quyết toán thuế TNCN theo từng năm thì tạm kê khai doanh thu trả tiền một lần và tính giảm trừ gia cảnh của năm đầu, doanh thu trả tiền một lần được phân bổ cho số tháng trả tiền trước để tính số thuế tạm nộp của một tháng. Hộ, cá nhân có tài sản cho thuê tạm nộp thuế thu nhập cá nhân và nộp thuế giá trị gia tăng cho cả thời gian thu tiền trước. Khi quyết toán thuế năm doanh thu để tính thu nhập chịu thuế được phân bổ theo số tháng cho thuê của từng năm và tính giảm trừ gia cảnh theo thực tế phát sinh của từng năm. Công thức xác định số thuế phải nộp như sau:

Số thuế GTGT phải nộp

=

Doanh thu trả tiền một lần

x

Tỷ lệ % tính thuế GTGT

Số thuế TNCN tạm nộp năm đầu |  |  |  |  | = | Số thuế tạm nộp một tháng |  |  |  | x |  | Số tháng trả tiền trước
 | Số thuế TNCN tạm nộp một tháng | = | ( | Doanh thu trả tiền một lần |  |  | x | Tỷ lệ thu nhập chịu thuế ấn định | - |  | Các khoản giảm trừ |  | ) | x | Thuế suất theo biểu luỹ tiến
 |  |  |  | Số tháng trả tiền trước

Doanh thu để tính thu nhập chịu thuế năm khi quyết toán

=

Doanh thu trả tiền một lần

x

Số tháng thuê nhà trong năm

Số tháng trả tiền trước

2. Hồ sơ khai thuế

Hộ gia đình, cá nhân có tài sản cho thuê không phân biệt lựa chọn hình thức khai thuế theo quý hay từng hợp đồng phát sinh khai thuế theo Mẫu số 01/TTS ban hành kèm theo Thông tư này kèm theo các tài liệu liên quan đến việc cho thuê tài sản (hợp đồng, thanh lý hợp đồng và tài liệu khác).

3. Nơi nộp hồ sơ khai thuế

Nơi nộp hồ sơ khai thuế đối với hoạt động cho thuê tài sản là Chi cục Thuế nơi có tài sản cho thuê.

4. Thời hạn nộp hồ sơ khai thuế

a) Đối với hình thức khai thuế theo quý thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 30 của tháng đầu quý sau.

b) Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp hồ sơ khai thuế chậm nhất là ngày 30 của tháng đầu quý sau quý bắt đầu thời hạn thuê. Quý bắt đầu của thời hạn thuê được xác định theo tháng bắt đầu của thời hạn thuê theo hợp đồng.

Ví dụ 35: Ông X có phát sinh hợp đồng cho thuê nhà với thời hạn thuê là 3 năm kể từ ngày 10/04/2014 đến ngày 10/04/2017 và Ông X lựa chọn hình thức khai thuế theo từng hợp đồng thì thời hạn khai thuế chậm nhất là ngày 30 tháng 7 năm 2014.

5. Thời hạn nộp thuế

a) Đối với hình thức khai thuế theo quý thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế.

b)[29] Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế.

Điều 23. Khai, nộp thuế đối với hoạt động sản xuất thủy điện

1. Khai, nộp thuế GTGT đối với hoạt động sản xuất thủy điện

Cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT tại địa phương nơi đóng trụ sở chính và nộp thuế GTGT vào kho bạc địa phương nơi có nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc trung ương thì thuế GTGT do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc trung ương; cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT tại địa phương nơi đóng trụ sở chính đồng thời sao gửi tờ khai thuế GTGT cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế GTGT.

Ví dụ 36: Nhà máy thủy điện X nằm chung trên địa bàn 2 tỉnh A và B. Tỷ lệ phân chia thuế GTGT của Nhà máy Thủy điện X cho 2 tỉnh A và B được xác định như sau:

Nhà máy thủy điện | Chỉ tiêu | Giá trị (Tỷ đồng) |  |  | Tỷ lệ phân chia (%)
 |  | Tỉnh A | Tỉnh B | Tổng | Tỉnh A | Tỉnh B
 |  | (1) | (2) | (3)=(1)+(2) | (4)=(1)/(3) | (5)=(2)/(3)
Nhà máy thủy điện X | Tổng | 560 | 900 | 1,460 | 38,36% | 61,64%
 | - Tuabin | 0 | 100 | 100
 | - Đập thủy điện | 350 | 280 | 630
 | - Cơ sở vật chất chủ yếu của nhà máy thủy điện | 210 | 520 | 730

Căn cứ vào số liệu trên thì số thuế GTGT của Nhà máy Thủy điện X thực hiện nộp cho Tỉnh A là 38% và nộp cho Tỉnh B là 62%.

Cơ sở sản xuất thủy điện thực hiện kê khai thuế GTGT theo Tờ khai thuế GTGT mẫu số 01/GTGT ban hành kèm theo Thông tư này. Trường hợp cơ sở sản xuất thủy điện có nhà máy thủy điện tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác nơi cơ sở sản xuất thủy điện đóng trụ sở vừa có hoạt động sản xuất thủy điện và hoạt động sản xuất kinh doanh khác, phải xác định riêng số thuế GTGT phát sinh của hoạt động sản xuất thủy điện để nộp cho các địa phương nơi được hưởng nguồn thu từ các nhà máy thủy điện. Cơ sở sản xuất thủy điện thực hiện khai số thuế GTGT phát sinh phải nộp của hoạt động sản xuất thủy điện theo từng nhà máy điện vào phụ lục Bảng kê số thuế GTGT phải nộp của hoạt động sản xuất thủy điện mẫu số 01-1/TĐ-GTGT ban hành kèm theo Thông tư này, số thuế GTGT phát sinh phải nộp của hoạt động sản xuất thủy điện được xác định bằng số thuế GTGT đầu ra trừ (-) số thuế GTGT đầu vào của hoạt động sản xuất thủy điện. Số thuế GTGT đã nộp (theo chứng từ nộp thuế) của hoạt động sản xuất thủy điện được trừ vào số thuế GTGT phải nộp theo Tờ khai thuế GTGT mẫu số 01/GTGT của cơ sở sản xuất thủy điện.

Đối với cơ sở sản xuất thủy điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam và cơ sở sản xuất thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam: thực hiện kê khai thuế GTGT theo Tờ khai thuế GTGT dùng cho các cơ sở sản xuất thủy điện hạch toán phụ thuộc EVN hoặc hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam mẫu số 01/TĐ-GTGT ban hành kèm theo Thông tư này.

Trường hợp thuế GTGT của cơ sở sản xuất thủy điện nộp ngân sách các tỉnh theo tỷ lệ tương ứng giá trị đầu tư của nhà máy thì cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế GTGT phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 01-2/TĐ-GTGT ban hành kèm theo Thông tư này và sao gửi kèm theo Tờ khai thuế GTGT cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế GTGT.

2. Khai, nộp thuế thu nhập doanh nghiệp đối với hoạt động sản xuất thuỷ điện[30]

Người nộp thuế có hoạt động sản xuất thủy điện thực hiện tạm nộp, khai quyết toán thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 16 và Điều 17 Thông tư này.

Khai, nộp thuế thu nhập doanh nghiệp đối với các trường hợp cụ thể như sau:

a) Công ty thuỷ điện hạch toán độc lập nộp thuế thu nhập doanh nghiệp tại nơi có trụ sở chính; Công ty thuỷ điện hạch toán độc lập có các cơ sở sản xuất thuỷ điện hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi Công ty thuỷ điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp;

Cơ sở sản xuất thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thuỷ điện hạch toán phụ thuộc và các nhà máy thuỷ điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc trung ương khác với nơi đóng trụ sở chính của EVN, các Tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp.

b) Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh theo tỷ lệ giá trị đầu tư nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng, cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương theo mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này. Cơ sở sản xuất thủy điện thực hiện kê khai thuế thu nhập doanh nghiệp tại địa phương nơi đóng trụ sở chính đồng thời sao gửi Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này, Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các cơ sở sản xuất hạch toán phụ thuộc mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC (đối với các doanh nghiệp có đơn vị thuỷ điện hạch toán phụ thuộc) và Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế TNDN.

c) Trường hợp cơ sở sản xuất thủy điện có nhiều nhà máy thủy điện trong đó có nhà máy thủy điện nằm trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác nơi cơ sở sản xuất thủy điện đóng trụ sở, nếu không xác định được tỷ lệ chi phí của từng nhà máy thủy điện do thực hiện hạch toán kế toán tập trung, không tổ chức hạch toán kế toán riêng cho từng nhà máy thủy điện thì số thuế TNDN tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có nhà máy thủy điện được xác định bằng số thuế TNDN phải nộp trong kỳ nhân (x) tỷ lệ sản lượng điện sản xuất của nhà máy thủy điện với tổng sản lượng điện sản xuất của cơ sở sản xuất thủy điện.

3. Khai, nộp thuế tài nguyên đối với hoạt động sản xuất thủy điện

Cơ sở sản xuất thủy điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế theo Tờ khai thuế tài nguyên dùng cho các cơ sở sản xuất thủy điện mẫu số 03/TĐ-TAIN ban hành kèm theo Thông tư này. Trường hợp lòng hồ thủy điện của cơ sở sản xuất thủy điện nằm chung trên địa bàn các tỉnh, Thành phố trực thuộc Trung ương thì số thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương nơi có chung lòng hồ thủy điện, cơ sở sản xuất thủy điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi Tờ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc trung ương trên cơ sở diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại vật chất vùng lòng hồ.

Ví dụ 37: Nhà máy Thủy điện X có lòng hồ thủy điện nằm chung trên địa bàn 2 tỉnh A và B thì số thuế tài nguyên của Nhà máy thủy điện X được phân chia cho Tỉnh A và Tỉnh B như sau:

Nhà máy | Chỉ tiêu | Tỉnh A |  |  | Tỉnh B
 |  | Số liệu | Tỷ lệ | Tỷ lệ bình quân các chỉ tiêu | Số liệu | Tỷ lệ | Tỷ lệ bình quân các chỉ tiêu
Nhà máy thủy điện X | Diện tích lòng hồ (ha) | 1,500 | 79% | 63,60% | 400 | 21% | 36,40%
 | Tổng số hộ dân phải di chuyển (hộ) | 71 | 42,77% |  | 95 | 57,23%
 | Giá trị thiệt hại vật chất vùng lòng hồ (tỷ đồng) | 351 | 86,03% |  | 57 | 13,97%
 | Kinh phí đền bù giải phóng mặt bằng, di dân tái định cư (tỷ đồng) | 28 | 46,67% |  | 32 | 53,33%

Căn cứ vào số liệu trên thì số thuế tài nguyên của Nhà máy Thủy điện X thực hiện nộp cho Tỉnh A là 64% và nộp cho Tỉnh B là 36%.

Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương thì cơ sở sản xuất thủy điện lập Bảng phân bổ thuế tài nguyên phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 03-1/TĐ-TAIN ban hành kèm theo Thông tư này và sao gửi kèm theo Tờ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên.

Cơ sở sản xuất thủy điện thực hiện khai quyết toán thuế tài nguyên theo Tờ khai quyết toán thuế tài nguyên dùng cho các cơ sở sản xuất thủy điện mẫu số 03A/TĐ-TAIN ban hành kèm theo Thông tư này.

4. Trường hợp cơ sở sản xuất thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương khai điều chỉnh số thuế GTGT phát sinh, quyết toán thuế TNDN, quyết toán thuế tài nguyên phải nộp thì số thuế GTGT, thuế TNDN, thuế tài nguyên phát sinh tăng hoặc giảm được tính phân chia cho các địa phương nơi được hưởng nguồn thu theo nguyên tắc hướng dẫn tại khoản 1, khoản 2, khoản 3 Điều này.

5. Thủ tục nộp thuế

Doanh nghiệp nơi có trụ sở chính (hoặc nơi đăng ký, khai thuế) thực hiện nộp thuế GTGT, thuế TNDN, thuế tài nguyên được tính nộp vào NSNN tại địa phương nơi có trụ sở chính (hoặc nơi đăng ký thuế) và nộp thay các đơn vị phụ thuộc tại các địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên.

Căn cứ số thuế GTGT, thuế TNDN, thuế tài nguyên được tính, phân bổ cho địa phương nơi có trụ sở chính (hoặc nơi đăng ký, khai thuế) và tại các địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên trên Tờ khai thuế GTGT, Tờ khai thuế TNDN, Tờ khai thuế tài nguyên và các phụ lục số 01- 1/TĐ-GTGT, phụ lục số 01-2/TĐ-GTGT, phụ lục số 01-1/TNDN hoặc phụ lục số 03-8/TNDN, phụ lục số 02-1/TĐ-TNDN, phụ lục số 03-1/TĐ-TAIN, doanh nghiệp lập chứng từ nộp thuế GTGT, thuế TNDN, thuế tài nguyên cho địa phương nơi có trụ sở chính và từng địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính (hoặc nơi đăng ký, khai thuế) và địa phương nơi được hưởng nguồn thu thuế GTGT, thuế TNDN, thuế tài nguyên.

6. Trường hợp thuế GTGT, thuế TNDN, thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì Cục Thuế địa phương nơi có trụ sở nhà máy sản xuất thủy điện có trách nhiệm chủ trì phối hợp với chủ đầu tư dự án nhà máy thủy điện và các Cục Thuế địa phương nơi có chung nhà máy thủy điện xác định giá trị đầu tư của nhà máy (tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện); diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại vật chất vùng lòng hồ thuộc địa bàn từng tỉnh và báo cáo Bộ Tài chính (Tổng cục Thuế) trước ngày 30 tháng 6 năm trước liền kề năm nhà máy đi vào hoạt động để hướng dẫn tỷ lệ phân chia thuế TNDN, thuế GTGT, thuế tài nguyên.

7. Việc xác định nguồn thu thuế GTGT, thuế TNDN và thuế tài nguyên hướng dẫn tại các khoản 1, khoản 2, khoản 3 Điều này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ 01/01/2011.

Điều 24. Khai thuế tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên.

1. Trách nhiệm nộp hồ sơ khai thuế

Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp, thuế tài nguyên cho Cơ quan thuế địa phương nơi người nộp thuế đặt trụ sở, văn phòng điều hành chính.

Căn cứ sản lượng dầu thô, khí thiên nhiên dự kiến khai thác năm tiếp theo, người nộp thuế xác định tỷ lệ thuế tài nguyên tạm tính, tỷ lệ thuế thu nhập doanh nghiệp tạm tính thông báo cho cơ quan thuế địa phương nơi đăng ký thuế biết chậm nhất là ngày 01 tháng 12 của kỳ tính thuế năm trước, theo mẫu Báo cáo dự kiến sản lượng dầu khí khai thác và tỷ lệ tạm nộp thuế số 01/BCTL-DK ban hành kèm theo Thông tư này.

Trong kỳ tính thuế, trường hợp dự kiến sản lượng dầu thô, khí thiên nhiên khai thác, dự kiến số ngày khai thác dầu khí 6 tháng cuối năm thay đổi dẫn đến tăng hoặc giảm tỷ lệ tạm nộp thuế tài nguyên từ 15% trở lên so với tỷ lệ tạm nộp thuế tài nguyên tạm tính đã thông báo với cơ quan thuế thì người nộp thuế có trách nhiệm xác định và thông báo tỷ lệ thuế tài nguyên, tỷ lệ thuế TNDN tạm tính mới cho cơ quan thuế biết chậm nhất là ngày 01 tháng 5 năm đó.

2. Khai thuế thu nhập doanh nghiệp.

a) Khai thuế thu nhập doanh nghiệp tạm tính đối với hoạt động khai thác, xuất bán dầu thô

a.1) Khai thuế thu nhập doanh nghiệp tạm tính đối với hoạt động khai thác, xuất bán dầu thô thực hiện theo từng lần xuất bán.

Thời hạn nộp hồ sơ khai thuế thu nhập doanh nghiệp từng lần xuất bán dầu thô chậm nhất là ngày thứ 35, kể từ ngày xuất bán (đối với dầu thô bán nội địa) hoặc 35 ngày kể từ ngày hoàn thành thủ tục hải quan theo quy định của pháp luật hải quan (đối với dầu thô xuất khẩu).

a.2) Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính:

- Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính là Tờ khai thuế thu nhập doanh nghiệp tạm tính đối với dầu khí theo mẫu số 01A/TNDN-DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

b) Khai thuế thu nhập doanh nghiệp tạm tính đối với khí thiên nhiên

b.1) Khai thuế thu nhập doanh nghiệp tạm tính đối với hoạt động khai thác, xuất bán khí thiên nhiên thực hiện theo tháng hoặc theo quý.

- Thời hạn nộp hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo tháng: chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế thu nhập doanh nghiệp tạm tính theo quý: chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

b.2) Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính:

- Hồ sơ khai thuế thu nhập doanh nghiệp tạm tính là Tờ khai thuế thu nhập doanh nghiệp tạm tính đối với dầu khí theo mẫu số 01A/TNDN-DK (đối với khai theo tháng) hoặc tờ khai thuế thu nhập doanh nghiệp tạm tính đối với khí thiên nhiên theo mẫu số 01B/TNDN-DK (đối với khai theo quý) ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

c) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

- Tờ khai quyết toán thuế thu nhập doanh nghiệp đối với dầu khí theo mẫu số 02/TNDN - DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm kết thúc hợp đồng dầu khí.

d) Thời hạn nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

- Chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

- Chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày kết thúc hợp đồng dầu khí.

3. Khai thuế tài nguyên đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

a) Khai thuế tài nguyên tạm tính đối với hoạt động khai thác, xuất bán dầu thô

a.1) Khai thuế tài nguyên tạm tính đối với hoạt động khai thác, xuất bán dầu thô thực hiện theo từng lần xuất bán.

Thời hạn nộp hồ sơ khai thuế tài nguyên từng lần xuất bán dầu thô chậm nhất là ngày thứ 35, kể từ ngày xuất bán (đối với dầu thô bán nội địa) hoặc 35 ngày kể từ ngày hoàn thành thủ tục hải quan theo quy định của pháp luật hải quan (đối với dầu thô xuất khẩu).

a.2) Hồ sơ khai thuế tài nguyên tạm tính:

- Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính đối với dầu khí theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

b) Khai thuế tài nguyên tạm tính đối với khí thiên nhiên

b.1) Khai thuế tài nguyên đối với hoạt động khai thác, xuất bán khí thiên nhiên thực hiện theo tháng;

Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính theo tháng: chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

b.2) Hồ sơ khai thuế tài nguyên tạm tính:

- Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính đối với dầu khí theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

c) Hồ sơ khai quyết toán thuế tài nguyên đối với hoạt động khai thác, xuất bán dầu thô, khí thiên nhiên

- Tờ khai quyết toán thuế tài nguyên đối với dầu khí theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này.

- Phụ lục chi tiết nghĩa vụ thuế của các nhà thầu dầu khí theo mẫu số 01/PL-DK ban hành kèm theo Thông tư này.

- Phụ lục sản lượng và doanh thu xuất bán dầu khí theo mẫu số 02-1/PL-DK ban hành kèm theo Thông tư này.

d) Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên đối với hoạt động khai thác xuất bán, dầu thô, khí thiên nhiên

- Chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

- Chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày kết thúc hợp đồng dầu khí.

Điều 25. Ấn định thuế đối với trường hợp người nộp thuế nộp thuế theo phương pháp kê khai vi phạm pháp luật thuế

1. Cơ quan thuế có quyền ấn định số tiền thuế phải nộp nếu người nộp thuế vi phạm trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 của Luật Quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn 10 (mười) ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

đ) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

e) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

g) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp

Người nộp thuế theo phương pháp kê khai bị ấn định từng yếu tố liên quan đến việc xác định số thuế phải nộp trong các trường hợp sau:

a) Trường hợp kiểm tra thuế, thanh tra thuế có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp trừ trường hợp bị ấn định số thuế phải nộp.

b) Qua kiểm tra hàng hóa mua vào, bán ra thấy người nộp thuế hạch toán giá trị hàng hóa mua vào, bán ra không theo giá thực tế thanh toán phù hợp với thị trường.

Cơ quan thuế có thể tham khảo giá hàng hoá, dịch vụ do cơ quan quản lý nhà nước công bố cùng thời điểm, hoặc giá mua, giá bán của các doanh nghiệp kinh doanh cùng ngành nghề, cùng mặt hàng hoặc giá bán của doanh nghiệp kinh doanh cùng mặt hàng có qui mô kinh doanh và số khách hàng lớn tại địa phương để xác định giá thực tế thanh toán phù hợp với thị trường làm căn cứ ấn định giá bán, giá mua và số thuế phải nộp.

3. Đối với một số ngành nghề hoạt động kinh doanh qua kiểm tra phát hiện sổ sách, kế toán, hóa đơn, chứng từ không đầy đủ hoặc có vi phạm pháp luật về thuế hoặc có phát sinh bất hợp lý trong việc kê khai, nộp thuế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập chịu thuế tính trên doanh thu hoặc ấn định doanh thu, thu nhập chịu thuế. Việc ấn định doanh thu, thu nhập để xác định số thuế phải nộp dựa trên một hoặc một số tiêu chí đã được xác định rõ như chi phí thuê nhà, chi phí nhân công, chi phí khấu hao, chi phí nguyên nhiên vật liệu...Việc ấn định này do Bộ Tài chính quy định cụ thể áp dụng đối với từng ngành nghề, hoạt động kinh doanh trong từng thời kỳ.

4. Căn cứ ấn định thuế

Cơ quan thuế ấn định thuế đối với người nộp thuế theo kê khai có vi phạm pháp luật thuế dựa vào một hoặc đồng thời các căn cứ sau:

a) Cơ sở dữ liệu của cơ quan thuế thu thập từ:

- Người nộp thuế khai báo với cơ quan thuế về doanh thu, chi phí, thu nhập, số thuế phải nộp trong các kỳ khai thuế trước.

- Tổ chức, cá nhân có liên quan đến người nộp thuế.

- Các cơ quan quản lý Nhà nước khác.

b) Các thông tin về:

b.1) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng qui mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, qui mô của người nộp thuế thì lấy thông tin của người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương khác;

b.2) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương khác.

c) Tài liệu và kết quả kiểm tra, thanh tra còn hiệu lực.

5. Khi ấn định thuế, cơ quan thuế phải gửi Quyết định ấn định thuế cho người nộp thuế theo mẫu số 01/AĐTH ban hành kèm theo Thông tư này.

6. Thời hạn nộp thuế là 10 (mười) ngày kể từ ngày cơ quan thuế ký Quyết định ấn định thuế. Trường hợp cơ quan thuế ấn định thuế với số tiền thuế ấn định từ năm trăm triệu đồng trở lên, thời hạn nộp thuế là 30 (ba mươi) ngày kể từ ngày cơ quan thuế ký quyết định ấn định thuế.

Trường hợp sau khi cơ quan thuế ký quyết định ấn định thuế, người nộp thuế nộp hồ sơ khai thuế của kỳ khai thuế hoặc lần khai thuế đã bị ấn định thuế thì người nộp thuế vẫn thực hiện nộp thuế theo quyết định ấn định thuế của cơ quan thuế.

Số thuế đã khai trong hồ sơ khai thuế nộp chậm sẽ được cơ quan thuế ghi nhận là số phát sinh của kỳ khai thuế hoặc lần khai thuế đó để làm cơ sở xác định việc thực hiện nghĩa vụ nộp thuế của người nộp thuế, trừ trường hợp cơ quan thuế không chấp nhận số đã kê khai thì cơ quan thuế sẽ có văn bản thông báo cho người nộp thuế biết.

Trường hợp người nộp thuế không đồng ý với số thuế do cơ quan thuế ấn định thì người nộp thuế vẫn phải nộp số thuế đó, đồng thời có quyền yêu cầu cơ quan thuế giải thích hoặc khiếu nại về việc ấn định thuế.

Chương III

NỘP THUẾ

Điều 26. Thời hạn nộp thuế

1. Người nộp thuế có nghĩa vụ nộp thuế đầy đủ, đúng thời hạn vào ngân sách nhà nước.

2. Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế đối với trường hợp người nộp thuế tính thuế hoặc thời hạn nộp thuế ghi trên thông báo, quyết định, văn bản của cơ quan thuế hoặc cơ quan nhà nước có thẩm quyền khác.

Thời hạn nộp thuế môn bài chậm nhất là ngày 30 tháng 1 của năm phát sinh nghĩa vụ thuế. Trường hợp người nộp thuế mới ra hoạt động sản xuất kinh doanh hoặc mới thành lập cơ sở sản xuất kinh doanh thì thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế.

3. Trường hợp tiền thuế, phí, lệ phí, thu khác thuộc ngân sách nhà nước được thực hiện theo hình thức ghi thu ngân sách nhà nước thì thời hạn nộp thuế là thời hạn cơ quan nhà nước có thẩm quyền thực hiện ghi thu ngân sách nhà nước.

Điều 27. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản nộp ngân sách nhà nước [31]

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì người nộp thuế và cơ quan quản lý thuế căn cứ số tiền Việt Nam Đồng trên chứng từ nộp tiền vào ngân sách nhà nước và tỷ giá quy định tại Khoản này để quy đổi thành số tiền bằng ngoại tệ để thanh toán cho khoản nghĩa vụ phải nộp bằng ngoại tệ, cụ thể như sau:

Trường hợp nộp tiền tại ngân hàng thương mại, tổ chức tín dụng, Kho bạc Nhà nước thì áp dụng tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp thuế mở tài khoản tại thời điểm người nộp thuế nộp tiền vào ngân sách nhà nước.

Ví dụ: Công ty X là người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam. Công ty X mở tài khoản tại 3 ngân hàng là Ngân hàng A, Ngân hàng B và Ngân hàng C. Ngày 21/3/2015, tỷ giá mua vào đồng đô la Mỹ tại Ngân hàng A là 21.300 VND/USD, tại Ngân hàng B là 21.310 VND/USD, tại Ngân hàng C là 21.305 VND/USD. Ngày 21/3/2015, Công ty X nộp thuế bằng đồng Việt Nam tại tổ chức tín dụng D hoặc Kho bạc Nhà nước quận E thì Công ty X được áp dụng tỷ giá mua vào của một trong ba ngân hàng A, B, C. Nếu Công ty X nộp thuế bằng đồng Việt Nam tại Ngân hàng A thì áp dụng tỉ giá là 21.300 VND/USD.

3. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 hướng dẫn về chế độ kế toán doanh nghiệp như sau:

- Tỷ giá giao dịch thực tế để hạch toán doanh thu là tỷ giá mua vào của Ngân hàng thương mại nơi người nộp thuế mở tài khoản.

- Tỷ giá giao dịch thực tế để hạch toán chi phí là tỷ giá bán ra của Ngân hàng thương mại nơi người nộp thuế mở tài khoản tại thời điểm phát sinh giao dịch thanh toán ngoại tệ.

- Các trường hợp cụ thể khác thực hiện theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014.

Điều 28. Địa điểm và thủ tục nộp thuế

1. Người nộp thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt, vào ngân sách nhà nước

a) Thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật.

b) Tại Kho bạc Nhà nước;

c) Tại cơ quan thuế quản lý thu thuế;

d) Thông qua tổ chức được cơ quan thuế uỷ nhiệm thu thuế;

Ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật, Kho bạc nhà nước, cơ quan thuế quản lý thu thuế, tổ chức được cơ quan thuế ủy nhiệm thu thuế (gọi chung là cơ quan, tổ chức thu tiền thuế) có trách nhiệm bố trí địa điểm, phương tiện, cán bộ, công chức, nhân viên thu tiền thuế bảo đảm thuận lợi cho người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt kịp thời vào ngân sách nhà nước.

2. Thủ tục nộp thuế

a) Người nộp thuế nộp tiền thuế vào ngân sách nhà nước bằng tiền mặt hoặc chuyển khoản hoặc bằng các hình thức điện tử khác theo hướng dẫn của Bộ Tài chính.

Cơ quan, tổ chức thu tiền thuế có trách nhiệm:

- Hướng dẫn cách lập chứng từ nộp tiền thuế cho người nộp thuế đối với từng hình thức nộp tiền.

- Xác nhận trên chứng từ nộp tiền thuế của người nộp thuế hoặc cấp chứng từ nộp tiền thuế cho người nộp thuế theo quy định.

Người nộp thuế phải ghi đầy đủ, chi tiết các thông tin trên chứng từ nộp tiền thuế hoặc cung cấp đầy đủ thông tin cho cơ quan, tổ chức thu tiền thuế để ghi thông tin trên chứng từ nộp tiền do Bộ Tài chính quy định.

Tổ chức trả các khoản thu nhập chịu thuế TNCN khấu trừ thuế TNCN có đủ điều kiện theo quy định của pháp luật được tự in chứng từ khấu trừ để cấp cho cá nhân bị khấu trừ thuế. Việc in chứng từ khấu trừ được thực hiện theo hướng dẫn của Bộ Tài chính về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế TNCN tự in trên máy tính.

b) Cơ quan thuế mở tài khoản chuyên thu tại ngân hàng thương mại, tổ chức tín dụng khác theo quy định của pháp luật để tập trung các khoản thu ngân sách nhà nước (trừ trường hợp người nộp thuế được nộp trực tiếp tại Kho bạc nhà nước theo hướng dẫn của Bộ Tài chính). Cuối ngày làm việc, tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế ở tài khoản chuyên thu tại ngân hàng thương mại, tổ chức tín dụng khác phải chuyển nộp ngân sách nhà nước.

Người nộp thuế, cơ quan, tổ chức thu tiền thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt do cơ quan thuế quản lý vào tài khoản chuyên thu của cơ quan thuế mở tại ngân hàng thương mại, tổ chức tín dụng khác. Cơ quan, tổ chức thu tiền thuế có trách nhiệm hướng dẫn người nộp thuế thực hiện nộp tiền thuế, tiền chậm nộp, tiền phạt và các khoản thu khác vào ngân sách nhà nước theo đúng tài khoản hướng dẫn nêu trên.

Việc mở tài khoản chuyên thu của cơ quan thuế tại ngân hàng thương mại, tổ chức tín dụng khác; quy trình nộp tiền qua tài khoản chuyên thu; quy trình thanh toán với ngân sách nhà nước; việc kế toán thuế đối với người nộp thuế và kế toán thanh toán tiền thuế, tiền chậm nộp, tiền phạt đã nộp vào ngân sách nhà nước từ tài khoản chuyên thu của cơ quan thuế mở tại ngân hàng thương mại, tổ chức tín dụng được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

3. Kho bạc nhà nước nơi chủ đầu tư mở tài khoản giao dịch có trách nhiệm khấu trừ số thuế GTGT để nộp vào ngân sách nhà nước khi chủ đầu tư đến làm thủ tục thanh toán theo tỷ lệ quy định là 2% trên số tiền thanh toán khối lượng các công trình, hạng mục công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước, các khoản thanh toán từ nguồn ngân sách nhà nước cho các công trình xây dựng cơ bản của các dự án sử dụng vốn ODA thuộc diện chịu thuế GTGT (phần vốn đối ứng trong nước thanh toán tại Kho bạc Nhà nước cho các công trình xây dựng cơ bản của các dự án ODA). Kho bạc Nhà nước chưa thực hiện khấu trừ thuế GTGT đối với trường hợp chủ đầu tư làm thủ tục tạm ứng vốn khi chưa có khối lượng công trình, hạng mục công trình xây dựng cơ bản hoàn thành.

Các khoản thanh toán vốn đầu tư xây dựng cơ bản không có hợp đồng kinh tế như: thanh toán cho các công việc quản lý dự án do chủ đầu tư trực tiếp thực hiện; các khoản chi của ban quản lý dự án, chi giải phóng mặt bằng, chi đối với các dự án do dân tự làm,…; các khoản thanh toán đối với các công trình xây dựng cơ bản thuộc các dự án ODA, mà chủ đầu tư không thực hiện mở tài khoản và thanh toán qua Kho bạc Nhà nước; các khoản thanh toán vốn của các dự án đầu tư thuộc lĩnh vực an ninh, quốc phòng chi từ tài khoản tiền gửi tại Kho bạc Nhà nước mà Kho bạc Nhà nước không thực hiện kiểm soát chi; các trường hợp người nộp thuế chứng minh đã nộp đầy đủ tiền thuế vào ngân sách nhà nước thì không thuộc phạm vi khấu trừ thuế GTGT hướng dẫn tại Điều này.

Chủ đầu tư có trách nhiệm lập chứng từ thanh toán theo mẫu C2-02/NS “Giấy rút dự toán ngân sách” hoặc mẫu C3-01/NS “Giấy rút vốn đầu tư”, hoặc mẫu số C4-02/NS “Uỷ nhiệm chi chuyển khoản, chuyển tiền điện tử” ban hành kèm theo Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính hướng dẫn thực hiện kế toán nhà nước áp dụng cho hệ thống thông tin quản lý ngân sách và nghiệp vụ kho bạc (TABMIS) (sau đây gọi là chứng từ thanh toán) gửi Kho bạc nhà nước nơi mở tài khoản giao dịch để kiểm soát, thanh toán theo quy định hiện hành và bổ sung thêm việc kê khai chi tiết tên, mã số thuế, cơ quan thuế quản lý của đơn vị nhận thầu hoặc cơ quan quản lý thuế nơi phát sinh công trình (trường hợp nhà thầu có hoạt động xây dựng, lắp đặt khác tỉnh/thành phố với nơi nhà thầu đóng trụ sở chính), Kho bạc nhà nước hạch toán khoản thu (là Kho bạc nhà nước ngang cấp với cơ quan thuế quản lý nhà thầu hoặc Kho bạc nhà nước nơi có công trình trong trường hợp nhà thầu có hoạt động xây dựng, lắp đặt khác địa bàn tỉnh/thành phố với nơi nhà thầu đóng trụ sở chính) vào phần “nộp thuế” để Kho bạc nhà nước thực hiện khấu trừ thuế GTGT và hạch toán thu ngân sách nhà nước.

Sau khi Kho bạc nhà nước thực hiện kiểm soát và phê duyệt các chứng từ thanh toán cho các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước, các dự án ODA thuộc diện chịu thuế GTGT, Kho bạc nhà nước thực hiện xác nhận trên chứng từ thanh toán, hạch toán thu ngân sách nhà nước đối với khoản thuế GTGT đã khấu trừ và chuyển chứng từ cho cơ quan thuế quản lý theo thông tin về cơ quan quản lý thu ghi trên chứng từ.

Căn cứ vào hồ sơ chứng từ thanh toán được phê duyệt, Kho bạc nhà nước thực hiện thanh toán cho nhà thầu (bằng tổng số thanh toán trừ đi số thuế GTGT phải khấu trừ). Kho bạc nhà nước trả 02 liên chứng từ thanh toán cho chủ đầu tư để chủ đầu tư trả 01 liên cho nhà thầu. Số thuế GTGT do Kho bạc nhà nước khấu trừ theo chứng từ thanh toán này được trừ vào số thuế GTGT phải nộp của người nộp thuế là đơn vị nhận thầu. Chủ đầu tư thực hiện theo dõi việc giao nhận chứng từ thanh toán giữa chủ đầu tư với các đơn vị nhận thầu.

Kho bạc nhà nước có trách nhiệm phối hợp chặt chẽ với cơ quan thuế đồng cấp trong việc khấu trừ thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn, đồng thời hạch toán thu ngân sách nhà nước đối với số thuế GTGT đã khấu trừ theo nguyên tắc:

Công trình xây dựng cơ bản phát sinh tại địa phương cấp tỉnh nào, thì số thuế GTGT khấu trừ sẽ được hạch toán vào thu ngân sách của địa phương cấp tỉnh đó.

Đối với các công trình liên tỉnh thì chủ đầu tư phải tự xác định doanh thu công trình chi tiết theo từng tỉnh gửi Kho bạc nhà nước để khấu trừ thuế GTGT và hạch toán thu ngân sách cho từng tỉnh.

Đối với các công trình liên huyện, nếu xác định được doanh thu công trình chi tiết theo từng huyện, thì số thuế GTGT khấu trừ sẽ được Kho bạc Nhà nước hạch toán vào thu ngân sách của từng huyện tương ứng với số phát sinh doanh thu công trình. Đối với các công trình liên huyện mà không xác định được chính xác doanh thu công trình chi tiết theo từng địa bàn huyện, thì chủ đầu tư xác định tỷ lệ doanh thu của công trình trên từng địa bàn gửi KBNN thực hiện khấu trừ thuế GTGT, trường hợp chủ đầu tư không xác định được tỷ lệ doanh thu của công trình trên từng địa bàn thì giao Cục trưởng Cục thuế xem xét quyết định[32].

4. Đối với số tiền thuế nợ được gia hạn của người nộp thuế theo quy định tại điểm c khoản 1 Điều 31, căn cứ danh sách đề nghị của cơ quan thuế chuyển sang, Kho bạc nhà nước nơi chủ đầu tư mở tài khoản giao dịch có trách nhiệm khấu trừ để nộp vào ngân sách nhà nước khi chủ đầu tư đến làm thủ tục thanh toán. Số tiền thuế khấu trừ không vượt quá số tiền thuế nợ được gia hạn của người nộp thuế. Việc hạch toán số tiền thuế khấu trừ được thực hiện theo hướng dẫn tại khoản 3 Điều này.

5. Đối với số tiền thuế GTGT phải thu hồi nộp ngân sách nhà nước (bao gồm trường hợp người nộp thuế tự phát hiện khai bổ sung và cơ quan thuế phát hiện qua thanh tra, kiểm tra) thì người nộp thuế nộp vào tài khoản thu hồi hoàn thuế GTGT (đối với hoàn thuế GTGT theo pháp luật thuế GTGT) và nộp vào tài khoản thu ngân sách nhà nước (đối với hoàn thuế GTGT nộp thừa khác theo quy định tại khoản 13 Điều 1 Luật số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế).

6. Trường hợp thực hiện biện pháp cưỡng chế thi hành quyết định hành chính thuế

a) Thực hiện bằng hình thức trích chuyển tài khoản: Căn cứ vào Quyết định cưỡng chế thi hành quyết định hành chính thuế kèm theo Lệnh thu ngân sách nhà nước mẫu số 01/LT ban hành kèm theo Thông tư số 08/2013/TT-BTC ngày 13/1/2013 của Bộ Tài chính và các văn bản sửa đổi bổ sung, Kho bạc nhà nước, ngân hàng nhà nước, ngân hàng thương mại, tổ chức tín dụng nơi người nộp thuế mở tài khoản có trách nhiệm trích chuyển tiền từ tài khoản của người nộp thuế bị cưỡng chế để nộp ngân sách nhà nước.

b) Thực hiện bằng hình thức kê biên tài sản, bán tài sản của người nộp thuế bị cưỡng chế để thu đủ tiền thuế, tiền chậm nộp, tiền phạt thì cơ quan thực hiện cưỡng chế phải thực hiện các thủ tục kê biên, bán tài sản theo quy định để thu đủ tiền thuế, tiền chậm nộp, tiền phạt nộp vào ngân sách nhà nước.

7. Trong thời hạn 08 (tám) giờ làm việc, kể từ khi thu tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế, cơ quan, tổ chức thu tiền thuế, tiền chậm nộp, tiền phạt phải nộp toàn bộ số tiền thuế, tiền chậm nộp, tiền phạt đã thu vào ngân sách nhà nước theo đúng tài khoản hướng dẫn tại điểm b khoản 2 Điều này. Trường hợp thu tiền thuế, tiền chậm nộp, tiền phạt bằng tiền mặt tại miền núi, vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn, thời hạn chuyển toàn bộ tiền thuế, tiền chậm nộp, tiền phạt vào ngân sách nhà nước chậm nhất không quá 05 (năm) ngày làm việc, kể từ ngày thu được tiền thuế, tiền chậm nộp, tiền phạt.

Trường hợp thu tiền thuế, tiền chậm nộp, tiền phạt bằng điện tử trong ngày làm việc thì ngân hàng thương mại, tổ chức tín dụng nơi thu tiền thuế, tiền chậm nộp, tiền phạt bằng điện tử chuyển nộp ngay vào ngân sách nhà nước theo đúng tài khoản hướng dẫn tại điểm b khoản 2 Điều này. Trường hợp thu tiền thuế, tiền chậm nộp, tiền phạt bằng điện tử ngoài thời gian làm việc thì ngân hàng thương mại, tổ chức tín dụng nơi thu tiền thuế, tiền chậm nộp, tiền phạt bằng điện tử chuyển nộp vào ngân sách nhà nước vào đầu ngày làm việc tiếp theo.

Điều 29. Thanh toán tiền thuế, tiền chậm nộp, tiền phạt

1. Trường hợp người nộp thuế vừa có số tiền thuế nợ, tiền thuế truy thu, tiền chậm nộp, tiền thuế phát sinh, tiền phạt thì người nộp thuế phải ghi rõ trên chứng từ nộp tiền thuế, tiền chậm nộp, tiền phạt theo thứ tự thanh toán sau đây:

a) Tiền thuế nợ;

b) Tiền thuế truy thu;

c) Tiền chậm nộp;

d) Tiền thuế phát sinh;

đ) Tiền phạt.

Trường hợp trong cùng một thứ tự thanh toán có nhiều khoản phải nộp có thời hạn nộp khác nhau thì thực hiện theo trình tự thời hạn nộp thuế của khoản phải nộp, khoản nào có hạn nộp trước được thanh toán trước.

2. [33](được bãi bỏ)

3. Trường hợp tiền thuế nợ, tiền thuế truy thu, tiền chậm nộp, tiền thuế phát sinh, tiền phạt đang trong thời gian giải quyết xóa nợ, hoặc điều chỉnh do sai sót của cơ quan thuế hoặc đã được gia hạn thì không thực hiện thanh toán. Sau khi cơ quan thuế hoàn thành việc giải quyết xóa nợ, điều chỉnh do sai sót hoặc hết thời gian gia hạn thì tiếp tục thực hiện thanh toán theo thứ tự hướng dẫn tại khoản 1 Điều này.

4. Cơ quan thuế hướng dẫn và yêu cầu người nộp thuế nộp tiền theo đúng thứ tự thanh toán nêu tại khoản 1, khoản 2, khoản 3 Điều này. Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng thứ tự thanh toán nêu trên, cơ quan thuế thực hiện thanh toán và thông báo cho người nộp thuế biết theo mẫu 01/NOPT ban hành kèm theo Thông tư này chậm nhất ngày 10 tháng sau tháng cơ quan thuế đã hạch toán.

Điều 30. Xác định ngày đã nộp thuế

1. Ngày đã nộp thuế được xác định là ngày:

a) Đối với nộp thuế bằng tiền mặt, chuyển khoản: Ngày nộp tiền thuế là ngày cơ quan, tổ chức thu tiền thuế xác nhận, ký, đóng dấu trên chứng từ nộp thuế của người nộp thuế.

b) Đối với nộp thuế bằng các hình thức giao dịch điện tử: Ngày nộp tiền thuế là ngày người nộp thuế thực hiện giao dịch trích tài khoản của mình tại ngân hàng, tổ chức tín dụng để nộp thuế và được hệ thống thanh toán của ngân hàng, tổ chức tín dụng phục vụ người nộp thuế (CoreBanking) xác nhận giao dịch nộp thuế đã thành công.

c) Cơ quan thuế thực hiện bù trừ trong trường hợp người nộp thuế vừa có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa vừa có số tiền thuế, tiền chậm nộp, tiền phạt còn nợ trên Quyết định về việc hoàn thuế kiêm bù trừ thu ngân sách nhà nước mẫu số 02/QĐHT ban hành kèm theo Thông tư này.

2. Ngày đã nộp thuế thuộc năm nào thì hạch toán số thu ngân sách nhà nước năm đó.

Điều 31. Gia hạn nộp thuế

1. Trường hợp được gia hạn nộp thuế

a)[34] Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh.

c)[35] (được bãi bỏ)

d) [36] Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.

2. Phạm vi số tiền thuế, tiền phạt chậm nộp, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (sau đây gọi tắt là tiền thuế) được gia hạn nộp và thời gian gia hạn nộp thuế

a) Người nộp thuế nêu tại điểm a khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ nhưng tối đa không vượt quá giá trị vật chất bị thiệt hại. Giá trị vật chất bị thiệt hại bằng tổng giá trị tổn thất về tài sản trừ phần được bồi thường do tổ chức, cá nhân chịu trách nhiệm thanh toán theo quy định của pháp luật.

Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế. Cụ thể như sau:

a.1) Nếu người nộp thuế bị thiệt hại vật chất từ 50% trở xuống so với tổng tài sản ghi trên sổ sách kế toán quý liền kề trước thời điểm xảy ra thiệt hại thì được xử lý gia hạn nộp số tiền thuế còn nợ tối đa không quá 01 (một) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 38: Ngày 01/10/2013, cơ quan thuế nhận được hồ sơ đề nghị gia hạn nộp thuế của Công ty A. Tại thời điểm xảy ra hỏa hoạn ngày 01/6/2013, Công ty A nợ 700 triệu đồng tiền thuế, thấp hơn giá trị vật chất bị thiệt hại là 900 triệu đồng, trong đó: thuế GTGT 300 triệu đồng có hạn nộp ngày 22/4/2013; thuế TNDN là 400 triệu đồng có hạn nộp ngày 02/5/2012.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty A được xử lý gia hạn nộp thuế như sau:

Thuế GTGT 300 triệu đồng được gia hạn từ ngày 23/4/2013 và tối đa không quá ngày 22/4/2014.

Thuế TNDN 400 triệu đồng không được gia hạn vì đã quá 01 (một) năm kể từ ngày hết thời hạn nộp thuế đến ngày xảy ra hỏa hoạn.

a.2) Nếu người nộp thuế bị thiệt hại vật chất trên 50% so với tổng tài sản ghi trên sổ sách kế toán quý liền kề trước thời điểm xảy ra thiệt hại thì được xử lý gia hạn nộp số tiền thuế còn nợ tối đa không quá hai (02) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 39: Ngày 01/10/2013, cơ quan thuế nhận được hồ sơ đề nghị gia hạn nộp thuế của Công ty B. Tại thời điểm xảy ra hỏa hoạn ngày 01/6/2013, Công ty B nợ 700 triệu đồng tiền thuế, thấp hơn giá trị thiệt hại vật chất là 900 triệu đồng, trong đó: thuế GTGT 300 triệu đồng có hạn nộp ngày 22/4/2013; thuế TNDN là 400 triệu đồng có hạn nộp ngày 30/7/2012.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty B được xử lý gia hạn nộp thuế như sau:

Thuế GTGT 300 triệu đồng được gia hạn từ ngày 23/4/2013 và tối đa không quá ngày 22/4/2015.

Thuế TNDN 400 triệu đồng được gia hạn từ ngày 31/7/2012 và tối đa không quá ngày 30/7/2014.

b) Người nộp thuế nêu tại điểm b khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng tối đa không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời gây ra. Chi phí di dời không bao gồm chi phí xây dựng cơ sở sản xuất kinh doanh mới. Thời gian gia hạn nộp thuế tối đa không quá 01 (một) năm, kể từ ngày hết thời hạn nộp thuế.

Trường hợp cơ quan có thẩm quyền phát hiện người nộp thuế không thực hiện di dời thì phải tính tiền chậm nộp trên số tiền thuế được gia hạn.

Ví dụ 40: Ngày 01/10/2013, cơ quan thuế nhận được hồ sơ đề nghị gia hạn nộp thuế của Công ty C, cụ thể như sau:

Tại thời điểm ngừng sản xuất, kinh doanh để thực hiện di dời vào ngày 01/6/2013, Công ty C nợ 700 triệu đồng tiền thuế, thấp hơn chi phí di dời là 750 triệu đồng, trong đó: thuế GTGT 400 triệu đồng có hạn nộp ngày 20/5/2013; thuế TNDN là 300 triệu đồng có hạn nộp ngày 30/3/2012.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty C được xử lý gia hạn nộp thuế như sau:

Thuế GTGT 400 triệu đồng được gia hạn từ ngày 21/5/2013 và tối đa không quá ngày 20/5/2014.

Thuế TNDN 300 triệu đồng không được gia hạn vì đã quá 01 (một) năm kể từ ngày hết thời hạn nộp thuế đến ngày bắt đầu ngừng sản xuất, kinh doanh.

c)[37](được bãi bỏ)

d) Người nộp thuế nêu tại điểm d khoản 1 Điều này được gia hạn số tiền thuế còn nợ tính đến thời điểm đề nghị gia hạn do gặp khó khăn đặc biệt. Số tiền thuế được gia hạn tối đa không quá giá trị thiệt hại do nguyên nhân khó khăn đặc biệt đó gây ra. Thời gian gia hạn nộp thuế tối đa không quá 01 (một) năm kể từ ngày hết thời hạn nộp thuế.

3. Thủ tục, hồ sơ

Để được gia hạn nộp thuế theo quy định tại Điều này, người nộp thuế phải lập và gửi hồ sơ đề nghị gia hạn nộp thuế tới cơ quan thuế quản lý trực tiếp người nộp thuế. Hồ sơ bao gồm:

a) Đối với trường hợp nêu tại điểm a khoản 1 Điều này:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư này;

- Biên bản kiểm kê, đánh giá giá trị vật chất thiệt hại do người nộp thuế hoặc người đại diện hợp pháp của người nộp thuế lập;

- Văn bản xác nhận về việc người nộp thuế có thiệt hại tại nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ và thời gian xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ của một trong các cơ quan, tổ chức sau: cơ quan công an; UBND cấp xã, phường; Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ hoặc tổ chức cứu hộ, cứu nạn;

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (bản sao có công chứng hoặc chứng thực nếu có); hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (bản sao có công chứng hoặc chứng thực nếu có). Đối với người nộp thuế là pháp nhân thì các tài liệu nêu trên phải là bản chính hoặc bản sao có chữ ký của người đại diện theo pháp luật, đóng dấu của đơn vị.

b) Đối với trường hợp nêu tại điểm b khoản 1 Điều này:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư này;

- Quyết định của cơ quan nhà nước có thẩm quyền về việc di dời cơ sở sản xuất, kinh doanh đối với người nộp thuế;

- Đề án di dời, kế hoạch và tiến độ thực hiện di dời của người nộp thuế;

- Tài liệu chứng minh người nộp thuế ngừng hoạt động sản xuất kinh doanh, trong đó xác định rõ thời điểm bắt đầu ngừng sản xuất kinh doanh, chi phí di dời, thiệt hại do di dời, ngừng sản xuất kinh doanh gây ra (nếu có).

c)[38] (được bãi bỏ)

d)[39]Đối với trường hợp nêu tại điểm d khoản 1 Điều 31 Thông tư 156/2013/TT-BTC:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư 156/2013/TT-BTC;

- Văn bản của cơ quan thuế quản lý trực tiếp gửi cơ quan thuế cấp trên, trong đó: xác nhận khó khăn đặc biệt và những nguyên nhân gây ra khó khăn đó mà người nộp thuế không có khả năng nộp đúng hạn số tiền thuế nợ theo đề nghị, giải trình của người nộp thuế tại văn bản đề nghị gia hạn;

- Bản sao các văn bản về gia hạn, xoá nợ, miễn thuế, giảm thuế đối với người nộp thuế của cơ quan thuế ban hành trong thời gian 02 (hai) năm trước đó (nếu có);

- Quyết định của cơ quan nhà nước có thẩm quyền có ảnh hưởng đến sản xuất kinh doanh của người nộp thuế khi thực hiện quyết định (nếu có).

4. Thời hạn giải quyết

a) Trường hợp hồ sơ gia hạn nộp thuế chưa đầy đủ theo quy định hoặc phát hiện có dấu hiệu sai phạm về giá trị thiệt hại vật chất trong hồ sơ do người nộp thuế tự xác định, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản theo mẫu số 03/GHAN cho người nộp thuế đề nghị giải trình hoặc bổ sung hồ sơ. Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì không được xử lý gia hạn nộp thuế.

b) Trường hợp hồ sơ gia hạn nộp thuế đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế quản lý trực tiếp có văn bản gửi người nộp thuế:

b.1) Văn bản không chấp thuận gia hạn nộp thuế nếu người nộp thuế không đủ điều kiện được gia hạn theo mẫu số 04/GHAN ban hành kèm theo Thông tư này.

b.2) Quyết định gia hạn nộp thuế nếu người nộp thuế thuộc trường hợp được gia hạn theo mẫu số 02/GHAN ban hành kèm theo Thông tư này.

c) Đối với trường hợp đề nghị gia hạn nộp thuế quy định tại điểm d khoản 1 Điều này, sau khi tiếp nhận hồ sơ của người nộp thuế, cơ quan thuế thực hiện theo qui định tại điểm a và điểm b khoản này. Nếu người nộp thuế thuộc trường hợp được gia hạn và hồ sơ đầy đủ thì lập văn bản đề nghị gia hạn và gửi lên cơ quan thuế cấp trên (kèm theo hồ sơ) để trình Bộ Tài chính trình Thủ tướng Chính phủ quyết định.

d) Cơ quan thuế chưa thực hiện các biện pháp cưỡng chế nợ thuế đối với khoản nợ đề nghị gia hạn nếu người nộp thuế nộp đầy đủ hồ sơ; thời gian chưa thực hiện cưỡng chế kể từ ngày nhận được hồ sơ đề nghị gia hạn nộp thuế đến ngày ban hành văn bản không chấp thuận gia hạn.

5. Thẩm quyền gia hạn nộp thuế

a) Đối với trường hợp quy định tại các điểm a, điểm b, điểm c khoản 1 Điều này: Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế quyết định số tiền thuế được gia hạn, thời gian gia hạn nộp thuế.

b) Đối với gia hạn nộp thuế theo điểm d khoản 1 Điều này, trong trường hợp nếu gia hạn nộp thuế không phải điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định thì thẩm quyền như sau:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh.

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp cụ thể theo đề nghị của Bộ trưởng Bộ Tài chính.

Sau khi Thủ tướng Chính phủ có văn bản chấp thuận gia hạn cho người nộp thuế, Cục trưởng Cục Thuế ban hành quyết định gia hạn trên cơ sở hướng dẫn của Bộ Tài chính, Tổng cục Thuế.

c) Quyết định gia hạn cho người nộp thuế phải được đăng tải trên trang thông tin điện tử ngành thuế chậm nhất là 03 (ba) ngày làm việc kể từ ngày ban hành quyết định.

- Đối với trường hợp gia hạn do Chi cục Thuế, Cục Thuế quyết định: đăng tải trên trang thông tin điện tử của Cục Thuế.

- Đối với trường hợp gia hạn do Thủ tướng Chính phủ quyết định: đăng tải trên trang thông tin điện tử của Tổng cục Thuế.

6. Trong thời gian được gia hạn nộp thuế, không tính tiền chậm nộp tiền thuế đối với số tiền thuế được gia hạn. Khi hết thời gian gia hạn nộp thuế, người nộp thuế phải nộp thuế vào ngân sách nhà nước. Trường hợp người nộp thuế không nộp đầy đủ tiền thuế sau khi hết thời hạn gia hạn sẽ bị tính tiền chậm nộp và bị cưỡng chế thi hành quyết định hành chính thuế theo quy định.

Điều 32. Nộp dần tiền thuế nợ

1. Người nộp thuế được nộp dần tiền thuế nợ tối đa không quá 12 (mười hai) tháng, kể từ ngày bắt đầu của thời hạn cưỡng chế thi hành quyết định hành chính thuế nếu đáp ứng đủ các điều kiện sau:

a) Cơ quan thuế đã ban hành Quyết định áp dụng biện pháp cưỡng chế thi hành quyết định hành chính thuế nhưng người nộp thuế không có khả năng nộp đủ trong một lần số tiền thuế, tiền chậm nộp tiền thuế (sau đây gọi tắt là tiền thuế).

b) Có bảo lãnh thanh toán của tổ chức tín dụng. Bên bảo lãnh là tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng và phải chịu trách nhiệm về việc đáp ứng đủ điều kiện thực hiện nghiệp vụ bảo lãnh theo quy định của pháp luật.

c) Thư bảo lãnh của bên bảo lãnh với cơ quan thuế liên quan (bên nhận bảo lãnh) phải cam kết sẽ thực hiện nộp thay toàn bộ tiền thuế được bảo lãnh cho người nộp thuế (bên được bảo lãnh) ngay khi người nộp thuế không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ thuế theo quy định tại Điều này.

Thư bảo lãnh phải bao gồm các nội dung chính theo quy định của pháp luật về bảo lãnh và phải có các nội dung cơ bản sau đây: tên, địa chỉ, số điện thoại, số fax của cơ quan thuế nhận bảo lãnh; tên, mã số thuế, tài khoản tiền gửi, địa chỉ, số điện thoại, số fax của người nộp thuế được bảo lãnh; tên, mã số thuế, địa chỉ, số điện thoại, số fax của bên bảo lãnh; căn cứ bảo lãnh; loại thuế, số tiền thực hiện bảo lãnh; ngày phát hành bảo lãnh; thời hạn nộp số thuế được bảo lãnh; cam kết của bên bảo lãnh: thư bảo lãnh có giá trị hiệu lực đến khi số tiền thuế được bảo lãnh đã nộp hết vào ngân sách nhà nước. Nếu đến thời hạn theo quy định của cơ quan thuế mà người nộp thuế chưa nộp hoặc chưa nộp đủ số thuế được nộp dần thì bên bảo lãnh phải thực hiện nghĩa vụ theo quy định tại khoản 2 Điều 114 Luật Quản lý thuế và Điều 39 Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế.

Thư bảo lãnh của bên bảo lãnh phải được ký bởi: người đại diện theo pháp luật của tổ chức tín dụng, người quản lý rủi ro hoạt động bảo lãnh và người thẩm định khoản bảo lãnh. Việc ủy quyền ký thư bảo lãnh (nếu có) phải được ban hành bằng văn bản và đảm bảo phù hợp với quy định của pháp luật.

Ví dụ 42: Căn cứ thư bảo lãnh của Ngân hàng thương mại A, cơ quan thuế đã ban hành Quyết định nộp dần tiền thuế nợ cho Công ty X với số tiền 100 triệu đồng, thời hạn nộp dần chậm nhất là ngày 30/6/2014. Hết ngày 30/6/2014 Công ty X vẫn chưa nộp số thuế nêu trên và tiền chậm nộp phát sinh trong thời gian được nộp dần. Từ ngày 01/7/2014, Ngân hàng thương mại A có nghĩa vụ nộp thay số tiền thuế 100 triệu đồng và tiền chậm nộp phát sinh kể từ ngày được nộp dần đến ngày tiền thuế nộp vào ngân sách nhà nước.

d) Người nộp thuế phải cam kết chia đều số tiền thuế được bảo lãnh để nộp dần theo tháng, chậm nhất vào ngày cuối tháng.

2. Trách nhiệm của người nộp thuế, bên bảo lãnh và cơ quan thuế

a) Người nộp thuế phải nộp tiền chậm nộp tính trên số tiền thuế được nộp dần theo mức 0,05% mỗi ngày được nộp dần.

b) Bên bảo lãnh có trách nhiệm:

b.1) Phát hành thư bảo lãnh gửi cơ quan thuế quản lý trực tiếp người nộp thuế.

b.2)[40] Nộp thay cho người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế từng tháng mà người nộp thuế chưa nộp, bao gồm: số tiền thuế được nộp dần và số tiền chậm nộp tính theo mức 0,05% mỗi ngày.

c) Cơ quan thuế lập văn bản yêu cầu thực hiện nghĩa vụ bảo lãnh theo mẫu số 06/NDAN ban hành kèm theo Thông tư này gửi tổ chức bảo lãnh yêu cầu thực hiện nghĩa vụ bảo lãnh theo quy định của pháp luật và gửi người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế đã cam kết nộp theo từng tháng mà người nộp thuế không nộp hoặc bên bảo lãnh không thực hiện nghĩa vụ nộp thay, trong vòng 05 (năm) ngày làm việc kể từ ngày hết thời hạn nộp dần tiền thuế theo cam kết.

3. Thẩm quyền giải quyết

Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế quyết định số tiền thuế được nộp dần, thời hạn nộp dần.

4. Thủ tục, hồ sơ nộp dần tiền thuế nợ

a) Văn bản đề nghị nộp dần tiền thuế nợ của người nộp thuế theo mẫu số 01/NDAN ban hành kèm theo Thông tư này, trong đó nêu rõ số tiền thuế còn nợ, số tiền thuế đề nghị được nộp dần, thời gian đề nghị nộp dần và cam kết tiến độ thực hiện nộp dần tiền thuế nợ vào ngân sách nhà nước.

b) Thư bảo lãnh của bên bảo lãnh về số tiền thuế đề nghị nộp dần.

c) Quyết định cưỡng chế thi hành quyết định hành chính thuế của thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế có liên quan đến khoản tiền thuế đề nghị nộp dần nêu tại điểm a khoản 1 Điều này.

5. Thời hạn giải quyết

a) Trường hợp hồ sơ chưa đầy đủ, trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản theo mẫu số 03/NDAN ban hành kèm theo Thông tư này cho người nộp thuế để hoàn chỉnh hồ sơ.

Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan thuế. Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì cơ quan thuế sẽ thực hiện cưỡng chế thuế theo quy định.

b) Trường hợp hồ sơ đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ cơ quan thuế quản lý trực tiếp có văn bản gửi người nộp thuế:

b.1) Thông báo không chấp thuận việc nộp dần tiền thuế nợ nếu người nộp thuế không đủ điều kiện nêu tại khoản 1 Điều này theo mẫu số 04/NDAN ban hành kèm theo Thông tư này.

Trường hợp phát hiện thư bảo lãnh có dấu hiệu không hợp pháp, cơ quan thuế có văn bản theo mẫu số 05/NDAN ban hành kèm theo Thông tư này gửi bên bảo lãnh để xác minh và xử lý theo quy định của pháp luật.

Tổ chức bảo lãnh gửi kết quả xác minh cho cơ quan thuế trong thời hạn theo quy định của pháp luật.

b.2) Quyết định chấp nhận nộp dần tiền thuế nợ nếu người nộp thuế đủ điều kiện nêu tại khoản 1 Điều này theo mẫu số 02/NDAN ban hành kèm theo Thông tư này.

Thời hạn và số tiền được nộp dần trong Quyết định nộp dần tiền thuế nợ phải phù hợp với thời hạn và số tiền bảo lãnh của bên bảo lãnh.

6. Trong thời gian được nộp dần tiền thuế nợ, tạm dừng áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với số thuế được nộp dần.

Điều 33. Xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Tiền thuế, tiền chậm nộp và tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế có cùng nội dung kinh tế (tiểu mục) quy định của mục lục ngân sách nhà nước trong thời hạn 10 (mười) năm tính từ ngày nộp tiền vào ngân sách nhà nước. Đối với loại thuế phải quyết toán thuế thì người nộp thuế chỉ được xác định số thuế nộp thừa khi có số thuế đã nộp lớn hơn số thuế phải nộp theo quyết toán thuế.

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường, thuế thu nhập cá nhân (trừ trường hợp nêu tại điểm a khoản này).

2. Người nộp thuế có quyền giải quyết số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo thứ tự quy định sau:

a) Bù trừ tự động với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ hoặc còn phải nộp của cùng loại thuế theo hướng dẫn tại khoản 1 Điều 29 Thông tư này (trừ trường hợp nêu tại điểm b khoản 1 Điều này).

b) Bù trừ tự động với số tiền phải nộp của lần nộp thuế tiếp theo của từng loại thuế có cùng nội dung kinh tế (tiểu mục) quy định của mục lục ngân sách nhà nước (trừ trường hợp nêu tại điểm b khoản 1 Điều này). Trường hợp quá 06 (sáu) tháng kể từ thời điểm phát sinh số tiền thuế nộp thừa mà không phát sinh khoản phải nộp tiếp theo thì thực hiện theo hướng dẫn tại điểm c khoản này.

c) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo hướng dẫn tại điểm b khoản 1 Điều này và người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quy định tại điểm a khoản này sau khi thực hiện bù trừ theo hướng dẫn tại điểm a, điểm b khoản này mà vẫn còn số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì người nộp thuế gửi hồ sơ đề nghị hoàn thuế đến cơ quan thuế trực tiếp quản lý để được giải quyết hoàn thuế theo hướng dẫn tại Chương VII Thông tư này.

- Trường hợp người nộp thuế được hoàn thuế, vẫn còn nợ tiền thuế, tiền chậm nộp, tiền phạt thì phải thực hiện bù trừ trước khi hoàn thuế. Thứ tự thanh toán bù trừ được thực hiện theo hướng dẫn tại Điều 29 Thông tư này.

Trường hợp kết quả thanh tra, kiểm tra hoàn thuế xác định người nộp thuế vừa có số tiền thuế được hoàn, vừa có số tiền thuế bị truy thu, số tiền chậm nộp, tiền phạt thì cơ quan thuế ban hành quyết định xử lý vi phạm pháp luật về thuế đồng thời bù trừ ngay số tiền thuế được hoàn với số tiền thuế bị truy thu, số tiền chậm nộp, tiền phạt của người nộp thuế khi ra quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước.

Trường hợp số tiền thuế, tiền chậm nộp, tiền phạt còn nợ của người nộp thuế vừa phải nộp vào tài khoản thu ngân sách nhà nước vừa phải nộp vào tài khoản tạm thu, tạm giữ của ngân sách thì ưu tiên bù trừ cho số tiền phải nộp vào tài khoản thu ngân sách nhà nước.

Trường hợp người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt thuộc nhiều địa bàn thu ngân sách khác nhau thì được ưu tiên bù trừ đối với loại thuế có cùng địa bàn hạch toán thu ngân sách với loại thuế nộp thừa.

Trường hợp người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt của nhiều cơ quan quản lý thuế khác nhau thì được ưu tiên bù trừ đối với loại thuế có cùng cơ quan quản lý loại thuế nộp thừa.

Trường hợp người nộp thuế được hoàn thuế, vẫn còn nợ tiền thuế, tiền chậm nộp, tiền phạt nhưng không đề nghị bù trừ khi đề nghị hoàn thuế, cơ quan thuế ra thông báo gửi người nộp thuế và phải thực hiện bù trừ số được hoàn với số thuế còn nợ ngân sách khi quyết định hoàn thuế cho người nộp thuế.

- Trường hợp sau khi thực hiện bù trừ, người nộp thuế vẫn còn số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thì được ngân sách nhà nước hoàn trả theo quy định.

Trường hợp hoàn các khoản thuế nộp thừa (trừ hoàn thuế TNCN) mà người nộp thuế nộp tiền thuế tại nhiều địa phương khác, khi thực hiện bù trừ số thuế nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ nêu tại điểm c khoản này, cơ quan thuế phải ghi rõ số tiền hoàn trả từ ngân sách nhà nước của từng địa phương theo tỷ lệ tương ứng với số tiền thuế đã nộp ngân sách nhà nước tại từng địa phương đó.

d) Hồ sơ hoàn thuế, thủ tục giải quyết hồ sơ hoàn thuế, thủ tục hoàn trả tiền thuế bù trừ với khoản thu NSNN được thực hiện theo hướng dẫn tại Chương VII Thông tư này.

3. Việc hoàn trả tiền thuế, tiền chậm nộp, tiền phạt nộp thừa cho người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được thực hiện như sau:

a) Đối với người nộp thuế được pháp luật coi là đã chết:

Trường hợp di sản đã được chia thì việc hoàn trả tiền thuế nộp thừa, tiền chậm nộp, tiền phạt của người chết được thực hiện cho những người hưởng thừa kế trong phạm vi di sản do người chết để lại, nhưng không vượt quá phần tài sản mà mình được nhận, trừ trường hợp có thỏa thuận khác.

Trường hợp di sản chưa được chia thì việc hoàn trả tiền thuế tiền chậm nộp, tiền phạt nộp thừa của người chết được thực hiện cho người quản lý di sản.

Trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng được hoàn trả tiền thuế tiền chậm nộp, tiền phạt nộp thừa của người chết để lại như người thừa kế là cá nhân.

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng từ chối nhận di sản thì việc hoàn trả tiền thuế, tiền chậm nộp, tiền phạt nộp thừa của người chết để lại được thực hiện theo quy định của pháp luật dân sự.

b) Đối với người nộp thuế bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự, việc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa được thực hiện bởi người mà tòa án giao quản lý tài sản của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự thực hiện trong phạm vi tài sản được giao quản lý.

c) Phương thức hoàn trả số thuế, tiền chậm nộp, tiền phạt nộp thừa cho người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được thực hiện theo hướng dẫn tại khoản 2 Điều này.

4. Tổ chức, cá nhân chi trả thu nhập từ tiền lương, tiền công được cá nhân uỷ quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, trả cho cá nhân nộp thừa khi quyết toán thuế. Tổ chức, cá nhân chi trả thu nhập ứng trước tiền để trả cho cá nhân có số thuế nộp thừa và thực hiện quyết toán với cơ quan thuế như sau:

a) Trường hợp trên tờ khai quyết toán thuế (mẫu số 05/KK-TNCN ban hành kèm theo Thông tư này), nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, thì tổ chức, cá nhân chi trả thu nhập thực hiện như sau:

- Trường hợp trên bảng kê 05-1/BK-TNCN chỉ có cá nhân nộp thừa thì tổ chức, cá nhân chi trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo hướng dẫn tại khoản 5 Điều này.

- Trường hợp trên bảng kê 05-1/BK-TNCN có tổng số tiền thuế của các cá nhân nộp thừa lớn hơn tổng số tiền thuế của các cá nhân nộp thiếu thì tổ chức, cá nhân chi trả thu nhập khấu trừ tiền thuế của cá nhân nộp thiếu để hoàn trả cho các cá nhân nộp thừa. Sau khi thực hiện bù trừ, tổ chức, cá nhân chi trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo hướng dẫn tại khoản 5 Điều này.

b) Trường hợp trên tờ khai quyết toán thuế, nghĩa vụ quyết toán thay cho cá nhân có số thuế còn phải nộp ngân sách nhà nước thì tổ chức, cá nhân trả thu nhập thực hiện khấu trừ tiền thuế của cá nhân nộp thiếu để hoàn trả cho các cá nhân nộp thừa. Sau khi thực hiện bù trừ, tổ chức, cá nhân trả thu nhập thực hiện bù trừ hoặc đề nghị hoàn trả theo hướng dẫn tại khoản 5 Điều này.

5. Nghĩa vụ quyết toán thay cho cá nhân được bù trừ với nghĩa vụ khấu trừ của tổ chức, cá nhân chi trả thu nhập.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ cũng có số thuế nộp thừa thì tổ chức, cá nhân chi trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này cho cả 2 nghĩa vụ này, gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ không có số thuế còn phải nộp hoặc không có số thuế nộp thừa {số thuế bằng 0 (không)} thì tổ chức, cá nhân chi trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

- Trường hợp nghĩa vụ khấu trừ có số thuế nộp thừa, đồng thời nghĩa vụ quyết toán thay không có số thuế còn phải nộp hoặc không có số thuế nộp thừa {số thuế bằng 0 (không)}thì tổ chức, cá nhân chi trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

- Trường hợp nghĩa vụ quyết toán thay cho cá nhân có số thuế nộp thừa, đồng thời nghĩa vụ khấu trừ có số thuế còn phải nộp hoặc nghĩa vụ quyết toán thay cho cá nhân có số thuế còn phải nộp, đồng thời nghĩa vụ khấu trừ có số thuế nộp thừa thì tổ chức, cá nhân chi trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư này để thực hiện bù trừ, trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.

Điều 34. Tính tiền chậm nộp đối với việc chậm nộp tiền thuế

1. Các trường hợp phải nộp tiền chậm nộp tiền thuế

a) Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan thuế, thời hạn ghi trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan thuế và quyết định xử lý của các cơ quan nhà nước có thẩm quyền.

b) Người nộp thuế nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn của các kỳ kê khai trước.

c) Trường hợp ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định của pháp luật, Kho bạc nhà nước, cơ quan thuế, tổ chức được cơ quan thuế ủy nhiệm thu thuế thu tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế nhưng chậm nộp số tiền đã thu vào ngân sách nhà nước theo quy định thì phải nộp tiền chậm nộp tính trên số tiền thuế đã thu nhưng chưa nộp ngân sách nhà nước.

2. Xác định tiền chậm nộp tiền thuế

a)[41] Đối với khoản tiền thuế nợ phát sinh từ ngày 01/01/2015 thì tiền chậm nộp được tính theo mức 0,05% số tiền thuế chậm nộp tính trên mỗi ngày chậm nộp.

b)[42] Đối với khoản tiền thuế nợ phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015 vẫn chưa nộp thì tính như sau: trước ngày 01/01/2015 tính phạt chậm nộp, tiền chậm nộp theo quy định tại Luật quản lý thuế số 78/2006/QH11, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, từ ngày 01/01/2015 tính tiền chậm nộp theo quy định tại Luật sửa đổi, bổ sung một số điều của các luật về thuế số 71/2014/QH13.

Ví dụ 44: Người nộp thuế B nợ 100 triệu đồng tiền thuế GTGT thuộc tờ khai thuế GTGT tháng 8/2014, thời hạn nộp thuế chậm nhất là ngày 22/9/2014 (do ngày 20/9/2014 và ngày 21/9/2014 là ngày nghỉ). Ngày 20/01/2015 người nộp thuế nộp số tiền thuế này vào ngân sách nhà nước, số ngày chậm nộp được tính từ ngày 23/9/2014 đến ngày 20/01/2015, số tiền chậm nộp phải nộp là 6,2 triệu đồng. Cụ thể như sau:

- Trước ngày 01/01/2015 tiền chậm nộp được tính như sau:

+ Từ ngày 23/9/2014 đến ngày 21/12/2014, số ngày chậm nộp là 90 ngày: 100 triệu x 0,05% x 90 ngày = 4,5 triệu đồng.

+ Từ ngày 22/12/2014 đến ngày 31/12/2014, số ngày chậm nộp là 10 ngày: 100 triệu x 0,07% x 10 ngày = 0,7 triệu đồng.

- Từ ngày 01/01/2015 đến ngày 20/01/2015, số ngày chậm nộp là 20 ngày: 100 triệu x 0,05% x 20 ngày = 1 triệu đồng.

c) Số ngày chậm nộp tiền thuế (bao gồm cả ngày lễ, ngày nghỉ theo quy định của pháp luật) được tính từ ngày liền kề sau ngày cuối cùng của thời hạn nộp thuế, thời hạn gia hạn nộp thuế theo quy định của pháp luật về thuế, thời hạn nộp thuế ghi trong thông báo hoặc quyết định xử lý vi phạm pháp luật về thuế của cơ quan thuế hoặc quyết định xử lý của cơ quan nhà nước có thẩm quyền đến ngày người nộp thuế nộp số tiền thuế vào ngân sách nhà nước.

Ví dụ 45: Người nộp thuế C nợ thuế GTGT 50 triệu đồng, có hạn nộp là ngày 20/8/2013. Ngày 26/8/2013, người nộp thuế nộp số tiền trên vào ngân sách nhà nước. Số ngày chậm nộp là 06 ngày, được tính từ ngày 21/8/2013 đến ngày 26/8/2013.

Ví dụ 46: Người nộp thuế D được cơ quan thuế quyết định gia hạn nộp thuế đối với khoản thuế GTGT 50 triệu đồng, có hạn nộp là ngày 20/5/2014, thời gian gia hạn từ này 21/5/2014 đến ngày 20/11/2014. Ngày 21/11/2014, người nộp thuế nộp 50 triệu vào ngân sách nhà nước. Số ngày chậm nộp là 01 ngày (ngày 21/11/2014).

Ví dụ 47: Cơ quan thuế thực hiện thanh tra thuế đối với người nộp thuế E. Ngày 15/4/2014, cơ quan thuế ban hành quyết định xử lý vi phạm pháp luật về thuế với số tiền là 500 triệu đồng, thời hạn nộp thuế chậm nhất là ngày 14/5/2014. Ngày 30/5/2014, người nộp thuế nộp 500 triệu đồng vào ngân sách nhà nước. Số ngày chậm nộp là 16 ngày, được tính từ ngày 15/5/2014 đến ngày 30/5/2014.

e)[43] Trường hợp người nộp thuế khai thiếu tiền thuế của kỳ thuế phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015, cơ quan nhà nước có thẩm quyền phát hiện qua thanh tra, kiểm tra hoặc người nộp thuế tự phát hiện thì áp dụng tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế khai thiếu từ ngày phải nộp theo quy định của pháp luật đến ngày người nộp thuế nộp tiền thuế khai thiếu vào ngân sách nhà nước.

3. Người nộp thuế tự xác định số tiền chậm nộp. Việc xác định số tiền chậm nộp được căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp tiền thuế và mức tỷ lệ phần trăm (%) trên ngày theo hướng dẫn tại khoản 2 Điều này.

Các trường hợp không phải nộp tiền chậm nộp theo quy định tại khoản 1 Điều này mà người nộp thuế đã nộp tiền chậm nộp thì người nộp thuế tự kê khai điều chỉnh.

4. Hàng tháng, nếu người nộp thuế chưa nộp tiền thuế, tiền phạt, tiền chậm nộp còn nợ của các tháng trước đó, cơ quan thuế thông báo số tiền thuế nợ, tiền phạt, tiền chậm nộp còn phải nộp tính đến ngày cuối tháng nếu số tiền thuế, tiền phạt đã quá 30 ngày. Trường hợp phát hiện sai sót về tiền thuế nợ, cơ quan thuế điều chỉnh lại tiền chậm nộp và thông báo cho người nộp thuế.

Điều 34a. Không tính tiền chậm nộp [44]

1. Người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán (sau đây gọi chung là người nộp thuế) nên không nộp thuế kịp thời dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tiền thuế.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán một phần từ nguồn vốn ngân sách nhà nước, phần còn lại từ nguồn ngoài ngân sách, nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nên không nộp thuế kịp thời dẫn đến nợ thuế thì người nộp thuế không phải nộp tiền chậm nộp đối với số tiền thuế tương ứng với phần được thanh toán từ ngân sách nhà nước.

Đơn vị sử dụng vốn ngân sách nhà nước là đơn vị mở tài khoản tại Kho bạc nhà nước được giao dự toán chi ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

Ví dụ: Người nộp thuế A cung cấp hàng hóa X cho đơn vị B (đơn vị sử dụng vốn ngân sách nhà nước) giá trị hàng hóa X là 100 triệu đồng, trong đó 40 triệu được thanh toán từ NSNN, 60 triệu được thanh toán từ nguồn ngoài ngân sách nhà nước. Người nộp thuế A chưa được đơn vị B thanh toán 100 triệu đồng.

Người nộp thuế A nợ thuế là 70 triệu đồng, người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế là 40 triệu đồng.

2. Phạm vi số tiền thuế và thời gian không tính tiền chậm nộp tiền thuế đối với trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán

a) Không tính tiền chậm nộp đối với số tiền thuế còn nợ, số tiền thuế nợ này không vượt quá số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế.

Trường hợp người nộp thuế nợ thuế của nhiều kỳ kê khai thuế thì tổng số thuế nợ của các kỳ kê khai không vượt quá số tiền ngân sách nhà nước chưa thanh toán.

b) Thời gian không tính chậm nộp tiền thuế được tính từ ngày người nộp thuế phải nộp thuế đến ngày đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế và không vượt quá thời gian ngân sách nhà nước chưa thanh toán cho người nộp thuế.

3. Trình tự, thủ tục không tính tiền chậm nộp

a) Người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp theo quy định tại khoản 1 Điều này cung cấp cho cơ quan thuế quản lý trực tiếp văn bản xác nhận của đơn vị sử dụng vốn ngân sách nhà nước về việc người nộp thuế chưa được thanh toán theo mẫu số 01/TCN ban hành kèm theo Thông tư này.

b) Cơ quan thuế ban hành quyết định về việc kiểm tra tại trụ sở của người nộp thuế, thời gian kiểm tra tối đa là 03 ngày làm việc. Sau khi kiểm tra, cơ quan thuế xác định:

- Nếu người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế không phải nộp tiền chậm nộp thuế.

- Nếu người nộp thuế thuộc trường hợp phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế phải nộp tiền chậm nộp thuế (thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp) và cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

Ví dụ:

Ngày 20/02/2015, người nộp thuế A nộp tờ khai thuế GTGT, số thuế phải nộp là 30 triệu đồng. Tại thời điểm này, ngân sách nhà nước chưa thanh toán cho người nộp thuế A số tiền là 100 triệu đồng. Sau khi kiểm tra, cơ quan thuế xác định người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế GTGT 30 triệu đồng đến khi được ngân sách nhà nước thanh toán.

Đến ngày 31/3/2015, người nộp thuế A nộp quyết toán thuế TNDN, số tiền thuế TNDN phải nộp là 80 triệu đồng. Tại thời điểm này, ngân sách nhà nước vẫn chưa thanh toán cho người nộp thuế A số tiền 100 triệu đồng. Người nộp thuế A tiếp tục thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế TNDN 70 triệu đồng đến khi được ngân sách nhà nước thanh toán. Số tiền thuế còn lại là 10 triệu đồng, nếu người nộp thuế A chưa nộp vào ngân sách nhà nước theo quy định thì phải tính tiền chậm nộp.

c) Sau khi được ngân sách nhà nước thanh toán, người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước và thông báo cho cơ quan thuế theo mẫu số 02/TCN ban hành kèm theo Thông tư này để cơ quan thuế có cơ sở tính lại các khoản tiền thuế nợ, tiền chậm nộp và xác định chính xác số ngày không phải nộp tiền chậm nộp của người nộp thuế.

4. Trách nhiệm của người nộp thuế

Người nộp thuế có trách nhiệm nộp tiền thuế vào ngân sách nhà nước ngay sau khi được đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế.

5. Trách nhiệm của đơn vị sử dụng vốn ngân sách nhà nước

Đơn vị sử dụng vốn ngân sách nhà nước có trách nhiệm xác nhận tình trạng thanh toán cho người nộp thuế và chịu trách nhiệm trước pháp luật về việc xác nhận này.

6. Trách nhiệm của cơ quan thuế

a) Cơ quan thuế thực hiện giám sát việc thực hiện nghĩa vụ thuế của người nộp thuế, nếu phát hiện người nộp thuế được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nhưng không nộp kịp thời tiền thuế nợ vào ngân sách nhà nước thì cơ quan thuế ban hành thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp, theo đó tính tiền chậm nộp kể từ ngày kế tiếp ngày người nộp thuế được thanh toán và thực hiện cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

b) Cơ quan thuế chưa thực hiện biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với trường hợp không tính tiền chậm nộp theo quy định tại Điều này.

7. Trách nhiệm của cơ quan Kho bạc nhà nước

Cơ quan Kho bạc nhà nước có trách nhiệm phối hợp với cơ quan thuế trong việc cung cấp thông tin về tình hình thanh toán nguồn vốn ngân sách nhà nước.

Điều 35. Miễn tiền chậm nộp tiền thuế và thẩm quyền miễn tiền chậm nộp tiền thuế

1. Người nộp thuế phải nộp tiền chậm nộp theo quy định tại Điều 34 của Thông tư này có quyền đề nghị miễn tiền chậm nộp trong trường hợp gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh, bệnh hiểm nghèo hoặc trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật khác.

2.[45] Xác định số tiền chậm nộp được miễn

a) Trường hợp người nộp thuế gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.

b) Trường hợp người nộp thuế bị bệnh hiểm nghèo: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm mắc bệnh hiểm nghèo và số tiền chậm nộp được miễn này không vượt quá chi phí khám, chữa bệnh.”

c) Trường hợp NNT gặp bất khả kháng khác: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm gây nên tình trạng bất khả kháng khác và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.

3. Hồ sơ đề nghị miễn tiền chậm nộp bao gồm:

a) Văn bản đề nghị miễn tiền chậm nộp của người nộp thuế, trong đó có các nội dung chủ yếu sau: tên, mã số thuế, địa chỉ của người nộp thuế; căn cứ đề nghị xử lý miễn tiền chậm nộp; số tiền chậm nộp đề nghị miễn;

b) Tùy từng trường hợp, hồ sơ đề nghị miễn tiền chậm nộp phải bổ sung các tài liệu sau:

b.1)[46] Trường hợp do thiên tai, hoả hoạn, tai nạn bất ngờ, dịch bệnh, phải có:

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền như Hội đồng định giá do Sở Tài chính thành lập, hoặc các công ty định giá chuyên nghiệp cung cấp dịch vụ định giá theo hợp đồng, hoặc Trung tâm định giá của Sở Tài chính;

- Văn bản xác nhận về việc người nộp thuế có thiệt hại tại nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ và thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh của một trong các cơ quan, tổ chức sau: công an cấp xã, phường hoặc UBND cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ hoặc tổ chức cứu hộ, cứu nạn;

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có);

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b.2)[47] Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận đã khám chữa bệnh trên sổ y bạ, thời điểm xác nhận của cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật; chi phí khám, chữa bệnh có đầy đủ chứng từ theo quy định; hồ sơ thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có).

b.3) Trường hợp bất khả kháng phải có tài liệu chứng minh nguyên nhân gây ra là do khách quan, bản thân người nộp thuế đã áp dụng hết các biện pháp nhưng không ngăn chặn được thiệt hại hoặc làm cho kết quả sản xuất kinh doanh lỗ.

4. Thủ trưởng cơ quan thuế đã ban hành thông báo tiền chậm nộp có quyền ban hành quyết định miễn tiền chậm nộp theo mẫu số 01/MTCN (ban hành kèm theo Thông tư này) đối với thông báo mà mình đã ban hành.

Quyết định miễn tiền chậm nộp có các nội dung chủ yếu sau: ngày, tháng, năm ban hành quyết định; tên, mã số thuế, địa chỉ của người nộp thuế được miễn tiền chậm nộp; số tiền chậm nộp được miễn; chữ ký, đóng dấu của người, cơ quan ban hành quyết định.

Quyết định miễn tiền chậm nộp phải được đăng tải trên trang thông tin điện tử Cục Thuế chậm nhất là ba (03) ngày làm việc kể từ ngày ban hành quyết định.

5. Trình tự giải quyết hồ sơ miễn tiền chậm nộp[48]

a) Trong thời hạn 60 (sáu mươi) ngày kể từ ngày xảy ra gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh, bệnh hiểm nghèo hoặc trường hợp bất khả kháng khác người nộp thuế phải lập hồ sơ đề nghị miễn tiền chậm nộp gửi đến cơ quan thuế quản lý trực tiếp.

b) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp chưa đầy đủ theo quy định, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế đề nghị giải trình hoặc bổ sung hồ sơ. Người nộp thuế phải giải trình hoặc bổ sung hồ sơ trong thời hạn 10 (mười) ngày làm việc kể từ ngày cơ quan thuế ban hành văn bản giải trình hoặc bổ sung hồ sơ.

Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì người nộp thuế không thuộc trường hợp được miễn tiền chậm nộp.

c) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế quản lý trực tiếp ban hành văn bản gửi người nộp thuế:

c.1) Văn bản không chấp thuận đề nghị của người nộp thuế nếu người nộp thuế không đủ điều kiện được miễn tiền chậm nộp.

c.2) Quyết định về việc miễn tiền chậm nộp nếu người nộp thuế thuộc trường hợp được miễn tiền chậm nộp.

Chương IV

UỶ NHIỆM THU THUẾ

Điều 36. Thẩm quyền và phạm vi uỷ nhiệm thu thuế

1. Cơ quan thuế uỷ nhiệm cho tổ chức, cá nhân thực hiện thu một số khoản thuế thuộc phạm vi quản lý của cơ quan thuế sau đây:

- Thuế sử dụng đất nông nghiệp của hộ gia đình, cá nhân;

- Thuế sử dụng đất phi nông nghiệp của hộ gia đình, cá nhân;

- Thuế đối với hộ kinh doanh nộp thuế theo phương pháp khoán;

- Thuế thu nhập cá nhân.

Đối với các loại thuế khác, nếu cơ quan thuế uỷ nhiệm cho tổ chức, cá nhân khác thu thì phải được sự đồng ý của Bộ trưởng Bộ Tài chính.

2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa Thủ trưởng cơ quan quản lý thuế với đại diện hợp pháp của cơ quan, tổ chức hoặc trực tiếp với cá nhân được ủy nhiệm thu thuế, trừ trường hợp uỷ nhiệm thu thuế đối với các khoản thu nhập có tính chất không thường xuyên theo quy định của Bộ Tài chính.

3. Việc xác định địa bàn thực hiện uỷ nhiệm thu thuế đối với hộ kinh doanh nộp thuế theo phương pháp khoán do Tổng cục Trưởng Tổng cục Thuế quyết định. Trước khi ký hợp đồng uỷ nhiệm thu, bên được ủy nhiệm thu là tổ chức phải cung cấp cho cơ quan thuế danh sách và số lượng nhân viên ủy nhiệm thu. Cục trưởng Cục thuế quy định tiêu chuẩn của nhân viên ủy nhiệm thu tại địa phương.

4. Hợp đồng uỷ nhiệm thu thuế được lập theo mẫu số 01/UNTH ban hành kèm theo Thông tư này và phải đảm bảo có các nội dung

- Loại thuế được uỷ nhiệm thu;

- Địa bàn được uỷ nhiệm thu;

- Nội dung công việc uỷ nhiệm thu: Phát tờ khai thuế, đôn đốc người nộp thuế nộp tờ khai thuế; thu tờ khai thuế từ người nộp thuế và nộp cho cơ quan thuế; phát thông báo thuế cho người nộp thuế; thu tiền thuế và nộp tiền thuế đã thu được vào ngân sách nhà nước; cung cấp thông tin về tình hình người nộp thuế phát sinh mới hoặc người nộp thuế có thay đổi quy mô, ngành nghề kinh doanh trên địa bàn được uỷ nhiệm thu.

- Quyền hạn và trách nhiệm của bên uỷ nhiệm và bên được uỷ nhiệm;

- Chế độ báo cáo tình hình thực hiện hợp đồng; chế độ thanh toán biên lai, ấn chỉ thu thuế;

- Thời hạn uỷ nhiệm thu; Kinh phí uỷ nhiệm thu.

Khi hết thời hạn uỷ nhiệm thu hoặc trường hợp chấm dứt hợp đồng uỷ nhiệm thu khi một trong hai bên vi phạm hợp đồng đã ký thì hai bên phải thực hiện thanh lý hợp đồng uỷ nhiệm thu và lập biên bản thanh lý theo mẫu số 02/UNTH ban hành kèm theo Thông tư này.

Trường hợp bổ sung thêm nội dung công việc hoặc gia hạn hợp đồng thì phải làm phụ lục hợp đồng.

Điều 37. Trách nhiệm của bên được uỷ nhiệm thu

Bên được uỷ nhiệm thu thuế có trách nhiệm bố trí nhân viên đủ tiêu chuẩn theo quy định của cơ quan thuế để thực hiện hợp đồng uỷ nhiệm thu đã ký. Bên được ủy nhiệm thu thuế không được uỷ nhiệm lại cho bất cứ bên thứ ba nào việc thực hiện hợp đồng uỷ nhiệm thu đã ký với cơ quan thuế.

1. Hướng dẫn, đôn đốc và thu nộp tờ khai thuế

Bên được uỷ nhiệm thu có trách nhiệm nhận tờ khai thuế từ cơ quan thuế, cung cấp mẫu tờ khai thuế và hướng dẫn cách kê khai thuế; đôn đốc người nộp thuế khai thuế và thu tờ khai thuế từ người nộp thuế để nộp cho cơ quan thuế theo đúng thời hạn quy định.

2. Gửi thông báo nộp thuế và đôn đốc người nộp thuế thực hiện nộp thuế

Bên được ủy nhiệm thu nhận thông báo nộp thuế từ cơ quan thuế phải gửi thông báo nộp thuế cho người nộp thuế trước ngày cuối cùng của thời hạn nộp thuế ghi trên thông báo thuế ít nhất là 05 (năm) ngày và đôn đốc người nộp thuế thực hiện nộp thuế theo đúng quy định.

3. Tổ chức thu nộp thuế và cấp chứng từ cho người nộp thuế

Bên được uỷ nhiệm thu phải cấp biên lai, chứng từ thu thuế cho người nộp thuế khi thu thuế, và quản lý, sử dụng biên lai thuế theo đúng quy định.

4. Nộp tiền thuế đã thu vào ngân sách nhà nước

Bên được uỷ nhiệm thu có trách nhiệm nộp đầy đủ, kịp thời tiền thuế và các khoản thu khác đã thu vào ngân sách nhà nước tại Kho bạc nhà nước. Số tiền thuế phải nộp vào ngân sách nhà nước là tổng số tiền đã ghi thu trên các biên lai thu thuế.

Khi nộp tiền thuế vào Kho bạc nhà nước, bên được uỷ nhiệm thu phải lập bảng kê chứng từ thu và lập giấy nộp thuế vào ngân sách nhà nước bằng tiền mặt; Kho bạc nhà nước chuyển chứng từ cho cơ quan thuế về số tiền uỷ nhiệm thu đã nộp để theo dõi và quản lý.

Cơ quan thuế ký hợp đồng uỷ nhiệm thu quy định thời gian và mức tiền thuế đã thu mà bên được uỷ nhiệm thu thuế phải nộp vào Kho bạc nhà nước phù hợp với số thu và địa bàn thu thuế theo hướng dẫn của Tổng cục Thuế. Thời gian bên được uỷ nhiệm thu thuế phải nộp tiền vào Kho bạc nhà nước tối đa không quá năm ngày kể từ ngày thu tiền đối với địa bàn thu thuế là các xã vùng sâu, vùng xa, đi lại khó khăn; không quá ba ngày đối với các địa bàn khác; trường hợp số tiền thuế đã thu vượt quá mười triệu đồng thì phải nộp ngay vào ngân sách nhà nước, trừ một số trường hợp do lý do khách quan ở vùng đặc biệt khó khăn, vùng khó khăn thì Cục trưởng Cục Thuế xem xét quyết định số thuế đã thu vượt quá 10 triệu đồng được nộp vào Ngân sách Nhà nước vào ngày làm việc tiếp theo.

5. Quyết toán số tiền thuế thu được và biên lai thu thuế với cơ quan thuế

a) Quyết toán số tiền thuế thu được

Chậm nhất ngày 5 của tháng sau, bên được uỷ nhiệm thu thuế phải lập báo cáo số đã thu, đã nộp của tháng trước gửi cơ quan thuế theo mẫu số 03/UNTH ban hành kèm theo Thông tư này. Báo cáo thu nộp phải phản ánh được số phải thu, số đã thu, số còn tồn đọng, nguyên nhân tồn đọng và kiến nghị các giải pháp đôn đốc thu nộp tiếp. Chi cục Thuế nhận được báo cáo thu nộp của bên được uỷ nhiệm thu thuế phải kiểm tra cụ thể từng biên lai đã thu, số thuế đã thu, số thuế đã nộp ngân sách, đối chiếu với số thuế đã thực nộp có xác nhận của Kho bạc, nếu có số chênh lệch phải lập biên bản xác định rõ nguyên nhân để qui trách nhiệm cụ thể.

b) Quyết toán biên lai thuế

Mỗi tháng một lần, chậm nhất ngày 5 của tháng sau, bên được uỷ nhiệm thu thuế phải lập bảng thanh toán các loại biên lai thuế đã sử dụng, số còn tồn theo từng loại biên lai với cơ quan thuế theo đúng quy định.

Sau 10 (mười) ngày kể từ ngày kết thúc năm dương lịch, bên được uỷ nhiệm thu thuế phải lập báo cáo quyết toán sử dụng biên lai thuế với cơ quan thuế về số biên lai thuế, phí, lệ phí đã sử dụng và chuyển tồn các loại biên lai sang năm sau theo mẫu số 04/UNTH ban hành kèm theo Thông tư này. Trường hợp kết thúc hợp đồng trước thời hạn thì thực hiện thanh lý hợp đồng và thu hồi các loại biên lai thuế, phí, lệ phí theo quy định.

Mọi hành vi chậm thanh toán biên lai, chậm nộp tiền thuế đã thu vào ngân sách nhà nước đều coi là hành vi xâm tiêu tiền thuế; thu thuế không viết biên lai, hoặc viết không đúng chủng loại biên lai thuế phù hợp, bên được uỷ nhiệm thu thuế sẽ bị xử lý theo quy định của pháp luật hiện hành.

6. Theo dõi và báo cáo với cơ quan thuế các trường hợp phát sinh người nộp thuế mới hoặc thay đổi quy mô, ngành hàng của người nộp thuế trên địa bàn ủy nhiệm thu.

Điều 38. Trách nhiệm của Cơ quan thuế uỷ nhiệm thu

Cơ quan thuế chịu trách nhiệm về việc thực hiện chính sách và quản lý các loại thuế trên địa bàn.

1. Thông báo công khai về các trường hợp người nộp thuế nộp thuế thông qua ủy nhiệm thu; tổ chức, cá nhân được cơ quan thuế ủy nhiệm thu; thời hạn và loại thuế được ủy nhiệm thu để người nộp thuế biết và thực hiện.

2. Phát hành thông báo nộp thuế giao cho bên được uỷ nhiệm thu thuế cùng với sổ bộ thuế đã duyệt. Thời gian giao thông báo nộp thuế cho bên được uỷ nhiệm thu thuế trước khi hết thời hạn gửi thông báo nộp thuế theo quy định tại Chương III Thông tư này tối thiểu là 10 (mười) ngày.

3. Cấp phát đầy đủ, kịp thời biên lai thu thuế cho bên được uỷ nhiệm thu thuế và hướng dẫn bên được uỷ nhiệm thu thuế quản lý, sử dụng biên lai đúng quy định. Bên được uỷ nhiệm thu thuế khi xin cấp biên lai thuế phải có văn bản đề nghị và giấy giới thiệu giao cho người được uỷ quyền đi nhận biên lai.

4. Chi trả kinh phí uỷ nhiệm thu theo hợp đồng uỷ nhiệm thu đã ký.

5. Kiểm tra tình hình thu nộp tiền thuế của bên được uỷ nhiệm thu thuế

Căn cứ vào biên lai thuế do bên uỷ nhiệm thu đã thu thuế và thanh toán với cơ quan thuế và căn cứ giấy nộp tiền vào ngân sách đã phát hành, xác nhận đã nộp tiền của Kho bạc nhà nước, cơ quan thuế thực hiện kế toán thuế và xác định số nợ thuế để có biện pháp quản lý thích hợp.

Cơ quan thuế ra quyết định phạt chậm nộp thuế đối với các trường hợp nộp chậm thuế và chuyển cho bên được uỷ nhiệm thu thuế để bên được uỷ nhiệm thu chuyển cho người nộp thuế. Bên được uỷ nhiệm thu thuế có trách nhiệm đôn đốc người nộp thuế nộp đủ tiền thuế, tiền chậm nộp vào ngân sách nhà nước.

Điều 39. Kinh phí uỷ nhiệm thu

Kinh phí uỷ nhiệm thu trích từ kinh phí hoạt động của cơ quan thuế. Tổng cục Trưởng Tổng cục Thuế quyết định mức kinh phí trả cho bên được ủy nhiệm thu phù hợp với điều kiện cụ thể theo từng địa bàn, từng loại thuế.

Việc chi trả kinh phí uỷ nhiệm thu phải được thực hiện đúng đối tượng, đúng địa bàn và thanh toán bằng chuyển khoản thông qua tài khoản của bên được uỷ nhiệm thu tại Ngân hàng, Kho Bạc; không thực hiện thanh toán kinh phí uỷ nhiệm thu bằng tiền mặt. Cơ quan thuế phải trả toàn bộ kinh phí cho bên được uỷ nhiệm thu trên cơ sở số tiền thuế đã thực nộp vào ngân sách nhà nước.

Chương V

TRÁCH NHIỆM HOÀN THÀNH NGHĨA VỤ NỘP THUẾ

Điều 40. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh [49]

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

Điều 41. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 của Luật Quản lý thuế và khoản 16 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và của pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản.

Chủ doanh nghiệp tư nhân, hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật.

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại.

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì phần thuế nợ còn lại do chủ hộ gia đình, cá nhân chịu trách nhiệm nộp.

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì phần nợ thuế còn lại do tổ trưởng tổ hợp tác chịu trách nhiệm nộp.

d) Những người có trách nhiệm nộp thuế đã hoàn thành toàn bộ nghĩa vụ nộp thuế theo quy định tại điểm a, điểm b, điểm c khoản này có quyền yêu cầu những người có nghĩa vụ liên đới khác phải thực hiện phần nghĩa vụ liên đới của họ đối với mình theo quy định của pháp luật dân sự.

Điều 42. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi thực hiện chia doanh nghiệp. Trường hợp doanh nghiệp bị chia chưa hoàn thành nghĩa vụ nộp thuế thì các doanh nghiệp mới được thành lập từ doanh nghiệp bị chia có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

2. Doanh nghiệp bị tách, bị hợp nhất, bị sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi tách, hợp nhất, sáp nhập doanh nghiệp; nếu chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp bị tách và các doanh nghiệp mới được thành lập từ doanh nghiệp bị tách, doanh nghiệp hợp nhất, doanh nghiệp nhận sáp nhập có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

3. Doanh nghiệp chuyển đổi sở hữu có trách nhiệm hoàn thành nghĩa vụ nộp thuế trước khi chuyển đổi; trường hợp doanh nghiệp chuyển đổi chưa hoàn thành nghĩa vụ nộp thuế thì doanh nghiệp mới được thành lập từ doanh nghiệp chuyển đổi có trách nhiệm hoàn thành nghĩa vụ nộp thuế.

4. Việc tổ chức lại doanh nghiệp không làm thay đổi thời hạn nộp thuế của doanh nghiệp bị tổ chức lại. Trường hợp doanh nghiệp được tổ chức lại hoặc các doanh nghiệp thành lập mới không nộp thuế đầy đủ theo thời hạn nộp thuế đã quy định thì bị xử phạt theo quy định của pháp luật.

5. Cơ quan thuế có quyền yêu cầu một trong các doanh nghiệp có nghĩa vụ liên đới phải hoàn thành toàn bộ nghĩa vụ thuế. Trường hợp một doanh nghiệp đã thực hiện toàn bộ nghĩa vụ thuế thì có quyền yêu cầu những doanh nghiệp có nghĩa vụ liên đới phải thực hiện phần nghĩa vụ liên đới của họ đối với mình theo quy định của pháp luật dân sự.

Điều 43. Việc kế thừa nghĩa vụ nộp thuế của cá nhân là người đã chết, người mất năng lực hành vi dân sự, hoặc người mất tích theo quy định của pháp luật dân sự

1. Việc hoàn thành nghĩa vụ nộp thuế của người được pháp luật coi là đã chết do những người hưởng thừa kế thực hiện trong phạm vi di sản do người chết để lại.

Trường hợp di sản chưa được chia thì việc hoàn thành nghĩa vụ nộp thuế do người chết để lại được người quản lý di sản thực hiện.

Trong trường hợp di sản đã được chia thì việc hoàn thành nghĩa vụ nộp thuế do người chết để lại được những người thừa kế thực hiện tương ứng nhưng không vượt quá phần tài sản mà mình được nhận, trừ trường hợp có thỏa thuận khác.

Trong trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng phải thực hiện việc hoàn thành nghĩa vụ nộp thuế do người chết để lại như người thừa kế là cá nhân.

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng từ chối nhận di sản thì việc hoàn thành nghĩa vụ nộp thuế của người chết để lại được thực hiện theo quy định của pháp luật dân sự.

2. Việc hoàn thành nghĩa vụ nộp thuế của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự do người được Tòa án giao quản lý tài sản của người bị tuyên bố mất tích, người bị tuyên bố mất năng lực hành vi dân sự thực hiện trong phạm vi tài sản được giao quản lý.

3. Trường hợp cơ quan nhà nước có thẩm quyền hủy bỏ quyết định tuyên bố một người là đã chết, mất tích hoặc mất năng lực hành vi dân sự thì số tiền thuế nợ đã xoá theo quy định tại Điều 65 của Luật Quản lý thuế và khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế được phục hồi lại, nhưng không bị tính tiền chậm nộp cho thời gian bị coi là đã chết, mất tích hoặc mất năng lực hành vi dân sự.

Điều 44. Xác nhận việc thực hiện nghĩa vụ thuế

1. Người nộp thuế có quyền đề nghị cơ quan thuế quản lý trực tiếp xác nhận việc hoàn thành nghĩa vụ thuế của từng loại thuế hoặc của tất cả các loại thuế (trừ các loại thuế ở khâu xuất nhập khẩu); hoặc đề nghị cơ quan thuế quản lý trực tiếp xác nhận số tiền thuế, tiền chậm nộp, tiền phạt còn phải nộp đến thời điểm đề nghị xác nhận.

Trường hợp cá nhân, nhà thầu nước ngoài nộp thuế qua tổ chức, cá nhân có trách nhiệm khấu trừ tại nguồn thì đề nghị với cơ quan thuế quản lý trực tiếp bên khấu trừ tại nguồn xác nhận việc hoàn thành nghĩa vụ nộp thuế.

2. Văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế phải nêu rõ các nội dung:

- Tên người nộp thuế, mã số thuế;

- Số thuế phát sinh của từng loại thuế bao gồm cả số thuế do người nộp thuế khai trong hồ sơ thuế đã nộp cho cơ quan thuế và số thuế khoán, số thuế ấn định theo quyết định của cơ quan thuế;

- Số tiền phạt hành chính do vi phạm pháp luật thuế;

- Số tiền thuế, tiền phạt đã nộp;

- Số tiền thuế, tiền phạt còn nợ (nếu có).

3. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế, cơ quan thuế có trách nhiệm ban hành văn bản xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế. Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế, cơ quan thuế gửi thông báo cho người nộp thuế biết lý do chưa xác nhận việc thực hiện nghĩa vụ thuế của người nộp thuế.

4. Thủ tục khấu trừ thuế nước ngoài vào thuế phải nộp tại Việt Nam

Các tổ chức, cá nhân là đối tượng cư trú của Việt Nam đã nộp thuế tại Nước ký kết Hiệp định thuế với Việt Nam và số thuế đã nộp là đúng với quy định của luật nước ngoài và quy định của Hiệp định thì sẽ được khấu trừ số thuế đã nộp (hoặc được coi như đã nộp) tại Nước ký kết Hiệp định thuế với Việt Nam. Thủ tục khấu trừ thuế như sau:

a) Người nộp thuế gửi hồ sơ đề nghị khấu trừ số thuế đã nộp (hoặc được coi như đã nộp) tại nước ngoài vào số thuế phải nộp tại Việt Nam đến Cơ quan thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế. Hồ sơ gồm:

a.1) Giấy đề nghị khấu trừ thuế nước ngoài vào thuế phải nộp tại Việt Nam theo Hiệp định theo mẫu số 02/HTQT ban hành kèm theo Thông tư này, trong đó cung cấp các thông tin về giao dịch liên quan đến số thuế nước ngoài đề nghị được khấu trừ vào số thuế phải nộp tại Việt Nam thuộc phạm vi điều chỉnh của Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm a khoản 4 Điều này đề nghị giải trình cụ thể tại Giấy đề nghị khấu trừ thuế này để cơ quan thuế xem xét, quyết định.

a.2) Các tài liệu khác tuỳ theo hình thức đề nghị khấu trừ. Cụ thể:

- Trường hợp khấu trừ trực tiếp

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp chứng từ nộp thuế ở nước ngoài có xác nhận của người nộp thuế;

+ Bản gốc xác nhận của Cơ quan thuế nước ngoài về số thuế đã nộp.

- Trường hợp khấu trừ số thuế khoán

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp đăng ký kinh doanh hoặc các chứng từ pháp lý xác nhận hoạt động kinh doanh tại nước ngoài có xác nhận của người nộp thuế;

+ Thư xác nhận của Nhà chức trách có thẩm quyền nước ngoài về số thuế đã miễn, giảm và xác nhận việc đề nghị khấu trừ số thuế khoán là phù hợp với Hiệp định và luật pháp của Nước ký kết Hiệp định có liên quan.

- Trường hợp khấu trừ gián tiếp

+ Các tài liệu pháp lý chứng minh quan hệ và tỉ lệ góp vốn của đối tượng đề nghị khấu trừ;

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài của công ty chia lãi cổ phần mà đối tượng tham gia góp vốn có xác nhận của người nộp thuế ;

+ Bản chụp Tờ khai thuế khấu trừ tại nguồn đối với lợi tức cổ phần được chia có xác nhận của người nộp thuế;

+ Xác nhận của Cơ quan thuế nước ngoài về số thuế đã nộp đối với cổ phần được chia và số thuế thu nhập công ty đã nộp trước khi chia lãi cổ phần.

a.3) Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

b) Cơ quan thuế căn cứ hồ sơ xem xét và giải quyết khấu trừ thuế theo quy định tại Hiệp định và hướng dẫn tại Thông tư này trong thời hạn 10 (mười) ngày làm việc kể từ thời điểm nhận đủ hồ sơ nêu tại điểm a khoản này. Thời hạn 10 (mười) ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

5. Thủ tục xác nhận số thuế đã nộp tại Việt Nam đối với đối tượng cư trú của nước ngoài

Trường hợp một đối tượng cư trú của Nước ký kết Hiệp định với Việt Nam phải nộp thuế thu nhập tại Việt Nam theo quy định của Hiệp định và pháp luật thuế Việt Nam muốn xác nhận số thuế đã nộp tại Việt Nam để được khấu trừ vào số thuế phải nộp tại nước cư trú cần thực hiện các thủ tục sau đây:

a) Trường hợp người nộp thuế đề nghị xác nhận số thuế đã nộp tại Việt Nam gửi hồ sơ đề nghị đến Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế để làm thủ tục xác nhận. Hồ sơ bao gồm:

a.1) Giấy đề nghị xác nhận số thuế đã nộp tại Việt Nam theo Hiệp định mẫu số 03/HTQT ban hành kèm theo Thông tư này, trong đó cung cấp các thông tin về giao dịch liên quan đến thu nhập chịu thuế và số thuế phát sinh từ giao dịch đó thuộc phạm vi điều chỉnh của Hiệp định.

a.2) Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú của nước cư trú do Cơ quan thuế cấp (ghi rõ là đối tượng cư trú trong kỳ tính thuế nào) đã được hợp pháp hóa lãnh sự.

a.3) Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm a khoản 5 Điều này, đề nghị giải trình cụ thể tại Giấy đề nghị mẫu số 03/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận đủ hồ sơ, Cục Thuế nơi đối tượng đăng k‎ý thuế có trách nhiệm cấp giấy xác nhận thuế thu nhập đã nộp tại Việt Nam theo mẫu số 04/HTQT hoặc mẫu số 05/HTQT ban hành kèm theo Thông tư này. Mẫu số 04/HTQT được sử dụng để xác nhận đối với thuế thu nhập cá nhân và thuế thu nhập doanh nghiệp; Mẫu số 05/HTQT được sử dụng để xác nhận đối với thuế thu nhập tiền lãi cổ phần, lãi tiền cho vay, tiền bản quyền hoặc phí dịch vụ kỹ thuật. Thời hạn 07 (bảy) ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

b) Trường hợp người nộp thuế đề nghị xác nhận số thuế phát sinh tại Việt Nam nhưng không phải nộp do được hưởng ưu đãi thuế và được coi như số thuế đã nộp để khấu trừ số thuế khoán tại nước nơi cư trú gửi hồ sơ đề nghị đến Cục Thuế để làm thủ tục xác nhận. Hồ sơ bao gồm:

b.1) Giấy đề nghị xác nhận số thuế đã nộp tại Việt Nam theo Hiệp định theo mẫu số 03/HTQT ban hành kèm theo Thông tư này trong đó cung cấp các thông tin về giao dịch liên quan đến thu nhập chịu thuế, số thuế phát sinh và các ưu đãi thuế đối với giao dịch đó thuộc phạm vi điều chỉnh của Hiệp định.

b.2) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp (ghi rõ là đối tượng cư trú trong kỳ tính thuế nào) đã được hợp pháp hóa lãnh sự ;

b.3) Giấy uỷ quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

Trường hợp người nộp thuế không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của điểm b khoản 5 Điều này, đề nghị giải trình cụ thể tại Giấy đề nghị mẫu số 03/HTQT nêu trên để cơ quan thuế xem xét, quyết định.

Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận đủ hồ sơ, Cục Thuế có trách nhiệm xác nhận số thuế phát sinh tại Việt Nam nhưng không phải nộp do được ưu đãi thuế dành cho đối tượng đề nghị. Thời hạn 07 (bảy) ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

6. Thủ tục xác nhận đối tượng cư trú của Việt Nam

a) Tổ chức, cá nhân yêu cầu xác nhận là đối tượng cư trú thuế của Việt Nam theo quy định tại Hiệp định thực hiện thủ tục như sau:

a.1) Đối với các đối tượng đang là người nộp thuế, nộp Giấy đề nghị xác nhận cư trú của Việt Nam theo mẫu số 06/HTQT ban hành kèm theo Thông tư này và Giấy ủy quyền (trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định) đến Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi đăng ký nộp thuế.

a.2) Đối với các đối tượng không phải là đối tượng khai, nộp thuế:

- Giấy đề nghị theo hướng dẫn tại tiết a.1 khoản 6 Điều này;

- Xác nhận của cơ quan quản lý hoặc chính quyền địa phương về nơi thường trú hoặc nơi đăng ký hộ khẩu đối với cá nhân hoặc giấy đăng ký thành lập đối với các tổ chức (ví dụ như hợp tác xã, tổ hợp tác nông nghiệp);

- Xác nhận của cơ quan chi trả thu nhập (nếu có). Trường hợp không có xác nhận này, đối tượng nộp đơn tự khai trong đơn và chịu trách nhiệm trước pháp luật;

- Giấy ủy quyền trong trường hợp người nộp thuế uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định.

b) Trong vòng 07 (bảy) ngày làm việc kể từ ngày nhận được đơn, Cục Thuế căn cứ vào quy định tại Điều 4 của Hiệp định liên quan đến định nghĩa đối tượng cư trú để xét và cấp giấy chứng nhận cư trú mẫu số 07/HTQT ban hành kèm theo Thông tư này cho đối tượng đề nghị. Thời hạn 07 (bảy) ngày làm việc không bao gồm thời gian bổ sung và giải trình hồ sơ.

Trường hợp để áp dụng Hiệp định tại nước hoặc vùng lãnh thổ đối tác Hiệp định với Việt Nam (sau đây gọi là đối tác Hiệp định), cơ quan thuế đối tác Hiệp định yêu cầu đối tượng cư trú Việt Nam cung cấp giấy chứng nhận cư trú do Cơ quan thuế Việt Nam phát hành theo mẫu của đối tác Hiệp định đó: nếu mẫu Giấy chứng nhận cư trú này có các chỉ tiêu và thông tin tương tự như Giấy chứng nhận cư trú mẫu số 07/HTQT nêu trên hoặc có thêm các chỉ tiêu và thông tin thuộc phạm vi quản lý của cơ quan thuế (ví dụ: thông tin về quốc tịch, ngành nghề kinh doanh của đối tượng, ...) thì Cục Thuế xác nhận vào mẫu Giấy chứng nhận cư trú này.

Chương VI

THỦ TỤC MIỄN THUẾ, GIẢM THUẾ; XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Điều 45. Trường hợp người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế

1. Người nộp thuế tự xác định số tiền thuế được miễn thuế, giảm thuế trong hồ sơ khai thuế hoặc hồ sơ miễn thuế, giảm thuế gửi cho cơ quan thuế quản lý trực tiếp, trừ các trường hợp hướng dẫn tại Điều 46 Thông tư này.

2. Tài liệu liên quan đến việc xác định miễn thuế, giảm thuế là một phần của hồ sơ khai thuế.

Điều 46. Trường hợp cơ quan thuế quyết định miễn thuế, giảm thuế

Cơ quan thuế trực tiếp kiểm tra hồ sơ ra quyết định miễn thuế, giảm thuế đối với các trường hợp sau đây:

1. Miễn, giảm thuế thu nhập cá nhân

a) Nguyên tắc miễn, giảm thuế thu nhập cá nhân

- Đối với người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo việc xét giảm thuế thu nhập cá nhân được thực hiện theo năm dương lịch.

- Đối với cá nhân kinh doanh, nhóm cá nhân kinh doanh nộp thuế thu nhập cá nhân theo phương pháp khoán có tạm ngừng, nghỉ kinh doanh việc xét giảm thuế khoán được thực hiện theo tháng ngừng, nghỉ kinh doanh. Cách xác định số thuế được giảm và thủ tục hồ sơ giảm thuế thực hiện theo hướng dẫn tại Điều 21 Thông tư này.

- Đối với cá nhân thuộc đối tượng được miễn thuế, giảm thuế thu nhập cá nhân theo quy định về chuyên gia nước ngoài thực hiện chương trình, dự án ODA tại Việt Nam; chuyên gia nước ngoài thực hiện chương trình, dự án viện trợ phi chính phủ tại Việt Nam; cá nhân nước ngoài làm việc tại văn phòng của tổ chức phi chinh phủ; cá nhân làm việc tại khu kinh tế thực hiện thủ tục miễn thuế, giảm thuế theo hướng dẫn riêng của Bộ Tài chính.

b) Hồ sơ miễn thuế, giảm thuế

b.1) Đối với người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hỏa hoạn.

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hỏa hoạn theo mẫu số 02/MGTH ban hành kèm theo Thông tư này;

Cơ quan có thẩm quyền xác định mức độ, giá trị thiệt hại là cơ quan tài chính hoặc các cơ quan giám định xác định mức độ, giá trị thiệt hại về tài sản.

Trường hợp thiệt hại về hàng hoá, dịch vụ: người nộp thuế cung cấp Biên bản giám định (chứng thư giám định) về mức độ thiệt hại của cơ quan giám định và cơ quan giám định phải chịu trách nhiệm pháp lý về tính chính xác của chứng thư giám định theo quy định của pháp luật.

Trường hợp thiệt hại về đất đai, hoa màu thì cơ quan tài chính có trách nhiệm xác định.

- Chứng từ bồi thường của cơ quan bảo hiểm (nếu có) hoặc thỏa thuận bồi thường của người gây hỏa hoạn (nếu có).

- Các chứng từ chi liên quan trực tiếp đến việc khắc phục thiên tai, hỏa hoạn.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

b.2) Đối với người nộp thuế gặp khó khăn do bị tai nạn

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Văn bản hoặc biên bản xác nhận tai nạn có xác nhận của cơ quan công an hoặc xác nhận mức độ thương tật của cơ quan y tế.

- Giấy tờ xác định việc bồi thường của cơ quan bảo hiểm hoặc thỏa thuận bồi thường của người gây tai nạn (nếu có).

- Các chứng từ chi liên quan trực tiếp đến việc khắc phục tai nạn.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

b.3) Đối với người nộp thuế mắc bệnh hiểm nghèo

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này.

- Bản chụp hồ sơ bệnh án hoặc sổ khám bệnh.

- Các chứng từ chứng minh chi phí khám chữa bệnh do cơ quan y tế cấp; hoặc hóa đơn mua thuốc chữa bệnh kèm theo đơn thuốc của bác sỹ.

- Tờ khai quyết toán thuế thu nhập cá nhân (nếu thuộc đối tượng phải quyết toán thuế).

c) Nơi nộp hồ sơ miễn, giảm thuế

Đối với người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo nơi nộp hồ sơ miễn, giảm thuế là cơ quan thuế nơi cá nhân cư trú.

2. Miễn hoặc giảm thuế tiêu thụ đặc biệt, tiền thuê đất, thuê mặt nước, thuế sử dụng đất phi nông nghiệp, thuế sử dụng đất nông nghiệp cho người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn bất ngờ theo quy định của pháp luật không có khả năng nộp thuế.

Hồ sơ đề nghị miễn hoặc giảm thuế bao gồm:

- Văn bản đề nghị miễn hoặc giảm thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư này, trong đó nêu rõ thời gian, lý do bị thiệt hại, giá trị tài sản bị thiệt hại, số lỗ do thiên tai, địch họa, tai nạn bất ngờ gây ra, số thuế phải nộp, số thuế đề nghị miễn, giảm và danh mục tài liệu gửi kèm;

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hỏa hoạn, tai nạn theo mẫu số 02/MGTH ban hành kèm theo Thông tư này;

Cơ quan có thẩm quyền xác định mức độ, giá trị thiệt hại là cơ quan tài chính hoặc các cơ quan giám định độc lập xác định mức độ, giá trị thiệt hại về tài sản.

Trường hợp thiệt hại về hàng hóa, dịch vụ: người nộp thuế cung cấp Biên bản giám định (chứng thư giám định) về mức độ thiệt hại của cơ quan giám định và cơ quan giám định phải chịu trách nhiệm pháp lý về tính chính xác của chứng thư giám định theo quy định của pháp luật.

Trường hợp thiệt hại về đất đai, hoa màu (để miễn, giảm thuế sử dụng đất nông nghiệp, thuế sử dụng đất phi nông nghiệp) thì cơ quan tài chính có trách nhiệm xác định.

- Bản quyết toán tài chính (nếu là doanh nghiệp) kèm theo giải trình phân tích xác định số bị thiệt hại, số lỗ do bị thiệt hại.

3. Miễn, giảm thuế tài nguyên đối với tổ chức, cá nhân khai thác tài nguyên theo quy định tại Điều 9 Luật Thuế tài nguyên

a) Hồ sơ miễn, giảm thuế gồm:

- Văn bản đề nghị miễn, giảm thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư này.

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản (đối với trường hợp miễn, giảm thuế tài nguyên do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ) của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương cấp xã nơi xảy ra thiên tai, hỏa hoạn, tai nạn theo mẫu số 02/MGTH ban hành kèm theo Thông tư này;

Cơ quan có thẩm quyền xác định mức độ, giá trị thiệt hại là cơ quan tài chính hoặc các cơ quan giám định xác định mức độ, giá trị thiệt hại về tài sản.

Trường hợp thiệt hại về hàng hóa: người nộp thuế cung cấp Biên bản giám định (chứng thư giám định) về mức độ thiệt hại của cơ quan giám định và cơ quan giám định phải chịu trách nhiệm pháp lý về tính chính xác của chứng thư giám định theo quy định của pháp luật.

Trường hợp thiệt hại về sử dụng nước thiên nhiên thì cơ quan tài chính có trách nhiệm xác định.

- Các tài liệu liên quan đến việc miễn, giảm thuế tài nguyên kèm theo.

b) Một số trường hợp miễn thuế tài nguyên không phải lập tờ khai thuế tài nguyên hàng tháng và quyết toán thuế tài nguyên năm: tổ chức, cá nhân hoạt động khai thác hải sản tự nhiên thuộc diện miễn thuế tài nguyên; nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

c) Thủ tục miễn thuế tài nguyên đối với một số trường hợp cụ thể như sau:

- Thủ tục miễn thuế đối với nước thiên nhiên dùng cho sản xuất thủy điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt: Hộ gia đình, cá nhân sử dụng nước thiên nhiên tự sản xuất thủy điện phục vụ sinh hoạt phải có đơn đề nghị miễn thuế, kèm theo bản giải trình về thiết bị sản xuất thủy điện phục vụ cho sinh hoạt gia đình, có xác nhận của UBND cấp xã. Khi bắt đầu đi vào hoạt động hộ gia đình phải khai báo lần đầu với cơ quan thuế trực tiếp quản lý để hưởng miễn thuế tài nguyên.

- Thủ tục miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê:

Tổ chức, cá nhân khai thác đất (kể cả đơn vị nhận thầu thực hiện) phải có văn bản đề nghị miễn thuế, kèm theo bản sao có đóng dấu chứng thực quyết định giao đất, cho thuê đất và hồ sơ liên quan đã được cơ quan có thẩm quyền phê duyệt về việc xây dựng công trình tại địa phương của chủ đầu tư và gửi bộ hồ sơ cho cơ quan thuế trực tiếp quản lý nơi khai thác để biết và theo dõi việc miễn thuế.

4. Miễn, giảm thu tiền sử dụng đất

Hồ sơ khai miễn, giảm tiền sử dụng đất, gồm:

- Tờ khai tiền sử dụng đất theo mẫu số 01/TSDĐ ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có công chứng hoặc chứng thực) cụ thể là: giấy chứng nhận ưu đãi đầu tư đối với các trường hợp khuyến khích đầu tư; Văn bản chấp thuận của cơ quan có thẩm quyền về phê duyệt dự án đầu tư đối với dự án công trình công cộng có mục đích kinh doanh, dự án xây dựng ký túc xá sinh viên, xây dựng nhà cho người có công, xây dựng chung cư cao tầng cho công nhân khu công nghiệp; Quyết định di dời và dự án đầu tư được phê duyệt theo thẩm quyền đối với nhà máy, xí nghiệp di dời theo quy hoạch; Đối với hộ thuộc diện nghèo phải có xác nhận của cơ quan có thẩm quyền về hộ nghèo theo quy định của Bộ Lao động- Thương binh và Xã hội; Đối với hộ gia đình là đồng bào dân tộc thiểu số phải có hộ khẩu (ở nơi đã có hộ khẩu) hoặc xác nhận của Uỷ ban nhân dân cấp xã (ở nơi chưa có hộ khẩu); Đối với hộ gia đình, cá nhân có công với Cách mạng phải có giấy tờ có liên quan chứng minh thuộc diện được miễn, giảm tiền sử dụng đất theo quy định của pháp luật và quyết định miễn, giảm tiền sử dụng đất của UBND cấp tỉnh hoặc của cơ quan được UBND cấp tỉnh uỷ quyền, phân cấp .

Hồ sơ khai miễn, giảm tiền sử dụng đất được gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân xã, phường, thị trấn trong trường hợp hồ sơ nộp tại xã, phường, thị trấn hoặc cơ quan thuế địa phương nơi có đất trong trường hợp chưa thực hiện cơ chế một cửa liên thông.

5. Miễn, giảm tiền thuê đất, thuê mặt nước

a) Hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước (dưới đây gọi chung là tiền thuê đất), bao gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất, ghi rõ: diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời hạn miễn, giảm tiền thuê đất.

- Tờ khai tiền thuê đất theo quy định.

- Dự án đầu tư được cấp có thẩm quyền phê duyệt (trừ trường hợp miễn, giảm tiền thuê đất mà đối tượng xét miễn, giảm không phải là dự án đầu tư thì trong hồ sơ không cần có dự án đầu tư được cấp có thẩm quyền phê duyệt).

- Quyết định cho thuê đất của cơ quan có thẩm quyền; Hợp đồng thuê đất (và Hợp đồng hoặc văn bản nhận giao khoán đất giữa doanh nghiệp, hợp tác xã sản xuất nông nghiệp với hộ nông trường viên, xã viên - đối với trường hợp được miễn, giảm hướng dẫn tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư số 141/2007/TT-BTC ngày 30 tháng 11 năm 2007 của Bộ Tài chính).

- Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh.

- Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp trong trường hợp dự án đầu tư phải được cơ quan nhà nước quản lý đầu tư ghi vào Giấy chứng nhận đầu tư hoặc dự án thuộc diện không phải đăng ký đầu tư nhưng nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư.

b) Trường hợp người nộp thuế tiếp tục thuộc đối tượng được miễn, giảm tiền thuê đất theo quyết định miễn, giảm tiền thuê đất trước đó thì hồ sơ đề nghị miễn, giảm, bao gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất, ghi rõ: diện tích đất thuê, thời hạn thuê đất; lý do miễn, giảm và thời hạn miễn, giảm tiền thuê đất (trong đó nêu rõ đề nghị tiếp tục được miễn, giảm theo quyết định miễn, giảm số, ngày, tháng, năm của cơ quan thuế); lý do thay đổi miễn, giảm (nếu có).

- Tờ khai tiền thuê đất theo quy định.

c) Ngoài các giấy tờ tại điểm a nêu trên, một số trường hợp hồ sơ phải có các giấy tờ cụ thể theo quy định sau đây:

c.1) Trường hợp dự án gặp khó khăn phải tạm ngừng xây dựng, tạm ngừng hoạt động được miễn tiền thuê đất trong thời gian tạm ngừng xây dựng, tạm ngừng hoạt động:

- Chậm nhất sau 30 (ba mươi) ngày kể từ ngày có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh về việc tạm ngừng xây dựng, tạm ngừng hoạt động thì người nộp thuế phải gửi cho cơ quan thuế:

+ Văn bản đề nghị miễn, giảm nêu rõ lý do và thời gian phải tạm ngừng xây dựng, tạm ngừng hoạt động.

+ Đối với trường hợp tạm ngừng xây dựng thì phải có bản chụp Phụ lục hợp đồng xây dựng hoặc Biên bản (về việc tạm ngừng xây dựng) được lập giữa Bên giao thầu và Bên nhận thầu, trong đó xác định việc tạm dừng thực hiện hợp đồng xây dựng.

- Xác nhận của cơ quan nhà nước quản lý đầu tư về việc phải tạm ngừng xây dựng, giãn tiến độ thực hiện dự án đầu tư làm thay đổi tiến độ thực hiện dự án đầu tư đã cam kết hoặc cam kết của chủ đầu tư đối với các dự án có vốn đầu tư dưới 15 tỷ đồng.

c.2) Trường hợp được miễn tiền thuê đất trong thời gian xây dựng theo dự án được cấp có thẩm quyền phê duyệt, thủ tục hồ sơ chia làm 2 giai đoạn:

c.2.1) Trong thời gian đang tiến hành xây dựng: người thuê đất phải xuất trình với cơ quan Thuế các giấy tờ để làm căn cứ tạm xác định thời gian được miễn tiền thuê đất gồm:

- Giấy phép xây dựng do cơ quan có thẩm quyền cấp, trừ trường hợp thực hiện dự án trong khu đô thị mới, khu công nghiệp, cụm công nghiệp thuộc diện không phải cấp Giấy phép xây dựng.

- Hợp đồng xây dựng; Trường hợp đơn vị tự làm, không có Hợp đồng xây dựng thì phải nêu rõ trong đơn xin miễn tiền thuê đất.

- Biên bản bàn giao đất trên thực địa.

c.2.2) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác sử dụng, người thuê đất phải xuất trình đầy đủ các giấy tờ để cơ quan Thuế có căn cứ ban hành Quyết định miễn tiền thuê đất bao gồm:

+ Biên bản nghiệm thu, bàn giao công trình, hạng mục công trình hoàn thành, đưa vào khai thác, sử dụng được lập giữa chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng công trình.

Hoặc các chứng từ chứng minh việc đơn vị tự xây dựng trong trường hợp đơn vị tự thực hiện hoạt động xây dựng cơ bản.

c.3) Trường hợp được miễn, giảm theo diện ưu đãi đầu tư theo quy định của pháp luật về đầu tư hoặc đối với cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường:

- Các loại giấy về ưu đãi đầu tư (nếu có) có ghi ưu đãi về tiền thuê đất, thuê mặt nước như: Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư, Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp (Bản sao có xác nhận công chứng hoặc chứng thực).

- Quyết định của cơ quan nhà nước có thẩm quyền về việc di dời cơ sở sản xuất kinh doanh theo quy hoạch hoặc do ô nhiễm môi trường.

- Quyết định cho thuê đất, Hợp đồng thuê đất hoặc Biên bản bàn giao đất trên thực địa tại nơi cơ sở sản xuất kinh doanh mới.

c.4) Trường hợp được miễn, giảm đối với dự án xây dựng trụ sở làm việc, đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

Trường hợp này, người thuê đất phải xuất trình với cơ quan Thuế: Hiệp định, hoặc thỏa thuận, hoặc cam kết của Chính phủ Việt Nam với tổ chức quốc tế về việc miễn, giảm tiền thuê đất; hoặc Giấy xác nhận của Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao ủy quyền.

c.5) Trường hợp được miễn, giảm tiền thuê đất do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, hồ sơ phải có: Quyết định của Thủ tướng Chính phủ (Bản sao có xác nhận công chứng hoặc chứng thực).

6. Thời hạn giải quyết hồ sơ miễn thuế, giảm thuế

Trong thời hạn 30 (ba mươi) ngày, kể từ ngày nhận đủ hồ sơ, cơ quan thuế phải kiểm tra hồ sơ theo quy định tại Điều 60 Thông tư này và ra quyết định miễn thuế, giảm thuế theo mẫu số 03/MGTH hoặc thông báo cho người nộp thuế lý do không thuộc diện được miễn thuế, giảm thuế theo mẫu số 04/MGTH ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế không giải trình, bổ sung thông tin, tài liệu theo thông báo của cơ quan thuế; không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng thì cơ quan thuế tiến hành kiểm tra thực tế. Thời hạn ra quyết định miễn thuế, giảm thuế trong trường hợp này là 60 (sáu mươi) ngày, kể từ ngày nhận đủ hồ sơ.

7. Thẩm quyền giải quyết việc miễn thuế, giảm thuế

a) Đối với tiền sử dụng đất và tiền thuê đất, thuê mặt nước:

- Cục trưởng Cục Thuế ban hành quyết định miễn, giảm tiền thuê đất, thuê mặt nước và quyết định miễn, giảm tiền sử dụng đất đối với người nộp thuế là tổ chức kinh tế; Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài.

- Chi cục trưởng Chi cục Thuế ban hành quyết định miễn, giảm tiền thuê đất, thuê mặt nước và quyết định miễn, giảm tiền sử dụng đất đối với người nộp thuế là hộ gia đình, cá nhân.

b) Việc miễn, giảm các loại thuế khác đối với trường hợp cơ quan thuế quyết định miễn thuế, giảm thuế: Hồ sơ miễn thuế, giảm thuế được nộp tại cơ quan thuế quản lý trực tiếp cấp nào thì Thủ trưởng cơ quan thuế cấp đó quyết định việc miễn, giảm thuế hoặc thông báo cho người nộp thuế lý do không được miễn thuế, giảm thuế.

Điều 47. Ưu đãi thuế theo Điều ước quốc tế

1. Tổ chức, cá nhân nước ngoài thuộc diện được hưởng các ưu đãi thuế theo các Điều ước quốc tế không phải là Hiệp định tránh đánh thuế hai lần (sau đây gọi là điều ước quốc tế) thì thực hiện theo hướng dẫn tại khoản 2 hoặc khoản 3 Điều này.

2. Trường hợp tổ chức, cá nhân nước ngoài đăng ký kê khai, nộp thuế trực tiếp với Cơ quan thuế

a) Đối với tổ chức, cá nhân nước ngoài, thủ tục như sau:

Trong phạm vi 03 (ba) ngày làm việc kể từ ngày ký hợp đồng với Bên Việt Nam, tổ chức, cá nhân nước ngoài gửi cho cơ quan thuế nơi đăng ký thuế hồ sơ thông báo miễn, giảm thuế, gồm:

- Bản chụp Điều ước Quốc tế.

- Thông báo miễn, giảm thuế có xác nhận của cơ quan đề xuất ký kết Điều ước quốc tế theo mẫu số 01/MTPDTA ban hành kèm theo Thông tư này (trừ các Điều ước quốc tế do Bộ Tài chính đề xuất ký).

- Bản chụp hợp đồng với Bên Việt Nam có xác nhận của tổ chức, cá nhân nước ngoài hoặc đại diện được uỷ quyền.

- Bản dịch tóm tắt hợp đồng có xác nhận của tổ chức, cá nhân nước ngoài hoặc đại diện được uỷ quyền (nếu hợp đồng được làm bằng tiếng nước ngoài).

Bản dịch tóm tắt hợp đồng gồm các nội dung sau: tên hợp đồng và tên các điều khoản của hợp đồng, phạm vi công việc của hợp đồng, nghĩa vụ thuế tại hợp đồng.

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân nước ngoài ủy quyền cho một tổ chức hoặc cá nhân Việt Nam thực hiện các thủ tục thông báo miễn, giảm thuế. Giấy ủy quyền cần có đủ chữ ký của đại diện hai bên.

Trường hợp do đặc thù của giao dịch tổ chức, cá nhân nước ngoài không thể cung cấp hợp đồng với Bên Việt Nam, tổ chức, cá nhân nước ngoài nộp các tài liệu có giá trị tương đương hợp đồng và giải trình cụ thể tại Thông báo miễn, giảm thuế để cơ quan thuế xem xét, quyết định.

Ví dụ 48: Trường hợp tổ chức, cá nhân nước ngoài đầu tư vào các loại chứng khoán tại Việt Nam (không có hợp đồng), vào ngày đăng ký mã số giao dịch chứng khoán với các công ty chứng khoán hoặc các ngân hàng lưu ký hoạt động tại Việt Nam (Bên Việt Nam), tổ chức, cá nhân nước ngoài gửi hồ sơ thông báo miễn, giảm thuế cho cơ quan thuế nơi đăng ký thuế. Trong trường hợp này, đối với mỗi Bên Việt Nam, tổ chức, cá nhân nước ngoài chỉ cần gửi một bộ hồ sơ thông báo miễn, giảm thuế để áp dụng đối với toàn bộ các giao dịch chuyển nhượng chứng khoán liên quan đến cơ quan thuế nơi đăng ký thuế. Hồ sơ bao gồm: thông báo miễn, giảm thuế và giấy ủy quyền (trong trường hợp ủy quyền) nêu trên.

Trường hợp tổ chức, cá nhân nước ngoài không thể cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của hồ sơ thông báo miễn, giảm thuế theo Điều ước quốc tế, đề nghị giải trình cụ thể tại Thông báo theo mẫu số 01/MTPDTA nêu trên để cơ quan thuế xem xét, quyết định.

Sau khi đã gửi hồ sơ thông báo miễn, giảm thuế cho cơ quan thuế và vào thời điểm khai thuế của tổ chức, cá nhân nước ngoài (hướng dẫn tại Điều 12 hoặc Điều 16 hoặc Điều 20 Thông tư này) mà tổ chức, cá nhân nước ngoài không nhận được thông tin hay yêu cầu nào của cơ quan thuế, tổ chức, cá nhân nước ngoài không có nghĩa vụ nộp bất kỳ khoản thuế nào trên các khoản thanh toán nhận được từ Bên Việt Nam.

b) Đối với cơ quan thuế:

Sau khi nhận hồ sơ thông báo miễn, giảm thuế của tổ chức, cá nhân nước ngoài, cơ quan thuế có trách nhiệm kiểm tra hồ sơ thông báo miễn, giảm thuế và đối chiếu với phạm vi được miễn, giảm thuế theo Điều ước quốc tế của tổ chức, cá nhân nước ngoài để đảm bảo tính chính xác, trung thực của việc thông báo miễn, giảm thuế.

Trong trường hợp cần thiết, cơ quan thuế yêu cầu tổ chức, cá nhân nước ngoài giải trình các vấn đề liên quan đến việc thông báo miễn, giảm thuế.

3. Trường hợp tổ chức, cá nhân nước ngoài không đăng ký kê khai, nộp thuế trực tiếp với Cơ quan thuế

a) Đối với tổ chức, cá nhân nước ngoài, thủ tục như sau:

Vào ngày ký hợp đồng với Bên Việt Nam, tổ chức, cá nhân nước ngoài gửi cho Bên Việt Nam hồ sơ thông báo miễn, giảm thuế, gồm:

- Bản chụp Điều ước Quốc tế.

- Thông báo miễn, giảm thuế có xác nhận của cơ quan đề xuất ký kết Điều ước quốc tế theo mẫu số 01/MTPDTA ban hành kèm theo Thông tư này (trừ các Điều ước quốc tế do Bộ Tài chính đề xuất ký).

- Bản chụp hợp đồng với Bên Việt Nam có xác nhận của tổ chức, cá nhân nước ngoài hoặc đại diện được uỷ quyền.

- Bản dịch tóm tắt hợp đồng có xác nhận của tổ chức, cá nhân nước ngoài hoặc đại diện được uỷ quyền (nếu hợp đồng được làm bằng tiếng nước ngoài).

Bản dịch tóm tắt hợp đồng gồm các nội dung sau: tên hợp đồng và tên các điều khoản của hợp đồng, phạm vi công việc của hợp đồng, nghĩa vụ thuế tại hợp đồng.

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân nước ngoài ủy quyền cho một tổ chức hoặc cá nhân Việt Nam thực hiện các thủ tục thông báo miễn, giảm thuế. Giấy ủy quyền cần có đủ chữ ký của đại diện hai bên.

- Trường hợp do đặc thù của giao dịch tổ chức, cá nhân nước ngoài không thể cung cấp hợp đồng với Bên Việt Nam, tổ chức, cá nhân nước ngoài nộp các tài liệu có giá trị tương đương hợp đồng và giải trình cụ thể tại Thông báo miễn, giảm thuế để cơ quan thuế xem xét, quyết định.

Ví dụ 49: Trường hợp tổ chức, cá nhân nước ngoài đầu tư vào các loại chứng khoán tại Việt Nam (không có hợp đồng), vào ngày đăng ký mã số giao dịch chứng khoán với các công ty chứng khoán hoặc các ngân hàng lưu ký hoạt động tại Việt Nam (Bên Việt Nam), tổ chức, cá nhân nước ngoài gửi hồ sơ thông báo miễn, giảm thuế cho Bên Việt Nam để nộp cho cơ quan thuế nơi đăng ký thuế. Trong trường hợp này, đối với mỗi Bên Việt Nam, tổ chức, cá nhân nước ngoài chỉ cần gửi một bộ hồ sơ thông báo miễn, giảm thuế để áp dụng đối với toàn bộ các giao dịch chuyển nhượng chứng khoán liên quan đến cơ quan thuế nơi đăng ký thuế. Hồ sơ bao gồm: thông báo miễn, giảm thuế và giấy ủy quyền (trong trường hợp ủy quyền) nêu trên.

Trường hợp tổ chức, cá nhân nước ngoài không thể cung cấp đủ các thông tin hoặc tài liệu theo yêu cầu của hồ sơ thông báo miễn, giảm thuế theo Điều ước quốc tế, đề nghị giải trình cụ thể tại Thông báo theo mẫu số 01/MTPDTA nêu trên để cơ quan thuế xem xét, quyết định.

b) Đối với Bên Việt Nam, thủ tục như sau:

Trong phạm vi 03 (ba) ngày làm việc, kể từ khi nhận được hồ sơ thông báo miễn, giảm thuế của tổ chức, cá nhân nước ngoài, Bên Việt Nam có nghĩa vụ gửi hồ sơ thông báo miễn, giảm thuế của người nộp thuế cho cơ quan thuế nơi Bên Việt Nam đăng ký thuế.

Sau khi đã gửi hồ sơ thông báo miễn, giảm thuế cho cơ quan thuế và vào thời điểm khai thuế của tổ chức, cá nhân nước ngoài (hướng dẫn tại Điều 12 hoặc Điều 16 hoặc Điều 20 Thông tư này) mà Bên Việt Nam không nhận được thông tin hay yêu cầu nào của cơ quan thuế, Bên Việt Nam không có nghĩa vụ khấu trừ bất kỳ khoản thuế nào trên khoản thanh toán cho tổ chức, cá nhân nước ngoài.

c) Đối với cơ quan thuế:

Sau khi nhận hồ sơ thông báo miễn, giảm thuế của tổ chức, cá nhân nước ngoài do Bên Việt Nam gửi, cơ quan thuế có trách nhiệm kiểm tra hồ sơ thông báo miễn, giảm thuế và đối chiếu với phạm vi được miễn, giảm thuế theo Điều ước quốc tế của tổ chức, cá nhân nước ngoài để đảm bảo tính chính xác, trung thực của việc thông báo miễn, giảm thuế.

Trong trường hợp cần thiết, cơ quan thuế yêu cầu Bên Việt Nam và/hoặc tổ chức, cá nhân nước ngoài giải trình các vấn đề liên quan đến việc thông báo miễn, giảm thuế.

Điều 48. Xoá nợ tiền thuế, tiền phạt chậm nộp, tiền chậm nộp tiền thuế, tiền phạt, tiền chậm nộp tiền phạt (sau đây gọi tắt là tiền thuế)

1. Trường hợp được xoá nợ tiền thuế

a) Doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tiền, tài sản để nộp tiền thuế.

b) Cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không còn tài sản để nộp tiền thuế.

c) Các khoản nợ tiền thuế không thuộc trường hợp nêu tại điểm a và b khoản 1 Điều này, đáp ứng đủ các điều kiện sau:

c.1) Khoản nợ tiền thuế đã quá 10 (mười) năm kể từ ngày hết thời hạn nộp thuế;

c.2) Cơ quan thuế đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định nhưng không thu đủ tiền thuế;

2. Các trường hợp được xóa nợ tiền thuế, tiền phạt thì đồng thời được xóa khoản tiền phạt chậm nộp, tiền chậm nộp tiền thuế, tiền chậm nộp tiền phạt phát sinh từ khoản nợ đó.

3. Phạm vi tiền thuế được xoá nợ

Các khoản tiền thuế nợ được xoá bao gồm thuế và các khoản thu khác thuộc ngân sách nhà nước do cơ quan thuế quản lý thu theo quy định của pháp luật, trừ tiền sử dụng đất và tiền thuê đất.

Việc xoá nợ đối với tiền sử dụng đất và tiền thuê đất được thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

4. Thủ tục, hồ sơ xóa nợ tiền thuế:

a) Văn bản đề nghị xoá nợ tiền thuế của cơ quan thuế quản lý trực tiếp người nộp thuế theo mẫu số 01/XOANO ban hành kèm theo Thông tư này. Trường hợp cơ quan thuế đề nghị xóa nợ cho nhiều người nộp thuế thì phải lập bảng kê chi tiết kèm theo.

Bảng kê bao gồm các nội dung chủ yếu sau: tên, mã số thuế, địa chỉ của người nộp thuế; căn cứ đề nghị xóa nợ; loại thuế, số tiền thuế đề nghị xóa nợ, thời hạn nộp thuế.

b) Hồ sơ đề nghị xóa nợ tiền thuế ngoài tài liệu quy định ở điểm a nêu trên, trong các trường hợp cụ thể phải bao gồm các tài liệu sau:

b.1) Đối với trường hợp doanh nghiệp bị tuyên bố phá sản theo quy định tại điểm a khoản 1 Điều này:

- Quyết định mở thủ tục thanh lý tài sản kèm theo phương án phân chia tài sản (bản sao có công chứng hoặc chứng thực);

- Quyết định tuyên bố phá sản doanh nghiệp của Tòa án (bản sao có công chứng hoặc chứng thực).

b.2) Đối với trường hợp cá nhân được pháp luật coi là đã chết, mất tích, mất năng lực hành vi dân sự theo quy định tại điểm b khoản 1 Điều này:

- Đối với trường hợp cá nhân được pháp luật coi là đã chết:

+ Giấy chứng tử, hoặc Giấy báo tử, hoặc quyết định của tòa án tuyên bố một người là đã chết hoặc các giấy tờ thay cho Giấy báo tử theo quy định của pháp luật về đăng ký và quản lý hộ tịch (bản sao có công chứng hoặc chứng thực);

+ Văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của cá nhân đã chết về việc người chết không có tài sản.

Cơ quan thuế có trách nhiệm yêu cầu thân nhân của người chết cung cấp các giấy tờ trên. Trường hợp thân nhân của người chết không cung cấp được do thất lạc các giấy tờ trên thì cơ quan thuế yêu cầu thân nhân của người chết làm đơn đề nghị Chủ tịch UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của người chết, xác nhận là đã chết và không có tài sản. Trường hợp thân nhân của người chết không làm đơn đề nghị thì cơ quan thuế làm đơn đề nghị Chủ tịch UBND cấp xã, phường, thị trấn nơi cư trú cuối cùng của người chết, xác nhận là đã chết và không có tài sản.

- Đối với trường hợp cá nhân được pháp luật coi là mất tích:

+ Quyết định tuyên bố mất tích của Tòa án (bản sao có công chứng hoặc chứng thực);

+ Văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi người bị tuyên bố mất tích cư trú về việc người mất tích không có tài sản.

Cơ quan thuế có trách nhiệm yêu cầu thân nhân của người mất tích cung cấp các giấy tờ trên.

- Đối với trường hợp cá nhân được pháp luật coi là mất năng lực hành vi dân sự:

+ Quyết định của Tòa án tuyên bố mất năng lực hành vi dân sự (bản sao có công chứng hoặc chứng thực);

+ Văn bản xác nhận của người giám hộ về việc cá nhân mất năng lực hành vi dân sự không có tài sản, đồng thời có xác nhận của UBND cấp xã, phường, thị trấn nơi cá nhân mất năng lực hành vi dân sự cư trú về việc cá nhân mất năng lực hành vi dân sự không có tài sản.

Cơ quan thuế có trách nhiệm yêu cầu người giám hộ của cá nhân mất năng lực hành vi dân sự cung cấp các giấy tờ trên.

b.3) Đối với khoản tiền thuế nợ đã quá 10 (mười) năm, cơ quan thuế đã thực hiện hết các biện pháp cưỡng chế nợ thuế theo quy định tại điểm c khoản 1 Điều này:

- Trường hợp khoản nợ phát sinh trước ngày 01/7/2007

Hồ sơ (bản sao có đóng dấu) của cơ quan thuế về việc đã thi hành quyết định xử phạt vi phạm hành chính theo quy định tại Nghị định số 100/2004/NĐ-CP ngày 25/02/2004 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực thuế hoặc đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định tại Luật Quản lý thuế và Luật sửa đổi bổ sung một số điều của Luật quản lý thuế.

- Trường hợp khoản nợ phát sinh từ ngày 01/7/2007

Hồ sơ (bản sao có đóng dấu) của cơ quan thuế về việc đã áp dụng tất cả các biện pháp cưỡng chế thi hành quyết định hành chính thuế theo quy định tại Luật Quản lý thuế và Luật sửa đổi bổ sung một số điều của Luật quản lý thuế.

5. Trình tự, thẩm quyền xoá nợ tiền thuế:

a) Đối với người nộp thuế thuộc trường hợp được xóa nợ quy định tại các điểm a, b hoặc hộ gia đình, cá nhân quy định tại điểm c khoản 1 Điều này, cơ quan thuế quản lý trực tiếp lập hồ sơ xoá nợ tiền thuế, nêu rõ căn cứ đề nghị xoá nợ cho người nộp thuế và gửi đến cơ quan cấp trên theo trình tự sau:

a.1) Đối với hồ sơ do Chi cục Thuế lập và gửi đến, Cục Thuế thẩm định hồ sơ:

Trường hợp không thuộc đối tượng xoá nợ thuế thì Cục Thuế thông báo cho Chi cục Thuế theo mẫu số 07/XOANO ban hành kèm theo Thông tư này;

Trường hợp thuộc trường hợp được xóa nợ nhưng hồ sơ chưa đầy đủ thì Cục Thuế thông báo cho Chi cục Thuế bổ sung hồ sơ theo mẫu 02/XOANO ban hành kèm theo Thông tư này;

Trường hợp được xóa nợ và hồ sơ đầy đủ thì Cục Thuế lập văn bản đề nghị kèm theo hồ sơ gửi UBND cấp tỉnh, thành phố xem xét, quyết định.

a.2) Đối với hồ sơ do Cục Thuế lập:

Trường hợp được xóa nợ và hồ sơ đầy đủ thì Cục Thuế lập văn bản đề nghị kèm theo hồ sơ gửi UBND cấp tỉnh, thành phố xem xét, quyết định.

b) Đối với người nộp thuế là doanh nghiệp thuộc trường hợp được xóa nợ tiền thuế theo quy định tại điểm c khoản 1 Điều này, cơ quan thuế quản lý trực tiếp người nộp thuế lập hồ sơ xoá nợ tiền thuế, gửi đến cơ quan cấp trên theo trình tự sau:

b.1) Trường hợp hồ sơ đề nghị xóa nợ tiền thuế, tiền phạt (chưa bao gồm tiền phạt chậm nộp, tiền chậm nộp) dưới 05 (năm) tỷ đồng:

- Chi cục Thuế lập và gửi hồ sơ cho Cục Thuế thẩm định theo quy định tại tiết a.1 điểm a khoản này. Sau khi thẩm định xong, nếu thuộc trường hợp được xóa nợ, Cục Thuế gửi hồ sơ đến Tổng cục Thuế.

- Cục Thuế lập hồ sơ đối với người nộp thuế do mình quản lý và gửi Tổng cục Thuế xem xét, quyết định.

- Tổng cục Thuế thẩm định hồ sơ:

Trường hợp không thuộc đối tượng xoá nợ thuế thì Tổng cục Thuế thông báo cho Cục Thuế theo mẫu số 07/XOANO ban hành kèm theo Thông tư này;

Trường hợp thuộc đối tượng được xóa nợ nhưng hồ sơ chưa đầy đủ thì Tổng cục Thuế thông báo cho Cục Thuế bổ sung hồ sơ theo mẫu 02/XOANO ban hành kèm theo Thông tư này;

Trường hợp thuộc đối tượng được xóa nợ và hồ sơ đầy đủ thì Tổng cục Thuế ban hành Quyết định xóa nợ tiền thuế theo mẫu 04/XOANO ban hành kèm theo Thông tư này.

b.2) Trường hợp hồ sơ đề nghị xóa nợ tiền thuế, tiền phạt (chưa bao gồm tiền phạt chậm nộp, tiền chậm nộp) từ năm (05) tỷ đến dưới mười (10) tỷ đồng:

- Chi cục Thuế và Cục Thuế lập và gửi hồ sơ theo hướng dẫn tại tiết b.1 điểm b khoản 5 Điều này;

- Tổng cục Thuế thẩm định hồ sơ:

Trường hợp không thuộc đối tượng xoá nợ thuế hoặc phải bổ sung hồ sơ thì Tổng cục Thuế thông báo cho Cục Thuế theo hướng dẫn tại tiết b.1 điểm b khoản 5 Điều này;

Trường hợp thuộc đối tượng được xóa nợ và hồ sơ đầy đủ thì Tổng cục Thuế dự thảo quyết định xóa nợ theo mẫu số 05/XOANO, trình Bộ Tài chính xem xét, quyết định.

b.3) Trường hợp hồ sơ đề nghị xóa nợ tiền thuế, tiền phạt (chưa bao gồm tiền phạt chậm nộp, tiền chậm nộp) từ mười (10) tỷ đồng trở lên:

- Chi cục Thuế, Cục Thuế và Tổng cục Thuế lập và thẩm định hồ sơ theo hướng dẫn tại tiết b.1 điểm b khoản 5 Điều này;

- Trường hợp thuộc đối tượng được xóa nợ và hồ sơ đầy đủ thì Tổng cục Thuế dự thảo quyết định xóa nợ theo mẫu số 06/XOANO, trình Bộ Tài chính, trình Thủ tướng Chính phủ xem xét, quyết định.

c) Trường hợp hồ sơ xoá nợ tiền thuế chưa đầy đủ theo quy định thì trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan tiếp nhận hồ sơ xoá nợ phải thông báo cho cơ quan đã lập hồ sơ để hoàn chỉnh theo mẫu số 02/XOANO ban hành kèm theo Thông tư này.

d) Trường hợp hồ sơ xoá nợ tiền thuế không thuộc đối tượng được xóa nợ tiền thuế thì trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận hồ sơ, cơ quan tiếp nhận hồ sơ xoá nợ phải thông báo cho cơ quan lập hồ sơ theo mẫu số 07/XOANO ban hành kèm theo Thông tư này.

đ) Trong thời hạn 60 (sáu mươi) ngày làm việc, kể từ ngày nhận đủ hồ sơ xoá nợ tiền thuế, người có thẩm quyền phải ban hành quyết định xoá nợ phù hợp với từng trường hợp theo mẫu số 03/XOANO, 04/XOANO, 05/XOANO, 06/XOANO ban hành kèm theo Thông tư này.

Quyết định xoá nợ tiền thuế có các nội dung chủ yếu sau: ngày, tháng, năm ban hành quyết định; tên, địa chỉ, mã số thuế của người nộp thuế; loại thuế, số tiền thuế, tiền phạt tiền phạt chậm nộp, tiền chậm nộp được xoá; chữ ký, đóng dấu của người, cơ quan ban hành quyết định.

e) Quyết định xoá nợ tiền thuế phải được đăng tải trên trang thông tin điện tử ngành thuế chậm nhất là 03 (ba) ngày làm việc kể từ ngày ban hành quyết định.

- Trường hợp thẩm quyền xoá nợ do UBND tỉnh quyết định được đăng tải trên trang thông tin điện tử của Cục Thuế.

- Trường hợp thẩm quyền xoá nợ do Tổng cục Thuế, Bộ Tài chính, Thủ tướng chính phủ quyết định được đăng tải trên trang thông tin điện tử của Tổng cục Thuế và Cục Thuế.

6. Tổng hợp và báo cáo Bộ Tài chính số tiền thuế được xoá hàng năm

a) Cục Thuế các tỉnh, thành phố trực thuộc trung ương tổng hợp số tiền thuế đã được xoá hàng năm trên địa bàn quản lý theo quy định tại điểm a khoản 5 Điều này; báo cáo UBND tỉnh, thành phố, đồng thời gửi Tổng cục Thuế để tổng hợp chung.

b) Tổng cục Thuế tổng hợp số tiền thuế được xoá hàng năm đối với các trường hợp quy định tại điểm b khoản 5 Điều này.

c) Tổng cục Thuế có trách nhiệm tổng hợp số tiền thuế đã được xoá nợ hàng năm, trình Bộ trưởng Bộ Tài chính báo cáo Quốc hội số tiền thuế đã được xoá hàng năm khi Chính phủ trình Quốc hội phê chuẩn Tổng quyết toán ngân sách nhà nước.

Chương VII

THỦ TỤC HOÀN THUẾ, BÙ TRỪ THUẾ

Điều 49. Hồ sơ hoàn thuế giá trị gia tăng đối với trường hợp có số thuế đầu vào chưa được khấu trừ hết theo quy định của pháp luật về thuế GTGT, hoặc đối với trường hợp đang trong giai đoạn đầu tư chưa có thuế giá trị gia tăng đầu ra, hoặc bù trừ số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh; trường hợp xuất khẩu là: Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

Điều 50. Hoàn thuế GTGT đối với dự án ODA

1. Đối với Chủ dự án và Nhà thầu chính

a) Nộp hồ sơ đề nghị hoàn thuế GTGT

Chủ dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý trực tiếp địa bàn nơi thực hiện dự án vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn trong thời gian thực hiện dự án; trường hợp dự án ODA có liên quan đến nhiều tỉnh thì hồ sơ hoàn thuế GTGT gửi Cục Thuế quản lý trực tiếp nơi chủ dự án đóng trụ sở chính.

Nhà thầu nước ngoài thực hiện dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi cơ quan thuế nơi nộp hồ sơ khai thuế.

b) Hồ sơ hoàn thuế GTGT

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định của cấp có thẩm quyền về việc phê duyệt dự án sử dụng vốn ODA không hoàn lại, dự án sử dụng vốn ODA vay ưu đãi được ngân sách nhà nước cấp phát (bản chụp có đóng dấu và chữ ký xác nhận của người có thẩm quyền của dự án). Trường hợp hoàn thuế nhiều lần thì chỉ xuất trình lần đầu.

- Xác nhận của cơ quan chủ quản dự án ODA về hình thức cung cấp dự án ODA là ODA không hoàn lại hay ODA vay được ngân sách nhà nước cấp phát ưu đãi thuộc đối tượng được hoàn thuế giá trị gia tăng (bản chụp có xác nhận của cơ sở) và việc không được ngân sách nhà nước cấp vốn đối ứng để trả thuế giá trị gia tăng. Người nộp thuế chỉ phải nộp tài liệu này với hồ sơ hoàn thuế lần đầu của dự án.

Trường hợp nhà thầu chính lập hồ sơ hoàn thuế thì ngoài những tài liệu nêu tại điểm này, còn phải có xác nhận của chủ dự án về việc dự án không được ngân sách nhà nước bố trí vốn đối ứng để thanh toán cho nhà thầu theo giá có thuế giá trị gia tăng; giá thanh toán theo kết quả thầu không có thuế giá trị gia tăng và đề nghị hoàn thuế cho nhà thầu chính.

2. Đối với Văn phòng đại diện nhà tài trợ dự án ODA

a) Nộp hồ sơ đề nghị hoàn thuế GTGT

Văn phòng đại diện nhà tài trợ dự án ODA thuộc diện được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT gửi Cục Thuế quản lý địa bàn nơi đặt văn phòng điều hành của dự án vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn trong thời gian thực hiện dự án.

b) Hồ sơ hoàn thuế GTGT

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Văn bản thỏa thuận giữa cơ quan nhà nước có thẩm quyền của Việt Nam với Nhà tài trợ về việc thành lập Văn phòng đại diện (bản chụp có xác nhận của Văn phòng).

- Văn bản của cơ quan nhà nước có thẩm quyền về việc thành lập Văn phòng đại diện (bản chụp có xác nhận của Văn phòng).

Điều 51. Hoàn thuế đối với tổ chức, cá nhân nước ngoài, tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo, viện trợ không hoàn lại của nước ngoài mua hàng hoá, dịch vụ có thuế GTGT ở Việt Nam để viện trợ không hoàn lại, viện trợ nhân đạo.

1. Nộp hồ sơ đề nghị hoàn thuế GTGT

Các tổ chức, cá nhân nêu trên thuộc đối tượng được hoàn thuế GTGT nộp hồ sơ đề nghị hoàn thuế GTGT vào bất kỳ thời điểm nào khi phát sinh số thuế GTGT đầu vào được hoàn.

2. Hồ sơ hoàn thuế GTGT

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này;

- Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào mẫu số 01-1/ĐNHT ban hành kèm theo Thông tư này;

- Văn bản phê duyệt các khoản viện trợ của cấp có thẩm quyền (bản chụp có xác nhận của người nộp thuế);

- Văn bản xác nhận của Bộ Tài chính (đối với viện trợ nước ngoài thuộc nguồn thu ngân sách trung ương) hoặc của Sở Tài chính (đối với viện trợ nước ngoài thuộc nguồn thu ngân sách địa phương) về khoản tiền viện trợ của tổ chức phi chính phủ nước ngoài nêu rõ: tên tổ chức viện trợ, giá trị khoản viện trợ, cơ quan tiếp nhận, quản lý viện trợ.

Điều 52. Hoàn thuế GTGT đối với đối tượng hưởng ưu đãi miễn trừ ngoại giao.

1. Nộp hồ sơ đề nghị hoàn thuế và thủ tục giải quyết hồ sơ hoàn thuế GTGT

Các Cơ quan đại diện thuộc đối tượng được hoàn thuế GTGT, trong vòng 10 (mười) ngày đầu của tháng đầu quý, lập hồ sơ đề nghị hoàn thuế của quý trước và gửi hồ sơ cho Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao để xác nhận hồ sơ hoàn thuế GTGT.

Trong vòng 15 (mười lăm) ngày làm việc kể từ khi nhận đầy đủ hồ sơ, Cục Lễ tân nhà nước có trách nhiệm xem xét hồ sơ và xác nhận về đối tượng, danh mục và số lượng hàng hoá, dịch vụ được hoàn thuế GTGT. Sau khi Cục Lễ tân nhà nước đã có xác nhận hồ sơ hoàn thuế GTGT, Cục Lễ tân nhà nước chuyển hồ sơ cho Cục Thuế các tỉnh, thành phố trực thuộc Trung ương giải quyết.

Đối với trường hợp không thuộc đối tượng được hoàn thuế GTGT hoặc hồ sơ hoàn thuế GTGT được lập không đầy đủ, Cục Lễ tân nhà nước gửi trả hồ sơ hoàn thuế cho đối tượng hưởng ưu đãi miễn trừ ngoại giao trong vòng 05 (năm) ngày kể từ ngày nhận hồ sơ.

2. Hồ sơ hoàn thuế GTGT

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu 01/ĐNHT ban hành kèm theo Thông tư này có xác nhận của Cục Lễ tân nhà nước trực thuộc Bộ Ngoại giao.

- Bảng kê thuế GTGT của hàng hóa, dịch vụ mua vào dùng cho cơ quan đại diện ngoại giao theo mẫu số 01-2/ĐNHT ban hành kèm theo Thông tư này và Bảng kê thuế GTGT của hàng hóa, dịch vụ mua vào dùng cho viên chức ngoại giao tại Việt Nam theo mẫu số 01-3/ĐNHT ban hành kèm theo Thông tư này.

- Bản gốc kèm theo 02 (hai) bản chụp hóa đơn GTGT có đóng dấu của cơ quan đại diện. Cơ quan thuế sẽ trả lại các hóa đơn gốc cho cơ quan đại diện sau khi thực hiện hoàn thuế GTGT.

Điều 53. Hoàn thuế thu nhập cá nhân

Việc hoàn thuế thu nhập cá nhân chỉ áp dụng đối với những cá nhân đã có mã số thuế tại thời điểm đề nghị hoàn thuế.

Đối với cá nhân đã uỷ quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập.

Cá nhân trực tiếp quyết toán với cơ quan thuế nếu có số thuế nộp thừa thì được hoàn thuế, hoặc bù trừ với số thuế phải nộp của kỳ tiếp theo.

1. Hoàn thuế đối với tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay cho các cá nhân có uỷ quyền quyết toán thuế.

Trường hợp tổ chức, cá nhân trả thu nhập sau khi bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân mà có số thuế nộp thừa, nếu đề nghị cơ quan thuế hoàn trả thì tổ chức, cá nhân trả thu nhập nộp hồ sơ hoàn thuế cho cơ quan thuế trực tiếp quản lý. Hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

- Bản chụp chứng từ, biên lai nộp thuế thu nhập cá nhân và người đại diện hợp pháp của tổ chức, cá nhân trả thu nhập ký cam kết chịu trách nhiệm tại bản chụp đó.

2. Đối với cá nhân có thu nhập từ kinh doanh; cá nhân có thu nhập từ tiền lương, tiền công trực tiếp quyết toán thuế với cơ quan thuế nếu có số thuế nộp thừa thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu [45] - “Số thuế hoàn trả vào tài khoản NNT” hoặc chỉ tiêu [47] - “Tổng số thuế bù trừ cho các phát sinh của kỳ sau” tại tờ khai quyết toán thuế theo mẫu số 09/KK-TNCN khi quyết toán thuế.

3. Đối với cá nhân chuyển nhượng chứng khoán có nhu cầu quyết toán thuế nếu có số thuế nộp thừa thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu số [31] - “Số thuế hoàn trả vào tài khoản NNT” hoặc chỉ tiêu số [33] - “Số thuế bù trừ vào kỳ sau” tại tờ khai quyết toán thuế theo mẫu số 13/KK-TNCN khi quyết toán thuế.

Điều 54. Hoàn thuế theo Hiệp định tránh đánh thuế hai lần

1. Nộp hồ sơ đề nghị hoàn thuế

Tổ chức, cá nhân nộp hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần tại Cục Thuế quản lý địa bàn nơi tổ chức có trụ sở điều hành, nơi cá nhân có cơ sở thường trú hoặc tại Cục Thuế nơi tổ chức, cá nhân đã nộp số thuế đề nghị hoàn.

2. Hồ sơ hoàn thuế[50]

- Giấy đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần theo mẫu số 02/ĐNHT ban hành kèm theo Thông tư này.

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự (ghi rõ là đối tượng cư trú trong năm tính thuế nào).

- Bản chụp hợp đồng kinh tế, hợp đồng cung cấp dịch vụ, hợp đồng đại lý, hợp đồng uỷ thác, hợp đồng chuyển giao công nghệ hay hợp đồng lao động ký với tổ chức, cá nhân Việt Nam, giấy chứng nhận tiền gửi tại Việt Nam, giấy chứng nhận góp vốn vào Công ty tại Việt Nam (tuỳ theo loại thu nhập trong từng trường hợp cụ thể) có xác nhận của người nộp thuế.

- Xác nhận của tổ chức, cá nhân Việt Nam ký kết hợp đồng về thời gian và tình hình hoạt động thực tế theo hợp đồng (trừ trường hợp hoàn thuế đối với hãng vận tải nước ngoài).

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định. Trường hợp tổ chức, cá nhân lập giấy uỷ quyền để uỷ quyền cho đại diện hợp pháp thực hiện thủ tục hoàn thuế vào tài khoản của đối tượng khác cần thực hiện thủ tục hợp pháp hóa lãnh sự (nếu việc uỷ quyền được thực hiện ở nước ngoài) hoặc công chứng (nếu việc uỷ quyền được thực hiện tại Việt Nam) theo quy định.

Trường hợp tổ chức, cá nhân không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ hoàn thuế theo Hiệp định, đề nghị giải trình cụ thể tại Giấy đề nghị hoàn thuế theo Hiệp định mẫu số 02/ĐNHT nêu trên để cơ quan thuế xem xét, quyết định.

Điều 55. Hồ sơ hoàn thuế, phí nộp thừa đối với người nộp thuế sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động

Hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này;

- Quyết định của cấp có thẩm quyền về việc sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động;

- Hồ sơ quyết toán thuế hoặc hồ sơ khai thuế đến thời điểm sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chấm dứt hoạt động.

Điều 56. Hoàn thuế GTGT đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp

1. Phạm vi áp dụng thực hiện theo hướng dẫn tại Điều 1 Thông tư số 92/2010/TT-BTC ngày 17/6/2010 của Bộ Tài chính hướng dẫn thủ tục gia hạn nộp thuế và hoàn thuế GTGT đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp.

- Trường hợp cơ sở kinh doanh thành lập từ dự án đầu tư đang trong giai đoạn đầu tư nhưng chưa đi vào hoạt động, nếu có nhu cầu đề nghị hoàn thuế trước khi nộp thuế GTGT khâu nhập khẩu hàng hóa thì thực hiện lập hồ sơ đề nghị hoàn thuế GTGT riêng đối với hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được nêu trên và kê khai vào hồ sơ khai thuế GTGT dành cho dự án đầu tư theo quy định.

- Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư xây dựng dây chuyền sản xuất, đang trong giai đoạn đầu tư:

+ Đối với dự án đầu tư tại địa bàn cùng tỉnh, thành phố trực thuộc Trung ương nơi đóng trụ sở chính thì cơ sở kinh doanh phải kê khai bù trừ số thuế GTGT hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được nêu trên cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Trường hợp sau khi bù trừ nếu có số thuế GTGT hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được nêu trên mà chưa được khấu trừ hết thì được hoàn thuế theo dự án đầu tư.

+ Đối với dự án đầu tư tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, nếu có nhu cầu đề nghị hoàn thuế trước khi nộp thuế GTGT khâu nhập khẩu hàng hóa thì thực hiện lập hồ sơ đề nghị hoàn thuế GTGT riêng đối với hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được nêu trên và kê khai vào hồ sơ khai thuế GTGT dành cho dự án đầu tư theo quy định.

2. Hồ sơ hoàn thuế

- Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này, trong đó ghi rõ số thuế GTGT hàng nhập khẩu của thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp và cam kết của doanh nghiệp.

- Bảng kê hồ sơ hàng hóa nhập khẩu theo mẫu số 01-4/ĐNHT ban hành kèm theo Thông tư này.

3. Giải quyết hoàn thuế

- Trường hợp người nộp thuế đã gửi hồ sơ hoàn thuế nhưng chưa đầy đủ theo quy định, trong thời hạn 02 (hai) ngày làm việc, kể từ thời điểm tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

- Trường hợp hồ sơ hoàn thuế đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan thuế có trách nhiệm xem xét, kiểm tra hồ sơ đề nghị hoàn thuế của cơ sở kinh doanh theo đúng quy trình hoàn thuế GTGT.

Trong thời gian tối đa 06 (sáu) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế thông báo cho người nộp thuế biết kết quả kiểm tra xác định hồ sơ hoàn thuế đã đủ điều kiện hoàn (kể cả trường hợp hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau) và yêu cầu người nộp thuế nộp chứng từ nộp thuế GTGT hàng nhập khẩu để cơ quan thuế ra quyết định hoàn thuế.

- Trong vòng 03 (ba) ngày làm việc kể từ khi nhận được chứng từ nộp thuế GTGT hàng nhập khẩu, cơ quan thuế có trách nhiệm kiểm tra đối chiếu chứng từ nộp thuế với số liệu đã kê khai trong hồ sơ hoàn thuế của người nộp thuế và ra quyết định hoàn thuế. Trường hợp số thuế GTGT hàng nhập khẩu đã nộp ghi trên chứng từ nộp thuế thấp hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đã nộp ghi trên chứng từ nộp thuế; trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế cao hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đề nghị hoàn ban đầu.

4. Người nộp thuế phải kê khai thuế GTGT đầu vào của hàng hóa nhập khẩu thuộc loại trong nước chưa sản xuất được để tạo tài sản cố định vào hồ sơ khai thuế GTGT đối với dự án đầu tư theo quy định. Nếu người nộp thuế đã đề nghị cơ quan thuế hoàn riêng số thuế GTGT đầu vào này trước khi nộp hồ sơ khai thuế thì vẫn thực hiện kê khai theo quy định nhưng không được lập hồ sơ đề nghị hoàn tương ứng với số thuế GTGT hàng nhập khẩu đã được hoàn.

Điều 57. Hồ sơ hoàn các loại thuế, phí khác

Giấy đề nghị hoàn trả khoản thu Ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này và các tài liệu kèm theo (nếu có).

Điều 58. Giải quyết hồ sơ hoàn thuế

1. Tiếp nhận hồ sơ hoàn thuế

a) Đối với hồ sơ hoàn thuế của tổ chức, cá nhân là người nộp thuế và có mã số thuế thì được nộp tại cơ quan thuế quản lý trực tiếp của tổ chức, cá nhân đó.

Đối với hồ sơ hoàn thuế của tổ chức, cá nhân không phải là người nộp thuế thì nộp tại Cục Thuế quản lý địa bàn nơi tổ chức có trụ sở điều hành, nơi cá nhân có địa chỉ thường trú.

Đối với hồ sơ hoàn thuế của tổ chức, cá nhân trả thu nhập và cá nhân trực tiếp nộp hồ sơ quyết toán thuế thu nhập cá nhân thì được nộp tại nơi nộp hồ sơ quyết toán thuế.

b) Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan thuế, công chức quản lý thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận các tài liệu trong hồ sơ.

c) Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức quản lý thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

d) Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

đ) Trường hợp hồ sơ hoàn thuế chưa đầy đủ, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế để hoàn chỉnh hồ sơ.

2.[51] Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế

- Hoàn thuế theo quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Riêng đối với hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần của các hãng vận tải nước ngoài thì thực hiện theo hướng dẫn tại điểm b Khoản 14 Điều 2 Thông tư này.

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Người nộp thuế đề nghị hoàn thuế lần đầu thuộc diện kiểm tra trước hoàn thuế là người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu và thuộc đối tượng, trường hợp được hoàn thuế. Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp theo vẫn xác định là đề nghị hoàn thuế lần đầu.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 (hai) năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 (hai) năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế vẫn có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận thuế quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 (hai) năm kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

- Hàng hóa, dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định, bao gồm cả hàng hóa, dịch vụ mua bán trong nội địa và hàng hóa, dịch vụ xuất khẩu, nhập khẩu. Quy định này không áp dụng đối với hồ sơ hoàn thuế GTGT, cụ thể: Trường hợp hàng hóa, dịch vụ trong bộ hồ sơ đề nghị hoàn thuế GTGT không thực hiện thanh toán qua ngân hàng theo quy định của pháp luật thuế GTGT thì cơ quan thuế không phải thực hiện kiểm tra tại trụ sở người nộp thuế trước khi hoàn thuế và xử lý không hoàn thuế GTGT đối với số thuế GTGT liên quan đến hàng hóa, dịch vụ này.

- Doanh nghiệp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung lần hai nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định.

3. Trách nhiệm giải quyết hồ sơ hoàn thuế

a) Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau (trừ trường hợp hướng dẫn tại điểm c khoản này) thì chậm nhất là 06 (sáu) ngày làm việc kể từ ngày nhận được đủ hồ sơ hoàn thuế, căn cứ hồ sơ đề nghị hoàn thuế của người nộp thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Thông báo về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau theo mẫu số 01/HT-TB ban hành kèm theo Thông tư này hoặc Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này và/hoặc Thông báo về việc không được hoàn thuế theo mẫu số 02/HT-TB ban hành kèm theo Thông tư này gửi người nộp thuế.

Trường hợp này, đối với hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau, khoảng thời gian kể từ ngày cơ quan thuế phát hành thông báo đề nghị giải trình, bổ sung đến ngày cơ quan thuế nhận được văn bản giải trình, bổ sung của người nộp thuế không tính trong thời hạn giải quyết hồ sơ hoàn thuế.

b) Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau (trừ trường hợp hướng dẫn tại điểm c khoản này) thì chậm nhất là 40 (bốn mươi) ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này và/hoặc Thông báo về việc không được hoàn thuế theo mẫu số 02/HT-TB ban hành kèm theo Thông tư này gửi người nộp thuế.

Thời gian giãn, hoãn việc kiểm tra trước hoàn thuế do nguyên nhân từ phía người nộp thuế không tính trong thời hạn giải quyết hồ sơ hoàn thuế.

c) Đối với hồ sơ đề nghị hoàn thuế nộp thừa theo quy định tại khoản 13 Điều 1 Luật số 21/2012/QH12 sửa đổi, bổ sung một số điều của Luật Quản lý thuế đã có xác nhận nộp thừa của cơ quan nhà nước có thẩm quyền (như: xác nhận của cơ quan Hải quan về số tiền thuế GTGT nộp thừa khâu nhập khẩu, hoặc biên bản thanh tra, kiểm tra thuế của cơ quan thuế kết luận số tiền thuế nộp thừa): Chậm nhất là 05 (năm) ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoàn thuế, thủ trưởng cơ quan thuế các cấp phải ban hành Quyết định hoàn thuế theo mẫu số 01/QĐHT hoặc Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này gửi người nộp thuế. Trường hợp này, cơ quan thuế không thực hiện phân loại hồ sơ thuộc diện: hoàn thuế trước, kiểm tra sau; kiểm tra trước, hoàn thuế sau.

d) Trường hợp cơ quan thuế kiểm tra xác định số thuế đủ điều kiện được hoàn khác số thuế đề nghị hoàn thì xử lý như sau:

- Nếu số thuế đề nghị hoàn lớn hơn số thuế đủ điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đủ điều kiện được hoàn.

- Nếu số thuế đề nghị hoàn nhỏ hơn số thuế đủ điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đề nghị hoàn.

Trong quá trình kiểm tra hồ sơ hoàn thuế, nếu cơ quan thuế xác định số thuế đủ điều kiện được hoàn thì giải quyết tạm hoàn số thuế đã đủ điều kiện hoàn, không chờ kiểm tra xác minh toàn bộ hồ sơ mới thực hiện hoàn thuế; đối với số thuế cần kiểm tra xác minh, yêu cầu người nộp thuế giải trình, bổ sung hồ sơ thì xử lý hoàn thuế khi có đủ điều kiện theo quy định.

đ) Thẩm quyền hoàn thuế

Căn cứ vào số thuế người nộp thuế được hoàn, số thuế còn nợ, thủ trưởng cơ quan thuế các cấp thực hiện theo một trong hai trường hợp sau:

- Ban hành Quyết định hoàn thuế theo mẫu số 01/QĐHT ban hành kèm theo Thông tư này trong trường hợp người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt.

- Ban hành Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này trong trường hợp người nộp thuế được hoàn thuế theo hồ sơ hoàn thuế và còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các loại thuế khác.

Riêng trường hợp hoàn thuế GTGT của người nộp thuế do Chi cục Thuế quản lý trực tiếp thì Cục trưởng Cục Thuế quyết định hoàn thuế.

Trong các quyết định hoàn thuế nêu trên phải nêu rõ tên người nộp thuế được hoàn thuế, số thuế được hoàn, nơi nhận tiền hoàn thuế.

e) Trường hợp giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm cho thời gian chậm giải quyết hoàn thuế. Lãi suất tính tiền lãi do hoàn thuế chậm là lãi suất cơ bản do Ngân hàng nhà nước công bố có hiệu lực tại thời điểm cơ quan thuế ra quyết định hoàn trả tiền thuế. Số ngày tính tiền lãi kể từ ngày tiếp theo ngày cuối cùng của thời hạn giải quyết hồ sơ hoàn thuế theo quy định đến ngày ban hành Quyết định hoàn thuế/Quyết định hoàn thuế kiêm bù trừ thu Ngân sách nhà nước, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, ngày tết).

Số tiền lãi được ghi trong quyết định hoàn thuế và người nộp thuế được thanh toán tiền lãi cùng với số tiền hoàn thuế.

Nguồn tiền trả lãi được lấy từ Quỹ hoàn thuế theo quy định của Bộ Tài chính.

4.[52] Kiểm tra sau hoàn thuế đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ 02 (hai) năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra.

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản, kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ mà có tỷ lệ doanh thu của hoạt động kinh doanh bất động sản, thương mại, dịch vụ trên tổng doanh thu của toàn bộ hoạt động sản xuất kinh doanh của cơ sở sản xuất kinh doanh của kỳ phát sinh số thuế đề nghị hoàn từ trên 50% trở lên thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế.

- Cơ sở kinh doanh thay đổi trụ sở từ 02 (hai) lần trở lên trong vòng 12 (mười hai) tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường về doanh thu tính thuế và số thuế được hoàn trong giai đoạn 12 (mười hai) tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

- Các hãng vận tải nước ngoài đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần.

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.

Điều 59. Hoàn trả tiền thuế, hoàn trả tiền thuế kiêm bù trừ với khoản phải nộp ngân sách nhà nước

1. Đối với hoàn trả thuế GTGT

a) Cục Thuế căn cứ Quyết định hoàn thuế theo mẫu số 01/QĐHT ban hành kèm theo Thông tư này, lập Lệnh hoàn trả khoản thu ngân sách nhà nước theo mẫu quy định; căn cứ Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này, lập Lệnh hoàn trả kiêm bù trừ thu NSNN theo mẫu quy định gửi Kho bạc nhà nước đồng cấp.

b) Kho bạc nhà nước đồng cấp thực hiện bù trừ các khoản thu ngân sách nhà nước hoặc chuyển cho Kho bạc nhà nước nơi người nộp thuế còn nợ để thực hiện thu ngân sách qua hình thức bù trừ, thực hiện hoàn trả tiền cho người được hoàn trả bằng chuyển khoản hoặc tiền mặt theo quy định cho người nộp thuế, sau đó báo nợ về Kho bạc nhà nước cấp trên để trích từ quỹ hoàn thuế GTGT.

Riêng trường hợp hoàn trả thuế GTGT theo hướng dẫn tại điểm a khoản 1 Điều 33 Thông tư này thì thực hiện theo hướng dẫn tại điểm b và điểm d khoản 2 Điều này.

2. Đối với hoàn trả các khoản thuế khác

a) Cơ quan thuế căn cứ Quyết định hoàn thuế theo mẫu số 01/QĐHT ban hành kèm theo Thông tư này, lập Lệnh hoàn trả khoản thu ngân sách nhà nước theo mẫu quy định; căn cứ Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước theo mẫu số 02/QĐHT ban hành kèm theo Thông tư này, lập Lệnh hoàn trả kiêm bù trừ thu NSNN theo mẫu quy định gửi Kho bạc nhà nước đồng cấp trên địa bàn. Kho bạc nhà nước đồng cấp thực hiện bù trừ các khoản thu ngân sách nhà nước, thực hiện hoàn trả bằng chuyển khoản hoặc tiền mặt theo quy định cho người nộp thuế.

b) Trường hợp hoàn các khoản thuế (trừ thuế TNCN) mà người nộp thuế đăng ký thuế tại một địa phương nhưng nộp thuế tại nhiều địa phương khác, cơ quan thuế lập và gửi Lệnh hoàn trả khoản thu ngân sách nhà nước hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN theo mẫu quy định cho Kho bạc nhà nước đồng cấp với cơ quan thuế nơi người nộp thuế đăng ký kê khai, quyết toán thuế. Cơ quan thuế phải xác định và phân bổ số tiền phải hoàn trả cho từng địa phương nơi đã thu ngân sách nhà nước, số tiền phải bù trừ cho từng địa phương nơi được hưởng nguồn thu, mỗi địa phương ghi một dòng riêng trên Lệnh hoàn trả khoản thu ngân sách nhà nước hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN. Kho bạc nhà nước đồng cấp trên địa bàn thực hiện chuyển toàn bộ số tiền hoàn trả cho người được hoàn trả; làm thủ tục hạch toán hoàn trả phần thuộc trách nhiệm của địa phương mình, đồng thời, chuyển chứng từ để báo Nợ cho các Kho bạc nhà nước nơi thu ngân sách nhà nước, báo Có cho các Kho bạc nhà nước nơi được hưởng nguồn thu để hạch toán hoàn trả, bù trừ khoản thu ngân sách nhà nước phần thuộc trách nhiệm của các địa phương đó.

c) Trường hợp hoàn trả thuế TNCN mà người nộp thuế nộp tại nhiều địa bàn, nhưng quyết toán thuế và làm thủ tục hoàn thuế tại một cơ quan thuế, thì cơ quan thuế lập và gửi Lệnh hoàn trả khoản thu ngân sách nhà nước hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN cho Kho bạc nhà nước đồng cấp với cơ quan thuế nơi người nộp thuế đăng ký kê khai, quyết toán thuế. Kho bạc nhà nước hoàn trả và hạch toán hoàn trả thuế TNCN cho địa bàn nơi người nộp thuế thực hiện quyết toán thuế và làm thủ tục hoàn thuế.

d) Việc hạch toán hoàn trả thực hiện theo hai trường hợp

- Hoàn trả các khoản thu thuộc năm ngân sách, nếu Kho bạc nhà nước thực hiện hoàn trả trước khi kết thúc thời hạn chỉnh lý quyết toán ngân sách nhà nước năm đó thì Kho bạc nhà nước thực hiện hạch toán giảm thu năm ngân sách, theo từng cấp ngân sách, đúng mục lục ngân sách nhà nước của các khoản đã thu.

Trường hợp hoàn trả thuế TNCN bằng hình thức giảm thu ngân sách nhà nước, nhưng tổng số thu thuế TNCN trên địa bàn tại thời điểm hoàn trả không đủ để hoàn thuế, thì Kho bạc nhà nước hạch toán chi ngân sách để hoàn trả phần chênh lệch (như trường hợp hoàn trả khoản thu đã quyết toán vào niên độ năm trước).

- Hoàn trả các khoản thu sau thời gian chỉnh lý quyết toán ngân sách thì Kho bạc nhà nước hạch toán chi ngân sách năm hiện hành của từng cấp ngân sách, theo số tiền tương ứng với tỷ lệ phân chia khoản thu cho từng cấp ngân sách trước đó.

3. Luân chuyển chứng từ

Cơ quan thuế căn cứ phương thức hoàn trả, thanh toán (trả bằng tiền mặt, trả vào tài khoản của người nộp thuế tại Kho bạc nhà nước hoặc ngân hàng, hoàn trả tại Kho bạc Nhà nước khác địa bàn,...) để lập Lệnh hoàn trả khoản thu ngân sách nhà nước hoặc Lệnh hoàn trả kiêm bù trừ thu NSNN đủ số liên cho các đối tượng liên quan. Cụ thể:

- Người nộp thuế được hoàn trả nhận được 01 (một) liên;

- Cơ quan thuế nơi ban hành quyết định hoàn trả nhận được 01 (một) liên do Kho bạc nhà nước gửi lại, sau khi đã xác nhận hạch toán hoàn trả;

- Kho bạc Nhà nước lưu 01 (một) liên làm căn cứ hạch toán hoàn trả;

- Trường hợp trả vào tài khoản tại ngân hàng thì ngân hàng được nhận 01 (một) liên để làm căn cứ hạch toán và lưu.

4. Cơ quan thuế căn cứ Quyết định hoàn thuế, Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước để thực hiện hạch toán khoản hoàn trả, bù trừ các khoản thu ngân sách nhà nước theo quy định để theo dõi nghĩa vụ thuế của người nộp thuế.

Chương VIII

KIỂM TRA, THANH TRA THUẾ, QUẢN LÝ RỦI RO

Mục 1. KIỂM TRA THUẾ

Điều 60. Kiểm tra hồ sơ khai thuế tại trụ sở cơ quan thuế

1. Kiểm tra tính đầy đủ trong hồ sơ khai thuế

Trường hợp phát hiện trong hồ sơ khai thuế chưa đủ tài liệu theo quy định hoặc khai chưa đầy đủ các chỉ tiêu theo quy định thì cơ quan thuế thông báo cho người nộp thuế biết để hoàn chỉnh hồ sơ trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận hồ sơ.

2. Kiểm tra để làm rõ nội dung cần bổ sung trong hồ sơ thuế

a) Trường hợp qua kiểm tra, đối chiếu, so sánh, phân tích xét thấy có nội dung khai chưa đúng, số liệu khai không chính xác hoặc có những nội dung cần xác minh liên quan đến số tiền thuế phải nộp, số tiền thuế được miễn, số tiền thuế được giảm, số tiền thuế được hoàn, cơ quan thuế thông báo bằng văn bản đề nghị người nộp thuế giải trình hoặc bổ sung thông tin, tài liệu theo mẫu số 01/KTTT ban hành kèm theo Thông tư này.

Thời gian giải trình hoặc bổ sung thông tin, tài liệu trong hồ sơ thuế không quá 10 (mười) ngày làm việc kể từ ngày người nộp thuế nhận được thông báo của cơ quan thuế hoặc hồi báo (nếu gửi qua đường bưu điện). Người nộp thuế có thể đến cơ quan thuế giải trình trực tiếp hoặc bổ sung thông tin, tài liệu hoặc bằng văn bản.

Trường hợp người nộp thuế giải trình trực tiếp tại cơ quan thuế thì phải lập Biên bản làm việc theo mẫu số 02/KTTT ban hành kèm theo Thông tư này.

b) Trường hợp người nộp thuế đã giải trình hoặc bổ sung thông tin, tài liệu đầy đủ theo yêu cầu của cơ quan thuế và chứng minh số thuế đã khai là đúng thì hồ sơ giải trình, bổ sung thông tin, tài liệu được lưu cùng với hồ sơ khai thuế.

c) Trường hợp người nộp thuế đã giải trình hoặc bổ sung thông tin, tài liệu mà không đủ căn cứ chứng minh số thuế đã khai là đúng thì cơ quan thuế yêu cầu người nộp thuế khai bổ sung. Thời hạn khai bổ sung là 10 (mười) ngày làm việc kể từ ngày cơ quan thuế có thông báo yêu cầu khai bổ sung.

d) Hết thời hạn theo thông báo của cơ quan thuế mà người nộp thuế không giải trình, bổ sung thông tin, tài liệu; hoặc không khai bổ sung hồ sơ thuế; hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng thì cơ quan thuế ấn định số thuế phải nộp và thông báo cho người nộp thuế biết theo mẫu 01/AĐTH ban hành kèm theo Thông tư này; hoặc ban hành quyết định kiểm tra tại trụ sở người nộp thuế nếu không đủ căn cứ để ấn định số thuế phải nộp.

Điều 61. Kiểm tra tại trụ sở người nộp thuế

1. Kiểm tra tại trụ sở người nộp thuế trong trường hợp người nộp thuế không giải trình, bổ sung thông tin, tài liệu theo thông báo của cơ quan thuế; không khai bổ sung hồ sơ thuế hoặc giải trình, khai bổ sung hồ sơ thuế nhưng không chứng minh được số thuế đã khai là đúng; hoặc cơ quan thuế không đủ căn cứ để ấn định số thuế phải nộp theo hướng dẫn tại Điều 60 Thông tư này.

2. Kiểm tra đối với trường hợp qua phân tích, đánh giá việc chấp hành pháp luật thuế của người nộp thuế xác định có dấu hiệu vi phạm pháp luật.

Phân tích, đánh giá việc chấp hành pháp luật về thuế căn cứ trên cơ sở dữ liệu được hướng dẫn tại Điều 70 Thông tư này để xác định dấu hiệu vi phạm pháp luật thuế về khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế đã hoàn, hoặc sử dụng hóa đơn bất hợp pháp hoặc sử dụng bất hợp pháp hóa đơn, hoặc có dấu hiệu trốn thuế, gian lận thuế.

Khi xác định người nộp thuế có dấu hiệu vi phạm pháp luật về thuế, cơ quan thuế thực hiện ban hành quyết định kiểm tra tại trụ sở người nộp thuế.

3. Kiểm tra đối với các trường hợp kiểm tra trước hoàn thuế sau và kiểm tra sau hoàn thuế theo quy định.

Căn cứ phân loại hồ sơ kiểm tra trước khi hoàn thuế quy định tại khoản 2, Điều 41 và kiểm tra sau hoàn thuế tại khoản 4, Điều 41 Nghị định số 83/2013//NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi bổ sung một số điều của Luật quản lý thuế cơ quan thuế thực hiện ban hành quyết định kiểm tra tại trụ sở người nộp thuế.

4. Kiểm tra đối với các trường hợp được lựa chọn theo kế hoạch, chuyên đề: Hàng năm, cơ quan thuế căn cứ nguồn nhân lực của hoạt động kiểm tra, số lượng người nộp thuế đang hoạt động và tình hình thực tế trên địa bàn quản lý để xây dựng kế hoạch, chuyên đề kiểm tra. Việc hướng dẫn xây dựng, phê duyệt, điều chỉnh kế hoạch, chuyên đề kiểm tra do thủ trưởng cơ quan quản lý thuế cấp trên quyết định.

5. Kiểm tra đối với các đối tượng chia, tách, sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hoá, đóng mã số thuế, chuyển địa điểm kinh doanh và các trường hợp kiểm tra đột xuất, kiểm tra theo chỉ đạo của cấp có thẩm quyền được áp dụng linh hoạt các trường hợp kiểm tra theo quy định tại điều này.

6. Phạm vi và tần suất kiểm tra

Kiểm tra đối với các trường hợp nêu tại khoản 2 và khoản 4 Điều này được thực hiện kiểm tra tối đa 1 lần trong 1 năm với phạm vi kiểm tra toàn diện việc chấp hành pháp luật về thuế hoặc kiểm tra theo từng dấu hiệu rủi ro về thuế của người nộp thuế; đối với các trường hợp nêu tại khoản 1 và khoản 3 Điều này được kiểm tra theo nội dung cụ thể.

7. Xử lý chồng chéo trong hoạt động kiểm tra

- Trường hợp kế hoạch kiểm tra, chuyên đề kiểm tra của cơ quan thuế cấp dưới nếu có sự trùng lặp về đối tượng kiểm tra với kế hoạch kiểm tra, thanh tra về thuế của Thanh tra Chính phủ, Kiểm toán Nhà nước, Thanh tra Bộ Tài chính, cơ quan thuế cấp trên thì thực hiện theo kế hoạch của các cơ quan cấp trên;

- Trường hợp kế hoạch kiểm tra, chuyên đề kiểm tra có sự trùng lặp về đối tượng kiểm tra với kế hoạch thanh tra, kiểm tra về thuế của Thanh tra tỉnh, Sở Tài chính, cơ quan thanh tra địa phương thì Cục trưởng Cục Thuế phối hợp với Chánh Thanh tra tỉnh, Giám đốc Sở Tài chính để xử lý, báo cáo Tổng cục trưởng xem xét quyết định khi cần thiết.

Điều 62. Trình tự, thủ tục kiểm tra thuế tại trụ sở người nộp thuế.

Ban hành quyết định kiểm tra thuế

a) Thủ trưởng Cơ quan thuế ban hành quyết định kiểm tra thuế đối với trường hợp hướng dẫn tại Điều 61 Thông tư này. Việc kiểm tra thuế tại trụ sở người nộp thuế chỉ được thực hiện khi có quyết định kiểm tra thuế tại trụ sở người nộp thuế. Người nộp thuế có quyền từ chối việc kiểm tra khi không có quyết định kiểm tra thuế.

Quyết định kiểm tra thuế tại trụ sở người nộp thuế do thủ trưởng cơ quan thuế ban hành theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

Thời hạn kiểm tra thuế tại trụ sở của người nộp thuế không quá 05 (năm) ngày làm việc thực tế, kể từ ngày công bố quyết định kiểm tra. Trong trường hợp xét thấy cần thiết, cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất là 01 (một) ngày trước khi kết thúc thời hạn kiểm tra theo quy định, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình Thủ trưởng Cơ quan thuế gia hạn thời gian kiểm tra. Quyết định kiểm tra chỉ được gia hạn 01 (một) lần, dưới hình thức Quyết định theo mẫu số 18/KTTT ban hành kèm theo Thông tư này. Thời gian gia hạn không quá 05 (năm) ngày làm việc thực tế.

b) Quyết định kiểm tra thuế tại trụ sở của người nộp thuế phải được gửi cho người nộp thuế chậm nhất là 03 (ba) ngày làm việc kể từ ngày ban hành quyết định.

c) Đối với trường hợp kiểm tra theo hướng dẫn tại khoản 2 Điều 60 Thông tư này, trong thời gian 05 (năm) ngày làm việc, kể từ ngày nhận được Quyết định kiểm tra thuế hoặc trước thời điểm công bố quyết định kiểm tra mà người nộp thuế chứng minh được với cơ quan thuế số thuế đã khai là đúng hoặc nộp đủ số tiền thuế, tiền phạt phải nộp theo xác định của cơ quan thuế, thì Thủ trưởng cơ quan thuế ban hành Quyết định bãi bỏ Quyết định kiểm tra thuế theo mẫu số 19/KTTT ban hành kèm theo Thông tư này.

d) Trường hợp cơ quan thuế đã ban hành quyết định kiểm tra nhưng người nộp thuế đã bỏ địa điểm kinh doanh, hoặc người đại diện theo pháp luật vắng mặt trong thời gian dài bởi lý do bất khả kháng, hoặc cơ quan nhà nước có thẩm quyền đang điều tra, thanh tra tại trụ sở người nộp thuế thì Thủ trưởng cơ quan thuế ban hành Quyết định bãi bỏ Quyết định kiểm tra thuế theo mẫu số 19/KTTT ban hành kèm theo Thông tư này.

2. Việc kiểm tra theo Quyết định kiểm tra thuế phải được tiến hành chậm nhất là 10 (mười) ngày làm việc, kể từ ngày ban hành Quyết định. Khi bắt đầu kiểm tra thuế, trưởng đoàn kiểm tra thuế có trách nhiệm công bố Quyết định kiểm tra thuế, lập Biên bản công bố theo mẫu số 05/KTTT ban hành kèm theo Thông tư này và giải thích nội dung Quyết định kiểm tra để người nộp thuế hiểu và có trách nhiệm chấp hành Quyết định kiểm tra.

3. Trường hợp khi nhận được Quyết định kiểm tra, người nộp thuế đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để xem xét quyết định. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho người nộp thuế biết về việc chấp nhận hay không chấp nhận việc hoãn thời gian kiểm tra.

4. Trong thời gian kiểm tra tại trụ sở người nộp thuế phát sinh trường hợp bất khả kháng phải tạm dừng kiểm tra. Trưởng đoàn kiểm tra báo cáo lãnh đạo bộ phận kiểm tra nêu rõ lý do tạm dừng, thời hạn tạm dừng để trình người ban hành quyết định ra thông báo về việc tạm dừng kiểm tra. Thời gian tạm dừng không tính trong thời hạn kiểm tra.

5. Trường hợp người nộp thuế không chấp hành quyết định kiểm tra thuế quá thời hạn 03 (ba) ngày làm việc kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền hoặc từ chối trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hóa đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 (sáu) giờ làm việc kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền trong thời gian kiểm tra tại trụ sở của người nộp thuế thì bị xử phạt vi phạm hành chính theo quy định.

6. Biên bản kiểm tra thuế

Biên bản kiểm tra thuế phải được lập theo mẫu số 04/KTTT ban hành kèm theo Thông tư này và được ký trong thời hạn 05 (năm) ngày làm việc, kể từ ngày kết thúc kiểm tra.

Biên bản kiểm tra gồm các nội dung chính sau:

- Các căn cứ pháp lý để lập biên bản.

- Kết luận về từng nội dung đã tiến hành kiểm tra, xác định hành vi vi phạm, mức độ vi phạm; xử lý vi phạm theo thẩm quyền; kiến nghị biện pháp xử lý không thuộc thẩm quyền của Đoàn kiểm tra.

Biên bản kiểm tra phải được công bố công khai trước Đoàn kiểm tra và người nộp thuế được kiểm tra. Biên bản kiểm tra phải được Trưởng đoàn kiểm tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế (bao gồm cả dấu giáp lai và dấu cuối biên bản), nếu người nộp thuế là tổ chức có con dấu riêng.

Trường hợp còn vướng mắc về cơ chế chính sách phải xin ý kiến cấp trên thì ghi nhận tại biên bản. Khi có văn bản trả lời của cấp trên thì đoàn kiểm tra hoặc bộ phận kiểm tra chịu trách nhiệm lập phụ lục biên bản với người nộp thuế để xử lý theo quy định của pháp luật.

Khi kết thúc kiểm tra, trường hợp người nộp thuế không ký Biên bản kiểm tra thuế thì chậm nhất trong 05 (năm) ngày làm việc kể từ ngày công bố công khai biên bản kiểm tra, Trưởng đoàn kiểm tra phải lập biên bản vi phạm hành chính, báo cáo lãnh đạo bộ phận kiểm tra trình người ban hành quyết định kiểm tra ban hành quyết định xử phạt vi phạm hành chính theo quy định, đồng thời thông báo yêu cầu người nộp thuế ký biên bản kiểm tra. Nếu người nộp thuế vẫn không ký biên bản kiểm tra thì trong thời hạn tối đa không quá 30 (ba mươi) ngày làm việc, kể từ ngày công bố công khai biên bản kiểm tra, Thủ trưởng cơ quan thuế ban hành quyết định xử lý truy thu thuế; xử phạt vi phạm hành chính về thuế hoặc kết luận kiểm tra thuế theo nội dung biên bản kiểm tra và dữ liệu, số liệu đã thu thập được trong quá trình kiểm tra.

7. Xử lý kết quả kiểm tra thuế

- Chậm nhất 05 (năm) ngày làm việc kể từ ngày ký Biên bản kiểm tra với người nộp thuế, Trưởng đoàn kiểm tra phải báo cáo lãnh đạo bộ phận kiểm tra để trình người ban hành Quyết định kiểm tra về kết quả kiểm tra. Trường hợp kết quả kiểm tra dẫn đến phải xử lý về thuế, xử phạt vi phạm hành chính thì trong thời hạn không quá 7 (bẩy) ngày làm việc kể từ ngày ký biên bản (Trường hợp vụ việc có nhiều tình tiết phức tạp thì trong thời hạn tối đa không quá 30 ngày làm việc, kể từ ngày ký biên bản kiểm tra), Thủ trưởng cơ quan thuế phải ban hành Quyết định xử lý vi phạm về thuế theo mẫu số 20/KTTT ban hành kèm theo Thông tư này. Trường hợp kết quả kiểm tra dẫn đến không phải xử lý về thuế, xử phạt vi phạm hành chính thì Thủ trưởng cơ quan thuế ban hành Kết luận kiểm tra.

- Trường hợp qua kiểm tra thuế mà phát hiện hành vi vi phạm về thuế có dấu hiệu trốn thuế, gian lận về thuế thì trong thời hạn 7 (bẩy) ngày làm việc kể từ ngày kết thúc kiểm tra (trường hợp vụ việc có nhiều tình tiết phức tạp thì trong thời hạn tối đa không quá 30 ngày làm việc kể từ ngày kết thúc kiểm tra), đoàn kiểm tra có trách nhiệm báo cáo thủ trưởng cơ quan thuế để ban hành quyết định xử lý sau kiểm tra, hoặc chuyển hồ sơ sang bộ phận thanh tra để tiến hành thanh tra theo quy định của pháp luật.

Điều 63. Quyền và nghĩa vụ của người nộp thuế trong kiểm tra thuế tại trụ sở người nộp thuế.

1. Quyền của người nộp thuế

a) Từ chối việc kiểm tra khi không có quyết định kiểm tra thuế;

b) Từ chối cung cấp thông tin, tài liệu không liên quan đến nội dung kiểm tra thuế;

c) Nhận biên bản kiểm tra thuế và yêu cầu giải thích nội dung biên bản kiểm tra thuế;

d) Bảo lưu ý kiến trong biên bản kiểm tra thuế;

đ) Khiếu nại, khởi kiện và yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Tố cáo hành vi vi phạm pháp luật trong quá trình kiểm tra thuế.

2. Nghĩa vụ của người nộp thuế

a) Chấp hành quyết định kiểm tra thuế của cơ quan quản lý thuế;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu (trường hợp người nộp thuế sử dụng phần mềm kế toán thì cung cấp cả file mềm) liên quan đến nội dung kiểm tra theo yêu cầu của đoàn kiểm tra thuế; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp;

c) Ký biên bản kiểm tra thuế trong thời hạn 05 (năm) ngày làm việc, kể từ ngày kết thúc kiểm tra;

d) Chấp hành quyết định xử lý kết quả kiểm tra thuế.

Điều 64. Nhiệm vụ, quyền hạn của thủ trưởng cơ quan thuế ra quyết định kiểm tra thuế và công chức thuế trong việc kiểm tra thuế

1. Thủ trưởng cơ quan thuế ra quyết định kiểm tra thuế có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo thực hiện đúng nội dung, thời gian ghi trong quyết định kiểm tra thuế;

b) Áp dụng biện pháp tạm giữ tiền, đồ vật, giấy phép liên quan đến hành vi trốn thuế, gian lận thuế quy định tại Điều 90 của Luật Quản lý thuế;

c) Gia hạn kiểm tra tạm dừng kiểm tra, hoãn thời gian kiểm tra trong trường hợp cần thiết;

d) Quyết định xử lý về thuế, xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử phạt vi phạm hành chính;

đ) Giải quyết khiếu nại, tố cáo liên quan đến hành vi hành chính, quyết định hành chính của công chức thuế.

2. Công chức thuế khi thực hiện kiểm tra thuế có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện đúng nội dung, thời hạn ghi trong quyết định kiểm tra thuế;

b) Yêu cầu người nộp thuế cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra;

c) Lập biên bản xác nhận số liệu, Lập biên bản kiểm tra thuế; báo cáo kết quả kiểm tra với người đã ra quyết định kiểm tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của biên bản, báo cáo đó;

d) Xử phạt vi phạm hành chính theo thẩm quyền hoặc kiến nghị với người có thẩm quyền ra quyết định xử lý vi phạm.

Mục 2. THANH TRA THUẾ

Điều 65. Thanh tra tại trụ sở người nộp thuế

Các trường hợp thanh tra tại trụ sở người nộp thuế:

- Thanh tra theo kế hoạch được tiến hành theo kế hoạch đã được phê duyệt.

- Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật về thuế; thanh tra để giải quyết khiếu nại, tố cáo, chia, tách, sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hoá; hoặc theo yêu cầu của thủ trưởng cơ quan quản lý thuế các cấp hoặc Bộ trưởng Bộ Tài chính.

2. Kế hoạch thanh tra hàng năm

a) Kế hoạch thanh tra hàng năm được lập trên cơ sở yêu cầu quản lý của ngành thuế; căn cứ hướng dẫn, định hướng của Bộ Tài chính và việc đánh giá, phân tích thông tin, xác định rủi ro của người nộp thuế.

b) Kế hoạch thanh tra hàng năm khi trình cấp có thẩm quyền phê duyệt bao gồm các tài liệu: thuyết minh căn cứ lập kế hoạch; danh mục người nộp thuế được thanh tra và dự thảo Quyết định phê duyệt kế hoạch thanh tra.

c) Danh mục người nộp thuế được thanh tra bao gồm:

- Tên, mã số thuế người nộp thuế;

- Chuyên đề thanh tra (nếu có)

- Trường hợp cần thiết ghi rõ: kỳ thanh tra, nội dung thanh tra, thời gian thực hiện.

3. Xây dựng và phê duyệt kế hoạch thanh tra hàng năm

Căn cứ định hướng chương trình thanh tra, hướng dẫn của Bộ trưởng Bộ Tài chính và yêu cầu công tác quản lý thuế, Tổng cục Thuế hướng dẫn kế hoạch thanh tra ngành thuế trước ngày 15 tháng 10 hàng năm.

Tổng cục Thuế lập kế hoạch thanh tra của mình, gửi đến Thanh tra Bộ Tài chính chậm nhất vào ngày 01 tháng 11 hàng năm.

Bộ trưởng Bộ Tài chính phê duyệt kế hoạch thanh tra của Tổng cục Thuế chậm nhất vào ngày 25 tháng 11 hàng năm.

Cục Thuế lập kế hoạch thanh tra của mình, gửi đến Tổng cục Thuế chậm nhất vào ngày 25 tháng 11 hàng năm.

Tổng cục trưởng Tổng cục Thuế phê duyệt kế hoạch thanh tra của Cục Thuế chậm nhất vào ngày 15 tháng 12 hàng năm.

Chi cục Thuế lập kế hoạch thanh tra của mình, gửi đến Cục Thuế chậm nhất vào ngày 05 tháng 12 hàng năm.

Cục trưởng Cục Thuế phê duyệt Kế hoạch thanh tra của Chi cục Thuế chậm nhất vào ngày 20 tháng 12 hàng năm.

4. Điều chỉnh kế hoạch thanh tra hàng năm

a) Kế hoạch thanh tra hàng năm đã phê duyệt được điều chỉnh nếu thuộc một trong các trường hợp sau:

- Theo chỉ đạo của Bộ trưởng Bộ Tài chính, hoặc Thủ trưởng cơ quan thuế cấp trên:

Căn cứ chỉ đạo của Bộ trưởng Bộ Tài chính, Thủ trưởng cơ quan thuế cấp trên, cơ quan thuế cấp dưới dự thảo nội dung điều chỉnh kế hoạch thanh tra và gửi đến người có thẩm quyền phê duyệt kế hoạch thanh tra xem xét phê duyệt điều chỉnh kế hoạch thanh tra.

- Đề xuất của Thủ trưởng cơ quan thuế được giao nhiệm vụ kế hoạch thanh tra:

Căn cứ nhiệm vụ của đơn vị, yêu cầu quản lý, trong trường hợp cần thiết, Thủ trưởng cơ quan được giao nhiệm vụ thực hiện kế hoạch thanh tra đề xuất điều chỉnh kế hoạch thanh tra hàng năm đã được phê duyệt để đảm bảo thực hiện nhiệm vụ được giao, trình người có thẩm quyền phê duyệt kế hoạch thanh tra xem xét.

b) Thẩm quyền phê duyệt điều chỉnh kế hoạch thanh tra hàng năm:

- Bộ trưởng Bộ Tài chính phê duyệt điều chỉnh kế hoạch thanh tra của Tổng cục Thuế.

- Tổng cục trưởng Tổng cục Thuế phê duyệt điều chỉnh kế hoạch thanh tra của Cục Thuế.

- Cục trưởng Cục Thuế phê duyệt điều chỉnh kế hoạch thanh tra của Chi cục Thuế.

c) Nội dung, thủ tục trình phê duyệt điều chỉnh kế hoạch thanh tra như nội dung, thủ tục phê duyệt kế hoạch thanh tra hàng năm, trong đó nêu rõ lý do điều chỉnh.

Hàng năm, trước ngày 30 tháng 9, các Cục Thuế, Chi cục Thuế xem xét việc thực hiện kế hoạch thanh tra đã được phê duyệt, báo cáo cơ quan quản lý trực tiếp về việc điều chỉnh kế hoạch thanh tra hàng năm (nếu có) trước ngày 5 tháng 10 hàng năm.

5. Việc xử lý chồng chéo trong hoạt động thanh tra

Kế hoạch thanh tra của cơ quan cấp dưới nếu có sự chồng chéo với kế hoạch của cơ quan cấp trên thì thực hiện theo kế hoạch của cơ quan cấp trên.

Trường hợp cơ quan thanh tra Chính phủ, Kiểm toán Nhà nước, Thanh tra Bộ Tài chính có kế hoạch thanh tra về thuế trùng với kế hoạch thanh tra của cơ quan thuế thì ưu tiên kế hoạch thanh tra thuế của cơ quan thanh tra Chính phủ, Kiểm toán Nhà nước, Thanh tra Bộ Tài chính.

Tổng cục trưởng Tổng cục Thuế chịu trách nhiệm xử lý các vấn đề chồng chéo trong hoạt động thanh tra của các đơn vị cấp dưới thuộc phạm vi quản lý; phối hợp với các đơn vị liên quan trong ngành xử lý chồng chéo phát sinh; báo cáo Chánh Thanh tra Bộ Tài chính xem xét quyết định khi cần thiết.

6. Công khai kế hoạch thanh tra hàng năm.

Kế hoạch thanh tra hàng năm phải được thông báo cho người nộp thuế và cơ quan thuế trực tiếp quản lý người nộp thuế chậm nhất là 30 (ba mươi) ngày làm việc kể từ ngày ban hành quyết định phê duyệt kế hoạch thanh tra.

Trường hợp có điều chỉnh kế hoạch thanh tra, hoặc thay đổi kế hoạch thanh tra do trùng với kế hoạch cấp trên thì thông báo lại cho người nộp thuế.

7. Trường hợp cơ quan thuế đã ban hành quyết định thanh tra nhưng người nộp thuế đã bỏ địa điểm kinh doanh, hoặc người đại diện vắng mặt trong thời gian dài bởi lý do bất khả kháng, hoặc cơ quan nhà nước có thẩm quyền đang điều tra thì Thủ trưởng cơ quan thuế ban hành Quyết định bãi bỏ Quyết định thanh tra thuế theo mẫu số 19/KTTT ban hành kèm theo Thông tư này.

Điều 66. Trình tự, thủ tục thanh tra thuế tại trụ sở người nộp thuế.

Ban hành quyết định thanh tra thuế.

a) Thủ trưởng cơ quan thuế các cấp có thẩm quyền ban hành Quyết định thanh tra thuế theo mẫu số 03/KTTT ban hành kèm theo Thông tư này.

b) Căn cứ ban hành quyết định thanh tra:

- Kế hoạch thanh tra đã được phê duyệt;

- Theo yêu cầu của Thủ trưởng cơ quan quản lý nhà nước;

- Khi phát hiện có dấu hiệu vi phạm pháp luật;

- Yêu cầu của việc giải quyết hành vi vi phạm pháp luật thuế của người nộp thuế.

- Yêu cầu của việc quyết toán thuế cho các trường hợp chia, tách, sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hóa doanh nghiệp.

c) Quyết định thanh tra thuế phải có các nội dung sau đây:

- Căn cứ pháp lý để thanh tra;

- Người nộp thuế được thanh tra (trường hợp người nộp thuế có các đơn vị thành viên thì nội dung Quyết định thanh tra phải ghi cụ thể danh sách đơn vị thành viên được thanh tra theo Quyết định);

- Nội dung, phạm vi, nhiệm vụ thanh tra;

- Thời hạn tiến hành thanh tra;

- Trưởng đoàn thanh tra và các thành viên khác của đoàn thanh tra. Trong trường hợp cần thiết, Đoàn thanh tra có Phó trưởng đoàn thanh tra để giúp Trưởng Đoàn thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước Trưởng Đoàn về việc thực hiện nhiệm vụ được giao.

Quyết định thanh tra thuế phải được gửi cho người nộp thuế chậm nhất là 03 (ba) ngày làm việc kể từ khi ban hành quyết định thanh tra.

d) Thời hạn thanh tra thuế do Tổng cục Thuế tiến hành không quá 45 (bốn mươi lăm) ngày làm việc, trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 70 (bẩy mươi) ngày làm việc; do Thanh tra Cục thuế, Chi cục Thuế tiến hành không quá 30 (ba mười) ngày làm việc, trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 45 (bốn mươi lăm) ngày làm việc.

Thời hạn của cuộc thanh tra được tính từ ngày công bố quyết định thanh tra đến ngày kết thúc việc thanh tra tại nơi được thanh tra.

Trong trường hợp xét thấy cần thiết, cần có thêm thời gian để xác minh, thu thập chứng cứ thì chậm nhất 05(năm) ngày làm việc trước khi kết thúc thời hạn thanh tra theo quyết định, Trưởng đoàn thanh tra phải báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành Quyết định thanh tra để gia hạn thanh tra. Quyết định gia hạn thời gian thanh tra chỉ được gia hạn một lần, dưới hình thức Quyết định. Thời gian của quyết định thanh tra và quyết định gia hạn thanh tra không quá thời hạn quy định có thể kéo dài cho một cuộc thanh tra phức tạp.

2. Yêu cầu người nộp thuế cung cấp thông tin, tài liệu

Đoàn thanh tra được quyền yêu cầu người nộp thuế cung cấp thông tin, tài liệu hoặc giải trình những vấn đề liên quan đến nội dung thanh tra trước khi tiến hành thanh tra tại trụ sở người nộp thuế.

3. Trường hợp khi nhận được Quyết định thanh tra, người nộp thuế đề nghị hoãn thời gian tiến hành thanh tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để xem xét quyết định. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian thanh tra, cơ quan thuế thông báo cho người nộp thuế biết về việc chấp nhận hay không chấp nhận việc hoãn thời gian thanh tra.

4. Tiến hành thanh tra

a) Công bố Quyết định thanh tra

Chậm nhất là 15 (mười lăm) ngày kể từ ngày ban hành quyết định thanh tra, Trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra với người nộp thuế được thanh tra.

Trước khi công bố Quyết định thanh tra, Trưởng đoàn thanh tra thông báo việc công bố quyết định thanh tra với người nộp thuế được thanh tra. Trường hợp cần thiết, bộ phận thanh tra thông báo bằng văn bản đến người nộp thuế được thanh tra về thời gian, thành phần tham dự. Khi công bố Quyết định thanh tra, Trưởng đoàn thanh tra phải: giải thích về nội dung quyết định thanh tra để người nộp thuế được thanh tra hiểu rõ và có trách nhiệm chấp hành Quyết định thanh tra; thông báo chương trình làm việc giữa Đoàn thanh tra với người nộp thuế được thanh tra và những công việc khác có liên quan đến hoạt động thanh tra.

Việc công bố Quyết định thanh tra phải được lập biên bản theo mẫu số 05/KTTT ban hành kèm theo Thông tư này.

b) Thực hiện thanh tra

- Khi bắt đầu tiến hành thanh tra, Đoàn thanh tra yêu cầu người nộp thuế cung cấp các thông tin, tài liệu liên quan đến nội dung thanh tra như hồ sơ đăng ký kinh doanh, đăng ký thuế, tình trạng đăng ký sử dụng hóa đơn, hồ sơ, báo cáo hóa đơn, sổ kế toán, chứng từ kế toán, báo cáo tài chính, hồ sơ khai thuế... Người nộp thuế có nghĩa vụ cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu (trường hợp người nộp thuế có sử dụng phần mềm kế toán thì cung cấp cả file mềm) liên quan đến nội dung thanh tra theo yêu cầu của Đoàn thanh tra. Đối với những thông tin, tài liệu không liên quan đến nội dung thanh tra thuế, thông tin, tài liệu thuộc bí mật Nhà nước, người nộp thuế có quyền từ chối cung cấp, trừ trường hợp pháp luật có quy định khác. Khi tiếp nhận các tài liệu do người nộp thuế cung cấp, Đoàn thanh tra có trách nhiệm kiểm đếm, bảo quản, khai thác, sử dụng tài liệu đúng mục đích, không để thất lạc tài liệu. Trường hợp có căn cứ xác định người nộp thuế vi phạm pháp luật về thuế, Trưởng đoàn thanh tra thực hiện niêm phong một phần hoặc toàn bộ tài liệu có liên quan tới nội dung thanh tra. Việc niêm phong, mở niêm phong khai thác tài liệu hoặc hủy bỏ niêm phong thực hiện theo đúng quy định của pháp luật.

- Trong quá trình thực hiện Quyết định thanh tra, Đoàn thanh tra thực hiện việc đối chiếu thông tin trong hồ sơ khai thuế với sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu có liên quan, khi cần thiết có thể tiến hành kiểm kê tài sản của người nộp thuế trong phạm vi nội dung của Quyết định thanh tra thuế để phát hiện, làm rõ các vấn đề, các sự việc và kết luận chính xác, trung thực, khách quan về nội dung thanh tra.

- Đối với những sự việc, tài liệu phản ánh chưa rõ, chưa đủ cơ sở kết luận, Đoàn thanh tra chuẩn bị chi tiết nội dung yêu cầu người nộp thuế giải trình bằng văn bản. Trường hợp giải trình bằng văn bản của người nộp thuế chưa rõ, Đoàn thanh tra tổ chức đối thoại, chất vấn người nộp thuế để làm rõ nội dung và trách nhiệm của tập thể, cá nhân. Cuộc đối thoại, chất vấn phải được lập biên bản có chữ ký xác nhận của các bên và được ghi âm trong trường hợp cần thiết.

- Trường hợp cần thiết phải giám định tài liệu, Trưởng đoàn thanh tra báo cáo người ban hành quyết định thanh tra quyết định trưng cầu giám định về vấn đề có liên quan đến nội dung thanh tra. Đoàn thanh tra lập biên bản thu giữ tài liệu ghi rõ tình trạng của tài liệu đó (kể cả hiện vật nếu có) để chuyển cơ quan giám định.

- Trong quá trình thanh tra, nếu phát hiện người nộp thuế có dấu hiệu trốn thuế, gian lận thuế liên quan đến tổ chức, cá nhân khác, hoặc dấu hiệu trốn thuế, gian lận thuế có tính chất phức tạp thì cơ quan thuế có quyền áp dụng các biện pháp trong thanh tra theo quy định tại Điều 89, Điều 90, Điều 91 của Luật Quản lý thuế và hướng dẫn tại Điều 69 Thông tư này.

- Trong thời gian thanh tra tại trụ sở người nộp thuế, thành viên Đoàn thanh tra phải báo cáo về tiến độ và kết quả thực hiện nhiệm vụ được giao theo yêu cầu của Trưởng đoàn thanh tra; trường hợp phát hiện những vấn đề vượt quá thẩm quyền cần phải xử lý ngay thì kịp thời báo cáo Trưởng đoàn thanh tra xem xét, quyết định; lập biên bản xác nhận tình hình và số liệu qua thanh tra.

Trưởng đoàn thanh tra có trách nhiệm xem xét, xử lý kịp thời kiến nghị của thành viên Đoàn thanh tra; trường hợp vượt quá thẩm quyền thì báo cáo ngay người ra quyết định thanh tra xem xét, quyết định.

- Đoàn thanh tra thực hiện lập hồ sơ thanh tra làm tài liệu để lập Biên bản thanh tra.

c) Báo cáo tiến độ thực hiện nhiệm vụ thanh tra:

- Trưởng đoàn thanh tra có trách nhiệm báo cáo người ra quyết định thanh tra về tiến độ thực hiện nhiệm vụ của Đoàn thanh tra chậm nhất là 10 (mười) ngày 1 lần (theo mẫu số 21/KTTT ban hành kèm theo Thông tư này) kể từ khi tiến hành thanh tra tại trụ sở người nộp thuế hoặc theo yêu cầu đột xuất của người ra quyết định thanh tra.

- Tiến độ thực hiện nhiệm vụ thanh tra phải được báo cáo bằng văn bản, gồm các nội dung: Nội dung đã triển khai; Các nội dung đã hoàn thành; Các nội dung đang tiến hành; Các nội dung thực hiện trong thời gian tới; Vướng mắc, kiến nghị, đề xuất (nếu có).

d) Trong thời gian thanh tra tại trụ sở người nộp thuế phát sinh trường hợp bất khả kháng phải tạm dừng thanh tra. Trưởng đoàn thanh tra báo cáo lãnh đạo bộ phận thanh tra nêu rõ lý do tạm dừng, thời hạn tạm dừng để trình người ban hành quyết định ra thông báo về việc tạm dừng thanh tra. Thời gian tạm dừng không tính trong thời hạn thanh tra.

đ) Trong quá trình thanh tra nếu phát hiện vi phạm không thuộc phạm vi thanh tra thì trưởng đoàn thanh tra báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành quyết định bổ sung nội dung thanh tra.

e) Trong trường hợp người nộp thuế không chấp hành quyết định thanh tra thuế quá thời hạn 03 (ba) ngày làm việc kể từ ngày phải chấp hành quyết định của cơ quan có thẩm quyền hoặc từ chối trì hoãn, trốn tránh việc cung cấp hồ sơ, tài liệu, hóa đơn, chứng từ, sổ kế toán liên quan đến nghĩa vụ thuế quá thời hạn 06 (sáu) giờ làm việc kể từ khi nhận được yêu cầu của cơ quan có thẩm quyền trong thời gian thanh tra tại trụ sở của người nộp thuế thì bị xử phạt vi phạm hành chính theo quy định.

g) Lập biên bản thanh tra thuế:

Biên bản thanh tra thuế phải được lập theo mẫu số 04/KTTT ban hành kèm theo Thông tư này.

Biên bản thanh tra thuế phải có các nội dung sau đây:

- Các căn cứ pháp lý để lập biên bản.

- Kết luận về từng nội dung đã tiến hành thanh tra, xác định hành vi vi phạm, mức độ vi phạm; xử lý vi phạm theo thẩm quyền; kiến nghị biện pháp xử lý không thuộc thẩm quyền của Đoàn thanh tra.

Biên bản thanh tra phải được công bố công khai trước Đoàn thanh tra và người nộp thuế được thanh tra. Biên bản thanh tra phải được Trưởng đoàn thành tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế (bao gồm cả dấu giáp lai và dấu cuối biên bản) nếu người nộp thuế là tổ chức có con dấu riêng.

Người nộp thuế được quyền nhận Biên bản thanh tra thuế, yêu cầu giải thích nội dung Biên bản thanh tra thuế và bảo lưu ý kiến trong Biên bản thanh tra thuế.

Trường hợp còn vướng mắc về cơ chế chính sách phải xin ý kiến cấp trên thì ghi nhận tại biên bản; khi có văn bản trả lời của cấp trên thì đoàn thanh tra hoặc bộ phận thanh tra chịu trách nhiệm lập phụ lục biên bản với người nộp thuế để xử lý theo quy định của pháp luật.

Khi kết thúc thanh tra, trường hợp người nộp thuế không ký Biên bản thanh tra thuế thì chậm nhất trong 05 (năm) ngày làm việc kể từ ngày công bố công khai biên bản thanh tra, Trưởng đoàn thanh tra phải lập biên bản xử phạt vi phạm hành chính, báo cáo lãnh đạo bộ phận thanh tra trình người ban hành Quyết định thanh tra ban hành quyết định xử lý vi phạm hành chính, đồng thời thông báo yêu cầu người nộp thuế ký biên bản thanh tra. Nếu người nộp thuế vẫn không ký biên bản thanh tra thì trong thời hạn tối đa không quá 30 (ba mươi) ngày làm việc, kể từ ngày công bố công khai biên bản thanh tra, Thủ trưởng cơ quan thuế ban hành Quyết định xử lý truy thu thuế; xử phạt vi phạm hành chính về thuế và kết luận thanh tra thuế theo nội dung biên bản thanh tra.

5. Báo cáo kết quả thanh tra

a) Chậm nhất là 15 (mười lăm) ngày làm việc, kể từ ngày kết thúc thanh tra, trưởng đoàn thanh tra phải báo cáo kết quả thanh tra với lãnh đạo bộ phận thanh tra để trình người ban hành Quyết định thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

b) Báo cáo kết quả thanh tra phải có các nội dung sau đây:

- Kết quả cụ thể về từng nội dung đã tiến hành thanh tra;

- Ý kiến khác nhau giữa thành viên Đoàn thanh tra với Trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

- Các quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm và kiến nghị biện pháp xử lý.

6. Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính

a) Thủ trưởng cơ quan thuế đã ban hành Quyết định thanh tra thuế phải có văn bản Kết luận thanh tra thuế theo mẫu số 06/KTTT và Quyết định xử lý vi phạm về thuế theo mẫu số 20/KTTT ban hành kèm theo Thông tư này;

Chậm nhất 15 (mười lăm) ngày làm việc kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra phải ban hành văn bản kết luận thanh tra; trừ trường hợp nội dung kết luận thanh tra phải chờ kết luận về chuyên môn của cơ quan, tổ chức có thẩm quyền.

b) Kết luận thanh tra thuế phải có các nội dung sau đây:

- Đánh giá việc thực hiện pháp luật về thuế của người nộp thuế được thanh tra thuộc nội dung thanh tra thuế;

- Kết luận về nội dung được thanh tra thuế;

- Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

- Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

c) Trong quá trình ban hành văn bản Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra, Thủ trưởng cơ quan thuế đã ban hành Quyết định thanh tra thuế có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu người nộp thuế giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ban hành Kết luận thanh tra thuế và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra.

d) Kết luận thanh tra và Quyết định xử lý về thuế, xử phạt vi phạm hành chính qua thanh tra: phải được gửi cho người nộp thuế được thanh tra, Thủ trưởng cơ quan quản lý cấp trên trực tiếp của người nộp thuế được thanh tra (nếu có). Việc gửi kết luận thanh tra trong nội bộ ngành thuế được thực hiện theo hướng dẫn tại Điều 5 Thông tư số 19/2013/TT-BTC ngày 20/2/2013 của Bộ Tài chính về hướng dẫn thực hiện một số quy định về tổ chức và hoạt động thanh tra Tài chính.

đ) Công khai kết luận thanh tra phải được thực hiện theo quy định của Luật thanh tra và các văn bản hướng dẫn thi hành Luật thanh tra.

e) Cơ quan Thuế có trách nhiệm theo dõi, kiểm tra, đôn đốc việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của mình và tiến hành kiểm tra trực tiếp việc thực hiện kết luận thanh tra, quyết định xử lý về thanh tra của người nộp thuế được thanh tra, cơ quan, tổ chức, cá nhân có liên quan.

7. Trường hợp qua thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì đoàn thanh tra lập biên bản tạm dừng thanh tra tại đơn vị và có trách nhiệm báo cáo lãnh đạo bộ phận thanh tra để trình người ban hành quyết định thanh tra chuyển hồ sơ sang cơ quan điều tra theo quy định của pháp luật.

Điều 67. Thanh tra lại các kết luận thanh tra thuế

1. Thẩm quyền thanh tra lại các vụ việc đã được kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật trong ngành Thuế như sau:

a) Chánh Thanh tra Bộ Tài chính quyết định thanh tra lại vụ việc đã được Tổng cục trưởng Tổng cục Thuế kết luận thuộc phạm vi, thẩm quyền quản lý nhà nước của Bộ Tài chính nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Bộ trưởng Bộ Tài chính giao.

b) Tổng cục trưởng Tổng cục Thuế quyết định thanh tra lại vụ việc đã được Cục trưởng Cục Thuế kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật.

c) Cục trưởng Cục Thuế quyết định thanh tra lại vụ việc đã được Chi cục trưởng Chi cục Thuế kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật.

2. Quyết định thanh tra lại bao gồm các nội dung được hướng dẫn tại điểm c khoản 1 Điều 66 Thông tư này. Chậm nhất là 03 (ba) ngày làm việc, kể từ ngày ban hành quyết định thanh tra lại, người ra quyết định thanh tra lại phải gửi quyết định thanh tra lại cho người đã ký kết luận thanh tra và người nộp thuế được thanh tra lại.

3. Căn cứ thanh tra lại được quy định như sau:

- Có vi phạm nghiêm trọng về trình tự, thủ tục trong tiến hành thanh tra.

- Có sai lầm trong việc áp dụng pháp luật khi kết luận thanh tra.

- Nội dung kết luận thanh tra không phù hợp với những chứng cứ thu thập được trong quá trình tiến hành thanh tra.

- Người ra quyết định thanh tra, trưởng đoàn thanh tra, thành viên đoàn thanh tra, công chức được giao thực hiện nhiệm vụ thanh tra chuyên ngành cố ý làm sai lệch hồ sơ vụ việc hoặc cố ý kết luận trái pháp luật.

- Có dấu hiệu vi phạm pháp luật nghiêm trọng của người nộp thuế chưa được phát hiện đầy đủ qua thanh tra.

4. Trình tự thủ tục, nhiệm vụ quyền hạn thanh tra lại như quy định chung về thanh tra.

5. Thời hiệu thanh tra lại là 01 (một) năm, kể từ ngày ký kết luận thanh tra.

6. Kết luận thanh tra lại của Chánh Thanh tra Bộ Tài chính gửi tới Bộ trưởng Bộ Tài chính và Thanh tra Chính phủ. Kết luận thanh tra lại của Tổng cục trưởng Tổng cục Thuế gửi đến Thanh tra Bộ Tài chính. Kết luận thanh tra lại của Cục trưởng Cục Thuế gửi đến Tổng cục Trưởng Tổng cục Thuế.

Điều 68. Hồ sơ thanh tra

Hồ sơ thanh tra do Đoàn thanh tra tiến hành gồm có: Quyết định thanh tra; biên bản thanh tra; báo cáo, giải trình của người nộp thuế được thanh tra (nếu có); báo cáo kết quả thanh tra; Kết luận thanh tra; Quyết định xử lý về thuế, xử phạt vi phạm hành chính (nếu có);

Trưởng đoàn có trách nhiệm lập danh mục hồ sơ và bàn giao hồ sơ thanh tra cho bộ phận lưu trữ hồ sơ thanh tra

Điều 69. Thủ tục áp dụng các biện pháp trong thanh tra thuế đối với trường hợp có dấu hiệu trốn thuế, gian lận thuế hoặc gây trở ngại cho việc thanh tra

1. Thu thập thông tin liên quan đến hành vi trốn thuế, gian lận thuế:

Thủ trưởng cơ quan thuế có quyền yêu cầu tổ chức, cá nhân có thông tin liên quan đến hành vi trốn thuế, gian lận thuế cung cấp thông tin bằng văn bản hoặc trả lời trực tiếp.

a) Cung cấp thông tin bằng văn bản:

- Văn bản yêu cầu cung cấp thông tin được lập theo mẫu số 07/KTTT ban hành kèm theo Thông tư này và phải được gửi trực tiếp đến tổ chức, cá nhân được yêu cầu cung cấp thông tin.

- Thời điểm để tính thời hạn cung cấp thông tin là thời điểm giao văn bản yêu cầu cung cấp thông tin cho người có trách nhiệm cung cấp thông tin hoặc cho người thứ ba có trách nhiệm chuyển văn bản đến người có trách nhiệm cung cấp thông tin.

- Văn bản cung cấp thông tin phải bảo đảm định danh được người có trách nhiệm cung cấp thông tin. Trường hợp người cung cấp thông tin là đại diện của tổ chức nộp thuế thì văn bản phải có chữ ký, họ tên, chức danh của người cung cấp thông tin và đóng dấu của tổ chức. Trường hợp người cung cấp thông tin là cá nhân thì văn bản phải có chữ ký, họ tên, số giấy chứng minh nhân dân hoặc thông tin tương đương khác của người cung cấp thông tin.

- Cá nhân, tổ chức có nghĩa vụ cung cấp thông tin trong thời hạn cơ quan thuế yêu cầu; trường hợp không thể cung cấp được thì phải trả lời bằng văn bản nêu rõ lý do.

b) Cung cấp thông tin bằng trả lời trực tiếp:

- Văn bản yêu cầu cung cấp thông tin bằng trả lời trực tiếp được lập theo mẫu số 08/KTTT ban hành kèm theo Thông tư này và phải có các nội dung chủ yếu sau: Tên tổ chức, cá nhân có trách nhiệm cung cấp thông tin, nội dung thông tin cần cung cấp, tài liệu cần mang theo, thời gian, địa điểm có mặt.

- Công chức thanh tra chuyên ngành Thuế được giao nhiệm vụ thu thập thông tin phải xuất trình thẻ công chức thanh tra chuyên ngành Thuế khi thu thập thông tin.

- Địa điểm thu thập thông tin là trụ sở cơ quan thuế .

- Khi thu thập thông tin, Công chức thanh tra chuyên ngành Thuế phải lập biên bản mẫu số 09/KTTT ban hành kèm theo Thông tư này, trong đó có các nội dung chính sau đây:

+ Thời gian bắt đầu, thời gian kết thúc, nội dung hỏi và trả lời, tài liệu cung cấp, việc ghi âm, ghi hình, chữ ký của người cung cấp thông tin và chữ ký của công chức thanh tra chuyên ngành thuế thực hiện khai thác thông tin.

+ Người cung cấp thông tin được đọc hoặc nghe nội dung biên bản, ghi ý kiến trong biên bản.

+ Người cung cấp thông tin được giữ một biên bản cung cấp thông tin.

- Người có trách nhiệm cung cấp thông tin được cơ quan thuế chi trả chi phí đi lại, ăn ở theo chế độ quy định.

- Cơ quan thuế có trách nhiệm giữ bí mật về người cung cấp thông tin, văn bản, tài liệu, bút tích, chứng cứ thu thập được từ người cung cấp thông tin.

2. Tạm giữ tiền, đồ vật, giấy phép

a) Thủ trưởng cơ quan thuế, trưởng đoàn thanh tra thuế có quyền quyết định tạm giữ tiền, đồ vật, giấy phép liên quan đến hành vi trốn thuế, gian lận thuế.

b) Việc tạm giữ tiền, đồ vật, giấy phép liên quan đến hành vi trốn thuế, gian lận thuế được áp dụng khi cần xác minh tình tiết làm căn cứ để có quyết định xử lý hoặc ngăn chặn ngay hành vi trốn thuế, gian lận thuế.

c) Trong quá trình thanh tra thuế, nếu phát hiện việc sử dụng trái pháp luật các khoản tiền, đồ vật, giấy phép mà xét thấy cần phải ngăn chặn ngay hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý thì Trưởng đoàn thanh tra đề nghị người ban hành quyết định thanh tra ban hành quyết định tạm giữ tiền, đồ vật, giấy phép.

Quyết định tạm giữ tiền, đồ vật, giấy phép phải được lập theo mẫu số 10/KTTT ban hành kèm theo Thông tư này và thể hiện các nội dung chính sau: tiền, đồ vật, giấy phép bị tạm giữ, thời gian tạm giữ, cách thức tạm giữ (niêm phong tại chỗ, đưa đến nơi tạm giữ khác), trách nhiệm của người ra quyết định tạm giữ, nghĩa vụ của đối tượng có tiền, đồ vật, giấy phép tạm giữ. Đối với đồ vật, giấy phép xét thấy cần giao cho cơ quan chức năng giữ thì yêu cầu cơ quan đó thực hiện.

d) Khi tạm giữ tiền, đồ vật, giấy phép liên quan đến hành vi trốn thuế, gian lận thuế, Đoàn thanh tra phải lập Biên bản tạm giữ theo mẫu số 11/KTTT ban hành kèm theo Thông tư này. Biên bản tạm giữ phải ghi rõ tên, số lượng, chủng loại của tiền, đồ vật, giấy phép bị tạm giữ; chữ ký của người thực hiện tạm giữ, người đang quản lý tiền, đồ vật, giấy phép vi phạm. Đoàn thanh tra có trách nhiệm bảo quản tiền, đồ vật, giấy phép tạm giữ và chịu trách nhiệm trước pháp luật nếu tiền, đồ vật, giấy phép bị mất, bán, đánh tráo hoặc hư hỏng.

Trong trường hợp tiền, đồ vật, giấy phép cần được niêm phong thì việc niêm phong phải được tiến hành trước mặt người có tiền, đồ vật, giấy phép; nếu người có tiền, đồ vật, giấy phép vắng mặt thì việc niêm phong phải được tiến hành trước mặt đại diện gia đình hoặc đại diện tổ chức và đại diện chính quyền cấp xã, người chứng kiến.

đ) Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày tạm giữ, người ban hành quyết định tạm giữ phải ban hành Quyết định xử lý tiền, đồ vật, giấy phép bị tạm giữ theo mẫu số 12/KTTT ban hành kèm theo Thông tư này, xử lý những biện pháp ghi trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức phạt tịch thu đối với tiền, đồ vật, giấy phép. Thời hạn tạm giữ tiền, đồ vật, giấy phép có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh, nhưng tối đa không quá sáu mươi ngày, kể từ ngày tạm giữ tiền, đồ vật, giấy phép. Việc kéo dài thời hạn tạm giữ tiền, đồ vật, giấy phép phải do người có thẩm quyền ban hành quyết định tạm giữ quyết định. Việc trả lại tiền, đồ vật, giấy phép tạm giữ cho người có tiền, đồ vật, giấy phép phải được lập thành biên bản ghi nhận giữa các bên theo mẫu số 13/KTTT ban hành kèm theo Thông tư này.

e) Cơ quan thuế phải giao một bản Quyết định tạm giữ, Biên bản tạm giữ, Quyết định xử lý tiền, đồ vật, giấy phép, biên bản trả tiền, đồ vật, giấy phép cho tổ chức, cá nhân có tiền, đồ vật, giấy phép bị tạm giữ.

g) Trường hợp tiền, đồ vật, giấy phép bị mất, đánh tráo, hư hỏng hoặc trả quá thời hạn, gây thiệt hại cho người có thì cơ quan thuế có trách nhiệm bồi thường thiệt hại cho người có tiền, đồ vật, giấy phép bị tạm giữ theo quy định của pháp luật.

h) Khi xét thấy không cần thiết áp dụng biện pháp tạm giữ thì người ra quyết định tạm giữ tiền, đồ vật, giấy phép được cấp hoặc sử dụng trái pháp luật phải ra quyết định hủy bỏ ngay biện pháp đó.

3. Niêm phong tài liệu

a) Trong quá trình thanh tra, khi xét thấy cần bảo đảm nguyên trạng tài liệu, Trưởng đoàn thanh tra có quyền quyết định niêm phong một phần hoặc toàn bộ tài liệu có liên quan đến nội dung thanh tra.

Quyết định niêm phong tài liệu phải được lập theo mẫu số 14/KTTT ban hành kèm theo Thông tư này và thể hiện các nội dung chính sau: tài liệu cần niêm phong, thời hạn niêm phong, nghĩa vụ của người nộp thuế. Trường hợp cần thiết thì lập biên bản về danh mục tài liệu niêm phong, biên bản phải có chữ ký của đối tượng thanh tra và đại diện Đoàn thanh tra.

b) Việc niêm phong tài liệu phải lập thành biên bản theo mẫu số 15/KTTT có chữ ký của người nộp thuế và trưởng đoàn thanh tra.

c) Thời hạn niêm phong tài liệu không được dài hơn thời gian thanh tra trực tiếp tại nơi được thanh tra. Việc khai thác tài liệu niêm phong phải được sự đồng ý của Trưởng đoàn thanh tra.

d) Khi xét thấy không cần thiết áp dụng biện pháp niêm phong thì người ra quyết định niêm phong phải ra quyết định hủy bỏ ngay biện pháp đó.

4. Kiểm kê tài sản

a) Trong quá trình thanh tra, nếu phát hiện giữa sổ sách, chứng từ với thực tế có chênh lệch, bất hợp lý hoặc có dấu hiệu chiếm dụng, chiếm đoạt, có hành vi chiếm dụng, chiếm đoạt tài sản thì Trưởng đoàn thanh tra, người ra quyết định thanh tra quyết định kiểm kê tài sản.

Quyết định kiểm kê tài sản phải được lập theo mẫu số 16/KTTT ban hành kèm theo Thông tư này và thể hiện các nội dung chính sau: tài sản kiểm kê, thời gian, địa điểm tiến hành, trách nhiệm của những người tiến hành, nghĩa vụ của đối tượng có tài sản kiểm kê.

b) Việc kiểm kê tài sản phải lập thành biên bản theo mẫu số 17/KTTT có chữ ký của người nộp thuế được thanh tra và trưởng đoàn thanh tra.

c) Khi xét thấy không cần thiết áp dụng biện pháp kiểm kê tài sản thì người ra quyết định kiểm kê phải ra quyết định hủy bỏ ngay biện pháp đó.

d) Đối với tài sản xét thấy cần giao cho cơ quan chức năng tạm giữ thì yêu cầu cơ quan đó thực hiện việc tạm giữ.

đ). Đối với tài sản riêng của cá nhân thì việc kiểm kê tài sản thực hiện theo quy định của pháp luật.

Mục 3. QUẢN LÝ RỦI RO VỀ THUẾ

Điều 70. Áp dụng quản lý rủi ro của cơ quan thuế

1. Thu thập thông tin người nộp thuế phục vụ cho việc quản lý rủi ro về thuế, bao gồm:

a) Thông tin về hồ sơ pháp lý của người nộp thuế.

b) Thông tin về các hồ sơ khai thuế theo quy định của pháp luật thuế.

c) Thông tin về tình hình chấp hành pháp luật về thuế trong việc kê khai thuế, nộp tiền thuế, hoàn thuế, miễn giảm thuế, thanh tra, kiểm tra thuế.

d) Thông tin từ các đơn vị thuộc, trực thuộc các Bộ, Ban, Ngành.

đ) Thông tin từ bên thứ ba có liên quan như Hiệp hội ngành nghề kinh doanh, các đối tác kinh doanh của người nộp thuế.

e) Thông tin từ đơn thư tố cáo trốn thuế, gian lận thuế.

g) Thông tin thu thập ở nước ngoài quy định tại khoản 1, Điều 46, Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế.

h). Thông tin khác (bao gồm cả thông tin được phép mua theo quy định của pháp luật).

2. Xây dựng bộ tiêu chí phục vụ quản lý rủi ro.

a) Tổng cục Thuế căn cứ tình hình thực tế để xây dựng các bộ tiêu chí quản lý rủi ro phù hợp với các nghiệp vụ quản lý thuế trong từng thời kỳ.

b) Bộ tiêu chí quản lý rủi ro phải phù hợp với các quy định của pháp luật thuế, các chính sách quản lý nhà nước.

c) Tổng cục Thuế trình Bộ trưởng Bộ Tài chính ban hành bộ tiêu chí quản lý rủi ro.

3. Cơ quan thuế xây dựng và phát triển hệ thống ứng dụng công nghệ thông tin đảm bảo tự động đánh giá rủi ro của người nộp thuế theo mức độ tuân thủ pháp luật về thuế được khách quan, minh bạch và hiệu quả.

4. Cơ quan thuế các cấp có trách nhiệm căn cứ quy định về quản lý rủi ro đánh giá việc tuân thủ pháp luật thuế của người nộp thuế trong việc đăng ký thuế, khai thuế, nộp thuế, nợ thuế, miễn giảm thuế, hoàn thuế để thực hiện hỗ trợ các hoạt động nghiệp vụ trong quản lý thuế và lựa chọn đối tượng đưa vào kế hoạch kiểm tra, thanh tra thuế.

Chương IX

KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN VỀ THUẾ

Điều 71. Các quyết định hành chính, hành vi hành chính bị khiếu nại, khởi kiện

1. Người nộp thuế, cá nhân, tổ chức có quyền khiếu nại đối với các quyết định hành chính sau của cơ quan thuế:

a) Quyết định ấn định thuế; Thông báo nộp thuế;

b) Quyết định miễn thuế, giảm thuế;

c) Quyết định hoàn thuế;

d) Quyết định xử phạt hành chính đối với hành vi vi phạm pháp luật thuế;

đ) Quyết định cưỡng chế thi hành quyết định hành chính thuế;

e) Kết luận thanh tra thuế;

g) Quyết định giải quyết khiếu nại;

h) Các quyết định hành chính khác theo quy định của pháp luật.

Các văn bản của cơ quan thuế được ban hành dưới hình thức công văn, thông báo... nhưng chứa đựng nội dung quyết định của cơ quan thuế áp dụng một lần đối với một hoặc một số đối tượng cụ thể về một vấn đề cụ thể trong hoạt động quản lý thuế cũng được coi là quyết định hành chính của cơ quan thuế.

2. Người nộp thuế, cá nhân, tổ chức có quyền khiếu nại đối với các hành vi hành chính của cơ quan thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế khi có căn cứ cho rằng hành vi đó là trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình. Hành vi hành chính được thể hiện bằng hành động hoặc không hành động.

3. Cơ quan thuế, công chức quản lý thuế, người được giao nhiệm vụ trong công tác quản lý thuế có trách nhiệm kiểm tra, xem xét lại quyết định hành chính, hành vi hành chính của mình, nếu thấy trái pháp luật thì kịp thời sửa chữa, khắc phục để tránh phát sinh khiếu nại tố cáo.

Điều 72. Thẩm quyền giải quyết khiếu nại, tố cáo của cơ quan thuế các cấp

1. Thẩm quyền giải quyết khiếu nại của cơ quan thuế các cấp được thực hiện như sau:

a) Chi cục trưởng Chi cục Thuế có thẩm quyền giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của mình, của người có trách nhiệm do mình quản lý trực tiếp.

b) Cục trưởng Cục Thuế có thẩm quyền:

b.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

b.2) Giải quyết khiếu nại mà Chi cục trưởng Chi cục Thuế đã giải quyết nhưng còn có khiếu nại.

c) Tổng cục trưởng Tổng cục Thuế có thẩm quyền:

c.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

c.2) Giải quyết khiếu nại mà Cục trưởng Cục Thuế đã giải quyết lần đầu nhưng còn có khiếu nại.

d) Bộ trưởng Bộ Tài chính có thẩm quyền:

d.1) Giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của chính mình; của người có trách nhiệm do mình quản lý trực tiếp.

d.2) Giải quyết khiếu nại mà Tổng cục trưởng Tổng cục Thuế đã giải quyết lần đầu nhưng còn khiếu nại.

2. Thẩm quyền giải quyết tố cáo của cơ quan thuế các cấp được thực hiện như sau:

a) Tố cáo hành vi vi phạm pháp luật mà người bị tố cáo thuộc thẩm quyền quản lý của cơ quan thuế nào thì cơ quan thuế đó có trách nhiệm giải quyết.

b) Tố cáo hành vi vi phạm quy định về nhiệm vụ, công vụ của người thuộc cơ quan thuế nào thì người đứng đầu cơ quan thuế đó có trách nhiệm giải quyết.

c) Tố cáo hành vi vi phạm quy định về nhiệm vụ, công vụ của người đứng đầu cơ quan thuế nào thì người đứng đầu cơ quan cấp trên trực tiếp của cơ quan thuế đó có trách nhiệm giải quyết.

Điều 73. Tiếp người đến khiếu nại, tố cáo

1. Thủ trưởng cơ quan thuế có trách nhiệm trực tiếp tiếp và tổ chức việc tiếp người đến trình bày khiếu nại, tố cáo, kiến nghị, phản ánh liên quan đến khiếu nại, tố cáo; bố trí cán bộ có phẩm chất tốt, có kiến thức và am hiểu chính sách, pháp luật, có ý thức trách nhiệm làm công tác tiếp người đến khiếu nại, tố cáo.

2. Việc tiếp người đến khiếu nại, tố cáo, đưa đơn khiếu nại, tố cáo được tiến hành tại nơi tiếp công dân. Cơ quan thuế phải bố trí nơi tiếp công dân thuận tiện, bảo đảm các điều kiện để người đến khiếu nại, tố cáo trình bày khiếu nại, tố cáo, kiến nghị, phản ánh liên quan đến khiếu nại, tố cáo được dễ dàng, thuận lợi.

Tại nơi tiếp công dân phải niêm yết lịch tiếp công dân, nội quy tiếp công dân.

3. Thủ trưởng cơ quan thuế có trách nhiệm trực tiếp tiếp công dân theo quy định sau đây:

a) Chi cục trưởng Chi cục Thuế mỗi tuần ít nhất một ngày;

b) Cục trưởng Cục Thuế mỗi tháng ít nhất hai ngày;

c) Tổng cục trưởng Tổng cục Thuế mỗi tháng ít nhất một ngày;

d) Ngoài việc tiếp công dân định kỳ, Thủ trưởng cơ quan thuế các cấp phải tiếp công dân khi có yêu cầu cấp thiết.

4. Người đứng đầu bộ phận làm nhiệm vụ giải quyết khiếu nại tố cáo có trách nhiệm trực tiếp tiếp công dân theo quy định sau đây:

a) Ở cấp Chi cục Thuế mỗi tuần ít nhất ba ngày;

b) Ở cấp Cục Thuế mỗi tuần ít nhất hai ngày;

c) Ở cấp Tổng cục mỗi tháng ít nhất bốn ngày.

Điều 74. Xử lý số thuế nộp thừa, số thuế nộp thiếu sau khi có quyết định giải quyết của cơ quan có thẩm quyền

1. Cơ quan thuế phải hoàn trả tiền thuế, số tiền phạt thu không đúng và trả tiền lãi tính trên số tiền nộp thừa của tiền thuế, tiền phạt thu không đúng cho người nộp thuế, bên thứ ba trong thời hạn mười lăm ngày, kể từ ra quyết định giải quyết khiếu nại hoặc từ ngày nhận được quyết định xử lý của cơ quan có thẩm quyền. Tiền lãi được tính theo lãi suất cơ bản do Ngân hàng nhà nước công bố.

Quyết định xử lý của cơ quan có thẩm quyền bao gồm: Quyết định của cơ quan quản lý hành chính nhà nước có thẩm quyền hoặc bản án, quyết định của Tòa án có thẩm quyền theo quy định của pháp luật.

2. Trường hợp số thuế phải nộp xác định tại quyết định giải quyết khiếu nại cao hơn so với số thuế phải nộp xác định tại quyết định hành chính bị khiếu nại thì người nộp thuế phải nộp đầy đủ số thuế còn thiếu trong thời hạn mười ngày kể từ ngày nhận được quyết định giải quyết khiếu nại.

Chương X

TỔ CHỨC THỰC HIỆN [53]

Điều 75. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 20/12/2013 và thay thế Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Các nội dung về quản lý thuế quy định tại Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP được hướng dẫn tại Thông tư này có hiệu lực từ ngày 01/7/2013.

Hồ sơ khai thuế quy định tại Thông tư này bắt đầu áp dụng cho tất cả các kỳ tính thuế từ ngày 01/01/2014.

2. Đối với hoạt động dầu khí, các nội dung không được sửa đổi, bổ sung tại Thông tư này vẫn thực hiện theo hướng dẫn tại các văn bản quy phạm pháp luật hiện hành.

3. Thuế giá trị gia tăng đầu vào phát sinh trong kỳ tính thuế nào được kê khai, khấu trừ khi xác định số thuế phải nộp của kỳ tính thuế đó, trường hợp trước ngày 01/01/2014 cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung vào kỳ tính thuế tương ứng theo thời hạn được kê khai bổ sung theo quy định của pháp luật về thuế GTGT.

Ví dụ 50: Doanh nghiệp A kể từ ngày 1/7/2013 được thực hiện khai thuế GTGT theo quý. Tháng 11/2013, doanh nghiệp A phát hiện kê khai còn sót một hóa đơn GTGT đầu vào phát sinh tháng 5/2013 thì doanh nghiệp A được kê khai khấu trừ bổ sung vào kỳ khai thuế quý IV năm 2013.

4. Bãi bỏ các nội dung hướng dẫn về quản lý thuế do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

Điều 76. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân, người nộp thuế thực hiện theo nội dung Thông tư này.

2. Tổ chức, cá nhân, người nộp thuế thuộc đối tượng điều chỉnh của Thông tư này thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, PC, TCT (8b).

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

[1] Văn bản này được hợp nhất từ 06 Thông tư sau:

- Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ, có hiệu lực kể từ ngày 20 tháng 12 năm 2013;

- Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất, có hiệu lực kể từ ngày 01 tháng 8 năm 2014;

- Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước, có hiệu lực kể từ ngày 01 tháng 8 năm 2014;

- Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

- Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

- Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Văn bản hợp nhất này không thay thế 06 Thông tư nêu trên.

[2] Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất có căn cứ ban hành như sau:

“Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất.”

- Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước có căn cứ ban hành như sau:

“Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.”

- Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:”

- Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế thu nhập cá nhân số 04/2007/QH12 và Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

- Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật về thuế;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/1/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế giá trị gia tăng (GTGT), quản lý thuế và hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:”

[3] Điểm này được sửa đổi theo quy định tại Điều 14 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

[4] Điểm này được sửa đổi theo quy định tại điểm a Khoản 1 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[5] Điểm này được sửa đổi theo quy định tại điểm b khoản 1 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[6] Điểm này được sửa đổi, bổ sung theo quy định tại Điều 15 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

[7] Điểm này được sửa đối theo quy định tại khoản 2 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014 và điểm c khoản 1 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[8] Điểm này được sửa đổi theo quy định tại điểm d khoản 1 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[9] Khoản này được sửa đổi theo quy định tại điểm e khoản 1 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[10] Điểm này được sửa đối theo quy định tại điểm a khoản 3 Điều 1 Thông tư số 119 2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[11] Điểm này được sửa đổi theo quy định tại điểm b khoản 3 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[12] Điểm này được sửa đổi theo quy định tại điểm b khoản 3 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[13] Điểm này được sửa đổi theo quy định tại điểm b khoản 3 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[14] Khoản này được bãi bỏ theo quy định tại điểm c khoản 3 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[15] Điều này được sửa đổi theo quy định tại Điều 16 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

[16] Điều này được bổ sung theo quy định tại Điều 17 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

[17] Điều này được bổ sung theo quy định tại Điều 18 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

[18] Khoản này được sửa đổi theo quy định tại khoản 2 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[19] Tiết này được sửa đổi, bổ sung theo quy định tại Điều 19 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

[20] Điểm này được sửa đổi, bổ sung theo quy định tại điểm a khoản 4 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[21] Nội dung này được sửa đổi theo quy định tại điểm b khoản 4 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[22] Điểm này được sửa đổi, bổ sung theo quy định tại điểm c khoản 4 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[23] Điểm này được sửa đổi, bố sung theo quy định tại điểm d khoản 4 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[24] Điểm này được bổ sung theo quy định tai khoản 5 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[25] Điểm này được sửa đổi theo quy định tại điểm a khoản 3 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[26] Điểm này được sửa đổi theo quy định tại điểm b khoản 3 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[27] Nội dung các khổ 2, 3, 4 của khoản này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[28] Khoản này được bổ sung theo quy định tại điểm a khoản 7 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[29] Điểm này được sửa đổi theo quy định tại điểm b khoản 7 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[30] Khoản này được sửa đổi, bổ sung theo quy định tại Điều 20 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

[31] Điều này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[32] Các khổ 6, 7, 8, 9 của khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[33] Khoản này được bãi bỏ theo quy định tại khoản 9 Điều 1 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

[34] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 21 Thông tư số 151/2014/TT-BTC và theo quy định tại khoản 5 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[35] Điểm này được bãi bỏ theo quy định tại khoản 6 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Đối với các trường hợp gia hạn nộp thuế theo quy định tại điểm c khoản 1 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính, cơ quan thuế đã ban hành quyết định gia hạn nộp thuế trước ngày 01/01/2015 thì được tiếp tục thực hiện đến khi hết hiệu lực của quyết định.

[36] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 21 Thông tư số 151/2014/TT-BTC và theo quy định tại khoản 5 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[37] Điểm này được bãi bỏ theo quy định tại khoản 6 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[38] Điểm này được bãi bỏ theo quy định tại khoản 6 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[39] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[40] Điểm này được sửa đổi theo quy định tại khoản 8 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[41] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[42] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[43] Điểm này được bổ sung theo quy định tại khoản 9 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[44] Điều này được bổ sung theo quy định tại khoản 10 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[45] Khoản này được sửa đổi, bổ sung theo quy định tại điểm a khoản 11 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[46] Điểm này được sửa đổi, bổ sung theo quy định tại điểm b khoản 11 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[47] Điểm này được sửa đổi, bổ sung theo quy định tại điểm b khoản 11 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[48] Khoản này được bổ sung theo quy định tại điểm c khoản 11 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[49] Điều này được sửa đổi theo quy định tại khoản 12 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[50] Khoản này được sửa đổi theo quy định tại khỏa 12 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[51] Khoản này được sửa đổi, bổ sung theo quy định tại điểm a khoản 14 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[52] Khoản này được sửa đổi, bổ sung theo quy định tại điểm b khoản 14 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

[53] Điều 17, Điều 18, Điều 19 Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất quy định như sau:

“Điều 17. Xử lý chuyển tiếp một số vấn đề phát sinh khi Thông tư có hiệu lực thi hành

1. Trường hợp Ủy ban nhân dân cấp tỉnh chưa ban hành được hệ số điều chỉnh giá đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này thì được tiếp tục sử dụng hệ số điều chỉnh giá đất đã ban hành của năm 2014 theo quy định tại Thông tư số 93/2011/TT-BTC ngày 29 tháng 4 năm 2011 của Bộ Tài chính và được áp dụng đến hết ngày 31 tháng 12 năm 2014 để xác định giá đất tính thu tiền sử dụng đất.

2. Đối với các hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 01 tháng 7 năm 2014 thì cơ quan đó tiếp tục chủ trì thực hiện.

3. Đối với những hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất của hộ gia đình, cá nhân đã nộp tại Văn phòng Đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân cấp huyện hoặc đã chuyển cho cơ quan thuế trước ngày 01 tháng 7 năm 2014 thì tiếp tục xử lý theo chính sách và giá đất tại thời điểm nộp đủ hồ sơ hợp lệ.

Đối với những hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất của tổ chức kinh tế đã nộp tại Văn phòng Đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường hoặc đã chuyển cho cơ quan thuế, cơ quan tài chính trước ngày 01 tháng 7 năm 2014 thì tiếp tục xử lý theo chính sách và giá đất tại thời điểm có quyết định giao đất, cho phép chuyển mục đích sử dụng đất hoặc thời điểm bàn giao đất thực tế theo quy định của pháp luật về thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014.

4. Đối với dự án nhà ở, dự án khu đô thị mới đã có quyết định của cơ quan nhà nước có thẩm quyền cho phép thu, nộp tiền sử dụng đất theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ và hướng dẫn tại Thông tư số 192/2009/TT-BTC ngày 01 tháng 10 năm 2009 của Bộ Tài chính hướng dẫn thí điểm việc nộp tiền sử dụng đất đối với dự án khu đô thị mới, dự án nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp tại Nghị quyết số 33/2008/NQ-CP trước ngày 01 tháng 7 năm 2014 thì được tiếp tục thực hiện theo các quy định này. Kể từ ngày 01 tháng 7 năm 2014 trở về sau, những dự án nhà ở, dự án khu đô thị mới chưa thực hiện xác định giá đất và thu, nộp tiền sử dụng đất theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ thì thực hiện xác định và thu, nộp tiền sử dụng đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này.

5. Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất (cấp Giấy chứng nhận) kể từ ngày 01 tháng 7 năm 2014 trở về sau thì thực hiện nộp tiền sử dụng đất tại thời điểm có quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp hộ gia đình, cá nhân đã nộp hồ sơ hợp lệ xin chuyển mục đích sử dụng đất, xin cấp Giấy chứng nhận nhưng do cơ quan nhà nước có thẩm quyền chậm ban hành quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất thì nghĩa vụ tài chính về tiền sử dụng đất của hộ gia đình, cá nhân được xác định theo chính sách và giá đất tại thời điểm chậm nhất theo thời hạn mà cơ quan nhà nước có thẩm quyền phải ban hành quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất theo quy định tại Thông tư của Liên Bộ Tài chính và Tài nguyên và Môi trường hướng dẫn về việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính về tiền sử dụng đất, tiền thuê đất.

Điều 18. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo cơ quan tài chính chủ trì, phối hợp với các cơ quan liên quan của địa phương thực hiện xây dựng hệ số điều chỉnh giá đất để áp dụng chậm nhất từ ngày 01 tháng 01 năm 2015.

b) Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước, tài nguyên và môi trường phối hợp với các cơ quan có liên quan khác ở địa phương thực hiện việc xác định và thu nộp tiền sử dụng đất theo hướng dẫn tại Thông tư này.

c) Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

d) Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính về thu tiền sử dụng đất quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu nộp tiền sử dụng đất.

2. Tổng cục Thuế có trách nhiệm chỉ đạo việc tổ chức thực hiện xác định và thu nộp tiền sử dụng đất theo quy trình cải cách thủ tục hành chính; chỉ đạo việc xem xét và quyết định miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Kho bạc nhà nước có trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo đúng quy trình thu ngân sách nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền sử dụng đất, thuận lợi cho người nộp tiền sử dụng đất vào ngân sách nhà nước.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2014.

2. Các trường hợp phát sinh nghĩa vụ về tiền sử dụng đất kể từ ngày 01 tháng 7 năm 2014 được thực hiện theo quy định tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất và hướng dẫn tại Thông tư này.

3. Bãi bỏ Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất; Thông tư số 70/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004; Thông tư số 93/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính về sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004.

4. Thông tư này bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 01/TKTH-SDDPNN, Mẫu số 02/TSDĐ, Mẫu số 03/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 23/QTr-KK ban hành kèm theo Quy trình kê khai số 1864/QĐ-TCT ngày 21 tháng 12 năm 2011 quy định về việc ban hành quy trình quản lý, khai thuế, nộp thuế và kế toán thuế.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.”

- Điều 19, Điều 20 Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước quy định như sau:

“Điều 19. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo cơ quan tài chính chủ trì, phối hợp với các cơ quan có liên quan ở địa phương thực hiện xây dựng mức tỷ lệ (%) cụ thể để xác định đơn giá thuê đất, hệ số điều chỉnh giá đất để áp dụng chậm nhất tính từ ngày 01 tháng 01 năm 2015.

b) Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước, tài nguyên môi trường phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

c) Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

d) Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Tổng cục Thuế chịu trách nhiệm chỉ đạo việc tổ chức xác định và thu nộp tiền thuê đất, mặt nước theo quy trình cải cách thủ tục hành chính; chỉ đạo việc xem xét và quyết định miễn, giảm tiền thuê đất, mặt nước theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Kho bạc nhà nước chịu trách nhiệm tổ chức thu tiền thuê đất, mặt nước theo đúng quy trình thu ngân sách nhà nước và tạo thuận lợi cho người nộp tiền thuê đất, thuê mặt nước.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2014.

2. Các trường hợp phát sinh kể từ ngày 01 tháng 07 năm 2014 được thực hiện theo quy định tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước và hướng dẫn tại Thông tư này.

3. Thông tư này thay thế Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Thông tư số 141/2007/TT-BTC ngày 30 tháng 11 năm 2007 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005; Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005; bãi bỏ Mẫu số 01/TMĐN, Mẫu số 02/TMĐN, Mẫu số 03/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

- Điều 7 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế quy định như sau:

“Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.”

- Điều 22, Điều 23, Điều 24, Điều 25 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế quy định như sau:

“Điều 22. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2014.

Riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

Điều 23. Thay thế cụm từ và các biểu mẫu sau:

1. Thay thế cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh” tại Thông tư số 78/2014/TT-BTC bằng cụm từ “Khu công nghiệp nằm trên địa các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009”.

2. Thay thế các mẫu biểu 02/TNDN, 03/TNDN, 03-5/TNDN, 04/TNDN, 02-1/TĐ-TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng các mẫu biểu mới tương ứng ban hành kèm theo Thông tư này.

Điều 24. Tạm thời chưa thực hiện truy thu thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đã ban hành Quyết định xử lý truy thu thuế hoặc doanh nghiệp đang trong thời gian xử lý khiếu nại) đối với các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề,y tế, văn hóa, thể thao, môi trường nhưng chưa đáp ứng theo Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường do Thủ tướng Chính phủ quy định cho đến khi có hướng dẫn mới của cơ quan Nhà nước có thẩm quyền.

Điều 25. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.”

- Điều 4, Điều 5 Thông tư số 26/2015/TT-BTC ngày 27 tháng 2 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ quy định như sau:

“Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Luật số 71/2014/QH13 về sửa đổi, bổ sung một số điều của các Luật về thuế và Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế có hiệu lực thi hành.

2. Đối với hợp đồng mua máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp ký trước ngày có hiệu lực áp dụng của Luật số 71/2014/QH13 (các loại máy quy định tại Khoản 11 Điều 10 Thông tư số 219/2013/TT-BTC được sửa đổi, bổ sung tại Khoản 2 Điều 1 Thông tư này) nhưng thời điểm chuyển giao quyền sở hữu, quyền sử dụng sau ngày Luật số 71/2014/QH13 có hiệu lực áp dụng thì các bên thực hiện theo quy định tại Khoản 2 Điều 1 Thông tư này.

3. Đối với hợp đồng đóng tàu đánh bắt xa bờ được ký trước ngày 01/01/2015 theo giá đã có thuế GTGT nhưng đến thời điểm ngày 31/12/2014 chưa hoàn thành, bàn giao mà thời điểm hoàn thành, bàn giao thực tế sau ngày 01/01/2015 thì toàn bộ giá trị tàu đánh bắt xa bờ thực hiện theo hướng dẫn tại Khoản 2 Điều 1 Thông tư này.

4. Bãi bỏ các nội dung liên quan đến Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào, bán ra và các nội dung quy định về tỷ giá khi xác định doanh thu, giá tính thuế tại:

- Thông tư số 05/2012/TT-BTC ngày 05/01/2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 và Nghị định số 113/2011/NĐ-CP ngày 08/12/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

- Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

- Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

- Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế.

5. Đối với các hồ sơ Thông báo miễn, giảm thuế theo Hiệp định đã được nộp cho cơ quan thuế trước Thông tư này có hiệu lực thi hành, đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc văn phòng đại diện của hãng vận tải nước ngoài thực hiện lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định tại Thông tư này.

6. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.”

Điều 5. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.”


TT 61_2016_TT-BTC_HD thu nop co tuc chia cho phan von gop NN dau tu DN

BỘ TÀI CHÍNH
-------

Số: 61/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 11 tháng 4 năm 2016

THÔNG TƯ

HƯỚNG DẪN THU, NỘP VÀ QUẢN LÝ KHOẢN LỢI NHUẬN, CỔ TỨC ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC ĐẦU TƯ TẠI DOANH NGHIỆP

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 và Luật sửa đổi, bổ sung một số Điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp số 69/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Thuế Thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 06 năm 2008; Luật sửa đổi, bổ sung một số Điều của Luật Thuế Thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 06 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 07 năm 2013 của Chính phủ quy định chi Tiết thi hành một số Điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế; Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi Tiết thi hành luật sửa đổi, bổ sung một số Điều các Luật về thuế và sửa đổi, bổ sung một số Điều của các Nghị định về thuế;

Căn cứ Nghị định số 87/2015/NĐ-CP ngày 06 tháng 10 năm 2015 của Chính phủ về giám sát đầu tư vốn nhà nước vào doanh nghiệp; giám sát tài chính, đánh giá hiệu quả hoạt động và công khai thông tin tài chính của doanh nghiệp nhà nước và doanh nghiệp có vốn nhà nước;

Căn cứ Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định chi Tiết, hướng dẫn thu, nộp và quản lý Khoản lợi nhuận, cổ tức được chia cho phần vốn nhà nước đầu tư tại doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này quy định chi Tiết việc thu, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đối với công ty mẹ của các Tập đoàn kinh tế nhà nước, công ty mẹ của các Tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con, công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn Điều lệ; thu, nộp cổ tức và lợi nhuận được chia cho phần vốn nhà nước tại các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp do Nhà nước nắm giữ 100% vốn Điều lệ, bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế nhà nước;

b) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tổng công ty nhà nước (gồm cả Tổng công ty đầu tư và kinh doanh vốn nhà nước - gọi tắt là SCIC);

c) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ trong nhóm công ty mẹ - công ty con;

d) Công ty trách nhiệm hữu hạn một thành viên độc lập.

2. Công ty cổ phần có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

3. Công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

4. Cơ quan đại diện chủ sở hữu.

5. Người đại diện phần vốn nhà nước đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

6. Cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp nhà nước.

Chương II

THU VÀO NGÂN SÁCH NHÀ NƯỚC ĐỐI VỚI LỢI NHUẬN SAU THUẾ CÒN LẠI SAU KHI TRÍCH LẬP CÁC QUỸ CỦA DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100 % VỐN ĐIỀU LỆ

Điều 3. Đối tượng nộp vào ngân sách nhà nước phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ

Doanh nghiệp thực hiện nộp ngân sách nhà nước phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ tại Chương này là các doanh nghiệp do Nhà nước nắm giữ 100% vốn Điều lệ quy định tại Khoản 1 Điều 2 Chương I Thông tư này (bao gồm cả các doanh nghiệp do tổ chức chính trị, tổ chức chính trị - xã hội thành lập và quản lý; các doanh nghiệp quốc phòng, an ninh quy định tại Nghị định số 93/2015 ngày 15/10/2015 của Chính phủ về tổ chức, quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh).

Đối với các doanh nghiệp xổ số, việc phân phối lợi nhuận và nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 4. Xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước

1. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của doanh nghiệp quy định tại Khoản 1 Điều 2 Chương I Thông tư này là lợi nhuận được xác định theo quy định của pháp luật về kế toán (đã được trừ đi các Khoản chi không được trừ khi xác định thuế thu nhập doanh nghiệp nhưng phù hợp với quy định của pháp luật về kế toán) sau khi bù đắp lỗ năm trước theo quy định của pháp luật về thuế thu nhập doanh nghiệp, trích Quỹ phát triển khoa học và công nghệ, nộp thuế thu nhập doanh nghiệp theo quy định của pháp luật, trừ đi các Khoản phân phối, trích lập các quỹ theo quy định tại Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp; Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính hướng dẫn một số nội dung của Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

Đối với các trường hợp Chính phủ có quy định riêng về phân phối, trích lập các quỹ thì thực hiện trích lập các quỹ theo quy định riêng của Chính phủ, lợi nhuận sau thuế còn lại sau khi phân phối, trích lập các quỹ phải nộp vào ngân sách nhà nước.

2. Đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ của các công ty con do công ty mẹ nắm giữ 100% vốn Điều lệ:

Căn cứ quy chế tài chính của các công ty con do công ty mẹ ban hành, hàng năm công ty mẹ có trách nhiệm phê duyệt báo cáo tài chính và quyết định việc phân phối, sử dụng lợi nhuận sau thuế tại các công ty con để tiến hành thu lợi nhuận sau thuế của các công ty con.

Các công ty con do công ty mẹ nắm giữ 100% vốn Điều lệ (công ty mẹ thuộc đối tượng quy định tại Điều 3 Thông tư này) thực hiện nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ về công ty mẹ, công ty mẹ hạch toán doanh thu tài chính theo cùng niên độ tài chính để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước theo quy định.

Ví dụ 1: Tập đoàn A là công ty mẹ nắm giữ 100% vốn Điều lệ đối với Công ty B. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm 2016 của Công ty B phải nộp về Tập đoàn A là 1.000 tỷ đồng. Tập đoàn A hạch toán phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 của Công ty B phải nộp về Tập đoàn là 1.000 tỷ đồng vào doanh thu tài chính năm 2016 để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước năm 2016 của Tập đoàn A.

Trường hợp sau khi đã phê duyệt báo cáo tài chính, quyết định phân phối lợi nhuận sau thuế và thu lợi nhuận còn lại sau khi trích lập các quỹ của các công ty con mà vốn chủ sở hữu tại công ty con lớn hơn mức vốn Điều lệ đã được công ty mẹ phê duyệt thì công ty mẹ thực hiện thu Khoản chênh lệch giữa vốn chủ sở hữu và vốn Điều lệ của công ty con về công ty mẹ và hạch toán là Khoản doanh thu tài chính của công ty mẹ, xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ của công ty mẹ phải nộp ngân sách nhà nước.

3. Đối với cổ tức, lợi nhuận được chia của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của công ty mẹ:

Công ty mẹ hạch toán các Khoản cổ tức, lợi nhuận được chia từ các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên có vốn góp của công ty mẹ vào doanh thu tài chính, xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quy định. Thời Điểm hạch toán cổ tức, lợi nhuận được chia vào doanh thu tài chính của công ty mẹ là thời Điểm nhận được thông báo chia cổ tức, lợi nhuận của Hội đồng quản trị (đối với cổ tức được chia tại công ty cổ phần) hoặc Nghị quyết của Hội đồng thành viên đã được các thành viên thông qua có hiệu lực thi hành (đối với lợi nhuận được chia tại công ty trách nhiệm hữu hạn hai thành viên trở lên).

Ví dụ 2: Công ty C là công ty mẹ nắm giữ 60% vốn Điều lệ tại Công ty cổ phần D. Ngày 15/4/2016 Công ty cổ phần D tổ chức đại hội cổ đông và ban hành Nghị quyết của Đại hội đồng cổ đông, trong đó có quyết định chia cổ tức từ hoạt động kinh doanh năm 2015 của Công ty cổ phần D, thời Điểm nhận tiền là ngày 01/7/2016. Ngày 20/6/2016 Hội đồng quản trị Công ty cổ phần D có thông báo chia cổ tức gửi cho các cổ đông. Công ty C hạch toán doanh thu tài chính đối với số cổ tức được chia theo thời Điểm thông báo chia cổ tức của Hội đồng quản trị công ty D (tháng 6/2016) để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp của Công ty C năm 2016.

Công ty mẹ có vốn góp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có trách nhiệm biểu quyết chi trả cổ tức khi có đủ các Điều kiện theo quy định của Luật doanh nghiệp đồng thời đề nghị, đôn đốc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên nộp phần cổ tức, lợi nhuận được chia cho phần vốn góp của công ty mẹ về công ty mẹ.

Trường hợp công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của công ty mẹ vi phạm thời hạn chia cổ tức, lợi nhuận theo quy định của Luật doanh nghiệp thì công ty mẹ có trách nhiệm báo cáo Bộ Tài chính và cơ quan chủ quản của công ty mẹ để xử lý theo quy định của pháp luật.

Trường hợp công ty mẹ nhận được cổ phiếu của công ty cổ phần có vốn góp của công ty mẹ mà không phải thanh toán do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu hoặc chia cổ tức bằng cổ phiếu để tăng vốn Điều lệ, doanh nghiệp căn cứ vào số lượng cổ phiếu nhận được thực hiện mở sổ kế toán theo dõi, ghi chép và phản ánh trên báo cáo tài chính theo quy định của chế độ kế toán hiện hành đối với các doanh nghiệp.

Điều 5. Khai, nộp ngân sách nhà nước đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ

1. Khai, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ:

a) Hàng quý, căn cứ kết quả hoạt động sản xuất kinh doanh quý doanh nghiệp thực hiện tạm nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước của quý chậm nhất vào ngày thứ 30 (ba mươi) của quý liền sau quý phát sinh nghĩa vụ nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ.

b) Kết thúc năm tài chính căn cứ số liệu trên báo cáo tài chính, doanh nghiệp thực hiện khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước theo Tờ khai mẫu số 01/QT-LNCL ban hành kèm theo Thông tư này và nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp (nếu có) chậm nhất vào ngày thứ 90 (chín mươi), kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

Trường hợp tại thời Điểm khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ doanh nghiệp chưa có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu thì việc xếp loại doanh nghiệp căn cứ vào báo cáo xếp loại doanh nghiệp của doanh nghiệp gửi cho chủ sở hữu. Trường hợp chưa có báo cáo xếp loại của doanh nghiệp gửi cho chủ sở hữu thì doanh nghiệp tạm đánh giá xếp loại doanh nghiệp để làm căn cứ trích lập các quỹ và xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước.

Sau khi có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu nếu có sự thay đổi về xếp loại doanh nghiệp, doanh nghiệp xác định lại Khoản trích lập các quỹ và lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước để kê khai Điều chỉnh quyết toán Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và nộp số phải nộp tăng thêm (nếu có) vào ngân sách nhà nước theo quy định.

Trường hợp khi quyết toán năm hoặc khi có quyết định công bố xếp loại doanh nghiệp của chủ sở hữu, nếu phát sinh số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã nộp vào ngân sách nhà nước lớn hơn số thực tế phải nộp thì doanh nghiệp được giảm trừ vào số phải nộp của kỳ tiếp theo.

c) Trường hợp doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên thì doanh nghiệp có trách nhiệm khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đến thời Điểm chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên và nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp vào ngân sách nhà nước chậm nhất vào ngày thứ 45 (bốn mươi lăm) kể từ ngày thực hiện chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên theo quyết định của cơ quan có thẩm quyền.

2. Trách nhiệm nộp tờ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ cho cơ quan thuế:

Doanh nghiệp thực hiện khai, nộp tờ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước cho cơ quan thuế quản lý trực tiếp theo hình thức điện tử.

Điều 6. Phân chia ngân sách nhà nước

a) Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước quy định tại Điều này của doanh nghiệp Trung ương được phân chia 100% cho ngân sách Trung ương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại Sở giao dịch kho bạc nhà nước Trung ương.

b) Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước quy định tại Điều này của doanh nghiệp địa phương được phân chia 100% cho ngân sách địa phương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại kho bạc nhà nước tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính.

Điều 7. Xử lý vi phạm đối với hành vi chậm nộp hồ sơ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và chậm nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ vào ngân sách nhà nước

1. Doanh nghiệp chậm nộp hồ sơ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ so với thời hạn quy định tại Điều 5 Chương II Thông tư này thì bị xử phạt về hành vi chậm nộp hồ sơ khai thuế theo quy định tại Luật Quản lý thuế.

2. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước là một Khoản thu ngân sách nhà nước. Doanh nghiệp thuộc đối tượng nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ có trách nhiệm nộp đúng, nộp đủ, nộp kịp thời Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp vào ngân sách nhà nước theo quy định tại Thông tư này.

Doanh nghiệp chậm nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ vào ngân sách nhà nước phải nộp tiền chậm nộp vào ngân sách nhà nước theo quy định tại Luật Quản lý thuế, Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế.

3. Trường hợp tổng số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp của năm tài chính thấp hơn số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm từ 20% trở lên thì doanh nghiệp phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số phải nộp theo quyết toán với số đã tạm nộp tính từ ngày tiếp sau ngày cuối cùng của thời hạn tạm nộp quý bốn đến ngày thực nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn thiếu so với số quyết toán.

Ví dụ 3: Số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ Công ty E phải nộp theo quyết toán năm 2016 là 100 tỷ đồng. Trong năm, Công ty E đã tạm nộp của 4 quý năm 2016 là 70 tỷ đồng. Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm và số đã tạm nộp là 30 tỷ đồng (tăng 30%). 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán là 20 tỷ đồng. Phần chênh lệch từ 20% trở lên là (30 tỷ đồng - 20 tỷ đồng) = 10 tỷ đồng. Công ty E đã thực hiện nộp phần chênh là 30 tỷ đồng vào ngân sách nhà nước đúng thời Điểm quy định là 31/3/2017. Như vậy công ty E phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên là 10 tỷ đồng tính từ thời Điểm tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận quý 4 năm 2016 là ngày 31/01/2017 đến ngày 31/3/2017.

Đối với tổng số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp theo quý thấp hơn số phải nộp theo quyết toán năm dưới 20% mà doanh nghiệp chậm nộp so với thời hạn quy định thì tính tiền chậm nộp kể từ ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm đến ngày thực nộp vào ngân sách nhà nước số còn thiếu so với số quyết toán.

Ví dụ 4: Số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ Công ty G phải nộp theo quyết toán năm 2016 là 100 tỷ đồng. Trong năm, Công ty G đã tạm nộp của 4 quý năm 2016 là 85 tỷ đồng. Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm và số đã tạm nộp là 15 tỷ đồng (tăng 15%). Công ty G thực hiện nộp phần chênh lệch giữa số lợi nhuận còn lại phải nộp theo quyết toán và số đã tạm nộp vào ngân sách nhà nước là 15 tỷ đồng ngày 31/8/2017. Công ty G phải nộp tiền chậm nộp đối với số tiền là 15 tỷ đồng tính từ thời Điểm tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 là ngày 01/4/2017 đến ngày 31/8/2017.

Trường hợp cơ quan có thẩm quyền thanh tra, kiểm tra sau khi doanh nghiệp đã khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ, nếu phát hiện số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng so với số đã khai quyết toán thì doanh nghiệp phải nộp tiền chậm nộp đối với toàn bộ số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng thêm qua thanh tra, kiểm tra tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm hoặc quyết toán đến thời Điểm chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên đến ngày thực nộp tiền lợi nhuận sau thuế còn lại sau khi trích lập các quỹ.

4. Trường hợp sau khi có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu, số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp của doanh nghiệp phát sinh tăng so với số đã kê khai thì doanh nghiệp thực hiện nộp bổ sung vào ngân sách nhà nước số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ. Đối với số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng thêm do Điều chỉnh kết quả xếp loại doanh nghiệp theo công bố của chủ sở hữu từ thời Điểm ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đến ngày 30/6 là thời hạn công bố kết quả xếp loại của chủ sở hữu theo quy định tại Nghị định số 87/2015/NĐ-CP ngày 06/10/2015 của Chính phủ thì doanh nghiệp không phải nộp tiền chậm nộp.

Ví dụ 5: Tại thời Điểm nộp hồ sơ quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 (ngày 31/3/2017) Công ty H xác định số phải nộp theo quyết toán năm 2016 là 230 tỷ đồng sau khi trích lập các quỹ theo quy định trên cơ sở tự xếp loại doanh nghiệp của Công ty H (loại A). Công ty đã thực hiện nộp ngân sách nhà nước số tiền 230 tỷ đồng vào thời Điểm 31/3/2017. Đến ngày 30/6/2017 chủ sở hữu Công ty H công bố xếp loại doanh nghiệp của Công ty H là loại B, trên cơ sở đó, Công ty H Điều chỉnh giảm số trích lập các quỹ và xác định lại số lợi nhuận còn lại phải nộp ngân sách nhà nước năm 2016 là 280 tỷ đồng. Công ty H không phải nộp tiền chậm nộp từ ngày 01/4/2017 đến ngày 30/6/2017 đối với số phải nộp tăng lên 50 tỷ đồng do Điều chỉnh xếp loại doanh nghiệp của chủ sở hữu.

Mức tính tiền chậm nộp theo quy định của Luật quản lý thuế. Tiền chậm nộp được sử dụng từ quỹ đầu tư phát triển của doanh nghiệp được trích theo quy định tại Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

Chương III

THU VÀO NGÂN SÁCH NHÀ NƯỚC ĐỐI VỚI CỔ TỨC VÀ LỢI NHUẬN ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC TẠI CÁC CÔNG TY CỔ PHẦN, CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN CÓ VỐN NHÀ NƯỚC DO BỘ, NGÀNH, ĐỊA PHƯƠNG ĐẠI DIỆN CHỦ SỞ HỮU

Điều 8. Cổ tức và lợi nhuận được chia phải nộp ngân sách nhà nước quy định tại Chương này bao gồm:

- Số cổ tức được chia trong năm tài chính (bao gồm cả số cổ tức của năm tài chính tạm chia trong năm và số cổ tức các năm trước được chia trong năm tài chính) cho phần vốn nhà nước theo Nghị quyết của Đại hội đồng cổ đông hoặc Hội đồng quản trị của công ty cổ phần quy định tại Khoản 2 Điều 2 Thông tư này;

- Số lợi nhuận được chia trong năm tài chính (bao gồm cả số lợi nhuận của năm tài chính tạm chia trong năm và số lợi nhuận của các năm trước được chia trong năm tài chính) cho phần vốn nhà nước theo Quyết định của Hội đồng thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại Khoản 3 Điều 2 Thông tư này.

Điều 9. Khai, nộp ngân sách nhà nước đối với cổ tức, lợi nhuận được chia

1. Khai, nộp cổ tức, lợi nhuận được chia: Doanh nghiệp quy định tại Điều 8 Thông tư này thực hiện khai số cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo mẫu Tờ khai số 01/CTLNĐC ban hành kèm theo Thông tư này và thực hiện nộp ngân sách nhà nước trong thời hạn 45 ngày kể từ ngày có thông báo chia cổ tức, lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Trách nhiệm nộp tờ khai cho cơ quan thuế:

Công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại Điều 8 Chương này thực hiện, nộp tờ khai về cổ tức, lợi nhuận được chia cho cơ quan thuế quản lý trực tiếp theo hình thức điện tử.

Điều 10. Phân chia ngân sách nhà nước

a) Cổ tức, lợi nhuận được chia cho phần vốn nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành đại diện chủ sở hữu được phân chia 100% cho ngân sách Trung ương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại Sở giao dịch kho bạc nhà nước Trung ương.

b) Cổ tức, lợi nhuận được chia cho phần vốn nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do địa phương đại diện chủ sở hữu được phân chia 100% cho ngân sách địa phương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại kho bạc nhà nước tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính.

Điều 11. Xử lý vi phạm đối với hành vi chậm nộp hồ sơ khai cổ tức, lợi nhuận được chia và chậm nộp cổ tức, lợi nhuận được chia vào ngân sách nhà nước

1. Doanh nghiệp chậm nộp hồ sơ khai cổ tức, lợi nhuận được chia cho phần vốn nhà nước so với thời hạn quy định tại Điều 9 Chương III Thông tư này thì bị xử phạt về hành vi chậm nộp hồ sơ khai thuế theo quy định tại Luật Quản lý thuế.

2. Cổ tức, lợi nhuận được chia cho phần vốn nhà nước quy định tại Chương này là một Khoản thu ngân sách nhà nước. Doanh nghiệp thuộc đối tượng nộp cổ tức, lợi nhuận được chia cho phần vốn nhà nước có trách nhiệm nộp đúng, nộp đủ, nộp kịp thời Khoản cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo quy định tại Thông tư này.

Doanh nghiệp chậm nộp cổ tức và lợi nhuận được chia cho phần vốn nhà nước vào ngân sách nhà nước phải nộp tiền chậm nộp vào ngân sách nhà nước theo quy định tại Luật Quản lý thuế, Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế.

3. Thời Điểm tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn phải nộp cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo quy định tại Khoản 1 Điều 9 Chương này.

Mức tính tiền chậm nộp theo quy định của Luật quản lý thuế. Tiền chậm nộp được sử dụng từ phần lợi nhuận sau thuế thu nhập doanh nghiệp của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước của kỳ sau căn cứ chứng từ nộp tiền chậm nộp vào ngân sách nhà nước.

Ví dụ 6: Công ty E là công ty cổ phần có vốn góp của Nhà nước do Bộ Công thương là đại diện chủ sở hữu. Ngày 15/4/2016 Công ty E tổ chức Đại hội cổ đông và ngày 01/7/2016 Công ty có thông báo chia cổ tức của hoạt động sản xuất kinh doanh năm 2015 cho các cổ đông, trong đó cổ tức chia cho phần vốn nhà nước là 130 tỷ đồng. Công ty E phải kê khai, nộp ngân sách nhà nước số cổ tức được chia cho phần vốn nhà nước là 130 tỷ đồng chậm nhất vào ngày 14/8/2016. Ngày 15/9/2016 Công ty E mới thực hiện nộp phần cổ tức được chia cho phần vốn nhà nước vào ngân sách nhà nước thì Công ty E phải nộp tiền chậm nộp tính từ ngày 15/8/2016 đến ngày 15/9/2016. Chứng từ nộp tiền chậm nộp là ngày 15/9/2016, tiền chậm nộp được sử dụng từ phần lợi nhuận sau thuế năm 2016 của Công ty E.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 26/5/2016 và áp dụng cho niên độ từ năm 2016.

Điều 13. Trách nhiệm thi hành

1. Các bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi thẩm quyền theo quy định của pháp luật có trách nhiệm chỉ đạo người đại diện phần vốn nhà nước đầu tư tại các doanh nghiệp theo ủy quyền thực hiện kiểm tra, đôn đốc doanh nghiệp khai, nộp các Khoản thu ngân sách nhà nước theo quy định tại Thông tư này.

2. Người đại diện phần vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước có trách nhiệm biểu quyết chi trả cổ tức khi có đủ các Điều kiện theo quy định của Luật doanh nghiệp đồng thời đề nghị, đôn đốc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên khai, nộp phần cổ tức, lợi nhuận được chia cho phần vốn nhà nước về ngân sách nhà nước theo quy định.

Trường hợp công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước vi phạm thời hạn chia cổ tức, lợi nhuận theo quy định của Luật doanh nghiệp thì người đại diện phần vốn nhà nước có trách nhiệm báo cáo Bộ Tài chính và cơ quan đại diện phần vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước để xử lý theo quy định của pháp luật.

3. Trách nhiệm của cơ quan Thuế các cấp:

Cơ quan thuế các cấp có trách nhiệm tổ chức thực hiện công tác quản lý thu lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia và phổ biến, hướng dẫn các doanh nghiệp thuộc đối tượng nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia thực hiện theo nội dung Thông tư này.

a) Trách nhiệm của tổ chức quản lý thuế doanh nghiệp lớn thuộc Tổng cục Thuế:

- Tổ chức xây dựng, quản lý khai thác sử dụng thông tin dữ liệu về nguồn vốn ngân sách nhà nước đầu tư tại doanh nghiệp.

- Trực tiếp tổ chức thực hiện công tác quản lý thu bao gồm: hỗ trợ doanh nghiệp khai, nộp vào ngân sách nhà nước, đôn đốc thu kịp thời, tổ chức công tác kiểm tra, thanh tra việc thu nộp vào ngân sách nhà nước đối với các Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của các doanh nghiệp Nhà nước nắm giữ 100% vốn Điều lệ do Trung ương quản lý (bao gồm cả SCIC); cổ tức, lợi nhuận được chia của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do Bộ, Ngành đại diện chủ sở hữu;

- Chỉ đạo công tác tổ chức quản lý thu lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia phải nộp ngân sách nhà nước đối với các doanh nghiệp thuộc trách nhiệm tổ chức quản lý thu của cục thuế địa phương quy định tại Điểm b, Khoản 3 Điều này; phối hợp với cục thuế địa phương kiểm tra, thanh tra việc thu, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ, cổ tức và lợi nhuận được chia phải nộp ngân sách nhà nước đối với các doanh nghiệp thuộc trách nhiệm tổ chức quản lý thu của cục thuế địa phương quy định tại Điểm b, Khoản 3 Điều này.

b) Trách nhiệm của cục thuế địa phương:

- Trực tiếp tổ chức thực hiện công tác quản lý thu đối với các Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của các doanh nghiệp Nhà nước nắm giữ 100% vốn Điều lệ do địa phương quản lý; cổ tức, lợi nhuận được chia cho phần vốn nhà nước của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do địa phương đại diện chủ sở hữu.

- Thực hiện đôn đốc, thu kịp thời, tổ chức công tác kiểm tra, thanh tra việc thu nộp vào ngân sách nhà nước đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia phải nộp ngân sách nhà nước của các doanh nghiệp do cục thuế trực tiếp tổ chức thực hiện công tác quản lý thu.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cơ quan, tổ chức, cá nhân liên quan thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- VP Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,DNL).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 01/QT-LNCL
(Ban hành kèm theo Thông tư số 61/2016/TT-BTC ngày 11/4/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

TỜ KHAI QUYẾT TOÁN LỢI NHUẬN SAU THUẾ CÒN LẠI SAU KHI TRÍCH LẬP CÁC QUỸ PHẢI NỘP NGÂN SÁCH NHÀ NƯỚC CỦA DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

[01] Kỳ tính lợi nhuận sau thuế còn lại sau khi trích lập các quỹ: ....từ...đến...

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:................................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:………………………….. [08] tỉnh/thành phố: ........................................

[09] Điện thoại: ……………………..[10] Fax:…………………… [11] Email: .....................

[12] Tên đại lý thuế (nếu có): .........................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện: ………………………… [16] tỉnh/thành phố: ..........................................

[17] Điện thoại:……………………… [18] Fax:………………….. [19] Email: .....................

[20] Hợp đồng đại lý thuế số: ………………………. ngày……… tháng……… năm..........

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các Khoản phân phối, trích lập các quỹ theo quy định được trừ ([22]=[23]+[24]+...+[28]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng kinh tế (nếu có) | [23] |
2.2 | Bù đắp Khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Trích quỹ đặc thù theo quyết định của Thủ tướng Chính phủ (nếu có) | [25] |
2.4 | Trích quỹ đầu tư phát triển | [26] |
2.5 | Trích quỹ khen thưởng, phúc lợi | [27] |
2.6 | Trích quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên | [28] |
3 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([29]=[21]-[22]) | [29] |
4 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp trong năm | [30] |
5 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp ngân sách nhà nước ([31]=[29]-[30]) | [31] |
6 | 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([32]=[29]*20%) | [32] |
7 | Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp ngân sách nhà nước với 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([33]=[31]-[32]) | [33] |

8. Tiền chậm nộp của Khoản chênh lệch từ 20% trở lên đến ngày hết hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán (trường hợp nộp lợi nhuận sau thuế còn tại sau khi trích lập các quỹ theo quyết toán trước thời hạn thì tính đến ngày nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ)

[M1] Số ngày chậm nộp …………ngày, từ ngày…………… đến ngày……………

[M2] Số tiền chậm nộp: ……………………

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ………………
Chứng chỉ hành nghề số:……………

Ngày...... tháng ……năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 01/CTLNĐC
(Ban hành kèm theo Thông tư số 61/2016/TT-BTC ngày 11/4/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

TỜ KHAI CỔ TỨC, LỢI NHUẬN ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC TẠI CÔNG TY CỔ PHẦN, CÔNG TY TNHH HAI THÀNH VIÊN TRỞ LÊN CÓ VỐN NHÀ NƯỚC DO BỘ, NGÀNH, ĐỊA PHƯƠNG ĐẠI DIỆN CHỦ SỞ HỮU

[01] Kỳ: Cổ tức, lợi nhuận được chia của năm.......theo Nghị quyết/ Quyết định số.......

[02] Cổ tức được chia □ [03] Lợi nhuận được chia □

[04] Lần đầu □ [05] Bổ sung lần thứ: □

[06] Tên người nộp thuế:.................................................................................................

[07] Mã số thuế:

[08] Địa chỉ:

[09] Quận/huyện:………………………….. [10] tỉnh/thành phố: .........................................

[11] Điện thoại: ……………………..[12] Fax:…………………… [13] Email: .....................

[14] Tên đại lý thuế (nếu có): ..........................................................................................

[15] Mã số thuế:

[16] Địa chỉ:

[17] Quận/huyện: ………………………… [18] tỉnh/thành phố: ...........................................

[19] Điện thoại:……………………… [20] Fax:………………….. [21] Email: ......................

[22] Hợp đồng đại lý thuế số: ………………………. ngày……… tháng……… năm............

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã chỉ tiêu | Số tiền
(1) | (2) | (3) | (4)
1 | Tổng số cổ tức của công ty cổ phần, lợi nhuận của công ty trách nhiệm hữu hạn hai thành viên trở lên chia theo Nghị quyết của Đại hội đồng cổ đông, Hội đồng quản trị hoặc quyết định của Hội đồng thành viên | [23] |
2 | Tỷ lệ vốn góp của Nhà nước trong công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên (%) | [24] |
3 | Số cổ tức, lợi nhuận được chia cho phần vốn nhà nước phải nộp ngân sách nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên. | [25] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ………………
Chứng chỉ hành nghề số:……………

Ngày...... tháng ……năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)


TT 130_2016_TT-BTC_HD ND 100-2016

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 130/2016/TT-BTC | Hà Nội, ngày 12 tháng 8 năm 2016

THÔNG TƯ

HƯỚNG DẪN NGHỊ ĐỊNH SỐ 100/2016/NĐ-CP NGÀY 01 THÁNG 7 NĂM 2016 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG, LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT VÀ LUẬT QUẢN LÝ THUẾ VÀ SỬA ĐỔI MỘT SỐ ĐIỀU TẠI CÁC THÔNG TƯ VỀ THUẾ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 100/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện Nghị định số 100/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế và sửa đổi một số điều tại các Thông tư về thuế như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 và Thông tư số 26/2015/TT-BTC ngày 27/02/2015 của Bộ Tài chính) như sau:

1. Sửa đổi, bổ sung Điều 4 như sau:

a) Sửa đổi, bổ sung Khoản 9 Điều 4 như sau:

“9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi, dịch vụ sinh đẻ có kế hoạch, dịch vụ điều dưỡng sức khoẻ, phục hồi chức năng cho người bệnh, dịch vụ chăm sóc người cao tuổi, người khuyết tật; vận chuyển người bệnh, dịch vụ cho thuê phòng bệnh, giường bệnh của các cơ sở y tế; xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

Dịch vụ chăm sóc người cao tuổi, người khuyết tật bao gồm cả chăm sóc về y tế, dinh dưỡng và tổ chức các hoạt động văn hóa, thể thao, giải trí, vật lý trị liệu, phục hồi chức năng cho người cao tuổi, người khuyết tật.

Trường hợp trong gói dịch vụ chữa bệnh (theo quy định của Bộ Y tế) bao gồm cả sử dụng thuốc chữa bệnh thì khoản thu từ tiền thuốc chữa bệnh nằm trong gói dịch vụ chữa bệnh cũng thuộc đối tượng không chịu thuế GTGT.”

b) Sửa đổi, bổ sung Khoản 16 Điều 4 như sau:

“16. Vận chuyển hành khách công cộng gồm vận chuyển hành khách công cộng bằng xe buýt, xe điện (bao gồm cả tàu điện) theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của pháp luật về giao thông.”

c) Sửa đổi, bổ sung Khoản 23 Điều 4 như sau:

“23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác hoặc đã chế biến thành sản phẩm khác nhưng tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản xuất sản phẩm trở lên được chế biến từ tài nguyên, khoáng sản; sản phẩm xuất khẩu là hàng hóa được chế biến từ tài nguyên, khoáng sản có tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản xuất sản phẩm trở lên được chế biến từ tài nguyên, khoáng sản.

a) Tài nguyên, khoáng sản là tài nguyên, khoáng sản có nguồn gốc trong nước gồm: Khoáng sản kim loại; khoáng sản không kim loại; dầu thô; khí thiên nhiên; khí than.

b) Việc xác định tỷ trọng trị giá tài nguyên, khoáng sản và chi phí năng lượng trên giá thành được thực hiện theo công thức:

Tỷ trọng trị giá tài nguyên, khoáng sản và chi phí năng lượng trên giá thành sản xuất sản phẩm

=

Trị giá tài nguyên, khoáng sản + chi phí năng lượng

x 100%

Tổng giá thành sản xuất sản phẩm

Trong đó:

Trị giá tài nguyên, khoáng sản là giá vốn tài nguyên, khoáng sản đưa vào chế biến; đối với tài nguyên, khoáng sản trực tiếp khai thác là chi phí trực tiếp, gián tiếp khai thác ra tài nguyên, khoáng sản; đối với tài nguyên, khoáng sản mua để chế biến là giá thực tế mua cộng chi phí đưa tài nguyên, khoáng sản vào chế biến.

Chi phí năng lượng gồm: nhiên liệu, điện năng, nhiệt năng.

Trị giá tài nguyên, khoáng sản và chi phí năng lượng được xác định theo giá trị ghi sổ kế toán phù hợp với Bảng tổng hợp tính giá thành sản phẩm.

Giá thành sản xuất sản phẩm bao gồm: Chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung. Các chi phí gián tiếp như chi phí bán hàng, chi phí quản lý, chi phí tài chính và chi phí khác không được tính vào giá thành sản xuất sản phẩm.

Việc xác định trị giá tài nguyên, khoáng sản, chi phí năng lượng và giá thành sản xuất sản phẩm căn cứ vào quyết toán năm trước; trường hợp doanh nghiệp mới thành lập chưa có báo cáo quyết toán năm trước thì căn cứ vào phương án đầu tư.

c) Doanh nghiệp sản xuất sản phẩm là tài nguyên, khoáng sản (bao gồm cả trực tiếp khai thác hoặc mua vào để chế biến) có tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản xuất sản phẩm trở lên được chế biến từ tài nguyên, khoáng sản khi xuất khẩu thì thuộc đối tượng không chịu thuế GTGT.

Trường hợp doanh nghiệp không xuất khẩu mà bán cho doanh nghiệp khác để xuất khẩu thì doanh nghiệp mua hàng hóa này để xuất khẩu phải thực hiện kê khai thuế GTGT như sản phẩm cùng loại do doanh nghiệp sản xuất trực tiếp xuất khẩu và phải chịu thuế xuất khẩu theo quy định.”

2. Sửa đổi, bổ sung Khoản 3 Điều 9 như sau:

“3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản hướng dẫn tại Khoản 23 Điều 4 Thông tư này; thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu thì khi xuất khẩu không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào.

- Xăng, dầu bán cho xe ô tô của cơ sở kinh doanh trong khu phi thuế quan mua tại nội địa;

- Xe ô tô bán cho tổ chức, cá nhân trong khu phi thuế quan;

- Các dịch vụ do cơ sở kinh doanh cung cấp cho tổ chức, cá nhân ở trong khu phi thuế quan bao gồm: cho thuê nhà, hội trường, văn phòng, khách sạn, kho bãi; dịch vụ vận chuyển đưa đón người lao động; dịch vụ ăn uống (trừ dịch vụ cung cấp suất ăn công nghiệp, dịch vụ ăn uống trong khu phi thuế quan);

- Các dịch vụ sau cung ứng tại Việt Nam cho tổ chức, cá nhân ở nước ngoài không được áp dụng thuế suất 0% gồm:

+ Thi đấu thể thao, biểu diễn nghệ thuật, văn hóa, giải trí, hội nghị, khách sạn, đào tạo, quảng cáo, du lịch lữ hành;

+ Dịch vụ thanh toán qua mạng;

+ Dịch vụ cung cấp gắn với việc bán, phân phối, tiêu thụ sản phẩm, hàng hóa tại Việt Nam.”

3. Sửa đổi, bổ sung Điều 18 như sau:

“1. Cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thuế nếu có số thuế GTGT đầu vào chưa được khấu trừ hết trong tháng (đối với trường hợp kê khai theo tháng) hoặc trong quý (đối với trường hợp kê khai theo quý) thì được khấu trừ vào kỳ tiếp theo.

Trường hợp cơ sở kinh doanh có số thuế GTGT chưa được khấu trừ hết phát sinh trước kỳ tính thuế tháng 7/2016 (đối với trường hợp kê khai theo tháng) hoặc trước kỳ tính thuế quý 3/2016 (đối với trường hợp kê khai theo quý) đủ điều kiện hoàn thuế GTGT theo hướng dẫn tại Khoản 1 Điều 18 Thông tư số 219/2013/TT-BTC thì cơ quan thuế giải quyết hoàn thuế theo quy định của pháp luật.

Ví dụ: Doanh nghiệp A thực hiện khai thuế GTGT theo quý, tại kỳ tính thuế quý 3/2016 có số thuế GTGT chưa được khấu trừ hết là 80 triệu thì doanh nghiệp A được khấu trừ vào kỳ tính thuế quý 4/2016. Trường hợp các kỳ tính thuế quý 4/2016, quý 1/2017 và quý 2/2017 vẫn còn số thuế GTGT chưa được khấu trừ hết thì doanh nghiệp A chuyển số thuế GTGT chưa được khấu trừ hết để tiếp tục khấu trừ tại kỳ tính thuế quý 3/2017 và các kỳ tính thuế tiếp theo.

2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm, trừ trường hợp hướng dẫn tại Điểm c Khoản 3 Điều này. Trường hợp, nếu số thuế giá trị gia tăng lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

3. Hoàn thuế GTGT đối với dự án đầu tư

a) Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư (trừ trường hợp hướng dẫn tại Điểm c Khoản 3 Điều này và trừ dự án đầu tư xây dựng nhà để bán hoặc cho thuê mà không hình thành tài sản cố định) cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh thực hiện kê khai riêng đối với dự án đầu tư và phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mà chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Ví dụ: Công ty A có trụ sở chính tại Hà Nội, tháng 7/2016, Công ty có dự án đầu tư tại Hà Nội, dự án đang trong giai đoạn đầu tư, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy số thuế GTGT mà Công ty A còn phải nộp trong kỳ tính thuế tháng 8/2016 là 400 triệu đồng.

Ví dụ: Công ty B có trụ sở chính tại Hải Phòng, tháng 7/2016, Công ty có dự án đầu tư tại Hải Phòng, dự án đang trong giai đoạn đầu tư, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 8/2016 Công ty B có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 7/2016, Công ty có dự án đầu tư tại thành phố Hồ Chí Minh, dự án đang trong giai đoạn đầu tư, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 8/2016 Công ty C có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 9/2016.

Ví dụ: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 7/2016, Công ty có dự án đầu tư tại thành phố Đà Nẵng, dự án đang trong giai đoạn đầu tư, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được khấu trừ vào kỳ tính thuế tháng 9/2016.

b) Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới (trừ trường hợp hướng dẫn tại Điểm c Khoản 3 Điều này và trừ dự án đầu tư xây dựng nhà để bán hoặc cho thuê mà không hình thành tài sản cố định) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì cơ sở kinh doanh lập hồ sơ khai thuế riêng cho dự án đầu tư đồng thời phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp cơ sở kinh doanh có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế, hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế.

Dự án đầu tư được hoàn thuế GTGT theo quy định tại Khoản 2, Khoản 3 Điều này là dự án đầu tư theo quy định của pháp luật về đầu tư.

Ví dụ: Công ty A có trụ sở chính tại Hà Nội, tháng 7/2016, Công ty có dự án đầu tư mới tại Hưng Yên, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hà Nội trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy Công ty A còn phải nộp trong kỳ tính thuế tháng 8/2016 là 400 triệu đồng.

Ví dụ: Công ty B có trụ sở chính tại Hải Phòng, tháng 7/2016, Công ty có dự án đầu tư mới tại Thái Bình, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hải Phòng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 8/2016 Công ty B có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 7/2016, Công ty có dự án đầu tư mới tại Đồng Nai, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại TP. Hồ Chí Minh trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 8/2016 Công ty C có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 9/2016.

Ví dụ: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 7/2016, Công ty có dự án đầu tư mới tại Quảng Nam, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại thành phố Đà Nẵng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 8/2016, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được khấu trừ vào kỳ tính thuế tháng 9/2016.

c) Cơ sở kinh doanh không được hoàn thuế giá trị gia tăng mà được kết chuyển số thuế chưa được khấu trừ của dự án đầu tư theo pháp luật về đầu tư sang kỳ tiếp theo đối với các trường hợp:

c.1) Dự án đầu tư của cơ sở kinh doanh không góp đủ số vốn điều lệ như đã đăng ký theo quy định của pháp luật. Các hồ sơ đề nghị hoàn thuế dự án đầu tư nộp từ ngày 01/7/2016 của cơ sở kinh doanh nhưng tính đến ngày nộp hồ sơ không góp đủ số vốn điều lệ như đăng ký theo quy định của pháp luật thì không được hoàn thuế.

c.2) Dự án đầu tư của cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của Luật đầu tư là dự án đầu tư của cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện nhưng cơ sở kinh doanh chưa được cấp giấy phép kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; chưa được cấp giấy chứng nhận đủ điều kiện kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; chưa có văn bản của cơ quan nhà nước có thẩm quyền cho phép đầu tư kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; hoặc chưa đáp ứng được điều kiện để thực hiện đầu tư kinh doanh có điều kiện mà không cần phải có xác nhận, chấp thuận dưới hình thức văn bản theo quy định của pháp luật về đầu tư.

c.3) Dự án đầu tư của cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện không bảo đảm duy trì đủ điều kiện kinh doanh trong quá trình hoạt động là dự án đầu tư của cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện nhưng trong quá trình hoạt động cơ sở kinh doanh bị thu hồi giấy phép kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; bị thu hồi giấy chứng nhận đủ điều kiện kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; bị thu hồi văn bản của cơ quan nhà nước có thẩm quyền về đầu tư kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện; hoặc trong quá trình hoạt động cơ sở kinh doanh không đáp ứng được điều kiện để thực hiện đầu tư kinh doanh có điều kiện theo quy định của pháp luật về đầu tư thì thời điểm không hoàn thuế giá trị gia tăng được tính từ thời điểm cơ sở kinh doanh bị thu hồi một trong các loại giấy tờ nêu trên hoặc từ thời điểm cơ quan nhà nước có thẩm quyền kiểm tra, phát hiện cơ sở kinh doanh không đáp ứng được các điều kiện về đầu tư kinh doanh có điều kiện.

c.4) Dự án đầu tư khai thác tài nguyên, khoáng sản được cấp phép từ ngày 01/7/2016 hoặc dự án đầu tư sản xuất sản phẩm hàng hóa mà tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên theo dự án đầu tư.

Việc xác định tài nguyên, khoáng sản; trị giá tài nguyên, khoáng sản và thời điểm xác định trị giá tài nguyên, khoáng sản và chi phí năng lượng thực hiện theo hướng dẫn tại Khoản 23 Điều 4 Thông tư này.

4. Hoàn thuế đối với hàng hóa, dịch vụ xuất khẩu

a) Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hóa, dịch vụ xuất khẩu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

Cơ sở kinh doanh trong tháng/quý vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước thì cơ sở kinh doanh phải hạch toán riêng số thuế GTGT đầu vào sử dụng cho sản xuất kinh doanh hàng hóa, dịch vụ xuất khẩu. Trường hợp không hạch toán riêng được thì số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ xuất khẩu được xác định theo tỷ lệ giữa doanh thu của hàng hóa, dịch vụ xuất khẩu trên tổng doanh thu hàng hóa, dịch vụ của các kỳ khai thuế giá trị gia tăng tính từ kỳ khai thuế tiếp theo kỳ hoàn thuế liền trước đến kỳ đề nghị hoàn thuế hiện tại.

Số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu (bao gồm số thuế GTGT đầu vào hạch toán riêng được và số thuế GTGT đầu vào được phân bổ theo tỷ lệ nêu trên) nếu sau khi bù trừ với số thuế GTGT phải nộp của hàng hóa, dịch vụ tiêu thụ trong nước còn lại từ 300 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế cho hàng hóa, dịch vụ xuất khẩu. Số thuế GTGT được hoàn của hàng hóa, dịch vụ xuất khẩu không vượt quá doanh thu của hàng hóa, dịch vụ xuất khẩu nhân (x) với 10%.

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp ủy thác xuất khẩu, là cơ sở có hàng hóa ủy thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hóa xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hóa, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hóa xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hóa xuất khẩu tại chỗ.

b) Cơ sở kinh doanh không được hoàn thuế đối với trường hợp hàng hóa nhập khẩu sau đó xuất khẩu, hàng hóa xuất khẩu không thực hiện việc xuất khẩu tại địa bàn hoạt động hải quan theo quy định của Luật Hải quan, Nghị định số 01/2015/NĐ-CP ngày 02/01/2015 của Chính phủ quy định chi tiết thi hành phạm vi địa bàn hoạt động hải quan, trách nhiệm phối hợp trong phòng, chống buôn lậu, vận chuyển trái phép hàng hóa qua biên giới và các văn bản hướng dẫn.

Ví dụ: Công ty thương mại A nhập khẩu 500 chiếc điều hòa từ Nhật Bản và đã nộp thuế GTGT ở khâu nhập khẩu. Sau đó Công ty thương mại A xuất khẩu 500 chiếc điều hòa này sang Campuchia thì Công ty thương mại A không phải tính thuế GTGT đầu ra, số thuế GTGT của 500 chiếc điều hòa này đã nộp ở khâu nhập khẩu và thuế GTGT đầu vào của dịch vụ vận chuyển, lưu kho không được hoàn thuế mà thực hiện khấu trừ.

Ví dụ: Công ty TNHH sản xuất và thương mại B xuất khẩu tinh bột sắn sang Trung Quốc qua đường mòn, lối mở không thuộc địa bàn hoạt động hải quan thì Công ty TNHH sản xuất và thương mại B không được hoàn thuế GTGT đối với tinh bột sắn xuất khẩu.

c) Cơ quan thuế thực hiện hoàn thuế trước, kiểm tra sau đối với người nộp thuế sản xuất hàng hóa xuất khẩu không bị xử lý đối với hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới, trốn thuế, gian lận thuế, gian lận thương mại trong thời gian hai năm liên tục; người nộp thuế không thuộc đối tượng rủi ro cao theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

Ví dụ: Tháng 9/2016, Công ty C đề nghị hoàn thuế GTGT đối với hàng xuất khẩu sang HongKong. Tháng 6/2015, Công ty C đã bị xử lý vi phạm pháp luật về thuế đối với hành vi trốn thuế. Cơ quan thuế thực hiện kiểm tra trước khi hoàn thuế đối với đề nghị hoàn thuế của Công ty C.

5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Cơ sở kinh doanh phải thông báo với cơ quan thuế quản lý trực tiếp về việc giải thể, phá sản, chấm dứt hoạt động theo quy định.

Trường hợp cơ sở kinh doanh sau khi làm đầy đủ thủ tục theo quy định của pháp luật về giải thể, phá sản thì đối với số thuế GTGT đã được hoàn thực hiện theo quy định của pháp luật về giải thể, phá sản và quản lý thuế; đối với số thuế GTGT chưa được hoàn thì không được giải quyết hoàn thuế.

Trường hợp cơ sở kinh doanh chấm dứt hoạt động và không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính thì phải nộp lại số thuế đã được hoàn vào ngân sách nhà nước. Trường hợp có phát sinh bán tài sản chịu thuế GTGT thì không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra.

Ví dụ: Năm 2015, doanh nghiệp A trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh, doanh nghiệp A có phát sinh số thuế GTGT đầu vào của giai đoạn đầu tư đã được cơ quan thuế hoàn trong tháng 8/2015 là 700 triệu đồng. Do khó khăn, tháng 2/2016 doanh nghiệp A quyết định giải thể và có văn bản gửi cơ quan thuế về việc sẽ giải thể thì trong giai đoạn doanh nghiệp A chưa hoàn thành thủ tục pháp lý để giải thể, cơ quan thuế chưa thu hồi lại thuế GTGT đã hoàn. Hai mươi ngày trước khi doanh nghiệp A có đủ thủ tục pháp lý để giải thể chính thức vào tháng 10/2016, doanh nghiệp thực hiện bán một (01) tài sản đã đầu tư thì doanh nghiệp A không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra (số thuế đã được cơ quan thuế hoàn). Đối với những tài sản không bán ra, doanh nghiệp A phải kê khai điều chỉnh để nộp lại số thuế GTGT đã được hoàn.

6. Hoàn thuế GTGT đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo.

a) Đối với dự án sử dụng vốn ODA không hoàn lại: chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án được hoàn lại số thuế GTGT đã trả đối với hàng hoá, dịch vụ mua ở Việt Nam để sử dụng cho chương trình, dự án.

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hoá, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn thuế GTGT đã trả của hàng hoá, dịch vụ đó.

Ví dụ: Hội chữ thập đỏ được Tổ chức quốc tế viện trợ tiền để mua hàng viện trợ nhân đạo cho nhân dân các tỉnh bị thiên tai là 200 triệu đồng. Giá trị hàng mua chưa có thuế là 200 triệu đồng, thuế GTGT là 20 triệu đồng. Hội chữ thập đỏ sẽ được hoàn thuế theo quy định là 20 triệu đồng.

Việc hoàn thuế GTGT đã trả đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại thực hiện theo hướng dẫn của Bộ Tài chính.

7. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hoá đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

8. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hoá mua tại Việt Nam mang theo người khi xuất cảnh. Việc hoàn thuế GTGT thực hiện theo hướng dẫn của Bộ Tài chính về hoàn thuế GTGT đối với hàng hoá của người nước ngoài, người Việt Nam định cư ở nước ngoài mua tại Việt Nam mang theo khi xuất cảnh.

9. Cơ sở kinh doanh có quyết định xử lý hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.”

Điều 2. Sửa đổi, bổ sung Thông tư số 195/2015/TT-BTC ngày 24/11/2015 của Bộ Tài chính hướng dẫn thi hành Nghị định số 108/2015/NĐ-CP ngày 28/10/2015 của Chính phủ như sau:

● Sửa đổi, bổ sung Khoản 1, Khoản 2 Điều 5 như sau:

“Giá tính thuế TTĐB của hàng hóa, dịch vụ là giá bán hàng hoá, giá cung ứng dịch vụ của cơ sở sản xuất, kinh doanh chưa có thuế TTĐB, thuế bảo vệ môi trường (nếu có) và thuế giá trị gia tăng, được xác định cụ thể như sau:

1. Đối với hàng hóa sản xuất trong nước, hàng hóa nhập khẩu là giá do cơ sở sản xuất, cơ sở nhập khẩu bán ra. Trường hợp giá bán của cơ sở sản xuất, cơ sở nhập khẩu bán ra không theo giá giao dịch thông thường trên thị trường thì cơ quan thuế thực hiện ấn định thuế theo quy định của Luật quản lý thuế. Giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế TTĐB

=

Giá bán chưa có thuế GTGT

-

Thuế Bảo vệ môi trường
(nếu có)

1 + Thuế suất thuế TTĐB1 + Thuế suất thuế TTĐB1 + Thuế suất thuế TTĐB

Trong đó: giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng, thuế bảo vệ môi trường xác định theo quy định của pháp luật về thuế bảo vệ môi trường.

a) Trường hợp cơ sở sản xuất, cơ sở nhập khẩu hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do cơ sở hạch toán phụ thuộc bán ra. Cơ sở sản xuất, cơ sở nhập khẩu bán hàng thông qua đại lý bán đúng giá do cơ sở sản xuất, cơ sở nhập khẩu quy định và chỉ hưởng hoa hồng thì giá bán làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá do cơ sở sản xuất, cơ sở nhập khẩu quy định chưa trừ hoa hồng.

b) Trường hợp hàng hóa chịu thuế tiêu thụ đặc biệt được bán cho các cơ sở kinh doanh thương mại là cơ sở có quan hệ công ty mẹ, công ty con hoặc các công ty con trong cùng công ty mẹ với cơ sở sản xuất, cơ sở nhập khẩu hoặc cơ sở kinh doanh thương mại là cơ sở có mối quan hệ liên kết thì giá bán làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt không được thấp hơn tỷ lệ 7% so với giá bình quân trong tháng của các cơ sở kinh doanh thương mại mua trực tiếp của cơ sở sản xuất, cơ sở nhập khẩu bán ra.

Trường hợp cơ sở sản xuất, cơ sở nhập khẩu thành lập nhiều cơ sở thương mại trung gian có quan hệ công ty mẹ, công ty con hoặc các công ty con trong cùng công ty mẹ hoặc có mối quan hệ liên kết thì giá bán làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt không được thấp hơn tỷ lệ 7% so với giá bình quân trong tháng của các cơ sở thương mại này bán cho cơ sở kinh doanh thương mại không có quan hệ công ty mẹ, công ty con, hoặc các công ty con trong cùng công ty mẹ, hoặc có mối quan hệ liên kết với cơ sở sản xuất, cơ sở nhập khẩu. Riêng mặt hàng xe ôtô giá bán bình quân của cơ sở kinh doanh thương mại để so sánh là giá bán xe chưa bao gồm các lựa chọn về trang thiết bị, phụ tùng mà cơ sở kinh doanh thương mại lắp đặt thêm theo yêu cầu của khách hàng.

Cơ sở sản xuất, cơ sở nhập khẩu và cơ sở kinh doanh thương mại có mối quan hệ liên kết theo quy định tại điểm này khi: Một doanh nghiệp nắm giữ trực tiếp hoặc gián tiếp ít nhất 20% vốn đầu tư của chủ sở hữu của doanh nghiệp kia.

Trường hợp giá bán làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt của cơ sở sản xuất, cơ sở nhập khẩu hàng hóa chịu thuế tiêu thụ đặc biệt thấp hơn tỷ lệ 7% so với giá bình quân của cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế.

Ví dụ: Tổng công ty bia B là đơn vị sở hữu thương hiệu bia B, bán nguyên vật liệu chính cho các đơn vị sản xuất sản phẩm bia B là các đơn vị thành viên của Tổng Công ty bia B.

Các đơn vị sản xuất bán sản phẩm bia B cho Công ty TNHH MTV thương mại bia B là công ty con của Tổng công ty bia B.

Công ty TNHH MTV thương mại bia B bán sản phẩm bia B cho các Công ty cổ phần thương mại khu vực là công ty con của Công ty TNHH MTV thương mại bia B.

Các công ty cổ phần thương mại khu vực ký hợp đồng bán sản phẩm bia B cho các đại lý cấp 1 (không có quan hệ công ty mẹ, công ty con với Tổng công ty bia B, Công ty TNHH MTV thương mại bia B, các công ty cổ phần thương mại khu vực); các đại lý cấp 1 bán sản phẩm bia B cho các đại lý cấp 2, nhà hàng, người tiêu dùng...

Cơ sở sản xuất thực hiện tính, kê khai và nộp thuế TTĐB theo giá bán ra của các cơ sở sản xuất nhưng không được thấp hơn 7% so với giá bán bình quân trong tháng của cùng loại sản phẩm do các công ty cổ phần thương mại khu vực bán ra.

2. Đối với hàng nhập khẩu tại khâu nhập khẩu, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.”

2. Sửa đổi, bổ sung Khoản 4, Khoản 5 Điều 5 như sau:

“4. Đối với hàng hoá gia công là giá tính thuế của hàng hoá bán ra của cơ sở giao gia công hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại cùng thời điểm bán hàng chưa có thuế GTGT, thuế bảo vệ môi trường (nếu có) và chưa có thuế TTĐB.

Trường hợp cơ sở giao gia công bán hàng cho cơ sở kinh doanh thương mại thì giá tính thuế TTĐB được xác định theo hướng dẫn tại Điểm b Khoản 1 Điều này.

5. Đối với hàng hoá sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sử dụng hoặc sở hữu thương hiệu (nhãn hiệu) hàng hoá, công nghệ sản xuất thì giá làm căn cứ tính thuế TTĐB là giá bán ra chưa có thuế GTGT và thuế bảo vệ môi trường (nếu có) của cơ sở sử dụng hoặc sở hữu thương hiệu hàng hoá, công nghệ sản xuất. Trường hợp cơ sở sản xuất theo giấy phép nhượng quyền và chuyển giao hàng hoá cho chi nhánh hoặc đại diện của công ty nước ngoài tại Việt Nam để tiêu thụ sản phẩm thì giá tính thuế TTĐB là giá bán ra của chi nhánh, đại diện công ty nước ngoài tại Việt Nam.

Trường hợp các cơ sở này bán hàng cho cơ sở kinh doanh thương mại thì giá tính thuế được xác định theo hướng dẫn tại Điểm b Khoản 1 Điều này.”

3. Sửa đổi, bổ sung Khoản 1 Điều 6 như sau:

“1. Thực hiện theo quy định tại Khoản 4 Điều 1 Luật số 70/2014/QH13 ngày 26 tháng 11 năm 2014 sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt, Khoản 2 Điều 2 Luật số 106/2016/QH13 ngày 06 tháng 4 năm 2016 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, Điều 5 Nghị định số 108/2015/NĐ-CP ngày 28/10/2015 của Chính phủ.

Trường hợp cơ sở kinh doanh nhập khẩu ô tô trước ngày 01/7/2016 nhưng bán ra từ ngày 01/7/2016 thì khi bán ra cơ sở kinh doanh phải kê khai nộp thuế TTĐB theo mức thuế suất quy định tại Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế.”

4. Sửa đổi khổ thứ nhất Khoản 2 Điều 8 như sau:

“2. Người nộp thuế TTĐB đối với hàng hóa chịu thuế TTĐB nhập khẩu được khấu trừ số thuế TTĐB đã nộp ở khâu nhập khẩu khi xác định số thuế TTĐB phải nộp bán ra trong nước. Số thuế TTĐB được khấu trừ tương ứng với số thuế TTĐB của hàng hóa chịu thuế TTĐB nhập khẩu bán ra và chỉ được khấu trừ tối đa bằng tương ứng số thuế TTĐB tính được ở khâu bán ra trong nước. Trường hợp đặc biệt đối với số thuế TTĐB không được khấu trừ hết do nguyên nhân khách quan bất khả kháng, người nộp thuế được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp.”

Điều 3. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 và Thông tư số 26/2015/TT-BTC ngày 27/02/2015 của Bộ Tài chính) như sau:

1. Sửa đổi Điểm a Khoản 2 Điều 32 như sau:

“a) Người nộp thuế phải nộp tiền chậm nộp tính trên số tiền thuế được nộp dần theo mức 0,03%/ngày được nộp dần.”

2. Sửa đổi Điểm b.2 Khoản 2 Điều 32 như sau:

“b.2) Nộp thay cho người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế từng tháng mà người nộp thuế chưa nộp, bao gồm: số tiền thuế được nộp dần và số tiền chậm nộp tính theo mức 0,03%/ngày.”

3. Sửa đổi, bổ sung Khoản 2 Điều 34 như sau:

“2. Xác định tiền chậm nộp tiền thuế

a) Đối với khoản tiền thuế nợ phát sinh từ ngày 01/7/2016 thì tiền chậm nộp được tính theo mức 0,03%/ngày tính trên số tiền thuế chậm nộp.

b) Đối với khoản tiền thuế nợ phát sinh trước ngày 01/7/2016 nhưng sau ngày 01/7/2016 vẫn chưa nộp thì tính như sau: trước ngày 01/01/2015 tính phạt chậm nộp, tiền chậm nộp theo quy định tại Luật quản lý thuế số 78/2006/QH11, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, từ ngày 01/01/2015 tính tiền chậm nộp theo quy định tại Luật sửa đổi, bổ sung một số điều của các luật về thuế số 71/2014/QH13, từ ngày 01/7/2016 tính tiền chậm nộp theo mức 0,03%/ngày.

Ví dụ: Người nộp thuế B nợ 100 triệu đồng tiền thuế GTGT thuộc tờ khai thuế GTGT tháng 8/2014 (tờ khai đã nộp đúng hạn cho cơ quan thuế), thời hạn nộp thuế chậm nhất là ngày 22/9/2014 (do ngày 20/9/2014 và ngày 21/9/2014 là ngày nghỉ). Ngày 20/8/2016, người nộp thuế nộp số tiền thuế này vào ngân sách nhà nước, số ngày chậm nộp được tính từ ngày 23/9/2014 đến ngày 20/8/2016, số tiền chậm nộp phải nộp là 34,08 triệu đồng. Cụ thể như sau:

- Trước ngày 01/01/2015 tiền chậm nộp được tính như sau:

+ Từ ngày 23/9/2014 đến ngày 21/12/2014, số ngày chậm nộp là 90 ngày: 100 triệu đồng x 0,05% x 90 ngày = 4,5 triệu đồng.

+ Từ ngày 22/12/2014 đến ngày 31/12/2014, số ngày chậm nộp là 10 ngày: 100 triệu đồng x 0,07% x 10 ngày = 0,7 triệu đồng.

- Từ ngày 01/01/2015 đến ngày 30/6/2016, số ngày chậm nộp là 547 ngày: 100 triệu đồng x 0,05% x 547 ngày = 27,35 triệu đồng.

- Từ ngày 01/7/2016 đến ngày 20/8/2016, số ngày chậm nộp là 51 ngày: 100 triệu đồng x 0,03% x 51 ngày = 1,53 triệu đồng.

c) Số ngày chậm nộp tiền thuế (bao gồm cả ngày lễ, ngày nghỉ theo quy định của pháp luật) được tính từ ngày liền kề sau ngày cuối cùng của thời hạn nộp thuế, thời hạn gia hạn nộp thuế theo quy định của pháp luật về thuế, thời hạn nộp thuế ghi trong thông báo hoặc quyết định xử lý vi phạm pháp luật về thuế của cơ quan thuế hoặc quyết định xử lý của cơ quan nhà nước có thẩm quyền đến ngày người nộp thuế nộp số tiền thuế vào ngân sách nhà nước.

Ví dụ: Người nộp thuế C nợ thuế GTGT 50 triệu đồng, có hạn nộp là ngày 20/8/2013. Ngày 26/8/2013, người nộp thuế nộp số tiền trên vào ngân sách nhà nước. Số ngày chậm nộp là 06 ngày, được tính từ ngày 21/8/2013 đến ngày 26/8/2013.

Ví dụ: Người nộp thuế D được cơ quan thuế quyết định gia hạn nộp thuế đối với khoản thuế GTGT 50 triệu đồng, có hạn nộp là ngày 20/5/2014, thời gian gia hạn từ này 21/5/2014 đến ngày 20/11/2014. Ngày 21/11/2014, người nộp thuế nộp 50 triệu đồng vào ngân sách nhà nước. Số ngày chậm nộp là 01 ngày (ngày 21/11/2014).

Ví dụ: Cơ quan thuế thực hiện thanh tra thuế đối với người nộp thuế E. Ngày 15/4/2014, cơ quan thuế ban hành quyết định xử lý vi phạm pháp luật về thuế với số tiền là 500 triệu đồng, thời hạn nộp thuế chậm nhất là ngày 14/5/2014. Ngày 30/5/2014, người nộp thuế nộp 500 triệu đồng vào ngân sách nhà nước. Số ngày chậm nộp là 16 ngày, được tính từ ngày 15/5/2014 đến ngày 30/5/2014.

d) Trường hợp cơ quan thuế thực hiện cưỡng chế bằng biện pháp kê biên tài sản, bán đấu giá tài sản kê biên để thu hồi nợ thuế thì người nộp thuế bị tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế; thời hạn gia hạn nộp thuế theo quy định của pháp luật về thuế; thời hạn nộp thuế ghi trong thông báo hoặc quyết định xử lý của cơ quan thuế hoặc cơ quan có thẩm quyền đến ngày cơ quan thuế lập biên bản kê biên tài sản.

Trường hợp đã chuyển giao quyền sở hữu tài sản bán đấu giá cho người mua theo quy định của pháp luật mà cơ quan chức năng có thẩm quyền bán đấu giá tài sản không nộp tiền thuế vào NSNN thì cơ quan chức năng có thẩm quyền bán đấu giá tài sản phải nộp tiền chậm nộp kể từ ngày tiếp theo ngày chuyển giao quyền sở hữu tài sản đến ngày nộp thuế vào NSNN.

Không tính chậm nộp trong thời gian thực hiện các thủ tục đấu giá theo quy định của pháp luật.

e) Trường hợp người nộp thuế khai thiếu tiền thuế của kỳ thuế phát sinh trước ngày 01/7/2016 nhưng sau ngày 01/7/2016, cơ quan nhà nước có thẩm quyền phát hiện qua thanh tra, kiểm tra hoặc người nộp thuế tự phát hiện thì áp dụng tiền chậm nộp theo mức 0,05%/ngày (hoặc mức phù hợp quy định của văn bản pháp luật từng thời kỳ) từ ngày phải nộp theo quy định của pháp luật đến hết ngày 30/6/2016 và theo mức 0,03%/ngày tính trên số tiền thuế khai thiếu từ ngày 01/7/2016 đến ngày người nộp thuế nộp vào ngân sách nhà nước.”

Điều 4. Bổ sung Khoản 10 vào Điều 10 Thông tư số 153/2011/TT-BTC ngày 11/11/2011 của Bộ Tài chính hướng dẫn về thuế sử dụng đất phi nông nghiệp như sau:

“10. Miễn thuế sử dụng đất phi nông nghiệp đối với hộ gia đình, cá nhân có số thuế sử dụng đất phi nông nghiệp phải nộp hàng năm (sau khi trừ đi số thuế được miễn, giảm (nếu có) theo quy định của Luật thuế sử dụng đất phi nông nghiệp và các văn bản hướng dẫn) từ năm mươi nghìn đồng trở xuống. Trường hợp hộ gia đình, cá nhân có nhiều thửa đất trong phạm vi tỉnh, thành phố trực thuộc trung ương thì việc miễn thuế sử dụng đất phi nông nghiệp theo quy định tại điều này được tính trên tổng số thuế phải nộp của tất cả các thửa đất. Trình tự, thủ tục miễn tiền thuế sử dụng đất phi nông nghiệp hướng dẫn tại điều này được thực hiện theo hướng dẫn tại Thông tư số 153/2011/TT-BTC.

Đối với các hộ gia đình, cá nhân đủ điều kiện được miễn thuế sử dụng đất phi nông nghiệp theo hướng dẫn tại Thông tư này nhưng đã nộp thuế vào NSNN thì cơ quan thuế thực hiện việc hoàn trả theo quy định của Luật quản lý thuế và các văn bản hướng dẫn.”

Điều 5. Bổ sung Điểm a1 vào sau Điểm a Khoản 6 Điều 18 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật thuế Thu nhập doanh nghiệp (đã được sửa đổi, bổ sung tại Khoản 4 Điều 10 Thông tư số 96/2015/TT-BTC ngày 22/6/2015 của Bộ Tài chính) như sau:

“a1) Đối với giai đoạn từ năm 2009 đến năm 2013, doanh nghiệp trong quá trình sản xuất, kinh doanh mà sử dụng quỹ khấu hao cơ bản tài sản cố định của doanh nghiệp; sử dụng lợi nhuận sau thuế tái đầu tư; sử dụng vốn trong phạm vi vốn đầu tư đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền để đầu tư bổ sung máy móc thiết bị thường xuyên và không tăng công suất sản xuất kinh doanh theo đề án kinh doanh đã đăng ký hoặc được phê duyệt thì không phải đầu tư mở rộng”.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế và Nghị định số 100/2016/NĐ-CP ngày 01/7/2016 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế có hiệu lực thi hành, trừ Khoản 2 Điều này.

2. Điều 4 của Thông tư này áp dụng từ kỳ tính thuế năm 2016.

Điều 7. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2017 06_2017_TT-BTC_sua doi TT 156-2013

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2017/TT-BTC | Hà Nội, ngày 20 tháng 01 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHOẢN 1 ĐIỀU 34A THÔNG TƯ SỐ 156/2013/TT-BTC NGÀY 06/11/2013 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ (ĐÃ ĐƯỢC BỔ SUNG TẠI KHOẢN 10 ĐIỀU 2 THÔNG TƯ 26/2015/TT-BTC)

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư sửa đổi, bổ sung Khoản 10 Điều 2 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính như sau:

Điều 1. Sửa đổi, bổ sung khoản 1 Điều 34a Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế (đã được bổ sung tại Khoản 10 Điều 2 Thông tư 26/2015/TT-BTC) như sau:

“1. Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp thuế đúng thời hạn dẫn đến nợ thuế thì không thực hiện cưỡng chế thuế và không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỳ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS, QLN (2b)).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2017 37_2017_TT-BTC_ sua doi TT 39-2014 va TT 26-2015

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2017/TT-BTC | Hà Nội, ngày 27 tháng 04 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 39/2014/TT-BTC NGÀY 31/3/2014 CỦA BỘ TÀI CHÍNH, THÔNG TƯ SỐ 26/2015/TT-BTC NGÀY 27/02/2015 CỦA BỘ TÀI CHÍNH

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Kế toán số 88/2015/QH11 ngày 20 tháng 11 năm 2015;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị quyết 19-2017/NQ-CP ngày 6 tháng 2 năm 2017 của Chính phủ về tiếp tục thực hiện những nhiệm vụ, giải pháp chủ yếu cải thiện môi trường kinh doanh, nâng cao năng lực cạnh tranh quốc gia năm 2017, định hướng đến năm 2020.

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều tại các Thông tư hướng dẫn về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 26/2015/TT-BTC ngày 27/02/2015 của Bộ Tài chính) như sau:

1. Sửa đổi, bổ sung gạch đầu dòng cuối điểm b khoản 1 Điều 6 như sau:

“Có văn bản đề nghị sử dụng hóa đơn tự in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này) và được cơ quan thuế quản lý trực tiếp xác nhận đủ điều kiện. Trong thời hạn 02 ngày làm việc kể từ khi nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có ý kiến về điều kiện sử dụng hóa đơn tự in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 02 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn tự in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp”

2. Sửa đổi, bổ sung khổ cuối điểm b khoản 1 Điều 8 như sau:

“Trong thời hạn 02 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có Thông báo về việc sử dụng hóa đơn đặt in (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 02 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn đặt in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

3. Sửa đổi, bổ sung khoản 4 Điều 9 như sau:

“4. Thông báo phát hành hóa đơn và hóa đơn mẫu phải được gửi đến cơ quan thuế quản lý trực tiếp chậm nhất hai (02) ngày trước khi tổ chức kinh doanh bắt đầu sử dụng hóa đơn. Thông báo phát hành hóa đơn gồm cả hóa đơn mẫu phải được niêm yết rõ ràng ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn, Cơ quan quản lý thuế có trách nhiệm hướng dẫn tổ chức kinh doanh thanh lý hợp đồng in khi đã lập tờ Thông báo phát hành hóa đơn đối với hợp đồng đặt in hóa đơn không quy định thời hạn thanh lý hợp đồng (đối với hóa đơn đặt in) và không bị xử phạt.

Trường hợp tổ chức kinh doanh khi gửi thông báo phát hành từ lần thứ 2 trở đi, nếu không có sự thay đổi về nội dung và hình thức hóa đơn phát hành thì không cần phải gửi kèm hóa đơn mẫu.

Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng khai thuế giá trị gia tăng riêng thì từng đơn vị trực thuộc, chi nhánh phải gửi Thông báo phát hành cho cơ quan thuế quản lý trực tiếp. Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng tổ chức thực hiện khai thuế giá trị gia tăng cho đơn vị trực thuộc, chi nhánh thì đơn vị trực thuộc, chi nhánh không phải Thông báo phát hành hóa đơn.

Tổng cục Thuế có trách nhiệm căn cứ nội dung phát hành hóa đơn của tổ chức để xây dựng hệ thống dữ liệu thông tin về hóa đơn trên trang thông tin điện tử của Tổng cục Thuế để tổ chức, cá nhân tra cứu được nội dung cần thiết về hóa đơn đã thông báo phát hành của tổ chức.

Trường hợp khi nhận được Thông báo phát hành do tổ chức gửi đến, cơ quan Thuế phát hiện thông báo phát hành không đảm bảo đủ nội dung theo đúng quy định thì trong thời hạn hai (02) ngày làm việc kể từ ngày nhận được Thông báo, cơ quan thuế phải có văn bản thông báo cho tổ chức biết. Tổ chức có trách nhiệm điều chỉnh để thông báo phát hành mới.”

4. Sửa đổi, bổ sung điểm b khoản 2 Điều 12 như sau:

“b) Trách nhiệm của cơ quan thuế

Cơ quan thuế bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh theo tháng.

Số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh lần đầu không quá một quyển năm mươi (50) số cho mỗi loại hóa đơn. Trường hợp chưa hết tháng đã sử dụng hết hóa đơn mua lần đầu, cơ quan thuế căn cứ vào thời gian, số lượng hóa đơn đã sử dụng để quyết định số lượng hóa đơn bán lần tiếp theo.

Đối với các lần mua hóa đơn sau, căn cứ đề nghị mua hóa đơn trong đơn đề nghị mua hóa đơn, cơ quan thuế giải quyết bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh trong ngày, số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh không quá số lượng hóa đơn đã sử dụng của tháng mua trước đó.

Trường hợp hộ, cá nhân kinh doanh không có nhu cầu sử dụng hóa đơn quyển nhưng có nhu cầu sử dụng hóa đơn lẻ thì cơ quan thuế bán cho hộ, cá nhân kinh doanh hóa đơn lẻ (01 số) theo từng lần phát sinh và không thu tiền.

Tổ chức, doanh nghiệp thuộc đối tượng mua hóa đơn do cơ quan thuế phát hành chuyển sang tự tạo hóa đơn đặt in, hóa đơn tự in hoặc hóa đơn điện tử để sử dụng thì phải dừng sử dụng hóa đơn mua của cơ quan thuế kể từ ngày bắt đầu sử dụng hóa đơn tự tạo theo hướng dẫn tại Điều 21 Thông tư này.”

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 12 tháng 6 năm 2017.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2017_41_2017_TT-BTC_hd ND 20-2017

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 41/2017/TT-BTC | Hà Nội, ngày 28 tháng 04 năm 2017

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 20/2017/NĐ-CP NGÀY 24 THÁNG 02 NĂM 2017 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ QUẢN LÝ THUẾ ĐỐI VỚI DOANH NGHIỆP CÓ GIAO DỊCH LIÊN KẾT

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 06 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 20/2017/NĐ-CP ngày 24 tháng 02 năm 2011 của Chính phủ quy định về quản lý thuế đối với doanh nghiệp có giao dịch liên kết;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 20/2017/NĐ-CP ngày 24 tháng 02 năm 2017 của Chính phủ quy định về quản lý thuế đối với doanh nghiệp có giao dịch liên kết (sau đây viết tắt là Nghị định số 20/2017/NĐ-CP) như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn các đối tượng áp dụng của Nghị định số 20/2017/NĐ-CP thực hiện một số quy định về phân tích so sánh, lựa chọn phương pháp xác định giá giao dịch liên kết, kê khai thông tin, lập Hồ sơ xác định giá giao dịch liên kết và áp dụng quy định miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định của Nghị định số 20/2017/NĐ-CP.

Điều 2. Phân tích so sánh, lựa chọn đối tượng so sánh độc lập để so sánh, xác định giá giao dịch liên kết theo quy định tại Điều 6 Nghị định số 20/2017/NĐ-CP

1. Bản chất giao dịch liên kết được xác định, đối chiếu giữa hợp đồng pháp lý hoặc văn bản, thỏa thuận giao dịch của các bên liên kết với thực tiễn thực hiện của các bên theo quy định tại khoản 1 Điều 6 Nghị định số 20/2017/NĐ-CP được áp dụng như sau:

a) Thu thập thông tin, xác định bản chất các giao dịch liên kết, quan hệ kinh tế, thương mại, tài chính của người nộp thuế tại các hợp đồng (bao gồm phụ lục hợp đồng, hợp đồng sửa đổi kèm theo) hoặc văn bản, thỏa thuận với bên liên kết để xác định nghĩa vụ, quyền lợi và trách nhiệm của các bên ký kết.

b) Phân tích thực tiễn hoạt động sản xuất kinh doanh, chức năng của người nộp thuế; so sánh thực tiễn thực hiện của các bên trong quá trình sản xuất kinh doanh với các văn bản, thỏa thuận, hợp đồng đã ký; phân tích văn bản, hợp đồng, thỏa thuận và thực tiễn thực hiện của các bên trên cơ sở áp dụng nguyên tắc ứng xử kinh doanh giữa các bên độc lập. Phân tích các yếu tố so sánh thực hiện theo hướng dẫn tại khoản 3 Điều này.

Trường hợp thực tế thực hiện của các bên liên kết khác với các quy định tại hợp đồng, văn bản, thỏa thuận thì các thông tin thu thập được về thực tế thực hiện của các bên là cơ sở để phân tích so sánh, lựa chọn phương pháp xác định giá giao dịch liên kết của người nộp thuế.

Trường hợp thực tiễn thực hiện của các bên liên kết không phù hợp với nguyên tắc ứng xử kinh doanh giữa các bên độc lập thì áp dụng nguyên tắc giao dịch độc lập và bản chất quyết định hình thức để xác định lại giao dịch liên kết và rủi ro kinh doanh mà các bên phải gánh chịu. Trong trường hợp các giao dịch liên kết và rủi ro phân bổ không phản ánh đúng bản chất quan hệ kinh tế, tài chính, thương mại giữa các bên độc lập, giao dịch liên kết và rủi ro kinh doanh được xác định và phân bổ lại để thực hiện phân tích so sánh, lựa chọn phương pháp xác định giá của người nộp thuế.

c) Căn cứ đối chiếu các hợp đồng, văn bản, thỏa thuận và quan hệ kinh tế, thương mại, tài chính trong các giao dịch liên kết của người nộp thuế là dữ liệu, thực tế thực hiện giao dịch giữa các bên liên kết để so sánh với các quyết định kinh doanh có thể được các bên độc lập chấp nhận trong điều kiện tương đồng. Nguyên tắc đối chiếu áp dụng trong phân tích so sánh coi trọng bản chất và thực tiễn kinh doanh, rủi ro gánh chịu của các bên liên kết hơn là các thỏa thuận bằng văn bản.

2. Khoảng giá trị giao dịch độc lập chuẩn và căn cứ thực hiện điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế để xác định nghĩa vụ thuế thu nhập doanh nghiệp theo quy định tại điểm c và đ khoản 2 Điều 6 Nghị định số 20/2017/NĐ-CP được xác định như sau:

a) Phương pháp xác suất thống kê áp dụng hàm tứ phân vị để xác định khoảng giá trị giao dịch độc lập chuẩn và giá trị được lựa chọn làm cơ sở so sánh, điều chỉnh giá giao dịch liên kết trong trường hợp không có thông tin đánh giá mức độ tin cậy của từng đối tượng so sánh độc lập tìm kiếm được hoặc không có thông tin dữ liệu làm cơ sở để loại trừ hết các khác biệt trọng yếu. Hàm tứ phân vị được sử dụng để xác định khoảng giá trị giao dịch độc lập chuẩn làm căn cứ thực hiện điều chỉnh tương ứng mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế nhưng không làm giảm nghĩa vụ thuế với ngân sách nhà nước. Hàm tứ phân vị chia tập hợp các giá trị đã sắp xếp từ thấp đến cao của mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của các đối tượng so sánh độc lập thành bốn phần có số lượng quan sát đều nhau. Công thức tính hàm tứ phân vị, khoảng giá trị giao dịch độc lập chuẩn và giá trị trung vị được thực hiện theo hướng dẫn tại Phụ lục 01 ban hành kèm theo Thông tư này.

Khoảng giá trị giao dịch độc lập chuẩn xác định theo hàm tứ phân vị là từ giá trị tứ phân vị thứ nhất đến giá trị tứ phân vị thứ ba. Giá trị giữa thuộc khoảng giá trị giao dịch độc lập chuẩn là các giá trị nằm trong khoáng từ giá trị tứ phân vị thứ nhất đến giá trị tứ phân vị thứ ba. Giá trị tứ phân vị thứ hai là giá trị trung vị của khoảng giá trị giao dịch độc lập chuẩn.

b) Căn cứ thực hiện điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế để xác định giá giao dịch liên kết, thu nhập chịu thuế và nghĩa vụ thuế thu nhập doanh nghiệp được áp dụng như sau:

b1) Trường hợp tìm kiếm được các đối tượng so sánh độc lập có mức độ so sánh tin cậy tương đương nhau, không có khác biệt hoặc có khác biệt nhưng có đủ thông tin, dữ liệu làm cơ sở để loại trừ tất cả các khác biệt trọng yếu:

Nếu mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế thuộc khoảng giá trị giao dịch độc lập của các đối tượng so sánh độc lập tương đồng thì người nộp thuế không phải thực hiện điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận để xác định giá giao dịch liên kết.

Nếu mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế không thuộc khoảng giá trị giao dịch độc lập của các đối tượng so sánh độc lập tương đồng thì người nộp thuế phải xác định giá trị thuộc khoảng giao dịch độc lập phản ánh mức độ tương đồng cao nhất với giao dịch liên kết để điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của giao dịch liên kết nhưng không làm giảm thu nhập chịu thuế, không làm giảm nghĩa vụ thuế phải nộp ngân sách nhà nước của người nộp thuế.

b2) Trường hợp chỉ có thông tin dữ liệu làm cơ sở để loại trừ hầu hết các khác biệt trọng yếu của đối tượng so sánh độc lập, tối thiểu lựa chọn năm đối tượng so sánh độc lập theo quy định tại điểm c khoản 2 Điều 6 Nghị định số 20/2017/NĐ-CP và áp dụng khoảng giá trị giao dịch độc lập chuẩn theo hướng dẫn tại điểm a khoản này.

Nếu mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế là giá trị giữa thuộc khoảng giá trị giao dịch độc lập chuẩn của các đối tượng so sánh độc lập tương đồng, người nộp thuế không phải điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận để xác định giá giao dịch liên kết.

Trường hợp mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế không thuộc khoảng giá trị giao dịch độc lập chuẩn của các đối tượng so sánh độc lập tương đồng, người nộp thuế phải xác định giá trị giữa thuộc khoảng giao dịch độc lập chuẩn phản ánh mức độ tương đồng cao nhất với giao dịch liên kết để điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của giao dịch liên kết và xác định thu nhập chịu thuế, số thuế phải nộp nhưng không làm giảm thu nhập chịu thuế, không làm giảm nghĩa vụ thuế phải nộp ngân sách nhà nước.

Trường hợp cơ quan thuế thực hiện điều chỉnh hoặc ấn định mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế, giá trị điều chỉnh hoặc ấn định là giá trị trung vị của khoảng giá trị giao dịch độc lập chuẩn.

3. Yếu tố so sánh để thực hiện phân tích, lựa chọn các đối tượng so sánh độc lập theo quy định tại điểm a và đ khoản 3 Điều 6 Nghị định số 20/2017/NĐ-CP áp dụng như sau:

a) Đặc điểm của tài sản, hàng hóa, dịch vụ (viết tắt là sản phẩm) là các đặc tính có ảnh hưởng đến giá của sản phẩm bao gồm: Đặc tính hàng hóa hữu hình như đặc tính vật lý, chủng loại sản phẩm, chất lượng, nhãn hiệu thương mại của sản phẩm, độ tin cậy, tính sẵn có và sản lượng cung cấp; đặc tính dịch vụ như bản chất, mức độ phức tạp, chuyên môn và phạm vi dịch vụ; đặc tính tài sản vô hình như hình thức chuyển giao, loại hình tài sản, hình thức sở hữu, thời hạn, mức độ bảo vệ, thời gian chuyển giao, các quyền được chuyển giao và các lợi ích có thể thu được từ việc sử dụng tài sản vô hình.

Phân tích tài sản vô hình, đặc điểm và khả năng phân bổ lợi nhuận cho các bên không chỉ căn cứ vào quyền sở hữu pháp lý mà phải xem xét tất cả các hoạt động kiểm soát rủi ro và năng lực tài chính để quản lý rủi ro đối với toàn bộ quá trình phát triển, gia tăng, duy trì, bảo vệ và khai thác tài sản vô hình giữa các bên liên kết. Một số đặc điểm của tài sản vô hình như tính độc quyền; phạm vi và thời hạn bảo hộ pháp lý; các quyền xác lập theo văn bằng bảo hộ, giấy phép và văn bản chuyển giao quyền của tài sản vô hình; phạm vi địa lý đối với các quyền của tài sản vô hình; vòng đời; giai đoạn phát triển; quyền về tăng cường giá trị, sửa đổi và cập nhật đối với tài sản vô hình; mức lợi nhuận dự kiến của tài sản vô hình.

Phân tích đặc điểm tài sản vô hình bao gồm các nội dung xác định tài sản vô hình sử dụng hoặc chuyển nhượng trong giao dịch và những rủi ro cụ thể, trọng yếu về kinh tế liên quan đến phát triển, gia tăng, duy trì, bảo vệ và khai thác tài sản vô hình; xác định thỏa thuận tại hợp đồng như quyền sở hữu pháp lý đối với tài sản vô hình, các điều khoản và điều kiện của thỏa thuận pháp lý, đăng ký, thỏa thuận về giấy phép và các hợp đồng liên quan, các rủi ro kèm theo; xác định bên thực hiện chức năng khai thác, sử dụng tài sản, quản lý rủi ro liên quan đến phát triển, gia tăng, duy trì, bảo vệ và khai thác tài sản vô hình; xác định các điều khoản thỏa thuận theo hợp đồng và thực tiễn thực hiện của các bên; xác định giao dịch liên kết thực tế liên quan đến phát triển, gia tăng, duy trì, bảo vệ và khai thác tài sản vô hình khi xem xét quyền sở hữu pháp lý của tài sản vô hình và các mối quan hệ, các quyền theo hợp đồng có liên quan, quá trình thực hiện của các bên; và xác định giá của giao dịch phù hợp với đóng góp, chức năng thực hiện, tài sản sử dụng và rủi ro giả định của các bên.

b) Chức năng hoạt động do mỗi bên của hợp đồng thực hiện và tài sản, rủi ro sản xuất kinh doanh trong mối quan hệ với các chi phí cơ hội, điều kiện kinh tế, điều kiện ngành, lĩnh vực hoạt động và vị trí địa lý của người nộp thuế được phân tích để xác định các yếu tố phản ánh khả năng thu lợi nhuận từ các hoạt động và thực tiễn kinh doanh mà người nộp thuế đã thực hiện gắn với chức năng và việc sử dụng các tài sản, vốn và chi phí có liên quan.

Kết quả phân tích phản ánh chức năng chính trong mối quan hệ giữa việc sử dụng các loại tài sản, vốn, chi phí cơ hội cũng như rủi ro gắn với việc đầu tư tài sản, vốn và chi phí đó với khả năng thu lợi nhuận mà người nộp thuế thực hiện có liên quan đến giao dịch kinh doanh, cụ thể:

b1) Một số chức năng chính của doanh nghiệp được phân tích trong toàn bộ chuỗi giá trị của tập đoàn bao gồm nghiên cứu, phát triển như thực hiện dịch vụ nghiên cứu phát triển theo hợp đồng, tự chủ nghiên cứu phát triển, phát triển công nghệ kỹ thuật và thiết kế sản phẩm; sản xuất gồm sản xuất tự chủ, sản xuất cấp phép, sản xuất theo hợp đồng, gia công, lắp ráp, cài đặt thiết bị; mua bán, quản lý nguyên vật liệu và các hoạt động mua bán khác; phân phối gồm phân phối tự chủ, phân phối rủi ro hạn chế, đại lý hoa hồng, phân phối bán buôn, phân phối bán lẻ; cung cấp dịch vụ hỗ trợ như pháp lý, kế toán tài chính, tín dụng thu nợ, đào tạo và quản lý nhân sự; cung cấp dịch vụ vận chuyển, lưu kho; thực hiện phát triển thương hiệu như hoạt động marketing, quảng cáo, quảng bá, nghiên cứu thị trường và chức năng khác trong chuỗi giá trị ngành.

b2) Một số tài sản chính của doanh nghiệp gồm tài sản vô hình như bí quyết kỹ thuật, bản quyền, bí quyết kinh doanh, công thức bí mật, bằng sáng chế, các tài sản vô hình liên quan tới hoạt động thương mại, marketing như thương hiệu, hệ thống xây dựng và nhận diện thương hiệu, danh sách, số liệu và quan hệ với khách hàng; tài sản hữu hình như nhà xưởng, máy móc, thiết bị; các tài sản tài chính và các quyền lợi, lợi ích kinh tế từ các tài sản này trong quá trình khai thác, sử dụng và chuyển nhượng tài sản.

b3) Một số rủi ro chính trong kinh doanh gồm rủi ro chiến lược hoặc rủi ro thị trường do thực hiện các chiến lược kinh doanh như thâm nhập, mở rộng hoặc duy trì thị trường; rủi ro về cơ sở hạ tầng hay rủi ro hàng tồn kho; rủi ro tài chính như rủi ro tín dụng và nợ xấu, rủi ro tỷ giá hối đoái; rủi ro giao dịch như các yếu tố giá và điều khoản thanh toán trong giao dịch thương mại; rủi ro sản phẩm từ thiết kế phát triển, sản xuất đến quản lý chất lượng và dịch vụ sau bán hàng; rủi ro kinh doanh từ các khoản đầu tư vốn và số lượng khách hàng và các rủi ro bất khả kháng.

Phân tích rủi ro kinh doanh của người nộp thuế trong toàn bộ chuỗi giá trị của tập đoàn nhằm xác định các rủi ro trọng yếu đối với toàn bộ chuỗi giá trị ngành, khả năng kiểm soát rủi ro như việc đưa ra quyết định quản lý rủi ro và xử lý khi thực tế xảy ra các rủi ro này, bao gồm: xác định các rủi ro chính về kinh tế; đánh giá mức độ phân bổ, dàn xếp rủi ro tại các hợp đồng pháp lý hoặc văn bản, thỏa thuận của người nộp thuế; phân tích chức năng kiểm soát và giảm thiểu rủi ro trên hợp đồng pháp lý hoặc văn bản, thỏa thuận; kiểm tra, rà soát tình hình thực hiện và gánh chịu, phân bổ rủi ro của người nộp thuế trên thực tế. Trường hợp có khác biệt về phân bổ rủi ro tại các hợp đồng pháp lý hoặc văn bản, thỏa thuận so với thực tiễn thực hiện, căn cứ kết quả phân tích rủi ro, Cơ quan thuế thực hiện phân bổ lại rủi ro và điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế.

c) Điều khoản hợp đồng khi thực hiện giao dịch bao gồm một số các điều khoản về khối lượng, điều kiện giao dịch hoặc phân phối sản phẩm; thời hạn, điều kiện và phương thức thanh toán; điều kiện bảo hành, thay thế, nâng cấp, chỉnh sửa hoặc hiệu chỉnh sản phẩm; điều kiện về đặc quyền kinh doanh, phân phối sản phẩm; một số điều kiện có ảnh hưởng kinh tế khác như dịch vụ hỗ trợ, tư vấn kiểm tra chất lượng, hướng dẫn sử dụng, hỗ trợ quảng cáo, khuyến mại.

Trường hợp các điều khoản hợp đồng pháp lý hoặc văn bản, thỏa thuận không phản ánh đầy đủ thực tiễn thực hiện giữa các bên liên kết, phân tích so sánh được thực hiện trên cơ sở rà soát các sự kiện thực tế hoặc các dữ liệu tài chính để xác định đặc điểm, bản chất kinh tế và các rủi ro kinh doanh thực tiễn của các bên.

Trường hợp các bên liên kết không ký kết hợp đồng pháp lý hoặc văn bản, thỏa thuận để không ghi nhận doanh thu hoặc chi phí như hỗ trợ kỹ thuật, hợp lực tập đoàn, chia sẻ bí quyết kinh doanh hoặc sử dụng nhân sự biệt phái, kiêm nhiệm thì phân tích được tiến hành để xác định bản chất giao dịch, giá trị giao dịch, thu nhập tạo ra từ các giao dịch này và đóng góp của từng bên liên kết. Trên cơ sở đó, so sánh với các quyết định kinh doanh có thể được các bên độc lập chấp nhận trong điều kiện tương đồng để xác định lại giao dịch liên kết của người nộp thuế.

d) Điều kiện kinh tế của giao dịch và điều kiện của thị trường tại thời điểm diễn ra giao dịch có ảnh hưởng đến mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của các bên.

Một số điều kiện kinh tế khi diễn ra giao dịch như quy mô, vị trí địa lý của thị trường sản xuất và tiêu thụ sản phẩm, cấp độ thị trường như bán buôn, bán lẻ thông thường, phân phối độc quyền; mức độ cạnh tranh của sản phẩm trên thị trường và vị trí cạnh tranh tương ứng của người bán và người mua; khả năng sẵn có của hàng hóa thay thế; mức độ cung cầu trên thị trường nói chung và từng khu vực cụ thể; sức mua người tiêu dùng; các yếu tố kinh tế tác động đến chi phí sản xuất kinh doanh phát sinh tại nơi diễn ra giao dịch như chính sách ưu đãi thuế; chính sách điều tiết thị trường của các chính phủ; chi phí sản xuất, chi phí đất đai, lao động, vốn; chu kỳ kinh doanh và các yếu tố có tác động tích cực đến mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế như các đặc điểm về vị trí, lợi thế và việc tiết kiệm được chi phí dựa trên các yếu tố địa lý, thị trường của địa phương, lực lượng lao động và việc tập trung các chức năng hợp lực và chuyên môn hóa căn cứ đóng góp của tất cả các bên liên kết tham gia tạo lập giá trị.

Trường hợp người nộp thuế và các đối tượng so sánh không cư trú cùng quốc gia, vùng lãnh thổ hoặc không cung cấp hàng hóa, dịch vụ tại cùng thị trường địa lý, phân tích điều kiện kinh tế bao gồm phân tích mức độ tương đồng của các thị trường nơi người nộp thuế và các đối tượng so sánh cư trú đối với các lợi thế so sánh, đặc lợi về vị trí tác động đến các yếu tố cạnh tranh như chi phí lao động, chi phí nguyên vật liệu, vận chuyển, tiền thuê đất, chi phí đào tạo, trợ cấp, ưu đãi về chính sách tài chính, thuế, chi phí cơ sở hạ tầng, mức độ tăng trưởng của thị trường và các đặc điểm lợi thế của thị trường như số lượng dân số, khách hàng với khả năng chi tiêu tăng trưởng tốt và các đặc điểm lợi thế so sánh khác.

đ) Phân tích so sánh loại trừ các khác biệt trọng yếu căn cứ các tiêu chí định lượng và định tính để tìm kiếm, lựa chọn các đối tượng so sánh độc lập tương đồng nhất với người nộp thuế làm căn cứ xác định mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế theo nguyên tắc giao dịch độc lập.

Một số tiêu chí định lượng bao gồm các chỉ tiêu tài chính đối với quy mô doanh thu, tài sản, vốn lưu động, hàng tồn kho, tỷ trọng xuất khẩu; các chỉ tiêu về tài sản vô hình như giá trị tài sản vô hình, chi phí nghiên cứu phát triển và các khác biệt định lượng cụ thể khác của người nộp thuế được xác định trên cơ sở phân tích các yếu tố so sánh quy định tại khoản 3 Điều 6 Nghị định số 20/2017/NĐ-CP và hướng dẫn tại các điểm a, b, c và d khoản này.

Các khác biệt định tính, định lượng được phân tích, chứng minh là có tác động gây ảnh hưởng trọng yếu đến mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận khi so sánh người nộp thuế với các đối tượng so sánh độc lập trong giai đoạn, chu kỳ kinh doanh phù hợp bản chất kinh tế, thương mại của ngành và chức năng hoạt động của người nộp thuế. Các khác biệt này được phân tích để tìm kiếm, lựa chọn đối tượng so sánh độc lập tương đồng với người nộp thuế.

Trường hợp người nộp thuế không thực hiện điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận theo các đối tượng so sánh độc lập với lý do các khác biệt định tính và định lượng gây ảnh hưởng trọng yếu thì người nộp thuế phải tìm kiếm, lựa chọn lại các đối tượng so sánh độc lập để xác định khoảng giá trị giao dịch độc lập chuẩn đảm bảo mức độ tin cậy, tương đồng nhất và thực hiện điều chỉnh giá giao dịch liên kết theo hướng dẫn tại khoản 2 Điều 2 của Thông tư này.

4. Quy trình phân tích so sánh bao gồm các bước theo quy định tại khoản 4 Điều 6 Nghị định số 20/2017/NĐ-CP áp dụng như sau:

a) Xác định bản chất của giao dịch liên kết thông qua việc thu thập thông tin thực tế thực hiện của người nộp thuế.

b) Phân tích so sánh, tìm kiếm, lựa chọn đối tượng so sánh độc lập tương đồng, cụ thể:

b1) Xác định phạm vi, nội dung và yếu tố so sánh bao gồm thời gian so sánh; thông tin phân tích về người nộp thuế đối với các yếu tố so sánh về chức năng, tài sản, rủi ro; đặc tính sản phẩm; điều kiện hợp đồng; điều kiện kinh tế khi phát sinh giao dịch, phân tích ngành, thị trường, hoàn cảnh hoạt động kinh doanh, giao dịch hàng hóa, dịch vụ và tài sản của các bên để lựa chọn bên liên kết cần thực hiện xác định giá giao dịch liên kết theo quy định tại Điều 7 Nghị định số 20/2017/NĐ-CP và Điều 3 Thông tư này.

b2) Đánh giá, tìm kiếm đối tượng so sánh gồm ưu tiên rà soát các đối tượng so sánh độc lập nội bộ trên cơ sở xác minh độ tin cậy và tính độc lập của các đối tượng này đảm bảo không phải là các giao dịch dàn xếp không theo nguyên tắc giao dịch độc lập; xây dựng các tiêu chí tìm kiếm và xác định các nguồn cơ sở dữ liệu tin cậy có thể sử dụng theo quy định tại Điều 9 Nghị định số 20/2017/NĐ-CP để tiến hành tìm kiếm các đối tượng so sánh độc lập tương đồng. Trên cơ sở các thông tin đã phân tích và rà soát tính sẵn có đối với dữ liệu của đối tượng so sánh độc lập, lựa chọn phương pháp xác định giá phù hợp với bản chất hoạt động kinh doanh, thương mại, tài chính, rủi ro của bên liên kết cần thực hiện xác định giá.

b3) Phân tích mức độ tương đồng và tin cậy của các đối tượng so sánh độc lập được lựa chọn trên cơ sở rà soát, sàng lọc các tiêu chí định tính và định lượng; phân tích thông tin kinh tế, ngành và số liệu tài chính của các đối tượng được chọn để xác minh mức độ tương đồng; xác định khác biệt trọng yếu và điều chỉnh khác biệt trọng yếu (nếu có). Trên cơ sở kết quả lựa chọn các đối tượng so sánh độc lập tương đồng, sử dụng dữ liệu, số liệu tài chính của các đối tượng so sánh độc lập được lựa chọn để xác định căn cứ thực hiện điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế theo hướng dẫn tại điểm b khoản 2 Điều này.

c) Xác định mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế theo kết quả phân tích so sánh để xác định thu nhập chịu thuế không làm giảm nghĩa vụ thuế phải nộp ngân sách nhà nước của người nộp thuế.

Điều 3. Các phương pháp so sánh xác định giá của giao dịch liên kết theo quy định tại Điều 7 Nghị định số 20/2017/NĐ-CP

1. Các trường hợp áp dụng phương pháp so sánh tỷ suất lợi nhuận của người nộp thuế với tỷ suất lợi nhuận của các đối tượng so sánh độc lập theo quy định tại điểm a khoản 2 Điều 7 Nghị định số 20/2017/NĐ-CP áp dụng như sau:

a) Phương pháp so sánh tỷ suất lợi nhuận gộp trên doanh thu (phương pháp giá bán lại) áp dụng trong trường hợp người nộp thuế thực hiện bán hàng, phân phối lại các sản phẩm mua từ bên liên kết cho các khách hàng độc lập và không tạo ra tài sản vô hình gắn liền với sản phẩm bán ra; không tham gia vào quá trình phát triển, gia tăng, duy trì, bảo vệ tài sản vô hình do bên liên kết sở hữu gắn với sản phẩm bán ra hoặc không thực hiện gia công, chế biến, lắp ráp thay đổi tính chất, đặc điểm sản phẩm, gắn nhãn hiệu thương mại để làm gia tăng giá trị sản phẩm. Phương pháp giá bán lại không áp dụng cho người nộp thuế là nhà phân phối sở hữu các tài sản vô hình có giá trị của tập đoàn đối với thương hiệu, nhãn hiệu hàng hóa và các tài sản vô hình liên quan đến marketing khác như danh sách khách hàng, kênh phân phối, biểu tượng, hình ảnh và các yếu tố nhận diện thương hiệu trong hoạt động nghiên cứu thị trường, tiếp thị, xúc tiến thương mại hoặc phát sinh chi phí tạo lập, thiết kế các kênh phân phối, nhận diện thương hiệu hoặc các chi phí sau bán hàng.

b) Phương pháp so sánh tỷ suất lợi nhuận gộp trên giá vốn (phương pháp giá vốn cộng lãi) áp dụng trong trường hợp người nộp thuế không sở hữu tài sản vô hình và gánh chịu ít rủi ro kinh doanh thực hiện chức năng sản xuất theo hợp đồng, đơn đặt hàng hoặc gia công, lắp ráp, chế tạo, chế biến sản phẩm, cài đặt thiết bị; thu mua, cung ứng sản phẩm; cung cấp dịch vụ hoặc thực hiện nghiên cứu phát triển theo hợp đồng cho bên liên kết. Phương pháp giá vốn cộng lãi không áp dụng cho người nộp thuế là doanh nghiệp sản xuất tự chủ, thực hiện các chức năng nghiên cứu phát triển sản phẩm đến xây dựng thương hiệu, nhãn hiệu hàng hóa, chiến lược thị trường và bảo hành sản phẩm, chăm sóc khách hàng.

c) Phương pháp so sánh tỷ suất lợi nhuận thuần áp dụng trong trường hợp người nộp thuế không có thông tin để áp dụng phương pháp so sánh giá giao dịch độc lập; không có dữ liệu và thông tin về phương pháp hạch toán kế toán của các đối tượng so sánh độc lập hoặc không tìm được các đối tượng so sánh có chức năng và sản phẩm tương đồng nên không đủ cơ sở áp dụng các phương pháp so sánh tỷ suất lợi nhuận gộp hướng dẫn tại điểm a và b khoản này; người nộp thuế thực hiện các chức năng phân phối hoặc sản xuất không sở hữu tài sản vô hình hoặc không tham gia phát triển, gia tăng, duy trì, bảo vệ và khai thác tài sản vô hình hoặc không thuộc trường hợp áp dụng phương pháp phân bổ lợi nhuận giữa các bên liên kết theo quy định tại điểm a khoản 3 Điều 7 Nghị định số 20/2017/NĐ-CP.

2. Một số khác biệt trọng yếu khi lựa chọn phương pháp so sánh tỷ suất lợi nhuận theo quy định tại điểm b khoản 2 Điều 7 Nghị định số 20/2017/NĐ-CP áp dụng như sau:

a) Trường hợp áp dụng phương pháp giá bán lại: Một số khác biệt có thể gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) như các chi phí phản ánh chức năng của doanh nghiệp là đại lý bán hàng, nhà phân phối độc quyền hoặc nhà phân phối thực hiện marketing; mức độ tăng trưởng phát triển của thị trường tiêu thụ sản phẩm; chức năng của người nộp thuế trong chuỗi cung ứng như bán lẻ, bán buôn và phương pháp hạch toán kế toán của các bên.

b) Trường hợp áp dụng phương pháp giá vốn cộng lãi: Một số khác biệt có thể gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn gồm các chi phí phản ánh chức năng hoạt động của doanh nghiệp như sản xuất theo hợp đồng chỉ định từ công ty mẹ hoặc cung cấp dịch vụ nội bộ tập đoàn; các nghĩa vụ thực hiện hợp đồng như thời hạn chuyển giao sản phẩm, chi phí giám sát chất lượng, lưu kho, điều kiện thanh toán và phương pháp hạch toán kế toán đối với các yếu tố cấu thành trong giá vốn của người nộp thuế và các đối tượng so sánh độc lập.

c) Trường hợp áp dụng phương pháp so sánh tỷ suất lợi nhuận thuần: Một số khác biệt có thể gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận thuần như khác biệt về chức năng, tài sản, rủi ro; điều kiện kinh tế; điều kiện hợp đồng và đặc tính sản phẩm theo quy định tại khoản 3 Điều 6, khoản 2 Điều 7 Nghị định số 20/2017/NĐ-CP và hướng dẫn tại khoản 3 Điều 2 Thông tư này.

3. Phương pháp xác định theo quy định tại điểm c khoản 1, 2 và 3 Điều 7 Nghị định số 20/2017/NĐ-CP áp dụng như sau:

a) Mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế phải điều chỉnh theo mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận tương ứng của các đối tượng so sánh độc lập được lựa chọn từ kết quả phân tích so sánh theo hướng dẫn tại điểm b khoản 2 Điều 2 Thông tư này.

b) Trường hợp áp dụng phương pháp so sánh tỷ suất lợi nhuận thuần:

b1) Đối với người nộp thuế thuộc các ngành sản xuất, thương mại, dịch vụ: Các chỉ tiêu tỷ suất lợi nhuận thuần được xác định theo quy định của pháp luật về kế toán, quản lý thuế và thuế thu nhập doanh nghiệp là tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu (hoặc doanh thu thuần); trên chi phí (hoặc tổng chi phí); trên tài sản (hoặc tổng tài sản cố định) phù hợp bản chất hoạt động kinh doanh của người nộp thuế.

Lợi nhuận thuần không bao gồm chênh lệch doanh thu và chi phí của hoạt động tài chính được sử dụng để xác định tỷ suất lợi nhuận thuần trên cơ sở số liệu về doanh thu, chi phí, tài sản không do các bên liên kết kiểm soát hoặc các giao dịch với bên liên kết cấu thành doanh thu, chi phí của người nộp thuế đã được hạch toán theo nguyên tắc giao dịch độc lập.

Trường hợp sử dụng các chỉ tiêu tài chính tại bảng cân đối kế toán để phân tích so sánh, sàng lọc định lượng và xác định tỷ suất lợi nhuận thuần, giá trị sử dụng là giá trị trung bình cộng của số cuối năm và số đầu năm trên bảng cân đối kế toán của các chỉ tiêu sử dụng.

b2) Đối với người nộp thuế thuộc các ngành ngân hàng, tín dụng: Các chỉ tiêu tỷ suất lợi nhuận thuần được xác định theo quy định của pháp luật về kế toán, quản lý thuế, thuế thu nhập doanh nghiệp và quản lý hoạt động của tổ chức tín dụng phù hợp với loại hình kinh doanh của người nộp thuế.

b3) Đối với người nộp thuế là các công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán: Các chỉ tiêu tỷ suất lợi nhuận thuần được xác định theo quy định của pháp luật về kế toán, quản lý thuế, thuế thu nhập doanh nghiệp và quản lý hoạt động chứng khoán phù hợp loại hình kinh doanh của người nộp thuế.

c) Kết quả điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế là giá tính thuế, kê khai chi phí, doanh thu xác định thu nhập chịu thuế, không làm giảm nghĩa vụ thuế thu nhập doanh nghiệp nộp ngân sách nhà nước của người nộp thuế.

Trường hợp người nộp thuế không điều chỉnh giá giao dịch liên kết theo quy định tại Nghị định số 20/2017/NĐ-CP và Thông tư này dẫn đến thiếu số thuế phải nộp thì bị xử lý theo quy định của pháp luật về thuế.

Điều 4. Kê khai thông tin quan hệ liên kết, giao dịch liên kết và lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại khoản 8 Điều 10 Nghị định số 20/2017/NĐ-CP

1. Người nộp thuế là đối tượng áp dụng của Nghị định số 20/2017/NĐ-CP thực hiện kê khai các mẫu theo quy định tại Nghị định số 20/2017/NĐ-CP thay thế cho Mẫu số 03-7/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính và nộp kèm theo Tờ khai quyết toán thuế thu nhập doanh nghiệp số 03/TNDN, như sau:

a) Mẫu số 01 Thông tin về quan hệ liên kết và giao dịch liên kết theo hướng dẫn chi tiết tại Phụ lục 02 ban hành kèm theo Thông tư này.

b) Mẫu số 02 Danh mục các thông tin, tài liệu cần cung cấp tại Hồ sơ quốc gia và Mẫu số 03 Danh mục các thông tin, tài liệu cần cung cấp tại Hồ sơ toàn cầu. Người nộp thuế đánh dấu vào các dòng tương ứng với các thông tin, tài liệu đã lập tại Hồ sơ xác định giá giao dịch liên kết.

c) Mẫu số 04 Kê khai thông tin Báo cáo lợi nhuận liên quốc gia của Công ty mẹ tối cao tại Việt Nam có doanh thu hợp nhất toàn cầu từ mười tám nghìn tỷ đồng trở lên có hoạt động tại nhiều quốc gia, vùng lãnh thổ theo hướng dẫn chi tiết tại Phụ lục 03 ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế kê khai bổ sung thêm hoặc phát hiện sai sót trong thông tin kê khai với Cơ quan thuế tại các Mẫu 01, 02, 03 và 04 tại điểm a, b và c khoản này thì thực hiện kê khai bổ sung theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

2. Hồ sơ xác định giá giao dịch liên kết của người nộp thuế bao gồm:

a) Hồ sơ quốc gia là các thông tin về giao dịch liên kết, chính sách và phương pháp xác định giá đối với giao dịch liên kết được lập và lưu tại trụ sở của người nộp thuế theo danh mục các nội dung thông tin, tài liệu quy định tại Mẫu số 02 ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

b) Hồ sơ toàn cầu là các thông tin về hoạt động kinh doanh của tập đoàn đa quốc gia, chính sách và phương pháp xác định giá giao dịch liên kết của tập đoàn trên toàn cầu và chính sách phân bổ thu nhập và phân bổ các hoạt động, chức năng trong chuỗi giá trị của tập đoàn theo danh mục các nội dung thông tin, tài liệu quy định tại Mẫu số 03 ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

Người nộp thuế lập và cung cấp Hồ sơ toàn cầu của tập đoàn đa quốc gia nơi hợp nhất báo cáo tài chính của người nộp thuế tại Việt Nam theo quy định về chế độ kế toán. Trường hợp người nộp thuế là công ty con của nhiều công ty mẹ thuộc các tập đoàn đa quốc gia khác nhau và báo cáo tài chính của người nộp thuế được hợp nhất vào nhiều tập đoàn thì người nộp thuế cung cấp Hồ sơ toàn cầu của tất cả các tập đoàn này.

c) Bản sao Báo cáo lợi nhuận liên quốc gia của Công ty mẹ tối cao tại nước ngoài của người nộp thuế được lập theo quy định của pháp luật nước sở tại.

Trường hợp người nộp thuế là công ty con của nhiều công ty mẹ tối cao thuộc các tập đoàn đa quốc gia khác nhau và báo cáo tài chính của người nộp thuế được sử dụng để lập báo cáo tài chính hợp nhất của nhiều tập đoàn thì người nộp thuế lưu bản sao Báo cáo lợi nhuận liên quốc gia của tất cả các công ty mẹ tối cao.

Trường hợp người nộp thuế không cung cấp được Báo cáo lợi nhuận liên quốc gia của Công ty mẹ tối cao cho kỳ tính thuế tương ứng với kỳ quyết toán thuế của người nộp thuế, người nộp thuế phải cung cấp Báo cáo lợi nhuận liên quốc gia của Công ty mẹ tối cao của năm tài chính liền kề trước kỳ tính thuế của người nộp thuế và giải thích lý do bằng văn bản kèm theo Hồ sơ xác định giá giao dịch liên kết của người nộp thuế.

Trường hợp người nộp thuế không cung cấp được Báo cáo lợi nhuận liên quốc gia của Công ty mẹ tối cao, người nộp thuế giải thích lý do bằng văn bản kèm theo Hồ sơ xác định giá giao dịch liên kết.

d) Thông tin tại Hồ sơ xác định giá giao dịch liên kết được xác định là trọng yếu nếu thông tin này gây ảnh hưởng đến kết quả phân tích lựa chọn đối tượng so sánh độc lập tương đồng; phương pháp xác định giá giao dịch liên kết hoặc kết quả điều chỉnh mức giá, tỷ suất lợi nhuận, tỷ lệ phân bổ lợi nhuận của người nộp thuế.

Điều 5. Miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP

1. Người nộp thuế được miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP áp dụng tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu được xác định trong kỳ tính thuế là lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp (không bao gồm chênh lệch doanh thu và chi phí của hoạt động tài chính) trên doanh thu thuần.

Doanh thu thuần được xác định theo quy định của chính sách thuế và chế độ kế toán là chênh lệch của doanh thu bán hàng và cung cấp dịch vụ trừ (-) các khoản giảm trừ doanh thu trong kỳ của người nộp thuế.

2. Trường hợp người nộp thuế thực hiện kinh doanh chức năng đơn giản nhiều hơn một lĩnh vực theo quy định tại điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP, áp dụng tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu thuần như sau:

a) Trường hợp người nộp thuế theo dõi, hạch toán riêng doanh thu, chi phí của từng lĩnh vực thì áp dụng tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu thuần tương ứng với từng lĩnh vực.

b) Trường hợp người nộp thuế theo dõi, hạch toán riêng được doanh thu nhưng không theo dõi, hạch toán riêng được chi phí phát sinh của từng lĩnh vực trong hoạt động sản xuất, kinh doanh thì thực hiện phân bổ chi phí theo tỷ lệ doanh thu của từng lĩnh vực để áp dụng tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu thuần tương ứng với từng lĩnh vực.

c) Trường hợp người nộp thuế không theo dõi, hạch toán riêng được doanh thu và chi phí của từng lĩnh vực hoạt động sản xuất, kinh doanh để xác định tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp tương ứng với từng lĩnh vực thì áp dụng tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu thuần của lĩnh vực có tỷ suất cao nhất.

3. Người nộp thuế áp dụng hướng dẫn tại khoản 1 Điều này thực hiện kê khai Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP theo hướng dẫn tại Phụ lục 02 ban hành kèm theo Thông tư này.

Trường hợp người nộp thuế lựa chọn không áp dụng theo quy định tại khoản 1 Điều này thì phải lập Hồ sơ xác định giá giao dịch liên kết và kê khai xác định giá giao dịch liên kết theo quy định tại Điều 10 của Nghị định số 20/2017/NĐ-CP và khoản 1 Điều 4 Thông tư này.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Nghị định số 20/2017/NĐ-CP có hiệu lực thi hành. Bãi bỏ Thông tư số 66/2010/TT-BTC ngày 22 tháng 04 năm 2010 của Bộ Tài chính hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết và Mẫu số 03-7/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- VP QH, VP Chủ tịch nước;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- Viện Kiểm sát NDTC; Tòa án NDTC;
- Kiểm toán Nhà nước;
- Cơ quan TW của các đoàn thể;
- UBND, Sở TC các tỉnh, TP trực thuộc TW;
- Cục thuế các tỉnh, TP trực thuộc TW;
- Các đơn vị thuộc Bộ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT; TCT (VT, TTr).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC I

CÔNG THỨC TÍNH HÀM TỨ PHÂN VỊ, KHOẢNG GIAO DỊCH ĐỘC LẬP CHUẨN VÀ GIÁ TRỊ TRUNG VỊ
(Ban hành kèm theo Thông tư số 41/2017/TT-BTC ngày 28 tháng 4 năm 2017 của Bộ Tài chính)

Công thức tính hàm tứ phân vị, khoảng giao dịch độc lập chuẩn và giá trị trung vị được xác định theo hàm Quartile trong Microsoft Excel như sau:

1.1. Cách tính

- Lập một vùng dữ liệu trong Excel là các ô chứa các giá trị về mức giá hoặc tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận được xác định từ các đối tượng so sánh độc lập (có thể là một cột hoặc một dòng).

- Di chuyển con trỏ đến một ô khác ngoài vùng dữ liệu và thực hiện lệnh Quartile để tìm các giá trị tứ phân vị tương ứng, cụ thể:

QUARTILE (Vùng dữ liệu, tham số)

- Vùng dữ liệu: Là vùng chứa các giá trị về mức giá hoặc tỷ suất lợi nhuận hoặc tỷ lệ phân bổ lợi nhuận.

- Tham số: Nhận các giá trị tương ứng 0, 1, 2, 3, 4.

+ Tứ phân vị thứ nhất là giá trị của hàm QUARTILE với tham số bằng 1.

+ Tứ phân vị thứ hai (trung vị) là giá trị của hàm QUARTILE với tham số bằng 2.

+ Tứ phân vị thứ ba là giá trị của hàm QUARTILE với tham số bằng 3.

+ Khoảng giao dịch độc lập chuẩn là khoảng giá trị từ tứ phân vị thứ nhất đến tứ phân vị thứ ba.

1.2. Ví dụ minh họa

Trong năm 201x, doanh nghiệp A lựa chọn được các doanh nghiệp độc lập để so sánh có các số liệu về tỷ suất lợi nhuận thuần trên tài sản là: 1,0; 1,25; 1,25; 1,5; 1,5; 1,75; 2,0; 2,0; 2,0; 2,25; 2,5; 2,75; 3,0.

Xác định các giá trị tứ phân vị của Hàm Quartile trong excel như sau:

Từ đó xác định được khoảng giá trị giao dịch độc lập chuẩn của các giá trị tỷ suất lợi nhuận là khoảng giá trị từ tứ phân vị thứ nhất đến tứ phân vị thứ ba: [1,5;2,25]; số trung vị: 2,0.

PHỤ LỤC II

HƯỚNG DẪN MẪU SỐ 01 THÔNG TIN QUAN HỆ LIÊN KẾT VÀ GIAO DỊCH LIÊN KẾT
(Ban hành kèm theo Thông tư số 41/2017/TT-BTC ngày 28 tháng 4 năm 2017 của Bộ Tài chính)

A. Kỳ tính thuế: Ghi thông tin tương ứng với kỳ tính thuế của Tờ khai quyết toán thuế thu nhập doanh nghiệp. Kỳ tính thuế xác định theo quy định tại Luật thuế thu nhập doanh nghiệp.

B. Thông tin chung của người nộp thuế: Từ chỉ tiêu [01] đến chỉ tiêu [10] ghi thông tin tương ứng với thông tin đã ghi tại Tờ khai quyết toán thuế thu nhập doanh nghiệp.

C. Mục I. Thông tin về các bên liên kết:

- Cột (2): Ghi đầy đủ tên của từng bên liên kết:

+ Trường hợp bên liên kết tại Việt Nam là tổ chức thì ghi theo thông tin tại giấy phép đăng ký doanh nghiệp; là cá nhân thì ghi theo thông tin tại chứng minh nhân dân, thẻ căn cước công dân, hộ chiếu.

+ Trường hợp bên liên kết là tổ chức, cá nhân ngoài Việt Nam thì ghi theo thông tin tại văn bản xác định quan hệ liên kết như giấy phép đăng ký kinh doanh, hợp đồng, thỏa thuận giao dịch của người nộp thuế với bên liên kết.

- Cột (3): Ghi tên quốc gia, vùng lãnh thổ nơi bên liên kết là đối tượng cư trú.

- Cột (4): Ghi mã số thuế của các bên liên kết:

+ Trường hợp bên liên kết là tổ chức, cá nhân tại Việt Nam thì ghi đủ mã số thuế.

+ Trường hợp bên liên kết là tổ chức, cá nhân ngoài Việt Nam thì ghi đủ mã số thuế, mã định danh người nộp thuế, nếu không có thì ghi rõ lý do.

- Cột (5): Căn cứ quy định tại khoản 2 Điều 5 Nghị định số 20/2017/NĐ-CP, người nộp thuế kê khai mối quan hệ với từng bên liên kết tương ứng bằng cách đánh dấu “x” vào ô tương ứng. Trường hợp bên liên kết thuộc nhiều hơn một hình thức quan hệ liên kết, người nộp thuế đánh dấu “x” vào các ô tương ứng.

Thông tin tại mục I kê khai đối với các bên liên kết phát sinh giao dịch liên kết với người nộp thuế theo quy định tại khoản 3 Điều 4 Nghị định số 20/2017/NĐ-CP.

D. Mục II. Các trường hợp được miễn nghĩa vụ kê khai, miễn trừ việc nộp hồ sơ xác định giá giao dịch liên kết:

Nếu người nộp thuế thuộc trường hợp được miễn nghĩa vụ kê khai, miễn lập Hồ sơ xác định giá giao dịch liên kết quy định tại Điều 11 Nghị định số 20/2017/NĐ-CP tại Cột (2) thì đánh dấu “x” vào ô thuộc diện miễn trừ tương ứng tại Cột (3).

Trường hợp người nộp thuế được miễn kê khai xác định giá giao dịch liên kết theo quy định tại khoản 1 Điều 11 Nghị định số 20/2017/NĐ-CP, người nộp thuế chỉ đánh dấu vào ô tương ứng tại Cột (3) và không phải kê khai các mục III và IV Mẫu số 01 kèm theo Nghị định số 20/2017/NĐ-CP.

Trường hợp người nộp thuế được miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại điểm a hoặc điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP, người nộp thuế kê khai các mục III và IV theo hướng dẫn tương ứng tại các phần Đ.1 và E.

Trường hợp người nộp thuế được miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại điểm b khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP, người nộp thuế kê khai theo hướng dẫn tương ứng tại các phần Đ.2 và E.

Đ. Mục III. Thông tin xác định giá giao dịch liên kết:

Đ.1. Trường hợp người nộp thuế được miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại điểm a hoặc điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP và đã kê khai đánh dấu (x) vào cột 3 tại dòng a hoặc dòng c chỉ tiêu miễn lập Hồ sơ xác định giá giao dịch liên kết của Mục II Mẫu số 01 kèm theo Nghị định số 20/2017/NĐ-CP thực hiện kê khai mục này như sau:

- Cột (3), (7) và (12): Kê khai như hướng dẫn tại phần Đ.2 Phụ lục này.

- Cột (4), (5), (6), (8), (9), (10) và (11): Người nộp thuế để trống không kê khai.

Đối với trường hợp người nộp thuế được miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại điểm a khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP, tổng giá trị tất cả các giao dịch liên kết phát sinh trong kỳ tính thuế làm căn cứ xác định điều kiện được miễn trừ được tính bằng (=) tổng giá trị tại Cột (3) cộng (+) Cột (7) của dòng chỉ tiêu “Tổng giá trị giao dịch phát sinh từ hoạt động liên kết”.

Đ.2. Người nộp thuế không thuộc trường hợp được miễn lập Hồ sơ xác định giá giao dịch liên kết tại điểm a hoặc điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP kê khai như sau:

- Chỉ tiêu “Tổng giá trị giao dịch phát sinh từ hoạt động kinh doanh”:

+ Cột (3): Ghi tổng giá trị doanh thu bán ra cho các bên liên kết và các bên độc lập, bao gồm: Doanh thu bán hàng và cung cấp dịch vụ, doanh thu hoạt động tài chính và thu nhập khác (không bao gồm các khoản thu hộ).

+ Cột (7): Ghi tổng giá trị chi phí phải trả cho các bên liên kết và các bên độc lập, bao gồm: Chi phí hàng hóa và dịch vụ mua vào, chi phí tài chính, chi phí bán hàng, chi phí quản lý doanh nghiệp và chi phí khác (không bao gồm các khoản chi hộ).

+ Cột (4), (5), (6), (8), (9), (10), (11), (12) và (13): Để trống không phải kê khai.

- Chỉ tiêu “Tổng giá trị giao dịch phát sinh từ hoạt động liên kết”:

+ Cột (3), (4), (7) và (8): Ghi tổng giá trị tại các ô tương ứng với từng chỉ tiêu Hàng hóa cộng (+) Dịch vụ.

- Chỉ tiêu “Hàng hóa”:

+ Cột (3), (4), (7) và (8): Ghi tổng giá trị tại các ô tương ứng với các chỉ tiêu Hàng hóa hình thành tài sản cố định cộng (+) Hàng hóa không hình thành tài sản cố định.

- Chỉ tiêu “Hàng hóa hình thành tài sản cố định” và các dòng chi tiết “Bên liên kết A”, “Bên liên kết B”,...:

+ Cột (3) và (7): Ghi tổng giá trị phát sinh từ mua hoặc bán tài sản cố định của người nộp thuế với các bên liên kết theo giá trị tại sổ kế toán.

+ Cột (4) và (8): Ghi tổng giá trị phát sinh từ mua hoặc bán tài sản cố định với các bên liên kết được xác định theo phương pháp xác định giá tương ứng tại Cột (6) và (10).

- Chỉ tiêu “Hàng hóa không hình thành tài sản cố định” và các dòng chi tiết “Bên liên kết A”, “Bên liên kết B”,...:

+ Cột (3) và (7): Ghi tổng giá trị phát sinh từ mua hoặc bán hàng hóa không phải là tài sản cố định của người nộp thuế với các bên liên kết theo giá trị tại sổ kế toán.

+ Cột (4) và (8): Ghi tổng giá trị phát sinh từ mua hoặc bán hàng hóa không phải là tài sản cố định của người nộp thuế với các bên liên kết được xác định theo phương pháp xác định giá tương ứng tại Cột (6) và (10).

- Chỉ tiêu “Dịch vụ”:

+ Cột (3), (4), (7) và (8): Ghi tổng giá trị tại các ô tương ứng với các chỉ tiêu “Nghiên cứu, phát triển” cộng (+) “Quảng cáo, tiếp thị” cộng (+) “Quản lý kinh doanh và tư vấn, đào tạo” cộng (+) “Hoạt động tài chính” cộng (+) “Dịch vụ khác”.

- Các chỉ tiêu “Nghiên cứu, phát triển”; “Quảng cáo, tiếp thị”; “Quản lý kinh doanh và tư vấn, đào tạo”; “Hoạt động tài chính và Dịch vụ khác”, và chi tiết theo từng “Bên liên kết A”, “Bên liên kết B”,...:

+ Cột (3) và (7): Ghi tổng giá trị từng loại dịch vụ phát sinh từ giao dịch với các bên liên kết được ghi nhận theo giá trị ghi tại sổ kế toán.

+ Cột (4) và (8): Ghi tổng giá trị từng loại dịch vụ phát sinh từ giao dịch với các bên liên kết được xác định theo phương pháp xác định giá tương ứng tại Cột (6) và Cột (10).

- Cột (6) và (10): Ghi tương ứng với từng chỉ tiêu theo từng bên liên kết ký hiệu viết tắt tên phương pháp xác định giá của giao dịch liên kết cấu thành giá trị bán ra cho bên liên kết và giá trị mua vào từ bên liên kết của người nộp thuế xác định theo Hồ sơ xác định giá giao dịch liên kết theo quy định tại Điều 7 Nghị định số 20/2017/NĐ-CP và hướng dẫn tại Điều 3 Thông tư này, cụ thể như sau:

+ P1.1: Phương pháp so sánh giá giao dịch liên kết với giá giao dịch độc lập (phương pháp so sánh giá giao dịch độc lập).

+ P1.2: Phương pháp so sánh giá giao dịch độc lập của các sản phẩm được niêm yết giá công khai trên các sàn giao dịch hàng hóa, dịch vụ trong nước và quốc tế.

+ P2.1: Phương pháp so sánh tỷ suất lợi gộp trên doanh thu (phương pháp giá bán lại).

+ P2.2: Phương pháp so sánh tỷ suất lợi gộp trên giá vốn (phương pháp giá vốn cộng lãi).

+ P2.3: Phương pháp so sánh tỷ suất lợi nhuận thuần.

+ P3: Phương pháp phân bổ lợi nhuận giữa các bên liên kết.

Ví dụ:

+ Mua máy móc từ bên liên kết A trên cơ sở phương pháp so sánh giá giao dịch độc lập, tại dòng chỉ tiêu Hàng hóa hình thành tài sản cố định từ bên liên kết A Cột (10): Ghi P1.1.

+ Thu phí dịch vụ quản lý cung cấp cho bên liên kết B trên cơ sở phương pháp giá vốn cộng lãi, tại dòng chỉ tiêu Quản lý kinh doanh và tư vấn, đào tạo cho bên liên kết B Cột (6): Ghi P2.2.

- Cột (5) và (9): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Cột (11): Ghi lợi nhuận tăng do xác định lại theo giá giao dịch độc lập.

- Cột (12): Ghi lần lượt tổng giá trị thu hộ, tổng giá trị chi hộ, tổng giá trị doanh thu phân bổ cho cơ sở thường trú, tổng giá trị chi phí phân bổ cho cơ sở thường trú phát sinh trong kỳ tính thuế.

- Cột (13): Ghi theo hướng dẫn tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP tương ứng với từng giao dịch thuộc phạm vi APA và để trống các ô tương ứng với các dòng chỉ tiêu ghi số liệu tổng giá trị.

E. Mục IV. Kết quả sản xuất kinh doanh sau khi xác định giá giao dịch liên kết:

- Chỉ tiêu “Người nộp thuế đã ký thỏa thuận trước về phương pháp xác định giá tính thuế (APA)”:

Người nộp thuế đánh dấu “x” vào “Có” nếu đã ký APA đơn phương, song phương hoặc đa phương với Cơ quan thuế Việt Nam. Trường hợp người nộp thuế không ký APA với Cơ quan thuế thì đánh dấu “x” vào “Không” và để trống không kê khai các chỉ tiêu tại Cột (4) bảng kết quả sản xuất kinh doanh tại mục này.

- Người nộp thuế chỉ phát sinh các khoản thu hoặc doanh thu với các bên độc lập chỉ kê khai tại Cột (6) của bảng kết quả sản xuất kinh doanh phù hợp với từng loại hình doanh nghiệp đối với từng chỉ tiêu tương ứng được hướng dẫn tại Phụ lục này.

1. Dành cho người nộp thuế thuộc các ngành sản xuất, thương mại, dịch vụ:

a. Trường hợp người nộp thuế đã kê khai đánh dấu (x) vào Cột 3 tại dòng 2a miễn lập Hồ sơ xác định giá giao dịch liên kết của Mục II Mẫu số 01 kèm theo Nghị định số 20/2017/NĐ-CP, thực hiện kê khai theo hướng dẫn như sau:

- Các chỉ tiêu tại dòng (1), (2), (3), (4), (5), (6), (7), (8), (8.1), (9), (9.1) (10), (11), (12), (13) và (14);

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi giá trị được xác định từ số liệu tại Báo cáo tài chính.

- Chỉ tiêu tại dòng (15): Người nộp thuế để trống không kê khai.

b. Trường hợp người nộp thuế đã kê khai đánh dấu (x) vào Cột 3 tại dòng 2c miễn lập Hồ sơ xác định giá giao dịch liên kết của Mục II Mẫu số 01 kèm theo Nghị định số 20/2017/NĐ-CP, thực hiện kê khai theo hướng dẫn như sau:

- Các chỉ tiêu tại dòng (1), (2), (3), (4), (5), (6), (7), (8), (8.1), (9), (9.1) (10), (11), (12), (13) và (14):

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi giá trị được xác định từ số liệu tại Báo cáo tài chính.

- Chỉ tiêu “Tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết”

+ Cột (2): Ghi các tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu thuần tại các dòng chỉ tiêu (15) (a, b, c...) theo quy định tại điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP và Điều 5 Thông tư này.

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột 6: Người nộp thuế kê khai giá trị tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu thuần đối với lĩnh vực hoạt động theo quy định tại điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP và hướng dẫn tại Điều 5 Thông tư này.

Trường hợp người nộp thuế tham gia nhiều hơn một lĩnh vực thuộc các trường hợp hướng dẫn tại điểm a, điểm b khoản 2 Điều 5 Thông tư này, thực hiện kê khai riêng theo từng lĩnh vực.

Trường hợp người nộp thuế tham gia nhiều hơn một lĩnh vực thuộc trường hợp hướng dẫn tại điểm c khoản 2 Điều 5 Thông tư này, thực hiện kê khai theo lĩnh vực có tỷ suất cao nhất.

c. Trường hợp người nộp thuế không được miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại điểm a hoặc điểm c khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP, kê khai như sau:

- Chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ”:

+ Cột (3) và (4): Ghi tổng giá trị của các giao dịch cung cấp hàng hóa, dịch vụ cho các bên liên kết xác định giá theo Hồ sơ xác định giá giao dịch liên kết tại Cột (3) và theo APA tại Cột (4).

+ Cột (5): Ghi tổng giá trị của các giao dịch cung cấp hàng hóa, dịch vụ cho các bên độc lập theo giá trị ghi tại sổ kế toán.

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

Các chỉ tiêu “Doanh thu bán hàng hóa, dịch vụ xuất khẩu” và “Các khoản giảm trừ doanh thu”: Người nộp thuế kê khai tương ứng doanh thu bán hàng hóa và cung cấp dịch vụ và ghi theo hướng dẫn tương tự tại chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ”.

- Chỉ tiêu “Doanh thu thuần về bán hàng và cung cấp dịch vụ”:

+ Cột (3), (4), (5) và (6): Ghi giá trị bằng giá trị tương ứng theo từng cột tại chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” trừ (-) chỉ tiêu “Các khoản giảm trừ doanh thu”.

- Chỉ tiêu “Giá vốn hàng bán”:

+ Cột (3) và (4): Ghi tổng giá trị của giá vốn hàng bán tương ứng với doanh thu bán hàng và cung cấp dịch vụ cho các bên liên kết và bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị giao dịch phát sinh với các bên độc lập ghi tại sổ kế toán.

+ Cột (5): Ghi tổng giá trị của giá vốn hàng bán tương ứng với doanh thu bán hàng và cung cấp dịch vụ cho các bên độc lập và bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị giao dịch phát sinh với các bên độc lập ghi tại sổ kế toán.

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Chỉ tiêu “Lợi nhuận gộp về bán hàng và cung cấp dịch vụ”:

+ Cột (3), (4), (5) và (6) có giá trị bằng giá trị tương ứng theo từng cột tại chỉ tiêu “Doanh thu thuần về bán hàng và cung cấp dịch vụ” trừ (-) chỉ tiêu “Giá vốn hàng bán”.

- Các chỉ tiêu “Chi phí bán hàng” và “Chi phí quản lý doanh nghiệp”:

+ Cột (3) và (4): Ghi tổng giá trị của chi phí bán hàng, chi phí quản lý doanh nghiệp tương ứng với doanh thu bán hàng và cung cấp dịch vụ cho các bên liên kết bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị giao dịch phát sinh với các bên độc lập ghi tại sổ kế toán.

+ Cột (5): Ghi tổng giá trị của chi phí bán hàng, chi phí quản lý doanh nghiệp tương ứng với doanh thu bán hàng và cung cấp dịch vụ cho các bên độc lập bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị giao dịch phát sinh với các bên độc lập ghi tại sổ kế toán.

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Đối với các chỉ tiêu chi phí phát sinh trong hoạt động sản xuất kinh doanh, người nộp thuế theo dõi hạch toán và ghi giá trị hạch toán, xác định riêng đối với chi phí từ bên liên kết thuộc phạm vi xác định giá theo Hồ sơ xác định giá giao dịch liên kết; theo APA và giao dịch với các bên độc lập tương ứng với cột (3), (4) và (5). Trường hợp không xác định riêng được thì người nộp thuế lựa chọn tiêu thức phân bổ phù hợp nhất theo một hoặc một số yếu tố như doanh thu, chi phí, tài sản, nhân lực hoặc yếu tố khác phù hợp với bản chất hoạt động và ghi giá trị chi phí phân bổ vào các ô tương ứng (3), (4) và (5).

- Chỉ tiêu “Doanh thu hoạt động tài chính”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị doanh thu hoạt động tài chính.

- Chỉ tiêu “Doanh thu lãi tiền vay”: Ghi giá trị tiền lãi thu được từ hoạt động cho vay tính vào doanh thu hoạt động tài chính trong kỳ.

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị theo xác định tại Hồ sơ xác định giá giao dịch liên kết, theo APA đối với giao dịch phát sinh với các bên liên kết và giá trị ghi tại sổ kế toán đối với giao dịch phát sinh với các bên độc lập.

- Chỉ tiêu “Chi phí tài chính”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị chi phí hoạt động tài chính.

- Chỉ tiêu “Chi phí lãi tiền vay”: Ghi giá trị chi phí lãi vay tính vào chi phí tài chính trong kỳ.

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị theo xác định tại Hồ sơ xác định giá giao dịch liên kết, theo APA đối với giao dịch phát sinh với các bên liên kết và giá trị ghi tại sổ kế toán đối với giao dịch phát sinh với các bên độc lập.

- Chỉ tiêu “Chi phí khấu hao”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị chi phí khấu hao đã tính vào chi phí trong kỳ và được xác định bằng tổng giá trị chi phí khấu hao đã tính vào giá vốn hàng bán, chi phí bán hàng và chi phí quản lý doanh nghiệp.

- Chỉ tiêu “Lợi nhuận thuần từ hoạt động sản xuất kinh doanh”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi giá trị bằng giá trị tương ứng theo từng cột tại chỉ tiêu “Lợi nhuận gộp về bán hàng và cung cấp dịch vụ” trừ (-) chỉ tiêu “Chi phí bán hàng” trừ (-) chỉ tiêu “Chi phí quản lý doanh nghiệp” cộng (+) chỉ tiêu “Doanh thu tài chính” trừ (-) chỉ tiêu “Chi phí tài chính”.

- Chỉ tiêu “Lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp” (không bao gồm chênh lệch doanh thu và chi phí của hoạt động tài chính):

+ Cột (3), (4), (5) và (6): Ghi giá trị bằng giá trị tương ứng theo từng cột tại chỉ tiêu “Lợi nhuận gộp về bán hàng và cung cấp dịch vụ” trừ (-) chỉ tiêu “Chi phí bán hàng” trừ (-) chỉ tiêu “Chi phí quản lý doanh nghiệp”.

- Chỉ tiêu “Lợi nhuận thuần từ hoạt động kinh doanh cộng chi phí lãi vay cộng chi phí khấu hao”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi giá trị bằng giá trị chỉ tiêu “Lợi nhuận thuần từ hoạt động sản xuất kinh doanh” cộng (+) chỉ tiêu “Chi phí lãi vay” cộng (+) chỉ tiêu “Chi phí khấu hao”.

- Chỉ tiêu “Tỷ lệ chi phí lãi vay trên lợi nhuận thuần từ hoạt động kinh doanh cộng chi phí lãi vay cộng chi phí khấu hao”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi giá trị tỷ lệ phần trăm bằng (=) giá trị chỉ tiêu “Chi phí lãi tiền vay” chia (:) giá trị chỉ tiêu “Lợi nhuận thuần từ hoạt động kinh doanh cộng chi phí lãi vay cộng chi phí khấu hao”.

- Chỉ tiêu “Tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết”:

+ Cột (2): Ghi các tỷ suất lợi nhuận áp dụng để điều chỉnh, xác định giá giao dịch liên kết tại các dòng chỉ tiêu (15) (a, b, c...) tương ứng với phương pháp xác định giá giao dịch liên kết theo quy định tại khoản 2 và 3 Điều 7 Nghị định số 20/2017/NĐ-CP.

+ Cột (3) và (4): Ghi giá trị tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết theo Hồ sơ xác định giá giao dịch liên kết tại Cột (3) và theo APA tại Cột (4).

+ Cột (5) và (6): Người nộp thuế để trống không kê khai.

Ví dụ:

+ Người nộp thuế sử dụng phương pháp so sánh tỷ suất lợi nhuận thuần và áp dụng tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên tổng chi phí để xác định lợi nhuận thuần trong kỳ tính thuế, tại Cột (2) chỉ tiêu (15a): Ghi Tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên tổng chi phí và kê khai mức tỷ suất tương ứng theo Hồ sơ xác định giá giao dịch liên kết tại Cột (3) và theo APA tại Cột (4).

+ Người nộp thuế sử dụng phương pháp so sánh tỷ suất lợi nhuận thuần và áp dụng tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên tổng chi phí đối với hoạt động sản xuất theo Hồ sơ xác định giá giao dịch liên kết; tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu thuần đối với hoạt động phân phối theo APA, tại Cột (2) chỉ tiêu (15a) và (15b): Ghi Tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên tổng chi phí đối với hoạt động sản xuất tại chỉ tiêu (15a) và kê khai tỷ suất tương ứng tại Cột (3); ghi Tỷ suất lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp trên doanh thu thuần đối với hoạt động phân phối tại chỉ tiêu (15b) và kê khai tỷ suất tương ứng tại Cột (4).

- Trường hợp người nộp thuế thực hiện nhiều chức năng sản xuất, kinh doanh và Tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết khác nhau thì kê khai Kết quả sản xuất kinh doanh sau khi xác định giá giao dịch liên kết riêng đối với từng chức năng sản xuất, kinh doanh.

2. Dành cho người nộp thuế thuộc các ngành ngân hàng, tín dụng:

- Chỉ tiêu “Thu nhập lãi và các khoản thu nhập tương tự”:

+ Cột (3), (4) và (5): Ghi tổng giá trị của thu nhập lãi và các khoản thu nhập tương tự từ các bên liên kết không ký APA xác định theo Hồ sơ xác định giá giao dịch liên kết tại Cột (3), theo APA tại Cột (4) và theo giá trị ghi sổ kế toán phát sinh với bên độc lập tại Cột (5).

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Chỉ tiêu “Chi trả lãi và các khoản chi phí tương tự”:

+ Cột (3) và (4): Ghi tổng giá trị Chi trả lãi và các khoản chi phí tương tự tương ứng với Thu nhập lãi và các khoản thu nhập tương tự thu được từ các bên liên kết và bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị giao dịch phát sinh với các bên độc lập ghi tại sổ kế toán.

+ Cột (5): Ghi tổng giá trị Chi trả lãi và các khoản chi phí tương tự tương ứng với Thu nhập lãi và các khoản thu nhập tương tự thu được từ các bên độc lập bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị giao dịch phát sinh với các bên độc lập ghi tại sổ kế toán.

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Chỉ tiêu “Thu nhập lãi thuần”:

Cột (3), (4), (5) và (6): Ghi giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu Thu nhập lãi và các khoản thu nhập tương tự trừ (-) chỉ tiêu Chi trả lãi và các khoản chi phí tương tự.

- Chỉ tiêu “Thu nhập từ hoạt động dịch vụ”: Ghi theo hướng dẫn tương tự tại chỉ tiêu Thu nhập lãi và các khoản thu nhập tương tự.

- Chỉ tiêu “Chi phí hoạt động dịch vụ”: Ghi theo hướng dẫn tương tự tại chỉ tiêu Chi trả lãi và các khoản chi phí tương tự.

- Chỉ tiêu “Lãi/lỗ thuần từ hoạt động dịch vụ”:

Cột (3), (4), (5) và (6): Ghi giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Thu nhập từ hoạt động dịch vụ” trừ (-) chỉ tiêu “Chi phí hoạt động dịch vụ”.

- Các chỉ tiêu “Lãi/lỗ thuần từ hoạt động kinh doanh ngoại hối”, “Lãi/lỗ thuần từ mua bán chứng khoán kinh doanh”, “Lãi/lỗ thuần từ mua bán chứng khoán đầu tư”: Ghi theo hướng dẫn tương tự tại chỉ tiêu “Thu nhập lãi và các khoản thu nhập tương tự”.

- Chỉ tiêu “Thu nhập từ hoạt động khác”: Ghi theo hướng dẫn tương tự tại chỉ tiêu “Thu nhập lãi và các khoản thu nhập tương tự”.

- Chỉ tiêu “Chi phí hoạt động khác”: Ghi theo hướng dẫn tương tự tại chỉ tiêu Chi trả lãi và các khoản chi phí tương tự.

- Chỉ tiêu “Lãi/lỗ thuần từ hoạt động khác”:

Cột (3), (4), (5) và (6): Ghi giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Thu nhập từ hoạt động khác” trừ (-) chỉ tiêu “Chi phí hoạt động khác”.

- Chỉ tiêu “Thu nhập từ góp vốn, mua cổ phần”: Ghi theo hướng dẫn tương tự tại chỉ tiêu “Thu nhập lãi và các khoản thu nhập tương tự”.

- Chỉ tiêu “Chi phí hoạt động”: Ghi theo hướng dẫn tương tự tại chỉ tiêu “Chi trả lãi và các khoản chi phí tương tự”.

- Chỉ tiêu “Chi phí dự phòng rủi ro tín dụng”:

+ Cột (3), (4) và (5): Ghi tổng giá trị chi phí dự phòng rủi ro tín dụng tương ứng với thu nhập và các khoản thu có tính chất là doanh thu tại Cột (3), (4) và (5) được trích lập dự phòng.

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Đối với các chỉ tiêu chi phí phát sinh trong hoạt động kinh doanh, người nộp thuế hạch toán, xác định riêng tương ứng với từng khoản thu có tính chất là doanh thu tại các cột (3), (4), (5) và ghi giá trị được hạch toán, xác định riêng. Trường hợp không xác định riêng được thì người nộp thuế lựa chọn tiêu thức phân bổ phù hợp nhất theo một hoặc một số yếu tố như doanh thu, chi phí, tài sản, nhân lực hoặc yếu tố khác phù hợp với bản chất hoạt động và ghi giá trị chi phí phân bổ vào các ô tương ứng (3), (4) và (5).

- Chỉ tiêu “Tổng lợi nhuận trước thuế”: Phản ánh tổng số lợi nhuận thực hiện trước thuế của tổ chức ngân hàng, tín dụng trong kỳ tính thuế và được xác định như sau:

+ Cột (3), (4), (5) và (6): Ghi giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Thu nhập lãi thuần” cộng (+) chỉ tiêu “Lãi/lỗ thuần từ hoạt động dịch vụ” cộng (+) chỉ tiêu “Lãi/lỗ thuần từ hoạt động kinh doanh ngoại hối” cộng (+) chỉ tiêu “Lãi/lỗ thuần từ mua bán chứng khoán kinh doanh” cộng (+) chỉ tiêu “Lãi/lỗ thuần từ mua bán chứng khoán đầu tư” cộng (+) chỉ tiêu “Lãi/lỗ thuần từ hoạt động khác” cộng (+) chỉ tiêu “Thu nhập từ góp vốn, mua cổ phần” trừ (-) chỉ tiêu “Chi phí hoạt động” trừ (-) chỉ tiêu “Chi phí dự phòng rủi ro tín dụng”.

- Chỉ tiêu: “Lợi nhuận thuần từ hoạt động sản xuất kinh doanh”:

+ Cột (3), (4), (5) và (6): Ghi giá trị bằng giá trị tương ứng theo từng cột tại chỉ tiêu “Tổng lợi nhuận trước thuế” trừ (-) chỉ tiêu “Lãi/lỗ thuần từ hoạt động khác”.

- Chỉ tiêu “Tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết”:

+ Cột (2): Ghi các tỷ suất lợi nhuận áp dụng để điều chỉnh, xác định giá giao dịch liên kết tại các dòng chỉ tiêu (15) (a, b, c...) tương ứng với phương pháp xác định giá giao dịch liên kết theo quy định tại khoản 2 và 3 Điều 7 Nghị định số 20/2017/NĐ-CP:

+ Cột (3) và (4): Ghi giá trị tỷ suất lợi nhuận áp dụng xác định giá giao dịch liên kết theo Hồ sơ xác định giá giao dịch liên kết tại Cột (3) và theo APA tại Cột (4).

+ Cột (5) và (6): Người nộp thuế để trống không kê khai.

3. Dành cho người nộp thuế là các công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán:

a. Trường hợp người nộp thuế đã kê khai đánh dấu (x) vào Cột 3 tại dòng 2a Mục II Mẫu số 01 kèm theo Nghị định số 20/2017/NĐ-CP, thực hiện kê khai theo hướng dẫn như sau:

- Các chỉ tiêu tại dòng (1), (2), (3), (4), (5), (6), (7), (8), (8.1), (9), (9.1) (10), (11), (12), (13) và (14):

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi giá trị được xác định từ số liệu tại Báo cáo tài chính.

- Chỉ tiêu tại dòng (15): Người nộp thuế để trống không kê khai.

b. Trường hợp người nộp thuế không được miễn lập Hồ sơ xác định giá giao dịch liên kết theo quy định tại điểm a, khoản 2 Điều 11 Nghị định số 20/2017/NĐ-CP, kê khai như sau:

- Chỉ tiêu “Thu từ phí cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”:

+ Cột (3), (4), (5) và (6): Ghi giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Thu phí dịch vụ môi giới chứng khoán” cộng (+) chỉ tiêu “Thu phí quản lý danh mục đầu tư” cộng (+) chỉ tiêu “Thu phí bảo lãnh và phí đại lý phát hành” cộng (+) chỉ tiêu “Thu phí tư vấn tài chính và đầu tư chứng khoán” cộng (+) chỉ tiêu “Thu phí quản lý quỹ đầu tư chứng khoán và các khoản tiền thưởng cho Công ty quản lý quỹ” cộng (+) chỉ tiêu “Thu từ phí phát hành chứng chỉ quỹ” cộng (+) chỉ tiêu “Phí thù lao hội đồng quản trị nhận được do tham gia hội đồng quản trị của các công ty khác” cộng (+) chỉ tiêu “Chênh lệch giá chứng khoán mua bán trong kỳ, thu lãi trái phiếu từ hoạt động tự doanh của công ty chứng khoán, hoạt động đầu tư tài chính của công ty quản lý quỹ” cộng (+) chỉ tiêu “Các khoản thu khác theo quy định của pháp luật về cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”.

- Chỉ tiêu “Thu phí dịch vụ môi giới chứng khoán”:

+ Cột (3), (4) và (5): Ghi tổng giá trị từ thu dịch vụ môi giới chứng khoán từ các bên liên kết không ký APA xác định theo Hồ sơ xác định giá giao dịch liên kết tại Cột (3); theo APA tại Cột (4) và theo giá trị ghi sổ kế toán phát sinh với bên độc lập tại Cột (5).

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Các chỉ tiêu “Thu phí quản lý danh mục đầu tư”, “Thu phí bảo lãnh và phí đại lý phát hành, “Thu phí tư vấn tài chính và đầu tư chứng khoán”, “Thu phí quản lý quỹ đầu tư chứng khoán và các khoản tiền thưởng cho Công ty quản lý quỹ”, “Thu từ phí phát hành chứng chỉ quỹ”, “Phí thù lao hội đồng quản trị nhận được do tham gia hội đồng quản trị của các công ty khác”, “Chênh lệch giá chứng khoán mua bán trong kỳ, thu lãi trái phiếu từ hoạt động tự doanh của công ty chứng khoán, hoạt động đầu tư tài chính của công ty quản lý quỹ”, Các khoản thu khác theo quy định của pháp luật về cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”: Ghi theo hướng dẫn tương tự tại chỉ tiêu “Thu dịch vụ môi giới chứng khoán”.

- Chỉ tiêu “Chi phí để thực hiện cung cấp dịch vụ cho khách hàng và các chi phí cho hoạt động tự doanh”:

+ Cột (3), (4), (5) và (6): Ghi giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Chi nộp phí thành viên trung tâm giao dịch chứng khoán” (đối với công ty là thành viên của Trung tâm giao dịch chứng khoán) cộng (+) “Chi phí lưu ký chứng khoán, phí giao dịch chứng khoán tại Trung tâm giao dịch chứng khoán” cộng (+) chỉ tiêu “Phí niêm yết và đăng ký chứng khoán” (đối với công ty phát hành chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán) cộng (+) chỉ tiêu “Chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư” cộng (+) chỉ tiêu “Chi phí huy động vốn cho quỹ đầu tư” cộng (+) chỉ tiêu “Chi trả lãi tiền vay” cộng (+) chỉ tiêu “Chi phí thù lao cho hội đồng quản trị” cộng (+) chỉ tiêu “Chi nộp thuế, phí, lệ phí phải nộp có liên quan đến hoạt động kinh doanh” cộng (+) chỉ tiêu “Chi hoạt động quản lý và công vụ, chi phí cho nhân viên” cộng (+) chỉ tiêu “Chi khấu hao tài sản cố định, chi khác về tài sản” cộng (+) chỉ tiêu “Trích dự phòng giảm giá chứng khoán tự doanh” cộng (+) chỉ tiêu “Các khoản chi khác theo quy định của pháp luật về cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”.

- Chỉ tiêu “Chi nộp phí thành viên trung tâm giao dịch chứng khoán” (đối với công ty là thành viên của Trung tâm giao dịch chứng khoán):

+ Cột (3) và (4): Ghi tổng giá trị của Chi nộp phí thành viên trung tâm giao dịch chứng khoán (đối với công ty là thành viên của Trung tâm giao dịch chứng khoán) tương ứng với doanh thu thu được từ các bên liên kết và bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị ghi tại sổ kế toán đối với giao dịch phát sinh với các bên độc lập.

+ Cột (5): Ghi tổng giá trị của Chi nộp phí thành viên trung tâm giao dịch chứng khoán (đối với công ty là thành viên của Trung tâm giao dịch chứng khoán) tương ứng với doanh thu thu được từ các bên độc lập và bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị ghi tại sổ kế toán đối với giao dịch phát sinh với các bên độc lập.

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Chỉ tiêu “Chi phí lưu ký chứng khoán, phí giao dịch chứng khoán tại Trung tâm giao dịch chứng khoán”:

+ Cột (3), (4) và (5): Người nộp thuế theo dõi riêng và ghi tổng giá trị chi phí phát sinh từ các bên liên kết xác định giá tại Hồ sơ xác định giá giao dịch liên kết tại Cột (3); theo APA tại Cột (4); và từ các bên độc lập tại Cột (5).

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Chỉ tiêu “Phí niêm yết và đăng ký chứng khoán” (đối với công ty phát hành chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán):

+ Cột (3), (4), (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị phí niêm yết và đăng ký chứng khoán.

- Chỉ tiêu “Chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư”:

+ Cột (3) và (4): Ghi tổng giá trị của chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư tương ứng các khoản thu có tính chất là doanh thu thu được từ các bên liên kết được xác định bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị ghi tại sổ kế toán đối với giao dịch phát sinh với các bên độc lập.

+ Cột (5): Ghi tổng giá trị của các chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư tương ứng với các khoản thu có tính chất là doanh thu thu được từ các bên độc lập được xác định bằng (=) tổng giá trị phát sinh với các bên liên kết xác định theo Hồ sơ xác định giá giao dịch liên kết và theo APA cộng (+) giá trị ghi tại sổ kế toán đối với giao dịch phát sinh với các bên độc lập.

+ Cột (6): Ghi tổng giá trị được xác định theo công thức tính tại Mẫu số 01 của Phụ lục ban hành kèm theo Nghị định số 20/2017/NĐ-CP.

- Các chỉ tiêu “Chi phí huy động vốn cho quỹ đầu tư”, “Chi phí thù lao cho hội đồng quản trị”, “Chi nộp thuế, phí, lệ phí phải nộp có liên quan đến hoạt động kinh doanh”, “Chi hoạt động quản lý và công vụ, chi phí cho nhân viên”: Ghi theo hướng dẫn tương tự tại chỉ tiêu “Chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư”.

- Chỉ tiêu “Chi trả lãi tiền vay”: Phản ánh chi phí lãi vay phải trả tính vào chi phí tài chính trong kỳ.

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị-theo giá trị xác định tại Hồ sơ xác định giá giao dịch liên kết, theo APA đối với giao dịch phát sinh với các bên liên kết và giá trị ghi tại sổ kế toán đối với giao dịch phát sinh với các bên độc lập.

- Chỉ tiêu “Chi khấu hao tài sản cố định, chi khác về tài sản”:

+ Cột (3), (4), (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị bằng (=) giá trị tại chỉ tiêu “Chi khấu hao tài sản cố định” cộng (+) chỉ tiêu “Chi khác về tài sản”.

- Chỉ tiêu “Chi khấu hao tài sản cố định”: Phản ánh giá trị khấu hao tài sản cố định trong kỳ tính thuế.

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị khấu hao đã tính vào chi phí hoạt động sản xuất, kinh doanh.

- Chỉ tiêu “Chi khác về tài sản”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi tổng giá trị chi khác về tài sản đã tính vào chi phí hoạt động sản xuất, kinh doanh.

- Chỉ tiêu “Trích dự phòng giảm giá chứng khoán tự doanh”: Ghi theo hướng dẫn tương tự tại chỉ tiêu “Chi phí lưu ký chứng khoán, phí giao dịch chứng khoán tại Trung tâm giao dịch chứng khoán”.

- Chỉ tiêu “Các khoản chi khác theo quy định của pháp luật về cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”: Ghi theo hướng dẫn tương tự tại chỉ tiêu Chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư.

- Chỉ tiêu “Lãi (lỗ) từ hoạt động cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”:

+ Cột (3), (4), (5) và (6): Ghi giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Thu từ phí cung cấp dịch vụ cho khách hàng và hoạt động tự doanh” trừ (-) chỉ tiêu “Chi phí để thực hiện cung cấp dịch vụ cho khách hàng và các chi phí cho hoạt động tự doanh”.

- Chỉ tiêu “Các khoản thu nhập khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”: Ghi theo hướng dẫn tương tự tại chỉ tiêu “Thu phí dịch vụ môi giới chứng khoán”.

- Chỉ tiêu “Chi phí khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”: Ghi theo hướng dẫn tương tự tại chỉ tiêu Chi phí liên quan đến việc quản lý quỹ đầu tư, danh mục đầu tư.

- Chỉ tiêu “Lãi (lỗ) khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”:

+ Cột (3), (4), (5) và (6): Ghi giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Các khoản thu nhập khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh” trừ (-) chỉ tiêu “Chi phí khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”.

- Đối với các chỉ tiêu chi phí phát sinh trong hoạt động kinh doanh người nộp thuế hạch toán, xác định riêng tương ứng với từng loại khoản thu có tính chất là doanh thu tại các cột (3), (4), (5) và ghi giá trị được hạch toán, xác định riêng. Trường hợp không xác định riêng được thì người nộp thuế lựa chọn tiêu thức phân bổ phù hợp nhất theo một hoặc một số yếu tố như doanh thu, chi phí, tài sản, nhân lực hoặc yếu tố khác phù hợp với bản chất hoạt động và ghi giá trị chi phí phân bổ vào các ô tương ứng (3), (4) và (5).

- Chỉ tiêu “Tổng lợi nhuận kế toán trước thuế thu nhập doanh nghiệp”:

+ Cột (3), (4), (5) và (6): Ghi tổng giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Lãi (lỗ) từ hoạt động cung cấp dịch vụ cho khách hàng và hoạt động tự doanh” cộng (+) chỉ tiêu “Lãi (lỗ) khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”.

- Chỉ tiêu “Lợi nhuận thuần từ hoạt động sản xuất kinh doanh”:

+ Cột (3), Cột (4), (5) và (6): Ghi giá trị bàng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Tổng lợi nhuận kế toán trước thuế thu nhập doanh nghiệp” trừ (-) chỉ tiêu “Lãi (lỗ) khác ngoài cung cấp dịch vụ cho khách hàng và hoạt động tự doanh”.

- Chỉ tiêu “Lợi nhuận thuần chưa trừ chi phí lãi vay và thuế thu nhập doanh nghiệp”:

+ Cột (3), (4), (5) và (6): Ghi tổng giá trị bằng (=) giá trị tương ứng theo từng cột tại chỉ tiêu “Lợi nhuận thuần từ hoạt động sản xuất kinh doanh cộng” (+) chỉ tiêu “Chi trả lãi tiền vay”.

- Chỉ tiêu “Lợi nhuận thuần từ hoạt động kinh doanh cộng chi phí lãi vay cộng chi phí khấu hao”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi giá trị bằng giá trị chỉ tiêu “Lợi nhuận thuần từ hoạt động sản xuất kinh doanh” cộng (+) chỉ tiêu “Chi phí lãi vay” cộng (+) chỉ tiêu “Chi phí khấu hao”.

- Chỉ tiêu “Tỷ lệ chi phí lãi vay trên lợi nhuận thuần từ hoạt động kinh doanh cộng với chi phí lãi vay và chi phí khấu hao”:

+ Cột (3), (4) và (5): Người nộp thuế để trống không kê khai.

+ Cột (6): Ghi giá trị tỷ lệ phần trăm bằng (=) giá trị chỉ tiêu “Chi phí lãi tiền vay” chia (:) giá trị chỉ tiêu “Lợi nhuận thuần từ hoạt động kinh doanh cộng chi phí lãi vay cộng chi phí khấu hao”

- Chỉ tiêu “Tỷ suất lợi nhuận sử dụng xác định giá giao dịch liên kết”:

+ Cột (2): Ghi các tỷ suất lợi nhuận áp dụng để điều chỉnh, xác định giá giao dịch liên kết tại các dòng chỉ tiêu (15) (a, b, c...) tương ứng với phương pháp xác định giá giao dịch liên kết theo quy định tại khoản 2 và 3 Điều 7 Nghị định số 20/2017/NĐ-CP:

+ Cột (3) và (4): Ghi giá trị tỷ suất lợi nhuận áp dụng xác định giá giao dịch liên kết theo Hồ sơ xác định giá giao dịch liên kết tại Cột (3) và theo APA tại Cột (4).

+ Cột (5) và (6): Người nộp thuế để trống không kê khai.

PHỤ LỤC III

HƯỚNG DẪN MẪU SỐ 04 BÁO CÁO LỢI NHUẬN LIÊN QUỐC GIA
(Ban hành kèm theo Thông tư số 41/2017/TT-BTC ngày 28 tháng 4 năm 2017 của Bộ Tài chính)

A. Kỳ tính thuế: Ghi thông tin tương ứng với kỳ tính thuế của Tờ khai quyết toán thuế thu nhập doanh nghiệp. Kỳ tính thuế xác định theo quy định tại Luật thuế thu nhập doanh nghiệp.

B. Thông tin chung của người nộp thuế: Từ chỉ tiêu [01] đến chỉ tiêu [10] ghi thông tin tương ứng với thông tin đã ghi tại Tờ khai quyết toán thuế thu nhập doanh nghiệp.

C. Mục I. Tổng quan về hoạt động phân bổ thu nhập, thuế và hoạt động kinh doanh theo quốc gia cư trú:

Các nội dung kê theo đơn vị tiền tệ được quy đổi đơn vị tính là đồng Việt Nam theo quy định của chế độ kế toán doanh nghiệp. Trường hợp các bên liên kết thuộc tập đoàn có năm tài chính khác nhau thì báo cáo lợi nhuận lập theo số liệu, thông tin tại báo cáo của năm tài chính liền kề trước kỳ tính thuế của người nộp thuế.

- Chỉ tiêu “Quốc gia”: Ghi tên quốc gia, vùng lãnh thổ nơi các bên liên kết là đối tượng cư trú và nơi đặt cơ sở thường trú, cơ sở sản xuất, kinh doanh mà thông qua cơ sở này các bên liên kết tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh của người nộp thuế và các bên liên kết thuộc tập đoàn (bao gồm cả trường hợp các bên liên kết này không xác định được là đối tượng cư trú của quốc gia, vùng lãnh thổ nào).

+ Trường hợp công ty mẹ tối cao và bên liên kết cư trú thuế ở nhiều nước thì phải thực hiện xác định nơi cư trú thuế theo hướng dẫn của Hiệp định thuế liên quan.

+ Trường hợp không có Hiệp định thuế giữa các quốc gia, vùng lãnh thổ liên quan thì ghi nước hoặc vùng lãnh thổ bên liên kết đăng ký kinh doanh hoặc ghi quốc gia hoặc vùng lãnh thổ nơi các bên liên kết có cơ sở sản xuất, kinh doanh mà thông qua cơ sở này các bên liên kết tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại quốc gia hoặc vùng lãnh thổ đó.

- Chỉ tiêu “Doanh thu”: Tổng giá trị các khoản thu có tính chất là doanh thu trong kỳ từ các bên liên kết và các bên độc lập, trừ cổ tức và lợi nhuận được chia từ các bên liên kết, gồm:

+ Bên độc lập: Ghi tổng các khoản thu của các bên liên kết thuộc tập đoàn tại từng quốc gia, vùng lãnh thổ nơi cư trú thu được từ các bên độc lập.

+ Bên liên kết: Ghi tổng các khoản thu của các bên liên kết thuộc tập đoàn tại từng quốc gia, vùng lãnh thổ nơi cư trú thu được từ các bên liên kết khác.

+ Chỉ tiêu Tổng doanh thu: Ghi tổng giá trị doanh thu tại cột Bên độc lập cộng (+) giá trị doanh thu tại cột Bên liên kết.

- Chỉ tiêu “Lợi nhuận trước thuế”: Ghi tổng lợi nhuận kế toán trước thuế của các bên liên kết của tập đoàn đa quốc gia tại quốc gia, vùng lãnh thổ nơi cư trú

- Chỉ tiêu “Tổng số thuế thu nhập doanh nghiệp phải nộp”: Ghi tổng số thuế thu nhập doanh nghiệp (hoặc loại thuế có tính chất tương tự) mà các bên liên kết của tập đoàn đa quốc gia phải nộp tại quốc gia hoặc vùng lãnh thổ nơi cư trú và số thuế có tính chất tương tự thuế thu nhập doanh nghiệp (như thuế thu nhập doanh nghiệp nhà thầu) phải nộp tại các nước, vùng lãnh thổ khác nơi cư trú.

Tổng số thuế thu nhập doanh nghiệp phải nộp được xác định căn cứ chế độ kế toán theo cơ sở tiền mặt hoặc cơ sở dồn tích theo quy định tại nơi cư trú của bên liên kết và ghi chú phương pháp áp dụng nếu xác định theo cơ sở tiền mặt.

- Chỉ tiêu “Thuế thu nhập đã nộp”: Ghi tổng số thuế thu nhập đã nộp của tất cả các bên liên kết thuộc tập đoàn.

Trường hợp các bên liên kết đã nộp thuế thu nhập doanh nghiệp của nhà thầu nước ngoài (hoặc loại thuế có tính chất tương tự) tại nước, vùng lãnh thổ khác nơi cư trú, số thuế nhà thầu này được tính vào tổng số thuế thu nhập doanh nghiệp đã nộp.

- Chỉ tiêu “Vốn đăng ký”: Ghi tổng số vốn cam kết đầu tư đã được giải ngân thực tế của các bên liên kết thuộc tập đoàn đa quốc gia tại nơi cư trú.

- Chỉ tiêu “Lợi nhuận lũy kế”: Ghi tổng cộng dồn lợi nhuận sau thuế chưa phân phối của tất cả các bên liên kết thuộc tập đoàn tại quốc gia tại thời điểm cuối kỳ.

- Chỉ tiêu “Số lượng nhân viên”: Ghi tổng số người lao động bình quân của các bên liên kết sử dụng.

- Chỉ tiêu “Tài sản hữu hình ngoại trừ tiền và các khoản tương đương tiền mặt”: Ghi tổng giá trị tài sản của các bên liên kết, gồm: Tài sản cố định hữu hình, Tài sản cố định thuê tài chính, Bất động sản đầu tư, Tài sản dở dang dài hạn.

D. Mục II. Danh mục các công ty con của tập đoàn theo nước, vùng lãnh thổ nơi cư trú

- Chỉ tiêu “Quốc gia”: Ghi tương tự Chỉ tiêu Quốc gia tại Mục I.

- Chỉ tiêu “Các Công ty là đối tượng cư trú ở nước sở tại”: Ghi tên pháp nhân của các bên liên kết của công ty mẹ tối cao có nghĩa vụ kê khai thuế thu nhập doanh nghiệp (hoặc loại thuế có tính chất tương tự) theo quy định của pháp luật tại nước, vùng lãnh thổ nơi cư trú.

+ Trường hợp công ty mẹ tối cao hoặc các bên liên kết có cơ sở thường trú tại bên liên kết khác, ghi cơ sở thường trú tương ứng với dòng kê khai tên quốc gia là nước, vùng lãnh thổ nơi cư trú của bên liên kết.

- Chỉ tiêu “Quốc gia hoặc vùng lãnh thổ đăng ký kinh doanh nếu khác với quốc gia hoặc vùng lãnh thổ cư trú”: Ghi tên của quốc gia hoặc vùng lãnh thổ mà các công ty con của tập đoàn đăng ký kinh doanh khác với quốc gia hoặc vùng lãnh thổ cư trú.

- Chỉ tiêu “Các hoạt động kinh doanh”: Công ty mẹ tối cao xác định chức năng hoạt động kinh doanh của các bên liên kết, đánh dấu “x” vào ô tương ứng theo từng chức năng được liệt kê tại chỉ tiêu “Các hoạt động kinh doanh”. Trường hợp bên liên kết thực hiện nhiều hơn một chức năng, Công ty mẹ tối cao đánh dấu “x” vào tất cả các ô tương ứng với từng chức năng.


TT 2017 51_2017_TT-BTC_ sua doi TT 117-2012

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 51/2017/TT-BTC | Hà Nội, ngày 19 tháng 05 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 117/2012/TT-BTC NGÀY 19 THÁNG 7 NĂM 2012 HƯỚNG DẪN HÀNH NGHỀ DỊCH VỤ LÀM THỦ TỤC VỀ THUẾ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 26/11/2006, Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20/11/2012;

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26/11/2014;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 117/2012/TT-BTC của Bộ Tài chính ngày 19/7/2012 hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế (sau đây gọi tắt là Thông tư số 117/2012/TT-BTC) như sau:

Điều 1

Sửa đổi, bổ sung một số điều của Thông tư số 117/2012/TT-BTC như sau:

1. Sửa đổi, bổ sung khoản 3 Điều 2 như sau:

“3. “Đại lý thuế”: là doanh nghiệp, chi nhánh của doanh nghiệp đáp ứng đủ điều kiện để kinh doanh dịch vụ làm thủ tục về thuế theo quy định tại Luật Quản lý thuế và các quy định khác của pháp luật có liên quan”.

2. Sửa đổi khoản 1 Điều 7 như sau:

“1. Trước khi hoạt động, đại lý thuế phải lập một (01) bộ hồ sơ đề nghị cấp “Xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế” gửi Cục Thuế nơi đại lý thuế đóng trụ sở chính; Hồ sơ gồm:

- Văn bản đề nghị xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế (theo Mẫu số 01A ban hành kèm theo Thông tư này).

- Bản chụp Giấy chứng nhận đăng ký kinh doanh (có xác nhận của đại lý thuế).

- Bản chụp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế của các nhân viên đại lý thuế (có xác nhận của đại lý thuế).

3. Sửa đổi, bổ sung khoản 3 Điều 7 như sau:

“Trong thời hạn năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Cục Thuế kiểm tra đối chiếu thông tin đăng ký ngành nghề kinh doanh dịch vụ làm thủ tục về thuế của doanh nghiệp trên Cổng thông tin quốc gia về đăng ký doanh nghiệp, Cục Thuế cấp “Xác nhận đủ điều kiện hoạt động đại lý thuế” (theo Mẫu số 02 ban hành kèm theo Thông tư số 117/2012/TT-BTC) đối với doanh nghiệp đủ điều kiện; trường hợp không đủ điều kiện thì Cục Thuế có văn bản trả lời doanh nghiệp.

Trong thời hạn một (01) ngày làm việc kể từ ngày ký “Xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế” cho đại lý thuế, Cục Thuế đăng tải công khai danh sách đại lý thuế đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế trên Trang thông tin điện tử của Cục Thuế và gửi thông tin qua mạng giao dịch nội bộ ngành thuế cho Tổng cục Thuế để đăng tải trên Trang thông tin điện tử của Tổng cục Thuế”.

4. Sửa đổi, bổ sung khoản 2 Điều 11 như sau:

“2. Có bằng tốt nghiệp từ cao đẳng trở lên thuộc các ngành kinh tế, thuế, tài chính, ngân hàng, kế toán, kiểm toán, luật hoặc các chuyên ngành khác và có tổng số đơn vị học trình (hoặc tiết học) các môn học về tài chính, kế toán, kiểm toán, phân tích hoạt động tài chính, thuế từ 7% trên tổng số học trình (hoặc tiết học) cả khóa học trở lên và đã có thời gian làm việc trong lĩnh vực này từ đủ hai (02) năm trở lên tính từ thời gian tốt nghiệp ghi trên quyết định hoặc văn bằng tốt nghiệp đến thời điểm hết hạn nộp hồ sơ đăng ký dự thi”.

5. Sửa đổi, bổ sung khoản 3 Điều 13 như sau:

“3. Tổ chức thi:

a) Tổng cục Thuế thành lập Hội đồng thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế. Hội đồng thi lựa chọn, quyết định đơn vị tổ chức thi, hướng dẫn cụ thể về điều kiện dự thi (nếu cần) và thực hiện những công việc cần thiết khác để tổ chức kỳ thi.

b) Thời gian tổ chức thi: Hội đồng thi tổ chức thi hàng năm; mỗi năm tổ chức ít nhất hai (02) kỳ thi.

Trước ngày thi tuyển ít nhất sáu mươi (60) ngày, Hội đồng thi thông báo chính thức trên Trang thông tin điện tử của Tổng cục Thuế và trên các phương tiện thông tin đại chúng về điều kiện, tiêu chuẩn, thời gian, địa điểm thi và các thông tin khác liên quan đến kỳ thi.

Trước ngày thi tuyển ít nhất mười lăm (15) ngày, Hội đồng thi phải thông báo cho thí sinh dự thi các nội dung gồm: số báo danh, môn thi tham dự, thời gian thi, địa điểm thi và các thông tin khác có liên quan.

Trước ngày thi một (01) ngày, Hội đồng thi triệu tập thí sinh để phổ biến nội quy thi, phát phiếu dự thi, điều chỉnh những sai sót về thông tin của thí sinh và thông tin khác có liên quan.

c) Địa điểm tổ chức thi: Hội đồng thi quyết định địa điểm thi tập trung hoặc theo các vùng, theo địa phương đảm bảo thuận lợi cho thí sinh đăng ký dự thi.

d) Chi phí dự thi: Thí sinh phải nộp chi phí cho mỗi môn đăng ký dự thi theo thông báo của Hội đồng thi”.

6. Sửa đổi, bổ sung điểm a khoản 2 và khoản 3 Điều 14 như sau:

“2. Miễn môn thi Pháp luật về thuế:

a) Công chức thuế, viên chức thuế có ngạch công chức, viên chức từ chuyên viên thuế, kiểm tra viên cao đẳng thuế, giảng viên trở lên và có thời gian công tác trong ngành thuế từ ba (03) năm trở lên khi thôi công tác trong ngành thuế (không bao gồm trường hợp bị kỷ luật buộc thôi việc) mà đăng ký dự thi lấy chứng chỉ hành nghề dịch vụ làm thủ tục về thuế trong thời hạn ba (03) năm kể từ ngày có quyết định chuyển công tác, nghỉ hưu hoặc nghỉ việc.

3. Miễn thi hai (02) môn: Pháp luật về thuế và Kế toán

a) Người có Giấy chứng nhận đăng ký hành nghề kiểm toán hoặc Giấy chứng nhận đăng ký hành nghề kế toán do cơ quan có thẩm quyền cấp theo quy định của Bộ Tài chính.

b) Công chức thuế, viên chức thuế có ngạch công chức, viên chức từ chuyên viên thuế, kiểm tra viên cao đẳng thuế, giảng viên trở lên và có thời gian công tác liên tục trong ngành thuế từ năm (05) năm trở lên, khi thôi công tác trong ngành thuế (không bao gồm trường hợp bị kỷ luật buộc thôi việc) trong thời hạn ba (03) năm kể từ ngày có quyết định chuyển công tác, nghỉ hưu hoặc nghỉ việc mà đăng ký với Tổng cục Thuế để xét cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế”.

7. Sửa đổi, bổ sung điểm e khoản 2.1 Điều 15 như sau:

“e) Giấy chứng nhận đăng ký hành nghề kiểm toán hoặc Giấy chứng nhận đăng ký hành nghề kế toán do cơ quan có thẩm quyền cấp theo quy định của Bộ Tài chính (bản sao có chứng thực) đối với đối tượng được miễn theo quy định tại điểm a khoản 3 Điều 14 Thông tư này; Giấy xác nhận số năm công tác chuyên môn của đơn vị mà người dự thi đã công tác tại đó hoặc Sổ bảo hiểm xã hội của người dự thi (bản sao có chứng thực) đối với đối tượng được miễn theo quy định tại điểm b khoản 3 Điều 14 Thông tư này”.

8. Sửa đổi, bổ sung Mẫu số 01 quy định tại Thông tư số 117/2012/TT-BTC bằng Mẫu số 01A ban hành kèm theo Thông tư này.

Điều 2. Bãi bỏ Điều 6 Thông tư số 117/2012/TT-BTC

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 07 năm 2017.

Những hồ sơ đề nghị xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế, hoặc hồ sơ đăng ký dự thi cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế, hoặc hồ sơ xét cấp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế nộp trước ngày Thông tư này có hiệu lực thì thực hiện theo Thông tư số 117/2012/TT-BTC.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, TTHT (2b)).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

 |  | Mẫu số: 01A (Ban hành kèm theo Thông tư số …/2017/TT-BTC ngày ……/5/2017)
DOANH NGHIỆP…………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../………. V/v Xác nhận đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế |  |
………., ngày…….tháng…….năm 201… ………., ngày…….tháng…….năm 201… |  |

Kính gửi: Cục Thuế …………………………………………

Căn cứ khoản 1 Điều 7 Thông tư số 117/2012/TT-BTC ngày 19/7/2012 của Bộ Tài chính hướng dẫn về hành nghề dịch vụ làm thủ tục về thuế và Thông tư số ……/2017/TT-BTC ngày ……/5/2017 sửa đổi, bổ sung một số điều của Thông tư số 117/2012/TT-BTC; Doanh nghiệp……………………………, mã số thuế………………………….. tự xét thấy đã đáp ứng đủ các điều kiện hoạt động đại lý thuế.

Đề nghị Cục Thuế xác nhận Doanh nghiệp đủ điều kiện kinh doanh dịch vụ làm thủ tục về thuế theo quy định.

Hồ sơ gửi kèm:

- Bản chụp Giấy chứng nhận đăng ký kinh doanh (1) có xác nhận của người đại diện theo pháp luật của Doanh nghiệp;

- Bản chụp chứng chỉ hành nghề dịch vụ làm thủ tục về thuế của các nhân viên làm việc tại Doanh nghiệp;

- Mẫu chữ ký của người có thẩm quyền của Doanh nghiệp được ký tên trên hồ sơ đăng ký thuế, khai thuế, nộp thuế, quyết toán thuế, khiếu nại về thuế, hồ sơ đề nghị miễn thuế, giảm thuế, hoàn thuế, các hồ sơ khác có liên quan theo quy định tại Luật Quản lý thuế và các quy định của pháp luật có liên quan;

Mẫu chữ ký của người có thẩm quyền của Doanh nghiệp (Chi nhánh Doanh nghiệp) được ký tên trên hồ sơ thực hiện các dịch vụ làm thủ tục về thuế:

STT | Họ và tên | Chức vụ | Mẫu chữ ký | Ghi chú
01 | Nguyễn Văn A |  |  |
02 | ………………. |  |  |

Nơi nhận:
- Như trên;
- Lưu:....

GIÁM ĐỐC DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

(1) Ghi chú: Ngành nghề kinh doanh dịch vụ làm thủ tục về thuế của Doanh nghiệp được thể hiện trên Cổng thông tin đăng ký doanh nghiệp Quốc gia (http://dangkykinhdoanh.gov.vn), không thể hiện trên Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp).


VB 2013 - 8355 hd luat ql thue tu 1.7.2013

BỘ TÀI CHÍNH
----------------

Số: 8355/BTC-TCT

V/v: Triển khai thực hiện một số quy định có hiệu lực từ 01/7/2013 tại Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

Hà Nội, ngày 28 tháng 06 năm 2013

Kính gửi: Cục thuế các tỉnh, thành phố trực thuộc Trung ương.

Ngày 20/11/2012, Quốc hội đã thông qua Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, có hiệu lực thi hành từ ngày 1/7/2013.

Hiện nay, Bộ Tài chính đang khẩn trương phối hợp với các cơ quan hữu quan trình Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và ban hành Thông tư hướng đẫn thực hiện. Để các quy định có hiệu lực thi hành từ ngày 01/7/2013, trong khi chờ cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật hướng dẫn thi hành Luật, Bộ Tài chính hướng dẫn thực hiện một số nội dung được áp dụng từ ngày 1/7/2013 như sau:

A. Về khai thuế GTGT theo quý

1. Đối tượng khai thuế GTGT theo quý:

- Khai thuế theo quý áp dụng đối với người nộp thuế giá trị gia tăng có tổng doanh thu bán hàng hóa và cung cấp dịch vụ của năm trước liền kề từ 20 tỷ đồng trở xuống.

Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh, việc khai thuế giá trị gia tăng được thực hiện theo tháng. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo sẽ căn cứ theo mức doanh thu bán hàng hóa, dịch vụ của năm trước liền kề để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý.

Người nộp thuế có trách nhiệm tự xác định thuộc đối tượng khai thuế theo tháng hay kê khai thuế theo quý để thực hiện khai thuế theo quy định.

Trường hợp người nộp thuế đủ điều kiện khai thuế GTGT theo quý thì không phải kê khai thuế GTGT tháng 7/2013 mà thực hiện kê khai quý III/2013 (thuế GTGT phải nộp ngân sách tháng 7, tháng 8, tháng 9/2013) chậm nhất là ngày 30/10/2013. Trường hợp không đủ điều kiện khai theo quý thì thực hiện khai thuế GTGT tháng 7/2013 chậm nhất là ngày 20/8/2013 theo quy định hiện hành.

Trường hợp người nộp thuế đủ điều kiện và thuộc diện khai thuế GTGT theo quý muốn chuyển sang khai thuế theo tháng thì gửi thông báo cho cơ quan thuế quản lý trực tiếp chậm nhất là cùng với thời hạn nộp tờ khai thuế GTGT của tháng 7/2013.

2. Thời kỳ khai thuế theo quý:

Việc thực hiện khai thuế theo quý hay theo tháng được ổn định trọn năm dương lịch và ổn định theo chu kỳ 3 năm. Riêng chu kỳ ổn định đầu tiên được xác định tính kể từ ngày 1/7/2013 đến hết ngày 31/12/2016.

3. Cách xác định doanh thu bán hàng hóa, cung cấp dịch vụ năm trước liền kề làm điều kiện xác định đối tượng khai thuế giá trị gia tăng theo quý:

Doanh thu bán hàng hóa, cung cấp dịch vụ được xác định là Tổng doanh thu trên các Tờ khai thuế giá trị gia tăng của các kỳ tính thuế trong năm dương lịch (bao gồm cả doanh thu chịu thuế giá trị gia tăng và doanh thu không chịu thuế giá trị gia tăng).

Trường hợp người nộp thuế thực hiện khai thuế tại trụ sở chính cho đơn vị trực thuộc thì doanh thu bán hàng hóa, cung cấp dịch vụ bao gồm cả doanh thu của đơn vị trực thuộc.

B. Các nội dung liên quan đến gia hạn nộp thuế, nộp dần tiền thuế nợ, tính tiền chậm nộp đối với việc chậm nộp tiền thuế

I. Nộp dần tiền thuế nợ

1. Điều kiện nộp dần tiền thuế nợ

1.1. Cơ quan thuế đã ban hành Quyết định áp dụng biện pháp cưỡng chế thi hành quyết định hành chính thuế nhưng người nộp thuế không có khả năng nộp đủ trong một lần số tiền thuế, tiền phạt, tiền chậm nộp bao gồm tiền chậm nộp tiền thuế và tiền chậm nộp tiền phạt (sau đây gọi tắt là tiền thuế).

1.2. Có bảo lãnh thanh toán của tổ chức tín dụng. Bên bảo lãnh là tổ chức tín dụng thành lập và hoạt động theo Luật các tổ chức tín dụng và phải chịu trách nhiệm về việc đáp ứng đủ điều kiện thực hiện nghiệp vụ bảo lãnh theo quy định của pháp luật.

1.3. Văn bản bảo lãnh (thư bảo lãnh, hợp đồng bảo lãnh...) của bên bảo lãnh với cơ quan thuế liên quan (bên nhận bảo lãnh phải có phải cam kết với bên nhận bảo lãnh sẽ thực hiện nộp thay vô điều kiện và ngay lập tức toàn bộ tiền thuế được bảo lãnh cho người nộp thuế (bên được bảo lãnh) khi người nộp thuế không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ thuế theo quy định tại Điều này.

Văn bản bảo lãnh phải bao gồm các nội dung chính theo quy định của pháp luật về bảo lãnh ngân hàng và phải có các nội dung cơ bản sau đây: tên, mã số thuế, tài khoản tiền gửi, địa chỉ, số điện thoại, số fax của người nộp thuế được bảo lãnh; tên, mã số thuế, địa chỉ, số điện thoại, số fax của bên bảo lãnh; căn cứ bảo lãnh; loại thuế, số tiền thực hiện bảo lãnh; ngày phát hành bảo lãnh; giá trị hiệu lực của văn bản bảo lãnh; thời hạn nộp số thuế được bảo lãnh; cam kết của bên bảo lãnh. Nếu quá thời hạn nộp thuế theo quy định thì bên bảo lãnh phải thực hiện nghĩa vụ bảo lãnh theo quy định tại khoản 2 Điều 114 Luật Quản lý thuế.

Văn bản bảo lãnh của bên bảo lãnh phải được ký bởi: người đại diện theo pháp luật của tổ chức tín dụng, người quản lý rủi ro hoạt động bảo lãnh, người thẩm định khoản bảo lãnh. Việc ủy quyền ký văn bản bảo lãnh (nếu có) phải được ban hành bằng văn bản và đảm bảo phù hợp với quy định của pháp luật.

1.4. Người nộp thuế phải cam kết chia đều số tiền thuế được bảo lãnh để nộp dần theo tháng, chậm nhất vào ngày cuối tháng.

2. Trách nhiệm của người nộp thuế và bên bảo lãnh

2.1. Người nộp thuế phải nộp tiền chậm nộp phát sinh trên số tiền thuế được nộp dần theo mức 0,05% mỗi ngày được nộp dần.

2.2. Trường hợp quá thời hạn nộp dần tiền thuế từng tháng mà người nộp thuế chưa nộp thì bên bảo lãnh có trách nhiệm nộp thay cho người nộp thuế, bao gồm: toàn bộ số tiền thuế được chấp thuận nộp dần; tiền chậm nộp phát sinh trên số tiền thuế được nộp dần theo mức 0,05 % mỗi ngày được nộp dần và 0,07% mỗi ngày kể từ ngày hết thời hạn nộp dần tiền thuế theo cam kết.

2.3. Trường hợp quá thời hạn nộp dần tiền thuế mà người nộp thuế không nộp hoặc bên bảo lãnh không thực hiện nghĩa vụ nộp thay, trong thời hạn 10 ngày làm việc kể từ ngày hết thời hạn nộp thuế, cơ quan thuế có văn bản gửi tổ chức bảo lãnh yêu cầu thực hiện nghĩa vụ bảo lãnh.

3. Thủ tục, hồ sơ nộp dần tiền thuế nợ

3.1. Văn bản của người nộp thuế đề nghị nộp dần tiền thuế nợ, trong đó nêu rõ số tiền thuế còn nợ, số tiền thuế đề nghị được nộp dần, thời gian đăng ký nộp dần và cam kết tiến độ thực hiện nộp dần tiền thuế nợ vào ngân sách nhà nước.

3.2. Văn bản bảo lãnh của bên bảo lãnh về số tiền thuế nợ đề nghị nộp dần.

3.3. Quyết định cưỡng chế thi hành quyết định hành chính thuế của thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế có liên quan đến khoản tiền thuế đề nghị nộp dần.

4. Thẩm quyền giải quyết

Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế quyết định số tiền thuế được nộp dần, thời hạn nộp dần.

5. Thời hạn giải quyết:

5.1. Trường hợp hồ sơ đầy đủ, trong thời hạn mười ngày làm việc kể từ ngày nhận được hồ sơ cơ quan thuế quản lý trực tiếp có văn bản gửi người nộp thuế:

- Quyết định việc nộp dần tiền thuế nợ nếu người nộp thuế đủ điều kiện nêu trên.

- Thông báo không chấp thuận việc nộp dần tiền thuế nợ nếu người nộp thuế không đủ điều kiện nêu trên.

Trường hợp phát hiện văn bản bảo lãnh có dấu hiệu không hợp pháp, cơ quan thuế có văn bản trao đổi với bên bảo lãnh để xác minh và xử lý theo quy định của pháp luật.

5.2. Trường hợp hồ sơ chưa đầy đủ, trong thời hạn ba ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế để hoàn chỉnh hồ sơ.

Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan thuế. Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì cơ quan thuế sẽ thực hiện cưỡng chế thuế theo quy định.

II. Tính tiền chậm nộp đối với việc chậm nộp tiền thuế

1. Các trường hợp phải nộp tiền chậm nộp tiền thuế bao gồm:

1.1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan thuế, thời hạn ghi trong quyết định xử lý của cơ quan thuế.

1.2. Người nộp thuế nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn của các kỳ kê khai trước, nhưng người nộp thuế đã phát hiện ra sai sót và tự giác khai bổ sung, nộp đủ số tiền thuế thiếu vào ngân sách nhà nước bao gồm cả trước thời điểm cơ quan thuế, cơ quan nhà nước có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế hoặc sau khi cơ quan thuế, cơ quan nhà nước có thẩm quyền kết luận, quyết định xử lý về thuế sau kiểm tra, thanh tra.

1.3. Người nộp thuế, nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn của các kỳ kê khai trước do cơ quan thuế, cơ quan nhà nước có thẩm quyền phát hiện.

1.4. Trường hợp cơ quan, tổ chức thu tiền thuế, tiền phạt, tiền chậm nộp của người nộp thuế nhưng không chuyển số tiền đã thu vào ngân sách nhà nước thì phải nộp tiền chậm nộp kể từ thời điểm hết hạn chuyển tiền vào ngân sách nhà nước đến ngày số tiền thuế đó được chuyển vào ngân sách nhà nước theo quy định.

2. Các trường hợp điều chỉnh giảm tiền chậm nộp

2.1. Trường hợp người nộp thuế phát sinh thuế GTGT phải nộp vãng lai theo quy định nhưng chưa nộp đúng thời hạn quy định thì chỉ tính tiền chậm nộp đối với số thuế phải nộp khi khai tổng hợp tại trụ sở chính.

2.2. Trường hợp các khoản tiền thuế nợ phát sinh do sai sót đã được cơ quan thuế, cơ quan nhà nước có thẩm quyền xác nhận bằng biên bản và đang được cơ quan thuế điều chỉnh thì không tính tiền chậm nộp.

2.3. Trường hợp người nộp thuế có số thuế đã nộp lớn hơn số thuế xác định theo kết quả giải quyết khiếu nại của cơ quan có thẩm quyền hoặc bản án, quyết định của Tòa án thì người nộp thuế được điều chỉnh giảm số tiền chậm nộp tương ứng với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa.

2.4. Trường hợp người nộp thuế được gia hạn nộp thuế nhưng cơ quan thuế đã tính tiền chậm nộp của thời kỳ được gia hạn trước khi ban hành quyết định gia hạn.

Việc điều chỉnh số tiền chậm nộp trên cơ sở đề nghị bằng văn bản của người nộp thuế, cơ quan thuế đã xem xét và chấp thuận bằng thông báo (trừ trường hợp quy định tại điểm 2.4 Khoản này).

3. Xác định tiền chậm nộp tiền thuế

Người nộp thuế tự xác định số tiền chậm nộp căn cứ vào số tiền thuế chậm nộp, số ngày chậm nộp và mức tiền chậm nộp theo mức quy định tại Khoản 32, Điều 1 Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế

Trường hợp người nộp thuế không tự xác định hoặc xác định không đúng số tiền chậm nộp thì cơ quan thuế quản lý trực tiếp xác định số tiền chậm nộp và thông báo cho người nộp thuế biết, cụ thể như sau:

3.1. Đối với khoản tiền thuế nợ phát sinh sau ngày 01/07/2013:

0,05% mỗi ngày tính trên số tiền thuế chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thứ chín mươi (90).

0,07% mỗi ngày tính trên số tiền thuế chậm nộp kể từ ngày chậm nộp thứ chín mươi mốt (91) trở đi.

3.2. Đối với khoản tiền thuế nợ phát sinh trước ngày 01/07/2013 nhưng sau ngày 01/07/2013 vẫn chưa nộp thì tiền chậm nộp được tính như sau: trước ngày 01/07/2013 thì thực hiện theo Luật Quản lý thuế; từ ngày 01/07/2013 trở đi thực hiện theo Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế.

3.3. Số ngày chậm nộp tiền thuế (bao gồm cả ngày lễ, ngày nghỉ theo quy định của pháp luật) được tính từ ngày kế tiếp ngày cuối cùng của thời hạn nộp thuế theo quy định của pháp luật về thuế đến ngày người nộp thuế nộp đủ số tiền thuế vào ngân sách nhà nước.

4. Hàng tháng, quý nếu người nộp thuế chưa nộp tiền thuế, tiền phạt, tiền chậm nộp còn nợ của các tháng, quý trước đó, cơ quan thuế thông báo số tiền thuế nợ, số tiền chậm nộp còn phải nộp tính đến ngày cuối tháng, quý trước.

C. Các nội dung liên quan đến quản lý thuế TNCN, hộ khoán, cá nhân cho thuê tài sản.

I. Về việc xác định khai thuế TNCN theo tháng hoặc theo quý

Từ 1/7/2013 việc xác định khai thuế theo tháng hoặc quý đối với tổ chức, cá nhân trả thu nhập thực hiện như sau:

1. Đối với tổ chức, cá nhân trả thu nhập đã hoạt động từ trước 1/7/2013

Tổ chức, cá nhân trả thu nhập đã hoạt động từ trước 01/7/2013 đã xác định hình thức khai thuế TNCN theo quý hoặc theo tháng cho cả năm 2013 thì từ tháng 7/2013 điều chỉnh lại theo thực tế phát sinh. Cụ thể như sau:

VD1: Công ty A từ tháng 7/2013 nếu được xác định thuộc diện khai thuế GTGT theo quý thì trong 6 tháng cuối năm Công ty A thực hiện khai thuế TNCN theo quý, kể cả trường hợp đã xác định hình thức khai thuế TNCN theo tháng từ đầu năm 2013, kể cả trong 6 tháng cuối năm 2013 có phát sinh khấu trừ thuế TNCN của một loại tờ khai bất kỳ trên 50 triệu đồng.

VD2: Công ty A từ tháng 7/2013 được xác định thuộc diện khai thuế GTGT theo tháng, đồng thời trước 1/7/2013 đã xác định thuộc diện khai thuế TNCN theo tháng. Tháng 7/2013 phát sinh khấu trừ thuế TNCN tại Tờ khai số 02/KK-TNCN nhỏ hơn 50 triệu đồng và Tờ khai 03/KK-TNCN là 50 triệu đồng thì Công ty A tiếp tục khai thuế TNCN theo tháng cho 6 tháng cuối năm 2013.

VD3: Cũng với trường hợp Công ty A tại VD2 nhưng tháng 7/2013 phát sinh khấu trừ thuế TNCN tại Tờ khai số 02/KK-TNCN và Tờ khai 03/KK-TNCN nhỏ hơn 50 triệu đồng thì Công ty A điều chỉnh lại hình thức khai thuế theo quý để áp dụng cho 6 tháng cuối năm 2013.

2. Đối với tổ chức, cá nhân trả thu nhập thành lập và hoạt động từ 01/7/2013

Tổ chức, cá nhân trả thu nhập thành lập và hoạt động từ 01/7/2013 thực hiện xác định hình thức khai thuế theo tháng hoặc quý theo nguyên tắc tại điểm a nêu trên để áp dụng cho 6 tháng cuối năm 2013.

II. Đối với doanh nghiệp kinh doanh bán hàng đa cấp

Từ 01/7/2013 việc khấu trừ thuế TNCN đối với cá nhân tham gia mạng lưới bán hàng đa cấp (cá nhân bán hàng đa cấp) áp dụng theo biểu tỷ lệ đối với cá nhân làm đại lý bảo hiểm.

III. Đối với cá nhân trực tiếp khai thuế với cơ quan thuế

- Từ 1/7/2013 các cá nhân có thu nhập từ tiền lương, tiền công thuộc diện khai thuế trực tiếp với cơ quan thuế thực hiện khai thuế theo quý.

- Từ 1/7/2013 các cá nhân, nhóm cá nhân kinh doanh là đối tượng không cư trú nhưng có địa điểm kinh doanh cố định trên lãnh thổ Việt Nam thực hiện khai thuế như đối với cá nhân, nhóm cá nhân kinh doanh là đối tượng cư trú.

IV. Đối với chuyển nhượng bất động sản

- Đối với cá nhân chuyển nhượng bất động sản và làm thủ tục chuyển nhượng từ 1/7/2013 thì thời điểm xác định thu nhập chịu thuế TNCN từ chuyển nhượng bất động sản là thời điểm cá nhân làm thủ tục chuyển nhượng tại cơ quan có thẩm quyền (trước 1/7/2013 là thời điểm hợp đồng chuyển nhượng có hiệu lực).

- Đối với cá nhân chuyển nhượng bất động sản, làm thủ tục chuyển nhượng từ 1/7/2013 và cơ quan thuế đã xác định theo thuế suất thuế TNCN 2% thì không điều chỉnh lại theo thuế suất 25% trên chênh lệch.

V. Đối với thu nhập từ thừa kế, quà tặng

Đối với cá nhân có thu nhập từ thừa kế, quà tặng là bất động sản làm thủ tục đăng ký quyền sở hữu bất động sản là thừa kế, quà tặng từ 1/7/2013 thì thời điểm xác định thu nhập từ thừa kế, quà tặng là thời điểm cá nhân làm thủ tục đăng ký.

VI. Đối với thu nhập từ chuyển vốn của cá nhân cư trú

Đối với cá nhân có thu nhập từ chuyển nhượng phần vốn góp và làm thủ tục chuyển nhượng tại cơ quan có thẩm quyền từ 1/7/2013 thì thời điểm xác định thu nhập từ chuyển nhượng vốn là thời điểm cá nhân làm thủ tục chuyển nhượng.

VII. Đối với cá nhân không cư trú có thu nhập từ chuyển nhượng vốn

Đối với cá nhân không cư trú nếu có chuyển nhượng phần vốn góp từ 1/7/2013 thì không phải khai thuế TNCN trực tiếp với cơ quan thuế mà bên nhận chuyển nhượng có trách nhiệm khấu trừ thuế TNCN trước khi trả thu nhập cho cá nhân chuyển nhượng.

VIII. Đối với hộ kinh doanh nộp thuế theo phương pháp khoán

- Đối với hộ kinh doanh nộp thuế theo phương pháp khoán đã hoạt động trước 1/7/2013 và được cơ quan thuế xác định số thuế khoán phải nộp của năm 2013 thì không điều chỉnh lại tỷ lệ thu nhập chịu thuế TNCN.

- Đối với hộ kinh doanh nộp thuế theo phương pháp, khoán thành lập và hoạt động từ 1/7/2013 thực hiện khai thuế khoán và áp dụng tỷ lệ thuế GTGT theo công văn số 763/BTC-TCT ngày 16/1/2009, tỷ lệ thu nhập chịu thuế theo công văn số 15908/BTC-TCT ngày 26/12/2008.

- Đối với hộ kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số từ 1/7/2013 phải khai thuế GTGT, thuế TNCN theo từng lần phát sinh trên hóa đơn và nộp thuế GTGT, thuế TNCN trước khi nhận, hóa đơn.

- Đối với hộ mới ra kinh doanh từ ngày 01/7/2013, mức doanh thu không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo phương pháp khoán được xác định căn cứ: theo mức lương tối thiểu chung theo quy định của chính phủ (có hiệu lực trong năm 2013) về mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động; và tỷ lệ thu nhập chịu thuế TNCN theo công văn số 15908/BTC-TCT ngày 26/12/2008 của Bộ Tài chính.

Mức doanh thu không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo phương pháp khoán được xác định như sau:

Mức doanh thu theo tháng không phải nộp thuế theo phương pháp khoán

=

Mức lương tối thiểu chung

Tỷ lệ thu nhập chịu thuế TNCN

IX. Đối với cá nhân cho thuê tài sản

Từ 1/7/2013, cá nhân có thu nhập từ cho thuê tài sản được lựa chọn một trong hai hình thức khai thuế theo quý hoặc khai thuế theo từng lần phát sinh không phân biệt hợp đồng đã ký từ trước 1/7/2013, không phân biệt kỳ thanh toán trên hợp đồng.

X. Đối với cấp MST cho người phụ thuộc

- Đối với người phụ thuộc phát sinh từ 1/7/2013 và người nộp thuế phải khai đầy đủ thông tin theo mẫu 16/ĐK-TNCN ban hành kèm theo Thông tư thay thế Thông tư số 28/2011/TT-BTC. Trên cơ sở thông tin trên mẫu 16/ĐK-TNCN cơ quan thuế thực hiện cấp MST cho người phụ thuộc và thông báo cho người nộp thuế biết.

- Đối với người phụ thuộc đã phát sinh trước 1/7/2013 thì tạm thời được tiếp tục tính giảm trừ gia cảnh. Cơ quan thuế sẽ cấp MST cho đối tượng này vào thời điểm quyết toán năm 2013.

Việc hướng dẫn thực hiện chi tiết sẽ thực hiện theo văn bản hướng dẫn của Chính phủ và Bộ Tài chính.

Bộ Tài chính yêu cầu các Cục thuế triển khai thực hiện./.

Nơi nhận:
- Như trên;
- Lãnh đạo Bộ (để báo cáo);
- Vụ PC-BTC;
- Các Vụ/đơn vị thuộc TCT;
- Lưu: VT, TCT (VT, CS (2b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


Luat Thue GTGT

Luật Thuế GTGT

è Luật

è Nghị định

è Thông tư

è Quyết định

è Văn bản


L1997 luat thue gtgt

LUẬT

THUẾ GIÁ TRỊ GIA TĂNG

Để góp phần thúc đẩy sản xuất, mở rộng lưu thông hàng hóa và dịch vụ, khuyến khích phát triển nền kinh tế quốc dân, động viên một phần thu nhập của người tiêu dùng vào ngân sách Nhà nước;

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992;

Luật này quy định thuế giá trị gia tăng.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Thuế giá trị gia tăng

Thuế giá trị gia tăng là thuế tính trên khoản giá trị tăng thêm của hàng hoá, dịch vụ phát sinh trong quá trình từ sản xuất, lưu thông đến tiêu dùng.

Điều 2. Đối tượng chịu thuế

Hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam là đối tượng chịu thuế giá trị gia tăng, trừ các đối tượng quy định tại Điều 4 của Luật này.

Điều 3. Đối tượng nộp thuế

Tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế (gọi chung là cơ sở kinh doanh) và tổ chức, cá nhân khác nhập khẩu hàng hóa chịu thuế (gọi chung là người nhập khẩu) là đối tượng nộp thuế giá trị gia tăng.

Điều 4. Đối tượng không thuộc diện chịu thuế giá trị gia tăng

Hàng hóa, dịch vụ dưới đây không thuộc diện chịu thuế giá trị gia tăng:

1. Sản phẩm trồng trọt, chăn nuôi, nuôi trồng thuỷ sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của các tổ chức, cá nhân tự sản xuất và bán ra;

2. Sản phẩm muối;

3. Hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt không phải nộp thuế giá trị gia tăng ở khâu đã chịu thuế tiêu thụ đặc biệt;

4. Thiết bị, máy móc, phương tiện vận tải chuyên dùng thuộc loại trong nước chưa sản xuất được mà cơ sở có dự án đầu tư nhập khẩu để làm tài sản cố định theo dự án đó;

5. Chuyển quyền sử dụng đất thuộc diện chịu thuế chuyển quyền sử dụng đất;

6. Nhà ở thuộc sở hữu Nhà nước do Nhà nước bán cho người đang thuê;

7. Dịch vụ tín dụng, quỹ đầu tư;

8. Bảo hiểm nhân thọ; bảo hiểm học sinh; bảo hiểm vật nuôi, cây trồng và các loại bảo hiểm không nhằm mục đích kinh doanh;

9. Dịch vụ y tế;

10. Hoạt động văn hoá, triển lãm và thể dục thể thao không nhằm mục đích kinh doanh; biểu diễn nghệ thuật; sản xuất phim; phát hành và chiếu phim nhựa, phim vi-đi-ô tài liệu;

11. Dạy học, dạy nghề;

12. Phát sóng truyền thanh, truyền hình theo chương trình bằng nguồn vốn ngân sách Nhà nước;

13. In, xuất bản và phát hành: báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách in bằng tiếng dân tộc thiểu số; tranh, ảnh, áp phích tuyên truyền cổ động; in tiền;

14. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ;

15. Duy tu, sửa chữa, xây dựng các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà tình nghĩa bằng nguồn vốn đóng góp của nhân dân và vốn viện trợ nhân đạo;

16. Vận chuyển hành khách công cộng bằng xe buýt;

17. Điều tra, thăm dò địa chất, đo đạc, lập bản đồ thuộc loại điều tra cơ bản của Nhà nước;

18. Tưới, tiêu nước phục vụ sản xuất nông nghiệp; nước sạch do tổ chức, cá nhân tự khai thác để phục vụ cho sinh hoạt ở nông thôn, miền núi, hải đảo, vùng sâu, vùng xa;

19. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh;

20. Hàng nhập khẩu trong các trường hợp sau: hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho các cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; đồ dùng của các tổ chức, cá nhân nước ngoài theo quy chế miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế;

21. Hàng hoá chuyển khẩu, quá cảnh, mượn đường qua Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu và tạm xuất khẩu, tái nhập khẩu;

22. Hàng hóa, dịch vụ cung ứng trực tiếp cho vận tải quốc tế và các đối tượng tiêu dùng ngoài Việt Nam;

23. Chuyển giao công nghệ;

24. Vàng nhập khẩu dạng thỏi, miếng chưa được chế tác thành các sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác;

25. Một số sản phẩm xuất khẩu là tài nguyên khoáng sản khai thác chưa qua chế biến do Chính phủ quy định cụ thể;

26. Hàng hóa, dịch vụ của những cá nhân kinh doanh có mức thu nhập thấp. Mức thu nhập thấp do Chính phủ quy định.

Hàng hóa, dịch vụ không thuộc diện chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào.

Trong trường hợp cần thiết, ủy ban thường vụ Quốc hội có thể sửa đổi, bổ sung danh mục hàng hóa, dịch vụ thuộc đối tượng không chịu thuế giá trị gia tăng quy định tại Điều này và báo cáo để Quốc hội phê chuẩn trong kỳ họp gần nhất.

Điều 5. Nghĩa vụ, trách nhiệm thực hiện Luật thuế giá trị gia tăng

1. Cơ sở kinh doanh và người nhập khẩu có nghĩa vụ nộp thuế đầy đủ, đúng hạn theo quy định của Luật này.

2. Cơ quan thuế trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện đúng các quy định của Luật này.

3. Các cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình giám sát, phối hợp với cơ quan thuế trong việc thi hành Luật thuế giá trị gia tăng.

4. Công dân Việt Nam có trách nhiệm giúp cơ quan thuế, cán bộ thuế trong việc thi hành Luật này.

CHƯƠNG II
CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

Giá tính thuế giá trị gia tăng được quy định như sau:

1. Đối với hàng hoá, dịch vụ là giá bán chưa có thuế giá trị gia tăng;

2. Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu, cộng với thuế nhập khẩu;

3. Đối với hàng hóa, dịch vụ dùng để trao đổi, sử dụng nội bộ, biếu, tặng là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này;

4. Đối với hoạt động cho thuê tài sản là số tiền thuê thu từng kỳ;

5. Đối với hàng hóa bán theo phương thức trả góp là giá bán của hàng hóa, tính theo giá bán trả một lần, không tính theo số tiền trả từng kỳ;

6. Đối với gia công hàng hóa là giá gia công;

7. Đối với hàng hóa, dịch vụ khác là giá do Chính phủ quy định;

Giá tính thuế giá trị gia tăng đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản phụ thu và phí thu thêm mà cơ sở kinh doanh được hưởng.

Trường hợp đối tượng nộp thuế có doanh số mua, bán bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh số để xác định giá tính thuế.

Điều 8. Thuế suất

Mức thuế suất thuế giá trị gia tăng được quy định như sau:

1. Mức thuế suất 0% đối với hàng hóa xuất khẩu;

2. Mức thuế suất 5% đối với hàng hoá, dịch vụ:

a) Nước sạch phục vụ sản xuất và sinh hoạt;

b) Phân bón, quặng để sản xuất phân bón; thuốc trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;

c) Thiết bị và dụng cụ y tế; bông và băng vệ sinh y tế;

d) Thuốc chữa bệnh, phòng bệnh;

đ) Giáo cụ dùng để giảng dạy và học tập;

e) Đồ chơi cho trẻ em; sách khoa học - kỹ thuật, sách văn học nghệ thuật, sách phục vụ thiếu nhi, sách pháp luật, trừ sách văn bản pháp luật quy định tại khoản 13 Điều 4 của Luật này;

g) Sản phẩm trồng trọt, chăn nuôi, nuôi trồng thuỷ sản chưa qua chế biến gồm cả con giống, cây giống, hạt giống, trừ đối tượng quy định tại khoản 1 Điều 4 của Luật này;

h) Lâm sản (trừ gỗ, măng) chưa qua chế biến; thực phẩm tươi sống;

i) Sản phẩm bằng đay, cói, tre, nứa, lá;

k) Bông sơ chế từ bông trồng ở trong nước;

l) Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;

m) Dịch vụ khoa học, kỹ thuật;

n) Dịch vụ trực tiếp phục vụ sản xuất nông nghiệp;

3. Mức thuế suất 10% đối với hàng hoá, dịch vụ:

a) Dầu mỏ, khí đốt, than đá, quặng và sản phẩm khai khoáng khác;

b) Điện thương phẩm;

c) Sản phẩm điện tử, cơ khí, đồ điện;

d) Hóa chất, mỹ phẩm;

đ) Sợi, vải, sản phẩm may mặc, thêu ren;

e) Giấy và sản phẩm bằng giấy;

g) Đường, sữa, bánh, kẹo, nước giải khát và các loại thực phẩm chế biến khác;

h) Sản phẩm gốm, sứ, thủy tinh, cao su, nhựa, gỗ và sản phẩm bằng gỗ; xi măng, gạch, ngói và vật liệu xây dựng khác;

i) Xây dựng, lắp đặt;

k) Vận tải, bốc xếp;

l) Dịch vụ bưu điện, bưu chính, viễn thông;

m) Cho thuê nhà, kho tàng, bến bãi, nhà xưởng, máy móc, thiết bị, phương tiện vận tải;

n) Dịch vụ tư vấn pháp luật;

o) Chụp, in, phóng ảnh; in băng, sang băng, cho thuê băng; quay vi-đi-ô, chiếu vi-đi-ô; sao chụp;

p) Uốn tóc, may đo quần áo, nhuộm, giặt là, tẩy hấp;

q) Các loại hàng hóa, dịch vụ khác không quy định tại khoản 1, khoản 2, khoản 4 Điều này, trừ hàng hoá chịu thuế tiêu thụ đặc biệt ở khâu sản xuất, khâu nhập khẩu;

4. Mức thuế suất 20% đối với hàng hoá, dịch vụ:

a) Vàng, bạc, đá quý do cơ sở kinh doanh mua vào,bán ra;

b) Khách sạn, du lịch, ăn uống;

c) Xổ số kiến thiết và các loại hình xổ số khác;

d) Đại lý tàu biển;

đ) Dịch vụ môi giới.

Trong trường hợp cần thiết, ủy ban thường vụ Quốc hội có thể sửa đổi, bổ sung danh mục hàng hóa, dịch vụ theo các mức thuế suất quy định tại Điều này và phải báo cáo để Quốc hội phê chuẩn trong kỳ họp gần nhất.

Điều 9. Phương pháp tính thuế

Thuế giá trị gia tăng phải nộp được tính theo phương pháp khấu trừ thuế hoặc phương pháp tính trực tiếp trên giá trị gia tăng.

1. Phương pháp khấu trừ thuế

Số thuế phải nộp bằng thuế giá trị gia tăng đầu ra trừ thuế giá trị gia tăng đầu vào.

Thuế giá trị gia tăng đầu ra bằng giá tính thuế của hàng hóa, dịch vụ bán ra nhân với thuế suất.

Thuế giá trị gia tăng đầu vào bằng tổng số thuế giá trị gia tăng đã thanh toán được ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng hàng hóa nhập khẩu.

2. Phương pháp tính trực tiếp trên giá trị gia tăng

Số thuế phải nộp bằng giá trị gia tăng của hàng hóa, dịch vụ nhân với thuế suất thuế giá trị gia tăng.

Giá trị gia tăng bằng giá thanh toán của hàng hóa, dịch vụ bán ra trừ giá thanh toán của hàng hóa, dịch vụ mua vào tương ứng.

Phương pháp tính trực tiếp trên giá trị gia tăng chỉ áp dụng đối với các đối tượng sau:

a) Cá nhân sản xuất, kinh doanh và tổ chức, cá nhân nước ngoài kinh doanh ở Việt Nam không theo Luật đầu tư nước ngoài tại Việt Nam chưa thực hiện đầy đủ các điều kiện về kế toán, hoá đơn, chứng từ để làm căn cứ tính thuế theo phương pháp khấu trừ thuế;

b) Cơ sở kinh doanh mua, bán vàng, bạc, đá quý.

Điều 10. Khấu trừ thuế giá trị gia tăng đầu vào

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào (gọi là thuế đầu vào) như sau:

a) Thuế đầu vào của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng thì được khấu trừ toàn bộ;

b) Thuế đầu vào của hàng hoá, dịch vụ dùng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng và không chịu thuế giá trị gia tăng thì chỉ được khấu trừ số thuế đầu vào của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng;

c) Thuế đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó;

Riêng đối với tài sản cố định, nếu có số thuế đầu vào được khấu trừ lớn thì được khấu trừ dần hoặc được hoàn thuế theo quy định của Chính phủ;

d) Trong trường hợp cơ sở sản xuất, chế biến mua nông sản, lâm sản, thủy sản chưa qua chế biến của người sản xuất mà không có hóa đơn giá trị gia tăng thì được khấu trừ thuế đầu vào từ 1% đến 5% tính trên giá nông sản, lâm sản, thủy sản mua vào; tỷ lệ khấu trừ đối với từng loại hàng hóa do Chính phủ quy định;

Việc khấu trừ thuế quy định tại điểm này không áp dụng đối với trường hợp xuất khẩu;

đ) Việc khấu trừ thuế đầu vào đối với một số trường hợp đặc biệt khác do Chính phủ quy định.

2. Căn cứ để xác định số thuế đầu vào được khấu trừ là:

a) Số thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng khi mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng đối với hàng hóa nhập khẩu; đối với hàng hóa, dịch vụ mua vào không có hóa đơn giá trị gia tăng hoặc hóa đơn không ghi khoản thuế giá trị gia tăng thì không được khấu trừ thuế;

b) Bản kê hàng hóa mua vào theo mẫu của cơ quan thuế đối với loại hàng hóa quy định tại điểm d khoản 1 Điều này.

Điều 11. Hóa đơn, chứng từ

1. Việc mua, bán hàng hóa, dịch vụ đều phải có hóa đơn, chứng từ theo quy định của pháp luật.

2. Các cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ thuế phải sử dụng hóa đơn giá trị gia tăng và phải ghi đầy đủ, đúng các yếu tố quy định, trong đó ghi rõ giá bán, khoản phụ thu, phí thu thêm, khoản thuế giá trị gia tăng, giá thanh toán.

Trong trường hợp hóa đơn không ghi khoản thuế giá trị gia tăng thì thuế giá trị gia tăng được xác định bằng giá thanh toán theo hóa đơn nhân với thuế suất thuế giá trị gia tăng.

3. Đối với các loại tem, vé được coi là chứng từ thanh toán đã in sẵn giá thanh toán thì giá thanh toán tem, vé đó đã bao gồm thuế giá trị gia tăng.

CHƯƠNG III
ĐĂNG KÝ, KÊ KHAI, NỘP THUẾ, QUYẾT TOÁN THUẾ

Điều 12. Đăng ký nộp thuế

1. Cơ sở kinh doanh kể cả các cơ sở trực thuộc của cơ sở đó phải đăng ký nộp thuế giá trị gia tăng với cơ quan thuế trực tiếp quản lý theo hướng dẫn của cơ quan thuế. Đối với cơ sở kinh doanh mới thành lập, thời gian đăng ký nộp thuế giá trị gia tăng chậm nhất là mười ngày, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh. Trong trường hợp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản hoặc thay đổi kinh doanh, cơ sở kinh doanh phải khai báo với cơ quan thuế chậm nhất là năm ngày trước khi sáp nhập, hợp nhất, chia, tách, giải thể, phá sản hoặc thay đổi kinh doanh.

2. Cơ sở kinh doanh nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng nếu thực hiện đầy đủ chế độ chứng từ, hóa đơn, sổ kế toán, tự nguyện đăng ký áp dụng nộp thuế theo phương pháp khấu trừ thuế thì cơ quan thuế xem xét để thực hiện.

Điều 13. Kê khai thuế

1. Cơ sở kinh doanh phải kê khai thuế giá trị gia tăng từng tháng và nộp tờ khai thuế cho cơ quan thuế trong mười ngày đầu của tháng tiếp theo. Trong trường hợp không phát sinh thuế đầu vào, thuế đầu ra, cơ sở kinh doanh vẫn phải kê khai và nộp tờ khai thuế cho cơ quan thuế. Cơ sở kinh doanh phải kê khai đầy đủ, đúng mẫu tờ khai thuế và chịu trách nhiệm về tính chính xác của việc kê khai.

2. Cơ sở kinh doanh, người nhập khẩu hàng hoá phải kê khai và nộp tờ khai thuế giá trị gia tăng theo từng lần nhập khẩu cùng với việc kê khai thuế nhập khẩu với cơ quan thu thuế nơi có cửa khẩu nhập hàng hóa.

3. Cơ sở kinh doanh buôn chuyến phải kê khai và nộp thuế theo từng chuyến hàng với cơ quan thuế nơi mua hàng, trước khi vận chuyển hàng đi.

4. Cơ sở kinh doanh nhiều loại hàng hóa, dịch vụ có mức thuế suất thuế giá trị gia tăng khác nhau phải kê khai thuế giá trị gia tăng theo từng mức thuế suất quy định đối với từng loại hàng hóa, dịch vụ; nếu cơ sở kinh doanh không xác định được theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hóa, dịch vụ mà cơ sở có sản xuất, kinh doanh.

Bộ tài chính quy định mẫu tờ khai thuế và hướng dẫn việc kê khai.

Điều 14. Nộp thuế

Thuế giá trị gia tăng được nộp vào ngân sách Nhà nước theo quy định sau:

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng đầy đủ, đúng hạn vào ngân sách Nhà nước theo thông báo nộp thuế của cơ quan thuế.

Thời hạn nộp thuế của tháng được ghi trong thông báo chậm nhất không quá ngày 25 của tháng tiếp theo;

2. Cơ sở kinh doanh, người nhập khẩu hàng hóa phải nộp thuế giá trị gia tăng theo từng lần nhập khẩu.

Thời hạn thông báo và thời hạn nộp thuế giá trị gia tăng đối với hàng hoá nhập khẩu thực hiện theo thời hạn thông báo và thời hạn nộp thuế nhập khẩu;

3. Trong kỳ tính thuế, cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế, nếu có số thuế đầu vào lớn hơn số thuế đầu ra thì được khấu trừ vào kỳ tính thuế tiếp theo.

Trong trường hợp cơ sở kinh doanh đầu tư mới tài sản cố định, có số thuế đầu vào được khấu trừ lớn thì thực hiện theo quy định tại điểm c khoản 1 Điều 10 của Luật này;

4. Thuế giá trị gia tăng nộp vào ngân sách Nhà nước bằng đồng Việt Nam.

Điều 15. Quyết toán thuế

Cơ sở kinh doanh phải thực hiện quyết toán thuế hàng năm với cơ quan thuế. Năm quyết toán thuế được tính theo năm dương lịch. Trong thời hạn sáu mươi ngày, kể từ ngày kết thúc năm, cơ sở kinh doanh phải nộp báo cáo quyết toán thuế cho cơ quan thuế và phải nộp đủ số thuế còn thiếu vào ngân sách Nhà nước trong thời hạn mười ngày, kể từ ngày nộp báo cáo quyết toán, nếu nộp thừa thì được trừ vào số thuế phải nộp kỳ tiếp theo.

Trong trường hợp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, cơ sở kinh doanh phải thực hiện quyết toán thuế với cơ quan thuế và gửi báo cáo quyết toán thuế cho cơ quan thuế trong thời hạn bốn mươi lăm ngày, kể từ ngày có quyết định sáp nhập, hợp nhất, chia, tách, giải thể, phá sản.

Điều 16. Hoàn thuế

Việc hoàn thuế giá trị gia tăng chỉ thực hiện trong các trường hợp sau:

1. Cơ sở kinh doanh thuộc đối tượng nộp thuế theo phương pháp khấu trừ thuế được xét hoàn thuế hàng quý nếu số thuế đầu vào được khấu trừ của các tháng trong quý lớn hơn số thuế đầu ra hoặc được hoàn thuế đầu vào của tài sản cố định theo điểm c khoản 1 Điều 10 của Luật này;

2. Quyết toán thuế khi sáp nhập, hợp nhất, chia, tách, giải thể, phá sản có số thuế nộp thừa;

3. Quyết định xử lý hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật.

Bộ tài chính quy định cụ thể thủ tục và thẩm quyền giải quyết hoàn thuế theo quy định tại Điều này.

Điều 17. Nhiệm vụ, quyền hạn và trách nhiệm của cơ quan thuế

Cơ quan thuế có những nhiệm vụ, quyền hạn và trách nhiệm sau đây:

1. Hướng dẫn các cơ sở đã đăng ký kinh doanh thực hiện chế độ đăng ký, kê khai, nộp thuế theo đúng quy định của Luật này;

2. Thông báo cho cơ sở kinh doanh về số thuế phải nộp và thời hạn nộp thuế theo đúng quy định; nếu quá thời hạn nộp thuế ghi trên thông báo mà cơ sở kinh doanh chưa nộp thì tiếp tục ra thông báo về số thuế phải nộp và số tiền phạt chậm nộp theo quy định tại khoản 2 Điều 19 của Luật này; nếu cơ sở kinh doanh vẫn không nộp đủ số thuế, số tiền phạt theo thông báo thì có quyền áp dụng các biện pháp xử lý quy định tại khoản 4 Điều 19 của Luật này để bảo đảm thu đủ số thuế, số tiền phạt; nếu đã thực hiện các biện pháp xử lý trên mà cơ sở kinh doanh vẫn không nộp đủ số thuế, số tiền phạt thì chuyển hồ sơ sang cơ quan Nhà nước có thẩm quyền để xử lý theo quy định của pháp luật;

3. Kiểm tra, thanh tra việc kê khai, nộp thuế, quyết toán thuế của cơ sở kinh doanh bảo đảm thực hiện đúng quy định của pháp luật;

4. Xử lý vi phạm hành chính về thuế và giải quyết khiếu nại về thuế;

5. Yêu cầu đối tượng nộp thuế cung cấp sổ kế toán, hóa đơn, chứng từ và hồ sơ tài liệu khác có liên quan tới việc tính thuế, nộp thuế; yêu cầu các tổ chức tín dụng, ngân hàng và tổ chức, cá nhân có liên quan khác cung cấp tài liệu có liên quan đến việc tính thuế và nộp thuế;

6. Lưu giữ và sử dụng số liệu, tài liệu mà cơ sở kinh doanh và đối tượng khác cung cấp theo chế độ quy định.

Điều 18. Quyền ấn định thuế

1. Cơ quan thuế ấn định số thuế giá trị gia tăng phải nộp đối với đối tượng nộp thuế trong các trường hợp sau:

a) Không thực hiện hoặc thực hiện không đúng chế độ kế toán, hóa đơn, chứng từ;

b) Không kê khai hoặc quá thời hạn quy định nộp tờ khai đã được thông báo nhưng vẫn không thực hiện đúng; đã nộp tờ khai thuế nhưng kê khai không đúng các căn cứ để xác định số thuế giá trị gia tăng;

c) Từ chối việc xuất trình sổ kế toán, hoá đơn, chứng từ và các tài liệu cần thiết liên quan tới việc tính thuế giá trị gia tăng;

d) Kinh doanh không có đăng ký kinh doanh mà bị phát hiện.

2. Cơ quan thuế căn cứ vào tài liệu điều tra về tình hình hoạt động kinh doanh của cơ sở kinh doanh hoặc căn cứ vào số thuế phải nộp của cơ sở kinh doanh cùng ngành nghề, có quy mô kinh doanh tương đương để ấn định số thuế phải nộp.

Trong trường hợp không đồng ý với số thuế phải nộp được ấn định thì cơ sở kinh doanh có quyền khiếu nại lên cơ quan thuế cấp trên trực tiếp; trong khi chờ giải quyết, cơ sở kinh doanh vẫn phải nộp thuế theo mức đã ấn định.

CHƯƠNG IV
XỬ LÝ VI PHẠM, KHEN THƯỞNG

Điều 19. Xử lý vi phạm về thuế đối với đối tượng nộp thuế

Đối tượng nộp thuế vi phạm Luật thuế giá trị gia tăng thì bị xử lý như sau:

1. Không thực hiện đúng những quy định về đăng ký, kê khai, nộp thuế, quyết toán thuế, chế độ kế toán và lưu giữ chứng từ, hoá đơn theo quy định tại các điều 11, 12, 13, 14 và 15 của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính về thuế;

2. Nộp chậm tiền thuế, tiền phạt so với ngày quy định phải nộp hoặc quyết định xử lý về thuế thì ngoài việc nộp đủ số thuế, số tiền phạt, mỗi ngày nộp chậm còn phải nộp phạt bằng 0,1% (một phần nghìn) số tiền nộp chậm;

3. Khai man thuế, trốn thuế thì ngoài việc phải nộp đủ số thuế theo quy định của Luật này, tùy theo tính chất, mức độ vi phạm còn bị phạt tiền từ một đến năm lần số tiền thuế gian lận; trốn thuế với số lượng lớn hoặc đã bị xử phạt vi phạm hành chính về thuế mà còn vi phạm hoặc có hành vi vi phạm nghiêm trọng khác thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật;

4. Không nộp thuế, nộp phạt theo thông báo hoặc quyết định xử lý về thuế thì bị xử lý như sau:

a) Trích tiền gửi của đối tượng nộp thuế tại ngân hàng, kho bạc, tổ chức tín dụng để nộp thuế, nộp phạt;

Ngân hàng, kho bạc, tổ chức tín dụng có trách nhiệm trích tiền từ tài khoản tiền gửi của đối tượng nộp thuế để nộp thuế, nộp phạt vào ngân sách Nhà nước theo quyết định xử lý về thuế của cơ quan thuế hoặc cơ quan có thẩm quyền trước khi thu nợ;

b) Giữ hàng hoá, tang vật để bảo đảm thu đủ số thuế, số tiền phạt;

c) Kê biên tài sản theo quy định của pháp luật để bảo đảm thu đủ số thuế, số tiền phạt còn thiếu.

Điều 20. Thẩm quyền của cơ quan thuế trong việc xử lý vi phạm về thuế

1. Thủ trưởng cơ quan thuế trực tiếp quản lý thu thuế được quyền xử lý đối với các vi phạm của đối tượng nộp thuế quy định tại các khoản 1, 2 và 3 Điều 19 của Luật này.

2. Cục trưởng, Chi cục trưởng cơ quan thuế trực tiếp quản lý thu thuế được áp dụng các biện pháp xử lý quy định tại khoản 4 Điều 19 của Luật này và chuyển hồ sơ sang cơ quan có thẩm quyền để xử lý theo quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 3 Điều 19 của Luật này.

Điều 21. Xử lý vi phạm đối với cán bộ thuế và cá nhân khác

1. Cán bộ thuế, cá nhân khác lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm đoạt tiền thuế, tiền phạt thì phải bồi hoàn cho Nhà nước toàn bộ số tiền thuế, số tiền phạt đã sử dụng trái phép, chiếm đoạt và tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Cán bộ thuế, cá nhân khác thiếu tinh thần trách nhiệm hoặc xử lý sai gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại theo quy định của pháp luật và tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Cán bộ thuế, cá nhân khác lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người vi phạm Luật thuế giá trị gia tăng hoặc có hành vi khác vi phạm quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Người cản trở hoặc xúi giục người khác cản trở việc thi hành Luật thuế giá trị gia tăng thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 22. Khen thưởng

Cơ quan thuế, cán bộ thuế hoàn thành tốt nhiệm vụ được giao; tổ chức, cá nhân có thành tích trong việc thực hiện Luật thuế giá trị gia tăng; đối tượng nộp thuế thực hiện tốt nghĩa vụ nộp thuế thì được khen thưởng.

Chính phủ quy định cụ thể việc khen thưởng.

CHƯƠNG V
KHIẾU NẠI VÀ THỜI HIỆU

Điều 23. Quyền và trách nhiệm của đối tượng nộp thuế trong việc khiếu nại về thuế

1. Đối tượng nộp thuế có quyền khiếu nại việc cán bộ thuế, cơ quan thuế thi hành không đúng Luật thuế giá trị gia tăng.

Đơn khiếu nại được gửi đến cơ quan thuế trực tiếp quản lý thu thuế trong thời hạn 30 ngày, kể từ ngày nhận được thông báo hoặc quyết định xử lý của cán bộ thuế, cơ quan thuế.

Trong khi chờ giải quyết, đối tượng nộp thuế vẫn phải thực hiện theo thông báo hoặc quyết định xử lý của cơ quan thuế.

2. Trường hợp người khiếu nại không đồng ý với quyết định của cơ quan giải quyết khiếu nại hoặc quá thời hạn quy định tại Điều 24 của Luật này mà chưa được giải quyết thì có quyền khiếu nại lên cơ quan thuế cấp trên trực tiếp hoặc khởi kiện đến Tòa án theo quy định của pháp luật.

Điều 24. Trách nhiệm và quyền hạn của cơ quan thuế trong việc giải quyết khiếu nại về thuế

1. Cơ quan thuế khi nhận được khiếu nại về thuế phải xem xét giải quyết trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại, đối với những vụ việc phức tạp thì thời hạn đó có thể kéo dài nhưng không được quá 30 ngày; nếu vụ việc không thuộc thẩm quyền giải quyết của mình thì phải chuyển hồ sơ hoặc báo cáo cơ quan có thẩm quyền giải quyết và thông báo cho người khiếu nại biết trong thời hạn 10 ngày, kể từ ngày nhận được khiếu nại.

2. Cơ quan thuế nhận khiếu nại có quyền yêu cầu người khiếu nại cung cấp các hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan thuế phải hoàn trả số tiền thuế, số tiền phạt thu không đúng cho đối tượng nộp thuế trong thời hạn 15 ngày, kể từ ngày nhận được quyết định của cơ quan thuế cấp trên hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

4. Nếu phát hiện và kết luận có sự khai man, trốn thuế hoặc nhầm lẫn về thuế, cơ quan thuế có trách nhiệm truy thu tiền thuế, tiền phạt hoặc hoàn trả tiền thuế trong thời hạn 05 năm trở về trước, kể từ ngày kiểm tra phát hiện có sự khai man, trốn thuế hoặc nhầm lẫn về thuế. Trường hợp cơ sở kinh doanh không đăng ký kê khai, nộp thuế thì thời hạn truy thu tiền thuế, tiền phạt kể từ khi cơ sở kinh doanh bắt đầu hoạt động.

5. Thủ trưởng cơ quan thuế cấp trên có trách nhiệm giải quyết các khiếu nại về thuế của đối tượng nộp thuế đối với cơ quan thuế cấp dưới.

Quyết định của Bộ trưởng Bộ tài chính giải quyết khiếu nại về thuế là quyết định cuối cùng.

CHƯƠNG VI
TỔ CHỨC THỰC HIỆN

Điều 25.

Chính phủ chỉ đạo việc tổ chức thực hiện Luật thuế giá trị gia tăng trong cả nước.

Điều 26.

Bộ trưởng Bộ tài chính có trách nhiệm tổ chức thực hiện và kiểm tra việc thực hiện Luật thuế giá trị gia tăng trong cả nước.

Điều 27.

Ủy ban nhân dân các cấp, trong phạm vi nhiệm vụ, quyền hạn của mình chỉ đạo việc thực hiện và kiểm tra việc chấp hành Luật thuế giá trị gia tăng ở địa phương mình.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 28.

Luật thuế giá trị gia tăng có hiệu lực thi hành từ ngày 01 tháng 01 năm 1999.

Bãi bỏ Luật thuế doanh thu, Luật sửa đổi, bổ sung một số điều của Luật thuế doanh thu và các quy định về thuế doanh thu trong các văn bản quy phạm pháp luật khác, kể từ ngày Luật thuế giá trị gia tăng có hiệu lực thi hành.

Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn giảm thuế và xử lý các vi phạm về thuế doanh thu trước ngày 01 tháng 01 năm 1999 được thực hiện theo các quy định tương ứng của Luật thuế doanh thu, Luật sửa đổi, bổ sung một số điều của Luật thuế doanh thu và các quy định về thuế doanh thu trong các văn bản quy phạm pháp luật khác.

Đối với những cơ sở sản xuất, xây dựng, vận tải trong những năm đầu áp dụng thuế giá trị gia tăng mà bị lỗ do số thuế giá trị gia tăng phải nộp lớn hơn số thuế tính theo mức thuế doanh thu trước đây thì được xét giảm thuế giá trị gia tăng phải nộp. Mức được xét giảm thuế giá trị gia tăng tương ứng với số lỗ được xác định do nguyên nhân này nhưng tối đa không quá 50% số thuế phải nộp. Thời gian giảm thuế được xét từng năm và tính theo năm dương lịch nhưng tối đa không quá 03 năm, kể từ ngày Luật thuế giá trị gia tăng có hiệu lực thi hành.

Chính phủ quy định cụ thể việc xét giảm thuế giá trị gia tăng theo quy định tại Điều này.

Điều 29.

Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác với Luật này thì thuế giá trị gia tăng được thực hiện theo những quy định tại điều ước quốc tế đó.

Điều 30.

Chính phủ quy định chi tiết thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa IX, kỳ họp thứ 11 thông qua ngày 10 tháng 5 năm 1997.


L2003 LuatthueGTGT

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 07/2003/QH11 NGÀY 17 THÁNG 6 NĂM 2003
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU
CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng ngày 10 tháng 5 năm 1997.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng:

1- Điều 4 được sửa đổi, bổ sung như sau:

"Điều 4. Đối tượng không thuộc diện chịu thuế giá trị gia tăng

Hàng hóa, dịch vụ dưới đây không thuộc diện chịu thuế giá trị gia tăng:

1. Sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra;

2. Sản phẩm là giống vật nuôi, giống cây trồng;

3. Sản phẩm muối;

4. Thiết bị, máy móc, phương tiện vận tải chuyên dùng trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp; thiết bị, máy móc, vật tư, phương tiện vận tải thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ; máy bay, dàn khoan, tàu thuỷ thuê của nước ngoài thuộc loại trong nước chưa sản xuất được dùng cho sản xuất, kinh doanh; thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu khí;

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê;

6. Chuyển quyền sử dụng đất;

7. Dịch vụ tín dụng, quỹ đầu tư, hoạt động kinh doanh chứng khoán;

8. Bảo hiểm nhân thọ, bảo hiểm học sinh, bảo hiểm vật nuôi, bảo hiểm cây trồng và các loại bảo hiểm không nhằm mục đích kinh doanh;

9. Dịch vụ y tế;

10. Hoạt động văn hoá, triển lãm và thể dục, thể thao không nhằm mục đích kinh doanh; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim nhựa, phim vi-đi-ô tài liệu;

11. Dạy học, dạy nghề;

12. Phát sóng truyền thanh, truyền hình theo chương trình bằng nguồn vốn ngân sách nhà nước;

13. Xuất bản, nhập khẩu và phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động; in tiền;

14. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ;

15. Duy tu, sửa chữa, xây dựng các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà tình nghĩa bằng nguồn vốn đóng góp của nhân dân và vốn viện trợ nhân đạo;

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện;

17. Điều tra, thăm dò địa chất; đo đạc, lập bản đồ thuộc loại điều tra cơ bản của Nhà nước;

18. Tưới, tiêu nước phục vụ sản xuất nông nghiệp; nước sạch do tổ chức, cá nhân tự khai thác để phục vụ cho sinh hoạt ở nông thôn, miền núi, hải đảo, vùng sâu, vùng xa;

19. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh;

20. Hàng hóa nhập khẩu trong các trường hợp sau: hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; quà biếu, quà tặng cho cá nhân ở Việt Nam theo mức quy định của Chính phủ; đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế.

Hàng hoá bán cho tổ chức quốc tế, người nước ngoài để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam;

21. Hàng hoá chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu và tạm xuất khẩu, tái nhập khẩu;

22. Vận tải quốc tế; hàng hóa, dịch vụ cung ứng trực tiếp cho vận tải quốc tế và dịch vụ tái bảo hiểm ra nước ngoài;

23. Chuyển giao công nghệ; phần mềm máy tính;

24. Dịch vụ bưu chính, viễn thông và Internet phổ cập theo chương trình của Chính phủ;

25. Vàng nhập khẩu dạng thỏi, miếng chưa được chế tác thành các sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác;

26. Sản phẩm xuất khẩu là tài nguyên khoáng sản khai thác chưa qua chế biến do Chính phủ quy định;

27. Sản phẩm là bộ phận nhân tạo dùng để thay thế cho bộ phận của người bệnh; nạng, xe lăn và dụng cụ chuyên dùng khác cho người tàn tật;

28. Hàng hóa, dịch vụ của cá nhân kinh doanh có mức thu nhập thấp. Mức thu nhập thấp do Chính phủ quy định.

Hàng hóa, dịch vụ không thuộc diện chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào, trừ trường hợp được áp dụng mức thuế suất 0% quy định tại khoản 1 Điều 8 của Luật này.”

2- Bổ sung khoản 8 vào Điều 7 như sau:

“8. Giá tính thuế giá trị gia tăng đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt ở khâu sản xuất, kinh doanh trong nước là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; ở khâu nhập khẩu là giá nhập khẩu tại cửa khẩu cộng thuế nhập khẩu (nếu có) cộng thuế tiêu thụ đặc biệt.”

3- Điều 8 được sửa đổi, bổ sung như sau:

“Điều 8. Thuế suất

Mức thuế suất thuế giá trị gia tăng được quy định như sau:

1. Mức thuế suất 0% đối với hàng hóa, dịch vụ xuất khẩu, kể cả hàng hóa, dịch vụ không thuộc diện chịu thuế giá trị gia tăng xuất khẩu, trừ các trường hợp sau: vận tải quốc tế; hàng hóa, dịch vụ cung ứng trực tiếp cho vận tải quốc tế; dịch vụ tái bảo hiểm ra nước ngoài; dịch vụ tín dụng, đầu tư tài chính, đầu tư chứng khoán ra nước ngoài và sản phẩm xuất khẩu là tài nguyên khoáng sản khai thác chưa qua chế biến do Chính phủ quy định.

2. Mức thuế suất 5% đối với hàng hoá, dịch vụ:

a) Nước sạch phục vụ sản xuất và sinh hoạt, trừ trường hợp quy định tại khoản 18 Điều 4 của Luật này;

b) Phân bón, quặng để sản xuất phân bón; thuốc trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;

c) Thiết bị và dụng cụ y tế; bông và băng vệ sinh y tế; thuốc chữa bệnh, thuốc phòng bệnh; sản phẩm hóa dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh;

d) Giáo cụ dùng để giảng dạy và học tập;

đ) In các loại sản phẩm quy định tại khoản 13 Điều 4 của Luật này, trừ in tiền;

e) Đồ chơi cho trẻ em; sách các loại, trừ sách quy định tại khoản 13 Điều 4 của Luật này; băng từ, đĩa đã ghi hoặc chưa ghi chương trình;

g) Sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản chưa qua chế biến, trừ đối tượng quy định tại khoản 1 Điều 4 của Luật này;

h) Thực phẩm tươi sống; lâm sản chưa qua chế biến, trừ gỗ, măng và đối tượng quy định tại khoản 1 Điều 4 của Luật này;

i) Đường; phụ phẩm trong sản xuất đường gồm gỉ đường, bã mía, bã bùn;

k) Sản phẩm bằng đay, cói, tre, nứa, lá;

l) Bông sơ chế từ bông trồng ở trong nước;

m) Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;

n) Dịch vụ khoa học - kỹ thuật;

o) Dịch vụ trực tiếp phục vụ sản xuất nông nghiệp;

p) Than đá, đất, đá, cát, sỏi;

q) Hóa chất cơ bản; sản phẩm cơ khí là tư liệu sản xuất; khuôn đúc các loại; vật liệu nổ; đá mài; giấy in báo; bình bơm thuốc trừ sâu; mủ cao su sơ chế; nhựa thông sơ chế; ván ép nhân tạo; sản phẩm bê tông công nghiệp gồm dầm cầu bê tông, dầm và khung nhà bê tông, cọc bê tông, cột điện bê tông, ống cống tròn bê tông, hộp bê tông các loại, pa-nen và các loại cấu kiện bê tông cốt thép đúc sẵn phi tiêu chuẩn, bê tông thương phẩm; lốp và bộ săm lốp cỡ từ 900-20 trở lên; ống thuỷ tinh trung tính; lưới, dây giềng và sợi để đan lưới đánh cá;

r) Sản phẩm luyện, cán, kéo kim loại đen, kim loại màu, kim loại quý, trừ vàng nhập khẩu quy định tại khoản 25 Điều 4 của Luật này;

s) Máy xử lý dữ liệu tự động và các bộ phận, phụ tùng của máy;

t) Duy tu, sửa chữa, phục chế di tích lịch sử - văn hóa, bảo tàng, trừ trường hợp quy định tại khoản 15 Điều 4 của Luật này;

u) Vận tải, bốc xếp; nạo vét luồng, lạch, cảng sông, cảng biển; hoạt động trục vớt, cứu hộ;

v) Phát hành và chiếu phim vi-đi-ô, trừ phát hành và chiếu phim vi-đi-ô tài liệu quy định tại khoản 10 Điều 4 của Luật này.

3. Mức thuế suất 10% đối với hàng hoá, dịch vụ:

a) Dầu mỏ, khí đốt, quặng và sản phẩm khai khoáng khác;

b) Điện thương phẩm;

c) Sản phẩm điện tử, sản phẩm cơ khí tiêu dùng, đồ điện;

d) Hóa chất, mỹ phẩm;

đ) Sợi, vải, sản phẩm may mặc, thêu ren;

e) Giấy và sản phẩm bằng giấy, trừ giấy in báo quy định tại điểm q khoản 2 Điều này;

g) Sữa, bánh, kẹo, nước giải khát và các loại thực phẩm chế biến khác;

h) Sản phẩm gốm, sứ, thủy tinh, cao su, nhựa; gỗ và sản phẩm bằng gỗ; xi măng, gạch, ngói và vật liệu xây dựng khác;

i) Dịch vụ bưu chính, viễn thông và Internet, trừ dịch vụ bưu chính, viễn thông và Internet phổ cập theo chương trình của Chính phủ quy định tại khoản 24 Điều 4 của Luật này;

k) Cho thuê nhà, kho, bến bãi, nhà xưởng, máy móc, thiết bị, phương tiện vận tải;

l) Dịch vụ tư vấn pháp luật;

m) Chụp ảnh, in ảnh, phóng ảnh; in băng, sang băng, cho thuê băng; quay vi-đi-ô; sao chụp;

n) Khách sạn, du lịch, ăn uống;

o) Hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt;

p) Xây dựng, lắp đặt;

q) Vàng, bạc, đá quý, trừ vàng nhập khẩu quy định tại khoản 25 Điều 4 của Luật này;

r) Đại lý tàu biển;

s) Dịch vụ môi giới;

t) Hàng hóa, dịch vụ khác không quy định tại khoản 1 và khoản 2 Điều này.”

4- Khoản 1 và khoản 2 Điều 10 được sửa đổi, bổ sung như sau:

“1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào (sau đây gọi là thuế đầu vào) như sau:

a) Thuế đầu vào của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng thì được khấu trừ toàn bộ;

b) Thuế đầu vào của hàng hoá, dịch vụ dùng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng và không chịu thuế giá trị gia tăng thì chỉ được khấu trừ số thuế đầu vào của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng;

c) Thuế đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó; thời gian kê khai tối đa là ba tháng, kể từ thời điểm kê khai thuế của tháng phát sinh; đối với tài sản cố định, nếu có số thuế đầu vào được khấu trừ lớn thì được khấu trừ dần hoặc được hoàn thuế theo quy định của Chính phủ;

d) Hàng hoá, dịch vụ xuất khẩu được khấu trừ thuế đầu vào phải được cơ quan hải quan xác nhận là hàng hoá đã thực xuất khẩu đối với hàng hoá xuất khẩu; phải có hợp đồng bán hàng hoá, gia công hàng hoá, cung ứng dịch vụ cho bên nước ngoài; phải có hoá đơn bán hàng hoá, dịch vụ cho bên nước ngoài; phải được thanh toán qua ngân hàng, trừ trường hợp thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước và một số trường hợp thanh toán đặc biệt khác.

Chính phủ quy định cụ thể thủ tục, điều kiện thanh toán đối với hàng hoá, dịch vụ xuất khẩu được khấu trừ thuế đầu vào;

đ) Việc khấu trừ thuế đầu vào đối với một số trường hợp đặc biệt do Chính phủ quy định.

2. Căn cứ để xác định số thuế đầu vào được khấu trừ là số thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng khi mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng đối với hàng hóa nhập khẩu; trường hợp hàng hóa, dịch vụ mua vào không có hóa đơn giá trị gia tăng hoặc có hóa đơn giá trị gia tăng nhưng không đúng quy định của pháp luật thì cơ sở kinh doanh không được khấu trừ thuế.”

5- Bổ sung khoản 4 vào Điều 11 như sau:

“4. Cơ sở kinh doanh in, phát hành, sử dụng hóa đơn không đúng quy định để trốn thuế, gian lận trong khấu trừ thuế, hoàn thuế thì ngoài việc bị truy thu, truy hoàn số tiền thuế còn bị xử phạt vi phạm hành chính về thuế hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.”

6- Khoản 1 Điều 14 được sửa đổi, bổ sung như sau:

“1. Cơ sở kinh doanh có trách nhiệm nộp thuế giá trị gia tăng vào ngân sách nhà nước đầy đủ, đúng quy định. Thời hạn nộp thuế hàng tháng chậm nhất là ngày 25 của tháng tiếp theo;”

7- Bổ sung khoản 5 vào Điều 14 như sau:

“5. Chính phủ quy định cụ thể thủ tục kê khai, nộp thuế phù hợp với yêu cầu cải cách thủ tục hành chính, nâng cao ý thức trách nhiệm của cơ sở kinh doanh trước pháp luật, đồng thời tăng cường công tác thanh tra, kiểm tra, xử lý vi phạm pháp luật của cơ quan thuế, bảo đảm quản lý thu thuế chặt chẽ, có hiệu quả.”

8- Khoản 3 Điều 16 được sửa đổi, bổ sung như sau:

“3. Quyết định xử lý hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật và các trường hợp hoàn thuế theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập.”

9- Khoản 2 Điều 17 được sửa đổi, bổ sung như sau:

“2. Thông báo số thuế phải nộp cho cơ sở kinh doanh do Chính phủ quy định, đôn đốc cơ sở kinh doanh nộp thuế đúng thời hạn; nếu quá thời hạn nộp thuế mà cơ sở kinh doanh chưa nộp thì ra thông báo về số thuế phải nộp và số tiền phạt chậm nộp theo quy định tại khoản 2 Điều 19 của Luật này; nếu cơ sở kinh doanh vẫn không nộp đủ số thuế, số tiền phạt theo thông báo thì có quyền áp dụng các biện pháp xử lý theo quy định tại khoản 4 Điều 19 của Luật này để bảo đảm thu đủ số thuế, số tiền phạt; nếu đã thực hiện các biện pháp xử lý trên mà cơ sở kinh doanh vẫn không nộp đủ số thuế, số tiền phạt thì chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật;”

Điều 2

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004.

Điều 3

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 3 thông qua ngày 17 tháng 6 năm 2003.


L2005 luat thue gtgt sua doi

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TIÊU THỤ
ĐẶC BIỆT VÀ LUẬT THUẾ GIÁ TRỊ GIA TĂNG
CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 57/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt ngày 20 tháng 5 năm 1998 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt ngày 17 tháng 06 năm 2003 và Luật thuế giá trị gia tăng ngày 10 tháng 5 năm 1997 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng ngày 17 tháng 06 năm 2003.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt

1. Khoản 6, Điều 6 được sửa đổi, bổ sung như sau:

"Điều 6. Giá tính thuế

...

6. Đối với rượu, bia, kinh doanh ca-si-nô, trò chơi bằng máy giắc-pót, kinh doanh gôn, giá tính thuế tiêu thụ đặc biệt do Chính phủ quy định cụ thể.

Giá tính thuế TTĐB đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm mà cơ sở kinh doanh được hưởng.

Trường hợp đối tượng nộp thuế có doanh số mua, bán bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh số để xác định giá tính thuế.”

2. Điều 7 được sửa đổi, bổ sung như sau:

" Điều 7. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt đối với hàng hoá, dịch vụ được quy định theo Biểu thuế tiêu thụ đặc biệt sau đây:

BIỂU THUẾ TIÊU THỤ ĐẶC BIỆT

STT | Hàng hoá, dịch vụ | Thuế suất (%)
I - | Hàng hoá |
1. | Thuốc lá điếu, xì gà |
 | a) Xì gà | 65
 | b) Thuốc lá điếu |
 | - Năm 2006-2007 | 55
 | - Từ năm 2008 | 65
2. | Rượu |
 | a) Rượu từ 40 độ trở lên | 65
 | b) Rượu từ 20 độ đến dưới 40 độ | 30
 | c) Rượu dưới 20 độ, rượu hoa quả, rượu thuốc | 20
3. | Bia |
 | a) Bia chai, bia hép | 75
 | b) Bia hơi, bia tươi |
 | - Năm 2006-2007 | 30
 | - Từ năm 2008 | 40
4. | Ô tô |
 | a) Ô tô từ 5 chỗ ngồi trở xuống | 50
 | b) Ô tô từ 6 đến 15 chỗ ngồi | 30
 | c) Ô tô từ 16 đến dưới 24 chỗ ngồi | 15
5. | Xăng các loại, nap-ta (naptha), chế phẩm tái hợp và các chế phẩm khác dùng để pha chế xăng | 10
6. | Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống | 15
7. | Bài lá | 40
8. | Vàng mã, hàng mã | 70
II - | Dịch vụ |
1. | Kinh doanh vũ trường, mát-xa, ka-ra-ô-kê | 30
2. | Kinh doanh ca-si-nô, trò chơi bằng máy giắc-pót | 25
3. | Kinh doanh giải trí có đặt cược | 25
4. | Kinh doanh gôn: bán thẻ hội viên, vé chơi gôn | 10
5. | Kinh doanh xổ số | 15

3. Điều 16 được sửa đổi, bổ sung như sau:

“ Điều 16. Những trường hợp được xét giảm thuế, miễn thuế tiêu thụ đặc biệt

Cơ sở sản xuất hàng hoá thuộc diện chịu thuế tiêu thụ đặc biệt gặp khó khăn do thiên tai, địch hoạ, tai nạn bất ngờ thì được xét giảm thuế, miễn thuế.

Chính phủ qui định cụ thể việc giảm thuế, miễn thuế qui định tại Điều này.”

Điều 2

Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng

1. Khoản 1, Điều 4 được sửa đổi, bổ sung như sau:

" Điều 4. Đối tượng không thuộc diện chịu thuế giá trị gia tăng

Hàng hoá, dịch vụ dưới đây không thuộc diện chịu thuế giá trị gia tăng:

1. Sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

..."

2 . Điểm k khoản 2 Điều 8 đã được sửa thành điểm ℓ khoản 2 Điều 8 theo Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng ngày 17 tháng 6 năm 2003 được sửa đổi, bổ sung như sau:

“ Điều 8. Thuế suất

...

2. Mức thuế suất 5 % đối với hàng hoá, dịch vụ:

...

ℓ) Bông sơ chế;

...”

Điều 3

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

Điều 4

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An


L2008 luat thue gtgt

LUẬT

THUẾ GIÁ TRỊ GIA TĂNG

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 3, SỐ 13/2008/QH12

NGÀY 03 THÁNG 06 NĂM 2008

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế giá trị gia tăng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ và hoàn thuế giá trị gia tăng.

Điều 2. Thuế giá trị gia tăng

Thuế giá trị gia tăng là thuế tính trên giá trị tăng thêm của hàng hoá, dịch vụ phát sinh trong quá trình từ sản xuất, lưu thông đến tiêu dùng.

Điều 3. Đối tượng chịu thuế

Hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam là đối tượng chịu thuế giá trị gia tăng, trừ các đối tượng quy định tại Điều 5 của Luật này.

Điều 4. Người nộp thuế

Người nộp thuế giá trị gia tăng là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa chịu thuế giá trị gia tăng (sau đây gọi là người nhập khẩu).

Điều 5. Đối tượng không chịu thuế

1. Sản phẩm trồng trọt, chăn nuôi, thuỷ sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, tinh dịch, phôi, vật liệu di truyền.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt.

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7. Bảo hiểm nhân thọ, bảo hiểm người học, bảo hiểm vật nuôi, bảo hiểm cây trồng và tái bảo hiểm.

8. Dịch vụ cấp tín dụng; kinh doanh chứng khoán; chuyển nhượng vốn; dịch vụ tài chính phái sinh, bao gồm hoán đổi lãi suất, hợp đồng kỳ hạn, hợp đồng tương lai, quyền chọn mua, bán ngoại tệ và các dịch vụ tài chính phái sinh khác theo quy định của pháp luật.

9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi.

10. Dịch vụ bưu chính, viễn thông công ích và In-ter-net phổ cập theo chương trình của Chính phủ.

11. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân, vốn viện trợ nhân đạo đối với các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

13. Dạy học, dạy nghề theo quy định của pháp luật.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; in tiền.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện.

17. Máy móc, thiết bị, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh.

19. Hàng hóa nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ; đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế.

Hàng hoá, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

20. Hàng hoá chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu nhập khẩu để sản xuất, gia công hàng hoá xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài; hàng hoá, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ; phần mềm máy tính.

22. Vàng nhập khẩu dạng thỏi, miếng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến theo quy định của Chính phủ.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh; nạng, xe lăn và dụng cụ chuyên dùng khác cho người tàn tật.

25. Hàng hóa, dịch vụ của cá nhân kinh doanh có mức thu nhập bình quân tháng thấp hơn mức lương tối thiểu chung áp dụng đối với tổ chức, doanh nghiệp trong nước.

Cơ sở kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào, trừ trường hợp áp dụng mức thuế suất 0% quy định tại khoản 1 Điều 8 của Luật này.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Giá tính thuế được quy định như sau:

a) Đối với hàng hoá, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng. Đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng;

b) Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng với thuế nhập khẩu (nếu có), cộng với thuế tiêu thụ đặc biệt (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu;

c) Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này;

d) Đối với hoạt động cho thuê tài sản là số tiền cho thuê chưa có thuế giá trị gia tăng;

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho một thời hạn thuê thì giá tính thuế là tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế giá trị gia tăng;

Trường hợp thuê máy móc, thiết bị, phương tiện vận tải của nước ngoài loại trong nước chưa sản xuất được để cho thuê lại, giá tính thuế được trừ giá thuê phải trả cho nước ngoài;

đ) Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế giá trị gia tăng của hàng hoá đó, không bao gồm khoản lãi trả góp, lãi trả chậm;

e) Đối với gia công hàng hoá là giá gia công chưa có thuế giá trị gia tăng;

g) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế giá trị gia tăng. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị;

h) Đối với hoạt động kinh doanh bất động sản là giá bán bất động sản chưa có thuế giá trị gia tăng, trừ giá chuyển quyền sử dụng đất hoặc tiền thuê đất phải nộp ngân sách nhà nước;

i) Đối với hoạt động đại lý, môi giới mua bán hàng hoá và dịch vụ hưởng hoa hồng là tiền hoa hồng thu được từ các hoạt động này chưa có thuế giá trị gia tăng;

k) Đối với hàng hoá, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì giá tính thuế được xác định theo công thức sau:

Giá chưa có thuế

giá trị gia tăng

=

Giá thanh toán

1 + thuế suất của hàng hoá, dịch vụ (%)

2. Giá tính thuế đối với hàng hoá, dịch vụ quy định tại khoản 1 Điều này bao gồm cả khoản phụ thu và phí thu thêm mà cơ sở kinh doanh được hưởng.

3. Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thuế suất

1. Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế và hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều 5 của Luật này khi xuất khẩu, trừ các trường hợp chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; dịch vụ tái bảo hiểm ra nước ngoài; dịch vụ cấp tín dụng, chuyển nhượng vốn, dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông; sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa qua chế biến quy định tại khoản 23 Điều 5 của Luật này.

2. Mức thuế suất 5% áp dụng đối với hàng hoá, dịch vụ sau đây:

a) Nước sạch phục vụ sản xuất và sinh hoạt;

b) Phân bón; quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;

c) Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;

d) Dịch vụ đào đắp, nạo vét kênh, mương, ao hồ phục vụ sản xuất nông nghiệp; nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng; sơ chế, bảo quản sản phẩm nông nghiệp;

đ) Sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa qua chế biến, trừ sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

e) Mủ cao su sơ chế; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá;

g) Thực phẩm tươi sống; lâm sản chưa qua chế biến, trừ gỗ, măng và sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

h) Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn;

i) Sản phẩm bằng đay, cói, tre, nứa, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp; bông sơ chế; giấy in báo;

k) Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, bao gồm máy cày, máy bừa, máy cấy, máy gieo hạt, máy tuốt lúa, máy gặt, máy gặt đập liên hợp, máy thu hoạch sản phẩm nông nghiệp, máy hoặc bình bơm thuốc trừ sâu;

l) Thiết bị, dụng cụ y tế; bông, băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh; sản phẩm hóa dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh;

m) Giáo cụ dùng để giảng dạy và học tập, bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học;

n) Hoạt động văn hoá, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim;

o) Đồ chơi cho trẻ em; sách các loại, trừ sách quy định tại khoản 15 Điều 5 của Luật này;

p) Dịch vụ khoa học, công nghệ theo quy định của Luật khoa học và công nghệ.

3. Mức thuế suất 10% áp dụng đối với hàng hoá, dịch vụ không quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Phương pháp tính thuế

Phương pháp tính thuế giá trị gia tăng gồm phương pháp khấu trừ thuế giá trị gia tăng và phương pháp tính trực tiếp trên giá trị gia tăng.

Điều 10. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế bằng số thuế giá trị gia tăng đầu ra trừ số thuế giá trị gia tăng đầu vào được khấu trừ;

b) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng;

c) Số thuế giá trị gia tăng đầu vào được khấu trừ bằng tổng số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ, chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu và đáp ứng điều kiện quy định tại Điều 12 của Luật này.

2. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ và đăng ký nộp thuế theo phương pháp khấu trừ thuế.

Điều 11. Phương pháp tính trực tiếp trên giá trị gia tăng

1. Phương pháp tính trực tiếp trên giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng của hàng hóa, dịch vụ bán ra nhân với thuế suất thuế giá trị gia tăng;

b) Giá trị gia tăng được xác định bằng giá thanh toán của hàng hóa, dịch vụ bán ra trừ giá thanh toán của hàng hóa, dịch vụ mua vào tương ứng.

2. Phương pháp tính trực tiếp trên giá trị gia tăng áp dụng đối với các trường hợp sau đây:

a) Cơ sở kinh doanh và tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có thu nhập phát sinh tại Việt Nam chưa thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ;

b) Hoạt động mua bán vàng, bạc, đá quý.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Điều 12. Khấu trừ thuế giá trị gia tăng đầu vào

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ;

b) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Trường hợp thuế giá trị gia tăng đầu vào của tài sản cố định sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng và không chịu thuế giá trị gia tăng thì được khấu trừ toàn bộ;

c) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ bán cho tổ chức, cá nhân sử dụng nguồn vốn viện trợ nhân đạo, viện trợ không hoàn lại được khấu trừ toàn bộ;

d) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung; thời gian để kê khai, bổ sung tối đa là sáu tháng, kể từ thời điểm phát sinh sai sót.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào được quy định như sau:

a) Có hoá đơn giá trị gia tăng mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng ở khâu nhập khẩu;

b) Có chứng từ thanh toán qua ngân hàng đối với hàng hóa, dịch vụ mua vào, trừ hàng hoá, dịch vụ mua từng lần có giá trị dưới hai mươi triệu đồng;

c) Đối với hàng hoá, dịch vụ xuất khẩu, ngoài các điều kiện quy định tại điểm a và điểm b khoản này phải có hợp đồng ký kết với bên nước ngoài về việc bán, gia công hàng hoá, cung ứng dịch vụ, hoá đơn bán hàng hoá, dịch vụ, chứng từ thanh toán qua ngân hàng, tờ khai hải quan đối với hàng hoá xuất khẩu.

Việc thanh toán tiền hàng hoá, dịch vụ xuất khẩu dưới hình thức thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước được coi là thanh toán qua ngân hàng.

Điều 13. Các trường hợp hoàn thuế

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng nếu trong ba tháng liên tục trở lên có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ hết và có số thuế còn lại từ hai trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

2. Cơ sở kinh doanh trong tháng có hàng hoá, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ hai trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng.

3. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

4. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 14. Hóa đơn, chứng từ

1. Việc mua bán hàng hóa, dịch vụ phải có hóa đơn, chứng từ theo quy định của pháp luật và các quy định sau đây:

a) Cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ thuế sử dụng hóa đơn giá trị gia tăng; hoá đơn phải được ghi đầy đủ, đúng nội dung quy định, bao gồm cả khoản phụ thu, phí thu thêm (nếu có). Trường hợp bán hàng hoá, dịch vụ chịu thuế giá trị gia tăng mà trên hóa đơn giá trị gia tăng không ghi khoản thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán ghi trên hóa đơn nhân với thuế suất thuế giá trị gia tăng, trừ trường hợp quy định tại khoản 2 Điều này;

b) Cơ sở kinh doanh nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng sử dụng hoá đơn bán hàng.

2. Đối với các loại tem, vé là chứng từ thanh toán in sẵn giá thanh toán thì giá thanh toán tem, vé đó đã bao gồm thuế giá trị gia tăng.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế các luật sau đây:

a) Luật thuế giá trị gia tăng năm 1997;

b) Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 07/2003/QH11;

3. Bãi bỏ Điều 2 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11.

Điều 16. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 5, 7, 8, 12, 13 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 3 thông qua ngày 03 tháng 6 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L2013 - 31 sua luat thue gtgt

QUỐC HỘI
----------

Luật số: 31/2013/QH13

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

Hà Nội, ngày 19 tháng 6 năm 2013

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng:

1. Các khoản 4, 7, 8, 11, 15, 17, 23 và 25 Điều 5 được sửa đổi, bổ sung như sau:

“4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt mà thành phần chính là Na-tri-clo-rua (NaCl).”

“7. Bảo hiểm nhân thọ, bảo hiểm sức khoẻ, bảo hiểm người học, các dịch vụ bảo hiểm khác liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng, các dịch vụ bảo hiểm nông nghiệp khác; bảo hiểm tàu, thuyền, trang thiết bị và các dụng cụ cần thiết khác phục vụ trực tiếp đánh bắt thuỷ sản; tái bảo hiểm.

8. Các dịch vụ tài chính, ngân hàng, kinh doanh chứng khoán sau đây:

a) Dịch vụ cấp tín dụng bao gồm: cho vay; chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác; bảo lãnh; cho thuê tài chính; phát hành thẻ tín dụng; bao thanh toán trong nước; bao thanh toán quốc tế; hình thức cấp tín dụng khác theo quy định của pháp luật;

b) Dịch vụ cho vay của người nộp thuế không phải là tổ chức tín dụng;

c) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán; tự doanh chứng khoán; bảo lãnh phát hành chứng khoán; tư vấn đầu tư chứng khoán; lưu ký chứng khoán; quản lý quỹ đầu tư chứng khoán; quản lý danh mục đầu tư chứng khoán; dịch vụ tổ chức thị trường của sở giao dịch chứng khoán hoặc trung tâm giao dịch chứng khoán; hoạt động kinh doanh chứng khoán khác theo quy định của pháp luật về chứng khoán;

d) Chuyển nhượng vốn bao gồm: chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất, kinh doanh, chuyển nhượng chứng khoán; hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

đ) Bán nợ;

e) Kinh doanh ngoại tệ;

g) Dịch vụ tài chính phái sinh bao gồm: hoán đổi lãi suất; hợp đồng kỳ hạn; hợp đồng tương lai; quyền chọn mua, bán ngoại tệ; dịch vụ tài chính phái sinh khác theo quy định của pháp luật;

h) Bán tài sản bảo đảm của khoản nợ của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.”

“11. Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.”

“15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; tiền, in tiền.”

“17. Máy móc, thiết bị, phụ tùng, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp hoặc thuê của nước ngoài để sử dụng cho sản xuất, kinh doanh, cho thuê, cho thuê lại.”

“23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác.”

“25. Hàng hóa, dịch vụ của hộ, cá nhân kinh doanh có mức doanh thu hàng năm từ một trăm triệu đồng trở xuống.

Cơ sở kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào, trừ trường hợp áp dụng mức thuế suất 0% quy định tại khoản 1 Điều 8 của Luật này.”

2. Các điểm a, b và d khoản 1 Điều 7 được sửa đổi, bổ sung như sau:

“a) Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng; đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng;

b) Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng với thuế nhập khẩu (nếu có), cộng với thuế tiêu thụ đặc biệt (nếu có) và cộng với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu;”

“d) Đối với hoạt động cho thuê tài sản là số tiền cho thuê chưa có thuế giá trị gia tăng.

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho thời hạn thuê thì giá tính thuế là số tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế giá trị gia tăng;”

3. Sửa đổi, bổ sung khoản 1 Điều 8; bổ sung điểm q vào khoản 2 Điều 8 như sau:

“1. Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế và hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều 5 của Luật này khi xuất khẩu, trừ các trường hợp sau đây:

a) Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

b) Dịch vụ tái bảo hiểm ra nước ngoài;

c) Dịch vụ cấp tín dụng;

d) Chuyển nhượng vốn;

đ) Dịch vụ tài chính phái sinh;

e) Dịch vụ bưu chính, viễn thông;

g) Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại khoản 23 Điều 5 của Luật này.

Hàng hoá, dịch vụ xuất khẩu là hàng hoá, dịch vụ được tiêu dùng ở ngoài Việt Nam, trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của Chính phủ.”

“2. Mức thuế suất 5% áp dụng đối với hàng hoá, dịch vụ sau đây:

q) Bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định của Luật nhà ở.”

4. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế bằng số thuế giá trị gia tăng đầu ra trừ số thuế giá trị gia tăng đầu vào được khấu trừ;

b) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng bằng giá tính thuế của hàng hoá, dịch vụ chịu thuế bán ra nhân với thuế suất thuế giá trị gia tăng của hàng hoá, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán trừ giá tính thuế giá trị gia tăng xác định theo quy định tại điểm k khoản 1 Điều 7 của Luật này;

c) Số thuế giá trị gia tăng đầu vào được khấu trừ bằng tổng số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ, chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu và đáp ứng điều kiện quy định tại Điều 12 của Luật này.

2. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ bao gồm:

a) Cơ sở kinh doanh có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ từ một tỷ đồng trở lên, trừ hộ, cá nhân kinh doanh;

b) Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, trừ hộ, cá nhân kinh doanh.

3. Chính phủ quy định chi tiết Điều này.”

5. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Phương pháp tính trực tiếp trên giá trị gia tăng

1. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng áp dụng đối với hoạt động mua bán, chế tác vàng, bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

2. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng tỷ lệ % nhân với doanh thu áp dụng như sau:

a) Đối tượng áp dụng:

- Doanh nghiệp, hợp tác xã có doanh thu hàng năm dưới mức ngưỡng doanh thu một tỷ đồng, trừ trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại khoản 2 Điều 10 của Luật này;

- Hộ, cá nhân kinh doanh;

- Tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có doanh thu phát sinh tại Việt Nam chưa thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ, trừ tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu, khí nộp thuế theo phương pháp khấu trừ do bên Việt Nam khấu trừ nộp thay;

- Tổ chức kinh tế khác, trừ trường hợp đăng ký nộp thuế theo phương pháp khấu trừ thuế quy định tại khoản 2 Điều 10 của Luật này;

b) Tỷ lệ % để tính thuế giá trị gia tăng được quy định như sau:

- Phân phối, cung cấp hàng hoá: 1%;

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 5%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 3%;

- Hoạt động kinh doanh khác: 2%.”

6. Điều 12 được sửa đổi, bổ sung như sau:

“Điều 12. Khấu trừ thuế giá trị gia tăng đầu vào

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hoá, dịch vụ chịu thuế giá trị gia tăng bị tổn thất;

b) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hoá, dịch vụ bán ra;

c) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ bán cho tổ chức, cá nhân sử dụng nguồn vốn viện trợ nhân đạo, viện trợ không hoàn lại được khấu trừ toàn bộ;

d) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí được khấu trừ toàn bộ;

đ) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào được quy định như sau:

a) Có hoá đơn giá trị gia tăng mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng ở khâu nhập khẩu;

b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, trừ hàng hoá, dịch vụ mua từng lần có giá trị dưới hai mươi triệu đồng;

c) Đối với hàng hoá, dịch vụ xuất khẩu, ngoài các điều kiện quy định tại điểm a và điểm b khoản này còn phải có: hợp đồng ký kết với bên nước ngoài về việc bán, gia công hàng hoá, cung ứng dịch vụ; hoá đơn bán hàng hoá, dịch vụ; chứng từ thanh toán không dùng tiền mặt; tờ khai hải quan đối với hàng hoá xuất khẩu.

Việc thanh toán tiền hàng hoá, dịch vụ xuất khẩu dưới hình thức thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước được coi là thanh toán không dùng tiền mặt.”

7. Điều 13 được sửa đổi, bổ sung như sau:

“Điều 13. Các trường hợp hoàn thuế

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng hoặc trong quý thì được khấu trừ vào kỳ tiếp theo; trường hợp lũy kế sau ít nhất mười hai tháng tính từ tháng đầu tiên hoặc ít nhất sau bốn quý tính từ quý đầu tiên phát sinh số thuế giá trị gia tăng chưa được khấu trừ mà vẫn còn số thuế giá trị gia tăng đầu vào chưa được khấu trừ thì cơ sở kinh doanh được hoàn thuế.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ và có số thuế còn lại từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

2. Cơ sở kinh doanh trong tháng, quý có hàng hoá, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý.

3. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

4. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hoá mua tại Việt Nam mang theo người khi xuất cảnh.

5. Việc hoàn thuế giá trị gia tăng đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo được quy định như sau:

a) Chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại được hoàn số thuế giá trị gia tăng đã trả cho hàng hoá, dịch vụ mua tại Việt Nam để phục vụ cho chương trình, dự án;

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ không hoàn lại, tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hoá, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ đó.

6. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hoá đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

7. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.”

Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, trừ quy định tại khoản 2 và khoản 3 Điều này.

2. Quy định thuế suất 5% đối với bán, cho thuê, cho thuê mua nhà ở xã hội tại khoản 3 Điều 1 của Luật này được thực hiện từ ngày 01 tháng 7 năm 2013.

3. Giảm 50% mức thuế suất 10% thuế giá trị gia tăng từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với bán, cho thuê, cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2013.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


L2014 - 71 sua doi cac luat thue

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 71/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2013/QH13.

Điều 1. Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13.

1. Sửa đổi khoản 2 Điều 3 như sau:

“2. Thu nhập khác bao gồm: thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xoá nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước mà Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.”.

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”.

3. Sửa đổi, bổ sung điểm a khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi cho hoạt động giáo dục nghề nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;”.

4. Bãi bỏ điểm m khoản 2 Điều 9.

5. Bổ sung điểm đ và điểm e vào khoản 1 Điều 13 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại điểm này.

e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu mười hai nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”.

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 13 như sau:

“d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng, chế biến nông, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;”.

7. Bổ sung khoản 3a vào sau khoản 3 Điều 13 như sau:

“3a. Áp dụng thuế suất 15% đối với: thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”.

8. Sửa đổi, bổ sung khoản 5 Điều 13 như sau:

“5. Việc kéo dài thời gian áp dụng thuế suất ưu đãi được quy định như sau:

a) Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng thời gian kéo dài thêm không quá mười lăm năm;

b) Đối với dự án quy định tại điểm e khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại điểm này nhưng thời gian kéo dài thêm không quá mười lăm năm.”.

9. Sửa đổi, bổ sung khoản 3 Điều 2 Luật số 32/2013/QH13 như sau:

“3. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm cấp phép hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung theo Luật số 32/2013/QH13 thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.”.

Điều 2. Sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”.

2. Sửa đổi điểm c khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược;”.

3. Bổ sung khoản 15 và khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác, đánh bắt thủy sản xa bờ.”.

4. Sửa đổi Điều 10 như sau:

“Điều 10. Thuế đối với cá nhân kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ trên doanh thu đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Trường hợp cá nhân kinh doanh không xác định được doanh thu thì cơ quan thuế có thẩm quyền ấn định doanh thu theo quy định của pháp luật về quản lý thuế.

3. Thuế suất:

a) Phân phối, cung cấp hàng hoá: 0,5%;

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2% .

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, đại lý bán hàng đa cấp: 5%;

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 1,5%;

d) Hoạt động kinh doanh khác: 1%.”

5. Sửa đổi Điều 13 như sau:

“Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Đối với hoạt động chuyển nhượng chứng khoán, thu nhập chịu thuế được xác định là giá chuyển nhượng từng lần.

2. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

6. Sửa đổi Điều 14 như sau:

“Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định là giá chuyển nhượng từng lần.

2. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.”.

7. Sửa đổi, bổ sung khoản 2 Điều 23 như sau:

“2. Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 1 Điều 13 của Luật này | 20 0,1
e) Thu nhập từ chuyển nhượng bất động sản | 2

Điều 3. Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13.

1. Bổ sung khoản 3a vào sau khoản 3 Điều 5 như sau:

“3a. Phân bón; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp; tàu đánh bắt xa bờ; thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;”.

2. Sửa đổi điểm b khoản 2 Điều 8 như sau:

“b) Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;”.

3. Bãi bỏ điểm c và điểm k khoản 2 Điều 8.

Điều 4. Sửa đổi, bổ sung một số điều của Luật thuế tài nguyên số 45/2009/QH12

1. Sửa đổi, bổ sung khoản 7 Điều 2 như sau:

“7. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.”.

2. Sửa đổi khoản 5 Điều 9 như sau:

“5. Miễn thuế đối với nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.”.

Điều 5

Sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

1. Sửa đổi, bổ sung các khoản 1, khoản 1a và khoản 6 Điều 31 như sau:

“1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng là Tờ khai thuế tháng;

1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý là Tờ khai thuế quý;”.

“6. Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.”.

2. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Đồng tiền xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

Người nộp thuế xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan nhà nước có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

3. Bổ sung khoản 11 vào Điều 7 như sau:

“11. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”.

4. Sửa đổi, bổ sung khoản 1 Điều 106 như sau:

“1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”.

Điều 6. Điều khoản thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2013/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


LHN 2014 - 16 luat thue GTGT hop nhat

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT

THUẾ GIÁ TRỊ GIA TĂNG

Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2009, được sửa đổi, bổ sung bởi:

1. Luật số 31/2013/QH13 ngày 19 tháng 6 năm 2013 của Quốc hội sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014;

2. Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế giá trị gia tăng 1 .

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ và hoàn thuế giá trị gia tăng.

Điều 2. Thuế giá trị gia tăng

Thuế giá trị gia tăng là thuế tính trên giá trị tăng thêm của hàng hóa, dịch vụ phát sinh trong quá trình từ sản xuất, lưu thông đến tiêu dùng.

Điều 3. Đối tượng chịu thuế

Hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam là đối tượng chịu thuế giá trị gia tăng, trừ các đối tượng quy định tại Điều 5 của Luật này.

Điều 4. Người nộp thuế

Người nộp thuế giá trị gia tăng là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa chịu thuế giá trị gia tăng (sau đây gọi là người nhập khẩu).

Điều 5. Đối tượng không chịu thuế

1. Sản phẩm trồng trọt, chăn nuôi, thủy sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, tinh dịch, phôi, vật liệu di truyền.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

3a. 2 Phân bón; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp; tàu đánh bắt xa bờ; thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác.

4. 3 Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt mà thành phần chính là Na-tri-clo-rua (NaCl).

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7. 4 Bảo hiểm nhân thọ, bảo hiểm sức khỏe, bảo hiểm người học, các dịch vụ bảo hiểm khác liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng, các dịch vụ bảo hiểm nông nghiệp khác; bảo hiểm tàu, thuyền, trang thiết bị và các dụng cụ cần thiết khác phục vụ trực tiếp đánh bắt thủy sản; tái bảo hiểm.

8. 5 Các dịch vụ tài chính, ngân hàng, kinh doanh chứng khoán sau đây:

a) Dịch vụ cấp tín dụng bao gồm: cho vay; chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác; bảo lãnh; cho thuê tài chính; phát hành thẻ tín dụng; bao thanh toán trong nước; bao thanh toán quốc tế; hình thức cấp tín dụng khác theo quy định của pháp luật;

b) Dịch vụ cho vay của người nộp thuế không phải là tổ chức tín dụng;

c) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán; tự doanh chứng khoán; bảo lãnh phát hành chứng khoán; tư vấn đầu tư chứng khoán; lưu ký chứng khoán; quản lý quỹ đầu tư chứng khoán; quản lý danh mục đầu tư chứng khoán; dịch vụ tổ chức thị trường của sở giao dịch chứng khoán hoặc trung tâm giao dịch chứng khoán; hoạt động kinh doanh chứng khoán khác theo quy định của pháp luật về chứng khoán;

d) Chuyển nhượng vốn bao gồm: chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất, kinh doanh, chuyển nhượng chứng khoán; hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

đ) Bán nợ;

e) Kinh doanh ngoại tệ;

g) Dịch vụ tài chính phái sinh bao gồm: hoán đổi lãi suất; hợp đồng kỳ hạn; hợp đồng tương lai; quyền chọn mua, bán ngoại tệ; dịch vụ tài chính phái sinh khác theo quy định của pháp luật;

h) Bán tài sản bảo đảm của khoản nợ của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi.

10. Dịch vụ bưu chính, viễn thông công ích và In-ter-net phổ cập theo chương trình của Chính phủ.

11. 6 Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân, vốn viện trợ nhân đạo đối với các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

13. Dạy học, dạy nghề theo quy định của pháp luật.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15. 7 Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; tiền, in tiền.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện.

17. 8 Máy móc, thiết bị, phụ tùng, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, giàn khoan, tàu thủy thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp hoặc thuê của nước ngoài để sử dụng cho sản xuất, kinh doanh, cho thuê, cho thuê lại.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh.

19. Hàng hóa nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ; đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế.

Hàng hóa, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

20. Hàng hóa chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu nhập khẩu để sản xuất, gia công hàng hóa xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài; hàng hóa, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ; phần mềm máy tính.

22. Vàng nhập khẩu dạng thỏi, miếng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

23. 9 Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh; nạng, xe lăn và dụng cụ chuyên dùng khác cho người tàn tật.

25. 10 Hàng hóa, dịch vụ của hộ, cá nhân kinh doanh có mức doanh thu hàng năm từ một trăm triệu đồng trở xuống.

Cơ sở kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào, trừ trường hợp áp dụng mức thuế suất 0% quy định tại khoản 1 Điều 8 của Luật này.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Giá tính thuế được quy định như sau:

a) 11 Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng; đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng;

b) 12 Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng với thuế nhập khẩu (nếu có), cộng với thuế tiêu thụ đặc biệt (nếu có) và cộng với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu;

c) Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này;

d) 13 Đối với hoạt động cho thuê tài sản là số tiền cho thuê chưa có thuế giá trị gia tăng.

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho thời hạn thuê thì giá tính thuế là số tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế giá trị gia tăng;

đ) Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế giá trị gia tăng của hàng hóa đó, không bao gồm khoản lãi trả góp, lãi trả chậm;

e) Đối với gia công hàng hóa là giá gia công chưa có thuế giá trị gia tăng;

g) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế giá trị gia tăng. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị;

h) Đối với hoạt động kinh doanh bất động sản là giá bán bất động sản chưa có thuế giá trị gia tăng, trừ giá chuyển quyền sử dụng đất hoặc tiền thuê đất phải nộp ngân sách nhà nước;

i) Đối với hoạt động đại lý, môi giới mua bán hàng hóa và dịch vụ hưởng hoa hồng là tiền hoa hồng thu được từ các hoạt động này chưa có thuế giá trị gia tăng;

k) Đối với hàng hóa, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì giá tính thuế được xác định theo công thức sau:

Giá chưa có thuế giá trị gia tăng

=

Giá thanh toán

1 + thuế suất của hàng hóa, dịch vụ (%)

2. Giá tính thuế đối với hàng hóa, dịch vụ quy định tại khoản 1 Điều này bao gồm cả khoản phụ thu và phí thu thêm mà cơ sở kinh doanh được hưởng.

3.14 Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thuế suất

1.15 Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế và hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều 5 của Luật này khi xuất khẩu, trừ các trường hợp sau đây:

a) Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

b) Dịch vụ tái bảo hiểm ra nước ngoài;

c) Dịch vụ cấp tín dụng;

d) Chuyển nhượng vốn;

đ) Dịch vụ tài chính phái sinh;

e) Dịch vụ bưu chính, viễn thông;

g) Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại khoản 23 Điều 5 của Luật này.

Hàng hóa, dịch vụ xuất khẩu là hàng hóa, dịch vụ được tiêu dùng ở ngoài Việt Nam, trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của Chính phủ.

2. Mức thuế suất 5% áp dụng đối với hàng hóa, dịch vụ sau đây:

a) Nước sạch phục vụ sản xuất và sinh hoạt;

b)16 Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;

c)17 (được bãi bỏ)

d) Dịch vụ đào đắp, nạo vét kênh, mương, ao hồ phục vụ sản xuất nông nghiệp; nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng; sơ chế, bảo quản sản phẩm nông nghiệp;

đ) Sản phẩm trồng trọt, chăn nuôi, thủy sản chưa qua chế biến, trừ sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

e) Mủ cao su sơ chế; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá;

g) Thực phẩm tươi sống; lâm sản chưa qua chế biến, trừ gỗ, măng và sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

h) Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn;

i) Sản phẩm bằng đay, cói, tre, nứa, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp; bông sơ chế; giấy in báo;

k)18 (được bãi bỏ)

l) Thiết bị, dụng cụ y tế; bông, băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh; sản phẩm hóa dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh;

m) Giáo cụ dùng để giảng dạy và học tập, bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học;

n) Hoạt động văn hóa, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim;

o) Đồ chơi cho trẻ em; sách các loại, trừ sách quy định tại khoản 15 Điều 5 của Luật này;

p) Dịch vụ khoa học, công nghệ theo quy định của Luật khoa học và công nghệ;

q)19 Bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định của Luật nhà ở.

3. Mức thuế suất 10% áp dụng đối với hàng hóa, dịch vụ không quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Phương pháp tính thuế

Phương pháp tính thuế giá trị gia tăng gồm phương pháp khấu trừ thuế giá trị gia tăng và phương pháp tính trực tiếp trên giá trị gia tăng.

Điều 10. Phương pháp khấu trừ thuế 20

1. Phương pháp khấu trừ thuế giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế bằng số thuế giá trị gia tăng đầu ra trừ số thuế giá trị gia tăng đầu vào được khấu trừ;

b) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng bằng giá tính thuế của hàng hóa, dịch vụ chịu thuế bán ra nhân với thuế suất thuế giá trị gia tăng của hàng hóa, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán trừ giá tính thuế giá trị gia tăng xác định theo quy định tại điểm k khoản 1 Điều 7 của Luật này;

c) Số thuế giá trị gia tăng đầu vào được khấu trừ bằng tổng số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ, chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu và đáp ứng điều kiện quy định tại Điều 12 của Luật này.

2. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ bao gồm:

a) Cơ sở kinh doanh có doanh thu hàng năm từ bán hàng hóa, cung ứng dịch vụ từ một tỷ đồng trở lên, trừ hộ, cá nhân kinh doanh;

b) Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, trừ hộ, cá nhân kinh doanh.

3. Chính phủ quy định chi tiết Điều này.

Điều 11. Phương pháp tính trực tiếp trên giá trị gia tăng 21

1. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng áp dụng đối với hoạt động mua bán, chế tác vàng, bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

2. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng tỷ lệ % nhân với doanh thu áp dụng như sau:

a) Đối tượng áp dụng:

- Doanh nghiệp, hợp tác xã có doanh thu hàng năm dưới mức ngưỡng doanh thu một tỷ đồng, trừ trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại khoản 2 Điều 10 của Luật này;

- Hộ, cá nhân kinh doanh;

- Tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có doanh thu phát sinh tại Việt Nam chưa thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ, trừ tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu, khí nộp thuế theo phương pháp khấu trừ do bên Việt Nam khấu trừ nộp thay;

- Tổ chức kinh tế khác, trừ trường hợp đăng ký nộp thuế theo phương pháp khấu trừ thuế quy định tại khoản 2 Điều 10 của Luật này;

b) Tỷ lệ % để tính thuế giá trị gia tăng được quy định như sau:

- Phân phối, cung cấp hàng hóa: 1%;

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 5%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 3%;

- Hoạt động kinh doanh khác: 2%.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Điều 12. Khấu trừ thuế giá trị gia tăng đầu vào 22

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hóa, dịch vụ chịu thuế giá trị gia tăng bị tổn thất;

b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hóa, dịch vụ bán ra;

c) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ bán cho tổ chức, cá nhân sử dụng nguồn vốn viện trợ nhân đạo, viện trợ không hoàn lại được khấu trừ toàn bộ;

d) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí được khấu trừ toàn bộ;

đ) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào được quy định như sau:

a) Có hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng ở khâu nhập khẩu;

b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, trừ hàng hóa, dịch vụ mua từng lần có giá trị dưới hai mươi triệu đồng;

c) Đối với hàng hóa, dịch vụ xuất khẩu, ngoài các điều kiện quy định tại điểm a và điểm b khoản này còn phải có: hợp đồng ký kết với bên nước ngoài về việc bán, gia công hàng hóa, cung ứng dịch vụ; hóa đơn bán hàng hóa, dịch vụ; chứng từ thanh toán không dùng tiền mặt; tờ khai hải quan đối với hàng hóa xuất khẩu.

Việc thanh toán tiền hàng hóa, dịch vụ xuất khẩu dưới hình thức thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước được coi là thanh toán không dùng tiền mặt.

Điều 13. Các trường hợp hoàn thuế 23

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng hoặc trong quý thì được khấu trừ vào kỳ tiếp theo; trường hợp lũy kế sau ít nhất mười hai tháng tính từ tháng đầu tiên hoặc ít nhất sau bốn quý tính từ quý đầu tiên phát sinh số thuế giá trị gia tăng chưa được khấu trừ mà vẫn còn số thuế giá trị gia tăng đầu vào chưa được khấu trừ thì cơ sở kinh doanh được hoàn thuế.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ và có số thuế còn lại từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

2. Cơ sở kinh doanh trong tháng, quý có hàng hóa, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý.

3. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

4. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hóa mua tại Việt Nam mang theo người khi xuất cảnh.

5. Việc hoàn thuế giá trị gia tăng đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo được quy định như sau:

a) Chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ mua tại Việt Nam để phục vụ cho chương trình, dự án;

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ không hoàn lại, tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hóa, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ đó.

6. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hóa đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

7. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 14. Hóa đơn, chứng từ

1. Việc mua bán hàng hóa, dịch vụ phải có hóa đơn, chứng từ theo quy định của pháp luật và các quy định sau đây:

a) Cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ thuế sử dụng hóa đơn giá trị gia tăng; hóa đơn phải được ghi đầy đủ, đúng nội dung quy định, bao gồm cả khoản phụ thu, phí thu thêm (nếu có). Trường hợp bán hàng hóa, dịch vụ chịu thuế giá trị gia tăng mà trên hóa đơn giá trị gia tăng không ghi khoản thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán ghi trên hóa đơn nhân với thuế suất thuế giá trị gia tăng, trừ trường hợp quy định tại khoản 2 Điều này;

b) Cơ sở kinh doanh nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng sử dụng hóa đơn bán hàng.

2. Đối với các loại tem, vé là chứng từ thanh toán in sẵn giá thanh toán thì giá thanh toán tem, vé đó đã bao gồm thuế giá trị gia tăng.

Chương IV

ĐIỀU KHOẢN THI HÀNH 24

Điều 15. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế các luật sau đây:

a) Luật thuế giá trị gia tăng năm 1997;

b) Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 07/2003/QH11;

3. Bãi bỏ Điều 2 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11.

Điều 16. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 5, 7, 8, 12, 13 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12.”

Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

2 Khoản này được bổ sung theo quy định tại khoản 1 Điều 3 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

3 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

4 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

5 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

6 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

7 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

8 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

9 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

10 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

11 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

12 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

13 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

14 Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại khoản này theo quy định tại điểm c khoản 2 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

15 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

16 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 3 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

17 Điểm này được bãi bỏ theo quy định tại khoản 3 Điều 3 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

18 Điểm này được bãi bỏ theo quy định tại khoản 3 Điều 3 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

19 Điểm này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

20 Điều này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

21 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

22 Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

23 Điều này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

24 Điều 2 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 quy định như sau:

“Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, trừ quy định tại khoản 2 và khoản 3 Điều này.

2. Quy định thuế suất 5% đối với bán, cho thuê, cho thuê mua nhà ở xã hội tại khoản 3 Điều 1 của Luật này được thực hiện từ ngày 01 tháng 7 năm 2013.

3. Giảm 50% mức thuế suất 10% thuế giá trị gia tăng từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với bán, cho thuê, cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.”

Điều 6 Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


VBHN 01_VBHN-VPQH_Luat thue GTGT

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/VBHN-VPQH | Hà Nội, ngày 28 tháng 4 năm 2016

LUẬT

THUẾ GIÁ TRỊ GIA TĂNG

Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2009, được sửa đổi, bổ sung bởi:

1. Luật số 31/2013/QH13 ngày 19 tháng 6 năm 2013 của Quốc hội sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014;

2. Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015;

3. Luật số 106/2016/QH13 ngày 06 tháng 4 năm 2016 của Quốc hội sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế giá trị gia tăng1.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ và hoàn thuế giá trị gia tăng.

Điều 2. Thuế giá trị gia tăng

Thuế giá trị gia tăng là thuế tính trên giá trị tăng thêm của hàng hóa, dịch vụ phát sinh trong quá trình từ sản xuất, lưu thông đến tiêu dùng.

Điều 3. Đối tượng chịu thuế

Hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam là đối tượng chịu thuế giá trị gia tăng, trừ các đối tượng quy định tại Điều 5 của Luật này.

Điều 4. Người nộp thuế

Người nộp thuế giá trị gia tăng là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa chịu thuế giá trị gia tăng (sau đây gọi là người nhập khẩu).

Điều 5. Đối tượng không chịu thuế

1.2 Sản phẩm trồng trọt, chăn nuôi, thủy sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Doanh nghiệp, hợp tác xã mua sản phẩm trồng trọt, chăn nuôi, thủy sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường bán cho doanh nghiệp, hợp tác xã khác thì không phải kê khai, tính nộp thuế giá trị gia tăng nhưng được khấu trừ thuế giá trị gia tăng đầu vào.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, tinh dịch, phôi, vật liệu di truyền.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

3a.3 Phân bón; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp; tàu đánh bắt xa bờ; thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác.

4.4 Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt mà thành phần chính là Na-tri-clo-rua (NaCl).

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7.5 Bảo hiểm nhân thọ, bảo hiểm sức khỏe, bảo hiểm người học, các dịch vụ bảo hiểm khác liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng, các dịch vụ bảo hiểm nông nghiệp khác; bảo hiểm tàu, thuyền, trang thiết bị và các dụng cụ cần thiết khác phục vụ trực tiếp đánh bắt thủy sản; tái bảo hiểm.

8.6 Các dịch vụ tài chính, ngân hàng, kinh doanh chứng khoán sau đây:

a) Dịch vụ cấp tín dụng bao gồm: cho vay; chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác; bảo lãnh; cho thuê tài chính; phát hành thẻ tín dụng; bao thanh toán trong nước; bao thanh toán quốc tế; hình thức cấp tín dụng khác theo quy định của pháp luật;

b) Dịch vụ cho vay của người nộp thuế không phải là tổ chức tín dụng;

c) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán; tự doanh chứng khoán; bảo lãnh phát hành chứng khoán; tư vấn đầu tư chứng khoán; lưu ký chứng khoán; quản lý quỹ đầu tư chứng khoán; quản lý danh mục đầu tư chứng khoán; dịch vụ tổ chức thị trường của sở giao dịch chứng khoán hoặc trung tâm giao dịch chứng khoán; hoạt động kinh doanh chứng khoán khác theo quy định của pháp luật về chứng khoán;

d) Chuyển nhượng vốn bao gồm: chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất, kinh doanh, chuyển nhượng chứng khoán; hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

đ) Bán nợ;

e) Kinh doanh ngoại tệ;

g) Dịch vụ tài chính phái sinh bao gồm: hoán đổi lãi suất; hợp đồng kỳ hạn; hợp đồng tương lai; quyền chọn mua, bán ngoại tệ; dịch vụ tài chính phái sinh khác theo quy định của pháp luật;

h) Bán tài sản bảo đảm của khoản nợ của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

9.7 Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi; dịch vụ chăm sóc người cao tuổi, người khuyết tật.

10. Dịch vụ bưu chính, viễn thông công ích và In-ter-net phổ cập theo chương trình của Chính phủ.

11.8 Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân, vốn viện trợ nhân đạo đối với các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

13. Dạy học, dạy nghề theo quy định của pháp luật.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15.9 Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; tiền, in tiền.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện.

17.10 Máy móc, thiết bị, phụ tùng, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thủy thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp hoặc thuê của nước ngoài để sử dụng cho sản xuất, kinh doanh, cho thuê, cho thuê lại.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh.

19. Hàng hóa nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ; đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế.

Hàng hóa, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

20. Hàng hóa chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu nhập khẩu để sản xuất, gia công hàng hóa xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài; hàng hóa, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ; phần mềm máy tính.

22. Vàng nhập khẩu dạng thỏi, miếng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

23.11 Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; sản phẩm xuất khẩu là hàng hóa được chế biến từ tài nguyên, khoáng sản có tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh; nạng, xe lăn và dụng cụ chuyên dùng khác cho người tàn tật.

25.12 Hàng hóa, dịch vụ của hộ, cá nhân kinh doanh có mức doanh thu hàng năm từ một trăm triệu đồng trở xuống.

Cơ sở kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào, trừ trường hợp áp dụng mức thuế suất 0% quy định tại khoản 1 Điều 8 của Luật này.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Giá tính thuế được quy định như sau:

a)13 Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng; đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng;

b)14 Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng với thuế nhập khẩu (nếu có), cộng với thuế tiêu thụ đặc biệt (nếu có) và cộng với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu;

c) Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này;

d)15 Đối với hoạt động cho thuê tài sản là số tiền cho thuê chưa có thuế giá trị gia tăng.

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho thời hạn thuê thì giá tính thuế là số tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế giá trị gia tăng;

đ) Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế giá trị gia tăng của hàng hóa đó, không bao gồm khoản lãi trả góp, lãi trả chậm;

e) Đối với gia công hàng hóa là giá gia công chưa có thuế giá trị gia tăng;

g) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế giá trị gia tăng. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị;

h) Đối với hoạt động kinh doanh bất động sản là giá bán bất động sản chưa có thuế giá trị gia tăng, trừ giá chuyển quyền sử dụng đất hoặc tiền thuê đất phải nộp ngân sách nhà nước;

i) Đối với hoạt động đại lý, môi giới mua bán hàng hóa và dịch vụ hưởng hoa hồng là tiền hoa hồng thu được từ các hoạt động này chưa có thuế giá trị gia tăng;

k) Đối với hàng hóa, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì giá tính thuế được xác định theo công thức sau:

Giá chưa có thuế giá trị gia tăng

=

Giá thanh toán

1 + thuế suất của hàng hóa, dịch vụ (%)

2. Giá tính thuế đối với hàng hóa, dịch vụ quy định tại khoản 1 Điều này bao gồm cả khoản phụ thu và phí thu thêm mà cơ sở kinh doanh được hưởng.

3.16 Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thuế suất

1.17 Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế và hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều 5 của Luật này khi xuất khẩu, trừ các trường hợp sau đây:

a) Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

b) Dịch vụ tái bảo hiểm ra nước ngoài;

c) Dịch vụ cấp tín dụng;

d) Chuyển nhượng vốn;

đ) Dịch vụ tài chính phái sinh;

e) Dịch vụ bưu chính, viễn thông;

g)18 Sản phẩm xuất khẩu quy định tại khoản 23 Điều 5 của Luật này.

Hàng hóa, dịch vụ xuất khẩu là hàng hóa, dịch vụ được tiêu dùng ở ngoài Việt Nam, trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của Chính phủ.

2. Mức thuế suất 5% áp dụng đối với hàng hóa, dịch vụ sau đây:

a) Nước sạch phục vụ sản xuất và sinh hoạt;

b)19 Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;

c)20 (được bãi bỏ)

d) Dịch vụ đào đắp, nạo vét kênh, mương, ao hồ phục vụ sản xuất nông nghiệp; nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng; sơ chế, bảo quản sản phẩm nông nghiệp;

đ) Sản phẩm trồng trọt, chăn nuôi, thủy sản chưa qua chế biến, trừ sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

e) Mủ cao su sơ chế; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá;

g) Thực phẩm tươi sống; lâm sản chưa qua chế biến, trừ gỗ, măng và sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

h) Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn;

i) Sản phẩm bằng đay, cói, tre, nứa, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp; bông sơ chế; giấy in báo;

k)21 (được bãi bỏ)

l) Thiết bị, dụng cụ y tế; bông, băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh; sản phẩm hóa dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh;

m) Giáo cụ dùng để giảng dạy và học tập, bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học;

n) Hoạt động văn hóa, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim;

o) Đồ chơi cho trẻ em; sách các loại, trừ sách quy định tại khoản 15 Điều 5 của Luật này;

p) Dịch vụ khoa học, công nghệ theo quy định của Luật khoa học và công nghệ;

q)22 Bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định của Luật nhà ở.

3. Mức thuế suất 10% áp dụng đối với hàng hóa, dịch vụ không quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Phương pháp tính thuế

Phương pháp tính thuế giá trị gia tăng gồm phương pháp khấu trừ thuế giá trị gia tăng và phương pháp tính trực tiếp trên giá trị gia tăng.

Điều 10. Phương pháp khấu trừ thuế23

1. Phương pháp khấu trừ thuế giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế bằng số thuế giá trị gia tăng đầu ra trừ số thuế giá trị gia tăng đầu vào được khấu trừ;

b) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng bằng giá tính thuế của hàng hóa, dịch vụ chịu thuế bán ra nhân với thuế suất thuế giá trị gia tăng của hàng hóa, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán trừ giá tính thuế giá trị gia tăng xác định theo quy định tại điểm k khoản 1 Điều 7 của Luật này;

c) Số thuế giá trị gia tăng đầu vào được khấu trừ bằng tổng số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ, chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu và đáp ứng điều kiện quy định tại Điều 12 của Luật này.

2. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ bao gồm:

a) Cơ sở kinh doanh có doanh thu hàng năm từ bán hàng hóa, cung ứng dịch vụ từ một tỷ đồng trở lên, trừ hộ, cá nhân kinh doanh;

b) Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, trừ hộ, cá nhân kinh doanh.

3. Chính phủ quy định chi tiết Điều này.

Điều 11. Phương pháp tính trực tiếp trên giá trị gia tăng24

1. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng áp dụng đối với hoạt động mua bán, chế tác vàng, bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

2. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng tỷ lệ % nhân với doanh thu áp dụng như sau:

a) Đối tượng áp dụng:

- Doanh nghiệp, hợp tác xã có doanh thu hàng năm dưới mức ngưỡng doanh thu một tỷ đồng, trừ trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại khoản 2 Điều 10 của Luật này;

- Hộ, cá nhân kinh doanh;

- Tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có doanh thu phát sinh tại Việt Nam chưa thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ, trừ tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu, khí nộp thuế theo phương pháp khấu trừ do bên Việt Nam khấu trừ nộp thay;

- Tổ chức kinh tế khác, trừ trường hợp đăng ký nộp thuế theo phương pháp khấu trừ thuế quy định tại khoản 2 Điều 10 của Luật này;

b) Tỷ lệ % để tính thuế giá trị gia tăng được quy định như sau:

- Phân phối, cung cấp hàng hóa: 1%;

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 5%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 3%;

- Hoạt động kinh doanh khác: 2%.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Điều 12. Khấu trừ thuế giá trị gia tăng đầu vào25

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hóa, dịch vụ chịu thuế giá trị gia tăng bị tổn thất;

b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hóa, dịch vụ bán ra;

c) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ bán cho tổ chức, cá nhân sử dụng nguồn vốn viện trợ nhân đạo, viện trợ không hoàn lại được khấu trừ toàn bộ;

d) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí được khấu trừ toàn bộ;

đ) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào được quy định như sau:

a) Có hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng ở khâu nhập khẩu;

b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, trừ hàng hóa, dịch vụ mua từng lần có giá trị dưới hai mươi triệu đồng;

c) Đối với hàng hóa, dịch vụ xuất khẩu, ngoài các điều kiện quy định tại điểm a và điểm b khoản này còn phải có: hợp đồng ký kết với bên nước ngoài về việc bán, gia công hàng hóa, cung ứng dịch vụ; hóa đơn bán hàng hóa, dịch vụ; chứng từ thanh toán không dùng tiền mặt; tờ khai hải quan đối với hàng hóa xuất khẩu.

Việc thanh toán tiền hàng hóa, dịch vụ xuất khẩu dưới hình thức thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước được coi là thanh toán không dùng tiền mặt.

Điều 13. Các trường hợp hoàn thuế26

1.27 Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng hoặc trong quý thì được khấu trừ vào kỳ tiếp theo.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ và có số thuế còn lại từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

Cơ sở kinh doanh không được hoàn thuế giá trị gia tăng mà được kết chuyển số thuế chưa được khấu trừ của dự án đầu tư theo quy định của pháp luật về đầu tư sang kỳ tiếp theo đối với các trường hợp:

a) Dự án đầu tư của cơ sở kinh doanh không góp đủ số vốn điều lệ như đã đăng ký; kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của Luật đầu tư hoặc không bảo đảm duy trì đủ điều kiện kinh doanh trong quá trình hoạt động;

b) Dự án đầu tư khai thác tài nguyên, khoáng sản được cấp phép từ ngày 01 tháng 7 năm 2016 hoặc dự án đầu tư sản xuất sản phẩm hàng hóa mà tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên theo dự án đầu tư.

Chính phủ quy định chi tiết khoản này.

2.28 Cơ sở kinh doanh trong tháng, quý có hàng hóa, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý, trừ trường hợp hàng hóa nhập khẩu để xuất khẩu, hàng hóa xuất khẩu không thực hiện việc xuất khẩu tại địa bàn hoạt động hải quan theo quy định của Luật hải quan. Thực hiện hoàn thuế trước, kiểm tra sau đối với người nộp thuế sản xuất hàng hóa xuất khẩu không vi phạm pháp luật về thuế, hải quan trong thời gian hai năm liên tục; người nộp thuế không thuộc đối tượng rủi ro cao theo quy định của Luật quản lý thuế.

3. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

4. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hóa mua tại Việt Nam mang theo người khi xuất cảnh.

5. Việc hoàn thuế giá trị gia tăng đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo được quy định như sau:

a) Chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ mua tại Việt Nam để phục vụ cho chương trình, dự án;

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ không hoàn lại, tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hóa, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ đó.

6. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hóa đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

7. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 14. Hóa đơn, chứng từ

1. Việc mua bán hàng hóa, dịch vụ phải có hóa đơn, chứng từ theo quy định của pháp luật và các quy định sau đây:

a) Cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ thuế sử dụng hóa đơn giá trị gia tăng; hóa đơn phải được ghi đầy đủ, đúng nội dung quy định, bao gồm cả khoản phụ thu, phí thu thêm (nếu có). Trường hợp bán hàng hóa, dịch vụ chịu thuế giá trị gia tăng mà trên hóa đơn giá trị gia tăng không ghi khoản thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán ghi trên hóa đơn nhân với thuế suất thuế giá trị gia tăng, trừ trường hợp quy định tại khoản 2 Điều này;

b) Cơ sở kinh doanh nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng sử dụng hóa đơn bán hàng.

2. Đối với các loại tem, vé là chứng từ thanh toán in sẵn giá thanh toán thì giá thanh toán tem, vé đó đã bao gồm thuế giá trị gia tăng.

Chương IV

ĐIỀU KHOẢN THI HÀNH 29

Điều 15. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế các luật sau đây:

a) Luật thuế giá trị gia tăng năm 1997;

b) Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 07/2003/QH11;

3. Bãi bỏ Điều 2 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11.

Điều 16. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 5, 7, 8, 12, 13 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12.”

Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 70/2014/QH13, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13 và Luật số 71/2014/QH13.”

2 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

3 Khoản này được bổ sung theo quy định tại khoản 1 Điều 3 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

4 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

5 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

6 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

7 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

8 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

9 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

10 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

11 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 1 Điều 1 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

12 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

13 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

14 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

15 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

16 Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại khoản này theo quy định tại điểm c khoản 2 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

17 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 3 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 2 Điều 1 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

18 Điểm này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 3 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại khoản 23 Điều 5 của Luật này.

Hàng hóa, dịch vụ xuất khẩu là hàng hóa, dịch vụ được tiêu dùng ở ngoài Việt Nam, trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của Chính phủ.”

Điểm này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 2 Điều 1 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

19 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 3 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

20 Điểm này được bãi bỏ theo quy định tại khoản 3 Điều 3 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

21 Điểm này được bãi bỏ theo quy định tại khoản 3 Điều 3 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

22 Điểm này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

23 Điều này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

24 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

25 Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

26 Điều này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 7 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

Điều này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 3 Điều 1 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

27 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 7 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng hoặc trong quý thì được khấu trừ vào kỳ tiếp theo; trường hợp lũy kế sau ít nhất mười hai tháng tính từ tháng đầu tiên hoặc ít nhất sau bốn quý tính từ quý đầu tiên phát sinh số thuế giá trị gia tăng chưa được khấu trừ mà vẫn còn số thuế giá trị gia tăng đầu vào chưa được khấu trừ thì cơ sở kinh doanh được hoàn thuế.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ và có số thuế còn lại từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 3 Điều 1 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

28 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 7 Điều 1 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“2. Cơ sở kinh doanh trong tháng, quý có hàng hóa, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ ba trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 3 Điều 1 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

29 Điều 2 của Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 quy định như sau:

“Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, trừ quy định tại khoản 2 và khoản 3 Điều này.

2. Quy định thuế suất 5% đối với bán, cho thuê, cho thuê mua nhà ở xã hội tại khoản 3 Điều 1 của Luật này được thực hiện từ ngày 01 tháng 7 năm 2013.

3. Giảm 50% mức thuế suất 10% thuế giá trị gia tăng từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với bán, cho thuê, cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

4. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.”

Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”

Điều 4 của Luật số 106/2016/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, có hiệu lực kể từ ngày 01 tháng 7 năm 2016 quy định như sau:

“Điều 4

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016, trừ quy định tại khoản 2 Điều này.

2. Khoản 4 Điều 3 của Luật này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

3. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.”


ND 2010 - 51 phat hanh hoa don

CHÍNH PHỦ
-----------

Số: 51/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-------------------

Hà Nội, ngày 14 tháng 05 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

---------------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc in, phát hành, sử dụng hóa đơn bán hàng hóa, cung ứng dịch vụ (sau đây gọi chung là hóa đơn); xử phạt vi phạm hành chính về hóa đơn; nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, sử dụng hóa đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành, sử dụng hóa đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hóa, cung ứng dịch vụ, gồm:

a) Tổ chức, cá nhân Việt Nam kinh doanh bán hàng hóa, cung ứng dịch vụ (gọi chung là bán hàng hóa, dịch vụ) tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hóa, dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, cá nhân Việt Nam hoặc nước ngoài không kinh doanh nhưng có bán hàng hóa, dịch vụ tại Việt Nam

2. Tổ chức nhận in hóa đơn.

3. Tổ chức, cá nhân mua hàng hóa, dịch vụ

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành, sử dụng hóa đơn

Điều 3. Giải thích từ ngữ

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hóa, dịch vụ theo quy định của pháp luật.

2. Tạo hóa đơn là hoạt động làm ra hóa đơn để sử dụng cho mục đích bán hàng hóa, dịch vụ của tổ chức, cá nhân kinh doanh; gồm: tự in từ các máy móc, thiết bị tại doanh nghiệp; đặt các doanh nghiệp đủ điều kiện in hóa đơn; khởi tạo hóa đơn điện tử theo Luật Giao dịch điện tử.

3. Lập hóa đơn là việc ghi đầy đủ nội dung của hóa đơn theo quy định khi bán hàng hóa, dịch vụ

4. Hóa đơn hợp pháp là hóa đơn đảm bảo đúng, đầy đủ về hình thức và nội dung theo quy định tại Nghị định này.

5. Hóa đơn giả là hóa đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hóa đơn.

6. Hóa đơn chưa có giá trị sử dụng là hóa đơn đã được in, khởi tạo theo quy định tại Nghị định này, nhưng chưa hoàn thành việc thông báo phát hành.

7. Hóa đơn hết giá trị sử dụng là hóa đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hóa đơn bị mất sau khi đã thông báo phát hành, được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hóa đơn của các tổ chức, cá nhân đã ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

8. Sử dụng hóa đơn bất hợp pháp là việc sử dụng hóa đơn giả, hóa đơn chưa có giá trị sử dụng, hết giá trị sử dụng; hoặc sử dụng hóa đơn của tổ chức, cá nhân khác (trừ hóa đơn do cơ quan thuế phát hành) để lập khi bán hàng hóa, dịch vụ, để hạch toán kế toán, khai thuế, thanh toán vốn ngân sách.

9. Sử dụng bất hợp pháp hóa đơn là việc lập khống hóa đơn; cho hoặc bán hóa đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hóa, dịch vụ; cho hoặc bán hóa đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hóa đơn không ghi đầy đủ các nội dung; lập hóa đơn sai lệch nội dung giữa các liên; dùng hóa đơn của hàng hóa, dịch vụ này để chứng minh cho hàng hóa, dịch vụ khác; dùng hóa đơn quay vòng khi vận chuyển hàng hóa trong khâu lưu thông.

10. Hóa đơn lập khống là hóa đơn được lập nhưng nội dung được ghi không có thực một phần hoặc toàn bộ

Điều 4. Loại, hình thức và nội dung hóa đơn

1. Hóa đơn quy định tại Nghị định này gồm các loại sau:

a) Hóa đơn xuất khẩu là hóa đơn dùng trong hoạt động kinh doanh xuất khẩu hàng hóa, dịch vụ ra nước ngoài, xuất khẩu vào khu phi thuế quan;

b) Hóa đơn giá trị gia tăng là hóa đơn bán hàng hóa, dịch vụ nội địa dành cho các tổ chức, cá nhân khai thuế giá trị gia tăng theo phương pháp khấu trừ;

c) Hóa đơn bán hàng là hóa đơn bán hàng hóa, dịch vụ nội địa dành cho các tổ chức, cá nhân khai thuế giá trị gia tăng theo phương pháp trực tiếp;

d) Các loại hóa đơn khác, gồm: vé, thẻ hoặc các chứng từ có tên gọi khác nhưng có hình thức và nội dung quy định tại các khoản 2, 3 Điều này.

2. Hóa đơn được thể hiện bằng các hình thức sau:

a) Hóa đơn tự in là hóa đơn do các tổ chức, cá nhân kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hóa, dịch vụ;

b) Hóa đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hóa, dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hóa đơn đặt in là hóa đơn do các tổ chức, cá nhân kinh doanh đặt in theo mẫu để sử dụng cho hoạt động kinh doanh hàng hóa, dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, cá nhân.

3. Hóa đơn phải có các nội dung sau:

a) Tên hóa đơn, ký hiệu hóa đơn, số hóa đơn, tên liên hóa đơn. Đối với hóa đơn đặt in còn phải ghi tên tổ chức đã nhận in hóa đơn;

b) Tên, địa chỉ, mã số thuế của người bán;

c) Tên, địa chỉ, mã số thuế của người mua;

d) Tên, đơn vị tính, số lượng, đơn giá hàng hóa, dịch vụ; thành tiền chưa có thuế giá trị gia tăng, thuế suất thuế giá trị gia tăng, số tiền thuế giá trị gia tăng trong trường hợp là hóa đơn giá trị gia tăng;

đ) Tổng số tiền thanh toán, chữ ký người mua, chữ ký người bán, dấu người bán (nếu có) và ngày, tháng, năm lập hóa đơn.

Bộ Tài chính quy định cụ thể đối với hóa đơn không cần thiết phải có đủ những nội dung quy định tại khoản này.

4. Hóa đơn được thể hiện bằng chữ Việt. Hóa đơn xuất khẩu hoặc các loại hóa đơn cần kèm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn () hoặc đặt ngay dưới dòng chữ Việt và có kích cỡ nhỏ hơn kích cỡ chữ Việt.

5. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định về nội dung và hình thức hóa đơn khác với quy định tại các khoản 2, 3 Điều này thì thực hiện theo quy định tại điều ước quốc tế đó.

Chương 2.

TẠO VÀ PHÁT HÀNH HÓA ĐƠN

Điều 5. Nguyên tắc tạo và phát hành hóa đơn

1. Tổ chức, cá nhân kinh doanh đáp ứng đủ các điều kiện quy định tại Điều 6, Điều 7 Nghị định này được tự in hóa đơn hoặc khởi tạo hóa đơn điện tử để sử dụng trong việc bán hàng hóa, dịch vụ.

2. Tổ chức, cá nhân kinh doanh có mã số thuế nhưng không đủ điều kiện quy định tại khoản 1 Điều này phải đặt in hóa đơn để phục vụ cho hoạt động bán hàng hóa, dịch vụ của bản thân tổ chức, cá nhân.

3. Cơ quan thuế cấp tỉnh, thành phố (sau đây gọi tắt là Cục Thuế) đặt in, phát hành hóa đơn để cấp, bán cho các tổ chức, cá nhân theo quy định tại Điều 10 Nghị định này.

4. Doanh nghiệp đủ điều kiện theo quy định tại Điều 22 Nghị định này được nhận in hóa đơn cho các tổ chức, cá nhân khác.

5. Tổ chức, cá nhân kinh doanh có thể đồng thời cùng lúc sử dụng nhiều hình thức hóa đơn khác nhau. Nhà nước khuyến khích hình thức hóa đơn điện tử.

6. Tổ chức, cá nhân khi in hóa đơn không được in trùng số trong những hóa đơn có cùng ký hiệu

7. Tổ chức, cá nhân trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ phải thông báo phát hành theo quy định tại Điều 11, Điều 12 Nghị định này.

Điều 6. Hóa đơn tự in

1. Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao; doanh nghiệp có mức vốn điều lệ theo quy định của Bộ Tài chính; các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật được tự in hóa đơn kể từ khi có mã số thuế.

2. Tổ chức, cá nhân kinh doanh trừ các trường hợp quy định tại khoản 1 Điều này, được tự in hóa đơn để sử dụng cho việc bán hàng hóa, dịch vụ nếu có đủ các điều kiện sau:

a) Đã được cấp mã số thuế;

b) Có doanh thu bán hàng hóa, dịch vụ;

c) Không bị xử phạt về các hành vi vi phạm pháp luật về thuế theo mức do Bộ Tài chính quy định trong 365 (ba trăm sáu mươi lăm) ngày liên tục tính đến ngày thông báo phát hành hóa đơn tự in;

d) Có hệ thống thiết bị đảm bảo cho việc in và lập hóa đơn khi bán hàng hóa, dịch vụ;

đ) Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm bán hàng hóa, dịch vụ gắn liền với phần mềm kế toán, đảm bảo việc in và lập hóa đơn chỉ được thực hiện khi nghiệp vụ kế toán phát sinh.

3. Hóa đơn tự in đảm bảo nguyên tắc mỗi số hóa đơn chỉ được lập một lần. Số lượng liên hóa đơn được in căn cứ vào yêu cầu sử dụng cụ thể của nghiệp vụ bán hàng. Tổ chức, cá nhân có trách nhiệm tự quy định bằng văn bản về số lượng liên hóa đơn.

Điều 7. Hóa đơn điện tử

1. Hóa đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức, cá nhân kinh doanh đã được cấp mã số thuế khi bán hàng hóa, dịch vụ và được lưu trữ trên máy tính của các Bên theo quy định của pháp luật về giao dịch điện tử.

2. Hóa đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

Điều 8. Hóa đơn đặt in

1. Hóa đơn đặt in được in ra dưới dạng mẫu in sẵn có nội dung quy định tại khoản 3 Điều 4 Nghị định này. Riêng hóa đơn do các Cục Thuế đặt in phải có tên Cục Thuế ở góc trên bên trái của tờ hóa đơn.

2. Tổ chức, cá nhân kinh doanh có mã số thuế được đặt in hóa đơn để sử dụng cho các hoạt động bán hàng hóa, dịch vụ.

3. Cục Thuế đặt in hóa đơn để bán, cấp cho các tổ chức, cá nhân thuộc đối tượng theo quy định tại Điều 10 Nghị định này.

Tất cả các đơn vị trực thuộc Cục Thuế bán, cấp cùng một loại hóa đơn do Cục Thuế phát hành.

Điều 9. In hóa đơn đặt in

1. Hóa đơn đặt in được in theo hợp đồng giữa tổ chức, cá nhân kinh doanh hàng hóa, dịch vụ hoặc Cục Thuế với doanh nghiệp nhận in hóa đơn có đủ điều kiện theo quy định tại Điều 22 Nghị định này.

2. Hợp đồng in hóa đơn được thể hiện bằng văn bản, trong đó phải ghi rõ số lượng, ký hiệu, số thứ tự hóa đơn đặt in, đồng thời kèm theo mẫu hóa đơn.

3. Trường hợp doanh nghiệp in tự in hóa đơn đặt in để sử dụng cho mục đích bán hàng hóa, dịch vụ, phải có quyết định in hóa đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định tại khoản 2 Điều này.

Điều 10. Bán, cấp hóa đơn do Cục Thuế đặt in

1. Hóa đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí thực tế. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hóa đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

2. Hóa đơn do các Cục Thuế đặt in chỉ được bán cho tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh, hộ gia đình và cá nhân kinh doanh có cơ sở tại địa phương.

3. Hóa đơn do các Cục Thuế đặt in được cấp cho các tổ chức không phải là doanh nghiệp, hộ gia đình và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, dịch vụ cần có hóa đơn để giao cho khách hàng.

Điều 11. Phát hành hóa đơn của tổ chức, cá nhân kinh doanh

1. Tổ chức, cá nhân kinh doanh trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ phải lập Tờ thông báo phát hành hóa đơn.

2. Nội dung Tờ thông báo phát hành hóa đơn gồm: hóa đơn mẫu, ngày bắt đầu sử dụng, ngày lập Tờ thông báo phát hành và chữ ký của người đại diện trước pháp luật.

3. Hóa đơn mẫu là bản in đúng, đủ các nội dung trên liên hóa đơn giao cho người mua loại sẽ phát hành, có số hóa đơn là một dãy các chữ số 0 và in chữ “Mẫu” trên tờ hóa đơn.

4. Tờ thông báo phát hành hóa đơn được gửi đến cơ quan thuế nơi tổ chức, cá nhân phát hành thông báo đóng trụ sở chính, trong thời hạn mười ngày, kể từ ngày ký thông báo phát hành và niêm yết ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

5. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức, cá nhân kinh doanh phải thực hiện thủ tục thông báo phát hành mới theo quy định tại các khoản 2, 3 và 4 Điều này.

Điều 12. Phát hành hóa đơn của Cục Thuế

1. Hóa đơn do Cục Thuế đặt in để bán, cấp trước khi bán, cấp lần đầu phải lập Tờ thông báo phát hành hóa đơn.

2. Nội dung Tờ thông báo phát hành và hóa đơn mẫu được quy định như khoản 2 và 3 Điều 11.

3. Tờ thông báo phát hành hóa đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn 10 (mười) ngày, kể từ ngày lập Tờ thông báo phát hành và niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian sử dụng hóa đơn. Trường hợp Cục Thuế đã đưa nội dung Tờ thông báo lên trang mạng (Website) của ngành thuế thì không phải gửi Tờ thông báo đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo quy định tại khoản 2 và 3 Điều này.

Điều 13. Nhận dạng hóa đơn

1. Tổ chức, cá nhân khi in, phát hành hóa đơn có trách nhiệm ghi các ký hiệu nhận dạng mật trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn giả trong quá trình sử dụng.

2. Khi có yêu cầu của cơ quan nhà nước có thẩm quyền về xác nhận tính hợp pháp của hóa đơn, tổ chức, cá nhân in, phát hành hóa đơn phải có văn bản trả lời trong vòng mười ngày kể từ khi nhận được yêu cầu.

Chương 3.

SỬ DỤNG HÓA ĐƠN

Điều 14. Nguyên tắc sử dụng hóa đơn

1. Tổ chức, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo quy định tại Nghị định này.

2. Tổ chức, cá nhân kinh doanh khi lập hóa đơn phải ghi đầy đủ nội dung và đúng thực tế nghiệp vụ phát sinh.

3. Hóa đơn được lập thành nhiều liên gồm: liên giao cho người mua, liên người bán giữ và một số liên khác theo yêu cầu của hoạt động kinh doanh. Nội dung lập hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

4. Tổ chức, cá nhân kinh doanh trong quá trình sử dụng nếu phát hiện mất hóa đơn đã lập hoặc chưa lập phải báo cáo cho cơ quan thuế quản lý trực tiếp biết để xử lý kịp thời.

5. Các cơ sở kinh doanh trong cùng một đơn vị kế toán theo quy định tại Luật Kế toán, sử dụng hóa đơn của cơ sở chính.

Điều 15. Lập hóa đơn

1. Khi bán hàng hóa, dịch vụ người bán phải lập hóa đơn. Khi lập hóa đơn phải ghi đầy đủ nội dung theo quy định tại Nghị định này.

2. Hóa đơn phải được lập theo thứ tự từ số nhỏ đến số lớn. Bộ Tài chính quy định thứ tự lập hóa đơn đối với trường hợp nhiều cơ sở của cùng đơn vị kế toán sử dụng chung một loại hóa đơn có cùng tên, cùng ký hiệu.

3. Ngày lập hóa đơn là ngày người bán và người mua làm thủ tục ghi nhận hàng hóa, dịch vụ đã được chuyển quyền sở hữu, quyền sử dụng. Các trường hợp pháp luật quy định chuyển quyền sở hữu, quyền sử dụng có hiệu lực kể từ thời điểm đăng ký thì ngày lập hóa đơn là ngày bàn giao hàng hóa.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hóa đơn cho khối lượng, giá trị hàng hóa, dịch vụ được giao tương ứng.

4. Trường hợp bán hàng qua điện thoại, qua mạng; bán hàng hóa, dịch vụ cùng lúc cho nhiều người tiêu dùng, khi lập hóa đơn người bán hoặc người mua không phải ký tên theo quy định của Bộ Tài chính.

5. Hóa đơn điện tử được lập xong sau khi người bán và người mua đã ký xác nhận giao dịch đã được thực hiện theo quy định của pháp luật về giao dịch điện tử.

6. Bộ Tài chính quy định việc lập hóa đơn đối với các trường hợp cụ thể khác.

Điều 16. Bán hàng hóa, dịch vụ không phải lập hóa đơn

1. Bán hàng hóa, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu nhận hóa đơn.

2. Hàng hóa, dịch vụ bán không phải lập hóa đơn quy định tại khoản 1 Điều này được theo dõi trên bảng kê.

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hóa đơn ghi số tiền bán hàng hóa, dịch vụ trong ngày thể hiện trên dòng cộng của bảng kê, ký tên và giữ liên giao cho người mua tại cuống, các liên khác luân chuyển theo quy định. Tên người mua trong hóa đơn này được ghi là “bán lẻ không giao hóa đơn”.

Điều 17. Xử lý thu hồi hóa đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập được giao cho người mua nếu phát hiện lập sai, hoặc theo yêu cầu của một bên, hàng hóa, dịch vụ đã mua bị trả lại hoặc bị đòi lại, hai bên lập biên bản thu hồi các liên của số hóa đơn lập sai, hoặc hóa đơn của hàng hóa, dịch vụ bị trả lại, bị đòi lại và lưu giữ hóa đơn tại người bán.

Biên bản thu hồi hóa đơn phải thể hiện được nội dung lập sai hoặc lý do đòi lại, trả lại hàng hóa, dịch vụ và các thỏa thuận bồi thường giữa hai bên (nếu có).

Điều 18. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng.

2. Tổ chức, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng.

3. Cơ quan thuế quản lý trực tiếp có thông báo việc hết giá trị sử dụng của các hóa đơn chưa lập mà tổ chức, cá nhân kinh doanh bỏ trốn hoặc tự ý ngừng kinh doanh đang sử dụng.

Điều 19. Ủy nhiệm lập hóa đơn

1. Tổ chức, cá nhân có ủy nhiệm bán hàng hóa, dịch vụ cho tổ chức, cá nhân khác, được ủy nhiệm việc lập hóa đơn cho tổ chức, cá nhân nhận ủy nhiệm khi bán hàng hóa, dịch vụ.

2. Việc ủy nhiệm lập hóa đơn cho người mua hoặc bên thứ ba thực hiện theo quy định của Bộ Tài chính.

3. Việc ủy nhiệm lập hóa đơn phải được thể hiện bằng văn bản giữa người ủy nhiệm và người nhận ủy nhiệm.

4. Tổ chức, cá nhân ủy nhiệm lập hóa đơn chịu trách nhiệm về việc tạo, phát hành và sử dụng hóa đơn theo quy định tại Nghị định này.

Điều 20. Việc sử dụng hóa đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật. Hóa đơn dùng cho mục đích này phải là hóa đơn có thông tin xác định được người mua, trừ một số trường hợp theo quy định của Bộ Tài chính.

2. Liên giao cho người mua hàng đã lập sử dụng cho các mục đích nêu tại khoản 1 Điều này được lưu giữ theo quy định tại Điều 26 Nghị định này.

Chương 4.

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG

QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 21. Quyền và nghĩa vụ của tổ chức, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn để sử dụng nếu đáp ứng đủ các điều kiện theo quy định tại Nghị định này;

b) Được mua hóa đơn do Cục Thuế phát hành;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo quy định tại Nghị định này;

b) Ký hợp đồng đặt in hóa đơn với các cơ sở in có đủ điều kiện trong trường hợp đặt in hóa đơn;

c) Lập và gửi tờ Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng. Trừ trường hợp không phải lập hóa đơn theo quy định tại Điều 16 Nghị định này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo việc sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo quy định của Bộ Tài chính.

Điều 22. Điều kiện và trách nhiệm của tổ chức nhận in hóa đơn

1. Điều kiện:

Tổ chức nhận in hóa đơn phải là doanh nghiệp có Giấy phép hoạt động ngành in.

2. Trách nhiệm:

a) In hóa đơn theo đúng hợp đồng đã ký; không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hóa đơn cho tổ chức in khác thực hiện;

b) Quản lý, bảo quản và xử lý khuôn in, phôi in, hóa đơn đã in và các hóa đơn in hỏng theo thỏa thuận giữa hai bên và theo quy định của pháp luật;

c) Thanh lý hợp đồng in với tổ chức, cá nhân đặt in hóa đơn và tiến hành xử lý khuôn in, phế phẩm theo quy định của Bộ Tài chính;

d) Định kỳ 6 tháng, báo cáo việc nhận in hóa đơn gửi cơ quan thuế trực tiếp quản lý.

Điều 23. Trách nhiệm của cơ quan thuế trong quản lý hóa đơn

1. Tổng cục Thuế có trách nhiệm:

a) Thanh tra, kiểm tra hoạt động tạo, phát hành và sử dụng hóa đơn trong phạm vi cả nước;

b) Thông báo rộng rãi các loại hóa đơn đã được phát hành, được báo mất, không còn giá trị sử dụng.

2. Cục Thuế địa phương có trách nhiệm:

a) Quản lý hoạt động tạo, phát hành hóa đơn của các tổ chức, cá nhân trên địa bàn;

b) Quản lý hoạt động in hóa đơn của các doanh nghiệp in trên địa bàn;

c) Đặt in, phát hành các loại hóa đơn để cấp, bán cho các đối tượng theo quy định tại Nghị định này;

d) Thanh tra, kiểm tra hoạt động tạo, phát hành và sử dụng hóa đơn trên địa bàn.

3. Chi cục Thuế địa phương có trách nhiệm:

a) Kiểm tra việc sử dụng hóa đơn bán hàng hóa, dịch vụ trong phạm vi được phân cấp quản lý thuế;

b) Theo dõi, kiểm tra hoạt động hủy hóa đơn theo quy định của Bộ Tài chính trong phạm vi được phân cấp quản lý thuế.

Điều 24. Trách nhiệm của người mua hàng hóa, dịch vụ

1. Yêu cầu người bán lập và giao hóa đơn khi mua hàng hóa, dịch vụ.

2. Cung cấp chính xác thông tin cần thiết để người bán lập hóa đơn.

3. Ký các liên hóa đơn đã ghi đầy đủ nội dung trong trường hợp mua hàng trực tiếp; trừ một số trường hợp theo quy định của Bộ Tài chính.

4. Sử dụng hóa đơn đúng mục đích.

5. Cung cấp thông tin ghi trên hóa đơn cho các cơ quan có thẩm quyền khi được yêu cầu.

Điều 25. Xử lý mất, cháy, hỏng hóa đơn trong đơn vị kế toán

1. Tổ chức, cá nhân kinh doanh có hóa đơn bị mất, cháy, hỏng thì phải lập biên bản về việc mất, cháy, hỏng hóa đơn.

2. Sau khi lập biên bản tổ chức, cá nhân có hóa đơn bị mất, cháy, hỏng phải có đơn khai báo với cơ quan thuế quản lý trực tiếp. Thời hạn khai báo là ngày sau ngày biên bản được lập xong, nhưng chậm nhất không quá 05 (năm) ngày, kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn.

Bộ Tài chính quy định cụ thể việc xử lý hóa đơn sau mất, cháy, hỏng và trình tự, thủ tục khai báo mất, cháy, hỏng hóa đơn.

Điều 26. Lưu trữ, bảo quản hóa đơn

1. Hóa đơn điện tử, hóa đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hóa đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hóa đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hóa đơn đã lập trong các tổ chức, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, cá nhân đó.

Điều 27. Hủy hóa đơn

1. Hóa đơn đặt in bị in sai, in trùng, in thừa phải được hủy chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày thanh lý hợp đồng đặt in hóa đơn.

2. Tổ chức, cá nhân có hóa đơn hết giá trị sử dụng phải thực hiện hủy hóa đơn. Thời hạn hủy hóa đơn chậm nhất là 30 (ba mươi) ngày, kể từ ngày dừng sử dụng hóa đơn, ngày thông báo tìm lại được hóa đơn đã mất hoặc ngày thông báo hết giá trị sử dụng hóa đơn.

3. Tổ chức, cá nhân có các loại hóa đơn tự in, hóa đơn điện tử đã thông báo phát hành, nhưng không tiếp tục sử dụng nữa thì phải hủy hóa đơn chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày không còn sử dụng.

4. Tổ chức, cá nhân mua hóa đơn của cơ quan thuế khi chuyển sang sử dụng các loại hóa đơn khác phải quyết toán và hủy số hóa đơn đã mua còn chưa sử dụng chậm nhất trong thời hạn 30 (ba mươi) ngày, kể từ ngày sử dụng hình thức hóa đơn mới.

5. Các loại hóa đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

6. Các loại hóa đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán.

Việc hủy hóa đơn phải được thông qua Hội đồng hủy hóa đơn. Thành phần Hội đồng và thủ tục hủy hóa đơn do Bộ Tài chính quy định.

Chương 5.

XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ HÓA ĐƠN

Điều 28. Xử phạt các hành vi vi phạm quy định về tự in hóa đơn và khởi tạo hóa đơn điện tử

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi tự in hóa đơn, khởi tạo hóa đơn điện tử không đủ các nội dung quy định tại khoản 3 Điều 4 Nghị định này.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với hành vi tự in hóa đơn hoặc khởi tạo hóa đơn điện tử khi không đủ các điều kiện quy định trong Nghị định này.

3. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi tự in hóa đơn giả, hoặc khởi tạo hóa đơn điện tử giả, đồng thời bị phạt đình chỉ quyền tự in hóa đơn và quyền khởi tạo hóa đơn điện tử trong thời hạn 36 tháng (ba mươi sáu) tháng, kể từ khi hành vi bị phát hiện.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại Điều này phải hủy các hóa đơn được in hoặc khởi tạo không đúng quy định.

Điều 29. Xử phạt các hành vi vi phạm quy định về đặt in hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi đặt in hóa đơn mà không ký hợp đồng in bằng văn bản.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với các hành vi:

a) Không thanh lý hợp đồng in khi đã lập tờ Thông báo phát hành hóa đơn;

b) Không hủy hóa đơn đặt in chưa phát hành nhưng không còn sử dụng theo quy định tại Điều 27 Nghị định này.

3. Phạt tiền từ 3.000.000 đồng đến 15.000.000 đồng đối với hành vi ký hợp đồng in với cơ sở không đủ điều kiện được in hóa đơn theo quy định tại Điều 22 Nghị định này.

4. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với hành vi không khai báo đúng quy định về việc mất hóa đơn trước khi thông báo phát hành.

5. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in chưa phát hành cho tổ chức, cá nhân khác sử dụng.

6. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi đặt in hóa đơn giả, đồng thời bị chỉ định nhà in khi đặt in hóa đơn trong thời hạn 36 (ba mươi sáu) tháng, kể từ khi phát hiện hành vi đặt in hóa đơn giả.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại các khoản 3, 5, 6 Điều này phải hủy các hóa đơn đặt in không đúng quy định.

Điều 30. Xử phạt các hành vi vi phạm quy định về in hóa đơn đặt in

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm chế độ báo cáo việc in hóa đơn theo quy định của Bộ Tài chính.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với các hành vi:

a) Không thanh lý hợp đồng in khi bên đặt in đã hoàn thành thủ tục thông báo phát hành;

b) Không hủy các sản phẩm in hỏng, in thừa khi tiến hành thanh lý hợp đồng in.

3. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với các hành vi:

a) In hóa đơn khi không đủ điều kiện quy định tại Điều 22 Nghị định này;

b) Không khai báo việc làm mất hóa đơn trong khi in, trước khi giao cho khách hàng.

4. Phạt tiền từ 5.000.000 đồng đến 25.000.000 đồng đối với hành vi chuyển nhượng toàn bộ hoặc một khâu bất kỳ trong hợp đồng in hóa đơn cho cơ sở in khác.

5. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đặt in của khách hàng này cho khách hàng khác.

6. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi in hóa đơn giả, đồng thời bị đình chỉ in hóa đơn trong thời hạn 36 (ba mươi sáu) tháng, kể từ khi hành vi bị phát hiện.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm các khoản 5, 6 Điều này phải hủy các hóa đơn cho, bán hoặc hóa đơn giả.

Điều 31. Xử phạt các hành vi vi phạm quy định về mua hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng với hành vi khai không đúng điều kiện để được mua hóa đơn do cơ quan thuế phát hành.

2. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng đối với hành vi không hủy hóa đơn được mua đã hết hạn sử dụng.

3. Phạt tiền từ 6.000.000 đồng đến 30.000.000 đồng đối với hành vi không khai báo việc làm mất hóa đơn đã mua.

4. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi cho, bán hóa đơn đã mua và chưa lập.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm các khoản 2, 4 Điều này phải hủy các loại hóa đơn được mua đã hết hạn sử dụng; hóa đơn đã mua và chưa lập.

Điều 32. Xử phạt các hành vi vi phạm quy định về phát hành hóa đơn

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với các hành vi:

a) Lập Tờ thông báo phát hành không đầy đủ nội dung;

b) Không gửi, không niêm yết Tờ thông báo phát hành hóa đơn theo đúng quy định.

2. Phạt tiền từ 4.000.000 đồng đến 20.000.000 đồng đối với hành vi không lập Tờ thông báo phát hành hóa đơn sau khi hóa đơn đã được sử dụng.

Ngoài việc bị phạt tiền, tổ chức, cá nhân vi phạm quy định tại Điều này còn phải thực hiện các thủ tục phát hành hóa đơn theo quy định tại Nghị định này.

Điều 33. Xử phạt các hành vi vi phạm quy định về sử dụng hóa đơn khi bán hàng hóa, dịch vụ

1. Phạt tiền từ 200.000 đồng đến 1.000.000 đồng đối với hành vi không ghi đủ các nội dung in sẵn khi lập hóa đơn, hoặc ghi không đúng theo quy định tại Điều 15 Nghị định này.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với các hành vi:

a) Lập hóa đơn nhưng không giao cho người mua;

b) Không lập bảng kê hoặc không lập hóa đơn tổng hợp theo quy định tại khoản 1, khoản 2 Điều 16 Nghị định này.

3. Phạt tiền từ 2.000.000 đồng đến 10.000.000 đồng với các hành vi:

a) Không hủy các hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng theo quy định tại Nghị định này;

b) Không nộp báo cáo hóa đơn đã sử dụng theo quy định.

4. Phạt tiền từ 3.000.000 đồng đến 15.000.000 đồng đối với hành vi lập hóa đơn không theo thứ tự từ số nhỏ đến số lớn theo quy định.

5. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với hành vi không lập hóa đơn khi bán hàng hóa, dịch vụ có giá trị thanh toán trên 200.000 đồng cho người mua theo quy định tại Nghị định này. Cùng với việc bị xử phạt, tổ chức, cá nhân kinh doanh phải lập hóa đơn giao cho người mua.

6. Phạt tiền từ 5.000.000 đồng đến 25.000.000 đồng đối với các hành vi:

a) Lập hóa đơn có sai lệch nội dung giữa các liên;

b) Không báo cáo việc mất hóa đơn đã phát hành nhưng chưa lập, hoặc hóa đơn đã lập nhưng chưa giao cho khách hàng.

7. Phạt tiền từ 12.000.000 đồng đến 60.000.000 đồng đối với hành vi lập hóa đơn bất hợp pháp.

8. Phạt tiền từ 15.000.000 đồng đến 75.000.000 đồng đối với hành vi cho, bán hóa đơn đã phát hành nhưng chưa lập.

9. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi lập hóa đơn khống.

Ngoài việc phạt tiền, tổ chức, cá nhân vi phạm quy định tại điểm a khoản 3 Điều này còn phải hủy hóa đơn đã phát hành nhưng chưa lập, không còn giá trị sử dụng.

Điều 34. Xử phạt các hành vi vi phạm quy định về sử dụng hóa đơn của người mua

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi làm mất hóa đơn đã lập (liên giao cho người mua) để hạch toán kế toán, kê khai thuế và thanh toán vốn ngân sách.

2. Phạt tiền từ 10.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng hóa đơn bất hợp pháp, trừ trường hợp quy định tại khoản 3 Điều này.

3. Phạt tiền từ 20.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng hóa đơn lập khống.

Điều 35. Nguyên tắc, thủ tục xử lý vi phạm, các tình tiết giảm nhẹ, tình tiết tăng nặng, cưỡng chế và thời hạn thi hành quyết định xử phạt

1. Nguyên tắc xử lý vi phạm, thủ tục xử phạt, các tình tiết giảm nhẹ, các tình tiết tăng nặng, thời hiệu xử phạt đối với hành vi vi phạm hành chính về hóa đơn quy định tại Nghị định này thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính.

2. Khi phạt tiền, mức phạt tiền cụ thể đối với một hành vi vi phạm không có tình tiết tăng nặng hoặc giảm nhẹ là mức trung bình của khung tiền phạt được quy định đối với hành vi đó. Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tối thiểu cộng mức tối đa. Trường hợp có một tình tiết tăng nặng hoặc giảm nhẹ sẽ áp dụng mức trung bình tăng thêm hoặc mức trung bình giảm bớt. Mức trung bình tăng thêm hoặc mức trung bình giảm bớt được xác định bằng cách chia đôi tổng số của mức tối thiểu và mức trung bình hoặc chia đôi tổng số giữa mức tối đa và mức trung bình. Có trên một tình tiết tăng nặng hoặc giảm nhẹ sẽ áp dụng mức tối đa hoặc tối thiểu. Trường hợp vừa có tình tiết tăng nặng và tình tiết giảm nhẹ thì được bù trừ để áp dụng khung phạt theo nguyên tắc một tình tiết tăng nặng trừ cho một tình tiết giảm nhẹ.

3. Tổ chức, cá nhân bị xử phạt vi phạm theo Nghị định này phải thi hành quyết định xử phạt trong thời hạn mười ngày, kể từ ngày cơ quan có thẩm quyền giao quyết định xử phạt. Tổ chức, cá nhân bị xử phạt vi phạm hành chính mà không tự nguyện chấp hành quyết định xử phạt thì bị cưỡng chế thi hành theo quy định tại Pháp lệnh Xử lý vi phạm hành chính.

Điều 36. Thanh tra, kiểm tra

1. Cơ quan quản lý thuế các cấp, cơ quan thanh tra chuyên ngành tài chính được quyền thanh tra, kiểm tra các tổ chức, cá nhân trong việc chấp hành các quy định tại Nghị định này.

2. Việc thanh tra, kiểm tra về hóa đơn được thực hiện theo quy định của Bộ Tài chính.

Điều 37. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn

1. Thẩm quyền xử phạt vi phạm hành chính về hóa đơn được thực hiện theo quy định tại các Điều 29, 30, 36 và 38 Pháp lệnh Xử lý vi phạm hành chính.

2. Trường hợp vi phạm các quy định tại các Điều 28, 29, 30, 31, 32, 33 và 34 mà dẫn đến hành vi khai sai làm thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn hoặc dẫn đến hành vi trốn thuế, gian lận thuế thì xử phạt các hành vi đó theo quy định tại Luật Quản lý thuế.

3. Trường hợp vi phạm có liên quan đến hoạt động in hóa đơn giả đến mức truy cứu trách nhiệm hình sự thì chuyển hồ sơ đến cơ quan có thẩm quyền để khởi tố theo quy định của pháp luật.

4. Cơ quan tiến hành tố tụng có trách nhiệm thông báo kết quả xử lý các hành vi vi phạm về hóa đơn cho cơ quan đã đề nghị truy cứu trách nhiệm hình sự.

5. Đối với trường hợp đã ra quyết định xử phạt, nếu sau đó phát hiện hành vi vi phạm có dấu hiệu tội phạm mà chưa hết thời hiệu truy cứu trách nhiệm hình sự thì người đã ra quyết định xử phạt phải hủy quyết định đó và trong thời hạn ba ngày, kể từ ngày hủy quyết định xử phạt, phải chuyển hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự có thẩm quyền.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 38. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2011 và thay thế Nghị định số 89/2002/NĐ-CP ngày 07 tháng 11 năm 2002 của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hóa đơn.

Điều 39. Hướng dẫn thi hành

Bộ Tài chính hướng dẫn thi hành Nghị định này và phối hợp với các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội – nghề nghiệp tuyên truyền, giáo dục và vận động nhân dân thực hiện, giám sát việc thực hiện Nghị định này.

Điều 40. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 121 thue gtgt sua doi ND 123

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------------------
Số: 121/2011/NĐ-CP | Hà Nội, ngày 27 tháng 12 năm 2011

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Thuế giá trị gia tăng

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 2 như sau:

“2. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hóa) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế.

Quy định về cơ sở thường trú và cá nhân ở nước ngoài là đối tượng không cư trú tại khoản này thực hiện theo quy định của pháp luật thuế thu nhập doanh nghiệp và pháp luật thuế thu nhập cá nhân.

Bộ Tài chính hướng dẫn cụ thể quy định tại khoản này”.

2. Bổ sung thêm khoản 3 vào Điều 2 như sau:

“3. Các trường hợp không phải kê khai, tính nộp thuế giá trị gia tăng:

a) Hàng hóa, dịch vụ do đối tượng nộp thuế tại Việt Nam cung cấp ở ngoài Việt Nam, trừ hoạt động vận tải quốc tế mà chặng vận chuyển quốc tế có điểm đi và đến ở nước ngoài.

Trường hợp cung cấp dịch vụ mà hoạt động cung cấp vừa diễn ra tại Việt Nam, vừa diễn ra ở nước ngoài nhưng hợp đồng dịch vụ được ký kết giữa 02 (hai) doanh nghiệp là đối tượng nộp thuế tại Việt Nam hoặc có cơ sở thường trú tại Việt Nam thì dịch vụ này phải chịu thuế giá trị gia tăng đối với phần giá trị hợp đồng thực hiện tại Việt Nam, trừ trường hợp cung cấp dịch vụ bảo hiểm cho hàng hóa nhập khẩu.

b) Các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác.

c) Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam như: sửa chữa phương tiện vận tải, máy móc, thiết bị (bao gồm cả vật tư, phụ tùng thay thế); quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hóa, cung cấp dịch vụ; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam.

d) Tổ chức, cá nhân không kinh doanh, không phải là người nộp thuế giá trị gia tăng thì không phải kê khai, tính thuế giá trị gia tăng khi bán tài sản, kể cả trường hợp bán tài sản đang sử dụng để đảm bảo tiền vay tại các ngân hàng, tổ chức tín dụng.”

3. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Đối với các sản phẩm quy định tại khoản 1 Điều 5 Luật Thuế giá trị gia tăng qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác”.

4. Sửa đổi, bổ sung khoản 3 Điều 3 như sau:

“3. Bảo hiểm theo quy định tại khoản 7 Điều 5 Luật Thuế giá trị gia tăng bao gồm: bảo hiểm nhân thọ; bảo hiểm sức khoẻ, bảo hiểm tai nạn con người, bảo hiểm người học và các dịch vụ bảo hiểm liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng và các dịch vụ bảo hiểm nông nghiệp khác; tái bảo hiểm.”

5. Sửa đổi, bổ sung khoản 4 Điều 3 như sau:

“4. Một số dịch vụ quy định tại khoản 8 Điều 5 Luật Thuế giá trị gia tăng được quy định như sau:

a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Các hình thức cấp tín dụng khác theo quy định của pháp luật.

Tài sản sử dụng để đảm bảo tiền vay của người nộp thuế giá trị gia tăng hoặc đã được chuyển quyền sở hữu sang bên cho vay khi bán phải chịu thuế giá trị gia tăng, trừ trường hợp là hàng hóa không chịu thuế giá trị gia tăng quy định tại Điều 5 Luật Thuế giá trị gia tăng.

b) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý công ty đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của các sở hoặc trung tâm giao dịch chứng khoán, dịch vụ liên quan đến chứng khoán đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam, cho khách hàng vay tiền để thực hiện giao dịch ký quỹ, ứng trước tiền bán chứng khoán và các dịch vụ khác theo quy định của Bộ Tài chính.

c) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật.

d) Bán nợ.

đ) Kinh doanh ngoại tệ”.

6. Sửa đổi, bổ sung khoản 12 Điều 3 như sau:

“12. Tài nguyên, khoáng sản chưa qua chế biến quy định tại khoản 23 Điều 5 Luật Thuế giá trị gia tăng là những tài nguyên, khoáng sản chưa được chế biến thành sản phẩm khác.

Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan hướng dẫn cụ thể việc xác định tài nguyên, khoáng sản khai thác chưa được chế biến thành sản phẩm khác quy định tại khoản này.”

7. Bổ sung thêm khoản 13 vào Điều 3 như sau:

“13. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

Bộ Tài chính hướng dẫn cụ thể dịch vụ phục vụ công cộng không thuộc đối tượng chịu thuế quy định tại khoản này.”

8. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng; đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng.

Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng (+) với thuế nhập khẩu (nếu có), cộng (+) với thuế tiêu thụ đặc biệt (nếu có) và cộng (+) với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu.

Đối với trường hợp mua dịch vụ quy định tại khoản 1 Điều 1 Nghị định này giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.”

9. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu, tặng. Riêng biếu, tặng giấy mời (không thu tiền) xem các cuộc biểu diễn nghệ thuật, trình diễn thời trang, thì người đẹp và người mẫu, thi đấu thể thao do cơ quan Nhà nước có thẩm quyền cho phép theo quy định của pháp luật thì giá tính thuế được xác định bằng không (0).

Hàng hóa, dịch vụ tiêu dùng nội bộ quy định tại khoản này là hàng hóa, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng, không bao gồm hàng hóa, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh.”

10. Sửa đổi, bổ sung khoản 3 Điều 4 như sau:

“3. Đối với hoạt động kinh doanh bất động sản, giá tính thuế giá trị gia tăng là giá chuyển nhượng bất động sản trừ (-) giá đất được trừ để tính thuế giá trị gia tăng.

a) Giá đất được trừ để tính thuế giá trị gia tăng được quy định cụ thể như sau:

- Đối với trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp đấu giá quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

- Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

- Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) đổi công trình lấy đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật.

b) Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê giá tính thuế giá trị gia tăng là số tiền thu được theo tiến độ thực hiện dự án được tiến độ thu tiền ghi trong hợp đồng.”

11. Bổ sung thêm khoản 7 vào Điều 4 như sau:

“7. Giá tính thuế đối với hoạt động cung ứng dịch vụ vừa thực hiện tại Việt Nam vừa thực hiện ở nước ngoài là phần giá trị dịch vụ thực hiện tại Việt Nam quy định trong hợp đồng cung cấp dịch vụ. Trường hợp, hợp đồng không xác định riêng phần giá trị dịch vụ thực hiện tại Việt Nam thì giá tính thuế được xác định theo tỷ lệ (%) chi phí phát sinh tại Việt Nam trên tổng chi phí.”

12. Sửa đổi, bổ sung các điểm a, b, c và điểm d khoản 1 Điều 6 như sau:

“a) Đối với hàng hóa xuất khẩu bao gồm hàng hóa xuất khẩu ra nước ngoài, bán vào khu phi thuế quan và các trường hợp khác được coi là xuất khẩu theo quy định của pháp luật.

b) Đối với dịch vụ xuất khẩu bao gồm dịch vụ cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan

Tổ chức ở nước ngoài là tổ chức không có cơ sở thường trú tại Việt Nam, không phải là người nộp thuế giá trị gia tăng tại Việt Nam.

Cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Bộ Tài chính quy định cụ thể các dịch vụ cung ứng cho tổ chức, cá nhân nước ngoài không được áp dụng mức thuế suất 0%.

c) Hàng hóa, dịch vụ xuất khẩu quy định tại điểm a, b khoản này được áp dụng mức thuế suất 0% phải đáp ứng đủ điều kiện quy định tại điểm c khoản 2 Điều 12 Luật Thuế giá trị gia tăng, trừ một số dịch vụ cung ứng cho hoạt động vận tải quốc tế được coi là xuất khẩu và được áp dụng mức thuế suất 0% theo điều kiện do Bộ Tài chính quy định.

d) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hóa theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam, hoặc cả điểm đi và đến ở nước ngoài. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế bao gồm cả chặng nội địa”.

13. Sửa đổi, bổ sung điểm a khoản 1 Điều 8 như sau:

“a) Giá trị gia tăng của hàng hóa, dịch vụ được xác định bằng giá thanh toán của hàng hóa, dịch vụ đó trừ (-) giá thanh toán của hàng hóa, dịch vụ mua vào tương ứng.

Giá thanh toán của hàng hóa, dịch vụ bán ra là giá thực tế bán ghi trên hóa đơn bán hàng hóa, dịch vụ, bao gồm cả thuế giá trị gia tăng và các khoản phụ thu, phụ phí thu thêm mà bên bán được hưởng.

Giá thanh toán của hàng hóa, dịch vụ mua vào được xác định bằng giá trị hàng hóa, dịch vụ mua vào hoặc nhập khẩu, đã có thuế giá trị gia tăng dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau.”

14. Sửa đổi, bổ sung điểm b, điểm c khoản 2 Điều 8 như sau:

“b) Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo Luật Đầu tư và các tổ chức khác không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật, trừ các tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu khí.

Đối với các tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm thăm dò, phát triển và khai thác mỏ dầu, khí đốt, bên Việt Nam chịu trách nhiệm khấu trừ và nộp thay theo tỷ lệ do Bộ Tài chính quy định. Trường hợp tổ chức, cá nhân nước ngoài đăng ký, khai, nộp thuế theo phương pháp khấu trừ thì số thuế đã nộp theo tỷ lệ do Bộ Tài chính quy định được trừ vào số thuế phải nộp.

c) Hoạt động kinh doanh mua, bán vàng, bạc, đá quý

Trường hợp cơ sở kinh doanh vừa có hoạt động kinh doanh mua, bán vàng, bạc, đá quý, vừa có hoạt động chế tác sản phẩm vàng, bạc, đá quý thì áp dụng tính thuế đối với các hoạt động này theo phương pháp tính thuế trực tiếp trên giá trị gia tăng.”

15. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Khấu trừ thuế giá trị gia tăng đầu vào

Khấu trừ thuế giá trị gia tăng đầu vào được thực hiện theo quy định tại Điều 12 Luật Thuế giá trị gia tăng.

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hóa chịu thuế giá trị gia tăng bị tổn thất.

b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Thuế giá trị gia tăng đầu vào của tài sản cố định sử dụng đồng thời cho sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng và không chịu thuế giá trị gia tăng thì được khấu trừ toàn bộ.

Thuế giá trị gia tăng đầu vào của tài sản cố định trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định: tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, các bệnh viện, trường học; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ôtô chở người từ 9 chỗ ngồi trở xuống (trừ ôtô sử dụng cho kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn) có trị giá vượt trên 1,6 tỷ đồng thì số thuế giá trị gia tăng đầu vào tương ứng với phần giá trị vượt trên 1,6 tỷ đồng không được khấu trừ.

c) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì không được khấu trừ, trừ trường hợp quy định tại điểm d và điểm đ khoản này.

d) Thuế giá trị gia tăng của hàng hóa, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hóa, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại quy định tại khoản 19 Điều 5 Luật Thuế giá trị gia tăng được khấu trừ toàn bộ;

đ) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí được khấu trừ toàn bộ;

e) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung; thời gian để kê khai, khấu trừ bổ sung tối đa là sáu tháng, kể từ thời điểm phát sinh sai sót, trừ các trường hợp sai sót về số thuế giá trị gia tăng đã nộp khâu nhập khẩu, số thuế giá trị gia tăng đầu vào đang trong giai đoạn đầu tư, chưa đi vào hoạt động được khấu trừ và kê khai bổ sung theo quy định của pháp luật về quản lý thuế;

g) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không tính thuế giá trị gia tăng quy định tại khoản 2 Điều 1 Nghị định này được khấu trừ toàn bộ;

h) Số thuế giá trị gia tăng đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc tính vào nguyên giá của tài sản cố định;

i) Bộ Tài chính quy định cụ thể một số trường hợp cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào dưới hình thức ủy quyền cho tổ chức, cá nhân khác mà hóa đơn mang tên tổ chức, cá nhân được ủy quyền.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào:

a) Có hóa đơn giá trị gia tăng của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng hàng hóa ở khâu nhập khẩu, chứng từ nộp thuế giá trị gia tăng đối với trường hợp mua dịch vụ quy định tại khoản 2 Điều 2 Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ.

b) Có chứng từ thanh toán qua ngân hàng đối với hàng hóa, dịch vụ mua vào, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hóa, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Đến thời điểm thanh toán theo hợp đồng nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế giá trị gia tăng đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh lại số thuế giá trị gia tăng đầu vào đã khấu trừ.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán qua ngân hàng; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

c) Đối với hàng hóa, dịch vụ xuất khẩu ngoài các điều kiện quy định tại điểm a và điểm b khoản này còn phải đáp ứng đủ các điều kiện sau:

- Có hợp đồng bán, gia công hàng hóa xuất khẩu hoặc ủy thác gia công hàng hóa xuất khẩu, hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền hàng hóa, dịch vụ xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật; đối với hàng hóa xuất khẩu phải có tờ khai hải quan.

Hàng hóa, dịch vụ xuất khẩu được thanh toán dưới hình thức bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước thì cũng được coi là thanh toán qua ngân hàng.

Các trường hợp: bên mua nước ngoài mất khả năng thanh toán do lâm vào tình trạng phá sản; hàng hóa xuất khẩu không đảm bảo chất lượng phải tiêu hủy ngay tại cửa khẩu nước nhập và hàng hóa xuất khẩu bị tổn thất do nguyên nhân khách quan trong quá trình vận chuyển ngoài biên giới Việt Nam, phải có chứng từ, giấy tờ xác nhận của bên thứ ba thay thế cho chứng từ thanh toán qua ngân hàng thì cũng được coi là thanh toán qua ngân hàng. Bộ Tài chính phối hợp với các cơ quan liên quan hướng dẫn hồ sơ, chứng từ thay thế cho chứng từ thanh toán qua ngân hàng đối với các trường hợp này.”

16. Sửa đổi, bổ sung khoản 3 Điều 10 như sau:

“3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư cơ sở sản xuất mới thành lập tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này.”

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2012.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 209 thue gtgt

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 209/2013/NĐ-CP | Hà Nội, ngày 18 tháng 12 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU LUẬT THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thuế giá trị gia tăng ngày 03 tháng 6 năm 2008;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng về người nộp thuế, đối tượng không chịu thuế, giá tính thuế, thuế suất, phương pháp tính thuế, khấu trừ thuế, hoàn thuế và nơi nộp thuế.

Điều 2. Người nộp thuế

1. Người nộp thuế giá trị gia tăng là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa chịu thuế giá trị gia tăng (sau đây gọi là người nhập khẩu).

2. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hóa) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế, trừ trường hợp không phải kê khai, tính nộp thuế giá trị gia tăng quy định tại Điểm b Khoản 3 Điều này.

Quy định về cơ sở thường trú và cá nhân ở nước ngoài là đối tượng không cư trú tại Khoản này thực hiện theo quy định của pháp luật thuế thu nhập doanh nghiệp và pháp luật thuế thu nhập cá nhân.

3. Các trường hợp không phải kê khai, tính nộp thuế giá trị gia tăng:

a) Tổ chức, cá nhân nhận các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác.

b) Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam, bao gồm các trường hợp: Sửa chữa phương tiện vận tải, máy móc, thiết bị (bao gồm cả vật tư, phụ tùng thay thế); quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hóa, cung cấp dịch vụ; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam.

c) Tổ chức, cá nhân không kinh doanh, không phải là người nộp thuế giá trị gia tăng bán tài sản.

d) Tổ chức, cá nhân chuyển nhượng dự án đầu tư để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng cho doanh nghiệp, hợp tác xã.

đ) Sản phẩm trồng trọt, chăn nuôi, thủy sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường được bán cho doanh nghiệp, hợp tác xã, trừ trường hợp quy định tại Khoản 1 Điều 5 Luật thuế giá trị gia tăng.

Bộ Tài chính hướng dẫn cụ thể quy định tại các Khoản 2 và 3 Điều này.

Điều 3. Đối tượng không chịu thuế

Đối tượng không chịu thuế giá trị gia tăng thực hiện theo quy định tại Điều 5 Luật thuế giá trị gia tăng và Khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Đối với các sản phẩm quy định tại Khoản 1 Điều 5 Luật thuế giá trị gia tăng qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác.

2. Một số dịch vụ quy định tại Khoản 8 Điều 5 Luật thuế giá trị gia tăng và Khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng được quy định như sau:

a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay;

- Cung cấp thông tin tín dụng theo quy định của Luật ngân hàng nhà nước;

- Hình thức cấp tín dụng khác theo quy định của pháp luật.

b) Dịch vụ cho vay của người nộp thuế không phải là tổ chức tín dụng;

c) Kinh doanh chứng khoán bao gồm: Môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý công ty đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của sở giao dịch chứng khoán hoặc trung tâm giao dịch chứng khoán, dịch vụ liên quan đến chứng khoán đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam, cho khách hàng vay tiền để thực hiện giao dịch ký quỹ, ứng trước tiền bán chứng khoán và hoạt động kinh doanh chứng khoán khác theo quy định của pháp luật về chứng khoán.

d) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh, chuyển nhượng chứng khoán, chuyển nhượng quyền góp vốn và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật.

đ) Bán nợ.

e) Kinh doanh ngoại tệ.

g) Bán tài sản bảo đảm của khoản nợ của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

3. Dịch vụ khám, chữa bệnh quy định tại Khoản 9 Điều 5 Luật thuế giá trị gia tăng bao gồm cả vận chuyển, xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

4. Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

Bộ Tài chính hướng dẫn cụ thể dịch vụ không thuộc đối tượng chịu thuế quy định tại Khoản này.

5. Đối với hoạt động duy tu, sửa chữa, xây dựng các công trình quy định tại Khoản 12 Điều 5 Luật thuế giá trị gia tăng nếu có sử dụng nguồn vốn khác ngoài nguồn vốn đóng góp của nhân dân (bao gồm cả vốn đóng góp, tài trợ của tổ chức, cá nhân), vốn viện trợ nhân đạo mà nguồn vốn khác không vượt quá 50% tổng số vốn sử dụng cho công trình thì đối tượng không chịu thuế là toàn bộ giá trị công trình.

Đối tượng chính sách xã hội bao gồm: Người có công theo quy định của pháp luật về người có công; đối tượng bảo trợ xã hội hưởng trợ cấp từ ngân sách nhà nước; người thuộc hộ nghèo, cận nghèo và các trường hợp khác theo quy định của pháp luật.

6. Vận chuyển hành khách công cộng quy định tại Khoản 16 Điều 5 Luật thuế giá trị gia tăng gồm vận chuyển hành khách công cộng bằng xe buýt, xe điện theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của cơ quan nhà nước có thẩm quyền.

7. Tàu bay quy định tại Khoản 17 Điều 5 Luật thuế giá trị gia tăng và Khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng bao gồm cả động cơ tàu bay.

Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan ban hành Danh mục máy móc, thiết bị, phụ tùng, vật tư thuộc loại trong nước đã sản xuất được để làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu sử dụng trực tiếp cho hoạt động nghiên cứu khoa học và phát triển công nghệ; Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt; Danh mục tàu bay, dàn khoan, tàu thủy thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh, để cho thuê và cho thuê lại.

8. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh quy định tại Khoản 18 Điều 5 Luật thuế giá trị gia tăng do Bộ Quốc phòng, Bộ Công an chủ trì, thống nhất với Bộ Tài chính quy định cụ thể.

9. Hàng hóa nhập khẩu quy định tại Khoản 19 Điều 5 của Luật thuế giá trị gia tăng được quy định cụ thể như sau:

a) Đối với hàng viện trợ nhân đạo, viện trợ không hoàn lại nhập khẩu phải được cơ quan nhà nước có thẩm quyền phê duyệt.

b) Đối với quà tặng cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quà biếu, quà tặng.

c) Định mức hàng hóa nhập khẩu là quà biếu, quà tặng cho cá nhân tại Việt Nam thực hiện theo quy định của pháp luật về quà biếu, quà tặng.

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế.

đ) Hàng hóa, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

10. Trường hợp chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ theo quy định tại Khoản 21 Điều 5 Luật thuế giá trị gia tăng mà có kèm theo chuyển giao máy móc, thiết bị thì đối tượng không chịu thuế giá trị gia tăng tính trên phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng; trường hợp không tách riêng được thì thuế giá trị gia tăng được tính trên cả phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng cùng với máy móc, thiết bị.

11. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác.

Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan hướng dẫn cụ thể việc xác định tài nguyên, khoáng sản khai thác chưa được chế biến thành sản phẩm khác quy định tại Khoản này.

12. Hàng hóa, dịch vụ của hộ, cá nhân kinh doanh có mức doanh thu hàng năm từ một trăm triệu đồng trở xuống.

Bộ Tài chính hướng dẫn hộ, cá nhân kinh doanh có mức doanh thu từ một trăm triệu đồng trở xuống không chịu thuế giá trị gia tăng quy định tại Khoản này.

Chương 2.

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 4. Giá tính thuế

Giá tính thuế thực hiện theo quy định tại Điều 7 Luật thuế giá trị gia tăng và Khoản 2 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng; đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng.

Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng (+) với thuế nhập khẩu (nếu có), cộng (+) với thuế tiêu thụ đặc biệt (nếu có) và cộng (+) với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu.

Đối với trường hợp mua dịch vụ quy định tại Khoản 2 Điều 2 Nghị định này giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.

2. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, tiêu dùng nội bộ, biếu, tặng, cho. Riêng biếu, tặng giấy mời (không thu tiền) xem các cuộc biểu diễn nghệ thuật, trình diễn thời trang, thì người đẹp và người mẫu, thi đấu thể thao do cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật thì giá tính thuế được xác định bằng không (0).

Đối với hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật về thương mại, giá tính thuế được xác định bằng không (0); trường hợp hàng hóa, dịch vụ dùng để khuyến mại nhưng không thực hiện theo quy định của pháp luật về thương mại thì phải kê khai, tính nộp thuế như hàng hóa, dịch vụ dùng để tiêu dùng nội bộ, biếu, tặng, cho.

Hàng hóa, dịch vụ tiêu dùng nội bộ quy định tại Khoản này là hàng hóa, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng, không bao gồm hàng hóa, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của cơ sở.

3. Đối với hoạt động chuyển nhượng bất động sản, giá tính thuế giá trị gia tăng là giá chuyển nhượng bất động sản trừ (-) giá đất được trừ để tính thuế giá trị gia tăng.

a) Giá đất được trừ để tính thuế giá trị gia tăng được quy định cụ thể như sau:

- Trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp đấu giá quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

- Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Nếu giá đất được trừ không bao gồm giá trị cơ sở hạ tầng thì cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng chưa tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng.

Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

- Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) thanh toán bằng giá trị quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật; nếu tại thời điểm ký hợp đồng BT chưa xác định được giá thì giá đất được trừ là giá đất do Ủy ban nhân dân cấp tỉnh quyết định để thanh toán công trình.

b) Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê, giá tính thuế giá trị gia tăng là số tiền thu được theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng trừ (-) giá đất được trừ tương ứng với tỷ lệ % số tiền thu được trên tổng giá trị hợp đồng.

4. Đối với điện của các nhà máy thủy điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam, bao gồm cả điện của các nhà máy thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam, giá tính thuế giá trị gia tăng để xác định số thuế giá trị gia tăng nộp tại địa phương nơi có nhà máy được tính bằng 60% giá bán điện thương phẩm bình quân năm trước chưa bao gồm thuế giá trị gia tăng.

5. Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược, là số tiền thu từ hoạt động này đã bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

6. Giá tính thuế giá trị gia tăng đối với hàng hóa, dịch vụ quy định tại Khoản 1 Điều 7 Luật thuế giá trị gia tăng và Khoản 2 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng bao gồm cả phụ thu, phụ phí thu thêm mà cơ sở kinh doanh được hưởng.

Bộ Tài chính hướng dẫn cụ thể giá tính thuế quy định tại Điều này.

Điều 5. Thời điểm xác định thuế giá trị gia tăng

1. Thời điểm xác định thuế giá trị gia tăng đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Thời điểm xác định thuế giá trị gia tăng đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hóa đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

3. Bộ Tài chính hướng dẫn cụ thể về thời điểm xác định thuế giá trị gia tăng đối với một số trường hợp đặc thù.

Điều 6. Thuế suất

Thuế suất thuế giá trị gia tăng thực hiện theo quy định tại Điều 8 Luật thuế giá trị gia tăng và Khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế, hàng hóa, dịch vụ thuộc diện không chịu thuế giá trị gia tăng quy định tại Điều 5 Luật thuế giá trị gia tăng và Khoản 1 Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng khi xuất khẩu, trừ các hàng hóa, dịch vụ quy định tại Điểm đ Khoản này.

Hàng hóa, dịch vụ xuất khẩu là hàng hóa, dịch vụ được bán, cung ứng cho tổ chức, cá nhân ở nước ngoài và tiêu dùng ở ngoài Việt Nam, trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của pháp luật.

a) Đối với hàng hóa xuất khẩu bao gồm: Hàng hóa xuất khẩu ra nước ngoài, bán vào khu phi thuế quan; công trình xây dựng, lắp đặt ở nước ngoài, trong khu phi thuế quan; hàng hóa bán mà điểm giao, nhận hàng hóa ở ngoài Việt Nam; phụ tùng, vật tư thay thế để sửa chữa, bảo dưỡng phương tiện, máy móc thiết bị cho bên nước ngoài và tiêu dùng ở ngoài Việt Nam; xuất khẩu tại chỗ và các trường hợp khác được coi là xuất khẩu theo quy định của pháp luật.

b) Đối với dịch vụ xuất khẩu bao gồm dịch vụ cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan và tiêu dùng ở ngoài Việt Nam, tiêu dùng trong khu phi thuế quan.

Trường hợp cung cấp dịch vụ mà hoạt động cung cấp vừa diễn ra tại Việt Nam, vừa diễn ra ở ngoài Việt Nam nhưng hợp đồng dịch vụ được ký kết giữa hai người nộp thuế tại Việt Nam hoặc có cơ sở thường trú tại Việt Nam thì thuế suất 0% chỉ áp dụng đối với phần giá trị dịch vụ thực hiện ở ngoài Việt Nam, trừ trường hợp cung cấp dịch vụ bảo hiểm cho hàng hóa nhập khẩu được áp dụng thuế suất 0% trên toàn bộ giá trị hợp đồng. Trường hợp, hợp đồng không xác định riêng phần giá trị dịch vụ thực hiện tại Việt Nam thì giá tính thuế được xác định theo tỷ lệ (%) chi phí phát sinh tại Việt Nam trên tổng chi phí.

Cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

c) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hóa theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam, hoặc cả điểm đi và đến ở nước ngoài. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế bao gồm cả chặng nội địa.

d) Hàng hóa, dịch vụ xuất khẩu quy định tại các Điểm a, b Khoản này được áp dụng thuế suất 0% phải đáp ứng đủ điều kiện quy định tại Điểm c Khoản 2 Điều 9 Nghị định này và một số trường hợp hàng hóa, dịch vụ được áp dụng mức thuế suất 0% theo điều kiện do Bộ Tài chính quy định.

đ) Các trường hợp không áp dụng mức thuế suất thuế giá trị gia tăng 0% gồm:

- Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

- Dịch vụ tái bảo hiểm ra nước ngoài;

- Dịch vụ cấp tín dụng ra nước ngoài;

- Chuyển nhượng vốn ra nước ngoài;

- Đầu tư chứng khoán ra nước ngoài;

- Dịch vụ tài chính phái sinh;

- Dịch vụ bưu chính, viễn thông;

- Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại Khoản 11 Điều 3 Nghị định này;

- Hàng hóa, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan.

e) Bộ Tài chính quy định cụ thể một số trường hợp hàng hóa, dịch vụ khác cung ứng cho tổ chức, cá nhân ở nước ngoài được áp dụng thuế suất 0% và hàng hóa, dịch vụ cung ứng cho tổ chức, cá nhân nước ngoài nhưng tiêu dùng ở Việt Nam không được áp dụng mức thuế suất 0%.

2. Mức thuế suất 5% áp dụng đối với hàng hóa, dịch vụ quy định tại Khoản 2 Điều 8 Luật thuế giá trị gia tăng và Khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng. Một số trường hợp áp dụng mức thuế suất 5% được quy định cụ thể như sau:

a) Nước sạch phục vụ sản xuất và sinh hoạt quy định tại Điểm a Khoản 2 Điều 8 Luật thuế giá trị gia tăng không bao gồm các loại nước uống đóng chai, đóng bình và các loại nước giải khát khác thuộc diện áp dụng mức thuế suất 10%.

b) Các sản phẩm quy định tại Điểm b Khoản 2 Điều 8 Luật thuế giá trị gia tăng bao gồm:

- Phân bón là các loại phân hữu cơ, phân vô cơ, phân vi sinh và các loại phân bón khác;

- Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón;

- Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật và các loại thuốc phòng trừ sâu bệnh khác;

- Các chất kích thích tăng trưởng vật nuôi, cây trồng.

c) Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác quy định tại Điểm c Khoản 2 Điều 8 Luật thuế giá trị gia tăng bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như: Cám, bã, khô dầu các loại, bột cá, bột xương.

d) Dịch vụ sơ chế, bảo quản sản phẩm quy định tại Điểm d Khoản 2 Điều 8 Luật thuế giá trị gia tăng gồm: Phơi, sấy khô, bóc vỏ, tách hạt, cắt lát, xay sát, bảo quản lạnh, ướp muối và các hình thức bảo quản thông thường khác.

đ) Thực phẩm tươi sống quy định tại Điểm g Khoản 2 Điều 8 Luật thuế giá trị gia tăng gồm các loại thực phẩm chưa được làm chín hoặc chế biến thành các sản phẩm khác.

Lâm sản chưa qua chế biến quy định tại Điểm g Khoản 2 Điều 8 Luật thuế giá trị gia tăng bao gồm các sản phẩm rừng tự nhiên khai thác thuộc nhóm: Song, mây, tre, nứa, nấm, mộc nhĩ; rễ, lá, hoa, cây làm thuốc, nhựa cây và các loại lâm sản khác.

e) Sản phẩm hóa dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh quy định tại Điểm 1 Khoản 2 Điều 8 Luật thuế giá trị gia tăng.

g) Nhà ở xã hội quy định tại Điểm q Khoản 2 Điều 8 Luật thuế giá trị gia tăng và Khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Điều 7. Phương pháp khấu trừ thuế

Phương pháp khấu trừ thuế thực hiện theo quy định tại Điều 10 Luật thuế giá trị gia tăng và Khoản 4 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Số thuế giá trị gia tăng phải nộp tính theo phương pháp khấu trừ bằng số thuế giá trị gia tăng đầu ra trừ (-) số thuế giá trị gia tăng đầu vào được khấu trừ.

2. Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng bằng giá tính thuế của hàng hóa, dịch vụ chịu thuế bán ra nhân (x) với thuế suất thuế giá trị gia tăng của hàng hóa, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán trừ (-) giá tính thuế xác định theo quy định tại Điểm k Khoản 1 Điều 7 Luật thuế giá trị gia tăng.

3. Số thuế giá trị gia tăng đầu vào được khấu trừ được xác định căn cứ vào:

a) Số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ; chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu hoặc nộp thuế đối với trường hợp mua dịch vụ quy định tại Khoản 2 Điều 2 Nghị định này.

Trường hợp hàng hóa, dịch vụ mua vào sử dụng chứng từ ghi giá thanh toán đã bao gồm thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào được khấu trừ xác định bằng giá thanh toán trừ (-) giá tính thuế quy định tại Điểm k Khoản 1 Điều 7 Luật thuế giá trị gia tăng.

b) Điều kiện khấu trừ thuế giá trị gia tăng đầu vào thực hiện theo quy định tại Khoản 2 Điều 9 Nghị định này.

4. Phương pháp khấu trừ thuế áp dụng đối với:

a) Cơ sở kinh doanh đang hoạt động có doanh thu hàng năm từ một tỷ đồng trở lên từ bán hàng hóa, cung ứng dịch vụ và thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ, trừ hộ, cá nhân kinh doanh nộp thuế theo phương pháp tính trực tiếp quy định tại Điều 8 Nghị định này.

Thời gian áp dụng ổn định phương pháp tính thuế là hai năm liên tục.

Bộ Tài chính hướng dẫn cách tính doanh thu làm căn cứ xác định cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ và thời gian áp dụng ổn định phương pháp tính thuế quy định tại Điểm này.

b) Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế gồm:

- Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hóa, cung ứng dịch vụ dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ;

- Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ;

- Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm tài sản cố định, máy móc, thiết bị, tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ theo hướng dẫn của Bộ Tài chính;

- Tổ chức kinh tế khác hạch toán được thuế giá trị gia tăng đầu vào, đầu ra.

c) Tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu, khí nộp thuế theo phương pháp khấu trừ do bên Việt Nam kê khai khấu trừ nộp thay.

Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng quy định tại Khoản 1 Điều 8 Nghị định này.

5. Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này.

Điều 8. Phương pháp tính trực tiếp trên giá trị gia tăng

Phương pháp tính trực tiếp trên giá trị gia tăng thực hiện theo quy định tại Điều 11 Luật thuế giá trị gia tăng và Khoản 5 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng 10% áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hóa đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế giá trị gia tăng dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau.

2. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng tỷ lệ % nhân với doanh thu áp dụng như sau:

a) Đối tượng áp dụng:

- Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm dưới mức ngưỡng doanh thu một tỷ đồng, trừ trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại Khoản 4 Điều 7 Nghị định này;

- Doanh nghiệp, hợp tác xã mới thành lập, trừ trường hợp đăng ký tự nguyện quy định tại Khoản 4 Điều 7 Nghị định này;

- Hộ, cá nhân kinh doanh;

- Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo Luật đầu tư và các tổ chức khác không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật, trừ các tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu khí quy định tại Điểm c Khoản 4 Điều 7 Nghị định này.

- Tổ chức kinh tế khác, trừ trường hợp đăng ký nộp thuế theo phương pháp khấu trừ thuế quy định tại Điểm b Khoản 4 Điều 7 Nghị định này.

Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng quy định tại Khoản 1 Điều này.

b) Tỷ lệ % để tính thuế giá trị gia tăng trên doanh thu được quy định theo từng hoạt động như sau:

- Phân phối, cung cấp hàng hóa: 1%;

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 5%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 3%;

- Hoạt động kinh doanh khác: 2%.

c) Doanh thu để tính thuế giá trị gia tăng là tổng số tiền bán hàng hóa, dịch vụ ghi trên hóa đơn bán hàng, bao gồm cả thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà cơ sở kinh doanh được hưởng.

3. Hoạt động kinh doanh, hộ kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật thì nộp thuế giá trị gia tăng theo phương pháp khoán thuế quy định tại Điều 38 Luật quản lý thuế.

Bộ Tài chính hướng dẫn cụ thể phương pháp tính trực tiếp trên giá trị gia tăng quy định tại Điều này.

Chương 3.

KHẤU TRỪ, HOÀN THUẾ

Điều 9. Khấu trừ thuế giá trị gia tăng đầu vào

Khấu trừ thuế giá trị gia tăng đầu vào được thực hiện theo quy định tại Điều 12 Luật thuế giá trị gia tăng và Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hóa chịu thuế giá trị gia tăng bị tổn thất và thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ hình thành tài sản cố định là nhà ăn ca, nhà nghỉ giữa ca, phòng thay quần áo, nhà để xe, nhà vệ sinh, bể nước phục vụ cho người lao động trong khu vực sản xuất, kinh doanh và nhà ở, trạm y tế cho công nhân làm việc trong các khu công nghiệp.

b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Đối với cơ sở sản xuất kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung có sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng qua các khâu để sản xuất ra mặt hàng chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào tại các khâu được khấu trừ toàn bộ.

Đối với cơ sở sản xuất kinh doanh có dự án đầu tư thực hiện đầu tư theo nhiều giai đoạn, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, có phương án sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung và sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng để sản xuất ra mặt hàng chịu thuế giá trị gia tăng nhưng trong giai đoạn đầu tư xây dựng cơ bản có cung cấp hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào trong giai đoạn đầu tư để hình thành tài sản cố định được khấu trừ toàn bộ. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ không hình thành tài sản cố định được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Đối với cơ sở sản xuất kinh doanh có dự án đầu tư, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của tài sản cố định trong giai đoạn đầu tư xây dựng cơ bản được tạm khấu trừ theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra theo phương án sản xuất, kinh doanh của cơ sở kinh doanh. Số thuế tạm khấu trừ được điều chỉnh theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra trong ba năm kể từ năm đầu tiên có doanh thu.

Bộ Tài chính hướng dẫn xác định tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra và việc tạm khấu trừ, điều chỉnh đối với số thuế giá trị gia tăng đầu vào quy định tại Điểm này.

c) Thuế giá trị gia tăng đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế giá trị gia tăng đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này, trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Đối với tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng cho vào kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn) có trị giá vượt trên 1,6 tỷ đồng thì số thuế giá trị gia tăng đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ.

d) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì không được khấu trừ, trừ trường hợp quy định tại Điểm đ và Điểm e khoản này.

đ) Thuế giá trị gia tăng của hàng hóa, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hóa, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại quy định tại Khoản 19 Điều 5 Luật thuế giá trị gia tăng được khấu trừ toàn bộ.

e) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí được khấu trừ toàn bộ.

g) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

h) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không tính thuế giá trị gia tăng quy định tại các Điểm a, d và đ Khoản 3 Điều 2 Nghị định này được khấu trừ toàn bộ.

i) Đối với số thuế giá trị gia tăng đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc tính vào nguyên giá của tài sản cố định, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào từng lần có giá trị từ hai mươi triệu đồng trở lên không có chứng từ thanh toán không dùng tiền mặt.

k) Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng khi chuyển sang nộp thuế theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh kể từ kỳ đầu tiên kê khai, nộp thuế theo phương pháp khấu trừ thuế.

Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế khi chuyển sang nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng được tính số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh trong thời gian nộp thuế theo phương pháp khấu trừ thuế mà chưa khấu trừ hết vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh trong thời gian nộp thuế theo phương pháp khấu trừ thuế được hoàn theo quy định tại Điều 10 Nghị định này và các văn bản quy phạm pháp luật có hiệu lực trước ngày Nghị định này có hiệu lực thi hành.

l) Bộ Tài chính quy định cụ thể một số trường hợp cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào dưới hình thức ủy quyền cho tổ chức, cá nhân khác mà hóa đơn mang tên tổ chức, cá nhân được ủy quyền.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào:

a) Có hóa đơn giá trị gia tăng của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng hàng hóa ở khâu nhập khẩu, chứng từ nộp thuế giá trị gia tăng đối với trường hợp mua dịch vụ quy định tại Khoản 2 Điều 2 Nghị định này.

b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ không dùng tiền mặt của hàng hóa, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Đến thời điểm thanh toán theo hợp đồng hoặc đến ngày 31 tháng 12 hàng năm đối với trường hợp thời điểm thanh toán theo hợp đồng sớm hơn ngày 31 tháng 12, nếu không có chứng từ thanh toán không dùng tiền mặt thì cơ sở kinh doanh không được khấu trừ thuế giá trị gia tăng đầu vào và phải kê khai, điều chỉnh lại số thuế giá trị gia tăng đầu vào đã khấu trừ.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán không dùng tiền mặt; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.

Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.

c) Đối với hàng hóa, dịch vụ xuất khẩu được áp dụng thuế suất 0% ngoài các điều kiện quy định tại Điểm a và Điểm b Khoản này còn phải đáp ứng đủ các điều kiện sau:

- Có hợp đồng bán, gia công hàng hóa xuất khẩu hoặc ủy thác gia công hàng hóa xuất khẩu, hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền hàng hóa, dịch vụ xuất khẩu không dùng tiền mặt và các chứng từ khác theo quy định của pháp luật; đối với hàng hóa xuất khẩu phải có tờ khai hải quan.

Hàng hóa, dịch vụ xuất khẩu được thanh toán dưới hình thức bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước thì cũng được coi là thanh toán không dùng tiền mặt.

Các trường hợp: Bên mua nước ngoài mất khả năng thanh toán do lâm vào tình trạng phá sản; hàng hóa xuất khẩu không đảm bảo chất lượng phải tiêu hủy ngay tại cửa khẩu nước nhập và hàng hóa xuất khẩu bị tổn thất do nguyên nhân khách quan trong quá trình vận chuyển ngoài biên giới Việt Nam, phải có chứng từ, giấy tờ xác nhận của bên thứ ba thay thế cho chứng từ thanh toán không dùng tiền mặt thì cũng được coi là chứng từ thanh toán không dùng tiền mặt.

Bộ Tài chính hướng dẫn điều kiện đối với một số trường hợp bán hàng hóa, cung ứng dịch vụ đặc thù được áp dụng thuế suất 0% và hồ sơ, chứng từ thay thế cho chứng từ thanh toán không dùng tiền mặt.

Điều 10. Hoàn thuế giá trị gia tăng

Việc hoàn thuế giá trị gia tăng thực hiện theo quy định tại Điều 13 Luật thuế giá trị gia tăng và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng (đối với trường hợp kê khai theo tháng) hoặc trong quý (đối với trường hợp kê khai theo quý) thì được khấu trừ vào kỳ tiếp theo; trường hợp lũy kế sau mười hai tháng tính từ tháng đầu tiên hoặc sau bốn quý tính từ quý đầu tiên phát sinh số thuế giá trị gia tăng chưa được khấu trừ mà vẫn còn số thuế giá trị gia tăng đầu vào chưa được khấu trừ thì cơ sở kinh doanh được hoàn thuế.

2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế giá trị gia tăng lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này.

4. Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hóa, dịch vụ xuất khẩu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

6. Việc hoàn thuế giá trị gia tăng đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo được quy định như sau:

a) Chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án sử dụng vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ mua tại Việt Nam để phục vụ cho chương trình, dự án;

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ không hoàn lại, tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hóa, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ đó.

7. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hóa đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

8. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hóa mua tại Việt Nam mang theo người khi xuất cảnh.

9. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 11. Nơi nộp thuế

1. Người nộp thuế kê khai, nộp thuế giá trị gia tăng tại địa phương nơi sản xuất, kinh doanh.

2. Người nộp thuế kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ có cơ sở sản xuất hạch toán phụ thuộc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải nộp thuế giá trị gia tăng tại địa phương nơi có cơ sở sản xuất và địa phương nơi đóng trụ sở chính.

Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014 và thay thế các Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 và số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng.

Bãi bỏ Khoản 1 Điều 4 Nghị định số 92/2013/NĐ-CP ngày 13 tháng 8 năm 2013 quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng kể từ ngày Nghị định này có hiệu lực thi hành.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 92 hd luat thue gtgt va tndn

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 92/2013/NĐ-CP | Hà Nội, ngày 13 tháng 08 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng

--------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Khoản 3 Điều 1, Khoản 2, Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013 và Điểm 2 Khoản 6, Điểm 2b Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013.

Điều 2. Áp dụng thuế suất thuế thu nhập doanh nghiệp 20% đối với doanh nghiệp có tổng doanh thu năm không quá 20 tỷ đồng theo quy định tại Điểm 2 Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp

1. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp có thu có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất 20% kể từ ngày 01 tháng 7 năm 2013.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của doanh nghiệp của năm trước liền kề.

Trường hợp doanh nghiệp có tổng thời gian hoạt động sản xuất kinh doanh kể từ khi thành lập đến hết kỳ tính thuế thu nhập doanh nghiệp năm 2012 không đủ 12 tháng hoặc kỳ tính thuế nhiều hơn 12 tháng theo quy định hoặc mới thành lập trong 6 tháng đầu năm 2013 thì doanh thu làm căn cứ xác định doanh nghiệp được áp dụng thuế suất 20% quy định tại khoản này là doanh thu bình quân tháng của năm 2012 hoặc bình quân của các tháng trong năm 2013 tính đến hết ngày 30 tháng 6 năm 2013 không vượt quá 1,67 tỷ đồng.

2. Thuế suất 20% quy định tại Khoản 1 Điều này không áp dụng đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản (trừ thu nhập từ đầu tư - kinh doanh nhà ở xã hội quy định tại Điều 3 Nghị định này), thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt.

Điều 3. Áp dụng thuế suất thuế thu nhập doanh nghiệp 10% đối với thu nhập từ đầu tư - kinh doanh nhà ở xã hội theo quy định tại Điểm 2b Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp

1. Doanh nghiệp thực hiện đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% đối với phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013, không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội.

Nhà ở xã hội quy định tại khoản này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Thu nhập từ đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% tại khoản này là thu nhập từ việc bán, cho thuê, cho thuê mua phát sinh từ ngày 01 tháng 7 năm 2013; trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013 thì thu nhập được áp dụng thuế suất 10% được xác định theo tỷ lệ giữa doanh thu hoạt động bán, cho thuê, cho thuê mua nhà ở xã hội trên tổng doanh thu trong thời gian tương ứng của doanh nghiệp.

2. Doanh nghiệp được áp dụng ưu đãi thuế quy định tại Khoản 1 Điều này là doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai.

Điều 4. Áp dụng thuế suất 5% đối với bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định tại Khoản 3 Điều 1 và giảm 50% mức thuế suất thuế giá trị gia tăng đối với bán, cho thuê, cho thuê mua nhà ở thương mại quy định tại Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều Luật Thuế giá trị gia tăng như sau:

1. Áp dụng thuế suất thuế giá trị gia tăng 5% kể từ ngày 01 tháng 7 năm 2013 đối với bán, cho thuê, cho thuê mua nhà ở xã hội.

Nhà ở xã hội quy định tại khoản này là nhà ở theo quy định tại Khoản 1 Điều 3 Nghị định này.

Trường hợp bán, cho thuê mua nhà ở xã hội, thuế suất 5% áp dụng theo hợp đồng bán, cho thuê mua nhà ở xã hội được ký từ ngày 01 tháng 7 năm 2013 và áp dụng đối với số tiền thanh toán từ ngày 01 tháng 7 năm 2013 của hợp đồng ký trước ngày 01 tháng 7 năm 2013.

Trường hợp cho thuê nhà ở xã hội, thuế suất 5% áp dụng căn cứ vào thời điểm thu tiền theo hợp đồng (kể cả trường hợp thu tiền trước cho nhiều kỳ) kể từ ngày 01 tháng 7 năm 2013. Trường hợp doanh nghiệp chưa nhận được tiền thuê nhà kể từ ngày 01 tháng 7 năm 2013 thì áp dụng theo thời điểm xuất hoá đơn.

2. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với bán, cho thuê hoặc cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

Nhà ở thương mại là căn hộ hoàn thiện quy định tại khoản này là căn hộ được hoàn thành, nghiệm thu theo thiết kế của chủ đầu tư và được sử dụng để ở được ngay sau khi nhận bàn giao; đối với căn hộ cho thuê phải đáp ứng điều kiện có diện tích dưới 70 m2 và có giá trị tương đương với căn hộ cùng loại có giá bán dưới 15 triệu đồng/m2.

Giá bán, giá cho thuê mua, giá cho thuê nhà ở thương mại được ghi rõ trong hợp đồng; đối với trường hợp bán hoặc cho thuê mua là giá bán, giá cho thuê mua đã bao gồm thuế giá trị gia tăng 10% và đã bao gồm phí bảo trì công trình theo quy định. Trường hợp nhà ở thương mại bán theo phương thức trả góp, trả chậm thì giá bán là giá bán trả một lần đã bao gồm thuế giá trị gia tăng 10% và khoản phí bảo trì công trình theo quy định nhưng không bao gồm khoản lãi trả góp, trả chậm và các khoản lãi khác.

Việc giảm 50% mức thuế suất thuế giá trị gia tăng đối với các hợp đồng bán, cho thuê mua nhà ở thương mại ký trước ngày 01 tháng 7 năm 2013 và hợp đồng ký trong thời gian từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 được áp dụng đối với số tiền thanh toán trong giai đoạn từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014.

Việc giảm 50% mức thuế suất thuế giá trị gia tăng đối với trường hợp cho thuê nhà ở thương mại được tính trên số tiền cho thuê trả từng kỳ theo quy định tại hợp đồng cho thuê từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 (kể cả trường hợp trả trước tiền thuê cho nhiều năm). Trường hợp doanh nghiệp cho thuê nhà từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 mà chưa nhận được tiền cho thuê thì giảm 50% mức thuế suất thuế giá trị gia tăng tính trên số tiền cho thuê từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014.

Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày ký.

Điều 6. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2015 - 12 sua doi cac loai thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 91/2014/NĐ-CP | Hà Nội, ngày 01 tháng 10 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU TẠI CÁC NGHỊ ĐỊNH QUY ĐỊNH VỀ THUẾ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế.

Điều 1. Sửa đổi, bổ sung Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung Điểm m Khoản 2 Điều 3 như sau:

“m) Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, điều chuyển khi chia, tách, sáp nhập, hợp nhất, chuyển đổi loại hình doanh nghiệp, trừ trường hợp cổ phần hóa, sắp xếp, đổi mới doanh nghiệp do nhà nước nắm giữ 100 % vốn điều lệ.

Doanh nghiệp nhận tài sản được hạch toán theo giá đánh giá lại khi xác định chi phí được trừ quy định tại Điều 9 Nghị định này.”

2. Sửa đổi, bổ sung Khoản 3 Điều 4 như sau:

“3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật về khoa học và công nghệ, được miễn thuế trong thời gian thực hiện hợp đồng và tối đa không quá 03 năm kể từ ngày bắt đầu có doanh thu từ thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ; thu nhập từ bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam theo quy định của pháp luật và hướng dẫn của Bộ Khoa học và Công nghệ được miễn thuế tối đa không quá 05 năm kể từ ngày có doanh thu từ bán sản phẩm; thu nhập từ bán sản phẩm sản xuất thử nghiệm trong thời gian sản xuất thử nghiệm theo quy định của pháp luật”.

3. Sửa đổi, bổ sung Khoản 9 Điều 4 như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật”.

4. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp, bao gồm cả các khoản chi sau:

- Khoản chi cho thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật; khoản chi hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị - xã hội trong doanh nghiệp.

- Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động mà doanh nghiệp có hóa đơn, chứng từ theo quy định như: Chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con cái của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động và những khoản chi có tính chất phúc lợi khác theo hướng dẫn của Bộ Tài chính; tổng số chi không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế”.

5. Sửa đổi, bổ sung Điểm d Khoản 2 Điều 9 như sau:

“d) Phần trích khấu hao tài sản cố định không đúng quy định của Bộ Tài chính, bao gồm: Khấu hao đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe; khấu hao của tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn”.

6. Sửa đổi, bổ sung Khoản 3 Điều 16 như sau:

“3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 3 Điều 15 Nghị định này và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghiệp (trừ khu công nghiệp nằm trên địa bàn có điều kiện - kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại Khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01 tháng 01 năm 2009; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào vị trí thực tế của dự án đầu tư trên thực địa. Việc xác định đô thị loại đặc biệt, loại I quy định tại Khoản này thực hiện theo quy định của Chính phủ quy định về phân loại đô thị.”.

7. Bổ sung Khoản 5a Điều 19 như sau:

“5a. Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, ở các giai đoạn tiếp theo trường hợp thực tế thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp khó khăn khách quan, bất khả kháng) thì được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu; đối với dự án đầu tư được cấp giấy phép đầu tư trước ngày 01 tháng 01 năm 2014 thì ưu đãi thuế được hưởng cho thời gian ưu đãi còn lại được tính từ ngày 01 tháng 01 năm 2014.

Dự án đầu tư của doanh nghiệp đang được hưởng ưu đãi thuế mà giai đoạn 2009 - 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại.”

8. Bổ sung Khoản 5b Điều 19 như sau:

“5b. Doanh nghiệp còn thời gian hưởng ưu đãi thuế theo điều kiện về tỷ lệ xuất khẩu nhưng bị ngừng ưu đãi thuế do thực hiện cam kết với Tổ chức thương mại thế giới (WTO) đối với hoạt động dệt, may từ ngày 11 tháng 01 năm 2007 và hoạt động khác từ ngày 01 tháng 01 năm 2012 thì được lựa chọn kết hợp không đồng thời, đồng bộ ưu đãi về thuế suất và thời gian miễn, giảm thuế để tiếp tục được hưởng ưu đãi thuế thu nhập doanh nghiệp cho thời gian còn lại kể từ năm 2007 đối với hoạt động dệt, may hoặc kể từ năm 2012 đối với hoạt động khác, tương ứng với các điều kiện ưu đãi thuế mà thực tế doanh nghiệp đáp ứng (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp có hiệu lực trong thời gian từ ngày doanh nghiệp được cấp Giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO.”

9. Sửa đổi các Điểm 2, 3, 4, 5, 32, 37 Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ như sau:

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
2 | Cao Bằng | Toàn bộ các huyện và thành phố Cao Bằng |
3 | Hà Giang | Toàn bộ các huyện và thành phố Hà Giang |
4 | Lai Châu | Toàn bộ các huyện và thành phố Lai Châu |
5 | Sơn La | Toàn bộ các huyện và thành phố Sơn La |
32 | Khánh Hòa | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh | Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thành phố Cam Ranh
37 | Kon Tum | Toàn bộ các huyện và thành phố Kon Tum |

Điều 2. Sửa đổi, bổ sung Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng như sau:

1. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 3 như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay, bao gồm cả trường hợp bên đi vay vốn tự bán tài sản đảm bảo theo ủy quyền của bên cho vay để trả nợ khoản vay có đảm bảo;

- Cung cấp thông tin tín dụng theo quy định của Luật Ngân hàng nhà nước;

- Hình thức cấp tín dụng khác theo quy định của pháp luật”.

2. Sửa đổi Điểm b Khoản 2 Điều 9 như sau:

“b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán không dùng tiền mặt của hàng hóa dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán không dùng tiền mặt.”

3. Sửa đổi Điểm c Khoản 1 Điều 9 như sau:

“c) Thuế giá trị gia tăng đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế giá trị gia tăng đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này, trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật Thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Đối với tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô sử dụng cho kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) có trị giá vượt trên 1,6 tỷ đồng thì số thuế giá trị gia tăng đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ”.

Điều 3. Sửa đổi, bổ sung Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

1. Sửa đổi, bổ sung Điểm đ Khoản 2 Điều 3 như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm khoản lợi ích về nhà ở do người sử dụng lao động xây dựng để cung cấp cho người lao động làm việc tại khu công nghiệp, nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp cho người lao động.

- Khoản tiền phí tích lũy mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích lũy đóng góp quỹ hưu trí tự nguyện, do người sử dụng lao động mua hoặc đóng góp cho người lao động. Trước khi trả tiền bảo hiểm, tiền lương hưu cho cá nhân, doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế theo tỷ lệ 10% đối với khoản tiền phí tích lũy, tiền tích lũy đóng góp quỹ tương ứng với phần người sử dụng lao động mua hoặc đóng góp cho người lao động từ ngày 01 tháng 7 năm 2013.

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khỏe, vui chơi, thể thao, giải trí, thẩm mỹ.

- Các khoản lợi ích khác theo quy định của pháp luật.”

2. Sửa đổi Điểm b Khoản 5 Điều 30 như sau:

“b) Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo quy định tại Khoản 1 Điều 10 Nghị định này”.

3. Bổ sung Điểm e Khoản 5 Điều 30 như sau:

“e) Cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp đã được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân.”.

Điều 4. Sửa đổi, bổ sung Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế như sau:

1. Sửa đổi Khoản 5 Điều 5 như sau:

“5. Trường hợp người nộp thuế tạm ngừng hoạt động kinh doanh đã có văn bản đề nghị gửi cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký thì không phải nộp hồ sơ khai thuế trong thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tiếp tục hoạt động kinh doanh trở lại sau thời gian tạm ngừng và đã có văn bản thông báo gửi cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký thì thực hiện nộp hồ sơ khai thuế theo quy định. Cơ quan đăng ký kinh doanh nơi doanh nghiệp, hộ kinh doanh đã đăng ký có trách nhiệm thông báo cho cơ quan thuế biết về thông tin doanh nghiệp, hộ kinh doanh tạm ngừng kinh doanh, tiếp tục hoạt động kinh doanh trở lại.”

2. Bổ sung Khoản 3a Điều 7 như sau:

“3a. Đối với doanh nghiệp có quy mô đầu tư lớn, dự án trọng điểm quốc gia dự án đầu tư ưu tiên được Thủ tướng Chính phủ chấp thuận trước khi cấp phép đầu tư, giao Bộ Tài chính xem xét, công nhận doanh nghiệp ưu tiên khi chưa đáp ứng điều kiện về 2 năm hoạt động để đánh giá tuân thủ pháp luật và đánh giá độ tin cậy của cơ quan hải quan. Bộ Tài chính thực hiện công nhận doanh nghiệp ưu tiên và áp dụng biện pháp ưu tiên theo quy định tại Khoản 2 Điều này khi doanh nghiệp thực hiện xây dựng cơ sở vật chất của dự án”.

3. Sửa đổi Điểm b Khoản 1 Điều 11 như sau:

“b) Khai theo quý áp dụng đối với người nộp thuế đáp ứng điều kiện có tổng doanh thu của hàng hóa, dịch vụ của năm trước liền kề từ 50 tỷ đồng trở xuống.”

4. Sửa đổi Khoản 1 Điều 12 như sau:

“1. Khai thuế thu nhập doanh nghiệp là khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm doanh nghiệp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp (không bao gồm các trường hợp chuyển đổi mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi), giải thể, chấm dứt hoạt động, trừ trường hợp khai theo từng lần phát sinh đối với thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản, hoạt động kinh doanh khác theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Cơ quan thuế có trách nhiệm kiểm tra quyết toán thuế của doanh nghiệp trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế trong trường hợp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động. Riêng trường hợp doanh nghiệp giải thể, chấm dứt hoạt động, Bộ Tài chính hướng dẫn cơ chế cơ quan thuế đặt hàng và sử dụng kết quả, của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế để thực hiện kiểm tra quyết toán thuế của doanh nghiệp nhanh chóng, thuận lợi.”

5. Sửa đổi Khoản 2 Điều 12 như sau:

“2. Hồ sơ khai thuế thu nhập doanh nghiệp:

a) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp;

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm doanh nghiệp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động;

b) Hồ sơ khai thuế thu nhập doanh nghiệp từ chuyển nhượng bất động sản là tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng bất động sản;

c) Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần phát sinh là tờ khai thuế thu nhập doanh nghiệp.”

6. Bổ sung Khoản 1a Điều 26 như sau:

“1a. Căn cứ kết quả sản xuất, kinh doanh, người nộp thuế thực hiện tạm nộp số thuế thu nhập doanh nghiệp của quý chậm nhất vào ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

Đối với những doanh nghiệp phải lập báo cáo tài chính quý theo quy định của pháp luật thì căn cứ vào báo cáo tài chính quý và các quy định của pháp luật về thuế để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Đối với những doanh nghiệp không phải lập báo cáo tài chính quý thì doanh nghiệp căn cứ vào số thuế thu nhập doanh nghiệp của năm trước và dự kiến kết quả sản xuất kinh doanh trong năm để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Trường hợp tổng số bốn lần tạm nộp thấp hơn từ 20% trở lên so với số thuế thu nhập doanh nghiệp phải nộp theo quyết toán thì doanh nghiệp phải nộp lãi chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số tạm nộp với số quyết toán tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp đến ngày thực nộp số thuế còn thiếu so với số quyết toán.”

7. Sửa đổi Khoản 3 Điều 31 như sau:

“3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm a, c Khoản 1 Điều này.

Số thuế được gia hạn đối với trường hợp quy định tại Điểm c Khoản 1 Điều này không vượt quá số tiền ngân sách nhà nước còn nợ.

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, d Khoản 1 Điều này.”

Điều 5. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2014. Riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2015 - 13 hd luat thue GTGT hop nhat

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 13/VBHN-BTC | Hà Nội, ngày 26 tháng 5 năm 2015

NGHỊ ĐỊNH 1

Q uy định chi tiết và hướng dẫn thi hành

một số điều Luật Thuế giá trị gia tăn g

----------------

Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014, được sửa đổi, bổ sung bởi:

1. Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

2. Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thuế giá trị gia tăng ngày 03 tháng 6 năm 2008;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng 2 ,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng về người nộp thuế, đối tượng không chịu thuế, giá tính thuế, thuế suất, phương pháp tính thuế, khấu trừ thuế, hoàn thuế và nơi nộp thuế.

Điều 2. Người nộp thuế

1. Người nộp thuế giá trị gia tăng là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa chịu thuế giá trị gia tăng (sau đây gọi là người nhập khẩu).

2. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hóa) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế, trừ trường hợp không phải kê khai, tính nộp thuế giá trị gia tăng quy định tại Điểm b Khoản 3 Điều này.

Quy định về cơ sở thường trú và cá nhân ở nước ngoài là đối tượng không cư trú tại Khoản này thực hiện theo quy định của pháp luật thuế thu nhập doanh nghiệp và pháp luật thuế thu nhập cá nhân.

3. Các trường hợp không phải kê khai, tính nộp thuế giá trị gia tăng:

a) Tổ chức, cá nhân nhận các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác;

b) Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam, bao gồm các trường hợp: Sửa chữa phương tiện vận tải, máy móc, thiết bị (bao gồm cả vật tư, phụ tùng thay thế); quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hóa, cung cấp dịch vụ; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam;

c) Tổ chức, cá nhân không kinh doanh, không phải là người nộp thuế giá trị gia tăng bán tài sản;

d) Tổ chức, cá nhân chuyển nhượng dự án đầu tư để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng cho doanh nghiệp, hợp tác xã;

đ) Sản phẩm trồng trọt, chăn nuôi, thủy sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường được bán cho doanh nghiệp, hợp tác xã, trừ trường hợp quy định tại Khoản 1 Điều 5 Luật thuế giá trị gia tăng.

Bộ Tài chính hướng dẫn cụ thể quy định tại các Khoản 2 và 3 Điều này.

Điều 3. Đối tượng không chịu thuế

Đối tượng không chịu thuế giá trị gia tăng thực hiện theo quy định tại Điều 5 Luật thuế giá trị gia tăng và Khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Đối với các sản phẩm quy định tại Khoản 1 Điều 5 Luật thuế giá trị gia tăng qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác.

1b.3 Phân bón; thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang).

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại thức ăn cho gia súc, gia cầm, thủy sản và vật nuôi khác và các chất phụ gia thức ăn chăn nuôi thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.

1c.4 Tàu đánh bắt xa bờ; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: Máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại máy chuyên dùng khác dùng cho sản xuất nông nghiệp thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.

2. Một số dịch vụ quy định tại Khoản 8 Điều 5 Luật thuế giá trị gia tăng và Khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng được quy định như sau:

a)5 Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay, bao gồm cả trường hợp bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm. Trường hợp người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì không phải xuất hóa đơn giá trị gia tăng;

- Cung cấp thông tin tín dụng theo quy định của Luật Ngân hàng nhà nước;

- Hình thức cấp tín dụng khác theo quy định của pháp luật.

b) Dịch vụ cho vay của người nộp thuế không phải là tổ chức tín dụng;

c) Kinh doanh chứng khoán bao gồm: Môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý công ty đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của sở giao dịch chứng khoán hoặc trung tâm giao dịch chứng khoán, dịch vụ liên quan đến chứng khoán đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam, cho khách hàng vay tiền để thực hiện giao dịch ký quỹ, ứng trước tiền bán chứng khoán và hoạt động kinh doanh chứng khoán khác theo quy định của pháp luật về chứng khoán;

d) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh, chuyển nhượng chứng khoán, chuyển nhượng quyền góp vốn và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

đ) Bán nợ;

e) Kinh doanh ngoại tệ;

g) Bán tài sản bảo đảm của khoản nợ của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

3. Dịch vụ khám, chữa bệnh quy định tại Khoản 9 Điều 5 Luật thuế giá trị gia tăng bao gồm cả vận chuyển, xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

4. Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

Bộ Tài chính hướng dẫn cụ thể dịch vụ không thuộc đối tượng chịu thuế quy định tại Khoản này.

5. Đối với hoạt động duy tu, sửa chữa, xây dựng các công trình quy định tại Khoản 12 Điều 5 Luật thuế giá trị gia tăng nếu có sử dụng nguồn vốn khác ngoài nguồn vốn đóng góp của nhân dân (bao gồm cả vốn đóng góp, tài trợ của tổ chức, cá nhân), vốn viện trợ nhân đạo mà nguồn vốn khác không vượt quá 50% tổng số vốn sử dụng cho công trình thì đối tượng không chịu thuế là toàn bộ giá trị công trình.

Đối tượng chính sách xã hội bao gồm: Người có công theo quy định của pháp luật về người có công; đối tượng bảo trợ xã hội hưởng trợ cấp từ ngân sách nhà nước; người thuộc hộ nghèo, cận nghèo và các trường hợp khác theo quy định của pháp luật.

6. Vận chuyển hành khách công cộng quy định tại Khoản 16 Điều 5 Luật thuế giá trị gia tăng gồm vận chuyển hành khách công cộng bằng xe buýt, xe điện theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của cơ quan nhà nước có thẩm quyền.

7. Tàu bay quy định tại Khoản 17 Điều 5 Luật thuế giá trị gia tăng và Khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng bao gồm cả động cơ tàu bay.

Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan ban hành Danh mục máy móc, thiết bị, phụ tùng, vật tư thuộc loại trong nước đã sản xuất được để làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu sử dụng trực tiếp cho hoạt động nghiên cứu khoa học và phát triển công nghệ; Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt; Danh mục tàu bay, dàn khoan, tàu thủy thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh, để cho thuê và cho thuê lại.

8. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh quy định tại Khoản 18 Điều 5 Luật thuế giá trị gia tăng do Bộ Quốc phòng, Bộ Công an chủ trì, thống nhất với Bộ Tài chính quy định cụ thể.

9. Hàng hóa nhập khẩu quy định tại Khoản 19 Điều 5 của Luật thuế giá trị gia tăng được quy định cụ thể như sau:

a) Đối với hàng viện trợ nhân đạo, viện trợ không hoàn lại nhập khẩu phải được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đối với quà tặng cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

c) Định mức hàng hóa nhập khẩu là quà biếu, quà tặng cho cá nhân tại Việt Nam thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế;

đ) Hàng hóa, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

10. Trường hợp chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ theo quy định tại Khoản 21 Điều 5 Luật thuế giá trị gia tăng mà có kèm theo chuyển giao máy móc, thiết bị thì đối tượng không chịu thuế giá trị gia tăng tính trên phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng; trường hợp không tách riêng được thì thuế giá trị gia tăng được tính trên cả phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng cùng với máy móc, thiết bị.

11. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác.

Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan hướng dẫn cụ thể việc xác định tài nguyên, khoáng sản khai thác chưa được chế biến thành sản phẩm khác quy định tại Khoản này.

12. Hàng hóa, dịch vụ của hộ, cá nhân kinh doanh có mức doanh thu hàng năm từ một trăm triệu đồng trở xuống.

Bộ Tài chính hướng dẫn hộ, cá nhân kinh doanh có mức doanh thu từ một trăm triệu đồng trở xuống không chịu thuế giá trị gia tăng quy định tại Khoản này.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 4. Giá tính thuế

Giá tính thuế thực hiện theo quy định tại Điều 7 Luật thuế giá trị gia tăng và Khoản 2 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng; đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa chịu thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt và thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng.

Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng (+) với thuế nhập khẩu (nếu có), cộng (+) với thuế tiêu thụ đặc biệt (nếu có) và cộng (+) với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu.

Đối với trường hợp mùa dịch vụ quy định tại Khoản 2 Điều 2 Nghị định này giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.

2. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, tiêu dùng nội bộ, biếu, tặng, cho. Riêng biếu, tặng giấy mời (không thu tiền) xem các cuộc biểu diễn nghệ thuật, trình diễn thời trang, thì người đẹp và người mẫu, thi đấu thể thao do cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật thì giá tính thuế được xác định bằng không (0).

Đối với hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật về thương mại, giá tính thuế được xác định bằng không (0); trường hợp hàng hóa, dịch vụ dùng để khuyến mại nhưng không thực hiện theo quy định của pháp luật về thương mại thì phải kê khai, tính nộp thuế như hàng hóa, dịch vụ dùng để tiêu dùng nội bộ, biếu, tặng, cho.

Hàng hóa, dịch vụ tiêu dùng nội bộ quy định tại Khoản này là hàng hóa, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng, không bao gồm hàng hóa, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của cơ sở.

3. Đối với hoạt động chuyển nhượng bất động sản, giá tính thuế giá trị gia tăng là giá chuyển nhượng bất động sản trừ (-) giá đất được trừ để tính thuế giá trị gia tăng.

a)6 Giá đất được trừ để tính thuế giá trị gia tăng được quy định cụ thể như sau:

- Trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp đấu giá quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

- Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Nếu giá đất được trừ không bao gồm giá trị cơ sở hạ tầng thì cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng chưa tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng;

- Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) thanh toán bằng giá trị quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật; nếu tại thời điểm ký hợp đồng BT chưa xác định được giá thì giá đất được trừ là giá đất do Ủy ban nhân dân cấp tỉnh quyết định để thanh toán công trình.

b) Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê, giá tính thuế giá trị gia tăng là số tiền thu được theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng trừ (-) giá đất được trừ tương ứng với tỷ lệ % số tiền thu được trên tổng giá trị hợp đồng.

4. Đối với điện của các nhà máy thủy điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam, bao gồm cả điện của các nhà máy thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam, giá tính thuế giá trị gia tăng để xác định số thuế giá trị gia tăng nộp tại địa phương nơi có nhà máy được tính bằng 60% giá bán điện thương phẩm bình quân năm trước chưa bao gồm thuế giá trị gia tăng.

5. Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược, là số tiền thu từ hoạt động này đã bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

6. Giá tính thuế giá trị gia tăng đối với hàng hóa, dịch vụ quy định tại Khoản 1 Điều 7 Luật thuế giá trị gia tăng và Khoản 2 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng bao gồm cả phụ thu, phụ phí thu thêm mà cơ sở kinh doanh được hưởng.

Bộ Tài chính hướng dẫn cụ thể giá tính thuế quy định tại Điều này.

Điều 5. Thời điểm xác định thuế giá trị gia tăng

1. Thời điểm xác định thuế giá trị gia tăng đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Thời điểm xác định thuế giá trị gia tăng đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hóa đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

3. Bộ Tài chính hướng dẫn cụ thể về thời điểm xác định thuế giá trị gia tăng đối với một số trường hợp đặc thù.

Điều 6. Thuế suất

Thuế suất thuế giá trị gia tăng thực hiện theo quy định tại Điều 8 Luật thuế giá trị gia tăng và Khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế, hàng hóa, dịch vụ thuộc diện không chịu thuế giá trị gia tăng quy định tại Điều 5 Luật thuế giá trị gia tăng và Khoản 1 Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng khi xuất khẩu, trừ các hàng hóa, dịch vụ quy định tại Điểm đ Khoản này.

Hàng hóa, dịch vụ xuất khẩu là hàng hóa, dịch vụ được bán, cung ứng cho tổ chức, cá nhân ở nước ngoài và tiêu dùng ở ngoài Việt Nam, trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của pháp luật.

a) Đối với hàng hóa xuất khẩu bao gồm: Hàng hóa xuất khẩu ra nước ngoài, bán vào khu phi thuế quan; công trình xây dựng, lắp đặt ở nước ngoài, trong khu phi thuế quan; hàng hóa bán mà điểm giao, nhận hàng hóa ở ngoài Việt Nam; phụ tùng, vật tư thay thế để sửa chữa, bảo dưỡng phương tiện, máy móc thiết bị cho bên nước ngoài và tiêu dùng ở ngoài Việt Nam; xuất khẩu tại chỗ và các trường hợp khác được coi là xuất khẩu theo quy định của pháp luật;

b) Đối với dịch vụ xuất khẩu bao gồm dịch vụ cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan và tiêu dùng ở ngoài Việt Nam, tiêu dùng trong khu phi thuế quan;

Trường hợp cung cấp dịch vụ mà hoạt động cung cấp vừa diễn ra tại Việt Nam, vừa diễn ra ở ngoài Việt Nam nhưng hợp đồng dịch vụ được ký kết giữa hai người nộp thuế tại Việt Nam hoặc có cơ sở thường trú tại Việt Nam thì thuế suất 0% chỉ áp dụng đối với phần giá trị dịch vụ thực hiện ở ngoài Việt Nam, trừ trường hợp cung cấp dịch vụ bảo hiểm cho hàng hóa nhập khẩu được áp dụng thuế suất 0% trên toàn bộ giá trị hợp đồng. Trường hợp, hợp đồng không xác định riêng phần giá trị dịch vụ thực hiện tại Việt Nam thì giá tính thuế được xác định theo tỷ lệ (%) chi phí phát sinh tại Việt Nam trên tổng chi phí.

Cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

c) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hóa theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam, hoặc cả điểm đi và đến ở nước ngoài. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế bao gồm cả chặng nội địa;

d) Hàng hóa, dịch vụ xuất khẩu quy định tại các Điểm a, b Khoản này được áp dụng thuế suất 0% phải đáp ứng đủ điều kiện quy định tại Điểm c Khoản 2 Điều 9 Nghị định này và một số trường hợp hàng hóa, dịch vụ được áp dụng mức thuế suất 0% theo điều kiện do Bộ Tài chính quy định.

đ)7 Các trường hợp không áp dụng mức thuế suất thuế giá trị gia tăng 0% gồm:

- Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

- Dịch vụ tái bảo hiểm ra nước ngoài;

- Dịch vụ cấp tín dụng ra nước ngoài;

- Chuyển nhượng vốn ra nước ngoài;

- Đầu tư chứng khoán ra nước ngoài;

- Dịch vụ tài chính phát sinh;

- Dịch vụ bưu chính, viễn thông;

- Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại Khoản 11 Điều 3 Nghị định này;

- Hàng hóa, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan;

- Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu.

e) Bộ Tài chính quy định cụ thể một số trường hợp hàng hóa, dịch vụ khác cung ứng cho tổ chức, cá nhân ở nước ngoài được áp dụng thuế suất 0% và hàng hóa, dịch vụ cung ứng cho tổ chức, cá nhân nước ngoài nhưng tiêu dùng ở Việt Nam không được áp dụng mức thuế suất 0%.

2. Mức thuế suất 5% áp dụng đối với hàng hóa, dịch vụ quy định tại Khoản 2 Điều 8 Luật thuế giá trị gia tăng và Khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng. Một số trường hợp áp dụng mức thuế suất 5% được quy định cụ thể như sau:

a) Nước sạch phục vụ sản xuất và sinh hoạt quy định tại Điểm a Khoản 2 Điều 8 Luật thuế giá trị gia tăng không bao gồm các loại nước uống đóng chai, đóng bình và các loại nước giải khát khác thuộc diện áp dụng mức thuế suất 10%;

b)8 Các sản phẩm quy định tại Điểm b Khoản 2 Điều 8 Luật Thuế giá trị gia tăng bao gồm:

- Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón;

- Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật và các loại thuốc phòng trừ sâu bệnh khác;

- Các chất kích thích tăng trưởng vật nuôi, cây trồng.

c) (được bãi bỏ)9

d) Dịch vụ sơ chế, bảo quản sản phẩm quy định tại Điểm d Khoản 2 Điều 8 Luật thuế giá trị gia tăng gồm: Phơi, sấy khô, bóc vỏ, tách hạt, cắt lát, xay sát, bảo quản lạnh, ướp muối và các hình thức bảo quản thông thường khác;

đ) Thực phẩm tươi sống quy định tại Điểm g Khoản 2 Điều 8 Luật thuế giá trị gia tăng gồm các loại thực phẩm chưa được làm chín hoặc chế biến thành các sản phẩm khác;

Lâm sản chưa qua chế biến quy định tại Điểm g Khoản 2 Điều 8 Luật thuế giá trị gia tăng bao gồm các sản phẩm rừng tự nhiên khai thác thuộc nhóm: Song, mây, tre, nứa, nấm, mộc nhĩ; rễ, lá, hoa, cây làm thuốc, nhựa cây và các loại lâm sản khác;

e) Sản phẩm hóa dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh quy định tại Điểm 1, Khoản 2 Điều 8 Luật thuế giá trị gia tăng;

g) Nhà ở xã hội quy định tại Điểm q Khoản 2 Điều 8 Luật thuế giá trị gia tăng và Khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về: giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Điều 7. Phương pháp khấu trừ thuế

Phương pháp khấu trừ thuế thực hiện theo quy định tại Điều 10 Luật thuế giá trị gia tăng và Khoản 4 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Số thuế giá trị gia tăng phải nộp tính theo phương pháp khấu trừ bằng số thuế giá trị gia tăng đầu ra trừ (-) số thuế giá trị gia tăng đầu vào được khấu trừ.

2. Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng bằng giá tính thuế của hàng hóa, dịch vụ chịu thuế bán ra nhân (x) với thuế suất thuế giá trị gia tăng của hàng hóa, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán trừ (-) giá tính thuế xác định theo quy định tại Điểm k Khoản 1 Điều 7 Luật thuế giá trị gia tăng.

3. Số thuế giá trị gia tăng đầu vào được khấu trừ được xác định căn cứ vào:

a) Số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ; chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu hoặc nộp thuế đối với trường hợp mua dịch vụ quy định tại Khoản 2 Điều 2 Nghị định này.

Trường hợp hàng hóa, dịch vụ mua vào sử dụng chứng từ ghi giá thanh toán đã bao gồm thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào được khấu trừ xác định bằng giá thanh toán trừ (-) giá tính thuế quy định tại Điểm k Khoản 1 Điều 7 Luật thuế giá trị gia tăng.

b) Điều kiện khấu trừ thuế giá trị gia tăng đầu vào thực hiện theo quy định tại Khoản 2 Điều 9 Nghị định này.

4. Phương pháp khấu trừ thuế áp dụng đối với:

a) Cơ sở kinh doanh đang hoạt động có doanh thu hàng năm từ một tỷ đồng trở lên từ bán hàng hóa, cung ứng dịch vụ và thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ, trừ hộ, cá nhân kinh doanh nộp thuế theo phương pháp tính trực tiếp quy định tại Điều 8 Nghị định này.

Thời gian áp dụng ổn định phương pháp tính thuế là hai năm liên tục.

Bộ Tài chính hướng dẫn cách tính doanh thu làm căn cứ xác định cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ và thời gian áp dụng ổn định phương pháp tính thuế quy định tại Điểm này.

b) Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế gồm:

- Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hóa, cung ứng dịch vụ dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ;

- Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ;

- Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm tài sản cố định, máy móc, thiết bị, tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ theo hướng dẫn của Bộ Tài chính;

- Tổ chức kinh tế khác hạch toán được thuế giá trị gia tăng đầu vào, đầu ra.

c) Tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu, khí nộp thuế theo phương pháp khấu trừ do bên Việt Nam kê khai khấu trừ nộp thay.

Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng quy định tại Khoản 1 Điều 8 Nghị định này.

5. Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này.

Điều 8. Phương pháp tính trực tiếp trên giá trị gia tăng

Phương pháp tính trực tiếp trên giá trị gia tăng thực hiện theo quy định tại Điều 11 Luật thuế giá trị gia tăng và Khoản 5 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng 10% áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hóa đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế giá trị gia tăng dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau.

2. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng tỷ lệ % nhân với doanh thu áp dụng như sau:

a) Đối tượng áp dụng:

- Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm dưới mức ngưỡng doanh thu một tỷ đồng, trừ trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại Khoản 4 Điều 7 Nghị định này;

- Doanh nghiệp, hợp tác xã mới thành lập, trừ trường hợp đăng ký tự nguyện quy định tại Khoản 4 Điều 7 Nghị định này;

- Hộ, cá nhân kinh doanh;

- Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo Luật đầu tư và các tổ chức khác không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật, trừ các tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu khí quy định tại Điểm c Khoản 4 Điều 7 Nghị định này.

- Tổ chức kinh tế khác, trừ trường hợp đăng ký nộp thuế theo phương pháp khấu quy định tại Điểm b Khoản 4 Điều 7 Nghị định này.

Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng quy định tại Khoản 1 Điều này.

b) Tỷ lệ % để tính thuế giá trị gia tăng trên doanh thu được quy định theo từng hoạt động như sau:

- Phân phối, cung cấp hàng hóa: 1%;

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 5%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 3%;

- Hoạt động kinh doanh khác: 2%.

c) Doanh thu để tính thuế giá trị gia tăng là tổng số tiền bán hàng hóa, dịch vụ ghi trên hóa đơn bán hàng, bao gồm cả thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà cơ sở kinh doanh được hưởng.

3. Hoạt động kinh doanh, hộ kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật thì nộp thuế giá trị gia tăng theo phương pháp khoán thuế quy định tại Điều 38 Luật quản lý thuế.

Bộ Tài chính hướng dẫn cụ thể phương pháp tính trực tiếp trên giá trị gia tăng quy định tại Điều này.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Điều 9. Khấu trừ thuế giá trị gia tăng đầu vào

Khấu trừ thuế giá trị gia tăng đầu vào được thực hiện theo quy định tại Điều 12 Luật thuế giá trị gia tăng và Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hóa chịu thuế giá trị gia tăng bị tổn thất và thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ hình thành tài sản cố định là nhà ăn ca, nhà nghỉ giữa ca, phòng thay quần áo, nhà để xe, nhà vệ sinh, bể nước phục vụ cho người lao động trong khu vực sản xuất, kinh doanh và nhà ở, trạm y tế cho công nhân làm việc trong các khu công nghiệp;

b)10 Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hóa, dịch vụ bán ra.

Bộ Tài chính chủ trì, phối hợp với các Bộ liên quan hướng dẫn việc xác định tổng doanh thu hàng hóa, dịch vụ bán ra làm cơ sở xác định tỷ lệ khấu trừ thuế giá trị gia tăng quy định tại Khoản này phù hợp từng lĩnh vực.

Đối với cơ sở sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung có sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng qua các khâu để sản xuất mặt hàng chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của các khâu được khấu trừ toàn bộ.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư thực hiện đầu tư theo nhiều giai đoạn, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, có phương án sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung và sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng để sản xuất ra mặt hàng chịu thuế giá trị gia tăng nhưng trong giai đoạn đầu tư xây dựng cơ bản có cung cấp hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào trong giai đoạn đầu tư để hình thành tài sản cố định được khấu trừ toàn bộ. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ không hình thành tài sản cố định được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của tài sản số định trong giai đoạn đầu tư xây dựng cơ bản được tạm khấu trừ theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra theo phương án sản xuất, kinh doanh của cơ sở kinh doanh, số thuế tạm khấu trừ được điều chỉnh theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra trong ba năm kể từ năm đầu tiên có doanh thu.

Bộ Tài chính hướng dẫn xác định tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra và việc tạm khấu trừ, điều chỉnh đối với số thuế giá trị gia tăng đầu vào theo quy định tại Điểm này.

c)11 Thuế giá trị gia tăng đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế giá trị gia tăng đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này, trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật Thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Đối với tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô sử dụng cho kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) có trị giá vượt trên 1,6 tỷ đồng thì số thuế giá trị gia tăng đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ.

d) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì không được khấu trừ, trừ trường hợp quy định tại Điểm đ và Điểm e khoản này;

đ) Thuế giá trị gia tăng của hàng hóa, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hóa, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại quy định tại Khoản 19 Điều 5 Luật thuế giá trị gia tăng được khấu trừ toàn bộ;

e) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí được khấu trừ toàn bộ;

g) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế;

h) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không tính thuế giá trị gia tăng quy định tại các Điểm a, d và đ Khoản 3 Điều 2 Nghị định này được khấu trừ toàn bộ;

i) Đối với số thuế giá trị gia tăng đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc tính vào nguyên giá của tài sản cố định, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào từng lần có giá trị từ hai mươi triệu đồng trở lên không có chứng từ thanh toán không dùng tiền mặt;

i1)12 Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định, phục vụ cho sản xuất: Phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào phát sinh trước ngày 01 tháng 01 năm 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 10 Nghị định này;

k) Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng khi chuyển sang nộp thuế theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh kể từ kỳ đầu tiên kê khai, nộp thuế theo phương pháp khấu trừ thuế.

Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế khi chuyển sang nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng được tính số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh trong thời gian nộp thuế theo phương pháp khấu trừ thuế mà chưa khấu trừ hết vào chi phí được trừ khi xác định thu nhập chịu thuế; thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh trong thời gian nộp thuế theo phương pháp khấu trừ thuế được hoàn theo quy định tại Điều 10 Nghị định này và các văn bản quy phạm pháp luật có hiệu lực trước ngày Nghị định này có hiệu lực thi hành.

l) Bộ Tài chính quy định cụ thể một số trường hợp cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào dưới hình thức ủy quyền cho tổ chức, cá nhân khác mà hóa đơn mang tên tổ chức, cá nhân được ủy quyền.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào:

a) Có hóa đơn giá trị gia tăng của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng hàng hóa ở khâu nhập khẩu, chứng từ nộp thuế giá trị gia tăng đối với trường hợp mua dịch vụ quy định tại Khoản 2 Điều 2 Nghị định này;

b)13 Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, nhập khẩu, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào, nhập khẩu từng lần có giá trị dưới 20 triệu đồng;

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán không dùng tiền mặt của hàng hóa dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán không dùng tiền mặt; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.

Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.

c) Đối với hàng hóa, dịch vụ xuất khẩu được áp dụng thuế suất 0% ngoài các điều kiện quy định tại Điểm a và Điểm b Khoản này còn phải đáp ứng đủ các điều kiện sau:

- Có hợp đồng bán, gia công hàng hóa xuất khẩu hoặc ủy thác gia công hàng hóa xuất khẩu, hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền hàng hóa, dịch vụ xuất khẩu không dùng tiền mặt và các chứng từ khác theo quy định của pháp luật; đối với hàng hóa xuất khẩu phải có tờ khai hải quan.

Hàng hóa, dịch vụ xuất khẩu được thanh toán dưới hình thức bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước thì cũng được coi là thanh toán không dùng tiền mặt.

Các trường hợp: Bên mua nước ngoài mất khả năng thanh toán do lâm vào tình trạng phá sản; hàng hóa xuất khẩu không đảm bảo chất lượng phải tiêu hủy ngay tại cửa khẩu nước nhập và hàng hóa xuất khẩu bị tổn thất do nguyên nhân khách quan trong quá trình vận chuyển ngoài biên giới Việt Nam, phải có chứng từ, giấy tờ xác nhận của bên thứ ba thay thế cho chứng từ thanh toán không dùng tiền mặt thì cũng được coi là chứng từ thanh toán không dùng tiền mặt.

Bộ Tài chính hướng dẫn điều kiện đối với một số trường hợp bán hàng hóa, cung ứng dịch vụ đặc thù được áp dụng thuế suất 0% và hồ sơ, chứng từ thay thế cho chứng từ thanh toán không dùng tiền mặt.

Điều 10. Hoàn thuế giá trị gia tăng

Việc hoàn thuế giá trị gia tăng thực hiện theo quy định tại Điều 13 Luật thuế giá trị gia tăng và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết trong tháng (đối với trường hợp kê khai theo tháng) hoặc trong quý (đối với trường hợp kê khai theo quý) thì được khấu trừ vào kỳ tiếp theo; trường hợp lũy kế sau mười hai tháng tính từ tháng đầu tiên hoặc sau bốn quý tính từ quý đầu tiên phát sinh so thuế giá trị gia tăng chưa được khấu trừ mà vẫn còn so thuế giá trị gia tăng đầu vào chưa được khấu trừ thì cơ sở kinh doanh được hoàn thuế.

2.14 Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế giá trị gia tăng lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

Trường hợp dự án đầu tư của cơ sở kinh doanh đã được cơ quan nhà nước có thẩm quyền thanh tra, kiểm tra, kiểm toán thì cơ quan thuế có thể sử dụng kết quả thanh tra, kiểm tra, kiểm toán để quyết định việc hoàn thuế giá trị gia tăng và phải chịu trách nhiệm về quyết định của mình.

3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này.

4. Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hóa, dịch vụ xuất khẩu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

5.15 Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Việc kê khai, tính nộp thuế trong trường hợp chuyển nhượng dự án đầu tư, bán tài sản của dự án đầu tư hoặc chuyển đổi mục đích sản xuất, kinh doanh của dự án đầu tư thực hiện theo hướng dẫn của Bộ Tài chính.

6. Việc hoàn thuế giá trị gia tăng đối với các chương trình; dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo được quy định như sau:

a) Chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án sử dụng vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ mua tại Việt Nam để phục vụ cho chương trình, dự án;

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ không hoàn lại, tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hóa, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn số thuế giá trị gia tăng đã trả cho hàng hóa, dịch vụ đó.

7. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hóa đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

8. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hóa mua tại Việt Nam mang theo người khi xuất cảnh.

9. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 11. Nơi nộp thuế

1. Người nộp thuế kê khai, nộp thuế giá trị gia tăng tại địa phương nơi sản xuất, kinh doanh.

2. Người nộp thuế kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ có cơ sở sản xuất hạch toán phụ thuộc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải nộp thuế giá trị gia tăng tại địa phương nơi có cơ sở sản xuất và địa phương nơi đóng trụ sở chính.

Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này.

Chương IV

ĐIỀU KHOẢN THI HÀNH 16

Điều 12. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014 và thay thế các Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 và số 121/2011/ NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng.

Bãi bỏ Khoản 1 Điều 4 Nghị định số 92/2013/NĐ-CP ngày 13 tháng 8 năm 2013 quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng kể từ ngày Nghị định này có hiệu lực thi hành.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trương Chí Trung

1 Văn bản này được hợp nhất từ 03 Nghị định sau:

- Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014;

- Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Văn bản hợp nhất này không thay thế 03 Nghị định nêu trên.

2 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế.”

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014; Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.”

3 Khoản này được bổ sung theo quy định tại Khoản 1 Điều 3 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

4 Khoản này được bổ sung theo quy định tại Khoản 1 Điều 3 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

5 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 3 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

6 Điểm này được bổ sung theo quy định tại Khoản 3 Điều 3 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

7 Điểm này được bổ sung theo quy định tại Khoản 4 Điều 3 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

8 Điểm này được sửa đổi theo quy định tại Khoản 5 Điều 3 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

9 Điểm này được bãi bỏ theo quy định tại Khoản 5 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

10 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 6 Điều 3 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

11 Điểm này được sửa đổi theo quy định tại Khoản 3 Điều 2 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

12 Điểm này được bổ sung theo quy định tại Khoản 7 Điều 3 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

13 Điểm này được sửa đổi theo quy định tại Khoản 8 Điều 3 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

14 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 9 Điều 3 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

15 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 10 Điều 3 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

16 - Điều 5 của Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014 quy định như sau:

“Điều 5. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2014. Riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.”

- Điều 6 của Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này”.


ND 2017_10_2017_ND-CP_su doi bo sung ND 209-2013

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2017/NĐ-CP | Hà Nội, ngày 09 tháng 02 năm 2017

NGHỊ ĐỊNH

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA TẬP ĐOÀN ĐIỆN LỰC VIỆT NAM VÀ SỬA ĐỔI, BỔ SUNG KHOẢN 4 ĐIỀU 4 NGHỊ ĐỊNH SỐ 209/2013/NĐ-CP NGÀY 18 THÁNG 12 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU LUẬT THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật điện lực ngày 03 tháng 12 năm 2004 và Luật sửa đổi, bổ sung một số điều của Luật điện lực ngày 20 tháng 11 năm 2012;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật đầu tư ngày 28 tháng 11 năm 2014;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt, Luật quản lý thuế ngày 06 tháng 4 năm 2016;

Căn cứ Luật đấu thầu ngày 26 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về Quy chế quản lý tài chính của Tập đoàn Điện lực Việt Nam và sửa đổi, bổ sung khoản 4 Điều 4 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật thuế giá trị gia tăng.

Điều 1. Ban hành kèm theo Nghị định này Quy chế quản lý tài chính của Tập đoàn Điện lực Việt Nam.

Điều 2. Sửa đổi, bổ sung khoản 4 Điều 4 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật thuế giá trị gia tăng như sau:

“4. Khai, tính và nộp thuế giá trị gia tăng của Tập đoàn Điện lực Việt Nam:

a) Tập đoàn Điện lực Việt Nam và các đơn vị thành viên thực hiện kê khai, nộp thuế theo quy định của pháp luật về thuế.

b) Việc kê khai, nộp thuế giá trị gia tăng của các công ty sản xuất điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam và hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam được thực hiện như sau:

- Các công ty sản xuất điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam và hạch toán phụ thuộc Tổng công ty phát điện thực hiện khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế đối với hoạt động sản xuất điện tại địa phương nơi đóng trụ sở công ty.

- Số thuế GTGT phải nộp của hoạt động sản xuất điện được xác định như sau:

Số thuế GTGT phải nộp của hoạt động sản xuất điện

=

Số thuế GTGT đầu ra

-

Số thuế GTGT đầu vào được khấu trừ

- Số thuế GTGT đầu ra được xác định như sau:

Số thuế GTGT đầu ra

=

Sản lượng điện

x

Giá tính thuế

x

Thuế suất thế GTGT
(10%)

Trong đó:

Sản lượng điện là sản lượng giao nhận theo đồng hồ đo đếm điện có xác nhận giữa công ty sản xuất điện với Công ty truyền tải điện và công ty mua bán điện.

Giá tính thuế giá trị gia tăng đối với điện của các công ty sản xuất điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam và hạch toán phụ thuộc các Tổng công ty phát điện là giá bán điện cho khách hàng ghi trên hóa đơn theo hợp đồng mua bán điện. Trường hợp các công ty sản xuất điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam và hạch toán phụ thuộc các Tổng công ty phát điện không trực tiếp bán điện cho khách hàng thì giá tính thuế giá trị gia tăng được xác định như sau:

Giá tính thuế đối với điện của các công ty thủy điện hạch toán phụ thuộc là giá bán điện cho công ty mẹ do Tập đoàn Điện lực Việt Nam công bố trước ngày 31 tháng 3 hàng năm để áp dụng thống nhất nhưng không thấp hơn chi phí sản xuất điện bình quân năm trước liền kề (không bao gồm chi phí lãi vay và chênh lệch tỷ giá) của các nhà máy thủy điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam và của các nhà máy thủy điện hạch toán phụ thuộc Tổng công ty phát điện.

Giá tính thuế giá trị gia tăng đối với công ty nhiệt điện là giá bán cho công ty mẹ do Tập đoàn Điện lực Việt Nam công bố trước ngày 31 tháng 3 hàng năm để áp dụng thống nhất nhưng không thấp hơn giá mua điện bình quân năm trước liền kề của Tập đoàn Điện lực Việt Nam.

- Số thuế giá trị gia tăng đầu vào được khấu trừ là tổng số thuế giá trị gia tăng ghi trên hóa đơn mua hàng hóa, dịch vụ đáp ứng các điều kiện khấu trừ thuế theo quy định của Luật thuế giá trị gia tăng”.

Điều 3. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2017. Bãi bỏ Quy chế quản lý tài chính của Tập đoàn Điện lực Việt Nam ban hành Nghị định số 82/2014/NĐ-CP ngày 25 tháng 8 năm 2014 của Chính phủ.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng thành viên, Tổng giám đốc Tập đoàn Điện lực Việt Nam chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA TẬP ĐOÀN ĐIỆN LỰC VIỆT NAM
(Ban hành kèm theo Nghị định số 10/2017/NĐ-CP ngày 09 tháng 02 năm 2017 của Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Quy chế này quy định việc quản lý tài chính đối với Tập đoàn Điện lực Việt Nam.

2. Tập đoàn Điện lực Việt Nam có trách nhiệm thực hiện các quy định về quản lý tài chính của công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác theo quy định của Chính phủ, các quy định khác của pháp luật có liên quan và Quy chế này.

Điều 2. Giải thích từ ngữ

Trong Quy chế này, những từ ngữ dưới đây được hiểu như sau:

1. “Tập đoàn Điện lực Quốc gia Việt Nam” là nhóm các công ty có tư cách pháp nhân độc lập, bao gồm:

a) Tập đoàn Điện lực Việt Nam (doanh nghiệp cấp I).

b) Các đơn vị nghiên cứu khoa học, đào tạo.

c) Các công ty con của Tập đoàn Điện lực Việt Nam (doanh nghiệp cấp II).

d) Các công ty con của doanh nghiệp cấp II (doanh nghiệp cấp III).

đ) Các công ty liên kết của Tập đoàn Điện lực Quốc gia Việt Nam.

2. “Tập đoàn Điện lực Việt Nam” (sau đây viết tắt là EVN) là công ty mẹ trong Tập đoàn Điện lực Quốc gia Việt Nam, được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Điều lệ tổ chức và hoạt động của EVN.

3. “Đơn vị trực thuộc EVN” là các đơn vị hạch toán phụ thuộc EVN, bao gồm: Các đơn vị sự nghiệp (các trường đào tạo, viện nghiên cứu, trung tâm), các đơn vị trực thuộc hoạt động kinh doanh, các đơn vị trực thuộc không hoạt động kinh doanh và các đơn vị khác được thành lập theo quyết định của cơ quan có thẩm quyền.

4. “Công ty con của EVN” là các tổng công ty, các công ty hạch toán độc lập do EVN nắm giữ 100% vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối hoặc nắm giữ quyền chi phối khác, được tổ chức dưới các hình thức: Công ty trách nhiệm hữu hạn một thành viên (công ty TNHH một thành viên), công ty trách nhiệm hữu hạn hai thành viên trở lên (công ty TNHH hai thành viên trở lên), công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài và các loại hình công ty khác theo quy định của pháp luật.

5. “Công ty liên kết của EVN” (sau đây gọi tắt là công ty liên kết) là các công ty có cổ phần, vốn góp dưới mức chi phối của EVN; công ty không có vốn góp của EVN tự nguyện tham gia liên kết dưới hình thức hợp đồng liên kết và có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ khác với EVN.

6. “Đơn vị thành viên của EVN” bao gồm các đơn vị trực thuộc và công ty con.

7. “Vốn điều lệ của EVN” là vốn do Nhà nước đầu tư và được ghi tại Điều lệ tổ chức và hoạt động của EVN.

8. “Cổ phần, vốn góp chi phối của EVN” là cổ phần hoặc vốn góp của EVN chiếm trên 50% vốn điều lệ của doanh nghiệp đó hoặc một tỷ lệ khác theo quy định của pháp luật hoặc Điều lệ của doanh nghiệp đó.

9. “Người quản lý doanh nghiệp” bao gồm Chủ tịch và thành viên Hội đồng thành viên, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng của EVN.

10. “Quyền chi phối của EVN” là quyền của EVN đối với một doanh nghiệp khác, bao gồm ít nhất một trong các quyền sau đây:

a) Quyền của chủ sở hữu duy nhất của doanh nghiệp.

b) Quyền của cổ đông, thành viên góp vốn nắm giữ cổ phần, vốn góp chi phối của doanh nghiệp.

c) Quyền trực tiếp hay gián tiếp bổ nhiệm đa số hoặc tất cả các thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Tổng giám đốc (Giám đốc) của doanh nghiệp.

d) Quyền trực tiếp hoặc gián tiếp quyết định phê duyệt, sửa đổi, bổ sung Điều lệ của doanh nghiệp.

đ) Quyền trực tiếp hay gián tiếp quyết định chiến lược, kế hoạch kinh doanh của doanh nghiệp.

e) Các trường hợp chi phối khác theo thỏa thuận giữa EVN và doanh nghiệp bị chi phối và được ghi vào Điều lệ của doanh nghiệp bị chi phối.

11. “Người đại diện phần vốn của EVN tại công ty cổ phần, công ty trách nhiệm hữu hạn” là cá nhân được EVN ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của EVN đối với phần vốn của EVN đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn (sau đây được gọi tắt là “Người đại diện”).

Các từ ngữ khác trong Quy chế này đã được giải nghĩa trong Bộ luật dân sự, Luật doanh nghiệp, Luật quản lý sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp và các văn bản quy phạm pháp luật khác thì có nghĩa như trong các văn bản pháp luật đó.

Điều 3. Chủ sở hữu của EVN

Nhà nước là chủ sở hữu của EVN. Chính phủ, Thủ tướng Chính phủ và các bộ, cơ quan có liên quan được phân cấp thực hiện quyền và nghĩa vụ của chủ sở hữu Nhà nước đối với EVN.

Chương II

QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA EVN

Mục 1. QUẢN LÝ VÀ SỬ DỤNG VỐN

Điều 4. Vốn của EVN

1. Vốn của EVN bao gồm vốn do Nhà nước đầu tư tại EVN, vốn do EVN tự huy động và các loại vốn hợp pháp khác theo quy định của pháp luật.

2. Vốn điều lệ

a) Vốn điều lệ của EVN được ghi trong Điều lệ tổ chức và hoạt động của EVN do Thủ tướng Chính phủ phê duyệt.

b) Vốn điều lệ của EVN được điều chỉnh tăng trong quá trình kinh doanh, trình tự và thủ tục điều chỉnh tăng vốn điều lệ theo quy định của pháp luật.

c) Nguồn bổ sung vốn điều lệ của EVN bao gồm:

- Quỹ đầu tư phát triển;

- Từ nguồn tiếp nhận tài sản, tăng vốn chủ sở hữu tại EVN theo quyết định của cơ quan có thẩm quyền;

- Các nguồn vốn bổ sung khác theo quy định của pháp luật.

Điều 5. Quyền và nghĩa vụ của EVN trong việc sử dụng vốn và quỹ do EVN quản lý

1. EVN được quyền chủ động sử dụng số vốn nhà nước đầu tư, các loại vốn khác, các quỹ do EVN quản lý vào hoạt động sản xuất kinh doanh của EVN theo quy định của pháp luật và quy định tại Điều lệ Tổ chức và hoạt động của EVN; quản lý sử dụng, bảo toàn và phát triển vốn có hiệu quả; báo cáo theo đúng quy định cho chủ sở hữu, Bộ Tài chính về việc doanh nghiệp hoạt động thua lỗ, không đảm bảo khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc trường hợp sai phạm khác để thực hiện giám sát theo quy định.

2. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải tuân theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

Điều 6. Huy động vốn

1. EVN được quyền huy động vốn của các tổ chức, cá nhân trong và ngoài nước theo quy định của pháp luật để đáp ứng nhu cầu vốn của EVN và tự chịu trách nhiệm về hiệu quả sử dụng vốn huy động, hoàn trả đầy đủ cả gốc và lãi vay cho chủ nợ mà EVN đã cam kết. Việc huy động vốn của EVN phải đảm bảo hệ số nợ phải trả (bao gồm cả các khoản bảo lãnh vay vốn đối với công ty con của EVN) trên vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của EVN tại thời điểm gần nhất với thời điểm huy động vốn không vượt quá 3 lần. Trong đó:

a) Vốn chủ sở hữu ghi trên bảng cân đối kế toán trong báo cáo tài chính quý hoặc báo cáo tài chính năm của EVN được xác định không bao gồm chỉ tiêu “nguồn kinh phí và quỹ khác”, “chênh lệch tỷ giá”.

b) Nợ phải trả ghi trên bảng cân đối kế toán trong báo cáo tài chính quý hoặc báo cáo tài chính năm của EVN được xác định không bao gồm các chỉ tiêu: “Quỹ khen thưởng, phúc lợi”, “Quỹ bình ổn giá”, “Quỹ phát triển khoa học và công nghệ”.

2. Hình thức huy động vốn: Phát hành trái phiếu doanh nghiệp; vay vốn của các tổ chức tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài doanh nghiệp; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật.

3. EVN không được huy động vốn để đầu tư vào các lĩnh vực chứng khoán, ngân hàng, bảo hiểm, quỹ đầu tư, bất động sản, tài chính.

4. EVN được quyền chủ động huy động vốn nhàn rỗi của các công ty con do EVN sở hữu 100% vốn điều lệ. Trường hợp EVN huy động vốn từ các công ty có vốn góp dưới 100% vốn điều lệ thì phải có sự thỏa thuận của các công ty này.

Khi huy động vốn, hai bên phải thỏa thuận mức lãi suất huy động phù hợp với quy định của pháp luật nhưng không cao hơn lãi suất thị trường tại thời điểm huy động theo quy chế huy động vốn do EVN ban hành.

5. EVN chỉ thực hiện bảo lãnh cho các công ty con vay vốn tại các tổ chức tín dụng trong nước với điều kiện công ty con được bảo lãnh phải có tình hình tài chính lành mạnh, không có các khoản nợ quá hạn; việc bảo lãnh vay vốn để thực hiện dự án đầu tư phải trên cơ sở thẩm định hiệu quả của dự án đầu tư và phải có cam kết trả nợ đúng hạn đối với khoản vay được bảo lãnh.

Tổng giá trị các khoản bảo lãnh vay vốn tại một công ty con do EVN sở hữu 100% vốn điều lệ không vượt quá giá trị vốn chủ sở hữu của công ty con theo báo cáo tài chính quý hoặc báo cáo tài chính năm gần nhất tại thời điểm bảo lãnh.

Trường hợp các công ty con của EVN có nhu cầu bảo lãnh thì EVN được bảo lãnh theo nguyên tắc: Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) vốn góp của EVN trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không được vượt quá số vốn góp thực tế của EVN tại doanh nghiệp được bảo lãnh tại thời điểm bảo lãnh.

Tổng giá trị các khoản EVN bảo lãnh vay vốn cho các công ty con của EVN không vượt quá vốn chủ sở hữu của EVN đồng thời phải đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu quy định tại khoản 1 Điều này. EVN có trách nhiệm giám sát các công ty con sử dụng vốn vay đúng mục đích và trả nợ đúng hạn.

6. EVN được huy động các nguồn vốn tín dụng ưu đãi theo quyết định của Thủ tướng Chính phủ để đầu tư các dự án điện, các dự án cải tạo tiếp nhận lưới điện trung hạ áp nông thôn và lưới điện của các tổ chức khác bàn giao.

7. EVN được hỗ trợ, thanh toán từ nguồn ngân sách nhà nước chi phí đầu tư dự án, công trình điện phục vụ an sinh xã hội, an ninh quốc phòng theo Quyết định của Thủ tướng Chính phủ.

8. Trường hợp vốn chủ sở hữu được xác định trên báo cáo tài chính năm tại công ty con do EVN nắm giữ 100% vốn điều lệ lớn hơn mức vốn điều lệ được phê duyệt do hình thành từ nguồn lợi nhuận sau thuế mà các công ty con không có nhu cầu điều chỉnh tăng vốn điều lệ thì EVN thực hiện điều chuyển khoản chênh lệch theo quy định hiện hành của pháp luật.

Đối với các trường hợp vốn chủ sở hữu của Công ty con do EVN nắm giữ 100% vốn điều lệ lớn hơn mức vốn điều lệ được phê duyệt không phải hình thành từ nguồn lợi nhuận sau thuế mà các công ty con không có nhu cầu điều chỉnh tăng vốn điều lệ thì EVN điều chuyển phần chênh lệch về EVN theo hình thức tăng giảm vốn chủ sở hữu giữa EVN và các công ty con do EVN nắm giữ 100% vốn điều lệ.

9. Thẩm quyền phê duyệt phương án huy động vốn:

a) EVN được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh đảm bảo hệ số nợ phải trả (bao gồm cả các khoản bảo lãnh vay vốn đối với các công ty con của EVN) trên vốn chủ sở hữu của EVN không vượt quá 3 lần vốn chủ sở hữu của EVN được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của EVN tại thời điểm gần nhất với thời điểm huy động vốn. Trong đó:

Hội đồng thành viên quyết định phương án huy động vốn không vượt quá 50% vốn chủ sở hữu được ghi trên Báo cáo tài chính quý hoặc Báo cáo tài chính năm của EVN tại thời điểm gần nhất với thời điểm huy động vốn nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Hội đồng thành viên phân cấp cho Tổng giám đốc quyết định phương án huy động vốn theo quy chế phân cấp nội bộ của EVN và phù hợp với Điều lệ tổ chức và hoạt động của EVN.

b) Trường hợp EVN có tổng nhu cầu huy động vốn vượt quy định tại điểm a khoản này, huy động vốn của tổ chức, cá nhân nước ngoài, Hội đồng thành viên báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn phải đảm bảo khả năng trả nợ và có hiệu quả. Trường hợp vượt thẩm quyền, cơ quan đại diện chủ sở hữu báo cáo Thủ tướng Chính phủ xem xét, quyết định.

10. Trường hợp những hợp đồng tín dụng do EVN vay để đầu tư các công trình điện sau đó được chuyển giao sang các Công ty con, Công ty liên kết của EVN theo quyết định của Thủ tướng Chính phủ hoặc Bộ Công Thương thì EVN phải thỏa thuận với các tổ chức cho vay hoặc Bên bảo lãnh cho vay để chuyển đổi chủ thể hợp đồng vay sang các Công ty tiếp nhận các công trình điện từ EVN.

Trường hợp không được các tổ chức cho vay hoặc Bên bảo lãnh cho vay đồng ý chuyển đổi chủ thể vay thì EVN thực hiện ký hợp đồng cam kết với các Công ty tiếp nhận công trình điện theo quy định của pháp luật với các nội dung cơ bản sau:

a) Các công ty tiếp nhận công trình điện do EVN chuyển giao có trách nhiệm quản lý, hạch toán tăng tài sản cố định, thực hiện trích khấu hao theo quy định.

b) Định kỳ các công ty tiếp nhận công trình điện phải thực hiện chuyển cho EVN số tiền tương ứng với số nợ (bao gồm cả gốc và lãi) mà EVN phải trả cho chủ nợ và khoản chi phí mà EVN phải bỏ ra để phục vụ cho việc vay và trả nợ vay đối với công trình điện EVN chuyển giao cho công ty quản lý.

11. EVN được trực tiếp vay vốn nước ngoài theo phương thức tự vay, tự chịu trách nhiệm trả nợ cho bên vay nước ngoài theo đúng các điều kiện đã cam kết trong các thỏa thuận vay. Điều kiện, trình tự, thủ tục xem xét chấp thuận các khoản vay nước ngoài của EVN thực hiện theo quy định của pháp luật về quản lý vay, trả nợ nước ngoài của EVN không được Chính phủ bảo lãnh. Khoản vay nước ngoài của doanh nghiệp phải nằm trong hạn mức vay nợ nước ngoài của quốc gia hàng năm theo Quyết định của Thủ tướng Chính phủ, không vượt quá mức dự án nhóm B và phải được đăng ký và xác nhận của Ngân hàng Nhà nước Việt Nam theo quy định hiện hành.

Điều 7. Quản lý các khoản nợ phải trả

1. EVN có trách nhiệm mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả, các thông tin liên quan đến phạt chậm trả, thông tin liên quan đến người cho vay và thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của EVN, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời, không để phát sinh các khoản nợ quá hạn.

2. Khoản chênh lệch tỷ giá ngoại tệ phải trả phát sinh trong kỳ, chênh lệch tỷ giá đánh giá lại số dư nợ ngoại tệ phải trả cuối năm tài chính được xử lý theo quy định tại Điều 23 của Quy chế này.

3. Trường hợp quản lý để phát sinh nợ phải trả quá hạn, nợ không có khả năng thanh toán thì tùy theo tính chất, mức độ vi phạm mà Hội đồng thành viên EVN, người có liên quan phải bồi thường thiệt hại và bị xử lý theo quy định của pháp luật và Điều lệ tổ chức và hoạt động của EVN.

Điều 8. Quản lý vốn đầu tư xây dựng

1. Quản lý vốn trong quá trình đầu tư xây dựng từ khâu chuẩn bị đầu tư, thực hiện đầu tư, đến khi quyết toán vốn đầu tư công trình hoàn thành bàn giao đưa vào sử dụng phải đảm bảo đúng quy định của Nhà nước và quy chế nội bộ của EVN.

2. Lãnh đạo EVN và các đơn vị trực thuộc EVN chịu trách nhiệm về các hoạt động đầu tư xây dựng cơ bản phát sinh tại đơn vị và số liệu, tài liệu, hóa đơn, chứng từ liên quan đến Báo cáo tài chính, Quyết toán vốn đầu tư của các công trình đầu tư xây dựng hoàn thành, công trình đầu tư nâng cấp. Thủ trưởng các đơn vị tự thực hiện giám sát và đánh giá hiệu quả hoạt động của mình theo quy chế giám sát hiện hành.

Điều 9. Bảo toàn vốn nhà nước

1. EVN phải đảm bảo quản lý và sử dụng vốn Nhà nước có hiệu quả, bảo toàn và phát triển vốn theo đúng quy định của pháp luật.

2. EVN thực hiện bảo toàn vốn Nhà nước bằng các biện pháp sau đây:

a) Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của pháp luật.

b) Mua bảo hiểm tài sản theo quy định của pháp luật.

c) Xử lý kịp thời giá trị tài sản tổn thất, các khoản nợ không có khả năng thu hồi và trích lập các khoản dự phòng rủi ro sau đây:

- Dự phòng giảm giá hàng tồn kho.

- Dự phòng các khoản phải thu khó đòi.

- Dự phòng giảm giá các khoản đầu tư tài chính.

- Dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp.

d) Các biện pháp khác về bảo toàn vốn chủ sở hữu tại doanh nghiệp theo quy định của pháp luật.

3. EVN phải thực hiện đánh giá chỉ tiêu mức độ bảo toàn vốn theo quy định. Trường hợp không bảo toàn được vốn chủ sở hữu thì Hội đồng thành viên phải có báo cáo giải trình rõ gửi cơ quan đại diện chủ sở hữu và Bộ Tài chính về nguyên nhân không bảo toàn được vốn, hướng khắc phục trong thời gian tới.

4. Khi đánh giá mức độ bảo toàn vốn, EVN được loại trừ những ảnh hưởng của các yếu tố sau:

a) Do Nhà nước điều chuyển vốn chủ sở hữu.

b) Do nguyên nhân khách quan bất khả kháng (như: Thiên tai, dịch bệnh, chiến tranh).

c) Do đầu tư mở rộng phát triển sản xuất theo quy hoạch, kế hoạch được cấp có thẩm quyền phê duyệt làm ảnh hưởng đến lợi nhuận kể từ khi công trình đưa vào sử dụng.

d) Do thay đổi cơ cấu sản lượng và mức giá của các loại nguồn điện so với phương án giá được cấp có thẩm quyền phê duyệt.

đ) Do nhà nước điều chỉnh giá (đối với sản phẩm do Nhà nước định giá) làm ảnh hưởng đến doanh thu của EVN hoặc phải thực hiện các mục tiêu kinh tế - xã hội theo chỉ đạo của Chính phủ.

e) Do các khoản chênh lệch tỷ giá chưa được đưa vào trong phương án giá điện theo Quyết định của cơ quan có thẩm quyền.

Điều 10. Đầu tư vốn ra ngoài EVN

1. EVN được quyền sử dụng vốn của EVN để đầu tư ra ngoài EVN thuộc các ngành nghề kinh doanh được quy định trong Điều lệ tổ chức hoạt động của EVN. Việc đầu tư vốn ra ngoài EVN phải tuân thủ các quy định của pháp luật và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập và không làm thay đổi mục tiêu hoạt động của EVN.

2. Việc đầu tư vốn ra ngoài EVN nếu có liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai.

3. EVN không được nhận đầu tư, góp vốn từ các công ty con của EVN (doanh nghiệp cấp II), từ các công ty con của doanh nghiệp cấp II (doanh nghiệp cấp III).

4. EVN không được góp vốn hoặc đầu tư vào lĩnh vực bất động sản, không được góp vốn, mua cổ phần tại các tổ chức tín dụng, công ty bảo hiểm, công ty chứng khoán, Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán.

5. Các hình thức đầu tư vốn ra ngoài EVN phải theo quy định của pháp luật gồm:

a) Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới.

b) Mua cổ phần hoặc góp vốn tại các doanh nghiệp khác hoạt động trong lĩnh vực ngành nghề kinh doanh điện năng.

c) Mua lại một doanh nghiệp khác để hình thành một pháp nhân mới.

d) Các hình thức đầu tư khác ra ngoài doanh nghiệp theo quy định của pháp luật.

6. Thẩm quyền quyết định dự án đầu tư vốn ra ngoài EVN:

a) Hội đồng thành viên quyết định từng dự án đầu tư ra ngoài EVN với giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của EVN tại thời điểm gần nhất với thời điểm quyết định dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công. Hội đồng thành viên phân cấp cho Tổng giám đốc quyết định các dự án đầu tư ra ngoài EVN theo quy chế phân cấp nội bộ của EVN và phù hợp với Điều lệ tổ chức và hoạt động của EVN;

b) Trường hợp dự án đầu tư ra ngoài EVN có giá trị lớn hơn mức quy định tại điểm a khoản này, dự án góp vốn liên doanh của doanh nghiệp với nhà đầu tư nước ngoài tại Việt Nam, dự án đầu tư vào doanh nghiệp khác để cung ứng sản phẩm, dịch vụ công ích, Hội đồng thành viên báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định. Trường hợp vượt thẩm quyền, cơ quan đại diện chủ sở hữu báo cáo Thủ tướng Chính phủ xem xét, quyết định.

7. EVN không được góp vốn, mua cổ phần, mua toàn bộ doanh nghiệp khác mà người quản lý, người đại diện tại doanh nghiệp đó là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng của doanh nghiệp; EVN không được góp vốn cùng công ty con để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn hoặc thực hiện hợp đồng hợp tác kinh doanh.

8. EVN thực hiện các quyền và trách nhiệm của chủ sở hữu vốn đối với số vốn đầu tư vào các công ty con, công ty liên kết theo quy định của pháp luật.

Điều 11. Đầu tư ra nước ngoài

1. Việc sử dụng vốn, tài sản của EVN để đầu tư ra nước ngoài phải tuân thủ quy định của Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất kinh doanh tại doanh nghiệp, quy định của pháp luật về đầu tư, pháp luật về quản lý ngoại hối và quy định khác của pháp luật có liên quan.

2. Hội đồng thành viên EVN báo cáo cơ quan đại diện chủ sở hữu để trình Thủ tướng Chính phủ xem xét, quyết định chủ trương dự án đầu tư ra nước ngoài.

Trường hợp dự án đầu tư ra nước ngoài thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội thì Thủ tướng Chính phủ quyết định đầu tư sau khi Quốc hội quyết định chủ trương đầu tư; trường hợp dự án đầu tư ra nước ngoài thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ thì cơ quan đại diện chủ sở hữu quyết định đầu tư sau khi Thủ tướng Chính phủ quyết định chủ trương đầu tư.

3. Hội đồng thành viên thực hiện các trách nhiệm theo quy định tại khoản 3 Điều 29 Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất kinh doanh tại doanh nghiệp để thực hiện việc đầu tư ra nước ngoài.

4. Các hoạt động nhằm hỗ trợ trực tiếp hoặc gián tiếp cho việc đầu tư các dự án điện ở nước ngoài, bao gồm:

a) Nghiên cứu thị trường và cơ hội đầu tư.

b) Khảo sát thực địa.

c) Nghiên cứu tài liệu.

d) Thu thập và mua tài liệu, thông tin có liên quan đến lựa chọn dự án điện.

đ) Tổng hợp, đánh giá, thẩm định, kể cả việc thuê chuyên gia tư vấn để đánh giá, thẩm định.

e) Tham gia, tổ chức hội thảo, hội nghị khoa học.

g) Hoạt động của các văn phòng đại diện, văn phòng liên lạc, chi nhánh, văn phòng điều hành của EVN ở nước ngoài liên quan đến việc hình thành dự án điện.

h) Tham gia đấu thầu quốc tế.

i) Đàm phán hợp đồng điện.

k) Các hoạt động cần thiết khác.

5. Dự án điện đầu tư ra nước ngoài được hình thành thông qua các hình thức sau:

a) Đầu tư 100% vốn của EVN vào các dự án điện.

b) Góp vốn thành lập pháp nhân mới đầu tư các dự án điện ở nước ngoài.

c) Hợp đồng hợp tác các dự án điện.

d) Nhận chuyển nhượng quyền lợi tham gia vào hợp đồng dự án điện.

đ) Nhận chuyển nhượng một phần hoặc toàn bộ công ty sản xuất kinh doanh điện.

e) Các hình thức đầu tư khác theo quy định của pháp luật.

6. Ưu đãi đầu tư đối với các dự án đầu tư ra nước ngoài thực hiện theo quy định hiện hành.

Mục 2. QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN

Điều 12. Tài sản của EVN

1. Tài sản của EVN bao gồm các tài sản ngắn hạn (như tiền, hàng tồn kho, các tài sản ngắn hạn khác) và các tài sản dài hạn (như tài sản cố định, bất động sản đầu tư, các khoản phải thu dài hạn, tài sản dài hạn khác).

2. EVN phải xây dựng Quy chế quản lý sử dụng tài sản để đảm bảo sử dụng tài sản có hiệu quả, tránh để lãng phí, ứ đọng, không cần dùng, thất thoát, kém, mất phẩm chất, lạc hậu kỹ thuật; tổ chức hạch toán phản ánh đầy đủ, chính xác, kịp thời; tổ chức kiểm kê, đối chiếu theo định kỳ hoặc theo yêu cầu của chủ sở hữu; thực hiện đầu tư tài sản cố định, quản lý và sử dụng tài sản theo quy định.

3. EVN có quyền điều chuyển các tài sản gồm hệ thống điện, vật tư, thiết bị phục vụ trực tiếp cho sản xuất kinh doanh điện thuộc các doanh nghiệp do EVN nắm giữ 100% vốn điều lệ để phục vụ sản xuất kinh doanh hoặc theo phương án tái cơ cấu đã được Thủ tướng Chính phủ quyết định. Việc điều chuyển các tài sản này thực hiện theo hình thức tăng giảm vốn đầu tư của Chủ sở hữu. Trường hợp điều chuyển tài sản hình thành từ vốn vay lại của Chính phủ, từ vốn vay được Chính phủ bảo lãnh khi khoản vay còn dư nợ thì phải có ý kiến chấp thuận của nhà tài trợ (đối với khoản vay lại của Chính phủ) hoặc của Người cho vay (đối với khoản vay có bảo lãnh Chính phủ) trước khi thực hiện theo đúng các điều khoản đã cam kết với người cho vay và thực hiện chuyển nợ cho bên nhận tài sản.

Điều 13. Đầu tư, xây dựng, mua sắm tài sản cố định

1. Thẩm quyền quyết định dự án đầu tư, xây dựng, mua sắm tài sản cố định của EVN:

EVN phải xây dựng kế hoạch các dự án đầu tư phát triển 5 năm, bao gồm cả danh mục các dự án đầu tư từ nhóm B trở lên theo quy định của Luật đầu tư công hoặc một mức khác nhỏ hơn quy định tại Điều lệ của EVN trình Thủ tướng Chính phủ phê duyệt.

Căn cứ chiến lược, kế hoạch các dự án đầu tư phát triển 5 năm và kế hoạch sản xuất, kinh doanh hàng năm của EVN đã được cấp có thẩm quyền phê duyệt:

a) Hội đồng thành viên EVN quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định có giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của EVN tại thời điểm gần nhất với thời điểm quyết định dự án đầu tư, xây dựng, mua sắm tài sản cố định nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công. Trường hợp vượt quá mức quy định tại điểm này, Hội đồng thành viên EVN có trách nhiệm báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định. Trường hợp vượt thẩm quyền, cơ quan đại diện chủ sở hữu báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Riêng các dự án nguồn điện, lưới điện cấp bách nằm trong danh mục đã được Thủ tướng Chính phủ phê duyệt, Thủ tướng Chính phủ xem xét có thể ủy quyền cho Hội đồng thành viên EVN quyết định đầu tư.

Hội đồng thành viên quyết định phân cấp cho Tổng giám đốc quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định thuộc thẩm quyền quyết định của Hội đồng thành viên.

b) Trình tự, thủ tục đầu tư, xây dựng, mua sắm tài sản cố định thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

2. Đầu tư, mua sắm phương tiện đi lại phục vụ hoạt động của EVN:

Các chức danh là Viên chức quản lý sử dụng phương tiện đi lại đưa đón từ nơi ở đến nơi làm việc, sử dụng phương tiện đi lại khi đi công tác, sử dụng phương tiện đi lại phục vụ công tác chung của EVN thực hiện theo quy định của Thủ tướng Chính phủ. Việc trang bị hoặc thay thế phương tiện đi lại do Hội đồng thành viên EVN quyết định theo mức quy định của Thủ tướng Chính phủ.

3. Người quyết định việc đầu tư, xây dựng, mua sắm tài sản cố định chịu trách nhiệm nếu việc đầu tư, xây dựng, mua sắm tài sản cố định không phù hợp, lạc hậu kỹ thuật, không sử dụng được.

Điều 14. Khấu hao tài sản cố định

1. EVN thực hiện trích khấu hao tài sản cố định theo quy định của Bộ Tài chính.

2. Tổng giám đốc EVN quyết định mức trích khấu hao cụ thể trong khung theo quy định của Bộ Tài chính.

3. Việc sử dụng vốn khấu hao để đầu tư xây dựng phải tuân theo quy định của pháp luật về quản lý đầu tư và xây dựng.

4. EVN quản lý, sử dụng tập trung phần vốn khấu hao của các tài sản cố định do EVN đầu tư tại các đơn vị trực thuộc.

5. Khấu hao đối với một số trường hợp đặc thù:

a) Đối với những tài sản cố định được đánh giá lại theo quyết định của cấp có thẩm quyền, thì EVN chủ động xây dựng mức trích khấu hao mới theo khung do Bộ Tài chính quy định và đăng ký lại với Cơ quan thuế.

b) Đối với dự án đầu tư nâng cấp một phần tài sản cố định thì sau khi thực hiện nâng cấp EVN chủ động xác định lại tuổi thọ kỹ thuật và xác định lại thời gian khấu hao mới theo quy định hiện hành.

c) Đối với các dự án Nhà máy thủy điện thời gian tính khấu hao bắt đầu sau thời điểm nhà máy vận hành chạy thử 72 giờ trong trạng thái tài sản sẵn sàng sử dụng.

d) Đối với các dự án Nhà máy điện khác, thời gian tính khấu hao bắt đầu từ thời điểm Nhà máy chính thức đưa vào vận hành thương mại.

Điều 15. Cho thuê, thế chấp, cầm cố tài sản

1. EVN có quyền cho thuê, thế chấp, cầm cố tài sản của EVN theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn theo quy định của pháp luật.

2. Hội đồng thành viên EVN quyết định các hợp đồng cho thuê, thế chấp, cầm cố tài sản có giá trị dưới 50% vốn chủ sở hữu ghi trong báo cáo tài chính quý hoặc năm của EVN tại thời điểm gần nhất với thời điểm quyết định cho thuê, thế chấp, cầm cố tài sản nhưng giá trị còn lại của tài sản cho thuê, thế chấp, cầm cố không vượt quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công. Trường hợp vượt quá mức quy định tại điểm này, Hội đồng thành viên EVN có trách nhiệm báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định. Trường hợp vượt thẩm quyền, cơ quan đại diện chủ sở hữu báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật dân sự và các quy định khác của pháp luật.

Điều 16. Thuê tài sản hoạt động

1. EVN được thuê tài sản (bao gồm cả hình thức thuê tài chính) để phục vụ hoạt động sản xuất, kinh doanh phù hợp với nhu cầu của EVN và đảm bảo kinh doanh có hiệu quả.

2. Việc thuê và sử dụng tài sản thuê phải tuân theo đúng quy định của Bộ luật dân sự và các quy định của pháp luật khác có liên quan.

Điều 17. Thanh lý, nhượng bán tài sản

1. EVN được quyền chủ động thực hiện nhượng bán, thanh lý tài sản đã hư hỏng, lạc hậu kỹ thuật, kém mất phẩm chất, không có nhu cầu sử dụng hoặc không sử dụng được để thu hồi vốn trên nguyên tắc công khai, minh bạch, bảo toàn vốn. Trường hợp nhượng bán, thanh lý tài sản hình thành từ vốn vay lại của Chính phủ, từ vốn vay được Chính phủ bảo lãnh khi khoản vay còn dư nợ thì phải có ý kiến chấp thuận của Nhà tài trợ (đối với khoản vay lại Chính phủ) hoặc của Người cho vay (đối với khoản vay có bảo lãnh Chính phủ) và ý kiến của Bộ Tài chính trước khi nhượng bán, thanh lý.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a) Hội đồng thành viên EVN quyết định các phương án thanh lý, nhượng bán tài sản có giá trị còn lại dưới 50% vốn chủ sở hữu ghi trên bảng cân đối kế toán trong báo cáo tài chính quý hoặc báo cáo tài chính năm của EVN tại thời điểm gần nhất với thời điểm quyết định thanh lý, nhượng bán tài sản nhưng không vượt quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng thành viên thì Hội đồng thành viên báo cáo cơ quan đại diện chủ sở hữu quyết định; trường hợp vượt thẩm quyền, cơ quan đại diện chủ sở hữu báo cáo Thủ tướng Chính phủ xem xét, quyết định.

b) Trường hợp phương án nhượng bán tài sản cố định của EVN không có khả năng thu hồi đủ vốn đã đầu tư, EVN phải giải trình rõ nguyên nhân không có khả năng thu hồi vốn báo cáo cơ quan đại diện chủ sở hữu và Bộ Tài chính trước khi nhượng bán tài sản cố định để thực hiện giám sát.

c) Riêng trường hợp tài sản cố định mới đầu tư, mua sắm đã hoàn thành đưa vào sử dụng trong thời gian 03 năm đầu nhưng không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, EVN không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới EVN không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo cơ quan đại diện chủ sở hữu xem xét, xử lý theo quy định của pháp luật.

3. Việc nhượng bán tài sản cố định được thực hiện bằng hình thức đấu giá thông qua một tổ chức có chức năng bán đấu giá tài sản hoặc do EVN tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp nhượng bán tài sản cố định có giá trị còn lại ghi trên sổ kế toán dưới 100 triệu đồng, Tổng giám đốc EVN quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì EVN được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo các phương thức trên.

4. Việc thanh lý, nhượng bán tài sản gắn liền với đất đai phải thực hiện theo quy định của pháp luật về đất đai.

5. Trình tự, thủ tục thanh lý, nhượng bán tài sản theo quy định hiện hành.

Điều 18. Chuyển nhượng các khoản đầu tư vốn ra ngoài EVN

Việc nhượng bán các khoản đầu tư vốn ra ngoài EVN thực hiện theo quy định của Luật doanh nghiệp, Luật chứng khoán, Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp và các quy định hiện hành của pháp luật, trong đó:

1. Phương thức chuyển nhượng:

Tùy theo hình thức góp vốn, EVN thực hiện chuyển nhượng các khoản đầu tư phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp và các cam kết tại các hợp đồng hợp tác kinh doanh của các bên.

a) Việc chuyển nhượng vốn đầu tư của EVN tại công ty trách nhiệm hữu hạn thực hiện theo quy định của pháp luật về doanh nghiệp;

b) Việc chuyển nhượng vốn đầu tư của EVN tại công ty cổ phần đã niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán thực hiện theo phương thức giao dịch (khớp lệnh, thỏa thuận) theo quy định của pháp luật về chứng khoán. Trường hợp chuyển nhượng theo phương thức thỏa thuận thì giá thỏa thuận phải nằm trong biên độ giá giao dịch của mã chứng khoán tại ngày chuyển nhượng.

c) Việc chuyển nhượng vốn đầu tư của EVN tại công ty cổ phần chưa niêm yết hoặc chưa đăng ký giao dịch trên thị trường chứng khoán thì thực hiện đấu giá công khai. Trường hợp đấu giá công khai không thành công thì thực hiện chào bán cạnh tranh. Trường hợp chào bán cạnh tranh không thành công thì thực hiện theo phương thức thỏa thuận.

2. Hội đồng thành viên EVN quyết định chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên sau khi cơ quan đại diện chủ sở hữu quyết định chủ trương.

3. Trường hợp giá trị chuyển nhượng thấp hơn giá trị ghi trên sổ sách kế toán của EVN sau khi đã bù trừ dự phòng tổn thất vốn đầu tư thì EVN báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định.

4. Tiền thu về chuyển nhượng các khoản vốn đầu tư ra ngoài EVN (cổ phần, phần vốn góp và chuyển nhượng quyền mua cổ phần, quyền góp vốn) thực hiện theo quy định hiện hành của pháp luật.

5. Đối với các loại công trái, trái phiếu mà EVN đã đầu tư để hưởng lãi, việc chuyển nhượng thực hiện theo quy định khi phát hành hoặc phương án phát hành của tổ chức (chủ thể) phát hành. Trường hợp EVN chuyển nhượng trái phiếu trước kỳ hạn thì giá chuyển nhượng phải đảm bảo nguyên tắc bảo toàn vốn trước khi chuyển nhượng. Việc chuyển nhượng trái phiếu đã được đăng ký lưu ký, niêm yết và giao dịch trên thị trường giao dịch chứng khoán, EVN thực hiện theo quy định của pháp luật chứng khoán.

Điều 19. Quản lý hàng hóa tồn kho

1. Hàng hóa tồn kho là hàng hóa EVN mua về để bán còn tồn lại, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. EVN được quyền chủ động và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 2 Điều 17 Quy chế này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì EVN phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

4. Tổng giám đốc EVN chịu trách nhiệm xây dựng các định mức vật tư, thiết bị dự phòng chiến lược; định mức nguyên liệu, vật liệu dự phòng cho sản xuất để trình Hội đồng thành viên phê duyệt đồng thời tổ chức thực hiện, kiểm tra, giám sát tình hình thực hiện các định mức đã được phê duyệt.

Điều 20. Quản lý các khoản nợ phải thu

1. Trách nhiệm của EVN:

a) Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ.

b) Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ. Khi xác định là nợ phải thu khó đòi, EVN phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định hiện hành.

c) Hội đồng thành viên, Tổng giám đốc EVN có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng thành viên, Tổng giám đốc sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của EVN từ 02 lần trở lên, trường hợp không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại EVN thì phải chịu trách nhiệm trước Chủ sở hữu và trước pháp luật.

d) Nợ phải thu không có khả năng thu hồi, EVN có trách nhiệm xử lý bồi thường của cá nhân, tập thể có liên quan, số còn lại được bù đắp bằng khoản dự phòng nợ phải thu khó đòi. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của EVN.

đ) Nợ phải thu không có khả năng thu hồi sau khi xử lý như trên, EVN vẫn phải theo dõi và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của EVN.

2. Quyền hạn của EVN:

EVN được quyền bán các khoản nợ phải thu quá hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. EVN chỉ được bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp quản lý nợ dẫn đến thất thoát vốn chủ sở hữu hoặc bán nợ mà dẫn tới EVN bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán hoặc dẫn đến tình trạng EVN phải giải thể, phá sản thì Hội đồng thành viên và người có liên quan trực tiếp đến việc phát sinh các khoản nợ này phải bồi thường và bị xử lý theo quy định của pháp luật và Điều lệ của EVN.

Điều 21. Kiểm kê tài sản

1. EVN phải tổ chức kiểm kê định kỳ hoặc đột xuất để xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải thu, phải trả trong các trường hợp: Khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của EVN; hoặc theo quy định của Nhà nước. Thống kê tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn xác định rõ nguyên nhân, trách nhiệm của tổ chức và cá nhân có liên quan và xác định mức bồi thường vật chất theo quy định.

2. Xử lý kiểm kê

a) Xử lý tổn thất tài sản sau kiểm kê

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng được xác định trong kiểm kê định kỳ và kiểm kê đột xuất. EVN phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

- Nếu do nguyên nhân chủ quan thì người gây ra tổn thất phải bồi thường, xử lý theo quy định của pháp luật. Hội đồng thành viên quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

- Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

- Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

- Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, doanh nghiệp không thể tự khắc phục được thì Hội đồng thành viên lập phương án xử lý tổn thất báo cáo cơ quan đại diện chủ sở hữu trình Thủ tướng Chính phủ để xem xét xử lý.

- EVN có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên, Tổng giám đốc chịu trách nhiệm trước chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

b) Tài sản thừa sau kiểm kê:

Tài sản thừa sau kiểm kê là chênh lệch giữa số tài sản thực tế kiểm kê với số tài sản ghi trên sổ sách kế toán, giá trị tài sản thừa do kiểm kê.

Trường hợp kết quả kiểm kê thừa tài sản so với số tài sản đã ghi vào sổ sách kế toán, EVN phải xác định rõ nguyên nhân thừa tài sản, đối với tài sản thừa không phải trả lại được hạch toán vào thu nhập khác của EVN; đối với tài sản thừa chưa xác định rõ nguyên nhân thì phải chờ quyết định xử lý của cấp có thẩm quyền, đồng thời EVN tạm hạch toán vào phải trả, phải nộp khác; trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và được cơ quan có thẩm quyền quyết định xử lý thì EVN căn cứ quyết định xử lý để hạch toán cho phù hợp.

Điều 22. Đánh giá lại tài sản

1. EVN thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo quyết định của cơ quan nhà nước có thẩm quyền.

b) Thực hiện chuyển đổi sở hữu doanh nghiệp: Cổ phần hóa, bán hoặc chuyển đổi sở hữu doanh nghiệp theo các hình thức khác.

c) Dùng tài sản để đầu tư ra ngoài EVN.

d) Các trường hợp khác theo quy định của pháp luật.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại khoản 1 Điều này thực hiện theo quy định đối với từng trường hợp cụ thể.

Điều 23. Chênh lệch tỷ giá

Các khoản chênh lệch tỷ giá được xử lý theo quy định hiện hành của pháp luật. Riêng đối với các công trình điện nằm trong Quy hoạch phát triển điện lực quốc gia được Thủ tướng Chính phủ phê duyệt thì chênh lệch tỷ giá trong quá trình đầu tư được phản ánh lũy kế và phân bổ vào chi phí; thời gian phân bổ không quá 05 năm kể từ khi công trình đi vào hoạt động.

Mục 3. DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 24. Doanh thu và thu nhập khác

1. Doanh thu và thu nhập khác của EVN được xác định phù hợp với các chuẩn mực kế toán và các văn bản pháp luật hiện hành.

2. Doanh thu bao gồm doanh thu hoạt động sản xuất, kinh doanh điện và doanh thu hoạt động tài chính, trong đó:

a) Doanh thu từ hoạt động sản xuất, kinh doanh điện: Doanh thu tiêu thụ điện là doanh thu từ bán điện cho các công ty phân phối điện, bán điện cho các công ty phát điện để sản xuất điện và bán điện cho các đơn vị khác, các khoản trợ cấp của Nhà nước (nếu có) cho EVN khi EVN thực hiện cung cấp điện theo nhiệm vụ Nhà nước giao mà thu không đủ bù đắp chi, doanh thu từ cho thuê cột điện.

b) Doanh thu từ hoạt động tài chính bao gồm: Các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của EVN, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ, kể cả chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ có tỷ giá tại thời điểm lập báo cáo tài chính thấp hơn tỷ giá ghi trên sổ kế toán; các khoản thu từ hoạt động tài chính khác theo quy định của pháp luật.

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, tài sản thừa do kiểm kê, thu tiền bảo hiểm được bồi thường, các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng, giá trị tài sản trí tuệ được bên nhận vốn góp chấp nhận, được ghi nhận là thu nhập khác của EVN và các khoản thu khác theo quy định của pháp luật.

4. Doanh thu và thu nhập khác để xác định nghĩa vụ thuế thu nhập doanh nghiệp thực hiện theo Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn Luật thuế thu nhập doanh nghiệp.

Điều 25. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của EVN là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính. Chi phí hoạt động kinh doanh gồm một số nội dung sau:

1. Chi phí sản xuất kinh doanh:

a) Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài.

b) Chi phí phân bổ công cụ, dụng cụ lao động được phân bổ vào chi phí theo quy định hiện hành. Riêng đối với công tơ điện được phân bổ vào chi phí trong thời gian không quá 05 năm.

c) Chi phí khấu hao tài sản cố định theo quy định tại Điều 14 Quy chế này.

d) Chi phí trích trước chi phí sửa chữa tài sản cố định: Chi phí sửa chữa đối với tài sản cố định đặc thù (các nhà máy điện, trạm biến áp 500 kV trở lên...) theo chu kỳ thì được trích trước chi phí sửa chữa theo dự toán được duyệt vào chi phí sản xuất kinh doanh. Khi thực hiện sửa chữa, nếu số thực chi lớn hơn số trích trước, phần chênh lệch được hạch toán vào chi phí; nếu số thực chi nhỏ hơn số trích trước thì hạch toán giảm chi phí trong năm.

đ) Chi phí sửa chữa tài sản cố định, chi phí khắc phục sự cố là chi phí thực tế cho công việc sửa chữa, khắc phục sự cố nhằm khôi phục năng lực và tính năng kỹ thuật của tài sản cố định theo trạng thái ban đầu của tài sản. Trong quá trình sửa chữa tài sản cố định có thể thay thế thiết bị, phụ tùng hoặc bộ phận tài sản đảm bảo phù hợp với công nghệ hiện tại và đáp ứng yêu cầu của sản xuất, truyền tải, phân phối điện. Trường hợp phát sinh các chi phí lớn phục vụ cho công tác sửa chữa, khắc phục sự cố do nguyên nhân khách quan, bất khả kháng ảnh hưởng đến kết quả kinh doanh (giảm lãi hoặc bị lỗ) thì EVN thực hiện phân bổ khoản chi phí sửa chữa, khắc phục sự cố; thời gian phân bổ không quá 3 năm kể từ ngày phát sinh khoản chi phí.

e) Chi phí tiền lương, chi phí có tính chất lương phải trả cho người lao động, tiền lương, thù lao của Người quản lý doanh nghiệp theo quy định.

g) Kinh phí bảo hiểm xã hội, bảo hiểm thất nghiệp, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà doanh nghiệp phải nộp theo quy định.

h) Chi cho công tác y tế theo quy định.

i) Chi phí thuê bảo vệ nhà máy điện, đường dây điện, trạm biến áp.

k) Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh trên nguyên tắc quy định của Luật thuế thu nhập doanh nghiệp.

l) Chi đào tạo cán bộ công nhân viên của EVN, chi đào tạo khác theo quy định hiện hành của pháp luật về thuế thu nhập doanh nghiệp nhằm đáp ứng nhu cầu nhân lực phục vụ định hướng phát triển của EVN, chuẩn bị nhân lực cho các lĩnh vực công nghệ mới, cung cấp nhân lực cho các đơn vị thành viên EVN ở vùng sâu vùng xa với điều kiện các học sinh, sinh viên này có cam kết làm việc lâu dài cho EVN sau khi tốt nghiệp.

m) Chi phí tiếp nhận, sửa chữa lưới điện trung áp, hạ áp nông thôn từ các tổ chức khác chuyển giao cho EVN theo quyết định của Thủ tướng Chính phủ để EVN quản lý vận hành thì EVN được phép phân bổ dần vào chi phí sản xuất kinh doanh điện nhưng không quá 3 năm.

n) Chi phí cho thuê cột điện.

o) Chi phí bằng tiền khác gồm:

- Các khoản thuế, phí, lệ phí theo quy định của pháp luật được tính vào chi phí sản xuất kinh doanh của EVN.

- Tiền thuê đất.

- Trợ cấp thôi việc, mất việc cho người lao động.

- Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động.

- Chi phí cho lao động nữ.

- Chi phí cho công tác bảo vệ môi trường.

- Chi phí ăn ca cho người lao động.

- Chi phí cho công tác Đảng, đoàn thể tại doanh nghiệp (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định).

- Các chi phí khác bằng tiền theo quy định của pháp luật.

p) Nợ phải thu không có khả năng thu hồi quy định tại khoản 1 Điều 20; giá trị tài sản tổn thất thực tế theo quy định tại khoản 2 Điều 21 Quy chế này.

q) Giá trị các khoản dự phòng giảm giá hàng hóa tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp trích lập theo quy định, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

r) Giá trị tổn thất sau kiểm kê sau khi bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm (nếu có).

s) Các khoản chi khác theo quy định của pháp luật.

2. Chi phí hoạt động tài chính, bao gồm: Các khoản chi liên quan đến đầu tư tài chính ra ngoài doanh nghiệp (bao gồm các khoản chi phí do các bên góp vốn phải tự chi); tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản.

3. Chi phí khác, bao gồm:

a) Chi phí nhượng bán, thanh lý tài sản gồm cả giá trị còn lại của tài sản khi thanh lý, nhượng bán.

b) Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán.

c) Chi phí để thu tiền phạt.

d) Chi phí về tiền phạt do vi phạm hợp đồng.

đ) Các khoản chi tài trợ cho các trường thuộc EVN theo quy định hiện hành của pháp luật về thuế thu nhập doanh nghiệp; EVN có trách nhiệm ban hành Quy chế về việc tài trợ cho các trường đào tạo thuộc EVN.

e) Các chi phí khác theo quy định của pháp luật.

4. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

a) Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình.

b) Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng.

c) Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của EVN; các khoản chi không có chứng từ hợp lệ; các khoản chi không được trừ khi xác định thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp.

d) Các khoản tiền phạt về vi phạm pháp luật không mang danh EVN mà do cá nhân gây ra.

5. EVN xác định các khoản chi phí được trừ để tính thu nhập chịu thuế thực hiện theo Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn hiện hành.

Điều 26. Quản lý chi phí

1. Chi phí của EVN bao gồm chi phí hoạt động sản xuất, kinh doanh điện, chi phí hoạt động tài chính, chi phí khác. EVN phải quản lý chặt chẽ các khoản chi phí đảm bảo các khoản chi phí hợp lý, hợp lệ theo quy định trong pháp luật về thuế.

2. EVN phải xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của EVN. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong EVN biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của Nhà nước và cấp có thẩm quyền. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại khoản 2 Điều 21 Quy chế này.

Điều 27. Cơ chế quản lý tiền lương của EVN

1. Chế độ tiền lương, tiền thưởng đối với người lao động và tiền lương, thù lao, tiền thưởng đối với Người quản lý của EVN được thực hiện theo quy định của pháp luật.

2. Khi xây dựng quỹ tiền lương kế hoạch, xác định quỹ tiền lương thực hiện năm đối với người lao động; xây dựng quỹ tiền lương, thù lao kế hoạch, xác định quỹ tiền lương, thù lao thực hiện năm đối với Người quản lý doanh nghiệp theo khoản 1 Điều này thì được tính toán để loại trừ yếu tố khách quan ảnh hưởng đến lợi nhuận, năng suất lao động như thiên tai, địch họa, hạn hán; Nhà nước quản lý, điều hành giá điện; tăng hoặc giảm vốn nhà nước, tính tăng khấu hao để thu hồi vốn nhanh; thực hiện chương trình an sinh xã hội theo quy định của Chính phủ; mở rộng sản xuất kinh doanh, đầu tư mới vào ngành nghề kinh doanh chính theo quyết định của Thủ tướng Chính phủ; các khoản chênh lệch tỷ giá chưa được đưa vào trong phương án giá điện theo Quyết định của cơ quan có thẩm quyền; thực hiện chủ trương của Chính phủ về tái cơ cấu, tiết kiệm điện, tiếp nhận lưới điện nông thôn.

Mục 4. LỢI NHUẬN VÀ PHÂN PHỐI LỢI NHUẬN

Điều 28. Lợi nhuận thực hiện

1. Lợi nhuận thực hiện trong năm của EVN là tổng của lợi nhuận hoạt động sản xuất, kinh doanh và lợi nhuận hoạt động khác.

2. Lợi nhuận hoạt động sản xuất, kinh doanh bao gồm:

a) Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hóa tiêu thụ hoặc chi phí dịch vụ tiêu thụ phát sinh trong kỳ.

b) Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ.

3. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

Điều 29. Phân phối lợi nhuận

Lợi nhuận của EVN sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp, trích Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật, nộp thuế thu nhập doanh nghiệp, phần lợi nhuận còn lại được phân phối như sau:

1. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có).

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế.

3. Lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại các khoản 1 và 2 Điều này được phân phối theo thứ tự như sau:

a) Trích tối đa 30% vào quỹ đầu tư phát triển.

b) Trích quỹ khen thưởng, phúc lợi cho người lao động trong EVN:

- Trường hợp xếp loại A, EVN được trích 3 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi.

- Trường hợp xếp loại B, EVN được trích 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi.

- Trường hợp xếp loại C, EVN được trích 1 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi.

Trường hợp không thực hiện xếp loại thì EVN không được trích lập hai quỹ khen thưởng, phúc lợi.

c) Trích quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên:

- Trường hợp xếp loại A thì EVN được trích 1,5 tháng lương thực hiện của người quản lý doanh nghiệp, kiểm soát viên.

- Trường hợp xếp loại B thì EVN được trích 01 tháng lương thực hiện của người quản lý doanh nghiệp, kiểm soát viên.

- Trường hợp xếp loại C hoặc không thực hiện xếp loại thì EVN không được trích lập quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên.

d) Trường hợp số lợi nhuận còn lại sau khi trích lập Quỹ đầu tư phát triển quy định tại điểm a khoản này mà không đủ nguồn để trích các quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên theo mức quy định thì doanh nghiệp được giảm trừ phần lợi nhuận trích lập quỹ đầu tư phát triển để bổ sung nguồn trích lập đủ quỹ khen thưởng, phúc lợi, quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên theo mức quy định, nhưng mức giảm tối đa không quá mức trích vào Quỹ đầu tư phát triển trong năm tài chính.

đ) Lợi nhuận còn lại sau khi trích lập các quỹ quy định tại các điểm a, b, c và d khoản này được nộp về ngân sách nhà nước.

4. Trường hợp EVN có vốn chủ sở hữu lớn hơn so với vốn điều lệ, nếu EVN có nhu cầu điều chỉnh tăng vốn điều lệ thì xây dựng phương án tăng vốn điều lệ báo cáo cơ quan đại diện chủ sở hữu, Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định điều chỉnh tăng vốn điều lệ. Nếu không có nhu cầu tăng vốn điều lệ thì EVN báo cáo Bộ Tài chính để báo cáo Thủ tướng Chính phủ điều chuyển phần chênh lệch vốn chủ sở hữu lớn hơn vốn điều lệ theo quy định của pháp luật.

Điều 30. Sử dụng các quỹ

1. Quỹ Phát triển khoa học và công nghệ của doanh nghiệp:

Việc trích lập, quản lý, quyết toán việc sử dụng Quỹ Phát triển khoa học và công nghệ theo quy định của pháp luật.

2. Quỹ đầu tư phát triển được dùng để thực hiện các dự án đầu tư phát triển của EVN theo quy định của pháp luật và bổ sung vốn điều lệ cho EVN.

3. Quỹ khen thưởng được dùng để:

a) Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong EVN.

b) Thưởng đột xuất cho những cá nhân, tập thể trong EVN.

c) Thưởng cho những cá nhân và đơn vị ngoài EVN có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của EVN.

d) Đối tượng được chi Quỹ khen thưởng là toàn bộ người lao động của EVN (bao gồm cả người quản lý doanh nghiệp làm việc theo hợp đồng lao động).

đ) Quỹ khen thưởng của EVN không dùng để chi thưởng cho đối tượng là người quản lý doanh nghiệp, kiểm soát viên do nhà nước bổ nhiệm (trừ khoản thưởng theo quy định của pháp luật về thi đua khen thưởng).

e) Mức thưởng theo quy định tại các điểm a, b và c khoản này do Tổng giám đốc quyết định được ghi trong Quy chế quản lý sử dụng quỹ của doanh nghiệp.

4. Quỹ phúc lợi dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của EVN.

b) Chi cho các hoạt động phúc lợi của tập thể người lao động trong EVN (bao gồm cả người quản lý doanh nghiệp, kiểm soát viên làm việc theo hợp đồng lao động và người quản lý doanh nghiệp, kiểm soát viên do nhà nước bổ nhiệm).

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d) Sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Mức chi sử dụng quỹ phúc lợi do Tổng giám đốc EVN quyết định được ghi trong Quy chế quản lý sử dụng quỹ của doanh nghiệp.

5. Quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên được dùng để:

a) Thưởng hàng năm; thưởng khi kết thúc nhiệm kỳ cho Chủ tịch và thành viên Hội đồng thành viên, Ban Tổng giám đốc, Kiểm soát viên, Kế toán trưởng EVN.

b) Mức thưởng hàng năm và thưởng khi kết thúc nhiệm kỳ đối với người quản lý doanh nghiệp, kiểm soát viên được gắn với tiêu chí đánh giá người quản lý doanh nghiệp, kiểm soát viên và hiệu quả hoạt động kinh doanh của EVN, trên cơ sở đề nghị của Chủ tịch Hội đồng thành viên EVN.

Thẩm quyền đánh giá: Bộ Công Thương đánh giá Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên chuyên ngành tại EVN; Bộ Tài chính đánh giá Kiểm soát viên tài chính tại EVN; Hội đồng thành viên đánh giá Ban Tổng giám đốc và Kế toán trưởng.

c) Trường hợp Chủ tịch và thành viên Hội đồng thành viên, Ban Tổng giám đốc, Kiểm soát viên, Kế toán trưởng EVN được khen thưởng theo quy định của pháp luật về thi đua khen thưởng thì EVN sử dụng nguồn quỹ khen thưởng của EVN để chi thưởng cho các đối tượng nêu trên theo mức thưởng mà pháp luật về thi đua khen thưởng đã quy định đối với từng hình thức thi đua, khen thưởng.

6. Việc trích lập các quỹ nói trên phải được chấp thuận của cơ quan đại diện chủ sở hữu và thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

Mục 5. KẾ HOẠCH TÀI CHÍNH, KẾ TOÁN, KIỂM TOÁN

Điều 31. Kế hoạch tài chính

1. Căn cứ vào định hướng chiến lược, quy hoạch phát triển sản xuất kinh doanh đã được Thủ tướng Chính phủ phê duyệt, EVN xây dựng kế hoạch sản xuất kinh doanh, kế hoạch tài chính dài hạn phù hợp với kế hoạch định hướng đã được chủ sở hữu quyết định.

2. Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh dài hạn, căn cứ vào năng lực của EVN và nhu cầu thị trường, EVN xây dựng kế hoạch sản xuất kinh doanh năm tiếp theo trình Hội đồng thành viên quyết định.

3. Căn cứ kế hoạch sản xuất kinh doanh được Hội đồng thành viên EVN quyết định, EVN thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp gửi Bộ Công Thương, Bộ Tài chính trước ngày 31 tháng 7 hàng năm.

4. Bộ Công Thương chủ trì, phối hợp với Bộ Tài chính rà soát lại kế hoạch tài chính do EVN lập và có ý kiến chính thức bằng văn bản để EVN hoàn chỉnh kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh là kế hoạch chính thức làm cơ sở cho Bộ Công Thương và Bộ Tài chính giám sát đánh giá quản lý điều hành hoạt động kinh doanh của EVN.

Điều 32. Công tác kế toán, thống kê

1. EVN có trách nhiệm ban hành chế độ kế toán tài chính và kế toán quản trị của EVN áp dụng thống nhất cho các đơn vị trực thuộc, công ty con và đơn vị sự nghiệp của EVN phù hợp với quy định hiện hành; tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

2. Khuyến khích các công ty liên kết, công ty tự nguyện liên kết của EVN áp dụng chế độ kế toán tài chính và kế toán quản trị của EVN.

Điều 33. Báo cáo tài chính và báo cáo khác

1. Cuối kỳ kế toán quý, năm, EVN phải lập các báo cáo tài chính, báo cáo thống kê của EVN và Tập đoàn Điện lực quốc gia Việt Nam theo quy định của pháp luật. Hội đồng thành viên EVN chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

2. Bộ Công Thương chấp thuận để Hội đồng thành viên EVN phê duyệt báo cáo tài chính hằng năm, phân phối lợi nhuận, trích lập và sử dụng các quỹ.

3. Các đơn vị trực thuộc, các công ty con do EVN sở hữu 100% vốn điều lệ, Người đại diện tại công ty EVN có cổ phần, vốn góp chi phối có nghĩa vụ thực hiện các báo cáo quản trị theo quy định của EVN.

4. EVN gửi báo cáo tài chính theo thời gian, mẫu biểu theo hướng dẫn của Bộ Tài chính.

Điều 34. Công tác kiểm toán

1. Hàng năm EVN thuê các tổ chức kiểm toán độc lập để kiểm toán báo cáo tài chính của EVN (gồm báo cáo tài chính riêng của EVN và báo cáo tài chính hợp nhất) và các đơn vị trực thuộc EVN.

2. Các công ty con của EVN tự thuê tổ chức kiểm toán độc lập trong phạm vi danh sách các đơn vị kiểm toán độc lập đủ tiêu chuẩn đã được Bộ Tài chính công bố để thực hiện kiểm toán báo cáo tài chính của đơn vị mình. Đối với các đơn vị có sử dụng vốn vay của các cá nhân, tổ chức nước ngoài cần có thêm sự đồng ý của cá nhân, tổ chức cho vay vốn đối với tổ chức kiểm toán được lựa chọn.

3. Đối với các công ty EVN có cổ phần, vốn góp chi phối, Người đại diện có trách nhiệm yêu cầu công ty thực hiện theo hình thức, nội dung kiểm toán mà EVN quy định.

Điều 35. Công khai tài chính

EVN thực hiện chế độ công khai tài chính của EVN theo quy định hiện hành của pháp luật.

Mục 6. GIÁM SÁT ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG CỦA DOANH NGHIỆP

Điều 36. Giám sát đánh giá hiệu quả hoạt động doanh nghiệp

EVN phải thực hiện công tác giám sát và đánh giá hiệu quả hoạt động của EVN và các doanh nghiệp thành viên theo quy định hiện hành của pháp luật.

Chương III

QUẢN LÝ VỐN CỦA EVN ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 37. Quyền và nghĩa vụ của EVN tại doanh nghiệp khác có vốn đầu tư của EVN

1. Hội đồng thành viên EVN thực hiện các quyền và nghĩa vụ của:

a) Chủ sở hữu tại các Công ty con do EVN sở hữu 100% vốn điều lệ.

b) Chủ sở hữu cổ phần, vốn góp tại các công ty cổ phần, công ty liên doanh, công ty trách nhiệm hữu hạn hai thành viên trở lên theo quy định của pháp luật.

2. Hội đồng thành viên EVN thực hiện quyền và nghĩa vụ của EVN trong quản lý vốn của EVN đầu tư tại công ty con, công ty liên kết và doanh nghiệp khác bao gồm các nội dung sau đây:

a) Quyết định đầu tư, góp vốn; tăng, giảm vốn đầu tư hoặc cổ phần hoặc vốn góp theo quy định của pháp luật có liên quan và Điều lệ của Công ty mà EVN có cổ phần, vốn góp.

b) Quyết định cử, thay đổi, miễn nhiệm, khen thưởng, kỷ luật đối với Người đại diện, Kiểm soát viên, thành viên Ban kiểm soát của EVN tại công ty con, công ty liên kết và doanh nghiệp khác; giới thiệu Người đại diện ứng cử vào Ban quản lý điều hành của các công ty có vốn góp, cổ phần của EVN phù hợp với các quy định tại Điều lệ của công ty và pháp luật liên quan tại Việt Nam và ở nước ngoài.

c) Quyết định giao số cổ phần, vốn góp tương ứng với số phiếu biểu quyết cho từng Người đại diện tại doanh nghiệp khác.

d) Giao nhiệm vụ và chỉ đạo, yêu cầu Người đại diện, Kiểm soát viên, thành viên Ban kiểm soát tại công ty con, công ty liên kết và doanh nghiệp khác:

- Định hướng công ty thực hiện các mục tiêu và kế hoạch phối hợp đầu tư, sản xuất kinh doanh của EVN.

- Báo cáo định kỳ hoặc đột xuất về tình hình tài chính, kết quả đầu tư, sản xuất kinh doanh và các nội dung khác.

- Báo cáo những vấn đề quan trọng của công ty có cổ phần, vốn góp của EVN để xin ý kiến trước khi biểu quyết.

- Báo cáo việc sử dụng cổ phần, vốn góp, thị trường, bí quyết công nghệ và những vấn đề khác để phục vụ định hướng phát triển và mục tiêu của EVN.

đ) Giải quyết những đề nghị của Người đại diện, Kiểm soát viên, thành viên Ban kiểm soát của EVN tại công ty con, công ty liên kết và doanh nghiệp khác.

e) Thu lợi tức và chịu rủi ro từ phần vốn góp ở các Công ty con, Công ty liên kết và doanh nghiệp khác. EVN quyết định việc sử dụng phần vốn và lãi thu về từ doanh nghiệp khác để phục vụ cho các mục tiêu đầu tư, kinh doanh của EVN. Trường hợp tổ chức lại EVN thì việc quản lý phần vốn góp, cổ phần này thực hiện theo quy định của Thủ tướng Chính phủ.

g) Kiểm tra, giám sát việc sử dụng vốn của EVN và chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn của EVN tại các công ty con, công ty liên kết và doanh nghiệp khác.

h) Các quyền hạn và nghĩa vụ khác theo quy định của pháp luật.

Điều 38. Quyền và nghĩa vụ của Người đại diện vốn của EVN tại doanh nghiệp khác

1. Người đại diện cho EVN thực hiện nhiệm vụ, quyền hạn của cổ đông, bên góp vốn, bên liên doanh tại công ty con, công ty liên kết và doanh nghiệp khác. Trường hợp EVN nắm giữ cổ phần hoặc vốn góp chi phối của công ty con, thì Người đại diện sử dụng quyền chi phối để định hướng công ty con thực hiện mục tiêu chiến lược và những vấn đề quan trọng khác do EVN giao.

2. Tham gia ứng cử vào bộ máy quản lý, điều hành của công ty con, công ty liên kết theo Điều lệ của doanh nghiệp đó.

3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của pháp luật, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của EVN về tình hình kết quả hoạt động kinh doanh, vấn đề tài chính của công ty con, việc thực hiện các nhiệm vụ của Hội đồng thành viên EVN giao.

4. Theo dõi, đôn đốc và thực hiện thu hồi vốn nhà nước tại doanh nghiệp khác gồm: Vốn cho người lao động vay để mua cổ phần, bán chịu cổ phần cho người lao động, chia cổ phần cho người lao động để hưởng cổ tức, chuyển nhượng cổ phần của Nhà nước, thu hồi cổ tức, các lợi ích và các khoản được chia khác từ vốn góp vào doanh nghiệp khác theo quy định của pháp luật.

5. Thực hiện chế độ báo cáo định kỳ hoặc theo yêu cầu của Hội đồng thành viên, Tổng giám đốc EVN về tình hình thực hiện, kết quả hoạt động kinh doanh, tài chính và tình hình hoạt động, hiệu quả sử dụng phần vốn góp của EVN tại các công ty có cổ phần, vốn góp của EVN.

6. Thực hiện các nhiệm vụ do Hội đồng thành viên EVN giao.

7. Chịu trách nhiệm trước Hội đồng thành viên EVN về quản lý phần vốn góp, hiệu quả sử dụng vốn góp của EVN tại doanh nghiệp được giao trực tiếp quản lý phần vốn góp và việc thực hiện hoàn thành nhiệm vụ do Chủ sở hữu giao. Trường hợp Người đại diện, Kiểm soát viên, thành viên Ban kiểm soát, Người theo dõi phần vốn của EVN tại doanh nghiệp khác không bảo toàn và phát triển được vốn của EVN tại doanh nghiệp khác mà lỗi được xác định là do chủ quan gây nên thì những người này phải bồi thường thiệt hại cho EVN và chịu các hình thức kỷ luật phù hợp khác theo quy định của EVN và của pháp luật.

8. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ của doanh nghiệp được giao trực tiếp quản lý phần vốn góp của EVN và nhiệm vụ do EVN giao.

9. Người đại diện phải thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh một cách cẩn trọng theo đúng chỉ đạo của Hội đồng thành viên EVN, nhất là trong trường hợp là cổ đông, bên góp vốn chi phối.

10. Người đại diện được quyết định các vấn đề của công ty con, công ty liên kết do mình làm đại diện phần vốn theo phân cấp của Hội đồng thành viên EVN và chịu trách nhiệm trước Hội đồng thành viên EVN.

11. Người đại diện phải xin ý kiến bằng văn bản để Hội đồng thành viên EVN có nghị quyết hoặc quyết định trước khi tham gia biểu quyết tại Đại hội đồng cổ đông, cuộc họp Hội đồng thành viên hoặc Hội đồng thành viên của công ty con, công ty liên kết và doanh nghiệp khác về các nội dung sau:

a) Phương hướng, chiến lược phát triển, kế hoạch đầu tư, kinh doanh dài hạn và hàng năm của công ty con, công ty liên kết và doanh nghiệp khác.

b) Bổ nhiệm, miễn nhiệm các chức danh quản lý chủ chốt của công ty con, công ty liên kết và doanh nghiệp khác.

c) Sửa đổi, bổ sung điều lệ của công ty con, công ty liên kết và doanh nghiệp khác.

d) Tăng, giảm vốn điều lệ của công ty con, công ty liên kết và doanh nghiệp khác.

đ) Phương án chia lợi tức của công ty con, công ty liên kết và doanh nghiệp khác.

e) Mua, bán tài sản hoặc huy động vốn giá trị lớn cần có biểu quyết của cổ đông hoặc bên góp vốn và các nội dung khác theo quy định của EVN.

g) Trường hợp nhiều người cùng là đại diện của EVN tham gia Hội đồng thành viên của công ty có cổ phần, vốn góp của EVN thì Hội đồng thành viên chỉ định người phụ trách để chủ trì tổ chức bàn bạc, thống nhất ý kiến và xin ý kiến của Hội đồng thành viên EVN trước khi biểu quyết.

h) Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình Hội đồng thành viên EVN phê duyệt.

i) Người đại diện tại công ty con có cổ phần, vốn góp chi phối của EVN phải có trách nhiệm hướng dẫn công ty con đi đúng mục tiêu, định hướng của EVN và Nhà nước, sử dụng quyền chi phối hoặc phủ quyết để quyết định việc bổ sung ngành nghề kinh doanh tại doanh nghiệp khác. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của EVN, Nhà nước phải báo cáo ngay EVN. Sau khi được đại diện chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng công ty con đi đúng mục tiêu, định hướng đã xác định.

12. Tiền lương, thù lao, tiền thưởng của Người đại diện EVN tại doanh nghiệp khác: Thực hiện theo Quy chế nội bộ do EVN xây dựng phù hợp các quy định hiện hành của Chính phủ hướng dẫn về việc trích lập, quản lý quỹ tiền lương, thù lao, tiền thưởng đối với người đại diện vốn Nhà nước tại doanh nghiệp.

13. Người đại diện ngoài việc tuân thủ các quy định tại Quy chế này còn phải tuân thủ các quy định khác của EVN có liên quan đến Người đại diện.

14. Trường hợp Người đại diện, Kiểm soát viên, thành viên Ban kiểm soát, Người theo dõi phần vốn của EVN tại doanh nghiệp khác không thực hiện chế độ báo cáo theo quy định, lợi dụng quyền đại diện phần vốn góp hoặc cổ phần, thiếu trách nhiệm gây thiệt hại cho EVN và doanh nghiệp khác thì phải chịu trách nhiệm về sai phạm và bồi thường thiệt hại vật chất theo quy định của pháp luật và Quy chế này.

Điều 39. Chế độ và chỉ tiêu báo cáo

1. Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, Người đại diện có trách nhiệm lập Hồ sơ doanh nghiệp, lập báo cáo một số chỉ tiêu tài chính hàng quý, năm bao gồm cả phần phân tích đánh giá tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, kết quả kinh doanh, việc phân chia lợi tức và các quyền lợi khác, kiến nghị đề xuất biện pháp tháo gỡ những khó khăn, vướng mắc nhằm phát huy có hiệu quả vốn EVN tại doanh nghiệp khác để trình Hội đồng thành viên EVN xem xét, phê duyệt.

2. Nơi nhận báo cáo và thời hạn báo cáo: Hàng quý (chậm nhất là ngày 30 tháng đầu tiên quý sau), hàng năm (chậm nhất là ngày 15 tháng 4 của năm sau), Người đại diện có trách nhiệm gửi báo cáo với đầy đủ nội dung nêu tại khoản 1 Điều này cho Hội đồng thành viên EVN.

3. Ngoài các báo cáo theo định kỳ nêu trên Người đại diện phải báo cáo Hội đồng thành viên EVN về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh và vốn đầu tư của EVN cần có ý kiến của Hội đồng thành viên EVN hoặc khi Hội đồng thành viên EVN yêu cầu.

4. Hội đồng thành viên EVN có trách nhiệm:

a) Trên cơ sở các báo cáo định kỳ của Người đại diện, Hội đồng thành viên EVN có trách nhiệm thực hiện quyền và nghĩa vụ của mình theo quy định tại Quy chế này.

b) Định kỳ quý, năm tổng hợp các chỉ tiêu báo cáo của Người đại diện theo từng loại hình doanh nghiệp có vốn đầu tư của Nhà nước, doanh nghiệp có vốn đầu tư nước ngoài, công ty cổ phần... có kèm theo phân tích đánh giá về tình hình sản xuất kinh doanh, tình hình tài chính doanh nghiệp.

Chương IV

KHEN THƯỞNG, KỶ LUẬT VÀ ĐIỀU KHOẢN THI HÀNH

Điều 40. Khen thưởng, kỷ luật

Chế độ khen thưởng, kỷ luật về quản lý tài chính đối với thành viên Hội đồng thành viên, Tổng giám đốc, các Phó Tổng giám đốc, Kế toán trưởng và trưởng các phòng ban chức năng và thành viên khác trong EVN được thực hiện theo quy định của Quy chế này và các quy định hiện hành của Nhà nước.

Điều 41. Điều khoản thi hành

1. Ngoài những quy định trong Quy chế này, EVN áp dụng các quy định về quản lý tài chính đối với doanh nghiệp nhà nước và các văn bản pháp luật hiện hành có liên quan trong công tác quản lý tài chính của EVN.

2. Căn cứ vào Quy chế này và pháp luật có liên quan, Hội đồng thành viên EVN có trách nhiệm xây dựng các quy chế tài chính nội bộ để tổ chức công tác quản lý tài chính của các công ty con và các đơn vị trực thuộc của EVN cho phù hợp.

3. Các quy định về tài chính khác áp dụng đối với EVN trước đây trái với Quy chế này đều bị bãi bỏ./.


NQ 2014 - 63 thao go kho khan ve thue

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 63/NQ-CP | Hà Nội, ngày 25 tháng 08 năm 2014

NGHỊ QUYẾT

VỀ MỘT SỐ GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 08/2012/NĐ-CP ngày 16 tháng 02 năm 2012 của Chính phủ ban hành Quy chế làm việc của Chính phủ;

Trên cơ sở Báo cáo của Bộ Tài chính (Tờ trình số 95/TTr-BTC ngày 28 tháng 7 năm 2014), thảo luận của các thành viên Chính phủ và kết luận của Thủ tướng Chính phủ tại phiên họp thường kỳ, tổ chức ngày 30, 31 tháng 7 năm 2014,

QUYẾT NGHỊ:

I. CÁC GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP THUỘC THẨM QUYỀN CỦA CHÍNH PHỦ, THỦ TƯỚNG CHÍNH PHỦ:

1. Gia hạn thời hạn nộp thuế không quá 60 ngày đối với số tiền thuế giá trị gia tăng của máy móc, thiết bị nhập khẩu để tạo tài sản cố định của dự án đầu tư mà tổng giá trị nhập khẩu từ 100 tỷ đồng trở lên. Bộ Tài chính chỉ đạo cơ quan thuế thực hiện hoàn thuế trước kiểm tra sau chậm nhất là 05 ngày làm việc, kể từ ngày cơ quan thuế nhận được đầy đủ hồ sơ đề nghị hoàn thuế của doanh nghiệp.

2. Gia hạn thời hạn nộp thuế tối đa không quá 02 năm, kể từ ngày hết thời hạn nộp thuế đối với dự án đầu tư chưa được thanh toán vốn đầu tư xây dựng cơ bản đã ghi trong dự toán ngân sách nhà nước, số thuế được gia hạn không vượt quá số tiền ngân sách nhà nước còn nợ và thời gian gia hạn không vượt quá thời gian ngân sách còn nợ.

3. Doanh nghiệp được tính vào chi phí được trừ đối với khoản chi có tính chất phúc lợi chỉ trực tiếp cho người lao động mà doanh nghiệp có hóa đơn, chứng theo quy định; tổng số chi không quá 01 tháng lương bình quân thực tế thực hiện.

4. Đối với các dự án đầu tư được cơ quan cấp phép đầu tư mà trong hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện cụ thể thì các dự án đầu tư được cấp phép thực hiện đầu tư ở các giai đoạn tiếp theo trường hợp thực tế thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu và được hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu. Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01 tháng 01 năm 2014 thì ưu đãi thuế được hưởng cho thời gian ưu đãi còn lại được tính từ thời điểm 01 tháng 01 năm 2014 (không hồi tố thực tế đã thực hiện trước ngày 01 tháng 01 năm 2014),

Đối với những doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp giai đoạn 2009 - 2013 mà trong quá trình sản xuất, kinh doanh có đầu tư bổ sung máy móc, thiết bị thường xuyên thì phần thu nhập tăng thêm được hưởng ưu đãi thuế thu nhập doanh nghiệp (không xử lý lại đối với trường hợp đã thực hiện).

5. Khu công nghiệp được ưu đãi thuế thu nhập doanh nghiệp bao gồm cả khu công nghiệp thuộc các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc Trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01 tháng 01 năm 2009.

6. Không tính vào thu nhập chịu thuế thu nhập cá nhân đối với khoản lợi ích là nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp, nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

7. Đối với hoạt động chuyển nhượng bất động sản, cá nhân được lựa chọn phương pháp tính, nộp thuế 25% trên thu nhập từng lần chuyển nhượng; hoặc 2% trên giá bán từng lần chuyển nhượng.

8. Đối với hoạt động chuyển nhượng chứng khoán, cá nhân được lựa chọn phương pháp tính, nộp thuế 20% trên thu nhập năm và cuối năm quyết toán thuế; hoặc tính, nộp thuế 0,1% trên giá bán chứng khoán từng lần chuyển nhượng và cuối năm không quyết toán thuế.

9. Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán và cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không phải quyết toán thuế.

10. Doanh nghiệp được kê khai, khấu trừ thuế giá trị gia tăng đầu vào trong trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng.

11. Người nộp thuế có doanh thu từ 50 tỷ đồng/năm trở xuống thực hiện khai thuế giá trị gia tăng theo quý.

12. Người nộp thuế thực hiện khai quyết toán năm và tạm nộp thuế thu nhập doanh nghiệp theo quý. Trường hợp tổng số tạm nộp thấp hơn từ 20% trở lên so với số thuế thu nhập doanh nghiệp phải nộp theo quyết toán thì doanh nghiệp phải nộp lãi chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số tạm nộp với số quyết toán tính từ ngày 31 tháng 12 của năm khai thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

13. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ sửa đổi, bổ sung Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường được hưởng chính sách khuyến khích phát triển xã hội hóa cho phù hợp với thực tế.

Trong khi chờ sửa đổi, bổ sung Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa thì chưa truy thu thuế thu nhập doanh nghiệp.

14. Bộ Tài chính phối hợp với Bảo hiểm Xã hội Việt Nam để có giải pháp nhằm giảm ít nhất 50% số giờ nộp các khoản bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

II. CÁC GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP THUỘC THẨM QUYỀN CỦA QUỐC HỘI:

1. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi thì doanh nghiệp được quyền lựa chọn hoặc hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức đang được hưởng theo quy định của pháp luật tại thời điểm cấp phép hoặc được hưởng ưu đãi theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại nếu đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

2. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được áp dụng thuế suất 10% trong 15 năm, miễn thuế trong 04 năm và được giảm 50% số thuế phải nộp trong 9 năm tiếp theo; trường hợp đầu tư mở rộng sản xuất sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại Khoản này nếu đáp ứng một trong ba tiêu chí về đầu tư mở rộng quy định tại Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 thì được lựa chọn hưởng ưu đãi thuế (cả thuế suất và thời gian miễn, giảm) theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế 04 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với phần thu nhập tăng thêm do đầu tư mở rộng.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển.

3. Miễn thuế, giảm thuế hoặc không thu thuế đối với phần thu nhập của doanh nghiệp Việt Nam đầu tư ở nước ngoài khi chuyển về nước. Giao Thủ tướng Chính phủ quyết định cụ thể.

4. Dự án đầu tư có quy mô vốn đầu tư tối thiểu 12.000 tỷ đồng (mười hai nghìn tỷ đồng), thực hiện giải ngân không quá 5 năm kể từ khi được cấp phép đầu tư được áp dụng thuế suất ưu đãi 10% trong 15 năm, miễn thuế trong 4 năm và giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản). Trường hợp cần đặc biệt thu hút đầu tư thì được xem xét kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% nhưng tối đa không quá 15 năm.

5. Áp dụng thuế suất 20% trong năm 2014 và 2015 đối với doanh nghiệp hoạt động trong lĩnh vực nông nghiệp sử dụng thường xuyên trên 300 lao động và thực hiện bao tiêu sản phẩm thu hoạch cho người lao động không thuộc địa bàn kinh tế - xã hội khó khăn và đặc biệt khó khăn. Từ ngày 01 tháng 01 năm 2016, thu nhập của doanh nghiệp trên được áp dụng thuế suất 17%.

6. Chi phí khống chế quy định tại Điểm 2.m Khoản 5 Điều 1 Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 chỉ áp dụng đối với chi quảng cáo.

7. Miễn thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của người lao động Việt Nam là thuyền viên làm thuê cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

8. Miễn thuế thu nhập cá nhân đối với thu nhập của chủ tàu từ hoạt động cung cấp dịch vụ trực tiếp phục vụ hoạt động khai thác hải sản xa bờ.

9. Thuế thu nhập cá nhân quy định tại Điểm c Khoản 6 Điều 3 Luật thuế thu nhập cá nhân chỉ áp dụng đối với thu nhập từ trúng thưởng trong các hình thức cá cược.

10. Hàng hóa mua vào hoặc nhập khẩu để tạo tài sản cố định của dự án xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường được khấu trừ hoặc hoàn thuế giá trị gia tăng đầu vào.

11. Chủ tàu khai thác hải sản được hoàn thuế giá trị gia tăng của tàu dùng để khai thác hải sản đối với tàu được đóng mới, nâng cấp có tổng công suất máy chính từ 400 mã lực (CV) trở lên.

12. Không thu thuế tài nguyên đối với nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.

13. Doanh nghiệp xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước (trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ) bằng đồng Việt Nam; trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì doanh nghiệp phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

14. Xóa nợ tiền phạt chậm nộp thuế phát sinh trước ngày 01 tháng 7 năm 2013 của doanh nghiệp gặp khó khăn khách quan và đã nộp khoản nợ thuế gốc trước ngày 31 tháng 12 năm 2014. Thẩm quyền xóa nợ thuế thực hiện theo quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế. Giao Chính phủ quy định cụ thể phạm vi đối tượng doanh nghiệp gặp khó khăn khách quan được xóa nợ tiền phạt chậm nộp thuế trên đây.

15. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hải quan; hồ sơ hoàn thuế, thoái thuế… mà cơ quan thuế, cơ quan hải quan đã có.

III. TỔ CHỨC THỰC HIỆN:

1. Bộ Tài chính chủ trì, phối hợp với Bộ Tư pháp, Văn phòng Chính phủ và các bộ, cơ quan liên quan:

a) Trình Chính phủ ban hành Nghị định sửa đổi, bổ sung các Nghị định: số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013, số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013, số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013, số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ và trình Thủ tướng Chính phủ ban hành các văn bản pháp luật khác có liên quan để thực hiện các giải pháp nêu tại mục I Nghị quyết này trong quý III năm 2014 theo trình tự, thủ tục rút gọn.

b) Hoàn chỉnh dự thảo Nghị quyết của Quốc hội về các giải pháp nêu tại mục II Nghị quyết này. Bộ trưởng Bộ Tài chính thừa ủy quyền Thủ tướng Chính phủ, thay mặt Chính phủ trình Quốc hội Khóa XIII kỳ họp thứ 8 xem xét, quyết định.

c) Đẩy mạnh công tác thông tin, tuyên truyền các giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp tại Nghị quyết này để nhân dân, doanh nghiệp biết và theo dõi, giám sát việc thực hiện.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao tập trung chỉ đạo, hướng dẫn, tổ chức thực hiện và phối hợp triển khai thực hiện các giải pháp tại Nghị quyết này nhằm kịp thời tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường. Tăng cường kiểm tra, giám sát quá trình thực hiện nhiệm vụ của cơ quan, tổ chức, cá nhân; khen thưởng, kỷ luật kịp thời, nghiêm minh việc thực hiện các nhiệm vụ được phân công. Bám sát tình hình thực tế, chủ động theo dõi, đánh giá để có biện pháp xử lý linh hoạt, kịp thời hoặc kiến nghị, đề xuất cấp có thẩm quyền những giải pháp chỉ đạo, điều hành kịp thời, hiệu quả./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý của TTgCP, Phó TTg; các Vụ, Cục, đơn vị trực thuộc, Công báo, TGĐ Cổng TTĐTCP;
- Lưu: Văn thư, KTTH (3).S

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2009 - 16 TTg giai phap ve thue de kich cau

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 16/2009/QĐ-TTg | Hà Nội, ngày 21 tháng 01 năm 2009

QUYẾT ĐỊNH

BAN HÀNH MỘT SỐ GIẢI PHÁP VỀ THUẾ NHẰM THỰC HIỆN CHỦ TRƯƠNG KÍCH CẦU ĐẦU TƯ VÀ TIÊU DÙNG, NGĂN CHẶN SUY GIẢM KINH TẾ, THÁO GỠ KHÓ KHĂN ĐỐI VỚI DOANH NGHIỆP

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Nghị quyết số 21/2008/QH12 ngày 08 tháng 11 năm 2008 của Quốc hội về dự toán ngân sách nhà nước năm 2009;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 01 tháng 02 năm 2009 đến hết ngày 31 tháng 12 năm 2009 đối với các hàng hóa, dịch vụ sau đây:

1. Than đá;

2. Hóa chất cơ bản; sản phẩm cơ khí là tư liệu sản xuất; ô tô các loại; linh kiện ô tô gồm: động cơ, hộp số, bộ ly hợp và các bộ phận của các mặt hàng này; tàu, thuyền; khuôn đúc các loại; vật liệu nổ, đá mài; ván ép nhân tạo; sản phẩm bê tông công nghiệp gồm: dầm cầu bê tông, dầm và khung nhà bê tông, cọc bê tông, cột điện bê tông, ống cống tròn bê tông, hộp bê tông các loại, pa-nen và các loại cấu kiện bê tông cốt thép đúc sẵn phi tiêu chuẩn, bê tông thương phẩm; lốp và bộ săm lốp cỡ từ 900 – 20 trở lên; ống thủy tinh trung tính;

3. Sản phẩm luyện, cán, kéo kim loại đen, kim loại màu, kim loại quý, trừ vàng nhập khẩu;

4. Máy xử lý dữ liệu tự động và các bộ phận, phụ tùng của máy;

5. Bốc xếp; nạo vét luồng, lạch, cảng sông, cảng biển; hoạt động trục vớt, cứu hộ; vận tải bao gồm: vận tải hàng hóa, hành lý, hành khách, vận tải du lịch bằng đường hàng không, đường bộ, đường sắt và đường thủy, trừ vận tải quốc tế;

6. Kinh doanh khách sạn; dịch vụ du lịch theo hình thức lữ hành trọn gói;

7. In, trừ in tiền.

Điều 2. Gia hạn nộp thuế trong thời gian 9 tháng đối với số thuế thu nhập doanh nghiệp phải nộp năm 2009 tính trên thu nhập từ các hoạt động sau:

1. Sản xuất sản phẩm cơ khí là tư liệu sản xuất;

2. Sản xuất vật liệu xây dựng, gồm: gạch, ngói các loại; vôi; sơn;

3. Xây dựng, lắp đặt;

4. Dịch vụ du lịch;

5. Kinh doanh lương thực;

6. Kinh doanh phân bón.

Điều 3.

1. Không thu thuế xuất khẩu đối với mặt hàng gỗ xuất khẩu được sản xuất từ gỗ nhập khẩu cho các tờ khai hải quan hàng hóa xuất khẩu đăng ký với cơ quan hải quan trước ngày 01 tháng 12 năm 2008.

2. Bãi bỏ các Quyết định của Thủ tướng Chính phủ: số 104/2008/QĐ-TTg ngày 21 tháng 7 năm 2008 về việc ban hành mức thuế tuyệt đối thuế xuất khẩu đối với mặt hàng gạo và phân bón xuất khẩu, số 119/2008/QĐ-TTg ngày 29 tháng 8 năm 2008 về việc ban hành mức thuế tuyệt đối thuế xuất khẩu đối với mặt hàng quặng đồng thô và tinh quặng đồng, số 129/2008/QĐ-TTg ngày 19 tháng 9 năm 2008 về việc ban hành mức thuế tuyệt đối thuế xuất khẩu đối với mặt hàng quặng Barite và Apatit.

Điều 4. Quyết định này có hiệu lực thi hành kể từ ngày ký. Bộ Tài chính hướng dẫn thi hành Quyết định này.

Điều 5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2009 - 58 giai phap thue de kich cau

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 58/2009/QĐ-TTg | Hà Nội, ngày 16 tháng 4 năm 2009

QUYẾT ĐỊNH

BỔ SUNG MỘT SỐ GIẢI PHÁP VỀ THUẾ NHẰM THỰC HIỆN CHỦ TRƯƠNG KÍCH CẦU ĐẦU TƯ VÀ TIÊU DÙNG, NGĂN CHẶN SUY GIẢM KINH TẾ, THÁO GỠ KHÓ KHĂN ĐỐI VỚI DOANH NGHIỆP

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Nghị quyết số 21/2008/QH12 ngày 8 tháng 11 năm 2008 của Quốc hội về dự toán ngân sách nhà nước năm 2009.
Căn cứ Pháp lệnh Phí và Lệ phí.
Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Bổ sung một số giải pháp về thuế nhằm thực hiện chủ trương kích cầu đầu tư và tiêu dùng, ngăn chặn suy giảm kinh tế, tháo gỡ khó khăn đối với doanh nghiệp như sau:

1. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 01 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009 đối với hàng hóa, dịch vụ sau:

a, Sợi, vải và sản phẩm may mặc, da giầy các loại;

b, Giấy và sản phẩm bằng giấy các loại, trừ sách quy định tại điểm o khoản 2 Điều 8 của Luật Thuế giá trị gia tăng và Giấy in báo;

c, Xi măng;

d, Gạch, ngói các loại;

d, Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125 cm3.

2. Kéo dài thời hạn nộp thuế giá trị gia tăng đến 180 ngày đối với các lô hàng nhập khẩu là máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp, áp dụng đối với các tờ khai hàng hóa nhập khẩu đăng ký với cơ quan Hải quan kể từ ngày 1 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009.

Máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng quy định tại khoản này được xác định trên cơ sở phân biệt với Danh mục các loại máy móc, thiết bị, phương tiện vận tải chuyên dùng, vật tư xây dựng, vật tư, phụ tùng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

3. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008 đối với thu nhập từ hoạt động sản xuất sợi, dệt, nhuộm, may và sản xuất các mặt hàng da giầy.

4. Giảm 50% mức thu lệ phí trước bạ đối với xe ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) kể từ ngày 01 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký. Bộ Tài chính hướng dẫn thi hành Quyết định này.

Điều 3: Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH(5b)

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2009 - 96 sua doi QD65-66-67TTg

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 96/2009/QĐ-TTg | Hà Nội, ngày 22 tháng 07 năm 2009

QUYẾT ĐỊNH

SỬA ĐỔI MỘT SỐ ĐIỀU CỦA QUYẾT ĐỊNH SỐ 65/2009/QĐ-TTG, QUYẾT ĐỊNH SỐ 66/2009/QĐ-TTG VÀ QUYẾT ĐỊNH SỐ 67/2009/QĐ-TTG NGÀY 24 THÁNG 4 NĂM 2009 CỦA THỦ TƯỚNG CHÍNH PHỦ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Nghị quyết số 21/2008/QH12 ngày 08 tháng 11 năm 2008 của Quốc hội về dự toán ngân sách nhà nước năm 2009;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi khoản 1 Điều 3 Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đẳng, trung cấp chuyên nghiệp và dạy nghề thuê như sau:

“1. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày Quyết định này có hiệu lực thi hành đến hết ngày 31 tháng 12 năm 2009 đối với hoạt động đầu tư, kinh doanh nhà ở để cho học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề thuê.

Miễn thuế thu nhập doanh nghiệp phải nộp năm 2009 đối với thu nhập từ hoạt động đầu tư, kinh doanh nhà ở để cho học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề thuê”.

Điều 2. Sửa đổi các điểm b, c khoản 2 Điều 5 Quyết định số 66/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho công nhân lao động tại các khu công nghiệp thuê như sau:

“b) Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày Quyết định này có hiệu lực thi hành đến hết ngày 31 tháng 12 năm 2009 đối với hoạt động đầu tư, kinh doanh nhà ở để cho công nhân làm việc tại các khu công nghiệp thuê.

c) Miễn thuế thu nhập doanh nghiệp phải nộp năm 2009 đối với thu nhập từ hoạt động đầu tư, kinh doanh nhà ở để cho công nhân làm việc tại các khu công nghiệp thuê”.

Điều 3. Sửa đổi các điểm b, c khoản 2 Điều 5 Quyết định số 67/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách, phát triển nhà ở cho người có thu nhập thấp tại khu vực đô thị như sau:

“b) Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày Quyết định này có hiệu lực thi hành đến hết ngày 31 tháng 12 năm 2009 đối với hoạt động đầu tư, kinh doanh nhà ở để bán, cho thuê, cho thuê mua đối với người có thu nhập thấp có khó khăn về nhà ở.

c) Miễn thuế thu nhập doanh nghiệp phải nộp năm 2009 đối với thu nhập từ hoạt động đầu tư, kinh doanh nhà ở để bán, cho thuê, cho thuê mua đối với người có thu nhập thấp có khó khăn về nhà ở”.

Điều 4. Hiệu lực thi hành

Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 5. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Quyết định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2010 - 92 gia han nop hoan thue GTGT cua TSCD nhap khau

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 92/2010/TT-BTC | Hà Nội, ngày 17 tháng 6 năm 2010

THÔNG TƯ

HƯỚNG DẪN THỦ TỤC GIA HẠN NỘP THUẾ VÀ HOÀN THUẾ GIÁ TRỊ GIA TĂNG ĐỐI VỚI THIẾT BỊ, MÁY MÓC, PHƯƠNG TIỆN VẬN TẢI CHUYÊN DÙNG NẰM TRONG DÂY CHUYỀN CÔNG NGHỆ VÀ VẬT TƯ XÂY DỰNG THUỘC LOẠI TRONG NƯỚC CHƯA SẢN XUẤT ĐƯỢC CẦN NHẬP KHẨU ĐỂ TẠO TÀI SẢN CỐ ĐỊNH CỦA DOANH NGHIỆP.

Căn cứ Luật Thuế giá trị gia tăng (GTGT) số 13/2008/QH12 ngày 03 tháng 06 năm 2008;
Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;
Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế GTGT;
Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 2691/VPCP-KTTH ngày 26 tháng 4 năm 2010 của Văn phòng Chính phủ về gia hạn nộp thuế và hoàn thuế GTGT đối với tài sản cố định nhập khẩu để đầu tư sản xuất kinh doanh, Bộ Tài chính hướng dẫn thủ tục gia hạn nộp thuế và hoàn thuế GTGT đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp như sau:

Điều 1. Phạm vi áp dụng

1. Cơ sở kinh doanh thành lập mới từ dự án đầu tư đang trong giai đoạn đầu tư nhưng chưa đi vào hoạt động, cơ sở kinh doanh đang hoạt động có dự án đầu tư (xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất) thực hiện nhập khẩu thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được để tạo tài sản cố định thì được lựa chọn áp dụng gia hạn nộp thuế GTGT khâu nhập khẩu và hoàn thuế GTGT theo hướng dẫn tại Thông tư này nếu đáp ứng đủ các điều kiện sau:

- Cơ sở kinh doanh đăng ký nộp thuế theo phương pháp khấu trừ, đã được cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư, giấy phép đầu tư (giấy phép hành nghề); có con dấu theo đúng quy định của pháp luật, lưu giữ sổ sách, chứng từ kế toán theo quy định của pháp luật về kế toán; có tài khoản tiền gửi tại ngân hàng theo mã số thuế của cơ sở kinh doanh;

- Có tổng giá trị thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định từ 200 tỷ đồng trở lên.

- Dự án đầu tư sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT hoặc dự án đầu tư vừa sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT, vừa sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT.

2. Các loại hàng hoá nhập khẩu thuộc loại trong nước chưa sản xuất được cần nhập khẩu nêu tại khoản 1 Điều này được xác định căn cứ vào Danh mục thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng trong nước đã sản xuất được, Danh mục vật tư xây dựng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

Trường hợp cơ sở sản xuất, kinh doanh nhập khẩu dây chuyền thiết bị, máy móc đồng bộ, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ, vật tư xây dựng thuộc loại trong nước chưa sản xuất được nhưng trong dây chuyền đồng bộ đó có cả loại thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ, vật tư xây dựng thuộc loại trong nước đã sản xuất được thì cơ sở kinh doanh được lựa chọn gia hạn nộp thuế và hoàn thuế theo hướng dẫn tại Thông tư này cho toàn bộ thiết bị, máy móc, phương tiện vận tải, vật tư xây dựng đồng bộ theo dây chuyền.

3. Các loại hàng hoá nhập khẩu thuộc loại trong nước chưa sản xuất được cần nhập khẩu nêu tại khoản 1 và khoản 2 Điều này không bao gồm: thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ, vật tư xây dựng dùng để làm tài sản cố định phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; vật tư xây dựng nhà làm trụ sở văn phòng và các thiết bị chuyên dùng phục vụ hoạt động tín dụng của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, các bệnh viện, trường học; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn.

Điều 2. Gia hạn nộp thuế GTGT khâu nhập khẩu

1. Cơ sở kinh doanh quy định tại Điều 1 Thông tư này được gia hạn nộp thuế GTGT khâu nhập khẩu đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định trong thời gian là 60 ngày kể từ ngày hết thời hạn nộp thuế theo quy định. Việc gia hạn nộp thuế áp dụng kể từ lô hàng hóa nhập khẩu đầu tiên về cảng mà giá trị chưa đến 200 tỷ đồng. Hàng hóa được thông quan ngay khi cơ quan hải quan hoàn thành việc kiểm tra thực tế. Việc gia hạn nộp thuế và thông quan hàng hóa không phụ thuộc vào tình trạng nợ các loại thuế khâu nhập khẩu và không cần bảo lãnh của tổ chức tín dụng.

2. Hồ sơ gia hạn nộp thuế:

- Văn bản đề nghị gia hạn nộp thuế GTGT (01 bản chính), trong đó nêu rõ: (1) lý do gia hạn đối với số thuế GTGT hàng nhập khẩu của thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định; (2) cam kết kê khai chính xác; (3) cam kết và kế hoạch nộp số tiền thuế đề nghị gia hạn.

Trường hợp hàng hoá được nhập theo nhiều lô hàng, đối với lô hàng đầu tiên phải gửi kèm Danh mục hàng hoá nhập khẩu đề nghị gia hạn theo mẫu số 13 Phụ lục VI ban hành kèm Thông tư số 79/2009/TT-BTC ngày 20 tháng 4 năm 2009 của Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu (nộp 02 bản chính Danh mục kèm theo 02 phiếu theo dõi trừ lùi theo mẫu 16 Phụ lục VI ban hành kèm theo Thông tư số 79/2009/TT-BTC).

Trường hợp số tiền thuế đề nghị gia hạn thuộc nhiều tờ khai hải quan hàng hoá nhập khẩu khác nhau thì trong văn bản đề nghị gia hạn cần liệt kê các tờ khai hải quan đó.

- Hồ sơ khai thuế của số tiền thuế xin gia hạn (01 bản sao);

- Hợp đồng mua hàng hóa nhập khẩu được đề nghị gia hạn nộp thuế GTGT, trường hợp có nhiều hợp đồng thì nộp tất cả các hợp đồng (01 bản sao);

- Văn bản phê duyệt dự án hoặc phương án đầu tư: Đối với trường hợp được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận đầu tư là giấy chứng nhận đầu tư; đối với trường hợp không có giấy chứng nhận đầu tư là văn bản phê duyệt của Hội đồng quản trị, hoặc của Đại hội cổ đông, hoặc của Giám đốc phù hợp với thẩm quyền ghi trong điều lệ của cơ sở kinh doanh kèm văn bản đăng ký đầu tư và giấy biên nhận của cơ quan tiếp nhận hồ sơ dự án đầu tư (mỗi tài liệu 01 bản sao);

Trường hợp thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định vừa thuộc diện được gia hạn, vừa thuộc diện được miễn thuế nhập khẩu theo quy định của pháp luật về đầu tư thì hồ sơ, thủ tục đề nghị gia hạn nộp thuế GTGT thực hiện cùng hồ sơ, thủ tục miễn thuế nhập khẩu theo quy định tại Điều 102 Thông tư số 79/2009/TT-BTC. Những loại giấy tờ được yêu cầu đối với cả hồ sơ gia hạn nộp thuế và hồ sơ miễn thuế thì chỉ nộp đúng số lượng theo hồ sơ miễn thuế.

3. Trình tự gia hạn nộp thuế:

3.1. Tiếp nhận hồ sơ:

- Trường hợp hồ sơ gia hạn được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

- Trường hợp hồ sơ gia hạn được gửi qua đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan hải quan.

- Trường hợp hồ sơ gia hạn được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ gia hạn do cơ quan hải quan thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

3.2. Xử lý hồ sơ:

Trường hợp người nộp thuế đã gửi hồ sơ gia hạn nhưng chưa đầy đủ theo quy định, trong thời hạn 1 (một) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn 3 (ba) ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan hải quan; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan hải quan thì không được gia hạn nộp thuế.

Trường hợp hồ sơ gia hạn đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan hải quan phải thông báo bằng văn bản về việc đồng ý gia hạn cho người nộp thuế biết trong thời hạn 3 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ.

Điều 3. Thủ tục và trình tự hoàn thuế GTGT

1. Hồ sơ hoàn thuế:

a) Văn bản đề nghị hoàn thuế theo mẫu số 05/ĐNHT ban hành kèm theo Thông tư số 128/2008/TT-BTC ngày 24 tháng 12 năm 2008 của Bộ Tài chính hướng dẫn thu và quản lý thu ngân sách nhà nước qua Kho bạc Nhà nước, trong đó ghi lý do là theo hướng dẫn tại Thông tư này (ghi rõ số Thông tư), trong hồ sơ chưa có chứng từ nộp thuế GTGT ở khâu nhập khẩu.

b) Bảng kê khai tổng hợp số thuế GTGT hàng nhập khẩu phát sinh của các tờ khai hải quan hàng hoá nhập khẩu đã đóng dấu xác nhận của cơ quan hải quan theo mẫu số 01-1/HTBT ban hành kèm theo Thông tư 60/2007/TT-BTC ngày 14 tháng 6 năm 2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP, trong đó:

- Chỉ tiêu “Số thuế đầu vào được khấu trừ” và chỉ tiêu “Số thuế đầu vào lớn hơn số thuế đầu ra đề nghị được hoàn lại” ghi số thuế GTGT phát sinh;

- Chỉ tiêu “Số thuế phát sinh đầu ra” không ghi và gạch chéo;

- Chỉ tiêu “Số thuế đã nộp” ghi “nợ chứng từ nộp thuế GTGT khâu nhập khẩu”.

c) Bảng kê các tờ khai hải quan hàng hoá nhập khẩu đã đóng dấu xác nhận của cơ quan hải quan theo mẫu 01-2/GTGT ban hành kèm theo Thông tư số 60/2007/TT-BTC, trong đó ghi rõ gửi kèm văn bản đề nghị hoàn thuế theo mẫu số 05/ĐNHT và:

- Chỉ tiêu “Ký hiệu hoá đơn” thay bằng “Ký hiệu tờ khai” hải quan;

- Chỉ tiêu “Số hoá đơn” thay bằng “Số tờ khai” hải quan;

- Chỉ tiêu “Ngày, tháng, năm phát hành” thay bằng “Ngày đăng ký tờ khai” hải quan;

- Cột ghi chú ghi rõ là “nợ chứng từ nộp thuế GTGT khâu nhập khẩu”.

Cơ sở kinh doanh chịu trách nhiệm trước pháp luật về tính hợp lệ, hợp pháp và chính xác của hồ sơ, chứng từ, hoá đơn và các tài liệu khác có liên quan đến đề nghị hoàn thuế gửi cơ quan thuế.

2. Trình tự hoàn thuế:

2.1. Nộp và tiếp nhận hồ sơ hoàn thuế:

Cơ sở kinh doanh lập và gửi hồ sơ hoàn thuế đến cơ quan thuế, trong hồ sơ chưa có chứng từ nộp thuế GTGT khâu nhập khẩu.

Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan thuế.

Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

2.2. Xử lý hoàn thuế:

- Trường hợp người nộp thuế đã gửi hồ sơ hoàn thuế nhưng chưa đầy đủ theo quy định, trong thời hạn 2 (hai) ngày làm việc, kể từ thời điểm tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

- Trường hợp hồ sơ hoàn thuế đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan thuế có trách nhiệm xem xét, kiểm tra hồ sơ đề nghị hoàn thuế của cơ sở kinh doanh theo đúng quy trình hoàn thuế GTGT.

Trong thời gian tối đa 15 (mười lăm) ngày kể từ ngày nhận đủ hồ sơ, cơ quan thuế thông báo cho cơ sở kinh doanh biết kết quả kiểm tra xác định hồ sơ hoàn thuế đã đủ điều kiện hoàn (kể cả trường hợp hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau) và yêu cầu doanh nghiệp nộp chứng từ nộp thuế GTGT khâu nhập khẩu để cơ quan thuế ra quyết định hoàn thuế.

- Trong vòng 3 (ba) ngày làm việc kể từ khi nhận được chứng từ nộp thuế GTGT hàng nhập khẩu, cơ quan thuế có trách nhiệm kiểm tra đối chiếu chứng từ nộp thuế với số liệu đã kê khai trong hồ sơ hoàn thuế của cơ sở kinh doanh và ra quyết định hoàn thuế. Trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế thấp hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đã nộp ghi trên chứng từ nộp thuế; trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế cao hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đề nghị hoàn ban đầu.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày ký và thay thế cho Thông tư số 205/2009/TT-BTC ngày 23 tháng 10 năm 2009 của Bộ Tài chính hướng dẫn thủ tục hoàn thuế giá trị gia tăng đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng, vật tư xây dựng, nguyên liệu, vật tư, bán thành phẩm nằm trong dây chuyền công nghệ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp. Các trường hợp hoàn thuế theo quy định tại Thông tư 205/2009/TT-BTC đã nộp hồ sơ trước ngày Thông tư này có hiệu lực thi hành mà chưa được hoàn thuế thì được hoàn thuế theo quy định tại Thông tư này.

Trường hợp cơ sở kinh doanh thuộc đối tượng quy định tại Điều 1 Thông tư này có tờ khai hải quan hàng hoá nhập khẩu đăng ký trước ngày Thông tư này có hiệu lực thi hành nhưng chưa đến thời hạn nộp thuế theo quy định tại Điều 42 Luật quản lý thuế, chưa nộp thuế thì được gia hạn nộp thuế và hoàn thuế theo hướng dẫn tại Thông tư này.

2. Các trường hợp hoàn thuế GTGT khác không được hướng dẫn tại Thông tư này thì thực hiện theo quy định của pháp luật hiện hành.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh về Bộ Tài chính để nghiên cứu, xử lý./.

Nơi nhận:
- Ban Bí thư TW Đảng;
- Thủ tướng Chính phủ, các Phó TTCP;
- VP Quốc hội;
- VP Chủ tịch nước;
- VP Chính phủ;
- Toà án nhân dân TC;
- Viện Kiểm sát nhân dân TC;
- Kiểm toán Nhà nước;
- Văn phòng BCĐTW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Cục Hải quan các tỉnh, thành phố;
- Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;
- Sở TC, KBNN các tỉnh, TP trực thuộc Trung ương;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo;
- Website Chính phủ;Website Bộ Tài chính;
- Các đơn vị thuộc Bộ;
- Lưu: VT, Vụ CST (PGTGT&TTĐB).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 128 thue gtgt thue tndn doi voi y te cong lap

BỘ TÀI CHÍNH
-------------

Số: 128/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 12 tháng 09 năm 2011

THÔNG TƯ

HƯỚNG DẪN THUẾ GIÁ TRỊ GIA TĂNG VÀ THUẾ THU NHẬP DOANH NGHIỆP

ĐỐI VỚI CƠ SỞ Y TẾ CÔNG LẬP

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008; Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008; Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Khám bệnh chữa bệnh số 40/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Pháp lệnh Phí và Lệ phí số 38/2001/PL-UBTVQH10 của Ủy ban thường vụ Quốc hội ngày 28/8/2001;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/05/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn về thuế giá trị gia tăng (GTGT) và thuế thu nhập doanh nghiệp (TNDN) đối với cơ sở y tế công lập như sau:

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn về thuế GTGT và thuế TNDN áp dụng đối với các cơ sở y tế công lập được cơ quan nhà nước có thẩm quyền quyết định thành lập có nghĩa vụ với ngân sách nhà nước theo quy định tại Điều 10 Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ.

Điều 2. Giải thích từ ngữ và những nguyên tắc chung:

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Giá dịch vụ khám bệnh, chữa bệnh: là số tiền phải trả cho mỗi dịch vụ khám bệnh, chữa bệnh.

2. Khung giá dịch vụ khám bệnh, chữa bệnh: là khung giá một phần viện phí do Liên Bộ Y tế - Tài chính - Lao động - Thương binh và Xã hội ban hành hoặc Khung giá dịch vụ khám bệnh, chữa bệnh do Bộ Tài chính và Bộ Y tế ban hành theo quy định của Luật Khám bệnh, chữa bệnh.

Cơ sở y tế công lập phải hạch toán riêng khoản thu từ khám chữa bệnh theo Khung giá dịch vụ khám bệnh, chữa bệnh nằm trong Danh mục chi tiết phí lệ phí ban hành kèm theo Nghị định 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ sửa đổi bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 3/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí; khoản thu từ khám chữa bệnh khác và các khoản thu từ các hoạt động sản xuất, kinh doanh khác theo quy định của pháp luật ngoài hoạt động khám bệnh, chữa bệnh.

Điều 3. Thuế giá trị gia tăng:

1. Đối tượng chịu thuế GTGT và không chịu thuế GTGT:

1.1. Đối tượng chịu thuế GTGT là hàng hóa, dịch vụ được quy định tại điểm 1, Mục I, Phần A, Thông tư 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

1.2. Đối tượng không chịu thuế GTGT là dịch vụ khám bệnh, chữa bệnh và các hàng hóa, dịch vụ khác quy định tại Mục II, Phần A, Thông tư 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

Thuốc chữa bệnh quy định tại điểm 2.11 Mục II Phần B Thông tư số 129/2008/TT-BTC thuộc diện áp dụng thuế suất thuế GTGT là 5%. Trường hợp, thuốc chữa bệnh là một phần thuộc gói dịch vụ chữa bệnh (theo quy định của Bộ Y tế) thì toàn bộ khoản thu từ hoạt động chữa bệnh bao gồm cả sử dụng thuốc thuộc đối tượng không chịu thuế GTGT.

Các dịch vụ trong lĩnh vực y tế dự phòng, kiểm nghiệm, kiểm định có thu phí, lệ phí theo quy định của Pháp lệnh phí, lệ phí thuộc đối tượng không chịu thuế GTGT.

2. Căn cứ và phương pháp tính thuế:

2.1. Căn cứ tính thuế:

Căn cứ tính thuế GTGT là giá tính thuế và thuế suất thuế GTGT.

Giá tính thuế và thuế suất thuế GTGT thực hiện theo quy định tại Mục I, Mục II Phần B Thông tư số 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

2.2. Phương pháp tính thuế:

2.2.1. Trường hợp cơ sở y tế công lập thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định và đăng ký nộp thuế theo phương pháp khấu trừ thuế thì thuế GTGT phải nộp được xác định như sau:

Thuế GTGT phải nộp

=

Thuế GTGT đầu ra

-

Thuế GTGT đầu vào được khấu trừ

Trong đó:

Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế GTGT đầu vào bằng (=) tổng số thuế GTGT ghi trên hóa đơn GTGT mua hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT.

Thuế GTGT đầu vào được khấu trừ được xác định theo quy định chi tiết 1.2c điểm 1 Mục III Phần B Thông tư số 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

2.2.2. Trường hợp cơ sở y tế công lập có hoạt động kinh doanh, dịch vụ có đầy đủ hóa đơn của hàng hóa, dịch vụ bán ra theo chế độ quy định hoặc có đủ điều kiện xác định được đúng doanh thu bán hàng hóa, dịch vụ như hợp đồng và chứng từ thanh toán nhưng không có đủ hóa đơn mua hàng hóa, dịch vụ đầu vào thì đăng ký nộp thuế GTGT theo phương pháp trực tiếp trên GTGT, thuế GTGT được xác định bằng doanh thu nhân (x) với tỷ lệ (%) GTGT tính trên doanh thu nhân (x) Thuế suất thuế GTGT của hàng hóa, dịch vụ bán ra.

Cơ sở y tế công lập được áp dụng một phương pháp tính thuế: phương pháp khấu trừ thuế hoặc phương pháp tính trực tiếp trên giá trị gia tăng. Để chuyển đổi phương pháp tính thuế GTGT từ phương pháp khấu trừ thuế sang phương pháp tính trực tiếp trên GTGT và ngược lại, cơ sở y tế công lập gửi văn bản đề nghị cơ quan thuế quản lý trực tiếp chấp thuận chuyển đổi phương pháp tính thuế GTGT. Trong thời hạn mười ngày làm việc kể từ ngày nhận được văn bản đề nghị chuyển đổi phương pháp tính thuế GTGT của cơ sở y tế công lập, cơ quan thuế có trách nhiệm kiểm tra và trả lời văn bản về việc đồng ý hay không đồng ý đề nghị chuyển đổi phương pháp tính thuế GTGT của cơ sở y tế công lập. Thời gian tối thiểu đối với phương pháp tính thuế GTGT mà cơ sở y tế lựa chọn là 01 năm.

3. Kê khai thuế giá trị gia tăng:

3.1. Hồ sơ khai thuế:

Hồ sơ khai thuế tháng bao gồm các mẫu biểu ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính:

3.1.1. Cơ sở y tế công lập đăng ký nộp thuế theo phương pháp khấu trừ, hồ sơ khai thuế gồm:

a) Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT.

b) Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ bán ra theo mẫu số 01-1/GTGT.

c) Bảng kê hóa đơn, chứng từ hàng hóa dịch vụ mua vào theo mẫu số 01-2/GTGT.

3.1.2. Cơ sở y tế công lập đăng ký nộp thuế theo phương pháp trực tiếp hồ sơ khai thuế gồm:

a) Đối với phương pháp trực tiếp trên GTGT là tờ khai thuế GTGT mẫu số 03/GTGT.

b) Đối với phương pháp trực tiếp trên doanh thu là tờ khai thuế giá trị gia tăng mẫu số 04/GTGT.

3.2. Thời hạn nộp hồ sơ khai thuế:

Hàng tháng, cơ sở y tế công lập phải kê khai thuế GTGT, thời hạn chậm nhất là ngày thứ 20 của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

Điều 4. Thuế thu nhập doanh nghiệp:

1. Thu nhập được miễn thuế và thu nhập chịu thuế:

1.1. Thu nhập được miễn thuế:

Thu nhập từ khám bệnh chữa bệnh theo Khung giá dịch vụ khám bệnh, chữa bệnh thuộc viện phí do Bộ trưởng Bộ Y tế ban hành đối với cơ sở y tế công lập trực thuộc Bộ Y tế hoặc do Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương ban hành đối với cơ sở y tế công lập do địa phương quản lý; Thu nhập từ dịch vụ ăn uống dinh dưỡng lâm sàng theo chế độ bệnh tật: qua ống tiêu hóa, qua đường tĩnh mạch; Thu nhập từ dịch vụ trong lĩnh vực y tế dự phòng, kiểm nghiệm, kiểm định có thu phí, lệ phí theo quy định của Pháp lệnh phí, lệ phí; và các khoản thu nhập được miễn thuế TNDN theo quy định tại Mục VI Phần C Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

1.2. Thu nhập chịu thuế:

Thu nhập từ dịch vụ khám chữa bệnh (ngoài thu nhập quy định tại khoản 1.1 điều này) và các khoản thu nhập khác theo quy định.

2. Phương pháp tính thuế:

2.1. Trường hợp cơ sở y tế công lập hạch toán riêng được đầy đủ doanh thu, chi phí của hoạt động chịu thuế TNDN thì số thuế TNDN phải nộp trong kỳ tính thuế được xác định như sau:

Thuế TNDN phải nộp

=

Thu nhập tính thuế

x

Thuế suất thuế TNDN

Việc xác định thu nhập tính thuế và thuế suất thuế TNDN thưc hiện theo quy định tại Phần C Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính, Thông tư số 18/2011/TT-BTC ngày 10/2/2011 của Bộ Tài chính.

Riêng đối với các chi phí tiền lương, tiền công cho người lao động theo quy định của Luật Lao động từ hoạt động dịch vụ mà thu nhập của hoạt động này thuộc diện chịu thuế TNDN thì được tính vào chi phí được trừ khi xác định thu nhập tính thuế.

2.2. Trường hợp cơ sở y tế công lập hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của từng hoạt động chịu thuế TNDN thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ. Cụ thể như sau:

a) Đối với dịch vụ: 5%;

Bao gồm: dịch vụ thẩm mỹ, cho thuê địa điểm đặt máy ATM; đặt tổng đài liên lạc; bãi đỗ xe của các hãng taxi độc quyền; cho thuê mặt bằng trông giữ xe; cho thuê quầy bán hàng; cho thuê hội trường; nhà nghỉ cho người nhà bệnh nhân, thu từ hoạt động trông giữ xe, dịch vụ ăn uống (trừ ăn uống dinh dưỡng lâm sàng theo chế độ bệnh tật: qua ống tiêu hóa, qua đường tĩnh mạch); cho thuê sân tập thể thao, dịch vụ nhà ở cho học sinh, sinh viên trong khuôn viên của các cơ sở y tế công lập, cơ sở đào tạo cán bộ y, dược; dịch vụ giải trí; và các dịch vụ phục vụ khác.

b) Đối với kinh doanh hàng hóa: 1%

Bao gồm: bán hàng tiêu dùng, nhu yếu phẩm; bán sách báo tạp chí; bán y bạ; bán thuốc phòng bệnh, chữa bệnh và kinh doanh hàng hóa khác.

c) Đối với hoạt động khác: 2%

Bao gồm: các hoạt động dịch vụ đào tạo (trừ đào tạo nâng cao nghiệp vụ cho cán bộ trong ngành), khám bệnh chữa bệnh, chích ngừa, tiêm phòng, nghiên cứu sản xuất các bộ Kit sinh phẩm chẩn đoán, xét nghiệm bệnh phẩm, sản xuất chất chuẩn, phun tẩm hóa chất, diệt côn trùng, thu sản phẩm chăn nuôi động vật thí nghiệm, thử nghiệm hóa chất, khảo sát môi trường.

3. Ưu đãi thuế thu nhập doanh nghiệp

Điều kiện, nguyên tắc áp dụng ưu đãi thuế thu nhập doanh nghiệp đối với cơ sở y tế công lập thực hiện theo quy định tại Mục I Phần H Thông tư số 130/2008/TT-BTC và điểm a, b khoản 7 Điều 1 Thông tư số 18/2011/TT-BTC. Ngoài ra, các cơ sở y tế công lập phải đáp ứng thêm 2 điều kiện như sau:

a) Cơ sở y tế công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập các cơ sở hạch toán độc lập hoặc doanh nghiệp hoạt động trong các lĩnh vực xã hội hóa theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Có thu nhập từ hoạt động xã hội hóa thuộc danh mục loại hình và đáp ứng các tiêu chí quy mô, tiêu chuẩn ban hành kèm theo Quyết định số 1466/QĐ-TTg ngày 10/10/2008 của Thủ tướng Chính phủ và đăng ký với cơ quan thuế khi hoạt động.

3.1. Ưu đãi về thuế suất:

Cơ sở y tế công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập các cơ sở hạch toán độc lập hoặc doanh nghiệp hoạt động trong các lĩnh vực xã hội hóa theo quyết định của cơ quan nhà nước có thẩm quyền; có thu nhập từ hoạt động xã hội hóa thuộc danh mục loại hình và đáp ứng các tiêu chí quy mô, tiêu chuẩn ban hành kèm theo Quyết định số 1466/QĐ-TTg ngày 10/10/2008 của Thủ tướng Chính phủ thì được áp dụng thuế suất thuế TNDN là 10% đối với thu nhập từ hoạt động xã hội hóa này. Trường hợp, trước ngày 1/1/2009 mà đang áp dụng mức thuế suất cao hơn mức 10% thì được chuyển sang áp dụng thuế suất 10% đối với phần thu nhập từ hoạt động này kể từ ngày 1/1/2009.

3.2. Ưu đãi về thời gian miễn thuế, giảm thuế:

Cơ sở y tế công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập doanh nghiệp hoạt động trong các lĩnh vực xã hội hóa theo quyết định của cơ quan nhà nước có thẩm quyền; có thu nhập từ hoạt động xã hội hóa thuộc danh mục loại hình và đáp ứng các tiêu chí quy mô, tiêu chuẩn ban hành kèm theo Quyết định số 1466/QĐ-TTg ngày 10/10/2008 của Thủ tướng Chính phủ:

a) Nếu thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ thì được miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo.

b) Nếu thực hiện tại địa bàn không thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ thì được miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 5 năm tiếp theo.

Việc xác định cụ thể ưu đãi thuế thu nhập doanh nghiệp được thực hiện theo hướng dẫn tại Phần H; Phần I Thông tư số 130/2008/TT-BTC, khoản 7 Điều 1 Thông tư số 18/2011/TT-BTC.

4. Khai thuế thu nhập doanh nghiệp:

4.1. Hồ sơ khai thuế thực hiện theo hướng dẫn tại Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính:

a) Tờ khai thuế TNDN tạm tính mẫu số 01A/TNDN áp dụng cho trường hợp cơ sở y tế công lập hạch toán được doanh thu, chi phí, xác định được thu nhập thực tế phát sinh.

b) Tờ khai thuế TNDN tạm tính mẫu số 01B/TNDN áp dụng cho trường hợp cơ sở khám bệnh chữa bệnh khai theo tỷ lệ % trên doanh thu.

4.2. Hồ sơ khai quyết toán thuế TNDN gồm: Tờ khai quyết toán thuế TNDN mẫu số 03/TNDN và các phụ lục ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính (nếu có).

Trường hợp cơ sở y tế công lập hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí thì hồ sơ khai thuế thu nhập doanh nghiệp là Tờ khai thuế TNDN tính theo tỷ lệ thu nhập trên doanh thu theo mẫu số 04/TNDN tờ khai thuế TNDN dùng cho đơn vị sự nghiệp.

4.3. Thời hạn nộp hồ sơ khai thuế:

Thời hạn nộp hồ sơ khai thuế TNDN tạm tính quý chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

Thời hạn nộp hồ sơ quyết toán thuế TNDN chậm nhất là ngày thứ 90 kể từ khi kết thúc năm tài chính.

Điều 5. Hóa đơn, chứng từ:

1. Đối với khoản thu từ khám bệnh chữa bệnh và các khoản thu từ lĩnh vực y tế dự phòng, kiểm nghiệm, kiểm định có thu phí, lệ phí theo quy định của Pháp lệnh phí, lệ phí thì cơ sở y tế công lập sử dụng biên lai thu phí do Bộ Tài chính in, phát hành (hoặc biên lai tự in theo quy định).

2. Đối với các khoản thu khác (ngoài khoản thu nêu tại khoản 1 Điều này) cơ sở y tế công lập sử dụng hóa đơn theo quy định tại Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ và các văn bản hướng dẫn thi hành.

Riêng đối với khoản thu từ dịch vụ khám bệnh chữa bệnh, cơ sở y tế công lập lựa chọn sử dụng biên lai hoặc hóa đơn phù hợp với đặc thù của cơ sở y tế công lập.

Trường hợp, bệnh nhân không yêu cầu lấy hóa đơn, cuối ngày cơ sở y tế công lập phải lập chung một hóa đơn cho tổng doanh thu bệnh nhân không lấy hóa đơn phát sinh trong ngày theo bảng kê. Hóa đơn ghi số tiền cung cấp dịch vụ trong ngày thể hiện trên dòng cộng của bảng kê, ký tên và giữ liên giao cho bệnh nhân tại cuống, các liên khác luân chuyển theo quy định. Tên bệnh nhân trong hóa đơn này được ghi là “bán lẻ không giao hóa đơn”.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01/01/2012.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng Ban chỉ đạo trung ương về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, PC, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 35 thue gtgt dv vien thong

BỘ TÀI CHÍNH
---------------------

Số: 35/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

Hà Nội, ngày 15 tháng 3 năm 2011

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ THUẾ GIÁ TRỊ GIA TĂNG ĐỐI VỚI DỊCH VỤ VIỄN THÔNG

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Viễn thông số 41/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Nghị định số 100/2008/NĐ-CP ngày 08 tháng 09 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn một số nội dung về thuế giá trị gia tăng đối với dịch vụ viễn thông như sau:

Điều 1. Phạm vi và đối tượng áp dụng

Thông tư này hướng dẫn một số nội dung về thuế giá trị gia tăng (GTGT) đối với dịch vụ viễn thông của cơ sở kinh doanh dịch vụ viễn thông.

Điều 2. Dịch vụ viễn thông thuộc đối tượng không chịu thuế GTGT

Các dịch vụ viễn thông dưới đây thuộc đối tượng không chịu thuế GTGT:

1. Dịch vụ viễn thông công ích theo quy định của Luật Viễn thông.

Danh mục dịch vụ viễn thông công ích, chất lượng, giá cước, đối tượng và phạm vi cung cấp dịch vụ viễn thông công ích thực hiện theo quy định của Bộ Thông tin và Truyền thông.

2. Dịch vụ viễn thông từ nước ngoài vào Việt Nam (chiều đến).

Điều 3. Giải thích từ ngữ

1. Các từ ngữ dưới đây sử dụng trong Thông tư này được hiểu theo quy định của Luật Viễn thông, cụ thể:

Dịch vụ viễn thông là dịch vụ gửi, truyền, nhận và xử lý thông tin giữa hai hoặc một nhóm người sử dụng dịch vụ viễn thông, bao gồm dịch vụ cơ bản và dịch vụ giá trị gia tăng.

Kết nối viễn thông là việc liên kết vật lý và lô gích các mạng viễn thông qua đó người sử dụng dịch vụ viễn thông của mạng này có thể truy cập đến người sử dụng hoặc dịch vụ của mạng kia và ngược lại.

2. Các từ ngữ dưới đây được hiểu theo hướng dẫn tại Thông tư này:

Cơ sở kinh doanh dịch vụ viễn thông bao gồm các doanh nghiệp được thành lập theo pháp luật Việt Nam, được cấp giấy phép kinh doanh dịch vụ viễn thông theo quy định của Luật viễn thông và các đơn vị trực thuộc doanh nghiệp kinh doanh dịch vụ viễn thông.

Cơ sở kinh doanh dịch vụ viễn thông bao gồm cơ sở cung cấp dịch vụ có hạ tầng mạng và cơ sở cung cấp dịch vụ không có hạ tầng mạng.

Cước dịch vụ kết nối viễn thông là khoản doanh thu do cơ sở kinh doanh dịch vụ viễn thông thu được khi cung cấp dịch vụ kết nối viễn thông với mạng viễn thông của cơ sở kinh doanh dịch vụ viễn thông khác.

Đối soát là việc các cơ sở kinh doanh dịch vụ viễn thông đối chiếu để xác nhận lưu lượng kết nối, doanh thu, chi phí về cước dịch vụ kết nối viễn thông với cơ sở kinh doanh dịch vụ viễn thông khác.

Dịch vụ viễn thông cước trả sau là các dịch vụ viễn thông do cơ sở kinh doanh dịch vụ viễn thông cung cấp mà việc thanh toán của khách hàng thực hiện sau khi sử dụng dịch vụ.

Điều 4. Thuế GTGT đối với cước dịch vụ kết nối viễn thông

1. Hàng tháng, sau khi hoàn thành việc đối soát dữ liệu về cước dịch vụ kết nối viễn thông, cơ sở kinh doanh dịch vụ viễn thông lập hóa đơn GTGT và thực hiện khai, nộp thuế GTGT theo quy định hiện hành. Thời hạn hoàn thành việc đối soát thực hiện theo hợp đồng kinh tế giữa các cơ sở kinh doanh dịch vụ viễn thông nhưng chậm nhất không quá 2 tháng kể từ tháng phát sinh cước dịch vụ kết nối viễn thông.

2. Trường hợp các cơ sở kinh doanh dịch vụ viễn thông hoàn thành đối soát chậm dẫn đến lập hoá đơn GTGT cung cấp dịch vụ kết nối viễn thông sau thời hạn trên thì doanh nghiệp bị xử phạt vi phạm pháp luật về thuế theo quy định hiện hành. Thời điểm tính phạt chậm nộp thuế GTGT kể từ ngày hết hạn nộp hồ sơ khai thuế đối với cước dịch vụ kết nối viễn thông phải hoàn thành việc đối soát.

Ví dụ:

Thời hạn tối đa hoàn thành đối soát và lập hoá đơn cước dịch vụ kết nối viễn thông di động của tháng 4/2011 của cơ sở kinh doanh dịch vụ viễn thông A là hết ngày 30/06/2011.

- Trường hợp ngày 05/06/2011 cơ sở kinh doanh dịch vụ viễn thông A hoàn thành đối soát và lập hoá đơn GTGT thì thực hiện khai, nộp thuế GTGT kỳ tính thuế tháng 6/2011, thời hạn nộp hồ sơ khai thuế GTGT chậm nhất là ngày 20/07/2011.

- Trường hợp, ngày 25/07/2011 cơ sở kinh doanh dịch vụ viễn thông A mới hoàn thành đối soát, lập hoá đơn GTGT cung cấp dịch vụ kết nối viễn thông di động của tháng 4/2011 và khai, nộp thuế GTGT thì cơ sở kinh doanh dịch vụ viễn thông A bị xử phạt vi phạm pháp luật thuế theo quy định hiện hành.

Điều 5. Thuế GTGT đầu vào đối với hàng hoá, dịch vụ do cơ sở kinh doanh dịch vụ viễn thông mua để đầu tư cho toàn hệ thống hạ tầng viễn thông của cơ sở kinh doanh

1. Đối với hàng hoá (bao gồm: máy móc, thiết bị, vật tư) và dịch vụ do cơ sở kinh doanh dịch vụ viễn thông mua để đầu tư cho toàn hệ thống hạ tầng viễn thông (không bao gồm hàng hoá, dịch vụ liên quan đến tiếp khách, giao dịch, điện, nước, xăng dầu và trang thiết bị văn phòng phục vụ cho việc vận hành của trụ sở chính, đơn vị hạch toán phụ thuộc cùng địa bàn với trụ sở chính) cơ sở kinh doanh dịch vụ viễn thông thực hiện khai thuế GTGT đầu vào như sau:

Phân bổ số thuế GTGT của hàng hoá, dịch vụ mua vào cho các đơn vị hạch toán phụ thuộc kinh doanh dịch vụ viễn thông nộp thuế GTGT theo phương pháp khấu trừ để khai, khấu trừ, hoàn thuế GTGT tại cơ quan thuế địa phương quản lý trực tiếp đơn vị hạch toán phụ thuộc.

Hàng tháng, cơ sở kinh doanh dịch vụ viễn thông lập Bảng phân bổ giá trị hàng hoá, dịch vụ mua vào (chưa có thuế GTGT), số thuế GTGT đầu vào phân bổ cho các đơn vị hạch toán phụ thuộc và trụ sở chính. Căn cứ giá trị hàng hoá, dịch vụ mua vào (chưa có thuế GTGT), số thuế GTGT được phân bổ, đơn vị hạch toán phụ thuộc và trụ sở chính khai vào Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào để khai thuế GTGT đầu vào theo quy định hiện hành.

Thuế GTGT đầu vào đối với hàng hoá, dịch vụ do cơ sở kinh doanh dịch vụ viễn thông mua để đầu tư cho toàn hệ thống hạ tầng viễn thông phân bổ cho các đơn vị hạch toán phụ thuộc và trụ sở chính được xác định theo công thức sau:

Thuế GTGT đầu vào cơ sở kinh doanh dịch vụ viễn thông phân bổ cho đơn vị hạch toán phụ thuộc, trụ sở chính

=

Doanh thu phát sinh tại đơn vị hạch toán phụ thuộc, trụ sở chính

x

Tổng số thuế GTGT đầu vào được phân bổ

Tổng doanh thu tại các đơn vị hạch toán phụ thuộc và trụ sở chính

Trong đó:

- Doanh thu phát sinh tại các đơn vị hạch toán phụ thuộc, trụ sở chính là doanh thu chưa có thuế GTGT tại đơn vị hạch toán phụ thuộc, trụ sở chính của tháng liền trước tháng thực hiện phân bổ thuế GTGT đầu vào.

- Tổng doanh thu tại các đơn vị hạch toán phụ thuộc và trụ sở chính là tổng doanh thu chưa có thuế GTGT tại các đơn vị hạch toán phụ thuộc và tại trụ sở chính cơ sở kinh doanh dịch vụ viễn thông (không bao gồm doanh thu nội bộ) của tháng liền trước tháng thực hiện phân bổ thuế GTGT đầu vào.

- Tổng số thuế GTGT đầu vào được phân bổ là số thuế GTGT đối với hàng hoá, dịch vụ do cơ sở kinh doanh dịch vụ viễn thông mua để đầu tư cho toàn hệ thống hạ tầng viễn thông của cơ sở kinh doanh theo hoá đơn GTGT, chứng từ nộp thuế GTGT của hàng hoá nhập khẩu, chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam.

Thuế GTGT đầu vào phân bổ cho các đơn vị hạch toán phụ thuộc cùng địa bàn với trụ sở chính được khai tại trụ sở chính. Nếu đơn vị hạch toán phụ thuộc cùng địa bàn với trụ sở chính đăng ký khai, nộp thuế GTGT độc lập với trụ sở chính thì thuế GTGT đầu vào phân bổ cho đơn vị hạch toán phụ thuộc đó được khai tại đơn vị hạch toán phụ thuộc.

Đơn vị hạch toán phụ thuộc và trụ sở chính của cơ sở kinh doanh dịch vụ viễn thông thực hiện khấu trừ, hoàn thuế GTGT theo quy định hiện hành đối với số thuế GTGT đầu vào được phân bổ.

Cơ sở kinh doanh dịch vụ viễn thông lập Bảng phân bổ thuế GTGT đầu vào cho các đơn vị hạch toán phụ thuộc và trụ sở chính (Mẫu số 01 ban hành kèm theo Thông tư này) gửi cho Tổng cục Thuế, Cục thuế địa phương (nơi đơn vị hạch toán phụ thuộc đăng ký thuế) và các đơn vị hạch toán phụ thuộc, đồng thời gửi Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào (trong đó, nêu rõ giá trị hàng hoá, dịch vụ mua vào (chưa có thuế GTGT) và số thuế GTGT đầu vào) để đầu tư cho toàn hệ thống hạ tầng viễn thông của cơ sở kinh doanh cho cơ quan thuế quản lý trực tiếp trụ sở chính trước ngày thứ hai mươi của tháng sau tháng thực hiện phân bổ thuế GTGT đầu vào.

Cơ sở kinh doanh dịch vụ viễn thông chịu trách nhiệm về tính pháp lý đối với hoá đơn GTGT của hàng hoá, dịch vụ mua vào, chứng từ nộp thuế GTGT của hàng hoá nhập khẩu, chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam làm căn cứ phân bổ thuế GTGT đầu vào cho các đơn vị hạch toán phụ thuộc và trụ sở chính.

Trường hợp qua kiểm tra, phát hiện số thuế GTGT đầu vào được phân bổ cho các đơn vị hạch toán phụ thuộc và trụ sở chính để khấu trừ khác với số thuế đã phân bổ thì số thuế GTGT đầu vào điều chỉnh được cơ sở kinh doanh dịch vụ viễn thông khai với cơ quan thuế quản lý trực tiếp trụ sở chính.

2. Thuế GTGT đầu vào đối với hàng hóa, dịch vụ do cơ sở kinh doanh dịch vụ viễn thông mua vào để đầu tư cho trụ sở chính và thuế GTGT đầu vào đối với hàng hoá, dịch vụ mua vào sử dụng cho dự án đầu tư đang trong giai đoạn đầu tư được khai, khấu trừ, hoàn thuế GTGT theo quy định hiện hành.

Thuế GTGT đầu vào đối với hàng hoá, dịch vụ do đơn vị hạch toán phụ thuộc cơ sở kinh doanh dịch vụ viễn thông mua vào để đầu tư cho đơn vị hạch toán phụ thuộc được khai, khấu trừ, hoàn thuế GTGT theo quy định hiện hành.

Điều 6. Khai, nộp thuế GTGT đối với dịch vụ viễn thông cước trả sau

Trường hợp cơ sở kinh doanh dịch vụ viễn thông có kinh doanh dịch vụ viễn thông cước trả sau tại địa phương cấp tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính và thành lập chi nhánh hạch toán phụ thuộc nộp thuế GTGT theo phương pháp khấu trừ cùng tham gia kinh doanh dịch vụ viễn thông cước trả sau tại địa phương đó thì cơ sở kinh doanh dịch vụ viễn thông thực hiện khai, nộp thuế GTGT đối với dịch vụ viễn thông cước trả sau như sau:

- Khai thuế GTGT đối với doanh thu dịch vụ viễn thông cước trả sau của toàn cơ sở kinh doanh với cơ quan thuế quản lý trực tiếp trụ sở chính.

- Nộp thuế GTGT tại địa phương nơi đóng trụ sở chính và tại địa phương nơi có chi nhánh hạch toán phụ thuộc.

Số thuế GTGT phải nộp tại địa phương nơi có chi nhánh hạch toán phụ thuộc được xác định theo tỷ lệ 2% (đối với dịch vụ viễn thông cước trả sau chịu thuế GTGT với thuế suất 10%) trên doanh thu (chưa có thuế GTGT) dịch vụ viễn thông cước trả sau tại địa phương nơi có chi nhánh hạch toán phụ thuộc.

Trường hợp tổng số thuế GTGT phải nộp (theo tỷ lệ 2%) tại các địa phương nơi có chi nhánh hạch toán phụ thuộc lớn hơn số thuế GTGT phải nộp của cơ sở kinh doanh dịch vụ viễn thông tại trụ sở chính thì cơ sở kinh doanh dịch vụ viễn thông tự phân bổ số thuế GTGT nộp tại các địa phương nơi có chi nhánh hạch toán phụ thuộc như sau: số thuế GTGT phải nộp tại địa phương nơi có chi nhánh hạch toán phụ thuộc được xác định bằng (=) số thuế GTGT phải nộp của cơ sở kinh doanh dịch vụ viễn thông tại trụ sở chính nhân (x) với tỷ lệ (%) giữa doanh thu theo giá chưa có thuế GTGT của dịch vụ viễn thông cước trả sau tại địa phương nơi có chi nhánh hạch toán phụ thuộc trên tổng doanh thu theo giá chưa có thuế GTGT của dịch vụ viễn thông cước trả sau của toàn cơ sở kinh doanh dịch vụ viễn thông.

Số thuế GTGT nộp tại địa phương nơi đóng trụ sở chính được xác định bằng số thuế GTGT phải nộp của cơ sở kinh doanh dịch vụ viễn thông tại trụ sở chính trừ (-) tổng số thuế GTGT đã nộp tại các địa phương nơi có chi nhánh hạch toán phụ thuộc.

Cơ sở kinh doanh dịch vụ viễn thông lập và gửi “Bảng phân bổ thuế GTGT dịch vụ viễn thông cước trả sau tại địa phương nơi đóng trụ sở chính và tại các địa phương nơi có chi nhánh hạch toán phụ thuộc” theo mẫu số 02 (ban hành kèm theo Thông tư này) cùng với hồ sơ khai thuế tới cơ quan thuế quản lý trực tiếp, đồng thời gửi một (01) bản Bảng phân bổ theo mẫu số 02 tới các cơ quan thuế quản lý trực tiếp chi nhánh hạch toán phụ thuộc.

Căn cứ số thuế giá trị gia tăng được phân bổ giữa địa phương nơi đóng trụ sở chính của cơ sở kinh doanh dịch vụ viễn thông và các địa phương nơi có chi nhánh hạch toán phụ thuộc trên Bảng phân bổ theo mẫu số 02, người nộp thuế lập chứng từ nộp thuế giá trị gia tăng cho địa phương nơi đóng trụ sở chính và từng địa phương nơi có chi nhánh hạch toán phụ thuộc. Trên chứng từ nộp thuế ghi rõ nộp vào tài khoản thu Ngân sách Nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính cơ sở kinh doanh dịch vụ viễn thông đăng ký khai thuế và địa phương nơi có chi nhánh hạch toán phụ thuộc.

Trường hợp cơ sở kinh doanh dịch vụ viễn thông không phát sinh số thuế GTGT phải nộp tại trụ sở chính thì cơ sở kinh doanh dịch vụ viễn thông không phải nộp thuế GTGT đối với dịch vụ viễn thông cước trả sau tại các địa phương nơi có chi nhánh hạch toán phụ thuộc.

Ví dụ 1: Cơ sở kinh doanh dịch vụ viễn thông A trụ sở tại TP. Đà Nẵng kinh doanh dịch vụ viễn thông cước trả sau có 2 chi nhánh hạch toán phụ thuộc nộp thuế GTGT theo phương pháp khấu trừ tại tỉnh Quảng Trị và tỉnh Thừa Thiên Huế cùng tham gia kinh doanh dịch vụ viễn thông cước trả sau.

Trong kỳ tính thuế tháng 6/2011, Cơ sở kinh doanh dịch vụ viễn thông A xác định được: doanh thu (chưa có thuế GTGT) của dịch vụ viễn thông cước trả sau tại địa bàn tỉnh Quảng Trị là 10 tỷ đồng (thuế suất thuế GTGT là 10%) và tại tỉnh Thừa Thiên Huế là 30 tỷ đồng (thuế suất thuế GTGT là 10%). Số thuế GTGT phải nộp tại trụ sở chính (theo tờ khai 01/GTGT) trong kỳ là 1 tỷ đồng.

Số thuế GTGT mà cơ sở kinh doanh dịch vụ viễn thông A phải nộp tại tỉnh Quảng Trị là: 10 tỷ x 2% = 0,2 tỷ đồng.

Số thuế GTGT mà cơ sở kinh doanh dịch vụ viễn thông A phải nộp tại tỉnh Thừa Thiên Huế là : 30 tỷ x 2% = 0,6 tỷ đồng.

Số thuế GTGT mà cơ sở kinh doanh dịch vụ viễn thông A phải nộp tại TP. Đà Nẵng là : 1 tỷ – 0,2 – 0,6 tỷ = 0,2 tỷ đồng.

Ví dụ 2: Cơ sở kinh doanh dịch vụ viễn thông A trụ sở tại TP. Đà Nẵng kinh doanh dịch vụ viễn thông cước trả sau có 3 chi nhánh hạch toán phụ thuộc nộp thuế GTGT theo phương pháp khấu trừ tại TP. Đà Nẵng, tỉnh Quảng Trị và tỉnh Thừa Thiên Huế cùng tham gia kinh doanh dịch vụ viễn thông cước trả sau.

- Trong kỳ tính thuế tháng 7/2011, Cơ sở kinh doanh dịch vụ viễn thông A xác định được: doanh thu (chưa có thuế GTGT) của dịch vụ viễn thông cước trả sau tại địa bàn TP. Đà Nẵng là: 60 tỷ đồng (thuế suất thuế GTGT là 10%), tại tỉnh Quảng Trị là 10 tỷ đồng (thuế suất thuế GTGT là 10%) và tại tỉnh Thừa Thiên Huế là 30 tỷ đồng (thuế suất thuế GTGT là 10%). Số thuế GTGT phải nộp tại trụ sở chính (theo tờ khai 01/GTGT) trong kỳ là 0,5 tỷ đồng.

Theo nguyên tắc nộp thuế GTGT tại các địa phương theo tỷ lệ 2% doanh thu như hướng dẫn tại Thông tư này đối với dịch vụ viễn thông cước trả sau chịu thuế GTGT với thuế suất 10%, cơ sở kinh doanh dịch vụ viễn thông A xác định số thuế phải nộp cho tỉnh Quảng Trị và tỉnh Thừa Thiên Huế là:

(10 tỷ + 30 tỷ ) x 2% = 0,8 tỷ > 0,5 tỷ (Số thuế GTGT phải nộp tại trụ sở chính )

Như vậy, cơ sở kinh doanh dịch vụ viễn thông A tự phân bổ số thuế GTGT phải nộp tại các địa phương như sau:

Số thuế GTGT mà cơ sở kinh doanh dịch vụ viễn thông A phải nộp tại tỉnh Quảng Trị là:

0,5 tỷ x 10 tỷ/(60 tỷ + 10 tỷ + 30 tỷ) = 0,05 tỷ đồng.

Số thuế GTGT mà cơ sở kinh doanh dịch vụ viễn thông A phải nộp tại tỉnh Thừa Thiên Huế là :

0,5 tỷ x 30 tỷ/(60 tỷ + 10 tỷ + 30 tỷ) = 0,15 tỷ đồng.

Số thuế GTGT mà cơ sở kinh doanh dịch vụ viễn thông A phải nộp tại TP. Đà Nẵng là: 0,5 tỷ - 0,05 tỷ - 0,15 tỷ = 0,3 tỷ đồng.

Ví dụ 3: Cơ sở kinh doanh dịch vụ viễn thông A trụ sở tại TP. Đà Nẵng kinh doanh dịch vụ viễn thông cước trả sau có 2 chi nhánh hạch toán phụ thuộc nộp thuế GTGT theo phương pháp khấu trừ tại tỉnh Quảng Trị và tỉnh Thừa Thiên Huế cùng tham gia kinh doanh dịch vụ viễn thông cước trả sau.

Trong kỳ tính thuế tháng 8/2011, Cơ sở kinh doanh dịch vụ viễn thông A xác định được: doanh thu (chưa có thuế GTGT) của dịch vụ viễn thông cước trả sau tại địa bàn tại địa bàn tỉnh Quảng Trị là 10 tỷ đồng (thuế suất thuế GTGT là 10%) và tại tỉnh Thừa Thiên Huế là 30 tỷ đồng (thuế suất thuế GTGT là 10%). Tại trụ sở chính không phát sinh thuế GTGT phải nộp trong kỳ (theo tờ khai 01/GTGT) .

Cơ sở kinh doanh dịch vụ viễn thông A không phải nộp thuế GTGT tại tỉnh Quảng Trị và tỉnh Thừa Thiên Huế.

Điều 7. Thuế GTGT đối với doanh thu cung cấp dịch vụ viễn thông phân chia nội bộ cơ sở kinh doanh dịch vụ viễn thông

Trường hợp việc cung cấp dịch vụ viễn thông được thực hiện dưới hình thức cơ sở kinh doanh dịch vụ viễn thông và các đơn vị hạch toán phụ thuộc cơ sở kinh doanh dịch vụ viễn thông cùng tham gia cung cấp dịch vụ, kết quả sản xuất kinh doanh, thuế thu nhập doanh nghiệp được hạch toán tập trung tại cơ sở kinh doanh dịch vụ viễn thông; cơ sở kinh doanh dịch vụ viễn thông hoặc các đơn vị hạch toán phụ thuộc cơ sở kinh doanh viễn thông lập hoá đơn GTGT, thu tiền từ khách hàng thực hiện khai, nộp thuế GTGT đối với doanh thu theo hoá đơn GTGT; việc phân chia doanh thu nội bộ giữa cơ sở kinh doanh dịch vụ viễn thông với các đơn vị hạch toán phụ thuộc và giữa các đơn vị hạch toán phụ thuộc chỉ để quản lý nội bộ, phục vụ cho việc quản trị doanh nghiệp thì khi phân chia doanh thu dịch vụ viễn thông nội bộ, cơ sở kinh doanh dịch vụ viễn thông không lập hoá đơn GTGT và không khai, nộp thuế GTGT.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày … tháng … năm…

2. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với hướng dẫn tại Thông tư này được thực hiện theo quy định hiện hành về thuế GTGT và quản lý thuế.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để được giải quyết./.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP QH, VP Chủ tịch nước;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- Viện kiểm sát NDTC; Toà án NDTC;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan TW của các đoàn thể;
- UBND, Sở TC các tỉnh, TP trực thuộc TW;
- Cục thuế các tỉnh, TP trực thuộc TW;
- Các đơn vị thuộc Bộ;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, DNL(3b)).Giang

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2011 - 47 thue gtgt kd dien

BỘ TÀI CHÍNH
-------------------

Số: 47/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 07 tháng 04 năm 2011

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ THUẾ GIÁ TRỊ GIA TĂNG ĐỐI VỚI HOẠT ĐỘNG

SẢN XUẤT KINH DOANH ĐIỆN

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Thuế giá trị gia tăng (GTGT) số 13/2008/QH12 ngày 03 tháng 06 năm 2008;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế; Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ sửa đổi bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Nghị định số 100/2008/NĐ-CP ngày 08 tháng 09 năm 2008 của Chính phủ quy định chi tiết một số điều Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại Công văn số 4154/VPCP-KTTH ngày 17/06/2010 của Văn phòng Chính phủ về việc thuế Giá trị gia tăng và thuế Thu nhập doanh nghiệp của Tập đoàn Điện lực Việt Nam,

Bộ Tài chính hướng dẫn về thuế giá trị gia tăng (GTGT) đối với hoạt động sản xuất kinh doanh điện như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số quy định về khai thuế, tính thuế, nộp thuế, hoàn thuế GTGT đối với hoạt động sản xuất kinh doanh điện.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các doanh nghiệp thuộc Tập đoàn Điện lực Quốc gia Việt Nam bao gồm Tập đoàn Điện lực Việt Nam, các đơn vị trực thuộc Tập đoàn Điện lực Việt Nam (trừ các công ty thủy điện), Tổng công ty Truyền tải điện quốc gia, các đơn vị trực thuộc Tổng công ty Truyền tải điện quốc gia, các Tổng công ty điện lực và các đơn vị trực thuộc các Tổng công ty điện lực.

Điều 3. Giải thích từ ngữ

Tại Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Tập đoàn Điện lực Việt Nam” viết tắt là EVN là đơn vị có tư cách pháp nhân do Nhà nước làm chủ sở hữu được thành lập theo Quyết định số 975/QĐ-TTg ngày 25 tháng 6 năm 2010 của Thủ tướng Chính phủ.

2. “Các Tổng công ty điện lực” là các đơn vị thành viên của EVN, bao gồm: Tổng công ty Điện lực Miền Bắc, Tổng công ty Điện lực Miền Trung, Tổng công ty Điện lực Miền Nam, Tổng công ty Điện lực thành phố Hà Nội, Tổng công ty Điện lực thành phố Hồ Chí Minh.

3. “Đơn vị trực thuộc Tập đoàn Điện lực Việt Nam” (sau đây viết tắt là đơn vị trực thuộc EVN) là các đơn vị hạch toán phụ thuộc EVN bao gồm: Trung tâm điều độ hệ thống điện quốc gia, Công ty mua bán điện, các Ban quản lý dự án trực thuộc EVN và các đơn vị trực thuộc khác.

4. “Đơn vị trực thuộc Tổng công ty Truyền tải điện Quốc Gia” là các đơn vị hạch toán phụ thuộc Tổng công ty Truyền tải điện bao gồm: các Công ty truyền tải điện 1, 2, 3, 4; các Ban quản lý dự án trực thuộc Tổng công ty và các đơn vị trực thuộc khác.

5. “Đơn vị trực thuộc các Tổng công ty điện lực” là các đơn vị hạch toán phụ thuộc các Tổng công ty này bao gồm: các Công ty điện lực tỉnh, thành phố trực thuộc Trung ương (đối với các Tổng công ty Điện lực Miền Bắc, Miền Trung, Miền Nam), các Công ty Điện lực quận, huyện (đối với Tổng công ty Điện lực thành phố Hà Nội, Tổng công ty Điện lực thành phố Hồ Chí Minh), các đơn vị phụ trợ (nếu có), các Ban quản lý dự án trực thuộc các Tổng công ty điện lực và các đơn vị trực thuộc khác.

6. Giá bán điện bao gồm giá bán điện thương phẩm và giá bán điện nội bộ.

“Giá bán điện thương phẩm” là giá bán điện cho các đối tượng sử dụng điện theo quy định của Thủ tướng Chính phủ và cơ quan Nhà nước có thẩm quyền.

“Giá bán điện nội bộ” là giá bán điện của EVN bán cho các Tổng công ty điện lực theo Quy chế tài chính của EVN và giá bán điện của các Tổng công ty điện lực bán cho các Công ty điện lực thành viên theo quy chế tài chính của các Tổng công ty điện lực.

Chương 2.

KHAI THUẾ, TÍNH THUẾ, NỘP THUẾ, HOÀN THUẾ

Điều 4. Khai thuế, tính thuế, nộp thuế đối với Tập đoàn Điện lực Việt Nam

Tập đoàn Điện lực Việt Nam (EVN) chịu trách nhiệm khai thuế, nộp thuế GTGT đối với sản phẩm điện do EVN bán ra tại Cục Thuế địa phương nơi EVN đóng trụ sở chính. EVN thực hiện khai thuế, nộp thuế GTGT như sau:

Thuế GTGT phải nộp = Thuế GTGT đầu ra - Thuế GTGT đầu vào được khấu trừ

Trong đó:

1. Thuế GTGT đầu ra của sản phẩm điện được xác định:

Thuế GTGT đầu ra

=

Sản lượng điện bán ra

x

Giá bán điện (giá chưa có thuế GTGT)

x

10%

Hàng tháng căn cứ sản lượng điện bán ra do Công ty mua bán điện xác định và giá bán điện quy định cho từng đối tượng khách hàng, EVN lập hóa đơn bán điện cho các khách hàng mua điện trực tiếp của EVN và lập hóa đơn bán điện đầu nguồn cho các Tổng công ty điện lực. Căn cứ các hóa đơn này EVN lập Bảng kê hàng hóa dịch vụ bán ra theo mẫu quy định của Bộ Tài chính.

2. Thuế GTGT đầu vào được khấu trừ:

Thuế GTGT đầu vào được khấu trừ của sản phẩm điện là tổng số thuế GTGT ghi trên hóa đơn GTGT mua hàng hóa, dịch vụ và chứng từ nộp thuế GTGT của hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam dùng cho hoạt động sản xuất kinh doanh điện của Cơ quan Tập đoàn Điện lực Việt Nam và các đơn vị trực thuộc EVN.

Hàng tháng, các đơn vị trực thuộc EVN (trừ các Ban quản lý dự án thực hiện khai thuế, hoàn thuế GTGT tại Cục Thuế địa phương theo quy định tại khoản 1 Điều 7 Thông tư này) căn cứ vào các hóa đơn GTGT mua hàng hóa, dịch vụ và chứng từ nộp thuế GTGT của hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam, sử dụng cho hoạt động sản xuất kinh doanh điện thực hiện lập Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào theo mẫu quy định của Bộ Tài chính. Bảng kê được lập thành 02 bản: 01 bản gửi về EVN làm căn cứ xác định thuế GTGT đầu vào được khấu trừ tại EVN, 01 bản lưu tại đơn vị.

Các đơn vị trực thuộc EVN phải hạch toán riêng số thuế GTGT đầu vào được khấu trừ dùng cho hoạt động sản xuất kinh doanh điện và dùng cho hoạt động sản xuất kinh doanh khác. Trường hợp không hạch toán riêng được thì thuế GTGT đầu vào được khấu trừ dùng cho hoạt động sản xuất kinh doanh điện được tính theo tỷ lệ (%) giữa chi phí của hoạt động sản xuất kinh doanh điện so với tổng chi phí phát sinh của đơn vị.

Doanh nghiệp tự xác định tỷ lệ chi phí căn cứ vào số liệu quyết toán thuế thu nhập doanh nghiệp năm liền trước năm phát sinh kỳ tính thuế GTGT để làm căn cứ xác định số thuế GTGT đầu vào được khấu trừ của hoạt động sản xuất kinh doanh điện và được sử dụng để kê khai, nộp thuế GTGT cho các kỳ tính thuế trong năm. Trường hợp kỳ tính thuế chưa xác định được số liệu quyết toán thuế thu nhập doanh nghiệp năm liền trước thì doanh nghiệp sử dụng tỷ lệ chi phí căn cứ vào số liệu quyết toán thuế thu nhập doanh nghiệp của năm gần nhất năm phát sinh kỳ tính thuế.

Ví dụ 1:

Công ty X là đơn vị trực thuộc EVN có phát sinh tỷ lệ (%) giữa chi phí của hoạt động sản xuất kinh doanh điện so với tổng chi phí phát sinh của đơn vị như sau:

+ Năm 2009 là 80%

+ Năm 2010 là 85%.

Thuế GTGT đầu vào được khấu trừ đối với hoạt động sản xuất kinh doanh điện năm 2011 của Công ty X được xác định theo tỷ lệ (%) giữa chi phí của hoạt động sản xuất kinh doanh điện so với tổng chi phí phát sinh của đơn vị năm 2010 là 85%. Trường hợp tháng 1, tháng 2 năm 2011 chưa xác định được tỷ lệ (%) giữa chi phí của hoạt động sản xuất kinh doanh điện so với tổng chi phí phát sinh của đơn vị năm 2010 thì sử dụng tỷ lệ (%) giữa chi phí của hoạt động sản xuất kinh doanh điện so với tổng chi phí phát sinh của đơn vị năm 2009 là 80% để xác định tỷ lệ thuế GTGT đầu vào được khấu trừ của tháng 1, tháng 2 năm 2011 đối với hoạt động sản xuất kinh doanh điện.

Căn cứ số thuế GTGT đầu ra, đầu vào được xác định theo nguyên tắc như trên và số thuế GTGT các công ty thủy điện đã nộp tại các địa phương, EVN thực hiện khai thuế, nộp thuế hoặc hoàn thuế GTGT tại Cục Thuế thành phố Hà Nội. Đối với các đơn vị trực thuộc EVN không phải khai thuế, nộp thuế GTGT đối với sản phẩm điện tại cơ quan thuế địa phương.

Trường hợp các đơn vị trực thuộc EVN có các hoạt động sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT khác thì phải kê khai, nộp thuế GTGT đối với doanh thu phát sinh của hoạt động này tại cơ quan thuế địa phương theo quy định của Luật Quản lý thuế, Luật Thuế giá trị gia tăng và các văn bản quy phạm pháp luật hướng dẫn thi hành.

Điều 5. Khai thuế, tính thuế, nộp thuế đối với các Tổng công ty điện lực

1. Đối với các Tổng công ty điện lực Miền Bắc, Miền Trung, Miền Nam:

- Tổng công ty Điện lực Miền Bắc, Tổng công ty Điện lực Miền Trung, Tổng công ty Điện lực Miền Nam có trách nhiệm khai thuế, nộp thuế GTGT đối với sản phẩm điện do Cơ quan Tổng công ty bán ra tại Cục Thuế địa phương nơi các Tổng công ty đóng trụ sở chính.

- Các Công ty điện lực tỉnh, thành phố trực thuộc Trung ương khai thuế, nộp thuế GTGT đối với sản phẩm điện bán ra tại Cục Thuế địa phương nơi đóng trụ sở.

Số thuế GTGT được xác định như sau:

Thuế GTGT phải nộp = Thuế GTGT đầu ra - Thuế GTGT đầu vào được khấu trừ

Trong đó:

a) Thuế GTGT đầu ra:

Thuế GTGT đầu ra của sản phẩm điện được xác định:

Thuế GTGT đầu ra

=

Sản lượng điện bán ra

x

Giá bán điện (giá chưa có thuế GTGT)

x

10%

Giá tính thuế GTGT đối với sản phẩm điện bán ra là giá bán chưa có thuế GTGT. Trường hợp bán điện theo giá lũy tiến của sản lượng điện tiêu thụ thì giá tính thuế GTGT là giá tính theo giá bán lũy tiến.

Thuế GTGT đầu ra tại Cơ quan Tổng công ty là tổng số thuế GTGT đầu ra ghi trên các hóa đơn GTGT do Cơ quan Tổng công ty bán sản phẩm điện cho các công ty điện lực hạch toán độc lập và bán cho các khách hàng theo quy chế của Tổng công ty.

Thuế GTGT đầu ra tại các Công ty điện lực tỉnh, thành phố trực thuộc Trung ương là tổng số thuế GTGT đầu ra ghi trên các hóa đơn do các Công ty điện lực tỉnh, thành phố trực thuộc Trung ương bán sản phẩm điện cho các khách hàng sử dụng điện.

Căn cứ các hóa đơn bán điện cho các khách hàng hoặc bảng kê chi tiết hóa đơn tiền điện thay thế liên 1, Tổng công ty và các Công ty điện lực tỉnh, thành phố lập Bảng kê hàng hóa dịch vụ bán ra theo mẫu quy định của Bộ Tài chính.

b) Thuế GTGT đầu vào được khấu trừ:

Thuế GTGT đầu vào được khấu trừ của sản phẩm điện tại Cơ quan Tổng công ty và các Công ty điện lực tỉnh, thành phố trực thuộc Trung ương xác định như sau:

Tại Cơ quan Tổng công ty: Là số thuế GTGT đầu vào của hàng hóa, dịch vụ phát sinh tại cơ quan Tổng công ty sử dụng riêng cho hoạt động sản xuất kinh doanh điện của Cơ quan Tổng công ty và số thuế GTGT đầu vào được khấu trừ do Tổng công ty phân bổ cho Cơ quan Tổng công ty theo doanh thu bán điện.

Tại các Công ty điện lực tỉnh, thành phố: là số thuế GTGT đầu vào được khấu trừ dùng cho hoạt động kinh doanh điện phát sinh tại các Công ty điện lực tỉnh, thành phố và thuế đầu vào được khấu trừ do Tổng công ty phân bổ cho Công ty điện lực tỉnh, thành phố theo doanh thu bán điện.

Thuế GTGT đầu vào được khấu trừ do Tổng công ty phân bổ cho Cơ quan Tổng công ty và các Công ty điện lực tỉnh, thành phố trực thuộc được tính theo công thức sau:

Thuế GTGT đầu vào Tổng công ty phân bổ cho Cơ quan Tổng công ty hoặc Công ty điện lực tỉnh, thành phố

=

Doanh thu bán điện phát sinh tại Cơ quan Tổng công ty hoặc Công ty điện lực tỉnh, thành phố

x

Tổng số thuế GTGT đầu vào phải phân bổ

Tổng doanh thu bán điện của toàn Tổng công ty

Trong đó:

- Doanh thu bán điện phát sinh tại Cơ quan Tổng công ty hoặc Công ty điện lực tỉnh, thành phố là doanh thu chưa có thuế GTGT của tháng liền trước tháng thực hiện phân bổ thuế GTGT đầu vào.

- Tổng doanh thu bán điện của toàn Tổng công ty là tổng doanh thu chưa có thuế GTGT phát sinh tại Cơ quan Tổng công ty và các Công ty điện lực tỉnh, thành phố của tháng liền trước tháng thực hiện phân bổ thuế GTGT đầu vào.

- Tổng số thuế GTGT đầu vào phải phân bổ là số thuế GTGT đầu vào được khấu trừ theo quy định, bao gồm: số thuế GTGT đầu vào của sản phẩm điện mua của EVN và của các đơn vị ngoài EVN (nếu có), thuế GTGT đầu vào của hàng hóa, dịch vụ phát sinh tại Cơ quan Tổng công ty sử dụng chung cho hoạt động sản xuất kinh doanh điện của toàn Tổng công ty, các Ban quản lý dự án (trừ các Ban quản lý dự án đóng tại địa bàn tỉnh, thành phố khác tỉnh, thành phố nơi Tổng công ty đóng trụ sở chính thực hiện kê khai hoàn thuế tại cơ quan thuế địa phương theo quy định) và các đơn vị phụ trợ (nếu có) dùng vào hoạt động kinh doanh điện.

Hàng tháng, các Ban quản lý dự án, các đơn vị phụ trợ căn cứ vào các hóa đơn GTGT mua hàng hóa, dịch vụ và chứng từ nộp thuế GTGT của hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam sử dụng cho hoạt động kinh doanh điện thực hiện lập Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào theo mẫu quy định của Bộ Tài chính. Bảng kê được lập thành 02 bản: 01 bản gửi về Tổng công ty để tổng hợp số thuế GTGT đầu vào Tổng công ty phân bổ cho Cơ quan Tổng công ty và các Công ty điện lực; 01 bản lưu tại đơn vị.

Các Ban quản lý dự án, các đơn vị phụ trợ phải hạch toán riêng số thuế GTGT đầu vào được khấu trừ dùng cho hoạt động sản xuất kinh doanh điện và dùng cho hoạt động sản xuất kinh doanh khác. Trường hợp không hạch toán riêng được thì thuế GTGT đầu vào được khấu trừ dùng cho hoạt động sản xuất kinh doanh điện được tính theo tỷ lệ (%) giữa chi phí của hoạt động sản xuất kinh doanh điện so với tổng chi phí phát sinh của đơn vị.

Tỷ lệ chi phí được xác định theo hướng dẫn tại khoản 2 Điều 4 Thông tư này.

Ví dụ 2: Tháng 2 năm 2011 Tổng công ty Điện lực A có số thuế GTGT đầu vào được khấu trừ trong tháng là 100 tỷ đồng, trong đó:

- Thuế GTGT đầu vào của sản phẩm điện mua của EVN là: 98 tỷ đồng.

- Thuế GTGT đầu vào tập hợp trên các hóa đơn, chứng từ mua hàng hóa, dịch vụ dùng cho hoạt động kinh doanh điện phát sinh tại Cơ quan Tổng công ty và các đơn vị phụ trợ là 02 tỷ đồng.

Tổng doanh thu bán điện của toàn Tổng công ty (bao gồm doanh thu do Cơ quan Tổng công ty và các Công ty điện lực tỉnh, thành phố trực thuộc bán ra) trong tháng 01/2011 là 2.500 tỷ đồng. Doanh thu bán điện của Công ty Điện lực tỉnh X phát sinh tháng 01/2011 là 300 tỷ đồng.

Thuế GTGT đầu vào Tổng công ty phân bổ cho Công ty Điện lực tỉnh X tháng 2/2011 là:

300 tỷ đồng

x

100 tỷ đồng

=

12 tỷ đồng

2.500 tỷ đồng

2. Đối với Tổng công ty Điện lực thành phố Hà Nội, Tổng công ty Điện lực thành phố Hồ Chí Minh:

Tổng công ty Điện lực thành phố Hà Nội, Tổng công ty Điện lực thành phố Hồ Chí Minh có trách nhiệm khai thuế, nộp thuế GTGT tập trung đối với sản phẩm điện do Tổng công ty và các đơn vị trực thuộc bán ra tại Cục Thuế địa phương nơi các Tổng công ty đóng trụ sở chính.

Thuế GTGT đầu ra: là tổng số thuế GTGT đầu ra ghi trên các hóa đơn GTGT do Cơ quan Tổng công ty bán sản phẩm điện cho các khách hàng và thuế GTGT đầu ra của các đơn vị trực thuộc.

Thuế GTGT đầu vào: thuế GTGT đầu vào của sản phẩm điện mua của EVN và của các đơn vị ngoài EVN (nếu có), thuế GTGT đầu vào của hàng hóa, dịch vụ phát sinh tại Cơ quan Tổng công ty và các đơn vị trực thuộc dùng cho hoạt động kinh doanh điện.

Trường hợp các Công ty điện lực quận, huyện có con dấu, tài khoản tiền gửi ngân hàng, trực tiếp bán hàng hóa, dịch vụ, kê khai đầy đủ thuế giá trị gia tăng đầu vào, đầu ra có nhu cầu kê khai nộp thuế riêng phải đăng ký nộp thuế riêng và sử dụng hóa đơn riêng. Trường hợp này, Tổng công ty điện lực thành phố Hà Nội, Tổng công ty Điện lực thành phố Hồ Chí Minh thực hiện phân bổ thuế GTGT đầu vào cho các Công ty điện lực quận, huyện trực thuộc theo doanh thu bán điện, Cơ quan Tổng công ty và các Công ty điện lực quận, huyện xác định số thuế phải nộp theo nguyên tắc được hướng dẫn như đối với các Tổng công ty điện lực quy định tại khoản 1 Điều 5 Thông tư này.

3. Các Tổng công ty điện lực chịu trách nhiệm về tính pháp lý của hóa đơn GTGT hàng hóa, dịch vụ mua vào, chứng từ nộp thuế GTGT của hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam làm căn cứ phân bổ thuế GTGT đầu vào cho Cơ quan Tổng công ty và các Công ty điện lực trực thuộc Tổng công ty.

Trường hợp qua kiểm tra, phát hiện số thuế GTGT đầu vào phải phân bổ cho Cơ quan Tổng công ty và các Công ty điện lực trực thuộc Tổng công ty để khấu trừ khác với số thuế đã phân bổ thì số thuế GTGT đầu vào điều chỉnh theo kết quả kiểm tra được khai tại Cơ quan Tổng công ty.

Điều 6. Khai thuế, tính thuế, nộp thuế đối với Tổng công ty Truyền tải điện quốc gia

Tổng công ty Truyền tải điện quốc gia thực hiện khai thuế, nộp thuế GTGT tập trung tại trụ sở chính đối với hoạt động truyền tải điện của Tổng công ty như sau:

Thuế GTGT phải nộp = Thuế GTGT đầu ra - Thuế GTGT đầu vào được khấu trừ

Trong đó:

1. Thuế GTGT đầu ra:

Tổng công ty Truyền tải điện quốc gia xác định thuế GTGT đầu ra căn cứ doanh thu (chưa có thuế GTGT) của dịch vụ truyền tải điện. Hàng tháng Tổng công ty căn cứ các hóa đơn cung cấp dịch vụ truyền tải điện cho khách hàng lập Bảng kê hàng hóa, dịch vụ bán ra theo mẫu quy định của Bộ Tài chính.

2. Thuế GTGT đầu vào được khấu trừ:

Thuế GTGT đầu vào được khấu trừ đối với hoạt động truyền tải điện của Tổng công ty là tổng số thuế GTGT ghi trên hóa đơn mua hàng hóa, dịch vụ và chứng từ nộp thuế GTGT của hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam dùng cho hoạt động truyền tải điện của Cơ quan Tổng công ty và các đơn vị trực thuộc Tổng công ty.

Hàng tháng, các đơn vị trực thuộc Tổng công ty căn cứ vào các hóa đơn GTGT mua hàng hóa, dịch vụ và chứng từ nộp thuế GTGT của hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam, sử dụng cho hoạt động truyền tải điện thực hiện lập Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào theo mẫu quy định của Bộ Tài chính. Bảng kê được lập thành 02 bản: 01 bản gửi về Tổng công ty làm căn cứ xác định thuế GTGT đầu vào được khấu trừ tại Tổng công ty, 01 bản lưu tại đơn vị.

Các đơn vị trực thuộc Tổng công ty phải hạch toán riêng số thuế GTGT đầu vào được khấu trừ dùng cho hoạt động truyền tải điện và dùng cho hoạt động sản xuất kinh doanh khác. Trường hợp không hạch toán riêng được thì thuế GTGT đầu vào được khấu trừ dùng cho hoạt động truyền tải điện được tính theo tỷ lệ (%) giữa chi phí của hoạt động truyền tải điện so với tổng chi phí phát sinh của đơn vị.

Tỷ lệ chi phí được xác định theo hướng dẫn tại khoản 2 Điều 4 Thông tư này.

Căn cứ số thuế GTGT đầu ra, đầu vào được xác định theo nguyên tắc như trên, Tổng công ty Truyền tải điện quốc gia thực hiện khai thuế, nộp thuế hoặc hoàn thuế GTGT tại Cục Thuế thành phố Hà Nội, các đơn vị trực thuộc Tổng công ty không phải khai thuế, nộp thuế GTGT đối với hoạt động truyền tải điện tại cơ quan thuế địa phương.

Trường hợp các đơn vị trực thuộc Tổng công ty có phát sinh hoạt động sản xuất kinh doanh hàng hóa dịch vụ chịu thuế GTGT khác thì phải khai thuế, nộp thuế GTGT tại cơ quan thuế địa phương nơi đóng trụ sở theo quy định của Luật Quản lý thuế, Luật Thuế giá trị gia tăng và các văn bản quy phạm pháp luật hướng dẫn thi hành.

Điều 7. Hoàn thuế GTGT đối với Tập đoàn Điện lực Việt Nam

1. Về việc hoàn thuế GTGT đối với các dự án đầu tư.

Trường hợp Tập đoàn Điện lực Việt Nam (EVN) có dự án đầu tư cơ sở sản xuất mới tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, trong giai đoạn đầu tư chưa đi vào hoạt động chưa đăng ký kinh doanh, có quyết định thành lập các Ban quản lý dự án để thay mặt EVN quản lý dự án đầu tư, Ban quản lý dự án có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản tiền gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế phụ thuộc, nếu có số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế.

Ban quản lý dự án kê khai lập hồ sơ hoàn thuế GTGT riêng với cơ quan thuế địa phương nơi đăng ký thuế (trừ các Ban quản lý dự án cùng địa bàn tỉnh, thành phố nơi đóng trụ sở chính của EVN do EVN kê khai, lập hồ sơ hoàn thuế GTGT).

EVN không được kê khai đối với số thuế GTGT mà Ban quản lý dự án ở tỉnh, thành phố khác đã kê khai, lập hồ sơ hoàn thuế với cơ quan thuế địa phương nơi đăng ký thuế.

EVN có trách nhiệm thông báo cho các Ban quản lý dự án thực hiện và chịu trách nhiệm về việc các Ban quản lý dự án thay mặt EVN thực hiện kê khai và hoàn thuế GTGT.

2. Về việc hoàn thuế GTGT đối với hoạt động sản xuất kinh doanh.

Trường hợp EVN trong tháng có số thuế GTGT chưa khấu trừ hết thì được tạm hoàn 90% số thuế GTGT đầu vào chưa khấu trừ hết hàng tháng, 10% số thuế GTGT đầu vào chưa khấu trừ hết còn lại sẽ được kê khai để khấu trừ hoặc hoàn vào kỳ kê khai thuế GTGT tiếp theo. Nếu trong 3 tháng liên tục trở lên EVN có số thuế GTGT chưa khấu trừ hết thì số 10% số thuế GTGT đầu vào chưa khấu trừ hết còn lại sẽ được hoàn theo quy định hiện hành.

Thủ tục hoàn thuế GTGT thực hiện theo quy định hiện hành.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 6 năm 2011.

Điều 9. Hướng dẫn thực hiện

Tập đoàn Điện lực Việt Nam có trách nhiệm thực hiện việc khai thuế, tính thuế, nộp thuế và hoàn thuế GTGT; đồng thời hướng dẫn các đơn vị thành viên, đơn vị trực thuộc thực hiện khai thuế, tính thuế, nộp thuế GTGT đối với hoạt động sản xuất kinh doanh điện theo hướng dẫn tại Thông tư này.

Các nội dung không hướng dẫn tại Thông tư này được thực hiện theo quy định hiện hành của Luật Thuế giá trị gia tăng, Luật Quản lý thuế và các văn bản quy phạm pháp luật hướng dẫn thi hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP QH, VP Chủ tịch nước;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- Viện kiểm sát NDTC; Tòa án NDTC;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan TW của các đoàn thể;
- UBND, Sở TC các tỉnh, TP trực thuộc TW;
- Cục thuế các tỉnh, TP trực thuộc TW;
- Các đơn vị thuộc Bộ;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Websie Bộ Tài chính;
- Lưu: VT, TCT (VT, DNL (5b)).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2012 - 04 danh muc mmtb trong nuoc sx duoc

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 04/2012/TT-BKHĐT

Hà Nội, ngày 13 tháng 08 năm 2012

THÔNG TƯ

BAN HÀNH DANH MỤC MÁY MÓC, THIẾT BỊ, PHỤ TÙNG THAY THẾ, PHƯƠNG TIỆN VẬN TẢI CHUYÊN DÙNG, NGUYÊN LIỆU, VẬT TƯ, BÁN THÀNH PHẨM TRONG NƯỚC ĐÃ SẢN XUẤT ĐƯỢC

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14/11/2008 quy định chức năng nhiệm vụ của Bộ Kế hoạch và Đầu tư;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng số 13/2008/QH12;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Luật Thuế nhập khẩu số 45/2005/QH11;

Bộ Kế hoạch và Đầu tư ban hành các danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng, nguyên liệu, vật tư, bán thành phẩm trong nước đã sản xuất được như sau:

Điều 1. Ban hành kèm theo Thông tư này các Danh mục sau:

1. Danh mục thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng trong nước đã sản xuất được;

2. Danh mục vật tư xây dựng trong nước đã sản xuất được;

3. Danh mục nguyên liệu, vật tư, linh kiện trong nước đã sản xuất được;

4. Danh mục vật tư cần thiết cho hoạt động dầu khí trong nước đã sản xuất được;

5. Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu trong nước đã sản xuất được;

6. Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho sản xuất sản phẩm phần mềm trong nước đã sản xuất được.

Điều 2. Các Danh mục quy định tại Điều 1 Thông tư này là căn cứ thực hiện miễn, giảm, xác định đối tượng không chịu thuế giá trị gia tăng, thuế nhập khẩu theo quy định tại Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều Luật Thuế xuất khẩu, Thuế nhập khẩu và Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng.

Điều 3. Nguyên liệu, vật tư, bán thành phẩm trong nước đã sản xuất được là hàng hóa được quy định tại một trong các Danh mục ban hành kèm theo Thông tư này không phụ thuộc mục đích sử dụng, trừ hàng hóa chuyên dùng.

Hàng hóa chuyên dùng quy định tại Điều này là hàng hóa đòi hỏi phải đáp ứng tiêu chuẩn kỹ thuật khi sử dụng nêu trong các chứng chỉ chuyên ngành.

Điều 4. Thông tư này có hiệu lực kể từ ngày 01 tháng 10 năm 2012 và thay thế cho Thông tư số 04/2009/TT-BKH ngày 23/7/2009 của Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định về thuế nhập khấu, thuế giá trị gia tăng.

Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu sửa đổi, bổ sung.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Viện KSNDTC, Tòa án NDTC;
- Các bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Tổng cục Hải quan, Tổng cục thuế;
- Các Sở Kế hoạch và Đầu tư;
- Ban Quản lý các KCN, KCX, KCNC và KKT;
- Công báo, website Chính phủ;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Lưu: VP, vụ KTCN (7).

BỘ TRƯỞNG

Bùi Quang Vinh

PHỤ LỤC 1

DANH MỤC THIẾT BỊ, MÁY MÓC, PHỤ TÙNG THAY THẾ, PHƯƠNG TIỆN VẬN TẢI CHUYÊN DÙNG TRONG NƯỚC ĐÃ SẢN XUẤT ĐƯỢC
(Ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư)

Số TT

Tên mặt hàng

Mã số theo biểu thuế nhập khẩu

Ký hiệu quy cách, mô tả đặc tính kỹ thuật

Nhóm

Phân nhóm

1

Ống cao su chịu áp lực các loại

4009

10

00

2

Băng chuyền, băng tải các loại

4010

Rộng đến 2.150 mm dài đến 100m

3

Lốp ôtô

4011

Lốp ôtô tải nhẹ: tải trọng lớn nhất từ 410kg - 3050kg, đường kính ngoài từ 475mm-972mm

4011

Lốp ô tô đặc chủng: tải trọng lớn nhất từ 2937kg-61500kg, đường kính ngoài từ 1220mm-3045mm

4011

10

TCVN 7532, JIS4230, DOT, SN1, MS 1394

4011

20

Lốp ô tô tải nặng: tải trọng lớn nhất từ 4770kg-5525kg, đường kính ngoài từ 1020mm-1230mm.

4

Lốp xe máy

4011

40

00

5

Lốp xe đạp

4011

50

00

6

Săm ô tô

4013

10

Đường kính mặt cắt từ 104mm-236mm, đường kính trong từ 305mm - 650mm

7

Săm xe dạp

4013

20

00

TC 03-2002/CA

8

Săm xe máy

4013

90

20

TCVN 5721-1, JIS6367, DOT, SN1

9

Bảo ôn ống dẫn dầu

4016

99

99

10

Sản phẩm da dùng cho xe ôtô

4205

00

40

11

Dây đai thun các loại

5806

20

rộng đến 80mm, dài đến 500m

12

Ống và phụ kiện gang

7303

gang xám, gang cầu: Loại thông dụng có đường kính từ 100-800mm phù hợp tiêu chuẩn quốc tế ISO 2531:1998

13

Các bộ phận chính của thiết bị khử mặn:

- Đường ống

7304

31

90

ống, ống dẫn, ống kim loại rỗng hay đúc bằng sắt hoặc thép

- ống thép không gỉ

7304

41

00

- Bồn, thùng chứa

7309

Bể chứa, bình bồn và những thiết bị tương tự dùng để chứa bất kỳ nguyên liệu nào (trừ khí nén hoặc khí lỏng), bằng sắt hoạt thép, dung tích trên 300 lít, chưa lắp ghép với thiết bị cơ khí hoặc nhiệt

14

Các bộ phận chính của nồi hơi:

- Đường ống và hệ thống lắp đặt cho nồi hơi

7306

30

40

ống dẫn áp suất cao, mỏng hơn 150mm

- ống thông khí cho nồi hơi

7306

40

10

tất cả các loại ống thông khí cho nồi hơi gia nhiệt nước

- ống xả khí gas cho nồi hơi

7306

40

10

tất cả các loại ống xả khí gas cho nồi hơi gia nhiệt nước

- Kết cấu thép cho nồi hơi

7308

90

Tất cả các loại kết cấu thép cho nồi hơi gia nhiệt nước

- Khung đỡ hỗ trợ cho nồi hơi

7308

90

- Buckstay cho nồi hơi

8402

90

10

phần thân, vỏ bọc bao quanh và những phần khác của nồi hơi

- Nồi hơi buồng lửa tầng sôi áp suất cao

7309

00

00

Bể chứa, bình bồn và những thiết bị tương tự dùng để chứa bất kỳ nguyên liệu nào (trừ khí nén hoặc khí lỏng), bằng sắt hoặc bằng thép, dung tích hơn 300 lít

15

Các bộ phận chính nồi hơi thu hồi nhiệt:

- ống dẫn

7306

40

10

- Khung đỡ hỗ trợ và các bộ phận cho nồi hơi thu hồi nhiệt

7308

90

- Thùng hơi

7309

00

00

công suất hơn 100MW

16

Bộ ghép thẳng không mặt bích

7307

3-1/8”; 1-5/8”

17

Bộ chuyển đổi không mặt bích sang mặt bích

7307

3-1/8”; 1-5/8”

7307

1-5/8” sang mặt bích 3-1/8”

7307

3-1/8” sang mặt bích 4-1/2”

18

Bộ chuyển đổi mặt bích

7307

1-5/8” sang mặt bích 7/8”

7307

3-1/8” sang mặt bích 1-5/8”

7307

4-1/2” sang mặt bích 3-1/8”

19

Đầu nối mặt bích EIA

7307

7/8” dùng cho cáp foam 1/2”; 7/8” dùng cho cáp foam 7/8”; 1-5/8” dùng cho cáp foam 1-5/8”; 3-1/8” dùng cho cáp rỗng 3-1/8”

20

Cút góc 90o

7307

mặt bích 1-5/8”, 3-1/8”; không mặt bích 1-5/8”; 3-1/8”

21

Cột điện cao thế bằng thép mạ nhúng kẽm nóng

7308

20

21

Cho đường dây đến 500kV

22

Trụ anten

7308

20

19

dây néo tam giác 330 cao từ 21-45m; dây néo tam giác 660 cao từ 36-66 m; dây néo tam giác 800 cao từ 60-100m; dây néo ống tròn - cao 15m; rút cơ động - cao 10 m

23

Các loại dàn giáo, cột chống, cốp pha kim loại

7308

40

10

Loại thông dụng

24

Bồn chứa

7309

Đến 4.000 m3; đường kính đến 57,5m

25

Bồn, bể chứa dầu thô/nước

7309

Hình trụ, làm bằng thép

26

Bình phân tách hỗn hợp nước và hơi

7309

Dùng để xử lý hóa chất, khối lượng lớn nhất 203 tấn; đường kính lớn nhất 6m; chiều dài lớn nhất 30m, độ dày lớn nhất 150mm

27

Tháp chưng cất

7309

Thiết bị dùng để thay đổi thành phần hóa học và các nguyên liệu; khối lượng lớn nhất 700 tấn; đường kính lớn nhất 9,5m; chiều dài lớn nhất 100m, độ dày lớn nhất 70mm

28

Thiết bị trao đổi nhiệt

7309

khối lượng lớn nhất 200 tấn; đường kính lớn nhất 6,5 m; chiều dài lớn nhất 30m, độ dày lớn nhất 100mm

29

Bình, thùng, bồn chứa chịu áp lực cao

7309

Dùng để chuyển đổi các thành phần hóa học hoặc vật liệu; khối lượng lớn nhất 300 tấn; đường kính lớn nhất 9,5m; chiều dài lớn nhất 70m, độ dày lớn nhất 150mm

30

Bồn áp lực hình trụ nằm ngang

7309

00

00

Dung tích chứa đến 650m3, áp suất làm việc đến 40kg/cm2

31

Bồn áp lực hình trụ nằm ngang đặt lên xe chuyên dụng

7309

00

00

Dung tích chứa đến 40m3, áp suất làm việc đến 40kg/cm2. Chuyên chứa LPG, NH3, Cl2, O2,...

32

Bình chịu áp lực và bồn chứa khí nén

7311

Đến 1.000m3, áp suất làm việc đến 100 at; với tích số PV < 4000

33

Bồn áp lực hình cầu

7311

00

19

Dung tích chứa đến 4400m3, áp suất làm việc đến 40kg/cm2

34

Xích neo tàu

7315

82

00

có ngáng cáp 2 đường kính từ 13 đến 36mm

35

Vít xoắn

7318

36

Cửa van phẳng, cửa van cong, đường ống áp lực, lưới chắn rác

7325

thiết bị cơ khí thủy công cho các công trình thủy lợi, thủy điện (bằng thép dày từ 6-40 mm)

37

Ống áp lực, cửa van, còn khuỷu sau tuabin

7325

bằng thép, dùng cho thủy điện, dây từ 8-40mm, áp suất > 15m

38

Giá phối dây

7326

90

99

Dây quang ODF, dây trung gian IDF

39

Bệ để bình chứa/bình áp lực

7326

90

99

40

Bình chứa LPG 12 kg

7613

00

00

Dung tích 26,4 lít, áp suất thiết kế 17kg/cm2; trọng lượng chứa 12 kg, chiều dày max/min: 2,66mm/2,3mm; kích thước 302mm x 302mm x 580 mm

41

Bình chứa LPG 45kg

7613

00

00

Dung tích 99 lít, áp suất thiết kế 17kg/cm2; trọng lượng chứa LPG: 45kg chiều dày max/min 3mm/2,95mm; kích thước 368mm x 368mm x 1210mm

42

Bồn chứa LPG

7613

00

00

Dung tích đến 285 m3, áp suất đến 18 atm

43

Vỏ xuồng hợp kim nhôm

7616

99

99

44

Nồi hơi gia nhiệt nước

8402

11

20

tạo ra hơi nước hoặc hơi khác, công suất hơn 500tấn/h, cấu trúc buồng lửa tầng sôi áp suất cao hoặc tuần hoàn khí

45

Các loại lò/nồi hơi cho các nhà máy điện

8402

11

20

bao gồm bộ phận chịu áp lực và các linh kiện, phụ kiện chính của lò hơi; công suất đến 1000 MW; áp suất khí ra 200-246 kg/cm2 (có thể cao hơn theo yêu cầu khách hàng), nhiệt độ 300-5930C (có thể cao hơn theo yêu cầu khách hàng); nhiên liệu sử dụng than, dầu, gas

46

Nồi hơi các loại

8402

12

21

Công suất tới 25 tấn/h, áp lực đến 12 kg/cm2, áp suất làm việc tới 30 at (nguyên liệu đốt: than, gas, dầu, bã mía)

8402

12

21

Công suất đến 35 tấn/h

8402

12

29

Công suất tới 10 tấn/h, áp lực đến 20kg/cm2

47

Nối hơi thu hồi nhiệt cho các nhà máy nhiệt điện (Module thu hồi nhiệt)

8402

90

10

bao gồm bộ phận chịu áp lực và các linh kiện, phụ kiện chính tương ứng; công suất 100-250MW (ống nằm ngang hoặc thẳng đứng)

48

Hệ thống xử lý khói nồi hơi

8404

10

công suất 3500 kg/h; buồng dập khói và bụi kiểu màng nước và vách ngoắt (vách phủ granite), hệ thống bơm tuần hoàn xử lý khói

49

ống khói

8404

10

50

Động cơ diesel

8408

công suất đến 50 Hp

51

Hệ trục và chân vịt tàu thủy (đúc đóng)

8410

90

00

Chân vịt đường kính đến 2m

52

Máy bơm nước thủy lợi

8413

81

19

Đến Q = 32.000 m3/h, H = 30 - 40 m

53

Máy nén khí

8414

80

Đến 32 at, 18m3/h

54

Quạt công nghiệp

8414

59

công suất đến 100.000 m3/h

8414

59

quạt có lưu lượng 54m3/4, đường kính guồng cánh 1,3m, công suất 1,5Hp, độ ồn < 78,5dBA, độ ẩm không khí < 80%. Phục vụ thông gió, chống thấm công nghiệp

55

Quạt gió cục bộ của dây chuyền thiêu kết

8414

59

Công suất 1450kw, điện áp 6kv

56

Quạt gió ly tâm cao áp của lò cao

8414

59

Công suất 2395kw, điện áp 6kv

57

Thiết bị thông gió làm mát bằng đường ống

8415

90

diện tích làm mát 120 m2; đường kính cánh quạt 618mm; công suất động cơ 1,1 kw; dung tích bồn chứa nước 25 lít: kích thước 985x985x1070 mm, trọng lượng 98 kg.

58

Các loại cycton, lò nung

8416

Đến 3,5 m3/h; đường kính lò đến 5m, chiều dày tôn đến 50mm

59

Thiết bị sản xuất gạch nung các loại

8416

Đến 20 triệu viên/năm

60

Lò sấy sơn ED

8419

3 ngăn (6giá/ngăn)

61

Lọc bụi tĩnh điện

8417

10

00

thuộc máy chính lò quay

62

Súng bắn khí

8417

10

00

thuộc máy chính lò quay

63

Vít tải

8417

10

00

thuộc máy chính lò quay

64

Băng tải gầu

8417

10

00

thuộc máy chính lò quay

65

Cấp liệu tang

8417

10

00

thuộc máy chính lò quay

66

Cấp liệu tấm

8417

10

00

thuộc máy chính lò quay

67

ống gió ba

8417

10

00

đường kính 1800mm thuộc máy chính lò quay

68

Hệ thống cấp liệu than bột

8417

10

00

chất lượng FSR (cho đầu lò) thuộc máy chính lò quay

69

Khe nhiệt

8417

10

00

đường kính 1800mm thuộc máy chính lò quay

70

Tháp làm mát

8417

10

00

thuộc máy chính lò quay

71

Van điện nhiệt độ cao

8417

10

00

thuộc máy chính lò quay

72

Van tấm điện

8417

10

00

thuộc máy chính lò quay

73

Xích tải

8417

10

00

thuộc máy chính lò quay

74

Lò đốt rác y tế

8417

80

00

công suất đốt: 3kg/h, nhiên liệu: LPG, tiêu hao nhiên liệu 2,5 kg/h, nước sử dụng: 100 lít/h; chế độ đốt: 2 lần; nhiệt độ buồng đốt sơ cấp: 300-900oC, nhiệt độ buồng đốt thứ cấp: 900-1100oC; điện sử dụng: 220V, 1 pha 50 Hz, công suất 1000w, vật liệu buồng đốt: gạch chịu lửa, vật liệu cách nhiệt, bông gốm - bông đá: vật liệu thân lò, quạt: thép không rỉ, mặt bằng sử dụng: 3x2,5x3m; khí thải đạt TCVN 5939-1995

8417

80

00

Kí hiệu: THL 50RY: công suất 50kg/h; nhiên liệu: dầu (tiêu thụ 8lít/h, nước tuần hoàn), điện 7,5Kw/h. Kết cấu lò: vỏ thép (INOX SLS 316), gạch xếp cách nhiệt, gạch chịu lửa cromanhe-booc. Vật liệu lò: thép - bộ phận tiếp xúc trực tiếp được làm bằng Inox 316. Đặc tính: kỹ thuật: đốt một tấn, lò hình ovan đốt chụp, nhiệt độ trong lòng lò 1300 độ C, khí thải được hạ nhiệt nhanh. Toàn bộ bụi khói được ức chế hấp thụ vào nước sau đó được lọc qua hệ thống lọc đảm bảo nước đạt tiêu chuẩn TCVN về nước thải. Khí thải được lọc qua hệ thống lọc khí bằng than hoạt tính đảm bảo tiêu chuẩn TCVN về khí thải.

75

Thiết bị sản xuất nước đá tinh khiết

8418

10

90

Thông số máy lớn: kích thước viên đá 48x80mm, sản lượng 9-10 tấn/24 giờ, 1 mẻ 400kg, điện tiêu thụ 0,085kwh/kg đá, công suất máy nén 50 Hp

76

Buồng lạnh (trên bờ)

8418

10

90

Ghép từ Panel Polyuretan cách nhiệt hai mặt bọc tôn phủ sơn plastic chiều cao buồng lạnh đến 10 m, dung tích đến 20.000 m3

77

Máy làm đá vảy

8418

69

50

78

Tủ sấy

8419

Từ 30 lít đến 200 lit

79

Tủ sấy bột nhão

8419

năng suất 15kg/h, độ ẩm vào 50% và ra 14%, công suất điện 20kw, có thể điều chỉnh nhiệt độ sấy; kích thước 1x1,3x1,5m; vỏ ngoài bằng tole

80

Nồi hấp tiệt trùng

8419

20

00

Loại 20 lít, 52 lít, 75 lít

81

Máy sấy tầng sôi

8419

31

10

Dùng trong công đoạn sản xuất cơm dừa nạo sấy, công suất từ 8-20 tấn/ngày

82

Máy sấy mụn dừa

8419

31

10

Dùng sấy mụn dừa, công suất 1,5-4tấn/ngày

83

Các loại máy sấy thùng quay

8419

39

Công suất đến 1 tấn/h

84

Máy sấy tầng sôi tạo hạt

8419

39

19

sử dụng trong dây chuyền sản xuất dược phẩm cho gia súc, năng suất 40-100 kg/h, thể tích nồi sấy 400 lít, công suất nhiệt 45kw, nhiệt độ sấy 70-80oC

85

Máy sấy phun sương

8419

39

19

nâng suất 2lít/g, nhiệt độ gió vào 180-350 độ C, nhiệt độ gió ra 40-80 độ C, công suất 12kw, tốc độ phun điều chỉnh vô cấp

86

Thiết bị khử nước mặn, dạng đa tầng

8419

89

19

Bằng phương pháp hay hơn, công suất từ 10 MIGD (1 MIGD = 4.546.000 lít/ngày)

87

Thiết bị khử nước mặn, dạng ngưng tụ đa hiệu ứng

8419

89

19

Công suất Min 1 MiGD (1 MIGD = 4.546.000 lít/ngày)

88

Máy ép gạch Block

8420

10

90

Đến 600 viên/h, 13kW

89

Thiết bị lọc nước

8421

21

19

90

Máy lọc nước công nghiệp

8421

21

19

Công suất 6tấn/giờ, công suất điện 25kw

91

Thiết bị khử nước mặn, dạng thẩm thấu ngược

8421

21

Vận hành điện năng, công suất 500 l/h

92

Máy tinh chế sơn ED IR cho mạ bóng ED

8421

29

90

93

Lọc bụi tay áo

8421

39

Các loại

94

Bộ lọc khí thô

8421

39

90

Cấp độ theo tiêu chuẩn Châu Âu (EN-779) từ G2 đến G4; hiệu suất 70-92%; chất liệu sơn tổng hợp, có thể giật rửa; khung giấy, nhôm

95

Bộ lọc khí tinh

8421

39

90

Cấp độ theo tiêu chuẩn Châu Âu (EN-779) từ F5 đến F9; hiệu suất 50-95%; chất liệu sợi thủy tinh: khung nhựa, nhôm

96

Bộ lọc khí Hepa

8421

39

90

Cấp độ theo tiêu chuẩn Châu Âu (EN-779) từ H10 đến H14; hiệu suất 95-99,999%, chất liệu sợi thủy tinh; khung nhựa, gỗ, nhôm, tôn trắng

97

Máy phun tự động cho bể rửa nước

8424

20

19

Công suất 3,5kw, điện áp 380V

98

Máy đóng mở cửa cống dùng động cơ điện

8425

11

00

Sức nâng đến 100 tấn

99

Máy đóng mở cửa cống tay quay

8425

19

00

Sức nâng đến 30 tấn

100

Tời chạy bằng động cơ điện

8425

31

00

Sức nâng đến 50 tấn

101

Tời các loại

8425

39

00

Sức nâng đến 10 tấn

102

Kích thủy lực cho lò tuynen

8425

42

Sức đẩy đến 60 tấn, hành trình 1,6 m

103

Pa lăng, tời nâng diện

8425

49

10

loại treo, sức nâng từ 5-500 tấn

104

Giàn cẩu quay chạy ray

8426

11

00

Giàn cầu cao được lắp đặt cố định tạo cầu tàu: công suất nâng đến 35 tấn

105

Cẩu bốc dỡ Container chạy ray

8426

11

00

Loại RMQC, chiều cao 68-78m, rộng 26-28m, dài 115-145m

Loại RMGC, chiều cao 21m, rộng 24m, dài 64m

106

Cẩu chân đế

8426

11

00

sức nâng từ 5 tấn đến 350 tấn

107

Giàn cẩu bánh lốp

8426

12

00

Khung năng di động gắn bánh cao su và chân trụ: cẩu trục của tàu, giàn cẩu, bao gồm giàn cẩu cáp, khung năng di động, chân trụ và xe tải gắn với một giàn cẩu. Công suất nâng đến 30 T

108

Cẩu bóc dỡ container chạy bằng bánh lốp

8426

12

00

Loại RTGC, chiều cao 26m, rộng 14-16m, dài 25-26m

109

Cổng trục

8426

19

30

sức nâng đến 700 tấn (dùng cho đóng tàu, thủy điện)

110

Cầu trục

8426

19

20

Loại 1 dầm (sức nâng đến 700 tấn, khẩu độ đến 25m)

Loại 2 dầm (sức nâng đến 1200 tấn, khẩu độ đến 34cm)

Loại tháp (sức nâng đến 30 tấn, tầm với đến 25m)

111

Cẩu trục chân đế

8426

19

90

sức nâng đến 350 tấn

112

Cẩu trục loại tháp

8426

19

90

sức nâng đến 30 tấn, dùng cho xây dựng các khu nhà cao tầng

113

Cẩu container

8426

19

90

sức nâng đến 50 tấn, dùng cho cảng biển

114

Cẩu bánh xích

8426

19

90

sức nâng đến 200 tấn

115

Cẩu trên tàu sông, biển

8426

19

90

sức nâng đến 540 tấn

116

Cẩu bánh lốp, cần cứng

8426

41

00

sức nâng đến 200 tấn, dùng trong xây dựng, giao thông vận tải

117

Xe con tời nâng

8427

90

00

loại chạy trên 2 dầm (5 đến 700 tấn)

118

Vận thăng

8428

90

90

Sức nâng đến 500 kg - 3kW

119

Vít tải các loại

8428

90

90

Đường kính đến 600 mm, dài 30 m

120

Thang máy

8428

10

10

Chở người (tải trọng đến 2 tấn, vận tốc đến 1,5m/s)

Chở hàng (tải trọng đến 5 tấn, vận tốc đến 1,5m/s)

121

Máy lấy sản phẩm nhựa (theo phương thẳng đứng)

8428

90

90

Kích thước: dài 1750 mm, rộng 1100 mm, gốc xoay của tay gấp chính 900. (sai số định vị chuyển động ngang ±1 mm, sai số lập lại vị trí ngang ±1 mm, sai số định vị chuyển động phối hợp ± 0,1 mm, sai số lập lại vị trí phối hợp ±0,1 mm) điều khiển định vị bằng biến tần và công tắc hành trình, lập trình và điều khiển với Control Panel sử dụng vi xử lý họ Atmel 89 C5X kết hợp với màn hình hiển thị dữ liệu LCD

122

Máy cấp liệu thùng

8428

10

90

Đến 60 m3/h

123

Cẩu bốc dỡ hàng hóa liên tục, dạng cẩu hình thùng

8428

20

90

thang nâng liên tục tự động và băng chuyền khác. Công suất nâng Min 1.000 Tấn/h, bốc dỡ hàng hóa liên tục

124

Gầu tải các loại

8428

32

Đến 160m3/h, cao 105m

125

Xe goòng lò nung tuynen

8428

39

90

126

Vận thăng sức nâng đến 500kg

8428

90

90

127

Vận thăng

8428

90

90

Chiều cao 0-80 mét, P = 500 - 2000kg

128

Xe lu tĩnh bánh lốp

8429

90

90

10 - 12 tấn

129

Xe lu tĩnh bánh thép

8429

90

90

6 - 12 tấn

130

Xe lu rung bánh thép

8429

90

90

Trọng tải khi rung đến 10 tấn

131

Cụm bánh xe kèm giảm tốc của các loại cẩu

8431

39

90

132

Gàu khoan đất, đá

8431

41

Ф: 600-2200 mm

133

Gàu vét đất, đá

8431

41

Ф: 600-2200 mm

134

Bộ ống đổ bê tông

8431

43

00

Ф: 219-273 mm, dài 80 m

135

Ống thổi rửa

8431

43

00

Ф: 89 mm, dài 80 m

736

Dầm cầu trục

8431

49

90

Trọng tải nâng từ 0,5 tấn đến 150 tấn

137

Máy liên hợp trồng mía

8432

30

00

rạch hàng, bón lót năng suất 0,2 ha/giờ, lượng hom trên 40.000, bề rộng làm việc 1,4m

138

Dàn cày xới - trục đất

8432

10

00

139

Máy gặt đập liên hợp

8433

51

00

Công suất: 4-5 ha/ngày, bề rộng cắt: 1,8m, di động bằng xích, trọng lượng: 2 tấn, tự động cắt, đập và cho lúa vào bao đựng

140

Máy gặt lúa rải hàng

8433

51

00

Bề rộng cắt 1,2 - 1,5 m; Công suất đến 0,5 ha/h

141

Máy gặt đập liên hợp

8433

51

00

Bề rộng cắt đến 2,2 m; công suất động cơ đến 90CV

142

Máy tuốt lúa

8433

52

00

có động cơ và không có động cơ, Công suất đến 2,5 tấn/h

143

Máy liên hợp thu hoạch mía

8433

59

90

công suất 0,3-0,5 ha/h, tự động cắt ngọn, gốc và chuyển về phía sau theo hàng

144

Máy vắt sữa bò

8434

10

10

động cơ 1 pha, công suất 1,1kw, tốc độ 4450 vòng/phút, nhịp đôi, đạt chất lượng vệ sinh an toàn thực phẩm

145

Máy ấp trứng đà điểu

8436

21

AT-252, năng suất 252 trứng/mẻ

146

Máy ép viên thức ăn nổi cho cá

8436

80

năng suất 1500kg/h, công suất 75kw, khối lượng 2600kg, kích thước 3000x2500x3000mm

147

Dây chuyền chế biến gạo xuất khẩu

8437

10

Công suất đến 10 tấn/h

148

Máy xay xát gạo

8437

80

10

Công suất đến 6 tấn/h

8437

80

20

149

Máy đánh bóng gạo các loại

8437

80

51

Công suất đến 6 tấn/h

150

Dây chuyền sản xuất bia

8438

40

00

Công suất đến 90 triệu lít/năm

151

Máy xát cà phê

8438

80

11

quả tươi, quả khô

152

Dây chuyền chế biến bột cá

8438

80

91

Công suất đến 80 tấn nguyên liệu/ngày

153

Máy đùn nhân bánh

8438

80

91

năng suất 2400 sản phẩm/h, trọng lượng nhân 8-20g (sai số 0,5g)

154

Dây chuyền sản xuất thức ăn nuôi bào ngư

8438

80

91

Máy nghiền + quạt + cyclone: 1x1x2m, năng suất 2 kg/h, công suất 5kw

Máy trộn: 0,7x0,4x0,4m, năng suất 2 kg/h, công suất 1Hp;

Máy cắt: 0,6x1x1m, năng suất 2 kg/h, công suất 3 kw;

Băng tải sấy: 0,6x2x1m, năng suất 2kg/h, công suất 10kw;

155

Khuôn nướng bánh walter

8438

90

19

kích thước 218x200 mm, vật liệu gang xám, khe hở giữa khuôn trên và khuôn dưới là 1.6±0,1mm, lắp lẫn được vào khuôn nhập khẩu từ nước ngoài

156

Dây chuyền sản xuất giấy bao bì (Krap)

8439

20

00

Công suất 1.000 - 10.000 tấn/năm

157

Dây chuyền sản xuất giấy vàng mã

8439

20

00

Công suất đến 2000 tấn/năm

158

Dây chuyền sản xuất giấy vệ sinh

8439

20

00

Công suất đến 2000 tấn/năm

159

Máy sản xuất tấm làm mát đoạn nhiệt

8439

20

00

vật liệu xenlulo: góc giữa 2 miếng liền nhau 45/45 (tổng cộng 900), Bề mặt bay hơi ~ 460m2/m3; Lưu lượng nước 60l/m2

160

Máy xóa tem và in cước thay tem

8443

39

161

Máy in offset, in cuộn

8443

11

00

162

Máy in offset, in theo tờ

8443

12

00

loại sử dụng trong văn phòng (sử dụng giấy với kích thước giấy mở ra một chiều không quá 22 cm và chiều kia không quá 36 cm)

163

Máy in nổi, in cuộn, trừ loại máy in nổi bằng khuôn mềm

8443

14

0

164

Máy in nổi, trừ loại in cuộn, trừ loại máy in nổi bằng khuôn mềm

8443

15

0

165

Máy in nổi bằng khuôn mềm

8443

16

0

166

Máy in ảnh trên bản kẽm

8443

17

0

167

Máy in - copy, in bằng công nghệ in phun

8443

31

10

168

Máy in - copy, in bằng công nghệ laser

8443

31

20

169

Máy in - copy - fax kết hợp

8443

31

30

170

Máy in kim

8443

32

10

171

Máy in phun

8443

32

20

172

Máy in laser

8443

32

30

173

Máy fax

8443

32

40

174

Máy cắt chỉ tự động trong máy may công nghiệp

8445

90

lập trình đường may, điều khiển kim đường may tự động

175

Máy dệt bao PP

8447

90

MDB-4, năng suất 1,7-2m/phút

176

Máy chống gãy nếp vải dệt kim dạng ống

8448

59

00

AC-680, tốc độ 10-40m/phút

177

Máy giặt các loại

8450

kể cả loại có máy sấy khô, tự động

178

Bộ phận của máy giặt

8450

90

179

Tấm âm cực bằng thép inox 316L cho bể nhuộm màu

8451

90

90

Kích thước 500x3350x2 (mm)

180

Máy cán thô cổ răng

8455

10

Đến d=800 mm, l=400mm, 15 m3/h

181

Máy cán trơn

8455

10

Đến d=1000 mm, l=800mm, 20 m3/h

182

Dây chuyền cán thép xây dựng

8455

21

00

Công suất đến 30.000 tấn/năm

183

Dây chuyền cán tôn biên dạng sóng ngói

8455

22

00

công suất 15-20HP, trọng lượng 8-12tấn, kích thước 10x1,5m, tốc độ cán 3-5 m/phút, độ dày tôn 0,34-0,6 mm

184

Máy cán xà gồ hình chữ C, Z

8455

22

00

công suất 30 HP, trọng lượng 8,5 tấn, kích thước 8x8m, tốc độ cán 12-15m/phút, độ dày tôn 1,5-3 mm

185

Dây chuyền cán thép xây dựng

8455

21

00

Công suất đến 30.000 tấn/năm

186

Máy tiện vạn năng phổ thông

8458

99

90

Đường kính đến 650 mm, dài 3.000 mm

187

Máy khoan cần

8459

29

Đường kính mũi khoan đến 40 mm, hành trình dài 400 mm

188

Máy khoan bàn

8459

29

Đường kính đến 13 mm

189

Máy mài hai đá

8460

90

Đường kính đến 400 mm

190

Máy bào ngang phổ thông

8461

20

Hành trình 650 mm

191

Máy cưa cần

8461

50

192

Máy búa hơi

8462

10

Đến 75kg

193

Máy tính điện tử

8470

10

0

có thể hoạt động không cần nguồn điện ngoài và máy ghi, sao và hiển thị dữ liệu, loại bỏ túi có chức năng tính toán

194

Máy tính tiền

8470

50

0

195

Máy tính xách tay

8471

30

20

196

Máy tính cá nhân (trừ máy tính xách tay)

8471

41

10

197

Hệ thống tích hợp điều khiển bảo vệ và tự động hóa trạm biến áp 110kv, 220kv, 500kv

8471

49

Gồm tủ điều khiển, bảo vệ, đo lường cho trạm biến áp đến 500kv, phần mềm thu thập dữ liệu, xử lý ứng dụng, lưu trữ dữ liệu và giao diện với người dùng

198

Hệ thống thu thập và xử lý dữ liệu SCADA cho các Trung tâm điều độ hệ thống điện

8471

49

Gồm tủ thu thập dữ liệu, tủ truyền tin, tủ nguồn; phần mềm thu thập dữ liệu, xử lý ứng dụng, lưu trữ dữ liệu và giao diện với người dùng: Samrt Modem sử dụng trong mạng wireless (2G, 3G, CDMA...)

199

Hệ thống thông tin quản lý vận hành lưới điện và nhà máy điện

8471

49

Gồm tủ thu thập dữ liệu, tủ truyền tin, tủ nguồn; phần mềm thu thập dữ liệu, xử lý ứng dụng, lưu trữ dữ liệu và giao diện với người dùng: Smart Modem sử dụng trong mạng wireless (2G, 3G, CDMA, ...)

200

Hệ thống thông tin quản lý đo đếm cho vận hành và kinh doanh điện năng

8471

49

Gồm tủ thu thập dữ liệu, tủ truyền tin, tủ nguồn: phần mềm thu thập dữ liệu, xử lý ứng dụng, lưu trữ dữ liệu và giao diện với người dùng: Smart Modem sử dụng trong mạng wireless (2G, 3G, CDMA,...)

201

Máy chủ

8471

49

90

phục vụ các tính năng cơ bản cho hệ thống kết nối dưới 100 máy trạm

202

ổ đĩa quang

8471

70

40

kể cả ổ CD-ROM, ổ DVD và ổ CD có thể ghi được (CD-R)

203

Máy đọc mã vạch

8471

90

10

204

Máy quét ảnh hoặc tài liệu

8471

90

20

20b

Máy tách cát

8474

10

Công suất 25-50 m3/h

206

Trạm nghiền sàng đá

8474

20

Công suất 200 T/h

207

Máy nghiền bi

8474

20

Đến 6 tấn/h, số vòng quay n=29,2 vg/ph: Đến 8 tấn/h, n = 23,9 vg/ph

Đến 14 tấn/h, n = 21,4vg/ph; (nguyên liệu vào: 0-0,25 mm, sản phẩm ra: 0-0,074 mm)

208

Máy nghiền bi siêu mịn

8474

20

Nghiền bột cacbonat canxi, công suất đến 2,5 tấn/h, độ mịn d50 đến 2mm, d97 đến 10 mm

209

Máy nghiền hàm 400x600

8474

20

Đến 10 m3/h

210

Máy nghiền xa luân

8474

20

Đến d=2800 mm, 40 kW

211

Máy nghiền đứng

8474

20

19

thuộc máy chỉnh lò quay

212

Máy trộn bê tông kiểu rơi tự do

8474

31

Đến 250 lít/mẻ, 5,2 kW

213

Máy trộn bê tông cưỡng bức

8474

31

Đến 500 lít/mẻ - 10 kW

214

Trạm trộn bê tông nhựa nóng

8474

32

Công suất đến 60-120 m3/h

215

Trạm trộn bê tông thương phẩm

8474

31

10

Năng suất: 20-120m3/h

216

Trạm trộn bê tông đầm lăn

8474

31

10

Năng suất: 100-180m3/h, số thành phần cốt liệu: 4-6, căn cốt liệu: 5000-10000kg, cân xi măng: 1000-2000kg, cân nước: 500-1000 lít

217

Trạm bê tông dự lạnh

8474

31

10

Năng suất: 120-180m3/h

218

Máy nhào đùn liên hợp có hút chân không

8474

39

10

Đến 12 m3/h, 130 kW

219

Máy nhào hai trục có lưới lọc

8474

39

10

Đến 20 m3/h, 40 kW

220

Thiết bị sản xuất ống nước li tâm và cột điện bằng bê tông cốt thép

8474

80

10

Đến 300 - 1500 mm: 75 kW; 110-220kV

221

Sản phẩm khuôn gạch:

- Khuôn đầu gạch ceramic và granit

8474

90

10

Kích thước từ 20 đến 60 cm, số chu kỳ ép từ 280.000 đến 300.000 sản phẩm/bộ

- Khuôn cơ gạch ceramic và granit

8474

90

10

Kích thước từ 20 đến 60 cm, số chu kỳ ép từ 280.000 đến 300.000 sản phẩm/bộ

- Vanh (Liner) gạch ceramic và granit

8474

90

10

Kích thước từ 20 đến 60 cm, số chu kỳ ép từ 280.000 đến 300.000 sản phẩm/bộ

222

Dây chuyền sản xuất ống PEHD

8477

20

20

sản xuất ống PEHD, LD, PVC, PTE có kích thước ống f400, f630

223

Máy lưu hoá định hình dây cuaroa

8477

40

10

loại dây bản C chiều dài đến 14m, số lượng 15 sợi, nhiệt độ khuôn ép 150 độ C, đường kính thủy lực 360 mm, kích thước khuôn 20x36 inch, áp lực 150 kg/cm2, bán tự động

224

Thiết bị nạp, sấy liệu máy ép nhựa

8477

90

39

Cấp liệu: nguồn điện 220v, 1pha; 50Hz; kích thước: 540x410x300mm, thể tích phễu 6l, trọng lượng; máy 11 kg, khả năng cấp liệu 300kg/giờ. Bộ nguồn điện 280v, 2 pha; 50Hz

225

Dây chuyền chế biến mủ cao su

8479

Công suất đến 6 tấn/h

226

Dây chuyền sản xuất phân NPK

8479

Công suất 30.000 tấn/năm

227

Dây chuyền sản xuất phân vi sinh

8479

Công suất đến 20 tấn/h

228

Máy tự động cuốn dây quạt trần

8479

81

tốc độ cuốn đến 2000 vòng/phút, động cơ 2x0.5HP, 3 pha, 220/380V, số rãnh cuốn 12-20, vi điều khiển

229

Ghi quay xi măng lò đứng

8479

89

230

Máy ổn định nồng độ ion nhôm

8479

89

30

Công suất 1,5kW, Điện áp: 380V

231

Máy tẩy dầu sơn ED

8479

89

30

Công suất 6,5kW, Điện áp: 380V

212

Máy thu hồi sơn ED

8479

89

30

Công suất 5kW, Điện áp: 380V

233

Rô bốt công nghiệp

8479

50

00

234

Khuôn thép

8480

10

00

235

Khuôn, máy dập linh kiện ôtô

8480

49

00

Rộng 82cm, dài 1600cm

236

Vòi sen

8481

80

99

Dùng cho máy lọc nước trong nhà bếp: Q030JGEV, Q030JGV, Q030JGEVQ01

237

Van đồng

8481

30

20

238

Van một chiều lá lật

8481

30

20

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

239

Van một chiều lò xo

8481

30

20

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

240

Rọ đồng

8481

30

20

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

241

Vòi vườn

8481

80

59

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

242

Van cửa dóng

8481

80

61

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

243

Van bi đồng

8481

80

63

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

244

Van bi liên hợp đồng

8481

80

63

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

245

Van góc đồng

8481

80

63

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

246

Van góc liên hợp đồng

8481

80

63

áp lực làm việc max 16kg/cm2. Nhiệt độ làm việc max 120 độ C

247

Van một chiều, máy bơm đường ống cút nối và các thiết bị phụ trợ của hệ thống cấp nước làm mát cho các thiết bị của lò hơi

8481

80

99

248

Vòng bi loại 24K và 30K

8482

80

00

249

Cụm hộp số thủy

8483

40

20

Gắn động cơ diesen đến 15 CV

250

Đóng cơ diện một pha (không kín nước)

8501

10

Công suất đến 2,2 kW, động cơ tụ điện không đồng bộ, rô to ngắn mạch

251

Động cơ điện ba pha (không kín nước)

8501

20

Công suất từ 0,55 kW đến 90 kW, động cơ không đồng bộ, rôto ngắn mạch từ 750 vg/ph đến 3000 vg/ph

8501

53

00

Công suất từ 90 kW đến 1000 kW, động cơ không đồng bộ, rôto ngắn mạch 600 vg/ph

252

Máy phát điện (trên bờ)

8501

61

Công suất không quá 75 kVA

253

Trạm biến áp hợp bộ

8504

21

Điện áp đến 35KV, công suất đến 4000KVA

254

Balass đèn huỳnh quang dạng ống

8504

10

00

220V-50Hz, Công suất từ 20 W đến 40 W

255

Máy biến áp khô

8504

21

99

điện áp đến 40,5KV, công suất đến 10MVA

256

Máy biến thế

8504

21

99

MBA trung áp và phân phối, điện áp < 66 kV, công suất từ 10-650KVA

8504

22

99

MBA trung áp và phân phối, điện áp <66kV, công suất từ 660-100.000 KVA

8504

23

21

MBA 110KV, 8-25 MVA

8504

23

21

MBA 220 KV, 250-330 MVA

8504

23

21

Máy biến áp 1 pha, 3 pha có điện áp định mức 500KV (max 550KV), công suất đến 900MVA

8504

23

29

MBA 110 KV, 25-130 MVA

8504

23

29

Máy biến áp các loại có điện áp định mức 110kV (max 121KV), công suất đến 120MVA

8504

23

29

MBA 220 KV, 125 MVA

8504

23

29

Máy biến áp 1 pha, 3 pha có điện áp định mức 220kV (max 230 KV), công suất 1 pha đến 200 MVA, 3 pha đến 600 MVA

257

Máy biến áp phân phối

8504

22

3 pha, dung lượng đến 1000KVA

258

Máy biến áp trung gian

8504

22

3 pha, dung lượng đến 10.000KVA

259

Máy biến áp truyền tải

8504

23

29

Điện áp đến 500KV, công suất đến 450MVA

260

Máy biến điện áp

8504

31

13

Điện áp từ 6 đến 35kV; Tỷ số biến dòng 10-800/5A

261

Máy biến điện áp 1 pha (trên bờ)

8504

31

13

Điện áp đến 38,5kV, loại cảm ứng: công suất 10-150 VA; cấp chính xác 0,2; 0,5; 1; 3; 3P

262

Máy biến điện áp 3 pha (trên bờ)

8504

31

13

Điện áp đến 38,5kV, loại cảm ứng: công suất 10-120 VA; cấp chính xác 0,2; 0,5; 1; 3; 3P

263

Máy biến dòng điện chân sứ

8504

31

21

110-220 kv

8504

31

22

điện áp đến 550kv, công suất 10-50VA, cấp chính xác 0,2-0,5;1;5P20

264

Máy biến dòng đo lường hạ thế và trung thế

8504

31

hạ thế 380V và trung thế 35kV, Sơ cấp đến 2000A; thứ cấp 1A và 5A

8504

31

hạ thế 380V và trung thế 38,5KV, điện áp đến 38,5KV, công suất 10-50VA, cấp chính xác: 0,2; 0,5;1,3P

265

Máy biến áp đo lường trung thế

8504

32

Đến cấp điện áp 38,5kV; công suất 10-150VA, cấp chính xác: 0,2;0,5;1.3P

266

Máy biến áp hạ thế

8504

33

91

Công suất đến 220KVA

267

Máy biến áp cao thế

8504

33

91

Công suất đến 500KVA

268

Bộ cấp nguồn DC sử dụng trong module công suất VHF/UHF

8504

40

19

269

Hệ thống nguồn DC-48V

8504

40

30

VITECO-ARGUS (10A-600A)

270

Hệ thống nguồn

8504

40

90

HRS 4500; SDPS 250

271

Thiết bị nguồn độc lập

8504

40

90

DPS 4825; DPS 4850

272

Thiết bị nguồn 1 chiều

8504

40

90

HI-CR-1600

273

Bình ắc quy chì axit bản cực ống

8507

- Chuyên dùng cho xe nâng hàng chạy điện: dung lượng từ 2V-100Ah đến 2V-1000Ah;

- chuyên dùng cho tàu điện mỏ; dung lượng từ 2V-330Ah đến 2V-650Ah.

- chuyên dùng cho đầu máy xe lửa: dung lượng từ 12V-160Ah đến 12V-420Ah;

- chuyên dùng cho xe điện sân gôn, nhà ga, bến cảng... dung lượng 6V-225Ah; 8V-195Ah; 12V-130Ah.

274

Máy tước chỉ xơ dừa liên hợp

8509

40

00

Công suất 12 tấn/ngày

275

Máy ép kiện xơ dừa, mụn dừa

8509

40

00

Dùng trong công đoạn sản xuất ép kiện xơ dừa, mụn dừa, công suất 4-12tấn/ngày

276

Dây chuyền chế biến thức ăn chăn nuôi dạng bột và viên

8509

40

00

Công suất đến 15 T/h điều khiển định lượng, phối trộn tự động bằng máy tính

277

Đèn pha xe con

8512

20

10

8512

20

99

278

Đèn pha xe tải loại dưới 1 tấn

8512

20

99

279

Cần gạt nước cho xe ôtô

8512

90

20

280

Còi xe ôtô

8512

30

10

281

Đèn lò

8513

10

10

ĐM 10 A

282

Giá nạp đèn lò

8513

90

90

GN 16 - 32 - 48

283

Máy sấy tầng sôi tạo hạt

8514

Năng suất 40-100kg/h; Thể tích nồi sấy 400l; công suất nhiệt 45KW, Nhiệt độ sấy 70-800C (dùng trong y tế)

284

Card thuê bao của tổng đài điện tử

8517

Sử dụng cho ngành bưu điện

285

Bộ điện thoại hữu tuyến với điện thoại cầm tay không dây

8517

11

0

286

Điện thoại di động hoặc điện thoại dùng cho mạng không dây

8517

12

00

287

Máy điện thoại công cộng

8517

18

00

Loại V-820

288

Tổng đài VSAT

8517

61

00

Loại DTS VSAT

289

Tổng đài nội bộ dưới 1000 số

8517

62

30

290

Hệ thống tổng đài truy nhập

8517

69

90

DTS-4000-AN

291

Thiết bị chống đấu trộm đường dây

8517

69

00

Loại P-hne

292

Hộp đấu dây

8517

70

HC, HD, HDTM 50, HPDR, lỗ giắc

293

Hộp đấu nối

8517

70

HCN 30, HCN 50

294

Hộp bảo an thuê bao

8517

70

DS391, GDT

295

Hộp nối dây thuê bao

8517

70

DD

296

Tủ đấu cáp điện thoại

8517

70

Bằng sắt và composite (KP 300, TS, KP 300 PCS, KP-600-PCS, KP-1600, KP 600, KP-1200)

297

Hộp bảo an thuê bao

8517

70

DS301: GDT

298

Măng sông cáp

8517

70

PMS 1-3; PMS 4-6

299

Măng sông cáp quang

8517

70

PMO-12/72 FO

300

Thùng thư bưu chính

8517

70

301

Thiết bị đấu nối MDF

8517

70

Từ 500 đến 5.000 đôi

302

Thiết bị mạch vòng thuê bao (DLC)

8517

70

303

Thiết bị đầu cuối cáp quang

8517

70

STM-1, STM-4, STM-16

304

Modem V-ADSL

8517

70

10

Dùng cho điện thoại thường

305

Thiết bị phát sóng âm SA-6PE16

8517

70

99

306

Bảo an 5 điểm MDF

8517

70

99

MDF S2000-PTC

307

Giá đấu dây MDF loại P6000

8517

70

99

MDF P600

308

Nắp hố cáp thông tin GANIVO

8517

70

99

309

Phiến đấu dây

8517

70

99

1 đôi có mỡ (BI-1), 10 đôi có mỡ (BI-10), dây SL10, dây PO-10 (IDC102), dây thuê bao (PO-IDF và PO-ID)

310

REF nối cáp

8517

70

99

UY2; UY-POSTEF

311

Truyền dẫn quang PDH Optimux (4EI)

8517

70

99

312

Dụng cụ kiểm tra đường dây thuê bao

8517

70

99

POSTEF DK-2000

313

Micro

8518

10

11

dải tần số từ 300 Hz đến 3.400Hz, với đường kính không quá 10 mm và cao không quá 3 mm, dùng trong viễn thông

314

Loa đơn, đã lắp vào hộp loa

8518

21

315

Bộ loa, đã lắp vào cùng một thùng loa

8518

22

316

Loa thùng

8518

29

10

317

Loa, không có hộp

8518

29

20

có dải tần số 300 Hz đến 3.400 Hz, có đường kính không quá 50 mm, sử dụng trong viễn thông

318

Loa ô tô

8518

29

90

319

Tai nghe có khung choàng đầu

8518

30

10

320

Tai nghe không có khung choàng đầu

8518

30

20

321

Thiết bị điện khuyếch đại âm tần;

8518

40

322

Bộ tăng âm điện

8518

50

323

Bộ phận của thiết bị

8518

90

10

8518

90

20

324

Bộc micro/loa kết hợp:

- Máy thu phát cầm tay dùng cho thiết bị điện thoại

8518

30

31

- Điện thoại hữu tuyến cầm tay

8518

30

40

325

Tăng âm còi ú

8518

50

00

326

Thẻ từ

8523

21

Thẻ kiểm soát ra, vào

327

Đĩa dùng cho hệ thống đọc bằng laser:

8523

49

328

Thẻ thông minh

8523

52

00

329

Thiết bị phát hình

8525

50

00

Máy phát hình bán dẫn UHF công suất từ 100w đến 10 kw; VHF công suất từ 150w đến 1kw - cấu hình kép; UHF công suất từ 150w đến 1kw - cấu hình kép; máy xách tay công suất từ 5-30w; máy phát số DVB - T Transmitter công suất từ 10 - 20w

8525

50

00

Máy phát FM Stereo bán dẫn công suất từ 100w đến 10 kw; Máy phát FM Stereo xách tay công suất từ 5-30w

8525

50

00

Máy phát số gắn trên camera DVB camlink; Máy phải số bỏ túi DVB transmitter

330

Thiết bị phát có gắn với thiết bị thu

8525

60

00

331

Webcam

8525

80

10

332

Camera sổ và camera ghi hình có gắn thiết bị ghi

8525

80

333

Bộ điều khiển nối video

8525

10

Loại có dây và không dây

334

Hệ thống giám sát trung tâm

8525

10

335

Hệ thống giám sát từ xa

8525

10

336

Thiết bị giải mã và chọn kênh trong truyền hình

8525

10

337

Thiết bị vi ba số

8525

20

50

4x2, 8x2, 16x2 Mbit/s

338

Thiết bị vi ba số ít kênh

8525

20

50

1 đến 6 kênh

339

Hệ thống chuyển tiếp vô tuyến kỹ thuật số

8525

20

50

340

Máy truyền dẫn dùng cho điện thoại, điện báo vô tuyến

8525

20

91

dải tần VHF/UHF 1GHz-14GHz

341

Máy truyền dẫn viba dùng trong truyền hình

8525

20

92

dải tần VHF/UHF 1GHz-14GHz công nghệ analog/digital

342

Máy truyền dẫn viba dùng trong phát thanh

8525

20

99

dải tần VHF/UHF 1GHz-14GHz công nghệ analog/digital

343

Máy phát số

8525

50

00

10w/15w/20w DVB - T Transmitter

344

Rada dùng trên mặt đất

8526

91

90

345

Thiết bị điều khiển từ xa bằng vô tuyến

8526

92

00

346

Bộ thu truyền thanh không dây/có ngả vào micro/có ngả vào nguồn DC 12V

8527

13

90

Kỹ thuật số, mã hóa, điều khiển từ xa; công suất 50w(25w+25w), khuyếch đại 2 kênh riêng biệt, gắn card giải mã 8 kênh DD-8 bên trong

347

Màn hình sử dụng ống đèn hình tia ca-tốt:

8528

41

348

Màn hình khác

8528

51

8528

59

349

Máy thu tín hiệu số chuyên dụng

8528

71

Prof. DVB Receiver dải tần 470-1000 Mhz/250-1000 Mhz

350

Cột ăng ten vi ba

8529

10

Cao đến 150 m

351

Trụ anten

8529

10

Loại dây néo tam giác 330,660,800,1200mm

352

Angten các loại dùng cho máy truyền dẫn

8529

10

dùng trong phát thanh, truyền hình, điện thoại, điện báo vô tuyến

353

Phụ tùng, phụ kiện dùng cho máy truyền dẫn

8529

10

40

sử dụng trong phát thanh, truyền hình: bộ chia, bộ cộng, bộ lọc, bộ cộng kênh

354

Hệ thống anten phát số DVB định hướng

8529

10

92

355

Anten phát số DVB vô hướng

8529

10

92

356

Anten thu số DVB định hướng cơ động

8529

10

92

357

Anten thu số DVB vô hướng cơ động

8529

10

92

358

Bộ lọc & khuếch đại anten chuyên kênh UHF Band

8529

10

92

359

Bộ cáp nguồn DC & chuyển tiếp RF

8529

10

92

360

Anten phát hình VHF Band-I

8529

10

92

Loại anten: 2-dipole, phân cực ngang, đầu nối N, 700W/đầu nối 7/16, 1,5kW/đầu nối EIA 7/8”, 2,5kW; chất liệu; thép không gỉ mạ nhúng kẽm, đồng mạ bạc, teflon

361

Anten phát hình VHF Band-III

8529

10

92

Loại anten: 2-dipole, phân cực ngang, đầu nối N, 500W/đầu nối 7/16”, 500W; chất liệu; thép không gỉ mạ nhúng kẽm, đồng mạ bạc, teflon

362

Anten phát hình UHF Band-1V/Bank-V

8529

10

92

Loại anten 4-dipole, phân cực ngang, đầu nối N, 500W/đầu nối 7/16”, 1kW/đầu nối EIA 7/8”, 2kW; chất liệu: I-nox, đồng mạ bạc, teflon, vỏ bọc composite

363

Anten phát sóng FM

8529

10

92

Dipole/”Skewed-V” Dipolev định hướng

364

Bộ chia công suất

8529

10

92

FM/UHF/VHF (2,4,6,8 đường)

365

Anten thu truyền hình

8529

10

92

chuyên kênh Yagi VHF Band-III/UHF Band-IV/V

366

Anten thu sóng FM

8529

10

92

Yagi/dipole

367

Bộ cộng phối hợp 2 anten

8529

10

92

368

Bộ lọc & khuếch đại anten

8529

10

92

chuyên kênh FM/VHF Band-III/UHF Band-IV/V

369

Bộ cấp nguồn DC & chuyển tiếp RF

8529

10

92

370

Đầu thu tín hiệu FM chuyên dụng

8529

10

92

Dải tần 87.3-108 MHz

371

Đầu thu tín hiệu truyền hình VHF/UHF chuyên dụng

8529

10

92

Dải tần 46-870 MHz

372

Bộ tinh chỉnh điều hướng mặt bích

8529

10

92

1-5/8”, 3-1/8”; 4-1/2” - FM/VHF/UHF

373

Bộ chuyển cổng

8529

90

99

3 cửa 7/8”; 4 cửa 7/8”; 3 cửa 1-5/8”; 4 cửa 1-5/8”; 6 cửa 1-5/8”; 7 cửa 1-5/8”; 3 cửa 3-1/8”; 4 cửa 3-1/8”; 7 cửa 3-1/8”

374

Bộ mã hóa 8 kênh điều khiển từ xa

8529

90

52

375

Khối khuếch đại công suất

8529

90

59

60w/100w/120w/150w DVB Power Amplifter

376

Khối điều chế

8529

90

99

VHF Eciter, UHF Eciter hình tiếng chung/riêng analog, 20w (max)

377

Khối công suất

8529

90

99

VHF từ 150w đến 1,6 kw; UHF từ 150 đến 2,4 kw, tích hợp bộ cáp nguồn DC

378

Khối điều khiển kiểm soát

8529

90

99

LCD 75x25mm và 15” tích hợp bộ cấp nguồn

379

Bộ chia tín hiệu RF 2 đường

8529

90

99

đầu nối SMA - SMA

380

Bộ cộng công suất RF 2 đường

8529

90

99

đầu nối N-7/16”; đầu nối 7/16’-EIA 7/8; đầu nối EIA 7/8 - EIA1 - 5/8, đầu nối EIA1 - 5/8 - EIA3 - 1/8;

381

Bộ cộng hình/tiếng 5-10 kW

8529

90

99

UHF/VHF Vision/Sound Diplexev with Output Filter

382

Bộ lọc VHF Band-Pass Filter/Notch Filter

8529

90

99

500W đầu nối N; 1kW, đầu nối 7/16”; 2kW, đầu nối EIA 7/8

383

Bộ lọc UHF Output Filter

8529

90

99

500W đầu nối N; 1kW, đầu nối 7/16”; 2kW, đầu nối EIA 7/8”

384

Hệ thống làm mát bằng chất lỏng, cấu hình bơm đôi

8529

90

99

Thiết bị phụ trợ cho máy phát hình, bao gồm: tủ điều khiển bơm, bộ trao đổi nhiệt kép, các thiết bị kiểm soát an toàn, hệ thống ống dẫn chất lỏng, bồn chứa & phụ kiện

385

Khối điều chế FM Stereo Exciter

8529

90

99

output 20W, analog

386

Bộ khuếch đại công suất FM

8529

90

99

50W - 300W;

387

Khối khuếch đại công suất FM

8529

90

99

500W-1KW tích hợp bộ cấp nguồn DC;

388

Khối khuếch đại công suất FM

8529

90

99

1,6kW tích hợp bộ cấp nguồn DC, làm mát bằng gió, kiểu module cầm rút

389

Bộ cấp nguồn DC sử dụng trong module công suất FM

8529

90

99

390

Bộ cộng kênh 2 máy phát FM

8529

90

59

2kW + 2kW; 5kW + 5kW; 10kW + 10kW

391

Bộ cộng kênh 2 máy phát hình VHF

8529

90

59

2kW + 2kW; 5kW + 5kW; 10kW + 10kW

392

Tụ điện trung thế

8532

10

00

8,66 - 12,7 kv

393

Cầu chì tự rơi

8535

10

00

6-35 kv, 100 A

394

Cầu dao cao thế

8535

30

90

Điện áp 6 - 220kV, Dòng định mức đến 2000A

395

Cầu dao phụ tải

8535

30

90

22-35 kv; 400-630A

396

Cầu dao phụ tải trung áp

8535

30

Điện áp đến 35KV

397

Cầu dao cách ly

8535

30

Điện áp đến 220KV

398

Thiết bị chống sét lan truyền qua đường điện

8535

40

00

399

Thiết bị cắt lọc sét

8535

90

90

LPS

400

Thiết bị chống sét mạng LAN

8535

90

90

POSTEF PP RJ45/16

401

Thiết bị chống sét trên đường dây

8535

90

90

POSTEF HSP 10-72V, POSTEF PCX-T43, POSTEF-B180, POSTEF-B480; Sử dụng cho ngành bưu điện

402

Aptômát các loại (trên bờ)

8536

20

U đến 500V; I đến 600A

403

Bộ dập sét

8536

30

Cường độ lớn tầng 1, tầng 2

404

Bộ cắt - lọc sét đa tầng

8536

30

405

Hệ thống tiếp đất thoát sét

8536

30

từ 10-40 cục

406

Cầu dao và cầu dao đảo chiều (trên bờ)

8536

50

1 đến 3.000A

407

Khởi động từ (trên bờ)

8536

90

99

U 220V, 380V; I từ 4A đến 450A

408

Hộp chia dây bằng sắt & compozit

8536

90

29

409

Tủ bảo vệ thiết bị viễn thông các loại

8537

Vỏ tủ bằng sắt sơn tĩnh điện và lắp đặt thiết bị điện thoại hoặc thiết bị thông tin viễn thông bên trong

410

Tủ điện hạ áp, tủ điều khiển

8537

10

điện áp đến 600V, 75-2500A

411

Tủ điện các loại (trên bờ)

8537

10

Vỏ tủ bằng sắt sơn tĩnh điện và lắp đặt các thiết bị điện

412

Tủ máy cắt hợp bộ trung thế

8537

20

điện áp đến 35KV

413

Tủ điện trung thế

8537

20

điện áp 7,2-40,5KV, 630-3000 A

414

Tủ điều khiển, bảo vệ đường dây và máy biến áp

8537

20

29

tại trạm biến áp đến 220 kV

8537

20

29

tại trạm biến áp đến 500KV

415

Đèn báo hiệu đường thủy BH-998P

8539

90

90

416

Điốt, trừ loại cảm quang hay điốt phát quang

8541

10

00

417

Bóng bán dẫn, trừ bóng bán dẫn cảm quang

8541

21

00

418

Thyristors, diacs và triacs, trừ thiết bị cảm quang.

8541

30

00

419

Thiết bị bán dẫn cảm quang, kể cả tế bào quang điện đã hoặc chưa lắp ráp thành các màng module hoặc thành bảng; điốt phát sáng

8541

40

420

Mạch điện từ tích hợp

8542

421

Cáp điều khiển

8544

250V

422

Dây và cáp điện lực

8544

AV, ACSR, CV, CVV

423

Cáp động lực và chiếu sáng

8544

11

20

0,6/KV, VIMACABLE, cáp điện tàu thủy các loại

424

Dây dẫn điện khác, dùng cho điện áp không quá 1.000 V:

- - Đã lắp với đầu nối điện

8544

42

- - - Dùng cho viễn thông, điện áp không quá 80 V:

- - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển

8544

42

11

- - - - - - Cáp điện bọc plastic, tiết diện không quá 300mm2

8544

42

19

- - - - - - Cáp điện thoại, cáp điện báo, cáp chuyển tiếp vô tuyến

8544

42

19

- - - Dùng cho viễn thông, điện áp trên 80 V nhưng không quá 1.000 V:

8544

42

20

- - - - Cáp điện thoại, điện báo, cáp chuyển tiếp vô tuyến, ngầm dưới biển

8544

42

20

- - - - Cáp điện thoại, điện báo, cáp chuyển tiếp vô tuyến, trừ loại ngầm dưới biển

8544

42

20

- - - - Cáp cách điện bằng plastic, tiết diện không quá 300 mm2

8544

42

90

- - - - Dây dẫn điện bọc plastic

8544

42

90

- - - Dùng cho viễn thông, điện áp không quá 80 V:

- - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển

8544

49

11

- - - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến

8544

49

19

- - - Dùng cho viễn thông, điện áp trên 80 V nhưng không quá 1.000 V:

- - - - Cáp điện thoại, cáp điện báo và cáp dùng cho trạm chuyển tiếp sóng vô tuyến, ngầm dưới biển

8544

49

31

- - - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến

8544

49

39

425

Cáp thông tin và điện thoại - 250V

8544

49

426

Cáp sợi quang

8544

70

10

Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến ngầm dưới biển

427

Sứ cách điện

8546

20

Bằng gốm điện áp đến 35kV

428

Toa xe lửa chở khách

8605

00

00

Các loại (gồm cả ngồi cứng, mềm; nằm cứng, mềm; toa xe 2 tầng; toa xe B), toa xe cao cấp thế hệ 2, dài 20m

429

Toa xe hàng cơm, toa xe công vụ và phát điện, toa xe hành lý

8605

00

00

430

Toa xe lửa thùng (xi téc) composite chở chất lỏng

8606

10

00

Đến 30 m3

431

Toa xe H

8606

10

00

dài 14 m, lắp GCH 34B, Misơn TQ

432

Toa xe H quá khổ 1435

8606

10

00

dài 14m, tải trọng 60 tấn

433

Toa xe hàng có mui

8606

91

00

dài 14 m, lắp GCH 34B hoàn cải

434

Toa xe M chở container

8606

99

00

dài 14 m, lắp GCH 34B, Misơn TQ

435

Toa xe M chở container 3 GCH

8606

99

00

dài 16 m, lắp 3 GCH loại 34B hoán cải

436

Toa xe thành thấp (N)

8606

99

00

dài 14 m, lắp GCH 34B hoàn cải

437

Giá chuyển hướng toa xe khách các loại

8607

12

00

Loại lò xo thép kiểu Ấn độ, loại lò xo không khí

438

Giá chuyển hướng toa xe hàng các loại

8607

12

00

Loại thép hàn

439

Máy kéo nhỏ, máy kéo 4 bánh và cày bừa theo sau

8701

Từ 8 CV đến 20 CV

440

Máy kéo cầm tay

8701

10

11

Công suất không quá 22,5KW

441

Máy kéo

8701

20

10

Dung tích dưới 1.100cc

442

Ô tô chở khách

8702

10

Loại thông dụng từ 10 đến 50 chỗ ngồi

443

Ô tô buýt

8702

10

10

Loại thông dụng đến 80 chỗ ngồi

444

Ô tô con

8703

Đến 9 chỗ ngồi

445

Ô tô tải tự đổ

8704

10

Toa xe V6,6m3, tải trọng 13 tấn, tiêu chuẩn chất lượng EURO2

8704

10

Thể tích chứa lên tới 25m3; tải trọng lên tới 33,2 tấn; Tiêu chuẩn chất lượng EURO2

446

Ô tô tải nhẹ

8704

21

Tổng trọng lượng có tải tối đa không quá 5 tấn

447

Ô tô sửa chữa lưu động

8704

21

25

448

Ô tô tải thùng

8704

22

39

Tải trọng lên tới 16,5 tấn, tiêu chuẩn chất lượng EURO2

449

Xe ép rác các loại

8704

23

22

từ 5-20m3, vật liệu thép hợp kim chống mài mòn và chịu áp lực cao, vận hành ép rác bằng hệ thống thủy lực, hệ thống điều khiển cơ khí tự động

450

Xe ben tự đổ

8704

23

29

đến 15 tấn

451

Xe tải có thiết bị nâng hàng

8704

23

29

trọng tải đến 2 tấn

452

Xe thùng kín

8704

23

29

453

Xe tải nhẹ

8704

90

99

Tải trọng tối đa đến 12 tấn

454

Xe xitec nước

8704

22

43

Thể tích 16m3, tải trọng 16 tấn, tự trọng 32 tấn, tiêu chuẩn chất lượng EURO2

455

Xe chở nhiên liệu

8704

22

43

Thể tích 12,5m3, tải trọng 10,25 tấn, tiêu chuẩn chất lượng EURO2

456

Xe cẩu và nâng người làm việc trên cao

8705

10

00

chiều cao nâng đến 14 m

457

Xe cẩu

8705

10

00

Tải trọng nâng lên tới 22,5 tấn: tiêu chuẩn chất lượng EURO2

458

Xe chữa cháy

8705

30

00

bồn chứa nước (4-6 m3), bồn chứa foam (0,5 - 1 m3)

459

Xe rửa đường và tưới công viên

8705

90

50

sức chứa 4,5-14 m3 nước

460

Xe hút chất thải

8705

90

90

từ 1,5-8 m3

461

Xe truyền hình lưu động

8705

90

90

462

Xe sân khấu lưu động

8705

90

90

diện tích sàn từ 40-65m2

463

Xe 2 tầng chở xe gắn máy

8705

90

90

sức chở đến 10 xe

464

Xe bồn chở dung dịch lỏng (hóa chất)

8705

90

90

đến 12 m3

465

Xe bồn chở xăng dầu

8705

90

90

466

Xe hooklift

8705

90

90

467

Xe bảo ôn đông lạnh

8705

90

90

thể tích đến 20 m3, độ lạnh đến - 20oC

468

Xe chở ôtô (cứu hộ)

8705

90

90

Tải trọng chở đến 5 tấn

469

Xe chở hàng quý hiếm

8705

90

90

3 lớp, chống cháy, hệ thống báo động

470

Thân vỏ chưa hàn CKD (của xe con)

8708

29

93

471

Thùng xe UAZ

8708

29

99

472

Hộp số

8708

40

HS14, HS19, GT10, GT2, HDC

473

Bộ phận của xe tải loại dưới 1 tấn:

- Cabin đã hàn

8707

90

90

Công nghệ dập, công nghệ hàn

- Cabin CKD

8708

29

99

- Chassis

8708

99

90

474

Bộ phận của xe tải:

loại trên 10 tấn đến dưới 20 tấn

- Cabin đã hàn

8707

90

90

- Cabin CKD

8708

29

99

- Chassis

8708

99

90

475

Xe môtô

8711

10

Dung tích xi lanh động cơ đến 50 cc

8711

20

Dung tích xi lanh động cơ từ 50-150 cc

476

Xe đạp 2 bánh và xe đạp khác không lắp động cơ

8712

kể cả xe xích lô ba bánh chở hàng

8712

00

20

8712

00

30

8712

00

90

477

ống xả xe gắn máy

8714

10

90

478

Tay nắm sau xe gắn máy

8714

10

90

479

Khóa yên xe gắn máy

8714

10

90

480

Giảm sóc trước và sau cho xe gắn máy

8714

10

90

481

Linh kiện bộ ly hợp

8714

93

10

482

Bánh răng

8714

93

90

483

Tàu khách

8901

10

Loại thông dụng đến 300 chỗ ngồi

484

Xà lan

8901

20

70

Chiều dài toàn bộ 122,4m, chiều dài giữa 2 trụ 119,7m, chiều rộng thiết kế 44m, chiều cao mép boong 7,5m, mớn nước thiết kế 5m, mớn nước đánh chìm 13m, định biên thuyền viên 8 người, tải trọng giàn khoan P(9500); 18000DWT

485

Tàu AHTS (tàu dịch vụ dầu khí đa năng)

8901

Công suất 16.000HP

486

Phà tự hành

8901

10

Các loại

487

Tàu chở hàng rời

8901

10

60

Chiều dài toàn bộ 190m, chiều dài giữa 2 trụ 183,3m, chiều rộng thiết kế 32,26m, chiều cao mạn 17,8m, mớn nước thiết kế 11,7m, mớn nước đầy tải 12,8m; loại trọng tải 54000DWT

488

Tàu chở dầu

8901

20

Trọng tải đến 20.000 tấn

489

Tàu chở dầu

8901

30

80

Chiều dài toàn bộ (Lmax = 245m); Chiều dài giữa 2 trụ (Lpb=236m). Chiều rộng thiết kế (Btk=43m). Chiều cao mạn (Dtk=20m), mớn nước thiết kế 11,7m, mớn nước đầy tải 14m, định biên thuyền viên 27 người, tốc độ khai thác v=15hải lý/h; Aframax loại trọng tải 104.000 DWT và 105.000 DWT

490

Tàu chở khí hóa lỏng

8901

20

Trọng tải đến 5000 tấn

491

Tàu thủy chở hàng

8901

90

Trọng tải đến 53.000 DWT

492

Tàu tự hành pha sông biển

8901

90

Trọng tải từ 200-1100 tấn

493

Xà lan chuyên dùng trên có lắp cần cẩu các loại

8901

90

Sức nâng đến 4200 tấn

494

Xà lan biển

8901

90

Các loại

495

Xà lan vận tải sông

8901

90

Các loại

496

Xà lan đẩy sông

8901

90

Trọng tải 200-600 tấn

497

Xà lan chuyên dụng trong ngành dầu khí

8901

90

dài 109,8m, rộng 32m, cao 7m, trọng tải 12.000 tấn

498

Tàu chuyên dụng chở container

8901

90

Trọng tải tới 2000 TEU

499

Tàu cá vỏ gỗ các loại

8902

Công suất đến 600 CV

500

Tàu cá vỏ sắt các loại

8902

Công suất đến 1980 CV

501

Tàu cá vỏ composite

8902

dài 12m; rộng 4,8m; cao 3m; mớm nước 1,35m; công suất 150 HP, dung tích khoang cá 18 m3

502

Tàu dịch vụ nghề cá

8902

Công suất đến 2000 CV

503

Tàu kiểm ngư

8902

Công suất đến 600 CV

504

Tàu cá vũ trang vỏ thép

8902

505

Tàu kéo biển

8904

Công suất đến 7000 CV

506

Tàu kéo - đẩy sông

8904

Công suất đến 5000 CV

507

Tàu kéo cảng

8904

đến 5.600 CV

508

Tàu kéo

8904

00

19

Chiều dài toàn bộ 30,96m, chiều dài giữa 2 trụ 27,12m, chiều rộng 9,85m, chiều cao mạn 4,2m, chiều chìm 3,2m, số lượng thuyền viên 10 người, tốc độ tự do 10 hải lý/h, công suất máy 2x1200hp/1800rpm; 1200x2CV

509

Tàu hút bùn tự hành

8905

10

00

Đến 5000 m3/h

510

Tàu hút bùn không tự hành

8905

10

00

Đến 5000 m3/h; Công suất đến 4.170 CV

511

Tàu cuốc sông và biển

8905

10

00

Chiều sâu cuốc 10-20m; Công suất đến 3.000CV

512

Giàn khoan khai thác giếng dầu

8905

20

00

công nghệ Bunga Orkid B, C, D

513

Giàn khoan tự nâng

8905

20

00

Là loại giàn khoan di động có khả năng khoan thăm dò, khai thác tại các vùng nước có độ sâu 90m nước, việc nâng hạ thân giàn khoan được thực hiện bởi hệ thống nâng hạ và hãm cố định chân. Đạt tiêu chuẩn ISO 9001-2008 do Lloyd’s Register Quality Assurance số VTU 6006599)

514

Ụ nổi

8905

90

10

Sức nâng đến 20.000 tấn

515

Tàu thả phao

8906

90

Công suất đến 3.000 CV

516

Tàu chuyên dụng tốc độ cao

8906

90

90

Đến 32 hải lý/h; Công suất đến 3.200 CV

517

Cano cao tốc

8906

90

90

dài 4,2m; rộng 1,71m; cao 0,55m; mớm nước 0,25m; công suất 25-60HP; sức chở 4-6 người

518

Xuồng cứu sinh mạn kín

8906

90

90

dài 4,9m; rộng 2,2m; cao 1m, mớm nước 0,8m; sức chở 28 người: công suất 29 HP

519

Tàu nghiên cứu biển

8906

90

90

Công suất đến 5.000 CV

520

Tàu chuyên dụng

8906

90

90

Tàu cứu hộ - cứu nạn 3.500CV, tàu phục vụ cho ứng phó sự cố tràn dầu đến 3500CV, tàu phục vụ dịch vụ dầu khí đến 6082 CV

521

Máy thả phao các loại

8907

Sức nâng đến 5 tấn

522

Sợi quang, bó sợi quang và cáp sợi quang

9001

10

10

Sử dụng cho viễn thông hoặc cho ngành điện khác

523

Bộ giá số chụp ảnh

9006

91

90

524

Hệ thống Scada quan trắc khí mê tan tự động tập trung

9015

Phần mềm quan trắc khí mê tan tự động tập trung: giao diện tiếng Việt, cho phép cập nhật bản đồ hiện trường, chỉ thị và cảnh báo tại các vị trí trên bản đồ. Tủ giám sát trung tâm: có khả năng quản lý từ 16 đầu đo trở lên. Đầu đo khí mê tan: dải do: 0-5% CH4; sai số: ±0,10; khi nồng độ CH4 (0÷2%), ±0,2% khi nồng độ CH4 (2÷5%). Đầu đo khí CO: dải do: 0-200ppm CO; sai số: ±5ppm khi nồng độ CO (0÷200ppm).

525

Cân điện tử

9016

00

00

C-300, C30K, C-6000, C-150KP, C-60KP Sử dụng cho ngành bưu điện

526

Cân tự động điện tử

9016

00

00

Đến 120 tấn

527

Cân ôtô điện tử (trọng tải 30T, 50T, 60T, 80T, 100T)

9016

00

00

Giới hạn cân: 30-1000 tấn, kích thước bàn cân: 3x(12-18)mm, cấp chính xác: III, số đầu do: 4-8, số modul bàn cân 1-3, bàn cân (vật liệu): bê tông/thép, khả năng quá tải 125%

528

Cân tàu hỏa điện tử (trọng tải 100T, 120T)

9016

00

00

Dùng cho loại đường ray: 1000mm hoặc 1435mm, nhà cung cấp thiết bị điện tử và đầu đo: G7, EU, kích thước bàn cân: 3,8mx1,5m, cấp chính xác: 1, sai số < 1% theo tiêu chuẩn Quốc tế OIML-R106, Giới hạn cân (max) 120 tấn, số đầu đo: 4 chiếc, khả năng quá tải: 125%

529

Đèn tia cực tím

9018

20

00

530

Bơm tiêm nhựa tiệt trùng các cỡ

9018

31

90

531

Bơm tiêm tự khóa

9018

31

90

532

Bộ dây truyền tĩnh mạch các loại

9018

39

90

533

Bộ dây truyền máu

9018

39

90

534

Bốc thụt tháo

9018

39

90

535

Dây thở Oxy

9018

39

90

536

Dây dẫn thức ăn

9018

39

90

537

Dây truyền dịch cánh bướm

9018

39

90

538

Túi nước tiểu

9018

39

90

539

Máy điện châm

9018

90

90

DC 6v - 2f-c

540

Banh miệng kiểu DINHMAN

9018

90

90

541

Cốc đựng dung dịch

9018

90

90

542

Cốc chia độ cầm tay

9018

90

90

543

Cọc ép xương ren ngược chiều

9018

90

90

544

Cần nâng tưe cung

9018

90

90

545

Dao mổ điện cao tần

9018

90

90

546

Dao mổ cán liền số 12

9018

90

90

547

Máy nước cất

9018

90

90

548

Máy Laser phẫu thuật CO2 các loại

9018

90

90

549

Máy Laser He-Ne trị liệu

9018

90

90

550

Máy điện xung

9018

90

90

551

Máy lắc máu

9018

90

90

552

Máy sắc thuốc 12 thang

9018

90

90

553

Đĩa nuôi cấy vi trùng

9018

90

90

554

Đè lưỡi gỗ tiệt trùng

9018

90

90

555

Đầu hút dịch

9018

90

90

556

Kẹp rốn trẻ sơ sinh

9018

90

90

557

Kéo phẫu thuật các loại

9018

90

90

558

Kẹp bông gạc maier đầu thẳng

9018

90

90

559

Kẹp sát trùng Bozemam chân, đầu cong

9018

90

90

560

Khay quả đậu

9018

90

90

561

Kẹp ống dẫn tinh nam

9018

90

90

562

Kẹp máu các loại

9018

90

90

563

Kẹp tử cung các loại

9018

90

90

564

Kẹp kim khâu mổ Hegar các loại

9018

90

90

565

Kẹp chọc tách ống dẫn tinh nam

9018

90

90

566

Kẹp bông gạc kiểu FOERSTER

9018

90

90

567

Kẹp vòi trứng kiểu Babocok

9018

90

90

568

Kim châm cứu dùng một lần

9018

90

90

569

Mỏ vịt âm đạo các loại các cỡ

9018

90

90

570

Nồi hấp bằng hơi nước

9018

90

90

571

Nồi luộc dụng cụ

9018

90

90

572

Nong cổ tử cung các cỡ

9018

90

90

573

Máy điều trị u xơ tiền liệt tuyến bằng sóng siêu âm

9018

90

90

574

Xô đựng nước thải có nắp

9018

90

90

575

ống hút bơm KARMAN

9018

90

90

576

ống ăn xông y tế

9018

90

90

577

Thìa nạo nhau các loại

9018

90

90

578

Thiết bị laser He-Ne chiếu ngoài

9018

90

90

579

Thiết bị laser bán dẫn hồng ngoại chiếu ngoài

9018

90

90

580

Thiết bị hủy kim tiêm

9018

90

90

581

Nẹp chấn thương chỉnh hình

9021

10

00

582

Máy do kiếm điện tổng hợp

9028

do động cơ điện <50w, đo điện áp, công suất tiêu thụ

583

Công tơ điện xoay chiều một pha: ba pha

9028

30

10

U đến 380V, I đến 100A

584

Công tơ điện xoay chiều kiểu điện tử một pha; ba pha

9028

30

10

585

Công tơ điện xoay chiều 1 pha kiểu điện tử

9028

30

10

cấp chính xác 1,0: điện áp định mức (Un): 220VAC, dòng điện định mức (Ib): 5A, 10A, 20A, 30A, 50A: dòng điện cực đại (Imax): 20A, 40A, 60A, 80A, 100A, dòng điện khởi động (Ist)<0,4%Ib; tần số làm việc: 50Hz; hằng số công tơ: 1600 xung/kwh

586

Công tơ điện xoay chiều kiểu điện tử một pha, tích hợp hệ thống đọc ghi chỉ số từ xa bằng sóng vô tuyến RF

9028

30

10

cấp chính xác 1,0: điện áp định mức (Un): 220VAC; dòng điện định mức (Ib): 5A, 10A, 20A, 30A, 50A: dòng điện cực đại (Imax): 20A, 40A, 60A, 80A, 100A; dòng điện khởi động (Ist)<0,4%1b; tần số làm việc: 50Hz; hằng số công tơ: 800/1600 xung/kwh

587

Hộp bảo vệ công tơ điện bằng compozit

9028

90

90

588

Hộp công tơ composite

9028

90

90

589

Thiết bị đo lường các thiết bị phụ trợ cho lò hơi của nhà máy nhiệt điện

9030

33

90

590

Thiết bị kiểm định công tơ

9031

80

90

1 pha 12 vị trí; 1 pha 40 vị trí

591

Đồng hồ báo thức

9105

11

00

592

Đồng hồ treo tường

9105

21

00

Hoạt động bằng điện

593

Thiết bị kiểm soát ra vào cổng dùng thẻ

9106

10

00

594

Gậy cao su

9304

00

90

595

Gậy điện các loại

9304

00

90

596

Bình xịt hơi cay

9304

00

90

Loại 500 ml, 2000 ml

597

Bộ rửa tay vô trùng

9402

90

90

598

Băng ca đẩy bằng Inox các loại

9402

90

90

599

Bàn khám bệnh bằng Inox các loại

9402

90

90

600

Bàn đựng dụng cụ mổ

9402

90

90

601

Bàn đẻ các loại

9402

90

90

602

Bàn tiêm

9402

90

90

603

Bàn thay băng bằng Inox

9402

90

90

604

Cáng bệnh nhân có bánh xe các loại

9402

90

90

605

Cáng gập các loại

9402

90

90

606

Giường bệnh nhân các loại

9402

90

90

607

Giường nhi sơ sinh

9402

90

90

608

Giường bệnh nhân giát Inox hộp

9402

90

90

609

Giường cấp cứu 2 tay quay 3 tư thế

9402

90

90

610

Giường cấp cứu bệnh nhân chạy điện

9402

90

90

611

Giường đa chức năng

9402

90

90

612

Ghế xoay khám bệnh

9402

90

90

613

Giá treo bình dịch bằng Inox

9402

90

90

614

Giá đựng vô trùng

9402

90

90

615

Hộp hấp dụng cụ

9402

90

90

616

Khay đựng dụng cụ có lắp

9402

90

90

617

Hộp hấp dụng cụ

9402

90

90

618

Khay đựng dụng cụ có nắp

9402

90

90

619

Tủ thuốc không ngăn thuốc độc

9402

90

90

620

Xe đẩy cáng bệnh nhân

9402

90

90

621

Xe đẩy bình Oxy bằng Inox

9402

90

90

622

Xe đẩy tiêm bằng Inox

9402

90

90

623

Xe đẩy vệ sinh bằng Inox

9402

90

90

624

Xe chở quần áo bệnh nhân

9402

90

90

625

Xe đẩy dụng cụ

9402

90

90

626

Tủ thuốc có ngăn thuốc độc

9402

90

90

627

Tủ đựng dụng cụ 4 ngăn

9402

90

90

628

Tủ đầu giường BN Inox không có thành

9402

90

90

629

Tủ ấm

9402

90

90

630

Tủ sấy khô

9402

90

90

631

Tủ hút độc

9402

90

90

632

Tủ sấy tiệt trùng

9402

90

90

633

Nẹp tay chân (INOX)

9402

90

90

634

Bộ dụng cụ lăn tay

9402

90

90

635

Bộ dụng cụ thu giữ dấu vết chuyên dụng DV-03

9402

90

90

636

Đèn pin

9405

40

99

loại ĐP-DL-ĐT05

637

Máy báo vùng cấm

9405

60

90

638

Biển báo bằng nhôm phản quang

9405

60

90

dùng cho ôtô, môtô, biển giao thông

PHỤ LỤC II

DANH MỤC VẬT TƯ XÂY DỰNG TRONG NƯỚC ĐÃ SẢN XUẤT ĐƯỢC
(Ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư)

Vật tư xây dựng trong nước đã sản xuất được là những vật tư được sử dụng trong quá trình xây dựng nhà xưởng, công trình xây dựng được gắn kết vào công trình trong quá trình xây dựng, hoàn thiện công trình được liệt dưới đây.

Số TT

Tên mặt hàng

Mã số theo biểu thuế nhập khẩu

Ký hiệu quy cách, mô tả đặc tính kỹ thuật

Nhóm

Phân nhóm

1

Cát

2505

Cát đen, cát vàng

2

Cát tiêu chuẩn

2505

10

00

Dùng để kiểm tra chất lượng xi măng

3

Thạch anh

2506

10

00

Dạng bột màu trắng

4

Cao lanh

2507

00

00

Al2O3: 21 - 37%

5

Đất sét, bột sét

2508

6

Diatomite

2512

00

00

Dạng bột

7

Đá khối, đá tấm marble

2515

8

Đá khối, đá tấm granit

2516

9

Đá, sỏi xây dựng

2517

10

00

10

Dotomite

2518

Dạng bột màu xám hoặc trắng

11

Đá vôi và bột đá vôi

2521

00

00

12

Vôi

2522

13

Ximăng Poóclăng trắng

2523

21

00

PCw

14

Ximăng Poóclăng

2523

29

10

PCB30, PCB40, PC30, PC40, PC50

15

Xi măng Puzolan

2523

29

90

PCpuz

16

Xi măng ít tỏa nhiệt

2523

29

90

PCit

17

Xi măng bền sunphát

2523

30

00

PCs, PChs

18

Xi măng OWC

2523

90

00

Xi măng OWC dùng bơm trám giếng khoan tại nhiệt độ 100oC, độ sâu -2,600, tỉ trọng 1,72 g/cm3 ÷ 1.8 g/cm3, áp suất 0.0135 Mpa/m ÷ 0.0165 Mpa/m

19

Mica

2525

20

00

Dạng vảy màu trắng trong, kích cỡ từ 16 mesh đến 100 mesh

20

Felspat

2529

10

00

Dạng bột, hạt màu trắng hoặc vàng sáng

21

Fluorit

2529

21

00

Dạng bột

2529

22

00

22

Canxi Carbonat (CaCO3)

2836

50

00

Dạng bột hoặc hạt màu trắng

23

Silicat Flour

2839

90

00

Dạng bột màu vàng sáng

24

Sơn hóa học các loại

3208

Các loại sơn trang trí công nghiệp đặc chủng (bao gồm sơn giàn khoan và các kết cấu)

3209

25

Keo dán công nghiệp

3506

26

Keo dán gạch và đá tự nhiên tấm lớn

3506

Keo dán gạch tấm lớn có kích thước ≥800x800mm

27

Dung môi kèm theo sơn

3814

00

00

Dạng bột màu vàng sáng

28

Vữa chịu lửa

3816

00

90

Cao nhôm và sa mốt

29

Vữa xây dựng trộn sẵn

3824

50

00

Dùng để xây trát gạch bê tông nhẹ, dùng trong công tác hoàn thiện ngành xây dựng

30

Ống nhựa bảo vệ cáp thông tin HDPE

3917

21

00

F32 mm - F40 mm

31

ống nước nhựa HDPE

3917

21

00

Loại ống f 20-110mm. Có hệ số truyền nhiệt thấp chịu được ánh sáng mặt trời không bị ion hóa dưới tia cực tím, chịu được nhiệt độ thấp -40 độ C

32

ống nước nhựa PPR

3917

22

00

Loại ống f 20-90mm chịu nhiệt độ và áp suất cao, độ bền cao, chịu uốn tốt, không gây tiếng ồn và rung khi dòng nước chảy qua

33

ống PVC và phụ tùng

3917

23

00

F20 - F200 mm

3917

40

00

34

Ống nhựa nhôm nhiều lớp

3917

39

00

Đường kính trong đến F35 mm

35

ống bọc chống ăn mòn

3917

39

00

bọc PE/PP hoặc FBE

36

Panel Polyuretan

3921

13

90

Dày 50 - 200 mm

37

Bồn tắm bằng nhựa

3922

10

10

38

Nắp và bệ ngồi bằng nhựa

3922

10

90

39

Cửa nhựa

3925

20

00

3925

30

00

40

Cửa nhựa lõi thép sản xuất từ thanh uPVC định hình

3925

20

00

Chế tạo đồng bộ từ các linh kiện như khung cửa định hình, hộp kính, gioăng. Có tính cách âm, cách nhiệt và chịu áp lực cao; tiết kiệm năng lượng

41

Tấm lợp ván nhựa

3925

90

00

0,9 mm x 0,8 m x 2 m

42

Joăng cấp nước và thoát nước dân dụng

4016

99

99

Lắp đặt trong đường ống gang, nhựa, bê tông

43

Tấm cao su

4016

99

99

44

Thảm cách điện

4016

99

99

Điện áp 10-22-35kV. Kích thước 1x0,64x0,008m

45

ủng cách điện, găng tay cách điện

4016

99

99

Điện áp 10-22-35kV

46

Thảm cao su thể dục thể thao

4016

99

99

Kích thước 1 x 0,008 m trải sân cầu lông

47

Gỗ dùng kê lót trên giàn khoan

4407

99

90

48

Gỗ cốp-pha, quy cách

4409

29

00

49

Ván lạng mỏng

4408

90

00

50

Ván ép

4411

51

Hàng mộc

4418

52

Ván tre ép tấm

4602

90

00

Làm cốp pha xây dựng

53

Các loại đá lát, đá khối

6801

00

00

6802

54

Đá nhân tạo gốc thạch anh

6803

Tỷ trọng 2,38-2,45 kg/dm3; cường lực uốn: 40 ÷ 70 N/mm3; Độ hút nước: 0,022 ÷ 0,038% theo khối lượng; cường lực chịu va đập: 3 ÷ 5,5 Joule; khả năng chịu mài mòn: 170÷210 mm3

55

Đá nghiền, đá mài hình bánh xe hoặc tương tự

6804

10

00

Được chế tạo từ hạt mài corindon nhân tạo, chất liên kết gốm

Đường kính ngoài từ 5 mm đến 900 mm, độ dày từ 5 mm đến 300 mm

56

Đá mài chất kết dính gồm hình khối loại có cấu tạo hạt mài chứa trên 99% là Al2O3

6804

22

00

Được chế tạo từ hạt mài corindon nhân tạo. Có các hình khối vuông, chữ nhật, dị hình khác

57

Đá mài bavia, đá cắt kim loại, có cấu tạo hạt mài chứa trên 99% là Al2O3

6804

30

Được chế tạo từ hạt mài corindon nhân tạo, chất liên kết nhựa.

Đá hình bánh xe, có đường kính ngoài 100 mm đến 350 mm, dày 1,5 mm đến 5 mm

58

Bột mài (hạt mài) nhân tạo

6805

Hạt thô và hạt mịn được chế tạo từ quặng bôxít nhôm

59

Gạch đất nung

6808

00

90

60

Ngói nung

6808

00

10

61

Các sản phẩm sản xuất từ xi măng, bê tông

6810

62

Gạch Block

6810

11

00

Chế tạo bằng cách nén ép xi măng + cát

63

Gạch bê tông tự chèn

6810

11

00

64

Cột điện bêtông ly tâm

6810

91

00

Cho đường dây đến 35 kV

65

Cọc bê tông

6810

91

00

Đường kính 300, 400, 500, 600 mm.

66

Cọc bê tông ly tâm ứng suất

6810

91

00

Đường kính tới 1200mm, chiều dài tới 30m

67

ống bọc bê tông gia tải

6810

91

00

sử dụng công nghệ phun văng liên tục có lưới thép gia cường cho bê tông

68

Các sản phẩm bằng xi măng amiăng, bằng xi măng sợi xen lu lô hoặc tương tự

6811

69

Tấm lợp fibrô ximăng và amiăng ximăng

6811

40

10

920 x 1500 mm

70

Gạch chịu lửa

6902

10

00

Mg-Chrome, Mg-Spinel (MS80, MS86), Samốt A (TS A), Samốt B (TS B)

71

Gạch chịu lửa kiềm tính

6902

10

00

Dùng cho các nhà máy sản xuất xi măng, lò nấu thủy tinh, lò luyện thép.

72

Gạch xây, gạch lát nền, ngói lót

6904

73

Gạch ốp, lát

6907

6908

(Ceramic, granit, Cotto, Terrazo, Brestonstone, Terastone) kích thước viên đến 800 mm x 800 mm

74

Gạch Porcelain

6908

kích cỡ lớn đến 1000 cm x 1000 cm

75

Sứ vệ sinh

6910

10

00

Các loại

76

Kính phẳng, kính mờ, kính phản quang, kính dán

7004

Dày 1,5 - 18mm

7005

77

Kính an toàn

7007

dày từ 6 đến 12 mm

78

Kính gương

7009

dày từ 1,5 - 18mm

79

Thép lá và cuộn cán nóng đã ngăm tẩy gỉ

7208

ký hiệu SPHC/O, rộng từ 600 mm trở lên

7208

26

00

Dạng cuộn dày 3-4 mm

7208

27

90

Dạng cuộn dày 1,5-3mm

7208

53

00

Dạng tấm dày 3-4 mm

7208

54

00

Dạng tấm dày 1,5-3 mm

80

Thép tấm không hợp kim

7208

51

00

81

Thép lá và cuộn cán nguội

7209

Ký hiệu SPCC, SPCC-1, SPCC-2.4.8, SPCD, SPCE, có chiều rộng từ 600 mm trở lên

7209

16

00

dạng cuộn, dày từ 1-3 mm

7209

17

00

dạng cuộn, dày từ 0,5-1 mm

7209

18

dạng cuộn, dày từ 0,15-0,5mm

7209

18

91

dạng cuộn, có hàm lượng cacbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 0,17mm

7209

18

99

Loại khác

7209

25

00

Dạng tấm, dày từ 3 mm trở lên

7209

26

00

dạng tấm, dày từ 1-3 mm

7209

27

00

dạng tấm, dày từ 0,5-1 mm

7209

28

dạng tấm, dày từ 0,15-0,5mm

7209

28

10

dạng tấm, có hàm lượng cacbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 0,17mm

7209

28

90

Loại khác

82

Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, mạ hoặc tráng

7210

83

Thép lá mạ kẽm

7210

30

11

Dày từ 1,2 mm trở xuống

84

Thép lá mạ hợp kim nhôm - kẽm

7210

61

11

Dày từ 1,2 mm trở xuống

85

Thép lá mạ kẽm và phủ màu

7210

70

90

Dày từ 1,2 mm trở xuống

86

Thép lá mạ hợp kim nhôm - kẽm và phủ màu

7210

70

90

Dày từ 1,2 mm trở xuống

87

Các sản phẩm sắt hoặc thép không hợp kim cán phẳng, có chiều rộng dưới 600 mm, chưa phủ, mạ hoặc tráng

7211

7211

23

Có hàm lượng cacbon dưới 0,25% tính theo trọng lượng

7211

23

10

Dạng lượn sóng

7211

23

20

Dạng đai và dải, chiều rộng không quá 400 mm

7211

90

20

Dạng lượn sóng có hàm lượng cacbon dưới 0,6%, tính theo trọng lượng

88

Sắt hoặc thép không hợp kim, dạng thanh và que, dạng cuộn cuốn không đều, được cán nóng

7213

F5,5 - F40 mm

89

Thép hình các loại

7216

Các loại thép hình U, I, L, T có chiều cao đến 140 mm

90

Thép vuông, thép hộp các loại

7216

91

00

91

Dây thép thường (đen và mạ kẽm)

7217

10

10

F1 - F5 mm

7217

20

10

92

Các loại ống gang (gang xám, gang cầu)

7303

00

11

Loại thông dụng và loại F150 - F600 mm, dài 5 - 6 m

93

Ống áp lực, cửa van

7306

30

90

Bằng thép dùng cho thủy điện, dày từ 6 - 20 mm, áp suất > 15at

94

ống thép chịu lực

7306

30

90

95

Các loại ống thép hàn đen, mạ kẽm

7306

30

90

F14 - F115mm

7306

30

90

F40 - F150 mm; dày 6,4-35mm, mác thép X60-X80

96

Các loại ống thép hàn xoắn cỡ lớn

7306

30

90

F400 - F2.600 mm

97

Dầm cầu thép đường bộ và dầm thép đường sắt

7308

10

90

khẩu độ đến 100m, tải trọng H30 (đường bộ) khẩu độ đến 100 m tải trọng T26 (đường sắt)

98

Kết cấu thép các loại

7308

10

90

99

Các loại cửa, khung cửa bằng sắt hoặc thép

7308

30

00

Loại thông dụng

100

Khung nhà, khung kho và cấu kiện nhà lắp sẵn bằng thép

7308

90

20

Bao gồm cả giàn mái không gian

101

Cột thép đường dây tải điện

7308

90

99

102

Tấm lợp - thép lá mạ kẽm, mạ màu dạng múi

7308

90

99

Dày 0,25 - 0,55 mm; dài 3500 mm

103

Cột anten viễn thông

7308

90

99

104

Trụ an ten

7308

90

99

10-80m

105

Các loại bể chứa

7309

00

00

Loại thông dụng

106

Các loại thùng phi

7310

Loại thông dụng

107

Cáp thép

7312

10

10

Có kết cấu đến 37 sợi; tiết diện đến 170 mm2

108

Dây mạ kẽm, dây kẽm gai

7313

00

00

109

Các loại phên, lưới, rào sắt hoặc thép

7314

20

00

Loại thông dụng

7314

50

00

110

Đinh sắt, thép

7317

111

Đinh vít, bulông, đinh ốc, đai ốc

7318

Loại thông dụng

112

Sản phẩm sen vòi nước:

- Vòi sen tắm nóng lạnh

7324

90

99

Loại 2 dòng nước dùng trong nhà vệ sinh

- Vòi sen tắm lạnh

7324

90

99

Loại 1 dòng nước dùng trong nhà vệ sinh

- Vòi lavabo nóng lạnh

7324

90

99

Loại 2 dòng nước dùng trong nhà vệ sinh

- Vòi lạnh

7324

90

99

Loại 1 dòng nước dùng trong nhà vệ sinh

- Vòi rửa chén lạnh

7324

90

99

Loại 2 dòng nước dùng trong nhà bếp

- Vòi hồ

7324

90

99

Loại 2 dòng nước dùng rửa tay

113

Đồng thanh

7407

10

114

Dây đồng tròn

7408

11

10

Tiết diện từ 16 đến 630 mm2

115

Dây điện bằng hợp kim (đồng kẽm)

7408

21

00

f2,6 mm, f 8mm, f 17 mm;

116

Đồng lá

7409

11

00

117

Các loại ống và ống dẫn bằng đồng

7411

10

00

7411

21

00

7411

22

00

118

Dây cáp đồng trần

7413

119

Các cấu kiện nhôm định hình

7610

10

00

7610

90

90

120

Dây điện - cáp nhôm trần lõi thép

7614

10

Tiết diện từ 35 đến 1200 mm2

121

Dây điện - cáp nhôm trần

7614

90

Tiết diện từ 16 đến 1200 mm2

122

Cáp điện

7614

(A, AC, ACSR, TK cho đường dây truyền tải điện)

123

Tủ sắt

8302

50

00

124

Giá sắt

8302

50

00

125

Biển báo an toàn

8310

00

00

Bằng hỗn hợp chất dẻo tổng hợp + sợi thủy tinh

126

Dây hàn

8311

20

Loại NAEH14 kích cỡ f2,4; f3,2; f4,0mm

Loại N71T-I kích cỡ f1,0; f1,2; f1,6 mm

Loại NA71T-S kích cỡ f1,0; f1,2; f1,6 mm

Loại NA71T-G kích cỡ f1,0; f1,2; f1,6 mm

Loại NA70S kích cỡ f0,8 - f1,6 mm

127

Que hàn

8311

30

Loại NT6013, NB6013, NA6013, NA7016, NA7018 có các kích thước f2,5; f3,25; f4,0; f5,0-f5,4 mm

128

Khớp nối vạn năng

8483

60

00

HH50

129

Cầu chì tự rơi

8535

10

00

6-35 kv

130

Cầu dao phụ tải

8535

30

11

131

Cầu dao cao thế

8535

30

20

132

Ống cầu chì

8536

10

F24 x F32 bằng composite

133

Hộp bảo vệ công tơ bằng sắt và bằng composite

8537

Hộp 1,2, 4,6 công tơ 1 pha. Hộp công tơ 3 pha

134

Hội chia dây

8538

10

Hộp sắt 6 lộ, Hộp composite 6 lộ, 9 lộ

135

Bóng đèn điện các loại

8539

21

8539

22

đèn dây tóc loại thông thường

8539

39

10

đèn compact 2U, 3U công suất 5-20W

8539

39

10

đèn huỳnh quang FHF công suất 32W, đèn huỳnh quang FLD công suất 18 và 36W

136

Cáp ruột đồng, nhôm, AC bọc cách điện PE, PVC cho đường dây trên không trung thế và hạ thế

8544

Loại 1 hoặc 2 lõi có tiết diện lõi đơn đến 630 mm2

Loại 3 hoặc 4 lõi có tiết diện lõi đơn đến 400 mm2

137

Cáp hạ thế, trung thế, cao thế bọc cách điện plastic và EPR

8544

có tiết điện lớn nhất cho 1 pha đến 2000 mm2 (phần lõi), điện áp từ 0.6kv - 170kv

138

Các điều khiển các loại

8544

từ 2 ruột đến 91 ruột; có tiết diện từ 0,5-16mm2

139

Cáp điện thoại

8544

Đường kính từ 0,4 - 0,9 mm, từ 6 - 1.200 đôi

140

Cáp truyền số liệu (Cáp LAN)

8544

CAT5, CAT5E, CAT6

141

Dây thuê bao điện thoại

8544

Một hoặc nhiều sợi

142

Cáp sợi quang

8544

70

10

Sử dụng cho ngành bưu điện

143

Sứ biến áp 36 KV

8546

20

90

Ký hiệu 36 NF250 CD1650. Điện áp định mức 36 KV, dòng điện định mức 250A, chiều dài đường dò 1650 mm, trọng lượng 15kg, màu men nâu

144

Khung nhà tiền chế và cấu kiện thép

9406

00

94

Xây dựng dân dụng và thủy điện

PHỤ LỤC III

DANH MỤC NGUYÊN LIỆU, VẬT TƯ, LINH KIỆN TRONG NƯỚC ĐÃ SẢN XUẤT ĐƯỢC
(Ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư)

Số TT

Tên mặt hàng

Mã số theo biểu thuế nhập khẩu

Ký hiệu quy cách, mô tả đặc tính kỹ thuật

Nhóm

Phân nhóm

1

Cà phê đã trích caffeine

0901

12

Độ ẩm từ 10,4 - 12,5%

2

Dầu đậu tương thô

1507

10

00

3

Dầu đậu tương đã tinh chế

1507

90

20

4

Dầu lạc thô

1508

10

00

5

Dầu lạc đã tinh chế

1508

90

90

6

Các phân đoạn của dầu cọ chưa tinh luyện

1511

90

11

1511

90

19

7

Dầu cọ loại khác

1511

90

91

1511

90

92

1511

90

99

8

Dầu hạt hướng dương đã tinh chế

1512

19

90

9

Dầu dừa thô

1513

11

00

10

Dầu dừa đã tinh chế

1513

19

90

11

Dầu hạt cải có hàm lượng axit eruxic thấp đã tinh chế

1514

19

20

12

Dầu hạt cải loại khác đã tinh chế

1514

99

91

13

Dầu hạt vừng thô

1515

50

10

14

Dầu hạt vừng loại khác

1515

50

90

15

Đường mía, đường củ cải, đường sucroza:

1701

tinh khiết về mặt hóa học, ở thể rắn

- Đường thô chưa pha thêm hương liệu hoặc chất màu

- - Đường mía

1701

14

00

- - Đường củ cải

1701

12

00

- Loại khác:

- - Đã pha thêm hương liệu hoặc chất màu

1701

91

00

- - Loại khác:

1701

99

- - - Đường đã tinh luyện:

- - - - Đường trắng

1701

99

11

- - - - Loại khác

1701

99

19

- - - Loại khác

1701

99

90

16

Glucoza

1702

30

10

17

Cà chua cô đặc

2009

50

00

18

Bột hương tôm

2103

90

40

19

Bột soup cua

2103

90

90

20

Dấm

2209

00

00

21

Thạch dừa khô

2306

50

00

Dài 27cm, rộng 17cm, dày từ 0,5-2 cm

22

Mụn dừa

2306

50

00

Đóng bao bì theo yêu cầu của khách hàng

23

Thức ăn gia súc

2309

90

24

Thức ăn tôm

2309

90

13

25

Thức ăn cá

2309

90

19

26

Lá thuốc lá chưa tước cọng

2401

10

vàng sấy, nâu phơi, burley

27

Lá thuốc lá đã tước cọng

2401

20

vàng sấy, nâu phơi, burley

28

Cọng thuốc lá

2401

30

10

cọng lớn, cọng nhỏ (đường kính > 1,5mm, độ ẩm 9-10%)

29

Muối ăn

2501

00

10

30

Muối tinh chế và muối công nghiệp (NaCl)

2501

00

20

31

Muối iod

2501

00

90

32

Tinh quặng pyrit

2502

00

00

FeS2 (≥ 33% S)

33

Đất sét chịu lửa

2507

00

00

34

Quặng apatít các loại

2510

10

10

Ca5F(PO4)3 có tổng P2O5 ≥ 24%

35

Đá tấm marble

2514

00

00

36

Đá tấm granit

2514

00

00

37

Đôlômít

2518

10

00

38

Quặng serpentin

2519

10

00

MgO.SiO22H2O

39

Vôi

2522

40

Clinker để sản xuất xi măng

2523

10

41

Quặng, tinh quặng fluorite

2529

CaF2>75%

42

Quặng sắt

2601

11

00

43

Quặng sắt thiêu kết

2601

12

00

44

Quặng mangan

2602

00

00

Mn: 35-40%

45

Tinh quặng đồng

2603

00

00

18-20% Cu

46

Tinh qặng chì sunfua

2607

00

00

55% Pb

47

Quặng kẽm các loại

2608

00

00

28-30% Zn

48

Tinh quặng crômit

2610

00

00

46% Cr2O3

49

Tinh quặng vonframit

2611

00

00

65% WO3

50

Tinh quặng inmenite

2614

00

10

TiO2: 52-54%

51

Rutile

2614

00

10

TiO2: 90%

52

Tinh quặng zircon

2615

10

00

ZrO2: 62-65%

53

Than mỡ

2701

12

10

54

Than cốc luyện kim

2704

00

10

55

Clo lỏng

2801

10

00

Cl2 ≥ 99.5%

56

Muội cacbon

2803

00

40

Hàm lượng C ≥ 98%

57

Nitơ nạp chai

2804

30

00

Khí Nitơ > 99.95% Nitơ lỏng > 99.95%

58

Ôxy đống chai

2804

40

00

Dạng khí, lỏng O2 > 99.6%

59

Phospho vàng

2804

70

00

60

Neodym Metal (Nd)

2805

30

00

61

Neodym - Praseodym (Pr-Nd)

2805

30

00

62

Dysprosium Ferrious Alloy (Dy-Fe)

2805

30

00

63

Axit clohydric

2806

10

00

HCl (KT) ≥ 30%: HCl tinh khiết

64

Axit sunphuric

2807

00

00

H2SO4 ≥ 97%

65

Axit nitric

2808

00

00

Axit nitric đậm đặc 99%

66

Axít phốtphoríc

2809

20

H3SO4 ≥ 98%

67

Carbon dioxit (lỏng, rắn)

2811

21

00

Độ thuần > 99.6%

68

Xút NaOH

2815

11

00

69

Sodium hydroxide

2815

12

00

70

Bột ôxyt kẽm

2817

00

10

60% Zn, 80-90% ZnO

71

Hydroxit nhôm

2818

30

00

Al(OH)3 (≥ 63% Al2O3)

72

Dioxit mangan

2820

10

00

MnO2 ≥ 68%

73

Natriclorua

2827

39

90

74

Nhôm sunphat

2833

22

10

Al2(SO4)3.18H2O (≥ 15% Al2O3)

Al2(SO4)3.14H2O (≥ 17% Al2O3)

75

Nhôm amônsunphat

2833

22

90

AlNH4(SO4).12H2O (≥ 10.3% Al2O3)

76

Phèn

2833

30

00

77

Dicanxi phosphate (DCP)

2835

25

00

độ ẩm max: 5%; phospho (P) min 17%; canxi (Ca) min 21%; Flouride (F) max 0,18%. Arsenic (Ast max 0.003%, kim loại nặng max 0,003%

78

Dinatricabonat

2836

20

00

79

Magie cacbonat

2836

99

00

80

Natri silicat

2839

19

10

NaSiO3 Mođun 2.2-3.4

81

Zeolite 4A

2842

10

00

Na12[(AlO2)12.(SiO2)12].27H2O dùng làm nguyên liệu sản xuất bột giặt, thay thế cho STPP (Sodium Tripoly Phosphate)

82

Ôxy già nồng độ ≥ 35%

2853

00

00

Nồng độ ion axit (tính theo axít sunfuric) ≤ 0,04%; Nồng độ chất không bốc hơi ≤ 0,08%; Độ ổn định ≥ 97%; Nồng độ tổng CO2 (tính theo C) ≤ 0,025%; Nồng độ muối của Axit Nitơric (tính theo NO3) ≤ 0.02%

83

Ôxy già nồng độ ≥ 50%

2853

00

00

Nồng độ ion axit (tính theo axit sunfuric) ≤ 0,04%; Nồng độ chất không bốc hơi ≤ 0,08%; Độ ổn định ≥ 97%; Nồng độ tổng CO2 (tính theo C) ≤ 0,035%; Nồng độ muối của Axit Nitơric (tính theo NO3) ≤ 0,025%

84

Axetylen (C2H2)

2901

29

10

Độ thuần > 99.7%

85

Chất hoạt động bề mặt

2902

90

90

dùng để sản xuất chất tẩy rửa (LAS)

86

Bột ngọt

2922

42

20

87

Hoạt chất sản xuất thuốc kháng sinh

2941

10

amoxilin, ampicilin

88

Hoạt chất artemisin

2942

00

00

89

Màng sinh học Vinachitin

3001

90

00

90

Xương xốp carbon

3001

90

00

91

Băng keo y tế

3005

10

10

92

Băng vải carbon

3005

90

10

93

Băng vải y tế (đã, chưa thanh trùng)

3005

90

10

94

Băng bó bột các cỡ

3005

90

10

95

Băng polyme sinh học

3005

90

10

96

Băng rốn đã thanh trùng

3005

90

10

97

Băng thun có gạc đã tiệt trùng

3005

90

10

98

Gạc hồ

3005

90

20

99

Gạc y tế đã thanh trùng

3005

90

20

100

Gạc hút nước y tế

3005

90

20

101

Màng polyme sinh học trên nền gạc

3005

90

90

102

Màng polyme sinh học

3005

90

90

103

Chỉ phẫu thuật các loại, các cỡ

3006

10

90

104

Nitratamon

3102

30

00

105

Phân bón hóa học có chứa N, P, K

3105

20

00

Phân khoáng hoặc phân hóa học có chứa ba nguyên tố là nitơ, phospho, kali

106

Diamonium phosphate

3105

30

00

107

Keo màu

3210

00

20

108

Sơn polyurethane

3210

00

50

109

Màu các loại

3212

90

110

Mực in các loại

3215

dùng để in chứng minh nhân dân

111

Mực in Flexo

3215

11

90

In trên bao bì carton

112

Mực in Gravure

3215

11

90

In trên màng PP, PE, OPP

113

Dầu hương tôm

3302

10

10

114

Nước tẩy vết bẩn

3402

20

19

115

Keo PU

3506

91

00

116

Thuốc nổ đã điều chế

3602

00

00

QĐ số 03/2006/QĐ-BCN của Bộ Công nghiệp

117

Thuốc nổ công nghiệp các loại

3602

00

00

118

Ngòi nổ, kíp nổ, dây nổ

3603

QĐ số 03/2006/QĐ-BCN của Bộ Công nghiệp

119

Hợp chất lèm mềm dẻo cao su hay plastic

3812

20

00

Chất hóa dẻo DOP

120

Hóa chất xử lý bề mặt

3814

00

00

121

Dung môi

3814

00

00

122

Bột cacbonat canxi có tráng phủ axit stearic

3825

90

00

Sử dụng trong chế biến cao su, gia công nhựa PVC, mực in, sơn, sành sứ … có hàm lượng axit béo phủ bề mặt từ 2,8-3,2%: sản phẩm với hàm lượng chất phủ bề mặt titanat hữu cơ 1% ứng dụng trong sản xuất tấm giả da PVC, dây cáp… có tác dụng làm giảm độ nhớt quá trình trộn, giúp cho sự hình thành nhanh của sản phẩm

123

Hạt nhựa tổng hợp

3901

90

90

124

Hạt nhựa PVC

3904

10

91

125

Nhựa tổng hợp PU

3909

50

00

126

Nhựa PU-resin

3909

50

00

127

Chất ma sát các loại

3911

90

00

128

Màng PVC; PE

3919

129

Màng nhựa

3920

43

00

dày 0,05-0,4 mm

130

Nhựa composit

3921

131

Tấm ốp xốp nhựa bằng PVC

3921

12

00

132

Bao nhựa các loại

3923

21

99

133

Phôi và chai PET các loại

3923

30

90

134

Tấm nhựa dùng ép tài liệu

3926

10

00

135

Túi đựng nước tiểu

3926

90

39

136

Dây truyền dịch

3926

90

39

137

Cao su thiên nhiên

4001

10

4001

21

4001

29

138

Da bò đã thuộc

4104

139

Gỗ nhiên liệu, dạng khúc, thanh nhỏ

4401

10

00

140

Dăm gỗ

4401

21

00

141

Dăm gỗ không thuộc loại tùng bách

4401

22

00

142

Than gáo dừa (than thiêu kết)

4402

90

10

Nhiều kích cỡ

143

Ván lạng mỏng

4408

90

00

144

Ván ép

4411

145

Thanh gỗ nhỏ để làm diêm

4421

90

20

146

Giấy in báo dạng cuộn hoặc tờ

4801

00

10

Định lượng từ 42-55 g/m2

147

Giấy, bìa, giấy không tráng dùng để in, viết, photocopy, làm thẻ, băng đục lỗ, làm đế nên để sản xuất giấy kỹ thuật

4802

Định lượng từ 40-120 g/m2.

Không bao gồm các loại có mã số: 4802.51.20, 4802.60.20, 4802.30.00, 4802.40.00, 4802.20.00

148

Giấy lót giầy

4804

19

00

Dùng để lót giầy

149

Giấy bao xi măng

4804

21

10

định lượng 68-75 g/cm2

150

Giấy bao gói không tráng có độ bền thấp chưa tẩy trắng

4804

31

90

để bao gói hàng và sản xuất hộp đựng hàng loại nhỏ

151

Giấy và bìa không tráng dạng cuộn hoặc tờ: loại sóng, thường, Duplex 2 mặt, Duplex 1 mặt trắng 1 mặt xám

4807

00

00

152

Giấy ghi siêu âm

4810

13

11

153

Túi đựng thuốc lá 200 điếu /20 điếu mỗi bao, bao cứng các loại

4819

10

00

385*287mm

154

Thùng carton 3 lớp, 5 lớp

4819

10

00

4819

20

00

155

Túi đựng thuốc lá 200 điếu /20 điếu mỗi bao, bao mềm các loại

4819

10

00

366*287mm và 376*287mm (giấy hoặc bìa làm bao bì)

156

Hộp giấy đựng từng đôi giầy

4819

10

00

4819

20

00

157

Nhãn vỏ bao thuốc lá loại 20 điếu bao cứng các loại

4821

10

233.5*99.5mm

158

ống giấy

4822

90

90

Rộng 400mm, dài 1,85m

159

Giầy nền đã in cuốn đầu lọc thuốc lá

4823

90

99

định lượng 28-30 g/cm2

160

Đầu lọc thuốc lá

4823

90

99

161

Vải áo Kimono

5007

20

90

thêu theo mẫu

162

Vải dệt thoi từ sợi len lông cừu có tỉ trọng len lông cừu từ 85% trở lên

5112

90

00

100% len, dệt vân điểm, vân chéo

163

Gòn, tấm trần gòn, gòn kim

5201

00

00

164

Sợi ring

5205

Sợi cotton, cotton slup dệt khâu

165

Sợi OE các loại

5205

12

00

Chỉ số NE 5,5-20, 100% cotton

166

Sợi Cotton chải thô

5205

12

00

167

Sợi Cotton

5205

13

00

168

Sợi 30/1 cotton

5205

13

00

100% cotton

169

Sợi 32/1 cotton

5205

14

00

100% cotton

170

Sợi 40/1 cotton

5205

14

00

100% cotton

5205

11

00

Ne 7-8,4

5205

12

00

Ne 8,5-20

- Chải thô

5205

12

00

CD (Card)

5205

13

00

CD (Card)

5205

14

00

CD (Card)

5205

33

00

T (Twist)

- Chải kỹ

5205

43

00

T (Twist)

5205

44

00

T (Twist)

5205

23

00

CM (Comb)

5205

24

00

CM (Comb)

5206

24

00

CVC (40% polyester + 60% comb)

5206

25

00

CVC (40% polyester + 60% comb)

171

Vải Kalicot

5208

11

00

Vải vân điểm, không quá 100g/m2

5208

12

00

Vải vân điểm, trên 100g/m2

- Chéo 2/1, chéo 3/1

5208

13

00

Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo chữ nhân

172

Vải vân đoạn 5/3, vải có kiểu dệt phối hợp

5208

19

00

Vải dệt khác

173

Vải Kalicot, bố, xớ gỗ

5209

11

00

Vải vân điểm

- Chéo 2/1, chéo 3/1

5209

12

00

Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo chữ nhân

174

Vải vân đoạn 5/3, và kiểu dệt phối hợp

5209

19

00

Vải dệt khác

175

Vải Jean các loại

5209

22

00

Vải dệt bằng nguyên liệu 100% cotton, cotton polyester, cotton polyester pandex… trọng lượng từ 7 đến 15OZ, khổ vải 55’ đến 63’, chỉ số sợi 6 đến 16Nc

176

Kate 65/35, 83/17

5210

11

00

Vải vân điểm

5210

19

00

Vải dệt khác

5211

12

00

Vải vân chéo 3 sợi hoặc vân chéo 4 sợi, kể cả vải vân chéo chữ nhân

177

Vải dệt thoi từ sợi bông có trọng lượng < 200g/m2

5212

13

00

Vải vân chéo, vân điểm

178

Vải dệt thoi từ sợi bông có trọng lượng >200g/m

5212

23

00

Vải vân điểm, vân chéo

179

Chỉ xơ dừa

5308

10

00

Chỉ rối, chỉ suôn

180

Sợi Polyester

5402

52

00

Sợi PE làm chỉ may và dệt vải

181

Sợi PP

5404

12

00

182

Sợi monofilament

5404

19

00

Nguyên liệu cước dùng sản xuất dây khóa kéo

183

Sợi polyester

5406

00

00

rộng 230mm, dài đến 5000m

184

Vải manh

5407

20

00

rộng 127cm, dài 4,5m

185

Vải dệt polymer

5407

72

00

186

Kate viscose

5408

10

10

Vải dệt thoi bằng sợi có độ bền cao từ viscose rayon chưa tẩy trắng

187

Chỉ khâu làm từ xơ staple tổng hợp

5508

188

Sợi (trừ chỉ khâu) làm từ xơ staple tổng hợp

5509

11

00

189

Sợi polyester

5509

21

00

190

Sợi T/C

5509

53

00

191

Sợi pha giữa PE và Cotton (sợi Peco)

5509

53

00

192

Sợi PE

5509

21

00

100% PE

193

Sợi 30/l PE

5509

21

00

100% polyester

194

Sợi 40/l PE

5509

21

00

100% polyester

195

Sợi 30/l TC (65/35)

5509

53

00

65% polyester + 35% cotton

196

Sợi 45/l TC (65/35)

5509

53

00

65% polyester + 35% cotton

197

Sợi 30/l TR (65/35)

5509

51

00

65% polyester + 35% visco

198

Sợi đơn

5509

21

00

199

Sợi xe

5509

22

00

5509

62

00

ACM (Acrylic và Comb)

5509

12

00

200

Sợi 30/l VISCO

5510

11

00

100% vison

5510

11

00

PE (polyester)

5510

30

00

P/C (polyester và cotton)

5510

12

00

T (Twist)

201

Sợi từ xơ Staple tổng hợp có tỷ trọng xơ này dưới 85%

5511

20

Các loại sợi T/C chỉ số Ne20-Ne46

202

Vải dệt thoi bằng xơ polyester Staple, có tỉ trọng xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, có trọng lượng < 170g/m2

5513

23

00

Vải thoi khác từ các sơ Stapen polyester

203

Vải dệt thoi bằng xơ polyester Staple, có tỉ trọng xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, có trọng lượng < 170g/m2

5513

31

00

Các sợi có các màu khác nhau

204

Vải dệt thoi bằng xơ polyester Staple, có tỉ trọng xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, có trọng lượng > 170g/m2

5514

21

00

Vải dệt vân điểm

205

Vải dệt thoi bằng xơ polyester Stapen, có tỉ trọng xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, có trọng lượng > 170g/m2

5514

22

00

Vải dệt thoi khác từ các xơ Stapen polyester

206

Các loại vải dệt thoi khác từ xơ Staple tổng hợp, được pha duy nhất với len lông cừu hoặc lông động vật loại mịn

5515

13

00

Vải may đồng phục, thời trang kiểu dệt vân điểm, vân chéo

207

Các loại vải dệt thoi khác từ xơ Staple tổng hợp, được pha duy nhất với xơ Visco rayon

5515

11

00

Vải may áo, may quần dệt vân chéo, vân điểm nhuộm màu

208

Các loại vải dệt thoi khác từ xơ Staple tổng hợp, được pha với len lông cừu và xơ Visco rayon

5515

19

00

Vải may đồng phục, thời trang kiểu dệt vân điểm, vân chéo

209

Vải không dệt các loại

5603

94

00

210

Sợi chỉ thun các loại

5604

10

00

211

Sợi Monofilament

5404

19

00

nguyên liệu cước dùng sản xuất dây khóa kéo

212

Dây giày coton và polyeste

5609

213

Vải lông tơ 2 mặt

5801

36

10

214

Khăn mộc

5802

11

00

Vải khăn lông các loại, vải nối vòng

215

Nhãn dệt các loại

5807

10

00

216

Vải bạt đã được xử lý

5901

90

20

217

Vải dệt đã được hồ cứng

5901

90

90

218

Vải mành dùng làm lốp sản xuất từ sợi có độ bền cao

5902

219

Vải tráng nhựa

5903

giả da đặc, giả da xốp, vải bạt, vải mềm

220

Bao bì PE

5903

90

00

Loại bao: vải cuộn, bao bì dệt PP, thổi túi PE, bao bì in tối đa 9 màu và 2 mặt, bao lỏng HDPE, tráng phủ 02 mặt trên bao bì PP

221

Bao bì PP

5903

90

00

Loại bao: bao bì một lớp, trong tráng màng được dệt sợi bằng màng PP, màu sắc, màu trắng sáng đối với loạt bao 25kg, màu trắng đục đối với loại bao 40kg và 50 kg

222

Vải tráng cao su

5907

223

Vải được ngâm tẩm, tráng hoặc phủ bằng các vật liệu khác

5907

00

90

Vải dệt được tráng chống thấm

224

Vải túi khí cho xe ôtô

5911

90

90

225

Vải địa kỹ thuật

5911

90

90

226

Vải dệt kim từ bông

6006

22

00

Đã nhuộm

6006

21

00

Chưa hoặc đã được tẩy trắng

227

Mũ giày và các bộ phận của chúng, trừ miếng lót bằng vật liệu cứng trong mủ

6406

10

6406

10

90

228

Đế ngoài và gót giầy bằng cao su, plastic

6406

20

00

Loại khác:

- bằng gỗ

6406

90

10

- bằng vật liệu khác:

6406

- - bằng kim loại

- - - bằng sắt hoặc thép

6406

90

21

- - - bằng đồng

6406

90

29

- - - loại khác

6406

90

29

- - bằng cao su hoặc plastic:

6406

90

31

6406

90

32

229

Đá khối granit

6802

23

00

6802

93

00

230

Bột đá mài

6805

Loại thông dụng

231

Vải dệt kim

6812

80

Các loại

232

Gạch cao nhôm

6902

20

00

233

Gạch samốt

6902

90

00

234

ống thủy tinh y tế

7002

f5 - f32 mm

235

Kính trắng và kính màu phẳng

7003

Loại thông dụng có độ dày từ 1,5 - 12 mm

236

Lọ đựng thuốc bằng thủy tinh

7010

2310A-2825CE (từ 2ml đến 30ml)

237

Ống tiêm rỗng bằng thủy tinh đựng thuốc tiêm

7010

10

1 đến 10 ml (đáy bằng, miệng loe, hai đầu nhọn, màu nâu, trắng)

238

Vỏ bóng đèn dây tóc (dạng bầu)

7011

10

A 60 (đèn tròn các loại)

239

Vỏ bóng đèn huỳnh quang (dạng ống)

7011

10

f12 - f40 mm

240

Vật liệu compozit chất lượng cao

7019

90

90

Compozit được chế tạo từ prepreg sợi thủy tinh loại E, ứng dụng trong công nghiệp làm tàu

241

Ruột phích và ruột bình chăn không

7020

00

30

242

Kim cương thành phẩm

7102

31

00

0,5mm-5,4mm

243

Đá quý

7103

rubi, saphia

244

Vàng

7108

13

00

99,99% Au

7113

19

90

09K, 14K, 18K

7113

20

90

18K GCC

245

Ngọc trai

7116

20

00

246

Đồng

7117

19

90

247

Gang đúc

7201

20

00

248

Fero mangan

7202

11

00

FeMn (65-75%)

7202

19

00

249

Fero Silic

7202

21

00

FeSi (45%)

7202

29

00

250

Ferocrom

7202

41

00

%Cr: 50-65%; %C<10%

241

Ferro wolfram

7202

80

00

W 75% kích cỡ từ 10 đến 50 mm

252

Phôi thép

7206

90

00

253

Thép cuộn cán nóng đã ngâm tẩy gỉ

7208

26

00

chiều dày từ 3-4 mm

7208

27

chiều dày từ 1,5-3 mm

254

Thép tấm, lá cán nguội

7209

Dày từ 0,15-1,8 mm

255

Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, có chiều rộng từ 600mm trở lên, cán nguội (ép nguội), chưa dát phủ, mạ hoặc tráng

7209

- ở dạng cuộn, không được gia công quá mức cán nguội (ép nguội):

- - Có chiều dày từ 3mm trở lên

7209

15

00

- - Có chiều dày trên 1mm đến dưới 3mm

7209

16

00

- - Có chiều dày từ 0,5mm đến 1mm

7209

17

00

- - Có chiều dày dưới 0,5mm

7209

18

- - - Có hàm lượng carbon dưới 0,6% tính theo trọng lượng và chiều dày không quá 0,17mm

7209

18

91

- - - Loại khác

7209

18

99

- ở dạng không cuộn, không được gia công quá mức cán nguội (ép nguội):

- - Có chiều dày từ 3mm trở lên

7209

25

00

- - Có chiều dày trên 1mm đến dưới 3mm

7209

26

00

- - Có chiều dày từ 0,5mm đến 1mm

7209

27

00

- - Có chiều dày dưới 0,5mm:

7209

28

- - - Có hàm lượng carbon dưới 0.6% tính theo trọng lượng và chiều dày không quá 0,17mm

7209

28

10

- - - Loại khác

7209

28

90

- - Hình lượn sóng

7209

90

10

- - Loại khác

7209

90

90

256

Các sản phẩm sắt hoặc thép không hợp kim cán phẳng, có chiều rộng dưới 600mm, chưa phủ, mạ hoặc tráng

7211

- - Có hàm lượng carbon dưới 0,25% theo trọng lượng:

7211

23

- - - Dạng lượn sóng

7211

23

10

- - - Dạng đai và dải, chiều rộng không quá 400mm

7211

23

20

- - - Loại khác, chiều dày không quá 0,17mm

7211

23

30

- - - Loại khác

7211

23

90

- - - Dạng lượn sóng

7211

29

10

- - - Dạng đai và dải, chiều rộng không quá 400mm

7211

29

20

- - - Loại khác, chiều dày không quá 0,17mm

7211

29

30

- - - Loại khác

7211

29

90

- - - Dạng đai và dải, chiều rộng không quá 400mm

7211

90

10

- - - Dạng lượn sóng có hàm lượng carbon dưới 0,6% tính theo trọng lượng

7211

90

20

- - - Loại khác, chiều dày không quá 0,17mm

7211

90

30

- - - Loại khác

7211

90

90

257

Sắt hoặc thép không hợp kim, dạng thanh và que, dạng cuộn cuốn không đều, được cán nóng

7213

- - Có đường kính mặt cắt ngang hình tròn dưới 14mm

7213

91

- - - Thép cốt bê tông

7213

91

20

258

Dây đai thép

7212

40

20

12,7mm-32mm

259

Thép cây vằn

7213

10

00

CT5, 20 MnSi từ D10 đến D25

260

Thép thanh

7213

10

f < 100 mm

7213

91

f < 14 mm

261

Thép cây trơn

7213

99

90

262

Dây lõi que hàn

7213

99

10

263

Thép thanh, không hợp kim

7214

10

Hàm lượng C > 0,6%

264

Thép thanh, không hợp kim

7214

91

10

Mặt cắt chữa nhật, vuông, C > 0,6%

265

Thép không hợp kim góc, khuôn, hình

7216

10

00

U.I.H chiều cao l < 80mm

266

Thép hình L

7216

21

00

L chiều cao l < 80mm

7216

40

00

L chiều cao l từ 80-140 mm

267

Thép hình U

7216

31

00

U chiều cao l từ 80-140 mm

268

Thép hình J

7216

32

00

I chiều cao l từ 80-140mm

269

Thép hình H

7216

33

00

H chiều cao l từ 80-140 mm

270

Thép hình C,V

7216

50

90

C,V chiều cao l từ 80-140 mm

271

Xà gồ thép

7216

91

00

H = 250 mm

272

Dây thép

7217

10

10

chưa mạ kẽm

7217

20

10

mạ kẽm

273

Thép lá mạ kẽm

7219

24

00

0,13mm-0,4mm

274

Thép tấm, thép cuộn Inox và các sản phẩm chế biến sau cán

7221

00

00

275

Dây thép không gỉ

7221

00

00

276

Thép hình có hợp kim

7228

70

90

SS400, SS540 từ L80 đến L130; Q235 từ C80 đến C180

277

Dây hàn các loại

7229

90

90

278

Các loại ống bằng gang

7303

00

90

Loại thông dụng

279

ống áp lực (theo phân đoạn)

7304

39

20

Sử dụng trong công trình thủy điện

280

Chạc chia nước (cụm)

7304

39

90

Sử dụng trong công trình thủy điện

281

Cửa van phẳng, khe van

7304

39

90

Sử dụng trong công trình thủy điện

282

Cửa van cung, khe van

7304

39

90

Sử dụng trong công trình thủy điện

283

Tháp điều áp

7304

39

90

Sử dụng trong công trình thủy điện

284

Gối xoay cửa van cung bằng thép đúc nặng đến 17 tấn

7304

Sử dụng trong công trình thủy điện

285

Các loại ống thép hàn theo chiều dọc

7305

31

90

đường kính đến 1.524 mm

286

Các loại ống thép hàn chịu áp lực cao

7305

39

10

đường kính đến 1,524 mm

287

Cột điện cao thế mạ kẽm nhúng

7308

20

Cho ĐZ đến 500kV

288

Xà thép mạ kẽm nhúng nóng

7308

Cho TBA đến 500kV

289

Trụ ăngten thép mạ kẽm nhúng nóng loại tự đứng

7308

90

Đến 90m

290

Trụ ăngten thép mạ kẽm nhúng nóng loại néo dây (trụ ăngten dây co) và phụ kiện gá lắp thiết bị

7308

90

Cao đến 50m

291

Các cấu kiện bằng thép

7308

Loại thông dụng và khung nhà thép, dầm cầu thép đường bộ, khẩu độ đến 100 m, tải trọng H30, đầm thép đường sắt khẩu độ đến 100 m tải trọng T26

292

Các loại bể chứa

7309

00

Loại thông dụng

293

Các loại thùng phi

7310

10

Loại thông dụng

294

Thùng phuy đựng phốt pho

7310

10

90

Kích thước: 500x800mm, áp suất thử kín 30kPa, áp suất thử thủy lực 250kPa, dung tích 157lít, môi chất sử dụng: phốt pho, công dụng: chứa phốt pho

295

Các loại ion đồ hộp

7310

21

296

Các loại phên, rào sắt

7314

Loại thông dụng

297

Xích

7315

Loại thông dụng

298

Bulông + đai ốc thông dụng

7318

Loại thông dụng

299

Kim truyền dịch cánh bướm

7319

90

90

300

Bi nghiền bằng thép

7325

91

00

Loại thông dụng

301

Khuôn thỏi

7325

99

90

302

Trục in ống đồng

7326

90

90

Lõi sắt, mạ đồng

303

Dây đồng tròn

7408

11

10

Tiết điện từ 16-630mm2

304

Dây điện từ dẹt

7408

11

00

Tiết điện lớn nhất 50 mm2

305

Đồng nguyên liệu dạng dây

7408

11

00

Đồng nguyên liệu để s/x dây cáp điện f 6 - f14 mm

7408

19

00

f < 6 mm

306

Đồng lá, thanh cái

7409

11

00

Tiết diện lớn nhất 50x160 mm2

307

Bạc, găng đồng

7411

22

00

đến f 1.500 mm

308

ống đồng

7411

10

00

309

Cáp đồng trần

7413

cho đường dây hạ áp, trung áp

310

Dây cáp đồng trần

7413

311

Vít, đai ốc

7415

33

10

312

Đinh

7415

10

10

Đường kính 1,7 mm - 4,2mm

313

Nhôm thanh các loại

7601

10

00

314

Phôi nhôm và hợp kim nhôm

7601

20

00

315

Phôi nhôm dạng định hình

7604

10

90

316

Nhôm thanh

7604

29

10

317

Cáp nhôm bọc

7605

Cho ĐZ hạ áp, trung áp

318

Cáp đồng trần

7605

Cho ĐZ hạ áp, trung áp

319

Thanh nhôm định hình

7610

Loại thông dụng

320

Dây điện - cáp nhôm trần lõi thép

7614

10

Tiết điện từ 35-1200mm2

321

Cáp nhôm lõi thép

7614

10

Cho ĐZ trung áp, cao áp

322

Dây cáp nhôm trần lõi thép

7614

10

tiết điện đến 600 mm2

323

Dây điện - cáp nhôm trần

7614

90

Tiết điện từ 16-1200 mm2

324

Cáp nhôm trần

7614

90

Cho ĐZ trung áp, cao áp

325

Dây cáp nhôm trần (không hợp kim)

7614

90

tiết diện đến 600 mm2

326

Lưới nhôm

7616

91

00

327

Chì thỏi

7806

00

90

99,6% Pb

328

Bột, bụi và vảy kẽm (sunfat)

7903

90

00

48-50% Zn

329

Thiếc thỏi

8003

00

10

99,75% Sn

330

Cưa tay, lưỡi cưa các loại

8202

Loại thông dụng

331

Ghim bấm

8305

20

10

50 chiếc/Hộp Size No.10

332

Điện cực wolfram

8311

10

00

f 2,4 x 175; 2,4 x 150; f 3,2 x 175; f 3,2 x 150; 1,6 x 175; x 150; 4 x 175 (mm)

333

Dàn cày, xới, bừa

8432

90

90

Loại thông dụng theo sau máy kéo

334

Cụm cấp giấy

8443

99

30

RM1-6922-000 (dùng cho máy in)

335

Thanh gạt mực

8443

99

90

336

Khung đỡ mắt quang học dùng cho DVD

8473

40

19

Cụm linh kiện bao gồm khung nhựa, bản mạch và dây đồng ghép lại

337

Van các loại

8481

20

90

338

Vòng đệm các loại

8481

90

29

339

Chi tiết van các loại

8481

90

29

340

Vòng bi

8482

80

00

Vòng loại 24k và 30k

341

Mô tơ chổi than

8501

10

91

QK1-5868-000A, S8-71961, S8-71957, S8-71958, S8-71969, S8-71983, SS8-71974 (dùng cho máy in)

342

Nam châm nhựa dẻo

8505

19

00

343

Hộp bảo vệ công tơ thép sơn tĩnh điện

8536

90

Cho công trình lưới điện

344

Hộp chia dây thép sơn tĩnh điện

8536

90

Cho công trình lưới điện

345

Vỏ tủ điện sơn thép tĩnh điện

8537

10

19

Cho công trình lưới điện, điều khiển

346

Đầu đèn huỳnh quang

8539

90

10

G13/12*30(26)

347

Dây điện các loại

8544

Không kể cáp đồng trục

348

Cáp bọc, PE, PVC

8544

11

20

Các loại

349

Sứ biến áp

8546

20

10

Ký hiệu: 36NF 250 CD1650. Điện áp định mức: 36KV. Dòng điện định mức: 250A, chiều dài đường dò: 1650mm, trọng lượng 15kg, màu men trên sản phẩm: màu nâu

350

Phụ tùng của xe có động cơ

8708

351

Phụ tùng của xe máy và xe đạp

8714

352

Vật liệu tổng hợp compozit dùng cho máy bay thương mại

8803

30

00

Ký hiệu B777 Blocker Door: cánh cửa phía sau động cơ, có chức năng hỗ trợ việc cất cánh và hạ cánh máy bay

353

Cao su chì

9018

90

90

Dùng trong y tế

354

Thiết bị đo khí mê tan tự động cầm tay

9026

80

10

Dải đo: 0-3% CH4, sai số: 0,1% khi nồng độ CH4 (0-2%), hiển thị LED 7 đoạn, điện áp nguồn 5DVC, sử dụng pin sạc Ni-NH

355

Hộp bảo vệ công tơ composite

9028

90

Cho công trình lưới điện; loại 1 công tơ 1 pha; loại 2 công tơ 1 pha; loại 4 công tơ 1 pha; loại 1 công tơ 3 pha

356

Hộp chia dây composite

9028

90

90

Cho công trình lưới điện

357

Linh kiện SKD súng bắn đạn cao su, hơi cay

9305

99

99

YSR007, súng rullo, bắn đạn cao su, hơi cay

9305

99

99

Record COP, loại ổ viên, 10x22T, súng bắn đạn cao su, hơi cay

358

Linh kiện SKD gậy điện

9305

99

99

K200, Gậy điện

PHỤ LỤC IV

DANH MỤC VẬT TƯ CẦN THIẾT CHO HOẠT ĐỘNG DẦU KHÍ TRONG NƯỚC ĐÃ SẢN XUẤT ĐƯỢC
(Ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư)

Số TT

Tên mặt hàng

Mã số theo biểu thuế nhập khẩu

Ký hiệu quy cách, mô tả đặc tính kỹ thuật

Nhóm

Phân nhóm

1

Vỏ trấu

1213

00

00

2

Biosafe

1515

19

00

Dạng lỏng

3

Muối ăn (natri clorua)

2501

00

10

4

Bột than chì

2504

10

00

5

Thạch anh

2506

10

00

Dạng bột màu trắng

6

Bentonite khoan cọc nhồi

2508

10

00

HPB600-API, Dạng bột màu vàng sáng, độ nhớt cao sử dụng làm dung dịch khoan cọc nhồi, khoan thăm dò và khai thác dầu khí

7

Bentonite khuôn đúc

2508

10

00

Dạng bột màu vàng sáng

8

Bentonite giếng khoan

2508

10

00

NPB600-H, Dạng bột màu vàng sáng, độ nhớt thấp được dùng làm dung dịch khoan thăm dò địa chất và khai thác nước ngầm

9

Chất cách âm, nhiệt từ Bazan

2508

40

90

Dạng tấm

10

Bột đá cẩm thạch

2517

41

00

11

Dolomite

2518

Dạng bột màu xám và trắng

12

Xi măng P300

2523

29

10

Xây dựng các công trình biển

13

Xi măng nóng giếng khoan

2523

90

00

14

Xi măng Class G

2523

90

00

15

Mica

2525

20

00

Dạng vẩy màu trắng trong, kích cỡ từ 16 mesh đến 100 mesh

16

Felspat

2529

10

00

Dạng bột, hạt màu trắng hoặc vàng sáng

17

Condensate

2709

00

20

18

Dầu thô

2709

00

10

19

Xăng Mogas 92

2710

12

20

Xăng Mogas 83

2710

12

21

Xăng Jet A1

2710

12

22

Dầu công nghiệp

2710

12

ISO(150EP, 32TL, 37TL, 46TL, 68TL, 100TL)

23

Mỡ bôi trơn

2710

19

44

Mỡ lithium (L2, L3, L4), mỡ Cana 1-13, mỡ MC 70

24

Dầu nhớt bôi trơn

2710

19

43

SAE (30ART, 30GD, 40HDGM, 40GD, 50RT, 30RMX, 40RMX, 15W-40 RMX, 50RMX, 90TDEP, 140TDEP (GL5))

25

Dầu thủy lực

2710

19

50

VIT32, VIT45, VIT68, VIT100, VIT220

26

Dầu DO

2710

19

71

27

Dầu FO

2710

19

79

28

Dung môi hữu cơ dung dịch đệm DMC

2710

12

Loại chất lỏng màu vàng sáng nguồn gốc từ đầu gốc, sử dụng là dung môi hòa tan chất hữu cơ vừa là dung dịch đệm

29

Thành phần hữu cơ DMC

2710

12

Loại chất lỏng màu vàng sáng, nguồn gốc từ đầu gốc, sử dụng là chất dung môi, môi trường phân tán tạo hệ nhũ tương (trong dầu khí)

30

Propylen

2711

14

31

Khí thiên nhiên

2711

21

32

Khí khô

2711

29

00

33

Bupro, LPG

2711

34

Axit clohydric

2806

10

00

35

Amoniac (NH3)

2814

36

Canxi Clorua (CaCl2)

2827

20

10

Dạng bột màu trắng

37

Barite API

2833

27

00

Dạng bột màu be sáng

38

Phèn nhôm kép Kali

2833

30

00

39

Đá vôi (CaCO3)

2836

50

00

Dạng bột hoặc hạt màu trắng

40

Silica Flour

2839

90

00

Dạng bột màu vàng sáng

41

Biosafe DAK

2912

Dạng chất lỏng hơi sền sệt, từ màu vàng sáng đến vàng (hỗn hợp lỏng của aldehyt và tinh dầu)

42

Hóa phẩm khoan khác

2931

90

90

Chất tạo bọt, Stearat nhôm, chất hoạt tính bề mặt

43

DMC - Lub

2942

00

00

Dạng nhớt màu tối

44

Sơn giàn khoan và các kết cấu thép

3208

10

90

3209

90

00

45

Sơn hóa học các loại

3208

Các loại sơn trang trí công nghiệp đặc chủng

3209

46

Dung môi kèm theo sơn

3209

90

00

Dạng bột màu vàng sáng

47

Keo UF DAK

3506

48

Chất hóa dẻo DOP

3812

20

00

49

Bột nhựa PVC

3904

10

50

Polime Silic hữu cơ (Silicon)

3910

51

Gỗ dùng kê lót giàn khoan

4407

99

52

Đồ dùng bảo hộ lao động (Quần, áo, giầy, ủng, mũ, yếm, găng tay)

4015

19

00

6210

6216

00

10

6506

10

53

ống chống và ống khai thác dầu khí bằng thép đúc có ren, đường kính từ 2-3/8 đến 20 inches

7304

22

00

ống thép đúc, có ren, độ dày từ 11-30mm, theo tiêu chuẩn API

7304

23

00

7304

24

00

7304

29

00

54

ống thép được bọc chống ăn mòn

7304

ống thép được bọc bằng phương pháp phun FBE hoặc 3LPE/PP kích thước ống bọc từ 2-48 inch (1inch - 2,54cm)

7305

55

ống thép được bọc bê tông gia trọng

7304

ống thép được bọc bằng phương pháp phun áp lực cao (CWC) kích thước ống bọc 2-48 inch (1inch = 2,54cm); bê tông có tỷ trọng 2400-3040kg/m3

7305

56

ống thép được bọc cách nhiệt

7304

ống thép được bọc bằng phương pháp phun, đùn 5LPP và MLPP, kích thước ống bọc từ 2-48 inch (1 inch - 2,54 cm)

7305

57

ống thép sử dụng cho đường ống dẫn dầu hoặc khí, hàn chìm theo chiều dọc bằng hồ quang

7305

11

00

ống thép hàn thẳng, dài đến 12,2m, đường kính 16-60 inch (1inch=2,54cm), độ dày từ 6,4-35mm, mác thép lên đến X80 theo tiêu chuẩn API 5L

58

ống chống bằng thép hàn có đầu nối đi kèm có đường kính từ 20 đến 36 inches

7305

20

00

ống thép hàn có đầu nối đi kèm

59

ống chống và ống khai thác dầu khí bằng thép hàn có ren, đường kính từ 2-3/8 đến 20 inches

7306

21

00

ống thép đúc, có ren, độ dày từ 11-30 mm, theo tiêu chuẩn AP

7306

29

00

60

Các phụ kiện đầu nối, khớp nối, khuỷu nối, loại có đường kính từ 2-3/8 đến 36 inches

7307

22

bằng thép

7307

92

61

Biển báo hiệu trên giàn khoan

8310

00

00

PHỤ LỤC V

DANH MỤC NGUYÊN LIỆU, VẬT TƯ, BÁN THÀNH PHẨM PHỤC VỤ CHO ĐÓNG TÀU TRONG NƯỚC ĐÃ SẢN XUẤT ĐƯỢC
(Ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư)

Số TT

Tên mặt hàng

Mã số theo biểu thuế nhập khẩu

Ký hiệu quy cách, mô tả đặc tính kỹ thuật

Nhóm

Phân nhóm

1

Tấm tường

3925

90

00

BM25, BM50 (cấp chống cháy B-15)

2

Tấm trần

3925

90

00

CC25, CC75 (cấp chống cháy B-0; B-15)

3

Cửa ngăn cháy

3925

90

00

B-15; A-0; A-60

4

Dây hàn

8311

20

Loại NAEH14 kích cỡ f2,4; f3,2; f4,0 mm

Loại NA71T-1 kích cỡ f1,0; f1,2; f1,6 mm

Loại NA71T-5 kích cỡ f1,0; f1,2; f1,6 mm

Loại NA71T-G kích cỡ f1,0; f1,2; f,6 mm

Loại NA70S kích cỡ f0,8-f1,6 mm

5

Que hàn

8311

30

Loại NT6013, NB6013, NA6013, NA7016, NA7018 có các kích thước f2,5; f3,25; f4,0; f5,0-f5,4 mm

6

Nồi hơi tàu thủy

8402

12

Công suất hơi từ 0,5-35 tấn hơi/giờ

7

Vỏ tàu sông biển

8906

đến 12.500 DWT

PHỤ LỤC VI

DANH MỤC NGUYÊN LIỆU, VẬT TƯ, PHỤC VỤ TRỰC TIẾP CHO HOẠT ĐỘNG SẢN XUẤT PHẦN MỀM TRONG NƯỚC ĐÃ SẢN XUẤT ĐƯỢC
(Ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư)

Số TT

Tên mặt hàng

Mã số theo biểu thuế nhập khẩu

Ký hiệu quy cách, mô tả đặc tính kỹ thuật

Nhóm

Phân nhóm

I

Bao bì đóng gói sản phẩm phần mềm bằng giấy

1.1

Bao bì đóng gói sản phẩm phần mềm bằng giấy

4817

30

00

1.2

Hộp, vỏ bao bảo vệ các vật mang tin

4819

1.3

Nhãn sản phẩm điện tử bằng giấy

4911

99

90

2

Các công cụ kiểm tra đánh giá/Thuật toán

2.1

Các chương trình nguồn của các cơ quan, tổ chức và cá nhân Việt Nam lập ra có thể dùng để tích hợp hoặc tu chỉnh lại theo những yêu cầu riêng của đơn vị sản xuất phần mềm, chứa đựng trong:

2.1.1

- Đĩa dùng cho hệ thống la-de để tải tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

2.1.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

2.1.3

- Băng từ để tải tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

2.1.4

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

2.1.5

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

2.1.6

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

2.1.7

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

2.1.8

- Loại khác

8523

29

92

2.2

Đĩa khóa/Chương trình ngăn chặn các sao chép một cách bất hợp pháp do Việt Nam làm, chứa đựng trong:

2.2.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

2.2.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

2.2.3

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

2.2.4

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

2.2.5

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

2.2.6

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

2.2.7

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

2.2.8

- Loại khác

8523

29

92

2.3

Thuật toán trong bài toán khoa học - kỹ thuật do Việt Nam làm dùng trong các cơ quan, tổ chức Việt Nam (điều khiển tối ưu, nhận dạng, mã hóa, các công thức tính toán, xử lý đồ họa máy tính, xử lý ảnh, xử lý âm thanh...), chứa đựng trong:

2.3.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

40

12

2.3.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

40

12

2.3.2

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

2.3.3

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

12

2.3.3

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

22

2.3.4

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

39

2.3.4

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

2.3.5

- Loại khác

8523

29

92

2.4

Thuật toán trong bài toán kinh tế do Việt Nam làm dùng trong các cơ quan, tổ chức Việt Nam (lập kế hoạch, phân tích dự báo kinh tế, hạch toán kế toán…) chứa đựng trong:

2.4.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

2.4.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

2.4.3

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

2.4.4

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

2.4.5

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

2.4.6

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

2.4.7

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

2.4.8

- Loại khác

8523

29

92

2.5

Phương pháp tổ chức và thuật giải do Việt Nam làm trong bài toán xử lý dữ liệu lớn tại các cơ quan, tổ chức Việt Nam (xử lý dữ liệu điều tra, xử lý dữ liệu tổng điều tra…), chứa đựng trong:

2.5.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

2.5.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

2.5.2

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

2.5.3

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

2.5.3

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

2.5.4

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

2.5.4

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

2.5.5

- Loại khác

8523

29

92

2.6

Thuật toán và quy trình nghiệp vụ do Việt Nam làm trong bài toán quản lý con người, tài nguyên, đất đai, vật tư, kho tàng… dùng trong các cơ quan, tổ chức của Việt Nam, chứa đựng trong:

2.6.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

2.6.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

2.6.3

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

2.6.4

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

2.6.5

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

2.6.6

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

2.6.7

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

2.6.8

- Loại khác

8523

29

92

2.7

Thuật toán và quy trình nghiệp vụ do Việt Nam làm trong bài toán thuộc các lĩnh vực cơ yếu, an ninh, quốc phòng Việt Nam, chứa đựng trong:

2.7.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

2.7.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

2.7.2

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

2.7.3

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

2.7.3

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

2.7.4

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

2.7.4

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

2.7.5

- Loại khác

8523

29

92

2.8

Các thuật toán, phương pháp tính khác do Việt Nam làm dùng trong các cơ quan, tổ chức của Việt Nam, chứa đựng trong:

2.8.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

2.8.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

2.8.2

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

2.8.3

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

2.8.3

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

2.8.4

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

2.8.4

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

2.8.5

- Loại khác

8523

29

92

3

Các tệp hỗ trợ

3.1.

Các tệp mã và tên danh mục phân loại chuẩn do Việt Nam làm dùng chung cho quốc gia Việt Nam, chứa đựng trong:

3.1.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

3.1.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

3.1.3

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

3.1.4

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

3.1.5

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

3.1.6

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

3.1.7

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

3.1.8

- Loại khác

8523

29

92

3.2

Các tệp đồ họa số hóa do Việt Nam làm (đồ họa véc tơ và đồ họa điểm ảnh) liên quan đến đất nước Việt Nam, chứa đựng trong:

3.2.1

- Đĩa dùng cho hệ thống đọc la-de để tái tạo các hiện tượng không phải âm thanh và hình ảnh

8523

41

3.2.2

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

3.2.2

- Băng từ để tái tạo các hiện tượng không phải âm thanh hoặc hình ảnh

8523

29

19

3.2.3

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

3.2.3

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

3.2.4

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

3.2.4

- Loại khác, để tái tạo các hiện tượng không phải âm thanh hình ảnh

8523

29

92

3.2.5

- Loại khác

8523

29

92

3.3

Thư viện hình ảnh/bộ ảnh sưu tập/các tệp nén ảnh quét Việt Nam do Việt Nam làm chứa đựng trong:

3.3.1

- Đĩa dùng cho hệ thống đọc la-de loại khác

8523

41

3.3.2

- Băng từ khác có chiều rộng không quá 4 mm

8523

29

29

3.3.2

- Băng từ khác có chiều rộng không quá 6,5 mm

8523

29

39

3.3.3

- Băng từ khác có chiều rộng trên 6,5 mm

8523

29

59

3.3.3

- Loại khác

8523

29

92


TT 2012 - 06 thue gtgt capnhat TT65.2013

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2012/TT-BTC | Hà Nội, ngày 11 tháng 01 năm 2012

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG, HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 123/2008/NĐ-CP NGÀY 08/12/2008 VÀ NGHỊ ĐỊNH SỐ 121/2011/NĐ-CP NGÀY 27/12/2011 CỦA CHÍNH PHỦ

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 8 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thi hành về thuế giá trị gia tăng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ và hoàn thuế giá trị gia tăng.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế giá trị gia tăng (GTGT) là hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam (bao gồm cả hàng hóa, dịch vụ mua của tổ chức, cá nhân ở nước ngoài), trừ các đối tượng không chịu thuế GTGT hướng dẫn tại Điều 4 Thông tư này.

Điều 3. Người nộp thuế

Người nộp thuế GTGT là tổ chức, cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT ở Việt Nam, không phân biệt ngành nghề, hình thức, tổ chức kinh doanh (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hoá, mua dịch vụ từ nước ngoài chịu thuế GTGT (sau đây gọi là người nhập khẩu) bao gồm:

1. Các tổ chức kinh doanh được thành lập và đăng ký kinh doanh theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp), Luật Hợp tác xã;

2. Các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác;

3. Các doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam (nay là Luật đầu tư); các tổ chức, cá nhân nước ngoài hoạt động kinh doanh ở Việt Nam nhưng không thành lập pháp nhân tại Việt Nam;

4. Cá nhân, hộ gia đình, nhóm người kinh doanh độc lập và các đối tượng khác có hoạt động sản xuất, kinh doanh, nhập khẩu.

5. Tổ chức, cá nhân sản xuất kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hóa) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế.

Quy định về cơ sở thường trú và đối tượng không cư trú thực hiện theo pháp luật về thuế thu nhập doanh nghiệp và pháp luật về thuế thu nhập cá nhân.

Điều 4. Đối tượng không chịu thuế GTGT

1. Sản phẩm trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, thuỷ sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Các sản phẩm mới qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác.

Ví dụ 1: phơi, sấy khô, bóc vỏ, tách hạt, cắt các sản phẩm trồng trọt; làm sạch, phơi, sấy khô, ướp muối, ướp đá các sản phẩm thuỷ sản, hải sản nuôi trồng, đánh bắt khác.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, cành giống, củ giống, tinh dịch, phôi, vật liệu di truyền ở các khâu nuôi trồng, nhập khẩu và kinh doanh thương mại. Sản phẩm giống vật nuôi, giống cây trồng thuộc đối tượng không chịu thuế GTGT là sản phẩm do các cơ sở nhập khẩu, kinh doanh thương mại có giấy đăng ký kinh doanh giống vật nuôi, giống cây trồng do cơ quan quản lý nhà nước cấp. Đối với sản phẩm là giống vật nuôi, giống cây trồng thuộc loại Nhà nước ban hành tiêu chuẩn, chất lượng phải đáp ứng các điều kiện do nhà nước quy định.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt, mà thành phần chính có công thức hóa học là NaCl.

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7. Bảo hiểm bao gồm: bảo hiểm nhân thọ; bảo hiểm sức khoẻ, bảo hiểm tai nạn con người, bảo hiểm người học và các dịch vụ bảo hiểm liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng và các dịch vụ bảo hiểm nông nghiệp khác; Tái bảo hiểm.

8. Hoạt động tài chính:

a) Dịch vụ cấp tín dụng do các tổ chức tín dụng cung ứng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Các hình thức cấp tín dụng khác theo quy định của pháp luật.

Tài sản sử dụng để đảm bảo tiền vay của người nộp thuế GTGT hoặc đã được chuyển quyền sở hữu sang bên cho vay khi bán phải chịu thuế GTGT, trừ trường hợp là hàng hoá không chịu thuế giá trị gia tăng quy định tại Điều 4 Thông tư này.

Ví dụ 2: Trường hợp Công ty TNHH A thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B. Hết thời hạn vay theo hợp đồng tín dụng, Công ty A không có khả năng trả nợ, Ngân hàng B bán tài sản đảm bảo tiền vay (kể cả trường hợp đã chuyển quyền hoặc chưa chuyển quyền sở hữu tài sản cho Ngân hàng B) để thu hồi nợ thì tài sản này thuộc đối tượng chịu thuế GTGT.

Thông tư 65/2013 sửa:

a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Các hình thức cấp tín dụng khác theo quy định của pháp luật.

Tài sản sử dụng để đảm bảo tiền vay của người nộp thuế GTGT hoặc đã được chuyển quyền sở hữu sang bên cho vay khi bán phải chịu thuế GTGT, trừ trường hợp là hàng hoá không chịu thuế giá trị gia tăng quy định tại Điều 4 Thông tư này.

Ví dụ 2: Trường hợp Công ty TNHH A thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B. Hết thời hạn vay theo hợp đồng tín dụng, Công ty A không có khả năng trả nợ, Ngân hàng B bán tài sản đảm bảo tiền vay (kể cả trường hợp đã chuyển quyền hoặc chưa chuyển quyền sở hữu tài sản cho Ngân hàng B) để thu hồi nợ thì tài sản này thuộc đối tượng chịu thuế GTGT.

b) Kinh doanh chứng khoán bao gồm: môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý công ty đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của các sở hoặc trung tâm giao dịch chứng khoán, dịch vụ liên quan đến chứng khoán đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam, cho khách hàng vay tiền để thực hiện giao dịch ký quỹ, ứng trước tiền bán chứng khoán và các dịch vụ khác theo quy định của Bộ Tài chính.

Hoạt động cung cấp thông tin, tổ chức bán đấu giá cổ phần của các tổ chức phát hành, hỗ trợ kỹ thuật phục vụ giao dịch chứng khoán trực tuyến của Sở Giao dịch chứng khoán.

c) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật.

d) Bán nợ.

đ) Kinh doanh ngoại tệ.

e) Dịch vụ tài chính phái sinh bao gồm hoán đổi lãi suất, hợp đồng kỳ hạn, hợp đồng tương lai, quyền chọn mua, bán ngoại tệ và các dịch vụ tài chính phái sinh khác theo quy định của pháp luật.

9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi, dịch vụ sinh đẻ có kế hoạch, dịch vụ điều dưỡng sức khoẻ, phục hồi chức năng cho người bệnh.

Dịch vụ y tế bao gồm cả vận chuyển người bệnh, dịch vụ cho thuê phòng bệnh, giường bệnh của các cơ sở y tế; xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

Trường hợp trong gói dịch vụ chữa bệnh (theo quy định của Bộ Y tế) bao gồm cả sử dụng thuốc chữa bệnh thì khoản thu từ tiền thuốc chữa bệnh nằm trong gói dịch vụ chữa bệnh cũng thuộc đối tượng không chịu thuế GTGT.

10. Dịch vụ bưu chính, viễn thông công ích và Internet phổ cập theo chương trình của Chính phủ; Dịch vụ bưu chính, viễn thông từ nước ngoài vào Việt Nam (chiều đến).

11. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ. Các dịch vụ nêu tại điểm này không phân biệt nguồn kinh phí chi trả. Cụ thể:

a) Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư cung cấp cho tổ chức, cá nhân bao gồm các hoạt động thu, dọn, vận chuyển, xử lý rác và chất phế thải; thoát nước, xử lý nước thải; bơm hút, vận chuyển và xử lý phân bùn, bể phốt; thông tắc công trình vệ sinh, hệ thống thoát nước thải; quét dọn nhà vệ sinh công cộng; duy trì vệ sinh tại các nhà vệ sinh lưu động và thu gom, vận chuyển xử lý chất thải khác.

Trường hợp cơ sở kinh doanh cung cấp dịch vụ như dịch vụ lau dọn văn phòng, lau dọn nhà cửa thì dịch vụ này thuộc đối tượng chịu thuế GTGT.

Ví dụ 3: Công ty TNHH B cung cấp dịch vụ lau dọn văn phòng cho đơn vị C, cung cấp dịch vụ lau chùi hành lang, cầu thang cho chung cư H thì các dịch vụ này thuộc đối tượng chịu thuế GTGT.

Thông tư 65/2013 sửa:

a) Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư cung cấp cho tổ chức, cá nhân (kể cả tổ chức, cá nhân trong và ngoài khu công nghiệp) bao gồm các hoạt động thu, dọn, vận chuyển, xử lý rác và chất phế thải; thoát nước, xử lý nước thải; bơm hút, vận chuyển và xử lý phân bùn, bể phốt; thông tắc công trình vệ sinh, hệ thống thoát nước thải; quét dọn nhà vệ sinh công cộng; duy trì vệ sinh tại các nhà vệ sinh lưu động và thu gom, vận chuyển xử lý chất thải khác.

Trường hợp cơ sở kinh doanh cung cấp dịch vụ như dịch vụ lau dọn văn phòng, lau dọn nhà cửa thì dịch vụ này thuộc đối tượng chịu thuế GTGT.

Ví dụ 3: Công ty TNHH B cung cấp dịch vụ lau dọn văn phòng cho đơn vị C, cung cấp dịch vụ lau chùi hành lang, cầu thang cho chung cư H thì các dịch vụ này thuộc đối tượng chịu thuế GTGT.

b) Duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố bao gồm hoạt động quản lý, trồng cây, chăm sóc cây, bảo vệ chim, thú ở các công viên, vườn thú, khu vực công cộng, rừng quốc gia, vườn quốc gia.

c) Chiếu sáng công cộng bao gồm chiếu sáng đường phố, ngõ, xóm trong khu dân cư, vườn hoa, công viên.

d) Dịch vụ tang lễ của các cơ sở có chức năng kinh doanh dịch vụ tang lễ bao gồm các hoạt động cho thuê nhà tang lễ, xe ô tô phục vụ tang lễ, mai táng, hoả táng, cải táng.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân, vốn viện trợ nhân đạo đối với các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

Trường hợp có sử dụng nguồn vốn khác ngoài vốn đóng góp của nhân dân (bao gồm cả vốn đóng góp, tài trợ của tổ chức, cá nhân), vốn viện trợ nhân đạo mà nguồn vốn khác không vượt quá 50% tổng số nguồn vốn sử dụng cho công trình thì đối tượng không chịu thuế là toàn bộ giá trị công trình.

Đối tượng chính sách xã hội bao gồm: người có công theo quy định của pháp luật về người có công; đối tượng bảo trợ xã hội hưởng trợ cấp từ ngân sách nhà nước; người thuộc hộ nghèo, cận nghèo và các trường hợp khác theo quy định của pháp luật.

13. Dạy học, dạy nghề theo quy định của pháp luật bao gồm cả dạy ngoại ngữ, tin học; dạy múa, hát, hội họa, nhạc, kịch, xiếc, thể dục, thể thao; nuôi dạy trẻ và dạy các nghề khác nhằm đào tạo, bồi dưỡng nâng cao trình độ văn hoá, kiến thức chuyên môn nghề nghiệp.

Trường hợp các cơ sở dạy học các cấp từ mầm non đến trung học phổ thông có thu tiền ăn, tiền vận chuyển đưa đón học sinh và các khoản thu khác dưới hình thức thu hộ, chi hộ thì tiền ăn, tiền vận chuyển đưa đón học sinh và các khoản thu hộ, chi hộ này cũng thuộc đối tượng không chịu thuế.

Khoản thu về ở nội trú của học sinh, sinh viên, học viên; hoạt động đào tạo (bao gồm cả việc tổ chức thi và cấp chứng chỉ trong quy trình đào tạo) do cơ sở đào tạo cung cấp thuộc đối tượng không chịu thuế GTGT. Trường hợp cung cấp dịch vụ thi và cấp chứng chỉ không gắn với đào tạo thì thuộc đối tượng chịu thuế GTGT.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học-kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; in tiền.

Báo, tạp chí, bản tin chuyên ngành, bao gồm cả hoạt động truyền trang báo, tạp chí, bản tin chuyên ngành.

Sách chính trị là sách tuyên truyền đường lối chính trị của Đảng và Nhà nước phục vụ nhiệm vụ chính trị theo chuyên đề, chủ đề, phục vụ các ngày kỷ niệm, ngày truyền thống của các tổ chức, các cấp, các ngành, địa phương; các loại sách thống kê, tuyên truyền phong trào người tốt việc tốt; sách in các bài phát biểu, nghiên cứu lý luận của lãnh đạo Đảng và Nhà nước.

Sách giáo khoa là sách dùng để giảng dạy và học tập trong tất cả các cấp từ mầm non đến trung học phổ thông (bao gồm cả sách tham khảo dùng cho giáo viên và học sinh phù hợp với nội dung chương trình giáo dục).

Giáo trình là sách dùng để giảng dạy và học tập trong các trường đại học, cao đẳng, trung học chuyên nghiệp và dạy nghề.

Sách văn bản pháp luật là sách in các văn bản quy phạm pháp luật của Nhà nước.

Sách khoa học-kỹ thuật là sách dùng để giới thiệu, hướng dẫn những kiến thức khoa học, kỹ thuật có quan hệ trực tiếp đến sản xuất và các ngành khoa học, kỹ thuật.

Sách in bằng chữ dân tộc thiểu số bao gồm cả sách in song ngữ chữ phổ thông và chữ dân tộc thiểu số.

Tranh, ảnh, áp phích tuyên truyền cổ động là tranh, ảnh, áp phích, các loại tờ rơi, tờ gấp phục vụ cho mục đích tuyên truyền, cổ động, khẩu hiệu, ảnh lãnh tụ, Đảng kỳ, Quốc kỳ, Đoàn kỳ, Đội kỳ.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện là vận chuyển hành khách công cộng bằng xe buýt, xe điện theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của Bộ Giao thông vận tải.

17. Hàng hoá thuộc loại trong nước chưa sản xuất được nhập khẩu trong các trường hợp sau:

a) Máy móc, thiết bị, vật tư nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ;

b) Máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt.

c) Tàu bay (kể cả động cơ tàu bay), giàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh, kể cả trường hợp nhập khẩu và cho thuê lại.

Để xác định hàng hóa thuộc đối tượng không chịu thuế GTGT ở khâu nhập khẩu quy định tại khoản này, người nhập khẩu phải xuất trình cho cơ quan hải quan các hồ sơ theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Danh mục máy móc, thiết bị, vật tư thuộc loại trong nước đã sản xuất được để làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu sử dụng trực tiếp cho hoạt động nghiên cứu khoa học và phát triển công nghệ; Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt; Danh mục tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê do Bộ Kế hoạch và Đầu tư ban hành.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh.

a) Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh theo Danh mục vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh do Bộ Tài chính thống nhất với Bộ Quốc phòng và Bộ Công an ban hành.

Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh thuộc đối tượng không chịu thuế giá trị gia tăng phải là các sản phẩm hoàn chỉnh, đồng bộ hoặc các bộ phận, linh kiện, bao bì chuyên dùng để lắp ráp, bảo quản sản phẩm hoàn chỉnh. Trường hợp vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh phải sửa chữa thì dịch vụ sửa chữa vũ khí, khí tài do các doanh nghiệp của Bộ Quốc phòng, Bộ Công an thực hiện thuộc đối tượng không chịu thuế GTGT.

b) Vũ khí, khí tài (kể cả vật tư, máy móc, thiết bị, phụ tùng) chuyên dùng phục vụ cho quốc phòng, an ninh nhập khẩu thuộc diện được miễn thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hoặc nhập khẩu theo hạn ngạch hàng năm được Thủ tướng Chính phủ phê duyệt.

Hồ sơ, thủ tục đối với vũ khí, khí tài nhập khẩu không phải chịu thuế GTGT ở khâu nhập khẩu theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

19. Hàng nhập khẩu và hàng hoá, dịch vụ bán cho các tổ chức, cá nhân để viện trợ nhân đạo, viện trợ không hoàn lại trong các trường hợp sau:

a) Hàng hoá nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại và phải được Bộ Tài chính xác nhận;

b) Quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội- nghề nghiệp, đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao theo quy định của pháp luật về miễn trừ ngoại giao; hàng là đồ dùng của người Việt Nam định cư ở nước ngoài khi về nước mang theo;

đ) Hàng mang theo người trong tiêu chuẩn hành lý miễn thuế;

Mức hàng hoá nhập khẩu thuộc đối tượng không chịu thuế GTGT ở khâu nhập khẩu theo mức miễn thuế nhập khẩu quy định tại Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành.

Hàng hoá nhập khẩu của tổ chức, cá nhân thuộc đối tượng miễn trừ ngoại giao theo Pháp lệnh miễn trừ ngoại giao thuộc đối tượng không chịu thuế GTGT. Trường hợp đối tượng miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam có thuế GTGT thì thuộc trường hợp hoàn thuế theo hướng dẫn tại khoản 7 Điều 18 Thông tư này.

Đối tượng, hàng hóa, thủ tục hồ sơ để được hưởng ưu đãi miễn trừ thuế GTGT hướng dẫn tại Điều này thực hiện theo hướng dẫn của Bộ Tài chính về thực hiện hoàn thuế GTGT đối với cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam.

e) Hàng hoá, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

Thủ tục để các tổ chức quốc tế, người nước ngoài mua hàng hoá, dịch vụ tại Việt Nam để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam không chịu thuế GTGT: các tổ chức quốc tế, người nước ngoài phải có văn bản gửi cho cơ sở bán hàng, trong đó ghi rõ tên tổ chức quốc tế, người nước ngoài mua hàng hoá, dịch vụ để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam, số lượng hoặc giá trị loại hàng mua; xác nhận của Bộ Tài chính về khoản viện trợ này.

Khi bán hàng, cơ sở kinh doanh phải lập hoá đơn theo quy định của pháp luật về hoá đơn, trên hoá đơn ghi rõ là hàng bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ không hoàn lại, viện trợ nhân đạo không tính thuế GTGT và lưu giữ văn bản của tổ chức quốc tế hoặc của cơ quan đại diện của Việt Nam để làm căn cứ kê khai thuế. Trường hợp tổ chức, cá nhân nước ngoài, tổ chức quốc tế mua hàng hoá, dịch vụ tại Việt Nam để viện trợ không hoàn lại, viện trợ nhân đạo có thuế GTGT thì thuộc trường hợp hoàn thuế theo hướng dẫn tại khoản 6 Điều 18 Thông tư này.

20. Hàng hóa chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu, nhập khẩu để sản xuất, gia công hàng hoá xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài;

Hàng hoá, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

Khu phi thuế quan bao gồm: khu chế xuất, doanh nghiệp chế xuất, kho bảo thuế, khu bảo thuế, kho ngoại quan, khu kinh tế thương mại đặc biệt, khu thương mại - công nghiệp và các khu vực kinh tế khác được thành lập và được hưởng các ưu đãi về thuế như khu phi thuế quan theo Quyết định của Thủ tướng Chính phủ. Quan hệ mua bán trao đổi hàng hoá giữa các khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

Hồ sơ, thủ tục để xác định và xử lý không thu thuế GTGT trong các trường hợp này thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ. Trường hợp hợp đồng chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ có kèm theo chuyển giao máy móc, thiết bị thì đối tượng không chịu thuế GTGT tính trên phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng; trường hợp không tách riêng được thì thuế GTGT được tính trên cả phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng cùng với máy móc, thiết bị.

Phần mềm máy tính bao gồm sản phẩm phần mềm và dịch vụ phần mềm theo quy định của pháp luật.

22. Vàng nhập khẩu dạng thỏi, miếng và các loại vàng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

Vàng dạng thỏi, miếng và các loại vàng chưa chế tác được xác định theo quy định của pháp luật về quản lý, kinh doanh vàng.

23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến.

Tài nguyên, khoáng sản khai thác chưa chế biến là những tài nguyên, khoáng sản chưa được chế biến thành sản phẩm khác, bao gồm cả khoáng sản đã qua sàng, tuyển, xay, nghiền, xử lý nâng cao hàm lượng, hoặc tài nguyên đã qua công đoạn cắt, xẻ.

Ví dụ 4: Cơ sở kinh doanh A xuất khẩu sản phẩm đá tự nhiên dưới dạng đá khối, đá phiến thì sản phẩm đá tự nhiên xuất khẩu thuộc đối tượng không chịu thuế GTGT.

Ví dụ 5: Cơ sở kinh doanh B xuất khẩu đá vôi trắng dạng hạt và dạng bột thì sản phẩm đá vôi trắng dạng hạt và dạng bột xuất khẩu thuộc đối tượng không chịu thuế GTGT. Trường hợp cơ sở kinh doanh xuất khẩu bột đá siêu mịn (theo tiêu chuẩn của cơ quan có thẩm quyền), bột đá siêu mịn có tráng phủ axít, các sản phẩm này được xác định là sản phẩm đã qua chế biến thành sản phẩm khác thì khi xuất khẩu không thuộc đối tượng không chịu thuế GTGT.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh, bao gồm cả sản phẩm là bộ phận cấy ghép lâu dài trong cơ thể người; nạng, xe lăn và dụng cụ chuyên dùng khác dùng cho người tàn tật.

25. Hàng hóa, dịch vụ của cá nhân kinh doanh có mức thu nhập bình quân tháng thấp hơn mức lương tối thiểu chung áp dụng đối với tổ chức, doanh nghiệp trong nước theo quy định của Chính phủ về mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

26. Các hàng hóa, dịch vụ sau:

a) Hàng hoá bán miễn thuế ở các cửa hàng bán hàng miễn thuế theo quy định của Thủ tướng Chính phủ.

b) Hàng dự trữ quốc gia do cơ quan dự trữ quốc gia bán ra.

c) Các hoạt động có thu phí, lệ phí của Nhà nước theo pháp luật về phí và lệ phí.

d) Rà phá bom mìn, vật nổ do các đơn vị quốc phòng thực hiện đối với các công trình được đầu tư bằng nguồn vốn ngân sách nhà nước.

Hàng hóa thuộc diện không chịu thuế GTGT khâu nhập khẩu theo quy định tại Điều này nếu thay đổi mục đích sử dụng phải kê khai, nộp thuế GTGT khâu nhập khẩu theo quy định với cơ quan hải quan nơi đăng ký tờ khai hải quan. Tổ chức, cá nhân bán hàng hoá ra thị trường nội địa phải kê khai, nộp thuế GTGT với cơ quan thuế trực tiếp quản lý theo quy định.

Điều 5. Các trường hợp không phải kê khai, tính nộp thuế GTGT

1. Hàng hoá, dịch vụ được người nộp thuế tại Việt Nam cung cấp ở ngoài Việt Nam, trừ hoạt động vận tải quốc tế mà chặng vận chuyển có điểm đi và điểm đến ở nước ngoài;

Trường hợp cơ sở kinh doanh cung cấp dịch vụ (trừ các dịch vụ xuất khẩu) mà hoạt động cung cấp vừa diễn ra tại Việt Nam, vừa diễn ra ở ngoài Việt Nam thì dịch vụ này phải chịu thuế giá trị gia tăng đối với phần giá trị hợp đồng thực hiện tại Việt Nam, trừ trường hợp cung cấp dịch vụ bảo hiểm cho hàng hoá nhập khẩu.

Ví dụ 6: Công ty A và Công ty B (là các doanh nghiệp Việt Nam) ký hợp đồng mua bán dầu nhờn. Công ty A mua dầu nhờn của các công ty ở Sin-ga-po, sau đó bán cho Công ty B tại cảng biển Sin-ga-po thì Công ty A không phải kê khai, tính nộp thuế GTGT đối với doanh thu bán dầu nhờn trên.

Ví dụ 7: Công ty D ký hợp đồng tổ chức biểu diễn nghệ thuật tại Hà Lan với đơn vị X là cơ quan quản lý nhà nước Việt Nam. Công ty D không phải kê khai, tính nộp thuế GTGT đối với doanh thu nhận được từ hợp đồng tổ chức biểu diễn nghệ thuật nêu trên.

Ví dụ 8: Công ty B ký hợp đồng với Công ty C về việc cung cấp dịch vụ tư vấn, khảo sát, thiết kế cho dự án đầu tư ở Cam-pu-chia của Công ty C (Công ty B và công ty C là các doanh nghiệp Việt Nam). Hợp đồng có phát sinh các dịch vụ thực hiện ở Việt Nam và các dịch vụ thực hiện tại Cam-pu- chia thì Công ty B không phải kê khai, tính nộp thuế GTGT đối với phần dịch vụ thực hiện tại Cam-pu-chia; đối với phần doanh thu dịch vụ thực hiện tại Việt Nam, Công ty B phải kê khai, tính thuế GTGT theo quy định.

Ví dụ 9: Công ty bảo hiểm Y (là doanh nghiệp Việt Nam) ký hợp đồng cung cấp dịch vụ bảo hiểm cho hàng hoá nhập khẩu của Công ty TNHH X từ Pháp về đến kho của Công ty TNHH X tại Việt Nam. Công ty bảo hiểm Y không phải kê khai, tính nộp thuế GTGT đối với doanh thu từ hợp đồng bảo hiểm cho hàng hoá nhập khẩu ký với Công ty TNHH X.

2. Các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác, trừ khoản lãi cho vay do doanh nghiệp không phải là tổ chức tín dụng nhận được.

Cơ sở kinh doanh khi nhận khoản tiền thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác thì lập chứng từ thu theo quy định. Đối với cơ sở kinh doanh chi tiền, căn cứ mục đích chi để lập chứng từ chi tiền.

Trường hợp bồi thường bằng hàng hoá, dịch vụ thì cơ sở bồi thường phải lập hoá đơn như đối với bán hàng hoá, dịch vụ; cơ sở nhận bồi thường kê khai, khấu trừ theo quy định.

Ví dụ 10: Công ty cổ phần VC ký hợp đồng cho Doanh nghiệp T vay tiền trong thời hạn 6 tháng và được nhận khoản tiền lãi. Công ty cổ phần VC phải kê khai nộp thuế GTGT đối với khoản tiền lãi từ hợp đồng cho vay nêu trên.

Ví dụ 11: Công ty TNHH P&C nhận được khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức từ việc mua cổ phiếu của các doanh nghiệp khác. Công ty TNHH P&C không phải kê khai, nộp thuế GTGT đối với khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức nhận được.

Ví dụ 12: Doanh nghiệp A nhận được khoản bồi thường thiệt hại do bị huỷ hợp đồng từ doanh nghiệp B là 50 triệu đồng thì doanh nghiệp A lập chứng từ thu và không phải kê khai, nộp thuế GTGT đối với khoản tiền trên.

Ví dụ 13: Doanh nghiệp X mua hàng của doanh nghiệp Y, doanh nghiệp X có ứng trước cho doanh nghiệp Y một khoản tiền và được doanh nghiệp Y trả lãi cho khoản tiền ứng trước đó thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản lãi nhận được.

Ví dụ 14: Doanh nghiệp X bán hàng cho doanh nghiệp Z, tổng giá thanh toán là 440 triệu đồng. Theo hợp đồng, doanh nghiệp Z thanh toán trả chậm trong vòng 3 tháng, lãi suất trả chậm là 1%/tháng/tổng giá thanh toán của hợp đồng. Sau 3 tháng, doanh nghiệp X nhận được từ doanh nghiệp Z tổng giá trị thanh toán của hợp đồng là 440 triệu đồng và số tiền lãi chậm trả là 13,2 triệu đồng (440 triệu đồng x 1% x 3 tháng) thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản tiền 13,2 triệu đồng này.

Thông tư 65/2013 sửa:

2. Các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác.

Cơ sở kinh doanh khi nhận khoản tiền thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác thì lập chứng từ thu theo quy định. Đối với cơ sở kinh doanh chi tiền, căn cứ mục đích chi để lập chứng từ chi tiền.

Trường hợp bồi thường bằng hàng hoá, dịch vụ thì cơ sở bồi thường phải lập hoá đơn như đối với bán hàng hoá, dịch vụ; cơ sở nhận bồi thường kê khai, khấu trừ theo quy định.

Ví dụ 10: Công ty cổ phần VC ký hợp đồng cho Doanh nghiệp T vay tiền trong thời hạn 6 tháng và được nhận khoản tiền lãi. Khoản lãi do Công ty cổ phần VC nhận được thuộc đối tượng không chịu thuế GTGT.

Ví dụ 11: Công ty TNHH P&C nhận được khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức từ việc mua cổ phiếu của các doanh nghiệp khác.Công ty TNHH P&C không phải kê khai, nộp thuế GTGT đối với khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức nhận được.

Ví dụ 12: Doanh nghiệp A nhận được khoản bồi thường thiệt hại do bị huỷ hợp đồng từ doanh nghiệp B là 50 triệu đồng thì doanh nghiệp A lập chứng từ thu và không phải kê khai, nộp thuế GTGT đối với khoản tiền trên.

Ví dụ 13: Doanh nghiệp X mua hàng của doanh nghiệp Y, doanh nghiệp X có ứng trước cho doanh nghiệp Y một khoản tiền và được doanh nghiệp Y trả lãi cho khoản tiền ứng trước đó thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản lãi nhận được.

Ví dụ 14: Doanh nghiệp X bán hàng cho doanh nghiệp Z, tổng giá thanh toán là 440 triệu đồng. Theo hợp đồng, doanh nghiệp Z thanh toán trả chậm trong vòng 3 tháng, lãi suất trả chậm là 1%/tháng/tổng giá thanh toán của hợp đồng. Sau 3 tháng, doanh nghiệp X nhận được từ doanh nghiệp Z tổng giá trị thanh toán của hợp đồng là 440 triệu đồng và số tiền lãi chậm trả là 13,2 triệu đồng (440 triệu đồng x 1% x 3 tháng) thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản tiền 13,2 triệu đồng này.

3. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam như: sửa chữa phương tiện vận tải, máy móc, thiết bị (bao gồm cả vật tư, phụ tùng thay thế); quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hoá, cung cấp dịch vụ; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam.

4. Tổ chức, cá nhân không kinh doanh, không phải là người nộp thuế GTGT thì không phải kê khai, tính thuế giá trị gia tăng khi bán tài sản, kể cả trường hợp bán tài sản đang sử dụng để bảo đảm tiền vay tại các ngân hàng, tổ chức tín dụng.

Ví dụ 15: Ông A là cá nhân không kinh doanh bán 01 ô tô 4 chỗ ngồi cho ông B với giá là 600 triệu đồng thì ông A không phải kê khai, tính thuế GTGT đối với số tiền bán ô tô thu được.

Ví dụ 16: Ông E là cá nhân không kinh doanh thế chấp 01 ô tô 4 chỗ ngồi cho ngân hàng VC để vay tiền. Đến thời hạn phải thanh toán theo hợp đồng, Ông E không thanh toán được cho ngân hàng VC nên tài sản là ô tô thế chấp bị bán phát mại để thu hồi nợ thì khoản tiền thu được từ bán phát mại chiếc ôtô thế chấp nêu trên không phải kê khai, tính thuế GTGT.

5. Tài sản cố định đang sử dụng, đã thực hiện trích khấu hao khi điều chuyển theo giá trị ghi trên sổ sách kế toán giữa cơ sở kinh doanh và các đơn vị thành viên do một cơ sở kinh doanh sở hữu 100% vốn hoặc giữa các đơn vị thành viên do một cơ sở kinh doanh sở hữu 100% vốn để phục vụ cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì không phải lập hoá đơn và kê khai, nộp thuế GTGT. Cơ sở kinh doanh có tài sản điều chuyển phải có Quyết định hoặc Lệnh điều chuyển tài sản kèm theo bộ hồ sơ nguồn gốc tài sản.

Trường hợp tài sản khi điều chuyển đã thực hiện đánh giá lại giá trị tài sản hoặc điều chuyển cho cơ sở sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT thì phải lập hoá đơn GTGT, kê khai, nộp thuế GTGT theo quy định.

6. Các trường hợp khác:

Cơ sở kinh doanh không phải kê khai, nộp thuế trong các trường hợp sau:

a) Góp vốn bằng tài sản để thành lập doanh nghiệp. Tài sản góp vốn vào doanh nghiệp phải có: biên bản góp vốn sản xuất kinh doanh, hợp đồng liên doanh, liên kết; biên bản định giá tài sản của Hội đồng giao nhận vốn góp của các bên góp vốn (hoặc văn bản định giá của tổ chức có chức năng định giá theo quy định của pháp luật), kèm theo bộ hồ sơ về nguồn gốc tài sản.

b) Điều chuyển tài sản giữa các đơn vị hạch toán phụ thuộc trong doanh nghiệp; điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp. Tài sản điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong cơ sở kinh doanh; tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì cơ sở kinh doanh có tài sản điều chuyển phải có lệnh điều chuyển tài sản, kèm theo bộ hồ sơ nguồn gốc tài sản và không phải xuất hoá đơn.

Trường hợp tài sản điều chuyển giữa các đơn vị hạch toán độc lập hoặc giữa các đơn vị thành viên có tư cách pháp nhân đầy đủ trong cùng một cơ sở kinh doanh thì cơ sở kinh doanh có tài sản điều chuyển phải xuất hoá đơn GTGT và kê khai, nộp thuế GTGT theo quy định, trừ trường hợp hướng dẫn tại khoản 5 Điều này.

c) Thu đòi người thứ 3 của hoạt động bảo hiểm.

d) Các khoản thu hộ không liên quan đến việc bán hàng hoá, dịch vụ của cơ sở kinh doanh.

đ) Doanh thu hàng hóa, dịch vụ nhận bán đại lý và doanh thu hoa hồng được hưởng từ hoạt động đại lý bán đúng giá quy định của bên giao đại lý hưởng hoa hồng của dịch vụ: bưu chính, viễn thông, bán vé xổ số, vé máy bay, ô tô, tàu hoả, tàu thuỷ; đại lý vận tải quốc tế; đại lý của các dịch vụ ngành hàng không, hàng hải mà được áp dụng thuế suất thuế GTGT 0%[s1] ; đại lý bán bảo hiểm.

e) Doanh thu hàng hoá, dịch vụ và doanh thu hoa hồng đại lý được hưởng từ hoạt động đại lý bán hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Mục 1. CĂN CỨ TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế GTGT. Đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế GTGT.

Đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa vừa chịu thuế tiêu thụ đặc biệt, vừa chịu thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng.

2. Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng (+) với thuế nhập khẩu (nếu có), cộng (+) với thuế tiêu thụ đặc biệt (nếu có), cộng (+) với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu.

Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế GTGT là giá nhập khẩu cộng (+) với thuế nhập khẩu xác định theo mức thuế phải nộp sau khi đã được miễn, giảm.

3. Đối với sản phẩm, hàng hóa, dịch vụ (kể cả mua ngoài hoặc do cơ sở kinh doanh tự sản xuất) dùng để trao đổi, biếu, tặng, cho, trả thay lương, là giá tính thuế GTGT của hàng hóa, dịch vụ cùng loại hoặc tương đương tại cùng thời điểm phát sinh các hoạt động này.

Ví dụ 17: Đơn vị A sản xuất quạt điện, dùng 50 sản phẩm quạt để trao đổi với cơ sở B lấy sắt thép, giá bán (chưa có thuế) là 400.000 đồng/chiếc. Giá tính thuế GTGT là 50 x 400.000 đồng = 20.000.000 đồng.

Riêng biếu, tặng giấy mời (trên giấy mời ghi rõ không thu tiền) xem các cuộc biểu diễn nghệ thuật, trình diễn thời trang, thi người đẹp và người mẫu, thi đấu thể thao do cơ quan Nhà nước có thẩm quyền cho phép theo quy định thì giá tính thuế được xác định bằng không (0).

Cơ sở tổ chức biểu diễn nghệ thuật tự xác định và tự chịu trách nhiệm về số lượng giấy mời, danh sách tổ chức, cá nhân mà cơ sở mang biếu, tặng giấy mời trước khi diễn ra chương trình biểu diễn, thi đấu thể thao. Trường hợp cơ sở có hành vi gian lận vẫn thu tiền đối với giấy mời thì bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 18: Công ty cổ phần X được cơ quan có thẩm quyền cấp phép tổ chức cuộc thi “Người đẹp Việt Nam năm 20xx”, ngoài số vé in để bán thu tiền cho khán giả, Công ty có in một số giấy mời để biếu, tặng không thu tiền để mời một số đại biểu đến tham dự và cổ vũ cho cuộc thi, số giấy mời này có danh sách tổ chức, cá nhân nhận. Khi khai thuế giá trị gia tăng, giá tính thuế đối với số giấy mời biếu, tặng được xác định bằng không (0). Trường hợp cơ quan thuế phát hiện Công ty cổ phần X vẫn thu tiền khi biếu, tặng giấy mời thì Công ty cổ phần X bị xử lý theo quy định của pháp luật về quản lý thuế.

4. Giá tính thuế đối với sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ

Đối với sản phẩm, hàng hoá, dịch vụ cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng phục vụ hoạt động kinh doanh (tiêu dùng nội bộ), là giá tính thuế GTGT của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh việc tiêu dùng hàng hoá, dịch vụ. Cơ sở kinh doanh được kê khai, khấu trừ đối với hoá đơn GTGT xuất tiêu dùng nội bộ dùng cho hoạt động sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT.

Hàng hoá luân chuyển nội bộ như xuất hàng hoá để chuyển kho nội bộ, xuất vật tư, bán thành phẩm để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh không phải tính, nộp thuế GTGT.

Ví dụ 19: Đơn vị A sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất, giá bán (chưa có thuế GTGT) của loại quạt này là 1.000.000 đồng/chiếc, thuế suất thuế GTGT là 10%.

Giá tính thuế GTGT là 1.000.000 x 50 = 50.000.000 đồng.

Đơn vị A lập hoá đơn GTGT ghi giá tính thuế GTGT là 50.000.000 đồng, thuế GTGT là 5.000.000 đồng. Đơn vị A được kê khai, khấu trừ thuế đối với hoá đơn xuất tiêu dùng nội bộ.

Ví dụ 20: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hoá, dịch vụ tiêu dùng nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hoá dịch vụ sử dụng nội bộ theo thẩm quyền quy định.

5. Đối với hoạt động cho thuê tài sản như cho thuê nhà, văn phòng, xưởng, kho tàng, bến, bãi, phương tiện vận chuyển, máy móc, thiết bị là số tiền cho thuê chưa có thuế GTGT.

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho một thời hạn thuê thì giá tính thuế là tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế GTGT.

Trường hợp thuê máy móc, thiết bị, phương tiện vận tải của nước ngoài thuộc loại trong nước chưa sản xuất được để cho thuê lại, giá tính thuế được trừ giá thuê phải trả cho nước ngoài.

Giá cho thuê tài sản do các bên thỏa thuận được xác định theo hợp đồng. Trường hợp pháp luật có quy định về khung giá thuê thì giá thuê được xác định trong phạm vi khung giá quy định.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế GTGT của hàng hoá đó, không bao gồm khoản lãi trả góp, trả chậm.

Ví dụ 21: Công ty kinh doanh xe máy bán xe X loại 100 cc, giá bán trả góp chưa có thuế GTGT là 25,5 triệu đồng/chiếc (trong đó giá bán xe là 25 triệu đồng, lãi trả góp là 0,5 triệu đồng) thì giá tính thuế GTGT là 25 triệu đồng.

7. Đối với gia công hàng hóa là giá gia công theo hợp đồng gia công chưa có thuế GTGT, bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hoá.

8. Đối với xây dựng, lắp đặt, là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế GTGT.

a) Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu là giá xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu chưa có thuế GTGT.

Ví dụ 22: Công ty xây dựng B nhận thầu xây dựng công trình bao gồm cả giá trị nguyên vật liệu, tổng giá trị thanh toán chưa có thuế GTGT là 1.500 triệu đồng, trong đó giá trị vật tư xây dựng chưa có thuế GTGT là 1.000 triệu đồng thì giá tính thuế GTGT là 1.500 triệu đồng.

b) Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị, giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị chưa có thuế GTGT.

Ví dụ 23: Công ty xây dựng B nhận thầu xây dựng công trình không bao thầu giá trị vật tư xây dựng, tổng giá trị công trình chưa có thuế GTGT là 1.500 triệu đồng, giá trị nguyên liệu, vật tư xây dựng do chủ đầu tư A cung cấp chưa có thuế GTGT là 1.000 triệu đồng thì giá tính thuế GTGT trong trường hợp này là 500 triệu đồng (1500 triệu đồng – 1000 triệu đồng).

c) Trường hợp xây dựng, lắp đặt thực hiện thanh toán theo hạng mục công trình hoặc giá trị khối lượng xây dựng, lắp đặt hoàn thành bàn giao là giá tính theo giá trị hạng mục công trình hoặc giá trị khối lượng công việc hoàn thành bàn giao chưa có thuế GTGT.

Ví dụ 24: Công ty dệt X (gọi là bên A) thuê Công ty xây dựng Y (gọi là bên B) thực hiện xây dựng lắp đặt mở rộng xưởng sản xuất.

Tổng giá trị công trình chưa có thuế GTGT là 200 tỷ đồng, trong đó:

- Giá trị xây lắp: 80 tỷ đồng.

- Giá trị thiết bị bên B cung cấp và lắp đặt: 120 tỷ đồng.

- Thuế GTGT 10%: (80 tỷ + 120 tỷ) x 10% = 20 tỷ đồng.

- Tổng số tiền bên A phải thanh toán là: 220 tỷ đồng.

- Bên A:

+ Nhận bàn giao nhà xưởng, hạch toán tăng giá trị TSCĐ để tính khấu hao là 200 tỷ đồng (giá trị không có thuế GTGT)

+ Tiền thuế GTGT 20 tỷ đồng được kê khai, khấu trừ vào thuế đầu ra của hàng hoá bán ra hoặc đề nghị hoàn thuế theo quy định.

Trường hợp bên A nghiệm thu, bàn giao và chấp nhận thanh toán cho bên B theo từng hạng mục công trình (giả định phần giá trị xây lắp 80 tỷ đồng nghiệm thu, bàn giao và được chấp nhận thanh toán trước) thì giá tính thuế GTGT là 80 tỷ đồng.

9. Đối với hoạt động kinh doanh bất động sản, giá tính thuế là giá chuyển nhượng bất động sản trừ (-) giá đất được trừ để tính thuế GTGT.

a) Giá đất được trừ để tính thuế GTGT được quy định cụ thể như sau:

a.1) Đối với trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế GTGT bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định pháp luật;

Ví dụ 25: Năm 2011 Công ty kinh doanh bất động sản A được Nhà nước giao đất để đầu tư xây dựng cơ sở hạ tầng xây dựng nhà để bán. Tiền sử dụng đất phải nộp (chưa trừ tiền sử dụng đất được miễn giảm, chưa trừ chi phí bồi thường giải phóng mặt bằng theo phương án được cơ quan có thẩm quyền phê duyệt) là 30 tỷ đồng. Dự án được giảm 20% số tiền sử dụng đất phải nộp.

Số tiền bồi thường, giải phóng mặt bằng theo phương án đã được duyệt là 15 tỷ đồng.

Tổng giá trị đất được trừ được xác định như sau:

- Tiền sử dụng đất được miễn giảm là: 30 tỷ x 20% = 6 tỷ (đồng);

- Tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) là: 30 tỷ - 6 tỷ - 15 tỷ = 9 tỷ (đồng);

- Tổng giá đất được trừ để tính thuế GTGT bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường giải phóng mặt bằng là: 9 tỷ + 15 tỷ = 24 tỷ (đồng). Tổng giá đất được trừ được phân bổ cho số m2 đất được phép kinh doanh.

a.2) Trường hợp đấu giá quyền sử dụng đất của Nhà nước, giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

a.3) Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định pháp luật.

Thông tư 65/2013 sửa:

a.3) Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, để cho thuê giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định pháp luật.

Ví dụ: Công ty cổ phần VN-KR có ngành nghề kinh doanh đầu tư, kinh doanh hạ tầng sản xuất công nghiệp và dịch vụ. Công ty được Nhà nước cho thuê đất, thu tiền thuê đất 1 lần để đầu tư xây dựng hạ tầng khu công nghiệp để thực hiện dự án; thời hạn thuê đất là 50 năm. Diện tích đất thuê là 300.000 m2, giá thu tiền thuê đất nộp một lần cho cả thời gian thuê là 82.000đ/ m2. Tổng số tiền thuê đất phải nộp là 24,6 tỷ đồng. Công ty không được miễn, giảm tiền thuê đất. Sau khi đầu tư xây dựng hạ tầng, Công ty ký hợp đồng cho nhà đầu tư thuê lại với thời gian thuê là 49 năm, diện tích đất cho thuê là 16.500 m2 , đơn giá cho thuê tại thời điểm ký hợp đồng là 450.000đ/m2 cho cả thời gian thuê, giá đã bao gồm thuế GTGT).

Giá đã có thuế GTGT đối với tiền thu từ cho thuê hạ tầng trong cả thời gian cho thuê (49 năm) đối với Công ty cổ phần VN-KR cho nhà đầu tư thuê được xác định là:

16.500 m2 x (450.000 – 82.000) = 6,072 tỷ đồng.

Giá chưa có thuế GTGT được xác định là: 6,072 tỷ: (1+ 0,1) = 5.52 tỷ.

Thuế GTGT là: 5,52 tỷ x 10% = 0,552 tỷ.

a.4) Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế GTGT là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế GTGT đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế GTGT. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Ví dụ 26: Tháng 7/2011 Công ty A nhận chuyển nhượng quyền sử dụng 200m2 đất từ cá nhân B với giá 6 tỷ đồng, Công ty A có Hợp đồng chuyển nhượng quyền sử dụng đất có công chứng phù hợp với quy định của pháp luật về đất đai, chứng từ thanh toán tiền cho cá nhân B số tiền 6 tỷ. Công ty A không đầu tư xây dựng gì trên mảnh đất này, tháng 9/2012 Công ty A chuyển nhượng lại quyền sử dụng đất mua từ cá nhân B nêu trên với giá 9 tỷ đồng thì giá đất được trừ trong giá tính thuế GTGT là giá tại thời điểm nhận chuyển nhượng (6 tỷ đồng).

Ví dụ 27: Tháng 11/2011, Công ty TNHH A nhận chuyển nhượng 300m2 đất kèm theo nhà xưởng trên đất của cá nhân B với trị giá là 10 tỷ đồng và không có đủ hồ sơ giấy tờ để xác định giá đất tại thời điểm nhận chuyển nhượng. Đến tháng 4/2012 Công ty TNHH A chuyển nhượng 300m2 này với trị giá là 14 tỷ đồng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nhận chuyển nhượng (tháng 11/2011).

Ví dụ 28:

Tháng 9 Năm 2011 Công ty B mua 2000 m2 đất đã có một phần cơ sở hạ tầng từ Công ty kinh doanh bất động sản A tổng giá thanh toán là 62 tỷ đồng (trong đó giá đất không chịu thuế GTGT là 40 tỷ đồng, 20 triệu đồng/1m2)

Trên hoá đơn Công ty A ghi:

- Giá chuyển nhượng chưa có thuế GTGT: 60 tỷ

- Giá đất không chịu thuế GTGT: 40 tỷ

- Thuế GTGT đối với cơ sở hạ tầng: 2 tỷ

- Tổng giá thanh toán: 62 tỷ đồng

Công ty A phải kê khai thuế GTGT phải nộp như sau:

Thuế GTGT phải nộp = Thuế GTGT đầu ra - Thuế GTGT đầu vào được khấu trừ

Giả sử thuế GTGT đầu vào để xây dựng cơ sở hạ tầng của Công ty A là 1,5 tỷ đồng đủ điều kiện để khấu trừ thì:

Thuế GTGT phải nộp = 2 tỷ - 1,5 tỷ = 0,5 tỷ đồng

Công ty B tiếp tục xây dựng cơ sở hạ tầng và xây dựng 10 căn biệt thự (diện tích sàn 200 m2/biệt thự) để bán. Tổng số thuế GTGT đầu vào để xây biệt thự là 3 tỷ đồng.

Ngày 01/4/2012, Công ty B ký hợp đồng bán 01 căn biệt thự cho khách hàng C, giá chuyển nhượng 01 căn biệt thự chưa có thuế GTGT là 10 tỷ đồng, giá đất được trừ khi xác định giá tính thuế GTGT đối với 01 căn biệt thự bán ra:

- Giá trị quyền sử dụng đất (chưa bao gồm giá trị cơ sở hạ tầng) tại thời điểm nhận chuyển nhượng từ Công ty A cho 01 căn biệt thự là: (20 triệu x 200 m2 = 4 tỷ (đồng)

- Giá trị cơ sở hạ tầng phân bổ cho 01 căn biệt thự là:

(20 tỷ : 2000 m2) x 200 m2 = 2 tỷ (đồng)

- Giá trị quyền sử dụng đất (bao gồm cả giá trị cơ sở hạ tầng) tại thời điểm nhận chuyển nhượng từ Công ty A được trừ khi xác định giá tính thuế của 01 căn biệt thự bán ra là: 6 tỷ đồng.

Trên hoá đơn Công ty B ghi:

- Giá chuyển nhượng 01 căn biệt thự: 10 tỷ đồng

- Giá đất được trừ không chịu thuế GTGT: 6 tỷ đồng

- Thuế GTGT là 0,4 tỷ đồng [(10 tỷ -6 tỷ) x 10%]

- Tổng giá thanh toán: 10,4 tỷ đồng

Giả sử trong tháng Công ty B bán hết 10 căn biệt thự. Khi Công ty B kê khai, nộp thuế GTGT, số thuế GTGT phải nộp = số thuế GTGT đầu ra - số thuế đầu vào được khấu trừ = 0,4 tỷ x 10 căn – 3 tỷ = 1 tỷ đồng.

Tiền thuế GTGT đối với giá trị cơ sở hạ tầng ghi trên hoá đơn nhận chuyển nhượng từ Công ty A đối với 10 biệt thự là 2 tỷ đồng không được kê khai, khấu trừ.

a.5) Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) đổi công trình lấy đất thì giá đất được trừ để tính thuế GTGT là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật.

Thông tư 65/2013 bổ sung:

a.6) Trường hợp doanh nghiệp kinh doanh bất động sản có nhận chuyển nhượng quyền sử dụng đất nông nghiệp của người dân theo hợp đồng chuyển nhượng, sau đó được cơ quan Nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng sang thành đất ở để xây dựng chung cư, nhà ở...để bán thì giá đất được trừ khi tính thuế GTGT là giá đất nông nghiệp nhận chuyển nhượng từ người dân và các chi phí khác bao gồm: khoản tiền sử dụng đất nộp NSNN để chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất ở, thuế thu nhập cá nhân nộp thay người dân có đất chuyển nhượng (nếu các bên có thỏa thuận doanh nghiệp kinh doanh bất động sản nộp thay).

b) Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê, giá tính thuế GTGT là số tiền thu được theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng.

Thông tư 65/2013 bổ sung:

Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì giá đất được trừ được tính theo tỷ lệ (%) của số tiền thu theo tiến độ thực hiện dự án trên tổng số tiền theo hợp đồng hoặc tiến độ thu tiền ghi trong hợp đồng với giá đất được trừ theo quy định.

10. Đối với hoạt động đại lý, môi giới mua bán hàng hoá và dịch vụ, ủy thác xuất nhập khẩu hưởng tiền công hoặc tiền hoa hồng, giá tính thuế là tiền công, tiền hoa hồng thu được từ các hoạt động này chưa có thuế GTGT.

11. Đối với hàng hóa, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế GTGT như tem, vé cước vận tải, vé xổ số kiến thiết... thì giá chưa có thuế được xác định như sau:

Giá chưa có thuế GTGT =

Giá thanh toán (tiền bán vé, bán tem...)

1 + thuế suất của hàng hóa, dịch vụ (%)

12. Đối với điện của các nhà máy thuỷ điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam, giá tính thuế GTGT để xác định số thuế GTGT nộp tại địa phương nơi có nhà máy được tính bằng 60% giá bán điện thương phẩm bình quân năm trước, chưa bao gồm thuế giá trị gia tăng. Trường hợp chưa xác định được giá bán điện thương phẩm bình quân năm trước thì theo giá tạm tính của Tập đoàn thông báo nhưng không thấp hơn giá bán điện thương phẩm bình quân của năm trước liền kề. Khi xác định được giá bán điện thương phẩm bình quân năm trước thì kê khai điều chỉnh chênh lệch vào kỳ kê khai của tháng đã có giá chính thức. Việc xác định giá bán điện thương phẩm bình quân năm trước chậm nhất không quá ngày 31/3 của năm sau.

13. Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược, là số tiền thu từ hoạt động này đã bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

Giá tính thuế được tính theo công thức sau:

Giá tính thuế =

Số tiền thu được

1+ thuế suất

Ví dụ 29: Cơ sở kinh doanh dịch vụ casino trong kỳ tính thuế có số liệu sau:

- Số tiền thu được do đổi cho khách hàng trước khi chơi tại quầy đổi tiền là: 43 tỷ đồng.

- Số tiền đổi trả lại cho khách hàng sau khi chơi là: 10 tỷ đồng.

Số tiền cơ sở kinh doanh thực thu: 43 tỷ đồng - 10 tỷ đồng = 33 tỷ đồng

Số tiền 33 tỷ đồng là doanh thu của cơ sở kinh doanh đã bao gồm thuế GTGT và thuế TTĐB.

Giá tính thuế GTGT được tính như sau:

Giá tính thuế =

33 tỷ đồng

= 30 tỷ đồng.

1 + 10%

14. Đối với vận tải, bốc xếp là giá cước vận tải, bốc xếp chưa có thuế GTGT, không phân biệt cơ sở trực tiếp vận tải, bốc xếp hay thuê lại.

15. Đối với dịch vụ du lịch theo hình thức lữ hành, hợp đồng ký với khách hàng theo giá trọn gói (ăn, ở, đi lại) thì giá trọn gói được xác định là giá đã có thuế GTGT.

Giá tính thuế được xác định theo công thức sau:

Giá tính thuế =

Giá trọn gói

1+ thuế suất

Trường hợp giá trọn gói bao gồm cả các khoản chi vé máy bay vận chuyển khách du lịch từ nước ngoài vào Việt Nam, từ Việt Nam đi nước ngoài, các chi phí ăn, nghỉ, thăm quan và một số khoản chi ở nước ngoài khác (nếu có chứng từ hợp pháp) thì các khoản thu của khách hàng để chi cho các khoản trên được tính giảm trừ trong giá (doanh thu) tính thuế GTGT.

Ví dụ 30: Công ty Du lịch Thành phố Hồ Chí Minh thực hiện hợp đồng du lịch với Thái Lan theo hình thức trọn gói 50 khách du lịch trong 05 ngày tại Việt Nam với tổng số tiền thanh toán là 32.000 USD. Phía Việt Nam phải lo chi phí toàn bộ vé máy bay, ăn, ở, thăm quan theo chương trình thoả thuận; trong đó riêng tiền vé máy bay đi từ Thái Lan sang Việt Nam và ngược lại hết 10.000 USD. Tỷ giá 1USD = 20.000 đồng Việt Nam.

Giá tính thuế GTGT theo hợp đồng này được xác định như sau:

+ Doanh thu chịu thuế GTGT là:

( 32.000 USD - 10.000 USD) x 20.000 đồng = 440.000.000 đồng

+ Giá tính thuế GTGT là:

440.000.000 đồng

= 400.000.000 đồng

1 + 10%

Ví dụ 31: Công ty du lịch Hà Nội thực hiện hợp đồng đưa khách du lịch từ Việt Nam đi Trung Quốc thu theo giá trọn gói là 400 USD/người đi trong năm ngày, Công ty du lịch Hà Nội phải chi trả cho Công ty du lịch Trung Quốc 300 USD/người thì giá (doanh thu) tính thuế của Công ty du lịch Hà Nội là 100 USD/người (400 USD - 300 USD).

16. Đối với dịch vụ cầm đồ, số tiền phải thu từ dịch vụ này bao gồm tiền lãi phải thu từ cho vay cầm đồ và khoản thu khác phát sinh từ việc bán hàng cầm đồ (nếu có) được xác định là giá đã có thuế GTGT.

Giá tính thuế được xác định theo công thức sau:

Giá tính thuế =

Số tiền phải thu

1+ thuế suất

Ví dụ 32: Công ty kinh doanh cầm đồ trong kỳ tính thuế có doanh thu cầm đồ là 110 triệu đồng.

Giá tính thuế GTGT được xác định bằng:

110 triệu đồng

= 100 triệu đồng

1 + 10%

17. Đối với sách chịu thuế GTGT bán theo đúng giá phát hành (giá bìa) theo quy định của Luật Xuất bản thì giá bán đó được xác định là giá đã có thuế GTGT để tính thuế GTGT và doanh thu của cơ sở. Các trường hợp bán không theo giá bìa thì thuế GTGT tính trên giá bán ra.

18. Đối với hoạt động in, giá tính thuế là tiền công in. Trường hợp cơ sở in thực hiện các hợp đồng in, giá thanh toán bao gồm cả tiền công in và tiền giấy in thì giá tính thuế bao gồm cả tiền giấy.

19. Đối với dịch vụ đại lý giám định, đại lý xét bồi thường, đại lý đòi người thứ ba bồi hoàn, đại lý xử lý hàng bồi thường 100% hưởng tiền công hoặc tiền hoa hồng thì giá tính thuế GTGT là tiền công hoặc tiền hoa hồng được hưởng (chưa trừ một khoản phí tổn nào) mà doanh nghiệp bảo hiểm thu được, chưa có thuế GTGT.

20. Giá tính thuế đối với hoạt động cung ứng dịch vụ vừa thực hiện tại Việt Nam, vừa thực hiện ở nước ngoài là phần giá trị dịch vụ thực hiện tại Việt Nam quy định trong hợp đồng cung cấp dịch vụ. Trường hợp hợp đồng không xác định riêng phần giá trị dịch vụ thực hiện tại Việt Nam thì giá tính thuế được xác định theo tỷ lệ (%) chi phí phát sinh tại Việt Nam trên tổng chi phí.

Ví dụ 33: Công ty cổ phần B cung cấp dịch vụ hội thảo và khảo sát cho Trung tâm X, dịch vụ gồm 2 phần: tổ chức hội thảo tại Việt Nam và tổ chức khảo sát học tập tại Thái Lan. Giá trị toàn bộ dịch vụ trọn gói theo Hợp đồng ký kết là 500 triệu đồng; trong đó phần giá trị dịch vụ hội thảo tổ chức ở Việt Nam là 150 triệu đồng; chi phí toàn bộ vé máy bay đi từ Thái Lan và Việt Nam (và ngược lại), chi phí ăn, nghỉ, khảo sát học tập tại Thái Lan theo chương trình hết 350 triệu đồng.

Giá tính thuế GTGT được xác định bằng (=) giá trị dịch vụ diễn ra tại Việt Nam được xác định đã có thuế GTGT/(1+ Thuế suất thuế GTGT). Cụ thể : Giá tính thuế GTGT được xác định bằng:

150 triệu đồng

= 136.363.640 đồng

1 + 10%

Ví dụ 34: Công ty D cung cấp dịch vụ tư vấn, khảo sát, lập báo cáo khả thi đối với dự án đầu tư tại Lào cho Công ty X. Tổng doanh thu chưa có thuế GTGT Công ty D nhận được là 5 tỷ đồng. Hợp đồng giữa 2 doanh nghiệp không xác định được doanh thu thực hiện tại Việt Nam và doanh thu thực hiện tại Lào. Công ty D tính toán được các chi phí thực hiện ở Lào (chi phí khảo sát, thăm dò) là 1,5 tỷ đồng và chi phí thực hiện ở Việt Nam (tổng hợp, lập báo cáo) là 2,5 tỷ đồng.

Giá tính thuế GTGT | = 5 tỷ x | 2,5 tỷ
 |  | 2,5 tỷ + 1,5 tỷ
 | = 3,125 tỷ |

21. Đối với trường hợp mua dịch vụ quy định tại Khoản 5 Điều 3 Thông tư này, giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.

22. Giá tính thuế đối với các loại hàng hóa, dịch vụ quy định từ khoản 1 đến khoản 21 Điều này bao gồm cả khoản phụ thu và phí thu thêm ngoài giá hàng hóa, dịch vụ mà cơ sở kinh doanh được hưởng.

Trường hợp cơ sở kinh doanh áp dụng hình thức giảm giá bán, chiết khấu thương mại dành cho khách hàng (nếu có) thì giá tính thuế GTGT là giá bán đã giảm, đã chiết khấu thương mại dành cho khách hàng. Trường hợp việc giảm giá bán, chiết khấu thương mại căn cứ vào số lượng, doanh số hàng hoá, dịch vụ thì số tiền giảm giá, chiết khấu của hàng hoá đã bán được tính điều chỉnh trên hoá đơn bán hàng hoá, dịch vụ của lần mua cuối cùng hoặc kỳ tiếp sau. Trường hợp số tiền giảm giá, chiết khấu được lập khi kết thúc chương trình (kỳ) giảm giá, chiết khấu hàng bán thì được lập hoá đơn điều chỉnh kèm bảng kê các số hoá đơn cần điều chỉnh, số tiền, tiền thuế điều chỉnh. Căn cứ vào hoá đơn điều chỉnh, bên bán và bên mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào.

Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thời điểm xác định thuế GTGT

1. Đối với bán hàng hoá là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Đối với cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hoá đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

3. Đối với hoạt động cung cấp điện, nước sạch là ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ để ghi trên hoá đơn tính tiền.

4. Đối với hoạt động kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê là thời điểm thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng. Căn cứ số tiền thu được, cơ sở kinh doanh thực hiện khai thuế GTGT đầu ra phát sinh trong kỳ.

5. Đối với xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

6. Đối với hàng hoá nhập khẩu là thời điểm đăng ký tờ khai hải quan.

Điều 9. Thuế suất 0%

1. Thuế suất 0%: áp dụng đối với hàng hoá, dịch vụ xuất khẩu; hoạt động xây dựng, lắp đặt công trình cho doanh nghiệp chế xuất; vận tải quốc tế; hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT khi xuất khẩu, trừ các trường hợp không áp dụng mức thuế suất 0% hướng dẫn tại khoản 3 Điều này.

a) Hàng hóa xuất khẩu bao gồm:

- Hàng hóa xuất khẩu ra nước ngoài, kể cả uỷ thác xuất khẩu;

- Hàng hóa bán vào khu phi thuế quan theo quy định của Thủ tướng Chính phủ; hàng bán cho cửa hàng miễn thuế;

- Các trường hợp được coi là xuất khẩu theo quy định của pháp luật:

+ Hàng hoá gia công chuyển tiếp theo quy định của pháp luật thương mại về hoạt động mua, bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công hàng hoá với nước ngoài.

+ Hàng hoá xuất khẩu tại chỗ theo quy định của pháp luật.

+ Hàng hóa xuất khẩu để bán tại hội chợ, triển lãm ở nước ngoài.

b) Dịch vụ xuất khẩu bao gồm dịch vụ được cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan.

Tổ chức ở nước ngoài là tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, không phải là người nộp thuế giá trị gia tăng tại Việt Nam;

Cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

c) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hoá theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam, hoặc cả điểm đi và đến ở nước ngoài, không phân biệt có phương tiện trực tiếp vận tải hay không có phương tiện. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế gồm cả chặng nội địa.

Ví dụ 35: Công ty vận tải X tại Việt Nam có tàu vận tải quốc tế, Công ty nhận vận chuyển hàng hóa từ Sin-ga-po đến Hàn Quốc. Doanh thu thu được từ vận chuyển hàng hóa từ Sin-ga-po đến Hàn Quốc là doanh thu từ hoạt động vận tải quốc tế.

d) Dịch vụ của ngành hàng không, hàng hải cung cấp trực tiếp cho tổ chức ở nước ngoài hoặc thông qua đại lý, bao gồm:

Các dịch vụ của ngành hàng không áp dụng thuế suất 0%: Dịch vụ cung cấp suất ăn hàng không; dịch vụ cất hạ cánh tàu bay; dịch vụ sân đậu tàu bay; dịch vụ an ninh bảo vệ tàu bay; soi chiếu an ninh hành khách, hàng lý và hàng hoá; dịch vụ băng chuyền hành lý tại nhà ga; dịch vụ phục vụ kỹ thuật thương mại mặt đất; dịch vụ bảo vệ tàu bay; dịch vụ kéo đẩy tàu bay; dịch vụ dẫn tàu bay; dịch vụ thuê cầu dẫn khách lên, xuống máy bay; dịch vụ điều hành bay đi, đến; dịch vụ vận chuyển tổ lái, tiếp viên và hành khách trong khu vực sân đậu tàu bay; chất xếp, kiểm đếm hàng hoá; Dịch vụ phục vụ hành khách đi chuyến bay quốc tế từ cảng hàng không Việt Nam (passenger service charges).

Các dịch vụ của ngành hàng hải áp dụng thuế suất 0%: Dịch vụ lai dắt tàu biển; hoa tiêu hàng hải; cứu hộ hàng hải; cầu cảng, bến phao; bốc xếp; buộc cởi dây; đóng mở nắp hầm hàng; vệ sinh hầm tàu; kiểm đếm, giao nhận; đăng kiểm.

đ) Các hàng hóa, dịch vụ khác:

- Hoạt động xây dựng, lắp đặt công trình cho doanh nghiệp chế xuất.

- Hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT khi xuất khẩu, trừ các trường hợp không áp dụng mức thuế suất 0% hướng dẫn tại khoản 3 Điều này;

- Dịch vụ sửa chữa tàu bay, tàu biển cung cấp cho tổ chức, cá nhân nước ngoài.

2. Điều kiện áp dụng thuế suất 0%:

a) Đối với hàng hoá xuất khẩu:

- Có hợp đồng bán, gia công hàng hoá xuất khẩu; hợp đồng uỷ thác xuất khẩu;

- Có chứng từ thanh toán tiền hàng hoá xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật;

- Có tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

b) Đối với dịch vụ xuất khẩu:

- Có hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền dịch vụ xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật;

- Có cam kết của tổ chức ở nước ngoài là tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, không phải là người nộp thuế giá trị gia tăng tại Việt Nam; Cam kết của cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ.

Riêng đối với dịch vụ sửa chữa tàu bay, tàu biển cung cấp cho tổ chức, cá nhân nước ngoài, để được áp dụng thuế suất 0%, ngoài các điều kiện về hợp đồng và chứng từ thanh toán nêu trên, tàu bay, tàu biển đưa vào Việt Nam phải làm thủ tục nhập khẩu, khi sửa chữa xong thì phải làm thủ tục xuất khẩu.

c) Đối với vận tải quốc tế:

- Có hợp đồng vận chuyển hành khách, hành lý, hàng hoá giữa người vận chuyển và người thuê vận chuyển theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam hoặc cả điểm đi và điểm đến ở nước ngoài theo các hình thức phù hợp với quy định của pháp luật. Đối với vận chuyển hành khách, hợp đồng vận chuyển là vé. Cơ sở kinh doanh vận tải quốc tế thực hiện theo các quy định của pháp luật về vận tải.

- Có chứng từ thanh toán qua ngân hàng hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng. Đối với trường hợp vận chuyển hành khách là cá nhân, có chứng từ thanh toán trực tiếp.

d) Đối với dịch vụ của ngành hàng không, hàng hải:

d.1) Dịch vụ của ngành hàng không áp dụng thuế suất 0% được thực hiện trong khu vực cảng hàng không quốc tế, sân bay, nhà ga hàng hoá hàng không quốc tế và đáp ứng các điều kiện sau:

- Có hợp đồng cung ứng dịch vụ với tổ chức ở nước ngoài, hãng hàng không nước ngoài hoặc yêu cầu cung ứng dịch vụ của tổ chức ở nước ngoài, hãng hàng không nước ngoài;

- Có chứng từ thanh toán dịch vụ qua ngân hàng hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng. Trường hợp các dịch vụ cung cấp cho tổ chức nước ngoài, hãng hàng không nước ngoài phát sinh không thường xuyên, không theo lịch trình và không có hợp đồng, phải có chứng từ thanh toán trực tiếp của tổ chức nước ngoài, hãng hàng không nước ngoài.

Các điều kiện về hợp đồng và chứng từ thanh toán nêu trên không áp dụng đối với dịch vụ phục vụ hành khách đi chuyến bay quốc tế từ cảng hàng không Việt Nam[s2] (passenger service charges).

d.2) Dịch vụ của ngành hàng hải áp dụng thuế suất 0% thực hiện tại khu vực cảng và đáp ứng các điều kiện sau:

- Có hợp đồng cung ứng dịch vụ với tổ chức ở nước ngoài, người đại lý tàu biển hoặc yêu cầu cung ứng dịch vụ của tổ chức ở nước ngoài hoặc người đại lý tàu biển;

- Có chứng từ thanh toán dịch vụ qua ngân hàng của tổ chức ở nước ngoài hoặc có chứng từ thanh toán dịch vụ qua ngân hàng của người đại lý tàu biển cho cơ sở cung ứng dịch vụ hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng.

3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ;

- Xăng, dầu bán cho xe ô tô của cơ sở kinh doanh trong khu phi thuế quan mua tại nội địa;

- Xe ô tô bán cho tổ chức, cá nhân trong khu phi thuế quan.

- Các dịch vụ do cơ sở kinh doanh cung cấp cho tổ chức, cá nhân ở trong khu phi thuế quan bao gồm: cho thuê nhà, xưởng, hội trường, văn phòng, khách sạn, kho bãi; dịch vụ vận chuyển đưa đón người lao động; dịch vụ ăn uống (trừ dịch vụ cung cấp suất ăn công nghiệp, dịch vụ ăn uống trong khu phi thuế quan).

- Các dịch vụ sau cung ứng tại Việt Nam cho tổ chức, cá nhân ở nước ngoài không được áp dụng thuế suất 0% gồm:

+ Thi đấu thể thao, biểu diễn nghệ thuật, văn hóa, giải trí, hội nghị, khách sạn, đào tạo, quảng cáo, du lịch lữ hành;

+ Dịch vụ thanh toán qua mạng, dịch vụ số hóa.

Các trường hợp không áp dụng thuế suất 0% quy định tại khoản này áp dụng theo thuế suất tương ứng của hàng hoá, dịch vụ khi bán ra, cung ứng trong nước.

Thông tư 65/2013 sửa:

3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ;

- Xăng, dầu bán cho xe ô tô của cơ sở kinh doanh trong khu phi thuế quan mua tại nội địa;

- Xe ô tô bán cho tổ chức, cá nhân trong khu phi thuế quan.

- Các dịch vụ do cơ sở kinh doanh cung cấp cho tổ chức, cá nhân ở trong khu phi thuế quan bao gồm: cho thuê nhà, hội trường, văn phòng, khách sạn, kho bãi, dịch vụ vận chuyển đưa đón người lao động; dịch vụ ăn uống (trừ dịch vụ cung cấp suất ăn công nghiệp, dịch vụ ăn uống trong khu phi thuế quan).

- Các dịch vụ sau cung ứng tại Việt Nam cho tổ chức, cá nhân ở nước ngoài không được áp dụng thuế suất 0% gồm:

+ Thi đấu thể thao, biểu diễn nghệ thuật, văn hóa, giải trí, hội nghị, khách sạn, đào tạo, quảng cáo, du lịch lữ hành;

+ Dịch vụ thanh toán qua mạng.

Các trường hợp không áp dụng thuế suất 0% quy định tại khoản này áp dụng theo thuế suất tương ứng của hàng hoá, dịch vụ khi bán ra, cung ứng trong nước.

Điều 10. Thuế suất 5%

1. Nước sạch phục vụ sản xuất và sinh hoạt, không bao gồm các loại nước uống đóng chai, đóng bình và các loại nước giải khát khác thuộc đối tượng áp dụng mức thuế suất 10%.

2. Phân bón; quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng.

a) Phân bón là các loại phân hữu cơ và phân vô cơ như: phân lân, phân đạm (urê), phân NPK, phân đạm hỗn hợp, phân phốt phát, bồ tạt; phân vi sinh và các loại phân bón khác.

b) Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón như quặng Apatít dùng để sản xuất phân lân, đất bùn làm phân vi sinh.

c) Thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng.

3. Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác, bao gồm các loại đã qua chế biến hoặc chưa chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm và các loại thức ăn khác dùng cho gia súc, gia cầm và vật nuôi.

4. Dịch vụ đào đắp, nạo vét kênh, mương, ao hồ phục vụ sản xuất nông nghiệp; nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng; sơ chế, bảo quản sản phẩm nông nghiệp (trừ nạo, vét kênh mương nội đồng được quy định tại khoản 3 Điều 4 Thông tư này).

Dịch vụ sơ chế, bảo quản sản phẩm nông nghiệp gồm phơi, sấy khô, bóc vỏ, tách hạt, cắt, xay xát, bảo quản lạnh, ướp muối và các hình thức bảo quản thông thường khác.

5. Sản phẩm trồng trọt, chăn nuôi, thủy sản, hải sản chưa qua chế biến hoặc chỉ qua sơ chế làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác ở khâu kinh doanh thương mại.

Sản phẩm trồng trọt chưa qua chế biến hướng dẫn tại điểm này bao gồm cả thóc, gạo, ngô, khoai, sắn, lúa mỳ.

6. Mủ cao su sơ chế như mủ cờ rếp, mủ tờ, mủ bún, mủ cốm; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá bao gồm các loại lưới đánh cá, các loại sợi, dây giềng loại chuyên dùng để đan lưới đánh cá không phân biệt nguyên liệu sản xuất.

7. Thực phẩm tươi sống; lâm sản chưa qua chế biến ở khâu kinh doanh thương mại, trừ gỗ, măng và các sản phẩm quy định tại khoản 1 Điều 4 Thông tư này.

Thực phẩm tươi sống gồm các loại thực phẩm chưa được làm chín hoặc chế biến thành sản phẩm khác, chỉ sơ chế dưới dạng làm sạch, bóc vỏ, cắt, đông lạnh, phơi khô mà qua sơ chế vẫn còn là thực phẩm tươi sống như thịt gia súc, gia cầm, tôm, cua, cá và các sản phẩm thuỷ sản, hải sản khác. Trường hợp thực phẩm đã qua tẩm ướp gia vị thì áp dụng thuế suất 10%.

Lâm sản chưa qua chế biến bao gồm các sản phẩm từ rừng tự nhiên khai thác thuộc nhóm: song, mây, tre, nứa, luồng, nấm, mộc nhĩ; rễ, lá, hoa, cây làm thuốc, nhựa cây và các loại lâm sản khác.

Ví dụ 36: Công ty TNHH A sản xuất cá bò tươi tẩm gia vị theo quy trình: cá bò tươi đánh bắt về được cắt phi-lê, sau đó tẩm ướp với đường, muối, solpitol, đóng gói, cấp đông thì mặt hàng cá bò tươi tẩm gia vị không thuộc đối tượng áp dụng thuế suất 5% mà thuộc đối tượng áp dụng thuế suất thuế GTGT 10%.

8. Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn.

9. Sản phẩm bằng đay, cói, tre, song, mây, trúc, chít, nứa, luồng, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp là các loại sản phẩm được sản xuất, chế biến từ nguyên liệu chính là đay, cói, tre, song, mây, trúc, chít, nứa, luồng, lá như: thảm đay, sợi đay, bao đay, thảm sơ dừa, chiếu sản xuất bằng đay, cói; chổi chít, dây thừng, dây buộc làm bằng tre nứa, xơ dừa; rèm, mành bằng tre, trúc, nứa, chổi tre, nón lá; đũa tre, đũa luồng; bông sơ chế; giấy in báo.

10. Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, bao gồm máy cày, máy bừa, máy cấy, máy gieo hạt, máy tuốt lúa, máy gặt, máy gặt đập liên hợp, máy thu hoạch sản phẩm nông nghiệp, máy hoặc bình bơm thuốc trừ sâu.

11. Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai và các dụng cụ, thiết bị chuyên dùng cho y tế khác.

Bông, băng, gạc y tế và băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh bao gồm thuốc thành phẩm, nguyên liệu làm thuốc, trừ thực phẩm chức năng; vắc-xin; sinh phẩm y tế, nước cất để pha chế thuốc tiêm, dịch truyền; vật tư hoá chất xét nghiệm, diệt khuẩn dùng trong y tế; mũ, quần áo, khẩu trang, săng mổ, bao tay, bao chi dưới, bao giày, khăn, găng tay chuyên dùng cho y tế.

12. Giáo cụ dùng để giảng dạy và học tập bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học.

13. Hoạt động văn hoá, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim.

a) Hoạt động văn hoá, triển lãm và thể dục, thể thao, trừ các khoản doanh thu như: bán hàng hoá, cho thuê sân bãi, gian hàng tại hội chợ, triển lãm.

b) Hoạt động biểu diễn nghệ thuật như: tuồng, chèo, cải lương, ca, múa, nhạc, kịch, xiếc; hoạt động biểu diễn nghệ thuật khác và dịch vụ tổ chức biểu diễn nghệ thuật của các nhà hát hoặc đoàn tuồng, chèo, cải lương, ca, múa, nhạc, kịch, xiếc có giấy phép hoạt động do cơ quan Nhà nước có thẩm quyền cấp.

c) Sản xuất phim; nhập khẩu, phát hành và chiếu phim, trừ các sản phẩm nêu tại khoản 15 Điều 4 Thông tư này.

14. Đồ chơi cho trẻ em; Sách các loại, trừ sách không chịu thuế GTGT nêu khoản 15 Điều 4 Thông tư này;

15. Dịch vụ khoa học và công nghệ là các hoạt động phục vụ việc nghiên cứu khoa học và phát triển công nghệ; các hoạt động liên quan đến sở hữu trí tuệ; các dịch vụ về thông tin, phổ biến, ứng dụng tri thức khoa học và công nghệ và kinh nghiệm thực tiễn theo hợp đồng dịch vụ khoa học và công nghệ quy định tại Luật Khoa học và công nghệ, không bao gồm trò chơi trực tuyến và dịch vụ giải trí trên Internet.

Điều 11. Thuế suất 10%

Thuế suất 10% áp dụng đối với hàng hoá, dịch vụ không được quy định tại Điều 4, Điều 9 và Điều 10 Thông tư này.

Các mức thuế suất thuế GTGT nêu tại Điều 10, Điều 11 được áp dụng thống nhất cho từng loại hàng hóa, dịch vụ ở các khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại.

Ví dụ 37: Hàng may mặc áp dụng thuế suất là 10% thì mặt hàng này ở khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại đều áp dụng thuế suất 10%.

Phế liệu, phế phẩm được thu hồi để tái chế, sử dụng lại khi bán ra áp dụng mức thuế suất thuế GTGT theo thuế suất của mặt hàng đó.

Ví dụ 38: Xác mắm là phế liệu thu hồi từ quá trình sản xuất nước mắm thì khi bán ra áp dụng theo thuế suất của xác mắm. Trường hợp xác mắm được sử dụng làm thức ăn gia súc hoặc làm phân bón, nguyên liệu sản xuất phân bón thì khi bán ra áp dụng theo thuế suất 5%.

Cơ sở kinh doanh nhiều loại hàng hoá, dịch vụ có mức thuế suất GTGT khác nhau phải khai thuế GTGT theo từng mức thuế suất quy định đối với từng loại hàng hoá, dịch vụ; nếu cơ sở kinh doanh không xác định theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hoá, dịch vụ mà cơ sở sản xuất, kinh doanh.

Trong quá trình thực hiện, nếu có trường hợp mức thuế giá trị gia tăng tại Biểu thuế suất thuế GTGT theo Danh mục Biểu thuế nhập khẩu ưu đãi không phù hợp với hướng dẫn tại Thông tư này thì thực hiện theo hướng dẫn tại Thông tư này. Trường hợp mức thuế GTGT áp dụng không thống nhất đối với cùng một loại hàng hoá nhập khẩu và sản xuất trong nước thì cơ quan thuế địa phương và cơ quan hải quan địa phương báo cáo về Bộ Tài chính để được kịp thời hướng dẫn thực hiện thống nhất.

Mục 2. PHƯƠNG PHÁP TÍNH THUẾ

Điều 12. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế áp dụng đối với: cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ và đăng ký nộp thuế theo phương pháp khấu trừ thuế; trừ các đối tượng áp dụng tính thuế theo phương pháp tính trực tiếp trên GTGT hướng dẫn tại Điều 13 Thông tư này.

2. Xác định số thuế GTGT phải nộp:

Số thuế GTGT phải nộp

=

Số thuế GTGT đầu ra

-

Số thuế GTGT đầu vào được khấu trừ

Trong đó:

a) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng bằng giá tính thuế của hàng hoá, dịch vụ chịu thuế bán ra nhân (x) với thuế suất thuế giá trị gia tăng của hàng hoá, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế GTGT thì thuế GTGT đầu ra được xác định bằng giá thanh toán trừ (-) giá tính thuế quy định tại khoản 11 Điều 7 Thông tư này.

Cơ sở kinh doanh thuộc đối tượng tính thuế theo phương pháp khấu trừ thuế khi bán hàng hóa, dịch vụ phải tính và nộp thuế GTGT của hàng hóa, dịch vụ bán ra. Khi lập hoá đơn bán hàng hóa, dịch vụ, cơ sở kinh doanh phải ghi rõ giá bán chưa có thuế, thuế GTGT và tổng số tiền người mua phải thanh toán. Trường hợp hoá đơn chỉ ghi giá thanh toán (trừ trường hợp được phép dùng chứng từ đặc thù), không ghi giá chưa có thuế và thuế GTGT thì thuế GTGT của hàng hoá, dịch vụ bán ra phải tính trên giá thanh toán ghi trên hoá đơn, chứng từ.

Ví dụ 39: Doanh nghiệp bán sắt, thép, giá bán chưa có thuế GTGT đối với sắt F6 là: 11.000.000 đồng/tấn; thuế GTGT 10% bằng 1.100.000 đồng/tấn, nhưng khi bán có một số hoá đơn doanh nghiệp chỉ ghi giá bán là 12.100.000 đồng/tấn thì thuế GTGT tính trên doanh số bán được xác định bằng: 12.100.000 đồng/tấn x 10% = 1.210.000 đồng/tấn thay vì tính trên giá chưa có thuế là 11.000.000 đồng/tấn.

Cơ sở kinh doanh phải chấp hành chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ. Trường hợp hoá đơn ghi sai mức thuế suất thuế giá trị gia tăng mà cơ sở kinh doanh chưa tự điều chỉnh, cơ quan thuế kiểm tra, phát hiện thì xử lý như sau:

Đối với cơ sở kinh doanh bán hàng hoá, dịch vụ: Nếu thuế suất thuế GTGT ghi trên hoá đơn cao hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì phải kê khai, nộp thuế GTGT theo thuế suất đã ghi trên hoá đơn; Nếu thuế suất thuế GTGT ghi trên hoá đơn thấp hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì phải kê khai, nộp thuế GTGT theo thuế suất thuế GTGT quy định tại các văn bản quy phạm pháp luật về thuế GTGT.

b) Thuế GTGT đầu vào bằng (=) tổng số thuế GTGT ghi trên hoá đơn GTGT mua hàng hóa, dịch vụ (bao gồm cả tài sản cố định) dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT, số thuế GTGT ghi trên chứng từ nộp thuế của hàng hoá nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

Trường hợp hàng hóa, dịch vụ mua vào là loại được dùng chứng từ đặc thù ghi giá thanh toán là giá đã có thuế GTGT thì cơ sở được căn cứ vào giá đã có thuế và phương pháp tính hướng dẫn tại khoản 11 Điều 7 Thông tư này để xác định giá không có thuế và thuế GTGT đầu vào.

Số thuế GTGT đầu vào được khấu trừ được xác định theo nguyên tắc khấu trừ thuế GTGT quy định tại Điều 14, Điều 15, Điều 16, Điều 17 Thông tư này.

Ví dụ 40: Trong kỳ, Công ty A thanh toán dịch vụ đầu vào được tính khấu trừ là loại đặc thù:

Tổng giá thanh toán 110 triệu đồng (giá có thuế GTGT), dịch vụ này chịu thuế là 10%, số thuế GTGT đầu vào được khấu trừ tính như sau:

110 triệu

x 10% = 10 triệu đồng

1 + 10%

Giá chưa có thuế là 100 triệu đồng, thuế GTGT là 10 triệu đồng.

Trường hợp hoá đơn ghi sai mức thuế suất thuế giá trị gia tăng mà các cơ sở kinh doanh chưa tự điều chỉnh, cơ quan thuế kiểm tra, phát hiện thì xử lý như sau:

Đối với cơ sở kinh doanh mua hàng hoá, dịch vụ: Nếu thuế suất thuế GTGT ghi trên hoá đơn mua vào cao hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì khấu trừ thuế đầu vào theo thuế suất quy định tại các văn bản quy phạm pháp luật về thuế GTGT; Trường hợp xác định được bên bán đã kê khai, nộp thuế theo đúng thuế suất ghi trên hoá đơn thì được khấu trừ thuế đầu vào theo thuế suất ghi trên hoá đơn nhưng phải có xác nhận của cơ quan thuế trực tiếp quản lý người bán; Nếu thuế suất thuế GTGT ghi trên hoá đơn thấp hơn thuế suất quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì khấu trừ thuế đầu vào theo thuế suất ghi trên hoá đơn.

Điều 13. Phương pháp tính trực tiếp trên giá trị gia tăng

1. Phương pháp tính trực tiếp trên GTGT áp dụng đối với các đối tượng sau đây:

a) Cá nhân, hộ kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật.

b) Tổ chức, cá nhân nước ngoài kinh doanh không theo Luật Đầu tư và các tổ chức khác (bao gồm cả các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác) không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật, trừ các tổ chức, cá nhân nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu khí.

Đối với các tổ chức, cá nhân nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm thăm dò, phát triển và khai thác mỏ dầu, khí đốt, bên Việt Nam chịu trách nhiệm khấu trừ và nộp thay theo tỷ lệ do Bộ Tài chính quy định. Trường hợp tổ chức, cá nhân nước ngoài đăng ký, khai, nộp thuế theo phương pháp khấu trừ thì số thuế đã nộp theo tỷ lệ do Bộ Tài chính được trừ vào số thuế phải nộp.

c) Hoạt động kinh doanh mua bán, vàng, bạc, đá quý.

Trường hợp cơ sở kinh doanh vừa có hoạt động kinh doanh mua, bán vàng, bạc, đá quý, vừa có hoạt động chế tác sản phẩm vàng, bạc, đá quý thì áp dụng tính thuế đối với các hoạt động này theo phương pháp tính trực tiếp trên giá trị gia tăng.

2. Xác định thuế GTGT phải nộp

Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng GTGT của hàng hoá, dịch vụ chịu thuế bán ra nhân (x) với thuế suất áp dụng đối với hàng hoá, dịch vụ đó.

a) Giá trị gia tăng của hàng hoá, dịch vụ được xác định bằng giá thanh toán của hàng hoá, dịch vụ bán ra trừ (-) giá thanh toán của hàng hoá, dịch vụ mua vào tương ứng.

Giá thanh toán của hàng hoá, dịch vụ bán ra là giá thực tế bán ghi trên hoá đơn bán hàng hoá, dịch vụ, bao gồm cả thuế GTGT và các khoản phụ thu, phí thu thêm mà bên bán được hưởng, không phân biệt đã thu tiền hay chưa thu được tiền.

Giá thanh toán của hàng hoá, dịch vụ mua vào được xác định bằng giá trị hàng hoá, dịch vụ mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT bán ra tương ứng.

Giá trị gia tăng xác định đối với một số ngành nghề kinh doanh như sau:

- Đối với hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh số bán với doanh số vật tư, hàng hoá, dịch vụ mua vào dùng cho sản xuất, kinh doanh. Trường hợp cơ sở kinh doanh không hạch toán được doanh số vật tư, hàng hoá, dịch vụ mua vào tương ứng với doanh số hàng bán ra thì xác định như sau:

Giá vốn hàng bán ra bằng (=) Doanh số tồn đầu kỳ, cộng (+) doanh số mua trong kỳ, trừ (-) doanh số tồn cuối kỳ.

Ví dụ 41: Một cơ sở A sản xuất đồ gỗ, trong tháng bán được 150 sản phẩm, tổng doanh số bán là 25 triệu đồng.

Giá trị vật tư, nguyên liệu mua ngoài để sản xuất 150 sản phẩm là 19 triệu đồng, trong đó:

+ Nguyên liệu chính (gỗ): 14 triệu.

+ Vật liệu và dịch vụ mua ngoài khác: 5 triệu.

Thuế suất thuế GTGT là 10%, thuế GTGT cơ sở A phải nộp được tính như sau:

+ GTGT của sản phẩm bán ra: 25 triệu đồng - 19 triệu đồng = 6 triệu đồng.

+ Thuế GTGT phải nộp: 6 triệu đồng x 10% = 0,6 triệu đồng.

- Đối với xây dựng, lắp đặt là số chênh lệch giữa tiền thu về xây dựng, lắp đặt công trình, hạng mục công trình trừ (-) chi phí vật tư nguyên liệu, chi phí động lực, vận tải, dịch vụ và chi phí khác mua ngoài để phục vụ cho hoạt động xây dựng, lắp đặt công trình, hạng mục công trình.

- Đối với hoạt động vận tải là số chênh lệch giữa tiền thu cước vận tải, bốc xếp trừ (-) chi phí xăng dầu, phụ tùng thay thế và chi phí khác mua ngoài dùng cho hoạt động vận tải.

- Đối với hoạt động kinh doanh ăn uống là số chênh lệch giữa tiền thu về bán hàng ăn uống, tiền phục vụ và các khoản thu khác trừ (-) giá vốn hàng hóa, dịch vụ mua ngoài dùng cho kinh doanh ăn uống.

- Đối với hoạt động kinh doanh vàng, bạc, đá quý, giá trị gia tăng là số chênh lệch giữa doanh số bán ra vàng, bạc, đá quý, trừ (-) giá vốn của vàng, bạc, đá quý bán ra.

- Đối với cơ sở kinh doanh thuộc đối tượng tính thuế GTGT theo phương pháp khấu trừ thuế có kinh doanh mua, bán vàng, bạc, đá quý áp dụng phương pháp tính trực tiếp trên GTGT, cơ sở phải hạch toán riêng thuế GTGT đầu vào để kê khai thuế GTGT phải nộp của hàng hoá, dịch vụ theo từng hoạt động kinh doanh và phương pháp tính thuế riêng.

Trường hợp không hạch toán được riêng thì được xác định phân bổ thuế GTGT đầu vào được khấu trừ tương ứng với tỷ lệ doanh thu của hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thuế trên tổng doanh thu bán hàng phát sinh trong kỳ, trong đó doanh số hàng hóa dịch vụ chịu thuế GTGT là toàn bộ doanh thu của hàng hóa, dịch vụ chịu thuế GTGT nộp theo phương pháp khấu trừ; tổng doanh thu của hàng hóa, dịch vụ bán ra trong kỳ bao gồm: Doanh số hàng hóa, dịch vụ chịu thuế GTGT; doanh số hàng hóa, dịch vụ không chịu thuế GTGT và chênh lệch giữa giá bán và giá mua của hoạt động mua bán, kinh doanh vàng, bạc, đá quý (không bao gồm chênh lệch âm (-)).

- Đối với các hoạt động kinh doanh khác là số chênh lệch giữa tiền thu về hoạt động kinh doanh trừ (-) giá vốn của hàng hóa, dịch vụ mua ngoài để thực hiện hoạt động kinh doanh đó.

- Cơ sở kinh doanh thuộc đối tượng nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT không được tính giá trị tài sản mua ngoài, đầu tư, xây dựng làm tài sản cố định vào doanh số hàng hoá, dịch vụ mua vào để tính giá trị gia tăng.

- Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau. Cơ sở kinh doanh khai thuế GTGT theo tờ khai 03/GTGT ban hành kèm theo Thông tư này.

b) Đối với cơ sở kinh doanh (trừ các doanh nghiệp áp dụng phương pháp khấu trừ thuế, hộ, cá nhân kinh doanh) bán hàng hoá, dịch vụ có đầy đủ hoá đơn của hàng hoá, dịch vụ bán ra theo chế độ quy định hoặc có đủ điều kiện xác định được đúng doanh thu bán hàng hoá, dịch vụ như hợp đồng và chứng từ thanh toán nhưng không có đủ hoá đơn mua hàng hóa, dịch vụ đầu vào thì GTGT được xác định bằng doanh thu nhân (x) với tỷ lệ (%) GTGT tính trên doanh thu.

Tỷ lệ (%) giá trị gia tăng tính trên doanh thu làm căn cứ xác định giá trị gia tăng được quy định như sau:

- Thương mại (phân phối, cung cấp hàng hoá): 10%.

- Dịch vụ, xây dựng (trừ xây dựng có bao thầu nguyên vật liệu): 50%.

- Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 30%.

c) Hoạt động kinh doanh; hộ kinh doanh, cá nhân kinh doanh không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật thì nộp thuế theo tỷ lệ (%) GTGT do Bộ Tài chính quy định.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Mục 1. KHẤU TRỪ THUẾ

Điều 14. Nguyên tắc khấu trừ thuế giá trị gia tăng đầu vào

1. Thuế GTGT đầu vào của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT được khấu trừ toàn bộ, kể cả thuế giá trị gia tăng đầu vào không được bồi thường của hàng hoá chịu thuế giá trị gia tăng bị tổn thất.

Trường hợp hàng hoá có hao hụt tự nhiên do tính chất lý hoá trong quá trình vận chuyển, bơm rót như xăng, dầu… thì được kê khai, khấu trừ số thuế [image] GTGT đầu vào của số lượng hàng hoá thực tế hao hụt tự nhiên không vượt quá định mức hao hụt theo quy định. Số thuế GTGT đầu vào của số lượng hàng hoá hao hụt vượt định mức không được khấu trừ, hoàn thuế.

2. Thuế GTGT đầu vào của hàng hoá, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế và không chịu thuế GTGT thì chỉ được khấu trừ số thuế GTGT đầu vào của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số của hàng hoá, dịch vụ bán ra. Cơ sở kinh doanh hàng hoá, dịch vụ chịu thuế và không chịu thuế GTGT hàng tháng tạm phân bổ số thuế GTGT của hàng hoá, dịch vụ mua vào được khấu trừ trong tháng, cuối năm cơ sở kinh doanh thực hiện tính phân bổ số thuế GTGT đầu vào được khấu trừ của năm để kê khai điều chỉnh thuế GTGT đầu vào đã tạm phân bổ khấu trừ theo tháng.

3. Thuế GTGT đầu vào của tài sản cố định sử dụng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT và không chịu thuế GTGT thì được khấu trừ toàn bộ.

Thuế GTGT đầu vào của tài sản cố định trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định: tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, các bệnh viện, trường học; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn.

Thuế GTGT đầu vào của hàng hoá, dịch vụ hình thành tài sản cố định của doanh nghiệp như nhà ăn ca, nhà nghỉ giữa ca, nhà ở miễn phí, phòng thay quần áo, nhà để xe, nhà vệ sinh, bể nước phục vụ cho người lao động làm việc trong khu vực sản xuất, kinh doanh và nhà ở, trạm y tế cho người lao động làm việc trong các khu công nghiệp được khấu trừ toàn bộ.

Tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng vào kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn) có trị giá vượt trên 1,6 tỷ đồng (giá chưa có thuế GTGT) thì số thuế GTGT đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ.

4. Cơ sở sản xuất nông nghiệp, lâm nghiệp, nuôi trồng đánh bắt thuỷ, hải sản có tổ chức sản xuất khép kín, hạch toán kết quả sản xuất kinh doanh tập trung có sử dụng sản phẩm ở các khâu sản xuất nông nghiệp, lâm nghiệp; nuôi trồng, đánh bắt thuỷ, hải sản làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm sản phẩm nông, lâm, thuỷ sản chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) được kê khai, khấu trừ thuế GTGT đầu vào phục vụ cho sản xuất kinh doanh ở tất cả các khâu đầu tư xây dựng cơ bản, sản xuất, chế biến. Trường hợp cơ sở kinh doanh có dự án đầu tư để tiếp tục sản xuất, chế biến hoặc có văn bản cam kết tiếp tục sản xuất sản phẩm chịu thuế GTGT thì được kê khai, khấu trừ thuế GTGT ngay từ giai đoạn đầu tư xây dựng cơ bản. Đối với thuế GTGT đầu vào phát sinh trong giai đoạn đầu tư XDCB, doanh nghiệp đã kê khai, khấu trừ, hoàn thuế nhưng sau đó xác định không đủ điều kiện, khấu trừ, hoàn thuế thì doanh nghiệp phải kê khai, điều chỉnh nộp lại tiền thuế GTGT đã khấu trừ, hoàn thuế. Trường hợp doanh nghiệp không thực hiện điều chỉnh, qua thanh tra, kiểm tra cơ quan thuế phát hiện ra thì cơ quan thuế sẽ thực hiện truy thu, truy hoàn và xử phạt theo quy định. Doanh nghiệp phải hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã báo cáo, cam kết giải trình với cơ quan thuế liên quan đến việc khấu trừ, hoàn thuế.

Trường hợp cơ sở có bán hàng hóa là sản phẩm nông, lâm, thuỷ hải sản chưa qua chế biến hoặc mới qua sơ chế thông thường thuộc đối tượng không chịu thuế GTGT thì số thuế GTGT của hàng hóa, dịch vụ mua vào được tính khấu trừ theo tỷ lệ (%) doanh số hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hóa, dịch vụ bán ra

Ví dụ 42 : Doanh nghiệp A có dự án đầu tư vườn cây cao su, có phát sinh số thuế GTGT đầu vào của hàng hoá, dịch vụ ở khâu đầu tư XDCB, doanh nghiệp chưa có sản phẩm làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm cả sản phẩm chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) nhưng có dự án xây dựng nhà máy chế biến mủ cao su (thuộc đối tượng chịu thuế GTGT) và cam kết sản phẩm trồng trọt tiếp tục chế biến ra sản phẩm chịu thuế GTGT thì Công ty được khấu trừ toàn bộ thuế GTGT đầu vào.

Trường hợp doanh nghiệp bán mủ cao su thuộc đối tượng không chịu thuế GTGT thì doanh nghiệp không được khấu trừ thuế.

Trường hợp doanh nghiệp sử dụng một phần mủ cao su khai thác vào sản xuất sản phẩm chịu thuế GTGT, một phần bán ra thì thực hiện khấu trừ thuế GTGT đầu vào như sau:

- Thuế GTGT đầu vào của TSCĐ (vườn cây cao su, nhà máy chế biến…): doanh nghiệp được khấu trừ toàn bộ (bao gồm cả thuế GTGT phát sinh trong giai đoạn đầu tư XDCB).

- Thuế GTGT đầu vào của hàng hoá, dịch vụ: thực hiện khấu trừ theo tỷ lệ (%) doanh số hàng hoá, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hoá, dịch vụ bán ra.

Thông tư 65/2013 sửa:

4. Cơ sở sản xuất nông nghiệp, lâm nghiệp, nuôi trồng đánh bắt thuỷ, hải sản có tổ chức sản xuất khép kín, hạch toán kết quả sản xuất kinh doanh tập trung có sử dụng sản phẩm ở các khâu sản xuất nông nghiệp, lâm nghiệp; nuôi trồng, đánh bắt thuỷ, hải sản làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm sản phẩm nông, lâm, thuỷ sản chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) được kê khai, khấu trừ thuế GTGT đầu vào phục vụ cho sản xuất kinh doanh ở tất cả các khâu đầu tư xây dựng cơ bản, sản xuất, chế biến. Trường hợp cơ sở kinh doanh có dự án đầu tư để tiếp tục sản xuất, chế biến và có văn bản cam kết tiếp tục sản xuất sản phẩm chịu thuế GTGT thì được kê khai, khấu trừ thuế GTGT ngay từ giai đoạn đầu tư xây dựng cơ bản. Đối với thuế GTGT đầu vào phát sinh trong giai đoạn đầu tư XDCB, doanh nghiệp đã kê khai, khấu trừ, hoàn thuế nhưng sau đó xác định không đủ điều kiện, khấu trừ, hoàn thuế thì doanh nghiệp phải kê khai, điều chỉnh nộp lại tiền thuế GTGT đã khấu trừ, hoàn thuế. Trường hợp doanh nghiệp không thực hiện điều chỉnh, qua thanh tra, kiểm tra cơ quan thuế phát hiện ra thì cơ quan thuế sẽ thực hiện truy thu, truy hoàn và xử phạt theo quy định. Doanh nghiệp phải hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã báo cáo, cam kết giải trình với cơ quan thuế liên quan đến việc khấu trừ, hoàn thuế.

Trường hợp cơ sở có bán hàng hóa là sản phẩm nông, lâm, thuỷ hải sản chưa qua chế biến hoặc mới qua sơ chế thông thường thuộc đối tượng không chịu thuế GTGT thì số thuế GTGT của hàng hóa, dịch vụ mua vào được tính khấu trừ theo tỷ lệ (%) doanh số hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hóa, dịch vụ bán ra.

Ví dụ 42 : Doanh nghiệp A có dự án đầu tư vườn cây cao su, có phát sinh số thuế GTGT đầu vào của hàng hoá, dịch vụ ở khâu đầu tư XDCB, doanh nghiệp chưa có sản phẩm làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm cả sản phẩm chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) nhưng có dự án xây dựng nhà máy chế biến mủ cao su (thuộc đối tượng chịu thuế GTGT) và cam kết sản phẩm trồng trọt tiếp tục chế biến ra sản phẩm chịu thuế GTGT thì Công ty được khấu trừ toàn bộ thuế GTGT đầu vào.

Trường hợp doanh nghiệp bán mủ cao su thuộc đối tượng không chịu thuế GTGT thì doanh nghiệp không được khấu trừ thuế.

Trường hợp doanh nghiệp sử dụng một phần mủ cao su khai thác vào sản xuất sản phẩm chịu thuế GTGT, một phần bán ra thì thực hiện khấu trừ thuế GTGT đầu vào như sau:

- Thuế GTGT đầu vào của TSCĐ (vườn cây cao su, nhà máy chế biến…): doanh nghiệp được khấu trừ toàn bộ (bao gồm cả thuế GTGT phát sinh trong giai đoạn đầu tư XDCB).

- Thuế GTGT đầu vào của hàng hoá, dịch vụ: thực hiện khấu trừ theo tỷ lệ (%) doanh số hàng hoá, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hoá, dịch vụ bán ra.

5. Thuế giá trị gia tăng đầu vào của hàng hoá (kể cả hàng hoá mua ngoài hoặc hàng hoá do doanh nghiệp tự sản xuất) mà doanh nghiệp sử dụng để cho, biếu, tặng[s3] , khuyến mại, quảng cáo dưới các hình thức, phục vụ cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì được khấu trừ.

6. Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng nêu tại Điều 4 Thông tư này được tính vào nguyên giá tài sản cố định, giá trị nguyên vật liệu hoặc chi phí kinh doanh. Trừ các trường hợp sau:

a) Thuế giá trị gia tăng của hàng hoá, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hóa, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại quy định tại khoản 19 Điều 4 Thông tư này được khấu trừ toàn bộ;

b) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí đến ngày khai thác đầu tiên hoặc ngày sản xuất đầu tiên được khấu trừ toàn bộ.

7. Thuế GTGT đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó, không phân biệt đã xuất dùng hay còn để trong kho.

a) Trường hợp cơ sở kinh doanh phát hiện số thuế GTGT đầu vào khi kê khai, khấu trừ còn sót hoá đơn chưa kê khai, khấu trừ thì được kê khai, khấu trừ bổ sung; thời gian để kê khai, khấu trừ bổ sung tối đa là 6 (sáu) tháng, kể từ tháng phát sinh hoá đơn bỏ sót, trừ trường hợp hướng dẫn tại điểm b khoản này.

Ví dụ 43: Cơ sở kinh doanh A có 01 hoá đơn GTGT mua vào lập ngày 10/3/2012. Trong kỳ kê khai thuế tháng 3/2012, kế toán của cơ sở kinh doanh bỏ sót không kê khai hoá đơn này thì cơ sở kinh doanh A được kê khai và khấu trừ bổ sung tối đa là kỳ kê khai tháng 8/2012.

b) Trường hợp cơ sở kinh doanh kê khai sót về số thuế GTGT đã nộp ở khâu nhập khẩu (kể cả số thuế GTGT đã nộp ở khâu nhập khẩu có chứng từ nộp thuế trước ngày 01/3/2012), số thuế GTGT đầu vào đang trong giai đoạn đầu tư, chưa đi vào hoạt động thì được kê khai, khấu trừ bổ sung theo quy định của pháp luật về quản lý thuế.

Ví dụ 44 : Cơ sở kinh doanh B đã nộp thuế GTGT khâu nhập khẩu theo chứng từ nộp thuế ngày 01/3/2012, do nhầm lẫn, kế toán của doanh nghiệp đã bỏ sót không kê khai chứng từ này tại Tờ khai thuế GTGT của các tháng tiếp theo thì cơ sở kinh doanh B được kê khai khấu trừ bổ sung thuế GTGT đã nộp ở khâu nhập khẩu (theo chứng từ nộp thuế) theo quy định của pháp luật về quản lý thuế.

Ví dụ 45 : Cơ sở kinh doanh Y đã nộp thuế GTGT khâu nhập khẩu theo chứng từ nộp thuế trước ngày 01/3/2012, do nhầm lẫn, kế toán của cơ sở kinh doanh đã bỏ sót không kê khai chứng từ này, ngày 1/3/2012 kế toán của cơ sở kinh doanh mới phát hiện ra việc khai sót chứng từ nêu trên thì cơ sở kinh doanh B được kê khai khấu trừ bổ sung thuế GTGT đã nộp ở khâu nhập khẩu (theo chứng từ nộp thuế) theo quy định của pháp luật về quản lý thuế.

c) Trường hợp cơ sở kinh doanh đã lập hoá đơn GTGT bán hàng hoá, dịch vụ nhưng phát hiện sai sót về thuế GTGT, phải lập hoá đơn điều chỉnh, bổ sung thì thời hạn kê khai khấu trừ, bổ sung thuế GTGT của cơ sở kinh doanh mua hàng hoá, dịch vụ được tính từ thời điểm lập hoá đơn điều chỉnh, bổ sung.

8. Số thuế GTGT đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc vào tính vào nguyên giá tài sản cố định theo quy định của pháp luật.

9. Văn phòng Tổng công ty, tập đoàn không trực tiếp hoạt động kinh doanh và các đơn vị hành chính sự nghiệp trực thuộc như: Bệnh viện, Trạm xá, Nhà nghỉ điều dưỡng, Viện, Trường đào tạo... không phải là người nộp thuế GTGT thì không được khấu trừ hay hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phục vụ cho hoạt động của các đơn vị này.

Trường hợp các đơn vị này có hoạt động kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì phải đăng ký, kê khai nộp thuế GTGT riêng cho các hoạt động này.

Ví dụ 46: Văn phòng Tổng công ty A không trực tiếp sản xuất, kinh doanh, sử dụng kinh phí do các cơ sở trực thuộc đóng góp để hoạt động nhưng Văn phòng Tổng công ty có cho thuê nhà (văn phòng) phần không sử dụng hết thì Văn phòng Tổng công ty phải hạch toán, kê khai nộp thuế riêng cho hoạt động cho thuê văn phòng. Thuế GTGT đầu vào của hàng hoá, dịch vụ phục vụ cho hoạt động của Văn phòng Tổng công ty không được khấu trừ hay hoàn thuế.

10. Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho các hoạt động cung cấp hàng hoá, dịch vụ không kê khai, nộp thuế giá trị gia tăng quy định tại Điều 5 Thông tư này được khấu trừ toàn bộ.

Ví dụ 47: Công ty cổ phần xây dựng X nhận xây dựng công trình tại Lào. Ngoài số nguyên liệu, vật tư xuất khẩu sang Lào để thực hiện công trình xây dựng, Công ty CP xây dựng X có phát sinh một số chi phí khác tại Việt Nam phục vụ hoạt động thi công công trình tại Lào như chi phí quản lý, các chi phí này có hóa đơn GTGT (đối với những hóa đơn GTGT có giá trị từ 20 triệu đồng trở lên thực hiện thanh toán qua ngân hàng) thì Công ty cổ phần xây dựng X được kê khai, khấu trừ toàn bộ thuế GTGT đầu vào của các chi phí nêu trên.

11. Cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào dưới hình thức uỷ quyền cho tổ chức, cá nhân khác mà hoá đơn mang tên tổ chức, cá nhân được uỷ quyền bao gồm các trường hợp sau đây:

a) Doanh nghiệp bảo hiểm ủy quyền cho người tham gia bảo hiểm sửa chữa tài sản; chi phí sửa chữa tài sản cùng các vật tư, phụ tùng thay thế có hóa đơn GTGT ghi tên người tham gia bảo hiểm, doanh nghiệp bảo hiểm thực hiện thanh toán cho người tham gia bảo hiểm phí bảo hiểm tương ứng theo hợp đồng bảo hiểm thì doanh nghiệp bảo hiểm được kê khai khấu trừ thuế GTGT tương ứng với phần bồi thường bảo hiểm thanh toán theo hóa đơn GTGT đứng tên người tham gia bảo hiểm; trường hợp phần bồi thường bảo hiểm do doanh nghiệp bảo hiểm thanh toán cho người tham gia bảo hiểm có giá trị từ 20 triệu đồng trở lên thì phải thực hiện thanh toán qua ngân hàng.

b) Trước khi thành lập doanh nghiệp, các sáng lập viên có văn bản ủy quyền cho tổ chức, cá nhân thực hiện chi hộ một số khoản chi phí liên quan đến việc thành lập doanh nghiệp, mua sắm hàng hóa, vật tư thì doanh nghiệp được kê khai, khấu trừ thuế GTGT đầu vào theo hóa đơn GTGT đứng tên tổ chức, cá nhân được ủy quyền và phải thực hiện thanh toán cho tổ chức, cá nhân được ủy quyền qua ngân hàng đối với những hóa đơn có giá trị từ hai mươi triệu đồng trở lên.

12. Trường hợp cá nhân, tổ chức không kinh doanh có góp vốn bằng tài sản vào công ty trách nhiệm hữu hạn, công ty cổ phần thì chứng từ đối với tài sản góp vốn là biên bản chứng nhận góp vốn, biên bản giao nhận tài sản. Trường hợp tài sản góp vốn là tài sản mới mua, chưa sử dụng, có hoá đơn hợp pháp được hội đồng giao nhận vốn góp chấp nhận thì trị giá vốn góp được xác định theo trị giá ghi trên hoá đơn bao gồm cả thuế GTGT; Bên nhận vốn góp được kê khai khấu trừ thuế GTGT ghi trên hoá đơn mua tài sản của bên góp vốn.

13. Đối với hộ kinh doanh nộp thuế GTGT theo phương pháp trực tiếp trên GTGT được chuyển sang nộp thuế theo phương pháp khấu trừ thuế, được khấu trừ thuế GTGT của hàng hoá, dịch vụ mua vào phát sinh kể từ tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế; đối với hàng hoá, dịch vụ mua vào trước tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế thì không được tính khấu trừ thuế GTGT đầu vào.

14. Cơ sở kinh doanh không được tính khấu trừ thuế GTGT đầu vào đối với trường hợp:

- Hoá đơn GTGT sử dụng không đúng quy định của pháp luật như: hóa đơn GTGT không ghi thuế GTGT (trừ trường hợp đặc thù được dùng hoá đơn GTGT ghi giá thanh toán là giá đã có thuế GTGT);

- Hoá đơn không ghi hoặc ghi không đúng một trong các chỉ tiêu như tên, địa chỉ, mã số thuế của người bán nên không xác định được người bán;

- Hoá đơn không ghi hoặc ghi không đúng một trong các chỉ tiêu như tên, địa chỉ, mã số thuế của người mua nên không xác định được người mua (trừ trường hợp hướng dẫn tại khoản 11 Điều này);

- Hóa đơn, chứng từ nộp thuế GTGT giả, hóa đơn bị tẩy xóa, hóa đơn khống (không có hàng hóa, dịch vụ kèm theo);

- Hóa đơn ghi giá trị không đúng giá trị thực tế của hàng hóa, dịch vụ mua, bán hoặc trao đổi.

Điều 15. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào

1. Có hoá đơn giá trị gia tăng hợp pháp của hàng hoá, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng khâu nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

2. Có chứng từ thanh toán qua ngân hàng đối với hàng hóa, dịch vụ mua vào (bao gồm cả hàng hoá nhập khẩu) từ hai mươi triệu đồng trở lên, trừ trường hợp tổng giá trị hàng hoá, dịch vụ mua vào từng lần theo hóa đơn dưới hai mươi triệu đồng theo giá đã có thuế GTGT.

a) Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, thẻ ngân hàng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).

Các chứng từ bên mua nộp tiền mặt vào tài khoản của bên bán hoặc chứng từ thanh toán theo các hình thức không phù hợp với quy định của pháp luật hiện hành không đủ điều kiện để được khấu trừ, hoàn thuế GTGT đối với hàng hoá, dịch vụ mua vào từ hai mươi triệu đồng trở lên.

b) Hàng hoá, dịch vụ mua vào từng lần theo hóa đơn từ hai mươi triệu đồng trở lên theo giá đã có thuế GTGT nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ. Đối với những hoá đơn này, cơ sở kinh doanh kê khai vào mục hàng hoá, dịch vụ không đủ điều kiện khấu trừ trong bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào.

c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào, đồng thời ghi rõ thời hạn thanh toán vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Đến thời điểm thanh toán theo hợp đồng nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế GTGT đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế giá trị gia tăng đầu vào đã khấu trừ của giá trị hàng hoá không có chứng từ thanh toán qua ngân hàng. Sau khi cơ sở kinh doanh đã điều chỉnh giảm số thuế GTGT đầu vào đã khấu trừ tương ứng với giá trị hàng hoá, dịch vụ mua vào không có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh mới có được chứng từ chứng minh việc thanh toán qua ngân hàng thì cơ sở kinh doanh được khai bổ sung.

Trường hợp đã quá hạn thanh toán chậm trả theo quy định trong hợp đồng, cơ sở kinh doanh không thực hiện điều chỉnh giảm theo quy định nhưng trước khi cơ quan thuế công bố quyết định kiểm tra tại trụ sở, cơ sở kinh doanh có đầy đủ chứng từ chứng minh đã thanh toán qua ngân hàng thì nếu việc không điều chỉnh giảm không dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị xử phạt vi phạm về thủ tục thuế, nếu việc không điều chỉnh giảm dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị truy thu, truy hoàn và xử phạt theo quy định của Luật Quản lý thuế.

Ví dụ 48: Tháng 3/2012, Công ty A mua một lô hàng của Công ty B để phục vụ sản xuất kinh doanh, tổng giá trị hợp đồng là 330 triệu đồng (giá chưa thuế là 300 triệu, thuế GTGT theo thuế suất 10% là 30 triệu), theo thoả thuận trong hợp đồng đến tháng 7/2012 Công ty A mới thanh toán tiền hàng cho Công ty B.

Trong trường hợp này Công ty A được kê khai thuế GTGT đầu vào vào kỳ kê khai của tháng 3/2012 là 30 triệu đồng. Đến thời hạn thanh toán là tháng 7/2012 Công ty A phải cung cấp chứng từ thanh toán qua ngân hàng có giá trị là 330 triệu đồng, nếu Công ty A không cung cấp được chứng từ thanh toán qua ngân hàng thì Công ty A phải kê khai điều chỉnh giảm số thuế GTGT (30 triệu đồng) đã khấu trừ.

Trường hợp đến thời điểm thanh toán là tháng 7/2012, Công ty A cung cấp được chứng từ thanh toán qua ngân hàng nhưng số tiền ghi trên chứng từ thanh toán này có giá trị 275 triệu đồng (tương ứng giá chưa có thuế là 250 triệu, thuế GTGT theo thuế suất 10% là 25 triệu) thì Công ty A chỉ được chấp nhận khấu trừ thuế GTGT 25 triệu đồng (tương ứng với số tiền được thanh toán qua ngân hàng là 275 triệu đồng) và Công ty A phải điều chỉnh giảm số thuế GTGT (5 triệu đồng = 30 triệu – 25 triệu) đã kê khai khấu trừ vào kỳ kê khai tháng 3/2012.

Đến tháng 11/ 2012 Công ty A cung cấp được chứng từ thanh toán qua ngân hàng cho giá trị thanh toán 55 triệu đồng (tương ứng giá chưa có thuế là 50 triệu, thuế GTGT là 5 triệu) thì Công ty A được khai bổ sung để được khấu trừ đối với số thuế GTGT là 5 triệu tương ứng với giá trị thanh toán qua ngân hàng là 50 triệu.

Ví dụ 49: Tháng 11/2012, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Z, thời kỳ kiểm tra là năm 2011 và 5 tháng của năm 2012. Tại thời điểm kiểm tra, Công ty TNHH Z không xuất trình được chứng từ thanh toán qua ngân hàng đối với một số hợp đồng thanh toán trả chậm đã đến thời hạn trả trong năm 2011 và trong 5 tháng năm 2012, theo đó cơ quan thuế không chấp thuận Công ty TNHH Z được kê khai khấu trừ thuế GTGT đối với các hóa đơn không có chứng từ thanh toán qua ngân hàng. Tuy nhiên trong tháng 11/2012 và tháng 12/2012 Công ty TNHH Z mới có chứng từ thanh toán qua ngân hàng đối với các hóa đơn đã bị cơ quan thuế kiểm tra không chấp thuận cho khấu trừ thuế thì Công ty TNHH Z vẫn được kê khai bổ sung khấu trừ thuế GTGT của hóa đơn nêu trên có chứng từ thanh toán qua ngân hàng trên Tờ khai thuế GTGT của tháng 11, 12/2012.

Thông tư 65/2013 sửa:

c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào, đồng thời ghi rõ thời hạn thanh toán vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Đến thời điểm thanh toán theo hợp đồng nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế GTGT đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế giá trị gia tăng đầu vào đã khấu trừ của giá trị hàng hoá không có chứng từ thanh toán qua ngân hàng. Trường hợp khi điều chỉnh giảm số thuế GTGT đầu vào đã khấu trừ tương ứng với giá trị hàng hoá, dịch vụ mua vào không có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh đồng thời hạch toán tăng chi phí tính thuế thu nhập doanh nghiệp khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ đã điều chỉnh giảm thì sau khi có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh được khai bổ sung thuế GTGT và thực hiện điều chỉnh giảm chi phí tính thuế TNDN tương ứng. Trường hợp cơ sở kinh doanh không hạch toán tăng chi phí tính thuế TNDN khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ đã điều chỉnh giảm thì không phải điều chỉnh lại chi phí tính thuế TNDN.

Trường hợp đã quá hạn thanh toán chậm trả theo quy định trong hợp đồng, cơ sở kinh doanh không thực hiện điều chỉnh giảm theo quy định nhưng trước khi cơ quan thuế công bố quyết định kiểm tra tại trụ sở, cơ sở kinh doanh có đầy đủ chứng từ chứng minh đã thanh toán qua ngân hàng thì nếu việc không điều chỉnh giảm không dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị xử phạt vi phạm về thủ tục thuế, nếu việc không điều chỉnh giảm dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị truy thu, truy hoàn và xử phạt theo quy định của Luật Quản lý thuế.

Trường hợp cơ quan thuế công bố quyết định kiểm tra, thanh tra tại trụ sở và có quyết định xử lý không chấp nhận cho khấu trừ thuế đối với các hóa đơn GTGT không có chứng từ thanh toán qua ngân hàng, sau khi có quyết định xử lý của cơ quan thuế cơ sở kinh doanh mới có chứng từ thanh toán qua ngân hàng thì:

- Đối với các hóa đơn GTGT cơ sở kinh doanh đã điều chỉnh giảm trước khi cơ quan thuế đến thanh tra, kiểm tra thì cơ sở kinh doanh được khai bổ sung thuế GTGT.

- Đối với các hóa đơn GTGT cơ sở kinh doanh đã không điều chỉnh giảm trước khi cơ quan thuế đến thanh tra, kiểm tra thì cơ sở kinh doanh được khai bổ sung nếu có chứng từ thanh toán qua ngân hàng trong thời hạn 6 tháng kể từ tháng có Quyết định xử lý của cơ quan thuế.

Ví dụ 49: Tháng 11/2012, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Z, thời kỳ kiểm tra là năm 2011 và 5 tháng của năm 2012. Tại thời điểm kiểm tra, Công ty TNHH Z không xuất trình được chứng từ thanh toán qua ngân hàng đối với một số hợp đồng thanh toán trả chậm đã đến thời hạn trả trong năm 2011 và trong 5 tháng năm 2012, theo đó cơ quan thuế không chấp thuận Công ty TNHH Z được kê khai khấu trừ thuế GTGT đối với các hóa đơn không có chứng từ thanh toán qua ngân hàng. Tuy nhiên trong tháng 11/2012 và tháng 12/2012 Công ty TNHH Z mới có chứng từ thanh toán qua ngân hàng đối với các hóa đơn đã bị cơ quan thuế kiểm tra không chấp thuận cho khấu trừ thuế thì Công ty TNHH Z vẫn được kê khai bổ sung khấu trừ thuế GTGT của hóa đơn nêu trên có chứng từ thanh toán qua ngân hàng trên Tờ khai thuế GTGT của tháng 11, 12/2012.

Ví dụ 49a:

Tại Công ty TNHH Super có tình hình như sau:

Tháng 2, 3 năm 2012 Công ty TNHH Super có hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là ngày 31/10/2012. Căn cứ hóa đơn GTGT do người bán cung cấp, Công ty TNHH Super đã kê khai khấu trừ thuế GTGT trên Tờ khai thuế GTGT tháng 2, tháng 3 năm 2012. Đến thời hạn trả (ngày 31/10/2012) do có khó khăn về tài chính nên Công ty TNHH Z không có khả năng trả. Công ty TNHH Super đã tự kê khai điều chỉnh giảm trên Tờ khai thuế GTGT tháng 10 năm 2012, đồng thời kế toán đã khai tăng chi phí tính thuế TNDN khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ điều chỉnh giảm.

Tháng 4 năm 2013 cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Super. Đối với hóa đơn GTGT mua hàng trong tháng 2, tháng 3 năm 2012 theo hợp đồng trả chậm với thời hạn thanh toán là ngày 31/10/2012, do Công ty đã tự điều chỉnh giảm số thuế đã kê khai khấu trừ trên Tờ khai thuế GTGT tháng 10 năm 2012 nên Đoàn kiểm tra ghi nhận số liệu đã điều chỉnh giảm.

Tháng 5 năm 2013 cơ quan thuế ban hành Quyết định xử lý về thuế GTGT đối với Công ty TNHH Super (trong Quyết định không có nội dung xử lý về thuế GTGT của các hóa đơn GTGT mua hàng trong tháng 2, tháng 3 năm 2012 theo hợp đồng trả chậm với thời hạn thanh toán là ngày 31/10/2012 do Đoàn kiểm tra đã ghi nhận số liệu kế toán đã điều chỉnh giảm).

Tháng 12 năm 2013 Công ty TNHH Super có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 2, 3 năm 2012 (thời hạn thanh toán là ngày 31/10/2012) thì Công ty TNHH Super được khai điều chỉnh bổ sung thuế GTGT. Đồng thời Công ty TNHH Super thực hiện điều chỉnh giảm chi phí tính thuế TNDN tương ứng.

Ví dụ 49b:

Tại Công ty TNHH YKK có tình hình như sau:

- Tháng 3, 4 năm 2012 Công ty TNHH YKK có hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là trong tháng 9 năm 2012. Căn cứ hóa đơn GTGT do người bán cung cấp, kế toán Công ty TNHH Z đã kê khai khấu trừ thuế GTGT trên Tờ khai thuế tháng 3, tháng 4 năm 2012. Đến thời hạn trả trong tháng 9 năm 2012 Công ty TNHH YKK không có khả năng thanh toán, tuy nhiên Công ty đã không kê khai điều chỉnh giảm.

Tháng 4 năm 2013, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH YKK, thời kỳ kiểm tra là năm 2012. Tại thời điểm kiểm tra, Công ty TNHH YKK không xuất trình được chứng từ thanh toán qua ngân hàng đối với hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là trong tháng 9 năm 2012. Đoàn kiểm tra xử lý không chấp thuận cho Công ty TNHH YKK được kê khai khấu trừ thuế GTGT đối với các hóa đơn không có chứng từ thanh toán qua ngân hàng.

Tháng 5 năm 2013 cơ quan thuế đã ban hành Quyết định xử lý truy thu thuế GTGT tại Công ty TNHH YKK.

Trong tháng 10 năm 2013 Công ty TNHH YKK có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 3 năm 2012 (thời hạn trả là trong tháng 9 năm 2012) thì Công ty TNHH YKK được khai điều chỉnh bổ sung thuế GTGT do thời điểm có chứng từ thanh toán qua ngân hàng trong thời hạn 6 tháng kể từ khi cơ quan thuế ban hành Quyết định xử lý truy thu thuế.

Tháng 12 năm 2013 Công ty TNHH YKK có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 4 năm 2012 (thời hạn thanh toán trong tháng 9 năm 2012) thì Công ty TNHH YKK không được khai điều chỉnh bổ sung thuế GTGT do thời điểm có chứng từ thanh toán qua ngân hàng đã quá thời hạn 6 tháng kể từ khi cơ quan thuế ban hành Quyết định xử lý truy thu thuế.

Ví dụ 49c:

Tháng 9 năm 2012 Cục thuế tỉnh B ban hành Quyết định xử lý về thuế, xử phạt vi phạm hành chính đối với Công ty cổ phần PNG qua kiểm tra việc chấp hành pháp luật thuế, tại Quyết định xử lý có nội dung thu hồi tiền hoàn thuế GTGT là 460.000.000 đồng là khoản tiền thuế GTGT khấu trừ mua hàng trên 20 triệu đồng đến thời điểm kiểm tra chưa có chứng từ thanh toán qua ngân hàng, quá hạn theo hợp đồng của bộ hồ sơ đã được hoàn thuế của kỳ hoàn từ tháng 01/2012 đến tháng 03/2012. Công ty cổ phần PNG đã chấp hành nộp đầy đủ vào NSNN số tiền thuế truy thu.

Trong tháng 10 năm 2012 Công ty cổ phần PNG có chứng từ thanh toán qua ngân hàng đối với hóa đơn mua hàng hóa theo hợp đồng quá hạn tương ứng số thuế GTGT 460.000.000 đồng đã bị cơ quan thuế thu hồi thì Công ty cổ phần PNG được kê khai bổ sung vào Tờ khai thuế GTGT của tháng 10 năm 2012.

d) Các trường hợp được coi là thanh toán qua ngân hàng để khấu trừ thuế GTGT đầu vào gồm:

d.1) Trường hợp hàng hoá, dịch vụ mua vào theo phương thức thanh toán bù trừ giữa giá trị hàng hoá, dịch vụ mua vào với giá trị hàng hoá, dịch vụ bán ra, vay mượn hàng mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có biên bản đối chiếu số liệu và xác nhận giữa hai bên về việc thanh toán bù trừ giữa hàng hoá, dịch vụ mua vào với hàng hoá, dịch vụ bán ra, vay mượn hàng. Trường hợp bù trừ công nợ qua bên thứ ba phải có biên bản bù trừ công nợ của ba (3) bên làm căn cứ khấu trừ thuế.

d.2) Trường hợp hàng hoá, dịch vụ mua vào theo phương thức bù trừ công nợ như vay, mượn tiền; cấn trừ công nợ qua người thứ ba mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có hợp đồng vay, mượn tiền dưới hình thức văn bản được lập trước đó và có chứng từ chuyển tiền từ tài khoản của bên cho vay sang tài khoản của bên đi vay đối với khoản vay bằng tiền bao gồm cả trường hợp bù trừ giữa giá trị hàng hoá, dịch vụ mua vào với khoản tiền mà người bán hỗ trợ cho người mua, hoặc nhờ người mua chi hộ.

d.3) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Khi kê khai hoá đơn thuế giá trị gia tăng đầu vào, cơ sở kinh doanh ghi rõ phương thức thanh toán được quy định cụ thể trong hợp đồng vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào.

đ) Trường hợp mua hàng hoá, dịch vụ của một nhà cung cấp có giá trị dưới hai mươi triệu đồng nhưng mua nhiều lần trong cùng một ngày có tổng giá trị từ hai mươi triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Nhà cung cấp là người nộp thuế có mã số thuế, trực tiếp khai và nộp thuế GTGT.

Điều 16. Điều kiện khấu trừ, hoàn thuế đầu vào của hàng hoá, dịch vụ xuất khẩu

Hàng hóa, dịch vụ xuất khẩu (trừ các trường hợp hướng dẫn Điều 17 Thông tư này) để được khấu trừ thuế, hoàn thuế GTGT đầu vào phải có đủ điều kiện và các thủ tục nêu tại khoản 2 Điều 9 và khoản 1 Điều 15 Thông tư này, cụ thể như sau:

1. Hợp đồng bán hàng hoá, gia công hàng hóa (đối với trường hợp gia công hàng hóa), cung ứng dịch vụ cho tổ chức, cá nhân nước ngoài. Đối với trường hợp uỷ thác xuất khẩu là hợp đồng uỷ thác xuất khẩu và biên bản thanh lý hợp đồng uỷ thác xuất khẩu (trường hợp đã kết thúc hợp đồng) hoặc biên bản đối chiếu công nợ định kỳ giữa bên uỷ thác xuất khẩu và bên nhận uỷ thác xuất khẩu có ghi rõ: số lượng, chủng loại sản phẩm, giá trị hàng uỷ thác đã xuất khẩu; số, ngày hợp đồng xuất khẩu của bên nhận uỷ thác xuất khẩu ký với nước ngoài; số, ngày, số tiền ghi trên chứng từ thanh toán qua ngân hàng với nước ngoài của bên nhận uỷ thác xuất khẩu; số, ngày, số tiền ghi trên chứng từ thanh toán của bên nhận uỷ thác xuất khẩu thanh toán cho bên uỷ thác xuất khẩu; số, ngày tờ khai hải quan hàng hóa xuất khẩu của bên nhận uỷ thác xuất khẩu.

2. Tờ khai hải quan đối với hàng hoá xuất khẩu đã làm xong thủ tục hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Đối với cơ sở kinh doanh xuất khẩu sản phẩm phần mềm dưới các hình thức tài liệu, hồ sơ, cơ sở dữ liệu đóng gói cứng để được khấu trừ, hoàn thuế GTGT đầu vào, cơ sở kinh doanh phải đảm bảo thủ tục về tờ khai hải quan như đối với hàng hoá thông thường.

Riêng các trường hợp sau không cần tờ khai hải quan:

- Đối với cơ sở kinh doanh xuất khẩu dịch vụ, phần mềm qua phương tiện điện tử thì không cần có tờ khai hải quan. Cơ sở kinh doanh phải thực hiện đầy đủ các quy định về thủ tục xác nhận bên mua đã nhận được dịch vụ, phần mềm xuất khẩu qua phương tiện điện tử theo đúng quy định của pháp luật về thương mại điện tử.

- Hoạt động xây dựng, lắp đặt công trình cho doanh nghiệp chế xuất.

- Cơ sở kinh doanh cung cấp điện, nước, văn phòng phẩm và hàng hoá phục vụ sinh hoạt hàng ngày của doanh nghiệp chế xuất gồm: lương thực, thực phẩm, hàng tiêu dùng (bao gồm cả bảo hộ lao động: quần, áo, mũ, giầy, ủng, găng tay).

3. Hàng hóa, dịch vụ xuất khẩu phải thanh toán qua ngân hàng

a) Thanh toán qua ngân hàng là việc chuyển tiền từ tài khoản của bên nhập khẩu sang tài khoản mang tên bên xuất khẩu mở tại ngân hàng theo các hình thức thanh toán phù hợp với thỏa thuận trong hợp đồng và quy định của ngân hàng. Chứng từ thanh toán tiền là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của ngân hàng bên nhập khẩu. Trường hợp thanh toán chậm trả, phải có thỏa thuận ghi trong hợp đồng xuất khẩu, đến thời hạn thanh toán cơ sở kinh doanh phải có chứng từ thanh toán qua ngân hàng. Trường hợp uỷ thác xuất khẩu thì phải có chứng từ thanh toán qua ngân hàng của phía nước ngoài cho bên nhận uỷ thác và bên nhận uỷ thác phải thanh toán tiền hàng xuất khẩu qua ngân hàng cho bên uỷ thác.

b) Các trường hợp thanh toán dưới đây cũng được coi là thanh toán qua ngân hàng:

b.1) Trường hợp hàng hóa, dịch vụ xuất khẩu được thanh toán cấn trừ vào khoản tiền vay nợ nước ngoài cơ sở kinh doanh phải có đủ điều kiện, thủ tục, hồ sơ như sau:

- Hợp đồng vay nợ (đối với những khoản vay tài chính có thời hạn dưới 01 năm); hoặc giấy xác nhận đăng ký khoản vay của Ngân hàng Nhà nước Việt Nam (đối với những khoản vay trên 01 năm).

- Chứng từ chuyển tiền của phía nước ngoài vào Việt Nam qua ngân hàng.

Phương thức thanh toán hàng hóa, dịch vụ xuất khẩu cấn trừ vào khoản nợ vay nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Bản xác nhận của phía nước ngoài về cấn trừ khoản nợ vay.

- Trường hợp sau khi cấn trừ giá trị hàng hóa, dịch vụ xuất khẩu vào khoản nợ vay của nước ngoài có chênh lệch, thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại điểm này.

b.2) Trường hợp cơ sở kinh doanh xuất khẩu sử dụng tiền thanh toán hàng hoá, dịch vụ xuất khẩu để góp vốn với cơ sở nhập khẩu ở nước ngoài, cơ sở kinh doanh phải có đủ điều kiện thủ tục, hồ sơ như sau:

- Hợp đồng góp vốn.

- Việc sử dụng tiền thanh toán hàng hóa, dịch vụ xuất khẩu để góp vốn vào cơ sỏ nhập khẩu ở nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Trường hợp số tiền góp vốn nhỏ hơn doanh thu hàng hoá xuất khẩu thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng theo hướng dẫn tại điểm này.

b.3) Trường hợp phía nước ngoài uỷ quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán thì việc thanh toán theo uỷ quyền phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có).

b.4) Trường hợp phía nước ngoài yêu cầu bên thứ 3 là tổ chức ở Việt Nam thanh toán bù trừ công nợ với phía nước ngoài bằng thực hiện thanh toán qua ngân hàng số tiền phía nước ngoài phải thanh toán cho cơ sở kinh doanh xuất khẩu và việc yêu cầu thanh toán bù trừ công nợ nêu trên có quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có) và có chứng từ thanh toán là giấy báo có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của bên thứ 3, đồng thời bên xuất khẩu phải xuất trình bản đối chiếu công nợ có xác nhận của bên nước ngoài và bên thứ 3.

b.5) Trường hợp phía nước ngoài (bên nhập khẩu) uỷ quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán; bên thứ ba yêu cầu tổ chức ở Việt Nam (bên thứ tư) thanh toán bù trừ công nợ với bên thứ ba bằng việc thực hiện thanh toán qua ngân hàng số tiền bên nhập khẩu phải thanh toán cho cơ sở kinh doanh Việt Nam xuất khẩu thì cơ sở kinh doanh xuất khẩu phải có đủ các điều kiện, hồ sơ như sau:

- Hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) quy định việc uỷ quyền thanh toán, bù trừ công nợ giữa các bên.

- Chứng từ thanh toán là giấy báo có của ngân hàng về số tiền cơ sở kinh doanh Việt Nam xuất khẩu nhận được từ tài khoản của bên thứ tư.

- Bản đối chiếu công nợ có xác nhận của các bên liên quan (giữa cơ sở kinh doanh xuất khẩu với bên nhập khẩu, giữa bên thứ ba ở nước ngoài với bên thứ tư là tổ chức ở Việt Nam).

b.6) Trường hợp phía nước ngoài uỷ quyền cho Văn phòng đại diện tại Việt Nam thực hiện thanh toán vào tài khoản của bên xuất khẩu và việc uỷ quyền thanh toán nêu trên có quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có).

b.7) Trường hợp phía nước ngoài thanh toán từ tài khoản tiền gửi vãng lai của phía nước ngoài mở tại các tổ chức tín dụng tại Việt Nam thì việc thanh toán này phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có). Chứng từ thanh toán là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản vãng lai của người mua phía nước ngoài đã ký hợp đồng.

Trường hợp xuất khẩu cho người mua phía nước ngoài là doanh nghiệp tư nhân và việc thanh toán thông qua tài khoản vãng lai của chủ doanh nghiệp tư nhân mở tại tổ chức tín dụng ở Việt Nam và được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng-nếu có) thì được xác định là thanh toán qua ngân hàng.

Cơ quan thuế khi kiểm tra việc khấu trừ, hoàn thuế đối với hàng hoá xuất khẩu thanh toán qua tài khoản vãng lai, cần phối hợp với tổ chức tín dụng nơi người mua phía nước ngoài mở tài khoản để đảm bảo việc thanh toán, chuyển tiền thực hiện đúng mục đích và phù hợp với quy định của pháp luật.

b.8) Trường hợp phía nước ngoài thanh toán qua ngân hàng nhưng số tiền thanh toán trên chứng từ không phù hợp với số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì:

- Nếu số tiền thanh toán trên chứng từ thanh toán qua ngân hàng có trị giá nhỏ hơn số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì cơ sở kinh doanh phải giải trình rõ lý do như: phí chuyển tiền của ngân hàng, điều chỉnh giảm giá do hàng kém chất lượng hoặc thiếu hụt (đối với trường hợp này phải có văn bản thoả thuận giảm giá giữa bên mua và bán)…;

- Nếu số tiền thanh toán trên chứng từ thanh toán qua ngân hàng có trị giá lớn hơn số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì cơ sở kinh doanh phải giải trình rõ lý do như: thanh toán một lần cho nhiều hợp đồng, ứng trước tiền hàng…

Cơ sở kinh doanh phải cam kết chịu trách nhiệm trước pháp luật về các lý do giải trình với cơ quan thuế và các văn bản điều chỉnh (nếu có).

b.9) Trường hợp phía nước ngoài thanh toán qua ngân hàng nhưng chứng từ thanh toán qua ngân hàng không đúng tên ngân hàng phải thanh toán đã thoả thuận trong hợp đồng, nếu nội dung chứng từ thể hiện rõ tên người thanh toán, tên người thụ hưởng, số hợp đồng xuất khẩu, giá trị thanh toán phù hợp với hợp đồng xuất khẩu đã được ký kết thì được chấp nhận là chứng từ thanh toán hợp lệ.

b.10) Trường hợp cơ sở kinh doanh xuất khẩu hàng hoá, dịch vụ cho bên nước ngoài (bên thứ hai), đồng thời nhập khẩu hàng hoá, dịch vụ với bên nước ngoài khác hoặc mua hàng với tổ chức, cá nhân ở Việt Nam (bên thứ ba); nếu cơ sở kinh doanh có thỏa thuận với bên thứ hai và bên thứ ba về việc bên thứ hai thực hiện thanh toán qua ngân hàng cho bên thứ ba số tiền mà cơ sở kinh doanh còn phải thanh toán cho bên thứ ba thì việc bù trừ thanh toán giữa các bên phải được quy định trong hợp đồng xuất khẩu, hợp đồng nhập khẩu hoặc hợp đồng mua hàng (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) và cơ sở kinh doanh phải xuất trình bản đối chiếu công nợ có xác nhận của các bên liên quan (giữa cơ sở kinh doanh với bên thứ hai, giữa cơ sở kinh doanh với bên thứ ba).

b.11) Trường hợp hàng hoá xuất khẩu ra nước ngoài nhưng vì lý do khách quan phía nước ngoài từ chối không nhận hàng và cơ sở kinh doanh tìm được khách hàng mới cùng quốc gia với khách hàng ký kết hợp đồng mua bán ban đầu để bán lô hàng trên thì hồ sơ hoàn thuế gồm toàn bộ hồ sơ xuất khẩu liên quan đến hợp đồng xuất khẩu ký kết với khách hàng ban đầu (hợp đồng, tờ khai hải quan đối với hàng hoá xuất khẩu, hoá đơn), công văn giải trình của cơ sở kinh doanh lý do có sự sai khác tên khách hàng mua (trong đó cơ sở kinh doanh cam kết tự chịu trách nhiệm về tính chính xác của thông tin, đảm bảo không có gian lận), toàn bộ hồ sơ xuất khẩu liên quan đến hợp đồng xuất khẩu ký kết với khách hàng mới (hợp đồng, hoá đơn bán hàng, chứng từ thanh toán qua ngân hàng theo quy định và các chứng từ khác - nếu có).

c) Các trường hợp thanh toán khác đối với hàng hoá, dịch vụ xuất khẩu theo quy định của Chính phủ:

c.1) Trường hợp xuất khẩu lao động mà cơ sở kinh doanh xuất khẩu lao động thu tiền trực tiếp của người lao động thì phải có chứng từ thu tiền mặt của người lao động.

c.2) Trường hợp cơ sở kinh doanh xuất khẩu hàng hóa để bán tại hội chợ, triển lãm ở nước ngoài, nếu thu và chuyển về nước bằng tiền mặt ngoại tệ tại nước tổ chức hội chợ, triển lãm thương mại cơ sở kinh doanh phải có chứng từ kê khai với cơ quan Hải quan về tiền ngoại tệ thu được do bán hàng hóa chuyển về nước và chứng từ nộp tiền vào ngân hàng tại Việt Nam.

c.3) Trường hợp xuất khẩu hàng hóa, dịch vụ để trả nợ nước ngoài cho Chính phủ thì phải có xác nhận của ngân hàng ngoại thương về lô hàng xuất khẩu đã được phía nước ngoài chấp nhận trừ nợ hoặc xác nhận bộ chứng từ đã được gửi cho phía nước ngoài để trừ nợ; chứng từ thanh toán thực hiện theo hướng dẫn của Bộ Tài chính.

c.4) Trường hợp hàng hóa, dịch vụ xuất khẩu thanh toán bằng hàng là trường hợp xuất khẩu hàng hóa (kể cả gia công hàng hóa xuất khẩu), dịch vụ cho tổ chức, cá nhân nước ngoài (gọi tắt là phía nước ngoài) nhưng việc thanh toán giữa doanh nghiệp Việt Nam và phía nước ngoài bằng hình thức bù trừ giữa giá trị hàng hóa, dịch vụ xuất khẩu, tiền công gia công hàng hóa xuất khẩu với giá trị hàng hóa, dịch vụ mua của phía nước ngoài.

Hàng hóa, dịch vụ xuất khẩu thanh toán bằng hàng phải có thêm thủ tục hồ sơ như sau:

- Phương thức thanh toán đối với hàng xuất khẩu bằng hàng phải được quy định trong hợp đồng xuất khẩu.

- Hợp đồng mua hàng hóa, dịch vụ của phía nước ngoài;

- Tờ khai hải quan về hàng hóa nhập khẩu thanh toán bù trừ với hàng hóa, dịch vụ xuất khẩu.

- Văn bản xác nhận với phía nước ngoài về việc số tiền thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa nhập khẩu, dịch vụ mua của phía nước ngoài.

- Trường hợp sau khi thanh toán bù trừ giữa giá trị hàng hóa, dịch vụ xuất khẩu và giá trị hàng hóa, dịch vụ nhập khẩu có chênh lệch, số tiền chênh lệch phải thực hiện thanh toán qua Ngân hàng. Chứng từ thanh toán qua Ngân hàng theo hướng dẫn tại khoản này.

c.5) Trường hợp xuất khẩu hàng hoá sang các nước có chung biên giới theo quy định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới với các nước có chung biên giới thực hiện theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước.

c.6) Một số trường hợp hàng hoá, dịch vụ xuất khẩu có hình thức thanh toán khác theo quy định của pháp luật có liên quan.

d) Các trường hợp xuất khẩu không có chứng từ thanh toán qua ngân hàng được khấu trừ, hoàn thuế:

d.1) Đối với trường hợp bên nước ngoài mất khả năng thanh toán, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng một trong số các giấy tờ sau để thay thế cho chứng từ thanh toán qua ngân hàng:

- Tờ khai hải quan hàng hoá nhập khẩu từ Việt Nam đã đăng ký với cơ quan hải quan tại nước nhập khẩu hàng hoá (01 bản sao); hoặc

- Đơn khởi kiện đến toà án hoặc cơ quan có thẩm quyền tại nước nơi người mua cư trú kèm giấy thông báo hoặc kèm giấy tờ có tính chất xác nhận của cơ quan này về việc thụ lý đơn khởi kiện (01 bản sao); hoặc

- Phán quyết thắng kiện của toà án nước ngoài cho cơ sở kinh doanh (01 bản sao); hoặc

- Giấy tờ của tổ chức có thẩm quyền nước ngoài xác nhận (hoặc thông báo) bên mua nước ngoài phá sản hoặc mất khả năng thanh toán (01 bản sao).

d.2) Đối với trường hợp hàng hoá xuất khẩu không đảm bảo chất lượng phải tiêu huỷ, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng biên bản tiêu huỷ (hoặc giấy tờ xác nhận việc tiêu huỷ) hàng hoá ở nước ngoài của cơ quan thực hiện tiêu huỷ (01 bản sao), kèm chứng từ thanh toán qua ngân hàng đối với chi phí tiêu huỷ thuộc trách nhiệm chi trả của cơ sở xuất khẩu hàng hoá hoặc kèm giấy tờ chứng minh chi phí tiêu huỷ thuộc trách nhiệm của người mua hoặc bên thứ ba (01 bản sao).

Trường hợp người nhập khẩu hàng hoá phải đứng ra làm thủ tục tiêu hủy tại nước ngoài thì biên bản tiêu huỷ (hoặc giấy tờ xác nhận việc tiêu huỷ) ghi tên người nhập khẩu hàng hóa.

d.3) Đối với trường hợp hàng hoá xuất khẩu bị tổn thất, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng một trong số các giấy tờ sau để thay thế cho chứng từ thanh toán qua ngân hàng:

- Giấy xác nhận việc tổn thất ngoài biên giới Việt Nam của cơ quan có thẩm quyền liên quan (01 bản sao); hoặc

- Biên bản xác định tổn thất hàng hoá trong quá trình vận chuyển ngoài biên giới Việt Nam nêu rõ nguyên nhân tổn thất (01 bản sao);

Nếu cơ sở xuất khẩu hàng hoá đã nhận được tiền bồi thường hàng hoá xuất khẩu bị tổn thất ngoài biên giới Việt Nam thì phải gửi kèm chứng từ thanh toán qua ngân hàng về số tiền nhận được (01 bản sao).

Bản sao các loại giấy tờ hướng dẫn tại các điểm d.1, d.2 và d.3 khoản này bản sao có xác nhận sao y bản chính của cơ sở xuất khẩu hàng hoá. Trường hợp ngôn ngữ sử dụng trong các chứng từ, giấy tờ xác nhận của bên thứ ba thay thế cho chứng từ thanh toán qua ngân hàng không phải là tiếng Anh hoặc không có tiếng Anh thì phải có 01 bản dịch công chứng gửi kèm. Trường hợp các bên liên quan phát hành, sử dụng và lưu trữ chứng từ dưới dạng điện tử thì phải có bản in bằng giấy.

Cơ sở xuất khẩu hàng hoá tự chịu hoàn toàn trách nhiệm về tính chính xác của các loại giấy tờ thay thế cho chứng từ thanh toán qua ngân hàng cho các trường hợp nêu trên.

4. Hóa đơn GTGT bán hàng hóa, dịch vụ hoặc hoá đơn xuất khẩu hoặc hoá đơn đối với tiền gia công của hàng hoá gia công.

Điều 17. Điều kiện khấu trừ, hoàn thuế GTGT đầu vào đối với một số trường hợp hàng hoá được coi như xuất khẩu

1. Hàng hoá gia công chuyển tiếp theo quy định của pháp luật thương mại về hoạt động mua, bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công hàng hoá với nước ngoài:

a) Hợp đồng gia công xuất khẩu và các phụ kiện hợp đồng (nếu có) ký với nước ngoài, trong đó ghi rõ cơ sở nhận hàng tại Việt Nam.

b) Hoá đơn GTGT ghi rõ giá gia công và số lượng hàng gia công trả nước ngoài (theo giá quy định trong hợp đồng ký với nước ngoài) và tên cơ sở nhận hàng theo chỉ định của phía nước ngoài;

c) Phiếu chuyển giao sản phẩm gia công chuyển tiếp (gọi tắt là Phiếu chuyển tiếp) có đủ xác nhận của bên giao, bên nhận sản phẩm gia công chuyển tiếp và xác nhận của Hải quan quản lý hợp đồng gia công của bên giao, bên nhận.

d) Hàng hóa gia công cho nước ngoài phải thanh toán qua Ngân hàng theo hướng dẫn tại Điều 16 Thông tư này.

Về thủ tục giao nhận sản phẩm gia công chuyển tiếp và Phiếu chuyển tiếp thực hiện theo hướng dẫn của Tổng cục Hải quan.

Ví dụ 50: Công ty A ký hợp đồng gia công với nước ngoài 200.000 đôi đế giầy xuất khẩu. Giá gia công là 800 triệu đồng. Hợp đồng ghi rõ giao đế giầy cho Công ty B tại Việt Nam để sản xuất ra giầy hoàn chỉnh.

Trường hợp này Công ty A thuộc đối tượng gia công hàng xuất khẩu chuyển tiếp. Khi lập chứng từ chuyển giao sản phẩm đế giầy cho Công ty B, Công ty A ghi rõ số lượng, chủng loại, quy cách sản phẩm đã giao, toàn bộ doanh thu gia công đế giầy 800 triệu đồng nhận được tính thuế GTGT là 0%.

2. Hàng hoá xuất khẩu tại chỗ theo quy định của pháp luật:

a) Hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định giao hàng tại Việt Nam;

b) Tờ khai hải quan hàng hoá xuất khẩu - nhập khẩu tại chỗ đã làm xong thủ tục hải quan;

c) Hoá đơn giá trị gia tăng hoặc hóa đơn xuất khẩu ghi rõ tên người mua phía nước ngoài, tên doanh nghiệp nhận hàng và địa điểm giao hàng tại Việt Nam;

d) Hàng hóa bán cho thương nhân nước ngoài nhưng giao hàng tại Việt Nam phải thanh toán qua ngân hàng bằng ngoại tệ tự do chuyển đổi. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại khoản 3 Điều 16 Thông tư này. Trường hợp người nhập khẩu tại chỗ được phía nước ngoài uỷ quyền thanh toán cho người xuất khẩu tại chỗ thì đồng tiền thanh toán thực hiện theo quy định của pháp luật về ngoại hối.

đ) Hàng hóa xuất khẩu tại chỗ của doanh nghiệp có vốn đầu tư nước ngoài phải phù hợp với quy định tại giấy phép đầu tư.

3. Hàng hoá, vật tư do doanh nghiệp Việt Nam xuất khẩu để thực hiện công trình xây dựng ở nước ngoài thì thủ tục hồ sơ để doanh nghiệp Việt Nam thực hiện công trình xây dựng tại nước ngoài được khấu trừ hoặc hoàn thuế GTGT đầu vào phải đáp ứng các điều kiện sau:

a) Tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

b) Hàng hoá, vật tư xuất khẩu phải phù hợp với Danh mục hàng hoá xuất khẩu để thực hiện công trình xây dựng ở nước ngoài do Giám đốc doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài phê duyệt.

c) Hợp đồng uỷ thác xuất khẩu (trường hợp uỷ thác xuất khẩu).

4. Hàng hoá, vật tư do cơ sở kinh doanh trong nước bán cho doanh nghiệp Việt Nam để thực hiện công trình xây dựng ở nước ngoài và thực hiện giao hàng hoá tại nước ngoài theo Hợp đồng ký kết thì thủ tục hồ sơ để cơ sở kinh doanh trong nước bán hàng thực hiện khấu trừ hoặc hoàn thuế GTGT đầu vào đối với hàng hoá xuất khẩu phải đáp ứng các điều kiện sau:

a) Tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

b) Hàng hoá, vật tư xuất khẩu phải phù hợp với Danh mục hàng hoá xuất khẩu để công trình xây dựng ở nước ngoài do Giám đốc doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài phê duyệt.

c) Hợp đồng mua bán ký giữa cơ sở kinh doanh trong nước và doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài, trong đó có ghi rõ về điều kiện giao hàng, số lượng, chủng loại và trị giá hàng hoá;

d) Hợp đồng uỷ thác (trường hợp uỷ thác xuất khẩu);

đ) Chứng từ thanh toán qua ngân hàng;

e) Hoá đơn GTGT bán hàng hoá.

Các trường hợp cơ sở kinh doanh có hàng hóa xuất khẩu hoặc hàng hoá được coi như xuất khẩu hướng dẫn tại Điều 16, Điều 17 Thông tư này nếu đã có xác nhận của cơ quan Hải quan (đối với hàng hóa xuất khẩu) nhưng không có đủ các thủ tục, hồ sơ khác đối với từng trường hợp cụ thể thì không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào. Riêng đối với trường hợp hàng hoá gia công chuyển tiếp và hàng hoá xuất khẩu tại chỗ, nếu không có đủ một trong các thủ tục, hồ sơ theo quy định thì phải tính và nộp thuế GTGT như hàng hóa tiêu thụ nội địa. Đối với cơ sở kinh doanh có dịch vụ xuất khẩu nếu không đáp ứng điều kiện về thanh toán qua ngân hàng hoặc được coi như thanh toán qua ngân hàng thì không được áp dụng thuế suất thuế GTGT 0%, không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế đầu vào.

Mục 2. HOÀN THUẾ

Điều 18. Đối tượng và trường hợp được hoàn thuế GTGT

1. Cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ thuế được hoàn thuế GTGT nếu trong 3 tháng liên tục trở lên có số thuế GTGT đầu vào chưa được khấu trừ hết.

Số thuế được hoàn là số thuế đầu vào chưa được khấu trừ hết của thời gian xin hoàn thuế.

Ví dụ 51: Doanh nghiệp A kê khai thuế GTGT có số thuế GTGT đầu vào, đầu ra như sau:

(Đơn vị tính: triệu đồng)

Tháng kê khai thuế (1) | Thuế đầu vào còn khấu trừ từ kỳ trước chuyển sang (2) | Thuế đầu vào được khấu trừ trong tháng (3) | Thuế đầu ra phát sinh trong tháng (4) | Thuế GTGT phải nộp (hoặc còn được khấu trừ) trong kỳ
Tháng 3/2012 | 0 | 200 | 100 | - 100
Tháng 4/2012 | - 100 | 300 | 350 | - 50
Tháng 5/2012 | - 50 | 300 | 200 | - 150

Theo ví dụ trên, doanh nghiệp A luỹ kế 3 tháng liên tục có số thuế đầu vào lớn hơn thuế đầu ra. Doanh nghiệp A thuộc đối tượng được hoàn thuế GTGT với số thuế tối đa là 150 triệu đồng.

2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế GTGT theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế GTGT của hàng hoá, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế GTGT luỹ kế của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế GTGT.

3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư thì cơ sở kinh doanh phải kê khai bù trừ số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư mới cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện.

Sau khi bù trừ nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Trường hợp số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh và dự án đầu tư dưới 200 triệu đồng và 3 tháng chưa được khấu trừ hết thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 Điều này.

Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư cơ sở sản xuất mới tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này. Trường hợp có ban quản lý dự án thì ban quản lý dự án thực hiện đăng ký, kê khai lập hồ sơ hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế (trừ ban quản lý dự án cùng địa bàn tỉnh, thành phố nơi đóng trụ sở chính do doanh nghiệp trụ sở chính lập hồ sơ hoàn thuế GTGT). Khi dự án đầu tư thành lập doanh nghiệp mới đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế GTGT phát sinh, số thuế GTGT đã hoàn, số thuế GTGT chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế GTGT theo quy định với cơ quan thuế quản lý trực tiếp.

4. Cơ sở kinh doanh trong tháng có hàng hoá, dịch vụ xuất khẩu nếu thuế GTGT đầu vào của hàng hóa xuất khẩu phát sinh trong tháng chưa được khấu trừ từ 200 triệu đồng trở lên thì được xét hoàn thuế theo tháng.

Cơ sở kinh doanh trong tháng vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước, có số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu phát sinh trong tháng chưa được khấu trừ từ 200 triệu đồng trở lên, nhưng sau khi bù trừ với số thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước trên tờ khai của tháng phát sinh, nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ nhỏ hơn 200 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng, nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 200 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng đối với hàng hoá, dịch vụ xuất khẩu.

Trường hợp không hạch toán riêng được số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu thì số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu được phân bổ theo tỷ lệ (%) giữa doanh thu hàng hoá, dịch vụ xuất khẩu trong kỳ với tổng doanh thu của cơ sở kinh doanh trong kỳ[s4] .

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp uỷ thác xuất khẩu, là cơ sở có hàng hoá uỷ thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hoá xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hoá, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hoá xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hoá xuất khẩu tại chỗ.

Thông tư 65/2013 sửa:

3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh phải kê khai bù trừ số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư mới cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện.

Sau khi bù trừ nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Trường hợp số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh và dự án đầu tư dưới 200 triệu đồng và 3 tháng chưa được khấu trừ hết thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 Điều này.

Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này. Trường hợp có ban quản lý dự án thì ban quản lý dự án thực hiện đăng ký, kê khai lập hồ sơ hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế (trừ ban quản lý dự án cùng địa bàn tỉnh, thành phố nơi đóng trụ sở chính do doanh nghiệp trụ sở chính lập hồ sơ hoàn thuế GTGT). Khi dự án đầu tư thành lập doanh nghiệp mới đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế GTGT phát sinh, số thuế GTGT đã hoàn, số thuế GTGT chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế GTGT theo quy định với cơ quan thuế quản lý trực tiếp.

4. Cơ sở kinh doanh trong tháng vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước, nếu có số thuế GTGT đầu vào phát sinh trong tháng chưa được khấu trừ từ 200 triệu đồng trở lên (thuế GTGT đầu vào phát sinh trong tháng bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế và thuế GTGT chưa khấu trừ hết từ tháng trước chuyển sang), nhưng sau khi bù trừ với số thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước và phân bổ theo tỷ lệ (%) giữa doanh thu hàng hoá, dịch vụ xuất khẩu trong kỳ với tổng doanh thu hàng hóa, dịch vụ chịu thuế của cơ sở kinh doanh trong kỳ, nếu số thuế GTGT đầu vào của hàng hóa dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 200 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng, nếu số thuế GTGT đầu vào chưa được khấu trừ từ 200 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng đối với hàng hóa, dịch vụ xuất khẩu.

Cụ thể:

Số thuế GTGT chưa khấu trừ hết của tháng

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

-

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh trong tháng (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế và thuế GTGT chưa khấu trừ hết từ tháng trước chuyển sang)

Số thuế GTGT đầu vào của hàng xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng

x

Tỷ lệ % doanh thu xuất khẩu / Tổng doanh thu hàng hóa, dịch vụ chịu thuế

Ví dụ:

Tháng 3/2012 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng | = | 0,84 tỷ đồng | - | (0,15 + 4,8 ) tỷ đồng
 | = | - 4,11 tỷ đồng. |  |

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu

Số thuế GTGT đầu vào của hàng xuất khẩu | = | 4,11 tỷ đồng | x | 61%
 | = | 2,507 tỷ đồng |  |

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 200 triệu, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.

5. Cơ sở kinh doanh quyết toán thuế khi chia, tách, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp Nhà nước có số thuế GTGT đầu vào chưa đuợc khấu trừ hết hoặc có số thuế GTGT nộp thừa.

Trường hợp cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh giải thể không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì không thuộc đối tượng được hoàn thuế GTGT. Trường hợp cơ sở kinh doanh đã được hoàn thuế cho dự án đầu tư thì phải truy hoàn số thuế đã được hoàn cho ngân sách nhà nước.

6. Hoàn thuế GTGT đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo:

a) Đối với dự án sử dụng vốn ODA không hoàn lại: chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án được hoàn lại số thuế GTGT đã trả đối với hàng hoá, dịch vụ mua ở Việt Nam để sử dụng cho chương trình, dự án.

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hoá, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn thuế GTGT đã trả của hàng hoá, dịch vụ đó.

Ví dụ 52: Hội chữ thập đỏ được Tổ chức quốc tế viện trợ tiền để mua hàng viện trợ nhân đạo cho nhân dân các tỉnh bị thiên tai là 200 triệu đồng. Giá trị hàng mua chưa có thuế là 200 triệu đồng, thuế GTGT là 20 triệu đồng. Hội chữ thập đỏ sẽ được hoàn thuế theo quy định là 20 triệu đồng.

Việc hoàn thuế GTGT đã trả đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại thực hiện theo hướng dẫn của Bộ Tài chính.

7. Đối tượng được hưởng ưu đãi miễn trừ ngoại giao theo quy định của Pháp lệnh về Ưu đãi miền trừ ngoại giao mua hàng hoá, dịch vụ tại Việt Nam để sử dụng được hoàn thuế GTGT đã trả ghi trên hoá đơn GTGT hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế GTGT.

8. Cơ sở kinh doanh có quyết định xử lý hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 19. Điều kiện và thủ tục hoàn thuế GTGT

1. Các cơ sở kinh doanh, tổ chức thuộc đối tượng được hoàn thuế GTGT theo hướng dẫn tại điểm 1, 2, 3, 4, 5, 8 Điều 18 Thông tư này phải là cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ, đã được cấp giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư (giấy phép hành nghề) hoặc quyết định thành lập của cơ quan có thẩm quyền, có con dấu theo đúng quy định của pháp luật, lập và lưu giữ sổ kế toán, chứng từ kế toán theo quy định của pháp luật về kế toán; có tài khoản tiền gửi tại ngân hàng theo mã số thuế của cơ sở kinh doanh.

2. Các trường hợp cơ sở kinh doanh đã kê khai đề nghị hoàn thuế trên Tờ khai thuế GTGT thì không được kết chuyển số thuế đầu vào đã đề nghị hoàn thuế vào số thuế được khấu trừ của tháng tiếp sau.

3. Thủ tục hoàn thuế GTGT thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 20. Nơi nộp thuế.

1. Người nộp thuế kê khai, nộp thuế GTGT tại địa phương nơi sản xuất, kinh doanh.

2. Người nộp thuế kê khai, nộp thuế GTGT theo phương pháp khấu trừ có cơ sở sản xuất hạch toán phụ thuộc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải nộp thuế GTGT tại địa phương nơi có cơ sở sản xuất và địa phương nơi đóng trụ sở chính.

3. Việc khai thuế, nộp thuế GTGT được thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành Luật Quản lý thuế.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày Nghị định số 121/2011/NĐ-CP ngày 27/12/2011 của Chính phủ có hiệu lực (ngày 01 tháng 3 năm 2012), thay thế Thông tư số 129/2008/TT-BTC ngày 26/12/2008 và Thông tư số 112/2009/TT-BTC ngày 02/6/2009 của Bộ Tài chính.

2. Đối với hợp đồng chuyển nhượng bất động sản ký với khách hàng từ ngày 01/01/2009 đến trước ngày 01/3/2012, thời điểm thu tiền lần đầu từ ngày 01/01/2009 và được thực hiện trước ngày 01/3/2012, nếu số tiền đã thu được không thấp hơn 20% tổng giá thanh toán của hợp đồng chuyển nhượng bất động sản, giá đất được trừ vẫn áp dụng theo Thông tư số 129/2008/TT-BTC ngày 26/12/2008 và các văn bản hướng dẫn của Bộ Tài chính.

Đối với hợp đồng chuyển nhượng bất động sản ký với khách hàng trước ngày 01/3/2012 nhưng thời điểm thu tiền lần đầu sau ngày 01/3/2012 hoặc số tiền thu được trước ngày 01/3/2012 nhỏ hơn 20% tổng giá thanh toán của hợp đồng chuyển nhượng bất động sản, giá đất được trừ áp dụng theo quy định tại Nghị định số 121/2011/NĐ-CP của Chính phủ và hướng dẫn tại Thông tư này.

3. Bãi bỏ nội dung hướng dẫn tạm hoàn 90% thuế GTGT đầu vào đối với hàng hoá xuất khẩu đã làm xong thủ tục hải quan kể từ ngày 01/01/2012, đang trong thời gian chưa được phía nước ngoài thanh toán qua ngân hàng theo hợp đồng xuất khẩu tại Thông tư số 94/2010/TT-BTC ngày 30/6/2010 của Bộ Tài chính hướng dẫn thực hiện hoàn thuế GTGT đối với hàng hoá xuất khẩu.

Việc giải quyết hoàn tiếp 10% thuế GTGT còn lại (của các hồ sơ đã giải quyết tạm hoàn 90% thuế GTGT nêu trên) và các nộp dung khác vẫn thực hiện theo hướng dẫn tại Thông tư số 94/2010/TT-BTC của Bộ Tài chính.

4. Các Thông tư khác còn hiệu lực của Bộ Tài chính hướng dẫn về thuế GTGT vẫn có hiệu lực thi hành.

Điều 22. Tổ chức thu thuế GTGT

1. Cơ quan Thuế chịu trách nhiệm tổ chức thực hiện quản lý thu thuế giá trị gia tăng và hoàn thuế GTGT đối với cơ sở kinh doanh.

2. Cơ quan Hải quan chịu trách nhiệm tổ chức thực hiện quản lý thu thuế GTGT đối với hàng hóa nhập khẩu.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống
tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn

Mẫu số: 03/GTGT

(Ban hành kèm theo Thông tư số 06/2012/TT-BTC ngày 11/01/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------

TỜ KHAI THUẾ GTGT

(Dành cho người nộp thuế tính thuế theo phương pháp tính trực tiếp trên GTGT và cơ sở mua bán vàng bạc, đá quý)

[01] Kỳ tính thuế: Tháng...... năm …....

[02] Lần đầu: [03] Bổ sung lần thứ

[04] Tên người nộp thuế:……………………………………......................................

[05] Mã số thuế:

[06] Địa chỉ: ……………………………………………………………………………

[07] Quận/huyện: ............................... [08] Tỉnh/thành phố: .........................................

[09] Điện thoại:…………..[10] Fax:..........................[11] Email: .................................

[12] Tên đại lý thuế (nếu có):……………………………………..................................

[13] Mã số thuế:

[14] Địa chỉ: ……………………………………………………………………………

[15] Quận/huyện: ................... [16] Tỉnh/thành phố: .....................................................

[17] Điện thoại: ..................... [18] Fax: .................. [19] Email: .................................

[20] Hợp đồng đại lý thuế: Số.................................................ngày................................

Đơn vị tiền: Đồng Việt Nam

STT | Chỉ tiêu | Hàng hoá, dịch vụ chịu thuế suất 0% và không chịu thuế | Hàng hoá, dịch vụ chịu thuế suất 5% | Hàng hoá, dịch vụ chịu thuế suất 10%
(1) | (2) | (3) | (4) | (5)
1 | GTGT âm được kết chuyển kỳ trước | [21] | [22] | [23]
2 | Tổng doanh thu hàng hoá, dịch vụ bán ra chịu thuế GTGT | [24] | [25] | [26]
3 | Giá vốn của hàng hoá, dịch vụ mua ngoài sử dụng cho SXKD hàng hoá, dịch vụ chịu thuế GTGT bán ra | [27] | [28] | [29]
4 | GTGT chịu thuế trong kỳ: [30]=[24]-[27]-[21]; [31]=[25]-[28]-[22];; [32]=[26]-[29]-[23]; | [30] | [31] | [32]
5 | Thuế GTGT phải nộp: [33]=[30]x0%; [34]=[31]x5%; [35]=[32]x10% | [33] | [34] | [35]

Tổng doanh thu hàng hoá, dịch vụ bán ra chịu thuế GTGT [36]=[24]+[25]+[26]: ......

Tổng thuế giá trị gia tăng phải nộp trong kỳ [37]=[33]+[34]+[35]:..............

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai ./

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên:…….

Chứng chỉ hành nghề số:.......

Ngày .......tháng …....năm …....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

[s1]Vẫn phải lập hóa đơn.

[s2]Mâu thuẫn với bên trên? Đ9.1.d?

[s3]Lưu ý điểm này

[s4]Ref: công văn 14320/BTC-TCT ngày 19/10/2012


TT 2012 - 140 hd ND 60 thao go kho khan DN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập - Tự do - Hạnh phúc
Số: 140/2012/TT-BTC | ---------------
 | Hà Nội, ngày 21 tháng 8 năm 2012

THÔNG TƯ

Hướng dẫn Nghị định số 60/2012/NĐ-CP ngày 30/07/2012 của Chính phủ

quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội

về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn

cho tổ chức và cá nhân

______________________

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị quyết số 29/2012/QH13 ngày 21 tháng 6 năm 2012 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

Căn cứ Nghị định số 60/2012/NĐ-CP ngày 30 tháng 7 năm 2012 của Chính phủ quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Nghị định số 60/2012/NĐ-CP ngày 30 tháng 7 năm 2012 của Chính phủ quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân.

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Giảm thuế thu nhập doanh nghiệp

1. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2012 đối với:

a) Doanh nghiệp nhỏ và vừa, bao gồm cả hợp tác xã (sau đây gọi chung là doanh nghiệp nhỏ và vừa).

b) Doanh nghiệp sử dụng nhiều lao động trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

2. Doanh nghiệp nhỏ và vừa quy định tại điểm a Khoản 1 Điều này là doanh nghiệp đáp ứng các tiêu chí về vốn hoặc lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP ngày 30 tháng 6 năm 2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

a) Số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là tổng nguồn vốn được thể hiện trong Bảng cân đối kế toán lập ngày 31 tháng 12 năm 2011 của doanh nghiệp. Trường hợp doanh nghiệp có kỳ tính thuế năm tài chính 2011 khác năm dương lịch thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là tổng nguồn vốn được thể hiện trong Bảng cân đối kế toán lập tại ngày cuối cùng của kỳ tính thuế theo năm tài chính.

Trường hợp doanh nghiệp nhỏ và vừa thành lập mới từ ngày 01 tháng 01 năm 2012 thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là vốn điều lệ ghi trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư lần đầu.

b) Số lao động bình quân năm (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) làm căn cứ xác định doanh nghiệp thuộc đối tượng được giảm thuế quy định tại điểm a Khoản 1 Điều này là tổng số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2011, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2012 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến ngày 31/12/2012.

c) Đối với các doanh nghiệp hoạt động kinh doanh trong nhiều lĩnh vực thì việc xác định doanh nghiệp nhỏ và vừa để xác định tiêu chí vốn hoặc lao động theo quy định tại Nghị định số 56/2009/NĐ-CP được căn cứ vào ngành nghề kinh doanh chính ghi trong Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp. Trường hợp không xác định được hoạt động kinh doanh chính của doanh nghiệp thì sử dụng một trong các tiêu chí dưới đây để xác định hoạt động kinh doanh chính của doanh nghiệp:

- Số lao động làm việc nhiều nhất trong từng hoạt động kinh doanh của doanh nghiệp trong năm 2011; hoặc tiêu chí

- Doanh thu cao nhất trong từng hoạt động kinh doanh của doanh nghiệp trong năm 2011.

Trường hợp sử dụng các tiêu chí nêu trên vẫn không xác định được hoạt động kinh doanh chính của doanh nghiệp để xác định doanh nghiệp nhỏ và vừa thì căn cứ vào tiêu chí về vốn hoặc số lao động thấp nhất của ngành nghề trong số các ngành nghề mà thực tế doanh nghiệp có hoạt động kinh doanh trong năm 2011 theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP.

d) Trường hợp doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà công ty mẹ không phải là doanh nghiệp nhỏ và vừa nắm giữ trên 50% vốn chủ sở hữu của công ty con, nếu công ty con đáp ứng tiêu chí về vốn hoặc lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP và không kinh doanh trong các lĩnh vực không được giảm thuế thì cũng thuộc đối tượng được giảm 30% thuế thu nhập doanh nghiệp phải nộp năm 2012.

3. Doanh nghiệp sử dụng nhiều lao động (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được giảm thuế hướng dẫn tại điểm b Khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2012.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2012 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân trên 300 người tính từ ngày thành lập đến ngày 31/12/2012.

Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định công ty mẹ thuộc đối tượng giảm thuế không bao gồm số lao động của công ty con và ngược lại.

b) Số thuế thu nhập doanh nghiệp được giảm là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử và từ hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

c) Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

d) Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội bao gồm thi công, xây dựng, lắp đặt: Nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở luyện tập, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

4. Không áp dụng giảm thuế thu nhập doanh nghiệp theo quy định tại điểm a Khoản 1 Điều này đối với các đối tượng sau đây:

a) Doanh nghiệp nhỏ và vừa kinh doanh trong các lĩnh vực: Xổ số; bất động sản; chứng khoán; tài chính; ngân hàng; bảo hiểm; sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

Trường hợp doanh nghiệp nhỏ và vừa có hoạt động sản xuất kinh doanh trong nhiều lĩnh vực thì số thuế thu nhập doanh nghiệp được giảm không bao gồm số thuế tính trên phần thu nhập từ hoạt động kinh doanh xổ số, bất động sản, chứng khoán, tài chính, ngân hàng, bảo hiểm, sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

b) Doanh nghiệp được xếp hạng I theo quy định tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng công ty nhà nước.

c) Doanh nghiệp hạng đặc biệt theo quy định tại Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về doanh nghiệp Nhà nước hạng đặc biệt và Quyết định số 186/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về danh sách các doanh nghiệp Nhà nước hạng đặc biệt.

d) Tổ chức kinh tế là đơn vị sự nghiệp.

Điều 2. Miễn thuế thu nhập doanh nghiệp

Miễn thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2012 đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức có hoạt động cung ứng suất ăn ca.

Điều 3. Điều kiện áp dụng giảm thuế, miễn thuế

1. Doanh nghiệp, tổ chức được giảm thuế, miễn thuế quy định tại Điều 1, Điều 2 Thông tư này là đơn vị được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

2. Doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp hoặc các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp thì số thuế thu nhập doanh nghiệp được giảm theo quy định tại Điều 1 Thông tư này được tính trên số thuế thu nhập doanh nghiệp còn lại sau khi đã trừ đi số thuế thu nhập doanh nghiệp mà doanh nghiệp đang được hưởng ưu đãi theo quy định.

3. Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân được miễn thuế theo quy định tại Điều 2 Thông tư này phải cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện doanh nghiệp, tổ chức không thực hiện đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế theo quy định tại Điều 2 Thông tư này.

Trường hợp doanh nghiệp, tổ chức có hoạt động cung ứng suất ăn ca cho công nhân nhưng doanh nghiệp, tổ chức vừa thuộc diện doanh nghiệp nhỏ và vừa được giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2012 theo quy định tại điểm a Khoản 1 Điều 1 Thông tư này và vừa thuộc diện được miễn thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2012 đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân thì đối với cùng một khoản thu nhập doanh nghiệp, tổ chức được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

Điều 4. Xác định số thuế được giảm, miễn

1. Doanh nghiệp, tổ chức phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được giảm thuế, miễn thuế thu nhập doanh nghiệp và hoạt động sản xuất kinh doanh không được giảm thuế, miễn thuế thu nhập doanh nghiệp. Trường hợp không xác định được thu nhập của các hoạt động được giảm thuế, miễn thuế thì thu nhập để tính số thuế được giảm thuế, miễn thuế được xác định theo tỷ lệ phần trăm (%) giữa doanh thu của hoạt động được giảm thuế, miễn thuế với tổng doanh thu của doanh nghiệp, tổ chức trong năm 2012.

2. Số thuế thu nhập doanh nghiệp được giảm quy định tại Khoản 1 Điều 1 Thông tư này là số thuế thu nhập doanh nghiệp tính tạm nộp hàng quý và số thuế thu nhập doanh nghiệp chênh lệch còn phải nộp theo quyết toán thuế năm 2012 của doanh nghiệp so với tổng số thuế đã tạm tính hàng quý.

3. Số thuế thu nhập doanh nghiệp được miễn quy định tại Điều 2 Thông tư này được xác định như sau:

a) Trường hợp doanh nghiệp, tổ chức xác định được cụ thể doanh thu, chi phí và thu nhập chịu thuế của hoạt động cung ứng suất ăn ca cho công nhân năm 2012 thì số thuế thu nhập doanh nghiệp được miễn của năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân được xác định trên cơ sở số thuế thu nhập doanh nghiệp thực tế phát sinh phải nộp năm 2012 mà doanh nghiệp, tổ chức xác định được.

b) Trường hợp trong kỳ tính thuế năm 2012 doanh nghiệp, tổ chức không hạch toán riêng thu nhập từ hoạt động cung ứng suất ăn ca cho công nhân và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động cung ứng suất ăn ca cho công nhân được miễn thuế năm 2012 xác định bằng (=) tổng thu nhập chịu thuế của hoạt động sản xuất kinh doanh (không bao gồm thu nhập khác) nhân (x) với tỷ lệ phần trăm (%) của doanh thu hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của doanh nghiệp, tổ chức trong năm 2012.

c) Số thuế thu nhập doanh nghiệp được miễn đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân không bao gồm số thuế tính trên thu nhập từ hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng và số thuế tính trên thu nhập của hoạt động kinh doanh khác.

Điều 5. Kê khai thuế

1. Doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này thực hiện kê khai số thuế được giảm, miễn theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Doanh nghiệp, tổ chức phải lập Phụ lục Miễn, giảm thuế TNDN (Mẫu số 01/MGT-TNDN ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế quản lý trực tiếp, trong đó xác định rõ: Trường hợp doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế thu nhập doanh nghiệp và số thuế thu nhập doanh nghiệp được giảm thuế, miễn thuế. Đồng thời kê khai tổng hợp số thuế được giảm, miễn vào chỉ tiêu mã số [31] trên tờ khai 01A/TNDN hoặc chỉ tiêu mã số [30] trên tờ khai 01B/TNDN, chỉ tiêu mã số [C9] trên tờ khai 03/TNDN (ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính).

2. Trường hợp doanh nghiệp, tổ chức đã thực hiện việc kê khai theo quy định nhưng chưa kê khai để được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này thì được khai bổ sung hồ sơ khai thuế.

Trường hợp doanh nghiệp, tổ chức có thực hiện kê khai bổ sung quý I/2012, quý II/2012 thì hồ sơ khai bổ sung miễn, giảm thuế thu nhập doanh nghiệp gồm: Tờ khai thuế thu nhập doanh nghiệp tạm tính quý I/2012 và quý II/2012 đã bổ sung số thuế được miễn, giảm; Phụ lục Miễn, giảm thuế TNDN quý I/2012 và quý II/2012 tại Khoản 1 nêu trên.

Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

3. Trường hợp doanh nghiệp thuộc diện được giảm thuế theo quy định đã kê khai, nộp số thuế được giảm của quý I, quý II năm 2012 vào ngân sách nhà nước thì được bù trừ số thuế được giảm vào số thuế còn phải nộp quý III, quý IV năm 2012 và số chênh lệch còn phải nộp theo quyết toán thuế năm 2012. Trường hợp chưa bù trừ hết với số phải nộp thêm sau quyết toán thuế năm 2012 thì doanh nghiệp có thể đề nghị bù trừ với số phải nộp của năm tiếp theo hoặc đề nghị hoàn thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

4. Trường hợp doanh nghiệp, tổ chức thuộc diện được miễn thuế theo quy định đã kê khai, nộp số thuế được miễn của quý I, quý II năm 2012 vào ngân sách nhà nước thì được bù trừ số thuế được miễn vào số thuế còn phải nộp quý III, quý IV năm 2012 và số chênh lệch còn phải nộp theo quyết toán thuế năm 2012 của các hoạt động kinh doanh khác. Trường hợp chưa bù trừ hết với số phải nộp thêm sau quyết toán thuế năm 2012 thì doanh nghiệp, tổ chức có thể đề nghị bù trừ với số phải nộp của năm tiếp theo hoặc đề nghị hoàn thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

5. Xử lý số thuế thu nhập doanh nghiệp chênh lệch được giảm giữa kê khai quyết toán thuế so với số thuế thu nhập doanh nghiệp kê khai tạm tính quý

a) Trường hợp khi doanh nghiệp tự quyết toán thuế thu nhập doanh nghiệp của năm 2012 có phát sinh số thuế thu nhập doanh nghiệp được giảm thuế cao hơn so với tổng số thuế được giảm đã tạm tính của 4 quý thì doanh nghiệp tiếp tục được giảm thuế đối với số thuế chênh lệch tăng thêm giữa số thuế được giảm theo quyết toán thuế với tổng số thuế đã giảm theo tạm tính của 4 quý năm 2012.

b) Trường hợp khi doanh nghiệp tự quyết toán thuế thu nhập doanh nghiệp của năm 2012 có phát sinh số thuế thu nhập doanh nghiệp được giảm thuế thấp hơn so với tổng số thuế được giảm đã tạm tính của 4 quý thì số thuế được giảm được xác định theo số quyết toán thuế.

6. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp của thời gian được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này mà lớn hơn số thuế đơn vị tự kê khai (kể cả trường hợp doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế thu nhập doanh nghiệp theo quy định tại Thông tư này đã kê khai nhưng chưa xác định số thuế thu nhập doanh nghiệp được giảm, miễn) thì doanh nghiệp, tổ chức được giảm thuế, miễn thuế thu nhập doanh nghiệp phải nộp theo quy định tại Thông tư này (kể cả số thuế thu nhập doanh nghiệp phát hiện tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được giảm thuế, miễn thuế theo quy định tại Thông tư này nhưng chưa xác định số thuế giảm, miễn).

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này nhỏ hơn so với đơn vị tự kê khai thì doanh nghiệp, tổ chức chỉ giảm, miễn thuế thu nhập doanh nghiệp theo số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

Tùy theo mức độ vi phạm của doanh nghiệp, tổ chức, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 6. Miễn thuế khoán thuế giá trị gia tăng năm 2012 đối với hộ, cá nhân kinh doanh

1. Miễn thuế khoán thuế giá trị gia tăng năm 2012 đối với:

a) Hộ kinh doanh, cá nhân kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh;

b) Hộ, cá nhân chăm sóc trông giữ trẻ;

c) Hộ kinh doanh, cá nhân kinh doanh cung ứng suất ăn ca cho công nhân.

2. Điều kiện miễn thuế

Hộ, cá nhân kinh doanh thuộc diện được miễn thuế theo quy định tại Khoản 1 Điều này phải đảm bảo các điều kiện sau:

- Thuộc đối tượng nộp thuế GTGT theo phương pháp khoán;

- Cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011. Trường hợp hộ kinh doanh, cá nhân kinh doanh bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm 2011 của hộ, cá nhân kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2012.

- Niêm yết công khai giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế quản lý trực tiếp biết trước ngày 01 tháng 11 năm 2012 về việc đã thực hiện giá không cao hơn giá tháng 12 năm 2011 ngay từ ngày 01 tháng 01 năm 2012.

3. Căn cứ sổ bộ thuế năm 2012 đã được duyệt, cơ quan thuế có trách nhiệm lập danh sách cá nhân, hộ kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo uỷ ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012 và thông báo cho cá nhân, hộ kinh doanh biết.

Trường hợp hộ, cá nhân kinh doanh thuộc đối tượng được miễn thuế khoán thuế GTGT năm 2012 đã nộp số tiền thuế khoán thuế GTGT các tháng của năm 2012 vào ngân sách nhà nước thì được xác định là nộp thừa thuế GTGT và được hoàn lại số thuế khoán thuế GTGT đã nộp hoặc được bù trừ với số thuế khoán thuế GTGT phải nộp của năm sau.

Đối với trường hợp hoàn thuế, cơ quan thuế lập danh sách các cá nhân, hộ kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng cá nhân, hộ kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012.

4. Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân kinh doanh không thực hiện đúng cam kết về giá nêu trên thì hộ, cá nhân không được miễn thuế và bị truy nộp, phạt chậm nộp theo quy định của pháp luật về quản lý thuế.

Điều 7. Miễn thuế giá trị gia tăng phải nộp phát sinh năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức

1. Miễn thuế giá trị gia tăng phải nộp phát sinh năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng, hoạt động kinh doanh khác).

2. Doanh nghiệp, tổ chức cung ứng suất ăn ca thuộc diện được miễn thuế giá trị giă tăng theo quy định tại Khoản 1 Điều này phải:

- Được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai;

- Nộp thuế giá trị gia tăng theo phương pháp khấu trừ;

- Cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011 đối với doanh nghiệp, tổ chức đã hoạt động kinh doanh từ năm 2011 trở về trước; đối với doanh nghiệp, tổ chức bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm 2011 của doanh nghiệp, tổ chức cung ứng suất ăn ca đã hoạt động từ năm 2011 trở về trước trên cùng địa bàn.

- Công khai niêm yết giá cung ứng suất ăn ca tại trụ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý trước ngày 01 tháng 11 năm 2012.

3. Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh thì phải thực hiện kê khai riêng doanh thu, thuế giá trị gia tăng đầu vào, thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca để xác định số thuế giá trị gia tăng phải nộp phát sinh được miễn năm 2012 của hoạt động cung ứng suất ăn ca cho công nhân.

Số thuế giá trị gia tăng phải nộp phát sinh của từng tháng trong năm 2012 được miễn được xác định như sau:

Số thuế GTGT phải nộp của hoạt động cung ứng suất ăn ca cho công nhân

=

Số thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân

-

Số thuế GTGT đầu vào được khấu trừ của hoạt động cung ứng suất ăn ca cho công nhân

Trong đó:

a) Số thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca cho công nhân bằng (=) Tổng số thuế giá trị gia tăng của suất ăn ca cho công nhân bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng bằng (=) giá tính thuế của suất ăn ca cho công nhân bán ra nhân (x) với thuế suất thuế giá trị gia tăng (10%).

b) Xác định thuế giá trị gia tăng đầu vào được khấu trừ

- Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ dùng cho hoạt động cung ứng suất ăn ca cho công nhân được khấu trừ toàn bộ.

- Thuế GTGT đầu vào của tài sản cố định, hàng hoá, dịch vụ sử dụng cho hoạt động cung ứng suất ăn ca cho công nhân nếu hạch toán riêng được thì thuế GTGT đầu vào được khấu trừ được xác định theo số hạch toán riêng. Trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ theo tỷ lệ (%) giữa doanh số hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh số chịu thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra.

Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh và không hạch toán riêng được doanh thu, thuế giá trị gia tăng đầu vào, đầu ra của hoạt động cung ứng suất ăn ca và các hoạt động kinh doanh hàng hóa, dịch vụ khác nên không xác định được chính xác số thuế giá trị gia tăng phải nộp được miễn của tháng phát sinh thì số thuế giá trị gia tăng được miễn được xác định như sau:

Thuế GTGT được miễn

=

Số thuế GTGT phát sinh phải nộp theo Tờ khai của tháng phát sinh

x

Doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

Trong đó:

Số thuế GTGT phát sinh phải nộp

=

Tổng số thuế GTGT đầu ra

_

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh của kỳ tính thuế (không bao gồm số thuế GTGT âm kỳ trước chuyển sang)

Trường hợp doanh nghiệp, tổ chức không phát sinh số thuế giá trị gia tăng phải nộp theo công thức trên (tức doanh nghiệp, tổ chức có số thuế giá trị gia tăng phát sinh âm) thì không thực hiện miễn thuế giá trị gia tăng.

4. Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế nếu chưa kê khai miễn số thuế GTGT phải nộp từ ngày 1 tháng 1 năm 2012 thì thực hiện kê khai bổ sung điều chỉnh. Sau khi kê khai số thuế được miễn nếu có số thuế nộp thừa được bù trừ vào số thuế GTGT phải nộp của hoạt động khác hoặc số thuế GTGT phải nộp của kỳ tính thuế tiếp theo hoặc đề nghị hoàn thuế theo quy định.

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế phải hạch toán số thuế giá trị gia tăng phải nộp được miễn vào thu nhập khác khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

5. Trường hợp qua thanh tra, kiểm tra phát hiện doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện không đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế giá trị gia tăng phải nộp. Trường hợp không được miễn thuế mà đã kê khai miễn thuế thì bị truy nộp và phạt chậm nộp thuế theo quy định của pháp luật về quản lý thuế.

6. Thủ tục hồ sơ khai thuế GTGT thực hiện theo hướng dẫn tại Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính và Phụ lục Miễn thuế giá trị gia tăng (Mẫu số 02/MT-GTGT ban hành kèm theo Thông tư này).

- Chỉ tiêu 07 “Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn” trên Phụ lục Mẫu số 02/MT-GTGT được tổng hợp vào chỉ tiêu 38 “Điều chỉnh giảm thuế GTGT của các kỳ trước” trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

- Trường hợp khai bổ sung thuế GTGT được miễn của các tháng trước thì tổng hợp các chỉ tiêu 07 của các Phụ lục Mẫu số 02/MT-GTGT của các tháng trước lên chỉ tiêu 38 “Điều chỉnh giảm thuế GTGT của các kỳ trước” trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Chương III

THUẾ THU NHẬP CÁ NHÂN

Điều 8. Miễn thuế và thời gian miễn thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công và thu nhập từ kinh doanh (trừ cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này)

1. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 7 năm 2012 đến hết ngày 31 tháng 12 năm 2012 đối với cá nhân, hộ kinh doanh có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007.

2. Cá nhân, hộ kinh doanh có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007 thì phải nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần.

Điều 9. Miễn thuế khoán thuế thu nhập cá nhân năm 2012 đối với cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân

Miễn số thuế khoán thuế thu nhập cá nhân từ ngày 01 tháng 01 năm 2012 đến hết ngày 31 tháng 12 năm 2012 đối với cá nhân, hộ kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân với điều kiện giữ ổn định mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ; giá cung ứng suất ăn ca cho công nhân không cao hơn mức giá tháng 12 năm 2011.

Trường hợp cá nhân, hộ kinh doanh mới bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân không được cao hơn mức giá tháng 12 năm 2011 của cá nhân, hộ kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2012.

Điều 10. Kê khai, khấu trừ thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công

1. Đối với tổ chức, cá nhân trả thu nhập:

Từ ngày 01/7/2012 đến hết ngày 31/12/2012 các tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công hàng tháng vẫn phải kê khai thuế nhưng tạm thời không tính thuế, khấu trừ thuế thu nhập cá nhân đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) của Biểu lũy tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân. Đối với các cá nhân có thu nhập tính thuế từ tiền lương, tiền công phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên (thu nhập tính thuế lớn hơn 5 triệu đồng/tháng), tổ chức, cá nhân trả thu nhập thực hiện khai thuế, khấu trừ thuế, nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Tổ chức, cá nhân trả thu nhập ghi số thuế đã khấu trừ (trừ số thuế được tạm miễn) vào chỉ tiêu [33] của Tờ khai mẫu số 02/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 1. Anh A có thu nhập từ tiền lương, tiền công của tháng 7/2012 là 9.200.000 đồng. Anh A được giảm trừ gia cảnh cho bản thân là 4.000.000 đồng, các khoản đóng bảo hiểm xã hội là 200.000 đồng. Anh A không có người phụ thuộc, không có khoản đóng góp vào quỹ từ thiện, nhân đạo.

Thu nhập tính thuế của Anh A là:

9.200.000 đồng - 4.000.000 đồng - 200.000 đồng = 5.000.000 đồng.

Anh A có thu nhập tính thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần nên tạm thời không bị khấu trừ thuế Thu nhập cá nhân của tháng 7/2012.

Ví dụ 2. Anh B có thu nhập từ tiền lương, tiền công của tháng 7/2012 là 21.200.000 đồng. Anh B được giảm trừ gia cảnh cho bản thân là 4.000.000 đồng, các khoản đóng bảo hiểm là 318.000 đồng. Anh B không có người phụ thuộc và các khoản đóng góp vào quỹ từ thiện, nhân đạo.

- Thu nhập tính thuế của Anh B là:

21.200.000 đồng - 4.000.000 đồng - 318.000 đồng = 16.882.000 đồng.

Anh B có thu nhập tính thuế từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân, nên phải nộp thuế như sau:

- Số thuế Thu nhập cá nhân phải nộp của Anh B là:

+ Bậc 1: 5.000.000 đồng x 5% = 250.000 đồng.

+ Bậc 2: (10.000.000 đồng – 5.000.000 đ ) x 10% = 500.000 đồng.

+ Bậc 3: (16.882.000 đồng – 10.000.000 đ) x 15% = 1.032.300 đồng.

Tổng số thuế Thu nhập cá nhân phải nộp của anh B là: 1.782.300 đồng (250.000 đồng + 500.000 đồng + 1.032.300 đồng).

2. Đối với cá nhân kê khai thuế thu nhập cá nhân trực tiếp:

Từ ngày 01/7/2012 đến hết ngày 31/12/2012 cá nhân có thu nhập tính thuế từ tiền lương, tiền công đến mức phải chịu thuế thu nhập cá nhân hàng tháng ở bậc 1 (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân thì tạm thời không phải kê khai và nộp thuế thu nhập cá nhân hàng tháng.

Trường hợp cá nhân có thu nhập tính thuế hàng tháng đến mức phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên (thu nhập tính thuế lớn hơn 5 triệu đồng/tháng) thì phải kê khai và nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Điều 11. Kê khai thuế thu nhập cá nhân đối với cá nhân, hộ kinh doanh

1. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp kê khai, khai thuế như sau:

a) Cá nhân, hộ kinh doanh có thu nhập tính thuế bình quân hàng tháng đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu luỹ tiến từng phần (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) vẫn phải kê khai thuế theo quý và được tạm miễn toàn bộ số thuế phải nộp của Tờ khai quý III và quý IV/2012.

Cá nhân, hộ kinh doanh kê khai số thuế phải nộp (trừ số thuế tạm được miễn) vào chỉ tiêu số [33] (Thuế thu nhập cá nhân tạm nộp) của Tờ khai mẫu số 08/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 3: Ông A có thu nhập chịu thuế quý III năm 2012 là 22,8 triệu đồng. Ông A có 1 người phụ thuộc và không có các khoản đóng góp bảo hiểm xã hội, bảo hiểm y tế; đóng góp vào quỹ từ thiện, nhân đạo.

- Ông A được giảm trừ gia cảnh cho bản thân và 01 người phụ thuộc quý III là: (4 triệu đồng x 3 tháng) + (1,6 triệu đồng x 3 tháng) = 16,8 triệu đồng

- Thu nhâp tính thuế quý III của ông A là 6 triệu đồng (22,8 triệu đồng – 16,8 triệu đồng).

- Thu nhập tính thuế tạm tính bình quân tháng quý III của ông A là 2 triệu đồng (6 triệu đồng : 3 tháng).

Như vậy, Ông A có thu nhập tính thuế bình quân tháng phải chịu thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần nên được tạm miễn toàn bộ số thuế tạm nộp của quý III.

Giả sử quý IV năm 2012, Ông A có thu nhập tính thuế bình quân tháng như quý III thì Ông A được miễn toàn bộ số thuế tạm nộp của quý IV.

b) Đối với nhóm cá nhân kinh doanh

Nhóm cá nhân kinh doanh kê khai số thuế phải nộp (trừ số thuế tạm được miễn) theo qui định tại điểm a Khoản này vào chỉ tiêu [35] (Thuế thu nhập cá nhân tạm nộp) của Tờ khai mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Kê khai thuế đối với cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán được miễn thuế:

a) Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán (trừ cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này) có thu nhập tính thuế cả năm đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu lũy tiến từng phần (thu nhập tính thuế nhỏ hơn hoặc bằng 60 triệu đồng/năm) thì được miễn toàn bộ số thuế phải nộp của quý III và quý IV năm 2012 theo Thông báo thuế của cơ quan thuế.

b) Cá nhân, hộ kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này được miễn toàn bộ số thuế phải nộp năm 2012.

Đối với trường hợp miễn thuế theo điểm b này, cá nhân, hộ kinh doanh phải niêm yết công khai giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân tại trụ sở kinh doanh không cao hơn mức giá tháng 12 năm 2011. Cá nhân, hộ kinh doanh phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp và chính quyền cấp phường, xã biết trước ngày 01 tháng 11 năm 2012 về việc đã thực hiện giá không cao hơn giá tháng 12 năm 2011 ngay từ ngày 01 tháng 01 năm 2012.

Cá nhân, hộ kinh doanh được miễn thuế không phải kê khai lại tờ khai thuế. Cơ quan thuế có trách nhiệm lập danh sách cá nhân, hộ kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo uỷ ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012 và thông báo cho cá nhân, hộ kinh doanh biết.

Trường hợp cơ quan thuế và các cơ quan quản lý nhà nước khác có chức năng thanh tra, kiểm tra phát hiện cá nhân, hộ kinh doanh trong năm 2012 không thực hiện đúng giá thì cá nhân, hộ kinh doanh không được miễn thuế hoặc hoàn số thuế đã nộp Ngân sách Nhà nước. Số thuế đã được miễn hoặc hoàn sẽ bị truy thu và phạt về hành vi vi phạm về thuế theo quy định của pháp luật về quản lý thuế.

Điều 12. Kê khai quyết toán thuế thu nhập cá nhân

1. Kê khai quyết toán thuế thu nhập cá nhân đối với thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế ở bậc 1 Biểu thuế lũy tiến từng phần.

a) Xác định số thuế được miễn cả năm đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế ở bậc 1 Biểu thuế luỹ tiến từng phần như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

b) Cá nhân, hộ kinh doanh kê khai số thuế thu nhập cá nhân sau khi đã trừ số thuế được miễn vào chỉ tiêu số [32] (Tổng số thuế Thu nhập cá nhân phát sinh trong kỳ) của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Trường hợp cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế theo quy định tại Điều 9 Thông tư này đã nộp số thuế thu nhập cá nhân quý I, quý II năm 2012 (kể cả trường hợp đã nộp thuế quý III năm 2012 do chưa nhận được thông báo miễn thuế của cơ quan thuế) vào Ngân sách nhà nước thì được hoàn lại số thuế đã nộp. Cơ quan Thuế trực tiếp quản lý lập danh sách các cá nhân, hộ kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng cá nhân, hộ kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012.

3. Khi quyết toán thuế thu nhập cá nhân, cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ kinh doanh được miễn thuế phải khai, nộp cho cơ quan thuế Phụ lục theo mẫu số 26/MT-TNCN và tổ chức, cá nhân trả thu nhập quyết toán thuế theo uỷ quyền của cá nhân nhận thu nhập phải khai, nộp cho cơ quan thuế Phụ lục theo Mẫu số 27/MT-TNCN ban hành kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 10 năm 2012.

Điều 14. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Tổng Bí thư; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | (Đã ký) Đỗ Hoàng Anh Tuấn

Mẫu số: 01/MGT-TNDN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN, GIẢM THUẾ TNDN

[01] Kỳ tính thuế: Quý.../năm.... (hoặc Năm...)

[02] Tên người nộp thuế:..................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):.................................................................................................

[05] Mã số thuế:

[06] Số thuế TNDN phải nộp:...............................................................................................

Bằng chữ: …………………………………………………………………………….......

[07] Số thuế TNDN được miễn, giảm:..................................................................................

Bằng chữ: …………………………………………………………………………….......

[08] Trường hợp được miễn, giảm:

q Doanh nghiệp nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp cung ứng suất ăn ca cho công nhân

(Doanh nghiệp chỉ được đánh dấu vào 1 trong 3 lý do nêu trên)

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 02/MT-GTGT

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012

của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ GIÁ TRỊ GIA TĂNG

[01] Kỳ tính thuế: tháng ...... năm ..........

[02] Tên người nộp thuế: ...................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có): ...........................................................................

[05] Mã số thuế:

[06] Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ:

………………………………………………………………………………………

Bằng chữ: …………………………………………………………………............

[07] Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn: ………………………………………………………………………………………

Bằng chữ: ......………………………………………………………………............

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai.

NHÂN VIÊN ĐẠI LÝ THUẾ:
Họ và tên: ………………………

Chứng chỉ hành nghề số: …….

Ngày.....tháng..... năm......
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 26/MT-TNCN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ THU NHẬP CÁ NHÂN

(Kèm theo Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài Chính)

[01] Kỳ tính thuế: Năm………..

[02] Tên người nộp thuế:………….………………......................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):………………………………..............................

[05] Mã số thuế:

[06]: Số thuế phải nộp trước khi miễn:.........................................................

[07]: Số thuế được miễn đối với thu nhập từ tiền lương, tiền công; từ kinh doanh của cá nhân có thu nhập tính thuế ở bậc 1 Biểu thuế luỹ tiến từng phần:..............

[08]: Số thuế còn phải nộp sau khi miễn: ..............................................................

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: …………………..

Chứng chỉ hành nghề số:........

Ngày ......tháng ….....năm …....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

[06]: Số thuế phải nộp trước khi miễn là: tổng số thuế phải nộp tính theo thuế suất biểu thuế lũy tiến từng phần. (= Chỉ tiêu [31] Tổng thu nhập tính thuế của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN nhân (x) thuế suất theo Biểu thuế luỹ tiến từng phần).

[07]: Số thuế được miễn đối với thu nhập từ tiền lương, tiền công; từ kinh doanh của cá nhân có thu nhập tính thuế ở bậc 1 Biểu thuế luỹ tiến từng phần được xác định như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

[08]: Số thuế còn phải nộp sau khi miễn = [06] - [07] (=Chỉ tiêu [32] của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN).

Mẫu số: 27/MT-TNCN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ THU NHẬP CÁ NHÂN

(Kèm theo Bảng kê mẫu số 05A/BK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính)

[01] Kỳ tính thuế: Năm…………..

[02] Tên người nộp thuế:……………….…………………………………………………..………

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):…………………………………….....................................................

[05] Mã số thuế:

Đơn vị tiền: Đồng Việt Nam

STT | Họ và tên | Mã số thuế | Số CMND/Hộ chiếu | Thu nhập tính thuế | Số thuế TNCN đã khấu trừ | Chi tiết kết quả quyết toán thay cho cá nhân nộp thuế
 |  |  |  |  |  | Tổng số thuế TNCN phải nộp | Tổng số thuế TNCN được miễn | Tổng số thuế TNCN còn phải nộp sau khi miễn
[06] | [07] | [08] | [09] | [10] | [11] | [12] | [13] | [14]
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Tổng |  |  |  | [15] | [16] | [17] | [18] | [19]

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ……………………………..

Chứng chỉ hành nghề số:......................

Ngày ......tháng.......năm......

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

[07] Họ và tên: là họ tên của những cá nhân có thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 và uỷ quyền cho cơ quan chi trả quyết toán thay.

[10] Thu nhập tính thuế: là thu nhập tính thuế của những cá nhân có thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 và uỷ quyền cho cơ quan chi trả quyết toán thay theo Bảng kê mẫu số 05A/BK-TNCN. (Thu nhập tính thuế nhỏ hơn hoặc bằng 60 triệu đồng/năm).

[12] Tổng số thuế TNCN phải nộp: là tổng số thuế phải nộp trước khi trừ số thuế được miễn theo Nghị quyết số 29/2012/QH13.

[13] Tổng số thuế TNCN được miễn: là tổng số thuế được miễn cả năm đối với cá nhân thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 Biểu thuế luỹ tiến từng phần được xác định như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

[14] Tổng số thuế TNCN còn phải nộp sau khi miễn = [12] - [13]


TT 2013 - 150 lap quan ly quy hoan thue GTGT

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 150/2013/TT-BTC | Hà Nội, ngày 29 tháng 10 năm 2013

THÔNG TƯ

HƯỚNG DẪN VỀ LẬP, QUẢN LÝ VÀ VIỆC THỰC HIỆN HOÀN THUẾ TỪ QUỸ HOÀN THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH12 ngày 20 tháng 11 năm 2012 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19/6/2013 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16/12/2002 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Pháp chế, Vụ trưởng Vụ Ngân sách Nhà nước, Tổng cục trưởng Tổng cục Thuế, Tổng giám đốc Kho bạc Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về lập, quản lý và việc thực hiện hoàn thuế từ Quỹ hoàn thuế giá trị gia tăng.

Mục I. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về lập, quản lý Quỹ hoàn thuế giá trị gia tăng (sau đây gọi chung là Quỹ hoàn thuế) và việc thực hiện hoàn thuế giá trị gia tăng cho các đối tượng được hoàn thuế theo quy định của pháp luật.

Điều 2. Đối tượng áp dụng

Tổng cục thuế, Vụ Ngân sách Nhà nước, Kho bạc Nhà nước, Cục thuế các tỉnh thành phố trực thuộc trung ương (sau đây gọi chung là Cục thuế), Kho bạc nhà nước cấp tỉnh trong phạm vi chức năng, nhiệm vụ được giao và quy định tại Thông tư này có trách nhiệm lập dự toán, quản lý và thực hiện việc hoàn thuế từ Quỹ hoàn thuế cho các đối tượng được hoàn thuế theo quyết định của cơ quan có thẩm quyền.

Điều 3. Nguyên tắc lập và quản lý Quỹ hoàn thuế

Quỹ hoàn thuế được lập và hình thành từ nguồn thu thuế giá trị gia tăng đối với hàng hóa nhập khẩu. Quỹ hoàn thuế được mở tài khoản để quản lý tập trung tại Kho bạc Nhà nước và do Tổng cục trưởng Tổng cục Thuế làm chủ tài khoản theo ủy quyền của Bộ trưởng Bộ Tài chính.

Mục II. QUY ĐỊNH CỤ THỂ

Điều 4. Dự toán kinh phí dành cho Quỹ hoàn thuế

1. Dự toán kinh phí dành cho Quỹ hoàn thuế (sau đây gọi chung là dự toán Quỹ hoàn thuế) được lập cùng với dự toán ngân sách nhà nước hàng năm theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

2. Trong quá trình thực hiện, nếu phát sinh số thuế giá trị gia tăng phải hoàn vượt dự toán, Vụ Ngân sách Nhà nước chủ trì phối hợp với Tổng cục Thuế trình Bộ trưởng Bộ Tài chính xem xét, giải quyết theo quy định của pháp luật.

Điều 5. Quản lý kinh phí dành cho Quỹ hoàn thuế

1. Căn cứ dự toán Quỹ hoàn thuế được duyệt, Vụ Ngân sách Nhà nước thông báo cho Tổng cục Thuế thực hiện quản lý, theo dõi chi Quỹ hoàn thuế tại Kho bạc Nhà nước.

2. Căn cứ dự toán Quỹ hoàn thuế được duyệt, dự kiến chi hoàn thuế giá trị gia tăng, tình hình thực hiện thu thuế giá trị gia tăng và hoàn thuế giá trị gia tăng của quý trước, năm trước liền kề của các tỉnh, thành phố trực thuộc trung ương, Tổng cục Thuế thực hiện phân bổ và thông báo hạn mức sử dụng Quỹ hoàn thuế cả năm (có chia ra theo từng quý) cho Cục thuế và cơ quan Kho bạc Nhà nước cấp tỉnh. Căn cứ vào số hoàn thuế quý trước, năm trước liền kề Tổng cục Thuế đã thực hiện, Tổng cục Thuế xác định, phân bổ hạn mức sử dụng Quỹ hoàn thuế để thực hiện hoàn thuế thuộc nhiệm vụ của Tổng cục Thuế; thông báo cho Kho bạc Nhà nước hạn mức sử dụng Quỹ hoàn thuế của các Cục thuế và của Tổng cục Thuế.

Việc phân bổ và thông báo hạn mức sử dụng Quỹ hoàn thuế theo quy định trên được thực hiện cùng với việc giao dự toán thu ngân sách hàng năm.

3. Hàng tháng, quý, sáu tháng, năm, Cục thuế phối hợp với Kho bạc Nhà nước cùng cấp tổng hợp, báo cáo tình hình thực hiện hạn mức sử dụng Quỹ hoàn thuế và kết quả thực hiện chi hoàn thuế giá trị gia tăng về Tổng cục Thuế để tổng hợp báo cáo Bộ trưởng Bộ Tài chính đồng gửi các đơn vị liên quan để phối hợp quản lý.

Tổng cục Thuế có trách nhiệm hướng dẫn Mẫu báo cáo; thời gian báo cáo tình hình thực hiện hạn mức sử dụng Quỹ hoàn thuế và kết quả thực hiện chi hoàn thuế giá trị gia tăng.

Điều 6. Thực hiện hoàn thuế

1. Việc xem xét, quyết định hoàn thuế được thực hiện theo quy định tại Luật Thuế giá trị gia tăng, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Trong quá trình thực hiện, cơ quan thuế phải thực hiện kiểm soát, đối chiếu việc hoàn thuế với phạm vi hạn mức sử dụng Quỹ hoàn thuế được giao. Trường hợp phát sinh số thuế hoàn vượt hạn mức được giao cho địa phương, Cục thuế có trách nhiệm báo cáo về Tổng cục Thuế để xem xét, giải quyết.

3. Tổng cục Thuế chủ trì, phối hợp với Vụ Ngân sách Nhà nước để thực hiện ứng trước hạn mức sử dụng Quỹ hoàn thuế của quý sau cho cơ quan thuế phát sinh thiếu hạn mức. Trường hợp, thời điểm phát sinh thiếu hạn mức vào quý cuối cùng trong năm thì thực hiện việc điều hòa hạn mức từ nơi thừa sang nơi thiếu. Trường hợp dự toán Quỹ hoàn thuế được duyệt không đủ đảm bảo cho việc hoàn thuế giá trị gia tăng thì thực hiện theo quy định tại khoản 2 Điều 4 Thông tư này.

Điều 7. Nội dung chi Quỹ hoàn thuế

Quỹ hoàn thuế được sử dụng chi hoàn thuế giá trị gia tăng cho người nộp thuế được hoàn thuế giá trị gia tăng theo quy định tại Luật Thuế giá trị gia tăng và các văn bản hướng dẫn thực hiện.

Trường hợp người nộp thuế được hoàn số thuế giá trị gia tăng nộp thừa theo quy định tại khoản 13 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì thực hiện giảm thu ngân sách trung ương và ngân sách địa phương tương ứng với tỷ lệ phân chia nguồn thu cho từng cấp ngân sách trước đó theo quy định, không chi từ Quỹ hoàn thuế.

Điều 8. Quy trình thực hiện chi hoàn thuế

1. Trường hợp việc hoàn thuế do Tổng cục Thuế thực hiện

Khi nhận được Quyết định hoàn thuế giá trị gia tăng hoặc Quyết định về việc hoàn thuế kiêm bù trừ thu ngân sách nhà nước do Tổng cục Thuế gửi và hồ sơ kèm theo theo quy định tại khoản 2 Điều 9 Thông tư này, Kho bạc Nhà nước có trách nhiệm tiếp nhận hồ sơ, thực hiện kiểm soát chi và làm thủ tục chi hoàn thuế giá trị gia tăng cho đối tượng được hưởng trong phạm vi hạn mức sử dụng Quỹ hoàn thuế đã thông báo cho Tổng cục Thuế.

2. Trường hợp việc hoàn thuế do Cục thuế thực hiện

Khi nhận được Quyết định hoàn thuế giá trị gia tăng hoặc Quyết định về việc hoàn thuế kiêm bù trừ thu ngân sách nhà nước và hồ sơ kèm theo theo quy định tại khoản 2 Điều 9 Thông tư này do Cục thuế gửi, Kho bạc Nhà nước cấp tỉnh có trách nhiệm tiếp nhận hồ sơ, thực hiện kiểm soát chi và làm thủ tục chi hoàn thuế giá trị gia tăng cho đối tượng được hưởng trong phạm vi hạn mức sử dụng Quỹ hoàn thuế đã thông báo cho Cục thuế.

3. Trường hợp số tiền hoàn trả cho người nộp thuế vượt hạn mức, cơ quan Kho bạc Nhà nước thông báo cho cơ quan thuế cùng cấp để thực hiện theo quy định tại khoản 2, khoản 3 Điều 6 Thông tư này.

4. Chậm nhất là ngày 15 của tháng, quý, sáu tháng, năm, Kho bạc Nhà nước cấp tỉnh có trách nhiệm tổng hợp tình hình thực hiện chi hoàn thuế giá trị gia tăng tại địa phương gửi Cục thuế cùng cấp để tổng hợp báo cáo Tổng cục Thuế theo quy định tại khoản 3 Điều 5 Thông tư này; đồng gửi Kho bạc Nhà nước để theo dõi, đối soát.

Điều 9. Kiểm soát chi hoàn thuế giá trị gia tăng tại cơ quan kho bạc nhà nước

1. Cơ quan Kho bạc Nhà nước nơi tiếp nhận Quyết định hoàn thuế giá trị gia tăng và hồ sơ kèm theo có trách nhiệm:

a) Kiểm soát tính đầy đủ, phù hợp quy định của pháp luật (như về thẩm quyền quyết định; về tính hợp lệ) của hồ sơ đề nghị cơ quan Kho bạc Nhà nước chi hoàn thuế giá trị gia tăng;

b) Đối chiếu số tiền hoàn thuế với hạn mức sử dụng Quỹ hoàn thuế được giao, kiểm soát việc thực hiện hoàn thuế của cơ quan thuế;

c) Thực hiện hoàn thuế trong phạm vi hạn mức được thông báo của cơ quan thuế.

2. Hồ sơ đề nghị cơ quan Kho bạc Nhà nước chi hoàn thuế giá trị gia tăng (gọi chung là hồ sơ) bao gồm:

a) Quyết định về việc hoàn thuế hoặc Quyết định về việc hoàn thuế kiêm bù trừ thu ngân sách nhà nước;

b) Lệnh hoàn trả khoản thu ngân sách nhà nước;

c) Chứng từ thông báo diện hoàn thuế của cơ quan thuế (nếu có);

d) Các hồ sơ, chứng từ khác có liên quan đến việc hoàn thuế.

3. Quy trình kiểm soát chi hoàn thuế giá trị gia tăng

Cơ quan Kho bạc Nhà nước căn cứ vào Quyết định hoàn thuế giá trị gia tăng và hồ sơ kèm theo do cơ quan thuế gửi sang thực hiện phân loại và kiểm soát như sau:

a) Đối với trường hợp hoàn thuế trước, kiểm tra sau:

- Trường hợp qua kiểm tra, xác định hồ sơ đầy đủ và phù hợp với quy định của pháp luật thì cơ quan Kho bạc Nhà nước thực hiện chi hoàn thuế cho đối tượng được hưởng trong phạm vi hạn mức được thông báo của cơ quan thuế.

- Trường hợp qua kiểm tra, xác định hồ sơ không đầy đủ, cơ quan Kho bạc Nhà nước phải yêu cầu cơ quan thuế gửi bổ sung.

- Trường hợp qua kiểm tra, phát hiện dấu hiệu không phù hợp quy định của pháp luật thì cơ quan Kho bạc Nhà nước tạm dừng việc chi hoàn thuế, đồng thời thông báo tới cơ quan thuế để chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau và khắc phục hành vi vi phạm (nếu có).

b) Đối với trường hợp kiểm tra trước, hoàn thuế sau:

- Trường hợp qua kiểm tra, xác định hồ sơ đầy đủ và phù hợp với quy định pháp luật thì cơ quan Kho bạc Nhà nước thực hiện chi hoàn thuế cho đối tượng được hưởng trong phạm vi hạn mức được thông báo của cơ quan thuế.

- Trường hợp qua kiểm tra, xác định hồ sơ không đầy đủ, cơ quan Kho bạc Nhà nước phải yêu cầu cơ quan thuế gửi bổ sung.

- Trường hợp qua kiểm tra, phát hiện dấu hiệu không phù hợp quy định của pháp luật, cơ quan Kho bạc Nhà nước tạm dừng việc chi hoàn thuế, đồng thời thông báo tới cơ quan thuế để tiếp tục kiểm tra làm rõ và khắc phục hậu quả vi phạm (nếu có).

4. Cơ quan Kho bạc Nhà nước theo dõi việc thực hiện chi hoàn thuế giá trị gia tăng trong phạm vi hạn mức được thông báo. Trường hợp đề nghị chi hoàn thuế giá trị gia tăng của cơ quan thuế cao hơn hạn mức, cơ quan Kho bạc Nhà nước tạm dừng việc chi trả, đồng thời thông báo tới cơ quan thuế cùng cấp để kịp thời xử lý.

5. Định kỳ hàng tháng hoặc hàng quý, năm cơ quan Kho bạc Nhà nước phối hợp với cơ quan thuế thực hiện kiểm tra, đối chiếu hồ sơ, hạn mức để phát hiện các trường hợp ra Quyết định hoàn thuế giá trị gia tăng, chi hoàn thuế giá trị gia tăng không đúng quy định, tình hình thực hiện hạn mức để khắc phục kịp thời.

Điều 10. Trách nhiệm của Tổng cục Thuế

1. Phối hợp với Vụ Ngân sách Nhà nước lập, trình Bộ trưởng Bộ Tài chính phê duyệt dự toán Quỹ hoàn thuế; bổ sung kinh phí cho Quỹ hoàn thuế theo quy định tại khoản 2 Điều 4 Thông tư này.

2. Hướng dẫn các Cục thuế xây dựng dự kiến chi hoàn thuế giá trị gia tăng.

3. Phân bổ và thông báo hạn mức sử dụng Quỹ hoàn thuế trong năm cho các Cục thuế và cho nhiệm vụ hoàn thuế thuộc trách nhiệm của Tổng cục Thuế.

4. Quyết định việc ứng hạn mức sử dụng Quỹ hoàn thuế của Quý trong phạm vi một Cục Thuế, điều hòa hạn mức giữa các Cục Thuế khi phát sinh số chi hoàn thuế vượt hạn mức của năm.

5. Theo dõi tình hình sử dụng hạn mức hoàn thuế và tình hình thực hiện chi hoàn thuế giá trị gia tăng tại các địa phương.

6. Phối hợp với cơ quan Kho bạc Nhà nước trong quá trình thực hiện kiểm soát chi hoàn thuế và thực hiện kiểm tra đối chiếu hồ sơ theo định kỳ tại cơ quan thuế.

7. Hàng tháng, quý, sáu tháng, năm, tổng hợp báo cáo tình hình thực hiện hạn mức sử dụng Quỹ hoàn thuế và kết quả thực hiện chi hoàn thuế giá trị gia tăng (có xác nhận của Kho bạc Nhà nước) để báo cáo Bộ Tài chính, đồng gửi Vụ Ngân sách Nhà nước.

8. Tổng hợp đánh giá tình hình thực hiện dự toán kinh phí dành cho Quỹ hoàn thuế, quyết toán với ngân sách Nhà nước.

Điều 11. Trách nhiệm của Kho bạc Nhà nước

1. Mở tài khoản quỹ hoàn thuế theo quy định tại Điều 3 Thông tư này.

2. Theo dõi, kiểm soát chi hoàn thuế giá trị gia tăng theo quy định tại Thông tư này.

3. Thực hiện chi hoàn thuế giá trị gia tăng cho các đối tượng được hoàn thuế theo đúng quy định.

4. Phối hợp với cơ quan thuế để thực hiện kiểm tra, đối chiếu hồ sơ theo định kỳ.

5. Xác nhận số thuế giá trị gia tăng đã thực chi cho các đối tượng được hoàn thuế trên địa bàn từng tỉnh, thành phố.

Điều 12. Trách nhiệm của Vụ Ngân sách Nhà nước

1. Phối hợp với Tổng cục Thuế lập dự toán Quỹ hoàn thuế, tổng hợp vào ngân sách nhà nước hàng năm.

2. Phối hợp với Tổng cục Thuế điều hành dự toán Quỹ hoàn thuế được duyệt; trường hợp dự toán không đủ, phối hợp với Tổng cục Thuế trình Bộ trưởng Bộ Tài chính xem xét, giải quyết theo quy định của pháp luật.

Mục III. TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014.

2. Bãi bỏ Quyết định số 1632/1998/QĐ-BTC ngày 17 tháng 11 năm 1998 về việc ban hành Quy chế lập, quản lý, sử dụng quỹ hoàn thuế giá trị gia tăng và Quyết định số 96/2002/QĐ-BTC ngày 18 tháng 6 năm 2002 về việc sửa đổi, bổ sung một số điểm trong Quy chế lập, quản lý, sử dụng quỹ hoàn thuế giá trị gia tăng ban hành theo Quyết định số 1632/1998/QĐ-BTC ngày 17 tháng 11 năm 1998 của Bộ trưởng Bộ Tài chính.

Điều 14. Trách nhiệm thi hành

Thủ trưởng cơ quan Thuế, Kho bạc Nhà nước, Vụ Ngân sách Nhà nước và các tổ chức, cá nhân có liên quan có trách nhiệm hướng dẫn và tổ chức thực hiện theo nội dung Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, PC (VT, PCT).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2013 - 16 hdnq 02 thao go kho khan DN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 16/2013/TT-BTC | -----------------------
 | Hà Nội, ngày 08 tháng 02 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách

Nhà nước theo Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013

của Chính phủ về một số giải pháp tháo gỡ khó khăn cho

sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

______________________

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đất đai số 13/2003/QH 11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu.

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách Nhà nước theo Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Gia hạn nộp thuế thu nhập doanh nghiệp

1. Gia hạn 06 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I và 03 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý II và quý III năm 2013 cho các đối tượng sau:

a) Doanh nghiệp có quy mô vừa và nhỏ, bao gồm cả chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập, hợp tác xã (sử dụng dưới 200 lao động làm việc toàn bộ thời gian năm và có doanh thu năm không quá 20 tỷ đồng) (sau đây gọi chung là doanh nghiệp quy mô vừa và nhỏ).

b) Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

c) Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở.

2. Doanh nghiệp quy mô vừa và nhỏ được gia hạn nộp thuế quy định tại điểm a khoản 1 Điều này là doanh nghiệp đáp ứng đầy đủ các tiêu chí về lao động và doanh thu, được xác định như sau:

a) Cách xác định tiêu chí về lao động:

Số lao động bình quân năm (không bao gồm số lao động làm việc toàn bộ thời gian của chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập) làm căn cứ xác định doanh nghiệp quy mô vừa và nhỏ là tổng số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2012 dưới 200 lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến thời điểm 31/3/2013 (nếu thành lập trong quý I năm 2013), đến thời điểm 30/06/2013 (nếu thành lập trong quý II năm 2013), đến thời điểm 30/09/2013 (nếu thành lập trong quý III năm 2013) dưới 200 lao động.

b) Cách xác định tiêu chí về doanh thu:

Doanh nghiệp có doanh thu tính thuế TNDN năm 2012 không quá 20 tỷ đồng được xác định căn cứ vào chỉ tiêu "doanh thu bán hàng hóa và cung cấp dịch vụ” mã số [01] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm 2012 (kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN của năm 2012) – Mẫu số 03-1A/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính).

Trường hợp doanh nghiệp mới thành lập trong năm 2012 hoạt động sản xuất kinh doanh trong năm 2012 không đủ 12 tháng thì tiêu chí doanh thu năm 2012 được xác định không vượt quá 1,66 tỷ đồng nhân với (x) số tháng hoạt động sản xuất kinh doanh của năm.

Đối với doanh nghiệp mới thành lập năm 2013 thì doanh thu được xác định căn cứ vào chỉ tiêu "doanh thu phát sinh trong kỳ” mã số [21] trên Tờ khai thuế thu nhập doanh nghiệp tạm tính – Mẫu số 01A/TNDN hoặc Mẫu số 01B/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính). Nếu doanh nghiệp thành lập trong quý I năm 2013 thì doanh thu được xác định trên tờ khai quý I năm 2013 không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý, thành lập trong quý II năm 2013 thì doanh thu được xác định trên tờ khai quý II năm 2013 không quá không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý, thành lập trong quý III năm 2013 thì doanh thu được xác định trên tờ khai quý III năm 2013 không quá không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý.

c) Trường hợp doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà các công ty này đáp ứng tiêu chí về lao động (sử dụng dưới 200 lao động làm việc toàn bộ thời gian) và có doanh thu năm 2012 không quá 20 tỷ đồng và không kinh doanh trong các lĩnh vực không được gia hạn nộp thuế thì thuộc đối tượng được gia hạn nộp thuế thu nhập doanh nghiệp.

d) Không áp dụng gia hạn nộp thuế thu nhập doanh nghiệp theo quy định tại điểm a Khoản 1 Điều này đối với các đối tượng sau đây:

- Doanh nghiệp hoạt động trong các lĩnh vực: Tài chính; ngân hàng; bảo hiểm; chứng khoán; xổ số; trò chơi có thưởng; kinh doanh hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

Trường hợp doanh nghiệp có quy mô vừa và nhỏ không kinh doanh trong các lĩnh vực: tài chính, ngân hàng nếu trong kỳ có thu nhập khác từ hoạt động kinh doanh tài chính như: lãi tiền gửi ngân hàng, lãi cho vay thì được gia hạn nộp thuế bao gồm cả các khoản thu nhập nêu trên của doanh nghiệp.

- Tổ chức kinh tế là đơn vị sự nghiệp.

3. Doanh nghiệp sử dụng nhiều lao động (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được gia hạn nộp thuế hướng dẫn tại điểm b Khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2013.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến thời điểm 31/3/2013 (nếu thành lập trong quý I năm 2013), đến thời điểm 30/06/2013 (nếu thành lập trong quý II năm 2013), đến thời điểm 30/09/2013 (nếu thành lập trong quý III năm 2013) trên 300 lao động.

Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định công ty mẹ thuộc đối tượng gia hạn nộp thuế không bao gồm số lao động của công ty con và ngược lại.

b) Số thuế thu nhập doanh nghiệp được gia hạn nộp thuế là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử và từ hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

c) Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

d) Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội bao gồm thi công, xây dựng, lắp đặt: Nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở luyện tập, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

4. Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở được gia hạn nộp thuế đối với số thuế tính trên thu nhập từ hoạt động đầu tư – kinh doanh nhà ở, không phân biệt quy mô doanh nghiệp và số lao động sử dụng.

Điều 2. Xác định số thuế thu nhập doanh nghiệp được gia hạn

1. Số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I, quý II và quý III năm 2013 của doanh nghiệp thuộc đối tượng được gia hạn nộp thuế là số thuế thu nhập doanh nghiệp tạm tính quý I, quý II và quý III năm 2013.

2. Số thuế thu nhập doanh nghiệp được gia hạn nộp thuế được xác định theo kết quả hạch toán kinh doanh của doanh nghiệp nếu doanh nghiệp hạch toán riêng được thu nhập từ hoạt động kinh doanh được gia hạn nộp thuế.

3. Trường hợp doanh nghiệp vừa có thu nhập từ hoạt động sản xuất, kinh doanh được gia hạn nộp thuế vừa có thu nhập từ hoạt động sản xuất, kinh doanh không được gia hạn nộp thuế thì phải hạch toán riêng thu nhập từ hoạt động kinh doanh được gia hạn nộp thuế và hoạt động kinh doanh không được gia hạn nộp thuế để kê khai nộp thuế riêng. Trường hợp không hạch toán riêng được thì số thuế thu nhập doanh nghiệp tạm tính quý I, quý II, quý III của các hoạt động sản xuất, kinh doanh được gia hạn xác định theo tỷ lệ giữa tổng doanh thu của các hoạt động sản xuất, kinh doanh được gia hạn với tổng doanh thu thực hiện[s1] của doanh nghiệp.

Điều 3. Thời gian gia hạn nộp thuế thu nhập doanh nghiệp

Doanh nghiệp thực hiện kê khai số thuế thu nhập doanh nghiệp tạm nộp hàng quý năm 2013 theo quy định của Luật Quản lý thuế. Thời gian gia hạn nộp thuế là 06 tháng kể từ ngày hết thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I năm 2013 và 03 tháng kể từ ngày hết thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý II năm 2013 và quý III năm 2013 theo quy định của Luật Quản lý thuế như sau:

1. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý I năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 10 năm 2013.

2. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý II năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 10 năm 2013.

3. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý III năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 1 năm 2014.

4. Trường hợp ngày nộp thuế quy định tại các khoản 1, 2 và 3 Điều này là các ngày nghỉ theo quy định của pháp luật thì thời gian gia hạn nộp thuế được tính vào ngày làm việc tiếp theo.

Điều 4. Điều kiện, trình tự và thủ tục gia hạn nộp thuế

1. Doanh nghiệp được gia hạn nộp thuế thu nhập doanh nghiệp quy định tại Điều 1 Thông tư này là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

2. Doanh nghiệp thuộc đối tượng được gia hạn theo quy định tại Điều 1 Thông tư này phải lập Phụ lục số 1 (ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế quản lý trực tiếp kèm theo tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý được gia hạn, trong đó xác định rõ: Trường hợp doanh nghiệp thuộc đối tượng được gia hạn nộp thuế thu nhập doanh nghiệp và số thuế thu nhập doanh nghiệp được gia hạn nộp thuế.

3. Trong thời gian được gia hạn nộp thuế, doanh nghiệp không bị coi là vi phạm chậm nộp thuế và không bị phạt về hành vi chậm nộp tiền thuế đối với số thuế được gia hạn.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 5. Gia hạn nộp thuế giá trị gia tăng

1. Gia hạn 06 tháng thời hạn nộp thuế giá trị gia tăng (GTGT) đối với số thuế GTGT phát sinh phải nộp của tháng 1, tháng 2, tháng 3 năm 2013 (không bao gồm thuế GTGT ở khâu nhập khẩu) đối với các doanh nghiệp đang thực hiện nộp thuế GTGT theo phương pháp khấu trừ thuộc các đối tượng sau đây:

a) Doanh nghiệp có quy mô vừa và nhỏ, bao gồm cả hợp tác xã (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng), không bao gồm doanh nghiệp hoạt động trong các lĩnh vực: tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt (sau đây gọi chung là doanh nghiệp quy mô vừa và nhỏ).

b) Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

c) Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói.

2. Doanh nghiệp quy mô vừa và nhỏ quy định tại điểm a Khoản 1 Điều này là doanh nghiệp đáp ứng đầy đủ các tiêu chí về lao động và doanh thu được xác định như sau:

a) Cách xác định tiêu chí về lao động:

Số lao động bình quân năm (không bao gồm số lao động làm việc toàn bộ thời gian của chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập) làm căn cứ xác định doanh nghiệp quy mô vừa và nhỏ là số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2012, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng, được tính từ ngày thành lập đến thời điểm 31/1/2013 (nếu thành lập trong tháng 1 năm 2013), đến thời điểm 28/2/2013 (nếu thành lập trong tháng 2/2013), đến thời điểm 31/3/2013 (nếu thành lập trong tháng 3/2013).

b) Cách xác định tiêu chí về doanh thu:

Doanh nghiệp có doanh thu năm 2012 không quá 20 tỷ đồng được xác định căn cứ vào tổng cộng chỉ tiêu [34] (Tổng doanh thu của HHDV bán ra, bao gồm cả doanh thu chịu thuế và không chịu thuế GTGT) trên Tờ khai thuế GTGT hàng tháng (mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011) từ tháng 1 đến hết tháng 12 năm 2012.

Trường hợp doanh nghiệp mới thành lập trong năm 2012 hoạt động sản xuất kinh doanh trong năm 2012 không đủ 12 tháng hoặc doanh nghiệp mới thành lập trong năm 2013 thì tiêu chí doanh thu được xác định như sau: Tổng cộng chỉ tiêu [34] (Tổng doanh thu của HHDV bán ra, bao gồm cả doanh thu chịu thuế và không chịu thuế GTGT) trên Tờ khai thuế GTGT của các tháng hoạt động sản xuất kinh doanh không vượt quá 1,66 tỷ đồng nhân với (x) số tháng hoạt động sản xuất kinh doanh.

c) Trường hợp doanh nghiệp được xác định là doanh nghiệp quy mô vừa và nhỏ có các Chi nhánh, đơn vị trực thuộc ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính (không bao gồm đơn vị có hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh khai thuế GTGT tạm tính theo tỷ lệ 1%, 2%) thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc thì các Chi nhánh, đơn vị trực thuộc cũng thuộc đối tượng được gia hạn nộp thuế GTGT.

Doanh nghiệp lập danh sách chi nhánh, đơn vị trực thuộc (trong đó ghi rõ tên, địa chỉ, mã số thuế, số lao động và lĩnh vực hoạt động của từng chi nhánh) và thông báo danh sách cho cơ quan thuế quản lý trực tiếp chi nhánh, đơn vị trực thuộc. Doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác đối với danh sách Chi nhánh, đơn vị trực thuộc đã gửi cơ quan thuế.

d) Không áp dụng gia hạn 06 tháng thời hạn nộp thuế GTGT đối với các đối tượng sau đây:

d.1) Doanh nghiệp hoạt động trong các lĩnh vực: tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

d.2) Tổ chức kinh tế là đơn vị sự nghiệp.

3. Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được gia hạn nộp thuế GTGT hướng dẫn tại điểm b khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2013.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng, được tính từ ngày thành lập đến thời điểm 31/1/2013 (nếu thành lập trong tháng 1 năm 2013), đến thời điểm 28/2/2013 (nếu thành lập trước tháng 2/2013), đến thời điểm 31/3/2013 (nếu thành lập trước tháng 3/2013).

Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử quy định tại điểm b Khoản 1 Điều này được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội quy định tại điểm b Khoản 1 Điều này bao gồm thi công, xây dựng, lắp đặt: nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở tập luyện, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

b) Trường hợp doanh nghiệp sử dụng nhiều lao động có hoạt động sản xuất kinh doanh thuộc lĩnh vực không được gia hạn thì số thuế GTGT được gia hạn xác định như sau:

Thuế GTGT được gia hạn của tháng

=

Số thuế GTGT phải nộp theo Tờ khai của tháng được gia hạn

x

Doanh thu chịu thuế GTGT của lĩnh vực được gia hạn trong tháng

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

trong tháng

c) Chi nhánh, đơn vị trực thuộc của doanh nghiệp sử dụng nhiều lao động trong các lĩnh vực ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc được gia hạn nộp thuế GTGT (không bao gồm đơn vị có hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh khai thuế GTGT tạm tính theo tỷ lệ 1%, 2% ) nếu chi nhánh, đơn vị trực thuộc có hoạt động sản xuất kinh doanh thuộc lĩnh vực được gia hạn.

Trường hợp chi nhánh, đơn vị trực thuộc của doanh nghiệp không có hoạt động sản xuất kinh doanh thuộc lĩnh vực được gia hạn thì không thuộc đối tượng được gia hạn nộp thuế GTGT.

Doanh nghiệp lập danh sách chi nhánh, đơn vị trực thuộc (trong đó ghi rõ tên, địa chỉ, mã số thuế, số lao động và lĩnh vực hoạt động của từng chi nhánh) và thông báo danh sách cho cơ quan thuế quản lý trực tiếp chi nhánh, đơn vị trực thuộc. Doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác của danh sách Chi nhánh, đơn vị trực thuộc đã gửi cơ quan thuế.

4. Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói (không phân biệt theo quy mô doanh nghiệp và số lao động) được gia hạn nộp thuế GTGT hướng dẫn tại điểm c Khoản 1 Điều này được xác định như sau:

a) Số thuế GTGT được gia hạn là số thuế GTGT phải nộp đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói.

Trường hợp doanh nghiệp thực hiện nhiều hoạt động sản xuất, kinh doanh ngoài các sản phẩm được gia hạn thì số thuế GTGT được gia hạn của tháng được xác định như sau:

Thuế GTGT được

gia hạn

=

Số thuế GTGT phát sinh phải nộp trên Tờ khai của tháng được gia hạn

x

Doanh thu chịu thuế GTGT của sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

b) Chi nhánh, đơn vị trực thuộc của doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc cũng xác định theo hướng dẫn tại điểm a khoản này để xác định số thuế GTGT phải nộp phát sinh đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói.

5. Một số hướng dẫn khác

a) Các doanh nghiệp thuộc đối tượng được gia hạn nộp thuế GTGT theo hướng dẫn tại Điều này thực hiện kê khai, nộp Tờ khai thuế GTGT tháng 1, tháng 2, tháng 3 năm 2013 theo quy định nhưng chưa phải nộp ngay số thuế GTGT phải nộp phát sinh trên Tờ khai thuế GTGT đã kê khai.

- Thời hạn nộp thuế GTGT tháng 1 năm 2013 chậm nhất là ngày 20/8/2013.

- Thời hạn nộp thuế GTGT tháng 2 năm 2013 chậm nhất là ngày 20/9/2013.

- Thời hạn nộp thuế GTGT tháng 3 năm 2013 chậm nhất là ngày 21/10/2013.

b) Doanh nghiệp tự xác định thuộc đối tượng được gia hạn nộp thuế GTGT, số thuế GTGT được gia hạn, kê khai vào Phụ lục 2 (ban hành kèm theo Thông tư này) và gửi cùng Tờ khai thuế GTGT của tháng được gia hạn.

Trường hợp doanh nghiệp đã nộp Tờ khai thuế GTGT tháng 1, tháng 2, tháng 3 năm 2013 nhưng chưa lập Phụ lục 2 nêu trên thì lập và gửi bổ sung cho cơ quan thuế. Trong thời gian được gia hạn nộp thuế, đơn vị không bị xử phạt chậm nộp tiền thuế.

c) Doanh nghiệp thuộc đối tượng được gia hạn nộp thuế GTGT theo hướng dẫn tại Điều này nếu đã kê khai, nộp thuế đối với số thuế GTGT phát sinh phải nộp của tháng 1 năm 2013 thì thực hiện kê khai bổ sung điều chỉnh. Sau khi kê khai điều chỉnh nếu có số thuế nộp thừa được bù trừ vào số thuế GTGT phải nộp của hoạt động khác hoặc số thuế GTGT phải nộp của kỳ tính thuế tiếp theo hoặc đề nghị hoàn thuế theo quy định.

Chương III

TIỀN THUÊ ĐẤT VÀ TIỀN SỬ DỤNG ĐẤT

Điều 6. Giảm tiền thuê đất

1. Đối tượng áp dụng

a) Tổ chức kinh tế (bao gồm cả các đơn vị sự nghiệp có thu, hợp tác xã), hộ gia đình, cá nhân được nhà nước cho thuê đất trả tiền thuê hàng năm từ trước ngày 31/12/2010, sử dụng đất đúng mục đích, trong năm 2011 thuộc diện phải điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 03 tháng 12 năm 2010 của Chính phủ và số tiền thuê đất phát sinh năm 2013, năm 2014 tăng hơn 2 lần so với số tiền thuê đất phát sinh năm 2010.

Số tiền thuê đất làm căn cứ xem xét giảm theo Nghị quyết số 02/NQ-CP và quy định tại Thông tư này là số tiền thuê đất phát sinh trong năm chưa trừ tiền bồi thường, hỗ trợ được trừ vào tiền thuê đất phải nộp theo quy định của pháp luật.

b) Các tổ chức kinh tế, hộ gia đình, cá nhân quy định tại điểm a Khoản này trong năm 2013, 2014 được giảm tiền thuê đất, thuê mặt nước theo quy định khác mà số tiền thuê đất còn phải nộp sau khi đã trừ số tiền được giảm theo quy định khác đó lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010 thì cũng được giảm tiền thuê đất phải nộp năm 2013, năm 2014 theo quy định tại Thông tư này.

c) Các tổ chức kinh tế thuộc đối tượng được giảm tiền thuê đất năm 2012 theo Thông tư số 83/2012/TT-BTC ngày 23/5/2012 của Bộ Tài chính nhưng chưa được giải quyết do chưa đáp úng quy định về thủ tục, hồ sơ theo Thông tư số 83/2012/TT-BTC.

Các trường hợp này cũng được tiếp tục xem xét giảm tiền thuê đất phải nộp của năm 2012 khi có văn bản gửi tới cơ quan quản lý thuế trực tiếp theo hướng dẫn tại Khoản 3 Điều này.

d) Các trường hợp sử dụng đất thuê của nhà nước từ trước ngày 31/12/2010 nhưng chưa có đầy đủ các giấy tờ thuê đất theo quy định của pháp luật về đất đai, không vi phạm pháp luật liên quan đến việc quản lý sử dụng đất đai, tiền thuê đất phải nộp năm 2010 được cơ quan thuế tạm tính theo đơn giá thu tiền thuê đất quy định tại Nghị định số 142/2005/NĐ-CP ngày 14/11/2010 của Chính phủ và năm 2011 được tính theo đơn giá thu tiền thuê đất quy định tại Nghị định số 121/2010/NĐ-CP ngày 03/12/2010 của Chính phủ, nếu số tiền thuê đất phải nộp tạm tính năm 2013, 2014 lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010.

2. Tổ chức, hộ gia đình, cá nhân thuộc đối tượng quy định tại Khoản 1 Điều này được giảm 50% (năm mười phần trăm) số tiền thuê đất phát sinh phải nộp năm 2013, 2014. Trường hợp sau khi được giảm mà số tiền thuê đất phải nộp năm 2013, 2014 vẫn lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010 thì được tiếp tục giảm đến mức số tiền thuê đất phải nộp năm 2013, 2014 bằng 2 lần số phải nộp của năm 2010.

3. Trình tự, thủ tục và thẩm quyền giảm tiền thuê đất được thực hiện như sau:

a) Các tổ chức kinh tế, hộ gia đình, cá nhân thuộc diện được giảm tiền thuê đất theo Khoản 1 Điều này phải có văn bản đề nghị giảm tiền thuê đất gửi tới cơ quan quản lý thuế trực tiếp để làm thủ tục xét giảm, trong đó phải đầy đủ các thông tin theo mẫu quy định tại Phụ lục số 3 ban hành kèm theo Thông tư này.

b) Căn cứ đề nghị của người được nhà nước cho thuê đất, cơ quan quản lý thuế trực tiếp kiểm tra hồ sơ, lập danh sách, lấy ý kiến cơ quan tài nguyên môi trường cùng cấp và trình UBND cùng cấp phê duyệt; Trên cơ sở đó ban hành quyết định giảm tiền thuê đất theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ và các văn bản sửa đổi, bổ sung (nếu có).

Đối với các trường hợp sử dụng đất thuê của nhà nước nhưng chưa có đầy đủ các giấy tờ thuê đất theo quy định, số tiền thuê đất phải nộp của đơn vị đang được cơ quan thuế tạm tính thì cơ quan thuế thực hiện điều chỉnh số phải nộp (số tạm tính) của năm 2013, 2014 và ghi rõ trên Thông báo nộp tiền thuê đất. Khi đơn vị hoàn tất thủ tục về thuê đất theo quy định thì cơ quan thuế ban hành quyết định giảm tiền thuê đất; Số tiền thuê đất được giảm ghi trên quyết định là số tiền thuê đất đã xác định tạm giảm theo quy định tại Thông tư này.

c) Trong thời gian đã nộp hồ sơ tới cơ quan thuế mà chưa có ý kiến phê duyệt của UBND cấp tỉnh (đối với các tổ chức kinh tế) và UBND cấp huyện (đối với các hộ gia đình, cá nhân), các tổ chức kinh tế, hộ gia đình, cá nhân thuộc các trường hợp quy định tại Khoản 1 Điều này được tạm nộp tiền thuê đất theo mức bằng số tiền thuê đất phải nộp năm 2010.

Điều 7. Tiền sử dụng đất

1. Các dự án sử dụng đất vào mục đích xây nhà để bán, để cho thuê, kinh doanh kết cấu hạ tầng để chuyển nhượng theo hình thức nhà nước giao đất có thu tiền sử dụng đất mà chủ đầu tư đã được bàn giao đất để thực hiện nhưng chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất (SDĐ) do có khó khăn về tài chính như: kết quả tài chính tính đến 31/12/2012 mà lỗ hoặc chi phí của doanh nghiệp lớn hơn doanh thu do giá trị hàng tồn kho quá lớn hoặc doanh nghiệp đã thực tế chi phí đầu tư lớn nhưng chưa có doanh thu do chưa bán được hàng thì được nộp tiền sử dụng đất trong thời hạn 24 tháng kể từ ngày phải nộp tiền sử dụng đất ghi trên thông báo của cơ quan thuế và không bị tính phạt chậm nộp trong thời gian này.

2. Chủ đầu tư của các dự án chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất (SDĐ) do có khó khăn về tài chính quy định tại khoản 1 Điều này phải có văn bản đề nghị kèm theo các giấy tờ có liên quan đến các thông tin nêu trong văn bản gửi tới cơ quan quản lý thuế - nơi đơn vị kê khai nộp thuế TNDN theo mẫu tại Phụ lục số 04 ban hành kèm theo Thông tư này; Căn cứ hồ sơ nhận được, cơ quan thuế lập danh sách gửi lấy ý kiến Sở Tài chính, Sở Tài nguyên và môi trường và báo cáo UBND cấp tỉnh để UBND cấp tỉnh thông qua Thường trực HĐND xem xét trước khi quyết định trên cơ sở cân đối nguồn ngân sách địa phương.

Các trường hợp này, khi kê khai thuế thu nhập doanh nghiệp tạm tính hàng quý, chủ đầu tư dự án phải thực hiện kê khai nộp tiền sử dụng đất tương ứng với thu nhập đã kê khai theo mẫu quy định tại Phụ lục số 05 ban hành theo Thông tư này. Số tiền SDĐ phải nộp là số tiền được xác định tương ứng với số tiền thu SDĐ chủ đầu tư dự án đã thu được theo các hợp đồng chuyển nhượng bất động sản đã ký; Trường hợp hợp đồng chuyển nhượng không xác định rõ khoản thu SDĐ thì thu theo tỷ trọng tổng doanh thu SDĐ phải nộp NSNN trên tổng doanh thu bán hàng về hoạt động chuyển nhượng bất động sản của doanh nghiệp.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 03 năm 2013.

Điều 9. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Tổng Bí thư; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | (đã ký) Đỗ Hoàng Anh Tuấn

Text Box: Phụ lục số 1 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ

GIA HẠN NỘP THUẾ TNDN

[01] Tên người nộp thuế:...........................................................................................

[02] Mã số thuế:

[03] Tên đại lý thuế (nếu có):.................................................................................................

[04] Mã số thuế:

[05] Số thuế TNDN của quý …..năm 2013 được gia hạn :...................................................

Bằng chữ: ……………………………………………………………………………..

……………………………………………………………………………..……………

[06] Thời gian được gia hạn: ...............................................................................................

[07] Trường hợp được gia hạn:

q Doanh nghiệp có quy mô nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở.

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Text Box: Phụ lục số 2 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ

GIA HẠN NỘP THUẾ GTGT

[01] Tên người nộp thuế:...........................................................................................

[02] Mã số thuế:

[03] Tên đại lý thuế (nếu có):.................................................................................................

[04] Mã số thuế:

[05] Số thuế GTGT được gia hạn:.........................................................................................

Bằng chữ: ……………………………………………………………………………..

………………………………………………………………………………………..

[06] Thời gian được gia hạn: ................................................................................................

[07] Trường hợp được gia hạn:

q Doanh nghiệp nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói.

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Text Box: Phụ lục số 3 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ

GIẢM TIỀN THUÊ ĐẤT

Kính gửi: Cục Thuế tỉnh …(đối với các tổ chức kinh tế)

Chi cục Thuế … (đối với hộ gia đình, cá nhân)

1. Người thuê đất:

a. Tên người thuê đất:

- Đối với cá nhân: ghi rõ họ tên, số CMT, ngày cấp, nơi cấp

- Đối với hộ gia đình: ghi họ tên người đứng tên trên sổ thuê đất của nhà nước; số CMT, ngày cấp, nơi cấp

- Đối với tổ chức: ghi tên tổ chức, MST, số đăng ký KD, ngày cấp, nơi cấp.

b. Địa chỉ:

- Đối với cá nhân, hộ gia đình: ghi rõ địa chỉ thường trú;

- Đối với tổ chức: ghi rõ địa chỉ nơi đặt trụ sở chính theo Giấy ĐKKD.

2. Đề nghị giảm 50% tiền thuê đất phải nộp đối với:

- Thửa đất thứ 1: địa chỉ thửa đất (nếu đã được cấp GCNQSD) thì ghi rõ số GCN, ngày cấp và địa chỉ thửa đất theo GCN; diện tích; Quyết định cho thuê đất (số, ngày, cơ quan ban hành); Hợp đồng thuê đất (số, ngày); Đơn giá thuê đất: …. (theo Quyết định số.., ngày..)

- Thửa đất thứ 2:…

- …

3. Số tiền thuê đất phải nộp năm 2010 theo Thông báo của cơ quan Thuế:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

4. Số tiền thuê đất phải nộp năm 2013 theo thông báo của cơ quan Thuế:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

5. Số tiền thuê đất phải nộp năm 2014 theo quy định:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

6. Số tiền thuê đất đề nghị giảm:

- Năm 2013: tổng số tiền đề nghị giảm của các thửa đất.

- Năm 2014: tổng số tiền đề nghị giảm của các thửa đất.

7. Người làm đơn: Ký, ghi rõ họ tên (Đối với tổ chức thì thủ trưởng cơ quan ký, ghi rõ họ tên và đóng dấu).

Text Box: Phụ lục số 04 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ NỘP TIỀN SỬ DỤNG ĐẤT

THEO TIẾN ĐỘ CỦA DỰ ÁN BẤT ĐỘNG SẢN

I. Thông tin chung:

[01] Tên người nộp thuế: ………………….………………….………………...

[02] Mã số thuế:

[03] Địa chỉ cơ quan:……………………………………………….…………………..

[04] Ngành nghề kinh doanh:……………………………………….………………….

II. Thông tin về dự án:

[05] Tên dự án:…………………………………………………………………………

[06] Quyết định giao đất Số ……............ Ngày ....…. tháng ..….. năm ….….………

[07] Địa điểm đất:...………………………………………………………………….

[08] Diện tích đất:…………………………………………………………………….

[09] Quyết định phê duyệt giá đất Số ..…..……. Ngày ..….. tháng ..…. năm …….…………

[10] Thông báo nộp tiền lần đầu của Cơ quan thuế: Số ..…. Ngày …… tháng .…. năm.....

[11] Số tiền SDĐ phải nộp (nghìn đồng) | [12] Số tiền SDĐ đã nộp đến kỳ báo cáo (nghìn đồng) | [13] Số tiền SDĐ còn phải nộp đến kỳ báo cáo (nghìn đồng)
………. | ……… | ………

[14] Quy mô dự án:

[14.1] Căn hộ |  | [14.2] Thấp tầng |  | [14.3] Tổng doanh thu dự kiến của Dự án (nghìn đồng)
Tổng số căn | Tổng diện tích sàn kinh doanh (m2) | Tổng số căn | Tổng diện tích đất kinh doanh (m2)
….. | ……. | ….. | ……. | ……….

III. Tiến độ thu tiền của Dự án:

[15] Số căn đã bán, đã cho thuê |  | [16] Số tiền đã thu (nghìn đồng) |  | [17] Tỷ lệ % Số tiền đã thu với Tổng doanh thu dự kiến (%)
Căn hộ | Thấp tầng | Căn hộ | Thấp tầng
….. | ….. | ......... | ……… | ……….

IV. Đề nghị tiến độ nộp tiền SDĐ:

- [18] Số tiền SDĐ còn phải nộp:

- [19] Thời gian nộp (xác định theo quý):

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

Hà Nội, ngày ….. tháng ….. năm .....

NGƯỜI NỘP THUẾ

(Ký; ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

Text Box: Phụ lục số 05 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢNG KÊ TIẾN ĐỘ NỘP TIỀN SỬ DỤNG ĐẤT

CỦA DỰ ÁN BẤT ĐỘNG SẢN

Kỳ báo cáo: ……..

I. Thông tin chung:

[01]. Tên người nộp thuế: ………………….………………….………………...

[02] Mã số thuế:

[03] Địa chỉ cơ quan:……………………………………………….…………………..

[04] Ngành nghề kinh doanh:……………………………………….………………….

II. Thông tin về dự án:

[05] Tên dự án:…………………………………………………………………………

III. Tiến độ nộp tiền SDĐ:

[6] Số căn đã bán, đã cho thuê |  | [7] Số tiền đã thu (nghìn đồng) |  | [8] Số tiền SDĐ phải nộp tương ứng (nghìn đồng)
Căn hộ | Thấp tầng | Căn hộ | Thấp tầng
….. | ….. | ......... | ……… | ……….

- [9] Số tiền SDĐ phải nộp tính đến kỳ báo cáo:

- [10] Số tiền SDĐ nộp kỳ này:

- [11] Số tiền SDĐ còn phải nộp:

- [12] Thời gian nộp:

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

Hà Nội, ngày ….. tháng ….. năm .....

NGƯỜI NỘP THUẾ

(Ký; ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

(Lưu ý: Bản kê tiến độ nộp tiền của Dự án BĐS được nộp cho Cơ quan thuế vào tháng đầu tiên của mỗi quý trong vòng 24 tháng kể từ ngày phải nộp tiền SDĐ theo thông báo của cơ quan thuế).

[s1]Đây là số DT kế toán hay DT tính thuế TNDN?


TT 2013 - 219 HD thue GTGT

BỘ TÀI CHÍNH

----------

Số: 219/2013/TT- BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 31 tháng 12 năm 2013

THÔNG TƯ

Hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thi hành về thuế giá trị gia tăng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ, hoàn thuế và nơi nộp thuế giá trị gia tăng.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế giá trị gia tăng (GTGT) là hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam (bao gồm cả hàng hóa, dịch vụ mua của tổ chức, cá nhân ở nước ngoài), trừ các đối tượng không chịu thuế GTGT hướng dẫn tại Điều 4 Thông tư này.

Điều 3. Người nộp thuế

Người nộp thuế GTGT là tổ chức, cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT ở Việt Nam, không phân biệt ngành nghề, hình thức, tổ chức kinh doanh (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hoá, mua dịch vụ từ nước ngoài chịu thuế GTGT (sau đây gọi là người nhập khẩu) bao gồm:

1. Các tổ chức kinh doanh được thành lập và đăng ký kinh doanh theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp), Luật Hợp tác xã và pháp luật kinh doanh chuyên ngành khác;

2. Các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác;

3. Các doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam (nay là Luật đầu tư); các tổ chức, cá nhân nước ngoài hoạt động kinh doanh ở Việt Nam nhưng không thành lập pháp nhân tại Việt Nam;

4. Cá nhân, hộ gia đình, nhóm người kinh doanh độc lập và các đối tượng khác có hoạt động sản xuất, kinh doanh, nhập khẩu;

5. Tổ chức, cá nhân sản xuất kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hóa) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế, trừ trường hợp không phải kê khai, tính nộp thuế GTGT hướng dẫn tại khoản 2 Điều 5 Thông tư này.

Quy định về cơ sở thường trú và đối tượng không cư trú thực hiện theo pháp luật về thuế thu nhập doanh nghiệp và pháp luật về thuế thu nhập cá nhân.

6. Chi nhánh của doanh nghiệp chế xuất được thành lập để hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá tại Việt Nam theo quy định của pháp luật về khu công nghiệp, khu chế xuất và khu kinh tế.

Ví dụ 1: Công ty TNHH Sanko là doanh nghiệp chế xuất. Ngoài hoạt động sản xuất để xuất khẩu Công ty TNHH Sanko còn được cấp phép thực hiện quyền nhập khẩu để bán ra hoặc để xuất khẩu, Công ty TNHH Sanko phải thành lập chi nhánh để thực hiện hoạt động này theo quy định của pháp luật thì Chi nhánh hạch toán riêng và kê khai, nộp thuế GTGT riêng đối với hoạt động này, không hạch toán chung vào hoạt động sản xuất để xuất khẩu.

Khi nhập khẩu hàng hóa để thực hiện phân phối (bán ra), Chi nhánh Công ty TNHH Sanko thực hiện kê khai, nộp thuế GTGT ở khâu nhập khẩu và khi bán ra (bao gồm cả xuất khẩu), Công ty TNHH Sanko sử dụng hóa đơn, kê khai, nộp thuế GTGT theo quy định.

Điều 4. Đối tượng không chịu thuế GTGT

1. Sản phẩm trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, thuỷ sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Các sản phẩm mới qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, xay, xay bỏ vỏ, xát bỏ vỏ, tách hạt, tách cọng, cắt, ướp muối, bảo quản lạnh (ướp lạnh, đông lạnh), bảo quản bằng khí sunfuro, bảo quản theo phương thức cho hóa chất để tránh thối rữa, ngâm trong dung dịch lưu huỳnh hoặc ngâm trong dung dịch bảo quản khác và các hình thức bảo quản thông thường khác.

Ví dụ 2: Công ty A ký hợp đồng nuôi heo với Công ty B theo hình thức nhận tiền công từ Công ty B hoặc bán lại sản phẩm cho Công ty B thì tiền công nuôi heo nhận từ Công ty B và sản phẩm heo bán cho Công ty B thuộc đối tượng không chịu thuế GTGT.

Trường hợp Công ty B bán ra hoặc đưa vào chế biến để bán ra thì sản phẩm bán ra thuộc đối tượng chịu thuế GTGT theo quy định.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, cành giống, củ giống, tinh dịch, phôi, vật liệu di truyền ở các khâu nuôi trồng, nhập khẩu và kinh doanh thương mại. Sản phẩm giống vật nuôi, giống cây trồng thuộc đối tượng không chịu thuế GTGT là sản phẩm do các cơ sở nhập khẩu, kinh doanh thương mại có giấy đăng ký kinh doanh giống vật nuôi, giống cây trồng do cơ quan quản lý nhà nước cấp. Đối với sản phẩm là giống vật nuôi, giống cây trồng thuộc loại Nhà nước ban hành tiêu chuẩn, chất lượng phải đáp ứng các điều kiện do nhà nước quy định.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt mà thành phần chính là Na-tri-clo-rua (NaCl).

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7. Bảo hiểm nhân thọ, bảo hiểm sức khoẻ, bảo hiểm người học, các dịch vụ bảo hiểm khác liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng, các dịch vụ bảo hiểm nông nghiệp khác; bảo hiểm tàu, thuyền, trang thiết bị và các dụng cụ cần thiết khác phục vụ trực tiếp đánh bắt thuỷ sản; tái bảo hiểm.

8. Các dịch vụ tài chính, ngân hàng, kinh doanh chứng khoán sau đây:

a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế GTGT.

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án thực hiện theo quy định của pháp luật về xử lý tài sản bảo đảm tiền vay.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định.

Trường hợp các bên thỏa thuận người có tài sản bảo đảm tự bán tài sản bảo đảm để trả nợ, nếu người có tài sản bảo đảm là người nộp thuế GTGT và tài sản đem bán thuộc đối tượng chịu thuế GTGT thì phải kê khai, nộp thuế GTGT theo quy định.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2014 Công ty TNHH A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2015). Đến ngày 31/3/2015, Công ty TNHH A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Công ty TNHH A thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật về việc xử lý tài sản bảo đảm. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật.

b) Hoạt động cho vay riêng lẻ, không phải hoạt động kinh doanh, cung ứng thường xuyên của người nộp thuế không phải là tổ chức tín dụng.

Ví dụ 5: Công ty cổ phần VC có tiền nhàn rỗi tạm thời chưa phục vụ hoạt động kinh doanh, Công ty cổ phần VC ký hợp đồng cho Công ty T vay tiền trong thời hạn 6 tháng và được nhận khoản tiền lãi thì khoản tiền lãi Công ty cổ phần VC nhận được thuộc đối tượng không chịu thuế GTGT.

c) Kinh doanh chứng khoán bao gồm: Môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý công ty đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của sở giao dịch chứng khoán hoặc trung tâm giao dịch chứng khoán, dịch vụ liên quan đến chứng khoán đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam, cho khách hàng vay tiền để thực hiện giao dịch ký quỹ, ứng trước tiền bán chứng khoán và hoạt động kinh doanh chứng khoán khác theo quy định của pháp luật về chứng khoán.

Hoạt động cung cấp thông tin, tổ chức bán đấu giá cổ phần của các tổ chức phát hành, hỗ trợ kỹ thuật phục vụ giao dịch chứng khoán trực tuyến của Sở Giao dịch chứng khoán.

d) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư vào tổ chức kinh tế khác (không phân biệt có thành lập hay không thành lập pháp nhân mới), chuyển nhượng chứng khoán, chuyển nhượng quyền góp vốn và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh và doanh nghiệp mua kế thừa toàn bộ quyền và nghĩa vụ của doanh nghiệp bán theo quy định của pháp luật.

Ví dụ 6: Tháng 4/2014, Công ty TNHH A góp vốn bằng máy móc, thiết bị để thành lập Công ty cổ phần B, giá trị vốn góp của Công ty TNHH A được Hội đồng giao nhận vốn góp của các bên góp vốn định giá là 2,5 tỷ đồng, bằng 25% số vốn của Công ty cổ phần B. Tháng 11/2014, Công ty TNHH A bán phần vốn góp tại Công ty cổ phần B cho Quỹ Đầu tư ABB với giá 4 tỷ đồng thì số tiền 4 tỷ đồng Công ty TNHH A thu được là doanh thu chuyển nhượng vốn thuộc đối tượng không chịu thuế GTGT.

đ) Bán nợ;

e) Kinh doanh ngoại tệ;

g) Dịch vụ tài chính phái sinh bao gồm: hoán đổi lãi suất; hợp đồng kỳ hạn; hợp đồng tương lai; quyền chọn mua, bán ngoại tệ; các dịch vụ tài chính phái sinh khác theo quy định của pháp luật;

h) Bán tài sản bảo đảm của khoản nợ của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi, dịch vụ sinh đẻ có kế hoạch, dịch vụ điều dưỡng sức khoẻ, phục hồi chức năng cho người bệnh, vận chuyển người bệnh, dịch vụ cho thuê phòng bệnh, giường bệnh của các cơ sở y tế; xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

Trường hợp trong gói dịch vụ chữa bệnh (theo quy định của Bộ Y tế) bao gồm cả sử dụng thuốc chữa bệnh thì khoản thu từ tiền thuốc chữa bệnh nằm trong gói dịch vụ chữa bệnh cũng thuộc đối tượng không chịu thuế GTGT.

10. Dịch vụ bưu chính, viễn thông công ích và Internet phổ cập theo chương trình của Chính phủ; Dịch vụ bưu chính, viễn thông từ nước ngoài vào Việt Nam (chiều đến).

11. Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ. Các dịch vụ nêu tại khoản này không phân biệt nguồn kinh phí chi trả. Cụ thể:

a) Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, bảo vệ rừng do Nhà nước làm chủ rừng, bao gồm hoạt động quản lý, trồng cây, chăm sóc cây, bảo vệ chim, thú ở các công viên, vườn thú, khu vực công cộng, rừng quốc gia, vườn quốc gia;

b) Chiếu sáng công cộng bao gồm chiếu sáng đường phố, ngõ, xóm trong khu dân cư, vườn hoa, công viên. Doanh thu không chịu thuế là doanh thu từ hoạt động chiếu sáng công cộng;

c) Dịch vụ tang lễ của các cơ sở có chức năng kinh doanh dịch vụ tang lễ bao gồm các hoạt động cho thuê nhà tang lễ, xe ô tô phục vụ tang lễ, mai táng, hoả táng, cải táng, di chuyển mộ, chăm sóc mộ.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân (bao gồm cả vốn đóng góp, tài trợ của tổ chức, cá nhân), vốn viện trợ nhân đạo đối với các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

Trường hợp có sử dụng nguồn vốn khác ngoài vốn đóng góp của nhân dân, vốn viện trợ nhân đạo mà nguồn vốn khác không vượt quá 50% tổng số nguồn vốn sử dụng cho công trình thì đối tượng không chịu thuế là toàn bộ giá trị công trình.

Trường hợp có sử dụng nguồn vốn khác ngoài vốn đóng góp của nhân dân, vốn viện trợ nhân đạo mà nguồn vốn khác vượt quá 50% tổng số nguồn vốn sử dụng cho công trình thì toàn bộ giá trị công trình thuộc đối tượng chịu thuế GTGT.

Đối tượng chính sách xã hội bao gồm: người có công theo quy định của pháp luật về người có công; đối tượng bảo trợ xã hội hưởng trợ cấp từ ngân sách nhà nước; người thuộc hộ nghèo, cận nghèo và các trường hợp khác theo quy định của pháp luật.

13. Dạy học, dạy nghề theo quy định của pháp luật bao gồm cả dạy ngoại ngữ, tin học; dạy múa, hát, hội họa, nhạc, kịch, xiếc, thể dục, thể thao; nuôi dạy trẻ và dạy các nghề khác nhằm đào tạo, bồi dưỡng nâng cao trình độ văn hoá, kiến thức chuyên môn nghề nghiệp.

Trường hợp các cơ sở dạy học các cấp từ mầm non đến trung học phổ thông có thu tiền ăn, tiền vận chuyển đưa đón học sinh và các khoản thu khác dưới hình thức thu hộ, chi hộ thì tiền ăn, tiền vận chuyển đưa đón học sinh và các khoản thu hộ, chi hộ này cũng thuộc đối tượng không chịu thuế.

Khoản thu về ở nội trú của học sinh, sinh viên, học viên; hoạt động đào tạo (bao gồm cả việc tổ chức thi và cấp chứng chỉ trong quy trình đào tạo) do cơ sở đào tạo cung cấp thuộc đối tượng không chịu thuế GTGT. Trường hợp cơ sở đào tạo không trực tiếp tổ chức đào tạo mà chỉ tổ chức thi, cấp chứng chỉ trong quy trình đào tạo thì hoạt động tổ chức thi và cấp chứng chỉ cũng thuộc đối tượng không chịu thuế. Trường hợp cung cấp dịch vụ thi và cấp chứng chỉ không thuộc quy trình đào tạo thì thuộc đối tượng chịu thuế GTGT.

Ví dụ 7: Trung tâm đào tạo X được cấp có thẩm quyền giao nhiệm vụ đào tạo để cấp chứng chỉ hành nghề về đại lý bảo hiểm. Trung tâm đào tạo X giao nhiệm vụ đào tạo cho đơn vị Y thực hiện, Trung tâm đào tạo X tổ chức thi và cấp chứng chỉ hành nghề đại lý bảo hiểm thì hoạt động tổ chức thi và cấp chứng chỉ của Trung tâm đào tạo X thuộc đối tượng không chịu thuế GTGT.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học-kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; tiền, in tiền.

Báo, tạp chí, bản tin chuyên ngành, bao gồm cả hoạt động truyền trang báo, tạp chí, bản tin chuyên ngành.

Sách chính trị là sách tuyên truyền đường lối chính trị của Đảng và Nhà nước phục vụ nhiệm vụ chính trị theo chuyên đề, chủ đề, phục vụ các ngày kỷ niệm, ngày truyền thống của các tổ chức, các cấp, các ngành, địa phương; các loại sách thống kê, tuyên truyền phong trào người tốt việc tốt; sách in các bài phát biểu, nghiên cứu lý luận của lãnh đạo Đảng và Nhà nước.

Sách giáo khoa là sách dùng để giảng dạy và học tập trong tất cả các cấp từ mầm non đến trung học phổ thông (bao gồm cả sách tham khảo dùng cho giáo viên và học sinh phù hợp với nội dung chương trình giáo dục).

Giáo trình là sách dùng để giảng dạy và học tập trong các trường đại học, cao đẳng, trung học chuyên nghiệp và dạy nghề.

Sách văn bản pháp luật là sách in các văn bản quy phạm pháp luật của Nhà nước.

Sách khoa học-kỹ thuật là sách dùng để giới thiệu, hướng dẫn những kiến thức khoa học, kỹ thuật có quan hệ trực tiếp đến sản xuất và các ngành khoa học, kỹ thuật.

Sách in bằng chữ dân tộc thiểu số bao gồm cả sách in song ngữ chữ phổ thông và chữ dân tộc thiểu số.

Tranh, ảnh, áp phích tuyên truyền cổ động là tranh, ảnh, áp phích, các loại tờ rơi, tờ gấp phục vụ cho mục đích tuyên truyền, cổ động, khẩu hiệu, ảnh lãnh tụ, Đảng kỳ, Quốc kỳ, Đoàn kỳ, Đội kỳ.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện là vận chuyển hành khách công cộng bằng xe buýt, xe điện theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của Bộ Giao thông vận tải.

17. Hàng hoá thuộc loại trong nước chưa sản xuất được nhập khẩu trong các trường hợp sau:

a) Máy móc, thiết bị, phụ tùng, vật tư nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ;

b) Máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt;

c) Tàu bay (bao gồm cả động cơ tàu bay), dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được nhập khẩu để tạo tài sản cố định của doanh nghiệp hoặc thuê của nước ngoài để sử dụng cho sản xuất, kinh doanh, cho thuê, cho thuê lại.

Để xác định hàng hóa thuộc đối tượng không chịu thuế GTGT ở khâu nhập khẩu quy định tại khoản này, người nhập khẩu phải xuất trình cho cơ quan hải quan các hồ sơ theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Danh mục máy móc, thiết bị, phụ tùng, vật tư thuộc loại trong nước đã sản xuất được để làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu sử dụng trực tiếp cho hoạt động nghiên cứu khoa học và phát triển công nghệ; Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt; Danh mục tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp hoặc thuê của nước ngoài để sử dụng cho sản xuất, kinh doanh, cho thuê, cho thuê lại do Bộ Kế hoạch và Đầu tư ban hành.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh.

a) Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh theo Danh mục vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh do Bộ Tài chính thống nhất với Bộ Quốc phòng và Bộ Công an ban hành.

Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh thuộc đối tượng không chịu thuế GTGT phải là các sản phẩm hoàn chỉnh, đồng bộ hoặc các bộ phận, linh kiện, bao bì chuyên dùng để lắp ráp, bảo quản sản phẩm hoàn chỉnh. Trường hợp vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh phải sửa chữa thì dịch vụ sửa chữa vũ khí, khí tài do các doanh nghiệp của Bộ Quốc phòng, Bộ Công an thực hiện thuộc đối tượng không chịu thuế GTGT.

b) Vũ khí, khí tài (kể cả vật tư, máy móc, thiết bị, phụ tùng) chuyên dùng phục vụ cho quốc phòng, an ninh nhập khẩu thuộc diện được miễn thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hoặc nhập khẩu theo hạn ngạch hàng năm được Thủ tướng Chính phủ phê duyệt.

Hồ sơ, thủ tục đối với vũ khí, khí tài nhập khẩu không phải chịu thuế GTGT ở khâu nhập khẩu theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

19. Hàng nhập khẩu và hàng hoá, dịch vụ bán cho các tổ chức, cá nhân để viện trợ nhân đạo, viện trợ không hoàn lại trong các trường hợp sau:

a) Hàng hoá nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại và phải được Bộ Tài chính hoặc Sở Tài chính xác nhận;

b) Quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao; hàng là đồ dùng của người Việt Nam định cư ở nước ngoài khi về nước mang theo;

đ) Hàng mang theo người trong tiêu chuẩn hành lý miễn thuế;

Mức hàng hoá nhập khẩu thuộc đối tượng không chịu thuế GTGT ở khâu nhập khẩu theo mức miễn thuế nhập khẩu quy định tại Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành.

Hàng hoá nhập khẩu của tổ chức, cá nhân thuộc đối tượng miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao thuộc đối tượng không chịu thuế GTGT. Trường hợp đối tượng miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam có thuế GTGT thì thuộc trường hợp hoàn thuế theo hướng dẫn tại khoản 7 Điều 18 Thông tư này.

Đối tượng, hàng hóa, thủ tục hồ sơ để được hưởng ưu đãi miễn trừ ngoại giao hướng dẫn tại Điều này thực hiện theo hướng dẫn của Bộ Tài chính về thực hiện hoàn thuế GTGT đối với cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam.

e) Hàng hoá, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

Thủ tục để các tổ chức quốc tế, người nước ngoài mua hàng hoá, dịch vụ tại Việt Nam để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam không chịu thuế GTGT: các tổ chức quốc tế, người nước ngoài phải có văn bản gửi cho cơ sở bán hàng, trong đó ghi rõ tên tổ chức quốc tế, người nước ngoài mua hàng hoá, dịch vụ để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam, số lượng hoặc giá trị loại hàng mua; xác nhận của Bộ Tài chính hoặc Sở Tài chính về khoản viện trợ này.

Khi bán hàng, cơ sở kinh doanh phải lập hoá đơn theo quy định của pháp luật về hoá đơn, trên hoá đơn ghi rõ là hàng bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ không hoàn lại, viện trợ nhân đạo không tính thuế GTGT và lưu giữ văn bản của tổ chức quốc tế hoặc của cơ quan đại diện của Việt Nam để làm căn cứ kê khai thuế. Trường hợp tổ chức, cá nhân nước ngoài, tổ chức quốc tế mua hàng hoá, dịch vụ tại Việt Nam để viện trợ không hoàn lại, viện trợ nhân đạo có thuế GTGT thì thuộc trường hợp hoàn thuế theo hướng dẫn tại khoản 6 Điều 18 Thông tư này.

20. Hàng hóa chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu, vật tư nhập khẩu để sản xuất, gia công hàng hoá xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài.

Hàng hoá, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

Khu phi thuế quan bao gồm: khu chế xuất, doanh nghiệp chế xuất, kho bảo thuế, khu bảo thuế, kho ngoại quan, khu kinh tế thương mại đặc biệt, khu thương mại - công nghiệp và các khu vực kinh tế khác được thành lập và được hưởng các ưu đãi về thuế như khu phi thuế quan theo Quyết định của Thủ tướng Chính phủ. Quan hệ mua bán trao đổi hàng hoá giữa các khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

Hồ sơ, thủ tục để xác định và xử lý không thu thuế GTGT trong các trường hợp này thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ. Trường hợp hợp đồng chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ có kèm theo chuyển giao máy móc, thiết bị thì đối tượng không chịu thuế GTGT tính trên phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng; trường hợp không tách riêng được thì thuế GTGT được tính trên cả phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng cùng với máy móc, thiết bị.

Phần mềm máy tính bao gồm sản phẩm phần mềm và dịch vụ phần mềm theo quy định của pháp luật.

22. Vàng nhập khẩu dạng thỏi, miếng và các loại vàng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

Vàng dạng thỏi, miếng và các loại vàng chưa chế tác được xác định theo quy định của pháp luật về quản lý, kinh doanh vàng.

23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác.

Tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác, bao gồm cả khoáng sản đã qua sàng, tuyển, xay, nghiền, xử lý nâng cao hàm lượng, hoặc tài nguyên đã qua công đoạn cắt, xẻ.

Ví dụ 8: Cơ sở kinh doanh A xuất khẩu sản phẩm đá tự nhiên dưới dạng đá khối, đá phiến thì sản phẩm đá tự nhiên xuất khẩu thuộc đối tượng không chịu thuế GTGT.

Ví dụ 9: Cơ sở kinh doanh B xuất khẩu đá vôi trắng dạng hạt và dạng bột thì sản phẩm đá vôi trắng dạng hạt và dạng bột xuất khẩu thuộc đối tượng không chịu thuế GTGT. Trường hợp cơ sở kinh doanh xuất khẩu bột đá siêu mịn (theo tiêu chuẩn của cơ quan có thẩm quyền), bột đá siêu mịn có tráng phủ axít, các sản phẩm này được xác định là sản phẩm đã qua chế biến thành sản phẩm khác thì khi xuất khẩu không thuộc đối tượng không chịu thuế GTGT.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh, bao gồm cả sản phẩm là bộ phận cấy ghép lâu dài trong cơ thể người; nạng, xe lăn và dụng cụ chuyên dùng khác dùng cho người tàn tật.

25. Hàng hóa, dịch vụ của hộ, cá nhân kinh doanh có mức doanh thu hàng năm từ một trăm triệu đồng trở xuống.

Việc xác định hộ, cá nhân kinh doanh thuộc hay không thuộc đối tượng không chịu thuế GTGT thực hiện theo hướng dẫn của pháp luật về quản lý thuế.

26. Các hàng hóa, dịch vụ sau:

a) Hàng hoá bán miễn thuế ở các cửa hàng bán hàng miễn thuế theo quy định của Thủ tướng Chính phủ.

b) Hàng dự trữ quốc gia do cơ quan dự trữ quốc gia bán ra.

c) Các hoạt động có thu phí, lệ phí của Nhà nước theo pháp luật về phí và lệ phí.

d) Rà phá bom mìn, vật nổ do các đơn vị quốc phòng thực hiện đối với các công trình được đầu tư bằng nguồn vốn ngân sách nhà nước.

Hàng hóa thuộc diện không chịu thuế GTGT khâu nhập khẩu theo quy định tại Điều này nếu thay đổi mục đích sử dụng phải kê khai, nộp thuế GTGT khâu nhập khẩu theo quy định với cơ quan hải quan nơi đăng ký tờ khai hải quan. Tổ chức, cá nhân bán hàng hoá ra thị trường nội địa phải kê khai, nộp thuế GTGT với cơ quan thuế quản lý trực tiếp theo quy định.

Điều 5. Các trường hợp không phải kê khai, tính nộp thuế GTGT

1. Tổ chức, cá nhân nhận các khoản thu về bồi thường bằng tiền (bao gồm cả tiền bồi thường về đất và tài sản trên đất khi bị thu hồi đất theo quyết định của cơ quan Nhà nước có thẩm quyền), tiền thưởng, tiền hỗ trợ, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác.

Cơ sở kinh doanh khi nhận khoản tiền thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác thì lập chứng từ thu theo quy định. Đối với cơ sở kinh doanh chi tiền, căn cứ mục đích chi để lập chứng từ chi tiền.

Trường hợp bồi thường bằng hàng hoá, dịch vụ, cơ sở bồi thường phải lập hoá đơn và kê khai, tính, nộp thuế GTGT như đối với bán hàng hoá, dịch vụ; cơ sở nhận bồi thường kê khai, khấu trừ theo quy định.

Trường hợp cơ sở kinh doanh nhận tiền của tổ chức, cá nhân để thực hiện dịch vụ cho tổ chức, cá nhân như sửa chữa, bảo hành, khuyến mại, quảng cáo thì phải kê khai, nộp thuế theo quy định.

Ví dụ 10: Công ty TNHH P&C nhận được khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức từ việc mua cổ phiếu của các doanh nghiệp khác. Công ty TNHH P&C không phải kê khai, nộp thuế GTGT đối với khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức nhận được.

Ví dụ 11: Doanh nghiệp A nhận được khoản bồi thường thiệt hại do bị huỷ hợp đồng từ doanh nghiệp B là 50 triệu đồng thì doanh nghiệp A lập chứng từ thu và không phải kê khai, nộp thuế GTGT đối với khoản tiền trên.

Ví dụ 12: Doanh nghiệp X mua hàng của doanh nghiệp Y, doanh nghiệp X có ứng trước cho doanh nghiệp Y một khoản tiền và được doanh nghiệp Y trả lãi cho khoản tiền ứng trước đó thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản lãi nhận được.

Ví dụ 13: Doanh nghiệp X bán hàng cho doanh nghiệp Z, tổng giá thanh toán là 440 triệu đồng. Theo hợp đồng, doanh nghiệp Z thanh toán trả chậm trong vòng 3 tháng, lãi suất trả chậm là 1%/tháng/tổng giá thanh toán của hợp đồng. Sau 3 tháng, doanh nghiệp X nhận được từ doanh nghiệp Z tổng giá trị thanh toán của hợp đồng là 440 triệu đồng và số tiền lãi chậm trả là 13,2 triệu đồng (440 triệu đồng x 1% x 3 tháng) thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản tiền 13,2 triệu đồng này.

Ví dụ 14: Doanh nghiệp bảo hiểm A và Công ty B ký hợp đồng bảo hiểm với hình thức bảo hiểm bằng tiền. Khi có rủi ro bảo hiểm xảy ra, doanh nghiệp bảo hiểm A bồi thường cho Công ty B bằng tiền theo quy định của pháp luật về bảo hiểm. Công ty B không phải kê khai, nộp thuế GTGT đối với số tiền bồi thường bảo hiểm nhận được.

Ví dụ 15: Công ty cổ phần Sữa ABC có chi tiền cho các nhà phân phối (là tổ chức, cá nhân kinh doanh) để thực hiện chương trình khuyến mại (theo quy định của pháp luật về hoạt động xúc tiến thương mại), tiếp thị, trưng bày sản phẩm cho Công ty (nhà phân phối nhận tiền này để thực hiện dịch vụ cho Công ty) thì khi nhận tiền, trường hợp nhà phân phối là người nộp thuế GTGT theo phương pháp khấu trừ lập hóa đơn GTGT và tính thuế GTGT theo thuế suất 10%, trường hợp nhà phân phối là người nộp thuế GTGT theo phương pháp trực tiếp thì sử dụng hóa đơn bán hàng và xác định số thuế phải nộp theo tỷ lệ (%) trên doanh thu theo quy định.

2. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam, bao gồm các trường hợp: sửa chữa phương tiện vận tải, máy móc, thiết bị (bao gồm cả vật tư, phụ tùng thay thế); quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hoá, cung cấp dịch vụ ra nước ngoài; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam, dịch vụ thuê đường truyền dẫn và băng tần vệ tinh của nước ngoài theo quy định của pháp luật.

3. Tổ chức, cá nhân không kinh doanh, không phải là người nộp thuế GTGT bán tài sản.

Ví dụ 16: Ông A là cá nhân không kinh doanh bán 01 ô tô 4 chỗ ngồi cho ông B với giá là 600 triệu đồng thì ông A không phải kê khai, tính thuế GTGT đối với số tiền bán ô tô thu được.

Ví dụ 17: Ông E là cá nhân không kinh doanh thế chấp 01 ô tô 5 chỗ ngồi cho ngân hàng VC để vay tiền. Đến thời hạn phải thanh toán theo hợp đồng, Ông E không thanh toán được cho ngân hàng VC nên tài sản là ô tô thế chấp bị bán phát mại để thu hồi nợ thì khoản tiền thu được từ bán phát mại chiếc ôtô thế chấp nêu trên không phải kê khai, tính thuế GTGT.

4. Tổ chức, cá nhân chuyển nhượng dự án đầu tư để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng cho doanh nghiệp, hợp tác xã.

Ví dụ 18: Công ty cổ phần P thực hiện dự án đầu tư xây dựng Nhà máy sản xuất cồn công nghiệp. Đến tháng 3/2014, dự án đầu tư đã hoàn thành được 90% so với đề án thiết kế và giá trị đầu tư là 26 tỷ đồng. Do gặp khó khăn về tài chính, Công ty cổ phần P quyết định chuyển nhượng toàn bộ dự án đang đầu tư cho Công ty cổ phần X với giá chuyển nhượng là 28 tỷ đồng. Công ty cổ phần X nhận chuyển nhượng dự án đầu tư trên để tiếp tục sản xuất cồn công nghiệp. Công ty cổ phần P không phải kê khai, nộp thuế GTGT đối với giá trị dự án chuyển nhượng cho Công ty cổ phần X.

5. Doanh nghiệp, hợp tác xã nộp thuế GTGT theo phương pháp khấu trừ bán sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường cho doanh nghiệp, hợp tác xã ở khâu kinh doanh thương mại không phải kê khai, tính nộp thuế GTGT. Trên hoá đơn GTGT, ghi dòng giá bán là giá không có thuế GTGT, dòng thuế suất và thuế GTGT không ghi, gạch bỏ.

Trường hợp doanh nghiệp, hợp tác xã nộp thuế GTGT theo phương pháp khấu trừ bán sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường cho các đối tượng khác như hộ, cá nhân kinh doanh và các tổ chức, cá nhân khác thì phải kê khai, tính nộp thuế GTGT theo mức thuế suất 5% hướng dẫn tại khoản 5 Điều 10 Thông tư này.

Hộ, cá nhân kinh doanh, doanh nghiệp, hợp tác xã và tổ chức kinh tế khác nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT khi bán sản phẩm trồng trọt, chăn nuôi, thuỷ sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường ở khâu kinh doanh thương mại thì kê khai, tính nộp thuế GTGT theo tỷ lệ 1% trên doanh thu.

Ví dụ 19: Công ty lương thực B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thu mua gạo của tổ chức, cá nhân trực tiếp trồng bán ra thì ở khâu thu mua của tổ chức, cá nhân trực tiếp trồng bán ra thì gạo thuộc đối tượng không chịu thuế GTGT.

Trường hợp Công ty lương thực B bán gạo cho Công ty XNK C thì Công ty lương thực B không phải kê khai, tính nộp thuế GTGT đối với số gạo bán cho Công ty XNK C.

Công ty lương thực B bán gạo cho Công ty TNHH D (là doanh nghiệp sản xuất bún, bánh phở) thì Công ty lương thực B không phải kê khai, tính nộp thuế GTGT đối với số gạo bán cho Công ty TNHH D.

Trên hoá đơn GTGT lập, giao cho Công ty XNK C, Công ty TNHH D, Công ty lương thực B ghi rõ giá bán là giá không có thuế GTGT, dòng thuế suất và thuế GTGT không ghi, gạch bỏ.

Công ty lương thực B bán trực tiếp gạo cho người tiêu dùng thì kê khai, nộp thuế GTGT theo mức thuế suất thuế GTGT là 5% theo hướng dẫn tại khoản 5 Điều 10 Thông tư này.

Ví dụ 20: Công ty TNHH A là CSKD nộp thuế theo phương pháp khấu trừ mua cà phê nhân của nông dân trồng cà phê, sau đó Công ty TNHH A bán số cà phê nhân này cho hộ kinh doanh H thì doanh thu của Công ty TNHH A từ bán cà phê nhân cho hộ kinh doanh H áp dụng mức thuế suất 5%.

Ví dụ 21: Hộ ông X sau khi thu mua lá chè của hộ trồng chè đã bán ra cho hộ ông Y thì hộ ông X phải tính, nộp thuế GTGT theo tỷ lệ 1% trên doanh thu bán lá chè cho hộ ông Y.

Trường hợp sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường bán cho doanh nghiệp, hợp tác xã đã lập hoá đơn, kê khai, tính thuế GTGT thì người bán và người mua phải điều chỉnh hoá đơn để không phải kê khai, tính nộp thuế GTGT theo hướng dẫn tại khoản này.

6. Tài sản cố định đang sử dụng, đã thực hiện trích khấu hao khi điều chuyển theo giá trị ghi trên sổ sách kế toán giữa cơ sở kinh doanh và các đơn vị thành viên do một cơ sở kinh doanh sở hữu 100% vốn hoặc giữa các đơn vị thành viên do một cơ sở kinh doanh sở hữu 100% vốn để phục vụ cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì không phải lập hoá đơn và kê khai, nộp thuế GTGT. Cơ sở kinh doanh có tài sản cố định điều chuyển phải có Quyết định hoặc Lệnh điều chuyển tài sản kèm theo bộ hồ sơ nguồn gốc tài sản.

Trường hợp tài sản cố định khi điều chuyển đã thực hiện đánh giá lại giá trị tài sản hoặc điều chuyển cho cơ sở sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT thì phải lập hoá đơn GTGT, kê khai, nộp thuế GTGT theo quy định.

7. Các trường hợp khác:

Cơ sở kinh doanh không phải kê khai, nộp thuế trong các trường hợp sau:

a) Góp vốn bằng tài sản để thành lập doanh nghiệp. Tài sản góp vốn vào doanh nghiệp phải có: biên bản góp vốn sản xuất kinh doanh, hợp đồng liên doanh, liên kết; biên bản định giá tài sản của Hội đồng giao nhận vốn góp của các bên góp vốn (hoặc văn bản định giá của tổ chức có chức năng định giá theo quy định của pháp luật), kèm theo bộ hồ sơ về nguồn gốc tài sản.

b) Điều chuyển tài sản giữa các đơn vị hạch toán phụ thuộc trong doanh nghiệp; điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp. Tài sản điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong cơ sở kinh doanh; tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì cơ sở kinh doanh có tài sản điều chuyển phải có lệnh điều chuyển tài sản, kèm theo bộ hồ sơ nguồn gốc tài sản và không phải xuất hoá đơn.

Trường hợp tài sản điều chuyển giữa các đơn vị hạch toán độc lập hoặc giữa các đơn vị thành viên có tư cách pháp nhân đầy đủ trong cùng một cơ sở kinh doanh thì cơ sở kinh doanh có tài sản điều chuyển phải xuất hoá đơn GTGT và kê khai, nộp thuế GTGT theo quy định, trừ trường hợp hướng dẫn tại khoản 6 Điều này.

c) Thu đòi người thứ 3 của hoạt động bảo hiểm.

d) Các khoản thu hộ không liên quan đến việc bán hàng hoá, dịch vụ của cơ sở kinh doanh.

đ) Doanh thu hàng hóa, dịch vụ nhận bán đại lý và doanh thu hoa hồng được hưởng từ hoạt động đại lý bán đúng giá quy định của bên giao đại lý hưởng hoa hồng của dịch vụ: bưu chính, viễn thông, bán vé xổ số, vé máy bay, ô tô, tàu hoả, tàu thuỷ; đại lý vận tải quốc tế; đại lý của các dịch vụ ngành hàng không, hàng hải mà được áp dụng thuế suất thuế GTGT 0%; đại lý bán bảo hiểm.

e) Doanh thu hàng hoá, dịch vụ và doanh thu hoa hồng đại lý được hưởng từ hoạt động đại lý bán hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Mục 1

CĂN CỨ TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế GTGT. Đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế GTGT.

Đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa vừa chịu thuế tiêu thụ đặc biệt, vừa chịu thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng.

2. Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng (+) với thuế nhập khẩu (nếu có), cộng (+) với thuế tiêu thụ đặc biệt (nếu có), cộng (+) với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu.

Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế GTGT là giá nhập khẩu cộng (+) với thuế nhập khẩu xác định theo mức thuế phải nộp sau khi đã được miễn, giảm.

3. Đối với sản phẩm, hàng hóa, dịch vụ (kể cả mua ngoài hoặc do cơ sở kinh doanh tự sản xuất) dùng để trao đổi, biếu, tặng, cho, trả thay lương, là giá tính thuế GTGT của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

Ví dụ 22: Đơn vị A sản xuất quạt điện, dùng 50 sản phẩm quạt để trao đổi với cơ sở B lấy sắt thép, giá bán (chưa có thuế) là 400.000 đồng/chiếc. Giá tính thuế GTGT là 50 x 400.000 đồng = 20.000.000 đồng.

Riêng biếu, tặng giấy mời (trên giấy mời ghi rõ không thu tiền) xem các cuộc biểu diễn nghệ thuật, trình diễn thời trang, thi người đẹp và người mẫu, thi đấu thể thao do cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật thì giá tính thuế được xác định bằng không (0). Cơ sở tổ chức biểu diễn nghệ thuật tự xác định và tự chịu trách nhiệm về số lượng giấy mời, danh sách tổ chức, cá nhân mà cơ sở mang biếu, tặng giấy mời trước khi diễn ra chương trình biểu diễn, thi đấu thể thao. Trường hợp cơ sở có hành vi gian lận vẫn thu tiền đối với giấy mời thì bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 23: Công ty cổ phần X được cơ quan có thẩm quyền cấp phép tổ chức cuộc thi “Người đẹp Việt Nam năm 20xx”, ngoài số vé in để bán thu tiền cho khán giả, Công ty có in một số giấy mời để biếu, tặng không thu tiền để mời một số đại biểu đến tham dự và cổ vũ cho cuộc thi, số giấy mời này có danh sách tổ chức, cá nhân nhận. Khi khai thuế giá trị gia tăng, giá tính thuế đối với số giấy mời biếu, tặng được xác định bằng không (0). Trường hợp cơ quan thuế phát hiện Công ty cổ phần X vẫn thu tiền khi biếu, tặng giấy mời thì Công ty cổ phần X bị xử lý theo quy định của pháp luật về quản lý thuế.

4. Giá tính thuế đối với sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ.

Đối với sản phẩm, hàng hoá, dịch vụ cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng phục vụ hoạt động kinh doanh (tiêu dùng nội bộ), là giá tính thuế GTGT của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh việc tiêu dùng hàng hoá, dịch vụ. Cơ sở kinh doanh được kê khai, khấu trừ đối với hoá đơn GTGT xuất tiêu dùng nội bộ dùng cho hoạt động sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT.

Hàng hoá luân chuyển nội bộ như xuất hàng hoá để chuyển kho nội bộ, xuất vật tư, bán thành phẩm để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh không phải tính, nộp thuế GTGT.

TT 119/2014:

Hàng hóa luân chuyển nội bộ như hàng hoá được xuất để chuyển kho nội bộ, xuất vật tư, bán thành phẩm, để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh hoặc hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng phục vụ hoạt động kinh doanh thì không phải tính, nộp thuế GTGT.

Trường hợp cơ sở kinh doanh tự sản xuất, xây dựng tài sản cố định (tài sản cố định tự làm) để phục vụ sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì khi hoàn thành, nghiệm thu, bàn giao, cơ sở kinh doanh không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nên tài sản cố định tự làm được kê khai, khấu trừ theo quy định.

Đối với sản phẩm, hàng hoá, dịch vụ cơ sở kinh doanh xuất để dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT là giá bán của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh việc tiêu dùng hàng hoá, dịch vụ.

TT 119/2014

Trường hợp xuất máy móc, thiết bị, vật tư, hàng hóa dưới hình thức cho vay, cho mượn hoặc hoàn trả, nếu có hợp đồng và các chứng từ liên quan đến giao dịch phù hợp, cơ sở kinh doanh không phải lập hóa đơn, tính, nộp thuế GTGT.

Ví dụ 24: Đơn vị A là doanh nghiệp sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất, giá bán (chưa có thuế GTGT) của loại quạt này là 1.000.000 đồng/chiếc, thuế suất thuế GTGT là 10%.

Giá tính thuế GTGT là 1.000.000 x 50 = 50.000.000 đồng.

Đơn vị A lập hoá đơn GTGT ghi giá tính thuế GTGT là 50.000.000 đồng, thuế GTGT là 5.000.000 đồng. Đơn vị A được kê khai, khấu trừ thuế đối với hoá đơn xuất tiêu dùng nội bộ.

TT 119/2014:

Ví dụ 24: Đơn vị A là doanh nghiệp sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất để phục vụ hoạt động kinh doanh của đơn vị thị đơn vị A không phải tính nộp thuế GTGT đối với hoạt động xuất 50 sản phẩm quạt điện này.

Ví dụ 25: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai phục vụ cho chuyến tham quan của con em Công ty thì Công ty Y phải kê khai, tính thuế GTGT đối với 300 chai nước xuất dùng không phục vụ hoạt động sản xuất kinh doanh nêu trên với giá tính thuế là 4.000 x 300 = 1.200.000 đồng.

Ví dụ 26: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Ví dụ 27: Công ty cổ phần AP mua nguyên vật liệu để sản xuất thức ăn chăn nuôi, Công ty đã kê khai, khấu trừ thuế GTGT đầu vào khi mua nguyên vật liệu. Thức ăn chăn nuôi sản xuất ra, một phần được bán ra thị trường, một phần được sử dụng phục vụ hoạt động chăn nuôi của Công ty thì khi xuất thức ăn phục vụ hoạt động chăn nuôi Công ty cổ phần AP lập hóa đơn, kê khai, nộp thuế GTGT đối với lượng thức ăn chăn nuôi xuất dùng phục vụ hoạt động chăn nuôi và không kê khai khấu trừ thuế GTGT đầu vào đối với hóa đơn GTGT ghi lượng thức ăn xuất dùng cho hoạt động chăn nuôi.

Ví dụ 28: Công ty cổ phần P tự xây dựng nhà nghỉ giữa ca cho công nhân ở trong khu vực sản xuất kinh doanh. Công ty cổ phần P không có đơn vị, tổ, đội trực thuộc thực hiện hoạt động xây dựng này. Khi hoàn thành, nghiệm thu nhà nghỉ giữa ca, Công ty cổ phần P không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nhà nghỉ giữa ca được kê khai, khấu trừ theo quy định.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hoá, dịch vụ tiêu dùng nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hoá dịch vụ sử dụng nội bộ theo thẩm quyền quy định.

5. Đối với sản phẩm, hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật về thương mại, giá tính thuế được xác định bằng không (0); trường hợp hàng hóa, dịch vụ dùng để khuyến mại nhưng không thực hiện theo quy định của pháp luật về thương mại thì phải kê khai, tính nộp thuế như hàng hóa, dịch vụ dùng để tiêu dùng nội bộ, biếu, tặng, cho.

Một số hình thức khuyến mại cụ thể được thực hiện như sau:

a) Đối với hình thức khuyến mại đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền, tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền thì giá tính thuế đối với hàng mẫu, dịch vụ mẫu được xác định bằng 0.

Ví dụ 29: Công ty TNHH P sản xuất nước ngọt có ga, năm 2014 Công ty có thực hiện đợt khuyến mại vào tháng 5/2014 và tháng 12/2014 theo hình thức mua 10 sản phẩm tặng 1 sản phẩm. Chương trình khuyến mại vào tháng 5/2014 được thực hiện theo đúng trình tự, thủ tục khuyến mại được thực hiện theo quy định của pháp luật về thương mại. Theo đó, đối với số sản phẩm tặng kèm khi mua sản phẩm trong tháng 5/2014, Công ty TNHH P xác định giá tính thuế bằng không (0).

Trường hợp chương trình khuyến mại vào tháng 12/2014 không được thực hiện theo đúng trình tự, thủ tục khuyến mại theo quy định của pháp luật về thương mại, Công ty TNHH P phải kê khai, tính thuế GTGT đối với số sản phẩm tặng kèm khi mua sản phẩm trong tháng 12/2014.

b) Đối với hình thức bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, dịch vụ trước đó thì giá tính thuế GTGT là giá bán đã giảm áp dụng trong thời gian khuyến mại đã đăng ký hoặc thông báo.

Ví dụ 30: Công ty N hoạt động trong lĩnh vực viễn thông, chuyên bán các loại thẻ cào di động. Công ty thực hiện đăng ký khuyến mại theo quy định của pháp luật về thương mại dưới hình thức bán hàng thấp hơn giá bán trước đó cho thời gian từ ngày 1/4/2014 đến hết ngày 20/4/2014, theo đó, giá bán một thẻ cào mệnh giá là 100.000 đồng (đã bao gồm thuế GTGT) trong thời gian khuyến mại được bán với giá 90.000 đồng.

Giá tính thuế GTGT đối với một thẻ cào mệnh giá 100.000 đồng trong thời gian khuyến mại được tính như sau: 90.000

1+ 10%

c) Đối với các hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ thì không phải kê khai, tính thuế GTGT đối với phiếu mua hàng, phiếu sử dụng dịch vụ tặng kèm.

6. Đối với hoạt động cho thuê tài sản như cho thuê nhà, văn phòng, xưởng, kho tàng, bến, bãi, phương tiện vận chuyển, máy móc, thiết bị là số tiền cho thuê chưa có thuế GTGT.

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho một thời hạn thuê thì giá tính thuế là tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế GTGT.

Giá cho thuê tài sản do các bên thỏa thuận được xác định theo hợp đồng. Trường hợp pháp luật có quy định về khung giá thuê thì giá thuê được xác định trong phạm vi khung giá quy định.

7. Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế GTGT của hàng hoá đó, không bao gồm khoản lãi trả góp, lãi trả chậm.

Ví dụ 31: Công ty kinh doanh xe máy bán xe X loại 100 cc, giá bán trả góp chưa có thuế GTGT là 25,5 triệu đồng/chiếc (trong đó giá bán xe là 25 triệu đồng, lãi trả góp là 0,5 triệu đồng) thì giá tính thuế GTGT là 25 triệu đồng.

8. Đối với gia công hàng hóa là giá gia công theo hợp đồng gia công chưa có thuế GTGT, bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hoá.

9. Đối với xây dựng, lắp đặt, là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế GTGT.

a) Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu là giá xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu chưa có thuế GTGT.

Ví dụ 32: Công ty xây dựng B nhận thầu xây dựng công trình bao gồm cả giá trị nguyên vật liệu, tổng giá trị thanh toán chưa có thuế GTGT là 1.500 triệu đồng, trong đó giá trị vật tư xây dựng chưa có thuế GTGT là 1.000 triệu đồng thì giá tính thuế GTGT là 1.500 triệu đồng.

b) Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị, giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị chưa có thuế GTGT.

Ví dụ 33: Công ty xây dựng B nhận thầu xây dựng công trình không bao thầu giá trị vật tư xây dựng, tổng giá trị công trình chưa có thuế GTGT là 1.500 triệu đồng, giá trị nguyên liệu, vật tư xây dựng do chủ đầu tư A cung cấp chưa có thuế GTGT là 1.000 triệu đồng thì giá tính thuế GTGT trong trường hợp này là 500 triệu đồng (1.500 triệu đồng – 1.000 triệu đồng).

c) Trường hợp xây dựng, lắp đặt thực hiện thanh toán theo hạng mục công trình hoặc giá trị khối lượng xây dựng, lắp đặt hoàn thành bàn giao là giá tính theo giá trị hạng mục công trình hoặc giá trị khối lượng công việc hoàn thành bàn giao chưa có thuế GTGT.

Ví dụ 34: Công ty dệt X (gọi là bên A) thuê Công ty xây dựng Y (gọi là bên B) thực hiện xây dựng lắp đặt mở rộng xưởng sản xuất.

Tổng giá trị công trình chưa có thuế GTGT là 200 tỷ đồng, trong đó:

- Giá trị xây lắp: 80 tỷ đồng

- Giá trị thiết bị bên B cung cấp và lắp đặt: 120 tỷ đồng

- Thuế GTGT 10%: 20 tỷ đồng{= (80 + 120) x 10%}

- Tổng số tiền bên A phải thanh toán là: 220 tỷ đồng

- Bên A:

+ Nhận bàn giao nhà xưởng, hạch toán tăng giá trị TSCĐ để tính khấu hao là 200 tỷ đồng (giá trị không có thuế GTGT)

+ Tiền thuế GTGT 20 tỷ đồng được kê khai, khấu trừ vào thuế đầu ra của hàng hoá bán ra hoặc đề nghị hoàn thuế theo quy định.

Trường hợp bên A nghiệm thu, bàn giao và chấp nhận thanh toán cho bên B theo từng hạng mục công trình (giả định phần giá trị xây lắp 80 tỷ đồng nghiệm thu, bàn giao và được chấp nhận thanh toán trước) thì giá tính thuế GTGT là 80 tỷ đồng.

10. Đối với hoạt động chuyển nhượng bất động sản, giá tính thuế là giá chuyển nhượng bất động sản trừ (-) giá đất được trừ để tính thuế GTGT.

a) Giá đất được trừ để tính thuế GTGT được quy định cụ thể như sau:

a.1) Trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế GTGT bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định pháp luật.

Ví dụ 35: Năm 2014 Công ty kinh doanh bất động sản A được Nhà nước giao đất để đầu tư xây dựng cơ sở hạ tầng xây dựng nhà để bán. Tiền sử dụng đất phải nộp (chưa trừ tiền sử dụng đất được miễn giảm, chưa trừ chi phí bồi thường giải phóng mặt bằng theo phương án được cơ quan có thẩm quyền phê duyệt) là 30 tỷ đồng. Dự án được giảm 20% số tiền sử dụng đất phải nộp. Số tiền bồi thường, giải phóng mặt bằng theo phương án đã được duyệt là 15 tỷ đồng.

Tổng giá trị đất được trừ được xác định như sau:

- Tiền sử dụng đất được miễn giảm là: 30 tỷ x 20% = 6 tỷ (đồng);

- Tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) là: 30 tỷ - 6 tỷ - 15 tỷ = 9 tỷ (đồng);

- Tổng giá đất được trừ để tính thuế GTGT bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường giải phóng mặt bằng là: 9 tỷ + 15 tỷ = 24 tỷ (đồng). Tổng giá đất được trừ được phân bổ cho số m2 đất được phép kinh doanh.

a.2) Trường hợp đấu giá quyền sử dụng đất của Nhà nước, giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá.

a.3) Trường hợp thuê đất để đầu tư cơ sở hạ tầng để cho thuê, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định pháp luật. Riêng trường hợp thuê đất xây dựng nhà để bán, kể từ ngày 01/7/2014 thực hiện theo quy định tại Luật Đất đai năm 2013.

Ví dụ 36: Công ty cổ phần VN-KR có ngành nghề kinh doanh đầu tư, kinh doanh hạ tầng sản xuất công nghiệp và dịch vụ. Công ty được Nhà nước cho thuê đất, thu tiền thuê đất 1 lần để đầu tư xây dựng hạ tầng khu công nghiệp để thực hiện dự án; thời hạn thuê đất là 50 năm. Diện tích đất thuê là 300.000 m2, giá thu tiền thuê đất nộp một lần cho cả thời gian thuê là 82.000đ/ m2. Tổng số tiền thuê đất phải nộp là 24,6 tỷ đồng. Công ty không được miễn, giảm tiền thuê đất. Sau khi đầu tư xây dựng hạ tầng, Công ty ký hợp đồng cho nhà đầu tư thuê lại với thời gian thuê là 30 năm, diện tích đất cho thuê là 16.500 m2, đơn giá cho thuê tại thời điểm ký hợp đồng là 650.000đ/m2 cho cả thời gian thuê, giá đã bao gồm thuế GTGT).

Giá đã có thuế GTGT đối với tiền thu từ cho thuê hạ tầng trong cả thời gian cho thuê (30 năm) đối với Công ty cổ phần VN-KR cho nhà đầu tư thuê được xác định là:

16.500 m2 x (650.000 – (82.000đ/m2 : 50 năm x 30 năm)) = 9,9132 tỷ đồng.

Giá chưa có thuế GTGT được xác định là: 9,9132

1+ 10%

= 9,012 tỷ đồng.

Thuế GTGT là: 9,012 x 10% = 0,9012 tỷ đồng.

a.4) Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế GTGT là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế GTGT đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế GTGT.

Nếu giá đất được trừ không bao gồm giá trị cơ sở hạ tầng thì cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng chưa tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng.

Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Ví dụ 37: Tháng 8/2013 Công ty A nhận chuyển nhượng (mua) 200m2 đất của cá nhân B ở Khu dân cư Bình An thuộc tỉnh X với giá chuyển nhượng là 6 tỷ đồng. Công ty A có hợp đồng chuyển nhượng quyền sử dụng đất có công chứng phù hợp với quy định của pháp luật về đất đai, chứng từ thanh toán tiền cho cá nhân B số tiền 6 tỷ đồng. Công ty A không đầu tư xây dựng gì trên mảnh đất này. Tháng 10/2014, Công ty A chuyển nhượng mảnh đất mua từ cá nhân B nêu trên với giá 9 tỷ đồng (bán lại với giá 9 tỷ đồng) thì Công ty A thực hiện lập hóa đơn GTGT và kê khai, nộp thuế GTGT, giá đất được trừ trong giá tính thuế GTGT là giá đất tại thời điểm nhận chuyển nhượng (6 tỷ đồng).

Ví dụ 38: Tháng 11/2013, Công ty TNHH A nhận chuyển nhượng 300m2 đất kèm theo nhà xưởng trên đất của cá nhân B với trị giá là 10 tỷ đồng và không có đủ hồ sơ giấy tờ để xác định giá đất tại thời điểm nhận chuyển nhượng. Đến tháng 4/2014 Công ty TNHH A chuyển nhượng 300m2 đất này kèm nhà xưởng trên đất với trị giá là 14 tỷ đồng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nhận chuyển nhượng (tháng 11/2013).

Ví dụ 39:

Tháng 9 năm 2013 Công ty B mua 2000 m2 đất đã có một phần cơ sở hạ tầng từ Công ty kinh doanh bất động sản A tổng giá thanh toán là 62 tỷ đồng (trong đó giá đất không chịu thuế GTGT là 40 tỷ đồng, đơn giá là 20 triệu đồng/1m2).

Trên hoá đơn Công ty A ghi:

- Giá chuyển nhượng chưa có thuế GTGT: 60 tỷ đồng

- Giá đất không chịu thuế GTGT: 40 tỷ đồng

- Thuế GTGT đối với cơ sở hạ tầng: 2 tỷ đồng

- Tổng giá thanh toán: 62 tỷ đồng

Công ty A phải kê khai thuế GTGT phải nộp như sau:

Thuế GTGT phải nộp = Thuế GTGT đầu ra - Thuế GTGT đầu vào được khấu trừ

Giả sử thuế GTGT đầu vào để xây dựng cơ sở hạ tầng của Công ty A là 1,5 tỷ đồng đủ điều kiện để khấu trừ thì:

Thuế GTGT phải nộp = 2 tỷ - 1,5 tỷ = 0,5 tỷ (đồng)

Công ty B tiếp tục xây dựng cơ sở hạ tầng và xây dựng 10 căn biệt thự (diện tích sàn 200 m2/biệt thự) để bán. Tổng số thuế GTGT đầu vào để xây biệt thự là 3 tỷ đồng.

Ngày 01/4/2015, Công ty B ký hợp đồng bán 01 căn biệt thự cho khách hàng C, giá chuyển nhượng 01 căn biệt thự chưa có thuế GTGT là 10 tỷ đồng, giá đất được trừ khi xác định giá tính thuế GTGT đối với 01 căn biệt thự bán ra:

- Giá trị quyền sử dụng đất (chưa bao gồm giá trị cơ sở hạ tầng) tại thời điểm nhận chuyển nhượng từ Công ty A cho 01 căn biệt thự là: 20 triệu x 200 m2 = 4 tỷ (đồng)

- Giá trị cơ sở hạ tầng phân bổ cho 01 căn biệt thự là:

(20 tỷ : 2000 m2) x 200 m2 = 2 tỷ (đồng)

- Giá trị quyền sử dụng đất (bao gồm cả giá trị cơ sở hạ tầng) tại thời điểm nhận chuyển nhượng từ Công ty A được trừ khi xác định giá tính thuế của 01 căn biệt thự bán ra là: 6 tỷ đồng.

Trên hoá đơn Công ty B ghi:

- Giá chuyển nhượng 01 căn biệt thự: 10 tỷ đồng

- Giá đất được trừ không chịu thuế GTGT: 6 tỷ đồng

- Thuế GTGT là 0,4 tỷ đồng [(10 tỷ - 6 tỷ) x 10%]

- Tổng giá thanh toán: 10,4 tỷ đồng

Giả sử trong tháng Công ty B bán hết 10 căn biệt thự. Khi Công ty B kê khai, nộp thuế GTGT, số thuế GTGT phải nộp = số thuế GTGT đầu ra - số thuế đầu vào được khấu trừ = 0,4 tỷ x 10 căn - 3 tỷ = 1 tỷ (đồng).

Tiền thuế GTGT đối với giá trị cơ sở hạ tầng ghi trên hoá đơn nhận chuyển nhượng từ Công ty A đối với 10 biệt thự là 2 tỷ đồng không được kê khai, khấu trừ.

Trường hợp Công ty B xác định giá trị quyền sử dụng đất không bao gồm cả giá trị cơ sở hạ tầng tại thời điểm nhận chuyển nhượng từ Công ty A được trừ khi xác định giá tính thuế của 01 căn biệt thự bán ra là 4 tỷ đồng. Trên hoá đơn Công ty B ghi:

- Giá chuyển nhượng 01 căn biệt thự: 10 tỷ đồng

- Giá đất được trừ không chịu thuế GTGT: 4 tỷ đồng

- Thuế GTGT là 0,6 tỷ đồng [(10 tỷ - 4 tỷ) x 10%]

- Tổng giá thanh toán: 10,6 tỷ đồng

Giả sử trong tháng 4/2015, Công ty B bán hết 10 căn biệt thự. Khi Công ty B kê khai, nộp thuế GTGT, số thuế GTGT phải nộp = số thuế GTGT đầu ra - số thuế đầu vào được khấu trừ (gồm thuế GTGT đầu vào để xây biệt thự và thuế GTGT đầu vào đối với giá trị cơ sở hạ tầng) = 0,6 tỷ đồng x 10 căn biệt thự - 3 tỷ đồng - 2 tỷ đồng (thuế GTGT đầu vào của cơ sở hạ tầng) = 1 tỷ đồng.

a.5) Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) thanh toán bằng giá trị quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật; nếu tại thời điểm ký hợp đồng BT chưa xác định được giá thì giá đất được trừ là giá để thanh toán công trình do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định của pháp luật.

Ví dụ 40: Công ty cổ phần P ký hợp đồng BT với UBND tỉnh A về việc xây dựng cầu đổi lấy giá trị đất; giá thanh toán công trình được UBND tỉnh A xác định tại thời điểm ký hợp đồng theo quy định của pháp luật là 2.000 tỷ đồng, đổi lại Công ty cổ phần P được UBND tỉnh A giao cho 500 ha đất tại huyện Y thuộc địa bàn tỉnh. Công ty cổ phần P sử dụng 500 ha đất để xây nhà để bán thì giá đất được trừ để tính thuế GTGT được xác định là 2.000 tỷ đồng.

a.6) Trường hợp doanh nghiệp kinh doanh bất động sản có nhận chuyển nhượng quyền sử dụng đất nông nghiệp của người dân theo hợp đồng chuyển nhượng, sau đó được cơ quan Nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng sang thành đất ở để xây dựng chung cư, nhà ở... để bán thì giá đất được trừ khi tính thuế GTGT là giá đất nông nghiệp nhận chuyển nhượng từ người dân và các chi phí khác bao gồm: khoản tiền sử dụng đất nộp NSNN để chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất ở, thuế thu nhập cá nhân nộp thay người dân có đất chuyển nhượng (nếu các bên có thỏa thuận doanh nghiệp kinh doanh bất động sản nộp thay).

a.7) Trường hợp xây dựng nhà nhiều tầng nhiều hộ ở, nhà chung cư để bán thì giá đất được trừ tính cho 1m2 nhà để bán được xác định bằng giá đất được trừ theo quy định từ điểm a.1 đến a.6 nêu trên chia (:) số m2 sàn xây dựng không bao gồm diện tích dùng chung như hành lang, cầu thang, tầng hầm, công trình xây dựng dưới mặt đất.

b) Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê, giá tính thuế GTGT là số tiền thu được theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng trừ (-) giá đất được trừ tương ứng với tỷ lệ % số tiền thu được trên tổng giá trị hợp đồng.

11. Đối với hoạt động đại lý, môi giới mua bán hàng hoá và dịch vụ, ủy thác xuất nhập khẩu hưởng tiền công hoặc tiền hoa hồng, giá tính thuế là tiền công, tiền hoa hồng thu được từ các hoạt động này chưa có thuế GTGT.

12. Đối với hàng hóa, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế GTGT như tem, vé cước vận tải, vé xổ số kiến thiết... thì giá chưa có thuế được xác định như sau:

Giá thanh toán (tiền bán vé, bán tem...)

Giá chưa có thuế GTGT =

1 + thuế suất của hàng hóa, dịch vụ (%)

13. Đối với điện của các nhà máy thuỷ điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam, bao gồm cả điện của nhà máy thuỷ điện hạch toán phụ thuộc các tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam, giá tính thuế GTGT để xác định số thuế GTGT nộp tại địa phương nơi có nhà máy được tính bằng 60% giá bán điện thương phẩm bình quân năm trước, chưa bao gồm thuế giá trị gia tăng. Trường hợp chưa xác định được giá bán điện thương phẩm bình quân năm trước thì theo giá tạm tính của Tập đoàn thông báo nhưng không thấp hơn giá bán điện thương phẩm bình quân của năm trước liền kề. Khi xác định được giá bán điện thương phẩm bình quân năm trước thì kê khai điều chỉnh chênh lệch vào kỳ kê khai của tháng đã có giá chính thức. Việc xác định giá bán điện thương phẩm bình quân năm trước chậm nhất không quá ngày 31/3 của năm sau.

14. Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược, là số tiền thu từ hoạt động này đã bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

Số tiền thu được

1+ thuế suất
Giá tính thuế được tính theo công thức sau:

Giá tính thuế =

Ví dụ 41: Cơ sở kinh doanh dịch vụ casino trong kỳ tính thuế có số liệu sau:

- Số tiền thu được do đổi cho khách hàng trước khi chơi tại quầy đổi tiền là: 43 tỷ đồng.

- Số tiền đổi trả lại cho khách hàng sau khi chơi là: 10 tỷ đồng.

Số tiền cơ sở kinh doanh thực thu: 43 tỷ đồng - 10 tỷ đồng = 33 tỷ đồng

Số tiền 33 tỷ đồng là doanh thu của cơ sở kinh doanh đã bao gồm thuế GTGT và thuế TTĐB.

Giá tính thuế GTGT được tính như sau:

Giá tính thuế =
33 tỷ đồng

= 30 tỷ đồng

1 + 10%

15. Đối với vận tải, bốc xếp là giá cước vận tải, bốc xếp chưa có thuế GTGT, không phân biệt cơ sở trực tiếp vận tải, bốc xếp hay thuê lại.

16. Đối với dịch vụ du lịch theo hình thức lữ hành, hợp đồng ký với khách hàng theo giá trọn gói (ăn, ở, đi lại) thì giá trọn gói được xác định là giá đã có thuế GTGT.

Giá tính thuế được xác định theo công thức sau:

Giá trọn gói

1+ thuế suất

Giá tính thuế =

Trường hợp giá trọn gói bao gồm cả các khoản chi vé máy bay vận chuyển khách du lịch từ nước ngoài vào Việt Nam, từ Việt Nam đi nước ngoài, các chi phí ăn, nghỉ, thăm quan và một số khoản chi ở nước ngoài khác (nếu có chứng từ hợp pháp) thì các khoản thu của khách hàng để chi cho các khoản trên được tính giảm trừ trong giá (doanh thu) tính thuế GTGT. Thuế GTGT đầu vào phục vụ hoạt động du lịch trọn gói được kê khai, khấu trừ toàn bộ theo quy định.

Ví dụ 42: Công ty Du lịch Thành phố Hồ Chí Minh thực hiện hợp đồng du lịch với Thái Lan theo hình thức trọn gói 50 khách du lịch trong 05 ngày tại Việt Nam với tổng số tiền thanh toán là 32.000 USD. Phía Việt Nam phải lo chi phí toàn bộ vé máy bay, ăn, ở, thăm quan theo chương trình thoả thuận; trong đó riêng tiền vé máy bay đi từ Thái Lan sang Việt Nam và ngược lại hết 10.000 USD. Tỷ giá 1USD = 20.000 đồng Việt Nam.

Giá tính thuế GTGT theo hợp đồng này được xác định như sau:

+ Doanh thu chịu thuế GTGT là:

( 32.000 USD - 10.000 USD) x 20.000 đồng = 440.000.000 đồng

+ Giá tính thuế GTGT là:

440.000.000 đồng

=

400.000.000 đồng

1 + 10%

Công ty Du lịch Thành phố Hồ Chí Minh được kê khai khấu trừ toàn bộ thuế GTGT đầu vào phục vụ hoạt động du lịch chịu thuế GTGT.

Ví dụ 43: Công ty du lịch Hà Nội thực hiện hợp đồng đưa khách du lịch từ Việt Nam đi Trung Quốc thu theo giá trọn gói là 400 USD/người đi trong năm ngày, Công ty du lịch Hà Nội phải chi trả cho Công ty du lịch Trung Quốc 300 USD/người thì giá (doanh thu) tính thuế của Công ty du lịch Hà Nội là 100 USD/người (400 USD - 300 USD).

17. Đối với dịch vụ cầm đồ, số tiền phải thu từ dịch vụ này bao gồm tiền lãi phải thu từ cho vay cầm đồ và khoản thu khác phát sinh từ việc bán hàng cầm đồ (nếu có) được xác định là giá đã có thuế GTGT.

Giá tính thuế được xác định theo công thức sau:

Số tiền phải thu

1+ thuế suất

Giá tính thuế =

Ví dụ 44: Công ty kinh doanh cầm đồ trong kỳ tính thuế có doanh thu cầm đồ là 110 triệu đồng.

Giá tính thuế GTGT được xác định bằng:

110 triệu đồng |  |
 | = | 100 triệu đồng
1 + 10% |  |

18. Đối với sách chịu thuế GTGT bán theo đúng giá phát hành (giá bìa) theo quy định của Luật Xuất bản thì giá bán đó được xác định là giá đã có thuế GTGT để tính thuế GTGT và doanh thu của cơ sở. Các trường hợp bán không theo giá bìa thì thuế GTGT tính trên giá bán ra.

19. Đối với hoạt động in, giá tính thuế là tiền công in. Trường hợp cơ sở in thực hiện các hợp đồng in, giá thanh toán bao gồm cả tiền công in và tiền giấy in thì giá tính thuế bao gồm cả tiền giấy.

20. Đối với dịch vụ đại lý giám định, đại lý xét bồi thường, đại lý đòi người thứ ba bồi hoàn, đại lý xử lý hàng bồi thường 100% hưởng tiền công hoặc tiền hoa hồng thì giá tính thuế GTGT là tiền công hoặc tiền hoa hồng được hưởng (chưa trừ một khoản phí tổn nào) mà doanh nghiệp bảo hiểm thu được, chưa có thuế GTGT.

21. Đối với trường hợp mua dịch vụ quy định tại khoản 5 Điều 3 Thông tư này, giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.

22. Giá tính thuế đối với các loại hàng hóa, dịch vụ quy định từ khoản 1 đến khoản 21 Điều này bao gồm cả khoản phụ thu và phí thu thêm ngoài giá hàng hóa, dịch vụ mà cơ sở kinh doanh được hưởng.

Trường hợp cơ sở kinh doanh áp dụng hình thức chiết khấu thương mại dành cho khách hàng (nếu có) thì giá tính thuế GTGT là giá bán đã chiết khấu thương mại dành cho khách hàng. Trường hợp việc chiết khấu thương mại căn cứ vào số lượng, doanh số hàng hoá, dịch vụ thì số tiền chiết khấu của hàng hoá đã bán được tính điều chỉnh trên hoá đơn bán hàng hoá, dịch vụ của lần mua cuối cùng hoặc kỳ tiếp sau. Trường hợp số tiền chiết khấu được lập khi kết thúc chương trình (kỳ) chiết khấu hàng bán thì được lập hoá đơn điều chỉnh kèm bảng kê các số hoá đơn cần điều chỉnh, số tiền, tiền thuế điều chỉnh. Căn cứ vào hoá đơn điều chỉnh, bên bán và bên mua kê khai điều chỉnh doanh thu mua, bán, thuế đầu ra, đầu vào.

Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thời điểm xác định thuế GTGT

1. Đối với bán hàng hoá là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Đối với cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hoá đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

Đối với dịch vụ viễn thông là thời điểm hoàn thành việc đối soát dữ liệu về cước dịch vụ kết nối viễn thông theo hợp đồng kinh tế giữa các cơ sở kinh doanh dịch vụ viễn thông nhưng chậm nhất không quá 2 tháng kể từ tháng phát sinh cước dịch vụ kết nối viễn thông.

3. Đối với hoạt động cung cấp điện, nước sạch là ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ để ghi trên hoá đơn tính tiền.

4. Đối với hoạt động kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê là thời điểm thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng. Căn cứ số tiền thu được, cơ sở kinh doanh thực hiện khai thuế GTGT đầu ra phát sinh trong kỳ.

5. Đối với xây dựng, lắp đặt, bao gồm cả đóng tàu, là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

6. Đối với hàng hoá nhập khẩu là thời điểm đăng ký tờ khai hải quan.

Điều 9. Thuế suất 0%

1. Thuế suất 0%: áp dụng đối với hàng hoá, dịch vụ xuất khẩu; hoạt động xây dựng, lắp đặt công trình ở nước ngoài và ở trong khu phi thuế quan; vận tải quốc tế; hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT khi xuất khẩu, trừ các trường hợp không áp dụng mức thuế suất 0% hướng dẫn tại khoản 3 Điều này.

Hàng hoá, dịch vụ xuất khẩu là hàng hoá, dịch vụ được bán, cung ứng cho tổ chức, cá nhân ở nước ngoài và tiêu dùng ở ngoài Việt Nam; bán, cung ứng cho tổ chức, cá nhân trong khu phi thuế quan; hàng hoá, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của pháp luật.

a) Hàng hóa xuất khẩu bao gồm:

- Hàng hóa xuất khẩu ra nước ngoài, kể cả uỷ thác xuất khẩu;

- Hàng hóa bán vào khu phi thuế quan theo quy định của Thủ tướng Chính phủ; hàng bán cho cửa hàng miễn thuế;

- Hàng hoá bán mà điểm giao, nhận hàng hoá ở ngoài Việt Nam;

- Phụ tùng, vật tư thay thế để sửa chữa, bảo dưỡng phương tiện, máy móc thiết bị cho bên nước ngoài và tiêu dùng ở ngoài Việt Nam;

- Các trường hợp được coi là xuất khẩu theo quy định của pháp luật:

+ Hàng hoá gia công chuyển tiếp theo quy định của pháp luật thương mại về hoạt động mua, bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công hàng hoá với nước ngoài.

+ Hàng hoá xuất khẩu tại chỗ theo quy định của pháp luật.

+ Hàng hóa xuất khẩu để bán tại hội chợ, triển lãm ở nước ngoài.

b) Dịch vụ xuất khẩu bao gồm dịch vụ cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài và tiêu dùng ở ngoài Việt Nam; cung ứng trực tiếp cho tổ chức, cá nhân ở trong khu phi thuế quan và tiêu dùng trong khu phi thuế quan.

Cá nhân ở nước ngòai là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ. Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Trường hợp cung cấp dịch vụ mà hoạt động cung cấp vừa diễn ra tại Việt Nam, vừa diễn ra ở ngoài Việt Nam nhưng hợp đồng dịch vụ được ký kết giữa hai người nộp thuế tại Việt Nam hoặc có cơ sở thường trú tại Việt Nam thì thuế suất 0% chỉ áp dụng đối với phần giá trị dịch vụ thực hiện ở ngoài Việt Nam, trừ trường hợp cung cấp dịch vụ bảo hiểm cho hàng hóa nhập khẩu được áp dụng thuế suất 0% trên toàn bộ giá trị hợp đồng. Trường hợp, hợp đồng không xác định riêng phần giá trị dịch vụ thực hiện tại Việt Nam thì giá tính thuế được xác định theo tỷ lệ (%) chi phí phát sinh tại Việt Nam trên tổng chi phí.

Cơ sở kinh doanh cung cấp dịch vụ là người nộp thuế tại Việt Nam phải có tài liệu chứng minh dịch vụ thực hiện ở ngoài Việt Nam.

Ví dụ 45: Công ty B ký hợp đồng với Công ty C về việc cung cấp dịch vụ tư vấn, khảo sát, thiết kế cho dự án đầu tư ở Cam-pu-chia của Công ty C (Công ty B và công ty C là các doanh nghiệp Việt Nam). Hợp đồng có phát sinh các dịch vụ thực hiện ở Việt Nam và các dịch vụ thực hiện tại Cam-pu-chia thì giá trị phần dịch vụ thực hiện tại Cam-pu-chia được áp dụng thuế suất thuế GTGT 0%; đối với phần doanh thu dịch vụ thực hiện tại Việt Nam, Công ty B phải kê khai, tính thuế GTGT theo quy định.

Ví dụ 46: Công ty D cung cấp dịch vụ tư vấn, khảo sát, lập báo cáo khả thi đối với dự án đầu tư tại Lào cho Công ty X. Giá trị hợp đồng Công ty D nhận được là 5 tỷ đồng đã bao gồm thuế GTGT cho phần dịch vụ thực hiện tại Việt Nam. Hợp đồng giữa 2 doanh nghiệp không xác định được doanh thu thực hiện tại Việt Nam và doanh thu thực hiện tại Lào. Công ty D tính toán được các chi phí thực hiện ở Lào (chi phí khảo sát, thăm dò) là 1,5 tỷ đồng và chi phí thực hiện ở Việt Nam (tổng hợp, lập báo cáo) là 2,5 tỷ đồng.

Doanh thu đối với phần dịch vụ thực hiện tại Việt Nam đã bao gồm thuế GTGT được xác định như sau:

2,5 tỷ

2,5 tỷ + 1,5 tỷ

5 tỷ x

= 3,125 tỷ đồng

Trường hợp Công ty D có tài liệu chứng minh Công ty cử cán bộ sang Lào thực hiện khảo sát, thăm dò và có giấy tờ chứng minh Công ty mua một số hàng hóa phục vụ việc khảo sát, thăm dò tại Lào thì doanh thu đối với phần dịch vụ thực hiện tại Lào được áp dụng thuế suất 0% và được xác định bằng 1,875 tỷ đồng (5 - 3,125 = 1,875 tỷ đồng).

c) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hoá theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam, hoặc cả điểm đi và đến ở nước ngoài, không phân biệt có phương tiện trực tiếp vận tải hay không có phương tiện. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế bao gồm cả chặng nội địa.

Ví dụ 47: Công ty vận tải X tại Việt Nam có tàu vận tải quốc tế, Công ty nhận vận chuyển hàng hóa từ Sin-ga-po đến Hàn Quốc. Doanh thu thu được từ vận chuyển hàng hóa từ Sin-ga-po đến Hàn Quốc là doanh thu từ hoạt động vận tải quốc tế.

d) Dịch vụ của ngành hàng không, hàng hải cung cấp trực tiếp cho tổ chức ở nước ngoài hoặc thông qua đại lý, bao gồm:

Các dịch vụ của ngành hàng không áp dụng thuế suất 0%: Dịch vụ cung cấp suất ăn hàng không; dịch vụ cất hạ cánh tàu bay; dịch vụ sân đậu tàu bay; dịch vụ an ninh bảo vệ tàu bay; soi chiếu an ninh hành khách, hàng lý và hàng hoá; dịch vụ băng chuyền hành lý tại nhà ga; dịch vụ phục vụ kỹ thuật thương mại mặt đất; dịch vụ bảo vệ tàu bay; dịch vụ kéo đẩy tàu bay; dịch vụ dẫn tàu bay; dịch vụ thuê cầu dẫn khách lên, xuống máy bay; dịch vụ điều hành bay đi, đến; dịch vụ vận chuyển tổ lái, tiếp viên và hành khách trong khu vực sân đậu tàu bay; chất xếp, kiểm đếm hàng hoá; dịch vụ phục vụ hành khách đi chuyến bay quốc tế từ cảng hàng không Việt Nam (passenger service charges).

Các dịch vụ của ngành hàng hải áp dụng thuế suất 0%: Dịch vụ lai dắt tàu biển; hoa tiêu hàng hải; cứu hộ hàng hải; cầu cảng, bến phao; bốc xếp; buộc cởi dây; đóng mở nắp hầm hàng; vệ sinh hầm tàu; kiểm đếm, giao nhận; đăng kiểm.

đ) Các hàng hóa, dịch vụ khác:

- Hoạt động xây dựng, lắp đặt công trình ở nước ngoài hoặc ở trong khu phi thuế quan;

- Hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT khi xuất khẩu, trừ các trường hợp không áp dụng mức thuế suất 0% hướng dẫn tại khoản 3 Điều này;

- Dịch vụ sửa chữa tàu bay, tàu biển cung cấp cho tổ chức, cá nhân nước ngoài.

2. Điều kiện áp dụng thuế suất 0%:

a) Đối với hàng hoá xuất khẩu:

- Có hợp đồng bán, gia công hàng hoá xuất khẩu; hợp đồng uỷ thác xuất khẩu;

- Có chứng từ thanh toán tiền hàng hoá xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật;

- Có tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

Riêng đối với trường hợp hàng hoá bán mà điểm giao, nhận hàng hoá ở ngoài Việt Nam, cơ sở kinh doanh (bên bán) phải có tài liệu chứng minh việc giao, nhận hàng hóa ở ngoài Việt Nam như: hợp đồng mua hàng hóa ký với bên bán hàng hoá ở nước ngoài; hợp đồng bán hàng hoá ký với bên mua hàng; chứng từ chứng minh hàng hóa được giao, nhận ở ngoài Việt Nam như: hóa đơn thương mại theo thông lệ quốc tế, vận đơn, phiếu đóng gói, giấy chứng nhận xuất xứ…; chứng từ thanh toán qua ngân hàng gồm: chứng từ qua ngân hàng của cơ sở kinh doanh thanh toán cho bên bán hàng hóa ở nước ngoài; chứng từ thanh toán qua ngân hàng của bên mua hàng hóa thanh toán cho cơ sở kinh doanh.

Ví dụ 48: Công ty A và Công ty B (là các doanh nghiệp Việt Nam) ký hợp đồng mua bán dầu nhờn. Công ty A mua dầu nhờn của các công ty ở Sin-ga-po, sau đó bán cho Công ty B tại cảng biển Sin-ga-po. Trường hợp Công ty A có: Hợp đồng mua dầu nhờn ký với các công ty ở Sin-ga-po, hợp đồng bán hàng giữa Công ty A và Công ty B; chứng từ chứng minh hàng hóa đã giao cho Công ty B tại cảng biển Sin-ga-po, chứng từ thanh toán tiền qua ngân hàng do Công ty A chuyển cho các công ty bán dầu nhờn ở Sin-ga-po, chứng từ thanh toán tiền qua ngân hàng do Công ty B thanh toán cho Công ty A thì doanh thu do Công ty A nhận được từ bán dầu nhờn cho Công ty B được áp dụng thuế suất thuế GTGT 0%.

b) Đối với dịch vụ xuất khẩu:

- Có hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền dịch vụ xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật;

Riêng đối với dịch vụ sửa chữa tàu bay, tàu biển cung cấp cho tổ chức, cá nhân nước ngoài, để được áp dụng thuế suất 0%, ngoài các điều kiện về hợp đồng và chứng từ thanh toán nêu trên, tàu bay, tàu biển đưa vào Việt Nam phải làm thủ tục nhập khẩu, khi sửa chữa xong thì phải làm thủ tục xuất khẩu.

c) Đối với vận tải quốc tế:

- Có hợp đồng vận chuyển hành khách, hành lý, hàng hoá giữa người vận chuyển và người thuê vận chuyển theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam hoặc cả điểm đi và điểm đến ở nước ngoài theo các hình thức phù hợp với quy định của pháp luật. Đối với vận chuyển hành khách, hợp đồng vận chuyển là vé. Cơ sở kinh doanh vận tải quốc tế thực hiện theo các quy định của pháp luật về vận tải.

- Có chứng từ thanh toán qua ngân hàng hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng. Đối với trường hợp vận chuyển hành khách là cá nhân, có chứng từ thanh toán trực tiếp.

d) Đối với dịch vụ của ngành hàng không, hàng hải:

d.1) Dịch vụ của ngành hàng không áp dụng thuế suất 0% được thực hiện trong khu vực cảng hàng không quốc tế, sân bay, nhà ga hàng hoá hàng không quốc tế và đáp ứng các điều kiện sau:

- Có hợp đồng cung ứng dịch vụ với tổ chức ở nước ngoài, hãng hàng không nước ngoài hoặc yêu cầu cung ứng dịch vụ của tổ chức ở nước ngoài, hãng hàng không nước ngoài;

- Có chứng từ thanh toán dịch vụ qua ngân hàng hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng. Trường hợp các dịch vụ cung cấp cho tổ chức nước ngoài, hãng hàng không nước ngoài phát sinh không thường xuyên, không theo lịch trình và không có hợp đồng, phải có chứng từ thanh toán trực tiếp của tổ chức nước ngoài, hãng hàng không nước ngoài.

Các điều kiện về hợp đồng và chứng từ thanh toán nêu trên không áp dụng đối với dịch vụ phục vụ hành khách đi chuyến bay quốc tế từ cảng hàng không Việt Nam (passenger service charges).

d.2) Dịch vụ của ngành hàng hải áp dụng thuế suất 0% thực hiện tại khu vực cảng và đáp ứng các điều kiện sau:

- Có hợp đồng cung ứng dịch vụ với tổ chức ở nước ngoài, người đại lý tàu biển hoặc yêu cầu cung ứng dịch vụ của tổ chức ở nước ngoài hoặc người đại lý tàu biển;

- Có chứng từ thanh toán dịch vụ qua ngân hàng của tổ chức ở nước ngoài hoặc có chứng từ thanh toán dịch vụ qua ngân hàng của người đại lý tàu biển cho cơ sở cung ứng dịch vụ hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng.

3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ;

- Xăng, dầu bán cho xe ô tô của cơ sở kinh doanh trong khu phi thuế quan mua tại nội địa;

- Xe ô tô bán cho tổ chức, cá nhân trong khu phi thuế quan;

- Các dịch vụ do cơ sở kinh doanh cung cấp cho tổ chức, cá nhân ở trong khu phi thuế quan bao gồm: cho thuê nhà, hội trường, văn phòng, khách sạn, kho bãi; dịch vụ vận chuyển đưa đón người lao động; dịch vụ ăn uống (trừ dịch vụ cung cấp suất ăn công nghiệp, dịch vụ ăn uống trong khu phi thuế quan);

- Các dịch vụ sau cung ứng tại Việt Nam cho tổ chức, cá nhân ở nước ngoài không được áp dụng thuế suất 0% gồm:

+ Thi đấu thể thao, biểu diễn nghệ thuật, văn hóa, giải trí, hội nghị, khách sạn, đào tạo, quảng cáo, du lịch lữ hành;

+ Dịch vụ thanh toán qua mạng;

+ Dịch vụ cung cấp gắn với việc bán, phân phối, tiêu thụ sản phẩm, hàng hóa tại Việt Nam.

Điều 10. Thuế suất 5%

1. Nước sạch phục vụ sản xuất và sinh hoạt, không bao gồm các loại nước uống đóng chai, đóng bình và các loại nước giải khát khác thuộc đối tượng áp dụng mức thuế suất 10%.

2. Phân bón; quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng bao gồm:

a) Phân bón là các loại phân hữu cơ và phân vô cơ như: phân lân, phân đạm (urê), phân NPK, phân đạm hỗn hợp, phân phốt phát, bồ tạt; phân vi sinh và các loại phân bón khác;

b) Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón như quặng Apatít dùng để sản xuất phân lân, đất bùn làm phân vi sinh;

c) Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật theo Danh mục thuốc bảo vệ thực vật do Bộ Nông nghiệp và Phát triển nông thôn ban hành và các loại thuốc phòng trừ sâu bệnh khác;

d) Các chất kích thích tăng trưởng vật nuôi, cây trồng.

3. Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác theo quy định của pháp luật về quản lý thức ăn chăn nuôi, bao gồm các loại đã qua chế biến hoặc chưa chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm và các loại thức ăn khác dùng cho gia súc, gia cầm và vật nuôi.

4. Dịch vụ đào đắp, nạo vét kênh, mương, ao hồ phục vụ sản xuất nông nghiệp; nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng; sơ chế, bảo quản sản phẩm nông nghiệp (trừ nạo, vét kênh mương nội đồng được quy định tại khoản 3 Điều 4 Thông tư này).

Dịch vụ sơ chế, bảo quản sản phẩm nông nghiệp gồm phơi, sấy khô, bóc vỏ, tách hạt, cắt, xay xát, bảo quản lạnh, ướp muối và các hình thức bảo quản thông thường khác theo hướng dẫn tại Khoản 1 Điều 4 Thông tư này.

5. Sản phẩm trồng trọt, chăn nuôi, thủy sản, hải sản chưa qua chế biến hoặc chỉ qua sơ chế, bảo quản (hình thức sơ chế, bảo quản theo hướng dẫn tại khoản 1 Điều 4 Thông tư này) ở khâu kinh doanh thương mại, trừ các trường hợp hướng dẫn tại khoản 5 Điều 5 Thông tư này.

Sản phẩm trồng trọt chưa qua chế biến hướng dẫn tại khoản này bao gồm cả thóc, gạo, ngô, khoai, sắn, lúa mỳ.

6. Mủ cao su sơ chế như mủ cờ rếp, mủ tờ, mủ bún, mủ cốm; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá bao gồm các loại lưới đánh cá, các loại sợi, dây giềng loại chuyên dùng để đan lưới đánh cá không phân biệt nguyên liệu sản xuất.

7. Thực phẩm tươi sống ở khâu kinh doanh thương mại; lâm sản chưa qua chế biến ở khâu kinh doanh thương mại, trừ gỗ, măng và các sản phẩm quy định tại khoản 1 Điều 4 Thông tư này.

Thực phẩm tươi sống gồm các loại thực phẩm chưa được làm chín hoặc chế biến thành sản phẩm khác, chỉ sơ chế dưới dạng làm sạch, bóc vỏ, cắt, đông lạnh, phơi khô mà qua sơ chế vẫn còn là thực phẩm tươi sống như thịt gia súc, gia cầm, tôm, cua, cá và các sản phẩm thuỷ sản, hải sản khác. Trường hợp thực phẩm đã qua tẩm ướp gia vị thì áp dụng thuế suất 10%.

Lâm sản chưa qua chế biến bao gồm các sản phẩm từ rừng tự nhiên khai thác thuộc nhóm: song, mây, tre, nứa, luồng, nấm, mộc nhĩ; rễ, lá, hoa, cây làm thuốc, nhựa cây và các loại lâm sản khác.

Ví dụ 49: Công ty TNHH A sản xuất cá bò tươi tẩm gia vị theo quy trình: cá bò tươi đánh bắt về được cắt phi-lê, sau đó tẩm ướp với đường, muối, solpitol, đóng gói, cấp đông thì mặt hàng cá bò tươi tẩm gia vị không thuộc đối tượng áp dụng thuế suất 5% mà thuộc đối tượng áp dụng thuế suất thuế GTGT 10%.

8. Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn.

9. Sản phẩm bằng đay, cói, tre, song, mây, trúc, chít, nứa, luồng, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp là các loại sản phẩm được sản xuất, chế biến từ nguyên liệu chính là đay, cói, tre, song, mây, trúc, chít, nứa, luồng, lá như: thảm đay, sợi đay, bao đay, thảm sơ dừa, chiếu sản xuất bằng đay, cói; chổi chít, dây thừng, dây buộc làm bằng tre nứa, xơ dừa; rèm, mành bằng tre, trúc, nứa, chổi tre, nón lá; đũa tre, đũa luồng; bông sơ chế; giấy in báo.

10. Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, bao gồm máy cày, máy bừa, máy cấy, máy gieo hạt, máy tuốt lúa, máy gặt, máy gặt đập liên hợp, máy thu hoạch sản phẩm nông nghiệp, máy hoặc bình bơm thuốc trừ sâu.

11. Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai và các dụng cụ, thiết bị chuyên dùng cho y tế khác theo xác nhận của Bộ Y tế.

Bông, băng, gạc y tế và băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh bao gồm thuốc thành phẩm, nguyên liệu làm thuốc, trừ thực phẩm chức năng; vắc-xin; sinh phẩm y tế, nước cất để pha chế thuốc tiêm, dịch truyền; vật tư hoá chất xét nghiệm, diệt khuẩn dùng trong y tế; mũ, quần áo, khẩu trang, săng mổ, bao tay, bao chi dưới, bao giày, khăn, găng tay chuyên dùng cho y tế, túi đặt ngực và chất làm đầy da (không bao gồm mỹ phẩm).

12. Giáo cụ dùng để giảng dạy và học tập bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học.

13. Hoạt động văn hoá, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim.

a) Hoạt động văn hoá, triển lãm và thể dục, thể thao, trừ các khoản doanh thu như: bán hàng hoá, cho thuê sân bãi, gian hàng tại hội chợ, triển lãm.

b) Hoạt động biểu diễn nghệ thuật như: tuồng, chèo, cải lương, ca, múa, nhạc, kịch, xiếc; hoạt động biểu diễn nghệ thuật khác và dịch vụ tổ chức biểu diễn nghệ thuật của các nhà hát hoặc đoàn tuồng, chèo, cải lương, ca, múa, nhạc, kịch, xiếc có giấy phép hoạt động do cơ quan Nhà nước có thẩm quyền cấp.

c) Sản xuất phim; nhập khẩu, phát hành và chiếu phim, trừ các sản phẩm nêu tại khoản 15 Điều 4 Thông tư này.

14. Đồ chơi cho trẻ em; Sách các loại, trừ sách không chịu thuế GTGT hướng dẫn tại khoản 15 Điều 4 Thông tư này.

15. Dịch vụ khoa học và công nghệ là các hoạt động phục vụ, hỗ trợ kỹ thuật cho việc nghiên cứu khoa học và phát triển công nghệ; các hoạt động liên quan đến sở hữu trí tuệ; chuyển giao công nghệ, tiêu chuẩn, quy chuẩn kỹ thuật, đo lường, chất lượng sản phẩm, hàng hóa, an toàn bức xạ, hạt nhân và năng lượng nguyên tử; dịch vụ về thông tin, tư vấn, đào tạo, bồi dưỡng, phổ biến, ứng dụng thành tựu khoa học và công nghệ trong các lĩnh vực kinh tế - xã hội theo hợp đồng dịch vụ khoa học và công nghệ quy định tại Luật Khoa học và công nghệ, không bao gồm trò chơi trực tuyến và dịch vụ giải trí trên Internet.

16. Bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định của Luật nhà ở. Nhà ở xã hội là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Điều 11. Thuế suất 10%

Thuế suất 10% áp dụng đối với hàng hoá, dịch vụ không được quy định tại Điều 4, Điều 9 và Điều 10 Thông tư này.

Các mức thuế suất thuế GTGT nêu tại Điều 10, Điều 11 được áp dụng thống nhất cho từng loại hàng hóa, dịch vụ ở các khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại.

Ví dụ 50: Hàng may mặc áp dụng thuế suất là 10% thì mặt hàng này ở khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại đều áp dụng thuế suất 10%.

Phế liệu, phế phẩm được thu hồi để tái chế, sử dụng lại khi bán ra áp dụng mức thuế suất thuế GTGT theo thuế suất của mặt hàng phế liệu, phế phẩm bán ra.

Cơ sở kinh doanh nhiều loại hàng hoá, dịch vụ có mức thuế suất GTGT khác nhau phải khai thuế GTGT theo từng mức thuế suất quy định đối với từng loại hàng hoá, dịch vụ; nếu cơ sở kinh doanh không xác định theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hoá, dịch vụ mà cơ sở sản xuất, kinh doanh.

Trong quá trình thực hiện, nếu có trường hợp mức thuế giá trị gia tăng tại Biểu thuế suất thuế GTGT theo Danh mục Biểu thuế nhập khẩu ưu đãi không phù hợp với hướng dẫn tại Thông tư này thì thực hiện theo hướng dẫn tại Thông tư này. Trường hợp mức thuế GTGT áp dụng không thống nhất đối với cùng một loại hàng hoá nhập khẩu và sản xuất trong nước thì cơ quan thuế địa phương và cơ quan hải quan địa phương báo cáo về Bộ Tài chính để được kịp thời hướng dẫn thực hiện thống nhất.

Mục 2

PHƯƠNG PHÁP TÍNH THUẾ

Điều 12. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ bao gồm:

a) Cơ sở kinh doanh đang hoạt động có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ từ một tỷ đồng trở lên và thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ, trừ hộ, cá nhân kinh doanh nộp thuế theo phương pháp tính trực tiếp hướng dẫn tại Điều 13 Thông tư này;

b) Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, trừ hộ, cá nhân kinh doanh nộp thuế theo phương pháp tính trực tiếp hướng dẫn tại Điều 13 Thông tư này;

c) Tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu, khí nộp thuế theo phương pháp khấu trừ do bên Việt Nam kê khai khấu trừ nộp thay.

2. Doanh thu hàng năm từ một tỷ đồng trở lên làm căn cứ xác định cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ theo hướng dẫn tại điểm a khoản 1 Điều này là doanh thu bán hàng hoá, cung ứng dịch vụ chịu thuế GTGT và được xác định như sau:

a) Doanh thu hàng năm do cơ sở kinh doanh tự xác định căn cứ vào tổng cộng chỉ tiêu “Tổng doanh thu của HHDV bán ra chịu thuế GTGT” trên Tờ khai thuế GTGT tháng của kỳ tính thuế từ tháng 11 năm trước đến hết kỳ tính thuế tháng 10 năm hiện tại trước năm xác định phương pháp tính thuế GTGT hoặc trên Tờ khai thuế GTGT quý của kỳ tính thuế từ quý 4 năm trước đến hết kỳ tính thuế quý 3 năm hiện tại trước năm xác định phương pháp tính thuế GTGT. Thời gian áp dụng ổn định phương pháp tính thuế là 2 năm liên tục.

Ví dụ 51: Doanh nghiệp A được thành lập từ năm 2011 và đang hoạt động trong năm 2013. Để xác định phương pháp tính thuế GTGT cho năm 2014 và năm 2015, doanh nghiệp A xác định mức doanh thu như sau:

Cộng chỉ tiêu “Tổng doanh thu của HHDV bán ra chịu thuế GTGT” trên Tờ khai thuế GTGT hàng tháng trong 12 tháng (từ kỳ tính thuế tháng 11/2012 đến hết kỳ tính thuế tháng 10/2013).

Trường hợp tổng doanh thu theo cách xác định trên từ 1 tỷ đồng trở lên, doanh nghiệp A áp dụng phương pháp khấu trừ thuế trong 2 năm (năm 2014 và năm 2015).

Trường hợp tổng doanh thu theo cách xác định trên chưa đến 1 tỷ đồng, doanh nghiệp A chuyển sang áp dụng phương pháp tính trực tiếp theo quy định tại Điều 13 Thông tư này trong 2 năm (năm 2014 và năm 2015), trừ trường hợp doanh nghiệp A đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại khoản 3 Điều này.

b) Trường hợp doanh nghiệp mới thành lập trong năm 2013 hoạt động sản xuất kinh doanh trong năm 2013 không đủ 12 tháng thì xác định doanh thu ước tính của năm như sau: Tổng cộng chỉ tiêu “Tổng doanh thu của HHDV bán ra chịu thuế GTGT” trên Tờ khai thuế GTGT của kỳ tính thuế các tháng hoạt động sản xuất kinh doanh chia (:) số tháng hoạt động sản xuất kinh doanh và nhân với (x) 12 tháng. Trường hợp theo cách xác định như trên, doanh thu ước tính từ 1 tỷ đồng trở lên thì doanh nghiệp áp dụng phương pháp khấu trừ thuế. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng thì doanh nghiệp áp dụng phương pháp tính trực tiếp trong hai năm, trừ trường hợp doanh nghiệp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

Ví dụ 52: Doanh nghiệp B thành lập và hoạt động từ tháng 3/2013. Để xác định phương pháp tính thuế cho năm 2014, 2015, doanh nghiệp B thực hiện tính doanh thu ước tính như sau: Lấy chỉ tiêu tổng doanh thu của HHDV bán ra chịu thuế GTGT trên tờ khai thuế GTGT của kỳ tính thuế các tháng 3, 4, 5, 6, 7, 8, 9, 10, 11 chia (:) 9 tháng, sau đó nhân với (x) 12 tháng.

Trường hợp kết quả xác định được từ 1 tỷ đồng trở lên thì doanh nghiệp B áp dụng phương pháp khấu trừ thuế. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng thì doanh nghiệp B áp dụng phương pháp tính trực tiếp trong hai năm 2014, 2015, trừ trường hợp doanh nghiệp B đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

c) Trường hợp doanh nghiệp thực hiện khai thuế theo quý từ tháng 7 năm 2013 thì cách xác định doanh thu của năm như sau: Tổng cộng chỉ tiêu “Tổng doanh thu của HHDV bán ra chịu thuế GTGT” trên Tờ khai thuế GTGT của kỳ tính thuế các tháng 10, 11, 12 năm 2012, 6 tháng đầu năm 2013 và trên Tờ khai thuế GTGT của kỳ tính thuế quý 3 năm 2013. Trường hợp theo cách xác định như trên, doanh thu từ 1 tỷ đồng trở lên thì doanh nghiệp áp dụng phương pháp khấu trừ thuế. Trường hợp doanh thu theo cách xác định trên chưa đến 1 tỷ đồng thì doanh nghiệp áp dụng phương pháp tính trực tiếp trong hai năm, trừ trường hợp doanh nghiệp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

d) Đối với cơ sở kinh doanh tạm nghỉ kinh doanh trong cả năm thì xác định theo doanh thu của năm trước năm tạm nghỉ kinh doanh.

Đối với cơ sở kinh doanh tạm nghỉ kinh doanh một thời gian trong năm thì xác định doanh thu theo số tháng, quý thực kinh doanh theo hướng dẫn tại điểm b khoản này.

Trường hợp năm trước năm tạm nghỉ kinh doanh cơ sở kinh doanh kinh doanh không đủ 12 tháng thì xác định doanh thu theo số tháng, quý thực kinh doanh theo hướng dẫn tại điểm b khoản này.

3. Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, bao gồm:

a) Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ chịu thuế GTGT dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ.

b) Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

c) Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm tài sản cố định, máy móc, thiết bị có giá trị từ 1 tỷ đồng trở lên ghi trên hoá đơn mua tài sản cố định, máy móc, thiết bị, kể cả hoá đơn mua tài sản cố định, máy móc, thiết bị trước khi thành lập (không bao gồm ô tô chở người từ 9 chỗ ngồi trở xuống của cơ sở kinh doanh không hoạt động vận tải, du lịch, khách sạn); tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ.

TT 119/2014:

Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm, nhận góp vốn bằng tài sản cố định, máy móc, thiết bị, công cụ, dụng cụ hoặc có hợp đồng thuê địa điểm kinh doanh.

d) Tổ chức kinh tế khác hạch toán được thuế GTGT đầu vào, đầu ra không bao gồm doanh nghiệp, hợp tác xã.

Doanh nghiệp, hợp tác xã hướng dẫn tại điểm a khoản này phải gửi Thông báo về việc áp dụng phương pháp khấu trừ thuế cho cơ quan thuế quản lý trực tiếp chậm nhất là ngày 20 tháng 12 hàng năm.

Cơ sở kinh doanh hướng dẫn tại điểm b, c khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế tới cơ quan thuế quản lý trực tiếp cùng với hồ sơ đăng ký thuế.

Cơ sở kinh doanh hướng dẫn tại điểm d khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Trong thời gian 5 ngày làm việc kể từ ngày nhận được Thông báo về việc áp dụng phương pháp khấu trừ, cơ quan thuế phải có văn bản thông báo cho doanh nghiệp, hợp tác xã, cơ sở kinh doanh biết việc chấp thuận hay không chấp thuận Thông báo về việc áp dụng phương pháp khấu trừ thuế.

4. Các trường hợp khác:

a) Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng hướng dẫn tại Điều 13 Thông tư này.

b) Đối với doanh nghiệp, hợp tác xã mới thành lập khác không thuộc các trường hợp hướng dẫn tại khoản 3 Điều này thì áp dụng phương pháp tính trực tiếp theo hướng dẫn tại Điều 13 Thông tư này.

Trường hợp hết năm dương lịch đầu tiên từ khi thành lập, doanh nghiệp, hợp tác xã có doanh thu từ 1 tỷ đồng trở lên theo cách xác định tại khoản 2 Điều này và thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ thì áp dụng phương pháp khấu trừ thuế. Thủ tục chuyển đổi phương pháp tính thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Trường hợp hết năm dương lịch đầu tiên từ khi thành lập, doanh nghiệp, hợp tác xã không đạt mức doanh thu từ một tỷ đồng trở lên thì tiếp tục áp dụng phương pháp tính trực tiếp.

Ví dụ 53: Công ty TNHH thương mại dịch vụ X thành lập và bắt đầu hoạt động từ tháng 4/2014, Công ty TNHH thương mại dịch vụ áp dụng phương pháp tính trực tiếp các kỳ tính thuế GTGT trong năm 2014. Đến hết kỳ tính thuế tháng 11/2014, Công ty TNHH thương mại dịch vụ X xác định doanh thu như sau:

Lấy chỉ tiêu tổng doanh thu trên tờ khai thuế GTGT của kỳ tính thuế từ tháng 4 đến hết tháng 11 năm 2014 chia cho 8 tháng, sau đó nhân với 12 tháng.

Trường hợp doanh thu ước tính xác định được từ 1 tỷ đồng trở lên thì Công ty TNHH thương mại dịch vụ X chuyển sang áp dụng phương pháp khấu trừ thuế từ ngày 1/1/2015 và cho hai năm 2015, 2016. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng thì Công ty TNHH thương mại dịch vụ X tiếp tục áp dụng phương pháp tính trực tiếp trong năm 2015 và năm 2016. Việc xác định phương pháp tính thuế GTGT của Công ty TNHH thương mại dịch vụ X trong năm 2017, 2018 phụ thuộc vào doanh thu từ hoạt động sản xuất kinh doanh của Công ty trong năm 2016.

5. Xác định số thuế GTGT phải nộp:

Số thuế GTGT phải nộp

=

Số thuế GTGT đầu ra

-

Số thuế GTGT đầu vào được khấu trừ

Trong đó:

a) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng bằng giá tính thuế của hàng hoá, dịch vụ chịu thuế bán ra nhân (x) với thuế suất thuế giá trị gia tăng của hàng hoá, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế GTGT thì thuế GTGT đầu ra được xác định bằng giá thanh toán trừ (-) giá tính thuế quy định tại khoản 12 Điều 7 Thông tư này.

Cơ sở kinh doanh thuộc đối tượng tính thuế theo phương pháp khấu trừ thuế khi bán hàng hóa, dịch vụ phải tính và nộp thuế GTGT của hàng hóa, dịch vụ bán ra. Khi lập hoá đơn bán hàng hóa, dịch vụ, cơ sở kinh doanh phải ghi rõ giá bán chưa có thuế, thuế GTGT và tổng số tiền người mua phải thanh toán. Trường hợp hoá đơn chỉ ghi giá thanh toán (trừ trường hợp được phép dùng chứng từ đặc thù), không ghi giá chưa có thuế và thuế GTGT thì thuế GTGT của hàng hoá, dịch vụ bán ra phải tính trên giá thanh toán ghi trên hoá đơn, chứng từ.

Ví dụ 54: Doanh nghiệp bán sắt, thép, giá bán chưa có thuế GTGT đối với sắt F6 là: 11.000.000 đồng/tấn; thuế GTGT 10% bằng 1.100.000 đồng/tấn, nhưng khi bán có một số hoá đơn doanh nghiệp chỉ ghi giá bán là 12.100.000 đồng/tấn thì thuế GTGT tính trên doanh số bán được xác định bằng: 12.100.000 đồng/tấn x 10% = 1.210.000 đồng/tấn thay vì tính trên giá chưa có thuế là 11.000.000 đồng/tấn.

Cơ sở kinh doanh phải chấp hành chế độ kế toán, sổ sách, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ. Trường hợp hoá đơn ghi sai mức thuế suất thuế giá trị gia tăng mà cơ sở kinh doanh chưa tự điều chỉnh, cơ quan thuế kiểm tra, phát hiện thì xử lý như sau:

Đối với cơ sở kinh doanh bán hàng hoá, dịch vụ: Nếu thuế suất thuế GTGT ghi trên hoá đơn cao hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì phải kê khai, nộp thuế GTGT theo thuế suất đã ghi trên hoá đơn; Nếu thuế suất thuế GTGT ghi trên hoá đơn thấp hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì phải kê khai, nộp thuế GTGT theo thuế suất thuế GTGT quy định tại các văn bản quy phạm pháp luật về thuế GTGT.

b) Thuế GTGT đầu vào bằng (=) tổng số thuế GTGT ghi trên hoá đơn GTGT mua hàng hóa, dịch vụ (bao gồm cả tài sản cố định) dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT, số thuế GTGT ghi trên chứng từ nộp thuế của hàng hoá nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

Trường hợp hàng hóa, dịch vụ mua vào là loại được dùng chứng từ đặc thù ghi giá thanh toán là giá đã có thuế GTGT thì cơ sở được căn cứ vào giá đã có thuế và phương pháp tính hướng dẫn tại khoản 12 Điều 7 Thông tư này để xác định giá chưa có thuế và thuế GTGT đầu vào.

Số thuế GTGT đầu vào được khấu trừ được xác định theo nguyên tắc, điều kiện khấu trừ thuế GTGT quy định tại Điều 14, Điều 15, Điều 16 và Điều 17 Thông tư này.

Ví dụ 55: Trong kỳ, Công ty A thanh toán dịch vụ đầu vào được tính khấu trừ là loại đặc thù:

Tổng giá thanh toán 110 triệu đồng (giá có thuế GTGT), dịch vụ này chịu thuế là 10%, số thuế GTGT đầu vào được khấu trừ tính như sau:

110 triệu

x 10% = 10 triệu đồng

1 + 10%

Giá chưa có thuế là 100 triệu đồng, thuế GTGT là 10 triệu đồng.

Trường hợp hoá đơn ghi sai mức thuế suất thuế giá trị gia tăng mà các cơ sở kinh doanh chưa tự điều chỉnh, cơ quan thuế kiểm tra, phát hiện thì xử lý như sau:

Đối với cơ sở kinh doanh mua hàng hoá, dịch vụ: Nếu thuế suất thuế GTGT ghi trên hoá đơn mua vào cao hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì khấu trừ thuế đầu vào theo thuế suất quy định tại các văn bản quy phạm pháp luật về thuế GTGT. Trường hợp xác định được bên bán đã kê khai, nộp thuế theo đúng thuế suất ghi trên hoá đơn thì được khấu trừ thuế đầu vào theo thuế suất ghi trên hoá đơn nhưng phải có xác nhận của cơ quan thuế trực tiếp quản lý người bán; Nếu thuế suất thuế GTGT ghi trên hoá đơn thấp hơn thuế suất quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì khấu trừ thuế đầu vào theo thuế suất ghi trên hoá đơn.

Đối với cơ sở kinh doanh bán hàng hóa, dịch vụ: Trường hợp cơ sở kinh doanh khi nhập khẩu hàng hóa đã khai, nộp thuế GTGT ở khâu nhập khẩu, khi bán cho người tiêu dùng đã lập hóa đơn ghi thuế suất thuế GTGT trên hoá đơn GTGT bán ra đúng bằng với mức thuế suất thuế GTGT đã khai, nộp thuế ở khâu nhập khẩu nhưng mức thuế suất thuế GTGT đã khai (ở khâu nhập khẩu và khâu bán ra nội địa) thấp hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT và cơ sở kinh doanh không thể thu thêm được tiền của khách hàng thì số tiền đã thu của khách hàng theo hóa đơn GTGT được xác định là giá đã có thuế GTGT theo thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT để làm cơ sở xác định đúng số thuế GTGT phải nộp và xác định doanh thu tính thuế TNDN.

Ví dụ 56: Trong tháng 3 năm 2014, cơ sở kinh doanh A (là đối tượng nộp thuế GTGT theo phương pháp khấu trừ) nhập khẩu sản phẩm có tên “CHAIR MM” và đã khai, nộp thuế GTGT ở khâu nhập khẩu với mức thuế suất là 5%. Tháng 5/2014, cơ sở kinh doanh A bán 01 sản phẩm “CHAIR MM” cho khách hàng B, giá chưa có thuế GTGT là 100 triệu đồng. Do khi nhập khẩu đã áp dụng thuế suất thuế GTGT 5% nên cơ sở kinh doanh A lập hóa đơn GTGT giao cho khách hàng B ghi: giá tính thuế là 100 triệu đồng; thuế suất thuế GTGT là 5% và thuế GTGT là 5 triệu đồng, tổng giá thanh toán có thuế GTGT là 105 triệu đồng. Khách hàng B đã thanh toán đủ 105 triệu đồng.

Năm 2015, cơ quan thuế kiểm tra phát hiện cơ sở kinh doanh A áp dụng sai thuế suất thuế GTGT đối với sản phẩm “CHAIR MM” bán cho khách hàng B (thuế suất thuế GTGT đúng phải là 10%). Do giao dịch giữa cơ sở kinh doanh A và khách hàng B đã kết thúc nên cơ sở kinh doanh A không có căn cứ để thu thêm tiền của khách hàng B (khách hàng B không chấp nhận thanh toán bổ sung tiền thuế tăng thêm). Cơ quan thuế xác định lại số thuế GTGT mà cơ sở kinh doanh A phải nộp và xác định doanh thu tính thuế TNDN như sau:

Tổng giá thanh toán khách hàng B đã trả 105 triệu đồng được xác định là giá đã có thuế GTGT theo mức thuế suất 10%, số thuế GTGT phải nộp đúng được xác định như sau:

105 triệu

x 10% = 9,545 triệu đồng.

1 + 10%

Số thuế GTGT cơ sở kinh doanh A còn phải nộp bổ sung là:

9,545 triệu - 5 triệu = 4, 545 triệu đồng.

Doanh thu tính thuế TNDN của mặt hàng “CHAIR MM” bán cho khách hàng B được xác định là:

105 triệu - 9,545 triệu = 95, 455 triệu đồng.

Điều 13. Phương pháp tính trực tiếp trên giá trị gia tăng

1. Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng 10% áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hoá đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau.

2. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng tỷ lệ % nhân với doanh thu áp dụng như sau:

a) Đối tượng áp dụng:

- Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm dưới mức ngưỡng doanh thu một tỷ đồng, trừ trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại khoản 3 Điều 12 Thông tư này;

- Doanh nghiệp, hợp tác xã mới thành lập, trừ trường hợp đăng ký tự nguyện theo hướng dẫn tại khoản 3 Điều 12 Thông tư này;

- Hộ, cá nhân kinh doanh;

- Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo Luật Đầu tư và các tổ chức khác không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật, trừ các tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu khí.

- Tổ chức kinh tế khác không phải là doanh nghiệp, hợp tác xã, trừ trường hợp đăng ký nộp thuế theo phương pháp khấu trừ.

b) Tỷ lệ % để tính thuế GTGT trên doanh thu được quy định theo từng hoạt động như sau:

- Phân phối, cung cấp hàng hoá: 1%;

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 5%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 3%;

- Hoạt động kinh doanh khác: 2%.

c) Doanh thu để tính thuế GTGT là tổng số tiền bán hàng hoá, dịch vụ thực tế ghi trên hoá đơn bán hàng đối với hàng hoá, dịch vụ chịu thuế GTGT bao gồm các khoản phụ thu, phí thu thêm mà cơ sở kinh doanh được hưởng.

Trường hợp cơ sở kinh doanh có doanh thu bán hàng hoá, cung ứng dịch vụ thuộc đối tượng không chịu thuế GTGT và doanh thu hàng hoá, dịch vụ xuất khẩu thì không áp dụng tỷ lệ (%) trên doanh thu đối với doanh thu này.

Ví dụ 57: Công ty TNHH A là doanh nghiệp kê khai, nộp thuế GTGT theo phương pháp trực tiếp. Công ty TNHH A có doanh thu phát sinh từ hoạt động bán phần mềm máy tính và dịch vụ tư vấn thành lập doanh nghiệp thì Công ty TNHH A không phải nộp thuế GTGT theo tỷ lệ (%) trên doanh thu từ hoạt động bán phần mềm máy tính (do phần mềm máy tính thuộc đối tượng không chịu thuế GTGT) và phải kê khai, nộp thuế GTGT theo tỷ lệ 5% trên doanh thu từ dịch vụ tư vấn thành lập doanh nghiệp.

Cơ sở kinh doanh nhiều ngành nghề có mức tỷ lệ khác nhau phải khai thuế GTGT theo từng nhóm ngành nghề tương ứng với các mức tỷ lệ theo quy định; trường hợp người nộp thuế không xác định được doanh thu theo từng nhóm ngành nghề hoặc trong một hợp đồng kinh doanh trọn gói bao gồm các hoạt động tại nhiều nhóm tỷ lệ khác nhau mà không tách được thì sẽ áp dụng mức tỷ lệ cao nhất của nhóm ngành nghề mà cơ sở sản xuất, kinh doanh.

3. Đối với hộ, cá nhân kinh doanh nộp thuế GTGT theo phương pháp khoán, cơ quan thuế xác định doanh thu, thuế GTGT phải nộp theo tỷ lệ % trên doanh thu của hộ khoán theo hướng dẫn tại khoản 2 Điều này căn cứ vào tài liệu, số liệu khai thuế của hộ khoán, cơ sở dữ liệu của cơ quan thuế, kết quả điều tra doanh thu thực tế và ý kiến của Hội đồng tư vấn thuế xã, phường.

Trường hợp hộ, cá nhân nộp thuế theo phương pháp khoán kinh doanh nhiều ngành nghề thì cơ quan thuế xác định số thuế phải nộp theo tỷ lệ của hoạt động kinh doanh chính.

4. Bảng danh mục ngành nghề tính thuế GTGT theo tỷ lệ % trên doanh thu hướng dẫn tại khoản 2, khoản 3 Điều này được ban hành kèm theo Thông tư này.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Mục 1

KHẤU TRỪ THUẾ

Điều 14. Nguyên tắc khấu trừ thuế giá trị gia tăng đầu vào

1. Thuế GTGT đầu vào của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT được khấu trừ toàn bộ, kể cả thuế GTGT đầu vào không được bồi thường của hàng hoá chịu thuế GTGT bị tổn thất.

Các trường hợp tổn thất không được bồi thường được khấu trừ thuế GTGT đầu vào gồm: thiên tai, hoả hoạn, các trường hợp tổn thất không được bảo hiểm bồi thường, hàng hoá mất phẩm chất, quá hạn sử dụng phải tiêu huỷ. Cơ sở kinh doanh phải có đầy đủ hồ sơ, tài liệu chứng minh các trường hợp tổn thất không được bồi thường để khấu trừ thuế.

Trường hợp hàng hoá có hao hụt tự nhiên do tính chất lý hoá trong quá trình vận chuyển, bơm rót như xăng, dầu… thì được kê khai, khấu trừ số thuế GTGT đầu vào của số lượng hàng hoá thực tế hao hụt tự nhiên không vượt quá định mức hao hụt theo quy định. Số thuế GTGT đầu vào của số lượng hàng hoá hao hụt vượt định mức không được khấu trừ, hoàn thuế.

Thuế GTGT đầu vào của hàng hoá, dịch vụ hình thành tài sản cố định là nhà ăn ca, nhà nghỉ giữa ca, phòng thay quần áo, nhà để xe, nhà vệ sinh, bể nước phục vụ cho người lao động trong khu vực sản xuất, kinh doanh và nhà ở, trạm y tế cho công nhân làm việc trong các khu công nghiệp được khấu trừ toàn bộ.

Trường hợp nhà ở cho công nhân làm việc trong các khu công nghiệp do cơ sở kinh doanh đi thuê thực hiện theo quy định của pháp luật về tiêu chuẩn thiết kế và giá cho thuê nhà ở công nhân khu công nghiệp thì thuế GTGT đối với khoản tiền thuê nhà trong trường hợp này được khấu trừ theo quy định. Trường hợp cơ sở kinh doanh xây dựng hoặc mua nhà ở ngoài khu công nghiệp phục vụ cho công nhân làm việc trong các khu công nghiệp, nhà xây dựng hoặc nhà mua thực hiện theo quy định của pháp luật về tiêu chuẩn thiết kế nhà ở công nhân khu công nghiệp thì thuế GTGT của nhà xây dựng, nhà mua phục vụ cho công nhân được khấu trừ toàn bộ.

Trường hợp cơ sở kinh doanh có các chuyên gia nước ngoài sang Việt Nam công tác, giữ các chức vụ quản lý tại Việt Nam, hưởng lương tại Việt Nam theo hợp đồng lao động ký với cơ sở kinh doanh tại Việt Nam thì cơ sở kinh doanh không được khấu trừ thuế GTGT của khoản tiền thuê nhà cho các chuyên gia nước ngoài này.

Trường hợp các chuyên gia nước ngoài vẫn là nhân viên của doanh nghiệp ở nước ngoài, chịu sự điều động của doanh nghiệp ở nước ngoài, được doanh nghiệp ở nước ngoài trả lương và hưởng các chế độ của doanh nghiệp ở nước ngoài trong thời gian sang Việt Nam công tác, giữa doanh nghiệp ở nước ngoài và cơ sở kinh doanh tại Việt Nam có hợp đồng bằng văn bản nêu rõ doanh nghiệp tại Việt Nam phải chịu các chi phí về chỗ ở cho các chuyên gia nước ngoài trong thời gian công tác ở Việt Nam thì thuế GTGT của khoản tiền thuê nhà cho các chuyên gia nước ngoài làm việc tại Việt Nam do cơ sở kinh doanh tại Việt Nam chi trả được khấu trừ.

2. Thuế GTGT đầu vào của hàng hoá, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế và không chịu thuế GTGT thì chỉ được khấu trừ số thuế GTGT đầu vào của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT. Cơ sở kinh doanh phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh thu chịu thuế GTGT so với tổng doanh thu của hàng hoá, dịch vụ bán ra không hạch toán riêng được.

Cơ sở kinh doanh hàng hoá, dịch vụ chịu thuế và không chịu thuế GTGT hàng tháng tạm phân bổ số thuế GTGT của hàng hoá, dịch vụ, tài sản cố định mua vào được khấu trừ trong tháng, cuối năm cơ sở kinh doanh thực hiện tính phân bổ số thuế GTGT đầu vào được khấu trừ của năm để kê khai điều chỉnh thuế GTGT đầu vào đã tạm phân bổ khấu trừ theo tháng.

3. Thuế GTGT đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế GTGT đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này và thuế GTGT đầu vào khác liên quan đến tài sản, máy móc, thiết bị như bảo hành, sửa chữa trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng vào kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn) có trị giá vượt trên 1,6 tỷ đồng (giá chưa có thuế GTGT) thì số thuế GTGT đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ.

4. Khấu trừ thuế GTGT trong một số trường hợp cụ thể như sau:

a) Đối với cơ sở sản xuất kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung có sử dụng sản phẩm thuộc đối tượng không chịu thuế GTGT qua các khâu để sản xuất ra mặt hàng chịu thuế GTGT thì số thuế GTGT đầu vào tại các khâu được khấu trừ toàn bộ.

Ví dụ 58: Doanh nghiệp X đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất, chế biến phi lê cá tra, cá ba sa, tôm đông lạnh xuất khẩu. Doanh nghiệp tổ chức sản xuất khép kín từ khâu nuôi trồng, kể cả trường hợp thuê gia công nuôi trồng mà doanh nghiệp đầu tư toàn bộ giống, ao, hồ, hàng rào, hệ thống tưới tiêu, tàu thuyền và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y, đến khâu chế biến tôm, cá để xuất khẩu. Doanh nghiệp X được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại tất cả các khâu sản xuất, chế biến.

Ví dụ 59: Doanh nghiệp Y đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất, chế biến các sản phẩm từ sữa tươi sống (sữa tươi tiệt trùng, sữa chua, pho mát,...). Doanh nghiệp tổ chức sản xuất khép kín từ khâu chăn nuôi, kể cả trường hợp thuê gia công chăn nuôi mà doanh nghiệp đầu tư toàn bộ con giống (bò, dê), chuồng, trại, hàng rào, trang thiết bị vắt sữa, hệ thống vệ sinh chuồng, trại và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y, đến khâu chế biến thành các sản phẩm từ sữa. Doanh nghiệp Y được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại tất cả các khâu sản xuất, chế biến.

b) Đối với cơ sở sản xuất kinh doanh có dự án đầu tư thực hiện đầu tư theo nhiều giai đoạn, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, có phương án sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung và sử dụng sản phẩm thuộc đối tượng không chịu thuế GTGT để sản xuất ra mặt hàng chịu thuế GTGT nhưng trong giai đoạn đầu tư xây dựng cơ bản có cung cấp hàng hóa, dịch vụ không chịu thuế GTGT thì số thuế GTGT đầu vào trong giai đoạn đầu tư để hình thành tài sản cố định được khấu trừ toàn bộ. Cơ sở kinh doanh phải hạch toán riêng số thuế GTGT đầu vào không sử dụng cho đầu tư tài sản cố định phục vụ cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT để kê khai khấu trừ theo tỷ lệ (%) giữa doanh số chịu thuế GTGT so với tổng doanh số hàng hoá, dịch vụ bán ra.

Đối với cơ sở kinh doanh có dự án đầu tư để tiếp tục sản xuất, chế biến và có văn bản cam kết tiếp tục sản xuất sản phẩm chịu thuế GTGT thì được kê khai, khấu trừ thuế GTGT ngay từ giai đoạn đầu tư xây dựng cơ bản. Đối với thuế GTGT đầu vào phát sinh trong giai đoạn đầu tư XDCB, doanh nghiệp đã kê khai, khấu trừ, hoàn thuế nhưng sau đó xác định không đủ điều kiện, khấu trừ, hoàn thuế thì doanh nghiệp phải kê khai, điều chỉnh nộp lại tiền thuế GTGT đã khấu trừ, hoàn thuế. Trường hợp doanh nghiệp không thực hiện điều chỉnh, qua thanh tra, kiểm tra cơ quan thuế phát hiện ra thì cơ quan thuế sẽ thực hiện truy thu, truy hoàn và xử phạt theo quy định. Doanh nghiệp phải hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã báo cáo, cam kết giải trình với cơ quan thuế liên quan đến việc khấu trừ, hoàn thuế.

Trường hợp cơ sở có bán hàng hóa là sản phẩm nông, lâm, thuỷ hải sản chưa qua chế biến hoặc mới qua sơ chế thông thường thuộc đối tượng không chịu thuế GTGT thì số thuế GTGT của hàng hóa, dịch vụ mua vào được tính khấu trừ theo tỷ lệ (%) doanh số hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hóa, dịch vụ bán ra.

Ví dụ 60: Doanh nghiệp A có dự án đầu tư vườn cây cao su, có phát sinh số thuế GTGT đầu vào của hàng hoá, dịch vụ ở khâu đầu tư XDCB, doanh nghiệp chưa có sản phẩm làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm cả sản phẩm chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) nhưng có dự án xây dựng nhà máy chế biến mủ cao su (thuộc đối tượng chịu thuế GTGT) và cam kết sản phẩm trồng trọt tiếp tục chế biến ra sản phẩm chịu thuế GTGT thì Công ty được khấu trừ toàn bộ thuế GTGT đầu vào.

Trường hợp doanh nghiệp bán mủ cao su của toàn bộ dự án thuộc đối tượng không chịu thuế GTGT thì doanh nghiệp không được khấu trừ thuế.

Trường hợp doanh nghiệp sử dụng một phần mủ cao su khai thác của dự án vào sản xuất sản phẩm chịu thuế GTGT, một phần bán ra thì thực hiện khấu trừ thuế GTGT đầu vào như sau:

- Thuế GTGT đầu vào của TSCĐ (vườn cây cao su, nhà máy chế biến…): doanh nghiệp được khấu trừ toàn bộ (bao gồm cả thuế GTGT phát sinh trong giai đoạn đầu tư XDCB).

- Thuế GTGT đầu vào của hàng hoá, dịch vụ: thực hiện khấu trừ theo tỷ lệ (%) doanh số hàng hoá, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hoá, dịch vụ bán ra.

c) Đối với cơ sở sản xuất kinh doanh có dự án đầu tư, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì số thuế GTGT đầu vào của tài sản cố định trong giai đoạn đầu tư xây dựng cơ bản được tạm khấu trừ theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh thu của hàng hoá, dịch vụ bán ra theo phương án sản xuất, kinh doanh của cơ sở kinh doanh. Số thuế tạm khấu trừ được điều chỉnh theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh thu của hàng hoá, dịch vụ bán ra trong ba năm kể từ năm đầu tiên có doanh thu.

Ví dụ 61: Doanh nghiệp Z thành lập mới từ dự án đầu tư vào lĩnh vực vận tải. Phương án sản xuất kinh doanh theo dự án đầu tư của doanh nghiệp có doanh thu từ vận chuyển hành khách công cộng bằng xe buýt và không bằng xe buýt, từ bán quảng cáo và dịch vụ sửa chữa, bảo dưỡng phương tiện vận tải; trong đó doanh thu từ vận tải hành khách công cộng bằng xe buýt chiếm tỷ trọng 30% tổng doanh thu của hàng hoá, dịch vụ bán ra. Giai đoạn đầu tư xây dựng cơ bản mua sắm phương tiện, xây dựng trạm chờ, nhà xưởng kéo dài trong 02 năm từ tháng 6/2014 đến tháng 5/2016. Trong thời gian 02 năm này, số thuế giá trị gia tăng đầu vào của tài sản cố định trong giai đoạn đầu tư xây dựng cơ bản và của hàng hóa, dịch vụ mua vào phục vụ cho việc thành lập doanh nghiệp (chi phí thành lập doanh nghiệp) được tạm khấu trừ theo tỷ lệ 70% và được hoàn thuế theo quy định (Riêng thuế GTGT của tài sản cố định là xe ô tô đăng ký sử dụng làm xe buýt công cộng không khấu trừ). Doanh nghiệp đi vào hoạt động có doanh thu từ tháng 6/2016. Đến hết tháng 5/2019, tỷ trọng doanh thu từ vận tải hành khách công cộng bằng xe buýt trong thời gian 03 năm từ tháng 6 năm 2016 chiếm 35% tổng doanh thu của hàng hoá, dịch vụ bán ra thì doanh nghiệp kê khai, điều chỉnh giảm số thuế giá trị gia tăng của tài sản cố định đã được khấu trừ, hoàn thuế tương ứng với tỷ lệ 5% (= 70% - 65%) và tính nộp số điều chỉnh giảm khấu trừ, hoàn thuế này vào số thuế GTGT của kỳ khai thuế tháng 5/2019. Doanh nghiệp không bị xử phạt chậm nộp và không bị tính lãi chậm nộp đối với số thuế giá trị gia tăng của tài sản cố định được khấu trừ phải điều chỉnh giảm.

5. Thuế GTGT đầu vào của hàng hoá (kể cả hàng hoá mua ngoài hoặc hàng hoá do doanh nghiệp tự sản xuất) mà doanh nghiệp sử dụng để cho, biếu, tặng, khuyến mại, quảng cáo dưới các hình thức, phục vụ cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì được khấu trừ.

6. Số thuế GTGT đã nộp theo Quyết định ấn định thuế của cơ quan hải quan được khấu trừ toàn bộ, trừ trường hợp cơ quan hải quan xử phạt về gian lận, trốn thuế.

7. Thuế GTGT đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hướng dẫn tại Điều 4 Thông tư này không được khấu trừ, trừ các trường hợp sau:

a) Thuế GTGT của hàng hoá, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hóa, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại hướng dẫn tại khoản 19 Điều 4 Thông tư này được khấu trừ toàn bộ;

b) Thuế GTGT đầu vào của hàng hoá, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí đến ngày khai thác đầu tiên hoặc ngày sản xuất đầu tiên được khấu trừ toàn bộ.

8. Thuế GTGT đầu vào phát sinh trong kỳ nào được kê khai, khấu trừ khi xác định số thuế phải nộp của kỳ đó, không phân biệt đã xuất dùng hay còn để trong kho.

Trường hợp cơ sở kinh doanh phát hiện số thuế GTGT đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

9. Số thuế GTGT đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc tính vào nguyên giá của tài sản cố định, trừ số thuế GTGT của hàng hoá, dịch vụ mua vào từng lần có giá trị từ hai mươi triệu đồng trở lên không có chứng từ thanh toán không dùng tiền mặt.

10. Văn phòng Tổng công ty, tập đoàn không trực tiếp hoạt động kinh doanh và các đơn vị hành chính sự nghiệp trực thuộc như: Bệnh viện, Trạm xá, Nhà nghỉ điều dưỡng, Viện, Trường đào tạo... không phải là người nộp thuế GTGT thì không được khấu trừ hay hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phục vụ cho hoạt động của các đơn vị này.

Trường hợp các đơn vị này có hoạt động kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì phải đăng ký, kê khai nộp thuế GTGT riêng cho các hoạt động này.

Ví dụ 62: Văn phòng Tổng công ty A không trực tiếp sản xuất, kinh doanh, sử dụng kinh phí do các cơ sở trực thuộc đóng góp để hoạt động nhưng Văn phòng Tổng công ty có cho thuê nhà (văn phòng) phần không sử dụng hết thì Văn phòng Tổng công ty phải hạch toán, kê khai nộp thuế riêng cho hoạt động cho thuê văn phòng. Thuế GTGT đầu vào của hàng hoá, dịch vụ phục vụ cho hoạt động của Văn phòng Tổng công ty không được khấu trừ hay hoàn thuế.

11. Thuế GTGT đầu vào của hàng hoá, dịch vụ sử dụng cho các hoạt động cung cấp hàng hoá, dịch vụ không kê khai, tính nộp thuế GTGT hướng dẫn tại Điều 5 Thông tư này (trừ khoản 2, khoản 3 Điều 5) được khấu trừ toàn bộ.

12. Cơ sở kinh doanh được kê khai, khấu trừ thuế GTGT của hàng hoá, dịch vụ mua vào dưới hình thức uỷ quyền cho tổ chức, cá nhân khác mà hoá đơn mang tên tổ chức, cá nhân được uỷ quyền bao gồm các trường hợp sau đây:

a) Doanh nghiệp bảo hiểm ủy quyền cho người tham gia bảo hiểm sửa chữa tài sản; chi phí sửa chữa tài sản cùng các vật tư, phụ tùng thay thế có hóa đơn GTGT ghi tên người tham gia bảo hiểm, doanh nghiệp bảo hiểm thực hiện thanh toán cho người tham gia bảo hiểm phí bảo hiểm tương ứng theo hợp đồng bảo hiểm thì doanh nghiệp bảo hiểm được kê khai khấu trừ thuế GTGT tương ứng với phần bồi thường bảo hiểm thanh toán theo hóa đơn GTGT đứng tên người tham gia bảo hiểm; trường hợp phần bồi thường bảo hiểm do doanh nghiệp bảo hiểm thanh toán cho người tham gia bảo hiểm có giá trị từ 20 triệu đồng trở lên thì phải thực hiện thanh toán qua ngân hàng.

b) Trước khi thành lập doanh nghiệp, các sáng lập viên có văn bản ủy quyền cho tổ chức, cá nhân thực hiện chi hộ một số khoản chi phí liên quan đến việc thành lập doanh nghiệp, mua sắm hàng hóa, vật tư thì doanh nghiệp được kê khai, khấu trừ thuế GTGT đầu vào theo hóa đơn GTGT đứng tên tổ chức, cá nhân được ủy quyền và phải thực hiện thanh toán cho tổ chức, cá nhân được ủy quyền qua ngân hàng đối với những hóa đơn có giá trị từ hai mươi triệu đồng trở lên.

13. Trường hợp cá nhân, tổ chức không kinh doanh có góp vốn bằng tài sản vào công ty trách nhiệm hữu hạn, công ty cổ phần thì chứng từ đối với tài sản góp vốn là biên bản chứng nhận góp vốn, biên bản giao nhận tài sản. Trường hợp tài sản góp vốn là tài sản mới mua, chưa sử dụng, có hoá đơn hợp pháp được hội đồng giao nhận vốn góp chấp nhận thì trị giá vốn góp được xác định theo trị giá ghi trên hoá đơn bao gồm cả thuế GTGT; Bên nhận vốn góp được kê khai khấu trừ thuế GTGT ghi trên hoá đơn mua tài sản của bên góp vốn.

14. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng khi chuyển sang nộp thuế theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào phát sinh kể từ kỳ đầu tiên kê khai, nộp thuế theo phương pháp khấu trừ thuế.

Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế khi chuyển sang nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng được tính số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào phát sinh trong thời gian nộp thuế theo phương pháp khấu trừ thuế mà chưa khấu trừ hết vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào phát sinh trong thời gian nộp thuế theo phương pháp khấu trừ thuế được hoàn theo hướng dẫn tại Điều 18 Thông tư này và theo quy định của văn bản quy phạm pháp luật có hiệu lực trước ngày Thông tư này có hiệu lực thi hành.

Ví dụ 63: Công ty TNHH A đang áp dụng phương pháp khấu trừ thuế trong năm 2014, năm 2015 và không đủ điều kiện để áp dụng phương pháp khấu trừ thuế từ ngày 1/1/2016. Công ty TNHH A đã có hồ sơ đề nghị hoàn thuế gửi cơ quan thuế từ kỳ tính thuế tháng 11/2014 đến hết kỳ tính thuế tháng 10/2015 (kết thúc thời điểm xác định doanh thu để xác định phương pháp tính thuế của năm 2016 và năm 2017), số thuế đề nghị hoàn là 350 triệu đồng và trên tờ khai thuế GTGT của kỳ tính thuế tháng 11/2015, Công ty TNHH A có số thuế đầu vào chưa được khấu trừ là 50 triệu đồng. Công ty TNHH A được cơ quan thuế xem xét giải quyết hoàn thuế theo quy định đối với hồ sơ đề nghị hoàn thuế đã gửi cơ quan thuế (số thuế đề nghị hoàn là 350 triệu đồng); số thuế đầu vào chưa được khấu trừ trên tờ khai thuế GTGT của kỳ tính thuế tháng 11/2015 là 50 triệu đồng được tiếp tục kết chuyển sang kỳ tính thuế tháng 12/2015. Trường hợp tại Tờ khai thuế GTGT của kỳ tính thuế tháng 12/2015, Công ty còn số thuế GTGT đầu vào chưa được khấu trừ thì tính vào chi phí được trừ khi xác định thu nhập chịu thuế TNDN.

15. Cơ sở kinh doanh không được tính khấu trừ thuế GTGT đầu vào đối với trường hợp:

- Hoá đơn GTGT sử dụng không đúng quy định của pháp luật như: hóa đơn GTGT không ghi thuế GTGT (trừ trường hợp đặc thù được dùng hoá đơn GTGT ghi giá thanh toán là giá đã có thuế GTGT);

- Hoá đơn không ghi hoặc ghi không đúng một trong các chỉ tiêu như tên, địa chỉ, mã số thuế của người bán nên không xác định được người bán;

- Hoá đơn không ghi hoặc ghi không đúng một trong các chỉ tiêu như tên, địa chỉ, mã số thuế của người mua nên không xác định được người mua (trừ trường hợp hướng dẫn tại khoản 12 Điều này);

- Hóa đơn, chứng từ nộp thuế GTGT giả, hóa đơn bị tẩy xóa, hóa đơn khống (không có hàng hóa, dịch vụ kèm theo);

- Hóa đơn ghi giá trị không đúng giá trị thực tế của hàng hóa, dịch vụ mua, bán hoặc trao đổi.

16. Các trường hợp đặc thù khác thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 15. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào

1. Có hoá đơn giá trị gia tăng hợp pháp của hàng hoá, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng khâu nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

2. Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào (bao gồm cả hàng hoá nhập khẩu) từ hai mươi triệu đồng trở lên, trừ trường hợp tổng giá trị hàng hoá, dịch vụ mua vào từng lần theo hóa đơn dưới hai mươi triệu đồng theo giá đã có thuế GTGT.

Chứng từ thanh toán không dùng tiền mặt gồm chứng từ thanh toán qua ngân hàng và chứng từ thanh toán không dùng tiền mặt khác hướng dẫn tại khoản 3 và khoản 4 Điều này.

3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).

a) Các chứng từ bên mua nộp tiền mặt vào tài khoản của bên bán hoặc chứng từ thanh toán theo các hình thức không phù hợp với quy định của pháp luật hiện hành không đủ điều kiện để được khấu trừ, hoàn thuế GTGT đối với hàng hoá, dịch vụ mua vào từ hai mươi triệu đồng trở lên.

b) Hàng hoá, dịch vụ mua vào từng lần theo hóa đơn từ hai mươi triệu đồng trở lên theo giá đã có thuế GTGT nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ. Đối với những hoá đơn này, cơ sở kinh doanh kê khai vào mục hàng hoá, dịch vụ không đủ điều kiện khấu trừ trong bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào.

c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế GTGT đầu vào, đồng thời ghi rõ thời hạn thanh toán vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng hoặc trước ngày 31 tháng 12 hàng năm đối với trường hợp thời điểm thanh toán theo hợp đồng sớm hơn ngày 31 tháng 12, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế GTGT đầu vào.

Đến thời điểm thanh toán theo hợp đồng hoặc đến ngày 31 tháng 12 hàng năm đối với trường hợp thời điểm thanh toán theo hợp đồng sớm hơn ngày 31 tháng 12, nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế GTGT đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đầu vào đã khấu trừ của giá trị hàng hoá không có chứng từ thanh toán qua ngân hàng. Sau khi cơ sở kinh doanh đã điều chỉnh giảm số thuế GTGT đầu vào đã khấu trừ tương ứng với giá trị hàng hoá, dịch vụ mua vào không có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh mới có được chứng từ chứng minh việc thanh toán qua ngân hàng thì cơ sở kinh doanh được khai bổ sung.

Trường hợp đã quá hạn thanh toán chậm trả theo quy định trong hợp đồng hoặc đến ngày 31 tháng 12 hàng năm, cơ sở kinh doanh không thực hiện điều chỉnh giảm theo quy định nhưng trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra tại trụ sở, cơ sở kinh doanh có đầy đủ chứng từ chứng minh đã thanh toán qua ngân hàng thì nếu việc không điều chỉnh giảm không dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị xử phạt vi phạm về thủ tục thuế, nếu việc không điều chỉnh giảm dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị truy thu, truy hoàn và xử phạt theo quy định của Luật Quản lý thuế.

Trường hợp cơ quan thuế công bố quyết định kiểm tra, thanh tra tại trụ sở và có quyết định xử lý không chấp nhận cho khấu trừ thuế đối với các hóa đơn GTGT không có chứng từ thanh toán qua ngân hàng, sau khi có quyết định xử lý của cơ quan thuế cơ sở kinh doanh mới có chứng từ thanh toán qua ngân hàng thì:

- Đối với các hóa đơn GTGT cơ sở kinh doanh đã điều chỉnh giảm trước khi cơ quan thuế đến thanh tra, kiểm tra thì cơ sở kinh doanh được khai bổ sung thuế GTGT.

- Đối với các hóa đơn GTGT cơ sở kinh doanh đã không điều chỉnh giảm trước khi cơ quan thuế đến thanh tra, kiểm tra thì cơ sở kinh doanh được khai bổ sung nếu có chứng từ thanh toán qua ngân hàng trong thời hạn 6 tháng kể từ tháng có Quyết định xử lý của cơ quan thuế.

Ví dụ 64:

Trong năm 2014, Công ty TNHH ANB có phát sinh các hóa đơn GTGT mua hàng theo hợp đồng trả chậm như sau:

- Hóa đơn GTGT mua hàng tháng 3/2014, thời hạn thanh toán là ngày 20/9/2014.

- Hóa đơn GTGT mua hàng tháng 4/2014, thời hạn thanh toán là ngày 20/10/2014.

- Hóa đơn GTGT mua hàng tháng 5/2014, thời hạn thanh toán là ngày 20/11/2014.

- Hóa đơn GTGT mua hàng tháng 6/2014, thời hạn thanh toán là ngày 20/12/2014.

Công ty TNHH ANB đã kê khai khấu trừ thuế GTGT khi nhận được hóa đơn GTGT mua hàng. Đến thời điểm thanh toán theo các hợp đồng, Công ty TNHH ANB chưa có chứng từ thanh toán qua ngân hàng, Công ty TNHH ANB được lựa chọn kê khai điều chỉnh giảm theo từng hóa đơn hoặc đến ngày 31/12/2014, Công ty TNHH ANB vẫn chưa có chứng từ thanh toán qua ngân hàng thì trong kỳ kê khai thuế tháng 12/2014, Công ty TNHH ANB thực hiện tổng hợp kê khai điều chỉnh giảm cho tất cả 4 hóa đơn GTGT mua hàng nói trên theo quy định của pháp luật về quản lý thuế.

Ví dụ 65:

Tại Công ty TNHH Super có tình hình như sau:

Tháng 2, 3 năm 2014 Công ty TNHH Super có hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là ngày 31/10/2014. Căn cứ hóa đơn GTGT do người bán cung cấp, Công ty TNHH Super đã kê khai khấu trừ thuế GTGT trên Tờ khai thuế GTGT tháng 2, tháng 3 năm 2014. Đến thời hạn trả (ngày 31/10/2014) do có khó khăn về tài chính nên Công ty TNHH Super chưa thanh toán theo đúng thời hạn trong hợp đồng. Trong kỳ kê khai tháng 10/2014, Công ty TNHH Super đã tự kê khai điều chỉnh giảm theo quy định đối với số thuế GTGT đầu vào đã khấu trừ, đồng thời đã khai tăng chi phí tính thuế TNDN khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ điều chỉnh giảm.

Tháng 4 năm 2015, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Super. Đối với hóa đơn GTGT mua hàng trong tháng 2, tháng 3 năm 2014 theo hợp đồng trả chậm với thời hạn thanh toán là ngày 31/10/2014, do Công ty đã tự điều chỉnh giảm số thuế đã kê khai khấu trừ theo quy định nên Đoàn kiểm tra ghi nhận số liệu đã điều chỉnh giảm.

Tháng 5 năm 2015 cơ quan thuế ban hành Quyết định xử lý về thuế GTGT đối với Công ty TNHH Super (trong Quyết định không có nội dung xử lý về thuế GTGT của các hóa đơn GTGT mua hàng trong tháng 2, tháng 3 năm 2014 theo hợp đồng trả chậm với thời hạn thanh toán là ngày 31/10/2014 do Đoàn kiểm tra đã ghi nhận số liệu kế toán đã điều chỉnh giảm).

Tháng 12 năm 2015 Công ty TNHH Super có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 2, 3 năm 2014 (thời hạn thanh toán là ngày 31/10/2014) thì Công ty TNHH Super được khai điều chỉnh bổ sung thuế GTGT. Đồng thời Công ty TNHH Super thực hiện điều chỉnh giảm chi phí tính thuế TNDN tương ứng.

Ví dụ 66:

Tại Công ty TNHH YKK có tình hình như sau:

Tháng 3, 4 năm 2014 Công ty TNHH YKK có hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là ngày 30/9/2014. Căn cứ hóa đơn GTGT do người bán cung cấp, Công ty TNHH YKK đã kê khai khấu trừ thuế GTGT trên Tờ khai thuế tháng 3, tháng 4 năm 2014. Đến thời hạn trả (ngày 30/9/2014), Công ty TNHH YKK không có khả năng thanh toán, tuy nhiên, Công ty đã không kê khai điều chỉnh giảm. Đến thời điểm ngày 31/12/2014, Công ty TNHH YKK cũng không kê khai điều chỉnh giảm số thuế GTGT đã khấu trừ chưa có chứng từ thanh toán qua ngân hàng.

Tháng 4 năm 2015, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH YKK, thời kỳ kiểm tra là năm 2014. Tại thời điểm kiểm tra, Công ty TNHH YKK không xuất trình được chứng từ thanh toán qua ngân hàng đối với hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là ngày 30/9/2014. Đoàn kiểm tra xử lý không chấp thuận cho Công ty TNHH YKK được kê khai khấu trừ thuế GTGT đối với các hóa đơn không có chứng từ thanh toán qua ngân hàng.

Tháng 5 năm 2015 cơ quan thuế đã ban hành Quyết định xử lý truy thu thuế GTGT tại Công ty TNHH YKK.

Trường hợp trong tháng 10 năm 2015 Công ty TNHH YKK có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 3 năm 2014 (thời hạn trả là trong tháng 9 năm 2014) thì Công ty TNHH YKK được khai điều chỉnh bổ sung thuế GTGT do thời điểm có chứng từ thanh toán qua ngân hàng trong thời hạn 6 tháng kể từ khi cơ quan thuế ban hành Quyết định xử lý truy thu thuế.

Trường hợp trong tháng 12 năm 2015, Công ty TNHH YKK có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 4 năm 2014 (thời hạn thanh toán là ngày 30/9/2014) thì Công ty TNHH YKK không được khai điều chỉnh bổ sung thuế GTGT do thời điểm có chứng từ thanh toán qua ngân hàng đã quá thời hạn 6 tháng kể từ khi cơ quan thuế ban hành Quyết định xử lý truy thu thuế.

Ví dụ 67:

Tháng 9/2014, Cục thuế tỉnh B qua kiểm tra việc chấp hành pháp luật thuế đã ban hành Quyết định xử lý về thuế, xử phạt vi phạm hành chính đối với Công ty cổ phần PNG. Tại Quyết định xử lý có nội dung thu hồi tiền hoàn thuế GTGT 460 triệu đồng là khoản tiền thuế GTGT của hàng hóa, dịch vụ mua vào từ 20 triệu đồng trở lên Công ty đã thực hiện kê khai, khấu trừ nhưng đến thời điểm kiểm tra đã quá thời hạn thanh toán theo hợp đồng mà chưa có chứng từ thanh toán qua ngân hàng của bộ hồ sơ đã được hoàn thuế của kỳ hoàn từ tháng 8/2013 đến tháng 8/2014. Công ty cổ phần PNG đã chấp hành nộp đầy đủ vào NSNN số tiền thuế truy thu.

Trong tháng 10/2014, Công ty cổ phần PNG có chứng từ thanh toán qua ngân hàng đối với hóa đơn mua hàng hóa theo hợp đồng đã quá hạn thanh toán tương ứng với số thuế GTGT 460 triệu đồng đã bị cơ quan thuế thu hồi thì trong tháng 10/2014, Công ty cổ phần PNG được kê khai bổ sung điều chỉnh theo quy định.

4. Các trường hợp thanh toán không dùng tiền mặt khác để khấu trừ thuế GTGT đầu vào gồm:

a) Trường hợp hàng hoá, dịch vụ mua vào theo phương thức thanh toán bù trừ giữa giá trị hàng hoá, dịch vụ mua vào với giá trị hàng hoá, dịch vụ bán ra, vay mượn hàng mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có biên bản đối chiếu số liệu và xác nhận giữa hai bên về việc thanh toán bù trừ giữa hàng hoá, dịch vụ mua vào với hàng hoá, dịch vụ bán ra, vay mượn hàng. Trường hợp bù trừ công nợ qua bên thứ ba phải có biên bản bù trừ công nợ của ba (3) bên làm căn cứ khấu trừ thuế.

b) Trường hợp hàng hoá, dịch vụ mua vào theo phương thức bù trừ công nợ như vay, mượn tiền; cấn trừ công nợ qua người thứ ba mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có hợp đồng vay, mượn tiền dưới hình thức văn bản được lập trước đó và có chứng từ chuyển tiền từ tài khoản của bên cho vay sang tài khoản của bên đi vay đối với khoản vay bằng tiền bao gồm cả trường hợp bù trừ giữa giá trị hàng hoá, dịch vụ mua vào với khoản tiền mà người bán hỗ trợ cho người mua, hoặc nhờ người mua chi hộ.

c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Khi kê khai hoá đơn thuế GTGT đầu vào, cơ sở kinh doanh ghi rõ phương thức thanh toán được quy định cụ thể trong hợp đồng vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào.

d) Trường hợp hàng hóa, dịch vụ mua vào được thanh toán qua ngân hàng vào tài khoản của bên thứ ba mở tại Kho bạc Nhà nước để thực hiện cưỡng chế bằng biện pháp thu tiền, tài sản do tổ chức, cá nhân khác đang nắm giữ (theo Quyết định của cơ quan nhà nước có thẩm quyền) thì cũng được khấu trừ thuế GTGT đầu vào.

Ví dụ 68:

Công ty A mua hàng của Công ty B và Công ty A đang còn nợ tiền hàng của Công ty B. Tuy nhiên Công ty B đang còn nợ tiền thuế vào ngân sách nhà nước. Căn cứ Luật Quản lý thuế, cơ quan thuế thực hiện thu tiền, tài sản của Công ty B do Công ty A đang nắm giữ để thi hành quyết định hành chính thuế thì khi Công ty A chuyển tiền vào tài khoản thu ngân sách cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

Ví dụ 69:

Công ty C thực hiện ký hợp đồng kinh tế với Công ty D về việc cung cấp hàng hóa và Công ty D đang còn nợ tiền hàng của Công ty C.

Thực hiện Quyết định của cơ quan nhà nước có thẩm quyền về việc yêu cầu thu toàn bộ số tiền mà Công ty D đang còn nợ Công ty C để chuyển vào tài khoản của cơ quan nhà nước có thẩm quyền mở tại Kho bạc Nhà nước để giải quyết “Tranh chấp hợp đồng mua bán hàng hóa” giữa Công ty C và đối tác.

Khi Công ty D chuyển trả số tiền vào tài khoản của cơ quan nhà nước có thẩm quyền (việc chuyển tiền này không được quy định cụ thể trong hợp đồng mua bán giữa Công ty C và Công ty D) thì trường hợp này cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

5. Trường hợp mua hàng hoá, dịch vụ của một nhà cung cấp có giá trị dưới hai mươi triệu đồng nhưng mua nhiều lần trong cùng một ngày có tổng giá trị từ hai mươi triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Nhà cung cấp là người nộp thuế có mã số thuế, trực tiếp khai và nộp thuế GTGT.

Điều 16. Điều kiện khấu trừ, hoàn thuế đầu vào của hàng hoá, dịch vụ xuất khẩu

Hàng hóa, dịch vụ xuất khẩu (trừ các trường hợp hướng dẫn Điều 17 Thông tư này) để được khấu trừ thuế, hoàn thuế GTGT đầu vào phải có đủ điều kiện và các thủ tục nêu tại khoản 2 Điều 9 và khoản 1 Điều 15 Thông tư này, cụ thể như sau:

1. Hợp đồng bán hàng hoá, gia công hàng hóa (đối với trường hợp gia công hàng hóa), cung ứng dịch vụ cho tổ chức, cá nhân nước ngoài. Đối với trường hợp uỷ thác xuất khẩu là hợp đồng uỷ thác xuất khẩu và biên bản thanh lý hợp đồng uỷ thác xuất khẩu (trường hợp đã kết thúc hợp đồng) hoặc biên bản đối chiếu công nợ định kỳ giữa bên uỷ thác xuất khẩu và bên nhận uỷ thác xuất khẩu có ghi rõ: số lượng, chủng loại sản phẩm, giá trị hàng uỷ thác đã xuất khẩu; số, ngày hợp đồng xuất khẩu của bên nhận uỷ thác xuất khẩu ký với nước ngoài; số, ngày, số tiền ghi trên chứng từ thanh toán qua ngân hàng với nước ngoài của bên nhận uỷ thác xuất khẩu; số, ngày, số tiền ghi trên chứng từ thanh toán của bên nhận uỷ thác xuất khẩu thanh toán cho bên uỷ thác xuất khẩu; số, ngày tờ khai hải quan hàng hóa xuất khẩu của bên nhận uỷ thác xuất khẩu.

2. Tờ khai hải quan đối với hàng hoá xuất khẩu đã làm xong thủ tục hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Đối với cơ sở kinh doanh xuất khẩu sản phẩm phần mềm dưới các hình thức tài liệu, hồ sơ, cơ sở dữ liệu đóng gói cứng để được khấu trừ, hoàn thuế GTGT đầu vào, cơ sở kinh doanh phải đảm bảo thủ tục về tờ khai hải quan như đối với hàng hoá thông thường.

Riêng các trường hợp sau không cần tờ khai hải quan:

- Đối với cơ sở kinh doanh xuất khẩu dịch vụ, phần mềm qua phương tiện điện tử thì không cần có tờ khai hải quan. Cơ sở kinh doanh phải thực hiện đầy đủ các quy định về thủ tục xác nhận bên mua đã nhận được dịch vụ, phần mềm xuất khẩu qua phương tiện điện tử theo đúng quy định của pháp luật về thương mại điện tử.

- Hoạt động xây dựng, lắp đặt công trình ở nước ngoài hoặc ở trong khu phi thuế quan.

- Cơ sở kinh doanh cung cấp điện, nước, văn phòng phẩm và hàng hoá phục vụ sinh hoạt hàng ngày của doanh nghiệp chế xuất gồm: lương thực, thực phẩm, hàng tiêu dùng (bao gồm cả bảo hộ lao động: quần, áo, mũ, giầy, ủng, găng tay).

3. Hàng hóa, dịch vụ xuất khẩu phải thanh toán qua ngân hàng

a) Thanh toán qua ngân hàng là việc chuyển tiền từ tài khoản của bên nhập khẩu sang tài khoản mang tên bên xuất khẩu mở tại ngân hàng theo các hình thức thanh toán phù hợp với thỏa thuận trong hợp đồng và quy định của ngân hàng. Chứng từ thanh toán tiền là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của ngân hàng bên nhập khẩu. Trường hợp thanh toán chậm trả, phải có thỏa thuận ghi trong hợp đồng xuất khẩu, đến thời hạn thanh toán cơ sở kinh doanh phải có chứng từ thanh toán qua ngân hàng. Trường hợp uỷ thác xuất khẩu thì phải có chứng từ thanh toán qua ngân hàng của phía nước ngoài cho bên nhận uỷ thác và bên nhận uỷ thác phải thanh toán tiền hàng xuất khẩu qua ngân hàng cho bên uỷ thác. Trường hợp bên nước ngoài thanh toán trực tiếp cho bên uỷ thác xuất khẩu thì bên uỷ thác phải có chứng từ thanh toán qua ngân hàng và việc thanh toán như trên phải được quy định trong hợp đồng.

b) Các trường hợp thanh toán dưới đây cũng được coi là thanh toán qua ngân hàng:

b.1) Trường hợp hàng hóa, dịch vụ xuất khẩu được thanh toán cấn trừ vào khoản tiền vay nợ nước ngoài cơ sở kinh doanh phải có đủ điều kiện, thủ tục, hồ sơ như sau:

- Hợp đồng vay nợ (đối với những khoản vay tài chính có thời hạn dưới 01 năm); hoặc giấy xác nhận đăng ký khoản vay của Ngân hàng Nhà nước Việt Nam (đối với những khoản vay trên 01 năm).

- Chứng từ chuyển tiền của phía nước ngoài vào Việt Nam qua ngân hàng.

Phương thức thanh toán hàng hóa, dịch vụ xuất khẩu cấn trừ vào khoản nợ vay nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Bản xác nhận của phía nước ngoài về cấn trừ khoản nợ vay.

- Trường hợp sau khi cấn trừ giá trị hàng hóa, dịch vụ xuất khẩu vào khoản nợ vay của nước ngoài có chênh lệch, thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại điểm này.

b.2) Trường hợp cơ sở kinh doanh xuất khẩu sử dụng tiền thanh toán hàng hoá, dịch vụ xuất khẩu để góp vốn với cơ sở nhập khẩu ở nước ngoài, cơ sở kinh doanh phải có đủ điều kiện thủ tục, hồ sơ như sau:

- Hợp đồng góp vốn.

- Việc sử dụng tiền thanh toán hàng hóa, dịch vụ xuất khẩu để góp vốn vào cơ sỏ nhập khẩu ở nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Trường hợp số tiền góp vốn nhỏ hơn doanh thu hàng hoá xuất khẩu thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng theo hướng dẫn tại điểm này.

b.3) Trường hợp phía nước ngoài uỷ quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán thì việc thanh toán theo uỷ quyền phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có).

b.4) Trường hợp phía nước ngoài yêu cầu bên thứ 3 là tổ chức ở Việt Nam thanh toán bù trừ công nợ với phía nước ngoài bằng thực hiện thanh toán qua ngân hàng số tiền phía nước ngoài phải thanh toán cho cơ sở kinh doanh xuất khẩu và việc yêu cầu thanh toán bù trừ công nợ nêu trên có quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có) và có chứng từ thanh toán là giấy báo có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của bên thứ 3, đồng thời bên xuất khẩu phải xuất trình bản đối chiếu công nợ có xác nhận của bên nước ngoài và bên thứ 3.

b.5) Trường hợp phía nước ngoài (bên nhập khẩu) uỷ quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán; bên thứ ba yêu cầu tổ chức ở Việt Nam (bên thứ tư) thanh toán bù trừ công nợ với bên thứ ba bằng việc thực hiện thanh toán qua ngân hàng số tiền bên nhập khẩu phải thanh toán cho cơ sở kinh doanh Việt Nam xuất khẩu thì cơ sở kinh doanh xuất khẩu phải có đủ các điều kiện, hồ sơ như sau:

- Hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) quy định việc uỷ quyền thanh toán, bù trừ công nợ giữa các bên.

- Chứng từ thanh toán là giấy báo có của ngân hàng về số tiền cơ sở kinh doanh Việt Nam xuất khẩu nhận được từ tài khoản của bên thứ tư.

- Bản đối chiếu công nợ có xác nhận của các bên liên quan (giữa cơ sở kinh doanh xuất khẩu với bên nhập khẩu, giữa bên thứ ba ở nước ngoài với bên thứ tư là tổ chức ở Việt Nam).

b.6) Trường hợp phía nước ngoài uỷ quyền cho Văn phòng đại diện tại Việt Nam thực hiện thanh toán vào tài khoản của bên xuất khẩu và việc uỷ quyền thanh toán nêu trên có quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có).

b.7) Trường hợp phía nước ngoài (trừ trường hợp phía nước ngoài là cá nhân) thanh toán từ tài khoản tiền gửi vãng lai của phía nước ngoài mở tại các tổ chức tín dụng tại Việt Nam thì việc thanh toán này phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có). Chứng từ thanh toán là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản vãng lai của người mua phía nước ngoài đã ký hợp đồng.

Trường hợp xuất khẩu cho người mua phía nước ngoài là doanh nghiệp tư nhân và việc thanh toán thông qua tài khoản vãng lai của chủ doanh nghiệp tư nhân mở tại tổ chức tín dụng ở Việt Nam và được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng-nếu có) thì được xác định là thanh toán qua ngân hàng.

Cơ quan thuế khi kiểm tra việc khấu trừ, hoàn thuế đối với hàng hoá xuất khẩu thanh toán qua tài khoản vãng lai, cần phối hợp với tổ chức tín dụng nơi người mua phía nước ngoài mở tài khoản để đảm bảo việc thanh toán, chuyển tiền thực hiện đúng mục đích và phù hợp với quy định của pháp luật.

b.8) Trường hợp phía nước ngoài thanh toán qua ngân hàng nhưng số tiền thanh toán trên chứng từ không phù hợp với số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì:

- Nếu số tiền thanh toán trên chứng từ thanh toán qua ngân hàng có trị giá nhỏ hơn số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì cơ sở kinh doanh phải giải trình rõ lý do như: phí chuyển tiền của ngân hàng, điều chỉnh giảm giá do hàng kém chất lượng hoặc thiếu hụt (đối với trường hợp này phải có văn bản thoả thuận giảm giá giữa bên mua và bán)…;

- Nếu số tiền thanh toán trên chứng từ thanh toán qua ngân hàng có trị giá lớn hơn số tiền phải thanh toán như đã thoả thuận trong hợp đồng hoặc phụ lục hợp đồng thì cơ sở kinh doanh phải giải trình rõ lý do như: thanh toán một lần cho nhiều hợp đồng, ứng trước tiền hàng…

Cơ sở kinh doanh phải cam kết chịu trách nhiệm trước pháp luật về các lý do giải trình với cơ quan thuế và các văn bản điều chỉnh (nếu có).

b.9) Trường hợp phía nước ngoài thanh toán qua ngân hàng nhưng chứng từ thanh toán qua ngân hàng không đúng tên ngân hàng phải thanh toán đã thoả thuận trong hợp đồng, nếu nội dung chứng từ thể hiện rõ tên người thanh toán, tên người thụ hưởng, số hợp đồng xuất khẩu, giá trị thanh toán phù hợp với hợp đồng xuất khẩu đã được ký kết thì được chấp nhận là chứng từ thanh toán hợp lệ.

b.10) Trường hợp cơ sở kinh doanh xuất khẩu hàng hoá, dịch vụ cho bên nước ngoài (bên thứ hai), đồng thời nhập khẩu hàng hoá, dịch vụ với bên nước ngoài khác hoặc mua hàng với tổ chức, cá nhân ở Việt Nam (bên thứ ba); nếu cơ sở kinh doanh có thỏa thuận với bên thứ hai và bên thứ ba về việc bên thứ hai thực hiện thanh toán qua ngân hàng cho bên thứ ba số tiền mà cơ sở kinh doanh còn phải thanh toán cho bên thứ ba thì việc bù trừ thanh toán giữa các bên phải được quy định trong hợp đồng xuất khẩu, hợp đồng nhập khẩu hoặc hợp đồng mua hàng (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) và cơ sở kinh doanh phải xuất trình bản đối chiếu công nợ có xác nhận của các bên liên quan (giữa cơ sở kinh doanh với bên thứ hai, giữa cơ sở kinh doanh với bên thứ ba).

b.11) Trường hợp hàng hoá xuất khẩu ra nước ngoài nhưng vì lý do khách quan phía nước ngoài từ chối không nhận hàng và cơ sở kinh doanh tìm được khách hàng mới cùng quốc gia với khách hàng ký kết hợp đồng mua bán ban đầu để bán lô hàng trên thì hồ sơ hoàn thuế gồm toàn bộ hồ sơ xuất khẩu liên quan đến hợp đồng xuất khẩu ký kết với khách hàng ban đầu (hợp đồng, tờ khai hải quan đối với hàng hoá xuất khẩu, hoá đơn), công văn giải trình của cơ sở kinh doanh lý do có sự sai khác tên khách hàng mua (trong đó cơ sở kinh doanh cam kết tự chịu trách nhiệm về tính chính xác của thông tin, đảm bảo không có gian lận), toàn bộ hồ sơ xuất khẩu liên quan đến hợp đồng xuất khẩu ký kết với khách hàng mới (hợp đồng, hoá đơn bán hàng, chứng từ thanh toán qua ngân hàng theo quy định và các chứng từ khác - nếu có).

c) Các trường hợp thanh toán khác đối với hàng hoá, dịch vụ xuất khẩu theo quy định của Chính phủ:

c.1) Trường hợp xuất khẩu lao động mà cơ sở kinh doanh xuất khẩu lao động thu tiền trực tiếp của người lao động thì phải có chứng từ thu tiền của người lao động.

c.2) Trường hợp cơ sở kinh doanh xuất khẩu hàng hóa để bán tại hội chợ, triển lãm ở nước ngoài, nếu thu và chuyển về nước bằng tiền mặt ngoại tệ tại nước tổ chức hội chợ, triển lãm thương mại cơ sở kinh doanh phải có chứng từ kê khai với cơ quan Hải quan về tiền ngoại tệ thu được do bán hàng hóa chuyển về nước và chứng từ nộp tiền vào ngân hàng tại Việt Nam.

c.3) Trường hợp xuất khẩu hàng hóa, dịch vụ để trả nợ nước ngoài cho Chính phủ thì phải có xác nhận của ngân hàng ngoại thương về lô hàng xuất khẩu đã được phía nước ngoài chấp nhận trừ nợ hoặc xác nhận bộ chứng từ đã được gửi cho phía nước ngoài để trừ nợ; chứng từ thanh toán thực hiện theo hướng dẫn của Bộ Tài chính.

c.4) Trường hợp hàng hóa, dịch vụ xuất khẩu thanh toán bằng hàng là trường hợp xuất khẩu hàng hóa (kể cả gia công hàng hóa xuất khẩu), dịch vụ cho tổ chức, cá nhân nước ngoài (gọi tắt là phía nước ngoài) nhưng việc thanh toán giữa doanh nghiệp Việt Nam và phía nước ngoài bằng hình thức bù trừ giữa giá trị hàng hóa, dịch vụ xuất khẩu, tiền công gia công hàng hóa xuất khẩu với giá trị hàng hóa, dịch vụ mua của phía nước ngoài.

Hàng hóa, dịch vụ xuất khẩu thanh toán bằng hàng phải có thêm thủ tục hồ sơ như sau:

- Phương thức thanh toán đối với hàng xuất khẩu bằng hàng phải được quy định trong hợp đồng xuất khẩu.

- Hợp đồng mua hàng hóa, dịch vụ của phía nước ngoài.

- Tờ khai hải quan về hàng hóa nhập khẩu thanh toán bù trừ với hàng hóa, dịch vụ xuất khẩu.

- Văn bản xác nhận với phía nước ngoài về việc số tiền thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa nhập khẩu, dịch vụ mua của phía nước ngoài.

- Trường hợp sau khi thanh toán bù trừ giữa giá trị hàng hóa, dịch vụ xuất khẩu và giá trị hàng hóa, dịch vụ nhập khẩu có chênh lệch, số tiền chênh lệch phải thực hiện thanh toán qua Ngân hàng. Chứng từ thanh toán qua Ngân hàng theo hướng dẫn tại khoản này.

c.5) Trường hợp xuất khẩu hàng hoá sang các nước có chung biên giới theo quy định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới với các nước có chung biên giới thực hiện theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước.

c.6) Một số trường hợp hàng hoá, dịch vụ xuất khẩu có hình thức thanh toán khác theo quy định của pháp luật có liên quan.

d) Các trường hợp xuất khẩu không có chứng từ thanh toán qua ngân hàng được khấu trừ, hoàn thuế:

d.1) Đối với trường hợp bên nước ngoài mất khả năng thanh toán, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng một trong số các giấy tờ sau để thay thế cho chứng từ thanh toán qua ngân hàng:

- Tờ khai hải quan hàng hoá nhập khẩu từ Việt Nam đã đăng ký với cơ quan hải quan tại nước nhập khẩu hàng hoá (01 bản sao); hoặc

- Đơn khởi kiện đến toà án hoặc cơ quan có thẩm quyền tại nước nơi người mua cư trú kèm giấy thông báo hoặc kèm giấy tờ có tính chất xác nhận của cơ quan này về việc thụ lý đơn khởi kiện (01 bản sao); hoặc

- Phán quyết thắng kiện của toà án nước ngoài cho cơ sở kinh doanh (01 bản sao); hoặc

- Giấy tờ của tổ chức có thẩm quyền nước ngoài xác nhận (hoặc thông báo) bên mua nước ngoài phá sản hoặc mất khả năng thanh toán (01 bản sao).

d.2) Đối với trường hợp hàng hoá xuất khẩu không đảm bảo chất lượng phải tiêu huỷ, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng biên bản tiêu huỷ (hoặc giấy tờ xác nhận việc tiêu huỷ) hàng hoá ở nước ngoài của cơ quan thực hiện tiêu huỷ (01 bản sao), kèm chứng từ thanh toán qua ngân hàng đối với chi phí tiêu huỷ thuộc trách nhiệm chi trả của cơ sở xuất khẩu hàng hoá hoặc kèm giấy tờ chứng minh chi phí tiêu huỷ thuộc trách nhiệm của người mua hoặc bên thứ ba (01 bản sao).

Trường hợp người nhập khẩu hàng hoá phải đứng ra làm thủ tục tiêu hủy tại nước ngoài thì biên bản tiêu huỷ (hoặc giấy tờ xác nhận việc tiêu huỷ) ghi tên người nhập khẩu hàng hóa.

d.3) Đối với trường hợp hàng hoá xuất khẩu bị tổn thất, cơ sở xuất khẩu hàng hoá phải có văn bản giải trình rõ lý do và được sử dụng một trong số các giấy tờ sau để thay thế cho chứng từ thanh toán qua ngân hàng:

- Giấy xác nhận việc tổn thất ngoài biên giới Việt Nam của cơ quan có thẩm quyền liên quan (01 bản sao); hoặc

- Biên bản xác định tổn thất hàng hoá trong quá trình vận chuyển ngoài biên giới Việt Nam nêu rõ nguyên nhân tổn thất (01 bản sao).

Nếu cơ sở xuất khẩu hàng hoá đã nhận được tiền bồi thường hàng hoá xuất khẩu bị tổn thất ngoài biên giới Việt Nam thì phải gửi kèm chứng từ thanh toán qua ngân hàng về số tiền nhận được (01 bản sao).

Bản sao các loại giấy tờ hướng dẫn tại các điểm d.1, d.2 và d.3 khoản này bản sao có xác nhận sao y bản chính của cơ sở xuất khẩu hàng hoá. Trường hợp ngôn ngữ sử dụng trong các chứng từ, giấy tờ xác nhận của bên thứ ba thay thế cho chứng từ thanh toán qua ngân hàng không phải là tiếng Anh hoặc không có tiếng Anh thì phải có 01 bản dịch công chứng gửi kèm. Trường hợp các bên liên quan phát hành, sử dụng và lưu trữ chứng từ dưới dạng điện tử thì phải có bản in bằng giấy.

Cơ sở xuất khẩu hàng hoá tự chịu hoàn toàn trách nhiệm về tính chính xác của các loại giấy tờ thay thế cho chứng từ thanh toán qua ngân hàng cho các trường hợp nêu trên.

4. Hóa đơn GTGT bán hàng hóa, dịch vụ hoặc hoá đơn xuất khẩu hoặc hoá đơn đối với tiền gia công của hàng hoá gia công.

Điều 17. Điều kiện khấu trừ, hoàn thuế GTGT đầu vào đối với một số trường hợp hàng hoá được coi như xuất khẩu

1. Hàng hoá gia công chuyển tiếp theo quy định của pháp luật thương mại về hoạt động mua, bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công hàng hoá với nước ngoài:

a) Hợp đồng gia công xuất khẩu và các phụ kiện hợp đồng (nếu có) ký với nước ngoài, trong đó ghi rõ cơ sở nhận hàng tại Việt Nam.

b) Hoá đơn GTGT ghi rõ giá gia công và số lượng hàng gia công trả nước ngoài (theo giá quy định trong hợp đồng ký với nước ngoài) và tên cơ sở nhận hàng theo chỉ định của phía nước ngoài.

c) Phiếu chuyển giao sản phẩm gia công chuyển tiếp (gọi tắt là Phiếu chuyển tiếp) có đủ xác nhận của bên giao, bên nhận sản phẩm gia công chuyển tiếp và xác nhận của Hải quan quản lý hợp đồng gia công của bên giao, bên nhận.

d) Hàng hóa gia công cho nước ngoài phải thanh toán qua Ngân hàng theo hướng dẫn tại Điều 16 Thông tư này.

Về thủ tục giao nhận sản phẩm gia công chuyển tiếp và Phiếu chuyển tiếp thực hiện theo hướng dẫn của Tổng cục Hải quan.

Ví dụ 70: Công ty A ký hợp đồng gia công với nước ngoài 200.000 đôi đế giầy xuất khẩu. Giá gia công là 800 triệu đồng. Hợp đồng ghi rõ giao đế giầy cho Công ty B tại Việt Nam để sản xuất ra giầy hoàn chỉnh.

Trường hợp này Công ty A thuộc đối tượng gia công hàng xuất khẩu chuyển tiếp. Khi lập chứng từ chuyển giao sản phẩm đế giầy cho Công ty B, Công ty A ghi rõ số lượng, chủng loại, quy cách sản phẩm đã giao, toàn bộ doanh thu gia công đế giầy 800 triệu đồng nhận được tính thuế GTGT là 0%.

2. Hàng hoá xuất khẩu tại chỗ theo quy định của pháp luật:

a) Hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định giao hàng tại Việt Nam;

b) Tờ khai hải quan hàng hoá xuất khẩu - nhập khẩu tại chỗ đã làm xong thủ tục hải quan;

c) Hoá đơn giá trị gia tăng hoặc hóa đơn xuất khẩu ghi rõ tên người mua phía nước ngoài, tên doanh nghiệp nhận hàng và địa điểm giao hàng tại Việt Nam;

d) Hàng hóa bán cho thương nhân nước ngoài nhưng giao hàng tại Việt Nam phải thanh toán qua ngân hàng bằng ngoại tệ tự do chuyển đổi. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại khoản 3 Điều 16 Thông tư này. Trường hợp người nhập khẩu tại chỗ được phía nước ngoài uỷ quyền thanh toán cho người xuất khẩu tại chỗ thì đồng tiền thanh toán thực hiện theo quy định của pháp luật về ngoại hối.

đ) Hàng hóa xuất khẩu tại chỗ của doanh nghiệp có vốn đầu tư nước ngoài phải phù hợp với quy định tại giấy phép đầu tư.

3. Hàng hoá, vật tư do doanh nghiệp Việt Nam xuất khẩu để thực hiện công trình xây dựng ở nước ngoài thì thủ tục hồ sơ để doanh nghiệp Việt Nam thực hiện công trình xây dựng tại nước ngoài được khấu trừ hoặc hoàn thuế GTGT đầu vào phải đáp ứng các điều kiện sau:

a) Tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

b) Hàng hoá, vật tư xuất khẩu phải phù hợp với Danh mục hàng hoá xuất khẩu để thực hiện công trình xây dựng ở nước ngoài do Giám đốc doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài phê duyệt.

c) Hợp đồng uỷ thác xuất khẩu (trường hợp uỷ thác xuất khẩu).

4. Hàng hoá, vật tư do cơ sở kinh doanh trong nước bán cho doanh nghiệp Việt Nam để thực hiện công trình xây dựng ở nước ngoài và thực hiện giao hàng hoá tại nước ngoài theo Hợp đồng ký kết thì thủ tục hồ sơ để cơ sở kinh doanh trong nước bán hàng thực hiện khấu trừ hoặc hoàn thuế GTGT đầu vào đối với hàng hoá xuất khẩu phải đáp ứng các điều kiện sau:

a) Tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

b) Hàng hoá, vật tư xuất khẩu phải phù hợp với Danh mục hàng hoá xuất khẩu để công trình xây dựng ở nước ngoài do Giám đốc doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài phê duyệt.

c) Hợp đồng mua bán ký giữa cơ sở kinh doanh trong nước và doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài, trong đó có ghi rõ về điều kiện giao hàng, số lượng, chủng loại và trị giá hàng hoá.

d) Hợp đồng uỷ thác (trường hợp uỷ thác xuất khẩu).

đ) Chứng từ thanh toán qua ngân hàng.

e) Hoá đơn GTGT bán hàng hoá.

Các trường hợp cơ sở kinh doanh có hàng hóa xuất khẩu hoặc hàng hoá được coi như xuất khẩu hướng dẫn tại Điều 16, Điều 17 Thông tư này nếu đã có xác nhận của cơ quan Hải quan (đối với hàng hóa xuất khẩu) nhưng không có đủ các thủ tục, hồ sơ khác đối với từng trường hợp cụ thể thì không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào. Riêng đối với trường hợp hàng hoá gia công chuyển tiếp và hàng hoá xuất khẩu tại chỗ, nếu không có đủ một trong các thủ tục, hồ sơ theo quy định thì phải tính và nộp thuế GTGT như hàng hóa tiêu thụ nội địa. Đối với cơ sở kinh doanh có dịch vụ xuất khẩu nếu không đáp ứng điều kiện về thanh toán qua ngân hàng hoặc được coi như thanh toán qua ngân hàng thì không được áp dụng thuế suất thuế GTGT 0%, không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế đầu vào.

Mục 2

HOÀN THUẾ

Điều 18. Đối tượng và trường hợp được hoàn thuế GTGT

1. Cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thuế nếu có số thuế GTGT đầu vào chưa được khấu trừ hết trong tháng (đối với trường hợp kê khai theo tháng) hoặc trong quý (đối với trường hợp kê khai theo quý) thì được khấu trừ vào kỳ tiếp theo; trường hợp lũy kế sau ít nhất mười hai tháng tính từ tháng đầu tiên hoặc sau ít nhất bốn quý tính từ quý đầu tiên phát sinh số thuế GTGT đầu vào chưa được khấu trừ hết mà vẫn còn số thuế GTGT đầu vào chưa được khấu trừ hết thì cơ sở kinh doanh được hoàn thuế.

Ví dụ 71: Doanh nghiệp A thực hiện kê khai thuế GTGT theo tháng có số thuế GTGT đầu vào, đầu ra như sau:

Đơn vị tính: triệu đồng

Kỳ tính thuế | Thuế đầu vào còn được khấu trừ từ kỳ trước chuyển sang | Thuế đầu vào được khấu trừ trong kỳ | Thuế đầu ra của hàng hóa, dịch vụ bán ra trong kỳ | Thuế GTGT phát sinh trong kỳ | Thuế GTGT còn phải nộp (hoặc chưa khấu trừ hết kỳ này được khấu trừ chuyển kỳ sau) trong kỳ
(1) | (2) | (3) | (4) | (5)=(4)-(3) | (6)=(5)-(2)
Tháng 4/2014 | 0 | 350 | 360 | 10 | 10
Tháng 5/2014 | 0 | 500 | 100 | -400 | - 400
Tháng 6/2014 | 400 | 300 | 350 | 50 | - 350
Tháng 7/2014 | 350 | 250 | 260 | 10 | - 340
Tháng 8/2014 | 340 | 310 | 300 | -10 | - 350
Tháng 9/2014 | 350 | 300 | 350 | 50 | -300
Tháng 10/2014 | 300 | 250 | 330 | 80 | -220
Tháng 112014 | 220 | 300 | 350 | 50 | -170
Thàng 12/2014 | 170 | 290 | 350 | 60 | -110
Tháng 1/2015 | 110 | 360 | 350 | -10 | -120
Tháng 2/2015 | 120 | 350 | 310 | -40 | -160
Tháng 3/2015 | 160 | 270 | 320 | 50 | -110
Tháng 4/2015 | 110 | 400 | 320 | -80 | -190

Theo ví dụ trên, doanh nghiệp A luỹ kế sau 12 tháng tính từ tháng đầu tiên có số thuế GTGT đầu vào chưa được khấu trừ hết (tháng 5/2014) đến tháng 4/2015 vẫn còn số thuế đầu vào chưa khấu trừ hết. Doanh nghiệp A thuộc đối tượng được hoàn thuế GTGT với số thuế tối đa là 190 triệu đồng.

Ví dụ 72: Doanh nghiệp B thực hiện kê khai thuế GTGT theo tháng có số thuế GTGT đầu vào, đầu ra như sau:

Đơn vị tính: triệu đồng

Kỳ tính thuế (1) | Thuế đầu vào còn được khấu trừ từ kỳ trước chuyển sang (2) | Thuế đầu vào được khấu trừ trong kỳ (3) | Thuế đầu ra của hàng hóa, dịch vụ bán ra trong kỳ (4) | Thuế GTGT phát sinh trong kỳ (5) (5) = (4) - (3) | Thuế GTGT còn phải nộp (hoặc còn được khấu trừ chuyển kỳ sau) trong kỳ (6) (6) = (5) - (2)
Tháng 1/2014 | 0 | 300 | 280 | -20 | -20
Tháng 2/2014 | 20 | 320 | 310 | -10 | -30
Tháng 3/2014 | 30 | 280 | 260 | -20 | -50
Tháng 4/2014 | 50 | 350 | 410 | 60 | 10
Tháng 5/2014 | 0 | 500 | 100 | -400 | - 400
Tháng 6/2014 | 400 | 300 | 350 | 50 | - 350
Tháng 7/2014 | 350 | 250 | 260 | 10 | - 340
Tháng 8/2014 | 340 | 310 | 300 | -10 | - 350
Tháng 9/2014 | 350 | 300 | 350 | 50 | -300
Tháng 10/2014 | 300 | 250 | 330 | 80 | -220
Tháng 112014 | 220 | 300 | 350 | 50 | -170
Thàng 12/2014 | 170 | 290 | 350 | 60 | -110
Tháng 1/2015 | 110 | 360 | 350 | -10 | -120
Tháng 2/2015 | 120 | 350 | 310 | -40 | -160
Tháng 3/2015 | 160 | 270 | 320 | 50 | -110
Tháng 4/2015 | 110 | 390 | 320 | -70 | -180

Theo ví dụ trên, doanh nghiệp B có tháng 1/2014, tháng 2/2014 và tháng 3/2014 có số thuế GTGT đầu vào chưa được khấu trừ hết chuyển sang tháng 4/2014 để tiếp tục khấu trừ. Tháng 4/2014, doanh nghiệp B phát sinh số thuế phải nộp là 10 triệu đồng. Tháng 5/2015 doanh nghiệp B lại có số thuế GTGT đầu vào chưa được khấu trừ hết, luỹ kế sau 12 tháng tính từ tháng 5/2014 đến tháng 4/2015, doanh nghiệp B vẫn còn số thuế GTGT đầu vào chưa được khấu trừ hết thì doanh nghiệp B thuộc đối tượng được hoàn thuế GTGT với số thuế tối đa là 180 triệu đồng.

Ví dụ 73: Doanh nghiệp C thực hiện kê khai thuế GTGT theo quý có số thuế GTGT đầu vào, đầu ra như sau:

Đơn vị tính: triệu đồng

Kỳ tính thuế (1) | Thuế đầu vào còn được khấu trừ từ kỳ trước chuyển sang (2) | Thuế đầu vào được khấu trừ trong kỳ (3) | Thuế đầu ra của hàng hóa, dịch vụ bán ra trong kỳ (4) | Thuế GTGT phát sinh trong kỳ (5) (5) = (4) - (3) | Thuế GTGT còn phải nộp (hoặc chưa khấu trừ hết kỳ này được khấu trừ chuyển kỳ sau) trong kỳ (6) (6) = (5) - (2)
Quý 1/2014 | 0 | 70 | 72 | 2 | 2
Quý 2/2014 | 0 | 100 | 20 | -80 | - 80
Quý 3/2014 | 80 | 60 | 70 | 10 | - 70
Quý 4/2014 | 70 | 50 | 52 | 2 | - 68
Quý 1/2015 | 68 | 62 | 60 | -2 | - 70

Theo ví dụ trên, doanh nghiệp C luỹ kế sau 4 quý tính từ quý đầu tiên có số thuế GTGT đầu vào chưa được khấu trừ hết (quý 2/2014) đến quý 1/2015 vẫn còn số thuế đầu vào chưa khấu trừ hết. Doanh nghiệp C thuộc đối tượng được hoàn thuế GTGT với số thuế tối đa là 70 triệu đồng.

2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế GTGT theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm (12 tháng) trở lên thì được hoàn thuế GTGT của hàng hoá, dịch vụ sử dụng cho đầu tư theo từng năm.

Trường hợp, nếu số thuế GTGT luỹ kế của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế GTGT.

3. Hoàn thuế GTGT đối với dự án đầu tư mới

a) Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh thực hiện kê khai riêng đối với dự án đầu tư và phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới mà chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư mới thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Ví dụ 74: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư mới tại Hà Nội, dự án đang trong giai đoạn đầu tư, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy số thuế GTGT mà Công ty A còn phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 75: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư mới tại Hải Phòng, dự án đang trong giai đoạn đầu tư, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 76: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư mới tại thành phố Hồ Chí Minh, dự án đang trong giai đoạn đầu tư, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 77: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư mới tại thành phố Đà Nẵng, dự án đang trong giai đoạn đầu tư, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.

b) Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì cơ sở kinh doanh lập hồ sơ khai thuế riêng cho dự án đầu tư đồng thời phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư mới thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Riêng đối với dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án thì không thực hiện kết chuyển mà thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Trường hợp cơ sở kinh doanh có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế, hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế giá trị gia tăng theo quy định với cơ quan thuế quản lý trực tiếp.

Dự án đầu tư được hoàn thuế GTGT theo quy định tại khoản 2, khoản 3 Điều này là dự án đầu tư được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư. Trường hợp dự án đầu tư không thuộc đối tượng được phê duyệt theo quy định của pháp luật về đầu tư thì phải có phương án đầu tư được người có thẩm quyền ra quyết định đầu tư phê duyệt.

Ví dụ 78: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư mới tại Hưng Yên, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hà Nội trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy Công ty A còn phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 79: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư mới tại Thái Bình, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hải Phòng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 80: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư mới tại Đồng Nai, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại TP. Hồ Chí Minh trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 81: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư mới tại Quảng Nam, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại thành phố Đà Nẵng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.

4. Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hoá, dịch vụ xuất khẩu nếu thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

Cơ sở kinh doanh trong tháng/quý vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước thì cơ sở kinh doanh được hoàn thuế GTGT cho hàng hoá, dịch vụ xuất khẩu nếu số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu chưa được khấu trừ hết từ 300 triệu đồng trở lên.

Số thuế GTGT đầu vào được hoàn cho hàng hoá, dịch vụ xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng /quý

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

_

Tổng số thuế GTGT đầu vào được khấu trừ trong tháng/quý (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế trong tháng/quý và thuế GTGT chưa khấu trừ hết từ tháng/quý trước chuyển sang)

Số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng/quý

x

x 100%
Tổng doanh thu xuất khẩu trong kỳ

Tổng doanh thu hàng hóa, dịch vụ trong kỳ bán ra chịu thuế (bao gồm cả doanh thu xuất khẩu)

Riêng đối với cơ sở kinh doanh thương mại mua hàng hóa để thực hiện xuất khẩu thì số thuế GTGT đầu vào được hoàn cho hàng hoá xuất khẩu được xác định như sau:

Số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng /quý

-

Số thuế GTGT đầu vào của hàng hoá còn tồn kho cuối tháng/quý

x

Tổng doanh thu xuất khẩu trong kỳ

Tổng doanh thu hàng hóa, dịch vụ trong kỳ bán ra chịu thuế (bao gồm cả doanh thu xuất khẩu)

x 100%

Nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 300 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng/quý mà kết chuyển sang kỳ tính thuế tiếp theo; nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng/quý.

Ví dụ 82:

Tháng 3/2014 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng | = | 0,84 tỷ đồng | - | (0,15 + 4,8 ) tỷ đồng
 | = | - 4,11 tỷ đồng. |  |

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu

Số thuế GTGT đầu vào của hàng hóa xuất khẩu | = | 4,11 tỷ đồng | x | 61%
 | = | 2,507 tỷ đồng |  |

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 300 triệu đồng, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng/quý. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.

Ví dụ 83:

Tháng 3/2014 Tờ khai thuế GTGT của doanh nghiệp thương mại XNK X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 200 triệu đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước là 840 triệu đồng.

- Giá trị hàng hoá tồn kho có thuế GTGT đầu vào cuối tháng 3/2014 là 10 tỷ đồng, tương đương thuế GTGT đầu vào đã kê khai, khấu trừ là 1 tỷ đồng (thuế suất là 10%)

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng

=

840 triệu đồng

-

(200 triệu + 4.800 triệu đồng)

= - 4.160 triệu đồng

Số thuế GTGT đầu vào còn được khấu trừ sau khi loại trừ số thuế GTGT đầu vào của hàng hoá, nguyên vật liệu còn tồn kho là:

4.160 triệu đồng – 1.000 triệu đồng = 3.160 triệu đồng

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu

Số thuế GTGT đầu vào của hàng hóa xuất khẩu | = | 3.160 triệu đồng | X | 61%
 | = | 1.927,6 triệu đồng |  |

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 1.927,6 triệu đồng lớn hơn (>) 300 triệu, theo đó, doanh nghiệp được hoàn 1.927,6 triệu đồng tiền thuế GTGT theo tháng/quý. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước và tồn kho không được hoàn theo tháng là 2.232,4 triệu đồng (2.232,4 triệu đồng = 4.160 triệu đồng - 1.927,6 triệu đồng) được chuyển kỳ sau khấu trừ tiếp.

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp uỷ thác xuất khẩu, là cơ sở có hàng hoá uỷ thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hoá xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hoá, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hoá xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hoá xuất khẩu tại chỗ.

5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Trường hợp cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh giải thể không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì không thuộc đối tượng được hoàn thuế GTGT. Trường hợp cơ sở kinh doanh đã được hoàn thuế cho dự án đầu tư thì phải truy hoàn số thuế đã được hoàn cho ngân sách nhà nước.

6. Hoàn thuế GTGT đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo:

a) Đối với dự án sử dụng vốn ODA không hoàn lại: chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án được hoàn lại số thuế GTGT đã trả đối với hàng hoá, dịch vụ mua ở Việt Nam để sử dụng cho chương trình, dự án.

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hoá, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn thuế GTGT đã trả của hàng hoá, dịch vụ đó.

Ví dụ 84: Hội chữ thập đỏ được Tổ chức quốc tế viện trợ tiền để mua hàng viện trợ nhân đạo cho nhân dân các tỉnh bị thiên tai là 200 triệu đồng. Giá trị hàng mua chưa có thuế là 200 triệu đồng, thuế GTGT là 20 triệu đồng. Hội chữ thập đỏ sẽ được hoàn thuế theo quy định là 20 triệu đồng.

Việc hoàn thuế GTGT đã trả đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại thực hiện theo hướng dẫn của Bộ Tài chính.

7. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hoá đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

8. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hoá mua tại Việt Nam mang theo người khi xuất cảnh. Việc hoàn thuế GTGT thực hiện theo hướng dẫn của Bộ Tài chính về hoàn thuế GTGT đối với hàng hoá của người nước ngoài, người Việt Nam định cư ở nước ngoài mua tại Việt Nam mang theo khi xuất cảnh.

9. Cơ sở kinh doanh có quyết định xử lý hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 19. Điều kiện và thủ tục hoàn thuế GTGT

1. Các cơ sở kinh doanh, tổ chức thuộc đối tượng được hoàn thuế GTGT theo hướng dẫn tại điểm 1, 2, 3, 4, 5 Điều 18 Thông tư này phải là cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ, đã được cấp giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư (giấy phép hành nghề) hoặc quyết định thành lập của cơ quan có thẩm quyền, có con dấu theo đúng quy định của pháp luật, lập và lưu giữ sổ kế toán, chứng từ kế toán theo quy định của pháp luật về kế toán; có tài khoản tiền gửi tại ngân hàng theo mã số thuế của cơ sở kinh doanh.

2. Các trường hợp cơ sở kinh doanh đã kê khai đề nghị hoàn thuế trên Tờ khai thuế GTGT thì không được kết chuyển số thuế đầu vào đã đề nghị hoàn thuế vào số thuế được khấu trừ của tháng tiếp sau.

3. Thủ tục hoàn thuế GTGT thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 20. Nơi nộp thuế.

1. Người nộp thuế kê khai, nộp thuế GTGT tại địa phương nơi sản xuất, kinh doanh.

2. Người nộp thuế kê khai, nộp thuế GTGT theo phương pháp khấu trừ có cơ sở sản xuất hạch toán phụ thuộc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải nộp thuế GTGT tại địa phương nơi có cơ sở sản xuất và địa phương nơi đóng trụ sở chính.

3. Trường hợp doanh nghiệp, hợp tác xã áp dụng phương pháp trực tiếp có cơ sở sản xuất ở tỉnh, thành phố khác nơi đóng trụ sở chính hoặc có hoạt động bán hàng vãng lai ngoại tỉnh thì doanh nghiệp, hợp tác xã thực hiện kê khai, nộp thuế GTGT theo tỷ lệ % trên doanh thu đối với doanh thu phát sinh ở ngoại tỉnh tại địa phương nơi có cơ sở sản xuất, nơi bán hàng vãng lai. Doanh nghiệp, hợp tác xã không phải nộp thuế GTGT theo tỷ lệ % trên doanh thu tại trụ sở chính đối với doanh thu phát sinh ở ngoại tỉnh đã kê khai, nộp thuế.

4. Trường hợp cơ sở kinh doanh dịch vụ viễn thông có kinh doanh dịch vụ viễn thông cước trả sau tại địa phương cấp tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính và thành lập chi nhánh hạch toán phụ thuộc nộp thuế GTGT theo phương pháp khấu trừ cùng tham gia kinh doanh dịch vụ viễn thông cước trả sau tại địa phương đó thì cơ sở kinh doanh dịch vụ viễn thông thực hiện khai, nộp thuế GTGT đối với dịch vụ viễn thông cước trả sau như sau:

- Khai thuế GTGT đối với doanh thu dịch vụ viễn thông cước trả sau của toàn cơ sở kinh doanh với cơ quan thuế quản lý trực tiếp trụ sở chính.

- Nộp thuế GTGT tại địa phương nơi đóng trụ sở chính và tại địa phương nơi có chi nhánh hạch toán phụ thuộc.

Số thuế GTGT phải nộp tại địa phương nơi có chi nhánh hạch toán phụ thuộc được xác định theo tỷ lệ 2% (đối với dịch vụ viễn thông cước trả sau chịu thuế GTGT với thuế suất 10%) trên doanh thu (chưa có thuế GTGT) dịch vụ viễn thông cước trả sau tại địa phương nơi có chi nhánh hạch toán phụ thuộc.

5. Việc khai thuế, nộp thuế GTGT được thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành Luật Quản lý thuế.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, thay thế Thông tư số 06/2012/TT-BTC ngày 11/01/2012 và Thông tư số 65/2013/TT-BTC ngày 17/5/2013 của Bộ Tài chính.

2. Đối với trường hợp từ ngày 1/7/2013, cơ sở kinh doanh thực hiện khai thuế GTGT theo quý thì đến trước kỳ tính thuế tháng 1/2014 (đối với trường hợp kê khai theo tháng) hoặc trước kỳ tính thuế quý 1/2014 (đối với trường hợp kê khai theo quý), cơ sở kinh doanh được hoàn thuế GTGT nếu trong 3 kỳ tính thuế liên tục có số thuế GTGT đầu vào chưa khấu trừ hết.

Ví dụ 85: Doanh nghiệp A tháng 5/2013, tháng 6/2013 thực hiện khai thuế theo tháng, đến quý 3/2013 thực hiện khai thuế theo quý thì nếu tháng 5/2013, tháng 6/2013 và quý 3/2013 đều phát sinh số thuế GTGT đầu vào chưa được khấu trừ hết thì hết quý 3/2013 doanh nghiệp A được hoàn thuế GTGT.

Ví dụ 86: Doanh nghiệp B tháng 6/2013 thực hiện khai thuế theo tháng, đến quý 3/2013 thực hiện khai thuế theo quý thì nếu tháng 6/2013, quý 3/2013 và quý 4/2013 đều phát sinh số thuế GTGT đầu vào chưa được khấu trừ hết thì hết quý 4/2013 doanh nghiệp B được hoàn thuế GTGT.

3. Trường hợp trước kỳ tính thuế tháng 1/2014 (đối với trường hợp kê khai theo tháng) hoặc trước kỳ tính thuế quý 1/2014 (đối với trường hợp kê khai theo quý), các cơ sở kinh doanh đủ điều kiện được hoàn thuế theo hướng dẫn tại Thông tư số 06/2012/TT-BTC ngày 11/1/2012, Thông tư số 65/2013/TT-BTC ngày 17/5/2013 của Bộ Tài chính thì được hoàn thuế GTGT theo hướng dẫn của Thông tư số 06/2012/TT-BTC và Thông tư số 65/2013/TT-BTC nêu trên.

Trường hợp đến hết kỳ tính thuế tháng 12/2013 (đối với trường hợp kê khai theo tháng) hoặc đến hết kỳ tính thuế quý 4/2013 (đối với trường hợp kê khai theo quý), cơ sở kinh doanh chưa đủ 3 kỳ tính thuế liên tục có số thuế GTGT đầu vào chưa được khấu trừ hết thì số thuế GTGT đầu vào chưa được khấu trừ hết không được hoàn của năm 2013 được chuyển tiếp sang năm 2014 để kê khai khấu trừ và áp dụng hoàn thuế theo hướng dẫn tại Khoản 1 Điều 18 Thông tư này.

Ví dụ 87: Doanh nghiệp A có 3 tháng (10/2013, 11/2013, 12/2013) đều phát sinh số thuế GTGT đầu vào chưa được khấu trừ hết thì doanh nghiệp A được hoàn thuế GTGT theo hướng dẫn tại khoản 1 Điều 18 Thông tư số 06/2012/TT-BTC ngày 11/1/2012 của Bộ Tài chính.

Ví dụ 88: Doanh nghiệp B trong tháng 10/2013 phát sinh số thuế GTGT phải nộp, tháng 11/2013 và tháng 12/2013 mới có số thuế GTGT đầu vào chưa được khấu trừ hết, đến hết kỳ tính thuế tháng 12/2013, doanh nghiệp B không đủ điều kiện hoàn thuế GTGT theo hướng dẫn tại Thông tư số 06/2012/TT-BTC thì số thuế GTGT chưa khấu trừ hết của tháng 11, 12/2013 được chuyển tiếp sang năm 2014 để xét hoàn thuế GTGT theo hướng dẫn tại Khoản 1 Điều 18 Thông tư này.

Ví dụ 89: Doanh nghiệp C quý 3/2013 phát sinh số thuế phải nộp, quý 4/2013 có số thuế GTGT đầu vào chưa được khấu trừ hết thì số thuế GTGT chưa được khấu trừ hết của quý 4/2013 được chuyển tiếp sang năm 2014 để xét hoàn thuế GTGT theo hướng dẫn tại khoản 1 Điều 18 Thông tư này.

4. Đối với hóa đơn GTGT mua hàng hóa là tài sản cố định phát sinh trước ngày 01/01/2014 thì cơ sở kinh doanh thực hiện khấu trừ theo hướng dẫn tại Thông tư số 06/2012/TT-BTC ngày 11/1/2012 và Thông tư số 65/2013/TT-BTC ngày 17/5/2013 của Bộ Tài chính; đối với hóa đơn GTGT mua hàng hóa là tài sản cố định phát sinh kể từ ngày 01/01/2014 thì cơ sở kinh doanh thực hiện khấu trừ theo hướng dẫn tại Thông tư này.

5. Đối với hóa đơn GTGT mua hàng hóa là sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường phát sinh trước ngày 01/01/2014 thì đề nghị Cục thuế yêu cầu các cơ sở kinh doanh thực hiện kê khai tại Bảng kê hàng hóa dịch vụ mua vào theo Tờ khai thuế GTGT của kỳ tính thuế tháng 12 năm 2013 hoặc quý 4 năm 2013 để nộp cho cơ quan thuế theo thời hạn quy định.

Điều 22. Tổ chức thu thuế GTGT

1. Cơ quan Thuế chịu trách nhiệm tổ chức thực hiện quản lý thu thuế giá trị gia tăng và hoàn thuế GTGT đối với cơ sở kinh doanh.

2. Cơ quan Hải quan chịu trách nhiệm tổ chức thực hiện quản lý thu thuế GTGT đối với hàng hóa nhập khẩu.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ;

- Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

BẢNG DANH MỤC NGÀNH NGHỀ

TÍNH THUẾ GTGT THEO TỶ LỆ % TRÊN DOANH THU

(Ban hành kèm theo Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính)

1) Phân phối, cung cấp hàng hoá: tỷ lệ 1%

- Hoạt động bán buôn, bán lẻ các loại hàng hóa (trừ giá trị hàng hóa đại lý bán đúng giá hưởng hoa hồng).

2) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: tỷ lệ 5%

- Dịch vụ lưu trú, kinh doanh khách sạn, nhà nghỉ, nhà trọ;

- Dịch vụ cho thuê nhà, đất, cửa hàng, nhà xưởng, cho thuê tài sản và đồ dùng cá nhân khác;

- Dịch vụ cho thuê kho bãi, máy móc, phương tiện vận tải; Bốc xếp hàng hoá và hoạt động dịch vụ hỗ trợ khác liên quan đến vận tải như kinh doanh bến bãi, bán vé, trông giữ phương tiện;

- Dịch vụ bưu chính, chuyển phát thư tín và bưu kiện;

- Dịch vụ môi giới, đấu giá và hoa hồng đại lý;

- Dịch vụ tư vấn pháp luật, tư vấn tài chính, kế toán, kiểm toán; dịch vụ làm thủ tục hành chính thuế, hải quan;

- Dịch vụ xử lý dữ liệu, cho thuê cổng thông tin, thiết bị công nghệ thông tin, viễn thông;

- Dịch vụ hỗ trợ văn phòng và các dịch vụ hỗ trợ kinh doanh khác;

- Dịch vụ tắm hơi, massage, karaoke, vũ trường, bi-a, internet, game;

- Dịch vụ may đo, giặt là; Cắt tóc, làm đầu, gội đầu;

- Dịch vụ sửa chữa khác bao gồm: sửa chữa máy vi tính và các đồ dùng gia đình;

- Dịch vụ tư vấn, thiết kế, giám sát thi công xây dựng cơ bản;

- Các dịch vụ khác;

- Xây dựng, lắp đặt không bao thầu nguyên vật liệu (bao gồm cả lắp đặt máy móc, thiết bị công nghiệp).

3) Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: tỷ lệ 3%

- Sản xuất, gia công, chế biến sản phẩm hàng hóa;

- Khai thác, chế biến khoáng sản;

- Vận tải hàng hóa, vận tải hành khách;

- Dịch vụ kèm theo bán hàng hóa như dịch vụ đào tạo, bảo dưỡng, chuyển giao công nghệ kèm theo bán sản phẩm;

- Dịch vụ ăn uống;

- Dịch vụ sửa chữa và bảo dưỡng máy móc thiết bị, phương tiện vận tải, ô tô, mô tô, xe máy và xe có động cơ khác;

- Xây dựng, lắp đặt có bao thầu nguyên vật liệu (bao gồm cả lắp đặt máy móc, thiết bị công nghiệp).

4) Hoạt động kinh doanh khác: tỷ lệ 2%

- Hoạt động sản xuất các sản phẩm thuộc đối tượng tính thuế GTGT theo phương pháp khấu trừ với mức thuế suất thuế GTGT 5%;

- Hoạt động cung cấp các dịch vụ thuộc đối tượng tính thuế GTGT theo phương pháp khấu trừ với mức thuế suất thuế GTGT 5%;

- Các hoạt động khác chưa được liệt kê ở các nhóm 1, 2, 3 nêu trên.


TT 2013 - 65 sua doi TT06.2012 ve thue GTGT

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 65/2013/TT-BTC | Hà Nội, ngày 17 tháng 5 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 06/2012/TT-BTC NGÀY 11/01/2012 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG, HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 123/2008/NĐ-CP NGÀY 08/12/2008 VÀ NGHỊ ĐỊNH SỐ 121/2011/NĐ-CP NGÀY 27/12/2011 CỦA CHÍNH PHỦ

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 8 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung tại Thông tư số 06/2012/TT-BTC ngày 11/01/2012 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng như sau:

Điều 1. Sửa đổi, bổ sung một số nội dung tại Thông tư số 06/2012/TT-BTC:

1. Sửa đổi, bổ sung điểm a Khoản 8 Điều 4 Chương I như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Các hình thức cấp tín dụng khác theo quy định của pháp luật.

Tài sản sử dụng để đảm bảo tiền vay của người nộp thuế GTGT hoặc đã được chuyển quyền sở hữu sang bên cho vay khi bán phải chịu thuế GTGT, trừ trường hợp là hàng hoá không chịu thuế giá trị gia tăng quy định tại Điều 4 Thông tư này.

Ví dụ 2: Trường hợp Công ty TNHH A thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B. Hết thời hạn vay theo hợp đồng tín dụng, Công ty A không có khả năng trả nợ, Ngân hàng B bán tài sản đảm bảo tiền vay (kể cả trường hợp đã chuyển quyền hoặc chưa chuyển quyền sở hữu tài sản cho Ngân hàng B) để thu hồi nợ thì tài sản này thuộc đối tượng chịu thuế GTGT.”

2. Sửa đổi bổ sung điểm a Khoản 11 Điều 4 Thông tư số 06/2012/TT-BTC như sau:

“a) Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư cung cấp cho tổ chức, cá nhân (kể cả tổ chức, cá nhân trong và ngoài khu công nghiệp) bao gồm các hoạt động thu, dọn, vận chuyển, xử lý rác và chất phế thải; thoát nước, xử lý nước thải; bơm hút, vận chuyển và xử lý phân bùn, bể phốt; thông tắc công trình vệ sinh, hệ thống thoát nước thải; quét dọn nhà vệ sinh công cộng; duy trì vệ sinh tại các nhà vệ sinh lưu động và thu gom, vận chuyển xử lý chất thải khác.

Trường hợp cơ sở kinh doanh cung cấp dịch vụ như dịch vụ lau dọn văn phòng, lau dọn nhà cửa thì dịch vụ này thuộc đối tượng chịu thuế GTGT.

Ví dụ 3: Công ty TNHH B cung cấp dịch vụ lau dọn văn phòng cho đơn vị C, cung cấp dịch vụ lau chùi hành lang, cầu thang cho chung cư H thì các dịch vụ này thuộc đối tượng chịu thuế GTGT.”

3. Sửa đổi, bổ sung Khoản 2 Điều 5 Chương I như sau:

“2. Các khoản thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác.

Cơ sở kinh doanh khi nhận khoản tiền thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác thì lập chứng từ thu theo quy định. Đối với cơ sở kinh doanh chi tiền, căn cứ mục đích chi để lập chứng từ chi tiền.

Trường hợp bồi thường bằng hàng hoá, dịch vụ thì cơ sở bồi thường phải lập hoá đơn như đối với bán hàng hoá, dịch vụ; cơ sở nhận bồi thường kê khai, khấu trừ theo quy định.

Ví dụ 10: Công ty cổ phần VC ký hợp đồng cho Doanh nghiệp T vay tiền trong thời hạn 6 tháng và được nhận khoản tiền lãi. Khoản lãi do Công ty cổ phần VC nhận được thuộc đối tượng không chịu thuế GTGT.

Ví dụ 11: Công ty TNHH P&C nhận được khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức từ việc mua cổ phiếu của các doanh nghiệp khác.Công ty TNHH P&C không phải kê khai, nộp thuế GTGT đối với khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức nhận được.

Ví dụ 12: Doanh nghiệp A nhận được khoản bồi thường thiệt hại do bị huỷ hợp đồng từ doanh nghiệp B là 50 triệu đồng thì doanh nghiệp A lập chứng từ thu và không phải kê khai, nộp thuế GTGT đối với khoản tiền trên.

Ví dụ 13: Doanh nghiệp X mua hàng của doanh nghiệp Y, doanh nghiệp X có ứng trước cho doanh nghiệp Y một khoản tiền và được doanh nghiệp Y trả lãi cho khoản tiền ứng trước đó thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản lãi nhận được.

Ví dụ 14: Doanh nghiệp X bán hàng cho doanh nghiệp Z, tổng giá thanh toán là 440 triệu đồng. Theo hợp đồng, doanh nghiệp Z thanh toán trả chậm trong vòng 3 tháng, lãi suất trả chậm là 1%/tháng/tổng giá thanh toán của hợp đồng. Sau 3 tháng, doanh nghiệp X nhận được từ doanh nghiệp Z tổng giá trị thanh toán của hợp đồng là 440 triệu đồng và số tiền lãi chậm trả là 13,2 triệu đồng (440 triệu đồng x 1% x 3 tháng) thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản tiền 13,2 triệu đồng này.”

4. Sửa đổi, bổ sung điểm a.3 Khoản 9 Điều 7 Mục 1 Chương II như sau

“a.3) Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, để cho thuê giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định pháp luật.

Ví dụ: Công ty cổ phần VN-KR có ngành nghề kinh doanh đầu tư, kinh doanh hạ tầng sản xuất công nghiệp và dịch vụ. Công ty được Nhà nước cho thuê đất, thu tiền thuê đất 1 lần để đầu tư xây dựng hạ tầng khu công nghiệp để thực hiện dự án; thời hạn thuê đất là 50 năm. Diện tích đất thuê là 300.000 m2, giá thu tiền thuê đất nộp một lần cho cả thời gian thuê là 82.000đ/ m2. Tổng số tiền thuê đất phải nộp là 24,6 tỷ đồng. Công ty không được miễn, giảm tiền thuê đất. Sau khi đầu tư xây dựng hạ tầng, Công ty ký hợp đồng cho nhà đầu tư thuê lại với thời gian thuê là 49 năm, diện tích đất cho thuê là 16.500 m2 , đơn giá cho thuê tại thời điểm ký hợp đồng là 450.000đ/m2 cho cả thời gian thuê, giá đã bao gồm thuế GTGT).

Giá đã có thuế GTGT đối với tiền thu từ cho thuê hạ tầng trong cả thời gian cho thuê (49 năm) đối với Công ty cổ phần VN-KR cho nhà đầu tư thuê được xác định là:

16.500 m2 x (450.000 – 82.000) = 6,072 tỷ đồng.

Giá chưa có thuế GTGT được xác định là: 6,072 tỷ: (1+ 0,1) = 5.52 tỷ.

Thuế GTGT là: 5,52 tỷ x 10% = 0,552 tỷ.”

5. Bổ sung điểm a.6 tại điểm a Khoản 9 Điều 7 Mục 1 Chương II như sau:

“a.6) Trường hợp doanh nghiệp kinh doanh bất động sản có nhận chuyển nhượng quyền sử dụng đất nông nghiệp của người dân theo hợp đồng chuyển nhượng, sau đó được cơ quan Nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng sang thành đất ở để xây dựng chung cư, nhà ở...để bán thì giá đất được trừ khi tính thuế GTGT là giá đất nông nghiệp nhận chuyển nhượng từ người dân và các chi phí khác bao gồm: khoản tiền sử dụng đất nộp NSNN để chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất ở, thuế thu nhập cá nhân nộp thay người dân có đất chuyển nhượng (nếu các bên có thỏa thuận doanh nghiệp kinh doanh bất động sản nộp thay)”.

6. Bổ sung tại cuối điểm b Khoản 9 Điều 7 như sau:

“Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì giá đất được trừ được tính theo tỷ lệ (%) của số tiền thu theo tiến độ thực hiện dự án trên tổng số tiền theo hợp đồng hoặc tiến độ thu tiền ghi trong hợp đồng với giá đất được trừ theo quy định.”

7. Sửa đổi Khoản 3 Điều 9 Mục 1 Chương II như sau:

“3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ;

- Xăng, dầu bán cho xe ô tô của cơ sở kinh doanh trong khu phi thuế quan mua tại nội địa;

- Xe ô tô bán cho tổ chức, cá nhân trong khu phi thuế quan.

- Các dịch vụ do cơ sở kinh doanh cung cấp cho tổ chức, cá nhân ở trong khu phi thuế quan bao gồm: cho thuê nhà, hội trường, văn phòng, khách sạn, kho bãi, dịch vụ vận chuyển đưa đón người lao động; dịch vụ ăn uống (trừ dịch vụ cung cấp suất ăn công nghiệp, dịch vụ ăn uống trong khu phi thuế quan).

- Các dịch vụ sau cung ứng tại Việt Nam cho tổ chức, cá nhân ở nước ngoài không được áp dụng thuế suất 0% gồm:

+ Thi đấu thể thao, biểu diễn nghệ thuật, văn hóa, giải trí, hội nghị, khách sạn, đào tạo, quảng cáo, du lịch lữ hành;

+ Dịch vụ thanh toán qua mạng.

Các trường hợp không áp dụng thuế suất 0% quy định tại khoản này áp dụng theo thuế suất tương ứng của hàng hoá, dịch vụ khi bán ra, cung ứng trong nước.”

8. Sửa đổi Khoản 4 Điều 14 Mục 1 Chương III như sau:

“4. Cơ sở sản xuất nông nghiệp, lâm nghiệp, nuôi trồng đánh bắt thuỷ, hải sản có tổ chức sản xuất khép kín, hạch toán kết quả sản xuất kinh doanh tập trung có sử dụng sản phẩm ở các khâu sản xuất nông nghiệp, lâm nghiệp; nuôi trồng, đánh bắt thuỷ, hải sản làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm sản phẩm nông, lâm, thuỷ sản chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) được kê khai, khấu trừ thuế GTGT đầu vào phục vụ cho sản xuất kinh doanh ở tất cả các khâu đầu tư xây dựng cơ bản, sản xuất, chế biến. Trường hợp cơ sở kinh doanh có dự án đầu tư để tiếp tục sản xuất, chế biến và có văn bản cam kết tiếp tục sản xuất sản phẩm chịu thuế GTGT thì được kê khai, khấu trừ thuế GTGT ngay từ giai đoạn đầu tư xây dựng cơ bản. Đối với thuế GTGT đầu vào phát sinh trong giai đoạn đầu tư XDCB, doanh nghiệp đã kê khai, khấu trừ, hoàn thuế nhưng sau đó xác định không đủ điều kiện, khấu trừ, hoàn thuế thì doanh nghiệp phải kê khai, điều chỉnh nộp lại tiền thuế GTGT đã khấu trừ, hoàn thuế. Trường hợp doanh nghiệp không thực hiện điều chỉnh, qua thanh tra, kiểm tra cơ quan thuế phát hiện ra thì cơ quan thuế sẽ thực hiện truy thu, truy hoàn và xử phạt theo quy định. Doanh nghiệp phải hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã báo cáo, cam kết giải trình với cơ quan thuế liên quan đến việc khấu trừ, hoàn thuế.

Trường hợp cơ sở có bán hàng hóa là sản phẩm nông, lâm, thuỷ hải sản chưa qua chế biến hoặc mới qua sơ chế thông thường thuộc đối tượng không chịu thuế GTGT thì số thuế GTGT của hàng hóa, dịch vụ mua vào được tính khấu trừ theo tỷ lệ (%) doanh số hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hóa, dịch vụ bán ra.

Ví dụ 42 : Doanh nghiệp A có dự án đầu tư vườn cây cao su, có phát sinh số thuế GTGT đầu vào của hàng hoá, dịch vụ ở khâu đầu tư XDCB, doanh nghiệp chưa có sản phẩm làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm cả sản phẩm chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) nhưng có dự án xây dựng nhà máy chế biến mủ cao su (thuộc đối tượng chịu thuế GTGT) và cam kết sản phẩm trồng trọt tiếp tục chế biến ra sản phẩm chịu thuế GTGT thì Công ty được khấu trừ toàn bộ thuế GTGT đầu vào.

Trường hợp doanh nghiệp bán mủ cao su thuộc đối tượng không chịu thuế GTGT thì doanh nghiệp không được khấu trừ thuế.

Trường hợp doanh nghiệp sử dụng một phần mủ cao su khai thác vào sản xuất sản phẩm chịu thuế GTGT, một phần bán ra thì thực hiện khấu trừ thuế GTGT đầu vào như sau:

- Thuế GTGT đầu vào của TSCĐ (vườn cây cao su, nhà máy chế biến…): doanh nghiệp được khấu trừ toàn bộ (bao gồm cả thuế GTGT phát sinh trong giai đoạn đầu tư XDCB).

- Thuế GTGT đầu vào của hàng hoá, dịch vụ: thực hiện khấu trừ theo tỷ lệ (%) doanh số hàng hoá, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hoá, dịch vụ bán ra.”

9. Sửa đổi điểm c Khoản 2 Điều 15 Mục I Chương III như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào, đồng thời ghi rõ thời hạn thanh toán vào phần ghi chú trên bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Đến thời điểm thanh toán theo hợp đồng nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ thuế GTGT đầu vào, cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế giá trị gia tăng đầu vào đã khấu trừ của giá trị hàng hoá không có chứng từ thanh toán qua ngân hàng. Trường hợp khi điều chỉnh giảm số thuế GTGT đầu vào đã khấu trừ tương ứng với giá trị hàng hoá, dịch vụ mua vào không có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh đồng thời hạch toán tăng chi phí tính thuế thu nhập doanh nghiệp khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ đã điều chỉnh giảm thì sau khi có chứng từ thanh toán qua ngân hàng, cơ sở kinh doanh được khai bổ sung thuế GTGT và thực hiện điều chỉnh giảm chi phí tính thuế TNDN tương ứng. Trường hợp cơ sở kinh doanh không hạch toán tăng chi phí tính thuế TNDN khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ đã điều chỉnh giảm thì không phải điều chỉnh lại chi phí tính thuế TNDN.

Trường hợp đã quá hạn thanh toán chậm trả theo quy định trong hợp đồng, cơ sở kinh doanh không thực hiện điều chỉnh giảm theo quy định nhưng trước khi cơ quan thuế công bố quyết định kiểm tra tại trụ sở, cơ sở kinh doanh có đầy đủ chứng từ chứng minh đã thanh toán qua ngân hàng thì nếu việc không điều chỉnh giảm không dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị xử phạt vi phạm về thủ tục thuế, nếu việc không điều chỉnh giảm dẫn đến thiếu số thuế phải nộp hoặc tăng số thuế được hoàn thì cơ sở kinh doanh bị truy thu, truy hoàn và xử phạt theo quy định của Luật Quản lý thuế.

Trường hợp cơ quan thuế công bố quyết định kiểm tra, thanh tra tại trụ sở và có quyết định xử lý không chấp nhận cho khấu trừ thuế đối với các hóa đơn GTGT không có chứng từ thanh toán qua ngân hàng, sau khi có quyết định xử lý của cơ quan thuế cơ sở kinh doanh mới có chứng từ thanh toán qua ngân hàng thì:

- Đối với các hóa đơn GTGT cơ sở kinh doanh đã điều chỉnh giảm trước khi cơ quan thuế đến thanh tra, kiểm tra thì cơ sở kinh doanh được khai bổ sung thuế GTGT.

- Đối với các hóa đơn GTGT cơ sở kinh doanh đã không điều chỉnh giảm trước khi cơ quan thuế đến thanh tra, kiểm tra thì cơ sở kinh doanh được khai bổ sung nếu có chứng từ thanh toán qua ngân hàng trong thời hạn 6 tháng kể từ tháng có Quyết định xử lý của cơ quan thuế.

Ví dụ 49: Tháng 11/2012, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Z, thời kỳ kiểm tra là năm 2011 và 5 tháng của năm 2012. Tại thời điểm kiểm tra, Công ty TNHH Z không xuất trình được chứng từ thanh toán qua ngân hàng đối với một số hợp đồng thanh toán trả chậm đã đến thời hạn trả trong năm 2011 và trong 5 tháng năm 2012, theo đó cơ quan thuế không chấp thuận Công ty TNHH Z được kê khai khấu trừ thuế GTGT đối với các hóa đơn không có chứng từ thanh toán qua ngân hàng. Tuy nhiên trong tháng 11/2012 và tháng 12/2012 Công ty TNHH Z mới có chứng từ thanh toán qua ngân hàng đối với các hóa đơn đã bị cơ quan thuế kiểm tra không chấp thuận cho khấu trừ thuế thì Công ty TNHH Z vẫn được kê khai bổ sung khấu trừ thuế GTGT của hóa đơn nêu trên có chứng từ thanh toán qua ngân hàng trên Tờ khai thuế GTGT của tháng 11, 12/2012.

Ví dụ 49a:

Tại Công ty TNHH Super có tình hình như sau:

Tháng 2, 3 năm 2012 Công ty TNHH Super có hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là ngày 31/10/2012. Căn cứ hóa đơn GTGT do người bán cung cấp, Công ty TNHH Super đã kê khai khấu trừ thuế GTGT trên Tờ khai thuế GTGT tháng 2, tháng 3 năm 2012. Đến thời hạn trả (ngày 31/10/2012) do có khó khăn về tài chính nên Công ty TNHH Z không có khả năng trả. Công ty TNHH Super đã tự kê khai điều chỉnh giảm trên Tờ khai thuế GTGT tháng 10 năm 2012, đồng thời kế toán đã khai tăng chi phí tính thuế TNDN khoản chi phí tương ứng số thuế GTGT đầu vào không được khấu trừ điều chỉnh giảm.

Tháng 4 năm 2013 cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH Super. Đối với hóa đơn GTGT mua hàng trong tháng 2, tháng 3 năm 2012 theo hợp đồng trả chậm với thời hạn thanh toán là ngày 31/10/2012, do Công ty đã tự điều chỉnh giảm số thuế đã kê khai khấu trừ trên Tờ khai thuế GTGT tháng 10 năm 2012 nên Đoàn kiểm tra ghi nhận số liệu đã điều chỉnh giảm.

Tháng 5 năm 2013 cơ quan thuế ban hành Quyết định xử lý về thuế GTGT đối với Công ty TNHH Super (trong Quyết định không có nội dung xử lý về thuế GTGT của các hóa đơn GTGT mua hàng trong tháng 2, tháng 3 năm 2012 theo hợp đồng trả chậm với thời hạn thanh toán là ngày 31/10/2012 do Đoàn kiểm tra đã ghi nhận số liệu kế toán đã điều chỉnh giảm).

Tháng 12 năm 2013 Công ty TNHH Super có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 2, 3 năm 2012 (thời hạn thanh toán là ngày 31/10/2012) thì Công ty TNHH Super được khai điều chỉnh bổ sung thuế GTGT. Đồng thời Công ty TNHH Super thực hiện điều chỉnh giảm chi phí tính thuế TNDN tương ứng.

Ví dụ 49b:

Tại Công ty TNHH YKK có tình hình như sau:

- Tháng 3, 4 năm 2012 Công ty TNHH YKK có hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là trong tháng 9 năm 2012. Căn cứ hóa đơn GTGT do người bán cung cấp, kế toán Công ty TNHH Z đã kê khai khấu trừ thuế GTGT trên Tờ khai thuế tháng 3, tháng 4 năm 2012. Đến thời hạn trả trong tháng 9 năm 2012 Công ty TNHH YKK không có khả năng thanh toán, tuy nhiên Công ty đã không kê khai điều chỉnh giảm.

Tháng 4 năm 2013, cơ quan thuế ban hành Quyết định kiểm tra về thuế GTGT tại Công ty TNHH YKK, thời kỳ kiểm tra là năm 2012. Tại thời điểm kiểm tra, Công ty TNHH YKK không xuất trình được chứng từ thanh toán qua ngân hàng đối với hóa đơn GTGT mua hàng hóa theo hợp đồng thanh toán trả chậm, thời hạn trả là trong tháng 9 năm 2012. Đoàn kiểm tra xử lý không chấp thuận cho Công ty TNHH YKK được kê khai khấu trừ thuế GTGT đối với các hóa đơn không có chứng từ thanh toán qua ngân hàng.

Tháng 5 năm 2013 cơ quan thuế đã ban hành Quyết định xử lý truy thu thuế GTGT tại Công ty TNHH YKK.

Trong tháng 10 năm 2013 Công ty TNHH YKK có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 3 năm 2012 (thời hạn trả là trong tháng 9 năm 2012) thì Công ty TNHH YKK được khai điều chỉnh bổ sung thuế GTGT do thời điểm có chứng từ thanh toán qua ngân hàng trong thời hạn 6 tháng kể từ khi cơ quan thuế ban hành Quyết định xử lý truy thu thuế.

Tháng 12 năm 2013 Công ty TNHH YKK có chứng từ thanh toán qua ngân hàng đối với hợp đồng thanh toán trả chậm của hóa đơn GTGT mua hàng của tháng 4 năm 2012 (thời hạn thanh toán trong tháng 9 năm 2012) thì Công ty TNHH YKK không được khai điều chỉnh bổ sung thuế GTGT do thời điểm có chứng từ thanh toán qua ngân hàng đã quá thời hạn 6 tháng kể từ khi cơ quan thuế ban hành Quyết định xử lý truy thu thuế.

Ví dụ 49c:

Tháng 9 năm 2012 Cục thuế tỉnh B ban hành Quyết định xử lý về thuế, xử phạt vi phạm hành chính đối với Công ty cổ phần PNG qua kiểm tra việc chấp hành pháp luật thuế, tại Quyết định xử lý có nội dung thu hồi tiền hoàn thuế GTGT là 460.000.000 đồng là khoản tiền thuế GTGT khấu trừ mua hàng trên 20 triệu đồng đến thời điểm kiểm tra chưa có chứng từ thanh toán qua ngân hàng, quá hạn theo hợp đồng của bộ hồ sơ đã được hoàn thuế của kỳ hoàn từ tháng 01/2012 đến tháng 03/2012. Công ty cổ phần PNG đã chấp hành nộp đầy đủ vào NSNN số tiền thuế truy thu.

Trong tháng 10 năm 2012 Công ty cổ phần PNG có chứng từ thanh toán qua ngân hàng đối với hóa đơn mua hàng hóa theo hợp đồng quá hạn tương ứng số thuế GTGT 460.000.000 đồng đã bị cơ quan thuế thu hồi thì Công ty cổ phần PNG được kê khai bổ sung vào Tờ khai thuế GTGT của tháng 10 năm 2012”.

10. Sửa đổi Khoản 3, Khoản 4 Điều 18 Mục 2 Chương III như sau:

“3. Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh phải kê khai bù trừ số thuế GTGT của hàng hóa, dịch vụ mua vào sử dụng cho dự án đầu tư mới cùng với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện.

Sau khi bù trừ nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ hết từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Trường hợp số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh và dự án đầu tư dưới 200 triệu đồng và 3 tháng chưa được khấu trừ hết thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 Điều này.

Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, nếu có số thuế GTGT của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư từ 200 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư. Cơ sở kinh doanh phải kê khai, lập hồ sơ hoàn thuế riêng đối với trường hợp này. Trường hợp có ban quản lý dự án thì ban quản lý dự án thực hiện đăng ký, kê khai lập hồ sơ hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế (trừ ban quản lý dự án cùng địa bàn tỉnh, thành phố nơi đóng trụ sở chính do doanh nghiệp trụ sở chính lập hồ sơ hoàn thuế GTGT). Khi dự án đầu tư thành lập doanh nghiệp mới đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế GTGT phát sinh, số thuế GTGT đã hoàn, số thuế GTGT chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế GTGT theo quy định với cơ quan thuế quản lý trực tiếp.

4. Cơ sở kinh doanh trong tháng vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước, nếu có số thuế GTGT đầu vào phát sinh trong tháng chưa được khấu trừ từ 200 triệu đồng trở lên (thuế GTGT đầu vào phát sinh trong tháng bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế và thuế GTGT chưa khấu trừ hết từ tháng trước chuyển sang), nhưng sau khi bù trừ với số thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước và phân bổ theo tỷ lệ (%) giữa doanh thu hàng hoá, dịch vụ xuất khẩu trong kỳ với tổng doanh thu hàng hóa, dịch vụ chịu thuế của cơ sở kinh doanh trong kỳ, nếu số thuế GTGT đầu vào của hàng hóa dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 200 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng, nếu số thuế GTGT đầu vào chưa được khấu trừ từ 200 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng đối với hàng hóa, dịch vụ xuất khẩu.

Cụ thể:

Số thuế GTGT chưa khấu trừ hết của tháng

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

-

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh trong tháng (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế và thuế GTGT chưa khấu trừ hết từ tháng trước chuyển sang)

Số thuế GTGT đầu vào của hàng xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng

x

Tỷ lệ % doanh thu xuất khẩu / Tổng doanh thu hàng hóa, dịch vụ chịu thuế

Ví dụ:

Tháng 3/2012 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hoá, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng | = | 0,84 tỷ đồng | - | (0,15 + 4,8 ) tỷ đồng
 | = | - 4,11 tỷ đồng. |  |

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu

Số thuế GTGT đầu vào của hàng xuất khẩu | = | 4,11 tỷ đồng | x | 61%
 | = | 2,507 tỷ đồng |  |

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 200 triệu, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.”

Điều 2. Tổ chức thực hiện.

1. Thông tư này có hiệu lực từ ngày 01 tháng 7 năm 2013.

2. Trường hợp từ ngày 01/3/2012 bên cho thuê xưởng đã lập hóa đơn, tính thuế GTGT khi cho doanh nghiệp chế xuất thuê xưởng thì các bên lập hóa đơn GTGT điều chỉnh lại hóa đơn đã lập với mức thuế suất thuế GTGT là 0%.

3. Trường hợp từ ngày 01/3/2012 cơ sở kinh doanh không phải là tổ chức tín dụng đã lập hóa đơn, tính thuế GTGT đối với khoản lãi cho tổ chức, cá nhân khác vay vốn thì các bên lập hóa đơn điều chỉnh và thực hiện điều chỉnh lại khoản lãi tiền vay về đối tượng không chịu thuế GTGT. Trường hợp các bên không thực hiện điều chỉnh hóa đơn đã lập, nếu tổ chức vay vốn sử dụng vốn vay phục vụ hoạt động kinh doanh chịu thuế GTGT thì được khấu trừ thuế GTGT đầu vào theo quy định căn cứ hóa đơn GTGT của bên cho vay.

4. Trường hợp hợp đồng cung cấp dịch vụ số hóa cho phía nước ngoài được ký kết trước ngày Thông tư này có hiệu lực thi hành thì thuế GTGT tiếp tục thực hiện như hướng dẫn tại văn bản quy phạm pháp luật tương ứng tại thời điểm ký kết hợp đồng. Trường hợp hợp đồng cung cấp dịch vụ số hóa cho phía nước ngoài được ký kết từ ngày 01/3/2012 thuộc đối tượng chịu thuế GTGT nay thuộc đối tượng áp dụng thuế suất 0% theo quy định tại Thông tư này thì áp dụng theo quy định tại Thông tư này kể từ ngày 01/3/2012.

5. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với nội dung hướng dẫn tại Thông tư này được thực hiện theo quy định tại Thông tư số 06/2012/TT-BTC ngày 11/01/2012 của Bộ Tài chính về thuế giá trị gia tăng.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 119 sua doi cac TT ve thue

BỘ TÀI CHÍNH

--------

Số: 119/2014/TT- BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 25 tháng 8 năm 2014

THÔNG TƯ

Sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:

Điều 1. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ như sau:

1. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

b) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

d) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

đ) Mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

e) Mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) thay thế mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

g) Mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) thay thế cho mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

2. Sửa đổi điểm b khoản 3 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra theo mẫu số 01-1/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này;

- Bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư này.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT kèm theo Thông tư này”.

3. Sửa đổi, bổ sung điểm a, d, đ và e khoản 8 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi điểm a khoản 8 Điều 11 như sau:

“a) Khai thuế giá trị gia tăng đối với hoạt động đại lý

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hoá, dịch vụ bán hàng đại lý; hàng hóa thu mua đại lý và thù lao đại lý được hưởng.”

b) Sửa đổi điểm d, đ, e khoản 8 Điều 11 như sau:

“d) Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

đ) Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hoá:

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác (trong trường hợp hợp đồng ủy thác không có nội dung ủy thác về thực hiện nghĩa vụ thuế GTGT thay cho đối tượng ủy thác) nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng.

e) Việc lập các Bảng kê hàng hoá, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hoá, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý, bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế GTGT và bán lẻ hàng hoá, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hoá đơn.

- Đối với hàng hoá, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hoá đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc”.

c) Bãi bỏ nội dung tại khoản 12 Điều 11 Thông tư số 156/2013/TT-BTC.

4. Sửa đổi, bổ sung Điều 16 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi, bổ sung điểm b.2.1, khoản 2 Điều 16 như sau:

“b.2) Hồ sơ khai quyết toán

b.2.1) Cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ đại lý bảo hiểm; thu nhập từ đại lý xổ số; thu nhập từ bán hàng đa cấp khai quyết toán thuế trực tiếp với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó. Trường hợp tổ chức trả thu nhập không cấp chứng từ khấu trừ thuế cho cá nhân do tổ chức trả thu nhập đã chấm dứt hoạt động thì cơ quan thuế căn cứ cơ sở dữ liệu của ngành thuế để xem xét xử lý hồ sơ quyết toán thuế cho cá nhân mà không bắt buộc phải có chứng từ khấu trừ thuế.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hoá đơn, chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.”

b) Sửa đổi dấu cộng thứ nhất, gạch đầu dòng thứ hai, điểm c.2.1, khoản 2 Điều 16 như sau:

“- Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

+ Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).”

c) Sửa đổi, bổ sung điểm b.1, khoản 6 Điều 16 như sau:

“b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1) Đối với thừa kế, quà tặng là bất động sản, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng bất động sản thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

Trường hợp nhóm cá nhân nhận thừa kế, quà tặng là bất động sản và làm thủ tục đồng sở hữu thì cá nhân đại diện khai thuế, các cá nhân khác ký tên xác nhận vào tờ khai mà không bắt buộc từng cá nhân phải khai thuế. Cơ quan thuế căn cứ tờ khai để xác định nghĩa vụ thuế riêng cho từng cá nhân nhận thừa kế, quà tặng.”

d) Sửa đổi, bổ sung điểm c, khoản 6, Điều 16 như sau:

“c) Nơi nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) nộp hồ sơ khai thuế theo hướng dẫn tại điểm c, khoản 3 Điều này.

- Cá nhân nhận thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán, doanh nghiệp có phần vốn góp. Trường hợp cá nhân đồng thời nhận thừa kế, quà tặng của nhiều loại chứng khoán, phần vốn góp thì nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Cá nhân nhận thu nhập từ nhận thừa kế, quà tặng là tài sản khác nộp hồ sơ khai thuế tại cơ quan thuế nơi nộp hồ sơ khai lệ phí trước bạ”.

5. Bổ sung điểm b, Khoản 1, Điều 19 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ kê khai lệ phí trước bạ nhà, đất

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Giấy tờ hợp pháp về việc chuyển giao tài sản ký kết giữa bên giao tài sản và bên nhận tài sản;

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

Riêng đối với trường hợp tài sản nhận thừa kế, quà tặng là bất động sản thì hồ sơ kê khai lệ phí trước bạ không cần phải có tờ khai lệ phí trước bạ theo mẫu 01/LPTB nêu trên. Cơ quan thuế căn cứ Tờ khai thuế thu nhập cá nhân theo mẫu số 11/KK-TNCN để tính số tiền lệ phí trước bạ phải nộp của chủ tài sản và ra thông báo theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này”.

6. Sửa đổi, bổ sung khổ thứ 2, 3, 4 khoản 11 Điều 21 Thông tư số 156/2013/TT-BTC như sau:

“Số thuế Hộ nộp thuế khoán được miễn, giảm do tạm ngừng, nghỉ kinh doanh được xác định như sau:

Trường hợp Hộ nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế phải nộp của quý; tương tự nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế phải nộp của quý. Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Trường hợp trong thời gian nghỉ kinh doanh, Hộ nộp thuế khoán vẫn kinh doanh thì phải nộp thuế theo thông báo của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 22 Thông tư 156/2013/TT-BTC như sau:

a) Bổ sung khoản 1 Điều 22 như sau:

“1. Nguyên tắc khai thuế.

Hộ gia đình, cá nhân có tài sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT, thuế TNCN và nộp thuế môn bài theo thông báo của cơ quan thuế.

Riêng đối với hộ gia đình, cá nhân có tài sản cho thuê mà tổng số tiền cho thuê trong năm thu được từ một trăm triệu đồng trở xuống hoặc tổng số tiền cho thuê trung bình một tháng trong năm từ 8,4 triệu đồng trở xuống thì không phải khai, nộp thuế GTGT, thuế TNCN và cơ quan thuế không thực hiện cấp hóa đơn lẻ đối với trường hợp này”

b) Sửa đổi điểm b, khoản 5 Điều 22 Thông tư số 156/2013/TT-BTC như sau:

“5. Thời hạn nộp thuế

...

b) Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế”.

8. Sửa đổi, bổ sung khổ thứ 6, 7, 8, 9 khoản 3 Điều 28 Thông tư số 156/2013/TT-BTC như sau:

“Kho bạc nhà nước có trách nhiệm phối hợp chặt chẽ với cơ quan thuế đồng cấp trong việc khấu trừ thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn, đồng thời hạch toán thu ngân sách nhà nước đối với số thuế GTGT đã khấu trừ theo nguyên tắc:

Công trình xây dựng cơ bản phát sinh tại địa phương cấp tỉnh nào, thì số thuế GTGT khấu trừ sẽ được hạch toán vào thu ngân sách của địa phương cấp tỉnh đó.

Đối với các công trình liên tỉnh thì chủ đầu tư phải tự xác định doanh thu công trình chi tiết theo từng tỉnh gửi Kho bạc nhà nước để khấu trừ thuế GTGT và hạch toán thu ngân sách cho từng tỉnh.

Đối với các công trình liên huyện, nếu xác định được doanh thu công trình chi tiết theo từng huyện, thì số thuế GTGT khấu trừ sẽ được Kho bạc Nhà nước hạch toán vào thu ngân sách của từng huyện tương ứng với số phát sinh doanh thu công trình. Đối với các công trình liên huyện mà không xác định được chính xác doanh thu công trình chi tiết theo từng địa bàn huyện, thì chủ đầu tư xác định tỷ lệ doanh thu của công trình trên từng địa bàn gửi KBNN thực hiện khấu trừ thuế GTGT, trường hợp chủ đầu tư không xác định được tỷ lệ doanh thu của công trình trên từng địa bàn thì giao Cục trưởng Cục thuế xem xét quyết định.”

9. Bãi bỏ nội dung tại Khoản 2 Điều 29 Thông tư số 156/2013/TT-BTC.

Điều 2. Sửa đổi, bổ sung các khổ 1, 2, 3, 4 Điều 1 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

“Điều 1. Người nộp thuế

Người nộp thuế là cá nhân cư trú và cá nhân không cư trú theo quy định tại Điều 2 Luật Thuế thu nhập cá nhân, Điều 2 Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi tắt là Nghị định số 65/2013/NĐ-CP), có thu nhập chịu thuế theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP.

Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập;

Đối với cá nhân là công dân của quốc gia, vùng lãnh thổ đã ký kết Hiệp định với Việt Nam về tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với các loại thuế đánh vào thu nhập và là cá nhân cư trú tại Việt Nam thì nghĩa vụ thuế thu nhập cá nhân được tính từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam (được tính đủ theo tháng) không phải thực hiện các thủ tục xác nhận lãnh sự để được thực hiện không thu thuế trùng hai lần theo Hiệp định tránh đánh thuế trùng giữa hai quốc gia.

Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả và nhận thu nhập”

Điều 3. Sửa đổi, bổ sung Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng như sau:

1. Bổ sung điểm g khoản 7 Điều 5 Thông tư số 219/2013/TT-BTC như sau:

“g) Cơ sở kinh doanh không phải nộp thuế GTGT khâu nhập khẩu trong trường hợp nhập khẩu hàng hóa đã xuất khẩu nhưng bị phía nước ngoài trả lại. Khi cơ sở kinh doanh bán hàng hóa bị trả lại này trong nội địa thì phải kê khai, nộp thuế GTGT theo quy định”.

2. Sửa đổi, bổ sung khoản 4 Điều 7 Thông tư số 219/2013/TT-BTC như sau:

“4. Giá tính thuế đối với sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ[t1] .

Hàng hóa luân chuyển nội bộ như hàng hoá được xuất để chuyển kho nội bộ, xuất vật tư, bán thành phẩm, để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh hoặc hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng phục vụ hoạt động kinh doanh thì không phải tính, nộp thuế GTGT.

Trường hợp cơ sở kinh doanh tự sản xuất, xây dựng tài sản cố định (tài sản cố định tự làm) để phục vụ sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì khi hoàn thành, nghiệm thu, bàn giao, cơ sở kinh doanh không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nên tài sản cố định tự làm được kê khai, khấu trừ theo quy định.

Trường hợp xuất máy móc, thiết bị, vật tư, hàng hóa dưới hình thức cho vay, cho mượn hoặc hoàn trả, nếu có hợp đồng và các chứng từ liên quan đến giao dịch phù hợp, cơ sở kinh doanh không phải lập hóa đơn, tính, nộp thuế GTGT.

Ví dụ 24: Đơn vị A là doanh nghiệp sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất để phục vụ hoạt động kinh doanh của đơn vị thị đơn vị A không phải tính nộp thuế GTGT đối với hoạt động xuất 50 sản phẩm quạt điện này.

Ví dụ 25: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Ví dụ 26: Công ty cổ phần P tự xây dựng nhà nghỉ giữa ca cho công nhân ở trong khu vực sản xuất kinh doanh. Công ty cổ phần P không có đơn vị, tổ, đội trực thuộc thực hiện hoạt động xây dựng này. Khi hoàn thành, nghiệm thu nhà nghỉ giữa ca, Công ty cổ phần P không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nhà nghỉ giữa ca được kê khai, khấu trừ theo quy định.

Ví dụ 27: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai để phục vụ trong các cuộc họp công ty thì Công ty Y không phải kê khai, tính thuế GTGT.

Ví dụ 28: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai với mục đích không phục vụ sản xuất kinh doanh thì Công ty Y phải kê khai, tính thuế GTGT đối với 300 chai nước xuất dùng không phục vụ hoạt động sản xuất kinh doanh nêu trên với giá tính thuế là 4.000 x 300 = 1.200.000 đồng.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hoá, dịch vụ tiêu dùng nội bộ, luân chuyển nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hoá dịch vụ sử dụng nội bộ theo thẩm quyền quy định.”

3. Sửa đổi, bổ sung khoản 3, 4 Điều 12 Thông tư số 219/2013/TT-BTC như sau:

“3. Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, bao gồm:

a) Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ chịu thuế GTGT dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ.

b) Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

Doanh nghiệp mới thành lập có thực hiện đầu tư theo dự án đầu tư được cấp có thẩm quyền phê duyệt thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

Doanh nghiệp, hợp tác xã mới thành lập có dự án đầu tư không thuộc đối tượng được cấp có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư nhưng có phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt thuộc đối tượng đăng ký áp dụng phương pháp khấu trừ thuế.

c) Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm, nhận góp vốn bằng tài sản cố định, máy móc, thiết bị, công cụ, dụng cụ hoặc có hợp đồng thuê địa điểm kinh doanh.

d) Tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ.

đ) Tổ chức kinh tế khác hạch toán được thuế GTGT đầu vào, đầu ra không bao gồm doanh nghiệp, hợp tác xã.

Doanh nghiệp, hợp tác xã hướng dẫn tại điểm a khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT cho cơ quan thuế quản lý trực tiếp chậm nhất là ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới[t2] .

Cơ sở kinh doanh hướng dẫn tại điểm b, c khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp. Khi gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế trực tiếp, cơ sở kinh doanh không phải gửi các hồ sơ, tài liệu chứng minh như dự án đầu tư được cấp có thẩm quyền phê duyệt, phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt, hóa đơn đầu tư, mua sắm, hồ sơ nhận góp vốn, hợp đồng thuê địa điểm kinh doanh. Cơ sở kinh doanh lưu giữ và xuất trình cho cơ quan thuế khi có yêu cầu. Trường hợp cơ sở kinh doanh mới thành lập từ ngày 01/01/2014 chưa đủ điều kiện đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính, nếu đáp ứng được các điều kiện hướng dẫn tại điểm b, c khoản này thì được áp dụng theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư này.

Cơ sở kinh doanh hướng dẫn tại điểm d khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp.

Cơ sở kinh doanh hướng dẫn tại điểm đ khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Trong thời gian 5 ngày làm việc kể từ ngày nhận được Thông báo về việc áp dụng phương pháp khấu trừ, cơ quan thuế phải có văn bản thông báo cho doanh nghiệp, hợp tác xã, cơ sở kinh doanh biết việc chấp thuận hay không chấp thuận Thông báo về việc áp dụng phương pháp khấu trừ thuế.

4. Các trường hợp khác:

a) Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng hướng dẫn tại Điều 13 Thông tư này.

b) Đối với doanh nghiệp đang nộp thuế GTGT theo phương pháp khấu trừ có thành lập chi nhánh (bao gồm cả chi nhánh được thành lập từ dự án đầu tư của doanh nghiệp), nếu chi nhánh thuộc trường hợp khai thuế GTGT riêng theo quy định của pháp luật về quản lý thuế thì xác định phương pháp tính thuế của Chi nhánh theo phương pháp tính thuế của doanh nghiệp đang hoạt động. Trường hợp chi nhánh không trực tiếp bán hàng, không phát sinh doanh thu hoặc chi nhánh ở địa phương cấp tỉnh, thành phố cùng nơi doanh nghiệp có trụ sở chính nhưng không thực hiện kê khai riêng thì thực hiện khai thuế tập trung tại trụ sở chính của doanh nghiệp.

c) Đối với doanh nghiệp, hợp tác xã mới thành lập khác không thuộc các trường hợp hướng dẫn tại khoản 3 Điều này thì áp dụng phương pháp tính trực tiếp theo hướng dẫn tại Điều 13 Thông tư này.

d) Khi hết năm dương lịch đầu tiên từ khi thành lập, nếu doanh nghiệp, hợp tác xã có doanh thu từ 1 tỷ đồng trở lên theo cách xác định tại khoản 2 Điều này và thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ thì tiếp tục áp dụng phương pháp khấu trừ thuế; nếu doanh nghiệp, hợp tác xã không đạt mức doanh thu từ một tỷ đồng trở lên nhưng vẫn thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì được đăng ký tự nguyện tiếp tục áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm a khoản 3 Điều này. Sau năm dương lịch đầu tiên từ khi thành lập, doanh nghiệp, hợp tác xã áp dụng ổn định phương pháp tính thuế trong 2 năm liên tục.

Ví dụ 53: Công ty TNHH thương mại dịch vụ X thành lập và bắt đầu hoạt động từ tháng 4/2014, Công ty TNHH thương mại dịch vụ áp dụng phương pháp tính trực tiếp các kỳ tính thuế GTGT trong năm 2014. Đến hết kỳ tính thuế tháng 11/2014, Công ty TNHH thương mại dịch vụ X xác định doanh thu như sau:

Lấy chỉ tiêu tổng doanh thu trên tờ khai thuế GTGT của kỳ tính thuế từ tháng 4 đến hết tháng 11 năm 2014 chia cho 8 tháng, sau đó nhân với 12 tháng.

Trường hợp doanh thu ước tính xác định được từ 1 tỷ đồng trở lên thì Công ty TNHH thương mại dịch vụ X chuyển sang áp dụng phương pháp khấu trừ thuế từ ngày 1/1/2015 và cho hai năm 2015, 2016. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng và Công ty TNHH thương mại dịch vụ X thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì Công ty TNHH thương mại dịch vụ X thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ theo hướng dẫn tại khoản 3 Điều này. Nếu Công ty TNHH thương mại dịch vụ X tiếp tục đăng ký tự ngyện áp dụng phương pháp khấu trừ thì Công ty TNHH thương mại dịch vụ X tiếp tục áp dụng phương pháp khấu trừ trong hai năm 2015, 2016.”

4. Sửa đổi khoản 1 Điều 13 Thông tư số 219/2013/TT-BTC như sau:

“1. Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng[t3] áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hoá đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau”.

5. Bổ sung ví dụ số 58a tại khoản 4 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“Ví dụ số 58a: Doanh nghiệp A đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất khép kín từ khâu nuôi trồng (bao gồm cả thuê gia công nuôi trồng mà doanh nghiệp A đầu tư toàn bộ giống, ao, hồ, hàng rào, hệ thống tưới tiêu, tàu thuyền và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y…), đến khâu chế biến phi-lê cá tra đông lạnh để xuất khẩu và bán trong nước. Trong quá trình sản xuất doanh nghiệp A đã mua thêm cá tra của các doanh nghiệp khác hoặc của các hộ nông dân. Cá tra mua ngoài trước khi đưa vào nhà máy đều được tập trung nuôi tại ao hồ của doanh nghiệp A cùng cá tra do doanh nghiệp A tự nuôi. Cá tra do doanh nghiệp tự nuôi và cá tra mua ngoài được đưa vào nhà máy chế biến thành sản phẩm cá tra phi-lê (cá fillet) qua công đoạn và theo quy trình: Cá nguyên liệu - làm sạch - cắt đầu, lột da - bỏ nội tạng - cắt phi-lê - ướp muối - đông lạnh - xuất bán. Doanh nghiệp A được thực hiện kê khai khấu trừ thuế GTGT như sau:

- Doanh nghiệp A được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại nhà máy phục vụ khâu sơ chế cá tra phi-lê theo quy trình nêu trên.

- Cá tra phi-lê có nguồn gốc do doanh nghiệp A tự nuôi để xuất khẩu được áp dụng thuế suất 0% và doanh nghiệp được khấu trừ toàn bộ thuế GTGT đầu vào có liên quan đến hoạt động xuất khẩu cá tra phi-lê. Trường hợp doanh nghiệp nuôi cá tra sau đó chế biến thành cá tra phi-lê vừa để xuất khẩu vừa để bán trong nước thì thuế GTGT đầu vào được phân bổ theo tỷ lệ % doanh thu xuất khẩu/Tổng Doanh thu (doanh thu xuất khẩu và doanh thu bán trong nước).”

6. Sửa đổi, bổ sung Điều 15 Thông tư số 219/2013/TT-BTC như sau:

a) Sửa đổi khổ thứ nhất điểm c khoản 3 Điều 15 như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế GTGT đầu vào[t4] . Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng hoặc trước ngày 31 tháng 12 hàng năm đối với trường hợp thời điểm thanh toán theo hợp đồng sớm hơn ngày 31 tháng 12, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế GTGT đầu vào”.

b) Sửa đổi, bổ sung khổ đầu khoản 3 Điều 15 như sau:

“3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).”

c) Sửa đổi, bổ sung điểm c khoản 4 Điều 15 như sau:

“c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng[t5] ”.

7. Sửa đổi khoản 4 Điều 16 Thông tư số 219/2013/TT-BTC như sau:

“Hóa đơn thương mại. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan”.

Điều 4. Sửa đổi mẫu Giấy nộp tiền vào NSNN (mẫu C1-02/NS và C1-03/NS) tại Phụ lục ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính và mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính như sau:

Ban hành kèm theo Thông tư này:

1. Mẫu Giấy nộp tiền vào NSNN (mẫu số C1-02/NS và C1-03/NS) thay thế cho mẫu Giấy nộp tiền vào NSNN ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính hướng dẫn thực hiện kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý Ngân sách và Kho bạc (gọi tắt là TABMIS).

2. Mẫu Bảng kê nộp thuế (01/BKNT) thay thế cho mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính hướng dẫn quy trình tổ chức phối hợp thu ngân sách nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại.

Điều 5. Sửa đổi, bổ sung Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 3 Thông tư số 39/2014/TT-BTC như sau:

“2. Các loại hóa đơn:

a) Hoá đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hoá đơn dành cho các tổ chức khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hoá, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu;

b) Hoá đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hoá, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hoá, cung ứng dịch vụ vào nội địa và khi bán hàng hoá, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng trong nước và không cần lập hóa đơn GTGT cho hoạt động xuất khẩu ra nước ngoài.

- Doanh nghiệp B là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hoá đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa và bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam) thì sử dụng hóa đơn bán hàng khi bán vào nội địa, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”; khi bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam), doanh nghiệp C không cần lập hóa đơn bán hàng.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hoá, dịch vụ trong nước, cho khu phi thuế quan, doanh nghiệp D sử dụng hoá đơn bán hàng. Khi xuất hàng hóa ra nước ngoài, doanh nghiệp D không cần lập hóa đơn bán hàng.

c) Hoá đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

d) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.”

2. Sửa đổi, bổ sung Điều 4 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi điểm g khoản 1 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“g) Tên hàng hóa, dịch vụ; đơn vị tính; số lượng; đơn giá hàng hóa, dịch vụ; thành tiền ghi bằng số và bằng chữ. Trường hợp tổ chức kinh doanh có sử dụng phần mềm kế toán theo hệ thống phần mềm của công ty mẹ là Tập đoàn đa quốc gia thì chỉ tiêu đơn vị tính được sử dụng bằng tiếng Anh theo hệ thống phần mềm của Tập đoàn.”

b) Sửa đổi điểm a Khoản 3 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“a) Tổ chức kinh doanh bán hàng hoá, dịch vụ có thể tạo, phát hành và sử dụng hoá đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hoá đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

Trường hợp kinh doanh dịch vụ thì trên hóa đơn không nhất thiết phải có tiêu thức “đơn vị tính””.

3. Sửa đổi, bổ sung Điều 16 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi, bổ sung hướng dẫn tại điểm b, c khoản 1 Điều 16 như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.

c) Hóa đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

Đối với hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp theo hướng dẫn của Bộ Tài chính, khi lập hóa đơn được thay thế liên 1 bằng bảng kê chi tiết số hoá đơn thực tế đã lập. Chi tiết mỗi số hoá đơn giao khách hàng được thể hiện trên một dòng của Bảng kê với đầy đủ các tiêu thức đã được đăng ký tại hóa đơn mẫu gửi cùng Thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp.

Bảng kê được lập hàng tháng, được in ra giấy để lưu trữ bảo quản hoặc lưu trữ bằng phương tiện điện tử (Ví dụ như: bút nhớ (đĩa flash USB), đĩa CD và DVD, đĩa cứng gắn ngoài, đĩa cứng gắn trong). Việc bảo quản, lưu trữ bảng kê thực hiện theo quy định hiện hành về bảo quản, lưu trữ tài liệu kế toán. Nếu lưu trữ bằng giấy thì bảng kê phải có đầy đủ tên, chữ ký người lập bảng kê; tên, chữ ký thủ trưởng đơn vị; dấu đơn vị. Nếu lưu trữ bằng phương tiện điện tử thì bảng kê phải có chữ ký điện tử của đơn vị và nội dung bảng kê phải đảm bảo có thể truy cập kết xuất và in ra giấy khi cần tham chiếu. Các đơn vị phải chịu trách nhiệm về tính chính xác và đầy đủ thông tin trên bảng kê hóa đơn đã lập trong ngày, trong tháng và phải đảm bảo lưu trữ để cung cấp cho cơ quan thuế và các cơ quan chức năng khác khi có yêu cầu”.

b) Bãi bỏ khổ thứ 7 điểm a khoản 2 Điều 16 Thông tư số 39/2014/TT-BTC.

4. Sửa đổi khổ thứ hai Điều 27 Thông tư số 39/2014/TT-BTC như sau:

“Riêng doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hoá đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.”

Điều 6. Sửa đổi, bổ sung Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung điểm b khoản 3 Điều 5 Thông tư số 78/2014/TT-BTC như sau:

“b) Đối với hàng hoá, dịch vụ dùng để trao đổi[t6] (không bao gồm hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi.

Ví dụ: Doanh nghiệp A có chức năng sản xuất phụ tùng ôtô và lắp ráp ôtô. Doanh nghiệp A dùng sản phẩm lốp ôtô do doanh nghiệp sản xuất để trưng bày, giới thiệu sản phẩm hoặc dùng lốp ôtô để tiếp tục lắp ráp thành ôtô hoàn chỉnh thì trong trường hợp này sản phẩm lốp ôtô của doanh nghiệp không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp.

Ví dụ: Doanh nghiệp B là doanh nghiệp sản xuất máy tính. Trong năm doanh nghiệp B có xuất một số máy tính do chính doanh nghiệp sản xuất cho cán bộ công nhân viên để dùng làm việc tại doanh nghiệp thì các sản phẩm máy tính này không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp”.

2. Sửa đổi, bổ sung khoản 1 Điều 6 Thông tư số 78/2014/TT-BTC như sau:

“1. Trừ các khoản chi không được trừ nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật.

c) Khoản chi nếu có hoá đơn mua hàng hoá, dịch vụ từng lần có giá trị từ 20 triệu đồng trở lên (giá đã bao gồm thuế GTGT) khi thanh toán phải có chứng từ thanh toán không dùng tiền mặt.

Chứng từ thanh toán không dùng tiền mặt thực hiện theo quy định của các văn bản pháp luật về thuế giá trị gia tăng.

Trường hợp mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên ghi trên hóa đơn mà đến thời điểm ghi nhận chi phí, doanh nghiệp chưa thanh toán và chưa có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp khi thanh toán doanh nghiệp không có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán không dùng tiền mặt vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính có phát sinh khoản chi phí này).

Đối với các hóa đơn mua hàng hóa, dịch vụ đã thanh toán bằng tiền mặt phát sinh trước thời điểm Thông tư này có hiệu lực thi hành thì không phải điều chỉnh lại theo quy định tại Điểm này.

Ví dụ 7: Tháng 8 năm 2014 doanh nghiệp A có mua hàng hóa đã có hóa đơn và giá trị ghi trên hóa đơn là 30 triệu đồng nhưng chưa thanh toán. Trong kỳ tính thuế năm 2014, doanh nghiệp A đã tính vào chi phí được trừ khi xác định thu nhập chịu thuế đối với giá trị mua hàng hóa này. Sang năm 2015, doanh nghiệp A có thực hiện thanh toán giá trị mua hàng hóa này bằng tiền mặt do vậy doanh nghiệp A phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kỳ tính thuế năm 2015).

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị từ 20 triệu đồng trở lên thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị dưới 20 triệu đồng và có thanh toán bằng tiền mặt thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán bằng tiền mặt của doanh nghiệp để tính vào chi phí được[t7] trừ khi xác định thu nhập chịu thuế.”

3. Sửa đổi, bổ sung điểm đ khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư[t8] tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm).

- Dự án có quy mô vốn đầu tư[t9] tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và sử dụng trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt điều kiện sử dụng số lao động thường xuyên bình quân năm trên 3.000 lao động).

Số lao động quy định tại điểm này là số lao động có ký hợp đồng lao động làm việc toàn bộ thời gian, không tính số lao động bán thời gian và lao động hợp đồng ngắn hạn dưới 1 năm.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội.

Trường hợp dự án đầu tư không đáp ứng các tiêu chí quy định tại điểm này (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, địch họa, hỏa hoạn và được cơ quan cấp Giấy chứng nhận đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) thì doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) và nộp tiền chậm nộp tiền thuế theo quy định, nhưng doanh nghiệp không bị xử phạt về hành vi khai sai theo quy định của pháp luật về quản lý thuế.”

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ; Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

[t1]Bỏ một đoạn đầu hướng dẫn về giá tính thuế tiêu dùng nội bộ

[t2]Nếu không thay đổi thì không phải thông báo?

[t3]bỏ từ “10%”

[t4]Bỏ đoạn ghi chú về thời hạn thanh toán

[t5]bỏ đoạn yêu cầu ghi chú hình thức thanh toán quy định trong hợp đồng vào bảng kê hóa đơn.

[t6]bỏ hàng tiêu dùng nội bộ

[t7]thiếu chữ “không”?

[t8]bỏ cụm từ “đăng ký lần đầu”

[t9]bỏ cụm từ: “đăng ký lần đầu”


TT 2014 - 134 gia han nop hoan thue GTGT may moc tb NK

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 134/2014/TT-BTC | Hà Nội, ngày 12 tháng 09 năm 2014

THÔNG TƯ

HƯỚNG DẪN THỦ TỤC GIA HẠN THỜI HẠN NỘP THUẾ VÀ HOÀN THUẾ GIÁ TRỊ GIA TĂNG ĐỐI VỚI MÁY MÓC, THIẾT BỊ NHẬP KHẨU ĐỂ TẠO TÀI SẢN CỐ ĐỊNH CỦA DỰ ÁN ĐẦU TƯ

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Thực hiện Nghị quyết số 63/NQ-CP ngày 25 tháng 8 năm 2014 của Chính phủ về một số giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thủ tục gia hạn thời hạn nộp thuế và hoàn thuế giá trị gia tăng đối với máy móc, thiết bị nhập khẩu để tạo tài sản cố định của dự án đầu tư.

Điều 1. Phạm vi điều chỉnh

1. Doanh nghiệp thành lập mới từ dự án đầu tư đang trong giai đoạn đầu tư nhưng chưa đi vào hoạt động, doanh nghiệp đang hoạt động có dự án đầu tư (xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất) trực tiếp hoặc ủy thác thực hiện nhập khẩu máy móc, thiết bị để tạo tài sản cố định của dự án đầu tư mà gặp khó khăn khách quan về tài chính: chưa có nguồn tài chính để nộp thuế giá trị gia tăng (GTGT) ở khâu nhập khẩu; đang phải vay ngân hàng thương mại để nhập máy móc, thiết bị đầu tư cho sản xuất kinh doanh; trường hợp không được thông quan hàng hóa sẽ bị thiệt hại lớn do phải đình chỉ, kéo dài thời gian đầu tư thực hiện dự án thì được lựa chọn áp dụng gia hạn nộp thuế GTGT khâu nhập khẩu và hoàn thuế GTGT theo hướng dẫn tại Thông tư này nếu đáp ứng đủ các điều kiện sau:

a) Doanh nghiệp đăng ký nộp thuế theo phương pháp khấu trừ, đã được cấp giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư, giấy phép đầu tư (giấy phép hành nghề); có con dấu theo đúng quy định của pháp luật, lưu giữ sổ sách, chứng từ kế toán theo quy định của pháp luật về kế toán; có tài khoản tiền gửi tại ngân hàng theo mã số thuế của doanh nghiệp;

b) Có tổng giá trị nhập khẩu máy móc, thiết bị để tạo tài sản cố định từ 100 tỷ đồng trở lên;

c) Dự án đầu tư sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT.

2. Máy móc, thiết bị nhập khẩu để tạo tài sản cố định của dự án đầu tư không thuộc phạm vi điều chỉnh của Thông tư này, bao gồm: máy móc, thiết bị dùng để làm tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Điều 2. Gia hạn nộp thuế GTGT khâu nhập khẩu

1. Doanh nghiệp quy định tại Điều 1 Thông tư này được gia hạn nộp thuế GTGT khâu nhập khẩu đối với máy móc, thiết bị cần nhập khẩu để tạo tài sản cố định của dự án đầu tư trong thời gian là 60 ngày kể từ ngày hết thời hạn nộp thuế theo quy định. Việc gia hạn nộp thuế áp dụng kể từ lô hàng hóa nhập khẩu đầu tiên về cảng mà giá trị chưa đến 100 tỷ đồng. Hàng hóa được thông quan ngay khi cơ quan hải quan hoàn thành việc kiểm tra thực tế.

2. Hồ sơ gia hạn nộp thuế:

a) Văn bản đề nghị gia hạn nộp thuế GTGT (01 bản chính), trong đó nêu rõ: (1) lý do gia hạn đối với số thuế GTGT của máy móc, thiết bị cần nhập khẩu để tạo tài sản cố định; (2) cam kết kê khai chính xác; (3) cam kết và kế hoạch nộp số tiền thuế đề nghị gia hạn.

Trường hợp hàng hóa được nhập theo nhiều lô hàng, đối với lô hàng đầu tiên phải gửi kèm Danh mục hàng hóa nhập khẩu đề nghị gia hạn theo mẫu số 07 Phụ lục II ban hành kèm Thông tư số 128/2013/TT-BTC ngày 10 tháng 9 năm 2013 của Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, trong đó: dòng tiêu đề “Danh mục hàng hóa được miễn thuế nhập khẩu” thay bằng “Danh mục hàng hóa được gia hạn nộp thuế GTGT khâu nhập khẩu”, dòng “7. Thời gian dự kiến kết thúc nhập khẩu hàng hóa được miễn thuế” thay bằng “7. Thời gian dự kiến kết thúc nhập khẩu hàng hóa được gia hạn nộp thuế GTGT” (nộp 02 bản chính Danh mục) kèm theo 02 Phiếu theo dõi, trừ lùi theo mẫu 10 Phụ lục II ban hành kèm theo Thông tư số 128/2013/TT-BTC.

Trường hợp số tiền thuế đề nghị gia hạn thuộc nhiều tờ khai hải quan hàng hóa nhập khẩu khác nhau thì trong văn bản đề nghị gia hạn cần liệt kê các tờ khai hải quan đó.

b) Hồ sơ khai thuế của số tiền thuế GTGT xin gia hạn (01 bản chụp);

c) Hợp đồng mua hàng hóa nhập khẩu được đề nghị gia hạn nộp thuế GTGT, trường hợp có nhiều hợp đồng thì nộp tất cả các hợp đồng (01 bản chụp);

d) Văn bản phê duyệt dự án hoặc phương án đầu tư: Đối với trường hợp được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận đầu tư là giấy chứng nhận đầu tư; đối với trường hợp không có giấy chứng nhận đầu tư là văn bản phê duyệt của Hội đồng quản trị, hoặc của Đại hội cổ đông, hoặc của Giám đốc phù hợp với thẩm quyền ghi trong điều lệ của doanh nghiệp kèm văn bản đăng ký đầu tư và giấy biên nhận của cơ quan tiếp nhận hồ sơ dự án đầu tư (01 bản chụp);

Trường hợp máy móc, thiết bị cần nhập khẩu để tạo tài sản cố định vừa thuộc diện được gia hạn, vừa thuộc diện được miễn thuế nhập khẩu theo quy định của pháp luật về đầu tư, pháp luật về thuế nhập khẩu thì hồ sơ, thủ tục đề nghị gia hạn nộp thuế GTGT thực hiện cùng hồ sơ, thủ tục miễn thuế nhập khẩu theo quy định tại Điều 102 Thông tư số 128/2013/TT-BTC. Những loại giấy tờ được yêu cầu đối với cả hồ sơ gia hạn nộp thuế và hồ sơ miễn thuế thì chỉ nộp đúng số lượng theo hồ sơ miễn thuế.

3. Trình tự gia hạn nộp thuế:

a) Tiếp nhận hồ sơ:

a.1) Trường hợp hồ sơ gia hạn được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

a.2) Trường hợp hồ sơ gia hạn được gửi qua đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào số văn thư của cơ quan hải quan.

a.3) Trường hợp hồ sơ gia hạn được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ gia hạn do cơ quan hải quan thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

b) Xử lý hồ sơ:

Trường hợp người nộp thuế đã gửi hồ sơ gia hạn nhưng chưa đầy đủ theo quy định, trong thời hạn 01 (một) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan phải thông báo bằng văn bản cho người nộp thuế để hoàn chỉnh hồ sơ.

Người nộp thuế phải hoàn chỉnh hồ sơ trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan hải quan.

Trường hợp hồ sơ gia hạn đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan hải quan phải thông báo bằng văn bản về việc đồng ý gia hạn cho người nộp thuế biết trong thời hạn 03 (ba) ngày làm việc, kể từ ngày nhận đủ hồ sơ.

c) Trách nhiệm gia hạn:

c.1) Chi cục trưởng Chi cục Hải quan có trách nhiệm gia hạn đối với các trường hợp người nộp thuế có hồ sơ gia hạn nộp thuế mà số tiền thuế đề nghị gia hạn chỉ phát sinh tại một Chi cục Hải quan.

c.2) Cục trưởng Cục Hải quan có trách nhiệm gia hạn đối với các trường hợp người nộp thuế có hồ sơ gia hạn nộp thuế mà số tiền thuế đề nghị gia hạn phát sinh tại nhiều Chi cục Hải quan trong cùng một Cục Hải quan.

c.3) Tổng cục trưởng Tổng cục Hải quan có trách nhiệm gia hạn đối với các trường hợp người nộp thuế có hồ sơ gia hạn nộp thuế mà số tiền thuế đề nghị gia hạn phát sinh tại nhiều Cục Hải quan.

Điều 3. Thủ tục và trình tự hoàn thuế GTGT

1. Hồ sơ hoàn thuế:

a) Văn bản đề nghị hoàn thuế theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ, trong đó ghi lý do đề nghị hoàn trả là theo hướng dẫn tại Thông tư này (ghi rõ số Thông tư), trong hồ sơ chưa có chứng từ nộp thuế GTGT ở khâu nhập khẩu.

b) Bảng kê các tờ khai hải quan hàng hóa nhập khẩu đã đóng dấu xác nhận của cơ quan hải quan theo mẫu 01-1/ĐNHT ban hành kèm theo Thông tư số 156/2013/TT-BTC, trong đó ghi rõ gửi kèm văn bản đề nghị hoàn thuế theo mẫu số 01/ĐNHT và cột ghi chú ghi rõ là “nợ chứng từ nộp thuế GTGT khâu nhập khẩu”.

Doanh nghiệp chịu trách nhiệm trước pháp luật về tính hợp lệ, hợp pháp và chính xác của hồ sơ, chứng từ, hóa đơn và các tài liệu khác có liên quan đến đề nghị hoàn thuế gửi cơ quan thuế.

2. Trình tự hoàn thuế:

a) Nộp và tiếp nhận hồ sơ hoàn thuế:

Doanh nghiệp lập và gửi hồ sơ hoàn thuế đến cơ quan thuế, trong hồ sơ chưa có chứng từ nộp thuế GTGT khâu nhập khẩu.

Trường hợp hồ sơ hoàn thuế được nộp trực tiếp tại cơ quan thuế, công chức thuế tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

Trường hợp hồ sơ hoàn thuế được gửi qua đường bưu chính, công chức thuế đóng dấu ghi ngày nhận hồ sơ và ghi vào số văn thư của cơ quan thuế.

Trường hợp hồ sơ hoàn thuế được nộp thông qua giao dịch điện tử, việc tiếp nhận, kiểm tra, chấp nhận hồ sơ hoàn thuế do cơ quan thuế thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

b) Xử lý hoàn thuế:

b.1) Trường hợp người nộp thuế đã gửi hồ sơ hoàn thuế nhưng chưa đầy đủ theo quy định, trong thời hạn 02 (hai) ngày làm việc, kể từ thời điểm tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

b.2) Trường hợp hồ sơ hoàn thuế đầy đủ, chính xác, đúng đối tượng theo quy định, cơ quan thuế có trách nhiệm xem xét, kiểm tra hồ sơ đề nghị hoàn thuế của doanh nghiệp theo đúng quy trình hoàn thuế GTGT.

b.3) Trong thời gian tối đa 05 (năm) ngày làm việc kể từ ngày nhận đủ hồ sơ, cơ quan thuế thông báo cho người nộp thuế biết kết quả kiểm tra xác định hồ sơ hoàn thuế đã đủ điều kiện hoàn và yêu cầu người nộp thuế nộp chứng từ nộp thuế GTGT khâu nhập khẩu để cơ quan thuế ra quyết định hoàn thuế trước kiểm tra sau.

b.4) Trong vòng 03 (ba) ngày làm việc kể từ khi nhận được chứng từ nộp thuế GTGT hàng nhập khẩu, cơ quan thuế có trách nhiệm kiểm tra đối chiếu chứng từ nộp thuế với số liệu đã kê khai trong hồ sơ hoàn thuế của doanh nghiệp và ra quyết định hoàn thuế. Trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế thấp hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đã nộp ghi trên chứng từ nộp thuế; trường hợp số thuế GTGT đã nộp ghi trên chứng từ nộp thuế cao hơn số thuế đề nghị hoàn ban đầu thì số thuế được hoàn là số thuế đề nghị hoàn ban đầu.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 27 tháng 10 năm 2014.

Trường hợp doanh nghiệp thuộc đối tượng quy định tại Điều 1 Thông tư này có tờ khai hải quan hàng hóa nhập khẩu đăng ký trước ngày Thông tư này có hiệu lực thi hành nhưng chưa đến thời hạn nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế, chưa nộp thuế thì được gia hạn nộp thuế và hoàn thuế theo hướng dẫn tại Thông tư này.

2. Các trường hợp hoàn thuế GTGT khác không được hướng dẫn tại Thông tư này thì thực hiện theo quy định của pháp luật hiện hành.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị các đơn vị, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Ban Bí thư TW Đảng;
- Thủ tướng Chính phủ, các Phó TTCP;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Văn phòng Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Cục hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ;
- Lưu: VT, Vụ CST (PGTGT&TTĐB).400

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 151 sua doi cac loai thue

BỘ TÀI CHÍNH ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 151/2014/TT-BTC | Hà Nội, ngày 10 tháng 10 năm 2014.

THÔNG TƯ

Hướng dẫn thi hành nghị định số 91/2014/NĐ-CP ngày 01 tháng 10

năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều

tại các Nghị định quy định về thuế

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 và Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1: Sửa đổi, bổ sung tiết e, điểm 2.2 và điểm 2.31 Khoản 2, Điều 6, Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp (gọi chung là Thông tư số 78/2014/TT-BTC) như sau:

“e) Phần trích khấu hao tương ứng với nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, du lịch, kinh doanh khách sạn và được cấp phép kinh doanh theo quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hoá, vận tải hành khách, du lịch.

Trường hợp doanh nghiệp có chuyển nhượng, thanh lý xe ô tô chở người từ 9 chỗ ngồi trở xuống thì giá trị còn lại của xe được xác định bằng nguyên giá thực mua tài sản cố định trừ (-) số khấu hao lũy kế của tài sản cố định theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định tính đến thời điểm chuyển nhượng, thanh lý xe.

Ví dụ 8: Doanh nghiệp A có mua xe ô tô dưới 9 chỗ ngồi có nguyên giá là 6 tỷ đồng, công ty trích khấu hao 1 năm sau đó thực hiện thanh lý. Số khấu hao theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định là 1 tỷ đồng (thời gian trích khấu hao là 6 năm theo văn bản về khấu hao tài sản cố định). Số trích khấu hao theo chính sách thuế được tính vào chi phí được trừ là 1,6 tỷ đồng/6 năm = 267 triệu đồng. Doanh nghiệp A thanh lý bán xe là 5 tỷ đồng.

Thu nhập từ thanh lý xe: 5 tỷ đồng - (6 tỷ đồng - 1 tỷ đồng) = 0 đồng”

“2.31. Các khoản chi không tương ứng với doanh thu tính thuế, trừ các khoản chi sau:

- Các khoản thực chi cho hoạt động phòng, chống HIV/AIDS tại nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản thực chi để thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật.

- Khoản thực chi để hỗ trợ cho tổ chức Đảng, tổ chức chính trị xã hội trong doanh nghiệp.

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động như: chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động và những khoản chi có tính chất phúc lợi khác. Tổng số chi có tính chất phúc lợi nêu trên không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp.

Việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp được xác định bằng quỹ lương thực hiện trong năm chia (:) 12 tháng. Quỹ lương thực hiện trong năm được quy định tại tiết c, điểm 2.5, Khoản 2 Điều 6 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính.

Ví dụ: Doanh nghiệp A năm 2014 có quỹ lương thực tế thực hiện là 12 tỷ đồng thì việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế 2014 của doanh nghiệp như sau: (12.000.000.000 đồng : 12 tháng) = 1.000.000.000 đồng.

- Các khoản chi khác mang tính chất đặc thù, phù hợp theo từng ngành nghề, lĩnh vực theo văn bản hướng dẫn của Bộ Tài chính”.

Điều 2. Sửa đổi, bổ sung Khoản 14, Điều 7, Thông tư số 78/2014/TT-BTC như sau:

“14. Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập,chuyển đổi loại hình doanh nghiệp (trừ trường hợp cổ phần hóa, sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước), được xác định cụ thể như sau:

a) Chênh lệch tăng hoặc giảm do đánh giá lại tài sản là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản ghi trên sổ sách kế toán và tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có tài sản đánh giá lại.

b) Chênh lệch tăng hoặc giảm do đánh giá lại giá trị quyền sử dụng đất để: góp vốn (mà doanh nghiệp nhận giá trị quyền sử dụng đất được phân bổ dần giá trị đất vào chi phí được trừ), điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có quyền sử dụng đất đánh giá lại.

Riêng chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất góp vốn vào doanh nghiệp để hình thành tài sản cố định thực hiện sản xuất kinh doanh mà doanh nghiệp nhận giá trị quyền sử dụng đất không được trích khấu hao và không được phân bổ dần giá trị đất vào chi phí được trừ thì phần chênh lệch này được tính dần vào thu nhập khác của doanh nghiệp có quyền sử dụng đất đánh giá lại trong thời gian tối đa không quá 10 năm bắt đầu từ năm giá trị quyền sử dụng đất được đem góp vốn. Doanh nghiệp phải có thông báo số năm doanh nghiệp phân bổ vào thu nhập khác khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp của năm bắt đầu kê khai khoản thu nhập này (năm có đánh giá lại giá trị quyền sử dụng đất đem góp vốn).

Trường hợp sau khi góp vốn, doanh nghiệp tiếp tục thực hiện chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất (bao gồm cả trường hợp chuyển nhượng vốn góp trước thời hạn 10 năm) thì thu nhập từ hoạt động chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất phải tính và kê khai nộp thuế theo thu nhập chuyển nhượng bất động sản.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất bao gồm: Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại chưa phân bổ của quyền sử dụng đất.

c) Doanh nghiệp nhận tài sản góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao hoặc phân bổ dần vào chi phí theo giá đánh giá lại (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao hoặc phân bổ vào chi phí theo quy định).”

Điều 3. Sửa đổi, bổ sung Khoản 3, Điều 8, Thông tư số 78/2014/TT-BTC như sau:

“3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật về khoa học và công nghệ được miễn thuế trong thời gian thực hiện hợp đồng nhưng tối đa không quá 03 năm kể từ ngày bắt đầu có doanh thu từ thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ;

Thu nhập từ bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam theo quy định của pháp luật và hướng dẫn của Bộ Khoa học và Công nghệ được miễn thuế tối đa không quá 05 năm kể từ ngày có doanh thu từ bán sản phẩm;

Thu nhập từ bán sản phẩm sản xuất thử nghiệm trong thời gian sản xuất thử nghiệm theo quy định của pháp luật.

a) Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ được miễn thuế phải đảm bảo các điều kiện sau:

- Có chứng nhận đăng ký hoạt động nghiên cứu khoa học;

- Được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận là hợp đồng nghiên cứu khoa học và phát triển công nghệ.

b) Thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam được miễn thuế phải đảm bảo công nghệ mới lần đầu tiên áp dụng tại Việt Nam được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận”.

Điều 4. Sửa đổi, bổ sung Khoản 9, Điều 8, Thông tư số 78/2014/TT-BTC như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.

Trường hợp các đơn vị phát sinh các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao phải tính và nộp thuế theo quy định”.

Điều 5. Bổ sung điểm e và điểm g Khoản 5 Điều 18 Thông tư số 78/2014/TT-BTC như sau:

“e) Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, trường hợp các giai đoạn tiếp theo thực tế có thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp bất khả kháng, khó khăn do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan Nhà nước, do thiên tai, hỏa hoạn hoặc khó khăn, bất khả kháng khác) thì các dự án thành phần của dự án đầu tư lần đầu được hưởng ưu đãi thuế cho thời gian còn lại của dự án đầu tư lần đầu tính từ thời điểm dự án thành phần có thu nhập được hưởng ưu đãi.

Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01/01/2014 mà có thực hiện phân kỳ đầu tư như trường hợp nêu trên thì dự án thành phần được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu cho thời gian ưu đãi còn lại tính từ ngày 01/01/2014.

Thu nhập của các dự án thành phần của dự án đầu tư lần đầu trước ngày 01/01/2014 đã được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước ngày 01/01/2014 thì không thực hiện điều chỉnh lại các ưu đãi thuế đã được hưởng trước ngày 01/01/2014.

Trong thời gian triển khai các dự án thành phần theo từng giai đoạn nêu trên nếu nhà đầu tư được cơ quan quản lý Nhà nước về đầu tư (quy định tại Luật Đầu tư số 59/2005/QH11 ngày 29/11/2005 và các văn bản quy phạm pháp luật hướng dẫn thi hành) cho phép gia hạn thực hiện dự án và doanh nghiệp thực hiện theo đúng thời hạn đã được gia hạn thì cũng được hưởng ưu đãi thuế theo quy định nêu trên.

g) Dự án đầu tư của doanh nghiệp đang được hưởng ưu đãi thuế mà giai đoạn 2009 - 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh không thuộc dự án đầu tư mới và dự án đầu tư mở rộng thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại tính từ kỳ tính thuế năm 2014”.

Điều 6. Sửa đổi, bổ sung Khoản 3, Điều 20, Thông tư số 78/2014/TT-BTC như sau:

“3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 4 Điều 19 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại Khu công nghiệp (trừ Khu công nghiệp nằm trên địa bàn có điều kiện – kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào vị trí thực tế của dự án đầu tư trên thực địa.

Việc xác định đô thị loại đặc biệt, loại I quy định tại khoản này thực hiện theo quy định tại Nghị định 42/2009/NĐ-CP ngày 07/5/2009 của Chính phủ quy định về phân loại đô thị và văn bản sửa đổi Nghị định này (nếu có)”.

Điều 7. Bổ sung Khoản 8, Điều 23, Thông tư số 78/2014/TT-BTC như sau:

“8. Doanh nghiệp còn thời gian hưởng ưu đãi thuế theo điều kiện về tỷ lệ xuất khẩu nhưng bị ngừng ưu đãi thuế do thực hiện cam kết với Tổ chức thương mại thế giới (WTO) đối với hoạt động dệt, may từ 11/01/2007 và hoạt động khác từ 01/01/2012 thì được lựa chọn kết hợp không đồng thời, không đồng bộ ưu đãi về thuế suất và thời gian miễn, giảm thuế để tiếp tục được hưởng ưu đãi thuế thu nhập doanh nghiệp cho thời gian còn lại kể từ năm 2007 đối với hoạt động dệt, may hoặc kể từ năm 2012 đối với hoạt động khác, tương ứng với các điều kiện ưu đãi thuế mà thực tế doanh nghiệp đáp ứng (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp có hiệu lực trong thời gian từ ngày doanh nghiệp được cấp Giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14/2/2007 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO.

Trường hợp doanh nghiệp đã lựa chọn phương án chuyển đổi theo văn bản trước đây (không phân biệt trường hợp doanh nghiệp đã hoặc chưa được kiểm tra, thanh tra thuế), nếu thực hiện chuyển đổi theo hướng dẫn tại Thông tư này có lợi hơn thì doanh nghiệp được phép lựa chọn chuyển đổi lại theo hướng dẫn tại Thông tư này. Doanh nghiệp thực hiện khai điều chỉnh, bổ sung theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành về quản lý thuế và không bị xử lý vi phạm pháp luật về thuế đối với hành vi khai sai do điều chỉnh lại. Trường hợp sau khi khai điều chỉnh, bổ sung doanh nghiệp có số tiền thuế đã nộp lớn hơn số thuế phải nộp thì được bù trừ với số thuế phải nộp của kỳ thuế tiếp theo hoặc được hoàn lại số đã nộp thừa theo quy định. Trường hợp doanh nghiệp đã thực hiện điều chỉnh theo cam kết WTO đối với hoạt động dệt may theo các văn bản trước đây nếu bị xử lý vi phạm pháp luật về thuế, tính tiền chậm nộp và doanh nghiệp đã thực hiện nộp tiền phạt và tiền chậm nộp thì không thực hiện điều chỉnh lại”.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 8. Sửa đổi, bổ sung điểm a khoản 8 Điều 4 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng (gọi chung là Thông tư số 219/2013/TT-BTC) như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản đảm bảo tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản đảm bảo tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2014, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2015). Đến ngày 31/3/2015, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật về việc xử lý tài sản bảo đảm. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ Ngân hàng, tháng 1/2017 Doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật”.

Điều 9. Sửa đổi, bổ sung khoản 3 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“3. Thuế GTGT đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế GTGT đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này và thuế GTGT đầu vào khác liên quan đến tài sản, máy móc, thiết bị như bảo hành, sửa chữa trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng vào kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) có trị giá vượt trên 1,6 tỷ đồng (giá chưa có thuế GTGT) thì số thuế GTGT đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ”.

Điều 10. Sửa đổi, bổ sung điểm c Khoản 3 Điều 15 Thông tư số 219/2013/TT-BTC như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).”

Chương III

THUẾ THU NHẬP CÁ NHÂN

Điều 11. Sửa đổi, bổ sung tiết đ.1, điểm đ, khoản 2, Điều 2 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (gọi chung là Thông tư số 111/2013/TT-BTC) như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

đ.1) Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm: khoản lợi ích về nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp; nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế (chưa bao gồm tiền thuê nhà) tại đơn vị.”

Điều 12. Sửa đổi, bổ sung điểm c, khoản 2, Điều 26 Thông tư số 111/2013/TT-BTC như sau:

“c) Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn thuế hoặc bù trừ thuế vào kỳ khai thuế tiếp theo, trừ các trường hợp sau:

c.1) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

c.2) Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

c.3) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, cho thuê quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê.

c.4) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.5) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.6) Cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp đã được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không quyết toán thuế đối với phần thu nhập này.”

Điều 13. Sửa đổi, bổ sung khoản 5 Điều 30 Thông tư số 111/2013/TT-BTC như sau:

“5. Đối với trường hợp người sử dụng bất động sản do nhận chuyển nhượng trong khoảng thời gian từ ngày 01 tháng 7 năm 1994 đến trước ngày 01 tháng 01 năm 2009, nếu từ ngày 01 tháng 01 năm 2009 nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất được cơ quan Nhà nước có thẩm quyền chấp thuận thì chỉ nộp một (01) lần thuế thu nhập cá nhân. Trường hợp người sử dụng bất động sản do nhận chuyển nhượng trước ngày 01 tháng 7 năm 1994 thì không thu thuế thu nhập cá nhân.

Từ ngày 01 tháng 01 năm 2009 thực hiện Luật thuế thu nhập cá nhân, cá nhân chuyển nhượng bất động sản có hợp đồng công chứng hoặc không có hợp đồng chỉ có giấy tờ viết tay đều phải nộp thuế thu nhập cá nhân cho từng lần chuyển nhượng.”

Chương IV

QUẢN LÝ THUẾ

Điều 14. Sửa đổi điểm đ, Khoản 1, Điều 10 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (gọi chung là Thông tư số 156/2013/TT-BTC) như sau:

“đ) Người nộp thuế trong thời gian tạm ngừng kinh doanh không phát sinh nghĩa vụ thuế thì không phải nộp hồ sơ khai thuế của thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tạm ngừng kinh doanh không trọn năm dương lịch hoặc năm tài chính thì vẫn phải nộp hồ sơ quyết toán thuế năm.

đ.1) Đối với người nộp thuế thực hiện thủ tục đăng ký kinh doanh tại cơ quan đăng ký kinh doanh phải thông báo bằng văn bản về việc tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại với cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký theo quy định.

Cơ quan đăng ký kinh doanh có trách nhiệm thông báo cho cơ quan thuế biết về thông tin người nộp thuế tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được văn bản của người nộp thuế. Trường hợp người nộp thuế đăng ký tạm ngừng kinh doanh, cơ quan thuế có trách nhiệm thông báo cho cơ quan đăng ký kinh doanh về nghĩa vụ thuế còn nợ với ngân sách nhà nước của người nộp thuế chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được thông tin từ cơ quan đăng ký kinh doanh.

đ.2) Đối với người nộp thuế thuộc đối tượng đăng ký cấp mã số thuế trực tiếp tại cơ quan thuế thì trước khi tạm ngừng kinh doanh, người nộp thuế phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất 15 (mười lăm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

- Tên, địa chỉ trụ sở, mã số thuế;

- Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng;

- Lý do tạm ngừng kinh doanh;

- Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp, đại diện của nhóm cá nhân kinh doanh, của chủ hộ kinh doanh.

Hết thời hạn tạm ngừng kinh doanh, người nộp thuế phải thực hiện kê khai thuế theo quy định. Trường hợp người nộp thuế ra kinh doanh trước thời hạn theo thông báo tạm ngừng kinh doanh thì phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp đồng thời thực hiện nộp hồ sơ khai thuế theo quy định”.

Điều 15. Sửa đổi, bổ sung điểm b, Khoản 2 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Khai thuế giá trị gia tăng theo quý

b.1) Đối tượng khai thuế GTGT theo quý

Khai thuế theo quý áp dụng đối với người nộp thuế giá trị gia tăng có tổng doanh thu bán hàng hoá và cung cấp dịch vụ của năm trước liền kề từ 50 tỷ đồng trở xuống.

Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh việc khai thuế giá trị gia tăng được thực hiện theo quý. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo sẽ căn cứ theo mức doanh thu bán hàng hoá, dịch vụ của năm dương lịch trước liền kề (đủ 12 tháng) để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý.

Ví dụ 21:

- Doanh nghiệp A bắt đầu hoạt sản xuất kinh doanh từ tháng 01/2015 thì năm 2015 doanh nghiệp A thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 (đủ 12 tháng của năm dương lịch) để xác định năm 2016 thực hiện khai thuế tháng hay khai quý.

- Doanh nghiệp B bắt đầu hoạt động sản xuất kinh doanh từ tháng 8/2014 thì năm 2014, 2015 doanh nghiệp B thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 để xác định năm 2016 thực hiện khai thuế theo tháng hay theo quý.

Người nộp thuế có trách nhiệm tự xác định thuộc đối tượng khai thuế theo tháng hay khai thuế theo quý để thực hiện khai thuế theo quy định.

Trường hợp người nộp thuế đủ điều kiện và thuộc đối tượng khai thuế GTGT theo quý muốn chuyển sang khai thuế theo tháng thì gửi thông báo (theo Mẫu số 07/GTGT ban hành kèm theo Thông tư này) cho cơ quan thuế quản lý trực tiếp chậm nhất là cùng với thời hạn nộp tờ khai thuế GTGT của tháng đầu tiên của năm bắt đầu khai thuế GTGT theo tháng.

b.2) Thời kỳ khai thuế theo quý

- Việc thực hiện khai thuế theo quý hay theo tháng được ổn định trọn năm dương lịch và ổn định theo chu kỳ 3 năm. Riêng chu kỳ ổn định đầu tiên được xác định tính kể từ ngày 01/10/2014 đến hết ngày 31/12/2016.

Ví dụ 22: Doanh nghiệp C năm 2013 có tổng doanh thu là 38 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Doanh thu của năm 2014; 2015, 2016 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 55 tỷ đồng thì doanh nghiệp C vẫn tiếp tục thực hiện khai thuế GTGT theo quý đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 23: Doanh nghiệp D năm 2013 có tổng doanh thu là 57 tỷ đồng nên thực hiện khai thuế GTGT theo tháng. Doanh thu năm 2014 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 48 tỷ đồng thì doanh nghiệp D vẫn thực hiện khai thuế GTGT theo tháng đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo quý, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này trên 50 tỷ đồng, người nộp thuế không đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định, người nộp thuế phải thực hiện khai thuế giá trị gia tăng theo tháng.

Ví dụ 24: Doanh nghiệp E năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, cơ quan thuế thanh tra kết luận doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ đồng so với số liệu kê khai là 52 tỷ đồng, thì năm 2016 doanh nghiệp E thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 25: Doanh nghiệp G năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, Doanh nghiệp G tự khai bổ sung doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ so với số liệu kê khai là 52 tỷ, thì năm 2016 doanh nghiệp G thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo tháng, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này từ 50 tỷ đồng trở xuống, người nộp thuế đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì người nộp thuế được lựa chọn hình thức khai thuế theo tháng hoặc quý từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định.

- Đối với các doanh nghiệp đã áp dụng khai thuế thuế theo quý trước thời điểm Thông tư này có hiệu lực thi hành thì chu kỳ ổn định đầu tiên được tính đến hết ngày 31/12/2016.

b.3) Cách xác định doanh thu bán hàng hóa, cung cấp dịch vụ năm trước liền kề làm điều kiện xác định đối tượng khai thuế giá trị gia tăng theo quý

- Doanh thu bán hàng hóa, cung cấp dịch vụ được xác định là Tổng doanh thu trên các Tờ khai thuế giá trị gia tăng của các kỳ tính thuế trong năm dương lịch (bao gồm cả doanh thu chịu thuế giá trị gia tăng và doanh thu không chịu thuế giá trị gia tăng).

- Trường hợp người nộp thuế thực hiện khai thuế tại trụ sở chính cho đơn vị trực thuộc thì doanh thu bán hàng hoá, cung cấp dịch vụ bao gồm cả doanh thu của đơn vị trực thuộc.”

Điều 16. Sửa đổi Điều 12, Thông tư số 156/2013/TT-BTC như sau:

“ Điều 12. Khai thuế thu nhập doanh nghiệp

1. Trách nhiệm nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế

a) Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc hạch toán độc lập thì đơn vị trực thuộc nộp hồ sơ khai thuế thu nhập doanh nghiệp phát sinh tại đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

c) Trường hợp người nộp thuế có đơn vị trực thuộc nhưng hạch toán phụ thuộc thì đơn vị trực thuộc đó không phải nộp hồ sơ khai thuế thu nhập doanh nghiệp; khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại đơn vị trực thuộc.

d) Trường hợp người nộp thuế có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi có trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

đ) Đối với các tập đoàn kinh tế, các tổng công ty có đơn vị thành viên hạch toán phụ thuộc nếu đã hạch toán được doanh thu, chi phí, thu nhập chịu thuế thì đơn vị thành viên phải kê khai nộp thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

e) Trường hợp đơn vị thành viên có hoạt động kinh doanh khác với hoạt động kinh doanh chung của tập đoàn, tổng công ty và hạch toán riêng được thu nhập từ hoạt động kinh doanh khác đó thì đơn vị thành viên khai thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

Trường hợp cần áp dụng khai thuế khác với hướng dẫn tại điểm này thì tập đoàn kinh tế, tổng công ty phải báo cáo với Bộ Tài chính để có hướng dẫn riêng.

2. Khai thuế thu nhập doanh nghiệp là khai theo từng lần phát sinh, khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động. Trường hợp chuyển đổi loại hình doanh nghiệp mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi (như chuyển đổi loại hình doanh nghiệp từ Công ty TNHH sang Công ty cổ phần hoặc ngược lại; chuyển đổi Doanh nghiệp 100% vốn Nhà nước thành Công ty cổ phần và các trường hợp khác theo quy định của pháp luật) thì không phải khai quyết toán thuế đến thời điểm có quyết định về việc chuyển đổi, doanh nghiệp chỉ khai quyết toán thuế năm theo quy định.

Các trường hợp kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh:

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh đối với hoạt động chuyển nhượng bất động sản áp dụng đối với doanh nghiệp không có chức năng kinh doanh bất động sản và doanh nghiệp có chức năng kinh doanh bất động sản nếu có nhu cầu.

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có thu nhập từ hoạt động chuyển nhượng vốn.

3. Khai quyết toán thuế thu nhập doanh nghiệp

a) Khai quyết toán thuế thu nhập doanh nghiệp bao gồm khai quyết toán thuế thu nhập doanh nghiệp năm và khai quyết toán thuế thu nhập doanh nghiệp đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

b.1) Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

b.2) Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b.3) Một hoặc một số phụ lục kèm theo tờ khai ban hành kèm theo Thông tư số 156/2013/TT-BTC và Thông tư này (tuỳ theo thực tế phát sinh của người nộp thuế):

- Phụ lục kết quả hoạt động sản xuất kinh doanh theo mẫu số 03-1A/TNDN, mẫu số 03-1B/TNDN, mẫu số 03-1C/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục chuyển lỗ theo mẫu số 03-2/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Các Phụ lục về ưu đãi về thuế thu nhập doanh nghiệp:

+ Mẫu số 03-3A/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh thành lập mới từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm, dự án đầu tư mới ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3B/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất (đầu tư mở rộng) ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3C/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với doanh nghiệp sử dụng lao động là người dân tộc thiểu số hoặc doanh nghiệp hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo mẫu số 03-5/TNDN ban hành kèm theo Thông tư này.

- Phụ lục báo cáo trích, sử dụng quỹ khoa học và công nghệ (nếu có) theo mẫu số 03-6/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thông tin về giao dịch liên kết (nếu có) theo mẫu 03-7/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các đơn vị sản xuất hạch toán phụ thuộc ở tỉnh thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính (nếu có) theo mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Trường hợp doanh nghiệp có dự án đầu tư ở nước ngoài, ngoài các hồ sơ nêu trên, doanh nghiệp phải bổ sung các hồ sơ, tài liệu theo hướng dẫn của Bộ Tài chính về thuế thu nhập doanh nghiệp.

4. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo quy định của pháp luật về thuế thu nhập doanh nghiệp

a) Doanh nghiệp có hoạt động chuyển nhượng bất động sản ở cùng địa bàn tỉnh, thành phố trực thuộc Trung ương với nơi doanh nghiệp đóng trụ sở chính thì kê khai thuế tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp doanh nghiệp có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quyết định.

b) Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản. Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp không có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần chuyển nhượng bất động sản là Tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN ban hành kèm theo Thông tư này.

Kết thúc năm tính thuế khi lập tờ khai quyết toán thuế thu nhập doanh nghiệp tại trụ sở chính, trong đó phải quyết toán riêng số thuế thu nhập từ chuyển nhượng bất động sản. Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã nộp thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

c) Đối với doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện nộp thuế thu nhập doanh nghiệp tạm tính hàng quý theo quy định. Doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp có chức năng kinh doanh bất động sản.

Kết thúc năm tính thuế, doanh nghiệp làm thủ tục quyết toán thuế thu nhập doanh nghiệp cho toàn bộ hoạt động chuyển nhượng bất động sản đã tạm nộp thuế thu nhập doanh nghiệp theo quý hoặc theo từng lần phát sinh.

Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã tạm nộp trong năm thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã tạm nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

d) Doanh nghiệp thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì:

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp nộp thuế thu nhập doanh nghiệp theo doanh thu trừ chi phí.

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Khi bàn giao bất động sản, doanh nghiệp phải quyết toán chính thức số thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản.

5. Doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp năm theo mẫu số 04/TNDN ban hành kèm theo Thông tư này.

Trường hợp doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp không phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì thực hiện kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh theo mẫu số 04/TNDN ban hành kèm theo Thông tư này, doanh nghiệp không phải khai quyết toán năm.

6. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp thuế thu nhập doanh nghiệp, doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm nộp cả phần phát sinh tại nơi đóng trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

a) Thủ tục luân chuyển chứng từ giữa Kho bạc và cơ quan Thuế

Doanh nghiệp tự xác định số thuế thu nhập doanh nghiệp được tính nộp tại nơi có trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc theo quy định của pháp luật về thuế thu nhập doanh nghiệp để lập chứng từ nộp thuế thu nhập doanh nghiệp cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Kho bạc Nhà nước nơi đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của cơ sở sản xuất hạch toán phụ thuộc.

b) Quyết toán thuế

Doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp tại nơi đóng trụ sở chính, số thuế thu nhập doanh nghiệp còn phải nộp được xác định bằng số thuế thu nhập doanh nghiệp phải nộp theo quyết toán trừ đi số đã tạm nộp tại nơi đóng trụ sở chính và tạm nộp tại nơi có các cơ sở sản xuất phụ thuộc. Số thuế thu nhập doanh nghiệp còn phải nộp hoặc hoàn khi quyết toán cũng được phân bổ theo đúng tỷ lệ tại nơi đóng trụ sở chính và tại nơi có các cơ sở sản xuất phụ thuộc.

7. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng vốn

a) Thu nhập từ chuyển nhượng vốn của doanh nghiệp được coi là một khoản thu nhập khác, doanh nghiệp có thu nhập từ chuyển nhượng vốn có trách nhiệm xác định, kê khai số thuế thu nhập doanh nghiệp từ chuyển nhượng vốn vào tờ khai quyết toán theo năm.

Trường hợp bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản thì nộp thuế theo từng lần phát sinh và kê khai theo mẫu số 06/TNDN ban hành kèm theo Thông tư này và quyết toán năm tại nơi doanh nghiệp đóng trụ sở chính.

b) Tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có hoạt động chuyển nhượng vốn thì khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 (mười) kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn, hoặc ngày thứ 10 (mười) kể từ ngày các bên thỏa thuận chuyển nhượng vốn tại hợp đồng chuyển nhượng vốn đối với trường hợp không phải chuẩn y việc chuyển nhượng vốn.

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn (theo Mẫu số 05/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC);

- Bản chụp hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán.

- Bản chụp quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền (nếu có);

- Bản chụp chứng nhận vốn góp;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho tổ chức, cá nhân nhận chuyển nhượng vốn trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận qua đường bưu chính hoặc thông qua giao dịch điện tử.

Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi doanh nghiệp của tổ chức, cá nhân nước ngoài chuyển nhượng vốn đăng ký nộp thuế.

8. Kiểm tra quyết toán thuế thu nhập doanh nghiệp đối với doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động

8.1. Cơ quan thuế có trách nhiệm kiểm tra quyết toán thuế của doanh nghiệp trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế trong trường hợp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động trừ các trường hợp quy định tại điểm 8.2 Khoản này.

8.2.Các trường hợp giải thể, chấm dứt hoạt động cơ quan thuế không phải thực hiện quyết toán thuế:

a) Doanh nghiệp, tổ chức thuộc diện nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp thực hiện giải thể, chấm dứt hoạt động.

b) Doanh nghiệp giải thể, chấm dứt hoạt động nhưng kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đến thời điểm giải thể, chấm dứt hoạt động, doanh nghiệp không phát sinh doanh thu, chưa sử dụng hóa đơn.

c) Doanh nghiệp thuộc diện nộp thuế thu nhập doanh nghiệp theo kê khai thực hiện giải thể, chấm dứt hoạt động, nếu đáp ứng đủ các điều kiện sau:

- Có doanh thu bình quân năm (tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm doanh nghiệp giải thể, chấm dứt hoạt động) không quá 1 tỷ đồng/năm .

- Kể từ năm doanh nghiệp chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động doanh nghiệp không bị xử phạt vi phạm pháp luật về hành vi trốn thuế.

- Số thuế thu nhập doanh nghiệp đã nộp tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động cao hơn số thuế thu nhập doanh nghiệp nếu tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ.

Đối với các trường hợp nêu tại tiết a, b, c điểm này, chậm nhất 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ do người nộp thuế gửi (bao gồm quyết định giải thể, chấm dứt hoạt động; các tài liệu chứng minh người nộp thuế thuộc các trường hợp nêu trên và đã nộp đủ số thuế phải nộp nếu có) thì cơ quan thuế xác nhận việc doanh nghiệp đã hoàn thành nghĩa vụ thuế.

8.3. Đối với trường hợp doanh nghiệp giải thể, chấm dứt hoạt động không thuộc các trường hợp nêu tại điểm 8.2 Điều này, căn cứ nhu cầu thực tế cơ quan thuế quản lý trực tiếp người nộp thuế đặt hàng và sử dụng kết quả kiểm tra quyết toán thuế của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo quy định tại Điều 18 Thông tư này”.

Điều 17. Bổ sung Điều 12a, Thông tư số 156/2013/TT-BTC như sau:

“Điều 12a. Tạm nộp thuế thu nhập doanh nghiệp theo quý và quyết toán thuế năm

Căn cứ kết quả sản xuất, kinh doanh, người nộp thuế thực hiện tạm nộp số thuế thu nhập doanh nghiệp của quý chậm nhất vào ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế; doanh nghiệp không phải nộp tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý.

Đối với những doanh nghiệp phải lập báo cáo tài chính quý theo quy định của pháp luật (như doanh nghiệp nhà nước, doanh nghiệp niêm yết trên thị trường chứng khoán và các trường hợp khác theo quy định) thì doanh nghiệp căn cứ vào báo cáo tài chính quý và các quy định của pháp luật về thuế để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Đối với những doanh nghiệp không phải lập báo cáo tài chính quý thì doanh nghiệp căn cứ vào số thuế thu nhập doanh nghiệp của năm trước và dự kiến kết quả sản xuất kinh doanh trong năm để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Trường hợp tổng số thuế tạm nộp trong kỳ tính thuế thấp hơn số thuế thu nhập doanh nghiệp phải nộp theo quyết toán từ 20% trở lên thì doanh nghiệp phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số thuế tạm nộp với số thuế phải nộp theo quyết toán tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Đối với số thuế thu nhập doanh nghiệp tạm nộp theo quý thấp hơn số thuế phải nộp theo quyết toán dưới 20% mà doanh nghiệp chậm nộp so với thời hạn quy định (thời hạn nộp hồ sơ quyết toán thuế năm) thì tính tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Trường hợp cơ quan có thẩm quyền thanh tra, kiểm tra sau khi doanh nghiệp đã khai quyết toán thuế năm, nếu phát hiện tăng số thuế phải nộp so với số thuế doanh nghiệp đã kê khai quyết toán thì doanh nghiệp bị tính tiền chậm nộp đối với toàn bộ số thuế phải nộp tăng thêm đó tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán thuế năm đến ngày thực nộp tiền thuế.

Ví dụ 1: Đối với kỳ tính thuế năm 2014, Doanh nghiệp A đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 90 triệu đồng, tăng 10 triệu đồng; như vậy chênh lệch giữa số thuế phải nộp theo quyết toán với số thuế đã tạm nộp trong năm dưới 20% thì doanh nghiệp chỉ phải nộp số thuế còn phải nộp sau quyết toán là 10 triệu đồng đó vào ngân sách nhà nước theo thời hạn quy định. Trường hợp doanh nghiệp chậm nộp số thuế chênh lệch này thì bị tính tiền chậm nộp theo quy định.

Ví dụ 2: Doanh nghiệp B có năm tài chính trùng với năm dương lịch. Kỳ tính thuế năm 2015, doanh nghiệp đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 110 triệu đồng, tăng 30 triệu đồng.

20% của số phải nộp theo quyết toán là: 110 x 20% = 22 triệu đồng.

Phần chênh lệch từ 20% trở lên có giá trị là: 30 triệu – 22 triệu = 8 triệu đồng.

Khi đó, doanh nghiệp B phải nộp số thuế còn phải nộp sau quyết toán là 30 triệu đồng. Đồng thời, doanh nghiệp bị tính tiền chậm nộp đối với số thuế chênh lệch từ 20% trở lên (là 8 triệu đồng) tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp (từ ngày 31 tháng 1 năm 2016) đến ngày thực nộp số thuế còn thiếu so với số thuế phải nộp theo quyết toán. Số thuế chênh lệch còn lại (là 30 – 8 = 22 triệu đồng) mà doanh nghiệp chậm nộp thì doanh nghiệp bị tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán (từ ngày 1 tháng 4 năm 2016) đến ngày thực nộp số thuế này.

Trường hợp trong năm 2017, cơ quan thuế thực hiện thanh tra thuế tại doanh nghiệp B và phát hiện số thuế TNDN doanh nghiệp B phải nộp của kỳ tính thuế năm 2015 là 160 triệu đồng (tăng 50 triệu đồng so với số thuế phải nộp doanh nghiệp đã khai trong hồ sơ quyết toán), đối với số thuế tăng thêm qua thanh tra, doanh nghiệp bị xử phạt vi phạm pháp luật về thuế theo quy định, trong đó tiền thuế tăng thêm 50 triệu đồng này sẽ tính tiền chậm nộp theo quy định (kể từ ngày 1 tháng 4 năm 2016 đến ngày thực nộp số thuế này), không tách riêng phần chênh lệch vượt từ 20% trở lên đối với số thuế tăng thêm này.

Ví dụ 3: Đối với kỳ tính thuế năm 2016, Doanh nghiệp C đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 70 triệu đồng thì số thuế nộp thừa là 10 triệu đồng sẽ được coi như số thuế tạm nộp của năm kế tiếp hoặc được hoàn thuế theo quy định.”

Điều 18. Bổ sung Điều 12b, Thông tư số 156/2013/TT-BTC như sau:

“Điều 12b. Cơ chế cơ quan thuế đặt hàng và sử dụng kết quả của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế để thực hiện kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động:

1. Quyền và trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1.1. Khi thực hiện hợp đồng dịch vụ quyết toán thuế, công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có các quyền sau:

a) Được thực hiện các công việc và hưởng thù lao theo hợp đồng đã ký với cơ quan thuế .

b) Yêu cầu người nộp thuế cung cấp đầy đủ, chính xác các chứng từ, hồ sơ, tài liệu và thông tin cần thiết liên quan tới việc quyết toán thuế theo hợp đồng đã ký kết với cơ quan thuế.

1.2. Trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

a) Chịu trách nhiệm trước pháp luật về kết quả thực hiện dịch vụ quyết toán thuế theo hồ sơ kê khai của người nộp thuế. Trường hợp cơ quan nhà nước có thẩm quyền phát hiện hồ sơ quyết toán thuế có sự sai sót ảnh hưởng đến số thuế người nộp thuế phải nộp hoặc được hoàn thì công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện dịch vụ quyết toán có trách nhiệm nộp ngân sách nhà nước số thuế còn thiếu, số thuế được hoàn cao hơn và bị xử phạt vi phạm pháp luật về thuế như trường hợp người nộp thuế vi phạm.

b) Cung cấp chính xác, kịp thời theo yêu cầu của cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc thực hiện dịch vụ kiểm tra quyết toán thuế.

c) Giữ bí mật thông tin cho người nộp thuế. Trường hợp người nộp thuế có đủ bằng chứng về việc công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế không thực hiện đúng trách nhiệm này, gây thiệt hại cho người nộp thuế thì người nộp thuế có quyền kiến nghị cơ quan thuế chấm dứt hợp đồng dịch vụ.

2. Quyền và trách nhiệm của cơ quan thuế quản lý trực tiếp người nộp thuế

a) Lựa chọn, ký hợp đồng dịch vụ theo năm với công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

b) Tiếp nhận hồ sơ đề nghị quyết toán thuế của người nộp thuế và giao cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế đã ký hợp đồng dịch vụ.

c) Thông báo cho người nộp thuế về công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện kiểm tra quyết toán thuế đối với người nộp thuế.

d) Sử dụng kinh phí của đơn vị để chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo hợp đồng dịch vụ đã kí.

đ) Có quyền đơn phương chấm dứt hiệu lực hợp đồng trong trường hợp phát hiện công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có hành vi vi phạm hợp đồng.

3. Tổng cục trưởng Tổng cục Thuế ban hành quy chế hướng dẫn cơ quan thuế các cấp thực hiện thống nhất việc sử dụng kinh phí và nguồn kinh phí chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo các hợp đồng dịch vụ để kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động”.

Điều 19. Sửa đổi, bổ sung tiết a.3, điểm a, khoản 1 Điều 16 Thông tư số 156/2013/TT-BTC như sau:

“a.3) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế. Trường hợp tổ chức, cá nhân không phát sinh trả thu nhập thì không phải khai quyết toán thuế thu nhập cá nhân.

Trường hợp tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập không thực hiện quyết toán thuế thu nhập cá nhân, chỉ cung cấp cho cơ quan thuế danh sách cá nhân đã chi trả thu nhập trong năm (nếu có) theo Mẫu 25/DS-TNCN ban hành kèm theo Thông tư này chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày có quyết định về việc giải thể, chấm dứt hoạt động”.

Điều 20. Sửa đổi, bổ sung Khoản 2, Điều 23 Thông tư số 156/2013/TT-BTC như sau:

"2. Khai, nộp thuế thu nhập doanh nghiệp đối với hoạt động sản xuất thuỷ điện

Người nộp thuế có hoạt động sản xuất thủy điện thực hiện tạm nộp, khai quyết toán thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 16 và Điều 17 Thông tư này.

Khai, nộp thuế thu nhập doanh nghiệp đối với các trường hợp cụ thể như sau:

a) Công ty thuỷ điện hạch toán độc lập nộp thuế thu nhập doanh nghiệp tại nơi có trụ sở chính; Công ty thuỷ điện hạch toán độc lập có các cơ sở sản xuất thuỷ điện hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi Công ty thuỷ điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp;

Cơ sở sản xuất thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thuỷ điện hạch toán phụ thuộc và các nhà máy thuỷ điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc trung ương khác với nơi đóng trụ sở chính của EVN, các Tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp.

b) Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh theo tỷ lệ giá trị đầu tư nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng, cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương theo mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này. Cơ sở sản xuất thủy điện thực hiện kê khai thuế thu nhập doanh nghiệp tại địa phương nơi đóng trụ sở chính đồng thời sao gửi Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này, Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các cơ sở sản xuất hạch toán phụ thuộc mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC (đối với các doanh nghiệp có đơn vị thuỷ điện hạch toán phụ thuộc) và Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế TNDN.

c) Trường hợp cơ sở sản xuất thủy điện có nhiều nhà máy thủy điện trong đó có nhà máy thủy điện nằm trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác nơi cơ sở sản xuất thủy điện đóng trụ sở, nếu không xác định được tỷ lệ chi phí của từng nhà máy thủy điện do thực hiện hạch toán kế toán tập trung, không tổ chức hạch toán kế toán riêng cho từng nhà máy thủy điện thì số thuế TNDN tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có nhà máy thủy điện được xác định bằng số thuế TNDN phải nộp trong kỳ nhân (x) tỷ lệ sản lượng điện sản xuất của nhà máy thủy điện với tổng sản lượng điện sản xuất của cơ sở sản xuất thủy điện."

Điều 21. Sửa đổi, bổ sung điểm a và điểm d Khoản 1, điểm c Khoản 2 Điều 31 Thông tư 156/2013/TT-BTC như sau:

1. Bổ sung điểm a và điểm d Khoản 1 Điều 31 như sau:

“a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật”.

“d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.

Khó khăn đặc biệt khác bao gồm: ngành nghề kinh doanh chính mà người nộp thuế đang hoạt động bị cấm hoặc bị ngừng, tạm thời ngừng kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền (không bao gồm trường hợp bị cấm hoặc ngừng, tạm thời ngừng kinh doanh do vi phạm pháp luật); đối tác hủy hoặc không thanh toán đúng hạn theo hợp đồng đã ký kết làm kết quả sản xuất, kinh doanh của người nộp thuế bị lỗ do đối tác thuộc một trong các trường hợp sau:

- Phá sản;

- Người quản lý doanh nghiệp theo quy định của Luật doanh nghiệp hoặc chủ hộ kinh doanh bị đột tử;

- Người quản lý doanh nghiệp theo quy định của Luật doanh nghiệp hoặc chủ hộ kinh doanh bị mất tích”.

2. Sửa đổi, bổ sung điểm c Khoản 2 Điều 31 như sau:

“c) Người nộp thuế nêu tại điểm c khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm đề nghị gia hạn. Số thuế được gia hạn tối đa không vượt quá số tiền ngân sách nhà nước chưa thanh toán bao gồm cả giá trị của các hoạt động tư vấn, giám sát, khảo sát thiết kế, lập kế hoạch dự án đối với các hợp đồng của công trình, hạng mục công trình xây dựng cơ bản được người nộp thuế ký trực tiếp với chủ đầu tư, do ngân sách nhà nước cấp phát hoặc có nguồn vốn từ ngân sách nhà nước. Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 41: Ngày 26/12/2014, cơ quan thuế nhận được văn bản đề nghị gia hạn nộp thuế của Công ty D lập ngày 23/12/2014 kèm theo hồ sơ đề nghị gia hạn nộp thuế, cụ thể như sau:

Theo văn bản xác nhận của chủ đầu tư thì số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế là 100 triệu đồng. Công ty D nợ 250 triệu đồng tiền thuế, trong đó: thuế GTGT 60 triệu đồng có hạn nộp ngày 21/7/2014; thuế TNDN 190 triệu đồng có hạn nộp ngày 30/7/2014.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty D được xử lý gia hạn nộp thuế với số tiền thuế là 100 triệu đồng:

Thuế GTGT 60 triệu đồng được gia hạn từ ngày 22/7/2014 và tối đa không quá ngày 21/7/2016.

Thuế TNDN chỉ được gia hạn 40 triệu đồng từ ngày 31/7/2014 và tối đa không quá ngày 30/7/2016.

Số tiền thuế TNDN 150 triệu đồng còn lại Công ty D phải nộp vào ngân sách nhà nước.

c.1) Đối với những khoản tiền thuế nợ đã được cơ quan thuế ban hành quyết định gia hạn với thời hạn 01 (một) năm, nếu hết thời gian gia hạn người nộp thuế chưa được ngân sách nhà nước thanh toán và khoản tiền thuế nợ vẫn trong thời hạn 02 (hai) năm kể từ ngày hết thời hạn nộp thuế đến ngày đề nghị gia hạn thì được xem xét gia hạn tiếp với thời gian không quá 01 (một) năm.

Người nộp thuế gửi văn bản đề nghị gia hạn nộp thuế và văn bản xác nhận của chủ đầu tư về số vốn chủ đầu tư chưa thanh toán cho người nộp thuế tính đến thời điểm đề nghị gia hạn nộp thuế để được xem xét gia hạn tiếp.

Ví dụ: Ngân sách nhà nước nợ người nộp thuế A 100 triệu đồng, người nộp thuế A nợ thuế GTGT 100 triệu đồng, khoản tiền thuế nợ này có hạn nộp là ngày 20/5/2013.

Cơ quan thuế đã ban hành quyết định gia hạn nộp thuế với số tiền là 100 triệu đồng và thời gian được gia hạn đến ngày 20/5/2014.

Đến ngày 26/11/2014, ngân sách nhà nước chưa thanh toán 100 triệu đồng cho người nộp thuế A và người nộp thuế A đề nghị gia hạn nộp thuế gửi đến cơ quan thuế. Khoản nợ thuế GTGT 100 triệu đồng được gia hạn tiếp và thời gian gia hạn không quá ngày 20/5/2015.”

c.2) Trong thời gian đang được gia hạn mà ngân sách nhà nước thanh toán vốn đầu tư xây dựng cơ bản còn nợ thì người nộp thuế có trách nhiệm nộp số tiền thuế vào ngân sách nhà nước ngay sau ngày được thanh toán, cụ thể như sau:

- Nếu vốn đầu tư được thanh toán bằng hoặc lớn hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế đang được gia hạn vào ngân sách nhà nước.

- Nếu vốn đầu tư được thanh toán nhỏ hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế bằng số vốn được thanh toán. Người nộp thuế có thể lựa chọn nộp toàn bộ hoặc một phần số tiền thuế của một loại thuế nào đó trong các khoản thuế được gia hạn.

Số tiền thuế đã được gia hạn còn lại và chưa được ngân sách nhà nước thanh toán thì tiếp tục được gia hạn cho đến hết thời hạn gia hạn hoặc đến thời điểm được ngân sách nhà nước thanh toán trong thời gian gia hạn.

c.3) Trường hợp cơ quan có thẩm quyền phát hiện người nộp thuế không nộp tiền thuế được gia hạn khi được ngân sách nhà nước thanh toán thì phải tính tiền chậm nộp đối với số tiền thuế được gia hạn kể từ ngày kế tiếp ngày được thanh toán theo quy định tại Điều 34 Thông tư số 156/2013/TT-BTC.”

Chương V

TỔ CHỨC THỰC HIỆN

Điều 22. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2014.

Riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

Điều 23. Thay thế cụm từ và các biểu mẫu sau:

1. Thay thế cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh” tại Thông tư số 78/2014/TT-BTC bằng cụm từ “Khu công nghiệp nằm trên địa các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009”.

2. Thay thế các mẫu biểu 02/TNDN, 03/TNDN, 03-5/TNDN, 04/TNDN, 02-1/TĐ-TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng các mẫu biểu mới tương ứng ban hành kèm theo Thông tư này.

Điều 24. Tạm thời chưa thực hiện truy thu thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đã ban hành Quyết định xử lý truy thu thuế hoặc doanh nghiệp đang trong thời gian xử lý khiếu nại) đối với các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề,y tế, văn hóa, thể thao, môi trường nhưng chưa đáp ứng theo Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường do Thủ tướng Chính phủ quy định cho đến khi có hướng dẫn mới của cơ quan Nhà nước có thẩm quyền.

Điều 25. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2014 - 39 hd hoa don ban hang

BỘ TÀI CHÍNH
-------

Số: 39/2014/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 3 năm 2014

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 51/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 VÀ NGHỊ ĐỊNH SỐ 04/2014/NĐ-CP NGÀY 17 THÁNG 01 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thi hành về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

Chương I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về việc in, phát hành và sử dụng hóa đơn bán hàng hóa, cung ứng dịch vụ (sau đây gọi chung là hóa đơn); nhiệm vụ, quyền hạn của cơ quan quản lý thuế các cấp và các cơ quan, tổ chức có liên quan đến việc in, phát hành, quản lý và sử dụng hóa đơn; quyền, nghĩa vụ và trách nhiệm của cơ quan, tổ chức, cá nhân trong việc in, phát hành và sử dụng hóa đơn; kiểm tra, thanh tra về hóa đơn.

Điều 2. Đối tượng áp dụng

1. Người bán hàng hóa, cung ứng dịch vụ, gồm:

a) Tổ chức, hộ, cá nhân Việt Nam kinh doanh bán hàng hóa, cung ứng dịch vụ tại Việt Nam hoặc bán ra nước ngoài;

b) Tổ chức, cá nhân nước ngoài kinh doanh bán hàng hóa, cung ứng dịch vụ tại Việt Nam hoặc sản xuất kinh doanh ở Việt Nam bán hàng ra nước ngoài;

c) Tổ chức, hộ, cá nhân Việt Nam hoặc tổ chức, cá nhân nước ngoài không kinh doanh nhưng có bán hàng hóa, cung ứng dịch vụ tại Việt Nam.

2. Tổ chức nhận in hóa đơn, tổ chức cung ứng phần mềm tự in hóa đơn, tổ chức trung gian cung ứng giải pháp hóa đơn điện tử.

3. Tổ chức, cá nhân mua hàng hóa, dịch vụ.

4. Cơ quan quản lý thuế các cấp và các tổ chức, cá nhân có liên quan đến việc in, phát hành và sử dụng hóa đơn.

Điều 3. Loại và hình thức hóa đơn

1. Hóa đơn là chứng từ do người bán lập, ghi nhận thông tin bán hàng hóa, cung ứng dịch vụ theo quy định của pháp luật.

2. Các loại hóa đơn:

a) Hóa đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hóa đơn dành cho các tổ chức khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hóa, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu;

- Xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài.

b) Hóa đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hóa, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu, xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hóa, cung ứng dịch vụ vào nội địa và khi bán hàng hóa, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hóa đơn giá trị gia tăng cho hoạt động bán hàng trong nước và hoạt động xuất khẩu ra nước ngoài.

- Doanh nghiệp B là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hóa đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa và bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam) thì sử dụng hóa đơn bán hàng, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hóa, dịch vụ trong nước, cho khu phi thuế quan, khi xuất khẩu hàng hóa ra nước ngoài, doanh nghiệp D sử dụng hóa đơn bán hàng.

c) Hóa đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

d) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.

3. Hình thức hóa đơn.

Hóa đơn được thể hiện bằng các hình thức sau:

a) Hóa đơn tự in là hóa đơn do các tổ chức kinh doanh tự in ra trên các thiết bị tin học, máy tính tiền hoặc các loại máy khác khi bán hàng hóa, cung ứng dịch vụ;

b) Hóa đơn điện tử là tập hợp các thông điệp dữ liệu điện tử về bán hàng hóa, cung ứng dịch vụ, được khởi tạo, lập, gửi, nhận, lưu trữ và quản lý theo quy định tại Luật Giao dịch điện tử và các văn bản hướng dẫn thi hành;

c) Hóa đơn đặt in là hóa đơn do các tổ chức đặt in theo mẫu để sử dụng cho hoạt động bán hàng hóa, cung ứng dịch vụ, hoặc do cơ quan thuế đặt in theo mẫu để cấp, bán cho các tổ chức, hộ, cá nhân.

4. Các chứng từ được in, phát hành, sử dụng và quản lý như hóa đơn gồm phiếu xuất kho kiêm vận chuyển nội bộ, phiếu xuất kho hàng gửi bán đại lý (mẫu số 5.4 và 5.5 Phụ lục 5 ban hành kèm theo Thông tư này).

Điều 4. Nội dung trên hóa đơn đã lập

1. Nội dung bắt buộc trên hóa đơn đã lập phải được thể hiện trên cùng một mặt giấy.

a) Tên loại hóa đơn.

Tên loại hóa đơn thể hiện trên mỗi tờ hóa đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG, HÓA ĐƠN BÁN HÀNG…

Trường hợp hóa đơn còn dùng như một chứng từ cụ thể cho công tác hạch toán kế toán hoặc bán hàng thì có thể đặt thêm tên khác kèm theo, nhưng phải ghi sau tên loại hóa đơn với cỡ chữ nhỏ hơn hoặc ghi trong ngoặc đơn. Ví dụ: HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU BẢO HÀNH, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU BẢO HÀNH), HÓA ĐƠN GIÁ TRỊ GIA TĂNG - PHIẾU THU TIỀN, HÓA ĐƠN GIÁ TRỊ GIA TĂNG (PHIẾU THU TIỀN) …

b) Ký hiệu mẫu số hóa đơn và ký hiệu hóa đơn.

Ký hiệu mẫu số hóa đơn là thông tin thể hiện ký hiệu tên loại hóa đơn, số liên, số thứ tự mẫu trong một loại hóa đơn (một loại hóa đơn có thể có nhiều mẫu).

Ký hiệu hóa đơn là dấu hiệu phân biệt hóa đơn bằng hệ thống chữ cái tiếng Việt và 02 chữ số cuối của năm.

Đối với hóa đơn đặt in, 02 chữ số cuối của năm là năm in hóa đơn đặt in. Đối với hóa đơn tự in, 02 chữ số cuối là năm bắt đầu sử dụng hóa đơn ghi trên thông báo phát hành hoặc năm hóa đơn được in ra.

Ví dụ: Doanh nghiệp X thông báo phát hành hóa đơn tự in vào ngày 7/6/2014 với số lượng hóa đơn là 500 số, từ số 201 đến hết số 700. Đến hết năm 2014, doanh nghiệp X chưa sử dụng hết 500 số hóa đơn đã thông báo phát hành. Năm 2015, doanh nghiệp X được tiếp tục sử dụng cho đến hết 500 số hóa đơn đã thông báo phát nêu trên.

Trường hợp doanh nghiệp X không muốn tiếp tục sử dụng số hóa đơn đã phát hành nhưng chưa sử dụng thì thực hiện hủy các số hóa đơn chưa sử dụng và thực hiện Thông báo phát hành hóa đơn mới theo quy định.

c) Tên liên hóa đơn.

Liên hóa đơn là các tờ trong cùng một số hóa đơn. Mỗi số hóa đơn phải có từ 2 liên trở lên và tối đa không quá 9 liên, trong đó:

+ Liên 1: Lưu.

+ Liên 2: Giao cho người mua.

Các liên từ liên thứ 3 trở đi được đặt tên theo công dụng cụ thể mà người tạo hóa đơn quy định. Riêng hóa đơn do cơ quan thuế cấp lẻ phải có 3 liên, trong đó liên 3 là liên lưu tại cơ quan thuế.

Đối với các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền thì tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng với cơ quan có thẩm quyền tạo, phát hành hóa đơn có từ 3 liên trở lên, trong đó, giao cho người mua 2 liên: liên 2 “giao cho người mua” và một liên dùng để đăng ký quyền sở hữu, quyền sử dụng theo quy định của pháp luật.

Trường hợp tổ chức, cá nhân kinh doanh các loại tài sản phải đăng ký quyền sở hữu, quyền sử dụng chỉ tạo hóa đơn 2 liên thì tổ chức, cá nhân mua tài sản thuộc loại phải đăng ký quyền sở hữu, quyền sử dụng (ô tô, xe máy…) với cơ quan có thẩm quyền mà liên 2 của hóa đơn phải lưu tại cơ quan quản lý đăng ký tài sản (ví dụ: cơ quan công an…) được sử dụng các chứng từ sau để hạch toán kế toán, kê khai, khấu trừ thuế, quyết toán vốn ngân sách nhà nước theo quy định: Liên 2 hóa đơn (bản chụp có xác nhận của người bán), chứng từ thanh toán theo quy định, biên lai trước bạ (liên 2, bản chụp) liên quan đến tài sản phải đăng ký.

d) Số thứ tự hóa đơn.

Số thứ tự của hóa đơn là số thứ tự theo dãy số tự nhiên trong ký hiệu hóa đơn, gồm 7 chữ số trong một ký hiệu hóa đơn.

đ) Tên, địa chỉ, mã số thuế của người bán;

e) Tên, địa chỉ, mã số thuế của người mua;

g) Tên hàng hóa, dịch vụ; đơn vị tính, số lượng, đơn giá hàng hóa, dịch vụ; thành tiền ghi bằng số và bằng chữ.

Đối với hóa đơn giá trị gia tăng, ngoài dòng đơn giá là giá chưa có thuế giá trị gia tăng, phải có dòng thuế suất thuế giá trị gia tăng, tiền thuế giá trị gia tăng, tổng số tiền phải thanh toán ghi bằng số và bằng chữ.

h) Người mua, người bán ký và ghi rõ họ tên, dấu người bán (nếu có) và ngày, tháng, năm lập hóa đơn.

i) Tên tổ chức nhận in hóa đơn.

Trên hóa đơn đặt in, phải thể hiện tên, mã số thuế của tổ chức nhận in hóa đơn, bao gồm cả trường hợp tổ chức nhận in tự in hóa đơn đặt in.

k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt. Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị. Trường hợp doanh nghiệp sử dụng phần mềm kế toán có sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán; chữ viết trên hóa đơn là chữ tiếng Việt không dấu thì các doanh nghiệp được lựa chọn sử dụng chữ viết là chữ tiếng Việt không dấu và dấu phẩy (,), dấu chấm (.) để phân cách chữ số ghi trên hóa đơn như trên. Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn. Trước khi sử dụng chữ viết trên hóa đơn là chữ tiếng Việt không dấu và chữ số sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên hóa đơn, các doanh nghiệp phải có văn bản đăng ký với cơ quan thuế và tự chịu trách nhiệm về tính chính xác của nội dung hóa đơn lập theo cách ghi chữ viết, chữ số đã đăng ký.

Mỗi mẫu hóa đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hóa đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hóa đơn phụ thuộc vào độ dài của danh mục hàng hóa bán ra).

2. Nội dung không bắt buộc trên hóa đơn đã lập.

a) Ngoài nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều này, tổ chức kinh doanh có thể tạo thêm các thông tin khác phục vụ cho hoạt động kinh doanh, kể cả tạo lô-gô, hình ảnh trang trí hoặc quảng cáo.

b) Các thông tin tạo thêm phải đảm bảo phù hợp với pháp luật hiện hành, không che khuất, làm mờ các nội dung bắt buộc phải có trên hóa đơn.

3. Một số trường hợp hóa đơn không nhất thiết có đầy đủ các nội dung bắt buộc:

a) Tổ chức kinh doanh bán hàng hóa, dịch vụ có thể tạo, phát hành và sử dụng hóa đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hóa đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

b) Các trường hợp sau không nhất thiết phải có đầy đủ các nội dung bắt buộc, trừ trường hợp nếu người mua là đơn vị kế toán yêu cầu người bán phải lập hóa đơn có đầy đủ các nội dung hướng dẫn tại khoản 1 Điều này:

- Hóa đơn tự in của tổ chức kinh doanh siêu thị, trung tâm thương mại được thành lập theo quy định của pháp luật không nhất thiết phải có tên, địa chỉ, mã số thuế, chữ ký của người mua, dấu của người bán.

- Đối với tem, vé: Trên tem, vé có mệnh giá in sẵn không nhất thiết phải có chữ ký người bán, dấu của người bán; tên, địa chỉ, mã số thuế, chữ ký người mua.

- Đối với doanh nghiệp sử dụng hóa đơn với số lượng lớn, chấp hành tốt pháp luật thuế, căn cứ đặc điểm hoạt động kinh doanh, phương thức tổ chức bán hàng, cách thức lập hóa đơn của doanh nghiệp và trên cơ sở đề nghị của doanh nghiệp, Cục thuế xem xét và có văn bản hướng dẫn hóa đơn không nhất thiết phải có tiêu thức “dấu của người bán”.

- Các trường hợp khác theo hướng dẫn của Bộ Tài chính.

Chương II

TẠO VÀ PHÁT HÀNH HÓA ĐƠN

Điều 5. Nguyên tắc tạo hóa đơn

1. Tạo hóa đơn là hoạt động làm ra mẫu hóa đơn để sử dụng cho mục đích bán hàng hóa, cung ứng dịch vụ của tổ chức kinh doanh thể hiện bằng các hình thức hóa đơn hướng dẫn tại khoản 3 Điều 3 Thông tư này.

2. Tổ chức có thể đồng thời tạo nhiều hình thức hóa đơn khác nhau (hóa đơn tự in, hóa đơn đặt in, hóa đơn điện tử) theo quy định tại Nghị định số 51/2010/NĐ-CP, Nghị định số 04/2014/NĐ-CP và Thông tư này.

a) Tổ chức, doanh nghiệp mới thành lập hoặc đang hoạt động được tạo hóa đơn tự in nếu thuộc các trường hợp hướng dẫn tại điểm a khoản 1 Điều 6 Thông tư này.

b) Tổ chức kinh doanh được tạo hóa đơn tự in nếu đáp ứng điều kiện hướng dẫn tại điểm b khoản 1 Điều 6 Thông tư này.

c) Tổ chức kinh doanh thuộc đối tượng nêu tại điểm a, điểm b khoản này nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

d) Tổ chức nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế không thuộc đối tượng nêu tại điểm a, điểm b khoản này và không thuộc đối tượng mua hóa đơn của cơ quan thuế thì được tạo hóa đơn đặt in theo hướng dẫn tại Điều 8 Thông tư này.

đ) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án); hộ, cá nhân kinh doanh; tổ chức và doanh nghiệp khác không thuộc trường hợp được tự in, đặt in hóa đơn mua hóa đơn đặt in của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này.

e) Các đơn vị sự nghiệp công lập có hoạt động sản xuất, kinh doanh theo quy định của pháp luật đáp ứng đủ điều kiện tự in hướng dẫn tại khoản 1 Điều 6 nhưng không tự in hóa đơn thì được tạo hóa đơn đặt in hoặc mua hóa đơn đặt in của cơ quan thuế.

g) Tổ chức không phải là doanh nghiệp; hộ, cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng được cơ quan thuế cấp hóa đơn lẻ.

3. Tổ chức khi tạo hóa đơn không được tạo trùng số hóa đơn trong cùng ký hiệu.

4. Chất lượng giấy và mực viết hoặc in trên hóa đơn phải đảm bảo thời gian lưu trữ theo quy định của pháp luật về kế toán.

Điều 6. Tạo hóa đơn tự in

1. Đối tượng được tạo hóa đơn tự in

a) Các doanh nghiệp, đơn vị sự nghiệp được tạo hóa đơn tự in kể từ khi có mã số thuế gồm:

- Doanh nghiệp được thành lập theo quy định của pháp luật trong khu công nghiệp, khu kinh tế, khu chế xuất, khu công nghệ cao.

- Các đơn vị sự nghiệp công lập có sản xuất, kinh doanh theo quy định của pháp luật.

- Doanh nghiệp, Ngân hàng có mức vốn điều lệ từ 15 tỷ đồng trở lên tính theo số vốn đã thực góp đến thời điểm thông báo phát hành hóa đơn, bao gồm cả Chi nhánh, đơn vị trực thuộc khác tỉnh, thành phố với trụ sở chính có thực hiện kê khai, nộp thuế GTGT.

Ví dụ: Tập đoàn viễn thông VT, trụ sở chính tại Hà Nội, có mức vốn điều lệ trên 15 tỷ đồng đã thực góp tính đến thời điểm phát hành hóa đơn. Tập đoàn đã tạo hóa đơn tự in thì các Chi nhánh, đơn vị trực thuộc Tập đoàn ở khác tỉnh, thành phố với Tập đoàn thực hiện khai, nộp thuế GTGT tại các tỉnh, thành phố cũng được tự tạo hóa đơn tự in.

b) Doanh nghiệp mới thành lập từ ngày Thông tư này có hiệu lực thi hành có vốn điều lệ dưới 15 tỷ đồng là doanh nghiệp sản xuất, dịch vụ có thực hiện đầu tư mua sắm tài sản cố định, máy móc, thiết bị có giá trị từ 1 tỷ đồng trở lên ghi trên hóa đơn mua tài sản cố định, máy móc, thiết bị tại thời điểm thông báo phát hành hóa đơn được tự in hóa đơn để sử dụng cho việc bán hàng hóa, cung ứng dịch vụ nếu có đủ các điều kiện sau:

- Đã được cấp mã số thuế;

- Có doanh thu bán hàng hóa, dịch vụ;

- Có hệ thống thiết bị (máy tính, máy in, máy tính tiền) đảm bảo cho việc in và lập hóa đơn khi bán hàng hóa, cung ứng dịch vụ;

- Là đơn vị kế toán theo quy định của Luật Kế toán và có phần mềm tự in hóa đơn đảm bảo định kỳ hàng tháng dữ liệu từ phần mềm tự in hóa đơn phải được chuyển vào sổ kế toán để hạch toán doanh thu và kê khai trên Tờ khai thuế GTGT gửi cơ quan thuế.

- Không bị xử phạt vi phạm pháp luật về thuế hoặc đã bị xử phạt và đã chấp hành xử phạt vi phạm pháp luật về thuế mà tổng số tiền phạt vi phạm pháp luật về thuế dưới năm mươi (50) triệu đồng trong vòng ba trăm sáu mươi lăm (365) ngày tính liên tục từ ngày thông báo phát hành hóa đơn tự in lần đầu trở về trước.

- Có văn bản đề nghị sử dụng hóa đơn tự in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này) và được cơ quan thuế quản lý trực tiếp xác nhận đủ điều kiện. Trong thời hạn 5 ngày làm việc kể từ khi nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có ý kiến về điều kiện sử dụng hóa đơn tự in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

c) Tổ chức nêu tại điểm a, điểm b khoản này trước khi tạo hóa đơn phải ra quyết định áp dụng hóa đơn tự in và chịu trách nhiệm về quyết định này.

Quyết định áp dụng hóa đơn tự in gồm các nội dung chủ yếu sau:

- Tên hệ thống thiết bị (máy tính, máy in, phần mềm ứng dụng) dùng để in hóa đơn;

- Bộ phận kỹ thuật hoặc tên nhà cung ứng dịch vụ chịu trách nhiệm về mặt kỹ thuật tự in hóa đơn;

- Trách nhiệm của từng bộ phận trực thuộc liên quan việc tạo, lập, luân chuyển và lưu trữ dữ liệu hóa đơn tự in trong nội bộ tổ chức;

- Mẫu các loại hóa đơn tự in cùng với mục đích sử dụng của mỗi loại phải có các tiêu thức để khi lập đảm bảo đầy đủ các nội dung hướng dẫn tại khoản 1 Điều 4 Thông tư này.

2. Tổ chức được tạo hóa đơn tự in sử dụng chương trình tự in hóa đơn từ các thiết bị tin học, máy tính tiền hoặc các loại máy khác đảm bảo nguyên tắc:

- Việc đánh số thứ tự trên hóa đơn được thực hiện tự động. Mỗi liên của một số hóa đơn chỉ được in ra một lần, nếu in ra từ lần thứ 2 trở đi phải thể hiện là bản sao (copy).

- Phần mềm ứng dụng để in hóa đơn phải đảm bảo yêu cầu về bảo mật bằng việc phân quyền cho người sử dụng, người không được phân quyền sử dụng không được can thiệp làm thay đổi dữ liệu trên ứng dụng.

3. Điều kiện và trách nhiệm của tổ chức cung ứng phần mềm tự in hóa đơn.

a) Điều kiện

Tổ chức cung ứng phần mềm tự in hóa đơn phải là doanh nghiệp có giấy chứng nhận đăng ký kinh doanh (giấy chứng nhận đăng ký doanh nghiệp), trong đó có ngành nghề lập trình máy vi tính hoặc xuất bản phần mềm, trừ trường hợp tổ chức tự cung ứng phần mềm tự in hóa đơn để sử dụng.

b) Trách nhiệm

- Đảm bảo phần mềm tự in hóa đơn cung cấp cho một đơn vị tuân thủ đúng những quy định về tự in hóa đơn; không in giả hóa đơn trùng với các mẫu trong phần mềm đã cung cấp cho doanh nghiệp

- Lập báo cáo về việc cung cấp phần mềm tự in hóa đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức sử dụng phần mềm tự in hóa đơn (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc cung ứng phần mềm tự in hóa đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp theo quý. Báo cáo về việc cung ứng phần mềm tự in hóa đơn Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn ngừng cung ứng phần mềm tự in hóa đơn thì kỳ báo cáo in hóa đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức cung ứng phần mềm tự in hóa đơn ngừng cung ứng phần mềm tự in hóa đơn, thời hạn nộp báo cáo về việc cung ứng phần mềm tự in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động cung ứng phần mềm tự in hóa đơn.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn mới bắt đầu hoạt động cung ứng phần mềm tự in hóa đơn hoặc có hoạt động cung ứng phần mềm tự in hóa đơn sau khi ngừng hoạt động cung ứng phần mềm tự in hóa đơn thì thời gian báo cáo tính từ ngày bắt đầu hoặc bắt đầu lại hoạt động cung ứng phần mềm tự in hóa đơn đến hết quý tùy theo thời điểm bắt đầu hoặc bắt đầu hoạt động cung ứng phần mềm tự in hóa đơn.

Trường hợp tổ chức cung ứng phần mềm tự in hóa đơn là tổ chức ở nước ngoài hoặc doanh nghiệp tự tạo phần mềm tự in hóa đơn để sử dụng thì không phải báo cáo về việc cung ứng phần mềm tự in hóa đơn.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

4. Đối với các doanh nghiệp có rủi ro cao về thuế theo hướng dẫn tại khoản 2 Điều 11 Thông tư này và không mua hóa đơn đặt in của cơ quan thuế thì doanh nghiệp sử dụng hóa đơn tự in dưới hình thức như sau: Doanh nghiệp vào Trang Thông tin điện tử của cơ quan thuế (Tổng cục Thuế hoặc Cục thuế) và sử dụng phần mềm tự in hóa đơn của cơ quan thuế để lập hóa đơn khi bán hàng hóa, cung ứng dịch vụ, đảm bảo cơ quan thuế kiểm soát được toàn bộ dữ liệu của hóa đơn tự in đã lập của doanh nghiệp.

Điều 7. Tạo hóa đơn điện tử

1. Hóa đơn điện tử được khởi tạo, lập, xử lý trên hệ thống máy tính của tổ chức đã được cấp mã số thuế khi bán hàng hóa, dịch vụ và được lưu trữ trên máy tính của các bên theo quy định của pháp luật về giao dịch điện tử.

2. Hóa đơn điện tử được sử dụng theo quy định của pháp luật về giao dịch điện tử.

3. Việc quản lý, sử dụng hóa đơn điện tử được thực hiện theo Thông tư hướng dẫn của Bộ Tài chính về khởi tạo, phát hành và sử dụng hóa đơn điện tử bán hàng hóa, cung ứng dịch vụ.

Điều 8. Tạo hóa đơn đặt in

1. Đối tượng được tạo hóa đơn đặt in:

a) Tổ chức kinh doanh mới thành lập thuộc đối tượng được tự in hóa đơn theo hướng dẫn tại Điều 6 Thông tư này nếu không sử dụng hóa đơn tự in thì được tạo hóa đơn đặt in để sử dụng cho các hoạt động bán hàng hóa, cung ứng dịch vụ.

b) Tổ chức kinh doanh, doanh nghiệp không thuộc đối tượng mua hóa đơn của cơ quan thuế hướng dẫn tại Điều 11 và Điều 12 Thông tư này được tạo hóa đơn đặt in để sử dụng cho các hoạt động bán hàng hóa, cung ứng dịch vụ.

Trước khi đặt in hóa đơn lần đầu, tổ chức kinh doanh, doanh nghiệp phải gửi đến cơ quan thuế quản lý trực tiếp đề nghị sử dụng hóa đơn đặt in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này).

Trong thời hạn 5 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có Thông báo về việc sử dụng hóa đơn đặt in (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

c) Cục Thuế tạo hóa đơn đặt in để bán và cấp cho các đối tượng hướng dẫn tại Điều 11, Điều 12 và Điều 13 Thông tư này.

2. Hóa đơn đặt in được in ra dưới dạng mẫu in sẵn phải có các tiêu thức đảm bảo khi lập hóa đơn có đầy đủ nội dung bắt buộc theo hướng dẫn tại khoản 1 Điều 4 Thông tư này.

Đối tượng được tạo hóa đơn đặt in tự quyết định mẫu hóa đơn đặt in.

Tổ chức kinh doanh đặt in hóa đơn phải in sẵn tên, mã số thuế vào tiêu thức “tên, mã số thuế người bán” trên tờ hóa đơn.

Trường hợp tổ chức kinh doanh đặt in hóa đơn cho các đơn vị trực thuộc thì tên tổ chức kinh doanh phải được in sẵn phía trên bên trái của tờ hóa đơn. Các đơn vị trực thuộc đóng dấu hoặc ghi tên, mã số thuế, địa chỉ vào tiêu thức “tên, mã số thuế, địa chỉ người bán hàng” để sử dụng.

Đối với hóa đơn do Cục Thuế đặt in, tên Cục Thuế được in sẵn phía trên bên trái của tờ hóa đơn.

3. In hóa đơn đặt in

a) Hóa đơn đặt in được in theo hợp đồng giữa tổ chức kinh doanh hoặc Cục Thuế với tổ chức nhận in hóa đơn đủ điều kiện tại điểm a khoản 4 Điều này.

b) Hợp đồng in hóa đơn được thể hiện bằng văn bản theo quy định của Luật Dân sự. Hợp đồng ghi cụ thể loại hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hóa đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu, thông báo của cơ quan thuế về việc chuyển sang sử dụng hóa đơn đặt in của doanh nghiệp.

c) Trường hợp tổ chức nhận in hóa đơn tự in hóa đơn đặt in để sử dụng cho mục đích bán hàng hóa, cung ứng dịch vụ, phải có quyết định in hóa đơn của thủ trưởng đơn vị. Quyết định in phải đảm bảo các nội dung quy định như loại hóa đơn, mẫu số hóa đơn, ký hiệu hóa đơn, số lượng, số thứ tự hóa đơn đặt in (số thứ tự bắt đầu và số thứ tự kết thúc), kèm theo hóa đơn mẫu.

4. Điều kiện và trách nhiệm của tổ chức nhận in hóa đơn

a) Điều kiện

Tổ chức nhận in hóa đơn phải là doanh nghiệp có đăng ký kinh doanh còn hiệu lực và có giấy phép hoạt động ngành in (bao gồm cả in xuất bản phẩm và không phải xuất bản phẩm).

Trường hợp đơn vị sự nghiệp công lập có hoạt động sản xuất kinh doanh như doanh nghiệp, có giấy phép hoạt động ngành in, có máy móc thiết bị ngành in thì được nhận in hóa đơn đặt in của các tổ chức.

b) Trách nhiệm

- In hóa đơn theo đúng hợp đồng in đã ký, không được giao lại toàn bộ hoặc bất kỳ khâu nào trong quá trình in hóa đơn cho tổ chức in khác thực hiện;

- Quản lý, bảo quản các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức đặt in hóa đơn. Trường hợp muốn sử dụng các bản phim, bản kẽm để in cho các lần sau thì phải niêm phong lưu giữ các bản phim, bản kẽm;

- Hủy hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in theo thỏa thuận với tổ chức, cá nhân đặt in;

- Thanh lý hợp đồng in với tổ chức đặt in hóa đơn;

- Lập báo cáo về việc nhận in hóa đơn cho cơ quan thuế quản lý trực tiếp. Nội dung báo cáo thể hiện: tên, mã số thuế, địa chỉ tổ chức đặt in; loại, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, số lượng hóa đơn đã in (từ số … đến số) cho từng tổ chức (mẫu số 3.7 Phụ lục 3 ban hành kèm theo Thông tư này).

Báo cáo về việc nhận in hóa đơn được lập và gửi cho cơ quan thuế quản lý trực tiếp theo quý, báo cáo Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau.

Trường hợp tổ chức nhận in hóa đơn ngừng hoạt động in hóa đơn thì kỳ báo cáo in hóa đơn cuối cùng bắt đầu từ đầu kỳ báo cáo cuối đến thời điểm tổ chức nhận in ngừng hoạt động in hóa đơn, thời hạn nộp báo cáo về việc nhận in hóa đơn chậm nhất là ngày 20 tháng sau của tháng ngừng hoạt động in hóa đơn.

Trường hợp tổ chức nhận in hóa đơn mới bắt đầu hoạt động sản xuất kinh doanh hoặc có hoạt động in hóa đơn sau khi ngừng hoạt động in thì thời gian báo cáo về việc nhận in hóa đơn đầu tiên tính từ ngày bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu lại hoạt động in đến hết quý tùy theo thời điểm bắt đầu hoạt động sản xuất kinh doanh hoặc bắt đầu hoạt động in.

Cơ quan thuế nhận báo cáo và đưa các dữ liệu lên trang thông tin điện tử của Tổng cục Thuế trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được báo cáo.

Điều 9. Phát hành hóa đơn của tổ chức kinh doanh

1. Tổ chức kinh doanh trước khi sử dụng hóa đơn cho việc bán hàng hóa, dịch vụ, trừ hóa đơn được mua, cấp tại cơ quan thuế, phải lập và gửi Thông báo phát hành hóa đơn (mẫu số 3.5 Phụ lục 3 ban hành kèm theo Thông tư này), hóa đơn mẫu cho cơ quan thuế quản lý trực tiếp.

2. Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hóa đơn, mã số thuế, địa chỉ, điện thoại, các loại hóa đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hóa đơn (đối với hóa đơn đặt in), tên và mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hóa đơn (đối với hóa đơn tự in), tên và mã số thuế (nếu có) của tổ chức trung gian cung cấp giải pháp hóa đơn điện tử (đối với hóa đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Căn cứ vào nhu cầu sử dụng hóa đơn và việc chấp hành quy định về quản lý, sử dụng hóa đơn của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp xác định số lượng hóa đơn được thông báo phát hành để sử dụng từ 3 tháng đến 6 tháng tại Thông báo phát hành hóa đơn của tổ chức, doanh nghiệp.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hóa đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hóa đơn kèm theo hóa đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hóa đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hóa đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hóa đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức kinh doanh vẫn có nhu cầu sử dụng hóa đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức có nhu cầu tiếp tục sử dụng số hóa đơn đã phát hành chưa sử dụng hết thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi và đóng dấu địa chỉ mới lên hóa đơn, gửi bảng kê hóa đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hóa đơn đến cơ quan thuế nơi chuyển đến (trong đó nêu rõ số hóa đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng). Nếu tổ chức không có nhu cầu sử dụng số hóa đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện hủy các số hóa đơn chưa sử dụng và thông báo kết quả hủy hóa đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hóa đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.

3. Hóa đơn mẫu là bản in thể hiện đúng, đủ các tiêu thức trên liên của hóa đơn giao cho người mua loại được phát hành, có số hóa đơn là một dãy các chữ số 0 và in hoặc đóng chữ “Mẫu” trên tờ hóa đơn. Hóa đơn mẫu kèm thông báo phát hành để gửi cơ quan Thuế và để niêm yết tại các cơ sở sử dụng bán hàng hóa, dịch vụ là liên giao cho người mua hàng.

Trường hợp tổ chức khi thay đổi tên, địa chỉ thông báo phát hành số lượng hóa đơn còn tiếp tục sử dụng không có hóa đơn mẫu hoặc các chi nhánh trực thuộc sử dụng chung mẫu hóa đơn với trụ sở chính khi thông báo phát hành hóa đơn không đủ hóa đơn mẫu thì được sử dụng 01 số hóa đơn đầu tiên sử dụng theo tên, địa chỉ mới hoặc được phân bổ để làm hóa đơn mẫu. Trên hóa đơn dùng làm mẫu gạch bỏ số thứ tự đã in sẵn và đóng chữ “Mẫu” để làm hóa đơn mẫu. Các hóa đơn dùng làm hóa đơn mẫu không phải thực hiện thông báo phát hành (không kê khai vào số lượng hóa đơn phát hành tại Thông báo phát hành hóa đơn).

4. Thông báo phát hành hóa đơn và hóa đơn mẫu phải được gửi đến cơ quan thuế quản lý trực tiếp chậm nhất năm (05) ngày trước khi tổ chức kinh doanh bắt đầu sử dụng hóa đơn và trong thời hạn mười (10) ngày, kể từ ngày ký thông báo phát hành. Thông báo phát hành hóa đơn gồm cả hóa đơn mẫu phải được niêm yết rõ ràng ngay tại các cơ sở sử dụng hóa đơn để bán hàng hóa, dịch vụ trong suốt thời gian sử dụng hóa đơn.

Trường hợp tổ chức kinh doanh khi gửi thông báo phát hành từ lần thứ 2 trở đi, nếu không có sự thay đổi về nội dung và hình thức hóa đơn phát hành thì không cần phải gửi kèm hóa đơn mẫu.

Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng khai thuế giá trị gia tăng riêng thì từng đơn vị trực thuộc, chi nhánh phải gửi Thông báo phát hành cho cơ quan thuế quản lý trực tiếp. Trường hợp tổ chức có các đơn vị trực thuộc, chi nhánh có sử dụng chung mẫu hóa đơn của tổ chức nhưng tổ chức thực hiện khai thuế giá trị gia tăng cho đơn vị trực thuộc, chi nhánh thì đơn vị trực thuộc, chi nhánh không phải Thông báo phát hành hóa đơn.

Tổng cục Thuế có trách nhiệm căn cứ nội dung phát hành hóa đơn của tổ chức để xây dựng hệ thống dữ liệu thông tin về hóa đơn trên trang thông tin điện tử của Tổng cục Thuế để mọi tổ chức, cá nhân tra cứu được nội dung cần thiết về hóa đơn đã thông báo phát hành của tổ chức.

Trường hợp khi nhận được Thông báo phát hành do tổ chức gửi đến, cơ quan Thuế phát hiện thông báo phát hành không đảm bảo đủ nội dung theo đúng quy định thì trong thời hạn ba (03)ngày làm việc kể từ ngày nhận được Thông báo, cơ quan thuế phải có văn bản thông báo cho tổ chức biết. Tổ chức có trách nhiệm điều chỉnh để thông báo phát hành mới.

Điều 10. Phát hành hóa đơn của Cục Thuế

1. Hóa đơn do Cục Thuế đặt in trước khi bán, cấp lần đầu phải lập thông báo phát hành hóa đơn.

2. Nội dung thông báo phát hành hóa đơn, hóa đơn mẫu thực hiện theo hướng dẫn tại khoản 2, khoản 3 Điều 9 Thông tư này và theo mẫu số 3.6 Phụ lục 3 ban hành kèm theo Thông tư này.

3. Thông báo phát hành hóa đơn phải được gửi đến tất cả các Cục Thuế trong cả nước trong thời hạn mười (10) ngày làm việc, kể từ ngày lập thông báo phát hành và trước khi cấp, bán. Thông báo phát hành hóa đơn niêm yết ngay tại các cơ sở trực thuộc Cục Thuế trong suốt thời gian thông báo phát hành còn hiệu lực tại vị trí dễ thấy khi vào cơ quan thuế.

Trường hợp Cục Thuế đã đưa nội dung Thông báo phát hành hóa đơn lên trang thông tin điện tử của Tổng cục Thuế thì không phải gửi thông báo phát hành hóa đơn đến Cục Thuế khác.

4. Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, Cục Thuế phải thực hiện thủ tục thông báo phát hành mới theo hướng dẫn tại khoản 2 và 3 Điều này.

Điều 11. Đối tượng mua hóa đơn của cơ quan thuế

1. Cơ quan thuế bán hóa đơn cho các đối tượng sau:

a) Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh (bao gồm cả hợp tác xã, nhà thầu nước ngoài, ban quản lý dự án).

Tổ chức không phải là doanh nghiệp nhưng có hoạt động kinh doanh là các tổ chức có hoạt động kinh doanh nhưng không được thành lập và hoạt động theo Luật Doanh nghiệp và pháp luật kinh doanh chuyên ngành khác.

b) Hộ, cá nhân kinh doanh;

c) Tổ chức kinh doanh, doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp theo tỷ lệ % nhân với doanh thu.

d) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in thuộc loại rủi ro cao về thuế;

đ) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có hành vi vi phạm về hóa đơn bị xử lý vi phạm hành chính về hành vi trốn thuế, gian lận thuế.

Doanh nghiệp hướng dẫn tại điểm d, đ khoản này mua hóa đơn của cơ quan thuế trong thời gian 12 tháng. Hết thời gian 12 tháng, căn cứ tình hình sử dụng hóa đơn, việc kê khai, nộp thuế của doanh nghiệp và đề nghị của doanh nghiệp, trong thời hạn 5 ngày làm việc, cơ quan thuế có văn bản thông báo doanh nghiệp chuyển sang tự tạo hóa đơn để sử dụng hoặc tiếp tục mua hóa đơn của cơ quan thuế nếu không đáp ứng điều kiện tự in hoặc đặt in hóa đơn (mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

2. Doanh nghiệp thuộc loại rủi ro cao về thuế tại điểm d khoản 1 Điều này là các doanh nghiệp có vốn chủ sở hữu dưới 15 tỷ đồng và có một trong các dấu hiệu sau:

a) Không có quyền sở hữu, quyền sử dụng hợp pháp các cơ sở vật chất sau: nhà máy; xưởng sản xuất; kho hàng; phương tiện vận tải; cửa hàng và các cơ sở vật chất khác.

b) Doanh nghiệp kinh doanh trong lĩnh vực khai thác đất, đá, cát, sỏi.

c) Doanh nghiệp có giao dịch qua ngân hàng đáng ngờ theo quy định của pháp luật về phòng, chống rửa tiền.

d) Doanh nghiệp có doanh thu từ việc bán hàng hóa, cung cấp dịch vụ cho các doanh nghiệp khác mà chủ các doanh nghiệp này có mối quan hệ cha mẹ, vợ chồng, anh chị em ruột hoặc quan hệ liên kết sở hữu chéo chiếm tỷ trọng trên 50% trên tổng doanh thu kinh doanh trên Tờ khai quyết toán thuế TNDN của năm quyết toán.

đ) Doanh nghiệp không thực hiện kê khai thuế theo quy định: Không nộp hồ sơ khai thuế hoặc nộp hồ sơ khai thuế sau 90 ngày kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc kể từ ngày bắt đầu hoạt động kinh doanh theo giấy phép đăng ký kinh doanh; nghỉ kinh doanh quá thời hạn đã thông báo tạm nghỉ kinh doanh với cơ quan thuế và cơ quan thuế kiểm tra xác nhận doanh nghiệp có sản xuất kinh doanh nhưng không kê khai thuế; không còn hoạt động kinh doanh tại địa chỉ đã đăng ký kinh doanh và không khai báo với cơ quan thuế hoặc cơ quan thuế kiểm tra không xác định được nơi đăng ký thường trú, tạm trú của người đại diện theo pháp luật, chủ doanh nghiệp.

e) Người đại diện theo pháp luật của doanh nghiệp bị khởi tố về tội trốn thuế, tội in, phát hành, mua bán trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước.

g) Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có sự thay đổi địa chỉ kinh doanh từ 2 lần trở lên trong vòng 12 tháng mà không khai báo theo quy định hoặc không kê khai, nộp thuế ở nơi đăng ký mới theo quy định.

h) Doanh nghiệp có dấu hiệu bất thường khác theo tiêu chí đánh giá rủi ro về thuế của cơ quan thuế.

Cơ quan thuế quản lý trực tiếp có trách nhiệm căn cứ hướng dẫn tại khoản này định kỳ trước ngày 5 hàng tháng, rà soát, kiểm tra thực tế, lập danh sách doanh nghiệp thuộc loại rủi ro cao về thuế. Cục thuế có trách nhiệm tổng hợp danh sách doanh nghiệp thuộc loại rủi ro cao về thuế của Chi cục thuế và doanh nghiệp thuộc quản lý của Cục thuế.

Ngày 15 hàng tháng, Cục trưởng Cục thuế ban hành Quyết định kèm theo Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế, công bố công khai “Danh sách doanh nghiệp thuộc loại rủi ro cao về thuế thực hiện mua hóa đơn do cơ quan thuế phát hành” trên Trang thông tin điện tử của Tổng cục Thuế, đồng thời thông báo bằng văn bản cho doanh nghiệp biết.

Sau 15 ngày kể từ ngày Cục trưởng Cục thuế ban hành Quyết định và thông báo cho doanh nghiệp biết, doanh nghiệp phải dừng việc sử dụng hóa đơn tự in, đặt in và chuyển sang sử dụng hóa đơn mua của cơ quan thuế. Cơ quan thuế có trách nhiệm bán hóa đơn cho doanh nghiệp để sử dụng ngay sau khi có thông báo cho doanh nghiệp về việc dừng sử dụng hóa đơn đặt in, tự in.

3. Doanh nghiệp đang sử dụng hóa đơn tự in, đặt in có hành vi vi phạm về hóa đơn tại điểm đ khoản 1 Điều này là doanh nghiệp cố ý hoặc có chủ ý sử dụng hóa đơn bất hợp pháp hoặc sử dụng bất hợp pháp hóa đơn để trốn thuế, gian lận thuế và bị xử lý vi phạm hành chính đối với hành vi trốn thuế, gian lận thuế; doanh nghiệp được cơ quan có liên quan (Kiểm toán Nhà nước, Thanh tra Chính phủ, Công an và các cơ quan liên quan theo quy định của pháp luật) thông báo cho cơ quan Thuế nơi doanh nghiệp đóng trụ sở về việc có hành vi trốn thuế, gian lận thuế.

Thời điểm không được sử dụng hóa đơn tự in, đặt in của doanh nghiệp được tính từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành. Khi ban hành Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế, cơ quan thuế ghi rõ tại Quyết định xử phạt thời điểm doanh nghiệp không được sử dụng hóa đơn tự in, đặt in mà phải chuyển sang mua hóa đơn của cơ quan thuế.

4. Sau 30 ngày, kể từ ngày Cục trưởng Cục Thuế có văn bản thông báo cho doanh nghiệp biết đối với doanh nghiệp hướng dẫn tại khoản 2 Điều này và kể từ ngày Quyết định xử phạt vi phạm hành chính về hành vi trốn thuế, gian lận thuế có hiệu lực thi hành đối với doanh nghiệp hướng dẫn tại khoản 3 Điều này, doanh nghiệp lập báo cáo hóa đơn hết giá trị sử dụng (mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư này). Doanh nghiệp thực hiện hủy các hóa đơn tự in, đặt in hết giá trị sử dụng và thông báo kết quả hủy hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 29 Thông tư này.

Căn cứ báo cáo tình hình sử dụng hóa đơn của tổ chức kinh doanh, doanh nghiệp, kể từ thời điểm doanh nghiệp bắt đầu mua hóa đơn của cơ quan thuế, cơ quan thuế quản lý trực tiếp thực hiện thông báo hóa đơn đặt in không còn giá trị sử dụng đối với những hóa đơn đặt in đã thông báo phát hành nhưng chưa sử dụng của doanh nghiệp khi chuyển sang mua hóa đơn của cơ quan thuế nêu trên.

Điều 12. Bán hóa đơn do Cục Thuế đặt in

1. Hóa đơn do Cục Thuế đặt in được bán theo giá bảo đảm bù đắp chi phí gồm: giá đặt in và phí phát hành. Cục trưởng Cục Thuế quyết định và niêm yết giá bán hóa đơn theo nguyên tắc trên. Cơ quan thuế các cấp không được thu thêm bất kỳ khoản thu nào ngoài giá bán đã niêm yết.

Cơ quan thuế quản lý trực tiếp thực hiện bán hóa đơn cho các đối tượng hướng dẫn tại khoản 1 Điều 11 Thông tư này.

2. Bán hóa đơn tại cơ quan thuế

a) Trách nhiệm của tổ chức, hộ, cá nhân

Doanh nghiệp, tổ chức, hộ, cá nhân kinh doanh thuộc đối tượng được mua hóa đơn do cơ quan thuế phát hành khi mua hóa đơn phải có đơn đề nghị mua hóa đơn (mẫu số 3.3 Phụ lục 3 ban hành kèm theo Thông tư này) và kèm theo các giấy tờ sau:

- Người mua hóa đơn (người có tên trong đơn hoặc người được doanh nghiệp, tổ chức kinh doanh, chủ hộ kinh doanh ủy quyền bằng giấy ủy quyền theo quy định của pháp luật) phải xuất trình giấy chứng minh nhân dân còn trong thời hạn sử dụng theo quy định của pháp luật về giấy chứng minh nhân dân.

- Tổ chức, hộ, cá nhân mua hóa đơn lần đầu phải có văn bản cam kết (Mẫu số 3.16 Phụ lục 3 ban hành kèm theo Thông tư này) về địa chỉ sản xuất, kinh doanh phù hợp với giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư (giấy phép hành nghề) hoặc quyết định thành lập của cơ quan có thẩm quyền.

Khi đến mua hóa đơn, doanh nghiệp, tổ chức, hộ, cá nhân mua hóa đơn do cơ quan thuế phát hành phải tự chịu trách nhiệm ghi hoặc đóng dấu: tên, địa chỉ, mã số thuế trên liên 2 của mỗi số hóa đơn trước khi mang ra khỏi cơ quan thuế nơi mua hóa đơn.

b) Trách nhiệm của cơ quan thuế

Cơ quan thuế bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh theo tháng.

Số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh lần đầu không quá một quyển năm mươi (50) số cho mỗi loại hóa đơn. Trường hợp chưa hết tháng đã sử dụng hết hóa đơn mua lần đầu, cơ quan thuế căn cứ vào thời gian, số lượng hóa đơn đã sử dụng để quyết định số lượng hóa đơn bán lần tiếp theo.

Đối với các lần mua hóa đơn sau, sau khi kiểm tra tình hình sử dụng hóa đơn, tình hình kê khai nộp thuế và đề nghị mua hóa đơn trong đơn đề nghị mua hóa đơn, cơ quan thuế giải quyết bán hóa đơn cho tổ chức, hộ, cá nhân kinh doanh trong ngày. Số lượng hóa đơn bán cho tổ chức, hộ, cá nhân kinh doanh không quá số lượng hóa đơn đã sử dụng của tháng mua trước đó.

Trường hợp hộ, cá nhân kinh doanh không có nhu cầu sử dụng hóa đơn quyển nhưng có nhu cầu sử dụng hóa đơn lẻ thì cơ quan thuế bán cho hộ, cá nhân kinh doanh hóa đơn lẻ (01 số) theo từng lần phát sinh và không thu tiền.

Tổ chức, doanh nghiệp thuộc đối tượng mua hóa đơn do cơ quan thuế phát hành chuyển sang tự tạo hóa đơn đặt in, hóa đơn tự in hoặc hóa đơn điện tử để sử dụng thì phải dừng sử dụng hóa đơn mua của cơ quan thuế kể từ ngày bắt đầu sử dụng hóa đơn tự tạo theo hướng dẫn tại Điều 21 Thông tư này.

Điều 13. Cấp hóa đơn do Cục Thuế đặt in

1. Cơ quan thuế cấp hóa đơn cho các tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

Trường hợp tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế giá trị gia tăng hoặc thuộc trường hợp không phải kê khai, nộp thuế giá trị gia tăng thì cơ quan thuế không cấp hóa đơn.

2. Hóa đơn do cơ quan thuế cấp theo từng số tương ứng với đề nghị của tổ chức, hộ và cá nhân không kinh doanh gọi là hóa đơn lẻ.

Tổ chức không phải là doanh nghiệp, hộ và cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng được cơ quan thuế cấp hóa đơn lẻ là loại hóa đơn bán hàng.

Trường hợp doanh nghiệp sau khi đã giải thể, phá sản, đã quyết toán thuế, đã đóng mã số thuế, phát sinh thanh lý tài sản cần có hóa đơn để giao cho người mua được cơ quan thuế cấp hóa đơn lẻ là loại hóa đơn bán hàng.

Riêng đối với tổ chức, cơ quan nhà nước không thuộc đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ có bán đấu giá tài sản, trường hợp giá trúng đấu giá là giá bán đã có thuế giá trị gia tăng được công bố rõ trong hồ sơ bán đấu giá do cơ quan có thẩm quyền phê duyệt thì được cấp hóa đơn giá trị gia tăng để giao cho người mua.

3. Cơ quan thuế cấp hóa đơn lẻ cho việc bán hàng hóa, cung ứng dịch vụ được xác định như sau:

- Đối với tổ chức: Cơ quan thuế quản lý địa bàn nơi tổ chức đăng ký mã số thuế hoặc nơi tổ chức đóng trụ sở hoặc nơi được ghi trong quyết định thành lập.

- Đối với hộ và cá nhân không kinh doanh: Cơ quan thuế quản lý địa bàn nơi cấp mã số thuế hoặc nơi đăng ký hộ khẩu thường trú trên sổ hộ khẩu hoặc giấy chứng minh nhân dân (hoặc hộ chiếu) còn hiệu lực hoặc nơi cư trú do hộ, cá nhân tự kê khai (không cần có xác nhận của chính quyền nơi cư trú).

Trường hợp tổ chức, hộ và cá nhân không kinh doanh có bất động sản cho thuê thì cơ quan thuế quản lý địa bàn có bất động sản thực hiện cấp hóa đơn lẻ.

Tổ chức, hộ, cá nhân có nhu cầu sử dụng hóa đơn lẻ phải có đơn đề nghị cấp hóa đơn lẻ (mẫu số 3.4 Phụ lục 3 ban hành kèm theo Thông tư này). Căn cứ đơn đề nghị cấp hóa đơn lẻ và các chứng từ mua bán kèm theo, cơ quan thuế có trách nhiệm hướng dẫn người nộp thuế xác định số thuế phải nộp theo quy định của pháp luật về thuế. Riêng trường hợp được cấp hóa đơn giá trị gia tăng lẻ thì số thuế giá trị gia tăng phải nộp là số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng cấp lẻ.

Người đề nghị cấp hóa đơn lẻ lập hóa đơn đủ 3 liên tại cơ quan thuế và phải nộp thuế đầy đủ theo quy định trước khi nhận hóa đơn lẻ. Sau khi có chứng từ nộp thuế của người đề nghị cấp hóa đơn, cơ quan thuế có trách nhiệm đóng dấu cơ quan thuế vào phía trên bên trái của liên 1, liên 2 và giao cho người đề nghị cấp hóa đơn, liên 3 lưu tại cơ quan thuế.

Điều 14. Hóa đơn in trực tiếp từ máy tính tiền

Tổ chức, doanh nghiệp sử dụng máy tính tiền khi bán hàng hóa, cung ứng dịch vụ để in và xuất hóa đơn cho khách hàng thì hóa đơn in trực tiếp từ máy tính tiền phải có các chỉ tiêu và đảm bảo các nguyên tắc sau:

- Tên, địa chỉ, mã số thuế của cơ sở kinh doanh (người bán);

- Tên cửa hàng, quầy hàng thuộc cơ sở kinh doanh (trường hợp có nhiều cửa hàng, quầy hàng);

- Tên hàng hóa, dịch vụ, đơn giá, số lượng, giá thanh toán. Trường hợp tổ chức, doanh nghiệp nộp thuế theo phương pháp khấu trừ phải ghi rõ giá bán chưa có thuế GTGT, thuế suất thuế GTGT, tiền thuế GTGT, tổng tiền thanh toán có thuế GTGT;

- Tên nhân viên thu ngân, số thứ tự của phiếu (là số nhảy liên tục), ngày, giờ in hóa đơn.

- Hóa đơn in từ máy tính tiền phải giao cho khách hàng.

- Dữ liệu hóa đơn in từ máy tính tiền phải được chuyển đầy đủ, chính xác vào sổ kế toán để hạch toán doanh thu và khai thuế giá trị gia tăng theo quy định. Trường hợp cơ sở kinh doanh có hành vi vi phạm không kết chuyển đủ dữ liệu bán hàng từ phần mềm tự in hóa đơn vào sổ kế toán để khai thuế (tức thiếu doanh thu để trốn thuế) thì doanh nghiệp sẽ bị xử phạt theo quy định của pháp luật về thuế.

Tổ chức, doanh nghiệp sử dụng máy tính tiền khi bán hàng hóa, cung ứng dịch vụ phải gửi Thông báo phát hành hóa đơn kèm theo hóa đơn mẫu đến cơ quan thuế quản lý, không phải đăng ký trước số lượng phát hành.

Điều 15. Các hình thức ghi ký hiệu để nhận dạng hóa đơn

1. Tổ chức khi in, phát hành hóa đơn quy ước các ký hiệu nhận dạng trên hóa đơn do mình phát hành để phục vụ việc nhận dạng hóa đơn trong quá trình in, phát hành và sử dụng hóa đơn.

Tuỳ thuộc vào quy mô, đặc điểm hoạt động kinh doanh và yêu cầu quản lý, tổ chức có thể chọn một hay nhiều hình thức sau để làm ký hiệu nhận dạng như: dán tem chống giả; dùng kỹ thuật in đặc biệt; dùng giấy, mực in đặc biệt; đưa các ký hiệu riêng vào trong từng đợt in hoặc đợt phát hành loại hóa đơn cụ thể, in sẵn các tiêu thức ổn định trên tờ hóa đơn (như tên, mã số thuế, địa chỉ người bán; loại hàng hóa, dịch vụ; đơn giá…), chữ ký và dấu của người bán khi lập hóa đơn...

2. Trường hợp phát hiện các dấu hiệu vi phạm có liên quan đến việc in, phát hành, quản lý, sử dụng hóa đơn, tổ chức phát hiện phải báo ngay cơ quan thuế. Khi cơ quan thuế và cơ quan nhà nước có thẩm quyền yêu cầu xác nhận hóa đơn đã phát hành, tổ chức in, phát hành hóa đơn phải có nghĩa vụ trả lời bằng văn bản trong thời hạn mười (10) ngày kể từ khi nhận được yêu cầu.

Chương III

SỬ DỤNG HÓA ĐƠN

Điều 16. Lập hóa đơn

1. Nguyên tắc lập hóa đơn

a) Tổ chức, hộ, cá nhân kinh doanh chỉ được lập và giao cho người mua hàng hóa, dịch vụ các loại hóa đơn theo hướng dẫn tại Thông tư này.

b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hóa, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hóa, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hóa luân chuyển nội bộ để tiếp tục quá trình sản xuất); xuất hàng hóa dưới các hình thức cho vay, cho mượn hoặc hoàn trả hàng hóa[u1] .

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hóa đơn tự in hoặc hóa đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hóa đơn thì không phải gạch chéo.

c) Hóa đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

d) Hóa đơn được lập theo thứ tự liên tục từ số nhỏ đến số lớn.

Trường hợp tổ chức kinh doanh có nhiều đơn vị trực thuộc trực tiếp bán hàng hoặc nhiều cơ sở nhận ủy nhiệm cùng sử dụng hình thức hóa đơn đặt in có cùng ký hiệu theo phương thức phân chia cho từng cơ sở trong toàn hệ thống thì tổ chức kinh doanh phải có sổ theo dõi phân bổ số lượng hóa đơn cho từng đơn vị trực thuộc, từng cơ sở nhận ủy nhiệm. Các đơn vị trực thuộc, cơ sở nhận ủy nhiệm phải sử dụng hóa đơn theo thứ tự từ số nhỏ đến số lớn trong phạm vi số hóa đơn được phân chia.

Trường hợp tổ chức kinh doanh có nhiều cơ sở bán hàng hoặc nhiều cơ sở được ủy nhiệm đồng thời cùng sử dụng một loại hóa đơn tự in, hóa đơn điện tử có cùng ký hiệu theo phương thức truy xuất ngẫu nhiên từ một máy chủ thì tổ chức kinh doanh phải có quyết định phương án cụ thể về việc truy xuất ngẫu nhiên của các cơ sở bán hàng và đơn vị được ủy nhiệm. Thứ tự lập hóa đơn được tính từ số nhỏ đến số lớn cho hóa đơn truy xuất toàn hệ thống của tổ chức kinh doanh.

2. Cách lập một số tiêu thức cụ thể trên hóa đơn

a) Tiêu thức “Ngày tháng năm” lập hóa đơn

Ngày lập hóa đơn đối với bán hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

Ngày lập hóa đơn đối với cung ứng dịch vụ là ngày hoàn thành việc cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền. Trường hợp tổ chức cung ứng dịch vụ thực hiện thu tiền trước hoặc trong khi cung ứng dịch vụ thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hóa đơn đối với hoạt động cung cấp điện sinh hoạt, nước sinh hoạt, dịch vụ viễn thông, dịch vụ truyền hình thực hiện chậm nhất không quá bảy (7) ngày kế tiếp kể từ ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ hoặc ngày kết thúc kỳ quy ước đối với việc cung cấp dịch vụ viễn thông, truyền hình. Kỳ quy ước để làm căn cứ tính lượng hàng hóa, dịch vụ cung cấp căn cứ thỏa thuận giữa đơn vị cung cấp dịch vụ viễn thông, truyền hình với người mua.

Ngày lập hóa đơn đối với xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

Trường hợp giao hàng nhiều lần hoặc bàn giao từng hạng mục, công đoạn dịch vụ thì mỗi lần giao hàng hoặc bàn giao đều phải lập hóa đơn cho khối lượng, giá trị hàng hóa, dịch vụ được giao tương ứng.

Trường hợp tổ chức kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng có thực hiện thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng thì ngày lập hóa đơn là ngày thu tiền.

Ngày lập hóa đơn đối với hàng hóa, dịch vụ xuất khẩu do người xuất khẩu tự xác định phù hợp với thỏa thuận giữa người xuất khẩu và người nhập khẩu. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan.

Trường hợp bán xăng dầu tại các cửa hàng bán lẻ cho người mua thường xuyên là tổ chức, cá nhân kinh doanh; cung cấp dịch vụ ngân hàng, chứng khoán, ngày lập hóa đơn thực hiện định kỳ theo hợp đồng giữa hai bên kèm bảng kê hoặc chứng từ khác có xác nhận của hai bên, nhưng chậm nhất là ngày cuối cùng của tháng phát sinh hoạt động mua bán hàng hóa hoặc cung cấp dịch vụ.

Ngày lập hóa đơn đối với việc bán dầu thô, khí thiên nhiên, dầu khí chế biến và một số trường hợp đặc thù thực hiện theo hướng dẫn riêng của Bộ Tài chính.

b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”: ghi tên đầy đủ hoặc tên viết tắt theo giấy chứng nhận đăng ký kinh doanh, đăng ký thuế.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hóa đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế”.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hóa đơn, cuối ngày đơn vị phải lập chung một hóa đơn cho tổng doanh thu người mua không lấy hóa đơn phát sinh trong ngày.

Trường hợp tên, địa chỉ người mua quá dài, trên hóa đơn người bán được viết ngắn gọn một số danh từ thông dụng như: "Phường" thành "P"; "Quận" thành "Q", "Thành phố" thành "TP", "Việt Nam" thành "VN" hoặc "Cổ phần" là "CP", "Trách nhiệm Hữu hạn" thành "TNHH", "khu công nghiệp" thành "KCN", "sản xuất" thành "SX", "Chi nhánh" thành "CN"… nhưng phải đảm bảo đầy đủ số nhà, tên đường phố, phường, xã, quận, huyện, thành phố, xác định được chính xác tên, địa chỉ doanh nghiệp và phù hợp với đăng ký kinh doanh, đăng ký thuế của doanh nghiệp.

c) Tiêu thức “Số thứ tự, tên hàng hóa, dịch vụ, đơn vị tính, số lượng, đơn giá, thành tiền”: ghi theo thứ tự tên hàng hóa, dịch vụ bán ra; gạch chéo phần bỏ trống (nếu có). Trường hợp hóa đơn tự in hoặc hóa đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hóa đơn thì không phải gạch chéo.

Trường hợp người bán quy định mã hàng hóa, dịch vụ để quản lý thì khi ghi hóa đơn phải ghi cả mã hàng hóa và tên hàng hóa.

Các loại hàng hóa cần phải đăng ký quyền sử dụng, quyền sở hữu thì phải ghi trên hóa đơn các loại số hiệu, ký hiệu đặc trưng của hàng hóa mà khi đăng ký pháp luật có yêu cầu. Ví dụ: số khung, số máy của ô tô, mô tô; địa chỉ, cấp nhà, chiều dài, chiều rộng, số tầng của ngôi nhà hoặc căn hộ…

Các loại hàng hóa, dịch vụ đặc thù như điện, nước, điện thoại, xăng dầu, bảo hiểm…được bán theo kỳ nhất định thì trên hóa đơn phải ghi cụ thể kỳ cung cấp hàng hóa, dịch vụ.

d) Tiêu thức “người bán hàng (ký, đóng dấu, ghi rõ họ tên)”

Trường hợp thủ trưởng đơn vị không ký vào tiêu thức người bán hàng thì phải có giấy ủy quyền của thủ trưởng đơn vị cho người trực tiếp bán ký, ghi rõ họ tên trên hóa đơn và đóng dấu của tổ chức vào phía trên bên trái của tờ hóa đơn.

đ) Tiêu thức “người mua hàng (ký, ghi rõ họ tên)”

Riêng đối với việc mua hàng không trực tiếp như: Mua hàng qua điện thoại, qua mạng, FAX thì người mua hàng không nhất thiết phải ký, ghi rõ họ tên trên hóa đơn. Khi lập hóa đơn tại tiêu thức “người mua hàng (ký, ghi rõ họ tên)”, người bán hàng phải ghi rõ là bán hàng qua điện thoại, qua mạng, FAX.

Khi lập hóa đơn cho hoạt động bán hàng hóa, cung ứng dịch vụ ra nước ngoài, trên hóa đơn không nhất thiết phải có chữ ký của người mua nước ngoài.

e) Đồng tiền ghi trên hóa đơn

Đồng tiền ghi trên hóa đơn là đồng Việt Nam.

Trường hợp người bán được bán hàng thu ngoại tệ theo quy định của pháp luật, tổng số tiền thanh toán được ghi bằng nguyên tệ, phần chữ ghi bằng tiếng Việt.

Ví dụ: 10.000 USD - Mười nghìn đô la Mỹ.

Người bán đồng thời ghi trên hóa đơn tỷ giá ngoại tệ với đồng Việt Nam theo tỷ giá giao dịch bình quân của thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập hóa đơn.

Trường hợp ngoại tệ thu về là loại không có tỷ giá với đồng Việt Nam thì ghi tỷ giá chéo với một loại ngoại tệ được Ngân hàng Nhà nước Việt Nam công bố tỷ giá.

Hướng dẫn lập hóa đơn bán hàng hóa, dịch vụ trong một số trường hợp thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 17. Ủy nhiệm lập hóa đơn

1. Người bán hàng được ủy nhiệm cho bên thứ ba lập hóa đơn cho hoạt động bán hàng hóa, dịch vụ. Hóa đơn được ủy nhiệm cho bên thứ ba lập vẫn phải ghi tên đơn vị bán là đơn vị ủy nhiệm và đóng dấu đơn vị ủy nhiệm phía trên bên trái của tờ hóa đơn (trường hợp hóa đơn tự in được in từ thiết bị của bên được ủy nhiệm hoặc hóa đơn điện tử thì không phải đóng dấu của đơn vị ủy nhiệm). Việc ủy nhiệm phải được xác định bằng văn bản giữa bên ủy nhiệm và bên nhận ủy nhiệm.

2. Nội dung văn bản ủy nhiệm phải ghi đầy đủ các thông tin về hóa đơn ủy nhiệm (hình thức hóa đơn, loại hóa đơn, ký hiệu hóa đơn và số lượng hóa đơn (từ số... đến số...)); mục đích ủy nhiệm; thời hạn ủy nhiệm; phương thức giao nhận hoặc phương thức cài đặt hóa đơn ủy nhiệm (nếu là hóa đơn tự in hoặc hóa đơn điện tử); phương thức thanh toán hóa đơn ủy nhiệm.

3. Bên ủy nhiệm phải lập thông báo ủy nhiệm có ghi đầy đủ các thông tin về hóa đơn ủy nhiệm, mục đích ủy nhiệm, thời hạn ủy nhiệm dựa trên văn bản ủy nhiệm đã ký kết, có tên, chữ ký, dấu (nếu có) của đại diện bên ủy nhiệm cho bên nhận ủy nhiệm. Thông báo ủy nhiệm phải được gửi đến cơ quan thuế quản lý trực tiếp bên ủy nhiệm và bên nhận ủy nhiệm, chậm nhất là ba (03) ngày trước khi bên nhận ủy nhiệm lập hóa đơn..

4. Bên nhận ủy nhiệm phải niêm yết thông báo ủy nhiệm tại nơi bán hàng hóa, dịch vụ được ủy nhiệm lập hóa đơn để người mua hàng hóa, dịch vụ được biết.

5. Khi hết thời hạn ủy nhiệm hoặc chấm dứt trước hạn ủy nhiệm lập hóa đơn, hai bên phải xác định bằng văn bản và bên nhận ủy nhiệm phải tháo gỡ ngay các thông báo đã niêm yết tại nơi bán hàng hóa, dịch vụ.

6. Bên ủy nhiệm và bên nhận ủy nhiệm phải tổng hợp báo cáo định kỳ việc sử dụng các hóa đơn ủy nhiệm. Bên ủy nhiệm phải thực hiện báo cáo sử dụng hóa đơn (trong đó có các hóa đơn ủy nhiệm) hàng quý theo hướng dẫn tại Thông tư này. Bên nhận ủy nhiệm không phải thực hiện thông báo phát hành hóa đơn ủy nhiệm và báo cáo tình hình sử dụng hóa đơn ủy nhiệm.

Điều 18. Bán hàng hóa, dịch vụ không bắt buộc phải lập hóa đơn

1. Bán hàng hóa, dịch vụ có tổng giá thanh toán dưới 200.000 đồng mỗi lần thì không phải lập hóa đơn, trừ trường hợp người mua yêu cầu lập và giao hóa đơn.

2. Khi bán hàng hóa, dịch vụ không phải lập hóa đơn hướng dẫn tại khoản 1 Điều này, người bán phải lập Bảng kê bán lẻ hàng hóa, dịch vụ. Bảng kê phải có tên, mã số thuế và địa chỉ của người bán, tên hàng hóa, dịch vụ, giá trị hàng hóa, dịch vụ bán ra, ngày lập, tên và chữ ký người lập Bảng kê. Trường hợp người bán nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì Bảng kê bán lẻ phải có tiêu thức “thuế suất giá trị gia tăng” và “tiền thuế giá trị gia tăng”. Hàng hóa, dịch vụ bán ra ghi trên Bảng kê theo thứ tự bán hàng trong ngày (mẫu số 5.6 Phụ lục 5 ban hành kèm theo Thông tư này).

3. Cuối mỗi ngày, cơ sở kinh doanh lập một hóa đơn giá trị gia tăng hoặc hóa đơn bán hàng ghi số tiền bán hàng hóa, cung ứng dịch vụ trong ngày thể hiện trên dòng tổng cộng của bảng kê, ký tên và giữ liên giao cho người mua, các liên khác luân chuyển theo quy định. Tiêu thức “Tên, địa chỉ người mua” trên hóa đơn này ghi là “bán lẻ không giao hóa đơn”.

Điều 19. Lập hóa đơn khi danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn

Trường hợp khi bán hàng hóa, dịch vụ nếu danh mục hàng hóa, dịch vụ nhiều hơn số dòng của một số hóa đơn, người bán hàng có thể lập thành nhiều hóa đơn hoặc lựa chọn một trong hai hình thức sau:

1. Người bán hàng ghi liên tiếp nhiều số hóa đơn. Dòng ghi hàng hóa cuối cùng của số hóa đơn trước ghi cụm từ “tiếp số sau” và dòng ghi hàng hóa đầu số hóa đơn sau ghi cụm từ “tiếp số trước”. Các hóa đơn liệt kê đủ các mặt hàng theo thứ tự liên tục từ hóa đơn này đến hóa đơn khác. Thông tin người bán, thông tin người mua được ghi đầy đủ ở số hóa đơn đầu tiên. Chữ ký và dấu người bán (nếu có), chữ ký người mua, giá thanh toán, phụ thu, phí thu thêm, chiết khấu thương mại, thuế giá trị gia tăng được ghi trong hóa đơn cuối cùng và gạch chéo phần còn trống (nếu có).

Trường hợp cơ sở kinh doanh sử dụng hóa đơn tự in, việc lập và in hóa đơn thực hiện trực tiếp từ phần mềm và số lượng hàng hóa, dịch vụ bán ra nhiều hơn số dòng của một trang hóa đơn, Cục thuế xem xét từng trường hợp cụ thể để chấp thuận cho cơ sở kinh doanh được sử dụng hóa đơn nhiều hơn một trang nếu trên phần đầu của trang sau của hóa đơn có hiển thị: cùng số hóa đơn như của trang đầu (do hệ thống máy tính cấp tự động); cùng tên, địa chỉ, MST của người mua, người bán như trang đầu; cùng mẫu và ký hiệu hóa đơn như trang đầu; kèm theo ghi chú bằng tiếng Việt không dấu “tiep theo trang truoc – trang X/Y” (trong đó X là số thứ tự trang và Y là tổng số trang của hóa đơn đó).”

2. Người bán hàng được sử dụng bảng kê để liệt kê các loại hàng hóa, dịch vụ đã bán kèm theo hóa đơn.

a) Nội dung ghi trên hóa đơn

Hóa đơn phải ghi rõ “kèm theo bảng kê số..., ngày..., tháng.... năm...”. Mục “tên hàng” trên hóa đơn chỉ ghi tên gọi chung của mặt hàng.

Các tiêu thức khác ghi trên hóa đơn thực hiện theo hướng dẫn tại khoản 2 Điều 16 Thông tư này.

b) Nội dung trên bảng kê

Bảng kê do người bán hàng tự thiết kế phù hợp với đặc điểm, mẫu mã, chủng loại của các loại hàng hóa nhưng phải đảm bảo các nội dung chính như sau:

+ Tên người bán hàng, địa chỉ liên lạc, mã số thuế

+ Tên hàng, số lượng, đơn giá, thành tiền. Trường hợp người bán hàng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thì bảng kê phải có tiêu thức “thuế suất giá trị gia tăng”, “tiền thuế giá trị gia tăng”. Tổng cộng tiền thanh toán (chưa có thuế giá trị gia tăng) đúng với số tiền ghi trên hóa đơn giá trị gia tăng.

Bảng kê phải ghi rõ “kèm theo hóa đơn số... Ngày... tháng.... năm” và có đầy đủ các chữ ký của người bán hàng, chữ ký của người mua hàng như trên hóa đơn.

Trường hợp bảng kê có hơn một (01) trang thì các bảng kê phải được đánh số trang liên tục và phải đóng dấu giáp lai. Trên bảng kê cuối cùng phải có đầy đủ chữ ký của người bán hàng, chữ ký của người mua hàng như trên hóa đơn.

Số bảng kê phát hành phù hợp với số liên hóa đơn. Bảng kê được lưu giữ cùng với hóa đơn để cơ quan thuế kiểm tra, đối chiếu khi cần thiết.

Người bán hàng và người mua hàng thực hiện quản lý và lưu giữ bảng kê kèm theo hóa đơn theo quy định.

Điều 20. Xử lý đối với hóa đơn đã lập

1. Trường hợp lập hóa đơn chưa giao cho người mua, nếu phát hiện hóa đơn lập sai, người bán gạch chéo các liên và lưu giữ số hóa đơn lập sai.

2. Trường hợp hóa đơn đã lập và giao cho người mua nhưng chưa giao hàng hóa, cung ứng dịch vụ hoặc hóa đơn đã lập và giao cho người mua, người người bán và người mua chưa kê khai thuế nếu phát hiện sai phải hủy bỏ, người bán và người mua lập biên bản thu hồi các liên của số hóa đơn đã lập sai. Biên bản thu hồi hóa đơn phải thể hiện được lý do thu hồi hóa đơn. Người bán gạch chéo các liên, lưu giữ số hóa đơn lập sai và lập lại hóa đơn mới theo quy định.

3. Trường hợp hóa đơn đã lập và giao cho người mua, đã giao hàng hóa, cung ứng dịch vụ, người bán và người mua đã kê khai thuế, sau đó phát hiện sai sót thì người bán và người mua phải lập biên bản hoặc có thỏa thuận bằng văn bản ghi rõ sai sót, đồng thời người bán lập hóa đơn điều chỉnh sai sót. Hóa đơn ghi rõ điều chỉnh (tăng, giám) số lượng hàng hóa, giá bán, thuế suất thuế giá trị gia tăng…, tiền thuế giá trị gia tăng cho hóa đơn số…, ký hiệu… Căn cứ vào hóa đơn điều chỉnh, người bán và người mua kê khai điều chỉnh doanh số mua, bán, thuế đầu ra, đầu vào. Hóa đơn điều chỉnh không được ghi số âm (-).

4. Hướng dẫn xử lý đối với hóa đơn đã lập trong một số trường hợp cụ thể thực hiện theo Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 21. Xử lý hóa đơn trong các trường hợp không tiếp tục sử dụng

1. Tổ chức, hộ, cá nhân thông báo với cơ quan thuế hóa đơn không tiếp tục sử dụng trong các trường hợp sau:

a) Tổ chức, hộ, cá nhân được cơ quan thuế chấp thuận ngưng sử dụng mã số thuế (còn gọi là đóng mã số thuế) phải dừng việc sử dụng các loại hóa đơn đã thông báo phát hành còn chưa sử dụng.

b) Tổ chức, hộ, cá nhân phát hành loại hóa đơn thay thế phải dừng sử dụng các số hóa đơn bị thay thế còn chưa sử dụng.

c) Tổ chức, hộ, cá nhân kinh doanh mua hóa đơn của cơ quan thuế không tiếp tục sử dụng thì tổ chức, hộ, cá nhân mua hóa đơn phải tiến hành hủy hóa đơn theo hướng dẫn tại Điều 29 Thông tư này.

d) Hóa đơn mất, cháy, hỏng theo hướng dẫn tại Điều 24 Thông tư này.

2. Cơ quan thuế quản lý trực tiếp có trách nhiệm thông báo hết giá trị sử dụng của các hóa đơn sau:

- Hóa đơn không tiếp tục sử dụng do tổ chức, hộ, cá nhân thông báo với cơ quan thuế thuộc các trường hợp nêu tại khoản 1 Điều này.

- Hóa đơn chưa lập mà tổ chức, hộ, cá nhân kinh doanh bỏ trốn khỏi địa chỉ kinh doanh mà không thông báo với cơ quan thuế;

- Hóa đơn chưa lập của tổ chức, hộ, cá nhân tự ý ngừng kinh doanh nhưng không thông báo với cơ quan thuế;

- Hóa đơn mua của cơ quan thuế mà tổ chức, hộ, cá nhân có hành vi cho, bán.

Điều 22. Sử dụng hóa đơn bất hợp pháp

Sử dụng hóa đơn bất hợp pháp là việc sử dụng hóa đơn giả, hóa đơn chưa có giá trị sử dụng, hết giá trị sử dụng.

Hóa đơn giả là hóa đơn được in hoặc khởi tạo theo mẫu hóa đơn đã được phát hành của tổ chức, cá nhân khác hoặc in, khởi tạo trùng số của cùng một ký hiệu hóa đơn.

Hóa đơn chưa có giá trị sử dụng là hóa đơn đã được tạo theo hướng dẫn tại Thông tư này, nhưng chưa hoàn thành việc thông báo phát hành.

Hóa đơn hết giá trị sử dụng là hóa đơn đã làm đủ thủ tục phát hành nhưng tổ chức, cá nhân phát hành thông báo không tiếp tục sử dụng nữa; các loại hóa đơn bị mất sau khi đã thông báo phát hành được tổ chức, cá nhân phát hành báo mất với cơ quan thuế quản lý trực tiếp; hóa đơn của các tổ chức, cá nhân đã ngừng sử dụng mã số thuế (còn gọi là đóng mã số thuế).

Điều 23. Sử dụng bất hợp pháp hóa đơn

1. Sử dụng bất hợp pháp hóa đơn là việc lập khống hóa đơn; cho hoặc bán hóa đơn chưa lập để tổ chức, cá nhân khác lập khi bán hàng hóa, cung ứng dịch vụ (trừ các trường hợp được sử dụng hóa đơn do cơ quan thuế bán hoặc cấp và trường hợp được ủy nhiệm lập hóa đơn theo hướng dẫn tại Thông tư này); cho hoặc bán hóa đơn đã lập để tổ chức, cá nhân khác hạch toán, khai thuế hoặc thanh toán vốn ngân sách; lập hóa đơn không ghi đầy đủ các nội dung bắt buộc; lập hóa đơn sai lệch nội dung giữa các liên; dùng hóa đơn của hàng hóa, dịch vụ này để chứng minh cho hàng hóa, dịch vụ khác.

2. Một số trường hợp cụ thể được xác định là sử dụng bất hợp pháp hóa đơn:

- Hóa đơn có nội dung được ghi không có thực một phần hoặc toàn bộ.

- Sử dụng hóa đơn của tổ chức, cá nhân khác để bán ra, để hợp thức hóa hàng hóa, dịch vụ mua vào không có chứng từ hoặc hàng hóa, dịch vụ bán ra để gian lận thuế, để bán hàng hóa nhưng không kê khai nộp thuế.

- Sử dụng hóa đơn của tổ chức, cá nhân khác để bán hàng hóa, dịch vụ, nhưng không kê khai nộp thuế, gian lận thuế; để hợp thức hàng hóa, dịch vụ mua vào không có chứng từ.

- Hóa đơn có sự chênh lệch về giá trị hàng hóa, dịch vụ hoặc sai lệch các tiêu thức bắt buộc giữa các liên của hóa đơn.

- Sử dụng hóa đơn bán hàng hóa, dịch vụ mà cơ quan thuế, cơ quan công an và các cơ quan chức năng khác đã kết luận là sử dụng bất hợp pháp hóa đơn.

Điều 24. Xử lý trong trường hợp mất, cháy, hỏng hóa đơn

1. Tổ chức, hộ, cá nhân kinh doanh nếu phát hiện mất, cháy, hỏng hóa đơn đã lập hoặc chưa lập phải lập báo cáo về việc mất, cháy, hỏng và thông báo với cơ quan thuế quản lý trực tiếp (mẫu số 3.8 Phụ lục 3 ban hành kèm theo Thông tư này) chậm nhất không quá năm (05) ngày kể từ ngày xảy ra việc mất, cháy, hỏng hóa đơn. Trường hợp ngày cuối cùng (ngày thứ 05) trùng với ngày nghỉ theo quy định của pháp luật thì ngày cuối cùng của thời hạn được tính là ngày tiếp theo của ngày nghỉ đó.

2. Trường hợp khi bán hàng hóa, dịch vụ người bán đã lập hóa đơn theo đúng quy định nhưng sau đó người bán hoặc người mua làm mất, cháy, hỏng liên 2 hóa đơn bản gốc đã lập thì người bán và người mua lập biên bản ghi nhận sự việc, trong biên bản ghi rõ liên 1 của hóa đơn người bán hàng khai, nộp thuế trong tháng nào, ký và ghi rõ họ tên của người đại diện theo pháp luật (hoặc người được ủy quyền), đóng dấu (nếu có) trên biên bản và người bán sao chụp liên 1 của hóa đơn, ký xác nhận của người đại diện theo pháp luật và đóng dấu trên bản sao hóa đơn để giao cho người mua. Người mua được sử dụng hóa đơn bản sao có ký xác nhận, đóng dấu (nếu có) của người bán kèm theo biên bản về việc mất, cháy, hỏng liên 2 hóa đơn để làm chứng từ kế toán và kê khai thuế. Người bán và người mua phải chịu trách nhiệm về tính chính xác của việc mất, cháy, hỏng hóa đơn.

Trường hợp mất, cháy, hỏng hóa đơn liên 2 đã sử dụng có liên quan đến bên thứ ba (ví dụ: bên thứ ba là bên vận chuyển hàng hoặc bên chuyển hóa đơn) thì căn cứ vào việc bên thứ ba do người bán hoặc người mua thuê để xác định trách nhiệm và xử phạt người bán hoặc người mua theo quy định.

Điều 25. Sử dụng hóa đơn của người mua hàng

1. Người mua được sử dụng hóa đơn hợp pháp theo quy định pháp luật để chứng minh quyền sử dụng, quyền sở hữu hàng hóa, dịch vụ; hưởng chế độ khuyến mãi, chế độ hậu mãi, xổ số hoặc được bồi thường thiệt hại theo quy định của pháp luật; được dùng để hạch toán kế toán hoạt động mua hàng hóa, dịch vụ theo quy định của pháp luật về kế toán; kê khai các loại thuế; đăng ký quyền sử dụng, quyền sở hữu và để kê khai thanh toán vốn ngân sách nhà nước theo các quy định của pháp luật.

2. Hóa đơn được sử dụng trong các trường hợp tại khoản 1 phải là:

- Hóa đơn mua hàng hóa, dịch vụ bản gốc, liên 2 (liên giao khách hàng), trừ các trường hợp nêu tại khoản 1 Điều 4 và Điều 24 Thông tư này.

- Hóa đơn ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn.

- Số liệu, chữ viết, đánh máy hoặc in trên hóa đơn phải rõ ràng, đầy đủ, chính xác theo đúng quy định, không bị tẩy xóa, sửa chữa.

- Hóa đơn không thuộc các trường hợp nêu tại Điều 22 và Điều 23 Thông tư này.

Chương IV

QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC, CÁ NHÂN TRONG QUẢN LÝ, SỬ DỤNG HÓA ĐƠN

Điều 26. Quyền và nghĩa vụ của tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ

1. Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có quyền:

a) Tạo hóa đơn tự in, hóa đơn đặt in để sử dụng nếu đáp ứng đủ các điều kiện theo hướng dẫn tại Thông tư này;

b) Mua hóa đơn do Cục Thuế phát hành nếu thuộc đối tượng được mua hóa đơn theo hướng dẫn tại Thông tư này;

c) Sử dụng hóa đơn hợp pháp để phục vụ cho các hoạt động kinh doanh;

d) Từ chối cung cấp các số liệu về in, phát hành, sử dụng hóa đơn cho các tổ chức, cá nhân không có thẩm quyền theo quy định của pháp luật;

đ) Khiếu kiện các tổ chức, cá nhân có hành vi xâm phạm các quyền tạo, phát hành và sử dụng hóa đơn hợp pháp.

2. Tổ chức, cá nhân bán hàng hóa, dịch vụ có nghĩa vụ:

a) Quản lý các hoạt động tạo hóa đơn theo hướng dẫn tại Thông tư này;

b) Ký hợp đồng đặt in hóa đơn với các tổ chức nhận in có đủ điều kiện hướng dẫn tại khoản 4 Điều 8 Thông tư này trong trường hợp đặt in hóa đơn; ký hợp đồng mua phần mềm tự in hóa đơn với các tổ chức cung ứng phần mềm đủ điều kiện hướng dẫn tại khoản 3 Điều 6 Thông tư này trong trường hợp sử dụng hóa đơn tự in;

c) Lập và gửi Thông báo phát hành hóa đơn theo quy định;

d) Lập và giao hóa đơn khi bán hàng hóa, dịch vụ cho khách hàng, trừ trường hợp không bắt buộc phải lập hóa đơn theo hướng dẫn tại Thông tư này;

đ) Thường xuyên tự kiểm tra việc sử dụng hóa đơn, kịp thời ngăn ngừa các biểu hiện vi phạm;

e) Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp theo hướng dẫn tại Điều 27 Thông tư này.

Điều 27. Báo cáo tình hình sử dụng hóa đơn

Hàng quý, tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ (trừ đối tượng được cơ quan thuế cấp hóa đơn) có trách nhiệm nộp Báo cáo tình hình sử dụng hóa đơn cho cơ quan thuế quản lý trực tiếp, kể cả trường hợp trong kỳ không sử dụng hóa đơn. Báo cáo tình hình sử dụng hóa đơn Quý I nộp chậm nhất là ngày 30/4; quý II nộp chậm nhất là ngày 30/7, quý III nộp chậm nhất là ngày 30/10 và quý IV nộp chậm nhất là ngày 30/01 của năm sau (mẫu số 3.9 Phụ lục 3 ban hành kèm theo Thông tư này). Trường hợp trong kỳ không sử dụng hóa đơn, tại Báo cáo tình hình sử dụng hóa đơn ghi số lượng hóa đơn sử dụng bằng không (=0)

Riêng doanh nghiệp mới thành lập, doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hóa đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.

Thời hạn nộp Báo cáo tình hình sử dụng hóa đơn theo tháng chậm nhất là ngày 20 của tháng tiếp theo. Việc nộp Báo cáo tình hình sử dụng hóa đơn theo tháng được thực hiện trong thời gian 12 tháng kể từ ngày thành lập hoặc kể từ ngày chuyển sang diện mua hóa đơn của cơ quan thuế. Hết thời hạn trên, cơ quan thuế kiểm tra việc báo cáo tình hình sử dụng hóa đơn và tình hình kê khai, nộp thuế để thông báo doanh nghiệp chuyển sang Báo cáo tình hình sử dụng hóa đơn theo quý. Trường hợp chưa có thông báo của cơ quan thuế, doanh nghiệp tiếp tục báo cáo tình hình sử dụng hóa đơn theo tháng.

Tổ chức, hộ, cá nhân bán hàng hóa, dịch vụ có trách nhiệm nộp báo cáo tình hình sử dụng hóa đơn khi chia, tách, sáp nhập, giải thể, phá sản, chuyển đổi sở hữu; giao, bán, khoán, cho thuê doanh nghiệp nhà nước cùng với thời hạn nộp hồ sơ quyết toán thuế.

Trường hợp tổ chức, hộ, cá nhân chuyển địa điểm kinh doanh đến địa bàn khác địa bàn cơ quan thuế đang quản lý trực tiếp thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi.

Hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí dịch vụ của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp khác theo hướng dẫn của Bộ Tài chính không phải báo cáo đến từng số hóa đơn mà báo cáo theo số lượng (tổng số) hóa đơn. Cơ sở kinh doanh phải hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của số lượng hóa đơn còn tồn đầu kỳ, tổng số đã sử dụng, tổng số xoá bỏ, mất, hủy và phải đảm bảo cung cấp được số liệu hóa đơn chi tiết (từ số…đến số) khi cơ quan thuế yêu cầu.

Điều 28. Lưu trữ, bảo quản hóa đơn

1. Hóa đơn tự in chưa lập được lưu trữ trong hệ thống máy tính theo chế độ bảo mật thông tin.

2. Hóa đơn đặt in chưa lập được lưu trữ, bảo quản trong kho theo chế độ lưu trữ bảo quản chứng từ có giá.

3. Hóa đơn đã lập trong các đơn vị kế toán được lưu trữ theo quy định lưu trữ, bảo quản chứng từ kế toán.

4. Hóa đơn đã lập trong các tổ chức, hộ, cá nhân không phải là đơn vị kế toán được lưu trữ và bảo quản như tài sản riêng của tổ chức, hộ, cá nhân đó.

Điều 29. Hủy hóa đơn

1. Hóa đơn được xác định đã hủy

- Hóa đơn in thử, in sai, in trùng, in thừa, in hỏng; các bản phim, bản kẽm và các công cụ có tính năng tương tự trong việc tạo hóa đơn đặt in được xác định đã hủy xong khi không còn nguyên dạng của bất kỳ một tờ hóa đơn nào hoặc không còn chữ trên tờ hóa đơn để có thể lắp ghép, sao chụp hoặc khôi phục lại theo nguyên bản.

- Hóa đơn tự in được xác định đã hủy xong nếu phần mềm tạo hóa đơn được can thiệp để không thể tiếp tục tạo ra hóa đơn.

2. Các trường hợp hủy hóa đơn

a) Hóa đơn đặt in bị in sai, in trùng, in thừa phải được hủy trước khi thanh lý hợp đồng đặt in hóa đơn.

b) Tổ chức, hộ, cá nhân có hóa đơn không tiếp tục sử dụng phải thực hiện hủy hóa đơn. Thời hạn hủy hóa đơn chậm nhất là ba mươi (30) ngày, kể từ ngày thông báo với cơ quan thuế. Trường hợp cơ quan thuế đã thông báo hóa đơn hết giá trị sử dụng (trừ trường hợp thông báo do thực hiện biện pháp cưỡng chế nợ thuế), tổ chức, hộ, cá nhân phải hủy hóa đơn, thời hạn hủy hóa đơn chậm nhất là mười (10) ngày kể từ ngày cơ quan thuế thông báo hết giá trị sử dụng hoặc từ ngày tìm lại được hóa đơn đã mất.

c) Các loại hóa đơn đã lập của các đơn vị kế toán được hủy theo quy định của pháp luật về kế toán.

d) Các loại hóa đơn chưa lập nhưng là vật chứng của các vụ án thì không hủy mà được xử lý theo quy định của pháp luật.

3. Hủy hóa đơn của tổ chức, hộ, cá nhân kinh doanh

a) Tổ chức, hộ, cá nhân kinh doanh phải lập Bảng kiểm kê hóa đơn cần hủy.

b) Tổ chức kinh doanh phải thành lập Hội đồng hủy hóa đơn. Hội đồng hủy hóa đơn phải có đại diện lãnh đạo, đại diện bộ phận kế toán của tổ chức.

Hộ, cá nhân kinh doanh không phải thành lập Hội đồng khi hủy hóa đơn.

c) Các thành viên Hội đồng hủy hóa đơn phải ký vào biên bản hủy hóa đơn và chịu trách nhiệm trước pháp luật nếu có sai sót.

d) Hồ sơ hủy hóa đơn gồm:

- Quyết định thành lập Hội đồng hủy hóa đơn, trừ trường hợp hộ, cá nhân kinh doanh;

- Bảng kiểm kê hóa đơn cần hủy ghi chi tiết: tên hóa đơn, ký hiệu mẫu số hóa đơn, ký hiệu hóa đơn, số lượng hóa đơn hủy (từ số... đến số... hoặc kê chi tiết từng số hóa đơn nếu số hóa đơn cần hủy không liên tục);

- Biên bản hủy hóa đơn;

- Thông báo kết quả hủy hóa đơn phải có nội dung: loại, ký hiệu, số lượng hóa đơn hủy từ số… đến số, lý do hủy, ngày giờ hủy, phương pháp hủy (mẫu số 3.11 Phụ lục 3 ban hành kèm theo Thông tư này).

Hồ sơ hủy hóa đơn được lưu tại tổ chức, hộ, cá nhân kinh doanh sử dụng hóa đơn. Riêng Thông báo kết quả hủy hóa đơn được lập thành hai (02) bản, một bản lưu, một bản gửi đến cơ quan thuế quản lý trực tiếp chậm nhất không quá năm (05) ngày kể từ ngày thực hiện hủy hóa đơn.

4. Hủy hóa đơn của cơ quan thuế

Cơ quan thuế thực hiện hủy hóa đơn do Cục thuế đặt in đã thông báo phát hành chưa bán hoặc chưa cấp nhưng không tiếp tục sử dụng.

Tổng cục Thuế có trách nhiệm quy định quy trình hủy hóa đơn do Cục thuế đặt in.

Chương V

KIỂM TRA, THANH TRA VỀ HÓA ĐƠN

Điều 30. Kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn

1. Kiểm tra tại trụ sở cơ quan thuế

a) Cơ quan thuế thực hiện kiểm tra việc in, phát hành, quản lý, sử dụng hóa đơn trên báo cáo tình hình sử dụng hóa đơn của các tổ chức, hộ, cá nhân.

b) Trường hợp cơ quan thuế qua kiểm tra phát hiện có dấu hiệu vi phạm, trong thời hạn năm (05) ngày làm việc kể từ ngày phát hiện, cơ quan thuế có văn bản yêu cầu tổ chức, hộ, cá nhân báo cáo giải trình.

2. Kiểm tra hóa đơn tại trụ sở của tổ chức, hộ, cá nhân sử dụng hóa đơn

a) Trường hợp tổ chức, hộ, cá nhân không giải trình hoặc giải trình không thỏa đáng, cơ quan thuế ban hành quyết định kiểm tra hóa đơn tại trụ sở của tổ chức, cá nhân.

b) Nội dung kiểm tra hóa đơn được quy định cụ thể trong quyết định kiểm tra tại trụ sở hoặc điểm bán hàng của đơn vị gồm: căn cứ pháp lý để kiểm tra; đối tượng kiểm tra; nội dung, phạm vi kiểm tra; thời gian tiến hành kiểm tra; trưởng đoàn kiểm tra và các thành viên của đoàn kiểm tra; quyền hạn và trách nhiệm của đoàn kiểm tra và đối tượng kiểm tra.

c) Thủ trưởng cơ quan thuế quản lý trực tiếp tổ chức, hộ, cá nhân ra quyết định kiểm tra và chịu trách nhiệm về quyết định kiểm tra.

d) Chậm nhất là năm (05) ngày làm việc kể từ ngày ký quyết định, quyết định kiểm tra hóa đơn tại trụ sở của tổ chức, hộ, cá nhân phải được gửi cho tổ chức, hộ, cá nhân. Trong thời gian ba (03) ngày làm việc kể từ ngày nhận được quyết định kiểm tra hóa đơn hoặc trước thời điểm tiến hành kiểm tra hóa đơn tại trụ sở tổ chức, hộ, cá nhân, nếu tổ chức, hộ, cá nhân chứng minh được việc lập, phát hành, sử dụng hóa đơn đúng quy định thì Thủ trưởng cơ quan thuế ra quyết định bãi bỏ quyết định kiểm tra hóa đơn.

đ) Việc kiểm tra phải được tiến hành trong thời hạn mười (10) ngày làm việc kể từ ngày cơ quan thuế ban hành quyết định kiểm tra. Trường hợp khi nhận được quyết định kiểm tra hóa đơn, tổ chức, hộ, cá nhân đề nghị hoãn thời gian tiến hành kiểm tra thì phải có văn bản gửi cơ quan thuế nêu rõ lý do và thời gian hoãn để cơ quan thuế xem xét quyết định. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận được văn bản đề nghị hoãn thời gian kiểm tra, cơ quan thuế thông báo cho tổ chức, hộ, cá nhân biết về việc chấp nhận hay không chấp nhận về việc hoãn thời gian kiểm tra.

Thời gian kiểm tra hóa đơn tại trụ sở, cửa hàng của tổ chức, hộ, cá nhân không quá năm (05) ngày làm việc kể từ ngày bắt đầu kiểm tra. Trong trường hợp cần thiết Thủ trưởng cơ quan thuế có thể gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá năm (05) ngày làm việc.

Trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc kiểm tra, đoàn kiểm tra phải lập Biên bản kiểm tra.

Tổ chức, hộ, cá nhân bị kiểm tra được quyền nhận biên bản kiểm tra hóa đơn, yêu cầu giải thích nội dung Biên bản kiểm tra và bảo lưu ý kiến trong Biên bản kiểm tra (nếu có).

e) Xử lý kết quả kiểm tra

- Chậm nhất năm (05) ngày làm việc kể từ ngày ký Biên bản kiểm tra với tổ chức, cá nhân bị kiểm tra, trưởng đoàn kiểm tra phải báo cáo người ra quyết định kiểm tra về kết quả kiểm tra. Trường hợp phát sinh hành vi vi phạm phải xử phạt vi phạm hành chính thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày ký biên bản, Thủ trưởng cơ quan thuế phải ra quyết định xử phạt vi phạm hành chính. Tổ chức, hộ, cá nhân bị kiểm tra có nghĩa vụ chấp hành quyết định xử lý kết quả kiểm tra .

- Trường hợp qua kiểm tra phát hiện hành vi vi phạm về quản lý, sử dụng hóa đơn dẫn đến phải xử lý về thuế thì tuỳ theo tính chất, mức độ vi phạm mà cơ quan thuế ban hành quyết định kiểm tra, thanh tra về thuế theo quy định của Luật Quản lý thuế, Luật Thanh tra và quy trình kiểm tra, thanh tra về thuế.

Điều 31. Thanh tra về hóa đơn

Việc thanh tra về hóa đơn được kết hợp với việc thanh tra chấp hành pháp luật thuế tại trụ sở người nộp thuế.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 32. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2014. Bãi bỏ Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ. Các nội dung hướng dẫn về hóa đơn tại các văn bản trước đây trái với Thông tư này đều bãi bỏ. Các văn bản hướng dẫn khác về hóa đơn không trái với Thông tư này vẫn còn hiệu lực thi hành.

2. Các doanh nghiệp, tổ chức kinh doanh đang sử dụng hóa đơn tự in, hóa đơn đặt in trước ngày Thông tư này có hiệu lực thi hành nếu không thuộc đối tượng chuyển sang mua hóa đơn của cơ quan thuế từ ngày Thông tư này có hiệu lực thi hành thì vẫn thuộc đối tượng được tạo hóa đơn tự in, hóa đơn đặt in.

Đối với hóa đơn đặt in, tự in doanh nghiệp, tổ chức kinh doanh đã thực hiện Thông báo phát hành theo hướng dẫn tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010, Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính thì được tiếp tục sử dụng.

3. Từ ngày 1/6/2014, cơ quan thuế không tiếp nhận Thông báo phát hành hóa đơn xuất khẩu.

Trường hợp các doanh nghiệp, tổ chức kinh doanh chưa sử dụng hết các số hóa đơn xuất khẩu đã đặt in và thực hiện Thông báo phát hành theo hướng dẫn tại Thông tư số 153/2010/TT-BTC ngày 28/9/2010, Thông tư số 64/2013/TT-BTC ngày 15/5/2013 của Bộ Tài chính và vẫn có nhu cầu tiếp tục sử dụng thì đăng ký số lượng hóa đơn xuất khẩu còn tồn và gửi đến cơ quan thuế quản lý trực tiếp chậm nhất là ngày 31/7/2014 (Mẫu số 3.12 Phụ lục 3 ban hành kèm theo Thông tư này). Từ ngày 01/8/2014, các số hóa đơn xuất khẩu còn tồn đã đăng ký theo quy định tại Khoản này được tiếp tục sử dụng. Các số hóa đơn xuất khẩu chưa đăng ký hoặc đăng ký sau ngày 31/7/2014 không có giá trị sử dụng. Doanh nghiệp thực hiện hủy hóa đơn xuất khẩu theo hướng dẫn tại Điều 29 Thông tư này và sử dụng hóa đơn GTGT, hóa đơn bán hàng cho hoạt động xuất khẩu hàng hóa, cung ứng dịch vụ ra nước ngoài theo hướng dẫn tại Thông tư này.

4. Thông tư này gồm 5 Phụ lục, các phụ lục từ phụ lục 1 đến phụ lục 4 có tính bắt buộc, phụ lục 5 có tính chất tham khảo (không bắt buộc).

Điều 33. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, hộ, cá nhân kinh doanh, không kinh doanh và người mua hàng hóa, dịch vụ thực hiện theo nội dung Thông tư này, kiểm tra và xử lý các vi phạm của tổ chức, hộ, cá nhân sử dụng hóa đơn.

2. Tổ chức, hộ, cá nhân có hoạt động liên quan đến việc in, phát hành và sử dụng hóa đơn thực hiện đầy đủ các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng bí thư, Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐÍNH KÈM VĂN BẢN

[u1]TT119/2014; Trường hợp xuất máy móc, thiết bị, vật tư, hàng hóa dưới hình thức cho vay, cho mượn hoặc hoàn trả, nếu có hợp đồng và các chứng từ liên quan đến giao dịch phù hợp, cơ sở kinh doanh không phải lập hóa đơn, tính, nộp thuế GTGT


TT 2014 - 72 hoan thue GTGT hang hoa khi xuat canh

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 72/2014/TT-BTC | Hà Nội, ngày 30 tháng 5 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ HOÀN THUẾ GIÁ TRỊ GIA TĂNG ĐỐI VỚI HÀNG HÓA CỦA NGƯỜI NƯỚC NGOÀI, NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI MANG THEO KHI XUẤT CẢNH

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế 21/2012/QH13 ngày 20 tháng 11 năm 2012

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn một số điều Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 806/TTg-KTTH ngày 30 tháng 5 năm 2014;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài, người Việt Nam định cư ở nước ngoài mang theo khi xuất cảnh như sau:

Mục 1. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài, người Việt Nam định cư tại nước ngoài theo quy định tại khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 31/2013/NĐ-CP ngày 19/6/2013 và khoản 8 Điều 10 Nghị định số 209/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng qua các cửa khẩu sân bay quốc tế, cảng biển quốc tế có đủ điều kiện quản lý nhà nước về hải quan (sau đây gọi tắt là cửa khẩu hoàn thuế).

Điều 2. Đối tượng áp dụng :

1) Người nước ngoài, người Việt Nam định cư ở nước ngoài, trừ thành viên của Tổ bay theo quy định của pháp luật về hàng không, thành viên của Đoàn thủy thủ theo quy định của pháp luật về hàng hải (sau đây gọi tắt là người nước ngoài) mang hộ chiếu hoặc giấy tờ nhập xuất cảnh do nước ngoài cấp còn giá trị và sử dụng giấy tờ đó để nhập xuất cảnh Việt Nam, mua hàng hóa tại Việt Nam và mang theo hàng hóa ra nước ngoài qua các cửa khẩu hoàn thuế.

2) Cơ quan hải quan, công chức hải quan, cơ quan thuế, công chức thuế có liên quan đến việc thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài.

3) Doanh nghiệp được lựa chọn bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh, bao gồm: doanh nghiệp, chi nhánh, cửa hàng của doanh nghiệp, đại lý bán hàng cho doanh nghiệp (sau đây gọi tắt là doanh nghiệp bán hàng).

4) Ngân hàng thương mại được lựa chọn là đại lý hoàn thuế giá trị gia tăng cho người nước ngoài (sau đây gọi tắt là ngân hàng thương mại).

5) Tổ chức, cá nhân khác khi thực hiện các công việc có liên quan đến hoàn thuế giá trị gia tăng cho người nước ngoài.

Điều 3. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế

Việc kiểm tra thực tế hàng hóa, giám sát hải quan, quản lý thuế đối với việc hoàn thuế giá trị gia tăng cho người nước ngoài được thực hiện theo nguyên tắc quy định tại Điều 3 Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định về thủ tục hải quan, chế độ kiểm tra, giám sát hải quan; Điều 3 Thông tư số 128/2013/TT-BTC ngày 10/9/2013 của Bộ trưởng Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu; Điều 4 Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Khoản 1 Điều 1 Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật quản lý thuế; Điều 4 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và các văn bản hướng dẫn thực hiện.

Điều 4. Địa điểm kiểm tra hàng hóa, kiểm tra hóa đơn kiêm tờ khai hoàn thuế và địa điểm trả tiền hoàn thuế giá trị gia tăng

1. Địa điểm kiểm tra hàng hóa, hóa đơn kiêm tờ khai hoàn thuế được đặt trong khu vực làm thủ tục gửi hành lý và/ hoặc khu vực kiểm tra thẻ lên tàu bay/tàu biển và đảm bảo các điều kiện sau:

a) Có đủ diện tích mặt bằng cần thiết để sắp xếp, kiểm tra hàng hóa, kiểm tra hóa đơn kiêm tờ khai hoàn thuế;

b) Có quầy (hoặc kiốt) riêng, đáp ứng các yêu cầu về an toàn, trật tự.

2. Địa điểm trả tiền hoàn thuế giá trị gia tăng được đặt trong khu vực cách ly sân bay quốc tế, khu vực hoàn thuế tại cảng biển quốc tế, có quầy (hoặc kiốt) riêng, đảm bảo các điều kiện về quản lý tiền, chứng từ kế toán theo quy định của pháp luật.

Điều 5. Quyền, nghĩa vụ của người nước ngoài

1. Được hoàn thuế giá trị gia tăng đối với hàng hóa đáp ứng quy định tại Điều 11 Thông tư này.

2. Được hướng dẫn, cung cấp thông tin, tài liệu có liên quan để thực hiện nghĩa vụ, quyền lợi về thuế.

3. Kiểm tra các thông tin ghi trên hóa đơn giá trị gia tăng kiêm tờ khai hoàn thuế (sau đây gọi tắt là hóa đơn kiêm tờ khai hoàn thuế) do doanh nghiệp bán hàng lập khi mua hàng theo mẫu quy định tại Phụ lục 3 Thông tư này.

4. Chịu trách nhiệm trước pháp luật về tính chính xác, tính hợp pháp, trung thực của hộ chiếu, giấy tờ nhập, xuất cảnh xuất trình cho doanh nghiệp bán hàng khi mua hàng; hộ chiếu, giấy tờ nhập xuất cảnh, hàng hóa, hóa đơn kiêm tờ khai hoàn thuế xuất trình cho cơ quan hải quan và hồ sơ xuất trình cho ngân hàng thương mại làm đại lý hoàn thuế khi xuất cảnh.

5. Nộp hóa đơn kiêm tờ khai hoàn thuế và xuất trình hàng hóa chậm nhất 30 phút để cơ quan hải quan kiểm tra trước khi tàu bay/tàu biển khởi hành.

6. Khiếu nại, khởi kiện quyết định hành chính, hành vi hành chính liên quan đến quyền và lợi ích hợp pháp của mình.

7. Tố cáo các hành vi vi phạm pháp luật của công chức hải quan, công chức thuế và tổ chức, cá nhân khác có liên quan.

Điều 6. Quyền, nghĩa vụ của doanh nghiệp bán hàng hoàn thuế giá trị gia tăng

1. Được áp dụng các hình thức tuyên truyền, quảng cáo bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh phù hợp với quy định của pháp luật về quảng cáo.

2. Đăng ký việc bán hàng đúng địa chỉ và chịu trách nhiệm trước pháp luật về việc đăng ký bán hàng hoàn thuế giá trị gia tăng.

3. Trưng Biển thông báo doanh nghiệp bán hàng hoàn thuế giá trị gia tăng (nội dung thể hiện bằng Tiếng Việt và Tiếng Anh) và gỡ bỏ Biển thông báo doanh nghiệp bán hàng hoàn thuế giá trị gia tăng khi chấm dứt việc bán hàng hoàn thuế.

4. Được cơ quan thuế, cơ quan hải quan hướng dẫn việc thực hiện liên quan đến hoàn thuế giá trị gia tăng cho người nước ngoài.

5. Hỗ trợ, hướng dẫn người nước ngoài thực hiện hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh theo hướng dẫn tại Thông tư này.

6. Căn cứ các thông tin trên hộ chiếu hoặc giấy tờ nhập xuất cảnh còn giá trị và hàng hóa người nước ngoài mua, doanh nghiệp bán hàng lập hóa đơn kiêm tờ khai hoàn thuế cho hàng hóa thuộc đối tượng hoàn thuế giá trị gia tăng đáp ứng quy định tại Điều 11 Thông tư này, đầy đủ thông tin theo mẫu quy định tại Phụ lục 3 Thông tư này, giao cho người nước ngoài 01 liên dùng cho khách hàng.

7. In, phát hành, quản lý và sử dụng hóa đơn kiêm tờ khai hoàn thuế, thực hiện chế độ báo cáo theo đúng quy định của pháp luật về hóa đơn bán hàng hóa, cung ứng dịch vụ và hướng dẫn tại Thông tư này.

8. Tham gia vào hệ thống quản lý hoàn thuế giá trị gia tăng cho người nước ngoài theo phương thức điện tử của cơ quan quản lý thuế.

9. Thực hiện quyền và nghĩa vụ khác theo quy định của Luật Quản lý thuế và pháp luật khác có liên quan.

Điều 7. Quyền, nghĩa vụ của ngân hàng thương mại

1. Được cơ quan hải quan, cơ quan thuế hướng dẫn việc triển khai thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài.

2. Trưng Biển thông báo ngân hàng thương mại làm đại lý hoàn thuế giá trị gia tăng cho người nước ngoài tại quầy làm thủ tục hoàn thuế (nội dung thể hiện bằng Tiếng Việt và Tiếng Anh) và gỡ bỏ Biển thông báo ngân hàng thương mại làm đại lý hoàn thuế giá trị gia tăng khi chấm dứt việc làm đại lý hoàn thuế.

3. Được hưởng tiền phí dịch vụ hoàn thuế khi thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài theo quy định tại Điều 12 Thông tư này.

4. Kê khai, nộp các khoản thuế theo quy định đối với số tiền phí dịch vụ hoàn thuế được hưởng khi thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài.

5. Kiểm tra hồ sơ hoàn thuế, bố trí nhân sự, cơ sở vật chất, ứng trước và thực hiện hoàn trả tiền thuế giá trị gia tăng cho người nước ngoài, làm thủ tục thanh toán với cơ quan thuế theo đúng quy định tại Điều 21 Thông tư này.

6. Bán ngoại tệ tự do chuyển đổi cho người nước ngoài được hoàn thuế khi người nước ngoài yêu cầu chuyển đổi số tiền thuế giá trị gia tăng được hoàn sang ngoại tệ, thực hiện chế độ báo cáo theo đúng quy định của pháp luật.

7. Lưu trữ hồ sơ liên quan đến việc hoàn thuế giá trị gia tăng cho người nước ngoài và hồ sơ thanh toán tiền ứng trước, tiền phí dịch vụ hoàn thuế giá trị gia tăng cho người nước ngoài theo đúng quy định của pháp luật.

8. Thông báo thông tin vi phạm phát hiện qua công tác kiểm tra hồ sơ hoàn thuế cho cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

9. Tham gia vào hệ thống quản lý hoàn thuế giá trị gia tăng cho người nước ngoài theo phương thức điện tử của cơ quan quản lý thuế.

10. Thực hiện quyền và nghĩa vụ khác theo quy định của Luật Quản lý thuế và pháp luật khác có liên quan.

Điều 8. Trách nhiệm, quyền hạn của cơ quan hải quan

1. Tuyên truyền, phổ biến, hướng dẫn, giải thích, cung cấp thông tin liên quan đến việc hoàn thuế giá trị gia tăng cho người nước ngoài.

2. Kiểm tra hộ chiếu hoặc giấy tờ nhập xuất cảnh, hóa đơn kiêm tờ khai hoàn thuế, kiểm tra hàng hóa người nước ngoài xuất trình tại địa điểm kiểm tra hóa đơn kiêm tờ khai hoàn thuế.

3. Chi cục trưởng Chi cục hải quan quyết định việc tiếp nhận hóa đơn kiêm tờ khai hoàn thuế và hàng hóa xuất trình chậm sau thời hạn quy định tại khoản 5 Điều 5 Thông tư này.

4. Tiếp nhận hồ sơ, trình Bộ Tài chính lựa chọn Ngân hàng thương mại làm đại lý hoàn thuế theo đúng quy định tại Điều 15 Thông tư này.

5. Cập nhật thông tin về người nước ngoài và số tiền thuế giá trị gia tăng người nước ngoài thực tế được hoàn vào cơ sở dữ liệu về hoàn thuế giá trị gia tăng cho người nước ngoài.

6. Phối hợp với Kho bạc Nhà nước, Cục Thuế đồng cấp rà soát, đối chiếu số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả người nước ngoài, tiền phí dịch vụ hoàn thuế đã thanh toán cho ngân hàng thương mại để đảm bảo khớp đúng số liệu giữa các bên.

7. Xây dựng hệ thống quản lý hoàn thuế giá trị gia tăng cho người nước ngoài theo phương thức điện tử của cơ quan quản lý thuế.

8. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài trong phạm vi trách nhiệm được giao.

9. Xử phạt, kiến nghị cơ quan có thẩm quyền xử phạt các hành vi vi phạm quy định về hoàn thuế giá trị gia tăng cho người nước ngoài theo quy định của pháp luật.

10. Thực hiện trách nhiệm và quyền hạn khác theo quy định của Luật Quản lý thuế và pháp luật khác có liên quan.

Điều 9. Trách nhiệm, quyền hạn của cơ quan thuế

1. Hỗ trợ, tuyên truyền, phổ biến, hướng dẫn, giải thích, cung cấp thông tin liên quan đến việc hoàn thuế giá trị gia tăng cho người nước ngoài.

2. Tiếp nhận hồ sơ, lựa chọn doanh nghiệp bán hàng theo đúng quy định tại Thông tư này.

3. Kiểm tra hồ sơ, làm thủ tục thanh toán số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả cho người nước ngoài và tiền phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng để Kho bạc Nhà nước làm thủ tục chuyển tiền theo hướng dẫn tại Thông tư này.

4. Lưu trữ hồ sơ thanh toán tiền thuế giá trị gia tăng, tiền phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng theo quy định của pháp luật.

5. Chủ trì phối hợp với Kho bạc Nhà nước, Cục Hải quan đồng cấp rà soát, đối chiếu số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả người nước ngoài (khi đối chiếu có danh sách chi tiết kèm theo), tiền phí dịch vụ hoàn thuế đã thanh toán cho ngân hàng thương mại để đảm bảo khớp đúng số liệu giữa các bên.

6. Xử phạt các hành vi vi phạm quy định về hóa đơn theo quy định của pháp luật.

7. Giải quyết khiếu nại, tố cáo liên quan đến việc thực hiện hoàn thuế giá trị gia tăng cho người nước ngoài trong phạm vi trách nhiệm được giao.

8. Tham gia vào hệ thống quản lý hoàn thuế giá trị gia tăng cho người nước ngoài theo phương thức điện tử của cơ quan quản lý thuế.

9. Thực hiện trách nhiệm và quyền hạn khác theo quy định của Luật Quản lý thuế và pháp luật khác có liên quan.

Điều 10. Trách nhiệm, quyền hạn của Kho bạc Nhà nước

1. Chuyển cho ngân hàng thương mại số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước và tiền phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng theo hướng dẫn tại Thông tư này.

2. Phối hợp với Cục Thuế, Cục Hải quan đồng cấp rà soát, đối chiếu số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả người nước ngoài, tiền phí dịch vụ hoàn thuế đã thanh toán cho ngân hàng thương mại để đảm bảo khớp đúng số liệu giữa các bên.

3. Lưu trữ hồ sơ chuyển tiền hoàn trả số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước và tiền phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng theo quy định của pháp luật.

4. Giải quyết khiếu nại, tố cáo liên quan đến việc thanh toán thuế giá trị gia tăng cho người nước ngoài trong phạm vi trách nhiệm được giao.

5. Tham gia vào hệ thống quản lý hoàn thuế giá trị gia tăng cho người nước ngoài theo phương thức điện tử của cơ quan quản lý thuế.

6. Thực hiện trách nhiệm và quyền hạn khác theo quy định của pháp luật.

Mục 2. NHỮNG QUY ĐỊNH CỤ THỂ

Điều 11. Hàng hóa được hoàn thuế giá trị gia tăng

Hàng hóa được hoàn thuế giá trị gia tăng là hàng hóa đáp ứng quy định sau:

1. Hàng hóa không thuộc Danh mục hàng hóa cấm xuất khẩu; Danh mục hàng hóa xuất khẩu theo giấy phép của Bộ Thương mại (nay là Bộ Công thương) hoặc Danh mục hàng hóa xuất khẩu thuộc diện quản lý chuyên ngành quy định tại Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ và các văn bản hướng dẫn Nghị định này.

2. Hàng hóa thuộc đối tượng chịu thuế giá trị gia tăng được quy định tại Điều 3 Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008 và các văn bản hướng dẫn thực hiện.

3. Hàng hóa không thuộc đối tượng cấm đưa lên tàu bay quy định tại Điều 12 Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006 và các văn bản hướng dẫn thực hiện.

4. Hàng hóa không thuộc các mặt hàng được hoàn thuế giá trị gia tăng của người nước ngoài theo quy định tại Thông tư số 08/2003/TT-BTC ngày 15/1/2003 của Bộ Tài chính hướng dẫn hoàn thuế giá trị gia tăng đối với cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam.

5. Hàng hóa mua tại Việt Nam, có hóa đơn kiêm tờ khai hoàn thuế được lập trong thời gian tối đa 60 (sáu mươi) ngày tính đến ngày người nước ngoài xuất cảnh.

6. Trị giá hàng hóa ghi trên hóa đơn kiêm tờ khai hoàn thuế mua tại 01 (một) cửa hàng trong 01 (một) ngày (kể cả cộng gộp nhiều hóa đơn mua hàng trong cùng 01 ngày tại 01 cửa hàng) tối thiểu từ 02 (hai) triệu đồng trở lên.

Điều 12. Phí dịch vụ hoàn thuế, số tiền được hoàn thuế, đồng tiền hoàn thuế giá trị gia tăng

1. Phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng bằng 15% (mười lăm phần trăm) trên tổng số tiền thuế giá trị gia tăng của số hàng hóa đủ điều kiện được hoàn thuế giá trị gia tăng do người nước ngoài mang theo khi xuất cảnh qua cửa khẩu hoàn thuế.

2. Số tiền thuế giá trị gia tăng người nước ngoài được hoàn bằng 85% (tám mươi lăm phần trăm) trên tổng số tiền thuế giá trị gia tăng của số hàng hóa đủ điều kiện được hoàn thuế giá trị gia tăng do người nước ngoài mang theo khi xuất cảnh qua cửa khẩu hoàn thuế.

3. Đồng tiền hoàn thuế là đồng Việt Nam. Trường hợp người nước ngoài có yêu cầu được chuyển số tiền hoàn thuế từ đồng Việt Nam sang ngoại tệ tự do chuyển đổi thì ngân hàng thương mại thực hiện bán ngoại tệ cho người nước ngoài theo quy định của pháp luật.

Tỷ giá chuyển đổi là tỷ giá do ngân hàng thương mại niêm yết tại thời điểm chuyển đổi và phù hợp với quy định của Ngân hàng nhà nước Việt Nam.

Điều 13. Điều kiện, hồ sơ, thủ tục lựa chọn doanh nghiệp bán hàng hoàn thuế giá trị gia tăng

1. Để được lựa chọn là doanh nghiệp bán hàng, doanh nghiệp phải đáp ứng các điều kiện sau đây:

a) Được thành lập và hoạt động theo quy định của pháp luật Việt Nam, có đăng ký bán hàng hoàn thuế giá trị gia tăng, kinh doanh các mặt hàng được hoàn thuế theo quy định tại Điều 11 Thông tư này tại một trong các địa điểm sau đây:

- Trụ sở chính của doanh nghiệp;

- Chi nhánh, cửa hàng của doanh nghiệp;

- Địa điểm đặt đại lý bán hàng cho doanh nghiệp;

b) Thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật; kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

2. Hồ sơ đăng ký doanh nghiệp bán hàng hoàn thuế:

a) Công văn đăng ký tham gia bán hàng theo mẫu quy định tại Phụ lục 1 Thông tư này;

b) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp: 01 bản chụp có đóng dấu xác nhận của doanh nghiệp;

c) Hợp đồng bán hàng đại lý ký giữa doanh nghiệp đăng ký bán hàng với cửa hàng bán hàng đại lý cho doanh nghiệp (đối với trường hợp là cửa hàng đại lý bán hàng cho doanh nghiệp): 01 bản chụp có đóng dấu xác nhận của doanh nghiệp.

3. Thủ tục chọn doanh nghiệp:

a) Doanh nghiệp gửi hồ sơ đăng ký đến cơ quan thuế quản lý trực tiếp doanh nghiệp;

b) Cơ quan thuế quản lý trực tiếp doanh nghiệp tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

- Nếu hồ sơ chưa đầy đủ, trong thời hạn ba (03) ngày làm việc, kể từ ngày tiếp nhận hồ sơ có văn bản thông báo cho doanh nghiệp bổ sung hồ sơ;

- Nếu hồ sơ không đáp ứng điều kiện quy định, trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ có văn bản trả lời cho doanh nghiệp;

- Nếu hồ sơ đầy đủ, đáp ứng các điều kiện quy định, trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan quản lý thuế trực tiếp doanh nghiệp báo cáo Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính, Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính có văn bản thông báo cho doanh nghiệp theo mẫu quy định tại Phụ lục 2 Thông tư này.

Điều 14. Đăng ký điều chỉnh, chấm dứt việc bán hàng hoàn thuế giá trị gia tăng

Trường hợp doanh nghiệp đã được Cục Thuế địa phương nơi doanh nghiệp đóng trụ sở chính thông báo đủ điều kiện bán hàng, nếu có điều chỉnh hoặc chấm dứt việc đăng ký bán hàng hoàn thuế thì xử lý như sau:

1. Trường hợp điều chỉnh việc bán hàng hoàn thuế:

a) Doanh nghiệp gửi cơ quan thuế quản lý trực tiếp công văn đăng ký điều chỉnh theo mẫu quy định tại Phụ lục 8 Thông tư này; Hợp đồng bán hàng đại lý ký giữa doanh nghiệp bán hàng hoàn thuế với cửa hàng nhận bán hàng đại lý cho doanh nghiệp (đối với trường hợp là cửa hàng đại lý bán hàng cho doanh nghiệp): 01 bản chụp có đóng dấu xác nhận của doanh nghiệp;

b) Thủ tục thực hiện như quy định tại khoản 3 Điều 13 Thông tư này.

2. Trường hợp chấm dứt việc bán hàng hoàn thuế:

a) Chậm nhất là 30 ngày trước ngày chấm dứt việc bán hàng hoàn thuế, doanh nghiệp gửi công văn thông báo chấm dứt việc bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài đến cơ quan thuế quản lý trực tiếp;

b) Trong vòng 30 (ba mươi) ngày kể từ ngày nhận được công văn của doanh nghiệp, cơ quan thuế quản lý trực tiếp kiểm tra, có văn bản báo cáo Cục Thuế tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính để Cục Thuế tỉnh, thành phố trực thuộc Trung ương có văn bản gửi doanh nghiệp, cơ quan hải quan, ngân hàng thương mại thông báo về việc chấm dứt bán hàng hoàn thuế đối với doanh nghiệp.

Doanh nghiệp tháo bỏ Biển thông báo doanh nghiệp bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài đã dán tại cửa hàng khi chấm dứt bán hàng hoàn thuế.

3. Trường hợp doanh nghiệp vi phạm các quy định về việc hoàn thuế giá trị gia tăng tại Thông tư này, Cục Thuế tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định chấm dứt việc bán hàng hoàn thuế:

a) Cục Thuế tỉnh, thành phố trực thuộc Trung ương có văn bản thông báo chấm dứt việc bán hàng hoàn thuế cho doanh nghiệp, đồng thời gửi cơ quan hải quan, ngân hàng thương mại và các đơn vị có liên quan;

b) Doanh nghiệp tháo bỏ Biển thông báo doanh nghiệp bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài đã dán tại cửa hàng khi chấm dứt bán hàng hoàn thuế.

Điều 15. Điều kiện, thủ tục lựa chọn Ngân hàng thương mại làm đại lý hoàn thuế giá trị gia tăng

1. Điều kiện: Là ngân hàng thương mại được hoạt động ngoại hối và cung ứng dịch vụ ngoại hối theo quy định của pháp luật về ngoại hối.

2. Thủ tục lựa chọn:

Ngân hàng thương mại nộp cho Bộ Tài chính (Tổng cục Hải quan) các giấy tờ sau đây:

a) Công văn đăng ký tham gia đại lý hoàn thuế giá trị gia tăng cho người nước ngoài;

b) Văn bản của Ngân hàng Nhà nước cấp cho ngân hàng thương mại được hoạt động ngoại hối và cung ứng dịch vụ ngoại hối: 01 bản chụp có đóng dấu xác nhận của ngân hàng thương mại.

3. Tổng cục Hải quan tiếp nhận, kiểm tra hồ sơ do ngân hàng thương mại gửi.

a) Nếu hồ sơ chưa đầy đủ, trong thời hạn ba (03) ngày làm việc, kể từ ngày tiếp nhận hồ sơ có văn bản thông báo cho ngân hàng bổ sung hồ sơ;

b) Nếu hồ sơ không đáp ứng điều kiện quy định, trong thời hạn bảy (07) ngày làm việc, kể từ ngày tiếp nhận hồ sơ có văn bản trả lời cho ngân hàng;

c) Nếu hồ sơ đầy đủ, đáp ứng các điều kiện quy định, trong thời hạn mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Tài chính (Tổng cục Hải quan) phối hợp với Ngân hàng Nhà nước có văn bản thông báo ngân hàng thương mại đủ điều kiện tham gia đại lý hoàn thuế giá trị gia tăng.

4. Trên cơ sở đề nghị và cam kết của Ngân hàng thương mại, Tổng cục Hải quan thống nhất với Ngân hàng Nhà nước, Kho bạc Nhà nước, Tổng cục Thuế báo cáo Bộ Tài chính quyết định lựa chọn Ngân hàng thương mại phù hợp với thực tế từng cửa khẩu sân bay, cảng biển quốc tế.

Điều 16. Chấm dứt đại lý hoàn thuế giá trị gia tăng

1. Trường hợp ngân hàng thương mại đã được Bộ Tài chính có văn bản thông báo đủ điều kiện làm đại lý hoàn thuế, nếu chấm dứt việc làm đại lý hoàn thuế thì thực hiện như sau:

a) Hồ sơ: Chậm nhất là 60 (sáu mươi) ngày trước ngày chấm dứt việc làm đại lý hoàn thuế, Ngân hàng thương mại gửi Bộ Tài chính (Tổng cục Hải quan) công văn thông báo đề nghị chấm dứt việc làm đại lý hoàn thuế;

b) Thủ tục:

b1) Trong vòng 10 (mười) ngày làm việc kể từ ngày nhận được công văn của ngân hàng thương mại, Tổng cục Hải quan trình Bộ Tài chính có văn bản thông báo về việc chấm dứt việc làm đại lý hoàn thuế cho ngân hàng thương mại, đồng thời gửi cơ quan thuế, Ngân hàng Nhà nước và các đơn vị có liên quan;

b2) Ngân hàng thương mại tháo bỏ Biển thông báo là ngân hàng đại lý hoàn thuế giá trị gia tăng cho người nước ngoài tại quầy làm thủ tục hoàn thuế khi chấm dứt bán hàng hoàn thuế.

2. Trường hợp ngân hàng thương mại vi phạm các quy định về việc hoàn thuế giá trị gia tăng tại Thông tư này, Tổng cục Hải quan báo cáo Bộ Tài chính xem xét, quyết định chấm dứt việc làm đại lý hoàn thuế.

a) Bộ Tài chính (Tổng cục Hải quan) có văn bản yêu cầu chấm dứt việc làm đại lý hoàn thuế cho ngân hàng thương mại, đồng thời gửi cơ quan thuế, Ngân hàng Nhà nước và các đơn vị có liên quan;

b) Ngân hàng thương mại tháo bỏ Biển thông báo là ngân hàng đại lý hoàn thuế giá trị gia tăng cho người nước ngoài tại quầy làm thủ tục hoàn thuế khi chấm dứt bán hàng hoàn thuế

Điều 17. Thời điểm hoàn thuế giá trị gia tăng

1. Thời điểm hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh được thực hiện ngay sau khi người nước ngoài hoàn thành thủ tục kiểm tra hóa đơn kiêm tờ khai hoàn thuế tại quầy hoàn thuế của ngân hàng thương mại làm đại lý hoàn thuế và trước giờ lên tàu bay/tàu biển của chuyến bay/chuyến tàu người nước ngoài xuất cảnh.

2. Cơ quan hải quan, ngân hàng thương mại có trách nhiệm bố trí cán bộ, công chức làm việc trong tất cả các ngày kể cả ngày lễ, chủ nhật và ngoài giờ làm việc hành chính để thực hiện hoàn trả tiền thuế giá trị gia tăng cho người nước ngoài theo quy định tại Thông tư này.

Điều 18. In, phát hành, quản lý, sử dụng hóa đơn kiêm tờ khai hoàn thuế giá trị gia tăng

1. Doanh nghiệp tự in hóa đơn kiêm tờ khai hoàn thuế theo mẫu quy định tại Phụ lục 3 Thông tư này.

Việc in, phát hành, quản lý và sử dụng hóa đơn kiêm tờ khai hoàn thuế thực hiện theo quy định tại Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17/1/2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP và Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 của Chính phủ và Nghị định số 04/2014/NĐ-CP ngày 17/1/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ.

2. Khi mua hàng, người nước ngoài xuất trình hộ chiếu hoặc giấy tờ nhập xuất cảnh do cơ quan nước ngoài cấp còn giá trị sử dụng (bản chính) cho doanh nghiệp bán hàng hoàn thuế. Doanh nghiệp căn cứ thông tin trên hộ chiếu, giấy tờ nhập xuất cảnh và hàng hóa người nước ngoài thực mua, lập hóa đơn kiêm tờ khai hoàn thuế theo mẫu quy định tại Phụ lục 3 Thông tư này.

3. Người nước ngoài kiểm tra các thông tin cửa hàng ghi nếu chưa khớp đúng đề nghị cửa hàng sửa lại, nếu đã chính xác thì ký vào hóa đơn kiêm tờ khai hoàn thuế.

4. Doanh nghiệp bán hàng hoàn thuế khi khai hồ sơ khai thuế giá trị gia tăng tháng, tại “cột ghi chú” của Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra mẫu 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ ghi cụm từ “Thông tư số 72/2014/TT-BTC” tương ứng của dòng hóa đơn để làm cơ sở tổng hợp báo cáo theo quy định tại Thông tư này.

5. Cập nhật thông tin trên hóa đơn kiêm tờ khai hoàn thuế do doanh nghiệp bán hàng hoán thuế lập vào hệ thống quản lý hoàn thuế giá trị gia tăng cho người nước ngoài theo phương thức điện tử.

Điều 19. Xuất trình, kiểm tra hóa đơn kiêm tờ khai hoàn thuế và hàng hóa

1. Người nước ngoài xuất trình cho cơ quan hải quan tại quầy kiểm tra hóa đơn kiêm tờ khai hoàn thuế, hàng hóa, các giấy tờ sau đây:

a) Hộ chiếu hoặc giấy tờ nhập xuất cảnh;

b) Hóa đơn kiêm tờ khai hoàn thuế;

c) Hàng hóa.

2. Cơ quan hải quan kiểm tra thực tế hàng hóa tại quầy kiểm tra hóa đơn kiêm tờ khai hoàn thuế, hàng hóa. Việc kiểm tra thực hiện như sau:

a) Đối chiếu xác định từng nội dung khớp đúng giữa thông tin ghi trên hộ chiếu hoặc giấy tờ nhập xuất cảnh với thông tin trên hóa đơn kiêm tờ khai hoàn thuế và các quy định về hàng hóa được hoàn thuế quy định tại Điều 11 Thông tư này;

b) Kiểm tra thực tế hàng hóa đối với hàng hóa phải kiểm tra thực tế theo nguyên tắc quản lý rủi ro;

c) Ghi kết quả kiểm tra; xác định mặt hàng, tính số tiền thuế giá trị gia tăng người nước ngoài thực tế được hoàn theo quy định tại Điều 12 Thông tư này; ký, đóng dấu xác nhận đã kiểm tra vào hóa đơn kiêm tờ khai hoàn thuế;

d) Cập nhật thông tin về người nước ngoài, số tiền thuế giá trị gia tăng người nước ngoài thực tế được hoàn vào cơ sở dữ liệu của cơ quan hải quan về hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh theo mẫu quy định tại Phụ lục 4 Thông tư này.

Điều 20. Hoàn trả tiền thuế cho người nước ngoài

1. Sau khi hóa đơn kiêm tờ khai hoàn thuế và hàng hóa đã được cơ quan hải quan kiểm tra, người nước ngoài có trách nhiệm xuất trình cho ngân hàng thương mại tại quầy hoàn thuế:

a) Thẻ lên tàu bay/tàu biển;

b) Hóa đơn kiêm tờ khai hoàn thuế đã được cơ quan hải quan kiểm tra xác định mặt hàng, tính số tiền hoàn thuế giá trị gia tăng người nước ngoài được hoàn và đóng dấu xác nhận (bản chính).

2. Ngân hàng thương mại thực hiện:

a) Kiểm tra thẻ lên tàu bay/tàu biển; hóa đơn kiêm tờ khai hoàn thuế đã được cơ quan hải quan kiểm tra, đóng dấu xác nhận;

b) Ghi số hiệu, ngày tháng chuyến bay/chuyến tàu vào hóa đơn kiêm tờ khai hoàn thuế;

c) Trả tiền hoàn thuế cho người nước ngoài theo số tiền thuế giá trị gia tăng người nước ngoài thực tế được hoàn do cơ quan hải quan tính ghi trên hóa đơn kiêm tờ khai hoàn thuế, đồng thời ký tên, đóng dấu xác nhận đã thanh toán tiền hoàn thuế cho người nước ngoài lên hóa đơn kiêm tờ khai hoàn thuế;

d) Trả lại người nước ngoài thẻ lên tàu bay/tàu biển;

đ) Lưu trữ hồ sơ hoàn thuế theo quy định của pháp luật.

Điều 21. Thanh toán, hoàn trả số tiền thuế đã ứng trước, tiền phí dịch vụ hoàn thuế giá trị gia tăng

1. Định kỳ bảy (7) ngày một lần, ngân hàng thương mại căn cứ tình hình thực tế, lập và gửi hồ sơ đề nghị thanh toán, hoàn trả số tiền thuế đã ứng trước, tiền phí dịch vụ hoàn thuế được hưởng đến Cục Thuế nơi Ngân hàng thương mại đăng ký, khai thuế. Hồ sơ gồm:

a) Văn bản đề nghị thanh toán số tiền thuế đã ứng trước, tiền phí dịch vụ hoàn thuế của kỳ thanh toán theo mẫu quy định tại Phụ lục 5 Thông tư này;

b) Bảng kê đề nghị thanh toán theo mẫu quy định tại Phụ lục 6 Thông tư này.

2. Trong thời hạn tối đa hai (02) ngày làm việc kể từ ngày nhận được đề nghị thanh toán của ngân hàng thương mại, Cục Thuế nơi Ngân hàng thương mại đăng ký, khai thuế ban hành Quyết định thanh toán theo mẫu quy định tại Phụ lục 7 Thông tư này đồng thời lập Lệnh hoàn trả khoản thu ngân sách nhà nước theo mẫu quy định ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ gửi Ngân hàng thương mại, Kho bạc Nhà nước đồng cấp để thực hiện chuyển tiền cho ngân hàng thương mại.

3. Căn cứ Quyết định thanh toán và Lệnh hoàn trả do Cục Thuế nơi Ngân hàng thương mại đăng ký, khai thuế ban hành, Kho bạc Nhà nước chuyển tiền cho ngân hàng thương mại. Nguồn tiền thanh toán được trích từ Quỹ hoàn thuế giá trị gia tăng.

4. Việc hạch toán và luân chuyển chứng từ thực hiện theo quy định tại khoản 1 và khoản 3 Điều 59 Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ trưởng Bộ Tài chính.

Điều 22. Xử lý vi phạm

Người nước ngoài, người Việt Nam định cư tại nước ngoài, cơ quan thuế, cơ quan hải quan, công chức thuế, công chức hải quan, doanh nghiệp bán hàng hoàn thuế, ngân hàng thương mại hoặc tổ chức, cá nhân khác có liên quan vi phạm quy định tại Thông tư này thì bị xử phạt theo quy định tại Nghị định số 127/2013/NĐ-CP ngày 15/10/2013 của Chính phủ quy định việc xử lý vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan, Nghị định 129/2013/NĐ-CP ngày 16/10/2013 của Chính phủ quy định về việc xử lý vi phạm pháp luật về thuế và cưỡng chế thi hành quyết định hành chính thuế và các văn bản hướng dẫn thực hiện các Nghị định này.

Điều 23. Chế độ báo cáo

1. Ngân hàng thương mại có trách nhiệm báo cáo Ngân hàng Nhà nước doanh số bán ngoại tệ cho người nước ngoài theo quy định.

2. Chậm nhất là ngày 20 của tháng tiếp theo của quý phát sinh nghĩa vụ thuế, doanh nghiệp bán hàng hoàn thuế báo cáo cơ quan thuế quản lý trực tiếp về việc bán hàng cho người nước ngoài theo mẫu tại Phụ lục 9 Thông tư này.

3. Định kỳ hàng tháng, chậm nhất vào ngày 10 của tháng sau, Cục Thuế nơi Ngân hàng thương mại, doanh nghiệp bán hàng đăng ký, khai thuế chủ trì phối hợp với Kho bạc Nhà nước, Cục Hải quan đồng cấp rà soát, đối chiếu số tiền thuế giá trị gia tăng doanh nghiệp bán hàng đã kê khai hoặc đã nộp, tiền thuế giá trị gia tăng và tiền phí dịch vụ hoàn thuế đã thanh toán cho ngân hàng thương mại để đảm bảo khớp đúng số liệu giữa các bên. Trường hợp số liệu không khớp đúng, các cơ quan phối hợp tìm nguyên nhân và xử lý bảo đảm việc hoàn thuế giá trị gia tăng cho người nước ngoài theo đúng quy định.

4. Cục Thuế nơi Ngân hàng thương mại đăng ký, khai thuế tổng hợp báo kết quả và tình hình thanh toán, hoàn trả tiền thuế đã ứng trước, tiền phí dịch vụ hoàn thuế cho ngân hàng thương mại; các Cục thuế tỉnh, thành phố trực thuộc Trung ương báo cáo kết quả, tình hình bán hàng cho người nước ngoài của doanh nghiệp bán hàng hoàn thuế theo địa bàn quản lý với Tổng cục Thuế theo chế độ quy định về quản lý thuế và Thông tư này.

5. Định kỳ 6 tháng một lần chậm nhất vào ngày 10 của tháng 7 và ngày 10 của tháng 1, Tổng cục Thuế, Tổng cục Hải quan báo cáo Bộ Tài chính việc thực hiện quy định về hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh.

Mục 3. TỔ CHỨC THỰC HIỆN

Điều 24. Quy định chuyển tiếp

Các đơn vị đang thực hiện thí điểm hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh thì tiếp tục thực hiện hoàn thuế giá trị gia tăng theo quy định tại Thông tư này.

Điều 25. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/07/2014, thay thế Thông tư số 58/2012/TT-BTC ngày 12/4/2012 của Bộ trưởng Bộ Tài chính hướng dẫn thực hiện Quyết định số 05/2012/QĐ-TTg ngày 19/1/2012 của Thủ tướng Chính phủ về việc thí điểm hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất; Quyết định số 1317/QĐ-BTC ngày 28/5/2012 của Bộ trưởng Bộ Tài chính về việc đính chính Thông tư số 58/2012/TT-BTC của Bộ Tài chính hướng dẫn việc thực hiện một số nội dung của Quyết định số 05/2012/QĐ-TTg ngày 19/01/2012 của Thủ tướng Chính phủ về việc thí điểm hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh qua cửa khẩu sân bay quốc tế Nội Bài và sân bay quốc tế Tân Sơn Nhất.

2. Trường hợp các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế đó.

3. Quá trình thực hiện có phát sinh vướng mắc, cơ quan Hải quan, cơ quan Thuế, doanh nghiệp, người nước ngoài thuộc đối tượng hoàn thuế giá trị gia tăng báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được hướng dẫn giải quyết.

Điều 26. Tổ chức thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào quy định tại Thông tư này ban hành Quy trình thủ tục hải quan về kiểm tra hóa đơn kiêm tờ khai hoàn thuế, hàng hóa của người nước ngoài xuất cảnh, chuẩn bị cơ sở vật chất, bố trí cán bộ và phối hợp với Tổng cục Thuế hướng dẫn các đơn vị hải quan thực hiện việc hoàn thuế giá trị gia tăng cho người nước ngoài được thống nhất, bảo đảm vừa tạo điều kiện thông thoáng cho hoạt động xuất khẩu, nhập khẩu, vừa thực hiện tốt công tác quản lý hải quan.

2. Tổng cục trưởng Tổng cục Thuế căn cứ vào quy định tại Thông tư này để ban hành Quy trình lựa chọn doanh nghiệp bán hàng; hướng dẫn cơ quan thuế các cấp, doanh nghiệp bán hàng, ngân hàng thương mại làm đại lý hoàn thuế, tổ chức, cá nhân có liên quan thực hiện hướng dẫn tại Thông tư này trong phạm vi trách nhiệm được giao.

3. Cơ quan hải quan, cơ quan thuế, công chức hải quan, công chức thuế, người nước ngoài, doanh nghiệp bán hàng, ngân hàng thương mại là đại lý hoàn thuế, các tổ chức, cá nhân có liên quan có trách nhiệm thực hiện đúng quy định tại Thông tư này.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- VP Quốc Hội, VP Chủ tịch nước, VPCP;
- Viện kiểm sát NDTC, Toà án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- Cơ quan TW của các đoàn thể;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Cục Hải quan các tỉnh, thành phố trực thuộc Trung ương;
- Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;
- Website Bộ Tài chính, Bộ Ngoại giao, Bộ Văn hóa thể thao du lịch, Tổng cục du lịch;
- Website Tổng cục Hải quan, Tổng cục Thuế;
- Lưu VT; TCHQ (05).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Phụ lục 1

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

Tên doanh nghiệp ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
V/v Đăng ký bán hàng hoàn thuế giá trị gia tăng | ……., ngày…… tháng… năm 20…

Kính gửi: Cục Thuế/Chi cục Thuế……….

Tên doanh nghiệp: …………(1)…………………………

Mã số thuế:…………………………

Địa chỉ:…………………… (1)…………………………………………………

Số điện thoại……………………… ; Số Fax:…………………Email…………..

Ngành nghề kinh doanh:………….(chỉ kê ngành nghề kinh doanh liên quan đến việc đăng ký cửa hàng bán hàng hoàn thuế giá trị gia tăng)

Nay,……………(1)……………………………đăng ký bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài theo quy định tại Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính, tại:

- Chi nhánh ………(1)………địa chỉ:……(1)…………………………………..

- Cửa hàng ……… (2) ……địa chỉ:………(2)…………………………………..

- Cửa hàng đại lý …(2) ….. địa chỉ:………(2)………………………………….

………………….. (1) cam kết kinh doanh bán hàng hoàn thuế tại các địa điểm nêu trên và chịu trách nhiệm trước pháp luật về cam kết này.

……………………(1)……… kính đề nghị Cục Thuế/Chi cục Thuế………công nhận …………….(1) là doanh nghiệp bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh.

Nơi nhận:
- Như trên;
- Lưu …

Người đại diện pháp luật của doanh nghiệp

(ký tên, đóng dấu)

Ghi chú:

(1): Ghi tên, địa chỉ doanh nghiệp, chi nhánh doanh nghiệp đăng ký;

(2): Ghi tên, địa chỉ cửa hàng của doanh nghiệp/cửa hàng đại lý (nếu nhiều địa điểm thì lập Bảng kê danh sách kèm theo).

(3): Trường hợp doanh nghiệp đăng ký điểm bán hàng cho chi nhánh, cửa hàng, cửa hàng đại lý thì gửi cho cơ quan thuế nơi quản lý chi nhánh, cửa hàng, cửa hàng đại lý 01 bản để biết và thực hiện.

Phụ lục 2

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

TỔNG CỤC THUẾ CỤC THUẾ… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /CT- …. V/v công nhận doanh nghiệp bán hàng hoàn thuế GTGT | Hà Nội, ngày tháng năm

Kính gửi: ……..(1)………..

Cục Thuế ….(2)……nhận được công văn số ….. của …(1)…. đề nghị được tham gia bán hàng hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh. Sau khi xem xét hồ sơ…….(1)……... gửi, Cục Thuế…(2)… có ý kiến như sau:

- Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

- Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn một số điều Luật thuế giá trị gia tăng;

- Căn cứ Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính.

Cục Thuế …(2)….công nhận (1)……………. ……..; Mã số thuế……………địa chỉ tại………(3) là doanh nghiệp bán hàng hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh.

…….(1) có nghĩa vụ thực hiện đúng quy định về việc bán hàng hoàn thuế theo quy định tại Thông tư số 72/2014/TT-BTC của Bộ trưởng Bộ Tài chính và chịu trách nhiệm trước pháp luật về việc đăng ký bán hàng hoàn thuế.

Cục Thuế…(2)… thông báo để ……….(1)………. biết ./.

Nơi nhận:
- Như trên;
- Bộ Tài chính (để báo cáo);
- Tổng cục Thuế, TCHQ (để báo cáo);
- Chi Cục Thuế….;
- Lưu: VT, …..

THỦ TRƯỞNG CƠ QUAN THUẾ

(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

(1) Ghi tên doanh nghiệp đăng ký bán hàng hoàn thuế

(2) Ghi tên Cục thuế địa phương lựa chọn và công nhận doanh nghiệp bán hàng hoàn thuế

(3) Ghi tên, địa chỉ cửa hàng hoặc đại lý bán hàng của doanh nghiệp. Nếu nhiều địa điểm thì lập Bảng kê danh sách kèm theo.

Phụ lục 3

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

Appendix 3 (issued with Cirular No 72/2014/TT-BTC dated 30/5/2014 by Minister of Finance)

Trang 1 ( page 1)

Mẫu số (Form No):

Ký kiệu(Reference No):

Số(No):……

HÓA ĐƠN GIÁ TRỊ GIA TĂNG KIÊM TỜ KHAI HOÀN THUẾ
(VAT INVOICE CUM TAX REFUND DECLARATION)
Liên 1: Lưu (Copy 1: For archive)
…..ngày….tháng…..năm….( ….day …. month …. year….)

PHẦN A (do cửa hàng ghi) PART A (completed by retailer)
1. Thông tin về doanh nghiệp (Company’s information)
a. Tên đơn vị bán hàng (Name of retailer):…………………………….. b. Mã số thuế (Tax code):………………………………….. c. Địa chỉ (Address): ……………………………
2. Thông tin về khách hàng (Tourist’s information)
a. Họ và tên (Full name):………….………………… b. Số hộ chiếu (Passport number)/Giấy tờ nhập xuất cảnh (Entry or exit documents): ………………
c. Quốc tịch (Nationality):………………
3. Thông tin về hàng hóa (Commodities’ information)
STT (No) | Tên hàng hóa (Name of Commodities) | Đơn vị tính (Unit of measurement) |  | Số lượng (Quantity) | Đơn giá (Unit price) |  | Thành tiền (Amount)
1 | A |  |  |  |  |  |
2 | B |  |  |  |  |  |
3 | C |  |  |  |  |  |
… | … |  |  |  |  |  |
Tổng tiền hàng (Total): |  |  |  |  |  |  |
Thuế suất (Tax rate): Thuế GTGT (VAT): |  |  |  |  |  |  |
Tổng cộng tiền thanh toán (Total payment): |  |  |  |  |  |  |
Số tiền viết bằng chữ (Total payment by word): |  |  |  |  |  |  |
Người nước ngoài mua hàng (Tourist) |  |  | Đại diện đơn vị bán hàng Sseller)
(Ký, ghi rõ họ tên) |  |  | (Ký, đóng dấu (nếu có), ghi rõ họ tên)
Signature and full name) |  |  | (Signature, stamp (if applicable) and full name)
Ghi chú: - Liên 1: Lưu (Copy 1: For archive) - Liên 2: Giao cho người mua (Copy 2: For the Tourist) |  |  |  |  |  | Trang 1/2 (page 1/2)

Trang 2 (page 2) |  |  |  | Mẫu số (Form No): Ký kiệu(Reference No): Số(No):……
HÓA ĐƠN GIÁ TRỊ GIA TĂNG KIÊM TỜ KHAI HOÀN THUẾ (VAT INVOICE CUM TAX REFUND DECLARATION) Liên 1: Lưu (Copy 1: For archive) …..ngày….tháng…..năm….( ….day …. month …. year….)
Thông tin quan trọng cho người nước ngoài (Important notice to tourists)
- Bạn phải đáp ứng đầy đủ điều kiện tại Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính để được hoàn thuế giá trị gia tăng; (Tourists must fulfill all the conditions specified in Circular No 72/2014/TT-BTC dated 30/5/2014 by the Minister of Finance to be eligible for VAT refund)
- Bạn phải làm thủ tục hoàn thuế trong vòng 60 ngày kể từ ngày mua hàng (kể từ ngày phát hành hóa đơn); (Tourists must claim for VAT refund within 60 days from the date of purchase (from the date of issuing invoice)
- Bạn được hoàn thuế GTGT khi đi đường hàng không/ đường biển tại sân bay quốc tế/ cảng biển quốc tế. (Tourists shall claim for VAT refund when departuring from International Airport/ International Seaport)
Phần B (Dành cho cơ quan hải quan) (Part B (completed by customs))
Ghi kết quả kiểm tra hóa đơn kiêm tờ khai hoàn thuế, hàng hóa, tính số thuế giá trị gia tăng người nước ngoài được hoàn (Examination results of VAT refund invoice and declaration, goods; calculation of VAT amount refunded to tourist)
- Kết quả kiểm tra hàng hóa, tính số thuế GTGT được hoàn (Result of goods examination, calculation of VAT refund amount):
STT (No) | Tên hàng (Name of goods) | Số lượng (Quantity) | Số tiền thuế GTGT ghi trên hóa đơn kiêm tờ khai hoàn thuế (VAT amount declared in VAT refund invoice and declaration) | Số tiền thuế GTGT được hoàn theo công thức quy định tại Điều 12 Thông tư số 72/2014/TT-BTC của Bộ Tài chính (VAT amount refunded to tourist using the formula stated in Article 12 of the Circular 72/2014/TT-BTC of the Ministry of Finance)
1 | A |  |  |
2 | B |  |  |
3 | C |  |  |
…. | … |  |  |
Tổng cộng (Total) |  |  |  |
……..ngày ……..tháng ……..năm …… (…..day …. month ... year…)
Người kiểm tra (Examination officer)
(Ký, đóng dấu công chức, ghi rõ họ tên) (Signature, stamp and full name)
PHẦN C (Dành cho ngân hàng thương mại là đại lý hoàn thuế) Part C (completed by commercial bank approved as VAT refund agent)
- Số hiệu, ngày tháng chuyến bay/chuyến tàu của người nước ngoài xuất cảnh: (Date and number of the Flight/Ship of the tourist) |  |  |  |
- Số tiền thuế hoàn cho người nước ngoài xuất cảnh: (VAT amount refunded for the tourist) |  |  |  |
……ngày…tháng….năm……(…….day…. month….. year….)
(Ký, đóng dấu, ghi rõ họ tên) (Signature, stamp and full name)
PHẦN D (Phần dành cho người nước ngoài) Part D (completed by tourist) Xác nhận đã nhận được tiền hoàn thuế (Confirmation of the receipt of VAT refunds)
Người nước ngoài (Tourist)
(Ký, ghi rõ họ tên) (Signature and full name)

Ghi chú:

- Liên 1: Lưu (Copy 1: For archive)

- Liên 2: Giao cho người mua (Copy 2: For the Tourist) Trang 2/2 (page 2/2)

Phụ lục 4

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

CỤC HẢI QUAN…..
Chi Cục Hải quan….

CƠ SỞ DỮ LIỆU CỦA CƠ QUAN HẢI QUAN VỀ HOÀN THUẾ GIÁ TRỊ GIA TĂNG CHO NGƯỜI NƯỚC NGOÀI XUẤT CẢNH

Đơn vị tính:

STT | Thông tin về người nước ngoài |  |  |  | Số tiền thuế GTGT người nước ngoài thực tế được hoàn
 | Họ và tên | Hộ chiếu
 |  | Số | Ngày cấp | Quốc tịch
1 | A |  |  |  |
2 | B |  |  |  |
3 | C |  |  |  |
…. | … |  |  |  |

.....ngày.......tháng.......năm........

Người cập nhật

( Công chức hải quan ký, ghi rõ họ tên)

Phụ lục 5

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

Tên Ngân hàng thương mại ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
V/v thanh toán tiền hoàn thuế giá trị gia tăng và tiền phí dịch vụ hoàn thuế. | ……., ngày…… tháng… năm 20…

Kính gửi: Cục Thuế ……….

Tên Ngân hàng thương mại: (1)……………

Mã số thuế:…………………….

Địa chỉ:…………………………

Số điện thoại……………………… ; Số Fax:…………………Email…………..

Ngân hàng…(1)…….là đại lý hoàn thuế giá trị gia tăng cho người nước ngoài theo công văn số…………..ngày của Bộ Tài chính………………………………………………

Trong thời gian từ ngày…………….đến ngày…….Ngân hàng …(1)…….đã ứng trước và hoàn trả cho người nước ngoài số tiền thuế giá trị gia tăng là:…………đồng và được hưởng số tiền phí dịch vụ hoàn thuế là……………….đồng. Chi tiết theo Bảng kê kèm theo.

Đề nghị Cục Thuế……..thực hiện thanh toán số tiền trên vào Tài khoản số………tại Ngân hàng……..theo quy định.

Ngân hàng…(1)……cam kết số liệu kê khai tại công văn này và Bảng kê kèm theo là đúng và chịu trách nhiệm về những số liệu đã khai.

Nơi nhận:
- Như trên;
- Lưu …

Người đại diện pháp luật của doanh nghiệp

(ký tên, đóng dấu)

Ghi chú:(1): ghi tên Ngân hàng thương mại

Phụ lục 6

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

Số BK………../201…

BẢNG KÊ ĐỀ NGHỊ THANH TOÁN TIỀN THUẾ GIÁ TRỊ GIA TĂNG ỨNG TRƯỚC HOÀN TRẢ CHO NGƯỜI NƯỚC NGOÀI VÀ PHÍ DỊCH VỤ HOÀN THUẾ

(Kèm theo công văn số…… đề nghị thực hiện thanh toán tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn trả cho người nước ngoài xuất cảnh và tiền dịch vụ hoàn thuế ngân hàng được hưởng, từ ngày………………đến ngày………………)

Đơn vị tính : Đồng Việt Nam (VND)

STT | Hóa đơn GTGT (kiêm tờ khai hoàn thuế) |  |  | Ngày đã hoàn thuế cho người nước ngoài | Số tiền đề nghị thanh toán |  |  | Ghi chú
 | Ký hiệu/Số/ ngày tháng năm phát hành | Tên doanh nghiệp bán hàng/MST | Số tiền thuế giá trị gia tăng ghi trên hóa đơn |  | Số tiền thuế giá trị gia tăng ngân hàng thương mại đã ứng trước hoàn cho người nước ngoài xuất cảnh | Số tiền dịch vụ ngân hàng thương mại được hưởng | Tổng số tiền đề nghị thanh toán
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8=6+7 | 9
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |

Tổng số tiền đề nghị thanh toán bằng chữ:…………………………………………………………….

……, ngày…….tháng……..năm….

ĐẠI DIỆN THEO PHÁP LUẬT CỦA NGÂN HÀNG THƯƠNG MẠI

(Ký, ghi rõ họ tên, đóng dấu)

Phụ lục 7

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

THỦ TRƯỞNG CQ THUẾ RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số…… | …..ngày……..tháng…….năm……

QUYẾT ĐỊNH

Về việc thanh toán cho ngân hàng thương mại số tiền đã ứng trước để hoàn trả thuế giá trị gia tăng cho người nước ngoài xuất cảnh và phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng

CỤC TRƯỞNG CỤC THUẾ ...........................................................................

- Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều Luật quản lý thuế 21/2012/QH13 ngày 20 tháng 11 năm 2012 và các văn bản hướng dẫn thi hành các Luật này;

- Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

- Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn một số điều Luật thuế giá trị gia tăng;

- Căn cứ Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính.

Xét đề nghị của Ngân hàng……… tại công văn số… ngày….về việc đề nghị thanh toán tiền đã ứng trước để hoàn trả thuế GTGT cho người nước ngoài xuất cảnh và phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng.

QUYẾT ĐỊNH:

Điều 1. Thanh toán cho ngân hàng thương mại…….(mã số thuế….), số tiền đã ứng trước để hoàn trả thuế GTGT cho người nước ngoài xuất cảnh và phí dịch vụ hoàn thuế ngân hàng thương mại được hưởng, kỳ đề nghị thanh toán từ ngày...../.../....đến ngày ..../..../... là……..……………đồng

(bằng chữ:......................................................), trong đó:

- Số tiền đã ứng trước để hoàn trả thuế GTGT cho người nước ngoài:……………..đồng .

- Số tiền phí dịch vụ được hưởng: ……………..đồng.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký. Ngân hàng…………, ...(Trưởng các bộ phận có liên quan của cơ quan thuế) và các đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- Kho Bạc Nhà nước (để phối hợp);
- Cục HQ...(để phối hợp);
- Lưu.., VT

THỦ TRƯỞNG CƠ QUAN THUẾ

RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên, đóng dấu)

Phụ lục 8

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

Tên doanh nghiệp ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
V/v điều chỉnh việc bán hàng hoàn thuế GTGT cho người nước ngoài | ……., ngày…… tháng… năm 20…

Kính gửi: Cục Thuế/Chi cục Thuế……….

Tên doanh nghiệp: (1)……………

Mã số thuế:…………………….

Địa chỉ:…………………………

Số điện thoại……………………… ; Số Fax:…………………Email…………..

Giấy chứng nhận đăng ký kinh doanh số:…..ngày ….tháng…..năm….

Cơ quan cấp:…………………

Ngành nghề kinh doanh:………….(chỉ kê ngành nghề kinh doanh liên quan đến việc đăng ký cửa hàng bán hàng hoàn thuế giá trị gia tăng)

Ngày…..doanh nghiệp …(1) đã được Cục Thuế…(2)…..công nhận là doanh nghiệp bán hàng hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh.

Nay, do…(3)……….đề nghị Cục Thuế ……điều chỉnh/bổ sung:

- Cửa hàng (địa chỉ):…………(4)………………..

- Đại lý bán hàng cho doanh nghiệp (địa chỉ):………………(4)…………

- Kinh doanh các mặt hàng:……………………

Được điều chỉnh việc bán hàng hoàn thuế giá trị gia tăng đối với hàng hóa của người nước ngoài mua tại Việt Nam mang theo khi xuất cảnh theo quy định tại theo quy định tại Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính.

………………….. (1) cam kết thực hiện ……và chịu trách nhiệm trước pháp luật về cam kết này.

……………………………(1) kính đề nghị Cục Thuế/Chi cục Thuế……… điều chỉnh ………….(4) doanh nghiệp bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh.

Nơi nhận:
- Như trên;
- Lưu …

Người đại diện pháp luật của doanh nghiệp

(ký tên, đóng dấu)

Ghi chú:(1): ghi tên doanh nghiệp đăng ký ; (2) Ghi tên Cục thuế đã cấp giấy công nhận doanh nghiệp bán hàng hoàn thuế; (3): ghi lý do sửa đổi, bổ sung, điều chỉnh; (4) Ghi nội dung đề nghị điều chỉnh

Phụ lục 9

(Ban hành kèm theo Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính)

Tên doanh nghiệp ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
V/v Báo cáo định kỳ hàng quý việc bán hàng hoàn thuế giá trị gia tăng | ……., ngày…… tháng… năm 20…

Kính gửi: Cục Thuế/Chi cục Thuế……….

Tên doanh nghiệp: (1)…………… Mã số thuế:………………

Địa chỉ cửa hàng/đại lý của cửa hàng (2):…………………………

Văn bản của Cục Thuế….............công nhận doanh nghiệp bán hàng hoàn thuế giá trị gia tăng số……………...ngày:…………

Báo cáo việc bán hàng hoàn thuế giá trị gia tăng cho người nước ngoài xuất cảnh theo quy định tại Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ trưởng Bộ Tài chính như sau:

1. Tổng số hóa đơn bán hàng:

2. Tổng số doanh thu ghi trên hóa đơn:

3. Tổng số thuế giá trị gia tăng:

4. Kỳ tính thuế: ……tháng…….năm….

……………………………(1) báo cáo để Cục Thuế/Chi cục Thuế………biết./.

Nơi nhận:
- Như trên;
- Lưu …

Người đại diện pháp luật của doanh nghiệp

(ký tên, đóng dấu)

Ghi chú:

(1): Ghi tên doanh nghiệp

(2):Ghi tên cửa hàng của doanh nghiệp/cửa hàng đại lý (nếu nhiều cửa hàng thì mỗi cửa hàng lập báo cáo riêng kèm theo công văn báo cáo).


TT 2014 - 83 thue GTGT theo mat hang nhap khau

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 83/2014/TT-BTC | Hà Nội, ngày 26 tháng 6 năm 2014

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN THUẾ GIÁ TRỊ GIA TĂNG THEO DANH MỤC HÀNG HÓA NHẬP KHẨU VIỆT NAM

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03/6/2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19/6/2013;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 06/2003/NĐ-CP ngày 22/01/2003 của Chính phủ quy định về việc phân loại hàng hóa xuất khẩu, nhập khẩu;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện thuế giá trị gia tăng theo Danh mục hàng hóa nhập khẩu Việt Nam.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện việc áp dụng thuế suất thuế giá trị gia tăng đối với hàng hóa ở khâu nhập khẩu, sản xuất, kinh doanh và tiêu dùng ở Việt Nam theo danh mục hàng hoá nhập khẩu Việt Nam.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân nhập khẩu, sản xuất và kinh doanh hàng hoá chịu thuế giá trị gia tăng;

2. Cơ quan quản lý thuế và các tổ chức, cá nhân có liên quan.

Điều 3. Biểu thuế giá trị gia tăng

Biểu thuế giá trị gia tăng ban hành kèm theo Thông tư này gồm:

1. Danh mục Biểu thuế giá trị gia tăng được chi tiết theo mã hàng 08 chữ số, mô tả hàng hoá theo Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam ban hành kèm theo Thông tư số 156/2011/TT-BTC ngày 14/11/2011 của Bộ Tài chính và có chi tiết thêm mục “Riêng” với mô tả đặc tính hàng hoá theo đúng tên của hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng hoặc đối tượng chịu thuế giá trị gia tăng quy định tại Luật thuế giá trị gia tăng, Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng (sau đây gọi là Luật thuế giá trị gia tăng) và các văn bản quy phạm pháp luật hướng dẫn thi hành Luật thuế giá trị gia tăng.

2. Thuế suất thuế giá trị gia tăng

a) Ký hiệu (*) tại cột thuế suất trong Biểu thuế giá trị gia tăng quy định cho các mặt hàng thuộc đối tượng không chịu thuế giá trị gia tăng.

Ví dụ: Ngựa thuần chủng để nhân giống (mã hàng 0101.21.00); Xe dành cho người tàn tật (mã hàng 8713.10.00 và 8713.90.00) có ký hiệu (*) tại cột thuế suất có nghĩa là các mặt hàng thuộc 03 mã hàng này là đối tượng không chịu thuế giá trị gia tăng.

b) Ký hiệu (5) tại cột thuế suất trong Biểu thuế giá trị gia tăng quy định cho các mặt hàng thuộc đối tượng áp dụng mức thuế suất thuế giá trị gia tăng là 5% thống nhất ở khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại (bao gồm cả trường hợp doanh nghiệp, hợp tác xã nộp thuế giá trị gia tăng theo phương pháp khấu trừ bán mủ cao su sơ chế, nhựa thông sơ chế, bông sơ chế cho doanh nghiệp, hợp tác xã ở khâu kinh doanh thương mại).

Ví dụ: Mặt hàng mủ cao su thiên nhiên sơ chế (nhóm 40.01) có ký hiệu (5) tại cột thuế suất có nghĩa là mặt hàng này áp dụng mức thuế suất thuế giá trị gia tăng 5% thống nhất ở khâu nhập khẩu, sản xuất hay kinh doanh thương mại. Trường hợp doanh nghiệp, hợp tác xã nộp thuế giá trị gia tăng theo phương pháp khấu trừ bán mủ cao su cơ chế cho doanh nghiệp, hợp tác xã ở khâu kinh doanh thương mại vẫn thuộc đối tượng áp dụng thuế suất thuế giá trị gia tăng 5%.

c) Ký hiệu (*,5) tại cột thuế suất trong Biểu thuế giá trị gia tăng quy định cho các mặt hàng là đối tượng không chịu thuế giá trị gia tăng ở khâu tự sản xuất, đánh bắt bán ra, ở khâu nhập khẩu và áp dụng mức thuế suất thuế giá trị gia tăng là 5% ở khâu kinh doanh thương mại, trừ các trường hợp được nêu tại điểm b khoản 3 Điều 4 Thông tư này.

d) Ký hiệu (10) tại cột thuế suất trong Biểu thuế giá trị gia tăng quy định cho các mặt hàng áp dụng mức thuế suất thuế giá trị gia tăng là 10% thống nhất ở các khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại.

Ví dụ: Mặt hàng bồn tắm (mã hàng 3922.10.10) có ký hiệu (10) tại cột thuế suất có nghĩa là mặt hàng này áp dụng mức thuế suất thuế giá trị gia tăng là 10% ở khâu nhập khẩu thì cũng áp dụng mức thuế suất giá trị gia tăng 10% ở khâu sản xuất, gia công hay kinh doanh thương mại.

e) Ký hiệu (*,10) tại cột thuế suất trong Biểu thuế giá trị gia tăng quy định cho các mặt hàng là vàng nhập khẩu dạng thỏi, miếng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác (nhóm 71.08) thuộc đối tượng không chịu thuế giá trị gia tăng ở khâu nhập khẩu nhưng phải chịu thuế giá trị gia tăng ở khâu sản xuất, gia công hay kinh doanh thương mại với mức thuế suất thuế giá trị gia tăng là 10%.

Điều 4. Hướng dẫn chung về áp dụng thuế suất thuế giá trị gia tăng theo danh mục Biểu thuế giá trị gia tăng

1. Trường hợp hàng hoá được quy định cụ thể thuộc đối tượng không chịu thuế giá trị gia tăng hoặc áp dụng thuế suất thuế giá trị gia tăng 5% hoặc 10% theo quy định của Luật thuế giá trị gia tăng và các văn bản quy phạm pháp luật hướng dẫn thi hành Luật thuế giá trị gia tăng thì thực hiện theo quy định tại các văn bản đó. Riêng hàng hoá là sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản; thiết bị, dụng cụ y tế chuyên dùng thực hiện theo quy định tại khoản 3, 4, 5 Điều 4 Thông tư này.

Ví dụ: Trong Biểu thuế giá trị gia tăng có ghi mức thuế suất thuế giá trị gia tăng của nhóm 87.05 “Xe chuyên dùng có động cơ, trừ các loại được thiết kế chủ yếu dùng để chở người hay hàng hóa (ví dụ, xe cứu hộ, xe cần cẩu, xe cứu hỏa, xe trộn bê tông, xe quét đường, xe phun tưới, xe sửa chữa lưu động, xe chiếu chụp X-quang)” là 10% thì toàn bộ các mặt hàng nhập khẩu thuộc nhóm 87.05 áp dụng mức thuế suất thuế giá trị gia tăng là 10% nhưng trong trường hợp có các mặt hàng xe thuộc nhóm 87.05 được xác định là khí tài chuyên dùng phục vụ quốc phòng, an ninh theo quy định tại khoản 18 Điều 5 Luật thuế giá trị gia tăng thì thuộc đối tượng không chịu thuế giá trị gia tăng.

2. Thuế suất thuế giá trị gia tăng ghi cho từng mã hàng 08 chữ số được áp dụng cho các mặt hàng thuộc mã hàng đó, trừ các mặt hàng thuộc nhóm 04 chữ số được nêu tên cụ thể tại mục “Riêng” thì áp dụng mức thuế suất thuế giá trị gia tăng ghi tại mục “Riêng”.

Ví dụ: Mặt hàng “Thước” thuộc mã hàng 9017.20.10 áp dụng mức thuế suất thuế giá trị gia tăng là 10% nhưng “Thước dùng để giảng dạy và học tập” thuộc nhóm 90.17 thì áp dụng thuế suất thuế giá trị gia tăng là 5% ghi tại mục “Riêng” của nhóm 90.17.

3. Thuế suất thuế giá trị gia tăng đối với sản phẩm trồng trọt (các sản phẩm cây trồng, sản phẩm từ cây trồng); sản phẩm chăn nuôi (sản phẩm vật nuôi, sản phẩm từ vật nuôi, bao gồm cả nội tạng và phụ phẩm thu được sau giết mổ khác của động vật); lâm sản, thủy sản, hải sản (có nguồn gốc tự nhiên và nuôi trồng) tại các chương 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 18 của Biểu thuế giá trị gia tăng ban hành kèm theo Thông tư này thực hiện như sau:

a) Trường hợp là các sản phẩm qua chưa chế biến thành sản phẩm khác hoặc chỉ qua sơ chế thông thường, bao gồm các sản phẩm: mới được làm sạch, phơi, sấy khô, tách hạt, tách cọng, cắt, xay (trừ sản phẩm đã xay thuộc Chương 9, 10, 11, 12 của danh mục Biểu thuế giá trị gia tăng ban hành kèm theo Thông tư này), băm, bóc vỏ, xay bỏ vỏ, xát bỏ vỏ, vỡ mảnh, đánh bóng hạt, hồ hạt, đóng hộp kín khí hoặc được bảo quản thông thường như bảo quản lạnh (ướp lạnh, đông lạnh), bảo quản bằng khí sunfurơ, bảo quản theo phương thức cho hóa chất để tránh thối rữa, bảo quản bằng muối (ướp muối, ngâm nước muối), bảo quản ngâm trong dung dịch lưu huỳnh hoặc ngâm trong dung dịch bảo quản khác hoặc hình thức bảo quản thông thường khác, thực hiện theo mức thuế suất (*, 5) ghi cụ thể tại Biểu thuế giá trị gia tăng ban hành kèm theo Thông tư này, trừ các trường hợp được nêu tại điểm b khoản này.

b) Thuế suất thuế giá trị gia tăng đối với sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường, thực phẩm tươi sống, ở khâu kinh doanh thương mại áp dụng như sau:

b.1) Doanh nghiệp, hợp tác xã nộp thuế giá trị gia tăng theo phương pháp khấu trừ bán sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường, thực phẩm tươi sống cho doanh nghiệp, hợp tác xã ở khâu kinh doanh thương mại không phải kê khai, tính nộp thuế giá trị gia tăng. Trên hoá đơn giá trị gia tăng, ghi dòng giá bán là giá không có thuế giá trị gia tăng, dòng thuế suất và thuế giá trị gia tăng không ghi, gạch bỏ.

Ví dụ: Tôm nguyên liệu (được làm sạch, để nguyên con hoặc lặt đầu, bóc vỏ, xẻ lưng, rút tim, cắt bụng, ép duỗi thẳng, xếp vào vỉ, hút chân không, đông lạnh); mực tươi (làm sạch, phân loại, cắt khúc, xếp khuôn, cấp đông); cá file; tôm, cá cấp đông; hạt điều (được phơi khô, sàng, hấp, cắt tách, sấy khô, bóc vỏ lụa, hun trùng); lúa (thóc) xay xát ra gạo, gạo đã qua công đoạn đánh bóng; phế phẩm, phụ phẩm của sản phẩm trồng trọt, chăn nuôi, thủy sản, hải sản như tấm, trấu, cám, đầu tôm vỏ tôm, đầu cá, xương cá, nội tạng và phế phẩm thu được sau giết mổ khác của động vật, mỡ tươi đều là sản phẩm chưa chế biến thành sản phẩm khác hoặc chỉ qua sơ chế thông thường không phải kê khai, tính nộp thuế giá trị gia tăng ở khâu kinh doanh thương mại.

b.2) Hộ, cá nhân kinh doanh, doanh nghiệp, hợp tác xã và tổ chức kinh tế khác nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng khi bán sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường, thực phẩm tươi sống ở khâu kinh doanh thương mại thì kê khai, tính nộp thuế giá trị gia tăng theo tỷ lệ 1% trên doanh thu.

Ví dụ: Công ty lương thực B là cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ nhập khẩu hoặc thu mua gạo của tổ chức, cá nhân trực tiếp trồng bán ra thì mặt hàng gạo ở khâu nhập khẩu hoặc thu mua của tổ chức, cá nhân trực tiếp trồng bán ra thuộc đối tượng không chịu thuế giá trị gia tăng.

Trường hợp Công ty lương thực B bán gạo cho Công ty XNK C thì Công ty lương thực B không phải kê khai, tính nộp thuế giá trị gia tăng đối với số gạo bán cho Công ty XNK C.

Công ty lương thực B bán gạo cho Công ty TNHH D (là doanh nghiệp sản xuất bún, bánh phở) thì Công ty lương thực B không phải kê khai, tính nộp thuế giá trị gia tăng đối với số gạo bán cho Công ty TNHH D.

Trên hoá đơn giá trị gia tăng lập, giao cho Công ty XNK C, Công ty TNHH D, Công ty lương thực B ghi rõ giá bán là giá không có thuế giá trị gia tăng, dòng thuế suất và thuế giá trị gia tăng không ghi, gạch bỏ.

Công ty lương thực B bán trực tiếp gạo cho người tiêu dùng thì kê khai, nộp thuế giá trị gia tăng theo mức thuế suất thuế giá trị gia tăng là 5%.

c) Trường hợp không là sản phẩm qua sơ chế thông thường nêu tại điểm a khoản này thì xác định là loại đã qua chế biến và thuộc đối tượng áp dụng mức thuế suất thuế giá trị gia tăng 10% thống nhất ở khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại.

4. Sản phẩm trồng trọt, chăn nuôi, thuỷ sản, hải sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu dùng làm thức ăn cho gia súc, gia cầm và thức ăn cho vật nuôi khác (gọi chung là thức ăn chăn nuôi) thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại khoản 1 Điều 5 Luật thuế giá trị gia tăng.

Ví dụ: mặt hàng gạo, ngô, khoai sắn, lúa mỳ chưa qua chế biến (kể cả làm thức ăn chăn nuôi) của tổ chức, cá nhân tự sản xuất bán ra, ở khâu nhập khẩu thuộc đối tượng không chịu thuế giá trị gia tăng (không áp dụng mức thuế suất thuế giá trị gia tăng 5% ở tất cả các khâu như các thức ăn chăn nuôi khác).

5. Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai; các dụng cụ, thiết bị chuyên dùng cho y tế khác thực hiện theo quy định tại Biểu thuế giá trị gia tăng ban hành kèm theo Thông tư này.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/8/2014.

2. Thông tư này thay thế Thông tư số 131/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thực hiện thuế suất thuế giá trị gia tăng theo Danh mục Biểu thuế nhập khẩu ưu đãi; Thông tư số 74/2009/TT-BTC ngày 13/4/2009 của Bộ Tài chính về việc sửa đổi Thông tư số 131/2008/TT-BTC; Thông tư số 84/2009/TT-BTC ngày 28/4/2009 của Bộ Tài chính về việc sửa đổi Thông tư số 131/2008/TT-BTC;

3. Trường hợp có phát sinh vướng mắc hoặc thuế giá trị gia tăng áp dụng không thống nhất đối với cùng một loại hàng hoá nhập khẩu và sản xuất, kinh doanh, tiêu dùng trong nước thì khi kê khai, tính thuế giá trị gia tăng tại khâu nhập khẩu thực hiện theo quy định tại Thông tư này, đồng thời tổ chức, cá nhân, cơ quan thuế, cơ quan hải quan phản ánh kịp thời về Bộ Tài chính để hướng dẫn thực hiện thống nhất./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó TTCP;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân TC;
- Viện Kiểm sát nhân dân TC;
- Kiểm toán Nhà nước;
- Văn phòng BCĐTW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Hải quan các tỉnh, thành phố;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (PXNK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TTHN 2015 - 16 hop nhat cac TT ve thue GTGT

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/VBHN-BTC | Hà Nội, ngày 17 tháng 6 năm 2015

THÔNG TƯ 1

HƯỚNG DẪN THI HÀNH LUẬT THUẾ GIÁ TRỊ GIA TĂNG VÀ NGHỊ ĐỊNH SỐ 209/2013/NĐ-CP NGÀY 18/12/2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ GIÁ TRỊ GIA TĂNG

Thông tư số 219/2013/TT-BTC ngày 31 tháng 12 năm 2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014, được sửa đổi, bổ sung bởi:

1. Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

2. Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

3. Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thi hành về thuế giá trị gia tăng như sau2:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ, hoàn thuế và nơi nộp thuế giá trị gia tăng.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế giá trị gia tăng (GTGT) là hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam (bao gồm cả hàng hóa, dịch vụ mua của tổ chức, cá nhân ở nước ngoài), trừ các đối tượng không chịu thuế GTGT hướng dẫn tại Điều 4 Thông tư này.

Điều 3. Người nộp thuế

Người nộp thuế GTGT là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT ở Việt Nam, không phân biệt ngành nghề, hình thức, tổ chức kinh doanh (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa, mua dịch vụ từ nước ngoài chịu thuế GTGT (sau đây gọi là người nhập khẩu) bao gồm:

1. Các tổ chức kinh doanh được thành lập và đăng ký kinh doanh theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp), Luật Hợp tác xã và pháp luật kinh doanh chuyên ngành khác.

2. Các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác.

3. Các doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam (nay là Luật đầu tư); các tổ chức, cá nhân nước ngoài hoạt động kinh doanh ở Việt Nam nhưng không thành lập pháp nhân tại Việt Nam.

4. Cá nhân, hộ gia đình, nhóm người kinh doanh độc lập và các đối tượng khác có hoạt động sản xuất, kinh doanh, nhập khẩu.

5. Tổ chức, cá nhân sản xuất kinh doanh tại Việt Nam mua dịch vụ (kể cả trường hợp mua dịch vụ gắn với hàng hóa) của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam thì tổ chức, cá nhân mua dịch vụ là người nộp thuế, trừ trường hợp không phải kê khai, tính nộp thuế GTGT hướng dẫn tại khoản 2 Điều 5 Thông tư này.

Quy định về cơ sở thường trú và đối tượng không cư trú thực hiện theo pháp luật về thuế thu nhập doanh nghiệp và pháp luật về thuế thu nhập cá nhân.

6. Chi nhánh của doanh nghiệp chế xuất được thành lập để hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa tại Việt Nam theo quy định của pháp luật về khu công nghiệp, khu chế xuất và khu kinh tế.

Ví dụ 1: Công ty TNHH Sanko là doanh nghiệp chế xuất. Ngoài hoạt động sản xuất để xuất khẩu Công ty TNHH Sanko còn được cấp phép thực hiện quyền nhập khẩu để bán ra hoặc để xuất khẩu, Công ty TNHH Sanko phải thành lập chi nhánh để thực hiện hoạt động này theo quy định của pháp luật thì Chi nhánh hạch toán riêng và kê khai, nộp thuế GTGT riêng đối với hoạt động này, không hạch toán chung vào hoạt động sản xuất để xuất khẩu.

Khi nhập khẩu hàng hóa để thực hiện phân phối (bán ra), Chi nhánh Công ty TNHH Sanko thực hiện kê khai, nộp thuế GTGT ở khâu nhập khẩu và khi bán ra (bao gồm cả xuất khẩu), Công ty TNHH Sanko sử dụng hóa đơn, kê khai, nộp thuế GTGT theo quy định.

Điều 4. Đối tượng không chịu thuế GTGT

1.3 Sản phẩm trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, thủy sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Các sản phẩm mới qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, xay, xay bỏ vỏ, xát bỏ vỏ, tách hạt, tách cọng, cắt, ướp muối, bảo quản lạnh (ướp lạnh, đông lạnh), bảo quản bằng khí sunfuro, bảo quản theo phương thức cho hóa chất để tránh thối rữa, ngâm trong dung dịch lưu huỳnh hoặc ngâm trong dung dịch bảo quản khác và các hình thức bảo quản thông thường khác.

Ví dụ 2: Công ty A ký hợp đồng nuôi heo với Công ty B theo hình thức Công ty B giao cho Công ty A con giống, thức ăn, thuốc thú y, Công ty A giao, bán cho Công ty B sản phẩm heo thì tiền công nuôi heo nhận từ Công ty B và sản phẩm heo Công ty A giao, bán cho Công ty B thuộc đối tượng không chịu thuế GTGT.

Sản phẩm heo Công ty B nhận lại từ Công ty A: nếu Công ty B bán ra heo (nguyên con) hoặc thịt heo tươi sống thì sản phẩm bán ra thuộc đối tượng không chịu thuế GTGT, nếu Công ty B đưa heo vào chế biến thành sản phẩm như xúc xích, thịt hun khói, giò hoặc thành các sản phẩm chế biến khác thì sản phẩm bán ra thuộc đối tượng chịu thuế GTGT theo quy định.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, cành giống, củ giống, tinh dịch, phôi, vật liệu di truyền ở các khâu nuôi trồng, nhập khẩu và kinh doanh thương mại. Sản phẩm giống vật nuôi, giống cây trồng thuộc đối tượng không chịu thuế GTGT là sản phẩm do các cơ sở nhập khẩu, kinh doanh thương mại có giấy đăng ký kinh doanh giống vật nuôi, giống cây trồng do cơ quan quản lý nhà nước cấp. Đối với sản phẩm là giống vật nuôi, giống cây trồng thuộc loại Nhà nước ban hành tiêu chuẩn, chất lượng phải đáp ứng các điều kiện do nhà nước quy định.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

3a.4 Phân bón là các loại phân hữu cơ và phân vô cơ như: phân lân, phân đạm (urê), phân NPK, phân đạm hỗn hợp, phân phốt phát, bồ tạt; phân vi sinh và các loại phân bón khác;

Thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang) theo quy định tại khoản 1 Điều 3 Nghị định số 08/2010/NĐ-CP ngày 05/02/2010 của Chính phủ về quản lý thức ăn chăn nuôi và khoản 2, khoản 3 Điều 1 Thông tư số 50/2014/TT-BNNPTNT ngày 24/12/2014 của Bộ Nông nghiệp và Phát triển nông thôn;

Tàu đánh bắt xa bờ là tàu có công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản; máy móc, thiết bị chuyên dùng phục vụ khai thác, bảo quản sản phẩm cho tàu cá có tổng công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản;

Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.

4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt mà thành phần chính là Na-tri-clo-rua (NaCl).

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7. Bảo hiểm nhân thọ, bảo hiểm sức khỏe, bảo hiểm người học, các dịch vụ bảo hiểm khác liên quan đến con người; bảo hiểm vật nuôi, bảo hiểm cây trồng, các dịch vụ bảo hiểm nông nghiệp khác; bảo hiểm tàu, thuyền, trang thiết bị và các dụng cụ cần thiết khác phục vụ trực tiếp đánh bắt thủy sản; tái bảo hiểm.

8. Các dịch vụ tài chính, ngân hàng, kinh doanh chứng khoán sau đây:

a)5 Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hóa đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí hủy thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản bảo đảm tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản bảo đảm tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật, các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật thì không phải xuất hóa đơn GTGT.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2015, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2016). Đến ngày 31/3/2016, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A không phải lập hóa đơn. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ ngân hàng, tháng 01/2017, doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng Nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật.

b) Hoạt động cho vay riêng lẻ, không phải hoạt động kinh doanh, cung ứng thường xuyên của người nộp thuế không phải là tổ chức tín dụng.

Ví dụ 5: Công ty cổ phần VC có tiền nhàn rỗi tạm thời chưa phục vụ hoạt động kinh doanh, Công ty cổ phần VC ký hợp đồng cho Công ty T vay tiền trong thời hạn 6 tháng và được nhận khoản tiền lãi thì khoản tiền lãi Công ty cổ phần VC nhận được thuộc đối tượng không chịu thuế GTGT.

c) Kinh doanh chứng khoán bao gồm: Môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý công ty đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán, dịch vụ tổ chức thị trường của sở giao dịch chứng khoán hoặc trung tâm giao dịch chứng khoán, dịch vụ liên quan đến chứng khoán đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam, cho khách hàng vay tiền để thực hiện giao dịch ký quỹ, ứng trước tiền bán chứng khoán và hoạt động kinh doanh chứng khoán khác theo quy định của pháp luật về chứng khoán.

Hoạt động cung cấp thông tin, tổ chức bán đấu giá cổ phần của các tổ chức phát hành, hỗ trợ kỹ thuật phục vụ giao dịch chứng khoán trực tuyến của Sở Giao dịch chứng khoán.

d) Chuyển nhượng vốn bao gồm việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư vào tổ chức kinh tế khác (không phân biệt có thành lập hay không thành lập pháp nhân mới), chuyển nhượng chứng khoán, chuyển nhượng quyền góp vốn và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật, kể cả trường hợp bán doanh nghiệp cho doanh nghiệp khác để sản xuất kinh doanh và doanh nghiệp mua kế thừa toàn bộ quyền và nghĩa vụ của doanh nghiệp bán theo quy định của pháp luật.

Ví dụ 6: Tháng 4/2014, Công ty TNHH A góp vốn bằng máy móc, thiết bị để thành lập Công ty cổ phần B, giá trị vốn góp của Công ty TNHH A được Hội đồng giao nhận vốn góp của các bên góp vốn định giá là 2,5 tỷ đồng, bằng 25% số vốn của Công ty cổ phần B. Tháng 11/2014, Công ty TNHH A bán phần vốn góp tại Công ty cổ phần B cho Quỹ Đầu tư ABB với giá 4 tỷ đồng thì số tiền 4 tỷ đồng Công ty TNHH A thu được là doanh thu chuyển nhượng vốn thuộc đối tượng không chịu thuế GTGT.

đ) Bán nợ;

e) Kinh doanh ngoại tệ;

g) Dịch vụ tài chính phái sinh bao gồm: hoán đổi lãi suất; hợp đồng kỳ hạn; hợp đồng tương lai; quyền chọn mua, bán ngoại tệ; các dịch vụ tài chính phái sinh khác theo quy định của pháp luật;

h) Bán tài sản bảo đảm của khoản nợ của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi, dịch vụ sinh đẻ có kế hoạch, dịch vụ điều dưỡng sức khỏe, phục hồi chức năng cho người bệnh, vận chuyển người bệnh, dịch vụ cho thuê phòng bệnh, giường bệnh của các cơ sở y tế; xét nghiệm, chiếu, chụp, máu và chế phẩm máu dùng cho người bệnh.

Trường hợp trong gói dịch vụ chữa bệnh (theo quy định của Bộ Y tế) bao gồm cả sử dụng thuốc chữa bệnh thì khoản thu từ tiền thuốc chữa bệnh nằm trong gói dịch vụ chữa bệnh cũng thuộc đối tượng không chịu thuế GTGT.

10. Dịch vụ bưu chính, viễn thông công ích và Internet phổ cập theo chương trình của Chính phủ; Dịch vụ bưu chính, viễn thông từ nước ngoài vào Việt Nam (chiều đến).

11. Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ. Các dịch vụ nêu tại khoản này không phân biệt nguồn kinh phí chi trả. Cụ thể:

a) Dịch vụ duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, bảo vệ rừng do Nhà nước làm chủ rừng, bao gồm hoạt động quản lý, trồng cây, chăm sóc cây, bảo vệ chim, thú ở các công viên, vườn thú, khu vực công cộng, rừng quốc gia, vườn quốc gia;

b) Chiếu sáng công cộng bao gồm chiếu sáng đường phố, ngõ, xóm trong khu dân cư, vườn hoa, công viên. Doanh thu không chịu thuế là doanh thu từ hoạt động chiếu sáng công cộng;

c) Dịch vụ tang lễ của các cơ sở có chức năng kinh doanh dịch vụ tang lễ bao gồm các hoạt động cho thuê nhà tang lễ, xe ô tô phục vụ tang lễ, mai táng, hỏa táng, cải táng, di chuyển mộ, chăm sóc mộ.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân (bao gồm cả vốn đóng góp, tài trợ của tổ chức, cá nhân), vốn viện trợ nhân đạo đối với các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

Trường hợp có sử dụng nguồn vốn khác ngoài vốn đóng góp của nhân dân, vốn viện trợ nhân đạo mà nguồn vốn khác không vượt quá 50% tổng số nguồn vốn sử dụng cho công trình thì đối tượng không chịu thuế là toàn bộ giá trị công trình.

Trường hợp có sử dụng nguồn vốn khác ngoài vốn đóng góp của nhân dân, vốn viện trợ nhân đạo mà nguồn vốn khác vượt quá 50% tổng số nguồn vốn sử dụng cho công trình thì toàn bộ giá trị công trình thuộc đối tượng chịu thuế GTGT.

Đối tượng chính sách xã hội bao gồm: người có công theo quy định của pháp luật về người có công; đối tượng bảo trợ xã hội hưởng trợ cấp từ ngân sách nhà nước; người thuộc hộ nghèo, cận nghèo và các trường hợp khác theo quy định của pháp luật.

13. Dạy học, dạy nghề theo quy định của pháp luật bao gồm cả dạy ngoại ngữ, tin học; dạy múa, hát, hội họa, nhạc, kịch, xiếc, thể dục, thể thao; nuôi dạy trẻ và dạy các nghề khác nhằm đào tạo, bồi dưỡng nâng cao trình độ văn hóa, kiến thức chuyên môn nghề nghiệp.

Trường hợp các cơ sở dạy học các cấp từ mầm non đến trung học phổ thông có thu tiền ăn, tiền vận chuyển đưa đón học sinh và các khoản thu khác dưới hình thức thu hộ, chi hộ thì tiền ăn, tiền vận chuyển đưa đón học sinh và các khoản thu hộ, chi hộ này cũng thuộc đối tượng không chịu thuế.

Khoản thu về ở nội trú của học sinh, sinh viên, học viên; hoạt động đào tạo (bao gồm cả việc tổ chức thi và cấp chứng chỉ trong quy trình đào tạo) do cơ sở đào tạo cung cấp thuộc đối tượng không chịu thuế GTGT. Trường hợp cơ sở đào tạo không trực tiếp tổ chức đào tạo mà chỉ tổ chức thi, cấp chứng chỉ trong quy trình đào tạo thì hoạt động tổ chức thi và cấp chứng chỉ cũng thuộc đối tượng không chịu thuế. Trường hợp cung cấp dịch vụ thi và cấp chứng chỉ không thuộc quy trình đào tạo thì thuộc đối tượng chịu thuế GTGT.

Ví dụ 7: Trung tâm đào tạo X được cấp có thẩm quyền giao nhiệm vụ đào tạo để cấp chứng chỉ hành nghề về đại lý bảo hiểm. Trung tâm đào tạo X giao nhiệm vụ đào tạo cho đơn vị Y thực hiện, Trung tâm đào tạo X tổ chức thi và cấp chứng chỉ hành nghề đại lý bảo hiểm thì hoạt động tổ chức thi và cấp chứng chỉ của Trung tâm đào tạo X thuộc đối tượng không chịu thuế GTGT.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; tiền, in tiền.

Báo, tạp chí, bản tin chuyên ngành, bao gồm cả hoạt động truyền trang báo, tạp chí, bản tin chuyên ngành.

Sách chính trị là sách tuyên truyền đường lối chính trị của Đảng và Nhà nước phục vụ nhiệm vụ chính trị theo chuyên đề, chủ đề, phục vụ các ngày kỷ niệm, ngày truyền thống của các tổ chức, các cấp, các ngành, địa phương; các loại sách thống kê, tuyên truyền phong trào người tốt việc tốt; sách in các bài phát biểu, nghiên cứu lý luận của lãnh đạo Đảng và Nhà nước.

Sách giáo khoa là sách dùng để giảng dạy và học tập trong tất cả các cấp từ mầm non đến trung học phổ thông (bao gồm cả sách tham khảo dùng cho giáo viên và học sinh phù hợp với nội dung chương trình giáo dục).

Giáo trình là sách dùng để giảng dạy và học tập trong các trường đại học, cao đẳng, trung học chuyên nghiệp và dạy nghề.

Sách văn bản pháp luật là sách in các văn bản quy phạm pháp luật của Nhà nước.

Sách khoa học - kỹ thuật là sách dùng để giới thiệu, hướng dẫn những kiến thức khoa học, kỹ thuật có quan hệ trực tiếp đến sản xuất và các ngành khoa học, kỹ thuật.

Sách in bằng chữ dân tộc thiểu số bao gồm cả sách in song ngữ chữ phổ thông và chữ dân tộc thiểu số.

Tranh, ảnh, áp phích tuyên truyền cổ động là tranh, ảnh, áp phích, các loại tờ rơi, tờ gấp phục vụ cho mục đích tuyên truyền, cổ động, khẩu hiệu, ảnh lãnh tụ, Đảng kỳ, Quốc kỳ, Đoàn kỳ, Đội kỳ.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện là vận chuyển hành khách công cộng bằng xe buýt, xe điện theo các tuyến trong nội tỉnh, trong đô thị và các tuyến lân cận ngoại tỉnh theo quy định của Bộ Giao thông vận tải.

17. Hàng hóa thuộc loại trong nước chưa sản xuất được nhập khẩu trong các trường hợp sau:

a) Máy móc, thiết bị, phụ tùng, vật tư nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ;

b) Máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt;

c) Tàu bay (bao gồm cả động cơ tàu bay), dàn khoan, tàu thủy thuộc loại trong nước chưa sản xuất được nhập khẩu để tạo tài sản cố định của doanh nghiệp hoặc thuê của nước ngoài để sử dụng cho sản xuất, kinh doanh, cho thuê, cho thuê lại.

Để xác định hàng hóa thuộc đối tượng không chịu thuế GTGT ở khâu nhập khẩu quy định tại khoản này, người nhập khẩu phải xuất trình cho cơ quan hải quan các hồ sơ theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Danh mục máy móc, thiết bị, phụ tùng, vật tư thuộc loại trong nước đã sản xuất được để làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu sử dụng trực tiếp cho hoạt động nghiên cứu khoa học và phát triển công nghệ; Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm thăm dò, phát triển mỏ dầu, khí đốt; Danh mục tàu bay, dàn khoan, tàu thủy thuộc loại trong nước đã sản xuất được làm cơ sở phân biệt với loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp hoặc thuê của nước ngoài để sử dụng cho sản xuất, kinh doanh, cho thuê, cho thuê lại do Bộ Kế hoạch và Đầu tư ban hành.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh

a) Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh theo Danh mục vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh do Bộ Tài chính thống nhất với Bộ Quốc phòng và Bộ Công an ban hành.

Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh thuộc đối tượng không chịu thuế GTGT phải là các sản phẩm hoàn chỉnh, đồng bộ hoặc các bộ phận, linh kiện, bao bì chuyên dùng để lắp ráp, bảo quản sản phẩm hoàn chỉnh. Trường hợp vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh phải sửa chữa thì dịch vụ sửa chữa vũ khí, khí tài do các doanh nghiệp của Bộ Quốc phòng, Bộ Công an thực hiện thuộc đối tượng không chịu thuế GTGT.

b) Vũ khí, khí tài (kể cả vật tư, máy móc, thiết bị, phụ tùng) chuyên dùng phục vụ cho quốc phòng, an ninh nhập khẩu thuộc diện được miễn thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hoặc nhập khẩu theo hạn ngạch hàng năm được Thủ tướng Chính phủ phê duyệt.

Hồ sơ, thủ tục đối với vũ khí, khí tài nhập khẩu không phải chịu thuế GTGT ở khâu nhập khẩu theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

19. Hàng nhập khẩu và hàng hóa, dịch vụ bán cho các tổ chức, cá nhân để viện trợ nhân đạo, viện trợ không hoàn lại trong các trường hợp sau:

a) Hàng hóa nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại và phải được Bộ Tài chính hoặc Sở Tài chính xác nhận;

b) Quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam thực hiện theo quy định của pháp luật về quà biếu, quà tặng;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao; hàng là đồ dùng của người Việt Nam định cư ở nước ngoài khi về nước mang theo;

đ) Hàng mang theo người trong tiêu chuẩn hành lý miễn thuế;

Mức hàng hóa nhập khẩu thuộc đối tượng không chịu thuế GTGT ở khâu nhập khẩu theo mức miễn thuế nhập khẩu quy định tại Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành.

Hàng hóa nhập khẩu của tổ chức, cá nhân thuộc đối tượng miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao thuộc đối tượng không chịu thuế GTGT. Trường hợp đối tượng miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam có thuế GTGT thì thuộc trường hợp hoàn thuế theo hướng dẫn tại khoản 7 Điều 18 Thông tư này.

Đối tượng, hàng hóa, thủ tục hồ sơ để được hưởng ưu đãi miễn trừ ngoại giao hướng dẫn tại Điều này thực hiện theo hướng dẫn của Bộ Tài chính về thực hiện hoàn thuế GTGT đối với cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam.

e) Hàng hóa, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

Thủ tục để các tổ chức quốc tế, người nước ngoài mua hàng hóa, dịch vụ tại Việt Nam để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam không chịu thuế GTGT: các tổ chức quốc tế, người nước ngoài phải có văn bản gửi cho cơ sở bán hàng, trong đó ghi rõ tên tổ chức quốc tế, người nước ngoài mua hàng hóa, dịch vụ để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam, số lượng hoặc giá trị loại hàng mua; xác nhận của Bộ Tài chính hoặc Sở Tài chính về khoản viện trợ này.

Khi bán hàng, cơ sở kinh doanh phải lập hóa đơn theo quy định của pháp luật về hóa đơn, trên hóa đơn ghi rõ là hàng bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ không hoàn lại, viện trợ nhân đạo không tính thuế GTGT và lưu giữ văn bản của tổ chức quốc tế hoặc của cơ quan đại diện của Việt Nam để làm căn cứ kê khai thuế. Trường hợp tổ chức, cá nhân nước ngoài, tổ chức quốc tế mua hàng hóa, dịch vụ tại Việt Nam để viện trợ không hoàn lại, viện trợ nhân đạo có thuế GTGT thì thuộc trường hợp hoàn thuế theo hướng dẫn tại khoản 6 Điều 18 Thông tư này.

20. Hàng hóa chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu, vật tư nhập khẩu để sản xuất, gia công hàng hóa xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài.

Hàng hóa, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

Khu phi thuế quan bao gồm: khu chế xuất, doanh nghiệp chế xuất, kho bảo thuế, khu bảo thuế, kho ngoại quan, khu kinh tế thương mại đặc biệt, khu thương mại - công nghiệp và các khu vực kinh tế khác được thành lập và được hưởng các ưu đãi về thuế như khu phi thuế quan theo Quyết định của Thủ tướng Chính phủ. Quan hệ mua bán trao đổi hàng hóa giữa các khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

Hồ sơ, thủ tục để xác định và xử lý không thu thuế GTGT trong các trường hợp này thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ. Trường hợp hợp đồng chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ có kèm theo chuyển giao máy móc, thiết bị thì đối tượng không chịu thuế GTGT tính trên phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng; trường hợp không tách riêng được thì thuế GTGT được tính trên cả phần giá trị công nghệ, quyền sở hữu trí tuệ chuyển giao, chuyển nhượng cùng với máy móc, thiết bị.

Phần mềm máy tính bao gồm sản phẩm phần mềm và dịch vụ phần mềm theo quy định của pháp luật.

22. Vàng nhập khẩu dạng thỏi, miếng và các loại vàng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

Vàng dạng thỏi, miếng và các loại vàng chưa chế tác được xác định theo quy định của pháp luật về quản lý, kinh doanh vàng.

23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác.

Tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác, bao gồm cả khoáng sản đã qua sàng, tuyển, xay, nghiền, xử lý nâng cao hàm lượng, hoặc tài nguyên đã qua công đoạn cắt, xẻ.

Ví dụ 8: Cơ sở kinh doanh A xuất khẩu sản phẩm đá tự nhiên dưới dạng đá khối, đá phiến thì sản phẩm đá tự nhiên xuất khẩu thuộc đối tượng không chịu thuế GTGT.

Ví dụ 9: Cơ sở kinh doanh B xuất khẩu đá vôi trắng dạng hạt và dạng bột thì sản phẩm đá vôi trắng dạng hạt và dạng bột xuất khẩu thuộc đối tượng không chịu thuế GTGT. Trường hợp cơ sở kinh doanh xuất khẩu bột đá siêu mịn (theo tiêu chuẩn của cơ quan có thẩm quyền), bột đá siêu mịn có tráng phủ axít, các sản phẩm này được xác định là sản phẩm đã qua chế biến thành sản phẩm khác thì khi xuất khẩu không thuộc đối tượng không chịu thuế GTGT.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh, bao gồm cả sản phẩm là bộ phận cấy ghép lâu dài trong cơ thể người; nạng, xe lăn và dụng cụ chuyên dùng khác dùng cho người tàn tật.

25. Hàng hóa, dịch vụ của hộ, cá nhân kinh doanh có mức doanh thu hàng năm từ một trăm triệu đồng trở xuống.

Việc xác định hộ, cá nhân kinh doanh thuộc hay không thuộc đối tượng không chịu thuế GTGT thực hiện theo hướng dẫn của pháp luật về quản lý thuế.

26. Các hàng hóa, dịch vụ sau:

a) Hàng hóa bán miễn thuế ở các cửa hàng bán hàng miễn thuế theo quy định của Thủ tướng Chính phủ;

b) Hàng dự trữ quốc gia do cơ quan dự trữ quốc gia bán ra;

c) Các hoạt động có thu phí, lệ phí của Nhà nước theo pháp luật về phí và lệ phí;

d) Rà phá bom mìn, vật nổ do các đơn vị quốc phòng thực hiện đối với các công trình được đầu tư bằng nguồn vốn ngân sách nhà nước;

Hàng hóa thuộc diện không chịu thuế GTGT khâu nhập khẩu theo quy định tại Điều này nếu thay đổi mục đích sử dụng phải kê khai, nộp thuế GTGT khâu nhập khẩu theo quy định với cơ quan hải quan nơi đăng ký tờ khai hải quan. Tổ chức, cá nhân bán hàng hóa ra thị trường nội địa phải kê khai, nộp thuế GTGT với cơ quan thuế quản lý trực tiếp theo quy định.

Điều 5. Các trường hợp không phải kê khai, tính nộp thuế GTGT

1. Tổ chức, cá nhân nhận các khoản thu về bồi thường bằng tiền (bao gồm cả tiền bồi thường về đất và tài sản trên đất khi bị thu hồi đất theo quyết định của cơ quan Nhà nước có thẩm quyền), tiền thưởng, tiền hỗ trợ, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác.

Cơ sở kinh doanh khi nhận khoản tiền thu về bồi thường, tiền thưởng, tiền hỗ trợ nhận được, tiền chuyển nhượng quyền phát thải và các khoản thu tài chính khác thì lập chứng từ thu theo quy định. Đối với cơ sở kinh doanh chi tiền, căn cứ mục đích chi để lập chứng từ chi tiền.

Trường hợp bồi thường bằng hàng hóa, dịch vụ, cơ sở bồi thường phải lập hóa đơn và kê khai, tính, nộp thuế GTGT như đối với bán hàng hóa, dịch vụ; cơ sở nhận bồi thường kê khai, khấu trừ theo quy định.

Trường hợp cơ sở kinh doanh nhận tiền của tổ chức, cá nhân để thực hiện dịch vụ cho tổ chức, cá nhân như sửa chữa, bảo hành, khuyến mại, quảng cáo thì phải kê khai, nộp thuế theo quy định.

Ví dụ 10: Công ty TNHH P&C nhận được khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức từ việc mua cổ phiếu của các doanh nghiệp khác. Công ty TNHH P&C không phải kê khai, nộp thuế GTGT đối với khoản tiền lãi từ việc mua trái phiếu và tiền cổ tức nhận được.

Ví dụ 11: Doanh nghiệp A nhận được khoản bồi thường thiệt hại do bị hủy hợp đồng từ doanh nghiệp B là 50 triệu đồng thì doanh nghiệp A lập chứng từ thu và không phải kê khai, nộp thuế GTGT đối với khoản tiền trên.

Ví dụ 12: Doanh nghiệp X mua hàng của doanh nghiệp Y, doanh nghiệp X có ứng trước cho doanh nghiệp Y một khoản tiền và được doanh nghiệp Y trả lãi cho khoản tiền ứng trước đó thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản lãi nhận được.

Ví dụ 13: Doanh nghiệp X bán hàng cho doanh nghiệp Z, tổng giá thanh toán là 440 triệu đồng. Theo hợp đồng, doanh nghiệp Z thanh toán trả chậm trong vòng 3 tháng, lãi suất trả chậm là 1%/tháng/tổng giá thanh toán của hợp đồng. Sau 3 tháng, doanh nghiệp X nhận được từ doanh nghiệp Z tổng giá trị thanh toán của hợp đồng là 440 triệu đồng và số tiền lãi chậm trả là 13,2 triệu đồng (440 triệu đồng x 1% x 3 tháng) thì doanh nghiệp X không phải kê khai, nộp thuế GTGT đối với khoản tiền 13,2 triệu đồng này.

Ví dụ 14: Doanh nghiệp bảo hiểm A và Công ty B ký hợp đồng bảo hiểm với hình thức bảo hiểm bằng tiền. Khi có rủi ro bảo hiểm xảy ra, doanh nghiệp bảo hiểm A bồi thường cho Công ty B bằng tiền theo quy định của pháp luật về bảo hiểm. Công ty B không phải kê khai, nộp thuế GTGT đối với số tiền bồi thường bảo hiểm nhận được.

Ví dụ 15: Công ty cổ phần Sữa ABC có chi tiền cho các nhà phân phối (là tổ chức, cá nhân kinh doanh) để thực hiện chương trình khuyến mại (theo quy định của pháp luật về hoạt động xúc tiến thương mại), tiếp thị, trưng bày sản phẩm cho Công ty (nhà phân phối nhận tiền này để thực hiện dịch vụ cho Công ty) thì khi nhận tiền, trường hợp nhà phân phối là người nộp thuế GTGT theo phương pháp khấu trừ lập hóa đơn GTGT và tính thuế GTGT theo thuế suất 10%, trường hợp nhà phân phối là người nộp thuế GTGT theo phương pháp trực tiếp thì sử dụng hóa đơn bán hàng và xác định số thuế phải nộp theo tỷ lệ (%) trên doanh thu theo quy định.

2. Tổ chức, cá nhân sản xuất, kinh doanh tại Việt Nam mua dịch vụ của tổ chức nước ngoài không có cơ sở thường trú tại Việt Nam, cá nhân ở nước ngoài là đối tượng không cư trú tại Việt Nam, bao gồm các trường hợp: sửa chữa phương tiện vận tải, máy móc, thiết bị (bao gồm cả vật tư, phụ tùng thay thế); quảng cáo, tiếp thị; xúc tiến đầu tư và thương mại; môi giới bán hàng hóa, cung cấp dịch vụ ra nước ngoài; đào tạo; chia cước dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam, dịch vụ thuê đường truyền dẫn và băng tần vệ tinh của nước ngoài theo quy định của pháp luật.

3. Tổ chức, cá nhân không kinh doanh, không phải là người nộp thuế GTGT bán tài sản.

Ví dụ 16: Ông A là cá nhân không kinh doanh bán 01 ô tô 4 chỗ ngồi cho ông B với giá là 600 triệu đồng thì ông A không phải kê khai, tính thuế GTGT đối với số tiền bán ô tô thu được.

Ví dụ 17: Ông E là cá nhân không kinh doanh thế chấp 01 ô tô 5 chỗ ngồi cho ngân hàng VC để vay tiền. Đến thời hạn phải thanh toán theo hợp đồng, Ông E không thanh toán được cho ngân hàng VC nên tài sản là ô tô thế chấp bị bán phát mại để thu hồi nợ thì khoản tiền thu được từ bán phát mại chiếc ô tô thế chấp nêu trên không phải kê khai, tính thuế GTGT.

4. Tổ chức, cá nhân chuyển nhượng dự án đầu tư để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng cho doanh nghiệp, hợp tác xã.

Ví dụ 18: Công ty cổ phần P thực hiện dự án đầu tư xây dựng Nhà máy sản xuất cồn công nghiệp. Đến tháng 3/2014, dự án đầu tư đã hoàn thành được 90% so với đề án thiết kế và giá trị đầu tư là 26 tỷ đồng. Do gặp khó khăn về tài chính, Công ty cổ phần P quyết định chuyển nhượng toàn bộ dự án đang đầu tư cho Công ty cổ phần X với giá chuyển nhượng là 28 tỷ đồng. Công ty cổ phần X nhận chuyển nhượng dự án đầu tư trên để tiếp tục sản xuất cồn công nghiệp. Công ty cổ phần P không phải kê khai, nộp thuế GTGT đối với giá trị dự án chuyển nhượng cho Công ty cổ phần X.

5. Doanh nghiệp, hợp tác xã nộp thuế GTGT theo phương pháp khấu trừ bán sản phẩm trồng trọt, chăn nuôi, thủy sản, hải sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường cho doanh nghiệp, hợp tác xã ở khâu kinh doanh thương mại không phải kê khai, tính nộp thuế GTGT. Trên hóa đơn GTGT, ghi dòng giá bán là giá không có thuế GTGT, dòng thuế suất và thuế GTGT không ghi, gạch bỏ.

Trường hợp doanh nghiệp, hợp tác xã nộp thuế GTGT theo phương pháp khấu trừ bán sản phẩm trồng trọt, chăn nuôi, thủy sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường cho các đối tượng khác như hộ, cá nhân kinh doanh và các tổ chức, cá nhân khác thì phải kê khai, tính nộp thuế GTGT theo mức thuế suất 5% hướng dẫn tại khoản 5 Điều 10 Thông tư này.

Hộ, cá nhân kinh doanh, doanh nghiệp, hợp tác xã và tổ chức kinh tế khác nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT khi bán sản phẩm trồng trọt, chăn nuôi, thủy sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường ở khâu kinh doanh thương mại thì kê khai, tính nộp thuế GTGT theo tỷ lệ 1% trên doanh thu.

Ví dụ 19: Công ty lương thực B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thu mua gạo của tổ chức, cá nhân trực tiếp trồng bán ra thì ở khâu thu mua của tổ chức, cá nhân trực tiếp trồng bán ra thì gạo thuộc đối tượng không chịu thuế GTGT.

Trường hợp Công ty lương thực B bán gạo cho Công ty XNK C thì Công ty lương thực B không phải kê khai, tính nộp thuế GTGT đối với số gạo bán cho Công ty XNK C.

Công ty lương thực B bán gạo cho Công ty TNHH D (là doanh nghiệp sản xuất bún, bánh phở) thì Công ty lương thực B không phải kê khai, tính nộp thuế GTGT đối với số gạo bán cho Công ty TNHH D.

Trên hóa đơn GTGT lập, giao cho Công ty XNK C, Công ty TNHH D, Công ty lương thực B ghi rõ giá bán là giá không có thuế GTGT, dòng thuế suất và thuế GTGT không ghi, gạch bỏ.

Công ty lương thực B bán trực tiếp gạo cho người tiêu dùng thì kê khai, nộp thuế GTGT theo mức thuế suất thuế GTGT là 5% theo hướng dẫn tại khoản 5 Điều 10 Thông tư này.

Ví dụ 20: Công ty TNHH A là CSKD nộp thuế theo phương pháp khấu trừ mua cà phê nhân của nông dân trồng cà phê, sau đó Công ty TNHH A bán số cà phê nhân này cho hộ kinh doanh H thì doanh thu của Công ty TNHH A từ bán cà phê nhân cho hộ kinh doanh H áp dụng mức thuế suất 5%.

Ví dụ 21: Hộ ông X sau khi thu mua lá chè của hộ trồng chè đã bán ra cho hộ ông Y thì hộ ông X phải tính, nộp thuế GTGT theo tỷ lệ 1% trên doanh thu bán lá chè cho hộ ông Y.

Trường hợp sản phẩm trồng trọt, chăn nuôi, thủy sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường bán cho doanh nghiệp, hợp tác xã đã lập hóa đơn, kê khai, tính thuế GTGT thì người bán và người mua phải điều chỉnh hóa đơn để không phải kê khai, tính nộp thuế GTGT theo hướng dẫn tại khoản này.

6. Tài sản cố định đang sử dụng, đã thực hiện trích khấu hao khi điều chuyển theo giá trị ghi trên sổ sách kế toán giữa cơ sở kinh doanh và các đơn vị thành viên do một cơ sở kinh doanh sở hữu 100% vốn hoặc giữa các đơn vị thành viên do một cơ sở kinh doanh sở hữu 100% vốn để phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì không phải lập hóa đơn và kê khai, nộp thuế GTGT. Cơ sở kinh doanh có tài sản cố định điều chuyển phải có Quyết định hoặc Lệnh điều chuyển tài sản kèm theo bộ hồ sơ nguồn gốc tài sản.

Trường hợp tài sản cố định khi điều chuyển đã thực hiện đánh giá lại giá trị tài sản hoặc điều chuyển cho cơ sở sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT thì phải lập hóa đơn GTGT, kê khai, nộp thuế GTGT theo quy định.

7. Các trường hợp khác:

Cơ sở kinh doanh không phải kê khai, nộp thuế trong các trường hợp sau:

a) Góp vốn bằng tài sản để thành lập doanh nghiệp. Tài sản góp vốn vào doanh nghiệp phải có: biên bản góp vốn sản xuất kinh doanh, hợp đồng liên doanh, liên kết; biên bản định giá tài sản của Hội đồng giao nhận vốn góp của các bên góp vốn (hoặc văn bản định giá của tổ chức có chức năng định giá theo quy định của pháp luật), kèm theo bộ hồ sơ về nguồn gốc tài sản;

b) Điều chuyển tài sản giữa các đơn vị hạch toán phụ thuộc trong doanh nghiệp; điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp. Tài sản điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong cơ sở kinh doanh; tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì cơ sở kinh doanh có tài sản điều chuyển phải có lệnh điều chuyển tài sản, kèm theo bộ hồ sơ nguồn gốc tài sản và không phải xuất hóa đơn.

Trường hợp tài sản điều chuyển giữa các đơn vị hạch toán độc lập hoặc giữa các đơn vị thành viên có tư cách pháp nhân đầy đủ trong cùng một cơ sở kinh doanh thì cơ sở kinh doanh có tài sản điều chuyển phải xuất hóa đơn GTGT và kê khai, nộp thuế GTGT theo quy định, trừ trường hợp hướng dẫn tại khoản 6 Điều này.

c) Thu đòi người thứ 3 của hoạt động bảo hiểm;

d) Các khoản thu hộ không liên quan đến việc bán hàng hóa, dịch vụ của cơ sở kinh doanh;

đ) Doanh thu hàng hóa, dịch vụ nhận bán đại lý và doanh thu hoa hồng được hưởng từ hoạt động đại lý bán đúng giá quy định của bên giao đại lý hưởng hoa hồng của dịch vụ: bưu chính, viễn thông, bán vé xổ số, vé máy bay, ô tô, tàu hỏa, tàu thủy; đại lý vận tải quốc tế; đại lý của các dịch vụ ngành hàng không, hàng hải mà được áp dụng thuế suất thuế GTGT 0%; đại lý bán bảo hiểm;

e) Doanh thu hàng hóa, dịch vụ và doanh thu hoa hồng đại lý được hưởng từ hoạt động đại lý bán hàng hóa, dịch vụ thuộc diện không chịu thuế GTGT;

g)6 Cơ sở kinh doanh không phải nộp thuế GTGT khâu nhập khẩu trong trường hợp nhập khẩu hàng hóa đã xuất khẩu nhưng bị phía nước ngoài trả lại. Khi cơ sở kinh doanh bán hàng hóa bị trả lại này trong nội địa thì phải kê khai, nộp thuế GTGT theo quy định.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Mục 1. CĂN CỨ TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế GTGT. Đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế GTGT.

Đối với hàng hóa chịu thuế bảo vệ môi trường là giá bán đã có thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng; đối với hàng hóa vừa chịu thuế tiêu thụ đặc biệt, vừa chịu thuế bảo vệ môi trường là giá bán đã có thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường nhưng chưa có thuế giá trị gia tăng.

2. Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng (+) với thuế nhập khẩu (nếu có), cộng (+) với thuế tiêu thụ đặc biệt (nếu có), cộng (+) với thuế bảo vệ môi trường (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu.

Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế GTGT là giá nhập khẩu cộng (+) với thuế nhập khẩu xác định theo mức thuế phải nộp sau khi đã được miễn, giảm.

3. Đối với sản phẩm, hàng hóa, dịch vụ (kể cả mua ngoài hoặc do cơ sở kinh doanh tự sản xuất) dùng để trao đổi, biếu, tặng, cho, trả thay lương, là giá tính thuế GTGT của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

Ví dụ 22: Đơn vị A sản xuất quạt điện, dùng 50 sản phẩm quạt để trao đổi với cơ sở B lấy sắt thép, giá bán (chưa có thuế) là 400.000 đồng/chiếc. Giá tính thuế GTGT là 50 x 400.000 đồng = 20.000.000 đồng.

Riêng biếu, tặng giấy mời (trên giấy mời ghi rõ không thu tiền) xem các cuộc biểu diễn nghệ thuật, trình diễn thời trang, thi người đẹp và người mẫu, thi đấu thể thao do cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật thì giá tính thuế được xác định bằng không (0). Cơ sở tổ chức biểu diễn nghệ thuật tự xác định và tự chịu trách nhiệm về số lượng giấy mời, danh sách tổ chức, cá nhân mà cơ sở mang biếu, tặng giấy mời trước khi diễn ra chương trình biểu diễn, thi đấu thể thao. Trường hợp cơ sở có hành vi gian lận vẫn thu tiền đối với giấy mời thì bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 23: Công ty cổ phần X được cơ quan có thẩm quyền cấp phép tổ chức cuộc thi “Người đẹp Việt Nam năm 20xx”, ngoài số vé in để bán thu tiền cho khán giả, Công ty có in một số giấy mời để biếu, tặng không thu tiền để mời một số đại biểu đến tham dự và cổ vũ cho cuộc thi, số giấy mời này có danh sách tổ chức, cá nhân nhận. Khi khai thuế giá trị gia tăng, giá tính thuế đối với số giấy mời biếu, tặng được xác định bằng không (0). Trường hợp cơ quan thuế phát hiện Công ty cổ phần X vẫn thu tiền khi biếu, tặng giấy mời thì Công ty cổ phần X bị xử lý theo quy định của pháp luật về quản lý thuế.

4. Giá tính thuế đối với sản phẩm, hàng hóa, dịch vụ tiêu dùng nội bộ7.

Hàng hóa luân chuyển nội bộ như hàng hóa được xuất để chuyển kho nội bộ, xuất vật tư, bán thành phẩm, để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh hoặc hàng hóa, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng phục vụ hoạt động kinh doanh thì không phải tính, nộp thuế GTGT.

Trường hợp cơ sở kinh doanh tự sản xuất, xây dựng tài sản cố định (tài sản cố định tự làm) để phục vụ sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì khi hoàn thành, nghiệm thu, bàn giao, cơ sở kinh doanh không phải lập hóa đơn. Thuế GTGT đầu vào hình thành nên tài sản cố định tự làm được kê khai, khấu trừ theo quy định.

Trường hợp xuất máy móc, thiết bị, vật tư, hàng hóa dưới hình thức cho vay, cho mượn hoặc hoàn trả, nếu có hợp đồng và các chứng từ liên quan đến giao dịch phù hợp, cơ sở kinh doanh không phải lập hóa đơn, tính, nộp thuế GTGT.

Ví dụ 24: Đơn vị A là doanh nghiệp sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất để phục vụ hoạt động kinh doanh của đơn vị thị đơn vị A không phải tính nộp thuế GTGT đối với hoạt động xuất 50 sản phẩm quạt điện này.

Ví dụ 25: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Ví dụ 26: Công ty cổ phần P tự xây dựng nhà nghỉ giữa ca cho công nhân ở trong khu vực sản xuất kinh doanh. Công ty cổ phần P không có đơn vị, tổ, đội trực thuộc thực hiện hoạt động xây dựng này. Khi hoàn thành, nghiệm thu nhà nghỉ giữa ca, Công ty cổ phần P không phải lập hóa đơn. Thuế GTGT đầu vào hình thành nhà nghỉ giữa ca được kê khai, khấu trừ theo quy định.

Ví dụ 27: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai để phục vụ trong các cuộc họp công ty thì Công ty Y không phải kê khai, tính thuế GTGT.

Ví dụ 28: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai với mục đích không phục vụ sản xuất kinh doanh thì Công ty Y phải kê khai, tính thuế GTGT đối với 300 chai nước xuất dùng không phục vụ hoạt động sản xuất kinh doanh nêu trên với giá tính thuế là 4.000 x 300 = 1.200.000 đồng.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hóa, dịch vụ tiêu dùng nội bộ, luân chuyển nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hóa dịch vụ sử dụng nội bộ theo thẩm quyền quy định.

5. Đối với sản phẩm, hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật về thương mại, giá tính thuế được xác định bằng không (0); trường hợp hàng hóa, dịch vụ dùng để khuyến mại nhưng không thực hiện theo quy định của pháp luật về thương mại thì phải kê khai, tính nộp thuế như hàng hóa, dịch vụ dùng để tiêu dùng nội bộ, biếu, tặng, cho.

Một số hình thức khuyến mại cụ thể được thực hiện như sau:

a) Đối với hình thức khuyến mại đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền, tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền thì giá tính thuế đối với hàng mẫu, dịch vụ mẫu được xác định bằng 0.

Ví dụ 29: Công ty TNHH P sản xuất nước ngọt có ga, năm 2014 Công ty có thực hiện đợt khuyến mại vào tháng 5/2014 và tháng 12/2014 theo hình thức mua 10 sản phẩm tặng 1 sản phẩm. Chương trình khuyến mại vào tháng 5/2014 được thực hiện theo đúng trình tự, thủ tục khuyến mại được thực hiện theo quy định của pháp luật về thương mại. Theo đó, đối với số sản phẩm tặng kèm khi mua sản phẩm trong tháng 5/2014, Công ty TNHH P xác định giá tính thuế bằng không (0).

Trường hợp chương trình khuyến mại vào tháng 12/2014 không được thực hiện theo đúng trình tự, thủ tục khuyến mại theo quy định của pháp luật về thương mại, Công ty TNHH P phải kê khai, tính thuế GTGT đối với số sản phẩm tặng kèm khi mua sản phẩm trong tháng 12/2014.

b) Đối với hình thức bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, dịch vụ trước đó thì giá tính thuế GTGT là giá bán đã giảm áp dụng trong thời gian khuyến mại đã đăng ký hoặc thông báo.

Ví dụ 30: Công ty N hoạt động trong lĩnh vực viễn thông, chuyên bán các loại thẻ cào di động. Công ty thực hiện đăng ký khuyến mại theo quy định của pháp luật về thương mại dưới hình thức bán hàng thấp hơn giá bán trước đó cho thời gian từ ngày 01/4/2014 đến hết ngày 20/4/2014, theo đó, giá bán một thẻ cào mệnh giá là 100.000 đồng (đã bao gồm thuế GTGT) trong thời gian khuyến mại được bán với giá 90.000 đồng.

Giá tính thuế GTGT đối với một thẻ cào mệnh giá 100.000 đồng trong thời gian khuyến mại được tính như sau:

c) Đối với các hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ thì không phải kê khai, tính thuế GTGT đối với phiếu mua hàng, phiếu sử dụng dịch vụ tặng kèm.

6. Đối với hoạt động cho thuê tài sản như cho thuê nhà, văn phòng, xưởng, kho tàng, bến, bãi, phương tiện vận chuyển, máy móc, thiết bị là số tiền cho thuê chưa có thuế GTGT.

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho một thời hạn thuê thì giá tính thuế là tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế GTGT.

Giá cho thuê tài sản do các bên thỏa thuận được xác định theo hợp đồng. Trường hợp pháp luật có quy định về khung giá thuê thì giá thuê được xác định trong phạm vi khung giá quy định.

7. Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế GTGT của hàng hóa đó, không bao gồm khoản lãi trả góp, lãi trả chậm.

Ví dụ 31: Công ty kinh doanh xe máy bán xe X loại 100 cc, giá bán trả góp chưa có thuế GTGT là 25,5 triệu đồng/chiếc (trong đó giá bán xe là 25 triệu đồng, lãi trả góp là 0,5 triệu đồng) thì giá tính thuế GTGT là 25 triệu đồng.

8. Đối với gia công hàng hóa là giá gia công theo hợp đồng gia công chưa có thuế GTGT, bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa.

9. Đối với xây dựng, lắp đặt, là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế GTGT.

a) Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu là giá xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu chưa có thuế GTGT.

Ví dụ 32: Công ty xây dựng B nhận thầu xây dựng công trình bao gồm cả giá trị nguyên vật liệu, tổng giá trị thanh toán chưa có thuế GTGT là 1.500 triệu đồng, trong đó giá trị vật tư xây dựng chưa có thuế GTGT là 1.000 triệu đồng thì giá tính thuế GTGT là 1.500 triệu đồng.

b) Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị, giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị chưa có thuế GTGT.

Ví dụ 33: Công ty xây dựng B nhận thầu xây dựng công trình không bao thầu giá trị vật tư xây dựng, tổng giá trị công trình chưa có thuế GTGT là 1.500 triệu đồng, giá trị nguyên liệu, vật tư xây dựng do chủ đầu tư A cung cấp chưa có thuế GTGT là 1.000 triệu đồng thì giá tính thuế GTGT trong trường hợp này là 500 triệu đồng (1.500 triệu đồng - 1.000 triệu đồng).

c) Trường hợp xây dựng, lắp đặt thực hiện thanh toán theo hạng mục công trình hoặc giá trị khối lượng xây dựng, lắp đặt hoàn thành bàn giao là giá tính theo giá trị hạng mục công trình hoặc giá trị khối lượng công việc hoàn thành bàn giao chưa có thuế GTGT.

Ví dụ 34: Công ty dệt X (gọi là bên A) thuê Công ty xây dựng Y (gọi là bên B) thực hiện xây dựng lắp đặt mở rộng xưởng sản xuất.

Tổng giá trị công trình chưa có thuế GTGT là 200 tỷ đồng, trong đó:

- Giá trị xây lắp: 80 tỷ đồng

- Giá trị thiết bị bên B cung cấp và lắp đặt: 120 tỷ đồng

- Thuế GTGT 10%:20 tỷ đồng {= (80 + 120) x 10%}

- Tổng số tiền bên A phải thanh toán là: 220 tỷ đồng

- Bên A:

+ Nhận bàn giao nhà xưởng, hạch toán tăng giá trị TSCĐ để tính khấu hao là 200 tỷ đồng (giá trị không có thuế GTGT)

+ Tiền thuế GTGT 20 tỷ đồng được kê khai, khấu trừ vào thuế đầu ra của hàng hóa bán ra hoặc đề nghị hoàn thuế theo quy định.

Trường hợp bên A nghiệm thu, bàn giao và chấp nhận thanh toán cho bên B theo từng hạng mục công trình (giả định phần giá trị xây lắp 80 tỷ đồng nghiệm thu, bàn giao và được chấp nhận thanh toán trước) thì giá tính thuế GTGT là 80 tỷ đồng.

10. Đối với hoạt động chuyển nhượng bất động sản, giá tính thuế là giá chuyển nhượng bất động sản trừ (-) giá đất được trừ để tính thuế GTGT.

a) Giá đất được trừ để tính thuế GTGT được quy định cụ thể như sau:

a.1) Trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế GTGT bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định pháp luật.

Ví dụ 35: Năm 2014 Công ty kinh doanh bất động sản A được Nhà nước giao đất để đầu tư xây dựng cơ sở hạ tầng xây dựng nhà để bán. Tiền sử dụng đất phải nộp (chưa trừ tiền sử dụng đất được miễn giảm, chưa trừ chi phí bồi thường giải phóng mặt bằng theo phương án được cơ quan có thẩm quyền phê duyệt) là 30 tỷ đồng. Dự án được giảm 20% số tiền sử dụng đất phải nộp. Số tiền bồi thường, giải phóng mặt bằng theo phương án đã được duyệt là 15 tỷ đồng.

Tổng giá trị đất được trừ được xác định như sau:

- Tiền sử dụng đất được miễn giảm là: 30 tỷ x 20% = 6 tỷ (đồng);

- Tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) là: 30 tỷ - 6 tỷ - 15 tỷ = 9 tỷ (đồng);

- Tổng giá đất được trừ để tính thuế GTGT bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường giải phóng mặt bằng là: 9 tỷ + 15 tỷ = 24 tỷ (đồng). Tổng giá đất được trừ được phân bổ cho số m2 đất được phép kinh doanh.

a.2) Trường hợp đấu giá quyền sử dụng đất của Nhà nước, giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá.

a.3) Trường hợp thuê đất để đầu tư cơ sở hạ tầng để cho thuê, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định pháp luật. Riêng trường hợp thuê đất xây dựng nhà để bán, kể từ ngày 01/7/2014 thực hiện theo quy định tại Luật Đất đai năm 2013.

Ví dụ 36: Công ty cổ phần VN-KR có ngành nghề kinh doanh đầu tư, kinh doanh hạ tầng sản xuất công nghiệp và dịch vụ. Công ty được Nhà nước cho thuê đất, thu tiền thuê đất 1 lần để đầu tư xây dựng hạ tầng khu công nghiệp để thực hiện dự án; thời hạn thuê đất là 50 năm. Diện tích đất thuê là 300.000 m2, giá thu tiền thuê đất nộp một lần cho cả thời gian thuê là 82.000đ/m2. Tổng số tiền thuê đất phải nộp là 24,6 tỷ đồng. Công ty không được miễn, giảm tiền thuê đất. Sau khi đầu tư xây dựng hạ tầng, Công ty ký hợp đồng cho nhà đầu tư thuê lại với thời gian thuê là 30 năm, diện tích đất cho thuê là 16.500 m2, đơn giá cho thuê tại thời điểm ký hợp đồng là 650.000đ/m2 cho cả thời gian thuê, giá đã bao gồm thuế GTGT).

Giá đã có thuế GTGT đối với tiền thu từ cho thuê hạ tầng trong cả thời gian cho thuê (30 năm) đối với Công ty cổ phần VN-KR cho nhà đầu tư thuê được xác định là:

16.500 m2 x (650.000 - (82.000đ/m2: 50 năm x 30 năm)) = 9,9132 tỷ đồng.

Giá chưa có thuế GTGT được xác định là: = 9,012 tỷ đồng.

Thuế GTGT là: 9,012 x 10% = 0,9012 tỷ đồng.

a.4) Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế GTGT là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế GTGT đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế GTGT.

Nếu giá đất được trừ không bao gồm giá trị cơ sở hạ tầng thì cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng chưa tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng.

Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Ví dụ 37: Tháng 8/2013 Công ty A nhận chuyển nhượng (mua) 200m2 đất của cá nhân B ở Khu dân cư Bình An thuộc tỉnh X với giá chuyển nhượng là

6 tỷ đồng. Công ty A có hợp đồng chuyển nhượng quyền sử dụng đất có công chứng phù hợp với quy định của pháp luật về đất đai, chứng từ thanh toán tiền cho cá nhân B số tiền 6 tỷ đồng. Công ty A không đầu tư xây dựng gì trên mảnh đất này. Tháng 10/2014, Công ty A chuyển nhượng mảnh đất mua từ cá nhân B nêu trên với giá 9 tỷ đồng (bán lại với giá 9 tỷ đồng) thì Công ty A thực hiện lập hóa đơn GTGT và kê khai, nộp thuế GTGT, giá đất được trừ trong giá tính thuế GTGT là giá đất tại thời điểm nhận chuyển nhượng (6 tỷ đồng).

Ví dụ 38: Tháng 11/2013, Công ty TNHH A nhận chuyển nhượng 300m2 đất kèm theo nhà xưởng trên đất của cá nhân B với trị giá là 10 tỷ đồng và không có đủ hồ sơ giấy tờ để xác định giá đất tại thời điểm nhận chuyển nhượng. Đến tháng 4/2014 Công ty TNHH A chuyển nhượng 300m2 đất này kèm nhà xưởng trên đất với trị giá là 14 tỷ đồng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nhận chuyển nhượng (tháng 11/2013).

Ví dụ 39:

Tháng 9 năm 2013 Công ty B mua 2000 m2 đất đã có một phần cơ sở hạ tầng từ Công ty kinh doanh bất động sản A tổng giá thanh toán là 62 tỷ đồng (trong đó giá đất không chịu thuế GTGT là 40 tỷ đồng, đơn giá là 20 triệu đồng/1m2).

Trên hóa đơn Công ty A ghi:

- Giá chuyển nhượng chưa có thuế GTGT: 60 tỷ đồng

- Giá đất không chịu thuế GTGT: 40 tỷ đồng

- Thuế GTGT đối với cơ sở hạ tầng: 2 tỷ đồng

- Tổng giá thanh toán: 62 tỷ đồng

Công ty A phải kê khai thuế GTGT phải nộp như sau:

Thuế GTGT phải nộp = Thuế GTGT đầu ra - Thuế GTGT đầu vào được khấu trừ

Giả sử thuế GTGT đầu vào để xây dựng cơ sở hạ tầng của Công ty A là 1,5 tỷ đồng đủ điều kiện để khấu trừ thì:

Thuế GTGT phải nộp = 2 tỷ - 1,5 tỷ = 0,5 tỷ (đồng)

Công ty B tiếp tục xây dựng cơ sở hạ tầng và xây dựng 10 căn biệt thự (diện tích sàn 200 m2/biệt thự) để bán. Tổng số thuế GTGT đầu vào để xây biệt thự là 3 tỷ đồng.

Ngày 01/4/2015, Công ty B ký hợp đồng bán 01 căn biệt thự cho khách hàng C, giá chuyển nhượng 01 căn biệt thự chưa có thuế GTGT là 10 tỷ đồng, giá đất được trừ khi xác định giá tính thuế GTGT đối với 01 căn biệt thự bán ra:

- Giá trị quyền sử dụng đất (chưa bao gồm giá trị cơ sở hạ tầng) tại thời điểm nhận chuyển nhượng từ Công ty A cho 01 căn biệt thự là:20 triệu x 200 m2 = 4 tỷ (đồng)

- Giá trị cơ sở hạ tầng phân bổ cho 01 căn biệt thự là: (20 tỷ: 2000 m2) x 200 m2 = 2 tỷ (đồng)

- Giá trị quyền sử dụng đất (bao gồm cả giá trị cơ sở hạ tầng) tại thời điểm nhận chuyển nhượng từ Công ty A được trừ khi xác định giá tính thuế của 01 căn biệt thự bán ra là: 6 tỷ đồng.

Trên hóa đơn Công ty B ghi:

- Giá chuyển nhượng 01 căn biệt thự: 10 tỷ đồng

- Giá đất được trừ không chịu thuế GTGT: 6 tỷ đồng

- Thuế GTGT là 0,4 tỷ đồng [(10 tỷ - 6 tỷ) x 10%]

- Tổng giá thanh toán: 10,4 tỷ đồng

Giả sử trong tháng Công ty B bán hết 10 căn biệt thự. Khi Công ty B kê khai, nộp thuế GTGT, số thuế GTGT phải nộp = số thuế GTGT đầu ra - số thuế đầu vào được khấu trừ = 0,4 tỷ x 10 căn - 3 tỷ = 1 tỷ (đồng).

Tiền thuế GTGT đối với giá trị cơ sở hạ tầng ghi trên hóa đơn nhận chuyển nhượng từ Công ty A đối với 10 biệt thự là 2 tỷ đồng không được kê khai, khấu trừ.

Trường hợp Công ty B xác định giá trị quyền sử dụng đất không bao gồm cả giá trị cơ sở hạ tầng tại thời điểm nhận chuyển nhượng từ Công ty A được trừ khi xác định giá tính thuế của 01 căn biệt thự bán ra là 4 tỷ đồng. Trên hóa đơn Công ty B ghi:

- Giá chuyển nhượng 01 căn biệt thự: 10 tỷ đồng

- Giá đất được trừ không chịu thuế GTGT: 4 tỷ đồng

- Thuế GTGT là 0,6 tỷ đồng [(10 tỷ - 4 tỷ) x 10%]

- Tổng giá thanh toán: 10,6 tỷ đồng

Giả sử trong tháng 4/2015, Công ty B bán hết 10 căn biệt thự. Khi Công ty B kê khai, nộp thuế GTGT, số thuế GTGT phải nộp = số thuế GTGT đầu ra - số thuế đầu vào được khấu trừ (gồm thuế GTGT đầu vào để xây biệt thự và thuế GTGT đầu vào đối với giá trị cơ sở hạ tầng) = 0,6 tỷ đồng x 10 căn biệt thự - 3 tỷ đồng - 2 tỷ đồng (thuế GTGT đầu vào của cơ sở hạ tầng) = 1 tỷ đồng.

a.5) Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) thanh toán bằng giá trị quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật; nếu tại thời điểm ký hợp đồng BT chưa xác định được giá thì giá đất được trừ là giá để thanh toán công trình do Ủy ban nhân dân cấp tỉnh quyết định theo quy định của pháp luật.

Ví dụ 40: Công ty cổ phần P ký hợp đồng BT với UBND tỉnh A về việc xây dựng cầu đổi lấy giá trị đất; giá thanh toán công trình được UBND tỉnh A xác định tại thời điểm ký hợp đồng theo quy định của pháp luật là 2.000 tỷ đồng, đổi lại Công ty cổ phần P được UBND tỉnh A giao cho 500 ha đất tại huyện Y thuộc địa bàn tỉnh. Công ty cổ phần P sử dụng 500 ha đất để xây nhà để bán thì giá đất được trừ để tính thuế GTGT được xác định là 2.000 tỷ đồng.

a.6) Trường hợp doanh nghiệp kinh doanh bất động sản có nhận chuyển nhượng quyền sử dụng đất nông nghiệp của người dân theo hợp đồng chuyển nhượng, sau đó được cơ quan Nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng sang thành đất ở để xây dựng chung cư, nhà ở... để bán thì giá đất được trừ khi tính thuế GTGT là giá đất nông nghiệp nhận chuyển nhượng từ người dân và các chi phí khác bao gồm: khoản tiền sử dụng đất nộp NSNN để chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất ở, thuế thu nhập cá nhân nộp thay người dân có đất chuyển nhượng (nếu các bên có thỏa thuận doanh nghiệp kinh doanh bất động sản nộp thay).

a.7) Trường hợp xây dựng nhà nhiều tầng nhiều hộ ở, nhà chung cư để bán thì giá đất được trừ tính cho 1m2 nhà để bán được xác định bằng giá đất được trừ theo quy định từ điểm a.1 đến a.6 nêu trên chia (:) số m2 sàn xây dựng không bao gồm diện tích dùng chung như hành lang, cầu thang, tầng hầm, công trình xây dựng dưới mặt đất.

a.8)8 Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân theo quy định của pháp luật thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng.

a.9)9 Trường hợp cơ sở kinh doanh bất động sản ký hợp đồng với hộ gia đình, cá nhân có đất nông nghiệp để hoán đổi đất nông nghiệp thành đất ở, việc hoán đổi này phù hợp với quy định của pháp luật về đất đai thì khi giao đất ở cho các hộ gia đình, cá nhân, giá tính thuế GTGT là giá chuyển nhượng trừ (-) giá đất được trừ theo quy định. Giá chuyển nhượng là giá đền bù tương ứng với diện tích đất nông nghiệp bị thu hồi theo phương án do cơ quan chức năng phê duyệt.

b) Trường hợp xây dựng, kinh doanh cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê, giá tính thuế GTGT là số tiền thu được theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng trừ (-) giá đất được trừ tương ứng với tỷ lệ % số tiền thu được trên tổng giá trị hợp đồng.

11. Đối với hoạt động đại lý, môi giới mua bán hàng hóa và dịch vụ, ủy thác xuất nhập khẩu hưởng tiền công hoặc tiền hoa hồng, giá tính thuế là tiền công, tiền hoa hồng thu được từ các hoạt động này chưa có thuế GTGT.

12. Đối với hàng hóa, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế GTGT như tem, vé cước vận tải, vé xổ số kiến thiết... thì giá chưa có thuế được xác định như sau:

Giá chưa có thuế GTGT =

Giá thanh toán (tiền bán vé, bán tem...)

1 + thuế suất của hàng hóa, dịch vụ (%)

13. Đối với điện của các nhà máy thủy điện hạch toán phụ thuộc Tập đoàn Điện lực Việt Nam, bao gồm cả điện của nhà máy thủy điện hạch toán phụ thuộc các tổng công ty phát điện thuộc Tập đoàn Điện lực Việt Nam, giá tính thuế GTGT để xác định số thuế GTGT nộp tại địa phương nơi có nhà máy được tính bằng 60% giá bán điện thương phẩm bình quân năm trước, chưa bao gồm thuế giá trị gia tăng. Trường hợp chưa xác định được giá bán điện thương phẩm bình quân năm trước thì theo giá tạm tính của Tập đoàn thông báo nhưng không thấp hơn giá bán điện thương phẩm bình quân của năm trước liền kề. Khi xác định được giá bán điện thương phẩm bình quân năm trước thì kê khai điều chỉnh chênh lệch vào kỳ kê khai của tháng đã có giá chính thức. Việc xác định giá bán điện thương phẩm bình quân năm trước chậm nhất không quá ngày 31/3 của năm sau.

14. Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược, là số tiền thu từ hoạt động này đã bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

Giá tính thuế được tính theo công thức sau:

Giá tính thuế =

Ví dụ 41: Cơ sở kinh doanh dịch vụ casino trong kỳ tính thuế có số liệu sau:

- Số tiền thu được do đổi cho khách hàng trước khi chơi tại quầy đổi tiền là: 43 tỷ đồng.

- Số tiền đổi trả lại cho khách hàng sau khi chơi là: 10 tỷ đồng.

Số tiền cơ sở kinh doanh thực thu: 43 tỷ đồng - 10 tỷ đồng = 33 tỷ đồng

Số tiền 33 tỷ đồng là doanh thu của cơ sở kinh doanh đã bao gồm thuế GTGT và thuế TTĐB.

Giá tính thuế GTGT được tính như sau:

Giá tính thuế = = 30 tỷ đồng

15. Đối với vận tải, bốc xếp là giá cước vận tải, bốc xếp chưa có thuế GTGT, không phân biệt cơ sở trực tiếp vận tải, bốc xếp hay thuê lại.

16. Đối với dịch vụ du lịch theo hình thức lữ hành, hợp đồng ký với khách hàng theo giá trọn gói (ăn, ở, đi lại) thì giá trọn gói được xác định là giá đã có thuế GTGT.

Giá tính thuế được xác định theo công thức sau:

Giá tính thuế =

Trường hợp giá trọn gói bao gồm cả các khoản chi vé máy bay vận chuyển khách du lịch từ nước ngoài vào Việt Nam, từ Việt Nam đi nước ngoài, các chi phí ăn, nghỉ, thăm quan và một số khoản chi ở nước ngoài khác (nếu có chứng từ hợp pháp) thì các khoản thu của khách hàng để chi cho các khoản trên được tính giảm trừ trong giá (doanh thu) tính thuế GTGT. Thuế GTGT đầu vào phục vụ hoạt động du lịch trọn gói được kê khai, khấu trừ toàn bộ theo quy định.

Ví dụ 42: Công ty Du lịch Thành phố Hồ Chí Minh thực hiện hợp đồng du lịch với Thái Lan theo hình thức trọn gói 50 khách du lịch trong 05 ngày tại Việt Nam với tổng số tiền thanh toán là 32.000 USD. Phía Việt Nam phải lo chi phí toàn bộ vé máy bay, ăn, ở, thăm quan theo chương trình thỏa thuận; trong đó riêng tiền vé máy bay đi từ Thái Lan sang Việt Nam và ngược lại hết 10.000 USD. Tỷ giá 1USD = 20.000 đồng Việt Nam.

Giá tính thuế GTGT theo hợp đồng này được xác định như sau:

+ Doanh thu chịu thuế GTGT là:

(32.000 USD - 10.000 USD) x 20.000 đồng = 440.000.000 đồng

+ Giá tính thuế GTGT là:

= 400.000.000 đồng

Công ty Du lịch Thành phố Hồ Chí Minh được kê khai khấu trừ toàn bộ thuế GTGT đầu vào phục vụ hoạt động du lịch chịu thuế GTGT.

Ví dụ 43: Công ty du lịch Hà Nội thực hiện hợp đồng đưa khách du lịch từ Việt Nam đi Trung Quốc thu theo giá trọn gói là 400 USD/người đi trong năm ngày, Công ty du lịch Hà Nội phải chi trả cho Công ty du lịch Trung Quốc 300 USD/người thì giá (doanh thu) tính thuế của Công ty du lịch Hà Nội là 100 USD/người (400 USD - 300 USD).

17. Đối với dịch vụ cầm đồ, số tiền phải thu từ dịch vụ này bao gồm tiền lãi phải thu từ cho vay cầm đồ và khoản thu khác phát sinh từ việc bán hàng cầm đồ (nếu có) được xác định là giá đã có thuế GTGT.

Giá tính thuế được xác định theo công thức sau:

Giá tính thuế =

Ví dụ 44: Công ty kinh doanh cầm đồ trong kỳ tính thuế có doanh thu cầm đồ là 110 triệu đồng.

Giá tính thuế GTGT được xác định bằng:

= 100 triệu đồng

18. Đối với sách chịu thuế GTGT bán theo đúng giá phát hành (giá bìa) theo quy định của Luật Xuất bản thì giá bán đó được xác định là giá đã có thuế GTGT để tính thuế GTGT và doanh thu của cơ sở. Các trường hợp bán không theo giá bìa thì thuế GTGT tính trên giá bán ra.

19. Đối với hoạt động in, giá tính thuế là tiền công in. Trường hợp cơ sở in thực hiện các hợp đồng in, giá thanh toán bao gồm cả tiền công in và tiền giấy in thì giá tính thuế bao gồm cả tiền giấy.

20. Đối với dịch vụ đại lý giám định, đại lý xét bồi thường, đại lý đòi người thứ ba bồi hoàn, đại lý xử lý hàng bồi thường 100% hưởng tiền công hoặc tiền hoa hồng thì giá tính thuế GTGT là tiền công hoặc tiền hoa hồng được hưởng (chưa trừ một khoản phí tổn nào) mà doanh nghiệp bảo hiểm thu được, chưa có thuế GTGT.

21. Đối với trường hợp mua dịch vụ quy định tại khoản 5 Điều 3 Thông tư này, giá tính thuế là giá thanh toán ghi trong hợp đồng mua dịch vụ chưa có thuế giá trị gia tăng.

22. Giá tính thuế đối với các loại hàng hóa, dịch vụ quy định từ khoản 1 đến khoản 21 Điều này bao gồm cả khoản phụ thu và phí thu thêm ngoài giá hàng hóa, dịch vụ mà cơ sở kinh doanh được hưởng.

Trường hợp cơ sở kinh doanh áp dụng hình thức chiết khấu thương mại dành cho khách hàng (nếu có) thì giá tính thuế GTGT là giá bán đã chiết khấu thương mại dành cho khách hàng. Trường hợp việc chiết khấu thương mại căn cứ vào số lượng, doanh số hàng hóa, dịch vụ thì số tiền chiết khấu của hàng hóa đã bán được tính điều chỉnh trên hóa đơn bán hàng hóa, dịch vụ của lần mua cuối cùng hoặc kỳ tiếp sau. Trường hợp số tiền chiết khấu được lập khi kết thúc chương trình (kỳ) chiết khấu hàng bán thì được lập hóa đơn điều chỉnh kèm bảng kê các số hóa đơn cần điều chỉnh, số tiền, tiền thuế điều chỉnh. Căn cứ vào hóa đơn điều chỉnh, bên bán và bên mua kê khai điều chỉnh doanh thu mua, bán, thuế đầu ra, đầu vào.

Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thời điểm xác định thuế GTGT

1. Đối với bán hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Đối với cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hóa đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

Đối với dịch vụ viễn thông là thời điểm hoàn thành việc đối soát dữ liệu về cước dịch vụ kết nối viễn thông theo hợp đồng kinh tế giữa các cơ sở kinh doanh dịch vụ viễn thông nhưng chậm nhất không quá 2 tháng kể từ tháng phát sinh cước dịch vụ kết nối viễn thông.

3. Đối với hoạt động cung cấp điện, nước sạch là ngày ghi chỉ số điện, nước tiêu thụ trên đồng hồ để ghi trên hóa đơn tính tiền.

4. Đối với hoạt động kinh doanh bất động sản, xây dựng cơ sở hạ tầng, xây dựng nhà để bán, chuyển nhượng hoặc cho thuê là thời điểm thu tiền theo tiến độ thực hiện dự án hoặc tiến độ thu tiền ghi trong hợp đồng. Căn cứ số tiền thu được, cơ sở kinh doanh thực hiện khai thuế GTGT đầu ra phát sinh trong kỳ.

5. Đối với xây dựng, lắp đặt, bao gồm cả đóng tàu, là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành, không phân biệt đã thu được tiền hay chưa thu được tiền.

6. Đối với hàng hóa nhập khẩu là thời điểm đăng ký tờ khai hải quan.

Điều 9. Thuế suất 0%

1. Thuế suất 0%: áp dụng đối với hàng hóa, dịch vụ xuất khẩu; hoạt động xây dựng, lắp đặt công trình ở nước ngoài và ở trong khu phi thuế quan; vận tải quốc tế; hàng hóa, dịch vụ thuộc diện không chịu thuế GTGT khi xuất khẩu, trừ các trường hợp không áp dụng mức thuế suất 0% hướng dẫn tại khoản 3 Điều này.

Hàng hóa, dịch vụ xuất khẩu là hàng hóa, dịch vụ được bán, cung ứng cho tổ chức, cá nhân ở nước ngoài và tiêu dùng ở ngoài Việt Nam; bán, cung ứng cho tổ chức, cá nhân trong khu phi thuế quan; hàng hóa, dịch vụ cung cấp cho khách hàng nước ngoài theo quy định của pháp luật.

a) Hàng hóa xuất khẩu bao gồm:

- Hàng hóa xuất khẩu ra nước ngoài, kể cả ủy thác xuất khẩu;

- Hàng hóa bán vào khu phi thuế quan theo quy định của Thủ tướng Chính phủ; hàng bán cho cửa hàng miễn thuế;

- Hàng hóa bán mà điểm giao, nhận hàng hóa ở ngoài Việt Nam;

- Phụ tùng, vật tư thay thế để sửa chữa, bảo dưỡng phương tiện, máy móc thiết bị cho bên nước ngoài và tiêu dùng ở ngoài Việt Nam;

- Các trường hợp được coi là xuất khẩu theo quy định của pháp luật:

+ Hàng hóa gia công chuyển tiếp theo quy định của pháp luật thương mại về hoạt động mua, bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công hàng hóa với nước ngoài.

+ Hàng hóa xuất khẩu tại chỗ theo quy định của pháp luật.

+ Hàng hóa xuất khẩu để bán tại hội chợ, triển lãm ở nước ngoài.

b) Dịch vụ xuất khẩu bao gồm dịch vụ cung ứng trực tiếp cho tổ chức, cá nhân ở nước ngoài và tiêu dùng ở ngoài Việt Nam; cung ứng trực tiếp cho tổ chức, cá nhân ở trong khu phi thuế quan và tiêu dùng trong khu phi thuế quan.

Cá nhân ở nước ngoài là người nước ngoài không cư trú tại Việt Nam, người Việt Nam định cư ở nước ngoài và ở ngoài Việt Nam trong thời gian diễn ra việc cung ứng dịch vụ. Tổ chức, cá nhân trong khu phi thuế quan là tổ chức, cá nhân có đăng ký kinh doanh và các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Trường hợp cung cấp dịch vụ mà hoạt động cung cấp vừa diễn ra tại Việt Nam, vừa diễn ra ở ngoài Việt Nam nhưng hợp đồng dịch vụ được ký kết giữa hai người nộp thuế tại Việt Nam hoặc có cơ sở thường trú tại Việt Nam thì thuế suất 0% chỉ áp dụng đối với phần giá trị dịch vụ thực hiện ở ngoài Việt Nam, trừ trường hợp cung cấp dịch vụ bảo hiểm cho hàng hóa nhập khẩu được áp dụng thuế suất 0% trên toàn bộ giá trị hợp đồng. Trường hợp, hợp đồng không xác định riêng phần giá trị dịch vụ thực hiện tại Việt Nam thì giá tính thuế được xác định theo tỷ lệ (%) chi phí phát sinh tại Việt Nam trên tổng chi phí.

Cơ sở kinh doanh cung cấp dịch vụ là người nộp thuế tại Việt Nam phải có tài liệu chứng minh dịch vụ thực hiện ở ngoài Việt Nam.

Ví dụ 45: Công ty B ký hợp đồng với Công ty C về việc cung cấp dịch vụ tư vấn, khảo sát, thiết kế cho dự án đầu tư ở Cam-pu-chia của Công ty C (Công ty B và công ty C là các doanh nghiệp Việt Nam). Hợp đồng có phát sinh các dịch vụ thực hiện ở Việt Nam và các dịch vụ thực hiện tại Cam-pu-chia thì giá trị phần dịch vụ thực hiện tại Cam-pu-chia được áp dụng thuế suất thuế GTGT 0%; đối với phần doanh thu dịch vụ thực hiện tại Việt Nam, Công ty B phải kê khai, tính thuế GTGT theo quy định.

Ví dụ 46: Công ty D cung cấp dịch vụ tư vấn, khảo sát, lập báo cáo khả thi đối với dự án đầu tư tại Lào cho Công ty X. Giá trị hợp đồng Công ty D nhận được là 5 tỷ đồng đã bao gồm thuế GTGT cho phần dịch vụ thực hiện tại Việt Nam. Hợp đồng giữa 2 doanh nghiệp không xác định được doanh thu thực hiện tại Việt Nam và doanh thu thực hiện tại Lào. Công ty D tính toán được các chi phí thực hiện ở Lào (chi phí khảo sát, thăm dò) là 1,5 tỷ đồng và chi phí thực hiện ở Việt Nam (tổng hợp, lập báo cáo) là 2,5 tỷ đồng.

Doanh thu đối với phần dịch vụ thực hiện tại Việt Nam đã bao gồm thuế GTGT được xác định như sau:

5 tỷ x

2,5 tỷ

= 3,125 tỷ đồng

2,5 tỷ + 1,5 tỷ

Trường hợp Công ty D có tài liệu chứng minh Công ty cử cán bộ sang Lào thực hiện khảo sát, thăm dò và có giấy tờ chứng minh Công ty mua một số hàng hóa phục vụ việc khảo sát, thăm dò tại Lào thì doanh thu đối với phần dịch vụ thực hiện tại Lào được áp dụng thuế suất 0% và được xác định bằng 1,875 tỷ đồng (5 - 3,125 = 1,875 tỷ đồng).

c) Vận tải quốc tế quy định tại khoản này bao gồm vận tải hành khách, hành lý, hàng hóa theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam, hoặc cả điểm đi và đến ở nước ngoài, không phân biệt có phương tiện trực tiếp vận tải hay không có phương tiện. Trường hợp, hợp đồng vận tải quốc tế bao gồm cả chặng vận tải nội địa thì vận tải quốc tế bao gồm cả chặng nội địa.

Ví dụ 47: Công ty vận tải X tại Việt Nam có tàu vận tải quốc tế, Công ty nhận vận chuyển hàng hóa từ Sing-ga-po đến Hàn Quốc. Doanh thu thu được từ vận chuyển hàng hóa từ Sing-ga-po đến Hàn Quốc là doanh thu từ hoạt động vận tải quốc tế.

d) Dịch vụ của ngành hàng không, hàng hải cung cấp trực tiếp cho tổ chức ở nước ngoài hoặc thông qua đại lý, bao gồm:

Các dịch vụ của ngành hàng không áp dụng thuế suất 0%: Dịch vụ cung cấp suất ăn hàng không; dịch vụ cất hạ cánh tàu bay; dịch vụ sân đậu tàu bay; dịch vụ an ninh bảo vệ tàu bay; soi chiếu an ninh hành khách, hành lý và hàng hóa; dịch vụ băng chuyền hành lý tại nhà ga; dịch vụ phục vụ kỹ thuật thương mại mặt đất; dịch vụ bảo vệ tàu bay; dịch vụ kéo đẩy tàu bay; dịch vụ dẫn tàu bay; dịch vụ thuê cầu dẫn khách lên, xuống máy bay; dịch vụ điều hành bay đi, đến; dịch vụ vận chuyển tổ lái, tiếp viên và hành khách trong khu vực sân đậu tàu bay; chất xếp, kiểm đếm hàng hóa; dịch vụ phục vụ hành khách đi chuyến bay quốc tế từ cảng hàng không Việt Nam (passenger service charges).

Các dịch vụ của ngành hàng hải áp dụng thuế suất 0%: Dịch vụ lai dắt tàu biển; hoa tiêu hàng hải; cứu hộ hàng hải; cầu cảng, bến phao; bốc xếp; buộc cởi dây; đóng mở nắp hầm hàng; vệ sinh hầm tàu; kiểm đếm, giao nhận; đăng kiểm.

đ) Các hàng hóa, dịch vụ khác:

- Hoạt động xây dựng, lắp đặt công trình ở nước ngoài hoặc ở trong khu phi thuế quan;

- Hàng hóa, dịch vụ thuộc đối tượng không chịu thuế GTGT khi xuất khẩu, trừ các trường hợp không áp dụng mức thuế suất 0% hướng dẫn tại khoản 3 Điều này;

- Dịch vụ sửa chữa tàu bay, tàu biển cung cấp cho tổ chức, cá nhân nước ngoài.

2. Điều kiện áp dụng thuế suất 0%:

a) Đối với hàng hóa xuất khẩu:

- Có hợp đồng bán, gia công hàng hóa xuất khẩu; hợp đồng ủy thác xuất khẩu;

- Có chứng từ thanh toán tiền hàng hóa xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật;

- Có tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này.

Riêng đối với trường hợp hàng hóa bán mà điểm giao, nhận hàng hóa ở ngoài Việt Nam, cơ sở kinh doanh (bên bán) phải có tài liệu chứng minh việc giao, nhận hàng hóa ở ngoài Việt Nam như: hợp đồng mua hàng hóa ký với bên bán hàng hóa ở nước ngoài; hợp đồng bán hàng hóa ký với bên mua hàng; chứng từ chứng minh hàng hóa được giao, nhận ở ngoài Việt Nam như: hóa đơn thương mại theo thông lệ quốc tế, vận đơn, phiếu đóng gói, giấy chứng nhận xuất xứ…; chứng từ thanh toán qua ngân hàng gồm: chứng từ qua ngân hàng của cơ sở kinh doanh thanh toán cho bên bán hàng hóa ở nước ngoài; chứng từ thanh toán qua ngân hàng của bên mua hàng hóa thanh toán cho cơ sở kinh doanh.

Ví dụ 48: Công ty A và Công ty B (là các doanh nghiệp Việt Nam) ký hợp đồng mua bán dầu nhờn. Công ty A mua dầu nhờn của các công ty ở Sin-ga-po, sau đó bán cho Công ty B tại cảng biển Sin-ga-po. Trường hợp Công ty A có: Hợp đồng mua dầu nhờn ký với các công ty ở Sin-ga-po, hợp đồng bán hàng giữa Công ty A và Công ty B; chứng từ chứng minh hàng hóa đã giao cho Công ty B tại cảng biển Sin-ga-po, chứng từ thanh toán tiền qua ngân hàng do Công ty A chuyển cho các công ty bán dầu nhờn ở Sin-ga-po, chứng từ thanh toán tiền qua ngân hàng do Công ty B thanh toán cho Công ty A thì doanh thu do Công ty A nhận được từ bán dầu nhờn cho Công ty B được áp dụng thuế suất thuế GTGT 0%.

b) Đối với dịch vụ xuất khẩu:

- Có hợp đồng cung ứng dịch vụ với tổ chức, cá nhân ở nước ngoài hoặc ở trong khu phi thuế quan;

- Có chứng từ thanh toán tiền dịch vụ xuất khẩu qua ngân hàng và các chứng từ khác theo quy định của pháp luật;

Riêng đối với dịch vụ sửa chữa tàu bay, tàu biển cung cấp cho tổ chức, cá nhân nước ngoài, để được áp dụng thuế suất 0%, ngoài các điều kiện về hợp đồng và chứng từ thanh toán nêu trên, tàu bay, tàu biển đưa vào Việt Nam phải làm thủ tục nhập khẩu, khi sửa chữa xong thì phải làm thủ tục xuất khẩu.

c) Đối với vận tải quốc tế:

- Có hợp đồng vận chuyển hành khách, hành lý, hàng hóa giữa người vận chuyển và người thuê vận chuyển theo chặng quốc tế từ Việt Nam ra nước ngoài hoặc từ nước ngoài đến Việt Nam hoặc cả điểm đi và điểm đến ở nước ngoài theo các hình thức phù hợp với quy định của pháp luật. Đối với vận chuyển hành khách, hợp đồng vận chuyển là vé. Cơ sở kinh doanh vận tải quốc tế thực hiện theo các quy định của pháp luật về vận tải.

- Có chứng từ thanh toán qua ngân hàng hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng. Đối với trường hợp vận chuyển hành khách là cá nhân, có chứng từ thanh toán trực tiếp.

d) Đối với dịch vụ của ngành hàng không, hàng hải:

d.1) Dịch vụ của ngành hàng không áp dụng thuế suất 0% được thực hiện trong khu vực cảng hàng không quốc tế, sân bay, nhà ga hàng hóa hàng không quốc tế và đáp ứng các điều kiện sau:

- Có hợp đồng cung ứng dịch vụ với tổ chức ở nước ngoài, hãng hàng không nước ngoài hoặc yêu cầu cung ứng dịch vụ của tổ chức ở nước ngoài, hãng hàng không nước ngoài;

- Có chứng từ thanh toán dịch vụ qua ngân hàng hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng. Trường hợp các dịch vụ cung cấp cho tổ chức nước ngoài, hãng hàng không nước ngoài phát sinh không thường xuyên, không theo lịch trình và không có hợp đồng, phải có chứng từ thanh toán trực tiếp của tổ chức nước ngoài, hãng hàng không nước ngoài.

Các điều kiện về hợp đồng và chứng từ thanh toán nêu trên không áp dụng đối với dịch vụ phục vụ hành khách đi chuyến bay quốc tế từ cảng hàng không Việt Nam (passenger service charges).

d.2) Dịch vụ của ngành hàng hải áp dụng thuế suất 0% thực hiện tại khu vực cảng và đáp ứng các điều kiện sau:

- Có hợp đồng cung ứng dịch vụ với tổ chức ở nước ngoài, người đại lý tàu biển hoặc yêu cầu cung ứng dịch vụ của tổ chức ở nước ngoài hoặc người đại lý tàu biển;

- Có chứng từ thanh toán dịch vụ qua ngân hàng của tổ chức ở nước ngoài hoặc có chứng từ thanh toán dịch vụ qua ngân hàng của người đại lý tàu biển cho cơ sở cung ứng dịch vụ hoặc các hình thức thanh toán khác được coi là thanh toán qua ngân hàng.

3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu; hàng hóa, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu thì khi xuất khẩu không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào10.

- Xăng, dầu bán cho xe ô tô của cơ sở kinh doanh trong khu phi thuế quan mua tại nội địa;

- Xe ô tô bán cho tổ chức, cá nhân trong khu phi thuế quan;

- Các dịch vụ do cơ sở kinh doanh cung cấp cho tổ chức, cá nhân ở trong khu phi thuế quan bao gồm: cho thuê nhà, hội trường, văn phòng, khách sạn, kho bãi; dịch vụ vận chuyển đưa đón người lao động; dịch vụ ăn uống (trừ dịch vụ cung cấp suất ăn công nghiệp, dịch vụ ăn uống trong khu phi thuế quan);

- Các dịch vụ sau cung ứng tại Việt Nam cho tổ chức, cá nhân ở nước ngoài không được áp dụng thuế suất 0% gồm:

+ Thi đấu thể thao, biểu diễn nghệ thuật, văn hóa, giải trí, hội nghị, khách sạn, đào tạo, quảng cáo, du lịch lữ hành;

+ Dịch vụ thanh toán qua mạng;

+ Dịch vụ cung cấp gắn với việc bán, phân phối, tiêu thụ sản phẩm, hàng hóa tại Việt Nam.

Điều 10. Thuế suất 5%

1. Nước sạch phục vụ sản xuất và sinh hoạt, không bao gồm các loại nước uống đóng chai, đóng bình và các loại nước giải khát khác thuộc đối tượng áp dụng mức thuế suất 10%.

2.11 Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng bao gồm:

a) Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón như quặng Apatít dùng để sản xuất phân lân, đất bùn làm phân vi sinh;

b) Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật theo Danh mục thuốc bảo vệ thực vật do Bộ Nông nghiệp và Phát triển nông thôn ban hành và các loại thuốc phòng trừ sâu bệnh khác;

c) Các chất kích thích tăng trưởng vật nuôi, cây trồng.

3.12 (Được bãi bỏ)

4. Dịch vụ đào đắp, nạo vét kênh, mương, ao hồ phục vụ sản xuất nông nghiệp; nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng; sơ chế, bảo quản sản phẩm nông nghiệp (trừ nạo, vét kênh mương nội đồng được quy định tại khoản 3 Điều 4 Thông tư này).

Dịch vụ sơ chế, bảo quản sản phẩm nông nghiệp gồm phơi, sấy khô, bóc vỏ, tách hạt, cắt, xay xát, bảo quản lạnh, ướp muối và các hình thức bảo quản thông thường khác theo hướng dẫn tại Khoản 1 Điều 4 Thông tư này.

5. Sản phẩm trồng trọt, chăn nuôi, thủy sản, hải sản chưa qua chế biến hoặc chỉ qua sơ chế, bảo quản (hình thức sơ chế, bảo quản theo hướng dẫn tại khoản 1 Điều 4 Thông tư này) ở khâu kinh doanh thương mại, trừ các trường hợp hướng dẫn tại khoản 5 Điều 5 Thông tư này.

Sản phẩm trồng trọt chưa qua chế biến hướng dẫn tại khoản này bao gồm cả thóc, gạo, ngô, khoai, sắn, lúa mỳ.

6. Mủ cao su sơ chế như mủ cờ rếp, mủ tờ, mủ bún, mủ cốm; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá bao gồm các loại lưới đánh cá, các loại sợi, dây giềng loại chuyên dùng để đan lưới đánh cá không phân biệt nguyên liệu sản xuất.

7. Thực phẩm tươi sống ở khâu kinh doanh thương mại; lâm sản chưa qua chế biến ở khâu kinh doanh thương mại, trừ gỗ, măng và các sản phẩm quy định tại khoản 1 Điều 4 Thông tư này.

Thực phẩm tươi sống gồm các loại thực phẩm chưa được làm chín hoặc chế biến thành sản phẩm khác, chỉ sơ chế dưới dạng làm sạch, bóc vỏ, cắt, đông lạnh, phơi khô mà qua sơ chế vẫn còn là thực phẩm tươi sống như thịt gia súc, gia cầm, tôm, cua, cá và các sản phẩm thủy sản, hải sản khác. Trường hợp thực phẩm đã qua tẩm ướp gia vị thì áp dụng thuế suất 10%.

Lâm sản chưa qua chế biến bao gồm các sản phẩm từ rừng tự nhiên khai thác thuộc nhóm: song, mây, tre, nứa, luồng, nấm, mộc nhĩ; rễ, lá, hoa, cây làm thuốc, nhựa cây và các loại lâm sản khác.

Ví dụ 49: Công ty TNHH A sản xuất cá bò tươi tẩm gia vị theo quy trình: cá bò tươi đánh bắt về được cắt phi-lê, sau đó tẩm ướp với đường, muối, solpitol, đóng gói, cấp đông thì mặt hàng cá bò tươi tẩm gia vị không thuộc đối tượng áp dụng thuế suất 5% mà thuộc đối tượng áp dụng thuế suất thuế GTGT 10%.

8. Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn.

9. Sản phẩm bằng đay, cói, tre, song, mây, trúc, chít, nứa, luồng, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp là các loại sản phẩm được sản xuất, chế biến từ nguyên liệu chính là đay, cói, tre, song, mây, trúc, chít, nứa, luồng, lá như: thảm đay, sợi đay, bao đay, thảm sơ dừa, chiếu sản xuất bằng đay, cói; chổi chít, dây thừng, dây buộc làm bằng tre nứa, xơ dừa; rèm, mành bằng tre, trúc, nứa, chổi tre, nón lá; đũa tre, đũa luồng; bông sơ chế; giấy in báo.

10.13 (Được bãi bỏ)

11.14 Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai và các dụng cụ, thiết bị chuyên dùng cho y tế khác theo xác nhận của Bộ Y tế.

Bông, băng, gạc y tế và băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh bao gồm thuốc thành phẩm, nguyên liệu làm thuốc, trừ thực phẩm chức năng; vắc-xin; sinh phẩm y tế, nước cất để pha chế thuốc tiêm, dịch truyền; mũ, quần áo, khẩu trang, săng mổ, bao tay, bao chi dưới, bao giày, khăn, găng tay chuyên dùng cho y tế, túi đặt ngực và chất làm đầy da (không bao gồm mỹ phẩm); vật tư hóa chất xét nghiệm, diệt khuẩn dùng trong y tế theo xác nhận của Bộ Y tế.

12. Giáo cụ dùng để giảng dạy và học tập bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học.

13. Hoạt động văn hóa, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim.

a) Hoạt động văn hóa, triển lãm và thể dục, thể thao, trừ các khoản doanh thu như: bán hàng hóa, cho thuê sân bãi, gian hàng tại hội chợ, triển lãm;

b) Hoạt động biểu diễn nghệ thuật như: tuồng, chèo, cải lương, ca, múa, nhạc, kịch, xiếc; hoạt động biểu diễn nghệ thuật khác và dịch vụ tổ chức biểu diễn nghệ thuật của các nhà hát hoặc đoàn tuồng, chèo, cải lương, ca, múa, nhạc, kịch, xiếc có giấy phép hoạt động do cơ quan Nhà nước có thẩm quyền cấp;

c) Sản xuất phim; nhập khẩu, phát hành và chiếu phim, trừ các sản phẩm nêu tại khoản 15 Điều 4 Thông tư này.

14. Đồ chơi cho trẻ em; Sách các loại, trừ sách không chịu thuế GTGT hướng dẫn tại khoản 15 Điều 4 Thông tư này.

15. Dịch vụ khoa học và công nghệ là các hoạt động phục vụ, hỗ trợ kỹ thuật cho việc nghiên cứu khoa học và phát triển công nghệ; các hoạt động liên quan đến sở hữu trí tuệ; chuyển giao công nghệ, tiêu chuẩn, quy chuẩn kỹ thuật, đo lường, chất lượng sản phẩm, hàng hóa, an toàn bức xạ, hạt nhân và năng lượng nguyên tử; dịch vụ về thông tin, tư vấn, đào tạo, bồi dưỡng, phổ biến, ứng dụng thành tựu khoa học và công nghệ trong các lĩnh vực kinh tế - xã hội theo hợp đồng dịch vụ khoa học và công nghệ quy định tại Luật Khoa học và công nghệ, không bao gồm trò chơi trực tuyến và dịch vụ giải trí trên Internet.

16. Bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định của Luật nhà ở. Nhà ở xã hội là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Điều 11. Thuế suất 10%

Thuế suất 10% áp dụng đối với hàng hóa, dịch vụ không được quy định tại Điều 4, Điều 9 và Điều 10 Thông tư này.

Các mức thuế suất thuế GTGT nêu tại Điều 10, Điều 11 được áp dụng thống nhất cho từng loại hàng hóa, dịch vụ ở các khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại.

Ví dụ 50: Hàng may mặc áp dụng thuế suất là 10% thì mặt hàng này ở khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại đều áp dụng thuế suất 10%.

Phế liệu, phế phẩm được thu hồi để tái chế, sử dụng lại khi bán ra áp dụng mức thuế suất thuế GTGT theo thuế suất của mặt hàng phế liệu, phế phẩm bán ra.

Cơ sở kinh doanh nhiều loại hàng hóa, dịch vụ có mức thuế suất GTGT khác nhau phải khai thuế GTGT theo từng mức thuế suất quy định đối với từng loại hàng hóa, dịch vụ; nếu cơ sở kinh doanh không xác định theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hóa, dịch vụ mà cơ sở sản xuất, kinh doanh.

Trong quá trình thực hiện, nếu có trường hợp mức thuế giá trị gia tăng tại Biểu thuế suất thuế GTGT theo Danh mục Biểu thuế nhập khẩu ưu đãi không phù hợp với hướng dẫn tại Thông tư này thì thực hiện theo hướng dẫn tại Thông tư này. Trường hợp mức thuế GTGT áp dụng không thống nhất đối với cùng một loại hàng hóa nhập khẩu và sản xuất trong nước thì cơ quan thuế địa phương và cơ quan hải quan địa phương báo cáo về Bộ Tài chính để được kịp thời hướng dẫn thực hiện thống nhất.

Mục 2. PHƯƠNG PHÁP TÍNH THUẾ

Điều 12. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ bao gồm:

a) Cơ sở kinh doanh đang hoạt động có doanh thu hàng năm từ bán hàng hóa, cung ứng dịch vụ từ một tỷ đồng trở lên và thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ, trừ hộ, cá nhân kinh doanh nộp thuế theo phương pháp tính trực tiếp hướng dẫn tại Điều 13 Thông tư này;

b) Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, trừ hộ, cá nhân kinh doanh nộp thuế theo phương pháp tính trực tiếp hướng dẫn tại Điều 13 Thông tư này;

c) Tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu, khí nộp thuế theo phương pháp khấu trừ do bên Việt Nam kê khai khấu trừ nộp thay.

2. Doanh thu hàng năm từ một tỷ đồng trở lên làm căn cứ xác định cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ theo hướng dẫn tại điểm a khoản 1 Điều này là doanh thu bán hàng hóa, cung ứng dịch vụ chịu thuế GTGT và được xác định như sau:

a) Doanh thu hàng năm do cơ sở kinh doanh tự xác định căn cứ vào tổng cộng chỉ tiêu “Tổng doanh thu của HHDV bán ra chịu thuế GTGT” trên Tờ khai thuế GTGT tháng của kỳ tính thuế từ tháng 11 năm trước đến hết kỳ tính thuế tháng 10 năm hiện tại trước năm xác định phương pháp tính thuế GTGT hoặc trên Tờ khai thuế GTGT quý của kỳ tính thuế từ quý 4 năm trước đến hết kỳ tính thuế quý 3 năm hiện tại trước năm xác định phương pháp tính thuế GTGT. Thời gian áp dụng ổn định phương pháp tính thuế là 2 năm liên tục.

Ví dụ 51: Doanh nghiệp A được thành lập từ năm 2011 và đang hoạt động trong năm 2013. Để xác định phương pháp tính thuế GTGT cho năm 2014 và năm 2015, doanh nghiệp A xác định mức doanh thu như sau:

Cộng chỉ tiêu “Tổng doanh thu của HHDV bán ra chịu thuế GTGT” trên Tờ khai thuế GTGT hàng tháng trong 12 tháng (từ kỳ tính thuế tháng 11/2012 đến hết kỳ tính thuế tháng 10/2013).

Trường hợp tổng doanh thu theo cách xác định trên từ 1 tỷ đồng trở lên, doanh nghiệp A áp dụng phương pháp khấu trừ thuế trong 2 năm (năm 2014 và năm 2015).

Trường hợp tổng doanh thu theo cách xác định trên chưa đến 1 tỷ đồng, doanh nghiệp A chuyển sang áp dụng phương pháp tính trực tiếp theo quy định tại Điều 13 Thông tư này trong 2 năm (năm 2014 và năm 2015), trừ trường hợp doanh nghiệp A đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại khoản 3 Điều này.

b) Trường hợp doanh nghiệp mới thành lập trong năm 2013 hoạt động sản xuất kinh doanh trong năm 2013 không đủ 12 tháng thì xác định doanh thu ước tính của năm như sau: Tổng cộng chỉ tiêu “Tổng doanh thu của HHDV bán ra chịu thuế GTGT” trên Tờ khai thuế GTGT của kỳ tính thuế các tháng hoạt động sản xuất kinh doanh chia (:) số tháng hoạt động sản xuất kinh doanh và nhân với (x) 12 tháng. Trường hợp theo cách xác định như trên, doanh thu ước tính từ 1 tỷ đồng trở lên thì doanh nghiệp áp dụng phương pháp khấu trừ thuế. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng thì doanh nghiệp áp dụng phương pháp tính trực tiếp trong hai năm, trừ trường hợp doanh nghiệp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

Ví dụ 52: Doanh nghiệp B thành lập và hoạt động từ tháng 3/2013. Để xác định phương pháp tính thuế cho năm 2014, 2015, doanh nghiệp B thực hiện tính doanh thu ước tính như sau: Lấy chỉ tiêu tổng doanh thu của HHDV bán ra chịu thuế GTGT trên tờ khai thuế GTGT của kỳ tính thuế các tháng 3, 4, 5, 6, 7, 8, 9, 10, 11 chia (:) 9 tháng, sau đó nhân với (x) 12 tháng.

Trường hợp kết quả xác định được từ 1 tỷ đồng trở lên thì doanh nghiệp B áp dụng phương pháp khấu trừ thuế. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng thì doanh nghiệp B áp dụng phương pháp tính trực tiếp trong hai năm 2014, 2015, trừ trường hợp doanh nghiệp B đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

c) Trường hợp doanh nghiệp thực hiện khai thuế theo quý từ tháng 7 năm 2013 thì cách xác định doanh thu của năm như sau: Tổng cộng chỉ tiêu “Tổng doanh thu của HHDV bán ra chịu thuế GTGT” trên Tờ khai thuế GTGT của kỳ tính thuế các tháng 10, 11, 12 năm 2012, 6 tháng đầu năm 2013 và trên Tờ khai thuế GTGT của kỳ tính thuế quý 3 năm 2013. Trường hợp theo cách xác định như trên, doanh thu từ 1 tỷ đồng trở lên thì doanh nghiệp áp dụng phương pháp khấu trừ thuế. Trường hợp doanh thu theo cách xác định trên chưa đến 1 tỷ đồng thì doanh nghiệp áp dụng phương pháp tính trực tiếp trong hai năm, trừ trường hợp doanh nghiệp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

d) Đối với cơ sở kinh doanh tạm nghỉ kinh doanh trong cả năm thì xác định theo doanh thu của năm trước năm tạm nghỉ kinh doanh.

Đối với cơ sở kinh doanh tạm nghỉ kinh doanh một thời gian trong năm thì xác định doanh thu theo số tháng, quý thực kinh doanh theo hướng dẫn tại điểm b khoản này.

Trường hợp năm trước năm tạm nghỉ kinh doanh cơ sở kinh doanh kinh doanh không đủ 12 tháng thì xác định doanh thu theo số tháng, quý thực kinh doanh theo hướng dẫn tại điểm b khoản này.

3.15 Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, bao gồm:

a) Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hóa, cung ứng dịch vụ chịu thuế GTGT dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ;

b) Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ;

Doanh nghiệp mới thành lập có thực hiện đầu tư theo dự án đầu tư được cấp có thẩm quyền phê duyệt thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

Doanh nghiệp, hợp tác xã mới thành lập có dự án đầu tư không thuộc đối tượng được cấp có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư nhưng có phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt thuộc đối tượng đăng ký áp dụng phương pháp khấu trừ thuế.

c) Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm, nhận góp vốn bằng tài sản cố định, máy móc, thiết bị, công cụ, dụng cụ hoặc có hợp đồng thuê địa điểm kinh doanh;

d) Tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ;

đ) Tổ chức kinh tế khác hạch toán được thuế GTGT đầu vào, đầu ra không bao gồm doanh nghiệp, hợp tác xã;

Doanh nghiệp, hợp tác xã hướng dẫn tại điểm a khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT cho cơ quan thuế quản lý trực tiếp chậm nhất là ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Cơ sở kinh doanh hướng dẫn tại điểm b, c khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp. Khi gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế trực tiếp, cơ sở kinh doanh không phải gửi các hồ sơ, tài liệu chứng minh như dự án đầu tư được cấp có thẩm quyền phê duyệt, phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt, hóa đơn đầu tư, mua sắm, hồ sơ nhận góp vốn, hợp đồng thuê địa điểm kinh doanh. Cơ sở kinh doanh lưu giữ và xuất trình cho cơ quan thuế khi có yêu cầu. Trường hợp cơ sở kinh doanh mới thành lập từ ngày 01/01/2014 chưa đủ điều kiện đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính, nếu đáp ứng được các điều kiện hướng dẫn tại điểm b, c khoản này thì được áp dụng theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư này.

Cơ sở kinh doanh hướng dẫn tại điểm d khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp.

Cơ sở kinh doanh hướng dẫn tại điểm đ khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Trong thời gian 5 ngày làm việc kể từ ngày nhận được Thông báo về việc áp dụng phương pháp khấu trừ, cơ quan thuế phải có văn bản thông báo cho doanh nghiệp, hợp tác xã, cơ sở kinh doanh biết việc chấp thuận hay không chấp thuận Thông báo về việc áp dụng phương pháp khấu trừ thuế.

4.16 Các trường hợp khác:

a) Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng hướng dẫn tại Điều 13 Thông tư này;

b) Đối với doanh nghiệp đang nộp thuế GTGT theo phương pháp khấu trừ có thành lập chi nhánh (bao gồm cả chi nhánh được thành lập từ dự án đầu tư của doanh nghiệp), nếu chi nhánh thuộc trường hợp khai thuế GTGT riêng theo quy định của pháp luật về quản lý thuế thì xác định phương pháp tính thuế của Chi nhánh theo phương pháp tính thuế của doanh nghiệp đang hoạt động. Trường hợp chi nhánh không trực tiếp bán hàng, không phát sinh doanh thu hoặc chi nhánh ở địa phương cấp tỉnh, thành phố cùng nơi doanh nghiệp có trụ sở chính nhưng không thực hiện kê khai riêng thì thực hiện khai thuế tập trung tại trụ sở chính của doanh nghiệp;

c) Đối với doanh nghiệp, hợp tác xã mới thành lập khác không thuộc các trường hợp hướng dẫn tại khoản 3 Điều này thì áp dụng phương pháp tính trực tiếp theo hướng dẫn tại Điều 13 Thông tư này;

d) Khi hết năm dương lịch đầu tiên từ khi thành lập, nếu doanh nghiệp, hợp tác xã có doanh thu từ 1 tỷ đồng trở lên theo cách xác định tại khoản 2 Điều này và thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì tiếp tục áp dụng phương pháp khấu trừ thuế; nếu doanh nghiệp, hợp tác xã không đạt mức doanh thu từ một tỷ đồng trở lên nhưng vẫn thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì được đăng ký tự nguyện tiếp tục áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm a khoản 3 Điều này. Sau năm dương lịch đầu tiên từ khi thành lập, doanh nghiệp, hợp tác xã áp dụng ổn định phương pháp tính thuế trong 2 năm liên tục.

Ví dụ 53: Công ty TNHH thương mại dịch vụ X thành lập và bắt đầu hoạt động từ tháng 4/2014, Công ty TNHH thương mại dịch vụ áp dụng phương pháp tính trực tiếp các kỳ tính thuế GTGT trong năm 2014. Đến hết kỳ tính thuế tháng 11/2014, Công ty TNHH thương mại dịch vụ X xác định doanh thu như sau:

Lấy chỉ tiêu tổng doanh thu trên tờ khai thuế GTGT của kỳ tính thuế từ tháng 4 đến hết tháng 11 năm 2014 chia cho 8 tháng, sau đó nhân với 12 tháng.

Trường hợp doanh thu ước tính xác định được từ 1 tỷ đồng trở lên thì Công ty TNHH thương mại dịch vụ X chuyển sang áp dụng phương pháp khấu trừ thuế từ ngày 01/01/2015 và cho hai năm 2015, 2016. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng và Công ty TNHH thương mại dịch vụ X thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì Công ty TNHH thương mại dịch vụ X thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ theo hướng dẫn tại khoản 3 Điều này. Nếu Công ty TNHH thương mại dịch vụ X tiếp tục đăng ký tự nguyện áp dụng phương pháp khấu trừ thì Công ty TNHH thương mại dịch vụ X tiếp tục áp dụng phương pháp khấu trừ trong hai năm 2015, 2016.

5. Xác định số thuế GTGT phải nộp:

Số thuế GTGT phải nộp = Số thuế GTGT đầu ra - Số thuế GTGT đầu vào được khấu trừ

Trong đó:

a) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng bằng giá tính thuế của hàng hóa, dịch vụ chịu thuế bán ra nhân (x) với thuế suất thuế giá trị gia tăng của hàng hóa, dịch vụ đó.

Trường hợp sử dụng chứng từ ghi giá thanh toán là giá đã có thuế GTGT thì thuế GTGT đầu ra được xác định bằng giá thanh toán trừ (-) giá tính thuế quy định tại khoản 12 Điều 7 Thông tư này.

Cơ sở kinh doanh thuộc đối tượng tính thuế theo phương pháp khấu trừ thuế khi bán hàng hóa, dịch vụ phải tính và nộp thuế GTGT của hàng hóa, dịch vụ bán ra. Khi lập hóa đơn bán hàng hóa, dịch vụ, cơ sở kinh doanh phải ghi rõ giá bán chưa có thuế, thuế GTGT và tổng số tiền người mua phải thanh toán. Trường hợp hóa đơn chỉ ghi giá thanh toán (trừ trường hợp được phép dùng chứng từ đặc thù), không ghi giá chưa có thuế và thuế GTGT thì thuế GTGT của hàng hóa, dịch vụ bán ra phải tính trên giá thanh toán ghi trên hóa đơn, chứng từ.

Ví dụ 54: Doanh nghiệp bán sắt, thép, giá bán chưa có thuế GTGT đối với sắt F6 là: 11.000.000 đồng/tấn; thuế GTGT 10% bằng 1.100.000 đồng/tấn, nhưng khi bán có một số hóa đơn doanh nghiệp chỉ ghi giá bán là 12.100.000 đồng/tấn thì thuế GTGT tính trên doanh số bán được xác định bằng: 12.100.000 đồng/tấn x 10% = 1.210.000 đồng/tấn thay vì tính trên giá chưa có thuế là 11.000.000 đồng/tấn.

Cơ sở kinh doanh phải chấp hành chế độ kế toán, sổ sách, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ. Trường hợp hóa đơn ghi sai mức thuế suất thuế giá trị gia tăng mà cơ sở kinh doanh chưa tự điều chỉnh, cơ quan thuế kiểm tra, phát hiện thì xử lý như sau:

Đối với cơ sở kinh doanh bán hàng hóa, dịch vụ: Nếu thuế suất thuế GTGT ghi trên hóa đơn cao hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì phải kê khai, nộp thuế GTGT theo thuế suất đã ghi trên hóa đơn; Nếu thuế suất thuế GTGT ghi trên hóa đơn thấp hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì phải kê khai, nộp thuế GTGT theo thuế suất thuế GTGT quy định tại các văn bản quy phạm pháp luật về thuế GTGT.

b) Thuế GTGT đầu vào bằng (=) tổng số thuế GTGT ghi trên hóa đơn GTGT mua hàng hóa, dịch vụ (bao gồm cả tài sản cố định) dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT, số thuế GTGT ghi trên chứng từ nộp thuế của hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

Trường hợp hàng hóa, dịch vụ mua vào là loại được dùng chứng từ đặc thù ghi giá thanh toán là giá đã có thuế GTGT thì cơ sở được căn cứ vào giá đã có thuế và phương pháp tính hướng dẫn tại khoản 12 Điều 7 Thông tư này để xác định giá chưa có thuế và thuế GTGT đầu vào.

Số thuế GTGT đầu vào được khấu trừ được xác định theo nguyên tắc, điều kiện khấu trừ thuế GTGT quy định tại Điều 14, Điều 15, Điều 16 và Điều 17 Thông tư này.

Ví dụ 55: Trong kỳ, Công ty A thanh toán dịch vụ đầu vào được tính khấu trừ là loại đặc thù:

Tổng giá thanh toán 110 triệu đồng (giá có thuế GTGT), dịch vụ này chịu thuế là 10%, số thuế GTGT đầu vào được khấu trừ tính như sau:

x 10% = 10 triệu đồng

Giá chưa có thuế là 100 triệu đồng, thuế GTGT là 10 triệu đồng.

Trường hợp hóa đơn ghi sai mức thuế suất thuế giá trị gia tăng mà các cơ sở kinh doanh chưa tự điều chỉnh, cơ quan thuế kiểm tra, phát hiện thì xử lý như sau:

Đối với cơ sở kinh doanh mua hàng hóa, dịch vụ: Nếu thuế suất thuế GTGT ghi trên hóa đơn mua vào cao hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì khấu trừ thuế đầu vào theo thuế suất quy định tại các văn bản quy phạm pháp luật về thuế GTGT. Trường hợp xác định được bên bán đã kê khai, nộp thuế theo đúng thuế suất ghi trên hóa đơn thì được khấu trừ thuế đầu vào theo thuế suất ghi trên hóa đơn nhưng phải có xác nhận của cơ quan thuế trực tiếp quản lý người bán; Nếu thuế suất thuế GTGT ghi trên hóa đơn thấp hơn thuế suất quy định tại các văn bản quy phạm pháp luật về thuế GTGT thì khấu trừ thuế đầu vào theo thuế suất ghi trên hóa đơn.

Đối với cơ sở kinh doanh bán hàng hóa, dịch vụ: Trường hợp cơ sở kinh doanh khi nhập khẩu hàng hóa đã khai, nộp thuế GTGT ở khâu nhập khẩu, khi bán cho người tiêu dùng đã lập hóa đơn ghi thuế suất thuế GTGT trên hóa đơn GTGT bán ra đúng bằng với mức thuế suất thuế GTGT đã khai, nộp thuế ở khâu nhập khẩu nhưng mức thuế suất thuế GTGT đã khai (ở khâu nhập khẩu và khâu bán ra nội địa) thấp hơn thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT và cơ sở kinh doanh không thể thu thêm được tiền của khách hàng thì số tiền đã thu của khách hàng theo hóa đơn GTGT được xác định là giá đã có thuế GTGT theo thuế suất đã được quy định tại các văn bản quy phạm pháp luật về thuế GTGT để làm cơ sở xác định đúng số thuế GTGT phải nộp và xác định doanh thu tính thuế TNDN.

Ví dụ 56: Trong tháng 3 năm 2014, cơ sở kinh doanh A (là đối tượng nộp thuế GTGT theo phương pháp khấu trừ) nhập khẩu sản phẩm có tên “CHAIR MM” và đã khai, nộp thuế GTGT ở khâu nhập khẩu với mức thuế suất là 5%. Tháng 5/2014, cơ sở kinh doanh A bán 01 sản phẩm “CHAIR MM” cho khách hàng B, giá chưa có thuế GTGT là 100 triệu đồng. Do khi nhập khẩu đã áp dụng thuế suất thuế GTGT 5% nên cơ sở kinh doanh A lập hóa đơn GTGT giao cho khách hàng B ghi: giá tính thuế là 100 triệu đồng; thuế suất thuế GTGT là 5% và thuế GTGT là 5 triệu đồng, tổng giá thanh toán có thuế GTGT là 105 triệu đồng. Khách hàng B đã thanh toán đủ 105 triệu đồng.

Năm 2015, cơ quan thuế kiểm tra phát hiện cơ sở kinh doanh A áp dụng sai thuế suất thuế GTGT đối với sản phẩm “CHAIR MM” bán cho khách hàng B (thuế suất thuế GTGT đúng phải là 10%). Do giao dịch giữa cơ sở kinh doanh A và khách hàng B đã kết thúc nên cơ sở kinh doanh A không có căn cứ để thu thêm tiền của khách hàng B (khách hàng B không chấp nhận thanh toán bổ sung tiền thuế tăng thêm). Cơ quan thuế xác định lại số thuế GTGT mà cơ sở kinh doanh A phải nộp và xác định doanh thu tính thuế TNDN như sau:

Tổng giá thanh toán khách hàng B đã trả 105 triệu đồng được xác định là giá đã có thuế GTGT theo mức thuế suất 10%, số thuế GTGT phải nộp đúng được xác định như sau:

x 10% = 9,545 triệu đồng.

Số thuế GTGT cơ sở kinh doanh A còn phải nộp bổ sung là:

9,545 triệu - 5 triệu = 4, 545 triệu đồng.

Doanh thu tính thuế TNDN của mặt hàng “CHAIR MM” bán cho khách hàng B được xác định là:

105 triệu - 9,545 triệu = 95, 455 triệu đồng.

Điều 13. Phương pháp tính trực tiếp trên giá trị gia tăng

1.17 Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hóa đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau.

2. Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng tỷ lệ % nhân với doanh thu áp dụng như sau:

a) Đối tượng áp dụng:

- Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm dưới mức ngưỡng doanh thu một tỷ đồng, trừ trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế quy định tại khoản 3 Điều 12 Thông tư này;

- Doanh nghiệp, hợp tác xã mới thành lập, trừ trường hợp đăng ký tự nguyện theo hướng dẫn tại khoản 3 Điều 12 Thông tư này;

- Hộ, cá nhân kinh doanh;

- Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam không theo Luật Đầu tư và các tổ chức khác không thực hiện hoặc thực hiện không đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật, trừ các tổ chức, cá nhân nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác dầu khí.

- Tổ chức kinh tế khác không phải là doanh nghiệp, hợp tác xã, trừ trường hợp đăng ký nộp thuế theo phương pháp khấu trừ.

b) Tỷ lệ % để tính thuế GTGT trên doanh thu được quy định theo từng hoạt động như sau:

- Phân phối, cung cấp hàng hóa: 1%;

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 5%;

- Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 3%;

- Hoạt động kinh doanh khác: 2%.

c) Doanh thu để tính thuế GTGT là tổng số tiền bán hàng hóa, dịch vụ thực tế ghi trên hóa đơn bán hàng đối với hàng hóa, dịch vụ chịu thuế GTGT bao gồm các khoản phụ thu, phí thu thêm mà cơ sở kinh doanh được hưởng.

Trường hợp cơ sở kinh doanh có doanh thu bán hàng hóa, cung ứng dịch vụ thuộc đối tượng không chịu thuế GTGT và doanh thu hàng hóa, dịch vụ xuất khẩu thì không áp dụng tỷ lệ (%) trên doanh thu đối với doanh thu này.

Ví dụ 57: Công ty TNHH A là doanh nghiệp kê khai, nộp thuế GTGT theo phương pháp trực tiếp. Công ty TNHH A có doanh thu phát sinh từ hoạt động bán phần mềm máy tính và dịch vụ tư vấn thành lập doanh nghiệp thì Công ty TNHH A không phải nộp thuế GTGT theo tỷ lệ (%) trên doanh thu từ hoạt động bán phần mềm máy tính (do phần mềm máy tính thuộc đối tượng không chịu thuế GTGT) và phải kê khai, nộp thuế GTGT theo tỷ lệ 5% trên doanh thu từ dịch vụ tư vấn thành lập doanh nghiệp.

Cơ sở kinh doanh nhiều ngành nghề có mức tỷ lệ khác nhau phải khai thuế GTGT theo từng nhóm ngành nghề tương ứng với các mức tỷ lệ theo quy định; trường hợp người nộp thuế không xác định được doanh thu theo từng nhóm ngành nghề hoặc trong một hợp đồng kinh doanh trọn gói bao gồm các hoạt động tại nhiều nhóm tỷ lệ khác nhau mà không tách được thì sẽ áp dụng mức tỷ lệ cao nhất của nhóm ngành nghề mà cơ sở sản xuất, kinh doanh.

3. Đối với hộ, cá nhân kinh doanh nộp thuế GTGT theo phương pháp khoán, cơ quan thuế xác định doanh thu, thuế GTGT phải nộp theo tỷ lệ % trên doanh thu của hộ khoán theo hướng dẫn tại khoản 2 Điều này căn cứ vào tài liệu, số liệu khai thuế của hộ khoán, cơ sở dữ liệu của cơ quan thuế, kết quả điều tra doanh thu thực tế và ý kiến của Hội đồng tư vấn thuế xã, phường.

Trường hợp hộ, cá nhân nộp thuế theo phương pháp khoán kinh doanh nhiều ngành nghề thì cơ quan thuế xác định số thuế phải nộp theo tỷ lệ của hoạt động kinh doanh chính.

4. Bảng danh mục ngành nghề tính thuế GTGT theo tỷ lệ % trên doanh thu hướng dẫn tại khoản 2, khoản 3 Điều này được ban hành kèm theo Thông tư này.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Mục 1. KHẤU TRỪ THUẾ

Điều 14. Nguyên tắc khấu trừ thuế giá trị gia tăng đầu vào

1. Thuế GTGT đầu vào của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT được khấu trừ toàn bộ, kể cả thuế GTGT đầu vào không được bồi thường của hàng hóa chịu thuế GTGT bị tổn thất.

Các trường hợp tổn thất không được bồi thường được khấu trừ thuế GTGT đầu vào gồm: thiên tai, hỏa hoạn, các trường hợp tổn thất không được bảo hiểm bồi thường, hàng hóa mất phẩm chất, quá hạn sử dụng phải tiêu hủy. Cơ sở kinh doanh phải có đầy đủ hồ sơ, tài liệu chứng minh các trường hợp tổn thất không được bồi thường để khấu trừ thuế.

Trường hợp hàng hóa có hao hụt tự nhiên do tính chất lý hóa trong quá trình vận chuyển, bơm rót như xăng, dầu… thì được kê khai, khấu trừ số thuế GTGT đầu vào của số lượng hàng hóa thực tế hao hụt tự nhiên không vượt quá định mức hao hụt theo quy định. Số thuế GTGT đầu vào của số lượng hàng hóa hao hụt vượt định mức không được khấu trừ, hoàn thuế.

Thuế GTGT đầu vào của hàng hóa, dịch vụ hình thành tài sản cố định là nhà ăn ca, nhà nghỉ giữa ca, phòng thay quần áo, nhà để xe, nhà vệ sinh, bể nước phục vụ cho người lao động trong khu vực sản xuất, kinh doanh và nhà ở, trạm y tế cho công nhân làm việc trong các khu công nghiệp được khấu trừ toàn bộ.

Trường hợp nhà ở cho công nhân làm việc trong các khu công nghiệp do cơ sở kinh doanh đi thuê thực hiện theo quy định của pháp luật về tiêu chuẩn thiết kế và giá cho thuê nhà ở công nhân khu công nghiệp thì thuế GTGT đối với khoản tiền thuê nhà trong trường hợp này được khấu trừ theo quy định. Trường hợp cơ sở kinh doanh xây dựng hoặc mua nhà ở ngoài khu công nghiệp phục vụ cho công nhân làm việc trong các khu công nghiệp, nhà xây dựng hoặc nhà mua thực hiện theo quy định của pháp luật về tiêu chuẩn thiết kế nhà ở công nhân khu công nghiệp thì thuế GTGT của nhà xây dựng, nhà mua phục vụ cho công nhân được khấu trừ toàn bộ.

Trường hợp cơ sở kinh doanh có các chuyên gia nước ngoài sang Việt Nam công tác, giữ các chức vụ quản lý tại Việt Nam, hưởng lương tại Việt Nam theo hợp đồng lao động ký với cơ sở kinh doanh tại Việt Nam thì cơ sở kinh doanh không được khấu trừ thuế GTGT của khoản tiền thuê nhà cho các chuyên gia nước ngoài này.

Trường hợp các chuyên gia nước ngoài vẫn là nhân viên của doanh nghiệp ở nước ngoài, chịu sự điều động của doanh nghiệp ở nước ngoài, được doanh nghiệp ở nước ngoài trả lương và hưởng các chế độ của doanh nghiệp ở nước ngoài trong thời gian sang Việt Nam công tác, giữa doanh nghiệp ở nước ngoài và cơ sở kinh doanh tại Việt Nam có hợp đồng bằng văn bản nêu rõ doanh nghiệp tại Việt Nam phải chịu các chi phí về chỗ ở cho các chuyên gia nước ngoài trong thời gian công tác ở Việt Nam thì thuế GTGT của khoản tiền thuê nhà cho các chuyên gia nước ngoài làm việc tại Việt Nam do cơ sở kinh doanh tại Việt Nam chi trả được khấu trừ.

2.18 Thuế GTGT đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT thì chỉ được khấu trừ số thuế GTGT đầu vào của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT. Cơ sở kinh doanh phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh thu chịu thuế GTGT, doanh thu không phải kê khai, tính nộp thuế GTGT so với tổng doanh thu của hàng hóa, dịch vụ bán ra bao gồm cả doanh thu không phải kê khai, tính nộp thuế không hạch toán riêng được.

Cơ sở kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT hàng tháng/quý tạm phân bổ số thuế GTGT của hàng hóa, dịch vụ, tài sản cố định mua vào được khấu trừ trong tháng/quý, cuối năm cơ sở kinh doanh thực hiện tính phân bổ số thuế GTGT đầu vào được khấu trừ của năm để kê khai điều chỉnh thuế GTGT đầu vào đã tạm phân bổ khấu trừ theo tháng/quý.

3.19 Thuế GTGT đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế GTGT đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này và thuế GTGT đầu vào khác liên quan đến tài sản, máy móc, thiết bị như bảo hành, sửa chữa trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng vào kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) có trị giá vượt trên 1,6 tỷ đồng (giá chưa có thuế GTGT) thì số thuế GTGT đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ.

4. Khấu trừ thuế GTGT trong một số trường hợp cụ thể như sau:

a) Đối với cơ sở sản xuất kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung có sử dụng sản phẩm thuộc đối tượng không chịu thuế GTGT qua các khâu để sản xuất ra mặt hàng chịu thuế GTGT thì số thuế GTGT đầu vào tại các khâu được khấu trừ toàn bộ.

Ví dụ 58: Doanh nghiệp X đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất, chế biến phi lê cá tra, cá ba sa, tôm đông lạnh xuất khẩu. Doanh nghiệp tổ chức sản xuất khép kín từ khâu nuôi trồng, kể cả trường hợp thuê gia công nuôi trồng mà doanh nghiệp đầu tư toàn bộ giống, ao, hồ, hàng rào, hệ thống tưới tiêu, tàu thuyền và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y, đến khâu chế biến tôm, cá để xuất khẩu. Doanh nghiệp X được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại tất cả các khâu sản xuất, chế biến.

Ví dụ số 58a20: Doanh nghiệp A đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất khép kín từ khâu nuôi trồng (bao gồm cả thuê gia công nuôi trồng mà doanh nghiệp A đầu tư toàn bộ giống, ao, hồ, hàng rào, hệ thống tưới tiêu, tàu thuyền và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y…), đến khâu chế biến phi-lê cá tra đông lạnh để xuất khẩu và bán trong nước. Trong quá trình sản xuất doanh nghiệp A đã mua thêm cá tra của các doanh nghiệp khác hoặc của các hộ nông dân. Cá tra mua ngoài trước khi đưa vào nhà máy đều được tập trung nuôi tại ao hồ của doanh nghiệp A cùng cá tra do doanh nghiệp A tự nuôi. Cá tra do doanh nghiệp tự nuôi và cá tra mua ngoài được đưa vào nhà máy chế biến thành sản phẩm cá tra phi-lê (cá fillet) qua công đoạn và theo quy trình: Cá nguyên liệu - làm sạch - cắt đầu, lột da - bỏ nội tạng - cắt phi-lê - ướp muối - đông lạnh - xuất bán. Doanh nghiệp A được thực hiện kê khai khấu trừ thuế GTGT như sau:

- Doanh nghiệp A được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại nhà máy phục vụ khâu sơ chế cá tra phi-lê theo quy trình nêu trên.

- Cá tra phi-lê có nguồn gốc do doanh nghiệp A tự nuôi để xuất khẩu được áp dụng thuế suất 0% và doanh nghiệp được khấu trừ toàn bộ thuế GTGT đầu vào có liên quan đến hoạt động xuất khẩu cá tra phi-lê. Trường hợp doanh nghiệp nuôi cá tra sau đó chế biến thành cá tra phi-lê vừa để xuất khẩu vừa để bán trong nước thì thuế GTGT đầu vào được phân bổ theo tỷ lệ % doanh thu xuất khẩu/Tổng Doanh thu (doanh thu xuất khẩu và doanh thu bán trong nước).

Ví dụ 59: Doanh nghiệp Y đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất, chế biến các sản phẩm từ sữa tươi sống (sữa tươi tiệt trùng, sữa chua, pho mát,...). Doanh nghiệp tổ chức sản xuất khép kín từ khâu chăn nuôi, kể cả trường hợp thuê gia công chăn nuôi mà doanh nghiệp đầu tư toàn bộ con giống (bò, dê), chuồng, trại, hàng rào, trang thiết bị vắt sữa, hệ thống vệ sinh chuồng, trại và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y, đến khâu chế biến thành các sản phẩm từ sữa. Doanh nghiệp Y được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại tất cả các khâu sản xuất, chế biến.

b) Đối với cơ sở sản xuất kinh doanh có dự án đầu tư thực hiện đầu tư theo nhiều giai đoạn, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, có phương án sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung và sử dụng sản phẩm thuộc đối tượng không chịu thuế GTGT để sản xuất ra mặt hàng chịu thuế GTGT nhưng trong giai đoạn đầu tư xây dựng cơ bản có cung cấp hàng hóa, dịch vụ không chịu thuế GTGT thì số thuế GTGT đầu vào trong giai đoạn đầu tư để hình thành tài sản cố định được khấu trừ toàn bộ. Cơ sở kinh doanh phải hạch toán riêng số thuế GTGT đầu vào không sử dụng cho đầu tư tài sản cố định phục vụ cho hoạt động sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT để kê khai khấu trừ theo tỷ lệ (%) giữa doanh số chịu thuế GTGT so với tổng doanh số hàng hóa, dịch vụ bán ra.

Đối với cơ sở kinh doanh có dự án đầu tư để tiếp tục sản xuất, chế biến và có văn bản cam kết tiếp tục sản xuất sản phẩm chịu thuế GTGT thì được kê khai, khấu trừ thuế GTGT ngay từ giai đoạn đầu tư xây dựng cơ bản. Đối với thuế GTGT đầu vào phát sinh trong giai đoạn đầu tư XDCB, doanh nghiệp đã kê khai, khấu trừ, hoàn thuế nhưng sau đó xác định không đủ điều kiện, khấu trừ, hoàn thuế thì doanh nghiệp phải kê khai, điều chỉnh nộp lại tiền thuế GTGT đã khấu trừ, hoàn thuế. Trường hợp doanh nghiệp không thực hiện điều chỉnh, qua thanh tra, kiểm tra cơ quan thuế phát hiện ra thì cơ quan thuế sẽ thực hiện truy thu, truy hoàn và xử phạt theo quy định. Doanh nghiệp phải hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã báo cáo, cam kết giải trình với cơ quan thuế liên quan đến việc khấu trừ, hoàn thuế.

Trường hợp cơ sở có bán hàng hóa là sản phẩm nông, lâm, thủy hải sản chưa qua chế biến hoặc mới qua sơ chế thông thường thuộc đối tượng không chịu thuế GTGT thì số thuế GTGT của hàng hóa, dịch vụ mua vào được tính khấu trừ theo tỷ lệ (%) doanh số hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hóa, dịch vụ bán ra.

Ví dụ 60: Doanh nghiệp A có dự án đầu tư vườn cây cao su, có phát sinh số thuế GTGT đầu vào của hàng hóa, dịch vụ ở khâu đầu tư XDCB, doanh nghiệp chưa có sản phẩm làm nguyên liệu để tiếp tục sản xuất chế biến ra sản phẩm chịu thuế GTGT (bao gồm cả sản phẩm chưa qua chế biến xuất khẩu hoặc sản phẩm đã qua chế biến thuộc đối tượng chịu thuế GTGT) nhưng có dự án xây dựng nhà máy chế biến mủ cao su (thuộc đối tượng chịu thuế GTGT) và cam kết sản phẩm trồng trọt tiếp tục chế biến ra sản phẩm chịu thuế GTGT thì Công ty được khấu trừ toàn bộ thuế GTGT đầu vào.

Trường hợp doanh nghiệp bán mủ cao su của toàn bộ dự án thuộc đối tượng không chịu thuế GTGT thì doanh nghiệp không được khấu trừ thuế.

Trường hợp doanh nghiệp sử dụng một phần mủ cao su khai thác của dự án vào sản xuất sản phẩm chịu thuế GTGT, một phần bán ra thì thực hiện khấu trừ thuế GTGT đầu vào như sau:

- Thuế GTGT đầu vào của TSCĐ (vườn cây cao su, nhà máy chế biến…): doanh nghiệp được khấu trừ toàn bộ (bao gồm cả thuế GTGT phát sinh trong giai đoạn đầu tư XDCB).

- Thuế GTGT đầu vào của hàng hóa, dịch vụ: thực hiện khấu trừ theo tỷ lệ (%) doanh số hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh số của hàng hóa, dịch vụ bán ra.

c) Đối với cơ sở sản xuất kinh doanh có dự án đầu tư, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì số thuế GTGT đầu vào của tài sản cố định trong giai đoạn đầu tư xây dựng cơ bản được tạm khấu trừ theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh thu của hàng hóa, dịch vụ bán ra theo phương án sản xuất, kinh doanh của cơ sở kinh doanh. Số thuế tạm khấu trừ được điều chỉnh theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế GTGT so với tổng doanh thu của hàng hóa, dịch vụ bán ra trong ba năm kể từ năm đầu tiên có doanh thu.

Ví dụ 61: Doanh nghiệp Z thành lập mới từ dự án đầu tư vào lĩnh vực vận tải. Phương án sản xuất kinh doanh theo dự án đầu tư của doanh nghiệp có doanh thu từ vận chuyển hành khách công cộng bằng xe buýt và không bằng xe buýt, từ bán quảng cáo và dịch vụ sửa chữa, bảo dưỡng phương tiện vận tải; trong đó doanh thu từ vận tải hành khách công cộng bằng xe buýt chiếm tỷ trọng 30% tổng doanh thu của hàng hóa, dịch vụ bán ra. Giai đoạn đầu tư xây dựng cơ bản mua sắm phương tiện, xây dựng trạm chờ, nhà xưởng kéo dài trong 02 năm từ tháng 6/2014 đến tháng 5/2016. Trong thời gian 02 năm này, số thuế giá trị gia tăng đầu vào của tài sản cố định trong giai đoạn đầu tư xây dựng cơ bản và của hàng hóa, dịch vụ mua vào phục vụ cho việc thành lập doanh nghiệp (chi phí thành lập doanh nghiệp) được tạm khấu trừ theo tỷ lệ 70% và được hoàn thuế theo quy định (Riêng thuế GTGT của tài sản cố định là xe ô tô đăng ký sử dụng làm xe buýt công cộng không khấu trừ). Doanh nghiệp đi vào hoạt động có doanh thu từ tháng 6/2016. Đến hết tháng 5/2019, tỷ trọng doanh thu từ vận tải hành khách công cộng bằng xe buýt trong thời gian 03 năm từ tháng 6 năm 2016 chiếm 35% tổng doanh thu của hàng hóa, dịch vụ bán ra thì doanh nghiệp kê khai, điều chỉnh giảm số thuế giá trị gia tăng của tài sản cố định đã được khấu trừ, hoàn thuế tương ứng với tỷ lệ 5% (= 70% - 65%) và tính nộp số điều chỉnh giảm khấu trừ, hoàn thuế này vào số thuế GTGT của kỳ khai thuế tháng 5/2019. Doanh nghiệp không bị xử phạt chậm nộp và không bị tính lãi chậm nộp đối với số thuế giá trị gia tăng của tài sản cố định được khấu trừ phải điều chỉnh giảm.

5. Thuế GTGT đầu vào của hàng hóa (kể cả hàng hóa mua ngoài hoặc hàng hóa do doanh nghiệp tự sản xuất) mà doanh nghiệp sử dụng để cho, biếu, tặng, khuyến mại, quảng cáo dưới các hình thức, phục vụ cho sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì được khấu trừ.

6. Số thuế GTGT đã nộp theo Quyết định ấn định thuế của cơ quan hải quan được khấu trừ toàn bộ, trừ trường hợp cơ quan hải quan xử phạt về gian lận, trốn thuế.

7. Thuế GTGT đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hướng dẫn tại Điều 4 Thông tư này không được khấu trừ, trừ các trường hợp sau:

a) Thuế GTGT của hàng hóa, dịch vụ mà cơ sở kinh doanh mua vào để sản xuất kinh doanh hàng hóa, dịch vụ cung cấp cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại hướng dẫn tại khoản 19 Điều 4 Thông tư này được khấu trừ toàn bộ;

b) Thuế GTGT đầu vào của hàng hóa, dịch vụ sử dụng cho hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí đến ngày khai thác đầu tiên hoặc ngày sản xuất đầu tiên được khấu trừ toàn bộ.

8. Thuế GTGT đầu vào phát sinh trong kỳ nào được kê khai, khấu trừ khi xác định số thuế phải nộp của kỳ đó, không phân biệt đã xuất dùng hay còn để trong kho.

Trường hợp cơ sở kinh doanh phát hiện số thuế GTGT đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

9. Số thuế GTGT đầu vào không được khấu trừ, cơ sở kinh doanh được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp hoặc tính vào nguyên giá của tài sản cố định, trừ số thuế GTGT của hàng hóa, dịch vụ mua vào từng lần có giá trị từ hai mươi triệu đồng trở lên không có chứng từ thanh toán không dùng tiền mặt.

10. Văn phòng Tổng công ty, tập đoàn không trực tiếp hoạt động kinh doanh và các đơn vị hành chính sự nghiệp trực thuộc như: Bệnh viện, Trạm xá, Nhà nghỉ điều dưỡng, Viện, Trường đào tạo... không phải là người nộp thuế GTGT thì không được khấu trừ hay hoàn thuế GTGT đầu vào của hàng hóa, dịch vụ mua vào phục vụ cho hoạt động của các đơn vị này.

Trường hợp các đơn vị này có hoạt động kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì phải đăng ký, kê khai nộp thuế GTGT riêng cho các hoạt động này.

Ví dụ 62: Văn phòng Tổng công ty A không trực tiếp sản xuất, kinh doanh, sử dụng kinh phí do các cơ sở trực thuộc đóng góp để hoạt động nhưng Văn phòng Tổng công ty có cho thuê nhà (văn phòng) phần không sử dụng hết thì Văn phòng Tổng công ty phải hạch toán, kê khai nộp thuế riêng cho hoạt động cho thuê văn phòng. Thuế GTGT đầu vào của hàng hóa, dịch vụ phục vụ cho hoạt động của Văn phòng Tổng công ty không được khấu trừ hay hoàn thuế.

11. Thuế GTGT đầu vào của hàng hóa, dịch vụ sử dụng cho các hoạt động cung cấp hàng hóa, dịch vụ không kê khai, tính nộp thuế GTGT hướng dẫn tại Điều 5 Thông tư này (trừ khoản 2, khoản 3 Điều 5) được khấu trừ toàn bộ.

12. Cơ sở kinh doanh được kê khai, khấu trừ thuế GTGT của hàng hóa, dịch vụ mua vào dưới hình thức ủy quyền cho tổ chức, cá nhân khác mà hóa đơn mang tên tổ chức, cá nhân được ủy quyền bao gồm các trường hợp sau đây:

a) Doanh nghiệp bảo hiểm ủy quyền cho người tham gia bảo hiểm sửa chữa tài sản; chi phí sửa chữa tài sản cùng các vật tư, phụ tùng thay thế có hóa đơn GTGT ghi tên người tham gia bảo hiểm, doanh nghiệp bảo hiểm thực hiện thanh toán cho người tham gia bảo hiểm phí bảo hiểm tương ứng theo hợp đồng bảo hiểm thì doanh nghiệp bảo hiểm được kê khai khấu trừ thuế GTGT tương ứng với phần bồi thường bảo hiểm thanh toán theo hóa đơn GTGT đứng tên người tham gia bảo hiểm; trường hợp phần bồi thường bảo hiểm do doanh nghiệp bảo hiểm thanh toán cho người tham gia bảo hiểm có giá trị từ 20 triệu đồng trở lên thì phải thực hiện thanh toán qua ngân hàng;

b) Trước khi thành lập doanh nghiệp, các sáng lập viên có văn bản ủy quyền cho tổ chức, cá nhân thực hiện chi hộ một số khoản chi phí liên quan đến việc thành lập doanh nghiệp, mua sắm hàng hóa, vật tư thì doanh nghiệp được kê khai, khấu trừ thuế GTGT đầu vào theo hóa đơn GTGT đứng tên tổ chức, cá nhân được ủy quyền và phải thực hiện thanh toán cho tổ chức, cá nhân được ủy quyền qua ngân hàng đối với những hóa đơn có giá trị từ hai mươi triệu đồng trở lên.

13. Trường hợp cá nhân, tổ chức không kinh doanh có góp vốn bằng tài sản vào công ty trách nhiệm hữu hạn, công ty cổ phần thì chứng từ đối với tài sản góp vốn là biên bản chứng nhận góp vốn, biên bản giao nhận tài sản. Trường hợp tài sản góp vốn là tài sản mới mua, chưa sử dụng, có hóa đơn hợp pháp được hội đồng giao nhận vốn góp chấp nhận thì trị giá vốn góp được xác định theo trị giá ghi trên hóa đơn bao gồm cả thuế GTGT; Bên nhận vốn góp được kê khai khấu trừ thuế GTGT ghi trên hóa đơn mua tài sản của bên góp vốn.

14. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng khi chuyển sang nộp thuế theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh kể từ kỳ đầu tiên kê khai, nộp thuế theo phương pháp khấu trừ thuế.

Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế khi chuyển sang nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng được tính số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh trong thời gian nộp thuế theo phương pháp khấu trừ thuế mà chưa khấu trừ hết vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ mua vào phát sinh trong thời gian nộp thuế theo phương pháp khấu trừ thuế được hoàn theo hướng dẫn tại Điều 18 Thông tư này và theo quy định của văn bản quy phạm pháp luật có hiệu lực trước ngày Thông tư này có hiệu lực thi hành.

Ví dụ 63: Công ty TNHH A đang áp dụng phương pháp khấu trừ thuế trong năm 2014, năm 2015 và không đủ điều kiện để áp dụng phương pháp khấu trừ thuế từ ngày 01/01/2016. Công ty TNHH A đã có hồ sơ đề nghị hoàn thuế gửi cơ quan thuế từ kỳ tính thuế tháng 11/2014 đến hết kỳ tính thuế tháng 10/2015 (kết thúc thời điểm xác định doanh thu để xác định phương pháp tính thuế của năm 2016 và năm 2017), số thuế đề nghị hoàn là 350 triệu đồng và trên tờ khai thuế GTGT của kỳ tính thuế tháng 11/2015, Công ty TNHH A có số thuế đầu vào chưa được khấu trừ là 50 triệu đồng. Công ty TNHH A được cơ quan thuế xem xét giải quyết hoàn thuế theo quy định đối với hồ sơ đề nghị hoàn thuế đã gửi cơ quan thuế (số thuế đề nghị hoàn là 350 triệu đồng); số thuế đầu vào chưa được khấu trừ trên tờ khai thuế GTGT của kỳ tính thuế tháng 11/2015 là 50 triệu đồng được tiếp tục kết chuyển sang kỳ tính thuế tháng 12/2015. Trường hợp tại Tờ khai thuế GTGT của kỳ tính thuế tháng 12/2015, Công ty còn số thuế GTGT đầu vào chưa được khấu trừ thì tính vào chi phí được trừ khi xác định thu nhập chịu thuế TNDN.

14a.21 Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định phục vụ cho sản xuất: phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào thể hiện trên hóa đơn giá trị gia tăng, chứng từ nộp thuế GTGT khâu nhập khẩu phát sinh trước ngày 01 tháng 01 năm 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 18 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 và Thông tư này.

15. Cơ sở kinh doanh không được tính khấu trừ thuế GTGT đầu vào đối với trường hợp:

- Hóa đơn GTGT sử dụng không đúng quy định của pháp luật như: hóa đơn GTGT không ghi thuế GTGT (trừ trường hợp đặc thù được dùng hóa đơn GTGT ghi giá thanh toán là giá đã có thuế GTGT);

- Hóa đơn không ghi hoặc ghi không đúng một trong các chỉ tiêu như tên, địa chỉ, mã số thuế của người bán nên không xác định được người bán;

- Hóa đơn không ghi hoặc ghi không đúng một trong các chỉ tiêu như tên, địa chỉ, mã số thuế của người mua nên không xác định được người mua (trừ trường hợp hướng dẫn tại khoản 12 Điều này);

- Hóa đơn, chứng từ nộp thuế GTGT giả, hóa đơn bị tẩy xóa, hóa đơn khống (không có hàng hóa, dịch vụ kèm theo);

- Hóa đơn ghi giá trị không đúng giá trị thực tế của hàng hóa, dịch vụ mua, bán hoặc trao đổi.

16. Các trường hợp đặc thù khác thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 15. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào 22

1. Có hóa đơn giá trị gia tăng hợp pháp của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng khâu nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

2. Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào (bao gồm cả hàng hóa nhập khẩu) từ hai mươi triệu đồng trở lên, trừ các trường hợp giá trị hàng hóa, dịch vụ nhập khẩu từng lần có giá trị dưới hai mươi triệu đồng, hàng hóa, dịch vụ mua vào từng lần theo hóa đơn dưới hai mươi triệu đồng theo giá đã có thuế GTGT và trường hợp cơ sở kinh doanh nhập khẩu hàng hóa là quà biếu, quà tặng của tổ chức, cá nhân ở nước ngoài.

Chứng từ thanh toán không dùng tiền mặt gồm chứng từ thanh toán qua ngân hàng và chứng từ thanh toán không dùng tiền mặt khác hướng dẫn tại khoản 3 và khoản 4 Điều này.

3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, ủy nhiệm chi hoặc lệnh chi, ủy nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).

a) Các chứng từ bên mua nộp tiền mặt vào tài khoản của bên bán hoặc chứng từ thanh toán theo các hình thức không phù hợp với quy định của pháp luật hiện hành không đủ điều kiện để được khấu trừ, hoàn thuế GTGT đối với hàng hóa, dịch vụ mua vào từ hai mươi triệu đồng trở lên;

b) Hàng hóa, dịch vụ mua vào từng lần theo hóa đơn từ hai mươi triệu đồng trở lên theo giá đã có thuế GTGT nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ;

c) Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị hàng hóa, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ bằng văn bản, hóa đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hóa, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào;

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).

4. Các trường hợp thanh toán không dùng tiền mặt khác để khấu trừ thuế GTGT đầu vào gồm:

a) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức thanh toán bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra, vay mượn hàng mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có biên bản đối chiếu số liệu và xác nhận giữa hai bên về việc thanh toán bù trừ giữa hàng hóa, dịch vụ mua vào với hàng hóa, dịch vụ bán ra, vay mượn hàng. Trường hợp bù trừ công nợ qua bên thứ ba phải có biên bản bù trừ công nợ của ba (3) bên làm căn cứ khấu trừ thuế;

b) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức bù trừ công nợ như vay, mượn tiền; cấn trừ công nợ qua người thứ ba mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có hợp đồng vay, mượn tiền dưới hình thức văn bản được lập trước đó và có chứng từ chuyển tiền từ tài khoản của bên cho vay sang tài khoản của bên đi vay đối với khoản vay bằng tiền bao gồm cả trường hợp bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với khoản tiền mà người bán hỗ trợ cho người mua, hoặc nhờ người mua chi hộ;

c) Trường hợp hàng hóa, dịch vụ mua vào được thanh toán ủy quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo ủy quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật;

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

d) Trường hợp hàng hóa, dịch vụ mua vào được thanh toán qua ngân hàng vào tài khoản của bên thứ ba mở tại Kho bạc Nhà nước để thực hiện cưỡng chế bằng biện pháp thu tiền, tài sản do tổ chức, cá nhân khác đang nắm giữ (theo Quyết định của cơ quan nhà nước có thẩm quyền) thì cũng được khấu trừ thuế GTGT đầu vào.

Ví dụ 68:

Công ty A mua hàng của Công ty B và Công ty A đang còn nợ tiền hàng của Công ty B. Tuy nhiên Công ty B đang còn nợ tiền thuế vào ngân sách nhà nước. Căn cứ Luật Quản lý thuế, cơ quan thuế thực hiện thu tiền, tài sản của Công ty B do Công ty A đang nắm giữ để thi hành quyết định hành chính thuế thì khi Công ty A chuyển tiền vào tài khoản thu ngân sách cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

Ví dụ 69:

Công ty C thực hiện ký hợp đồng kinh tế với Công ty D về việc cung cấp hàng hóa và Công ty D đang còn nợ tiền hàng của Công ty C.

Thực hiện Quyết định của cơ quan nhà nước có thẩm quyền về việc yêu cầu thu toàn bộ số tiền mà Công ty D đang còn nợ Công ty C để chuyển vào tài khoản của cơ quan nhà nước có thẩm quyền mở tại Kho bạc Nhà nước để giải quyết “Tranh chấp hợp đồng mua bán hàng hóa” giữa Công ty C và đối tác.

Khi Công ty D chuyển trả số tiền vào tài khoản của cơ quan nhà nước có thẩm quyền (việc chuyển tiền này không được quy định cụ thể trong hợp đồng mua bán giữa Công ty C và Công ty D) thì trường hợp này cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

5. Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới hai mươi triệu đồng nhưng mua nhiều lần trong cùng một ngày có tổng giá trị từ hai mươi triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Nhà cung cấp là người nộp thuế có mã số thuế, trực tiếp khai và nộp thuế GTGT.

Trường hợp người nộp thuế là cơ sở kinh doanh có các cửa hàng là các đơn vị phụ thuộc sử dụng chung mã số thuế và mẫu hóa đơn của cơ sở kinh doanh, trên hóa đơn có tiêu thức “Cửa hàng số” để phân biệt các cửa hàng của cơ sở kinh doanh và có đóng dấu treo của từng cửa hàng thì mỗi cửa hàng là một nhà cung cấp.

Điều 16. Điều kiện khấu trừ, hoàn thuế đầu vào của hàng hóa, dịch vụ xuất khẩu

Hàng hóa, dịch vụ xuất khẩu (trừ các trường hợp hướng dẫn Điều 17 Thông tư này) để được khấu trừ thuế, hoàn thuế GTGT đầu vào phải có đủ điều kiện và các thủ tục nêu tại khoản 2 Điều 9 và khoản 1 Điều 15 Thông tư này, cụ thể như sau:

1. Hợp đồng bán hàng hóa, gia công hàng hóa (đối với trường hợp gia công hàng hóa), cung ứng dịch vụ cho tổ chức, cá nhân nước ngoài. Đối với trường hợp ủy thác xuất khẩu là hợp đồng ủy thác xuất khẩu và biên bản thanh lý hợp đồng ủy thác xuất khẩu (trường hợp đã kết thúc hợp đồng) hoặc biên bản đối chiếu công nợ định kỳ giữa bên ủy thác xuất khẩu và bên nhận ủy thác xuất khẩu có ghi rõ: số lượng, chủng loại sản phẩm, giá trị hàng ủy thác đã xuất khẩu; số, ngày hợp đồng xuất khẩu của bên nhận ủy thác xuất khẩu ký với nước ngoài; số, ngày, số tiền ghi trên chứng từ thanh toán qua ngân hàng với nước ngoài của bên nhận ủy thác xuất khẩu; số, ngày, số tiền ghi trên chứng từ thanh toán của bên nhận ủy thác xuất khẩu thanh toán cho bên ủy thác xuất khẩu; số, ngày tờ khai hải quan hàng hóa xuất khẩu của bên nhận ủy thác xuất khẩu.

2. Tờ khai hải quan đối với hàng hóa xuất khẩu đã làm xong thủ tục hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Đối với cơ sở kinh doanh xuất khẩu sản phẩm phần mềm dưới các hình thức tài liệu, hồ sơ, cơ sở dữ liệu đóng gói cứng để được khấu trừ, hoàn thuế GTGT đầu vào, cơ sở kinh doanh phải đảm bảo thủ tục về tờ khai hải quan như đối với hàng hóa thông thường.

Riêng các trường hợp sau không cần tờ khai hải quan:

- Đối với cơ sở kinh doanh xuất khẩu dịch vụ, phần mềm qua phương tiện điện tử thì không cần có tờ khai hải quan. Cơ sở kinh doanh phải thực hiện đầy đủ các quy định về thủ tục xác nhận bên mua đã nhận được dịch vụ, phần mềm xuất khẩu qua phương tiện điện tử theo đúng quy định của pháp luật về thương mại điện tử.

- Hoạt động xây dựng, lắp đặt công trình ở nước ngoài hoặc ở trong khu phi thuế quan.

- Cơ sở kinh doanh cung cấp điện, nước, văn phòng phẩm và hàng hóa phục vụ sinh hoạt hàng ngày của doanh nghiệp chế xuất gồm: lương thực, thực phẩm, hàng tiêu dùng (bao gồm cả bảo hộ lao động: quần, áo, mũ, giầy, ủng, găng tay).

3. Hàng hóa, dịch vụ xuất khẩu phải thanh toán qua ngân hàng

a) Thanh toán qua ngân hàng là việc chuyển tiền từ tài khoản của bên nhập khẩu sang tài khoản mang tên bên xuất khẩu mở tại ngân hàng theo các hình thức thanh toán phù hợp với thỏa thuận trong hợp đồng và quy định của ngân hàng. Chứng từ thanh toán tiền là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của ngân hàng bên nhập khẩu. Trường hợp thanh toán chậm trả, phải có thỏa thuận ghi trong hợp đồng xuất khẩu, đến thời hạn thanh toán cơ sở kinh doanh phải có chứng từ thanh toán qua ngân hàng. Trường hợp ủy thác xuất khẩu thì phải có chứng từ thanh toán qua ngân hàng của phía nước ngoài cho bên nhận ủy thác và bên nhận ủy thác phải thanh toán tiền hàng xuất khẩu qua ngân hàng cho bên ủy thác. Trường hợp bên nước ngoài thanh toán trực tiếp cho bên ủy thác xuất khẩu thì bên ủy thác phải có chứng từ thanh toán qua ngân hàng và việc thanh toán như trên phải được quy định trong hợp đồng.

b) Các trường hợp thanh toán dưới đây cũng được coi là thanh toán qua ngân hàng:

b.1) Trường hợp hàng hóa, dịch vụ xuất khẩu được thanh toán cấn trừ vào khoản tiền vay nợ nước ngoài cơ sở kinh doanh phải có đủ điều kiện, thủ tục, hồ sơ như sau:

- Hợp đồng vay nợ (đối với những khoản vay tài chính có thời hạn dưới 01 năm); hoặc giấy xác nhận đăng ký khoản vay của Ngân hàng Nhà nước Việt Nam (đối với những khoản vay trên 01 năm).

- Chứng từ chuyển tiền của phía nước ngoài vào Việt Nam qua ngân hàng. Phương thức thanh toán hàng hóa, dịch vụ xuất khẩu cấn trừ vào khoản nợ vay nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Bản xác nhận của phía nước ngoài về cấn trừ khoản nợ vay.

- Trường hợp sau khi cấn trừ giá trị hàng hóa, dịch vụ xuất khẩu vào khoản nợ vay của nước ngoài có chênh lệch, thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại điểm này.

b.2) Trường hợp cơ sở kinh doanh xuất khẩu sử dụng tiền thanh toán hàng hóa, dịch vụ xuất khẩu để góp vốn với cơ sở nhập khẩu ở nước ngoài, cơ sở kinh doanh phải có đủ điều kiện thủ tục, hồ sơ như sau:

- Hợp đồng góp vốn.

- Việc sử dụng tiền thanh toán hàng hóa, dịch vụ xuất khẩu để góp vốn vào cơ sở nhập khẩu ở nước ngoài phải được quy định trong hợp đồng xuất khẩu.

- Trường hợp số tiền góp vốn nhỏ hơn doanh thu hàng hóa xuất khẩu thì số tiền chênh lệch phải thực hiện thanh toán qua ngân hàng theo hướng dẫn tại điểm này.

b.3) Trường hợp phía nước ngoài ủy quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán thì việc thanh toán theo ủy quyền phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có).

b.4) Trường hợp phía nước ngoài yêu cầu bên thứ 3 là tổ chức ở Việt Nam thanh toán bù trừ công nợ với phía nước ngoài bằng thực hiện thanh toán qua ngân hàng số tiền phía nước ngoài phải thanh toán cho cơ sở kinh doanh xuất khẩu và việc yêu cầu thanh toán bù trừ công nợ nêu trên có quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) và có chứng từ thanh toán là giấy báo có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của bên thứ 3, đồng thời bên xuất khẩu phải xuất trình bản đối chiếu công nợ có xác nhận của bên nước ngoài và bên thứ 3.

b.5) Trường hợp phía nước ngoài (bên nhập khẩu) ủy quyền cho bên thứ ba là tổ chức, cá nhân ở nước ngoài thực hiện thanh toán; bên thứ ba yêu cầu tổ chức ở Việt Nam (bên thứ tư) thanh toán bù trừ công nợ với bên thứ ba bằng việc thực hiện thanh toán qua ngân hàng số tiền bên nhập khẩu phải thanh toán cho cơ sở kinh doanh Việt Nam xuất khẩu thì cơ sở kinh doanh xuất khẩu phải có đủ các điều kiện, hồ sơ như sau:

- Hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) quy định việc ủy quyền thanh toán, bù trừ công nợ giữa các bên.

- Chứng từ thanh toán là giấy báo có của ngân hàng về số tiền cơ sở kinh doanh Việt Nam xuất khẩu nhận được từ tài khoản của bên thứ tư.

- Bản đối chiếu công nợ có xác nhận của các bên liên quan (giữa cơ sở kinh doanh xuất khẩu với bên nhập khẩu, giữa bên thứ ba ở nước ngoài với bên thứ tư là tổ chức ở Việt Nam).

b.6) Trường hợp phía nước ngoài ủy quyền cho Văn phòng đại diện tại Việt Nam thực hiện thanh toán vào tài khoản của bên xuất khẩu và việc ủy quyền thanh toán nêu trên có quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có).

b.7)23 Trường hợp phía nước ngoài (trừ trường hợp phía nước ngoài là cá nhân) thanh toán từ tài khoản tiền gửi vãng lai của phía nước ngoài mở tại các tổ chức tín dụng tại Việt Nam thì việc thanh toán này phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có). Chứng từ thanh toán là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản vãng lai của người mua phía nước ngoài đã ký hợp đồng.

Trường hợp xuất khẩu cho người mua phía nước ngoài là doanh nghiệp tư nhân và việc thanh toán thông qua tài khoản vãng lai của chủ doanh nghiệp tư nhân mở tại tổ chức tín dụng ở Việt Nam và được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) thì được xác định là thanh toán qua ngân hàng.

Cơ quan thuế khi kiểm tra việc khấu trừ, hoàn thuế đối với hàng hóa xuất khẩu thanh toán qua tài khoản vãng lai, cần phối hợp với tổ chức tín dụng nơi người mua phía nước ngoài mở tài khoản để đảm bảo việc thanh toán, chuyển tiền thực hiện đúng mục đích và phù hợp với quy định của pháp luật. Người nhập cảnh mang tiền qua biên giới phải kê khai rõ số tiền mang theo là tiền thanh toán cụ thể đối với từng hợp đồng mua bán hàng hóa và tờ khai xuất khẩu hàng hóa; đồng thời xuất trình hợp đồng mua bán hàng hóa, tờ khai xuất khẩu để công chức hải quan kiểm tra, đối chiếu. Trường hợp người nhập cảnh không phải là đại diện doanh nghiệp nước ngoài trực tiếp ký hợp đồng mua bán với doanh nghiệp Việt Nam thì phải có giấy ủy quyền (bản dịch tiếng Việt hoặc tiếng Anh, cùng với bản chính bằng tiếng của nước có đường biên giới cửa khẩu tiếp giáp) của tổ chức, cá nhân nước ngoài đã ký hợp đồng mua bán nêu trên. Giấy ủy quyền này chỉ áp dụng cho một lần mang tiền vào Việt Nam và phải ghi rõ số lượng tiền mang vào theo hợp đồng mua bán cụ thể.

b.8) Trường hợp phía nước ngoài thanh toán qua ngân hàng nhưng số tiền thanh toán trên chứng từ không phù hợp với số tiền phải thanh toán như đã thỏa thuận trong hợp đồng hoặc phụ lục hợp đồng thì:

- Nếu số tiền thanh toán trên chứng từ thanh toán qua ngân hàng có trị giá nhỏ hơn số tiền phải thanh toán như đã thỏa thuận trong hợp đồng hoặc phụ lục hợp đồng thì cơ sở kinh doanh phải giải trình rõ lý do như: phí chuyển tiền của ngân hàng, điều chỉnh giảm giá do hàng kém chất lượng hoặc thiếu hụt (đối với trường hợp này phải có văn bản thỏa thuận giảm giá giữa bên mua và bán)…;

- Nếu số tiền thanh toán trên chứng từ thanh toán qua ngân hàng có trị giá lớn hơn số tiền phải thanh toán như đã thỏa thuận trong hợp đồng hoặc phụ lục hợp đồng thì cơ sở kinh doanh phải giải trình rõ lý do như: thanh toán một lần cho nhiều hợp đồng, ứng trước tiền hàng…

Cơ sở kinh doanh phải cam kết chịu trách nhiệm trước pháp luật về các lý do giải trình với cơ quan thuế và các văn bản điều chỉnh (nếu có).

b.9) Trường hợp phía nước ngoài thanh toán qua ngân hàng nhưng chứng từ thanh toán qua ngân hàng không đúng tên ngân hàng phải thanh toán đã thỏa thuận trong hợp đồng, nếu nội dung chứng từ thể hiện rõ tên người thanh toán, tên người thụ hưởng, số hợp đồng xuất khẩu, giá trị thanh toán phù hợp với hợp đồng xuất khẩu đã được ký kết thì được chấp nhận là chứng từ thanh toán hợp lệ.

b.10) Trường hợp cơ sở kinh doanh xuất khẩu hàng hóa, dịch vụ cho bên nước ngoài (bên thứ hai), đồng thời nhập khẩu hàng hóa, dịch vụ với bên nước ngoài khác hoặc mua hàng với tổ chức, cá nhân ở Việt Nam (bên thứ ba); nếu cơ sở kinh doanh có thỏa thuận với bên thứ hai và bên thứ ba về việc bên thứ hai thực hiện thanh toán qua ngân hàng cho bên thứ ba số tiền mà cơ sở kinh doanh còn phải thanh toán cho bên thứ ba thì việc bù trừ thanh toán giữa các bên phải được quy định trong hợp đồng xuất khẩu, hợp đồng nhập khẩu hoặc hợp đồng mua hàng (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng - nếu có) và cơ sở kinh doanh phải xuất trình bản đối chiếu công nợ có xác nhận của các bên liên quan (giữa cơ sở kinh doanh với bên thứ hai, giữa cơ sở kinh doanh với bên thứ ba).

b.11) Trường hợp hàng hóa xuất khẩu ra nước ngoài nhưng vì lý do khách quan phía nước ngoài từ chối không nhận hàng và cơ sở kinh doanh tìm được khách hàng mới cùng quốc gia với khách hàng ký kết hợp đồng mua bán ban đầu để bán lô hàng trên thì hồ sơ hoàn thuế gồm toàn bộ hồ sơ xuất khẩu liên quan đến hợp đồng xuất khẩu ký kết với khách hàng ban đầu (hợp đồng, tờ khai hải quan đối với hàng hóa xuất khẩu, hóa đơn), công văn giải trình của cơ sở kinh doanh lý do có sự sai khác tên khách hàng mua (trong đó cơ sở kinh doanh cam kết tự chịu trách nhiệm về tính chính xác của thông tin, đảm bảo không có gian lận), toàn bộ hồ sơ xuất khẩu liên quan đến hợp đồng xuất khẩu ký kết với khách hàng mới (hợp đồng, hóa đơn bán hàng, chứng từ thanh toán qua ngân hàng theo quy định và các chứng từ khác - nếu có).

c) Các trường hợp thanh toán khác đối với hàng hóa, dịch vụ xuất khẩu theo quy định của Chính phủ:

c.1) Trường hợp xuất khẩu lao động mà cơ sở kinh doanh xuất khẩu lao động thu tiền trực tiếp của người lao động thì phải có chứng từ thu tiền của người lao động.

c.2) Trường hợp cơ sở kinh doanh xuất khẩu hàng hóa để bán tại hội chợ, triển lãm ở nước ngoài, nếu thu và chuyển về nước bằng tiền mặt ngoại tệ tại nước tổ chức hội chợ, triển lãm thương mại cơ sở kinh doanh phải có chứng từ kê khai với cơ quan Hải quan về tiền ngoại tệ thu được do bán hàng hóa chuyển về nước và chứng từ nộp tiền vào ngân hàng tại Việt Nam.

c.3) Trường hợp xuất khẩu hàng hóa, dịch vụ để trả nợ nước ngoài cho Chính phủ thì phải có xác nhận của ngân hàng ngoại thương về lô hàng xuất khẩu đã được phía nước ngoài chấp nhận trừ nợ hoặc xác nhận bộ chứng từ đã được gửi cho phía nước ngoài để trừ nợ; chứng từ thanh toán thực hiện theo hướng dẫn của Bộ Tài chính.

c.4) Trường hợp hàng hóa, dịch vụ xuất khẩu thanh toán bằng hàng là trường hợp xuất khẩu hàng hóa (kể cả gia công hàng hóa xuất khẩu), dịch vụ cho tổ chức, cá nhân nước ngoài (gọi tắt là phía nước ngoài) nhưng việc thanh toán giữa doanh nghiệp Việt Nam và phía nước ngoài bằng hình thức bù trừ giữa giá trị hàng hóa, dịch vụ xuất khẩu, tiền công gia công hàng hóa xuất khẩu với giá trị hàng hóa, dịch vụ mua của phía nước ngoài.

Hàng hóa, dịch vụ xuất khẩu thanh toán bằng hàng phải có thêm thủ tục hồ sơ như sau:

- Phương thức thanh toán đối với hàng xuất khẩu bằng hàng phải được quy định trong hợp đồng xuất khẩu.

- Hợp đồng mua hàng hóa, dịch vụ của phía nước ngoài.

- Tờ khai hải quan về hàng hóa nhập khẩu thanh toán bù trừ với hàng hóa, dịch vụ xuất khẩu.

- Văn bản xác nhận với phía nước ngoài về việc số tiền thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa nhập khẩu, dịch vụ mua của phía nước ngoài.

- Trường hợp sau khi thanh toán bù trừ giữa giá trị hàng hóa, dịch vụ xuất khẩu và giá trị hàng hóa, dịch vụ nhập khẩu có chênh lệch, số tiền chênh lệch phải thực hiện thanh toán qua Ngân hàng. Chứng từ thanh toán qua Ngân hàng theo hướng dẫn tại khoản này.

c.5) Trường hợp xuất khẩu hàng hóa sang các nước có chung biên giới theo quy định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới với các nước có chung biên giới thực hiện theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước.

c.6) Một số trường hợp hàng hóa, dịch vụ xuất khẩu có hình thức thanh toán khác theo quy định của pháp luật có liên quan.

d) Các trường hợp xuất khẩu không có chứng từ thanh toán qua ngân hàng được khấu trừ, hoàn thuế:

d.1) Đối với trường hợp bên nước ngoài mất khả năng thanh toán, cơ sở xuất khẩu hàng hóa phải có văn bản giải trình rõ lý do và được sử dụng một trong số các giấy tờ sau để thay thế cho chứng từ thanh toán qua ngân hàng:

- Tờ khai hải quan hàng hóa nhập khẩu từ Việt Nam đã đăng ký với cơ quan hải quan tại nước nhập khẩu hàng hóa (01 bản sao); hoặc

- Đơn khởi kiện đến tòa án hoặc cơ quan có thẩm quyền tại nước nơi người mua cư trú kèm giấy thông báo hoặc kèm giấy tờ có tính chất xác nhận của cơ quan này về việc thụ lý đơn khởi kiện (01 bản sao); hoặc

- Phán quyết thắng kiện của tòa án nước ngoài cho cơ sở kinh doanh (01 bản sao); hoặc

- Giấy tờ của tổ chức có thẩm quyền nước ngoài xác nhận (hoặc thông báo) bên mua nước ngoài phá sản hoặc mất khả năng thanh toán (01 bản sao).

d.2) Đối với trường hợp hàng hóa xuất khẩu không đảm bảo chất lượng phải tiêu hủy, cơ sở xuất khẩu hàng hóa phải có văn bản giải trình rõ lý do và được sử dụng biên bản tiêu hủy (hoặc giấy tờ xác nhận việc tiêu hủy) hàng hóa ở nước ngoài của cơ quan thực hiện tiêu hủy (01 bản sao), kèm chứng từ thanh toán qua ngân hàng đối với chi phí tiêu hủy thuộc trách nhiệm chi trả của cơ sở xuất khẩu hàng hóa hoặc kèm giấy tờ chứng minh chi phí tiêu hủy thuộc trách nhiệm của người mua hoặc bên thứ ba (01 bản sao).

Trường hợp người nhập khẩu hàng hóa phải đứng ra làm thủ tục tiêu hủy tại nước ngoài thì biên bản tiêu hủy (hoặc giấy tờ xác nhận việc tiêu hủy) ghi tên người nhập khẩu hàng hóa.

d.3) Đối với trường hợp hàng hóa xuất khẩu bị tổn thất, cơ sở xuất khẩu hàng hóa phải có văn bản giải trình rõ lý do và được sử dụng một trong số các giấy tờ sau để thay thế cho chứng từ thanh toán qua ngân hàng:

- Giấy xác nhận việc tổn thất ngoài biên giới Việt Nam của cơ quan có thẩm quyền liên quan (01 bản sao); hoặc

- Biên bản xác định tổn thất hàng hóa trong quá trình vận chuyển ngoài biên giới Việt Nam nêu rõ nguyên nhân tổn thất (01 bản sao).

Nếu cơ sở xuất khẩu hàng hóa đã nhận được tiền bồi thường hàng hóa xuất khẩu bị tổn thất ngoài biên giới Việt Nam thì phải gửi kèm chứng từ thanh toán qua ngân hàng về số tiền nhận được (01 bản sao).

Bản sao các loại giấy tờ hướng dẫn tại các điểm d.1, d.2 và d.3 khoản này bản sao có xác nhận sao y bản chính của cơ sở xuất khẩu hàng hóa. Trường hợp ngôn ngữ sử dụng trong các chứng từ, giấy tờ xác nhận của bên thứ ba thay thế cho chứng từ thanh toán qua ngân hàng không phải là tiếng Anh hoặc không có tiếng Anh thì phải có 01 bản dịch công chứng gửi kèm. Trường hợp các bên liên quan phát hành, sử dụng và lưu trữ chứng từ dưới dạng điện tử thì phải có bản in bằng giấy.

Cơ sở xuất khẩu hàng hóa tự chịu hoàn toàn trách nhiệm về tính chính xác của các loại giấy tờ thay thế cho chứng từ thanh toán qua ngân hàng cho các trường hợp nêu trên.

4.24 Hóa đơn thương mại. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan.

Điều 17. Điều kiện khấu trừ, hoàn thuế GTGT đầu vào đối với một số trường hợp hàng hóa được coi như xuất khẩu

1. Hàng hóa gia công chuyển tiếp theo quy định của pháp luật thương mại về hoạt động mua, bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công hàng hóa với nước ngoài:

a) Hợp đồng gia công xuất khẩu và các phụ kiện hợp đồng (nếu có) ký với nước ngoài, trong đó ghi rõ cơ sở nhận hàng tại Việt Nam;

b) Hóa đơn GTGT ghi rõ giá gia công và số lượng hàng gia công trả nước ngoài (theo giá quy định trong hợp đồng ký với nước ngoài) và tên cơ sở nhận hàng theo chỉ định của phía nước ngoài;

c) Phiếu chuyển giao sản phẩm gia công chuyển tiếp (gọi tắt là Phiếu chuyển tiếp) có đủ xác nhận của bên giao, bên nhận sản phẩm gia công chuyển tiếp và xác nhận của Hải quan quản lý hợp đồng gia công của bên giao, bên nhận;

d) Hàng hóa gia công cho nước ngoài phải thanh toán qua Ngân hàng theo hướng dẫn tại Điều 16 Thông tư này.

Về thủ tục giao nhận sản phẩm gia công chuyển tiếp và Phiếu chuyển tiếp thực hiện theo hướng dẫn của Tổng cục Hải quan.

Ví dụ 70: Công ty A ký hợp đồng gia công với nước ngoài 200.000 đôi đế giầy xuất khẩu. Giá gia công là 800 triệu đồng. Hợp đồng ghi rõ giao đế giầy cho Công ty B tại Việt Nam để sản xuất ra giầy hoàn chỉnh.

Trường hợp này Công ty A thuộc đối tượng gia công hàng xuất khẩu chuyển tiếp. Khi lập chứng từ chuyển giao sản phẩm đế giầy cho Công ty B, Công ty A ghi rõ số lượng, chủng loại, quy cách sản phẩm đã giao, toàn bộ doanh thu gia công đế giầy 800 triệu đồng nhận được tính thuế GTGT là 0%.

2. Hàng hóa xuất khẩu tại chỗ theo quy định của pháp luật:

a) Hợp đồng mua bán hàng hóa hoặc hợp đồng gia công có chỉ định giao hàng tại Việt Nam;

b) Tờ khai hải quan hàng hóa xuất khẩu - nhập khẩu tại chỗ đã làm xong thủ tục hải quan;

c) Hóa đơn giá trị gia tăng hoặc hóa đơn xuất khẩu ghi rõ tên người mua phía nước ngoài, tên doanh nghiệp nhận hàng và địa điểm giao hàng tại Việt Nam;

d) Hàng hóa bán cho thương nhân nước ngoài nhưng giao hàng tại Việt Nam phải thanh toán qua ngân hàng bằng ngoại tệ tự do chuyển đổi. Chứng từ thanh toán qua ngân hàng theo hướng dẫn tại khoản 3 Điều 16 Thông tư này. Trường hợp người nhập khẩu tại chỗ được phía nước ngoài ủy quyền thanh toán cho người xuất khẩu tại chỗ thì đồng tiền thanh toán thực hiện theo quy định của pháp luật về ngoại hối;

đ) Hàng hóa xuất khẩu tại chỗ của doanh nghiệp có vốn đầu tư nước ngoài phải phù hợp với quy định tại giấy phép đầu tư.

3. Hàng hóa, vật tư do doanh nghiệp Việt Nam xuất khẩu để thực hiện công trình xây dựng ở nước ngoài thì thủ tục hồ sơ để doanh nghiệp Việt Nam thực hiện công trình xây dựng tại nước ngoài được khấu trừ hoặc hoàn thuế GTGT đầu vào phải đáp ứng các điều kiện sau:

a) Tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này;

b) Hàng hóa, vật tư xuất khẩu phải phù hợp với Danh mục hàng hóa xuất khẩu để thực hiện công trình xây dựng ở nước ngoài do Giám đốc doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài phê duyệt;

c) Hợp đồng ủy thác xuất khẩu (trường hợp ủy thác xuất khẩu).

4. Hàng hóa, vật tư do cơ sở kinh doanh trong nước bán cho doanh nghiệp Việt Nam để thực hiện công trình xây dựng ở nước ngoài và thực hiện giao hàng hóa tại nước ngoài theo Hợp đồng ký kết thì thủ tục hồ sơ để cơ sở kinh doanh trong nước bán hàng thực hiện khấu trừ hoặc hoàn thuế GTGT đầu vào đối với hàng hóa xuất khẩu phải đáp ứng các điều kiện sau:

a) Tờ khai hải quan theo quy định tại khoản 2 Điều 16 Thông tư này;

b) Hàng hóa, vật tư xuất khẩu phải phù hợp với Danh mục hàng hóa xuất khẩu để công trình xây dựng ở nước ngoài do Giám đốc doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài phê duyệt;

c) Hợp đồng mua bán ký giữa cơ sở kinh doanh trong nước và doanh nghiệp Việt Nam thực hiện công trình xây dựng ở nước ngoài, trong đó có ghi rõ về điều kiện giao hàng, số lượng, chủng loại và trị giá hàng hóa;

d) Hợp đồng ủy thác (trường hợp ủy thác xuất khẩu);

đ) Chứng từ thanh toán qua ngân hàng;

e) Hóa đơn GTGT bán hàng hóa.

Các trường hợp cơ sở kinh doanh có hàng hóa xuất khẩu hoặc hàng hóa được coi như xuất khẩu hướng dẫn tại Điều 16, Điều 17 Thông tư này nếu đã có xác nhận của cơ quan Hải quan (đối với hàng hóa xuất khẩu) nhưng không có đủ các thủ tục, hồ sơ khác đối với từng trường hợp cụ thể thì không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào. Riêng đối với trường hợp hàng hóa gia công chuyển tiếp và hàng hóa xuất khẩu tại chỗ, nếu không có đủ một trong các thủ tục, hồ sơ theo quy định thì phải tính và nộp thuế GTGT như hàng hóa tiêu thụ nội địa. Đối với cơ sở kinh doanh có dịch vụ xuất khẩu nếu không đáp ứng điều kiện về thanh toán qua ngân hàng hoặc được coi như thanh toán qua ngân hàng thì không được áp dụng thuế suất thuế GTGT 0%, không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế đầu vào.

Mục 2. HOÀN THUẾ

Điều 18. Đối tượng và trường hợp được hoàn thuế GTGT

1. Cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thuế nếu có số thuế GTGT đầu vào chưa được khấu trừ hết trong tháng (đối với trường hợp kê khai theo tháng) hoặc trong quý (đối với trường hợp kê khai theo quý) thì được khấu trừ vào kỳ tiếp theo; trường hợp lũy kế sau ít nhất mười hai tháng tính từ tháng đầu tiên hoặc sau ít nhất bốn quý tính từ quý đầu tiên phát sinh số thuế GTGT đầu vào chưa được khấu trừ hết mà vẫn còn số thuế GTGT đầu vào chưa được khấu trừ hết thì cơ sở kinh doanh được hoàn thuế.

Ví dụ 71: Doanh nghiệp A thực hiện kê khai thuế GTGT theo tháng có số thuế

Đơn vị tính: triệu đồng

Kỳ tính thuế | Thuế đầu vào còn được khấu trừ từ kỳ trước chuyển sang | Thuế đầu vào được khấu trừ trong kỳ | Thuế đầu ra của hàng hóa, dịch vụ bán ra trong kỳ | Thuế GTGT phát sinh trong kỳ | Thuế GTGT còn phải nộp (hoặc chưa khấu trừ hết kỳ này được khấu trừ chuyển kỳ sau) trong kỳ
(1) | (2) | (3) | (4) | (5) = (4) - (3) | (6) = (5) - (2)
Tháng 4/2014 | 0 | 350 | 360 | 10 | 10
Tháng 5/2014 | 0 | 500 | 100 | -400 | -400
Tháng 6/2014 | 400 | 300 | 350 | 50 | -350
Tháng 7/2014 | 350 | 250 | 260 | 10 | -340
Tháng 8/2014 | 340 | 310 | 300 | -10 | -350
Tháng 9/2014 | 350 | 300 | 350 | 50 | -300
Tháng 10/2014 | 300 | 250 | 330 | 80 | -220
Tháng 11/2014 | 220 | 300 | 350 | 50 | - 170
Tháng 12/2014 | 170 | 290 | 350 | 60 | - 110
Tháng 1/2015 | 110 | 360 | 350 | - 10 | - 120
Tháng 02/2015 | 120 | 350 | 310 | - 40 | - 160
Tháng 3/2015 | 160 | 270 | 320 | 50 | - 110
Tháng 4/2015 | 110 | 400 | 320 | - 80 | - 190

Theo ví dụ trên, doanh nghiệp A lũy kế sau 12 tháng tính từ tháng đầu tiên có số thuế GTGT đầu vào chưa được khấu trừ hết (tháng 5/2014) đến tháng 4/2015 vẫn còn số thuế đầu vào chưa khấu trừ hết. Doanh nghiệp A thuộc đối tượng được hoàn thuế GTGT với số thuế tối đa là 190 triệu đồng.

Ví dụ 72: Doanh nghiệp B thực hiện kê khai thuế GTGT theo tháng có số thuế GTGT đầu vào, đầu ra như sau:

Đơn vị tính: triệu đồng

Kỳ tính thuế (1) | Thuế đầu vào còn được khấu trừ từ kỳ trước chuyển sang (2) | Thuế đầu vào được khấu trừ trong kỳ (3) | Thuế đầu ra của hàng hóa, dịch vụ bán ra trong kỳ (4) | Thuế GTGT phát sinh trong kỳ (5) (5) = (4) - (3) | Thuế GTGT còn phải nộp (hoặc còn được khấu trừ chuyển kỳ sau) trong kỳ (6) (6) = (5) - (2)
Tháng 01/2014 | 0 | 300 | 280 | - 20 | - 20
Tháng 02/2014 | 20 | 320 | 310 | - 10 | -30
Tháng 3/2014 | 30 | 280 | 260 | -20 | -50
Tháng 4/2014 | 50 | 350 | 410 | 60 | 10
Tháng 5/2014 | 0 | 500 | 100 | - 400 | - 400
Tháng 6/2014 | 400 | 300 | 350 | 50 | -350
Tháng 7/2014 | 350 | 250 | 260 | 10 | -340
Tháng 8/2014 | 340 | 310 | 300 | - 10 | -350
Tháng 9/2014 | 350 | 300 | 350 | 50 | -300
Tháng 10/2014 | 300 | 250 | 330 | 80 | -220
Tháng 11/2014 | 220 | 300 | 350 | 50 | - 170
Tháng 12/2014 | 170 | 290 | 350 | 60 | - 110
Tháng 01/2015 | 110 | 360 | 350 | - 10 | - 120
Tháng 02/2015 | 120 | 350 | 310 | -40 | - 160
Tháng 3/2015 | 160 | 270 | 320 | 50 | - 110
Tháng 4/2015 | 110 | 390 | 320 | -70 | - 180

Theo ví dụ trên, doanh nghiệp B có tháng 01/2014, tháng 02/2014 và tháng 3/2014 có số thuế GTGT đầu vào chưa được khấu trừ hết chuyển sang tháng 4/2014 để tiếp tục khấu trừ. Tháng 4/2014, doanh nghiệp B phát sinh số thuế phải nộp là 10 triệu đồng. Tháng 5/2015 doanh nghiệp B lại có số thuế GTGT đầu vào chưa được khấu trừ hết, lũy kế sau 12 tháng tính từ tháng 5/2014 đến tháng 4/2015, doanh nghiệp B vẫn còn số thuế GTGT đầu vào chưa được khấu trừ hết thì doanh nghiệp B thuộc đối tượng được hoàn thuế GTGT với số thuế tối đa là 180 triệu đồng.

Ví dụ 73: Doanh nghiệp C thực hiện kê khai thuế GTGT theo quý có số thuế GTGT đầu vào, đầu ra như sau:

Đơn vị tính: triệu đồng

Kỳ tính thuế (1) | Thuế đầu vào còn được khấu trừ từ kỳ trước chuyển sang (2) | Thuế đầu vào được khấu trừ trong kỳ (3) | Thuế đầu ra của hàng hóa, dịch vụ bán ra trong kỳ (4) | Thuế GTGT phát sinh trong kỳ (5) (5) = (4) - (3) | Thuế GTGT còn phải nộp (hoặc chưa khấu trừ hết kỳ này được khấu trừ chuyển kỳ sau) trong kỳ (6) (6) = (5) - (2)
Quý 1/2014 | 0 | 70 | 72 | 2 | 2
Quý 2/2014 | 0 | 100 | 20 | - 80 | - 80
Quý 3/2014 | 80 | 60 | 70 | 10 | -70
Quý 4/2014 | 70 | 50 | 52 | 2 | -68
Quý 01/2015 | 68 | 62 | 60 | -2 | -70

Theo ví dụ trên, doanh nghiệp C lũy kế sau 4 quý tính từ quý đầu tiên có số thuế GTGT đầu vào chưa được khấu trừ hết (quý 2/2014) đến quý 1/2015 vẫn còn số thuế đầu vào chưa khấu trừ hết. Doanh nghiệp C thuộc đối tượng được hoàn thuế GTGT với số thuế tối đa là 70 triệu đồng.

2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế GTGT theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm (12 tháng) trở lên thì được hoàn thuế GTGT của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm.

Trường hợp, nếu số thuế GTGT lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế GTGT.

3. Hoàn thuế GTGT đối với dự án đầu tư25

a) Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư (trừ dự án đầu tư xây dựng nhà để bán) cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh thực hiện kê khai riêng đối với dự án đầu tư và phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh;

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư;

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mà chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo;

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định;

Ví dụ 74: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư tại Hà Nội, dự án đang trong giai đoạn đầu tư, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy số thuế GTGT mà Công ty A còn phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 75: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư tại Hải Phòng, dự án đang trong giai đoạn đầu tư, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư;

Ví dụ 76: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Hồ Chí Minh, dự án đang trong giai đoạn đầu tư, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 77: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Đà Nẵng, dự án đang trong giai đoạn đầu tư, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.

b) Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì cơ sở kinh doanh lập hồ sơ khai thuế riêng cho dự án đầu tư đồng thời phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh;

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo;

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư mới thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định;

Riêng đối với dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án thì không thực hiện kết chuyển mà thực hiện theo hướng dẫn riêng của Bộ Tài chính;

Trường hợp cơ sở kinh doanh có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế, hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế giá trị gia tăng theo quy định với cơ quan thuế quản lý trực tiếp;

Dự án đầu tư được hoàn thuế GTGT theo quy định tại khoản 2, khoản 3 Điều này là dự án đầu tư được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư. Trường hợp dự án đầu tư không thuộc đối tượng được phê duyệt theo quy định của pháp luật về đầu tư thì phải có phương án đầu tư được người có thẩm quyền ra quyết định đầu tư phê duyệt;

Ví dụ 78: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư mới tại Hưng Yên, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hà Nội trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy Công ty A cần phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 79: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư mới tại Thái Bình, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hải Phòng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014

Công ty B có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 80: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư mới tại Đồng Nai, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại TP. Hồ Chí Minh trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014

Công ty C có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 81: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư mới tại Quảng Nam, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại thành phố Đà Nẵng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.

4.26 Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hóa, dịch vụ xuất khẩu nếu thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

Cơ sở kinh doanh trong tháng/quý vừa có hàng hóa, dịch vụ xuất khẩu, vừa có hàng hóa, dịch vụ bán trong nước thì cơ sở kinh doanh được hoàn thuế GTGT cho hàng hóa, dịch vụ xuất khẩu nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ hết từ 300 triệu đồng trở lên.

Số thuế GTGT đầu vào được hoàn cho hàng hóa, dịch vụ xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng/quý

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

-

Tổng số thuế GTGT đầu vào được khấu trừ trong tháng/quý (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế trong tháng/quý và thuế GTGT chưa khấu trừ hết từ tháng/quý trước chuyển sang)

Số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng/quý

x

Tổng doanh thu xuất khẩu trong tháng/quý

x 100%

Tổng doanh thu hàng hóa, dịch vụ trong kỳ bán ra chịu thuế, doanh thu không phải kê khai, tính nộp thuế (bao gồm cả doanh thu xuất khẩu) trong tháng/quý

Nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 300 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng/quý mà kết chuyển sang kỳ tính thuế tiếp theo; nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng/quý.

Ví dụ 82:

Tháng 3/2014 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng = 0,84 tỷ đồng - (0,15 + 4,8) tỷ đồng

= - 4,11 tỷ đồng

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu

Số thuế GTGT đầu vào của hàng hóa xuất khẩu = 4,11 tỷ đồng x 61%

= 2,507 tỷ đồng

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 300 triệu đồng, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng/quý. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp ủy thác xuất khẩu, là cơ sở có hàng hóa ủy thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hóa xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hóa, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hóa xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hóa xuất khẩu tại chỗ.

5.27 Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Cơ sở kinh doanh phải thông báo với cơ quan thuế quản lý trực tiếp về việc giải thể, phá sản, chấm dứt hoạt động theo quy định.

Trường hợp cơ sở kinh doanh sau khi làm đầy đủ thủ tục theo quy định của pháp luật về giải thể, phá sản thì đối với số thuế GTGT đã được hoàn thực hiện theo quy định của pháp luật về giải thể, phá sản và quản lý thuế; đối với số thuế GTGT chưa được hoàn thì không được giải quyết hoàn thuế.

Trường hợp cơ sở kinh doanh chấm dứt hoạt động và không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính thì phải nộp lại số thuế đã được hoàn vào ngân sách nhà nước. Trường hợp có phát sinh bán tài sản chịu thuế GTGT thì không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra.

Ví dụ 83: Năm 2015, doanh nghiệp A trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh, doanh nghiệp A có phát sinh số thuế GTGT đầu vào của giai đoạn đầu tư đã được cơ quan thuế hoàn trong tháng 8/2015 là 700 triệu đồng. Do khó khăn, tháng 02/2016 doanh nghiệp A quyết định giải thể và có văn bản gửi cơ quan thuế về việc sẽ giải thể thì trong giai đoạn doanh nghiệp A chưa hoàn thành thủ tục pháp lý để giải thể, cơ quan thuế chưa thu hồi lại thuế GTGT đã hoàn. Hai mươi ngày trước khi doanh nghiệp A có đủ thủ tục pháp lý để giải thể chính thức vào tháng 10/2016, doanh nghiệp thực hiện bán một (01) tài sản đã đầu tư thì doanh nghiệp A không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra (số thuế đã được cơ quan thuế hoàn). Đối với những tài sản không bán ra, doanh nghiệp A phải kê khai điều chỉnh để nộp lại số thuế GTGT đã được hoàn.

6. Hoàn thuế GTGT đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại hoặc viện trợ không hoàn lại, viện trợ nhân đạo:

a) Đối với dự án sử dụng vốn ODA không hoàn lại: chủ chương trình, dự án hoặc nhà thầu chính, tổ chức do phía nhà tài trợ nước ngoài chỉ định việc quản lý chương trình, dự án được hoàn lại số thuế GTGT đã trả đối với hàng hóa, dịch vụ mua ở Việt Nam để sử dụng cho chương trình, dự án;

b) Tổ chức ở Việt Nam sử dụng tiền viện trợ nhân đạo của tổ chức, cá nhân nước ngoài để mua hàng hóa, dịch vụ phục vụ cho chương trình, dự án viện trợ không hoàn lại, viện trợ nhân đạo tại Việt Nam thì được hoàn thuế GTGT đã trả của hàng hóa, dịch vụ đó;

Ví dụ 84: Hội chữ thập đỏ được Tổ chức quốc tế viện trợ tiền để mua hàng viện trợ nhân đạo cho nhân dân các tỉnh bị thiên tai là 200 triệu đồng. Giá trị hàng mua chưa có thuế là 200 triệu đồng, thuế GTGT là 20 triệu đồng. Hội chữ thập đỏ sẽ được hoàn thuế theo quy định là 20 triệu đồng.

Việc hoàn thuế GTGT đã trả đối với các chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) không hoàn lại thực hiện theo hướng dẫn của Bộ Tài chính.

7. Đối tượng được hưởng quyền ưu đãi miễn trừ ngoại giao theo quy định của pháp luật về ưu đãi miễn trừ ngoại giao mua hàng hóa, dịch vụ tại Việt Nam để sử dụng được hoàn số thuế giá trị gia tăng đã trả ghi trên hóa đơn giá trị gia tăng hoặc trên chứng từ thanh toán ghi giá thanh toán đã có thuế giá trị gia tăng.

8. Người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu hoặc giấy tờ nhập cảnh do cơ quan có thẩm quyền nước ngoài cấp được hoàn thuế đối với hàng hóa mua tại Việt Nam mang theo người khi xuất cảnh. Việc hoàn thuế GTGT thực hiện theo hướng dẫn của Bộ Tài chính về hoàn thuế GTGT đối với hàng hóa của người nước ngoài, người Việt Nam định cư ở nước ngoài mua tại Việt Nam mang theo khi xuất cảnh.

9. Cơ sở kinh doanh có quyết định xử lý hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 19. Điều kiện và thủ tục hoàn thuế GTGT

1. Các cơ sở kinh doanh, tổ chức thuộc đối tượng được hoàn thuế GTGT theo hướng dẫn tại điểm 1, 2, 3, 4, 5 Điều 18 Thông tư này phải là cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ, đã được cấp giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư (giấy phép hành nghề) hoặc quyết định thành lập của cơ quan có thẩm quyền, có con dấu theo đúng quy định của pháp luật, lập và lưu giữ sổ kế toán, chứng từ kế toán theo quy định của pháp luật về kế toán; có tài khoản tiền gửi tại ngân hàng theo mã số thuế của cơ sở kinh doanh.

2. Các trường hợp cơ sở kinh doanh đã kê khai đề nghị hoàn thuế trên Tờ khai thuế GTGT thì không được kết chuyển số thuế đầu vào đã đề nghị hoàn thuế vào số thuế được khấu trừ của tháng tiếp sau.

3. Thủ tục hoàn thuế GTGT thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 20. Nơi nộp thuế

1. Người nộp thuế kê khai, nộp thuế GTGT tại địa phương nơi sản xuất, kinh doanh.

2. Người nộp thuế kê khai, nộp thuế GTGT theo phương pháp khấu trừ có cơ sở sản xuất hạch toán phụ thuộc đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính thì phải nộp thuế GTGT tại địa phương nơi có cơ sở sản xuất và địa phương nơi đóng trụ sở chính.

3. Trường hợp doanh nghiệp, hợp tác xã áp dụng phương pháp trực tiếp có cơ sở sản xuất ở tỉnh, thành phố khác nơi đóng trụ sở chính hoặc có hoạt động bán hàng vãng lai ngoại tỉnh thì doanh nghiệp, hợp tác xã thực hiện kê khai, nộp thuế GTGT theo tỷ lệ % trên doanh thu đối với doanh thu phát sinh ở ngoại tỉnh tại địa phương nơi có cơ sở sản xuất, nơi bán hàng vãng lai. Doanh nghiệp, hợp tác xã không phải nộp thuế GTGT theo tỷ lệ % trên doanh thu tại trụ sở chính đối với doanh thu phát sinh ở ngoại tỉnh đã kê khai, nộp thuế.

4. Trường hợp cơ sở kinh doanh dịch vụ viễn thông có kinh doanh dịch vụ viễn thông cước trả sau tại địa phương cấp tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính và thành lập chi nhánh hạch toán phụ thuộc nộp thuế GTGT theo phương pháp khấu trừ cùng tham gia kinh doanh dịch vụ viễn thông cước trả sau tại địa phương đó thì cơ sở kinh doanh dịch vụ viễn thông thực hiện khai, nộp thuế GTGT đối với dịch vụ viễn thông cước trả sau như sau:

- Khai thuế GTGT đối với doanh thu dịch vụ viễn thông cước trả sau của toàn cơ sở kinh doanh với cơ quan thuế quản lý trực tiếp trụ sở chính.

- Nộp thuế GTGT tại địa phương nơi đóng trụ sở chính và tại địa phương nơi có chi nhánh hạch toán phụ thuộc.

Số thuế GTGT phải nộp tại địa phương nơi có chi nhánh hạch toán phụ thuộc được xác định theo tỷ lệ 2% (đối với dịch vụ viễn thông cước trả sau chịu thuế GTGT với thuế suất 10%) trên doanh thu (chưa có thuế GTGT) dịch vụ viễn thông cước trả sau tại địa phương nơi có chi nhánh hạch toán phụ thuộc.

5. Việc khai thuế, nộp thuế GTGT được thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành Luật Quản lý thuế.

Chương IV

TỔ CHỨC THỰC HIỆN 28

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, thay thế Thông tư số 06/2012/TT-BTC ngày 11/01/2012 và Thông tư số 65/2013/TT-BTC ngày 17/5/2013 của Bộ Tài chính.

2. Đối với trường hợp từ ngày 01/7/2013, cơ sở kinh doanh thực hiện khai thuế GTGT theo quý thì đến trước kỳ tính thuế tháng 01/2014 (đối với trường hợp kê khai theo tháng) hoặc trước kỳ tính thuế quý 01/2014 (đối với trường hợp kê khai theo quý), cơ sở kinh doanh được hoàn thuế GTGT nếu trong 3 kỳ tính thuế liên tục có số thuế GTGT đầu vào chưa khấu trừ hết.

Ví dụ 85: Doanh nghiệp A tháng 5/2013, tháng 6/2013 thực hiện khai thuế theo tháng, đến quý 3/2013 thực hiện khai thuế theo quý thì nếu tháng 5/2013, tháng 6/2013 và quý 3/2013 đều phát sinh số thuế GTGT đầu vào chưa được khấu trừ hết thì hết quý 3/2013 doanh nghiệp A được hoàn thuế GTGT.

Ví dụ 86: Doanh nghiệp B tháng 6/2013 thực hiện khai thuế theo tháng, đến quý 3/2013 thực hiện khai thuế theo quý thì nếu tháng 6/2013, quý 3/2013 và quý 4/2013 đều phát sinh số thuế GTGT đầu vào chưa được khấu trừ hết thì hết quý 4/2013 doanh nghiệp B được hoàn thuế GTGT.

3. Trường hợp trước kỳ tính thuế tháng 01/2014 (đối với trường hợp kê khai theo tháng) hoặc trước kỳ tính thuế quý 01/2014 (đối với trường hợp kê khai theo quý), các cơ sở kinh doanh đủ điều kiện được hoàn thuế theo hướng dẫn tại Thông tư số 06/2012/TT-BTC ngày 11/01/2012, Thông tư số 65/2013/TT-BTC ngày 17/5/2013 của Bộ Tài chính thì được hoàn thuế GTGT theo hướng dẫn của Thông tư số 06/2012/TT-BTC và Thông tư số 65/2013/TT-BTC nêu trên.

Trường hợp đến hết kỳ tính thuế tháng 12/2013 (đối với trường hợp kê khai theo tháng) hoặc đến hết kỳ tính thuế quý 4/2013 (đối với trường hợp kê khai theo quý), cơ sở kinh doanh chưa đủ 3 kỳ tính thuế liên tục có số thuế GTGT đầu vào chưa được khấu trừ hết thì số thuế GTGT đầu vào chưa được khấu trừ hết không được hoàn của năm 2013 được chuyển tiếp sang năm 2014 để kê khai khấu trừ và áp dụng hoàn thuế theo hướng dẫn tại Khoản 1 Điều 18 Thông tư này.

Ví dụ 87: Doanh nghiệp A có 3 tháng (10/2013, 11/2013, 12/2013) đều phát sinh số thuế GTGT đầu vào chưa được khấu trừ hết thì doanh nghiệp A được hoàn thuế GTGT theo hướng dẫn tại khoản 1 Điều 18 Thông tư số 06/2012/TT-BTC ngày 11/01/2012 của Bộ Tài chính.

Ví dụ 88: Doanh nghiệp B trong tháng 10/2013 phát sinh số thuế GTGT phải nộp, tháng 11/2013 và tháng 12/2013 mới có số thuế GTGT đầu vào chưa được khấu trừ hết, đến hết kỳ tính thuế tháng 12/2013, doanh nghiệp B không đủ điều kiện hoàn thuế GTGT theo hướng dẫn tại Thông tư số 06/2012/TT-BTC thì số thuế GTGT chưa khấu trừ hết của tháng 11, 12/2013 được chuyển tiếp sang năm 2014 để xét hoàn thuế GTGT theo hướng dẫn tại Khoản 1 Điều 18 Thông tư này.

Ví dụ 89: Doanh nghiệp C quý 3/2013 phát sinh số thuế phải nộp, quý 4/2013 có số thuế GTGT đầu vào chưa được khấu trừ hết thì số thuế GTGT chưa được khấu trừ hết của quý 4/2013 được chuyển tiếp sang năm 2014 để xét hoàn thuế GTGT theo hướng dẫn tại khoản 1 Điều 18 Thông tư này.

4. Đối với hóa đơn GTGT mua hàng hóa là tài sản cố định phát sinh trước ngày 01/01/2014 thì cơ sở kinh doanh thực hiện khấu trừ theo hướng dẫn tại Thông tư số 06/2012/TT-BTC ngày 11/01/2012 và Thông tư số 65/2013/TT-BTC ngày 17/5/2013 của Bộ Tài chính; đối với hóa đơn GTGT mua hàng hóa là tài sản cố định phát sinh kể từ ngày 01/01/2014 thì cơ sở kinh doanh thực hiện khấu trừ theo hướng dẫn tại Thông tư này.

5. Đối với hóa đơn GTGT mua hàng hóa là sản phẩm trồng trọt, chăn nuôi, thủy sản chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường phát sinh trước ngày 01/01/2014 thì đề nghị Cục thuế yêu cầu các cơ sở kinh doanh thực hiện kê khai tại Bảng kê hàng hóa dịch vụ mua vào theo Tờ khai thuế GTGT của kỳ tính thuế tháng 12 năm 2013 hoặc quý 4 năm 2013 để nộp cho cơ quan thuế theo thời hạn quy định.

Điều 22. Tổ chức thu thuế GTGT

1. Cơ quan Thuế chịu trách nhiệm tổ chức thực hiện quản lý thu thuế giá trị gia tăng và hoàn thuế GTGT đối với cơ sở kinh doanh.

2. Cơ quan Hải quan chịu trách nhiệm tổ chức thực hiện quản lý thu thuế GTGT đối với hàng hóa nhập khẩu.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

BẢNG DANH MỤC NGÀNH NGHỀ TÍNH THUẾ GTGT THEO TỶ LỆ % TRÊN DOANH THU
(Ban hành kèm theo Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính)

1) Phân phối, cung cấp hàng hóa: tỷ lệ 1%

- Hoạt động bán buôn, bán lẻ các loại hàng hóa (trừ giá trị hàng hóa đại lý bán đúng giá hưởng hoa hồng).

2) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: tỷ lệ 5%

- Dịch vụ lưu trú, kinh doanh khách sạn, nhà nghỉ, nhà trọ;

- Dịch vụ cho thuê nhà, đất, cửa hàng, nhà xưởng, cho thuê tài sản và đồ dùng cá nhân khác;

- Dịch vụ cho thuê kho bãi, máy móc, phương tiện vận tải; Bốc xếp hàng hóa và hoạt động dịch vụ hỗ trợ khác liên quan đến vận tải như kinh doanh bến bãi, bán vé, trông giữ phương tiện;

- Dịch vụ bưu chính, chuyển phát thư tín và bưu kiện;

- Dịch vụ môi giới, đấu giá và hoa hồng đại lý;

- Dịch vụ tư vấn pháp luật, tư vấn tài chính, kế toán, kiểm toán; dịch vụ làm thủ tục hành chính thuế, hải quan;

- Dịch vụ xử lý dữ liệu, cho thuê cổng thông tin, thiết bị công nghệ thông tin, viễn thông;

- Dịch vụ hỗ trợ văn phòng và các dịch vụ hỗ trợ kinh doanh khác;

- Dịch vụ tắm hơi, massage, karaoke, vũ trường, bi-a, internet, game;

- Dịch vụ may đo, giặt là; Cắt tóc, làm đầu, gội đầu;

- Dịch vụ sửa chữa khác bao gồm: sửa chữa máy vi tính và các đồ dùng gia đình;

- Dịch vụ tư vấn, thiết kế, giám sát thi công xây dựng cơ bản;

- Các dịch vụ khác;

- Xây dựng, lắp đặt không bao thầu nguyên vật liệu (bao gồm cả lắp đặt máy móc, thiết bị công nghiệp).

3) Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: tỷ lệ 3%

- Sản xuất, gia công, chế biến sản phẩm hàng hóa;

- Khai thác, chế biến khoáng sản;

- Vận tải hàng hóa, vận tải hành khách;

- Dịch vụ kèm theo bán hàng hóa như dịch vụ đào tạo, bảo dưỡng, chuyển giao công nghệ kèm theo bán sản phẩm;

- Dịch vụ ăn uống;

- Dịch vụ sửa chữa và bảo dưỡng máy móc thiết bị, phương tiện vận tải, ô tô, mô tô, xe máy và xe có động cơ khác;

- Xây dựng, lắp đặt có bao thầu nguyên vật liệu (bao gồm cả lắp đặt máy móc, thiết bị công nghiệp).

4) Hoạt động kinh doanh khác: tỷ lệ 2%

- Hoạt động sản xuất các sản phẩm thuộc đối tượng tính thuế GTGT theo phương pháp khấu trừ với mức thuế suất thuế GTGT 5%;

- Hoạt động cung cấp các dịch vụ thuộc đối tượng tính thuế GTGT theo phương pháp khấu trừ với mức thuế suất thuế GTGT 5%;

- Các hoạt động khác chưa được liệt kê ở các nhóm 1, 2, 3 nêu trên.

1 Văn bản này được hợp nhất từ 04 Thông tư sau:

- Thông tư số 219/2013/TT-BTC ngày 31 tháng 12 năm 2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng, có hiệu lực kể từ ngày 01 tháng 01 năm 2014;

- Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

- Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

- Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Văn bản hợp nhất này không thay thế 04 Thông tư nêu trên.

2 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:”

- Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế thu nhập cá nhân số 04/2007/QH12 và Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

- Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật về thuế;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế giá trị gia tăng (GTGT), quản lý thuế và hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:”

3 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

4 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

5 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 8 Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014 và Khoản 3 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

6 Điểm này được bổ sung theo quy định tại khoản 1 Điều 3 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

7 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 3 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

8 Điểm này được bổ sung theo quy định tại khoản 4 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

9 Điểm này được bổ sung theo quy định tại Khoản 4 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

10 Gạch đầu dòng này được sửa đổi theo quy định tại khoản 5 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

11 Khoản này được sửa đổi theo quy định tại khoản 6 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

12 Khoản này được bãi bỏ theo quy định tại khoản 7 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

13 Khoản này được bãi bỏ theo quy định tại khoản 7 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

14 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

15 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 3 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

16 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 3 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

17 Khoản này được sửa đổi theo quy định tại khoản 4 Điều 3 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

18 Khoản này được sửa đổi theo quy định tại điểm a khoản 9 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

19 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 9 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

20 Ví dụ này được bổ sung theo quy định tại khoản 5 Điều 3 Thông tư số 119/2014/TT-BTC ngà y 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

21 Khoản này được bổ sung theo quy định tại điểm b khoản 9 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

22 Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 3 Thông tư số 119/2014/TT-BTC ngày 25/8/2014 có hiệu lực kể từ ngày 01/9/2014; Điều 10 Thông tư số 151/2014/TT-BTC ngày 10/10/2014, có hiệu lực kể từ ngày 15/11/2014, riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014 và khoản 10 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

23 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

24 Khoản này được sửa đổi theo quy định tại khoản 7 Điều 3 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014

25 Khoản này được sửa đổi, bổ sung theo quy định tại điểm a Khoản 12 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

26 Khoản này được sửa đổi, bổ sung theo quy định tại điểm b Khoản 12 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

27 Khoản này được sửa đổi, bổ sung theo quy định tại điểm c Khoản 12 Điều 1 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

28 - Điều 7 Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế quy định như sau:

“Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.”

- Điều 22, Điều 23, Điều 24, Điều 25 Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế quy định như sau:

“Điều 22. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2014.

Riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

Điều 23. Thay thế cụm từ và các biểu mẫu sau:

1. Thay thế cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh” tại Thông tư số 78/2014/TT-BTC bằng cụm từ “Khu công nghiệp nằm trên địa các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009”.

2. Thay thế các mẫu biểu 02/TNDN, 03/TNDN, 03-5/TNDN, 04/TNDN, 02-1/TĐ-TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng các mẫu biểu mới tương ứng ban hành kèm theo Thông tư này.

Điều 24. Tạm thời chưa thực hiện truy thu thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đã ban hành Quyết định xử lý truy thu thuế hoặc doanh nghiệp đang trong thời gian xử lý khiếu nại) đối với các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường nhưng chưa đáp ứng theo Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường do Thủ tướng Chính phủ quy định cho đến khi có hướng dẫn mới của cơ quan Nhà nước có thẩm quyền.

Điều 25. Trách nhiệm thi hành

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.”

- Điều 4, Điều 5 Thông tư số 26/2015/TT-BTC ngày 27 tháng 02 năm 2015 của Bộ Tài chính hướng dẫn về thuế giá trị gia tăng và quản lý thuế tại Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính về hóa đơn bán hàng hóa, cung ứng dịch vụ quy định như sau:

“Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Luật số 71/2014/QH13 về sửa đổi, bổ sung một số điều của các Luật về thuế và Nghị định số 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế có hiệu lực thi hành.

2. Đối với hợp đồng mua máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp ký trước ngày có hiệu lực áp dụng của Luật số 71/2014/QH13 (các loại máy quy định tại Khoản 11 Điều 10 Thông tư số 219/2013/TT-BTC được sửa đổi, bổ sung tại Khoản 2 Điều 1 Thông tư này) nhưng thời điểm chuyển giao quyền sở hữu, quyền sử dụng sau ngày Luật số 71/2014/QH13 có hiệu lực áp dụng thì các bên thực hiện theo quy định tại Khoản 2 Điều 1 Thông tư này.

3. Đối với hợp đồng đóng tàu đánh bắt xa bờ được ký trước ngày 01/01/2015 theo giá đã có thuế GTGT nhưng đến thời điểm ngày 31/12/2014 chưa hoàn thành, bàn giao mà thời điểm hoàn thành, bàn giao thực tế sau ngày 01/01/2015 thì toàn bộ giá trị tàu đánh bắt xa bờ thực hiện theo hướng dẫn tại Khoản 2 Điều 1 Thông tư này.

4. Bãi bỏ các nội dung liên quan đến Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào, bán ra và các nội dung quy định về tỷ giá khi xác định doanh thu, giá tính thuế tại:

- Thông tư số 05/2012/TT-BTC ngày 05/01/2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 và Nghị định số 113/2011/NĐ-CP ngày 08/12/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

- Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

- Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

- Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế.

5. Đối với các hồ sơ Thông báo miễn, giảm thuế theo Hiệp định đã được nộp cho cơ quan thuế trước Thông tư này có hiệu lực thi hành, đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc văn phòng đại diện của hãng vận tải nước ngoài thực hiện lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định tại Thông tư này.

6. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 5. Trách nhiệm thi hành

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.”


TT 99_2016_TT-BTC_HD quan ly hoan thue GTGT

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 99/2016/TT-BTC | Hà Nội, ngày 29 tháng 6 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ QUẢN LÝ HOÀN THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006; Luật số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế ngày 20/11/2012; Luật sửa đổi, bổ sung một số Điều của các Luật về thuế số 71/2014/QH13 ngày 26/11/2014 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03/6/2008; Luật sửa đổi, bổ sung một số Điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19/6/2013; Luật sửa đổi, bổ sung một số Điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật Quản lý thuế số 106/2016/QH13 ngày 06/4/2016 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Ngân sách nhà nước số 83/2015/QH13 ngày 25/6/2015 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế.

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về quản lý hoàn thuế giá trị gia tăng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Thông tư này hướng dẫn về việc quản lý hoàn thuế giá trị gia tăng của người nộp thuế thuộc cơ quan thuế quản lý theo quy định của Luật Ngân sách Nhà nước, Luật Thuế giá trị gia tăng, Luật Quản lý thuế và các văn bản hướng dẫn thi hành; bao gồm: việc tiếp nhận, giải quyết, kiểm tra, thanh tra hoàn thuế giá trị gia tăng; quản lý kinh phí dự toán hoàn thuế giá trị gia tăng; trách nhiệm của các cơ quan, tổ chức, cá nhân có liên quan trong việc quản lý hoàn thuế giá trị gia tăng.

2. Hoàn thuế cho hàng hóa của người nước ngoài, người Việt Nam định cư ở nước ngoài mang theo khi xuất cảnh thực hiện theo hướng dẫn tại Thông tư số 72/2014/TT-BTC ngày 30/5/2014 của Bộ Tài chính.

3. Hoàn trả số tiền thuế giá trị gia tăng nộp nhầm, nộp thừa thực hiện theo quy định tại Điều 47 Luật quản lý thuế số 78/2006/QH11 và đã được sửa đổi, bổ sung tại Khoản 13 Điều 1 Luật quản lý thuế số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế được hoàn thuế giá trị gia tăng theo quy định của Luật Thuế giá trị gia tăng.

2. Cơ quan quản lý thuế gồm:

a) Tổng cục Thuế, Cục Thuế, Chi cục Thuế;

b) Tổng cục Hải quan, Cục Hải quan, Chi cục Hải quan.

3. Vụ Ngân sách nhà nước - Bộ Tài chính.

4. Kho bạc nhà nước, Kho bạc nhà nước cấp tỉnh, thành phố trực thuộc Trung ương, Kho bạc nhà nước cấp quận, huyện, thị xã, thành phố trực thuộc tỉnh.

5. Cơ quan nhà nước, tổ chức, cá nhân khác liên quan đến việc quản lý hoàn thuế giá trị gia tăng.

Điều 3. Nguyên tắc quản lý hoàn thuế giá trị gia tăng

1. Người nộp thuế thuộc trường hợp được hoàn thuế theo quy định tại Luật Thuế giá trị gia tăng tự xác định số tiền thuế giá trị gia tăng đủ Điều kiện khấu trừ, hoàn thuế, khai đề nghị hoàn thuế, lập và gửi hồ sơ đề nghị hoàn thuế đến cơ quan thuế quản lý trực tiếp.

2. Việc giải quyết hoàn thuế được thực hiện theo đúng quy định của pháp luật, theo trình tự, thủ tục quy định tại Điều 59 Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006 (sau đây gọi là Luật quản lý thuế số 78/2006/QH11) và Khoản 18 Điều 1 Luật quản lý thuế số 21/2012/QH13 ngày 20/11/2012 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế (sau đây gọi là Luật quản lý thuế số 21/2012/QH13) và các văn bản hướng dẫn thi hành.

3. Áp dụng nguyên tắc quản lý rủi ro trong việc giải quyết hoàn thuế giá trị gia tăng theo quy định tại Khoản 1 Điều 1 Luật quản lý thuế số 21/2012/QH13; Khoản 2 Điều 1 Luật sửa đổi, bổ sung một số Điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế số 106/2016/QH13 ngày 06/4/2016 (sau đây gọi là Luật số 106/2016/QH13) và các văn bản hướng dẫn thi hành.

4. Cơ quan thuế ứng dụng công nghệ thông tin theo quy định của pháp luật về giao dịch điện tử trong việc tiếp nhận, giải quyết, quản lý hoàn thuế giá trị gia tăng và thực hiện kết nối, trao đổi thông tin với các cơ quan có liên quan trong việc giải quyết hoàn thuế cho người nộp thuế.

Điều 4. Kinh phí hoàn thuế giá trị gia tăng

1. Kinh phí hoàn thuế giá trị gia tăng được bố trí trong dự toán ngân sách hàng năm do Quốc hội quyết định.

2. Tổng cục trưởng Tổng cục Thuế quản lý kinh phí hoàn thuế giá trị gia tăng và Điều hành chi hoàn thuế giá trị gia tăng trong phạm vi dự toán ngân sách đã được cấp có thẩm quyền phê duyệt.

3. Cục trưởng Cục Thuế quản lý, sử dụng kinh phí hoàn thuế giá trị gia tăng để chi hoàn cho người nộp thuế theo thẩm quyền và chịu trách nhiệm về việc ra quyết định hoàn thuế theo quy định của pháp luật.

Điều 5. Cơ sở dữ liệu và ứng dụng công nghệ thông tin trong quản lý hoàn thuế giá trị gia tăng

1. Cơ sở dữ liệu hoàn thuế giá trị gia tăng là hệ thống dữ liệu thông tin về người nộp thuế thuộc đối tượng hoàn thuế giá trị gia tăng, là một cấu phần trong hệ thống cơ sở dữ liệu quản lý thuế chung của ngành thuế. Việc xây dựng, thu thập, xử lý, sử dụng, chia sẻ, lưu trữ, bảo mật thông tin của cơ sở dữ liệu hoàn thuế giá trị gia tăng được thực hiện theo quy định của pháp luật hiện hành.

2. Cơ quan thuế ứng dụng công nghệ thông tin trong việc thực hiện quản lý hoàn thuế giá trị gia tăng, bao gồm: tiếp nhận, giải quyết hồ sơ hoàn thuế, thông báo kết quả giải quyết hồ sơ hoàn thuế, trao đổi thông tin với các cơ quan liên quan trong giải quyết hoàn thuế giá trị gia tăng.

Điều 6. Áp dụng quản lý rủi ro trong quản lý hoàn thuế giá trị gia tăng

1. Việc đánh giá rủi ro trong quản lý hoàn thuế giá trị gia tăng được thực hiện theo quy định của Khoản 1 Điều 1 Luật quản lý thuế số 21/2012/QH13; Thông tư số 204/2015/TT-BTC ngày 21/12/2015 của Bộ Tài chính quy định về áp dụng quản lý rủi ro trong quản lý thuế (sau đây gọi là Thông tư số 204/2015/TT-BTC).

2. Quản lý rủi ro trong quản lý hoàn thuế giá trị gia tăng

a) Phân loại hồ sơ giải quyết hoàn thuế bao gồm: hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau và hồ sơ hoàn thuế thuộc diện kiểm tra trước, hoàn thuế sau theo quy định tại Khoản 1 Điều 1 Luật quản lý thuế số 21/2012/QH13, Khoản 3 Điều 1 Luật số 106/2016/QH13; Cơ quan thuế thực hiện kiểm tra trước hoàn thuế sau đối với hồ sơ đề nghị hoàn thuế thuộc đối tượng rủi ro cao.

b) Xây dựng kế hoạch kiểm tra, thanh tra sau hoàn thuế giá trị gia tăng theo quy định tại Khoản 18 Điều 1 Luật quản lý thuế số 21/2012/QH13, Khoản 4 Điều 41 Nghị định số 83/2013/NĐ-CP: kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn mười năm, kể từ ngày có quyết định hoàn thuế.

Điều 7. Áp dụng biện pháp nghiệp vụ hải quan đối với một số trường hợp rủi ro cao về thuế

1. Cơ quan hải quan có trách nhiệm cung cấp thông tin Tờ khai hải quan và các thông tin có liên quan cho cơ quan thuế qua Cổng thông tin điện tử của Tổng cục Hải quan theo Quy chế trao đổi thông tin và phối hợp công tác giữa cơ quan hải quan và cơ quan thuế. Cơ quan hải quan chịu trách nhiệm về thông tin hàng hoá xuất khẩu, nhập khẩu trên Tờ khai hải quan theo quy định về pháp luật hải quan và pháp luật về quản lý thuế.

Trường hợp Tờ khai hải quan không có trên cơ sở dữ liệu của cơ quan hải quan cung cấp, cơ quan thuế có văn bản đề nghị cơ quan hải quan có liên quan cung cấp để có căn cứ giải quyết hoàn thuế giá trị gia tăng cho người nộp thuế.

2. Trên cơ sở kết quả phân tích, đánh giá rủi ro, yêu cầu về quản lý hoàn thuế giá trị gia tăng hoặc qua kiểm tra, phát hiện có dấu hiệu vi phạm pháp luật về thuế, hải quan, cơ quan thuế có trách nhiệm cung cấp thông tin vi phạm của người nộp thuế cho cơ quan hải quan để thực hiện việc kiểm tra, giám sát hải quan theo quy định.

Tổng cục Thuế định kỳ hàng quý vào ngày 20 tháng sau liền kề hoặc đột xuất trong trường hợp cần thiết gửi văn bản đề nghị Tổng cục Hải quan áp dụng tiêu chí phân luồng để thực hiện kiểm tra, giám sát đối với hàng hóa xuất khẩu, nhập khẩu thuộc diện rủi ro cao về hoàn thuế. Văn bản đề nghị phải nêu rõ tiêu chí xác định và phương thức kiểm tra, giám sát hàng hóa xuất nhập khẩu đối với doanh nghiệp; mặt hàng; địa bàn, lĩnh vực hoạt động xuất khẩu, nhập khẩu phù hợp với quy định của Luật hải quan.

Trong thời hạn chậm nhất 5 (năm) ngày làm việc kể từ khi nhận được văn bản đề nghị của Tổng cục Thuế, Tổng cục Hải quan phải áp dụng tiêu chí phân luồng, biện pháp kiểm tra, giám sát hàng hóa xuất nhập khẩu. Trường hợp không áp dụng hoặc có vướng mắc, Tổng cục Hải quan có văn bản trao đổi với Tổng cục Thuế trong thời hạn nêu trên và nêu rõ lý do của việc không hoặc chưa áp dụng.

Điều 8. Áp dụng biện pháp nghiệp vụ quản lý hoàn thuế đối với một số trường hợp rủi ro cao về thuế

1. Trường hợp qua kiểm tra, thanh tra thuế phát hiện người nộp thuế mua hàng hóa, dịch vụ của người nộp thuế khác (bên cung cấp hàng hóa, dịch vụ) có hành vi trốn thuế, gian lận thuế, cơ quan thuế phải bổ sung kế hoạch kiểm tra, thanh tra bên cung cấp hàng hóa, dịch vụ; hoặc đề nghị cơ quan thuế quản lý trực tiếp bên cung cấp hàng hóa, dịch vụ bổ sung kế hoạch và thực hiện kiểm tra, thanh tra hoặc cung cấp thông tin về việc chấp hành pháp luật thuế của bên cung cấp hàng hóa, dịch vụ để có căn cứ giải quyết hoàn thuế.

2. Trường hợp người nộp thuế có giao dịch thanh toán liên quan đến tổ chức, cá nhân có giao dịch đáng ngờ theo danh sách cảnh báo của cơ quan thanh tra, giám sát ngân hàng; hoặc qua kiểm tra, thanh tra thuế phát hiện người nộp thuế có chứng từ thanh toán qua ngân hàng có nội dung chưa đầy đủ, chưa đúng quy định:

a) Cơ quan thuế có văn bản yêu cầu tổ chức tín dụng, tổ chức cung ứng dịch vụ trung gian thanh toán có liên quan cung cấp thông tin (bao gồm cả sổ phụ tài Khoản) của người trả (hoặc chuyển) tiền, người thụ hưởng số tiền trên chứng từ (hoặc cá nhân liên quan đến người thụ hưởng) để có căn cứ giải quyết hoàn thuế giá trị gia tăng;

b) Cơ quan thuế có văn bản đề nghị cơ quan hải quan cửa khẩu cung cấp thông tin về lượng tiền mặt (ngoại tệ hoặc đồng Việt Nam) mang qua cửa khẩu vào Việt Nam trong thời hạn 5 (năm) ngày làm việc kể từ ngày nhận được văn bản đề nghị của cơ quan thuế để có căn cứ giải quyết hoàn thuế giá trị gia tăng đối với hàng hóa xuất khẩu qua biên giới đất liền theo quy định.

3. Trường hợp qua kiểm tra, thanh tra thuế phát hiện người nộp thuế có dấu hiệu trốn thuế, gian lận thuế theo quy định của pháp luật về thuế và có dấu hiệu tội phạm, cơ quan thuế chuyển hồ sơ cho cơ quan công an để xử lý theo quy định của Bộ Luật tố tụng hình sự.

4. Quá thời hạn kiểm tra, thanh tra thuế nhưng cơ quan thuế chưa nhận được kết quả trả lời, xác minh của các cơ quan có liên quan nêu tại Điều này thì:

a) Trường hợp hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau, cơ quan thuế kiểm tra xác định số thuế đủ Điều kiện được hoàn khác số thuế đề nghị hoàn thì xử lý như sau:

- Nếu số thuế đề nghị hoàn lớn hơn số thuế đủ Điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đủ Điều kiện được hoàn.

- Nếu số thuế đề nghị hoàn nhỏ hơn số thuế đủ Điều kiện được hoàn thì người nộp thuế được hoàn bằng số thuế đề nghị hoàn.

Trường hợp cơ quan thuế xác định số thuế đủ Điều kiện được hoàn thì giải quyết hoàn số thuế đã đủ Điều kiện hoàn, không chờ kiểm tra xác minh toàn bộ hồ sơ mới thực hiện hoàn thuế; đối với số thuế cần kiểm tra xác minh, yêu cầu người nộp thuế giải trình, bổ sung hồ sơ thì xử lý hoàn thuế khi có đủ Điều kiện theo quy định.

b) Trường hợp kiểm tra, thanh tra sau hoàn thuế, cơ quan thuế phải kết thúc kiểm tra, thanh tra đúng thời hạn quy định. Đối với số tiền thuế đã hoàn đang chờ kết quả trả lời, xác minh của các cơ quan có liên quan, cơ quan thuế phải nêu rõ trong biên bản kiểm tra, kết luận thanh tra về việc chưa đủ căn cứ kết luận số tiền thuế đủ Điều kiện hoàn thuế. Khi có kết quả trả lời, xác minh của các cơ quan có liên quan, cơ quan thuế xác định số tiền thuế đã hoàn không đủ Điều kiện hoàn thuế thì có quyết định thu hồi số thuế đã hoàn và xử phạt người nộp thuế theo quy định của pháp luật.

Điều 9. Trách nhiệm của cơ quan thuế trong việc tiếp nhận, giải quyết hồ sơ hoàn thuế giá trị gia tăng

1. Cơ quan thuế quản lý trực tiếp người nộp thuế có trách nhiệm tiếp nhận hồ sơ hoàn thuế giá trị gia tăng của người nộp thuế.

2. Cục Thuế có trách nhiệm giải quyết hồ sơ hoàn thuế của người nộp thuế, bao gồm: phân loại hồ sơ hoàn thuế; xác định số thuế giá trị gia tăng được hoàn của người nộp thuế; xác định số tiền thuế nợ, tiền phạt, tiền chậm nộp phải bù trừ với số thuế giá trị gia tăng được hoàn của người nộp thuế; đề xuất hoàn thuế; thẩm định hồ sơ hoàn thuế; ban hành quyết định hoàn thuế; thực hiện chi hoàn thuế cho người nộp thuế trừ trường hợp quy định tại Khoản 3 Điều này.

3. Chi cục Thuế quản lý trực tiếp người nộp thuế trực thuộc các Cục Thuế thành phố Hà Nội, thành phố Hồ Chí Minh, tỉnh Bình Dương, tỉnh Đồng Nai được thực hiện các công việc sau: phân loại hồ sơ hoàn thuế; xác định số thuế giá trị gia tăng được hoàn của người nộp thuế; xác định số tiền thuế nợ, tiền phạt, tiền chậm nộp phải bù trừ với số thuế giá trị gia tăng được hoàn của người nộp thuế; đề xuất số tiền được hoàn thuế trước khi chuyển hồ sơ gửi Cục Thuế thực hiện thẩm định hồ sơ hoàn thuế; ban hành quyết định hoàn thuế; thực hiện chi hoàn thuế cho người nộp thuế.

Chương II

QUY TRÌNH GIẢI QUYẾT HOÀN THUẾ GIÁ TRỊ GIA TĂNG

Điều 10. Lập và gửi hồ sơ hoàn thuế

1. Hồ sơ hoàn thuế giá trị gia tăng gồm:

- Giấy đề nghị hoàn trả Khoản thu ngân sách nhà nước (mẫu 01/ĐNHT ban hành kèm theo Thông tư hướng dẫn Luật Quản lý thuế số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính) (sau đây gọi là Thông tư số 156/2013/TT-BTC).

- Các tài liệu khác theo quy định tại các Điều từ Điều 50 đến Điều 56 (trừ Điều 53) của Thông tư số 156/2013/TT-BTC.

2. Người nộp thuế là doanh nghiệp, tổ chức đáp ứng đầy đủ các Điều kiện về khấu trừ, hoàn thuế giá trị gia tăng theo quy định của pháp luật về thuế giá trị gia tăng và pháp luật về quản lý thuế, lập và gửi hồ sơ hoàn thuế giá trị gia tăng đến cơ quan thuế quản lý trực tiếp người nộp thuế.

Chi nhánh, đơn vị phụ thuộc của người nộp thuế theo quy định tại Khoản 1 Điều 45 Luật Doanh nghiệp số 68/2014/QH13 và không phải là đơn vị kế toán lập báo cáo tài chính theo quy định tại Khoản 4 Điều 3 Luật Kế toán số 88/2015/QH13, khi đề nghị hoàn thuế giá trị gia tăng phải có văn bản ủy quyền của doanh nghiệp trụ sở chính theo quy định của pháp luật về uỷ quyền.

3. Người nộp thuế được gửi hồ sơ hoàn thuế điện tử hoặc nộp trực tiếp tại cơ quan thuế hoặc gửi qua đường bưu chính. Cụ thể:

a) Người nộp thuế gửi hồ sơ hoàn thuế điện tử qua Cổng thông tin điện tử của Tổng cục Thuế kể từ thời Điểm cơ quan thuế chấp nhận giao dịch hoàn thuế điện tử theo quy định tại Thông tư số 110/2015/TT-BTC ngày 28/7/2015 của Bộ Tài chính hướng dẫn giao dịch điện tử trong lĩnh vực thuế (sau đây gọi là Thông tư số 110/2015/TT-BTC).

b) Người nộp thuế gửi trực tiếp hồ sơ hoàn thuế bằng giấy hoặc gửi qua đường bưu chính đến cơ quan thuế quản lý trực tiếp người nộp thuế.

4. Người nộp thuế đã gửi hồ sơ đề nghị hoàn thuế đến cơ quan thuế nhưng sau đó có văn bản hủy đề nghị hoàn thuế thì người nộp thuế được khai Điều chỉnh, bổ sung số thuế đề nghị hoàn chuyển khấu trừ tiếp vào tờ khai thuế giá trị gia tăng của kỳ kê khai tiếp theo kể từ thời Điểm có văn bản hủy đề nghị hoàn thuế, nếu đáp ứng đủ Điều kiện khấu trừ thuế giá trị gia tăng.

Điều 11. Tiếp nhận hồ sơ hoàn thuế

1. Nhận hồ sơ hoàn thuế điện tử

a) Cổng thông tin điện tử của Tổng cục Thuế tự động nhận hồ sơ hoàn thuế điện tử của người nộp thuế.

b) Hệ thống ứng dụng quản lý thuế tự động ghi nhận hồ sơ hoàn thuế điện tử của người nộp thuế và chuyển đến cơ quan thuế giải quyết hồ sơ hoàn thuế theo quy định tại Khoản 2, Khoản 3 Điều 9 Thông tư này; đồng thời gửi Thông báo xác nhận nộp hồ sơ hoàn thuế điện tử (mẫu số 01/TB-TĐT ban hành kèm theo Thông tư số 110/2015/TT-BTC) cho người nộp thuế, cơ quan thuế quản lý trực tiếp người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Nhận hồ sơ hoàn thuế bằng giấy

a) Hồ sơ nộp trực tiếp tại cơ quan thuế:

Bộ phận “một cửa” của cơ quan thuế quản lý trực tiếp người nộp thuế nhận hồ sơ hoàn thuế, kiểm tra tính đầy đủ của hồ sơ theo quy định. Trường hợp hồ sơ chưa đầy đủ, bộ phận “một cửa” thông báo, hướng dẫn người nộp thuế để hoàn chỉnh hồ sơ. Trường hợp hồ sơ đầy đủ, bộ phận “một cửa” ghi sổ nhận hồ sơ hoàn thuế trên Hệ thống ứng dụng quản lý thuế.

b) Hồ sơ nộp qua đường bưu chính:

Bộ phận hành chính văn thư của cơ quan thuế quản lý trực tiếp người nộp thuế nhận hồ sơ hoàn thuế của người nộp thuế, ghi sổ văn thư theo quy định, chuyển bộ phận “một cửa” để xử lý theo quy định tại Điểm a Khoản này.

c) Chi cục Thuế gửi hồ sơ hoàn thuế cho Cục Thuế có trách nhiệm giải quyết hồ sơ hoàn thuế theo quy định tại Khoản 2 Điều 9 Thông tư này ngay trong ngày làm việc hoặc chậm nhất ngày làm việc tiếp theo liền kề trừ trường hợp quy định tại Điểm d Khoản này.

d) Đối với Chi cục Thuế trực tiếp giải quyết hồ sơ hoàn thuế theo quy định tại Khoản 3 Điều 9 Thông tư này: bộ phận “một cửa” chuyển hồ sơ hoàn thuế cho bộ phận giải quyết hồ sơ hoàn thuế của Chi cục Thuế ngay trong ngày làm việc hoặc chậm nhất ngày làm việc tiếp theo liền kề.

3. Thời Điểm tiếp nhận hồ sơ hoàn thuế

a) Đối với hồ sơ hoàn thuế điện tử: là ngày ghi trên Thông báo xác nhận nộp hồ sơ hoàn thuế điện tử quy định tại Điểm b, Khoản 1 Điều này.

b) Đối với hồ sơ được nộp trực tiếp tại cơ quan thuế hoặc gửi qua đường bưu chính: là ngày nộp hồ sơ hoàn thuế được xác định theo hướng dẫn tại Điểm b và Điểm c Khoản 1 Điều 58 Thông tư số 156/2013/TT-BTC.

Điều 12. Phân loại hồ sơ hoàn thuế

1. Cơ quan thuế thực hiện phân loại hồ sơ hoàn thuế giá trị gia tăng theo quy định tại Khoản 1, Khoản 18 Điều 1 Luật quản lý thuế số 21/2012/QH13; Khoản 3 Điều 1 Luật số 106/2016/QH13, cụ thể như sau:

a) Hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau là hồ sơ thuộc một trong các trường hợp sau đây:

- Hoàn thuế theo quy định của Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, trừ trường hợp hoàn thuế theo Hiệp định tránh đánh thuế hai lần của các hãng vận tải nước ngoài.

- Người nộp thuế đề nghị hoàn thuế lần đầu.

Trường hợp người nộp thuế có hồ sơ hoàn thuế gửi cơ quan quản lý thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp vẫn xác định là đề nghị hoàn thuế lần đầu.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 (hai) năm, kể từ thời Điểm bị cơ quan quản lý thuế xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 (hai) năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời Điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Khoản 33 Điều 1 Luật quản lý thuế số 21/2012/QH13, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật quản lý thuế và Khoản 34 Điều 1 Luật quản lý thuế số 21/2012/QH13 thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Khoản 33, Khoản 34 Điều 1 Luật quản lý thuế số 21/2012/QH13, Điều 108 Luật quản lý thuế số 78/2006/QH11 thì hồ sơ đề nghị hoàn thuế vẫn thuộc diện kiểm tra trước, hoàn thuế sau theo đúng thời hạn 02 (hai) năm, kể từ thời Điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

- Người nộp thuế sản xuất, kinh doanh hàng hóa xuất khẩu đề nghị hoàn thuế trong thời hạn 02 (hai) năm, kể từ thời Điểm bị cơ quan quản lý nhà nước xử lý đối với hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới, gian lận thương mại.

Cơ quan thuế căn cứ thông tin về Quyết định xử phạt của cơ quan quản lý nhà nước có liên quan về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới, gian lận thương mại trên cơ sở dữ liệu quản lý hoàn thuế tại thời Điểm đánh giá để căn cứ phân loại hồ sơ hoàn thuế thuộc diện kiểm tra trước, hoàn thuế sau. Thời Điểm 02 (hai) năm được tính kể từ ngày cơ quan quản lý nhà nước có Quyết định xử phạt về một trong các hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới, gian lận thương mại tại thời Điểm đánh giá.

- Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

- Người nộp thuế thuộc đối tượng rủi ro cao theo quy định của Luật quản lý thuế là các trường hợp người nộp thuế được đánh giá xếp hạng rủi ro cao, rủi ro rất cao, người nộp thuế có thời gian hoạt động dưới 12 tháng hướng dẫn tại Thông tư số 204/2015/TT-BTC.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan thuế nhưng người nộp thuế không giải trình, bổ sung thông tin tài liệu theo thông báo của cơ quan thuế hoặc có giải trình, bổ sung nhưng không chứng minh được số thuế đã khai là đúng.

b) Hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau là các hồ sơ không thuộc Điểm a Khoản này.

2. Trường hợp kết quả phân loại hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau, cơ quan thuế gửi Thông báo về việc chuyển hồ sơ hoàn thuế sang diện kiểm tra trước, hoàn thuế sau (mẫu số 01/HT-TB ban hành kèm theo Thông tư số 156/2013/TT-BTC) cho người nộp thuế trong thời hạn 06 (sáu) ngày làm việc kể từ ngày tiếp nhận đủ hồ sơ đề nghị hoàn thuế theo quy định tại Điểm a Khoản 3 Điều 58 Thông tư số 156/2013/TT-BTC. Trường hợp người nộp thuế thực hiện hoàn thuế điện tử, thông báo được gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

Điều 13. Xác định số thuế giá trị gia tăng được hoàn của người nộp thuế

1. Đối với hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau

Cơ quan thuế căn cứ hồ sơ hoàn thuế của người nộp thuế và thông tin về người nộp thuế do cơ quan thuế quản lý tại cơ sở dữ liệu hoàn thuế giá trị gia tăng để kiểm tra đối tượng và trường hợp được hoàn thuế, cụ thể:

a) Trường hợp hồ sơ hoàn thuế của người nộp thuế không thuộc đối tượng và trường hợp hoàn thuế theo quy định tại Luật Thuế giá trị gia tăng, Luật Quản lý thuế, trong thời hạn chậm nhất không quá 03 (ba) ngày làm việc, kể từ ngày nhận được đủ hồ sơ, cơ quan thuế ban hành Thông báo về việc không được hoàn thuế (mẫu số 02/HT-TB ban hành kèm theo Thông tư số 156/2013/TT-BTC) gửi cho người nộp thuế. Trường hợp người nộp thuế thực hiện hoàn thuế điện tử, Thông báo được gửi qua Cổng thông tin điện tử của Tổng cục Thuế.

b) Trường hợp hồ sơ hoàn thuế của người nộp thuế thuộc đối tượng và trường hợp được hoàn thuế, cơ quan thuế thực hiện đối chiếu số tiền thuế giá trị gia tăng đề nghị hoàn tại hồ sơ hoàn thuế với hồ sơ khai thuế của người nộp thuế. Số tiền thuế giá trị gia tăng được hoàn phải đảm bảo đã được khai thuế theo đúng quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành; đảm bảo Điều kiện khấu trừ, hoàn thuế quy định tại Khoản 6, Khoản 7 Điều 1 Luật thuế giá trị gia tăng số 31/2013/QH13 ngày 19/6/2013 (sau đây gọi là Luật thuế giá trị gia tăng số 31/2013/QH13) và các văn bản hướng dẫn thi hành.

c) Trường hợp chưa đủ thông tin để xác định hồ sơ hoàn thuế của người nộp thuế thuộc đối tượng và trường hợp được hoàn thuế, cơ quan thuế lập và gửi Thông báo giải trình, bổ sung thông tin, tài liệu (mẫu số 01/KTTT ban hành kèm theo Thông tư 156/2013/TT-BTC) theo quy định tại Khoản 2 Điều 60 Thông tư 156/2013/TT-BTC gửi người nộp thuế trong thời hạn chậm nhất không quá 03 (ba) ngày làm việc kể từ ngày cơ quan thuế tiếp nhận hồ sơ đề nghị hoàn thuế của người nộp thuế. Trường hợp người nộp thuế thực hiện hoàn thuế điện tử, Thông báo được gửi qua Cổng thông tin điện tử của Tổng cục Thuế. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày cơ quan thuế có Thông báo, người nộp thuế có trách nhiệm gửi các giải trình hoặc bổ sung thông tin, tài liệu theo thông báo của cơ quan thuế. Quá thời hạn nêu trên, cơ quan thuế chuyển hồ sơ hoàn thuế sang diện kiểm tra trước, hoàn thuế sau.

- Trường hợp thông tin liên quan đến xác định số thuế giá trị gia tăng được hoàn thuộc trách nhiệm quản lý của cơ quan nhà nước đã có quy chế trao đổi thông tin và phối hợp công tác với cơ quan thuế thì cơ quan thuế không được yêu cầu người nộp thuế giải trình, bổ sung thông tin, tài liệu.

- Trường hợp người nộp thuế đã giải trình, bổ sung thông tin, tài liệu nhưng không chứng minh được số thuế đã khai là đúng hoặc quá thời hạn yêu cầu của cơ quan thuế nhưng không giải trình, bổ sung hồ sơ hoàn thuế theo quy định tại Khoản 2 Điều 58 Thông tư số 156/2013/TT-BTC: Thủ trưởng cơ quan thuế chịu trách nhiệm phê duyệt thay đổi phân loại hồ sơ hoàn thuế của người nộp thuế thuộc diện hoàn thuế trước, kiểm tra sau sang thuộc diện kiểm tra trước, hoàn thuế sau; đồng thời gửi Thông báo về việc chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau (mẫu số 01/HT-TB ban hành kèm theo Thông tư số 156/2013/TT-BTC) cho người nộp thuế biết trong thời hạn 06 (sáu) ngày làm việc kể từ ngày tiếp nhận hồ sơ theo quy định tại Điểm a Khoản 3 Điều 58 Thông tư số 156/2013/TT-BTC.

d) Khoảng thời gian kể từ ngày cơ quan thuế phát hành thông báo đề nghị giải trình, bổ sung đến ngày cơ quan thuế nhận được văn bản giải trình, bổ sung của người nộp thuế không tính trong thời hạn giải quyết hồ sơ hoàn thuế của cơ quan thuế.

2. Đối với hồ sơ hoàn thuế thuộc diện kiểm tra trước, hoàn thuế sau

a) Cơ quan thuế thực hiện kiểm tra, thanh tra tại trụ sở của người nộp thuế theo quy định tại các Điều 78, Điều 79, Điều 80 Luật quản lý thuế số 78/2006/QH11 và các văn bản hướng dẫn thi hành, theo quy trình kiểm tra thuế, quy trình thanh tra của ngành thuế. Căn cứ kết quả kiểm tra thuế, thanh tra thuế, cơ quan thuế xác định số thuế được hoàn của người nộp thuế. Số tiền thuế giá trị gia tăng được hoàn phải đảm bảo đã được khai thuế theo đúng quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành; đảm bảo Điều kiện khấu trừ, hoàn thuế quy định tại Khoản 6, Khoản 7 Điều 1 Luật thuế giá trị gia tăng số 31/2013/QH13 và các văn bản hướng dẫn thi hành.

b) Trong quá trình thực hiện kiểm tra thuế, thanh tra thuế, cơ quan thuế áp dụng các biện pháp theo quy định tại Điều 7, Điều 8 Thông tư này để có căn cứ xác định số tiền thuế giá trị gia tăng đủ Điều kiện hoàn của người nộp thuế.

3. Trong quá trình giải quyết hoàn thuế mà cơ quan thuế qua công tác kiểm tra, thanh tra thuế phát hiện người nộp thuế có dấu hiệu vi phạm pháp luật và đã chuyển hồ sơ cho cơ quan công an Điều tra hoặc người nộp thuế bị cơ quan nhà nước có thẩm quyền thu giữ sổ sách kế toán, hóa đơn chứng từ liên quan đến số thuế đề nghị hoàn thì cơ quan thuế phải thông báo cho người nộp thuế về việc hồ sơ chưa đủ Điều kiện hoàn thuế. Cơ quan thuế thực hiện giải quyết hoàn thuế khi có kết quả hoặc ý kiến của cơ quan công an hoặc của cơ quan có thẩm quyền hoặc khi có đủ hồ sơ theo quy định.

Điều 14. Xác định số tiền thuế, tiền chậm nộp, tiền phạt còn nợ được bù trừ với số tiền thuế giá trị gia tăng được hoàn

1. Cơ quan thuế có trách nhiệm xác định số tiền thuế, tiền chậm nộp, tiền phạt và các Khoản thu khác còn nợ ngân sách nhà nước (sau đây gọi là tiền thuế nợ) để thực hiện bù trừ với số tiền thuế giá trị gia tăng được hoàn của người nộp thuế.

2. Tiền thuế nợ của người nộp thuế phải bù trừ (không bao gồm tiền thuế nợ đang thực hiện thủ tục để xoá nợ, tiền thuế nợ được nộp dần theo quy định tại Điều 32, 39 Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi Tiết thi hành một số Điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế), bao gồm:

a) Tiền thuế nợ do ngành Thuế quản lý trên Hệ thống ứng dụng quản lý thuế;

b) Tiền thuế nợ (trừ tiền phí, tiền lệ phí hải quan) do cơ quan hải quan cung cấp theo Quy chế trao đổi thông tin và phối hợp công tác giữa cơ quan hải quan và cơ quan thuế;

c) Tiền thuế nợ Ngân sách nhà nước theo văn bản đề nghị của các cơ quan, tổ chức có thẩm quyền theo quy định của pháp luật.

3. Sau khi đã bù trừ theo quy định tại Khoản 2 Điều này, trường hợp người nộp thuế là doanh nghiệp trụ sở chính vẫn có số thuế còn được hoàn trả nhưng có Chi nhánh hạch toán phụ thuộc có số tiền thuế nợ quá hạn trên 90 ngày do cơ quan thuế quản lý trên Hệ thống ứng dụng quản lý thuế thì cơ quan thuế phải tiếp tục thực hiện bù trừ. Trường hợp nhiều Chi nhánh hạch toán phụ thuộc có số tiền thuế nợ thì thứ tự bù trừ ưu tiên cho Khoản nợ có hạn nộp xa nhất của Chi nhánh.

Trường hợp Chi nhánh hạch toán phụ thuộc có số thuế còn được hoàn thì phải thực hiện bù trừ với số tiền thuế nợ quá hạn trên 90 ngày của doanh nghiệp trụ sở chính.

4. Cơ quan thuế quản lý trực tiếp người nộp thuế phải chịu trách nhiệm về số tiền thuế nợ trên Hệ thống ứng dụng quản lý thuế; cơ quan, tổ chức có đề nghị số tiền thuế nợ Ngân sách nhà nước được bù trừ phải chịu trách nhiệm về số liệu đã cung cấp cho cơ quan thuế.

5. Trường hợp người nộp thuế có văn bản đề nghị cơ quan thuế trích số tiền thuế được hoàn nộp thay tiền thuế nợ ngân sách ngân sách nhà nước cho người nộp thuế khác, cơ quan thuế xác định số tiền thuế được hoàn bù trừ với số tiền thuế nợ của người nộp thuế khác (sau khi bù trừ số tiền thuế nợ của người nộp thuế quy định tại Khoản 2, Khoản 3 Điều này).

6. Sau khi nhận được Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước theo quy định tại Điều này, người nộp thuế có vướng mắc về số tiền thuế nợ đã bù trừ với số tiền thuế được hoàn thì cơ quan thuế quản lý trực tiếp người nộp thuế, cơ quan hải quan, cơ quan, tổ chức đề nghị bù trừ nợ có trách nhiệm giải quyết vướng mắc cho người nộp thuế.

Trường hợp số tiền thuế nợ đã bù trừ cao hơn số tiền thuế nợ thực tế thì được xác định là Khoản nộp thừa. Cơ quan thuế, cơ quan hải quan xử lý theo quy định tại Khoản 13 Điều 1 Luật số 21/2012/QH13 hoặc cơ quan, tổ chức đề nghị số tiền thuế nợ bù trừ xử lý theo quy định của pháp luật có liên quan.

Điều 15. Đề xuất hoàn thuế

1. Cơ quan thuế căn cứ kết quả xác định số tiền thuế giá trị gia tăng được hoàn, số tiền thuế giá trị gia tăng không được hoàn, số tiền thuế nợ phải bù trừ, số tiền thuế giá trị gia tăng còn được hoàn trả cho người nộp thuế, thực hiện lập đề xuất hoàn thuế và dự thảo Quyết định hoàn thuế (hoặc Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước), Thông báo về việc không được hoàn thuế (nếu có).

2. Cơ quan thuế phải tổ chức kiểm tra, cập nhật trên Hệ thống ứng dụng quản lý thuế đối với: hồ sơ khai thuế giá trị gia tăng, hồ sơ hoàn thuế, Biên bản kiểm tra hoàn thuế (nếu có), Quyết định về việc xử lý thuế qua thanh tra, kiểm tra việc chấp hành pháp luật thuế (nếu có), Phiếu đề xuất hoàn thuế, dự thảo Quyết định hoàn thuế (hoặc Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước), Thông báo về việc không được hoàn thuế (nếu có).

Điều 16. Thẩm định hồ sơ hoàn thuế

1. Cơ quan thuế tổ chức thẩm định hồ sơ hoàn thuế đối với: Phiếu đề xuất hoàn thuế, dự thảo Quyết định hoàn thuế (hoặc Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước), Thông báo về việc không được hoàn thuế (nếu có) trước khi ban hành Quyết định hoàn thuế (hoặc Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước).

Thời hạn hoàn thành việc thẩm định hoàn thuế là: 01 (một) ngày làm việc đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau; 03 (ba) ngày làm việc đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau kể từ thời Điểm tiếp nhận đầy đủ hồ sơ đề nghị thẩm định.

2. Cục Thuế thực hiện thẩm định về thủ tục hoàn thuế, hồ sơ hoàn thuế, đối tượng và trường hợp được hoàn thuế, thẩm quyền ban hành quyết định hoàn thuế và nội dung khác có liên quan.

a) Trường hợp qua thẩm định phát hiện vấn đề chưa rõ, chưa đầy đủ, cơ quan thuế phải tổ chức trao đổi, làm rõ giữa các bộ phận liên quan đến giải quyết hồ sơ hoàn thuế để thống nhất các nội dung liên quan đến thẩm định hoàn thuế trong thời hạn thẩm định hồ sơ hoàn thuế; hoặc từ chối thẩm định hồ sơ hoàn thuế đối với hồ sơ chưa đầy đủ, chưa cập nhật vào Hệ thống ứng dụng quản lý thuế theo quy định tại Điều 15 Thông tư này.

b) Trường hợp kết quả thẩm định xác định thủ tục hoàn thuế, hồ sơ hoàn thuế, đối tượng và trường hợp được hoàn thuế, thẩm quyền ban hành quyết định hoàn thuế phù hợp với quy định, cơ quan thuế thực hiện cập nhật kết quả thẩm định hoàn thuế giá trị gia tăng vào Hệ thống ứng dụng quản lý thuế.

Điều 17. Giám sát hồ sơ hoàn thuế

1. Căn cứ quy định nghiệp vụ về quản lý thuế, quy trình hoàn thuế, cơ sở dữ liệu về quản lý hoàn thuế giá trị gia tăng, Tổng cục trưởng Tổng cục Thuế xây dựng hệ thống giám sát tự động việc giải quyết hoàn thuế giá trị gia tăng của cơ quan thuế phù hợp với từng giai đoạn hiện đại hoá hệ thống quản lý thuế đảm bảo đầy đủ, chính xác, đúng quy định về quản lý thuế.

2. Tổng cục Thuế thực hiện giám sát tự động đối với hồ sơ hoàn thuế trên Hệ thống ứng dụng quản lý thuế. Trong quá trình giám sát, trường hợp Hệ thống ứng dụng quản lý thuế xác định hồ sơ không đảm bảo các Điều kiện ban hành Quyết định hoàn thuế/ Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước, Hệ thống ứng dụng quản lý thuế tự động thông báo rõ lý do và công việc phải thực hiện tiếp theo để Cục Thuế căn cứ thực hiện hoặc thông báo cho người nộp thuế thực hiện.

3. Kết quả giám sát phải được cập nhật tự động vào Hệ thống ứng dụng quản lý thuế.

Điều 18. Ban hành quyết định hoàn thuế

1. Căn cứ kết quả thẩm định và giám sát hồ sơ hoàn thuế theo quy định tại Điều 16, Điều 17 Thông tư này, Cục trưởng Cục Thuế xem xét ký ban hành Quyết định hoàn thuế (theo mẫu số 01/QĐ-HT)/ Quyết định hoàn kiêm bù trừ Khoản thu ngân sách nhà nước (theo mẫu số 02/QĐ-HT), Thông báo về việc không được hoàn thuế (theo mẫu số 02/HT-TB) quy định tại Thông tư 156/2013/TT-BTC. Cục trưởng Cục Thuế chịu trách nhiệm về quyết định hoàn thuế theo quy định của pháp luật.

2. Thời hạn ban hành Quyết định hoàn thuế/ Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước chậm nhất không quá 06 (sáu) ngày làm việc đối với hồ sơ hoàn thuế thuộc diện hoàn thuế trước, kiểm tra sau; 40 (bốn mươi) ngày đối với hồ sơ hoàn thuế thuộc diện kiểm tra trước, hoàn thuế sau kể từ ngày nhận được đủ hồ sơ hoàn thuế của người nộp thuế.

3. Quyết định hoàn thuế được gửi cho người nộp thuế, cơ quan, tổ chức có liên quan. Trường hợp người nộp thuế thực hiện hoàn thuế điện tử, Quyết định hoàn thuế/ Quyết định hoàn thuế kiêm bù trừ Khoản thu ngân sách nhà nước được gửi qua Cổng thông tin điện tử của Tổng cục Thuế theo quy định tại Điều 28 Thông tư 110/2015/TT-BTC.

Điều 19. Chi hoàn thuế cho người nộp thuế

1. Căn cứ Quyết định hoàn thuế/ Quyết định hoàn thuế kiêm bù trừ Khoản thu ngân sách nhà nước, Cục Thuế thực hiện lập Lệnh hoàn trả Khoản thu ngân sách nhà nước/ Lệnh hoàn trả kiêm bù trừ Khoản thu ngân sách nhà nước ban hành kèm theo Thông tư số 08/2013/TT-BTC hướng dẫn thực hiện kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý ngân sách và nghiệp vụ Kho bạc ngày 10/1/2013 của Bộ Tài chính (đã được sửa đổi, bổ sung tại Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC), gửi Kho bạc nhà nước cấp tỉnh kèm theo Quyết định hoàn thuế/Quyết định hoàn thuế kiêm bù trừ Khoản thu ngân sách nhà nước.

Trường hợp người nộp thuế bù trừ số thuế được hoàn với số tiền thuế nợ của người nộp thuế khác theo quy định tại Khoản 3, Khoản 5 Điều 14 Thông tư này, cơ quan thuế lập Lệnh hoàn trả kiêm bù trừ Khoản thu ngân sách nhà nước, trong đó ghi thông tin: tên người nộp thuế, mã số thuế của người nộp thuế được bù trừ Khoản thu ngân sách nhà nước để Kho bạc Nhà nước có căn cứ hạch toán thu ngân sách nhà nước.

2. Kho bạc Nhà nước cấp tỉnh tiếp nhận Quyết định hoàn thuế và Lệnh hoàn trả Khoản thu ngân sách nhà nước (hoặc Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước và Lệnh hoàn trả kiêm bù trừ Khoản thu ngân sách nhà nước) do Cục Thuế gửi đến, thực hiện các nội dung sau:

a) Đối chiếu Quyết định hoàn thuế và Lệnh hoàn trả Khoản thu ngân sách nhà nước (hoặc Quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước và Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước), đảm bảo thống nhất thông tin về số tiền, tên người nộp thuế được nhận tiền hoàn thuế, địa chỉ ngân hàng, thông tin về tài Khoản và ngân hàng; thông tin hạch toán thu ngân sách nhà nước.

b) Kiểm tra tính hợp pháp của Lệnh hoàn trả Khoản thu ngân sách nhà nước/ Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước đảm bảo khớp đúng mẫu dấu, chữ ký (hoặc kiểm tra việc xác thực thành công chữ ký điện tử bằng hệ thống thông tin của Kho bạc Nhà nước) .

c) Thực hiện hoàn thuế cho người nộp thuế trong thời hạn chậm nhất 03 (ba) ngày làm việc kể từ ngày nhận được Lệnh hoàn trả Khoản thu ngân sách nhà nước/ Lệnh hoàn trả kiêm bù trừ Khoản thu ngân sách nhà nước do cơ quan thuế chuyển đến.

3. Kho bạc Nhà nước cấp tỉnh luân chuyển các liên chứng từ Lệnh hoàn trả Khoản thu ngân sách nhà nước/ Lệnh hoàn trả kiêm bù trừ Khoản thu ngân sách nhà nước theo quy định tại Thông tư số 08/2013/TT-BTC và các văn bản hướng dẫn thực hiện cho cơ quan thuế đồng cấp ngay trong ngày hạch toán hoặc chậm nhất ngày làm việc tiếp theo liền kề.

Trường hợp cơ quan thuế, Kho bạc Nhà nước đã thực hiện trao đổi thông tin hạch toán hoàn thuế, hạch toán thu ngân sách nhà nước bằng phương thức điện tử thì thực hiện theo quy định về giao dịch điện tử của Tổng cục Thuế và Kho bạc Nhà nước.

Điều 20. Công khai thông tin giải quyết hoàn thuế

1. Người nộp thuế thực hiện hoàn thuế điện tử được tra cứu thông tin về việc giải quyết hoàn thuế của cơ quan thuế theo quy định tại Thông tư số 110/2013/TT-BTC.

2. Cơ quan thuế công khai trên Cổng thông tin điện tử của Tổng cục Thuế về:

- Thời Điểm tiếp nhận hồ sơ hoàn thuế; thời Điểm tiếp nhận văn bản giải trình, bổ sung thông tin, tài liệu của người nộp thuế.

- Thời Điểm ban hành thông báo, quyết định giải quyết hoàn thuế giá trị gia tăng của cơ quan thuế.

Điều 21. Kiểm tra, thanh tra sau hoàn thuế đối với người nộp thuế

1. Cơ quan thuế lập kế hoạch kiểm tra, thanh tra sau hoàn thuế và thực hiện kiểm tra, thanh tra sau hoàn thuế theo quy định của Khoản 18 Điều 1 Luật Quản lý thuế số 21/2012/QH13.

2. Cơ quan thuế căn cứ kết quả đánh giá rủi ro quy định tại Điều 6 Thông tư này, lựa chọn hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau có dấu hiệu rủi ro cao để bổ sung kế hoạch kiểm tra, thanh tra sau hoàn thuế trong năm và thực hiện kiểm tra, thanh tra sau hoàn thuế đảm bảo theo đúng thời hạn được quy định tại Khoản 18 Điều 1 Luật quản lý thuế số 21/2012/QH13.

3. Căn cứ kết quả kiểm tra, thanh tra sau hoàn thuế tại trụ sở người nộp thuế, trường hợp phát hiện số thuế đã hoàn chưa đúng quy định, cơ quan thuế ban hành Quyết định để thu hồi số tiền thuế đã hoàn cho người nộp thuế, xử phạt vi phạm, tính tiền chậm nộp theo quy định.

Chương III

QUẢN LÝ KINH PHÍ HOÀN THUẾ GIÁ TRỊ GIA TĂNG

Điều 22. Lập dự toán kinh phí hoàn thuế giá trị gia tăng

1. Dự toán kinh phí hoàn thuế giá trị gia tăng được lập theo quy định của Luật Thuế giá trị gia tăng, Luật Quản lý thuế, Luật Ngân sách nhà nước.

Quy trình, mẫu biểu lập dự toán kinh phí hoàn thuế giá trị gia tăng được thực hiện theo quy định về lập dự toán ngân sách nhà nước.

2. Cục Thuế có trách nhiệm lập dự toán kinh phí hoàn thuế giá trị gia tăng thuộc phạm vi quản lý hoàn thuế trên địa bàn tỉnh, thành phố trực thuộc trung ương. Căn cứ dự toán kinh phí hoàn thuế giá trị gia tăng của các Cục Thuế, Tổng cục Thuế lập dự toán kinh phí hoàn thuế giá trị gia tăng trên phạm vi toàn quốc.

3. Trong quá trình thực hiện hoàn thuế giá trị gia tăng cho người nộp thuế, nếu phát sinh số thuế giá trị gia tăng phải hoàn vượt nguồn kinh phí đã bố trí trong dự toán đã được cấp có thẩm quyền phê duyệt. Tổng cục Thuế báo cáo Bộ trưởng Bộ Tài chính theo quy định của Luật Ngân sách Nhà nước.

Điều 23. Quản lý, Điều hành nguồn kinh phí hoàn thuế giá trị gia tăng

1. Tổng cục Thuế quản lý, Điều hành nguồn kinh phí hoàn thuế giá trị gia tăng, định kỳ tháng, quý (chậm nhất ngày 10 tháng tiếp theo liền kề), tổng hợp số tiền đã chi hoàn thuế giá trị gia tăng, số tiền thu hồi hoàn thuế giá trị gia tăng trên phạm vi toàn quốc và xác định dự toán kinh phí hoàn thuế giá trị gia tăng còn được sử dụng.

2. Tổng cục Thuế tổ chức công tác thông tin, báo cáo định kỳ về việc quản lý sử dụng kinh phí hoàn thuế giá trị gia tăng trên cơ sở hệ thống thông tin quản lý thuế thống nhất toàn quốc. Hàng tháng, quý thực hiện dự báo số thuế giá trị gia tăng phải hoàn trên phạm vi toàn quốc để theo dõi, Điều hành công tác hoàn thuế giá trị gia tăng.

3. Dự toán kinh phí hoàn thuế giá trị gia tăng hàng năm được quản lý, sử dụng theo quy định của Luật Ngân sách Nhà nước.

Điều 24. Hạch toán kế toán hoàn thuế giá trị gia tăng tại Kho bạc Nhà nước

1. Kho bạc Nhà nước cấp tỉnh thực hiện hạch toán, kế toán hoàn thuế giá trị gia tăng theo quy định về kế toán ngân sách nhà nước hiện hành.

Định kỳ tháng, năm Kho bạc Nhà nước cấp tỉnh đối chiếu, xác nhận báo cáo kế toán hoàn thuế giá trị gia tăng với cơ quan thuế đồng cấp theo quy định.

2. Định kỳ tháng, năm, ngay sau khi khoá sổ kế toán, Kho bạc Nhà nước cung cấp số liệu về tình hình thực hiện chi hoàn thuế giá trị gia tăng tại từng tỉnh, thành phố và trong phạm vi toàn quốc cho Tổng cục Thuế để theo dõi, đối chiếu và quản lý dự toán hoàn thuế giá trị gia tăng.

Điều 25. Hạch toán thu hồi hoàn thuế giá trị gia tăng

1. Số tiền thu hồi hoàn thuế giá trị gia tăng nộp trong năm ngân sách nào thì được hạch toán giảm chi hoàn thuế giá trị gia tăng của năm ngân sách đó.

2. Cuối ngày làm việc hoặc chậm nhất ngày làm việc tiếp theo, Kho bạc Nhà nước cấp tỉnh gửi Bảng kê chứng từ thu hồi hoàn thuế đã hạch toán (trường hợp trao đổi thông tin điện tử) hoặc chứng từ thu hồi hoàn thuế đã hạch toán (trường hợp trao đổi thông tin bằng giấy) cho cơ quan thuế đồng cấp để thực hiện hạch toán kế toán thuế nội địa. Kho bạc Nhà nước đối chiếu, xác nhận báo cáo kế toán thu hồi hoàn thuế cho cơ quan thuế đồng cấp theo quy định.

3. Định kỳ hàng tháng, năm, ngay sau khi khoá sổ kế toán, Kho bạc Nhà nước cung cấp số liệu về tình hình thực hiện thu hồi hoàn thuế giá trị gia tăng tại từng tỉnh, thành phố và trong phạm vi toàn quốc cho Tổng cục Thuế để theo dõi, đối chiếu và quản lý dự toán hoàn thuế giá trị gia tăng.

Điều 26. Quyết toán nguồn kinh phí hoàn thuế giá trị gia tăng

1. Tổng cục Thuế có trách nhiệm quyết toán nguồn kinh phí hoàn thuế giá trị gia tăng theo dự toán đã được Quốc hội thông qua.

2. Tổng cục trưởng Tổng cục Thuế có trách nhiệm tổ chức công tác kế toán hoàn thuế giá trị gia tăng tại cơ quan thuế các cấp theo quy định, hướng dẫn Cục Thuế thực hiện quyết toán chi hoàn thuế giá trị gia tăng.

3. Kết thúc năm ngân sách và sau thời gian chỉnh lý ngân sách, Tổng cục Thuế thực hiện quyết toán việc sử dụng nguồn kinh phí hoàn thuế giá trị gia tăng, có xác nhận của Kho bạc Nhà nước và Vụ Ngân sách Nhà nước để tổng hợp quyết toán ngân sách nhà nước theo quy định.

Chương IV

TRÁCH NHIỆM CỦA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC TRONG VIỆC QUẢN LÝ HOÀN THUẾ GIÁ TRỊ GIA TĂNG

Điều 27. Trách nhiệm của cơ quan thuế

1. Quản lý, thực hiện hoàn thuế giá trị gia tăng đúng quy định của Luật Thuế giá trị gia tăng, Luật Quản lý thuế, Luật ngân sách nhà nước, các văn bản hướng dẫn thi hành Luật và hướng dẫn tại Thông tư này.

2. Chủ trì trao đổi thông tin và phối hợp công tác với các cơ quan có liên quan trong việc thực hiện các biện pháp nghiệp vụ quản lý hoàn thuế giá trị gia tăng.

3. Xây dựng cơ sở dữ liệu và ứng dụng công nghệ thông tin để thực hiện hoàn thuế điện tử, áp dụng quản lý rủi ro trong hoàn thuế giá trị gia tăng, giám sát hoàn thuế giá trị gia tăng, hỗ trợ người nộp thuế tra cứu thông tin về giải quyết hồ sơ hoàn thuế giá trị gia tăng của cơ quan thuế trên Cổng thông tin điện tử của Tổng cục Thuế.

4. Lập dự toán kinh phí hoàn thuế giá trị gia tăng, quản lý dự toán và chi hoàn thuế giá trị gia tăng trong phạm vi dự toán hoàn thuế giá trị gia tăng đã được phê duyệt, thực hiện quyết toán chi hoàn thuế giá trị gia tăng, thu hồi hoàn thuế giá trị gia tăng đảm bảo an toàn, chặt chẽ tiền của ngân sách nhà nước và theo đúng quy định của pháp luật.

Điều 28. Trách nhiệm của cơ quan hải quan

1. Thực hiện kiểm tra, giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu của người nộp thuế theo pháp luật hải quan

2. Thực hiện trao đổi thông tin và phối hợp công tác theo Quy chế trao đổi thông tin và phối hợp công tác giữa cơ quan hải quan và cơ quan thuế.

Điều 29. Trách nhiệm của Vụ Ngân sách Nhà nước

1. Chủ trì, phối hợp với Tổng cục Thuế trong việc lập dự toán kinh phí hoàn thuế giá trị gia tăng, tổng hợp dự toán kinh phí hoàn thuế giá trị gia tăng, quyết toán kinh phí hoàn thuế giá trị gia tăng theo quy định của Luật Ngân sách nhà nước.

2. Phối hợp với Tổng cục Thuế Điều hành dự toán kinh phí hoàn thuế giá trị gia tăng được Quốc hội phê duyệt. Trường hợp dự toán kinh phí không đủ chi hoàn thuế giá trị gia tăng cho người nộp thuế theo quy định của Luật thuế giá trị gia tăng và Luật Quản lý thuế, chủ trì trình cơ quan có thẩm quyền theo quy định của Luật Ngân sách nhà nước.

Điều 30. Trách nhiệm của Kho bạc Nhà nước

1. Theo dõi, kiểm soát chứng từ chi hoàn thuế giá trị gia tăng, thu hồi hoàn thuế giá trị gia tăng theo quy định tại Thông tư này.

2. Hạch toán đầy đủ, chính xác, kịp thời chi hoàn thuế giá trị gia tăng, thu hồi hoàn thuế giá trị gia tăng theo đúng quy định.

3. Phối hợp với cơ quan thuế thực hiện hoàn thuế cho người nộp thuế trong phạm vi dự toán kinh phí hoàn thuế giá trị gia tăng đã được phê duyệt.

4. Cung cấp chính xác, kịp thời, đầy đủ cho cơ quan thuế số liệu về chi hoàn thuế, thu hồi hoàn thuế giá trị gia tăng của người nộp thuế, tổng hợp thực chi hoàn thuế giá trị gia tăng, thu hồi hoàn thuế giá trị gia tăng theo quy định; định kỳ hàng tháng, quý, năm đối chiếu, xác nhận với cơ quan thuế theo quy định về kế toán ngân sách nhà nước.

5. Thực hiện quyết toán kinh phí hoàn thuế giá trị gia tăng theo quy định của Luật Ngân sách nhà nước.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 31. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 8 năm 2016.

2. Kể từ khi Thông tư này có hiệu lực thi hành, các văn bản sau đây hết hiệu lực thi hành:

- Thông tư số 94/2010/TT-BTC ngày 30/6/2010 của Bộ Tài chính hướng dẫn thực hiện hoàn thuế GTGT đối với hàng hoá xuất khẩu;

- Quyết định số 2404/QĐ-BTC ngày 27/9/2012 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kiểm tra hoàn thuế GTGT thuộc diện hoàn thuế trước, kiểm tra sau;

- Thông tư số 150/2013/TT-BTC ngày 29/10/2013 của Bộ Tài chính hướng dẫn về lập, quản lý và thực hiện hoàn thuế từ Quỹ hoàn thuế giá trị gia tăng.

3. Quy định chuyển tiếp

a) Các hồ sơ đề nghị hoàn thuế thuộc phạm vi Điều chỉnh của Thông tư này đã nộp cơ quan thuế trước thời Điểm Thông tư này có hiệu lực thi hành, đáp ứng Điều kiện, trường hợp hoàn thuế theo quy định của pháp luật về thuế giá trị gia tăng và Luật Quản lý thuế và cơ quan thuế đang giải quyết hoàn thuế theo quy định của Luật Quản lý thuế (cơ quan thuế chưa ban hành quyết định hoàn thuế) được áp dụng quy định về giải quyết hoàn thuế trước thời Điểm có hiệu lực thi hành tại Thông tư này.

b) Thu hồi toàn bộ số dư tài Khoản dự toán kinh phí hoàn thuế giá trị gia tăng đã phân bổ cho Cục Thuế sử dụng (cấp 4) tại thời Điểm Thông tư này có hiệu lực thi hành về tài Khoản dự toán hoàn thuế giá trị gia tăng của Tổng cục Thuế (cấp 1) để quản lý dự toán tập trung tại Tổng cục Thuế. Kho bạc Nhà nước hướng dẫn chi hoàn thuế, hạch toán hoàn thuế, thu hồi hoàn thuế giá trị gia tăng theo quy định tại Thông tư này.

4. Các nội dung khác không hướng dẫn tại Thông tư này được thực hiện theo quy định của pháp luật về thuế hiện hành.

5. Quá trình thực hiện, nếu các văn bản liên quan dẫn chiếu tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 32. Trách nhiệm thi hành

1. Tổng cục trưởng Tổng cục Thuế ban hành quy trình hoàn thuế áp dụng thống nhất trong ngành Thuế đúng quy định tại Luật Quản lý thuế, Luật Thuế giá trị gia tăng, Luật Giao dịch điện tử, các văn bản hướng dẫn thi hành và hướng dẫn tại Thông tư này; chỉ đạo, hướng dẫn triển khai và kiểm tra thực hiện tại cơ quan thuế các cấp.

2. Tổng cục Thuế thực hiện việc xây dựng cơ sở dữ liệu về hoàn thuế giá trị gia tăng, quy chế phối hợp công tác và trao đổi thông tin với các cơ quan có liên quan và ứng dụng công nghệ thông tin trong kết nối thông tin với các cơ quan, tổ chức, cá nhân có liên quan để quản lý hoàn thuế giá trị gia tăng theo quy định tại Thông tư này.

3. Thủ trưởng cơ quan thuế, cơ quan hải quan, Kho bạc nhà nước, Vụ Ngân sách nhà nước và các tổ chức, cá nhân có liên quan có trách nhiệm hướng dẫn và tổ chức thực hiện theo nội dung Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 173_2016_TT-BTC_328110 sua doi bo sung TT 219-2013

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 173/2016/TT-BTC | Hà Nội, ngày 28 tháng 10 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHỔ THỨ NHẤT KHOẢN 3 ĐIỀU 15 THÔNG TƯ SỐ 219/2013/TT-BTC NGÀY 31/12/2013 CỦA BỘ TÀI CHÍNH (ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG THEO THÔNG TƯ SỐ 119/2014/TT-BTC NGÀY 25/8/2014, THÔNG TƯ SỐ 151/2014/TT-BTC NGÀY 10/10/2014, THÔNG TƯ SỐ 26/2015/TT-BTC NGÀY 27/02/2015 CỦA BỘ TÀI CHÍNH)

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng; Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật về thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật thuế giá trị gia tăng;Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều tại các Thông tư hướng dẫn về thuế giá trị gia tăng như sau:

Điều 1.

Sửa đổi, bổ sung khổ thứ nhất khoản 3 Điều 15 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014, Thông tư số 26/2015/TT-BTC ngày 27/02/2015 của Bộ Tài chính) như sau:

“3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, ủy nhiệm chi hoặc lệnh chi, ủy nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán).”

Điều 2.

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2016.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, ở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


VB 2014 - 875 hd hoan thue GTGT qua cua khau phu

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 875/BTC-TCT V/v hướng dẫn hoàn thuế GTGT hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền | Hà Nội, ngày 17 tháng 01 năm 2014

Kính gửi:

- Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;
- Cục Hải quan các tỉnh, liên tỉnh thành phố trực thuộc Trung ương.

Bộ Tài chính nhận được Công văn số 11746/BCT-BGMN ngày 20/12/2013 của Bộ Công thương, Công văn số 4774/UBND-CT ngày 09/12/2013 của Ủy ban nhân dân tỉnh Lào Cai, một số công văn của các Cục Thuế và doanh nghiệp về việc đề nghị giải quyết khó khăn cho doanh nghiệp xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền. Để tạo điều kiện thuận lợi cho doanh nghiệp cũng như phòng chống gian lận trong việc hoàn thuế giá trị gia tăng (GTGT) đối với hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền. Bộ Tài chính yêu cầu các Cục Thuế, Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương tiếp tục tăng cường thực hiện một số biện pháp như sau:

1. Thực hiện theo Luật Thương mại, Luật Hải quan và các Nghị định của Chính phủ, quyết định của Thủ tướng Chính phủ về xuất nhập khẩu hàng hóa qua cửa khẩu phụ, lối mở biên giới đất liền.

Khoản 2, Điều 4, Nghị định số 32/2005/NĐ-CP ngày 14/3/2005 về quy chế cửa khẩu biên giới đất liền quy định:

"Phạm vi cụ thể khu vực cửa khẩu phụ do Bộ Chỉ huy Bộ đội Biên phòng tỉnh xác định sau khi đã thống nhất với Công an tỉnh, các ngành hữu quan và xin ý kiến Ủy ban nhân dân cấp huyện có cửa khẩu về quy hoạch, báo cáo Chủ tịch Ủy ban nhân dân tỉnh có cửa khẩu quyết định"

Khoản 4, Điều 9 Quyết định 139/2009/QĐ-TTg ngày 23/12/2009 về quản lý hoạt động thương mại biên giới với các nước có chung biên giới (sửa đổi, bổ sung Quyết định số 254/2006/QĐ-TTg ngày 07/11/2006) quy định:

"Cửa khẩu phụ được mở cho người, phương tiện, hàng hóa Việt Nam và nước có chung biên giới qua lại biên giới quốc gia theo quy định của cấp có thẩm quyền của Chính phủ Việt Nam"

Thông tư số 13/2009/TT-BCT ngày 03/6/2009 của Bộ Công thương quy định xuất nhập khẩu hàng hóa qua các cửa khẩu phụ, lối mở biên giới nằm ngoài các Khu kinh tế cửa khẩu, trong đó có hướng dẫn:

"Điều 1. Phạm vi điều chỉnh

1. Thông tư này áp dụng đối với việc xuất nhập khẩu hàng hóa qua các cửa khẩu phụ, lối mở biên giới nằm ngoài các Khu kinh tế cửa khẩu nhưng hiện đã có đủ các lực lượng Hải quan, Biên phòng, Kiểm dịch và cơ sở kỹ thuật đảm bảo quản lý nhà nước.

2. Đối với các cửa khẩu phụ, lối mở biên giới nằm ngoài các Khu kinh tế cửa khẩu chưa có đủ các lực lượng chức năng nêu tại khoản 1 Điều này, chỉ cho phép hoạt động mua bán, trao đổi hàng hóa của cư dân biên giới theo quy định hiện hành."

Khoản 2, Điều 2:

"Hàng hóa xuất khẩu hợp pháp theo quy định hiện hành được xuất khẩu qua các cửa khẩu phụ, lối mở biên giới đất liền."

Hàng hóa nhập khẩu qua cửa khẩu phụ, lối mở biên giới đất liền được thực hiện theo Điều 3 Thông tư số 13/2009/TT-BTC ngày 3/6/2009 của Bộ Công thương quy định xuất nhập khẩu hàng hóa qua các cửa khẩu phụ, lối mở biên giới nằm ngoài các khu kinh tế cửa khẩu.

2. Thực hiện hoàn thuế, kiểm tra hoàn thuế GTGT đối với các trường hợp xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền theo đúng quy định của Luật thuế GTGT, Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và các văn bản hướng dẫn thi hành; các công văn số 9976/BTC-TCT ngày 31/7/2013, số 8318/BTC-TCT ngày 27/6/2013, số 7527/BTC-TCT ngày 12/6/2013 và số 8319/BTC-TCT ngày 27/6/2013, công văn số 12485/BTC- TCT ngày 18/9/2013, công văn số 17804/BTC-TCHQ ngày 23/12/2013 của Bộ Tài chính, trên cơ sở đảm bảo đủ các điều kiện khấu trừ, hoàn thuế GTGT (như: hợp đồng xuất khẩu, tờ khai hải quan đối với hàng hóa xuất khẩu đã làm xong thủ tục hải quan, chứng từ thanh toán qua ngân hàng, hóa đơn GTGT bán hàng hóa hoặc hóa đơn xuất khẩu hoặc hóa đơn đối với tiền gia công của hàng hóa gia công) và hồ sơ hoàn thuế GTGT theo quy định. Thực hiện yêu cầu doanh nghiệp giải trình trên cơ sở đó tổ chức kiểm tra chặt chẽ, đầy đủ, toàn diện trước khi hoàn thuế theo đúng quy định của Luật Quản lý thuế. Trong quá trình thực hiện kiểm tra hàng hóa xuất khẩu, kiểm tra hoàn thuế GTGT đối với hàng hóa xuất khẩu qua cửa khẩu biên giới đất liền cần lưu ý các nội dung sau:

2.1. Đối với cơ quan Hải quan:

- Kiểm tra thực tế hàng hóa xuất khẩu, nhập khẩu theo quy định; theo hướng dẫn tại các công văn số 9976/BTC-TCT ngày 31/7/2013, số 8318/BTC-TCT ngày 27/6/2013, số 7527/BTC-TCT ngày 12/6/2013 và số 8319/BTC-TCT ngày 27/6/2013, công văn số 12485/BTC-TCT ngày 18/9/2013, công văn số 17804/BTC-TCHQ ngày 23/12/2013 của Bộ Tài chính.

- Kiểm tra hàng hóa thực xuất nhập khẩu và ghi rõ trên tờ khai Hải quan hàng hóa xuất nhập khẩu (hoặc Phiếu ghi kết quả kiểm tra thực tế hàng hóa thuộc hồ sơ hải quan) theo quy định và cụ thể các thông tin:

+ Thông tin chi tiết (loại, tên, ký hiệu riêng, số lượng, chất lượng của hàng hóa; hàng hóa có được phép xuất nhập khẩu qua cửa khẩu biên giới đất liền) của hàng hóa xuất nhập khẩu. Đối với hàng hóa xuất khẩu không có quy định pháp luật phải kiểm tra chất lượng thì không phải ghi chất lượng hàng hóa xuất khẩu.

+ Thông tin chi tiết (số, ngày của hợp đồng vận chuyển; số hiệu, biển kiểm soát, loại phương tiện vận tải; tên, quốc tịch, số chứng minh thư nhân dân hoặc số hộ chiếu của người điều khiển phương tiện vận tải) liên quan đến phương tiện vận tải chuyên chở hàng xuất khẩu (bao gồm: phương tiện vận tải đường bộ, phương tiện vận tải là thuyền xuồng, phương tiện thô sơ,...) từ nội địa đến khu vực cửa khẩu biên giới thuộc phạm vi giám sát Hải quan và phương tiện dùng để vận chuyển hàng hóa qua biên giới.

- Cơ quan Hải quan thực hiện kiểm tra, đối chiếu thông tin trên tờ khai hải quan đối với hàng hóa xuất khẩu với hợp đồng xuất khẩu; thủ tục xuất cảnh, nhập cảnh đối với phương tiện (bao gồm cả phương tiện thô sơ) vận tải, vận chuyển hàng hóa xuất khẩu phù hợp với hợp đồng vận chuyển hàng hóa; xác nhận hàng hóa thực xuất đúng các quy định, quy trình thủ tục Hải quan, quy định pháp luật, đảm bảo tính đầy đủ, tính thống nhất của các chỉ tiêu trên tờ khai Hải quan và hồ sơ Hải quan theo quy định của pháp luật. Trường hợp hàng hóa thuộc nhóm hàng kinh doanh cần có những điều kiện theo quy định của pháp luật có liên quan thì phải căn cứ vào tính đặc thù và quy định của pháp luật có liên quan để yêu cầu người khai xuất trình tài liệu có liên quan để kiểm tra.

+ Trường hợp quá nhiều thông tin không thể ghi hết trên tờ khai hải quan hàng hóa xuất nhập khẩu (hoặc Phiếu ghi kết quả kiểm tra thực tế hàng hóa thuộc hồ sơ hải quan) thì lập thêm Phiếu ghi kết quả kiểm tra thực tế hàng hóa thuộc hồ sơ hải quan; trên tờ khai phải ghi rõ thông tin chi tiết về hàng hóa xuất nhập khẩu theo Phiếu ghi kết quả kiểm tra thực tế hàng hóa đính kèm theo, đóng dấu xác nhận trên bảng kê, đóng dấu giáp lai tờ khai, Phiếu ghi kết quả kiểm tra thực tế hàng hóa.

- Phối hợp với các cơ quan chức năng kiểm tra, giám sát chặt chẽ hàng hóa xuất khẩu, đảm bảo hàng hóa xuất khẩu phù hợp với hồ sơ hải quan hàng hóa xuất nhập khẩu.

2.2. Đối với cơ quan Thuế:

2.2.1. Tiếp nhận, kiểm tra hồ sơ và phân loại hồ sơ thuộc diện hoàn thuế trước kiểm tra sau, kiểm tra trước hoàn thuế sau theo quy định tại Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2.2.2. Một số trường hợp người nộp thuế có rủi ro cao, cơ quan thuế phải kiểm tra kỹ hồ sơ thuộc diện hoàn thuế trước kiểm tra sau để làm cơ sở chuyển hồ sơ sang diện kiểm tra trước hoàn thuế sau như:

- Doanh nghiệp mới thành lập đăng ký kinh doanh đa ngành nghề nhưng số vốn đăng ký thấp.

- Doanh nghiệp có vốn điều lệ, vốn chủ sở hữu nhỏ hơn so với quy mô doanh số kinh doanh, so với số thuế đề nghị hoàn.

- Các doanh nghiệp kinh doanh, xuất khẩu các mặt hàng nông, lâm, thủy, hải sản sử dụng các hóa đơn bán hàng của các doanh nghiệp có trụ sở tại các địa phương không có nguồn nguyên liệu.

- Lập doanh nghiệp ở địa phương này nhưng kinh doanh mua, bán sản phẩm, hàng hóa (nhất là hàng hóa nông sản) sản xuất ở địa phương khác có dấu hiệu bất thường.

- Cơ sở kinh doanh sản xuất, thương mại mới thành lập trong thời gian 24 tháng trở lại và có doanh thu lớn gấp 5 lần vốn chủ sở hữu hoặc có doanh thu lớn (trên 30 tỷ đồng) nhưng không kê khai đầy đủ thuế GTGT hoặc kê khai khấu trừ thuế GTGT mà tỷ lệ GTGT nộp thấp hơn mức bình quân ngành hàng cùng loại trên địa bàn; hoặc doanh nghiệp không có cơ sở vật chất liên quan đến hoạt động sản xuất kinh doanh như kho hàng hóa; phương tiện vận tải; nguồn nhân lực; nhà máy; xưởng sản xuất; cửa hàng; hệ thống các cửa hàng ...).

- Doanh nghiệp kinh doanh thương mại mua hàng hóa phục vụ xuất khẩu chủ yếu từ doanh nghiệp kinh doanh thương mại, doanh nghiệp mới thành lập, tổ chức, cá nhân thu gom hàng hóa là nông lâm thủy sản không chịu thuế GTGT đầu vào.

- Doanh nghiệp thực hiện thanh toán hàng hóa, dịch vụ xuất khẩu từ tài khoản vãng lai.

- Doanh nghiệp bên mua và bên bán có quan hệ vợ chồng, anh em, quan hệ liên kết có dấu hiệu bất thường.

- Doanh nghiệp có giao dịch qua ngân hàng đáng ngờ.

- Trường hợp người nộp thuế có số thuế hoàn tăng đột biến (trên 10% so với cùng kỳ năm trước), có dấu hiệu rủi ro trong hoàn thuế, cần xác định rõ nguyên nhân, qua đó tập trung kiểm tra trước hoàn thuế tại trụ sở người nộp thuế kết hợp với kiểm tra, thanh tra toàn diện về hoạt động sản xuất kinh doanh cũng như nghĩa vụ nộp các loại thuế khác của người nộp thuế.

2.2.3. Đối chiếu, phân tích và kiểm tra hồ sơ hoàn thuế:

a) Đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau:

- Thực hiện đối chiếu hồ sơ đề nghị hoàn thuế của người nộp thuế, số liệu kê khai của người nộp thuế tại cơ quan thuế và cơ sở dữ liệu thông tin tại cơ quan thuế (như: hồ sơ khai thuế người nộp thuế đã nộp có liên quan bao gồm cả hồ sơ khai bổ sung điều chỉnh, dữ liệu quản lý thuế, dữ liệu quản lý rủi ro về thuế của ngành Thuế, các chính sách thuế và các chính sách quản lý ngành có liên quan, thông tin từ các cơ quan liên quan cung cấp cho cơ quan thuế...) về số thuế đầu ra, số thuế đầu vào, số thuế đã nộp, số thuế đề nghị hoàn kỳ này, số thuế còn được khấu trừ chuyển kỳ sau, số thuế còn được khấu trừ kỳ trước chuyển sang, xác định số nợ tiền thuế, tiền phạt của người nộp thuế tại thời điểm hoàn thuế (nếu có) làm căn cứ bù trừ với số thuế được hoàn (nếu có).

- Trường hợp qua kiểm tra hồ sơ phát hiện nội dung, thông tin chưa rõ, chưa phù hợp thì phải thông báo đề nghị người nộp thuế giải trình, bổ sung thông tin, tài liệu để có đủ căn cứ xét hoàn thuế. Trường hợp người nộp thuế không giải trình, bổ sung kịp thời, hoặc giải trình, bổ sung không đầy đủ, không hợp lý, không hợp pháp, không chứng minh được số thuế đã khai có liên quan là đúng thì cơ quan thuế thông báo chuyển hồ sơ sang diện kiểm tra trước, hoàn thuế sau gửi người nộp thuế biết.

b) Đối với hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau:

- Kiểm tra hồ sơ tại cơ quan thuế: Thực hiện kiểm tra chặt chẽ hồ sơ, đối chiếu các cơ sở dữ liệu thông tin giữa các tài liệu có liên quan trên hồ sơ với nhau (như: giữa hợp đồng mua bán với chứng từ thanh toán; giữa tờ khai Hải quan và chứng từ thanh toán qua ngân hàng; lượng hàng hóa xuất khẩu với hợp đồng vận chuyển và chi phí vận chuyển từ nội địa đến khu vực biên giới, cảng, qua cửa khẩu;...) và với các hồ sơ, thông tin đã có tại cơ quan thuế (như: hồ sơ khai thuế người nộp thuế đã nộp có liên quan, dữ liệu quản lý thuế, quản lý rủi ro về thuế của cơ quan thuế, dữ liệu quản lý rủi ro về thuế của ngành Thuế, các chính sách thuế và các chính sách quản lý ngành có liên quan, thông tin từ các cơ quan liên quan cung cấp cho cơ quan thuế)

- Kiểm tra tại trụ sở người nộp thuế: Kiểm tra chặt chẽ các hồ sơ và tài liệu có liên quan đến số thuế đề nghị hoàn tại trụ sở người nộp thuế và đối chiếu với kết quả kiểm tra hồ sơ tại cơ quan thuế nêu trên.

- Trường hợp qua kiểm tra phát hiện nội dung, thông tin chưa rõ, chưa phù hợp (như: lượng hàng hóa mua, bán lớn không phù hợp với khả năng của người nộp thuế về vốn, quy mô kinh doanh, kho hàng, ...) thì phải thông báo đề nghị người nộp thuế giải trình, bổ sung thông tin, tài liệu để có đủ căn cứ xét hoàn thuế. Trường hợp người nộp thuế không giải trình, bổ sung kịp thời, hoặc giải trình, bổ sung không đầy đủ, không hợp lý, không hợp pháp, không chứng minh được số thuế đã khai có liên quan là đúng thì cơ quan thuế đề nghị các cơ quan có liên quan (như: cơ quan thuế có liên quan, cơ quan Hải quan, ngân hàng,...) cung cấp thông tin hoặc đến đối chiếu trực tiếp với hồ sơ lưu tại các cơ quan này để có đủ căn cứ xét hoàn thuế.

2.2.4. Kiểm tra các điều kiện khấu trừ, hoàn thuế đối với hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền:

Thực hiện theo quy định tại Điều 12 Luật Thuế GTGT và các văn bản hướng dẫn thi hành; các công văn số 12485/BTC-TCT ngày 18/9/2013, công văn số 17804/BTC-TCHQ ngày 23/12/2013 và điểm 3 công văn số 16249/BTC-PC ngày 25/11/2013 của Bộ Tài chính.

3. Thiết lập hệ thống giám sát và cập nhập hệ thống cơ sở thông tin, dữ liệu đối với hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền:

- Cơ quan Hải quan thiết lập cơ chế giám sát và cập nhật hệ thống cơ sở thông tin, dữ liệu đối với hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền: Danh mục mặt hàng, chủng loại, số lượng, trọng lượng, trị giá,...

- Cơ quan Thuế thiết lập cơ chế giám sát hoàn thuế GTGT đối với hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền và cập nhật vào hệ thống các thông tin, dữ liệu có liên quan, như: thời điểm giao hàng, địa bàn giao hàng, mặt hàng, chủng loại, số doanh nghiệp được hoàn thuế, số tiền thuế đã hoàn,... để làm cơ sở cho việc phân loại rủi ro trong công tác hoàn thuế GTGT hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền.

- Tổng cục Thuế, Tổng cục Hải quan phối hợp trao đổi thông tin liên quan các doanh nghiệp xuất khẩu có dấu hiệu rủi ro cao về thuế và hải quan và cập nhật trên hệ thống của cơ sở thông tin, dữ liệu đối với hàng hóa xuất khẩu qua cửa khẩu phụ, lối mở biên giới đất liền của toàn ngành.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị Cục Thuế, Cục Hải quan và các tổ chức, cá nhân có liên quan kịp thời phải ánh về Bộ Tài chính để được hướng dẫn giải quyết.

Bộ Tài chính thông báo để các Cục Thuế, Cục Hải quan các tỉnh, liên tỉnh thành phố trực thuộc Trung ương biết và thực hiện./.

Nơi nhận:
- Như trên;
- Bộ trưởng Đinh Tiến Dũng (để báo cáo);
- Bộ Công thương;
- UBND tỉnh Lào Cai;
- Các Vụ: PC, CST, TTra BTC, NSNN, KBNN;
- Tổng cục Hải quan;
- Tổng cục Thuế (PC, CS, TTr, KTNB, CNTT, TTHT);
- Lưu: VT; TCT (VT, KK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


Luat Thue TNDN

Luật Thuế TNDN

è Luật

è Nghị quyết

è Nghị định

è Thông tư

è Quyết định

è Văn bản


L2003 - 09 Luat thueTNDN

Luật

của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam
số 09/2003/QH11 ngày 17 tháng 6 năm 2003
về Thuế thu nhập doanh nghiệp

Để góp phần thúc đẩy sản xuất, kinh doanh phát triển và động viên một phần thu nhập vào ngân sách nhà nước; bảo đảm sự đóng góp công bằng, hợp lý giữa các tổ chức, cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập;

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định thuế thu nhập doanh nghiệp.

Chương I
Những quy định chung

Điều 1. Đối tượng nộp thuế thu nhập doanh nghiệp

Tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ (dưới đây gọi chung là cơ sở kinh doanh) có thu nhập đều phải nộp thuế thu nhập doanh nghiệp, trừ đối tượng quy định tại Điều 2 của Luật này.

Điều 2. Đối tượng không thuộc diện nộp thuế thu nhập doanh nghiệp

Hộ gia đình, cá nhân, tổ hợp tác, hợp tác xã sản xuất nông nghiệp có thu nhập từ sản phẩm trồng trọt, chăn nuôi, nuôi trồng thủy sản không thuộc diện nộp thuế thu nhập doanh nghiệp, trừ hộ gia đình và cá nhân nông dân sản xuất hàng hóa lớn có thu nhập cao theo quy định của Chính phủ.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ bao gồm: doanh nghiệp nhà nước; công ty trách nhiệm hữu hạn; công ty cổ phần; công ty hợp danh; doanh nghiệp có vốn đầu tư nước ngoài và Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam; công ty nước ngoài và tổ chức nước ngoài hoạt động kinh doanh tại Việt Nam không theo Luật đầu tư nước ngoài tại Việt Nam; doanh nghiệp tư nhân; hợp tác xã; tổ hợp tác; tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; cơ quan hành chính, đơn vị sự nghiệp có sản xuất, kinh doanh hàng hoá, dịch vụ.

2. Cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ bao gồm: hộ cá thể và nhóm kinh doanh; hộ gia đình, cá nhân sản xuất nông nghiệp; cá nhân kinh doanh; cá nhân hành nghề độc lập; cá nhân có tài sản cho thuê; cá nhân nước ngoài kinh doanh có thu nhập phát sinh tại Việt Nam.

3. Cơ sở thường trú của công ty nước ngoài ở Việt Nam là cơ sở kinh doanh mà thông qua cơ sở này công ty nước ngoài tiến hành một phần hay toàn bộ hoạt động kinh doanh của mình tại Việt Nam mang lại thu nhập, bao gồm:

a) Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, hầm mỏ, mỏ dầu hoặc khí đốt hoặc bất cứ địa điểm khai thác tài nguyên thiên nhiên nào ở Việt Nam;

b) Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

c) Cơ sở cung cấp dịch vụ bao gồm cả dịch vụ tư vấn thông qua người làm công cho mình hay một đối tượng khác;

d) Đại lý cho công ty nước ngoài;

đ) Đại diện ở Việt Nam trong các trường hợp là đại diện có thẩm quyền ký kết các hợp đồng đứng tên công ty nước ngoài hoặc đại diện không có thẩm quyền ký kết các hợp đồng đứng tên công ty nước ngoài nhưng thường xuyên thực hiện việc giao hàng hoá hoặc cung ứng dịch vụ tại Việt Nam.

Trong trường hợp hiệp định tránh đánh thuế hai lần mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú thì thực hiện theo quy định của hiệp định đó.

Điều 4. Nghĩa vụ, trách nhiệm thực hiện Luật thuế thu nhập doanh nghiệp

1. Cơ sở kinh doanh có nghĩa vụ nộp thuế đầy đủ, đúng hạn theo quy định của Luật này.

2. Cơ quan thuế trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện đúng các quy định của Luật này.

3. Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình giám sát, phối hợp với cơ quan thuế trong việc thi hành các quy định của Luật này.

4. Công dân Việt Nam có trách nhiệm giúp cơ quan thuế, cán bộ thuế trong việc thi hành các quy định của Luật này.

Chương II
Căn cứ tính thuế và thuế suất

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập chịu thuế và thuế suất.

Điều 6. Thu nhập chịu thuế

Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và thu nhập khác, kể cả thu nhập thu được từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ ở nước ngoài.

Điều 7. Xác định thu nhập chịu thuế

1. Thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ bằng doanh thu trừ đi các khoản chi phí hợp lý có liên quan đến thu nhập chịu thuế.

2. Thu nhập chịu thuế khác bao gồm thu nhập từ chênh lệch mua, bán chứng khoán, quyền sở hữu, quyền sử dụng tài sản; thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất; lãi từ chuyển nhượng, cho thuê, thanh lý tài sản, tiền gửi, cho vay vốn, bán ngoại tệ; kết dư cuối năm các khoản dự phòng; thu các khoản nợ khó đòi đã xử lý xoá sổ nay đòi được; thu các khoản nợ phải trả không xác định được chủ; các khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót mới phát hiện ra và các khoản thu nhập khác.

Chính phủ quy định chi tiết phương pháp xác định thu nhập chịu thuế đối với khoản thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất và mức thu theo Biểu thuế lũy tiến từng phần không quá 30% đối với thu nhập còn lại từ chuyển quyền sử dụng đất, chuyển quyền thuê đất sau khi đã nộp thuế thu nhập doanh nghiệp.

Trong trường hợp hiệp định tránh đánh thuế hai lần mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có quy định khác về phương pháp xác định thu nhập chịu thuế đối với cơ sở thường trú thì thực hiện theo quy định của hiệp định đó.

Điều 8. Doanh thu

Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ, kể cả trợ giá, phụ thu, phụ trội mà cơ sở kinh doanh được hưởng; trường hợp có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu bằng ngoại tệ.

Điều 9. Chi phí

1. Các khoản chi phí hợp lý được trừ để tính thu nhập chịu thuế bao gồm:

a) Chi phí khấu hao của tài sản cố định sử dụng cho hoạt động sản xuất, kinh doanh. Mức trích khấu hao được căn cứ vào giá trị tài sản cố định và thời gian trích khấu hao. Cơ sở sản xuất, kinh doanh hàng hoá, dịch vụ có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao theo chế độ để nhanh chóng đổi mới công nghệ.

Bộ Tài chính quy định tiêu chuẩn tài sản cố định và mức trích khấu hao quy định tại điểm này;

b) Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa thực tế sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ liên quan đến doanh thu và thu nhập chịu thuế trong kỳ được tính theo mức tiêu hao hợp lý và giá thực tế xuất kho;

c) Tiền lương, tiền công, phụ cấp theo quy định của Bộ luật lao động, tiền ăn giữa ca, trừ tiền lương, tiền công của chủ doanh nghiệp tư nhân, chủ hộ cá thể kinh doanh và thu nhập của sáng lập viên công ty không trực tiếp tham gia điều hành sản xuất, kinh doanh;

d) Chi phí nghiên cứu khoa học, công nghệ; sáng kiến, cải tiến; y tế; đào tạo lao động theo chế độ quy định; tài trợ cho giáo dục;

đ) Chi phí dịch vụ mua ngoài: điện, nước, điện thoại; sửa chữa tài sản cố định; tiền thuê tài sản cố định; kiểm toán; dịch vụ pháp lý; thiết kế, xác lập và bảo vệ nhãn hiệu hàng hoá; bảo hiểm tài sản; chi trả tiền sử dụng tài liệu kỹ thuật, bằng sáng chế, giấy phép công nghệ không thuộc tài sản cố định; dịch vụ kỹ thuật và dịch vụ mua ngoài khác;

e) Các khoản chi cho lao động nữ theo quy định của pháp luật; chi bảo hộ lao động hoặc trang phục; chi bảo vệ cơ sở kinh doanh; chi công tác phí; trích nộp quỹ bảo hiểm xã hội, bảo hiểm y tế thuộc trách nhiệm của cơ sở kinh doanh sử dụng lao động; kinh phí công đoàn; chi phí hỗ trợ cho hoạt động của Đảng, đoàn thể tại cơ sở kinh doanh; khoản trích nộp hình thành nguồn chi phí quản lý cho cấp trên và các quỹ của hiệp hội theo chế độ quy định;

g) Chi trả lãi tiền vay vốn sản xuất, kinh doanh hàng hoá, dịch vụ của ngân hàng và các tổ chức tín dụng khác, của các tổ chức kinh tế theo lãi suất thực tế; chi trả lãi tiền vay của các đối tượng khác theo lãi suất thực tế khi ký hợp đồng vay, nhưng tối đa không quá 1, 2 lần mức lãi suất cho vay của ngân hàng thương mại tại thời điểm vay;

h) Trích các khoản dự phòng theo chế độ quy định;

i) Trợ cấp thôi việc cho người lao động;

k) Chi phí về tiêu thụ hàng hóa, dịch vụ;

l) Chi phí quảng cáo, tiếp thị, khuyến mại liên quan trực tiếp đến hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và các khoản chi phí khác được khống chế tối đa không quá 10% tổng số chi phí; đối với hoạt động thương nghiệp, tổng số chi phí để xác định mức khống chế không bao gồm giá mua của hàng hoá bán ra;

m) Các khoản thuế, phí, lệ phí, tiền thuê đất phải nộp có liên quan đến hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ được tính vào chi phí hợp lý;

n) Chi phí quản lý kinh doanh do công ty nước ngoài phân bổ cho cơ sở thường trú ở Việt Nam theo quy định của Chính phủ;

o) Chi phí mua hàng hoá, dịch vụ của tổ chức, cá nhân không kinh doanh, không có hoá đơn chứng từ do Chính phủ quy định.

2. Các khoản chi phí sau đây không được tính vào chi phí hợp lý:

a) Các khoản trích trước vào chi phí mà thực tế không chi;

b) Các khoản chi không có chứng từ hoặc chứng từ không hợp pháp;

c) Các khoản tiền phạt, các khoản chi không liên quan đến doanh thu tính thuế và thu nhập chịu thuế;

d) Các khoản chi do các nguồn vốn khác đài thọ.

3. Các khoản chi phí hợp lý quy định tại khoản 1 Điều này được ghi trong sổ kế toán bằng đồng Việt Nam; trường hợp có khoản chi bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chi ngoại tệ.

Điều 10. Thuế suất

1. Thuế suất thuế thu nhập doanh nghiệp đối với cơ sở kinh doanh là 28%.

2. Thuế suất thuế thu nhập doanh nghiệp đối với cơ sở kinh doanh tiến hành tìm kiếm thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác từ 28% đến 50% phù hợp với từng dự án, từng cơ sở kinh doanh.

Chính phủ quy định chi tiết Điều này.

Chương III
KÊ KHAI, nộp thuế, quyết toán thuế

Điều 11. Trách nhiệm của cơ sở kinh doanh

Cơ sở kinh doanh có trách nhiệm:

1. Chấp hành nghiêm chỉnh chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật;

2. Kê khai đầy đủ doanh thu, chi phí, thu nhập theo đúng chế độ do Bộ Tài chính quy định;

3. Nộp đầy đủ, đúng hạn tiền thuế, các khoản tiền phạt vào ngân sách nhà nước theo thông báo của cơ quan thuế;

4. Cung cấp tài liệu, sổ kế toán, báo cáo kế toán, hóa đơn, chứng từ có liên quan đến việc tính thuế theo yêu cầu của cơ quan thuế;

5. Mua, bán, trao đổi và hạch toán giá trị hàng hoá, dịch vụ theo giá thị trường.

Điều 12. Kê khai thuế

1. Hàng năm, cơ sở kinh doanh căn cứ vào kết quả sản xuất, kinh doanh hàng hoá, dịch vụ của năm trước và khả năng của năm tiếp theo tự kê khai doanh thu, chi phí, thu nhập chịu thuế, số thuế phải nộp cả năm, có chia ra từng quý theo mẫu của cơ quan thuế và nộp cho cơ quan thuế trực tiếp quản lý chậm nhất là ngày 25 tháng 01; nếu tình hình sản xuất, kinh doanh trong năm có sự thay đổi lớn thì cơ sở kinh doanh phải báo cáo cơ quan thuế trực tiếp quản lý để điều chỉnh số thuế tạm nộp cả năm và từng quý. Trong trường hợp cơ quan thuế kiểm tra phát hiện việc kê khai thuế của cơ sở kinh doanh chưa phù hợp thì có quyền ấn định số thuế tạm nộp cả năm và từng quý.

2. Đối với cơ sở kinh doanh chưa thực hiện chế độ kế toán, hóa đơn, chứng từ thì số thuế phải nộp hàng tháng được tính theo chế độ khoán doanh thu và tỷ lệ thu nhập chịu thuế phù hợp với từng ngành, nghề do cơ quan thuế có thẩm quyền ấn định.

Điều 13. Nộp thuế

1. Cơ sở kinh doanh tạm nộp số thuế hàng quý theo bản tự kê khai hoặc theo số thuế cơ quan thuế ấn định đầy đủ, đúng hạn vào ngân sách nhà nước. Thời hạn nộp thuế hàng quý chậm nhất là ngày cuối quý.

Chính phủ quy định thủ tục nộp thuế đơn giản, thuận tiện, nâng cao ý thức trách nhiệm của cơ sở kinh doanh trước pháp luật, đồng thời tăng cường công tác thanh tra, kiểm tra, xử lý vi phạm pháp luật của cơ quan thuế, bảo đảm quản lý thu thuế chặt chẽ, có hiệu quả.

2. Cơ sở kinh doanh quy định tại khoản 2 Điều 12 của Luật này phải nộp thuế vào ngân sách nhà nước hàng tháng theo thông báo của cơ quan thuế. Thời hạn nộp thuế hàng tháng được ghi trong thông báo chậm nhất là ngày 25 của tháng tiếp theo.

3. Cơ sở kinh doanh buôn chuyến phải kê khai và nộp thuế theo từng chuyến hàng với cơ quan thuế nơi mua hàng trước khi vận chuyển hàng đi.

4. Tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có thu nhập phát sinh tại Việt Nam thì tổ chức, cá nhân chi trả thu nhập có trách nhiệm khấu trừ tiền thuế theo tỷ lệ do Bộ Tài chính quy định tính trên tổng số tiền chi trả và nộp vào ngân sách nhà nước cùng thời điểm chuyển trả tiền cho tổ chức, cá nhân nước ngoài.

Điều 14. Quyết toán thuế

1. Cơ sở kinh doanh phải thực hiện quyết toán thuế hàng năm với cơ quan thuế. Quyết toán thuế phải thể hiện đúng, đầy đủ các khoản sau đây:

a) Doanh thu;

b) Chi phí hợp lý;

c) Thu nhập chịu thuế;

d) Số thuế thu nhập phải nộp;

đ) Số thuế thu nhập đã tạm nộp trong năm;

e) Số thuế thu nhập đã nộp ở nước ngoài cho các khoản thu nhập nhận được từ nước ngoài;

g) Số thuế thu nhập nộp thiếu hoặc nộp thừa.

2. Năm quyết toán thuế được tính theo năm dương lịch; trường hợp cơ sở kinh doanh được phép áp dụng năm tài chính khác với năm dương lịch thì được quyết toán theo năm tài chính đó. Trong thời hạn chín mươi ngày, kể từ khi kết thúc năm dương lịch hoặc năm tài chính, cơ sở kinh doanh phải nộp báo cáo quyết toán thuế cho cơ quan thuế và phải nộp đầy đủ số thuế còn thiếu vào ngân sách nhà nước trong thời hạn mười ngày, kể từ ngày nộp báo cáo quyết toán; nếu nộp thừa thì được trừ vào số thuế phải nộp của kỳ tiếp theo.

Trong trường hợp chuyển đổi loại hình doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, cơ sở kinh doanh phải thực hiện quyết toán thuế với cơ quan thuế và gửi báo cáo quyết toán thuế trong thời hạn bốn mươi lăm ngày, kể từ ngày có quyết định chuyển đổi loại hình doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản.

Bộ Tài chính hướng dẫn quyết toán thuế thu nhập doanh nghiệp quy định tại Điều này.

Điều 15. Nhiệm vụ, quyền hạn và trách nhiệm của cơ quan thuế

Cơ quan thuế có nhiệm vụ, quyền hạn và trách nhiệm sau đây:

1. Hướng dẫn cơ sở kinh doanh thực hiện kê khai thuế, nộp thuế theo đúng quy định của Luật này;

2. Thông báo cho cơ sở kinh doanh về việc chậm nộp tờ khai, chậm nộp thuế và quyết định xử phạt vi phạm pháp luật về thuế; nếu cơ sở kinh doanh không nộp đầy đủ số thuế, số tiền phạt theo thông báo thì có quyền áp dụng biện pháp xử lý quy định tại khoản 4 Điều 23 của Luật này để bảo đảm thu đủ số thuế, số tiền phạt; nếu đã thực hiện biện pháp xử lý trên mà cơ sở kinh doanh vẫn không nộp đủ số thuế, số tiền phạt thì chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật;

3. Kiểm tra, thanh tra việc kê khai thuế, nộp thuế, quyết toán thuế của cơ sở kinh doanh, bảo đảm thực hiện đúng quy định của pháp luật. Trong trường hợp phát hiện giá mua, giá bán, chi phí kinh doanh và các yếu tố khác không hợp lý thì cơ quan thuế có quyền xác định lại để bảo đảm thu đúng, thu đủ thuế thu nhập doanh nghiệp;

4. Xử lý vi phạm hành chính về thuế và giải quyết khiếu nại về thuế;

5. Yêu cầu cơ sở kinh doanh cung cấp sổ kế toán, hóa đơn, chứng từ và hồ sơ tài liệu khác có liên quan đến việc tính thuế, nộp thuế; yêu cầu ngân hàng, tổ chức tín dụng khác và tổ chức, cá nhân có liên quan cung cấp tài liệu có liên quan đến việc tính thuế, nộp thuế;

6. Lưu giữ và sử dụng số liệu, tài liệu mà cơ sở kinh doanh và đối tượng khác cung cấp theo chế độ quy định.

Điều 16. Thẩm quyền ấn định thu nhập chịu thuế

1. Cơ quan thuế ấn định thu nhập chịu thuế để tính thuế đối với cơ sở kinh doanh trong các trường hợp sau đây:

a) Không thực hiện hoặc thực hiện không đúng chế độ kế toán, hóa đơn, chứng từ;

b) Không kê khai hoặc kê khai không đúng căn cứ để tính thuế hoặc không chứng minh được căn cứ đã ghi trong tờ khai theo yêu cầu của cơ quan thuế;

c) Từ chối việc xuất trình sổ kế toán, hóa đơn, chứng từ và tài liệu cần thiết liên quan đến việc tính thuế thu nhập doanh nghiệp;

d) Kinh doanh không có đăng ký kinh doanh.

2. Cơ quan thuế căn cứ vào tài liệu điều tra về tình hình hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của cơ sở kinh doanh hoặc căn cứ vào thu nhập chịu thuế của cơ sở kinh doanh cùng ngành nghề, có quy mô kinh doanh tương đương để ấn định thu nhập chịu thuế; trường hợp cơ sở kinh doanh không đồng ý với mức ấn định thu nhập chịu thuế thì có quyền khiếu nại với cơ quan thuế cấp trên trực tiếp theo quy định của pháp luật; trong khi chờ giải quyết, cơ sở kinh doanh vẫn phải nộp thuế theo mức thuế đã ấn định.

Chương IV
miễn thuế, giảm thuế thu nhập doanh nghiệp

Điều 17. Miễn thuế, giảm thuế cho dự án đầu tư thành lập cơ sở kinh doanh, hợp tác xã, cơ sở kinh doanh di chuyển địa điểm

1. Dự án đầu tư thành lập cơ sở kinh doanh mới thuộc ngành nghề, lĩnh vực, địa bàn khuyến khích đầu tư, hợp tác xã được áp dụng thuế suất 20%, 15%, 10%.

2. Dự án đầu tư thành lập cơ sở kinh doanh mới thuộc ngành nghề, lĩnh vực, địa bàn khuyến khích đầu tư và cơ sở kinh doanh di chuyển địa điểm theo quy hoạch, cơ sở kinh doanh di chuyển đến địa bàn khuyến khích đầu tư được miễn thuế tối đa là bốn năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp tối đa là chín năm tiếp theo.

Chính phủ quy định cụ thể ngành nghề, lĩnh vực, địa bàn được khuyến khích đầu tư; mức thuế suất và thời gian áp dụng đối với từng ngành nghề, lĩnh vực, địa bàn được khuyến khích đầu tư; mức và thời gian miễn thuế, giảm thuế quy định tại Điều này.

Điều 18. Miễn thuế, giảm thuế đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất

Cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất được miễn thuế thu nhập doanh nghiệp cho phần thu nhập tăng thêm do đầu tư mang lại tối đa là bốn năm và giảm 50% số thuế phải nộp tối đa là bảy năm tiếp theo.

Chính phủ quy định cách xác định thu nhập tăng thêm do đầu tư mang lại và thời gian miễn thuế, giảm thuế cho từng trường hợp quy định tại Điều này.

Điều 19. Miễn thuế, giảm thuế cho các trường hợp khác

1. Miễn thuế thu nhập doanh nghiệp đối với thu nhập của cơ sở kinh doanh như sau:

a) Phần thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, sản phẩm đang trong thời kỳ sản xuất thử nghiệm, sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam;

b) Phần thu nhập từ việc thực hiện các hợp đồng dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp;

c) Phần thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của cơ sở kinh doanh dành riêng cho lao động là người tàn tật;

d) Phần thu nhập từ hoạt động dạy nghề dành riêng cho người tàn tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội;

đ) Thu nhập của hợp tác xã, hộ cá thể sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập thấp theo quy định của Chính phủ.

2. Miễn thuế thu nhập doanh nghiệp cho nhà đầu tư góp vốn bằng bằng sáng chế, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật; giảm thuế thu nhập doanh nghiệp cho phần thu nhập từ hoạt động chuyển nhượng giá trị phần vốn của nhà đầu tư nước ngoài cho doanh nghiệp Việt Nam theo quy định của Chính phủ.

3. Giảm thuế thu nhập doanh nghiệp cho cơ sở kinh doanh hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ theo quy định của Chính phủ.

4. Giảm thuế thu nhập doanh nghiệp cho cơ sở kinh doanh sử dụng nhiều lao động, lao động là người dân tộc thiểu số theo quy định của Chính phủ; miễn thuế thu nhập doanh nghiệp đối với phần thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số.

Điều 20. Chuyển lỗ

Cơ sở kinh doanh sau khi đã quyết toán thuế với cơ quan thuế mà bị lỗ thì được chuyển lỗ sang năm sau, số lỗ này được trừ vào thu nhập chịu thuế. Thời gian được chuyển lỗ không quá năm năm.

Điều 21. Thủ tục thực hiện miễn thuế, giảm thuế và chuyển lỗ

Việc miễn thuế, giảm thuế và chuyển lỗ theo quy định tại các điều 17, 18, 19 và 20 của Luật này chỉ áp dụng đối với cơ sở kinh doanh đã thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai, trừ hộ cá thể sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập thấp. Cơ sở kinh doanh tự xác định các điều kiện được hưởng ưu đãi thuế, mức miễn thuế, giảm thuế, chuyển lỗ để đăng ký với cơ quan thuế và thực hiện khi quyết toán thuế.

Cơ quan thuế có nhiệm vụ kiểm tra các điều kiện được hưởng ưu đãi thuế, xác định số thuế mà cơ sở kinh doanh được miễn, giảm, số lỗ mà cơ sở kinh doanh được trừ vào thu nhập chịu thuế.

Trong trường hợp cơ sở kinh doanh xác định không đúng về điều kiện ưu đãi, số thuế được miễn, giảm, số lỗ được trừ vào thu nhập chịu thuế thì bị xử phạt vi phạm hành chính về thuế.

Chương V
khen thưởng và Xử lý vi phạm

Điều 22. Khen thưởng

Cơ quan thuế, cán bộ thuế hoàn thành tốt nhiệm vụ được giao, tổ chức, cá nhân có thành tích trong việc thực hiện các quy định của Luật này, cơ sở kinh doanh thực hiện tốt nghĩa vụ nộp thuế thì được khen thưởng.

Chính phủ quy định cụ thể việc khen thưởng.

Điều 23. Xử lý vi phạm về thuế đối với đối tượng nộp thuế

Đối tượng nộp thuế vi phạm các quy định của Luật này thì bị xử lý như sau:

1. Không thực hiện đúng những quy định về chế độ kế toán, hoá đơn, chứng từ, kê khai thuế, nộp thuế, quyết toán thuế theo quy định tại các điều 11, 12, 13, 14 và 21 của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính về thuế;

2. Nộp chậm tiền thuế, tiền phạt so với ngày quy định phải nộp hoặc quyết định xử lý về thuế thì ngoài việc nộp đủ số thuế, số tiền phạt, mỗi ngày nộp chậm còn phải nộp phạt 0,1% (một phần nghìn) số tiền nộp chậm;

3. Khai man thuế, trốn thuế thì ngoài việc phải nộp đủ số thuế theo quy định của Luật này, tùy theo tính chất, mức độ vi phạm, còn bị phạt tiền từ một đến năm lần số thuế gian lận; trốn thuế với số lượng lớn hoặc đã bị xử phạt vi phạm hành chính về thuế mà còn vi phạm hoặc có hành vi vi phạm nghiêm trọng khác thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật;

4. Không nộp thuế, nộp phạt theo thông báo hoặc quyết định xử lý về thuế thì bị xử lý như sau:

a) Trích tiền gửi của cơ sở kinh doanh tại ngân hàng, tổ chức tín dụng khác, kho bạc để nộp thuế, nộp phạt.

Ngân hàng, tổ chức tín dụng khác, kho bạc có trách nhiệm trích tiền từ tài khoản tiền gửi của cơ sở kinh doanh để nộp thuế, nộp phạt vào ngân sách nhà nước theo quyết định xử lý về thuế của cơ quan thuế hoặc của cơ quan có thẩm quyền trước khi thu nợ;

b) Giữ hàng hoá, tang vật để bảo đảm thu đủ số thuế, số tiền phạt;

c) Kê biên tài sản theo quy định của pháp luật để bảo đảm thu đủ số thuế, số tiền phạt còn thiếu.

Điều 24. Thẩm quyền của cơ quan thuế trong việc xử lý vi phạm về thuế

1. Thủ trưởng cơ quan thuế trực tiếp quản lý thu thuế được quyền xử lý đối với các vi phạm của đối tượng nộp thuế quy định tại khoản 1, khoản 2 và phạt tiền từ một đến năm lần số thuế gian lận theo quy định tại khoản 3 Điều 23 của Luật này.

2. Cục trưởng, Chi cục trưởng cơ quan thuế trực tiếp quản lý thu thuế được áp dụng biện pháp xử lý theo quy định tại khoản 4 Điều 23 của Luật này và chuyển hồ sơ đến cơ quan có thẩm quyền để xử lý theo quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 3 Điều 23 của Luật này.

Điều 25. Xử lý vi phạm đối với cán bộ thuế và cá nhân khác

1. Cán bộ thuế, cá nhân khác lợi dụng chức vụ, quyền hạn để chiếm dụng, chiếm đoạt tiền thuế, tiền phạt thì phải bồi hoàn cho Nhà nước toàn bộ số tiền thuế, số tiền phạt đã sử dụng trái phép và tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Cán bộ thuế, cá nhân khác thiếu tinh thần trách nhiệm hoặc xử lý sai gây thiệt hại cho người nộp thuế thì phải bồi thường thiệt hại theo quy định của pháp luật và tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Cán bộ thuế, cá nhân khác lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người vi phạm hoặc có hành vi khác vi phạm quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Người cản trở hoặc xúi giục người khác cản trở việc thi hành Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương VI
Khiếu nại và thời hiệu

Điều 26. Quyền và trách nhiệm của đối tượng nộp thuế trong việc khiếu nại về thuế

1. Đối tượng nộp thuế có quyền khiếu nại việc cán bộ thuế, cơ quan thuế thi hành không đúng các quy định của Luật này.

Đơn khiếu nại phải được gửi đến cơ quan thuế trực tiếp quản lý thu thuế trong thời hạn ba mươi ngày, kể từ ngày nhận được thông báo hoặc quyết định xử lý của cán bộ thuế, cơ quan thuế.

Trong khi chờ giải quyết, đối tượng nộp thuế vẫn phải thực hiện theo thông báo hoặc quyết định xử lý của cơ quan thuế.

2. Trong trường hợp người khiếu nại không đồng ý với quyết định của cơ quan giải quyết khiếu nại hoặc quá thời hạn theo quy định của pháp luật về khiếu nại, tố cáo mà chưa được giải quyết thì có quyền khiếu nại với cơ quan thuế cấp trên trực tiếp hoặc khởi kiện tại Tòa án theo quy định của pháp luật.

Điều 27. Trách nhiệm và quyền hạn của cơ quan thuế trong việc giải quyết khiếu nại về thuế

1. Cơ quan thuế khi nhận được khiếu nại về thuế phải xem xét, giải quyết trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan thuế nhận khiếu nại có quyền yêu cầu người khiếu nại cung cấp hồ sơ, tài liệu liên quan đến việc khiếu nại; nếu người khiếu nại từ chối cung cấp hồ sơ, tài liệu thì có quyền từ chối xem xét giải quyết khiếu nại.

3. Cơ quan thuế phải hoàn trả số tiền thuế, số tiền phạt thu không đúng cho cơ sở kinh doanh trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định xử lý của cơ quan thuế cấp trên hoặc cơ quan có thẩm quyền theo quy định của pháp luật.

4. Trong trường hợp phát hiện và kết luận có sự khai man thuế, trốn thuế hoặc nhầm lẫn về thuế, cơ quan thuế có trách nhiệm truy thu tiền thuế, tiền phạt hoặc hoàn trả tiền thuế trong thời hạn năm năm trở về trước, kể từ ngày kiểm tra phát hiện có sự khai man thuế, trốn thuế hoặc nhầm lẫn về thuế; trường hợp cơ sở kinh doanh không đăng ký thuế, kê khai thuế, nộp thuế thì thời hạn truy thu tiền thuế, tiền phạt được tính từ ngày cơ sở kinh doanh bắt đầu hoạt động.

5. Thủ trưởng cơ quan thuế cấp trên có trách nhiệm giải quyết các khiếu nại về thuế của đối tượng nộp thuế đối với cơ quan thuế cấp dưới. Quyết định giải quyết khiếu nại về thuế của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Chương VII
Tổ chức thực hiện

Điều 28

C hính phủ chỉ đạo việc tổ chức thực hiện Luật này trong cả nước.

Điều 29

Bộ trưởng Bộ Tài chính có trách nhiệm tổ chức thực hiện và kiểm tra việc thực hiện Luật này trong cả nước.

Điều 30

Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình chỉ đạo việc thực hiện và kiểm tra việc chấp hành Luật này tại địa phương mình.

Chương VIII
điều khoản thi hành

Điều 31

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004.

2. Luật thuế thu nhập doanh nghiệp ngày 10 tháng 5 năm 1997 hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực.

Bãi bỏ quy định hoàn thuế thu nhập doanh nghiệp đã nộp cho số thu nhập tái đầu tư, thuế chuyển thu nhập ra nước ngoài quy định tại Điều 42 và Điều 43 của Luật đầu tư nước ngoài tại Việt Nam.

Bãi bỏ quy định về thuế chuyển quyền sử dụng đất đối với cơ sở kinh doanh quy định tại Luật thuế chuyển quyền sử dụng đất. Thu nhập từ chuyển quyền sử dụng đất của cơ sở kinh doanh phải chịu thuế thu nhập doanh nghiệp theo quy định của Luật này. Thu nhập từ chuyển quyền sử dụng đất của cá nhân không kinh doanh phải chịu thuế đối với thu nhập của cá nhân theo quy định của pháp luật.

Các quy định trước đây về thuế thu nhập doanh nghiệp trái với Luật này đều bãi bỏ.

3. Doanh nghiệp có vốn đầu tư nước ngoài, Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh đã được cấp Giấy phép đầu tư, các doanh nghiệp trong nước đã được cấp Giấy chứng nhận ưu đãi đầu tư tiếp tục được hưởng ưu đãi về thuế quy định trong Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư; trường hợp trong Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi thấp hơn mức ưu đãi về thuế theo quy định của Luật này thì được hưởng mức ưu đãi theo quy định của Luật này cho thời gian ưu đãi còn lại.

Điều 32

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 3 thông qua ngày 17 tháng 6 năm 2003.


L2008 - 14 Luat thue TNDN

LUẬT

THUẾ THU NHẬP DOANH NGHIỆP

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 3, SỐ 14/2008/QH12

NGÀY 03 THÁNG 06 NĂM 2008

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế thu nhập doanh nghiệp.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về người nộp thuế, thu nhập chịu thuế, thu nhập được miễn thuế, căn cứ tính thuế, phương pháp tính thuế và ưu đãi thuế thu nhập doanh nghiệp.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập doanh nghiệp là tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của Luật này (sau đây gọi là doanh nghiệp), bao gồm:

a) Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam;

b) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú hoặc không có cơ sở thường trú tại Việt Nam;

c) Tổ chức được thành lập theo Luật hợp tác xã;

d) Đơn vị sự nghiệp được thành lập theo quy định của pháp luật Việt Nam;

đ) Tổ chức khác có hoạt động sản xuất, kinh doanh có thu nhập.

2. Doanh nghiệp có thu nhập chịu thuế quy định tại Điều 3 của Luật này phải nộp thuế thu nhập doanh nghiệp như sau:

a) Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam và thu nhập chịu thuế phát sinh ngoài Việt Nam;

b) Doanh nghiệp nước ngoài có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam và thu nhập chịu thuế phát sinh ngoài Việt Nam liên quan đến hoạt động của cơ sở thường trú đó;

c) Doanh nghiệp nước ngoài có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam mà khoản thu nhập này không liên quan đến hoạt động của cơ sở thường trú;

d) Doanh nghiệp nước ngoài không có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam.

3. Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam mang lại thu nhập, bao gồm:

a) Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, hầm mỏ, mỏ dầu, khí hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

b) Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

c) Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hay một tổ chức, cá nhân khác;

d) Đại lý cho doanh nghiệp nước ngoài;

đ) Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hoá hoặc cung ứng dịch vụ tại Việt Nam.

Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và thu nhập khác quy định tại khoản 2 Điều này.

2. Thu nhập khác bao gồm thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản; thu nhập từ quyền sở hữu, quyền sử dụng tài sản; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; hoàn nhập các khoản dự phòng; thu khoản nợ khó đòi đã xoá nay đòi được; thu khoản nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác, kể cả thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản của tổ chức được thành lập theo Luật hợp tác xã.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp.

3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, sản phẩm đang trong thời kỳ sản xuất thử nghiệm, sản phẩm làm ra từ công nghệ mới lần đầu áp dụng tại Việt Nam.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của doanh nghiệp dành riêng cho lao động là người tàn tật, người sau cai nghiện, người nhiễm HIV. Chính phủ quy định tiêu chí, điều kiện xác định doanh nghiệp dành riêng cho lao động là người tàn tật, người sau cai nghiện, người nhiễm HIV.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người tàn tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội.

6. Thu nhập được chia từ hoạt động góp vốn, liên doanh, liên kết với doanh nghiệp trong nước, sau khi đã nộp thuế thu nhập doanh nghiệp theo quy định của Luật này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hoá, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Điều 5. Kỳ tính thuế

1. Kỳ tính thuế thu nhập doanh nghiệp được xác định theo năm dương lịch hoặc năm tài chính, trừ trường hợp quy định tại khoản 2 Điều này.

2. Kỳ tính thuế thu nhập doanh nghiệp theo từng lần phát sinh thu nhập áp dụng đối với doanh nghiệp nước ngoài được quy định tại điểm c và điểm d khoản 2 Điều 2 của Luật này.

Chương II
CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập tính thuế và thuế suất.

Điều 7. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định bằng thu nhập chịu thuế trừ thu nhập được miễn thuế và các khoản lỗ được kết chuyển từ các năm trước.

2. Thu nhập chịu thuế bằng doanh thu trừ các khoản chi được trừ của hoạt động sản xuất, kinh doanh cộng thu nhập khác, kể cả thu nhập nhận được ở ngoài Việt Nam.

3. Thu nhập từ hoạt động chuyển nhượng bất động sản phải xác định riêng để kê khai nộp thuế.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 8. Doanh thu

Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ, trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng. Doanh thu được tính bằng đồng Việt Nam; trường hợp có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ theo quy định của pháp luật.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

a) Khoản chi không đáp ứng đủ các điều kiện quy định tại khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh và trường hợp bất khả kháng khác không được bồi thường;

b) Khoản tiền phạt do vi phạm hành chính;

c) Khoản chi được bù đắp bằng nguồn kinh phí khác;

d) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo phương pháp phân bổ do pháp luật Việt Nam quy định;

đ) Phần chi vượt mức theo quy định của pháp luật về trích lập dự phòng;

e) Phần chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa vượt định mức tiêu hao do doanh nghiệp xây dựng, thông báo cho cơ quan thuế và giá thực tế xuất kho;

g) Phần chi trả lãi tiền vay vốn sản xuất, kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay;

h) Trích khấu hao tài sản cố định không đúng quy định của pháp luật;

i) Khoản trích trước vào chi phí không đúng quy định của pháp luật;

k) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; thù lao trả cho sáng lập viên doanh nghiệp không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán khác để trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật;

l) Chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu;

m) Thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế giá trị gia tăng nộp theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp;

n) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới; chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 10% tổng số chi được trừ; đối với doanh nghiệp thành lập mới là phần chi vượt quá 15% trong ba năm đầu, kể từ khi được thành lập. Tổng số chi được trừ không bao gồm các khoản chi quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hoá bán ra;

o) Khoản tài trợ, trừ khoản tài trợ cho giáo dục, y tế, khắc phục hậu quả thiên tai và làm nhà tình nghĩa cho người nghèo theo quy định của pháp luật.

3. Khoản chi bằng ngoại tệ được trừ khi xác định thu nhập chịu thuế phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh chi phí bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 10. Thuế suất

1. Thuế suất thuế thu nhập doanh nghiệp là 25%, trừ trường hợp quy định tại khoản 2 Điều này và Điều 13 của Luật này.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác từ 32% đến 50% phù hợp với từng dự án, từng cơ sở kinh doanh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 11. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế được tính bằng thu nhập tính thuế nhân với thuế suất; trường hợp doanh nghiệp đã nộp thuế thu nhập ở ngoài Việt Nam thì được trừ số thuế thu nhập đã nộp nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật này.

2. Phương pháp tính thuế đối với doanh nghiệp quy định tại điểm c và điểm d khoản 2 Điều 2 của Luật này được thực hiện theo quy định của Chính phủ.

Điều 12. Nơi nộp thuế

Doanh nghiệp nộp thuế tại nơi có trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi doanh nghiệp có trụ sở chính thì số thuế được tính nộp theo tỷ lệ chi phí giữa nơi có cơ sở sản xuất và nơi có trụ sở chính. Việc phân cấp, quản lý, sử dụng nguồn thu được thực hiện theo quy định của Luật ngân sách nhà nước.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Chương III
ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 13. Ưu đãi về thuế suất

1. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao; doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ cao, nghiên cứu khoa học và phát triển công nghệ, đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước, sản xuất sản phẩm phần mềm được áp dụng thuế suất 10% trong thời gian mười lăm năm.

2. Doanh nghiệp hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường được áp dụng thuế suất 10%.

3. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn được áp dụng thuế suất 20% trong thời gian mười năm.

4. Hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân được áp dụng thuế suất 20%.

5. Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm, nhưng thời gian kéo dài thêm không quá thời hạn quy định tại khoản 1 Điều này.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính từ năm đầu tiên doanh nghiệp có doanh thu.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 14. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao; doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ cao, nghiên cứu khoa học và phát triển công nghệ, đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước, sản xuất sản phẩm phần mềm; doanh nghiệp thành lập mới hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường được miễn thuế tối đa không quá bốn năm và giảm 50% số thuế phải nộp tối đa không quá chín năm tiếp theo.

2. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn được miễn thuế tối đa không quá hai năm và giảm 50% số thuế phải nộp tối đa không quá bốn năm tiếp theo.

3. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế; trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 15. Các trường hợp giảm thuế khác

1. Doanh nghiệp sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động nữ.

2. Doanh nghiệp sử dụng nhiều lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động là người dân tộc thiểu số .

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 16. Chuyển lỗ

1. Doanh nghiệp có lỗ được chuyển số lỗ sang năm sau; số lỗ này được trừ vào thu nhập tính thuế. Thời gian được chuyển lỗ không quá năm năm, kể từ năm tiếp theo năm phát sinh lỗ.

2. Doanh nghiệp có lỗ từ hoạt động chuyển nhượng bất động sản chỉ được chuyển số lỗ vào thu nhập tính thuế của hoạt động này.

Điều 17. Trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

2. Trong thời hạn năm năm, kể từ khi trích lập, nếu Quỹ phát triển khoa học và công nghệ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập quỹ mà không sử dụng hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ.

Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hết là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ sử dụng sai mục đích là lãi phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập quỹ đến khi thu hồi.

3. Doanh nghiệp không được hạch toán các khoản chi từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế.

4. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học và công nghệ tại Việt Nam.

Điều 18. Điều kiện áp dụng ưu đãi thuế

1. Ưu đãi thuế thu nhập doanh nghiệp quy định tại các điều 13, 14, 15, 16 và 17 của Luật này chỉ áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai.

2. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế quy định tại Điều 13 và Điều 14 của Luật này với thu nhập từ hoạt động sản xuất, kinh doanh không được ưu đãi thuế; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế được xác định theo tỷ lệ doanh thu giữa hoạt động sản xuất, kinh doanh được ưu đãi thuế trên tổng doanh thu của doanh nghiệp.

3. Việc ưu đãi thuế thu nhập doanh nghiệp quy định tại Điều 13 và Điều 14 của Luật này không áp dụng đối với:

a) Thu nhập quy định tại khoản 2 Điều 3 của Luật này;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác;

c) Thu nhập từ kinh doanh trò chơi có thưởng, cá cược theo quy định của pháp luật;

d) Trường hợp khác theo quy định của Chính phủ.

Chương IV
ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế Luật thuế thu nhập doanh nghiệp số 09/2003/QH11.

3. Doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11 tiếp tục được hưởng các ưu đãi này cho thời gian còn lại theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11; trường hợp mức ưu đãi về thuế thu nhập doanh nghiệp bao gồm cả thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thấp hơn mức ưu đãi theo quy định của Luật này thì được áp dụng ưu đãi thuế theo quy định của Luật này cho thời gian còn lại.

4. Doanh nghiệp thuộc diện hưởng thời gian miễn thuế, giảm thuế theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11 mà chưa có thu nhập chịu thuế thì thời điểm bắt đầu tính thời gian miễn thuế, giảm thuế được tính theo quy định của Luật này và kể từ ngày Luật này có hiệu lực.

Điều 20. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 4, 7, 8, 9, 10, 11, 12, 13, 14, 15, 18 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 3 thông qua ngày 03 tháng 6 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L2013 - 32 thue TNDN

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 32/2013/QH13 | Hà Nội, ngày 19 tháng 6 năm 2013

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp:

1. Khoản 3 Điều 2 được sửa đổi, bổ sung như sau:

“3. Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam, bao gồm:

a) Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, mỏ dầu, mỏ khí, mỏ hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

b) Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp[s1] ;

c) Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hoặc tổ chức, cá nhân khác;

d) Đại lý cho doanh nghiệp nước ngoài;

đ) Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hoá hoặc cung ứng dịch vụ tại Việt Nam.”

2. Khoản 2 Điều 3 được sửa đổi, bổ sung như sau:

“2. Thu nhập khác bao gồm thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xoá nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác, kể cả thu nhập từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam.”

3. Sửa đổi, bổ sung khoản 1 và khoản 4 Điều 4; bổ sung các khoản 8, 9, 10 và 11 vào Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”

“4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của doanh nghiệp có từ 30% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm vi rút gây ra hội chứng suy giảm miễn dịch mắc phải ở người (HIV/AIDS) và có số lao động bình quân trong năm từ hai mươi người trở lên, không bao gồm doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.”

“8. Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) của doanh nghiệp được cấp chứng chỉ giảm phát thải.

9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của các quỹ tài chính nhà nước và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận theo quy định của pháp luật; thu nhập của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

10. Phần thu nhập không chia của cơ sở thực hiện xã hội hoá trong lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hoá khác để lại để đầu tư phát triển cơ sở đó theo quy định của luật chuyên ngành về lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hoá khác; phần thu nhập hình thành tài sản không chia của hợp tác xã được thành lập và hoạt động theo quy định của Luật hợp tác xã.

11. Thu nhập từ chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”

4. Khoản 3 Điều 7 được sửa đổi, bổ sung như sau:

“3. Thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản phải xác định riêng để kê khai nộp thuế. Thu nhập từ chuyển nhượng dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản), thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư (trừ chuyển nhượng quyền tham gia dự án thăm dò, khai thác khoáng sản), thu nhập từ chuyển nhượng bất động sản nếu lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất, kinh doanh trong kỳ tính thuế.”

5. Điều 9 được sửa đổi, bổ sung như sau:

“Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi khi xác định thu nhập chịu thuế nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;

b) Khoản chi có đủ hoá đơn, chứng từ theo quy định của pháp luật. Đối với hoá đơn mua hàng hoá, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên phải có chứng từ thanh toán không dùng tiền mặt[s2] , trừ các trường hợp không bắt buộc phải có chứng từ thanh toán không dùng tiền mặt theo quy định của pháp luật.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

a) Khoản chi không đáp ứng đủ các điều kiện quy định tại khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh và trường hợp bất khả kháng khác không được bồi thường;

b) Khoản tiền phạt do vi phạm hành chính;

c) Khoản chi được bù đắp bằng nguồn kinh phí khác;

d) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo phương pháp phân bổ do pháp luật Việt Nam quy định;

đ) Phần chi vượt mức theo quy định của pháp luật về trích lập dự phòng;

e) Phần chi trả lãi tiền vay vốn sản xuất, kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay;

g) Khoản trích khấu hao tài sản cố định không đúng quy định của pháp luật;

h) Khoản trích trước vào chi phí không đúng quy định của pháp luật;

i) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; thù lao trả cho sáng lập viên doanh nghiệp không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán chi khác để chi trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật;

k) Phần chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu;

l) Phần thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế giá trị gia tăng nộp theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp;

m) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới, tiếp tân, khánh tiết, hội nghị, hỗ trợ tiếp thị, hỗ trợ chi phí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 15%[s3] tổng số chi được trừ. Tổng số chi được trừ không bao gồm các khoản chi quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hoá bán ra;

n) Khoản tài trợ, trừ khoản tài trợ cho giáo dục, y tế, nghiên cứu khoa học, khắc phục hậu quả thiên tai, làm nhà đại đoàn kết, nhà tình nghĩa, nhà cho các đối tượng chính sách theo quy định của pháp luật, khoản tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

o) Phần trích nộp quỹ hưu trí tự nguyện hoặc quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện cho người lao động vượt mức quy định theo quy định của pháp luật;

p) Các khoản chi của hoạt động kinh doanh: ngân hàng, bảo hiểm, xổ số, chứng khoán và một số hoạt động kinh doanh đặc thù khác theo quy định của Bộ trưởng Bộ Tài chính.

3. Khoản chi bằng ngoại tệ được trừ khi xác định thu nhập chịu thuế phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng[s4] do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh khoản chi bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”

6. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Thuế suất

1. Thuế suất thuế thu nhập doanh nghiệp là 22%, trừ trường hợp quy định tại khoản 2, khoản 3 Điều này và đối tượng được ưu đãi về thuế suất quy định tại Điều 13 của Luật này.

Những trường hợp thuộc diện áp dụng thuế suất 22% quy định tại khoản này chuyển sang áp dụng thuế suất 20% kể từ ngày 01 tháng 01 năm 2016.

2. Doanh nghiệp có tổng doanh thu năm không quá hai mươi tỷ đồng áp dụng thuế suất 20%.

Doanh thu làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% tại khoản này là doanh thu của năm trước liền kề.

3. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu, khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50% phù hợp với từng dự án, từng cơ sở kinh doanh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”

7. Điều 13 được sửa đổi, bổ sung như sau:

“Điều 13. Ưu đãi về thuế suất

1. Áp dụng thuế suất 10% trong thời gian mười lăm năm đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới, bao gồm: nghiên cứu khoa học và phát triển công nghệ; ứng dụng công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật công nghệ cao; ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật công nghệ cao; đầu tư xây dựng - kinh doanh cơ sở ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước theo quy định của pháp luật; sản xuất sản phẩm phần mềm; sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm; sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải; phát triển công nghệ sinh học; bảo vệ môi trường;

c) Thu nhập của doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao;

d) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng thuộc diện chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu sáu nghìn tỷ đồng, thực hiện giải ngân không quá ba năm kể từ ngày được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt mười nghìn tỷ đồng/năm, chậm nhất sau ba năm kể từ năm có doanh thu;

- Dự án có quy mô vốn đầu tư tối thiểu sáu nghìn tỷ đồng, thực hiện giải ngân không quá ba năm kể từ ngày được cấp Giấy chứng nhận đầu tư và sử dụng trên ba nghìn lao động.

2. Áp dụng thuế suất 10% đối với:

a) Thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hoá trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Điều 53 của Luật nhà ở;

c) Thu nhập của cơ quan báo chí từ hoạt động báo in, kể cả quảng cáo trên báo in theo quy định của Luật báo chí; thu nhập của cơ quan xuất bản từ hoạt động xuất bản theo quy định của Luật xuất bản;

d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng nông, lâm, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;

đ) Thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, trừ thu nhập của hợp tác xã quy định tại khoản 1 Điều 4 của Luật này.

3. Áp dụng thuế suất 20% trong thời gian mười năm đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới, bao gồm: sản xuất thép cao cấp; sản xuất sản phẩm tiết kiệm năng lượng; sản xuất máy móc, thiết bị phục vụ cho sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; sản xuất thiết bị tưới tiêu; sản xuất, tinh chế thức ăn gia súc, gia cầm, thuỷ sản; phát triển ngành nghề truyền thống.

Từ ngày 01 tháng 01 năm 2016, thu nhập của doanh nghiệp quy định tại khoản này được áp dụng thuế suất 17%.

4. Áp dụng thuế suất 20% đối với thu nhập của Quỹ tín dụng nhân dân và tổ chức tài chính vi mô.

Từ ngày 01 tháng 01 năm 2016, thu nhập của Quỹ tín dụng nhân dân và tổ chức tài chính vi mô được áp dụng thuế suất 17%.

5. Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm, nhưng thời gian kéo dài thêm không quá mười lăm năm.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính từ năm đầu tiên dự án đầu tư mới của doanh nghiệp có doanh thu; đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được tính từ ngày được cấp giấy chứng nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao; đối với dự án ứng dụng công nghệ cao được tính từ ngày được cấp giấy chứng nhận dự án ứng dụng công nghệ cao.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”

8. Điều 14 được sửa đổi, bổ sung như sau:

“Điều 14. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 1, điểm a khoản 2 Điều 13 của Luật này và doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được miễn thuế tối đa không quá bốn năm và giảm 50% số thuế phải nộp tối đa không quá chín năm tiếp theo.

2. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 3 Điều 13 của Luật này và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghiệp, trừ khu công nghiệp thuộc địa bàn có điều kiện kinh tế - xã hội thuận lợi theo quy định của pháp luật được miễn thuế tối đa không quá hai năm và giảm 50% số thuế phải nộp tối đa không quá bốn năm tiếp theo.

3. Thời gian miễn thuế, giảm thuế đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 1 và khoản 2 Điều này được tính từ năm đầu tiên có thu nhập chịu thuế từ dự án đầu tư, trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư. Thời gian miễn thuế, giảm thuế đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao quy định tại điểm c khoản 1 Điều 13 của Luật này được tính từ ngày được cấp giấy chứng nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

4. Doanh nghiệp có dự án đầu tư phát triển dự án đầu tư đang hoạt động thuộc lĩnh vực, địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật này mở rộng quy mô sản xuất, nâng cao công suất, đổi mới công nghệ sản xuất (đầu tư mở rộng) nếu đáp ứng một trong ba tiêu chí quy định tại khoản này thì được lựa chọn hưởng ưu đãi thuế theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế, giảm thuế đối với phần thu nhập tăng thêm do đầu tư mở rộng. Thời gian miễn thuế, giảm thuế đối với thu nhập tăng thêm do đầu tư mở rộng quy định tại khoản này bằng với thời gian miễn thuế, giảm thuế áp dụng đối với dự án đầu tư mới trên cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

Dự án đầu tư mở rộng được hưởng ưu đãi quy định tại khoản này phải đáp ứng một trong các tiêu chí sau:

a) Nguyên giá tài sản cố định tăng thêm khi dự án đầu tư hoàn thành đi vào hoạt động đạt tối thiểu từ hai mươi tỷ đồng đối với dự án đầu tư mở rộng thuộc lĩnh vực hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật này hoặc từ mười tỷ đồng đối với các dự án đầu tư mở rộng thực hiện tại địa bàn

có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của pháp luật;

b) Tỷ trọng nguyên giá tài sản cố định tăng thêm đạt tối thiểu từ 20% so với tổng nguyên giá tài sản cố định trước khi đầu tư;

c) Công suất thiết kế tăng thêm tối thiểu từ 20% so với công suất thiết kế trước khi đầu tư.

Trường hợp doanh nghiệp đang hoạt động có đầu tư mở rộng thuộc lĩnh vực, địa bàn ưu đãi thuế theo quy định của Luật này mà không đáp ứng một trong ba tiêu chí quy định tại khoản này thì áp dụng ưu đãi thuế theo dự án đang hoạt động cho thời gian còn lại (nếu có).

Trường hợp doanh nghiệp được hưởng ưu đãi thuế theo diện đầu tư mở rộng thì phần thu nhập tăng thêm do đầu tư mở rộng được hạch toán riêng; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động đầu tư mở rộng xác định theo tỷ lệ giữa nguyên giá tài sản cố định đầu tư mới đưa vào sử dụng cho sản xuất, kinh doanh trên tổng nguyên giá tài sản cố định của doanh nghiệp.

Thời gian miễn thuế, giảm thuế quy định tại khoản này được tính từ năm dự án đầu tư hoàn thành đưa vào sản xuất, kinh doanh.

Ưu đãi thuế quy định tại khoản này không áp dụng đối với các trường hợp đầu tư mở rộng do sáp nhập, mua lại doanh nghiệp hoặc dự án đầu tư đang hoạt động. Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”

9. Bổ sung khoản 3 vào Điều 15 như sau:

“3. Doanh nghiệp thực hiện chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội khó khăn được giảm 50% số thuế thu nhập doanh nghiệp tính trên phần thu nhập từ chuyển giao công nghệ.”

10. Điều 16 được sửa đổi, bổ sung như sau:

“Điều 16. Chuyển lỗ

1. Doanh nghiệp có lỗ được chuyển lỗ sang năm sau; số lỗ này được trừ vào thu nhập tính thuế. Thời gian được chuyển lỗ không quá năm năm, kể từ năm tiếp theo năm phát sinh lỗ.

2. Doanh nghiệp có lỗ từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư sau khi đã thực hiện bù trừ theo quy định tại khoản 3 Điều 7 của Luật này nếu còn lỗ và doanh nghiệp có lỗ từ hoạt động chuyển nhượng quyền thăm dò, khai thác khoáng sản được chuyển lỗ sang năm sau vào thu nhập tính thuế của hoạt động đó. Thời gian chuyển lỗ theo quy định tại khoản 1 Điều này.”

11. Khoản 1 Điều 17 được sửa đổi, bổ sung như sau:

“1. Doanh nghiệp thành lập và hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Riêng doanh nghiệp nhà nước, ngoài việc thực hiện trích Quỹ phát triển khoa học và công nghệ theo quy định của Luật này còn phải bảo đảm tỷ lệ trích Quỹ phát triển khoa học và công nghệ tối thiểu theo quy định của pháp luật về khoa học và công nghệ.”

12. Điều 18 được sửa đổi, bổ sung như sau:

“Điều 18. Điều kiện áp dụng ưu đãi thuế

1. Ưu đãi thuế thu nhập doanh nghiệp quy định tại các điều 13, 14, 15, 16 và 17 của Luật này áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai.

Ưu đãi thuế thu nhập doanh nghiệp theo diện dự án đầu tư mới quy định tại Điều 13 và Điều 14 của Luật này không áp dụng đối với các trường hợp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp, chuyển đổi sở hữu và trường hợp khác theo quy định của pháp luật.

2. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế quy định tại Điều 13 và Điều 14 của Luật này với thu nhập từ hoạt động sản xuất, kinh doanh không được ưu đãi thuế; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế được xác định theo tỷ lệ giữa doanh thu của hoạt động sản xuất, kinh doanh được ưu đãi thuế trên tổng doanh thu của doanh nghiệp.

3. Thuế suất 20% quy định tại khoản 2 Điều 10 và quy định về ưu đãi thuế tại khoản 1 và khoản 4 Điều 4, Điều 13 và Điều 14 của Luật này không áp dụng đối với:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, trừ nhà ở xã hội quy định tại Điều 13 của Luật này; thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

d) Trường hợp khác theo quy định của Chính phủ.

4. Trong cùng một thời gian, nếu doanh nghiệp được hưởng nhiều mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì doanh nghiệp được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.”

Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, trừ quy định tại khoản 2 Điều này.

2. Quy định về áp dụng thuế suất 20% đối với doanh nghiệp có tổng doanh thu năm không quá hai mươi tỷ đồng tại khoản 6 Điều 1 và quy định về áp dụng thuế suất 10% đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội tại khoản 7 Điều 1 của Luật này được thực hiện từ ngày 01 tháng 7 năm 2013.

3. Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp (thuế suất, thời gian miễn, giảm thuế) theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Luật này có hiệu lực thi hành thì tiếp tục được hưởng cho thời gian còn lại theo quy định của các văn bản đó. Trường hợp đáp ứng điều kiện ưu đãi thuế theo quy định của Luật này thì được lựa chọn ưu đãi đang hưởng hoặc ưu đãi theo quy định của Luật này theo diện ưu đãi đối với đầu tư mới cho thời gian còn lại nếu đang hưởng theo diện doanh nghiệp thành lập mới từ dự án đầu tư hoặc theo diện ưu đãi đối với đầu tư mở rộng cho thời gian còn lại nếu đang hưởng theo diện đầu tư mở rộng.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung tại khoản 7 Điều 1 của Luật này thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.

4. Bãi bỏ các nội dung quy định về thuế thu nhập doanh nghiệp tại các điều, khoản của các luật sau đây:

a) Khoản 2 Điều 7 của Luật bảo hiểm tiền gửi số 06/2012/QH13;

b) Khoản 2 Điều 4 của Luật bảo hiểm y tế số 25/2008/QH12;

c) Khoản 1 Điều 10; khoản 1 Điều 12; khoản 2 Điều 18; khoản 2 Điều 19; khoản 1 và khoản 2 Điều 22; khoản 3 Điều 24 và khoản 2 Điều 28 của Luật công nghệ cao số 21/2008/QH12;

d) Các khoản 1, 4, 5, 6, 7 và 8 Điều 44, Điều 45 của Luật chuyển giao công nghệ số 80/2006/QH11;

đ) Khoản 1 Điều 53, khoản 5 Điều 55 và khoản 3 Điều 86 của Luật dạy nghề số 76/2006/QH11;

e) Khoản 1 Điều 68 của Luật người lao động Việt Nam đi làm việc tại nước ngoài số 72/2006/QH11;

g) Khoản 2 Điều 6 của Luật bảo hiểm xã hội số 71/2006/QH11;

h) Khoản 3 Điều 8 của Luật trợ giúp pháp lý số 69/2006/QH11;

i) Khoản 3 Điều 66 của Luật giáo dục đại học số 08/2012/QH13;

k) Điều 34 của Luật người khuyết tật số 51/2010/QH12;

l) Khoản 4 Điều 33 của Luật đầu tư số 59/2005/QH11;

m) Khoản 2 Điều 58, khoản 2 Điều 73, khoản 3 Điều 117 và khoản 3 Điều 125 của Luật doanh nghiệp số 60/2005/QH11.

5. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2013.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng

[s1]Nghĩa là sao?

[s2]Lưu ý sớm các đơn vị

[s3]Áp dụng với mọi DN

[s4]Nếu DN làm đúng thì phải mở 2 sổ kế toán theo CMKT10 và theo luật thuế TNDN => rất phức tạp => xu hướng: theo kế toán thuế


L2014 - 71 sua doi cac luat thue

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 71/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2013/QH13.

Điều 1. Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13.

1. Sửa đổi khoản 2 Điều 3 như sau:

“2. Thu nhập khác bao gồm: thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xoá nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước mà Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.”.

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”.

3. Sửa đổi, bổ sung điểm a khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi cho hoạt động giáo dục nghề nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;”.

4. Bãi bỏ điểm m khoản 2 Điều 9[u1] .

5. Bổ sung điểm đ và điểm e vào khoản 1 Điều 13 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại điểm này.

e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu mười hai nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”.

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 13 như sau:

“d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng, chế biến nông, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;”.

7. Bổ sung khoản 3a vào sau khoản 3 Điều 13 như sau:

“3a. Áp dụng thuế suất 15% đối với: thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”.

8. Sửa đổi, bổ sung khoản 5 Điều 13 như sau:

“5. Việc kéo dài thời gian áp dụng thuế suất ưu đãi được quy định như sau:

a) Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng thời gian kéo dài thêm không quá mười lăm năm;

b) Đối với dự án quy định tại điểm e khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại điểm này nhưng thời gian kéo dài thêm không quá mười lăm năm.”.

9. Sửa đổi, bổ sung khoản 3 Điều 2 Luật số 32/2013/QH13 như sau:

“3. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm cấp phép hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung theo Luật số 32/2013/QH13 thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.”.

Điều 2. Sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”.

2. Sửa đổi điểm c khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược;”.

3. Bổ sung khoản 15 và khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác, đánh bắt thủy sản xa bờ.”.

4. Sửa đổi Điều 10 như sau:

“Điều 10. Thuế đối với cá nhân kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ trên doanh thu đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Trường hợp cá nhân kinh doanh không xác định được doanh thu thì cơ quan thuế có thẩm quyền ấn định doanh thu theo quy định của pháp luật về quản lý thuế.

3. Thuế suất:

a) Phân phối, cung cấp hàng hoá: 0,5%;

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2% .

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, đại lý bán hàng đa cấp: 5%;

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 1,5%;

d) Hoạt động kinh doanh khác: 1%.”

5. Sửa đổi Điều 13 như sau:

“Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Đối với hoạt động chuyển nhượng chứng khoán, thu nhập chịu thuế được xác định là giá chuyển nhượng từng lần.

2. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

6. Sửa đổi Điều 14 như sau:

“Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định là giá chuyển nhượng từng lần.

2. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.”.

7. Sửa đổi, bổ sung khoản 2 Điều 23 như sau:

“2. Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 1 Điều 13 của Luật này | 20 0,1
e) Thu nhập từ chuyển nhượng bất động sản | 2

Điều 3. Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13.

1. Bổ sung khoản 3a vào sau khoản 3 Điều 5 như sau:

“3a. Phân bón; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp; tàu đánh bắt xa bờ; thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;”.

2. Sửa đổi điểm b khoản 2 Điều 8 như sau:

“b) Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;”.

3. Bãi bỏ điểm c và điểm k khoản 2 Điều 8.

Điều 4. Sửa đổi, bổ sung một số điều của Luật thuế tài nguyên số 45/2009/QH12

1. Sửa đổi, bổ sung khoản 7 Điều 2 như sau:

“7. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.”.

2. Sửa đổi khoản 5 Điều 9 như sau:

“5. Miễn thuế đối với nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.”.

Điều 5

Sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

1. Sửa đổi, bổ sung các khoản 1, khoản 1a và khoản 6 Điều 31 như sau:

“1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng là Tờ khai thuế tháng;

1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý là Tờ khai thuế quý;”.

“6. Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.”.

2. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Đồng tiền xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

Người nộp thuế xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan nhà nước có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

3. Bổ sung khoản 11 vào Điều 7 như sau:

“11. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”.

4. Sửa đổi, bổ sung khoản 1 Điều 106 như sau:

“1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”.

Điều 6. Điều khoản thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2013/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng

[u1]Bỏ trần chi quảng cáo 15%


LHN 2014 - 14 luat thue thu nhap DN hop nhat

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT

THUẾ THU NHẬP DOANH NGHIỆP

Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2009, được sửa đổi, bổ sung bởi:

1. Luật số 32/2013/QH13 ngày 19 tháng 6 năm 2013 của Quốc hội sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014;

2. Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế thu nhập doanh nghiệp1.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về người nộp thuế, thu nhập chịu thuế, thu nhập được miễn thuế, căn cứ tính thuế, phương pháp tính thuế và ưu đãi thuế thu nhập doanh nghiệp.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập doanh nghiệp là tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế theo quy định của Luật này (sau đây gọi là doanh nghiệp), bao gồm:

a) Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam;

b) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú hoặc không có cơ sở thường trú tại Việt Nam;

c) Tổ chức được thành lập theo Luật hợp tác xã;

d) Đơn vị sự nghiệp được thành lập theo quy định của pháp luật Việt Nam;

đ) Tổ chức khác có hoạt động sản xuất, kinh doanh có thu nhập.

2. Doanh nghiệp có thu nhập chịu thuế quy định tại Điều 3 của Luật này phải nộp thuế thu nhập doanh nghiệp như sau:

a) Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam và thu nhập chịu thuế phát sinh ngoài Việt Nam;

b) Doanh nghiệp nước ngoài có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam và thu nhập chịu thuế phát sinh ngoài Việt Nam liên quan đến hoạt động của cơ sở thường trú đó;

c) Doanh nghiệp nước ngoài có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam mà khoản thu nhập này không liên quan đến hoạt động của cơ sở thường trú;

d) Doanh nghiệp nước ngoài không có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam.

3.2 Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam, bao gồm:

a) Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, mỏ dầu, mỏ khí, mỏ hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

b) Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

c) Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hoặc tổ chức, cá nhân khác;

d) Đại lý cho doanh nghiệp nước ngoài;

đ) Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hóa hoặc cung ứng dịch vụ tại Việt Nam.

Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác quy định tại khoản 2 Điều này.

2.3 Thu nhập khác bao gồm: thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xóa nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước mà Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.

Điều 4. Thu nhập được miễn thuế

1.4 Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp.

3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, sản phẩm đang trong thời kỳ sản xuất thử nghiệm, sản phẩm làm ra từ công nghệ mới lần đầu áp dụng tại Việt Nam.

4.5 Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của doanh nghiệp có từ 30% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm vi rút gây ra hội chứng suy giảm miễn dịch mắc phải ở người (HIV/AIDS) và có số lao động bình quân trong năm từ hai mươi người trở lên, không bao gồm doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người tàn tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội.

6. Thu nhập được chia từ hoạt động góp vốn, liên doanh, liên kết với doanh nghiệp trong nước, sau khi đã nộp thuế thu nhập doanh nghiệp theo quy định của Luật này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hóa, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

8.6 Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) của doanh nghiệp được cấp chứng chỉ giảm phát thải.

9.7 Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của các quỹ tài chính nhà nước và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận theo quy định của pháp luật; thu nhập của tổ chức mà Nhà nước sở hữu 100% vốn điều lệ do Chính phủ thành lập để xử lý nợ xấu của các tổ chức tín dụng Việt Nam.

10.8 Phần thu nhập không chia của cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác để lại để đầu tư phát triển cơ sở đó theo quy định của luật chuyên ngành về lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác; phần thu nhập hình thành tài sản không chia của hợp tác xã được thành lập và hoạt động theo quy định của Luật hợp tác xã.

11.9 Thu nhập từ chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Điều 5. Kỳ tính thuế

1. Kỳ tính thuế thu nhập doanh nghiệp được xác định theo năm dương lịch hoặc năm tài chính, trừ trường hợp quy định tại khoản 2 Điều này.

2. Kỳ tính thuế thu nhập doanh nghiệp theo từng lần phát sinh thu nhập áp dụng đối với doanh nghiệp nước ngoài được quy định tại điểm c và điểm d khoản 2 Điều 2 của Luật này.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập tính thuế và thuế suất.

Điều 7. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định bằng thu nhập chịu thuế trừ thu nhập được miễn thuế và các khoản lỗ được kết chuyển từ các năm trước.

2. Thu nhập chịu thuế bằng doanh thu trừ các khoản chi được trừ của hoạt động sản xuất, kinh doanh cộng thu nhập khác, kể cả thu nhập nhận được ở ngoài Việt Nam.

3.10 Thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản phải xác định riêng để kê khai nộp thuế. Thu nhập từ chuyển nhượng dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản), thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư (trừ chuyển nhượng quyền tham gia dự án thăm dò, khai thác khoáng sản), thu nhập từ chuyển nhượng bất động sản nếu lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất, kinh doanh trong kỳ tính thuế.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 8. Doanh thu 11

Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ, trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng. Doanh thu được tính bằng đồng Việt Nam; trường hợp có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế 12

1. Trừ các khoản chi quy định tại khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi khi xác định thu nhập chịu thuế nếu đáp ứng đủ các điều kiện sau đây:

a)13 Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi cho hoạt động giáo dục nghề nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;

b) Khoản chi có đủ hóa đơn, chứng từ theo quy định của pháp luật. Đối với hóa đơn mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên phải có chứng từ thanh toán không dùng tiền mặt, trừ các trường hợp không bắt buộc phải có chứng từ thanh toán không dùng tiền mặt theo quy định của pháp luật.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

a) Khoản chi không đáp ứng đủ các điều kiện quy định tại khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh và trường hợp bất khả kháng khác không được bồi thường;

b) Khoản tiền phạt do vi phạm hành chính;

c) Khoản chi được bù đắp bằng nguồn kinh phí khác;

d) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo phương pháp phân bổ do pháp luật Việt Nam quy định;

đ) Phần chi vượt mức theo quy định của pháp luật về trích lập dự phòng;

e) Phần chi trả lãi tiền vay vốn sản xuất, kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay;

g) Khoản trích khấu hao tài sản cố định không đúng quy định của pháp luật;

h) Khoản trích trước vào chi phí không đúng quy định của pháp luật;

i) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; thù lao trả cho sáng lập viên doanh nghiệp không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán chi khác để chi trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật;

k) Phần chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu;

l) Phần thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế giá trị gia tăng nộp theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp;

m)14 (được bãi bỏ)

n) Khoản tài trợ, trừ khoản tài trợ cho giáo dục, y tế, nghiên cứu khoa học, khắc phục hậu quả thiên tai, làm nhà đại đoàn kết, nhà tình nghĩa, nhà cho các đối tượng chính sách theo quy định của pháp luật, khoản tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

o) Phần trích nộp quỹ hưu trí tự nguyện hoặc quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện cho người lao động vượt mức quy định theo quy định của pháp luật;

p) Các khoản chi của hoạt động kinh doanh: ngân hàng, bảo hiểm, xổ số, chứng khoán và một số hoạt động kinh doanh đặc thù khác theo quy định của Bộ trưởng Bộ Tài chính.

3.15 Khoản chi bằng ngoại tệ được trừ khi xác định thu nhập chịu thuế phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh khoản chi bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 10. Thuế suất 16

1. Thuế suất thuế thu nhập doanh nghiệp là 22%, trừ trường hợp quy định tại khoản 2, khoản 3 Điều này và đối tượng được ưu đãi về thuế suất quy định tại Điều 13 của Luật này.

Những trường hợp thuộc diện áp dụng thuế suất 22% quy định tại khoản này chuyển sang áp dụng thuế suất 20% kể từ ngày 01 tháng 01 năm 2016.

2. Doanh nghiệp có tổng doanh thu năm không quá hai mươi tỷ đồng áp dụng thuế suất 20%.

Doanh thu làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% tại khoản này là doanh thu của năm trước liền kề.

3. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu, khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50% phù hợp với từng dự án, từng cơ sở kinh doanh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 11. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế được tính bằng thu nhập tính thuế nhân với thuế suất; trường hợp doanh nghiệp đã nộp thuế thu nhập ở ngoài Việt Nam thì được trừ số thuế thu nhập đã nộp nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật này.

2. Phương pháp tính thuế đối với doanh nghiệp quy định tại điểm c và điểm d khoản 2 Điều 2 của Luật này được thực hiện theo quy định của Chính phủ.

Điều 12. Nơi nộp thuế

Doanh nghiệp nộp thuế tại nơi có trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa bàn nơi doanh nghiệp có trụ sở chính thì số thuế được tính nộp theo tỷ lệ chi phí giữa nơi có cơ sở sản xuất và nơi có trụ sở chính. Việc phân cấp, quản lý, sử dụng nguồn thu được thực hiện theo quy định của Luật ngân sách nhà nước.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Chương III

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 13. Ưu đãi về thuế suất 17

1. Áp dụng thuế suất 10% trong thời gian mười lăm năm đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới, bao gồm: nghiên cứu khoa học và phát triển công nghệ; ứng dụng công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật công nghệ cao; ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật công nghệ cao; đầu tư xây dựng - kinh doanh cơ sở ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước theo quy định của pháp luật; sản xuất sản phẩm phần mềm; sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm; sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải; phát triển công nghệ sinh học; bảo vệ môi trường;

c) Thu nhập của doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao;

d) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng thuộc diện chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu sáu nghìn tỷ đồng, thực hiện giải ngân không quá ba năm kể từ ngày được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt mười nghìn tỷ đồng/năm, chậm nhất sau ba năm kể từ năm có doanh thu;

- Dự án có quy mô vốn đầu tư tối thiểu sáu nghìn tỷ đồng, thực hiện giải ngân không quá ba năm kể từ ngày được cấp Giấy chứng nhận đầu tư và sử dụng trên ba nghìn lao động.

đ)18 Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại điểm này;

e)19 Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu mười hai nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá năm năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.

2. Áp dụng thuế suất 10% đối với:

a) Thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Điều 53 của Luật nhà ở;

c) Thu nhập của cơ quan báo chí từ hoạt động báo in, kể cả quảng cáo trên báo in theo quy định của Luật báo chí; thu nhập của cơ quan xuất bản từ hoạt động xuất bản theo quy định của Luật xuất bản;

d)20 Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;

đ) Thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, trừ thu nhập của hợp tác xã quy định tại khoản 1 Điều 4 của Luật này.

3. Áp dụng thuế suất 20% trong thời gian mười năm đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới, bao gồm: sản xuất thép cao cấp; sản xuất sản phẩm tiết kiệm năng lượng; sản xuất máy móc, thiết bị phục vụ cho sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; sản xuất thiết bị tưới tiêu; sản xuất, tinh chế thức ăn gia súc, gia cầm, thủy sản; phát triển ngành nghề truyền thống.

Từ ngày 01 tháng 01 năm 2016, thu nhập của doanh nghiệp quy định tại khoản này được áp dụng thuế suất 17%.

3a21. Áp dụng thuế suất 15% đối với thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

4. Áp dụng thuế suất 20% đối với thu nhập của Quỹ tín dụng nhân dân và tổ chức tài chính vi mô.

Từ ngày 01 tháng 01 năm 2016, thu nhập của Quỹ tín dụng nhân dân và tổ chức tài chính vi mô được áp dụng thuế suất 17%.

5.22 Việc kéo dài thời gian áp dụng thuế suất ưu đãi được quy định như sau:

a) Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng thời gian kéo dài thêm không quá mười lăm năm;

b) Đối với dự án quy định tại điểm e khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên hai mươi nghìn tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên sáu nghìn lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại điểm này nhưng thời gian kéo dài thêm không quá mười lăm năm.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính từ năm đầu tiên dự án đầu tư mới của doanh nghiệp có doanh thu; đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được tính từ ngày được cấp giấy chứng nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao; đối với dự án ứng dụng công nghệ cao được tính từ ngày được cấp giấy chứng nhận dự án ứng dụng công nghệ cao.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 14. Ưu đãi về thời gian miễn thuế, giảm thuế 23

1. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 1, điểm a khoản 2 Điều 13 của Luật này và doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được miễn thuế tối đa không quá bốn năm và giảm 50% số thuế phải nộp tối đa không quá chín năm tiếp theo.

2. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 3 Điều 13 của Luật này và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghiệp, trừ khu công nghiệp thuộc địa bàn có điều kiện kinh tế - xã hội thuận lợi theo quy định của pháp luật được miễn thuế tối đa không quá hai năm và giảm 50% số thuế phải nộp tối đa không quá bốn năm tiếp theo.

3. Thời gian miễn thuế, giảm thuế đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 1 và khoản 2 Điều này được tính từ năm đầu tiên có thu nhập chịu thuế từ dự án đầu tư, trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư. Thời gian miễn thuế, giảm thuế đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao quy định tại điểm c khoản 1 Điều 13 của Luật này được tính từ ngày được cấp giấy chứng nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

4. Doanh nghiệp có dự án đầu tư phát triển dự án đầu tư đang hoạt động thuộc lĩnh vực, địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật này mở rộng quy mô sản xuất, nâng cao công suất, đổi mới công nghệ sản xuất (đầu tư mở rộng) nếu đáp ứng một trong ba tiêu chí quy định tại khoản này thì được lựa chọn hưởng ưu đãi thuế theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế, giảm thuế đối với phần thu nhập tăng thêm do đầu tư mở rộng. Thời gian miễn thuế, giảm thuế đối với thu nhập tăng thêm do đầu tư mở rộng quy định tại khoản này bằng với thời gian miễn thuế, giảm thuế áp dụng đối với dự án đầu tư mới trên cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

Dự án đầu tư mở rộng được hưởng ưu đãi quy định tại khoản này phải đáp ứng một trong các tiêu chí sau:

a) Nguyên giá tài sản cố định tăng thêm khi dự án đầu tư hoàn thành đi vào hoạt động đạt tối thiểu từ hai mươi tỷ đồng đối với dự án đầu tư mở rộng thuộc lĩnh vực hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật này hoặc từ mười tỷ đồng đối với các dự án đầu tư mở rộng thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của pháp luật;

b) Tỷ trọng nguyên giá tài sản cố định tăng thêm đạt tối thiểu từ 20% so với tổng nguyên giá tài sản cố định trước khi đầu tư;

c) Công suất thiết kế tăng thêm tối thiểu từ 20% so với công suất thiết kế trước khi đầu tư.

Trường hợp doanh nghiệp đang hoạt động có đầu tư mở rộng thuộc lĩnh vực, địa bàn ưu đãi thuế theo quy định của Luật này mà không đáp ứng một trong ba tiêu chí quy định tại khoản này thì áp dụng ưu đãi thuế theo dự án đang hoạt động cho thời gian còn lại (nếu có).

Trường hợp doanh nghiệp được hưởng ưu đãi thuế theo diện đầu tư mở rộng thì phần thu nhập tăng thêm do đầu tư mở rộng được hạch toán riêng; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động đầu tư mở rộng xác định theo tỷ lệ giữa nguyên giá tài sản cố định đầu tư mới đưa vào sử dụng cho sản xuất, kinh doanh trên tổng nguyên giá tài sản cố định của doanh nghiệp.

Thời gian miễn thuế, giảm thuế quy định tại khoản này được tính từ năm dự án đầu tư hoàn thành đưa vào sản xuất, kinh doanh.

Ưu đãi thuế quy định tại khoản này không áp dụng đối với các trường hợp đầu tư mở rộng do sáp nhập, mua lại doanh nghiệp hoặc dự án đầu tư đang hoạt động.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 15. Các trường hợp giảm thuế khác

1. Doanh nghiệp sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động nữ.

2. Doanh nghiệp sử dụng nhiều lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động là người dân tộc thiểu số.

3.24 Doanh nghiệp thực hiện chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội khó khăn được giảm 50% số thuế thu nhập doanh nghiệp tính trên phần thu nhập từ chuyển giao công nghệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 16. Chuyển lỗ 2 5

1. Doanh nghiệp có lỗ được chuyển lỗ sang năm sau; số lỗ này được trừ vào thu nhập tính thuế. Thời gian được chuyển lỗ không quá năm năm, kể từ năm tiếp theo năm phát sinh lỗ.

2. Doanh nghiệp có lỗ từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư sau khi đã thực hiện bù trừ theo quy định tại khoản 3 Điều 7 của Luật này nếu còn lỗ và doanh nghiệp có lỗ từ hoạt động chuyển nhượng quyền thăm dò, khai thác khoáng sản được chuyển lỗ sang năm sau vào thu nhập tính thuế của hoạt động đó. Thời gian chuyển lỗ theo quy định tại khoản 1 Điều này.

Điều 17. Trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp

1.26 Doanh nghiệp thành lập và hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Riêng doanh nghiệp nhà nước, ngoài việc thực hiện trích Quỹ phát triển khoa học và công nghệ theo quy định của Luật này còn phải bảo đảm tỷ lệ trích Quỹ phát triển khoa học và công nghệ tối thiểu theo quy định của pháp luật về khoa học và công nghệ.

2. Trong thời hạn năm năm, kể từ khi trích lập, nếu Quỹ phát triển khoa học và công nghệ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập quỹ mà không sử dụng hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ.

Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hết là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ sử dụng sai mục đích là lãi phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập quỹ đến khi thu hồi.

3. Doanh nghiệp không được hạch toán các khoản chi từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế.

4. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học và công nghệ tại Việt Nam.

Điều 18. Điều kiện áp dụng ưu đãi thuế 27

1. Ưu đãi thuế thu nhập doanh nghiệp quy định tại các Điều 13, 14, 15, 16 và 17 của Luật này áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hóa đơn, chứng từ và nộp thuế theo kê khai.

Ưu đãi thuế thu nhập doanh nghiệp theo diện dự án đầu tư mới quy định tại Điều 13 và Điều 14 của Luật này không áp dụng đối với các trường hợp chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp, chuyển đổi sở hữu và trường hợp khác theo quy định của pháp luật.

2. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế quy định tại Điều 13 và Điều 14 của Luật này với thu nhập từ hoạt động sản xuất, kinh doanh không được ưu đãi thuế; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế được xác định theo tỷ lệ giữa doanh thu của hoạt động sản xuất, kinh doanh được ưu đãi thuế trên tổng doanh thu của doanh nghiệp.

3. Thuế suất 20% quy định tại khoản 2 Điều 10 và quy định về ưu đãi thuế tại khoản 1 và khoản 4 Điều 4, Điều 13 và Điều 14 của Luật này không áp dụng đối với:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, trừ nhà ở xã hội quy định tại Điều 13 của Luật này; thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

d) Trường hợp khác theo quy định của Chính phủ.

4. Trong cùng một thời gian, nếu doanh nghiệp được hưởng nhiều mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì doanh nghiệp được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

Chương IV

ĐIỀU KHOẢN THI HÀNH 28

Điều 19. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế Luật thuế thu nhập doanh nghiệp số 09/2003/QH11.

3. Doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11 tiếp tục được hưởng các ưu đãi này cho thời gian còn lại theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11; trường hợp mức ưu đãi về thuế thu nhập doanh nghiệp bao gồm cả thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thấp hơn mức ưu đãi theo quy định của Luật này thì được áp dụng ưu đãi thuế theo quy định của Luật này cho thời gian còn lại.

4. Doanh nghiệp thuộc diện hưởng thời gian miễn thuế, giảm thuế theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11 mà chưa có thu nhập chịu thuế thì thời điểm bắt đầu tính thời gian miễn thuế, giảm thuế được tính theo quy định của Luật này và kể từ ngày Luật này có hiệu lực.

Điều 20. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các Điều 4, 7, 8, 9, 10, 11, 12, 13, 14, 15, 18 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12.”

Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

2 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

3 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 2 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“2. Thu nhập khác bao gồm thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xóa nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác, kể cả thu nhập từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 1 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

4 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 3 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 2 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

5 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

6 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

7 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

8 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

9 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

10 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

11 Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại Điều này theo quy định tại điểm a khoản 2 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

12 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

13 Điểm này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 5 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;”

Điểm này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 3 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

14 Điểm này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 5 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“m) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới, tiếp tân, khánh tiết, hội nghị, hỗ trợ tiếp thị, hỗ trợ chi phí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 15% tổng số chi được trừ. Tổng số chi được trừ không bao gồm các khoản chi quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hóa bán ra;”

Điểm này được bãi bỏ theo quy định tại khoản 4 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

15 Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại khoản này theo quy định tại điểm a khoản 2 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

16 Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

17 Điều này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

18 Điểm này được bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

19 Điểm này được bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

20 Điểm này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 5 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng nông, lâm, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;”

Điểm này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 6 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015

21 Khoản này được bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

22 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 7 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 như sau:

“5. Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm, nhưng thời gian kéo dài thêm không quá mười lăm năm.”

Khoản này được sửa đổi, bổ sung lần thứ hai theo quy định tại khoản 8 Điều 1 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

23 Điều này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

24 Khoản này được bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

25 Điều này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

26 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

27 Điều này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014.

28 Điều 2 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 quy định như sau:

“Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014, trừ quy định tại khoản 2 Điều này.

2. Quy định về áp dụng thuế suất 20% đối với doanh nghiệp có tổng doanh thu năm không quá hai mươi tỷ đồng tại khoản 6 Điều 1 và quy định về áp dụng thuế suất 10% đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội tại khoản 7 Điều 1 của Luật này được thực hiện từ ngày 01 tháng 7 năm 2013.

3. Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp (thuế suất, thời gian miễn, giảm thuế) theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Luật này có hiệu lực thi hành thì tiếp tục được hưởng cho thời gian còn lại theo quy định của các văn bản đó. Trường hợp đáp ứng điều kiện ưu đãi thuế theo quy định của Luật này thì được lựa chọn ưu đãi đang hưởng hoặc ưu đãi theo quy định của Luật này theo diện ưu đãi đối với đầu tư mới cho thời gian còn lại nếu đang hưởng theo diện doanh nghiệp thành lập mới từ dự án đầu tư hoặc theo diện ưu đãi đối với đầu tư mở rộng cho thời gian còn lại nếu đang hưởng theo diện đầu tư mở rộng.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung tại khoản 7 Điều 1 của Luật này thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.

4. Bãi bỏ các nội dung quy định về thuế thu nhập doanh nghiệp tại các điều, khoản của các luật sau đây:

a) Khoản 2 Điều 7 của Luật bảo hiểm tiền gửi số 06/2012/QH13;

b) Khoản 2 Điều 4 của Luật bảo hiểm y tế số 25/2008/QH12;

c) Khoản 1 Điều 10; khoản 1 Điều 12; khoản 2 Điều 18; khoản 2 Điều 19; khoản 1 và khoản 2 Điều 22; khoản 3 Điều 24 và khoản 2 Điều 28 của Luật công nghệ cao số 21/2008/QH12;

d) Các khoản 1, 4, 5, 6, 7 và 8 Điều 44, Điều 45 của Luật chuyển giao công nghệ số 80/2006/QH11;

đ) Khoản 1 Điều 53, khoản 5 Điều 55 và khoản 3 Điều 86 của Luật dạy nghề số 76/2006/QH11;

e) Khoản 1 Điều 68 của Luật người lao động Việt Nam đi làm việc tại nước ngoài số 72/2006/QH11;

g) Khoản 2 Điều 6 của Luật bảo hiểm xã hội số 71/2006/QH11;

h) Khoản 3 Điều 8 của Luật trợ giúp pháp lý số 69/2006/QH11;

i) Khoản 3 Điều 66 của Luật giáo dục đại học số 08/2012/QH13;

k) Điều 34 của Luật người khuyết tật số 51/2010/QH12;

l) Khoản 4 Điều 33 của Luật đầu tư số 59/2005/QH11;

m) Khoản 2 Điều 58, khoản 2 Điều 73, khoản 3 Điều 117 và khoản 3 Điều 125 của Luật doanh nghiệp số 60/2005/QH11.

5. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.” Khoản 3 Điều 2 của Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 01 năm 2014 được sửa đổi, bổ sung theo khoản 9 Điều 1 Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 như sau:

“3. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm cấp phép hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung theo Luật số 32/2013/QH13 thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.”

Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


ND 1998 - 30 hd luat thue tndn

CHÍNH PHỦ

-------------------

Số: 30/1998/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 13 tháng 05 năm 1998

NGHỊ ĐỊNH CỦA CHÍNH PHỦ
Quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp

CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật thuế thu nhập doanh nghiệp số 03/1997/QH9 ngày 10 tháng 5 năm 1997;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

CHƯƠNG I
PHẠM VI ÁP DỤNG THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ có thu nhập phải nộp thuế thu nhập doanh nghiệp bao gồm:

1. Các tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ: Doanh nghiệp nhà nước; Công ty trách nhiệm hữu hạn; Công ty cổ phần; doanh nghiệp có vốn đầu tư nước ngoài và Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam; các công ty nước ngoài và tổ chức nước ngoài hoạt động kinh doanh ở Việt Nam không theo Luật Đầu tư nước ngoài tại Việt Nam; doanh nghiệp tư nhân; hợp tác xã; tổ hợp tác; tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; cơ quan hành chính sự nghiệp có tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ.

2. Cá nhân trong nước sản xuất, kinh doanh hàng hóa, dịch vụ bao gồm:

a) Cá nhân và nhóm cá nhân kinh doanh;

b) Hộ cá thể;

c) Cá nhân hành nghề độc lập: Bác sỹ, luật sư, kế toán, kiểm toán, họa sỹ, kiến trúc sư, nhạc sỹ và cá nhân hành nghề độc lập khác;

d) Cá nhân cho thuê tài sản như nhà, đất, phương tiện vận tải, máy móc thiết bị và các loại tài sản khác;

e) Hộ gia đình, cá nhân nông dân trồng trọt, chăn nuôi, nuôi trồng thủy sản có giá trị sản phẩm hàng hóa trên 90 triệu đồng/năm và có thu nhập trên 36 triệu đồng/năm, phải nộp thuế thu nhập doanh nghiệp cho phần thu nhập trên 36 triệu đồng/ năm.

3. Công ty nước ngoài hoạt động kinh doanh thông qua cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của công ty nước ngoài ở Việt Nam là cơ sở kinh doanh mà thông qua cơ sở này công ty nước ngoài thực hiện một phần hay toàn bộ hoạt động kinh doanh của mình tại Việt Nam mang lại thu nhập. Cơ sở thường trú của công ty nước ngoài bao gồm các hình thức sau:

a) Chi nhánh, văn phòng điều hành, nhà máy, xưởng sản xuất, kho giao nhận hàng hóa, phương tiện vận tải, hầm mỏ, mỏ dầu hoặc khí đốt, địa điểm thăm dò hoặc khai thác tài nguyên thiên nhiên hay các thiết bị phương tiện phục vụ cho việc thăm dò tài nguyên thiên nhiên;

b) Địa điểm xây dựng; công trình xây dựng, lắp đặt, lắp ráp; các hoạt động giám sát xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

c) Cơ sở cung cấp các dịch vụ bao gồm cả dịch vụ tư vấn thông qua người làm công cho mình hay một đối tượng khác;

d) Đại lý cho công ty nước ngoài;

đ) Đại diện ở Việt Nam trong các trường hợp:

Có thẩm quyền ký kết các hợp đồng đứng tên công ty nước ngoài.

Không có thẩm quyền ký kết các hợp đồng đứng tên công ty nước ngoài nhưng thường xuyên thực hiện việc giao hàng hóa hoặc cung ứng dịch vụ tại Việt Nam.

Trong trường hợp Hiệp định tránh đánh thuế hai lần mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú thì thực hiện theo quy định của Hiệp định đó.

4. Cá nhân nước ngoài kinh doanh có thu nhập phát sinh tại Việt Nam.

Điều 2. Đối tượng không thuộc diện nộp thuế thu nhập doanh nghiệp bao gồm hộ gia đình, cá nhân, tổ hợp tác, hợp tác xã sản xuất nông nghiệp có thu nhập từ sản phẩm trồng trọt, chăn nuôi, nuôi trồng thủy sản, trừ hộ gia đình, cá nhân nông dân quy định tại khoản 2 Điều 1 của Nghị định này.

CHƯƠNG II
CĂN CỨ TÍNH THUẾ VÀ THUẾ SUẤT

Điều 3. Doanh thu để tính thu nhập chịu thuế theo Điều 8 Luật thuế thu nhập doanh nghiệp được quy định cụ thể như sau:

1. Đối với hàng hóa, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là toàn bộ tiền bán hàng, tiền cung ứng dịch vụ kể cả trợ giá, phụ thu, phụ trội mà cơ sở sản xuất, kinh doanh được hưởng. Nếu cơ sở sản xuất, kinh doanh nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng, doanh thu để tính thu nhập bao gồm cả thuế giá trị gia tăng.

2. Đối với hàng hóa bán theo phương thức trả góp là doanh thu của hàng hóa bán tính theo giá bán trả một lần, không bao gồm lãi trả chậm.

3. Đối với hàng hóa, dịch vụ dùng để trao đổi, biếu, tặng doanh thu tính thuế theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu, tặng.

4. Đối với sản phẩm tự dùng, doanh thu để tính thu nhập chịu thuế là chi phí để sản xuất ra sản phẩm đó.

5. Đối với gia công hàng hóa là tiền thu về gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa.

6. Đối với hoạt động cho thuê tài sản là số tiền thuê thu được từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền trước cho nhiều tháng, nhiều năm thì doanh thu là toàn bộ số tiền thu được.

7. Đối với hoạt động tín dụng là tiền lãi cho vay thực thu được trong kỳ tính thuế.

8. Đối với hoạt động khác do Bộ Tài chính quy định.

Điều 4. Các khoản chi phí hợp lý được trừ để tính thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh, dịch vụ bao gồm:

1. Khấu hao tài sản cố định dùng cho sản xuất, kinh doanh. Mức trích khấu hao tài sản cố định do Bộ Tài chính quy định.

2. Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa thực tế sử dụng vào sản xuất, kinh doanh, dịch vụ liên quan đến doanh thu và thu nhập chịu thuế trong kỳ, được tính theo mức tiêu hao hợp lý và giá thực tế xuất kho.

3. Tiền lương, tiền công và các khoản mang tính chất tiền lương, tiền công phải trả cho người lao động, tiền ăn giữa ca:

a) Tiền lương, tiền công và các khoản mang tính chất tiền lương, tiền công phải trả cho người lao động trong các doanh nghiệp nhà nước theo chế độ hiện hành.

b) Tiền lương, tiền công và các khoản mang tính chất tiền lương, tiền công phải trả cho người lao động trong các cơ sở kinh doanh khác theo hợp đồng lao động. Nếu chưa thực hiện chế độ hợp đồng lao động thì tiền lương, tiền công và các khoản mang tính chất tiền lương, tiền công phải trả cho người lao động được tính vào chi phí để tính thu nhập chịu thuế căn cứ vào mức tiền lương, tiền công bình quân của ngành nghề tại địa phương.

Không được tính vào chi phí tiền lương, tiền công các khoản chi phí sau:

Tiền lương, tiền công của chủ doanh nghiệp tư nhân, chủ hộ cá thể sản xuất, kinh doanh, dịch vụ.

Tiền lương, tiền công của sáng lập viên các công ty mà họ không trực tiếp tham gia điều hành sản xuất, kinh doanh, dịch vụ.

c) Chi phí tiền ăn giữa ca cho người lao động.

4. Chi phí nghiên cứu khoa học, công nghệ; sáng kiến, cải tiến; tài trợ cho giáo dục; y tế; đào tạo lao động theo chế độ quy định.

5. Chi phí dịch vụ mua ngoài: điện , nước, điện thoại, sửa chữa tài sản cố định, tiền thuê tài sản cố định, kiểm toán, bảo hiểm tài sản, chi trả tiền sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép công nghệ không thuộc tài sản cố định, các dịch vụ kỹ thuật.

6. Các khoản chi cho lao động nữ theo quy định của pháp luật; chi bảo hộ lao động; chi bảo vệ cơ sở kinh doanh; trích nộp quỹ bảo hiểm xã hội; bảo hiểm y tế thuộc trách nhiệm của cơ sở kinh doanh sử dụng lao động; kinh phí công đoàn; khoản trích nộp hình thành nguồn chi phí quản lý cho cấp trên theo chế độ quy định.

7. Chi trả lãi tiền vay vốn sản xuất, kinh doanh, dịch vụ của ngân hàng, của các tổ chức tín dụng theo lãi suất thực tế; chi trả lãi tiền vay của các đối tượng khác theo lãi suất thực tế, nhưng tối đa không quá tỷ lệ lãi suất trần do ngân hàng nhà nước Việt Nam quy định cho các tổ chức tín dụng.

8. Trích các khoản dự phòng: giảm giá hàng tồn kho, giảm giá các loại chứng khoán trong hoạt động tài chính và dự phòng các khoản thu khó đòi.

9. Trợ cấp thôi việc cho người lao động theo quy định của pháp luật.

10. Chi về tiêu thụ hàng hóa, dịch vụ bao gồm: chi bao gói, vận chuyển, bốc vác, thuê kho, bãi, bảo hành sản phẩm.

11. Chi phí quảng cáo, tiếp thị, khuyến mại liên quan trực tiếp đến hoạt động sản xuất, kinh doanh, dịch vụ và các khoản chi phí khác được khống chế tối đa không quá 7% tổng số chi phí. Đối với hoạt động thương nghiệp tổng chi phí để xác định mức khống chế không bao gồm giá mua vào của hàng hóa bán ra.

Bộ Tài chính hướng dẫn mức khống chế khoản chi phí này phù hợp với từng ngành nghề.

12. Các khoản thuế, phí, lệ phí, tiền thuê đất phải nộp có liên quan đến hoạt động sản xuất, kinh doanh, dịch vụ (trừ thuế thu nhập doanh nghiệp) bao gồm:

Thuế xuất khẩu; thuế tiêu thụ đặc biệt; thuế giá trị gia tăng (đối với cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng); thuế môn bài; thuế tài nguyên; thuế sử dụng đất nông nghiệp; thuế nhà đất;

Lệ phí đường, phí qua cầu, qua phà, lệ phí sân bay, lệ phí chứng thư...;

Tiền thuê đất.

13. Chi phí quản lý kinh doanh do công ty nước ngoài phân bổ cho cơ sở thường trú ở Việt Nam theo tỷ lệ doanh thu của cơ sở thường trú so với tổng doanh thu công ty ở nước ngoài.

Điều 5. Các khoản doanh thu, chi phí hợp lý được ghi trong sổ kế toán của cơ sở kinh doanh bằng Đồng Việt Nam. Trường hợp có doanh thu, chi phí bằng ngoại tệ thì phải quy đổi ra Đồng Việt Nam theo tỷ giá do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm thu, chi ngoại tệ.

Điều 6. Không tính vào chi phí hợp lý các khoản chi phí sau:

1. Các khoản trích trước vào chi phí mà thực tế không chi như: trích trước về sửa chữa lớn, phí bảo hành sản phẩm hàng hóa, công trình xây dựng và các khoản trích trước khác;

2. Các khoản chi không có chứng từ hoặc chứng từ không hợp pháp;

3. Các khoản tiền phạt như phạt vi phạm hợp đồng, phạt vi phạm luật giao thông, phạt vi phạm chế độ đăng ký kinh doanh, phạt vi phạm về kế toán thống kê, phạt vi phạm hành chính về thuế và các khoản phạt khác;

4. Các khoản chi không liên quan đến doanh thu và thu nhập chịu thuế như chi về đầu tư xây dựng cơ bản; chi ủng hộ các địa phương, đoàn thể, tổ chức xã hội; chi từ thiện và các khoản chi khác không liên quan đến doanh thu và thu nhập chịu thuế;

5. Các khoản chi do các nguồn kinh phí khác đài thọ như chi phí sự nghiệp; chi trợ cấp khó khăn thường xuyên, khó khăn đột xuất...

Điều 7. Các khoản thu nhập chịu thuế khác bao gồm:

1. Chênh lệch về mua, bán chứng khoán;

2. Thu nhập về quyền sở hữu, quyền sử dụng tài sản:

a) Thu nhập về cho thuê tài sản.

b) Thu nhập từ việc cho sử dụng hoặc quyền sở hữu trí tuệ.

c) Thu nhập khác về quyền sở hữu, quyền sử dụng tài sản.

3. Lãi từ chuyển nhượng, thanh lý tài sản;

4. Lãi tiền gửi, cho vay vốn;

5. Chênh lệch do bán ngoại tệ;

6. Kết dư cuối năm các khoản dự phòng giảm giá hàng tồn kho, dự phòng giảm giá chứng khoán, dự phòng bù đắp các khoản phải thu khó đòi;

7. Thu các khoản thu khó đòi đã xóa sổ kế toán nay đòi được;

8. Thu các khoản nợ phải trả không xác định được chủ nợ;

9. Các khoản thu nhập từ sản xuất, kinh doanh, dịch vụ của những năm trước bị bỏ sót mới phát hiện ra;

10. Các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh, dịch vụ ở nước ngoài.

Trường hợp nhận được khoản thu nhập đã nộp thuế thu nhập ở nước ngoài thì cơ sở kinh doanh phải xác định số thu nhập trước khi nộp thuế thu nhập ở nước ngoài để tính thuế thu nhập doanh nghiệp. Khi xác định số thuế thu nhập cả năm sẽ được trừ số thuế thu nhập đã nộp ở nước ngoài nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo luật thuế thu nhập doanh nghiệp cho khoản thu nhập nhận được đó;

11. Các khoản thu nhập liên quan đến việc tiêu thụ hàng hóa, cung cấp dịch vụ không tính trong doanh thu, sau khi đã trừ các khoản chi phí theo quy định của Bộ Tài chính để tạo ra khoản thu nhập đó;

12. Các khoản thu nhập khác.

Điều 8. Cơ sở kinh doanh nhận thu nhập do cơ sở kinh doanh nhận góp vốn cổ phần, liên doanh liên kết kinh tế chia cho (sau khi đã nộp thuế) thì không phải nộp thuế thu nhập doanh nghiệp đối với khoản thu nhập đó nhưng phải gộp vào phần thu nhập sau thuế để xác định thuế thu nhập bổ sung.

Thu nhập từ hoạt động kinh doanh dầu khí theo quy định của Chính phủ.

Điều 9. Thuế suất thuế thu nhập doanh nghiệp áp dụng đối với cơ sở kinh doanh trong nước và tổ chức, cá nhân nước ngoài kinh doanh ở Việt Nam không theo Luật đầu tư nước ngoài tại Việt Nam như sau:

1. Thuế suất chung là 32%;

2. Thuế suất 25% áp dụng đối với các cơ sở kinh doanh dưới đây trong thời hạn 3 năm kể từ khi Luật thuế thu nhập doanh nghiệp có hiệu lực thi hành:

Khai thác mỏ, khoáng sản, lâm sản và thủy sản;

Luyện kim; sản xuất sản phẩm cơ khí;

Sản xuất hóa chất cơ bản, phân bón, thuốc trừ sâu;

Sản xuất vật liệu xây dựng (trừ sản xuất xi măng);

Xây dựng (trừ khảo sát, thiết kế, tư vấn, giám sát);

Vận tải (trừ vận tải hàng không, vận tải taxi);

3. Các cơ sở kinh doanh có địa điểm kinh doanh thuận lợi, ngành nghề kinh doanh ít bị cạnh tranh mang lại thu nhập cao thì sau khi nộp thuế thu nhập doanh nghiệp theo thuế suất 32% còn phải nộp thuế thu nhập bổ sung với thuế suất 25% đối với phần thu nhập còn lại tính trên vốn hiện có (trừ vốn vay) cao hơn 12%.

Tạm thời chưa thu thuế thu nhập bổ sung đối với các trường hợp sau:

Đối với cơ sở kinh doanh được áp dụng thuế suất thuế thu nhập doanh nghiệp 25% trong thời hạn 3 năm kể từ khi Luật thuế thu nhập doanh nghiệp có hiệu lực thi hành theo khoản 2, Điều này.

Các dự án đầu tư thuộc lĩnh vực, ngành nghề, địa bàn khuyến khích đầu tư được áp dụng thuế suất thuế thu nhập doanh nghiệp 25%; 20%; 15% theo quy định tại khoản 4, khoản 5 Điều này.

Cơ sở sản xuất xuất khẩu trên 50% sản phẩm sản xuất ra hoặc có doanh thu xuất khẩu chiếm trên 50% tổng doanh thu;

4. Đối với các dự án đầu tư mới thuộc các lĩnh vực, ngành nghề ưu đãi đầu tư theo quy định của Chính phủ được áp dụng thuế suất 25%;

5. Các dự án thuộc lĩnh vực, ngành nghề ưu đãi đầu tư, nếu đầu tư vào các huyện thuộc vùng dân tộc thiểu số, miền núi và hải đảo, vùng có khó khăn theo quy định của Chính phủ được áp dụng thuế suất là 20%; nếu đầu tư vào các huyện thuộc vùng dân tộc thiểu số ở miền núi cao theo quy định của Chính phủ được áp dụng thuế suất là 15%.

Điều 10. Thuế suất thuế thu nhập doanh nghiệp áp dụng đối với doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp đồng hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam như sau:

1. Thuế suất chung là 25%.

2. Áp dụng mức thuế suất 20% trong thời hạn 10 năm kể từ khi hoạt động sản xuất, kinh doanh đối với các dự án đầu tư có một trong các tiêu chuẩn sau:

a) Xuất khẩu ít nhất 50% sản phẩm.

b) Sử dụng từ 500 lao động trở lên.

c) Nuôi trồng, chế biến nông sản, lâm sản, hải sản.

d) Sử dụng công nghệ tiên tiến, đầu tư vào nghiên cứu phát triển.

đ) Sử dụng nhiều nguyên liệu, vật tư sẵn có tại Việt Nam; chế biến, khai thác có hiệu quả tài nguyên thiên nhiên tại Việt Nam; sản xuất sản phẩm có tỷ lệ nội địa hóa cao...

3. Áp dụng mức thuế suất 15% trong thời hạn 12 năm kể từ khi hoạt động sản xuất, kinh doanh đối với các dự án đầu tư có một trong các tiêu chuẩn sau:

a) Xuất khẩu ít nhất 80% sản phẩm.

b) Đầu tư vào lĩnh vực luyện kim, hóa chất cơ bản, cơ khí chế tạo, hóa dầu, phân bón, sản xuất linh kiện điện tử, linh kiện ô tô, xe máy.

c) Xây dựng - kinh doanh công trình kết cấu hạ tầng (cầu, đường, cấp thoát nước, điện, xây dựng bến cảng...).

d) Trồng cây công nghiệp lâu năm.

đ) Đầu tư vào vùng có khó khăn (kể cả dự án khách sạn).

e) Chuyển giao không bồi hoàn tài sản cho Nhà nước Việt Nam sau khi kết thúc thời hạn hoạt động (kể cả dự án khách sạn).

g) Các dự án có hai tiêu chuẩn trong khoản 2 Điều này.

4. Áp dụng mức thuế suất 10% trong thời hạn 15 năm, kể từ khi hoạt động sản xuất, kinh doanh đối với các dự án:

a) Xây dựng kết cấu hạ tầng tại vùng khó khăn.

b) Đầu tư vào miền núi, hải đảo, vùng sâu, vùng xa.

c) Trồng rừng.

d) Các dự án thuộc danh mục dự án đặc biệt khuyến khích đầu tư khác.

5. Đối với các dự án đầu tư theo hợp đồng BOT, BTO, BT, dự án xây dựng hạ tầng khu công nghiệp, khu chế xuất thì mức thuế suất ưu đãi 20%, 15%, 10% áp dụng trong suốt thời gian thực hiện dự án.

6. Các thuế suất nêu tại khoản 2, 3, 4, 5 Điều này không áp dụng đối với các dự án khách sạn (trừ trường hợp đầu tư vào vùng khó khăn, miền núi, hải đảo, chuyển giao không bồi hoàn tài sản cho Nhà nước Việt Nam), các dự án tài chính, ngân hàng, bảo hiểm, cung cấp dịch vụ, thương mại.

Điều 11. Thuế suất thuế thu nhập doanh nghiệp áp dụng đối với tổ chức, cá nhân trong nước và nước ngoài tiến hành tìm kiếm, thăm dò, khai thác dầu khí là 50%; khai thác tài nguyên quý hiếm khác thì có thể áp dụng mức thuế suất từ 32% đến 50% phù hợp với từng dự án, từng cơ sở kinh doanh. Bộ Tài chính quyết định cụ thể đối với từng dự án đầu tư của tổ chức, cá nhân trong nước; cơ quan có thẩm quyền cấp giấy phép đầu tư quyết định cụ thể đối với dự án có vốn đầu tư nước ngoài, nhưng phải được sự đồng ý của Bộ Tài chính.

Điều 12. Thu nhập mà nhà đầu tư nước ngoài thu được do đầu tư tại Việt Nam (kể cả số thuế thu nhập được hoàn lại và số thu nhập thu được do chuyển nhượng vốn) nếu chuyển ra nước ngoài hoặc được giữ lại ngoài Việt Nam đều phải chịu thuế chuyển thu nhập ra nước ngoài.

Thuế suất thuế chuyển thu nhập ra nước ngoài áp dụng như sau:

a) Mức 5% áp dụng đối với nhà đầu tư nước ngoài góp vốn pháp định hoặc vốn để hợp doanh từ 10 triệu USD trở lên và người Việt Nam định cư ở nước ngoài đầu tư về nước;

b) Mức 7% áp dụng đối với nhà đầu tư nước ngoài góp vốn pháp định hoặc vốn để hợp doanh từ 5 triệu USD đến dưới 10 triệu USD;

c) Mức 10% áp dụng đối với nhà đầu tư nước ngoài góp vốn pháp định hoặc vốn để hợp doanh dưới 5 triệu USD.

CHƯƠNG III
ĐĂNG KÝ, KÊ KHAI, NỘP THUẾ, QUYẾT TOÁN THUẾ

Điều 13. Cơ sở kinh doanh có trách nhiệm đăng ký thuế thu nhập doanh nghiệp cùng với việc đăng ký nộp thuế giá trị gia tăng. Thủ tục đăng ký thuế theo Nghị định số 28/1998/NĐ-CP ngày 11 tháng 5 năm 1998 của Chính phủ hướng dẫn chi tiết thi hành Luật thuế giá trị gia tăng.

Điều 14. Cơ sở kinh doanh có trách nhiệm kê khai và nộp tờ khai thuế tạm nộp cả năm cho cơ quan thuế chậm nhất là ngày 25 của tháng 1 hàng năm. Mẫu tờ khai thuế do Bộ Tài chính quy định. Nếu việc kê khai thuế tạm nộp cả năm của cơ sở kinh doanh không có căn cứ thì cơ quan thuế có quyền ấn định số thuế tạm nộp từng quý và cả năm.

Điều 15. Việc điều chỉnh số thuế thu nhập tạm nộp hàng quý và cả năm chỉ trong trường hợp có sự thay đổi lớn về sản xuất, kinh doanh. Cơ quan thuế nhận được đề nghị điều chỉnh số thuế tạm nộp hàng quý và cả năm của cơ sở kinh doanh, phải xem xét nếu đúng có sự thay đổi lớn về sản xuất, kinh doanh, về số thuế thu nhập tạm nộp, phải thông báo để điều chỉnh lại số tạm nộp cho phù hợp.

Điều 16. Tổng cục Thuế hướng dẫn việc kê khai khoán doanh thu và tỷ lệ thu nhập chịu thuế áp dụng trên doanh thu đối với cơ sở kinh doanh chưa thực hiện đúng chế độ kế toán, hóa đơn, chứng từ theo khoản 2 Điều 12 Luật thuế thu nhập doanh nghiệp, phù hợp với từng ngành nghề kinh doanh, giữa các huyện trong cùng tỉnh, thành phố và giữa các huyện giáp ranh của hai tỉnh, thành phố.

Điều 17. Việc nộp thuế thu nhập doanh nghiệp được quy định như sau:

1. Cơ sở kinh doanh tạm nộp số thuế hàng quý đầy đủ, đúng hạn vào ngân sách nhà nước theo thông báo nộp thuế của cơ quan thuế. Thời hạn nộp thuế được ghi trong thông báo chậm nhất không quá ngày cuối quý.

2. Cơ sở kinh doanh chưa thực hiện đúng chế độ kế toán, hóa đơn, chứng từ thì tính thuế theo tỷ lệ thu nhập chịu thuế trên doanh thu, phải nộp thuế hàng tháng theo thông báo của cơ quan thuế. Thời hạn nộp thuế của tháng được ghi trong thông báo chậm nhất không quá ngày 25 của tháng tiếp theo.

3. Cơ sở kinh doanh buôn chuyến phải kê khai và nộp thuế theo từng chuyến hàng với cơ quan thuế nơi mua hàng trước khi vận chuyển hàng đi.

4. Tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có thu nhập phát sinh ở Việt Nam thì tổ chức, cá nhân ở Việt Nam chi trả thu nhập có trách nhiệm khấu trừ tiền thuế theo hướng dẫn của Bộ Tài chính và nộp vào ngân sách nhà nước cùng thời điểm chuyển trả tiền cho tổ chức, cá nhân nước ngoài.

Điều 18. Thuế thu nhập doanh nghiệp được tính và nộp bằng đồng Việt Nam.

Điều 19. Cơ sở kinh doanh phải quyết toán thuế thu nhập doanh nghiệp hàng năm với cơ quan thuế theo mẫu do Bộ Tài chính quy định.

Năm quyết toán thuế được tính theo năm dương lịch. Trường hợp cơ sở kinh doanh được phép áp dụng năm tài chính khác với năm dương lịch thì được quyết toán theo năm tài chính đó.

Quyết toán thuế phải thể hiện đúng, đầy đủ các khoản:

1. Doanh thu.

2. Chi phí hợp lý.

3. Thu nhập chịu thuế.

4. Số thuế thu nhập phải nộp.

5. Số thuế thu nhập đã tạm nộp trong năm.

6. Số thuế thu nhập đã nộp ở nước ngoài cho các khoản thu nhập nhận được từ nước ngoài.

7. Số thuế thu nhập nộp thiếu hoặc nộp thừa.

Điều 20. Cơ sở kinh doanh phải nộp báo cáo quyết toán thuế cho cơ quan thuế trong thời hạn 60 ngày, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính; nộp đầy đủ số thuế còn thiếu theo báo cáo quyết toán trong thời hạn 10 ngày, kể từ ngày nộp báo cáo quyết toán; nếu nộp thừa được trừ vào số thuế phải nộp của kỳ tiếp theo.

Điều 21. Trường hợp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, cơ sở kinh doanh vẫn phải thực hiện quyết toán thuế với cơ quan thuế và gửi báo cáo quyết toán trong thời hạn 45 ngày, kể từ ngày có quyết định sáp nhập, hợp nhất, chia, tách, giải thể, phá sản.

Điều 22. Sau khi nhận được báo cáo quyết toán thuế, cơ quan thuế phải xem xét kiểm tra. Trong trường hợp cần thiết, được phép tiến hành kiểm tra tại cơ sở kinh doanh. Kết thúc kiểm tra phải có biên bản và kiến nghị biện pháp xử lý.

Cơ sở kinh doanh có trách nhiệm thực hiện theo biên bản kiểm tra của cơ quan thuế.

Điều 23. Trong quá trình kiểm tra quyết toán thuế, nếu phát hiện giá mua, giá bán, chi phí kinh doanh của cơ sở kinh doanh không hợp lý, cơ quan thuế có quyền xác định lại theo giá thị trường trong và ngoài nước để bảo đảm thu đúng, thu đủ thuế thu nhập doanh nghiệp.

Điều 24. Cơ quan thuế có những nhiệm vụ, quyền hạn, trách nhiệm sau đây:

1. Hướng dẫn cơ sở kinh doanh thực hiện kê khai, nộp thuế theo đúng quy định của Luật thuế thu nhập doanh nghiệp.

2. Thông báo cho cơ sở kinh doanh về số thuế phải nộp và thời hạn nộp thuế theo đúng quy định. Nếu quá thời hạn nộp thuế ghi trên thông báo mà cơ sở kinh doanh chưa nộp thì tiếp tục ra thông báo về số thuế và số tiền phạt chậm nộp; nếu cơ sở kinh doanh vẫn không nộp đủ số thuế, số tiền phạt theo thông báo thì có quyền áp dụng hoặc đề nghị cơ quan có thẩm quyền áp dụng các biện pháp xử lý quy định tại khoản 4 Điều 24 của Luật thuế thu nhập doanh nghiệp để bảo đảm thu đủ số thuế, số tiền phạt; nếu đã thực hiện các biện pháp xử lý trên mà cơ sở kinh doanh vẫn không nộp đủ số thuế, số tiền phạt thì chuyển hồ sơ sang cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Kiểm tra, thanh tra việc kê khai, nộp thuế, quyết toán thuế của cơ sở kinh doanh.

4. Xử lý vi phạm hành chính về thuế và giải quyết khiếu nại về thuế.

5. Yêu cầu cơ sở kinh doanh cung cấp sổ kế toán, hóa đơn, chứng từ và hồ sơ tài liệu khác có liên quan tới việc tính thuế, nộp thuế; yêu cầu các tổ chức tín dụng, ngân hàng và tổ chức, cá nhân khác cung cấp tài liệu có liên quan đến việc tính thuế, nộp thuế.

6. Lưu giữ và sử dụng số liệu, tài liệu mà cơ sở kinh doanh và đối tượng khác cung cấp theo chế độ quy định.

Điều 25. Cơ quan thuế có quyền ấn định thu nhập chịu thuế để tính thuế đối với cơ sở kinh doanh trong các trường hợp sau:

1. Không thực hiện hoặc thực hiện không đúng chế độ kế toán, hóa đơn, chứng từ.

2. Không kê khai hoặc kê khai không đúng các căn cứ để tính thuế hoặc không chứng minh được các căn cứ đã ghi trong tờ khai theo yêu cầu của cơ quan thuế.

3. Từ chối việc xuất trình sổ kế toán, hóa đơn, chứng từ và các tài liệu cần thiết liên quan đến việc tính thuế.

4. Kinh doanh không có đăng ký kinh doanh mà bị phát hiện.

Cơ quan thuế căn cứ vào tài liệu điều tra về tình hình hoạt động kinh doanh của cơ sở kinh doanh hoặc căn cứ vào thu nhập chịu thuế của cơ sở kinh doanh cùng ngành nghề, có quy mô kinh doanh tương đương để ấn định thu nhập chịu thuế.

Trong trường hợp cơ sở kinh doanh không đồng ý với mức ấn định thu nhập chịu thuế thì có quyền khiếu nại lên cơ quan thuế cấp trên trực tiếp; trong khi chờ giải quyết cơ sở kinh doanh vẫn phải nộp thuế theo mức thuế đã ấn định.

CHƯƠNG IV
MIỄN THUẾ, GIẢM THUẾ THU NHẬP DOANH NGHIỆP

Điều 26. Cơ sở sản xuất trong nước mới thành lập được miễn thuế thu nhập doanh nghiệp 2 năm đầu, kể từ khi có thu nhập chịu thuế và được giảm 50% số thuế thu nhập doanh nghiệp phải nộp trong thời gian 2 năm tiếp theo. Trường hợp cơ sở sản xuất thành lập ở miền núi, hải đảo và vùng có khó khăn khác thời gian giảm thuế được kéo dài thêm 2 năm nữa.

Điều 27. Cơ sở sản xuất mới thành lập thuộc lĩnh vực, ngành nghề được ưu đãi đầu tư theo quy định của Chính phủ được miễn thuế, giảm thuế như sau:

1. Đầu tư ở những huyện ngoài vùng miền núi, hải đảo và các vùng có khó khăn khác được miễn thuế thu nhập 2 năm đầu, kể từ khi có thu nhập chịu thuế và được giảm 50% số thuế thu nhập phải nộp trong thời hạn 3 năm tiếp theo.

2. Đầu tư ở những huyện thuộc vùng dân tộc thiểu số ở miền núi cao được miễn thuế thu nhập trong thời hạn 4 năm đầu, kể từ khi có thu nhập chịu thuế và được giảm 50% số thuế thu nhập phải nộp trong thời hạn 9 năm tiếp theo.

3. Đầu tư ở những huyện thuộc vùng dân tộc thiểu số, miền núi và hải đảo được miễn thuế thu nhập trong thời hạn 4 năm đầu, kể từ khi có thu nhập chịu thuế và được giảm 50% số thuế thu nhập phải nộp trong thời hạn 7 năm tiếp theo.

4. Đầu tư ở những vùng khó khăn được miễn thuế thu nhập trong thời hạn 3 năm đầu, kể từ khi có thu nhập chịu thuế và được giảm 50% số thuế thu nhập phải nộp trong thời hạn 5 năm tiếp theo.

Điều 28. Cơ sở kinh doanh, dịch vụ mới thành lập thuộc ngành nghề được ưu đãi đầu tư theo quy định của Chính phủ được miễn thuế, giảm thuế như sau:

1. Đầu tư ở những huyện ngoài vùng dân tộc thiểu số, miền núi, hải đảo và các vùng có khó khăn khác được giảm 50% số thuế thu nhập phải nộp trong 2 năm đầu, kể từ khi có thu nhập chịu thuế.

2. Đầu tư ở những huyện thuộc vùng dân tộc thiểu số ở miền núi cao được miễn thuế thu nhập trong thời hạn 2 năm đầu, kể từ khi có thu nhập chịu thuế và được giảm 50% số thuế thu nhập phải nộp trong thời hạn 5 năm tiếp theo.

3. Đầu tư ở những huyện thuộc vùng dân tộc thiểu số, miền núi và hải đảo được miễn thuế thu nhập trong thời hạn 2 năm đầu, kể từ khi có thu nhập chịu thuế và được giảm 50% số thuế thu nhập phải nộp trong thời hạn 4 năm tiếp theo.

4. Đầu tư ở những vùng khó khăn được miễn thuế thu nhập trong thời hạn 1 năm đầu, kể từ khi có thu nhập chịu thuế và được giảm 50% số thuế thu nhập phải nộp trong thời hạn 3 năm tiếp theo.

Điều 29. Cơ sở sản xuất trong nước đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất được miễn thuế thu nhập doanh nghiệp cho phần thu nhập tăng thêm của năm đầu và giảm 50% số thuế thu nhập phải nộp 2 năm tiếp theo do đầu tư mới mang lại.

Bộ Tài chính hướng dẫn cách xác định phần thu nhập tăng thêm do đầu tư mới mang lại được miễn thuế, giảm thuế.

Điều 30. Cơ sở kinh doanh trong nước di chuyển đến miền núi, hải đảo và vùng có khó khăn khác được miễn thuế thu nhập doanh nghiệp 3 năm đầu, kể từ khi có thu nhập chịu thuế.

Điều 31. Miễn thuế thu nhập doanh nghiệp cho phần thu nhập của các cơ sở kinh doanh trong nước như sau:

1. Phần thu nhập từ việc thực hiện các hợp đồng nghiên cứu khoa học.

2. Phần thu nhập từ việc thực hiện các hợp đồng dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp.

3. Phần thu nhập từ hoạt động sản xuất, kinh doanh, dịch vụ của cơ sở kinh doanh dành riêng cho lao động là người tàn tật.

4. Phần thu nhập từ hoạt động dạy nghề dành riêng cho người tàn tật, dân tộc thiểu số, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội.

5. Hộ cá thể sản xuất kinh doanh, dịch vụ có thu nhập bình quân tháng trong năm dưới mức lương tối thiểu do Nhà nước quy định đối với công chức Nhà nước.

Điều 32. Việc miễn thuế, giảm thuế thu nhập doanh nghiệp đối với doanh nghiệp có vốn đầu tư nước ngoài và Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam áp dụng như sau:

1. Các dự án ghi tại khoản 2 Điều 10 của Nghị định này được miễn thuế thu nhập trong 1 năm đầu, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế thu nhập phải nộp trong 2 năm tiếp theo.

2. Các dự án ghi tại khoản 3 Điều 10 của Nghị định này được miễn thuế thu nhập trong thời hạn 2 năm đầu, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế thu nhập phải nộp trong 3 năm tiếp theo.

3. Các dự án ghi tại khoản 4 Điều 10 của Nghị định này được miễn thuế thu nhập trong 4 năm đầu, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế thu nhập phải nộp trong 4 năm tiếp theo.

4. Các dự án trồng rừng và các dự án xây dựng công trình kết cấu hạ tầng tại miền núi, hải đảo và các dự án khác đặc biệt khuyến khích đầu tư được miễn thuế thu nhập trong thời hạn 8 năm, kể từ khi có thu nhập chịu thuế.

5. Việc miễn thuế, giảm thuế thu nhập trên đây không áp dụng đối với các dự án khách sạn (trừ trường hợp đầu tư vào miền núi, hải đảo và vùng có khó khăn hoặc chuyển giao không bồi hoàn tài sản cho Nhà nước Việt Nam sau khi kết thúc thời gian hoạt động), các dự án đầu tư vào lĩnh vực tài chính, ngân hàng, bảo hiểm, cung cấp dịch vụ, thương mại.

Điều 33. Miễn thuế, giảm thuế thu nhập doanh nghiệp cho các nhà đầu tư nước ngoài trong các trường hợp sau:

1. Người Việt Nam định cư ở nước ngoài đầu tư về nước theo Luật đầu tư nước ngoài tại Việt Nam được giảm 20% số thuế thu nhập phải nộp, trừ trường hợp được hưởng mức thuế suất thuế thu nhập là 10%.

2. Bằng sáng chế, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật dùng để góp vốn pháp định.

3. Miễn thuế thu nhập doanh nghiệp cho các nhà đầu tư nước ngoài trong trường hợp chuyển nhượng phần vốn góp cho các doanh nghiệp nhà nước hoặc các doanh nghiệp mà nhà nước nắm cổ phần chi phối. Giảm 50% thuế thu nhập doanh nghiệp cho các nhà đầu tư nước ngoài chuyển nhượng phần vốn góp cho các doanh nghiệp Việt Nam khác.

Điều 34.

1. Nhà đầu tư nước ngoài dùng thu nhập được chia để tái đầu tư được hoàn lại số thuế thu nhập doanh nghiệp đã nộp của số thu nhập tái đầu tư, nếu đáp ứng các điều kiện sau:

Tái đầu tư vào các dự án thuộc lĩnh vực khuyến khích đầu tư nêu tại Điều 10 của Nghị định này;

Vốn tái đầu tư được sử dụng 3 năm trở lên.

Đã góp đủ vốn pháp định ghi trong giấy phép đầu tư.

2. Mức hoàn thuế thu nhập do tái đầu tư như sau:

100% đối với các dự án quy định tại khoản 4 Điều 10 của Nghị định này.

75% đối với các dự án quy định tại khoản 3 Điều 10 của Nghị định này.

50% đối với các dự án quy định tại khoản 2 Điều 10 của Nghị định này.

3. Bộ Tài chính quy định thủ tục, hồ sơ để xét hoàn thuế thu nhập và quyết định hoàn thuế thu nhập.

Điều 35. Cơ sở kinh doanh trong nước và doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực sản xuất, xây dựng, vận tải sử dụng từ 10 đến 100 lao động nữ và số lao động nữ chiếm trên 50% tổng số lao động có mặt thường xuyên hoặc sử dụng thường xuyên trên 100 lao động nữ chiếm trên 30% tổng số lao động thường xuyên của doanh nghiệp được giảm thuế thu nhập bằng mức chi phí tăng thêm cho lao động nữ.

Bộ Tài chính quy định chi tiết các khoản chi phí tăng thêm cho lao động nữ quy định tại Điều này.

Điều 36. Việc miễn thuế, giảm thuế chỉ áp dụng đối với cơ sở kinh doanh đã thực hiện đúng chế độ kế toán và nộp thuế theo kê khai.

Bộ Tài chính hướng dẫn thủ tục xét miễn thuế, giảm thuế và quyết định việc miễn thuế, giảm thuế đối với cơ sở kinh doanh trong nước.

Đối với doanh nghiệp có vốn đầu tư nước ngoài và Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam việc miễn thuế, giảm thuế được ghi trong giấy phép đầu tư do cơ quan có thẩm quyền cấp sau khi được sự thống nhất của Bộ Tài chính.

Điều 37. Cơ sở kinh doanh trong nước và doanh nghiệp có vốn đầu tư nước ngoài sau khi quyết toán với cơ quan thuế mà bị lỗ thì được chuyển lỗ sang những năm sau, số lỗ này được trừ vào thu nhập chịu thuế. Thời gian chuyển lỗ không quá 5 năm.

CHƯƠNG V
XỬ LÝ VI PHẠM

Điều 38. Đối tượng nộp thuế, cán bộ thuế và cá nhân khác vi phạm Luật thuế thu nhập doanh nghiệp thì tùy theo hành vi, mức độ vi phạm mà bị xử lý theo Điều 24, Điều 26 của Luật thuế thu nhập doanh nghiệp và các văn bản pháp luật khác về xử lý vi phạm hành chính trong lĩnh vực thuế.

Điều 39. Cơ quan thuế, cán bộ thuế hoàn thành tốt nhiệm vụ được giao; tổ chức, cá nhân có thành tích trong việc thực hiện Luật thuế thu nhập doanh nghiệp; đối tượng nộp thuế thực hiện tốt nghĩa vụ nộp thuế được khen thưởng theo quy định của Chính phủ.

CHƯƠNG VI
TỔ CHỨC THỰC HIỆN

Điều 40. Nghị định này có hiệu lực thi hành từ ngày 1 tháng 1 năm 1999.

Việc giải quyết những tồn tại về thuế lợi tức trước ngày 1 tháng 1 năm 1999 được thực hiện theo quy định của Luật thuế lợi tức, Luật sửa đổi, bổ sung một số Điều của Luật thuế lợi tức và các quy định về thuế lợi tức trong các văn bản quy phạm pháp luật khác.

Điều 41. Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2004 - 152 - sua doi thue TNDN

CHÍNH PHỦ

---------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số: 152/2004/NĐ-CP

-----------

B.310

Hà Nội, ngày 06 tháng 8 năm 2004

Nghị định của Chính phủ

Sửa đổi, bổ sung một số điều Nghị định số 164/2003/NĐ-CP

ngày 22 tháng 12 năm 2003 của Chính phủ quy định chi tiết

thi hành Luật Thuế thu nhập doanh nghiệp

--------

Chính phủ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 09/2003/QH11 ngày 17 tháng 6 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Nghị định

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp như sau:

1. Điều 12 được sửa đổi, bổ sung như sau:

“Điều 12. Đối tượng nộp thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất là tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Hộ gia đình, cá nhân kinh doanh hàng hoá, dịch vụ có thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất không phải nộp thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất theo quy định tại Nghị định này mà nộp thuế theo quy định của Luật Thuế chuyển quyền sử dụng đất hiện hành.”

2. Điểm a khoản 2 Điều 33 được sửa đổi như sau:

“a) Ở đô thị loại đặc biệt và loại 1: 100 người;”

3. Bổ sung thêm điểm e vào khoản 1 Điều 35 như sau:

“e) Thuế suất 20% đối với cơ sở dịch vụ mới thành lập từ dự án đầu tư thực hiện trong Khu Công nghiệp;

Thuế suất 15% đối với cơ sở dịch vụ mới thành lập từ dự án đầu tư thực hiện trong Khu Chế xuất; cơ sở sản xuất mới thành lập từ dự án đầu tư thực hiện trong Khu Công nghiệp;

Thuế suất 10% đối với cơ sở kinh doanh phát triển hạ tầng mới thành lập từ dự án đầu tư phát triển hạ tầng Khu Công nghiệp, Khu Chế xuất; doanh nghiệp chế xuất mới thành lập trong lĩnh vực sản xuất không phân biệt trong hay ngoài Khu Chế xuất.”

4. Bổ sung thêm khoản 13 vào Điều 36 như sau:

“13. Cơ sở kinh doanh mới thành lập từ dự án đầu tư thực hiện tại Khu Công nghiệp, Khu Chế xuất:

a) Được miễn thuế 02 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 06 năm tiếp theo đối với cơ sở dịch vụ mới thành lập từ dự án đầu tư thực hiện trong Khu Công nghiệp;

b) Được miễn thuế 03 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 07 năm tiếp theo đối với cơ sở dịch vụ mới thành lập từ dự án đầu tư thực hiện trong Khu Chế xuất, cơ sở sản xuất mới thành lập từ dự án đầu tư thực hiện trong Khu Công nghiệp;

c) Được miễn thuế 04 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 07 năm tiếp theo đối với cơ sở kinh doanh phát triển hạ tầng mới thành lập từ dự án đầu tư phát triển hạ tầng Khu Công nghiệp, Khu Chế xuất; doanh nghiệp chế xuất trong lĩnh vực sản xuất không phân biệt trong hay ngoài Khu Chế xuất.”

5. Điều 37 được sửa đổi, bổ sung như sau:

“Điều 37. Ưu đãi thuế thu nhập doanh nghiệp đối với các khu kinh tế, các dự án đặc biệt khuyến khích đầu tư như sau:

1. Cơ sở kinh doanh có hoạt động trong các khu kinh tế, mức thuế suất ưu đãi và thời gian miễn thuế, giảm thuế do Thủ tướng Chính phủ quyết định nhưng tối đa không quá 04 năm miễn thuế, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 09 năm tiếp theo.

2. Cơ sở kinh doanh mới thành lập từ dự án đặc biệt khuyến khích đầu tư; cơ sở khám chữa bệnh, giáo dục, đào tạo và nghiên cứu khoa học có vốn đầu tư nước ngoài mới thành lập được áp dụng thuế suất ưu đãi là 10% trong 15 năm, kể từ khi bắt đầu hoạt động kinh doanh, được miễn thuế trong 4 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp trong 9 năm tiếp theo. Trường hợp cần đặc biệt khuyến khích cao hơn, Bộ Tài chính trình Thủ tướng Chính phủ quyết định áp dụng thuế suất ưu đãi 10% trong suốt thời gian thực hiện dự án.

Danh mục dự án đặc biệt khuyến khích đầu tư do Chính phủ quy định trong từng thời kỳ."

6. Sửa đổi điểm 12, Mục VI, Danh mục A như sau:

“12. Đầu tư sản xuất, chế biến, dịch vụ công nghệ cao trong khu công nghiệp nhỏ và vừa, cụm công nghiệp.”

Điều 2. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và áp dụng cho kỳ tính thuế từ năm 2004 trở đi.

Việc ưu đãi thuế thu nhập doanh nghiệp đối với các dự án đầu tư thực hiện trong Khu Công nghệ cao thực hiện theo Quyết định của Thủ tướng Chính phủ.

Trường hợp các mức ưu đãi về thuế thu nhập doanh nghiệp ghi trong Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư thấp hơn mức ưu đãi theo quy định của Nghị định này thì cơ sở kinh doanh được hưởng ưu đãi theo quy định tại Nghị định này cho thời gian ưu đãi còn lại. Đối với dự án đầu tư thành lập cơ sở kinh doanh mới từ ngày 01 tháng 01 năm 2004 đến ngày Nghị định này có hiệu lực thi hành, nếu áp dụng mức ưu đãi theo Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 của Chính phủ cao hơn so với mức ưu đãi quy định tại Nghị định này, thì cơ sở kinh doanh được hưởng ưu đãi theo Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 của Chính phủ cho thời gian ưu đãi còn lại.

Các quy định về thuế thu nhập doanh nghiệp trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Điều 4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Ủy ban Thường vụ Quốc hội,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương,

- Hội đồng Dân tộc và các Ủy ban của Quốc hội,

- Văn phòng Trung ương và các Ban của Đảng,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Viện Kiểm sát nhân dân tối cao, Phan Văn Khải-đã ký

- Toà án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP : BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : KTTH (5), Văn thư.


ND 2007 - 24 thue TNDN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 24/2007/NĐ-CP NGÀY 14 THÁNG 02 NĂM 2007

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT THUẾ THU NHẬP DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 17 tháng 6 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

PHẠM VI ÁP DỤNG THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ (gọi chung là cơ sở kinh doanh) có thu nhập phải nộp thuế thu nhập doanh nghiệp theo quy định tại Nghị định này.

1. Tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ bao gồm: Doanh nghiệp nhà nước; công ty trách nhiệm hữu hạn; công ty cổ phần; công ty hợp danh; doanh nghiệp có vốn đầu tư nước ngoài và Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh theo Luật Đầu tư và Luật Doanh nghiệp; các công ty nước ngoài và tổ chức nước ngoài hoạt động kinh doanh ở Việt Nam không theo Luật Đầu tư và Luật Doanh nghiệp; doanh nghiệp tư nhân; hợp tác xã, liên hiệp hợp tác xã (sau đây gọi tắt là hợp tác xã); tổ hợp tác; tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; cơ quan hành chính, đơn vị sự nghiệp có tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ.

2. Cá nhân trong nước sản xuất, kinh doanh hàng hóa, dịch vụ bao gồm:

a) Cá nhân và nhóm cá nhân kinh doanh;

b) Hộ kinh doanh cá thể;

c) Cá nhân hành nghề độc lập: bác sĩ, luật sư, kế toán, kiểm toán, họa sĩ, kiến trúc sư, nhạc sĩ và cá nhân hành nghề độc lập khác;

d) Cá nhân cho thuê tài sản như nhà, đất, phương tiện vận tải, máy móc thiết bị và các loại tài sản khác.

3. Cá nhân nước ngoài kinh doanh có thu nhập phát sinh tại Việt Nam, không phân biệt là hoạt động kinh doanh được thực hiện tại Việt Nam hay ở nước ngoài.

4. Công ty ở nước ngoài hoạt động kinh doanh thông qua cơ sở thường trú tại Việt Nam.

Cơ sở thường trú là cơ sở kinh doanh mà thông qua cơ sở này công ty ở nước ngoài thực hiện một phần hay toàn bộ hoạt động kinh doanh của mình tại Việt Nam mang lại thu nhập. Cơ sở thường trú của công ty ở nước ngoài chủ yếu bao gồm các hình thức sau:

a) Chi nhánh, văn phòng điều hành, nhà máy, xưởng sản xuất, kho giao nhận hàng hóa, phương tiện vận tải, hầm mỏ, mỏ dầu hoặc khí đốt, địa điểm thăm dò hoặc khai thác tài nguyên thiên nhiên hay các thiết bị phương tiện phục vụ cho việc thăm dò tài nguyên thiên nhiên;

b) Địa điểm xây dựng; công trình xây dựng, lắp đặt, lắp ráp; các hoạt động giám sát xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

c) Cơ sở cung cấp các dịch vụ bao gồm cả dịch vụ tư vấn thông qua người làm công cho mình hay một đối tượng khác;

d) Đại lý cho công ty ở nước ngoài;

đ) Đại diện ở Việt Nam trong các trường hợp:

- Có thẩm quyền ký kết các hợp đồng đứng tên công ty ở nước ngoài;

- Không có thẩm quyền ký kết các hợp đồng đứng tên công ty nước ngoài nhưng thường xuyên thực hiện việc giao hàng hóa hoặc cung ứng dịch vụ tại Việt Nam.

Trường hợp Hiệp định tránh đánh thuế hai lần mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Đối tượng không thuộc diện nộp thuế thu nhập doanh nghiệp bao gồm hộ gia đình, cá nhân, tổ hợp tác, hợp tác xã sản xuất nông nghiệp có thu nhập từ sản phẩm trồng trọt, chăn nuôi, nuôi trồng thủy sản; trừ hộ gia đình và cá nhân nông dân sản xuất hàng hoá lớn, có thu nhập cao.

Việc nộp thuế thu nhập doanh nghiệp áp dụng đối với hộ gia đình, cá nhân nông dân sản xuất hàng hoá lớn, có thu nhập cao từ sản phẩm trồng trọt, chăn nuôi, nuôi trồng thủy sản sẽ có quy định riêng. Giao Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thủy sản trình Chính phủ ban hành quy định về việc nộp thuế thu nhập doanh nghiệp áp dụng đối với các đối tượng này.

Chương II

CĂN CỨ TÍNH THUẾ VÀ THUẾ SUẤT

Điều 3. Căn cứ tính thuế là thu nhập chịu thuế trong kỳ tính thuế và thuế suất.

Kỳ tính thuế thu nhập doanh nghiệp được xác định theo năm dương lịch hoặc năm tài chính.

Điều 4. Doanh thu để tính thu nhập chịu thuế được xác định như sau:

1. Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng, tiền cung ứng dịch vụ kể cả trợ giá, phụ thu, phụ trội mà cơ sở kinh doanh được hưởng, không phân biệt đã thu được tiền hay chưa thu được tiền.

Doanh thu để tính thu nhập chịu thuế đối với cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế là doanh thu không có thuế giá trị gia tăng. Doanh thu để tính thu nhập chịu thuế đối với cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng là doanh thu bao gồm cả thuế giá trị gia tăng.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với hoạt động bán hàng hoá, cung ứng dịch vụ là thời điểm chuyển giao quyền sở hữu hàng hoá, hoàn thành dịch vụ hoặc thời điểm lập hoá đơn bán hàng, cung ứng dịch vụ.

3. Doanh thu để tính thu nhập chịu thuế trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu để tính thu nhập chịu thuế đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hoá trả tiền một lần, không bao gồm tiền lãi trả chậm;

b) Doanh thu để tính thu nhập chịu thuế đối với hàng hóa, dịch vụ dùng để trao đổi, biếu, tặng, tiêu dùng nội bộ được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu, tặng, tiêu dùng nội bộ;

c) Doanh thu để tính thu nhập chịu thuế đối với hoạt động gia công hàng hóa là tiền thu về hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu để tính thu nhập chịu thuế đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần.

Bộ Tài chính hướng dẫn cụ thể cách xác định doanh thu trả tiền thuê trước cho nhiều năm để xác định thu nhập chịu thuế phù hợp với từng loại hình cơ sở kinh doanh quy định tại điểm này;

đ) Doanh thu để tính thu nhập chịu thuế đối với hoạt động tín dụng là tiền lãi cho vay phải thu phát sinh trong kỳ tính thuế;

e) Doanh thu để tính thu nhập chịu thuế trong một số trường hợp khác do Bộ Tài chính quy định.

Điều 5. Các khoản chi phí hợp lý được trừ để tính thu nhập chịu thuế bao gồm:

1. Chi phí khấu hao của tài sản cố định sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ. Mức trích khấu hao tài sản cố định được xác định căn cứ vào giá trị tài sản cố định và thời gian trích khấu hao. Cơ sở sản xuất, kinh doanh hàng hoá, dịch vụ có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao theo chế độ để nhanh chóng đổi mới công nghệ.

Bộ Tài chính quy định tiêu chuẩn tài sản cố định, thời gian, mức trích khấu hao và khấu hao nhanh quy định tại khoản này.

2. Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa thực tế sử dụng vào sản xuất, kinh doanh hàng hóa, dịch vụ liên quan đến doanh thu, thu nhập chịu thuế trong kỳ được tính theo mức tiêu hao hợp lý, giá thực tế xuất kho do cơ sở kinh doanh tự xác định và chịu trách nhiệm trước pháp luật.

Cơ sở kinh doanh mua sản phẩm làm bằng mây, tre, cói, dừa, cọ của người nông dân trực tiếp làm ra, hàng thủ công mỹ nghệ của các nghệ nhân không kinh doanh; đất, đá, cát, sỏi của người dân tự khai thác; phế liệu của người trực tiếp thu nhặt và một số dịch vụ của cá nhân không kinh doanh, không có hoá đơn, chứng từ được lập bảng kê theo quy định của Bộ Tài chính trên cơ sở chứng từ đề nghị thanh toán của người bán hàng, cung ứng dịch vụ. Giám đốc cơ sở kinh doanh duyệt chi theo bảng kê phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của bảng kê.

3. Tiền lương, tiền công, phụ cấp phải trả cho người lao động theo quy định của Bộ luật Lao động, tiền ăn giữa ca, tiền ăn định lượng:

a) Tiền lương, tiền công, phụ cấp phải trả cho người lao động trong các doanh nghiệp nhà nước được tính vào chi phí hợp lý theo chế độ hiện hành;

b) Tiền lương, tiền công, phụ cấp phải trả cho người lao động trong các cơ sở kinh doanh khác được tính vào chi phí hợp lý theo hợp đồng lao động;

c) Chi phí tiền ăn giữa ca cho người lao động được tính vào chi phí hợp lý tối đa không quá mức lương tối thiểu do Nhà nước quy định đối với công chức nhà nước;

d) Tiền ăn định lượng chi trả cho người lao động làm việc trong một số ngành, nghề đặc biệt theo chế độ của nhà nước quy định.

4. Chi phí nghiên cứu khoa học, công nghệ; sáng kiến, cải tiến; y tế; đào tạo lao động theo chế độ quy định; tài trợ cho giáo dục.

5. Chi phí dịch vụ mua ngoài: điện, nước, điện thoại, sửa chữa tài sản cố định; tiền thuê tài sản cố định; kiểm toán; dịch vụ pháp lý; thiết kế, xác lập và bảo vệ nhãn hiệu hàng hoá; bảo hiểm tài sản; chi trả tiền sử dụng các tài liệu kỹ thuật; bằng sáng chế; giấy phép công nghệ không thuộc tài sản cố định, các dịch vụ kỹ thuật và dịch vụ mua ngoài khác.

6. Các khoản chi:

a) Các khoản chi cho lao động nữ, bao gồm:

- Chi cho công tác đào tạo lại nghề cho chị em nữ công nhân viên, nếu nghề cũ không còn phù hợp để chuyển đổi sang nghề khác theo quy hoạch phát triển của cơ sở kinh doanh.

Khoản chi thêm này bao gồm: học phí đi học (nếu có) + chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học);

- Chi phí tiền lương và phụ cấp (nếu có) cho cô giáo dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý. Số cô giáo này được xác định theo định mức do hệ thống giáo dục đào tạo quy định;

- Chi phí tổ chức khám sức khoẻ thêm một lần trong năm như khám bệnh nghề nghiệp, mãn tính hoặc phụ khoa cho nữ công nhân viên;

- Chi bồi dưỡng cho người lao động nữ sau khi sinh con. Căn cứ quy định của pháp luật về lao động và tình hình biến động thực tế của giá tiêu dùng trong từng thời kỳ, Bộ Tài chính phối hợp với Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức chi tối đa cho người lao động nữ sau khi sinh con;

- Trong thời gian cho con bú, nếu vì lý do khách quan người lao động nữ không nghỉ cho con bú theo chế độ quy định mà ở lại làm việc cho cơ sở kinh doanh thì thời gian làm việc này người lao động nữ được trả phụ cấp làm thêm giờ theo chế độ.

Đối với cơ sở kinh doanh hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ, nếu hạch toán, theo dõi riêng được các khoản thực chi cho lao động nữ được giảm thuế thu nhập doanh nghiệp theo Điều 41 Nghị định này.

b) Chi bảo hộ lao động theo quy định của Bộ luật Lao động;

Một số cơ sở kinh doanh quy định người lao động phải mặc trang phục thống nhất tại nơi làm việc thì khoản chi mua trang phục được tính vào chi phí hợp lý.

c) Chi bảo vệ cơ sở kinh doanh; chi công tác phí;

d) Trích nộp quỹ bảo hiểm xã hội; bảo hiểm y tế thuộc trách nhiệm của cơ sở kinh doanh sử dụng lao động; kinh phí công đoàn; chi phí hỗ trợ cho hoạt động của Đảng, đoàn thể tại cơ sở kinh doanh; khoản trích nộp hình thành nguồn chi phí quản lý cho cấp trên và các quỹ của hiệp hội theo chế độ quy định.

7. Chi trả lãi tiền vay vốn sản xuất, kinh doanh, dịch vụ của các tổ chức tín dụng, tổ chức tài chính, các tổ chức kinh tế theo lãi suất thực tế; chi trả lãi tiền vay của các đối tượng khác theo lãi suất thực tế, nhưng tối đa không quá 1,2 lần mức lãi suất cho vay của ngân hàng thương mại tại thời điểm vay.

8. Trích các khoản dự phòng theo chế độ quy định.

9. Trợ cấp thôi việc cho người lao động theo chế độ quy định.

10. Chi về tiêu thụ hàng hóa, dịch vụ bao gồm: chi bảo quản, chi bao gói, vận chuyển, bốc vác, thuê kho, bãi, bảo hành sản phẩm hàng hóa và dịch vụ.

11. Chi phí quảng cáo, tiếp thị, khuyến mại, tiếp tân, khánh tiết, chi phí giao dịch, chi hoa hồng môi giới, chi hội nghị và các khoản chi phí khác có liên quan trực tiếp đến hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ được khống chế tối đa không quá 10% tổng số các khoản chi phí từ khoản 1 đến khoản 10 Điều này. Đối với hoạt động thương nghiệp tổng chi phí hợp lý để xác định mức khống chế không bao gồm trị giá mua vào của hàng hóa bán ra.

12. Các khoản thuế, phí, lệ phí, tiền thuê đất phải nộp liên quan đến hoạt động sản xuất, kinh doanh, dịch vụ (trừ thuế thu nhập doanh nghiệp) bao gồm:

a) Thuế xuất khẩu, thuế nhập khẩu;

b) Thuế tiêu thụ đặc biệt;

c) Thuế giá trị gia tăng đối với cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng; thuế giá trị gia tăng đối với cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế trong trường hợp mua, nhập khẩu hàng hoá, dịch vụ để sản xuất hàng hoá, cung ứng dịch vụ không thuộc diện chịu thuế giá trị gia tăng; thuế giá trị gia tăng đầu vào trong trường hợp xuất khẩu hàng hoá, dịch vụ nhưng không đủ điều kiện để được khấu trừ và hoàn thuế theo quy định của pháp luật thuế giá trị gia tăng; thuế giá trị gia tăng đầu vào không được khấu trừ do kê khai chậm so với thời hạn quy định;

d) Thuế môn bài;

đ) Thuế tài nguyên;

e) Thuế sử dụng đất nông nghiệp;

g) Thuế nhà đất;

h) Các khoản phí, lệ phí theo quy định của pháp luật;

i) Tiền thuê đất.

13. Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam theo tỷ lệ doanh thu của cơ sở thường trú tại Việt Nam so với tổng doanh thu chung của công ty ở nước ngoài bao gồm cả doanh thu của cơ sở thường trú ở các nước.

Cơ sở thường trú của công ty ở nước ngoài tại Việt Nam chưa thực hiện chế độ kế toán, hoá đơn, chứng từ nộp thuế theo phương pháp kê khai thì không được tính vào chi phí hợp lý khoản chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ theo quy định tại khoản này.

Điều 6. Không tính vào chi phí hợp lý các khoản sau:

1. Tiền lương, tiền công do cơ sở kinh doanh không thực hiện đúng chế độ hợp đồng lao động theo quy định của pháp luật về lao động, trừ trường hợp thuê mướn lao động theo vụ việc.

Tiền lương, tiền công của chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh, chủ hộ cá thể, cá nhân kinh doanh và tiền thù lao trả cho các sáng lập viên, thành viên hội đồng quản trị của công ty trách nhiệm hữu hạn, công ty cổ phần không trực tiếp tham gia điều hành sản xuất, kinh doanh hàng hoá, dịch vụ.

2. Các khoản trích trước vào chi phí mà thực tế không chi gồm: trích trước về sửa chữa lớn tài sản cố định, phí bảo hành sản phẩm hàng hóa, công trình xây dựng và các khoản trích trước khác.

3. Các khoản chi không có hoá đơn, chứng từ hoặc hoá đơn, chứng từ không hợp pháp.

4. Các khoản tiền phạt về vi phạm hành chính như: vi phạm luật giao thông, vi phạm chế độ đăng ký kinh doanh, vi phạm về kế toán thống kê, vi phạm về thuế và các vi phạm hành chính khác.

5. Các khoản chi không liên quan đến doanh thu và thu nhập chịu thuế như: chi về đầu tư xây dựng cơ bản; chi ủng hộ các địa phương; chi ủng hộ các đoàn thể, tổ chức xã hội nằm ngoài cơ sở kinh doanh; chi từ thiện và các khoản chi khác không liên quan đến doanh thu và thu nhập chịu thuế.

6. Các khoản chi do các nguồn kinh phí khác đài thọ như: chi phí sự nghiệp; chi trợ cấp khó khăn thường xuyên, khó khăn đột xuất.

Điều 7. Các khoản doanh thu, chi phí hợp lý và thu nhập chịu thuế được xác định bằng đồng Việt Nam. Trường hợp cơ sở kinh doanh có doanh thu, chi phí hợp lý và thu nhập chịu thuế bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu, chi phí bằng ngoại tệ, trừ trường hợp pháp luật có quy định khác. Đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Điều 8. Thu nhập chịu thuế được xác định bao gồm: thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác trong kỳ tính thuế, kể cả thu nhập thu được từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ ở nước ngoài.

1. Thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ bằng doanh thu để tính thu nhập chịu thuế trừ (-) các khoản chi phí hợp lý liên quan đến hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ trong kỳ tính thuế.

Trường hợp cơ sở kinh doanh nhận được khoản thu nhập từ các hoạt động góp vốn cổ phần, góp vốn liên doanh, liên kết kinh tế mà khoản thu nhập đó đã được cơ sở kinh doanh nhận vốn cổ phần, vốn liên doanh, liên kết kinh tế nộp thuế thu nhập doanh nghiệp chia cho thì khoản thu nhập này không phải chịu thuế thu nhập doanh nghiệp.

2. Các khoản thu nhập chịu thuế khác trong kỳ tính thuế bao gồm:

a) Chênh lệch về mua, bán chứng khoán;

b) Thu nhập từ các hoạt động liên quan đến quyền sở hữu công nghiệp, quyền tác giả;

c) Thu nhập khác về quyền sở hữu, quyền sử dụng tài sản;

d) Thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất;

đ) Lãi từ chuyển nhượng, thanh lý tài sản;

e) Lãi tiền gửi, cho vay vốn, lãi bán hàng trả chậm;

g) Chênh lệch do bán ngoại tệ, lãi về chênh lệch tỷ giá hối đoái;

h) Kết dư cuối năm các khoản dự phòng theo chế độ quy định;

i) Thu các khoản nợ phải thu khó đòi đã xóa sổ kế toán nay đòi được;

k) Thu các khoản nợ phải trả không xác định được chủ nợ;

l) Các khoản thu nhập từ sản xuất, kinh doanh hàng hóa, dịch vụ của những năm trước bị bỏ sót mới phát hiện ra;

m) Các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh, dịch vụ ở nước ngoài.

Trường hợp khoản thu nhập nhận được đã nộp thuế ở nước ngoài thì cơ sở kinh doanh phải xác định số thu nhập trước khi nộp thuế thu nhập ở nước ngoài để tính thuế thu nhập doanh nghiệp. Khi xác định số thuế thu nhập cả năm sẽ được trừ số thuế thu nhập mà cơ sở kinh doanh đã nộp ở nước ngoài nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo Luật Thuế thu nhập doanh nghiệp cho khoản thu nhập nhận được đó.

n) Các khoản thu nhập liên quan đến việc tiêu thụ hàng hóa, cung cấp dịch vụ không tính trong doanh thu, sau khi đã trừ các khoản chi phí theo quy định của Bộ Tài chính để tạo ra khoản thu nhập đó;

o) Thu nhập từ chuyển nhượng vốn;

p) Các khoản thu nhập khác chưa được quy định chi tiết tại Điều này.

3. Trường hợp Hiệp định tránh đánh thuế hai lần mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có quy định phương pháp xác định thu nhập chịu thuế đối với cơ sở thường trú khác với quy định tại khoản 1, khoản 2 Điều này thì thực hiện theo quy định của Hiệp định đó.

Điều 9. Thuế suất thuế thu nhập doanh nghiệp áp dụng đối với cơ sở kinh doanh như sau:

1. Thuế suất thuế thu nhập doanh nghiệp áp dụng đối với cơ sở kinh doanh là 28%.

2. Thuế suất thuế thu nhập doanh nghiệp áp dụng đối với cơ sở kinh doanh tiến hành tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quý hiếm khác từ 28% đến 50%.

Thủ tướng Chính phủ quyết định mức thuế suất cụ thể phù hợp với tình hình sản xuất kinh doanh của từng cơ sở kinh doanh tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quý hiếm khác theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Đối với hoạt động xổ số kiến thiết, nộp thuế thu nhập doanh nghiệp với mức thuế suất là 28%. Bộ Tài chính quy định cụ thể cơ chế tài chính áp dụng đối với khoản thu nhập sau thuế của hoạt động xổ số kiến thiết.

Chương III

XÁC ĐỊNH THU NHẬP CHỊU THUẾ VÀ THUẾ THU NHẬP TỪ CHUYỂN QUYỀN SỬ DỤNG ĐẤT, CHUYỂN QUYỀN THUÊ ĐẤT

Điều 10. Thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất dưới đây phải chịu thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất:

1. Các trường hợp chuyển quyền sử dụng đất:

a) Chuyển quyền sử dụng đất chưa có kết cấu hạ tầng, công trình kiến trúc trên đất;

b) Chuyển quyền sử dụng đất cùng với kết cấu hạ tầng trên đất;

c) Chuyển quyền sử dụng đất cùng với công trình kiến trúc trên đất;

d) Chuyển quyền sử dụng đất cùng với kết cấu hạ tầng, công trình kiến trúc trên đất.

2. Các trường hợp chuyển quyền thuê đất.

a) Chuyển quyền thuê đất chưa có kết cấu hạ tầng, công trình kiến trúc trên đất;

b) Chuyển quyền thuê đất cùng với kết cấu hạ tầng trên đất;

c) Chuyển quyền thuê đất cùng với công trình kiến trúc trên đất;

d) Chuyển quyền thuê đất cùng với kết cấu hạ tầng, công trình kiến trúc trên đất.

Điều 11. Những trường hợp chuyển quyền sử dụng đất, chuyển quyền thuê đất không thuộc diện chịu thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất.

1. Nhà nước giao đất, cho thuê đất đối với cơ sở kinh doanh.

2. Tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ trả lại đất cho Nhà nước hoặc do Nhà nước thu hồi đất theo quy định của pháp luật.

3. Tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ bán nhà xưởng cùng với chuyển quyền sử dụng đất hoặc chuyển quyền thuê đất để di chuyển địa điểm theo quy hoạch.

4. Tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ góp vốn bằng quyền sử dụng đất để hợp tác sản xuất kinh doanh với tổ chức, cá nhân trong nước và nước ngoài theo quy định của pháp luật.

5. Tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ chuyển quyền sử dụng đất, chuyển quyền thuê đất do chia, tách, sáp nhập, phá sản.

6. Chủ doanh nghiệp tư nhân chuyển quyền sử dụng đất trong trường hợp thừa kế, ly hôn theo quy định của pháp luật; chuyển quyền sử dụng đất giữa vợ với chồng; cha mẹ với con cái; ông bà với cháu nội, cháu ngoại; anh, chị em ruột với nhau.

7. Tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ hiến quyền sử dụng đất, quyền thuê đất cho nhà nước hoặc cho các tổ chức để xây dựng các công trình văn hoá, y tế, thể dục, thể thao; chuyển quyền sử dụng đất làm từ thiện cho đối tượng được hưởng chính sách xã hội.

Điều 12. Đối tượng nộp thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất là tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Hộ gia đình, cá nhân kinh doanh hàng hoá, dịch vụ có thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất không phải nộp thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất theo quy định tại Nghị định này mà nộp thuế theo quy định của Luật Thuế chuyển quyền sử dụng đất.

Điều 13. Thu nhập chịu thuế từ chuyển quyền sử dụng đất, chuyển quyền thuê đất được xác định bằng doanh thu để tính thu nhập chịu thuế trừ chi phí hợp lý liên quan đến hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất.

1. Doanh thu để tính thu nhập chịu thuế được xác định theo giá thực tế chuyển nhượng giữa tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ chuyển quyền sử dụng đất, chuyển quyền thuê đất với bên nhận quyền sử dụng đất tại thời điểm chuyển quyền.

Giá thực tế chuyển nhượng được xác định như sau:

- Theo giá ghi trên hoá đơn hoặc theo số tiền thực tế bên chuyển quyền sử dụng đất, chuyển quyền thuê đất nhận được do bên nhận quyền sử dụng đất, nhận quyền thuê đất trả.

Trường hợp giá thực tế chuyển nhượng thấp hơn giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thì doanh thu dùng để tính thu nhập chịu thuế chuyển quyền sử dụng đất, chuyển quyền thuê đất được căn cứ vào giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định.

- Theo giá trúng đấu giá trong trường hợp đấu giá chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Một số trường hợp xác định doanh thu để tính thu nhập chịu thuế như sau:

a) Doanh thu để tính thu nhập chịu thuế trong trường hợp chuyển quyền sử dụng đất, chuyển quyền thuê đất cùng với kết cấu hạ tầng trên đất được xác định bao gồm cả phần doanh thu chuyển quyền sở hữu kết cấu hạ tầng và doanh thu cho thuê kết cấu hạ tầng trên đất;

b) Trường hợp chuyển quyền sử dụng đất, chuyển quyền thuê đất cùng với công trình kiến trúc trên đất thì phải tách riêng phần doanh thu nhượng bán công trình kiến trúc trên đất. Nếu không tách riêng được thì doanh thu để tính thu nhập chịu thuế được xác định bao gồm cả doanh thu nhượng bán công trình kiến trúc trên đất.

2. Chi phí chuyển quyền sử dụng đất, chuyển quyền thuê đất:

a) Chi phí để có quyền sử dụng đất, quyền thuê đất bao gồm:

- Giá vốn của đất chuyển quyền được xác định như sau:

+ Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì căn cứ vào chứng từ thu tiền sử dụng đất, thu tiền cho thuê đất của Nhà nước;

+ Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ hợp pháp trả tiền khi nhận quyền sử dụng đất, quyền thuê đất;

+ Trường hợp tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ đổi công trình lấy đất của Nhà nước thì giá vốn được xác định theo giá trị công trình đã đổi.

+ Giá trúng đấu giá trong trường hợp đấu giá chuyển quyền sử dụng đất, chuyển quyền thuê đất;

+ Trường hợp các công ty trách nhiệm hữu hạn, công ty cổ phần chuyển nhượng quyền sử dụng đất, cho thuê đất mà đất đó có nguồn gốc do góp vốn liên doanh thì giá vốn được xác định theo biên bản góp vốn của Hội đồng quản trị;

+ Đối với đất của tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ có nguồn gốc do thừa kế theo pháp luật dân sự; do cho, biếu, tặng mà không xác định được giá vốn thì xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định căn cứ vào Bảng khung giá các loại đất do Chính phủ quy định tại thời điểm thừa kế, cho, biếu, tặng.

Trường hợp đất của tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ được thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ.

- Chi phí đền bù thiệt hại về đất chưa được trừ vào tiền sử dụng đất, tiền thuê đất;

- Chi phí đền bù thiệt hại về hoa màu;

- Chi phí hỗ trợ di dời đến nơi ở mới;

- Chi phí hỗ trợ di dời mồ mả;

- Chi phí hỗ trợ giải phóng mặt bằng khác;

- Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất.

b) Chi phí cải tạo đất, san lấp mặt bằng;

c) Chi phí đầu tư xây dựng kết cấu hạ tầng, công trình kiến trúc có trên đất;

d) Các khoản chi phí quy định tại Điều 5 Nghị định này. Trường hợp, tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ kinh doanh nhiều ngành nghề khác nhau thì các khoản chi phí này được phân bổ theo tỷ trọng doanh thu từ chuyển quyền sử dụng đất, chuyển quyền thuê đất trên tổng doanh thu của các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

đ) Nếu doanh thu để tính thu nhập chịu thuế bao gồm cả công trình kiến trúc trên đất thì chi phí được xác định bao gồm cả giá trị công trình kiến trúc trên đất.

Điều 14. Thuế suất thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất.

1. Thuế suất đối với thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất là 28%.

2. Sau khi tính thuế thu nhập theo mức thuế suất quy định tại khoản 1 Điều này, thu nhập còn lại phải nộp thuế thu nhập bổ sung theo biểu thuế luỹ tiến từng phần dưới đây:

BIỂU THUẾ LUỸ TIẾN TỪNG PHẦN

Bậc

Tỷ suất thu nhập còn lại trên chi phí

Thuế suất

1

Đến 15%

0%

2

Trên 15% đến 30%

10%

3

Trên 30% đến 45%

15%

4

Trên 45% đến 60%

20%

5

Trên 60%

25%

Điều 15. Không áp dụng mức thuế suất ưu đãi; miễn thuế, giảm thuế quy định tại Chương V Nghị định này đối với thu nhập từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Điều 16. Tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ chuyển quyền sở hữu công trình kiến trúc trên đất, chuyển quyền sở hữu kết cấu hạ tầng trên đất phải làm thủ tục chuyển quyền sử dụng đất, chuyển quyền thuê đất cùng với kết cấu hạ tầng, vật kiến trúc trên đất.

Điều 17. Thủ tục kê khai, nộp thuế đối với tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ không phát sinh thường xuyên hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất được quy định như sau :

Căn cứ vào hồ sơ, tài liệu về chuyển quyền sử dụng đất, chuyển quyền thuê đất do cơ quan quản lý đất đai chuyển đến, cơ quan Thuế yêu cầu tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ phải kê khai doanh thu, chi phí, thu nhập chịu thuế, số thuế phải nộp theo mẫu quy định của Bộ Tài chính và nộp tờ khai cho cơ quan Thuế trực tiếp quản lý chậm nhất là 10 ngày, kể từ ngày nhận được yêu cầu của cơ quan Thuế. Cơ quan Thuế kiểm tra xác định tính chính xác của tờ khai thuế căn cứ vào hoá đơn, chứng từ phản ánh trên sổ sách kế toán của cơ sở kinh doanh và ra thông báo số thuế, thời gian nộp thuế chuyển quyền sử dụng đất, chuyển quyền thuê đất. Thời gian nộp thuế ghi trong thông báo thuế chậm nhất là sau 15 ngày, kể từ ngày ra thông báo thuế. Chỉ khi có biên lai hoặc chứng từ nộp thuế chuyển quyền sử dụng đất, chuyển quyền thuê đất đối với phần diện tích đất chuyển quyền sử dụng, chuyển quyền thuê, bên nhận quyền sử dụng đất, nhận quyền thuê đất mới được cấp Giấy chứng nhận quyền sử dụng đất, quyền thuê đất theo quy định của pháp luật.

Điều 18. Tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ chuyên kinh doanh nhà đất, kết cấu hạ tầng, vật kiến trúc trên đất nộp thuế, quyết toán thuế theo quy định tại Chương IV Nghị định này, nhưng phải quyết toán thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất riêng. Nếu số thuế tạm nộp thấp hơn số thuế phải nộp theo báo cáo quyết toán thuế thì tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ phải nộp đầy đủ số thuế còn thiếu trong thời hạn 10 ngày, kể từ ngày nộp báo cáo quyết toán thuế. Nếu số thuế tạm nộp lớn hơn số thuế phải nộp theo báo cáo quyết toán thuế thì tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ được trừ số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn nộp thiếu của hoạt động kinh doanh khác hoặc được trừ vào số thuế thu nhập doanh nghiệp phải nộp của hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất kỳ tiếp theo. Nếu hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất bị lỗ thì tổ chức sản xuất, kinh doanh hàng hoá, dịch vụ được chuyển lỗ vào thu nhập chịu thuế từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất của các năm sau theo thời gian quy định tại Điều 42 Nghị định này.

Điều 19. Cơ quan Thuế có quyền xử phạt vi phạm hành chính về thuế đối với cơ sở kinh doanh chậm nộp tờ khai thuế, quyết toán thuế thu nhập chuyển quyền sử dụng đất, chuyển quyền thuê đất; phạt chậm nộp thuế theo quy định của pháp luật. Trong quá trình kiểm tra, thanh tra việc kê khai thuế, quyết toán thuế chuyển quyền sử dụng đất, chuyển quyền thuê đất, nếu phát hiện giá chuyển nhượng, chi phí, thu nhập chịu thuế chuyển quyền sử dụng đất, chuyển quyền thuê đất cơ sở kinh doanh phản ánh chưa đúng thì cơ quan Thuế có quyền xác định lại giá chuyển nhượng theo giá thực tế chuyển nhượng trên thị trường, chi phí hợp lý, thu nhập để bảo đảm thu đúng, thu đủ thuế thu nhập từ chuyển quyền sử dụng đất, chuyển quyền thuê đất; đồng thời xử phạt cơ sở kinh doanh về hành vi khai man, trốn thuế theo quy định của pháp luật.

Chương IV
ĐĂNG KÝ, KÊ KHAI, NỘP THUẾ, QUYẾT TOÁN THUẾ

Điều 20. Cơ sở kinh doanh có trách nhiệm đăng ký thuế thu nhập doanh nghiệp cùng với việc đăng ký nộp thuế giá trị gia tăng. Thủ tục đăng ký thuế thực hiện theo quy định tại Điều 11 Nghị định số 158/2003/NĐ-CP ngày 10 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành Luật Thuế giá trị gia tăng và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng.

Điều 21. Cơ sở kinh doanh có trách nhiệm kê khai doanh thu, chi phí, thu nhập chịu thuế, số thuế phải nộp cả năm, có chia ra từng quý theo mẫu tờ khai của cơ quan thuế và nộp cho cơ quan Thuế trực tiếp quản lý chậm nhất là ngày 25 của tháng 01 hàng năm hoặc ngày 25 của tháng kế tiếp tháng kết thúc năm tài chính đối với cơ sở kinh doanh có năm tài chính khác năm dương lịch. Bộ Tài chính quy định mẫu tờ khai thuế thu nhập doanh nghiệp.

Trường hợp cơ quan Thuế kiểm tra, thanh tra phát hiện việc kê khai thuế của cơ sở kinh doanh chưa phù hợp với thực tế sản xuất, kinh doanh hàng hóa, dịch vụ thì cơ quan Thuế căn cứ vào tỷ lệ thu nhập chịu thuế trên doanh thu năm trước liền kề của cơ sở kinh doanh hoặc căn cứ vào thu nhập chịu thuế của cơ sở kinh doanh cùng ngành nghề, có quy mô kinh doanh tương đương để ấn định số thuế tạm nộp cả năm, từng quý và thông báo cho cơ sở kinh doanh thực hiện.

Điều 22. Cơ sở kinh doanh phải báo cáo cơ quan Thuế trực tiếp quản lý để điều chỉnh số tạm nộp cả năm và từng quý, nếu tình hình sản xuất, kinh doanh, dịch vụ có sự thay đổi. Cơ quan Thuế khi nhận được đề nghị điều chỉnh số thuế tạm nộp hàng quý và cả năm của cơ sở kinh doanh phải xem xét và phải thông báo cho cơ sở kinh doanh biết số thuế tạm nộp đã điều chỉnh hoặc lý do không chấp nhận đề nghị của cơ sở kinh doanh.

Điều 23. Bộ Tài chính hướng dẫn việc xác định doanh thu và tỷ lệ thu nhập chịu thuế áp dụng trên doanh thu để xác định số thuế phải nộp đối với cơ sở kinh doanh chưa thực hiện chế độ kế toán, hóa đơn, chứng từ quy định tại khoản 2 Điều 12 của Luật Thuế thu nhập doanh nghiệp phù hợp với từng ngành nghề kinh doanh và địa điểm kinh doanh.

Điều 24. Việc nộp thuế thu nhập doanh nghiệp được quy định như sau:

1. Cơ sở kinh doanh tạm nộp số thuế theo bản tự kê khai hoặc theo số thuế cơ quan Thuế ấn định từng quý, đầy đủ, đúng hạn vào ngân sách nhà nước. Thời hạn nộp thuế chậm nhất không quá ngày cuối quý.

2. Cơ sở kinh doanh chưa thực hiện chế độ kế toán, hóa đơn, chứng từ quy định tại khoản 2 Điều 12 của Luật Thuế thu nhập doanh nghiệp phải nộp thuế hàng tháng theo thông báo của cơ quan Thuế. Thời hạn nộp thuế của tháng được ghi trong thông báo chậm nhất không quá ngày 25 của tháng tiếp theo.

3. Cơ sở kinh doanh buôn chuyến phải kê khai và nộp thuế theo từng chuyến hàng với cơ quan Thuế nơi mua hàng trước khi vận chuyển hàng đi.

4. Tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có thu nhập phát sinh ở Việt Nam thì tổ chức, cá nhân ở Việt Nam chi trả thu nhập có trách nhiệm khấu trừ tiền thuế theo tỷ lệ do Bộ Tài chính quy định tính trên tổng số tiền chi trả cho tổ chức, cá nhân nước ngoài.

Điều 25. Thuế thu nhập doanh nghiệp được tính và nộp bằng đồng Việt Nam.

Điều 26. Cơ sở kinh doanh phải quyết toán thuế thu nhập doanh nghiệp hàng năm với cơ quan Thuế theo mẫu do Bộ Tài chính quy định.

Năm quyết toán thuế được tính theo năm dương lịch. Trường hợp cơ sở kinh doanh được phép áp dụng năm tài chính khác với năm dương lịch thì được quyết toán theo năm tài chính đó.

Quyết toán thuế phải thể hiện đúng, đầy đủ các khoản: doanh thu; chi phí hợp lý; thu nhập chịu thuế; số thuế thu nhập phải nộp; số thuế thu nhập được miễn, giảm; số thuế thu nhập đã tạm nộp trong năm; số thuế thu nhập đã nộp ở nước ngoài cho các khoản thu nhập nhận được từ nước ngoài; số thuế thu nhập nộp thiếu hoặc nộp thừa.

Điều 27. Cơ sở kinh doanh phải nộp báo cáo quyết toán thuế cho cơ quan Thuế trong thời hạn 90 ngày, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính. Nếu số thuế tạm nộp trong năm thấp hơn số thuế phải nộp theo báo cáo quyết toán thuế thì cơ sở kinh doanh phải nộp đầy đủ số thuế còn thiếu trong thời hạn 10 ngày, kể từ ngày nộp báo cáo quyết toán; nếu số thuế tạm nộp trong năm lớn hơn số thuế phải nộp theo báo cáo quyết toán thuế thì cơ sở kinh doanh được trừ số thuế nộp thừa vào số thuế phải nộp của kỳ tiếp theo.

Điều 28. Trường hợp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, cơ sở kinh doanh phải thực hiện quyết toán thuế với cơ quan Thuế và gửi báo cáo quyết toán trong thời hạn 45 ngày, kể từ ngày có quyết định chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản.

Điều 29. Sau khi nhận được báo cáo quyết toán thuế của cơ sở kinh doanh, cơ quan Thuế phải xem xét, phân loại để tổ chức thanh tra, kiểm tra.

Bộ Tài chính hướng dẫn phương pháp phân loại báo cáo quyết toán thuế và quy trình thanh tra, kiểm tra quy định tại Điều này.

Điều 30. Trong quá trình kiểm tra, thanh tra việc kê khai thuế, nộp thuế, quyết toán thuế của cơ sở kinh doanh, nếu phát hiện giá mua, giá bán, chi phí kinh doanh, thu nhập chịu thuế và các yếu tố khác do cơ sở kinh doanh xác định không hợp lý, cơ quan Thuế có quyền xác định lại giá mua, giá bán theo giá thị trường trong và ngoài nước, chi phí, thu nhập chịu thuế và các yếu tố khác để bảo đảm thu đúng, thu đủ thuế thu nhập doanh nghiệp.

Bộ Tài chính hướng dẫn cách xác định giá mua, giá bán hàng hoá, dịch vụ theo giá thị trường quy định tại Điều này.

Điều 31. Cơ quan Thuế có những nhiệm vụ, quyền hạn, trách nhiệm sau đây:

1. Hướng dẫn cơ sở kinh doanh thực hiện kê khai, nộp thuế theo đúng quy định của Luật Thuế thu nhập doanh nghiệp.

2. Thông báo cho cơ sở kinh doanh chưa thực hiện chế độ kế toán, hoá đơn, chứng từ về số thuế phải nộp và thời hạn nộp thuế hàng tháng theo quy định tại khoản 2 Điều 24 và trường hợp ấn định thuế quy định tại Điều 30, Điều 32 Nghị định này.

3. Thông báo cho cơ sở kinh doanh về việc chậm nộp tờ khai, chậm nộp thuế và quyết định xử phạt vi phạm về thuế; nếu cơ sở kinh doanh vẫn không nộp đủ số thuế, số tiền phạt theo thông báo thì có quyền áp dụng hoặc đề nghị cơ quan có thẩm quyền áp dụng các biện pháp xử lý quy định tại khoản 4 Điều 23 của Luật Thuế thu nhập doanh nghiệp để bảo đảm thu đủ số tiền thuế, số tiền phạt; nếu đã thực hiện các biện pháp xử lý trên mà cơ sở kinh doanh vẫn không nộp đủ số tiền thuế, số tiền phạt thì chuyển hồ sơ sang cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

4. Kiểm tra, thanh tra việc kê khai, nộp thuế, quyết toán thuế của cơ sở kinh doanh.

5. Xử lý vi phạm hành chính về thuế và giải quyết khiếu nại về thuế.

6. Yêu cầu cơ sở kinh doanh cung cấp sổ kế toán, hóa đơn, chứng từ và hồ sơ tài liệu khác có liên quan tới việc tính thuế, nộp thuế; yêu cầu các tổ chức tín dụng, ngân hàng và tổ chức, cá nhân khác cung cấp tài liệu có liên quan đến việc tính thuế, nộp thuế.

7. Lưu giữ và sử dụng số liệu, tài liệu mà cơ sở kinh doanh và đối tượng khác cung cấp theo chế độ quy định.

Điều 32. Cơ quan Thuế có quyền ấn định thu nhập chịu thuế để tính thuế đối với cơ sở kinh doanh trong các trường hợp sau:

1. Không thực hiện hoặc thực hiện không đúng chế độ kế toán, hóa đơn, chứng từ.

2. Không kê khai hoặc kê khai không đúng các căn cứ để tính thuế hoặc không chứng minh được các căn cứ đã ghi trong tờ khai theo yêu cầu của cơ quan thuế.

3. Từ chối việc xuất trình sổ kế toán, hóa đơn, chứng từ và các tài liệu cần thiết liên quan đến việc tính thuế.

4. Kinh doanh không có đăng ký kinh doanh mà bị phát hiện.

Cơ quan Thuế căn cứ vào tài liệu điều tra về tình hình hoạt động kinh doanh của cơ sở kinh doanh hoặc căn cứ vào thu nhập chịu thuế của cơ sở kinh doanh cùng ngành nghề, có quy mô kinh doanh tương đương để ấn định thu nhập chịu thuế.

Trong trường hợp cơ sở kinh doanh không đồng ý với mức ấn định thu nhập chịu thuế thì có quyền khiếu nại đến cơ quan Thuế cấp trên trực tiếp hoặc khởi kiện tại Toà án theo quy định của pháp luật; trong khi chờ giải quyết cơ sở kinh doanh vẫn phải nộp đủ thuế theo mức thuế đã ấn định.

Chương V
MIỄN THUẾ, GIẢM THUẾ THU NHẬP DOANH NGHIỆP

Điều 33. Điều kiện ưu đãi thuế thu nhập doanh nghiệp

Dự án đầu tư đáp ứng một trong các điều kiện sau đây được hưởng ưu đãi về thuế thu nhập doanh nghiệp:

1. Đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư do Chính phủ ban hành theo quy định của Luật Đầu tư.

2. Đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư do Chính phủ ban hành theo quy định của Luật Đầu tư.

3. Đầu tư vào địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn do Chính phủ ban hành theo quy định của Luật Đầu tư.

4. Đầu tư vào địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn do Chính phủ ban hành theo quy định của Luật Đầu tư.

Điều 34. Thuế suất ưu đãi và thời gian áp dụng mức thuế suất thuế thu nhập doanh nghiệp ưu đãi.

1. Mức thuế suất 20% áp dụng trong thời gian 10 năm, kể từ khi bắt đầu đi vào hoạt động kinh doanh đối với:

a) Hợp tác xã được thành lập tại địa bàn không thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn và không thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

b) Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư.

c) Cơ sở kinh doanh mới thành lập từ dự án đầu tư thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn.

2. Mức thuế suất 15% áp dụng trong thời gian 12 năm, kể từ khi bắt đầu đi vào hoạt động kinh doanh đối với:

a) Hợp tác xã được thành lập tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn.

b) Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư và thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn.

3. Mức thuế suất 10% áp dụng trong thời gian 15 năm, kể từ khi bắt đầu đi vào hoạt động kinh doanh đối với:

a) Hợp tác xã và cơ sở kinh doanh mới thành lập từ dự án đầu tư thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

b) Cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư.

Trường hợp cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư và có ảnh hưởng lớn về kinh tế, xã hội cần được khuyến khích cao hơn, Bộ Tài chính trình Thủ tướng Chính phủ quyết định áp dụng thuế suất ưu đãi 10% trong suốt thời gian thực hiện dự án.

4. Hết thời gian được áp dụng mức thuế suất ưu đãi quy định tại các khoản 1, 2 và khoản 3 Điều này, hợp tác xã và cơ sở kinh doanh mới thành lập từ dự án đầu tư phải nộp thuế thu nhập doanh nghiệp với mức thuế suất là 28%.

Điều 35. Cơ sở kinh doanh mới thành lập từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm được miễn thuế, giảm thuế như sau:

1. Được miễn thuế 02 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 02 năm tiếp theo đối với cơ sở sản xuất mới thành lập từ dự án đầu tư và cơ sở kinh doanh di chuyển địa điểm ra khỏi đô thị theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt.

2. Được miễn thuế 02 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 03 năm tiếp theo đối với cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư.

3. Được miễn thuế 02 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 06 năm tiếp theo đối với cơ sở kinh doanh mới thành lập từ dự án đầu tư tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn và cơ sở kinh doanh di chuyển đến địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn.

4. Được miễn thuế 03 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 07 năm tiếp theo đối với cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư và thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn.

5.Được miễn thuế 04 năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp cho 09 năm tiếp theo đối với cơ sở kinh doanh mới thành lập từ dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục ngành nghề, lĩnh vực đặc biệt ưu đãi đầu tư hoặc thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

6. Việc áp dụng mức thuế suất ưu đãi quy định tại các khoản 1, 2, 3 Điều 34 Nghị định này và việc miễn, giảm thuế quy định tại Điều này chỉ thực hiện đối với cơ sở kinh doanh mới thành lập hạch toán kinh tế độc lập và đăng ký nộp thuế thu nhập doanh nghiệp theo kê khai.

Cơ sở kinh doanh mới thành lập từ dự án đầu tư được miễn thuế, giảm thuế có nhiều hoạt động kinh doanh thì phải theo dõi hạch toán riêng thu nhập của hoạt động kinh doanh được miễn thuế, giảm thuế. Trường hợp cơ sở kinh doanh không hạch toán riêng được thu nhập của hoạt động kinh doanh được miễn thuế, giảm thuế thì được xác định theo tỷ trọng doanh thu của hoạt động kinh doanh được miễn thuế, giảm thuế trên tổng doanh thu của cơ sở kinh doanh.

Điều 36. Cơ sở kinh doanh đang hoạt động có đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất thì được miễn, giảm thuế cho phần thu nhập tăng thêm do đầu tư này mang lại như sau:

1. Được miễn 01 năm và giảm 50% số thuế phải nộp cho 02 năm tiếp theo đối với dự án đầu tư lắp đặt dây chuyền sản xuất mới không thuộc ngành nghề, lĩnh vực, địa bàn khuyến khích đầu tư quy định tại Danh mục lĩnh vực ưu đãi đầu tư, Danh mục lĩnh vực đặc biệt ưu đãi đầu tư, Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn và Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Được miễn 01 năm và giảm 50% số thuế phải nộp cho 04 năm tiếp theo đối với dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư hoặc thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn.

3. Được miễn 02 năm và giảm 50% số thuế phải nộp cho 03 năm tiếp theo đối với dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư hoặc thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

4. Được miễn 03 năm và giảm 50% số thuế phải nộp cho 05 năm tiếp theo đối với dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư và thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn.

5. Được miễn 03 năm và giảm 50% số thuế phải nộp cho 07 năm tiếp theo đối với dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư và thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn.

6. Được miễn 04 năm và giảm 50% số thuế phải nộp cho 07 năm tiếp theo đối với dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư và thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư và thực hiện tại địa bàn thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Bộ Tài chính hướng dẫn cách xác định phần thu nhập tăng thêm do đầu tư mới mang lại được miễn thuế, giảm thuế quy định tại Điều này.

Điều 37. Cơ sở kinh doanh được miễn thuế thu nhập doanh nghiệp cho các phần thu nhập có được trong các trường hợp sau:

1. Phần thu nhập từ việc thực hiện các hợp đồng nghiên cứu khoa học và phát triển công nghệ; dịch vụ thông tin khoa học và công nghệ.

2. Phần thu nhập từ doanh thu bán sản phẩm trong thời kỳ sản xuất thử nghiệm theo đúng quy trình sản xuất, nhưng tối đa không quá 06 tháng, kể từ ngày bắt đầu sản xuất thử nghiệm sản phẩm.

3. Phần thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam, nhưng tối đa không quá 01 năm, kể từ ngày bắt đầu áp dụng công nghệ mới này để sản xuất sản phẩm.

4. Phần thu nhập từ việc thực hiện các hợp đồng dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp.

5. Phần thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số.

6. Phần thu nhập từ hoạt động sản xuất, kinh doanh, dịch vụ của cơ sở kinh doanh dành riêng cho lao động là người tàn tật.

7. Phần thu nhập từ hoạt động dạy nghề dành riêng cho người tàn tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội.

Điều 38. Miễn thuế thu nhập doanh nghiệp cho hợp tác xã có mức thu nhập bình quân tháng trong năm của mỗi lao động dưới mức lương tối thiểu do Nhà nước quy định đối với công chức nhà nước.

Điều 39. Miễn thuế thu nhập doanh nghiệp cho hộ cá thể sản xuất, kinh doanh hàng hóa, dịch vụ có thu nhập bình quân tháng trong năm của mỗi lao động dưới mức lương tối thiểu do Nhà nước quy định đối với công chức nhà nước.

Điều 40. Miễn thuế thu nhập doanh nghiệp cho nhà đầu tư góp vốn dưới các hình thức: Bằng sáng chế, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật.

Điều 41. Cơ sở kinh doanh hoạt động sản xuất, xây dựng, vận tải sử dụng từ 10 lao động đến 100 lao động nữ và số lao động nữ chiếm trên 50% tổng số lao động có mặt thường xuyên hoặc sử dụng thường xuyên trên 100 lao động nữ chiếm trên 30% tổng số lao động thường xuyên của cơ sở kinh doanh được giảm thuế thu nhập doanh nghiệp tương ứng với mức chi phí cho lao động nữ.

Điều 42. Cơ sở kinh doanh sau khi quyết toán thuế với cơ quan thuế mà bị lỗ thì được chuyển lỗ và trừ vào thu nhập chịu thuế của những năm sau. Thời gian chuyển lỗ không quá 05 năm.

Điều 43. Thuế suất ưu đãi, miễn thuế, giảm thuế và chuyển lỗ theo quy định tại Điều 34, Điều 35, Điều 36, Điều 37, Điều 38, Điều 40, Điều 41 và Điều 42 Nghị định này chỉ áp dụng đối với cơ sở kinh doanh đã thực hiện đúng chế độ kế toán hóa đơn, chứng từ và đã đăng ký thuế nộp thuế theo kê khai. Cơ sở kinh doanh tự xác định các điều kiện được hưởng ưu đãi thuế, mức miễn thuế, giảm thuế, số lỗ được trừ vào thu nhập chịu thuế và có văn bản thông báo cho cơ quan thuế biết cùng với thời gian nộp tờ khai thuế thu nhập doanh nghiệp hàng năm.

Thời điểm bắt đầu tính thời gian miễn thuế, giảm thuế theo quy định tại Nghị định này là năm tài chính đầu tiên cơ sở kinh doanh có thu nhập chịu thuế chưa trừ số lỗ được chuyển theo quy định tại Điều 42 Nghị định này. Trường hợp năm tài chính đầu tiên được miễn thuế, giảm thuế có thời gian hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ dưới 12 (mười hai) tháng, cơ sở kinh doanh có quyền được hưởng miễn thuế, giảm thuế ngay năm đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được miễn thuế, giảm thuế từ năm tài chính tiếp theo. Thời gian miễn thuế, giảm thuế được tính liên tục kể từ năm tài chính đầu tiên cơ sở kinh doanh có thu nhập chịu thuế chưa trừ số lỗ được chuyển.

Trong cùng một thời gian, nếu có một khoản thu nhập được miễn thuế, giảm thuế theo nhiều trường hợp khác nhau thì cơ sở kinh doanh tự lựa chọn một trong những trường hợp miễn thuế, giảm thuế có lợi nhất và thông báo cho cơ quan Thuế biết.

Chương VI
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 44. Cơ quan Thuế, cán bộ thuế hoàn thành tốt nhiệm vụ được giao; cơ sở kinh doanh và tổ chức, cá nhân khác có thành tích trong việc thực hiện Luật Thuế thu nhập doanh nghiệp được khen thưởng theo chế độ khen thưởng chung của Nhà nước.

Điều 45. Cơ sở kinh doanh, cán bộ thuế và cá nhân khác vi phạm Luật Thuế thu nhập doanh nghiệp thì tùy theo hành vi, mức độ vi phạm mà bị xử lý theo Điều 23, Điều 25 của Luật Thuế thu nhập doanh nghiệp và các văn bản quy phạm pháp luật về xử lý vi phạm hành chính trong lĩnh vực thuế.

Chương VII
TỔ CHỨC THỰC HIỆN

Điều 46. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và áp dụng cho kỳ tính thuế từ năm 2007.

Nghị định này thay thế Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp và Nghị định số 152/2004/NĐ-CP ngày 06 tháng 8 năm 2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 164/2003/NĐ-CP.

1. Cơ sở kinh doanh mới thành lập từ dự án đầu tư được cấp Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư kể từ ngày Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư có hiệu lực thi hành thì thực hiện nộp thuế thu nhập doanh nghiệp theo quy định tại Nghị định này.

2. Bãi bỏ quy định ưu đãi về thuế thu nhập doanh nghiệp tại khoản 1 Điều 36 Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần. Các công ty cổ phần được thành lập từ cổ phần hoá doanh nghiệp nhà nước trước ngày Nghị định này có hiệu lực thi hành được tiếp tục hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định tại khoản 1 Điều 36 Nghị định số 187/2004/NĐ-CP cho thời gian còn lại.

Bãi bỏ ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về sử dụng nguyên liệu trong nước, ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về tỷ lệ xuất khẩu của hoạt động dệt, may quy định tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước, về thuế thu nhập doanh nghiệp và văn bản pháp luật về đầu tư kể từ năm tính thuế 2007.

3. Cơ sở kinh doanh đang được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định tại các Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003, số 152/2004/NĐ-CP ngày 06 tháng 8 năm 2004 của Chính phủ và các quyết định của Thủ tướng Chính phủ ban hành trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục được hưởng ưu đãi cho thời gian còn lại. Trường hợp mức ưu đãi về thuế suất và thời gian miễn, giảm thuế thu nhập doanh nghiệp đang được hưởng thấp hơn mức ưu đãi quy định tại Nghị định này thì cơ sở kinh doanh được hưởng ưu đãi theo quy định tại Nghị định này cho thời gian còn lại.

4. Cơ sở kinh doanh đã được cấp Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư trước ngày nước Cộng hoà xã hội chủ nghĩa Việt Nam chính thức trở thành thành viên của Tổ chức Thương mại thế giới (ngày 11 tháng 01 năm 2007) mà có thu nhập từ hoạt động kinh doanh (trừ hoạt động dệt, may quy định tại khoản 2 Điều này) đang được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về tỷ lệ xuất khẩu quy định tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước, về thuế thu nhập doanh nghiệp và văn bản pháp luật về đầu tư thì tiếp tục được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định tại các văn bản pháp luật đó đến hết năm 2011.

5. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn, giảm thuế và xử lý vi phạm hành chính về thuế thu nhập doanh nghiệp trước ngày Nghị định này có hiệu lực thi hành được thực hiện theo quy định tương ứng trong các văn bản pháp luật về thuế thu nhập doanh nghiệp, về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và các văn bản quy phạm pháp luật khác đã ban hành trước ngày Nghị định này có hiệu lực thi hành.

Điều 47. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 124 huong dan thue TNDN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 124/2008/NĐ-CP NGÀY 11 THÁNG 12 NĂM 2008

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 (sau đây gọi tắt là Luật Thuế thu nhập doanh nghiệp).

Điều 2. Người nộp thuế

Người nộp thuế thực hiện theo quy định tại Điều 2 Luật Thuế thu nhập doanh nghiệp.

1. Người nộp thuế theo quy định tại khoản 1 Điều 2 Luật Thuế thu nhập doanh nghiệp bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo quy định của Luật Doanh nghiệp, Luật Doanh nghiệp nhà nước, Luật Đầu tư nước ngoài tại Việt Nam, Luật Đầu tư, Luật Các tổ chức tín dụng, Luật Kinh doanh bảo hiểm, Luật Chứng khoán, Luật Dầu khí, Luật Thương mại và quy định tại các văn bản pháp luật khác dưới các hình thức: công ty cổ phần; công ty trách nhiệm hữu hạn; công ty hợp danh; doanh nghiệp tư nhân; công ty Nhà nước; các bên trong hợp đồng hợp tác kinh doanh; các bên trong hợp đồng phân chia sản phẩm dầu khí, xí nghiệp liên doanh dầu khí, công ty điều hành chung;

b) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) cos cơ sở thường trus hoặc không có cơ sở thường trú tại Việt Nam;

c) Các đơn vị sự nghiệp công lập, ngoài công lập sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định tại Điều 3 Nghị định này;

d) Các tổ chức được thành lập và hoạt động theo Luật Hợp tác xã;

đ) Tổ chức khác ngoài tổ chức quy định tại các điểm a, b, c, d khoản này có hoạt động sản xuất, kinh doanh và có thu nhập chịu thuế theo quy định tại Điều 3 Nghị định này.

2. Tổ chức được thành lập và hoạt động (hoặc đăng ký hoạt động) theo quy định của pháp luật Việt Nam, cá nhân kinh doanh là người nộp thuế theo phương pháp khấu trừ tại nguồn trong trường hợp mua dịch vụ (kể cả mua dịch vụ gắn với hàng hoá) của doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp.

Bộ Tài chính hướng dẫn cụ thể việc khấu trừ thuế quy định tại khoản này.

Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và thu nhập khác quy định tại khoản 2 Điều này. Đối với doanh nghiệp đăng ký kinh doanh và có thu nhập quy định tại khoản 2 Điều này thì thu nhập này được xác định là thu nhập từ hoạt động sản xuất, kinh doanh của cơ sở.

2. Thu nhập khác bao gồm:

a) Thu nhập từ chuyển nhượng vốn bao gồm thu nhập từ việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư vào doanh nghiệp, kể cả trường hợp bán doanh nghiệp, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

b) Thu nhập từ chuyển nhượng bất động sản quy định tại Điều 13 Nghị định này;

c) Thu nhập từ quyền sở hữu, quyền sử dụng tài sản bao gồm cả tiền thu về bản quyền dưới mọi hình thức, thu về quyền sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của pháp luật. Cho thuê tài sản dưới mọi hình thức;

d) Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản), các loại giấy tờ có giá khác;

đ) Thu nhập từ lãi tiền gửi, lãi cho vay vốn, bán ngoại tệ bao gồm: lãi liền gửi tại các tổ chức tín dụng, lãi cho vay vốn dưới mọi hình thức theo quy định của pháp luật, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn. Thu nhập từ bán ngoại tệ;

e) Hoàn nhập các khoản dự phòng, các khoản trích trước vào chi phí nhưng không sử dụng hoặc sử dụng không hết theo kỳ hạn trích lập;

g) Khoản nợ khó đòi đã xoá nay đòi được;

h) Khoản nợ phải trả không xác định được chủ nợ;

i) Khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót phát hiện ra;

k) Chênh lệch giữa thu về tiền phạt, tiền bồi thường do vi phạm hợp đồng kinh tế trừ (-) đi khoản bị phạt, trả bồi thường do vi phạm hợp đồng theo quy định của pháp luật;

l) Các khoản tài trợ bằng tiền hoặc hiện vật nhận được, trừ khoản tài trợ quy định tại khoản 6 Điều 4 Nghị định này;

m) Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, điều chuyển khi chia, tách, sáp nhập, hợp nhất, chuyển đổi loại hình doanh nghiệp, trừ trường hợp đánh giá tài sản cố định khi chuyển doanh nghiệp Nhà nước thành công ty cổ phần.

Doanh nghiệp nhận tài sản được hạch toán theo giá đánh giá lại khi xác định chi phí được trừ quy định tại Điều 9 Nghị định này;

n) Thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

o) Các khoản thu nhập khác theo quy định của pháp luật.

3. Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cho vay vốn, tiền bản quyền cho tổ chức, cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hoá ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại khoản này.

Điều 4. Thu nhập được miễn thuế

Thu nhập được miễn thuế thực hiện theo quy định tại Điều 4 Luật Thuế thu nhập doanh nghiệp.

1. Đối với thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp được miễn thuế gồm: thu nhập từ dịch vụ tưới, tiêu nước; cày, bừa đất, nạo vét kênh, mương nội đồng; dịch vụ phòng trừ sâu, bệnh cho cây trồng, vật nuôi; dịch vụ thu hoạch sản phẩm nông nghiệp.

2. Đối với thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, thu nhập từ kinh doanh sản phẩm sản xuất thử nghiệm và thu nhập từ sản xuất sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam, thời gian miễn thuế tối đa không quá 01 năm, kể từ ngày bắt đầu sản xuất sản phẩm theo hợp đồng nghiên cứu khoa học và ứng dụng công nghệ, sản xuất thử nghiệm hoặc sản xuất theo công nghệ mới.

Bộ Tài chính hướng dẫn cụ thể quy định tại khoản này.

3. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của doanh nghiệp có từ 51% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm HIV.

Thu nhập được miễn thuế quy định tại khoản này không bao gồm thu nhập khác quy định tại khoản 2 Điều 3 Nghị định này.

4. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội. Trường hợp cơ sở dạy nghề có cả các đối tượng khác thì phần thu nhập được miễn thuế được xác định theo tỷ lệ giữa số người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội so với tổng số người học của cơ sở.

5. Thu nhập được chia từ hoạt động góp vốn, mua cổ phần, liên doanh, liên kết kinh tế với doanh nghiệp trong nước, sau khi bên nhận góp vốn, phát hành cổ phiếu, liên doanh, liên kết đã nộp thuế theo quy định của Luật Thuế thu nhập doanh nghiệp, kể cả trường hợp bên nhận góp vốn, phát hành cổ phiếu, bên liên doanh, liên kết đang được hưởng ưu đãi thuế quy định tại Chương IV Nghị định này.

6. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hoá, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Trường hợp tổ chức nhận tài trợ sử dụng không đúng mục đích các khoản tài trợ trên thì phải nộp lại thuế thu nhập doanh nghiệp theo mức thuế suất 25% tính trên số tiền nhận tài trợ sử dụng không đúng mục đích.

Tổ chức nhận tài trợ quy định tại khoản này là tổ chức được thành lập và hoạt động theo quy định của pháp luật, thực hiện đúng quy định của pháp luật về kế toán thống kê.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập tính thuế trong kỳ và thuế suất.

Kỳ tính thuế thực hiện theo quy định tại Điều 5 Luật Thuế thu nhập doanh nghiệp và quy định của pháp luật quản lý thuế.

Doanh nghiệp được lựa chọn kỳ tính thuế theo năm dương lịch hoặc năm tài chính nhưng phải đăng ký với cơ quan thuế trước khi thực hiện.

Điều 6. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định như sau:

Thu nhập

tính thuế

=

Thu nhập

chịu thuế

-

Thu nhập được

miễn thuế

+

Các khoản lỗ được kết

chuyển theo quy định

2. Thu nhập chịu thuế được xác định như sau:

Thu nhập

chịu thuế

=

Doanh

thu

-

Chi phí

được trừ

+

Các khoản

thu nhập khác

Doanh nghiệp có nhiều hoạt động kinh doanh thì thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh là tổng thu nhập của tất cả các hoạt động kinh doanh. Trường hợp nếu có hoạt động kinh doanh bị lỗ thì được bù trừ số lỗ vào thu nhập chịu thuế của các hoạt động kinh doanh có thu nhập do doanh nghiệp lựa chọn. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp của hoạt động kinh doanh còn thu nhập.

Thu nhập từ chuyển nhượng bất động sản phải hạch toán riêng để kê khai nộp thuế, không được bù trừ vào thu nhập hoặc lỗ của các hoạt động kinh doanh khác.

3. Việc xác định thu nhập chịu thuế đối với một số hoạt động sản xuất, kinh doanh được quy định như sau:

a) Đối với thu nhập từ chuyển nhượng vốn (trừ thu nhập từ chuyển nhượng chứng khoán quy định tại điểm b khoản này) được xác định bằng tổng số tiền thu theo hợp đồng chuyển nhượng trừ (-) giá mua phần vốn được chuyển nhượng, trừ (-) chi phí liên quan đến việc chuyển nhượng;

b) Đối với thu nhập từ chuyển nhượng chứng khoán được xác định bằng giá bán trừ (-) giá mua của chứng khoán được chuyển nhượng, trừ (-) các chi phí liên quan đến việc chuyển nhượng chứng khoán;

c) Đối với thu nhập từ bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác;

d) Đối với thu nhập về cho thuê tài sản được xác định bằng doanh thu cho thuê trừ (-) các khoản trích khấu hao cơ bản, chi phí duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi phí khác được trừ liên quan đến việc cho thuê tài sản;

đ) Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản) bằng số tiền thu từ chuyển nhượng, thanh lý tài sản trừ (-) giá trị còn lại của tài sản ghi trên sổ sách kế toán tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản;

e) Thu nhập từ hoạt động bán ngoại tệ bằng tổng số tiền thu từ bán ngoại tệ trừ (-) giá mua của số lượng ngoại tệ bán ra (không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính, chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản giai đoạn trước hoạt động sản xuất kinh doanh);

g) Chênh lệch do đánh giá lại tài sản cố định khi góp vốn là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản cố định được phân bổ theo số năm còn được trích khấu hao của tài sản cố định đánh giá lại tại doanh nghiệp góp vốn.

Đối với tài sản cố định được điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, là phần chênh lệch giữa giá trị đánh giá lại so với giá trị ghi trên sổ sách kế toán hoặc so với giá trị còn lại của tài sản cố định.

Đối với tài sản không phải là tài sản cố định là phần chênh lệch giữa giá đánh giá lại với giá trị ghi trên sổ sách kế toán;

h) Các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh, dịch vụ ở nước ngoài là tổng các khoản thu nhập trước thuế.

4. Thu nhập từ hoạt động thăm dò, khai thác dầu khí được xác định theo từng hợp đồng dầu khí.

Điều 7. Xác định lỗ và chuyển lỗ

1. Lỗ phát sinh trong kỳ tính thuế là số chênh lệch âm (-) về thu nhập chịu thuế được xác định theo công thức quy định tại khoản 2 Điều 6 Nghị định này.

2. Doanh nghiệp có lỗ thì được chuyển lỗ sang năm sau; số lỗ này được trừ vào thu nhập chịu thuế. Thời gian được chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

3. Lỗ từ hoạt động chuyển nhượng bất động sản phải được hạch toán riêng và chỉ được bù trừ với thu nhập của thuế của hoạt động này, thời gian chuyển lỗ tối đa không quá 5 năm liên tục, kể từ năm tiếp sau năm phát sinh lỗ.

Điều 8. Doanh thu

Doanh thu để tính thu nhập chịu thuế thực hiện theo quy định tại Điều 8 Luật Thuế thu nhập doanh nghiệp.

1. Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ kể cả trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng, không phân biệt đã thu được tiền hay chưa thu được tiền.

Đối với doanh nghiệp kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế thì doanh thu tính thuế thu nhập doanh nghiệp là doanh thu không có thuế giá trị gia tăng. Đối với doanh nghiệp kê khai, nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng thì doanh thu tính thuế thu nhập doanh nghiệp bao gồm cả thuế giá trị gia tăng.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với hàng hoá bán ra là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hang hoá cho người mua.

Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với dịch vụ là thời đlểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hoá đơn cung ứng dịch vụ.

3. Doanh thu để tính thu nhập chịu thuế đối với một số trường hợp được quy định cụ thể như sau:

a) Đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hoá trả tiền một lần, không bao gồm tiền lãi trả góp, trả chậm;

b) Đối với hàng hóa, dịch vụ dùng để trao đổi, biếu, tặng, tiêu dùng nội bộ được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu, tặng, tiêu dùng nội bộ;

c) Đối với hoạt động gia công hàng hóa là tiền thu về hoạt động gia công bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước;

đ) Đối với hoạt động tín dụng, hoạt động cho thuê tài chính là tiền lãi cho vay, doanh thu về cho thuê tài chính phải thu phát sinh trong kỳ tính thuế;

e) Đối với hoạt động kinh doanh sân gôn là tiền bán thẻ hội viên, bán vé chơi gôn và các khoản thu khác trong kỳ tính thuế;

g) Đối với hoạt động vận tải là toàn bộ doanh thu cước vận chuyển hành khách, hàng hoá, hành lý phát sinh trong kỳ tính thuế;

h) Đối với điện, nước sạch là số tiền ghi trên hoá đơn giá trị gia tăng;

i) Đối với hoạt động kinh doanh bảo hiểm, tái bảo hiểm là số tiền phải thu về phí bảo hiểm gốc; phí dịch vụ đại lý (bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100%), phí nhận tái bảo hiểm; thu hoa hồng tái bảo hiểm và các khoản thu khác về kinh doanh bảo hiểm trừ (-) các khoản hoàn hoặc giảm phí bảo hiểm, phí nhận tái bảo hiểm, các khoản hoàn hoặc giảm hoa hồng nhượng tái bảo hiểm;

Trường hợp đồng bảo hiểm, doanh thu để tính thu nhập chịu thuế là tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm chưa bao gồm thuế giá trị gia tăng.

Đối với hợp đồng bảo hiểm thoả thuận trả tiền theo từng kỳ thì doanh thu để tính thu nhập chịu thuế là số tiền phải thu phát sinh trong từng kỳ.

k) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hoặc khối lượng công trình xây dựng, lắp đặt được nghiệm thu. Trường hợp xây dựng lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị;

l) Đối với hoạt động kinh doanh dưới hình thức hợp đồng hợp tác kinh doanh mà không thành lập pháp nhân:

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng doanh thu bán hàng hoá, dịch vụ thì doanh thu tính thuế là doanh thu của từng bên được chia theo hợp đồng;

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng sản phẩm thì doanh thu tính thuế là doanh thu của sản phẩm được chia cho từng bên theo hợp đồng;

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận trước thuế thì doanh thu để xác định thu nhập trước thuế là số tiền bán hàng hoá, dịch vụ theo hợp đồng.

m) Đối với dịch vụ casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược là số tiền thu từ hoạt động này bao gồm cà thuế tiêu thụ đặc biệt trừ (-) số tiền đã trả thưởng cho khách;

n) Đối với kinh doanh chứng khoán là các khoản thu từ dịch vụ môi giới, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, quản lý quỹ đầu tư, phát hành chứng chỉ quỹ, dịch vụ tổ chức thị trường và các dịch vụ chứng khoán khác theo quy định của pháp luật,

o) Đối với hoạt động tìm kiếm, thăm dò và khai thác dầu khí là toàn bộ doanh thu bán dầu, khí theo hợp đồng giao dịch sòng phẳng trong kỳ tính thuế.

p) Đối với dịch vụ tài chính phái sinh là số tiền thu từ việc cung ứng các dịch vụ tài chính phái sinh thực hiện trong kỳ tính thuế;

Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này và đối với một số trường hợp đặc thù khác.

Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ theo quy định của pháp luật.

Đối với các trường hợp: mua hàng hoá là nông, lâm, thuỷ sản của người sản xuất, đánh bắt trực tiếp bán ra, mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công trực tiếp bán ra; mua đất, đá, cát, sỏi của người dân tự khai thác trực tiếp bán ra; mua phế liệu của người trực tiếp thu nhặt, mua đồ dùng tài sản của hộ gia đình, cá nhân đã qua sử dụng trực tiếp bán ra và dịch vụ mua của cá nhân không kinh doanh phải có chứng từ thanh toán chi trả tiền cho người bán và Bảng kê thu mua hàng hoá, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp kinh doanh ký và chịu trách nhiệm.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế thực hiện theo quy định tại khoản 2 Điều 9 Luật Thuế thu nhập doanh nghiệp. Một số trường hợp được quy định như sau:

a) Các khoản chi không đáp ứng đủ các điều kiện quy định tại khoản 1 Điều này, trừ phần giá trị tổn thật do thiên tai, dịch bệnh, hoả hoạn và trường hợp bất khả kháng khác không được bồi thường;

Phần giá trí tổn thất do thiên tai, dịch bệnh, hoả hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ (-) phần giá trị doanh nghiệp bảo hiểm hoặc tổ chức, cá nhân khác phải bồi thường theo quy định của pháp luật.

b) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo công thức sau:

Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở nước khác trong kỳ tính thuế

X

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế

c) Phần chi vượt mức theo quy định về trích lập dự phòng;

d) Phần trích khấu hao tài sản cố định không đúng quy định của Bộ Tài chính bao gồm: khấu hao đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn) tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe; khấu hao của tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hoá, hành khách, khách, kinh doanh du lịch, khách sạn;

đ) Các khoản trích trước vào chi phí không đúng với quy định của pháp luật;

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng, các khoản trích trước khác theo quy định của Bộ Tài chính.

e) Chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp; lãi vay vốn để triển khai thực hiện các hợp đồng tìm kiếm thăm dò và khai thác dầu khí;

g) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới (không bao gồm hoa hồng môi giới bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm, hoa hồng đại lý bán hàng đúng giá); chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 10% tổng số chi được trừ. Đối với doanh nghiệp mới thành lập từ ngày 01 tháng 01 năm 2009 là phần chi vượt quá 15% trong ba năm đầu, kể từ khi được thành lập;

Tổng số chi được trừ không bao gồm các khoản chi quy định trên đây; đối với hoạt động thương mại không bao gồm giá mua hàng hoá bán ra.

h) Phần chi phí được phép thu hồi vượt quá tỷ lệ quy định tại hợp đồng dầu khí được duyệt; trường hợp hợp đồng dầu khí không quy định về tỷ lệ thu hồi chi phí thì phần chi phí vượt trên 35% không được tính vào chi phí được trừ;

Các chi phí không được tính vào chi phí thu hồi gồm:

- Các khoản chi quy định tại khoản 2 Điều 9 Luật Thuế thu nhập doanh nghiệp;

- Chi phí phát sinh trước khi hợp đồng dầu khí có hiệu lực, trừ trường hợp đã được thoả thuận trong hợp đồng dầu khí hoặc theo quyết định của Thủ tướng Chính phủ;

- Các loại hoa hồng dầu khí và các khoản chi khác không tính vào chi phí thu hồi theo hợp đồng;

- Lãi đối với khoản đầu tư cho tìm kiếm, thăm dò, phát triển mỏ và khai thác dầu khí;

- Tiền phạt, tiền bồi thường thiệt hại.

i) Thuế giá trị gia tăng đầu vào đã được khâu trừ, thuế thu nhập doanh nghiệp và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của Bộ Tài chính;

k) Các khoản chi không tương ứng với doanh thu tính thuế;

l) Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế; chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản.

Bộ Tài chính hướng dẫn cụ thể về chi phí được trừ và không được trừ quy định tại Điều này.

Điều 10. Thuế suất

Thuế suất thuế thu nhập doanh nghiệp thực hiện theo quy định tại Điều 10 Luật Thuế thu nhập doanh nghiệp.

1. Thuế suất thuế thu nhập doanh nghiệp là 25%, trừ trường hợp quy định tại khoản 2 Điều này và Điều 15 Nghị định này.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50%. Căn cứ vào vị trí, điều kiện khai thác và trữ lượng mỏ, Thủ tướng Chính phủ quyết định mức thuế suất cụ thể phù hợp với từng dự án, từng cơ sở kinh doanh theo đề nghị của Bộ trưởng Bộ Tài chính.

Tài nguyên quý hiếm khác quy định tại khoản này bao gồm: bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm.

Điều 11. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân (x) với thuế suất; trường hợp doanh nghiệp đã nộp thuế thu nhập đối với thu nhập phát sinh ở nước ngoài thì được trừ số thuế thu nhập đã nộp, nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật Thuế thu nhập doanh nghiệp.

2. Số thuế thu nhập doanh nghiệp phải nộp đối với kinh doanh bất động sản bằng thu nhập từ kinh doanh bất động sản nhân (x) với thuế suất 25%.

3. Đối với doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp, số thuế thu nhập doanh nghiệp phải nộp được tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ tại Việt Nam, cụ thể như sau:

a) Dịch vụ: 5%, riêng trường hợp cung ứng dịch vụ có gắn với hàng hoá thì hàng hoá được tính theo tỷ lệ 1%;

b) Tiền bản quyền: 10%;

c) Thuê tàu bay (kể cả thuê động cơ, phụ tùng tàu bay), tàu biển: 2%;

d) Thuê máy móc, thiết bị phương tiện vận tải (trừ quy định tại điểm c khoản này): 5%;

đ) Lãi tiền vay: 10%;

e) Chuyển nhượng chứng khoán: 0,1%;

g) Xây dựng, vận tải, tái bảo hiểm ra nước ngoài và hoạt động khác: 2%.

4. Đối với hoạt động khai thác dầu khí có quy định việc hạch toán doanh thu, chi phí bằng ngoại tệ trong hợp đồng thì thu nhập tính thuế và số thuế phải nộp được xác định bằng ngoại tệ.

Điều 12. Nơi nộp thuế

1. Doanh nghiệp nộp thuế tại địa phương nơi đóng trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính thì số thuế được tính nộp ở nơi có trụ sở chính và ở nơi có cơ sở sản xuất.

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ của doanh nghiệp nhân (x) với tỷ lệ giữa chi phí phát sinh tại cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Việc nộp thuế quy định tại khoản này không áp dụng đối với công trình, hạng mục công trình hay cơ sở xây dựng hạch toán phụ thuộc.

Việc phân cấp, quản lý, sử dụng nguồn thu về thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật Ngân sách nhà nước.

2. Đơn vị hạch toán phụ thuộc các doanh nghiệp hạch toán toàn ngành có thu nhập ngoài hoạt động kinh doanh chính thì nộp thuế tại tỉnh, thành phố trực thuộc Trung ương nơi có hoạt động kinh doanh đó.

3. Bộ Tài chính hướng dẫn về nơi nộp thuế quy định tại Điều này.

Chương III

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 13. Thu nhập từ chuyển nhượng bất động sản bao gồm thu nhập từ chuyển quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất.

Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác đình bằng doanh thu từ hoạt động chuyển nhượng bất động sản trừ giá vốn của bất động sản và các khoản chi phí được trừ liên quan đến hoạt động chuyển nhượng bất động sản.

1. Doanh thu để tính thu nhập chịu thuế được xác định theo giá thực tế chuyển nhượng.

Trường hợp giá chuyển quyền sử dụng đất thấp hơn giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định thì tính theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm chuyển nhượng bất động sản.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế là thời điểm bàn giao bất động sản.

Trường hợp có thu tiền trước theo tiến độ thì thời điểm xác định doanh thu tính số thuế thu nhập doanh nghiệp tạm nộp là thời điểm thu tiền. Bộ Tài chính hướng dẫn việc tạm nộp thuế quy định tại khoản này.

3. Chi phí chuyển nhượng bất động sản được trừ:

a) Giá vốn của đất chuyển quyền được xác định phù hợp với nguồn gốc quyền sử dụng đất, cụ thể như sau:

- Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì giá vốn là số tiền sử dụng đất, số tiền cho thuê đất thực nộp ngân sách nhà nước;

- Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ trả tiền hợp tháp khi nhận quyền sử dụng đất, quyền thuê đất; trường hợp không có hợp đồng và chứng từ trả tiền hợp pháp thì giá vốn được tính theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm doanh nghiệp nhận chuyển nhượng bất động sản;

- Đối với đất nhận góp vốn thì giá vốn là giá thoả thuận khi góp vốn;

- Đối với đất nhận thừa kế, được biếu, tặng, cho mà không xác định được giá vốn thì xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nhận thừa kế, cho, biếu, tặng.

Trường hợp đất nhận thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ.

b) Chi phí bồi thường, hỗ trợ khi Nhà nước thu hồi đất;

c) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

d) Chi phí cải tạo đất, san lấp mặt bằng;

đ) Giá trị kết cấu hạ tầng, công trình kiến trúc có trên đất;

e) Chi phí khác liên quan đến bất động sản được chuyển nhượng.

Chương IV

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 15. Thuế suất ưu đãi

1. Thuế suất ưu đãi 10% trong thời hạn 15 năm áp dụng đối với:

a) Doanh nghiệp thành lập một từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này, khu kinh tế, khu công nghệ cao được thành lập theo Quyết định của Thủ tướng Chính phủ;

b) Doanh nghiệp thành lập mới từ dự án đầu tư thuộc các lĩnh vực:

- Công nghệ cao theo quy định của pháp luật; nghiên cứu khoa học và phát triển công nghệ;

- Đầu tư phát triển nhà máy nước, chà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính Phủ quyết định;

- Sản xuất sản phẩm phần mềm.

2. Doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực quy định tại điểm b khoản 1 Điều này có quy mô lớn, công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư, thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm. Thủ tướng Chính phủ quyết định việc kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% quy định tại khoản này theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Thuế suất 10% trong suốt thời gian hoạt động áp dụng đối với phần thu nhập của doanh nghiệp hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hóa).

Danh mục các hoạt động trong lĩnh vực xã hội hoá quy định tại khoản này do Thủ tướng Chính phủ quy định.

4. Thuế suất ưu đãi 20% áp dụng trong thời gian 10 năm đối với doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

5. Thuế suất ưu đãi 20% áp dụng trong suốt thời gian hoạt động đối với hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân.

Đối với hợp tác xã dịch vụ nông nghiệp, quỹ tín dụng nhân dân sau khi hết thời hạn áp dụng mức thuế suất 10% quy định tại điểm a khoản 1 Điều này thì chuyển sang áp dụng mức thuế suất 20%.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có doanh thu từ hoạt động được hưởng ưu đãi thuế.

Điều 16. Miễn thuế, giảm thuế

1. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với:

a) Doanh nghiệp thành lập mới từ dự án đầu tư quy định tại khoản 1 Điều 15 Nghị định này;

b) Doanh nghiệp thành lập mới trong lĩnh vực xã hội hoá thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 5 năm tiếp theo đối với doanh nghiệp thành lập mới trong lĩnh vực xã hội hoá thực hiện tại địa bàn không thuộc danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

3. Miễn thuế 2 năm, giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

4. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế từ dự án đầu tư; trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Trong năm tính thuế đầu tiên mà doanh nghiệp có thời gian hoạt động sản xuất, kinh doanh được miễn thuế, giảm thuế dưới 12 (mười hai) tháng, doanh nghiệp được hưởng miễn thuế, giảm thuế ngay năm đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được miễn thuế, giảm thuế từ năm tính thuế tiếp theo.

Điều 17. Giảm thuế cho các trường hợp khác

1. Doanh nghiệp sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động nữ, gồm:

a) Chi đào tạo lại nghề;

b) Chi phí tiền lương và phụ cấp (nếu có) cho cô giáo dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý;

c) Chi khám sức khoẻ thêm trong năm;

d) Chi bồi dưỡng cho lao động nữ sau khi sinh con. Căn cứ quy định của pháp luật về lao động, Bộ Tài chính phối hợp với Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức chi bồi dưỡng quy định tại khoản này;

đ) Lương, phụ cấp trả cho thời gian lao động nữ được nghỉ sau khi sinh con, nghỉ cho con bú theo chế độ nhưng vẫn làm việc.

2. Doanh nghiệp sử dụng lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động là người dân tộc thiểu số để đào tạo nghề, tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

Điều 18. Trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp

Việc trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp được thực hiện theo quy định tại Điều 17 Luật Thuế thu nhập doanh nghiệp.

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% trên thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

Hàng năm, doanh nghiệp tự quyết định mức trích lập Quỹ phát triển khoa học theo quy định trên đây và lập Báo cáo trích, sử dụng Quỹ phát triển khoa học và công nghệ cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Mẫu Báo cáo trích lập, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp do Bộ Tài chính quy định.

2. Doanh nghiệp đang hoạt động mà có thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc đổi hình thức sở hữu, hợp nhất, sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

Doanh nghiệp có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi chia, tách thì doanh nghiệp mới thành lập từ việc chia tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan Thuế.

Điều 19. Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp

Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp thực hiện theo quy định tại Điều 18 Luật Thuế thu nhập doanh nghiệp.

1. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi hoặc miễn, giảm thuế); trường hợp có khoản doanh thu hoặc chi phí được trừ không thể hạch toán riêng được thì khoản doanh thu hoặc chi phí được trừ đó xác định theo tỷ lệ giữa chi phí được trừ hoặc doanh thu của hoạt động sản xuất, kinh doanh hưởng ưu đãi thuế trên tổng chi phí được trừ hoặc doanh thu của doanh nghiệp.

2. Thu nhập không được áp dụng quy định về ưu đãi thuế thu nhập doanh nghiệp gồm: các khoản thu nhập được quy định tại điểm a, b và c khoản 3 Điều 18 Luật Thuế thu nhập doanh nghiệp và thu nhập từ hoạt động khai thác khoáng sản.

3. Trong cùng một thời gian, nếu doanh nghiệp được hưởng nhiều mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì doanh nghiệp được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

4. Trong thời gian được ưu đãi thuế thu nhập doanh nghiệp, nếu trong năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điêu kiện ưu đãi thuế quy định tại Điều 18 Luật Thuế thu nhập doanh nghiệp và quy định tại Điều này thì năm tính thuế đó không được hưởng ưu đãi thuế mà phải nộp thuế theo mức thuế suất 25%.

5. Doanh nghiệp thành lập mới từ dự án đầu tư được hưởng ưu đãi thuế quy định tại Điều 15 và Điều 16 Nghị định này là doanh nghiệp đăng ký kinh doanh lần đầu, trừ các trường hợp sau:

a) Doanh nghiệp thành lập trong các trường hợp chia, tách, sáp nhập, hợp nhất theo quy định của pháp luật;

b) Doanh nghiệp thành lập do chuyển đổi hình thúc doanh nghiệp, chuyển đổi sở hữu, trừ trường hợp giao, khoán, cho thuê doanh nghiệp Nhà nước;

c) Doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên mới thành lập mà chủ doanh nghiệp là chủ hộ kinh doanh cá thể và không có thay đổi về ngành nghề kinh doanh trước đây;

d) Doanh nghiệp tư nhân, công ty hợp danh, công ty trách nhiệm hữu hạn hoặc hợp tác xã mới thành lập mà người đại diện theo pháp luật (trừ trường hợp người đại diện theo pháp luật không phải là thành viên góp vốn), thành viên hợp danh hoặc người có số vốn góp cao nhất đã tham gia hoạt động kinh doanh với vai trò là người đại diện theo pháp luật, thành viên hợp danh hoặc người có số vốn góp cao nhất trong các doanh nghiệp đang hoạt động hoặc đã giải thể nhưng chưa được 12 tháng tính từ thời điểm giải thể doanh nghiệp cũ đến thời điểm thành lập doanh nghiệp mới.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp số 09/2003/QH11, Luật Dầu khí và các văn bản pháp luật của Chính phủ ban hành trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục được hưởng các ưu đãi theo quy định của Luật thuế thu lập doanh nghiệp số 09/2003/QH11, Luật Dầu khí và các văn bản pháp luật của Chính phủ đã ban hành cho thời gian còn lại; trường hợp mức ưu đãi về thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi và thời gian miễn, giảm thuế) thấp hơn mức ưu đãi quy định của Nghị định này thì doanh nghiệp được áp dụng ưu đãi thuế theo quy định của Nghị định này cho thời gian còn lại.

Việc xác định thời gian còn lại để hưởng ưu đãi thuế được tính liên tục kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Nghị định này có hiệu lực thi hành.

Cơ sở kinh doanh đã được cấp Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận ưu đãi đầu tư trước ngày nước Cộng hoà xã hội chủ nghiã Việt Nam chính thức trở thành thành viên của Tổ chức Thương mại thế giới (ngày 11 tháng 01 năm 2007) mà có thu nhập từ hoạt động xuất khẩu hàng hoá (trừ xuất khẩu hàng dệt may) và đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về tỷ lệ xuất khẩu theo quy định tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và thuế thu nhập doanh nghiệp thì được tiếp tục hưởng ưu đãi thuế theo quy định tại các văn bản pháp luật này đến hết năm 2011.

3. Doanh nghiệp có hoạt động trong lĩnh vực xã hội hoá trước ngày Nghị định này có hiệu lực thi hành mà đang áp dụng mức thuế suất cao hơn mức 10% thì được chuyển sang áp dụng mức thuế suất 10% kể từ ngày Nghị định này có hiệu lực thi hành.

4. Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31 tháng 12 năm 2008 đang đầu tư xây dựng dở dang, trong năm 2009 mới hoàn thành và đi vào sản xuất, kinh doanh thì được tiếp tục hưởng ưu đãi thuế về điều kiện đầu tư mở rộng quy định tại Luật Thuế thu nhập doanh nghiệp số 09/2003/QH11 và các văn bản pháp luật của Chính phủ ban hành trước ngày Nghị định này có hiệu lực thi hành.

5. Doanh nghiệp đang được hưởng thời gian miễn thuế, giảm thuế theo quy định của Luật Thuế thu nhập doanh nghiệp số 09/2003/QH11 và các văn bản pháp luật của Chính phủ ban hành trước ngày Nghị định này có hiệu lực thi hành, nhưng đến hết kỳ tính thuế 2008 nếu:

a) Chưa có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm đầu tiên có thu nhập chịu thuế; trường hợp không có thu nhập chịu thuế trong 3 năm đầu kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư;

b) Đã có doanh thu nhưng chưa đủ 3 năm, kể từ khi có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm đầu tiên có thu nhập chịu thuế; trường hợp không có thu nhập chịu thuế trong 3 năm đầu kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

c) Đã có doanh thu từ 3 năm trở lên thì thời gian miễn thuế, giảm thuế được tính từ năm tính thuế 2009.

6. Doanh nghiệp thành lập từ việc chuyển đổi loại hình doanh nghiệp, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất có trách nhiệm thực hiện nghĩa vụ nộp thuế thu nhập doanh nghiệp (kể cả tiền phạt nếu có), đồng thời được kế thừa các ưu đãi thuế thu nhập doanh nghiệp (kể cả các khoản lỗ chưa được kết chuyển) của doanh nghiệp trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp, điều kiện chuyển lỗ theo quy định của pháp luật.

7. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn, giảm thuế trước ngày 01 tháng 01 năm 2009 được thực hiện theo quy định của các văn bản pháp luật về thuế thu nhập doanh nghiệp, pháp luật về đầu tư nước ngoài tại Việt Nam, pháp luật về khuyến khích đầu tư trong nước và các văn bản quy phạm pháp luật khác ban hành trước ngày Nghị định này có hiệu lực thi hành.

Điều 21. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục

DANH MỤC ĐỊA BÀN ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

(Ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008)

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
1 | Bắc Cạn | Toàn bộ các huyện và thị xã |
2 | Cao Bằng | Toàn bộ các huyện và thị xã |
3 | Hà Giang | Toàn bộ các huyện và thị xã |
4 | Lai Châu | Toàn bộ các huyện và thị xã |
5 | Sơn La | Toàn bộ các huyện và thị xã |
6 | Điện Biên | Toàn bộ các huyện và thành phố Điện Biên |
7 | Lào Cai | Toàn bộ các huyện | Thành phố Lào Cai
8 | Tuyên Quang | Các huyện Na Hang, Chiêm Hóa | Các huyện Hàm Yên, Sơn Dương, Yên Sơn và thị xã Tuyên Quang
9 | Bắc Giang | Huyện Sơn Động | Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa
10 | Hòa Bình | Các huyện Đà Bắc, Mai Châu | Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy
11 | Lạng Sơn | Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan | Các huyện Bắc Sơn, Chi Lăng, Hữu Lũng
12 | Phú Thọ | Các huyện Thanh Sơn, Yên Lập | Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Sông Thao, Thanh Ba, Tam Nông, Thanh Thủy
13 | Thái Nguyên | Các huyện Võ Nhai, Định Hóa | Các huyện Đại Từ, Phổ Yên, Phú Lương, Phú Bình, Đồng Hỷ
14 | Yên Bái | Các huyện Lục Yên, Mù Căng Chải, Trạm Tấu | Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ
15 | Quảng Ninh | Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh | Huyện Vân Đồn
16 | Hải Phòng | Các huyện đảo Bạch Long Vĩ, Cát Hải |
17 | Hà Nam |  | Các huyện Lý Nhân, Thanh Liêm
18 | Nam Định |  | Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng
19 | Thái Bình |  | Các huyện Thái Thụy, Tiền Hải
20 | Ninh Bình |  | Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô
21 | Thanh Hóa | Các huyện Mường Lát, Quan Hóa, Bá Thước, Lanh Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lạc, Như Thanh, Như Xuân | Các huyện Thạch Thành, Nông Cống
22 | Nghệ An | Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn | Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương
23 | Hà Tĩnh | Các huyện Hương Khê, Hương Sơn, Vũ Quang | Các huyện Đức Thọ, Kỳ Anh, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc
24 | Quảng Bình | Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch | Các huyện còn lại
25 | Quảng Trị | Các huyện Hướng Hóa, Đắc Krông | Các huyện còn lại
26 | Thừa Thiên Huế | Các huyện A Lưới, Nam Đông | Các huyện Phong Điền, Quảng Điền, Hương Trà, Phú Lộc, Phú Vang
27 | Đà Nẵng | Huyện đảo Hoàng Sa |
28 | Quảng Nam | Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành và các đảo Cù Lao Chàm | Các huyện Đại Lộc, Duy Xuyên
29 | Quảng Ngãi | Các huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà và huyện đảo Lý Sơn | Các huyện Nghĩa Thành, Sơn Tịnh
30 | Bình Định | Các huyện An Lão, Vĩnh Thạch, Vân Canh, Phù Cát, Tây Sơn | Các huyện Hoài Ân, Phù Mỹ
31 | Phú Yên | Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa | Các huyện Sông Cầu, Đông Hòa, Tây Hòa, Tuy An
32 | Khánh Hòa | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh | Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thị xã Cam Ranh
33 | Ninh Thuận | Toàn bộ các huyện |
34 | Bình Thuận | Huyện đảo Phú Quý | Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam
35 | Đắk Lắk | Toàn bộ các huyện |
36 | Gia Lai | Toàn bộ các huyện và thị xã |
37 | Kon Tum | Toàn bộ các huyện và thị xã |
38 | Đắk Nông | Toàn bộ các huyện |
39 | Lâm Đồng | Toàn bộ các huyện | Thị xã Bảo Lộc
40 | Bà Rịa - Vũng Tàu | Huyện đảo Côn Đảo | Huyện Tân Thành
41 | Tây Ninh | Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu | Các huyện còn lại
42 | Bình Phước | Các huyện Lộc Ninh, Bù Đăng, Bù Đốp` | Các huyện Đồng Phú, Bình Long, Phước Long, Chơn Thành
43 | Long An |  | Các huyện Đức Huệ, Mộc Hóa, Tân Thạnh, Đức Hòa, Vĩnh Hưng, Tân Hưng
44 | Tiền Giang | Huyện Tân Phước | Các huyện Gò Công Đông, Gò Công Tây
45 | Bến Tre | Các huyện Thạch Phú, Ba Chi, Bình Đại | Các huyện còn lại
46 | Trà Vinh | Các huyện Châu Thành, Trà Cú | Các huyện Cầu Nganh, Cầu Kè, Tiểu Cần
47 | Đồng Tháp | Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười | Các huyện còn lại
48 | Vĩnh Long |  | Huyện Trà Ôn
49 | Sóc Trăng | Toàn bộ các huyện | Thị xã Sóc Trăng
50 | Hậu Giang | Toàn bộ các huyện | Thị xã Vị Thanh
51 | An Giang | Các huyện An Phú, Tri Tôn, Thoại Sơn, Tân Châu, Tịnh Biên | Các huyện còn lại
52 | Bạc Liêu | Toàn bộ các huyện | Thị xã Bạc Liêu
53 | Cà Mau | Toàn bộ các huyện | Thành phố Cà Mau
54 | Kiên Giang | Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh | Thị xã Hà Tiên, thị xã Rạch Giá


ND 2010 - 53 thue TNDN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 53/2010/NĐ-CP | Hà Nội, ngày 19 tháng 05 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ, ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP ĐỐI VỚI ĐƠN VỊ HÀNH CHÍNH MỚI THÀNH LẬP DO CHÍNH PHỦ ĐIỀU CHỈNH ĐỊA GIỚI HÀNH CHÍNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với các đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính như sau:

1. Các đơn vị hành chính mới thành lập do thực hiện quy định của Chính phủ về điều chỉnh địa giới hành chính (chia, tách, nâng cấp đơn vị hành chính cũ đang thuộc địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp) kể từ ngày Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư có hiệu lực thi hành mà chưa được quy định trong Danh mục địa bàn ưu đãi đầu tư (Ban hành kèm theo Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ) và Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp (Ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ) thì được áp dụng chính sách ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp theo địa bàn của đơn vị hành chính cũ đang được hưởng.

2. Trường hợp đơn vị hành chính mới thành lập quy định tại khoản 1 Điều này đã được Chính phủ quy định cụ thể là địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thì được áp dụng chính sách ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp theo quy định hiện hành đối với các loại địa bàn này.

3. Trường hợp đơn vị hành chính mới thành lập theo quy định tại khoản 1 Điều này do sắp xếp, điều chỉnh địa giới của các đơn vị hành chính cấp xã thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn và địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, nhưng chưa có quy định về ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp thì đơn vị hành chính mới thành lập được áp dụng ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp tính theo đa số (trên 50%) của số đơn vị hành chính cấp xã đang hưởng; trường hợp số đơn vị hành chính cấp xã thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn và địa bàn có điều kiện kinh tế - xã hội khó khăn bằng nhau thì đơn vị hành chính mới thành lập được hưởng ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp áp dụng đối với địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

4. Trường hợp điều chỉnh địa giới hành chính dẫn đến điều chỉnh đơn vị hành chính cấp xã thuộc Danh mục địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp ở mức cao hơn (địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn) sang địa bàn có mức ưu đãi thấp hơn (địa bàn có điều kiện kinh tế - xã hội khó khăn) hoặc ngược lại thì các đơn vị cấp xã bị điều chỉnh được hưởng ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp áp dụng đối với địa bàn nơi tiếp nhận đơn vị hành chính đó.

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 7 năm 2010.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 101 uu dai thue tndn

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 101/2011/NĐ-CP | Hà Nội, ngày 04 tháng 11 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH NGHỊ QUYẾT SỐ 08/2011/QH13 CỦA QUỐC HỘI VỀ BAN HÀNH BỔ SUNG MỘT SỐ GIẢI PHÁP VỀ THUẾ NHẰM THÁO GỠ KHÓ KHĂN CHO DOANH NGHIỆP VÀ CÁ NHÂN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế thu nhập doanh nghiệp và Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Nghị quyết số 08/2011/QH13 ngày 06 tháng 8 năm 2011 của Quốc hội;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Nghị quyết số 08/2011/QH13 ngày 06 tháng 8 năm 2011 của Quốc hội về ban hành một số giải pháp về thuế nhằm tháo gỡ khó khăn cho doanh nghiệp và cá nhân.

Điều 2. Giảm thuế thu nhập doanh nghiệp năm 2011 của doanh nghiệp nhỏ và vừa, doanh nghiệp sử dụng nhiều lao động

1. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2011 của doanh nghiệp vừa và nhỏ, trừ số thuế tính trên thu nhập từ kinh doanh xổ số, kinh doanh bất động sản, kinh doanh chứng khoán, kinh doanh tài chính, ngân hàng, bảo hiểm và thu nhập từ sản xuất hàng hóa, kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt và trừ các doanh nghiệp được xếp hạng I, hạng đặc biệt thuộc các tập đoàn kinh tế, tổng công ty, doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà công ty mẹ không phải là doanh nghiệp nhỏ và vừa và nắm giữ trên 50% vốn chủ sở hữu của công ty con.

Doanh nghiệp nhỏ và vừa theo quy định tại khoản này (không bao gồm đơn vị sự nghiệp) là doanh nghiệp đáp ứng tiêu chí về vốn hoặc lao động theo quy định tại khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP ngày 30 tháng 6 năm 2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa. Trường hợp doanh nghiệp nhỏ và vừa thành lập mới từ ngày 01 tháng 01 năm 2011 thì tiêu chí về vốn được xác định là số vốn điều lệ ghi trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư lần đầu.

2. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2011 của doanh nghiệp sử dụng nhiều lao động trong lĩnh vực sản xuất, gia công, chế biến nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử, xây dựng các công trình hạ tầng kinh tế - xã hội.

Doanh nghiệp sử dụng nhiều lao động quy định tại khoản này là doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2011 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng. Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định đối tượng giảm thuế đối với công ty mẹ không bao gồm số lao động của công ty con. Số thuế thu nhập doanh nghiệp được giảm là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử và từ hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

Hoạt động sản xuất, gia công, chế biến nông sản, lâm sản, thủy hải sản, dệt may, da giày, linh kiện điện tử quy định tại khoản này được xác định theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội quy định tại khoản này bao gồm thi công, xây dựng, lắp đặt: nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hóa, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở luyện tập, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thủy lợi phục vụ nông, lâm, ngư nghiệp.

3. Số thuế thu nhập doanh nghiệp được giảm quy định tại khoản 1, khoản 2 Điều này là số thuế tính tạm nộp hàng quý và số thuế còn phải nộp theo quyết toán thuế năm 2011.

4. Doanh nghiệp phải hạch toán riêng thu nhập từ các hoạt động được giảm thuế thu nhập doanh nghiệp quy định tại Điều này. Trường hợp không hạch toán riêng được thu nhập của các hoạt động được giảm thuế thì thu nhập để tính số thuế được giảm được xác định theo tỷ lệ (%) giữa doanh thu của hoạt động được giảm thuế với tổng doanh thu năm 2011.

5. Doanh nghiệp được giảm thuế thu nhập doanh nghiệp quy định tại Điều này là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

Điều 3. Giảm thuế giá trị gia tăng, thuế thu nhập cá nhân và thuế thu nhập doanh nghiệp đối với kinh doanh nhà trọ, trông giữ trẻ và cung ứng suất ăn ca

1. Giảm 50% mức thuế khoán giá trị gia tăng, thuế thu nhập cá nhân từ ngày 01 tháng 7 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với: hộ, cá nhân kinh doanh nhà trọ, phòng trọ cho công nhân, sinh viên, học sinh thuê; hộ, cá nhân chăm sóc trông giữ trẻ và hộ, cá nhân cung ứng suất ăn ca cho công nhân.

Mức thuế khoán thuế giá trị gia tăng, thuế thu nhập cá nhân quy định tại khoản này được thể hiện theo quy định của pháp luật quản lý thuế.

2. Giảm 50% số thuế giá trị gia tăng và số thuế thu nhập doanh nghiệp phải nộp phát sinh từ ngày 01 tháng 7 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với hoạt động cung ứng suất ăn ca cho công nhân (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không, hoạt động kinh doanh khác) của doanh nghiệp.

Doanh nghiệp được giảm thuế quy định tại khoản này phải đáp ứng quy định tại khoản 5 Điều 2 và khoản 3 Điều 3 Nghị định này.

3. Hộ, cá nhân kinh doanh và doanh nghiệp được giảm thuế quy định tại Điều này phải cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2011 như mức giá đã thực hiện tháng 12 năm 2010.

Giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca phải được công khai, niêm yết tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý. Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân kinh doanh và doanh nghiệp không thực hiện đúng cam kết về giá quy định tại khoản này thì hộ, cá nhân kinh doanh và doanh nghiệp không được giảm thuế theo quy định tại Điều này.

Điều 4. Miễn, giảm thuế thu nhập cá nhân

1. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2012 đối với cổ tức được chia cho cá nhân từ hoạt động đầu tư vào thị trường chứng khoán, góp vốn mua cổ phần của doanh nghiệp trừ cổ tức được chia từ các ngân hàng cổ phần, quỹ đầu tư tài chính, tổ chức tín dụng.

2. Giảm 50% số thuế thu nhập cá nhân từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2012 đối với thu nhập từ hoạt động chuyển nhượng chứng khoán của cá nhân.

3. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu thuế lũy tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Thu nhập tính thuế làm căn cứ xác định việc miễn thuế quy định tại khoản này là thu nhập tính thuế bình quân của cá nhân thực nhận trong năm 2011.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 12 năm 2011.

2. Trong cùng một thời gian nếu doanh nghiệp được hưởng các mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

Trong trường hợp doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thì số thuế thu nhập doanh nghiệp được giảm theo quy định tại Nghị định này được tính trên số thuế còn lại sau khi đã trừ đi số thuế thu nhập doanh nghiệp được hưởng ưu đãi.

3. Bộ Tài chính hướng dẫn, xử lý cụ thể đối với các trường hợp doanh nghiệp đã kê khai,nộp số tiền thuế được giảm theo quy định tại Điều 2 và Điều 3 Nghị định này vào ngân sách nhà nước.

Điều 6. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thực hiện Nghị định này.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi thẩm quyền theo quy định của pháp luật có trách nhiệm chỉ đạo các Sở, Ban ngành và chính quyền các cấp ở địa phương phối hợp với cơ quan thuế tuyên truyền, đôn đốc và kiểm tra việc thực hiện Nghị định này.

3. Hội đồng tư vấn thuế xã, phường phối hợp với cơ quan quản lý nhà nước về giá ở địa phương xác nhận và theo dõi, kiểm tra việc thực hiện cam kết giữ ổn định giá của hộ, cá nhân kinh doanh và doanh nghiệp quy định tại Điều 3 Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 122 sua doi nd 124 thue tndn

CHÍNH PHỦ
---------------

Số: 122/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 27 tháng 12 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 124/2008/NĐ-CP NGÀY 11 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính;

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung Điều 3 như sau:

“Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác quy định tại khoản 2 Điều này. Đối với doanh nghiệp đăng ký kinh doanh và có thu nhập quy định tại khoản 2 Điều này thì thu nhập này được xác định là thu nhập từ hoạt động sản xuất, kinh doanh của cơ sở.

2. Thu nhập khác bao gồm:

a) Thu nhập từ chuyển nhượng vốn bao gồm thu nhập từ việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư vào doanh nghiệp, kể cả trường hợp bán doanh nghiệp, chuyển nhượng chứng khoán và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

b) Thu nhập từ chuyển nhượng dự án, thu nhập từ chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật; thu nhập từ chuyển nhượng bất động sản theo quy định tại khoản 9 Điều 1 Nghị định này;

c) Thu nhập từ quyền sở hữu, quyền sử dụng tài sản bao gồm cả tiền thu về bản quyền dưới mọi hình thức, thu về quyền sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của pháp luật. Cho thuê tài sản dưới mọi hình thức;

d) Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản), các loại giấy tờ có giá khác;

đ) Thu nhập từ lãi tiền gửi, lãi cho vay vốn, bán ngoại tệ bao gồm: lãi tiền gửi tại các tổ chức tín dụng, lãi cho vay vốn dưới mọi hình thức theo quy định của pháp luật, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn. Thu nhập từ bán ngoại tệ; khoản chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính (trừ chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành tài sản cố định mà tài sản cố định này chưa đưa vào sản xuất kinh doanh).

e) Hoàn nhập các khoản dự phòng (trừ khoản hoàn nhập dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và dự phòng bảo hành sản phẩm, hàng hóa tại doanh nghiệp; hoàn nhập khoản trích lập quỹ dự phòng tiền lương), các khoản trích trước vào chi phí nhưng không sử dụng hoặc sử dụng không hết theo kỳ hạn trích lập;

g) Khoản nợ khó đòi đã xóa nay đòi được;

h) Khoản nợ phải trả không xác định được chủ nợ;

i) Khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót phát hiện ra;

k) Chênh lệch giữa thu về tiền phạt, tiền bồi thường do vi phạm hợp đồng kinh tế trừ (-) đi khoản bị phạt, trả bồi thường do vi phạm hợp đồng theo quy định của pháp luật;

l) Các khoản tài trợ bằng tiền hoặc hiện vật nhận được, trừ khoản tài trợ quy định tại khoản 6 Điều 4 Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ (sau đây viết tắt là Nghị định số 124/2008/NĐ-CP);

m) Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, điều chuyển khi chia, tách, sáp nhập, hợp nhất, chuyển đổi loại hình doanh nghiệp.

Doanh nghiệp nhận tài sản được hạch toán theo giá đánh giá lại khi xác định chi phí được trừ quy định tại khoản 5, khoản 6 Điều 1 Nghị định này;

n) Thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

o) Thu nhập từ bán phế liệu, phế phẩm không liên quan đến hoạt động sản xuất kinh doanh đang được hưởng ưu đãi thuế và các khoản thu nhập khác theo quy định của pháp luật.

3. Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cho vay vốn, tiền bản quyền cho tổ chức, cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa, môi giới bán dịch vụ ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại khoản này.”

2. Sửa đổi, bổ sung khoản 2, khoản 3, khoản 4 Điều 4 như sau:

“2. Đối với thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, thu nhập từ kinh doanh sản phẩm sản xuất thử nghiệm và thu nhập từ sản xuất sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam, kể cả thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs), thời gian miễn thuế tối đa không quá 01 năm, kể từ ngày bắt đầu sản xuất sản phẩm theo hợp đồng nghiên cứu khoa học và ứng dụng công nghệ, sản xuất thử nghiệm hoặc sản xuất theo công nghệ mới, kể từ ngày được cấp chứng chỉ giảm phát thải (CERs).

Bộ Tài chính hướng dẫn cụ thể quy định tại khoản này.

3. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của doanh nghiệp có từ 30% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm HIV/AIDS.

Doanh nghiệp được miễn thuế quy định tại khoản này là doanh nghiệp có số lao động bình quân trong năm từ 20 người trở lên, không bao gồm doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

Thu nhập được miễn thuế quy định tại khoản này không bao gồm thu nhập khác quy định tại điểm 2 khoản 1 Điều 1 Nghị định này.

4. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS. Trường hợp cơ sở dạy nghề có cả các đối tượng khác thì phần thu nhập được miễn thuế được xác định theo tỷ lệ giữa số người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS so với tổng số người học của cơ sở.”

3. Sửa đổi, bổ sung khoản 2, khoản 3 Điều 6 như sau:

“2. Thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế

=

[Doanh thu

-

Chi phí được trừ]

+

Các khoản thu nhập khác

Doanh nghiệp có nhiều hoạt động kinh doanh thì thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh là tổng thu nhập của tất cả các hoạt động kinh doanh. Trường hợp nếu có hoạt động kinh doanh bị lỗ thì được bù trừ số lỗ vào thu nhập chịu thuế của các hoạt động kinh doanh có thu nhập do doanh nghiệp tự lựa chọn. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp của hoạt động kinh doanh còn thu nhập.

Thu nhập từ chuyển nhượng bất động sản, từ chuyển nhượng dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản phải hạch toán riêng để kê khai nộp thuế, không được bù trừ vào thu nhập hoặc lỗ của các hoạt động kinh doanh khác, nhưng được bù trừ lãi, lỗ của các hoạt động này với nhau.

3. Việc xác định thu nhập chịu thuế đối với một số hoạt động sản xuất, kinh doanh được quy định như sau:

a) Đối với thu nhập từ chuyển nhượng vốn (trừ thu nhập từ chuyển nhượng chứng khoán quy định tại điểm b khoản này) được xác định bằng tổng số tiền thu theo hợp đồng chuyển nhượng trừ (-) giá mua phần vốn được chuyển nhượng, trừ (-) chi phí liên quan trực tiếp đến việc chuyển nhượng;

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (như: cổ phiếu, chứng chỉ quỹ) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp.

b) Đối với thu nhập từ chuyển nhượng chứng khoán được xác định bằng giá bán trừ (-) giá mua của chứng khoán được chuyển nhượng, trừ (-) các chi phí liên quan trực tiếp đến việc chuyển nhượng chứng khoán;

Trường hợp công ty cổ phần thực hiện phát hành cổ phiếu thì phần chênh lệch giữa giá phát hành và mệnh giá không tính thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp cổ phần tiến hành chia tách, hợp nhất, sáp nhập mà thực hiện hoán đổi cổ phiếu tại thời điểm chia tách, hợp nhất, sáp nhập nếu phát sinh thu nhập thì phần thu nhập này phải chịu thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp có chuyển nhượng chứng khoán không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (như: cổ phiếu, chứng chỉ quỹ) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp.

c) Đối với thu nhập từ bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác;

d) Đối với thu nhập về cho thuê tài sản được xác định bằng doanh thu cho thuê trừ (-) các khoản trích khấu hao cơ bản, chi phí duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi phí khác được trừ liên quan đến việc cho thuê tài sản;

đ) Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản) bằng số tiền thu được từ chuyển nhượng, thanh lý tài sản trừ (-) giá trị còn lại của tài sản ghi trên sổ sách kế toán tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản;

e) Thu nhập từ hoạt động bán ngoại tệ bằng tổng số tiền thu từ bán ngoại tệ trừ (-) giá mua của số lượng ngoại tệ bán ra (không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính, chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản giai đoạn trước hoạt động sản xuất kinh doanh);

g) Chênh lệch do đánh giá lại tài sản là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại ghi trên sổ sách kế toán của tài sản; đối với tài sản cố định khi góp vốn là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản cố định đang ghi trên sổ sách kế toán; đối với tài sản cố định được điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, là phần chênh lệch giữa giá trị đánh giá lại so với giá trị còn lại của tài sản cố định đang ghi trên sổ sách kế toán.

Chênh lệch do đánh giá lại tài sản cố định khi góp vốn, tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được tính vào thu nhập khác trong kỳ tính thuế; riêng chênh lệch do đánh giá lại giá trị quyền sử dụng đất để góp vốn được tính dần vào thu nhập khác trong thời gian tối đa không quá 10 năm kể từ năm có tài sản đi góp vốn.

h) Các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh, dịch vụ ở nước ngoài là tổng các khoản thu nhập trước thuế.”

4. Sửa đổi, bổ sung điểm d khoản 3 Điều 8 như sau:

“d) Đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được tính dần cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần. Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế, việc xác định số thuế được ưu đãi phải căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) cho số năm bên thuê trả tiền trước.”

5. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Trừ các khoản chi quy định tại các điểm a, b, c, d, e, h, i, k khoản 2 Điều 9 Nghị định số 124/2008/NĐ-CP và khoản 6 Điều 1 Nghị định này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hóa đơn, chứng từ theo quy định của pháp luật.

Đối với các trường hợp: mua hàng hóa là nông, lâm, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra; mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công trực tiếp bán ra; mua đất, đá, cát, sỏi của người dân tự khai thác trực tiếp bán ra; mua phế liệu của người trực tiếp thu nhặt, mua đồ dùng, tài sản của hộ gia đình, cá nhân đã qua sử dụng trực tiếp bán ra và dịch vụ mua của cá nhân không kinh doanh phải có chứng từ thanh toán chi trả tiền cho người bán và Bảng kê thu mua hàng hóa, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp kinh doanh ký và chịu trách nhiệm.

Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp theo hướng dẫn của Bộ Y tế (bao gồm: chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của cơ sở kinh doanh) cũng được trừ khi xác định thu nhập chịu thuế.”

6. Sửa đổi các điểm đ, g, l và bổ sung thêm điểm m, điểm n khoản 2 Điều 9 như sau:

a) Sửa đổi, bổ sung điểm đ khoản 2 Điều 9 như sau:

“đ) Các khoản trích trước vào chi phí không đúng với quy định của pháp luật

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng kể cả trường hợp cho thuê tài sản có thu tiền trước cho nhiều năm mà bên cho thuê hạch toán toàn bộ vào doanh thu của năm thu tiền, các khoản trích trước khác theo quy định của Bộ Tài chính.”

b) Sửa đổi, bổ sung điểm g khoản 2 Điều 9 như sau:

“g) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới (không bao gồm hoa hồng môi giới bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm, hoa hồng đại lý bán hàng đúng giá, hoa hồng trả cho nhà phân phối của các công ty bán hàng đa cấp); chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí (trừ chi báo biếu, báo tặng cho các đối tượng là người có công với cách mạng, thương binh, bệnh binh; cán bộ, chiến sỹ ở hải đảo, vùng sâu, vùng xa, vùng đặc biệt khó khăn) liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 10% tổng số chi được trừ. Đối với doanh nghiệp mới thành lập từ ngày 01 tháng 01 năm 2009 là phần chi vượt quá 15% trong ba năm đầu, kể từ khi được thành lập.

Tổng số chi phí được trừ không bao gồm các khoản chi quy định trên đây; đối với hoạt động thương mại không bao gồm giá mua hàng hóa bán ra.”

c) Sửa đổi, bổ sung điểm l khoản 2 Điều 9 như sau:

“l) Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế trừ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế; chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản.”

d) Bổ sung thêm điểm m, điểm n vào khoản 2 Điều 9 như sau:

“m) Khoản trích lập Quỹ dự phòng trợ cấp mất việc làm (trừ trường hợp doanh nghiệp không thuộc diện bắt buộc tham gia bảo hiểm thất nghiệp theo quy định của pháp luật).

n) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; thù lao trả cho sáng lập viên doanh nghiệp không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán chi khác để trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật; các khoản chi tiền thưởng, chi mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.”

7. Sửa đổi, bổ sung khoản 2 Điều 10 như sau:

“2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50%. Đối với các mỏ dầu khí mức thuế suất được thực hiện theo quy định của Luật Dầu khí; đối với các mỏ tài nguyên quý hiếm (trừ dầu khí) áp dụng thuế suất là 50%, trường hợp các mỏ có từ 70% diện tích được giao trở lên ở địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn thuộc danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP áp dụng thuế suất thuế thu nhập doanh nghiệp là 40%.

Tài nguyên quý hiếm khác quy định tại khoản này bao gồm: bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm.”

8. Sửa đổi, bổ sung khoản 3 Điều 11 như sau:

“3. Đối với doanh nghiệp quy định tại điểm c, d khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp, số thuế thu nhập doanh nghiệp phải nộp được tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ tại Việt Nam, cụ thể như sau:

a) Dịch vụ: 5%, riêng dịch vụ quản lý nhà hàng, khách sạn, casino: 10%; trường hợp cung ứng dịch vụ có gắn với hàng hóa được tính theo tỷ lệ 1%;

b) Tiền bản quyền: 10%;

c) Thuê tàu bay (kể cả thuê động cơ, phụ tùng tàu bay), tàu biển: 2%;

d) Thuê giàn khoan, máy móc, thiết bị, phương tiện vận tải (trừ quy định tại điểm c khoản này): 5%;

đ) Lãi tiền vay: 5%;

e) Chuyển nhượng chứng khoán, tái bảo hiểm ra nước ngoài: 0,1%;

g) Dịch vụ tài chính phát sinh: 2%;

h) Xây dựng, vận tải và hoạt động khác: 2%.”

9. Sửa đổi, bổ sung Điều 13 như sau:

“Điều 13. Thu nhập từ chuyển nhượng bất động sản bao gồm thu nhập từ chuyển quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất; thu nhập từ chuyển nhượng nhà, công trình xây dựng gắn liền với đất đai, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó không phân biệt có hay không có chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ chuyển nhượng các tài sản khác gắn liền với đất đai.”

10. Sửa đổi, bổ sung khoản 1 Điều 14 như sau:

“1. Doanh thu để tính thu nhập chịu thuế được xác định theo giá thực tế chuyển nhượng bất động sản theo hợp đồng mua, bán bất động sản phù hợp với quy định của pháp luật.

Trường hợp giá chuyển quyền sử dụng đất theo hợp đồng mua, bán bất động sản thấp hơn giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng thì tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.”

11. Sửa đổi, bổ sung khoản 3, khoản 5 Điều 15 như sau:

“3. Thuế suất 10% trong suốt thời gian hoạt động áp dụng đối với phần thu nhập của doanh nghiệp hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hóa) và phần thu nhập từ hoạt động xuất bản theo quy định của Luật Xuất bản.

Danh mục các hoạt động trong lĩnh vực xã hội hóa quy định tại khoản này do Thủ tướng Chính phủ quy định.

5. Thuế suất ưu đãi 20% áp dụng trong suốt thời gian hoạt động đối với hợp tác xã dịch vụ nông nghiệp, quỹ tín dụng nhân dân và tổ chức tài chính vi mô.

Đối với hợp tác xã dịch vụ nông nghiệp, quỹ tín dụng nhân dân, tổ chức tài chính vi mô sau khi hết thời hạn áp dụng mức thuế suất 10% quy định tại điểm a khoản 1 Điều 15 Nghị định số 124/2008/NĐ-CP thì chuyển sang áp dụng mức thuế suất 20%.

Tổ chức tài chính vi mô quy định tại khoản này là tổ chức được thành lập và hoạt động theo quy định của Luật Các tổ chức tín dụng.”

12. Sửa đổi, bổ sung khoản 2 Điều 19 như sau:

“2. Thu nhập không được áp dụng quy định về ưu đãi thuế thu nhập doanh nghiệp gồm: các khoản thu nhập được quy định tại điểm a, b và c khoản 3 Điều 18 Luật Thuế thu nhập doanh nghiệp, thu nhập từ kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt và thu nhập từ hoạt động khai thác khoáng sản.”

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2012 và áp dụng cho kỳ tính thuế từ năm 2012 trở đi.

2. Doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện ưu đãi về tỷ lệ xuất khẩu mà bị chấm dứt ưu đãi thuế thu nhập doanh nghiệp kể từ ngày 01 tháng 01 năm 2012 do thực hiện cam kết WTO được lựa chọn để tiếp tục hưởng ưu đãi thuế cho thời gian ưu đãi còn lại tương ứng với các điều kiện thực tế doanh nghiệp đáp ứng ưu đãi đầu tư (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trong thời gian từ ngày doanh nghiệp được cấp giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO (hết ngày 31 tháng 12 năm 2011).

Doanh nghiệp có trách nhiệm thông báo với cơ quan Thuế việc lựa chọn hưởng ưu đãi thuế quy định tại khoản này.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 60 cs thue thao go kho khan

CHÍNH PHỦ
------------

Số: 60/2012/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

Hà Nội, ngày 30 tháng 7 năm 2012

NGHỊ ĐỊNH

Quy định chi tiết thi hành Nghị quyết số 29/2012/QH13

về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn

cho tổ chức và cá nhân

---------------

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007;

Căn cứ Luật thuế thu nhập doanh nghiệp và Luật thuế giá trị gia tăng ngày 03 tháng 6 năm 2008;

Căn cứ Nghị quyết số 29/2012/QH13 ngày 28 tháng 6 năm 2012 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 ngày 21 tháng 6 năm 2012 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân.

Điều 2. Giảm 30% số thuế thu nhập doanh nghiệp năm 2012 đối với doanh nghiệp quy định tại Khoản 1 Điều 1 Nghị quyết số 29/2012/QH13 như sau:

1. Doanh nghiệp nhỏ và vừa, không bao gồm doanh nghiệp nhỏ và vừa kinh doanh trong lĩnh vực xổ số, bất động sản, chứng khoán, tài chính, ngân hàng, bảo hiểm, sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt, doanh nghiệp được xếp hạng 1, hạng đặc biệt thuộc tập đoàn kinh tế, tổng công ty.

a) Doanh nghiệp nhỏ và vừa được giảm thuế quy định tại Khoản này là doanh nghiệp, kể cả hợp tác xã (không bao gồm đơn vị sự nghiệp) đáp ứng các tiêu chí về vốn hoặc lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP ngày 30 tháng 6 năm 2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa là tổng nguồn vốn được thể hiện trong Bảng cân đối kế toán lập ngày 31 tháng 12 năm 2011 của doanh nghiệp. Trường hợp doanh nghiệp thành lập mới từ ngày 01 tháng 01 năm 2012 thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa là vốn điều lệ ghi trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư lần đầu.

Số lao động bình quân năm làm căn cứ xác định doanh nghiệp nhỏ và vừa (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) là số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2011, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng. Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

b) Không giảm thuế theo quy định tại Khoản này đối với:

Doanh nghiệp nhỏ và vừa chỉ kinh doanh: Xổ số; bất động sản; chứng khoán; tài chính; ngân hàng; bảo hiểm; sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt. Trường hợp doanh nghiệp nhỏ và vừa có hoạt động kinh doanh trong nhiều lĩnh vực thì số thuế thu nhập doanh nghiệp được giảm không bao gồm số thuế tính trên phần thu nhập từ hoạt động kinh doanh xổ số, bất động sản, chứng khoán, tài chính, ngân hàng, bảo hiểm, sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

2. Doanh nghiệp sử dụng nhiều lao động trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; doanh nghiệp sử dụng nhiều lao động xây dựng công trình hạ tầng kinh tế - xã hội.

Doanh nghiệp sử dụng nhiều lao động thuộc đối tượng được giảm thuế tại Khoản này là doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng. Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định công ty mẹ thuộc đối tượng giảm thuế không bao gồm số lao động của công ty con.

Số thuế thu nhập doanh nghiệp được giảm là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử và từ hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử quy định tại Khoản này được xác định theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội quy định tại Khoản này bao gồm thi công, xây dựng, lắp đặt: Nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở luyện tập, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thủy lợi phục vụ nông, lâm, ngư nghiệp.

3. Số thuế thu nhập doanh nghiệp được giảm của doanh nghiệp quy định tại Khoản 1, Khoản 2 Điều này là số thuế tính tạm nộp hàng quý và số thuế còn phải nộp theo quyết toán thuế năm 2012.

4. Doanh nghiệp được giảm thuế thu nhập doanh nghiệp quy định tại Điều này là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

Điều 3. Miễn thuế khoán (thuế giá trị gia tăng, thuế thu nhập cá nhân) và thuế thu nhập doanh nghiệp năm 2012 đối với hộ, cá nhân, tổ chức quy định tại Khoản 2 Điều 1 Nghị quyết số 29/2012/QH13 như sau:

1. Miễn thuế khoán (thuế giá trị gia tăng, thuế thu nhập cá nhân) năm 2012 đối với hộ, cá nhân kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh; hộ, cá nhân chăm sóc trông giữ trẻ; hộ, cá nhân cung ứng suất ăn ca cho công nhân.

Mức thuế khoán thuế giá trị gia tăng, thuế thu nhập cá nhân quy định tại Khoản này được xác định theo quy định của pháp luật về quản lý thuế.

2. Miễn thuế giá trị gia tăng và thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không, hoạt động kinh doanh khác) của doanh nghiệp.

Trường hợp doanh nghiệp thực hiện nhiều hoạt động kinh doanh thì:

Số thuế thu nhập doanh nghiệp được miễn chỉ tính trên thu nhập từ hoạt động cung ứng suất ăn ca. Trường hợp không xác định được thu nhập của hoạt động được miễn thuế thì thu nhập để tính số thuế được miễn thuế được xác định theo tỷ lệ phần trăm (%) giữa doanh thu của hoạt động cung ứng suất ăn ca với tổng doanh thu của doanh nghiệp trong năm 2012.

Số thuế giá trị gia tăng được miễn được xác định căn cứ theo tỷ lệ giữa doanh thu chịu thuế giá trị gia tăng của hoạt động cung ứng suất ăn ca của từng tháng trên tổng doanh thu hàng hóa, dịch vụ chịu thuế giá trị gia tăng trong tháng.

Doanh nghiệp được miễn thuế quy định tại Khoản này phải đáp ứng quy định tại Khoản 4 Điều 2 và Khoản 3 Điều 3 Nghị định này và thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

3. Hộ, cá nhân kinh doanh và doanh nghiệp được miễn thuế quy định tại Điều này phải cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011.

Giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca phải được công khai, niêm yết tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý. Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân, tổ chức kinh doanh không thực hiện đúng cam kết về giá quy định tại Khoản này thì hộ, cá nhân, tổ chức kinh doanh không được miễn thuế theo quy định tại Điều này. Trường hợp hộ, cá nhân tổ chức kinh doanh không được miễn thuế mà đã kê khai miễn thuế thì bị truy nộp và phạt chậm nộp thuế theo quy định của pháp luật về quản lý thuế.

Điều 4. Miễn thuế thu nhập cá nhân theo quy định tại Khoản 3 Điều 1 Nghị quyết số 29/2012/QH13 như sau:

Miễn thuế thu nhập cá nhân từ ngày 01 tháng 7 năm 2012 đến hết ngày 31 tháng 12 năm 2012 đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu thuế lũy tiến từng phần quy định tại Điều 22 Luật thuế thu nhập cá nhân.

Thu nhập tính thuế làm căn cứ xác định việc miễn thuế quy định tại Điều này là thu nhập tính thuế bình quân tháng của cá nhân thực nhận trong năm 2012.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 9 năm 2012.

2. Trong cùng một thời gian nếu doanh nghiệp được hưởng các mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

Trường hợp doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thì số thuế thu nhập doanh nghiệp được giảm theo quy định tại Nghị định này được tính trên số thuế còn lại sau khi đã trừ đi số thuế thu nhập doanh nghiệp đang được hưởng ưu đãi.

3. Bộ Tài chính hướng dẫn việc hoàn trả hoặc bù trừ với số thuế còn phải nộp đối với doanh nghiệp, hộ, cá nhân đã kê khai, nộp vào ngân sách nhà nước số tiền thuế được miễn, giảm theo quy định tại Điều 2 và Điều 3 Nghị định này.

Điều 6. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thực hiện Nghị định này.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi thẩm quyền theo quy định của pháp luật có trách nhiệm chỉ đạo các Sở, Ban, ngành và chính quyền các cấp ở địa phương phối hợp với cơ quan thuế tuyên truyền, đôn đốc và kiểm tra việc thực hiện Nghị định này.

3. Hội đồng tư vấn thuế xã, phường phối hợp với cơ quan quản lý nhà nước về giá ở địa phương xác nhận và theo dõi, kiểm tra việc thực hiện cam kết giữ ổn định giá của hộ, cá nhân kinh doanh và doanh nghiệp quy định tại Điều 3 Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b). XH 300

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 218 hd thue tndn

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 218/2013/NĐ-CP | Hà Nội, ngày 26 tháng 12 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT THUẾ THU NHẬP DOANH NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành Luật thuế thu nhập doanh nghiệp.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp về: Người nộp thuế; thu nhập chịu thuế, thu nhập miễn thuế; xác định thu nhập tính thuế, xác định lỗ và chuyển lỗ; doanh thu; các khoản chi phí được trừ và không được trừ khi xác định thu nhập chịu thuế; thuế suất; phương pháp tính thuế; ưu đãi thuế và điều kiện áp dụng ưu đãi thuế.

Điều 2. Người nộp thuế

Người nộp thuế thực hiện theo quy định tại Điều 2 Luật thuế thu nhập doanh nghiệp và Khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp.

1. Người nộp thuế theo quy định tại Khoản 1 Điều 2 Luật thuế thu nhập doanh nghiệp bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo quy định của Luật doanh nghiệp, Luật đầu tư, Luật các tổ chức tín dụng, Luật kinh doanh bảo hiểm, Luật chứng khoán, Luật dầu khí, Luật thương mại và quy định tại các văn bản pháp luật khác dưới các hình thức: Công ty cổ phần; công ty trách nhiệm hữu hạn; công ty hợp danh; doanh nghiệp tư nhân; các bên trong hợp đồng hợp tác kinh doanh; các bên trong hợp đồng phân chia sản phẩm dầu khí, xí nghiệp liên doanh dầu khí, công ty điều hành chung;

b) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú hoặc không có cơ sở thường trú tại Việt Nam;

c) Các đơn vị sự nghiệp công lập, ngoài công lập sản xuất, kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế theo quy định tại Điều 3 Nghị định này;

d) Các tổ chức được thành lập và hoạt động theo Luật hợp tác xã;

đ) Tổ chức khác ngoài tổ chức quy định tại các Điểm a, b, c, d Khoản này có hoạt động sản xuất, kinh doanh có thu nhập chịu thuế theo quy định tại Điều 3 Nghị định này.

2. Tổ chức được thành lập và hoạt động (hoặc đăng ký hoạt động) theo quy định của pháp luật Việt Nam, cá nhân kinh doanh là người nộp thuế theo phương pháp khấu trừ tại nguồn trong trường hợp mua dịch vụ (kể cả mua dịch vụ gắn với hàng hóa, mua hàng hóa được cung cấp, phân phối theo hình thức xuất nhập khẩu tại chỗ hoặc theo các điều khoản thương mại quốc tế) trên cơ sở hợp đồng ký kết với doanh nghiệp nước ngoài quy định tại các Điểm c, d Khoản 2 Điều 2 Luật thuế thu nhập doanh nghiệp.

Bộ Tài chính hướng dẫn cụ thể việc khấu trừ thuế quy định tại Khoản này.

Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác quy định tại Khoản 2 Điều này. Đối với doanh nghiệp đăng ký kinh doanh và có thu nhập quy định tại Khoản 2 Điều này thì thu nhập này được xác định là thu nhập từ hoạt động sản xuất, kinh doanh của cơ sở.

2. Thu nhập khác bao gồm:

a) Thu nhập từ chuyển nhượng vốn bao gồm thu nhập từ việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư vào doanh nghiệp, kể cả trường hợp bán doanh nghiệp, chuyển nhượng chứng khoán, chuyển nhượng quyền góp vốn và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

b) Thu nhập từ chuyển nhượng dự án đầu tư, thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư, thu nhập từ chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật; thu nhập từ chuyển nhượng bất động sản theo quy định tại Điều 13 và Điều 14 Nghị định này;

c) Thu nhập từ quyền sử dụng, quyền sở hữu tài sản kể cả thu nhập từ quyền sở hữu trí tuệ, thu nhập từ chuyển giao công nghệ theo quy định của pháp luật;

d) Thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản (trừ bất động sản), trong đó có các loại giấy tờ có giá khác;

đ) Thu nhập từ lãi tiền gửi, lãi cho vay vốn, bán ngoại tệ bao gồm: Lãi tiền gửi tại các tổ chức tín dụng, lãi cho vay vốn dưới mọi hình thức theo quy định của pháp luật bao gồm cả tiền lãi trả chậm, lãi trả góp, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn; thu nhập từ bán ngoại tệ; khoản chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính; khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ (riêng chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành tài sản cố định của doanh nghiệp mới thành lập mà tài sản cố định này chưa đi vào hoạt động sản xuất kinh doanh thực hiện theo hướng dẫn của Bộ Tài chính). Đối với khoản nợ phải thu, khoản cho vay có gốc ngoại tệ phát sinh trong kỳ thì chênh lệch tỷ giá hối đoái của các khoản nợ phải thu, khoản cho vay này là khoản chênh lệch giữa tỷ giá hối đoái tại thời điểm thu hồi nợ với tỷ giá hối đoái tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu;

e) Các khoản trích trước vào chi phí nhưng không sử dụng hoặc sử dụng không hết theo kỳ hạn trích lập mà doanh nghiệp không hạch toán điều chỉnh giảm chi phí;

g) Khoản nợ khó đòi đã xóa nay đòi được;

h) Khoản nợ phải trả không xác định được chủ nợ;

i) Khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót phát hiện ra;

k) Chênh lệch giữa thu về tiền phạt, tiền bồi thường do vi phạm hợp đồng kinh tế hoặc thưởng do thực hiện tốt cam kết theo hợp đồng (không bao gồm các khoản tiền phạt, tiền bồi thường được ghi giảm giá trị công trình trong giai đoạn đầu tư) trừ (-) đi khoản bị phạt, trả bồi thường do vi phạm hợp đồng theo quy định của pháp luật;

l) Các khoản tài trợ bằng tiền hoặc hiện vật nhận được;

m) Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, điều chuyển khi chia, tách, sáp nhập, hợp nhất, chuyển đổi loại hình doanh nghiệp.

Doanh nghiệp nhận tài sản được hạch toán theo giá đánh giá lại khi xác định chi phí được trừ quy định tại Điều 9 Nghị định này;

n) Thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

o) Các khoản thu nhập khác bao gồm cả thu nhập được miễn thuế quy định tại Khoản 6, Khoản 7 Điều 4 Nghị định này.

3. Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp nước ngoài quy định tại các Điểm c, d Khoản 2 Điều 2 Luật thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cung cấp và phân phối hàng hóa, cho vay vốn, tiền bản quyền cho tổ chức, cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại Khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: Sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa, môi giới bán dịch vụ ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại Khoản này.

Điều 4. Thu nhập được miễn thuế

Thu nhập được miễn thuế thực hiện theo quy định tại Điều 4 Luật thuế thu nhập doanh nghiệp và Khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp.

1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng thủy sản ở địa bàn kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.

Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản của hợp tác xã và của doanh nghiệp được miễn thuế theo quy định tại Khoản này không bao gồm thu nhập từ chế biến, chế tạo sản phẩm từ trồng trọt, chăn nuôi, nuôi trồng thủy sản. Hợp tác xã, doanh nghiệp phải hạch toán riêng phần thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản với các khâu chế biến, chế tạo khác để xác định số thuế thu nhập doanh nghiệp được miễn thuế tại Khoản này. Trường hợp không hạch toán riêng được thì thu nhập được miễn thuế được xác định theo tỷ lệ giữa chi phí của hoạt động được miễn thuế với tổng chi phí sản xuất kinh doanh của cơ sở trong kỳ tính thuế.

Hoạt động trồng trọt, chăn nuôi, nuôi trồng thủy sản của hợp tác xã và của doanh nghiệp ở địa bàn kinh tế - xã hội đặc biệt khó khăn được miễn thuế tại Khoản này và tại Điểm e Khoản 2 Điều 15 Nghị định này được xác định căn cứ theo mã ngành kinh tế cấp 1 của ngành nông nghiệp, lâm nghiệp và thủy sản quy định tại Hệ thống ngành kinh tế Việt Nam.

Hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp quy định tại Khoản này và tại Khoản 2 Điều 15 Nghị định này là hợp tác xã đáp ứng tỷ lệ về cung ứng sản phẩm, dịch vụ cho các thành viên là những cá nhân, hộ gia đình, pháp nhân có hoạt động sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp theo quy định của Luật hợp tác xã và các văn bản hướng dẫn.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp được miễn thuế gồm: Thu nhập từ dịch vụ tưới, tiêu nước; cày, bừa đất, nạo vét kênh, mương nội đồng; dịch vụ phòng trừ sâu, bệnh cho cây trồng, vật nuôi; dịch vụ thu hoạch sản phẩm nông nghiệp.

3. Đối với thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, thu nhập từ bán sản phẩm sản xuất thử nghiệm và thu nhập từ sản xuất sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam, thời gian miễn thuế tối đa không quá 01 năm, kể từ ngày bắt đầu có doanh thu từ bán sản phẩm theo hợp đồng nghiên cứu khoa học và ứng dụng công nghệ, sản xuất thử nghiệm hoặc sản xuất theo công nghệ mới.

Bộ Tài chính hướng dẫn cụ thể quy định tại Khoản này.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của doanh nghiệp có từ 30% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm HIV/AIDS.

Doanh nghiệp được miễn thuế quy định tại Khoản này là doanh nghiệp có số lao động bình quân trong năm từ 20 người trở lên, không bao gồm doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

Thu nhập được miễn thuế quy định tại Khoản này không bao gồm thu nhập khác quy định tại Khoản 2 Điều 19 Nghị định này.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS. Trường hợp cơ sở dạy nghề có cả các đối tượng khác thì phần thu nhập được miễn thuế được xác định theo tỷ lệ giữa số người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS so với tổng số người học của cơ sở.

6. Thu nhập được chia từ hoạt động góp vốn, mua cổ phần, liên doanh, liên kết kinh tế với doanh nghiệp trong nước, sau khi bên nhận góp vốn, phát hành cổ phiếu, liên doanh, liên kết đã nộp thuế theo quy định của Luật thuế thu nhập doanh nghiệp, kể cả trường hợp bên nhận góp vốn, phát hành cổ phiếu, bên liên doanh, liên kết đang được hưởng ưu đãi thuế quy định tại Chương IV Nghị định này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hóa, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Trường hợp tổ chức nhận tài trợ sử dụng khoản tài trợ không đúng mục đích thì phải nộp thuế thu nhập doanh nghiệp tính trên phần sử dụng sai mục đích trong kỳ tính thuế phát sinh việc sử dụng sai mục đích.

Tổ chức nhận tài trợ quy định tại Khoản này là tổ chức được thành lập và hoạt động theo quy định của pháp luật, thực hiện đúng quy định của pháp luật về kế toán thống kê.

8. Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) lần đầu của doanh nghiệp được cấp chứng chỉ giảm phát thải; các lần chuyển nhượng tiếp theo nộp thuế thu nhập doanh nghiệp theo quy định.

9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam về tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia; thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quyết định thành lập và hoạt động theo quy định của pháp luật.

10. Phần thu nhập không chia của cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác (bao gồm cả Văn phòng giám định tư pháp) để lại để đầu tư phát triển cơ sở đó theo quy định của luật chuyên ngành về giáo dục - đào tạo, y tế và về lĩnh vực xã hội hóa khác; phân thu nhập hình thành tài sản không chia của hợp tác xã được thành lập và hoạt động theo quy định của Luật hợp tác xã.

11. Thu nhập từ chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Chương 2.

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập tính thuế trong kỳ và thuế suất.

Kỳ tính thuế thực hiện theo quy định tại Điều 5 Luật thuế thu nhập doanh nghiệp và quy định của pháp luật quản lý thuế.

Doanh nghiệp được lựa chọn kỳ tính thuế theo năm dương lịch hoặc năm tài chính nhưng phải thông báo với cơ quan thuế trước khi thực hiện.

Điều 6. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định như sau:

Thu nhập tính thuế

=

Thu nhập chịu thuế

-

Thu nhập được miễn thuế

+

Các khoản lỗ được kết chuyển theo quy định

2. Thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế

=

Doanh thu

-

Chi phí được trừ

+

Các khoản thu nhập khác

Doanh nghiệp có nhiều hoạt động kinh doanh thì thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh là tổng thu nhập của tất cả các hoạt động kinh doanh. Trường hợp nếu có hoạt động kinh doanh bị lỗ thì được bù trừ số lỗ vào thu nhập chịu thuế của các hoạt động kinh doanh có thu nhập do doanh nghiệp tự lựa chọn. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp của hoạt động kinh doanh còn thu nhập.

Thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản phải xác định riêng để kê khai nộp thuế. Trường hợp chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản), chuyển nhượng bất động sản nếu bị lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất kinh doanh trong kỳ tính thuế. Trường hợp doanh nghiệp làm thủ tục giải thể có bán bất động sản là tài sản cố định thì thu nhập từ chuyển nhượng bất động sản (nếu có) được bù trừ với thu nhập từ hoạt động sản xuất kinh doanh của doanh nghiệp.

3. Việc xác định thu nhập chịu thuế đối với một số hoạt động sản xuất, kinh doanh được quy định như sau:

a) Đối với thu nhập từ chuyển nhượng vốn (trừ thu nhập từ chuyển nhượng chứng khoán quy định tại Điểm b Khoản này) được xác định bằng tổng số tiền thu theo hợp đồng chuyển nhượng trừ (-) giá mua phần vốn được chuyển nhượng, trừ (-) chi phí liên quan trực tiếp đến việc chuyển nhượng.

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (như: cổ phiếu, chứng chỉ quỹ) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp;

b) Đối với thu nhập từ chuyển nhượng chứng khoán được xác định bằng giá bán trừ (-) giá mua của chứng khoán được chuyển nhượng, trừ (-) các chi phí liên quan trực tiếp đến việc chuyển nhượng chứng khoán.

Trường hợp doanh nghiệp thực hiện phát hành cổ phiếu thì phần chênh lệch giữa giá phát hành và mệnh giá không tính thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp tiến hành chia tách, hợp nhất, sáp nhập mà thực hiện hoán đổi cổ phiếu tại thời điểm chia tách, hợp nhất, sáp nhập nếu phát sinh thu nhập thì phần thu nhập này phải chịu thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp có chuyển nhượng chứng khoán không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (như: cổ phiếu, chứng chỉ quỹ) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp;

c) Đối với thu nhập từ bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác;

d) Đối với thu nhập về cho thuê tài sản được xác định bằng doanh thu cho thuê trừ (-) các khoản trích khấu hao cơ bản, chi phí duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi phí khác được trừ liên quan đến việc cho thuê tài sản;

đ) Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản) bằng số tiền thu được từ chuyển nhượng, thanh lý tài sản trừ (-) giá trị còn lại của tài sản ghi trên sổ sách kế toán tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản;

e) Thu nhập từ hoạt động bán ngoại tệ bằng tổng số tiền thu từ bán ngoại tệ trừ (-) giá vốn của số lượng ngoại tệ bán ra;

g) Chênh lệch do đánh giá lại tài sản, được điều chuyển khi chia, tách, hợp nhất, sáp nhập, giải thể, chuyển đổi loại hình doanh nghiệp, chuyển đổi chủ sở hữu, góp vốn là phần chênh lệch giữa giá trị đánh giá lại của tài sản với giá trị còn lại của tài sản đó ghi trên sổ sách kế toán trước khi đánh giá lại tài sản.

Chênh lệch tăng, giảm do đánh giá lại tài sản cố định khi góp vốn, tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, tài sản là giá trị quyền sử dụng đất để góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán được tính vào thu nhập khác hoặc giảm trừ thu nhập khác trong kỳ tính thuế; riêng chênh lệch do đánh giá lại giá trị quyền sử dụng đất để góp vốn mà bên nhận góp vốn không được trích khấu hao được tính dần vào thu nhập khác trong thời gian tối đa không quá 10 năm kể từ năm có tài sản đi góp vốn;

h) Đối với hợp đồng hợp tác kinh doanh (BCC) phân chia lợi nhuận sau thuế, thu nhập được xác định bằng tổng doanh thu theo hợp đồng BCC trừ (-) tổng chi phí liên quan đến việc tạo ra doanh thu của hợp đồng BCC.

Bộ Tài chính hướng dẫn cụ thể việc xác định doanh thu, chi phí của hợp đồng BCC phân chia lợi nhuận sau thuế;

i) Các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở nước ngoài là tổng các khoản thu nhập nhận được trước thuế.

4. Thu nhập từ hoạt động thăm dò, khai thác dầu khí được xác định theo từng hợp đồng dầu khí.

Điều 7. Xác định lỗ và chuyển lỗ

1. Lỗ phát sinh trong kỳ tính thuế là số chênh lệch âm (-) về thu nhập tính thuế chưa bao gồm các khoản lỗ được kết chuyển từ các năm trước chuyển sang được xác định theo công thức quy định tại Khoản 1 Điều 6 Nghị định này.

2. Doanh nghiệp có lỗ thì được chuyển lỗ sang năm sau, số lỗ này được trừ vào thu nhập chịu thuế. Thời gian được chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

3. Lỗ từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) sau khi đã thực hiện bù trừ với thu nhập chịu thuế của hoạt động này hoặc bù lỗ theo quy định tại Khoản 2 Điều 6 Nghị định này nếu còn lỗ và doanh nghiệp có lỗ từ hoạt động chuyển nhượng quyền thăm dò, khai thác khoáng sản được chuyển lỗ sang năm sau vào thu nhập tính thuế của hoạt động đó, thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Điều 8. Doanh thu

Doanh thu để tính thu nhập chịu thuế thực hiện theo quy định tại Điều 8 Luật thuế thu nhập doanh nghiệp.

1. Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ kể cả trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng, không phân biệt đã thu được tiền hay chưa thu được tiền.

Đối với doanh nghiệp kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế thì doanh thu tính thuế thu nhập doanh nghiệp là doanh thu không có thuế giá trị gia tăng. Đối với doanh nghiệp kê khai, nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng thì doanh thu tính thuế thu nhập doanh nghiệp bao gồm cả thuế giá trị gia tăng.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với hàng hóa bán ra là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa cho người mua.

Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hóa đơn cung ứng dịch vụ.

3. Doanh thu để tính thu nhập chịu thuế đối với một số trường hợp được quy định cụ thể như sau:

a) Đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần, không bao gồm tiền lãi trả góp, trả chậm;

b) Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ (không bao gồm hàng hóa, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, tiêu dùng nội bộ;

c) Đối với hoạt động gia công hàng hóa là tiền thu về hoạt động gia công bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Đối với hoạt động cho thuê tài sản, hoạt động kinh doanh sân gôn, kinh doanh dịch vụ khác mà khách hàng trả tiền trước cho nhiều năm là số tiền bên thuê tài sản, mua dịch vụ trả từng kỳ theo hợp đồng. Trường hợp bên thuê tài sản, bên mua dịch vụ trả tiền trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần. Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế, việc xác định số thuế được ưu đãi phải căn cứ vào tổng số thuế thu nhập doanh nghiệp phải nộp của số năm thu tiền trước chia (:) cho số năm thu tiền trước;

đ) Đối với hoạt động tín dụng, hoạt động cho thuê tài chính là tiền lãi cho vay, doanh thu về cho thuê tài chính phải thu phát sinh trong kỳ tính thuế;

e) Đối với hoạt động vận tải là toàn bộ doanh thu cước vận chuyển hành khách, hàng hóa, hành lý phát sinh trong kỳ tính thuế;

g) Đối với điện, nước sạch là số tiền ghi trên hóa đơn giá trị gia tăng;

h) Đối với hoạt động kinh doanh bảo hiểm, tái bảo hiểm là số tiền phải thu về phí bảo hiểm gốc; phí dịch vụ đại lý (bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100%); phí nhận tái bảo hiểm; thu hoa hồng tái bảo hiểm và các khoản thu khác về kinh doanh bảo hiểm trừ (-) các khoản hoàn hoặc giảm phí bảo hiểm, phí nhận tái bảo hiểm, các khoản hoàn hoặc giảm hoa hồng nhượng tái bảo hiểm.

Trường hợp đồng bảo hiểm, doanh thu để tính thu nhập chịu thuế là tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm chưa bao gồm thuế giá trị gia tăng.

Đối với hợp đồng bảo hiểm thỏa thuận trả tiền theo từng kỳ thì doanh thu để tính thu nhập chịu thuế là số tiền phải thu phát sinh trong từng kỳ;

i) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hoặc khối lượng công trình xây dựng, lắp đặt được nghiệm thu.

Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị;

k) Đối với hoạt động kinh doanh dưới hình thức hợp đồng hợp tác kinh doanh mà không thành lập pháp nhân:

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng doanh thu bán hàng hóa, dịch vụ thì doanh thu tính thuế là doanh thu của từng bên được chia theo hợp đồng;

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận sau thuế thì doanh thu để xác định thu nhập chịu thuế là số tiền bán hàng hóa, dịch vụ của hợp đồng;

l) Đối với kinh doanh casino, trò chơi điện tử có thưởng, kinh doanh đặt cược là số tiền thu từ hoạt động này bao gồm cả thuế tiêu thụ đặc biệt trừ (-) số tiền đã trả thưởng cho khách;

m) Đối với kinh doanh chứng khoán là các khoản thu từ dịch vụ môi giới, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, quản lý quỹ đầu tư, phát hành chứng chỉ quỹ, dịch vụ tổ chức thị trường và các dịch vụ chứng khoán khác theo quy định của pháp luật;

n) Đối với hoạt động tìm kiếm, thăm dò và khai thác dầu khí là toàn bộ doanh thu bán dầu, khí theo hợp đồng giao dịch sòng phẳng trong kỳ tính thuế;

o) Đối với dịch vụ tài chính phái sinh là số tiền thu từ việc cung ứng các dịch vụ tài chính phái sinh thực hiện trong kỳ tính thuế;

Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này và đối với một số trường hợp đặc thù khác.

Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp, bao gồm cả các khoản chi sau:

- Khoản chi cho thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật; khoản chi hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị - xã hội trong doanh nghiệp;

- Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

b) Khoản chi có đủ hóa đơn, chứng từ theo quy định của pháp luật.

Đối với các trường hợp: Mua hàng hóa là nông, lâm, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra; mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công trực tiếp bán ra; mua đất, đá, cát, sỏi của hộ gia đình, cá nhân tự khai thác trực tiếp bán ra, mua phế liệu của người trực tiếp thu nhặt, mua đồ dùng, tài sản, của hộ gia đình, cá nhân trực tiếp bán ra và dịch vụ mua của hộ gia đình, cá nhân không kinh doanh phải có chứng từ thanh toán chi trả tiền cho người bán và Bảng kê thu mua hàng hóa, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp kinh doanh ký và chịu trách nhiệm.

c) Đối với hóa đơn mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên phải có chứng từ thanh toán không dùng tiền mặt, trừ các khoản chi của doanh nghiệp cho việc: Thực hiện nhiệm vụ quốc phòng, an ninh, cho hoạt động phòng, chống HIV/AIDS nơi làm việc, hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị - xã hội trong doanh nghiệp quy định tại Điểm a Khoản 1 Điều này; cho việc thu mua hàng hóa, dịch vụ được lập Bảng kê quy định tại Điểm b Khoản 1 Điều này.

Bộ Tài chính hướng dẫn cụ thể đối với trường hợp thanh toán theo hợp đồng mà thời điểm thanh toán khác với thời điểm ghi nhận chi phí theo quy định và các khoản chi không phải có chứng từ thanh toán không dùng tiền mặt khác.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế thực hiện theo quy định tại Khoản 2 Điều 9 Luật thuế thu nhập doanh nghiệp và Khoản 5 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, một số trường hợp về khoản chi không được trừ được quy định như sau:

a) Các khoản chi không đáp ứng đủ các điều kiện quy định tại Khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường.

Phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ (-) phần giá trị doanh nghiệp bảo hiểm hoặc tổ chức, cá nhân khác phải bồi thường theo quy định của pháp luật;

b) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo công thức sau:

Chi phí quản lý kinh doanh, do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

x

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế.

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế

c) Phần chi vượt mức theo quy định của pháp luật về trích lập dự phòng;

d) Phần trích khấu hao tài sản cố định không đúng quy định của Bộ Tài chính, bao gồm: Khấu hao đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn) tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe; khấu hao của tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn;

đ) Các khoản trích trước vào chi phí không đúng với quy định của pháp luật.

Các khoản trích trước được tính vào chi phí được trừ bao gồm: Trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng kể cả trường hợp cho thuê tài sản có thu tiền trước cho nhiều năm mà bên cho thuê hạch toán toàn bộ vào doanh thu của năm thu tiền, các khoản trích trước khác theo quy định của Bộ Tài chính;

e) Chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu, theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp; lãi tiền vay đã được ghi nhận vào giá trị tài sản; lãi vay vốn để triển khai thực hiện các hợp đồng tìm kiếm thăm dò và khai thác dầu khí;

g) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới (không bao gồm hoa hồng bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm, hoa hồng đại lý bán hàng đúng giá, hoa hồng trả cho nhà phân phối của các doanh nghiệp bán hàng đa cấp); chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 15% tổng số chi được trừ.

Tổng số chi phí được trừ không bao gồm các khoản chi quy định trên đây; đối với hoạt động thương mại không bao gồm giá mua của hàng hóa bán ra.

Khoản chi thuộc diện khống chế chi phí tại Điểm này bao gồm cả chi biếu, tặng, cho khách hàng.

h) Phần chi phí được phép thu hồi vượt quá tỷ lệ quy định tại hợp đồng dầu khí được duyệt; trường hợp hợp đồng dầu khí không quy định về tỷ lệ thu hồi chi phí thì phần chi phí vượt trên 35% không được tính vào chi phí được trừ; các chi phí không được tính vào chi phí thu hồi gồm:

- Các khoản chi quy định tại Khoản 2 Điều 9 Luật thuế thu nhập doanh nghiệp và Điểm 2 Khoản 5 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

- Chi phí phát sinh trước khi hợp đồng dầu khí có hiệu lực, trừ trường hợp đã được thỏa thuận trong hợp đồng dầu khí hoặc theo quyết định của Thủ tướng Chính phủ;

- Các loại hoa hồng dầu khí và các khoản chi khác không tính vào chi phí thu hồi theo hợp đồng;

- Chi lãi đối với khoản đầu tư cho tìm kiếm, thăm dò, phát triển mỏ và khai thác dầu khí;

- Tiền phạt, tiền bồi thường thiệt hại;

i) Thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế giá trị gia tăng đầu vào của phần giá trị xe ô tô dưới 9 chỗ ngồi vượt 1,6 tỷ đồng không được khấu trừ, thuế thu nhập doanh nghiệp và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của Bộ Tài chính;

k) Các khoản chi không tương ứng với doanh thu tính thuế, trừ một số trường hợp đặc thù theo hướng dẫn của Bộ Tài chính;

l) Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế, trừ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế, chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành tài sản cố định của doanh nghiệp mới thành lập mà tài sản cố định này chưa đưa vào sản xuất kinh doanh thực hiện theo hướng dẫn của Bộ Tài chính.

Đối với khoản nợ phải thu, khoản cho vay có gốc ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá hối đoái được tính vào chi phí được trừ là khoản chênh lệch giữa tỷ giá tại thời điểm thu hồi nợ hoặc thu hồi khoản cho vay với tỷ giá tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu;

m) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; chủ công ty trách nhiệm hữu hạn một thành viên (do một cá nhân làm chủ), thù lao trả cho thành viên sáng lập doanh nghiệp mà những người này không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán chi khác để trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật; các khoản chi tiền thưởng, chi mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty. Chi tiền lương, tiền công và các khoản phụ cấp phải trả cho người lao động nhưng hết thời hạn nộp hồ sơ quyết toán thuế năm thực tế chưa chi trừ trường hợp doanh nghiệp có trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do doanh nghiệp quyết định nhưng không quá 17% quỹ tiền lương thực hiện (là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định, không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế). Trường hợp năm trước doanh nghiệp có trích lập quỹ dự phòng tiền lương mà sau 6 tháng, kể từ ngày kết thúc năm tài chính doanh nghiệp chưa sử dụng hoặc sử dụng không hết quỹ dự phòng tiền lương thì doanh nghiệp phải ghi giảm chi phí của năm sau;

n) Khoản tài trợ, trừ khoản tài trợ cho giáo dục, y tế, nghiên cứu khoa học, khắc phục hậu quả thiên tai, làm nhà đại đoàn kết, nhà tình nghĩa, nhà cho người nghèo, các đối tượng chính sách theo quy định của pháp luật, khoản tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Tổ chức nhận khoản tài trợ cho nghiên cứu khoa học quy định tại điểm này là tổ chức khoa học công nghệ thành lập và hoạt động theo Luật khoa học công nghệ thực hiện nhiệm vụ khoa học công nghệ theo quy định của pháp luật về khoa học công nghệ.

o) Phần chi vượt mức 01 triệu đồng/tháng/người để: Trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ cho người lao động; phần vượt mức quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế để trích nộp các quỹ có tính chất an sinh xã hội (bảo hiểm xã hội, bảo hiểm hưu trí bổ sung bắt buộc), quỹ bảo hiểm y tế và quỹ bảo hiểm thất nghiệp cho người lao động.

Khoản chi trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ cho người lao động được tính vào chi phí được trừ ngoài việc không vượt mức quy định tại khoản này còn phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty;

p) Các khoản chi của hoạt động kinh doanh: Ngân hàng, bảo hiểm, xổ số, chứng khoán và một số hoạt động kinh doanh đặc thù khác theo quy định của Bộ Tài chính;

q) Tiền chậm nộp thuế theo quy định của Luật quản lý thuế;

r) Khoản chi liên quan trực tiếp đến việc phát hành cổ phiếu (trừ cổ phiếu thuộc loại nợ phải trả) và cổ tức của cổ phiếu (trừ cổ tức của cổ phiếu thuộc loại nợ phải trả), mua bán cổ phiếu quỹ và các khoản chi khác liên quan trực tiếp đến việc tăng, giảm vốn chủ sở hữu của doanh nghiệp.

Bộ Tài chính hướng dẫn cụ thể về chi phí được trừ và không được trừ quy định tại Điều này.

Điều 10. Thuế suất

Thuế suất thuế thu nhập doanh nghiệp thực hiện theo quy định tại Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp:

1. Thuế suất thuế thu nhập doanh nghiệp là 22%, trừ trường hợp doanh nghiệp thuộc đối tượng áp dụng thuế suất 20% và thuế suất từ 32% đến 50% quy định tại Khoản 2, Khoản 3 Điều này và đối tượng được ưu đãi về thuế suất quy định tại Điều 15 và Điều 16 Nghị định này.

Kể từ ngày 01 tháng 01 năm 2016, những trường hợp thuộc diện áp dụng thuế suất 22% quy định tại Khoản này áp dụng thuế suất 20%.

2. Doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất 20%.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của doanh nghiệp của năm trước liền kề.

3. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50%. Đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí, căn cứ vào vị trí, điều kiện khai thác và trữ lượng mỏ, Thủ tướng Chính phủ quyết định mức thuế suất cụ thể phù hợp với từng dự án, từng cơ sở kinh doanh theo đề nghị của Bộ trưởng Bộ Tài chính. Đối với các mỏ tài nguyên bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm áp dụng thuế suất là 50%, trường hợp các mỏ có từ 70% diện tích được giao trở lên ở địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn thuộc danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định này áp dụng thuế suất thuế thu nhập doanh nghiệp là 40%.

Điều 11. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân (x) với thuế suất; trường hợp doanh nghiệp đã nộp thuế thu nhập đối với thu nhập phát sinh ở nước ngoài thì được trừ số thuế thu nhập đã nộp, nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp.

2. Số thuế thu nhập doanh nghiệp phải nộp đối với chuyển nhượng bất động sản bằng thu nhập từ chuyển nhượng bất động sản nhân (x) với thuế suất 22%, từ ngày 01 tháng 01 năm 2016 mức thuế suất này là 20%.

3. Đối với doanh nghiệp quy định tại các Điểm c, d Khoản 2 Điều 2 Luật thuế thu nhập doanh nghiệp, số thuế thu nhập doanh nghiệp phải nộp được tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ tại Việt Nam, cụ thể như sau:

a) Dịch vụ: 5%, riêng dịch vụ quản lý nhà hàng, khách sạn, casino: 10%; trường hợp cung ứng dịch vụ có gắn với hàng hóa thì hàng hóa được tính theo tỷ lệ 1%; trường hợp không tách riêng được giá trị hàng hóa với giá trị dịch vụ là 2%;

b) Cung cấp và phân phối hàng hóa tại Việt Nam theo hình thức xuất nhập khẩu tại chỗ hoặc theo các điều khoản thương mại quốc tế (Incoterms) là 1%;

c) Tiền bản quyền là 10%;

d) Thuê tàu bay (kể cả thuê động cơ, phụ tùng tàu bay), tàu biển là 2%;

đ) Thuê giàn khoan, máy móc, thiết bị, phương tiện vận tải (trừ quy định tại Điểm d Khoản này) là 5%;

e) Lãi tiền vay là 5%;

g) Chuyển nhượng chứng khoán, tái bảo hiểm ra nước ngoài là 0,1%;

h) Dịch vụ tài chính phái sinh là 2%;

i) Xây dựng, vận tải và hoạt động khác là 2%.

4. Đối với hoạt động khai thác dầu khí có quy định việc hạch toán doanh thu, chi phí bằng ngoại tệ trong hợp đồng thì thu nhập tính thuế và số thuế phải nộp được xác định bằng ngoại tệ.

5. Đơn vị sự nghiệp, tổ chức khác không phải là doanh nghiệp thành lập và hoạt động theo quy định của pháp luật Việt Nam có hoạt động kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không xác định được chi phí, thu nhập của hoạt động kinh doanh thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ, cụ thể như sau:

a) Đối với dịch vụ (bao gồm cả lãi tiền gửi, lãi tiền cho vay): 5%. Riêng hoạt động giáo dục, y tế, biểu diễn nghệ thuật áp dụng mức thuế quy định tại Điểm c Khoản này;

b) Đối với kinh doanh hàng hóa là 1%;

c) Đối với hoạt động khác là 2%.

Điều 12. Nơi nộp thuế

1. Doanh nghiệp nộp thuế tại địa phương nơi đóng trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính thì số thuế được tính nộp ở nơi có trụ sở chính và ở nơi có cơ sở sản xuất.

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ của doanh nghiệp nhân (x) với tỷ lệ giữa chi phí phát sinh tại cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Việc nộp thuế quy định tại Khoản này không áp dụng đối với công trình, hạng mục công trình hay cơ sở xây dựng hạch toán phụ thuộc.

Việc phân cấp, quản lý, sử dụng nguồn thu về thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật ngân sách nhà nước.

2. Đơn vị hạch toán phụ thuộc các doanh nghiệp hạch toán toàn ngành có thu nhập ngoài hoạt động kinh doanh chính thì nộp thuế tại tỉnh, thành phố trực thuộc Trung ương nơi có hoạt động kinh doanh đó.

3. Bộ Tài chính hướng dẫn về nơi nộp thuế quy định tại Điều này.

Chương 3.

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 13. Thu nhập từ chuyển nhượng bất động sản bao gồm thu nhập từ chuyển quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất; thu nhập từ chuyển nhượng nhà, công trình xây dựng gắn liền với đất đai, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó không phân biệt có hay không có chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ chuyển nhượng các tài sản khác gắn liền với đất đai.

Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng doanh thu từ hoạt động chuyển nhượng bất động sản trừ giá vốn của bất động sản và các khoản chi phí được trừ liên quan đến hoạt động chuyển nhượng bất động sản.

1. Doanh thu để tính thu nhập chịu thuế được xác định theo giá thực tế chuyển nhượng bất động sản theo hợp đồng mua, bán bất động sản phù hợp với quy định của pháp luật.

Trường hợp giá chuyển quyền sử dụng đất theo hợp đồng mua, bán bất động sản thấp hơn giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng thì tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế là thời điểm bàn giao bất động sản.

Trường hợp có thu tiền trước theo tiến độ thì thời điểm xác định doanh thu tính số thuế thu nhập doanh nghiệp tạm nộp là thời điểm thu tiền, Bộ Tài chính hướng dẫn việc tạm nộp thuế quy định tại Khoản này.

3. Chi phí chuyển nhượng bất động sản được trừ:

a) Giá vốn của đất chuyển quyền được xác định phù hợp với nguồn gốc quyền sử dụng đất, cụ thể như sau:

- Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì giá vốn là số tiền sử dụng đất, số tiền cho thuê đất thực nộp ngân sách nhà nước;

- Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ trả tiền hợp pháp khi nhận quyền sử dụng đất, quyền thuê đất; trường hợp không có hợp đồng và chứng từ trả tiền hợp pháp thì giá vốn được tính theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm doanh nghiệp nhận chuyển nhượng bất động sản;

- Đối với đất nhận góp vốn thì giá vốn là giá thỏa thuận khi góp vốn;

- Đối với đất nhận thừa kế, được biếu, tặng, cho mà không xác định được giá vốn thì xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nhận thừa kế, cho, biếu, tặng.

Trường hợp đất nhận thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ;

b) Chi phí bồi thường, hỗ trợ khi Nhà nước thu hồi đất;

c) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

d) Chi phí cải tạo đất, san lấp mặt bằng;

đ) Giá trị kết cấu hạ tầng, công trình kiến trúc có trên đất;

e) Chi phí khác liên quan đến bất động sản được chuyển nhượng.

Chương 4.

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 15. Thuế suất ưu đãi

1. Thuế suất ưu đãi 10% trong thời hạn 15 năm áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này, khu kinh tế, khu công nghệ cao kể cả khu công nghệ thông tin tập trung được thành lập theo Quyết định của Thủ tướng Chính phủ;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc các lĩnh vực: Nghiên cứu khoa học và phát triển công nghệ; ứng dụng công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật công nghệ cao; ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao thuộc danh mục công nghệ cao được ưu tiên phát triển theo quy định của pháp luật về công nghệ cao; đầu tư xây dựng - kinh doanh cơ sở ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định; sản xuất sản phẩm phần mềm; sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm; sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải; phát triển công nghệ sinh học.

Dự án đầu tư sản xuất sản phẩm phần mềm quy định tại Điểm này là dự án đầu tư sản xuất sản phẩm phần mềm thuộc danh mục sản phẩm phần mềm và đáp ứng quy trình về sản xuất sản phẩm phần mềm theo quy định của pháp luật;

c) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc lĩnh vực bảo vệ môi trường, bao gồm: Sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường; xử lý ô nhiễm và bảo vệ môi trường; thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải;

d) Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

Trường hợp doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp hoặc đã hưởng hết ưu đãi thuế thu nhập doanh nghiệp theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp mà được cấp Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao thì mức ưu đãi đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được xác định bằng mức ưu đãi áp dụng cho doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao quy định tại Khoản 1 Điều 15 và Khoản 1 Điều 16 Nghị định này trừ đi thời gian ưu đãi đã hưởng (cả về thuế suất và thời gian miễn, giảm nếu có);

đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp phép đầu tư và có tổng doanh thu tối thiểu đạt 10 nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu.

- Dự án có quy mô vốn đầu tư tối thiểu 6 nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp phép đầu tư và sử dụng trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu.

Số lao động quy định tại Điểm này là số lao động có ký hợp đồng lao động làm việc toàn bộ thời gian, không tính số lao động bán thời gian và lao động hợp đồng ngắn hạn dưới 01 năm.

2. Áp dụng thuế suất 10% đối với các khoản thu nhập sau:

a) Phần thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường.

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hóa quy định tại Khoản này do Thủ tướng Chính phủ quy định;

b) Phần thu nhập từ hoạt động xuất bản của Nhà xuất bản theo quy định của Luật xuất bản;

c) Phần thu nhập từ hoạt động báo in (kể cả quảng cáo trên báo in) của cơ quan báo chí theo quy định của Luật báo chí;

d) Phần thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Điều 53 Luật nhà ở.

Nhà ở xã hội quy định tại Khoản này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở và việc xác định thu nhập được áp dụng thuế suất 10% quy định tại Khoản này không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội;

đ) Thu nhập của doanh nghiệp từ: Trồng, chăm sóc, bảo vệ rừng; nuôi trồng nông, lâm, thủy sản ở địa bàn kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối trừ sản xuất muối quy định tại Khoản 1 Điều 4 Nghị định này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm;

e) Phần thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không thuộc địa bàn kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn, trừ thu nhập của hợp tác xã quy định tại Khoản 1 Điều 4 Nghị định này.

3. Thuế suất 20% trong thời gian mười năm áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới: Sản xuất thép cao cấp; sản xuất sản phẩm tiết kiệm năng lượng; sản xuất máy móc, thiết bị phục vụ cho sản xuất nông, lâm, ngư, diêm nghiệp; sản xuất thiết bị tưới tiêu; sản xuất, tinh chế thức ăn gia súc, gia cầm, thủy sản; phát triển ngành nghề truyền thống.

Doanh nghiệp thực hiện dự án đầu tư mới vào các lĩnh vực, địa bàn ưu đãi thuế quy định tại các Điểm a, b Khoản này kể từ ngày 01 tháng 01 năm 2016 áp dụng thuế suất 17%.

4. Thuế suất 20% đối với quỹ tín dụng nhân dân và tổ chức tài chính vi mô và kể từ ngày 01 tháng 01 năm 2016 áp dụng thuế suất là 17%.

Đối với quỹ tín dụng nhân dân, tổ chức tài chính vi mô sau khi hết thời hạn áp dụng mức thuế suất 10% quy định tại Khoản 1 Điều này thì chuyển sang áp dụng mức thuế suất 20% (và kể từ ngày 01 tháng 01 năm 2016 là 17%). Tổ chức tài chính vi mô quy định tại Khoản này là tổ chức được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng.

5. Đối với dự án thuộc đối tượng ưu đãi thuế quy định tại các Điểm b, c Khoản 1 Điều này có quy mô lớn và công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm. Thủ tướng Chính phủ quyết định việc kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% quy định tại Khoản này theo đề nghị của Bộ trưởng Bộ Tài chính.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có doanh thu từ dự án đầu tư mới; đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được tính từ ngày được công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao; đối với dự án ứng dụng công nghệ cao được tính từ ngày được cấp giấy chứng nhận dự án ứng dụng công nghệ cao.

Điều 16. Miễn thuế, giảm thuế

1. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại Khoản 1 Điều 15 Nghị định này;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực xã hội hóa thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 5 năm tiếp theo đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực xã hội hóa tại địa bàn không thuộc danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 3 Điều 15 Nghị định này và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghiệp (trừ khu công nghiệp nằm trên địa bàn có điều kiện - kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại Khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào địa bàn có phần diện tích khu công nghiệp lớn hơn. Việc xác định đô thị loại đặc biệt, loại I quy định tại Khoản này thực hiện theo quy định của Chính phủ quy định về phân loại đô thị.

4. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên có thu nhập chịu thuế từ dự án đầu tư mới được hưởng ưu đãi thuế, trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mới thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư. Thời gian miễn thuế, giảm thuế đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao tại Khoản 1 Điều này được tính từ thời điểm được công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

Trường hợp, trong kỳ tính thuế đầu tiên mà dự án đầu tư mới của doanh nghiệp có thời gian hoạt động sản xuất, kinh doanh được miễn thuế, giảm thuế dưới 12 (mười hai) tháng, doanh nghiệp được lựa chọn hưởng miễn thuế, giảm thuế đối với dự án đầu tư mới ngay kỳ tính thuế đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được miễn thuế, giảm thuế từ kỳ tính thuế tiếp theo.

5. Doanh nghiệp có dự án đầu tư phát triển dự án đầu tư đang hoạt động thuộc lĩnh vực, địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định này mở rộng quy mô sản xuất, nâng cao công suất, đổi mới công nghệ sản xuất nếu đáp ứng một trong ba tiêu chí quy định tại Khoản này thì được lựa chọn hưởng ưu đãi thuế theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế, giảm thuế đối với phần thu nhập tăng thêm do đầu tư mở rộng mang lại. Thời gian miễn thuế, giảm thuế đối với thu nhập tăng thêm do đầu tư mở rộng quy định tại Khoản này bằng với thời gian miễn thuế, giảm thuế áp dụng đối với dự án đầu tư mới trên cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

Dự án đầu tư mở rộng quy định tại Khoản này phải đáp ứng một trong các tiêu chí sau:

- Nguyên giá tài sản cố định tăng thêm khi dự án đầu tư hoàn thành đi vào hoạt động đạt tối thiểu từ 20 tỷ đồng đối với dự án đầu tư mở rộng thuộc lĩnh vực hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định này hoặc từ 10 tỷ đồng đối với các dự án đầu tư mở rộng thực hiện tại các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

- Tỷ trọng nguyên giá tài sản cố định tăng thêm đạt tối thiểu từ 20% so với tổng nguyên giá tài sản cố định trước khi đầu tư;

- Công suất thiết kế tăng thêm tối thiểu từ 20% so với công suất thiết kế trước khi đầu tư.

Trường hợp doanh nghiệp đang hoạt động có đầu tư nâng cấp, thay thế, đổi mới công nghệ của dự án đang hoạt động thuộc lĩnh vực, địa bàn ưu đãi thuế theo quy định của Nghị định này mà không đáp ứng một trong ba tiêu chí quy định tại Điểm này thì ưu đãi thuế thực hiện theo dự án đang hoạt động cho thời gian còn lại (nếu có).

Trường hợp doanh nghiệp chọn hưởng ưu đãi thuế theo diện đầu tư mở rộng thì phần thu nhập tăng thêm do đầu tư mở rộng được hạch toán riêng; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động đầu tư mở rộng xác định theo tỷ lệ giữa nguyên giá tài sản cố định đầu tư mới đưa vào sử dụng cho sản xuất, kinh doanh trên tổng nguyên giá tài sản cố định của doanh nghiệp.

Thời gian miễn thuế, giảm thuế quy định tại Khoản này được tính từ năm dự án đầu tư mở rộng hoàn thành đưa vào sản xuất, kinh doanh có thu nhập; trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mở rộng thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Ưu đãi thuế quy định tại Khoản này không áp dụng đối với các trường hợp đầu tư mở rộng do nhận sáp nhập, mua lại doanh nghiệp hoặc dự án đầu tư đang hoạt động.

Điều 17. Giảm thuế đối với các trường hợp khác

1. Doanh nghiệp sản xuất, xây dựng, vận tải sử dụng từ 10 đến 100 lao động nữ, trong đó số lao động nữ chiếm trên 50% tổng số lao động có mặt thường xuyên hoặc sử dụng thường xuyên trên 100 lao động nữ mà số lao động nữ chiếm trên 30% tổng số lao động có mặt thường xuyên của doanh nghiệp được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động nữ, gồm:

a) Chi đào tạo lại nghề;

b) Chi phí tiền lương và phụ cấp (nếu có) cho cô giáo dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý;

c) Chi khám sức khỏe thêm trong năm;

d) Chi bồi dưỡng cho lao động nữ sau khi sinh con. Căn cứ quy định của pháp luật về lao động, Bộ Tài chính phối hợp với Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức chi bồi dưỡng quy định tại Khoản này;

đ) Lương, phụ cấp trả cho thời gian lao động nữ được nghỉ sau khi sinh con, nghỉ cho con bú theo chế độ nhưng vẫn làm việc.

2. Doanh nghiệp sử dụng lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động là người dân tộc thiểu số để đào tạo nghề, tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

3. Doanh nghiệp thực hiện chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho các tổ chức, cá nhân thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn được giảm 50% số thuế thu nhập doanh nghiệp tính trên phần thu nhập từ chuyển giao công nghệ.

Điều 18. Trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp

Việc trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp được thực hiện theo quy định tại Điều 17 Luật thuế thu nhập doanh nghiệp và Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp.

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% trên thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Riêng đối với doanh nghiệp do Nhà nước nắm giữ trên 50% vốn điều lệ ngoài việc thực hiện trích quỹ phát triển khoa học và công nghệ theo quy định của Luật này còn phải đảm bảo tỷ lệ trích quỹ tối thiểu quy định tại Luật khoa học và công nghệ.

Hàng năm, doanh nghiệp tự quyết định mức trích lập Quỹ phát triển khoa học theo quy định trên đây và lập Báo cáo trích, sử dụng Quỹ phát triển khoa học và công nghệ cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Mẫu Báo cáo trích lập, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp do Bộ Tài chính quy định.

2. Doanh nghiệp đang hoạt động mà có thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc đổi hình thức sở hữu, hợp nhất, sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

Doanh nghiệp có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi chia, tách thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan Thuế.

Điều 19. Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp

Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp thực hiện theo quy định tại Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp.

1. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi hoặc miễn thuế, giảm thuế); trường hợp có khoản doanh thu hoặc chi phí được trừ không thể hạch toán riêng được thì khoản doanh thu hoặc chi phí được trừ đó xác định theo tỷ lệ giữa chi phí được trừ hoặc doanh thu của hoạt động sản xuất, kinh doanh hưởng ưu đãi thuế trên tổng chi phí được trừ hoặc doanh thu của doanh nghiệp.

2. Không áp dụng ưu đãi thuế thu nhập doanh nghiệp quy định tại Khoản 1, Khoản 4 Điều 4 và Điều 15, Điều 16 Nghị định này và không áp dụng thuế suất 20% quy định tại Khoản 2 Điều 10 Nghị định này đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, trừ thu nhập từ đầu tư kinh doanh nhà ở xã hội quy định tại Điểm d Khoản 2 Điều 15 Nghị định này; thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

d) Các khoản thu nhập khác quy định tại Khoản 2 Điều 3 Nghị định này không liên quan đến hoạt động sản xuất kinh doanh được hưởng ưu đãi thuế (đối với trường hợp đáp ứng điều kiện ưu đãi về lĩnh vực, ngành nghề quy định tại Điều 15, Điều 16 Nghị định này).

3. Trong cùng một thời gian, nếu doanh nghiệp được hưởng nhiều mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì doanh nghiệp được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

4. Trong thời gian được ưu đãi thuế thu nhập doanh nghiệp, nếu trong năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại các Khoản 7, 8 và Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp và quy định tại Điều này thì năm tính thuế đó không được hưởng ưu đãi thuế mà phải nộp thuế theo mức thuế suất 22% và doanh nghiệp có tổng doanh thu năm không quá 20 tỷ đồng quy định tại Khoản 2 Điều 10 Nghị định này nộp theo thuế suất 20%. Kể từ ngày 01 tháng 01 năm 2016 mức thuế suất chung là 20%.

Đối với dự án đầu tư quy định tại Điểm đ Khoản 1 Điều 15 Nghị định này, trường hợp sau 03 năm kể từ khi được cấp phép đầu tư (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, hỏa hoạn được cơ quan cấp Giấy chứng nhận đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) hoặc năm thứ tư kể từ năm có doanh thu mà dự án đầu tư của doanh nghiệp không đáp ứng các điều kiện nêu tại Điểm đ Khoản 1 Điều 15 Nghị định này thì không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) theo quy định của pháp luật và không bị coi là hành vi khai sai theo quy định của pháp luật về quản lý thuế. Trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp, nếu có năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại Điểm đ Khoản 1 Điều 15 Nghị định này thì năm đó doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp.

5. Dự án đầu tư mới được hưởng ưu đãi thuế quy định tại Khoản 1, Khoản 3 Điều 15 và các Khoản 1, 2 và 3 Điều 16 Nghị định này là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện, trừ các trường hợp sau:

a) Dự án đầu tư hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật;

b) Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh).

Dự án đầu tư mới được hưởng ưu đãi thuế theo quy định tại Điều 15, Điều 16 Nghị định này phải được cơ quan nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư. Trường hợp dự án đầu tư trong nước có vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện mà gắn với việc thành lập doanh nghiệp mới thì hồ sơ để xác định dự án đầu tư là giấy chứng nhận đăng ký doanh nghiệp.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014 và áp dụng cho kỳ tính thuế từ năm 2014 trở đi.

Bãi bỏ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008, số 122/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp và Điều 2, Điều 3 Nghị định số 92/2013/NĐ-CP ngày 13 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

2. Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp, kể cả trường hợp dự án đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký doanh nghiệp (đối với dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) nhưng chưa được hưởng ưu đãi theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Nghị định này có hiệu lực thi hành thì tiếp tục được hưởng ưu đãi cho thời gian còn lại theo quy định của các văn bản đó; trường hợp đáp ứng điều kiện ưu đãi thuế theo quy định của Nghị định này thì được lựa chọn ưu đãi đang hưởng hoặc ưu đãi theo quy định của Nghị định này (bao gồm mức thuế suất ưu đãi và thời gian miễn, giảm thuế) theo diện ưu đãi đối với đầu tư mới cho thời gian còn lại nếu đang hưởng theo diện doanh nghiệp thành lập mới từ dự án đầu tư hoặc theo diện ưu đãi đối với đầu tư mở rộng cho thời gian còn lại nếu đang hưởng theo diện đầu tư mở rộng.

Tính đến hết kỳ tính thuế năm 2015 trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại Khoản 3 Điều 15 Nghị định này thì kể từ 01 tháng 01 năm 2016 được chuyển sang áp dụng thuế suất 17% cho thời gian còn lại.

Việc xác định thời gian còn lại để hưởng ưu đãi thuế được tính liên tục kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Nghị định này có hiệu lực thi hành.

3. Doanh nghiệp thành lập hoặc doanh nghiệp có dự án đầu tư từ việc chuyển đổi loại hình doanh nghiệp, chuyển đổi chủ sở hữu, chia, tách, sáp nhập, hợp nhất có trách nhiệm thực hiện nghĩa vụ nộp thuế thu nhập doanh nghiệp (kể cả tiền phạt nếu có), đồng thời được kế thừa các ưu đãi thuế thu nhập doanh nghiệp (kể cả các khoản lỗ chưa được kết chuyển) của doanh nghiệp hoặc dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp, điều kiện chuyển lỗ theo quy định của pháp luật.

4. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn, giảm thuế trước ngày Nghị định này có hiệu lực thi hành thực hiện theo quy định của các văn bản pháp luật về thuế thu nhập doanh nghiệp, pháp luật về đầu tư nước ngoài tại Việt Nam, pháp luật về khuyến khích đầu tư trong nước và các văn bản quy phạm pháp luật khác ban hành trước ngày Nghị định này có hiệu lực thi hành.

Điều 21. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ)

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
1 | Bắc Kạn | Toàn bộ các huyện và thị xã |
2 | Cao Bằng | Toàn bộ các huyện và thị xã |
3 | Hà Giang | Toàn bộ các huyện và thị xã |
4 | Lai Châu | Toàn bộ các huyện và thị xã |
5 | Sơn La | Toàn bộ các huyện và thị xã |
6 | Điện Biên | Toàn bộ các huyện và thành phố Điện Biên |
7 | Lào Cai | Toàn bộ các huyện | Thành phố Lào Cai
8 | Tuyên Quang | Các huyện Na Hang, Chiêm Hóa, Lâm Bình | Các huyện Hàm Yên, Sơn Dương, Yên Sơn và Thành phố Tuyên Quang
9 | Bắc Giang | Huyện Sơn Động | Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa
10 | Hòa Bình | Các huyện Đà Bắc, Mai Châu | Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy
11 | Lạng Sơn | Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan | Các huyện Bắc Sơn, Chi Lăng, Hữu Lũng
12 | Phú Thọ | Các huyện Thanh Sơn, Yên Lập | Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Sông Thao, Thanh Ba, Tam Nông, Thanh Thủy
13 | Thái Nguyên | Các huyện Võ Nhai, Định Hóa | Các huyện Đại Từ, Phổ Yên, Phú Lương, Phú Bình, Đồng Hỷ
14 | Yên Bái | Các huyện Lục Yên, Mù Căng Chải, Trạm Tấu | Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ
15 | Quảng Ninh | Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh. | Huyện Vân Đồn
16 | Hải Phòng | Các huyện đảo Bạch Long Vĩ, Cát Hải |
17 | Hà Nam |  |  | Các huyện Lý Nhân, Thanh Liêm
18 | Nam Định |  |  | Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng
19 | Thái Bình |  |  | Các huyện Thái Thụy, Tiền Hải
20 | Ninh Bình |  |  | Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô
21 | Thanh Hóa | Các huyện Mường Lát, Quan Hóa, Quan Sơn, Bá Thước, Lang Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lạc, Như Thanh, Như Xuân |  | Các huyện Thạch Thành, Nông Cống
22 | Nghệ An | Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn |  | Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương
23 | Hà Tĩnh | Các huyện Hương Khê, Hương Sơn, Vũ Quang |  | Các huyện Đức Thọ, Kỳ Anh, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc
24 | Quảng Bình | Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch |  | Các huyện còn lại
25 | Quảng Trị | Các huyện Hướng Hóa, Đắc Krông |  | Các huyện còn lại
26 | Thừa Thiên Huế | Huyện A Lưới, Nam Đông |  | Các huyện Phong Điền, Quảng Điền, Hương Trà, Phú Lộc, Phú Vang
27 | Đà Nẵng | Huyện đảo Hoàng Sa |  |
28 | Quảng Nam | Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành và đảo Cù Lao Chàm |  | Các huyện Đại Lộc, Duy Xuyên
29 | Quảng Ngãi | Các huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà và huyện đảo Lý Sơn |  | Các huyện Nghĩa Hành, Sơn Tịnh
30 | Bình Định | Các huyện An Lão, Vĩnh Thạnh, Vân Canh, Phù Cát, Tây Sơn |  | Các huyện Hoài Ân, Phù Mỹ
31 | Phú Yên | Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa |  | Thị xã Sông cầu; các huyện Đông Hòa, Tây Hòa, Tuy An
32 | Khánh Hòa | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh |  | Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thị xã Cam Ranh
33 | Ninh Thuận | Toàn bộ các huyện |  |
34 | Bình Thuận | Huyện đảo Phú Quý |  | Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam
35 | Đắk Lắk | Toàn bộ các huyện |  |
36 | Gia Lai | Toàn bộ các huyện và thị xã |  |
37 | Kon Tum | Toàn bộ các huyện và thị xã |  |
38 | Đắk Nông | Toàn bộ các huyện |  |
39 | Lâm Đồng | Toàn bộ các huyện |  | Thành phố Bảo Lộc
40 | Bà Rịa - Vũng Tàu | Huyện đảo Côn Đảo |  | Huyện Tân Thành
41 | Tây Ninh | Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu |  | Các huyện còn lại
42 | Bình Phước | Các huyện Lộc Ninh, Bù Đăng, Bù Đốp |  | Các huyện Đồng Phú, Bình Long, Phước Long, Chơn Thành
43 | Long An |  |  | Thị xã Kiến Tường; các huyện Đức Huệ, Mộc Hóa, Tân Thạnh, Đức Hòa, Vĩnh Hưng, Tân Hưng
44 | Tiền Giang | Huyện Tân Phước |  | Các huyện Gò Công Đông, Gò Công Tây
45 | Bến Tre | Các huyện Thạnh Phú, Ba Chi, Bình Đại |  | Các huyện còn lại
46 | Trà Vinh | Các huyện Châu Thành, Trà Cú |  | Các huyện Cầu Ngang, Cầu Kè, Tiểu Cần
47 | Đồng Tháp | Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười |  | Các huyện còn lại
48 | Vĩnh Long |  |  | Huyện Trà Ôn
49 | Sóc Trăng | Toàn bộ các huyện và thị xã Vĩnh Châu |  | Thành phố Sóc Trăng
50 | Hậu Giang | Toàn bộ các huyện và thị xã Ngã Bảy |  | Thành phố Vị Thanh
51 | An Giang | Các huyện An Phú, Tri Tôn, Thoại Sơn, Tân Châu, Tịnh Biên |  | Các huyện còn lại
52 | Bạc Liêu | Toàn bộ các huyện |  | Thành phố Bạc Liêu
53 | Cà Mau | Toàn bộ các huyện |  | Thành phố Cà Mau
54 | Kiên Giang | Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh |  | Thị xã Hà Tiên, thành phố Rạch Giá


ND 2013 - 92 hd luat thue gtgt va tndn

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 92/2013/NĐ-CP | Hà Nội, ngày 13 tháng 08 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng

----------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Khoản 3 Điều 1, Khoản 2, Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013 và Điểm 2 Khoản 6, Điểm 2b Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013.

Điều 2. Áp dụng thuế suất thuế thu nhập doanh nghiệp 20% đối với doanh nghiệp có tổng doanh thu năm không quá 20 tỷ đồng theo quy định tại Điểm 2 Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp

1. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp có thu có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất 20% kể từ ngày 01 tháng 7 năm 2013.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của doanh nghiệp của năm trước liền kề.

Trường hợp doanh nghiệp có tổng thời gian hoạt động sản xuất kinh doanh kể từ khi thành lập đến hết kỳ tính thuế thu nhập doanh nghiệp năm 2012 không đủ 12 tháng hoặc kỳ tính thuế nhiều hơn 12 tháng theo quy định hoặc mới thành lập trong 6 tháng đầu năm 2013 thì doanh thu làm căn cứ xác định doanh nghiệp được áp dụng thuế suất 20% quy định tại khoản này là doanh thu bình quân tháng của năm 2012 hoặc bình quân của các tháng trong năm 2013 tính đến hết ngày 30 tháng 6 năm 2013 không vượt quá 1,67 tỷ đồng.

2. Thuế suất 20% quy định tại Khoản 1 Điều này không áp dụng đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản (trừ thu nhập từ đầu tư - kinh doanh nhà ở xã hội quy định tại Điều 3 Nghị định này), thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt.

Điều 3. Áp dụng thuế suất thuế thu nhập doanh nghiệp 10% đối với thu nhập từ đầu tư - kinh doanh nhà ở xã hội theo quy định tại Điểm 2b Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp

1. Doanh nghiệp thực hiện đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% đối với phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013, không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội.

Nhà ở xã hội quy định tại khoản này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí[s1] về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Thu nhập từ đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% tại khoản này là thu nhập từ việc bán, cho thuê, cho thuê mua phát sinh từ ngày 01 tháng 7 năm 2013; trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013 thì thu nhập được áp dụng thuế suất 10% được xác định theo tỷ lệ giữa doanh thu hoạt động bán, cho thuê, cho thuê mua nhà ở xã hội trên tổng doanh thu trong thời gian tương ứng của doanh nghiệp.

2. Doanh nghiệp được áp dụng ưu đãi thuế quy định tại Khoản 1 Điều này là doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai.

Điều 4. Áp dụng thuế suất 5% đối với bán, cho thuê, cho thuê mua nhà ở xã hội theo quy định tại Khoản 3 Điều 1 và giảm 50% mức thuế suất thuế giá trị gia tăng đối với bán, cho thuê, cho thuê mua nhà ở thương mại quy định tại Khoản 3 Điều 2 Luật sửa đổi, bổ sung một số điều Luật Thuế giá trị gia tăng như sau:

1. Áp dụng thuế suất thuế giá trị gia tăng 5% kể từ ngày 01 tháng 7 năm 2013 đối với bán, cho thuê, cho thuê mua nhà ở xã hội.

Nhà ở xã hội quy định tại khoản này là nhà ở theo quy định tại Khoản 1 Điều 3 Nghị định này.

Trường hợp bán, cho thuê mua nhà ở xã hội, thuế suất 5% áp dụng theo hợp đồng bán, cho thuê mua nhà ở xã hội được ký từ ngày 01 tháng 7 năm 2013 và áp dụng đối với số tiền thanh toán[s2] từ ngày 01 tháng 7 năm 2013 của hợp đồng ký trước ngày 01 tháng 7 năm 2013.

Trường hợp cho thuê nhà ở xã hội, thuế suất 5% áp dụng căn cứ vào thời điểm thu tiền theo hợp đồng (kể cả trường hợp thu tiền trước cho nhiều kỳ) kể từ ngày 01 tháng 7 năm 2013. Trường hợp doanh nghiệp chưa nhận được tiền thuê nhà kể từ ngày 01 tháng 7 năm 2013 thì áp dụng theo thời điểm xuất hoá đơn[s3] .

2. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với bán, cho thuê hoặc cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

Nhà ở thương mại là căn hộ hoàn thiện quy định tại khoản này là căn hộ được hoàn thành, nghiệm thu theo thiết kế của chủ đầu tư và được sử dụng để ở được ngay sau khi nhận bàn giao; đối với căn hộ cho thuê phải đáp ứng điều kiện có diện tích dưới 70 m2 và có giá trị tương đương với căn hộ cùng loại có giá bán dưới 15 triệu đồng/m2.

Giá bán, giá cho thuê mua, giá cho thuê nhà ở thương mại được ghi rõ trong hợp đồng; đối với trường hợp bán hoặc cho thuê mua là giá bán, giá cho thuê mua đã bao gồm thuế giá trị gia tăng 10% và đã bao gồm phí bảo trì [s4] công trình theo quy định. Trường hợp nhà ở thương mại bán theo phương thức trả góp, trả chậm thì giá bán là giá bán trả một lần đã bao gồm thuế giá trị gia tăng 10% và khoản phí bảo trì công trình theo quy định nhưng không bao gồm khoản lãi trả góp, trả chậm và các khoản lãi khác.

Việc giảm 50% mức thuế suất thuế giá trị gia tăng đối với các hợp đồng bán, cho thuê mua nhà ở thương mại ký trước ngày 01 tháng 7 năm 2013 và hợp đồng ký trong thời gian từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 được áp dụng đối với số tiền thanh toán[s5] trong giai đoạn từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014.

Việc giảm 50% mức thuế suất thuế giá trị gia tăng đối với trường hợp cho thuê nhà ở thương mại được tính trên số tiền cho thuê trả từng kỳ theo quy định tại hợp đồng cho thuê[s6] từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 (kể cả trường hợp trả trước tiền thuê cho nhiều năm). Trường hợp doanh nghiệp cho thuê nhà từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 mà chưa nhận được tiền cho thuê thì giảm 50% mức thuế suất thuế giá trị gia tăng tính trên số tiền cho thuê từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014.

Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày ký.

Điều 6. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

[s1]Gồm những tiêu chí nào?

Đối tượng mua nhà XH hiện chưa rõ ràng?

[s2]Chốt theo số tiền thực thu

[s3]Chốt theo hóa đơn

[s4]Có lách sang phí khác không?

[s5]Chốt theo số tiền thu được

[s6]Không phân biệt đã thu được tiên hay chưa


ND 2015 - 12 sua doi cac loai thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/2015/NĐ-CP | Hà Nội, ngày 12 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp, Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Sửa đổi, bổ sung Khoản 3 Điều 3 như sau:

“3 Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp nước ngoài quy định tại các Điểm c, d Khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cung cấp và phân phối hàng hóa, cho vay vốn, tiền bản quyền cho tổ chức cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam hoặc từ chuyển nhượng vốn, dự án đầu tư, quyền góp vốn, quyền tham gia các dự án đầu tư, quyền thăm dò, khai thác, chế biến tài nguyên khoáng sản tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: Sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa, môi giới bán dịch vụ ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại Khoản này.”

2. Sửa đổi, bổ sung Khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.

Hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp quy định tại Khoản này và tại Khoản 2 Điều 15 Nghị định này là hợp tác xã đáp ứng tỷ lệ về cung ứng sản phẩm, dịch vụ cho các thành viên là những cá nhân, hộ gia đình, pháp nhân có hoạt động sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp theo quy định của Luật Hợp tác xã và các văn bản hướng dẫn.

Thu nhập từ chế biến nông sản, thủy sản được ưu đãi thuế quy định tại Nghị định này phải đáp ứng đồng thời các điều kiện sau:

- Tỷ lệ giá trị nguyên vật liệu là nông sản, thủy sản trên chi phí sản xuất hàng hóa, sản phẩm từ 30% trở lên.

- Sản phẩm, hàng hóa từ chế biến nông sản, thủy sản không thuộc diện chịu thuế tiêu thụ đặc biệt, trừ trường hợp do Thủ tướng Chính phủ quyết định theo đề xuất của Bộ Tài chính.”

3. Bổ sung Khoản 9 Điều 4 như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, Quỹ phát triển khoa học và công nghệ của Bộ, ngành, địa phương được thành lập theo quy định của Luật Khoa học và Công nghệ, Quỹ trợ vốn cho người lao động nghèo tự tạo việc làm, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.”

4. Bổ sung Khoản 12 vào Điều 4 như sau:

“12. Thu nhập của văn phòng thừa phát lại trong thời gian thực hiện thí điểm theo quy định của pháp luật.”

5. Bổ sung Điểm a Khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp, bao gồm cả các khoản chi sau:

- Khoản chi cho thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật; khoản chi hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị-xã hội trong doanh nghiệp;

- Khoản chi cho hoạt động giáo dục nghề nghiệp, đào tạo nghề nghiệp cho người lao động theo quy định của pháp luật;

- Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.”

6. Sửa đổi, bổ sung Điểm e Khoản 2 Điều 9 như sau:

“e) Chi trả lãi tiền vay tương ứng với phần vốn điều lệ còn thiếu, theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp; lãi tiền vay trong quá trình đầu tư đã được ghi nhận vào giá trị đầu tư; lãi vay để triển khai thực hiện các hợp đồng tìm kiếm thăm dò và khai thác dầu khí.

Trường hợp doanh nghiệp đã góp đủ vốn điều lệ, trong quá trình kinh doanh có khoản chi trả lãi tiền vay để đầu tư vào doanh nghiệp khác thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.”

7. Sửa đổi Điểm o Khoản 2 Điều 9 như sau:

“o) Phần chi vượt mức 01 triệu đồng/tháng/người để trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện cho người lao động; phần vượt mức quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế để trích nộp các quỹ có tính chất an sinh xã hội (bảo hiểm xã hội, bảo hiểm hưu trí bổ sung), quỹ bảo hiểm y tế và quỹ bảo hiểm thất nghiệp cho người lao động;

Phần chi trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện cho người lao động được tính vào chi phí được trừ quy định tại khoản này phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty;”

Phần chi vượt mức 01 triệu đồng/tháng/người để: Trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ cho người lao động; phần vượt mức quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế để trích nộp các quỹ có tính chất an sinh xã hội (bảo hiểm xã hội, bảo hiểm hưu trí bổ sung bắt buộc), quỹ bảo hiểm y tế và quỹ bảo hiểm thất nghiệp cho người lao động.

Khoản chi trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ cho người lao động được tính vào chi phí được trừ ngoài việc không vượt mức quy định tại khoản này còn phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty

8. Sửa đổi, bổ sung Khoản 1 Điều 11 như sau:

“1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân (x) với thuế suất.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp đầu tư chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật Thuế thu nhập doanh nghiệp của Việt Nam.”

9. Sửa đổi, bổ sung Điểm đ Khoản 1 Điều 15 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu.

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và sử dụng thường xuyên trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu.

Số lao động sử dụng thường xuyên được xác định theo quy định của pháp luật về lao động.”

10. Bổ sung Điểm e Khoản 1 Điều 15 như sau:

“e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu 12.000 (mười hai nghìn) tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật Công nghệ cao, Luật Khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”

11. Bổ sung Điểm g vào Khoản 1 Điều 15 như sau:

“g) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật Công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: Dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được ưu đãi thuế quy định tại Khoản này thực hiện theo quy định của Chính phủ.”

12. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 15 như sau:

“a) Phần thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường, giám định tư pháp.

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hóa quy định tại Khoản này do Thủ tướng Chính phủ quy định;”

13. Sửa đổi, bổ sung Điểm đ Khoản 2 Điều 15 như sau:

“đ) Thu nhập của doanh nghiệp từ: Trồng, chăm sóc, bảo vệ rừng; thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại Khoản 1 Điều 4 của Nghị định này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm, bao gồm cả đầu tư để trực tiếp bảo quản hoặc đầu tư để cho thuê bảo quản nông sản, thủy sản và thực phẩm;”

14. Bổ sung Khoản 3a Điều 15 như sau:

“3a. Áp dụng thuế suất 15% đối với thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản ở địa bàn không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”

15. Bổ sung Khoản 5a Điều 15 như sau:

“5a. Dự án quy định tại Điểm e Khoản 1 Điều này được kéo dài thêm thời gian áp dụng thuế suất ưu đãi nhưng không quá 15 năm nếu đáp ứng một trong các tiêu chí:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động được xác định theo quy định của pháp luật về lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại Điểm này theo đề nghị của Bộ trưởng Bộ Tài chính.”

16. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 16 như sau:

“a) Thu nhập của doanh nghiệp quy định tại Khoản 1 Điều 15 Nghị định này.”

17. Bổ sung Điểm đ Khoản 2 Điều 19 như sau:

đ) Thu nhập của doanh nghiệp từ dự án đầu tư trong lĩnh vực kinh doanh thương mại, dịch vụ phát sinh ngoài khu kinh tế, khu công nghệ cao, khu công nghiệp và địa bàn ưu đãi thuế không áp dụng ưu đãi thuế thu nhập doanh nghiệp quy định tại Khoản 1, Khoản 4 Điều 4 và Điều 15, Điều 16 Nghị định này.”

18. Sửa đổi, bổ sung Khoản 5 Điều 19 như sau:

“5. Dự án đầu tư mới (bao gồm cả văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) được hưởng ưu đãi thuế quy định tại Khoản 1, Khoản 3 Điều 15 và Khoản 1, 2 và Khoản 3 Điều 16 Nghị định này là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện, trừ các trường hợp sau:

a) Dự án đầu tư hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật, trừ trường hợp quy định tại Khoản 6 Điều 19 Nghị định này.

b) Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh).

Dự án đầu tư mới được hưởng ưu đãi thuế theo quy định tại Điều 15, Điều 16 Nghị định này phải được cơ quan nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc được phép đầu tư theo quy định của pháp luật về đầu tư.”

19. Bổ sung Khoản 6 vào Điều 19 như sau:

“6. Doanh nghiệp hoạt động trong lĩnh vực xã hội hóa được thành lập do chuyển đổi loại hình doanh nghiệp theo quy định của pháp luật đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ mà doanh nghiệp trước khi chuyển đổi chưa được hưởng ưu đãi thuế thu nhập doanh nghiệp theo lĩnh vực ưu đãi thuế thì được hưởng ưu đãi như dự án đầu tư mới kể từ khi chuyển đổi.”

20. Sửa đổi, bổ sung Khoản 2 Điều 20 như sau:

“2. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm được phép đầu tư hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

a) Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp, kể cả trường hợp dự án đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký doanh nghiệp (đối với dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) nhưng chưa được hưởng ưu đãi theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Nghị định này có hiệu lực thi hành thì được hưởng ưu đãi cho thời gian còn lại theo quy định của các văn bản quy phạm pháp luật đó. Trường hợp đang hưởng ưu đãi theo đầu tư mở rộng thì tiếp tục hưởng ưu đãi theo đầu tư mở rộng; trường hợp đang hưởng ưu đãi theo đầu tư mới thì tiếp tục hưởng ưu đãi theo đầu tư mới; trường hợp mức ưu đãi tại Nghị định này cao hơn mức ưu đãi đang hưởng (kể cả trường hợp thuộc diện nhưng chưa được hưởng) thì được chuyển sang áp dụng ưu đãi theo Nghị định này cho thời gian còn lại.

b) Doanh nghiệp có dự án đầu tư mở rộng đã được cơ quan có thẩm quyền cấp phép đầu tư hoặc đã thực hiện đầu tư trong giai đoạn 2009 - 2013, tính đến hết kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế theo quy định của Luật số 32/2013/QH13 thì được hưởng ưu đãi thuế đối với đầu tư mở rộng theo quy định của Nghị định này cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

c) Doanh nghiệp thực hiện dự án đầu tư vào khu công nghiệp trong giai đoạn 2009 - 2013 thì được hưởng ưu đãi thuế theo quy định của Luật số 32/2013/QH13 cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

d) Doanh nghiệp có dự án đầu tư vào địa bàn mà trước ngày 01 tháng 01 năm 2015 chưa thuộc địa bàn ưu đãi thuế (khu công nghiệp, khu kinh tế, khu công nghệ cao và các địa bàn ưu đãi khác) nay thuộc địa bàn ưu đãi thuế quy định tại Nghị định này thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

đ) Doanh nghiệp có dự án đầu tư vào địa bàn được chuyển đổi thành địa bàn ưu đãi thuế sau ngày 01 tháng 01 năm 2015 thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ khi chuyển đổi.

e) Tính đến hết kỳ tính thuế năm 2015 trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại Khoản 3 Điều 15 Nghị định này thì kể từ 01 tháng 01 năm 2016 được chuyển sang áp dụng thuế suất 17% cho thời gian còn lại.

Bộ Tài chính hướng dẫn việc xác định thời gian còn lại để hưởng ưu đãi thuế kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Nghị định này có hiệu lực thi hành.”

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, Điều 3 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Sửa đổi, bổ sung Khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật. Riêng đối với thu nhập từ hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chỉ áp dụng đối với trường hợp không đủ điều kiện được miễn thuế quy định tại Khoản 5 Điều 4 Nghị định này.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại Khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”

2. Sửa đổi Điểm đ Khoản 2 Điều 3 như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm khoản lợi ích về nhà ở, điện, nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do người sử dụng lao động xây dựng để cung cấp cho người lao động làm việc tại khu công nghiệp hoặc nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn hoặc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp cho người lao động.

- Khoản tiền do người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm, mua bảo hiểm hưu trí tự nguyện hoặc đóng góp Quỹ hưu trí tự nguyện cho người lao động.

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khỏe, vui chơi, thể thao, giải trí, thẩm mỹ.

- Các khoản lợi ích khác theo quy định của pháp luật.”

3. Sửa đổi, bổ sung Điểm b Khoản 2 Điều 3 như sau:

“b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

- Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công;

- Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ;

- Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang;

- Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm;

- Phụ cấp thu hút, phụ cấp khu vực;

- Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật Lao động và Luật Bảo hiểm xã hội;

- Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật;

- Phụ cấp phục vụ đối với lãnh đạo cấp cao;

- Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ, công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài, người Việt Nam cư trú dài hạn ở nước ngoài về Việt Nam làm việc;

- Phụ cấp đối với nhân viên y tế thôn, bản;

- Phụ cấp đặc thù ngành nghề.

Các khoản phụ cấp, trợ cấp không tính vào thu nhập chịu thuế quy định tại Điểm này phải được cơ quan nhà nước có thẩm quyền quy định.”

4. Sửa đổi, bổ sung Khoản 3 Điều 3 như sau:

“3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, kể cả trường hợp góp vốn đầu tư bằng hiện vật, danh tiếng, quyền sử dụng đất, phát minh, sáng chế; trừ thu nhập nhận được từ lãi trái phiếu Chính phủ, thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp của doanh nghiệp tư nhân và của công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ.”

5. Sửa đổi Điểm c Khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược.”

6. Bổ sung Khoản 15 và Khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam nhận được do làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế;

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu có được từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác thủy sản xa bờ.”

7. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Thuế đối với thu nhập từ kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ phần trăm (%) trên doanh thu tương ứng với từng lĩnh vực, ngành nghề sản xuất kinh doanh. Cá nhân kinh doanh nhiều lĩnh vực, ngành nghề thực hiện khai và tính thuế theo thuế suất áp dụng đối với từng lĩnh vực, ngành nghề kinh doanh. Trường hợp cá nhân kinh doanh không khai hoặc khai không phù hợp với thực tế kinh doanh thì cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế.

2. Doanh thu tính thuế từ kinh doanh là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế, trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu tính thuế đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

b) Doanh thu tính thuế đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

c) Doanh thu tính thuế đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu tính thuế đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế xác định theo doanh thu trả tiền một lần;

đ) Doanh thu tính thuế đối với các trường hợp khác theo hướng dẫn của Bộ Tài chính.

3. Xác định doanh thu tính thuế từ kinh doanh:

a) Doanh thu tính thuế đối với cá nhân kinh doanh là mức doanh thu khoán được ổn định trong 01 năm. Trường hợp qua số liệu điều tra xác minh, kiểm tra, thanh tra có căn cứ xác định doanh thu tính thuế thay đổi từ 50% trở lên so với mức doanh thu khoán, cơ quan thuế xác định lại mức doanh thu khoán theo quy định của pháp luật về quản lý thuế để áp dụng cho thời gian còn lại của năm tính thuế.

b) Doanh thu tính thuế đối với cá nhân kinh doanh được xác định theo quy định của pháp luật về quản lý thuế trên cơ sở số liệu điều tra, khảo sát, kết quả kiểm tra, thanh tra về cá nhân kinh doanh và các khoản mục chi phí thực tế để tạo ra doanh thu của cá nhân kinh doanh.

Bộ Tài chính xây dựng cơ sở dữ liệu quản lý rủi ro đối với cá nhân kinh doanh phù hợp với thực tiễn, đảm bảo yêu cầu quản lý.

4. Thuế suất đối với thu nhập từ kinh doanh đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) Phân phối, cung cấp hàng hóa: 0,5%.

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2%.

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp: 5%.

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 1,5%.

d) Hoạt động kinh doanh khác: 1%.

5. Cá nhân kinh doanh sử dụng thường xuyên từ 10 lao động trở lên phải thành lập doanh nghiệp theo quy định của Luật Doanh nghiệp, thực hiện chế độ hóa đơn, chứng từ theo quy định của pháp luật về kế toán, kê khai, nộp thuế theo quy định của pháp luật thuế thu nhập doanh nghiệp. Trường hợp chưa thành lập doanh nghiệp, cơ quan thuế ấn định thuế theo quy định của pháp luật về quản lý thuế.”

8. Sửa đổi, bổ sung Điều 11 như sau

“Điều 11. Thuế đối với thu nhập từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định theo quy định tại Khoản 2 Điều 3 Nghị định này.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm người sử dụng lao động trả tiền lương, tiền công cho người nộp thuế hoặc thời điểm người nộp thuế nhận được thu nhập.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam, người lao động chưa phải tính vào thu nhập chịu thuế tại thời điểm mua bảo hiểm. Đến thời điểm đáo hạn hợp đồng, doanh nghiệp bảo hiểm có trách nhiệm khấu trừ tiền thuế theo tỷ lệ 10% trên khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động từ ngày 01 tháng 7 năm 2013.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam thì người sử dụng lao động có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả thu nhập cho người lao động.

3. Thu nhập tính thuế đối với thu nhập từ tiền lương, tiền công được xác định bằng thu nhập chịu thuế trừ (-) các khoản giảm trừ dưới đây:

a) Các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện.

Mức đóng vào Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện được trừ ra khỏi thu nhập khi xác định thu nhập tính thuế quy định tại Khoản này tối đa không quá 01 triệu đồng/tháng, bao gồm cả số tiền do người sử dụng lao động đóng cho người lao động và cả số tiền do người lao động tự đóng (nếu có).

Trường hợp cá nhân cư trú tại Việt Nam nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân đóng các loại bảo hiểm này như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế khi xác định thu nhập tính thuế từ kinh doanh, từ tiền lương, tiền công;

b) Các khoản giảm trừ gia cảnh quy định tại Điều 12 Nghị định này;

c) Các khoản đóng góp vào Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học quy định tại Điều 13 Nghị định này”.

9. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Thu nhập tính thuế từ chuyển nhượng chứng khoán

1. Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định là giá chuyển nhượng từng lần.

2. Giá bán chứng khoán được xác định như sau:

a) Đối với chứng khoán của công ty đại chúng giao dịch tại Sở Giao dịch chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá ghi trên hợp đồng chuyển nhượng hoặc giá thực tế chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm chuyển nhượng”.

10. Sửa đổi, bổ sung Khoản 2 Điều 17 như sau:

“2. Thuế suất đối với thu nhập từ chuyển nhượng chứng khoán là 0,1% trên giá bán chứng khoán từng lần”.

11. Sửa đổi, bổ sung Điều 18 như sau:

“Điều 18. Thu nhập tính thuế từ chuyển nhượng bất động sản

1. Thu nhập tính thuế được xác định là giá chuyển nhượng từng lần.

2. Giá chuyển nhượng bất động sản là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

a) Trường hợp trên hợp đồng chuyển nhượng không ghi giá đất hoặc giá đất trên hợp đồng chuyển nhượng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng đất là giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng theo quy định của pháp luật về đất đai.

b) Trường hợp chuyển nhượng nhà gắn liền với đất thì phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

c) Trường hợp cho thuê lại mà đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Ủy ban nhân dân cấp tỉnh quy định.

3. Thời điểm tính thuế từ chuyển nhượng bất động sản được xác định như sau:

a) Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật;

b) Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản.”

12. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Thuế suất

Thuế suất đối với thu nhập từ chuyển nhượng bất động sản là 2% trên giá chuyển nhượng”.

13. Sửa đổi, bổ sung Điểm d Khoản 2 Điều 23 như sau:

“d) Đối với tài sản khác: Căn cứ vào giá tính lệ phí trước bạ của tài sản đó hoặc tài sản cùng loại (nếu có). Trường hợp cá nhân nhận thừa kế, quà tặng là tài sản nhập khẩu và cá nhân phải nộp các loại thuế liên quan đến việc nhập khẩu tài sản thì giá trị tài sản làm căn cứ tính thuế là giá tính lệ phí trước bạ tại thời điểm đăng ký quyền sở hữu trừ các khoản thuế đã nộp ở khâu nhập khẩu.”

14. Sửa đổi, bổ sung Điều 26 như sau:

“Điều 26. Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế từ trúng thưởng theo quy định tại Điều 15 Luật Thuế thu nhập cá nhân. Tổ chức trả thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân của người trúng thưởng trước khi trả thưởng cho cá nhân trúng thưởng.”

15. Sửa đổi, bổ sung Khoản 5 Điều 30 như sau:

“5. Khai quyết toán thuế

Tổ chức, cá nhân trả thu nhập; cá nhân cư trú có thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế năm, trừ các trường hợp sau:

a) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp hàng quý mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau;

b) Cá nhân có thêm thu nhập vãng lai ở nơi khác ngoài thu nhập từ tiền lương, tiền công phát sinh thường xuyên tại một đơn vị mà phần thu nhập vãng lai này bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị chi trả khấu trừ thuế tại nguồn nếu không có nhu cầu thì không quyết toán thuế;

c) Phần thu nhập của cá nhân được người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm mà người sử dụng lao động hoặc doanh nghiệp bảo hiểm đã khấu trừ thuế thu nhập cá nhân theo tỷ lệ 10% trên khoản tiền phí bảo hiểm tương ứng với phần người sử dụng lao động mua theo quy định tại Điều 11 Nghị định này.”

16. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Trách nhiệm khấu trừ, khai thuế, công bố thông tin của tổ chức trả thu nhập, tổ chức nơi cá nhân chuyển nhượng vốn, tổ chức lưu ký, phát hành chứng khoán, tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

1. Tổ chức, cá nhân có trách nhiệm khấu trừ thuế khi trả thu nhập cho cá nhân như sau:

a) Đối với thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động từ 3 tháng trở lên: Hàng tháng tổ chức, cá nhân chi trả thu nhập khấu trừ thuế của từng cá nhân căn cứ vào thu nhập tính thuế tháng và biểu thuế Lũy tiến từng phần; tạm tính giảm trừ gia cảnh theo bản khai của người nộp thuế để tính số thuế phải nộp trong tháng, thực hiện khấu trừ thuế và không phải chịu trách nhiệm trước pháp luật về việc khai tạm tính giảm trừ gia cảnh này. Tổ chức, cá nhân trả thu nhập thực hiện khai thuế, nộp thuế vào ngân sách nhà nước theo quy định tại Khoản 1, Khoản 2 Điều 30 Nghị định này và theo quy định của pháp luật về quản lý thuế.

b) Đối với các khoản tiền công, tiền chi khác cho cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới 3 tháng: Tổ chức, cá nhân chỉ trả thu nhập có trách nhiệm tạm khấu trừ thuế theo tỷ lệ 10% trên số thu nhập trả cho cá nhân. Cá nhân có thu nhập tạm khấu trừ thuế quy định tại Khoản này không phải khai thuế theo tháng.

Bộ Tài chính quy định cụ thể mức thu nhập làm cơ sở khấu trừ thuế tạm khấu trừ theo tỷ lệ quy định tại Điểm này.

c) Doanh nghiệp bảo hiểm hoặc người sử dụng lao động trước khi trả tiền bảo hiểm hoặc thu nhập cho cá nhân có trách nhiệm khấu trừ thuế thu nhập cá nhân theo quy định tại Điều 11 của Nghị định này trong trường hợp người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm cho cá nhân.

d) Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, đại lý bán hàng đa cấp với số tiền hoa hồng trên 100 triệu đồng/năm có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân.

đ) Doanh nghiệp, tổ chức kinh tế thuê nhà, thuê tài sản của cá nhân mà cá nhân cho thuê có tổng doanh thu từ kinh doanh trên 100 triệu đồng/năm trở lên, nếu trong hợp đồng thuê có thỏa thuận bên đi thuê là người nộp thuế thì doanh nghiệp, tổ chức kinh tế có trách nhiệm khấu trừ thuế 5% trên số tiền thuê trước khi trả tiền cho cá nhân và nộp tiền thuế vào ngân sách nhà nước.

2. Công ty chứng khoán, ngân hàng thương mại nơi cá nhân lưu ký chứng khoán, công ty quản lý quỹ có trách nhiệm khấu trừ thuế đối với chuyển nhượng chứng khoán theo mức 0,1% trên giá bán chứng khoán từng lần.

3. Doanh nghiệp nơi cá nhân có phần vốn được chuyển nhượng có trách nhiệm yêu cầu cá nhân cung cấp chứng từ đã hoàn thành nghĩa vụ thuế đối với phần vốn đã chuyển nhượng trước khi làm thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông. Trường hợp doanh nghiệp thực hiện thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn chịu trách nhiệm nộp thuế thay cho các cá nhân này.

4. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: Danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 7 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.”

Điều 3. Sửa đổi, bổ sung một số điều của Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng, Điều 2 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Bổ sung Khoản 1b và 1c vào Điều 3 như sau:

“1b. Phân bón; thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang).

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại thức ăn cho gia súc, gia cầm, thủy sản và vật nuôi khác và các chất phụ gia thức ăn chăn nuôi thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.

1c. Tàu đánh bắt xa bờ; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: Máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại máy chuyên dùng khác dùng cho sản xuất nông nghiệp thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.”

2. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 3 như sau:

"a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay, bao gồm cả trường hợp bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm. Trường hợp người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì không phải xuất hóa đơn giá trị gia tăng;

- Cung cấp thông tin tín dụng theo quy định của Luật Ngân hàng nhà nước;

- Hình thức cấp tín dụng khác theo quy định của pháp luật.”

3. Bổ sung Điểm a Khoản 3 Điều 4 như sau:

“a) Giá đất được trừ để tính thuế giá trị gia tăng được quy định cụ thể như sau:

- Trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp đấu giá quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

- Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Nếu giá đất được trừ không bao gồm giá trị cơ sở hạ tầng thì cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng chưa tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng;

- Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) thanh toán bằng giá trị quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật; nếu tại thời điểm ký hợp đồng BT chưa xác định được giá thì giá đất được trừ là giá đất do Ủy ban nhân dân cấp tỉnh quyết định để thanh toán công trình.”

4. Bổ sung Điểm đ Khoản 1 Điều 6 như sau:

“đ) Các trường hợp không áp dụng mức thuế suất thuế giá trị gia tăng 0% gồm:

- Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

- Dịch vụ tái bảo hiểm ra nước ngoài;

- Dịch vụ cấp tín dụng ra nước ngoài;

- Chuyển nhượng vốn ra nước ngoài;

- Đầu tư chứng khoán ra nước ngoài;

- Dịch vụ tài chính phát sinh;

- Dịch vụ bưu chính, viễn thông;

- Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại Khoản 11 Điều 3 Nghị định này;

- Hàng hóa, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan;

- Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu.”

5. Sửa đổi Điểm b Khoản 2 Điều 6 như sau:

“b) Các sản phẩm quy định tại Điểm b Khoản 2 Điều 8 Luật Thuế giá trị gia tăng bao gồm:

- Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón;

- Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật và các loại thuốc phòng trừ sâu bệnh khác;

- Các chất kích thích tăng trưởng vật nuôi, cây trồng.”

6. Sửa đổi, bổ sung Điểm b Khoản 1 Điều 9 như sau:

“b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hóa, dịch vụ bán ra.

Bộ Tài chính chủ trì, phối hợp với các Bộ liên quan hướng dẫn việc xác định tổng doanh thu hàng hóa, dịch vụ bán ra làm cơ sở xác định tỷ lệ khấu trừ thuế giá trị gia tăng quy định tại Khoản này phù hợp từng lĩnh vực.

Đối với cơ sở sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung có sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng qua các khâu để sản xuất mặt hàng chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của các khâu được khấu trừ toàn bộ.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư thực hiện đầu tư theo nhiều giai đoạn, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, có phương án sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung và sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng để sản xuất ra mặt hàng chịu thuế giá trị gia tăng nhưng trong giai đoạn đầu tư xây dựng cơ bản có cung cấp hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào trong giai đoạn đầu tư để hình thành tài sản cố định được khấu trừ toàn bộ. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ không hình thành tài sản cố định được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của tài sản số định trong giai đoạn đầu tư xây dựng cơ bản được tạm khấu trừ theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra theo phương án sản xuất, kinh doanh của cơ sở kinh doanh, số thuế tạm khấu trừ được điều chỉnh theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra trong ba năm kể từ năm đầu tiên có doanh thu.

Bộ Tài chính hướng dẫn xác định tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra và việc tạm khấu trừ, điều chỉnh đối với số thuế giá trị gia tăng đầu vào theo quy định tại Điểm này.”

7. Bổ sung Điểm i1 vào Khoản 1 Điều 9 như sau:

“i1) Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định, phục vụ cho sản xuất: Phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào phát sinh trước ngày 01 tháng 01 năm 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 10 Nghị định này.”

8. Sửa đổi Điểm b Khoản 2 Điều 9 như sau:

“b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, nhập khẩu, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào, nhập khẩu từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán không dùng tiền mặt của hàng hóa dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán không dùng tiền mặt; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.

Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.”

9. Sửa đổi, bổ sung Khoản 2 Điều 10 như sau:

“2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế giá trị gia tăng lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

Trường hợp dự án đầu tư của cơ sở kinh doanh đã được cơ quan nhà nước có thẩm quyền thanh tra, kiểm tra, kiểm toán thì cơ quan thuế có thể sử dụng kết quả thanh tra, kiểm tra, kiểm toán để quyết định việc hoàn thuế giá trị gia tăng và phải chịu trách nhiệm về quyết định của mình.”

10. Sửa đổi, bổ sung Khoản 5 Điều 10 như sau:

“5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Việc kê khai, tính nộp thuế trong trường hợp chuyển nhượng dự án đầu tư, bán tài sản của dự án đầu tư hoặc chuyển đổi mục đích sản xuất, kinh doanh của dự án đầu tư thực hiện theo hướng dẫn của Bộ Tài chính.”

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên như sau:

1. Sửa đổi, bổ sung Khoản 8 Điều 2 như sau:

“Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp và nước biển để làm mát máy.

Nước biển làm mát máy quy định tại Khoản này phải đảm bảo các yêu cầu về môi trường, về hiệu quả sử dụng nước tuần hoàn và điều kiện kinh tế kỹ thuật chuyên ngành.

Bộ Tài chính chủ trì phối hợp với các Bộ liên quan để hướng dẫn nước biển làm mát máy thuộc đối tượng không chịu thuế tài nguyên quy định tại khoản này."

2. Sửa đổi, bổ sung Khoản 9 Điều 2 như sau:

“9. Yến sào thiên nhiên, trừ yến sào do tổ chức, cá nhân thu được từ hoạt động đầu tư xây dựng nhà để dẫn dụ chim yến tự nhiên về nuôi và khai thác.”

3. Sửa đổi quy định tại Điểm c Khoản 3 Điều 4 như sau:

“c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là trị giá hải quan của tài nguyên khai thác xuất khẩu, không bao gồm thuế xuất khẩu.

Trường hợp tài nguyên khai thác vừa tiêu thụ nội địa và xuất khẩu:

- Đối với sản lượng tài nguyên tiêu thụ nội địa là giá bán đơn vị tài nguyên khai thác chưa bao gồm thuế giá trị gia tăng.

- Đối với sản lượng tài nguyên xuất khẩu là trị giá hải quan của tài nguyên khai thác xuất khẩu, không bao gồm thuế xuất khẩu.

Trị giá hải quan của tài nguyên khai thác xuất khẩu thực hiện theo quy định về trị giá hải quan đối với hàng hóa xuất khẩu tại Luật Hải quan và các văn bản hướng dẫn thi hành.”

4. Sửa đổi, bổ sung Khoản 4 Điều 4 như sau:

“4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế tài nguyên khai thác quy định tại Khoản 2, Điểm b Khoản 3 Điều này. Trường hợp tài nguyên khai thác không bán ra mà phải qua sản xuất, chế biến mới bán ra (tiêu thụ trong nước hoặc xuất khẩu) thì giá tính thuế tài nguyên khai thác được xác định căn cứ vào trị giá hải quan của sản phẩm đã qua sản xuất, chế biến xuất khẩu hoặc giá bán sản phẩm đã qua sản xuất, chế biến trừ thuế xuất khẩu (nếu có) và các chi phí có liên quan từ khâu sản xuất, chế biến đến khâu xuất khẩu hoặc từ khâu sản xuất, chế biến đến khâu bán tại thị trường trong nước.

Căn cứ giá tính thuế tài nguyên đã xác định để áp dụng sản lượng tính thuế đối với đơn vị tài nguyên tương ứng. Giá tính thuế đối với tài nguyên khai thác được xác định ở khâu nào thì sản lượng tính thuế tài nguyên áp dụng tại khâu đó.”

5. Sửa đổi, bổ sung Khoản 5 Điều 4 như sau:

“5. Bộ Tài chính có trách nhiệm:

a) Hướng dẫn việc xác định giá tính thuế tài nguyên quy định tại các Điểm a, d Khoản 3 Điều này và các trường hợp cụ thể khác;

b) Chủ trì, phối hợp với các cơ quan có liên quan quy định khung giá tính thuế tài nguyên đối với nhóm, loại tài nguyên có tính chất lý, hóa giống nhau;

c) Hướng dẫn chi phí sản xuất, chế biến được trừ để Ủy ban nhân dân cấp tỉnh xác định giá tính thuế tài nguyên khai thác quy định tại Khoản 4 Điều này;

d) Xây dựng cơ sở dữ liệu về giá tính thuế tài nguyên để thực hiện thống nhất trên toàn quốc.”

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Bổ sung Khoản 4 Điều 9 như sau:

“4. Căn cứ tình hình thực tế và điều kiện của cơ quan thuế, cơ quan hải quan và cơ quan quản lý nhà nước có liên quan, Bộ Tài chính hướng dẫn cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”

2. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 11 như sau:

“a) Hồ sơ khai thuế giá trị gia tăng tháng, quý là Tờ khai thuế giá trị gia tăng tháng, quý.”

3. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 13 như sau:

“a) Hồ sơ khai thuế tiêu thụ đặc biệt tháng là Tờ khai thuế tiêu thụ đặc biệt tháng”

4. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 15 như sau:

“a) Hồ sơ khai thuế tài nguyên tháng là Tờ khai thuế tài nguyên tháng”

5. Sửa đổi, bổ sung Khoản 2 Điều 23 như sau:

“2. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán phải kê khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế bảo vệ môi trường, thuế thu nhập cá nhân, phí bảo vệ môi trường. Trường hợp cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán có mức doanh thu thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo quy định của Luật Thuế giá trị gia tăng, Luật Thuế thu nhập cá nhân thì không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân.”

6. Bổ sung Điều 26a như sau:

“Điều 26a. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được nộp thuế bằng đồng Việt Nam theo quy định của pháp luật thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế. Bộ Tài chính hướng dẫn việc quy đổi ngoại tệ sang đồng Việt Nam quy định tại Khoản này.

3. Đối với hàng hóa xuất khẩu, nhập khẩu, tỷ giá tính thuế được thực hiện theo quy định tại Khoản 3 Điều 21 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.”

7. Bổ sung Điều 28a như sau:

“Điều 28a. Xử lý đối với việc chậm nộp thuế

Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp. Số thuế thiếu phát hiện qua thanh tra, kiểm tra hoặc do người nộp thuế tự phát hiện từ ngày 01 tháng 01 năm 2015 tiền chậm nộp được áp dụng theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp thuế đúng thời hạn dẫn đến nợ thuế thì không thực hiện cưỡng chế thuế và không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”

8. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Gia hạn nộp thuế

1. Trường hợp được gia hạn:

Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: Máy móc, thiết bị, phương tiện, vật tư, hàng hóa, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Không có khả năng nộp thuế đúng hạn trong trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày hoặc do phía khách hàng hủy hợp đồng hoặc kéo dài thời gian giao hàng;

d) Các trường hợp gặp khó khăn đặc biệt khác.

2. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn:

a) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại trừ phần được bồi thường do cá nhân, tổ chức chịu trách nhiệm thanh toán theo quy định của pháp luật;

b) Đối với trường hợp quy định tại Điểm b Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời cơ sở sản xuất kinh doanh gây ra;

c) Đối với trường hợp quy định tại Điểm c Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tương ứng với số nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu nhưng chưa xuất khẩu trong thời hạn 275 ngày;

d) Đối với trường hợp quy định tại Điểm d Khoản 1 Điều này là số tiền thuế nợ, tiền chậm nộp, tiền phạt phát sinh do người nộp thuế gặp khó khăn đặc biệt khác.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại Điểm a, c Khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, d Khoản 1 Điều này.

4. Thẩm quyền gia hạn nộp thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b Khoản 1 Điều này;

b) Thủ trưởng cơ quan hải quan quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 Điều này;

c) Việc gia hạn nộp thuế đối với trường hợp gặp khó khăn đặc biệt khác phải đảm bảo không điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định, trong đó:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh;

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp gặp khó khăn đặc biệt khác theo đề nghị của Bộ trưởng Bộ Tài chính.

5. Quyết định gia hạn nộp thuế được đăng công khai trên trang thông tin điện tử của cơ quan quản lý thuế.”

9. Sửa đổi, bổ sung Khoản 2 Điều 39 như sau:

“2. Trách nhiệm của người nộp thuế được nộp dần tiền thuế nợ

a) Trong thời gian nộp dần tiền thuế nợ, người nộp thuế vẫn phải nộp tiền chậm nộp theo mức 0,05% trên ngày trên số tiền thuế chậm nộp. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền chậm nộp đã cam kết.

b) Trường hợp người nộp thuế vi phạm cam kết về tiến độ nộp dần tiền thuế nợ, tiền chậm nộp, tổ chức bảo lãnh có trách nhiệm nộp thay cho người nộp thuế tiền thuế nợ, tiền chậm nộp.”

10. Sửa đổi, bổ sung Điều 40 như sau:

“Điều 40. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

2. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu, trừ trường hợp quy định tại Khoản 1 Điều này.”

11. Sửa đổi, bổ sung Điểm b Khoản 3 Điều 41 như sau:

“b) Thời hạn giải quyết hồ sơ hoàn thuế quy định tại Khoản 13 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế áp dụng đối với hồ sơ đề nghị hoàn thuế nộp thừa đã có xác nhận nộp thừa của cơ quan thuế kết luận số tiền thuế nộp thừa; hồ sơ đề nghị hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đối với hàng hóa xuất khẩu, nhập khẩu;

Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại các Điểm a, b Khoản 2 Điều 30 Nghị định này.”

12. Sửa đổi, bổ sung Khoản 1 Điều 48 như sau:

“1. Người nộp thuế là tổ chức kinh doanh sử dụng các dịch vụ điện tử do cơ quan thuế cung cấp (đăng ký thuế, khai, nộp thuế, tra cứu và gửi thông tin về thuế), trừ trường hợp đặc biệt theo quy định của Bộ Tài chính.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Bộ Tài chính quy định cụ thể các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế.”

Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2015 - 12 hop nhat cac ND ve thue TNDN

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/VBHN-BTC | Hà Nội, ngày 26 tháng 5 năm 2015

NGHỊ ĐỊNH 1

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT THUẾ THU NHẬP DOANH NGHIỆP

Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 15 tháng 02 năm 2014 và áp dụng cho kỳ tính thuế từ năm 2014 trở đi, được sửa đổi, bổ sung bởi:

1. Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

2. Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành Luật thuế thu nhập doanh nghiệp2.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp về: Người nộp thuế; thu nhập chịu thuế, thu nhập miễn thuế; xác định thu nhập tính thuế, xác định lỗ và chuyển lỗ; doanh thu; các khoản chi phí được trừ và không được trừ khi xác định thu nhập chịu thuế; thuế suất; phương pháp tính thuế; ưu đãi thuế và điều kiện áp dụng ưu đãi thuế.

Điều 2. Người nộp thuế

Người nộp thuế thực hiện theo quy định tại Điều 2 Luật thuế thu nhập doanh nghiệp và Khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp.

1. Người nộp thuế theo quy định tại Khoản 1 Điều 2 Luật thuế thu nhập doanh nghiệp bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo quy định của Luật doanh nghiệp, Luật đầu tư, Luật các tổ chức tín dụng, Luật kinh doanh bảo hiểm, Luật chứng khoán, Luật dầu khí, Luật thương mại và quy định tại các văn bản pháp luật khác dưới các hình thức: Công ty cổ phần; công ty trách nhiệm hữu hạn; công ty hợp danh; doanh nghiệp tư nhân; các bên trong hợp đồng hợp tác kinh doanh; các bên trong hợp đồng phân chia sản phẩm dầu khí, xí nghiệp liên doanh dầu khí, công ty điều hành chung;

b) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú hoặc không có cơ sở thường trú tại Việt Nam;

c) Các đơn vị sự nghiệp công lập, ngoài công lập sản xuất, kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế theo quy định tại Điều 3 Nghị định này;

d) Các tổ chức được thành lập và hoạt động theo Luật hợp tác xã;

đ) Tổ chức khác ngoài tổ chức quy định tại các Điểm a, b, c, d Khoản này có hoạt động sản xuất, kinh doanh có thu nhập chịu thuế theo quy định tại Điều 3 Nghị định này.

2. Tổ chức được thành lập và hoạt động (hoặc đăng ký hoạt động) theo quy định của pháp luật Việt Nam, cá nhân kinh doanh là người nộp thuế theo phương pháp khấu trừ tại nguồn trong trường hợp mua dịch vụ (kể cả mua dịch vụ gắn với hàng hóa, mua hàng hóa được cung cấp, phân phối theo hình thức xuất nhập khẩu tại chỗ hoặc theo các điều khoản thương mại quốc tế) trên cơ sở hợp đồng ký kết với doanh nghiệp nước ngoài quy định tại các Điểm c, d Khoản 2 Điều 2 Luật thuế thu nhập doanh nghiệp.

Bộ Tài chính hướng dẫn cụ thể việc khấu trừ thuế quy định tại Khoản này.

Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác quy định tại Khoản 2 Điều này. Đối với doanh nghiệp đăng ký kinh doanh và có thu nhập quy định tại Khoản 2 Điều này thì thu nhập này được xác định là thu nhập từ hoạt động sản xuất, kinh doanh của cơ sở.

2. Thu nhập khác bao gồm:

a) Thu nhập từ chuyển nhượng vốn bao gồm thu nhập từ việc chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư vào doanh nghiệp, kể cả trường hợp bán doanh nghiệp, chuyển nhượng chứng khoán, chuyển nhượng quyền góp vốn và các hình thức chuyển nhượng vốn khác theo quy định của pháp luật;

b) Thu nhập từ chuyển nhượng dự án đầu tư, thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư, thu nhập từ chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật; thu nhập từ chuyển nhượng bất động sản theo quy định tại Điều 13 và Điều 14 Nghị định này;

c) Thu nhập từ quyền sử dụng, quyền sở hữu tài sản kể cả thu nhập từ quyền sở hữu trí tuệ, thu nhập từ chuyển giao công nghệ theo quy định của pháp luật;

d) Thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản (trừ bất động sản), trong đó có các loại giấy tờ có giá khác;

đ) Thu nhập từ lãi tiền gửi, lãi cho vay vốn, bán ngoại tệ bao gồm: Lãi tiền gửi tại các tổ chức tín dụng, lãi cho vay vốn dưới mọi hình thức theo quy định của pháp luật bao gồm cả tiền lãi trả chậm, lãi trả góp, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn; thu nhập từ bán ngoại tệ; khoản chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính; khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ (riêng chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành tài sản cố định của doanh nghiệp mới thành lập mà tài sản cố định này chưa đi vào hoạt động sản xuất kinh doanh thực hiện theo hướng dẫn của Bộ Tài chính). Đối với khoản nợ phải thu, khoản cho vay có gốc ngoại tệ phát sinh trong kỳ thì chênh lệch tỷ giá hối đoái của các khoản nợ phải thu, khoản cho vay này là khoản chênh lệch giữa tỷ giá hối đoái tại thời điểm thu hồi nợ với tỷ giá hối đoái tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu;

e) Các khoản trích trước vào chi phí nhưng không sử dụng hoặc sử dụng không hết theo kỳ hạn trích lập mà doanh nghiệp không hạch toán điều chỉnh giảm chi phí;

g) Khoản nợ khó đòi đã xóa nay đòi được;

h) Khoản nợ phải trả không xác định được chủ nợ;

i) Khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót phát hiện ra;

k) Chênh lệch giữa thu về tiền phạt, tiền bồi thường do vi phạm hợp đồng kinh tế hoặc thưởng do thực hiện tốt cam kết theo hợp đồng (không bao gồm các khoản tiền phạt, tiền bồi thường được ghi giảm giá trị công trình trong giai đoạn đầu tư) trừ (-) đi khoản bị phạt, trả bồi thường do vi phạm hợp đồng theo quy định của pháp luật;

l) Các khoản tài trợ bằng tiền hoặc hiện vật nhận được;

m)3 Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, điều chuyển khi chia, tách, sáp nhập, hợp nhất, chuyển đổi loại hình doanh nghiệp, trừ trường hợp cổ phần hóa, sắp xếp, đổi mới doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ.

Doanh nghiệp nhận tài sản được hạch toán theo giá đánh giá lại khi xác định chi phí được trừ quy định tại Điều 9 Nghị định này.

n)4 (được bãi bỏ)

o) Các khoản thu nhập khác bao gồm cả thu nhập được miễn thuế quy định tại Khoản 6, Khoản 7 Điều 4 Nghị định này.

3.5 Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp nước ngoài quy định tại các Điểm c, d Khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cung cấp và phân phối hàng hóa, cho vay vốn, tiền bản quyền cho tổ chức cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam hoặc từ chuyển nhượng vốn, dự án đầu tư, quyền góp vốn, quyền tham gia các dự án đầu tư, quyền thăm dò, khai thác, chế biến tài nguyên khoáng sản tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: Sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa, môi giới bán dịch vụ ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại Khoản này.

Điều 4. Thu nhập được miễn thuế

Thu nhập được miễn thuế thực hiện theo quy định tại Điều 4 Luật thuế thu nhập doanh nghiệp và Khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp.

1.6 Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.

Hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp quy định tại Khoản này và tại Khoản 2 Điều 15 Nghị định này là hợp tác xã đáp ứng tỷ lệ về cung ứng sản phẩm, dịch vụ cho các thành viên là những cá nhân, hộ gia đình, pháp nhân có hoạt động sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp theo quy định của Luật Hợp tác xã và các văn bản hướng dẫn.

Thu nhập từ chế biến nông sản, thủy sản được ưu đãi thuế quy định tại Nghị định này phải đáp ứng đồng thời các điều kiện sau:

- Tỷ lệ giá trị nguyên vật liệu là nông sản, thủy sản trên chi phí sản xuất hàng hóa, sản phẩm từ 30% trở lên.

- Sản phẩm, hàng hóa từ chế biến nông sản, thủy sản không thuộc diện chịu thuế tiêu thụ đặc biệt, trừ trường hợp do Thủ tướng Chính phủ quyết định theo đề xuất của Bộ Tài chính.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp được miễn thuế gồm: Thu nhập từ dịch vụ tưới, tiêu nước; cày, bừa đất, nạo vét kênh, mương nội đồng; dịch vụ phòng trừ sâu, bệnh cho cây trồng, vật nuôi; dịch vụ thu hoạch sản phẩm nông nghiệp.

3.7 Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật về khoa học và công nghệ, được miễn thuế trong thời gian thực hiện hợp đồng và tối đa không quá 03 năm kể từ ngày bắt đầu có doanh thu từ thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ; thu nhập từ bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam theo quy định của pháp luật và hướng dẫn của Bộ Khoa học và Công nghệ được miễn thuế tối đa không quá 05 năm kể từ ngày có doanh thu từ bán sản phẩm; thu nhập từ bán sản phẩm sản xuất thử nghiệm trong thời gian sản xuất thử nghiệm theo quy định của pháp luật.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của doanh nghiệp có từ 30% số lao động bình quân trong năm trở lên là người khuyết tật, người sau cai nghiện, người nhiễm HIV/AIDS.

Doanh nghiệp được miễn thuế quy định tại Khoản này là doanh nghiệp có số lao động bình quân trong năm từ 20 người trở lên, không bao gồm doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

Thu nhập được miễn thuế quy định tại Khoản này không bao gồm thu nhập khác quy định tại Khoản 2 Điều 19 Nghị định này.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS. Trường hợp cơ sở dạy nghề có cả các đối tượng khác thì phần thu nhập được miễn thuế được xác định theo tỷ lệ giữa số người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS so với tổng số người học của cơ sở.

6. Thu nhập được chia từ hoạt động góp vốn, mua cổ phần, liên doanh, liên kết kinh tế với doanh nghiệp trong nước, sau khi bên nhận góp vốn, phát hành cổ phiếu, liên doanh, liên kết đã nộp thuế theo quy định của Luật thuế thu nhập doanh nghiệp, kể cả trường hợp bên nhận góp vốn, phát hành cổ phiếu, bên liên doanh, liên kết đang được hưởng ưu đãi thuế quy định tại Chương IV Nghị định này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hóa, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Trường hợp tổ chức nhận tài trợ sử dụng khoản tài trợ không đúng mục đích thì phải nộp thuế thu nhập doanh nghiệp tính trên phần sử dụng sai mục đích trong kỳ tính thuế phát sinh việc sử dụng sai mục đích.

Tổ chức nhận tài trợ quy định tại Khoản này là tổ chức được thành lập và hoạt động theo quy định của pháp luật, thực hiện đúng quy định của pháp luật về kế toán thống kê.

8. Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) lần đầu của doanh nghiệp được cấp chứng chỉ giảm phát thải; các lần chuyển nhượng tiếp theo nộp thuế thu nhập doanh nghiệp theo quy định.

9.8 Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, Quỹ phát triển khoa học và công nghệ của Bộ, ngành, địa phương được thành lập theo quy định của Luật Khoa học và Công nghệ, Quỹ trợ vốn cho người lao động nghèo tự tạo việc làm, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.

10. Phần thu nhập không chia của cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác (bao gồm cả Văn phòng giám định tư pháp) để lại để đầu tư phát triển cơ sở đó theo quy định của luật chuyên ngành về giáo dục - đào tạo, y tế và về lĩnh vực xã hội hóa khác; phân thu nhập hình thành tài sản không chia của hợp tác xã được thành lập và hoạt động theo quy định của Luật hợp tác xã.

11. Thu nhập từ chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

12.9 Thu nhập của văn phòng thừa phát lại trong thời gian thực hiện thí điểm theo quy định của pháp luật.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập tính thuế trong kỳ và thuế suất.

Kỳ tính thuế thực hiện theo quy định tại Điều 5 Luật thuế thu nhập doanh nghiệp và quy định của pháp luật quản lý thuế.

Doanh nghiệp được lựa chọn kỳ tính thuế theo năm dương lịch hoặc năm tài chính nhưng phải thông báo với cơ quan thuế trước khi thực hiện.

Điều 6. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định như sau:

Thu nhập tính thuế

=

Thu nhập chịu thuế

-

Thu nhập được miễn thuế

+

Các khoản lỗ được kết chuyển theo quy định

2. Thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế

=

Doanh thu

-

Chi phí được trừ

+

Các khoản thu nhập khác

Doanh nghiệp có nhiều hoạt động kinh doanh thì thu nhập chịu thuế từ hoạt động sản xuất, kinh doanh là tổng thu nhập của tất cả các hoạt động kinh doanh.

Trường hợp nếu có hoạt động kinh doanh bị lỗ thì được bù trừ số lỗ vào thu nhập chịu thuế của các hoạt động kinh doanh có thu nhập do doanh nghiệp tự lựa chọn.

Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp của hoạt động kinh doanh còn thu nhập.

Thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản phải xác định riêng để kê khai nộp thuế. Trường hợp chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản), chuyển nhượng bất động sản nếu bị lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất kinh doanh trong kỳ tính thuế.

Trường hợp doanh nghiệp làm thủ tục giải thể có bán bất động sản là tài sản cố định thì thu nhập từ chuyển nhượng bất động sản (nếu có) được bù trừ với thu nhập từ hoạt động sản xuất kinh doanh của doanh nghiệp.

3. Việc xác định thu nhập chịu thuế đối với một số hoạt động sản xuất, kinh doanh được quy định như sau:

a) Đối với thu nhập từ chuyển nhượng vốn (trừ thu nhập từ chuyển nhượng chứng khoán quy định tại Điểm b Khoản này) được xác định bằng tổng số tiền thu theo hợp đồng chuyển nhượng trừ (-) giá mua phần vốn được chuyển nhượng, trừ (-) chi phí liên quan trực tiếp đến việc chuyển nhượng.

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (như: cổ phiếu, chứng chỉ quỹ) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp;

b) Đối với thu nhập từ chuyển nhượng chứng khoán được xác định bằng giá bán trừ (-) giá mua của chứng khoán được chuyển nhượng, trừ (-) các chi phí liên quan trực tiếp đến việc chuyển nhượng chứng khoán.

Trường hợp doanh nghiệp thực hiện phát hành cổ phiếu thì phần chênh lệch giữa giá phát hành và mệnh giá không tính thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp tiến hành chia tách, hợp nhất, sáp nhập mà thực hiện hoán đổi cổ phiếu tại thời điểm chia tách, hợp nhất, sáp nhập nếu phát sinh thu nhập thì phần thu nhập này phải chịu thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp có chuyển nhượng chứng khoán không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (như: cổ phiếu, chứng chỉ quỹ) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp;

c) Đối với thu nhập từ bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác;

d) Đối với thu nhập về cho thuê tài sản được xác định bằng doanh thu cho thuê trừ (-) các khoản trích khấu hao cơ bản, chi phí duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi phí khác được trừ liên quan đến việc cho thuê tài sản;

đ) Thu nhập từ chuyển nhượng, thanh lý tài sản (trừ bất động sản) bằng số tiền thu được từ chuyển nhượng, thanh lý tài sản trừ (-) giá trị còn lại của tài sản ghi trên sổ sách kế toán tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản;

e) Thu nhập từ hoạt động bán ngoại tệ bằng tổng số tiền thu từ bán ngoại tệ trừ (-) giá vốn của số lượng ngoại tệ bán ra;

g) Chênh lệch do đánh giá lại tài sản, được điều chuyển khi chia, tách, hợp nhất, sáp nhập, giải thể, chuyển đổi loại hình doanh nghiệp, chuyển đổi chủ sở hữu, góp vốn là phần chênh lệch giữa giá trị đánh giá lại của tài sản với giá trị còn lại của tài sản đó ghi trên sổ sách kế toán trước khi đánh giá lại tài sản.

Chênh lệch tăng, giảm do đánh giá lại tài sản cố định khi góp vốn, tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, tài sản là giá trị quyền sử dụng đất để góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán được tính vào thu nhập khác hoặc giảm trừ thu nhập khác trong kỳ tính thuế; riêng chênh lệch do đánh giá lại giá trị quyền sử dụng đất để góp vốn mà bên nhận góp vốn không được trích khấu hao được tính dần vào thu nhập khác trong thời gian tối đa không quá 10 năm kể từ năm có tài sản đi góp vốn;

h) Đối với hợp đồng hợp tác kinh doanh (BCC) phân chia lợi nhuận sau thuế, thu nhập được xác định bằng tổng doanh thu theo hợp đồng BCC trừ (-) tổng chi phí liên quan đến việc tạo ra doanh thu của hợp đồng BCC.

Bộ Tài chính hướng dẫn cụ thể việc xác định doanh thu, chi phí của hợp đồng BCC phân chia lợi nhuận sau thuế;

i) Các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở nước ngoài là tổng các khoản thu nhập nhận được trước thuế.

4. Thu nhập từ hoạt động thăm dò, khai thác dầu khí được xác định theo từng hợp đồng dầu khí.

Điều 7. Xác định lỗ và chuyển lỗ

1. Lỗ phát sinh trong kỳ tính thuế là số chênh lệch âm (-) về thu nhập tính thuế chưa bao gồm các khoản lỗ được kết chuyển từ các năm trước chuyển sang được xác định theo công thức quy định tại Khoản 1 Điều 6 Nghị định này.

2. Doanh nghiệp có lỗ thì được chuyển lỗ sang năm sau, số lỗ này được trừ vào thu nhập chịu thuế. Thời gian được chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

3. Lỗ từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) sau khi đã thực hiện bù trừ với thu nhập chịu thuế của hoạt động này hoặc bù lỗ theo quy định tại Khoản 2 Điều 6 Nghị định này nếu còn lỗ và doanh nghiệp có lỗ từ hoạt động chuyển nhượng quyền thăm dò, khai thác khoáng sản được chuyển lỗ sang năm sau vào thu nhập tính thuế của hoạt động đó, thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Điều 8. Doanh thu

Doanh thu để tính thu nhập chịu thuế thực hiện theo quy định tại Điều 8 Luật thuế thu nhập doanh nghiệp.

1. Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ kể cả trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng, không phân biệt đã thu được tiền hay chưa thu được tiền.

Đối với doanh nghiệp kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế thì doanh thu tính thuế thu nhập doanh nghiệp là doanh thu không có thuế giá trị gia tăng. Đối với doanh nghiệp kê khai, nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng thì doanh thu tính thuế thu nhập doanh nghiệp bao gồm cả thuế giá trị gia tăng.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với hàng hóa bán ra là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa cho người mua.

Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hóa đơn cung ứng dịch vụ.

3. Doanh thu để tính thu nhập chịu thuế đối với một số trường hợp được quy định cụ thể như sau:

a) Đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần, không bao gồm tiền lãi trả góp, trả chậm;

b) Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ (không bao gồm hàng hóa, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, tiêu dùng nội bộ;

c) Đối với hoạt động gia công hàng hóa là tiền thu về hoạt động gia công bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Đối với hoạt động cho thuê tài sản, hoạt động kinh doanh sân gôn, kinh doanh dịch vụ khác mà khách hàng trả tiền trước cho nhiều năm là số tiền bên thuê tài sản, mua dịch vụ trả từng kỳ theo hợp đồng. Trường hợp bên thuê tài sản, bên mua dịch vụ trả tiền trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần. Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế, việc xác định số thuế được ưu đãi phải căn cứ vào tổng số thuế thu nhập doanh nghiệp phải nộp của số năm thu tiền trước chia (:) cho số năm thu tiền trước;

đ) Đối với hoạt động tín dụng, hoạt động cho thuê tài chính là tiền lãi cho vay, doanh thu về cho thuê tài chính phải thu phát sinh trong kỳ tính thuế;

e) Đối với hoạt động vận tải là toàn bộ doanh thu cước vận chuyển hành khách, hàng hóa, hành lý phát sinh trong kỳ tính thuế;

g) Đối với điện, nước sạch là số tiền ghi trên hóa đơn giá trị gia tăng;

h) Đối với hoạt động kinh doanh bảo hiểm, tái bảo hiểm là số tiền phải thu về phí bảo hiểm gốc; phí dịch vụ đại lý (bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100%); phí nhận tái bảo hiểm; thu hoa hồng tái bảo hiểm và các khoản thu khác về kinh doanh bảo hiểm trừ (-) các khoản hoàn hoặc giảm phí bảo hiểm, phí nhận tái bảo hiểm, các khoản hoàn hoặc giảm hoa hồng nhượng tái bảo hiểm.

Trường hợp đồng bảo hiểm, doanh thu để tính thu nhập chịu thuế là tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm chưa bao gồm thuế giá trị gia tăng.

Đối với hợp đồng bảo hiểm thỏa thuận trả tiền theo từng kỳ thì doanh thu để tính thu nhập chịu thuế là số tiền phải thu phát sinh trong từng kỳ;

i) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hoặc khối lượng công trình xây dựng, lắp đặt được nghiệm thu.

Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị;

k) Đối với hoạt động kinh doanh dưới hình thức hợp đồng hợp tác kinh doanh mà không thành lập pháp nhân:

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng doanh thu bán hàng hóa, dịch vụ thì doanh thu tính thuế là doanh thu của từng bên được chia theo hợp đồng;

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận sau thuế thì doanh thu để xác định thu nhập chịu thuế là số tiền bán hàng hóa, dịch vụ của hợp đồng;

l) Đối với kinh doanh casino, trò chơi điện tử có thưởng, kinh doanh đặt cược là số tiền thu từ hoạt động này bao gồm cả thuế tiêu thụ đặc biệt trừ (-) số tiền đã trả thưởng cho khách;

m) Đối với kinh doanh chứng khoán là các khoản thu từ dịch vụ môi giới, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, quản lý quỹ đầu tư, phát hành chứng chỉ quỹ, dịch vụ tổ chức thị trường và các dịch vụ chứng khoán khác theo quy định của pháp luật;

n) Đối với hoạt động tìm kiếm, thăm dò và khai thác dầu khí là toàn bộ doanh thu bán dầu, khí theo hợp đồng giao dịch sòng phẳng trong kỳ tính thuế;

o) Đối với dịch vụ tài chính phái sinh là số tiền thu từ việc cung ứng các dịch vụ tài chính phái sinh thực hiện trong kỳ tính thuế; Bộ Tài chính hướng dẫn cụ thể quy định tại Điều này và đối với một số trường hợp đặc thù khác.

Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a)10 Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp, bao gồm cả các khoản chi sau:

- Khoản chi cho thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật; khoản chi hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị - xã hội trong doanh nghiệp;

- Khoản chi cho hoạt động giáo dục nghề nghiệp, đào tạo nghề nghiệp cho người lao động theo quy định của pháp luật;

- Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động mà doanh nghiệp có hóa đơn, chứng từ theo quy định như: Chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con cái của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động và những khoản chi có tính chất phúc lợi khác theo hướng dẫn của Bộ Tài chính; tổng số chi không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế.

b) Khoản chi có đủ hóa đơn, chứng từ theo quy định của pháp luật.

Đối với các trường hợp: Mua hàng hóa là nông, lâm, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra; mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công trực tiếp bán ra; mua đất, đá, cát, sỏi của hộ gia đình, cá nhân tự khai thác trực tiếp bán ra, mua phế liệu của người trực tiếp thu nhặt, mua đồ dùng, tài sản, của hộ gia đình, cá nhân trực tiếp bán ra và dịch vụ mua của hộ gia đình, cá nhân không kinh doanh phải có chứng từ thanh toán chi trả tiền cho người bán và Bảng kê thu mua hàng hóa, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp kinh doanh ký và chịu trách nhiệm.

c) Đối với hóa đơn mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên phải có chứng từ thanh toán không dùng tiền mặt, trừ các khoản chi của doanh nghiệp cho việc: Thực hiện nhiệm vụ quốc phòng, an ninh, cho hoạt động phòng, chống HIV/AIDS nơi làm việc, hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị - xã hội trong doanh nghiệp quy định tại Điểm a Khoản 1 Điều này; cho việc thu mua hàng hóa, dịch vụ được lập Bảng kê quy định tại Điểm b Khoản 1 Điều này.

Bộ Tài chính hướng dẫn cụ thể đối với trường hợp thanh toán theo hợp đồng mà thời điểm thanh toán khác với thời điểm ghi nhận chi phí theo quy định và các khoản chi không phải có chứng từ thanh toán không dùng tiền mặt khác.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế thực hiện theo quy định tại Khoản 2 Điều 9 Luật thuế thu nhập doanh nghiệp và Khoản 5 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp, một số trường hợp về khoản chi không được trừ được quy định như sau:

a) Các khoản chi không đáp ứng đủ các điều kiện quy định tại Khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường.

Phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ (-) phần giá trị doanh nghiệp bảo hiểm hoặc tổ chức, cá nhân khác phải bồi thường theo quy định của pháp luật;

b) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo công thức sau:

Chi phí quản lý kinh doanh, do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế

x

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế.

c) Phần chi vượt mức theo quy định của pháp luật về trích lập dự phòng;

d)11 Phần trích khấu hao tài sản cố định không đúng quy định của Bộ Tài chính, bao gồm: Khấu hao đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe; khấu hao của tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

đ) Các khoản trích trước vào chi phí không đúng với quy định của pháp luật.

Các khoản trích trước được tính vào chi phí được trừ bao gồm: Trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng kể cả trường hợp cho thuê tài sản có thu tiền trước cho nhiều năm mà bên cho thuê hạch toán toàn bộ vào doanh thu của năm thu tiền, các khoản trích trước khác theo quy định của Bộ Tài chính;

e)12 Chi trả lãi tiền vay tương ứng với phần vốn điều lệ còn thiếu, theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp; lãi tiền vay trong quá trình đầu tư đã được ghi nhận vào giá trị đầu tư; lãi vay để triển khai thực hiện các hợp đồng tìm kiếm thăm dò và khai thác dầu khí.

Trường hợp doanh nghiệp đã góp đủ vốn điều lệ, trong quá trình kinh doanh có khoản chi trả lãi tiền vay để đầu tư vào doanh nghiệp khác thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

g)13 (được bãi bỏ) (Chi phí khuyến mại, quảng cáo, biếu tặng)

h) Phần chi phí được phép thu hồi vượt quá tỷ lệ quy định tại hợp đồng dầu khí được duyệt; trường hợp hợp đồng dầu khí không quy định về tỷ lệ thu hồi chi phí thì phần chi phí vượt trên 35% không được tính vào chi phí được trừ; các chi phí không được tính vào chi phí thu hồi gồm:

- Các khoản chi quy định tại Khoản 2 Điều 9 Luật thuế thu nhập doanh nghiệp và Điểm 2 Khoản 5 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

- Chi phí phát sinh trước khi hợp đồng dầu khí có hiệu lực, trừ trường hợp đã được thỏa thuận trong hợp đồng dầu khí hoặc theo quyết định của Thủ tướng Chính phủ;

- Các loại hoa hồng dầu khí và các khoản chi khác không tính vào chi phí thu hồi theo hợp đồng;

- Chi lãi đối với khoản đầu tư cho tìm kiếm, thăm dò, phát triển mỏ và khai thác dầu khí;

- Tiền phạt, tiền bồi thường thiệt hại;

i) Thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế giá trị gia tăng đầu vào của phần giá trị xe ô tô dưới 9 chỗ ngồi vượt 1,6 tỷ đồng không được khấu trừ, thuế thu nhập doanh nghiệp và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của Bộ Tài chính;

k) Các khoản chi không tương ứng với doanh thu tính thuế, trừ một số trường hợp đặc thù theo hướng dẫn của Bộ Tài chính;

l) Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế, trừ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế, chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành tài sản cố định của doanh nghiệp mới thành lập mà tài sản cố định này chưa đưa vào sản xuất kinh doanh thực hiện theo hướng dẫn của Bộ Tài chính.

Đối với khoản nợ phải thu, khoản cho vay có gốc ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá hối đoái được tính vào chi phí được trừ là khoản chênh lệch giữa tỷ giá tại thời điểm thu hồi nợ hoặc thu hồi khoản cho vay với tỷ giá tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu;

m) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; chủ công ty trách nhiệm hữu hạn một thành viên (do một cá nhân làm chủ), thù lao trả cho thành viên sáng lập doanh nghiệp mà những người này không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán chi khác để trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật; các khoản chi tiền thưởng, chi mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty. Chi tiền lương, tiền công và các khoản phụ cấp phải trả cho người lao động nhưng hết thời hạn nộp hồ sơ quyết toán thuế năm thực tế chưa chi trừ trường hợp doanh nghiệp có trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do doanh nghiệp quyết định nhưng không quá 17% quỹ tiền lương thực hiện (là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định, không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế). Trường hợp năm trước doanh nghiệp có trích lập quỹ dự phòng tiền lương mà sau 6 tháng, kể từ ngày kết thúc năm tài chính doanh nghiệp chưa sử dụng hoặc sử dụng không hết quỹ dự phòng tiền lương thì doanh nghiệp phải ghi giảm chi phí của năm sau;

n) Khoản tài trợ, trừ khoản tài trợ cho giáo dục, y tế, nghiên cứu khoa học, khắc phục hậu quả thiên tai, làm nhà đại đoàn kết, nhà tình nghĩa, nhà cho người nghèo, các đối tượng chính sách theo quy định của pháp luật, khoản tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Tổ chức nhận khoản tài trợ cho nghiên cứu khoa học quy định tại điểm này là tổ chức khoa học công nghệ thành lập và hoạt động theo Luật khoa học công nghệ thực hiện nhiệm vụ khoa học công nghệ theo quy định của pháp luật về khoa học công nghệ.

o)14 Phần chi vượt mức 01 triệu đồng/tháng/người để trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện cho người lao động; phần vượt mức quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế để trích nộp các quỹ có tính chất an sinh xã hội (bảo hiểm xã hội, bảo hiểm hưu trí bổ sung), quỹ bảo hiểm y tế và quỹ bảo hiểm thất nghiệp cho người lao động;

Phần chi trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện cho người lao động được tính vào chi phí được trừ quy định tại khoản này phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty;

p) Các khoản chi của hoạt động kinh doanh: Ngân hàng, bảo hiểm, xổ số, chứng khoán và một số hoạt động kinh doanh đặc thù khác theo quy định của Bộ Tài chính;

q) Tiền chậm nộp thuế theo quy định của Luật quản lý thuế;

r) Khoản chi liên quan trực tiếp đến việc phát hành cổ phiếu (trừ cổ phiếu thuộc loại nợ phải trả) và cổ tức của cổ phiếu (trừ cổ tức của cổ phiếu thuộc loại nợ phải trả), mua bán cổ phiếu quỹ và các khoản chi khác liên quan trực tiếp đến việc tăng, giảm vốn chủ sở hữu của doanh nghiệp.

Bộ Tài chính hướng dẫn cụ thể về chi phí được trừ và không được trừ quy định tại Điều này.

Điều 10. Thuế suất

Thuế suất thuế thu nhập doanh nghiệp thực hiện theo quy định tại Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp:

1. Thuế suất thuế thu nhập doanh nghiệp là 22%, trừ trường hợp doanh nghiệp thuộc đối tượng áp dụng thuế suất 20% và thuế suất từ 32% đến 50% quy định tại Khoản 2, Khoản 3 Điều này và đối tượng được ưu đãi về thuế suất quy định tại Điều 15 và Điều 16 Nghị định này.

Kể từ ngày 01 tháng 01 năm 2016, những trường hợp thuộc diện áp dụng thuế suất 22% quy định tại Khoản này áp dụng thuế suất 20%.

2. Doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất 20%.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của doanh nghiệp của năm trước liền kề.

3. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quý hiếm khác tại Việt Nam từ 32% đến 50%. Đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí, căn cứ vào vị trí, điều kiện khai thác và trữ lượng mỏ, Thủ tướng Chính phủ quyết định mức thuế suất cụ thể phù hợp với từng dự án, từng cơ sở kinh doanh theo đề nghị của Bộ trưởng Bộ Tài chính. Đối với các mỏ tài nguyên bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm áp dụng thuế suất là 50%, trường hợp các mỏ có từ 70% diện tích được giao trở lên ở địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn thuộc danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định này áp dụng thuế suất thuế thu nhập doanh nghiệp là 40%.

Điều 11. Phương pháp tính thuế

1.15 Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân (x) với thuế suất.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp đầu tư chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật Thuế thu nhập doanh nghiệp của Việt Nam.

2. Số thuế thu nhập doanh nghiệp phải nộp đối với chuyển nhượng bất động sản bằng thu nhập từ chuyển nhượng bất động sản nhân (x) với thuế suất 22%, từ ngày 01 tháng 01 năm 2016 mức thuế suất này là 20%.

3. Đối với doanh nghiệp quy định tại các Điểm c, d Khoản 2 Điều 2 Luật thuế thu nhập doanh nghiệp, số thuế thu nhập doanh nghiệp phải nộp được tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ tại Việt Nam, cụ thể như sau:

a) Dịch vụ: 5%, riêng dịch vụ quản lý nhà hàng, khách sạn, casino: 10%; trường hợp cung ứng dịch vụ có gắn với hàng hóa thì hàng hóa được tính theo tỷ lệ 1%; trường hợp không tách riêng được giá trị hàng hóa với giá trị dịch vụ là 2%;

b) Cung cấp và phân phối hàng hóa tại Việt Nam theo hình thức xuất nhập khẩu tại chỗ hoặc theo các điều khoản thương mại quốc tế (Incoterms) là 1%;

c) Tiền bản quyền là 10%;

d) Thuê tàu bay (kể cả thuê động cơ, phụ tùng tàu bay), tàu biển là 2%;

đ) Thuê giàn khoan, máy móc, thiết bị, phương tiện vận tải (trừ quy định tại Điểm d Khoản này) là 5%;

e) Lãi tiền vay là 5%;

g) Chuyển nhượng chứng khoán, tái bảo hiểm ra nước ngoài là 0,1%;

h) Dịch vụ tài chính phái sinh là 2%;

i) Xây dựng, vận tải và hoạt động khác là 2%.

4. Đối với hoạt động khai thác dầu khí có quy định việc hạch toán doanh thu, chi phí bằng ngoại tệ trong hợp đồng thì thu nhập tính thuế và số thuế phải nộp được xác định bằng ngoại tệ.

5. Đơn vị sự nghiệp, tổ chức khác không phải là doanh nghiệp thành lập và hoạt động theo quy định của pháp luật Việt Nam có hoạt động kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không xác định được chi phí, thu nhập của hoạt động kinh doanh thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ, cụ thể như sau:

a) Đối với dịch vụ (bao gồm cả lãi tiền gửi, lãi tiền cho vay): 5%. Riêng hoạt động giáo dục, y tế, biểu diễn nghệ thuật áp dụng mức thuế quy định tại Điểm c Khoản này;

b) Đối với kinh doanh hàng hóa là 1%;

c) Đối với hoạt động khác là 2%.

Điều 12. Nơi nộp thuế

1. Doanh nghiệp nộp thuế tại địa phương nơi đóng trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính thì số thuế được tính nộp ở nơi có trụ sở chính và ở nơi có cơ sở sản xuất.

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ của doanh nghiệp nhân (x) với tỷ lệ giữa chi phí phát sinh tại cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Việc nộp thuế quy định tại Khoản này không áp dụng đối với công trình, hạng mục công trình hay cơ sở xây dựng hạch toán phụ thuộc.

Việc phân cấp, quản lý, sử dụng nguồn thu về thuế thu nhập doanh nghiệp thực hiện theo quy định của Luật ngân sách nhà nước.

2. Đơn vị hạch toán phụ thuộc các doanh nghiệp hạch toán toàn ngành có thu nhập ngoài hoạt động kinh doanh chính thì nộp thuế tại tỉnh, thành phố trực thuộc Trung ương nơi có hoạt động kinh doanh đó.

3. Bộ Tài chính hướng dẫn về nơi nộp thuế quy định tại Điều này.

Chương III

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 13. Thu nhập từ chuyển nhượng bất động sản bao gồm thu nhập từ chuyển quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất; thu nhập từ chuyển nhượng nhà, công trình xây dựng gắn liền với đất đai, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó không phân biệt có hay không có chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ chuyển nhượng các tài sản khác gắn liền với đất đai.

Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng doanh thu từ hoạt động chuyển nhượng bất động sản trừ giá vốn của bất động sản và các khoản chi phí được trừ liên quan đến hoạt động chuyển nhượng bất động sản.

1. Doanh thu để tính thu nhập chịu thuế được xác định theo giá thực tế chuyển nhượng bất động sản theo hợp đồng mua, bán bất động sản phù hợp với quy định của pháp luật.

Trường hợp giá chuyển quyền sử dụng đất theo hợp đồng mua, bán bất động sản thấp hơn giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng thì tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế là thời điểm bàn giao bất động sản.

Trường hợp có thu tiền trước theo tiến độ thì thời điểm xác định doanh thu tính số thuế thu nhập doanh nghiệp tạm nộp là thời điểm thu tiền, Bộ Tài chính hướng dẫn việc tạm nộp thuế quy định tại Khoản này.

3. Chi phí chuyển nhượng bất động sản được trừ:

a) Giá vốn của đất chuyển quyền được xác định phù hợp với nguồn gốc quyền sử dụng đất, cụ thể như sau:

- Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì giá vốn là số tiền sử dụng đất, số tiền cho thuê đất thực nộp ngân sách nhà nước;

- Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ trả tiền hợp pháp khi nhận quyền sử dụng đất, quyền thuê đất; trường hợp không có hợp đồng và chứng từ trả tiền hợp pháp thì giá vốn được tính theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm doanh nghiệp nhận chuyển nhượng bất động sản;

- Đối với đất nhận góp vốn thì giá vốn là giá thỏa thuận khi góp vốn;

- Đối với đất nhận thừa kế, được biếu, tặng, cho mà không xác định được giá vốn thì xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nhận thừa kế, cho, biếu, tặng.

Trường hợp đất nhận thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ;

b) Chi phí bồi thường, hỗ trợ khi Nhà nước thu hồi đất;

c) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

d) Chi phí cải tạo đất, san lấp mặt bằng;

đ) Giá trị kết cấu hạ tầng, công trình kiến trúc có trên đất;

e) Chi phí khác liên quan đến bất động sản được chuyển nhượng.

Chương IV

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 15. Thuế suất ưu đãi

1. Thuế suất ưu đãi 10% trong thời hạn 15 năm áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này, khu kinh tế, khu công nghệ cao kể cả khu công nghệ thông tin tập trung được thành lập theo Quyết định của Thủ tướng Chính phủ;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc các lĩnh vực: Nghiên cứu khoa học và phát triển công nghệ; ứng dụng công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật công nghệ cao; ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao thuộc danh mục công nghệ cao được ưu tiên phát triển theo quy định của pháp luật về công nghệ cao; đầu tư xây dựng - kinh doanh cơ sở ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định; sản xuất sản phẩm phần mềm; sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm; sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải; phát triển công nghệ sinh học.

Dự án đầu tư sản xuất sản phẩm phần mềm quy định tại Điểm này là dự án đầu tư sản xuất sản phẩm phần mềm thuộc danh mục sản phẩm phần mềm và đáp ứng quy trình về sản xuất sản phẩm phần mềm theo quy định của pháp luật;

c) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc lĩnh vực bảo vệ môi trường, bao gồm: Sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường; xử lý ô nhiễm và bảo vệ môi trường; thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải;

d) Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

Trường hợp doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp hoặc đã hưởng hết ưu đãi thuế thu nhập doanh nghiệp theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp mà được cấp Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao thì mức ưu đãi đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được xác định bằng mức ưu đãi áp dụng cho doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao quy định tại Khoản 1 Điều 15 và Khoản 1 Điều 16 Nghị định này trừ đi thời gian ưu đãi đã hưởng (cả về thuế suất và thời gian miễn, giảm nếu có);

đ)16 Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu.

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và sử dụng thường xuyên trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu.

Số lao động sử dụng thường xuyên được xác định theo quy định của pháp luật về lao động.

e)17 Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu 12.000 (mười hai nghìn) tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật Công nghệ cao, Luật Khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.

g)18 Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật Công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: Dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được ưu đãi thuế quy định tại Khoản này thực hiện theo quy định của Chính phủ.

2. Áp dụng thuế suất 10% đối với các khoản thu nhập sau:

a)19 Phần thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường, giám định tư pháp.

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hóa quy định tại Khoản này do Thủ tướng Chính phủ quy định;

b) Phần thu nhập từ hoạt động xuất bản của Nhà xuất bản theo quy định của Luật xuất bản;

c) Phần thu nhập từ hoạt động báo in (kể cả quảng cáo trên báo in) của cơ quan báo chí theo quy định của Luật báo chí;

d) Phần thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Điều 53 Luật nhà ở.

Nhà ở xã hội quy định tại Khoản này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở và việc xác định thu nhập được áp dụng thuế suất 10% quy định tại Khoản này không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội;

đ)20 Thu nhập của doanh nghiệp từ: Trồng, chăm sóc, bảo vệ rừng; thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại Khoản 1 Điều 4 của Nghị định này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm, bao gồm cả đầu tư để trực tiếp bảo quản hoặc đầu tư để cho thuê bảo quản nông sản, thủy sản và thực phẩm;

e) Phần thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không thuộc địa bàn kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn, trừ thu nhập của hợp tác xã quy định tại Khoản 1 Điều 4 Nghị định này.

3a.21 Áp dụng thuế suất 15% đối với thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản ở địa bàn không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

3. Thuế suất 20% trong thời gian mười năm áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này;

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới: Sản xuất thép cao cấp; sản xuất sản phẩm tiết kiệm năng lượng; sản xuất máy móc, thiết bị phục vụ cho sản xuất nông, lâm, ngư, diêm nghiệp; sản xuất thiết bị tưới tiêu; sản xuất, tinh chế thức ăn gia súc, gia cầm, thủy sản; phát triển ngành nghề truyền thống;

Doanh nghiệp thực hiện dự án đầu tư mới vào các lĩnh vực, địa bàn ưu đãi thuế quy định tại các Điểm a, b Khoản này kể từ ngày 01 tháng 01 năm 2016 áp dụng thuế suất 17%.

4. Thuế suất 20% đối với quỹ tín dụng nhân dân và tổ chức tài chính vi mô và kể từ ngày 01 tháng 01 năm 2016 áp dụng thuế suất là 17%.

Đối với quỹ tín dụng nhân dân, tổ chức tài chính vi mô sau khi hết thời hạn áp dụng mức thuế suất 10% quy định tại Khoản 1 Điều này thì chuyển sang áp dụng mức thuế suất 20% (và kể từ ngày 01 tháng 01 năm 2016 là 17%). Tổ chức tài chính vi mô quy định tại Khoản này là tổ chức được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng.

5. Đối với dự án thuộc đối tượng ưu đãi thuế quy định tại các Điểm b, c Khoản 1 Điều này có quy mô lớn và công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm. Thủ tướng Chính phủ quyết định việc kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% quy định tại Khoản này theo đề nghị của Bộ trưởng Bộ Tài chính.

5a.22 Dự án quy định tại Điểm e Khoản 1 Điều này được kéo dài thêm thời gian áp dụng thuế suất ưu đãi nhưng không quá 15 năm nếu đáp ứng một trong các tiêu chí:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động được xác định theo quy định của pháp luật về lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại Điểm này theo đề nghị của Bộ trưởng Bộ Tài chính.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có doanh thu từ dự án đầu tư mới; đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được tính từ ngày được công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao; đối với dự án ứng dụng công nghệ cao được tính từ ngày được cấp giấy chứng nhận dự án ứng dụng công nghệ cao.

Điều 16. Miễn thuế, giảm thuế

1. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với:

a)23 Thu nhập của doanh nghiệp quy định tại Khoản 1 Điều 15 Nghị định này.

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực xã hội hóa thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 5 năm tiếp theo đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực xã hội hóa tại địa bàn không thuộc danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định này.

3.24 Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 3 Điều 15 Nghị định này và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghiệp (trừ khu công nghiệp nằm trên địa bàn có điều kiện - kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại Khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01 tháng 01 năm 2009; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào vị trí thực tế của dự án đầu tư trên thực địa.

Việc xác định đô thị loại đặc biệt, loại I quy định tại Khoản này thực hiện theo quy định của Chính phủ quy định về phân loại đô thị.

4. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên có thu nhập chịu thuế từ dự án đầu tư mới được hưởng ưu đãi thuế, trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mới thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư. Thời gian miễn thuế, giảm thuế đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao tại Khoản 1 Điều này được tính từ thời điểm được công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

Trường hợp, trong kỳ tính thuế đầu tiên mà dự án đầu tư mới của doanh nghiệp có thời gian hoạt động sản xuất, kinh doanh được miễn thuế, giảm thuế dưới 12 (mười hai) tháng, doanh nghiệp được lựa chọn hưởng miễn thuế, giảm thuế đối với dự án đầu tư mới ngay kỳ tính thuế đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được miễn thuế, giảm thuế từ kỳ tính thuế tiếp theo.

5. Doanh nghiệp có dự án đầu tư phát triển dự án đầu tư đang hoạt động thuộc lĩnh vực, địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định này mở rộng quy mô sản xuất, nâng cao công suất, đổi mới công nghệ sản xuất nếu đáp ứng một trong ba tiêu chí quy định tại Khoản này thì được lựa chọn hưởng ưu đãi thuế theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế, giảm thuế đối với phần thu nhập tăng thêm do đầu tư mở rộng mang lại. Thời gian miễn thuế, giảm thuế đối với thu nhập tăng thêm do đầu tư mở rộng quy định tại Khoản này bằng với thời gian miễn thuế, giảm thuế áp dụng đối với dự án đầu tư mới trên cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

Dự án đầu tư mở rộng quy định tại Khoản này phải đáp ứng một trong các tiêu chí sau:

- Nguyên giá tài sản cố định tăng thêm khi dự án đầu tư hoàn thành đi vào hoạt động đạt tối thiểu từ 20 tỷ đồng đối với dự án đầu tư mở rộng thuộc lĩnh vực hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định này hoặc từ 10 tỷ đồng đối với các dự án đầu tư mở rộng thực hiện tại các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

- Tỷ trọng nguyên giá tài sản cố định tăng thêm đạt tối thiểu từ 20% so với tổng nguyên giá tài sản cố định trước khi đầu tư;

- Công suất thiết kế tăng thêm tối thiểu từ 20% so với công suất thiết kế trước khi đầu tư.

Trường hợp doanh nghiệp đang hoạt động có đầu tư nâng cấp, thay thế, đổi mới công nghệ của dự án đang hoạt động thuộc lĩnh vực, địa bàn ưu đãi thuế theo quy định của Nghị định này mà không đáp ứng một trong ba tiêu chí quy định tại Điểm này thì ưu đãi thuế thực hiện theo dự án đang hoạt động cho thời gian còn lại (nếu có).

Trường hợp doanh nghiệp chọn hưởng ưu đãi thuế theo diện đầu tư mở rộng thì phần thu nhập tăng thêm do đầu tư mở rộng được hạch toán riêng; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động đầu tư mở rộng xác định theo tỷ lệ giữa nguyên giá tài sản cố định đầu tư mới đưa vào sử dụng cho sản xuất, kinh doanh trên tổng nguyên giá tài sản cố định của doanh nghiệp.

Thời gian miễn thuế, giảm thuế quy định tại Khoản này được tính từ năm dự án đầu tư mở rộng hoàn thành đưa vào sản xuất, kinh doanh có thu nhập; trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mở rộng thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Ưu đãi thuế quy định tại Khoản này không áp dụng đối với các trường hợp đầu tư mở rộng do nhận sáp nhập, mua lại doanh nghiệp hoặc dự án đầu tư đang hoạt động.

Điều 17. Giảm thuế đối với các trường hợp khác

1. Doanh nghiệp sản xuất, xây dựng, vận tải sử dụng từ 10 đến 100 lao động nữ, trong đó số lao động nữ chiếm trên 50% tổng số lao động có mặt thường xuyên hoặc sử dụng thường xuyên trên 100 lao động nữ mà số lao động nữ chiếm trên 30% tổng số lao động có mặt thường xuyên của doanh nghiệp được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động nữ, gồm:

a) Chi đào tạo lại nghề;

b) Chi phí tiền lương và phụ cấp (nếu có) cho cô giáo dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý;

c) Chi khám sức khỏe thêm trong năm;

d) Chi bồi dưỡng cho lao động nữ sau khi sinh con. Căn cứ quy định của pháp luật về lao động, Bộ Tài chính phối hợp với Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức chi bồi dưỡng quy định tại Khoản này;

đ) Lương, phụ cấp trả cho thời gian lao động nữ được nghỉ sau khi sinh con, nghỉ cho con bú theo chế độ nhưng vẫn làm việc.

2. Doanh nghiệp sử dụng lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động là người dân tộc thiểu số để đào tạo nghề, tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

3. Doanh nghiệp thực hiện chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho các tổ chức, cá nhân thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn được giảm 50% số thuế thu nhập doanh nghiệp tính trên phần thu nhập từ chuyển giao công nghệ.

Điều 18. Trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp

Việc trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp được thực hiện theo quy định tại Điều 17 Luật thuế thu nhập doanh nghiệp và Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp.

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% trên thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Riêng đối với doanh nghiệp do Nhà nước nắm giữ trên 50% vốn điều lệ ngoài việc thực hiện trích quỹ phát triển khoa học và công nghệ theo quy định của Luật này còn phải đảm bảo tỷ lệ trích quỹ tối thiểu quy định tại Luật khoa học và công nghệ.

Hàng năm, doanh nghiệp tự quyết định mức trích lập Quỹ phát triển khoa học theo quy định trên đây và lập Báo cáo trích, sử dụng Quỹ phát triển khoa học và công nghệ cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Mẫu Báo cáo trích lập, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp do Bộ Tài chính quy định.

2. Doanh nghiệp đang hoạt động mà có thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc đổi hình thức sở hữu, hợp nhất, sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

Doanh nghiệp có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi chia, tách thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan Thuế.

Điều 19. Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp

Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp thực hiện theo quy định tại Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp.

1. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi hoặc miễn thuế, giảm thuế); trường hợp có khoản doanh thu hoặc chi phí được trừ không thể hạch toán riêng được thì khoản doanh thu hoặc chi phí được trừ đó xác định theo tỷ lệ giữa chi phí được trừ hoặc doanh thu của hoạt động sản xuất, kinh doanh hưởng ưu đãi thuế trên tổng chi phí được trừ hoặc doanh thu của doanh nghiệp.

2. Không áp dụng ưu đãi thuế thu nhập doanh nghiệp quy định tại Khoản 1, Khoản 4 Điều 4 và Điều 15, Điều 16 Nghị định này và không áp dụng thuế suất 20% quy định tại Khoản 2 Điều 10 Nghị định này đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, trừ thu nhập từ đầu tư kinh doanh nhà ở xã hội quy định tại Điểm d Khoản 2 Điều 15 Nghị định này; thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

d) Các khoản thu nhập khác quy định tại Khoản 2 Điều 3 Nghị định này không liên quan đến hoạt động sản xuất kinh doanh được hưởng ưu đãi thuế (đối với trường hợp đáp ứng điều kiện ưu đãi về lĩnh vực, ngành nghề quy định tại Điều 15, Điều 16 Nghị định này);

đ)25 Thu nhập của doanh nghiệp từ dự án đầu tư trong lĩnh vực kinh doanh thương mại, dịch vụ phát sinh ngoài khu kinh tế, khu công nghệ cao, khu công nghiệp và địa bàn ưu đãi thuế không áp dụng ưu đãi thuế thu nhập doanh nghiệp quy định tại Khoản 1, Khoản 4 Điều 4 và Điều 15, Điều 16 Nghị định này.

3. Trong cùng một thời gian, nếu doanh nghiệp được hưởng nhiều mức ưu đãi thuế khác nhau đối với cùng một khoản thu nhập thì doanh nghiệp được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

4. Trong thời gian được ưu đãi thuế thu nhập doanh nghiệp, nếu trong năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại các Khoản 7, 8 và Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp và quy định tại Điều này thì năm tính thuế đó không được hưởng ưu đãi thuế mà phải nộp thuế theo mức thuế suất 22% và doanh nghiệp có tổng doanh thu năm không quá 20 tỷ đồng quy định tại Khoản 2 Điều 10 Nghị định này nộp theo thuế suất 20%. Kể từ ngày 01 tháng 01 năm 2016 mức thuế suất chung là 20%.

Đối với dự án đầu tư quy định tại Điểm đ Khoản 1 Điều 15 Nghị định này, trường hợp sau 03 năm kể từ khi được cấp phép đầu tư (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, hỏa hoạn được cơ quan cấp Giấy chứng nhận đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) hoặc năm thứ tư kể từ năm có doanh thu mà dự án đầu tư của doanh nghiệp không đáp ứng các điều kiện nêu tại Điểm đ Khoản 1 Điều 15 Nghị định này thì không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) theo quy định của pháp luật và không bị coi là hành vi khai sai theo quy định của pháp luật về quản lý thuế. Trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp, nếu có năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại Điểm đ Khoản 1 Điều 15 Nghị định này thì năm đó doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp.

5.26 Dự án đầu tư mới (bao gồm cả văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) được hưởng ưu đãi thuế quy định tại Khoản 1, Khoản 3 Điều 15 và Khoản 1, 2 và Khoản 3 Điều 16 Nghị định này là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện, trừ các trường hợp sau:

a) Dự án đầu tư hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật, trừ trường hợp quy định tại Khoản 6 Điều 19 Nghị định này.

b) Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh).

Dự án đầu tư mới được hưởng ưu đãi thuế theo quy định tại Điều 15, Điều 16 Nghị định này phải được cơ quan nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc được phép đầu tư theo quy định của pháp luật về đầu tư.

5a.277 Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, ở các giai đoạn tiếp theo trường hợp thực tế thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp khó khăn khách quan, bất khả kháng) thì được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu; đối với dự án đầu tư được cấp giấy phép đầu tư trước ngày 01 tháng 01 năm 2014 thì ưu đãi thuế được hưởng cho thời gian ưu đãi còn lại được tính từ ngày 01 tháng 01 năm 2014.

Dự án đầu tư của doanh nghiệp đang được hưởng ưu đãi thuế mà giai đoạn 2009 - 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại.

5b.28 Doanh nghiệp còn thời gian hưởng ưu đãi thuế theo điều kiện về tỷ lệ xuất khẩu nhưng bị ngừng ưu đãi thuế do thực hiện cam kết với Tổ chức thương mại thế giới (WTO) đối với hoạt động dệt, may từ ngày 11 tháng 01 năm 2007 và hoạt động khác từ ngày 01 tháng 01 năm 2012 thì được lựa chọn kết hợp không đồng thời, đồng bộ ưu đãi về thuế suất và thời gian miễn, giảm thuế để tiếp tục được hưởng ưu đãi thuế thu nhập doanh nghiệp cho thời gian còn lại kể từ năm 2007 đối với hoạt động dệt, may hoặc kể từ năm 2012 đối với hoạt động khác, tương ứng với các điều kiện ưu đãi thuế mà thực tế doanh nghiệp đáp ứng (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp có hiệu lực trong thời gian từ ngày doanh nghiệp được cấp Giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO.

6.29 Doanh nghiệp hoạt động trong lĩnh vực xã hội hóa được thành lập do chuyển đổi loại hình doanh nghiệp theo quy định của pháp luật đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ mà doanh nghiệp trước khi chuyển đổi chưa được hưởng ưu đãi thuế thu nhập doanh nghiệp theo lĩnh vực ưu đãi thuế thì được hưởng ưu đãi như dự án đầu tư mới kể từ khi chuyển đổi.

Chương V

ĐIỀU KHOẢN THI HÀNH 30

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014 và áp dụng cho kỳ tính thuế từ năm 2014 trở đi.

Bãi bỏ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008, số 122/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp và Điều 2, Điều 3 Nghị định số 92/2013/NĐ-CP ngày 13 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng.

2.31 Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm được phép đầu tư hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

a) Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp, kể cả trường hợp dự án đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký doanh nghiệp (đối với dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) nhưng chưa được hưởng ưu đãi theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Nghị định này có hiệu lực thi hành thì được hưởng ưu đãi cho thời gian còn lại theo quy định của các văn bản quy phạm pháp luật đó. Trường hợp đang hưởng ưu đãi theo đầu tư mở rộng thì tiếp tục hưởng ưu đãi theo đầu tư mở rộng; trường hợp đang hưởng ưu đãi theo đầu tư mới thì tiếp tục hưởng ưu đãi theo đầu tư mới; trường hợp mức ưu đãi tại Nghị định này cao hơn mức ưu đãi đang hưởng (kể cả trường hợp thuộc diện nhưng chưa được hưởng) thì được chuyển sang áp dụng ưu đãi theo Nghị định này cho thời gian còn lại;

b) Doanh nghiệp có dự án đầu tư mở rộng đã được cơ quan có thẩm quyền cấp phép đầu tư hoặc đã thực hiện đầu tư trong giai đoạn 2009 - 2013, tính đến hết kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế theo quy định của Luật số 32/2013/QH13 thì được hưởng ưu đãi thuế đối với đầu tư mở rộng theo quy định của Nghị định này cho thời gian còn lại kể từ kỳ tính thuế năm 2015;

c) Doanh nghiệp thực hiện dự án đầu tư vào khu công nghiệp trong giai đoạn 2009 - 2013 thì được hưởng ưu đãi thuế theo quy định của Luật số 32/2013/QH13 cho thời gian còn lại kể từ kỳ tính thuế năm 2015;

d) Doanh nghiệp có dự án đầu tư vào địa bàn mà trước ngày 01 tháng 01 năm 2015 chưa thuộc địa bàn ưu đãi thuế (khu công nghiệp, khu kinh tế, khu công nghệ cao và các địa bàn ưu đãi khác) nay thuộc địa bàn ưu đãi thuế quy định tại Nghị định này thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ kỳ tính thuế năm 2015;

đ) Doanh nghiệp có dự án đầu tư vào địa bàn được chuyển đổi thành địa bàn ưu đãi thuế sau ngày 01 tháng 01 năm 2015 thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ khi chuyển đổi;

e) Tính đến hết kỳ tính thuế năm 2015 trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại Khoản 3 Điều 15 Nghị định này thì kể từ 01 tháng 01 năm 2016 được chuyển sang áp dụng thuế suất 17% cho thời gian còn lại;

Bộ Tài chính hướng dẫn việc xác định thời gian còn lại để hưởng ưu đãi thuế kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Nghị định này có hiệu lực thi hành.

3. Doanh nghiệp thành lập hoặc doanh nghiệp có dự án đầu tư từ việc chuyển đổi loại hình doanh nghiệp, chuyển đổi chủ sở hữu, chia, tách, sáp nhập, hợp nhất có trách nhiệm thực hiện nghĩa vụ nộp thuế thu nhập doanh nghiệp (kể cả tiền phạt nếu có), đồng thời được kế thừa các ưu đãi thuế thu nhập doanh nghiệp (kể cả các khoản lỗ chưa được kết chuyển) của doanh nghiệp hoặc dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp, điều kiện chuyển lỗ theo quy định của pháp luật.

4. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn, giảm thuế trước ngày Nghị định này có hiệu lực thi hành thực hiện theo quy định của các văn bản pháp luật về thuế thu nhập doanh nghiệp, pháp luật về đầu tư nước ngoài tại Việt Nam, pháp luật về khuyến khích đầu tư trong nước và các văn bản quy phạm pháp luật khác ban hành trước ngày Nghị định này có hiệu lực thi hành.

Điều 21. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT
KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trương Chí Trung

PHỤ LỤC

DANH MỤC ĐỊA BÀN ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ)

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
1 | Bắc Kạn | Toàn bộ các huyện và thị xã |
232 | Cao Bằng | Toàn bộ các huyện và thành phố Cao Bằng |
333 | Hà Giang | Toàn bộ các huyện và thành phố Hà Giang |
434 | Lai Châu | Toàn bộ các huyện và thành phố Lai Châu |
535 | Sơn La | Toàn bộ các huyện và thành phố Sơn La |
6 | Điện Biên | Toàn bộ các huyện và thành phố Điện Biên |
7 | Lào Cai | Toàn bộ các huyện | Thành phố Lào Cai
8 | Tuyên Quang | Các huyện Na Hang, Chiêm Hóa, Lâm Bình | Các huyện Hàm Yên, Sơn Dương, Yên Sơn và Thành phố Tuyên Quang
9 | Bắc Giang | Huyện Sơn Động | Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa
10 | Hòa Bình | Các huyện Đà Bắc, Mai Châu | Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy
11 | Lạng Sơn | Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan | Các huyện Bắc Sơn, Chi Lăng, Hữu Lũng
12 | Phú Thọ | Các huyện Thanh Sơn, Yên Lập | Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Sông Thao, Thanh Ba, Tam Nông, Thanh Thủy
13 | Thái Nguyên | Các huyện Võ Nhai, Định Hóa | Các huyện Đại Từ, Phổ Yên, Phú Lương, Phú Bình, Đồng Hỷ
14 | Yên Bái | Các huyện Lục Yên, Mù Căng Chải, Trạm Tấu | Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ
15 | Quảng Ninh | Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh | Huyện Vân Đồn
16 | Hải Phòng | Các huyện đảo Bạch Long Vĩ, Cát Hải |
17 | Hà Nam |  | Các huyện Lý Nhân, Thanh Liêm
18 | Nam Định |  | Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng
19 | Thái Bình |  | Các huyện Thái Thụy, Tiền Hải
20 | Ninh Bình |  | Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô
21 | Thanh Hóa | Các huyện Mường Lát, Quan Hóa, Quan Sơn, Bá Thước, Lang Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lạc, Như Thanh, Như Xuân | Các huyện Thạch Thành, Nông Cống
22 | Nghệ An | Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn | Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương
23 | Hà Tĩnh | Các huyện Hương Khê, Hương Sơn, Vũ Quang | Các huyện Đức Thọ, Kỳ Anh, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc
24 | Quảng Bình | Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch | Các huyện còn lại
25 | Quảng Trị | Các huyện Hướng Hóa, Đắc Krông | Các huyện còn lại
26 | Thừa Thiên Huế | Huyện A Lưới, Nam Đông | Các huyện Phong Điền, Quảng Điền, Hương Trà, Phú Lộc, Phú Vang
27 | Đà Nẵng | Huyện đảo Hoàng Sa |
28 | Quảng Nam | Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành và đảo Cù Lao Chàm | Các huyện Đại Lộc, Duy Xuyên
29 | Quảng Ngãi | Các huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà và huyện đảo Lý Sơn | Các huyện Nghĩa Hành, Sơn Tịnh
30 | Bình Định | Các huyện An Lão, Vĩnh Thạnh, Vân Canh, Phù Cát, Tây Sơn | Các huyện Hoài Ân, Phù Mỹ
31 | Phú Yên | Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa | Thị xã Sông Cầu; các huyện Đông Hòa, Tây Hòa, Tuy An
32 36 | Khánh Hòa | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh | Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thành phố Cam Ranh
33 | Ninh Thuận | Toàn bộ các huyện |
34 | Bình Thuận | Huyện đảo Phú Quý | Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam
35 | Đắk Lắk | Toàn bộ các huyện |
36 | Gia Lai | Toàn bộ các huyện và thị xã |
37 37 | Kon Tum | Toàn bộ các huyện và thành phố Kon Tum |
38 | Đắk Nông | Toàn bộ các huyện |
39 | Lâm Đồng | Toàn bộ các huyện | Thành phố Bảo Lộc
40 | Bà Rịa - Vũng Tàu | Huyện đảo Côn Đảo | Huyện Tân Thành
41 | Tây Ninh | Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu | Các huyện còn lại
42 | Bình Phước | Các huyện Lộc Ninh, Bù Đăng, Bù Đốp | Các huyện Đồng Phú, Bình Long, Phước Long, Chơn Thành
43 | Long An |  | Thị xã Kiến Tường; các huyện Đức Huệ, Mộc Hóa, Tân Thạnh, Đức Hòa, Vĩnh Hưng, Tân Hưng
44 | Tiền Giang | Huyện Tân Phước | Các huyện Gò Công Đông, Gò Công Tây
45 | Bến Tre | Các huyện Thạnh Phú, Ba Chi, Bình Đại | Các huyện còn lại
46 | Trà Vinh | Các huyện Châu Thành, Trà Cú | Các huyện Cầu Ngang, Cầu Kè, Tiểu Cần
47 | Đồng Tháp | Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười | Các huyện còn lại
48 | Vĩnh Long |  | Huyện Trà Ôn
49 | Sóc Trăng | Toàn bộ các huyện và thị xã Vĩnh Châu | Thành phố Sóc Trăng
50 | Hậu Giang | Toàn bộ các huyện và thị xã Ngã Bảy | Thành phố Vị Thanh
51 | An Giang | Các huyện An Phú, Tri Tôn, Thoại Sơn, Tân Châu, Tịnh Biên | Các huyện còn lại
52 | Bạc Liêu | Toàn bộ các huyện | Thành phố Bạc Liêu
53 | Cà Mau | Toàn bộ các huyện | Thành phố Cà Mau
54 | Kiên Giang | Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh | Thị xã Hà Tiên, thành phố Rạch Giá

1 Văn bản này được hợp nhất từ 03 Nghị định sau:

- Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 15 tháng 02 năm 2014 và áp dụng cho kỳ tính thuế từ năm 2014 trở đi;

- Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Văn bản hợp nhất này không thay thế 03 Nghị định nêu trên.

2 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế.”

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.”

3 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

4 Điểm này được bãi bỏ theo quy định tại Khoản 3 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

5 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

6 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

7 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

8 Khoản này được bổ sung theo quy định tại Khoản 3 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

9 Khoản này được bổ sung theo quy định tại Khoản 4 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

10 Điểm này được bổ sung theo quy định tại:

- Khoản 4 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01/10/2014 của Chính phủ sửa đổi, bổ sung một số điều các tại các Nghị định quy định về thuế có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

- Khoản 5 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

11 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 5 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

12 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

13 Điểm này được bãi bỏ theo quy định tại Khoản 3 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

14 Điểm này được sửa đổi theo quy định tại khoản 7 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

15 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

16 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

17 Điểm này được bổ sung theo quy định tại khoản 10 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

18 Điểm này được bổ sung theo quy định tại khoản 11 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

19 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

20 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 13 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

21 Khoản này được bổ sung theo quy định tại Khoản 14 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

22 Khoản này được bổ sung theo quy định tại Khoản 15 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

23 Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 16 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

24 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 6 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

25 Điểm này được bổ sung theo quy định tại Khoản 17 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

26 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 18 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

27 Khoản này được bổ sung theo quy định tại Khoản 7 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

28 Khoản này được bổ sung theo quy định tại Khoản 8 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

29 Khoản này được bổ sung theo quy định tại Khoản 19 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

30 Điều 5 của Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014 quy định như sau:

“Điều 5. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2014. Riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.”

- Điều 6 của Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này”.

31 Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 20 Điều 1 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

32 Điểm này được sửa đổi theo quy định tại Khoản 9 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

33 Điểm này được sửa đổi theo quy định tại Khoản 9 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

34 Điểm này được sửa đổi theo quy định tại Khoản 9 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

35 Điểm này được sửa đổi theo quy định tại Khoản 9 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

36 Điểm này được sửa đổi theo quy định tại Khoản 9 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

37 Điểm này được sửa đổi theo quy định tại Khoản 9 Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.


NQ 2011 - 08 QH13 giai phap thue ho tro dn

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Nghị quyết số: 08/2011/QH13 | Hà Nội, ngày 06 tháng 08 năm 2011

NGHỊ QUYẾT

VỀ BAN HÀNH BỔ SUNG MỘT SỐ GIẢI PHÁP VỀ THUẾ NHẰM THÁO GỠ KHÓ KHĂN CHO DOANH NGHIỆP VÀ CÁ NHÂN

QUỐC HỘI
NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Căn cứ Luật quản lý thuế số 78/2006/QH11;

Căn cứ Luật thuế thu nhập cá nhân số 04/2007/QH12;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12;

Theo đề nghị của Chính phủ,

QUYẾT NGHỊ:

Điều 1. Ban hành chính sách ưu đãi thuế đối với tổ chức, cá nhân

1. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2011 đối với:

a) Doanh nghiệp nhỏ và vừa trừ số thuế tính trên thu nhập từ kinh doanh xổ số, bất động sản, chứng khoán, tài chính, ngân hàng, bảo hiểm và thu nhập từ sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt và trừ doanh nghiệp được xếp hạng 1, hạng đặc biệt thuộc các Tập đoàn kinh tế, doanh nghiệp các công ty tổ chức theo mô hình công ty mẹ - công ty con mà công ty mẹ không phải là doanh nghiệp nhỏ và vừa nắm giữ trên 50% vốn chủ sở hữu của công ty con.

b) Doanh nghiệp sử dụng nhiều lao động trong lĩnh vực sản xuất, gia công, chế biến nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử, xây dựng các công trình hạ tầng kinh tế - xã hội.

2. Giảm 50% mức thuế khoán thuế giá trị gia tăng, thuế thu nhập cá nhân và thuế thu nhập doanh nghiệp từ Quý III năm 2011 đến hết năm 2011 đối với cá nhân, hộ kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh; hộ, cá nhân chăm sóc trông giữ trẻ; hộ, cá nhân, tổ chức cung ứng suất ăn ca cho công nhân với điều kiện hộ, cá nhân, tổ chức này giữ ổn định mức giá cho thuê phòng trọ, nhà trọ, giá trông giữ trẻ và giá cung ứng suất ăn ca như cuối năm 2010.

3. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2012 đối với cổ tức được chia cho cá nhân từ hoạt động đầu tư vào thị trường chứng khoán, góp vốn mua cổ phần của doanh nghiệp trừ cổ tức của các ngân hàng cổ phần, quỹ đầu tư tài chính, tổ chức tín dụng.

4. Giảm 50% số thuế thu nhập cá nhân phải nộp từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2012 đối với hoạt động chuyển nhượng chứng khoán của cá nhân.

5. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Luật thuế thu nhập cá nhân số 04/2007/QH12.

Điều 2. Điều khoản thi hành

1. Nghị quyết này có hiệu lực thi hành kể từ ngày thông qua.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết này.

Nghị quyết này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam Khóa XIII, kỳ họp thứ I thông qua ngày 06 tháng 08 năm 2011.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


NQ 2013 - 02 giai phap thao go kho khan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 02/NQ-CP | Hà Nội, ngày 07 tháng 01 năm 2013

NGHỊ QUYẾT

VỀ MỘT SỐ GIẢI PHÁP THÁO GỠ KHÓ KHĂN CHO SẢN XUẤT KINH DOANH, HỖ TRỢ THỊ TRƯỜNG, GIẢI QUYẾT NỢ XẤU

Để thực hiện mục tiêu, nhiệm vụ phát triển kinh tế xã hội năm 2013 của Quốc hội giao: Kiềm chế lạm phát, ổn định kinh tế vĩ mô, bảo đảm an sinh xã hội, từng bước thực hiện tái cấu trúc nền kinh tế theo hướng nâng cao chất lượng, hiệu quả và sức cạnh tranh, tạo sự chuyển biến ngay từ những tháng đầu năm, phấn đấu đạt mức cao nhất các chỉ tiêu phát triển kinh tế - xã hội năm 2013, đồng thời thực hiện các giải pháp tháo gỡ khó khăn, tạo thuận lợi hơn cho các doanh nghiệp phát triển sản xuất kinh doanh, từng bước xử lý nợ xấu gắn với hỗ trợ phát triển thị trường, Chính phủ yêu cầu các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao chủ động bám sát tình hình thực tế, tập trung chỉ đạo thực hiện đồng bộ, quyết liệt, có hiệu quả các nhiệm vụ, giải pháp theo Nghị quyết của Đảng, Quốc hội, Nghị quyết số 01/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về những giải pháp chủ yếu chỉ đạo điều hành thực hiện kế hoạch phát triển kinh tế - xã hội và dự toán ngân sách nhà nước năm 2013; đồng thời tập trung chỉ đạo điều hành, triển khai thực hiện một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường và giải quyết nợ xấu như sau:

I. GIẢI QUYẾT HÀNG TỒN KHO, THÁO GỠ KHÓ KHĂN CHO DOANH NGHIỆP, THÚC ĐẨY SẢN XUẤT KINH DOANH PHÁT TRIỂN

1. Giải quyết hàng tồn kho, hỗ trợ thị trường và đầu tư

a) Tập trung thực hiện các biện pháp thiết thực, hiệu quả để đẩy nhanh việc giải ngân vốn đầu tư đối với các dự án, chương trình trong phạm vi quản lý, nhất là đối với vốn đầu tư từ ngân sách nhà nước, vốn trái phiếu Chính phủ, vốn chương trình mục tiêu quốc gia theo đúng quy định.

Phân bổ ngay vốn đầu tư và đẩy nhanh tiến độ thực hiện các dự án trong kế hoạch năm 2013, tập trung cho những dự án tạo sức lan tỏa lớn, những dự án thuộc chương trình xây dựng nông thôn mới, nhà ở xã hội, ký túc xá học sinh, sinh viên. Kiểm tra tình hình thực hiện kế hoạch của các chủ đầu tư, khắc phục tình trạng chậm trễ trong việc hoàn thiện các thủ tục đầu tư, đấu thầu và trong khâu nghiệm thu, thanh toán vốn.

b) Thực hiện đồng bộ các giải pháp để mở rộng thị trường trong nước và xuất khẩu trên cơ sở tăng cường các hoạt động xúc tiến thương mại, du lịch, dịch vụ theo hướng chủ động tích cực, bảo đảm hiệu quả. Có các giải pháp hiệu quả để hỗ trợ doanh nghiệp xúc tiến bán hàng sản xuất trong nước trên thị trường nội địa, đưa hàng Việt về nông thôn; khuyến khích các doanh nghiệp liên kết tiêu thụ sản phẩm sản xuất trong nước; đẩy mạnh thực hiện Cuộc vận động “Người Việt Nam ưu tiên dùng hàng Việt Nam”.

Đẩy nhanh tiến độ phê duyệt và triển khai các Chương trình xúc tiến thương mại ngoài nước, sớm ký các hiệp định thương mại với các đối tác. Thực hiện phê duyệt sớm các đề án xúc tiến thương mại ngoài nước năm 2013; nắm bắt, cập nhật tình hình thị trường, bổ sung kịp thời các đề án có hiệu quả, xây dựng phương án hỗ trợ bổ sung, trong đó tập trung để mở rộng thị trường có tiềm năng, trình cấp có thẩm quyền xem xét, quyết định.

Nâng cao hiệu quả thực hiện các giải pháp chống buôn lậu, xây dựng phương án cụ thể phù hợp với từng địa bàn, mặt hàng, đối tượng (cửa khẩu đường bộ, đường sắt, đường thủy, cảng biển quốc tế; tuyến hàng không - bưu điện quốc tế; tuyến đường vận chuyển hàng hóa tạm nhập tái xuất, chuyển khẩu; phương tiện vận tải, hành khách quá cảnh). Tăng cường quản lý chặt chẽ hoạt động kinh doanh tạm nhập tái xuất, chuyển khẩu và gửi kho ngoại quan, trao đổi hàng hóa của cư dân biên giới, hàng hóa xuất nhập khẩu vào khu phi thuế quan, hàng xách tay để ngăn chặn gian lận thương mại, trốn thuế.

c) Thực hiện rà soát để sửa đổi, bổ sung hoặc trình cấp có thẩm quyền sửa đổi, bổ sung cơ chế chính sách, xóa bỏ các rào cản đầu tư bất hợp lý, tạo thuận lợi về hạ tầng, mặt bằng, nguồn nhân lực, thủ tục hành chính...

d) Thực hiện các biện pháp phù hợp để tăng cường thu hút, đẩy nhanh giải ngân các nguồn vốn đầu tư trực tiếp nước ngoài (FDI), trong đó chú trọng thu hút làn sóng đầu tư mới, quy mô lớn và công nghệ cao. Đẩy mạnh việc đào tạo và cung ứng nhân lực theo nhu cầu của doanh nghiệp; triển khai nhanh hợp tác với các doanh nghiệp nước ngoài về nhân lực, chuyển giao công nghệ.

đ) Bảo đảm các điều kiện cần thiết để tăng cường thu hút, giải ngân các nguồn vốn hỗ trợ phát triển chính thức (ODA), trong đó chú trọng giải phóng mặt bằng, bảo đảm vốn đối ứng cho các dự án hạ tầng kinh tế - xã hội, nhất là trong các lĩnh vực điện, giao thông.

e) Thực hiện đồng bộ các biện pháp, nhất là các biện pháp về vốn tín dụng, lãi suất cho vay để tháo gỡ khó khăn cho các lĩnh vực có sản phẩm tồn kho lớn như nông nghiệp, công nghiệp, xây dựng… tạo mọi điều kiện thuận lợi để khuyến khích đầu tư, phát triển sản xuất đối với các lĩnh vực, sản phẩm có lợi thế, nhất là trong các lĩnh vực nông nghiệp, du lịch, dịch vụ.

g) Tăng cường kiểm soát thị trường, giá cả, bảo đảm chất lượng và giá cả các mặt hàng thiết yếu, nhất là giá sữa, giá thuốc chữa bệnh cho người, thuốc bảo vệ động vật, thực vật, phân bón...

h) Tiếp tục đẩy mạnh cải cách thủ tục hành chính liên quan đến sản xuất kinh doanh, đầu tư, nhất là thủ tục về đầu tư, tín dụng, thuế, hải quan, bất động sản, đăng ký kinh doanh...

i) Các địa phương có tồn kho sản phẩm bất động sản lớn hạn chế tối đa sử dụng nguồn từ ngân sách để đầu tư, xây dựng mới nhà ở tái định cư mà dùng nguồn vốn này và các nguồn tài chính hợp pháp khác để mua lại các dự án nhà ở thương mại phù hợp, phục vụ nhu cầu tái định cư, làm nhà ở xã hội để cho thuê hoặc cho thuê mua cho các đối tượng chính sách: Người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, người lao động, Bộ Tài chính tính toán, báo cáo Chính phủ hỗ trợ ứng trước một phần ngân sách cho địa phương giải quyết nhu cầu này.

k) Theo dõi sát diễn biến thị trường trong nước, thế giới để chủ động dự báo và có các biện pháp điều hành phù hợp. Đẩy mạnh thông tin tuyên truyền về chính sách, giải pháp chỉ đạo điều hành của Chính phủ bằng nhiều hình thức thích hợp, bảo đảm tính khách quan, trung thực nhằm tạo sự đồng thuận xã hội; tăng cường công khai, minh bạch và chủ động cung cấp thông tin về các vấn đề được xã hội quan tâm.

2. Giảm chi phí sản xuất kinh doanh, tạo điều kiện cho doanh nghiệp hạ giá thành và tiêu thụ sản phẩm

a) Gia hạn 06 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phải nộp quý I và 03 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phải nộp quý II và quý III năm 2013 cho các đối tượng sau:

- Doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng). Số thuế thu nhập doanh nghiệp được gia hạn không bao gồm số thuế tính trên phần thu nhập từ các hoạt động tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, thu nhập từ kinh doanh hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

- Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở được gia hạn nộp thuế đối với thu nhập từ hoạt động đầu tư - kinh doanh nhà ở, không phân biệt quy mô doanh nghiệp và số lao động sử dụng.

b) Gia hạn 06 tháng thời hạn nộp thuế giá trị gia tăng đối với số thuế giá trị gia tăng phải nộp của tháng 1, tháng 2, tháng 3 năm 2013 đối với các doanh nghiệp sau đây đang thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ:

- Doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng), không bao gồm doanh nghiệp hoạt động trong các lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

- Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: Sắt, thép, xi măng, gạch, ngói (chỉ gia hạn số thuế giá trị gia tăng phải nộp, đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói; trường hợp không hạch toán riêng được thì phân bổ theo tỷ trọng doanh thu).

c) Hoàn lại tiền thuế bảo vệ môi trường đã nộp từ ngày 01 tháng 01 năm 2012 đến hết ngày 14 tháng 11 năm 2012 đối với túi nylon làm bao bì đóng gói sẵn sản phẩm theo quy định tại Nghị định số 69/2012/NĐ-CP ngày 14 tháng 9 năm 2012 của Chính phủ.

d) Không ban hành chính sách thực hiện việc thu phí hạn chế phương tiện giao thông cá nhân đường bộ theo đầu phương tiện. Giảm lệ phí trước bạ đối với xe ô tô chở người dưới 10 chỗ ngồi theo hướng: (i) Đối với ô tô đăng ký lần đầu: Mức thu chung là 10%, các địa phương được điều chỉnh tăng không quá 50% mức quy định chung; (ii) Đối với ô tô đăng ký lần 2 trở đi: Mức thu chung là 2% và thực hiện thống nhất trên toàn quốc.

đ) Giảm 50% tiền thuê đất năm 2013, năm 2014 đối với các tổ chức kinh tế, hộ gia đình, cá nhân được nhà nước cho thuê đất mà số tiền thuê đất phải nộp theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ tăng quá 2 lần so với mức nộp năm 2010 (theo chính sách thu tiền thuê đất trước ngày Nghị định số 121/2010/NĐ-CP có hiệu lực thi hành). Trường hợp tiền thuê đất sau khi được giảm vẫn lớn hơn 2 lần so với tiền thuê đất phải nộp của năm 2010 thì được giảm tiếp tiền thuê đất đến mức bằng 2 lần tiền thuê đất phải nộp của năm 2010.

Sửa đổi quy định về thủ tục giảm tiền thuê đất theo hướng đơn giản trong triển khai thực hiện (nội dung sửa đổi này cũng được áp dụng cho các trường hợp đủ điều kiện giảm tiền thuê đất trong năm 2012 nhưng chưa xử lý được do vướng mắc về hồ sơ).

e) Cho phép các chủ đầu tư dự án đã được Nhà nước giao đất nhưng chưa hoàn thành nghĩa vụ về nộp tiền sử dụng đất do có khó khăn về tài chính được nộp tiền sử dụng đất theo tiến độ thanh toán tiền bán hàng trong thời gian tối đa 24 tháng kể từ ngày có thông báo nộp tiền sử dụng đất của cơ quan thuế.

Trên cơ sở khả năng cân đối ngân sách địa phương, Ủy ban nhân dân cấp tỉnh xem xét, quyết định thời gian được gia hạn nộp tiền sử dụng đất cụ thể cho từng dự án sau khi báo cáo Thường trực Hội đồng nhân dân cùng cấp.

g) Rút ngắn thời gian thông quan, tăng cường công tác khai thuế điện tử qua mạng, đẩy mạnh triển khai nộp thuế qua hệ thống ngân hàng, đẩy mạnh tự động hóa quy trình tiếp nhận giải quyết hồ sơ, thủ tục hành chính thuế và hải quan. Phấn đấu giảm 10 - 15% chi phí tuân thủ thủ tục hành chính thuế hải quan cho cá nhân, tổ chức và doanh nghiệp.

h) Đẩy mạnh theo dõi, kiểm tra, kiểm soát việc kê khai nộp thuế, hoàn thuế; tăng cường kiểm tra, rà soát đối tượng doanh nghiệp đăng ký kinh doanh, phát hiện kịp thời những trường hợp không đăng ký thuế để đưa vào diện quản lý. Tổ chức thu đầy đủ, kịp thời vào ngân sách nhà nước đối với các khoản thuế và thu ngân sách năm 2012 được gia hạn sang năm 2013.

i) Bộ trưởng Bộ Tài chính thừa ủy quyền Thủ tướng Chính phủ báo cáo Quốc hội xem xét, quyết định:

- Áp dụng thuế suất thuế thu nhập doanh nghiệp 20% từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp) đối với doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng).

- Áp dụng thuế suất thuế thu nhập doanh nghiệp 10% từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp) đối với thu nhập từ đầu tư - kinh doanh nhà ở xã hội. Nhà ở xã hội được xác định theo quy định của pháp luật về nhà ở.

- Giảm 50% số thuế giá trị gia tăng đầu ra từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với hoạt động đầu tư - kinh doanh nhà ở xã hội.

- Giảm 30% số thuế giá trị gia tăng đầu ra từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với hoạt động đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở là căn hộ có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

- Bổ sung ưu đãi thuế đối với đầu tư mở rộng thuộc lĩnh vực, ngành nghề, địa bàn ưu đãi theo quy định của Luật thuế thu nhập doanh nghiệp để thực hiện từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp). Thời gian miễn, giảm thuế áp dụng đối với đầu tư mở rộng bằng với thời gian miễn thuế, giảm thuế áp dụng đối với doanh nghiệp thành lập mới cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

3. Về vốn tín dụng

a) Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tiếp tục thực hiện chính sách tiền tệ chặt chẽ, thận trọng; sử dụng chủ động, linh hoạt các công cụ của chính sách tiền tệ, bảo đảm tốc độ tăng trưởng tín dụng, tổng phương tiện thanh toán hợp lý để thực hiện kiểm soát lạm phát theo mục tiêu đề ra.

- Tiếp tục hạ mặt bằng lãi suất tín dụng phù hợp với mức giảm của lạm phát; có biện pháp hỗ trợ, đơn giản hóa thủ tục cho vay và tăng tín dụng đối với khu vực nông nghiệp, nông thôn, doanh nghiệp vừa và nhỏ, doanh nghiệp sản xuất hàng xuất khẩu, doanh nghiệp công nghiệp hỗ trợ. Gia hạn thời hạn cho vay ngắn hạn bằng ngoại tệ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với doanh nghiệp xuất khẩu đến hết ngày 31 tháng 12 năm 2013.

- Đẩy nhanh tiến độ và bảo đảm hiệu quả trong tái cấu trúc ngân hàng thương mại, kiên quyết xử lý các ngân hàng yếu kém, hoạt động kém hiệu quả bằng các biện pháp phù hợp nhưng phải bảo đảm đúng pháp luật, ổn định hệ thống và quyền lợi hợp pháp của tổ chức, cá nhân gửi tiền và sử dụng dịch vụ ngân hàng.

- Chỉ đạo các ngân hàng thương mại nhà nước dành một lượng vốn hợp lý (tối thiểu khoảng 3% tổng dư nợ của các ngân hàng thương mại nhà nước) để cho các đối tượng thu nhập thấp, cán bộ công chức, viên chức, lực lượng vũ trang vay để thuê, thuê mua nhà ở xã hội và thuê, mua nhà ở thương mại có diện tích nhỏ hơn 70 m2, giá bán dưới 15 triệu đồng/m2 với lãi suất thấp, kỳ hạn trả nợ phù hợp với khả năng trả nợ của khách hàng và cho vay đối với các doanh nghiệp xây dựng nhà ở xã hội, doanh nghiệp chuyển đổi công năng của dự án đầu tư sang dự án nhà ở xã hội với lãi suất hợp lý và kỳ hạn trả nợ phù hợp với kỳ hạn của nguồn vốn và khả năng trả nợ của khách hàng. Trong quý I năm 2013 phối hợp với Bộ Xây dựng ban hành, hướng dẫn Quy chế cho vay các đối tượng trên để đảm bảo sử dụng có hiệu quả, đúng mục đích các khoản tín dụng này.

Dành từ 20 - 40 nghìn tỷ đồng thông qua tái cấp vốn với lãi suất hợp lý và thời hạn tối đa 10 năm tùy theo đối tượng sử dụng vốn vay để hỗ trợ cho các ngân hàng thương mại của Nhà nước để phục vụ cho vay đối với các đối tượng nêu trên.

- Chỉ đạo các tổ chức tín dụng rà soát, đẩy nhanh tiến độ phê duyệt cấp tín dụng đối với các dự án sản xuất, kinh doanh hiệu quả, có khả năng thu hồi vốn cao, đồng thời chủ động xử lý, trình các cơ quan có thẩm quyền quyết định việc cấp tín dụng vượt giới hạn cho phép đối với các dự án trọng điểm quốc gia, các dự án phục vụ yêu cầu phát triển kinh tế xã hội.

b) Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tăng cường hiệu quả quản lý cấp bảo lãnh của Chính phủ nhằm giảm thiểu rủi ro, đảm bảo khả năng trả nợ và duy trì các giới hạn an toàn về nợ quốc gia. Bộ Tài chính hoàn thiện cơ chế bảo lãnh tín dụng cho các doanh nghiệp vừa và nhỏ thông qua hệ thống Ngân hàng Phát triển Việt Nam và các Quỹ bảo lãnh tín dụng của địa phương, trong đó tập trung vào các giải pháp sau:

+ Sử dụng 250 tỷ đồng từ Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp để cấp bổ sung Quỹ dự phòng bảo lãnh tại Ngân hàng Phát triển Việt Nam. Thực hiện đánh giá lại khả năng quy mô bảo lãnh tín dụng của Ngân hàng Phát triển Việt Nam để xác định nhu cầu vốn cho phù hợp; đồng thời giao Bộ Kế hoạch và Đầu tư cân đối từ nguồn chi đầu tư phát triển trong một số năm tiếp theo để cấp vốn cho Quỹ bảo lãnh tín dụng tại Ngân hàng Phát triển Việt Nam.

+ Tăng cường nguồn lực tài chính cho các Quỹ Bảo lãnh tín dụng địa phương từ các nguồn: Thu từ cổ phần hóa mà các địa phương chưa nộp về trung ương, ngân sách địa phương để cấp bổ sung vốn điều lệ cho các Quỹ Bảo lãnh tín dụng tại địa phương.

+ Ủy ban nhân dân các tỉnh thành phố trực thuộc Trung ương tăng cường nắm bắt hoạt động bảo lãnh tín dụng trên địa bàn và có những giải pháp tháo gỡ khó khăn kịp thời để các cơ quan thực hiện đúng quy định của pháp luật.

- Xem xét, điều chỉnh giảm mức lãi suất cho vay tín dụng đầu tư và tín dụng xuất khẩu phù hợp với mặt bằng lãi suất thị trường.

- Ngân hàng Phát triển Việt Nam:

+ Cho vay đối với các doanh nghiệp có nhu cầu vay vốn để mua thức ăn chăn nuôi thủy sản phục vụ xuất khẩu theo cơ chế vay vốn tín dụng xuất khẩu của Nhà nước.

+ Xem xét gia hạn thời gian cho vay vốn tín dụng đầu tư của Nhà nước từ 12 năm lên tối đa 15 năm (tổng thời gian vay vốn tối đa 15 năm) đối với một số dự án kết cấu hạ tầng kinh tế có quy mô đầu tư lớn gặp khó khăn trong lĩnh vực sản xuất điện, cung cấp nước sạch, xi măng, thép, môi trường.

+ Xem xét gia hạn thời gian vay vốn tối đa từ 12 tháng lên 36 tháng (tổng thời gian vay vốn tối đa 36 tháng) đối với khoản vay vốn tín dụng xuất khẩu của Nhà nước cho các nhóm hàng xuất khẩu rau quả, thủy sản.

+ Bổ sung tối đa 10.000 tỷ đồng (gồm 5.000 tỷ đồng trong hạn mức huy động vốn của Ngân hàng Phát triển Việt Nam năm 2013 đã được Thủ tướng Chính phủ giao tại Quyết định số 1788/QĐ-TTg ngày 29 tháng 11 năm 2012 và phát hành thêm 5.000 tỷ đồng trái phiếu được Chính phủ bảo lãnh ngoài hạn mức bảo lãnh cho Ngân hàng Phát triển Việt Nam năm 2013) cho chương trình tín dụng đầu tư kiên cố hóa kênh mương, phát triển đường giao thông nông thôn, cơ sở hạ tầng nuôi trồng thủy sản và cơ sở hạ tầng làng nghề nông thôn ngoài số vốn 5.000 tỷ đồng hàng năm đã được Thủ tướng Chính phủ phê duyệt tại công văn số 1589/TTg-KTTH ngày 03 tháng 10 năm 2012. Mở rộng đối tượng cho vay là các công trình bê tông hóa cầu, đường giao thông nông thôn (bao gồm cả đường liên xã, liên huyện).

c) Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Tài chính và Bộ Kế hoạch và Đầu tư xây dựng phương án phát hành trái phiếu được Chính phủ bảo lãnh để đầu tư mở rộng quốc lộ 1A và quốc lộ 14 theo Nghị quyết của Quốc hội và Luật quản lý nợ công.

4. Về tháo gỡ khó khăn cho thị trường bất động sản

a) Bộ Xây dựng chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tiếp tục hoàn thiện hệ thống văn bản quy phạm pháp luật về quản lý đô thị, phát triển nhà ở, kinh doanh bất động sản theo hướng tăng cường quản lý nhà nước, kiểm soát có hiệu quả công tác quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, kế hoạch phát triển nhà ở, giá bất động sản bảo đảm cân đối cung cầu, phù hợp với kế hoạch phát triển kinh tế xã hội của từng địa phương, nhu cầu của thị trường. Có cơ chế khuyến khích các doanh nghiệp, cá nhân tham gia phát triển nhà ở xã hội và nghiên cứu, ban hành chính sách tín dụng ưu đãi để người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, người lao động có thể mua, thuê và thuê mua nhà để ở phù hợp với thu nhập chính đáng.

- Rà soát tất cả các dự án phát triển nhà ở để phân loại các dự án được tiếp tục thực hiện, các dự án cần tạm dừng, các dự án cần điều chỉnh cơ cấu, loại hình nhà ở, chuyển đổi sang phát triển nhà ở xã hội cho phù hợp với nhu cầu của thị trường và nguồn lực xã hội. Thực hiện Chiến lược phát triển nhà ở quốc gia đến năm 2020 và tầm nhìn đến năm 2030 đã được Thủ tướng Chính phủ phê duyệt.

- Hướng dẫn, hỗ trợ các doanh nghiệp bất động sản chủ động điều chỉnh hoạt động kinh doanh, tái cơ cấu doanh nghiệp cho phù hợp, như: Giảm giá bán, điều chỉnh cơ cấu hàng hóa cho phù hợp với khả năng chi trả của thị trường; áp dụng các phương thức bán hàng linh hoạt, khuyến khích chuyển sang hình thức cho thuê, thuê mua chuyển sang nhà ở xã hội, sử dụng đúng mục đích các khoản vay và huy động vốn từ khách hàng, thực hiện công khai, minh bạch, đúng cam kết tiến độ, tạo niềm tin với khách hàng.

- Rút ngắn thời gian thẩm định, phê duyệt quy hoạch, đặc biệt là giải quyết nhanh chóng các thủ tục cho phép điều chỉnh cơ cấu dự án đang tồn kho, thi công dở dang cho phù hợp với nhu cầu thị trường, thủ tục chuyển đổi từ dự án nhà ở thương mại sang nhà ở xã hội.

- Cho phép chuyển các dự án nhà ở thương mại sang làm nhà ở xã hội để cho thuê hoặc cho thuê mua cho các đối tượng chính sách: Người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, sinh viên và làm các công trình dịch vụ như: Bệnh viện, trường học, khách sạn, dịch vụ thương mại đang có nhu cầu nhưng phải phù hợp quy hoạch và điều kiện cơ sở hạ tầng. Trường hợp các đối tượng này thuộc diện được miễn, giảm tiền sử dụng đất theo quy định của pháp luật thì được trừ vào các khoản phải nộp ngân sách hoặc ngân sách thoái trả tiền sử dụng đất đã nộp.

- Tiến hành tổng kết Nghị quyết số 19/2008/NQ-QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam. Bộ trưởng Bộ Xây dựng thừa ủy quyền Thủ tướng Chính phủ báo cáo Quốc hội xem xét, quyết định việc mở rộng đối tượng và điều kiện mua và sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam quy định tại Nghị quyết số 19/2008/NQ-QH12 ngày 03 tháng 6 năm 2008.

b) Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Xây dựng và các cơ quan liên quan có văn bản hướng dẫn quy trình, cách thức tổng thể thu hồi đất, dự án không đủ điều kiện tiếp tục đầu tư để có căn cứ pháp luật triển khai thực hiện thống nhất trong cả nước; tiếp tục hoàn thiện hệ thống văn bản quy phạm pháp luật về đất đai.

c) Các Bộ, cơ quan theo chức năng, nhiệm vụ được giao nghiên cứu để sớm hình thành các định chế tài chính mới như: Quỹ Tiết kiệm nhà ở, Quỹ Đầu tư bất động sản, Cơ quan tái cho vay thế chấp nhà ở, tạo kênh huy động vốn trung và dài hạn cho thị trường bất động sản.

II. VỀ GIẢI QUYẾT NỢ XẤU

1. Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Rà soát, đánh giá lại nợ xấu; tiến hành phân loại các khoản nợ xấu theo loại hình doanh nghiệp, tổ chức tín dụng, đối tượng vay vốn và theo các loại tài sản bảo đảm, nợ xấu trong bất động sản, nợ xây dựng cơ bản... và đánh giá thực trạng tài sản đảm bảo, nguồn gốc pháp lý, giá trị thị trường, khả năng thanh khoản của các tài sản này để có các giải pháp xử lý phù hợp với từng loại hình nợ xấu.

- Sửa đổi, bổ sung, hoàn thiện các quy định an toàn hoạt động tín dụng nhằm kiểm soát, hạn chế rủi ro cho các tổ chức tín dụng; tăng cường công tác thanh tra, giám sát các tổ chức tín dụng trong việc thực hiện các quy định về tín dụng, an toàn hoạt động và phân loại nợ, trích lập dự phòng rủi ro.

- Chỉ đạo các tổ chức tín dụng chủ động triển khai các giải pháp tự xử lý nợ xấu như đánh giá lại chất lượng và khả năng thu hồi của các khoản nợ để có biện pháp xử lý, thu nợ; tiếp tục cơ cấu lại nợ để hỗ trợ doanh nghiệp tiếp cận được vốn vay phục vụ sản xuất - kinh doanh, bán nợ xấu cho các công ty quản lý tài sản, mua bán nợ; kiểm soát chặt chẽ và tiết giảm chi phí hoạt động để tích cực trích lập, sử dụng dự phòng rủi ro để xử lý nợ xấu; đồng thời, triển khai các giải pháp hạn chế nợ xấu phát sinh trong tương lai.

- Tiếp thu ý kiến tham gia của các thành viên Chính phủ để hoàn thiện Đề án xử lý nợ xấu của hệ thống các tổ chức tín dụng và Đề án thành lập Công ty quản lý tài sản Việt Nam, thừa ủy quyền Ban Cán sự Đảng Chính phủ báo cáo Bộ Chính trị cho ý kiến. Trên cơ sở ý kiến của Bộ Chính trị, Ngân hàng Nhà nước hoàn chỉnh và trình Thủ tướng Chính phủ phê duyệt.

- Khẩn trương xây dựng, hoàn thiện và trình Chính phủ xem xét, ban hành Nghị định về tổ chức và hoạt động của Công ty quản lý tài sản Việt Nam trong tháng 01 năm 2013.

2. Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam và các Bộ, ngành liên quan xây dựng trình Thủ tướng Chính phủ phê duyệt cơ chế và phương án xử lý nợ xấu của Ngân hàng Chính sách xã hội và Ngân hàng Phát triển Việt Nam, nợ xấu do cho vay đối tượng chính sách, nợ xấu của doanh nghiệp nhà nước.

- Xây dựng và triển khai phương án xử lý nợ xấu của doanh nghiệp nhà nước trong quá trình thực hiện cơ cấu lại doanh nghiệp nhà nước theo Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” đã được Thủ tướng Chính phủ phê duyệt tại Quyết định số 929/QĐ-TTg ngày 17 tháng 7 năm 2012.

- Nghiên cứu, trình cơ quan có thẩm quyền ban hành các chính sách, quy định về miễn, giảm thuế, phí liên quan đến mua bán nợ xấu và các tài sản bảo đảm tiền vay của các tổ chức tín dụng.

- Khẩn trương nghiên cứu trình Chính phủ trong quý II năm 2013 ban hành Nghị định về quản lý nợ của doanh nghiệp thay thế Nghị định số 69/2002/NĐ-CP ngày 12 tháng 7 năm 2002 của Chính phủ về xử lý nợ tồn đọng đối với các doanh nghiệp Nhà nước theo hướng tăng cường trách nhiệm của ban lãnh đạo doanh nghiệp trong việc quản lý nợ, xử lý kịp thời nợ xấu đã phát sinh và ngăn chặn khả năng phát sinh nợ xấu mới; nâng cao hiệu quả sử dụng vốn nhà nước, kiểm soát chặt chẽ quản lý đầu tư của doanh nghiệp.

- Phối hợp các Bộ, ngành liên quan khẩn trương hoàn thiện mô hình hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (SCIC) và Công ty Mua bán nợ và tài sản tồn đọng (DATC) nhằm tăng cường năng lực và hiệu quả đầu tư vốn nhà nước tại doanh nghiệp cũng như hỗ trợ cho quá trình xử lý nợ tồn đọng và cổ phần hóa doanh nghiệp nhà nước. Sử dụng nguồn tiền thu từ cổ phần hóa để bổ sung năng lực cho DATC để chủ động tham gia quá trình tái cơ cấu tài chính các tập đoàn, tổng công ty nhà nước và xử lý nợ của các ngân hàng thương mại.

- Ban hành và sửa đổi các quy định nhằm tạo khung khổ pháp lý hình thành và phát triển thị trường mua bán nợ. Hoàn thiện các quy định tài chính về hoạt động sáp nhập, cổ phần hóa, xóa nợ, cơ cấu lại nợ, hoán đổi nợ thành vốn chủ sở hữu. Ban hành danh sách các công ty thẩm định giá, công ty kế toán, kiểm toán đủ tiêu chuẩn tham gia vào quá trình xử lý nợ xấu để xác định giá trị thị trường của doanh nghiệp, tài sản và các khoản nợ xấu.

- Phát triển thị trường vốn, khơi thông dòng vốn đầu tư vào thị trường vốn, khuyến khích sự phát triển của thị trường trái phiếu, đặc biệt là trái phiếu doanh nghiệp, giảm sự lệ thuộc của doanh nghiệp vào nguồn vốn tín dụng ngân hàng.

3. Các Bộ, cơ quan, địa phương, các tập đoàn, tổng công ty, doanh nghiệp nhà nước theo chức năng, nhiệm vụ được giao:

- Hỗ trợ các tổ chức tín dụng hoàn thiện các hồ sơ pháp lý liên quan đến tài sản bảo đảm tiền vay để sớm xử lý nợ xấu của các tổ chức tín dụng.

- Trong quý I năm 2013, Bộ Tư pháp khẩn trương phối hợp với các Bộ, ngành ban hành Thông tư liên tịch về xử lý tài sản bảo đảm; sửa đổi, bổ sung và hoàn thiện các quy định về bán, xử lý tài sản bảo đảm tiền vay để giúp ngân hàng xử lý tài sản đảm bảo, thu hồi nợ nhanh chóng, thuận tiện; đổi mới, nâng cao hiệu quả thi hành án dân sự để bảo vệ quyền chủ nợ của tổ chức tín dụng và giúp tổ chức tín dụng thu hồi tài sản sớm nhất.

- Triển khai quyết liệt Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” và Đề án “Tái cấu trúc thị trường chứng khoán và các doanh nghiệp bảo hiểm”, đồng thời tiếp tục hoàn thiện khung pháp lý, nâng cao năng lực quản lý, giám sát trong lĩnh vực chứng khoán và bảo hiểm và hoạt động của doanh nghiệp nhà nước.

- Các cơ quan công an, tư pháp và tòa án phối hợp đẩy nhanh tiến độ và xử lý dứt điểm các vụ án có liên quan đến hoạt động ngân hàng và thi hành các vụ án dân sự để tạo điều kiện cho các tổ chức tín dụng thu hồi nợ, giảm nợ xấu và tạo điều kiện mở rộng tín dụng cho nền kinh tế. Hạn chế hình sự hóa các hoạt động kinh tế trong lĩnh vực ngân hàng; ưu tiên áp dụng các biện pháp xử lý về mặt kinh tế, dân sự để khắc phục hậu quả và thu hồi tối đa tiền, tài sản cho ngân hàng. Xử lý nghiêm theo pháp luật những trường hợp chây ỳ trả nợ ngân hàng, cố ý làm trái và gây hậu quả nghiêm trọng cho ngân hàng.

- Xây dựng phương án xử lý nợ xấu của ngành, địa phương thuộc phạm vi quản lý nhà nước của các Bộ, ngành, địa phương được phân công.

III. TỔ CHỨC THỰC HIỆN

1. Các Bộ: Tài chính, Kế hoạch và Đầu tư, Công Thương, Nông nghiệp và Phát triển nông thôn, Xây dựng, Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam và các Bộ, cơ quan liên quan theo chức năng, nhiệm vụ được giao trong tháng 01 năm 2013 ban hành các quy định hướng dẫn cụ thể các nội dung có liên quan để tổ chức triển khai thực hiện Nghị quyết; khẩn trương trình cấp có thẩm quyền ban hành hoặc sửa đổi, bổ sung các văn bản pháp luật liên quan để thực hiện Nghị quyết theo quy định.

2. Căn cứ Nghị quyết này, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao tập trung chỉ đạo, hướng dẫn, tổ chức triển khai thực hiện, phối hợp triển khai thực hiện các giải pháp trong Nghị quyết nhằm kịp thời tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường. Phối hợp chặt chẽ với các cơ quan Đảng, Nhà nước, Mặt trận Tổ quốc Việt Nam và các đoàn thể trong tổ chức triển khai thực hiện Nghị quyết. Tăng cường kiểm tra, giám sát quá trình thực hiện nhiệm vụ của từng cơ quan, tổ chức, cá nhân; thực hiện cơ chế khen thưởng, kỷ luật kịp thời, nghiêm minh trong việc thực hiện các nhiệm vụ được phân công. Bám sát tình hình thực tế, chủ động theo dõi, đánh giá để có biện pháp xử lý linh hoạt, kịp thời hoặc kiến nghị, đề xuất cấp có thẩm quyền những giải pháp chỉ đạo, điều hành bảo đảm kịp thời, hiệu quả.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, cơ quan liên quan kiểm tra, giám sát tình hình triển khai thực hiện Nghị quyết; tổng hợp, báo cáo Chính phủ tình hình, kết quả triển khai thực hiện tại Phiên họp Chính phủ thường kỳ hàng tháng.

4. Bộ Xây dựng chủ trì, phối hợp với các Bộ, cơ quan liên quan kiểm tra, giám sát tình hình triển khai thực hiện các nội dung liên quan tới tháo gỡ khó khăn cho thị trường bất động sản của Nghị quyết, tổng hợp, báo cáo Chính phủ tình hình, kết quả triển khai thực hiện tại Phiên họp Chính phủ thường kỳ hàng tháng.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương kiểm điểm, sơ kết, đánh giá tình hình thực hiện Nghị quyết 6 tháng đầu năm 2013 trong phạm vi chức năng, nhiệm vụ được giao và đề xuất các giải pháp chỉ đạo, điều hành của Chính phủ trong 6 tháng cuối năm 2013, báo cáo Thủ tướng Chính phủ, đồng thời gửi Bộ Kế hoạch và Đầu tư trước ngày 10 tháng 6 năm 2013. Bộ Kế hoạch và Đầu tư tổng hợp, đánh giá kết quả thực hiện Nghị quyết của từng Bộ, cơ quan, địa phương, báo cáo Chính phủ tại phiên họp thường kỳ tháng 6 và tháng 12 năm 2013./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tưởng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2007 - 10 ve viec phan nganh kinh te VN

THỦ TƯỚNG CHÍNH PHỦ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 10/2007/QĐ-TTg | Hà Nội, ngày 23 tháng 01 năm 2007

QUYẾT ĐỊNH

BAN HÀNH HỆ THỐNG NGÀNH KINH TẾ CỦA VIỆT NAM

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thống kê ngày 26 tháng 6 năm 2003;
Căn cứ Nghị định số 40/2004/NĐ-CP ngày 13 tháng 12 năm 2004 của Chính phủ về quy định chi tiết và hướng dẫn một số điều của Luật Thống kê;
Xét đề nghị của Tổng cục trưởng Tổng cục Thống kê,

QUYẾT ĐỊNH :

Điều 1. Ban hành kèm theo Quyết định này Hệ thống ngành kinh tế của Việt Nam gồm 5 cấp:

- Ngành cấp 1 gồm 21 ngành được mã hoá theo bảng chữ cái lần lượt từ A đến U;

- Ngành cấp 2 gồm 88 ngành; mỗi ngành được mã hoá bằng hai số theo từng ngành cấp 1 tương ứng;

- Ngành cấp 3 gồm 242 ngành; mỗi ngành được mã hoá bằng ba số theo từng ngành cấp 2 tương ứng;

- Ngành cấp 4 gồm 437 ngành; mỗi ngành được mã hoá bằng bốn số theo từng ngành cấp 3 tương ứng;

- Ngành cấp 5 gồm 642 ngành; mỗi ngành được mã hoá bằng năm số theo từng ngành cấp 4 tương ứng.

Điều 2. Bộ Kế hoạch và Đầu tư phối hợp với Bộ, ngành có liên quan:

- Hướng dẫn các Bộ, ngành, cơ quan, tổ chức có liên quan thực hiện theo đúng quy định của Quyết định này;

- Theo dõi tình hình thực hiện, trình Thủ tướng Chính phủ sửa đổi, bổ sung Hệ thống ngành kinh tế của Việt Nam.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các quy định trước đây về hệ thống ngành kinh tế quốc dân.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
 thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính Quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
 các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- BQL KKTCKQT Bờ Y;

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

Nguyễn Sinh Hùng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


QD 2009 - 3027 dinh chinh tt130

BỘ TÀI CHÍNH --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 3027/QĐ-BTC | Hà Nội, ngày 03 tháng 12 năm 2009

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 130/2008/TT-BTC NGÀY 26/12/2008 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP SỐ 14/2008/QH12 VÀ HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 124/2008/NĐ-CP NGÀY 11 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1996, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;
Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam; Nghị định số 151/2005/NĐ-CP ngày 27/12/2005 của Chính phủ;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

QUYẾT ĐỊNH:

Điều 1. Đính chính gạch đầu dòng thứ 2, điểm 1.3, khoản 1, Mục III Phần H Thông tư số130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn về thuế thu nhập doanh nghiệp như sau:

- Đã in

“1. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với:

1.3. Doanh nghiệp thành lập mới từ dự án đầu tư thuộc các lĩnh vực:

- Đầu tư phát triển nhà máy nước, nhà máy thủy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định”.

- Nay sửa thành:

“1. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với:

1.3. Doanh nghiệp thành lập mới từ dự án đầu tư thuộc các lĩnh vực:

- Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định”.

Điều 2. Quyết định này có hiệu lực sau 45 ngày kể từ ngày ký và áp dụng từ kỳ tính thuế năm 2009.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


QD 2009 - 58 kich cau tieu dung

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 58/2009/QĐ-TTg NGÀY 16 THÁNG 04 NĂM 2009

BỔ SUNG MỘT SỐ GIẢI PHÁP VỀ THUẾ NHẰM THỰC HIỆN CHỦ TRƯƠNG

KÍCH CẦU ĐẦU TƯ VÀ TIÊU DÙNG, NGĂN CHẶN SUY GIẢM KINH TẾ,

THÁO GỠ KHÓ KHĂN ĐỐI VỚI DOANH NGHIỆP

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị quyết số 21/2008/QH12 ngày 8 tháng 11 năm 2008 của Quốc hội về dự toán ngân sách nhà nước năm 2009.

Căn cứ Pháp lệnh Phí và Lệ phí.

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Bổ sung một số giải pháp về thuế nhằm thực hiện chủ trương kích cầu đầu tư và tiêu dùng, ngăn chặn suy giảm kinh tế, tháo gỡ khó khăn đối với doanh nghiệp như sau:

1. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 01 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009 đối với hàng hóa, dịch vụ sau:

a, Sợi, vải và sản phẩm may mặc, da giầy các loại;

b, Giấy và sản phẩm bằng giấy các loại, trừ sách quy định tại điểm o khoản 2 Điều 8 của Luật Thuế giá trị gia tăng và Giấy in báo;

c, Xi măng;

d, Gạch, ngói các loại;

d, Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125 cm3.

2. Kéo dài thời hạn nộp thuế giá trị gia tăng đến 180 ngày đối với các lô hàng nhập khẩu là máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp, áp dụng đối với các tờ khai hàng hóa nhập khẩu đăng ký với cơ quan Hải quan kể từ ngày 1 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009.

Máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng quy định tại khoản này được xác định trên cơ sở phân biệt với Danh mục các loại máy móc, thiết bị, phương tiện vận tải chuyên dùng, vật tư xây dựng, vật tư, phụ tùng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

3. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008 đối với thu nhập từ hoạt động sản xuất sợi, dệt, nhuộm, may và sản xuất các mặt hàng da giầy.

4. Giảm 50% mức thu lệ phí trước bạ đối với xe ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) kể từ ngày 01 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009.

Điều 2: Quyết định này có hiệu lực thi hành kể từ ngày ký. Bộ Tài chính hướng dẫn thi hành Quyết định này.

Điều 3: Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2009 - 03 giam va gia han nop thue tndn

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 03/2009/TT-BTC NGÀY 13 THÁNG 01 NĂM 2009

HƯỚNG DẪN THỰC HIỆN GIẢM, GIA HẠN NỘP THUẾ THU NHẬP DOANH NGHIỆP THEO NGHỊ QUYẾT SỐ 30/2008/NQ-CP NGÀY 11/12/2008 CỦA CHÍNH PHỦ VỀ NHỮNG GIẢI PHÁP CẤP BÁCH NHẰM NGĂN CHẶN SUY GIẢM KINH TẾ, DUY TRÌ TĂNG TRƯỞNG KINH TẾ, BẢO ĐẢM AN SINH XÃ HỘI

Căn cứ Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành;

Căn cứ Luật quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ Nghị quyết số 21/2008/QH12 của Quốc hội khoá 12 về dự toán Ngân sách nhà nước năm 2009;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị quyết số 30/2008/NQ-CP ngày 11/12/2008 của Chính phủ về những giải pháp cấp bách nhằm ngăn chặn suy giảm kinh tế, duy trì tăng trưởng kinh tế, bảo đảm an sinh xã hội;

Bộ Tài chính hướng dẫn thực hiện việc giảm, giãn thời hạn nộp thuế thu nhập doanh nghiệp đối với các doanh nghiệp gặp khó khăn trong năm 2009 như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Doanh nghiệp nhỏ và vừa được giảm 30% số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008 và số thuế thu nhập doanh nghiệp phải nộp của năm 2009 theo hướng dẫn tại Mục II Thông tư này.

Doanh nghiệp nhỏ và vừa là doanh nghiệp đáp ứng một trong hai tiêu chí sau:

- Có vốn điều lệ ghi trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hiện đang có hiệu lực trước ngày 01 tháng 01 năm 2009 không quá 10 tỷ đồng; trường hợp doanh nghiệp thành lập mới kể từ ngày 01 tháng 01 năm 2009 thì vốn điều lệ ghi trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư lần đầu không quá 10 tỷ đồng.

Ví dụ 1: Doanh nghiệp A có Giấy chứng nhận đăng ký kinh doanh ban đầu được cấp ngày 01 tháng 7 năm 2007 ghi vốn điều lệ là 11 tỷ đồng; Giấy chứng nhận đăng ký kinh doanh điều chỉnh lần thứ nhất ngày 30 tháng 6 năm 2008 ghi vốn điều lệ là 10 tỷ đồng thì Doanh nghiệp A được xác định là doanh nghiệp nhỏ và vừa và thuộc diện được giảm thuế theo hướng dẫn tại Thông tư này; trường hợp Giấy chứng nhận đăng ký kinh doanh điều chỉnh ghi vốn điều lệ là 15 tỷ đồng thì Doanh nghiệp A không thuộc diện doanh nghiệp nhỏ và vừa (trừ trường hợp đáp ứng điều kiện về lao động hướng dẫn tại gạch đầu dòng thứ 2 khoản này) để được giảm thuế, gia hạn nộp thuế thu nhập doanh nghiệp theo hướng dẫn tại Thông tư này.

- Có số lao động sử dụng bình quân trong quý IV năm 2008 không quá 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng; trường hợp doanh nghiệp thành lập mới kể từ ngày 01 tháng 10 năm 2008 thì số lao động được trả lương, trả công của tháng đầu tiên (đủ 30 ngày) có doanh thu không quá 300 người.

Số lao động sử dụng bình quân trong

quý IV năm 2008

=

Số lao động được

trả lương, trả công

tháng 10 năm 2008

+

Số lao động bình quân do tăng, giảm trong quý IV năm 2008

Số lao động bình quân do tăng, giảm trong quý IV năm 2008 được xác định theo phương pháp bình quân gia quyền theo số tháng, tháng bắt đầu hoặc kết thúc làm việc cho doanh nghiệp được tính theo tháng.

Ví dụ 2: Doanh nghiệp B có số lao động trên danh sách trả lương, trả công vào tháng 10 năm 2008 là 302 người. Tháng 11 năm 2008 tuyển thêm 2 lao động. Tháng 12 có 10 lao động nghỉ việc. Như vậy số lao động bình quân do tăng, giảm trong quý IV năm 2008 được xác định bằng:

(2 người x 2 tháng – 10 người x 1 tháng)/3 tháng = (-) 2 lao động.

Số lao động sử dụng bình quân trong quý IV năm 2008 = 302 người - 2 người = 300 người.

Như vậy Doanh nghiệp B là doanh nghiệp nhỏ và vừa thuộc diện được giảm thuế và gia hạn nộp thuế thu nhập doanh nghiệp theo hướng dẫn tại Thông tư này.

Ví dụ 3: Doanh nghiệp C thành lập mới có Giấy chứng nhận đăng ký kinh doanh được cấp lần đầu trong tháng 10 năm 2008. Ngày 10 tháng 12 năm 2008 là ngày đầu tiên có doanh thu. Số lao động trên danh sách trả lương, trả công tháng 01 năm 2009 là 295 người. Như vậy doanh nghiệp C là doanh nghiệp nhỏ và vừa thuộc diện được giảm thuế và gia hạn nộp thuế theo hướng dẫn tại Thông tư này.

2. Doanh nghiệp nhỏ và vừa hướng dẫn tại khoản 1 Mục này và doanh nghiệp có hoạt động sản xuất, gia công, chế biến nông, lâm, thuỷ sản, dệt may, da giày, linh kiện điện tử được gia hạn nộp thuế theo hướng dẫn tại Mục III Thông tư này.

3. Việc giảm thuế, gia hạn nộp thuế thu nhập doanh nghiệp theo hướng dẫn tại Thông tư này áp dụng đối với các doanh nghiệp đã thực hiện chế độ kế toán hoá đơn, chứng từ và thực hiện đăng ký nộp thuế theo kê khai.

II. GIẢM THUẾ THU NHẬP DOANH NGHIỆP

1. Doanh nghiệp nhỏ và vừa được giảm 30% số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008 và số thuế thu nhập doanh nghiệp phải nộp của năm 2009. Cụ thể như sau:

a) Số thuế thu nhập doanh nghiệp được giảm của quý IV năm 2008 bằng 30% số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008. Doanh nghiệp thực hiện xác định số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008 như sau:

- Trường hợp xác định được doanh thu, chi phí và thu nhập chịu thuế của quý IV năm 2008 thì số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008 được xác định theo thu nhập chịu thuế của quý IV năm 2008 mà doanh nghiệp hạch toán được.

- Trường hợp không xác định được doanh thu, chi phí và thu nhập chịu thuế của quý IV năm 2008 thì số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008 được xác định như sau:

Số thuế thu nhập doanh nghiệp phải nộp của quý IV năm 2008 |  | Số thuế thu nhập doanh nghiệp phải nộp năm 2008
 | = | -----------------------------------------------------------------------
 |  | 4

b) Số thuế thu nhập doanh nghiệp được giảm của năm 2009 bằng 30% số thuế thu nhập doanh nghiệp phải nộp của năm.

Khi kê khai số thuế thu nhập doanh nghiệp tạm nộp của quý IV năm 2008 và hàng quý năm 2009, doanh nghiệp tự xác định số thuế được tạm giảm bằng 30% số thuế tạm nộp của quý. Khi quyết toán thuế thu nhập doanh nghiệp năm 2008 và năm 2009 doanh nghiệp tự xác định số thuế thu nhập doanh nghiệp được giảm.

Trường hợp doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp thì số thuế thu nhập doanh nghiệp được giảm 30% tính trên số thuế còn lại sau khi đã trừ đi số thuế thu nhập doanh nghiệp được ưu đãi theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Ví dụ 4: Doanh nghiệp X trong kỳ tính thuế năm 2009 có thu nhập chịu thuế là 500 triệu đồng. Doanh nghiệp X đang trong thời gian áp dụng thuế suất ưu đãi 15% và được giảm 50% số thuế thu nhập doanh nghiệp phải nộp thì số thuế thu nhập doanh nghiệp còn phải nộp được xác định như sau:

- Số thuế thu nhập doanh nghiệp nộp theo thuế suất 15% bằng: 500 triệu đồng x 15% = 75 triệu đồng;

- Số thuế thu nhập doanh nghiệp phải nộp sau khi được giảm 50% bằng: 75 triệu đồng x 50% = 37,5 triệu đồng;

- Số thuế thu nhập doanh nghiệp được giảm tiếp 30% theo hướng dẫn tại Thông tư này bằng: 37,5 triệu đồng x 30% = 11,25 triệu đồng;

- Số thuế thu nhập doanh nghiệp còn phải nộp bằng: 37,5 triệu đồng – 11,25 triệu đồng = 26,25 triệu đồng.

2. Trình tự, thủ tục thực hiện: Doanh nghiệp thực hiện kê khai, nộp thuế, quyết toán thuế thu nhập doanh nghiệp theo mẫu hiện hành.

a) Tự khai tạm tính quý IV năm 2008 và hàng quý năm 2009:

Doanh nghiệp ghi bổ sung 2 dòng vào trước dòng cam đoan trong Tờ khai thuế thu nhập doanh nghiệp tạm tính theo mẫu hiện hành như sau:

- Thuế TNDN được giảm theo Nghị quyết CP số 30/2008 = (Thuế TNDN phải nộp trong kỳ x 30%).

- Thuế TNDN còn phải nộp trong kỳ = (Thuế TNDN phải nộp trong kỳ x 70%).

Trường hợp doanh nghiệp lựa chọn phương pháp xác định số thuế thu nhập doanh nghiệp được giảm theo phương pháp hạch toán doanh thu, chi phí, thu nhập chịu thuế của quý IV năm 2008 thì doanh nghiệp phải lập báo cáo kết quả kinh doanh quý IV năm 2008 và nộp kèm tờ khai.

b) Tự khai quyết toán thuế năm 2008:

Doanh nghiệp ghi bổ sung 2 dòng vào trước dòng cam đoan trong Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu hiện hành như sau:

- Đối với trường hợp xác định được số thuế thu nhập doanh nghiệp của quý IV năm 2008:

+ Thuế TNDN được giảm theo Nghị quyết CP 30/2008 = (thuế thu nhập doanh nghiệp của quý IV năm 2008 x 30%).

+ Thuế TNDN còn phải nộp của năm 2008 = (Thuế TNDN phải nộp năm 2008 - Thuế TNDN được giảm theo Nghị quyết CP 30/2008).

- Đối với trường hợp không hạch toán được số thuế thu nhập doanh nghiệp của quý IV năm 2008:

+ Thuế TNDN được giảm theo Nghị quyết CP 30/2008 = [(Thuế TNDN phải nộp năm 2008 x 30%)/4].

+ Thuế TNDN còn phải nộp của năm 2008 = (Thuế TNDN phải nộp năm 2008 x 92,5%).

c) Tự khai quyết toán thuế năm 2009:

Doanh nghiệp ghi bổ sung 2 dòng vào trước dòng cam đoan trong Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu hiện hành như sau:

- Thuế TNDN được giảm theo Nghị quyết CP 30/2008 = (Thuế TNDN phải nộp năm 2009 x 30%).

- Thuế TNDN còn phải nộp của năm 2009 = (Thuế TNDN phải nộp năm 2009 x 70%).

III. GIÃN THỜI HẠN NỘP THUẾ THU NHẬP DOANH NGHIỆP:

1. Số thuế thu nhập doanh nghiệp được gia hạn nộp thuế được xác định như sau:

a) Đối với doanh nghiệp nhỏ và vừa, là số thuế thu nhập doanh nghiệp tạm tính hàng quý năm 2009 sau khi đã được giảm thuế theo hướng dẫn tại Mục II Thông tư này.

b) Đối với doanh nghiệp có hoạt động sản xuất, gia công, chế biến nông, lâm, thuỷ sản, dệt may, da giày, linh kiện điện tử, là số thuế thu nhập doanh nghiệp tạm tính hàng quý năm 2009 đối với thu nhập từ các hoạt động này.

Trường hợp doanh nghiệp không xác định được số thuế thu nhập doanh nghiệp tạm tính của các hoạt động sản xuất, gia công, chế biến nông, lâm, thuỷ sản, dệt may, da giày, linh kiện điện tử với số thuế thu nhập doanh nghiệp tạm tính của các hoạt động khác thì số thuế thu nhập doanh nghiệp tạm tính của các hoạt động sản xuất chế biến được gia hạn xác định theo tỷ lệ % giữa tổng doanh thu của các hoạt động sản xuất, gia công, chế biến được gia hạn trên tổng doanh thu của doanh nghiệp năm 2008.

2. Thời gian gia hạn nộp thuế là 9 tháng kể từ ngày hết thời hạn nộp thuế theo quy định của Luật quản lý thuế, cụ thể:

- Số thuế tính tạm nộp của quý I năm 2009 được gia hạn nộp thuế chậm nhất đến ngày 29 tháng 1 năm 2010;

- Số thuế tính tạm nộp của quý II năm 2009 được gia hạn nộp thuế chậm nhất đến ngày 29 tháng 4 năm 2010;

- Số thuế tính tạm nộp của quý III năm 2009 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 7 năm 2010;

- Số thuế tính tạm nộp của quý IV năm 2009 được gia hạn nộp thuế chậm nhất đến ngày 29 tháng 10 năm 2010.

3. Trình tự, thủ tục gia hạn nộp thuế: Doanh nghiệp lập tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý theo quy định hiện hành, tại dòng cam kết trong tờ khai ghi thêm nội dung thời hạn nộp thuế đề nghị gia hạn.

4. Trong thời gian được gia hạn nộp thuế, doanh nghiệp không bị coi là vi phạm chậm nộp thuế và không bị phạt hành chính về hành vi chậm nộp tiền thuế đối với số thuế được gia hạn.

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2009 - 32 huong dan thue tndn doi voi khai thac dau khi

BỘ TÀI CHÍNH --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2009/TT-BTC | Hà Nội, ngày 19 tháng 2 năm 2009

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUI ĐỊNH VỀ THUẾ ĐỐI VỚI CÁC TỔ CHỨC, CÁ NHÂN TIẾN HÀNH HOẠT ĐỘNG TÌM KIẾM THĂM DÒ VÀ KHAI THÁC DẦU KHÍ THEO QUI ĐỊNH CỦA LUẬT DẦU KHÍ

Căn cứ Luật Dầu khí và các văn bản hướng dẫn thi hành;
Căn cứ các Luật, Pháp lệnh thuế và các văn bản hướng dẫn hiện hành;
Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật Quản lý thuế;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện qui định về thuế đối với các tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo quy định của Luật Dầu khí như sau:

Phần I

QUI ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Các hướng dẫn tại Thông tư này áp dụng đối với các tổ chức, cá nhân (sau đây gọi là nhà thầu) tiến hành hoạt động tìm kiếm thăm dò, khai thác dầu thô, condensat (sau đây gọi chung là dầu thô) và khí thiên nhiên, khí đồng hành, khí than (sau đây gọi chung là khí thiên nhiên) tại Việt Nam theo qui định của Luật Dầu khí.

Điều 2. Người nộp thuế

1.Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng chia sản phẩm, người nộp thuế là người điều hành.

2.Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng điều hành chung, người nộp thuế là công ty điều hành chung.

3.Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng liên doanh, người nộp thuế là doanh nghiệp liên doanh.

4.Đối với trường hợp Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam tự tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên, người nộp thuế là Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam.

Điều 3. Đồng tiền nộp thuế

Trường hợp dầu thô, khí thiên nhiên được bán bằng đô la Mỹ hoặc tiền ngoại tệ tự do chuyển đổi thì đồng tiền nộp các loại thuế liên quan đến hoạt động khai thác dầu thô, khí thiên nhiên gồm thuế xuất khẩu, thuế tài nguyên, thuế thu nhập doanh nghiệp là đô la Mỹ hoặc tiền ngoại tệ tự do chuyển đổi.

Trường hợp dầu thô, khí thiên nhiên, được bán bằng tiền đồng Việt Nam thì đồng tiền nộp các loại thuế liên quan đến hoạt động khai thác dầu thô, khí thiên nhiên gồm thuế xuất khẩu, thuế tài nguyên, thuế thu nhập doanh nghiệp là đồng Việt Nam.

Trường hợp dầu thô, khí thiên nhiên, được bán vừa bằng đô la Mỹ hoặc ngoại tệ tự do chuyển đổi, vừa bằng đồng Việt Nam thì đồng tiền nộp các loại thuế liên quan đến hoạt động khai thác dầu thô, khí thiên nhiên gồm thuế xuất khẩu, thuế tài nguyên, thuế thu nhập doanh nghiệp là đồng Việt Nam.

Việc quy đổi từ đô la Mỹ hoặc ngoại tệ tự do chuyển đổi sang đồng Việt Nam để nộp thuế được thực hiện theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nộp thuế.

Điều 4. Địa điểm đăng ký thuế, khai, nộp thuế

1.Địa điểm đăng ký thuế, khai, nộp thuế (trừ thuế nhập khẩu, thuế xuất khẩu) là Cục thuế địa phương nơi người nộp thuế đặt văn phòng điều hành chính.

2.Đối với các hợp đồng dầu khí đã tiến hành khai thác trước khi ban hành Thông tư này, địa điểm khai, nộp thuế thực hiện theo các hướng dẫn trước khi Thông tư này có hiệu lực thi hành.

Điều 5. Xác định giá tính thuế dầu thô, khí thiên nhiên trong trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng

Trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng, cơ quan quản lý thuế (cơ quan thuế và cơ quan hải quan) sẽ xác định giá tính thuế theo nguyên tắc sau:

- Đối với dầu thô: giá tính thuế là giá bán trung bình cộng của dầu thô cùng loại trên thị trường quốc tế của 3 tuần liên tục: tuần trước, tuần bán và tuần tiếp theo tuần bán dầu thô. Người nộp thuế có trách nhiệm cung cấp cho cơ quan thuế các thông tin về thành phần, chất lượng của dầu thô đang khai thác. Khi cần thiết, cơ quan quản lý thuế tham khảo giá bán trên thị trường Mỹ (WTI), thị trường Anh (Brent) hay thị trường Singapore (Plátt’s) hoặc tham khảo ý kiến cơ quan nhà nước có thẩm quyền về việc xác định giá dầu thô đang khai thác của người nộp thuế.

- Đối với khí thiên nhiên: giá tính thuế là giá bán khí thiên nhiên cùng loại trên thị trường, tại địa điểm giao nhận và các yếu tố liên quan khác. Khi cần thiết, cơ quan quản lý thuế có thể tham khảo ý kiến cơ quan nhà nước có thẩm quyền về việc xác định giá khí thiên nhiên đang khai thác của người nộp thuế.

Điều 6. Các qui định chung khác

1.Trường hợp một tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo nhiều hợp đồng dầu khí khác nhau thì việc thực hiện qui định về thuế theo hướng dẫn tại Thông tư này được thực hiện riêng rẽ theo từng hợp đồng dầu khí.

2.Trường hợp các bên nhà thầu tham gia hợp đồng dầu khí dưới hình thức hợp đồng chia sản phẩm hoặc hợp đồng điều hành chung, nhận các phần chia theo hợp đồng bằng dầu thô, khí thiên nhiên và chịu trách nhiệm tiêu thụ phần dầu thô, khí thiên nhiên được chia thì việc khai và nộp các loại thuế từ hoạt động khai thác dầu thô, khí thiên nhiên thực hiện theo hướng dẫn riêng.

3.Các hướng dẫn về quản lý thuế không hướng dẫn cụ thể tại Thông tư này được thực hiện theo qui định hiện hành của pháp luật về quản lý thuế.

Phần II

HƯỚNG DẪN THỰC HIỆN CÁC QUI ĐỊNH VỀ THUẾ

I. THUẾ TÀI NGUYÊN

Điều 7. Đối tượng chịu thuế tài nguyên

1.Toàn bộ sản lượng dầu thô và khí thiên nhiên khai thác và giữ được từ diện tích hợp đồng dầu khí, được đo tại điểm giao nhận (sản lượng dầu thô, khí thiên nhiên thực) là đối tượng chịu thuế tài nguyên.

2.Trường hợp Chính phủ Việt Nam sử dụng khoản khí đồng hành không phải trả tiền mà người nộp thuế có ý định đốt bỏ thì người nộp thuế không phải nộp thuế tài nguyên đối với khoản khí đồng hành này.

3.Trường hợp trong quá trình khai thác dầu thô và khí thiên nhiên, người nộp thuế được phép khai thác tài nguyên khác, thuộc đối tượng chịu thuế tài nguyên thì thực hiện nộp thuế tài nguyên theo qui định của pháp luật về thuế tài nguyên hiện hành.

Điều 8. Xác định số thuế tài nguyên phải nộp

1.Kỳ tính thuế tài nguyên:

Kỳ tính thuế tài nguyên là năm dương lịch.

- Kỳ tính thuế tài nguyên đầu tiên bắt đầu từ ngày khai thác dầu thô, khí thiên nhiên đầu tiên cho đến ngày kết thúc năm dương lịch.

- Kỳ tính thuế tài nguyên cuối cùng bắt đầu từ ngày đầu tiên của năm dương lịch đến ngày kết thúc khai thác dầu thô, khí thiên nhiên.

2. Xác định số thuế tài nguyên phải nộp:

2.1.Thuế tài nguyên đối với dầu thô, khí thiên nhiên được xác định trên cơ sở luỹ tiến từng phần của tổng sản lượng dầu thô, khí thiên nhiên thực khai thác trong mỗi kỳ nộp thuế tính theo sản lượng dầu thô, khí thiên nhiên bình quân mỗi ngày khai thác được của hợp đồng dầu khí, thuế suất thuế tài nguyên và số ngày khai thác trong kỳ tính thuế.

2.2.Xác định thuế tài nguyên bằng dầu thô hoặc khí thiên nhiên phải nộp:

Thuế tài nguyên bằng dầu thô, hoặc khí thiên nhiên phải nộp

=

Sản lượng dầu thô, hoặc khí thiên nhiên, chịu thuế tài nguyên bình quân/ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác dầu thô, hoặc khí thiên nhiên trong kỳ tính thuế

Trong đó:

+ Sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên bình quân/ngày trong kỳ tính thuế là toàn bộ sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên khai thác trong kỳ tính thuế chia cho số ngày khai thác trong kỳ tính thuế.

+ Thuế suất thuế tài nguyên: theo Biểu thuế tài nguyên quy định tại Điều 7 Nghị định số 05/2009/NĐ-CP ngày 19/01/2009 của Chính phủ quy định chi tiết thi hành Pháp lệnh thuế tài nguyên và Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh thuế tài nguyên, cụ thể:

- Đối với dầu thô:

Sản lượng khai thác | Dự án khuyến khích đầu tư | Dự án khác
Đến 20.000 thùng/ngày Trên 20.000 thùng đến 50.000 thùng/ngày Trên 50.000 thùng đến 75.000 thùng/ngày Trên 75.000 thùng đến 100.000 thùng/ngày Trên 100.000 thùng đến 150.000 thùng/ngày Trên 150.000 thùng/ngày | 6% 8% 10% 12% 17% 22% | 8% 10% 12% 17% 22% 27%

- Đối với khí thiên nhiên:

Sản lượng khai thác | Dự án khuyến khích đầu tư | Dự án khác
Đến 5 triệu m3/ngày Trên 5 triệu m3 đến 10 triệu m3/ngày Trên 10 triệu m3/ngày | 0% 3% 6% | 0% 5% 10%

Việc xác định dự án khuyến khích đầu tư dầu khí để làm căn cứ áp dụng thuế suất thuế tài nguyên dựa vào danh mục các dự án khuyến khích đầu tư dầu khí do Thủ tướng Chính phủ quyết định.

+ Số ngày khai thác dầu thô hoặc khí thiên nhiên trong kỳ tính thuế là số ngày tiến hành hoạt động khai thác dầu thô hoặc khí thiên nhiên trong kỳ tính thuế, trừ các ngày ngừng sản xuất do mọi nguyên nhân.

Ví dụ: Xác định thuế tài nguyên bằng dầu thô phải nộp đối với trường hợp khai thác dầu thô:

Giả sử:

+ Tổng sản lượng dầu thô chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 72.000.000 thùng

+ Số ngày sản xuất trong kỳ nộp thuế: 360 ngày

+ Sản lượng dầu thô chịu thuế tài nguyên bình quân ngày trong kỳ nộp thuế: 200.000 thùng/ngày (72.000.000 thùng: 360 ngày)

+ Dầu thô được khai thác từ hợp đồng không thuộc danh mục dự án khuyến khích đầu tư (trường hợp dầu thô được khai thác từ hợp đồng thuộc danh mục dự án khuyến khích đầu tư thì tính tương tự với thuế suất thuế tài nguyên áp dụng đối với dự án khuyến khích đầu tư)

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ nộp thuế:

{(20.000 x 8%) + (30.000 x 10%) + (25.000 x 12%) + (25.000 x 17%) + (50.000 x 22%) + (50.000 x 27%)} x 360 ngày = 13.086.000 thùng.

Ví dụ: Xác định thuế tài nguyên bằng khí thiên nhiên, phải nộp đối với trường hợp khai thác khí thiên nhiên:

Giả sử:

+ Tổng sản lượng khí thiên nhiên chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 3.960.000.000 m3

+ Số ngày sản xuất trong kỳ tính thuế: 360 ngày

+ Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân ngày trong kỳ nộp thuế: 11.000.000 m3/ngày (3.960.000.000 m3: 360 ngày)

+ Khí thiên nhiên được khai thác từ hợp đồng không thuộc danh mục dự án khuyến khích đầu tư (trường hợp khí thiên nhiên được khai thác từ hợp đồng thuộc danh mục dự án khuyến khích đầu tư thì tính tương tự với thuế suất thuế tài nguyên áp dụng đối với dự án khuyến khích đầu tư).

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ nộp thuế:

(5.000.000 x 5%) + (1.000.000 x 10%)} x 360 ngày = 126.000.000 m3

Điều 9. Khai, nộp thuế tài nguyên

1.Thuế tài nguyên được nộp bằng dầu thô, khí thiên nhiên; bằng tiền; hoặc một phần bằng tiền và một phần bằng dầu thô, khí thiên nhiên.

Trường hợp thuế tài nguyên được nộp bằng dầu thô, khí thiên nhiên, cơ quan thuế sẽ thông báo cho người nộp thuế bằng văn bản trước 6 tháng và hướng dẫn cụ thể về khai, nộp thuế tài nguyên bằng dầu thô, khí thiên nhiên.

2. Khai, nộp thuế tài nguyên tạm tính

2.1. Xác định số tiền thuế tài nguyên tạm tính:

Số tiền thuế tài nguyên tạm tính

=

Sản lượng dầu thô hoặc khí thiên nhiên thực tế bán

x

Giá tính thuế tài nguyên tạm tính

x

Tỷ lệ thuế tài nguyên tạm tính

Trong đó:

+ Sản lượng dầu thô, khí thiên nhiên thực tế bán là sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên đã bán.

+ Giá tính thuế tài nguyên tạm tính là giá bán dầu thô hoặc khí thiên nhiên tại điểm giao nhận của từng lần bán theo hợp đồng giao dịch sòng phẳng, không bao gồm thuế giá trị gia tăng.

+ Tỷ lệ thuế tài nguyên tạm tính được xác định như hướng dẫn dưới đây:

Tỷ lệ thuế tài nguyên tạm tính

=

Thuế tài nguyên bằng dầu thô, khí thiên nhiên, dự kiến phải nộp trong kỳ tính thuế

x 100%

Sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế

+ Thuế tài nguyên bằng dầu thô, khí thiên nhiên dự kiến phải nộp trong kỳ tính thuế được xác định theo hướng dẫn tại Điều 8, Mục I, Phần II Thông tư này, trên cơ sở sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế, số ngày dự kiến khai thác;

+ Sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế là sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên, dự kiến khai thác trong kỳ tính thuế.

Căn cứ sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên, dự kiến khai thác hàng năm và Biểu thuế tài nguyên đối với dầu thô và khí thiên nhiên người nộp thuế xác định tỷ lệ thuế tài nguyên tạm tính hàng năm và thông báo cho cơ quan thuế địa phương nơi đăng ký thuế biết chậm nhất là ngày 01 tháng 12 của kỳ tính thuế tài nguyên trước.

Trong kỳ tính thuế, trường hợp dự kiến sản lượng dầu thô, khí thiên nhiên khai thác, dự kiến số ngày khai thác dầu khí 6 tháng cuối năm thay đổi dẫn đến tăng hoặc giảm tỷ lệ tạm nộp thuế tài nguyên từ 15% trở lên so với tỷ lệ tạm nộp thuế tài nguyên tạm tính đã thông báo với cơ quan thuế thì người nộp thuế có trách nhiệm xác định và thông báo tỷ lệ thuế tài nguyên tạm tính mới cho cơ quan thuế biết chậm nhất là ngày 01 tháng 5 năm đó.

Ví dụ: Xác định tỷ lệ thuế tài nguyên tạm tính:

- Xác định tỷ lệ thuế tài nguyên tạm tính đối với dầu thô:

Giả sử:

+ Tổng sản lượng dầu thô chịu thuế tài nguyên, dự kiến khai thác trong kỳ tính thuế: 72.000.000 thùng

+ Số ngày dự kiến khai thác trong kỳ tính thuế: 360 ngày

+ Sản lượng dầu thô chịu thuế tài nguyên bình quân ngày trong kỳ nộp thuế: 200.000 thùng/ngày (72.000.000 thùng : 360 ngày).

+ Thuế tài nguyên dự kiến phải nộp trong kỳ tính thuế (xác định như hướng dẫn tại Điều 8, Mục I, Phần II Thông tư này): 13.086.000 thùng

Tỷ lệ thuế tài nguyên tạm tính từ khai thác dầu thô là:

13.086.000

x

100%

=

18,18%

72.000.000

- Xác định tỷ lệ thuế tài nguyên tạm tính đối với khí thiên nhiên:

Giả sử:

+ Tổng sản lượng khí thiên chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 3.960.000.000 m3

+ Số ngày sản xuất trong kỳ nộp thuế: 360 ngày

+ Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân ngày trong kỳ nộp thuế: 11.000.000 m3/ ngày (3.960.000.000 m3: 360 ngày)

+ Thuế tài nguyên dự kiến phải nộp trong kỳ tính thuế (xác định như hướng dẫn tại Điều 8, Mục I, Phần II Thông tư này): 126.000.000 m3

Tỷ lệ thuế tài nguyên tạm tính từ khai thác khí thiên nhiên là:

126.000.000

x

100%

=

3,182%

3.960.000.000

2.2.Khai, nộp thuế tài nguyên tạm tính:

2.2.1.Đối với khai thác dầu thô:

a.Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

b.Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 35 kể từ ngày xuất hoá đơn (đối với dầu thô bán tại thị trường nội địa) hoặc ngày cơ quan hải quan xác nhận dầu thô xuất khẩu. Trường hợp ngày thứ 35 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (sau đây gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

c.Thời hạn nộp thuế tài nguyên tạm tính: như thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính.

2.2.2. Đối với khai thác khí thiên nhiên:

a.Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

b.Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 20 hàng tháng. Trường hợp ngày thứ 20 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của các ngày nghỉ đó.

c.Thời hạn nộp thuế tài nguyên tạm tính: như thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính.

3.Quyết toán thuế tài nguyên

3.1. Đối với khai thác dầu thô:

3.1.1. Xác định số tiền thuế tài nguyên phải nộp:

a.Xác định thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế:

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

=

Sản lượng dầu thô chịu thuế tài nguyên bình quân/ ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác dầu thô trong kỳ tính thuế

b.Xác định tỷ lệ thuế tài nguyên bằng dầu thô so với sản lượng dầu thô khai thác trong kỳ tính thuế:

Tỷ lệ thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

x

100%

Sản lượng dầu thô khai thác trong kỳ tính thuế

c.Xác định thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế:

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

=

Sản lượng dầu thô bán

x

Tỷ lệ thuế tài nguyên bằng dầu thô trong kỳ tính thuế

d.Xác định số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế:

Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

x

Giá tính thuế tài nguyên đối với dầu thô

Trong đó:

+ Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế xác định như hướng dẫn tại khoản 3, Điều 9, Mục I, phần II Thông tư này;

+ Giá tính thuế tài nguyên đối với dầu thô: là giá bình quân gia quyền của dầu thô được bán tại điểm giao nhận theo hợp đồng giao dịch sòng phẳng trong kỳ tính thuế, không bao gồm thuế giá trị gia tăng.

e. Xác định thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế để làm cơ sở quyết toán thuế tài nguyên bằng dầu thô phải nộp cho kỳ tính thuế tiếp theo:

Thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế trước

+

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

-

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

Trường hợp dầu thô không được bán theo hợp đồng giao dịch sòng phẳng thì giá tính thuế tài nguyên xác định như hướng dẫn tại Điều 5, Phần I Thông tư này.

Ví dụ: Xác định giá tính thuế tài nguyên:

Giả sử: sản lượng dầu thô được bán trong kỳ tính thuế là (4.000.000 thùng) được bán thành 3 lô: lô 1 có sản lượng là 2.000.000 thùng, bán với giá 18 USD/ thùng; lô 2 có sản lượng là 1.000.000 thùng, bán với giá 20 USD/ thùng; lô 3 có sản lượng là 1.000.000 thùng, bán với giá 14 USD/ thùng.

Giá tính thuế tài nguyên đối với dầu thô

=

(2.000.0000 x 18) + (1.000.0000 x 20) + (1.000.0000 x 14)

=

17,5 USD/ thùng

4.000.000

g. Xác định số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế:

Số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

-

Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế

Trong đó:

+ Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế: xác định như hướng dẫn tại khoản 3, Điều 9, Mục I, Phần II Thông tư này.

+ Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế: là tổng số thuế tài nguyên tạm tính đã nộp theo Bảng kê số tiền thuế tài nguyên tạm tính đã nộp (theo Mẫu số 02-2/TAIN-DK ban hành kèm theo Thông tư này).

3.1.2.Khai, nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

a. Hồ sơ khai quyết toán thuế tài nguyên gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này;

- Bảng kê sản lượng và doanh thu bán dầu thô hoặc khí thiên nhiên khai thác trong kỳ tính thuế theo mẫu số 02-1/TAIN - DK ban hành kèm theo Thông tư này;

- Bảng kê số tiền thuế tài nguyên tạm tính trong kỳ tính thuế theo mẫu số 02-2/TAIN - DK ban hành kèm theo Thông tư này.

b.Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên:

- Chậm nhất là ngày thứ 90, kể từ ngày kết thúc năm dương lịch.

- Chậm nhất là ngày thứ 45, kể từ ngày kết thúc hợp đồng dầu khí.

Trường hợp ngày thứ 90 hoặc ngày thứ 45 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

c.Nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

Căn cứ hồ sơ khai quyết toán thuế tài nguyên, người nộp thuế xác định:

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế lớn hơn số thuế phải nộp thì số thuế nộp thừa được trừ vào số thuế phải nộp của lần nộp thuế tài nguyên tạm tính tiếp theo hoặc làm thủ tục hoàn thuế tài nguyên nộp thừa theo quy định của pháp luật về quản lý thuế hiện hành, nếu không có kỳ nộp thuế tài nguyên tiếp theo.

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế ít hơn số thuế phải nộp thì người nộp thuế phải nộp đủ số thuế còn thiếu vào Kho bạc Nhà nước cùng với thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên.

3.2. Đối với khai thác khí thiên nhiên:

3.2.1.Xác định số tiền thuế tài nguyên phải nộp:

a.Xác định thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế:

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

=

Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân/ ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác khí thiên nhiên trong kỳ tính thuế

b.Xác định số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế:

Số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế

=

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

x

Giá tính thuế tài nguyên đối với khí thiên nhiên

Trong đó:

+ Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế: xác định như hướng dẫn tại khoản 3, Điều 9, Mục I, Phần II Thông tư này;

+ Giá tính thuế tài nguyên đối với khí thiên nhiên: là giá bán theo hợp đồng giao dịch sòng phẳng tại điểm giao nhận trong kỳ tính thuế, không bao gồm thuế giá trị gia tăng.

Trường hợp khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng thì giá tính thuế tài nguyên xác định như hướng dẫn tại Điều 5, Phần I Thông tư này.

c.Xác định số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế:

Số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế

=

Số tiền xuất bán thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

-

Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế

Trong đó:

+ Số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế: xác định như hướng dẫn tại khoản 3, Điều 9, Mục I, Phần II Thông tư này.

+ Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế: là tổng số thuế tài nguyên tạm tính đã nộp theo Bảng kê số tiền thuế tài nguyên tạm tính đã nộp (theo Mẫu số 02-2/TAIN-DK ban hành kèm theo Thông tư này).

3.2.2.Khai, nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

a.Hồ sơ khai quyết toán thuế tài nguyên gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này;

- Bảng kê sản lượng và doanh thu bán dầu thô hoặc khí thiên nhiên khai thác trong kỳ tính thuế theo mẫu số 02-1/TAIN - DK ban hành kèm theo Thông tư này;

- Bảng kê số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế theo mẫu số 02-2/TAIN - DK ban hành kèm theo Thông tư này.

b.Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên:

- Chậm nhất là ngày thứ 90, kể từ ngày kết thúc năm dương lịch.

- Chậm nhất là ngày thứ 45, kể từ ngày kết thúc hợp đồng dầu khí.

Trường hợp ngày thứ 90 hoặc ngày thứ 45 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

c.Nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

Căn cứ hồ sơ khai quyết toán thuế tài nguyên, người nộp thuế xác định:

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế lớn hơn số thuế phải nộp thì số thuế nộp thừa được trừ vào số thuế phải nộp của lần nộp thuế tài nguyên tạm tính tiếp theo hoặc làm thủ tục hoàn thuế tài nguyên nộp thừa theo quy định của pháp luật về quản lý thuế hiện hành nếu không có kỳ nộp thuế tài nguyên tiếp theo.

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế ít hơn số thuế phải nộp thì người nộp thuế phải nộp đủ số thuế còn thiếu vào Kho bạc Nhà nước cùng với thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên.

II. THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Người nộp thuế thực hiện khai, nộp thuế xuất khẩu, thuế nhập khẩu theo qui định của pháp luật về thuế xuất khẩu, thuế nhập khẩu và pháp luật về quản lý thuế hiện hành. Ngoài ra, Bộ Tài chính hướng dẫn một số nội dung cụ thể như sau:

Điều 10. Thuế xuất khẩu

1. Xác định số thuế xuất khẩu phải nộp:

Số thuế xuất khẩu phải nộp

=

Số lượng dầu thô, khí thiên nhiên xuất khẩu

x

Giá tính thuế

x

Tỷ lệ thuế xuất khẩu

Trong đó:

+ Số lượng dầu thô, khí thiên nhiên xuất khẩu là sản lượng dầu thô, khí thiên nhiên thực tế xuất khẩu.

+ Giá tính thuế là giá bán dầu thô, khí thiên nhiên theo hợp đồng giao dịch sòng phẳng. Trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng thì giá tính thuế xuất khẩu được xác định như hướng dẫn tại Điều 5, Phần I Thông tư này.

- Tỷ lệ thuế xuất khẩu được xác định như sau:

Tỷ lệ thuế xuất khẩu

=

100%

-

Tỷ lệ thuế tài nguyên tạm tính trong kỳ tính thuế

x

Thuế suất thuế xuất khẩu đối với dầu thô, khí thiên nhiên

Trong đó:

+ Tỷ lệ thuế tài nguyên tạm tính trong kỳ tính thuế xác định như hướng dẫn tại Điều 8, Mục I, Phần II Thông tư này.

+ Thuế suất thuế xuất khẩu dầu thô, khí thiên nhiên theo Biểu thuế xuất khẩu hiện hành.

Ví dụ: Xác định tỷ lệ thuế xuất khẩu dầu thô:

Giả sử:

+ Tỷ lệ thuế tài nguyên tạm tính theo ví dụ tại Điều 9 nêu trên: 18,18%

+ Thuế suất thuế xuất khẩu dầu thô theo Biểu thuế xuất nhập khẩu hiện hành: 10%

Tỷ lệ thuế xuất khẩu dầu thô: 8,18% = (100% - 18,18%) x 10%

Căn cứ tỷ lệ thuế tài nguyên tạm tính, thuế suất thuế xuất khẩu đối với dầu thô, người nộp thuế xác định tỷ lệ thuế xuất khẩu đối với từng hợp đồng dầu khí và thông báo với cơ quan hải quan nơi xuất khẩu dầu thô và cơ quan thuế nơi đăng ký thuế cùng với thời hạn thông báo tỷ lệ thuế tài nguyên tạm tính nêu tại Điều 8, Mục I, Phần II Thông tư này.

2. Khai, nộp thuế xuất khẩu:

Thủ tục khai, nộp thuế xuất khẩu đối với dầu thô, khí thiên nhiên xuất khẩu thực hiện theo qui định của pháp luật về thuế xuất khẩu, thuế nhập khẩu và quản lý thuế.

Riêng thời hạn nộp thuế xuất khẩu dầu thô: chậm nhất là ngày thứ 35 kể từ ngày cơ quan hải quan xác nhận dầu thô xuất khẩu. Trường hợp ngày thứ 35 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp thuế xuất khẩu là ngày tiếp theo của ngày nghỉ đó.

Điều 11. Miễn thuế nhập khẩu

Người nộp thuế thực hiện miễn thuế nhập khẩu đối với hàng hoá nhập khẩu phục vụ cho hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo qui định của pháp luật về thuế xuất khẩu, thuế nhập khẩu và pháp luật về quản lý thuế hiện hành.

III. THUẾ THU NHẬP DOANH NGHIỆP (TNDN)

Điều 12. Đối tượng chịu thuế thu nhập doanh nghiệp

Thu nhập từ hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên và thu nhập khác của người nộp thuế là đối tượng chịu thuế thu nhập doanh nghiệp.

Điều 13. Kỳ tính thuế thu nhập doanh nghiệp

1.Kỳ tính thuế thu nhập doanh nghiệp là năm dương lịch. Trường hợp, người nộp thuế áp dụng năm tài chính khác với năm dương lịch đã được Bộ Tài chính chấp thuận thì kỳ tính thuế là năm tài chính.

2.Kỳ tính thuế thu nhập doanh nghiệp đầu tiên được tính từ ngày tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí đầu tiên cho đến ngày kết thúc năm dương lịch hoặc ngày kết thúc năm tài chính.

3.Kỳ tính thuế thu nhập doanh nghiệp cuối cùng được tính từ ngày bắt đầu của năm dương lịch hoặc ngày bắt đầu của năm tài chính đến ngày kết thúc hợp đồng dầu khí.

4.Trường hợp kỳ tính thuế năm đầu tiên và kỳ tính thuế năm cuối cùng có thời gian ngắn hơn 03 tháng thì được cộng với kỳ tính thuế năm tiếp theo hoặc kỳ tính thuế năm trước đó để hình thành một kỳ tính thuế thu nhập doanh nghiệp. Kỳ tính thuế thu nhập doanh nghiệp năm đầu tiên hoặc kỳ tính thuế thu nhập doanh nghiệp năm cuối cùng không được vượt quá 15 tháng.

Điều 14. Xác định thu nhập chịu thuế

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu từ hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên trong kỳ tính thuế

-

Chi phí được trừ trong kỳ tính thuế

+

Thu nhập khác trong kỳ tính thuế

1.Doanh thu từ hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên là toàn bộ giá trị của sản lượng dầu thô, khí thiên nhiên thực được bán theo hợp đồng giao dịch sòng phẳng trong kỳ tính thuế.

Trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng thì doanh thu từ hoạt động tìm kiếm thăm dò và khai thác dầu khí được xác định bằng cách lấy khối lượng phần dầu thô, khí thiên nhiên tương ứng nhân với giá bán do cơ quan thuế xác định như hướng dẫn tại Điều 5, Phần I Thông tư này.

2.Chi phí được trừ khi xác định thu nhập chịu thuế:

Người nộp thuế được trừ vào chi phí khi xác định thu nhập chịu thuế TNDN (trừ các khoản chi nêu tại khoản 3 dưới đây) nếu đáp ứng đủ các điều kiện sau:

- Khoản chi phí thực tế phát sinh liên quan đến hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên nhưng không vượt quá số chi phí được xác định bằng doanh thu bán dầu thô, khí thiên nhiên nhân (x) tỷ lệ chi phí thu hồi thoả thuận tại hợp đồng dầu khí. Trường hợp tại hợp đồng dầu khí không có thỏa thuận về tỷ lệ thu hồi chi phí thì tỷ lệ chi phí thu hồi để làm căn cứ xác định chi phí được trừ là 35%.

- Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo qui định của pháp luật.

3.Chi phí không được trừ khi xác định thu nhập chịu thuế:

- Chi phí được phép thu hồi vượt quá tỷ lệ thỏa thuận tại hợp đồng dầu khí. Trường hợp tại hợp đồng dầu khí không có thỏa thuận về tỷ lệ thu hồi chi phí thì tỷ lệ chi phí thu hồi để làm căn cứ xác định chi phí không được trừ là 35%.

- Chi phí không được tính là chi phí thu hồi theo quy định của hợp đồng dầu khí.

- Chi phí khác không được tính là chi phí được trừ theo qui định của pháp luật về thuế TNDN hiện hành.

4.Trường hợp theo thỏa thuận tại hợp đồng dầu khí, từng nhà thầu trực tiếp chi trả chi phí mua hàng hoá, dịch vụ liên quan đến hoạt động tìm kiếm thăm dò và khai thác dầu khí, bán dầu thô, khí thiên nhiên thì chi phí này sẽ chuyển cho người nộp thuế để tính là chi phí được trừ khi xác định thu nhập chịu thuế bằng cách từng nhà thầu sẽ xuất hoá đơn GTGT gồm giá trị chi phí và thuế GTGT (nếu có).

5.Thu nhập khác trong kỳ tính thuế: thực hiện theo qui định của Luật Thuế thu nhập doanh nghiệp và văn bản hướng dẫn hiện hành.

Điều 15. Xác định số thuế thu nhập doanh nghiệp phải nộp

1.Xác định số thuế thu nhập doanh nghiệp phải nộp:

Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế

=

Thu nhập chịu thuế trong kỳ tính thuế

x

Thuế suất thuế thu nhập doanh nghiệp

Trong đó :

+ Thu nhập chịu thuế trong kỳ tính thuế được xác định như hướng dẫn tại Điều 14, Mục III, Phần II Thông tư này.

+ Thuế suất thuế thu nhập doanh nghiệp được quy định tại Điều 10 của Luật Thuế thu nhập doanh nghiệp.

2.Đối với hợp đồng dầu khí ký dưới hình thức hợp đồng chia sản phẩm hoặc hợp đồng điều hành chung: trường hợp từng bên nhà thầu xác định số thuế thu nhập doanh nghiệp phải nộp riêng thì số thuế thu nhập doanh nghiệp mỗi bên nhà thầu phải nộp bằng tổng số thuế thu nhập doanh nghiệp phải nộp (xác định như hướng dẫn trên đây) nhân (x) với tỷ lệ dầu khí lãi của mỗi bên nhà thầu trong hợp đồng dầu khí.

Điều 16. Khai, nộp thuế thu nhập doanh nghiệp

1.Thuế thu nhập doanh nghiệp được tạm tính theo quý hoặc theo từng lần bán và quyết toán theo kỳ tính thuế.

2.Trước hoặc trong khi tiến hành hoạt động khai thác dầu thô, khí thiên nhiên, nếu phát sinh thu nhập chịu thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh khác thì người nộp thuế khai, nộp thuế thu nhập doanh nghiệp theo qui định của pháp luật về thuế thu nhập doanh nghiệp hiện hành.

3.Đối với trường hợp từng bên nhà thầu tham gia hợp đồng dầu khí xác định số thuế thu nhập doanh nghiệp riêng biệt thì người nộp thuế khai thuế thu nhập doanh nghiệp (trong đó xác định số thuế thu nhập doanh nghiệp từng bên nhà thầu phải nộp) và thay mặt từng nhà thầu nộp thuế thu nhập doanh nghiệp. Chứng từ nộp thuế ghi rõ tên nhà thầu và số thuế thu nhập doanh nghiệp phải nộp của từng nhà thầu.

4.Khai, nộp thuế thu nhập doanh nghiệp tạm tính

Đối với các hợp đồng dầu khí xác định được tỷ lệ tạm tính thuế thu nhập doanh nghiệp như hướng dẫn dưới đây thì việc tạm tính thuế thu nhập doanh nghiệp được thực hiện theo từng lần bán.

4.1.Xác định số thuế thu nhập doanh nghiệp tạm tính:

Số thuế TNDN tạm tính

=

Doanh thu bán dầu thô, khí thiên nhiên

x

Tỷ lệ thuế TNDN tạm tính

Trong đó:

+ Doanh thu bán dầu thô, khí thiên nhiên là toàn bộ giá trị của sản lượng dầu khí thực, được bán theo hợp đồng giao dịch sòng phẳng của từng lần bán.

Trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng thì doanh thu bán dầu thô, khí thiên nhiên được xác định bằng cách lấy khối lượng phần dầu thô, khí thiên nhiên tương ứng nhân (x) với giá bán do cơ quan thuế xác định như hướng dẫn tại Điều 5, Phần I Thông tư này.

+ Tỷ lệ thuế thu nhập doanh nghiệp tạm tính xác định như hướng dẫn dưới đây:

Tỷ lệ thuế TNDN tạm tính

=

100%

-

Tỷ lệ chi phí được phép thu hồi

-

Tỷ lệ thuế tài nguyên tạm tính

-

Tỷ lệ thuế xuất khẩu

x

Thuế suất thuế TNDN

Người nộp thuế tự xác định ra tỷ lệ thuế thu nhập doanh nghiệp tạm tính và thông báo cho cơ quan thuế địa phương nơi đăng ký thuế biết cùng với thời hạn thông báo tỷ lệ thuế tài nguyên tạm tính nêu tại Điều 9, Mục I, Phần II Thông tư này.

Ví dụ: Xác định tỷ lệ thuế thu nhập doanh nghiệp tạm tính đối với khai thác dầu thô:

Giả sử:

+ Tỷ lệ chi phí được phép thu hồi: 35%

+ Tỷ lệ tạm nộp thuế tài nguyên (theo ví dụ tại Điều 9 nêu trên): 18,18%

+ Tỷ lệ tạm nộp thuế xuất khẩu (theo ví dụ tại Điều 10 nêu trên): 8,18%

+ Thuế suất thuế thu nhập doanh nghiệp: 50%

Tỷ lệ tạm tính thuế thu nhập doanh nghiệp là:

(100% - 35% - 18,18% - 8,18% ) x 50% = 19,32%

Trường hợp nộp thuế thu nhập doanh nghiệp tạm tính từ khai thác khí thiên nhiên, tỷ lệ thuế thu nhập doanh nghiệp tạm tính được xác định tương tự như trên.

4.2.Khai, nộp thuế thu nhập doanh nghiệp tạm tính:

4.2.1.Trường hợp người nộp thuế xác định được thuế thu nhập doanh nghiệp tạm tính theo từng lần bán:

a. Hồ sơ khai thuế TNDN tạm tính là tờ khai thuế thu nhập doanh nghiệp tạm tính theo mẫu số 01/TNDN-DK ban hành kèm theo Thông tư này.

b.Thời hạn nộp hồ sơ khai thuế thu nhập doanh nghiệp tạm tính: chậm nhất là ngày thứ 35 kể từ ngày xuất hoá đơn (đối với dầu thô bán tại thị trường nội địa) hoặc ngày cơ quan hải quan xác nhận dầu thô xuất khẩu. Trường hợp ngày thứ 35 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế TNDN là ngày tiếp theo của ngày nghỉ đó.

c.Thời hạn nộp thuế thu nhập doanh nghiệp tạm tính: cùng với thời hạn nộp hồ sơ khai thuế thu nhập doanh nghiệp tạm tính.

4.2.2.Trường hợp thuế thu nhập doanh nghiệp được tạm tính theo quý thì việc khai, nộp thuế thu nhập doanh nghiệp được thực hiện theo qui định của pháp luật về quản lý thuế.

4.2.3.Người nộp thuế thông báo với cơ quan thuế địa phương nơi đăng ký thuế về việc nộp thuế TNDN tạm tính theo từng lần bán hoặc theo quý.

5. Quyết toán thuế thu nhập doanh nghiệp

5.1.Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp gồm:

- Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 02/TNDN-DK ban hành kèm theo Thông tư này.

- Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm kết thúc hợp đồng dầu khí.

5.2.Thời hạn nộp hồ sơ quyết toán thuế thu nhập doanh nghiệp:

- Chậm nhất là ngày thứ 90, kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

- Chậm nhất là ngày thứ 45, kể từ ngày kết thúc hợp đồng dầu khí.

Trường hợp ngày thứ 90 hoặc ngày thứ 45 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp là ngày tiếp theo của ngày nghỉ đó.

5.3.Nộp thuế theo hồ sơ khai quyết toán thuế thu nhập doanh nghiệp:

Căn cứ hồ sơ khai quyết toán thuế thu nhập doanh nghiệp, người nộp thuế xác định:

- Nếu số thuế thu nhập doanh nghiệp tạm tính trong kỳ tính thuế lớn hơn số thuế phải nộp thì số thuế nộp thừa được trừ vào số thuế phải nộp của lần nộp thuế thu nhập doanh nghiệp tạm tính tiếp theo hoặc làm thủ tục hoàn thuế thu nhập doanh nghiệp nộp thừa theo quy định của pháp luật về quản lý thuế hiện hành, nếu không có kỳ nộp thuế thu nhập doanh nghiệp tiếp theo.

- Nếu số thuế thu nhập doanh nghiệp tạm tính trong kỳ tính thuế ít hơn số thuế phải nộp thì người nộp thuế phải nộp đủ số thuế còn thiếu vào Kho bạc Nhà nước cùng với thời hạn nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp.

IV. THUẾ ĐỐI VỚI THU NHẬP TỪ CHUYỂN NHƯỢNG PHẦN VỐN THAM GIA HỢP ĐỒNG DẦU KHÍ

Điều 17. Đối tượng chịu thuế

1. Chuyển nhượng phần vốn tham gia hợp đồng dầu khí là việc tổ chức, cá nhân tham gia hợp đồng dầu khí chuyển nhượng một phần hoặc toàn bộ số vốn đã đầu tư cho hoạt động tìm kiếm, thăm dò và khai thác dầu thô, khí thiên nhiên (bên chuyển nhượng vốn) cho một hoặc nhiều tổ chức, cá nhân khác (bên nhận chuyển nhượng vốn), kể cả trường hợp chỉ chuyển quyền và nghĩa vụ trong hợp đồng dầu khí. Bên nhận chuyển nhượng phần vốn tham gia hợp đồng dầu khí có nghĩa vụ và quyền lợi của nhà thầu tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí.

2. Thu nhập từ chuyển nhượng phần vốn tham gia hợp đồng dầu khí của bên chuyển nhượng phần vốn tham gia hợp đồng dầu khí cho bên nhận chuyển nhượng thuộc đối tượng chịu thuế thu nhập doanh nghiệp theo hướng dẫn tại Mục IV, Phần II Thông tư này.

Điều 18. Xác định thuế thu nhập doanh nghiệp phải nộp

1.Xác định thuế thu nhập doanh nghiệp phải nộp:

Thuế thu nhập doanh nghiệp đối với thu nhập từ chuyển nhượng phần vốn tham gia hợp đồng dầu khí được xác định như sau:

Thuế thu nhập doanh nghiệp phải nộp

=

Thu nhập chịu thuế

x

Thuế suất thuế thu nhập doanh nghiệp

1.1. Xác định thu nhập chịu thuế:

Thu nhập chịu thuế

=

Giá chuyển nhượng

-

Giá mua của phần vốn chuyển nhượng

-

Chi phí chuyển nhượng

Trong đó

+ Giá chuyển nhượng là tổng giá trị thực tế theo giá thị trường mà bên chuyển nhượng thu được theo hợp đồng chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng vốn quy định việc thanh toán theo hình thức trả góp, trả chậm thì giá chuyển nhượng không bao gồm lãi trả góp, lãi trả chậm theo thời hạn quy định trong hợp đồng chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc cơ quan thuế có cơ sở để xác định giá thanh toán không được xác định theo giá thị trường, cơ quan thuế có quyền kiểm tra, yêu cầu các bên tham gia chuyển nhượng cung cấp thông tin liên quan đến việc xác định giá trị hiện tại và tương lai của phần vốn tham gia hợp đồng dầu khí chuyển nhượng trước khi các bên quyết định việc chuyển nhượng, nhận chuyển nhượng và ấn định giá trị thanh toán của hợp đồng trên cơ sở tham khảo giá thị trường, giá có thể bán cho bên thứ ba, giá bán các hợp đồng chuyển nhượng tương tự.

+ Giá mua của phần vốn chuyển nhượng: được xác định trên cơ sở sổ sách, chứng từ kế toán về chi phí được phép thu hồi của bên chuyển nhượng tại thời điểm chuyển nhượng vốn, sau khi trừ đi các chi phí đã được thu hồi (nếu có), được các bên tham gia hợp đồng dầu khí và Tập đoàn dầu khí Việt Nam công nhận và chi phí khác liên quan đến giá mua của phần vốn chuyển nhượng nhưng chưa được tính là chi phí được phép thu hồi.

Trường hợp nhà thầu tiếp tục chuyển nhượng lại phần vốn nhận chuyển nhượng, giá vốn của phần vốn chuyển nhượng từng lần sau đó được xác định bằng giá trị chuyển nhượng của hợp đồng chuyển nhượng ngay trước đó cộng với chi phí được tính là chi phí thu hồi mà nhà thầu bổ sung thêm (nếu có chứng từ chứng minh), trừ đi các chi phí đã được thu hồi (nếu có).

Trường hợp việc hạch toán kế toán của hợp đồng dầu khí bằng đồng ngoại tệ, nhà thầu chuyển nhượng vốn tham gia hợp đồng dầu khí bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ; Trường hợp việc hạch toán kế toán của hợp đồng dầu khí bằng đồng Việt Nam, nhà thầu chuyển nhượng vốn tham gia hợp đồng dầu khí bằng ngoại tệ thì giá chuyển nhượng phải được được qui đổi thành đồng Việt Nam theo tỷ giá tại thời điểm chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng Việt Nam theo tỷ giá tại thời điểm góp vốn tham gia hợp đồng dầu khí hoặc thời điểm mua lại phần vốn tham gia hợp đồng dầu khí.

+ Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, theo chứng từ gốc được cơ quan thuế công nhận. Trường hợp chi phí chuyển nhượng phát sinh ở nước ngoài thì các chứng từ gốc đó phải được một cơ quan công chứng hoặc kiểm toán độc lập của nước có chi phí phát sinh xác nhận và chứng từ phải được dịch ra tiếng Việt (có xác nhận của đại diện có thẩm quyền).

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

1.2.Thuế suất thuế thu nhập doanh nghiệp:

Thuế suất thuế thu nhập doanh nghiệp từ thu nhập chuyển nhượng vốn là thuế suất qui định tại Luật Thuế thu nhập doanh nghiệp áp dụng đối với cơ sở kinh doanh không tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí.

1.3.Việc miễn, giảm thuế thu nhập doanh nghiệp không áp dụng đối với thu nhập từ chuyển nhượng vốn.

Điều 19. Khai, nộp thuế thu nhập doanh nghiệp đối với thu nhập từ chuyển nhượng vốn

1. Đối với bên chuyển nhượng vốn là tổ chức, cá nhân nước ngoài tham gia hợp đồng dầu khí

1.1.Bên nhận chuyển nhượng vốn có trách nhiệm xác định ra số thuế thu nhập doanh nghiệp phải nộp, khai, khấu trừ và nộp thuế thay bên chuyển nhượng vốn.

1.2.Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn theo Mẫu số 03/TNDN-DK ban hành kèm theo Thông tư này;

- Bản sao hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán;

- Bản sao quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền;

- Bản sao chứng nhận của nhà điều hành, công ty điều hành chung hoặc của các bên tham gia doanh nghiệp liên doanh về chi phí được phép thu hồi là giá vốn của phần vốn chuyển nhượng của bên chuyển nhượng;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho người nộp thuế ngay trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ, trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ qua đường bưu chính hoặc thông qua giao dịch điện tử.

1.3.Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn.

1.4.Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi người nộp thuế nêu tại Điều 2, Phần I Thông tư này khai và nộp thuế thu nhập doanh nghiệp từ hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên.

2. Đối với bên chuyển nhượng vốn là tổ chức, cá nhân Việt Nam tham gia hợp đồng dầu khí: việc thực hiện nghĩa vụ thuế đối với thu nhập từ chuyển nhượng phần vốn tham gia hợp đồng dầu khí theo qui định của pháp luật về thuế hiện hành.

V. CÁC LOẠI THUẾ, PHÍ VÀ LỆ PHÍ KHÁC

Trong quá trình hoạt động sản xuất, kinh doanh người nộp thuế phải nộp các loại thuế, phí, lệ phí khác không hướng dẫn cụ thể tại Thông tư này theo các quy định tại các văn bản pháp luật về thuế, phí, lệ phí hiện hành.

Phần III

TỔ CHỨC THỰC HIỆN

Điều 20. Hiệu lực của Thông tư

1.Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, áp dụng đối với kỳ tính thuế thu nhập doanh nghiệp từ năm 2009 trở đi và áp dụng đối với việc nộp thuế tài nguyên của các hợp đồng dầu khí được ký kể từ ngày Nghị định số 05/2009/NĐ-CP ngày 19/01/2009 của Chính phủ qui định chi tiết thi hành Pháp lệnh thuế tài nguyên (sửa đổi) và Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh thuế tài nguyên (sửa đổi) có hiệu lực thi hành, trừ các hợp đồng dầu khí đã được Thủ tướng Chính phủ phê duyệt cụ thể về mức thuế tài nguyên trước ngày Nghị định 05/2009/NĐ-CP có hiệu lực thi hành, thay thế Thông tư số 48/2001/TT-BTC ngày 25/06/2001 của Bộ Tài chính hướng dẫn thực hiện qui định về thuế đối với các tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo qui định của Luật Dầu khí.

2.Các hợp đồng dầu khí đã được ký kết trước ngày Nghị định số 05/2009/NĐ-CP ngày 19/01/2009 của Chính phủ qui định chi tiết thi hành Pháp lệnh thuế tài nguyên (sửa đổi) và Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh thuế tài nguyên (sửa đổi) có hiệu lực thi hành, đã khai thác tài nguyên và nộp thuế tài nguyên theo qui định tại Giấy phép đầu tư hoặc hợp đồng dầu khí thì thực hiện theo qui định tại Giấy phép đầu tư và hợp đồng dầu khí. Đối với hợp đồng dầu khí chưa ký kết nhưng đã được Thủ tướng Chính phủ phê duyệt trước ngày Nghị định nêu trên có hiệu lực thi hành mà có thỏa thuận về thuế tài nguyên thì thực hiện theo thỏa thuận trong hợp đồng dầu khí đã được Thủ tướng Chính phủ phê duyệt.

3.Các hợp đồng dầu khí đã được cấp Giấy phép đầu tư trước ngày Luật Dầu khí số 10/2008/QH12, Luật Thuế TNDN số 14/2008/QH12 có hiệu lực thi hành đang được hưởng ưu đãi thuế TNDN theo Giấy phép đầu tư đã được cấp tiếp tục được hưởng các ưu đãi thuế (thuế suất ưu đãi và thời gian miễn, giảm) cho thời gian còn lại.

Người nộp thuế căn cứ vào qui định tại giấy phép đầu tư hoặc quyết định của Thủ tướng Chính phủ về mức, thời hạn miễn, giảm thuế thu nhập doanh nghiệp để xác định số thuế được miễn, giảm; số thuế thu nhập doanh nghiệp phải nộp khi tạm tính và khi quyết toán thuế thu nhập doanh nghiệp.

Năm đầu tiên có thu nhập chịu thuế là kỳ tính thuế đầu tiên phát sinh thu nhập chịu thuế.

Thu nhập được miễn, giảm thuế TNDN không bao gồm khoản thu nhập khác nêu tại khoản 5, Điều 14, Mục III, Phần II Thông tư này.

4.Trường hợp tại các điều ước quốc tế, hiệp định liên Chính phủ, Chính phủ Việt Nam tham gia ký kết có qui định về thuế đối với hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên khác với qui định về thuế tại Thông tư này thì việc nộp thuế của tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên thực hiện theo các điều ước quốc tế, hiệp định liên Chính phủ đã ký kết.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- VP QH, VP Chủ tịch nước; VP CP;
- Kiểm toán Nhà nước;
- Viện Kiểm sát NDTC, Toà án NDTC;
- Các Bộ, CQ ngang Bộ, cơ quan thuộc CP;
- Cơ quan TW của các Đoàn thể;
- UBND, Sở TC, Cục thuế các tỉnh, TP trực thuộc TW;
- Các Tổng công ty Nhà nước;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2009 - 85 giam thue TNDN quy IV-08

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------
Số: 85/2009/TT-BTC | Hà Nội, ngày 28 tháng 4 năm 2009

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUYẾT ĐỊNH SỐ 58/2009/QĐ-TTG NGÀY 16/4/2009 CỦA THỦ TƯỚNG CHÍNH PHỦ BỔ SUNG MỘT SỐ GIẢI PHÁP VỀ THUẾ NHẰM THỰC HIỆN CHỦ TRƯƠNG KÍCH CẦU ĐẦU TƯ VÀ TIÊU DÙNG, NGĂN CHẶN SUY GIẢM KINH TẾ, THÁO GỠ KHÓ KHĂN ĐỐI VỚI DOANH NGHIỆP

Căn cứ Luật thuế GTGT và các văn bản hướng dẫn thi hành;
Căn cứ Luật thuế TNDN và các văn bản hướng dẫn thi hành;
Căn cứ Pháp lệnh phí và lệ phí và các văn bản hướng dẫn thi hành;
Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;
Căn cứ Nghị quyết số 21/2008/QH12 của Quốc hội khoá 12 về dự toán Ngân sách nhà nước năm 2009;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Quyết định số 58/2009/QĐ-TTg ngày 16/4/2009 của Thủ tướng Chính phủ ban hành bổ sung một số giải pháp về thuế nhằm thực hiện chủ trương kích cầu đầu tư và tiêu dùng, ngăn chặn suy giảm kinh tế, tháo gỡ khó khăn đối với doanh nghiệp;
Bộ Tài chính hướng dẫn thực hiện Quyết định số 58/2009/QĐ-TTg như sau:

Điều 1. Giảm 50% mức thuế suất thuế giá trị gia tăng

1. Hàng hoá, dịch vụ thuộc diện giảm 50% mức thuế suất thuế giá trị gia tăng (GTGT) từ ngày 01 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009 quy định tại khoản 1 Điều 1 Quyết định 58/2009/QĐ-TTg được hướng dẫn cụ thể như sau:

a) Sợi, vải và sản phẩm may mặc, da giày các loại bao gồm:

- Sợi các loại bao gồm cả xơ các loại;

- Vải các loại;

- Sản phẩm của ngành may;

- Da các loại;

- Giầy các loại;

b) Giấy các loại (trừ giấy in báo) bao gồm cả bột giấy, sản phẩm bằng giấy các loại, trừ sách quy định tại điểm 0, khoản 2, Điều 8 của Luật thuế GTGT và sản phẩm bằng giấy thuộc đối tượng chịu thuế tiêu thụ đặc biệt;

c) Xi măng;

d) Gạch, ngói các loại bao gồm cả tấm fibrô ximăng;

đ) Xe mô tô hai bánh, xe mô tô ba bánh: loại có dung tích xi lanh trên 125 cm3.

2. Việc giảm 50% mức thuế suất thuế GTGT áp dụng đối với hàng hoá quy định tại khoản 1 Điều này áp dụng đối với cả phế phẩm, phế liệu thu được trong quá trình sản xuất ra sản phẩm đó.

3. Danh mục các mặt hàng được giảm 50% mức thuế suất thuế GTGT quy định tại khoản 1 Điều này chi tiết theo Danh mục hàng hoá của Biểu thuế nhập khẩu ưu đãi được ban hành kèm theo Thông tư này (sau đây gọi là Danh mục hàng hoá).

Những mặt hàng được giảm 50% mức thuế suất thuế GTGT được đánh dấu "x" tại cột "Mặt hàng được giảm" của Danh mục một số mặt hàng được giảm 50% mức thuế suất thuế GTGT.

Việc giảm 50% mức thuế suất thuế GTGT đối với các mặt hàng trong danh mục bổ sung này được áp dụng thống nhất ở các khâu nhập khẩu, sản xuất, gia công hay kinh doanh thương mại.

4. Khi lập hoá đơn bán hàng hoá, dịch vụ thuộc diện được giảm thuế suất thuế GTGT, tại dòng thuế suất thuế GTGT ghi "10% x 50%"; tiền thuế GTGT; tổng số tiền người mua phải thanh toán.

Trường hợp doanh nghiệp sử dụng hoá đơn tự in thì tại dòng thuế suất GTGT ghi 5%, tại dòng "Hàng hoá, dịch vụ" ngoài việc ghi tên hàng hoá, dịch vụ cung cấp cần ghi bổ sung thêm dòng "mặt hàng được giảm 50% mức thuế suất thuế GTGT".

Ví dụ: Công ty A bán 100 tấn xi măng cho công ty B theo hợp đồng ký kết giữa hai bên, giá bán chưa có thuế GTGT là 1.300.000 đồng/tấn. Xi măng thuộc đối tượng được giảm 50% mức thuế suất thuế GTGT. Do đó, khi lập hoá đơn GTGT giao xi măng cho Công ty B trong thời gian từ ngày 01/5/2009 đến hết ngày 31/12/2009, Công ty A ghi như sau:

Tại cột "Hàng hoá, dịch vụ" ghi: "Xi măng"

Giá bán ghi: 1.300.000 (đồng) x 100 (tấn) = 130.000.000 đồng

Thuế suất thuế GTGT: "10% x 50%"

Tiền thuế GTGT: 6.500.000 đồng

Tổng giá thanh toán: 136.500.000 đồng

Căn cứ hoá đơn GTGT, Công ty A kê khai thuế GTGT đầu ra, Công ty B kê khai khấu trừ thuế GTGT đầu vào theo số thuế ghi trên hoá đơn là 6.500.000 đồng.

Khi kê khai thuế GTGT người nộp thuế kê khai vào Bảng kê hoá đơn chứng từ hàng hoá, dịch vụ bán ra (mẫu số 01-1/GTGT ban hành kèm theo Thông tư 60/2007/TT-BTC) ở dòng Hàng hoá, dịch vụ chịu thuế suất 5% (ghi rõ vào cột “Ghi chú” trong Bảng kê là: “đã giảm 50%”).

5. Đối tượng được áp dụng giảm 50% mức thuế suất thuế GTGT bao gồm cả hộ gia đình, cá nhân sản xuất, kinh doanh các hàng hoá thuộc diện được giảm 50% mức thuế suất thuế GTGT quy định tại Điều này.

Hộ gia đình, cá nhân nộp thuế GTGT theo phương pháp khoán, sản xuất, kinh doanh nhiều hàng hóa, dịch vụ trong đó có sản xuất, kinh doanh hàng hóa thuộc diện được giảm và không được giảm 50% thuế suất thuế GTGT thì phải khai riêng doanh số của từng loại hàng hóa được giảm thuế GTGT (ghi rõ tại chỉ tiêu 3. Doanh thu của hàng hóa, dịch vụ chịu thuế GTGT: doanh thu hàng hóa thuộc đối tượng được giảm 50% mức thuế suất thuế GTGT - Tờ khai Mẫu số 01/THKH ban hành kèm theo Thông tư 60/2007/TT-BTC). Trường hợp hộ kinh doanh, cá nhân kinh doanh không xác định riêng được doanh số của hàng hóa quy định tại Điều này thì không thuộc diện được giảm 50% mức thuế suất thuế GTGT.

Điều 2. Gia hạn nộp thuế giá trị gia tăng hàng nhập khẩu

1. Gia hạn thời hạn nộp thuế GTGT đến 180 ngày đối với các lô hàng nhập khẩu là máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp.

Thời gian gia hạn nộp thuế được tính liên tục kể từ ngày đăng ký Tờ khai hải quan kể cả ngày lễ, ngày nghỉ theo quy định của pháp luật và áp dụng đối với các tờ khai hàng hoá nhập khẩu đăng ký với cơ quan hải quan kể từ ngày 01 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009. Trường hợp ngày cuối cùng của thời hạn nộp thuế quy định tại khoản này trùng với ngày nghỉ theo quy định của pháp luật thì ngày cuối cùng của thời gian gia hạn là ngày làm việc tiếp theo ngày nghỉ đó.

2. Máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng quy định tại khoản 1 Điều này là loại không được quy định trong Danh mục các loại máy móc, thiết bị, phương tiện vận tải chuyên dùng, vật tư xây dựng, vật tư, phụ tùng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

Trường hợp cơ sở sản xuất, kinh doanh nhập khẩu dây chuyền thiết bị, máy móc đồng bộ thuộc diện gia hạn nộp thuế GTGT theo hướng dẫn tại khoản 1 Điều này, nhưng trong dây chuyền đồng bộ đó có cả loại thiết bị, máy móc trong nước đã sản xuất được thì toàn bộ dây chuyền thiết bị, máy móc đồng bộ này thuộc diện được gia hạn nộp thuế GTGT.

Để xác định hàng hóa thuộc đối tượng được gia hạn nộp thuế GTGT ở khâu nhập khẩu quy định tại Điều này, cơ sở nhập khẩu phải xuất trình cho cơ quan Hải quan các hồ sơ sau:

- Hợp đồng nhập khẩu;

Trường hợp nhập khẩu uỷ thác phải có thêm Hợp đồng uỷ thác nhập khẩu.

Trường hợp cơ sở đã trúng thầu cung cấp hàng hóa cho các đối tượng sử dụng cho mục đích quy định tại Điều này phải có thêm Giấy báo trúng thầu và hợp đồng bán cho các doanh nghiệp theo kết quả đấu thầu.

Trường hợp Công ty cho thuê tài chính nhập khẩu để cho thuê tài chính phải có thêm Hợp đồng cho thuê tài chính.

- Xác nhận của Giám đốc doanh nghiệp về các loại hàng hóa nhập khẩu để sử dụng làm tài sản cố định.

3. Hàng hoá quy định tại khoản 1 Điều này đã được gia hạn nộp thuế nếu thay đổi mục đích sử dụng (như nhượng bán, thanh lý) trong thời gian được gia hạn nộp thuế thì kê khai, nộp số thuế GTGT khâu nhập khẩu đã được gia hạn với cơ quan hải quan nơi đăng ký tờ khai hải quan. Thời điểm tính thuế GTGT là thời điểm chuyển mục đích sử dụng.

4. Doanh nghiệp có hàng hoá nhập khẩu quy định tại khoản 1 Điều này có thể lựa chọn thực hiện nộp thuế GTGT một lần đối với số thuế GTGT của hàng hoá nhập khẩu được gia hạn nộp thuế hoặc thực hiện nộp thuế nhiều lần nhưng lần nộp cuối cùng không được vượt quá thời gian được gia hạn nộp thuế.

Doanh nghiệp không bị tính phạt chậm nộp đối với số thuế GTGT nộp dần trong vòng 180 ngày, kể từ ngày đăng ký Tờ khai hải quan.

Điều 3. Giảm thuế thu nhập doanh nghiệp

1. Giảm 30% số thuế thu nhập doanh nghiệp (TNDN) phải nộp của Quý IV năm 2008 đối với thu nhập của doanh nghiệp từ các hoạt động sản xuất, gia công sợi, dệt, nhuộm, may và sản xuất các mặt hàng da, giầy (sau đây gọi chung là hoạt động được giảm thuế).

Hoạt động sản xuất, gia công sợi, dệt, nhuộm, may và sản xuất các mặt hàng da, giầy làm căn cứ xác định giảm thuế được căn cứ vào quy định của pháp luật hiện hành về phân ngành kinh tế quốc dân.

2. Cách xác định số thuế TNDN được giảm

Số thuế TNDN được giảm của quý IV năm 2008 bằng 30% số thuế TNDN phải nộp đối với phần thu nhập từ hoạt động được giảm thuế phát sinh trong quý. Số thuế TNDN đối với phần thu nhập từ hoạt động được giảm thuế của quý IV năm 2008 làm căn cứ xác định số thuế giảm, doanh nghiệp được lựa chọn xác định theo một trong hai cách sau:

- Xác định theo kết quả hạch toán kinh doanh của doanh nghiệp;

- Xác định bằng tổng số thuế TNDN phải nộp của năm 2008 đối với phần thu nhập từ hoạt động được giảm thuế chia cho bốn.

Trường hợp doanh nghiệp không hạch toán riêng được thu nhập từ các hoạt động được giảm thuế TNDN thì thu nhập được giảm thuế xác định theo tỷ lệ giữa doanh thu của các hoạt động được giảm thuế với tổng doanh thu từ các hoạt động kinh doanh của doanh nghiệp.

Đối với doanh nghiệp có hoạt động sản xuất các mặt hàng giầy mà trong đó có sản xuất cả sản phẩm dép thì thu nhập từ hoạt động được giảm thuế bao gồm cả thu nhập từ sản xuất sản phẩm dép.

Trường hợp doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế TNDN theo quy định của pháp luật về thuế TNDN thì số thuế TNDN được giảm 30% được tính trên số thuế còn lại sau khi đã trừ đi số thuế TNDN được ưu đãi theo quy định của pháp luật về thuế TNDN.

Quý IV năm 2008 quy định tại Điều này được hiểu bao gồm các tháng 10, 11, 12 của năm 2008.

3. Trình tự, thủ tục thực hiện: Việc giảm 30% thuế TNDN của Quý IV/2008 đối với phần thu nhập từ hoạt động được giảm thuế thực hiện theo hướng dẫn tại Mục II Thông tư số 03/2009/TT-BTC ngày 13/01/2009 của Bộ Tài chính.

Trường hợp doanh nghiệp đã kê khai, nộp thuế TNDN của năm 2008 vào ngân sách nhà nước và đã quyết toán thuế thì doanh nghiệp được lập hồ sơ kê khai bổ sung điều chỉnh theo quy định tại Thông tư số 60/2007/TT-BTC ngày 14/06/2007 để điều chỉnh giảm 30% số thuế TNDN phải nộp của Quý IV năm 2008, số thuế TNDN được giảm của Quý IV năm 2008, được chuyển sang để trừ vào số thuế phải nộp của kỳ tính thuế tiếp theo hoặc được hoàn thuế theo quy định.

4. Việc giảm thuế TNDN theo hướng dẫn tại Thông tư này áp dụng đối với các doanh nghiệp đã thực hiện chế độ kế toán hoá đơn, chứng từ và thực hiện đăng ký nộp thuế theo kê khai.

Điều 4. Giảm lệ phí trước bạ

1. Giảm 50% mức thu lệ phí trước bạ đối với xe ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), áp dụng đối với hồ sơ kê khai lệ phí trước bạ nộp cho cơ quan thuế địa phương kể từ ngày 01 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009, không phân biệt đăng ký lần đầu hay lần thứ 2 trở đi.

2. Xe ô tô thuộc diện giảm 50% mức thu lệ phí trước bạ quy định tại Điều này không bao gồm xe lam, xe ô tô thiết kế vừa chở người, vừa chở hàng.

3. Kê khai lệ phí trước bạ: trên Tờ khai lệ phí trước bạ (mẫu số 02/LPTB ban hành kèm theo Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính) tại Chỉ tiêu 2 phần B “Số tiền lệ phí trước bạ phải nộp (đồng)": Ghi bổ sung "Bằng giá trị tài sản (đối với xe ô tô chở người dưới 10 chỗ ngồi, kể cả lái xe) tính LPTB nhân (x) mức thu LPTB (%) nhân (x) 50%".

Điều 5. Tổ chức thực hiện và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2009 đến hết ngày 31 tháng 12 năm 2009.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2009 - 150 NSNN doi voi HD SX,KD hang hoa, DV

BỘ TÀI CHÍNH – BỘ QUỐC PHÒNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 150/2009/TTLT/BTC-BQP | Hà Nội, ngày 22 tháng 07 năm 2009

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI, BỔ SUNG THÔNG TƯ LIÊN TỊCH SỐ 43/2005/TTLT/BTC-BQP NGÀY 02/6/2005 HƯỚNG DẪN THỰC HIỆN CHÍNH SÁCH THUẾ VÀ THU NGÂN SÁCH NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG SẢN XUẤT, KINH DOANH HÀNG HÓA, DỊCH VỤ CỦA CÁC ĐƠN VỊ THUỘC BỘ QUỐC PHÒNG

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/06/2008 và Luật Ngân sách Nhà nước hiện hành;
Căn cứ Nghị định số 10/2004/NĐ-CP ngày 07/01/2004 của Chính phủ quy định về quản lý, sử dụng ngân sách và tài sản của Nhà nước đối với một số hoạt động thuộc lĩnh vực quốc phòng, an ninh;
Căn cứ Nghị định số 31/2005/NĐ-CP ngày 11/03/2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích.
Để phù hợp với đặc thù hoạt động sản xuất, kinh doanh của các đơn vị thuộc Bộ Quốc phòng, Bộ Tài chính và Bộ Quốc phòng hướng dẫn sửa đổi, bổ sung một số nội dung tại Thông tư liên tịch số 43/2005/TTLT/BTC-BQP ngày 02/06/2005 của Bộ Tài chính – Bộ Quốc phòng hướng dẫn thực hiện chính sách thuế và thu Ngân sách Nhà nước đối với hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của các đơn vị thuộc Bộ Quốc phòng như sau:

Điều 1. Sửa đổi, bổ sung tiết b Điểm 2 Mục II Thông tư liên tịch số 43/2005/TTLT/BTC-BQP ngày 02/06/2005 như sau: “Kê khai, nộp thuế thu nhập doanh nghiệp: Trong kỳ kế hoạch mỗi quý một lần, các công ty quốc phòng có phát sinh thu nhập từ hoạt động sản xuất và cung ứng sản phẩm, dịch vụ công ích và thu nhập từ hoạt động sản xuất kinh doanh sản phẩm, hàng hóa, dịch vụ khác từ xác định số thuế thu nhập doanh nghiệp phải nộp và nộp về tài khoản của Bộ Quốc phòng mở tại Kho bạc Nhà nước thành phố Hà Nội. Cuối năm, các công ty quốc phòng thực hiện quyết toán thuế thu nhập doanh nghiệp từ hoạt động sản xuất và cung ứng sản phẩm, dịch vụ công ích và thuế thu nhập doanh nghiệp từ hoạt động sản xuất, kinh doanh sản phẩm, hàng hóa, dịch vụ khác với Bộ Quốc phòng theo đúng chế độ quy định. Trên cơ sở quyết toán của các công ty quốc phòng, Bộ Quốc phòng xác định số nộp chính thức của các công ty quốc phòng và nộp vào Ngân sách Nhà nước. Sau khi nộp thuế TNDN của các Công ty Quốc phòng theo quyết toán, Bộ Quốc phòng gửi Bộ Tài chính số nộp của Công ty Quốc phòng ở từng địa phương để thực hiện việc phân cấp, quản lý, sử dụng nguồn thu được thực hiện theo quy định của Luật Ngân sách Nhà nước.”.

Điều 2. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Điều 3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính và Bộ Quốc phòng để được hướng dẫn giải quyết kịp thời./.

KT. BỘ TRƯỞNG BỘ QUỐC PHÒNG
THỨ TRƯỞNG
THƯỢNG TƯỚNG

Nguyễn Văn Được

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội:
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website chính phủ;
- Website Bộ Tài chính, Website Bộ Quốc phòng;
- Các đơn vị thuộc Bộ Tài chính; Bộ Quốc phòng ;
- Lưu: Bộ Tài chính (VT, TCT (VT, CS 3b));
Bộ Quốc phòng (VT).


TT 2009 - 177 xu ly CL ti gia no ptra vao P L

BỘ TÀI CHÍNH ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 177/2009/TT-BTC | Hà Nội, ngày 10 tháng 9 năm 2009

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH THU NHẬP CHỊU THUẾ ĐỐI VỚI CHÊNH LỆCH TỶ GIÁ CỦA CÁC KHOẢN NỢ PHẢI TRẢ BẰNG NGOẠI TỆ

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;
Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;
Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ quy định về Quy chế quản lý tài chính của công ty Nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến của Thủ tướng Chính phủ tại công văn số 2225/VPCP-KTTH ngày 9/4/2009 của Văn phòng Chính phủ về việc xử lý chênh lệch tỷ giá ngoại tệ, Bộ Tài chính hướng dẫn cụ thể việc xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với khoản chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ như sau:

Điều 1. Đối tượng, phạm vi áp dụng.

1. Đối tượng áp dụng là các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của Luật thuế thu nhập doanh nghiệp (sau đây gọi là doanh nghiệp).

2. Phạm vi áp dụng là chênh lệch tỷ giá của các khoản nợ phải trả có gốc ngoại tệ của doanh nghiệp.

Điều 2. Căn cứ tính thuế.

Các doanh nghiệp có các khoản nợ phải trả bằng ngoại tệ thì các khoản lỗ, lãi chênh lệch tỷ giá phát sinh trong kỳ và lỗ, lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được tính vào chi phí hoặc thu nhập khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ. Trường hợp chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ tính vào chi phí làm cho kết quả kinh doanh của doanh nghiệp bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để doanh nghiệp không bị lỗ nhưng phải đảm bảo phần chênh lệch tỷ giá tính vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Điều 3. Tổ chức thực hiện.

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và áp dụng từ kỳ tính thuế năm 2009.

2. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với hướng dẫn tại Thông tư này được thực hiện theo quy định tại Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp.

Trường hợp nước Cộng hoà Xã hội Chủ nghĩa Việt Nam có tham gia ký kết Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về xử lý chênh lệch tỷ giá của các khoản nợ phải trả có gốc ngoại tệ khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).Mai

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2009 - 181 mien thue TNDN doi voi DT KD nha o

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------------
Số: 181/2009/TT-BTC | Hà Nội, ngày 14 tháng 9 năm 2009

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUYẾT ĐỊNH SỐ 96/2009/QĐ-TTg NGÀY 22/7/2009 CỦA THỦ TƯỚNG CHÍNH PHỦ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC QUYẾT ĐỊNH SỐ65/2009/QĐ-TTg QUYẾT ĐỊNH SỐ 66/2009/QĐ-TTg VÀ QUYẾT ĐỊNH SỐ 67/2009/QĐ-TTg

Căn cứ Luật thuế GTGT số 13/2008/QH12 ngày 03 tháng 6 năm 2008; Luật thuế TNDN số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;
Căn cứ Luật thuế TNDN số 14/2008/QH12 và các văn bản hướng dẫn thi hành;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Quyết định số 96/2009/QĐ-TTg ngày 22/7/2009 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của các Quyết định số 65/2009/QĐ-TTg Quyết định số 66/2009/QĐ-TTg và Quyết định số 67/2009/QĐ-TTg của Thủ tướng Chính phủ;

Bộ Tài chính hướng dẫn thực hiện Quyết định số 96/2009/QĐ-TTg như sau:

Điều 1. Giảm 50% mức thuế suất thuế giá trị gia tăng

1. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 22 tháng 7 năm 2009 (ngày Quyết định số 96/2009/QĐ-TTg có hiệu lực thi hành) đến hết ngày 31 tháng 12 năm 2009 đối với các trường hợp sau:

a. Nhà ở để cho thuê đối với học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề (không phân biệt học tại trường công lập hay ngoài công lập) thuê trong quá trình học tập;

b. Nhà ở để cho thuê đối với công nhân làm việc tại các khu công nghiệp;

c. Nhà ở để bán, để cho thuê, cho thuê mua đối với người có thu nhập thấp có khó khăn về nhà ở.

2. Nhà ở thuộc diện được giảm thuế suất thuế GTGT quy định tại Điều này phải đáp ứng các tiêu chí về nhà ở; về giá bán nhà, về giá cho thuê, về giá cho thuê mua; về đối tượng, điều kiện được thuê, được thuê mua, được mua quy định tại Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở để cho thuê đối với học sinh, viên các trường đại học, cao đẳng, trung cấp chuyên nghiệp và dạy nghề (Quyết định số 65/2009/QĐ-TTg) Quyết định số 66/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở để cho thuê đối với công nhân lao động tại các khu công nghiệp (Quyết định số 66/2009/QĐ-TTg) và Quyết định số67/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở để bán, để cho thuê, cho thuê mua đối với người có thu nhập thấp tại khu vực đô thị (Quyết định số 67/2009/QĐ-TTg).

3. Doanh nghiệp có nhà ở thuộc diện giảm 50% mức thuế suất thuế giá trị gia tăng quy định tại khoản 1 Điều này là doanh nghiệp đã thực hiện chế độ kế toán, hoá đơn, chứng từ và thực hiện đăng ký nộp thuế theo kê khai.

Điều 2. Miễn thuế thu nhập doanh nghiệp phải nộp của năm 2009

1. Miễn số thuế thu nhập doanh nghiệp phải nộp của năm 2009 đối với các khoản thu nhập sau đây:

a. Thu nhập từ hoạt động đầu tư, kinh doanh nhà ở để cho thuê đối với học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề thuê trong quá trình học tập;

b. Thu nhập từ hoạt động đầu tư, kinh doanh nhà ở để cho thuê đối với công nhân làm việc tại các khu công nghiệp;

c. Thu nhập từ các hoạt động đầu tư, kinh doanh nhà ở để bán, để cho thuê, cho thuê mua đối với người có thu nhập thấp có khó khăn về nhà ở.

Số thuế thu nhập doanh nghiệp được miễn được xác định theo kết quả hạch toán kinh doanh của doanh nghiệp nếu doanh nghiệp hạch toán riêng được thu nhập từ hoạt động kinh doanh được miễn thuế. Trường hợp doanh nghiệp không hạch toán riêng được số thuế thu nhập doanh nghiệp phải nộp của các hoạt động kinh doanh được miễn thuế thì số thuế thu nhập doanh nghiệp được miễn thuế xác định theo tỷ lệ giữa doanh thu của các hoạt động kinh doanh được miễn thuế với tổng doanh thu từ các hoạt động kinh doanh của doanh nghiệp trong năm 2009.

2. Đối tượng thuộc diện được miễn thuế thu nhập doanh nghiệp phải nộp của năm 2009 quy định tại khoản 1 Điều này là các chủ đầu tư dự án xây dựng nhà ở quy định tại Điều 2 Thông tư số 10/2009/TT-BXD ngày 15 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn quản lý dự án đầu tư xây dựng nhà ở sinh viên, nhà ở công nhân Khu công nghiệp và nhà ở thu nhập thấp thực hiện các dự án đầu tư, xây dựng nhà ở để cho thuê đối với học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề; để cho thuê đối với công nhân làm việc tại các Khu công nghiệp; để bán, cho thuê, cho thuê mua đối với người có thu nhập thấp có khó khăn về nhà ở tại khu vực đô thị theo quy định tại Quyết định số 65/2009/QĐ-TTg Quyết định số 66/2009/QĐ-TTg và Quyết định số 67/2009/QĐ-TTg của Thủ tướng Chính phủ.

Dự án đầu tư, kinh doanh nhà ở của tổ chức được miễn thuế thu nhập doanh nghiệp quy định tại Điều này là dự án đáp ứng các tiêu chí: về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua; về đối tượng, điều kiện được thuê, được thuê mua, được mua nhà quy định tại Quyết định số 65/2009/QĐ-TTg Quyết định số 66/2009/QĐ-TTg và Quyết định số 67/2009/QĐ-TTg của Thủ tướng Chính phủ.

3. Kê khai số thuế được miễn

Doanh nghiệp kê khai số thuế được miễn từng quý thực hiện theo hướng dẫn tại Mục I và Mục III, Phần B, Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính. Đồng thời doanh nghiệp cam kết trong tờ khai thời hạn phải nộp đủ số thuế thu nhập doanh nghiệp khi hết thời gian được gia hạn nộp thuế.

Điều 3. Tổ chức thực hiện và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân;Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2010 - 11 thue voi nha dau tu ra nuoc ngoai

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập – Tự do – Hạnh phúc
Số: 11/2010/TT-BTC | ------------------------------------
 | Hà Nội, ngày 19 tháng 01 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư

Việt Nam đầu tư ra nước ngoài

--------------------------

Căn cứ các Luật, Pháp lệnh về thuế hiện hành của nước Cộng hoà xã hội chủ nghĩa Việt Nam và các Nghị định của Chính phủ quy định chi tiết thi hành các Luật, Pháp lệnh về thuế;

Căn cứ Nghị định số 78/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài;

Căn cứ Nghị định số 121/2007/NĐ-CP ngày 25 tháng 07 năm 2007 quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài theo qui định tại Nghị định số 78/2006/NĐ-CP ngày 09/8/2006 của Chính phủ (dưới đây gọi chung là Nghị định số 78/2006/NĐ-CP) và Nghị định số 121/2007/NĐ-CP ngày 25/7/2007 của Chính phủ (dưới đây gọi chung là Nghị định số 121/2007/NĐ-CP) như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về nghĩa vụ thuế đối với các nhà đầu tư Việt Nam nêu tại Điều 2 Nghị định số 78/2006/NĐ-CP và tại Điều 2 Nghị định số 121/2007/NĐ-CP được phép đầu tư trực tiếp ra nước ngoài theo quy định tại Nghị định số 78/2006/NĐ-CP và Nghị định số 121/2007/NĐ-CP.

2. Trường hợp tại Điều ước quốc tế mà Chính phủ Việt Nam ký kết hoặc tham gia có liên quan về đầu tư ra nước ngoài của nhà đầu tư Việt Nam có quy định về thuế khác với hướng dẫn tại Thông tư này thì nghĩa vụ thuế thực hiện theo các điều ước quốc tế đã ký kết.

Điều 2. Thuế xuất khẩu, thuế nhập khẩu

1. Đối với hàng hoá xuất khẩu

1.1 Máy móc, thiết bị, bộ phận rời, vật tư, nguyên liệu, nhiên liệu do nhà đầu tư xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hiện hành.

Đối với các trường hợp được miễn thuế xuất khẩu theo quy định thì hồ sơ nộp cho cơ quan hải quan để miễn thuế xuất khẩu bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài;

- Tờ khai hải quan hàng hoá xuất khẩu;

- Danh mục hàng hoá xuất khẩu để thực hiện dự án đầu tư tại nước ngoài được miễn thuế xuất khẩu do doanh nghiệp tự kê khai (ghi cụ thể: chủng loại, số lượng và trị giá hàng hoá);

- Bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với Giấy phép đầu tư ra nước ngoài do cơ quan có thẩm quyền cấp;

- Bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với Hợp đồng uỷ thác xuất khẩu (trường hợp uỷ thác xuất khẩu).

Trường hợp hàng hoá xuất khẩu nhiều lần, các văn bản nêu tại gạch đầu dòng thứ 4, 5 của hồ sơ nêu trên chỉ nộp lần đầu khi xuất khẩu.

Trường hợp, hàng hoá xuất khẩu không phải nộp thuế xuất khẩu, trên cơ sở Danh mục hàng hoá xuất khẩu để thực hiện dự án ở nước ngoài do doanh nghiệp tự kê khai, cơ quan Hải quan theo dõi việc xuất khẩu hàng hoá để thực hiện dự án đầu tư tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài và ghi rõ tại Tờ khai hàng hoá xuất khẩu: chủng loại, số lượng, giá trị hàng hoá thực xuất khẩu.

1.2. Hàng hoá xuất khẩu dưới hình thức tạm xuất, tái nhập để thực hiện dự án đầu tư tại nước ngoài, khi xuất khẩu thực hiện kê khai, nộp thuế xuất khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu, nếu tái nhập thì không phải nộp thuế nhập khẩu và được xét hoàn lại số thuế xuất khẩu đã nộp (nếu có) tương ứng với số hàng hoá thực tế đã tái nhập khẩu

2. Đối với hàng hoá nhập khẩu

2.1. Máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được nhập khẩu trở lại vào Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp (nếu có) tương ứng với số lượng hàng hoá thực tế tái nhập và không phải nộp thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để được xét hoàn thuế xuất khẩu đã nộp (nếu có) và không thu thuế nhập khẩu bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài;

- Bảng kê danh mục hồ sơ đề nghị hoàn thuế (nếu có);

- Chứng từ nộp thuế xuất khẩu (đối với các trường hợp đã nộp thuế xuất khẩu);

- Danh mục hàng hoá xuất khẩu;

- Tờ khai hàng hoá xuất khẩu (có xác nhận đã hoàn thành thủ tục hải quan và thực tế hàng hoá xuất khẩu) khi xuất khẩu hàng hoá để tạo tài sản cố định của dự án đầu tư tại nước ngoài - bản chính hoặc bản sao có xác nhận của doanh nghiệp Việt Nam đầu tư ra nước ngoài;

- Tờ khai hàng hoá nhập khẩu trở lại có ghi rõ số hàng hoá này trước đây đã được xuất khẩu theo bộ hồ sơ xuất khẩu nào và kết quả kiểm hoá cụ thể của cơ quan hải quan, xác nhận hàng hoá nhập khẩu trở lại Việt Nam là hàng hoá đã xuất khẩu trước đây của doanh nghiệp. Trường hợp hàng hoá xuất khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực nhập khẩu trở lại với hồ sơ hàng xuất khẩu để xác nhận hàng hoá nhập khẩu trở lại có đúng là hàng đã xuất khẩu;

- Văn bản xác nhận kết thúc dự án đầu tư tại nước ngoài của cơ quan có thẩm quyền của nước nhận đầu tư, hoặc Quyết định thanh lý tài sản của Hội đồng quản trị hoặc cấp tương đương theo quy định của nước nhận đầu tư - bản sao và bản dịch có xác nhận của doanh nghiệp Việt Nam đầu tư ra nước ngoài hoặc cơ quan có thẩm quyền.

- Hợp đồng uỷ thác nhập khẩu (trường hợp uỷ thác nhập khẩu) - bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài.

Trường hợp hàng hoá nhập khẩu nhiều lần, các văn bản nêu tại gạch đầu dòng thứ 7, 8 của hồ sơ nêu trên chỉ nộp lần đầu nhập khẩu.

Căn cứ hồ sơ nêu trên và thực tế hàng hoá nhập khẩu, cơ quan Hải quan ra quyết định không thu thuế nhập khẩu đối với từng lô hàng nhập khẩu.

2.2. Hàng hoá được chia khi thanh lý hoặc kết thúc dự án đầu tư tại nước ngoài do đầu tư bằng tiền; hàng hóa là phần được chia doanh thu hoặc lợi nhuận của dự án đầu tư tại nước ngoài nhập khẩu vào Việt Nam là đối tượng áp dụng thuế nhập khẩu theo qui định của Luật thuế xuất khẩu, thuế nhập khẩu.

2.3. Mẫu vật, tài liệu kỹ thuật (băng từ, băng giấy và các tài liệu khác) nhập khẩu nhằm mục đích nghiên cứu, phân tích để việc thực hiện dự án dầu khí đầu tư tại nước ngoài được miễn thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để miễn thuế nhập khẩu thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

2.4. Thiết bị, vật tư chuyên dụng cho hoạt động dầu khí mà trong nước chưa sản xuất được khi tạm nhập khẩu để gia công, chế biến thành sản phẩm sau đó tái xuất khẩu để thực hiện theo hợp đồng ký với đại diện có thẩm quyền của dự án dầu khí đầu tư tại nước ngoài được miễn thuế nhập khẩu, khi xuất khẩu sản phẩm được miễn thuế xuất khẩu.

Nội dung thực hiện cụ thể theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Việc xác định thiết bị, vật tư chuyên dùng thuộc loại trong nước chưa sản xuất được căn cứ vào Danh mục vật tư, thiết bị phục vụ hoạt động dầu khí trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

Điều 3. Thuế giá trị gia tăng

1. Hàng hoá là máy móc, thiết bị, bộ phận rời và vật tư, nguyên liệu, nhiên liệu (trừ tài nguyên, khoáng sản khai thác chưa qua chế biến thành sản phẩm khác) xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài được áp dụng thuế giá trị gia tăng với thuế suất 0%, được khấu trừ thuế giá trị gia tăng đầu vào như hàng hoá xuất khẩu theo quy định của Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành.

Hàng hoá xuất khẩu quy định tại khoản này để được khấu trừ thuế, hoàn thuế giá trị gia tăng đầu vào phải đáp ứng các điều kiện về thủ tục, hồ sơ như quy định tại Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành. Riêng điều kiện hợp đồng bán hàng hoá ký với nước ngoài và chứng từ thanh toán tiền hàng hoá được thay bằng Danh mục hàng hoá xuất khẩu để thực hiện dự án đầu tư tại nước ngoài do doanh nghiệp tự kê khai (ghi cụ thể: chủng loại, số lượng và trị giá hàng hoá).

2. Hàng hoá xuất khẩu dưới hình thức tạm xuất, tái nhập để thực hiện dự án đầu tư tại nước ngoài; nguyên liệu nhập khẩu để sản xuất, gia công hàng hoá xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với doanh nghiệp ở nước ngoài được áp dụng theo hình thức tạm xuất - tái nhập, tạm nhập - tái xuất thuộc đối tượng không chịu thuế giá trị gia tăng khi nhập khẩu.

Hồ sơ, thủ tục để xác định và xử lý không thu thuế giá trị gia tăng trong các trường hợp này thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

3. Hàng hoá là máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư ra nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được phép nhập khẩu trở lại Việt Nam; hàng hoá được chia khi thanh lý hoặc kết thúc dự án đầu tư tại nước ngoài do đầu tư bằng tiền; hàng hóa là phần được chia doanh thu hoặc lợi nhuận của dự án đầu tư tại nước ngoài, nhập khẩu vào Việt Nam, là đối tượng áp dụng thuế giá trị gia tăng theo qui định của Luật thuế giá trị gia tăng hiện hành như đối với hàng hoá nhập khẩu thông thường khác.

Điều 4. Thuế thu nhập doanh nghiệp

1. Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo quy định của Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước doanh nghiệp thực hiện dự án đầu tư (nếu có), Luật thuế thu nhập doanh nghiệp của Việt Nam và các văn bản hướng dẫn thi hành, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập doanh nghiệp theo quy định của nước nhận đầu tư.

Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 25%, không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt Nam đầu tư ra nước ngoài đang được hưởng theo Luật thuế thu nhập doanh nghiệp hiện hành.

2. Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam (không phải tính nộp thuế).

Ví dụ 1: Trong năm tài chính 2009 Doanh nghiệp Việt Nam A có một khoản thu nhập phát sinh từ dự án đầu tư tại nước ngoài là 1.000 triệu đồng. Số thuế thu nhập phải nộp tính theo quy định của Luật thuế thu nhập doanh nghiệp của nước doanh nghiệp đầu tư trong trường hợp không được hưởng ưu đãi thuế là 200 triệu đồng. Do doanh nghiệp đang thuộc diện được giảm 50% số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp của nước nhận đầu tư nên số thuế thực tế doanh nghiệp nộp tại nước đầu tư là 100 triệu đồng.

Số thuế thu nhập doanh nghiệp doanh nghiệp Việt Nam A phải nộp tính theo Luật thuế thu nhập doanh nghiệp ở Việt Nam như sau:

1.000 triệu đồng x 25% = 250 triệu đồng

Số thuế thu nhập doanh nghiệp còn phải nộp (sau khi đã trừ số thuế đã nộp tại nước doanh nghiệp đầu tư) là:

250 triệu đồng - 200 triệu đồng = 50 triệu đồng

Ví dụ 2: Trong năm tài chính 2009 Doanh nghiệp Việt Nam A có khoản thu nhập 660 triệu đồng từ dự án đầu tư tại nước ngoài. Khoản thu nhập này là thu nhập còn lại sau khi đã nộp thuế thu nhập tại nước doanh nghiệp đầu tư. Số thuế thu nhập doanh nghiệp phải nộp và đã nộp theo quy định của nước doanh nghiệp đầu tư là 340 triệu đồng.

Phần thu nhập từ dự án đầu tư tại nước ngoài của doanh nghiệp phải kê khai và nộp thuế thu nhập theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam như sau:

[(660 triệu đồng + 340 triệu đồng) x 25%] = 250 triệu đồng

Trong trường hợp này do số thuế phải kê khai và nộp theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam (250 triệu đồng) thấp hơn số thuế Doanh nghiệp Việt Nam A đã nộp theo quy định của Luật nước đầu tư (340 triệu đồng) nên Doanh nghiệp Việt Nam A không phải nộp thuế thu nhập doanh nghiệp đối với thu nhập có được do thực hiện dự án đầu tư ở nước ngoài khi kê khai và nộp thuế thu nhập doanh nghiệp tại Việt Nam. Tuy nhiên, Doanh nghiệp Việt Nam A không được bù trừ vào số thuế phải nộp tại Việt Nam đối với số thuế đã nộp tại nước doanh nghiệp đầu tư vượt quá số thuế tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam là 90 triệu đồng (340 - 250 = 90).

3. Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

- Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài hoặc xác nhận của chủ doanh nghiệp về mức phân chia lợi nhuận của dự án đầu tư ra nước ngoài.

- Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập xác nhận.

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài);

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có);

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài.

Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

4. Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tiếp sau năm tài chính phát sinh khoản thu nhập tại nước ngoài hoặc kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tài chính cùng với năm phát sinh khoản thu nhập tại nước ngoài nếu doanh nghiệp có đủ cơ sở và chứng từ xác định được số thu nhập và số thuế thu nhập đã nộp của dự án đầu tư tại nước ngoài.

Ví dụ 3: Doanh nghiệp Việt Nam A có thu nhập từ dự án đầu tư tại nước ngoài trong năm tài chính 2009. Doanh nghiệp Việt Nam A phải kê khai khoản thu nhập nói trên vào Tờ khai quyết toán thuế thu nhập của năm tài chính 2009 hoặc năm 2010 theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam.

5. Cơ quan thuế có quyền ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với các trường hợp vi phạm quy định về kê khai, nộp thuế theo quy định của Luật Quản lý thuế.

Điều 5. Thuế thu nhập cá nhân

Nhà đầu tư Việt Nam là hộ kinh doanh, cá nhân thực hiện dự án đầu tư tại nước ngoài hoặc làm việc cho các dự án đầu tư tại nước ngoài nộp thuế thu nhập cá nhân theo quy định của Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước nhà đầu tư thực hiện dự án (nếu có), Luật thuế thu nhập cá nhân của Việt Nam và các văn bản hướng dẫn thi hành.

Điều 6. Các loại thuế, phí và lệ phí khác

Ngoài việc thực hiện nghĩa vụ thuế đối với hoạt động sản xuất, kinh doanh của dự án đầu tư tại nước ngoài như hướng dẫn tại Thông tư này, doanh nghiệp Việt Nam đầu tư ra nước ngoài thực hiện nghĩa vụ thuế, phí và lệ phí theo quy định của pháp luật về thuế, phí và lệ phí hiện hành đối với hoạt động sản xuất, kinh doanh tại Việt Nam thông qua việc cung cấp hàng hoá, dịch vụ và các giao dịch kinh tế khác với dự án đầu tư tại nước ngoài.

Điều 7. Tổ chức thực hiện và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Thông tư này thay thế Thông tư số 97/2002/TT-BTC ngày 24 tháng 10 năm 2002 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với doanh nghiệp Việt Nam đầu tư ra nước ngoài.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (TN). | THỨ TRƯỞNG
 | (Đã ký) Đỗ Hoàng Anh Tuấn


TT 2010 - 150 thue GTGT va TNDN doi voi co quan bao chi

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập – Tự do – Hạnh phúc
Số: 150/2010/TT-BTC | ---------------------------------------------
 | Hà Nội, ngày 27 tháng 9 năm 2010

THÔNG TƯ

Hướng dẫn về thuế giá trị gia tăng và thuế thu nhập doanh nghiệp

đối với các cơ quan báo chí

----------------------

Căn cứ Luật báo chí năm 1989 và Luật sửa đổi, bổ sung một số điều của Luật báo chí năm 1999;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12, Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/6/2008, Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Sau khi có ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 5927/VPCP-KTTH ngày 23/8/2010 của Văn phòng Chính phủ,

Bộ Tài chính hướng dẫn về thuế giá trị gia tăng (GTGT) và thuế thu nhập doanh nghiệp (TNDN) đối với các cơ quan báo chí như sau:

Điều 1. Đối tượng và phạm vi áp dụng

Thông tư này hướng dẫn về thuế GTGT và thuế TNDN đối với các cơ quan báo chí được thành lập và hoạt động theo Luật báo chí, xuất bản là đơn vị sự nghiệp công lập (sau đây gọi là Báo) có hoạt động quảng cáo có thu nhập, bao gồm các Báo tự đảm bảo chi phí hoạt động thường xuyên theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ (sau đây gọi là Báo tự đảm bảo chi phí hoạt động) và các Báo tự đảm bảo một phần chi phí hoạt động thường xuyên theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ (sau đây gọi là Báo tự đảm bảo một phần chi phí hoạt động).

Điều 2. Về thuế GTGT, thuế TNDN đối với Báo tự đảm bảo chi phí hoạt động

1. Về thuế GTGT

a) Báo tự đảm bảo chi phí hoạt động hạch toán riêng doanh thu hoạt động quảng cáo để nộp thuế GTGT theo phương pháp khấu trừ quy định tại Luật thuế GTGT và các văn bản hướng dẫn thi hành.

b) Báo tự đảm bảo chi phí hoạt động được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định hình thành từ Quỹ phát triển hoạt động sự nghiệp của Báo và tài sản cố định dùng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT và không chịu thuế GTGT.

Trường hợp tài sản cố định được hình thành một phần từ nguồn vốn ngân sách nhà nước thì số thuế GTGT đầu vào tương ứng với tỷ lệ nguồn vốn ngân sách nhà nước trên tổng nguồn vốn hình thành tài sản cố định không được khấu trừ mà được tính vào nguyên giá tài sản cố định.

c) Đối với tài sản cố định hình thành từ nguồn vốn ngân sách nhà nước số thuế GTGT đầu vào của tài sản cố định không được khấu trừ mà tính vào nguyên giá của tài sản cố định.

2. Về thuế TNDN

a) Báo tự đảm bảo chi phí hoạt động có hoạt động thương mại, cung cấp dịch vụ như quảng cáo, đăng tải thông tin và các dịch vụ khác thuộc đối tượng chịu thuế TNDN thì Báo hạch toán các khoản doanh thu, chi phí để xác định thu nhập chịu thuế TNDN theo quy định của Luật thuế TNDN và các văn bản hướng dẫn. Trường hợp hoạt động báo chí có chênh lệch chi lớn hơn thu, hoạt động quảng cáo có thu nhập thì Báo được dùng thu nhập của hoạt động quảng cáo để bù đắp phần chênh lệch thu chi của hoạt động báo chí trước khi xác định thu nhập tính thuế TNDN.

b) Thuế suất thuế TNDN 25% áp dụng đối với thu nhập từ hoạt động quảng cáo trên báo và từ các hoạt động kinh doanh hàng hoá, dịch vụ khác.

c) Một số khoản chi phí của Báo thực hiện như sau:

- Chi phí tiền lương tính vào chi phí hợp lý khi xác định thu nhập chịu thuế TNDN của Báo là số tiền lương Báo thực trả cho người lao động, có chứng từ hợp lệ, hợp pháp.

- Chi báo biếu, báo tặng của Báo liên quan trực tiếp đến hoạt động sản xuất, kinh doanh khi tính vào chi phí hợp lý để xác định thu nhập chịu thuế TNDN bị khống chế theo quy định tại điểm n khoản 2 Điều 9 Luật thuế TNDN (không vượt quá 10% tổng chi phí được trừ; đối với báo thành lập mới không vượt quá 15% trong ba năm đầu, kể từ khi được thành lập), ngoại trừ chi báo biếu, báo tặng cho các đối tượng là người có công với cách mạng, thương binh, bệnh binh; cán bộ, chiến sỹ ở hải đảo, vùng sâu, vùng xa, vùng đặc biệt khó khăn; các cơ quan quản lý nhà nước.

- Báo không được tính vào chi phí khi xác định thu nhập chịu thuế TNDN đối với các khoản chi do ngân sách nhà nước cấp kinh phí.

d) Các khoản chi khác ngoài các khoản chi quy định tại điểm c khoản này thực hiện theo quy định của Luật thuế TNDN và các văn bản hướng dẫn.

đ) Báo được trích Quỹ phát triển khoa học và công nghệ theo quy định. Việc trích lập, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của Báo thực hiện theo quy định hiện hành.

Điều 3. Về thuế GTGT và thuế TNDN của Báo tự đảm bảo một phần chi phí hoạt động

1. Về thuế GTGT

a) Báo tự đảm bảo một phần chi phí hoạt động có doanh thu từ hoạt động quảng cáo có đầy đủ hoá đơn, chứng từ theo chế độ quy định hoặc có đủ điều kiện xác định được đúng doanh thu bán hàng hoá, dịch vụ như hợp đồng và chứng từ thanh toán và xác định được chính xác thuế GTGT đầu vào được khấu trừ theo quy định thì thực hiện kê khai, khấu trừ, nộp thuế GTGT như Báo tự đảm bảo chi phí hoạt động hướng dẫn tại khoản 1 Điều 2 Thông tư này.

Báo không được kê khai, khấu trừ thuế GTGT đối với hàng hoá, dịch vụ mua vào bằng các nguồn kinh phí do Nhà nước cấp theo quy định tại khoản 1 Điều 14 Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập.

b) Trường hợp Báo tự bảo đảm một phần chi phí hoạt động có đầy đủ hoá đơn của hàng hoá, dịch vụ bán ra theo chế độ quy định hoặc có đủ điều kiện xác định được đúng doanh thu bán hàng hoá, dịch vụ như hợp đồng, chứng từ thanh toán nhưng không đủ hoá đơn mua hàng hoá, dịch vụ đầu vào hoặc không xác định được chính xác thuế GTGT đầu vào được khấu trừ theo quy định thì kê khai, nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT.

Số thuế GTGT phải nộp được xác định như sau:

Doanh thu x Tỷ lệ (%) GTGT tính trên doanh thu x Thuế suất thuế GTGT của hàng hoá, dịch vụ bán ra.

Tỷ lệ (%) giá trị gia tăng tính trên doanh thu làm căn cứ xác định giá trị gia tăng được quy định như sau:

- Thương mại (phân phối, cung cấp hàng hoá): 10%.

- Dịch vụ, xây dựng (trừ xây dựng có bao thầu nguyên vật liệu): 50%.

- Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 30%.

c) Để chuyển đổi phương pháp tính thuế GTGT từ phương pháp khấu trừ thuế sang phương pháp tính trực tiếp trên GTGT và ngược lại, Báo tự đảm bảo một phần chi phí hoạt động gửi văn bản đề nghị cơ quan thuế quản lý trực tiếp chấp thuận chuyển đổi phương pháp tính thuế GTGT. Trong thời hạn mười ngày làm việc kể từ ngày nhận được văn bản đề nghị chuyển đổi phương pháp tính thuế GTGT của Báo, cơ quan thuế có trách nhiệm kiểm tra và trả lời bằng văn bản về việc đồng ý hay không đồng ý đề nghị chuyển đổi phương pháp tính thuế GTGT của Báo.

2. Về thuế TNDN

a) Trường hợp Báo tự đảm bảo một phần chi phí hoạt động có hoạt động thương mại, cung cấp dịch vụ như quảng cáo, đăng tải thông tin và các dịch vụ khác thuộc đối tượng chịu thuế TNDN, hạch toán được doanh thu, chi phí thì kê khai, nộp thuế TNDN như Báo tự đảm bảo chi phí hoạt động hướng dẫn tại khoản 2 Điều 2 Thông tư này. Riêng về chi phí tiền lương nếu Báo không hạch toán riêng được thì Báo được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế TNDN của hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ (bao gồm cả hoạt động quảng cáo trên trang báo) tối đa thêm 01 lần tiền lương cấp bậc, chức vụ do Nhà nước quy định.

b) Trường hợp Báo tự đảm bảo một phần chi phí hoạt động có hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế TNDN mà Báo hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh thì kê khai, nộp thuế TNDN tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ, cụ thể như sau:

- Đối với dịch vụ: 5%;

- Đối với kinh doanh hàng hoá: 1%;

- Đối với hoạt động khác: 2%.

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký, riêng nội dung hướng dẫn về thuế TNDN được áp dụng cho kỳ tính thuế từ năm 2010 trở đi.

2. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với hướng dẫn tại Thông tư này được thực hiện theo quy định hiện hành.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng TW và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (TN). | THỨ TRƯỞNG
 | (đã ký) Đỗ Hoàng Anh Tuấn


TT 2010 - 186 chuyen LN ra nuoc ngoai

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------------- | Độc lập - Tự do - Hạnh phúc
Số: 186/2010/TT-BTC | ------------------------------------
 | Hà Nội, ngày 18 tháng 11 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức, cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp tại Việt Nam theo quy định của Luật đầu tư

------------------------------

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 160/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh ngoại hối;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức, cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp tại Việt Nam theo quy định của Luật Đầu tư như sau:

Điều 1. Đối tượng áp dụng

Tổ chức, cá nhân nước ngoài đầu tư trực tiếp tại Việt Nam theo quy định tại Điều 21, Điều 22, Điều 23, Điều 24, Điều 25 của Luật Đầu tư (dưới đây gọi chung là nhà đầu tư nước ngoài), chuyển lợi nhuận từ kết quả đầu tư tại Việt Nam ra nước ngoài theo quy định tại Điều 2 Thông tư này.

Tổ chức, cá nhân nước ngoài đầu tư gián tiếp tại Việt Nam theo quy định tại Điều 26 của Luật Đầu tư, việc chuyển lợi nhuận ra nước ngoài thực hiện theo quy định của pháp luật liên quan.

Điều 2. Lợi nhuận chuyển ra nước ngoài

1. Lợi nhuận nhà đầu tư nước ngoài chuyển từ Việt Nam ra nước ngoài theo hướng dẫn tại Thông tư này là lợi nhuận hợp pháp được chia hoặc thu được từ các hoạt động đầu tư trực tiếp tại Việt Nam theo Luật Đầu tư, sau khi thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định.

2. Lợi nhuận chuyển từ Việt Nam ra nước ngoài có thể bằng tiền hoặc bằng hiện vật.

- Lợi nhuận chuyển ra nước ngoài bằng tiền theo quy định của pháp luật về quản lý ngoại hối;

- Lợi nhuận chuyển ra nước ngoài bằng hiện vật và thực hiện quy đổi giá trị hiện vật theo quy định của pháp luật về xuất nhập khẩu hàng hoá và quy định của pháp luật liên quan.

Điều 3. Xác định số lợi nhuận được chuyển ra nước ngoài

1. Lợi nhuận được chuyển ra nước ngoài hàng năm là lợi nhuận nhà đầu tư nước ngoài được chia hoặc thu được của năm tài chính từ hoạt động đầu tư trực tiếp căn cứ trên báo cáo tài chính đã được kiểm toán, tờ khai quyết toán thuế thu nhập doanh nghiệp của doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư cộng với (+) các khoản lợi nhuận khác như khoản lợi nhuận chưa chuyển hết từ các năm trước chuyển sang; trừ đi (-) các khoản nhà đầu tư nước ngoài đã sử dụng hoặc cam kết sử dụng để tái đầu tư tại Việt Nam, các khoản lợi nhuận nhà đầu tư nước ngoài đã sử dụng để trang trải các khoản chi của nhà đầu tư nước ngoài cho hoạt động sản xuất kinh doanh hoặc cho nhu cầu cá nhân của nhà đầu tư nước ngoài tại Việt Nam.

2. Lợi nhuận được chuyển ra nước ngoài khi kết thúc hoạt động đầu tư tại Việt Nam là tổng số lợi nhuận nhà đầu tư nước ngoài thu được trong quá trình đầu tư trực tiếp tại Việt Nam, trừ đi (-) các khoản lợi nhuận đã được sử dụng để tái đầu tư, các khoản lợi nhuận đã chuyển ra nước ngoài trong quá trình hoạt động của nhà đầu tư nước ngoài ở Việt Nam và các khoản đã sử dụng cho các chi tiêu khác của nhà đầu tư nước ngoài tại Việt Nam.

3. Nhà đầu tư nước ngoài không được chuyển ra nước ngoài số lợi nhuận được chia hoặc thu được từ hoạt động đầu tư trực tiếp tại Việt Nam của năm phát sinh lợi nhuận trong trường hợp trên báo cáo tài chính của doanh nghiệp mà nhà đầu tư nước ngoài đầu tư của năm phát sinh lợi nhuận vẫn còn số lỗ luỹ kế sau khi đã chuyển lỗ theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Ví dụ: Nhà đầu tư nước ngoài A góp vốn thành lập Công ty tại Việt Nam. Năm 2009, Công ty có phát sinh số lỗ là 4 tỷ đồng.

Giả sử năm 2010, Công ty có thu nhập trước thuế là 3 tỷ đồng. Như vậy, sau khi bù trừ chuyển lỗ từ năm 2009 chuyển sang theo quy định, trong năm 2010 Công ty có số lỗ là 1 tỷ đồng. Công ty không được chia lợi nhuận cho các bên tham gia góp vốn và nhà đầu tư nước ngoài A không được chuyển lợi nhuận được chia của năm 2010 về nước.

Giả sử năm 2010, Công ty có thu nhập trước thuế là 5 tỷ đồng. Như vậy, sau khi bù trừ chuyển lỗ từ năm 2009 chuyển sang theo quy định, trong năm 2010 Công ty còn lại số thu nhập chịu thuế TNDN là 1 tỷ đồng. Nếu thuế suất thuế TNDN Công ty áp dụng là 25% thì Công ty thực hiện nộp thuế TNDN là 250 triệu đồng (= 1 tỷ đồng x 25%). Công ty được chia số lợi nhuận sau thuế cho các bên tham gia góp vốn và nhà đầu tư nước ngoài A được chuyển lợi nhuận được chia của năm 2010 về nước.

Điều 4. Thời điểm chuyển lợi nhuận ra nước ngoài

1. Chuyển lợi nhuận ra nước ngoài hàng năm.

Nhà đầu tư nước ngoài được chuyển hàng năm số lợi nhuận được chia hoặc thu được từ các hoạt động đầu tư trực tiếp tại Việt Nam ra nước ngoài khi kết thúc năm tài chính, sau khi doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư đã hoàn thành nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, đã nộp báo cáo tài chính đã được kiểm toán và tờ khai quyết toán thuế thu nhập doanh nghiệp năm tài chính cho cơ quan quản lý thuế trực tiếp.

2. Chuyển lợi nhuận ra nước ngoài khi kết thúc hoạt động đầu tư trực tiếp tại Việt nam.

Nhà đầu tư nước ngoài được chuyển lợi nhuận ra nước ngoài khi kết thúc hoạt động đầu tư trực tiếp tại Việt Nam sau khi doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư đã hoàn thành nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, đã nộp báo cáo tài chính đã được kiểm toán và tờ khai quyết toán thuế thu nhập doanh nghiệp cho cơ quan quản lý thuế trực tiếp đồng thời thực hiện đầy đủ nghĩa vụ theo quy định của Luật Quản lý thuế.

3. Trách nhiệm của doanh nghiệp nơi nhà đầu tư nước ngoài tham gia đầu tư vốn.

Doanh nghiệp nơi nhà đầu tư nước ngoài tham gia đầu tư vốn có trách nhiệm thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật liên quan đến thu nhập hình thành nên khoản lợi nhuận mà nhà đầu tư nước ngoài chuyển ra nước ngoài.

Điều 5. Thông báo chuyển lợi nhuận ra nước ngoài

Nhà đầu tư nước ngoài trực tiếp hoặc uỷ quyền cho doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư thực hiện thông báo việc chuyển lợi nhuận ra nước ngoài theo mẫu ban hành kèm theo Thông tư này gửi cho cơ quan thuế trực tiếp quản lý doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư, trước khi thực hiện chuyển lợi nhuận ra nước ngoài ít nhất là 07 ngày làm việc.

Điều 6. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 124/2004/TT-BTC ngày 23/12/2004 của Bộ Tài chính hướng dẫn thực hiện quy định về việc chuyển lợi nhuận ra nước ngoài của các tổ chức kinh tế hoặc cá nhân nước ngoài, có lợi nhuận từ các hình thức đầu tư quy định tại Luật đầu tư nước ngoài tại Việt Nam.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh với Bộ Tài chính để hướng dẫn bổ sung.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước, VPQH ;

- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính; Cục thuế các tỉnh, thành phố;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - tự do - hạnh phúc

------------------------

THÔNG BÁO

VỀ VIỆC CHUYỂN LỢI NHUẬN RA NƯỚC NGOÀI

Năm...........

Kính gửi: .....................................

1. Tên nhà đầu tư nước ngoài: ......................................................................................................

Quốc tịch: .........................................................................................................................................

□ Tổ chức □ Cá nhân

2. Tên doanh nghiệp nhà đầu tư nước ngoài tham gia đầu tư vốn: ..........................................

Giấy phép đầu tư số: ...................................................... Ngày: ......................................................

Địa chỉ trụ sở chính của doanh nghiệp: .............................................................................................

Mã số thuế: ....................................................................

3. Phần đăng ký lợi nhuận chuyển ra nước ngoài của nhà đầu tư:

STT | Chỉ tiêu | Số lợi nhuận
I | Số lợi nhuận được chia hoặc thu được trong kỳ |
1 | Lợi nhuận được chia hoặc thu được từ hoạt động đầu tư |
2 | Lợi nhuận thu được khác |
II | Số lợi nhuận đã sử dụng |
1 | Tái đầu tư |
2 | Sử dụng vào mục đích khác |
III | Số lợi nhuận chuyển kỳ này |

4. Số lợi nhuận đề nghị chuyển ra nước ngoài lần này:

- Bằng tiền (của nước nào): .............................................................................................................

- Bằng hiện vật (tên hàng hoá, số lượng, khối lượng, giá trị):......................................................

Nếu chuyển bằng tiền, được rút ra từ tài khoản số ........mở tại Ngân hàng .....................................

Cam đoan những thông tin trên đây là đúng và xin chịu hoàn toàn trách nhiệm trước pháp luật về những thông tin đã thông báo./.

 | ....., ngày.........tháng .........năm ….....
NHÀ ĐẦU TƯ NƯỚC NGOÀI | ĐẠI DIỆN HỢP PHÁP CỦA DOANH NGHIỆP
Ký tên, đóng dấu (ghi rõ họ tên, chức vụ) (Trường hợp uỷ quyền cho Doanh nghiệp thì không cần ký). | Ký tên, đóng dấu (ghi rõ họ tên, chức vụ)


TT 2010 - 40 xac dinh TN chiu thue khi dg lai tai san

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập – Tự do – Hạnh phúc
Số: 40/2010/TT-BTC | ------------------------------------
 | Hà Nội, ngày 23 tháng 3 năm 2010

THÔNG TƯ

Hướng dẫn xác định thu nhập chịu thuế

đối với khoản chênh lệch do đánh giá lại tài sản

----------------------

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn cụ thể việc xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với khoản chênh lệch do đánh giá lại tài sản như sau:

Điều 1. Đối tượng, phạm vi áp dụng.

1. Đối tượng áp dụng là các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của Luật thuế thu nhập doanh nghiệp (sau đây gọi là doanh nghiệp).

2. Phạm vi áp dụng là khoản chênh lệch do đánh giá lại tài sản của doanh nghiệp theo quy định.

Điều 2. Căn cứ tính thuế.

1. Doanh nghiệp 100% vốn Nhà nước thực hiện đánh giá lại tài sản cố định (TSCĐ) theo quy định để chuyển đổi thành Công ty cổ phần thì giá trị TSCĐ được ghi nhận để trích khấu hao theo giá trị đánh giá lại và phần chênh lệch giữa giá trị TSCĐ đánh giá lại và giá trị còn lại của TSCĐ ghi trên sổ kế toán được ghi tăng phần vốn của Nhà nước tại doanh nghiệp.

2. Doanh nghiệp thực hiện đánh giá lại tài sản theo quy định để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp (trừ trường hợp nêu tại điểm 1 Điều 2 nêu trên) thì doanh nghiệp có tài sản đánh giá lại phải tính nộp thuế thu nhập doanh nghiệp (TNDN) như sau:

a) Chênh lệch do đánh giá lại TSCĐ để góp vốn, để điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì khoản chênh lệch do đánh giá lại TSCĐ được tính vào thu nhập khác khi xác định thu nhập chịu thuế TNDN, cụ thể như sau:

- Chênh lệch do đánh giá lại TSCĐ để góp vốn được phân bổ dần vào thu nhập khác khi xác định thu nhập chịu thuế TNDN tại doanh nghiệp có tài sản đánh giá lại đem góp vốn. Việc phân bổ dần khoản chênh lệch do đánh giá lại TSCĐ vào thu nhập khác của doanh nghiệp có tài sản đánh giá lại đem góp vốn được tính theo số năm còn lại được trích khấu hao của TSCĐ tại doanh nghiệp nhận vốn góp.

- Chênh lệch do đánh giá lại TSCĐ để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp tính một lần vào thu nhập khác khi xác định thu nhập chịu thuế TNDN tại doanh nghiệp có tài sản đánh giá lại để điều chuyển.

b) Chênh lệch do đánh giá lại giá trị quyền sử dụng đất có thời hạn để góp vốn, để điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, trường hợp bên nhận quyền sử dụng đất được trích khấu hao đối với giá trị quyền sử dụng đất theo chế độ quy định thì khoản chênh lệch do đánh giá lại giá trị quyền sử dụng đất phải tính vào thu nhập khác khi xác định thu nhập chịu thuế TNDN theo nguyên tắc nêu tại điểm 2a Điều 2 nêu trên.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất lâu dài để góp vốn, để điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, trường hợp bên nhận quyền quyền sử dụng đất có đưa giá trị quyền sử dụng đất vào hoạt động sản xuất kinh doanh nhưng không được trích khấu hao đối với giá trị quyền sử dụng đất theo chế độ quy định thì khoản chênh lệch do đánh giá lại giá trị quyền sử dụng đất tạm thời chưa phải tính thuế TNDN. Trường hợp sau khi góp vốn, doanh nghiệp lại tiếp tục chuyển nhượng quyền sử dụng đất hoặc tiếp tục mang quyền sử dụng đất đi góp vốn cho đơn vị khác thì doanh nghiệp nhận vốn góp phải kê khai và nộp thuế TNDN.

Trường hợp doanh nghiệp có chuyển nhượng quyền sử dụng đất, tiếp tục mang quyền sử dụng đất đi góp vốn cho đơn vị khác đối với đất được đánh giá lại khi góp vốn, điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì giá vốn của đất được xác định cụ thể như sau:

- Đối với đất là TSCĐ thuộc diện được trích khấu hao (đất sử dụng có thời hạn) khi chuyển nhượng giá vốn được xác định là giá trị quyền sử dụng đất còn lại (giá trị còn lại = giá trị biên bản đánh giá lại khi góp vốn, điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp - phần trích khấu hao đã tính vào chi phí của doanh nghiệp).

- Đối với đất là TSCĐ thuộc diện không trích khấu hao khi chuyển nhượng thì giá vốn của quyền sử dụng đất được tính theo giá trị của quyền sử dụng đất trước khi đánh giá lại để góp vốn ghi trên biên bản góp vốn, biên bản điều chuyển.

Ví dụ: Doanh nghiệp A có 1.000 m2 quyền sử dụng đất lâu dài và giá đất ghi trên sổ sách kế toán là 5 tỷ đồng. Sau đó DN A có góp 1.000 m2 đất vào doanh nghiệp B để hoạt động sản xuất kinh doanh. Hai bên đã thống nhất và có biên bản định giá lại quyền sử dụng đất góp vốn là 10 tỷ đồng. Như vậy khi góp vốn DN A phải có biên bản góp vốn và trong đó ghi rõ giá trị quyền sử dụng đất trước khi đánh giá lại để góp vốn là 5 tỷ đồng; giá trị đánh giá lại quyền sử dụng đất khi góp vốn là 10 tỷ đồng. Chênh lệch do đánh giá lại giá trị quyền sử dụng đất lâu dài để góp vốn, bên nhận quyền quyền sử dụng đất không trích khấu hao đối với giá trị quyền sử dụng đất thì khoản chênh lệch do đánh giá lại giá trị quyền sử dụng đất tạm thời chưa phải tính thuế thu nhập doanh nghiệp.

Trường hợp DN B không đưa quyền sử dụng đất này vào hoạt động SXKD mà tiếp tục chuyển nhượng cho DN C hoặc tiếp tục mang quyền sử dụng đất đi góp vốn cho DNC với giá là 12 tỷ đồng thì DN B phải kê khai và nộp thuế TNDN. Giá vốn của quyền sử dụng đất để xác định thu nhập chịu thuế được tính trừ theo giá trị quyền sử dụng đất trước khi đánh giá lại để góp vốn ghi trên biên bản góp vốn là 5 tỷ đồng.

c) Chênh lệch do đánh giá lại quyền sử dụng đất để góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán thì khoản chênh lệch do đánh giá lại quyền sử dụng đất tính một lần vào thu nhập khác khi xác định thu nhập chịu thuế TNDN tại doanh nghiệp có tài sản đánh giá lại đem góp vốn. Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại của quyền sử dụng đất.

d) Khi góp vốn, điều chuyển tài sản hai bên phải có biên bản góp vốn, biên bản điều chuyển tài sản trong đó ghi rõ giá trị còn lại ghi trên sổ sách kế toán của tài sản trước khi đánh giá lại và giá trị đánh giá lại của tài sản, số năm còn lại được trích khấu hao của TSCĐ (đối với TSCĐ được trích khấu hao) kèm theo bộ hồ sơ về nguồn gốc tài sản.

3. Doanh nghiệp nhận TSCĐ góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao theo giá đánh giá lại đối với TSCĐ của doanh nghiệp đem góp vốn (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao theo quy định).

Điều 3. Tổ chức thực hiện.

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và được áp dụng cho việc quyết toán thuế thu nhập doanh nghiệp từ năm 2009.

Trường hợp nước Cộng hoà Xã hội Chủ nghĩa Việt Nam có tham gia ký kết Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về xử lý chênh lệch do đánh giá lại tài sản khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | (đã ký) Đỗ Hoàng Anh Tuấn


TT 2010 - 74 an dinh thue KD oto, xe may gia tren thap hon gia giao cho NTD

BỘ TÀI CHÍNH

-----------

Số: 71/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

Hà Nội, ngày 07 tháng 5 năm 2010

THÔNG TƯ

Hướng dẫn ấn định thuế đối với cơ sở kinh doanh xe ôtô, xe hai bánh gắn

máy ghi giá bán xe ôtô, xe hai bánh gắn máy trên hóa đơn giao cho người

tiêu dùng thấp hơn giá giao dịch thông thường trên thị trường

---------------------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006; Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03/6/2008; Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008; Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH 12 ngày 21/11/2007; Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Để thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 4736/VPCP-KTTH ngày 13/7/2009, Bộ Tài chính hướng dẫn ấn định thuế đối với hoạt động kinh doanh xe ôtô, xe hai bánh gắn máy như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy ghi giá bán xe ôtô, xe hai bánh gắn máy trên hóa đơn giao cho người tiêu dùng thấp hơn giá giao dịch thông thường trên thị trường thì cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy bị ấn định giá bán ra theo giá giao dịch thông thường trên thị trường và ấn định số thuế phải nộp.

Điều 2. Giải thích từ ngữ

1. Cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy bao gồm tổ chức, cá nhân có hoạt động kinh doanh thương mại xe ôtô, xe hai gắn bánh máy; cơ sở sản xuất, lắp ráp xe ôtô, xe hai bánh gắn máy để bán.

2. Giá giao dịch thông thường trên thị trường là giá chuyển nhượng thực tế trên thị trường trong điều kiện bình thường.

Đối với xe ôtô, xe hai bánh gắn máy được sản xuất, lắp ráp trong nước: giá bán do nhà sản xuất công bố được xác định là giá giao dịch thông thường trên thị trường.

3. Người tiêu dùng xe ôtô, xe hai bánh gắn máy: là tổ chức, cá nhân mua xe ôtô, xe hai bánh gắn máy thực hiện nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng xe ôtô, xe hai bánh gắn máy. Tổ chức, cá nhân có hoạt động kinh doanh thương mại (có Giấy chứng nhận đăng ký kinh doanh, có mã số thuế) mua ôtô, xe hai bánh gắn máy để kinh doanh (để tiếp tục bán ra) thì tổ chức, cá nhân kinh doanh này không được coi là người tiêu dùng ôtô, xe hai bánh gắn máy.

Điều 3. Các trường hợp không áp dụng

1. Trường hợp cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy thực hiện niêm yết giá bán phù hợp với giá giao dịch thông thường trên thị trường và bán đúng giá giao dịch thông thường trên thị trường hoặc thấp hơn 5% thì được tính thuế theo giá niêm yết (giá niêm yết phải thông báo cho cơ quan thuế quản lý trực tiếp biết theo từng thời điểm). Các trường hợp có niêm yết giá bán xe ôtô, xe hai bánh gắn máy nhưng bán không đúng quy định trên thì bị ấn định giá bán ra theo giá giao dịch thông thường trên thị trường và ấn định số thuế phải nộp.

2. Trường hợp các cơ sở sản xuất lắp ráp xe ôtô, xe hai bánh gắn máy trong nước bán sản phẩm của mình theo giá thống nhất trong cả nước hoặc từng khu vực, từng địa phương thì thuế GTGT, thuế TNDN tính theo giá do cơ sở sản xuất, lắp ráp công bố tại từng thời điểm. Giá bán thống nhất do cơ sở sản xuất quy định phải công bố công khai và gửi cho cơ quan thuế trực tiếp quản lý biết. Trường hợp cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy ghi hoá đơn thấp hơn giá đã công bố và thông báo với cơ quan thuế trực tiếp quản lý thì cơ sở kinh doanh bị ấn định thuế theo giá đã thông báo.

3. Các cơ sở nhận đại lý bán đúng giá quy định của cơ sở giao bán chỉ hưởng hoa hồng theo quy định của pháp luật về thuế giá trị gia tăng.

4. Xe ôtô, xe hai bánh gắn máy của các tổ chức và cá nhân đã có giấy chứng nhận đăng ký do cơ quan quản lý nhà nước có thẩm quyền cấp và đã qua sử dụng, cơ sở kinh doanh mua lại để bán hoặc nhận ký gửi bán.

Điều 4. Xác định giá giao dịch thông thường trên thị trường làm căn cứ ấn định giá, ấn định thuế phải nộp

1. Nguyên tắc xác định giá giao dịch thông thường trên thị trường

Giá giao dịch thông thường trên thị trường được xác định căn cứ cơ sở dữ liệu của cơ quan thuế thu thập từ: giá bán do cơ sở kinh doanh kê khai với cơ quan thuế; thông tin về giá từ các cơ quan quản lý nhà nước khác (cơ quan hải quan, Trung tâm thẩm định giá thuộc Sở Tài chính tỉnh, thành phố, Sở Công thương); Hiệp hội ôtô Việt Nam (VAMA); giá mua, giá bán xe ôtô, xe hai bánh gắn máy cùng chủng loại của cơ sở kinh doanh tại cùng địa phương hoặc ở địa phương khác; thông tin thu thập từ người tiêu dùng; giá xe ôtô, xe hai bánh gắn máy trên các phương tiện thông tin đại chúng như báo, tạp chí, bản tin thị trường, website.

2. Giá giao dịch thông thường trên thị trường làm căn cứ ấn định giá, ấn định thuế phải nộp

Giá giao dịch thông thường trên thị trường được xác định trên cơ sở Bảng giá tối thiểu xe ôtô, xe hai bánh gắn máy tính thu lệ phí trước bạ do Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương ban hành theo quy định của pháp luật.

Ủy ban nhân dân tỉnh, thành phố ban hành Bảng giá tối thiểu xe ôtô, xe hai bánh gắn máy tính thu lệ phí trước bạ theo quy định của pháp luật để làm căn cứ tính lệ phí trước bạ đối với mặt hàng xe ôtô, xe hai bánh gắn máy và áp dụng để ấn định giá bán ra, ấn định số thuế phải nộp đối với các cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy thuộc đối tượng nêu tại Điều 1 Thông tư này.

CHƯƠNG II

ẤN ĐỊNH THUẾ

Điều 5. Khai số lượng ôtô, xe máy bán hàng tháng

Cơ sở kinh doanh ôtô, xe máy phải lập Bảng kê số lượng xe ôtô, xe hai bánh gắn máy bán ra (theo mẫu đính kèm Thông tư này) gửi cơ quan thuế cùng với Tờ khai thuế GTGT hàng tháng.

Điều 6. Xác định giá bán ra, số thuế giá trị gia tăng phải nộp theo phương pháp ấn định

Số thuế GTGT phải nộp theo phương pháp ấn định được xác định căn cứ giá bán ra bị ấn định; số lượng xe ôtô, xe hai bánh gắn máy bán thấp hơn giá giao dịch thông thường trên thị trường được xác định theo quy định tại Điều 4 Thông tư này (sau gọi chung là số lượng xe vi phạm); tỷ lệ GTGT và thuế suất thuế GTGT.

Số thuế GTGT phải nộp theo phương pháp ấn định được xác định như sau:

Số thuế GTGT phải nộp theo phưong pháp ấn định

=

Số lượng xe vi phạm

x

Giá bán ra bị ấn định

x

Tỷ lệ giá trị gia tăng

X

Thuế suất thuế GTGT.

Tỷ lệ GTGT sử dụng để ấn định là 10% theo quy định tại điểm b Khoản 1 Điều 8 Nghị định 123/2008/NĐ-CP ngày 8/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng.

Giá bán ra bị ấn định là giá giao dịch thông thường trên thị trường được xác định theo quy định tại Điều 4 Thông tư này (quy đổi về giá chưa có thuế GTGT).

Số thuế GTGT phải nộp thêm của số lượng xe vi phạm

=

Số thuế GTGT phải nộp theo ấn định

-

Số thuế GTGT đã kê khai phải nộp của số lượng xe vi phạm

Việc xác định số thuế GTGT đã kê khai của số lượng xe vi phạm như sau:

- Đối với cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ:

Số thuế GTGT đã

kê khai của số lượng

xe vi phạm

=

Số thuế GTGT đầu ra ghi trên hóa đơn GTGT bán hàng

-

Số thuế GTGT

đầu vào

Số thuế GTGT đầu ra, số thuế GTGT đầu vào của số lượng xe vi phạm được xác định theo hóa đơn GTGT bán hàng, hóa đơn GTGT mua vào hoặc chứng từ nộp thuế GTGT khâu nhập khẩu của số lượng xe vi phạm và không bao gồm thuế GTGT đầu vào của các chi phí khác có liên quan đến hoạt động bán số lượng xe vi phạm như chi phí quản lý, khấu hao TSCĐ.

Cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ không được bù trừ số thuế GTGT phải nộp theo phương pháp ấn định của số lượng xe vi phạm với số thuế GTGT còn được khấu trừ của kỳ kiểm tra, kỳ thanh tra.

- Đối với cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy thuộc đối tượng nộp thuế GTGT theo phương pháp trực tiếp:

Số thuế GTGT đã kê khai của số lượng xe vi phạm

=

Giá bán ra theo hóa đơn bán hàng

-

Giá mua vào ghi trên hóa đơn mua hàng

x

Thuế suất thuế GTGT

Điều 7. Xác định số thuế thu nhập doanh nghiệp phải nộp theo phương pháp ấn định

Số thuế TNDN phải nộp theo phương pháp ấn định được xác định căn cứ giá bán ra bị ấn định; số lượng xe vi phạm và tỷ lệ % thuế TNDN.

Số thuế TNDN phải nộp theo phương pháp ấn định được xác định như sau:

Số thuế TNDN phải nộp theo phương pháp ấn định

=

Số lượng xe vi phạm

x

Giá bán ra bị ấn định

x

Tỷ lệ % thuế thu nhập doanh nghiệp

Giá bán ra bị ấn định là giá giao dịch thông thường trên thị trường được xác định theo quy định tại Điều 4 Thông tư này (quy đổi về giá chưa có thuế GTGT).

Tỷ lệ % thuế thu nhập doanh nghiệp phải nộp là 2% theo quy định tại khoản 3 Điều 11 Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp.

Số thuế TNDN phải nộp thêm của số lượng xe vi phạm | = | Số thuế TNDN phải nộp theo phương pháp ấn định | - |  | Số thuế TNDN đã kê khai phải nộp của số lượng xe vi phạm
Số thuế TNDN đã kê khai phải nộp của số lượng xe vi phạm | = | Thu nhập tính thuế của số lượng xe vi phạm |  | x |  | Thuế suất thuế TNDN

Thu nhập tính thuế của số lượng xe có vi phạm được xác định như sau:

Thu nhập

tính thuế

=

Doanh thu của

số lượng xe

có vi phạm

-

Chi phí được

trừ của số lượng

xe vi phạm

Doanh thu của số lượng xe vi phạm được xác định theo hóa đơn GTGT bán hàng (số đã kê khai của cơ sở kinh doanh) được quy đổi về giá chưa có thuế GTGT.

Chi phí được trừ của số lượng xe vi phạm là khoản chi thực tế phát sinh liên quan đến số lượng xe có vi phạm và có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật về thuế TNDN (số đã kê khai của cơ sở kinh doanh).

Số thuế TNDN phải nộp thêm của số lượng xe vi phạm được tổng hợp với số thuế TNDN phải nộp của số xe ôtô, xe hai bánh gắn máy bán ra không có vi phạm, số thuế TNDN phải nộp của các hoạt động kinh doanh khác và được bù trừ với số thuế TNDN đã nộp của kỳ kiểm tra, kỳ thanh tra.

Điều 8. Xác định thu nhập chịu thuế thu nhập cá nhân theo phương pháp ấn định

Đối với cơ sở kinh doanh xe ôtô, xe hai bánh gắn máy thuộc đối tượng nộp thuế thu nhập cá nhân thì thu nhập chịu thuế TNCN theo phương pháp ấn định được xác định căn cứ giá bán ra bị ấn định; số lượng xe vi phạm và tỷ lệ thu nhập chịu thuế do Bộ Tài chính ban hành.

Giá bán ra bị ấn định được xác định theo Bảng giá tối thiểu xe ôtô, xe hai bánh gắn máy tính thu lệ phí trước bạ (quy đổi về giá chưa có thuế GTGT).

Thu nhập chịu thuế TNCN theo phương pháp ấn định được xác định như sau:

Thu nhập chịu thuế TNCN theo phương pháp ấn định

=

Số lượng xe vi phạm

x

Giá bán ra bị ấn định

x

Tỷ lệ thu nhập chịu thuế do Bộ Tài chính ban hành.

Việc xác định số thuế thu nhập cá nhân phải nộp được thực hiện căn cứ quy định của Luật thuế thu nhập cá nhân và các văn bản hướng dẫn thi hành.

CHƯƠNG III

ĐIỀU KHOẢN THI HÀNH

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:

- VP TW Đảng và các Ban của Đảng;

- VP QH, VP Chủ tịch nước;

- Các Bộ, CQ ngang Bộ, CQ thuộc CP;

- Viện kiểm sát NDTC; Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan TW của các đoàn thể;

- UBND, Sở TC các tỉnh, TP trực thuộc TW;

- Cục thuế các tỉnh, TP trực thuộc TW;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- VP Ban chỉ đạo TW về phòng, chống tham nhũng;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn

BẢNG KÊ SỐ LƯỢNG XE ÔTÔ, XE HAI BÁNH GẮN MÁY BÁN RA

BAN HÀNH KÈM THEO THÔNG TƯ SỐ 71/2010/TT-BTC.

(Kèm theo Tờ khai thuế GTGT tháng.....năm.....)

Tên cơ sở kinh doanh........

Địa chỉ........... Mã số thuế: ........................................

STT | Loại xe | Đơn vị tính | Tổng số lượng xe bán ra | Trong đó |  | Ghi chú
 |  |  |  | Số lượng xe bán tới người tiêu dùng và số xe xuất cho đại lý bán hưởng hoa hồng | Giá bán ghi trên hóa đơn (bao gồm cả thuế GTGT)
(1) | (2) | (3) | (4) | (5) | (6) | (7)
1 | Xe ôtô |  |  |  |  |
 | ... Cộng |  |  |  |  |
2 3 | Xe máy ... Cộng Tổng Cộng |  |  |  |  |

Ngày...tháng....năm 200... Ngày...tháng....năm 200...

Người lập bảng kê Người đại diện theo pháp luật

(Ký, ghi rõ họ tên) (Ký, ghi rõ họ tên)

Bảng kê này dùng cho tất cả các cơ sở kinh doanh có phát sinh doanh số bán xe ôtô, xe hai bánh gắn máy. Cơ sở kinh doanh lập và gửi đến cơ quan thuế cùng với tờ khai thuế GTGT hàng tháng. Cách ghi:

1. Cột (2): Ghi rõ tên xe, chủng loại xe, đời xe, năm sản xuất bán ra trong tháng.

2. Cột (4): Ghi tổng số lượng xe bán ra trong tháng.

3. Cột (5): Ghi số lượng xe bán tới người tiêu dùng và số xe xuất cho đại lý bán hưởng hoa hồng.

4. Cột (6): Ghi Giá bán ghi trên hóa đơn (bao gồm cả thuế GTGT) của những xe bán bán tới người tiêu dùng và xe xuất giao cho đại lý bán hưởng hoa hồng.


TT 2011 - 154 huong dan ND101 uu dai thue

BỘ TÀI CHÍNH
-------------

Số: 154/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 11 tháng 11 năm 2011

THÔNG TƯ

Hướng dẫn Nghị định số 101/2011/NĐ-CP ngày 4/11/2011 của Chính phủ

quy định chi tiết thi hành Nghị quyết số 08/2011/QH13 của Quốc hội

về ban hành bổ sung một số giải pháp về thuế nhằm tháo

gỡ khó khăn cho doanh nghiệp và cá nhân.

______________________

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3 tháng 6 năm 2008;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị quyết số 08/2011/QH13 ngày 06 tháng 8 năm 2011 của Quốc hội ban hành bổ sung một số giải pháp về thuế nhằm tháo gỡ khó khăn cho doanh nghiệp và cá nhân;

Căn cứ Nghị định số 101/2011/NĐ-CP ngày 04 tháng 11 năm 2011 của Chính phủ quy định chi tiết thi hành Nghị quyết số 08/2011/QH13 của Quốc hội về ban hành bổ sung một số giải pháp về thuế nhằm tháo gỡ khó khăn cho doanh nghiệp và cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện như sau:

CHƯƠNG I

VỀ THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Quy định chung

1. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2011 đối với doanh nghiệp nhỏ và vừa.

a) Doanh nghiệp nhỏ và vừa quy định tại Khoản này là doanh nghiệp đáp ứng các tiêu chí về vốn hoặc lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP ngày 30/6/2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

b) Số vốn làm căn cứ xác định doanh nghiệp được giảm thuế thu nhập doanh nghiệp năm 2011 là tổng nguồn vốn được thể hiện trong Bảng cân đối kế toán lập ngày 31 tháng 12 năm 2010 của doanh nghiệp. Trường hợp doanh nghiệp nhỏ và vừa thành lập mới từ ngày 01 tháng 01 năm 2011 thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp năm 2011 là số vốn điều lệ ghi trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư lần đầu.

c) Đối với các doanh nghiệp hoạt động kinh doanh đa ngành nghề thì việc xác định doanh nghiệp nhỏ và vừa căn cứ vào ngành nghề kinh doanh chính ghi trong giấy chứng nhận đăng ký kinh doanh của doanh nghiệp. Trường hợp không xác định được hoạt động kinh doanh chính của doanh nghiệp thì sử dụng một trong các tiêu chí dưới đây để xác định hoạt động kinh doanh chính của doanh nghiệp trong năm 2011:

- Số lao động làm việc nhiều nhất trong từng hoạt động kinh doanh của doanh nghiệp.

- Doanh thu cao nhất trong từng hoạt động kinh doanh của doanh nghiệp.

Trường hợp sử dụng các tiêu chí nêu trên vẫn không xác định được hoạt động kinh doanh chính của doanh nghiệp để xác định doanh nghiệp nhỏ và vừa thì căn cứ vào tiêu chí về vốn hoặc số lao động thấp nhất của ngành nghề trong số các ngành nghề mà thực tế doanh nghiệp có hoạt động kinh doanh trong năm 2011 theo quy định tại Khoản 1, Điều 3 Nghị định số 56/2009/NĐ-CP.

d) Không áp dụng giảm thuế thu nhập doanh nghiệp đối với doanh nghiệp nhỏ và vừa thuộc các đối tượng sau đây:

- Doanh nghiệp được xếp hạng 1, theo quy định tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động Thương binh và Xã hội và Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách hội đồng quản trị, tổng giám đốc, giám đốc, phó tổng giám đốc, phó giám đốc, kế toán trưởng công ty nhà nước.

- Doanh nghiệp hạng đặc biệt, theo quy định tại Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về doanh nghiệp Nhà nước hạng đặc biệt và Quyết định số 186/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về danh sách các doanh nghiệp nhà nước hạng đặc biệt.

- Doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà công ty mẹ không phải là doanh nghiệp nhỏ và vừa và nắm giữ trên 50% vốn chủ sở hữu của công ty con.

- Tổ chức kinh tế là đơn vị sự nghiệp.

e) Số thuế thu nhập doanh nghiệp được giảm của doanh nghiệp nhỏ và vừa quy định tại khoản này không bao gồm số thuế tính trên thu nhập từ các hoạt động: kinh doanh xổ số, kinh doanh bất động sản, kinh doanh chứng khoán, kinh doanh tài chính, ngân hàng, bảo hiểm và thu nhập từ sản xuất hàng hoá, kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt, thu nhập từ hoạt động khai thác, chế biến khoáng sản.

2. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2011 đối với doanh nghiệp sử dụng nhiều lao động trong lĩnh vực sản xuất, gia công, chế biến: nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; doanh nghiệp sử dụng nhiều lao động trong lĩnh vực xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp sử dụng nhiều lao động thuộc diện được giảm thuế quy định tại khoản này là doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2011 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng.

- Số thuế thu nhập doanh nghiệp được giảm là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến: nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử và hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

Hoạt động sản xuất, gia công, chế biến: nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử quy định tại khoản này được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội quy định tại khoản này bao gồm thi công, xây dựng, lắp đặt: nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở tập luyện, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

3. Giảm 50% số thuế thu nhập doanh nghiệp phải nộp phát sinh từ ngày 01 tháng 7 năm 2011 đến hết ngày 31 tháng 12 năm 2011 (số thuế thu nhập doanh nghiệp phải nộp quý III/2011 và quý IV/2011) đối với thu nhập của hoạt động kinh doanh cung ứng suất ăn ca cho công nhân của doanh nghiệp có hoạt động cung ứng suất ăn.

Trường hợp doanh nghiệp có hoạt động cung ứng suất ăn ca cho công nhân nhưng doanh nghiệp vừa thuộc diện doanh nghiệp nhỏ và vừa được giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2011 theo quy định tại Khoản 1, Điều 1, Thông tư này và vừa thuộc diện được giảm 50% số thuế thu nhập doanh nghiệp phải nộp phát sinh từ ngày 01 tháng 7 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với thu nhập của hoạt động kinh doanh cung ứng suất ăn ca cho công nhân theo quy định tại Khoản 3, Điều 1, Thông tư này thì đối với cùng một khoản thu nhập doanh nghiệp được lựa chọn áp dụng mức ưu đãi giảm thuế có lợi nhất.

Điều 2. Điều kiện áp dụng ưu đãi thuế

1. Doanh nghiệp được giảm thuế quy định tại Điều 1, Thông tư này là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

Đối với doanh nghiệp nhỏ và vừa tổ chức theo mô hình công ty mẹ - công ty con, để được giảm thuế theo hướng dẫn tại Thông tư này cần bổ sung thêm hồ sơ để thể hiện được mối quan hệ mẹ - con và tỷ lệ vốn chủ sở hữu của công ty con do công ty mẹ nắm giữ như: Giấy phép đăng ký kinh doanh của công ty con (bản sao có xác nhận của doanh nghiệp) hoặc Điều lệ của công ty mẹ (bản sao có xác nhận của doanh nghiệp) hoặc Điều lệ của công ty con (bản sao có xác nhận của doanh nghiệp) khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp năm 2011 theo quy định.

2. Số lao động bình quân năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được giảm thuế quy định tại Khoản 1, Khoản 2, Điều 1 Thông tư này là số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2011, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động thương binh và xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định công ty mẹ thuộc đối tượng giảm thuế không bao gồm số lao động của công ty con.

3. Doanh nghiệp cung ứng suất ăn ca cho công nhân được giảm thuế phải giữ ổn định mức giá cung ứng suất ăn ca trong năm 2011 như mức giá bình quân đã thực hiện tháng 12 năm 2010 đồng thời niêm yết giá cung ứng suất ăn ca tại trụ sở kinh doanh và có văn bản gửi cơ quan thuế quản lý trực tiếp thông báo giá niêm yết khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp theo quy định. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện doanh nghiệp không thực hiện đúng cam kết về giá thì không được giảm thuế.

4. Trường hợp doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp hoặc các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp thì số thuế thu nhập doanh nghiệp được giảm theo quy định tại Thông tư này được tính trên số thuế thu nhập doanh nghiệp còn lại sau khi đã trừ đi số thuế thu nhập doanh nghiệp mà doanh nghiệp đang được hưởng ưu đãi theo quy định.

Điều 3. Xác định số thuế được giảm

Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được giảm thuế thu nhập doanh nghiệp và hoạt động sản xuất kinh doanh không được giảm thuế thu nhập doanh nghiệp. Trường hợp không xác định được thu nhập của của các hoạt động được giảm thuế thì thu nhập để tính số thuế được giảm thuế được xác định theo tỷ lệ phần trăm (%) giữa doanh thu của hoạt động được giảm thuế với tổng doanh thu của doanh nghiệp trong năm 2011.

1. Số thuế thu nhập doanh nghiệp được giảm quy định tại Khoản 1, Khoản 2, Điều 1 Thông tư này là số thuế thu nhập doanh nghiệp tạm tính hàng quý và số thuế thu nhập doanh nghiệp chênh lệch còn phải nộp theo quyết toán năm 2011 của doanh nghiệp so với tổng số thuế đã tạm tính hàng quý.

Trường hợp doanh nghiệp thuộc diện được giảm thuế theo quy định đã kê khai, nộp số thuế được giảm của quý I, quý II, quý III năm 2011 vào ngân sách nhà nước thì được bù trừ số thuế được giảm vào số thuế còn phải nộp quý IV năm 2011 và số chênh lệch còn phải nộp theo quyết toán năm.Trường hợp chưa bù trừ hết thì doanh nghiệp có thể đề nghị được bù trừ với các loại thuế khác hoặc hoàn thuế theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Số thuế thu nhập doanh nghiệp được giảm quy định tại Khoản 3, Điều 1, Thông tư này được xác định như sau:

a) Trường hợp doanh nghiệp xác định được cụ thể doanh thu, chi phí và thu nhập chịu thuế của quý III năm 2011 và quý IV năm 2011 thì số thuế thu nhập doanh nghiệp được giảm của quý III năm 2011 và quý IV năm 2011 được xác định trên cơ sở số thuế thu nhập doanh nghiệp thực tế phát sinh phải nộp của quý III năm 2011 và quý IV năm 2011 mà doanh nghiệp xác định được.

b) Trường hợp doanh nghiệp không xác định được cụ thể doanh thu, chi phí và thu nhập chịu thuế của quý III năm 2011 và quý IV năm 2011 thì số thuế thu nhập doanh nghiệp được giảm của quý III năm 2011 và quý IV năm 2011 được xác định theo nguyên tắc sau:

Số thuế TNDN của hoạt động được giảm thuế quý III/2011 + quý IV/2011 |  | Số thuế TNDN phải nộp của hoạt động được giảm thuế năm 2011 |
 | = | _______________________________ | × 2 (quý) × 50%
 |  | 4 |

c) Trường hợp doanh nghiệp áp dụng kỳ tính thuế thu nhập doanh nghiệp khác với năm dương lịch thì số thuế thu nhập doanh nghiệp được giảm theo năm dương lịch được xác định cụ thể như sau:

+ Nếu xác định riêng được doanh thu, chi phí, thu nhập chịu thuế của các quý thuộc năm 2011 tính theo năm dương lịch thì xác định theo thực tế kê khai.

+ Nếu không xác định riêng được doanh thu, chi phí, thu nhập chịu thuế của các quý theo năm dương lịch thì xác định theo nguyên tắc chia đều cho 12 tháng (nếu hoạt động đủ 12 tháng) hoặc chia đều cho số tháng thực tế hoạt động (nếu hoạt động không đủ 12 tháng), trên cơ sở đó xác định số thuế thu nhập doanh nghiệp được giảm tương ứng thời gian từ ngày 01/7/2011 đến hết ngày 31/12/2011.

Số thuế thu nhập doanh nghiệp được giảm đối với thu nhập của hoạt động kinh doanh cung ứng suất ăn ca cho công nhân không bao gồm số thuế tính trên thu nhập từ hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không và số thuế tính trên thu nhập của hoạt động kinh doanh khác.

Điều 4. Kê khai thuế

Doanh nghiệp thuộc đối tượng được giảm thuế theo quy định tại Điều 1, Thông tư này thực hiện kê khai số thuế được giảm theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Doanh nghiệp ghi bổ sung 1 dòng vào sau dòng cam đoan trong Tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý hoặc Tờ khai quyết toán thuế thu nhập doanh nghiệp (ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính) như sau:

Số thuế thu nhập doanh nghiệp được giảm theo Nghị quyết số 08/2011/QH13.

Đồng thời kê khai số thuế giảm vào chỉ tiêu mã số [31] trên tờ khai 01A/TNDN hoặc chỉ tiêu mã số [30] trên tờ khai 01B/TNDN, chỉ tiêu mã số [C9] trên tờ khai 03/TNDN, chỉ tiêu mã số [09] trên phụ lục miễn giảm 03-3A và đánh dấu thêm chỉ tiêu “ưu đãi khác”.

Trường hợp doanh nghiệp đã thực hiện việc kê khai theo quy định nhưng chưa kê khai để được giảm thuế theo quy định tại Điều 1, Thông tư này thì được khai bổ sung hồ sơ khai thuế. Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo nhưng phải trước khi cơ quan thuế công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

Điều 5. Quyết toán thuế

1. Xử lý số thuế thu nhập doanh nghiệp chênh lệch được giảm giữa kê khai quyết toán thuế so với số thuế thu nhập doanh nghiệp kê khai tạm tính quý

- Trường hợp khi doanh nghiệp tự quyết toán thuế thu nhập doanh nghiệp của năm 2011 có phát sinh số thuế thu nhập doanh nghiệp được giảm thuế cao hơn so với tổng số thuế đã tạm tính của 4 quý thì doanh nghiệp tiếp tục được giảm thuế đối với số thuế chênh lệch tăng thêm giữa số quyết toán với tổng số đã tạm tính của 4 quý năm 2011.

Ví dụ: Công ty A có tờ khai tạm tính thuế TNDN hàng quý năm 2011 như sau:

Đơn vị tính: triệu đồng

Quý | Số thuế tạm khai | Số được giảm 30%
I | 200 | 60
II | 100 | 30
III | 300 | 90
IV | 400 | 120
Tổng cộng | 1.000 | 300

Khi Công ty A thực hiện quyết toán thuế, số liệu như sau:

Đơn vị tính: triệu đồng

Năm quyết toán thuế | Số thuế phát sinh | Số được giảm 30%
2011 | 1.200 | 360

Như vậy:

Chênh lệch tăng số thuế TNDN được giảm 30% giữa quyết toán thuế với số tạm khai của 4 quý là: (360 – 300) = 60 (triệu đồng)

Trong trường hợp này Công ty A tiếp tục được giảm số thuế TNDN tăng thêm khi quyết toán thuế năm 2011 là 60 triệu đồng.

- Trường hợp khi doanh nghiệp tự quyết toán thuế thu nhập doanh nghiệp của năm 2011 có phát sinh số thuế thu nhập doanh nghiệp được giảm thuế thấp hơn so với tổng số thuế đã tạm tính của 4 quý thì số thuế được giảm được xác định theo số quyết toán.

2. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp của thời kỳ giảm thuế theo quy định tại Điều 1, Thông tư này lớn hơn so với số thuế đơn vị tự kê khai (kể cả trường hợp doanh nghiệp thuộc đối tượng được giảm thuế thu nhập doanh nghiệp theo quy định tại Thông tư này nhưng chưa kê khai số thuế thu nhập doanh nghiệp được giảm) thì doanh nghiệp được hưởng giảm thuế thu nhập doanh nghiệp theo quy định đối với số thuế thu nhập doanh nghiệp tăng thêm. Tùy theo mức độ vi phạm của doanh nghiệp, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

3. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp giảm thuế theo quy định tại Điều 1, Thông tư này nhỏ hơn so với đơn vị tự kê khai thì doanh nghiệp chỉ giảm thuế thu nhập doanh nghiệp theo số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện. Tuỳ theo mức độ vi phạm của doanh nghiệp, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

CHƯƠNG II

VỀ THUẾ GIÁ TRỊ GIA TĂNG

Điều 6. Giảm 50% mức thuế khoán thuế giá trị gia tăng

1. Giảm 50% mức thuế khoán thuế giá trị gia tăng từ ngày 01 tháng 7 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với:

- Hộ kinh doanh, cá nhân kinh doanh nhà trọ, phòng trọ cho công nhân, sinh viên, học sinh thuê;

- Hộ kinh doanh, cá nhân kinh doanh cung ứng suất ăn ca co công nhân.

2. Hộ kinh doanh, cá nhân kinh doanh thuộc diện được giảm 50% mức thuế khoán thuế giá trị gia tăng nêu tại Khoản 1 Điều này phải:

- Giữ ổn định mức giá và có văn bản cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá cung ứng suất ăn ca như mức giá đã thực hiện tháng 12 năm 2010 đối với hộ, cá nhân kinh doanh đã hoạt động kinh doanh từ năm 2010 trở về trước; đối với hộ, cá nhân kinh doanh bắt đầu hoạt động kinh doanh từ năm 2011, mức giá cho thuê nhà trọ, phòng trọ, giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm 2010 của hộ, cá nhân kinh doanh đã hoạt động từ năm 2010 trở về trước trên cùng địa bàn.

- Niêm yết công khai giá cho thuê nhà trọ, phòng trọ và giá cung ứng suất ăn ca tại trụ sở kinh doanh và có văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất ngày 31/12/2011 để thông báo giá niêm yết đồng thời gửi Uỷ ban nhân dân phường, xã nơi kinh doanh.

Cơ quan thuế quản lý trực tiếp phối hợp với Uỷ ban nhân dân phường, xã thực hiện rà soát các hộ kinh doanh, cá nhân kinh doanh trên địa bàn nếu thấy hộ kinh doanh, cá nhân kinh doanh thuộc đối tượng được giảm thuế theo Khoản 1 Điều này có văn bản cam kết giữ ổn định giá và niêm yết công khai giá (như nêu trên) thì cơ quan thuế phối hợp với Hội đồng tư vấn thuế xã, phường lập danh sách các hộ kinh doanh, cá nhân kinh doanh thuộc đối tượng được giảm thuế, công khai danh sách tại trụ sở Uỷ ban nhân dân phường, xã, trụ sở đội thuế và ra Thông báo về việc giảm 50% mức thuế khoán thuế giá trị gia tăng gửi hộ kinh doanh, cá nhân kinh doanh.

Trường hợp qua thanh tra, kiểm tra phát hiện hộ kinh doanh, cá nhân kinh doanh thực hiện không đúng cam kết về giá thì hộ kinh doanh, cá nhân kinh doanh không được giảm thuế.

3. Trường hợp hộ kinh doanh, cá nhân kinh doanh thuộc diện được giảm 50% mức thuế khoán thuế giá trị gia tăng nêu tại Khoản 1 Điều này đã thực hiện nộp đủ (nộp 100%) tiền thuế giá trị gia tăng theo phương pháp khoán từ tháng 7/2011 đến tháng 12/2011 vào ngân sách nhà nước thì được xác định là nộp thừa thuế giá trị gia tăng; hộ kinh doanh, cá nhân kinh doanh có quyền giải quyết số tiền thuế nộp thừa theo quy định của pháp luật về quản lý thuế.

Điều 7. Giảm 50% thuế giá trị gia tăng phải nộp đối với doanh nghiệp cung ứng suất ăn ca cho công nhân

1. Giảm 50% số thuế giá trị gia tăng phải nộp từ ngày 01 tháng 7 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp (không bao gồm hoạt động cung ứng suất ca cho doanh nghiệp vận tải, hàng không, hoạt động kinh doanh khác của doanh nghiệp).

2. Trường hợp doanh nghiệp cung ứng suất ăn ca cho công nhân có kinh doanh nhiều loại hàng hóa, dịch vụ khác nhau thì phải thực hiện kê khai riêng doanh thu, thuế giá trị gia tăng đầu vào, thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca để xác định số thuế giá trị gia tăng phải nộp được giảm của hoạt động cung ứng suất ăn ca cho công nhân.

Số thuế giá trị gia tăng phải nộp được giảm được xác định như sau:

Số thuế GTGT phải nộp của hoạt động cung ứng suất ăn ca cho công nhân | = |  | Số thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân |  | - | Số thuế GTGT đầu vào được khấu trừ của hoạt động cung ứng suất ăn ca cho công nhân
Số thuế GTGT được giảm của hoạt động cung ứng suất ăn ca cho công nhân |  | = |  | Số thuế GTGT phải nộp của hoạt động cung ứng suất ăn ca cho công nhân |  |  | x | 50%

Trong đó:

a) Số thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca cho công nhân bằng (=) Tổng số thuế giá trị gia tăng của suất ăn ca cho công nhân bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng bằng (=) giá tính thuế của suất ăn ca cho công nhân bán ra nhân (x) với thuế suất thuế giá trị gia tăng (10%).

b) Xác định thuế giá trị gia tăng đầu vào được khấu trừ

- Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ dùng cho hoạt động cung ứng suất ăn ca cho công nhân được khấu trừ toàn bộ.

- Thuế giá trị gia tăng đầu vào của tài sản cố định, hàng hoá, dịch vụ sử dụng đồng thời cho hoạt động cung ứng suất ăn ca cho công nhân và hoạt động kinh doanh chịu thuế khác thì phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ của hoạt động cung ứng suất ăn ca. Trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ theo tỷ lệ (%) giữa doanh số hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh số chịu thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra.

Trường hợp doanh nghiệp cung ứng suất ăn ca cho công nhân có kinh doanh nhiều loại hàng hóa, dịch vụ khác nhau không hạch toán riêng được doanh thu, thuế giá trị gia tăng đầu vào, đầu ra của hoạt động cung ứng suất ăn ca và các hoạt động kinh doanh hàng hóa, dịch vụ khác nên không xác định được chính xác số thuế giá trị gia tăng phải nộp được giảm thì số thuế giá trị gia tăng được giảm được xác định như sau:

Thuế GTGT được giảm

=

Số thuế GTGT phải nộp theo Tờ khai của kỳ tính thuế

x

Doanh số cung ứng suất ăn ca

Tổng doanh số hàng hóa, dịch vụ chịu thuế GTGT

x

50%

Trong đó:

Số thuế GTGT phải nộp

=

Tổng số thuế GTGT đầu ra

_

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh của kỳ tính thuế (không bao gồm số thuế GTGT âm kỳ trước chuyển sang)

Trường hợp doanh nghiệp không phát sinh số thuế giá trị gia tăng phải nộp theo công thức trên (tức doanh nghiệp có số thuế giá trị gia tăng phát sinh âm) thì không thực hiện giảm thuế giá trị gia tăng.

3. Doanh nghiệp cung ứng suất ăn ca thuộc diện được giảm 50% mức thuế giá trị giă tăng nêu tại Khoản 1 Điều này phải:

- Là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

- Có văn bản cam kết giữ ổn định mức giá cung ứng suất ăn ca như mức giá đã thực hiện tháng 12 năm 2010 đối với doanh nghiệp đã hoạt động kinh doanh từ năm 2010 trở về trước; đối với doanh nghiệp bắt đầu hoạt động kinh doanh từ năm 2011, mức giá cung ứng suất ăn ca không được cao hơn mức giá giá đã thực hiện tháng 12 năm 2010 của doanh nghiệp cung ứng suất ăn ca đã hoạt động từ năm 2010 trở về trước trên cùng địa bàn.

- Niêm yết công khai giá cung ứng suất ăn ca tại trụ sở kinh doanh và có văn bản gửi cơ quan thuế quản lý trực tiếp để thông báo giá niêm yết.

4. Doanh nghiệp cung ứng suất ăn ca cho công nhân thuộc diện được giảm thuế nếu chưa kê khai giảm 50% số thuế giá trị gia tăng phải nộp phát sinh từ ngày 01 tháng 7 năm 2011 đến ngày 31 tháng 12 năm 2011 thì thực hiện kê khai điều chỉnh số thuế giá trị gia tăng được giảm vào số thuế giá trị gia tăng phải nộp của các tháng tiếp theo.

Doanh nghiệp cung ứng suất ăn ca cho công nhân thuộc diện được giảm thuế phải hạch toán số thuế giá trị gia tăng phải nộp được giảm vào thu nhập khác khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

5. Trường hợp qua thanh tra, kiểm tra phát hiện doanh nghiệp cung ứng suất ăn ca cho công nhân thực hiện không đúng cam kết về giá thì doanh nghiệp không được giảm thuế giá trị gia tăng phải nộp.

6. Kê khai thuế giá trị gia tăng được giảm

Thủ tục hồ sơ khai thuế GTGT thực hiện theo hướng dẫn tại Thông tư số 28/2011/TT-BTC ngày 28/02/2011 và Phụ lục 01-7/GTGT “Biểu xác định số thuế GTGT được ưu đãi theo Nghị quyết số 08/2011/QH13” ban hành kèm theo Thông tư này, trong đó:

- Mục 4 “Hàng hoá, dịch vụ chịu thuế suất 10%” trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC: đối với hoá đơn, chứng từ hàng hoá, dịch vụ bán ra của hoạt động cung ứng suất ăn ca cho công nhân đề nghị ghi rõ “Xét ưu đãi theo NQ08” tại cột 10 “Ghi chú”.

- Trên Phụ lục 01-2/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC:

+ Mục 1 “Hàng hoá, dịch vụ dùng riêng cho SXKD chịu thuế GTGT đủ điều kiện khấu trừ thuế”: đối với hoá đơn, chứng từ hàng hoá, dịch vụ mua vào của hoạt động cung ứng suất ăn ca cho công nhân đề nghị ghi rõ “Xét ưu đãi theo NQ08”.

+ Cột 11 “Ghi chú...” thuộc Mục 3 “Hàng hoá, dịch vụ dùng chung cho SXKD chịu thuế và không chịu thuế đủ điều kiện khấu trừ”: đối với tài sản cố định sử dụng chung cho hoạt động SXKD chịu thuế GTGT và không chịu thuế GTGT đề nghị ghi rõ “TSCĐ xét ưu đãi theo NQ08”; đối với hàng hoá, dịch vụ (không bao gồm TSCĐ) sử dụng đồng thời cho hoạt động cung ứng suất ăn ca cho công nhân và SXKD hàng hoá dịch vụ không chịu thuế GTGT đề nghị ghi rõ “HHDV xét ưu đãi theo NQ08”.

- Chỉ tiêu 16 “Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được ưu đãi” trên Phụ lục 01-7/GTGT được tổng hợp vào chỉ tiêu 38 “Điều chỉnh giảm thuế GTGT của các kỳ trước” trên Tờ khai thuế GTGT mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC.

CHƯƠNG III

VỀ THUẾ THU NHẬP CÁ NHÂN

Điều 8. Phạm vi áp dụng

Thu nhập tính thuế từ tiền lương, tiền công; từ kinh doanh; từ cổ tức được chia do đầu tư vào thị trường chứng khoán, góp vốn mua cổ phần của doanh nghiệp; từ chuyển nhượng chứng khoán của cá nhân được miễn thuế, giảm thuế và kê khai, khấu trừ thuế theo hướng dẫn tại Chương này.

Điều 9. Miễn thuế và thời gian miễn thuế đối với thu nhập từ tiền lương, tiền công và thu nhập từ kinh doanh

1. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với cá nhân, hộ kinh doanh có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007.

2. Cá nhân, hộ kinh doanh có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 4 năm 2007 không được miễn thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần.

Điều 10. Mức và thời gian được giảm, miễn thuế khoán thuế thu nhập cá nhân đối với thu nhập từ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung cấp suất ăn cho công nhân

1.Giảm 50% mức thuế khoán thuế thu nhập cá nhân từ ngày 01 tháng 7 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với cá nhân, hộ kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh; chăm sóc trông giữ trẻ; cung ứng suất ăn cho công nhân có thu nhập tính thuế từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần với điều kiện giữ ổn định mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ; giá cung ứng suất ăn ca như mức giá đã niêm yết và thực thu tại tháng 12 năm 2010.

2. Giảm 50% mức thuế khoán thuế thu nhập cá nhân tháng 7 năm 2011 và miễn thuế thu nhập cá nhân từ 1/8/2011 đến hết ngày 31/12/2011 đối với cá nhân, hộ kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh; chăm sóc trông giữ trẻ; cung ứng suất ăn cho công nhân có thu nhập tính thuế ở bậc 1 của Biểu thuế lũy tiến từng phần với điều kiện giữ ổn định mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ; giá cung ứng suất ăn ca như mức giá đã niêm yết và thực thu tại tháng 12 năm 2010.

Điều 11. Thời gian miễn thuế thu nhập cá nhân đối với thu nhập từ cổ tức

1. Miễn thuế thu nhập cá nhân đối với thu nhập từ cổ tức mà cá nhân thực nhận từ ngày 01/8/2011 đến hết ngày 31/12/2012 do đầu tư vào thị trường chứng khoán, góp vốn mua cổ phần của doanh nghiệp.

Trường hợp cá nhân chuyển nhượng cổ phiếu (được trả thay cho cổ tức) trong thời gian từ ngày 01/8/2011 đến hết ngày 31/12/2012 thì cá nhân được miễn thuế thu nhập cá nhân đối với thu nhập từ cổ tức.

2. Đối với cổ tức cá nhân nhận được từ các ngân hàng cổ phần, quỹ đầu tư tài chính, tổ chức tín dụng không được miễn thuế theo quy định tại Khoản 1 Điều này.

Điều 12. Giảm 50% số thuế thu nhập cá nhân đối với thu nhập từ hoạt động chuyển nhượng chứng khoán của cá nhân trong giai đoạn từ ngày 01/8/2011 đến hết ngày 31/12/2012.

Điều 13. Kê khai, khấu trừ đối với thu nhập từ tiền lương, tiền công

1. Đối với tổ chức, cá nhân trả thu nhập:

Từ ngày 01/8/2011 đến hết ngày 31/12/2011 các tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công hàng tháng vẫn phải kê khai thuế nhưng tạm thời không tính thuế, khấu trừ thuế thu nhập cá nhân đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) của Biểu lũy tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân. Đối với các cá nhân có thu nhập tính thuế từ bậc 2 trở lên (thu nhập tính thuế lớn hơn 5 triệu đồng/tháng), tổ chức trả thu nhập thực hiện khai thuế, khấu trừ, nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Tổ chức, cá nhân trả thu nhập ghi số thuế đã khấu trừ theo mức đã được miễn giảm vào chỉ tiêu [33], [34], [35] của Tờ khai mẫu số 02/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 1. Anh A có thu nhập từ tiền lương, tiền công của tháng 8/2011 là 9.200.000 đồng. Anh A chỉ có giảm trừ cho bản thân là 4.000.000 đồng, các khoản đóng bảo hiểm là 200.000 đồng, không có đóng góp từ thiện nhân đạo, không có giảm trừ cho người phụ thuộc.

Thu nhập tính thuế của Anh A là:

9.200.000 đồng - 4.000.000 đồng - 200.000 đồng = 5.000.000 đồng.

Anh A có thu nhập tính thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần nên anh A tạm thời chưa phải nộp thuế Thu nhập cá nhân của tháng 8/2011.

Ví dụ 2. Anh B có thu nhập từ tiền lương, tiền công của tháng 8/2011 là 21.200.000 đồng. Anh B chỉ có giảm trừ cho bản thân là 4.000.000 đồng, các khoản đóng bảo hiểm là 318.000 đồng, không có đóng góp từ thiện nhân đạo, không có giảm trừ cho người phụ thuộc.

Thu nhập tính thuế của Anh B là:

21.200.000 đồng - 4.000.000 đồng - 318.000 đồng = 16.882.000 đồng.

Anh B có thu nhập tính thuế từ bậc 2 trở lên (đến bậc 3) của Biểu thuế luỹ tiến từng phần nên anh B phải nộp thuế Thu nhập cá nhân theo quy định tại Điều 22 Luật Thuế thu nhập cá nhân:

Số thuế Thu nhập cá nhân phải nộp của Anh B được tính là:

+ Bậc 1: 5.000.000 đồng x 5% = 250.000 đồng.

+ Bậc 2: (10.000.000 đồng – 5.000.000 đ ) x 10% = 500.000 đồng.

+ Bậc 3: (16.882.000 đồng – 10.000.000 đ) x 15% = 1.032.300 đồng.

Tổng số thuế Thu nhập cá nhân phải nộp của anh B là 1.782.300 đồng = (250.000 + 500.000 + 1.032.300).

2. Đối với cá nhân kê khai trực tiếp

Từ ngày 01/8/2011 đến hết ngày 31/12/2011 cá nhân có thu nhập tính thuế ở bậc 1 (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân thì tạm thời không phải kê khai và nộp thuế thu nhập cá nhân đối với khoản tiền lương, tiền công.

Trường hợp cá nhân có thu nhập tính thuế từ bậc 2 trở lên (thu nhập tính thuế lớn hơn 5 triệu đồng/tháng) thì phải kê khai và nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Điều 14. Kê khai thuế đối với cá nhân, hộ kinh doanh

1. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp kê khai, khai thuế như sau:

a) Cá nhân, hộ kinh doanh có thu nhập tính thuế ở bậc 1 của Biểu luỹ tiến từng phần (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) vẫn phải kê khai thuế theo quý và được tạm miễn 2/3 số thuế phải nộp của Tờ khai quý III/2011 và toàn bộ số thuế phải nộp của Tờ khai quý IV/2011.

Cá nhân, hộ kinh doanh kê khai số thuế còn lại sau khi đã trừ số thuế được miễn vào chỉ tiêu số [33] (số thuế thu nhập cá nhân tạm nộp) của Tờ khai mẫu số 08/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 3: Ông A thu nhập chịu thuế quý III là 22,8 triệu đồng. Ông A có 1 người phụ thuộc

Giảm trừ gia cảnh của bản thân và 01 người phụ thuộc cho quý III là:

(4 triệu đồng x 3 tháng) + (1,6 triệu đồng x 3 tháng) = 16,8 triệu đồng

Thu nhâp tính thuế quý III = 22,8 triệu đồng – 16,8 triệu đồng = 6 triệu đồng

Thu nhập tính thuế tạm tính bình quân tháng = 6 triệu đồng : 3 tháng = 2 triệu đồng (nhỏ hơn 5 triệu đồng).

Vậy Ông A có thu nhập tính thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần nên được tạm miễn 2/3 số thuế tạm nộp của quý III.

Số thuế tạm nộp quý III trước khi miễn giảm = (2 triệu đồng x 5% x 3 tháng) = 0,3 triệu đồng.

Số thuế được tạm miễn của Tờ khai quý III = 0,3 triệu đồng x 2/3 = 0,2 triệu đồng.

Số thuế tạm nộp của quý III sau khi miễn giảm = 0,3 triệu đồng – 0,2 triệu đồng = 0,1 triệu đồng.

Giả sử quý IV năm 2011, Ông A có doanh thu và chi phí phát sinh như quý III thì Ông A được miễn toàn bộ số thuế phải nộp của quý IV.

b) Đối với nhóm cá nhân kinh doanh

Nhóm cá nhân kinh doanh kê khai số thuế còn lại sau khi đã miễn thuế theo qui định tại điểm a Khoản này vào chỉ tiêu [35] (số thuế thu nhập cá nhân tạm nộp) của Tờ khai mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Kê khai thuế đối với cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán được giảm, miễn thuế.

a) Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán có thu nhập tính thuế cả năm ở bậc 1 của Biểu lũy tiến từng phần (thu nhập tính thuế nhỏ hơn hoặc bằng 60 triệu đồng/năm) thì được miễn 2/3 số thuế phải nộp của quý III và toàn bộ số thuế phải nộp của quý IV năm 2011 theo Thông báo thuế của cơ quan thuế đầu năm.

b) Cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung cấp suất ăn cho công nhân theo qui định tại Khoản 1, Điều 10 Thông tư này nếu có thu nhập tính thuế cả năm từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần thì được giảm 50% số thuế khoán của quý III và quý IV năm 2011 theo Thông báo thuế của cơ quan thuế đầu năm.

c) Cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung cấp suất ăn cho công nhân theo qui định tại Khoản 2, Điều 10 Thông tư này, nếu có thu nhập tính thuế cả năm ở bậc 1 của Biểu thuế luỹ tiến từng phần thì được giảm 50% số thuế thu nhập cá nhân của một tháng và miễn số thuế thu nhập cá nhân của 2 tháng quí III; miễn số thuế thu nhập cá nhân cả quí IV năm 2011 theo thông báo thuế cuả cơ quan thuế đầu năm.

Đối với trường hợp miễn, giảm thuế theo Khoản này, cá nhân, hộ kinh doanh phải niêm yết giá theo đúng mức giá những ngày cuối cùng của năm 2010 tại trụ sở kinh doanh, đồng thời thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp và chính quyền cấp phường, xã biết. Nếu thanh tra, kiểm tra phát hiện cá nhân, hộ kinh doanh không niêm yết và thu tiền đúng giá theo niêm yết nhưng đã được giảm thuế thì ngoài việc không được giảm thuế còn bị phạt vi phạm hành chính về thuế.

Cá nhân, hộ, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán không phải kê khai lại tờ khai. Căn cứ vào quy định tại Điểm a, b, c Khoản này, cơ quan thuế thông báo lại số thuế phải nộp của cá nhân, hộ, nhóm cá nhân kinh doanh sau khi đã trừ số thuế được miễn giảm.

Điều 15. Khai thuế, khấu trừ thuế đối với thu nhập từ hoạt động chuyển nhượng chứng khoán, thu nhập từ cổ tức.

1. Đối với hoạt động chuyển nhượng chứng khoán:

Từ ngày 01/8/2011 đến hết ngày 31/12/2012, các tổ chức (Công ty chứng khoán, ngân hàng thương mại,...) chịu trách nhiệm khấu trừ thuế thu nhập cá nhân đối với hoạt động chuyển nhượng chứng khoán của cá nhân tạm khấu trừ 0,05 % (giảm 50% mức thuế suất 0.1%) trên tổng giá bán chứng khoán từng lần chuyển nhượng.

Tổ chức có trách nhiệm khấu trừ thuế thu nhập cá nhân ghi tổng số thuế thu nhập cá nhân đã khấu trừ theo mức đã được giảm vào chỉ tiêu [24] của Tờ khai mẫu số 03/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 4: Ngày 1/9/2011 Ông A chuyển nhượng 10.000 cổ phiếu mã Z với giá chuyển nhượng là 31.000 đồng/cổ phiếu, ông A mở tài khoản giao dịch chứng khoán tại Công ty chứng khoán X thì Công ty chứng khoán X có trách nhiệm khấu trừ thuế Thu nhập cá nhân của ông A như sau:

Số thuế phải nộp = 10.000 x 31.000 đồng x 0,05% = 155.000 đồng

2. Đối với thu nhập từ cổ tức được chia:

Từ ngày 01/8/2011 đến hết ngày 31/12/2012, tổ chức và cá nhân trả cổ tức cho các cá nhân đầu tư chứng khoán; góp vốn mua cổ phần doanh nghiệp (trừ cổ tức của các ngân hàng cổ phần, quỹ đầu tư tài chính, tổ chức tín dụng) không thực hiện việc khấu trừ tiền thuế thu nhập cá nhân đối với thu nhập từ cổ tức của cá nhân.

Tổ chức trả thu nhập ghi số thuế bằng không (= 0) vào chỉ tiêu [22] của Tờ khai mẫu số 03/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 5: Năm 2010 Ông A mua 2 % cổ phần của Công ty cổ phần X.

Ngày 01/8/2011 Ông A thực nhận cổ tức là 100 triệu đồng thì các khoản cổ tức trên được miễn thuế thu nhập cá nhân.

Điều 16. Kê khai quyết toán thuế thu nhập cá nhân

1. Kê khai quyết toán thuế thu nhập cá nhân đối với thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh của cá nhân ở bậc 1 Biểu thuế lũy tiến từng phần.

a) Xác định số thuế được miễn cả năm đối với thu nhập từ tiền lương, tiền công; từ kinh doanh của cá nhân có thu nhập tính thuế ở bậc 1 Biểu thuế luỹ tiến từng phần như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2011 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

5 tháng

12 tháng

b) Cá nhân, hộ kinh doanh kê khai số thuế Thu nhập cá nhân sau khi đã trừ số thuế được miễn vào chỉ tiêu số [32] (Số thuế phát sinh trong kỳ) của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Kê khai quyết toán thuế đối với cá nhân chuyển nhượng chứng khoán đăng ký nộp thuế theo thuế suất 20%

a) Xác định số thuế được giảm cả năm đối với cá nhân chuyển nhượng chứng khoán đăng ký nộp thuế theo thuế suất 20% như sau:

Số thuế được giảm

=

Thu nhập tính thuế

x

20%

x

50%

x

5 tháng

12 tháng

b) Cá nhân kê khai số thuế Thu nhập cá nhân sau khi đã trừ số thuế được giảm vào chỉ tiêu số [26] (Số thuế phải nộp trong kỳ) của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 13/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài Chính.

3. Khi quyết toán thuế thu nhập cá nhân tổ chức, cá nhân được miễn, giảm thuế phải khai, nộp cho cơ quan thuế Phụ lục theo mẫu số 25/MGT-TNCN ban hành kèm theo Thông tư này; trong đó phản ánh rõ tổng số thuế phải nộp, tổng số thuế được miễn hoặc được giảm kèm theo hồ sơ quyết toán thuế.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 17. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 26/12/2011 và được thực hiện theo Nghị quyết số 08/2011/QH13 của Quốc hội.

Điều 18. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân, người nộp thuế thực hiện theo nội dung Thông tư này.

2. Tổ chức, cá nhân, người nộp thuế thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | Đỗ Hoàng Anh Tuấn

Text Box: Mẫu số: 01-7/GTGT (Ban hành kèm theo Thông tư số 154/2011/TT-BTC ngày 11/11/2011 của Bộ Tài chính)

PHỤ LỤC

BIỂU XÁC ĐỊNH SỐ THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC ƯU ĐÃI

THEO NGHỊ QUYẾT SỐ 08/2011/NQ13

(Kèm theo tờ khai thuế GTGT mẫu số 01/GTGT ngày....... tháng...... năm..........)

[01] Kỳ tính thuế: tháng.......năm ..........

[02] Tên người nộp thuế:........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):……………………………………...........................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
1 | Thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân | [6] |
2 | Thuế GTGT đầu vào của hoạt động cung ứng suất ăn ca cho công nhân ([7]=[8]+[12]+[14]) | [7] |
2.1 | Thuế GTGT đầu vào của hàng hoá, dịch vụ sử dụng riêng cho hoạt động cung ứng suất ăn ca cho công nhân | [8] |
2.2 | Tỷ lệ (%) giữa doanh thu chịu thuế GTGT so với tổng doanh số của hàng hoá dịch vụ bán ra | [9] |
2.3 | Số thuế GTGT của hàng hoá, dịch vụ sử dụng chung được khấu trừ | [10] |
2.4 | Tỷ lệ (%) giữa doanh thu của hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu chịu thuế GTGT | [11] |
2.5 | Thuế GTGT đầu vào của hàng hoá, dịch vụ sử dụng chung được khấu trừ được phân bổ cho hoạt động cung ứng suất ăn ca cho công nhân ([12]=[10]x[11]) | [12] |
2.6 | Tỷ lệ (%) giữa doanh thu của hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của hàng hoá, dịch vụ chịu thuế GTGT bán ra | [13] |
2.7 | Thuế GTGT đầu vào của tài sản cố định sử dụng chung được phân bổ cho hoạt động cung ứng suất ăn ca cho công nhân | [14] |
3 | Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ ([15]=[6]-[7]) | [15] |
4 | Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được ưu đãi ([16]=[15]x50%) | [16] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên:…….

Chứng chỉ hành nghề số:.......

Ngày …....tháng …....năm …....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú Phụ lục 01-7/GTGT:

[6] Là tổng số liệu tại cột 9 của các dòng có nội dung cột 10 là “Xét ưu đãi theo NQ 08” thuộc chỉ tiêu 4 “Hàng hoá, dịch vụ chịu thuế suất 10%” trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC.

[8] Là tổng số liệu tại cột 10 của các dòng có nội dung cột 11 là “Xét ưu đãi theo NQ 08” thuộc chỉ tiêu 1 “Hàng hoá, dịch vụ dùng riêng cho SXKD chịu thuế GTGT đủ điều kiện khấu trừ” trên Phụ lục 01-2/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC.

[9] Bằng tỷ lệ (%) giữa chỉ tiêu (**) so với chỉ tiêu (*) trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC.

[10] Bằng tổng số liệu tại cột 10 của các dòng không có nội dung cột 11 là “TSCĐ xét ưu đãi theo NQ08” thuộc chỉ tiêu 3 “Hàng hoá, dịch vụ dùng chung cho SXKD chịu thuế và không chịu thuế đủ điều kiện được khấu trừ” trên Phụ lục 01-2/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC nhân với chỉ tiêu [9] .

[11] Bằng tỷ lệ (%) giữa tổng số liệu tại cột 9 của các dòng có nội dung cột 10 là “Xét ưu đãi theo NQ08” thuộc chỉ tiêu 4 “Hàng hoá, dịch vụ chịu thuế suất 10%” so với chỉ tiêu (**) trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC.

[13] Bằng tỷ lệ (%) giữa tổng số liệu tại cột 9 của các dòng có nội dung cột 10 là “Xét ưu đãi theo NQ08” thuộc chỉ tiêu 4 “Hàng hoá, dịch vụ chịu thuế suất 10%” so với chỉ tiêu (*) trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC.

[14] Bằng tổng số liệu tại cột 10 của các dòng có nội dung cột 11 là “TSCĐ xét ưu đãi theo NQ08” thuộc chỉ tiêu 3 “Hàng hoá, dịch vụ dùng chung cho SXKD chịu thuế và không chịu thuế đủ điều kiện được khấu trừ” trên Phụ lục 01-2/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC nhân với chỉ tiêu [11]./.

Mẫu số: 25/MGT-TNCN

(Ban hành kèm theo Thông tư số 154/2011/TT-BTC ngày 11/11/2011 của Bộ Tài chính)
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN GIẢM THUẾ THU NHẬP CÁ NHÂN THEO

NGHỊ QUYẾT SỐ 08/2011/QH13

[01] Tên người nộp thuế:………….………………......................................

[02] Mã số thuế:

[03] Tên đại lý thuế (nếu có):………………………………..............................

[04] Mã số thuế:

I. Cá nhân có thu nhập từ tiền lương, tiền lương; thu nhập từ kinh doanh

(Kèm theo tờ khai quyết toán thu nhập cá nhân mẫu số 09/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài Chính)

[05]: Số thuế phải nộp trước khi miễn giảm:......................................

[06]: Số thuế được miễn cả năm đối với thu nhập từ tiền lương, tiền công; từ kinh doanh của cá nhân có thu nhập tính thuế ở bậc 1 Biểu thuế luỹ tiến từng phần:...............................................................................................................

[07]: Số thuế khoán thuế thu nhập cá nhân được giảm 50% (nếu có):............

[08]: Số thuế còn phải nộp sau khi miễn giảm :.................................................

II. Cá nhân chuyển nhượng chứng khoán có đăng ký nộp thuế theo thuế suất 20% (Kèm theo tờ khai quyết toán thu nhập cá nhân mẫu số 13/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài Chính)

[09]: Số thuế phải nộp theo thuế suất 20% trước khi miễn giảm :.....................

[10]: Số thuế được giảm:....................................................................................

[11]: Số thuế còn phải nộp theo thuế suất 20% sau khi miễn giảm :...................

III. Tổ chức trả tiền lương, tiền công quyết toán thay cho cá nhân

(Kèm theo tờ khai quyết toán thu nhập cá nhân mẫu số 05A/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài Chính)

[12]: Tổng số thuế phải nộp của ......(ghi tổng số cá nhân mà tổ chức chi trả quyết toán thay) cá nhân trước khi miễn giảm:..................................................

[13]: Tổng số thuế được giảm của ......(ghi tổng số cá nhân mà tổ chức chi trả quyết toán thay có thu nhập tính thuế cả năm ở bậc 1) cá nhân có thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 của Biểu thuế luỹ tiến từng phần:.............

[14]: Tổng số thuế còn phải nộp sau khi miễn giảm :.........................................

IV. Tổ chức có trách nhiệm khấu trừ thuế TNCN từ chuyển nhượng chứng khoán, từ đầu tư vốn (Kèm theo tờ khai quyết toán thu nhập cá nhân mẫu số 06/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài Chính)

a. Thu nhập từ đầu tư vốn:

[15]: Tổng số thuế phải khấu trừ trước khi miễn giảm:.....................................

[16]: Tổng số thuế được miễn :.. ...............................................................

[17]: Tổng số thuế đã khấu trừ sau khi miễn giảm:......................................

b. Thu nhập từ chuyển nhượng chứng khoán:

[18]: Tổng số thuế phải khấu trừ trước khi miễn giảm:..................................

[19]: Tổng số thuế được giảm:.........................................................................

[20]: Tổng số thuế đã khấu trừ sau khi miễn giảm:..........................................

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: …………………..

Chứng chỉ hành nghề số:........

Ngày ......tháng ….....năm …....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)


TT 2011 - 18 sua doi TT130.2008 huong dan thue TNDN

BỘ TÀI CHÍNH
------------------

Số: 18/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 10 tháng 2 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 130/2008/TT-BTC NGÀY 26/12/2008 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP SỐ 14/2008/QH12 VÀ HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 124/2008/NĐ-CP NGÀY 11 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP DOANH NGHIỆP

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3 tháng 6 năm 2008;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ ý kiến của Thủ tướng Chính phủ tại công văn số 2225/VPCP-KTTH ngày 9/4/2009 của Văn phòng Chính phủ về việc xử lý chênh lệch tỷ giá ngoại tệ,

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung tại Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính về thuế thu nhập doanh nghiệp (TNDN) như sau:

Điều 1. Sửa đổi, bổ sung một số nội dung tại Thông tư số 130/2008/TT-BTC:

1. Phương pháp tính thuế TNDN.

a) Bổ sung điểm 3 Phần B nội dung sau:

Trường hợp doanh nghiệp thực hiện chuyển đổi kỳ tính thuế TNDN từ năm dương lịch sang năm tài chính hoặc ngược lại thì kỳ tính thuế TNDN của năm chuyển đổi không vượt quá 12 tháng.

Ví dụ: Doanh nghiệp A kỳ tính thuế TNDN năm 2010 áp dụng theo năm dương lịch, nhưng đầu năm 2011 lựa chọn chuyển đổi sang năm tài chính từ ngày 01/4 năm này sang ngày 31/03 năm sau, thì kỳ tính thuế TNDN năm chuyển đổi được tính từ ngày 01/01/2011 đến hết ngày 31/03/2011, kỳ tính thuế TNDN năm tài chính tiếp theo được tính từ ngày 01/04/2011 đến hết ngày 31/03/2012.

b) Sửa đổi, bổ sung điểm 4 Phần B như sau:

- Đơn vị sự nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ, cụ thể như sau:

+ Đối với dịch vụ: 5%;

+ Đối với kinh doanh hàng hoá: 1%;

+ Đối với hoạt động khác (bao gồm cả hoạt động giáo dục, y tế, biểu diễn nghệ thuật): 2%;

Ví dụ: Đơn vị sự nghiệp A có phát sinh hoạt động cho thuê nhà, doanh thu cho thuê nhà 1 năm là 100 triệu đồng, đơn vị không hạch toán và xác định được chi phí, thu nhập của hoạt động cho thuê nhà nêu trên do vậy đơn vị lựa chọn kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ như sau:

Số thuế TNDN phải nộp = 100.000.000 đồng x 5% = 5.000.000 đồng.

2. Các khoản chi phí được trừ và không được trừ khi xác định thu nhập chịu thuế.

a) Bổ sung điểm 2.1 mục IV Phần C nội dung sau:

a1. Hồ sơ đối với tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn được tính vào chi phí được trừ như sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn.

- Biên bản kiểm kê giá trị tài sản, hàng hoá bị tổn thất do doanh nghiệp lập.

Biên bản kiểm kê giá trị tài sản, hàng hoá tổn thất phải xác định rõ giá trị tài sản, hàng hoá bị tổn thất, nguyên nhân tổn thất, trách nhiệm của tổ chức, cá nhân về những tổn thất; chủng loại, số lượng, giá trị tài sản hàng hoá có thể thu hồi được (nếu có) kèm theo hồ sơ về tài sản, hàng hoá; bảng kê xuất nhập tồn hàng hoá bị tổn thất có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước cơ quan có thẩm quyền.

- Văn bản xác nhận của chính quyền cấp xã nơi xảy ra sự việc thiên tai, dịch bệnh, hoả hoạn là trong thời gian đó có xảy ra thiên tai, dịch bệnh, hoả hoạn.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

a2. Hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên không được bồi thường và nằm trong định mức do doanh nghiệp xây dựng thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên vượt quá định mức do doanh nghiệp xây dựng thì phần vượt định mức sẽ không được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Hồ sơ đối với hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên được tính vào chi phí được trừ như sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về hàng hoá bị bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên và nằm trong định mức do doanh nghiệp xây dựng.

- Biên bản kiểm kê giá trị hàng hoá bị hư hỏng do doanh nghiệp lập.

Biên bản kiểm kê giá trị hàng hoá hư hỏng phải xác định rõ giá trị hàng hoá bị hư hỏng, nguyên nhân hư hỏng; chủng loại, số lượng, giá trị hàng hoá có thể thu hồi được (nếu có); bảng kê xuất nhập tồn hàng hoá bị hư hỏng có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước cơ quan có thẩm quyền.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

Doanh nghiệp gửi cơ quan thuế trực tiếp quản lý văn bản giải trình về tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn; hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên không được bồi thường chậm nhất khi nộp hồ sơ kê khai quyết toán thuế TNDN theo quy định của năm xảy ra tài sản, hàng hóa bị tổn thất, bị hư hỏng. Các hồ sơ khác (bao gồm biên bản kiểm kê giá trị tài sản hàng hoá bị tổn thất, bị hư hỏng; văn bản xác nhận của chính quyền địa phương; hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có); Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có) và các tài liệu khác) được lưu tại doanh nghiệp và xuất trình với cơ quan thuế khi cơ quan thuế yêu cầu.

b) Sửa đổi, bổ sung điểm 2.2 mục IV Phần C như sau:

- Doanh nghiệp thông báo phương pháp trích khấu hao tài sản cố định (TSCĐ) mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi bắt đầu thực hiện phương pháp trích khấu hao (ví dụ: thông báo lựa chọn thực hiện phương pháp khấu hao đường thẳng...). Hàng năm doanh nghiệp tự quyết định mức trích khấu hao tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định kể cả trường hợp khấu hao nhanh.

- Trường hợp TSCĐ thuộc quyền sở hữu của doanh nghiệp đang dùng cho SXKD nhưng phải tạm thời dừng do sản xuất theo mùa vụ với thời gian dưới 9 tháng; tạm thời dừng để sửa chữa, để di dời di chuyển địa điểm, để bảo trì, bảo dưỡng theo định kỳ, với thời gian dưới 12 tháng, sau đó TSCĐ tiếp tục đưa vào phục vụ cho hoạt động sản xuất kinh doanh thì trong khoảng thời gian tạm dừng đó doanh nghiệp được trích khấu hao và khoản chi phí khấu hao TSCĐ trong thời gian tạm dừng được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Doanh nghiệp phải có thông báo gửi cơ quan thuế nêu rõ lý do tạm dừng của TSCĐ chậm nhất khi nộp hồ sơ kê khai quyết toán thuế TNDN theo quy định của năm có tài sản tạm thời dừng.

- Quyền sử dụng đất lâu dài không được trích khấu hao vào chi phí được trừ khi xác định thu nhập chịu thuế; quyền sử dụng đất có thời hạn nếu có đầy đủ hoá đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất theo quy định.

- Trường hợp doanh nghiệp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình, còn TSCĐ hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa TSCĐ hữu hình vào sử dụng.

+ Nếu tài sản mua của các tổ chức, cá nhân có hóa đơn GTGT tách riêng được giá trị quyền sử dụng đất thì giá trị quyền sử dụng đất ghi trên hóa đơn là tài sản cố định vô hình không được trích khấu hao vào chi phí được trừ.

+ Nếu tài sản mua của hộ gia đình, cá nhân không có hóa đơn GTGT thì giá trị quyền sử dụng đất là tài sản cố định vô hình không được trích khấu hao vào chi phí được trừ. Giá trị quyền sử dụng đất được xác định theo giá thị trường nhưng không được thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản.

c) Sửa đổi, bổ sung điểm 2.3 mục IV Phần C như sau:

Doanh nghiệp tự xây dựng, quản lý định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá sử dụng vào sản xuất, kinh doanh. Định mức này được xây dựng từ đầu năm hoặc đầu kỳ sản xuất sản phẩm và lưu tại doanh nghiệp đồng thời xuất trình đầy đủ với cơ quan thuế khi cơ quan thuế yêu cầu.

Riêng định mức chính của những sản phẩm chủ yếu của doanh nghiệp thì doanh nghiệp có trách nhiệm thông báo cho cơ quan thuế quản lý trực tiếp trong thời hạn 3 tháng kể từ khi bắt đầu đi vào sản xuất, kinh doanh. Danh mục định mức chính của những sản phẩm chủ yếu của doanh nghiệp do doanh nghiệp quyết định.

Trường hợp doanh nghiệp trong thời gian sản xuất kinh doanh có điều chỉnh, bổ sung định mức tiêu hao nguyên vật liệu đã thông báo với cơ quan thuế thì phải thông báo lại cho cơ quan thuế quản lý trực tiếp biết. Thời hạn cuối cùng của việc thông báo cho cơ quan thuế việc điều chỉnh, bổ sung định mức tiêu hao là thời hạn nộp tờ khai quyết toán thuế thu nhập doanh nghiệp theo quy định của năm quyết toán. Trường hợp một số nguyên liệu, vật liệu, nhiên liệu, hàng hoá Nhà nước đã ban hành định mức tiêu hao thì thực hiện theo định mức của Nhà nước đã ban hành.

d) Sửa đổi, bổ sung điểm 2.5 mục IV Phần C như sau:

d1. Sửa đổi điểm 2.5b mục IV Phần C như sau:

Không tính vào chi phí được trừ: Các khoản tiền thưởng cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thoả ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

d2. Sửa đổi, bổ sung điểm 2.5c mục IV Phần C như sau:

- Trường hợp doanh nghiệp có trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không sử dụng vào mục đích khác thì quỹ dự phòng được trích lập nhưng không quá 17% quỹ tiền lương thực hiện.

Quỹ tiền lương thực hiện là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định (không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế).

- Trường hợp quỹ tiền lương của doanh nghiệp đã được duyệt theo quy định thì việc trích lập dự phòng quỹ tiền lương phải đảm bảo nguyên tắc số tiền trích lập dự phòng cộng tổng số tiền lương, tiền công thực tế đã chi trả đến thời hạn nộp hồ sơ quyết toán không vượt quá tổng tiền lương, tiền công phải trả cho người lao động theo quỹ tiền lương đã được duyệt (nếu có).

- Việc trích lập dự phòng tiền lương phải đảm bảo sau khi trích lập doanh nghiệp không bị lỗ, nếu doanh nghiệp bị lỗ thì không được trích đủ 17%.

Ví dụ: Quỹ tiền lương năm 2011 của Doanh nghiệp A (DNA) phải trả cho người lao động đã được duyệt là 10 tỷ đồng:

+ Trường hợp 1: Trong năm 2011 DNA đã trả tiền lương, tiền công và các khoản phụ cấp cho người lao động số tiền 8 tỷ đồng, như vậy đến cuối ngày 31/12/2011 còn dư lại 2 tỷ đồng so với quỹ tiền lương đã được duyệt. Trong quý I năm 2012 đơn vị tiếp tục sử dụng quỹ tiền lương năm 2011 để chi trả tiền lương tiền công của năm 2011 là 300 triệu đồng. Như vậy quỹ tiền lương thực hiện năm 2011 đến thời hạn cuối cùng nộp hồ sơ quyết toán là 8,3 tỷ đồng. Để đảm bảo việc trả lương năm sau không bị gián đoạn, DN A được trích lập quỹ dự phòng mức tối đa là: 8,3 tỷ đồng x 17% = 1,411 tỷ đồng.

Tổng số tiền lương được tính vào chi phí khi xác định thu nhập chịu thuế của năm 2011 = 8,3 tỷ đồng + 1,411 tỷ đồng = 9,711 tỷ đồng.

+ Trường hợp 2: Tính đến cuối ngày 31/3/2012 DNA đã chi trả tiền lương, tiền công trong năm 2011 và chi bổ sung trong 3 tháng đầu năm 2012 tổng cộng là 9,5 tỷ đồng. Vậy để đảm bảo việc trả lương không bị gián đoạn, DNA được trích lập quỹ dự phòng mức tối đa là: 9,5 tỷ đồng x 17% = 1,615 tỷ đồng.

Tổng số tiền lương năm 2011 nếu tính đúng 17% trên quỹ lương thực hiện bằng (=) 9,5 tỷ đồng + 1,615 tỷ đồng = 11,115 tỷ đồng.

Tuy nhiên do quỹ lương phải trả cho người lao động đã được duyệt theo quy định là 10 tỷ đồng, do vậy tổng số tiền lương được tính vào chi phí khi xác định thu nhập chịu thuế của năm 2011 là 10 tỷ đồng.

- Trường hợp năm trước doanh nghiệp có trích lập quỹ dự phòng tiền lương nhưng đến ngày 31/12 của năm sau doanh nghiệp chưa sử dụng hoặc sử dụng không hết quỹ dự phòng tiền lương thì doanh nghiệp phải ghi giảm chi phí của năm sau.

Ví dụ: Khi nộp hồ sơ quyết toán thuế năm 2011 DN B có trích quỹ dự phòng tiền lương là 10 tỷ đồng, đến ngày 31/12/2012, DN B mới chi số tiền từ quỹ dự phòng tiền lương năm 2011 là 7 tỷ đồng thì DN B phải ghi giảm chi phí tiền lương năm sau (năm 2012) là 3 tỷ đồng (10 tỷ – 7 tỷ). Khi lập hồ sơ quyết toán năm 2012 nếu DN B có nhu cầu trích lập thì tiếp tục trích lập quỹ dự phòng tiền lương theo quy định.

d3. Bổ sung điểm 2.5 mục IV Phần C nội dung sau:

- Trường hợp hợp đồng lao động của doanh nghiệp ký với lao động là người nước ngoài có ghi khoản chi về tiền học cho con của người nước ngoài học tại Việt Nam theo bậc học phổ thông được doanh nghiệp trả có tính chất tiền lương, tiền công, khoản chi này không trái với các quy định của pháp luật về tiền lương, tiền công và có đầy đủ chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế TNDN.

- Trường hợp hợp đồng lao động của doanh nghiệp ký với người lao động có ghi khoản chi về tiền nhà do doanh nghiệp trả cho người lao động, khoản chi trả này có tính chất tiền lương, tiền công, không trái với các quy định của pháp luật về tiền lương, tiền công và có đầy đủ chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế TNDN.

e) Sửa đổi, bổ sung điểm 2.6 mục IV Phần C như sau:

Không tính vào chi phí được trừ: Phần chi trang phục bằng hiện vật cho người lao động không có hoá đơn, chứng từ; phần chi trang phục bằng tiền, bằng hiện vật cho người lao động vượt quá 05 (năm) triệu đồng/người/năm.

Trường hợp doanh nghiệp có chi trang phục cả bằng tiền và hiện vật cho người lao động thì mức chi tối đa để tính vào chi phí được trừ khi xác định thu nhập chịu thuế không vượt quá 05 (năm) triệu đồng/người/năm.

Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định cụ thể của Bộ Tài chính.

g) Sửa đổi, bổ sung điểm 2.9 mục IV Phần C như sau:

Không tính vào chi phí được trừ: Chi phụ cấp tàu xe đi nghỉ phép không đúng theo quy định của Bộ Luật Lao động; Phần chi phụ cấp cho người lao động đi công tác trong nước và nước ngoài vượt quá 2 lần mức quy định theo hướng dẫn của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hóa đơn chứng từ hợp pháp theo quy định được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp doanh nghiệp có khoán tiền đi lại và tiền ở cho người lao động thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại và tiền ở theo quy định của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

h) Sửa đổi điểm 2.11 mục IV Phần C như sau:

Không tính vào chi phí được trừ: Phần trích nộp các quĩ bảo hiểm bắt buộc cho người lao động vượt mức quy định, phần trích nộp kinh phí công đoàn cho người lao động vượt mức quy định. Phần chi đóng góp hình thành nguồn chi phí quản lý cho cấp trên vượt quá mức quy định của cơ quan quản lý cấp trên; chi đóng góp vào các quỹ của Hiệp hội (các Hiệp hội này được thành lập theo quy định của pháp luật) vượt quá mức quy định của hiệp hội.

Phần đóng góp hình thành nguồn chi phí quản lý cho cấp trên là phần đóng góp của doanh nghiệp thuộc các Tập đoàn kinh tế Nhà nước, Công ty TNHH một thành viên do Nhà nước làm chủ sở hữu được thành lập theo quy định của cơ quan Nhà nước có thẩm quyền; phần đóng góp của các doanh nghiệp thuộc các Tổng công ty thành lập theo Quyết định số 90, Quyết định số 91 của Thủ tướng Chính phủ; phần đóng góp của doanh nghiệp trực thuộc các Bộ chủ quản.

i) Sửa đổi, bổ sung điểm 2.18 mục IV Phần C như sau:

Không tính vào chi phí được trừ: Các khoản chi phí trích trước theo kỳ hạn mà đến kỳ hạn chưa chi hoặc chi không hết.

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng và các khoản trích trước khác.

Trường hợp doanh nghiệp có phát sinh hoạt động sản xuất kinh doanh đã ghi nhận doanh thu tính thuế TNDN nhưng chưa phát sinh đầy đủ chi phí thì được trích trước các khoản chi phí theo quy định vào chi phí được trừ tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế TNDN. Khi kết thúc hợp đồng, doanh nghiệp phải tính toán điều chỉnh, xác định chính xác số thuế TNDN phải nộp dựa trên các hoá đơn, chứng từ hợp pháp thực tế đã phát sinh theo đúng quy định.

Đối với những tài sản cố định việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí được trừ số chênh lệch này.

k) Sửa đổi điểm 2.20 mục IV Phần C như sau:

Không tính vào chi phí được trừ: Lỗ chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ; lỗ chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành TSCĐ mà TSCĐ này chưa đưa vào sản xuất kinh doanh (không phân biệt doanh nghiệp chưa đi vào hoạt động sản xuất kinh doanh hay đã đi vào hoạt động sản xuất kinh doanh).

l) Bổ sung điểm 2.30 mục IV Phần C nội dung sau:

Khi bắt đầu hoạt động sản xuất kinh doanh, doanh nghiệp chưa phát sinh doanh thu nhưng có phát sinh các khoản chi thường xuyên để duy trì hoạt động sản xuất kinh doanh của doanh nghiệp (không phải là các khoản chi đầu tư xây dựng để hình thành TSCĐ) mà các khoản chi này đáp ứng các điều kiện theo quy định thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

m) Bổ sung điểm 2.31 mục IV Phần C như sau:

- Thuế thu nhập cá nhân không được tính vào chi phí được trừ khi xác định thu nhập chịu thuế là số tiền thuế do doanh nghiệp khấu trừ trên thu nhập của người nộp thuế để nộp vào ngân sách nhà nước. Trường hợp doanh nghiệp ký hợp đồng lao động quy định tiền lương, tiền công trả cho người lao động không bao gồm thuế thu nhập cá nhân thì thuế thu nhập cá nhân doanh nghiệp nộp thay là khoản chi phí tiền lương được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

- Thuế TNDN nộp thay nhà thầu nước ngoài (thuế nhà thầu) được tính vào chi phí được trừ khi xác định thu nhập chịu thuế trong trường hợp thoả thuận tại hợp đồng nhà thầu, nhà thầu phụ nước ngoài, doanh thu nhà thầu, nhà thầu phụ nước ngoài nhận được không bao gồm thuế TNDN (thuế nhà thầu).

3. Xác định các khoản thu nhập.

a) Bổ sung điểm 5 mục V Phần C nội dung sau:

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh cao hơn khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ phần chênh lệch còn lại tính vào thu nhập khác khi xác định thu nhập chịu thuế.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh thấp hơn khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ phần chênh lệch còn lại tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

b) Sửa đổi, bổ sung điểm 6 mục V Phần C như sau:

- Trong năm tính thuế Doanh nghiệp có chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính, thì được xác định như sau:

+ Khoản chênh lệch tỷ giá phát sinh trong kỳ liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào chi phí hoặc thu nhập của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Khoản chênh lệch tỷ giá phát sinh trong kỳ không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp, nếu phát sinh lỗ chênh lệch tỷ giá tính vào chi phí sản xuất kinh doanh chính, nếu phát sinh lãi chênh lệch tỷ giá tính vào thu nhập khác.

+ Lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được bù trừ với lỗ chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính. Sau khi bù trừ nếu còn lãi chênh lệch tỷ giá thì tính vào thu nhập khác, nếu lỗ chênh lệch tỷ giá thì tính vào chi phí sản xuất kinh doanh khi xác định thu nhập chịu thuế.

Trường hợp chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ tính vào chi phí làm cho kết quả kinh doanh của doanh nghiệp bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để doanh nghiệp không bị lỗ nhưng phải đảm bảo phần chênh lệch tỷ giá tính vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Các khoản chênh lệch tỷ giá nêu trên không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ; chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành TSCĐ mà TSCĐ này chưa đưa vào sản xuất kinh doanh (không phân biệt doanh nghiệp chưa đi vào hoạt động sản xuất kinh doanh hay đã đi vào hoạt động sản xuất kinh doanh).

- Thu nhập từ hoạt động kinh doanh ngoại tệ: bằng tổng số tiền thu từ bán ngoại tệ trừ (-) tổng giá mua của số lượng ngoại tệ bán ra.

c) Sửa đổi, bổ sung điểm 11 mục V Phần C như sau:

Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng phát sinh cao hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của Pháp lệnh xử lý vi phạm hành chính), sau khi bù trừ phần chênh lệch còn lại tính vào thu nhập khác.

Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng phát sinh thấp hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của Pháp lệnh xử lý vi phạm hành chính), sau khi bù trừ phần chênh lệch còn lại tính giảm trừ vào thu nhập khác. Trường hợp đơn vị trong năm không phát sinh thu nhập khác thì được giảm trừ vào thu nhập hoạt động sản xuất kinh doanh.

d) Sửa đổi, bổ sung điểm 16 mục V Phần C như sau:

Thu nhập về tiêu thụ phế liệu, phế phẩm được xác định bằng thu nhập từ việc bán phế liệu, phế phẩm trừ chi phí thu hồi và chi phí tiêu thụ phế liệu, phế phẩm.

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm đang được hưởng ưu đãi thuế TNDN thì khoản thu nhập này được hưởng ưu đãi thuế TNDN.

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm không được hưởng ưu đãi thuế TNDN thì khoản thu nhập nhập này được tính vào thu nhập khác, không được áp dụng ưu đãi thuế TNDN.

e) Bổ sung mục V Phần C nội dung sau:

Khoản tiền hoàn thuế xuất, nhập khẩu của hàng hoá đã thực xuất khẩu, thực nhập khẩu phát sinh trong năm quyết toán thuế TNDN được tính giảm trừ chi phí. Trường hợp khoản tiền hoàn thuế xuất, nhập khẩu của hàng hoá đã thực xuất khẩu, thực nhập khẩu phát sinh của các năm quyết toán thuế TNDN trước thì tính vào thu nhập khác. Trường hợp khoản thu nhập này liên quan trực tiếp đến lĩnh vực sản xuất kinh doanh đang được hưởng ưu đãi thuế TNDN thì khoản thu nhập này được hưởng ưu đãi thuế TNDN. Trường hợp khoản thu nhập này không liên quan trực tiếp lĩnh vực sản xuất kinh doanh được hưởng ưu đãi thuế TNDN thì khoản thu nhập này được tính vào thu nhập khác, không được áp dụng ưu đãi thuế TNDN.

4. Xác định lỗ và chuyển lỗ.

Sửa đổi, bổ sung điểm 2 mục VII Phần C như sau:

- Doanh nghiệp sau khi quyết toán thuế mà bị lỗ thì phải chuyển toàn bộ và liên tục số lỗ vào thu nhập chịu thuế của những năm tiếp theo. Thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Ví dụ 1: Năm 2011 DN A có phát sinh lỗ là 10 tỷ, năm 2012 DN A có phát sinh thu nhập chịu thuế là 12 tỷ đồng thì toàn bộ số lỗ phát sinh năm 2011 là 10 tỷ, DN A phải chuyển toàn bộ vào thu nhập chịu thuế năm 2012.

Ví dụ 2: Năm 2011 DN B có phát sinh lỗ là 20 tỷ, năm 2012 DN B có phát sinh thu nhập chịu thuế là 15 tỷ đồng thì:

+ DN B phải chuyển toàn bộ số lỗ 15 tỷ vào thu nhập chịu thuế năm 2012;

+ Số lỗ còn lại 5 tỷ, DN B phải theo dõi và chuyển toàn bộ liên tục vào các năm tiếp theo, nhưng tối đa không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ (lỗ năm 2011 chuyển tối đa không quá năm 2016).

- Doanh nghiệp có số lỗ giữa các Quý trong cùng một năm tài chính thì được bù trừ số lỗ của quý trước vào các quý tiếp theo của năm tài chính đó. Khi quyết toán thuế TNDN doanh nghiệp xác định số lỗ của cả năm và chuyển toàn bộ và liên tục số lỗ vào thu nhập chịu thuế của những năm tiếp sau năm phát sinh lỗ theo quy định nêu trên.

- Doanh nghiệp tự xác định số lỗ được trừ vào thu nhập chịu thuế theo nguyên tắc nêu trên. Trường hợp trong thời gian chuyển lỗ có phát sinh tiếp số lỗ thì số lỗ phát sinh này (không bao gồm số lỗ của kỳ trước chuyển sang) sẽ được chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra quyết toán thuế thu nhập doanh nghiệp xác định số lỗ doanh nghiệp được chuyển khác với số lỗ do doanh nghiệp tự xác định thì số lỗ được chuyển xác định theo kết luận của cơ quan kiểm tra, thanh tra nhưng đảm bảo chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ theo quy định.

Quá thời hạn 5 năm kể từ năm tiếp sau năm phát sinh lỗ, nếu số lỗ phát sinh chưa chuyển hết thì sẽ không được chuyển vào thu nhập của các năm tiếp sau.

5. Thuế TNDN từ chuyển nhượng vốn, chuyển nhượng chứng khoán.

a) Bổ sung điểm 1.3 Phần E nội dung sau:

Trường hợp công ty cổ phần thực hiện phát hành thêm cổ phiếu để huy động vốn thì phần chênh lệch lớn hơn giữa giá phát hành và mệnh giá được hạch toán vào tài khoản thặng dư vốn cổ phần và không tính thuế TNDN đối với khoản thặng dư vốn cổ phần.

b) Sửa đổi, bổ sung điểm 2.1a Phần E như sau:

Thu nhập tính thuế từ chuyển nhượng vốn đầu tư vào cơ sở kinh doanh được xác định:

Thu nhập tính thuế

=

Giá chuyển nhượng

-

Giá mua của phần vốn chuyển nhượng

-

Chi phí chuyển nhượng

Trong đó:

- Giá chuyển nhượng được xác định là tổng giá trị thực tế theo giá thị trường mà bên chuyển nhượng thu được theo hợp đồng chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng vốn quy định việc thanh toán theo hình thức trả góp, trả chậm thì doanh thu của hợp đồng chuyển nhượng không bao gồm lãi trả góp, lãi trả chậm theo thời hạn quy định trong hợp đồng.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc cơ quan thuế có cơ sở để xác định giá thanh toán không phù hợp theo giá thị trường, cơ quan thuế có quyền kiểm tra và ấn định giá chuyển nhượng. Doanh nghiệp có chuyển nhượng một phần vốn góp trong doanh nghiệp mà giá chuyển nhượng đối với phần vốn góp này không phù hợp theo giá thị trường thì cơ quan thuế được ấn định lại toàn bộ giá trị của doanh nghiệp tại thời điểm chuyển nhượng để xác định lại giá chuyển nhượng tương ứng với tỷ lệ phần vốn góp chuyển nhượng.

Căn cứ ấn định giá chuyển nhượng dựa vào tài liệu điều tra của cơ quan thuế hoặc căn cứ giá chuyển nhượng vốn của các trường hợp khác ở cùng thời gian, cùng tổ chức kinh tế hoặc các hợp đồng chuyển nhượng tương tự tại thời điểm chuyển nhượng. Trường hợp việc ấn định giá chuyển nhượng của cơ quan thuế không phù hợp thì được căn cứ theo giá thẩm định của các tổ chức định giá chuyên nghiệp có thẩm quyền xác định giá chuyển nhượng tại thời điểm chuyển nhượng theo đúng quy định.

- Giá mua của phần vốn chuyển nhượng (giá vốn) được xác định trên cơ sở sổ sách, chứng từ kế toán về vốn đầu tư vào cơ sở kinh doanh của tổ chức, cá nhân chuyển nhượng vốn tại thời điểm chuyển nhượng vốn và được các bên tham gia doanh nghiệp hoặc tham gia hợp đồng hợp tác kinh doanh xác nhận, hoặc kết quả kiểm toán của công ty kiểm toán độc lập đối với doanh nghiệp 100% vốn nước ngoài.

Trường hợp doanh nghiệp hạch toán kế toán bằng đồng ngoại tệ (đã được Bộ Tài chính chấp thuận) có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ; Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá tại thời điểm chuyển nhượng.

- Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hoá đơn hợp lệ. Trường hợp chi phí chuyển nhượng phát sinh ở nước ngoài thì các chứng từ gốc đó phải được một cơ quan công chứng hoặc kiểm toán độc lập của nước có chi phí phát sinh xác nhận và chứng từ phải được dịch ra tiếng Việt (có xác nhận của đại diện có thẩm quyền).

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

c) Bổ sung điểm 3.1 Phần E nội dung sau:

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ....) có phát sinh thu nhập thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

d) Sửa đổi, bổ sung điểm 3.2 Phần E như sau:

Đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp (gọi chung là nhà thầu nước ngoài) có hoạt động chuyển nhượng vốn.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế TNDN phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

6. Thuế TNDN từ chuyển nhượng bất động sản.

a) Sửa đổi, bổ sung điểm 1 mục I Phần G như sau:

Doanh nghiệp thuộc mọi thành phần kinh tế, mọi ngành nghề có thu nhập từ chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; các doanh nghiệp kinh doanh bất động sản có thu nhập từ cho thuê lại đất thuộc diện phải nộp thuế thu nhập từ chuyển nhượng bất động sản.

Thu nhập từ chuyển nhượng bất động sản bao gồm các hình thức sau:

- Thu nhập từ chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; thu nhập từ cho thuê lại đất.

- Thu nhập từ chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất gắn với tài sản trên đất; thu nhập từ cho thuê lại đất gắn với tài sản trên đất. Tài sản trên đất bao gồm:

+ Nhà ở;

+ Cơ sở hạ tầng;

+ Công trình kiến trúc trên đất;

+ Các tài sản khác gắn liền với đất bao gồm các tài sản là sản phẩm nông nghiệp, lâm nghiệp, ngư nghiệp (cây trồng, vật nuôi);

- Thu nhập từ chuyển nhượng quyền sở hữu hoặc quyền sử dụng nhà ở.

Thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản không bao gồm trường hợp doanh nghiệp chỉ cho thuê nhà, cơ sở hạ tầng, công trình kiến trúc trên đất.

b) Sửa đổi, bổ sung điểm 5 mục III Phần G như sau:

Trường hợp tổ chức tín dụng nhận giá trị bất động sản là tài sản bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm thì tổ chức tín dụng khi được phép chuyển nhượng bất động sản theo quy định của pháp luật phải kê khai nộp thuế thu nhập từ hoạt động chuyển nhượng bất động sản vào Ngân sách Nhà nước. Trường hợp bán đấu giá bất động sản là tài sản bảo đảm tiền vay thì số tiền thu được thực hiện thanh toán theo quy định của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng và kê khai nộp thuế theo quy định. Sau khi thanh toán các khoản trên, số tiền còn lại được trả cho các tổ chức kinh doanh đã thế chấp bất động sản để bảo đảm tiền vay.

Trường hợp tổ chức tín dụng được phép chuyển nhượng bất động sản đã được thế chấp theo quy định của pháp luật để thu hồi vốn nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) vốn vay phải trả theo hợp đồng thế chấp bất động sản cộng (+) chi phí lãi vay chưa trả đến thời điểm phát mãi bất động sản thế chấp theo hợp đồng tín dụng cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hóa đơn, chứng từ hợp pháp.

c) Sửa đổi, bổ sung điểm 6 mục III Phần G như sau:

Trường hợp cơ quan thi hành án bán đấu giá bất động sản là tài sản bảo đảm thi hành án thì số tiền thu được thực hiện theo quy định tại Nghị định của Chính phủ về kê biên, đấu giá quyền sử dụng đất để bảo đảm thi hành án. Tổ chức được uỷ quyền bán đấu giá bất động sản thực hiện kê khai, khấu trừ tiền thuế thu nhập từ chuyển nhượng bất động sản nộp vào Ngân sách Nhà nước. Trên các chứng từ ghi rõ kê khai, nộp thuế thay về bán tài sản đảm bảo thi hành án.

Trường hợp cơ quan thi hành án chuyển nhượng bất động sản là tài sản đảm bảo thi hành án nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) số tiền nợ phải trả nợ theo quyết định của Toà án để thi hành án cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hóa đơn chứng từ hợp pháp.

7. Ưu đãi thuế TNDN.

a) Bổ sung điểm 2.2 mục I Phần H nội dung sau:

Trường hợp doanh nghiệp thành lập mới từ dự án đầu tư mà dự án đầu tư trong nước có quy mô vốn đầu tư dưới mười lăm (15) tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì hồ sơ để xác định dự án đầu tư là giấy chứng nhận đăng ký doanh nghiệp.

Trường hợp doanh nghiệp thành lập mới từ dự án đầu tư mà dự án đầu tư trong nước có quy mô vốn đầu tư từ mười lăm (15) tỷ đồng Việt Nam đến dưới ba trăm (300) tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư theo mẫu tại cơ quan nhà nước quản lý đầu tư cấp tỉnh.

b) Sửa đổi điểm 2.5 mục I Phần H như sau:

Trường hợp trong năm doanh nghiệp có phát sinh hoạt động kinh doanh được hưởng ưu đãi thuế bị lỗ, hoạt động kinh doanh không được hưởng ưu đãi thuế, thu nhập khác của các hoạt động kinh doanh (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản) có thu nhập (hoặc ngược lại) thì doanh nghiệp bù trừ vào thu nhập chịu thuế của các hoạt động có thu nhập do doanh nghiệp lựa chọn. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế TNDN theo mức thuế suất của hoạt động còn thu nhập.

c) Bổ sung điểm 1.3 mục III Phần H như sau:

Để được hưởng ưu đãi thuế TNDN theo trường hợp doanh nghiệp thành lập mới từ dự án đầu tư vào các ngành nghề đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định thì doanh nghiệp phải phát sinh doanh thu, thu nhập từ quá trình hoạt động của các dự án đầu tư nêu trên. Trường hợp các doanh nghiệp thực hiện thi công, xây dựng các công trình này thì phần thu nhập từ hoạt động thi công, xây dựng các công trình này không được hưởng ưu đãi thuế TNDN.

d) Sửa đổi, bổ sung điểm 5 Phần I như sau:

- Doanh nghiệp hoạt động trong các lĩnh vực khác nhưng có phát sinh thu nhập từ hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hoá) nếu đủ điều kiện thuộc Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn về lĩnh vực xã hội hoá do Thủ tướng Chính phủ quy định thì áp dụng thuế suất thuế TNDN 10% trong suốt thời gian hoạt động đối với phần thu nhập có được từ hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường kể từ ngày 01/01/2009.

- Doanh nghiệp có hoạt động trong lĩnh vực xã hội hoá trước ngày 01/01/2009 và đủ điều kiện thuộc Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn về lĩnh vực xã hội do Thủ tướng Chính phủ quy định mà đang áp dụng mức thuế suất cao hơn mức 10% đối với phần thu nhập từ hoạt động xã hội hoá thì được chuyển sang áp dụng mức thuế suất 10% đối với phần thu nhập từ hoạt động xã hội hoá kể từ ngày 01/01/2009.

e) Bổ sung Phần I nội dung sau:

- Từ ngày 1/1/2009, hợp tác xã dịch vụ nông nghiệp có thu nhập từ hoạt động dịch vụ nông nghiệp và quỹ tín dụng nhân dân được áp dụng thuế suất 20% kể cả trường hợp hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân được thành lập trước ngày 1/1/2009 nhưng chưa được hưởng ưu đãi thuế suất thuế TNDN hoặc đã hết thời gian hưởng ưu đãi thuế suất thuế TNDN (không bao gồm trường hợp hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân đang được áp dụng thuế suất 10%).

- Doanh nghiệp sản xuất sản phẩm phần mềm đang được hưởng ưu đãi thuế TNDN theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp mà mức ưu đãi thuế TNDN (bao gồm mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo Thông tư số 130/2008/TT-BTC cao hơn mức ưu đãi quy định tại Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư thì doanh nghiệp được chuyển sang ưu đãi theo các mức ưu đãi quy định tại Thông tư số 130/2008/TT-BTC cho thời gian còn lại tính từ kỳ tính thuế năm 2009.

- Không áp dụng ưu đãi thuế TNDN đối với thu nhập từ hoạt động khai thác khoáng sản của các doanh nghiệp được thành lập và cấp giấy phép đầu tư về hoạt động khai thác khoáng sản từ ngày 01/01/2009. Trường hợp doanh nghiệp khai thác khoáng sản hoạt động trước ngày 01/01/2009 đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì tiếp tục được hưởng các mức ưu đãi này cho thời gian còn lại.

Điều 2. Tổ chức thực hiện.

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và áp dụng từ kỳ tính thuế thu nhập doanh nghiệp năm 2011.

Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với nội dung hướng dẫn tại Thông tư này được thực hiện theo quy định tại Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính về thuế TNDN.

Bãi bỏ Thông tư số 177/2009/TT-BTC ngày 10/9/2009 về hướng dẫn xác định thu nhập chịu thuế đối với chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ.

Thay thế bảng kê thu mua hàng hoá, dịch vụ mua vào không có hoá đơn mẫu số 01/TNDN (ban hành kèm theo Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính). Trường hợp doanh nghiệp mua hàng hoá, dịch vụ không có hoá đơn được phép lập Bảng kê thu mua hàng hoá, dịch vụ mua vào theo quy định thì thực hiện lập Bảng kê ban hành kèm theo Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 18 sua doi TT130.2008 huong dan thue TNDN Phu luc

Text Box: Mẫu số: 01/TNDN (Ban hành kèm theo Thông tư số 18/2011/TT-BTC ngày 10/2/2011 của Bộ Tài chính).

BẢNG KÊ THU MUA HÀNG HOÁ, DỊCH VỤ

MUA VÀO KHÔNG CÓ HOÁ ĐƠN

(Ngày.......tháng..... năm......)

Mã số thuế:

- Tên doanh nghiệp:.............................................. …………………………………………………………

................................................................................................ ………………………………………………

- Địa chỉ:...................................................................................................................................................

- Địa chỉ nơi tổ chức thu mua:..................................................................................................................

- Người phụ trách thu mua:......................................................................................................................

Ngày tháng năm mua hàng | Người bán |  |  | Hàng hoá mua vào |  |  |  | Ghi chú
 | Tên người bán | Địa chỉ | Số CMT nhân dân | Tên mặt hàng | Số lượng | Đơn giá | Tổng giá thanh toán
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

- Tổng giá trị hàng hoá mua vào: ..............................................................

Ngày...... tháng... năm 200..

Người lập bảng kê Giám đốc doanh nghiệp

(Ký, ghi rõ họ tên) (Ký tên, đóng dấu)

Ghi chú:

- Căn cứ vào số thực tế các mặt hàng trên mà đơn vị mua của người bán không có hoá đơn, lập bảng kê khai theo thứ tự thời gian mua hàng, doanh nghiệp ghi đầy đủ các chỉ tiêu trên bảng kê, tổng hợp bảng kê hàng tháng. Hàng hoá mua vào lập theo bảng kê này được căn cứ vào chứng từ mua giữa người bán và người mua lập có ghi rõ số lượng, giá trị các mặt hàng mua, ngày, tháng mua, địa chỉ, số CMTND của người bán và ký nhận của bên bán và bên mua.

- Đối với doanh nghiệp có tổ chức các trạm nơi thu mua ở nhiều nơi thì từng trạm thu mua phải lập từng bảng kê riêng. Doanh nghiệp lập bảng kê tổng hợp chung của các trạm.


TT 2011 - 52 gia han thue tndn sme

BỘ TÀI CHÍNH
-------------------

Số: 52/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------

Hà Nội, ngày 22 tháng 4 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUYẾT ĐỊNH SỐ 21/2011/QĐ-TTG NGÀY 06 THÁNG 4 NĂM 2011 CỦA THỦ TƯỚNG CHÍNH PHỦ VỀ VIỆC GIA HẠN NỘP THUẾ THU NHẬP DOANH NGHIỆP CỦA DOANH NGHIỆP NHỎ VÀ VỪA NHẰM THÁO GỠ KHÓ KHĂN, GÓP PHẦN THÚC ĐẨY PHÁT TRIỂN KINH TẾ NĂM 2011

Căn cứ Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành;

Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 21/2011/QĐ-TTg ngày 06 tháng 4 năm 2011 của Thủ tướng Chính phủ về việc gia hạn nộp thuế thu nhập doanh nghiệp của doanh nghiệp nhỏ và vừa nhằm tháo gỡ khó khăn, góp phần thúc đẩy phát triển kinh tế năm 2011;

Bộ Tài chính hướng dẫn thực hiện việc gia hạn thời hạn nộp thuế thu nhập doanh nghiệp đối với doanh nghiệp nhỏ và vừa như sau:

Điều 1. Quy định chung

1. Gia hạn thời hạn nộp thuế thu nhập doanh nghiệp trong thời gian một năm kể từ ngày hết thời hạn nộp thuế theo quy định của Luật Quản lý thuế đối với số thuế thu nhập doanh nghiệp phải nộp năm 2011 của doanh nghiệp nhỏ và vừa, bao gồm cả hợp tác xã (sau đây gọi chung là doanh nghiệp nhỏ và vừa).

Doanh nghiệp nhỏ và vừa được gia hạn nộp thuế quy định tại khoản này là doanh nghiệp đáp ứng tiêu chí về vốn hoặc lao động theo quy định tại khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP ngày 30 tháng 6 năm 2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Số vốn làm căn cứ xác định doanh nghiệp được gia hạn nộp thuế thu nhập doanh nghiệp năm 2011 là số vốn được thể hiện trong Bảng cân đối kế toán lập ngày 31 tháng 12 năm 2010 của doanh nghiệp. Trường hợp doanh nghiệp nhỏ và vừa thành lập mới từ ngày 01 tháng 01 năm 2011 thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được gia hạn nộp thuế thu nhập doanh nghiệp năm 2011 là số vốn điều lệ ghi trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư lần đầu.

Số lao động bình quân năm được xác định trên cơ sở tổng số lao động sử dụng thường xuyên (không kể lao động có hợp đồng ngắn hạn dưới 3 tháng) tính đến hết ngày 31 tháng 12 năm 2010 tại doanh nghiệp. Trường hợp doanh nghiệp thành lập mới từ ngày 01 tháng 01 năm 2011 thì số lao động bình quân làm căn cứ xác định doanh nghiệp nhỏ và vừa được gia hạn nộp thuế thu nhập doanh nghiệp năm 2011 là số lao động được trả lương, trả công của tháng đầu tiên (đủ 30 ngày) có doanh thu trong năm 2011 không quá 300 người (đối với khu vực nông, lâm nghiệp và thuỷ sản; công nghiệp và xây dựng) và không quá 100 người (đối với khu vực thương mại và dịch vụ).

2. Doanh nghiệp nhỏ và vừa được gia hạn nộp thuế quy định tại khoản 1 Điều này không bao gồm:

- Doanh nghiệp được xếp hạng 1 theo quy định tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động Thương binh và Xã hội và Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách hội đồng quản trị, tổng giám đốc, giám đốc, phó tổng giám đốc, phó giám đốc, kế toán trưởng công ty nhà nước.

- Doanh nghiệp hạng đặc biệt theo quy định tại Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về doanh nghiệp Nhà nước hạng đặc biệt và Quyết định số 186/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về danh sách các doanh nghiệp nhà nước hạng đặc biệt.

- Doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà công ty mẹ không phải là doanh nghiệp nhỏ và vừa nắm giữ trên 50% vốn chủ sở hữu của công ty con.

3. Việc gia hạn nộp thuế quy định tại khoản 1 Điều này áp dụng đối với các doanh nghiệp đã thực hiện chế độ kế toán hoá đơn, chứng từ và thực hiện đăng ký nộp thuế theo kê khai.

Điều 2. Xác định số thuế thu nhập doanh nghiệp được gia hạn

1. Số thuế thu nhập doanh nghiệp phải nộp năm 2011 của doanh nghiệp nhỏ và vừa được gia hạn nộp thuế là số thuế thu nhập doanh nghiệp tạm tính hàng quý và số chênh lệch cao hơn khi quyết toán thuế năm 2011.

Số thuế thu nhập doanh nghiệp được gia hạn tại khoản này không bao gồm số thuế tính trên phần thu nhập từ các hoạt động kinh doanh bất động sản, tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số kiến thiết, thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt và thu nhập từ kinh doanh các mặt hàng không khuyến khích nhập khẩu theo quy định tại Quyết định số 1380/QĐ-BCT ngày 25 tháng 3 năm 2011 của Bộ trưởng Bộ Công thương về việc ban hành danh mục các mặt hàng không khuyến khích nhập khẩu.

2. Trường hợp doanh nghiệp nhỏ và vừa quy định tại Điều 1 Thông tư này đã được gia hạn nộp thuế trong 3 tháng theo quy định tại Quyết định số 12/2010/QĐ-TTg ngày 12 tháng 02 năm 2010 của Thủ tướng Chính phủ về việc gia hạn nộp thuế thu nhập doanh nghiệp nhằm tiếp tục tháo gỡ khó khăn cho doanh nghiệp, góp phần thúc đẩy phát triển kinh tế năm 2010 (Quyết định số 12/2010/QĐ-TTg) thì số thuế được gia hạn trong năm 2011 bao gồm cả số thuế đã được gia hạn năm 2010 mà đến hạn nộp vào năm 2011 (bao gồm số thuế thu nhập doanh nghiệp tạm tính nộp của Quý IV năm 2010 và số thuế chênh lệch cao hơn khi quyết toán thuế năm 2010).

Số thuế đã được gia hạn năm 2010 đến hạn nộp vào năm 2011 được tiếp tục gia hạn năm 2011 không bao gồm số thuế tính trên phần thu nhập từ các hoạt động kinh doanh bất động sản, tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số kiến thiết, thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt và thu nhập từ kinh doanh các mặt hàng không khuyến khích nhập khẩu (nếu có) theo quy định tại Quyết định số 1380/QĐ-BCT của Bộ trưởng Bộ Công thương.

Trường hợp doanh nghiệp đã kê khai và nộp số tạm tính quý IV năm 2010 và số chênh lệch cao hơn khi quyết toán năm 2010 vào ngân sách nhà nước theo quy định tại Quyết định số 12/2010/QĐ-TTg thì không điều chỉnh lại theo hướng dẫn tại Thông tư này.

3. Trường hợp doanh nghiệp vừa có thu nhập từ hoạt động sản xuất, kinh doanh được gia hạn nộp thuế vừa có thu nhập từ hoạt động sản xuất, kinh doanh không được gia hạn nộp thuế thì phải hạch toán riêng thu nhập từ hoạt động kinh doanh được gia hạn nộp thuế và hoạt động kinh doanh không được gia hạn nộp thuế để kê khai nộp thuế riêng. Trường hợp không hạch toán riêng được thì số thuế thu nhập doanh nghiệp tạm tính hoặc số thuế thu nhập doanh nghiệp quyết toán của các hoạt động sản xuất, kinh doanh được gia hạn xác định theo tỷ lệ giữa tổng doanh thu của các hoạt động sản xuất, kinh doanh được gia hạn với tổng doanh thu thực hiện của doanh nghiệp.

Trường hợp hoạt động kinh doanh được gia hạn nộp thuế bị lỗ, hoạt động kinh doanh không được gia hạn nộp thuế có thu nhập (hoặc ngược lại) thì được bù trừ vào thu nhập chịu thuế của các hoạt động kinh doanh có thu nhập do doanh nghiệp tự lựa chọn. Đối với phần thu nhập còn lại thực hiện như sau: nếu phần thu nhập còn lại là thu nhập của hoạt động được gia hạn nộp thuế thì thực hiện gia hạn nộp thuế theo quy định tại Thông tư này; nếu phần thu nhập còn lại là thu nhập của hoạt động không được gia hạn nộp thuế thì doanh nghiệp không được gia hạn nộp thuế cho phần thu nhập này.

Điều 3. Thời gian gia hạn nộp thuế thu nhập doanh nghiệp

Doanh nghiệp thực hiện kê khai số thuế thu nhập doanh nghiệp tạm nộp hàng quý, quyết toán số thuế thu nhập doanh nghiệp phải nộp của năm 2011 theo quy định của Luật Quản lý thuế. Thời gian gia hạn nộp thuế là một năm kể từ ngày hết thời hạn nộp thuế thu nhập doanh nghiệp năm 2011 theo quy định của Luật Quản lý thuế như sau:

1. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý I năm 2011 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 4 năm 2012.

2. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý II năm 2011 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 7 năm 2012.

3. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý III năm 2011 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 10 năm 2012.

4. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý IV năm 2011 và số thuế phải nộp theo Quyết toán thuế của năm 2011 không quá ngày 31 tháng 3 năm 2013.

5. Đối với các trường hợp doanh nghiệp nhỏ và vừa có số thuế năm 2010 đã được gia hạn nộp thuế theo quy định tại Quyết định số 12/2010/QĐ-TTg mà đến hạn nộp thuế vào năm 2011 thì số thuế này tiếp tục được gia hạn thời gian nộp thuế thêm 09 tháng cho đủ một năm, kể từ ngày hết thời hạn nộp thuế theo quy định của Luật Quản lý thuế.

6. Trường hợp ngày nộp thuế quy định tại các khoản 1, 2, 3, 4 và 5 Điều này là các ngày nghỉ theo quy định của pháp luật thì thời gian gia hạn nộp thuế được tính vào ngày làm việc tiếp theo.

7. Trường hợp doanh nghiệp áp dụng kỳ tính thuế thu nhập doanh nghiệp khác với năm dương lịch thì việc gia hạn nộp thuế chỉ áp dụng đối với số thuế tạm tính nộp của các quý của kỳ tính thuế mà thời hạn nộp thuế vào năm 2011.

Điều 4. Trình tự, thủ tục gia hạn nộp thuế

1. Đối với số thuế thu nhập doanh nghiệp được gia hạn phát sinh từ các hoạt động sản xuất, kinh doanh năm 2011, doanh nghiệp thuộc diện được gia hạn nộp thuế thực hiện lập và gửi tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý và tờ khai quyết toán thuế thu nhập doanh nghiệp năm 2011 theo quy định hiện hành, tại dòng cam kết trong tờ khai ghi bổ sung nội dung thời hạn nộp thuế đề nghị gia hạn.

2. Đối với các trường hợp doanh nghiệp nhỏ và vừa có số thuế đã được gia hạn nộp thuế năm 2010 theo quy định tại Quyết định số 12/2010/QĐ-TTg mà đến hạn nộp thuế vào năm 2011 nay tiếp tục được gia hạn nộp thuế theo hướng dẫn tại Thông tư này, doanh nghiệp thực hiện lập tờ khai thuế thu nhập doanh nghiệp tạm tính quý IV năm 2010 và tờ khai quyết toán thuế thu nhập doanh nghiệp năm 2010 để thay thế cho các tờ khai đã nộp, trong đó tại dòng cam kết trong tờ khai ghi thêm nội dung thời hạn nộp thuế đề nghị tiếp tục được gia hạn.

3. Đối với doanh nghiệp nhỏ và vừa được tổ chức theo mô hình công ty mẹ - công ty con, để được gia hạn nộp thuế theo hướng dẫn tại Thông tư này cần bổ sung thêm hồ sơ để thể hiện được mối quan hệ mẹ - con và tỷ lệ vốn chủ sở hữu của công ty con do công ty mẹ nắm giữ như: Giấy phép đăng ký kinh doanh của công ty con (bản sao có xác nhận của doanh nghiệp) hoặc Điều lệ của công ty mẹ (bản sao có xác nhận của doanh nghiệp) hoặc Điều lệ của công ty con (bản sao có xác nhận của doanh nghiệp).

4. Trong thời gian được gia hạn nộp thuế, doanh nghiệp không bị coi là vi phạm chậm nộp thuế và không bị phạt hành chính về hành vi chậm nộp tiền thuế đối với số thuế được gia hạn.

Điều 5. Tổ chức thực hiện và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 06 tháng 6 năm 2011. Việc gia hạn thời hạn nộp thuế thu nhập doanh nghiệp năm 2011 của doanh nghiệp nhỏ và vừa được thực hiện kể từ ngày Quyết định số 21/2011/QĐ-TTg ngày 06 tháng 04 năm 2011 của Thủ tướng Chính phủ về việc gia hạn nộp thuế thu nhập doanh nghiệp của doanh nghiệp nhỏ và vừa nhằm tiếp tục tháo gỡ khó khăn, góp phần thúc đẩy phát triển kinh tế năm 2011có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Ban chỉ đạo trung ương về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân;
Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2012 - 123 huong dan ND122.2011 thue tndn

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------- | Độc lập - Tự do - Hạnh phúc
Số: 123/2012/TT-BTC | ----------------
 | Hà Nội, ngày 27 tháng 7 năm 2012

THÔNG TƯ

Hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp

số 14/2008/QH12 và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP

ngày 11/12/2008, Nghị định số 122/2011/NĐ-CP ngày 27/12/2011

của Chính phủ quy định chi tiết thi hành một số điều

của Luật Thuế thu nhập doanh nghiệp

___________________

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế, Bộ trưởng Bộ Tài chính hướng dẫn thi hành về thuế thu nhập doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008, Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập doanh nghiệp; Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập doanh nghiệp là tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế (sau đây gọi là doanh nghiệp), bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo quy định của Luật Doanh nghiệp, Luật Đầu tư, Luật Tổ chức tín dụng, Luật Kinh doanh bảo hiểm, Luật Chứng khoán, Luật Dầu khí, Luật Thương mại và các văn bản quy phạm pháp luật khác dưới các hình thức: Công ty cổ phần; Công ty trách nhiệm hữu hạn; Công ty hợp danh; Doanh nghiệp tư nhân; Doanh nghiệp Nhà nước; Văn phòng Luật sư, Văn phòng công chứng tư; Các bên trong hợp đồng hợp tác kinh doanh; Các bên trong hợp đồng phân chia sản phẩm dầu khí, Xí nghiệp liên doanh dầu khí, Công ty điều hành chung.

b) Đơn vị sự nghiệp công lập, ngoài công lập có sản xuất kinh doanh hàng hoá, dịch vụ có thu nhập trong tất cả các lĩnh vực.

c) Tổ chức được thành lập và hoạt động theo Luật Hợp tác xã.

d) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam mang lại thu nhập, chủ yếu bao gồm:

- Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, hầm mỏ, mỏ dầu, khí hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

- Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

- Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hay một tổ chức, cá nhân khác;

- Đại lý cho doanh nghiệp nước ngoài;

- Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hoá hoặc cung ứng dịch vụ tại Việt Nam.

Trường hợp Hiệp định tránh đánh thuế hai lần mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú thì thực hiện theo quy định của Hiệp định đó.

e) Tổ chức khác ngoài các tổ chức nêu tại các điểm a, b, c và d Khoản 1 Điều này có hoạt động sản xuất kinh doanh hàng hoá hoặc dịch vụ và có thu nhập chịu thuế.

2. Tổ chức nước ngoài sản xuất kinh doanh tại Việt Nam không theo Luật Đầu tư, Luật Doanh nghiệp hoặc có thu nhập phát sinh tại Việt Nam nộp thuế thu nhập doanh nghiệp theo hướng dẫn riêng của Bộ Tài chính. Các tổ chức này nếu có hoạt động chuyển nhượng vốn thì thực hiện nộp thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 14 Chương IV Thông tư này.

Chương II

PHƯƠNG PHÁP VÀ CĂN CỨ TÍNH THUẾ

Điều 3. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân với thuế suất.

Thuế thu nhập doanh nghiệp phải nộp được xác định theo công thức sau:

Thuế TNDN

phải nộp

=

Thu nhập

tính thuế

X

Thuế suất

thuế TNDN

Trường hợp doanh nghiệp nếu có trích quỹ phát triển khoa học và công nghệ thì thuế thu nhập doanh nghiệp phải nộp được xác định như sau:

Thuế TNDN

phải nộp

=

(

Thu nhập tính thuế

-

Phần trích lập quỹ KH&CN

)

x

Thuế suất

thuế TNDN

Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp hoặc loại thuế tương tự thuế thu nhập doanh nghiệp ở ngoài Việt Nam thì doanh nghiệp được trừ số thuế thu nhập doanh nghiệp đã nộp nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật Thuế thu nhập doanh nghiệp.

2. Kỳ tính thuế được xác định theo năm dương lịch. Trường hợp doanh nghiệp áp dụng năm tài chính khác với năm dương lịch thì kỳ tính thuế xác định theo năm tài chính áp dụng. Kỳ tính thuế đầu tiên đối với doanh nghiệp mới thành lập và kỳ tính thuế cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, sáp nhập, chia tách, giải thể, phá sản được xác định phù hợp với kỳ kế toán theo quy định của pháp luật về kế toán.

3. Trường hợp kỳ tính thuế năm đầu tiên của doanh nghiệp mới thành lập kể từ khi được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập hoặc Giấy chứng nhận đầu tư và kỳ tính thuế năm cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách, giải thể, phá sản có thời gian ngắn hơn 03 tháng thì được cộng với kỳ tính thuế năm tiếp theo (đối với doanh nghiệp mới thành lập) hoặc kỳ tính thuế năm trước đó (đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia tách, giải thể, phá sản) để hình thành một kỳ tính thuế thu nhập doanh nghiệp. Kỳ tính thuế thu nhập doanh nghiệp năm đầu tiên hoặc kỳ tính thuế thu nhập doanh nghiệp năm cuối cùng không vượt quá 15 tháng.

4. Trường hợp doanh nghiệp thực hiện chuyển đổi kỳ tính thuế thu nhập doanh nghiệp (bao gồm cả chuyển đổi kỳ tính thuế từ năm dương lịch sang năm tài chính hoặc ngược lại) thì kỳ tính thuế thu nhập doanh nghiệp của năm chuyển đổi không vượt quá 12 tháng. Doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp mà có thực hiện chuyển đổi kỳ tính thuế thì doanh nghiệp được lựa chọn: Ưu đãi trong năm chuyển đổi kỳ tính thuế hoặc nộp thuế theo mức thuế suất phổ thông của năm chuyển đổi kỳ tính thuế và hưởng ưu đãi thuế sang năm tiếp theo.

Ví dụ 1: Doanh nghiệp A (DN A) kỳ tính thuế thu nhập doanh nghiệp năm 2011 áp dụng theo năm dương lịch, đầu năm 2012 lựa chọn chuyển đổi sang năm tài chính từ ngày 01/4 năm này sang ngày 31/03 năm sau, thì kỳ tính thuế thu nhập doanh nghiệp năm chuyển đổi (năm chuyển đổi 2012) được tính từ ngày 01/01/2012 đến hết ngày 31/03/2012 (3 tháng), kỳ tính thuế TNDN năm tiếp theo được tính từ ngày 01/04/2012 đến hết ngày 31/03/2013.

Ví dụ 2: Cũng trường hợp nêu trên nhưng DN A được hưởng ưu đãi thuế thu nhập doanh nghiệp (miễn thuế 2 năm, giảm 50% thuế TNDN trong 3 năm tiếp theo), năm 2009 bắt đầu được miễn thuế thì DN A sẽ hưởng ưu đãi thuế như sau (miễn thuế năm 2009, 2010; giảm 50% thuế năm 2011, 2012, 2013).

Trường hợp doanh nghiệp lựa chọn giảm 50% thuế theo kỳ tính thuế năm chuyển đổi 2012 thì doanh nghiệp tiếp tục thực hiện giảm 50% thuế TNDN năm chuyển đổi và năm tính thuế tiếp theo (năm tài chính 2012 từ 1/4/2012 đến 31/3/2013).

Trường hợp doanh nghiệp lựa chọn không hưởng ưu đãi giảm 50% thuế TNDN đối với kỳ tính thuế TNDN năm chuyển đổi 2012 (kỳ tính thuế năm chuyển đổi 2012 kê khai nộp thuế theo mức thuế suất phổ thông) thì doanh nghiệp được giảm 50% thuế TNDN năm tài chính 2012 (từ 1/4/2012 đến 31/3/2013) và năm tài chính 2013 (từ 1/4/2013 đến 31/3/2014).

5. Đơn vị sự nghiệp có phát sinh hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp mà các đơn vị này hạch toán được doanh thu nhưng không hạch toán và xác định được chi phí, thu nhập của hoạt động kinh doanh thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ, cụ thể như sau:

+ Đối với dịch vụ: 5%;

+ Đối với kinh doanh hàng hoá: 1%;

+ Đối với hoạt động khác (bao gồm cả hoạt động giáo dục, y tế, biểu diễn nghệ thuật): 2%.

Ví dụ 3: Đơn vị sự nghiệp A có phát sinh hoạt động cho thuê nhà, doanh thu cho thuê nhà một (01) năm là 100 triệu đồng, đơn vị không hạch toán và xác định được chi phí, thu nhập của hoạt động cho thuê nhà nêu trên do vậy đơn vị lựa chọn kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hoá, dịch vụ như sau:

Số thuế TNDN phải nộp = 100.000.000 đồng x 5% = 5.000.000 đồng.

6. Doanh nghiệp có doanh thu, chi phí, thu nhập chịu thuế và thu nhập tính thuế bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu, chi phí, thu nhập chịu thuế và thu nhập tính thuế bằng ngoại tệ, trừ trường hợp pháp luật có quy định khác. Đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Điều 4. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định bằng thu nhập chịu thuế trừ thu nhập được miễn thuế và các khoản lỗ được kết chuyển từ các năm trước theo quy định.

Thu nhập tính thuế được xác định theo công thức sau:

Thu nhập

tính thuế

=

Thu nhập chịu thuế

-

Thu nhập được miễn thuế

+

Các khoản lỗ được kết chuyển theo quy định

2. Thu nhập chịu thuế

Thu nhập chịu thuế trong kỳ tính thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và thu nhập khác.

Thu nhập chịu thuế trong kỳ tính thuế xác định như sau:

Thu nhập

chịu thuế

=

Doanh

Thu

-

Chi phí

được trừ

+

Các khoản

thu nhập khác

Thu nhập từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ bằng doanh thu của hoạt động sản xuất kinh doanh hàng hóa, dịch vụ trừ chi phí được trừ của hoạt động sản xuất kinh doanh hàng hóa, dịch vụ đó. Doanh nghiệp có nhiều hoạt động sản xuất kinh doanh áp dụng nhiều mức thuế suất khác nhau thì doanh nghiệp phải tính riêng thu nhập của từng hoạt động nhân với thuế suất tương ứng.

Thu nhập từ hoạt động chuyển nhượng bất động sản; chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật phải hạch toán riêng để kê khai nộp thuế thu nhập doanh nghiệp với mức thuế suất 25%, không được hưởng ưu đãi thuế thu nhập doanh nghiệp, không được bù trừ với thu nhập hoặc lỗ của các hoạt động sản xuất kinh doanh khác. Trường hợp doanh nghiệp có các hoạt động chuyển nhượng bất động sản; chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật thì được bù trừ lãi, lỗ của các hoạt động này với nhau để kê khai nộp thuế thu nhập doanh nghiệp.

Điều 5. Doanh thu

1. Doanh thu để tính thu nhập chịu thuế được xác định như sau:

Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng hoá, tiền gia công, tiền cung cấp dịch vụ bao gồm cả khoản trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền.

a) Đối với doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế là doanh thu chưa bao gồm thuế giá trị gia tăng.

Ví dụ 4: Doanh nghiệp A là đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế. Hoá đơn giá trị gia tăng gồm các chỉ tiêu như sau:

Giá bán: 100.000 đồng.

Thuế GTGT (10%): 10.000 đồng.

Giá thanh toán : 110.000 đồng.

Doanh thu để tính thu nhập chịu thuế là 100.000 đồng.

b) Đối với doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng là doanh thu bao gồm cả thuế giá trị gia tăng.

Ví dụ 5: Doanh nghiệp B là đối tượng nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng. Hoá đơn bán hàng chỉ ghi giá bán là 110.000 đồng (giá đã có thuế GTGT).

Doanh thu để tính thu nhập chịu thuế là 110.000 đồng.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế được xác định như sau:

a) Đối với hoạt động bán hàng hoá là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hoá cho người mua.

b) Đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hoá đơn cung ứng dịch vụ.

Trường hợp thời điểm lập hoá đơn cung ứng dịch vụ xảy ra trước thời điểm dịch vụ hoàn thành thì thời điểm xác định doanh thu tính thuế được tính theo thời điểm lập hoá đơn cung ứng dịch vụ.

c) Trường hợp khác theo quy định của pháp luật.

3. Doanh thu để tính thu nhập chịu thuế trong một số trường hợp xác định như sau:

a) Đối với hàng hoá, dịch vụ bán theo phương thức trả góp, trả chậm là tiền bán hàng hoá, dịch vụ trả tiền một lần, không bao gồm tiền lãi trả góp, tiền lãi trả chậm.

b) Đối với hàng hoá, dịch vụ dùng để trao đổi; biếu, tặng, cho; tiêu dùng nội bộ (không bao gồm hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi; biếu, tặng, cho; tiêu dùng nội bộ.

c) Đối với hoạt động gia công hàng hoá là tiền thu về hoạt động gia công bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hoá.

d) Đối với hàng hoá của các đơn vị giao đại lý, ký gửi và nhận đại lý, ký gửi theo hợp đồng đại lý, ký gửi bán đúng giá hưởng hoa hồng được xác định như sau:

- Doanh nghiệp giao hàng hoá cho các đại lý (kể cả đại lý bán hàng đa cấp), ký gửi là tổng số tiền bán hàng hoá.

- Doanh nghiệp nhận làm đại lý, ký gửi bán hàng đúng giá quy định của doanh nghiệp giao đại lý, ký gửi là tiền hoa hồng được hưởng theo hợp đồng đại lý, ký gửi hàng hoá.

e) Đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần.

Doanh nghiệp căn cứ điều kiện thực hiện chế độ kế toán, hoá đơn chứng từ thực tế và việc xác định chi phí, có thể lựa chọn một trong hai phương pháp xác định doanh thu để tính thu nhập chịu thuế như sau:

- Là số tiền cho thuê tài sản của từng năm được xác định bằng (=) số tiền trả trước chia (:) số năm trả tiền trước.

- Là toàn bộ số tiền cho thuê tài sản của số năm trả tiền trước.

Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp lựa chọn phương pháp xác định doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thuê bên thuê trả trước cho nhiều năm thì việc xác định số thuế thu nhập doanh nghiệp từng năm miễn thuế, giảm thuế căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) số năm bên thuê trả tiền trước.

g) Đối với hoạt động tín dụng, hoạt động cho thuê tài chính là tiền lãi cho vay, doanh thu về cho thuê tài chính phải thu phát sinh trong kỳ tính thuế.

h) Đối với hoạt động vận tải là toàn bộ doanh thu vận chuyển hành khách, hàng hoá, hành lý phát sinh trong kỳ tính thuế.

i) Đối với hoạt động cung cấp điện, nước sạch là số tiền cung cấp điện, nước sạch ghi trên hoá đơn giá trị gia tăng. Thời điểm xác định doanh thu để tính thu nhập chịu thuế là ngày xác nhận chỉ số công tơ điện và được ghi trên hoá đơn tính tiền điện, tiền nước sạch.

Ví dụ 6: Hoá đơn tiền điện ghi chỉ số công tơ từ ngày 5/12 đến ngày 5/1. Doanh thu của hoá đơn này được tính vào tháng 1.

k) Đối với hoạt động kinh doanh sân gôn là tiền bán thẻ hội viên, bán vé chơi gôn và các khoản thu khác trong kỳ tính thuế được xác định như sau:

- Đối với hình thức bán vé, bán thẻ chơi gôn theo ngày, doanh thu kinh doanh sân gôn làm căn cứ xác định thu nhập tính thuế thu nhập doanh nghiệp là số tiền thu được từ bán vé, bán thẻ phát sinh trong kỳ tính thuế.

- Đối với hình thức bán vé, bán thẻ hội viên loại thẻ trả trước cho nhiều năm, doanh thu làm căn cứ xác định thu nhập tính thuế thu nhập doanh nghiệp của từng năm là số tiền bán thẻ thực thu được chia cho số năm sử dụng thẻ.

l) Đối với lĩnh vực kinh doanh bảo hiểm, doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thu được do cung ứng dịch vụ bảo hiểm và hàng hoá, dịch vụ khác, kể cả phụ thu và phí thu thêm mà doanh nghiệp bảo hiểm được hưởng chưa có thuế giá trị gia tăng, bao gồm:

- Doanh thu từ hoạt động kinh doanh bảo hiểm:

Đối với hoạt động kinh doanh bảo hiểm và tái bảo hiểm là số tiền phải thu về thu phí bảo hiểm gốc; thu phí nhận tái bảo hiểm; thu hoa hồng nhượng tái bảo hiểm; thu phí quản lý đơn bảo hiểm; thu phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100% (không kể giám định hộ giữa các doanh nghiệp thành viên hạch toán nội bộ trong cùng một doanh nghiệp bảo hiểm hạch toán độc lập) sau khi đã trừ đi các khoản phải chi để giảm thu như: hoàn phí bảo hiểm; giảm phí bảo hiểm; hoàn phí nhận tái bảo hiểm; giảm phí nhận tái bảo hiểm; hoàn hoa hồng nhượng tái bảo hiểm; giảm hoa hồng nhượng tái bảo hiểm.

Trường hợp các doanh nghiệp bảo hiểm tham gia đồng bảo hiểm, doanh thu để tính thu nhập chịu thuế của từng bên là tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm cho mỗi bên chưa bao gồm thuế giá trị gia tăng.

Đối với hợp đồng bảo hiểm thoả thuận trả tiền theo từng kỳ thì doanh thu để tính thu nhập chịu thuế là số tiền phải thu phát sinh trong từng kỳ.

Trường hợp có thực hiện các nghiệp vụ thu hộ giữa các doanh nghiệp trực thuộc hoặc giữa doanh nghiệp hạch toán phụ thuộc với trụ sở chính của doanh nghiệp bảo hiểm thì doanh thu để tính thu nhập chịu thuế không bao gồm phần doanh thu thu hộ.

- Doanh thu hoạt động môi giới bảo hiểm: Các khoản thu hoa hồng môi giới bảo hiểm sau khi trừ các khoản hoa hồng môi giới bảo hiểm, giảm và hoàn hoa hồng môi giới bảo hiểm.

m) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, giá trị hạng mục công trình hoặc giá trị khối lượng công trình xây dựng, lắp đặt nghiệm thu.

- Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu, máy móc, thiết bị là số tiền từ hoạt động xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu, máy móc, thiết bị.

- Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị là số tiền từ hoạt động xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

n) Đối với hoạt động kinh doanh dưới hình thức hợp đồng hợp tác kinh doanh:

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng doanh thu bán hàng hoá, dịch vụ thì doanh thu tính thuế là doanh thu của từng bên được chia theo hợp đồng.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng sản phẩm thì doanh thu tính thuế là doanh thu của sản phẩm được chia cho từng bên theo hợp đồng.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận trước thuế thu nhập doanh nghiệp thì doanh thu để xác định thu nhập trước thuế là số tiền bán hàng hoá, dịch vụ theo hợp đồng. Các bên tham gia hợp đồng hợp tác kinh doanh phải cử ra một bên làm đại diện có trách nhiệm xuất hoá đơn, ghi nhận doanh thu, chi phí, xác định lợi nhuận trước thuế thu nhập doanh nghiệp chia cho từng bên tham gia hợp đồng hợp tác kinh doanh. Mỗi bên tham gia hợp đồng hợp tác kinh doanh tự thực hiện nghĩa vụ thuế thu nhập doanh nghiệp của mình theo quy định hiện hành.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận sau thuế thu nhập doanh nghiệp thì doanh thu để xác định thu nhập chịu thuế là số tiền bán hàng hoá, dịch vụ theo hợp đồng. Các bên tham gia hợp đồng hợp tác kinh doanh phải cử ra một bên làm đại diện có trách nhiệm xuất hoá đơn, ghi nhận doanh thu, chi phí và kê khai nộp thuế thu nhập doanh nghiệp thay cho các bên còn lại tham gia hợp đồng hợp tác kinh doanh.

o) Đối với hoạt động kinh doanh trò chơi có thưởng (casino, trò chơi điện tử có thưởng, kinh doanh giải trí có đặt cược) là số tiền thu từ hoạt động này bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

p) Đối với hoạt động kinh doanh chứng khoán là các khoản thu từ dịch vụ môi giới, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, quản lý danh mục đầu tư, tư vấn tài chính và đầu tư chứng khoán, quản lý quỹ đầu tư, phát hành chứng chỉ quỹ, dịch vụ tổ chức thị trường và các dịch vụ chứng khoán khác theo quy định của pháp luật.

q) Đối với dịch vụ tài chính phái sinh là số tiền thu từ việc cung ứng các dịch vụ tài chính phái sinh thực hiện trong kỳ tính thuế.

Điều 6. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

2.1. Khoản chi không đáp ứng đủ các điều kiện quy định tại Khoản 1 Điều này.

Trường hợp doanh nghiệp có chi phí liên quan đến phần giá trị tổn thất do thiên tai, dịch bệnh, hoả hoạn và trường hợp bất khả kháng khác không được bồi thường thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế, cụ thể như sau:

Doanh nghiệp phải tự xác định rõ tổng giá trị tổn thất do thiên tai, dịch bệnh, hoả hoạn và trường hợp bất khả kháng khác theo quy định của pháp luật.

Phần giá trị tổn thất do thiên tai, dịch bệnh, hoả hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ phần bồi thường do tổ chức, cá nhân chịu trách nhiệm thanh toán theo quy định của pháp luật.

a) Hồ sơ đối với tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn được tính vào chi phí được trừ như sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn.

- Biên bản kiểm kê giá trị tài sản, hàng hoá bị tổn thất do doanh nghiệp lập.

Biên bản kiểm kê giá trị tài sản, hàng hoá tổn thất phải xác định rõ giá trị tài sản, hàng hoá bị tổn thất, nguyên nhân tổn thất, trách nhiệm của tổ chức, cá nhân về những tổn thất; chủng loại, số lượng, giá trị tài sản, hàng hoá có thể thu hồi được (nếu có); bảng kê xuất nhập tồn hàng hoá bị tổn thất có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Văn bản xác nhận của Uỷ ban nhân dân cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra sự việc thiên tai, dịch bệnh, hoả hoạn là trong thời gian đó có xảy ra thiên tai, dịch bệnh, hoả hoạn.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b) Hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên không được bồi thường thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Hồ sơ đối với hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên được tính vào chi phí được trừ như sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về hàng hoá bị bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên.

- Biên bản kiểm kê giá trị hàng hoá bị hư hỏng do doanh nghiệp lập.

Biên bản kiểm kê giá trị hàng hoá hư hỏng phải xác định rõ giá trị hàng hoá bị hư hỏng, nguyên nhân hư hỏng; chủng loại, số lượng, giá trị hàng hoá có thể thu hồi được (nếu có) kèm theo bảng kê xuất nhập tồn hàng hoá bị hư hỏng có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

c) Doanh nghiệp gửi cơ quan thuế trực tiếp quản lý văn bản giải trình về tài sản, hàng hoá bị tổn thất do thiên tai, dịch bệnh, hoả hoạn; hàng hoá bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hoá tự nhiên không được bồi thường chậm nhất khi nộp hồ sơ kê khai quyết toán thuế thu nhập doanh nghiệp theo quy định của năm xảy ra tài sản, hàng hóa bị tổn thất, bị hư hỏng. Các hồ sơ khác (bao gồm Biên bản kiểm kê giá trị tài sản, hàng hoá bị tổn thất, bị hư hỏng; Văn bản xác nhận của Uỷ ban nhân dân cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế; Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có); Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có) và các tài liệu khác) được lưu tại doanh nghiệp và xuất trình với cơ quan thuế khi cơ quan thuế yêu cầu.

2.2. Chi khấu hao tài sản cố định thuộc một trong các trường hợp sau:

a) Chi khấu hao đối với tài sản cố định không sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Riêng tài sản cố định phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, phòng hoặc trạm y tế để khám chữa bệnh, cơ sở đào tạo, dạy nghề và các thiết bị, nội thất đủ điều kiện là tài sản cố định lắp đặt trong nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, phòng hoặc trạm y tế để khám chữa bệnh, cơ sở đào tạo, dạy nghề; bể chứa nước sạch, nhà để xe, xe đưa đón người lao động, nhà ở trực tiếp cho người lao động do doanh nghiệp đầu tư, xây dựng được trích khấu hao tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

b) Chi khấu hao đối với tài sản cố định không có giấy tờ chứng minh được thuộc quyền sở hữu của doanh nghiệp (trừ tài sản cố định thuê mua tài chính).

c) Chi khấu hao đối với tài sản cố định không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp theo chế độ quản lý tài sản cố định và hạch toán kế toán hiện hành.

d) Phần trích khấu hao vượt mức quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Doanh nghiệp thực hiện thông báo phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao (ví dụ: thông báo lựa chọn thực hiện phương pháp khấu hao đường thẳng...). Hàng năm doanh nghiệp tự quyết định mức trích khấu hao tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định kể cả trường hợp khấu hao nhanh (nếu đáp ứng điều kiện).

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được trích khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

Tài sản cố định góp vốn, tài sản cố định điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản cố định này được tính khấu hao vào chi phí được trừ theo nguyên giá đánh giá lại. Đối với loại tài sản khác không đủ tiêu chuẩn là tài sản cố định có góp vốn, điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình và tài sản này có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản này được tính vào chi phí được trừ theo giá đánh giá lại.

Đối với tài sản cố định tự làm nguyên giá tài sản cố định được trích khấu hao tính vào chi phí được trừ là tổng các chi phí sản xuất để hình thành nên tài sản đó.

Đối với tài sản là công cụ, dụng cụ, bao bì luân chuyển, … không đáp ứng đủ điều kiện xác định là tài sản cố định theo quy định thì chi phí mua tài sản nêu trên được phân bổ dần vào chi phí hoạt động sản xuất kinh doanh trong kỳ nhưng tối đa không quá 2 năm.

e) Phần trích khấu hao tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống mới đăng ký sử dụng và hạch toán trích khấu hao tài sản cố định từ ngày 01/01/2009 trở đi (trừ ô tô chuyên kinh doanh vận tải hành khách, du lịch và khách sạn); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, du lịch, kinh doanh khách sạn và được cấp phép kinh doanh quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hoá, vận tải hành khách, du lịch.

g) Khấu hao đối với tài sản cố định đã khấu hao hết giá trị.

h) Khấu hao đối với công trình trên đất vừa sử dụng cho sản xuất kinh doanh vừa sử dụng cho mục đích khác thì không được tính khấu hao vào chi phí được trừ đối với giá trị công trình trên đất tương ứng phần diện tích không sử dụng vào hoạt động sản xuất kinh doanh.

Trường hợp công trình trên đất như trụ sở văn phòng, nhà xưởng, cửa hàng kinh doanh phục vụ cho hoạt động sản xuất kinh doanh được xây dựng trên đất thuê, đất mượn của các tổ chức, cá nhân, hộ gia đình (không trực tiếp thuê đất của nhà nước hoặc thuê đất trong khu công nghiệp) doanh nghiệp chỉ được trích khấu hao tính vào chi phí được trừ theo đúng mức trích khấu hao tài sản cố định quy định hiện hành của Bộ Tài chính đối với các công trình này nếu đáp ứng các điều kiện sau:

- Có hợp đồng thuê đất, mượn đất giữa doanh nghiệp với đơn vị có đất và đại diện doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác của hợp đồng.

- Hóa đơn thanh toán khối lượng công trình xây dựng bàn giao kèm theo hợp đồng xây dựng công trình, thanh lý hợp đồng, quyết toán giá trị công trình xây dựng mang tên, địa chỉ và mã số thuế của doanh nghiệp .

- Công trình trên đất được quản lý, theo dõi hạch toán theo quy định hiện hành về quản lý tài sản cố định.

i) Trường hợp tài sản cố định thuộc quyền sở hữu của doanh nghiệp đang dùng cho sản xuất kinh doanh nhưng phải tạm thời dừng do sản xuất theo mùa vụ với thời gian dưới 09 tháng; tạm thời dừng để sửa chữa, để di dời di chuyển địa điểm, để bảo trì, bảo dưỡng theo định kỳ, với thời gian dưới 12 tháng, sau đó tài sản cố định tiếp tục đưa vào phục vụ cho hoạt động sản xuất kinh doanh thì trong khoảng thời gian tạm dừng đó, doanh nghiệp được trích khấu hao và khoản chi phí khấu hao tài sản cố định trong thời gian tạm dừng được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Doanh nghiệp phải lưu giữ và cung cấp đầy đủ hồ sơ, lý do của việc tạm dừng tài sản cố định khi cơ quan thuế yêu cầu.

k) Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; quyền sử dụng đất có thời hạn nếu có đầy đủ hoá đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất.

Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là tài sản cố định vô hình; Tài sản cố định hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa tài sản cố định hữu hình vào sử dụng. Giá trị quyền sử dụng đất được xác định theo giá ghi trên hợp đồng mua bất động sản (tài sản) phù hợp với giá thị trường nhưng không được thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản. Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài không tách riêng được giá trị quyền sử dụng đất thì giá trị quyền sử dụng được xác định theo giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản.

2.3. Chi nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá phần vượt mức tiêu hao hợp lý.

Doanh nghiệp tự xây dựng, quản lý định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá sử dụng vào sản xuất, kinh doanh. Định mức này được xây dựng từ đầu năm hoặc đầu kỳ sản xuất sản phẩm và lưu tại doanh nghiệp đồng thời xuất trình đầy đủ với cơ quan thuế khi cơ quan thuế yêu cầu.

Riêng định mức chính của những sản phẩm chủ yếu của doanh nghiệp thì doanh nghiệp có trách nhiệm thông báo cho cơ quan thuế quản lý trực tiếp trong thời hạn 03 tháng đầu năm hoặc 03 tháng kể từ khi bắt đầu đi vào sản xuất, kinh doanh (đối với doanh nghiệp mới thành lập hoặc trường hợp doanh nghiệp có bổ sung sản xuất những sản phẩm mới mà sản phẩm này thuộc diện phải thông báo định mức nhưng chưa được thông báo). Danh mục định mức chính của những sản phẩm chủ yếu của doanh nghiệp do doanh nghiệp quyết định.

Trường hợp doanh nghiệp trong thời gian sản xuất kinh doanh có điều chỉnh, bổ sung định mức tiêu hao nguyên vật liệu đã thông báo với cơ quan thuế thì phải thông báo lại cho cơ quan thuế quản lý trực tiếp biết. Thời hạn cuối cùng của việc thông báo cho cơ quan thuế việc điều chỉnh, bổ sung định mức tiêu hao là thời hạn nộp tờ khai quyết toán thuế thu nhập doanh nghiệp theo quy định của năm quyết toán. Trường hợp một số nguyên liệu, vật liệu, nhiên liệu, hàng hoá Nhà nước đã ban hành định mức tiêu hao thì thực hiện theo định mức của Nhà nước đã ban hành. Trường hợp doanh nghiệp không thông báo định mức cho cơ quan thuế đúng thời hạn quy định thì cơ quan thuế khi thanh tra, kiểm tra có quyền ấn định chi phí nguyên liệu, vật liệu, hàng hoá. Việc ấn định chi phí nguyên liệu, vật liệu, hàng hoá được căn cứ theo pháp luật về quản lý thuế.

2.4. Chi phí của doanh nghiệp mua hàng hoá, dịch vụ không có hoá đơn, được phép lập Bảng kê thu mua hàng hoá, dịch vụ mua vào (theo mẫu số 01/TNDN kèm theo Thông tư này) nhưng không lập Bảng kê kèm theo chứng từ thanh toán cho người bán hàng, cung cấp dịch vụ trong các trường hợp: mua hàng hoá là nông sản, lâm sản, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra; mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công không kinh doanh trực tiếp bán ra; mua đất, đá, cát, sỏi của người dân tự khai thác trực tiếp bán ra; mua phế liệu của người trực tiếp thu nhặt; mua đồ dùng, tài sản của hộ gia đình, cá nhân đã qua sử dụng trực tiếp bán ra và một số dịch vụ mua của cá nhân không kinh doanh.

Bảng kê thu mua hàng hoá, dịch vụ do người đại diện theo pháp luật hoặc người được uỷ quyền của doanh nghiệp ký và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực. Trường hợp giá mua hàng hoá, dịch vụ trên bảng kê cao hơn giá thị trường tại thời điểm mua hàng thì cơ quan thuế căn cứ vào giá thị trường tại thời điểm mua hàng, dịch vụ cùng loại hoặc tương tự trên thị trường xác định lại mức giá để tính lại chi phí được trừ khi xác định thu nhập chịu thuế.

2.5. Chi tiền lương, tiền công, tiền thưởng cho người lao động thuộc một trong các trường hợp sau:

a) Chi tiền lương, tiền công và các khoản phải trả khác cho người lao động doanh nghiệp đã hạch toán vào chi phí sản xuất kinh doanh trong kỳ nhưng thực tế không chi trả hoặc không có chứng từ thanh toán theo quy định của pháp luật.

b) Các khoản tiền thưởng, tiền mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thoả ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

- Trường hợp hợp đồng lao động của doanh nghiệp ký với lao động là người nước ngoài có ghi khoản chi về tiền học cho con của người nước ngoài học tại Việt Nam theo bậc học phổ thông được doanh nghiệp trả có tính chất tiền lương, tiền công, khoản chi này không trái với các quy định của pháp luật về tiền lương, tiền công và có đầy đủ hoá đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

- Trường hợp hợp đồng lao động của doanh nghiệp ký với người lao động có ghi khoản chi về tiền nhà do doanh nghiệp trả cho người lao động, khoản chi trả này có tính chất tiền lương, tiền công, không trái với các quy định của pháp luật về tiền lương, tiền công và có đầy đủ hoá đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

c) Chi tiền lương, tiền công và các khoản phụ cấp phải trả cho người lao động nhưng hết thời hạn nộp hồ sơ quyết toán thuế năm thực tế chưa chi trừ trường hợp doanh nghiệp có trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do doanh nghiệp quyết định nhưng không quá 17% quỹ tiền lương thực hiện.

Quỹ tiền lương thực hiện là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định (không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế).

Việc trích lập dự phòng tiền lương phải đảm bảo sau khi trích lập, doanh nghiệp không bị lỗ, nếu doanh nghiệp bị lỗ thì không được trích đủ 17%.

Trường hợp năm trước doanh nghiệp có trích lập quỹ dự phòng tiền lương nhưng đến ngày 31/12 của năm sau doanh nghiệp chưa sử dụng hoặc sử dụng không hết quỹ dự phòng tiền lương thì doanh nghiệp phải ghi giảm chi phí của năm sau.

Ví dụ 7: Khi nộp hồ sơ quyết toán thuế năm 2011 DN A có trích quỹ dự phòng tiền lương là 10 tỷ đồng, đến ngày 31/12/2012, DN A mới chi số tiền từ quỹ dự phòng tiền lương năm 2011 là 7 tỷ đồng thì DN A phải ghi giảm chi phí tiền lương năm sau (năm 2012) là 3 tỷ đồng (10 tỷ – 7 tỷ). Khi lập hồ sơ quyết toán năm 2012 nếu DN A có nhu cầu trích lập thì tiếp tục trích lập quỹ dự phòng tiền lương theo quy định.

d) Tiền lương, tiền công của chủ doanh nghiệp tư nhân, chủ công ty trách nhiệm hữu hạn một thành viên (do một cá nhân làm chủ); thù lao trả cho các sáng lập viên, thành viên của hội đồng thành viên, hội đồng quản trị không trực tiếp tham gia điều hành sản xuất, kinh doanh.

2.6. Phần chi trang phục bằng hiện vật cho người lao động không có hoá đơn, chứng từ; phần chi trang phục bằng tiền, bằng hiện vật cho người lao động vượt quá 05 (năm) triệu đồng/người/năm.

Trường hợp doanh nghiệp có chi trang phục cả bằng tiền và hiện vật cho người lao động thì mức chi tối đa để tính vào chi phí được trừ khi xác định thu nhập chịu thuế không vượt quá 05 (năm) triệu đồng/người/năm.

Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định cụ thể của Bộ Tài chính.

2.7. Chi thưởng sáng kiến, cải tiến mà doanh nghiệp không có quy chế quy định cụ thể về việc chi thưởng sáng kiến, cải tiến, không có hội đồng nghiệm thu sáng kiến, cải tiến.

2.8. Chi phụ cấp tàu xe đi nghỉ phép không đúng theo quy định của Bộ Luật Lao động; Phần chi phụ cấp cho người lao động đi công tác trong nước và nước ngoài vượt quá 02 lần mức quy định theo hướng dẫn của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hóa đơn chứng từ hợp pháp theo quy định được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp doanh nghiệp có khoán tiền đi lại và tiền ở cho người lao động thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại và tiền ở theo quy định của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Trường hợp doanh nghiệp có mua vé máy bay qua website thương mại điện tử cho người lao động đi công tác để phục hoạt động sản xuất kinh doanh của doanh nghiệp thì chứng từ làm căn cứ để tính vào chi phí được trừ là vé máy bay điện tử, thẻ lên máy bay (boarding pass) và chứng từ thanh toán của doanh nghiệp có cá nhân tham gia hành trình vận chuyển.

2.9. Các khoản chi sau không đúng đối tượng, không đúng mục đích hoặc mức chi vượt quá quy định.

a) Các khoản chi thêm cho lao động nữ được tính vào chi phí được trừ bao gồm:

- Chi cho công tác đào tạo lại nghề cho lao động nữ trong trường hợp nghề cũ không còn phù hợp phải chuyển đổi sang nghề khác theo quy hoạch phát triển của doanh nghiệp.

Khoản chi này bao gồm: học phí (nếu có) + chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học).

- Chi phí tiền lương và phụ cấp (nếu có) cho giáo viên dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý.

- Chi phí tổ chức khám sức khoẻ thêm trong năm như khám bệnh nghề nghiệp, mãn tính hoặc phụ khoa cho nữ công nhân viên.

- Chi bồi dưỡng cho lao động nữ sau khi sinh con lần thứ nhất hoặc lần thứ hai.

- Phụ cấp làm thêm giờ cho lao động nữ trong trường hợp vì lý do khách quan người lao động nữ không nghỉ sau khi sinh con, nghỉ cho con bú mà ở lại làm việc cho doanh nghiệp được trả theo chế độ hiện hành; kể cả trường hợp trả lương theo sản phẩm mà lao động nữ vẫn làm việc trong thời gian không nghỉ theo chế độ.

b) Các khoản chi thêm cho người dân tộc thiểu số được tính vào chi phí được trừ bao gồm: học phí đi học (nếu có) cộng chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học); tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

2.10. Phần trích nộp các quỹ bảo hiểm bắt buộc cho người lao động vượt mức quy định; phần trích nộp kinh phí công đoàn cho người lao động vượt mức quy định.

2.11. Khoản trích lập Quỹ dự phòng trợ cấp mất việc làm (trừ trường hợp doanh nghiệp không thuộc diện bắt buộc tham gia bảo hiểm thất nghiệp theo quy định của pháp luật được phép trích lập quỹ dự phòng trợ cấp mất việc làm); khoản chi trả trợ cấp mất việc làm cho người lao động không theo đúng chế độ hiện hành.

2.12. Chi đóng góp hình thành nguồn chi phí quản lý cho cấp trên.

Phần chi đóng góp vào các quỹ của Hiệp hội (các Hiệp hội này được thành lập theo quy định của pháp luật) vượt quá mức quy định của Hiệp hội.

2.13. Chi trả tiền điện, tiền nước đối với những hợp đồng điện nước do chủ sở hữu cho thuê địa điểm sản xuất, kinh doanh ký trực tiếp với đơn vị cung cấp điện, nước không có đủ chứng từ thuộc một trong các trường hợp sau:

a) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh trực tiếp thanh toán tiền điện, nước cho nhà cung cấp điện, nước không có bảng kê (theo mẫu số 02/TNDN ban hành kèm theo Thông tư này) kèm theo các hoá đơn thanh toán tiền điện, nước và hợp đồng thuê địa điểm sản xuất kinh doanh.

b) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh thanh toán tiền điện, nước với chủ sở hữu cho thuê địa điểm kinh doanh không có bảng kê (theo mẫu số 02/TNDN ban hành kèm theo Thông tư này) kèm theo chứng từ thanh toán tiền điện, nước đối với người cho thuê địa điểm sản xuất kinh doanh phù hợp với số lượng điện, nước thực tế tiêu thụ và hợp đồng thuê địa điểm sản xuất kinh doanh.

2.14. Phần chi phí thuê tài sản cố định vượt quá mức phân bổ theo số năm mà bên đi thuê trả tiền trước.

Ví dụ 8: Doanh nghiệp A thuê tài sản cố định trong 4 năm với số tiền thuê là: 400 triệu đồng và thanh toán một lần. Chi phí thuê tài sản cố định được hạch toán vào chi phí hàng năm là 100 triệu đồng. Chi phí thuê tài sản cố định hàng năm vượt trên 100 triệu đồng thì phần vượt trên 100 triệu đồng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế.

Đối với chi phí sửa chữa tài sản cố định đi thuê mà trong hợp đồng thuê tài sản quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa tài sản cố định đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí nhưng thời gian tối đa không quá 03 năm.

Trường hợp doanh nghiệp có chi các khoản chi phí để có các tài sản không thuộc tài sản cố định: chi về mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh... thì các khoản chi này được phân bổ dần vào chi phí kinh doanh nhưng tối đa không quá 03 năm.

2.15. Phần chi phí trả lãi tiền vay vốn sản xuất kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay.

2.16. Chi trả lãi tiền vay để góp vốn điều lệ hoặc chi trả lãi tiền vay tương ứng với phần vốn điều lệ đã đăng ký còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp kể cả trường hợp doanh nghiệp đã đi vào sản xuất kinh doanh.

2.17. Trích, lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp không theo đúng hướng dẫn của Bộ Tài chính về trích lập dự phòng.

2.18. Các khoản chi phí trích trước theo kỳ hạn, theo chu kỳ mà đến hết kỳ hạn, hết chu kỳ chưa chi hoặc chi không hết.

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã hạch toán doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng (kể cả trường hợp doanh nghiệp có hoạt động cho thuê tài sản trong nhiều năm nhưng có thu tiền trước và đã hạch toán toàn bộ vào doanh thu của năm thu tiền) và các khoản trích trước khác.

Trường hợp doanh nghiệp có hoạt động sản xuất kinh doanh đã ghi nhận doanh thu tính thuế thu nhập doanh nghiệp nhưng chưa phát sinh đầy đủ chi phí thì được trích trước các khoản chi phí theo quy định vào chi phí được trừ tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế thu nhập doanh nghiệp. Khi kết thúc hợp đồng, doanh nghiệp phải tính toán xác định chính xác số chi phí thực tế căn cứ các hoá đơn, chứng từ hợp pháp thực tế đã phát sinh để điều chỉnh tăng chi phí (trường hợp chi phí thực tế phát sinh lớn hơn số đã trích trước) hoặc giảm chi phí (trường hợp chi phí thực tế phát sinh nhỏ hơn số đã trích trước) vào kỳ tính thuế kết thúc hợp đồng.

Đối với những tài sản cố định việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí được trừ số chênh lệch này.

2.19. Phần chi vượt quá 10% tổng số chi được trừ, bao gồm: chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới; chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh. Đối với doanh nghiệp thành lập mới là phần chi vượt quá 15% tổng số chi được trừ trong ba năm đầu, kể từ khi được thành lập. Tổng số chi được trừ không bao gồm các khoản chi khống chế quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hoá bán ra;

Các khoản chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới bị khống chế nêu trên không bao gồm:

- Khoản hoa hồng môi giới bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm; hoa hồng trả cho các đại lý bán hàng hóa, dịch vụ đúng giá.

- Khoản hoa hồng trả cho nhà phân phối của các công ty bán hàng đa cấp. Đối với tổ chức nhận được khoản hoa hồng thì phải kê khai tính vào thu nhập chịu thuế, đối với cá nhân nhận được hoa hồng thì phải khấu trừ thuế thu nhập cá nhân trước khi chi trả thu nhập.

- Các khoản chi phát sinh trong nước hoặc ngoài nước (nếu có) như: Chi phí nghiên cứu thị trường: thăm dò, khảo sát, phỏng vấn, thu thập, phân tích và đánh giá thông tin; chi phí phát triển và hỗ trợ nghiên cứu thị trường; chi phí thuê tư vấn thực hiện công việc nghiên cứu, phát triển và hỗ trợ nghiên cứu thị trường; Chi phí trưng bày, giới thiệu sản phẩm và tổ chức hội chợ, triển lãm thương mại: chi phí mở phòng hoặc gian hàng trưng bày, giới thiệu sản phẩm; chi phí thuê không gian để trưng bày, giới thiệu sản phẩm; chi phí vật liệu, công cụ hỗ trợ trưng bày, giới thiệu sản phẩm; chi phí vận chuyển sản phẩm trưng bày, giới thiệu.

- Chi báo biếu, báo tặng cho các đối tượng là người có công với cách mạng, thương binh, bệnh binh; cán bộ, chiến sĩ ở hải đảo, vùng sâu, vùng xa, vùng đặc biệt khó khăn.

Mức giới hạn chi phí được trừ không vượt quá 15% trong 3 năm đầu không áp dụng đối với doanh nghiệp được thành lập mới do hợp nhất, chia, tách, sáp nhập, chuyển đổi hình thức doanh nghiệp, chuyển đổi sở hữu.

2.20. Lỗ chênh lệch tỷ giá hối đoái[s1] do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế (trừ lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế).

Chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng cơ bản để hình thành tài sản cố định thực hiện theo hướng dẫn tại Thông tư của Bộ tài chính về xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp.

2.21. Chi tài trợ cho giáo dục không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho giáo dục gồm: tài trợ cho các trường học công lập, dân lập và tư thục thuộc hệ thống giáo dục quốc dân theo quy định của pháp luật về giáo dục mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các trường học; Tài trợ cơ sở vật chất phục vụ giảng dạy, học tập và hoạt động của trường học; Tài trợ cho các hoạt động thường xuyên của trường; Tài trợ học bổng cho học sinh, sinh viên thuộc các cơ sở giáo dục phổ thông, cơ sở giáo dục nghề nghiệp và cơ sở sở giáo dục đại học được quy định tại Luật Giáo dục trực tiếp cho học sinh, sinh viên hoặc thông qua cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật; Tài trợ cho các cuộc thi về các môn học được giảng dạy trong trường học mà đối tượng tham gia dự thi là người học; tài trợ để thành lập các Quỹ khuyến học giáo dục theo quy định của pháp luật về giáo dục đào tạo.

b) Hồ sơ xác định khoản tài trợ cho giáo dục gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện cơ sở kinh doanh là nhà tài trợ, đại diện của cơ sở giáo dục hợp pháp là đơn vị nhận tài trợ, học sinh, sinh viên (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) nhận tài trợ (theo mẫu số 03/TNDN ban hành kèm theo Thông tư này); kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.22. Chi tài trợ cho y tế không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho y tế gồm: tài trợ cho các cơ sở y tế được thành lập theo quy định pháp luật về y tế mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các bệnh viện, trung tâm y tế đó; tài trợ thiết bị y tế, dụng cụ y tế, thuốc chữa bệnh; tài trợ cho các hoạt động thường xuyên của bệnh viện, trung tâm y tế; chi tài trợ bằng tiền cho người bị bệnh thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho y tế gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của đơn vị nhận tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) theo mẫu số 04/TNDN ban hành kèm theo Thông tư này kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.23. Chi tài trợ cho việc khắc phục hậu quả thiên tai không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho khắc phục hậu quả thiên tai gồm: tài trợ bằng tiền hoặc hiện vật để khắc phục hậu quả thiên tai trực tiếp cho tổ chức được thành lập và hoạt động theo quy định của pháp luật; cá nhân bị thiệt hại do thiên tai thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho việc khắc phục hậu quả thiên tai gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của tổ chức bị thiệt hại do thiên tai (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là đơn vị nhận tài trợ (theo mẫu số 05/TNDN ban hành kèm theo Thông tư này) kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.24. Chi tài trợ làm nhà tình nghĩa cho người nghèo không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Đối tượng nhận tài trợ là hộ nghèo theo quy định của Thủ tướng Chính phủ. Hình thức tài trợ: tài trợ bằng tiền hoặc hiện vật để xây nhà tình nghĩa cho hộ nghèo bằng cách trực tiếp hoặc thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ làm nhà tình nghĩa cho người nghèo gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, người được hưởng tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là bên nhận tài trợ (theo mẫu số 06/TNDN ban hành kèm theo Thông tư này); văn bản xác nhận hộ nghèo của chính quyền địa phương; kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.25. Phần chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức chi phí tính theo công thức sau:

Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

--------------------------------

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế

x

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế.

Các khoản chi phí quản lý kinh doanh của công ty nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam chỉ được tính từ khi cơ sở thường trú tại Việt Nam được thành lập.

Căn cứ để xác định chi phí và doanh thu của công ty ở nước ngoài là báo cáo tài chính của công ty ở nước ngoài đã được kiểm toán bởi một công ty kiểm toán độc lập trong đó thể hiện rõ doanh thu của công ty ở nước ngoài, chi phí quản lý của công ty ở nước ngoài, phần chi phí quản lý công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của công ty ở nước ngoài tại Việt Nam chưa thực hiện chế độ kế toán, hoá đơn, chứng từ; chưa thực hiện nộp thuế theo phương pháp kê khai thì không được tính vào chi phí hợp lý khoản chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ.

2.26. Các khoản chi được bù đắp bằng nguồn kinh phí khác; Các khoản chi đã được chi từ quỹ phát triển khoa học và công nghệ của doanh nghiệp.

2.27. Các khoản chi không tương ứng với doanh thu tính thuế.

Trường hợp doanh nghiệp có các khoản thực chi cho hoạt động phòng, chống HIV/AIDS nơi làm việc theo hướng dẫn của Bộ Y tế bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhâp chịu thuế.

2.28. Các khoản chi của hoạt động kinh doanh bảo hiểm, kinh doanh xổ số, kinh doanh chứng khoán và một số hoạt động kinh doanh đặc thù khác không thực hiện đúng theo văn bản hướng dẫn riêng của Bộ Tài chính.

2.29. Các khoản tiền phạt về vi phạm hành chính bao gồm: vi phạm luật giao thông, vi phạm chế độ đăng ký kinh doanh, vi phạm chế độ kế toán thống kê, vi phạm pháp luật về thuế và các khoản phạt về vi phạm hành chính khác theo quy định của pháp luật.

2.30. Chi về đầu tư xây dựng cơ bản trong giai đoạn đầu tư để hình thành tài sản cố định; chi ủng hộ địa phương; chi ủng hộ các đoàn thể, tổ chức xã hội; chi từ thiện trừ khoản chi tài trợ cho giáo dục, y tế, khắc phục hậu quả thiên tai và làm nhà tình nghĩa cho người nghèo nêu tại điểm 2.21, 2.22, 2.23, 2.24 Khoản 2 Điều này; chi phí mua thẻ hội viên sân gôn, chi phí chơi gôn.

Khi bắt đầu hoạt động sản xuất kinh doanh, doanh nghiệp chưa phát sinh doanh thu nhưng có phát sinh các khoản chi thường xuyên để duy trì hoạt động sản xuất kinh doanh của doanh nghiệp (không phải là các khoản chi đầu tư xây dựng để hình thành tài sản cố định) mà các khoản chi này đáp ứng các điều kiện theo quy định thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

2.31. Thuế giá trị gia tăng đầu vào đã được khấu trừ hoặc hoàn thuế; thuế giá trị gia tăng đầu vào của tài sản cố định là ô tô từ 9 chỗ ngồi trở xuống vượt mức[s2] quy định được khấu trừ theo quy định tại các văn bản pháp luật về thuế giá trị gia tăng; thuế thu nhập doanh nghiệp; thuế thu nhập cá nhân.

- Thuế thu nhập cá nhân không được tính vào chi phí được trừ khi xác định thu nhập chịu thuế là số tiền thuế do doanh nghiệp khấu trừ trên thu nhập của người nộp thuế để nộp vào ngân sách nhà nước. Trường hợp doanh nghiệp ký hợp đồng lao động quy định tiền lương, tiền công trả cho người lao động không bao gồm thuế thu nhập cá nhân thì thuế thu nhập cá nhân doanh nghiệp nộp thay là khoản chi phí tiền lương được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

- Thuế thu nhập doanh nghiệp nộp thay nhà thầu nước ngoài (thuế nhà thầu) được tính vào chi phí được trừ khi xác định thu nhập chịu thuế trong trường hợp thoả thuận tại hợp đồng nhà thầu, nhà thầu phụ nước ngoài, doanh thu nhà thầu, nhà thầu phụ nước ngoài nhận được không bao gồm thuế[s3] thu nhập doanh nghiệp (thuế nhà thầu).

Điều 7. Thu nhập khác

Thu nhập khác là các khoản thu nhập chịu thuế trong kỳ tính thuế mà khoản thu nhập này không thuộc các ngành, nghề lĩnh vực kinh doanh ghi trong đăng ký kinh doanh của doanh nghiệp. Thu nhập khác bao gồm các khoản thu nhập sau:

1. Thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán theo hướng dẫn tại Chương IV Thông tư này.

2. Thu nhập từ chuyển nhượng bất động sản theo hướng dẫn tại Chương V Thông tư này.

3. Thu nhập từ chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); thu nhập từ chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật.

4. Thu nhập từ quyền sở hữu, quyền sử dụng tài sản bao gồm cả tiền thu về bản quyền dưới mọi hình thức trả cho quyền sở hữu, quyền sử dụng tài sản; thu về quyền sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của pháp luật. Cho thuê tài sản dưới mọi hình thức.

Thu nhập từ tiền bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác.

Thu nhập về cho thuê tài sản được xác định bằng doanh thu từ hoạt động cho thuê trừ (-) các khoản chi: chi phí khấu hao, duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi được trừ khác có liên quan đến việc cho thuê tài sản.

5. Thu nhập từ chuyển nhượng tài sản, thanh lý tài sản (trừ bất động sản), các loại giấy tờ có giá khác. Khoản thu nhập này được xác định bằng (=) doanh thu thu được do chuyển nhượng tài sản, thanh lý tài sản trừ (-) giá trị còn lại của tài sản chuyển nhượng, thanh lý ghi trên sổ sách kế toán tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản.

6. Thu nhập từ lãi tiền gửi, lãi cho vay vốn, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh cao hơn các khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ phần chênh lệch còn lại tính vào thu nhập khác khi xác định thu nhập chịu thuế.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh thấp hơn các khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ phần chênh lệch còn lại giảm trừ vào thu nhập sản xuất kinh doanh chính khi xác định thu nhập chịu thuế.

7. Thu nhập từ hoạt động bán ngoại tệ: bằng tổng số tiền thu từ bán ngoại tệ trừ (-) tổng giá mua của số lượng ngoại tệ bán ra.

8. Thu nhập từ chênh lệch tỷ giá, được xác định cụ thể như sau:

Trong năm tính thuế doanh nghiệp có chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính, thì:

- Khoản chênh lệch tỷ giá phát sinh trong kỳ liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào chi phí hoặc thu nhập của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Khoản chênh lệch tỷ giá phát sinh trong kỳ không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp, nếu phát sinh lỗ chênh lệch tỷ giá tính vào chi phí sản xuất kinh doanh chính, nếu phát sinh lãi chênh lệch tỷ giá tính vào thu nhập khác.

- Lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được bù trừ với lỗ chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính. Sau khi bù trừ nếu còn lãi chênh lệch tỷ giá thì tính vào thu nhập khác, nếu lỗ chênh lệch tỷ giá thì tính vào chi phí sản xuất kinh doanh chính khi xác định thu nhập chịu thuế.

Các khoản chênh lệch tỷ giá nêu trên không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ. [s4]

9. Hoàn nhập các khoản dự phòng (trừ hoàn nhập dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ khó đòi; Hoàn nhập dự phòng bảo hành sản phẩm, hàng hoá đã trích nhưng hết thời gian trích lập không sử dụng hoặc sử dụng không hết; Hoàn nhập trích lập quỹ dự phòng tiền lương).

10. Khoản nợ khó đòi đã xoá nay đòi được.

11. Khoản nợ phải trả không xác định được chủ nợ.

12. Thu nhập từ hoạt động sản xuất kinh doanh của những năm trước bị bỏ sót phát hiện ra.

13. Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng phát sinh cao hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính), sau khi bù trừ phần chênh lệch còn lại tính vào thu nhập khác.

Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng phát sinh thấp hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính), sau khi bù trừ phần chênh lệch còn lại tính giảm trừ vào thu nhập khác. Trường hợp đơn vị trong năm không phát sinh thu nhập khác thì được giảm trừ vào thu nhập hoạt động sản xuất kinh doanh.

14. Chênh lệch tăng do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, được xác định cụ thể như sau:

Chênh lệch tăng do đánh giá lại tài sản (không bao gồm quyền sử dụng đất) là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản ghi trên sổ sách kế toán và tính một lần vào thu nhập khác trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có tài sản đánh giá lại.

Chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất để điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp; để góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán tính một lần vào thu nhập khác trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có quyền sử dụng đất đánh giá lại.

Riêng chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất góp vốn vào doanh nghiệp để thực hiện sản xuất kinh doanh được tính dần vào thu nhập khác của doanh nghiệp có quyền sử dụng đất đánh giá lại trong thời gian tối đa không quá 10 năm bắt đầu từ năm giá trị quyền sử dụng đất được đem góp vốn. Doanh nghiệp phải có thông báo số năm doanh nghiệp phân bổ vào thu nhập khác khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp của năm bắt đầu kê khai khoản thu nhập này (năm có đánh giá lại giá trị quyền sử dụng đất đem góp vốn). Trường hợp nếu bên góp vốn thực hiện chuyển nhượng vốn góp trước thời hạn 10 năm thì thu nhập từ hoạt động chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất phải tính vào thu nhập kinh doanh bất động sản trong kỳ.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất bao gồm: Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại chưa phân bổ của quyền sử dụng đất.

Doanh nghiệp nhận tài sản góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao hoặc phân bổ dần vào chi phí theo giá đánh giá lại (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao hoặc phân bổ vào chi phí theo quy định).

15. Quà biếu, quà tặng bằng tiền, bằng hiện vật; thu nhập nhận được bằng tiền, bằng hiện vật từ khoản hỗ trợ tiếp thị, hỗ trợ chi phí, chiết khấu thanh toán, thưởng khuyến mại và các khoản hỗ trợ khác.

16. Tiền đền bù về tài sản cố định trên đất và tiền hỗ trợ di dời sau khi trừ các khoản chi phí liên quan như chi phí di dời (chi phí vận chuyển, lắp đặt), giá trị còn lại của tài sản cố định và các chi phí khác (nếu có). Riêng tiền đền bù về tài sản cố định trên đất và tiền hỗ trợ di dời của các doanh nghiệp di chuyển địa điểm theo quy hoạch của cơ quan Nhà nước có thẩm quyền mà giá trị của các khoản hỗ trợ, đền bù sau khi trừ các chi phí liên quan (nếu có) thì phần còn lại doanh nghiệp sử dụng theo quy định của pháp luật có liên quan.

17. Các khoản thu nhập liên quan đến việc tiêu thụ hàng hoá, cung cấp dịch vụ không tính trong doanh thu như: thưởng giải phóng tàu nhanh, tiền thưởng phục vụ trong ngành ăn uống, khách sạn sau khi đã trừ các khoản chi phí để tạo ra khoản thu nhập đó.

18. Thu nhập về tiêu thụ phế liệu, phế phẩm sau khi đã trừ chi phí thu hồi và chi phí tiêu thụ, được xác định cụ thể như sau:

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm đang được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được hưởng ưu đãi thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm không được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập nhập này được tính vào thu nhập khác, không được áp dụng ưu đãi thuế thu nhập doanh nghiệp.

19. Khoản tiền hoàn thuế xuất khẩu, nhập khẩu của hàng hoá đã thực xuất khẩu, thực nhập khẩu phát sinh trong năm quyết toán thuế thu nhập doanh nghiệp được tính giảm trừ chi phí trong năm quyết toán. Trường hợp khoản tiền hoàn thuế xuất, nhập khẩu của hàng hoá đã thực xuất khẩu, thực nhập khẩu phát sinh của các năm quyết toán thuế thu nhập doanh nghiệp trước thì tính vào thu nhập khác của năm quyết toán. Khoản thu nhập này liên quan trực tiếp đến lĩnh vực sản xuất kinh doanh đang được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được hưởng ưu đãi thuế thu nhập doanh nghiệp. Khoản thu nhập này không liên quan trực tiếp lĩnh vực sản xuất kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được tính vào thu nhập khác, không được áp dụng ưu đãi thuế thu nhập doanh nghiệp.

20. Các khoản thu nhập từ các hoạt động góp vốn cổ phần, liên doanh, liên kết kinh tế trong nước được chia từ thu nhập trước khi nộp thuế thu nhập doanh nghiệp.

21. Thu nhập nhận được từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ ở nước ngoài.

- Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo qui định của Luật Thuế thu nhập doanh nghiệp hiện hành của Việt nam, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập theo qui định của nước doanh nghiệp đầu tư. Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 25%, không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt nam đầu tư ra nước ngoài đang được hưởng theo Luật Thuế thu nhập doanh nghiệp hiện hành.

Cơ quan thuế có quyền ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với các trường hợp vi phạm qui định về kê khai, nộp thuế.

- Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo qui định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam.

Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

+ Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài.

+ Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập xác nhận.

+ Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài);

+ Biên bản quyết toán thuế đối với doanh nghiệp (nếu có);

+ Xác nhận số thuế đã nộp tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp ở nước ngoài.

- Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài (nộp 1 bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài và có đóng dấu của doanh nghiệp). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tiếp sau năm tài chính phát sinh khoản thu nhập tại nước ngoài hoặc kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tài chính cùng với năm phát sinh khoản thu nhập tại nước ngoài nếu doanh nghiệp có đủ cơ sở và chứng từ xác định được số thu nhập và số thuế thu nhập đã nộp của dự án đầu tư tại nước ngoài.

Đối với khoản thu nhập từ hoạt động sản xuất, kinh doanh của dự án đầu tư tại nước đã ký Hiệp định tránh đánh thuế hai lần với Việt Nam, doanh nghiệp Việt nam đầu tư ra nước ngoài kê khai và nộp thuế theo qui định tại Hiệp định.

22. Các khoản thu nhập nhận được bằng tiền hoặc hiện vật từ các nguồn tài trợ trừ khoản tài trợ nêu tại Khoản 7 Điều 8.

23. Các khoản thu nhập khác theo quy định của pháp luật.

Điều 8. Thu nhập được miễn thuế

1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản của tổ chức được thành lập theo Luật Hợp tác xã.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp gồm: thu nhập từ dịch vụ tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng; dịch vụ phòng trừ sâu, bệnh cho cây trồng, vật nuôi; dịch vụ thu hoạch sản phẩm nông nghiệp.

3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ; Thu nhập từ doanh thu bán sản phẩm trong thời kỳ sản xuất thử nghiệm và thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam, kể cả thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs). Thời gian miễn thuế tối đa không quá một (01) năm, kể từ ngày bắt đầu thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ; ngày bắt đầu sản xuất thử nghiệm sản phẩm; ngày bắt đầu áp dụng công nghệ mới lần đầu tiên áp dụng tại Việt Nam để sản xuất sản phẩm; ngày bắt đầu được cấp chứng chỉ giảm phát thải (CERs).

a) Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ được miễn thuế phải đảm bảo các điều kiện sau:

- Có chứng nhận đăng ký hoạt động nghiên cứu khoa học;

- Được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận;

b) Thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam được miễn thuế phải đảm bảo công nghệ mới lần đầu tiên áp dụng tại Việt Nam được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận.

c) Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) được miễn thuế phải đảm bảo khi bán hoặc chuyển nhượng chứng chỉ giảm phát thải (CERs) phải được cơ quan có thẩm quyền về môi trường xác nhận theo quy định.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của doanh nghiệp có số lao động là người khuyết tật, người sau cai nghiện ma tuý, người nhiễm HIV bình quân trong năm chiếm từ 30% trở lên trong tổng số lao động bình quân trong năm của doanh nghiệp.

Thu nhập được miễn thuế quy định tại Khoản này không bao gồm thu nhập khác[s5] quy định tại Điều 7 Thông tư này.

Doanh nghiệp thuộc diện được miễn thuế quy định tại Khoản này là doanh nghiệp có số lao động bình quân trong năm ít nhất từ 20 người trở lên và không bao gồm các doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

Doanh nghiệp có thu nhập được miễn thuế theo quy định tại Khoản này phải đáp ứng đủ các điều kiện sau:

a) Đối với doanh nghiệp có sử dụng lao động là người khuyết tật (bao gồm cả thương binh, bệnh binh) phải có xác nhận của cơ quan y tế có thẩm quyền về số lao động là người khuyết tật.

b) Đối với doanh nghiệp có sử dụng lao động là người sau cai nghiện ma túy phải có giấy chứng nhận hoàn thành cai nghiện của các cơ sở cai nghiện hoặc xác nhận của cơ quan có thẩm quyền liên quan.

c) Đối với doanh nghiệp có sử dụng lao động là người nhiễm HIV phải có xác nhận của cơ quan y tế có thẩm quyền về số lao động là người nhiễm HIV.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS. Trường hợp cơ sở dạy nghề có cả đối tượng khác thì phần thu nhập được miễn thuế được xác định tương ứng với tỷ lệ học viên là người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS trong tổng số học viên.

Thu nhập từ hoạt động dạy nghề được miễn thuế tại Khoản này phải đáp ứng đủ các điều kiện sau:

- Cơ sở dạy nghề được thành lập và hoạt động theo quy định của các văn bản hướng dẫn về dạy nghề.

- Có danh sách các học viên là người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS.

6. Thu nhập được chia từ hoạt động góp vốn, mua cổ phần, liên doanh, liên kết kinh tế với doanh nghiệp trong nước, sau khi bên nhận góp vốn, phát hành cổ phiếu, liên doanh, liên kết đã nộp thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp, kể cả trường hợp bên nhận góp vốn, phát hành cổ phiếu, bên liên doanh, liên kết được miễn thuế, giảm thuế.

Ví dụ 9: Doanh nghiệp B nhận vốn góp của doanh nghiệp A. Thu nhập trước thuế tương ứng với phần vốn góp của doanh nghiệp A trong doanh nghiệp B là 100 triệu đồng.

- Trường hợp 1: Doanh nghiệp B không được ưu đãi thuế thu nhập doanh nghiệp và doanh nghiệp B đã nộp đủ thuế thu nhập doanh nghiệp bao gồm cả khoản thu nhập của doanh nghiệp A nhận được thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 75 triệu đồng [(100 triệu – (100 triệu x 25%)], doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 75 triệu đồng này.

- Trường hợp 2: Doanh nghiệp B được giảm 50% số thuế thu nhập doanh nghiệp phải nộp và doanh nghiệp B đã nộp đủ thuế thu nhập doanh nghiệp bao gồm cả khoản thu nhập của doanh nghiệp A nhận được theo số thuế thu nhập được giảm thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 87,5 triệu đồng [100 triệu – (100 triệu x 25% x 50%)], doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 87,5 triệu đồng này.

- Trường hợp 3: Doanh nghiệp B được miễn thuế thu nhập doanh nghiệp thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 100 triệu đồng, doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 100 triệu đồng này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hoá, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Trường hợp tổ chức nhận tài trợ sử dụng không đúng mục đích các khoản tài trợ trên thì tổ chức nhận tài trợ phải tính nộp thuế thu nhập doanh nghiệp theo mức thuế suất 25% trên số tiền nhận tài trợ sử dụng không đúng mục đích.

Tổ chức nhận tài trợ quy định tại Khoản này phải được thành lập và hoạt động theo quy định của pháp luật, thực hiện đúng quy định của pháp luật về kế toán thống kê.

Điều 9. Xác định lỗ và chuyển lỗ

1. Lỗ phát sinh trong kỳ tính thuế là số chênh lệch âm về thu nhập chịu thuế.

2. Doanh nghiệp sau khi quyết toán thuế mà bị lỗ thì phải chuyển toàn bộ[s6] và liên tục số lỗ vào thu nhập chịu thuế của những năm tiếp theo. Thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Doanh nghiệp tạm thời chuyển lỗ vào thu nhập chịu thuế của các quý của năm sau khi lập tờ khai tạm nộp quý và chuyển chính thức vào năm sau khi lập tờ khai quyết toán thuế năm.

Ví dụ 10: Năm 2011 DN A có phát sinh lỗ là 10 tỷ đồng, năm 2012 DN A có phát sinh thu nhập chịu thuế là 12 tỷ đồng thì toàn bộ số lỗ phát sinh năm 2011 là 10 tỷ đồng, DN A phải chuyển toàn bộ vào thu nhập chịu thuế năm 2012.

Ví dụ 11: Năm 2011 DN B có phát sinh lỗ là 20 tỷ đồng, năm 2012 DN B có phát sinh thu nhập chịu thuế là 15 tỷ đồng thì:

+ DN B phải chuyển toàn bộ số lỗ 15 tỷ đồng vào thu nhập chịu thuế năm 2012;

+ Số lỗ còn lại 5 tỷ đồng, DN B phải theo dõi và chuyển toàn bộ liên tục theo nguyên tắc chuyển lỗ của năm 2011 nêu trên vào các năm tiếp theo, nhưng tối đa không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

- Doanh nghiệp có số lỗ giữa các quý trong cùng một năm tài chính thì được bù trừ số lỗ của quý trước vào các quý tiếp theo của năm tài chính đó. Khi quyết toán thuế thu nhập doanh nghiệp, doanh nghiệp xác định số lỗ của cả năm và chuyển toàn bộ và liên tục số lỗ vào thu nhập chịu thuế của những năm tiếp sau năm phát sinh lỗ theo quy định nêu trên.

- Doanh nghiệp tự xác định số lỗ được trừ vào thu nhập chịu thuế theo nguyên tắc nêu trên. Trường hợp trong thời gian chuyển lỗ có phát sinh tiếp số lỗ thì số lỗ phát sinh này (không bao gồm số lỗ của kỳ trước chuyển sang) sẽ được chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra quyết toán thuế thu nhập doanh nghiệp xác định số lỗ doanh nghiệp được chuyển khác với số lỗ do doanh nghiệp tự xác định thì số lỗ được chuyển xác định theo kết luận của cơ quan kiểm tra, thanh tra nhưng đảm bảo chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ theo quy định.

Quá thời hạn 5 năm kể từ năm tiếp sau năm phát sinh lỗ, nếu số lỗ phát sinh chưa chuyển hết thì sẽ không được chuyển vào thu nhập của các năm tiếp sau.

3. Doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu (kể cả giao, bán doanh nghiệp Nhà nước), sáp nhập, hợp nhất, chia, tách, giải thể, phá sản phải thực hiện quyết toán thuế với cơ quan thuế đến thời điểm có quyết định chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản của cơ quan có thẩm quyền. Số lỗ của doanh nghiệp phát sinh trước khi chuyển đổi, sáp nhập, hợp nhất phải được theo dõi chi tiết theo năm phát sinh và bù trừ vào thu nhập chịu thuế cùng năm của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất hoặc được tiếp tục chuyển vào thu nhập chịu thuế của các năm tiếp theo của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất để đảm bảo nguyên tắc chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Điều 10. Trích lập quỹ phát triển khoa học và công nghệ của doanh nghiệp

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm trước khi tính thuế thu nhập doanh nghiệp để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Doanh nghiệp tự xác định mức trích lập Quỹ phát triển khoa học công nghệ theo quy định trước khi tính thuế thu nhập doanh nghiệp. Hàng năm nếu doanh nghiệp có trích lập quỹ phát triển khoa học công nghệ thì doanh nghiệp phải lập Báo cáo trích, sử dụng Quỹ phát triển khoa học công nghệ và kê khai mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc sử dụng Quỹ phát triển khoa học công nghệ được nộp cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

2. Trong thời hạn 5 năm, kể từ khi trích lập, nếu Quỹ phát triển khoa học và công nghệ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập quỹ mà không sử dụng hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích thì sẽ không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ.

- Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ.

- Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hết là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

3. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư nghiên cứu khoa học và phát triển công nghệ của doanh nghiệp tại Việt Nam. Các khoản chi từ Quỹ phát triển khoa học và công nghệ phải có đầy đủ hóa đơn, chứng từ hợp pháp theo quy định của pháp luật.

4. Doanh nghiệp không được tính các khoản đã chi từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp vào chi phí hoạt động sản xuất kinh doanh khi xác định thu nhập chịu thuế trong kỳ tính thuế. Trường hợp doanh nghiệp có chi đầu tư nghiên cứu khoa học và phát triển công nghệ của doanh nghiệp từ quỹ phát triển khoa học công nghệ mà không đủ thì phần chênh lệch còn lại giữa số thực chi và số đã trích quỹ sẽ được tính vào chi phí hoạt động sản xuất kinh doanh khi xác định thu nhập chịu thuế.

5. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất, sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

Doanh nghiệp nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi chia, tách thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế.

Điều 11. Thuế suất thuế thu nhập doanh nghiệp

1. Thuế suất thuế thu nhập doanh nghiệp là 25%, trừ trường hợp quy định tại khoản 2 Điều này và các trường hợp được áp dụng thuế suất ưu đãi.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí tại Việt Nam từ 32% đến 50%. Căn cứ vào vị trí khai thác, điều kiện khai thác và trữ lượng mỏ doanh nghiệp có dự án đầu tư tìm kiếm, thăm dò, khai thác dầu khí gửi hồ sơ dự án đầu tư đến Bộ Tài chính để trình Thủ tướng Chính phủ quyết định mức thuế suất cụ thể cho từng dự án, từng cơ sở kinh doanh.

Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác các mỏ tài nguyên quý hiếm (trừ dầu khí) áp dụng thuế suất 50%; Trường hợp các mỏ tài nguyên quý hiếm có từ 70% diện tích được giao trở lên ở địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn thuộc danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ áp dụng thuế suất thuế thu nhập doanh nghiệp 40%.

Tài nguyên quý hiếm tại khoản này bao gồm: bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm.

Chương III

NƠI NỘP THUẾ

Điều 12. Nguyên tắc xác định

Doanh nghiệp nộp thuế tại nơi có trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi doanh nghiệp đóng trụ sở chính thì số thuế được tính nộp ở nơi có trụ sở chính và ở nơi có cơ sở sản xuất.

Việc phân bổ số thuế phải nộp quy định tại khoản này không áp dụng đối với trường hợp doanh nghiệp có các công trình, hạng mục công trình hay cơ sở xây dựng xây dựng hạch toán phụ thuộc.

Điều 13. Xác định số thuế phải nộp

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Tỷ lệ chi phí được xác định bằng tỷ lệ chi phí giữa tổng chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp. Tỷ lệ chi phí được xác định như sau:

Tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc

=

Tổng chi phí của cơ sở sản xuất

hạch toán phụ thuộc

--------------------------------

Tổng chi phí của doanh nghiệp

Số liệu để xác định tỷ lệ chi phí được căn cứ vào số liệu quyết toán thuế thu nhập của doanh nghiệp năm trước liền kề năm tính thuế do doanh nghiệp tự xác định để làm căn cứ xác định số thuế phải nộp và được sử dụng để kê khai, nộp thuế thu nhập doanh nghiệp cho các năm sau.

Trường hợp doanh nghiệp đang hoạt động có các cơ sở sản xuất hạch toán phụ thuộc ở các địa phương, số liệu để xác định tỷ lệ chi phí của trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc do doanh nghiệp tự xác định căn cứ theo số liệu quyết toán thuế thu nhập doanh nghiệp năm 2008 và tỷ lệ này được sử dụng ổn định từ năm 2009 trở đi[s7] .

Trường hợp doanh nghiệp mới thành lập, doanh nghiệp đang hoạt động có thành lập thêm hoặc thu hẹp các cơ sở sản xuất hạch toán phụ thuộc ở các địa phương thì doanh nghiệp phải tự xác định tỷ lệ chi phí cho kỳ tính thuế đầu tiên đối với các trường hợp này. Từ kỳ tính thuế tiếp theo tỷ lệ chi phí được xác định theo nguyên tắc nêu trên.

Đơn vị hạch toán phụ thuộc các doanh nghiệp hạch toán toàn ngành có thu nhập ngoài hoạt động kinh doanh chính thì nộp thuế tại tỉnh, thành phố trực thuộc Trung ương nơi phát sinh hoạt động sản xuất kinh doanh đó.

Chương IV

THU NHẬP TỪ CHUYỂN NHƯỢNG VỐN,

CHUYỂN NHƯỢNG CHỨNG KHOÁN

Điều 14. Thu nhập từ chuyển nhượng vốn

1. Phạm vi áp dụng:

Thu nhập từ chuyển nhượng vốn của doanh nghiệp là thu nhập có được từ chuyển nhượng một phần hoặc toàn bộ số vốn của doanh nghiệp đã đầu tư cho một hoặc nhiều tổ chức, cá nhân khác (bao gồm cả trường hợp bán toàn bộ doanh nghiệp). Thời điểm chuyển nhượng vốn là thời điểm chuyển quyền sở hữu vốn.

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ...) có phát sinh thu nhập[s8] thì phải chịu thuế thu nhập doanh nghiệp. Giá trị tài sản, cổ phiếu, chứng chỉ quỹ…được xác định theo giá bán của sản phẩm trên thị trường tại thời điểm nhận tài sản.

2. Căn cứ tính thuế:

a) Thu nhập tính thuế từ chuyển nhượng vốn được xác định:

Thu nhập tính thuế

=

Giá

chuyển nhượng

-

Giá mua

của phần vốn

chuyển nhượng

-

Chi phí

chuyển nhượng

Trong đó:

- Giá chuyển nhượng được xác định là tổng giá trị thực tế mà bên chuyển nhượng thu được theo hợp đồng chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng vốn quy định việc thanh toán theo hình thức trả góp, trả chậm thì doanh thu của hợp đồng chuyển nhượng không bao gồm lãi trả góp, lãi trả chậm theo thời hạn quy định trong hợp đồng.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc cơ quan thuế có cơ sở để xác định giá thanh toán không phù hợp theo giá thị trường, cơ quan thuế có quyền kiểm tra và ấn định giá chuyển nhượng. Doanh nghiệp có chuyển nhượng một phần vốn góp trong doanh nghiệp mà giá chuyển nhượng đối với phần vốn góp này không phù hợp theo giá thị trường thì cơ quan thuế được ấn định lại toàn bộ giá trị của doanh nghiệp tại thời điểm chuyển nhượng để xác định lại giá chuyển nhượng tương ứng với tỷ lệ phần vốn góp chuyển nhượng.

Căn cứ ấn định giá chuyển nhượng dựa vào tài liệu điều tra của cơ quan thuế hoặc căn cứ giá chuyển nhượng vốn của các trường hợp khác ở cùng thời gian, cùng tổ chức kinh tế hoặc các hợp đồng chuyển nhượng tương tự tại thời điểm chuyển nhượng. Trường hợp việc ấn định giá chuyển nhượng của cơ quan thuế không phù hợp thì được căn cứ theo giá thẩm định của các tổ chức định giá chuyên nghiệp có thẩm quyền xác định giá chuyển nhượng tại thời điểm chuyển nhượng theo đúng quy định.

- Giá mua của phần vốn chuyển nhượng được xác định đối với từng trường hợp như sau:

+ Nếu là chuyển nhượng vốn góp thành lập doanh nghiệp là giá trị phần vốn góp trên cơ sở sổ sách, hồ sơ, chứng từ kế toán tại thời điểm chuyển nhượng vốn và được các bên tham gia đầu tư vốn hoặc tham gia hợp đồng hợp tác kinh doanh xác nhận, hoặc kết quả kiểm toán của công ty kiểm toán độc lập đối với doanh nghiệp 100% vốn nước ngoài.

+ Nếu là phần vốn do mua lại thì giá mua là giá trị vốn tại thời điểm mua, Giá mua được xác định căn cứ vào hợp đồng mua lại phần vốn góp, chứng từ thanh toán.

Trường hợp doanh nghiệp hạch toán kế toán bằng đồng ngoại tệ (đã được Bộ Tài chính chấp thuận) có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ; Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển nhượng.

- Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hoá đơn hợp pháp. Trường hợp chi phí chuyển nhượng phát sinh ở nước ngoài thì các chứng từ gốc đó phải được một cơ quan công chứng hoặc kiểm toán độc lập của nước có chi phí phát sinh xác nhận và chứng từ phải được dịch ra tiếng Việt (có xác nhận của đại diện có thẩm quyền).

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

Ví dụ 12: Doanh nghiệp A góp 400 tỷ đồng gồm 320 tỷ đồng là giá trị nhà xưởng và 80 tỷ đồng tiền mặt để thành lập doanh nghiệp liên doanh sản xuất giấy vệ sinh sau đó doanh nghiệp A chuyển nhượng phần vốn góp nêu trên cho doanh nghiệp B với giá là 550 tỷ đồng. Vốn góp của doanh nghiệp A tại thời điểm chuyển nhượng trên sổ sách kế toán là 400 tỷ đồng, chi phí liên quan đến việc chuyển nhượng vốn là 70 tỷ đồng. Thu nhập để tính thuế thu nhập từ chuyển nhượng vốn trong trường hợp này là 80 tỷ đồng (550 - 400 - 70).

b) Doanh nghiệp có thu nhập từ chuyển nhượng vốn thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

c) Đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp (gọi chung là nhà thầu nước ngoài) có hoạt động chuyển nhượng vốn thì thực hiện kê khai, nộp thuế như sau:

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Việc kê khai thuế, nộp thuế được thực hiện theo quy định tại các văn bản quy phạm pháp luật về quản lý thuế .

Điều 15. Thu nhập từ chuyển nhượng chứng khoán

1. Phạm vi áp dụng:

Thu nhập từ chuyển nhượng chứng khoán của doanh nghiệp là thu nhập có được từ việc chuyển nhượng cổ phiếu, trái phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định.

Trường hợp Công ty cổ phần thực hiện phát hành thêm cổ phiếu để huy động vốn thì phần chênh lệch giữa giá phát hành và mệnh giá không tính vào thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp.

Trường hợp Công ty cổ phần tiến hành chia, tách, hợp nhất, sáp nhập mà thực hiện hoán đổi cổ phiếu tại thời điểm chia, tách, hợp nhất, sáp nhập nếu phát sinh thu nhập thì phần thu nhập này phải chịu thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp có chuyển nhượng chứng khoán không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ...) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp. Giá trị tài sản, cổ phiếu, chứng chỉ quỹ…được xác định theo giá bán của sản phẩm trên thị trường tại thời điểm nhận tài sản.

2. Căn cứ tính thuế:

Thu nhập tính thuế từ chuyển nhượng chứng khoán trong kỳ được xác định bằng giá bán chứng khoán trừ (-) giá mua của chứng khoán chuyển nhượng, trừ (-) các chi phí liên quan đến việc chuyển nhượng.

- Giá bán chứng khoán được xác định như sau:

+ Đối với chứng khoán niêm yết và chứng khoán của công ty đại chúng chưa niêm yết nhưng thực hiện đăng ký giao dịch tại trung tâm giao dịch chứng khoán thì giá bán chứng khoán là giá thực tế bán chứng khoán (là giá khớp lệnh hoặc giá thoả thuận) theo thông báo của Sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán.

+ Đối với chứng khoán của các công ty không thuộc các trường hợp nêu trên thì giá bán chứng khoán là giá chuyển nhượng ghi trên hợp đồng chuyển nhượng.

- Giá mua của chứng khoán được xác định như sau:

+ Đối với chứng khoán niêm yết và chứng khoán của công ty đại chúng chưa niêm yết nhưng thực hiện đăng ký giao dịch tại trung tâm giao dịch chứng khoán thì giá mua chứng khoán là giá thực mua chứng khoán (là giá khớp lệnh hoặc giá thoả thuận) theo thông báo của Sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán.

+ Đối với chứng khoán mua thông qua đấu giá thì giá mua chứng khoán là mức giá ghi trên thông báo kết quả trúng đấu giá cổ phần của tổ chức thực hiện đấu giá cổ phần và giấy nộp tiền.

+ Đối với chứng khoán không thuộc các trường hợp nêu trên: giá mua chứng khoán là giá chuyển nhượng ghi trên hợp đồng chuyển nhượng.

- Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hoá đơn hợp pháp.

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; Các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; Phí lưu ký chứng khoán theo quy định của Uỷ ban chứng khoán Nhà nước và chứng từ thu của công ty chứng khoán; Phí ủy thác chứng khoán căn cứ vào chứng từ thu của đơn vị nhận ủy thác; Các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

Doanh nghiệp có thu nhập từ chuyển nhượng chứng khoán thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

Chương V

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 16. Đối tượng chịu thuế

1. Doanh nghiệp thuộc diện chịu thuế thu nhập từ chuyển nhượng bất động sản bao gồm: Doanh nghiệp thuộc mọi thành phần kinh tế, mọi ngành nghề có thu nhập từ hoạt động chuyển nhượng bất động sản; Doanh nghiệp kinh doanh bất động sản có thu nhập từ hoạt động cho thuê lại đất.

2. Thu nhập từ hoạt động chuyển nhượng bất động sản bao gồm: thu nhập từ chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất (gồm cả chuyển nhượng dự án gắn với chuyển nhượng quyền sử dụng đất, quyền thuê đất theo quy định của pháp luật); Thu nhập từ hoạt động cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất; Thu nhập từ chuyển nhượng nhà, công trình xây dựng gắn liền với đất, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó nếu không tách riêng giá trị tài sản khi chuyển nhượng không phân biệt có hay không có chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; Thu nhập từ chuyển nhượng các tài sản gắn liền với đất; Thu nhập từ chuyển nhượng quyền sở hữu hoặc quyền sử dụng nhà ở.

Thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản không bao gồm trường hợp doanh nghiệp chỉ cho thuê nhà, cơ sở hạ tầng, công trình kiến trúc trên đất.

Điều 17. Căn cứ tính thuế

Căn cứ tính thuế thu nhập từ chuyển nhượng bất động sản là thu nhập tính thuế và thuế suất.

Thu nhập tính thuế bằng (=) thu nhập chịu thuế trừ (-) các khoản lỗ của hoạt động chuyển nhượng bất động sản của các năm trước (nếu có).

1. Thu nhập chịu thuế.

Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng doanh thu thu được từ hoạt động chuyển nhượng bất động sản trừ giá vốn của bất động sản và các khoản chi phí được trừ liên quan đến hoạt động chuyển nhượng bất động sản.

a) Doanh thu từ hoạt động chuyển nhượng bất động sản.

a.1) Doanh thu từ hoạt động chuyển nhượng bất động sản được xác định theo giá thực tế chuyển nhượng bất động sản theo hợp đồng chuyển nhượng, mua bán bất động sản phù hợp với quy định của pháp luật (bao gồm cả các khoản phụ thu và phí thu thêm nếu có).

Trường hợp giá chuyển quyền sử dụng đất theo hợp đồng chuyển nhượng, mua bán bất động sản thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng chuyển nhượng bất động sản thì tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng chuyển nhượng bất động sản.

- Thời điểm xác định doanh thu tính thuế là thời điểm bên bán bàn giao bất động sản cho bên mua, không phụ thuộc việc bên mua đã đăng ký quyền sở hữu tài sản, quyền sử dụng đất, xác lập quyền sử dụng đất tại cơ quan nhà nước có thẩm quyền.

- Trường hợp doanh nghiệp được nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì thời điểm xác định doanh thu tính thuế thu nhập doanh nghiệp tạm nộp là thời điểm thu tiền của khách hàng, cụ thể:

+ Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp kê khai nộp thuế thu nhập doanh nghiệp tạm nộp theo doanh thu trừ chi phí.

+ Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

+ Khi bàn giao bất động sản, doanh nghiệp quyết toán lại số thuế thu nhập doanh nghiệp phải nộp. Trường hợp số thuế thu nhập doanh nghiệp đã tạm nộp thấp hơn số thuế thu nhập doanh nghiệp phải nộp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào Ngân sách Nhà nước. Trường hợp số thuế thu nhập doanh nghiệp đã tạm nộp lớn hơn số thuế phải nộp thì doanh nghiệp được trừ số thuế nộp thừa vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn lại số thuế đã nộp thừa.

a.2) Doanh thu để tính thu nhập chịu thuế trong một số trường hợp được xác định như sau:

- Trường hợp doanh nghiệp có cho thuê lại đất thì doanh thu để tính thu nhập chịu thuế là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần. Việc chọn hình thức doanh thu trả tiền một lần chỉ được xác định khi doanh nghiệp đã đảm bảo hoàn thành các trách nhiệm tài chính đối với Nhà nước, đảm bảo các nghĩa vụ đối với các bên thuê lại đất cho hết thời hạn cho thuê lại đất.

Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp lựa chọn phương pháp xác định doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thuê bên thuê trả trước cho nhiều năm thì việc xác định số thuế thu nhập doanh nghiệp từng năm miễn thuế, giảm thuế căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) số năm bên thuê trả tiền trước.

Trường hợp trước năm 2012 doanh nghiệp có cho thuê lại đất thu tiền trả trước cho nhiều năm và đã xác định doanh thu tính thuế theo hình thức phân bổ cho số năm trả tiền trước, nếu đến năm 2012 doanh nghiệp vẫn còn trong thời hạn cho thuê lại đất thì được lựa chọn xác định doanh thu tính thuế phân bổ hàng năm hoặc theo doanh thu trả tiền một lần cho số năm còn lại của thời hạn cho thuê lại đất.

- Trường hợp tổ chức tín dụng nhận giá trị quyền sử dụng đất bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm nếu có chuyển quyền sử dụng đất là tài sản thế chấp bảo đảm tiền vay thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên thoả thuận.

- Trường hợp chuyển quyền sử dụng đất là tài sản kê biên bảo đảm thi hành án thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên đương sự thoả thuận hoặc giá do Hội đồng định giá xác định.

Việc xác định doanh thu đối với các trường hợp nêu tại tiết a2 phải đảm bảo các nguyên tắc nêu tại tiết a1 điểm này.

b) Chi phí chuyển nhượng bất động sản:

b.1) Nguyên tắc xác định chi phí:

- Các khoản chi được trừ để xác định thu nhập chịu thuế của hoạt động chuyển nhượng bất động sản trong kỳ tính thuế phải tương ứng với doanh thu để tính thu nhập chịu thuế.

- Trường hợp dự án đầu tư hoàn thành từng phần và chuyển nhượng dần theo tiến độ hoàn thành thì các khoản chi phí chung sử dụng cho dự án, chi phí trực tiếp sử dụng cho phần dự án đã hoàn thành được phân bổ theo m2 đất chuyển quyền để xác định thu nhập chịu thuế của diện tích đất chuyển quyền; bao gồm: Chi phí đường giao thông nội bộ; khuôn viên cây xanh; chi phí đầu tư xây dựng hệ thống cấp, thoát nước; trạm biến thế điện; chi phí bồi thường về tài sản trên đất; Chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng được cấp có thẩm quyền phê duyệt còn lại chưa được trừ vào tiền sử dụng đất, tiền thuê đất theo quy định của chính sách thu tiền sử dụng đất, thu tiền thuê đất, tiền sử dụng đất, tiền thuê đất phải nộp Ngân sách Nhà nước, các chi phí khác đầu tư trên đất liên quan đến chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Việc phân bổ các chi phí trên được thực hiện theo công thức sau:

Chi phí phân bổ cho diện tích đất đã chuyển nhượng

=

Tổng chi phí đầu tư kết cấu hạ tầng

______________________________

Tổng diện tích đất được giao làm dự án

(trừ diện tích đất sử dụng vào mục đích công cộng theo quy định của

pháp luật về đất đai).

x

Diện tích đất đã chuyển nhượng

Trường hợp một phần diện tích của dự án không chuyển nhượng được sử dụng vào hoạt động kinh doanh khác thì các khoản chi phí chung nêu trên cũng phân bổ cho cả phần diện tích này để theo dõi, hạch toán, kê khai nộp thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh khác.

Trường hợp doanh nghiệp có hoạt động đầu tư xây dựng cơ sở hạ tầng kéo dài trong nhiều năm và chỉ quyết toán giá trị kết cấu hạ tầng khi toàn bộ công việc hoàn tất thì khi tổng hợp chi phí chuyển nhượng bất động sản cho phần diện tích đất đã chuyển quyền, doanh nghiệp được tạm phân bổ chi phí đầu tư kết cấu hạ tầng thực tế đã phát sinh theo tỷ lệ diện tích đất đã chuyển quyền theo công thức nêu trên và trích trước các khoản chi phí đầu tư xây dựng cơ sở hạ tầng tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế. Sau khi hoàn tất quá trình đầu tư xây dựng, doanh nghiệp tính toán, điều chỉnh lại phần chi phí đầu tư kết cấu hạ tầng đã tạm phân bổ và trích trước cho phần diện tích đã chuyển quyền cho phù hợp với tổng giá trị kết cấu hạ tầng. Trường hợp khi điều chỉnh lại phát sinh số thuế nộp thừa so với số thuế thu nhập từ chuyển nhượng bất động sản phải nộp thì doanh nghiệp được trừ số thuế nộp thừa vào số thuế phải nộp của kỳ tính thuế tiếp theo hoặc được hoàn trả theo quy định hiện hành; nếu số thuế đã nộp chưa đủ thì doanh nghiệp có trách nhiệm nộp đủ số thuế còn thiếu theo quy định.

b.2) Chi phí chuyển nhượng bất động sản được trừ bao gồm:

- Giá vốn của đất chuyển quyền được xác định phù hợp với nguồn gốc quyền sử dụng đất, cụ thể như sau:

+ Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì giá vốn là số tiền sử dụng đất, số tiền cho thuê đất thực nộp Ngân sách nhà nước;

+ Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ trả tiền hợp pháp khi nhận quyền sử dụng đất, quyền thuê đất; trường hợp không có hợp đồng và chứng từ trả tiền hợp pháp thì giá vốn được tính theo giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm doanh nghiệp nhận chuyển nhượng bất động sản.

+ Đối với đất có nguồn gốc do góp vốn thì giá vốn là giá trị quyền sử dụng đất, quyền thuê đất theo biên bản định giá tài sản khi góp vốn;

+ Trường hợp doanh nghiệp đổi công trình lấy đất của Nhà nước thì giá vốn được xác định theo giá trị công trình đã đổi, trừ trường hợp thực hiện theo quy định riêng của cơ quan nhà nước có thẩm quyền.

+ Giá trúng đấu giá trong trường hợp đấu giá quyền sử dụng đất, quyền thuê đất;

+ Đối với đất của doanh nghiệp có nguồn gốc do thừa kế theo pháp luật dân sự; do được cho, biếu, tặng mà không xác định được giá vốn thì xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định căn cứ vào Bảng khung giá các loại đất do Chính phủ quy định tại thời điểm thừa kế, cho, biếu, tặng.

Trường hợp đất của doanh nghiệp được thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ.

+ Đối với đất thế chấp bảo đảm tiền vay, đất là tài sản kê biên để bảo đảm thi hành án thì giá vốn đất được xác định tùy theo từng trường hợp cụ thể theo hướng dẫn tại các điểm nêu trên.

- Chi phí đền bù thiệt hại về đất.

- Chi phí đền bù thiệt hại về hoa màu.

- Chi phí bồi thường, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

Các khoản chi phí bồi thường, đền bù, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư nêu trên nếu không có hoá đơn thì được lập Bảng kê ghi rõ: tên; địa chỉ của người nhận; số tiền đền bù, hỗ trợ; chữ ký của người nhận tiền và được Chính quyền phường, xã nơi có đất được đền bù, hỗ trợ xác nhận theo đúng quy định của pháp luật về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

- Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất.

- Chi phí cải tạo đất, san lấp mặt bằng.

- Chi phí đầu tư xây dựng kết cấu hạ tầng như đường giao thông, điện, cấp nước, thoát nước, bưu chính viễn thông…

- Giá trị kết cấu hạ tầng, công trình kiến trúc có trên đất.

- Các khoản chi phí khác liên quan đến bất động sản được chuyển nhượng.

Trường hợp doanh nghiệp có hoạt động kinh doanh nhiều ngành nghề khác nhau thì phải hạch toán riêng các khoản chi phí. Trường hợp không hạch toán riêng được chi phí của từng hoạt động thì chi phí chung được phân bổ theo tỷ lệ giữa doanh thu từ chuyển nhượng bất động sản so với tổng doanh thu của doanh nghiệp.

Không được tính vào chi phí chuyển nhượng bất động sản các khoản chi phí đã được Nhà nước thanh toán hoặc thanh toán bằng nguồn vốn khác.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản là 25%.

3. Xác định số thuế thu nhập doanh nghiệp phải nộp:

Số thuế thu nhập doanh nghiệp trong kỳ tính thuế đối với hoạt động chuyển nhượng bất động sản bằng thu nhập tính thuế từ hoạt động chuyển nhượng bất động sản nhân (x) với thuế suất 25%.

Thu nhập từ chuyển nhượng bất động sản phải xác định riêng để kê khai nộp thuế. Không áp dụng mức thuế suất ưu đãi; thời gian miễn thuế, giảm thuế theo hướng dẫn tại Chương VI Thông tư này đối với thu nhập từ hoạt động chuyển nhượng bất động sản.

Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì khoản lỗ này không được bù trừ với thu nhập từ hoạt động sản xuất kinh doanh và thu nhập khác mà được chuyển lỗ vào thu nhập chịu thuế từ hoạt động chuyển nhượng bất động sản của các năm sau (nếu có). Thời gian chuyển lỗ tối đa không quá 5 năm liên tục, kể từ năm tiếp sau năm phát sinh lỗ.

Hồ sơ khai thuế, nộp thuế, chứng từ nộp thuế thu nhập từ chuyển nhượng bất động sản phát sinh tại địa phương nơi có bất động sản chuyển nhượng là căn cứ làm thủ tục quyết toán thuế nơi đặt trụ sở chính.

4. Trường hợp tổ chức tín dụng nhận giá trị bất động sản là tài sản bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm thì tổ chức tín dụng khi được phép chuyển nhượng bất động sản theo quy định của pháp luật phải kê khai nộp thuế thu nhập từ hoạt động chuyển nhượng bất động sản vào Ngân sách Nhà nước. Trường hợp bán đấu giá bất động sản là tài sản bảo đảm tiền vay thì số tiền thu được thực hiện thanh toán theo quy định của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng và kê khai nộp thuế theo quy định. Sau khi thanh toán các khoản trên, số tiền còn lại được trả cho các tổ chức kinh doanh đã thế chấp bất động sản để bảo đảm tiền vay.

Trường hợp tổ chức tín dụng được phép chuyển nhượng bất động sản đã được thế chấp theo quy định của pháp luật để thu hồi vốn nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) vốn vay phải trả theo hợp đồng thế chấp bất động sản cộng (+) chi phí lãi vay chưa trả đến thời điểm phát mãi bất động sản thế chấp theo hợp đồng tín dụng cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hóa đơn, chứng từ hợp pháp.

5. Trường hợp cơ quan thi hành án bán đấu giá bất động sản là tài sản bảo đảm thi hành án thì số tiền thu được thực hiện theo quy định tại Nghị định của Chính phủ về kê biên, đấu giá quyền sử dụng đất để bảo đảm thi hành án. Tổ chức được uỷ quyền bán đấu giá bất động sản thực hiện kê khai, khấu trừ tiền thuế thu nhập từ chuyển nhượng bất động sản nộp vào Ngân sách Nhà nước. Trên các chứng từ ghi rõ kê khai, nộp thuế thay về bán tài sản đảm bảo thi hành án.

Trường hợp cơ quan thi hành án chuyển nhượng bất động sản là tài sản đảm bảo thi hành án nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) số tiền nợ phải trả nợ theo quyết định của Toà án để thi hành án cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hóa đơn chứng từ hợp pháp.

Chương VI

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 18. Điều kiện, nguyên tắc áp dụng ưu đãi thuế thu nhập doanh nghiệp

1. Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp: Các ưu đãi về thuế thu nhập doanh nghiệp chỉ áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định và đăng ký, nộp thuế thu nhập doanh nghiệp theo kê khai.

2. Nguyên tắc áp dụng ưu đãi thuế thu nhập doanh nghiệp

a) Trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp nếu doanh nghiệp thực hiện nhiều hoạt động sản xuất, kinh doanh thì doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi, mức miễn thuế, giảm thuế) và thu nhập từ hoạt động kinh doanh không được hưởng ưu đãi thuế để kê khai nộp thuế riêng.

Trường hợp trong kỳ tính thuế, doanh nghiệp không hạch toán riêng thu nhập từ hoạt động sản xuất kinh doanh được hưởng ưu đãi thuế và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động sản xuất kinh doanh ưu đãi thuế xác định bằng (=) tổng thu nhập tính thuế (không bao gồm thu nhập khác) nhân (x) với tỷ lệ phần trăm (%) doanh thu hoặc chi phí được trừ của hoạt động sản xuất kinh doanh ưu đãi thuế so với tổng doanh thu hoặc tổng chi phí được trừ của doanh nghiệp trong kỳ tính thuế.

b) Doanh nghiệp thành lập mới từ dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp là doanh nghiệp đăng ký kinh doanh doanh lần đầu, trừ các trường hợp sau:

b.1) Doanh nghiệp thành lập trong các trường hợp chia, tách, sáp nhập, hợp nhất theo quy định của pháp luật.

b.2) Doanh nghiệp thành lập do chuyển đổi hình thức doanh nghiệp, chuyển đổi sở hữu (bao gồm cả trường hợp thành lập doanh nghiệp mới nhưng tài sản, địa điểm kinh doanh, ngành nghề kinh doanh ... vẫn kế thừa của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh).

b.3) Doanh nghiệp tư nhân, Công ty trách nhiệm hữu hạn mới thành lập mà chủ doanh nghiệp là chủ hộ kinh doanh cá thể và không có thay đổi về ngành nghề kinh doanh trước đây.

b.4) Doanh nghiệp tư nhân, Công ty hợp danh, Công ty trách nhiệm hữu hạn, Công ty cổ phần hoặc Hợp tác xã mới thành lập mà người đại diện theo pháp luật là người có số vốn góp cao nhất đã tham gia hoạt động kinh doanh với vai trò là người đại diện theo pháp luật, thành viên hợp danh hoặc người có số vốn góp cao nhất trong các doanh nghiệp đang hoạt động hoặc đã giải thể nhưng chưa được 12 tháng tính từ thời điểm giải thể doanh nghiệp cũ đến thời điểm thành lập doanh nghiệp mới.

c) Dự án đầu tư là tập hợp các đề xuất bỏ vốn trung và dài hạn để tiến hành các hoạt động đầu tư theo quy định của pháp luật về đầu tư.

Trường hợp doanh nghiệp thành lập mới từ dự án đầu tư mà dự án đầu tư trong nước có quy mô vốn đầu tư dưới mười lăm (15) tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì hồ sơ để xác định dự án đầu tư là giấy chứng nhận đăng ký doanh nghiệp.

Trường hợp doanh nghiệp thành lập mới từ dự án đầu tư mà dự án đầu tư trong nước có quy mô vốn đầu tư từ mười lăm (15) tỷ đồng Việt Nam đến dưới ba trăm (300) tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư theo mẫu tại cơ quan nhà nước quản lý đầu tư cấp tỉnh.

3. Việc ưu đãi thuế thu nhập doanh nghiệp theo diện doanh nghiệp mới thành lập từ dự án đầu tư chỉ áp dụng đối với thu nhập từ hoạt động sản xuất kinh doanh đáp ứng điều kiện ưu đãi đầu tư ghi trong giấy chứng nhận đăng ký kinh doanh lần đầu của doanh nghiệp. Đối với doanh nghiệp đang hoạt động sản xuất kinh doanh nếu có sự thay đổi giấy chứng nhận đăng ký kinh doanh nhưng sự thay đổi đó không làm thay đổi việc đáp ứng các điều kiện ưu đãi thuế theo quy định thì doanh nghiệp tiếp tục được hưởng ưu đãi thuế cho thời gian còn lại. Doanh nghiệp đang hoạt động có thực hiện bổ sung ngành nghề kinh doanh, bổ sung quy mô hoạt động kinh doanh (đầu tư lắp đặt dây chuyền sản xuất mới, mở rộng quy mô...) thì thu nhập từ hoạt động kinh doanh của ngành nghề bổ sung, quy mô hoạt động bổ sung không thuộc diện ưu đãi thuế thu nhập doanh nghiệp.

4. Trường hợp doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn ưu đãi đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo địa bàn ưu đãi đầu tư nếu có thu nhập từ hoạt động sản xuất kinh doanh tại địa bàn ưu đãi đầu tư và ngoài địa bàn ưu đãi đầu tư thì doanh nghiệp phải tính riêng thu nhập từ hoạt động sản xuất kinh doanh tại địa bàn ưu đãi đầu tư để được hưởng ưu đãi thuế thu nhập doanh nghiệp.

5. Trong cùng một kỳ tính thuế nếu có một khoản thu nhập thuộc diện áp dụng thuế suất thuế thu nhập doanh nghiệp ưu đãi và thời gian miễn thuế, giảm thuế theo nhiều trường hợp khác nhau thì doanh nghiệp tự lựa chọn một trong những trường hợp ưu đãi thuế thu nhập doanh nghiệp có lợi nhất.

6. Trong thời gian được ưu đãi thuế thu nhập doanh nghiệp, nếu trong năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại Thông tư này thì doanh nghiệp không được hưởng ưu đãi trong năm tính thuế đó mà phải nộp thuế thu nhập doanh nghiệp theo mức thuế suất 25%.

7. Trường hợp trong cùng kỳ tính thuế, doanh nghiệp có phát sinh hoạt động kinh doanh được hưởng ưu đãi thuế bị lỗ, hoạt động kinh doanh không được hưởng ưu đãi thuế, thu nhập khác của các hoạt động kinh doanh (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); thu nhập từ chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật) có thu nhập (hoặc ngược lại) thì doanh nghiệp bù trừ vào thu nhập chịu thuế của các hoạt động có thu nhập do doanh nghiệp lựa chọn.

Trường hợp trong các kỳ tính thuế trước, doanh nghiệp đang bị lỗ (nếu còn trong thời hạn chuyển lỗ) thì doanh nghiệp phải chuyển lỗ tương ứng với các hoạt động có thu nhập. Nếu doanh nghiệp không tách riêng được lỗ của từng hoạt động thì doanh nghiệp chuyển lỗ vào thu nhập của hoạt động được hưởng ưu đãi thuế thu nhập doanh nghiệp trước sau đó vẫn còn lỗ thì chuyển vào thu nhập của hoạt động không được hưởng ưu đãi thuế thu nhập doanh nghiệp (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); thu nhập từ chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật). Sau khi chuyển lỗ theo nguyên tắc nêu trên nếu doanh nghiệp còn phát sinh lỗ và lãi của các hoạt động kinh doanh khác nhau (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án (không gắn liền với chuyển quyền sử dụng đất, chuyển quyền thuê đất); thu nhập từ chuyển nhượng quyền thực hiện dự án, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật) thì doanh nghiệp được bù trừ vào thu nhập chịu thuế của các hoạt động có thu nhập. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp theo mức thuế suất của hoạt động còn thu nhập.

Ví dụ 13: Trong kỳ tính thuế năm 2012, DN A có phát sinh:

- Lỗ từ hoạt động sản xuất phần mềm được ưu đãi thuế là 1 tỷ đồng.

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 1 tỷ đồng.

- Lãi từ hoạt động chuyển nhượng chứng khoán (thu nhập khác của hoạt động kinh doanh) là 2 tỷ đồng.

Trường hợp này DN A được lựa chọn bù trừ giữa lỗ từ hoạt động sản xuất phần mềm và lãi từ hoạt động kinh doanh máy tính hoặc lãi từ hoạt động chuyển nhượng chứng khoán; phần thu nhập còn lại sẽ nộp thuế TNDN theo thuế suất của phần có thu nhập.

Cụ thể: Bù trừ lỗ 1 tỷ đồng sản xuất phần mềm với lãi 1 tỷ đồng của hoạt động kinh doanh máy tính hoặc hoạt động chuyển nhượng chứng khoán.

=> DN còn thu nhập là 2 tỷ đồng và phải nộp thuế TNDN với mức thuế suất 25% (2 tỷ đồng x 25%).

Ví dụ 14: Trong kỳ tính thuế năm 2012, DN B có phát sinh:

- Lãi từ hoạt động sản xuất phần mềm được ưu đãi thuế là 2 tỷ đồng (hoạt động này đang áp dụng thuế suất thuế TNDN 10%).

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 2 tỷ đồng.

- Lỗ từ hoạt động kinh doanh chứng khoán (thu nhập khác của hoạt động kinh doanh) là 1 tỷ đồng.

Kỳ tính thuế năm 2011, DN B có lỗ từ hoạt động kinh doanh máy tính là 1 tỷ đồng thì khi xác định thu nhập chịu thuế của năm 2012, DN B phải thực hiện chuyển lỗ như sau:

Cụ thể:

- Bù trừ giữa lãi và lỗ phát sinh trong năm 2012: doanh nghiệp lựa chọn bù trừ lỗ của hoạt động kinh doanh chứng khoán vào thu nhập của hoạt động kinh doanh máy tính, hoạt động kinh doanh máy tính còn lãi là (2 tỷ - 1 tỷ) = 1 tỷ đồng.

- Chuyển lỗ của hoạt động kinh doanh máy tính năm 2011 để bù trừ với lãi của hoạt động kinh doanh máy tính năm 2012: (1 tỷ - 1 tỷ = 0 tỷ)

- Kê khai, tính và nộp thuế TNDN của hoạt động được ưu đãi thuế:

2 tỷ đồng x 10% = 200 triệu đồng

=> Thuế TNDN phải nộp là: 200 triệu đồng

Ví dụ 15: Trong kỳ tính thuế năm 2012, DN C có phát sinh:

- Lãi từ hoạt động sản xuất phần mềm được ưu đãi thuế là 2 tỷ đồng (hoạt động này đang áp dụng thuế suất thuế TNDN 10% ).

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 2 tỷ đồng.

- Lỗ từ hoạt động kinh doanh chứng khoán (thu nhập khác của hoạt động kinh doanh) là 1 tỷ đồng.

Kỳ tính thuế năm 2011, DN C có lỗ là 2 tỷ đồng tuy nhiên doanh nghiệp không tách riêng được khoản lỗ này là của hoạt động nào do vậy DN C phải thực hiện bù trừ lỗ vào thu nhập của hoạt động đang được ưu đãi trước (hoạt động sản xuất phần mềm).

Cụ thể: - Bù trừ giữa lãi và lỗ phát sinh năm 2012: doanh nghiệp lựa chọn bù trừ lỗ hoạt động kinh doanh chứng khoán vào hoạt động kinh doanh máy tính, hoạt động kinh doanh máy tính còn lãi là (2 tỷ - 1 tỷ) = 1 tỷ đồng

- Chuyển lỗ của năm 2011 để bù trừ với lãi của hoạt động sản xuất phần mềm năm 2012: 2 tỷ - 2 tỷ = 0 tỷ

Kê khai nộp thuế TNDN với mức thuế suất 25% của hoạt động kinh doanh không được hưởng ưu đãi thuế, cụ thể: 1 tỷ x 25% = 250 triệu đồng.

8. Việc ưu đãi thuế thu nhập doanh nghiệp không áp dụng đối với:

a) Các khoản thu nhập khác quy định tại Điều 7 Thông tư này.

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác.

c) Thu nhập từ kinh doanh trò chơi có thưởng, cá cược theo quy định của pháp luật.

d) Thu nhập từ hoạt động khai thác khoáng sản.

e) Thu nhập từ kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt.

9. Doanh nghiệp thành lập từ chuyển đổi loại hình doanh nghiệp, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất chịu trách nhiệm trả các khoản nợ tiền thuế, tiền phạt về thuế thu nhập doanh nghiệp của doanh nghiệp bị chuyển đổi, chia, tách, sáp nhập, hợp nhất và được kế thừa các ưu đãi về thuế thu nhập doanh nghiệp cho thời gian còn lại nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp.

10. Doanh nghiệp trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định, cơ quan có thẩm quyền kiểm tra, thanh tra kiểm tra phát hiện:

- Tăng số thuế thu nhập doanh nghiệp được hưởng ưu đãi thuế so với đơn vị tự kê khai (kể cả trường hợp doanh nghiệp chưa kê khai để được hưởng ưu đãi thuế) thì doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định đối với số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện (bao gồm số thuế thu nhập doanh nghiệp tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được ưu đãi thuế theo quy định đã kê khai nhưng chưa xác định số thuế được ưu đãi).

- Giảm số thuế thu nhập doanh nghiệp được hưởng ưu đãi thuế so với đơn vị tự kê khai thì doanh nghiệp chỉ được hưởng ưu đãi thuế thu nhập doanh nghiệp theo theo quy định đối với số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

- Tuỳ theo mức độ vi phạm của doanh nghiệp, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Điều 19. Thuế suất ưu đãi

1. Thuế suất ưu đãi 10% trong thời hạn mười lăm năm (15 năm) áp dụng đối với:

a) Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

b) Doanh nghiệp thành lập mới từ dự án đầu tư tại khu kinh tế, khu công nghệ cao được thành lập theo Quyết định của Thủ tướng Chính phủ;

c) Doanh nghiệp thành lập mới từ dự án đầu tư thuộc các lĩnh vực:

- Công nghệ cao theo quy định của pháp luật; nghiên cứu khoa học và phát triển công nghệ;

- Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định;

- Sản xuất sản phẩm phần mềm.

2. Doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực quy định tại điểm c Khoản 1 Điều này thuộc loại dự án có quy mô lớn, công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư thì thời gian áp dụng thuế suất ưu đãi 10% có thể kéo dài thêm nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm theo Quyết định của Thủ tướng Chính phủ căn cứ theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Thuế suất ưu đãi 10% trong suốt thời gian hoạt động áp dụng đối với:

a) Phần thu nhập của doanh nghiệp có được từ hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hoá).

Danh mục chi tiết các hoạt động trong lĩnh vực xã hội hoá được thực hiện theo danh mục do Thủ tướng Chính phủ quy định.

b) Phần thu nhập của doanh nghiệp có được từ hoạt động xuất bản theo quy định của Luật Xuất bản.

Hoạt động xuất bản bao gồm các lĩnh vực xuất bản, in và phát hành xuất bản phẩm theo quy định tại Luật Xuất bản.

Xuất bản phẩm thực hiện theo quy định tại Điều 4 của Luật Xuất bản và Điều 2 Nghị định số 111/2005/NĐ-CP ngày 26/8/2005 của Chính phủ. Trường hợp các quy định của Luật Xuất bản, Nghị định số 111/2005/NĐ-CP và các văn bản quy phạm pháp luật có liên quan đến lĩnh vực xuất bản có sự thay đổi thì áp dụng theo các quy định mới tương ứng, phù hợp với các văn bản này.

4. Thuế suất ưu đãi 20% trong thời gian mười năm (10 năm) áp dụng đối với doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

5. Thuế suất ưu đãi 20% trong suốt thời gian hoạt động được áp dụng đối với Hợp tác xã dịch vụ nông nghiệp, Quỹ tín dụng nhân dân và Tổ chức tài chính vi mô.

Đối với Hợp tác xã dịch vụ nông nghiệp, quỹ tín dụng nhân dân và tổ chức tài chính vi mô thành lập mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ sau khi hết thời hạn áp dụng thuế suất 10% quy định tại điểm a Khoản 1 Điều này thì chuyển sang áp dụng mức thuế suất 20%.

Tổ chức tài chính vi mô quy định tại Khoản này là tổ chức được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có doanh thu từ hoạt động được hưởng ưu đãi thuế.

7. Hết thời gian áp dụng mức thuế suất ưu đãi tại Khoản 1, Khoản 2, Khoản 4 Điều này, doanh nghiệp chuyển sang áp dụng mức thuế suất 25%.

Điều 20. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với:

a) Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

b) Doanh nghiệp thành lập mới từ dự án đầu tư tại khu kinh tế, khu công nghệ cao được thành lập theo Quyết định của Thủ tướng Chính phủ;

c) Doanh nghiệp thành lập mới từ dự án đầu tư thuộc các lĩnh vực:

- Công nghệ cao theo quy định của pháp luật; nghiên cứu khoa học và phát triển công nghệ;

- Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định;

Để được hưởng ưu đãi thuế thu nhập doanh nghiệp theo trường hợp doanh nghiệp thành lập mới từ dự án đầu tư vào các ngành nghề đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định thì doanh nghiệp phải phát sinh doanh thu, thu nhập từ quá trình hoạt động của các dự án đầu tư nêu trên. Trường hợp các doanh nghiệp thực hiện thi công, xây dựng các công trình này thì phần thu nhập từ hoạt động thi công, xây dựng các công trình này không được hưởng ưu đãi thuế thu nhập doanh nghiệp.

- Sản xuất sản phẩm phần mềm.

d) Doanh nghiệp thành lập mới trong lĩnh vực xã hội hoá thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

2. Miễn thuế 4 năm, giảm 50% số thuế phải nộp trong 5 năm tiếp theo đối với doanh nghiệp thành lập mới trong lĩnh vực xã hội hoá thực hiện tại địa bàn không thuộc danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

4. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế từ dự án đầu tư được hưởng ưu đãi thuế; Trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Ví dụ 16: Năm 2009, doanh nghiệp A thành lập mới từ dự án đầu tư sản xuất sản phẩm phần mềm, nếu năm 2009 doanh nghiệp A đã có thu nhập chịu thuế từ dự án sản xuất sản phẩm phầm mềm thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2009. Trường hợp dự án sản xuất sản phẩm phầm mềm của doanh nghiệp A phát sinh doanh thu từ năm 2009, đến năm 2012 doanh nghiệp A vẫn chưa có thu nhập chịu thuế thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2012.

5. Năm miễn thuế, giảm thuế xác định phù hợp với kỳ tính thuế. Thời điểm bắt đầu tính thời gian miễn thuế, giảm thuế tính liên tục kể từ kỳ tính thuế đầu tiên doanh nghiệp bắt đầu có thu nhập chịu thuế (chưa trừ số lỗ các kỳ tính thuế trước chuyển sang). Trường hợp, kỳ tính thuế đầu tiên doanh nghiệp có thu nhập chịu thuế, nhưng thời gian hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ dưới 12 tháng thì doanh nghiệp có quyền đăng ký với cơ quan thuế tính thời gian miễn thuế, giảm thuế ngay kỳ tính thuế đầu tiên đó hoặc tính từ kỳ tính thuế tiếp theo. Trường hợp doanh nghiệp đăng ký thời gian miễn giảm thuế vào kỳ tính thuế tiếp theo thì phải xác định số thuế phải nộp của kỳ tính thuế đầu tiên để nộp vào Ngân sách Nhà nước theo quy định. Kỳ tính thuế hướng dẫn tại Khoản 3 Điều 3 không áp dụng để xác định ưu đãi miễn thuế, giảm thuế theo quy định tại Khoản này.

Điều 21. Các trường hợp giảm thuế khác

1. Doanh nghiệp hoạt động trong lĩnh vực sản xuất, xây dựng, vận tải được giảm số thuế thu nhập doanh nghiệp phải nộp tương ứng với số tiền thực chi thêm cho lao động nữ hướng dẫn tại tiết a điểm 2.9 Khoản 2 Điều 6 Thông tư này nếu hạch toán riêng được.

Các đơn vị sự nghiệp, cơ quan văn phòng thuộc các Tổng công ty không trực tiếp sản xuất kinh doanh thì không giảm thuế theo điểm này.

2. Doanh nghiệp sử dụng lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp phải nộp tương ứng với số tiền thực chi thêm cho lao động là người dân tộc thiểu số hướng dẫn tại tiết b điểm 2.9 Khoản 2 Điều 6 Thông tư này nếu hạch toán riêng được.

Điều 22. Thủ tục thực hiện ưu đãi thuế thu nhập doanh nghiệp

Doanh nghiệp tự xác định các điều kiện ưu đãi thuế, mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế, số lỗ được trừ (-) vào thu nhập tính thuế để tự kê khai và tự quyết toán thuế với cơ quan thuế.

Cơ quan thuế khi kiểm tra, thanh tra đối với doanh nghiệp phải kiểm tra các điều kiện được hưởng ưu đãi thuế, số thuế thu nhập doanh nghiệp được miễn thuế, giảm thuế, số lỗ được trừ vào thu nhập chịu thuế theo đúng điều kiện thực tế mà doanh nghiệp đáp ứng được. Trường hợp doanh nghiệp không đảm bảo các điều kiện để áp dụng thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thì cơ quan thuế xử lý truy thu thuế và xử phạt vi phạm hành chính về thuế theo quy định.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 9 năm 2012 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2012 trở đi.

2. Doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo quy định tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì tiếp tục được hưởng các mức ưu đãi này cho thời gian còn lại. Trường hợp mức ưu đãi về thuế thu nhập doanh nghiệp bao gồm cả thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thấp hơn mức ưu đãi theo quy định của Thông tư này thì được áp dụng ưu đãi thuế theo quy định của Thông tư này cho thời gian còn lại tính từ kỳ tính thuế năm 2009.

Việc xác định thời gian còn lại để được hưởng ưu đãi thuế được tính liên tục kể từ khi thực hiện quy định ưu đãi tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp.

Khoảng thời gian ưu đãi còn lại bằng số năm doanh nghiệp còn được hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo hướng dẫn tại Thông tư này trừ (-) đi số năm doanh nghiệp đã hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp đến hết năm 2008[s9] . Việc xác định khoảng thời gian ưu đãi còn lại nêu trên phải đảm bảo nguyên tắc:

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đã hết thời gian được hưởng ưu đãi về thuế suất theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì không được chuyển sang áp dụng ưu đãi về thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì tiếp tục hưởng số năm được áp dụng thuế suất và mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đang được hưởng thuế suất ưu đãi, nhưng vừa hết thời gian được miễn thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì không hưởng thời gian miễn thuế mà chỉ hưởng toàn bộ số năm giảm thuế theo hướng dẫn tại Thông tư này, tiếp tục hưởng số năm áp dụng thuế suất và mức thuế suất ưu đãi cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đang được hưởng thuế suất ưu đãi, đang trong thời gian giảm thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì số năm giảm thuế còn lại bằng số năm giảm thuế theo hướng dẫn tại Thông tư này trừ (-) số năm doanh nghiệp đã giảm thuế đến hết kỳ tính thuế năm 2008, tiếp tục hưởng số năm áp dụng thuế suất và mức thuế suất ưu đãi cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2008, doanh nghiệp đã hết thời gian miễn thuế, giảm thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì không thuộc diện hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo hướng dẫn tại Thông tư này.

3. Doanh nghiệp thuộc diện hưởng thời gian miễn thuế, giảm thuế theo quy định tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp mà đến hết kỳ tính thuế năm 2008 nếu:

a) Chưa có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế; trường hợp không có thu nhập chịu thuế trong 3 năm đầu kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

b) Đã có doanh thu nhưng chưa đủ 3 năm, kể từ khi có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm đầu tiên có thu nhập chịu thuế; trường hợp không có thu nhập chịu thuế trong 3 năm đầu kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư, cụ thể như sau:

Doanh nghiệp có kỳ tính thuế đầu tiên từ năm 2007 trở đi và đã có doanh thu thì thời gian miễn giảm thuế được tính liên tục kể từ năm đầu tiên có thu nhập chịu thuế. Trường hợp đến hết năm 2009 mà chưa có thu nhập chịu thuế thì thời gian miễn giảm thuế được tính từ năm 2010.

c) Đã có doanh thu từ 3 năm trở lên thì thời gian miễn thuế, giảm thuế được tính từ năm tính thuế 2009, cụ thể như sau:

Doanh nghiệp có kỳ tính thuế đầu tiên trước năm 2007 đã có doanh thu nhưng chưa có thu nhập chịu thuế và chưa tính thời gian miễn giảm thuế thì thời gian miễn giảm thuế được tính từ kỳ tính thuế năm 2009.

4. Doanh nghiệp hoạt động trong các lĩnh vực khác nhưng có phát sinh thu nhập từ hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hoá) nếu đủ điều kiện thuộc Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn về lĩnh vực xã hội hoá do Thủ tướng Chính phủ quy định thì áp dụng thuế suất thuế thu nhập doanh nghiệp 10% trong suốt thời gian hoạt động đối với phần thu nhập có được từ hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường kể từ ngày 01/01/2009.

Doanh nghiệp có hoạt động trong lĩnh vực xã hội hoá trước ngày 01/01/2009 và đủ điều kiện thuộc Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn về lĩnh vực xã hội do Thủ tướng Chính phủ quy định mà đang áp dụng mức thuế suất cao hơn mức 10% đối với phần thu nhập từ hoạt động xã hội hoá thì được chuyển sang áp dụng mức thuế suất 10% đối với phần thu nhập từ hoạt động xã hội hoá kể từ ngày 01/01/2009.

5. Doanh nghiệp đang hoạt động từ năm 2009 có dự án đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất thì phần thu nhập từ dự án đầu tư này sẽ không được hưởng ưu đãi thuế thu nhập doanh nghiệp. Các dự án đầu tư trước năm 2009 đang được hưởng ưu đãi thuế thu nhập doanh nghiệp (theo diện ưu đãi đầu tư mở rộng) thì tiếp tục được hưởng ưu đãi cho thời gian còn lại và phần thu nhập tăng thêm của các dự án đầu tư mở rộng đang áp dụng thuế suất 28% được chuyển sang áp dụng thuế suất 25% .

Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31 tháng 12 năm 2008 đang đầu tư xây dựng dở dang và trong năm 2009 hoàn thành đi vào sản xuất, kinh doanh thì tiếp tục được hưởng thời gian miễn giảm thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm từ dự án đầu tư mở rộng mang lại theo Thông tư số 134/2007/TT-BTC ngày 23/11/2007 của Bộ Tài chính; Phần thu nhập tăng thêm của dự án này áp dụng thuế suất 25% và thời gian miễn giảm thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm tính từ năm 2009 dự án đi vào sản xuất, kinh doanh. Doanh nghiệp phải có thông báo với cơ quan thuế các dự án đầu tư mở rộng sản xuất đang đầu tư xây dựng dở dang khi nộp tờ khai quyết toán thuế thu nhập doanh nghiệp của kỳ tính thuế năm 2008.

Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31/12/2008 đang đầu tư xây dựng dở dang, trong năm 2009 dự án vẫn tiếp tục quá trình đầu tư xây dựng dở dang và từ năm 2010 trở đi mới hoàn thành đi vào sản xuất, kinh doanh thì doanh nghiệp không được ưu đãi thuế TNDN đối với phần thu nhập tăng thêm từ dự án đầu tư mở rộng mang lại.

6. Từ ngày 01/01/2009, hợp tác xã dịch vụ nông nghiệp có thu nhập từ hoạt động dịch vụ nông nghiệp và quỹ tín dụng nhân dân được áp dụng thuế suất 20% kể cả trường hợp hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân được thành lập trước ngày 01/01/2009 nhưng chưa được hưởng ưu đãi thuế suất thuế thu nhập doanh nghiệp hoặc đã hết thời gian hưởng ưu đãi thuế suất thuế thu nhập doanh nghiệp (không bao gồm trường hợp hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân đang được áp dụng thuế suất 10%).

7. Không áp dụng ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động khai thác khoáng sản của các doanh nghiệp được thành lập và cấp giấy phép đầu tư về hoạt động khai thác khoáng sản từ ngày 01/01/2009. Trường hợp doanh nghiệp khai thác khoáng sản hoạt động trước ngày 01/01/2009 đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp hoặc theo Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư đã cấp thì tiếp tục được hưởng các mức ưu đãi này cho thời gian còn lại.

8. Doanh nghiệp có phát sinh thu nhập từ hoạt động xuất bản theo quy định của Luật Xuất bản được áp dụng thuế suất thuế thu nhập doanh nghiệp 10% trong suốt thời gian hoạt động kể từ kỳ tính thuế năm 2012. Doanh nghiệp đang hoạt động có áp dụng mức thuế suất cao hơn mức thuế suất 10% đối với phần thu nhập từ hoạt động xuất bản theo quy định của Luật Xuất bản thì được chuyển sang áp dụng mức thuế suất 10% đối với phần thu nhập từ hoạt động xuất bản kể từ kỳ tính thuế năm 2012.

9. Thông tư này thay thế Thông tư số 130/2008/TT-BTC ngày 26/12/2008, Thông tư số 177/2009/TT-BTC ngày 10/9/2009, Thông tư số 40/2010/TT-BTC ngày 23/3/2010, Thông tư số 18/2011/TT-BTC ngày 10/2/2011 của Bộ Tài chính.

10. Bãi bỏ các nội dung hướng dẫn về thuế thu nhập doanh nghiệp do Bộ Tài chính và các ngành ban hành không phù hợp với hướng dẫn tại Thông tư này.

11. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn thuế, giảm thuế và xử lý vi phạm pháp luật về thuế thu nhập doanh nghiệp trước kỳ tính thuế năm 2012 thực hiện theo các quy định tương ứng hướng dẫn về thuế thu nhập doanh nghiệp ban hành trước kỳ tính thuế năm 2012.

12. Trường hợp nước Cộng hoà Xã hội Chủ nghĩa Việt Nam có tham gia ký kết một Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về việc nộp thuế thu nhập doanh nghiệp khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Điều 24. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các doanh nghiệp thực hiện theo nội dung Thông tư này.

2. Doanh nghiệp thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Tổng Bí thư; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS).Mai | THỨ TRƯỞNG
 | Đã ký Đỗ Hoàng Anh Tuấn

BẢNG KÊ DANH MỤC MẪU BIỂU BAN HÀNH

KÈM THEO THÔNG TƯ THUẾ THU NHẬP DOANH NGHIỆP

  1. Bảng kê thu mua hàng hoá, dịch vụ không có hoá đơn (Mẫu số 01).
  2. Bảng kê thanh toán tiền điện, nước (Mẫu số 02).
  3. Biên bản xác nhận tài trợ cho giáo dục (Mẫu số 03).
  4. Biên bản xác nhận tài trợ cho y tế (Mẫu số 04).
  5. Biên bản xác nhận tài trợ khắc phục hậu quả thiên tai (Mẫu số 05).
  6. Biên bản xác nhận tài trợ xây nhà tình nghĩa (Mẫu số 06).

Text Box: Mẫu số: 01/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

BẢNG KÊ THU MUA HÀNG HOÁ, DỊCH VỤ

MUA VÀO KHÔNG CÓ HOÁ ĐƠN

(Ngày.......tháng..... năm.........)

Mã số thuế:

- Tên doanh nghiệp:.............................................. ....

................................................................................................

- Địa chỉ:...............................................................................................................

- Địa chỉ nơi tổ chức thu mua:...............................................................................

- Người phụ trách thu mua:...................................................................................

Ngày tháng năm mua hàng | Người bán |  |  | Hàng hoá mua vào |  |  |  | Ghi chú
 | Tên người bán | Địa chỉ | Số CMT nhân dân | Tên mặt hàng | Số lượng | Đơn giá | Tổng giá thanh toán
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

- Tổng giá trị hàng hoá mua vào: ..............................................................

Ngày...... tháng... năm 201..

Người lập bảng kê Giám đốc doanh nghiệp

(Ký, ghi rõ họ tên) (Ký tên, đóng dấu)

Ghi chú:

- Căn cứ vào số thực tế các mặt hàng trên mà đơn vị mua của người bán không có hoá đơn, lập bảng kê khai theo thứ tự thời gian mua hàng, doanh nghiệp ghi đầy đủ các chỉ tiêu trên bảng kê, tổng hợp bảng kê hàng tháng. Hàng hoá mua vào lập theo bảng kê này được căn cứ vào chứng từ mua bán giữa người bán và người mua lập trong đó ghi rõ số lượng, giá trị các mặt hàng mua, ngày, tháng mua, địa chỉ, số CMTND của người bán và ký nhận của bên bán và bên mua.

- Đối với doanh nghiệp có tổ chức các trạm nơi thu mua ở nhiều nơi thì từng trạm thu mua phải lập từng bảng kê riêng. Doanh nghiệp lập bảng kê tổng hợp chung của các trạm.

Text Box: Mẫu số: 02/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

BẢNG KÊ THANH TOÁN TIỀN ĐIỆN, NƯỚC

(Ngày......tháng..... năm .........)

Mã số thuế:

- Tên doanh nghiệp:....................................................

................................................................................................

- Địa chỉ:...............................................................................................................

- Tên chủ sở hữu cho thuê địa điểm sản xuất kinh doanh:....................................

..............................................................................................................................

- Địa chỉ thuê:......................................................................................................

Hóa đơn GTGT thanh toán tiền điện, nước với đơn vị cung cấp |  |  |  |  | Chứng từ thanh toán tiền điện, nước thực tế Doanh nghiệp sử dụng
Số hóa đơn | Ngày Tháng năm | Đơn vị cung cấp | Sản lượng điện, nước tiêu thụ | Thành tiền | Số chứng từ | Ngày tháng năm | Sản lượng điện, nước tiêu thụ | Thành tiền

- Tổng giá thanh toán (bao gồm cả thuế GTGT):................................................

Ngày...... tháng... năm 20..

Người lập bảng kê Giám đốc doanh nghiệp

(Ký, ghi rõ họ tên) (Ký tên, đóng dấu)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

BIÊN BẢN XÁC NHẬN TÀI TRỢ CHO GIÁO DỤC

Chúng tôi gồm có:

Tên doanh nghiệp [đơn vị tài trợ]:

Địa chỉ: Số điện thoại:

Mã số thuế:

Tên cơ sở giáo dục/Học sinh, sinh viên/Cơ quan, tổ chức (đơn vị nhận tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cơ sở giáo dục, học sinh, sinh viên] nhằm mục đích:

- Tài trợ cho trường học q

- Tài trợ thiết bị phục vụ việc giảng dạy, học tập và hoạt động của trường học q

- Tài trợ học bổng q

- Tổ chức cuộc thi....q

Với tổng giá trị của khoản tài trợ là ..........

Bằng tiền:..............

Hiện vật:................quy ra trị giá VND:.......................

Giấy tờ có giá ..................quy ra trị giá VND.....................

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cơ sở giáo dục; tên học sinh, sinh viên; cơ quan, tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi ... tại .............ngày ... tháng... năm .... và được lập thành.....bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ | Giám đốc cơ sở
(Ký tên, đóng dấu) | (Ký tên, đóng dấu) Text Box: Mẫu số: 04/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

BIÊN BẢN XÁC NHẬN TÀI TRỢ CHO Y TẾ

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Tên cơ sở y tế /đơn vị nhận tài trợ:

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cơ sở y tế/ đơn vị nhận tài trợ]:

- Tài trợ cho cơ sở y tế q

- Tài trợ thiết bị y tế, dụng cụ y tế, thuốc q

- Tài trợ bằng tiền q

Với tổng giá trị của khoản tài trợ là ..........

Bằng tiền:..............

Hiện vật:................quy ra trị giá VND:.......................

Giấy tờ có giá ..................quy ra trị giá VND.....................

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cơ sở y tế/đơn vị nhận tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi ... tại .............ngày ... tháng... năm .... và được lập thành.....bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ | Giám đốc doanh nghiệp

Text Box: Mẫu số: 05/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

BIÊN BẢN XÁC NHẬN TÀI TRỢ KHẮC PHỤC HẬU QUẢ THIÊN TAI

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ [Tên đơn vị nhận tài trợ hoặc cơ quan, tổ chức có chức năng huy động tài trợ]:

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [đơn vị nhận tài trợ] để khắc phục hậu quả thiên tai:........

Với tổng giá trị của khoản tài trợ là ..........

Bằng tiền:..............

Hiện vật:................quy ra trị giá VND:.......................

Giấy tờ có giá ..................quy ra trị giá VND.....................

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên đơn vị nhận tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi ... tại ... .........ngày ... tháng... năm .... và được lập thành.....bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ | Giám đốc doanh nghiệp
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

Text Box: Mẫu số: 06/TNDN (Ban hành kèm theo Thông tư số 123/2012/TT-BTC của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

BIÊN BẢN XÁC NHẬN TÀI TRỢ XÂY NHÀ TÌNH NGHĨA

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ: [Tên cá nhân hoặc cơ quan, tổ chức có chức năng huy động tài trợ]

Địa chỉ: Số điện thoại:

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cá nhân, tổ chức] để xây nhà tình nghĩa.

Với tổng giá trị của khoản tài trợ là ..........

Bằng tiền:..............

Hiện vật:................quy ra trị giá VND:.......................

Giấy tờ có giá ..................quy ra trị giá VND.....................

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cá nhân hưởng tài trợ hoặc tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi ... tại ... .........ngày ... tháng... năm .... và được lập thành.....bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ | Giám đốc doanh nghiệp
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

[s1]Mâu thuẫn với TT 179/2012

[s2]Giá trị ô tô trên 1,6 tỷ đồng

[s3]Nhận doanh thu net

[s4]Mâu thuẫn với TT 179/2012

[s5]Phải trừ các trường hợp được tính vào hoạt động SXKD chính

[s6]Khác với TT 130.2008: dn được tự xác định số chuyển lỗ.

[s7]Văn bản cũ chưa sửa? Câu này giữ nguyên như TT 130.2008

[s8]Không rõ nghĩa

[s9]TT130.2008 chưa sửa?


TT 2012 - 140 hd ND 60 thao go kho khan DN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
------- | Độc lập - Tự do - Hạnh phúc
Số: 140/2012/TT-BTC | -------------
 | Hà Nội, ngày 21 tháng 8 năm 2012

THÔNG TƯ

Hướng dẫn Nghị định số 60/2012/NĐ-CP ngày 30/07/2012 của Chính phủ

quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội

về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn

cho tổ chức và cá nhân

______________________

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị quyết số 29/2012/QH13 ngày 21 tháng 6 năm 2012 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

Căn cứ Nghị định số 60/2012/NĐ-CP ngày 30 tháng 7 năm 2012 của Chính phủ quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Nghị định số 60/2012/NĐ-CP ngày 30 tháng 7 năm 2012 của Chính phủ quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân.

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Giảm thuế thu nhập doanh nghiệp

1. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2012 đối với:

a) Doanh nghiệp nhỏ và vừa, bao gồm cả hợp tác xã (sau đây gọi chung là doanh nghiệp nhỏ và vừa).

b) Doanh nghiệp sử dụng nhiều lao động trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

2. Doanh nghiệp nhỏ và vừa quy định tại điểm a Khoản 1 Điều này là doanh nghiệp đáp ứng các tiêu chí về vốn hoặc lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP ngày 30 tháng 6 năm 2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

a) Số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là tổng nguồn vốn được thể hiện trong Bảng cân đối kế toán lập ngày 31 tháng 12 năm 2011 của doanh nghiệp. Trường hợp doanh nghiệp có kỳ tính thuế năm tài chính 2011 khác năm dương lịch thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là tổng nguồn vốn được thể hiện trong Bảng cân đối kế toán lập tại ngày cuối cùng của kỳ tính thuế theo năm tài chính.

Trường hợp doanh nghiệp nhỏ và vừa thành lập mới từ ngày 01 tháng 01 năm 2012 thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là vốn điều lệ ghi trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư lần đầu.

b) Số lao động bình quân năm (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) làm căn cứ xác định doanh nghiệp thuộc đối tượng được giảm thuế quy định tại điểm a Khoản 1 Điều này là tổng số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2011, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2012 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến ngày 31/12/2012.

c) Đối với các doanh nghiệp hoạt động kinh doanh trong nhiều lĩnh vực thì việc xác định doanh nghiệp nhỏ và vừa để xác định tiêu chí vốn hoặc lao động theo quy định tại Nghị định số 56/2009/NĐ-CP được căn cứ vào ngành nghề kinh doanh chính ghi trong Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp. Trường hợp không xác định được hoạt động kinh doanh chính của doanh nghiệp thì sử dụng một trong các tiêu chí dưới đây để xác định hoạt động kinh doanh chính của doanh nghiệp:

- Số lao động làm việc nhiều nhất trong từng hoạt động kinh doanh của doanh nghiệp trong năm 2011; hoặc tiêu chí

- Doanh thu cao nhất trong từng hoạt động kinh doanh của doanh nghiệp trong năm 2011.

Trường hợp sử dụng các tiêu chí nêu trên vẫn không xác định được hoạt động kinh doanh chính của doanh nghiệp để xác định doanh nghiệp nhỏ và vừa thì căn cứ vào tiêu chí về vốn hoặc số lao động thấp nhất của ngành nghề trong số các ngành nghề mà thực tế doanh nghiệp có hoạt động kinh doanh trong năm 2011 theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP.

d) Trường hợp doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà công ty mẹ không phải là doanh nghiệp nhỏ và vừa nắm giữ trên 50% vốn chủ sở hữu của công ty con, nếu công ty con đáp ứng tiêu chí về vốn hoặc lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP và không kinh doanh trong các lĩnh vực không được giảm thuế thì cũng thuộc đối tượng được giảm 30% thuế thu nhập doanh nghiệp phải nộp năm 2012.

3. Doanh nghiệp sử dụng nhiều lao động (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được giảm thuế hướng dẫn tại điểm b Khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2012.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2012 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân trên 300 người tính từ ngày thành lập đến ngày 31/12/2012.

Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định công ty mẹ thuộc đối tượng giảm thuế không bao gồm số lao động của công ty con và ngược lại.

b) Số thuế thu nhập doanh nghiệp được giảm là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử và từ hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

c) Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

d) Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội bao gồm thi công, xây dựng, lắp đặt: Nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở luyện tập, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

4. Không áp dụng giảm thuế thu nhập doanh nghiệp theo quy định tại điểm a Khoản 1 Điều này đối với các đối tượng sau đây:

a) Doanh nghiệp nhỏ và vừa kinh doanh trong các lĩnh vực: Xổ số; bất động sản; chứng khoán; tài chính; ngân hàng; bảo hiểm; sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

Trường hợp doanh nghiệp nhỏ và vừa có hoạt động sản xuất kinh doanh trong nhiều lĩnh vực thì số thuế thu nhập doanh nghiệp được giảm không bao gồm số thuế tính trên phần thu nhập từ hoạt động kinh doanh xổ số, bất động sản, chứng khoán, tài chính, ngân hàng, bảo hiểm, sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

b) Doanh nghiệp được xếp hạng I theo quy định tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng công ty nhà nước.

c) Doanh nghiệp hạng đặc biệt theo quy định tại Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về doanh nghiệp Nhà nước hạng đặc biệt và Quyết định số 186/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về danh sách các doanh nghiệp Nhà nước hạng đặc biệt.

d) Tổ chức kinh tế là đơn vị sự nghiệp.

Điều 2. Miễn thuế thu nhập doanh nghiệp

Miễn thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2012 đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức có hoạt động cung ứng suất ăn ca.

Điều 3. Điều kiện áp dụng giảm thuế, miễn thuế

1. Doanh nghiệp, tổ chức được giảm thuế, miễn thuế quy định tại Điều 1, Điều 2 Thông tư này là đơn vị được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

2. Doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp hoặc các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp thì số thuế thu nhập doanh nghiệp được giảm theo quy định tại Điều 1 Thông tư này được tính trên số thuế thu nhập doanh nghiệp còn lại sau khi đã trừ đi số thuế thu nhập doanh nghiệp mà doanh nghiệp đang được hưởng ưu đãi theo quy định.

3. Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân được miễn thuế theo quy định tại Điều 2 Thông tư này phải cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện doanh nghiệp, tổ chức không thực hiện đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế theo quy định tại Điều 2 Thông tư này.

Trường hợp doanh nghiệp, tổ chức có hoạt động cung ứng suất ăn ca cho công nhân nhưng doanh nghiệp, tổ chức vừa thuộc diện doanh nghiệp nhỏ và vừa được giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2012 theo quy định tại điểm a Khoản 1 Điều 1 Thông tư này và vừa thuộc diện được miễn thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2012 đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân thì đối với cùng một khoản thu nhập doanh nghiệp, tổ chức được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

Điều 4. Xác định số thuế được giảm, miễn

1. Doanh nghiệp, tổ chức phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được giảm thuế, miễn thuế thu nhập doanh nghiệp và hoạt động sản xuất kinh doanh không được giảm thuế, miễn thuế thu nhập doanh nghiệp. Trường hợp không xác định được thu nhập của các hoạt động được giảm thuế, miễn thuế thì thu nhập để tính số thuế được giảm thuế, miễn thuế được xác định theo tỷ lệ phần trăm (%) giữa doanh thu của hoạt động được giảm thuế, miễn thuế với tổng doanh thu của doanh nghiệp, tổ chức trong năm 2012.

2. Số thuế thu nhập doanh nghiệp được giảm quy định tại Khoản 1 Điều 1 Thông tư này là số thuế thu nhập doanh nghiệp tính tạm nộp hàng quý và số thuế thu nhập doanh nghiệp chênh lệch còn phải nộp theo quyết toán thuế năm 2012 của doanh nghiệp so với tổng số thuế đã tạm tính hàng quý.

3. Số thuế thu nhập doanh nghiệp được miễn quy định tại Điều 2 Thông tư này được xác định như sau:

a) Trường hợp doanh nghiệp, tổ chức xác định được cụ thể doanh thu, chi phí và thu nhập chịu thuế của hoạt động cung ứng suất ăn ca cho công nhân năm 2012 thì số thuế thu nhập doanh nghiệp được miễn của năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân được xác định trên cơ sở số thuế thu nhập doanh nghiệp thực tế phát sinh phải nộp năm 2012 mà doanh nghiệp, tổ chức xác định được.

b) Trường hợp trong kỳ tính thuế năm 2012 doanh nghiệp, tổ chức không hạch toán riêng thu nhập từ hoạt động cung ứng suất ăn ca cho công nhân và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động cung ứng suất ăn ca cho công nhân được miễn thuế năm 2012 xác định bằng (=) tổng thu nhập chịu thuế của hoạt động sản xuất kinh doanh (không bao gồm thu nhập khác) nhân (x) với tỷ lệ phần trăm (%) của doanh thu hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của doanh nghiệp, tổ chức trong năm 2012.

c) Số thuế thu nhập doanh nghiệp được miễn đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân không bao gồm số thuế tính trên thu nhập từ hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng và số thuế tính trên thu nhập của hoạt động kinh doanh khác.

Điều 5. Kê khai thuế

1. Doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này thực hiện kê khai số thuế được giảm, miễn theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Doanh nghiệp, tổ chức phải lập Phụ lục Miễn, giảm thuế TNDN (Mẫu số 01/MGT-TNDN ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế quản lý trực tiếp, trong đó xác định rõ: Trường hợp doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế thu nhập doanh nghiệp và số thuế thu nhập doanh nghiệp được giảm thuế, miễn thuế. Đồng thời kê khai tổng hợp số thuế được giảm, miễn vào chỉ tiêu mã số [31] trên tờ khai 01A/TNDN hoặc chỉ tiêu mã số [30] trên tờ khai 01B/TNDN, chỉ tiêu mã số [C9] trên tờ khai 03/TNDN (ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính).

2. Trường hợp doanh nghiệp, tổ chức đã thực hiện việc kê khai theo quy định nhưng chưa kê khai để được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này thì được khai bổ sung hồ sơ khai thuế.

Trường hợp doanh nghiệp, tổ chức có thực hiện kê khai bổ sung quý I/2012, quý II/2012 thì hồ sơ khai bổ sung miễn, giảm thuế thu nhập doanh nghiệp gồm: Tờ khai thuế thu nhập doanh nghiệp tạm tính quý I/2012 và quý II/2012 đã bổ sung số thuế được miễn, giảm; Phụ lục Miễn, giảm thuế TNDN quý I/2012 và quý II/2012 tại Khoản 1 nêu trên.

Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

3. Trường hợp doanh nghiệp thuộc diện được giảm thuế theo quy định đã kê khai, nộp số thuế được giảm của quý I, quý II năm 2012 vào ngân sách nhà nước thì được bù trừ số thuế được giảm vào số thuế còn phải nộp quý III, quý IV năm 2012 và số chênh lệch còn phải nộp theo quyết toán thuế năm 2012. Trường hợp chưa bù trừ hết với số phải nộp thêm sau quyết toán thuế năm 2012 thì doanh nghiệp có thể đề nghị bù trừ với số phải nộp của năm tiếp theo hoặc đề nghị hoàn thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

4. Trường hợp doanh nghiệp, tổ chức thuộc diện được miễn thuế theo quy định đã kê khai, nộp số thuế được miễn của quý I, quý II năm 2012 vào ngân sách nhà nước thì được bù trừ số thuế được miễn vào số thuế còn phải nộp quý III, quý IV năm 2012 và số chênh lệch còn phải nộp theo quyết toán thuế năm 2012 của các hoạt động kinh doanh khác. Trường hợp chưa bù trừ hết với số phải nộp thêm sau quyết toán thuế năm 2012 thì doanh nghiệp, tổ chức có thể đề nghị bù trừ với số phải nộp của năm tiếp theo hoặc đề nghị hoàn thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

5. Xử lý số thuế thu nhập doanh nghiệp chênh lệch được giảm giữa kê khai quyết toán thuế so với số thuế thu nhập doanh nghiệp kê khai tạm tính quý

a) Trường hợp khi doanh nghiệp tự quyết toán thuế thu nhập doanh nghiệp của năm 2012 có phát sinh số thuế thu nhập doanh nghiệp được giảm thuế cao hơn so với tổng số thuế được giảm đã tạm tính của 4 quý thì doanh nghiệp tiếp tục được giảm thuế đối với số thuế chênh lệch tăng thêm giữa số thuế được giảm theo quyết toán thuế với tổng số thuế đã giảm theo tạm tính của 4 quý năm 2012.

b) Trường hợp khi doanh nghiệp tự quyết toán thuế thu nhập doanh nghiệp của năm 2012 có phát sinh số thuế thu nhập doanh nghiệp được giảm thuế thấp hơn so với tổng số thuế được giảm đã tạm tính của 4 quý thì số thuế được giảm được xác định theo số quyết toán thuế.

6. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp của thời gian được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này mà lớn hơn số thuế đơn vị tự kê khai (kể cả trường hợp doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế thu nhập doanh nghiệp theo quy định tại Thông tư này đã kê khai nhưng chưa xác định số thuế thu nhập doanh nghiệp được giảm, miễn) thì doanh nghiệp, tổ chức được giảm thuế, miễn thuế thu nhập doanh nghiệp phải nộp theo quy định tại Thông tư này (kể cả số thuế thu nhập doanh nghiệp phát hiện tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được giảm thuế, miễn thuế theo quy định tại Thông tư này nhưng chưa xác định số thuế giảm, miễn).

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này nhỏ hơn so với đơn vị tự kê khai thì doanh nghiệp, tổ chức chỉ giảm, miễn thuế thu nhập doanh nghiệp theo số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

Tùy theo mức độ vi phạm của doanh nghiệp, tổ chức, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 6. Miễn thuế khoán thuế giá trị gia tăng năm 2012 đối với hộ, cá nhân kinh doanh

1. Miễn thuế khoán thuế giá trị gia tăng năm 2012 đối với:

a) Hộ kinh doanh, cá nhân kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh;

b) Hộ, cá nhân chăm sóc trông giữ trẻ;

c) Hộ kinh doanh, cá nhân kinh doanh cung ứng suất ăn ca cho công nhân.

2. Điều kiện miễn thuế

Hộ, cá nhân kinh doanh thuộc diện được miễn thuế theo quy định tại Khoản 1 Điều này phải đảm bảo các điều kiện sau:

- Thuộc đối tượng nộp thuế GTGT theo phương pháp khoán;

- Cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011. Trường hợp hộ kinh doanh, cá nhân kinh doanh bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm 2011 của hộ, cá nhân kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2012.

- Niêm yết công khai giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế quản lý trực tiếp biết trước ngày 01 tháng 11 năm 2012 về việc đã thực hiện giá không cao hơn giá tháng 12 năm 2011 ngay từ ngày 01 tháng 01 năm 2012.

3. Căn cứ sổ bộ thuế năm 2012 đã được duyệt, cơ quan thuế có trách nhiệm lập danh sách cá nhân, hộ kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo uỷ ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012 và thông báo cho cá nhân, hộ kinh doanh biết.

Trường hợp hộ, cá nhân kinh doanh thuộc đối tượng được miễn thuế khoán thuế GTGT năm 2012 đã nộp số tiền thuế khoán thuế GTGT các tháng của năm 2012 vào ngân sách nhà nước thì được xác định là nộp thừa thuế GTGT và được hoàn lại số thuế khoán thuế GTGT đã nộp hoặc được bù trừ với số thuế khoán thuế GTGT phải nộp của năm sau.

Đối với trường hợp hoàn thuế, cơ quan thuế lập danh sách các cá nhân, hộ kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng cá nhân, hộ kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012.

4. Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân kinh doanh không thực hiện đúng cam kết về giá nêu trên thì hộ, cá nhân không được miễn thuế và bị truy nộp, phạt chậm nộp theo quy định của pháp luật về quản lý thuế.

Điều 7. Miễn thuế giá trị gia tăng phải nộp phát sinh năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức

1. Miễn thuế giá trị gia tăng phải nộp phát sinh năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng, hoạt động kinh doanh khác).

2. Doanh nghiệp, tổ chức cung ứng suất ăn ca thuộc diện được miễn thuế giá trị giă tăng theo quy định tại Khoản 1 Điều này phải:

- Được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai;

- Nộp thuế giá trị gia tăng theo phương pháp khấu trừ;

- Cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011 đối với doanh nghiệp, tổ chức đã hoạt động kinh doanh từ năm 2011 trở về trước; đối với doanh nghiệp, tổ chức bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm 2011 của doanh nghiệp, tổ chức cung ứng suất ăn ca đã hoạt động từ năm 2011 trở về trước trên cùng địa bàn.

- Công khai niêm yết giá cung ứng suất ăn ca tại trụ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý trước ngày 01 tháng 11 năm 2012.

3. Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh thì phải thực hiện kê khai riêng doanh thu, thuế giá trị gia tăng đầu vào, thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca để xác định số thuế giá trị gia tăng phải nộp phát sinh được miễn năm 2012 của hoạt động cung ứng suất ăn ca cho công nhân.

Số thuế giá trị gia tăng phải nộp phát sinh của từng tháng trong năm 2012 được miễn được xác định như sau:

Số thuế GTGT phải nộp của hoạt động cung ứng suất ăn ca cho công nhân

=

Số thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân

-

Số thuế GTGT đầu vào được khấu trừ của hoạt động cung ứng suất ăn ca cho công nhân

Trong đó:

a) Số thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca cho công nhân bằng (=) Tổng số thuế giá trị gia tăng của suất ăn ca cho công nhân bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng bằng (=) giá tính thuế của suất ăn ca cho công nhân bán ra nhân (x) với thuế suất thuế giá trị gia tăng (10%).

b) Xác định thuế giá trị gia tăng đầu vào được khấu trừ

- Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ dùng cho hoạt động cung ứng suất ăn ca cho công nhân được khấu trừ toàn bộ.

- Thuế GTGT đầu vào của tài sản cố định, hàng hoá, dịch vụ sử dụng cho hoạt động cung ứng suất ăn ca cho công nhân nếu hạch toán riêng được thì thuế GTGT đầu vào được khấu trừ được xác định theo số hạch toán riêng. Trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ theo tỷ lệ (%) giữa doanh số hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh số chịu thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra.

Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh và không hạch toán riêng được doanh thu, thuế giá trị gia tăng đầu vào, đầu ra của hoạt động cung ứng suất ăn ca và các hoạt động kinh doanh hàng hóa, dịch vụ khác nên không xác định được chính xác số thuế giá trị gia tăng phải nộp được miễn của tháng phát sinh thì số thuế giá trị gia tăng được miễn được xác định như sau:

Thuế GTGT được miễn

=

Số thuế GTGT phát sinh phải nộp theo Tờ khai của tháng phát sinh

x

Doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

Trong đó:

Số thuế GTGT phát sinh phải nộp

=

Tổng số thuế GTGT đầu ra

_

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh của kỳ tính thuế (không bao gồm số thuế GTGT âm kỳ trước chuyển sang)

Trường hợp doanh nghiệp, tổ chức không phát sinh số thuế giá trị gia tăng phải nộp theo công thức trên (tức doanh nghiệp, tổ chức có số thuế giá trị gia tăng phát sinh âm) thì không thực hiện miễn thuế giá trị gia tăng.

4. Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế nếu chưa kê khai miễn số thuế GTGT phải nộp từ ngày 1 tháng 1 năm 2012 thì thực hiện kê khai bổ sung điều chỉnh. Sau khi kê khai số thuế được miễn nếu có số thuế nộp thừa được bù trừ vào số thuế GTGT phải nộp của hoạt động khác hoặc số thuế GTGT phải nộp của kỳ tính thuế tiếp theo hoặc đề nghị hoàn thuế theo quy định.

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế phải hạch toán số thuế giá trị gia tăng phải nộp được miễn vào thu nhập khác khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

5. Trường hợp qua thanh tra, kiểm tra phát hiện doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện không đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế giá trị gia tăng phải nộp. Trường hợp không được miễn thuế mà đã kê khai miễn thuế thì bị truy nộp và phạt chậm nộp thuế theo quy định của pháp luật về quản lý thuế.

6. Thủ tục hồ sơ khai thuế GTGT thực hiện theo hướng dẫn tại Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính và Phụ lục Miễn thuế giá trị gia tăng (Mẫu số 02/MT-GTGT ban hành kèm theo Thông tư này).

- Chỉ tiêu 07 “Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn” trên Phụ lục Mẫu số 02/MT-GTGT được tổng hợp vào chỉ tiêu 38 “Điều chỉnh giảm thuế GTGT của các kỳ trước” trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

- Trường hợp khai bổ sung thuế GTGT được miễn của các tháng trước thì tổng hợp các chỉ tiêu 07 của các Phụ lục Mẫu số 02/MT-GTGT của các tháng trước lên chỉ tiêu 38 “Điều chỉnh giảm thuế GTGT của các kỳ trước” trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Chương III

THUẾ THU NHẬP CÁ NHÂN

Điều 8. Miễn thuế và thời gian miễn thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công và thu nhập từ kinh doanh (trừ cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này)

1. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 7 năm 2012 đến hết ngày 31 tháng 12 năm 2012 đối với cá nhân, hộ kinh doanh có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007.

2. Cá nhân, hộ kinh doanh có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007 thì phải nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần.

Điều 9. Miễn thuế khoán thuế thu nhập cá nhân năm 2012 đối với cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân

Miễn số thuế khoán thuế thu nhập cá nhân từ ngày 01 tháng 01 năm 2012 đến hết ngày 31 tháng 12 năm 2012 đối với cá nhân, hộ kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân với điều kiện giữ ổn định mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ; giá cung ứng suất ăn ca cho công nhân không cao hơn mức giá tháng 12 năm 2011.

Trường hợp cá nhân, hộ kinh doanh mới bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân không được cao hơn mức giá tháng 12 năm 2011 của cá nhân, hộ kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2012.

Điều 10. Kê khai, khấu trừ thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công

1. Đối với tổ chức, cá nhân trả thu nhập:

Từ ngày 01/7/2012 đến hết ngày 31/12/2012 các tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công hàng tháng vẫn phải kê khai thuế nhưng tạm thời không tính thuế, khấu trừ thuế thu nhập cá nhân đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) của Biểu lũy tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân. Đối với các cá nhân có thu nhập tính thuế từ tiền lương, tiền công phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên (thu nhập tính thuế lớn hơn 5 triệu đồng/tháng), tổ chức, cá nhân trả thu nhập thực hiện khai thuế, khấu trừ thuế, nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Tổ chức, cá nhân trả thu nhập ghi số thuế đã khấu trừ (trừ số thuế được tạm miễn) vào chỉ tiêu [33] của Tờ khai mẫu số 02/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 1. Anh A có thu nhập từ tiền lương, tiền công của tháng 7/2012 là 9.200.000 đồng. Anh A được giảm trừ gia cảnh cho bản thân là 4.000.000 đồng, các khoản đóng bảo hiểm xã hội là 200.000 đồng. Anh A không có người phụ thuộc, không có khoản đóng góp vào quỹ từ thiện, nhân đạo.

Thu nhập tính thuế của Anh A là:

9.200.000 đồng - 4.000.000 đồng - 200.000 đồng = 5.000.000 đồng.

Anh A có thu nhập tính thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần nên tạm thời không bị khấu trừ thuế Thu nhập cá nhân của tháng 7/2012.

Ví dụ 2. Anh B có thu nhập từ tiền lương, tiền công của tháng 7/2012 là 21.200.000 đồng. Anh B được giảm trừ gia cảnh cho bản thân là 4.000.000 đồng, các khoản đóng bảo hiểm là 318.000 đồng. Anh B không có người phụ thuộc và các khoản đóng góp vào quỹ từ thiện, nhân đạo.

- Thu nhập tính thuế của Anh B là:

21.200.000 đồng - 4.000.000 đồng - 318.000 đồng = 16.882.000 đồng.

Anh B có thu nhập tính thuế từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân, nên phải nộp thuế như sau:

- Số thuế Thu nhập cá nhân phải nộp của Anh B là:

+ Bậc 1: 5.000.000 đồng x 5% = 250.000 đồng.

+ Bậc 2: (10.000.000 đồng – 5.000.000 đ ) x 10% = 500.000 đồng.

+ Bậc 3: (16.882.000 đồng – 10.000.000 đ) x 15% = 1.032.300 đồng.

Tổng số thuế Thu nhập cá nhân phải nộp của anh B là: 1.782.300 đồng (250.000 đồng + 500.000 đồng + 1.032.300 đồng).

2. Đối với cá nhân kê khai thuế thu nhập cá nhân trực tiếp:

Từ ngày 01/7/2012 đến hết ngày 31/12/2012 cá nhân có thu nhập tính thuế từ tiền lương, tiền công đến mức phải chịu thuế thu nhập cá nhân hàng tháng ở bậc 1 (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân thì tạm thời không phải kê khai và nộp thuế thu nhập cá nhân hàng tháng.

Trường hợp cá nhân có thu nhập tính thuế hàng tháng đến mức phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên (thu nhập tính thuế lớn hơn 5 triệu đồng/tháng) thì phải kê khai và nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Điều 11. Kê khai thuế thu nhập cá nhân đối với cá nhân, hộ kinh doanh

1. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp kê khai, khai thuế như sau:

a) Cá nhân, hộ kinh doanh có thu nhập tính thuế bình quân hàng tháng đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu luỹ tiến từng phần (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) vẫn phải kê khai thuế theo quý và được tạm miễn toàn bộ số thuế phải nộp của Tờ khai quý III và quý IV/2012.

Cá nhân, hộ kinh doanh kê khai số thuế phải nộp (trừ số thuế tạm được miễn) vào chỉ tiêu số [33] (Thuế thu nhập cá nhân tạm nộp) của Tờ khai mẫu số 08/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 3: Ông A có thu nhập chịu thuế quý III năm 2012 là 22,8 triệu đồng. Ông A có 1 người phụ thuộc và không có các khoản đóng góp bảo hiểm xã hội, bảo hiểm y tế; đóng góp vào quỹ từ thiện, nhân đạo.

- Ông A được giảm trừ gia cảnh cho bản thân và 01 người phụ thuộc quý III là: (4 triệu đồng x 3 tháng) + (1,6 triệu đồng x 3 tháng) = 16,8 triệu đồng

- Thu nhâp tính thuế quý III của ông A là 6 triệu đồng (22,8 triệu đồng – 16,8 triệu đồng).

- Thu nhập tính thuế tạm tính bình quân tháng quý III của ông A là 2 triệu đồng (6 triệu đồng : 3 tháng).

Như vậy, Ông A có thu nhập tính thuế bình quân tháng phải chịu thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần nên được tạm miễn toàn bộ số thuế tạm nộp của quý III.

Giả sử quý IV năm 2012, Ông A có thu nhập tính thuế bình quân tháng như quý III thì Ông A được miễn toàn bộ số thuế tạm nộp của quý IV.

b) Đối với nhóm cá nhân kinh doanh

Nhóm cá nhân kinh doanh kê khai số thuế phải nộp (trừ số thuế tạm được miễn) theo qui định tại điểm a Khoản này vào chỉ tiêu [35] (Thuế thu nhập cá nhân tạm nộp) của Tờ khai mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Kê khai thuế đối với cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán được miễn thuế:

a) Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán (trừ cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này) có thu nhập tính thuế cả năm đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu lũy tiến từng phần (thu nhập tính thuế nhỏ hơn hoặc bằng 60 triệu đồng/năm) thì được miễn toàn bộ số thuế phải nộp của quý III và quý IV năm 2012 theo Thông báo thuế của cơ quan thuế.

b) Cá nhân, hộ kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này được miễn toàn bộ số thuế phải nộp năm 2012.

Đối với trường hợp miễn thuế theo điểm b này, cá nhân, hộ kinh doanh phải niêm yết công khai giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân tại trụ sở kinh doanh không cao hơn mức giá tháng 12 năm 2011. Cá nhân, hộ kinh doanh phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp và chính quyền cấp phường, xã biết trước ngày 01 tháng 11 năm 2012 về việc đã thực hiện giá không cao hơn giá tháng 12 năm 2011 ngay từ ngày 01 tháng 01 năm 2012.

Cá nhân, hộ kinh doanh được miễn thuế không phải kê khai lại tờ khai thuế. Cơ quan thuế có trách nhiệm lập danh sách cá nhân, hộ kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo uỷ ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012 và thông báo cho cá nhân, hộ kinh doanh biết.

Trường hợp cơ quan thuế và các cơ quan quản lý nhà nước khác có chức năng thanh tra, kiểm tra phát hiện cá nhân, hộ kinh doanh trong năm 2012 không thực hiện đúng giá thì cá nhân, hộ kinh doanh không được miễn thuế hoặc hoàn số thuế đã nộp Ngân sách Nhà nước. Số thuế đã được miễn hoặc hoàn sẽ bị truy thu và phạt về hành vi vi phạm về thuế theo quy định của pháp luật về quản lý thuế.

Điều 12. Kê khai quyết toán thuế thu nhập cá nhân

1. Kê khai quyết toán thuế thu nhập cá nhân đối với thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế ở bậc 1 Biểu thuế lũy tiến từng phần.

a) Xác định số thuế được miễn cả năm đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế ở bậc 1 Biểu thuế luỹ tiến từng phần như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

b) Cá nhân, hộ kinh doanh kê khai số thuế thu nhập cá nhân sau khi đã trừ số thuế được miễn vào chỉ tiêu số [32] (Tổng số thuế Thu nhập cá nhân phát sinh trong kỳ) của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Trường hợp cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế theo quy định tại Điều 9 Thông tư này đã nộp số thuế thu nhập cá nhân quý I, quý II năm 2012 (kể cả trường hợp đã nộp thuế quý III năm 2012 do chưa nhận được thông báo miễn thuế của cơ quan thuế) vào Ngân sách nhà nước thì được hoàn lại số thuế đã nộp. Cơ quan Thuế trực tiếp quản lý lập danh sách các cá nhân, hộ kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng cá nhân, hộ kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012.

3. Khi quyết toán thuế thu nhập cá nhân, cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ kinh doanh được miễn thuế phải khai, nộp cho cơ quan thuế Phụ lục theo mẫu số 26/MT-TNCN và tổ chức, cá nhân trả thu nhập quyết toán thuế theo uỷ quyền của cá nhân nhận thu nhập phải khai, nộp cho cơ quan thuế Phụ lục theo Mẫu số 27/MT-TNCN ban hành kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 10 năm 2012.

Điều 14. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Tổng Bí thư; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | (Đã ký) Đỗ Hoàng Anh Tuấn

Mẫu số: 01/MGT-TNDN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN, GIẢM THUẾ TNDN

[01] Kỳ tính thuế: Quý.../năm.... (hoặc Năm...)

[02] Tên người nộp thuế:..................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):.................................................................................................

[05] Mã số thuế:

[06] Số thuế TNDN phải nộp:...............................................................................................

Bằng chữ: …………………………………………………………………………….......

[07] Số thuế TNDN được miễn, giảm:..................................................................................

Bằng chữ: …………………………………………………………………………….......

[08] Trường hợp được miễn, giảm:

q Doanh nghiệp nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp cung ứng suất ăn ca cho công nhân

(Doanh nghiệp chỉ được đánh dấu vào 1 trong 3 lý do nêu trên)

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 02/MT-GTGT

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012

của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ GIÁ TRỊ GIA TĂNG

[01] Kỳ tính thuế: tháng ...... năm ..........

[02] Tên người nộp thuế: ...................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có): ...........................................................................

[05] Mã số thuế:

[06] Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ:

………………………………………………………………………………………

Bằng chữ: …………………………………………………………………............

[07] Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn: ………………………………………………………………………………………

Bằng chữ: ......………………………………………………………………............

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai.

NHÂN VIÊN ĐẠI LÝ THUẾ:
Họ và tên: ………………………

Chứng chỉ hành nghề số: …….

Ngày.....tháng..... năm......
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 26/MT-TNCN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ THU NHẬP CÁ NHÂN

(Kèm theo Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài Chính)

[01] Kỳ tính thuế: Năm………..

[02] Tên người nộp thuế:………….………………......................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):………………………………..............................

[05] Mã số thuế:

[06]: Số thuế phải nộp trước khi miễn:.........................................................

[07]: Số thuế được miễn đối với thu nhập từ tiền lương, tiền công; từ kinh doanh của cá nhân có thu nhập tính thuế ở bậc 1 Biểu thuế luỹ tiến từng phần:..............

[08]: Số thuế còn phải nộp sau khi miễn: ..............................................................

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: …………………..

Chứng chỉ hành nghề số:........

Ngày ......tháng ….....năm …....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

[06]: Số thuế phải nộp trước khi miễn là: tổng số thuế phải nộp tính theo thuế suất biểu thuế lũy tiến từng phần. (= Chỉ tiêu [31] Tổng thu nhập tính thuế của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN nhân (x) thuế suất theo Biểu thuế luỹ tiến từng phần).

[07]: Số thuế được miễn đối với thu nhập từ tiền lương, tiền công; từ kinh doanh của cá nhân có thu nhập tính thuế ở bậc 1 Biểu thuế luỹ tiến từng phần được xác định như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

[08]: Số thuế còn phải nộp sau khi miễn = [06] - [07] (=Chỉ tiêu [32] của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN).

Mẫu số: 27/MT-TNCN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ THU NHẬP CÁ NHÂN

(Kèm theo Bảng kê mẫu số 05A/BK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính)

[01] Kỳ tính thuế: Năm…………..

[02] Tên người nộp thuế:……………….…………………………………………………..………

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):…………………………………….....................................................

[05] Mã số thuế:

Đơn vị tiền: Đồng Việt Nam

STT | Họ và tên | Mã số thuế | Số CMND/Hộ chiếu | Thu nhập tính thuế | Số thuế TNCN đã khấu trừ | Chi tiết kết quả quyết toán thay cho cá nhân nộp thuế
 |  |  |  |  |  | Tổng số thuế TNCN phải nộp | Tổng số thuế TNCN được miễn | Tổng số thuế TNCN còn phải nộp sau khi miễn
[06] | [07] | [08] | [09] | [10] | [11] | [12] | [13] | [14]
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Tổng |  |  |  | [15] | [16] | [17] | [18] | [19]

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ……………………………..

Chứng chỉ hành nghề số:......................

Ngày ......tháng.......năm......

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

[07] Họ và tên: là họ tên của những cá nhân có thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 và uỷ quyền cho cơ quan chi trả quyết toán thay.

[10] Thu nhập tính thuế: là thu nhập tính thuế của những cá nhân có thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 và uỷ quyền cho cơ quan chi trả quyết toán thay theo Bảng kê mẫu số 05A/BK-TNCN. (Thu nhập tính thuế nhỏ hơn hoặc bằng 60 triệu đồng/năm).

[12] Tổng số thuế TNCN phải nộp: là tổng số thuế phải nộp trước khi trừ số thuế được miễn theo Nghị quyết số 29/2012/QH13.

[13] Tổng số thuế TNCN được miễn: là tổng số thuế được miễn cả năm đối với cá nhân thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 Biểu thuế luỹ tiến từng phần được xác định như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

[14] Tổng số thuế TNCN còn phải nộp sau khi miễn = [12] - [13]


TT 2013 - 141 hd ND92.2013 thue tndn va gtgt

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập - Tự do - Hạnh phúc
Số: 141/2013/TT-BTC | --------------
 | Hà Nội, ngày 16 tháng 10 năm 2013.

THÔNG TƯ

Hướng dẫn thi hành Nghị định số 92/2013/NĐ-CP

ngày 13 tháng 8 năm 2013 của Chính phủ quy định chi tiết

thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của

Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp

và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng

------------------------

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 92/2013/NĐ-CP ngày 13 tháng 8 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 92/2013/NĐ-CP ngày 13 tháng 8 năm 2013 của Chính Phủ quy định chi tiết thi hành một số điều có hiệu lực từ ngày 01 tháng 7 năm 2013 của Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Áp dụng thuế thu nhập doanh nghiệp đối với doanh nghiệp có tổng doanh thu năm không quá 20 tỷ đồng

1. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp có thu (sau đây gọi là doanh nghiệp) có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất thuế thu nhập doanh nghiệp 20% kể từ ngày 01 tháng 7 năm 2013.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% là tổng doanh thu của năm trước liền kề của doanh nghiệp được xác định căn cứ vào chỉ tiêu mã số [01] và chỉ tiêu mã số [08] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm trước liền kề theo Mẫu số 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Đối với doanh nghiệp mới thành lập trong thời gian từ 01/01/2013 đến hết ngày 30/6/2013 thì doanh thu được xác định căn cứ vào chỉ tiêu "doanh thu phát sinh trong kỳ” (không bao gồm thu nhập khác) mã số [21] trên Tờ khai thuế thu nhập doanh nghiệp tạm tính của quý I và quý II năm 2013 theo Mẫu số 01A/TNDN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Trường hợp doanh nghiệp có tổng thời gian hoạt động sản xuất kinh doanh kể từ khi thành lập đến hết kỳ tính thuế thu nhập doanh nghiệp năm 2012 không đủ 12 tháng hoặc kỳ tính thuế đầu tiên của năm 2012 nhiều hơn 12 tháng theo quy định thì doanh thu làm căn cứ xác định doanh nghiệp được áp dụng thuế suất 20% quy định tại khoản này là doanh thu bình quân tháng của kỳ tính thuế thu nhập doanh nghiệp năm 2012 không vượt quá 1,67 tỷ đồng.

Trường hợp doanh nghiệp mới thành lập trong 6 tháng đầu năm 2013 thì doanh thu làm căn cứ xác định doanh nghiệp được áp dụng thuế suất 20% quy định tại khoản này là doanh thu bình quân của các tháng đầu năm 2013 tính đến hết ngày 30 tháng 6 năm 2013 không vượt quá 1,67 tỷ đồng.

Đối với doanh nghiệp mới thành lập kể từ ngày 01/07/2013 thực hiện kê khai tạm tính quý theo thuế suất 25% (trừ trường hợp thuộc diện được hưởng ưu đãi về thuế). Kết thúc năm tài chính nếu doanh thu bình quân của các tháng trong năm không vượt quá 1,67 tỷ đồng thì doanh nghiệp quyết toán thuế thu nhập doanh nghiệp phải nộp của năm tài chính theo thuế suất 20% (trừ các khoản thu nhập quy định tại Khoản 2, Điều 1, Thông tư này).

2. Thuế suất 20% quy định tại khoản 1 Điều này không áp dụng đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản (trừ thu nhập từ đầu tư - kinh doanh nhà ở xã hội quy định tại Điều 2, Thông tư này), thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản;

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt.

3. Nguyên tắc xác định:

a) Doanh nghiệp phải hạch toán riêng phần thu nhập được áp dụng thuế suất 20% và phần thu nhập không được áp dụng thuế suất 20%. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập được áp dụng thuế suất 20% và phần thu nhập không được áp dụng thuế suất 20% thì thu nhập được áp dụng thuế suất 20% được xác định theo tỷ lệ giữa doanh thu bán hàng hóa, cung cấp dịch vụ được áp dụng thuế suất 20% trên tổng doanh thu trong kỳ tính thuế của doanh nghiệp.

b) Sau khi xác định riêng được thu nhập, doanh nghiệp được phép bù trừ lãi, lỗ giữa các hoạt động với nhau, phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp theo mức thuế suất của hoạt động còn thu nhập. Việc bù trừ lãi, lỗ giữa các hoạt động với nhau trong từng giai đoạn được áp dụng văn bản cụ thể như sau:

- Đối với giai đoạn từ ngày 01/7/2013 đến hết ngày 31/12/2013 thực hiện theo quy định tại Điều 16 Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành.

- Kể từ ngày 01/01/2014 thực hiện theo quy định tại khoản 10 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 6 năm 2013 và các văn bản hướng dẫn thi hành.

c) Xác định thu nhập được áp dụng thuế suất 20% từ ngày 01/7/2013:

- Trường hợp doanh nghiệp xác định được doanh thu, chi phí và thu nhập chịu thuế của hoạt động sản xuất kinh doanh được áp dụng thuế suất 20% từ ngày 01/7/2013 thì áp dụng thuế suất 20% theo thực tế doanh nghiệp hạch toán được kể từ ngày 01 tháng 7 năm 2013.

- Trường hợp doanh nghiệp không xác định được thu nhập chịu thuế của hoạt động sản xuất kinh doanh được áp dụng thuế suất 20% từ ngày 01/7/2013 thì thu nhập được áp dụng thuế suất 20% kể từ ngày 01 tháng 7 năm 2013 được xác định trên cơ sở số thu nhập được áp dụng thuế suất 20% phát sinh bình quân trong các tháng nhân (×) số tháng hoạt động sản xuất kinh doanh tính từ ngày 01/7/2013 đến hết năm tài chính đó và được xác định theo công thức sau:

Thu nhập thuộc diện được áp dụng thuế suất 20% kể từ 01/7/2013 đến hết năm tài chính. |  | Tổng thu nhập thuộc diện được áp dụng thuế suất 20% phát sinh trong năm tài chính |  | Số tháng hoạt động sản xuất kinh doanh kể từ 01/7/2013 đến hết năm tài chính
 | = |  | ×
 |  | Tổng số tháng hoạt động sản xuất kinh doanh trong năm tài chính |

Ví dụ 1:

Doanh nghiệp A có năm tài chính bắt đầu từ ngày 01/4/2013 đến hết ngày 31/3/2014 (năm tài chính liền kề trước đó có tổng doanh thu năm không quá 20 tỷ) có tổng thu nhập chịu thuế là 1.200.000.000 đồng thì việc xác định thu nhập thuộc diện được áp dụng thuế suất 20% từ ngày 01/7/2013 đến ngày 31/3/2014 (09 tháng) như sau:

Thu nhập thuộc diện được áp dụng thuế suất 20% kể từ 01/7/2013 đến ngày 31/3/2014 |  | 1.200.000.000 (đồng) |  |
 | = |  | × 9 (tháng) | = 900.000.000 (đ)
 |  | 12 (tháng) |  |

Điều 2. Áp dụng thuế thu nhập doanh nghiệp đối với thu nhập của doanh nghiệp từ đầu tư - kinh doanh nhà ở xã hội

1. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam, kể cả hợp tác xã, đơn vị sự nghiệp có thu (sau đây gọi là doanh nghiệp) thực hiện đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất thuế thu nhập doanh nghiệp 10% đối với phần thu nhập từ doanh thu bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013 không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội.

Nhà ở xã hội quy định tại khoản này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở.

Trường hợp doanh nghiệp thực hiện đầu tư - kinh doanh nhà ở xã hội ký hợp đồng chuyển nhượng nhà có thu tiền ứng trước của khách hàng theo tiến độ trước ngày 01/7/2013 và còn tiếp tục thu tiền kể từ ngày 01/7/2013 (doanh nghiệp chưa xác định được chi phí tương ứng với doanh thu, doanh nghiệp đã kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ trên doanh thu thu được tiền) và thời điểm bàn giao nhà kể từ ngày 01/7/2013 thì thu nhập từ hoạt động chuyển nhượng nhà này được áp dụng thuế suất 10%.

Thu nhập từ đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% tại khoản này là thu nhập từ việc bán, cho thuê, cho thuê mua phát sinh từ ngày 01 tháng 7 năm 2013. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 7 năm 2013 thì thu nhập được áp dụng thuế suất 10% được xác định theo tỷ lệ giữa doanh thu hoạt động bán, cho thuê, cho thuê mua nhà ở xã hội trên tổng doanh thu trong thời gian tương ứng của doanh nghiệp.

2. Xác định thu nhập được áp dụng thuế suất 10% từ 01/7/2013:

a) Trường hợp doanh nghiệp xác định được doanh thu, chi phí và thu nhập chịu thuế từ ngày 01/7/2013 thì áp dụng thuế suất 10% theo thực tế doanh nghiệp hạch toán được kể từ ngày 01 tháng 7 năm 2013.

b) Trường hợp doanh nghiệp có năm tài chính theo năm dương lịch hoặc năm tài chính khác năm dương lịch hoặc năm tài chính không bắt đầu từ ngày 01/7/2013 và không xác định được thu nhập chịu thuế từ ngày 01/7/2013 thì thu nhập áp dụng thuế suất 10% kể từ ngày 01 tháng 7 năm 2013 đến hết năm tài chính đó và được xác định theo công thức sau:

Thu nhập thuộc diện được áp dụng thuế suất 10% bình quân tháng |  | Doanh thu hoạt động sản xuất, kinh doanh bán, cho thuê, cho thuê mua nhà ở xã hội |  | Tổng thu nhập tính thuế trong năm (không bao gồm thu nhập khác) |  | Số tháng hoạt động sản xuất kinh doanh
 | = |  | × |  | :
 |  | Tổng doanh thu của doanh nghiệp trong năm |  |  |

Thu nhập thuộc diện được áp dụng thuế suất 10% kể từ 01/7/2013 đến hết năm tài chính

=

Thu nhập được áp dụng thuế suất 10% bình quân tháng

x

Số tháng hoạt động sản xuất kinh doanh kể từ 01/7/2013 đến hết năm tài chính

Ví dụ 2:

Doanh nghiệp B có năm tài chính bắt đầu từ ngày 01/4/2013 đến hết ngày 31/3/2014 có các chỉ tiêu hoạt động kinh doanh như sau:

- Tổng doanh thu trong năm tài chính: 100 tỷ đồng

Trong đó: Doanh thu hoạt động sản xuất, kinh doanh bán, cho thuê, cho thuê mua nhà ở xã hội là: 24 tỷ đồng

- Tổng thu nhập tính thuế trong năm tài chính: 12 tỷ đồng, trong đó thu nhập khác (bao gồm doanh thu hoạt động tài chính) là 2 tỷ đồng

Việc xác định thu nhập thuộc diện được áp dụng thuế suất 10% từ ngày 01/7/2013 đến ngày 31/3/2014 (09 tháng) như sau:

Thu nhập thuộc diện được áp dụng thuế suất 10% bình quân tháng |  | 24 (tỷ) |  |  |  |
 | = |  | × | [12 (tỷ) – 2 (tỷ)] | : 12 (tháng) | = 0,2 (tỷ)
 |  | 100 (tỷ) |  |  |  |

Thu nhập thuộc diện được áp dụng thuế suất 10% kể từ 01/7/2013 đến ngày 31/3/2014

=

0,2 (tỷ)

x

09 (tháng)

= 1,8 tỷ

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 3. Áp dụng thuế suất 5% đối với nhà ở xã hội

1. Áp dụng thuế suất 5% kể từ ngày 01 tháng 7 năm 2013 đối với bán, cho thuê, cho thuê mua nhà ở xã hội.

2. Nhà ở xã hội quy định tại Điều này là nhà ở theo quy định tại khoản 1 Điều 2 Thông tư này.

3. Trường hợp bán, cho thuê mua nhà ở xã hội, thuế suất 5% áp dụng theo hợp đồng bán, cho thuê mua nhà ở xã hội được ký từ ngày 01/7/2013 và áp dụng với số tiền thanh toán từ ngày 01/7/2013 đối với hợp đồng ký trước ngày 01/7/2013.

Trường hợp cho thuê nhà ở xã hội, thuế suất 5% áp dụng căn cứ vào thời điểm thu tiền theo hợp đồng (kể cả trường hợp thu tiền trước cho nhiều kỳ) kể từ ngày 01/7/2013. Trường hợp doanh nghiệp chưa nhận được tiền thuê nhà kể từ ngày 01/7/2013 thì áp dụng theo thời điểm xuất hoá đơn.

Ví dụ 3:

Công ty xây dựng Y là chủ đầu tư xây dựng khu nhà ở xã hội X. Tháng 12/2012, Công ty Y và ông B ký hợp đồng mua bán một căn hộ trong khu nhà ở xã hội X. Ông B thuộc đối tượng được mua nhà ở xã hội và việc mua bán giữa Công ty Y và ông B thực hiện theo đúng quy định của pháp luật về mua bán nhà ở xã hội. Hợp đồng mua bán giữa hai bên quy định việc thanh toán của ông B cho Công ty xây dựng Y được thực hiện thành nhiều đợt như sau:

Đợt 1: Thanh toán 20% giá trị của căn hộ ngay tại thời điểm ký kết hợp đồng - tháng 12/2012.

Đợt 2: Thanh toán 30% giá trị của căn hộ vào tháng 5/2013.

Đợt 3: Thanh toán 25% giá trị của căn hộ vào tháng 12/2013.

Đợt 4: Thanh toán 25% giá trị của căn hộ vào tháng 4/2014.

Thực tế, ông B thực hiện thanh toán vào các thời điểm đúng theo hợp đồng. Căn cứ theo quy định trên, Công ty xây dựng Y áp dụng thuế suất thuế GTGT là 5% đối với số tiền ông B thanh toán vào đợt 3 (vào tháng 12/2013) và đợt 4 (vào tháng 4/2014).

4. Trường hợp chủ đầu tư dự án xây dựng nhà ở thương mại thực hiện chuyển đổi nhà ở thương mại sang nhà ở xã hội, việc chuyển đổi được thực hiện theo đúng quy định của pháp luật về nhà ở thì kể từ ngày có quyết định cho phép điều chỉnh, chuyển đổi mục đích sử dụng của dự án của cơ quan có thẩm quyền cũng được áp dụng thuế suất thuế GTGT 5% kể từ ngày 01/7/2013 đối với bán, cho thuê mua, cho thuê nhà ở xã hội quy định tại Điều này.

5. Trường hợp từ ngày 01/7/2013, doanh nghiệp đã lập hoá đơn với mức thuế suất 10% đối với bán, cho thuê, cho thuê mua nhà ở xã hội thuộc đối tượng áp dụng thuế suất 5% quy định tại Điều này thì lập hoá đơn điều chỉnh và kê khai điều chỉnh, bổ sung theo quy định. Việc điều chỉnh thuế suất nếu làm thay đổi nội dung đã ghi trên hợp đồng bán, cho thuê, cho thuê mua nhà ở xã hội thì doanh nghiệp bổ sung phụ lục hợp đồng ghi rõ nội dung điều chỉnh này.

Điều 4. Giảm 50% mức thuế suất thuế giá trị gia tăng đối với nhà ở thương mại

1. Giảm 50% mức thuế suất thuế giá trị gia tăng từ ngày 01/7/2013 đến hết ngày 30/6/2014 đối với bán, cho thuê hoặc cho thuê mua nhà ở thương mại là căn hộ hoàn thiện có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

2. Nhà ở thương mại là căn hộ hoàn thiện quy định tại Điều này là căn hộ chung cư được hoàn thành, nghiệm thu theo thiết kế của chủ đầu tư và được sử dụng để ở được ngay sau khi nhận bàn giao và đáp ứng các điều kiện tại khoản 3 hoặc khoản 4 Điều này.

3. Việc áp dụng giảm 50% mức thuế suất thuế GTGT đối với bán, cho thuê mua nhà ở thương mại phải đáp ứng các điều kiện sau:

a) Nhà ở thương mại dùng để bán, cho thuê mua là căn hộ chung cư hoàn thiện có diện tích sàn được ghi trong hợp đồng dưới 70m2 và có giá bán, giá cho thuê mua dưới 15 triệu đồng/m2.

b) Giá bán, giá cho thuê mua nhà ở thương mại phải được ghi rõ trong hợp đồng.

Giá bán hoặc giá cho thuê mua nhà ở thương mại dưới 15 triệu đồng/m2 quy định tại khoản này là giá bán, giá cho thuê mua đã bao gồm thuế GTGT 10% và đã bao gồm phí bảo trì công trình theo quy định.

Trường hợp nhà ở thương mại bán theo phương thức trả góp, trả chậm là giá bán trả một lần đã bao gồm thuế GTGT 10% và đã bao gồm khoản phí bảo trì công trình theo quy định nhưng không bao gồm khoản lãi trả góp, trả chậm và các khoản lãi khác.

Ví dụ 4:

Tháng 10/2013, ông C có mua một căn hộ chung cư với diện tích là 54m2 từ Công ty xây dựng E với giá bán chưa bao gồm thuế GTGT và chưa bao gồm phí bảo trì công trình là 14.000.000 đồng cho 1m2 sàn.

Giá bán đã bao gồm thuế GTGT 10% và phí bảo trì công trình là 15.680.000 đồng/m2 (= 14.000.000 + 1.400.000 (thuế GTGT 10%) + 280.000 (phí bảo trì công trình 2%)). Do đó, trường hợp này không thuộc đối tượng được áp dụng giảm 50% mức thuế suất thuế GTGT.

c) Việc giảm 50% mức thuế suất thuế GTGT đối với các hợp đồng bán, cho thuê mua nhà ở thương mại được ký trước ngày 01/7/2013 và hợp đồng ký trong thời gian từ 01/7/2013 đến hết ngày 30/6/2014 được áp dụng đối với số tiền thanh toán trong giai đoạn từ ngày 01/7/2013 đến hết ngày 30/6/2014.

Ví dụ 5:

Tháng 4/2013, Công ty xây dựng X và ông A có ký hợp đồng mua bán 01 căn hộ chung cư có diện tích là 60m2 với giá bán chưa bao gồm thuế GTGT, chưa bao gồm phí bảo trì công trình là 11.000.000 đồng cho 1 m2 sàn. Hợp đồng mua bán giữa hai bên quy định việc thanh toán của ông A cho Công ty xây dựng X được thực hiện thành nhiều đợt:

Đợt 1: Thanh toán 20% giá trị của căn hộ ngay tại thời điểm ký kết hợp đồng - tháng 4/2013.

Đợt 2: Thanh toán 60% giá trị của căn hộ vào tháng 8/2013.

Đợt 3: Thanh toán 20% giá trị của căn hộ vào tháng 8/2014.

Thực tế, ông A thực hiện thanh toán vào các thời điểm đúng theo hợp đồng. Căn cứ theo quy định trên, Công ty xây dựng X áp dụng giảm 50% thuế suất thuế GTGT đối với số tiền ông A thanh toán vào đợt 2 (vào tháng 8/2013).

4. Việc áp dụng giảm 50% mức thuế suất thuế GTGT đối với nhà ở thương mại là căn hộ cho thuê phải đáp ứng các điều kiện sau:

a) Căn hộ cho thuê phải đáp ứng điều kiện có diện tích sàn dưới 70m2 và có giá trị tương đương với căn hộ cùng loại có giá bán dưới 15 triệu đồng/m2 .

Căn hộ cùng loại là căn hộ trong cùng khu vực có diện tích, đặc điểm, vị trí tương tự với căn hộ cho thuê tại thời điểm ký hợp đồng cho thuê.

b) Giá bán của căn hộ cùng loại dùng để làm căn cứ xác định giảm thuế suất thuế GTGT cho căn hộ cho thuê tại Khoản này là giá đã bao gồm thuế GTGT 10% và đã bao gồm phí bảo trì công trình theo quy định.

c) Việc giảm 50% mức thuế suất thuế GTGT đối với trường hợp cho thuê nhà ở thương mại được tính trên số tiền cho thuê trả theo quy định tại hợp đồng cho thuê (không phân biệt ngày ký hợp đồng) từ ngày 01/7/2013 đến hết ngày 30/6/2014 (kể cả trường hợp trả trước tiền thuê cho nhiều năm).

Trường hợp doanh nghiệp cho thuê nhà từ ngày 01/7/2013 đến hết ngày 30/6/2014 mà chưa nhận được tiền cho thuê thì xác định giảm 50% mức thuế suất thuế GTGT tính trên số tiền cho thuê từ ngày 01/7/2013 đến hết ngày 30/6/2014.

5. Lập hoá đơn bán, cho thuê, cho thuê mua nhà ở thương mại thuộc diện giảm thuế suất thuế GTGT:

Khi lập hoá đơn bán, cho thuê, cho thuê mua nhà ở thương mại thuộc diện giảm thuế suất thuế GTGT theo hướng dẫn tại Điều này, tại dòng thuế suất thuế GTGT ghi “10% x 50%”; dòng tiền thuế GTGT ghi theo số tiền thuế đã tính giảm; dòng tổng số tiền thanh toán ghi theo số tiền người mua phải thanh toán.

Ví dụ 6:

Tiếp theo ví dụ 5, tại thời điểm thu tiền đợt 2, Công ty xây dựng X lập hoá đơn giao cho ông A như sau:

Tại cột "Tên hàng hóa, dịch vụ" ghi "Thanh toán đợt 2 - giảm 50% GTGT".

"Đơn giá" ghi: 11.000.000 x 60 (m2) x 60% = 396.000.000 đồng.

"Số lượng": 01 (đợt).

"Thuế suất thuế GTGT" ghi: 10% x 50%.

"Tiền thuế GTGT" ghi: 19.800.000 đồng.

"Tổng giá thanh toán" ghi: 415.800.000 đồng.

Ví dụ 7:

Tháng 10/2013, Công ty xây dựng A ký hợp đồng bán một căn hộ chung cư hoàn thiện, đã đưa vào sử dụng có diện tích 50m2 với giá bán chưa bao gồm thuế GTGT, chưa bao gồm phí bảo trì công trình xây dựng là 12.000.000 đồng/m2 cho ông B. Theo hợp đồng, toàn bộ số tiền mua căn hộ được ông B thanh toán cho Công ty A ngay tại thời điểm ký hợp đồng và căn hộ được bàn giao vào tháng 11/2013.

Trường hợp bán căn hộ của Công ty A thuộc đối tượng được giảm 50% thuế suất thuế GTGT (do giá sau khi đã có thuế suất thuế GTGT 10% và phí bảo trì công trình 2% là 12.000.000 + 1.200.000 (thuế 10%) + 240.000 (phí bảo trì công trình) = 13.440.000 đồng/m2)

Tại thời điểm thu tiền Công ty A lập hóa đơn giao cho ông B như sau:

Tại cột "Tên hàng hóa, dịch vụ" ghi "Bán căn hộ thuộc diện giảm 50% thuế GTGT".

"Đơn giá" ghi: 12.000.000 x 50 (m2) = 600.000.000 đồng.

"Số lượng" ghi: 01 (căn hộ).

"Thuế suất thuế GTGT" ghi: 10% x 50%.

"Tiền thuế GTGT" ghi: 30.000.000 đồng.

"Tổng giá thanh toán" ghi: 630.000.000 đồng.

6. Kê khai thuế giá trị gia tăng được giảm

a) Thủ tục hồ sơ khai thuế GTGT thực hiện theo hướng dẫn tại Luật Quản lý thuế, Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Hóa đơn giảm thuế GTGT của nhà ở thương mại bán, cho thuê, cho thuê mua được kê khai theo nhóm “Hàng hoá, dịch vụ chịu thuế suất 10%” trên Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra kèm theo Tờ khai thuế GTGT dành cho người nộp thuế theo phương pháp khấu trừ. Dòng ghi chú ghi "Giảm 50% nhà ở thương mại".

7. Trường hợp từ ngày 01/7/2013, doanh nghiệp đã lập hoá đơn nhưng không áp dụng giảm 50% thuế suất thuế GTGT đối với bán, cho thuê, cho thuê mua nhà ở thương mại thuộc đối tượng được giảm 50% mức thuế suất thuế GTGT theo quy định tại Điều này thì lập hoá đơn điều chỉnh và kê khai điều chỉnh, bổ sung theo quy định. Việc điều chỉnh thuế suất nếu làm thay đổi nội dung đã ghi trên hợp đồng bán, cho thuê, cho thuê mua nhà ở thương mại thì doanh nghiệp bổ sung phụ lục hợp đồng ghi rõ nội dung điều chỉnh này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 11 năm 2013 và áp dụng cho các kỳ khai thuế thu nhập doanh nghiệp và thuế giá trị gia tăng kể từ ngày 01/7/2013.

Điều 6. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Tổng Bí thư; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | Đỗ Hoàng Anh Tuấn


TT 2013 - 16 hdnq 02 gia han, giam thu ns thao go kho khan DN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập - Tự do - Hạnh phúc
Số: 16/2013/TT-BTC | ------------------
 | Hà Nội, ngày 08 tháng 02 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách

Nhà nước theo Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013

của Chính phủ về một số giải pháp tháo gỡ khó khăn cho

sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

______________________

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đất đai số 13/2003/QH 11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu.

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện việc gia hạn, giảm một số khoản thu Ngân sách Nhà nước theo Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Gia hạn nộp thuế thu nhập doanh nghiệp

1. Gia hạn 06 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I và 03 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý II và quý III năm 2013 cho các đối tượng sau:

a) Doanh nghiệp có quy mô vừa và nhỏ, bao gồm cả chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập, hợp tác xã (sử dụng dưới 200 lao động làm việc toàn bộ thời gian năm và có doanh thu năm không quá 20 tỷ đồng) (sau đây gọi chung là doanh nghiệp quy mô vừa và nhỏ).

b) Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

c) Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở.

2. Doanh nghiệp quy mô vừa và nhỏ được gia hạn nộp thuế quy định tại điểm a khoản 1 Điều này là doanh nghiệp đáp ứng đầy đủ các tiêu chí về lao động và doanh thu, được xác định như sau:

a) Cách xác định tiêu chí về lao động:

Số lao động bình quân năm (không bao gồm số lao động làm việc toàn bộ thời gian của chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập) làm căn cứ xác định doanh nghiệp quy mô vừa và nhỏ là tổng số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2012 dưới 200 lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến thời điểm 31/3/2013 (nếu thành lập trong quý I năm 2013), đến thời điểm 30/06/2013 (nếu thành lập trong quý II năm 2013), đến thời điểm 30/09/2013 (nếu thành lập trong quý III năm 2013) dưới 200 lao động.

b) Cách xác định tiêu chí về doanh thu:

Doanh nghiệp có doanh thu tính thuế TNDN năm 2012 không quá 20 tỷ đồng được xác định căn cứ vào chỉ tiêu "doanh thu bán hàng hóa và cung cấp dịch vụ” mã số [01] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm 2012 (kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN của năm 2012) – Mẫu số 03-1A/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính).

Trường hợp doanh nghiệp mới thành lập trong năm 2012 hoạt động sản xuất kinh doanh trong năm 2012 không đủ 12 tháng thì tiêu chí doanh thu năm 2012 được xác định không vượt quá 1,66 tỷ đồng nhân với (x) số tháng hoạt động sản xuất kinh doanh của năm.

Đối với doanh nghiệp mới thành lập năm 2013 thì doanh thu được xác định căn cứ vào chỉ tiêu "doanh thu phát sinh trong kỳ” mã số [21] trên Tờ khai thuế thu nhập doanh nghiệp tạm tính – Mẫu số 01A/TNDN hoặc Mẫu số 01B/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính). Nếu doanh nghiệp thành lập trong quý I năm 2013 thì doanh thu được xác định trên tờ khai quý I năm 2013 không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý, thành lập trong quý II năm 2013 thì doanh thu được xác định trên tờ khai quý II năm 2013 không quá không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý, thành lập trong quý III năm 2013 thì doanh thu được xác định trên tờ khai quý III năm 2013 không quá không quá 1,66 tỷ đồng nhân (x) số tháng hoạt động sản xuất kinh doanh trong quý.

c) Trường hợp doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà các công ty này đáp ứng tiêu chí về lao động (sử dụng dưới 200 lao động làm việc toàn bộ thời gian) và có doanh thu năm 2012 không quá 20 tỷ đồng và không kinh doanh trong các lĩnh vực không được gia hạn nộp thuế thì thuộc đối tượng được gia hạn nộp thuế thu nhập doanh nghiệp.

d) Không áp dụng gia hạn nộp thuế thu nhập doanh nghiệp theo quy định tại điểm a Khoản 1 Điều này đối với các đối tượng sau đây:

- Doanh nghiệp hoạt động trong các lĩnh vực: Tài chính; ngân hàng; bảo hiểm; chứng khoán; xổ số; trò chơi có thưởng; kinh doanh hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

Trường hợp doanh nghiệp có quy mô vừa và nhỏ không kinh doanh trong các lĩnh vực: tài chính, ngân hàng nếu trong kỳ có thu nhập khác từ hoạt động kinh doanh tài chính như: lãi tiền gửi ngân hàng, lãi cho vay thì được gia hạn nộp thuế bao gồm cả các khoản thu nhập nêu trên của doanh nghiệp.

- Tổ chức kinh tế là đơn vị sự nghiệp.

3. Doanh nghiệp sử dụng nhiều lao động (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được gia hạn nộp thuế hướng dẫn tại điểm b Khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2013.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến thời điểm 31/3/2013 (nếu thành lập trong quý I năm 2013), đến thời điểm 30/06/2013 (nếu thành lập trong quý II năm 2013), đến thời điểm 30/09/2013 (nếu thành lập trong quý III năm 2013) trên 300 lao động.

Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định công ty mẹ thuộc đối tượng gia hạn nộp thuế không bao gồm số lao động của công ty con và ngược lại.

b) Số thuế thu nhập doanh nghiệp được gia hạn nộp thuế là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử và từ hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

c) Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

d) Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội bao gồm thi công, xây dựng, lắp đặt: Nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở luyện tập, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

4. Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở được gia hạn nộp thuế đối với số thuế tính trên thu nhập từ hoạt động đầu tư – kinh doanh nhà ở, không phân biệt quy mô doanh nghiệp và số lao động sử dụng.

Điều 2. Xác định số thuế thu nhập doanh nghiệp được gia hạn

1. Số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I, quý II và quý III năm 2013 của doanh nghiệp thuộc đối tượng được gia hạn nộp thuế là số thuế thu nhập doanh nghiệp tạm tính quý I, quý II và quý III năm 2013.

2. Số thuế thu nhập doanh nghiệp được gia hạn nộp thuế được xác định theo kết quả hạch toán kinh doanh của doanh nghiệp nếu doanh nghiệp hạch toán riêng được thu nhập từ hoạt động kinh doanh được gia hạn nộp thuế.

3. Trường hợp doanh nghiệp vừa có thu nhập từ hoạt động sản xuất, kinh doanh được gia hạn nộp thuế vừa có thu nhập từ hoạt động sản xuất, kinh doanh không được gia hạn nộp thuế thì phải hạch toán riêng thu nhập từ hoạt động kinh doanh được gia hạn nộp thuế và hoạt động kinh doanh không được gia hạn nộp thuế để kê khai nộp thuế riêng. Trường hợp không hạch toán riêng được thì số thuế thu nhập doanh nghiệp tạm tính quý I, quý II, quý III của các hoạt động sản xuất, kinh doanh được gia hạn xác định theo tỷ lệ giữa tổng doanh thu của các hoạt động sản xuất, kinh doanh được gia hạn với tổng doanh thu thực hiện[s1] của doanh nghiệp.

Điều 3. Thời gian gia hạn nộp thuế thu nhập doanh nghiệp

Doanh nghiệp thực hiện kê khai số thuế thu nhập doanh nghiệp tạm nộp hàng quý năm 2013 theo quy định của Luật Quản lý thuế. Thời gian gia hạn nộp thuế là 06 tháng kể từ ngày hết thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý I năm 2013 và 03 tháng kể từ ngày hết thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phát sinh phải nộp quý II năm 2013 và quý III năm 2013 theo quy định của Luật Quản lý thuế như sau:

1. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý I năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 10 năm 2013.

2. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý II năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 10 năm 2013.

3. Thời gian gia hạn nộp thuế đối với số thuế tính tạm nộp của quý III năm 2013 được gia hạn nộp thuế chậm nhất đến ngày 30 tháng 1 năm 2014.

4. Trường hợp ngày nộp thuế quy định tại các khoản 1, 2 và 3 Điều này là các ngày nghỉ theo quy định của pháp luật thì thời gian gia hạn nộp thuế được tính vào ngày làm việc tiếp theo.

Điều 4. Điều kiện, trình tự và thủ tục gia hạn nộp thuế

1. Doanh nghiệp được gia hạn nộp thuế thu nhập doanh nghiệp quy định tại Điều 1 Thông tư này là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

2. Doanh nghiệp thuộc đối tượng được gia hạn theo quy định tại Điều 1 Thông tư này phải lập Phụ lục số 1 (ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế quản lý trực tiếp kèm theo tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý được gia hạn, trong đó xác định rõ: Trường hợp doanh nghiệp thuộc đối tượng được gia hạn nộp thuế thu nhập doanh nghiệp và số thuế thu nhập doanh nghiệp được gia hạn nộp thuế.

3. Trong thời gian được gia hạn nộp thuế, doanh nghiệp không bị coi là vi phạm chậm nộp thuế và không bị phạt về hành vi chậm nộp tiền thuế đối với số thuế được gia hạn.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 5. Gia hạn nộp thuế giá trị gia tăng

1. Gia hạn 06 tháng thời hạn nộp thuế giá trị gia tăng (GTGT) đối với số thuế GTGT phát sinh phải nộp của tháng 1, tháng 2, tháng 3 năm 2013 (không bao gồm thuế GTGT ở khâu nhập khẩu) đối với các doanh nghiệp đang thực hiện nộp thuế GTGT theo phương pháp khấu trừ thuộc các đối tượng sau đây:

a) Doanh nghiệp có quy mô vừa và nhỏ, bao gồm cả hợp tác xã (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng), không bao gồm doanh nghiệp hoạt động trong các lĩnh vực: tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt (sau đây gọi chung là doanh nghiệp quy mô vừa và nhỏ).

b) Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

c) Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói.

2. Doanh nghiệp quy mô vừa và nhỏ quy định tại điểm a Khoản 1 Điều này là doanh nghiệp đáp ứng đầy đủ các tiêu chí về lao động và doanh thu được xác định như sau:

a) Cách xác định tiêu chí về lao động:

Số lao động bình quân năm (không bao gồm số lao động làm việc toàn bộ thời gian của chi nhánh, đơn vị trực thuộc nhưng hạch toán độc lập) làm căn cứ xác định doanh nghiệp quy mô vừa và nhỏ là số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2012, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng, được tính từ ngày thành lập đến thời điểm 31/1/2013 (nếu thành lập trong tháng 1 năm 2013), đến thời điểm 28/2/2013 (nếu thành lập trong tháng 2/2013), đến thời điểm 31/3/2013 (nếu thành lập trong tháng 3/2013).

b) Cách xác định tiêu chí về doanh thu:

Doanh nghiệp có doanh thu năm 2012 không quá 20 tỷ đồng được xác định căn cứ vào tổng cộng chỉ tiêu [34] (Tổng doanh thu của HHDV bán ra, bao gồm cả doanh thu chịu thuế và không chịu thuế GTGT) trên Tờ khai thuế GTGT hàng tháng (mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011) từ tháng 1 đến hết tháng 12 năm 2012.

Trường hợp doanh nghiệp mới thành lập trong năm 2012 hoạt động sản xuất kinh doanh trong năm 2012 không đủ 12 tháng hoặc doanh nghiệp mới thành lập trong năm 2013 thì tiêu chí doanh thu được xác định như sau: Tổng cộng chỉ tiêu [34] (Tổng doanh thu của HHDV bán ra, bao gồm cả doanh thu chịu thuế và không chịu thuế GTGT) trên Tờ khai thuế GTGT của các tháng hoạt động sản xuất kinh doanh không vượt quá 1,66 tỷ đồng nhân với (x) số tháng hoạt động sản xuất kinh doanh.

c) Trường hợp doanh nghiệp được xác định là doanh nghiệp quy mô vừa và nhỏ có các Chi nhánh, đơn vị trực thuộc ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính (không bao gồm đơn vị có hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh khai thuế GTGT tạm tính theo tỷ lệ 1%, 2%) thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc thì các Chi nhánh, đơn vị trực thuộc cũng thuộc đối tượng được gia hạn nộp thuế GTGT.

Doanh nghiệp lập danh sách chi nhánh, đơn vị trực thuộc (trong đó ghi rõ tên, địa chỉ, mã số thuế, số lao động và lĩnh vực hoạt động của từng chi nhánh) và thông báo danh sách cho cơ quan thuế quản lý trực tiếp chi nhánh, đơn vị trực thuộc. Doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác đối với danh sách Chi nhánh, đơn vị trực thuộc đã gửi cơ quan thuế.

d) Không áp dụng gia hạn 06 tháng thời hạn nộp thuế GTGT đối với các đối tượng sau đây:

d.1) Doanh nghiệp hoạt động trong các lĩnh vực: tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

d.2) Tổ chức kinh tế là đơn vị sự nghiệp.

3. Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được gia hạn nộp thuế GTGT hướng dẫn tại điểm b khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2013.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2013 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng, được tính từ ngày thành lập đến thời điểm 31/1/2013 (nếu thành lập trong tháng 1 năm 2013), đến thời điểm 28/2/2013 (nếu thành lập trước tháng 2/2013), đến thời điểm 31/3/2013 (nếu thành lập trước tháng 3/2013).

Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử quy định tại điểm b Khoản 1 Điều này được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội quy định tại điểm b Khoản 1 Điều này bao gồm thi công, xây dựng, lắp đặt: nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở tập luyện, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

b) Trường hợp doanh nghiệp sử dụng nhiều lao động có hoạt động sản xuất kinh doanh thuộc lĩnh vực không được gia hạn thì số thuế GTGT được gia hạn xác định như sau:

Thuế GTGT được gia hạn của tháng

=

Số thuế GTGT phải nộp theo Tờ khai của tháng được gia hạn

x

Doanh thu chịu thuế GTGT của lĩnh vực được gia hạn trong tháng

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

trong tháng

c) Chi nhánh, đơn vị trực thuộc của doanh nghiệp sử dụng nhiều lao động trong các lĩnh vực ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc được gia hạn nộp thuế GTGT (không bao gồm đơn vị có hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh khai thuế GTGT tạm tính theo tỷ lệ 1%, 2% ) nếu chi nhánh, đơn vị trực thuộc có hoạt động sản xuất kinh doanh thuộc lĩnh vực được gia hạn.

Trường hợp chi nhánh, đơn vị trực thuộc của doanh nghiệp không có hoạt động sản xuất kinh doanh thuộc lĩnh vực được gia hạn thì không thuộc đối tượng được gia hạn nộp thuế GTGT.

Doanh nghiệp lập danh sách chi nhánh, đơn vị trực thuộc (trong đó ghi rõ tên, địa chỉ, mã số thuế, số lao động và lĩnh vực hoạt động của từng chi nhánh) và thông báo danh sách cho cơ quan thuế quản lý trực tiếp chi nhánh, đơn vị trực thuộc. Doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác của danh sách Chi nhánh, đơn vị trực thuộc đã gửi cơ quan thuế.

4. Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói (không phân biệt theo quy mô doanh nghiệp và số lao động) được gia hạn nộp thuế GTGT hướng dẫn tại điểm c Khoản 1 Điều này được xác định như sau:

a) Số thuế GTGT được gia hạn là số thuế GTGT phải nộp đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói.

Trường hợp doanh nghiệp thực hiện nhiều hoạt động sản xuất, kinh doanh ngoài các sản phẩm được gia hạn thì số thuế GTGT được gia hạn của tháng được xác định như sau:

Thuế GTGT được

gia hạn

=

Số thuế GTGT phát sinh phải nộp trên Tờ khai của tháng được gia hạn

x

Doanh thu chịu thuế GTGT của sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

b) Chi nhánh, đơn vị trực thuộc của doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói ở địa phương cấp tỉnh khác nơi doanh nghiệp đóng trụ sở chính thực hiện khai thuế GTGT riêng với cơ quan thuế quản lý trực tiếp của chi nhánh, đơn vị trực thuộc cũng xác định theo hướng dẫn tại điểm a khoản này để xác định số thuế GTGT phải nộp phát sinh đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói.

5. Một số hướng dẫn khác

a) Các doanh nghiệp thuộc đối tượng được gia hạn nộp thuế GTGT theo hướng dẫn tại Điều này thực hiện kê khai, nộp Tờ khai thuế GTGT tháng 1, tháng 2, tháng 3 năm 2013 theo quy định nhưng chưa phải nộp ngay số thuế GTGT phải nộp phát sinh trên Tờ khai thuế GTGT đã kê khai.

- Thời hạn nộp thuế GTGT tháng 1 năm 2013 chậm nhất là ngày 20/8/2013.

- Thời hạn nộp thuế GTGT tháng 2 năm 2013 chậm nhất là ngày 20/9/2013.

- Thời hạn nộp thuế GTGT tháng 3 năm 2013 chậm nhất là ngày 21/10/2013.

b) Doanh nghiệp tự xác định thuộc đối tượng được gia hạn nộp thuế GTGT, số thuế GTGT được gia hạn, kê khai vào Phụ lục 2 (ban hành kèm theo Thông tư này) và gửi cùng Tờ khai thuế GTGT của tháng được gia hạn.

Trường hợp doanh nghiệp đã nộp Tờ khai thuế GTGT tháng 1, tháng 2, tháng 3 năm 2013 nhưng chưa lập Phụ lục 2 nêu trên thì lập và gửi bổ sung cho cơ quan thuế. Trong thời gian được gia hạn nộp thuế, đơn vị không bị xử phạt chậm nộp tiền thuế.

c) Doanh nghiệp thuộc đối tượng được gia hạn nộp thuế GTGT theo hướng dẫn tại Điều này nếu đã kê khai, nộp thuế đối với số thuế GTGT phát sinh phải nộp của tháng 1 năm 2013 thì thực hiện kê khai bổ sung điều chỉnh. Sau khi kê khai điều chỉnh nếu có số thuế nộp thừa được bù trừ vào số thuế GTGT phải nộp của hoạt động khác hoặc số thuế GTGT phải nộp của kỳ tính thuế tiếp theo hoặc đề nghị hoàn thuế theo quy định.

Chương III

TIỀN THUÊ ĐẤT VÀ TIỀN SỬ DỤNG ĐẤT

Điều 6. Giảm tiền thuê đất

1. Đối tượng áp dụng

a) Tổ chức kinh tế (bao gồm cả các đơn vị sự nghiệp có thu, hợp tác xã), hộ gia đình, cá nhân được nhà nước cho thuê đất trả tiền thuê hàng năm từ trước ngày 31/12/2010, sử dụng đất đúng mục đích, trong năm 2011 thuộc diện phải điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 03 tháng 12 năm 2010 của Chính phủ và số tiền thuê đất phát sinh năm 2013, năm 2014 tăng hơn 2 lần so với số tiền thuê đất phát sinh năm 2010.

Số tiền thuê đất làm căn cứ xem xét giảm theo Nghị quyết số 02/NQ-CP và quy định tại Thông tư này là số tiền thuê đất phát sinh trong năm chưa trừ tiền bồi thường, hỗ trợ được trừ vào tiền thuê đất phải nộp theo quy định của pháp luật.

b) Các tổ chức kinh tế, hộ gia đình, cá nhân quy định tại điểm a Khoản này trong năm 2013, 2014 được giảm tiền thuê đất, thuê mặt nước theo quy định khác mà số tiền thuê đất còn phải nộp sau khi đã trừ số tiền được giảm theo quy định khác đó lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010 thì cũng được giảm tiền thuê đất phải nộp năm 2013, năm 2014 theo quy định tại Thông tư này.

c) Các tổ chức kinh tế thuộc đối tượng được giảm tiền thuê đất năm 2012 theo Thông tư số 83/2012/TT-BTC ngày 23/5/2012 của Bộ Tài chính nhưng chưa được giải quyết do chưa đáp úng quy định về thủ tục, hồ sơ theo Thông tư số 83/2012/TT-BTC.

Các trường hợp này cũng được tiếp tục xem xét giảm tiền thuê đất phải nộp của năm 2012 khi có văn bản gửi tới cơ quan quản lý thuế trực tiếp theo hướng dẫn tại Khoản 3 Điều này.

d) Các trường hợp sử dụng đất thuê của nhà nước từ trước ngày 31/12/2010 nhưng chưa có đầy đủ các giấy tờ thuê đất theo quy định của pháp luật về đất đai, không vi phạm pháp luật liên quan đến việc quản lý sử dụng đất đai, tiền thuê đất phải nộp năm 2010 được cơ quan thuế tạm tính theo đơn giá thu tiền thuê đất quy định tại Nghị định số 142/2005/NĐ-CP ngày 14/11/2010 của Chính phủ và năm 2011 được tính theo đơn giá thu tiền thuê đất quy định tại Nghị định số 121/2010/NĐ-CP ngày 03/12/2010 của Chính phủ, nếu số tiền thuê đất phải nộp tạm tính năm 2013, 2014 lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010.

2. Tổ chức, hộ gia đình, cá nhân thuộc đối tượng quy định tại Khoản 1 Điều này được giảm 50% (năm mười phần trăm) số tiền thuê đất phát sinh phải nộp năm 2013, 2014. Trường hợp sau khi được giảm mà số tiền thuê đất phải nộp năm 2013, 2014 vẫn lớn hơn 2 lần số tiền thuê đất phải nộp của năm 2010 thì được tiếp tục giảm đến mức số tiền thuê đất phải nộp năm 2013, 2014 bằng 2 lần số phải nộp của năm 2010.

3. Trình tự, thủ tục và thẩm quyền giảm tiền thuê đất được thực hiện như sau:

a) Các tổ chức kinh tế, hộ gia đình, cá nhân thuộc diện được giảm tiền thuê đất theo Khoản 1 Điều này phải có văn bản đề nghị giảm tiền thuê đất gửi tới cơ quan quản lý thuế trực tiếp để làm thủ tục xét giảm, trong đó phải đầy đủ các thông tin theo mẫu quy định tại Phụ lục số 3 ban hành kèm theo Thông tư này.

b) Căn cứ đề nghị của người được nhà nước cho thuê đất, cơ quan quản lý thuế trực tiếp kiểm tra hồ sơ, lập danh sách, lấy ý kiến cơ quan tài nguyên môi trường cùng cấp và trình UBND cùng cấp phê duyệt; Trên cơ sở đó ban hành quyết định giảm tiền thuê đất theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ và các văn bản sửa đổi, bổ sung (nếu có).

Đối với các trường hợp sử dụng đất thuê của nhà nước nhưng chưa có đầy đủ các giấy tờ thuê đất theo quy định, số tiền thuê đất phải nộp của đơn vị đang được cơ quan thuế tạm tính thì cơ quan thuế thực hiện điều chỉnh số phải nộp (số tạm tính) của năm 2013, 2014 và ghi rõ trên Thông báo nộp tiền thuê đất. Khi đơn vị hoàn tất thủ tục về thuê đất theo quy định thì cơ quan thuế ban hành quyết định giảm tiền thuê đất; Số tiền thuê đất được giảm ghi trên quyết định là số tiền thuê đất đã xác định tạm giảm theo quy định tại Thông tư này.

c) Trong thời gian đã nộp hồ sơ tới cơ quan thuế mà chưa có ý kiến phê duyệt của UBND cấp tỉnh (đối với các tổ chức kinh tế) và UBND cấp huyện (đối với các hộ gia đình, cá nhân), các tổ chức kinh tế, hộ gia đình, cá nhân thuộc các trường hợp quy định tại Khoản 1 Điều này được tạm nộp tiền thuê đất theo mức bằng số tiền thuê đất phải nộp năm 2010.

Điều 7. Tiền sử dụng đất

1. Các dự án sử dụng đất vào mục đích xây nhà để bán, để cho thuê, kinh doanh kết cấu hạ tầng để chuyển nhượng theo hình thức nhà nước giao đất có thu tiền sử dụng đất mà chủ đầu tư đã được bàn giao đất để thực hiện nhưng chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất (SDĐ) do có khó khăn về tài chính như: kết quả tài chính tính đến 31/12/2012 mà lỗ hoặc chi phí của doanh nghiệp lớn hơn doanh thu do giá trị hàng tồn kho quá lớn hoặc doanh nghiệp đã thực tế chi phí đầu tư lớn nhưng chưa có doanh thu do chưa bán được hàng thì được nộp tiền sử dụng đất trong thời hạn 24 tháng kể từ ngày phải nộp tiền sử dụng đất ghi trên thông báo của cơ quan thuế và không bị tính phạt chậm nộp trong thời gian này.

2. Chủ đầu tư của các dự án chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất (SDĐ) do có khó khăn về tài chính quy định tại khoản 1 Điều này phải có văn bản đề nghị kèm theo các giấy tờ có liên quan đến các thông tin nêu trong văn bản gửi tới cơ quan quản lý thuế - nơi đơn vị kê khai nộp thuế TNDN theo mẫu tại Phụ lục số 04 ban hành kèm theo Thông tư này; Căn cứ hồ sơ nhận được, cơ quan thuế lập danh sách gửi lấy ý kiến Sở Tài chính, Sở Tài nguyên và môi trường và báo cáo UBND cấp tỉnh để UBND cấp tỉnh thông qua Thường trực HĐND xem xét trước khi quyết định trên cơ sở cân đối nguồn ngân sách địa phương.

Các trường hợp này, khi kê khai thuế thu nhập doanh nghiệp tạm tính hàng quý, chủ đầu tư dự án phải thực hiện kê khai nộp tiền sử dụng đất tương ứng với thu nhập đã kê khai theo mẫu quy định tại Phụ lục số 05 ban hành theo Thông tư này. Số tiền SDĐ phải nộp là số tiền được xác định tương ứng với số tiền thu SDĐ chủ đầu tư dự án đã thu được theo các hợp đồng chuyển nhượng bất động sản đã ký; Trường hợp hợp đồng chuyển nhượng không xác định rõ khoản thu SDĐ thì thu theo tỷ trọng tổng doanh thu SDĐ phải nộp NSNN trên tổng doanh thu bán hàng về hoạt động chuyển nhượng bất động sản của doanh nghiệp.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 03 năm 2013.

Điều 9. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Tổng Bí thư; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | (đã ký) Đỗ Hoàng Anh Tuấn

Text Box: Phụ lục số 1 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ

GIA HẠN NỘP THUẾ TNDN

[01] Tên người nộp thuế:...........................................................................................

[02] Mã số thuế:

[03] Tên đại lý thuế (nếu có):.................................................................................................

[04] Mã số thuế:

[05] Số thuế TNDN của quý …..năm 2013 được gia hạn :...................................................

Bằng chữ: ……………………………………………………………………………..

……………………………………………………………………………..……………

[06] Thời gian được gia hạn: ...............................................................................................

[07] Trường hợp được gia hạn:

q Doanh nghiệp có quy mô nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở.

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Text Box: Phụ lục số 2 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ

GIA HẠN NỘP THUẾ GTGT

[01] Tên người nộp thuế:...........................................................................................

[02] Mã số thuế:

[03] Tên đại lý thuế (nếu có):.................................................................................................

[04] Mã số thuế:

[05] Số thuế GTGT được gia hạn:.........................................................................................

Bằng chữ: ……………………………………………………………………………..

………………………………………………………………………………………..

[06] Thời gian được gia hạn: ................................................................................................

[07] Trường hợp được gia hạn:

q Doanh nghiệp nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp đầu tư – kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: sắt, thép, xi măng, gạch, ngói.

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Text Box: Phụ lục số 3 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ

GIẢM TIỀN THUÊ ĐẤT

Kính gửi: Cục Thuế tỉnh …(đối với các tổ chức kinh tế)

Chi cục Thuế … (đối với hộ gia đình, cá nhân)

1. Người thuê đất:

a. Tên người thuê đất:

- Đối với cá nhân: ghi rõ họ tên, số CMT, ngày cấp, nơi cấp

- Đối với hộ gia đình: ghi họ tên người đứng tên trên sổ thuê đất của nhà nước; số CMT, ngày cấp, nơi cấp

- Đối với tổ chức: ghi tên tổ chức, MST, số đăng ký KD, ngày cấp, nơi cấp.

b. Địa chỉ:

- Đối với cá nhân, hộ gia đình: ghi rõ địa chỉ thường trú;

- Đối với tổ chức: ghi rõ địa chỉ nơi đặt trụ sở chính theo Giấy ĐKKD.

2. Đề nghị giảm 50% tiền thuê đất phải nộp đối với:

- Thửa đất thứ 1: địa chỉ thửa đất (nếu đã được cấp GCNQSD) thì ghi rõ số GCN, ngày cấp và địa chỉ thửa đất theo GCN; diện tích; Quyết định cho thuê đất (số, ngày, cơ quan ban hành); Hợp đồng thuê đất (số, ngày); Đơn giá thuê đất: …. (theo Quyết định số.., ngày..)

- Thửa đất thứ 2:…

- …

3. Số tiền thuê đất phải nộp năm 2010 theo Thông báo của cơ quan Thuế:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

4. Số tiền thuê đất phải nộp năm 2013 theo thông báo của cơ quan Thuế:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

5. Số tiền thuê đất phải nộp năm 2014 theo quy định:

- Thửa đất thứ 1:

- Thửa đất thứ 2:

…

6. Số tiền thuê đất đề nghị giảm:

- Năm 2013: tổng số tiền đề nghị giảm của các thửa đất.

- Năm 2014: tổng số tiền đề nghị giảm của các thửa đất.

7. Người làm đơn: Ký, ghi rõ họ tên (Đối với tổ chức thì thủ trưởng cơ quan ký, ghi rõ họ tên và đóng dấu).

Text Box: Phụ lục số 04 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ NỘP TIỀN SỬ DỤNG ĐẤT

THEO TIẾN ĐỘ CỦA DỰ ÁN BẤT ĐỘNG SẢN

I. Thông tin chung:

[01] Tên người nộp thuế: ………………….………………….………………...

[02] Mã số thuế:

[03] Địa chỉ cơ quan:……………………………………………….…………………..

[04] Ngành nghề kinh doanh:……………………………………….………………….

II. Thông tin về dự án:

[05] Tên dự án:…………………………………………………………………………

[06] Quyết định giao đất Số ……............ Ngày ....…. tháng ..….. năm ….….………

[07] Địa điểm đất:...………………………………………………………………….

[08] Diện tích đất:…………………………………………………………………….

[09] Quyết định phê duyệt giá đất Số ..…..……. Ngày ..….. tháng ..…. năm …….…………

[10] Thông báo nộp tiền lần đầu của Cơ quan thuế: Số ..…. Ngày …… tháng .…. năm.....

[11] Số tiền SDĐ phải nộp (nghìn đồng) | [12] Số tiền SDĐ đã nộp đến kỳ báo cáo (nghìn đồng) | [13] Số tiền SDĐ còn phải nộp đến kỳ báo cáo (nghìn đồng)
………. | ……… | ………

[14] Quy mô dự án:

[14.1] Căn hộ |  | [14.2] Thấp tầng |  | [14.3] Tổng doanh thu dự kiến của Dự án (nghìn đồng)
Tổng số căn | Tổng diện tích sàn kinh doanh (m2) | Tổng số căn | Tổng diện tích đất kinh doanh (m2)
….. | ……. | ….. | ……. | ……….

III. Tiến độ thu tiền của Dự án:

[15] Số căn đã bán, đã cho thuê |  | [16] Số tiền đã thu (nghìn đồng) |  | [17] Tỷ lệ % Số tiền đã thu với Tổng doanh thu dự kiến (%)
Căn hộ | Thấp tầng | Căn hộ | Thấp tầng
….. | ….. | ......... | ……… | ……….

IV. Đề nghị tiến độ nộp tiền SDĐ:

- [18] Số tiền SDĐ còn phải nộp:

- [19] Thời gian nộp (xác định theo quý):

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

Hà Nội, ngày ….. tháng ….. năm .....

NGƯỜI NỘP THUẾ

(Ký; ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

Text Box: Phụ lục số 05 (ban hành kèm theo Thông tư số 16/2013/TT-BTC) CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢNG KÊ TIẾN ĐỘ NỘP TIỀN SỬ DỤNG ĐẤT

CỦA DỰ ÁN BẤT ĐỘNG SẢN

Kỳ báo cáo: ……..

I. Thông tin chung:

[01]. Tên người nộp thuế: ………………….………………….………………...

[02] Mã số thuế:

[03] Địa chỉ cơ quan:……………………………………………….…………………..

[04] Ngành nghề kinh doanh:……………………………………….………………….

II. Thông tin về dự án:

[05] Tên dự án:…………………………………………………………………………

III. Tiến độ nộp tiền SDĐ:

[6] Số căn đã bán, đã cho thuê |  | [7] Số tiền đã thu (nghìn đồng) |  | [8] Số tiền SDĐ phải nộp tương ứng (nghìn đồng)
Căn hộ | Thấp tầng | Căn hộ | Thấp tầng
….. | ….. | ......... | ……… | ……….

- [9] Số tiền SDĐ phải nộp tính đến kỳ báo cáo:

- [10] Số tiền SDĐ nộp kỳ này:

- [11] Số tiền SDĐ còn phải nộp:

- [12] Thời gian nộp:

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

Hà Nội, ngày ….. tháng ….. năm .....

NGƯỜI NỘP THUẾ

(Ký; ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

(Lưu ý: Bản kê tiến độ nộp tiền của Dự án BĐS được nộp cho Cơ quan thuế vào tháng đầu tiên của mỗi quý trong vòng 24 tháng kể từ ngày phải nộp tiền SDĐ theo thông báo của cơ quan thuế).

[s1]Đây là số DT kế toán hay DT tính thuế TNDN?


TT 2013 -181 CS thue doi voi du an ODA

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 181/2013/TT-BTC | Hà Nội, ngày 03 tháng 12 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHÍNH SÁCH THUẾ VÀ ƯU ĐÃI THUẾ ĐỐI VỚI CÁC CHƯƠNG TRÌNH, DỰ ÁN SỬ DỤNG NGUỒN HỖ TRỢ PHÁT TRIỂN CHÍNH THỨC (ODA) VÀ NGUỒN VỐN VAY ƯU ĐÃI CỦA CÁC NHÀ TÀI TRỢ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH12 ngày 20 tháng 11 năm 2012 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 31/2013/QH13 ngày 19 tháng 6 năm 2013 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân số 26/2012/QH13 ngày 22 tháng 11 năm 2012 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001; Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28 tháng 8 năm 2001 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức và nguồn vốn vay ưu đãi của các nhà tài trợ và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và nguồn vốn vay ưu đãi của các nhà tài trợ như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này áp dụng đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (dưới đây gọi chung là các dự án ODA) và nguồn vốn vay ưu đãi của các nhà tài trợ, được cấp có thẩm quyền phê duyệt.

2. Các loại thuế áp dụng đối với dự án ODA và dự án sử dụng nguồn vốn vay ưu đãi của các nhà tài trợ theo hướng dẫn tại Thông tư này bao gồm: thuế xuất khẩu (XK), thuế nhập khẩu (NK), thuế tiêu thụ đặc biệt (TTĐB), thuế giá trị gia tăng (GTGT), thuế thu nhập cá nhân (TNCN), thuế thu nhập doanh nghiệp (TNDN) và các loại thuế, phí và lệ phí khác.

Điều 2. Đối tượng áp dụng

Các cơ quan, tổ chức, cá nhân tham gia hoặc liên quan đến việc thực hiện chương trình, dự án quy định tại Điều 1 Thông tư này.

Điều 3. Giải thích từ ngữ

Các từ ngữ được sử dụng tại Thông tư này có nghĩa như đã được định nghĩa tại Điều 3 và Điều 4 Nghị định số 38/2013/NĐ-CP ngày 23/4/2013 của Chính phủ về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức và nguồn vốn vay ưu đãi của các nhà tài trợ. Ngoài ra, trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

- "Nhà thầu chính" là các tổ chức, cá nhân trực tiếp ký hợp đồng với Chủ dự án ODA, vốn vay ưu đãi hoặc nhà tài trợ vốn cho dự án ODA, vốn vay ưu đãi để xây lắp công trình hoặc cung cấp hàng hóa, dịch vụ cho dự án ODA, vốn vay ưu đãi. Nhà thầu chính bao gồm Nhà thầu chính nước ngoài và Nhà thầu chính Việt Nam.

- "Nhà thầu phụ" là tổ chức, cá nhân ký hợp đồng trực tiếp với Nhà thầu chính để thực hiện một phần công việc của hợp đồng Nhà thầu chính ký với Chủ dự án ODA, vốn vay ưu đãi hoặc nhà tài trợ vốn cho dự án ODA, vốn vay ưu đãi. Nhà thầu phụ bao gồm Nhà thầu phụ nước ngoài và Nhà thầu phụ Việt Nam.

Điều 4. Thực hiện các điều ước quốc tế

Trường hợp điều ước quốc tế (kể cả điều ước quốc tế về ODA, vốn vay ưu đãi) mà Chính phủ Việt Nam ký kết hoặc tham gia có quy định về thuế liên quan đến việc thực hiện một dự án ODA, vốn vay ưu đãi cụ thể, khác với hướng dẫn tại Thông tư này thì việc áp dụng chính sách thuế đối với dự án ODA, vốn vay ưu đãi đó thực hiện theo các điều ước quốc tế đã ký kết.

Chương 2.

QUY ĐỊNH CỤ THỂ

MỤC 1. CHÍNH SÁCH THUẾ, ƯU ĐÃI THUẾ VÀ THỦ TỤC HOÀN THUẾ ÁP DỤNG ĐỐI VỚI DỰ ÁN ODA VIỆN TRỢ KHÔNG HOÀN LẠI

Điều 5. Chính sách thuế đối với Chủ dự án

1. Thuế NK, thuế GTGT, thuế TTĐB đối với hàng hóa nhập khẩu

Chủ dự án ODA viện trợ không hoàn lại, nhà thầu chính thực hiện dự án ODA viện trợ không hoàn lại được miễn thuế NK theo quy định tại Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn, không phải nộp thuế TTĐB (nếu có), không chịu thuế GTGT đối với hàng hóa do Chủ dự án ODA, nhà thầu chính trực tiếp nhập khẩu hoặc ủy thác nhập khẩu để thực hiện dự án ODA viện trợ không hoàn lại.

Hồ sơ xuất trình với cơ quan hải quan nơi nhập khẩu hàng hóa theo quy định tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành.

Cơ quan hải quan tổ chức thực hiện việc không thu thuế NK, thuế TTĐB (nếu có), thuế GTGT đối với hàng hóa nhập khẩu để thực hiện dự án ODA viện trợ không hoàn lại.

2. Thuế GTGT đối với hàng hóa, dịch vụ mua tại Việt Nam.

a) Chủ dự án ODA viện trợ không hoàn lại được hoàn lại số thuế GTGT đã trả khi mua hàng hóa, dịch vụ tại Việt Nam nếu hợp đồng ký với nhà thầu chính được phê duyệt bao gồm thuế GTGT và Chủ dự án không được Ngân sách Nhà nước cấp vốn để trả thuế GTGT. Việc hoàn thuế GTGT được thực hiện theo hướng dẫn tại Điều 8 Thông tư này. Trường hợp dự án được ngân sách nhà nước bố trí vốn đối ứng để trả thuế GTGT thì Chủ dự án không được hoàn thuế GTGT đầu vào đã trả đối với hàng hóa, dịch vụ mua tại Việt Nam không phân biệt hợp đồng ký với nhà thầu chính được phê duyệt bao gồm thuế GTGT hay không bao gồm thuế GTGT.

Ví dụ 1: Chủ dự án ODA viện trợ không hoàn lại A đã được cấp có thẩm quyền duyệt ký hợp đồng thầu xây dựng công trình Bệnh viện Nhi với giá thầu chưa có thuế GTGT là 4 tỷ đồng và thuế GTGT là 400 triệu đồng (thuế suất 10%), tổng trị giá bao gồm cả thuế GTGT là 4,4 tỷ đồng. Ngoài ra, Chủ dự án nói trên được phê duyệt để ký hợp đồng thầu mua hàng hóa, dịch vụ khác với giá thầu chưa có thuế GTGT là 100 triệu đồng và thuế GTGT là 10 triệu đồng, tổng giá trị bao gồm cả thuế GTGT là 110 triệu đồng.

- Trường hợp 1: Chủ dự án không được ngân sách nhà nước bố trí vốn đối ứng để thanh toán thuế GTGT:

Chủ dự án ODA nói trên được hoàn thuế GTGT đầu vào đã trả cho hợp đồng xây dựng công trình và các hợp đồng mua hàng hóa, dịch vụ trong nước là 410 (400+10) triệu đồng.

- Trường hợp 2: Chủ dự án được ngân sách nhà nước bố trí vốn đối ứng để thanh toán thuế GTGT:

Chủ dự án ODA nói trên không được hoàn thuế GTGT đầu vào đã trả cho hợp đồng xây dựng công trình và các hợp đồng mua hàng hóa, dịch vụ trong nước; kể cả trong trường hợp hợp đồng ký với nhà thầu chính với giá không bao gồm thuế GTGT.

b) Trường hợp nhà tài trợ thành lập văn phòng đại diện của nhà tài trợ tại Việt Nam và trực tiếp mua hàng hóa, dịch vụ để thực hiện dự án ODA viện trợ không hoàn lại hoặc giao cho Chủ dự án ODA thực hiện dự án ODA viện trợ không hoàn lại thì nhà tài trợ được hoàn lại số thuế GTGT đã trả. Việc hoàn thuế GTGT được thực hiện theo hướng dẫn tại Điều 8 Thông tư này.

Điều 6. Chính sách thuế đối với nhà thầu chính, nhà thầu phụ thực hiện dự án

1. Thuế NK, thuế XK, thuế TTĐB, thuế GTGT đối với hàng hóa nhập khẩu.

a) Nhà thầu chính, nhà thầu phụ nhập khẩu hàng hóa trong quá trình thực hiện hợp đồng ký với Chủ dự án ODA viện trợ không hoàn lại nộp thuế NK, thuế TTĐB (nếu có), thuế GTGT theo quy định của Luật Thuế XK, thuế NK, Luật Thuế TTĐB, Luật Thuế GTGT và các văn bản hướng dẫn hiện hành (trừ hàng hóa nhập khẩu của nhà thầu chính nêu tại Điều 5 Thông tư này).

b) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài được miễn thuế NK, không phải nộp thuế TTĐB (nếu có) và không chịu thuế GTGT đối với máy móc, thiết bị, phương tiện vận tải nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để phục vụ thi công công trình của dự án ODA viện trợ không hoàn lại và được miễn thuế XK khi tái xuất.

Hồ sơ miễn thuế NK, không thu thuế GTGT, thuế TTĐB (nếu có) khi nhập khẩu, miễn thuế XK khi tái xuất thực hiện theo hướng dẫn tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu; Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Cơ quan hải quan tổ chức thực hiện việc miễn thuế NK, không thu thuế GTGT, thuế TTĐB (nếu có) khâu nhập khẩu, miễn thuế XK khi tái xuất đối với máy móc, thiết bị, phương tiện vận tải tạm nhập, tái xuất để thực hiện dự án ODA viện trợ không hoàn lại cho nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài.

Khi kết thúc thời hạn thi công công trình, dự án, nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài phải tái xuất hàng hóa nêu trên. Trường hợp nhượng bán tại thị trường Việt Nam phải được sự cho phép của cơ quan Nhà nước có thẩm quyền và phải khai nộp thuế NK, thuế GTGT, thuế TTĐB (nếu có) đã được miễn trước đây ở khâu nhập khẩu theo quy định của pháp luật về thuế hiện hành.

Riêng đối với xe ôtô dưới 24 chỗ ngồi và xe ôtô có thiết kế vừa chở người, vừa chở hàng tương đương xe ôtô dưới 24 chỗ ngồi không áp dụng việc miễn thuế NK, thuế TTĐB theo hình thức tạm nhập, tái xuất. Các nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế NK, thuế TTĐB theo quy định. Khi hoàn thành việc thi công công trình, dự án các nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế NK, thuế TTĐB theo quy định. Mức hoàn thuế và thủ tục hoàn thuế được thực hiện theo hướng dẫn tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu, Luật thuế TTĐB, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Thuế GTGT, thuế TNDN và các loại thuế, phí, lệ phí khác đối với cung cấp hàng hóa, dịch vụ tại Việt Nam.

a) Nhà thầu chính cung cấp hàng hóa, dịch vụ cho Chủ dự án ODA viện trợ không hoàn lại phải nộp thuế GTGT (nếu hợp đồng ký bao gồm thuế GTGT), thuế TNDN và các loại thuế, phí, lệ phí khác theo quy định của luật pháp thuế, phí, lệ phí.

b) Nhà thầu phụ cung cấp hàng hóa, dịch vụ cho nhà thầu chính của dự án ODA viện trợ không hoàn lại phải nộp thuế GTGT, thuế TNDN và các loại thuế, phí, lệ phí khác theo quy định của luật pháp thuế, phí, lệ phí.

c) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu nếu nhận thanh toán trực tiếp từ Nhà tài trợ thì nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài có trách nhiệm chuyển tiền thuế phải nộp cho Chủ dự án ODA hoặc nhà thầu chính nước ngoài để nộp thuế thay cho nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài theo hướng dẫn tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

d) Trường hợp nhà thầu chính (không phân biệt nhà thầu chính là đối tượng nộp thuế GTGT theo phương pháp khấu trừ hay phương pháp trực tiếp) ký hợp đồng với Chủ dự án ODA hoặc Nhà tài trợ để thực hiện dự án ODA viện trợ không hoàn lại với giá không bao gồm thuế GTGT và dự án không được ngân sách nhà nước bố trí vốn đối ứng để trả thuế GTGT thì nhà thầu chính được hoàn lại số thuế GTGT đầu vào đã trả khi mua hàng hóa, dịch vụ để thực hiện hợp đồng ký với Chủ dự án, Nhà tài trợ. Việc hoàn thuế GTGT được thực hiện theo hướng dẫn tại Điều 8 Thông tư này. Trường hợp dự án được ngân sách nhà nước bố trí vốn đối ứng để trả thuế GTGT thì nhà thầu chính không được hoàn thuế GTGT đầu vào đã trả đối với hàng hóa, dịch vụ mua tại Việt Nam không phân biệt hợp đồng ký giữa chủ dự án và nhà thầu chính được phê duyệt bao gồm thuế GTGT hay không bao gồm thuế GTGT. Nhà thầu chính phải khai, nộp thuế GTGT theo quy định của Luật Thuế GTGT và các văn bản hướng dẫn hiện hành.

Ví dụ 2:

Công ty A ký hợp đồng với Chủ dự án ODA viện trợ không hoàn lại để thực hiện dự án "Xây dựng công trình trường học" theo giá trúng thầu không bao gồm thuế GTGT.

- Trường hợp 1: Dự án không được ngân sách nhà nước bố trí vốn đối ứng để thanh toán thuế GTGT:

Công ty A được hoàn thuế GTGT đầu vào của hàng hóa, dịch vụ mua vào phục vụ cho việc xây dựng công trình theo hợp đồng ký với Chủ dự án.

- Trường hợp 2: Dự án được ngân sách nhà nước bố trí vốn đối ứng để thanh toán thuế GTGT:

Công ty A không được hoàn thuế GTGT đầu vào của hàng hóa, dịch vụ mua vào phục vụ cho việc xây dựng công trình theo hợp đồng ký với Chủ dự án. Công ty phải khai, nộp thuế GTGT theo quy định.

Nhà thầu chính phải hạch toán riêng thuế GTGT đầu vào mua hàng hóa, dịch vụ để thực hiện hợp đồng cung cấp hàng hóa, dịch vụ ký với Chủ dự án hoặc nhà tài trợ của dự án ODA viện trợ không hoàn lại. Trường hợp không hạch toán riêng được thuế GTGT đầu vào thì:

Trường hợp nhà thầu chính nộp thuế GTGT theo phương pháp trực tiếp thì không được hoàn thuế GTGT.

Trường hợp nhà thầu chính nộp thuế GTGT theo phương pháp khấu trừ thì nhà thầu chính thực hiện khai, khấu trừ, hoàn thuế GTGT theo quy định tại Luật Thuế GTGT, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

e) Cá nhân làm việc cho nhà thầu chính, nhà thầu phụ phải nộp thuế TNCN theo quy định của pháp luật về thuế TNCN. Trường hợp cá nhân người nước ngoài được cơ quan chủ quản dự án ODA xác nhận là chuyên gia nước ngoài thực hiện theo quy định tại khoản 2 Điều 7 Thông tư này.

Điều 7. Chính sách thuế đối với cá nhân làm việc cho dự án

1. Cá nhân người Việt Nam, người nước ngoài làm việc cho dự án ODA và Ban quản lý dự án ODA thực hiện khai, nộp thuế TNCN theo quy định của pháp luật về thuế TNCN và pháp luật về quản lý thuế.

2. Trường hợp cá nhân là người nước ngoài được cơ quan chủ quản dự án cấp giấy xác nhận là chuyên gia nước ngoài thực hiện các chương trình, dự án ODA thuộc đối tượng được hưởng ưu đãi về thuế, phí theo quy định Quy chế Chuyên gia nước ngoài thực hiện các chương trình, dự án ODA ban hành kèm theo Quyết định số 119/2009/QĐ-TTg ngày 1/10/2009 của Thủ tướng Chính phủ thì được miễn thuế NK, thuế GTGT, thuế TTĐB (nếu có), lệ phí trước bạ và thuế TNCN.

Điều 8. Thủ tục, hồ sơ hoàn thuế GTGT đối với Chủ dự án ODA viện trợ không hoàn lại, đại diện nhà tài trợ và nhà thầu chính thuộc diện được hoàn thuế GTGT

1. Thủ tục đăng ký thuế và cấp mã số thuế của Chủ dự án ODA, nhà tài trợ, nhà thầu chính thực hiện theo hướng dẫn tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Hồ sơ hoàn thuế GTGT, thời hạn kê khai thuế GTGT đầu vào, tổ chức tiếp nhận hồ sơ và thực hiện hoàn thuế GTGT thực hiện theo hướng dẫn tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Tại hồ sơ hoàn thuế GTGT gửi cho cơ quan thuế, nhà thầu chính phải ghi rõ tên dự án ODA, tên Chủ dự án ODA và địa chỉ liên lạc của Chủ dự án ODA theo đường bưu điện.

3. Khi ban hành Quyết định hoàn thuế GTGT, thủ tục luân chuyển chứng từ được thực hiện theo hướng dẫn tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

4. Trường hợp Chủ dự án được ngân sách cấp phát từ nguồn vốn đối ứng để nộp thuế GTGT nhưng Chủ dự án làm thủ tục hoàn thuế GTGT thì khi được hoàn thuế GTGT, Chủ dự án phải nộp trả ngân sách nhà nước số thuế GTGT đã được hoàn theo quy định.

Trong quá trình xem xét hồ sơ hoàn thuế GTGT đối với các dự án ODA nếu phát hiện nghi vấn cần phải kiểm tra trước hoặc sau hoàn thuế thì cơ quan thuế thực hiện theo các quy định của Luật Thuế GTGT, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

MỤC 2. CHÍNH SÁCH THUẾ VÀ CÁC ƯU ĐÃI VỀ THUẾ ÁP DỤNG ĐỐI VỚI DỰ ÁN ODA VỐN VAY VÀ DỰ ÁN VỐN VAY ƯU ĐÃI

Điều 9. Chính sách thuế đối với Chủ dự án

1. Thuế NK, thuế GTGT, thuế TTĐB đối với hàng hóa nhập khẩu.

Chủ dự án ODA vốn vay, vốn vay ưu đãi trực tiếp nhập khẩu hoặc ủy thác nhập khẩu thực hiện nghĩa vụ thuế NK, thuế GTGT, thuế TTĐB theo quy định của Luật Thuế XK, thuế NK, Luật Thuế GTGT, Luật Thuế TTĐB và các văn bản hướng dẫn thi hành.

2. Thuế GTGT đối với hàng hóa, dịch vụ mua tại Việt Nam.

Chủ dự án ODA vốn vay, vốn vay ưu đãi khi mua hàng hóa, dịch vụ tại Việt Nam phải thực hiện nghĩa vụ thuế GTGT theo quy định tại Luật Thuế GTGT và các văn bản hướng dẫn thi hành.

Điều 10. Chính sách thuế đối với nhà thầu chính, nhà thầu phụ thực hiện dự án

1. Thuế NK, thuế XK, thuế TTĐB, thuế GTGT đối với hàng hóa nhập khẩu.

a) Nhà thầu chính, nhà thầu phụ nhập khẩu hàng hóa trong quá trình thực hiện hợp đồng ký với Chủ dự án ODA vốn vay, vốn vay ưu đãi nộp thuế NK, thuế TTĐB (nếu có), thuế GTGT, theo quy định của Luật Thuế XK, thuế NK, Luật Thuế TTĐB, Luật Thuế GTGT và các văn bản hướng dẫn hiện hành.

b) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài được miễn thuế NK, không phải trả thuế TTĐB (nếu có) và không chịu thuế GTGT đối với máy móc, thiết bị, phương tiện vận tải nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để phục vụ thi công công trình, dự án ODA vốn vay và được miễn thuế XK khi tái xuất như hướng dẫn tại khoản 1 Điều 6 Thông tư này.

Hồ sơ miễn thuế NK, không thu thuế GTGT, thuế TTĐB (nếu có) khi nhập khẩu, miễn thuế XK khi tái xuất thực hiện theo hướng dẫn tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu; Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Riêng đối với xe ôtô dưới 24 chỗ ngồi và xe ôtô có thiết kế vừa chở người, vừa chở hàng tương đương xe ôtô dưới 24 chỗ ngồi không áp dụng việc miễn thuế NK, thuế TTĐB theo hình thức tạm nhập, tái xuất. Các nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế NK, thuế TTĐB theo quy định. Khi hoàn thành việc thi công công trình, dự án, các nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế NK, thuế TTĐB theo quy định. Mức hoàn thuế và thủ tục hoàn thuế được thực hiện theo hướng dẫn tại Luật Hải quan, Luật Thuế xuất khẩu, thuế nhập khẩu, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

c) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài nhập khẩu máy móc, thiết bị, phương tiện vận tải theo phương thức tạm nhập, tái xuất để thực hiện dự án vốn vay ưu đãi phải thực hiện nghĩa vụ thuế NK, thuế GTGT, thuế TTĐB (nếu có) theo quy định; khi hoàn thành việc thi công công trình, dự án, phải tái xuất ra nước ngoài và được hoàn lại thuế nhập khẩu, thuế TTĐB theo quy định.

2. Thuế GTGT, thuế TNDN, và các loại thuế, phí, lệ phí khác đối với cung cấp hàng hóa, dịch vụ tại Việt Nam.

a) Nhà thầu chính cung cấp hàng hóa, dịch vụ cho Chủ dự án ODA vốn vay, vốn vay ưu đãi phải nộp thuế GTGT, thuế TNDN và các loại thuế, phí, lệ phí khác theo quy định của luật pháp thuế, phí, lệ phí.

b) Nhà thầu phụ cung cấp hàng hóa, dịch vụ cho nhà thầu chính của dự án ODA vốn vay, vốn vay ưu đãi nộp thuế GTGT, thuế TNDN và các loại thuế khác theo quy định của luật pháp thuế, phí, lệ phí.

c) Nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT, nộp thuế TNDN theo tỷ lệ % tính trên doanh thu nếu nhận thanh toán trực tiếp từ Nhà tài trợ thì nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài có trách nhiệm chuyển tiền thuế phải nộp cho Chủ dự án ODA vốn vay, vốn vay ưu đãi hoặc nhà thầu chính nước ngoài để nộp thuế thay cho nhà thầu chính nước ngoài, nhà thầu phụ nước ngoài theo hướng dẫn tại Luật Thuế GTGT, Luật Thuế TNDN, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

d) Nhà thầu chính cung cấp hàng hóa, dịch vụ cho Chủ dự án ODA vốn vay, vốn vay ưu đãi không được hoàn lại số thuế GTGT đầu vào đã trả khi mua hàng hóa, dịch vụ để thực hiện hợp đồng ký với Chủ dự án ODA vốn vay, vốn vay ưu đãi như hướng dẫn tại Điều 8 Thông tư này. Nhà thầu chính sẽ được khấu trừ, hoàn thuế GTGT đầu vào áp dụng đối với cơ sở kinh doanh thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ nếu đáp ứng các điều kiện, thủ tục theo hướng dẫn tại Luật Thuế GTGT, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

e) Cá nhân làm việc cho Nhà thầu chính, Nhà thầu phụ phải nộp thuế TNCN theo quy định của pháp luật về thuế TNCN. Trường hợp cá nhân người nước ngoài được cơ quan chủ quản dự án xác nhận là chuyên gia nước ngoài thực hiện theo quy định tại khoản 2 Điều 7 Thông tư này.

Điều 11. Chính sách thuế đối với cá nhân làm việc cho dự án

1. Cá nhân người Việt Nam, người nước ngoài làm việc cho dự án ODA vốn vay, vốn vay ưu đãi và Ban quản lý dự án ODA vốn vay, vốn vay ưu đãi thực hiện nghĩa vụ thuế TNCN theo quy định tại khoản 1 Điều 7 Thông tư này.

2. Các ưu đãi về thuế, phí đối với chuyên gia nước ngoài làm việc cho dự án ODA vốn vay (trừ vốn vay ưu đãi) thực hiện theo quy định tại khoản 2 Điều 7 Thông tư này.

MỤC 3. CHÍNH SÁCH THUẾ VÀ CÁC ƯU ĐÃI VỀ THUẾ ĐỐI VỚI DỰ ÁN SỬ DỤNG NGUỒN VỐN TỪ NHIỀU HÌNH THỨC TÀI TRỢ KHÁC NHAU

Điều 12. Chính sách thuế đối với dự án sử dụng nguồn vốn từ nhiều hình thức tài trợ khác nhau (ODA và vốn vay ưu đãi)

Đối với dự án sử dụng nguồn vốn từ nhiều hình thức tài trợ khác nhau, nếu các nguồn vốn được tài trợ theo Hiệp định tài trợ riêng hoặc được giải ngân riêng cho từng hoạt động cụ thể của dự án thì chính sách thuế được áp dụng riêng cho từng loại nguồn vốn được hướng dẫn tại Thông tư này.

Trường hợp không có Hiệp định tài trợ riêng hoặc giải ngân riêng cho từng hoạt động cụ thể của từng nguồn vốn thì chính sách thuế áp dụng đối với dự án thực hiện theo chính sách thuế của nguồn vốn có chính sách thuế kém ưu đãi nhất.

Điều 13. Hoàn thuế GTGT đối với dự án ODA viện trợ không hoàn lại có một phần nguồn vốn trong nước

Trường hợp dự án ODA viện trợ không hoàn lại có cơ cấu vốn một phần là nguồn vốn ODA viện trợ không hoàn lại, một phần là vốn đối ứng từ Ngân sách nhà nước, vốn đóng góp của nhân dân (phần vốn này được quy định để thực hiện một phần công việc của dự án nhưng không được quy định để trả thuế GTGT) thì Chủ dự án hoặc nhà thầu chính được hoàn thuế GTGT đối với hàng hóa, dịch vụ được mua từ phần nguồn vốn ODA viện trợ không hoàn lại để phục vụ dự án theo quy định tại khoản 2 Điều 5 và khoản 2 Điều 6 Thông tư này, không được hoàn thuế GTGT đối với phần hàng hóa dịch vụ mua bằng nguồn vốn đối ứng từ NSNN và vốn đóng góp của nhân dân. Chủ dự án ODA viện trợ không hoàn lại, nhà thầu chính phải hạch toán riêng số thuế GTGT của hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại, nếu không hạch toán riêng được thì Chủ dự án không được hoàn thuế GTGT, nhà thầu chính sẽ được khấu trừ, hoàn thuế GTGT đầu vào theo quy định tại khoản 2 Điều 6 Thông tư này.

Ví dụ 3:

Dự án ODA viện trợ không hoàn lại A có cơ cấu vốn gồm 90% là vốn viện trợ của Chính phủ Bỉ, 10% là vốn đối ứng trong nước và vốn đóng góp của nhân dân được quy định dùng để chi trả các chi phí như: chi phí kiểm tra giám sát, chi phí điện nước, trả lương, phụ cấp, cơ sở vật chất ban đầu... nhưng không được quy định để trả thuế GTGT cho phần giá trị hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại. Chủ dự án hoặc nhà thầu chính thuộc đối tượng được hoàn thuế GTGT đã trả đối với giá trị hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại theo quy định tại khoản 2 Điều 5, khoản 2 Điều 6 Thông tư này nếu Chủ dự án, nhà thầu chính hạch toán riêng được số thuế GTGT của hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại và không được hoàn thuế GTGT đối với phần hàng hóa, dịch vụ được mua bằng nguồn vốn đối ứng trong nước và vốn đóng góp của nhân dân để phục vụ dự án; nếu Chủ dự án hoặc nhà thầu chính không hạch toán riêng được số thuế GTGT của hàng hóa, dịch vụ được mua từ nguồn vốn ODA viện trợ không hoàn lại thì Chủ dự án không được hoàn thuế GTGT, nhà thầu chính sẽ được khấu trừ, hoàn thuế GTGT theo quy định tại khoản 2 Điều 6 Thông tư này.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 14. Trách nhiệm của Chủ dự án, nhà thầu chính, nhà thầu phụ về việc thực hiện nghĩa vụ thuế trong quá trình thực hiện dự án ODA, vốn vay ưu đãi

1. Hàng hóa, máy móc, thiết bị, phương tiện vận tải nhập khẩu hoặc tạm nhập, tái xuất để thực hiện dự án ODA, vốn vay ưu đãi đã được miễn thuế NK, thuế TTĐB, thuế GTGT nêu tại Điều 5, Điều 6 và Điều 10 Thông tư này nếu sử dụng vào mục đích khác với mục đích được miễn thuế NK, thuế TTĐB, thuế GTGT hoặc nhượng bán tại thị trường Việt Nam hoặc tiêu hủy tại Việt Nam phải được sự cho phép của cơ quan Nhà nước có thẩm quyền. Chủ dự án, nhà thầu chính, nhà thầu phụ phải nộp thuế NK, thuế TTĐB đã được miễn, đồng thời phải nộp thuế GTGT theo quy định.

Hồ sơ, thủ tục nộp thuế NK, thuế TTĐB và kê khai, nộp thuế GTGT thực hiện theo hướng dẫn tại Luật thuế NK, thuế XK, Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Trường hợp Chủ dự án ODA là các cơ quan quản lý nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp không kinh doanh, khi được phép nhượng bán hàng hóa đã mua để thực hiện dự án ODA, vốn vay ưu đãi hoặc thanh lý tài sản tại thị trường Việt Nam, Chủ dự án sử dụng hóa đơn theo quy định của Bộ Tài chính.

2. Cung cấp tài liệu phục vụ quản lý thuế dự án ODA, vốn vay ưu đãi: Trong vòng 15 ngày làm việc kể từ khi ký hợp đồng xây lắp công trình, cung cấp hàng hóa, dịch vụ với các nhà thầu chính nước ngoài, các Chủ chương trình, dự án ODA, vốn vay ưu đãi phải gửi một bản sao hợp đồng (có đóng dấu và chữ ký xác nhận của người có thẩm quyền của Chủ chương trình, dự án) cho cơ quan thuế địa phương nơi đặt văn phòng điều hành dự án và cơ quan thuế nơi có công trình xây dựng của dự án ODA, vốn vay ưu đãi (đối với trường hợp công trình xây dựng của dự án ODA, vốn vay ưu đãi ở địa phương khác với địa phương đặt văn phòng điều hành dự án ODA, dự án vay ưu đãi). Trường hợp nếu hợp đồng được ký kết bằng tiếng nước ngoài thì gửi bản tóm tắt hợp đồng bằng tiếng Việt Nam với những nội dung chính bao gồm các chỉ tiêu: phạm vi công việc, giá trị hợp đồng (kể cả phụ lục chi tiết cấu thành giá trị hợp đồng - nếu có), phương thức thanh toán, thời hạn hợp đồng, nghĩa vụ và trách nhiệm của các bên tham gia ký hợp đồng. Chủ dự án ODA, vốn vay ưu đãi chịu trách nhiệm trước pháp luật về tính chính xác của các nội dung gửi cho cơ quan thuế.

3. Xác định hình thức cung cấp ODA và chính sách thuế áp dụng: căn cứ để áp dụng chính sách thuế như hướng dẫn tại Thông tư này là quyết định đầu tư, phê duyệt dự án ODA của cơ quan chủ quản chương trình, dự án ODA và hướng dẫn hình thức cung cấp ODA tại Nghị định số 38/2013/NĐ-CP ngày 23/4/2013 của Chính phủ. Trường hợp tại quyết định đầu tư, phê duyệt dự án ODA không ghi rõ hình thức cung cấp ODA là ODA viện trợ không hoàn lại hoặc ODA vốn vay, ODA hỗn hợp thì Chủ dự án ODA hoặc nhà thầu chính phải bổ sung văn bản của cơ quan chủ quản chương trình, dự án ODA xác định rõ hình thức cung cấp ODA của dự án. Riêng đối với dự án do Thủ tướng Chính phủ phê duyệt (chương trình, dự án quan trọng quốc gia; Chương trình kèm theo khung chính sách và chương trình, dự án trong lĩnh vực an ninh quốc phòng) thì phải có văn bản của Bộ Kế hoạch và Đầu tư xác nhận hình thức cung cấp ODA của dự án.

4. Thực hiện nghĩa vụ thuế, phí, lệ phí theo quy định của pháp luật về thuế, phí, lệ phí hiện hành và hướng dẫn tại Thông tư này.

5. Thông báo với các nhà thầu chính ký hợp đồng cung cấp hàng hóa, dịch vụ với Chủ dự án ODA, vốn vay ưu đãi về chính sách thuế và các ưu đãi về thuế mà nhà thầu có nghĩa vụ thực hiện và được hưởng.

6. Lập kế hoạch tài chính: Chủ dự án ODA, vốn vay ưu đãi phải tính đủ các khoản thuế như hướng dẫn tại Thông tư này phát sinh trong quá trình thực hiện toàn bộ dự án trước khi trình các cơ quan chủ quản chương trình, dự án ODA, vốn vay ưu đãi phê duyệt dự án hoặc kết quả đấu thầu. Chủ dự án ODA, vốn vay ưu đãi phải xác định số thuế NK, thuế TTĐB, thuế GTGT (trừ trường hợp không phải nộp hoặc được hoàn thuế GTGT) và các khoản phí, lệ phí khác phải trả, lập kế hoạch vốn đối ứng để có nguồn nộp các loại thuế phát sinh nêu trên. Đối với khoản thuế TNDN mà nhà thầu phải nộp được tính trong giá trị hợp đồng thầu, thuế TNCN tính trong chi phí tiền lương, không lập kế hoạch vốn đối ứng.

Việc lập kế hoạch tài chính thực hiện theo văn bản hướng dẫn của Bộ Tài chính.

Báo cáo với cơ quan tài chính quản lý tài chính của chương trình, dự án số thuế GTGT được hoàn theo văn bản hướng dẫn cơ chế quản lý tài chính đối với chương trình, dự án ODA của Bộ Tài chính.

Điều 15. Trách nhiệm của cơ quan thuế

1. Hướng dẫn các Chủ dự án ODA, vốn vay ưu đãi, Nhà tài trợ, các nhà thầu chính, nhà thầu phụ thực hiện đăng ký thuế và kê khai, nộp thuế hoặc hoàn thuế (nếu có) theo đúng chế độ quy định, thông báo tài khoản, mục lục Ngân sách nộp các loại thuế.

2. Kiểm tra tờ khai thuế, kiểm tra sổ sách, chứng từ kế toán và các tài liệu cần thiết để tính thuế.

3. Yêu cầu các Chủ dự án ODA, vốn vay ưu đãi, các nhà thầu chính, nhà thầu phụ cung cấp sổ sách kế toán, hóa đơn chứng từ và hồ sơ tài liệu khác có liên quan đến việc tính thuế, nộp thuế, hoàn thuế.

4. Ấn định số thuế phải nộp trong trường hợp các Chủ dự án ODA, vốn vay ưu đãi, các nhà thầu chính, nhà thầu phụ không kê khai đúng thời hạn quy định hoặc kê khai không đầy đủ, chính xác hoặc không cung cấp đầy đủ, chính xác các thông tin liên quan đến việc tính thuế.

5. Kiểm tra, thanh tra tình hình nộp thuế, quyết toán thuế, hoàn thuế của các Chủ dự án ODA, vốn vay ưu đãi, các nhà thầu chính, nhà thầu phụ theo quy định của pháp luật hiện hành.

6. Lập biên bản và xử lý các vi phạm về thuế trong thẩm quyền được pháp luật quy định.

7. Chịu trách nhiệm thi hành pháp luật về thuế, đảm bảo tính trung thực, chính xác và khách quan.

8. Xác nhận các khoản thuế đã nộp của các Chủ dự án ODA, vốn vay ưu đãi các nhà thầu chính, nhà thầu phụ và chịu trách nhiệm về tính chính xác của số thuế đã xác nhận.

Điều 16. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 17/1/2014, thay thế Thông tư số 123/2007/TT-BTC ngày 23/10/2007 của Bộ Tài chính hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA).

Đối với các dự án ODA được cấp có thẩm quyền phê duyệt trước ngày Thông tư này có hiệu lực thì việc xác định nghĩa vụ thuế, ưu đãi thuế thực hiện như hướng dẫn tại Thông tư số 123/2007/TT-BTC ngày 23/10/2007 của Bộ Tài chính hướng dẫn thực hiện chính sách thuế và ưu đãi thuế đối với các chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) cho đến khi kết thúc dự án.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân,
- Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT; CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 119 sua doi cac TT ve thue

BỘ TÀI CHÍNH

-----------

Số: 119/2014/TT- BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 25 tháng 8 năm 2014

THÔNG TƯ

Sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:

Điều 1. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ như sau:

1. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

b) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

d) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

đ) Mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

e) Mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) thay thế mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

g) Mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) thay thế cho mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

2. Sửa đổi điểm b khoản 3 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra theo mẫu số 01-1/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này;

- Bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư này.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT kèm theo Thông tư này”.

3. Sửa đổi, bổ sung điểm a, d, đ và e khoản 8 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi điểm a khoản 8 Điều 11 như sau:

“a) Khai thuế giá trị gia tăng đối với hoạt động đại lý

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hoá, dịch vụ bán hàng đại lý; hàng hóa thu mua đại lý và thù lao đại lý được hưởng.”

b) Sửa đổi điểm d, đ, e khoản 8 Điều 11 như sau:

“d) Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

đ) Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hoá:

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác (trong trường hợp hợp đồng ủy thác không có nội dung ủy thác về thực hiện nghĩa vụ thuế GTGT thay cho đối tượng ủy thác) nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng.

e) Việc lập các Bảng kê hàng hoá, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hoá, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý, bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế GTGT và bán lẻ hàng hoá, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hoá đơn.

- Đối với hàng hoá, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hoá đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc”.

c) Bãi bỏ nội dung tại khoản 12 Điều 11 Thông tư số 156/2013/TT-BTC.

4. Sửa đổi, bổ sung Điều 16 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi, bổ sung điểm b.2.1, khoản 2 Điều 16 như sau:

“b.2) Hồ sơ khai quyết toán

b.2.1) Cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ đại lý bảo hiểm; thu nhập từ đại lý xổ số; thu nhập từ bán hàng đa cấp khai quyết toán thuế trực tiếp với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó. Trường hợp tổ chức trả thu nhập không cấp chứng từ khấu trừ thuế cho cá nhân do tổ chức trả thu nhập đã chấm dứt hoạt động thì cơ quan thuế căn cứ cơ sở dữ liệu của ngành thuế để xem xét xử lý hồ sơ quyết toán thuế cho cá nhân mà không bắt buộc phải có chứng từ khấu trừ thuế.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hoá đơn, chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.”

b) Sửa đổi dấu cộng thứ nhất, gạch đầu dòng thứ hai, điểm c.2.1, khoản 2 Điều 16 như sau:

“- Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

+ Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).”

c) Sửa đổi, bổ sung điểm b.1, khoản 6 Điều 16 như sau:

“b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1) Đối với thừa kế, quà tặng là bất động sản, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng bất động sản thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

Trường hợp nhóm cá nhân nhận thừa kế, quà tặng là bất động sản và làm thủ tục đồng sở hữu thì cá nhân đại diện khai thuế, các cá nhân khác ký tên xác nhận vào tờ khai mà không bắt buộc từng cá nhân phải khai thuế. Cơ quan thuế căn cứ tờ khai để xác định nghĩa vụ thuế riêng cho từng cá nhân nhận thừa kế, quà tặng.”

d) Sửa đổi, bổ sung điểm c, khoản 6, Điều 16 như sau:

“c) Nơi nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) nộp hồ sơ khai thuế theo hướng dẫn tại điểm c, khoản 3 Điều này.

- Cá nhân nhận thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán, doanh nghiệp có phần vốn góp. Trường hợp cá nhân đồng thời nhận thừa kế, quà tặng của nhiều loại chứng khoán, phần vốn góp thì nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Cá nhân nhận thu nhập từ nhận thừa kế, quà tặng là tài sản khác nộp hồ sơ khai thuế tại cơ quan thuế nơi nộp hồ sơ khai lệ phí trước bạ”.

5. Bổ sung điểm b, Khoản 1, Điều 19 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ kê khai lệ phí trước bạ nhà, đất

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Giấy tờ hợp pháp về việc chuyển giao tài sản ký kết giữa bên giao tài sản và bên nhận tài sản;

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

Riêng đối với trường hợp tài sản nhận thừa kế, quà tặng là bất động sản thì hồ sơ kê khai lệ phí trước bạ không cần phải có tờ khai lệ phí trước bạ theo mẫu 01/LPTB nêu trên. Cơ quan thuế căn cứ Tờ khai thuế thu nhập cá nhân theo mẫu số 11/KK-TNCN để tính số tiền lệ phí trước bạ phải nộp của chủ tài sản và ra thông báo theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này”.

6. Sửa đổi, bổ sung khổ thứ 2, 3, 4 khoản 11 Điều 21 Thông tư số 156/2013/TT-BTC như sau:

“Số thuế Hộ nộp thuế khoán được miễn, giảm do tạm ngừng, nghỉ kinh doanh được xác định như sau:

Trường hợp Hộ nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế phải nộp của quý; tương tự nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế phải nộp của quý. Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Trường hợp trong thời gian nghỉ kinh doanh, Hộ nộp thuế khoán vẫn kinh doanh thì phải nộp thuế theo thông báo của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 22 Thông tư 156/2013/TT-BTC như sau:

a) Bổ sung khoản 1 Điều 22 như sau:

“1. Nguyên tắc khai thuế.

Hộ gia đình, cá nhân có tài sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT, thuế TNCN và nộp thuế môn bài theo thông báo của cơ quan thuế.

Riêng đối với hộ gia đình, cá nhân có tài sản cho thuê mà tổng số tiền cho thuê trong năm thu được từ một trăm triệu đồng trở xuống hoặc tổng số tiền cho thuê trung bình một tháng trong năm từ 8,4 triệu đồng trở xuống thì không phải khai, nộp thuế GTGT, thuế TNCN và cơ quan thuế không thực hiện cấp hóa đơn lẻ đối với trường hợp này”

b) Sửa đổi điểm b, khoản 5 Điều 22 Thông tư số 156/2013/TT-BTC như sau:

“5. Thời hạn nộp thuế

...

b) Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế”.

8. Sửa đổi, bổ sung khổ thứ 6, 7, 8, 9 khoản 3 Điều 28 Thông tư số 156/2013/TT-BTC như sau:

“Kho bạc nhà nước có trách nhiệm phối hợp chặt chẽ với cơ quan thuế đồng cấp trong việc khấu trừ thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn, đồng thời hạch toán thu ngân sách nhà nước đối với số thuế GTGT đã khấu trừ theo nguyên tắc:

Công trình xây dựng cơ bản phát sinh tại địa phương cấp tỉnh nào, thì số thuế GTGT khấu trừ sẽ được hạch toán vào thu ngân sách của địa phương cấp tỉnh đó.

Đối với các công trình liên tỉnh thì chủ đầu tư phải tự xác định doanh thu công trình chi tiết theo từng tỉnh gửi Kho bạc nhà nước để khấu trừ thuế GTGT và hạch toán thu ngân sách cho từng tỉnh.

Đối với các công trình liên huyện, nếu xác định được doanh thu công trình chi tiết theo từng huyện, thì số thuế GTGT khấu trừ sẽ được Kho bạc Nhà nước hạch toán vào thu ngân sách của từng huyện tương ứng với số phát sinh doanh thu công trình. Đối với các công trình liên huyện mà không xác định được chính xác doanh thu công trình chi tiết theo từng địa bàn huyện, thì chủ đầu tư xác định tỷ lệ doanh thu của công trình trên từng địa bàn gửi KBNN thực hiện khấu trừ thuế GTGT, trường hợp chủ đầu tư không xác định được tỷ lệ doanh thu của công trình trên từng địa bàn thì giao Cục trưởng Cục thuế xem xét quyết định.”

9. Bãi bỏ nội dung tại Khoản 2 Điều 29 Thông tư số 156/2013/TT-BTC.

Điều 2. Sửa đổi, bổ sung các khổ 1, 2, 3, 4 Điều 1 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

“Điều 1. Người nộp thuế

Người nộp thuế là cá nhân cư trú và cá nhân không cư trú theo quy định tại Điều 2 Luật Thuế thu nhập cá nhân, Điều 2 Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi tắt là Nghị định số 65/2013/NĐ-CP), có thu nhập chịu thuế theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP.

Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập;

Đối với cá nhân là công dân của quốc gia, vùng lãnh thổ đã ký kết Hiệp định với Việt Nam về tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với các loại thuế đánh vào thu nhập và là cá nhân cư trú tại Việt Nam thì nghĩa vụ thuế thu nhập cá nhân được tính từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam (được tính đủ theo tháng) không phải thực hiện các thủ tục xác nhận lãnh sự để được thực hiện không thu thuế trùng hai lần theo Hiệp định tránh đánh thuế trùng giữa hai quốc gia.

Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả và nhận thu nhập”

Điều 3. Sửa đổi, bổ sung Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng như sau:

1. Bổ sung điểm g khoản 7 Điều 5 Thông tư số 219/2013/TT-BTC như sau:

“g) Cơ sở kinh doanh không phải nộp thuế GTGT khâu nhập khẩu trong trường hợp nhập khẩu hàng hóa đã xuất khẩu nhưng bị phía nước ngoài trả lại. Khi cơ sở kinh doanh bán hàng hóa bị trả lại này trong nội địa thì phải kê khai, nộp thuế GTGT theo quy định”.

2. Sửa đổi, bổ sung khoản 4 Điều 7 Thông tư số 219/2013/TT-BTC như sau:

“4. Giá tính thuế đối với sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ[t1] .

Hàng hóa luân chuyển nội bộ như hàng hoá được xuất để chuyển kho nội bộ, xuất vật tư, bán thành phẩm, để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh hoặc hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng phục vụ hoạt động kinh doanh thì không phải tính, nộp thuế GTGT.

Trường hợp cơ sở kinh doanh tự sản xuất, xây dựng tài sản cố định (tài sản cố định tự làm) để phục vụ sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì khi hoàn thành, nghiệm thu, bàn giao, cơ sở kinh doanh không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nên tài sản cố định tự làm được kê khai, khấu trừ theo quy định.

Trường hợp xuất máy móc, thiết bị, vật tư, hàng hóa dưới hình thức cho vay, cho mượn hoặc hoàn trả, nếu có hợp đồng và các chứng từ liên quan đến giao dịch phù hợp, cơ sở kinh doanh không phải lập hóa đơn, tính, nộp thuế GTGT.

Ví dụ 24: Đơn vị A là doanh nghiệp sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất để phục vụ hoạt động kinh doanh của đơn vị thị đơn vị A không phải tính nộp thuế GTGT đối với hoạt động xuất 50 sản phẩm quạt điện này.

Ví dụ 25: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Ví dụ 26: Công ty cổ phần P tự xây dựng nhà nghỉ giữa ca cho công nhân ở trong khu vực sản xuất kinh doanh. Công ty cổ phần P không có đơn vị, tổ, đội trực thuộc thực hiện hoạt động xây dựng này. Khi hoàn thành, nghiệm thu nhà nghỉ giữa ca, Công ty cổ phần P không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nhà nghỉ giữa ca được kê khai, khấu trừ theo quy định.

Ví dụ 27: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai để phục vụ trong các cuộc họp công ty thì Công ty Y không phải kê khai, tính thuế GTGT.

Ví dụ 28: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai với mục đích không phục vụ sản xuất kinh doanh thì Công ty Y phải kê khai, tính thuế GTGT đối với 300 chai nước xuất dùng không phục vụ hoạt động sản xuất kinh doanh nêu trên với giá tính thuế là 4.000 x 300 = 1.200.000 đồng.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hoá, dịch vụ tiêu dùng nội bộ, luân chuyển nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hoá dịch vụ sử dụng nội bộ theo thẩm quyền quy định.”

3. Sửa đổi, bổ sung khoản 3, 4 Điều 12 Thông tư số 219/2013/TT-BTC như sau:

“3. Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, bao gồm:

a) Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ chịu thuế GTGT dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ.

b) Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

Doanh nghiệp mới thành lập có thực hiện đầu tư theo dự án đầu tư được cấp có thẩm quyền phê duyệt thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

Doanh nghiệp, hợp tác xã mới thành lập có dự án đầu tư không thuộc đối tượng được cấp có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư nhưng có phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt thuộc đối tượng đăng ký áp dụng phương pháp khấu trừ thuế.

c) Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm, nhận góp vốn bằng tài sản cố định, máy móc, thiết bị, công cụ, dụng cụ hoặc có hợp đồng thuê địa điểm kinh doanh.

d) Tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ.

đ) Tổ chức kinh tế khác hạch toán được thuế GTGT đầu vào, đầu ra không bao gồm doanh nghiệp, hợp tác xã.

Doanh nghiệp, hợp tác xã hướng dẫn tại điểm a khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT cho cơ quan thuế quản lý trực tiếp chậm nhất là ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới[t2] .

Cơ sở kinh doanh hướng dẫn tại điểm b, c khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp. Khi gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế trực tiếp, cơ sở kinh doanh không phải gửi các hồ sơ, tài liệu chứng minh như dự án đầu tư được cấp có thẩm quyền phê duyệt, phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt, hóa đơn đầu tư, mua sắm, hồ sơ nhận góp vốn, hợp đồng thuê địa điểm kinh doanh. Cơ sở kinh doanh lưu giữ và xuất trình cho cơ quan thuế khi có yêu cầu. Trường hợp cơ sở kinh doanh mới thành lập từ ngày 01/01/2014 chưa đủ điều kiện đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính, nếu đáp ứng được các điều kiện hướng dẫn tại điểm b, c khoản này thì được áp dụng theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư này.

Cơ sở kinh doanh hướng dẫn tại điểm d khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp.

Cơ sở kinh doanh hướng dẫn tại điểm đ khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Trong thời gian 5 ngày làm việc kể từ ngày nhận được Thông báo về việc áp dụng phương pháp khấu trừ, cơ quan thuế phải có văn bản thông báo cho doanh nghiệp, hợp tác xã, cơ sở kinh doanh biết việc chấp thuận hay không chấp thuận Thông báo về việc áp dụng phương pháp khấu trừ thuế.

4. Các trường hợp khác:

a) Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng hướng dẫn tại Điều 13 Thông tư này.

b) Đối với doanh nghiệp đang nộp thuế GTGT theo phương pháp khấu trừ có thành lập chi nhánh (bao gồm cả chi nhánh được thành lập từ dự án đầu tư của doanh nghiệp), nếu chi nhánh thuộc trường hợp khai thuế GTGT riêng theo quy định của pháp luật về quản lý thuế thì xác định phương pháp tính thuế của Chi nhánh theo phương pháp tính thuế của doanh nghiệp đang hoạt động. Trường hợp chi nhánh không trực tiếp bán hàng, không phát sinh doanh thu hoặc chi nhánh ở địa phương cấp tỉnh, thành phố cùng nơi doanh nghiệp có trụ sở chính nhưng không thực hiện kê khai riêng thì thực hiện khai thuế tập trung tại trụ sở chính của doanh nghiệp.

c) Đối với doanh nghiệp, hợp tác xã mới thành lập khác không thuộc các trường hợp hướng dẫn tại khoản 3 Điều này thì áp dụng phương pháp tính trực tiếp theo hướng dẫn tại Điều 13 Thông tư này.

d) Khi hết năm dương lịch đầu tiên từ khi thành lập, nếu doanh nghiệp, hợp tác xã có doanh thu từ 1 tỷ đồng trở lên theo cách xác định tại khoản 2 Điều này và thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ thì tiếp tục áp dụng phương pháp khấu trừ thuế; nếu doanh nghiệp, hợp tác xã không đạt mức doanh thu từ một tỷ đồng trở lên nhưng vẫn thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì được đăng ký tự nguyện tiếp tục áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm a khoản 3 Điều này. Sau năm dương lịch đầu tiên từ khi thành lập, doanh nghiệp, hợp tác xã áp dụng ổn định phương pháp tính thuế trong 2 năm liên tục.

Ví dụ 53: Công ty TNHH thương mại dịch vụ X thành lập và bắt đầu hoạt động từ tháng 4/2014, Công ty TNHH thương mại dịch vụ áp dụng phương pháp tính trực tiếp các kỳ tính thuế GTGT trong năm 2014. Đến hết kỳ tính thuế tháng 11/2014, Công ty TNHH thương mại dịch vụ X xác định doanh thu như sau:

Lấy chỉ tiêu tổng doanh thu trên tờ khai thuế GTGT của kỳ tính thuế từ tháng 4 đến hết tháng 11 năm 2014 chia cho 8 tháng, sau đó nhân với 12 tháng.

Trường hợp doanh thu ước tính xác định được từ 1 tỷ đồng trở lên thì Công ty TNHH thương mại dịch vụ X chuyển sang áp dụng phương pháp khấu trừ thuế từ ngày 1/1/2015 và cho hai năm 2015, 2016. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng và Công ty TNHH thương mại dịch vụ X thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì Công ty TNHH thương mại dịch vụ X thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ theo hướng dẫn tại khoản 3 Điều này. Nếu Công ty TNHH thương mại dịch vụ X tiếp tục đăng ký tự ngyện áp dụng phương pháp khấu trừ thì Công ty TNHH thương mại dịch vụ X tiếp tục áp dụng phương pháp khấu trừ trong hai năm 2015, 2016.”

4. Sửa đổi khoản 1 Điều 13 Thông tư số 219/2013/TT-BTC như sau:

“1. Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng[t3] áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hoá đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau”.

5. Bổ sung ví dụ số 58a tại khoản 4 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“Ví dụ số 58a: Doanh nghiệp A đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất khép kín từ khâu nuôi trồng (bao gồm cả thuê gia công nuôi trồng mà doanh nghiệp A đầu tư toàn bộ giống, ao, hồ, hàng rào, hệ thống tưới tiêu, tàu thuyền và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y…), đến khâu chế biến phi-lê cá tra đông lạnh để xuất khẩu và bán trong nước. Trong quá trình sản xuất doanh nghiệp A đã mua thêm cá tra của các doanh nghiệp khác hoặc của các hộ nông dân. Cá tra mua ngoài trước khi đưa vào nhà máy đều được tập trung nuôi tại ao hồ của doanh nghiệp A cùng cá tra do doanh nghiệp A tự nuôi. Cá tra do doanh nghiệp tự nuôi và cá tra mua ngoài được đưa vào nhà máy chế biến thành sản phẩm cá tra phi-lê (cá fillet) qua công đoạn và theo quy trình: Cá nguyên liệu - làm sạch - cắt đầu, lột da - bỏ nội tạng - cắt phi-lê - ướp muối - đông lạnh - xuất bán. Doanh nghiệp A được thực hiện kê khai khấu trừ thuế GTGT như sau:

- Doanh nghiệp A được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại nhà máy phục vụ khâu sơ chế cá tra phi-lê theo quy trình nêu trên.

- Cá tra phi-lê có nguồn gốc do doanh nghiệp A tự nuôi để xuất khẩu được áp dụng thuế suất 0% và doanh nghiệp được khấu trừ toàn bộ thuế GTGT đầu vào có liên quan đến hoạt động xuất khẩu cá tra phi-lê. Trường hợp doanh nghiệp nuôi cá tra sau đó chế biến thành cá tra phi-lê vừa để xuất khẩu vừa để bán trong nước thì thuế GTGT đầu vào được phân bổ theo tỷ lệ % doanh thu xuất khẩu/Tổng Doanh thu (doanh thu xuất khẩu và doanh thu bán trong nước).”

6. Sửa đổi, bổ sung Điều 15 Thông tư số 219/2013/TT-BTC như sau:

a) Sửa đổi khổ thứ nhất điểm c khoản 3 Điều 15 như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế GTGT đầu vào[t4] . Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng hoặc trước ngày 31 tháng 12 hàng năm đối với trường hợp thời điểm thanh toán theo hợp đồng sớm hơn ngày 31 tháng 12, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế GTGT đầu vào”.

b) Sửa đổi, bổ sung khổ đầu khoản 3 Điều 15 như sau:

“3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).”

c) Sửa đổi, bổ sung điểm c khoản 4 Điều 15 như sau:

“c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng[t5] ”.

7. Sửa đổi khoản 4 Điều 16 Thông tư số 219/2013/TT-BTC như sau:

“Hóa đơn thương mại. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan”.

Điều 4. Sửa đổi mẫu Giấy nộp tiền vào NSNN (mẫu C1-02/NS và C1-03/NS) tại Phụ lục ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính và mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính như sau:

Ban hành kèm theo Thông tư này:

1. Mẫu Giấy nộp tiền vào NSNN (mẫu số C1-02/NS và C1-03/NS) thay thế cho mẫu Giấy nộp tiền vào NSNN ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính hướng dẫn thực hiện kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý Ngân sách và Kho bạc (gọi tắt là TABMIS).

2. Mẫu Bảng kê nộp thuế (01/BKNT) thay thế cho mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính hướng dẫn quy trình tổ chức phối hợp thu ngân sách nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại.

Điều 5. Sửa đổi, bổ sung Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 3 Thông tư số 39/2014/TT-BTC như sau:

“2. Các loại hóa đơn:

a) Hoá đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hoá đơn dành cho các tổ chức khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hoá, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu;

b) Hoá đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hoá, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hoá, cung ứng dịch vụ vào nội địa và khi bán hàng hoá, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng trong nước và không cần lập hóa đơn GTGT cho hoạt động xuất khẩu ra nước ngoài.

- Doanh nghiệp B là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hoá đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa và bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam) thì sử dụng hóa đơn bán hàng khi bán vào nội địa, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”; khi bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam), doanh nghiệp C không cần lập hóa đơn bán hàng.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hoá, dịch vụ trong nước, cho khu phi thuế quan, doanh nghiệp D sử dụng hoá đơn bán hàng. Khi xuất hàng hóa ra nước ngoài, doanh nghiệp D không cần lập hóa đơn bán hàng.

c) Hoá đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

d) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.”

2. Sửa đổi, bổ sung Điều 4 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi điểm g khoản 1 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“g) Tên hàng hóa, dịch vụ; đơn vị tính; số lượng; đơn giá hàng hóa, dịch vụ; thành tiền ghi bằng số và bằng chữ. Trường hợp tổ chức kinh doanh có sử dụng phần mềm kế toán theo hệ thống phần mềm của công ty mẹ là Tập đoàn đa quốc gia thì chỉ tiêu đơn vị tính được sử dụng bằng tiếng Anh theo hệ thống phần mềm của Tập đoàn.”

b) Sửa đổi điểm a Khoản 3 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“a) Tổ chức kinh doanh bán hàng hoá, dịch vụ có thể tạo, phát hành và sử dụng hoá đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hoá đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

Trường hợp kinh doanh dịch vụ thì trên hóa đơn không nhất thiết phải có tiêu thức “đơn vị tính””.

3. Sửa đổi, bổ sung Điều 16 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi, bổ sung hướng dẫn tại điểm b, c khoản 1 Điều 16 như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.

c) Hóa đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

Đối với hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp theo hướng dẫn của Bộ Tài chính, khi lập hóa đơn được thay thế liên 1 bằng bảng kê chi tiết số hoá đơn thực tế đã lập. Chi tiết mỗi số hoá đơn giao khách hàng được thể hiện trên một dòng của Bảng kê với đầy đủ các tiêu thức đã được đăng ký tại hóa đơn mẫu gửi cùng Thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp.

Bảng kê được lập hàng tháng, được in ra giấy để lưu trữ bảo quản hoặc lưu trữ bằng phương tiện điện tử (Ví dụ như: bút nhớ (đĩa flash USB), đĩa CD và DVD, đĩa cứng gắn ngoài, đĩa cứng gắn trong). Việc bảo quản, lưu trữ bảng kê thực hiện theo quy định hiện hành về bảo quản, lưu trữ tài liệu kế toán. Nếu lưu trữ bằng giấy thì bảng kê phải có đầy đủ tên, chữ ký người lập bảng kê; tên, chữ ký thủ trưởng đơn vị; dấu đơn vị. Nếu lưu trữ bằng phương tiện điện tử thì bảng kê phải có chữ ký điện tử của đơn vị và nội dung bảng kê phải đảm bảo có thể truy cập kết xuất và in ra giấy khi cần tham chiếu. Các đơn vị phải chịu trách nhiệm về tính chính xác và đầy đủ thông tin trên bảng kê hóa đơn đã lập trong ngày, trong tháng và phải đảm bảo lưu trữ để cung cấp cho cơ quan thuế và các cơ quan chức năng khác khi có yêu cầu”.

b) Bãi bỏ khổ thứ 7 điểm a khoản 2 Điều 16 Thông tư số 39/2014/TT-BTC.

4. Sửa đổi khổ thứ hai Điều 27 Thông tư số 39/2014/TT-BTC như sau:

“Riêng doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hoá đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.”

Điều 6. Sửa đổi, bổ sung Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung điểm b khoản 3 Điều 5 Thông tư số 78/2014/TT-BTC như sau:

“b) Đối với hàng hoá, dịch vụ dùng để trao đổi[t6] (không bao gồm hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi.

Ví dụ: Doanh nghiệp A có chức năng sản xuất phụ tùng ôtô và lắp ráp ôtô. Doanh nghiệp A dùng sản phẩm lốp ôtô do doanh nghiệp sản xuất để trưng bày, giới thiệu sản phẩm hoặc dùng lốp ôtô để tiếp tục lắp ráp thành ôtô hoàn chỉnh thì trong trường hợp này sản phẩm lốp ôtô của doanh nghiệp không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp.

Ví dụ: Doanh nghiệp B là doanh nghiệp sản xuất máy tính. Trong năm doanh nghiệp B có xuất một số máy tính do chính doanh nghiệp sản xuất cho cán bộ công nhân viên để dùng làm việc tại doanh nghiệp thì các sản phẩm máy tính này không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp”.

2. Sửa đổi, bổ sung khoản 1 Điều 6 Thông tư số 78/2014/TT-BTC như sau:

“1. Trừ các khoản chi không được trừ nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật.

c) Khoản chi nếu có hoá đơn mua hàng hoá, dịch vụ từng lần có giá trị từ 20 triệu đồng trở lên (giá đã bao gồm thuế GTGT) khi thanh toán phải có chứng từ thanh toán không dùng tiền mặt.

Chứng từ thanh toán không dùng tiền mặt thực hiện theo quy định của các văn bản pháp luật về thuế giá trị gia tăng.

Trường hợp mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên ghi trên hóa đơn mà đến thời điểm ghi nhận chi phí, doanh nghiệp chưa thanh toán và chưa có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp khi thanh toán doanh nghiệp không có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán không dùng tiền mặt vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính có phát sinh khoản chi phí này).

Đối với các hóa đơn mua hàng hóa, dịch vụ đã thanh toán bằng tiền mặt phát sinh trước thời điểm Thông tư này có hiệu lực thi hành thì không phải điều chỉnh lại theo quy định tại Điểm này.

Ví dụ 7: Tháng 8 năm 2014 doanh nghiệp A có mua hàng hóa đã có hóa đơn và giá trị ghi trên hóa đơn là 30 triệu đồng nhưng chưa thanh toán. Trong kỳ tính thuế năm 2014, doanh nghiệp A đã tính vào chi phí được trừ khi xác định thu nhập chịu thuế đối với giá trị mua hàng hóa này. Sang năm 2015, doanh nghiệp A có thực hiện thanh toán giá trị mua hàng hóa này bằng tiền mặt do vậy doanh nghiệp A phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kỳ tính thuế năm 2015).

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị từ 20 triệu đồng trở lên thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị dưới 20 triệu đồng và có thanh toán bằng tiền mặt thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán bằng tiền mặt của doanh nghiệp để tính vào chi phí được[t7] trừ khi xác định thu nhập chịu thuế.”

3. Sửa đổi, bổ sung điểm đ khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư[t8] tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm).

- Dự án có quy mô vốn đầu tư[t9] tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và sử dụng trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt điều kiện sử dụng số lao động thường xuyên bình quân năm trên 3.000 lao động).

Số lao động quy định tại điểm này là số lao động có ký hợp đồng lao động làm việc toàn bộ thời gian, không tính số lao động bán thời gian và lao động hợp đồng ngắn hạn dưới 1 năm.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội.

Trường hợp dự án đầu tư không đáp ứng các tiêu chí quy định tại điểm này (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, địch họa, hỏa hoạn và được cơ quan cấp Giấy chứng nhận đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) thì doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) và nộp tiền chậm nộp tiền thuế theo quy định, nhưng doanh nghiệp không bị xử phạt về hành vi khai sai theo quy định của pháp luật về quản lý thuế.”

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ; Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

[t1]Bỏ một đoạn đầu hướng dẫn về giá tính thuế tiêu dùng nội bộ

[t2]Nếu không thay đổi thì không phải thông báo?

[t3]bỏ từ “10%”

[t4]Bỏ đoạn ghi chú về thời hạn thanh toán

[t5]bỏ đoạn yêu cầu ghi chú hình thức thanh toán quy định trong hợp đồng vào bảng kê hóa đơn.

[t6]bỏ hàng tiêu dùng nội bộ

[t7]thiếu chữ “không”?

[t8]bỏ cụm từ “đăng ký lần đầu”

[t9]bỏ cụm từ: “đăng ký lần đầu”


TT 2014 - 151 sua doi cac loai thue

BỘ TÀI CHÍNH --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 151/2014/TT-BTC | Hà Nội, ngày 10 tháng 10 năm 2014.

THÔNG TƯ

Hướng dẫn thi hành nghị định số 91/2014/NĐ-CP ngày 01 tháng 10

năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều

tại các Nghị định quy định về thuế

----------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 và Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1: Sửa đổi, bổ sung tiết e, điểm 2.2 và điểm 2.31 Khoản 2, Điều 6, Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp (gọi chung là Thông tư số 78/2014/TT-BTC) như sau:

“e) Phần trích khấu hao tương ứng với nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, du lịch, kinh doanh khách sạn và được cấp phép kinh doanh theo quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hoá, vận tải hành khách, du lịch.

Trường hợp doanh nghiệp có chuyển nhượng, thanh lý xe ô tô chở người từ 9 chỗ ngồi trở xuống thì giá trị còn lại của xe được xác định bằng nguyên giá thực mua tài sản cố định trừ (-) số khấu hao lũy kế của tài sản cố định theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định tính đến thời điểm chuyển nhượng, thanh lý xe.

Ví dụ 8: Doanh nghiệp A có mua xe ô tô dưới 9 chỗ ngồi có nguyên giá là 6 tỷ đồng, công ty trích khấu hao 1 năm sau đó thực hiện thanh lý. Số khấu hao theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định là 1 tỷ đồng (thời gian trích khấu hao là 6 năm theo văn bản về khấu hao tài sản cố định). Số trích khấu hao theo chính sách thuế được tính vào chi phí được trừ là 1,6 tỷ đồng/6 năm = 267 triệu đồng. Doanh nghiệp A thanh lý bán xe là 5 tỷ đồng.

Thu nhập từ thanh lý xe: 5 tỷ đồng - (6 tỷ đồng - 1 tỷ đồng) = 0 đồng”

“2.31. Các khoản chi không tương ứng với doanh thu tính thuế, trừ các khoản chi sau:

- Các khoản thực chi cho hoạt động phòng, chống HIV/AIDS tại nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản thực chi để thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật.

- Khoản thực chi để hỗ trợ cho tổ chức Đảng, tổ chức chính trị xã hội trong doanh nghiệp.

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động như: chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động và những khoản chi có tính chất phúc lợi khác. Tổng số chi có tính chất phúc lợi nêu trên không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp.

Việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp được xác định bằng quỹ lương thực hiện trong năm chia (:) 12 tháng. Quỹ lương thực hiện trong năm được quy định tại tiết c, điểm 2.5, Khoản 2 Điều 6 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính.

Ví dụ: Doanh nghiệp A năm 2014 có quỹ lương thực tế thực hiện là 12 tỷ đồng thì việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế 2014 của doanh nghiệp như sau: (12.000.000.000 đồng : 12 tháng) = 1.000.000.000 đồng.

- Các khoản chi khác mang tính chất đặc thù, phù hợp theo từng ngành nghề, lĩnh vực theo văn bản hướng dẫn của Bộ Tài chính”.

Điều 2. Sửa đổi, bổ sung Khoản 14, Điều 7, Thông tư số 78/2014/TT-BTC như sau:

“14. Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập,chuyển đổi loại hình doanh nghiệp (trừ trường hợp cổ phần hóa, sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước), được xác định cụ thể như sau:

a) Chênh lệch tăng hoặc giảm do đánh giá lại tài sản là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản ghi trên sổ sách kế toán và tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có tài sản đánh giá lại.

b) Chênh lệch tăng hoặc giảm do đánh giá lại giá trị quyền sử dụng đất để: góp vốn (mà doanh nghiệp nhận giá trị quyền sử dụng đất được phân bổ dần giá trị đất vào chi phí được trừ), điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có quyền sử dụng đất đánh giá lại.

Riêng chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất góp vốn vào doanh nghiệp để hình thành tài sản cố định thực hiện sản xuất kinh doanh mà doanh nghiệp nhận giá trị quyền sử dụng đất không được trích khấu hao và không được phân bổ dần giá trị đất vào chi phí được trừ thì phần chênh lệch này được tính dần vào thu nhập khác của doanh nghiệp có quyền sử dụng đất đánh giá lại trong thời gian tối đa không quá 10 năm bắt đầu từ năm giá trị quyền sử dụng đất được đem góp vốn. Doanh nghiệp phải có thông báo số năm doanh nghiệp phân bổ vào thu nhập khác khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp của năm bắt đầu kê khai khoản thu nhập này (năm có đánh giá lại giá trị quyền sử dụng đất đem góp vốn).

Trường hợp sau khi góp vốn, doanh nghiệp tiếp tục thực hiện chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất (bao gồm cả trường hợp chuyển nhượng vốn góp trước thời hạn 10 năm) thì thu nhập từ hoạt động chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất phải tính và kê khai nộp thuế theo thu nhập chuyển nhượng bất động sản.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất bao gồm: Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại chưa phân bổ của quyền sử dụng đất.

c) Doanh nghiệp nhận tài sản góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao hoặc phân bổ dần vào chi phí theo giá đánh giá lại (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao hoặc phân bổ vào chi phí theo quy định).”

Điều 3. Sửa đổi, bổ sung Khoản 3, Điều 8, Thông tư số 78/2014/TT-BTC như sau:

“3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật về khoa học và công nghệ được miễn thuế trong thời gian thực hiện hợp đồng nhưng tối đa không quá 03 năm kể từ ngày bắt đầu có doanh thu từ thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ;

Thu nhập từ bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam theo quy định của pháp luật và hướng dẫn của Bộ Khoa học và Công nghệ được miễn thuế tối đa không quá 05 năm kể từ ngày có doanh thu từ bán sản phẩm;

Thu nhập từ bán sản phẩm sản xuất thử nghiệm trong thời gian sản xuất thử nghiệm theo quy định của pháp luật.

a) Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ được miễn thuế phải đảm bảo các điều kiện sau:

- Có chứng nhận đăng ký hoạt động nghiên cứu khoa học;

- Được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận là hợp đồng nghiên cứu khoa học và phát triển công nghệ.

b) Thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam được miễn thuế phải đảm bảo công nghệ mới lần đầu tiên áp dụng tại Việt Nam được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận”.

Điều 4. Sửa đổi, bổ sung Khoản 9, Điều 8, Thông tư số 78/2014/TT-BTC như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.

Trường hợp các đơn vị phát sinh các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao phải tính và nộp thuế theo quy định”.

Điều 5. Bổ sung điểm e và điểm g Khoản 5 Điều 18 Thông tư số 78/2014/TT-BTC như sau:

“e) Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, trường hợp các giai đoạn tiếp theo thực tế có thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp bất khả kháng, khó khăn do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan Nhà nước, do thiên tai, hỏa hoạn hoặc khó khăn, bất khả kháng khác) thì các dự án thành phần của dự án đầu tư lần đầu được hưởng ưu đãi thuế cho thời gian còn lại của dự án đầu tư lần đầu tính từ thời điểm dự án thành phần có thu nhập được hưởng ưu đãi.

Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01/01/2014 mà có thực hiện phân kỳ đầu tư như trường hợp nêu trên thì dự án thành phần được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu cho thời gian ưu đãi còn lại tính từ ngày 01/01/2014.

Thu nhập của các dự án thành phần của dự án đầu tư lần đầu trước ngày 01/01/2014 đã được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước ngày 01/01/2014 thì không thực hiện điều chỉnh lại các ưu đãi thuế đã được hưởng trước ngày 01/01/2014.

Trong thời gian triển khai các dự án thành phần theo từng giai đoạn nêu trên nếu nhà đầu tư được cơ quan quản lý Nhà nước về đầu tư (quy định tại Luật Đầu tư số 59/2005/QH11 ngày 29/11/2005 và các văn bản quy phạm pháp luật hướng dẫn thi hành) cho phép gia hạn thực hiện dự án và doanh nghiệp thực hiện theo đúng thời hạn đã được gia hạn thì cũng được hưởng ưu đãi thuế theo quy định nêu trên.

g) Dự án đầu tư của doanh nghiệp đang được hưởng ưu đãi thuế mà giai đoạn 2009 - 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh không thuộc dự án đầu tư mới và dự án đầu tư mở rộng thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại tính từ kỳ tính thuế năm 2014”.

Điều 6. Sửa đổi, bổ sung Khoản 3, Điều 20, Thông tư số 78/2014/TT-BTC như sau:

“3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 4 Điều 19 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại Khu công nghiệp (trừ Khu công nghiệp nằm trên địa bàn có điều kiện – kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào vị trí thực tế của dự án đầu tư trên thực địa.

Việc xác định đô thị loại đặc biệt, loại I quy định tại khoản này thực hiện theo quy định tại Nghị định 42/2009/NĐ-CP ngày 07/5/2009 của Chính phủ quy định về phân loại đô thị và văn bản sửa đổi Nghị định này (nếu có)”.

Điều 7. Bổ sung Khoản 8, Điều 23, Thông tư số 78/2014/TT-BTC như sau:

“8. Doanh nghiệp còn thời gian hưởng ưu đãi thuế theo điều kiện về tỷ lệ xuất khẩu nhưng bị ngừng ưu đãi thuế do thực hiện cam kết với Tổ chức thương mại thế giới (WTO) đối với hoạt động dệt, may từ 11/01/2007 và hoạt động khác từ 01/01/2012 thì được lựa chọn kết hợp không đồng thời, không đồng bộ ưu đãi về thuế suất và thời gian miễn, giảm thuế để tiếp tục được hưởng ưu đãi thuế thu nhập doanh nghiệp cho thời gian còn lại kể từ năm 2007 đối với hoạt động dệt, may hoặc kể từ năm 2012 đối với hoạt động khác, tương ứng với các điều kiện ưu đãi thuế mà thực tế doanh nghiệp đáp ứng (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp có hiệu lực trong thời gian từ ngày doanh nghiệp được cấp Giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14/2/2007 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO.

Trường hợp doanh nghiệp đã lựa chọn phương án chuyển đổi theo văn bản trước đây (không phân biệt trường hợp doanh nghiệp đã hoặc chưa được kiểm tra, thanh tra thuế), nếu thực hiện chuyển đổi theo hướng dẫn tại Thông tư này có lợi hơn thì doanh nghiệp được phép lựa chọn chuyển đổi lại theo hướng dẫn tại Thông tư này. Doanh nghiệp thực hiện khai điều chỉnh, bổ sung theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành về quản lý thuế và không bị xử lý vi phạm pháp luật về thuế đối với hành vi khai sai do điều chỉnh lại. Trường hợp sau khi khai điều chỉnh, bổ sung doanh nghiệp có số tiền thuế đã nộp lớn hơn số thuế phải nộp thì được bù trừ với số thuế phải nộp của kỳ thuế tiếp theo hoặc được hoàn lại số đã nộp thừa theo quy định. Trường hợp doanh nghiệp đã thực hiện điều chỉnh theo cam kết WTO đối với hoạt động dệt may theo các văn bản trước đây nếu bị xử lý vi phạm pháp luật về thuế, tính tiền chậm nộp và doanh nghiệp đã thực hiện nộp tiền phạt và tiền chậm nộp thì không thực hiện điều chỉnh lại”.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 8. Sửa đổi, bổ sung điểm a khoản 8 Điều 4 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng (gọi chung là Thông tư số 219/2013/TT-BTC) như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản đảm bảo tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản đảm bảo tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2014, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2015). Đến ngày 31/3/2015, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật về việc xử lý tài sản bảo đảm. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ Ngân hàng, tháng 1/2017 Doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật”.

Điều 9. Sửa đổi, bổ sung khoản 3 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“3. Thuế GTGT đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế GTGT đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này và thuế GTGT đầu vào khác liên quan đến tài sản, máy móc, thiết bị như bảo hành, sửa chữa trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng vào kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) có trị giá vượt trên 1,6 tỷ đồng (giá chưa có thuế GTGT) thì số thuế GTGT đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ”.

Điều 10. Sửa đổi, bổ sung điểm c Khoản 3 Điều 15 Thông tư số 219/2013/TT-BTC như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).”

Chương III

THUẾ THU NHẬP CÁ NHÂN

Điều 11. Sửa đổi, bổ sung tiết đ.1, điểm đ, khoản 2, Điều 2 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (gọi chung là Thông tư số 111/2013/TT-BTC) như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

đ.1) Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm: khoản lợi ích về nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp; nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế (chưa bao gồm tiền thuê nhà) tại đơn vị.”

Điều 12. Sửa đổi, bổ sung điểm c, khoản 2, Điều 26 Thông tư số 111/2013/TT-BTC như sau:

“c) Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn thuế hoặc bù trừ thuế vào kỳ khai thuế tiếp theo, trừ các trường hợp sau:

c.1) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

c.2) Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

c.3) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, cho thuê quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê.

c.4) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.5) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.6) Cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp đã được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không quyết toán thuế đối với phần thu nhập này.”

Điều 13. Sửa đổi, bổ sung khoản 5 Điều 30 Thông tư số 111/2013/TT-BTC như sau:

“5. Đối với trường hợp người sử dụng bất động sản do nhận chuyển nhượng trong khoảng thời gian từ ngày 01 tháng 7 năm 1994 đến trước ngày 01 tháng 01 năm 2009, nếu từ ngày 01 tháng 01 năm 2009 nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất được cơ quan Nhà nước có thẩm quyền chấp thuận thì chỉ nộp một (01) lần thuế thu nhập cá nhân. Trường hợp người sử dụng bất động sản do nhận chuyển nhượng trước ngày 01 tháng 7 năm 1994 thì không thu thuế thu nhập cá nhân.

Từ ngày 01 tháng 01 năm 2009 thực hiện Luật thuế thu nhập cá nhân, cá nhân chuyển nhượng bất động sản có hợp đồng công chứng hoặc không có hợp đồng chỉ có giấy tờ viết tay đều phải nộp thuế thu nhập cá nhân cho từng lần chuyển nhượng.”

Chương IV

QUẢN LÝ THUẾ

Điều 14. Sửa đổi điểm đ, Khoản 1, Điều 10 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (gọi chung là Thông tư số 156/2013/TT-BTC) như sau:

“đ) Người nộp thuế trong thời gian tạm ngừng kinh doanh không phát sinh nghĩa vụ thuế thì không phải nộp hồ sơ khai thuế của thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tạm ngừng kinh doanh không trọn năm dương lịch hoặc năm tài chính thì vẫn phải nộp hồ sơ quyết toán thuế năm.

đ.1) Đối với người nộp thuế thực hiện thủ tục đăng ký kinh doanh tại cơ quan đăng ký kinh doanh phải thông báo bằng văn bản về việc tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại với cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký theo quy định.

Cơ quan đăng ký kinh doanh có trách nhiệm thông báo cho cơ quan thuế biết về thông tin người nộp thuế tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được văn bản của người nộp thuế. Trường hợp người nộp thuế đăng ký tạm ngừng kinh doanh, cơ quan thuế có trách nhiệm thông báo cho cơ quan đăng ký kinh doanh về nghĩa vụ thuế còn nợ với ngân sách nhà nước của người nộp thuế chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được thông tin từ cơ quan đăng ký kinh doanh.

đ.2) Đối với người nộp thuế thuộc đối tượng đăng ký cấp mã số thuế trực tiếp tại cơ quan thuế thì trước khi tạm ngừng kinh doanh, người nộp thuế phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất 15 (mười lăm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

- Tên, địa chỉ trụ sở, mã số thuế;

- Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng;

- Lý do tạm ngừng kinh doanh;

- Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp, đại diện của nhóm cá nhân kinh doanh, của chủ hộ kinh doanh.

Hết thời hạn tạm ngừng kinh doanh, người nộp thuế phải thực hiện kê khai thuế theo quy định. Trường hợp người nộp thuế ra kinh doanh trước thời hạn theo thông báo tạm ngừng kinh doanh thì phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp đồng thời thực hiện nộp hồ sơ khai thuế theo quy định”.

Điều 15. Sửa đổi, bổ sung điểm b, Khoản 2 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Khai thuế giá trị gia tăng theo quý

b.1) Đối tượng khai thuế GTGT theo quý

Khai thuế theo quý áp dụng đối với người nộp thuế giá trị gia tăng có tổng doanh thu bán hàng hoá và cung cấp dịch vụ của năm trước liền kề từ 50 tỷ đồng trở xuống.

Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh việc khai thuế giá trị gia tăng được thực hiện theo quý. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo sẽ căn cứ theo mức doanh thu bán hàng hoá, dịch vụ của năm dương lịch trước liền kề (đủ 12 tháng) để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý.

Ví dụ 21:

- Doanh nghiệp A bắt đầu hoạt sản xuất kinh doanh từ tháng 01/2015 thì năm 2015 doanh nghiệp A thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 (đủ 12 tháng của năm dương lịch) để xác định năm 2016 thực hiện khai thuế tháng hay khai quý.

- Doanh nghiệp B bắt đầu hoạt động sản xuất kinh doanh từ tháng 8/2014 thì năm 2014, 2015 doanh nghiệp B thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 để xác định năm 2016 thực hiện khai thuế theo tháng hay theo quý.

Người nộp thuế có trách nhiệm tự xác định thuộc đối tượng khai thuế theo tháng hay khai thuế theo quý để thực hiện khai thuế theo quy định.

Trường hợp người nộp thuế đủ điều kiện và thuộc đối tượng khai thuế GTGT theo quý muốn chuyển sang khai thuế theo tháng thì gửi thông báo (theo Mẫu số 07/GTGT ban hành kèm theo Thông tư này) cho cơ quan thuế quản lý trực tiếp chậm nhất là cùng với thời hạn nộp tờ khai thuế GTGT của tháng đầu tiên của năm bắt đầu khai thuế GTGT theo tháng.

b.2) Thời kỳ khai thuế theo quý

- Việc thực hiện khai thuế theo quý hay theo tháng được ổn định trọn năm dương lịch và ổn định theo chu kỳ 3 năm. Riêng chu kỳ ổn định đầu tiên được xác định tính kể từ ngày 01/10/2014 đến hết ngày 31/12/2016.

Ví dụ 22: Doanh nghiệp C năm 2013 có tổng doanh thu là 38 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Doanh thu của năm 2014; 2015, 2016 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 55 tỷ đồng thì doanh nghiệp C vẫn tiếp tục thực hiện khai thuế GTGT theo quý đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 23: Doanh nghiệp D năm 2013 có tổng doanh thu là 57 tỷ đồng nên thực hiện khai thuế GTGT theo tháng. Doanh thu năm 2014 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 48 tỷ đồng thì doanh nghiệp D vẫn thực hiện khai thuế GTGT theo tháng đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo quý, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này trên 50 tỷ đồng, người nộp thuế không đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định, người nộp thuế phải thực hiện khai thuế giá trị gia tăng theo tháng.

Ví dụ 24: Doanh nghiệp E năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, cơ quan thuế thanh tra kết luận doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ đồng so với số liệu kê khai là 52 tỷ đồng, thì năm 2016 doanh nghiệp E thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 25: Doanh nghiệp G năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, Doanh nghiệp G tự khai bổ sung doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ so với số liệu kê khai là 52 tỷ, thì năm 2016 doanh nghiệp G thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo tháng, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này từ 50 tỷ đồng trở xuống, người nộp thuế đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì người nộp thuế được lựa chọn hình thức khai thuế theo tháng hoặc quý từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định.

- Đối với các doanh nghiệp đã áp dụng khai thuế thuế theo quý trước thời điểm Thông tư này có hiệu lực thi hành thì chu kỳ ổn định đầu tiên được tính đến hết ngày 31/12/2016.

b.3) Cách xác định doanh thu bán hàng hóa, cung cấp dịch vụ năm trước liền kề làm điều kiện xác định đối tượng khai thuế giá trị gia tăng theo quý

- Doanh thu bán hàng hóa, cung cấp dịch vụ được xác định là Tổng doanh thu trên các Tờ khai thuế giá trị gia tăng của các kỳ tính thuế trong năm dương lịch (bao gồm cả doanh thu chịu thuế giá trị gia tăng và doanh thu không chịu thuế giá trị gia tăng).

- Trường hợp người nộp thuế thực hiện khai thuế tại trụ sở chính cho đơn vị trực thuộc thì doanh thu bán hàng hoá, cung cấp dịch vụ bao gồm cả doanh thu của đơn vị trực thuộc.”

Điều 16. Sửa đổi Điều 12, Thông tư số 156/2013/TT-BTC như sau:

“ Điều 12. Khai thuế thu nhập doanh nghiệp

1. Trách nhiệm nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế

a) Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc hạch toán độc lập thì đơn vị trực thuộc nộp hồ sơ khai thuế thu nhập doanh nghiệp phát sinh tại đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

c) Trường hợp người nộp thuế có đơn vị trực thuộc nhưng hạch toán phụ thuộc thì đơn vị trực thuộc đó không phải nộp hồ sơ khai thuế thu nhập doanh nghiệp; khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại đơn vị trực thuộc.

d) Trường hợp người nộp thuế có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi có trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

đ) Đối với các tập đoàn kinh tế, các tổng công ty có đơn vị thành viên hạch toán phụ thuộc nếu đã hạch toán được doanh thu, chi phí, thu nhập chịu thuế thì đơn vị thành viên phải kê khai nộp thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

e) Trường hợp đơn vị thành viên có hoạt động kinh doanh khác với hoạt động kinh doanh chung của tập đoàn, tổng công ty và hạch toán riêng được thu nhập từ hoạt động kinh doanh khác đó thì đơn vị thành viên khai thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

Trường hợp cần áp dụng khai thuế khác với hướng dẫn tại điểm này thì tập đoàn kinh tế, tổng công ty phải báo cáo với Bộ Tài chính để có hướng dẫn riêng.

2. Khai thuế thu nhập doanh nghiệp là khai theo từng lần phát sinh, khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động. Trường hợp chuyển đổi loại hình doanh nghiệp mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi (như chuyển đổi loại hình doanh nghiệp từ Công ty TNHH sang Công ty cổ phần hoặc ngược lại; chuyển đổi Doanh nghiệp 100% vốn Nhà nước thành Công ty cổ phần và các trường hợp khác theo quy định của pháp luật) thì không phải khai quyết toán thuế đến thời điểm có quyết định về việc chuyển đổi, doanh nghiệp chỉ khai quyết toán thuế năm theo quy định.

Các trường hợp kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh:

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh đối với hoạt động chuyển nhượng bất động sản áp dụng đối với doanh nghiệp không có chức năng kinh doanh bất động sản và doanh nghiệp có chức năng kinh doanh bất động sản nếu có nhu cầu.

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có thu nhập từ hoạt động chuyển nhượng vốn.

3. Khai quyết toán thuế thu nhập doanh nghiệp

a) Khai quyết toán thuế thu nhập doanh nghiệp bao gồm khai quyết toán thuế thu nhập doanh nghiệp năm và khai quyết toán thuế thu nhập doanh nghiệp đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

b.1) Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

b.2) Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b.3) Một hoặc một số phụ lục kèm theo tờ khai ban hành kèm theo Thông tư số 156/2013/TT-BTC và Thông tư này (tuỳ theo thực tế phát sinh của người nộp thuế):

- Phụ lục kết quả hoạt động sản xuất kinh doanh theo mẫu số 03-1A/TNDN, mẫu số 03-1B/TNDN, mẫu số 03-1C/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục chuyển lỗ theo mẫu số 03-2/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Các Phụ lục về ưu đãi về thuế thu nhập doanh nghiệp:

+ Mẫu số 03-3A/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh thành lập mới từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm, dự án đầu tư mới ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3B/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất (đầu tư mở rộng) ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3C/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với doanh nghiệp sử dụng lao động là người dân tộc thiểu số hoặc doanh nghiệp hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo mẫu số 03-5/TNDN ban hành kèm theo Thông tư này.

- Phụ lục báo cáo trích, sử dụng quỹ khoa học và công nghệ (nếu có) theo mẫu số 03-6/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thông tin về giao dịch liên kết (nếu có) theo mẫu 03-7/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các đơn vị sản xuất hạch toán phụ thuộc ở tỉnh thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính (nếu có) theo mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Trường hợp doanh nghiệp có dự án đầu tư ở nước ngoài, ngoài các hồ sơ nêu trên, doanh nghiệp phải bổ sung các hồ sơ, tài liệu theo hướng dẫn của Bộ Tài chính về thuế thu nhập doanh nghiệp.

4. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo quy định của pháp luật về thuế thu nhập doanh nghiệp

a) Doanh nghiệp có hoạt động chuyển nhượng bất động sản ở cùng địa bàn tỉnh, thành phố trực thuộc Trung ương với nơi doanh nghiệp đóng trụ sở chính thì kê khai thuế tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp doanh nghiệp có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quyết định.

b) Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản. Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp không có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần chuyển nhượng bất động sản là Tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN ban hành kèm theo Thông tư này.

Kết thúc năm tính thuế khi lập tờ khai quyết toán thuế thu nhập doanh nghiệp tại trụ sở chính, trong đó phải quyết toán riêng số thuế thu nhập từ chuyển nhượng bất động sản. Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã nộp thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

c) Đối với doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện nộp thuế thu nhập doanh nghiệp tạm tính hàng quý theo quy định. Doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp có chức năng kinh doanh bất động sản.

Kết thúc năm tính thuế, doanh nghiệp làm thủ tục quyết toán thuế thu nhập doanh nghiệp cho toàn bộ hoạt động chuyển nhượng bất động sản đã tạm nộp thuế thu nhập doanh nghiệp theo quý hoặc theo từng lần phát sinh.

Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã tạm nộp trong năm thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã tạm nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

d) Doanh nghiệp thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì:

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp nộp thuế thu nhập doanh nghiệp theo doanh thu trừ chi phí.

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Khi bàn giao bất động sản, doanh nghiệp phải quyết toán chính thức số thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản.

5. Doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp năm theo mẫu số 04/TNDN ban hành kèm theo Thông tư này.

Trường hợp doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp không phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì thực hiện kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh theo mẫu số 04/TNDN ban hành kèm theo Thông tư này, doanh nghiệp không phải khai quyết toán năm.

6. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp thuế thu nhập doanh nghiệp, doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm nộp cả phần phát sinh tại nơi đóng trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

a) Thủ tục luân chuyển chứng từ giữa Kho bạc và cơ quan Thuế

Doanh nghiệp tự xác định số thuế thu nhập doanh nghiệp được tính nộp tại nơi có trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc theo quy định của pháp luật về thuế thu nhập doanh nghiệp để lập chứng từ nộp thuế thu nhập doanh nghiệp cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Kho bạc Nhà nước nơi đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của cơ sở sản xuất hạch toán phụ thuộc.

b) Quyết toán thuế

Doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp tại nơi đóng trụ sở chính, số thuế thu nhập doanh nghiệp còn phải nộp được xác định bằng số thuế thu nhập doanh nghiệp phải nộp theo quyết toán trừ đi số đã tạm nộp tại nơi đóng trụ sở chính và tạm nộp tại nơi có các cơ sở sản xuất phụ thuộc. Số thuế thu nhập doanh nghiệp còn phải nộp hoặc hoàn khi quyết toán cũng được phân bổ theo đúng tỷ lệ tại nơi đóng trụ sở chính và tại nơi có các cơ sở sản xuất phụ thuộc.

7. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng vốn

a) Thu nhập từ chuyển nhượng vốn của doanh nghiệp được coi là một khoản thu nhập khác, doanh nghiệp có thu nhập từ chuyển nhượng vốn có trách nhiệm xác định, kê khai số thuế thu nhập doanh nghiệp từ chuyển nhượng vốn vào tờ khai quyết toán theo năm.

Trường hợp bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản thì nộp thuế theo từng lần phát sinh và kê khai theo mẫu số 06/TNDN ban hành kèm theo Thông tư này và quyết toán năm tại nơi doanh nghiệp đóng trụ sở chính.

b) Tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có hoạt động chuyển nhượng vốn thì khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 (mười) kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn, hoặc ngày thứ 10 (mười) kể từ ngày các bên thỏa thuận chuyển nhượng vốn tại hợp đồng chuyển nhượng vốn đối với trường hợp không phải chuẩn y việc chuyển nhượng vốn.

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn (theo Mẫu số 05/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC);

- Bản chụp hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán.

- Bản chụp quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền (nếu có);

- Bản chụp chứng nhận vốn góp;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho tổ chức, cá nhân nhận chuyển nhượng vốn trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận qua đường bưu chính hoặc thông qua giao dịch điện tử.

Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi doanh nghiệp của tổ chức, cá nhân nước ngoài chuyển nhượng vốn đăng ký nộp thuế.

8. Kiểm tra quyết toán thuế thu nhập doanh nghiệp đối với doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động

8.1. Cơ quan thuế có trách nhiệm kiểm tra quyết toán thuế của doanh nghiệp trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế trong trường hợp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động trừ các trường hợp quy định tại điểm 8.2 Khoản này.

8.2.Các trường hợp giải thể, chấm dứt hoạt động cơ quan thuế không phải thực hiện quyết toán thuế:

a) Doanh nghiệp, tổ chức thuộc diện nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp thực hiện giải thể, chấm dứt hoạt động.

b) Doanh nghiệp giải thể, chấm dứt hoạt động nhưng kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đến thời điểm giải thể, chấm dứt hoạt động, doanh nghiệp không phát sinh doanh thu, chưa sử dụng hóa đơn.

c) Doanh nghiệp thuộc diện nộp thuế thu nhập doanh nghiệp theo kê khai thực hiện giải thể, chấm dứt hoạt động, nếu đáp ứng đủ các điều kiện sau:

- Có doanh thu bình quân năm (tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm doanh nghiệp giải thể, chấm dứt hoạt động) không quá 1 tỷ đồng/năm .

- Kể từ năm doanh nghiệp chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động doanh nghiệp không bị xử phạt vi phạm pháp luật về hành vi trốn thuế.

- Số thuế thu nhập doanh nghiệp đã nộp tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động cao hơn số thuế thu nhập doanh nghiệp nếu tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ.

Đối với các trường hợp nêu tại tiết a, b, c điểm này, chậm nhất 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ do người nộp thuế gửi (bao gồm quyết định giải thể, chấm dứt hoạt động; các tài liệu chứng minh người nộp thuế thuộc các trường hợp nêu trên và đã nộp đủ số thuế phải nộp nếu có) thì cơ quan thuế xác nhận việc doanh nghiệp đã hoàn thành nghĩa vụ thuế.

8.3. Đối với trường hợp doanh nghiệp giải thể, chấm dứt hoạt động không thuộc các trường hợp nêu tại điểm 8.2 Điều này, căn cứ nhu cầu thực tế cơ quan thuế quản lý trực tiếp người nộp thuế đặt hàng và sử dụng kết quả kiểm tra quyết toán thuế của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo quy định tại Điều 18 Thông tư này”.

Điều 17. Bổ sung Điều 12a, Thông tư số 156/2013/TT-BTC như sau:

“Điều 12a. Tạm nộp thuế thu nhập doanh nghiệp theo quý và quyết toán thuế năm

Căn cứ kết quả sản xuất, kinh doanh, người nộp thuế thực hiện tạm nộp số thuế thu nhập doanh nghiệp của quý chậm nhất vào ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế; doanh nghiệp không phải nộp tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý.

Đối với những doanh nghiệp phải lập báo cáo tài chính quý theo quy định của pháp luật (như doanh nghiệp nhà nước, doanh nghiệp niêm yết trên thị trường chứng khoán và các trường hợp khác theo quy định) thì doanh nghiệp căn cứ vào báo cáo tài chính quý và các quy định của pháp luật về thuế để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Đối với những doanh nghiệp không phải lập báo cáo tài chính quý thì doanh nghiệp căn cứ vào số thuế thu nhập doanh nghiệp của năm trước và dự kiến kết quả sản xuất kinh doanh trong năm để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Trường hợp tổng số thuế tạm nộp trong kỳ tính thuế thấp hơn số thuế thu nhập doanh nghiệp phải nộp theo quyết toán từ 20% trở lên thì doanh nghiệp phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số thuế tạm nộp với số thuế phải nộp theo quyết toán tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Đối với số thuế thu nhập doanh nghiệp tạm nộp theo quý thấp hơn số thuế phải nộp theo quyết toán dưới 20% mà doanh nghiệp chậm nộp so với thời hạn quy định (thời hạn nộp hồ sơ quyết toán thuế năm) thì tính tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Trường hợp cơ quan có thẩm quyền thanh tra, kiểm tra sau khi doanh nghiệp đã khai quyết toán thuế năm, nếu phát hiện tăng số thuế phải nộp so với số thuế doanh nghiệp đã kê khai quyết toán thì doanh nghiệp bị tính tiền chậm nộp đối với toàn bộ số thuế phải nộp tăng thêm đó tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán thuế năm đến ngày thực nộp tiền thuế.

Ví dụ 1: Đối với kỳ tính thuế năm 2014, Doanh nghiệp A đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 90 triệu đồng, tăng 10 triệu đồng; như vậy chênh lệch giữa số thuế phải nộp theo quyết toán với số thuế đã tạm nộp trong năm dưới 20% thì doanh nghiệp chỉ phải nộp số thuế còn phải nộp sau quyết toán là 10 triệu đồng đó vào ngân sách nhà nước theo thời hạn quy định. Trường hợp doanh nghiệp chậm nộp số thuế chênh lệch này thì bị tính tiền chậm nộp theo quy định.

Ví dụ 2: Doanh nghiệp B có năm tài chính trùng với năm dương lịch. Kỳ tính thuế năm 2015, doanh nghiệp đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 110 triệu đồng, tăng 30 triệu đồng.

20% của số phải nộp theo quyết toán là: 110 x 20% = 22 triệu đồng.

Phần chênh lệch từ 20% trở lên có giá trị là: 30 triệu – 22 triệu = 8 triệu đồng.

Khi đó, doanh nghiệp B phải nộp số thuế còn phải nộp sau quyết toán là 30 triệu đồng. Đồng thời, doanh nghiệp bị tính tiền chậm nộp đối với số thuế chênh lệch từ 20% trở lên (là 8 triệu đồng) tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp (từ ngày 31 tháng 1 năm 2016) đến ngày thực nộp số thuế còn thiếu so với số thuế phải nộp theo quyết toán. Số thuế chênh lệch còn lại (là 30 – 8 = 22 triệu đồng) mà doanh nghiệp chậm nộp thì doanh nghiệp bị tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán (từ ngày 1 tháng 4 năm 2016) đến ngày thực nộp số thuế này.

Trường hợp trong năm 2017, cơ quan thuế thực hiện thanh tra thuế tại doanh nghiệp B và phát hiện số thuế TNDN doanh nghiệp B phải nộp của kỳ tính thuế năm 2015 là 160 triệu đồng (tăng 50 triệu đồng so với số thuế phải nộp doanh nghiệp đã khai trong hồ sơ quyết toán), đối với số thuế tăng thêm qua thanh tra, doanh nghiệp bị xử phạt vi phạm pháp luật về thuế theo quy định, trong đó tiền thuế tăng thêm 50 triệu đồng này sẽ tính tiền chậm nộp theo quy định (kể từ ngày 1 tháng 4 năm 2016 đến ngày thực nộp số thuế này), không tách riêng phần chênh lệch vượt từ 20% trở lên đối với số thuế tăng thêm này.

Ví dụ 3: Đối với kỳ tính thuế năm 2016, Doanh nghiệp C đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 70 triệu đồng thì số thuế nộp thừa là 10 triệu đồng sẽ được coi như số thuế tạm nộp của năm kế tiếp hoặc được hoàn thuế theo quy định.”

Điều 18. Bổ sung Điều 12b, Thông tư số 156/2013/TT-BTC như sau:

“Điều 12b. Cơ chế cơ quan thuế đặt hàng và sử dụng kết quả của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế để thực hiện kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động:

1. Quyền và trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1.1. Khi thực hiện hợp đồng dịch vụ quyết toán thuế, công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có các quyền sau:

a) Được thực hiện các công việc và hưởng thù lao theo hợp đồng đã ký với cơ quan thuế .

b) Yêu cầu người nộp thuế cung cấp đầy đủ, chính xác các chứng từ, hồ sơ, tài liệu và thông tin cần thiết liên quan tới việc quyết toán thuế theo hợp đồng đã ký kết với cơ quan thuế.

1.2. Trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

a) Chịu trách nhiệm trước pháp luật về kết quả thực hiện dịch vụ quyết toán thuế theo hồ sơ kê khai của người nộp thuế. Trường hợp cơ quan nhà nước có thẩm quyền phát hiện hồ sơ quyết toán thuế có sự sai sót ảnh hưởng đến số thuế người nộp thuế phải nộp hoặc được hoàn thì công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện dịch vụ quyết toán có trách nhiệm nộp ngân sách nhà nước số thuế còn thiếu, số thuế được hoàn cao hơn và bị xử phạt vi phạm pháp luật về thuế như trường hợp người nộp thuế vi phạm.

b) Cung cấp chính xác, kịp thời theo yêu cầu của cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc thực hiện dịch vụ kiểm tra quyết toán thuế.

c) Giữ bí mật thông tin cho người nộp thuế. Trường hợp người nộp thuế có đủ bằng chứng về việc công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế không thực hiện đúng trách nhiệm này, gây thiệt hại cho người nộp thuế thì người nộp thuế có quyền kiến nghị cơ quan thuế chấm dứt hợp đồng dịch vụ.

2. Quyền và trách nhiệm của cơ quan thuế quản lý trực tiếp người nộp thuế

a) Lựa chọn, ký hợp đồng dịch vụ theo năm với công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

b) Tiếp nhận hồ sơ đề nghị quyết toán thuế của người nộp thuế và giao cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế đã ký hợp đồng dịch vụ.

c) Thông báo cho người nộp thuế về công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện kiểm tra quyết toán thuế đối với người nộp thuế.

d) Sử dụng kinh phí của đơn vị để chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo hợp đồng dịch vụ đã kí.

đ) Có quyền đơn phương chấm dứt hiệu lực hợp đồng trong trường hợp phát hiện công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có hành vi vi phạm hợp đồng.

3. Tổng cục trưởng Tổng cục Thuế ban hành quy chế hướng dẫn cơ quan thuế các cấp thực hiện thống nhất việc sử dụng kinh phí và nguồn kinh phí chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo các hợp đồng dịch vụ để kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động”.

Điều 19. Sửa đổi, bổ sung tiết a.3, điểm a, khoản 1 Điều 16 Thông tư số 156/2013/TT-BTC như sau:

“a.3) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế. Trường hợp tổ chức, cá nhân không phát sinh trả thu nhập thì không phải khai quyết toán thuế thu nhập cá nhân.

Trường hợp tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập không thực hiện quyết toán thuế thu nhập cá nhân, chỉ cung cấp cho cơ quan thuế danh sách cá nhân đã chi trả thu nhập trong năm (nếu có) theo Mẫu 25/DS-TNCN ban hành kèm theo Thông tư này chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày có quyết định về việc giải thể, chấm dứt hoạt động”.

Điều 20. Sửa đổi, bổ sung Khoản 2, Điều 23 Thông tư số 156/2013/TT-BTC như sau:

"2. Khai, nộp thuế thu nhập doanh nghiệp đối với hoạt động sản xuất thuỷ điện

Người nộp thuế có hoạt động sản xuất thủy điện thực hiện tạm nộp, khai quyết toán thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 16 và Điều 17 Thông tư này.

Khai, nộp thuế thu nhập doanh nghiệp đối với các trường hợp cụ thể như sau:

a) Công ty thuỷ điện hạch toán độc lập nộp thuế thu nhập doanh nghiệp tại nơi có trụ sở chính; Công ty thuỷ điện hạch toán độc lập có các cơ sở sản xuất thuỷ điện hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi Công ty thuỷ điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp;

Cơ sở sản xuất thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thuỷ điện hạch toán phụ thuộc và các nhà máy thuỷ điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc trung ương khác với nơi đóng trụ sở chính của EVN, các Tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp.

b) Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh theo tỷ lệ giá trị đầu tư nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng, cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương theo mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này. Cơ sở sản xuất thủy điện thực hiện kê khai thuế thu nhập doanh nghiệp tại địa phương nơi đóng trụ sở chính đồng thời sao gửi Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này, Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các cơ sở sản xuất hạch toán phụ thuộc mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC (đối với các doanh nghiệp có đơn vị thuỷ điện hạch toán phụ thuộc) và Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế TNDN.

c) Trường hợp cơ sở sản xuất thủy điện có nhiều nhà máy thủy điện trong đó có nhà máy thủy điện nằm trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác nơi cơ sở sản xuất thủy điện đóng trụ sở, nếu không xác định được tỷ lệ chi phí của từng nhà máy thủy điện do thực hiện hạch toán kế toán tập trung, không tổ chức hạch toán kế toán riêng cho từng nhà máy thủy điện thì số thuế TNDN tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có nhà máy thủy điện được xác định bằng số thuế TNDN phải nộp trong kỳ nhân (x) tỷ lệ sản lượng điện sản xuất của nhà máy thủy điện với tổng sản lượng điện sản xuất của cơ sở sản xuất thủy điện."

Điều 21. Sửa đổi, bổ sung điểm a và điểm d Khoản 1, điểm c Khoản 2 Điều 31 Thông tư 156/2013/TT-BTC như sau:

1. Bổ sung điểm a và điểm d Khoản 1 Điều 31 như sau:

“a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật”.

“d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.

Khó khăn đặc biệt khác bao gồm: ngành nghề kinh doanh chính mà người nộp thuế đang hoạt động bị cấm hoặc bị ngừng, tạm thời ngừng kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền (không bao gồm trường hợp bị cấm hoặc ngừng, tạm thời ngừng kinh doanh do vi phạm pháp luật); đối tác hủy hoặc không thanh toán đúng hạn theo hợp đồng đã ký kết làm kết quả sản xuất, kinh doanh của người nộp thuế bị lỗ do đối tác thuộc một trong các trường hợp sau:

- Phá sản;

- Người quản lý doanh nghiệp theo quy định của Luật doanh nghiệp hoặc chủ hộ kinh doanh bị đột tử;

- Người quản lý doanh nghiệp theo quy định của Luật doanh nghiệp hoặc chủ hộ kinh doanh bị mất tích”.

2. Sửa đổi, bổ sung điểm c Khoản 2 Điều 31 như sau:

“c) Người nộp thuế nêu tại điểm c khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm đề nghị gia hạn. Số thuế được gia hạn tối đa không vượt quá số tiền ngân sách nhà nước chưa thanh toán bao gồm cả giá trị của các hoạt động tư vấn, giám sát, khảo sát thiết kế, lập kế hoạch dự án đối với các hợp đồng của công trình, hạng mục công trình xây dựng cơ bản được người nộp thuế ký trực tiếp với chủ đầu tư, do ngân sách nhà nước cấp phát hoặc có nguồn vốn từ ngân sách nhà nước. Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 41: Ngày 26/12/2014, cơ quan thuế nhận được văn bản đề nghị gia hạn nộp thuế của Công ty D lập ngày 23/12/2014 kèm theo hồ sơ đề nghị gia hạn nộp thuế, cụ thể như sau:

Theo văn bản xác nhận của chủ đầu tư thì số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế là 100 triệu đồng. Công ty D nợ 250 triệu đồng tiền thuế, trong đó: thuế GTGT 60 triệu đồng có hạn nộp ngày 21/7/2014; thuế TNDN 190 triệu đồng có hạn nộp ngày 30/7/2014.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty D được xử lý gia hạn nộp thuế với số tiền thuế là 100 triệu đồng:

Thuế GTGT 60 triệu đồng được gia hạn từ ngày 22/7/2014 và tối đa không quá ngày 21/7/2016.

Thuế TNDN chỉ được gia hạn 40 triệu đồng từ ngày 31/7/2014 và tối đa không quá ngày 30/7/2016.

Số tiền thuế TNDN 150 triệu đồng còn lại Công ty D phải nộp vào ngân sách nhà nước.

c.1) Đối với những khoản tiền thuế nợ đã được cơ quan thuế ban hành quyết định gia hạn với thời hạn 01 (một) năm, nếu hết thời gian gia hạn người nộp thuế chưa được ngân sách nhà nước thanh toán và khoản tiền thuế nợ vẫn trong thời hạn 02 (hai) năm kể từ ngày hết thời hạn nộp thuế đến ngày đề nghị gia hạn thì được xem xét gia hạn tiếp với thời gian không quá 01 (một) năm.

Người nộp thuế gửi văn bản đề nghị gia hạn nộp thuế và văn bản xác nhận của chủ đầu tư về số vốn chủ đầu tư chưa thanh toán cho người nộp thuế tính đến thời điểm đề nghị gia hạn nộp thuế để được xem xét gia hạn tiếp.

Ví dụ: Ngân sách nhà nước nợ người nộp thuế A 100 triệu đồng, người nộp thuế A nợ thuế GTGT 100 triệu đồng, khoản tiền thuế nợ này có hạn nộp là ngày 20/5/2013.

Cơ quan thuế đã ban hành quyết định gia hạn nộp thuế với số tiền là 100 triệu đồng và thời gian được gia hạn đến ngày 20/5/2014.

Đến ngày 26/11/2014, ngân sách nhà nước chưa thanh toán 100 triệu đồng cho người nộp thuế A và người nộp thuế A đề nghị gia hạn nộp thuế gửi đến cơ quan thuế. Khoản nợ thuế GTGT 100 triệu đồng được gia hạn tiếp và thời gian gia hạn không quá ngày 20/5/2015.”

c.2) Trong thời gian đang được gia hạn mà ngân sách nhà nước thanh toán vốn đầu tư xây dựng cơ bản còn nợ thì người nộp thuế có trách nhiệm nộp số tiền thuế vào ngân sách nhà nước ngay sau ngày được thanh toán, cụ thể như sau:

- Nếu vốn đầu tư được thanh toán bằng hoặc lớn hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế đang được gia hạn vào ngân sách nhà nước.

- Nếu vốn đầu tư được thanh toán nhỏ hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế bằng số vốn được thanh toán. Người nộp thuế có thể lựa chọn nộp toàn bộ hoặc một phần số tiền thuế của một loại thuế nào đó trong các khoản thuế được gia hạn.

Số tiền thuế đã được gia hạn còn lại và chưa được ngân sách nhà nước thanh toán thì tiếp tục được gia hạn cho đến hết thời hạn gia hạn hoặc đến thời điểm được ngân sách nhà nước thanh toán trong thời gian gia hạn.

c.3) Trường hợp cơ quan có thẩm quyền phát hiện người nộp thuế không nộp tiền thuế được gia hạn khi được ngân sách nhà nước thanh toán thì phải tính tiền chậm nộp đối với số tiền thuế được gia hạn kể từ ngày kế tiếp ngày được thanh toán theo quy định tại Điều 34 Thông tư số 156/2013/TT-BTC.”

Chương V

TỔ CHỨC THỰC HIỆN

Điều 22. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2014.

Riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

Điều 23. Thay thế cụm từ và các biểu mẫu sau:

1. Thay thế cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh” tại Thông tư số 78/2014/TT-BTC bằng cụm từ “Khu công nghiệp nằm trên địa các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009”.

2. Thay thế các mẫu biểu 02/TNDN, 03/TNDN, 03-5/TNDN, 04/TNDN, 02-1/TĐ-TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng các mẫu biểu mới tương ứng ban hành kèm theo Thông tư này.

Điều 24. Tạm thời chưa thực hiện truy thu thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đã ban hành Quyết định xử lý truy thu thuế hoặc doanh nghiệp đang trong thời gian xử lý khiếu nại) đối với các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề,y tế, văn hóa, thể thao, môi trường nhưng chưa đáp ứng theo Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường do Thủ tướng Chính phủ quy định cho đến khi có hướng dẫn mới của cơ quan Nhà nước có thẩm quyền.

Điều 25. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2014 - 78 hd ND218 thue tndn

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 78/2014/TT-BTC | Hà Nội, ngày 18 tháng 06 năm 2014

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 218/2013/NĐ-CP NGÀY 26/12/2013 CỦA CHÍNH PHỦ QUY ĐỊNH VÀ HƯỚNG DẪN THI HÀNH LUẬT THUẾ THU NHẬP DOANH NGHIỆP

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế, Bộ trưởng Bộ Tài chính hướng dẫn thi hành về thuế thu nhập doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập doanh nghiệp là tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế (sau đây gọi là doanh nghiệp), bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo quy định của Luật Doanh nghiệp, Luật Đầu tư, Luật các tổ chức tín dụng, Luật Kinh doanh bảo hiểm, Luật Chứng khoán, Luật Dầu khí, Luật Thương mại và các văn bản quy phạm pháp luật khác dưới các hình thức: Công ty cổ phần; Công ty trách nhiệm hữu hạn; Công ty hợp danh; Doanh nghiệp tư nhân; Văn phòng Luật sư, Văn phòng công chứng tư; Các bên trong hợp đồng hợp tác kinh doanh; Các bên trong hợp đồng phân chia sản phẩm dầu khí, Xí nghiệp liên doanh dầu khí, Công ty điều hành chung.

b) Đơn vị sự nghiệp công lập, ngoài công lập có sản xuất kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế trong tất cả các lĩnh vực.

c) Tổ chức được thành lập và hoạt động theo Luật Hợp tác xã.

d) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam, bao gồm:

- Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, hầm mỏ, mỏ dầu, khí hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

- Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

- Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hoặc tổ chức, cá nhân khác;

- Đại lý cho doanh nghiệp nước ngoài;

- Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hóa hoặc cung ứng dịch vụ tại Việt Nam.

Trường hợp Hiệp định tránh đánh thuế hai lần mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú thì thực hiện theo quy định của Hiệp định đó.

e) Tổ chức khác ngoài các tổ chức nêu tại các điểm a, b, c và d Khoản 1 Điều này có hoạt động sản xuất kinh doanh hàng hóa hoặc dịch vụ, có thu nhập chịu thuế.

2. Tổ chức nước ngoài sản xuất kinh doanh tại Việt Nam không theo Luật Đầu tư, Luật Doanh nghiệp hoặc có thu nhập phát sinh tại Việt Nam nộp thuế thu nhập doanh nghiệp theo hướng dẫn riêng của Bộ Tài chính. Các tổ chức này nếu có hoạt động chuyển nhượng vốn thì thực hiện nộp thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 14 Chương IV Thông tư này.

Chương II

PHƯƠNG PHÁP VÀ CĂN CỨ TÍNH THUẾ

Điều 3. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân với thuế suất.

Thuế thu nhập doanh nghiệp phải nộp được xác định theo công thức sau:

Thuế TNDN phải nộp

=

(Thu nhập tính thuế

-

Phần trích lập quỹ KH&CN (nếu có))

x

Thuế suất thuế TNDN

Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp hoặc loại thuế tương tự thuế thu nhập doanh nghiệp ở ngoài Việt Nam thì doanh nghiệp được trừ số thuế thu nhập doanh nghiệp đã nộp nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp trong kỳ theo quy định của Luật Thuế thu nhập doanh nghiệp.

2. Kỳ tính thuế được xác định theo năm dương lịch. Trường hợp doanh nghiệp áp dụng năm tài chính khác với năm dương lịch thì kỳ tính thuế xác định theo năm tài chính áp dụng. Kỳ tính thuế đầu tiên đối với doanh nghiệp mới thành lập và kỳ tính thuế cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, sáp nhập, chia, tách, giải thể, phá sản được xác định phù hợp với kỳ kế toán theo quy định của pháp luật về kế toán.

3. Trường hợp kỳ tính thuế năm đầu tiên của doanh nghiệp mới thành lập kể từ khi được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư và kỳ tính thuế năm cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách, giải thể, phá sản có thời gian ngắn hơn 03 tháng thì được cộng với kỳ tính thuế năm tiếp theo (đối với doanh nghiệp mới thành lập) hoặc kỳ tính thuế năm trước đó (đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách, giải thể, phá sản) để hình thành một kỳ tính thuế thu nhập doanh nghiệp. Kỳ tính thuế thu nhập doanh nghiệp năm đầu tiên hoặc kỳ tính thuế thu nhập doanh nghiệp năm cuối cùng không vượt quá 15 tháng.

4. Trường hợp doanh nghiệp thực hiện chuyển đổi kỳ tính thuế thu nhập doanh nghiệp (bao gồm cả chuyển đổi kỳ tính thuế từ năm dương lịch sang năm tài chính hoặc ngược lại) thì kỳ tính thuế thu nhập doanh nghiệp của năm chuyển đổi không vượt quá 12 tháng. Doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp mà có thực hiện chuyển đổi kỳ tính thuế thì doanh nghiệp được lựa chọn: Ưu đãi trong năm chuyển đổi kỳ tính thuế hoặc nộp thuế theo mức thuế suất không được hưởng ưu đãi của năm chuyển đổi kỳ tính thuế và hưởng ưu đãi thuế sang năm tiếp theo.

Ví dụ 1: Doanh nghiệp A (DN A) kỳ tính thuế thu nhập doanh nghiệp năm 2013 áp dụng theo năm dương lịch, đầu năm 2014 lựa chọn chuyển đổi sang năm tài chính từ ngày 01/4 năm này sang ngày 31/03 năm sau, thì kỳ tính thuế thu nhập doanh nghiệp năm chuyển đổi (năm chuyển đổi 2014) được tính từ ngày 01/01/2014 đến hết ngày 31/03/2014 (3 tháng), kỳ tính thuế thu nhập doanh nghiệp năm tiếp theo (năm tài chính 2014) được tính từ ngày 01/04/2014 đến hết ngày 31/03/2015.

Ví dụ 2: Cũng trường hợp nêu trên nhưng DN A được hưởng ưu đãi thuế thu nhập doanh nghiệp (miễn thuế 2 năm, giảm 50% thuế TNDN trong 4 năm tiếp theo), năm 2012 bắt đầu được miễn thuế thì DN A sẽ hưởng ưu đãi thuế như sau (miễn thuế các năm 2012, 2013; giảm 50% thuế các năm 2014, 2015, 2016, 2017).

Trường hợp doanh nghiệp lựa chọn giảm 50% thuế theo kỳ tính thuế năm chuyển đổi 2014 thì doanh nghiệp tiếp tục thực hiện giảm 50% thuế TNDN 3 năm tính thuế tiếp theo tính từ năm tài chính 2014 (năm tài chính 2014 từ 1/4/2014 đến 31/3/2015) đến hết năm tài chính 2016.

Trường hợp doanh nghiệp lựa chọn không hưởng ưu đãi giảm 50% thuế TNDN đối với kỳ tính thuế TNDN năm chuyển đổi 2014 (kỳ tính thuế năm chuyển đổi 2014 kê khai nộp thuế theo mức thuế suất không được hưởng ưu đãi) thì doanh nghiệp được giảm 50% thuế TNDN từ năm tài chính 2014 (từ 1/4/2014 đến 31/3/2015) đến hết năm tài chính 2017.

5. Đơn vị sự nghiệp, tổ chức khác không phải là doanh nghiệp thành lập và hoạt động theo quy định của pháp luật Việt Nam, doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp trực tiếp có hoạt động kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế thu nhập doanh nghiệp mà các đơn vị này xác định được doanh thu nhưng không xác định được chi phí, thu nhập của hoạt động kinh doanh thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ, cụ thể như sau:

+ Đối với dịch vụ (bao gồm cả lãi tiền gửi, lãi tiền cho vay): 5%.

Riêng hoạt động giáo dục, y tế, biểu diễn nghệ thuật: 2%.

+ Đối với kinh doanh hàng hóa: 1%.

+ Đối với hoạt động khác: 2%.

Ví dụ 3: Đơn vị sự nghiệp A có phát sinh hoạt động cho thuê nhà, doanh thu cho thuê nhà một (01) năm là 100 triệu đồng, đơn vị không xác định được chi phí, thu nhập của hoạt động cho thuê nhà nêu trên do vậy đơn vị lựa chọn kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ như sau:

Số thuế TNDN phải nộp = 100.000.000 đồng x 5% = 5.000.000 đồng.

6. Doanh nghiệp có doanh thu, chi phí và thu nhập khác bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu, chi phí, thu nhập khác bằng ngoại tệ, trừ trường hợp pháp luật có quy định khác. Đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Điều 4. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định bằng thu nhập chịu thuế trừ thu nhập được miễn thuế và các khoản lỗ được kết chuyển từ các năm trước theo quy định.

Thu nhập tính thuế được xác định theo công thức sau:

Thu nhập tính thuế

=

Thu nhập chịu thuế

-

Thu nhập được miễn thuế

+

Các khoản lỗ được kết chuyển theo quy định

2. Thu nhập chịu thuế

Thu nhập chịu thuế trong kỳ tính thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác.

Thu nhập chịu thuế trong kỳ tính thuế xác định như sau:

Thu nhập chịu thuế

=

Doanh thu

-

Chi phí được trừ

+

Các khoản thu nhập khác

Thu nhập từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ bằng doanh thu của hoạt động sản xuất kinh doanh hàng hóa, dịch vụ trừ chi phí được trừ của hoạt động sản xuất kinh doanh hàng hóa, dịch vụ đó. Doanh nghiệp có nhiều hoạt động sản xuất kinh doanh áp dụng nhiều mức thuế suất khác nhau thì doanh nghiệp phải tính riêng thu nhập của từng hoạt động nhân với thuế suất tương ứng.

Thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật phải hạch toán riêng để kê khai nộp thuế thu nhập doanh nghiệp với mức thuế suất 22% (từ ngày 01/01/2016 áp dụng mức thuế suất 20%), không được hưởng ưu đãi thuế thu nhập doanh nghiệp (trừ phần thu nhập của doanh nghiệp thực hiện dự án đầu tư kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua được áp dụng thuế suất thuế TNDN 10% theo quy định tại điểm d khoản 2 Điều 20 Thông tư này).

Doanh nghiệp trong kỳ tính thuế có các hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) nếu bị lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất kinh doanh (bao gồm cả thu nhập khác quy định tại Điều 7 Thông tư này).

Đối với số lỗ của hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) của các năm 2013 trở về trước còn trong thời hạn chuyển lỗ thì doanh nghiệp phải chuyển vào thu nhập của hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư, nếu chuyển không hết thì được chuyển lỗ vào thu nhập của hoạt động sản xuất kinh doanh (bao gồm cả thu nhập khác) từ năm 2014 trở đi.

Trường hợp doanh nghiệp làm thủ tục giải thể doanh nghiệp, sau khi có quyết định giải thể nếu có chuyển nhượng bất động sản là tài sản cố định của doanh nghiệp thì thu nhập (lãi) từ chuyển nhượng bất động sản (nếu có) được bù trừ với lỗ từ hoạt động sản xuất kinh doanh (bao gồm cả số lỗ của các năm trước được chuyển sang theo quy định) vào kỳ tính thuế phát sinh hoạt động chuyển nhượng bất động sản.

Điều 5. Doanh thu

1. Doanh thu để tính thu nhập chịu thuế được xác định như sau:

Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng hóa, tiền gia công, tiền cung cấp dịch vụ bao gồm cả khoản trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền.

a) Đối với doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế là doanh thu chưa bao gồm thuế giá trị gia tăng.

Ví dụ 4: Doanh nghiệp A là đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế. Hóa đơn giá trị gia tăng gồm các chỉ tiêu như sau:

Giá bán: 100.000 đồng.

Thuế GTGT (10%): 10.000 đồng.

Giá thanh toán: 110.000 đồng.

Doanh thu để tính thu nhập chịu thuế là 100.000 đồng.

b) Đối với doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng là doanh thu bao gồm cả thuế giá trị gia tăng.

Ví dụ 5: Doanh nghiệp B là đối tượng nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng. Hóa đơn bán hàng chỉ ghi giá bán là 110.000 đồng (giá đã có thuế GTGT).

Doanh thu để tính thu nhập chịu thuế là 110.000 đồng.

c) Trường hợp doanh nghiệp có hoạt động kinh doanh dịch vụ mà khách hàng trả tiền trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần. Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế việc xác định số thuế được ưu đãi phải căn cứ vào tổng số thuế thu nhập doanh nghiệp phải nộp của số năm thu tiền trước chia (:) cho số năm thu tiền trước.

2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế được xác định như sau:

a) Đối với hoạt động bán hàng hóa là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa cho người mua.

b) Đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hóa đơn cung ứng dịch vụ.

Trường hợp thời điểm lập hóa đơn cung ứng dịch vụ xảy ra trước thời điểm dịch vụ hoàn thành thì thời điểm xác định doanh thu tính thuế được tính theo thời điểm lập hóa đơn cung ứng dịch vụ.

c) Đối với hoạt động vận tải hàng không là thời điểm hoàn thành việc cung ứng dịch vụ vận chuyển cho người mua.

d) Trường hợp khác theo quy định của pháp luật.

3. Doanh thu để tính thu nhập chịu thuế trong một số trường hợp xác định như sau:

a) Đối với hàng hóa, dịch vụ bán theo phương thức trả góp, trả chậm là tiền bán hàng hóa, dịch vụ trả tiền một lần, không bao gồm tiền lãi trả góp, tiền lãi trả chậm.

b) Đối với hàng hóa, dịch vụ dùng để trao đổi; tiêu dùng nội bộ (không bao gồm hàng hóa, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi; tiêu dùng nội bộ.

c) Đối với hoạt động gia công hàng hóa là tiền thu về hoạt động gia công bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa.

d) Đối với hàng hóa của các đơn vị giao đại lý, ký gửi và nhận đại lý, ký gửi theo hợp đồng đại lý, ký gửi bán đúng giá hưởng hoa hồng được xác định như sau:

- Doanh nghiệp giao hàng hóa cho các đại lý (kể cả đại lý bán hàng đa cấp), ký gửi là tổng số tiền bán hàng hóa.

- Doanh nghiệp nhận làm đại lý, ký gửi bán hàng đúng giá quy định của doanh nghiệp giao đại lý, ký gửi là tiền hoa hồng được hưởng theo hợp đồng đại lý, ký gửi hàng hóa.

e) Đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần.

Doanh nghiệp căn cứ điều kiện thực hiện chế độ kế toán, hóa đơn chứng từ thực tế và việc xác định chi phí, có thể lựa chọn một trong hai phương pháp xác định doanh thu để tính thu nhập chịu thuế như sau:

- Là số tiền cho thuê tài sản của từng năm được xác định bằng (=) số tiền trả trước chia (:) số năm trả tiền trước.

- Là toàn bộ số tiền cho thuê tài sản của số năm trả tiền trước.

Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp lựa chọn phương pháp xác định doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thuê bên thuê trả trước cho nhiều năm thì việc xác định số thuế thu nhập doanh nghiệp từng ưu đãi thuế căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) số năm bên thuê trả tiền trước.

g) Đối với hoạt động kinh doanh sân gôn là tiền bán thẻ hội viên, bán vé chơi gôn và các khoản thu khác trong kỳ tính thuế được xác định như sau:

- Đối với hình thức bán vé, bán thẻ chơi gôn theo ngày, doanh thu kinh doanh sân gôn làm căn cứ xác định thu nhập tính thuế thu nhập doanh nghiệp là số tiền thu được từ bán vé, bán thẻ và các khoản thu khác phát sinh trong kỳ tính thuế.

- Đối với hình thức bán vé, bán thẻ hội viên loại thẻ trả trước cho nhiều năm, doanh thu làm căn cứ xác định thu nhập tính thuế thu nhập doanh nghiệp của từng năm là số tiền bán thẻ và các khoản thu khác thực thu được chia cho số năm sử dụng thẻ hoặc xác định theo doanh thu trả tiền một lần.

h) Đối với hoạt động tín dụng của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài là thu từ lãi tiền gửi, thu từ lãi tiền cho vay, doanh thu về cho thuê tài chính phải thu phát sinh trong kỳ tính thuế được hạch toán vào doanh thu theo quy định hiện hành về cơ chế tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

i) Đối với hoạt động vận tải là toàn bộ doanh thu vận chuyển hành khách, hàng hóa, hành lý phát sinh trong kỳ tính thuế.

k) Đối với hoạt động cung cấp điện, nước sạch là số tiền cung cấp điện, nước sạch ghi trên hóa đơn giá trị gia tăng. Thời điểm xác định doanh thu để tính thu nhập chịu thuế là ngày xác nhận chỉ số công tơ điện và được ghi trên hóa đơn tính tiền điện, tiền nước sạch.

Ví dụ 6: Hóa đơn tiền điện ghi chỉ số công tơ từ ngày 5/12 đến ngày 5/1. Doanh thu của hóa đơn này được tính vào tháng 1.

l) Đối với lĩnh vực kinh doanh bảo hiểm, doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thu được do cung ứng dịch vụ bảo hiểm và hàng hóa, dịch vụ khác, kể cả phụ thu và phí thu thêm mà doanh nghiệp bảo hiểm được hưởng chưa có thuế giá trị gia tăng, bao gồm:

- Doanh thu từ hoạt động kinh doanh bảo hiểm:

Đối với hoạt động kinh doanh bảo hiểm và tái bảo hiểm là số tiền phải thu về thu phí bảo hiểm gốc; thu phí nhận tái bảo hiểm; thu hoa hồng nhượng tái bảo hiểm; thu phí quản lý đơn bảo hiểm; thu phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100% (không kể giám định hộ giữa các doanh nghiệp thành viên hạch toán nội bộ trong cùng một doanh nghiệp bảo hiểm hạch toán độc lập) sau khi đã trừ đi các khoản phải chi để giảm thu như: hoàn phí bảo hiểm; giảm phí bảo hiểm; hoàn phí nhận tái bảo hiểm; giảm phí nhận tái bảo hiểm; hoàn hoa hồng nhượng tái bảo hiểm; giảm hoa hồng nhượng tái bảo hiểm.

Trường hợp các doanh nghiệp bảo hiểm tham gia đồng bảo hiểm, doanh thu để tính thu nhập chịu thuế của từng bên là tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm cho mỗi bên chưa bao gồm thuế giá trị gia tăng.

Đối với hợp đồng bảo hiểm thỏa thuận trả tiền theo từng kỳ thì doanh thu để tính thu nhập chịu thuế là số tiền phải thu phát sinh trong từng kỳ.

Trường hợp có thực hiện các nghiệp vụ thu hộ giữa các doanh nghiệp trực thuộc hoặc giữa doanh nghiệp hạch toán phụ thuộc với trụ sở chính của doanh nghiệp bảo hiểm thì doanh thu để tính thu nhập chịu thuế không bao gồm phần doanh thu thu hộ.

- Doanh thu hoạt động môi giới bảo hiểm: Các khoản thu hoa hồng môi giới bảo hiểm sau khi trừ các khoản hoa hồng môi giới bảo hiểm, giảm và hoàn hoa hồng môi giới bảo hiểm.

m) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, giá trị hạng mục công trình hoặc giá trị khối lượng công trình xây dựng, lắp đặt nghiệm thu.

- Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu, máy móc, thiết bị là số tiền từ hoạt động xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu, máy móc, thiết bị.

- Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị là số tiền từ hoạt động xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

n) Đối với hoạt động kinh doanh dưới hình thức hợp đồng hợp tác kinh doanh:

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng doanh thu bán hàng hóa, dịch vụ thì doanh thu tính thuế là doanh thu của từng bên được chia theo hợp đồng.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng sản phẩm thì doanh thu tính thuế là doanh thu của sản phẩm được chia cho từng bên theo hợp đồng.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận trước thuế thu nhập doanh nghiệp thì doanh thu để xác định thu nhập trước thuế là số tiền bán hàng hóa, dịch vụ theo hợp đồng. Các bên tham gia hợp đồng hợp tác kinh doanh phải cử ra một bên làm đại diện có trách nhiệm xuất hóa đơn, ghi nhận doanh thu, chi phí, xác định lợi nhuận trước thuế thu nhập doanh nghiệp chia cho từng bên tham gia hợp đồng hợp tác kinh doanh. Mỗi bên tham gia hợp đồng hợp tác kinh doanh tự thực hiện nghĩa vụ thuế thu nhập doanh nghiệp của mình theo quy định hiện hành.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận sau thuế thu nhập doanh nghiệp thì doanh thu để xác định thu nhập chịu thuế là số tiền bán hàng hóa, dịch vụ theo hợp đồng. Các bên tham gia hợp đồng hợp tác kinh doanh phải cử ra một bên làm đại diện có trách nhiệm xuất hóa đơn, ghi nhận doanh thu, chi phí và kê khai nộp thuế thu nhập doanh nghiệp thay cho các bên còn lại tham gia hợp đồng hợp tác kinh doanh.

o) Đối với hoạt động kinh doanh trò chơi có thưởng (casino, trò chơi điện tử có thưởng, kinh doanh có đặt cược) là số tiền thu từ hoạt động này bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

p) Đối với hoạt động kinh doanh chứng khoán là các khoản thu từ dịch vụ môi giới, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, quản lý danh mục đầu tư, tư vấn tài chính và đầu tư chứng khoán, quản lý quỹ đầu tư, phát hành chứng chỉ quỹ, dịch vụ tổ chức thị trường và các dịch vụ chứng khoán khác theo quy định của pháp luật.

q) Đối với dịch vụ tài chính phái sinh là số tiền thu từ việc cung ứng các dịch vụ tài chính phái sinh thực hiện trong kỳ tính thuế.

Điều 6. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi không được trừ nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hóa đơn, chứng từ hợp pháp theo quy định của pháp luật.

c) Khoản chi nếu có hóa đơn mua hàng hóa, dịch vụ từng lần có giá trị từ 20 triệu đồng trở lên (giá đã bao gồm thuế GTGT) khi thanh toán phải có chứng từ thanh toán không dùng tiền mặt.

Chứng từ thanh toán không dùng tiền mặt thực hiện theo quy định của các văn bản pháp luật về thuế giá trị gia tăng.

Trường hợp mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên ghi trên hóa đơn mà đến thời điểm ghi nhận chi phí, doanh nghiệp chưa thanh toán và chưa có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp khi thanh toán doanh nghiệp không có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán không dùng tiền mặt vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính có phát sinh khoản chi phí này).

Đối với các hóa đơn mua hàng hóa, dịch vụ đã thanh toán bằng tiền mặt phát sinh trước thời điểm Thông tư này có hiệu lực thi hành thì không phải điều chỉnh lại theo quy định tại Điểm này.

Ví dụ 7: Tháng 8 năm 2014 doanh nghiệp A có mua hàng hóa đã có hóa đơn và giá trị ghi trên hóa đơn là 30 triệu đồng nhưng chưa thanh toán. Trong kỳ tính thuế năm 2014, doanh nghiệp A đã tính vào chi phí được trừ khi xác định thu nhập chịu thuế đối với giá trị mua hàng hóa này. Sang năm 2015, doanh nghiệp A có thực hiện thanh toán giá trị mua hàng hóa này bằng tiền mặt do vậy doanh nghiệp A phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kỳ tính thuế năm 2015).

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

2.1. Khoản chi không đáp ứng đủ các điều kiện quy định tại Khoản 1 Điều này.

Trường hợp doanh nghiệp có chi phí liên quan đến phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế, cụ thể như sau:

Doanh nghiệp phải tự xác định rõ tổng giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác theo quy định của pháp luật.

Phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ phần giá trị doanh nghiệp bảo hiểm hoặc tổ chức, cá nhân khác phải bồi thường theo quy định của pháp luật.

a) Hồ sơ đối với tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn được tính vào chi phí được trừ như sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn.

- Biên bản kiểm kê giá trị tài sản, hàng hóa bị tổn thất do doanh nghiệp lập.

Biên bản kiểm kê giá trị tài sản, hàng hóa tổn thất phải xác định rõ giá trị tài sản, hàng hóa bị tổn thất, nguyên nhân tổn thất, trách nhiệm của tổ chức, cá nhân về những tổn thất; chủng loại, số lượng, giá trị tài sản, hàng hóa có thể thu hồi được (nếu có); bảng kê xuất nhập tồn hàng hóa bị tổn thất có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Văn bản xác nhận của Ủy ban nhân dân cấp xã, phường, thị trấn, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra sự việc thiên tai, dịch bệnh, hỏa hoạn là trong thời gian đó có xảy ra thiên tai, dịch bệnh, hỏa hoạn.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b) Hàng hóa bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên không được bồi thường thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Hồ sơ đối với hàng hóa bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên được tính vào chi phí được trừ như sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về hàng hóa bị bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên.

- Biên bản kiểm kê giá trị hàng hóa bị hư hỏng do doanh nghiệp lập.

Biên bản kiểm kê giá trị hàng hóa hư hỏng phải xác định rõ giá trị hàng hóa bị hư hỏng, nguyên nhân hư hỏng; chủng loại, số lượng, giá trị hàng hóa có thể thu hồi được (nếu có) kèm theo bảng kê xuất nhập tồn hàng hóa bị hư hỏng có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

c) Doanh nghiệp gửi cơ quan thuế trực tiếp quản lý văn bản giải trình về tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn; hàng hóa bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên không được bồi thường chậm nhất khi nộp hồ sơ kê khai quyết toán thuế thu nhập doanh nghiệp theo quy định của năm xảy ra tài sản, hàng hóa bị tổn thất, bị hư hỏng. Các hồ sơ khác (bao gồm Biên bản kiểm kê giá trị tài sản, hàng hóa bị tổn thất, bị hư hỏng; Văn bản xác nhận của Ủy ban nhân dân cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế; Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có); Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có) và các tài liệu khác) được lưu tại doanh nghiệp và xuất trình với cơ quan thuế khi cơ quan thuế yêu cầu.

2.2. Chi khấu hao tài sản cố định thuộc một trong các trường hợp sau:

a) Chi khấu hao đối với tài sản cố định không sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ.

Riêng tài sản cố định phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, phòng hoặc trạm y tế để khám chữa bệnh, cơ sở đào tạo, dạy nghề và các thiết bị, nội thất đủ điều kiện là tài sản cố định lắp đặt trong nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, phòng hoặc trạm y tế để khám chữa bệnh, cơ sở đào tạo, dạy nghề; bể chứa nước sạch, nhà để xe, xe đưa đón người lao động, nhà ở trực tiếp cho người lao động được trích khấu hao tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

b) Chi khấu hao đối với tài sản cố định không có giấy tờ chứng minh được thuộc quyền sở hữu của doanh nghiệp (trừ tài sản cố định thuê mua tài chính).

c) Chi khấu hao đối với tài sản cố định không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp theo chế độ quản lý tài sản cố định và hạch toán kế toán hiện hành.

d) Phần trích khấu hao vượt mức quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Doanh nghiệp thực hiện thông báo phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao (ví dụ: thông báo lựa chọn thực hiện phương pháp khấu hao đường thẳng...). Hàng năm doanh nghiệp trích khấu hao tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định kể cả trường hợp khấu hao nhanh (nếu đáp ứng điều kiện).

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được trích khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ đối với một số tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

Tài sản cố định góp vốn, tài sản cố định điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản cố định này được tính khấu hao vào chi phí được trừ theo nguyên giá đánh giá lại. Đối với loại tài sản khác không đủ tiêu chuẩn là tài sản cố định có góp vốn, điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình và tài sản này có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản này được tính vào chi phí hoặc phân bổ dần vào chi phí được trừ theo giá đánh giá lại.

Đối với tài sản cố định tự làm nguyên giá tài sản cố định được trích khấu hao tính vào chi phí được trừ là tổng các chi phí sản xuất để hình thành nên tài sản đó.

Đối với tài sản là công cụ, dụng cụ, bao bì luân chuyển, ... không đáp ứng đủ điều kiện xác định là tài sản cố định theo quy định thì chi phí mua tài sản nêu trên được phân bổ dần vào chi phí hoạt động sản xuất kinh doanh trong kỳ nhưng tối đa không quá 3 năm.

e) Phần trích khấu hao tương ứng với phần nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô chuyên kinh doanh vận tải hành khách, du lịch và khách sạn); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, khách du lịch.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, du lịch, kinh doanh khách sạn và được cấp phép kinh doanh quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hóa, vận tải hành khách, du lịch.

Trường hợp doanh nghiệp có chuyển nhượng, thanh lý xe ô tô chở người từ 9 chỗ ngồi trở xuống thì giá trị còn lại của xe được xác định bằng nguyên giá thực mua tài sản cố định trừ (-) số khấu hao lũy kế của tài sản cố định đã tính vào chi phí hợp lý theo chuẩn mực kế toán, chế độ kế toán tính đến thời điểm chuyển nhượng, thanh lý xe.

Ví dụ 8: Doanh nghiệp A có mua xe ô tô dưới 9 chỗ ngồi có nguyên giá là 6 tỷ đồng, công ty trích khấu hao 1 năm sau đó đem thanh lý. Số trích khấu hao theo chuẩn mực kế toán, chế độ kế toán là 1 tỷ đồng (thời gian trích khấu hao là 6 năm theo văn bản về khấu hao TSCĐ). Số trích khấu hao theo chính sách thuế được tính vào chi phí được trừ là 1,6 tỷ đồng/6 năm = 267 triệu đồng. Doanh nghiệp A thanh lý bán xe là 5 tỷ đồng.

Thu nhập từ thanh lý xe = 5 tỷ - (6 tỷ - 1 tỷ) = 0

g) Khấu hao đối với tài sản cố định đã khấu hao hết giá trị.

h) Khấu hao đối với công trình trên đất vừa sử dụng cho sản xuất kinh doanh vừa sử dụng cho mục đích khác thì không được tính khấu hao vào chi phí được trừ đối với giá trị công trình trên đất tương ứng phần diện tích không sử dụng vào hoạt động sản xuất kinh doanh.

Trường hợp doanh nghiệp có công trình trên đất như trụ sở văn phòng, nhà xưởng, cửa hàng phục vụ cho hoạt động sản xuất kinh doanh của doanh nghiệp thì doanh nghiệp được trích khấu hao tính vào chi phí được trừ khi xác định thu nhập chịu thuế theo đúng mức trích khấu hao và thời gian sử dụng tài sản cố định quy định hiện hành của Bộ Tài chính đối với các công trình này nếu đáp ứng các điều kiện như sau:

- Có giấy chứng nhận quyền sử dụng đất mang tên doanh nghiệp (trong trường hợp đất thuộc quyền sở hữu của doanh nghiệp) hoặc có hợp đồng thuê đất, mượn đất giữa doanh nghiệp với đơn vị, cá nhân có đất và đại diện doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác của hợp đồng (trong trường hợp đất đi thuê hoặc đi mượn).

- Hóa đơn thanh toán khối lượng công trình xây dựng bàn giao kèm theo hợp đồng xây dựng công trình, thanh lý hợp đồng, quyết toán giá trị công trình xây dựng mang tên, địa chỉ và mã số thuế của doanh nghiệp.

- Công trình trên đất được quản lý, theo dõi hạch toán theo quy định hiện hành về quản lý tài sản cố định.

i) Trường hợp tài sản cố định thuộc quyền sở hữu của doanh nghiệp đang dùng cho sản xuất kinh doanh nhưng phải tạm thời dừng do sản xuất theo mùa vụ với thời gian dưới 09 tháng; tạm thời dừng để sửa chữa, để di dời di chuyển địa điểm, để bảo trì, bảo dưỡng theo định kỳ, với thời gian dưới 12 tháng, sau đó tài sản cố định tiếp tục đưa vào phục vụ cho hoạt động sản xuất kinh doanh thì trong khoảng thời gian tạm dừng đó, doanh nghiệp được trích khấu hao và khoản chi phí khấu hao tài sản cố định trong thời gian tạm dừng được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Doanh nghiệp phải lưu giữ và cung cấp đầy đủ hồ sơ, lý do của việc tạm dừng tài sản cố định khi cơ quan thuế yêu cầu.

k) Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; quyền sử dụng đất có thời hạn nếu có đầy đủ hóa đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất (bao gồm cả trường hợp dừng hoạt động để sửa chữa, đầu tư xây dựng mới).

Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là tài sản cố định vô hình; Tài sản cố định hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa tài sản cố định hữu hình vào sử dụng. Giá trị quyền sử dụng đất được xác định theo giá ghi trên hợp đồng mua bất động sản (tài sản) phù hợp với giá thị trường nhưng không được thấp hơn giá đất tại bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản. Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài không tách riêng được giá trị quyền sử dụng đất thì giá trị quyền sử dụng được xác định theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản.

2.3. Chi nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa phần vượt mức tiêu hao hợp lý.

Doanh nghiệp tự xây dựng, quản lý định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa sử dụng vào sản xuất, kinh doanh. Định mức này được xây dựng từ đầu năm hoặc đầu kỳ sản xuất sản phẩm và lưu tại doanh nghiệp.

Trường hợp một số nguyên liệu, vật liệu, nhiên liệu, hàng hóa Nhà nước đã ban hành định mức tiêu hao thì thực hiện theo định mức của Nhà nước đã ban hành.

2.4. Chi phí của doanh nghiệp mua hàng hóa, dịch vụ (không có hóa đơn, được phép lập Bảng kê thu mua hàng hóa, dịch vụ mua vào theo mẫu số 01/TNDN kèm theo Thông tư này) nhưng không lập Bảng kê kèm theo chứng từ thanh toán cho người bán hàng, cung cấp dịch vụ trong các trường hợp:

- Mua hàng hóa là nông sản, hải sản, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra;

- Mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công không kinh doanh trực tiếp bán ra;

- Mua đất, đá, cát, sỏi của hộ gia đình, cá nhân tự khai thác trực tiếp bán ra;

- Mua phế liệu của người trực tiếp thu nhặt;

- Mua đồ dùng, tài sản, dịch vụ của hộ gia đình, cá nhân không kinh doanh trực tiếp bán ra;

- Mua hàng hóa, dịch vụ của hộ gia đình, cá nhân kinh doanh (không bao gồm các trường hợp nêu trên) có mức doanh thu dưới ngưỡng doanh thu chịu thuế giá trị gia tăng (100 triệu đồng/năm).

Bảng kê thu mua hàng hóa, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp ký và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực. Doanh nghiệp mua hàng hóa, dịch vụ được phép lập Bảng kê tính vào chi phí được trừ nêu trên không bắt buộc phải có chứng từ thanh toán không dùng tiền mặt. Trường hợp giá mua hàng hóa, dịch vụ trên bảng kê cao hơn giá thị trường tại thời điểm mua hàng thì cơ quan thuế căn cứ vào giá thị trường tại thời điểm mua hàng, dịch vụ cùng loại hoặc tương tự trên thị trường xác định lại mức giá để tính lại chi phí được trừ khi xác định thu nhập chịu thuế.

2.5. Chi tiền lương, tiền công, tiền thưởng cho người lao động thuộc một trong các trường hợp sau:

a) Chi tiền lương, tiền công và các khoản phải trả khác cho người lao động doanh nghiệp đã hạch toán vào chi phí sản xuất kinh doanh trong kỳ nhưng thực tế không chi trả hoặc không có chứng từ thanh toán theo quy định của pháp luật.

b) Các khoản tiền lương, tiền thưởng cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

- Trường hợp hợp đồng lao động của doanh nghiệp ký với lao động là người nước ngoài có ghi khoản chi về tiền học cho con của người nước ngoài học tại Việt Nam theo bậc học từ mầm non đến trung học phổ thông được doanh nghiệp trả có tính chất tiền lương, tiền công, khoản chi này không trái với các quy định của pháp luật về tiền lương, tiền công và có đầy đủ hóa đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

- Trường hợp hợp đồng lao động của doanh nghiệp ký với người lao động có ghi khoản chi về tiền nhà do doanh nghiệp trả cho người lao động, khoản chi trả này có tính chất tiền lương, tiền công, không trái với các quy định của pháp luật về tiền lương, tiền công và có đầy đủ hóa đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

c) Chi tiền lương, tiền công và các khoản phụ cấp phải trả cho người lao động nhưng hết thời hạn nộp hồ sơ quyết toán thuế năm thực tế chưa chi trừ trường hợp doanh nghiệp có trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề. Mức dự phòng hàng năm do doanh nghiệp quyết định nhưng không quá 17% quỹ tiền lương thực hiện.

Quỹ tiền lương thực hiện là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định (không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế).

Việc trích lập dự phòng tiền lương phải đảm bảo sau khi trích lập, doanh nghiệp không bị lỗ, nếu doanh nghiệp bị lỗ thì không được trích đủ 17%.

Trường hợp năm trước doanh nghiệp có trích lập quỹ dự phòng tiền lương mà sau 6 tháng, kể từ ngày kết thúc năm tài chính doanh nghiệp chưa sử dụng hoặc sử dụng không hết quỹ dự phòng tiền lương thì doanh nghiệp phải tính giảm chi phí của năm sau.

Ví dụ 9: Khi nộp hồ sơ quyết toán thuế năm 2014, DN A có trích quỹ dự phòng tiền lương là 10 tỷ đồng, đến ngày 30/06/2015 (đối với trường hợp doanh nghiệp áp dụng kỳ tính thuế theo năm dương lịch), DN A mới chi số tiền từ quỹ dự phòng tiền lương năm 2014 là 7 tỷ đồng thì DN A phải tính giảm chi phí tiền lương năm sau (năm 2015) là 3 tỷ đồng (10 tỷ - 7 tỷ). Khi lập hồ sơ quyết toán năm 2015 nếu DN A có nhu cầu trích lập thì tiếp tục trích lập quỹ dự phòng tiền lương theo quy định.

d) Tiền lương, tiền công của chủ doanh nghiệp tư nhân, chủ công ty trách nhiệm hữu hạn một thành viên (do một cá nhân làm chủ); thù lao trả cho các sáng lập viên, thành viên của hội đồng thành viên, hội đồng quản trị mà những người này không trực tiếp tham gia điều hành sản xuất, kinh doanh.

2.6. Phần chi trang phục bằng hiện vật cho người lao động không có hóa đơn, chứng từ; phần chi trang phục bằng tiền, bằng hiện vật cho người lao động vượt quá 05 (năm) triệu đồng/người/năm.

Trường hợp doanh nghiệp có chi trang phục cả bằng tiền và hiện vật cho người lao động thì mức chi tối đa để tính vào chi phí được trừ khi xác định thu nhập chịu thuế không vượt quá 05 (năm) triệu đồng/người/năm.

Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định cụ thể của Bộ Tài chính.

2.7. Chi thưởng sáng kiến, cải tiến mà doanh nghiệp không có quy chế quy định cụ thể về việc chi thưởng sáng kiến, cải tiến, không có hội đồng nghiệm thu sáng kiến, cải tiến.

2.8. Chi phụ cấp tàu xe đi nghỉ phép không đúng theo quy định của Bộ Luật Lao động; Phần chi phụ cấp cho người lao động đi công tác trong nước và nước ngoài vượt quá 02 lần mức quy định theo hướng dẫn của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hóa đơn chứng từ hợp pháp theo quy định được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp doanh nghiệp có khoán tiền đi lại và tiền ở cho người lao động thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại và tiền ở theo quy định của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Trường hợp doanh nghiệp có mua vé máy bay qua website thương mại điện tử cho người lao động đi công tác để phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp thì chứng từ làm căn cứ để tính vào chi phí được trừ là vé máy bay điện tử, thẻ lên máy bay (boarding pass) và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp có cá nhân tham gia hành trình vận chuyển. Trường hợp doanh nghiệp không thu hồi được thẻ lên máy bay của người lao động thì chứng từ làm căn cứ để tính vào chi phí được trừ là vé máy bay điện tử, giấy điều động đi công tác và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp có cá nhân tham gia hành trình vận chuyển.

2.9. Các khoản chi được trừ sau đây nhưng nếu chi không đúng đối tượng, không đúng mục đích hoặc mức chi vượt quá quy định.

a) Các khoản chi thêm cho lao động nữ được tính vào chi phí được trừ bao gồm:

- Chi cho công tác đào tạo lại nghề cho lao động nữ trong trường hợp nghề cũ không còn phù hợp phải chuyển đổi sang nghề khác theo quy hoạch phát triển của doanh nghiệp.

Khoản chi này bao gồm: học phí (nếu có) + chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học).

- Chi phí tiền lương và phụ cấp (nếu có) cho giáo viên dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý.

- Chi phí tổ chức khám sức khỏe thêm trong năm như khám bệnh nghề nghiệp, mãn tính hoặc phụ khoa cho nữ công nhân viên.

- Chi bồi dưỡng cho lao động nữ sau khi sinh con lần thứ nhất hoặc lần thứ hai.

- Phụ cấp làm thêm giờ cho lao động nữ trong trường hợp vì lý do khách quan người lao động nữ không nghỉ sau khi sinh con, nghỉ cho con bú mà ở lại làm việc cho doanh nghiệp được trả theo chế độ hiện hành; kể cả trường hợp trả lương theo sản phẩm mà lao động nữ vẫn làm việc trong thời gian không nghỉ theo chế độ.

b) Các khoản chi thêm cho người dân tộc thiểu số được tính vào chi phí được trừ bao gồm: học phí đi học (nếu có) cộng chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học); tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

2.10. Phần trích nộp các quỹ bảo hiểm bắt buộc cho người lao động vượt mức quy định; phần trích nộp kinh phí công đoàn cho người lao động vượt mức quy định.

2.11. Phần chi vượt mức 01 triệu đồng/tháng/người để: Trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ cho người lao động.

Khoản chi trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ cho người lao động được tính vào chi phí được trừ ngoài việc không vượt mức quy định tại điểm này còn phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

Doanh nghiệp phải thực hiện đầy đủ nghĩa vụ đối với các khoản bảo hiểm bắt buộc cho người lao động theo quy định của pháp luật trước sau đó mới được tính vào chi phí được trừ đối với khoản bảo hiểm tự nguyện nếu đáp ứng đủ các điều kiện theo quy định. Doanh nghiệp không được tính vào chi phí đối với các khoản chi cho chương trình tự nguyện nêu trên nếu doanh nghiệp không thực hiện đầy đủ các nghĩa vụ về bảo hiểm bắt buộc cho người lao động (kể cả trường hợp nợ tiền bảo hiểm bắt buộc).

2.12. Khoản chi trả trợ cấp mất việc làm cho người lao động không theo đúng quy định hiện hành.

2.13. Chi đóng góp hình thành nguồn chi phí quản lý cho cấp trên.

2.14. Phần chi đóng góp vào các quỹ của Hiệp hội (các Hiệp hội này được thành lập theo quy định của pháp luật) vượt quá mức quy định của Hiệp hội.

2.15. Chi trả tiền điện, tiền nước đối với những hợp đồng điện nước do chủ sở hữu là hộ gia đình, cá nhân cho thuê địa điểm sản xuất, kinh doanh ký trực tiếp với đơn vị cung cấp điện, nước không có đủ chứng từ thuộc một trong các trường hợp sau:

a) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh trực tiếp thanh toán tiền điện, nước cho nhà cung cấp điện, nước không có bảng kê (theo mẫu số 02/TNDN ban hành kèm theo Thông tư này) kèm theo các hóa đơn thanh toán tiền điện, nước và hợp đồng thuê địa điểm sản xuất kinh doanh.

b) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh thanh toán tiền điện, nước với chủ sở hữu cho thuê địa điểm kinh doanh không có bảng kê (theo mẫu số 02/TNDN ban hành kèm theo Thông tư này) kèm theo chứng từ thanh toán tiền điện, nước đối với người cho thuê địa điểm sản xuất kinh doanh phù hợp với số lượng điện, nước thực tế tiêu thụ và hợp đồng thuê địa điểm sản xuất kinh doanh.

2.16. Phần chi phí thuê tài sản cố định vượt quá mức phân bổ theo số năm mà bên đi thuê trả tiền trước.

Ví dụ 10: Doanh nghiệp A thuê tài sản cố định trong 4 năm với số tiền thuê là: 400 triệu đồng và thanh toán một lần. Chi phí thuê tài sản cố định được hạch toán vào chi phí hàng năm là 100 triệu đồng. Chi phí thuê tài sản cố định hàng năm vượt trên 100 triệu đồng thì phần vượt trên 100 triệu đồng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế.

Đối với chi phí sửa chữa tài sản cố định đi thuê mà trong hợp đồng thuê tài sản quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa tài sản cố định đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí nhưng thời gian tối đa không quá 03 năm.

Trường hợp doanh nghiệp có chi các khoản chi phí để có các tài sản không thuộc tài sản cố định: chi về mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh, quyền sử dụng thương hiệu... thì các khoản chi này được phân bổ dần vào chi phí kinh doanh nhưng tối đa không quá 03 năm.

Trường hợp doanh nghiệp có góp vốn bằng giá trị lợi thế kinh doanh, giá trị quyền sử dụng thương hiệu thì giá trị lợi thế kinh doanh, giá trị quyền sử dụng thương hiệu góp vốn không phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế.

2.17. Phần chi phí trả lãi tiền vay vốn sản xuất kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay.

2.18. Chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ (đối với doanh nghiệp tư nhân là vốn đầu tư) đã đăng ký còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp kể cả trường hợp doanh nghiệp đã đi vào sản xuất kinh doanh. Chi trả lãi tiền vay đã được ghi nhận vào giá trị của tài sản, giá trị công trình đầu tư.

2.19. Trích, lập và sử dụng các khoản dự phòng không theo đúng hướng dẫn của Bộ Tài chính về trích lập dự phòng: dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp và dự phòng rủi ro nghề nghiệp của doanh nghiệp thẩm định giá, doanh nghiệp cung cấp dịch vụ kiểm toán độc lập.

2.20. Các khoản chi phí trích trước theo kỳ hạn, theo chu kỳ mà đến hết kỳ hạn, hết chu kỳ chưa chi hoặc chi không hết.

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã tính doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng (kể cả trường hợp doanh nghiệp có hoạt động cho thuê tài sản, hoạt động kinh doanh dịch vụ trong nhiều năm nhưng có thu tiền trước của khách hàng và đã tính toàn bộ vào doanh thu của năm thu tiền) và các khoản trích trước khác.

Trường hợp doanh nghiệp có hoạt động sản xuất kinh doanh đã ghi nhận doanh thu tính thuế thu nhập doanh nghiệp nhưng chưa phát sinh đầy đủ chi phí thì được trích trước các khoản chi phí theo quy định vào chi phí được trừ tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế thu nhập doanh nghiệp. Khi kết thúc hợp đồng, doanh nghiệp phải tính toán xác định chính xác số chi phí thực tế căn cứ các hóa đơn, chứng từ hợp pháp thực tế đã phát sinh để điều chỉnh tăng chi phí (trường hợp chi phí thực tế phát sinh lớn hơn số đã trích trước) hoặc giảm chi phí (trường hợp chi phí thực tế phát sinh nhỏ hơn số đã trích trước) vào kỳ tính thuế kết thúc hợp đồng.

Đối với những tài sản cố định việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa lớn hơn số tích theo dự toán thì doanh nghiệp được tính thêm vào chi phí được trừ số chênh lệch này.

2.21. Phần chi vượt quá 15% tổng số chi được trừ, bao gồm: chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới; chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí; chi cho, biếu, tặng hàng hóa, dịch vụ cho khách hàng.

Tổng số chi được trừ không bao gồm các khoản chi khống chế quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hóa bán ra. Đối với hàng hóa nhập khẩu thì giá mua của hàng hóa bán ra bao gồm thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường (nếu có). Đối với hoạt động kinh doanh đặc thù như xổ số, trò chơi điện tử có thưởng, đặt cược, casino thì tổng chi phí được trừ không bao gồm chi phí trả thưởng.

Các khoản chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới bị khống chế nêu trên không bao gồm:

- Khoản hoa hồng bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm; hoa hồng trả cho các đại lý bán hàng hóa, dịch vụ đúng giá.

- Khoản hoa hồng trả cho nhà phân phối của các doanh nghiệp bán hàng đa cấp. Đối với tổ chức nhận được khoản hoa hồng thì phải kê khai tính vào thu nhập chịu thuế, đối với cá nhân nhận được hoa hồng thì phải khấu trừ thuế thu nhập cá nhân trước khi chi trả thu nhập.

- Các khoản chi phát sinh trong nước hoặc ngoài nước (nếu có) như: Chi phí nghiên cứu thị trường: thăm dò, khảo sát, phỏng vấn, thu thập, phân tích và đánh giá thông tin; chi phí phát triển và hỗ trợ nghiên cứu thị trường; chi phí thuê tư vấn thực hiện công việc nghiên cứu, phát triển và hỗ trợ nghiên cứu thị trường; Chi phí trưng bày, giới thiệu sản phẩm và tổ chức hội chợ, triển lãm thương mại: chi phí mở phòng hoặc gian hàng trưng bày, giới thiệu sản phẩm; chi phí thuê không gian để trưng bày, giới thiệu sản phẩm; chi phí vật liệu, công cụ hỗ trợ trưng bày, giới thiệu sản phẩm; chi phí vận chuyển sản phẩm trưng bày, giới thiệu.

2.22. Lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ (trừ lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế).

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính được phản ánh lũy kế, riêng biệt trên Bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng (sau khi bù trừ số chênh lệch tăng và chênh lệch giảm) được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh từ các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong năm tài chính.

Đối với khoản nợ phải thu và khoản cho vay có gốc ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá hối đoái được tính vào chi phí được trừ là khoản chênh lệch giữa tỷ giá tại thời điểm phát sinh thu hồi nợ hoặc thu hồi khoản cho vay với tỷ giá tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu.

2.23. Chi tài trợ cho giáo dục không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho giáo dục gồm: tài trợ cho các trường học công lập, dân lập và tư thục thuộc hệ thống giáo dục quốc dân theo quy định của pháp luật về giáo dục mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các trường học; Tài trợ cơ sở vật chất phục vụ giảng dạy, học tập và hoạt động của trường học; Tài trợ cho các hoạt động thường xuyên của trường; Tài trợ học bổng cho học sinh, sinh viên thuộc các cơ sở giáo dục phổ thông, cơ sở giáo dục nghề nghiệp và cơ sở giáo dục đại học được quy định tại Luật Giáo dục (tài trợ trực tiếp cho học sinh, sinh viên hoặc thông qua các cơ sở giáo dục, thông qua các cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật); Tài trợ cho các cuộc thi về các môn học được giảng dạy trong trường học mà đối tượng tham gia dự thi là người học; tài trợ để thành lập các Quỹ khuyến học giáo dục theo quy định của pháp luật về giáo dục đào tạo.

b) Hồ sơ xác định khoản tài trợ cho giáo dục gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện cơ sở kinh doanh là nhà tài trợ, đại diện của cơ sở giáo dục hợp pháp là đơn vị nhận tài trợ, học sinh, sinh viên (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) nhận tài trợ (theo mẫu số 03/TNDN ban hành kèm theo Thông tư này); kèm theo hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.24. Chi tài trợ cho y tế không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho y tế gồm: tài trợ cho các cơ sở y tế được thành lập theo quy định pháp luật về y tế mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các bệnh viện, trung tâm y tế đó; tài trợ thiết bị y tế, dụng cụ y tế, thuốc chữa bệnh; tài trợ cho các hoạt động thường xuyên của bệnh viện, trung tâm y tế; chi tài trợ bằng tiền cho người bị bệnh thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho y tế gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của đơn vị nhận tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) theo mẫu số 04/TNDN ban hành kèm theo Thông tư này kèm theo hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.25. Chi tài trợ cho việc khắc phục hậu quả thiên tai không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho khắc phục hậu quả thiên tai gồm: tài trợ bằng tiền hoặc hiện vật để khắc phục hậu quả thiên tai trực tiếp cho tổ chức được thành lập và hoạt động theo quy định của pháp luật; cá nhân bị thiệt hại do thiên tai thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho việc khắc phục hậu quả thiên tai gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của tổ chức bị thiệt hại do thiên tai (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là đơn vị nhận tài trợ (theo mẫu số 05/TNDN ban hành kèm theo Thông tư này) kèm theo hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.26. Chi tài trợ làm nhà tình nghĩa cho người nghèo không đúng đối tượng quy định tại tiết a điểm này; chi tài trợ làm nhà tình nghĩa cho người nghèo, chi tài trợ làm nhà đại đoàn kết theo quy định của pháp luật không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Đối tượng nhận tài trợ là hộ nghèo theo quy định của Thủ tướng Chính phủ. Hình thức tài trợ: tài trợ bằng tiền hoặc hiện vật để xây nhà tình nghĩa cho hộ nghèo bằng cách trực tiếp hoặc thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ làm nhà tình nghĩa cho người nghèo, làm nhà đại đoàn kết gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, người được hưởng tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là bên nhận tài trợ (theo mẫu số 06/TNDN ban hành kèm theo Thông tư này); văn bản xác nhận hộ nghèo của chính quyền địa phương (đối với tài trợ làm nhà tình nghĩa cho người nghèo); hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.27. Chi tài trợ nghiên cứu khoa học không đúng quy định; chi tài trợ không theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Chi tài trợ theo chương trình của Nhà nước là chương trình được Chính phủ quy định thực hiện ở các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Hồ sơ xác định khoản tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, người được hưởng tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là bên nhận tài trợ (theo mẫu số 07/TNDN ban hành kèm theo Thông tư này); hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

Các quy định về nghiên cứu khoa học và thủ tục, hồ sơ tài trợ cho nghiên cứu khoa học thực hiện theo quy định tại Luật khoa học và công nghệ và các văn bản quy phạm pháp luật hướng dẫn có liên quan.

2.28. Phần chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức chi phí tính theo công thức sau:

Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

x

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế.

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế

Các khoản chi phí quản lý kinh doanh của công ty nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam chỉ được tính từ khi cơ sở thường trú tại Việt Nam được thành lập.

Căn cứ để xác định chi phí và doanh thu của công ty ở nước ngoài là báo cáo tài chính của công ty ở nước ngoài đã được kiểm toán bởi một công ty kiểm toán độc lập trong đó thể hiện rõ doanh thu của công ty ở nước ngoài, chi phí quản lý của công ty ở nước ngoài, phần chi phí quản lý công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của công ty ở nước ngoài tại Việt Nam chưa thực hiện chế độ kế toán, hóa đơn, chứng từ; chưa thực hiện nộp thuế theo phương pháp kê khai thì không được tính vào chi phí hợp lý khoản chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ.

2.29. Các khoản chi được bù đắp bằng nguồn kinh phí khác; Các khoản chi đã được chi từ quỹ phát triển khoa học và công nghệ của doanh nghiệp; Chi phí mua thẻ hội viên sân gôn, chi phí chơi gôn.

2.30. Phần chi phí liên quan đến việc thuê quản lý đối với hoạt động kinh doanh trò chơi điện tử có thưởng, kinh doanh casino vượt quá 4% doanh thu hoạt động kinh doanh trò chơi điện tử có thưởng, kinh doanh casino.

2.31. Các khoản chi không tương ứng với doanh thu tính thuế, trừ các khoản chi sau:

- Các khoản thực chi cho hoạt động phòng, chống HIV/AIDS tại nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản thực chi để thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật.

- Khoản thực chi để hỗ trợ cho tổ chức Đảng, tổ chức chính trị xã hội trong doanh nghiệp.

- Các khoản chi khác mang tính chất đặc thù, phù hợp theo từng ngành nghề, lĩnh vực theo văn bản hướng dẫn của Bộ Tài chính.

2.32. Chi về đầu tư xây dựng cơ bản trong giai đoạn đầu tư để hình thành tài sản cố định.

Khi bắt đầu hoạt động sản xuất kinh doanh, doanh nghiệp chưa phát sinh doanh thu nhưng có phát sinh các khoản chi thường xuyên để duy trì hoạt động sản xuất kinh doanh của doanh nghiệp (không phải là các khoản chi đầu tư xây dựng để hình thành tài sản cố định) mà các khoản chi này đáp ứng các điều kiện theo quy định thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp trong giai đoạn đầu tư, doanh nghiệp có phát sinh khoản chi trả tiền vay thì khoản chi này được tính vào giá trị đầu tư. Trường hợp trong giai đoạn đầu tư, doanh nghiệp phát sinh cả khoản chi trả lãi tiền vay và thu từ lãi tiền gửi thì được bù trừ giữa khoản chi trả lãi tiền vay và thu từ lãi tiền gửi, sau khi bù trừ phần chênh lệch còn lại ghi giảm giá trị đầu tư.

2.33. Chi ủng hộ địa phương; chi ủng hộ các đoàn thể, tổ chức xã hội; chi từ thiện (trừ khoản chi tài trợ cho giáo dục, y tế, khắc phục hậu quả thiên tai, làm nhà tình nghĩa cho người nghèo, làm nhà đại đoàn kết; tài trợ cho nghiên cứu khoa học, tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn nêu tại điểm 2.23, 2.24, 2.25, 2.26, 2.27 Khoản 2 Điều này).

2.34. Khoản chi liên quan trực tiếp đến việc phát hành cổ phiếu (trừ cổ phiếu thuộc loại nợ phải trả) và cổ tức của cổ phiếu (trừ cổ tức của cổ phiếu thuộc loại nợ phải trả), mua bán cổ phiếu quỹ và các khoản chi khác liên quan trực tiếp đến việc tăng, giảm vốn chủ sở hữu của doanh nghiệp.

2.35. Các khoản chi của hoạt động kinh doanh bảo hiểm, kinh doanh xổ số, kinh doanh chứng khoán và một số hoạt động kinh doanh đặc thù khác không thực hiện đúng theo văn bản hướng dẫn riêng của Bộ Tài chính.

2.36. Các khoản tiền phạt về vi phạm hành chính bao gồm: vi phạm luật giao thông, vi phạm chế độ đăng ký kinh doanh, vi phạm chế độ kế toán thống kê, vi phạm pháp luật về thuế bao gồm cả tiền chậm nộp thuế theo quy định của Luật Quản lý thuế và các khoản phạt về vi phạm hành chính khác theo quy định của pháp luật.

2.37. Thuế giá trị gia tăng đầu vào đã được khấu trừ hoặc hoàn thuế; thuế giá trị gia tăng đầu vào của tài sản cố định là ô tô từ 9 chỗ ngồi trở xuống vượt mức quy định được khấu trừ theo quy định tại các văn bản pháp luật về thuế giá trị gia tăng; thuế thu nhập doanh nghiệp trừ trường hợp doanh nghiệp nộp thay thuế thu nhập doanh nghiệp của nhà thầu nước ngoài mà theo thỏa thuận tại hợp đồng nhà thầu, nhà thầu phụ nước ngoài, doanh thu nhà thầu, nhà thầu phụ nước ngoài nhận được không bao gồm thuế thu nhập doanh nghiệp; thuế thu nhập cá nhân trừ trường hợp doanh nghiệp ký hợp đồng lao động quy định tiền lương, tiền công trả cho người lao động không bao gồm thuế thu nhập cá nhân.

Điều 7. Thu nhập khác

Thu nhập khác là các khoản thu nhập chịu thuế trong kỳ tính thuế mà khoản thu nhập này không thuộc các ngành nghề, lĩnh vực kinh doanh ghi trong đăng ký kinh doanh của doanh nghiệp. Thu nhập khác bao gồm các khoản thu nhập sau:

1. Thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán theo hướng dẫn tại Chương IV Thông tư này.

2. Thu nhập từ chuyển nhượng bất động sản theo hướng dẫn tại Chương V Thông tư này.

3. Thu nhập từ chuyển nhượng dự án đầu tư; chuyển nhượng quyền tham gia dự án đầu tư; chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật.

4. Thu nhập từ quyền sở hữu, quyền sử dụng tài sản bao gồm cả tiền thu về bản quyền dưới mọi hình thức trả cho quyền sở hữu, quyền sử dụng tài sản; thu nhập về quyền sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của pháp luật.

Thu nhập từ tiền bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác.

5. Thu nhập từ cho thuê tài sản dưới mọi hình thức.

Thu nhập từ cho thuê tài sản được xác định bằng doanh thu từ hoạt động cho thuê tài sản trừ (-) các khoản chi: chi phí khấu hao, duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi được trừ khác có liên quan đến việc cho thuê tài sản.

6. Thu nhập từ chuyển nhượng tài sản, thanh lý tài sản (trừ bất động sản), các loại giấy tờ có giá khác.

Khoản thu nhập này được xác định bằng (=) doanh thu thu được từ việc chuyển nhượng tài sản, thanh lý tài sản trừ (-) giá trị còn lại của tài sản chuyển nhượng, thanh lý tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản.

7. Thu nhập từ lãi tiền gửi, lãi cho vay vốn bao gồm cả tiền lãi trả chậm, lãi trả góp, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh cao hơn các khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ, phần chênh lệch còn lại tính vào thu nhập khác khi xác định thu nhập chịu thuế.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh thấp hơn các khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ, phần chênh lệch còn lại giảm trừ vào thu nhập sản xuất kinh doanh chính khi xác định thu nhập chịu thuế.

8. Thu nhập từ hoạt động bán ngoại tệ: bằng tổng số tiền thu từ bán ngoại tệ trừ (-) tổng giá mua của số lượng ngoại tệ bán ra.

9. Thu nhập từ chênh lệch tỷ giá, được xác định cụ thể như sau:

Trong năm tính thuế doanh nghiệp có chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính, thì:

- Khoản chênh lệch tỷ giá phát sinh trong kỳ liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào chi phí hoặc thu nhập của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Khoản chênh lệch tỷ giá phát sinh trong kỳ không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp, nếu phát sinh lỗ chênh lệch tỷ giá tính vào chi phí sản xuất kinh doanh chính, nếu phát sinh lãi chênh lệch tỷ giá tính vào thu nhập khác.

- Lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được bù trừ với lỗ chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính. Sau khi bù trừ lãi hoặc lỗ chênh lệch tỷ giá liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào thu nhập hoặc chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Lãi hoặc lỗ chênh lệch tỷ giá không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào thu nhập khác hoặc chi phí sản xuất kinh doanh chính khi xác định thu nhập chịu thuế.

Đối với khoản nợ phải thu và khoản cho vay có gốc ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá hối đoái được tính vào chi phí được trừ hoặc thu nhập là khoản chênh lệch giữa tỷ giá tại thời điểm phát sinh thu hồi nợ hoặc thu hồi khoản cho vay với tỷ giá tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu.

Các khoản chênh lệch tỷ giá nêu trên không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ.

10. Khoản nợ khó đòi đã xóa nay đòi được.

11. Khoản nợ phải trả không xác định được chủ nợ.

12. Thu nhập từ hoạt động sản xuất kinh doanh của những năm trước bị bỏ sót phát hiện ra.

13. Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng hoặc các khoản thưởng do thực hiện tốt cam kết theo hợp đồng phát sinh cao hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính), sau khi bù trừ, phần chênh lệch còn lại tính vào thu nhập khác.

Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng hoặc các khoản thưởng do thực hiện tốt cam kết theo hợp đồng phát sinh thấp hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính), sau khi bù trừ, phần chênh lệch còn lại tính giảm trừ vào thu nhập khác. Trường hợp đơn vị trong năm không phát sinh thu nhập khác thì được giảm trừ vào thu nhập hoạt động sản xuất kinh doanh.

Các khoản thu về tiền phạt, tiền bồi thường nêu trên không bao gồm các khoản tiền phạt, tiền bồi thường được ghi giảm giá trị công trình trong giai đoạn đầu tư.

14. Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, được xác định cụ thể như sau:

a) Chênh lệch tăng hoặc giảm do đánh giá lại tài sản là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản ghi trên sổ sách kế toán và tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có tài sản đánh giá lại.

b) Chênh lệch tăng hoặc giảm do đánh giá lại giá trị quyền sử dụng đất để: góp, vốn (mà doanh nghiệp nhận giá trị quyền sử dụng đất được phân bổ dần giá trị đất vào chi phí được trừ), điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có quyền sử dụng đất đánh giá lại.

Riêng chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất góp vốn vào doanh nghiệp để hình thành tài sản cố định thực hiện sản xuất kinh doanh mà doanh nghiệp nhận giá trị quyền sử dụng đất không được trích khấu hao và không được phân bổ dần giá trị đất vào chi phí được trừ thì phần chênh lệch này được tính dần vào thu nhập khác của doanh nghiệp có quyền sử dụng đất đánh giá lại trong thời gian tối đa không quá 10 năm bắt đầu từ năm giá trị quyền sử dụng đất được đem góp vốn. Doanh nghiệp phải có thông báo số năm doanh nghiệp phân bổ vào thu nhập khác khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp của năm bắt đầu kê khai khoản thu nhập này (năm có đánh giá lại giá trị quyền sử dụng đất đem góp vốn).

Trường hợp sau khi góp vốn, doanh nghiệp tiếp tục thực hiện chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất (bao gồm cả trường hợp chuyển nhượng vốn góp trước thời hạn 10 năm) thì thu nhập từ hoạt động chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất phải tính và kê khai nộp thuế theo thu nhập chuyển nhượng bất động sản.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất bao gồm: Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại chưa phân bổ của quyền sử dụng đất.

c) Doanh nghiệp nhận tài sản góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao hoặc phân bổ dần vào chi phí theo giá đánh giá lại (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao hoặc phân bổ vào chi phí theo quy định).

15. Quà biếu, quà tặng bằng tiền, bằng hiện vật; thu nhập nhận được bằng tiền, bằng hiện vật từ các nguồn tài trợ; thu nhập nhận được từ các khoản hỗ trợ tiếp thị, hỗ trợ chi phí, chiết khấu thanh toán, thưởng khuyến mại và các khoản hỗ trợ khác. Các khoản thu nhập nhận được bằng hiện vật thì giá trị của hiện vật được xác định bằng giá trị của hàng hóa, dịch vụ tương đương tại thời điểm nhận.

16. Các khoản tiền, tài sản, lợi ích vật chất khác doanh nghiệp nhận được từ các tổ chức, cá nhân theo thỏa thuận, hợp đồng phù hợp với pháp luật dân sự do doanh nghiệp bàn giao lại vị trí đất cũ để di dời cơ sở sản xuất kinh doanh sau khi trừ các khoản chi phí liên quan như chi phí di dời (chi phí vận chuyển, lắp đặt), giá trị còn lại của tài sản cố định và các chi phí khác (nếu có).

Riêng các khoản tiền, tài sản, lợi ích vật chất doanh nghiệp nhận được theo chính sách của Nhà nước, được cơ quan Nhà nước có thẩm quyền phê duyệt để di dời cơ sở sản xuất thì thực hiện quản lý, sử dụng theo quy định của pháp luật có liên quan.

17. Các khoản trích trước vào chi phí nhưng không sử dụng hoặc sử dụng không hết theo kỳ hạn trích lập mà doanh nghiệp không hạch toán điều chỉnh giảm chi phí; khoản hoàn nhập dự phòng bảo hành công trình xây dựng.

18. Các khoản thu nhập liên quan đến việc tiêu thụ hàng hóa, cung cấp dịch vụ không tính trong doanh thu như: thưởng giải phóng tàu nhanh, tiền thưởng phục vụ trong ngành ăn uống, khách sạn sau khi đã trừ các khoản chi phí để tạo ra khoản thu nhập đó.

19. Thu nhập về tiêu thụ phế liệu, phế phẩm sau khi đã trừ chi phí thu hồi và chi phí tiêu thụ, được xác định cụ thể như sau:

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm đang được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được hưởng ưu đãi thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm không được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được tính vào thu nhập khác.

20. Khoản tiền hoàn thuế xuất khẩu, thuế nhập khẩu của hàng hóa đã thực xuất khẩu, thực nhập khẩu phát sinh ngay trong năm quyết toán thuế thu nhập doanh nghiệp thì được tính giảm trừ chi phí trong năm quyết toán đó. Trường hợp khoản tiền hoàn thuế xuất, nhập khẩu của hàng hóa đã thực xuất khẩu, thực nhập khẩu phát sinh của các năm quyết toán thuế thu nhập doanh nghiệp trước thì tính vào thu nhập khác của năm quyết toán phát sinh khoản thu nhập. Khoản thu nhập này liên quan trực tiếp đến lĩnh vực sản xuất kinh doanh đang được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được hưởng ưu đãi thuế thu nhập doanh nghiệp. Khoản thu nhập này không liên quan trực tiếp lĩnh vực sản xuất kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được tính vào thu nhập khác.

21. Các khoản thu nhập từ các hoạt động góp vốn cổ phần, liên doanh, liên kết kinh tế trong nước được chia từ thu nhập trước khi nộp thuế thu nhập doanh nghiệp.

22. Thu nhập nhận được từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ ở nước ngoài.

- Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp hiện hành của Việt nam, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập theo quy định của nước doanh nghiệp đầu tư. Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 22% (từ ngày 01/01/2016 là 20%), không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt Nam đầu tư ra nước ngoài đang được hưởng theo Luật Thuế thu nhập doanh nghiệp hiện hành.

Cơ quan thuế có quyền ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với các trường hợp vi phạm quy định về kê khai, nộp thuế.

- Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam.

Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

+ Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài.

+ Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập xác nhận.

+ Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài);

+ Biên bản quyết toán thuế đối với doanh nghiệp (nếu có);

+ Xác nhận số thuế đã nộp tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp ở nước ngoài.

- Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài (nộp 1 bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài và có đóng dấu của doanh nghiệp). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tiếp sau năm tài chính phát sinh khoản thu nhập tại nước ngoài hoặc kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tài chính cùng với năm phát sinh khoản thu nhập tại nước ngoài nếu doanh nghiệp có đủ cơ sở và chứng từ xác định được số thu nhập và số thuế thu nhập đã nộp của dự án đầu tư tại nước ngoài.

Đối với khoản thu nhập từ hoạt động sản xuất, kinh doanh của dự án đầu tư tại nước đã ký Hiệp định tránh đánh thuế hai lần với Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài kê khai và nộp thuế theo quy định tại Hiệp định.

23. Các khoản thu nhập khác theo quy định của pháp luật.

Điều 8. Thu nhập được miễn thuế

1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản, sản xuất muối của hợp tác xã; Thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; Thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng thủy sản ở địa bàn kinh tế - xã hội đặc biệt khó khăn; Thu nhập từ hoạt động đánh bắt hải sản.

a) Thu nhập từ trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, nuôi trồng thủy hải sản của hợp tác xã và của doanh nghiệp được miễn thuế quy định tại khoản này là thu nhập từ sản phẩm do doanh nghiệp, hợp tác xã tự trồng trọt, chăn nuôi, nuôi trồng, đánh bắt, chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế (không bao gồm trường hợp hợp tác xã, doanh nghiệp có mua lại sản phẩm trồng trọt, chăn nuôi, nuôi trồng thủy hải sản). Sản phẩm sơ chế được hướng dẫn tại các văn bản pháp luật về thuế giá trị gia tăng.

Doanh nghiệp, hợp tác xã phải hạch toán riêng thu nhập thuộc diện miễn thuế quy định tại khoản này. Trường hợp không hạch toán riêng được thì thu nhập miễn thuế từ hoạt động trồng trọt, chăn nuôi, nuôi trồng thủy hải sản được phân bổ theo tỷ lệ chi phí sản xuất của khâu trồng trọt, khai thác, sơ chế sản phẩm thông thường trong tổng chi phí của toàn hợp tác xã, doanh nghiệp (bao gồm cả chi phí quản lý, chi phí bán hàng) trong kỳ tính thuế.

Đối với doanh nghiệp, hợp tác xã trồng cao su được miễn thuế đối với thu nhập từ hoạt động trồng trọt, khai thác mủ tươi. Trường hợp không hạch toán riêng được thu nhập từ hoạt động trồng trọt, khai thác mủ tươi thì thu nhập miễn thuế được phân bổ theo tỷ lệ chi phí trồng trọt, khai thác mủ tươi trong tổng chi phí của toàn doanh nghiệp, hợp tác xã.

Thu nhập miễn thuế tại Khoản này bao gồm cả thu nhập từ thanh lý các sản phẩm trồng trọt, chăn nuôi, nuôi trồng thủy sản (trừ thanh lý vườn cây cao su), thu nhập từ việc bán phế liệu phế phẩm liên quan đến các sản phẩm trồng trọt, chăn nuôi, nuôi trồng thủy sản.

Sản phẩm trồng trọt, chăn nuôi, nuôi trồng thủy sản của hợp tác xã và của doanh nghiệp được xác định căn cứ theo mã ngành kinh tế cấp 1 của ngành nông nghiệp, lâm nghiệp và thủy sản quy định tại Hệ thống ngành kinh tế Việt Nam.

b) Thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được miễn thuế là toàn bộ thu nhập phát sinh từ hoạt động sản xuất kinh doanh trên địa bàn ưu đãi trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 3 Điều 18 Thông tư này.

Hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp theo quy định tại khoản này và tại điểm f Khoản 3 Điều 19 Thông tư này là hợp tác xã đáp ứng tỷ lệ về cung ứng sản phẩm, dịch vụ cho các thành viên là những cá nhân, hộ gia đình, pháp nhân có hoạt động sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp theo quy định của Luật Hợp tác xã và Nghị định số 193/2013/NĐ-CP ngày 21/11/2013 của Chính phủ quy định chi tiết một số điều của Luật Hợp tác xã.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp gồm: thu nhập từ dịch vụ tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng; dịch vụ phòng trừ sâu, bệnh cho cây trồng, vật nuôi; dịch vụ thu hoạch sản phẩm nông nghiệp.

3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ; Thu nhập từ doanh thu bán sản phẩm trong thời kỳ sản xuất thử nghiệm và thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam. Thời gian miễn thuế tối đa không quá một (01) năm, kể từ ngày bắt đầu có doanh thu bán sản phẩm theo hợp đồng nghiên cứu khoa học và ứng dụng công nghệ, sản xuất thử nghiệm hoặc sản xuất theo công nghệ mới lần đầu tiên áp dụng tại Việt Nam.

a) Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ được miễn thuế phải đảm bảo các điều kiện sau:

- Có chứng nhận đăng ký hoạt động nghiên cứu khoa học;

- Được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận là hợp đồng nghiên cứu khoa học và phát triển công nghệ.

b) Thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam được miễn thuế phải đảm bảo công nghệ mới lần đầu tiên áp dụng tại Việt Nam được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của doanh nghiệp có số lao động là người khuyết tật, người sau cai nghiện ma túy, người nhiễm HIV bình quân trong năm chiếm từ 30% trở lên trong tổng số lao động bình quân trong năm của doanh nghiệp.

Thu nhập được miễn thuế quy định tại Khoản này không bao gồm thu nhập khác quy định tại Điều 7 Thông tư này.

Doanh nghiệp thuộc diện được miễn thuế quy định tại Khoản này là doanh nghiệp có số lao động bình quân trong năm ít nhất từ 20 người trở lên và không bao gồm các doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

Doanh nghiệp có thu nhập được miễn thuế theo quy định tại Khoản này phải đáp ứng đủ các điều kiện sau:

a) Đối với doanh nghiệp có sử dụng lao động là người khuyết tật (bao gồm cả thương binh, bệnh binh) phải có xác nhận của cơ quan y tế có thẩm quyền về số lao động là người khuyết tật.

b) Đối với doanh nghiệp có sử dụng lao động là người sau cai nghiện ma túy phải có giấy chứng nhận hoàn thành cai nghiện của các cơ sở cai nghiện hoặc xác nhận của cơ quan có thẩm quyền liên quan.

c) Đối với doanh nghiệp có sử dụng lao động là người nhiễm HIV phải có xác nhận của cơ quan y tế có thẩm quyền về số lao động là người nhiễm HIV.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS. Trường hợp cơ sở dạy nghề có cả đối tượng khác thì phần thu nhập được miễn thuế được xác định tương ứng với tỷ lệ học viên là người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS trong tổng số học viên.

Thu nhập từ hoạt động dạy nghề được miễn thuế tại Khoản này phải đáp ứng đủ các điều kiện sau:

- Cơ sở dạy nghề được thành lập và hoạt động theo quy định của các văn bản hướng dẫn về dạy nghề.

- Có danh sách các học viên là người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS.

6. Thu nhập được chia từ hoạt động góp vốn, mua cổ phần, liên doanh, liên kết kinh tế với doanh nghiệp trong nước, sau khi bên nhận góp vốn, phát hành cổ phiếu, liên doanh, liên kết đã nộp thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp, kể cả trường hợp bên nhận góp vốn, phát hành cổ phiếu, bên liên doanh, liên kết được hưởng ưu đãi thuế thu nhập doanh nghiệp.

Ví dụ 11: Doanh nghiệp B nhận vốn góp của doanh nghiệp A. Thu nhập trước thuế tương ứng với phần vốn góp của doanh nghiệp A trong doanh nghiệp B là 100 triệu đồng.

- Trường hợp 1: Doanh nghiệp B không được ưu đãi thuế thu nhập doanh nghiệp và doanh nghiệp B đã nộp đủ thuế thu nhập doanh nghiệp bao gồm cả khoản thu nhập của doanh nghiệp A nhận được thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 78 triệu đồng [(100 triệu - (100 triệu x 22%)], doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 78 triệu đồng này.

- Trường hợp 2: Doanh nghiệp B được giảm 50% số thuế thu nhập doanh nghiệp phải nộp và doanh nghiệp B đã nộp đủ thuế thu nhập doanh nghiệp bao gồm cả khoản thu nhập của doanh nghiệp A nhận được theo số thuế thu nhập được giảm thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 89 triệu đồng [100 triệu - (100 triệu x 22% x 50%)], doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 89 triệu đồng này.

- Trường hợp 3: Doanh nghiệp B được miễn thuế thu nhập doanh nghiệp thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 100 triệu đồng, doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 100 triệu đồng này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hóa, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Trường hợp tổ chức nhận tài trợ sử dụng không đúng mục đích các khoản tài trợ trên thì tổ chức nhận tài trợ phải tính nộp thuế thu nhập doanh nghiệp tính trên phần sử dụng sai mục đích trong kỳ tính thuế phát sinh việc sử dụng sai mục đích.

Tổ chức nhận tài trợ quy định tại Khoản này phải được thành lập và hoạt động theo quy định của pháp luật, thực hiện đúng quy định của pháp luật về kế toán thống kê.

8. Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) lần đầu của doanh nghiệp được cấp chứng chỉ giảm phát thải; các lần chuyển nhượng tiếp theo nộp thuế thu nhập doanh nghiệp theo quy định.

Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) được miễn thuế phải đảm bảo khi bán hoặc chuyển nhượng chứng chỉ giảm phát thải (CERs) phải được cơ quan có thẩm quyền về môi trường xác nhận theo quy định.

9. Thu nhập liên quan đến việc thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam từ hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; Thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng chính sách xã hội; Thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; Thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển đất, Quỹ hỗ trợ nông dân, Quỹ hỗ trợ vốn cho công nhân, lao động nghèo tự tạo việc làm và Quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận theo quy định của pháp luật, các quỹ này được thành lập và có cơ chế chính sách hoạt động theo quy định của Chính phủ hoặc Thủ tướng Chính phủ.

Trường hợp các đơn vị phát sinh các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao phải tính và nộp thuế theo quy định.

10. Phần thu nhập không chia:

a) Phần thu nhập không chia của các cơ sở xã hội hóa trong lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác (bao gồm cả Văn phòng giám định tư pháp) để lại để đầu tư phát triển cơ sở đó theo quy định của pháp luật chuyên ngành về giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác. Phần thu nhập không chia được miễn thuế của các cơ sở xã hội hóa quy định tại khoản này không bao gồm trường hợp đơn vị để lại để đầu tư mở rộng các ngành nghề, hoạt động kinh doanh khác không thuộc lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác.

Cơ sở thực hiện xã hội hóa là:

- Các cơ sở ngoài công lập được thành lập và có đủ điều kiện hoạt động theo quy định của cơ quan nhà nước có thẩm quyền trong các lĩnh vực xã hội hóa.

- Các doanh nghiệp được thành lập để hoạt động trong các lĩnh vực xã hội hóa và có đủ điều kiện hoạt động theo quy định của cơ quan nhà nước có thẩm quyền.

- Các cơ sở sự nghiệp công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập các cơ sở hạch toán độc lập hoặc doanh nghiệp hoạt động trong các lĩnh vực xã hội hóa theo quyết định của cơ quan nhà nước có thẩm quyền.

Cơ sở xã hội hóa phải đáp ứng danh mục loại hình, tiêu chí quy mô, tiêu chuẩn theo danh mục do Thủ tướng Chính phủ quy định.

b) Phần thu nhập không chia của hợp tác xã để lại để hình thành tài sản của hợp tác xã.

c) Trường hợp phần thu nhập không chia để lại theo quy định tại khoản này mà các đơn vị có chia hoặc chi sai mục đích sẽ bị truy thu thuế thu nhập doanh nghiệp theo mức thuế suất tại thời điểm chia hoặc chi sai mục đích và xử phạt vi phạm pháp luật về thuế theo quy định.

11. Thu nhập từ chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Thủ tục chuyển giao công nghệ được thực hiện theo quy định tại Luật chuyển giao công nghệ, Nghị định số 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành và hướng dẫn thi hành một số điều của Luật chuyển giao công nghệ và các văn bản quy pháp luật hướng dẫn thi hành Luật chuyển giao công nghệ.

Lĩnh vực ưu tiên chuyển giao công nghệ là các lĩnh vực thuộc danh mục công nghệ khuyến khích chuyển giao (ban hành kèm theo Nghị định số 133/2008/NĐ-CP) và các văn bản sửa đổi, bổ sung Nghị định này (nếu có).

Điều 9. Xác định lỗ và chuyển lỗ

1. Lỗ phát sinh trong kỳ tính thuế là số chênh lệch âm về thu nhập tính thuế chưa bao gồm các khoản lỗ được kết chuyển từ các năm trước chuyển sang.

2. Doanh nghiệp sau khi quyết toán thuế mà bị lỗ thì chuyển toàn bộ và liên tục số lỗ vào thu nhập (thu nhập chịu thuế đã trừ thu nhập miễn thuế) của những năm tiếp theo. Thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Doanh nghiệp tạm thời chuyển lỗ vào thu nhập của các quý của năm sau khi lập tờ khai tạm nộp quý và chuyển chính thức vào năm sau khi lập tờ khai quyết toán thuế năm.

Ví dụ 12: Năm 2013 DN A có phát sinh lỗ là 10 tỷ đồng, năm 2014 DN A có phát sinh thu nhập là 12 tỷ đồng thì toàn bộ số lỗ phát sinh năm 2013 là 10 tỷ đồng, DN A phải chuyển toàn bộ vào thu nhập năm 2014.

Ví dụ 13: Năm 2013 DN B có phát sinh lỗ là 20 tỷ đồng, năm 2014 DN B có phát sinh thu nhập là 15 tỷ đồng thì:

+ DN B phải chuyển toàn bộ số lỗ 15 tỷ đồng vào thu nhập năm 2014;

+ Số lỗ còn lại 5 tỷ đồng, DN B phải theo dõi và chuyển toàn bộ liên tục theo nguyên tắc chuyển lỗ của năm 2013 nêu trên vào các năm tiếp theo, nhưng tối đa không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

- Doanh nghiệp có số lỗ giữa các quý trong cùng một năm tài chính thì được bù trừ số lỗ của quý trước vào các quý tiếp theo của năm tài chính đó. Khi quyết toán thuế thu nhập doanh nghiệp, doanh nghiệp xác định số lỗ của cả năm và chuyển toàn bộ và liên tục số lỗ vào thu nhập chịu thuế của những năm tiếp sau năm phát sinh lỗ theo quy định nêu trên.

- Doanh nghiệp tự xác định số lỗ được trừ vào thu nhập theo nguyên tắc nêu trên. Trường hợp trong thời gian chuyển lỗ có phát sinh tiếp số lỗ thì số lỗ phát sinh này (không bao gồm số lỗ của kỳ trước chuyển sang) sẽ được chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra quyết toán thuế thu nhập doanh nghiệp xác định số lỗ doanh nghiệp được chuyển khác với số lỗ do doanh nghiệp tự xác định thì số lỗ được chuyển xác định theo kết luận của cơ quan kiểm tra, thanh tra nhưng đảm bảo chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ theo quy định.

Quá thời hạn 5 năm kể từ năm tiếp sau năm phát sinh lỗ, nếu số lỗ phát sinh chưa chuyển hết thì sẽ không được chuyển vào thu nhập của các năm tiếp sau.

3. Doanh nghiệp chuyển đổi loại hình doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản phải thực hiện quyết toán thuế với cơ quan thuế đến thời điểm có quyết định chuyển đổi loại hình doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản của cơ quan có thẩm quyền, số lỗ của doanh nghiệp phát sinh trước khi chuyển đổi, sáp nhập, hợp nhất phải được theo dõi chi tiết theo năm phát sinh và bù trừ vào thu nhập cùng năm của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất hoặc được tiếp tục chuyển vào thu nhập của các năm tiếp theo của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất để đảm bảo nguyên tắc chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Điều 10. Trích lập quỹ phát triển khoa học và công nghệ của doanh nghiệp

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm trước khi tính thuế thu nhập doanh nghiệp để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Doanh nghiệp tự xác định mức trích lập Quỹ phát triển khoa học công nghệ theo quy định trước khi tính thuế thu nhập doanh nghiệp. Hàng năm nếu doanh nghiệp có trích lập quỹ phát triển khoa học công nghệ thì doanh nghiệp phải lập Báo cáo trích, sử dụng Quỹ phát triển khoa học công nghệ và kê khai mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc sử dụng Quỹ phát triển khoa học công nghệ được nộp cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Đối với doanh nghiệp do Nhà nước nắm giữ trên 50% vốn điều lệ ngoài việc thực hiện trích quỹ phát triển khoa học và công nghệ theo quy định của Điều này còn phải đảm bảo tỷ lệ trích quỹ tối thiểu quy định tại Luật Khoa học và Công nghệ.

2. Trong thời hạn 5 năm, kể từ khi trích lập, nếu Quỹ phát triển khoa học và công nghệ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập quỹ mà không sử dụng hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích thì sẽ không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ.

- Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ.

- Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hết là lãi suất trái phiếu kho bạc loại kỳ hạn một năm (hoặc lãi suất tín phiếu kho bạc loại kỳ hạn một năm) áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

3. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư nghiên cứu khoa học và phát triển công nghệ của doanh nghiệp tại Việt Nam. Các khoản chi từ Quỹ phát triển khoa học và công nghệ phải có đầy đủ hóa đơn, chứng từ hợp pháp theo quy định của pháp luật.

4. Doanh nghiệp không được tính các khoản đã chi từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp vào chi phí hoạt động sản xuất kinh doanh khi xác định thu nhập chịu thuế trong kỳ tính thuế. Trường hợp doanh nghiệp có chi đầu tư nghiên cứu khoa học và phát triển công nghệ của doanh nghiệp từ quỹ phát triển khoa học công nghệ mà không đủ thì phần chênh lệch còn lại giữa số thực chi và số đã trích quỹ sẽ được tính vào chi phí hoạt động sản xuất kinh doanh khi xác định thu nhập chịu thuế.

5. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất, sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

Doanh nghiệp nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi chia, tách thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế.

6. Trường hợp Nghị định của Chính phủ quy định về đầu tư và cơ chế tài chính đối với hoạt động khoa học và công nghệ có các nội dung về trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp quy định khác thì Bộ Tài chính và Bộ Khoa học Công nghệ sẽ ban hành Thông tư Liên bộ hướng dẫn bổ sung nội dung này đảm bảo phù hợp với quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp và Nghị định quy định về đầu tư và cơ chế tài chính đối với hoạt động khoa học và công nghệ.

Điều 11. Thuế suất thuế thu nhập doanh nghiệp

1. Kể từ ngày 01/01/2014, thuế suất thuế thu nhập doanh nghiệp là 22%, trừ trường hợp quy định tại khoản 2, khoản 3 Điều này và các trường hợp được áp dụng thuế suất ưu đãi.

Ví dụ: Doanh nghiệp áp dụng năm tài chính từ ngày 01/04/2013 đến ngày 31/03/2014. Trường hợp doanh nghiệp đang áp dụng thuế suất phổ thông, không được hưởng thuế suất ưu đãi thì khi quyết toán thuế TNDN, doanh nghiệp tính và phân bổ số thuế thu nhập doanh nghiệp phải nộp như sau:

Số thuế TNDN phải nộp | = | Thu nhập chịu thuế trong kỳ tính thuế | x 9 tháng x 25% + | Thu nhập chịu thuế trong kỳ tính thuế | x 3 tháng x 22%
 |  | 12 tháng |  | 12 tháng

Kể từ ngày 01/01/2016, trường hợp thuộc diện áp dụng thuế suất 22% chuyển sang áp dụng thuế suất 20%.

2. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam (kể cả hợp tác xã, đơn vị sự nghiệp) hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất 20%.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của năm trước liền kề được xác định căn cứ vào chỉ tiêu mã số [01] và chỉ tiêu mã số [08] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm trước liền kề theo Mẫu số 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính về quản lý thuế.

Ví dụ 14: Công ty A áp dụng kỳ tính thuế theo năm tài chính từ ngày 01 tháng 4 năm này đến hết ngày 31 tháng 3 năm sau, có doanh thu bán hàng hóa cung cấp dịch vụ mã [01] và doanh thu hoạt động tài chính mã [08] trên Phụ lục 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN năm tài chính 2013 (từ ngày 01/04/2013 đến hết ngày 31/3/2014) không quá 20 tỷ đồng thì từ năm tài chính 2014 (từ ngày 01/04/2014 đến hết ngày 31/3/2015) Công ty A được áp dụng thuế suất thuế TNDN năm tài chính 2014 là 20%, nếu tổng doanh thu năm tài chính 2014 xác định theo hướng dẫn nêu trên mà trên 20 tỷ đồng thì năm tài chính 2015 (từ ngày 01/04/2015 đến hết ngày 31/3/2016) Công ty A áp dụng thuế suất thuế TNDN 22%.

Đối với doanh nghiệp có năm trước liền kề không đủ 12 tháng, tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của năm trước liền kề được xác định căn cứ vào chỉ tiêu mã số [01] và chỉ tiêu mã số [08] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm trước liền kề theo Mẫu số 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN chia cho số tháng thực tế hoạt động sản xuất kinh doanh trong năm, nếu doanh thu bình quân của các tháng trong năm không vượt quá 1,67 tỷ đồng thì năm sau doanh nghiệp được áp dụng thuế suất thuế TNDN 20%.

Ví dụ 15: Công ty A áp dụng kỳ tính thuế theo năm dương lịch, năm dương lịch 2014 xin tạm nghỉ kinh doanh 3 tháng, bắt đầu kinh doanh từ ngày 01/4/2014 đến hết ngày 31/12/2014, có doanh thu bán hàng hóa cung cấp dịch vụ mã số [01] và doanh thu hoạt động tài chính mã [08] trên phụ lục 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN năm 2014 là 18 tỷ đồng, doanh thu bình quân tháng năm 2014 là 18 tỷ đồng chia (:) 9 tháng bằng (=) 2 tỷ đồng thì năm 2015 Công ty A không được áp dụng thuế suất thuế TNDN 20%, phải áp dụng thuế suất thuế TNDN 22%, nếu doanh thu bình quân tháng năm 2014 không quá 1,67 tỷ đồng thì năm 2015 Công ty A áp dụng thuế suất thuế TNDN 20%.

Trường hợp doanh nghiệp mới thành lập trong năm không đủ 12 tháng thì trong năm đó doanh nghiệp thực hiện kê khai tạm tính quý theo thuế suất 22% (trừ trường hợp thuộc diện được hưởng ưu đãi về thuế). Kết thúc năm tài chính nếu doanh thu bình quân của các tháng trong năm không vượt quá 1,67 tỷ đồng thì doanh nghiệp quyết toán thuế thu nhập doanh nghiệp phải nộp của năm tài chính theo thuế suất 20% (trừ các khoản thu nhập quy định tại Khoản 3 Điều 18 Thông tư này). Doanh thu được xác định căn cứ vào chỉ tiêu tổng doanh thu bán hàng hóa, cung cấp dịch vụ của doanh nghiệp chỉ tiêu mã số [01] và chỉ tiêu mã số [08] trên Phụ lục kết quả hoạt động sản xuất kinh doanh theo Mẫu số 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính về quản lý thuế. Doanh thu bình quân của các tháng trong năm đầu tiên không vượt quá 1,67 tỷ đồng thì năm tiếp theo doanh nghiệp được áp dụng thuế suất thuế TNDN 20%.

3. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí tại Việt Nam từ 32% đến 50%. Căn cứ vào vị trí khai thác, điều kiện khai thác và trữ lượng mỏ doanh nghiệp có dự án đầu tư tìm kiếm, thăm dò, khai thác dầu khí gửi hồ sơ dự án đầu tư đến Bộ Tài chính để trình Thủ tướng Chính phủ quyết định mức thuế suất cụ thể cho từng dự án, từng cơ sở kinh doanh.

Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác các mỏ tài nguyên quý hiếm (bao gồm: bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm trừ dầu khí) áp dụng thuế suất 50%; Trường hợp các mỏ tài nguyên quý hiếm có từ 70% diện tích được giao trở lên ở địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn thuộc danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 218/2013/NĐ-CP của Chính phủ áp dụng thuế suất thuế thu nhập doanh nghiệp 40%.

Chương III

NƠI NỘP THUẾ

Điều 12. Nguyên tắc xác định

Doanh nghiệp nộp thuế tại nơi có trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi doanh nghiệp đóng trụ sở chính thì số thuế được tính nộp ở nơi có trụ sở chính và ở nơi có cơ sở sản xuất.

Việc phân bổ số thuế phải nộp quy định tại khoản này không áp dụng đối với trường hợp doanh nghiệp có các công trình, hạng mục công trình hay cơ sở xây dựng hạch toán phụ thuộc.

Điều 13. Xác định số thuế phải nộp

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Tỷ lệ chi phí được xác định bằng tỷ lệ chi phí giữa tổng chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp. Tỷ lệ chi phí được xác định như sau:

Tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc

=

Tổng chi phí của cơ sở sản xuất hạch toán phụ thuộc

Tổng chi phí của doanh nghiệp

Số liệu để xác định tỷ lệ chi phí được căn cứ vào số liệu quyết toán thuế thu nhập của doanh nghiệp năm trước liền kề năm tính thuế do doanh nghiệp tự xác định để làm căn cứ xác định số thuế phải nộp và được sử dụng để kê khai, nộp thuế thu nhập doanh nghiệp cho các năm sau.

Trường hợp doanh nghiệp đang hoạt động có các cơ sở sản xuất hạch toán phụ thuộc ở các địa phương, số liệu để xác định tỷ lệ chi phí của trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc do doanh nghiệp tự xác định căn cứ theo số liệu quyết toán thuế thu nhập doanh nghiệp năm 2008 và tỷ lệ này được sử dụng ổn định từ năm 2009 trở đi.

Trường hợp doanh nghiệp mới thành lập, doanh nghiệp đang hoạt động có thành lập thêm hoặc thu hẹp các cơ sở sản xuất hạch toán phụ thuộc ở các địa phương thì doanh nghiệp phải tự xác định tỷ lệ chi phí cho kỳ tính thuế đầu tiên đối với các trường hợp có sự thay đổi này. Từ kỳ tính thuế tiếp theo tỷ lệ chi phí được sử dụng ổn định theo nguyên tắc nêu trên.

Đơn vị hạch toán phụ thuộc các doanh nghiệp hạch toán toàn ngành có thu nhập ngoài hoạt động kinh doanh chính thì nộp thuế tại tỉnh, thành phố trực thuộc Trung ương nơi phát sinh hoạt động sản xuất kinh doanh đó.

Chương IV

THU NHẬP TỪ CHUYỂN NHƯỢNG VỐN, CHUYỂN NHƯỢNG CHỨNG KHOÁN

Điều 14. Thu nhập từ chuyển nhượng vốn

1. Phạm vi áp dụng:

Thu nhập từ chuyển nhượng vốn của doanh nghiệp là thu nhập có được từ chuyển nhượng một phần hoặc toàn bộ số vốn của doanh nghiệp đã đầu tư cho một hoặc nhiều tổ chức, cá nhân khác (bao gồm cả trường hợp bán doanh nghiệp). Thời điểm xác định thu nhập từ chuyển nhượng vốn là thời điểm chuyển quyền sở hữu vốn.

Trường hợp doanh nghiệp bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản thì kê khai và nộp thuế thu nhập doanh nghiệp theo hoạt động chuyển nhượng bất động sản và kê khai theo tờ khai thuế thu nhập doanh nghiệp (mẫu số 08) ban hành kèm theo Thông tư này.

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ...) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp. Giá trị tài sản, cổ phiếu, chứng chỉ quỹ...được xác định theo giá bán của sản phẩm trên thị trường tại thời điểm nhận tài sản.

2. Căn cứ tính thuế:

a) Thu nhập tính thuế từ chuyển nhượng vốn được xác định:

Thu nhập tính thuế

=

Giá
chuyển nhượng

-

Giá mua
của phần vốn chuyển nhượng

-

Chi phí
chuyển nhượng

Trong đó:

- Giá chuyển nhượng được xác định là tổng giá trị thực tế mà bên chuyển nhượng thu được theo hợp đồng chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng vốn quy định việc thanh toán theo hình thức trả góp, trả chậm thì doanh thu của hợp đồng chuyển nhượng không bao gồm lãi trả góp, lãi trả chậm theo thời hạn quy định trong hợp đồng.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc cơ quan thuế có cơ sở để xác định giá thanh toán không phù hợp theo giá thị trường, cơ quan thuế có quyền kiểm tra và ấn định giá chuyển nhượng. Doanh nghiệp có chuyển nhượng một phần vốn góp trong doanh nghiệp mà giá chuyển nhượng đối với phần vốn góp này không phù hợp theo giá thị trường thì cơ quan thuế được ấn định lại toàn bộ giá trị của doanh nghiệp tại thời điểm chuyển nhượng để xác định lại giá chuyển nhượng tương ứng với tỷ lệ phần vốn góp chuyển nhượng.

Căn cứ ấn định giá chuyển nhượng dựa vào tài liệu điều tra của cơ quan thuế hoặc căn cứ giá chuyển nhượng vốn của các trường hợp khác ở cùng thời gian, cùng tổ chức kinh tế hoặc các hợp đồng chuyển nhượng tương tự tại thời điểm chuyển nhượng. Trường hợp việc ấn định giá chuyển nhượng của cơ quan thuế không phù hợp thì được căn cứ theo giá thẩm định của các tổ chức định giá chuyên nghiệp có thẩm quyền xác định giá chuyển nhượng tại thời điểm chuyển nhượng theo đúng quy định.

Doanh nghiệp có hoạt động chuyển nhượng vốn cho tổ chức, cá nhân thì phần giá trị vốn chuyển nhượng theo hợp đồng chuyển nhượng có giá trị từ hai mươi triệu đồng trở lên phải có chứng từ thanh toán không dùng tiền mặt. Trường hợp việc chuyển nhượng vốn không có chứng từ thanh toán không dùng tiền mặt thì cơ quan thuế có quyền ấn định giá chuyển nhượng.

- Giá mua của phần vốn chuyển nhượng được xác định đối với từng trường hợp như sau:

+ Nếu là chuyển nhượng vốn góp thành lập doanh nghiệp là giá trị phần vốn góp trên cơ sở sổ sách, hồ sơ, chứng từ kế toán tại thời điểm chuyển nhượng vốn và được các bên tham gia đầu tư vốn hoặc tham gia hợp đồng hợp tác kinh doanh xác nhận, hoặc kết quả kiểm toán của công ty kiểm toán độc lập đối với doanh nghiệp 100% vốn nước ngoài.

+ Nếu là phần vốn do mua lại thì giá mua là giá trị vốn tại thời điểm mua. Giá mua được xác định căn cứ vào hợp đồng mua lại phần vốn góp, chứng từ thanh toán.

Trường hợp phần vốn doanh nghiệp góp hoặc mua lại có nguồn gốc một phần do vay vốn thì giá mua của phần vốn chuyển nhượng bao gồm cả các khoản chi phí trả lãi tiền vay để đầu tư vốn.

Trường hợp doanh nghiệp hạch toán kế toán bằng đồng ngoại tệ (đã được Bộ Tài chính chấp thuận) có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ; Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển nhượng.

- Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hóa đơn hợp pháp. Trường hợp chi phí chuyển nhượng phát sinh ở nước ngoài thì các chứng từ gốc đó phải được một cơ quan công chứng hoặc kiểm toán độc lập của nước có chi phí phát sinh xác nhận và chứng từ phải được dịch ra tiếng Việt (có xác nhận của đại diện có thẩm quyền).

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

Ví dụ 16: Doanh nghiệp A góp 400 tỷ đồng gồm 320 tỷ đồng là giá trị nhà xưởng và 80 tỷ đồng tiền mặt để thành lập doanh nghiệp liên doanh sản xuất giấy vệ sinh sau đó doanh nghiệp A chuyển nhượng phần vốn góp nêu trên cho doanh nghiệp B với giá là 550 tỷ đồng, vốn góp của doanh nghiệp A tại thời điểm chuyển nhượng trên sổ sách kế toán là 400 tỷ đồng, chi phí liên quan đến việc chuyển nhượng vốn là 70 tỷ đồng. Thu nhập để tính thuế thu nhập từ chuyển nhượng vốn trong trường hợp này là 80 tỷ đồng (550 - 400 - 70).

b) Doanh nghiệp có thu nhập từ chuyển nhượng vốn thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

c) Đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp (gọi chung là nhà thầu nước ngoài) có hoạt động chuyển nhượng vốn thì thực hiện kê khai, nộp thuế như sau:

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Việc kê khai thuế, nộp thuế được thực hiện theo quy định tại các văn bản quy phạm pháp luật về quản lý thuế.

Điều 15. Thu nhập từ chuyển nhượng chứng khoán

1. Phạm vi áp dụng:

Thu nhập từ chuyển nhượng chứng khoán của doanh nghiệp là thu nhập có được từ việc chuyển nhượng cổ phiếu, trái phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định.

Trường hợp doanh nghiệp thực hiện phát hành thêm cổ phiếu để huy động vốn thì phần chênh lệch giữa giá phát hành và mệnh giá không tính vào thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp tiến hành chia, tách, hợp nhất, sáp nhập mà thực hiện hoán đổi cổ phiếu tại thời điểm chia, tách, hợp nhất, sáp nhập nếu phát sinh thu nhập thì phần thu nhập này phải chịu thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp có chuyển nhượng chứng khoán không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ...) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp. Giá trị tài sản, cổ phiếu, chứng chỉ quỹ…được xác định theo giá bán của sản phẩm trên thị trường tại thời điểm nhận tài sản.

2. Căn cứ tính thuế:

Thu nhập tính thuế từ chuyển nhượng chứng khoán trong kỳ được xác định bằng giá bán chứng khoán trừ (-) giá mua của chứng khoán chuyển nhượng, trừ (-) các chi phí liên quan đến việc chuyển nhượng.

- Giá bán chứng khoán được xác định như sau:

+ Đối với chứng khoán niêm yết và chứng khoán của công ty đại chúng chưa niêm yết nhưng thực hiện đăng ký giao dịch tại trung tâm giao dịch chứng khoán thì giá bán chứng khoán là giá thực tế bán chứng khoán (là giá khớp lệnh hoặc giá thỏa thuận) theo thông báo của Sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán.

+ Đối với chứng khoán của các công ty không thuộc các trường hợp nêu trên thì giá bán chứng khoán là giá chuyển nhượng ghi trên hợp đồng chuyển nhượng.

- Giá mua của chứng khoán được xác định như sau:

+ Đối với chứng khoán niêm yết và chứng khoán của công ty đại chúng chưa niêm yết nhưng thực hiện đăng ký giao dịch tại trung tâm giao dịch chứng khoán thì giá mua chứng khoán là giá thực mua chứng khoán (là giá khớp lệnh hoặc giá thỏa thuận) theo thông báo của Sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán.

+ Đối với chứng khoán mua thông qua đấu giá thì giá mua chứng khoán là mức giá ghi trên thông báo kết quả trúng đấu giá cổ phần của tổ chức thực hiện đấu giá cổ phần và giấy nộp tiền.

+ Đối với chứng khoán không thuộc các trường hợp nêu trên: giá mua chứng khoán là giá chuyển nhượng ghi trên hợp đồng chuyển nhượng.

- Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hóa đơn hợp pháp.

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; Các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; Phí lưu ký chứng khoán theo quy định của Ủy ban chứng khoán Nhà nước và chứng từ thu của công ty chứng khoán; Phí ủy thác chứng khoán căn cứ vào chứng từ thu của đơn vị nhận ủy thác; Các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

Doanh nghiệp có thu nhập từ chuyển nhượng chứng khoán thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

Chương V

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 16. Đối tượng chịu thuế

1. Doanh nghiệp thuộc diện chịu thuế thu nhập từ chuyển nhượng bất động sản bao gồm: Doanh nghiệp thuộc mọi thành phần kinh tế, mọi ngành nghề có thu nhập từ hoạt động chuyển nhượng bất động sản; Doanh nghiệp kinh doanh bất động sản có thu nhập từ hoạt động cho thuê lại đất.

2. Thu nhập từ hoạt động chuyển nhượng bất động sản bao gồm: thu nhập từ chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất (gồm cả chuyển nhượng dự án gắn với chuyển nhượng quyền sử dụng đất, quyền thuê đất theo quy định của pháp luật); Thu nhập từ hoạt động cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất; Thu nhập từ chuyển nhượng nhà, công trình xây dựng gắn liền với đất, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó nếu không tách riêng giá trị tài sản khi chuyển nhượng không phân biệt có hay không có chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; Thu nhập từ chuyển nhượng các tài sản gắn liền với đất; Thu nhập từ chuyển nhượng quyền sở hữu hoặc quyền sử dụng nhà ở.

Thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản không bao gồm trường hợp doanh nghiệp chỉ cho thuê nhà, cơ sở hạ tầng, công trình kiến trúc trên đất.

Điều 17. Căn cứ tính thuế

Căn cứ tính thuế thu nhập từ chuyển nhượng bất động sản là thu nhập tính thuế và thuế suất.

Thu nhập tính thuế bằng (=) thu nhập chịu thuế trừ (-) các khoản lỗ của hoạt động chuyển nhượng bất động sản của các năm trước (nếu có).

1. Thu nhập chịu thuế.

Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng doanh thu thu được từ hoạt động chuyển nhượng bất động sản trừ giá vốn của bất động sản và các khoản chi phí được trừ liên quan đến hoạt động chuyển nhượng bất động sản.

a) Doanh thu từ hoạt động chuyển nhượng bất động sản.

a.1) Doanh thu từ hoạt động chuyển nhượng bất động sản được xác định theo giá thực tế chuyển nhượng bất động sản theo hợp đồng chuyển nhượng, mua bán bất động sản phù hợp với quy định của pháp luật (bao gồm cả các khoản phụ thu và phí thu thêm nếu có).

Trường hợp giá chuyển quyền sử dụng đất theo hợp đồng chuyển nhượng, mua bán bất động sản thấp hơn giá đất tại bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng chuyển nhượng bất động sản thì tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng chuyển nhượng bất động sản.

- Thời điểm xác định doanh thu tính thuế là thời điểm bên bán bàn giao bất động sản cho bên mua, không phụ thuộc việc bên mua đã đăng ký quyền sở hữu tài sản, quyền sử dụng đất, xác lập quyền sử dụng đất tại cơ quan nhà nước có thẩm quyền.

- Trường hợp doanh nghiệp thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì thời điểm xác định doanh thu tính thuế thu nhập doanh nghiệp tạm nộp là thời điểm thu tiền của khách hàng, cụ thể:

+ Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp kê khai nộp thuế thu nhập doanh nghiệp theo doanh thu trừ chi phí.

+ Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Khi bàn giao bất động sản doanh nghiệp phải thực hiện quyết toán thuế thu nhập doanh nghiệp và quyết toán lại số thuế thu nhập doanh nghiệp phải nộp. Trường hợp số thuế thu nhập doanh nghiệp đã tạm nộp thấp hơn số thuế thu nhập doanh nghiệp phải nộp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào Ngân sách Nhà nước. Trường hợp số thuế thu nhập doanh nghiệp đã tạm nộp lớn hơn số thuế phải nộp thì doanh nghiệp được trừ số thuế nộp thừa vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn lại số thuế đã nộp thừa.

Đối với doanh nghiệp kinh doanh bất động sản có thu tiền ứng trước của khách hàng theo tiến độ và kê khai tạm nộp thuế theo tỷ lệ % trên doanh thu thu được tiền, doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm đồng thời có phát sinh chi phí quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới khi bắt đầu chào bán vào năm phát sinh doanh thu thu tiền theo tiến độ thì chưa tính các khoản chi phí này vào năm phát sinh chi phí. Các khoản chi phí quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới này được tính vào chi phí được trừ theo mức khống chế theo quy định vào năm đầu tiên bàn giao bất động sản, phát sinh doanh thu tính thuế thu nhập doanh nghiệp.

a.2) Doanh thu để tính thu nhập chịu thuế trong một số trường hợp được xác định như sau:

- Trường hợp doanh nghiệp có cho thuê lại đất thì doanh thu để tính thu nhập chịu thuế là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần. Việc chọn hình thức doanh thu trả tiền một lần chỉ được xác định khi doanh nghiệp đã đảm bảo hoàn thành các trách nhiệm tài chính đối với Nhà nước, đảm bảo các nghĩa vụ đối với các bên thuê lại đất cho hết thời hạn cho thuê lại đất.

Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp lựa chọn phương pháp xác định doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thuê bên thuê trả trước cho nhiều năm thì việc xác định số thuế thu nhập doanh nghiệp từng năm miễn thuế, giảm thuế căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) số năm bên thuê trả tiền trước.

- Trường hợp tổ chức tín dụng nhận giá trị quyền sử dụng đất bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm nếu có chuyển quyền sử dụng đất là tài sản thế chấp bảo đảm tiền vay thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên thỏa thuận.

- Trường hợp chuyển quyền sử dụng đất là tài sản kê biên bảo đảm thi hành án thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên đương sự thỏa thuận hoặc giá do Hội đồng định giá xác định.

Việc xác định doanh thu đối với các trường hợp nêu tại tiết a2 phải đảm bảo các nguyên tắc nêu tại tiết a1 điểm này.

b) Chi phí chuyển nhượng bất động sản:

b.1) Nguyên tắc xác định chi phí:

- Các khoản chi được trừ để xác định thu nhập chịu thuế của hoạt động chuyển nhượng bất động sản trong kỳ tính thuế phải tương ứng với doanh thu để tính thu nhập chịu thuế và phải đảm bảo các điều kiện quy định các khoản chi được trừ và không thuộc các khoản chi không được trừ quy định tại Điều 6 Thông tư này.

- Trường hợp dự án đầu tư hoàn thành từng phần và chuyển nhượng dần theo tiến độ hoàn thành thì các khoản chi phí chung sử dụng cho dự án, chi phí trực tiếp sử dụng cho phần dự án đã hoàn thành được phân bổ theo m2 đất chuyển quyền để xác định thu nhập chịu thuế của diện tích đất chuyển quyền; bao gồm: Chi phí đường giao thông nội bộ; khuôn viên cây xanh; chi phí đầu tư xây dựng hệ thống cấp, thoát nước; trạm biến thế điện; chi phí bồi thường về tài sản trên đất; Chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng được cấp có thẩm quyền phê duyệt còn lại chưa được trừ vào tiền sử dụng đất, tiền thuê đất theo quy định của chính sách thu tiền sử dụng đất, thu tiền thuê đất, tiền sử dụng đất, tiền thuê đất phải nộp Ngân sách Nhà nước, các chi phí khác đầu tư trên đất liên quan đến chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Việc phân bổ các chi phí trên được thực hiện theo công thức sau:

Chi phí phân bổ cho diện tích đất đã chuyển nhượng

=

Tổng chi phí đầu tư kết cấu hạ tầng

x

Diện tích đất đã chuyển nhượng

Tổng diện tích đất được giao làm dự án (trừ diện tích đất sử dụng vào mục đích công cộng theo quy định pháp luật về đất)

Trường hợp một phần diện tích của dự án không chuyển nhượng được sử dụng vào hoạt động kinh doanh khác thì các khoản chi phí chung nêu trên cũng phân bổ cho cả phần diện tích này để theo dõi, hạch toán, kê khai nộp thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh khác.

Trường hợp doanh nghiệp có hoạt động đầu tư xây dựng cơ sở hạ tầng kéo dài trong nhiều năm và chỉ quyết toán giá trị kết cấu hạ tầng khi toàn bộ công việc hoàn tất thì khi tổng hợp chi phí chuyển nhượng bất động sản cho phần diện tích đất đã chuyển quyền, doanh nghiệp được tạm phân bổ chi phí đầu tư kết cấu hạ tầng thực tế đã phát sinh theo tỷ lệ diện tích đất đã chuyển quyền theo công thức nêu trên và trích trước các khoản chi phí đầu tư xây dựng cơ sở hạ tầng tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế. Sau khi hoàn tất quá trình đầu tư xây dựng, doanh nghiệp tính toán, điều chỉnh lại phần chi phí đầu tư kết cấu hạ tầng đã tạm phân bổ và trích trước cho phần diện tích đã chuyển quyền cho phù hợp với tổng giá trị kết cấu hạ tầng. Trường hợp khi điều chỉnh lại phát sinh số thuế nộp thừa so với số thuế thu nhập từ chuyển nhượng bất động sản phải nộp thì doanh nghiệp được trừ số thuế nộp thừa vào số thuế phải nộp của kỳ tính thuế tiếp theo hoặc được hoàn trả theo quy định hiện hành; nếu số thuế đã nộp chưa đủ thì doanh nghiệp có trách nhiệm nộp đủ số thuế còn thiếu theo quy định.

b.2) Chi phí chuyển nhượng bất động sản được trừ bao gồm:

- Giá vốn của đất chuyển quyền được xác định phù hợp với nguồn gốc quyền sử dụng đất, cụ thể như sau:

+ Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì giá vốn là số tiền sử dụng đất, số tiền cho thuê đất thực nộp Ngân sách Nhà nước;

+ Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ trả tiền hợp pháp khi nhận quyền sử dụng đất, quyền thuê đất; trường hợp không có hợp đồng và chứng từ trả tiền hợp pháp thì giá vốn được tính theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm doanh nghiệp nhận chuyển nhượng bất động sản.

+ Đối với đất có nguồn gốc do góp vốn thì giá vốn là giá trị quyền sử dụng đất, quyền thuê đất theo biên bản định giá tài sản khi góp vốn;

+ Trường hợp doanh nghiệp đổi công trình lấy đất của Nhà nước thì giá vốn được xác định theo giá trị công trình đã đổi, trừ trường hợp thực hiện theo quy định riêng của cơ quan nhà nước có thẩm quyền.

+ Giá trúng đấu giá trong trường hợp đấu giá quyền sử dụng đất, quyền thuê đất;

+ Đối với đất của doanh nghiệp có nguồn gốc do thừa kế theo pháp luật dân sự; do được cho, biếu, tặng mà không xác định được giá vốn thì xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định căn cứ vào Bảng khung giá các loại đất do Chính phủ quy định tại thời điểm thừa kế, cho, biếu, tặng.

Trường hợp đất của doanh nghiệp được thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ.

+ Đối với đất thế chấp bảo đảm tiền vay, đất là tài sản kê biên để bảo đảm thi hành án thì giá vốn đất được xác định tùy theo từng trường hợp cụ thể theo hướng dẫn tại các điểm nêu trên.

- Chi phí đền bù thiệt hại về đất.

- Chi phí đền bù thiệt hại về hoa màu.

- Chi phí bồi thường, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

Các khoản chi phí bồi thường, đền bù, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư nêu trên nếu không có hóa đơn thì được lập Bảng kê ghi rõ: tên; địa chỉ của người nhận; số tiền đền bù, hỗ trợ; chữ ký của người nhận tiền và được chính quyền phường, xã nơi có đất được đền bù, hỗ trợ xác nhận theo đúng quy định của pháp luật về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

- Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất.

- Chi phí cải tạo đất, san lấp mặt bằng.

- Chi phí đầu tư xây dựng kết cấu hạ tầng như đường giao thông, điện, cấp nước, thoát nước, bưu chính viễn thông...

- Giá trị kết cấu hạ tầng, công trình kiến trúc có trên đất.

- Các khoản chi phí khác liên quan đến bất động sản được chuyển nhượng.

Trường hợp doanh nghiệp có hoạt động kinh doanh nhiều ngành nghề khác nhau thì phải hạch toán riêng các khoản chi phí. Trường hợp không hạch toán riêng được chi phí của từng hoạt động thì chi phí chung được phân bổ theo tỷ lệ giữa doanh thu từ chuyển nhượng bất động sản so với tổng doanh thu của doanh nghiệp.

Không được tính vào chi phí chuyển nhượng bất động sản các khoản chi phí đã được Nhà nước thanh toán hoặc thanh toán bằng nguồn vốn khác.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản là 22% (từ ngày 01/01/2016 là 20%).

3. Xác định số thuế thu nhập doanh nghiệp phải nộp:

Số thuế thu nhập doanh nghiệp trong kỳ tính thuế đối với hoạt động chuyển nhượng bất động sản bằng thu nhập tính thuế từ hoạt động chuyển nhượng bất động sản nhân (x) với thuế suất 22%.

Thu nhập từ chuyển nhượng bất động sản phải xác định riêng để kê khai nộp thuế. Không áp dụng mức thuế suất ưu đãi; thời gian miễn thuế, giảm thuế theo hướng dẫn tại Chương VI Thông tư này đối với thu nhập từ hoạt động chuyển nhượng bất động sản.

Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì khoản lỗ này được thực hiện theo hướng dẫn tại Khoản 3 Điều 9 Thông tư này.

Hồ sơ khai thuế, nộp thuế, chứng từ nộp thuế thu nhập từ chuyển nhượng bất động sản phát sinh tại địa phương nơi có bất động sản chuyển nhượng là căn cứ làm thủ tục quyết toán thuế nơi đặt trụ sở chính.

4. Trường hợp tổ chức tín dụng nhận giá trị bất động sản là tài sản bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm thì tổ chức tín dụng khi được phép chuyển nhượng bất động sản theo quy định của pháp luật phải kê khai nộp thuế thu nhập từ hoạt động chuyển nhượng bất động sản vào Ngân sách Nhà nước. Trường hợp bán đấu giá bất động sản là tài sản bảo đảm tiền vay thì số tiền thu được thực hiện thanh toán theo quy định của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng và kê khai nộp thuế theo quy định. Sau khi thanh toán các khoản trên, số tiền còn lại được trả cho các tổ chức kinh doanh đã thế chấp bất động sản để bảo đảm tiền vay.

Trường hợp tổ chức tín dụng được phép chuyển nhượng bất động sản đã được thế chấp theo quy định của pháp luật để thu hồi vốn nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) vốn vay phải trả theo hợp đồng thế chấp bất động sản cộng (+) chi phí lãi vay chưa trả đến thời điểm phát mãi bất động sản thế chấp theo hợp đồng tín dụng cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hóa đơn, chứng từ hợp pháp.

5. Trường hợp cơ quan thi hành án bán đấu giá bất động sản là tài sản bảo đảm thi hành án thì số tiền thu được thực hiện theo quy định tại Nghị định của Chính phủ về kê biên, đấu giá quyền sử dụng đất để bảo đảm thi hành án. Tổ chức được ủy quyền bán đấu giá bất động sản thực hiện kê khai, khấu trừ tiền thuế thu nhập từ chuyển nhượng bất động sản nộp vào Ngân sách Nhà nước. Trên các chứng từ ghi rõ kê khai, nộp thuế thay về bán tài sản đảm bảo thi hành án.

Trường hợp cơ quan thi hành án chuyển nhượng bất động sản là tài sản đảm bảo thi hành án nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) số tiền nợ phải trả nợ theo quyết định của Tòa án để thi hành án cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hóa đơn chứng từ hợp pháp.

Chương VI

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 18. Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp

1. Các ưu đãi về thuế thu nhập doanh nghiệp chỉ áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hóa đơn, chứng từ và nộp thuế thu nhập doanh nghiệp theo kê khai.

2. Trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp nếu doanh nghiệp thực hiện nhiều hoạt động sản xuất, kinh doanh thì doanh nghiệp phải tính riêng thu nhập từ hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi, mức miễn thuế, giảm thuế) và thu nhập từ hoạt động kinh doanh không được hưởng ưu đãi thuế để kê khai nộp thuế riêng.

Trường hợp trong kỳ tính thuế, doanh nghiệp không tính riêng thu nhập từ hoạt động sản xuất kinh doanh được hưởng ưu đãi thuế và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động sản xuất kinh doanh ưu đãi thuế xác định bằng (=) tổng thu nhập tính thuế nhân (x) với tỷ lệ phần trăm (%) doanh thu hoặc chi phí được trừ của hoạt động sản xuất kinh doanh ưu đãi thuế so với tổng doanh thu hoặc tổng chi phí được trừ của doanh nghiệp trong kỳ tính thuế.

Trường hợp có khoản doanh thu hoặc chi phí được trừ không thể hạch toán riêng được thì khoản doanh thu hoặc chi phí được trừ đó xác định theo tỷ lệ giữa doanh thu hoặc chi phí được trừ của hoạt động sản xuất, kinh doanh hưởng ưu đãi thuế trên tổng doanh thu hoặc chi phí được trừ của doanh nghiệp.

3. Không áp dụng ưu đãi thuế thu nhập doanh nghiệp và áp dụng thuế suất 20% (bao gồm cả doanh nghiệp thuộc diện áp dụng thuế suất 20% theo quy định tại Khoản 2 Điều 11 Thông tư này) đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản (trừ thu nhập từ đầu tư kinh doanh nhà ở xã hội quy định tại điểm d Khoản 3 Điều 19 Thông tư này); thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam.

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản.

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt.

4. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về lĩnh vực ưu đãi đầu tư thì các khoản thu nhập từ lĩnh vực ưu đãi đầu tư và các khoản thu nhập như thanh lý phế liệu, phế phẩm của sản phẩm thuộc lĩnh vực được ưu đãi đầu tư, chênh lệch tỷ giá liên quan trực tiếp đến doanh thu, chi phí của lĩnh vực được ưu đãi, lãi tiền gửi ngân hàng không kỳ hạn, các khoản thu nhập có liên quan trực tiếp khác cũng được hưởng ưu đãi thuế thu nhập doanh nghiệp.

Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện ưu đãi về địa bàn (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) thì thu nhập được hưởng ưu đãi thuế thu nhập doanh nghiệp là toàn bộ thu nhập phát sinh từ hoạt động sản xuất kinh doanh trên địa bàn ưu đãi trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 3 Điều này.

Doanh nghiệp thuộc diện áp dụng thuế suất 20% được áp dụng thuế suất 20% trên toàn bộ thu nhập của doanh nghiệp trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 3 Điều này.

5. Dự án đầu tư mới:

a) Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp quy định tại Điều 15, Điều 16 Nghị định số 218/2013/NĐ-CP là:

- Dự án được cấp Giấy chứng nhận đầu tư lần thứ nhất từ ngày 01/01/2014 và phát sinh doanh thu của dự án đó từ ngày được cấp Giấy chứng nhận đầu tư.

- Dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện được cấp Giấy chứng nhận đăng ký doanh nghiệp từ ngày 01/01/2014.

- Dự án đầu tư đã được cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư trước ngày 01/01/2014 nhưng đang trong quá trình đầu tư, chưa đi vào hoạt động, chưa phát sinh doanh thu và được cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư điều chỉnh từ ngày 01/01/2014 của dự án đó.

- Dự án đầu tư độc lập với dự án doanh nghiệp đang hoạt động (kể cả trường hợp dự án có vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) có Giấy chứng nhận đầu tư từ ngày 01/01/2014 để thực hiện dự án đầu tư độc lập này.

b) Trường hợp doanh nghiệp có điều chỉnh, bổ sung Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư của dự án đã đi vào hoạt động mà không thay đổi điều kiện đang được hưởng ưu đãi thì thu nhập của hoạt động điều chỉnh, bổ sung tiếp tục được hưởng ưu đãi của dự án trước khi điều chỉnh, bổ sung trong thời gian còn lại hoặc ưu đãi theo diện đầu tư mở rộng nếu đáp ứng điều kiện ưu đãi theo quy định.

c) Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp theo diện đầu tư mới không bao gồm các các trường hợp sau:

- Dự án đầu tư hình thành từ việc: chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật;

- Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh, mua lại dự án đầu tư đang hoạt động).

Doanh nghiệp thành lập hoặc doanh nghiệp có dự án đầu tư từ việc chuyển đổi loại hình doanh nghiệp, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất được kế thừa các ưu đãi về thuế thu nhập doanh nghiệp của doanh nghiệp hoặc dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất trong thời gian còn lại nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp.

d) Đối với doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo diện doanh nghiệp mới thành lập từ dự án đầu tư chỉ áp dụng đối với thu nhập từ hoạt động sản xuất kinh doanh đáp ứng điều kiện ưu đãi đầu tư ghi trong giấy chứng nhận đăng ký kinh doanh lần đầu của doanh nghiệp. Đối với doanh nghiệp đang hoạt động sản xuất kinh doanh nếu có sự thay đổi giấy chứng nhận đăng ký kinh doanh nhưng sự thay đổi đó không làm thay đổi việc đáp ứng các điều kiện ưu đãi thuế theo quy định thì doanh nghiệp tiếp tục được hưởng ưu đãi thuế cho thời gian còn lại.

6. Về ưu đãi đối với đầu tư mở rộng

a) Doanh nghiệp có dự án đầu tư phát triển dự án đầu tư đang hoạt động như mở rộng quy mô sản xuất, nâng cao công suất, đổi mới công nghệ sản xuất (gọi chung là dự án đầu tư mở rộng) thuộc lĩnh vực, địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP (bao gồm cả khu kinh tế, khu công nghệ cao, khu công nghiệp trừ khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và Khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh) nếu đáp ứng một trong ba tiêu chí quy định tại điểm này thì được lựa chọn hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được áp dụng thời gian miễn thuế, giảm thuế đối với phần thu nhập tăng thêm do đầu tư mở rộng mang lại (không được hưởng mức thuế suất ưu đãi) bằng với thời gian miễn thuế, giảm thuế áp dụng đối với dự án đầu tư mới trên cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp. Trường hợp doanh nghiệp chọn hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đang hoạt động cho thời gian còn lại thì dự án đầu tư mở rộng đó phải thuộc lĩnh vực, địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP đồng thời cũng thuộc lĩnh vực, địa bàn với dự án đang hoạt động.

Dự án đầu tư mở rộng quy định tại điểm này phải đáp ứng một trong các tiêu chí sau:

- Nguyên giá tài sản cố định tăng thêm khi dự án đầu tư hoàn thành đi vào hoạt động đạt tối thiểu từ 20 tỷ đồng đối với dự án đầu tư mở rộng thuộc lĩnh vực hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP hoặc từ 10 tỷ đồng đối với các dự án đầu tư mở rộng thực hiện tại các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn theo quy định của Nghị định số 218/2013/NĐ-CP.

- Tỷ trọng nguyên giá tài sản cố định tăng thêm đạt tối thiểu từ 20% so với tổng nguyên giá tài sản cố định trước khi đầu tư.

- Công suất thiết kế khi đầu tư mở rộng tăng thêm tối thiểu từ 20% so với công suất thiết kế theo luận chứng kinh tế kĩ thuật trước khi đầu tư ban đầu.

Trường hợp doanh nghiệp chọn hưởng ưu đãi theo diện đầu tư mở rộng thì phần thu nhập tăng thêm do đầu tư mở rộng được hạch toán riêng. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập tăng thêm do đầu tư mở rộng mang lại thì thu nhập từ hoạt động đầu tư mở rộng xác định theo tỷ lệ giữa nguyên giá tài sản cố định đầu tư mới đưa vào sử dụng cho sản xuất, kinh doanh trên tổng nguyên giá tài sản cố định của doanh nghiệp.

Thời gian miễn thuế, giảm thuế quy định tại khoản này được tính từ năm dự án đầu tư mở rộng hoàn thành đưa vào sản xuất, kinh doanh có thu nhập; trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mở rộng thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư phát sinh doanh thu.

Trường hợp doanh nghiệp đang hoạt động có đầu tư nâng cấp, thay thế, đổi mới công nghệ của dự án đang hoạt động thuộc lĩnh vực, địa bàn ưu đãi thuế theo quy định của Nghị định số 218/2013/NĐ-CP mà không đáp ứng một trong ba tiêu chí quy định tại điểm này thì ưu đãi thuế thực hiện theo dự án đang hoạt động cho thời gian còn lại (nếu có).

Ưu đãi thuế quy định tại khoản này không áp dụng đối với các trường hợp đầu tư mở rộng do chia, tách, sáp nhập, chuyển đổi sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh), mua lại doanh nghiệp hoặc mua lại dự án đầu tư đang hoạt động.

Doanh nghiệp có dự án đầu tư từ việc chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất được kế thừa các ưu đãi về thuế thu nhập doanh nghiệp của doanh nghiệp hoặc dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất trong thời gian còn lại nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp.

b) Doanh nghiệp đang hoạt động được hưởng ưu đãi thuế có đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô sản xuất, bổ sung ngành nghề sản xuất kinh doanh, nâng cao công suất (gọi chung là đầu tư mở rộng) không thuộc lĩnh vực, địa bàn ưu đãi thuế theo quy định của Nghị định số 218/2013/NĐ-CP về thuế thu nhập doanh nghiệp thì không được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm từ đầu tư mở rộng mang lại.

Trường hợp trong kỳ tính thuế, doanh nghiệp không tính riêng được thu nhập tăng thêm do đầu tư mở rộng thì thu nhập tăng thêm do đầu tư mở rộng không áp dụng ưu đãi thuế thu nhập doanh nghiệp được lựa chọn xác định theo 1 trong 2 cách sau:

Cách 1:

Phần thu nhập tăng thêm do đầu tư mở rộng không áp dụng ưu đãi thuế thu nhập doanh nghiệp

=

Tổng thu nhập tính thuế trong năm (không bao gồm thu nhập khác không được hưởng ưu đãi)

x

Giá trị tài sản cố định đầu tư mở rộng đưa vào sử dụng cho sản xuất, kinh doanh

Tổng nguyên giá tài sản cố định thực tế dùng cho sản xuất, kinh doanh

Tổng nguyên giá tài sản cố định thực tế dùng cho sản xuất, kinh doanh gồm: giá trị tài sản cố định đầu tư mở rộng đã hoàn thành bàn giao đưa vào sử dụng và nguyên giá tài sản cố định hiện có đang dùng cho sản xuất kinh doanh theo số liệu cuối kỳ trên Bảng cân đối kế toán năm.

Cách 2:

Phần thu nhập tăng thêm do đầu tư mở rộng không áp dụng ưu đãi thuế thu nhập doanh nghiệp

=

Tổng thu nhập tính thuế trong năm (không bao gồm thu nhập khác không được hưởng ưu đãi)

x

Giá trị vốn đầu tư mở rộng đưa vào sử dụng cho sản xuất, kinh doanh

Tổng vốn đầu tư thực tế dùng cho sản xuất, kinh doanh

Tổng vốn đầu tư thực tế dùng cho sản xuất kinh doanh là tổng nguồn vốn tự có, vốn vay của doanh nghiệp dùng cho sản xuất kinh doanh theo số liệu cuối kỳ trên Bảng cân đối kế toán năm.

Doanh nghiệp chỉ được áp dụng một cách phân bổ đối với thu nhập phát sinh của một hoạt động đầu tư mở rộng.

Ví dụ 16: Công ty A là một doanh nghiệp sản xuất nhựa trong khu công nghiệp tại TP. Hồ Chí Minh (Khu công nghiệp không thuộc địa bàn hưởng ưu đãi) và đang được hưởng ưu đãi thuế TNDN: áp dụng thuế suất 15% trong 12 năm kể từ khi có doanh thu, miễn thuế TNDN 3 năm kể từ khi có thu nhập chịu thuế, giảm 50% thuế TNDN trong 7 năm tiếp theo, năm 2014 Công ty A có đầu tư mở rộng, tổng giá trị máy móc thiết bị đầu tư mới trong năm là 5 tỷ đồng. Biết rằng tổng giá trị TSCĐ cuối năm 2014 là 20 tỷ đồng, tổng thu nhập tính thuế phát sinh của năm 2014 là 1,2 tỷ đồng, trong đó thu nhập khác không được hưởng ưu đãi là 200 triệu đồng, thì:

Thu nhập do đầu tư mở rộng không được hưởng ưu đãi là:

Phần thu nhập tăng thêm do đầu tư mở rộng không áp dụng ưu đãi thuế thu nhập doanh nghiệp | = | (1,2 tỷ đồng - 200 triệu đồng) | x | 5 tỷ đồng
 |  |  |  | 20 tỷ đồng
 | = | 250 triệu đồng |  |

Thu nhập tính thuế không được hưởng ưu đãi thuế TNDN năm 2014 là: 200 triệu đồng + 250 triệu đồng = 450 triệu đồng

Thu nhập tính thuế được hưởng ưu đãi thuế TNDN năm 2014 là:

1,2 tỷ đồng - 450 triệu đồng = 750 triệu đồng

7. Trong cùng một kỳ tính thuế nếu có một khoản thu nhập thuộc diện áp dụng thuế suất thuế thu nhập doanh nghiệp ưu đãi và thời gian miễn thuế, giảm thuế theo nhiều trường hợp khác nhau thì doanh nghiệp tự lựa chọn một trong những trường hợp ưu đãi thuế thu nhập doanh nghiệp có lợi nhất.

8. Trong thời gian được ưu đãi thuế thu nhập doanh nghiệp, nếu trong năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại các Khoản 7, 8 và Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập nghiệp doanh nghiệp và quy định tại Điều 19 Nghị định số 218/2013/NĐ-CP thì doanh nghiệp không được hưởng ưu đãi trong năm tính thuế đó mà phải nộp thuế thu nhập doanh nghiệp theo mức thuế suất phổ thông và năm đó sẽ tính trừ vào thời gian được hưởng ưu đãi thuế của doanh nghiệp.

9. Trường hợp trong cùng kỳ tính thuế, doanh nghiệp có phát sinh hoạt động kinh doanh được hưởng ưu đãi thuế bị lỗ, hoạt động kinh doanh không được hưởng ưu đãi thuế, thu nhập khác của các hoạt động kinh doanh (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư; thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật) có thu nhập (hoặc ngược lại) thì doanh nghiệp bù trừ vào thu nhập chịu thuế của các hoạt động có thu nhập do doanh nghiệp lựa chọn. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp theo mức thuế suất của hoạt động còn thu nhập.

Trường hợp trong các kỳ tính thuế trước, doanh nghiệp đang bị lỗ (nếu còn trong thời hạn chuyển lỗ) thì doanh nghiệp phải chuyển lỗ tương ứng với các hoạt động có thu nhập. Nếu doanh nghiệp không tách riêng được lỗ của từng hoạt động thì doanh nghiệp chuyển lỗ vào thu nhập của hoạt động được hưởng ưu đãi thuế thu nhập doanh nghiệp trước sau đó vẫn còn lỗ thì chuyển vào thu nhập của hoạt động không được hưởng ưu đãi thuế thu nhập doanh nghiệp (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư; thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản theo quy định của pháp luật).

Ví dụ 17: Trong kỳ tính thuế năm 2014, DN A có phát sinh:

- Lỗ từ hoạt động sản xuất phần mềm được ưu đãi thuế là 1 tỷ đồng.

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 1 tỷ đồng.

- Lãi từ hoạt động chuyển nhượng chứng khoán (thu nhập khác của hoạt động kinh doanh) là 2 tỷ đồng.

Trường hợp này DN A được lựa chọn bù trừ giữa lỗ từ hoạt động sản xuất phần mềm và lãi từ hoạt động kinh doanh máy tính hoặc lãi từ hoạt động chuyển nhượng chứng khoán; phần thu nhập còn lại sẽ nộp thuế TNDN theo thuế suất của phần có thu nhập.

Cụ thể: Bù trừ lỗ 1 tỷ đồng sản xuất phần mềm với lãi 1 tỷ đồng của hoạt động kinh doanh máy tính hoặc hoạt động chuyển nhượng chứng khoán.

=> DN còn thu nhập là 2 tỷ đồng và phải nộp thuế TNDN với mức thuế suất 22% (2 tỷ đồng x 22%).

Ví dụ 18: Trong kỳ tính thuế năm 2014, DN B có phát sinh:

- Lãi từ hoạt động sản xuất phần mềm được ưu đãi thuế là 2 tỷ đồng (hoạt động này đang áp dụng thuế suất thuế TNDN 10%).

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 2 tỷ đồng.

- Lỗ từ hoạt động kinh doanh chứng khoán (thu nhập khác của hoạt động kinh doanh) là 1 tỷ đồng.

Kỳ tính thuế năm 2013, DN B có lỗ từ hoạt động kinh doanh máy tính là 1 tỷ đồng thì khi xác định thu nhập chịu thuế của năm 2014, DN B phải thực hiện chuyển lỗ như sau:

Cụ thể:

- Bù trừ giữa lãi và lỗ phát sinh trong năm 2014: doanh nghiệp lựa chọn bù trừ lỗ của hoạt động kinh doanh chứng khoán vào thu nhập của hoạt động kinh doanh máy tính, hoạt động kinh doanh máy tính còn lãi là (2 tỷ - 1 tỷ) = 1 tỷ đồng.

- Chuyển lỗ của hoạt động kinh doanh máy tính năm 2013 để bù trừ với lãi của hoạt động kinh doanh máy tính năm 2014: (1 tỷ - 1 tỷ = 0 tỷ)

Kê khai, tính và nộp thuế TNDN của hoạt động được ưu đãi thuế:

2 tỷ đồng x 10% = 200 triệu đồng

=> Thuế TNDN phải nộp là: 200 triệu đồng

Ví dụ 19: Trong kỳ tính thuế năm 2014, DN C có phát sinh:

- Lãi từ hoạt động sản xuất phần mềm được ưu đãi thuế là 2 tỷ đồng (hoạt động này đang áp dụng thuế suất thuế TNDN 10% ).

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 2 tỷ đồng.

- Lỗ từ hoạt động kinh doanh chứng khoán (thu nhập khác của hoạt động kinh doanh) là 1 tỷ đồng.

Kỳ tính thuế năm 2013, DN C có lỗ là 2 tỷ đồng tuy nhiên doanh nghiệp không tách riêng được khoản lỗ này là của hoạt động nào do vậy DN C phải thực hiện bù trừ lỗ vào thu nhập của hoạt động đang được ưu đãi trước (hoạt động sản xuất phần mềm).

Cụ thể: - Bù trừ giữa lãi và lỗ phát sinh năm 2014: doanh nghiệp lựa chọn bù trừ lỗ hoạt động kinh doanh chứng khoán vào hoạt động kinh doanh máy tính, hoạt động kinh doanh máy tính còn lãi là (2 tỷ - 1 tỷ) = 1 tỷ đồng

- Chuyển lỗ của năm 2013 để bù trừ với lãi của hoạt động sản xuất phần mềm năm 2014: 2 tỷ - 2 tỷ = 0 tỷ

Kê khai nộp thuế TNDN với mức thuế suất 22% của hoạt động kinh doanh không được hưởng ưu đãi thuế, cụ thể: 1 tỷ x 22% = 220 triệu đồng.

10. Doanh nghiệp trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định, cơ quan có thẩm quyền kiểm tra, thanh tra kiểm tra phát hiện:

- Tăng số thuế thu nhập doanh nghiệp được hưởng lưu đãi thuế so với đơn vị tự kê khai (kể cả trường hợp doanh nghiệp chưa kê khai để được hưởng ưu đãi thuế) thì doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định đối với số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện (bao gồm số thuế thu nhập doanh nghiệp tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được ưu đãi thuế theo quy định đã kê khai nhưng chưa xác định số thuế được ưu đãi).

- Giảm số thuế thu nhập doanh nghiệp được hưởng ưu đãi thuế so với đơn vị tự kê khai thì doanh nghiệp chỉ được hưởng ưu đãi thuế thu nhập doanh nghiệp theo theo quy định đối với số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

- Tùy theo mức độ vi phạm của doanh nghiệp, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Điều 19. Thuế suất ưu đãi

1. Thuế suất ưu đãi 10% trong thời hạn mười lăm năm (15 năm) áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại: địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP, Khu kinh tế, Khu công nghệ cao kể cả khu công nghệ thông tin tập trung được thành lập theo Quyết định của Thủ tướng Chính phủ.

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc các lĩnh vực: nghiên cứu khoa học và phát triển công nghệ; ứng dụng công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật Công nghệ cao; ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao thuộc danh mục công nghệ cao được ưu tiên phát triển theo quy định của pháp luật về công nghệ cao; đầu tư xây dựng - kinh doanh cơ sở ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định; sản xuất sản phẩm phần mềm; sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm; sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải; phát triển công nghệ sinh học.

c) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc lĩnh vực bảo vệ môi trường, bao gồm: sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường; xử lý ô nhiễm và bảo vệ môi trường; thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải.

d) Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao.

Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao được hưởng ưu đãi về thuế suất kể từ năm được cấp Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được hưởng ưu đãi thuế thu nhập doanh nghiệp tính trên toàn bộ thu phập của doanh nghiệp trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 3 Điều 18 Thông tư này.

Trường hợp doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp hoặc đã hưởng hết ưu đãi thuế thu nhập doanh nghiệp theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp mà được cấp Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao thì mức ưu đãi đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được xác định bằng mức ưu đãi áp dụng cho doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao quy định tại khoản 1 Điều 15 và khoản 1 Điều 16 Nghị định số 218/2013/NĐ-CP trừ đi thời gian ưu đãi đã hưởng đối với doanh nghiệp mới thành lập, dự án đầu tư mới thành lập (cả về thuế suất và thời gian miễn, giảm nếu có).

đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư đăng ký lần đầu tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm).

- Dự án có quy mô vốn đầu tư đăng ký lần đầu tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và sử dụng trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt điều kiện sử dụng số lao động thường xuyên bình quân năm trên 3.000 lao động).

Số lao động quy định tại điểm này là số lao động có ký hợp đồng lao động làm việc toàn bộ thời gian, không tính số lao động bán thời gian và lao động hợp đồng ngắn hạn dưới 1 năm.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội.

Trường hợp dự án đầu tư không đáp ứng các tiêu chí quy định tại điểm này (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, địch họa, hỏa hoạn và được cơ quan cấp Giấy chứng nhận đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) thì doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) và nộp tiền chậm nộp tiền thuế theo quy định, nhưng doanh nghiệp không bị xử phạt về hành vi khai sai theo quy định của pháp luật về quản lý thuế.

2. Đối với dự án đầu tư quy định tại điểm b, c Khoản 1 Điều này có quy mô lớn, công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư thì thời gian áp dụng thuế suất ưu đãi 10% có thể kéo dài thêm nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm theo Quyết định của Thủ tướng Chính phủ căn cứ theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Thuế suất ưu đãi 10% trong suốt thời gian hoạt động áp dụng đối với:

a) Phần thu nhập của doanh nghiệp từ hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường (sau đây gọi chung là lĩnh vực xã hội hóa).

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hóa được thực hiện theo danh mục do Thủ tướng Chính phủ quy định.

b) Phần thu nhập của hoạt động xuất bản của Nhà xuất bản theo quy định của Luật Xuất bản.

Hoạt động xuất bản bao gồm các lĩnh vực xuất bản, in và phát hành xuất bản phẩm theo quy định tại Luật Xuất bản.

Xuất bản phẩm thực hiện theo quy định tại Điều 4 của Luật Xuất bản và Điều 2 Nghị định số 111/2005/NĐ-CP ngày 26/8/2005 của Chính phủ. Trường hợp các quy định của Luật Xuất bản, Nghị định số 111/2005/NĐ-CP và các văn bản quy phạm pháp luật có liên quan đến lĩnh vực xuất bản có sự thay đổi thì áp dụng theo các quy định mới tương ứng, phù hợp với các văn bản này.

c) Phần thu nhập từ hoạt động báo in (kể cả quảng cáo trên báo in) của cơ quan báo chí theo quy định của Luật Báo chí.

d) Phần thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Điều 53 Luật nhà ở.

Nhà ở xã hội quy định tại điểm này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở và việc xác định thu nhập được áp dụng thuế suất 10% quy định tại điểm này không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội.

Trường hợp doanh nghiệp thực hiện đầu tư - kinh doanh nhà ở xã hội ký hợp đồng chuyển nhượng nhà có thu tiền ứng trước của khách hàng theo tiến độ trước ngày 01/01/2014 và còn tiếp tục thu tiền kể từ ngày 01/01/2014 (doanh nghiệp đã kê khai tạm nộp thuế thu nhập doanh nghiệp trên thu nhập hoặc theo tỷ lệ trên doanh thu thu được tiền) và có thời điểm bàn giao nhà kể từ ngày 01/01/2014 thì thu nhập từ hoạt động chuyển nhượng nhà này được áp dụng thuế suất 10%.

Thu nhập từ đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% tại khoản này là thu nhập từ việc bán, cho thuê, cho thuê mua phát sinh từ ngày 01 tháng 01 năm 2014. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 01 năm 2014 thì thu nhập được áp dụng thuế suất 10% được xác định theo tỷ lệ giữa doanh thu hoạt động bán, cho thuê, cho thuê mua nhà ở xã hội trên tổng doanh thu trong thời gian tương ứng của doanh nghiệp.

e) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng nông, lâm, thủy sản ở địa bàn kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối trừ sản xuất muối quy định tại khoản 1 Điều 4 Nghị định số 218/2013/NĐ-CP, đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm.

f) Phần thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không thuộc địa bàn kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn.

4. Thuế suất ưu đãi 20% trong thời gian mười năm (10 năm) áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP của Chính phủ.

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới: sản xuất thép cao cấp; sản xuất sản phẩm tiết kiệm năng lượng; sản xuất máy móc, thiết bị phục vụ cho sản xuất nông, lâm, ngư, diêm nghiệp; sản xuất thiết bị tưới tiêu; sản xuất, tinh chế thức ăn gia súc, gia cầm, thủy sản; phát triển ngành nghề truyền thống (bao gồm xây dựng và phát triển các ngành nghề truyền thống về sản xuất hàng thủ công mỹ nghệ, chế biến nông sản thực phẩm, các sản phẩm văn hóa).

Doanh nghiệp thực hiện dự án đầu tư mới vào các lĩnh vực, địa bàn ưu đãi thuế quy định tại khoản này kể từ ngày 01 tháng 01 năm 2016 áp dụng thuế suất 17%.

5. Thuế suất ưu đãi 20% trong suốt thời gian hoạt động (từ ngày 1/1/2016 chuyển sang áp dụng thuế suất 17%) được áp dụng đối với Quỹ tín dụng nhân dân, Ngân hàng hợp tác xã và Tổ chức tài chính vi mô.

Đối với Quỹ tín dụng nhân dân, Ngân hàng hợp tác xã và Tổ chức tài chính vi mô thành lập mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP của Chính phủ sau khi hết thời hạn áp dụng thuế suất 10% quy định tại điểm a Khoản 1 Điều này thì chuyển sang áp dụng mức thuế suất 20%; từ ngày 1/1/2016 chuyển sang áp dụng thuế suất 17%.

Tổ chức tài chính vi mô quy định tại Khoản này là tổ chức được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có doanh thu từ dự án đầu tư mới được hưởng ưu đãi thuế. Đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được tính từ năm được công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao; đối với dự án ứng dụng công nghệ cao được tính từ năm được cấp giấy chứng nhận dự án ứng dụng công nghệ cao.

Điều 20. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Miễn thuế bốn năm, giảm 50% số thuế phải nộp trong chín năm tiếp theo đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới quy định tại khoản 1 Điều 19 Thông tư này.

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực xã hội hóa thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP.

2. Miễn thuế bốn năm, giảm 50% số thuế phải nộp trong năm năm tiếp theo đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực xã hội hóa thực hiện tại địa bàn không thuộc danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP của Chính phủ.

3. Miễn thuế hai năm và giảm 50% số thuế phải nộp trong bốn năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 4 Điều 19 Thông tư này và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại Khu công nghiệp (trừ Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh). Trường hợp Khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với Khu công nghiệp căn cứ vào địa bàn có phần diện tích Khu công nghiệp lớn hơn.

Việc xác định đô thị loại đặc biệt, loại I quy định tại khoản này thực hiện theo quy định tại Nghị định 42/2009/NĐ-CP ngày 07/5/2009 của Chính phủ quy định về phân loại đô thị và văn bản sửa đổi Nghị định này (nếu có).

4. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế từ dự án đầu tư mới được hưởng ưu đãi thuế; Trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mới thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư mới phát sinh doanh thu.

Ví dụ 20: Năm 2014, doanh nghiệp A có dự án đầu tư mới sản xuất sản phẩm phần mềm, nếu năm 2014 doanh nghiệp A đã có thu nhập chịu thuế từ dự án sản xuất sản phẩm phần mềm thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2014. Trường hợp dự án đầu tư mới sản xuất sản phẩm phần mềm của doanh nghiệp A phát sinh doanh thu từ năm 2014, đến năm 2016 dự án đầu tư mới của doanh nghiệp A vẫn chưa có thu nhập chịu thuế thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2017.

5. Năm miễn thuế, giảm thuế xác định phù hợp với kỳ tính thuế. Thời điểm bắt đầu tính thời gian miễn thuế, giảm thuế tính liên tục kể từ kỳ tính thuế đầu tiên doanh nghiệp bắt đầu có thu nhập chịu thuế (chưa trừ số lỗ các kỳ tính thuế trước chuyển sang).

Trường hợp, trong kỳ tính thuế đầu tiên có thu nhập chịu thuế mà dự án đầu tư mới của doanh nghiệp có thời gian hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế dưới 12 (mười hai) tháng, doanh nghiệp được lựa chọn hưởng ưu đãi thuế đối với dự án đầu tư mới ngay kỳ tính thuế đầu tiên đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được hưởng ưu đãi thuế từ kỳ tính thuế tiếp theo. Trường hợp doanh nghiệp đăng ký thời gian ưu đãi thuế vào kỳ tính thuế tiếp theo thì phải xác định số thuế phải nộp của kỳ tính thuế đầu tiên để nộp vào Ngân sách Nhà nước theo quy định.

Điều 21. Các trường hợp giảm thuế khác

1. Doanh nghiệp hoạt động trong lĩnh vực sản xuất, xây dựng, vận tải sử dụng từ 10 đến 100 lao động nữ, trong đó số lao động nữ chiếm trên 50% tổng 150 lao động có mặt thường xuyên hoặc sử dụng thường xuyên trên 100 lao động nữ mà số lao động nữ chiếm trên 30% tổng số lao động có mặt thường xuyên của doanh nghiệp được giảm thuế thu nhập doanh nghiệp phải nộp tương ứng với số tiền thực chi thêm cho lao động nữ theo hướng dẫn tại tiết a điểm 2.9 Khoản 2 Điều 6 Thông tư này nếu hạch toán riêng được.

Các đơn vị sự nghiệp, cơ quan văn phòng thuộc các Tổng công ty không Tực tiếp sản xuất kinh doanh thì không giảm thuế theo Khoản này.

2. Doanh nghiệp sử dụng lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp phải nộp tương ứng với số tiền thực chi thêm cho lao động là người dân tộc thiểu số hướng dẫn tại tiết b điểm 2.9 Khoản 2 Điều 6 Thông tư này nếu hạch toán riêng được.

3. Doanh nghiệp thực hiện chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho các tổ chức, cá nhân thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn được giảm 50% số thuế thu nhập doanh nghiệp phải nộp tính trên phần thu nhập từ chuyển giao công nghệ.

Điều 22. Thủ tục thực hiện ưu đãi thuế thu nhập doanh nghiệp

Doanh nghiệp tự xác định các điều kiện ưu đãi thuế, mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế, số lỗ được trừ (-) vào thu nhập tính thuế để tự kê khai và tự quyết toán thuế với cơ quan thuế.

Cơ quan thuế khi kiểm tra, thanh tra đối với doanh nghiệp phải kiểm tra các điều kiện được hưởng ưu đãi thuế, số thuế thu nhập doanh nghiệp được miễn thuế, giảm thuế, số lỗ được trừ vào thu nhập chịu thuế theo đúng điều kiện thực tế mà doanh nghiệp đáp ứng được. Trường hợp doanh nghiệp không đảm bảo các điều kiện để áp dụng thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thì cơ quan thuế xử lý truy thu thuế và xử phạt vi phạm hành chính về thuế theo quy định.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 23. Hiệu Iực thi hành

1. Thông tư này có hiệu lực từ ngày 02 tháng 08 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014 trở đi.

2. Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian thuộc diện được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đang được hưởng ưu đãi hoặc chưa được hưởng ưu đãi) theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp thì tiếp tục được hưởng cho thời gian còn lại theo quy định của các văn bản đó; trường hợp đáp ứng điều kiện ưu đãi thuế theo quy định của Nghị định số 218/2013/NĐ-CP về thuế thu nhập doanh nghiệp thì được lựa chọn ưu đãi thuộc diện đang được hưởng hoặc ưu đãi theo quy định của Nghị định số 218/2013/NĐ-CP về thuế thu nhập doanh nghiệp theo diện ưu đãi đối với dự án đầu tư mới (bao gồm mức thuế suất, thời gian miễn thuế, giảm thuế) cho thời gian còn lại nếu đang thuộc diện hưởng ưu đãi về thuế thu nhập doanh nghiệp theo diện doanh nghiệp thành lập mới từ dự án đầu tư hoặc theo diện ưu đãi đối với đầu tư mở rộng cho thời gian còn lại nếu đang thuộc diện được hưởng ưu đãi theo diện đầu tư mở rộng. Dự án đầu tư mở rộng được lựa chọn chuyển đổi ưu đãi theo quy định tại Khoản này là dự án đầu tư mở rộng triển khai từ ngày 31/12/2008 trở về trước và các dự án này đưa vào hoạt động sản xuất kinh doanh từ năm 2009 trở về trước.

Việc xác định thời gian còn lại để hưởng ưu đãi thuế được tính liên tục kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Thông tư này có hiệu lực thi hành.

Khoảng thời gian còn lại bằng số năm doanh nghiệp còn được hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo hướng dẫn tại Thông tư trừ đi số năm doanh nghiệp đã được hưởng ưu đãi (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo quy định của các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp. Việc xác định khoảng thời gian ưu đãi còn lại nêu trên phải đảm bảo nguyên tắc:

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đã hết thời gian được hưởng ưu đãi về thuế suất theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì không được chuyển sang áp dụng ưu đãi về thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì tiếp tục hưởng số năm được áp dụng thuế suất và mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đang được hưởng thuế suất ưu đãi, nhưng vừa hết thời gian được miễn thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì không hưởng thời gian miễn thuế mà chỉ hưởng toàn bộ số năm giảm thuế theo hướng dẫn tại Thông tư này, tiếp tục hưởng số năm áp dụng thuế suất và mức thuế suất ưu đãi cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đang được hưởng thuế suất ưu đãi, đang trong thời gian giảm thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì số năm giảm thuế còn lại bằng số năm giảm thuế theo hướng dẫn tại Thông tư này trừ (-) số năm doanh nghiệp đã giảm thuế đến hết kỳ tính thuế năm 2013, tiếp tục hưởng số năm áp dụng thuế suất và mức thuế suất ưu đãi cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đã hết thời gian miễn thuế, giảm thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì không thuộc diện hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo hướng dẫn tại Thông tư này.

3. Doanh nghiệp thực hiện dự án đầu tư mở rộng trước thời điểm ngày 01/01/2014 và đưa dự án đầu tư mở rộng vào hoạt động sản xuất kinh doanh, phát sinh doanh thu kể từ ngày 01/01/2014 nếu dự án đầu tư mở rộng này thuộc lĩnh vực, địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP (bao gồm cả khu kinh tế, khu công nghệ cao, khu công nghiệp trừ khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và Khu công nghiệp năm trên địa bàn các đô thị loại I trực thuộc tỉnh) thì được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm do đầu tư mở rộng mang lại theo hướng dẫn tại Thông tư này.

4. Thông tư này thay thế Thông tư số 123/2012/TT-BTC ngày 27/7/2012 của Bộ Tài chính.

5. Bãi bỏ các nội dung hướng dẫn về thuế thu nhập doanh nghiệp do Bộ Tài chính và các ngành ban hành không phù hợp với hướng dẫn tại Thông tư này.

6. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn thuế, giảm thuế và xử lý vi phạm pháp luật về thuế thu nhập doanh nghiệp trước kỳ tính thuế năm 2014 thực hiện theo các quy định tương ứng hướng dẫn về thuế thu nhập doanh nghiệp ban hành trước kỳ tính thuế năm 2014.

7. Trường hợp nước Cộng hòa Xã hội Chủ nghĩa Việt Nam có tham gia ký kết một Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về việc nộp thuế thu nhập doanh nghiệp khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Điều 24. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các doanh nghiệp thực hiện theo nội dung Thông tư này.

2. Doanh nghiệp thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

BẢNG KÊ DANH MỤC MẪU BIỂU BAN HÀNH
KÈM THEO THÔNG TƯ THUẾ THU NHẬP DOANH NGHIỆP

1. Bảng kê thu mua hàng hóa, dịch vụ không có hóa đơn (Mẫu số 01).

2. Bảng kê thanh toán tiền điện, nước (Mẫu số 02).

3. Biên bản xác nhận tài trợ cho giáo dục (Mẫu số 03).

4. Biên bản xác nhận tài trợ cho y tế (Mẫu số 04).

5. Biên bản xác nhận tài trợ khắc phục hậu quả thiên tai (Mẫu số 05).

6. Biên bản xác nhận tài trợ xây nhà tình nghĩa, nhà đại đoàn kết (Mẫu số 06).

7. Biên bản xác nhận tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn (Mẫu số 07).

8. Tờ khai thuế TNDN đối với việc bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu (Mẫu số 08)

Mẫu số: 01/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

BẢNG KÊ THU MUA HÀNG HÓA, DỊCH VỤ
MUA VÀO KHÔNG CÓ HÓA ĐƠN

(Ngày ……. tháng …… năm ……………)

- Tên doanh nghiệp: ……………………………………………………

…………………………………………………………………………….

Mã số thuế:

- Địa chỉ: ..................................................................................................................

- Địa chỉ nơi tổ chức thu mua:..................................................................................

- Người phụ trách thu mua: .....................................................................................

Ngày tháng năm mua hàng | Người bán |  |  | Hàng hóa mua vào |  |  |  | Ghi chú
 | Tên người bán | Địa chỉ | Số CMT nhân dân | Tên mặt hàng | Số lượng | Đơn giá | Tổng giá thanh toán |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

- Tổng giá trị hàng hóa mua vào: ……………………………………………………….

Người lập bảng kê
(Ký, ghi rõ họ tên)

Ngày …. tháng …. năm 201..
Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Ghi chú:

- Căn cứ vào số thực tế các mặt hàng trên mà đơn vị mua của người bán không có hóa đơn, lập bảng kê khai theo thứ tự thời gian mua hàng, doanh nghiệp ghi đầy đủ các chỉ tiêu trên bảng kê, tổng hợp bảng kê hàng tháng. Hàng hóa mua vào lập theo bảng kê này được căn cứ vào chứng từ mua bán giữa người bán và người mua lập trong đó ghi rõ số lượng, giá trị các mặt hàng mua, ngày, tháng mua, địa chỉ, số CMTND của người bán và ký nhận của bên bán và bên mua.

- Đối với doanh nghiệp có tổ chức các trạm nơi thu mua ở nhiều nơi thì từng trạm thu mua phải lập từng bảng kê riêng. Doanh nghiệp lập bảng kê tổng hợp chung của các trạm.

Mẫu số: 02/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

BẢNG KÊ THANH TOÁN TIỀN ĐIỆN, NƯỚC

(Ngày ……. tháng …… năm ……………)

- Tên doanh nghiệp: ……………………………………………………

…………………………………………………………………………….

Mã số thuế:

- Địa chỉ: ..................................................................................................................

- Tên chủ sở hữu cho thuê địa điểm sản xuất kinh doanh:......................................

.................................................................................................................................

- Địa chỉ thuê:...........................................................................................................

Hóa đơn GTGT thanh toán tiền điện, nước với đơn vị cung cấp |  |  |  |  | Chứng từ thanh toán tiền điện, nước thực tế Doanh nghiệp sử dụng
Số hóa đơn | Ngày Tháng năm | Đơn vị cung cấp | Sản lượng điện, nước tiêu thụ | Thành tiền | Số chứng từ | Ngày tháng năm | Sản lượng điện, nước tiêu thụ | Thành tiền

- Tổng giá thanh toán (bao gồm cả thuế GTGT): ………………………………………

Người lập bảng kê
(Ký, ghi rõ họ tên)

Ngày …. tháng …. năm 201..
Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Mẫu số: 03/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ CHO GIÁO DỤC

Chúng tôi gồm có:

Tên doanh nghiệp [đơn vị tài trợ]:

Địa chỉ: Số điện thoại:

Mã số thuế:

Tên cơ sở giáo dục/Học sinh, sinh viên/Cơ quan, tổ chức (đơn vị nhận tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cơ sở giáo dục, học sinh, sinh viên] nhằm mục đích:

- Tài trợ cho trường học □

- Tài trợ thiết bị phục vụ việc giảng dạy, học tập và hoạt động của trường học □

- Tài trợ học bổng □

- Tổ chức cuộc thi….. □

Với tổng giá trị của khoản tài trợ là ………..

Bằng tiền: ……………..

Hiện vật: …………… quy ra trị giá VND: …………………

Giấy tờ có giá …………………… quy ra trị giá VND …………………..

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cơ sở giáo dục; tên học sinh, sinh viên; cơ quan, tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi... tại ………….. ngày ... tháng... năm .... và được lập thành ……. bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ
(Ký, ghi rõ họ tên)

Giám đốc cơ sở
(Ký tên, đóng dấu)

Mẫu số: 04/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ CHO Y TẾ

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Tên cơ sở y tế /đơn vị nhận tài trợ:

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cơ sở y tế/ đơn vị nhận tài trợ]:

- Tài trợ cho cơ sở y tế □

- Tài trợ thiết bị y tế, dụng cụ y tế, thuốc □

- Tài trợ bằng tiền □

Với tổng giá trị của khoản tài trợ là ………………

Bằng tiền: ………………….

Hiện vật: …………………… quy ra trị giá VND: ……………………..

Giấy tờ có giá ………….. quy ra trị giá VND ………………………………..

(kèm theo các chứng từ liên quan khác của khoản tài trợ).

[Tên cơ sở y tế/đơn vị nhận tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi ... tại ….. ngày ... tháng... năm .... và được lập thành ….. bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ

Giám đốc doanh nghiệp

Mẫu số: 05/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ KHẮC PHỤC HẬU QUẢ THIÊN TAI

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ [Tên đơn vị nhận tài trợ hoặc cơ quan, tổ chức có chức năng huy động tài trợ]:

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [đơn vị nhận tài trợ] để khắc phục hậu quả thiên tai: …………….

Với tổng giá trị của khoản tài trợ là …………….

Bằng tiền: ………………

Hiện vật: ……………… quy ra trị giá VND: ………………..

Giấy tờ có giá ……………………… quy ra trị giá VND ………..

(kèm theo các chứng từ liên quan khác của khoản tài trợ).

[Tên đơn vị nhận tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi... tại ……… ngày ... tháng... năm .... và được lập thành ….. bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ
(Ký tên, đóng dấu)

Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Mẫu số: 06/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ XÂY NHÀ TÌNH NGHĨA, NHÀ ĐẠI ĐOÀN KẾT

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ: [Tên cá nhân hoặc cơ quan, tổ chức có chức năng huy động tài trợ]

Địa chỉ: Số điện thoại:

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cá nhân, tổ chức] để xây nhà tình nghĩa/ xây nhà đại đoàn kết.

Với tổng giá trị của khoản tài trợ là ………………………..

Bằng tiền: …………………

Hiện vật: …………….. quy ra trị giá VND: ……………………

Giấy tờ có giá ………….. quy ra trị giá VND ……………………

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cá nhân hưởng tài trợ hoặc tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi ... tại ………………. ngày ... tháng... năm .... và được lập thành ……. bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ
(Ký tên, đóng dấu)

Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Mẫu số: 07/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ THEO CHƯƠNG TRÌNH NHÀ NƯỚC DÀNH CHO CÁC ĐỊA PHƯƠNG THUỘC ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ XÃ HỘI ĐẶC BIỆT KHÓ KHĂN.

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ: [Tên cá nhân hoặc cơ quan, tổ chức có chức năng huy động tài trợ]

Địa chỉ: Số điện thoại:

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cá nhân, tổ chức] theo chương trình Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Với tổng giá trị của khoản tài trợ là ……………………..

Bằng tiền: ……………………..

Hiện vật: ……….. quy ra trị giá VND: ……………………

Giấy tờ có giá ……………….. quy ra trị giá VND ………………………

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cá nhân hưởng tài trợ hoặc tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi... tại ngày .................... tháng... năm .... và được lập thành ……… bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ
(Ký tên, đóng dấu)

Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Mẫu số: 08/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

TỜ KHAI THUẾ THU NHẬP DOANH NGHIỆP

(Dùng cho doanh nghiệp kê khai thuế thu nhập doanh nghiệp từ hoạt động bán toàn bộ Công ty TNHH một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản)

[01] Kỳ tính thuế: □ Từng lần phát sinh: Ngày ………… tháng ……… năm ………

[02] Lần đầu □ [03] Bổ sung lần thứ: □

1. Bên chuyển nhượng:

[04] Tên người nộp thuế...........................................................................................

[05] Mã số thuế:

[06] Địa chỉ trụ sở: ...................................................................................................

[07] Quận/huyện: ………………………… [08] tỉnh/thành phố: ................................

[09] Điện thoại: ………………………… [10] Fax: …………………… [11] Email: .....

2. Bên nhận chuyển nhượng:

[12] Tên tổ chức/cá nhân nhận chuyển nhượng: .....................................................

[13] Mã số thuế (đối với doanh nghiệp) hoặc số chứng minh nhân dân (đối với cá nhân):

[14] Địa chỉ: ..............................................................................................................

[15] Hợp đồng chuyển nhượng: Số: .... ngày .... tháng .... năm có công chứng hoặc chứng thực tại UBND phường (xã) xác nhận ngày ... tháng ... năm.... (nếu có).

[16] Tên Đại lý thuế (nếu có):..................................................................................

[17] Mã số thuế:

[18] Địa chỉ: ...............................................................................................................

[19] Quận/huyện: ………………………… [20] tỉnh/thành phố: .................................

[21] Điện thoại: …………………………… [22] Fax: …………… [23] Email: .............

[24] Hợp đồng đại lý: số ………………..….. ngày .....................................................

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã chỉ tiêu | Số tiền
(1) | (2) | (3) | (4)
1 | Doanh thu của hoạt động bán toàn bộ Công ty có gắn với chuyển nhượng bất động sản | [25] |
2 | Chi phí của hoạt động bán toàn bộ Công ty có gắn với chuyển nhượng bất động sản | [26] |
 | Trong đó: |  |
2.1 | - Giá vốn của đất chuyển nhượng | [27] |
2.2 | - Chi phí đền bù thiệt hại về đất | [28] |
2.3 | - Chi phí đền bù thiệt hại về hoa màu | [29] |
2.4 | - Chi phí cải tạo san lấp mặt bằng | [30] |
2.5 | - Chi phí đầu tư xây dựng kết cấu hạ tầng | [31] |
2.6 | - Chi phí khác (bao gồm cả giá mua của phần vốn chuyển nhượng) | [32] |
3 | Thu nhập từ hoạt động bán toàn bộ Công ty có gắn với chuyển nhượng bất động sản ([33]=[25]-[26]) | [33] |
4 | Số lỗ từ hoạt động chuyển nhượng bất động sản được chuyển kỳ này | [34] |
5 | Thu nhập tính thuế thu nhập doanh nghiệp (TNDN) từ hoạt động bán toàn bộ Công ty có gắn với chuyển nhượng bất động sản ([35]=[33]-[34]) | [35] |
6 | Thuế suất thuế TNDN (22%) | [36] |
7 | Thuế TNDN phải nộp ([37]=[35] x [36]) | [37] |

Tôi cam đoan số liệu kê khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã kê khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ………….
Chứng chỉ hành nghề số ……………..

…., ngày …. tháng …. năm ….
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
(Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có))


TT 2015 - 96 sua doi TT78.2014 thue tndn

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 96/2015/TT-BTC | Hà Nội, ngày 22 tháng 06 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ THUẾ THU NHẬP DOANH NGHIỆP TẠI NGHỊ ĐỊNH SỐ 12/2015/NĐ-CP NGÀY 12/2/2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 78/2014/TT-BTC NGÀY 18/6/2014, THÔNG TƯ SỐ 119/2014/TT-BTC NGÀY 25/8/2014, THÔNG TƯ SỐ 151/2014/TT-BTC NGÀY 10/10/2014 CỦA BỘ TÀI CHÍNH

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật thuế;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế thu nhập doanh nghiệp như sau:

Điều 1. Sửa đổi, bổ sung Khoản 1 Điều 3 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp (gọi chung là Thông tư số 78/2014/TT-BTC) như sau:

“1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế trừ đi phần trích lập quỹ khoa học và công nghệ (nếu có) nhân với thuế suất thuế thu nhập doanh nghiệp.

Thuế thu nhập doanh nghiệp phải nộp được xác định theo công thức sau:

Thuế TNDN phải nộp

=

(

Thu nhập tính thuế

-

Phần trích lập quỹ KH&CN (nếu có)

)

x

Thuế suất thuế TNDN

- Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam đối với các nước đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp đầu tư chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.

- Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp hiện hành của Việt Nam, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập theo quy định của nước doanh nghiệp đầu tư. Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 22% (từ ngày 01/01/2016 là 20%), không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt Nam đầu tư ra nước ngoài đang được hưởng theo Luật Thuế thu nhập doanh nghiệp hiện hành.

- Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam.

- Trường hợp doanh nghiệp Việt Nam đầu tư ở nước ngoài có chuyển phần thu nhập về nước mà không thực hiện kê khai, nộp thuế đối với phần thu nhập chuyển về nước thì cơ quan thuế thực hiện ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài theo quy định của Luật Quản lý thuế.

- Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp chứng từ nộp thuế ở nước ngoài có xác nhận của người nộp thuế hoặc bản gốc xác nhận của cơ quan thuế nước ngoài về số thuế đã nộp hoặc bản chụp chứng từ có giá trị tương đương có xác nhận của người nộp thuế.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm có chuyển phần thu nhập về nước theo quy định của pháp luật về đầu tư trực tiếp ra nước ngoài. Khoản thu nhập (lãi), khoản lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số lỗ, số thu nhập (lãi) phát sinh trong nước của doanh nghiệp khi tính thuế thu nhập doanh nghiệp.

Điều 2. Sửa đổi, bổ sung Khoản 2, Điều 4, Thông tư số 78/2014/TT-BTC như sau:

“2. Thu nhập chịu thuế

Thu nhập chịu thuế trong kỳ tính thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và thu nhập khác.

Thu nhập chịu thuế trong kỳ tính thuế xác định như sau:

Thu nhập chịu thuế

=

Doanh thu

-

Chi phí được trừ

+

Các khoản thu nhập khác

Thu nhập từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ bằng doanh thu của hoạt động sản xuất kinh doanh hàng hóa, dịch vụ trừ chi phí được trừ của hoạt động sản xuất kinh doanh hàng hóa, dịch vụ đó. Doanh nghiệp có nhiều hoạt động sản xuất kinh doanh áp dụng nhiều mức thuế suất khác nhau thì doanh nghiệp phải tính riêng thu nhập của từng hoạt động nhân với thuế suất tương ứng.

Thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật phải hạch toán riêng để kê khai nộp thuế thu nhập doanh nghiệp với mức thuế suất 22% (từ ngày 01/01/2016 áp dụng mức thuế suất 20%), không được hưởng ưu đãi thuế thu nhập doanh nghiệp (trừ phần thu nhập của doanh nghiệp thực hiện dự án đầu tư kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua được áp dụng thuế suất thuế TNDN 10% theo quy định tại điểm d khoản 3 Điều 19 Thông tư số 78/2014/TT-BTC).

Doanh nghiệp trong kỳ tính thuế có các hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) nếu bị lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất kinh doanh (bao gồm cả thu nhập khác quy định tại Điều 7 Thông tư số 78/2014/TT-BTC), sau khi bù trừ vẫn còn lỗ thì tiếp tục được chuyển sang các năm tiếp theo trong thời hạn chuyển lỗ theo quy định.

Đối với số lỗ của hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) của các năm 2013 trở về trước còn trong thời hạn chuyển lỗ thì doanh nghiệp phải chuyển vào thu nhập của hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư, nếu chuyển không hết thì được chuyển lỗ vào thu nhập của hoạt động sản xuất kinh doanh (bao gồm cả thu nhập khác) từ năm 2014 trở đi.

Trường hợp doanh nghiệp làm thủ tục giải thể doanh nghiệp, sau khi có quyết định giải thể nếu có chuyển nhượng bất động sản là tài sản cố định của doanh nghiệp thì thu nhập (lãi) từ chuyển nhượng bất động sản (nếu có) được bù trừ với lỗ từ hoạt động sản xuất kinh doanh (bao gồm cả số lỗ của các năm trước được chuyển sang theo quy định) vào kỳ tính thuế phát sinh hoạt động chuyển nhượng bất động sản”.

Điều 3. Sửa đổi, bổ sung Khoản 2 Điều 5 Thông tư số 78/2014/TT-BTC như sau:

“2. Thời điểm xác định doanh thu để tính thu nhập chịu thuế được xác định như sau:

a) Đối với hoạt động bán hàng hóa là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa cho người mua.

b) Đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc hoàn thành từng phần việc cung ứng dịch vụ cho người mua trừ trường hợp nêu tại Khoản 3 Điều 5 Thông tư số 78/2014/TT-BTC, Khoản 1 Điều 6 Thông tư số 119/2014/TT-BTC.

c) Đối với hoạt động vận tải hàng không là thời điểm hoàn thành việc cung ứng dịch vụ vận chuyển cho người mua.

d) Trường hợp khác theo quy định của pháp luật”.

Điều 4. Sửa đổi, bổ sung Điều 6 Thông tư số 78/2014/TT-BTC (đã được sửa đổi, bổ sung tại Khoản 2 Điều 6 Thông tư số 119/2014/TT-BTC và Điều 1 Thông tư số 151/2014/TT-BTC) như sau:

“Điều 6. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi không được trừ nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp.

b) Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật.

c) Khoản chi nếu có hoá đơn mua hàng hoá, dịch vụ từng lần có giá trị từ 20 triệu đồng trở lên (giá đã bao gồm thuế GTGT) khi thanh toán phải có chứng từ thanh toán không dùng tiền mặt.

Chứng từ thanh toán không dùng tiền mặt thực hiện theo quy định của các văn bản pháp luật về thuế giá trị gia tăng.

Trường hợp mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên ghi trên hóa đơn mà đến thời điểm ghi nhận chi phí, doanh nghiệp chưa thanh toán thì doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp khi thanh toán doanh nghiệp không có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán không dùng tiền mặt vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh khoản chi phí này).

Đối với các hóa đơn mua hàng hóa, dịch vụ đã thanh toán bằng tiền mặt phát sinh trước thời điểm Thông tư số 78/2014/TT-BTC có hiệu lực thi hành thì không phải điều chỉnh lại theo quy định tại Điểm này.

Ví dụ 7: Tháng 8 năm 2014 doanh nghiệp A có mua hàng hóa đã có hóa đơn và giá trị ghi trên hóa đơn là 30 triệu đồng nhưng chưa thanh toán. Trong kỳ tính thuế năm 2014, doanh nghiệp A đã tính vào chi phí được trừ khi xác định thu nhập chịu thuế đối với giá trị mua hàng hóa này. Sang năm 2015, doanh nghiệp A có thực hiện thanh toán giá trị mua hàng hóa này bằng tiền mặt do vậy doanh nghiệp A phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kỳ tính thuế năm 2015).

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị từ 20 triệu đồng trở lên thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị dưới 20 triệu đồng và có thanh toán bằng tiền mặt thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán bằng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

2.1. Khoản chi không đáp ứng đủ các điều kiện quy định tại Khoản 1 Điều này.

Trường hợp doanh nghiệp có chi phí liên quan đến phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế, cụ thể như sau:

Doanh nghiệp phải tự xác định rõ tổng giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác theo quy định của pháp luật.

Phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ phần giá trị doanh nghiệp bảo hiểm hoặc tổ chức, cá nhân khác phải bồi thường theo quy định của pháp luật.

a) Hồ sơ đối với tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn được tính vào chi phí được trừ như sau:

- Biên bản kiểm kê giá trị tài sản, hàng hóa bị tổn thất do doanh nghiệp lập.

Biên bản kiểm kê giá trị tài sản, hàng hóa tổn thất phải xác định rõ giá trị tài sản, hàng hóa bị tổn thất, nguyên nhân tổn thất, trách nhiệm của tổ chức, cá nhân về những tổn thất; chủng loại, số lượng, giá trị tài sản, hàng hóa có thể thu hồi được (nếu có); bảng kê xuất nhập tồn hàng hóa bị tổn thất có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b) Hàng hóa bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên, hàng hóa hết hạn sử dụng, không được bồi thường thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Hồ sơ đối với hàng hóa bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên, hàng hóa hết hạn sử dụng, được tính vào chi phí được trừ như sau:

- Biên bản kiểm kê giá trị hàng hóa bị hư hỏng do doanh nghiệp lập.

Biên bản kiểm kê giá trị hàng hóa hư hỏng phải xác định rõ giá trị hàng hóa bị hư hỏng, nguyên nhân hư hỏng; chủng loại, số lượng, giá trị hàng hóa có thể thu hồi được (nếu có) kèm theo bảng kê xuất nhập tồn hàng hóa bị hư hỏng có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

c) Hồ sơ nêu trên được lưu tại doanh nghiệp và xuất trình với cơ quan thuế khi cơ quan thuế yêu cầu.

2.2. Chi khấu hao tài sản cố định thuộc một trong các trường hợp sau:

a) Chi khấu hao đối với tài sản cố định không sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ.

Riêng tài sản cố định phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, phòng hoặc trạm y tế để khám chữa bệnh, cơ sở đào tạo, dạy nghề, thư viện, nhà trẻ, khu thể thao và các thiết bị, nội thất đủ điều kiện là tài sản cố định lắp đặt trong các công trình nêu trên; bể chứa nước sạch, nhà để xe; xe đưa đón người lao động, nhà ở trực tiếp cho người lao động; chi phí xây dựng cơ sở vật chất, chi phí mua sắm máy, thiết bị là tài sản cố định dùng để tổ chức hoạt động giáo dục nghề nghiệp được trích khấu hao tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

b) Chi khấu hao đối với tài sản cố định không có giấy tờ chứng minh thuộc quyền sở hữu của doanh nghiệp (trừ tài sản cố định thuê mua tài chính).

c) Chi khấu hao đối với tài sản cố định không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp theo chế độ quản lý tài sản cố định và hạch toán kế toán hiện hành.

d) Phần trích khấu hao vượt mức quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Doanh nghiệp thực hiện thông báo phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao (ví dụ: thông báo lựa chọn thực hiện phương pháp khấu hao đường thẳng...). Hàng năm doanh nghiệp trích khấu hao tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định kể cả trường hợp khấu hao nhanh (nếu đáp ứng điều kiện).

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được trích khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ đối với một số tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

Tài sản cố định góp vốn, tài sản cố định điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản cố định này được tính khấu hao vào chi phí được trừ theo nguyên giá đánh giá lại. Đối với loại tài sản khác không đủ tiêu chuẩn là tài sản cố định có góp vốn, điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình và tài sản này có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản này được tính vào chi phí hoặc phân bổ dần vào chi phí được trừ theo giá đánh giá lại.

Đối với tài sản cố định tự làm nguyên giá tài sản cố định được trích khấu hao tính vào chi phí được trừ là tổng các chi phí sản xuất để hình thành nên tài sản đó.

Đối với tài sản là công cụ, dụng cụ, bao bì luân chuyển, ... không đáp ứng đủ điều kiện xác định là tài sản cố định theo quy định thì chi phí mua tài sản nêu trên được phân bổ dần vào chi phí hoạt động sản xuất kinh doanh trong kỳ nhưng tối đa không quá 3 năm.

đ) Khấu hao đối với tài sản cố định đã khấu hao hết giá trị.

e) Một số trường hợp cụ thể được xác định như sau:

- Không được tính vào chi phí được trừ khi xác định thu nhập chịu thuế: Phần trích khấu hao tương ứng với nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, kinh doanh du lịch, khách sạn và được cấp phép kinh doanh theo quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hoá, vận tải hành khách, kinh doanh du lịch, khách sạn.

Trường hợp doanh nghiệp có chuyển nhượng, thanh lý xe ô tô chở người từ 9 chỗ ngồi trở xuống thì giá trị còn lại của xe được xác định bằng nguyên giá thực mua tài sản cố định trừ (-) số khấu hao lũy kế của tài sản cố định theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định tính đến thời điểm chuyển nhượng, thanh lý xe.

Ví dụ 8: Doanh nghiệp A có mua xe ô tô dưới 9 chỗ ngồi có nguyên giá là 6 tỷ đồng, công ty trích khấu hao 1 năm sau đó thực hiện thanh lý. Số khấu hao theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định là 1 tỷ đồng (thời gian trích khấu hao là 6 năm theo văn bản về khấu hao tài sản cố định). Số trích khấu hao theo chính sách thuế được tính vào chi phí được trừ là 1,6 tỷ đồng/6 năm = 267 triệu đồng. Doanh nghiệp A thanh lý bán xe là 5 tỷ đồng.

Thu nhập từ thanh lý xe: 5 tỷ đồng - (6 tỷ đồng - 1 tỷ đồng) = 0 đồng

- Khấu hao đối với công trình trên đất vừa sử dụng cho sản xuất kinh doanh vừa sử dụng cho mục đích khác thì không được tính khấu hao vào chi phí được trừ đối với giá trị công trình trên đất tương ứng phần diện tích không sử dụng vào hoạt động sản xuất kinh doanh.

Trường hợp doanh nghiệp có công trình trên đất như trụ sở văn phòng, nhà xưởng, cửa hàng phục vụ cho hoạt động sản xuất kinh doanh của doanh nghiệp thì doanh nghiệp được trích khấu hao tính vào chi phí được trừ khi xác định thu nhập chịu thuế theo đúng mức trích khấu hao và thời gian sử dụng tài sản cố định quy định hiện hành của Bộ Tài chính đối với các công trình này nếu đáp ứng các điều kiện như sau:

+ Có giấy chứng nhận quyền sử dụng đất mang tên doanh nghiệp (trong trường hợp đất thuộc quyền sở hữu của doanh nghiệp) hoặc có hợp đồng thuê đất, mượn đất giữa doanh nghiệp với đơn vị, cá nhân có đất và đại diện doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác của hợp đồng (trong trường hợp đất đi thuê hoặc đi mượn).

+ Hóa đơn thanh toán khối lượng công trình xây dựng bàn giao kèm theo hợp đồng xây dựng công trình, thanh lý hợp đồng, quyết toán giá trị công trình xây dựng mang tên, địa chỉ và mã số thuế của doanh nghiệp.

+ Công trình trên đất được quản lý, theo dõi hạch toán theo quy định hiện hành về quản lý tài sản cố định.

- Trường hợp tài sản cố định thuộc quyền sở hữu của doanh nghiệp đang dùng cho sản xuất kinh doanh nhưng phải tạm thời dừng do sản xuất theo mùa vụ với thời gian dưới 09 tháng; tạm thời dừng để sửa chữa, để di dời di chuyển địa điểm, để bảo trì, bảo dưỡng theo định kỳ, với thời gian dưới 12 tháng, sau đó tài sản cố định tiếp tục đưa vào phục vụ cho hoạt động sản xuất kinh doanh thì trong khoảng thời gian tạm dừng đó, doanh nghiệp được trích khấu hao và khoản chi phí khấu hao tài sản cố định trong thời gian tạm dừng được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Doanh nghiệp phải lưu giữ và cung cấp đầy đủ hồ sơ, lý do của việc tạm dừng tài sản cố định khi cơ quan thuế yêu cầu.

- Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; Quyền sử dụng đất có thời hạn nếu có đầy đủ hóa đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất (bao gồm cả trường hợp dừng hoạt động để sửa chữa, đầu tư xây dựng mới).

Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là tài sản cố định vô hình; Tài sản cố định hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa tài sản cố định hữu hình vào sử dụng. Giá trị quyền sử dụng đất được xác định theo giá ghi trên hợp đồng mua bất động sản (tài sản) phù hợp với giá thị trường nhưng không được thấp hơn giá đất tại bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản. Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài không tách riêng được giá trị quyền sử dụng đất thì giá trị quyền sử dụng được xác định theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản.

2.3. Phần chi vượt định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá đối với một số nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa đã được Nhà nước ban hành định mức.

2.4. Chi phí của doanh nghiệp mua hàng hóa, dịch vụ (không có hóa đơn, được phép lập Bảng kê thu mua hàng hóa, dịch vụ mua vào theo mẫu số 01/TNDN kèm theo Thông tư số 78/2014/TT-BTC) nhưng không lập Bảng kê kèm theo chứng từ thanh toán cho người bán hàng, cung cấp dịch vụ trong các trường hợp:

- Mua hàng hóa là nông, lâm, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra;

- Mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công không kinh doanh trực tiếp bán ra;

- Mua đất, đá, cát, sỏi của hộ, cá nhân tự khai thác trực tiếp bán ra;

- Mua phế liệu của người trực tiếp thu nhặt;

- Mua tài sản, dịch vụ của hộ, cá nhân không kinh doanh trực tiếp bán ra;

- Mua hàng hóa, dịch vụ của cá nhân, hộ kinh doanh (không bao gồm các trường hợp nêu trên) có mức doanh thu dưới ngưỡng doanh thu chịu thuế giá trị gia tăng (100 triệu đồng/năm).

Bảng kê thu mua hàng hóa, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp ký và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực. Doanh nghiệp mua hàng hóa, dịch vụ được phép lập Bảng kê và được tính vào chi phí được trừ. Các khoản chi phí này không bắt buộc phải có chứng từ thanh toán không dùng tiền mặt. Trường hợp giá mua hàng hóa, dịch vụ trên bảng kê cao hơn giá thị trường tại thời điểm mua hàng thì cơ quan thuế căn cứ vào giá thị trường tại thời điểm mua hàng, dịch vụ cùng loại hoặc tương tự trên thị trường xác định lại mức giá để tính lại chi phí được trừ khi xác định thu nhập chịu thuế.

2.5. Chi tiền thuê tài sản của cá nhân không có đầy đủ hồ sơ, chứng từ dưới đây:

- Trường hợp doanh nghiệp thuê tài sản của cá nhân thì hồ sơ để xác định chi phí được trừ là hợp đồng thuê tài sản và chứng từ trả tiền thuê tài sản.

- Trường hợp doanh nghiệp thuê tài sản của cá nhân mà tại hợp đồng thuê tài sản có thoả thuận doanh nghiệp nộp thuế thay cho cá nhân thì hồ sơ để xác định chi phí được trừ là hợp đồng thuê tài sản, chứng từ trả tiền thuê tài sản và chứng từ nộp thuế thay cho cá nhân.

- Trường hợp doanh nghiệp thuê tài sản của cá nhân mà tại hợp đồng thuê tài sản có thỏa thuận tiền thuê tài sản chưa bao gồm thuế (thuế giá trị gia tăng, thuế thu nhập cá nhân) và doanh nghiệp nộp thuế thay cho cá nhân thì doanh nghiệp được tính vào chí phí được trừ tổng số tiền thuê tài sản bao gồm cả phần thuế nộp thay cho cá nhân.

2.6. Chi tiền lương, tiền công, tiền thưởng cho người lao động thuộc một trong các trường hợp sau:

a) Chi tiền lương, tiền công và các khoản phải trả khác cho người lao động doanh nghiệp đã hạch toán vào chi phí sản xuất kinh doanh trong kỳ nhưng thực tế không chi trả hoặc không có chứng từ thanh toán theo quy định của pháp luật.

b) Các khoản tiền lương, tiền thưởng, chi mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thoả ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

- Trường hợp doanh nghiệp ký hợp đồng lao động với người nước ngoài trong đó có ghi khoản chi về tiền học cho con của người nước ngoài học tại Việt Nam theo bậc học từ mầm non đến trung học phổ thông được doanh nghiệp trả có tính chất tiền lương, tiền công và có đầy đủ hoá đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp ký hợp đồng lao động với người lao động trong đó có ghi khoản chi về tiền nhà do doanh nghiệp trả cho người lao động, khoản chi trả này có tính chất tiền lương, tiền công và có đầy đủ hoá đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp Việt Nam ký hợp đồng với doanh nghiệp nước ngoài trong đó nêu rõ doanh nghiệp Việt Nam phải chịu các chi phí về chỗ ở cho các chuyên gia nước ngoài trong thời gian công tác ở Việt Nam thì tiền thuê nhà cho các chuyên gia nước ngoài làm việc tại Việt Nam do doanh nghiệp Việt Nam chi trả được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

c) Chi tiền lương, tiền công và các khoản phụ cấp phải trả cho người lao động nhưng hết thời hạn nộp hồ sơ quyết toán thuế năm thực tế chưa chi trừ trường hợp doanh nghiệp có trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề. Mức dự phòng hàng năm do doanh nghiệp quyết định nhưng không quá 17% quỹ tiền lương thực hiện.

Quỹ tiền lương thực hiện là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định (không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế).

Việc trích lập dự phòng tiền lương phải đảm bảo sau khi trích lập, doanh nghiệp không bị lỗ, nếu doanh nghiệp bị lỗ thì không được trích đủ 17%.

Trường hợp năm trước doanh nghiệp có trích lập quỹ dự phòng tiền lương mà sau 6 tháng, kể từ ngày kết thúc năm tài chính doanh nghiệp chưa sử dụng hoặc sử dụng không hết quỹ dự phòng tiền lương thì doanh nghiệp phải tính giảm chi phí của năm sau.

Ví dụ 9: Khi nộp hồ sơ quyết toán thuế năm 2014, DN A có trích quỹ dự phòng tiền lương là 10 tỷ đồng, đến ngày 30/06/2015 (đối với trường hợp doanh nghiệp áp dụng kỳ tính thuế theo năm dương lịch), DN A mới chi số tiền từ quỹ dự phòng tiền lương năm 2014 là 7 tỷ đồng thì DN A phải tính giảm chi phí tiền lương năm sau (năm 2015) là 3 tỷ đồng (10 tỷ – 7 tỷ). Khi lập hồ sơ quyết toán năm 2015 nếu DN A có nhu cầu trích lập thì tiếp tục trích lập quỹ dự phòng tiền lương theo quy định.

d) Tiền lương, tiền công của chủ doanh nghiệp tư nhân, chủ công ty trách nhiệm hữu hạn một thành viên (do một cá nhân làm chủ); thù lao trả cho các sáng lập viên, thành viên của hội đồng thành viên, hội đồng quản trị mà những người này không trực tiếp tham gia điều hành sản xuất, kinh doanh.

2.7. Phần chi trang phục bằng hiện vật cho người lao động không có hóa đơn, chứng từ. Phần chi trang phục bằng tiền cho người lao động vượt quá 05 (năm) triệu đồng/người/năm.

Trường hợp doanh nghiệp có chi trang phục cả bằng tiền và hiện vật cho người lao động để được tính vào chi phí được trừ thì mức chi tối đa đối với chi bằng tiền không vượt quá 05 (năm) triệu đồng/người/năm, bằng hiện vật phải có hóa đơn, chứng từ.

Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định cụ thể của Bộ Tài chính.

2.8. Chi thưởng sáng kiến, cải tiến mà doanh nghiệp không có quy chế quy định cụ thể về việc chi thưởng sáng kiến, cải tiến, không có hội đồng nghiệm thu sáng kiến, cải tiến.

2.9. Chi phụ cấp tàu xe đi nghỉ phép không đúng theo quy định của Bộ Luật Lao động.

Chi phụ cấp cho người lao động đi công tác, chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hóa đơn, chứng từ được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp doanh nghiệp có khoán tiền đi lại, tiền ở, phụ cấp cho người lao động đi công tác và thực hiện đúng theo quy chế tài chính hoặc quy chế nội bộ của doanh nghiệp thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại, tiền ở, tiền phụ cấp.

Trường hợp doanh nghiệp cử người lao động đi công tác (bao gồm công tác trong nước và công tác nước ngoài) nếu có phát sinh chi phí từ 20 triệu đồng trở lên, chi phí mua vé máy bay mà các khoản chi phí này được thanh toán bằng thẻ ngân hàng của cá nhân thì đủ điều kiện là hình thức thanh toán không dùng tiền mặt và tính vào chi phí được trừ nếu đáp ứng đủ các điều kiện sau:

- Có hóa đơn, chứng từ phù hợp do người cung cấp hàng hóa, dịch vụ giao xuất.

- Doanh nghiệp có quyết định hoặc văn bản cử người lao động đi công tác.

- Quy chế tài chính hoặc quy chế nội bộ của doanh nghiệp cho phép người lao động được phép thanh toán khoản công tác phí, mua vé máy bay bằng thẻ ngân hàng do cá nhân là chủ thẻ và khoản chi này sau đó được doanh nghiệp thanh toán lại cho người lao động.

Trường hợp doanh nghiệp có mua vé máy bay qua website thương mại điện tử cho người lao động đi công tác để phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp thì chứng từ làm căn cứ để tính vào chi phí được trừ là vé máy bay điện tử, thẻ lên máy bay (boarding pass) và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp có cá nhân tham gia hành trình vận chuyển. Trường hợp doanh nghiệp không thu hồi được thẻ lên máy bay của người lao động thì chứng từ làm căn cứ để tính vào chi phí được trừ là vé máy bay điện tử, quyết định hoặc văn bản cử người lao động đi công tác và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp có cá nhân tham gia hành trình vận chuyển.

2.10. Các khoản chi được trừ sau đây nhưng nếu chi không đúng đối tượng, không đúng mục đích hoặc mức chi vượt quá quy định.

a) Các khoản chi thêm cho lao động nữ được tính vào chi phí được trừ bao gồm:

- Chi cho công tác đào tạo lại nghề cho lao động nữ trong trường hợp nghề cũ không còn phù hợp phải chuyển đổi sang nghề khác theo quy hoạch phát triển của doanh nghiệp.

Khoản chi này bao gồm: học phí (nếu có) + chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học).

- Chi phí tiền lương và phụ cấp (nếu có) cho giáo viên dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý.

- Chi phí tổ chức khám sức khoẻ thêm trong năm như khám bệnh nghề nghiệp, mãn tính hoặc phụ khoa cho nữ công nhân viên.

- Chi bồi dưỡng cho lao động nữ sau khi sinh con lần thứ nhất hoặc lần thứ hai.

- Phụ cấp làm thêm giờ cho lao động nữ trong trường hợp vì lý do khách quan người lao động nữ không nghỉ sau khi sinh con, nghỉ cho con bú mà ở lại làm việc cho doanh nghiệp được trả theo chế độ hiện hành; kể cả trường hợp trả lương theo sản phẩm mà lao động nữ vẫn làm việc trong thời gian không nghỉ theo chế độ.

b) Các khoản chi thêm cho người dân tộc thiểu số được tính vào chi phí được trừ bao gồm: học phí đi học (nếu có) cộng chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học); tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

2.11. Phần chi vượt mức 01 triệu đồng/tháng/người để: Trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện cho người lao động.

Khoản trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện, cho người lao động được tính vào chi phí được trừ ngoài việc không vượt mức quy định tại điểm này còn phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thoả ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

Doanh nghiệp không được tính vào chi phí đối với các khoản chi cho chương trình tự nguyện nêu trên nếu doanh nghiệp không thực hiện đầy đủ các nghĩa vụ về bảo hiểm bắt buộc cho người lao động (kể cả trường hợp nợ tiền bảo hiểm bắt buộc).

2.12. Khoản chi trả trợ cấp mất việc làm cho người lao động không theo đúng quy định hiện hành.

2.13. Chi đóng góp hình thành nguồn chi phí quản lý cho cấp trên.

2.14. Phần chi đóng góp vào các quỹ của Hiệp hội (các Hiệp hội này được thành lập theo quy định của pháp luật) vượt quá mức quy định của Hiệp hội.

2.15. Chi trả tiền điện, tiền nước đối với những hợp đồng điện nước do chủ sở hữu là hộ gia đình, cá nhân cho thuê địa điểm sản xuất, kinh doanh ký trực tiếp với đơn vị cung cấp điện, nước không có đủ chứng từ thuộc một trong các trường hợp sau:

a) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh trực tiếp thanh toán tiền điện, nước cho nhà cung cấp điện, nước không có các hoá đơn thanh toán tiền điện, nước và hợp đồng thuê địa điểm sản xuất kinh doanh.

b) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh thanh toán tiền điện, nước với chủ sở hữu cho thuê địa điểm sản xuất kinh doanh không có chứng từ thanh toán tiền điện, nước đối với người cho thuê địa điểm sản xuất kinh doanh phù hợp với số lượng điện, nước thực tế tiêu thụ và hợp đồng thuê địa điểm sản xuất kinh doanh.

2.16. Phần chi phí thuê tài sản cố định vượt quá mức phân bổ theo số năm mà bên đi thuê trả tiền trước.

Ví dụ 10: Doanh nghiệp A thuê tài sản cố định trong 4 năm với số tiền thuê là: 400 triệu đồng và thanh toán một lần. Chi phí thuê tài sản cố định được hạch toán vào chi phí hàng năm là 100 triệu đồng. Chi phí thuê tài sản cố định hàng năm vượt trên 100 triệu đồng thì phần vượt trên 100 triệu đồng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế.

Đối với chi phí sửa chữa tài sản cố định đi thuê mà trong hợp đồng thuê tài sản quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa tài sản cố định đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí nhưng thời gian tối đa không quá 03 năm.

Trường hợp doanh nghiệp có chi các khoản chi phí để có các tài sản không thuộc tài sản cố định: chi về mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh, quyền sử dụng thương hiệu... thì các khoản chi này được phân bổ dần vào chi phí kinh doanh nhưng tối đa không quá 03 năm.

Trường hợp doanh nghiệp có góp vốn bằng giá trị lợi thế kinh doanh, giá trị quyền sử dụng thương hiệu thì giá trị lợi thế kinh doanh, giá trị quyền sử dụng thương hiệu góp vốn không tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

2.17. Phần chi phí trả lãi tiền vay vốn sản xuất kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay.

2.18. Chi trả lãi tiền vay tương ứng với phần vốn điều lệ (đối với doanh nghiệp tư nhân là vốn đầu tư) đã đăng ký còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp kể cả trường hợp doanh nghiệp đã đi vào sản xuất kinh doanh. Chi trả lãi tiền vay trong quá trình đầu tư đã được ghi nhận vào giá trị của tài sản, giá trị công trình đầu tư.

Trường hợp doanh nghiệp đã góp đủ vốn điều lệ, trong quá trình kinh doanh có khoản chi trả lãi tiền vay để đầu tư vào doanh nghiệp khác thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Chi trả lãi tiền vay tương ứng với vốn điều lệ còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp không được trừ khi xác định thu nhập chịu thuế được xác định như sau:

- Trường hợp số tiền vay nhỏ hơn hoặc bằng số vốn điều lệ còn thiếu thì toàn bộ lãi tiền vay là khoản chi không được trừ.

- Trường hợp số tiền vay lớn hơn số vốn điều lệ còn thiếu theo tiến độ góp vốn:

+ Nếu doanh nghiệp phát sinh nhiều khoản vay thì khoản chi trả lãi tiền vay không được trừ bằng tỷ lệ (%) giữa vốn điều lệ còn thiếu trên tổng số tiền vay nhân (x) tổng số lãi vay.

+ Nếu doanh nghiệp chỉ phát sinh một khoản vay thì khoản chi trả lãi tiền không được trừ bằng số vốn điều lệ còn thiếu nhân (x) lãi suất của khoản vay nhân (x) thời gian góp vốn điều lệ còn thiếu.

(Lãi vay thực hiện theo quy định tại điểm 2.17 Điều này)

2.19. Trích, lập và sử dụng các khoản dự phòng không theo đúng hướng dẫn của Bộ Tài chính về trích lập dự phòng: dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi, dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp và dự phòng rủi ro nghề nghiệp của doanh nghiệp thẩm định giá, doanh nghiệp cung cấp dịch vụ kiểm toán độc lập.

2.20. Các khoản chi phí trích trước theo kỳ hạn, theo chu kỳ mà đến hết kỳ hạn, hết chu kỳ chưa chi hoặc chi không hết.

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã tính doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng (kể cả trường hợp doanh nghiệp có hoạt động cho thuê tài sản, hoạt động kinh doanh dịch vụ trong nhiều năm nhưng có thu tiền trước của khách hàng và đã tính toàn bộ vào doanh thu của năm thu tiền) và các khoản trích trước khác.

Trường hợp doanh nghiệp có hoạt động sản xuất kinh doanh đã ghi nhận doanh thu tính thuế thu nhập doanh nghiệp nhưng chưa phát sinh đầy đủ chi phí thì được trích trước các khoản chi phí theo quy định vào chi phí được trừ tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế thu nhập doanh nghiệp. Khi kết thúc hợp đồng, doanh nghiệp phải tính toán xác định chính xác số chi phí thực tế căn cứ các hoá đơn, chứng từ hợp pháp thực tế đã phát sinh để điều chỉnh tăng chi phí (trường hợp chi phí thực tế phát sinh lớn hơn số đã trích trước) hoặc giảm chi phí (trường hợp chi phí thực tế phát sinh nhỏ hơn số đã trích trước) vào kỳ tính thuế kết thúc hợp đồng.

Đối với những tài sản cố định việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí được trừ số chênh lệch này.

2.21. Lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ (trừ lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế).

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính được phản ánh riêng biệt. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng (sau khi bù trừ số chênh lệch tăng và chênh lệch giảm) được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh từ các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong năm tài chính.

Đối với khoản nợ phải thu và khoản cho vay có gốc ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá hối đoái được tính vào chi phí được trừ là khoản chênh lệch giữa tỷ giá tại thời điểm phát sinh thu hồi nợ hoặc thu hồi khoản cho vay với tỷ giá tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu.

2.22. Chi tài trợ cho giáo dục (bao gồm cả chi tài trợ cho hoạt động giáo dục nghề nghiệp) không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho giáo dục gồm: tài trợ cho các trường học công lập, dân lập và tư thục thuộc hệ thống giáo dục quốc dân theo quy định của pháp luật về giáo dục mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các trường học; Tài trợ cơ sở vật chất phục vụ giảng dạy, học tập và hoạt động của trường học; Tài trợ cho các hoạt động thường xuyên của trường; Tài trợ học bổng cho học sinh, sinh viên thuộc các cơ sở giáo dục phổ thông, cơ sở giáo dục nghề nghiệp và cơ sở sở giáo dục đại học được quy định tại Luật Giáo dục (tài trợ trực tiếp cho học sinh, sinh viên hoặc thông qua các cơ sở giáo dục, thông qua các cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật); Tài trợ cho các cuộc thi về các môn học được giảng dạy trong trường học mà đối tượng tham gia dự thi là người học; tài trợ để thành lập các Quỹ khuyến học giáo dục theo quy định của pháp luật về giáo dục đào tạo.

b) Hồ sơ xác định khoản tài trợ cho giáo dục gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện cơ sở kinh doanh là nhà tài trợ, đại diện của cơ sở giáo dục hợp pháp là đơn vị nhận tài trợ, học sinh, sinh viên (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) nhận tài trợ (theo mẫu số 03/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC); kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.23. Chi tài trợ cho y tế không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho y tế gồm: tài trợ cho các cơ sở y tế được thành lập theo quy định pháp luật về y tế mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các bệnh viện, trung tâm y tế đó; tài trợ thiết bị y tế, dụng cụ y tế, thuốc chữa bệnh; tài trợ cho các hoạt động thường xuyên của bệnh viện, trung tâm y tế; chi tài trợ bằng tiền cho người bị bệnh thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho y tế gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của đơn vị nhận tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) theo mẫu số 04/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.24. Chi tài trợ cho việc khắc phục hậu quả thiên tai không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho khắc phục hậu quả thiên tai gồm: tài trợ bằng tiền hoặc hiện vật để khắc phục hậu quả thiên tai trực tiếp cho tổ chức được thành lập và hoạt động theo quy định của pháp luật; cá nhân bị thiệt hại do thiên tai thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho việc khắc phục hậu quả thiên tai gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của tổ chức bị thiệt hại do thiên tai (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là đơn vị nhận tài trợ (theo mẫu số 05/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC) kèm theo hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.25. Chi tài trợ làm nhà cho người nghèo không đúng đối tượng quy định tại tiết a điểm này; Chi tài trợ làm nhà tình nghĩa, làm nhà cho người nghèo, làm nhà đại đoàn kết theo quy định của pháp luật không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Đối với chi tài trợ làm nhà cho người nghèo thì đối tượng nhận tài trợ là hộ nghèo theo quy định của Thủ tướng Chính phủ. Hình thức tài trợ: tài trợ bằng tiền hoặc hiện vật để xây nhà cho hộ nghèo bằng cách trực tiếp hoặc thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ làm nhà tình nghĩa, làm nhà cho người nghèo, làm nhà đại đoàn kết gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, người được hưởng tài trợ là bên nhận tài trợ (theo mẫu số 06/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC); văn bản xác nhận hộ nghèo của chính quyền địa phương (đối với tài trợ làm nhà cho người nghèo); hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

Trường hợp bên nhận tài trợ là cơ quan, tổ chức có chức năng huy động tài trợ thì hồ sơ xác định khoản tài trợ bao gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ và cơ quan, tổ chức có chức năng huy động tài trợ là bên nhận tài trợ; hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.26. Chi tài trợ nghiên cứu khoa học không đúng quy định; chi tài trợ cho các đối tượng chính sách không theo quy định của pháp luật; chi tài trợ không theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Chi tài trợ theo chương trình của Nhà nước là chương trình được Chính phủ quy định thực hiện ở các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (bao gồm cả khoản tài trợ của doanh nghiệp cho việc xây dựng cầu mới dân sinh ở địa bàn kinh tế xã hội đặc biệt khó khăn theo Đề án được cấp có thẩm quyền phê duyệt).

Chi tài trợ cho các đối tượng chính sách thực hiện theo quy định của pháp luật có liên quan.

Hồ sơ xác định khoản tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; Tài trợ của doanh nghiệp cho việc xây dựng cầu mới dân sinh ở địa bàn kinh tế xã hội đặc biệt khó khăn theo Đề án được cấp có thẩm quyền phê duyệt; Tài trợ cho các đối tượng chính sách theo quy định của pháp luật gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, người được hưởng tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là bên nhận tài trợ (theo mẫu số 07/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC); hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

Các quy định về nghiên cứu khoa học và thủ tục, hồ sơ tài trợ cho nghiên cứu khoa học thực hiện theo quy định tại Luật khoa học và công nghệ và các văn bản quy phạm pháp luật hướng dẫn có liên quan.

2.27. Phần chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức chi phí tính theo công thức sau:

Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

x

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế.

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế

Các khoản chi phí quản lý kinh doanh của công ty nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam chỉ được tính từ khi cơ sở thường trú tại Việt Nam được thành lập.

Căn cứ để xác định chi phí và doanh thu của công ty ở nước ngoài là báo cáo tài chính của công ty ở nước ngoài đã được kiểm toán bởi một công ty kiểm toán độc lập trong đó thể hiện rõ doanh thu của công ty ở nước ngoài, chi phí quản lý của công ty ở nước ngoài, phần chi phí quản lý công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của công ty ở nước ngoài tại Việt Nam chưa thực hiện chế độ kế toán, hoá đơn, chứng từ; chưa thực hiện nộp thuế theo phương pháp kê khai thì không được tính vào chi phí hợp lý khoản chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ.

2.28. Các khoản chi được bù đắp bằng nguồn kinh phí khác; Các khoản chi đã được chi từ quỹ phát triển khoa học và công nghệ của doanh nghiệp; Chi phí mua thẻ hội viên sân gôn, chi phí chơi gôn.

2.29. Phần chi phí liên quan đến việc thuê quản lý đối với hoạt động kinh doanh trò chơi điện tử có thưởng, kinh doanh casino vượt quá 4% doanh thu hoạt động kinh doanh trò chơi điện tử có thưởng, kinh doanh casino.

2.30. Các khoản chi không tương ứng với doanh thu tính thuế, trừ các khoản chi sau:

- Các khoản thực chi cho hoạt động phòng, chống HIV/AIDS tại nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản thực chi để thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật có liên quan.

- Khoản thực chi để hỗ trợ cho tổ chức Đảng, tổ chức chính trị xã hội trong doanh nghiệp.

- Khoản chi cho hoạt động giáo dục nghề nghiệp và đào tạo nghề nghiệp cho người lao động bao gồm:

+ Chi phí trả cho người dạy, tài liệu học tập, thiết bị dùng để hoạt động giáo dục nghề nghiệp, vật liệu thực hành, các chi phí khác hỗ trợ cho người học.

+ Chi phí đào tạo của doanh nghiệp cho người lao động được tuyển dụng vào làm việc tại doanh nghiệp

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động như: chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động; chi bảo hiểm tai nạn, bảo hiểm sức khỏe, bảo hiểm tự nguyện khác cho người lao động (trừ khoản chi mua bảo hiểm nhân thọ cho người lao động hướng dẫn tại điểm 2.6, bảo hiểm hưu trí tự nguyện cho người lao động hướng dẫn tại điểm 2.11 Điều này) và những khoản chi có tính chất phúc lợi khác. Tổng số chi có tính chất phúc lợi nêu trên không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp.

Việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp được xác định bằng quỹ tiền lương thực hiện trong năm chia (:) 12 tháng. Trường hợp doanh nghiệp hoạt động không đủ 12 tháng thì: Việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế được xác định bằng quỹ tiền lương thực hiện trong năm chia (:) số tháng thực tế hoạt động trong năm.

Quỹ tiền lương thực hiện là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định (không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế).

- Các khoản chi khác mang tính chất đặc thù, phù hợp theo từng ngành nghề, lĩnh vực theo văn bản hướng dẫn của Bộ Tài chính.

2.31. Chi về đầu tư xây dựng cơ bản trong giai đoạn đầu tư để hình thành tài sản cố định.

Khi bắt đầu hoạt động sản xuất kinh doanh, doanh nghiệp chưa phát sinh doanh thu nhưng có phát sinh các khoản chi thường xuyên để duy trì hoạt động sản xuất kinh doanh của doanh nghiệp (không phải là các khoản chi đầu tư xây dựng để hình thành tài sản cố định) mà các khoản chi này đáp ứng các điều kiện theo quy định thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp trong giai đoạn đầu tư, doanh nghiệp có phát sinh khoản chi trả tiền vay thì khoản chi này được tính vào giá trị đầu tư. Trường hợp trong giai đoạn đầu tư xây dựng cơ bản, doanh nghiệp phát sinh cả khoản chi trả lãi tiền vay và thu từ lãi tiền gửi thì được bù trừ giữa khoản chi trả lãi tiền vay và thu từ lãi tiền gửi, sau khi bù trừ phần chênh lệch còn lại ghi giảm giá trị đầu tư.

2.32. Chi ủng hộ địa phương; chi ủng hộ các đoàn thể, tổ chức xã hội; chi từ thiện (trừ khoản chi tài trợ cho giáo dục, y tế, khắc phục hậu quả thiên tai, làm nhà tình nghĩa, làm nhà cho người nghèo, làm nhà đại đoàn kết; tài trợ cho nghiên cứu khoa học, tài trợ cho các đối tượng chính sách theo quy định của pháp luật, tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn nêu tại điểm 2.22, 2.23, 2.24, 2.25, 2.26, Khoản 2 Điều này).

2.33. Khoản chi liên quan trực tiếp đến việc phát hành cổ phiếu (trừ cổ phiếu thuộc loại nợ phải trả) và cổ tức của cổ phiếu (trừ cổ tức của cổ phiếu thuộc loại nợ phải trả), mua bán cổ phiếu quỹ và các khoản chi khác liên quan trực tiếp đến việc tăng, giảm vốn chủ sở hữu của doanh nghiệp.

2.34. Số tiền cấp quyền khai thác khoáng sản vượt mức thực tế phát sinh của năm.

Trường hợp nộp một lần, mức thực tế phát sinh của năm được xác định trên cơ sở tổng số tiền cấp quyền khai thác khoáng sản phân bổ cho số năm khai thác còn lại. Trường hợp nộp hàng năm, mức thực tế phát sinh là số tiền cấp quyền khai thác khoáng sản của năm mà doanh nghiệp đã nộp Ngân sách Nhà nước.

2.35. Các khoản chi của hoạt động kinh doanh bảo hiểm, kinh doanh xổ số, kinh doanh chứng khoán và một số hoạt động kinh doanh đặc thù khác không thực hiện đúng theo văn bản hướng dẫn riêng của Bộ Tài chính.

2.36. Các khoản tiền phạt về vi phạm hành chính bao gồm: vi phạm luật giao thông, vi phạm chế độ đăng ký kinh doanh, vi phạm chế độ kế toán thống kê, vi phạm pháp luật về thuế bao gồm cả tiền chậm nộp thuế theo quy định của Luật Quản lý thuế và các khoản phạt về vi phạm hành chính khác theo quy định của pháp luật.

2.37. Thuế giá trị gia tăng đầu vào đã được khấu trừ hoặc hoàn thuế; thuế giá trị gia tăng đầu vào của tài sản cố định là ô tô từ 9 chỗ ngồi trở xuống vượt mức quy định được khấu trừ theo quy định tại các văn bản pháp luật về thuế giá trị gia tăng; thuế thu nhập doanh nghiệp trừ trường hợp doanh nghiệp nộp thay thuế thu nhập doanh nghiệp của nhà thầu nước ngoài mà theo thoả thuận tại hợp đồng nhà thầu, nhà thầu phụ nước ngoài, doanh thu nhà thầu, nhà thầu phụ nước ngoài nhận được không bao gồm thuế thu nhập doanh nghiệp; thuế thu nhập cá nhân trừ trường hợp doanh nghiệp ký hợp đồng lao động quy định tiền lương, tiền công trả cho người lao động không bao gồm thuế thu nhập cá nhân”.

Điều 5. Sửa đổi, bổ sung một số nội dung tại Điều 7 Thông tư số 78/2014/TT-BTC như sau:

1. Sửa đổi, bổ sung khổ đầu Điều 7:

“Điều 7. Thu nhập khác

Thu nhập khác bao gồm các khoản thu nhập sau:”

2. Sửa đổi, bổ sung Khoản 9 Điều 7:

“9. Thu nhập từ chênh lệch tỷ giá, được xác định cụ thể như sau:

Trong năm tính thuế doanh nghiệp có chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính, thì:

- Khoản chênh lệch tỷ giá phát sinh trong kỳ liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào chi phí hoặc thu nhập của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Khoản chênh lệch tỷ giá phát sinh trong kỳ không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp, nếu phát sinh lỗ chênh lệch tỷ giá tính vào chi phí tài chính, nếu phát sinh lãi chênh lệch tỷ giá tính vào thu nhập khác khi xác định thu nhập chịu thuế.

- Lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được bù trừ với lỗ chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính. Sau khi bù trừ lãi hoặc lỗ chênh lệch tỷ giá liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào thu nhập hoặc chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Lãi hoặc lỗ chênh lệch tỷ giá không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào thu nhập khác hoặc chi phí tài chính khi xác định thu nhập chịu thuế.

Đối với khoản nợ phải thu và khoản cho vay có gốc ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá hối đoái được tính vào chi phí được trừ hoặc thu nhập là khoản chênh lệch giữa tỷ giá tại thời điểm phát sinh thu hồi nợ hoặc thu hồi khoản cho vay với tỷ giá tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu.

Các khoản chênh lệch tỷ giá nêu trên không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ”.

3. Thay thế Khoản 22 Điều 7 bằng Khoản 22 mới như sau:

“22. Trường hợp doanh nghiệp thực hiện tiếp nhận thêm thành viên góp vốn mới theo quy định của pháp luật mà số tiền thành viên góp vốn mới bỏ ra cao hơn giá trị phần vốn góp của thành viên đó trong tổng số vốn điều lệ của doanh nghiệp thì xử lý như sau:

Nếu khoản chênh lệch cao hơn này được xác định là thuộc sở hữu của doanh nghiệp, bổ sung vào nguồn vốn kinh doanh thì không tính vào thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp của doanh nghiệp nhận vốn góp.

Nếu khoản chênh lệch cao hơn này được chia cho các thành viên góp vốn cũ thì khoản chênh lệch này là thu nhập của các thành viên góp vốn cũ”.

Điều 6. Sửa đổi, bổ sung một số nội dung tại Điều 8 Thông tư số 78/2014/TT-BTC (đã được sửa đổi, bổ sung tại Điều 4 Thông tư số 151/2014/TT-BTC) như sau:

1. Sửa đổi, bổ sung Khoản 1a Điều 8 Thông tư số 78/2014/TT-BTC như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; Thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; Thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; Thu nhập từ hoạt động đánh bắt hải sản.

a) Thu nhập từ trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản của hợp tác xã và của doanh nghiệp được ưu đãi thuế (bao gồm ưu đãi về thuế suất, miễn giảm thuế) quy định tại Thông tư này là thu nhập từ sản phẩm do doanh nghiệp, hợp tác xã tự trồng trọt, chăn nuôi, nuôi trồng và thu nhập từ chế biến nông sản, thủy sản (bao gồm cả trường hợp hợp tác xã, doanh nghiệp mua sản phẩm nông sản, thủy sản về chế biến).

Thu nhập của sản phẩm, hàng hóa chế biến từ nông sản, thủy sản được ưu đãi thuế (bao gồm ưu đãi về thuế suất, miễn giảm thuế) quy định tại Thông tư này phải đáp ứng đồng thời các điều kiện sau:

- Tỷ lệ giá trị nguyên vật liệu là nông sản, thủy sản trên chi phí sản xuất hàng hóa, sản phẩm (giá thành sản xuất hàng hóa, sản phẩm) từ 30% trở lên.

- Sản phẩm, hàng hóa từ chế biến nông sản, thủy sản không thuộc diện chịu thuế tiêu thụ đặc biệt, trừ trường hợp do Thủ tướng Chính phủ quyết định theo đề xuất của Bộ Tài chính.

Doanh nghiệp phải xác định riêng thu nhập sản phẩm, hàng hóa chế biến từ nông sản, thủy sản để được hưởng ưu đãi thuế thu nhập doanh nghiệp.

Thu nhập miễn thuế tại Khoản này bao gồm cả thu nhập từ thanh lý các sản phẩm trồng trọt, chăn nuôi, nuôi trồng (trừ thanh lý vườn cây cao su), thu nhập từ việc bán phế liệu phế phẩm liên quan đến các sản phẩm trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản.

Sản phẩm từ trồng trọt, chăn nuôi, nuôi trồng của hợp tác xã và của doanh nghiệp được xác định căn cứ theo mã ngành kinh tế cấp 1 của ngành nông nghiệp, lâm nghiệp và thủy sản quy định tại Hệ thống ngành kinh tế Việt Nam”.

2. Sửa đổi, bổ sung Khoản 9 Điều 8 Thông tư số 78/2014/TT-BTC (đã được sửa đổi, bổ sung tại Điều 4 Thông tư số 151/2014/TT-BTC) như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, Quỹ hỗ trợ vốn cho người lao động nghèo tự tạo việc làm, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.

Trường hợp các đơn vị phát sinh các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao phải tính và nộp thuế theo quy định”.

3. Bổ sung Khoản 12 Điều 8 Thông tư số 78/2014/TT-BTC như sau:

“12. Thu nhập của văn phòng thừa phát lại (trừ các khoản thu nhập nhập từ các hoạt động khác ngoài hoạt động thừa phát lại) trong thời gian thực hiện thí điểm theo quy định của pháp luật về thi hành án dân sự.

Văn phòng thừa phát lại và hoạt động thừa phát lại thực hiện theo quy định tại các văn bản quy pháp luật có liên quan về vấn đề này”.

Điều 7. Sửa đổi, bổ sung Khoản 3 Điều 9 Thông tư số 78/2014/TT-BTC như sau:

“3. Doanh nghiệp chuyển đổi loại hình doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản phải thực hiện quyết toán thuế với cơ quan thuế đến thời điểm có quyết định chuyển đổi loại hình doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản của cơ quan có thẩm quyền (trừ trường hợp không phải quyết toán thuế theo quy định). Số lỗ của doanh nghiệp phát sinh trước khi chuyển đổi, sáp nhập, hợp nhất phải được theo dõi chi tiết theo năm phát sinh và bù trừ vào thu nhập cùng năm của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất hoặc được tiếp tục chuyển vào thu nhập của các năm tiếp theo của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất để đảm bảo nguyên tắc chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Số lỗ của doanh nghiệp phát sinh trước khi chia, tách thành doanh nghiệp khác và đang còn trong thời gian chuyển lỗ theo quy định thì số lỗ này sẽ được phân bổ cho các doanh nghiệp sau khi chia, tách theo tỷ lệ vốn chủ sở hữu được chia, tách”.

Điều 8. Sửa đổi, bổ sung gạch đầu dòng thứ hai điểm a Khoản 2 Điều 14 Thông tư số 78/2014/TT-BTC như sau:

“- Giá mua của phần vốn chuyển nhượng được xác định đối với từng trường hợp như sau:

+ Nếu là chuyển nhượng vốn góp thành lập doanh nghiệp là giá trị phần vốn góp lũy kế đến thời điểm chuyển nhượng vốn trên cơ sở sổ sách, hồ sơ, chứng từ kế toán và được các bên tham gia đầu tư vốn hoặc tham gia hợp đồng hợp tác kinh doanh xác nhận, hoặc kết quả kiểm toán của công ty kiểm toán độc lập đối với doanh nghiệp 100% vốn nước ngoài.

+ Nếu là phần vốn do mua lại thì giá mua là giá trị vốn tại thời điểm mua. Giá mua được xác định căn cứ vào hợp đồng mua lại phần vốn góp, chứng từ thanh toán.

Trường hợp doanh nghiệp đủ điều kiện hạch toán kế toán bằng đồng ngoại tệ và thực hiện theo đúng quy định của pháp luật về chế độ kế toán có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ; Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá mua vào của Ngân hàng thương mại nơi doanh nghiệp mở tài khoản tại thời điểm chuyển nhượng”.

Điều 9. Sửa đổi, bổ sung Khoản 3 Điều 17 Thông tư số 78/2014/TT-BTC như sau:

“3. Xác định số thuế thu nhập doanh nghiệp phải nộp:

Số thuế thu nhập doanh nghiệp trong kỳ tính thuế đối với hoạt động chuyển nhượng bất động sản bằng thu nhập tính thuế từ hoạt động chuyển nhượng bất động sản nhân (x) với thuế suất 22%.

Thu nhập từ chuyển nhượng bất động sản phải xác định riêng để kê khai nộp thuế và không áp dụng ưu đãi thuế thu nhập doanh nghiệp.

Hồ sơ khai thuế, nộp thuế, chứng từ nộp thuế thu nhập từ chuyển nhượng bất động sản phát sinh tại địa phương nơi có bất động sản chuyển nhượng là căn cứ làm thủ tục quyết toán thuế nơi đặt trụ sở chính”.

Điều 10. Sửa đổi, bổ sung một số nội dung tại Điều 18 Thông tư số 78/2014/TT-BTC (đã được sửa đổi, bổ sung tại Điều 5 Thông tư số 151/2014/TT-BTC) như sau:

1. Sửa đổi, bổ sung Khoản 3 Điều 18 Thông tư số 78/2014/TT-BTC như sau:

“3. Không áp dụng ưu đãi thuế thu nhập doanh nghiệp và không áp dụng thuế suất 20% (bao gồm cả doanh nghiệp thuộc diện áp dụng thuế suất 20% theo quy định tại Khoản 2 Điều 11 Thông tư số 78/2014/TT-BTC) đối với các khoản thu nhập sau:

a) Thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản (trừ thu nhập từ đầu tư kinh doanh nhà ở xã hội quy định tại điểm d Khoản 3 Điều 19 Thông tư số 78/2014/TT-BTC); thu nhập từ chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản; thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam.

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu, khí, tài nguyên quý hiếm khác và thu nhập từ hoạt động khai thác khoáng sản.

c) Thu nhập từ kinh doanh dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt theo quy định của Luật Thuế tiêu thụ đặc biệt.”.

2. Sửa đổi, bổ sung Khoản 4 Điều 18 Thông tư số 78/2014/TT-BTC như sau:

“4. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về lĩnh vực ưu đãi đầu tư, địa bàn ưu đãi đầu tư xác định ưu đãi như sau:

a) Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về lĩnh vực ưu đãi đầu tư thì các khoản thu nhập từ lĩnh vực ưu đãi đầu tư và các khoản thu nhập như thanh lý phế liệu, phế phẩm của sản phẩm thuộc lĩnh vực được ưu đãi đầu tư, chênh lệch tỷ giá liên quan trực tiếp đến doanh thu, chi phí của lĩnh vực được ưu đãi, lãi tiền gửi ngân hàng không kỳ hạn, các khoản thu nhập có liên quan trực tiếp khác cũng được hưởng ưu đãi thuế thu nhập doanh nghiệp.

b) Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện ưu đãi về địa bàn (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) thì thu nhập được hưởng ưu đãi thuế thu nhập doanh nghiệp là toàn bộ thu nhập phát sinh từ hoạt động sản xuất kinh doanh trên địa bàn ưu đãi trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 1 Điều này.

- Doanh nghiệp có dự án đầu tư trong lĩnh vực kinh doanh vận tải được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện ưu đãi về địa bàn (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) thì doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động dịch vụ vận tải căn cứ theo địa bàn thành lập dự án đầu tư thuộc địa bàn được hưởng ưu đãi thuế và có điểm đi hoặc điểm đến thuộc địa bàn thành lập dự án đầu tư.

Ví dụ 15a: Năm 2015, doanh nghiệp thành lập mới tại địa bàn tỉnh Sơn La (thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) hoạt động trong lĩnh vực kinh doanh dịch vụ vận tải. Doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trong năm 2015, doanh nghiệp có nhiều tuyến xe chạy cố định (đi từ Sơn La đến thành phố Hà Nội và ngược lại; đi từ Sơn La đến thành phố Hạ Long và ngược lại) và tuyến xe chạy theo các hợp đồng (đi từ Sơn La đến thành phố Đà Nẵng và ngược lại; đi từ thành phố Hà Nội đến thành phố Đà Nẵng và ngược lại; đi từ thành phố Bắc Ninh đến Sơn La).

Việc xác định ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động dịch vụ vận tải của doanh nghiệp căn cứ theo địa bàn thành lập dự án đầu tư (địa bàn tỉnh Sơn La - thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) và có điểm đi hoặc điểm đến thuộc địa bàn thành lập dự án đầu tư (địa bàn tỉnh Sơn La), cụ thể như sau:

+ Thu nhập từ hoạt động dịch vụ vận tải đối với các tuyến xe được hưởng ưu đãi thuế thu nhập doanh nghiệp do có điểm đi hoặc điểm đến tại địa bàn tỉnh Sơn La: tuyến xe cố định (đi từ Sơn La đến thành phố Hà Nội và ngược lại; đi từ Sơn La đến thành phố Hạ Long và ngược lại) và tuyến xe chạy theo các hợp đồng (đi từ Sơn La đến thành phố Đà Nẵng và ngược lại; đi từ thành phố Bắc Ninh đến Sơn La).

+ Thu nhập từ hoạt động dịch vụ vận tải đối với tuyến xe không được hưởng ưu đãi thuế thu nhập doanh nghiệp do điểm đi hoặc điểm đến không thuộc địa bàn tỉnh Sơn La: tuyến xe đi từ thành phố Hà Nội đến thành phố Đà Nẵng và ngược lại.

- Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có phát sinh thu nhập ngoài địa bàn thực hiện dự án đầu tư thì:

(i) Nếu khoản thu nhập này phát sinh tại địa bàn không thuộc địa bàn ưu đãi đầu tư thì không được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn.

(ii) Nếu khoản thu nhập này phát sinh tại địa bàn thuộc địa bàn ưu đãi đầu tư thì được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn. Việc xác định ưu đãi thuế thu nhập doanh nghiệp đối với khoản thu nhập này được xác định theo từng địa bàn căn cứ theo thời gian và mức ưu đãi thuế thu nhập doanh nghiệp của doanh nghiệp tại địa bàn thực hiện dự án đầu tư.

* Ví dụ 15b: Ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn (hoạt động trong lĩnh vực sản xuất):

Năm 2015, doanh nghiệp có dự án đầu tư mới để thực hiện dự án sản xuất tại địa bàn tỉnh Hà Giang (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn). Doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trong năm 2015, doanh nghiệp bắt đầu sản xuất sản phẩm tại địa bàn tỉnh Hà Giang và xuất bán sản phẩm tại tỉnh Hà Giang (địa bàn thực hiện dự án - địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) và các tỉnh lân cận (ngoài địa bàn tỉnh Hà Giang) như tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn), thành phố Hà Nội (không thuộc địa bàn ưu đãi). Do sản phẩm bán ra đều sản xuất tại tỉnh Hà Giang (địa bàn thực hiện dự án đầu tư) nên thu nhập từ sản phẩm bán ở tỉnh Hà Giang và các tỉnh khác đều được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện sản xuất tại địa bàn tỉnh Hà Giang.

* Ví dụ 15c: Ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn (hoạt động trong lĩnh vực xây dựng):

Năm 2015, doanh nghiệp thành lập mới tại địa bàn tỉnh Hà Giang (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) hoạt động trong lĩnh vực xây dựng. Doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trong năm 2015, doanh nghiệp thực hiện hoạt động xây dựng tại địa bàn tỉnh Hà Giang, đồng thời có hoạt động xây dựng tại các tỉnh lân cận như tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn), thành phố Hà Nội (không thuộc địa bàn ưu đãi). Do hoạt động xây dựng thực hiện tại địa bàn tỉnh Hà Giang nên thu nhập từ hoạt động xây dựng tại địa bàn tỉnh Hà Giang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo địa bàn tỉnh Hà Giang. Đối với thu nhập từ hoạt động xây dựng tại các tỉnh lân cận thì xác định ưu đãi thuế thu nhập doanh nghiệp như sau:

+ Đối với thu nhập tại địa bàn tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn): được hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức và thời gian ưu đãi thuế còn lại của doanh nghiệp.

+ Đối với thu nhập tại địa bàn thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn): được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn có điều kiện kinh tế xã hội khó khăn theo mức và thời gian ưu đãi thuế thu nhập doanh nghiệp theo điều kiện tại địa bàn thành phố Lào Cai cho thời gian còn lại của doanh nghiệp.

+ Đối với thu nhập tại địa bàn thành phố Hà Nội (không thuộc địa bàn ưu đãi): không được hưởng ưu đãi thuế thu nhập doanh nghiệp do hoạt động xây dựng thực hiện tại địa bàn không thuộc địa bàn ưu đãi.

* Ví dụ 15d: Ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn (hoạt động trong lĩnh vực dịch vụ):

Năm 2015, doanh nghiệp thành lập mới tại địa bàn tỉnh Hà Giang (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) hoạt động trong lĩnh vực dịch vụ. Doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trong năm 2015, doanh nghiệp có hoạt động dịch vụ tại địa bàn tỉnh Hà Giang, đồng thời có hoạt động dịch vụ tại các tỉnh lân cận như tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn), thành phố Hà Nội (không thuộc địa bàn ưu đãi). Do hoạt động dịch vụ thực hiện tại địa bàn tỉnh Hà Giang nên thu nhập từ hoạt động dịch vụ tại địa bàn tỉnh Hà Giang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo địa bàn tỉnh Hà Giang. Đối với thu nhập từ hoạt động dịch vụ tại các tỉnh lân cận thì xác định ưu đãi thuế thu nhập doanh nghiệp như sau:

+ Đối với thu nhập tại địa bàn tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn): được hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức và thời gian ưu đãi thuế còn lại của doanh nghiệp.

+ Đối với thu nhập tại địa bàn thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn): được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn có điều kiện kinh tế xã hội khó khăn theo mức và thời gian ưu đãi thuế thu nhập doanh nghiệp theo điều kiện tại địa bàn thành phố Lào Cai cho thời gian còn lại của doanh nghiệp.

+ Đối với thu nhập tại địa bàn thành phố Hà Nội (không thuộc địa bàn ưu đãi): không được hưởng ưu đãi thuế thu nhập doanh nghiệp do hoạt động dịch vụ thực hiện tại địa bàn không thuộc địa bàn ưu đãi.

c) Doanh nghiệp thuộc diện áp dụng thuế suất 20% được áp dụng thuế suất 20% trên toàn bộ thu nhập của doanh nghiệp trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 1 Điều này”.

3. Sửa đổi, bổ sung Khoản 5 Điều 18 Thông tư số 78/2014/TT-BTC (đã được sửa đổi, bổ sung tại Điều 5 Thông tư số 151/2014/TT-BTC) như sau:

“5. Về dự án đầu tư mới:

a) Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp quy định tại Điều 15, Điều 16 Nghị định số 218/2013/NĐ-CP là:

- Dự án được cấp Giấy chứng nhận đầu tư lần đầu từ ngày 01/01/2014 và phát sinh doanh thu của dự án đó sau khi được cấp Giấy chứng nhận đầu tư.

- Dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện được cấp Giấy chứng nhận đăng ký doanh nghiệp từ ngày 01/01/2014.

- Dự án đầu tư độc lập với dự án doanh nghiệp đang hoạt động (kể cả trường hợp dự án có vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) có Giấy chứng nhận đầu tư từ ngày 01/01/2014 để thực hiện dự án đầu tư độc lập này.

- Văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế xã hội khó khăn, đặc biệt khó khăn.

Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định phải được cơ quan Nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc được phép đầu tư theo quy định của pháp luật về đầu tư.

b) Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp theo diện đầu tư mới không bao gồm các các trường hợp sau:

- Dự án đầu tư hình thành từ việc: chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật;

- Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh; mua lại dự án đầu tư đang hoạt động).

Doanh nghiệp thành lập hoặc doanh nghiệp có dự án đầu tư từ việc chuyển đổi loại hình doanh nghiệp, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất được kế thừa các ưu đãi về thuế thu nhập doanh nghiệp của doanh nghiệp hoặc dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất trong thời gian còn lại nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp.

c) Đối với doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo diện doanh nghiệp mới thành lập từ dự án đầu tư chỉ áp dụng đối với thu nhập từ hoạt động sản xuất kinh doanh đáp ứng điều kiện ưu đãi đầu tư ghi trong giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư lần đầu của doanh nghiệp. Đối với doanh nghiệp đang hoạt động sản xuất kinh doanh nếu có sự thay đổi giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư nhưng sự thay đổi đó không làm thay đổi việc đáp ứng các điều kiện ưu đãi thuế của dự án đó theo quy định thì doanh nghiệp tiếp tục được hưởng ưu đãi thuế cho thời gian còn lại hoặc ưu đãi theo diện đầu tư mở rộng nếu đáp ứng điều kiện ưu đãi theo quy định.

d) Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, trường hợp các giai đoạn tiếp theo thực tế có thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp bất khả kháng, khó khăn do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan Nhà nước, do thiên tai, hỏa hoạn hoặc khó khăn, bất khả kháng khác) thì các dự án thành phần của dự án đầu tư lần đầu được hưởng ưu đãi thuế cho thời gian còn lại của dự án đầu tư lần đầu tính từ thời điểm dự án thành phần có thu nhập được hưởng ưu đãi.

Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01/01/2014 mà có thực hiện phân kỳ đầu tư như trường hợp nêu trên thì dự án thành phần được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu cho thời gian ưu đãi còn lại tính từ ngày 01/01/2014.

Thu nhập của các dự án thành phần của dự án đầu tư lần đầu trước ngày 01/01/2014 đã được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước ngày 01/01/2014 thì không thực hiện điều chỉnh lại các ưu đãi thuế đã được hưởng trước ngày 01/01/2014.

Trong thời gian triển khai các dự án thành phần theo từng giai đoạn nêu trên nếu nhà đầu tư được cơ quan quản lý Nhà nước về đầu tư (quy định tại Luật Đầu tư số 59/2005/QH11 ngày 29/11/2005 và các văn bản quy phạm pháp luật hướng dẫn thi hành) cho phép gia hạn thực hiện dự án và doanh nghiệp thực hiện theo đúng thời hạn đã được gia hạn thì cũng được hưởng ưu đãi thuế theo quy định nêu trên.

đ) Doanh nghiệp hoạt động trong lĩnh vực xã hội hóa được thành lập do chuyển đổi loại hình doanh nghiệp theo quy định của pháp luật đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ mà doanh nghiệp trước khi chuyển đổi chưa được hưởng ưu đãi thuế thu nhập doanh nghiệp theo lĩnh vực ưu đãi thuế thì được hưởng ưu đãi thuế như dự án đầu tư mới kể từ khi chuyển đổi.

Trường hợp doanh nghiệp khi chuyển đổi loại hình doanh nghiệp đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ đang được áp dụng thuế suất thuế thu nhập doanh nghiệp 10% đối với phần thu nhập từ xã hội hóa thì tiếp tục áp dụng mức thuế suất ưu đãi này”.

4. Sửa đổi, bổ sung Điểm a Khoản 6 Điều 18 Thông tư số 78/2014/TT-BTC (đã được sửa đổi, bổ sung tại Điều 5 Thông tư số 151/2014/TT-BTC) như sau:

“6. Về đầu tư mở rộng

a) Doanh nghiệp có dự án đầu tư phát triển dự án đầu tư đang hoạt động như mở rộng quy mô sản xuất, nâng cao công suất, đổi mới công nghệ sản xuất (gọi chung là dự án đầu tư mở rộng) thuộc lĩnh vực hoặc địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP (bao gồm cả khu kinh tế, khu công nghệ cao, khu công nghiệp trừ khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và Khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh) nếu đáp ứng một trong ba tiêu chí quy định tại điểm này thì được lựa chọn hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đang hoạt động cho thời gian còn lại (bao gồm mức thuế suất, thời gian miễn giảm nếu có) hoặc được áp dụng thời gian miễn thuế, giảm thuế đối với phần thu nhập tăng thêm do đầu tư mở rộng mang lại (không được hưởng mức thuế suất ưu đãi) bằng với thời gian miễn thuế, giảm thuế áp dụng đối với dự án đầu tư mới trên cùng địa bàn hoặc lĩnh vực ưu đãi thuế thu nhập doanh nghiệp. Trường hợp doanh nghiệp chọn hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đang hoạt động cho thời gian còn lại thì dự án đầu tư mở rộng đó phải thuộc lĩnh vực hoặc địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP đồng thời cũng thuộc lĩnh vực hoặc địa bàn với dự án đang hoạt động.

Dự án đầu tư mở rộng quy định tại điểm này phải đáp ứng một trong các tiêu chí sau:

- Nguyên giá tài sản cố định tăng thêm khi dự án đầu tư hoàn thành đi vào hoạt động đạt tối thiểu từ 20 tỷ đồng đối với dự án đầu tư mở rộng thuộc lĩnh vực hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP hoặc từ 10 tỷ đồng đối với các dự án đầu tư mở rộng thực hiện tại các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn theo quy định của Nghị định số 218/2013/NĐ-CP.

- Tỷ trọng nguyên giá tài sản cố định tăng thêm đạt tối thiểu từ 20% so với tổng nguyên giá tài sản cố định trước khi đầu tư.

- Công suất thiết kế khi đầu tư mở rộng tăng thêm tối thiểu từ 20% so với công suất thiết kế theo luận chứng kinh tế kĩ thuật trước khi đầu tư ban đầu.

Trường hợp doanh nghiệp chọn hưởng ưu đãi theo diện đầu tư mở rộng thì phần thu nhập tăng thêm do đầu tư mở rộng được hạch toán riêng. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập tăng thêm do đầu tư mở rộng mang lại thì thu nhập từ hoạt động đầu tư mở rộng xác định theo tỷ lệ giữa nguyên giá tài sản cố định đầu tư mới đưa vào sử dụng cho sản xuất, kinh doanh trên tổng nguyên giá tài sản cố định của doanh nghiệp.

Thời gian miễn thuế, giảm thuế quy định tại khoản này được tính từ năm dự án đầu tư mở rộng hoàn thành đưa vào sản xuất, kinh doanh có thu nhập; trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mở rộng thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư phát sinh doanh thu.

Trường hợp doanh nghiệp đang hoạt động có đầu tư nâng cấp, thay thế, đổi mới công nghệ của dự án đang hoạt động thuộc lĩnh vực hoặc địa bàn ưu đãi thuế theo quy định của Nghị định số 218/2013/NĐ-CP mà không đáp ứng một trong ba tiêu chí quy định tại điểm này thì ưu đãi thuế thực hiện theo dự án đang hoạt động cho thời gian còn lại (nếu có).

Doanh nghiệp có dự án đầu tư đang được hưởng ưu đãi thuế mà giai đoạn năm 2009 - năm 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh không thuộc dự án đầu tư mở rộng nêu trên thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại tính từ kỳ tính thuế năm 2014.

Ưu đãi thuế quy định tại khoản này không áp dụng đối với các trường hợp đầu tư mở rộng do chia, tách, sáp nhập, chuyển đổi sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh), mua lại doanh nghiệp hoặc mua lại dự án đầu tư đang hoạt động.

Doanh nghiệp có dự án đầu tư từ việc chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất được kế thừa các ưu đãi về thuế thu nhập doanh nghiệp của doanh nghiệp hoặc dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất trong thời gian còn lại nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp”.

5. Bổ sung Khoản 8a Điều 18 Thông tư số 78/2014/TT-BTC như sau:

“8a. Trường hợp trong kỳ tính thuế đầu tiên mà dự án đầu tư của doanh nghiệp (bao gồm cả dự án đầu tư mới, dự án đầu tư mở rộng, doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao) có thời gian hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế dưới 12 (mười hai) tháng, doanh nghiệp được lựa chọn hưởng ưu đãi thuế đối với dự án đầu tư ngay từ kỳ tính thuế đầu tiên đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được hưởng ưu đãi thuế từ kỳ tính thuế tiếp theo. Trường hợp doanh nghiệp đăng ký thời gian ưu đãi thuế vào kỳ tính thuế tiếp theo thì phải xác định số thuế phải nộp của kỳ tính thuế đầu tiên để nộp vào Ngân sách Nhà nước theo quy định”.

Điều 11. Sửa đổi, bổ sung một số nội dung tại Điều 19 Thông tư số 78/2014/TT-BTC như sau:

1. Sửa đổi, bổ sung Khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“1. Thuế suất ưu đãi 10% trong thời hạn mười lăm năm (15 năm) áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại: địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP, Khu kinh tế, Khu công nghệ cao kể cả khu công nghệ thông tin tập trung được thành lập theo Quyết định của Thủ tướng Chính phủ.

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc các lĩnh vực: nghiên cứu khoa học và phát triển công nghệ; ứng dụng công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật Công nghệ cao; ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao thuộc danh mục công nghệ cao được ưu tiên phát triển theo quy định của pháp luật về công nghệ cao; đầu tư xây dựng - kinh doanh cơ sở ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định; sản xuất sản phẩm phần mềm; sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm; sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải; phát triển công nghệ sinh học.

Dự án đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga phải phát sinh doanh thu, thu nhập từ quá trình hoạt động của các dự án đầu tư nêu trên thì mới thuộc diện được hưởng ưu đãi thuế. Trường hợp các doanh nghiệp thực hiện thi công, xây dựng các công trình này thì phần thu nhập từ hoạt động thi công, xây dựng không được hưởng ưu đãi thuế theo quy định này.

c) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc lĩnh vực bảo vệ môi trường, bao gồm: sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường; xử lý ô nhiễm và bảo vệ môi trường; thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải.

d) Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao.

Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao được hưởng ưu đãi về thuế suất kể từ năm được cấp Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động công nghệ cao, ứng dụng công nghệ cao và các khoản thu nhập có liên quan trực tiếp từ hoạt động công nghệ cao, ứng dụng công nghệ cao do đáp ứng điều kiện về lĩnh vực ưu đãi đầu tư quy định tại khoản 4 Điều 18 Thông tư số 78/2014/TT-BTC (được sửa đổi, bổ sung tại điểm a khoản 2 Điều 10 Thông tư này).

Trường hợp doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp hoặc đã hưởng hết ưu đãi thuế thu nhập doanh nghiệp theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp mà được cấp Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao thì mức ưu đãi đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được xác định bằng mức ưu đãi áp dụng cho doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao quy định tại khoản 1 Điều 15 và khoản 1 Điều 16 Nghị định số 218/2013/NĐ-CP trừ đi thời gian ưu đãi đã hưởng đối với doanh nghiệp mới thành lập, dự án đầu tư mới thành lập (cả về thuế suất và thời gian miễn, giảm nếu có).

đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư đăng ký lần đầu tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu từ dự án đầu tư (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt tổng doanh thu tối thiểu 10 (mười) nghìn tỷ đồng/năm).

- Dự án có quy mô vốn đầu tư đăng ký lần đầu tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật đầu tư và sử dụng thường xuyên trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu từ dự án đầu tư (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt điều kiện sử dụng số lao động thường xuyên bình quân năm trên 3.000 lao động).

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động, Thương binh và Xã hội.

Trường hợp dự án đầu tư không đáp ứng các tiêu chí quy định tại điểm này (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, địch họa, hỏa hoạn và được cơ quan cấp phép đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) thì doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) và nộp tiền chậm nộp tiền thuế theo quy định, nhưng doanh nghiệp không bị xử phạt về hành vi khai sai theo quy định của pháp luật về quản lý thuế.

e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu 12 (mười hai) nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ thời ngày được phép đầu tư theo quy định của pháp luật về đầu tư.

g) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được ưu đãi thuế thu nhập doanh nghiệp thực hiện theo Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển ban hành tại Quyết định số 1483/QĐ-TTg ngày 26 tháng 8 năm 2011 của Thủ tướng Chính phủ; khi các văn bản quy phạm pháp luật liên quan đến Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển có sửa đổi, bổ sung thì thực hiện theo các văn bản sửa đổi, bổ sung, thay thế có liên quan”.

2. Sửa đổi, bổ sung Khoản 2 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“2. Các trường hợp được kéo dài thời gian áp dụng thuế suất ưu đãi:

a) Đối với dự án đầu tư quy định tại điểm b, điểm c Khoản 1 Điều này có quy mô lớn và công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư.

b) Đối với dự án quy định tại điểm e Khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau 5 năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên bình quân trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

c) Căn cứ theo đề nghị của Bộ trưởng Bộ Tài chính, Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại Khoản này nhưng thời gian kéo dài thêm không quá 15 (mười lăm) năm”.

3. Sửa đổi, bổ sung điểm a Khoản 3 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“3. Thuế suất ưu đãi 10% trong suốt thời gian hoạt động áp dụng đối với:

a) Phần thu nhập của doanh nghiệp từ hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường, giám định tư pháp (sau đây gọi chung là lĩnh vực xã hội hoá).

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hoá được thực hiện theo danh mục do Thủ tướng Chính phủ quy định”.

4. Sửa đổi, bổ sung điểm e Khoản 3 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“3. Thuế suất ưu đãi 10% trong suốt thời gian hoạt động áp dụng đối với:

e) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn kinh tế xã hội khó khăn; Nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; Sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; Sản xuất, khai thác và tinh chế muối trừ sản xuất muối quy định tại khoản 1 Điều 4 Nghị định số 218/2013/NĐ-CP; Đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm, bao gồm cả đầu tư để trực tiếp bảo quản hoặc đầu tư để cho thuê bảo quản nông sản, thủy sản và thực phẩm”.

5. Bổ sung Khoản 3a Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“3a. Thuế suất 15% đối với thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản ở địa bàn không thuộc địa bàn có điều kiện kinh tế xã hội khó khăn hoặc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn”.

Điều 12. Sửa đổi, bổ sung một số nội dung tại Điều 20 Thông tư số 78/2014/TT-BTC như sau:

1. Sửa đổi, bổ sung điểm a Khoản 1 Điều 20 Thông tư số 78/2014/TT-BTC như sau:

“1. Miễn thuế bốn năm, giảm 50% số thuế phải nộp trong chín năm tiếp theo đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư quy định tại khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC (được sửa đổi, bổ sung tại Khoản 1 Điều 11 Thông tư này)”.

2. Sửa đổi, bổ sung Khoản 4 Điều 20 Thông tư số 78/2014/TT-BTC như sau:

“4. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế từ dự án đầu tư mới được hưởng ưu đãi thuế. Trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mới thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư mới phát sinh doanh thu.

Ví dụ 20: Năm 2014, doanh nghiệp A có dự án đầu tư mới sản xuất sản phẩm phần mềm, nếu năm 2014 doanh nghiệp A đã có thu nhập chịu thuế từ dự án sản xuất sản phẩm phần mềm thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2014. Trường hợp dự án đầu tư mới sản xuất sản phẩm phần mềm của doanh nghiệp A phát sinh doanh thu từ năm 2014, đến năm 2016 dự án đầu tư mới của doanh nghiệp A vẫn chưa có thu nhập chịu thuế thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2017.

Thời gian miễn thuế, giảm thuế đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định nêu trên được tính từ năm được cấp Giấy chứng nhận công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao”.

Điều 13. Bổ sung Khoản 2a, 2b, 2c, 2d, 2đ Điều 23; Sửa đổi, bổ sung Khoản 3 Điều 23 Thông tư số 78/2014/TT-BTC như sau:

1. Bổ sung Khoản 2a, 2b, 2c, 2d, 2đ Điều 23 Thông tư số 78/2014/TT-BTC như sau:

“2 a. Doanh nghiệp có dự án đầu tư mở rộng đã được cơ quan có thẩm quyền cấp phép đầu tư hoặc đã thực hiện đầu tư trong giai đoạn năm 2009 - năm 2013, tính đến kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế đối với đầu tư mở rộng theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31/12/2008 đang đầu tư xây dựng dở dang, trong năm 2009 dự án vẫn tiếp tục quá trình đầu tư xây dựng dở dang và từ năm 2010 trở đi mới hoàn thành đi vào sản xuất, kinh doanh đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) theo quy định tại thời điểm quyết định thực hiện đầu tư mở rộng thì được lựa chọn hưởng ưu đãi đối với phần thu nhập tăng thêm từ đầu tư mở rộng theo quy định tại các văn bản quy phạm pháp luật tại thời điểm quyết định thực hiện đầu tư mở rộng hoặc theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2b. Doanh nghiệp thực hiện dự án đầu tư vào khu công nghiệp trong giai đoạn năm 2009 – năm 2013, tính đến kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi) theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2c. Doanh nghiệp có dự án đầu tư vào địa bàn mà trước ngày 01 tháng 01 năm 2015 chưa thuộc địa bàn ưu đãi thuế (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao), đến ngày 01 tháng 01 năm 2015 thuộc địa bàn ưu đãi thuế quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

Trường hợp doanh nghiệp có dự án đầu tư vào địa bàn ưu đãi thuế nhưng được hưởng mức ưu đãi thấp hơn, đến ngày 01 tháng 01 năm 2015 đáp ứng điều kiện ưu đãi thuế về địa bàn được hưởng mức ưu đãi cao hơn quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2d. Sau ngày 01 tháng 01 năm 2015 địa bàn nơi doanh nghiệp đang có dự án đầu tư được chuyển đổi thành địa bàn ưu đãi thuế thì doanh nghiệp được hưởng ưu đãi thuế cho thời gian còn lại kể từ kỳ tính thuế khi chuyển đổi.

2đ. Đối với các trường hợp chuyển đổi ưu đãi nêu tại khoản 2a, 2b, 2c Điều này đến kỳ tính thuế năm 2015 chưa có doanh thu từ dự án đầu tư thì thời gian áp dụng thuế suất ưu đãi được tính liên tục từ năm đầu tiên có doanh thu từ dự án đầu tư được hưởng ưu đãi thuế. Đối với các trường hợp chuyển đổi ưu đãi nêu tại khoản 2a, 2b, 2c nêu trên đến kỳ tính thuế năm 2015 chưa có thu nhập từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính liên tục từ năm đầu tiên có thu nhập chịu thuế từ dự án đầu tư được hưởng ưu đãi thuế (nếu doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư phát sinh doanh thu)”.

2. Sửa đổi, bổ sung Khoản 3 Điều 23 Thông tư số 78/2014/TT-BTC như sau:

“3. Doanh nghiệp mới thành lập từ dự án đầu tư đã được cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư trước ngày 01/01/2014 nhưng đang trong quá trình đầu tư, chưa đi vào hoạt động, chưa phát sinh doanh thu thì được hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đầu tư mới theo quy định tại Luật số 32/2013/QH13; Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành.

Doanh nghiệp thực hiện dự án đầu tư mở rộng trước thời điểm ngày 01/01/2014 và đưa dự án đầu tư mở rộng vào hoạt động sản xuất kinh doanh, phát sinh doanh thu kể từ ngày 01/01/2014 nếu dự án đầu tư mở rộng này thuộc lĩnh vực hoặc địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP (bao gồm cả khu kinh tế, khu công nghệ cao, khu công nghiệp trừ khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và Khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh) thì được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm do đầu tư mở rộng mang lại theo hướng dẫn tại Thông tư số 78/2014/TT-BTC”.

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 06 tháng 08 năm 2015 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2015 trở đi.

- Đối với các doanh nghiệp áp dụng năm tài chính khác năm dương lịch thì:

+ Việc chuyển tiếp ưu đãi thuế thu nhập doanh nghiệp (thời gian miễn thuế, giảm thuế, thời gian áp dụng thuế suất ưu đãi) theo quy định tại Thông tư này được tính cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

+ Các nội dung sửa đổi, bổ sung khác thực hiện từ ngày 01/01/2015.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài phát sinh từ kỳ tính thuế năm 2014 trở về trước doanh nghiệp thực hiện kê khai, nộp thuế theo quy định tại Thông tư về thuế thu nhập doanh nghiệp tại thời điểm tương ứng; từ năm 2015 chuyển khoản thu nhập trên về nước thì không phải thực hiện kê khai, nộp thuế đối với khoản thu nhập này. Khoản thu nhập từ dự án đầu tư tại nước ngoài từ kỳ tính thuế năm 2015 thực hiện theo hướng dẫn tại Thông tư này.

2. Bãi bỏ điểm 2.21 Khoản 2 Điều 6, Khoản 5 Điều 20 Thông tư số 78/2014/TT-BTC và các nội dung hướng dẫn về thuế thu nhập doanh nghiệp do Bộ Tài chính và các ngành ban hành không phù hợp với quy định tại Thông tư này.

Điều 15. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các doanh nghiệp thực hiện theo nội dung Thông tư này.

3. Doanh nghiệp thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 26_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 26/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 27 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ THUẾ GIÁ TRỊ GIA TĂNG VÀ QUẢN LÝ THUẾ TẠI NGHỊ ĐỊNH SỐ 12/2015/NĐ-CP NGÀY 12 THÁNG 2 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 39/2014/TT-BTC NGÀY 31/3/2014 CỦA BỘ TÀI CHÍNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật về thuế;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/1/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế giá trị gia tăng (GTGT), quản lý thuế và hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 và Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

1. Sửa đổi khoản 1 Điều 4 như sau:

“1. Sản phẩm trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, thủy sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Các sản phẩm mới qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, xay, xay bỏ vỏ, xát bỏ vỏ, tách hạt, tách cọng, cắt, ướp muối, bảo quản lạnh (ướp lạnh, đông lạnh), bảo quản bằng khí sunfuro, bảo quản theo phương thức cho hóa chất để tránh thối rữa, ngâm trong dung dịch lưu huỳnh hoặc ngâm trong dung dịch bảo quản khác và các hình thức bảo quản thông thường khác.

Ví dụ 2: Công ty A ký hợp đồng nuôi heo với Công ty B theo hình thức Công ty B giao cho Công ty A con giống, thức ăn, thuốc thú y, Công ty A giao, bán cho Công ty B sản phẩm heo thì tiền công nuôi heo nhận từ Công ty B và sản phẩm heo Công ty A giao, bán cho Công ty B thuộc đối tượng không chịu thuế GTGT.

Sản phẩm heo Công ty B nhận lại từ Công ty A: nếu Công ty B bán ra heo (nguyên con) hoặc thịt heo tươi sống thì sản phẩm bán ra thuộc đối tượng không chịu thuế GTGT, nếu Công ty B đưa heo vào chế biến thành sản phẩm như xúc xích, thịt hun khói, giò hoặc thành các sản phẩm chế biến khác thì sản phẩm bán ra thuộc đối tượng chịu thuế GTGT theo quy định.”

2. Bổ sung khoản 3a vào Điều 4 như sau:

“3a. Phân bón là các loại phân hữu cơ và phân vô cơ như: phân lân, phân đạm (urê), phân NPK, phân đạm hỗn hợp, phân phốt phát, bồ tạt; phân vi sinh và các loại phân bón khác;

Thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang) theo quy định tại khoản 1 Điều 3 Nghị định số 08/2010/NĐ-CP ngày 5/2/2010 của Chính phủ về quản lý thức ăn chăn nuôi và khoản 2, khoản 3 Điều 1 Thông tư số 50/2014/TT-BNNPTNT ngày 24/12/2014 của Bộ Nông nghiệp và Phát triển nông thôn;

Tàu đánh bắt xa bờ là tàu có công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản; máy móc, thiết bị chuyên dùng phục vụ khai thác, bảo quản sản phẩm cho tàu cá có tổng công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản;

Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.”

3. Sửa đổi, bổ sung điểm a Khoản 8 Điều 4 (đã được sửa đổi, bổ sung tại Điều 8 Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản bảo đảm tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản bảo đảm tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật, các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật thì không phải xuất hóa đơn GTGT.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2015, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2016). Đến ngày 31/3/2016, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A không phải lập hóa đơn. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ ngân hàng, tháng 1/2017, doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng Nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật.”

4. Bổ sung điểm a.8, a.9 vào khoản 10 Điều 7 như sau:

“a.8) Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân theo quy định của pháp luật thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng .

a.9) Trường hợp cơ sở kinh doanh bất động sản ký hợp đồng với hộ gia đình, cá nhân có đất nông nghiệp để hoán đổi đất nông nghiệp thành đất ở, việc hoán đổi này phù hợp với quy định của pháp luật về đất đai thì khi giao đất ở cho các hộ gia đình, cá nhân, giá tính thuế GTGT là giá chuyển nhượng trừ (-) giá đất được trừ theo quy định. Giá chuyển nhượng là giá đền bù tương ứng với diện tích đất nông nghiệp bị thu hồi theo phương án do cơ quan chức năng phê duyệt.”

5. Sửa đổi gạch đầu dòng thứ nhất Khoản 3 Điều 9 như sau:

“3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu thì khi xuất khẩu không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào.”

6. Sửa đổi khoản 2 Điều 10 như sau:

“2. Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng bao gồm:

a) Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón như quặng Apatít dùng để sản xuất phân lân, đất bùn làm phân vi sinh;

b) Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật theo Danh mục thuốc bảo vệ thực vật do Bộ Nông nghiệp và Phát triển nông thôn ban hành và các loại thuốc phòng trừ sâu bệnh khác;

c) Các chất kích thích tăng trưởng vật nuôi, cây trồng.”

7. Bãi bỏ khoản 3 và khoản 10 Điều 10.

8. Sửa đổi, bổ sung Khoản 11 Điều 10 như sau:

“11. Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai và các dụng cụ, thiết bị chuyên dùng cho y tế khác theo xác nhận của Bộ Y tế.

Bông, băng, gạc y tế và băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh bao gồm thuốc thành phẩm, nguyên liệu làm thuốc, trừ thực phẩm chức năng; vắc-xin; sinh phẩm y tế, nước cất để pha chế thuốc tiêm, dịch truyền; mũ, quần áo, khẩu trang, săng mổ, bao tay, bao chi dưới, bao giày, khăn, găng tay chuyên dùng cho y tế, túi đặt ngực và chất làm đầy da (không bao gồm mỹ phẩm); vật tư hóa chất xét nghiệm, diệt khuẩn dùng trong y tế theo xác nhận của Bộ Y tế.”

9. Sửa đổi, bổ sung Điều 14 như sau:

a) Sửa đổi khoản 2 Điều 14 như sau:

“2. Thuế GTGT đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT thì chỉ được khấu trừ số thuế GTGT đầu vào của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT. Cơ sở kinh doanh phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh thu chịu thuế GTGT, doanh thu không phải kê khai, tính nộp thuế GTGT so với tổng doanh thu của hàng hóa, dịch vụ bán ra bao gồm cả doanh thu không phải kê khai, tính nộp thuế không hạch toán riêng được.

Cơ sở kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT hàng tháng/quý tạm phân bổ số thuế GTGT của hàng hóa, dịch vụ, tài sản cố định mua vào được khấu trừ trong tháng/quý, cuối năm cơ sở kinh doanh thực hiện tính phân bổ số thuế GTGT đầu vào được khấu trừ của năm để kê khai điều chỉnh thuế GTGT đầu vào đã tạm phân bổ khấu trừ theo tháng/quý.”

b) Bổ sung khoản 14a vào Điều 14 như sau:

“14a. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định phục vụ cho sản xuất: phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào thể hiện trên hóa đơn giá trị gia tăng, chứng từ nộp thuế GTGT khâu nhập khẩu phát sinh trước ngày 01 tháng 01 tháng 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 18 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 và Thông tư này.”

10. Sửa đổi, bổ sung Điều 15 (đã được sửa đổi, bổ sung tại Thông tư số 119/2014/TT-BTC ngày 25/8/2014 và Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

“Điều 15. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào

1. Có hóa đơn giá trị gia tăng hợp pháp của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng khâu nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

2. Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào (bao gồm cả hàng hóa nhập khẩu) từ hai mươi triệu đồng trở lên, trừ các trường hợp giá trị hàng hóa, dịch vụ nhập khẩu từng lần có giá trị dưới hai mươi triệu đồng, hàng hóa, dịch vụ mua vào từng lần theo hóa đơn dưới hai mươi triệu đồng theo giá đã có thuế GTGT và trường hợp cơ sở kinh doanh nhập khẩu hàng hóa là quà biếu, quà tặng của tổ chức, cá nhân ở nước ngoài.

Chứng từ thanh toán không dùng tiền mặt gồm chứng từ thanh toán qua ngân hàng và chứng từ thanh toán không dùng tiền mặt khác hướng dẫn tại khoản 3 và khoản 4 Điều này.

3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).

a) Các chứng từ bên mua nộp tiền mặt vào tài khoản của bên bán hoặc chứng từ thanh toán theo các hình thức không phù hợp với quy định của pháp luật hiện hành không đủ điều kiện để được khấu trừ, hoàn thuế GTGT đối với hàng hóa, dịch vụ mua vào từ hai mươi triệu đồng trở lên.

b) Hàng hóa, dịch vụ mua vào từng lần theo hóa đơn từ hai mươi triệu đồng trở lên theo giá đã có thuế GTGT nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ.

c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).

4. Các trường hợp thanh toán không dùng tiền mặt khác để khấu trừ thuế GTGT đầu vào gồm:

a) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức thanh toán bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra, vay mượn hàng mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có biên bản đối chiếu số liệu và xác nhận giữa hai bên về việc thanh toán bù trừ giữa hàng hóa, dịch vụ mua vào với hàng hóa, dịch vụ bán ra, vay mượn hàng. Trường hợp bù trừ công nợ qua bên thứ ba phải có biên bản bù trừ công nợ của ba (3) bên làm căn cứ khấu trừ thuế.

b) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức bù trừ công nợ như vay, mượn tiền; cấn trừ công nợ qua người thứ ba mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có hợp đồng vay, mượn tiền dưới hình thức văn bản được lập trước đó và có chứng từ chuyển tiền từ tài khoản của bên cho vay sang tài khoản của bên đi vay đối với khoản vay bằng tiền bao gồm cả trường hợp bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với khoản tiền mà người bán hỗ trợ cho người mua, hoặc nhờ người mua chi hộ.

c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

d) Trường hợp hàng hóa, dịch vụ mua vào được thanh toán qua ngân hàng vào tài khoản của bên thứ ba mở tại Kho bạc Nhà nước để thực hiện cưỡng chế bằng biện pháp thu tiền, tài sản do tổ chức, cá nhân khác đang nắm giữ (theo Quyết định của cơ quan nhà nước có thẩm quyền) thì cũng được khấu trừ thuế GTGT đầu vào.

Ví dụ 68:

Công ty A mua hàng của Công ty B và Công ty A đang còn nợ tiền hàng của Công ty B. Tuy nhiên Công ty B đang còn nợ tiền thuế vào ngân sách nhà nước. Căn cứ Luật Quản lý thuế, cơ quan thuế thực hiện thu tiền, tài sản của Công ty B do Công ty A đang nắm giữ để thi hành quyết định hành chính thuế thì khi Công ty A chuyển tiền vào tài khoản thu ngân sách cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

Ví dụ 69:

Công ty C thực hiện ký hợp đồng kinh tế với Công ty D về việc cung cấp hàng hóa và Công ty D đang còn nợ tiền hàng của Công ty C.

Thực hiện Quyết định của cơ quan nhà nước có thẩm quyền về việc yêu cầu thu toàn bộ số tiền mà Công ty D đang còn nợ Công ty C để chuyển vào tài khoản của cơ quan nhà nước có thẩm quyền mở tại Kho bạc Nhà nước để giải quyết “Tranh chấp hợp đồng mua bán hàng hóa” giữa Công ty C và đối tác.

Khi Công ty D chuyển trả số tiền vào tài khoản của cơ quan nhà nước có thẩm quyền (việc chuyển tiền này không được quy định cụ thể trong hợp đồng mua bán giữa Công ty C và Công ty D) thì trường hợp này cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

5. Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới hai mươi triệu đồng nhưng mua nhiều lần trong cùng một ngày có tổng giá trị từ hai mươi triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Nhà cung cấp là người nộp thuế có mã số thuế, trực tiếp khai và nộp thuế GTGT.

Trường hợp người nộp thuế là cơ sở kinh doanh có các cửa hàng là các đơn vị phụ thuộc sử dụng chung mã số thuế và mẫu hóa đơn của cơ sở kinh doanh, trên hoá đơn có tiêu thức “Cửa hàng số” để phân biệt các cửa hàng của cơ sở kinh doanh và có đóng dấu treo của từng cửa hàng thì mỗi cửa hàng là một nhà cung cấp.”

11. Sửa đổi, bổ sung điểm b.7 Khoản 3 Điều 16 như sau:

“b.7) Trường hợp phía nước ngoài (trừ trường hợp phía nước ngoài là cá nhân) thanh toán từ tài khoản tiền gửi vãng lai của phía nước ngoài mở tại các tổ chức tín dụng tại Việt Nam thì việc thanh toán này phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có). Chứng từ thanh toán là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản vãng lai của người mua phía nước ngoài đã ký hợp đồng.

Trường hợp xuất khẩu cho người mua phía nước ngoài là doanh nghiệp tư nhân và việc thanh toán thông qua tài khoản vãng lai của chủ doanh nghiệp tư nhân mở tại tổ chức tín dụng ở Việt Nam và được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng-nếu có) thì được xác định là thanh toán qua ngân hàng.

Cơ quan thuế khi kiểm tra việc khấu trừ, hoàn thuế đối với hàng hóa xuất khẩu thanh toán qua tài khoản vãng lai, cần phối hợp với tổ chức tín dụng nơi người mua phía nước ngoài mở tài khoản để đảm bảo việc thanh toán, chuyển tiền thực hiện đúng mục đích và phù hợp với quy định của pháp luật. Người nhập cảnh mang tiền qua biên giới phải kê khai rõ số tiền mang theo là tiền thanh toán cụ thể đối với từng hợp đồng mua bán hàng hóa và tờ khai xuất khẩu hàng hóa; đồng thời xuất trình hợp đồng mua bán hàng hóa, tờ khai xuất khẩu để công chức hải quan kiểm tra, đối chiếu. Trường hợp người nhập cảnh không phải là đại diện doanh nghiệp nước ngoài trực tiếp ký hợp đồng mua bán với doanh nghiệp Việt Nam thì phải có giấy ủy quyền (bản dịch tiếng Việt hoặc tiếng Anh, cùng với bản chính bằng tiếng của nước có đường biên giới cửa khẩu tiếp giáp) của tổ chức, cá nhân nước ngoài đã ký hợp đồng mua bán nêu trên. Giấy ủy quyền này chỉ áp dụng cho một lần mang tiền vào Việt Nam và phải ghi rõ số lượng tiền mang vào theo hợp đồng mua bán cụ thể.”

12. Sửa đổi, bổ sung Điều 18 như sau:

a) Sửa đổi, bổ sung Khoản 3 như sau:

“3. Hoàn thuế GTGT đối với dự án đầu tư

a) Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư (trừ dự án đầu tư xây dựng nhà để bán) cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh thực hiện kê khai riêng đối với dự án đầu tư và phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mà chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Ví dụ 74: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư tại Hà Nội, dự án đang trong giai đoạn đầu tư, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy số thuế GTGT mà Công ty A còn phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 75: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư tại Hải Phòng, dự án đang trong giai đoạn đầu tư, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 76: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Hồ Chí Minh, dự án đang trong giai đoạn đầu tư, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 77: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Đà Nẵng, dự án đang trong giai đoạn đầu tư, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.

b) Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì cơ sở kinh doanh lập hồ sơ khai thuế riêng cho dự án đầu tư đồng thời phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư mới thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Riêng đối với dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án thì không thực hiện kết chuyển mà thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Trường hợp cơ sở kinh doanh có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế, hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế giá trị gia tăng theo quy định với cơ quan thuế quản lý trực tiếp.

Dự án đầu tư được hoàn thuế GTGT theo quy định tại khoản 2, khoản 3 Điều này là dự án đầu tư được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư. Trường hợp dự án đầu tư không thuộc đối tượng được phê duyệt theo quy định của pháp luật về đầu tư thì phải có phương án đầu tư được người có thẩm quyền ra quyết định đầu tư phê duyệt.

Ví dụ 78: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư mới tại Hưng Yên, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hà Nội trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy Công ty A c̣n phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 79: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư mới tại Thái Bình, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hải Phòng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 80: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư mới tại Đồng Nai, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại TP. Hồ Chí Minh trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 81: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư mới tại Quảng Nam, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại thành phố Đà Nẵng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.”

b) Sửa đổi, bổ sung Khoản 4 Điều 18 như sau:

“4. Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hoá, dịch vụ xuất khẩu nếu thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

Cơ sở kinh doanh trong tháng/quý vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước thì cơ sở kinh doanh được hoàn thuế GTGT cho hàng hoá, dịch vụ xuất khẩu nếu số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu chưa được khấu trừ hết từ 300 triệu đồng trở lên.

Số thuế GTGT đầu vào được hoàn cho hàng hoá, dịch vụ xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng /quý

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

_

Tổng số thuế GTGT đầu vào được khấu trừ trong tháng/quý (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế trong tháng/quý và thuế GTGT chưa khấu trừ hết từ tháng/quý trước chuyển sang)

Số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng/quý

x

Tổng doanh thu xuất khẩu trong tháng/quý
__________________

Tổng doanh thu hàng hóa, dịch vụ trong kỳ bán ra chịu thuế, doanh thu không phải kê khai, tính nộp thuế (bao gồm cả doanh thu xuất khẩu) trong tháng/quý

x100%

Nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 300 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng/quý mà kết chuyển sang kỳ tính thuế tiếp theo; nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng/quý.

Ví dụ 82:

Tháng 3/2014 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng | = | 0,84 tỷ đồng - (0,15 + 4,8 ) tỷ đồng
 | = | - 4,11 tỷ đồng.

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu

Số thuế GTGT đầu vào của hàng hóa xuất khẩu | = | 4,11 tỷ đồng x 61%
 | = | 2,507 tỷ đồng

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 300 triệu đồng, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng/quý. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp ủy thác xuất khẩu, là cơ sở có hàng hóa ủy thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hóa xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hóa, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hóa xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hóa xuất khẩu tại chỗ.”

c) Sửa đổi, bổ sung Khoản 5 Điều 18 như sau:

“5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Cơ sở kinh doanh phải thông báo với cơ quan thuế quản lý trực tiếp về việc giải thể, phá sản, chấm dứt hoạt động theo quy định.

Trường hợp cơ sở kinh doanh sau khi làm đầy đủ thủ tục theo quy định của pháp luật về giải thể, phá sản thì đối với số thuế GTGT đã được hoàn thực hiện theo quy định của pháp luật về giải thể, phá sản và quản lý thuế; đối với số thuế GTGT chưa được hoàn thì không được giải quyết hoàn thuế.

Trường hợp cơ sở kinh doanh chấm dứt hoạt động và không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính thì phải nộp lại số thuế đã được hoàn vào ngân sách nhà nước. Trường hợp có phát sinh bán tài sản chịu thuế GTGT thì không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra.

Ví dụ 83: Năm 2015, doanh nghiệp A trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh, doanh nghiệp A có phát sinh số thuế GTGT đầu vào của giai đoạn đầu tư đã được cơ quan thuế hoàn trong tháng 8/2015 là 700 triệu đồng. Do khó khăn, tháng 2/2016 doanh nghiệp A quyết định giải thể và có văn bản gửi cơ quan thuế về việc sẽ giải thể thì trong giai đoạn doanh nghiệp A chưa hoàn thành thủ tục pháp lý để giải thể, cơ quan thuế chưa thu hồi lại thuế GTGT đã hoàn. Hai mươi ngày trước khi doanh nghiệp A có đủ thủ tục pháp lý để giải thể chính thức vào tháng 10/2016, doanh nghiệp thực hiện bán một (01) tài sản đã đầu tư thì doanh nghiệp A không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra (số thuế đã được cơ quan thuế hoàn). Đối với những tài sản không bán ra, doanh nghiệp A phải kê khai điều chỉnh để nộp lại số thuế GTGT đã được hoàn.”

Điều 2. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính và Thông tư số 151/2014/TT-BTC ngày 10/10/2014) như sau:

1. Sửa đổi, bổ sung Điều 11 (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính) như sau:

a) Sửa đổi điểm đ Khoản 1 Điều 11 như sau:

“đ) Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh mà giá trị công trình xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh bao gồm cả thuế GTGT từ 1 tỷ đồng trở lên, và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp quy định tại điểm c khoản 1 Điều này, mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính (sau đây gọi là kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh) thì người nộp thuế phải nộp hồ sơ khai thuế cho cơ quan thuế quản lý tại địa phương có hoạt động xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh và chuyển nhượng bất động sản ngoại tỉnh.

Ví dụ 16: Công ty A trụ sở tại Hải Phòng ký hợp đồng cung cấp xi măng cho Công ty B có trụ sở tại Hà Nội. Theo hợp đồng, hàng hóa sẽ được Công ty A giao tại công trình mà công ty B đang xây dựng tại Hà Nội. Hoạt động bán hàng này không được gọi là bán hàng vãng lai ngoại tỉnh. Công ty A thực hiện kê khai thuế GTGT tại Hải Phòng, không phải thực hiện kê khai thuế GTGT tại Hà Nội đối với doanh thu từ hợp đồng bán hàng cho Công ty B.

Ví dụ 17: Công ty B có trụ sở tại thành phố Hồ Chí Minh có các kho hàng tại Hải Phòng, Nghệ An không có chức năng kinh doanh. Khi Công ty B xuất bán hàng hóa tại kho ở Hải Phòng cho Công ty C tại Hưng Yên thì Công ty B không phải kê khai thuế GTGT tại địa phương nơi có các kho hàng (Hải Phòng, Nghệ An).

Ví dụ 18:

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty B chỉ để thực hiện tư vấn, khảo sát, thiết kế công trình được xây dựng tại Sơn La mà Công ty B là chủ đầu tư thì hoạt động này không phải hoạt động kinh doanh xây dựng, lắp đặt ngoại tỉnh. Công ty A thực hiện khai thuế GTGT đối với hợp đồng này tại trụ sở chính tại Hà Nội, không phải thực hiện kê khai thuế GTGT tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty C để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Sơn La mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT trên 1 tỷ đồng thì Công ty A thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty Y để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Yên Bái mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT là 770 triệu đồng thì Công ty A không phải thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La

Ví dụ 19: Công ty B trụ sở tại Hà Nội bán máy điều hoà cho khách tại Hòa Bình (bao gồm cả lắp đặt) thì Công ty B không phải kê khai thuế GTGT tại Hoà Bình.

Ví dụ 20: Công ty A có trụ sở tại Hà Nội mua 10 căn nhà thuộc 1 dự án của Công ty B tại thành phố Hồ Chí Minh. Sau đó Công ty A bán lại các căn nhà này và thực hiện xuất hóa đơn cho khách hàng C thì Công ty A phải thực hiện kê khai, nộp thuế đối với hoạt động chuyển nhượng bất động sản ngoại tỉnh theo tỷ lệ % doanh thu với cơ quan thuế tại thành phố Hồ Chí Minh.”

b) Sửa đổi điểm e khoản 1 như sau:

“Trường hợp người nộp thuế có công trình xây dựng, lắp đặt ngoại tỉnh liên quan tới nhiều địa phương như: xây dựng đường giao thông, đường dây tải điện, đường ống dẫn nước, dẫn dầu, dẫn khí,..., không xác định được doanh thu của công trình ở từng địa phương cấp tỉnh thì người nộp thuế khai thuế giá trị gia tăng của doanh thu xây dựng, lắp đặt ngoại tỉnh chung với hồ sơ khai thuế giá trị gia tăng tại trụ sở chính và nộp thuế GTGT cho các tỉnh nơi có công trình đi qua. Số thuế GTGT phải nộp cho các tỉnh được tính theo tỷ lệ (%) giá trị đầu tư của công trình tại từng tỉnh do người nộp thuế tự xác định nhân (x) với 2% doanh thu chưa có thuế GTGT của hoạt động xây dựng công trình.

Số thuế GTGT đã nộp (theo chứng từ nộp thuế) của hoạt động xây dựng công trình liên tỉnh được trừ (-) vào số thuế phải nộp trên Tờ khai thuế GTGT (mẫu số 01/GTGT) của người nộp thuế tại trụ sở chính.

Người nộp thuế lập Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (mẫu số 01-7/GTGT ban hành kèm theo Thông tư này) và sao gửi kèm theo Tờ khai thuế GTGT cho Cục Thuế nơi được hưởng nguồn thu thuế GTGT.”

c) Sửa đổi điểm b Khoản 3 Điều 11 như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này (thay thế cho mẫu Tờ khai thuế giá trị tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính).

Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh hoặc có cơ sở sản xuất trực thuộc tại địa phương khác nơi đóng trụ sở chính thì người nộp thuế nộp cùng Tờ khai thuế GTGT tài liệu sau:

- Bảng tổng hợp số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh (nếu có) theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (nếu có) theo mẫu số 01-7/GTGT ban hành kèm theo Thông tư này.”

d) Sửa đổi điểm b khoản 5 Điều 11 như sau:

“b) Hồ sơ khai thuế GTGT tháng/quý tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.”

e) Sửa đổi Khoản 6 Điều 11 như sau:

“6. Khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp hướng dẫn tại điểm c khoản 1 Điều này.

a) Người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh thì khai thuế giá trị gia tăng tạm tính theo tỷ lệ 2% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 10% hoặc theo tỷ lệ 1% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 5% trên doanh thu hàng hoá chưa có thuế giá trị gia tăng với cơ quan Thuế quản lý địa phương nơi có hoạt động xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh.

b) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh là Tờ khai thuế giá trị gia tăng theo mẫu số 05/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được nộp theo từng lần phát sinh doanh thu. Trường hợp phát sinh nhiều lần nộp hồ sơ khai thuế trong một tháng thì người nộp thuế có thể đăng ký với Cơ quan thuế nơi nộp hồ sơ khai thuế để nộp hồ sơ khai thuế giá trị gia tăng theo tháng.

d) Khi khai thuế với cơ quan thuế quản lý trực tiếp, người nộp thuế phải tổng hợp doanh thu phát sinh và số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh trong hồ sơ khai thuế tại trụ sở chính. Số thuế đã nộp (theo chứng từ nộp tiền thuế) của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được trừ vào số thuế giá trị gia tăng phải nộp theo tờ khai thuế giá trị gia tăng của người nộp thuế tại trụ sở chính.”

2. Sửa đổi Khoản 3 Điều 13 như sau:

“3. Hồ sơ khai thuế tiêu thụ đặc biệt

- Tờ khai thuế tiêu thụ đặc biệt theo mẫu số 01/TTĐB ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.”

3. Sửa đổi Điều 20 như sau:

a) Sửa đổi điểm d Khoản 3 Điều 20 như sau:

“d) Khai thuế đối với hãng vận tải nước ngoài

Tổ chức làm đại lý tàu biển hoặc đại lý giao nhận vận chuyển hàng hóa cho các hãng vận tải nước ngoài (sau đây gọi chung là đại lý của hãng vận tải) có trách nhiệm khấu trừ và nộp thuế thay cho các hãng vận tải nước ngoài.

Hồ sơ khai thuế đối với hãng vận tải nước ngoài được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý của hãng vận tải.

Khai thuế đối với hãng vận tải nước ngoài là tạm nộp theo quý và quyết toán theo năm.”

b) Sửa đổi điểm d2 khoản 3 Điều 20 như sau:

“d.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng vận tải nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Tại Tờ khai thuế đối với hãng vận tải nước ngoài, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước, vùng lãnh thổ nơi hãng tàu nước ngoài cư trú cấp cho năm tính thuế ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự.

Đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc Văn phòng Đại diện của hãng vận tải nước ngoài có trách nhiệm lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định của Luật kế toán, Nghị định hướng dẫn Luật kế toán và Bộ Luật Hàng hải và xuất trình khi cơ quan thuế yêu cầu.

Trường hợp hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài ủy quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định phải nộp thêm bản gốc giấy ủy quyền.

Kết thúc năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài gửi cơ quan thuế Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của hãng tàu cho năm đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định, thì các năm tiếp theo hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài chỉ cần thông báo bất kỳ sự thay đổi nào về các thông tin đã thông báo tại mẫu số 01/HTQT của năm trước đó và cung cấp các tài liệu tương ứng với việc thay đổi.

Trường hợp các hãng vận tải nước ngoài có các đại lý tại nhiều địa phương ở Việt Nam hoặc các đại lý của hãng vận tải nước ngoài có các chi nhánh hoặc văn phòng đại diện (sau đây gọi chung là chi nhánh) tại nhiều địa phương ở Việt Nam thì các hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài nộp bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự cho Cục Thuế địa phương nơi đại lý của hãng vận tải nước ngoài có trụ sở chính; gửi bản chụp Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự tại các Cục Thuế địa phương nơi hãng vận tải nước ngoài có chi nhánh và ghi rõ nơi đã nộp bản gốc (hoặc bản chụp đã được chứng thực) trong Thông báo thuộc diện miễn, giảm thuế theo Hiệp định”.

4. Sửa đổi, bổ sung Điều 27 như sau:

“Điều 27. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản nộp ngân sách nhà nước.

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì người nộp thuế và cơ quan quản lý thuế căn cứ số tiền Việt Nam Đồng trên chứng từ nộp tiền vào ngân sách nhà nước và tỷ giá quy định tại Khoản này để quy đổi thành số tiền bằng ngoại tệ để thanh toán cho khoản nghĩa vụ phải nộp bằng ngoại tệ, cụ thể như sau:

Trường hợp nộp tiền tại ngân hàng thương mại, tổ chức tín dụng, Kho bạc Nhà nước thì áp dụng tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp thuế mở tài khoản tại thời điểm người nộp thuế nộp tiền vào ngân sách nhà nước.

Ví dụ: Công ty X là người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam. Công ty X mở tài khoản tại 3 ngân hàng là Ngân hàng A, Ngân hàng B và Ngân hàng C. Ngày 21/3/2015, tỷ giá mua vào đồng đô la Mỹ tại Ngân hàng A là 21.300 VND/USD, tại Ngân hàng B là 21.310 VND/USD, tại Ngân hàng C là 21.305 VND/USD. Ngày 21/3/2015, Công ty X nộp thuế bằng đồng Việt Nam tại tổ chức tín dụng D hoặc Kho bạc Nhà nước quận E thì Công ty X được áp dụng tỷ giá mua vào của một trong ba ngân hàng A, B, C. Nếu Công ty X nộp thuế bằng đồng Việt Nam tại Ngân hàng A thì áp dụng tỉ giá là 21.300 VND/USD.

3. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 hướng dẫn về chế độ kế toán doanh nghiệp như sau:

- Tỷ giá giao dịch thực tế để hạch toán doanh thu là tỷ giá mua vào của Ngân hàng thương mại nơi người nộp thuế mở tài khoản.

- Tỷ giá giao dịch thực tế để hạch toán chi phí là tỷ giá bán ra của Ngân hàng thương mại nơi người nộp thuế mở tài khoản tại thời điểm phát sinh giao dịch thanh toán ngoại tệ.

- Các trường hợp cụ thể khác thực hiện theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014.”

5. Sửa đổi, bổ sung điểm a và điểm d Khoản 1 Điều 31 (đã được sửa đổi, bổ sung tại khoản 1 Điều 21 Thông tư 151/2014/TT-BTC) như sau:

“1. Sửa đổi, bổ sung điểm a và điểm d Khoản 1 Điều 31 như sau:

“a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật”.

“d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.”

6. Bãi bỏ điểm c khoản 1, điểm c khoản 2, điểm c khoản 3 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính và khoản 2 Điều 21 Thông tư 151/2014/TT-BTC 10/10/2014 của Bộ Tài chính

Đối với các trường hợp gia hạn nộp thuế theo quy định tại điểm c khoản 1 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính, cơ quan thuế đã ban hành quyết định gia hạn nộp thuế trước ngày 01/01/2015 thì được tiếp tục thực hiện đến khi hết hiệu lực của quyết định.

7. Sửa đổi, bổ sung điểm d khoản 3 Điều 31 như sau:

“d) Đối với trường hợp nêu tại điểm d khoản 1 Điều 31 Thông tư 156/2013/TT-BTC:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư 156/2013/TT-BTC;

- Văn bản của cơ quan thuế quản lý trực tiếp gửi cơ quan thuế cấp trên, trong đó: xác nhận khó khăn đặc biệt và những nguyên nhân gây ra khó khăn đó mà người nộp thuế không có khả năng nộp đúng hạn số tiền thuế nợ theo đề nghị, giải trình của người nộp thuế tại văn bản đề nghị gia hạn;

- Bản sao các văn bản về gia hạn, xoá nợ, miễn thuế, giảm thuế đối với người nộp thuế của cơ quan thuế ban hành trong thời gian 02 (hai) năm trước đó (nếu có);

- Quyết định của cơ quan nhà nước có thẩm quyền có ảnh hưởng đến sản xuất kinh doanh của người nộp thuế khi thực hiện quyết định (nếu có).”

8. Sửa đổi điểm b.2 khoản 2 Điều 32 như sau:

"b.2) Nộp thay cho người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế từng tháng mà người nộp thuế chưa nộp, bao gồm: số tiền thuế được nộp dần và số tiền chậm nộp tính theo mức 0,05% mỗi ngày.”

9. Sửa đổi, bổ sung khoản 2 Điều 34 như sau:

“2. Xác định tiền chậm nộp tiền thuế

a) Đối với khoản tiền thuế nợ phát sinh từ ngày 01/01/2015 thì tiền chậm nộp được tính theo mức 0,05% số tiền thuế chậm nộp tính trên mỗi ngày chậm nộp.

b) Đối với khoản tiền thuế nợ phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015 vẫn chưa nộp thì tính như sau: trước ngày 01/01/2015 tính phạt chậm nộp, tiền chậm nộp theo quy định tại Luật quản lý thuế số 78/2006/QH11, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, từ ngày 01/01/2015 tính tiền chậm nộp theo quy định tại Luật sửa đổi, bổ sung một số điều của các luật về thuế số 71/2014/QH13.

Ví dụ 44: Người nộp thuế B nợ 100 triệu đồng tiền thuế GTGT thuộc tờ khai thuế GTGT tháng 8/2014, thời hạn nộp thuế chậm nhất là ngày 22/9/2014 (do ngày 20/9/2014 và ngày 21/9/2014 là ngày nghỉ). Ngày 20/01/2015 người nộp thuế nộp số tiền thuế này vào ngân sách nhà nước, số ngày chậm nộp được tính từ ngày 23/9/2014 đến ngày 20/01/2015, số tiền chậm nộp phải nộp là 6,2 triệu đồng. Cụ thể như sau:

- Trước ngày 01/01/2015 tiền chậm nộp được tính như sau:

+ Từ ngày 23/9/2014 đến ngày 21/12/2014, số ngày chậm nộp là 90 ngày: 100 triệu x 0,05% x 90 ngày = 4,5 triệu đồng.

+ Từ ngày 22/12/2014 đến ngày 31/12/2014, số ngày chậm nộp là 10 ngày: 100 triệu x 0,07% x 10 ngày = 0,7 triệu đồng.

- Từ ngày 01/01/2015 đến ngày 20/01/2015, số ngày chậm nộp là 20 ngày: 100 triệu x 0,05% x 20 ngày = 1 triệu đồng.”

“e) Trường hợp người nộp thuế khai thiếu tiền thuế của kỳ thuế phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015, cơ quan nhà nước có thẩm quyền phát hiện qua thanh tra, kiểm tra hoặc người nộp thuế tự phát hiện thì áp dụng tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế khai thiếu từ ngày phải nộp theo quy định của pháp luật đến ngày người nộp thuế nộp tiền thuế khai thiếu vào ngân sách nhà nước.”

10. Bổ sung Điều 34a như sau:

“Điều 34a. Không tính tiền chậm nộp

1. Người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán (sau đây gọi chung là người nộp thuế) nên không nộp thuế kịp thời dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tiền thuế.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán một phần từ nguồn vốn ngân sách nhà nước, phần còn lại từ nguồn ngoài ngân sách, nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nên không nộp thuế kịp thời dẫn đến nợ thuế thì người nộp thuế không phải nộp tiền chậm nộp đối với số tiền thuế tương ứng với phần được thanh toán từ ngân sách nhà nước.

Đơn vị sử dụng vốn ngân sách nhà nước là đơn vị mở tài khoản tại Kho bạc nhà nước được giao dự toán chi ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

Ví dụ: Người nộp thuế A cung cấp hàng hóa X cho đơn vị B (đơn vị sử dụng vốn ngân sách nhà nước) giá trị hàng hóa X là 100 triệu đồng, trong đó 40 triệu được thanh toán từ NSNN, 60 triệu được thanh toán từ nguồn ngoài ngân sách nhà nước. Người nộp thuế A chưa được đơn vị B thanh toán 100 triệu đồng.

Người nộp thuế A nợ thuế là 70 triệu đồng, người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế là 40 triệu đồng.

2. Phạm vi số tiền thuế và thời gian không tính tiền chậm nộp tiền thuế đối với trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán

a) Không tính tiền chậm nộp đối với số tiền thuế còn nợ, số tiền thuế nợ này không vượt quá số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế.

Trường hợp người nộp thuế nợ thuế của nhiều kỳ kê khai thuế thì tổng số thuế nợ của các kỳ kê khai không vượt quá số tiền ngân sách nhà nước chưa thanh toán.

b) Thời gian không tính chậm nộp tiền thuế được tính từ ngày người nộp thuế phải nộp thuế đến ngày đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế và không vượt quá thời gian ngân sách nhà nước chưa thanh toán cho người nộp thuế.

3. Trình tự, thủ tục không tính tiền chậm nộp

a) Người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp theo quy định tại khoản 1 Điều này cung cấp cho cơ quan thuế quản lý trực tiếp văn bản xác nhận của đơn vị sử dụng vốn ngân sách nhà nước về việc người nộp thuế chưa được thanh toán theo mẫu số 01/TCN ban hành kèm theo Thông tư này.

b) Cơ quan thuế ban hành quyết định về việc kiểm tra tại trụ sở của người nộp thuế, thời gian kiểm tra tối đa là 03 ngày làm việc. Sau khi kiểm tra, cơ quan thuế xác định:

- Nếu người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế không phải nộp tiền chậm nộp thuế.

- Nếu người nộp thuế thuộc trường hợp phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế phải nộp tiền chậm nộp thuế (thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp) và cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

Ví dụ:

Ngày 20/02/2015, người nộp thuế A nộp tờ khai thuế GTGT, số thuế phải nộp là 30 triệu đồng. Tại thời điểm này, ngân sách nhà nước chưa thanh toán cho người nộp thuế A số tiền là 100 triệu đồng. Sau khi kiểm tra, cơ quan thuế xác định người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế GTGT 30 triệu đồng đến khi được ngân sách nhà nước thanh toán.

Đến ngày 31/3/2015, người nộp thuế A nộp quyết toán thuế TNDN, số tiền thuế TNDN phải nộp là 80 triệu đồng. Tại thời điểm này, ngân sách nhà nước vẫn chưa thanh toán cho người nộp thuế A số tiền 100 triệu đồng. Người nộp thuế A tiếp tục thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế TNDN 70 triệu đồng đến khi được ngân sách nhà nước thanh toán. Số tiền thuế còn lại là 10 triệu đồng, nếu người nộp thuế A chưa nộp vào ngân sách nhà nước theo quy định thì phải tính tiền chậm nộp.

c) Sau khi được ngân sách nhà nước thanh toán, người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước và thông báo cho cơ quan thuế theo mẫu số 02/TCN ban hành kèm theo Thông tư này để cơ quan thuế có cơ sở tính lại các khoản tiền thuế nợ, tiền chậm nộp và xác định chính xác số ngày không phải nộp tiền chậm nộp của người nộp thuế.

4. Trách nhiệm của người nộp thuế

Người nộp thuế có trách nhiệm nộp tiền thuế vào ngân sách nhà nước ngay sau khi được đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế.

5. Trách nhiệm của đơn vị sử dụng vốn ngân sách nhà nước

Đơn vị sử dụng vốn ngân sách nhà nước có trách nhiệm xác nhận tình trạng thanh toán cho người nộp thuế và chịu trách nhiệm trước pháp luật về việc xác nhận này.

6. Trách nhiệm của cơ quan thuế

a) Cơ quan thuế thực hiện giám sát việc thực hiện nghĩa vụ thuế của người nộp thuế, nếu phát hiện người nộp thuế được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nhưng không nộp kịp thời tiền thuế nợ vào ngân sách nhà nước thì cơ quan thuế ban hành thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp, theo đó tính tiền chậm nộp kể từ ngày kế tiếp ngày người nộp thuế được thanh toán và thực hiện cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

b) Cơ quan thuế chưa thực hiện biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với trường hợp không tính tiền chậm nộp theo quy định tại Điều này.

7. Trách nhiệm của cơ quan Kho bạc nhà nước

Cơ quan Kho bạc nhà nước có trách nhiệm phối hợp với cơ quan thuế trong việc cung cấp thông tin về tình hình thanh toán nguồn vốn ngân sách nhà nước.”

11. Sửa đổi, bổ sung Điều 35 như sau:

a) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Xác định số tiền chậm nộp được miễn

a) Trường hợp người nộp thuế gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.

b) Trường hợp người nộp thuế bị bệnh hiểm nghèo: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm mắc bệnh hiểm nghèo và số tiền chậm nộp được miễn này không vượt quá chi phí khám, chữa bệnh.”

c) Trường hợp NNT gặp bất khả kháng khác: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm gây nên tình trạng bất khả kháng khác và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.”

b) Sửa đổi, bổ sung điểm b.1, b.2 khoản 3 như sau:

“b.1) Trường hợp do thiên tai, hoả hoạn, tai nạn bất ngờ, dịch bệnh, phải có:

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền như Hội đồng định giá do Sở Tài chính thành lập, hoặc các công ty định giá chuyên nghiệp cung cấp dịch vụ định giá theo hợp đồng, hoặc Trung tâm định giá của Sở Tài chính;

- Văn bản xác nhận về việc người nộp thuế có thiệt hại tại nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ và thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh của một trong các cơ quan, tổ chức sau: công an cấp xã, phường hoặc UBND cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ hoặc tổ chức cứu hộ, cứu nạn;

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có);

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b.2) Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận đã khám chữa bệnh trên sổ y bạ, thời điểm xác nhận của cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật; chi phí khám, chữa bệnh có đầy đủ chứng từ theo quy định; hồ sơ thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có).”

c) Bổ sung Khoản 5 vào Điều 35 như sau:

“5. Trình tự giải quyết hồ sơ miễn tiền chậm nộp

a) Trong thời hạn 60 (sáu mươi) ngày kể từ ngày xảy ra gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh, bệnh hiểm nghèo hoặc trường hợp bất khả kháng khác người nộp thuế phải lập hồ sơ đề nghị miễn tiền chậm nộp gửi đến cơ quan thuế quản lý trực tiếp.

b) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp chưa đầy đủ theo quy định, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế đề nghị giải trình hoặc bổ sung hồ sơ. Người nộp thuế phải giải trình hoặc bổ sung hồ sơ trong thời hạn 10 (mười) ngày làm việc kể từ ngày cơ quan thuế ban hành văn bản giải trình hoặc bổ sung hồ sơ.

Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì người nộp thuế không thuộc trường hợp được miễn tiền chậm nộp.

c) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế quản lý trực tiếp ban hành văn bản gửi người nộp thuế:

c.1) Văn bản không chấp thuận đề nghị của người nộp thuế nếu người nộp thuế không đủ điều kiện được miễn tiền chậm nộp.

c.2) Quyết định về việc miễn tiền chậm nộp nếu người nộp thuế thuộc trường hợp được miễn tiền chậm nộp.”

12. Sửa đổi Điều 40 như sau:

“Điều 40. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.”

13. Sửa đổi khoản 2 Điều 54 như sau:

“2. Hồ sơ hoàn thuế

- Giấy đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần theo mẫu số 02/ĐNHT ban hành kèm theo Thông tư này.

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự (ghi rõ là đối tượng cư trú trong năm tính thuế nào).

- Bản chụp hợp đồng kinh tế, hợp đồng cung cấp dịch vụ, hợp đồng đại lý, hợp đồng uỷ thác, hợp đồng chuyển giao công nghệ hay hợp đồng lao động ký với tổ chức, cá nhân Việt Nam, giấy chứng nhận tiền gửi tại Việt Nam, giấy chứng nhận góp vốn vào Công ty tại Việt Nam (tuỳ theo loại thu nhập trong từng trường hợp cụ thể) có xác nhận của người nộp thuế.

- Xác nhận của tổ chức, cá nhân Việt Nam ký kết hợp đồng về thời gian và tình hình hoạt động thực tế theo hợp đồng (trừ trường hợp hoàn thuế đối với hãng vận tải nước ngoài).

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định. Trường hợp tổ chức, cá nhân lập giấy uỷ quyền để uỷ quyền cho đại diện hợp pháp thực hiện thủ tục hoàn thuế vào tài khoản của đối tượng khác cần thực hiện thủ tục hợp pháp hóa lãnh sự (nếu việc uỷ quyền được thực hiện ở nước ngoài) hoặc công chứng (nếu việc uỷ quyền được thực hiện tại Việt Nam) theo quy định.

Trường hợp tổ chức, cá nhân không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ hoàn thuế theo Hiệp định, đề nghị giải trình cụ thể tại Giấy đề nghị hoàn thuế theo Hiệp định mẫu số 02/ĐNHT nêu trên để cơ quan thuế xem xét, quyết định.”

14. Sửa đổi, bổ sung Điều 58 như sau:

a) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế

- Hoàn thuế theo quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Riêng đối với hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần của các hãng vận tải nước ngoài thì thực hiện theo hướng dẫn tại điểm b Khoản 14 Điều 2 Thông tư này.

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Người nộp thuế đề nghị hoàn thuế lần đầu thuộc diện kiểm tra trước hoàn thuế là người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu và thuộc đối tượng, trường hợp được hoàn thuế. Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp theo vẫn xác định là đề nghị hoàn thuế lần đầu.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 (hai) năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 (hai) năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế vẫn có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận thuế quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 (hai) năm kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

- Hàng hóa, dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định, bao gồm cả hàng hóa, dịch vụ mua bán trong nội địa và hàng hóa, dịch vụ xuất khẩu, nhập khẩu. Quy định này không áp dụng đối với hồ sơ hoàn thuế GTGT, cụ thể: Trường hợp hàng hóa, dịch vụ trong bộ hồ sơ đề nghị hoàn thuế GTGT không thực hiện thanh toán qua ngân hàng theo quy định của pháp luật thuế GTGT thì cơ quan thuế không phải thực hiện kiểm tra tại trụ sở người nộp thuế trước khi hoàn thuế và xử lý không hoàn thuế GTGT đối với số thuế GTGT liên quan đến hàng hóa, dịch vụ này.

- Doanh nghiệp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung lần hai nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định.”

b) Sửa đổi, bổ sung Khoản 4 như sau:

“4. Kiểm tra sau hoàn thuế đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ 02 (hai) năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra.

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản, kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ mà có tỷ lệ doanh thu của hoạt động kinh doanh bất động sản, thương mại, dịch vụ trên tổng doanh thu của toàn bộ hoạt động sản xuất kinh doanh của cơ sở sản xuất kinh doanh của kỳ phát sinh số thuế đề nghị hoàn từ trên 50% trở lên thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế.

- Cơ sở kinh doanh thay đổi trụ sở từ 02 (hai) lần trở lên trong vòng 12 (mười hai) tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường về doanh thu tính thuế và số thuế được hoàn trong giai đoạn 12 (mười hai) tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

- Các hãng vận tải nước ngoài đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần.

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.”

Điều 3. Sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 và Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi điểm k Khoản 1 Điều 4 như sau:

“k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt.

Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; Người bán được lựa chọn: sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.), nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị hoặc sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán;

Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Trường hợp chữ trên hóa đơn là chữ tiếng Việt không dấu thì các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn

Mỗi mẫu hoá đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hoá đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hoá đơn phụ thuộc vào độ dài của danh mục hàng hoá bán ra).”

2. Sửa đổi gạch đầu dòng cuối điểm b Khoản 1 Điều 6 như sau:

“- Có văn bản đề nghị sử dụng hóa đơn tự in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này) và được cơ quan thuế quản lý trực tiếp xác nhận đủ điều kiện. Trong thời hạn 5 ngày làm việc kể từ khi nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có ý kiến về điều kiện sử dụng hóa đơn tự in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn tự in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

3. Bổ sung khoản 4 vào Điều 7 như sau:

“4. Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế được thực hiện theo hướng dẫn riêng của Bộ Tài chính.”

4. Sửa đổi khổ cuối điểm b Khoản 1 Điều 8 như sau:

“Trong thời hạn 5 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có Thông báo về việc sử dụng hóa đơn đặt in (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn đặt in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

5. Sửa đổi Khoản 2 Điều 9 như sau:

“2. Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hoá đơn, mã số thuế, địa chỉ, điện thoại, các loại hoá đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hoá đơn (đối với hoá đơn đặt in), tên và mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hoá đơn (đối với hoá đơn tự in), tên và mã số thuế (nếu có) của tổ chức trung gian cung cấp giải pháp hoá đơn điện tử (đối với hoá đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hoá đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hoá đơn kèm theo hoá đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hoá đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hoá đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hoá đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức kinh doanh vẫn có nhu cầu sử dụng hoá đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức có nhu cầu tiếp tục sử dụng số hoá đơn đã phát hành chưa sử dụng hết thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi và đóng dấu địa chỉ mới lên hoá đơn, gửi bảng kê hoá đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế nơi chuyển đến (trong đó nêu rõ số hóa đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng). Nếu tổ chức không có nhu cầu sử dụng số hoá đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện huỷ các số hoá đơn chưa sử dụng và thông báo kết quả huỷ hoá đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hoá đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.”

6. Bổ sung khoản 2 vào Điều 14 như sau:

“2. Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 16 như sau:

a) Sửa đổi, bổ sung điểm b Khoản 1 Điều 16 (đã được sửa đổi, bổ sung tại Khoản 3 Điều 5 Thông tư số 119/2014/TT-BTC) như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động (trừ hàng hoá luân chuyển nội bộ, tiêu dùng nội bộ để tiếp tục quá trình sản xuất).

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.”

b) Sửa đổi, bổ sung điểm b Khoản 2 Điều 16 như sau:

“b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”

Người bán phải ghi đúng tiêu thức “mã số thuế” của người mua và người bán.

Tiêu thức “tên, địa chỉ” của người bán, người mua phải viết đầy đủ, trường hợp viết tắt thì phải đảm bảo xác định đúng người mua, người bán.

Trường hợp tên, địa chỉ người mua quá dài, trên hóa đơn người bán được viết ngắn gọn một số danh từ thông dụng như: "Phường" thành "P"; "Quận" thành "Q", "Thành phố" thành "TP", "Việt Nam" thành "VN" hoặc "Cổ phần" là "CP", "Trách nhiệm Hữu hạn" thành "TNHH", "khu công nghiệp" thành "KCN", "sản xuất" thành "SX", "Chi nhánh" thành "CN"… nhưng phải đảm bảo đầy đủ số nhà, tên đường phố, phường, xã, quận, huyện, thành phố, xác định được chính xác tên, địa chỉ doanh nghiệp và phù hợp với đăng ký kinh doanh, đăng ký thuế của doanh nghiệp.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hoá đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hoá đơn, cuối ngày đơn vị phải lập chung một hoá đơn cho tổng doanh thu người mua không lấy hoá đơn phát sinh trong ngày.

Trường hợp hóa đơn đã lập có sai sót về tên, địa chỉ người mua nhưng ghi đúng mã số thuế người mua thì các bên lập biên bản điều chỉnh và không phải lập hóa đơn điều chỉnh. Các trường hợp hóa đơn đã lập có sai sót khác thực hiện theo hướng dẫn tại Điều 20 Thông tư số 39/2014/TT-BTC của Bộ Tài chính.”

8. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Thông báo phát hành hóa đơn (mẫu TB01/AC) loại dành cho tổ chức, doanh nghiệp thay thế cho mẫu Thông báo phát hành hóa đơn (mẫu TB01/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

b) Mẫu Thông báo phát hành hóa đơn (mẫu TB02/AC) loại dành cho Cục Thuế thay thế cho mẫu Thông báo phát hành hóa đơn (mẫu TB02/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

c) Mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hóa đơn (mẫu số BC01/AC) thay thế cho mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hóa đơn (mẫu số BC01/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

9. Sửa đổi, bổ sung điểm 2.4 Phụ lục 4 như sau:

“2.4. Sử dụng hoá đơn, chứng từ đối với hàng hoá, dịch vụ khuyến mại, quảng cáo, hàng mẫu, cho, biếu, tặng đối với tổ chức kê khai, nộp thuế GTGT theo phương pháp khấu trừ:

a) Đối với sản phẩm, hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật về thương mại thì phải lập hoá đơn, trên hoá đơn ghi tên và số lượng hàng hoá, ghi rõ là hàng khuyến mại, quảng cáo, hàng mẫu và thực hiện theo hướng dẫn của pháp luật về thuế GTGT.

Đối với hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động thì phải lập hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng hoá, dịch vụ cho khách hàng.”

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Luật số 71/2014/QH13 về sửa đổi, bổ sung một số điều của các Luật về thuế và Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế có hiệu lực thi hành.

2. Đối với hợp đồng mua máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp ký trước ngày có hiệu lực áp dụng của Luật số 71/2014/QH13 (các loại máy quy định tại Khoản 11 Điều 10 Thông tư số 219/2013/TT-BTC được sửa đổi, bổ sung tại Khoản 2 Điều 1 Thông tư này) nhưng thời điểm chuyển giao quyền sở hữu, quyền sử dụng sau ngày Luật số 71/2014/QH13 có hiệu lực áp dụng thì các bên thực hiện theo quy định tại Khoản 2 Điều 1 Thông tư này.

3. Đối với hợp đồng đóng tàu đánh bắt xa bờ được ký trước ngày 01/01/2015 theo giá đã có thuế GTGT nhưng đến thời điểm ngày 31/12/2014 chưa hoàn thành, bàn giao mà thời điểm hoàn thành, bàn giao thực tế sau ngày 01/01/2015 thì toàn bộ giá trị tàu đánh bắt xa bờ thực hiện theo hướng dẫn tại Khoản 2 Điều 1 Thông tư này.

4. Bãi bỏ các nội dung liên quan đến Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào, bán ra và các nội dung quy định về tỷ giá khi xác định doanh thu, giá tính thuế tại:

- Thông tư số 05/2012/TT-BTC ngày 05/01/2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 và Nghị định số 113/2011/NĐ-CP ngày 08/12/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

- Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

- Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

- Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế.

5. Đối với các hồ sơ Thông báo miễn, giảm thuế theo Hiệp định đã được nộp cho cơ quan thuế trước Thông tư này có hiệu lực thi hành, đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc văn phòng đại diện của hãng vận tải nước ngoài thực hiện lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định tại Thông tư này.

6. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 5. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TTHN 2015 - 26 hop nhat cac TT ve thue TNDN

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 26/VBHN-BTC | Hà Nội, ngày 14 tháng 9 năm 2015

THÔNG TƯ1

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 218/2013/NĐ-CP NGÀY 26 THÁNG 12 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH VÀ HƯỚNG DẪN THI HÀNH LUẬT THUẾ THU NHẬP DOANH NGHIỆP

Thông tư số 78/2014/TT-BTC ngày 18 tháng 6 năm 2014 hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 02 tháng 8 năm 2014, được sửa đổi, bổ sung bởi:

1. Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

2. Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014;

3. Thông tư số 96/2015/TT-BTC ngày 22 tháng 6 năm 2015 của Bộ Tài chính hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT- BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế, Bộ trưởng Bộ Tài chính hướng dẫn thi hành về thuế thu nhập doanh nghiệp như sau:2

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập doanh nghiệp và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập doanh nghiệp là tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế (sau đây gọi là doanh nghiệp), bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo quy định của Luật Doanh nghiệp, Luật Đầu tư, Luật các tổ chức tín dụng, Luật Kinh doanh bảo hiểm, Luật Chứng khoán, Luật Dầu khí, Luật Thương mại và các văn bản quy phạm pháp luật khác dưới các hình thức: Công ty cổ phần; Công ty trách nhiệm hữu hạn; Công ty hợp danh; Doanh nghiệp tư nhân; Văn phòng Luật sư, Văn phòng công chứng tư; Các bên trong hợp đồng hợp tác kinh doanh; Các bên trong hợp đồng phân chia sản phẩm dầu khí, Xí nghiệp liên doanh dầu khí, Công ty điều hành chung.

b) Đơn vị sự nghiệp công lập, ngoài công lập có sản xuất kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế trong tất cả các lĩnh vực.

c) Tổ chức được thành lập và hoạt động theo Luật Hợp tác xã.

d) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam, bao gồm:

- Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, hầm mỏ, mỏ dầu, khí hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

- Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

- Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hoặc tổ chức, cá nhân khác;

- Đại lý cho doanh nghiệp nước ngoài;

- Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hóa hoặc cung ứng dịch vụ tại Việt Nam.

Trường hợp Hiệp định tránh đánh thuế hai lần mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú thì thực hiện theo quy định của Hiệp định đó.

e) Tổ chức khác ngoài các tổ chức nêu tại các điểm a, b, c và d Khoản 1 Điều này có hoạt động sản xuất kinh doanh hàng hóa hoặc dịch vụ, có thu nhập chịu thuế.

2. Tổ chức nước ngoài sản xuất kinh doanh tại Việt Nam không theo Luật Đầu tư, Luật Doanh nghiệp hoặc có thu nhập phát sinh tại Việt Nam nộp thuế thu nhập doanh nghiệp theo hướng dẫn riêng của Bộ Tài chính. Các tổ chức này nếu có hoạt động chuyển nhượng vốn thì thực hiện nộp thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 14 Chương IV Thông tư này.

Chương II

PHƯƠNG PHÁP VÀ CĂN CỨ TÍNH THUẾ

Điều 3. Phương pháp tính thuế

1.3 Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế trừ đi phần trích lập quỹ khoa học và công nghệ (nếu có) nhân với thuế suất thuế thu nhập doanh nghiệp.

Thuế thu nhập doanh nghiệp phải nộp được xác định theo công thức sau:

Thuế TNDN phải nộp

= (

Thu nhập tính thuế

-

Phần trích lập quỹ KH&CN (nếu có)

) x

Thuế suất thuế TNDN

- Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam đối với các nước đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp đầu tư chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.

- Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp hiện hành của Việt Nam, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập theo quy định của nước doanh nghiệp đầu tư. Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 22% (từ ngày 01/01/2016 là 20%), không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt Nam đầu tư ra nước ngoài đang được hưởng theo Luật Thuế thu nhập doanh nghiệp hiện hành.

- Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam.

- Trường hợp doanh nghiệp Việt Nam đầu tư ở nước ngoài có chuyển phần thu nhập về nước mà không thực hiện kê khai, nộp thuế đối với phần thu nhập chuyển về nước thì cơ quan thuế thực hiện ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài theo quy định của Luật Quản lý thuế.

- Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

+ Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế;

+ Bản chụp chứng từ nộp thuế ở nước ngoài có xác nhận của người nộp thuế hoặc bản gốc xác nhận của cơ quan thuế nước ngoài về số thuế đã nộp hoặc bản chụp chứng từ có giá trị tương đương có xác nhận của người nộp thuế.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm có chuyển phần thu nhập về nước theo quy định của pháp luật về đầu tư trực tiếp ra nước ngoài. Khoản thu nhập (lãi), khoản lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số lỗ, số thu nhập (lãi) phát sinh trong nước của doanh nghiệp khi tính thuế thu nhập doanh nghiệp.

2. Kỳ tính thuế được xác định theo năm dương lịch. Trường hợp doanh nghiệp áp dụng năm tài chính khác với năm dương lịch thì kỳ tính thuế xác định theo năm tài chính áp dụng. Kỳ tính thuế đầu tiên đối với doanh nghiệp mới thành lập và kỳ tính thuế cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, sáp nhập, chia, tách, giải thể, phá sản được xác định phù hợp với kỳ kế toán theo quy định của pháp luật về kế toán.

3. Trường hợp kỳ tính thuế năm đầu tiên của doanh nghiệp mới thành lập kể từ khi được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư và kỳ tính thuế năm cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách, giải thể, phá sản có thời gian ngắn hơn 03 tháng thì được cộng với kỳ tính thuế năm tiếp theo (đối với doanh nghiệp mới thành lập) hoặc kỳ tính thuế năm trước đó (đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách, giải thể, phá sản) để hình thành một kỳ tính thuế thu nhập doanh nghiệp. Kỳ tính thuế thu nhập doanh nghiệp năm đầu tiên hoặc kỳ tính thuế thu nhập doanh nghiệp năm cuối cùng không vượt quá 15 tháng.

4. Trường hợp doanh nghiệp thực hiện chuyển đổi kỳ tính thuế thu nhập doanh nghiệp (bao gồm cả chuyển đổi kỳ tính thuế từ năm dương lịch sang năm tài chính hoặc ngược lại) thì kỳ tính thuế thu nhập doanh nghiệp của năm chuyển đổi không vượt quá 12 tháng. Doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp mà có thực hiện chuyển đổi kỳ tính thuế thì doanh nghiệp được lựa chọn: Ưu đãi trong năm chuyển đổi kỳ tính thuế hoặc nộp thuế theo mức thuế suất không được hưởng ưu đãi của năm chuyển đổi kỳ tính thuế và hưởng ưu đãi thuế sang năm tiếp theo.

Ví dụ 1: Doanh nghiệp A (DN A) kỳ tính thuế thu nhập doanh nghiệp năm 2013 áp dụng theo năm dương lịch, đầu năm 2014 lựa chọn chuyển đổi sang năm tài chính từ ngày 01/4 năm này sang ngày 31/03 năm sau, thì kỳ tính thuế thu nhập doanh nghiệp năm chuyển đổi (năm chuyển đổi 2014) được tính từ ngày 01/01/2014 đến hết ngày 31/03/2014 (3 tháng), kỳ tính thuế thu nhập doanh nghiệp năm tiếp theo (năm tài chính 2014) được tính từ ngày 01/04/2014 đến hết ngày 31/03/2015.

Ví dụ 2: Cũng trường hợp nêu trên nhưng DN A được hưởng ưu đãi thuế thu nhập doanh nghiệp (miễn thuế 2 năm, giảm 50% thuế TNDN trong 4 năm tiếp theo), năm 2012 bắt đầu được miễn thuế thì DN A sẽ hưởng ưu đãi thuế như sau (miễn thuế các năm 2012, 2013; giảm 50% thuế các năm 2014, 2015, 2016, 2017).

Trường hợp doanh nghiệp lựa chọn giảm 50% thuế theo kỳ tính thuế năm chuyển đổi 2014 thì doanh nghiệp tiếp tục thực hiện giảm 50% thuế TNDN 3 năm tính thuế tiếp theo tính từ năm tài chính 2014 (năm tài chính 2014 từ 1/4/2014 đến 31/3/2015) đến hết năm tài chính 2016.

Trường hợp doanh nghiệp lựa chọn không hưởng ưu đãi giảm 50% thuế TNDN đối với kỳ tính thuế TNDN năm chuyển đổi 2014 (kỳ tính thuế năm chuyển đổi 2014 kê khai nộp thuế theo mức thuế suất không được hưởng ưu đãi) thì doanh nghiệp được giảm 50% thuế TNDN từ năm tài chính 2014 (từ 1/4/2014 đến 31/3/2015) đến hết năm tài chính 2017.

5. Đơn vị sự nghiệp, tổ chức khác không phải là doanh nghiệp thành lập và hoạt động theo quy định của pháp luật Việt Nam, doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp trực tiếp có hoạt động kinh doanh hàng hóa, dịch vụ có thu nhập chịu thuế thu nhập doanh nghiệp mà các đơn vị này xác định được doanh thu nhưng không xác định được chi phí, thu nhập của hoạt động kinh doanh thì kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ, cụ thể như sau:

+ Đối với dịch vụ (bao gồm cả lãi tiền gửi, lãi tiền cho vay): 5%.

Riêng hoạt động giáo dục, y tế, biểu diễn nghệ thuật: 2%.

+ Đối với kinh doanh hàng hóa: 1%.

+ Đối với hoạt động khác: 2%.

Ví dụ 3: Đơn vị sự nghiệp A có phát sinh hoạt động cho thuê nhà, doanh thu cho thuê nhà một (01) năm là 100 triệu đồng, đơn vị không xác định được chi phí, thu nhập của hoạt động cho thuê nhà nêu trên do vậy đơn vị lựa chọn kê khai nộp thuế thu nhập doanh nghiệp tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ như sau:

Số thuế TNDN phải nộp = 100.000.000 đồng x 5% = 5.000.000 đồng.

6. Doanh nghiệp có doanh thu, chi phí và thu nhập khác bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu, chi phí, thu nhập khác bằng ngoại tệ, trừ trường hợp pháp luật có quy định khác. Đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Điều 4. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định bằng thu nhập chịu thuế trừ thu nhập được miễn thuế và các khoản lỗ được kết chuyển từ các năm trước theo quy định.

Thu nhập tính thuế được xác định theo công thức sau:

Thu nhập tính thuế

=

Thu nhập chịu thuế

-

Thu nhập được miễn thuế

+

Các khoản lỗ được kết chuyển theo quy định

3. Trường hợp kỳ tính thuế năm đầu tiên của doanh nghiệp mới thành lập kể từ khi được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư và kỳ tính thuế năm cuối cùng đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách, giải thể, phá sản có thời gian ngắn hơn 03 tháng thì được cộng với kỳ tính thuế năm tiếp theo (đối với doanh nghiệp mới thành lập) hoặc kỳ tính thuế năm trước đó (đối với doanh nghiệp chuyển đổi loại hình doanh nghiệp, chuyển đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách, giải thể, phá sản) để hình thành một kỳ tính thuế thu nhập doanh nghiệp. Kỳ tính thuế thu nhập doanh nghiệp năm đầu tiên hoặc kỳ tính thuế thu nhập doanh nghiệp năm cuối cùng không vượt quá 15 tháng.

4. Trường hợp doanh nghiệp thực hiện chuyển đổi kỳ tính thuế thu nhập doanh nghiệp (bao gồm cả chuyển đổi kỳ tính thuế từ năm dương lịch sang năm tài chính hoặc ngược lại) thì kỳ tính thuế thu nhập doanh nghiệp của năm chuyển đổi không vượt quá 12 tháng. Doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế thu nhập doanh nghiệp mà có thực hiện chuyển đổi kỳ tính thuế thì doanh nghiệp được lựa chọn: Ưu đãi trong năm chuyển đổi kỳ tính thuế hoặc nộp thuế theo mức thuế suất không được hưởng ưu đãi của năm chuyển đổi kỳ tính thuế và hưởng ưu đãi thuế sang năm tiếp theo.

Ví dụ 1: Doanh nghiệp A (DN A) kỳ tính thuế thu nhập doanh nghiệp năm 2013 áp dụng theo năm dương lịch, đầu năm 2014 lựa chọn chuyển đổi sang năm tài chính từ ngày 01/4 năm này sang ngày 31/03 năm sau, thì kỳ tính thuế thu nhập doanh nghiệp năm chuyển đổi (năm chuyển đổi 2014) được tính từ ngày 01/01/2014 đến hết ngày 31/03/2014 (3 tháng), kỳ tính thuế thu nhập doanh nghiệp năm tiếp theo (năm tài chính 2014) được tính từ ngày 01/04/2014 đến hết ngày 31/03/2015.

Ví dụ 2: Cũng trường hợp nêu trên nhưng DN A được hưởng ưu đãi thuế thu nhập doanh nghiệp (miễn thuế 2 năm, giảm 50% thuế TNDN trong 4 năm tiếp theo), năm 2012 bắt đầu được miễn thuế thì DN A sẽ hưởng ưu đãi thuế như sau (miễn thuế các năm 2012, 2013; giảm 50% thuế các năm 2014, 2015, 2016, 2017).

Trường hợp doanh nghiệp lựa chọn giảm 50% thuế theo kỳ tính thuế năm chuyển đổi 2014 thì doanh nghiệp tiếp tục thực hiện giảm 50% thuế TNDN 3 năm tính thuế tiếp theo tính từ năm tài chính 2014 (năm tài chính 2014 từ 1/4/2014 đến 31/3/2015) đến hết năm tài chính 2016.

Trường hợp doanh nghiệp lựa chọn không hưởng ưu đãi giảm 50% thuế TNDN đối với kỳ tính thuế TNDN năm chuyển đổi 2014 (kỳ tính thuế năm

2. 4 Thu nhập chịu thuế

Thu nhập chịu thuế trong kỳ tính thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ và thu nhập khác.

Thu nhập chịu thuế trong kỳ tính thuế xác định như sau:

Thu nhập tính thuế

=

Doanh thu

-

Chi phí được trừ

+

Các khoản thu nhập khác

Thu nhập từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ bằng doanh thu của hoạt động sản xuất kinh doanh hàng hóa, dịch vụ trừ chi phí được trừ của hoạt động sản xuất kinh doanh hàng hóa, dịch vụ đó. Doanh nghiệp có nhiều hoạt động sản xuất kinh doanh áp dụng nhiều mức thuế suất khác nhau thì doanh nghiệp phải tính riêng thu nhập của từng hoạt động nhân với thuế suất tương ứng.

Thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật phải hạch toán riêng để kê khai nộp thuế thu nhập doanh nghiệp với mức thuế suất 22% (từ ngày 01/01/2016 áp dụng mức thuế suất 20%), không được hưởng ưu đãi thuế thu nhập doanh nghiệp (trừ phần thu nhập của doanh nghiệp thực hiện dự án đầu tư kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua được áp dụng thuế suất thuế TNDN 10% theo quy định tại điểm D khoản 3 Điều 19 Thông tư số 78/2014/TT-BTC).

Doanh nghiệp trong kỳ tính thuế có các hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) nếu bị lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất kinh doanh (bao gồm cả thu nhập khác quy định tại Điều 7 Thông tư số 78/2014/TT-BTC), sau khi bù trừ vẫn còn lỗ thì tiếp tục được chuyển sang các năm tiếp theo trong thời hạn chuyển lỗ theo quy định.

Đối với số lỗ của hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) của các năm 2013 trở về trước còn trong thời hạn chuyển lỗ thì doanh nghiệp phải chuyển vào thu nhập của hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư, nếu chuyển không hết thì được chuyển lỗ vào thu nhập của hoạt động sản xuất kinh doanh (bao gồm cả thu nhập khác) từ năm 2014 trở đi.

Trường hợp doanh nghiệp làm thủ tục giải thể doanh nghiệp, sau khi có quyết định giải thể nếu có chuyển nhượng bất động sản là tài sản cố định của doanh nghiệp thì thu nhập (lãi) từ chuyển nhượng bất động sản (nếu có) được bù trừ với lỗ từ hoạt động sản xuất kinh doanh (bao gồm cả số lỗ của các năm trước được chuyển sang theo quy định) vào kỳ tính thuế phát sinh hoạt động chuyển nhượng bất động sản.

Điều 5. Doanh thu

1. Doanh thu để tính thu nhập chịu thuế được xác định như sau:

Doanh thu để tính thu nhập chịu thuế là toàn bộ tiền bán hàng hóa, tiền gia công, tiền cung cấp dịch vụ bao gồm cả khoản trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền.

a) Đối với doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế là doanh thu chưa bao gồm thuế giá trị gia tăng.

Ví dụ 4: Doanh nghiệp A là đối tượng nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế. Hóa đơn giá trị gia tăng gồm các chỉ tiêu như sau:

Giá bán: 100.000 đồng.

Thuế GTGT (10%): 10.000 đồng.

Giá thanh toán: 110.000 đồng.

Doanh thu để tính thu nhập chịu thuế là 100.000 đồng.

b) Đối với doanh nghiệp nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng là doanh thu bao gồm cả thuế giá trị gia tăng.

Ví dụ 5: Doanh nghiệp B là đối tượng nộp thuế giá trị gia tăng theo phương pháp trực tiếp trên giá trị gia tăng. Hóa đơn bán hàng chỉ ghi giá bán là 110.000 đồng (giá đã có thuế GTGT).

Doanh thu để tính thu nhập chịu thuế là 110.000 đồng.

c) Trường hợp doanh nghiệp có hoạt động kinh doanh dịch vụ mà khách hàng trả tiền trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần. Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế việc xác định số thuế được ưu đãi phải căn cứ vào tổng số thuế thu nhập doanh nghiệp phải nộp của số năm thu tiền trước chia (:) cho số năm thu tiền trước.

2.5 Thời điểm xác định doanh thu để tính thu nhập chịu thuế được xác định như sau:

a) Đối với hoạt động bán hàng hóa là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa cho người mua.

b) Đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc hoàn thành từng phần việc cung ứng dịch vụ cho người mua trừ trường hợp nêu tại Khoản 3 Điều 5 Thông tư số 78/2014/TT-BTC, Khoản 1 Điều 6 Thông tư số 119/2014/TT-BTC.

c) Đối với hoạt động vận tải hàng không là thời điểm hoàn thành việc cung ứng dịch vụ vận chuyển cho người mua.

d) Trường hợp khác theo quy định của pháp luật.

3. Doanh thu để tính thu nhập chịu thuế trong một số trường hợp xác định như sau:

a) Đối với hàng hóa, dịch vụ bán theo phương thức trả góp, trả chậm là tiền bán hàng hóa, dịch vụ trả tiền một lần, không bao gồm tiền lãi trả góp, tiền lãi trả chậm.

b)6 Đối với hàng hóa, dịch vụ dùng để trao đổi (không bao gồm hàng hóa, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi.

Ví dụ: Doanh nghiệp A có chức năng sản xuất phụ tùng ôtô và lắp ráp ôtô. Doanh nghiệp A dùng sản phẩm lốp ôtô do doanh nghiệp sản xuất để trưng bày, giới thiệu sản phẩm hoặc dùng lốp ôtô để tiếp tục lắp ráp thành ôtô hoàn chỉnh thì trong trường hợp này sản phẩm lốp ôtô của doanh nghiệp không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp.

Ví dụ: Doanh nghiệp B là doanh nghiệp sản xuất máy tính. Trong năm doanh nghiệp B có xuất một số máy tính do chính doanh nghiệp sản xuất cho cán bộ công nhân viên để dùng làm việc tại doanh nghiệp thì các sản phẩm máy tính này không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp.

c) Đối với hoạt động gia công hàng hóa là tiền thu về hoạt động gia công bao gồm cả tiền công, chi phí về nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa.

d) Đối với hàng hóa của các đơn vị giao đại lý, ký gửi và nhận đại lý, ký gửi theo hợp đồng đại lý, ký gửi bán đúng giá hưởng hoa hồng được xác định như sau:

- Doanh nghiệp giao hàng hóa cho các đại lý (kể cả đại lý bán hàng đa cấp), ký gửi là tổng số tiền bán hàng hóa.

- Doanh nghiệp nhận làm đại lý, ký gửi bán hàng đúng giá quy định của doanh nghiệp giao đại lý, ký gửi là tiền hoa hồng được hưởng theo hợp đồng đại lý, ký gửi hàng hóa.

e) Đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần.

Doanh nghiệp căn cứ điều kiện thực hiện chế độ kế toán, hóa đơn chứng từ thực tế và việc xác định chi phí, có thể lựa chọn một trong hai phương pháp xác định doanh thu để tính thu nhập chịu thuế như sau:

- Là số tiền cho thuê tài sản của từng năm được xác định bằng (=) số tiền trả trước chia (:) số năm trả tiền trước.

- Là toàn bộ số tiền cho thuê tài sản của số năm trả tiền trước.

Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp lựa chọn phương pháp xác định doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thuê bên thuê trả trước cho nhiều năm thì việc xác định số thuế thu nhập doanh nghiệp từng ưu đãi thuế căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) số năm bên thuê trả tiền trước.

g) Đối với hoạt động kinh doanh sân gôn là tiền bán thẻ hội viên, bán vé chơi gôn và các khoản thu khác trong kỳ tính thuế được xác định như sau:

- Đối với hình thức bán vé, bán thẻ chơi gôn theo ngày, doanh thu kinh doanh sân gôn làm căn cứ xác định thu nhập tính thuế thu nhập doanh nghiệp là số tiền thu được từ bán vé, bán thẻ và các khoản thu khác phát sinh trong kỳ tính thuế.

- Đối với hình thức bán vé, bán thẻ hội viên loại thẻ trả trước cho nhiều năm, doanh thu làm căn cứ xác định thu nhập tính thuế thu nhập doanh nghiệp của từng năm là số tiền bán thẻ và các khoản thu khác thực thu được chia cho số năm sử dụng thẻ hoặc xác định theo doanh thu trả tiền một lần.

h) Đối với hoạt động tín dụng của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài là thu từ lãi tiền gửi, thu từ lãi tiền cho vay, doanh thu về cho thuê tài chính phải thu phát sinh trong kỳ tính thuế được hạch toán vào doanh thu theo quy định hiện hành về cơ chế tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

i) Đối với hoạt động vận tải là toàn bộ doanh thu vận chuyển hành khách, hàng hóa, hành lý phát sinh trong kỳ tính thuế.

k) Đối với hoạt động cung cấp điện, nước sạch là số tiền cung cấp điện, nước sạch ghi trên hóa đơn giá trị gia tăng. Thời điểm xác định doanh thu để tính thu nhập chịu thuế là ngày xác nhận chỉ số công tơ điện và được ghi trên hóa đơn tính tiền điện, tiền nước sạch.

Ví dụ 6: Hóa đơn tiền điện ghi chỉ số công tơ từ ngày 5/12 đến ngày 5/1. Doanh thu của hóa đơn này được tính vào tháng 1.

l) Đối với lĩnh vực kinh doanh bảo hiểm, doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thu được do cung ứng dịch vụ bảo hiểm và hàng hóa, dịch vụ khác, kể cả phụ thu và phí thu thêm mà doanh nghiệp bảo hiểm được hưởng chưa có thuế giá trị gia tăng, bao gồm:

- Doanh thu từ hoạt động kinh doanh bảo hiểm:

Đối với hoạt động kinh doanh bảo hiểm và tái bảo hiểm là số tiền phải thu về thu phí bảo hiểm gốc; thu phí nhận tái bảo hiểm; thu hoa hồng nhượng tái bảo hiểm; thu phí quản lý đơn bảo hiểm; thu phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100% (không kể giám định hộ giữa các doanh nghiệp thành viên hạch toán nội bộ trong cùng một doanh nghiệp bảo hiểm hạch toán độc lập) sau khi đã trừ đi các khoản phải chi để giảm thu như: hoàn phí bảo hiểm; giảm phí bảo hiểm; hoàn phí nhận tái bảo hiểm; giảm phí nhận tái bảo hiểm; hoàn hoa hồng nhượng tái bảo hiểm; giảm hoa hồng nhượng tái bảo hiểm.

Trường hợp các doanh nghiệp bảo hiểm tham gia đồng bảo hiểm, doanh thu để tính thu nhập chịu thuế của từng bên là tiền thu phí bảo hiểm gốc được phân bổ theo tỷ lệ đồng bảo hiểm cho mỗi bên chưa bao gồm thuế giá trị gia tăng.

Đối với hợp đồng bảo hiểm thỏa thuận trả tiền theo từng kỳ thì doanh thu để tính thu nhập chịu thuế là số tiền phải thu phát sinh trong từng kỳ.

Trường hợp có thực hiện các nghiệp vụ thu hộ giữa các doanh nghiệp trực thuộc hoặc giữa doanh nghiệp hạch toán phụ thuộc với trụ sở chính của doanh nghiệp bảo hiểm thì doanh thu để tính thu nhập chịu thuế không bao gồm phần doanh thu thu hộ.

- Doanh thu hoạt động môi giới bảo hiểm: Các khoản thu hoa hồng môi giới bảo hiểm sau khi trừ các khoản hoa hồng môi giới bảo hiểm, giảm và hoàn hoa hồng môi giới bảo hiểm.

m) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, giá trị hạng mục công trình hoặc giá trị khối lượng công trình xây dựng, lắp đặt nghiệm thu.

- Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu, máy móc, thiết bị là số tiền từ hoạt động xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu, máy móc, thiết bị.

- Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị là số tiền từ hoạt động xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

n) Đối với hoạt động kinh doanh dưới hình thức hợp đồng hợp tác kinh doanh:

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng doanh thu bán hàng hóa, dịch vụ thì doanh thu tính thuế là doanh thu của từng bên được chia theo hợp đồng.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng sản phẩm thì doanh thu tính thuế là doanh thu của sản phẩm được chia cho từng bên theo hợp đồng.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận trước thuế thu nhập doanh nghiệp thì doanh thu để xác định thu nhập trước thuế là số tiền bán hàng hóa, dịch vụ theo hợp đồng. Các bên tham gia hợp đồng hợp tác kinh doanh phải cử ra một bên làm đại diện có trách nhiệm xuất hóa đơn, ghi nhận doanh thu, chi phí, xác định lợi nhuận trước thuế thu nhập doanh nghiệp chia cho từng bên tham gia hợp đồng hợp tác kinh doanh. Mỗi bên tham gia hợp đồng hợp tác kinh doanh tự thực hiện nghĩa vụ thuế thu nhập doanh nghiệp của mình theo quy định hiện hành.

- Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh phân chia kết quả kinh doanh bằng lợi nhuận sau thuế thu nhập doanh nghiệp thì doanh thu để xác định thu nhập chịu thuế là số tiền bán hàng hóa, dịch vụ theo hợp đồng. Các bên tham gia hợp đồng hợp tác kinh doanh phải cử ra một bên làm đại diện có trách nhiệm xuất hóa đơn, ghi nhận doanh thu, chi phí và kê khai nộp thuế thu nhập doanh nghiệp thay cho các bên còn lại tham gia hợp đồng hợp tác kinh doanh.

o) Đối với hoạt động kinh doanh trò chơi có thưởng (casino, trò chơi điện tử có thưởng, kinh doanh có đặt cược) là số tiền thu từ hoạt động này bao gồm cả thuế tiêu thụ đặc biệt trừ số tiền đã trả thưởng cho khách.

p) Đối với hoạt động kinh doanh chứng khoán là các khoản thu từ dịch vụ môi giới, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, quản lý danh mục đầu tư, tư vấn tài chính và đầu tư chứng khoán, quản lý quỹ đầu tư, phát hành chứng chỉ quỹ, dịch vụ tổ chức thị trường và các dịch vụ chứng khoán khác theo quy định của pháp luật.

q) Đối với dịch vụ tài chính phái sinh là số tiền thu từ việc cung ứng các dịch vụ tài chính phái sinh thực hiện trong kỳ tính thuế.

Điều 6. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế7

1. Trừ các khoản chi không được trừ nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp.

b) Khoản chi có đủ hóa đơn, chứng từ hợp pháp theo quy định của pháp luật.

c) Khoản chi nếu có hóa đơn mua hàng hóa, dịch vụ từng lần có giá trị từ 20 triệu đồng trở lên (giá đã bao gồm thuế GTGT) khi thanh toán phải có chứng từ thanh toán không dùng tiền mặt.

Chứng từ thanh toán không dùng tiền mặt thực hiện theo quy định của các văn bản pháp luật về thuế giá trị gia tăng.

Trường hợp mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên ghi trên hóa đơn mà đến thời điểm ghi nhận chi phí, doanh nghiệp chưa thanh toán thì doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp khi thanh toán doanh nghiệp không có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán không dùng tiền mặt vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh khoản chi phí này).

Đối với các hóa đơn mua hàng hóa, dịch vụ đã thanh toán bằng tiền mặt phát sinh trước thời điểm Thông tư số 78/2014/TT-BTC có hiệu lực thi hành thì không phải điều chỉnh lại theo quy định tại Điểm này.

Ví dụ 7: Tháng 8 năm 2014 doanh nghiệp A có mua hàng hóa đã có hóa đơn và giá trị ghi trên hóa đơn là số triệu đồng nhưng chưa thanh toán. Trong kỳ tính thuế năm 2014, doanh nghiệp A đã tính vào chi phí được trừ khi xác định thu nhập chịu thuế đối với giá trị mua hàng hóa này. Sang năm 2015, doanh nghiệp A có thực hiện thanh toán giá trị mua hàng hóa này bằng tiền mặt do vậy doanh nghiệp A phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kỳ tính thuế năm 2015).

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị từ 20 triệu đồng trở lên thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị dưới 20 triệu đồng và có thanh toán bằng tiền mặt thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán bằng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

2.1. Khoản chi không đáp ứng đủ các điều kiện quy định tại Khoản 1 Điều này.

Trường hợp doanh nghiệp có chi phí liên quan đến phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế, cụ thể như sau:

Doanh nghiệp phải tự xác định rõ tổng giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác theo quy định của pháp luật.

Phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường được xác định bằng tổng giá trị tổn thất trừ phần giá trị doanh nghiệp bảo hiểm hoặc tổ chức, cá nhân khác phải bồi thường theo quy định của pháp luật.

a) Hồ sơ đối với tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn được tính vào chi phí được trừ như sau:

- Biên bản kiểm kê giá trị tài sản, hàng hóa bị tổn thất do doanh nghiệp lập.

Biên bản kiểm kê giá trị tài sản, hàng hóa tổn thất phải xác định rõ giá trị tài sản, hàng hóa bị tổn thất, nguyên nhân tổn thất, trách nhiệm của tổ chức, cá nhân về những tổn thất; chủng loại, số lượng, giá trị tài sản, hàng hóa có thể thu hồi được (nếu có); bảng kê xuất nhập tồn hàng hóa bị tổn thất có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b) Hàng hóa bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên, hàng hóa hết hạn sử dụng, không được bồi thường thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Hồ sơ đối với hàng hóa bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên, hàng hóa hết hạn sử dụng, được tính vào chi phí được trừ như sau:

- Biên bản kiểm kê giá trị hàng hóa bị hư hỏng do doanh nghiệp lập.

Biên bản kiểm kê giá trị hàng hóa hư hỏng phải xác định rõ giá trị hàng hóa bị hư hỏng, nguyên nhân hư hỏng; chủng loại, số lượng, giá trị hàng hóa có thể thu hồi được (nếu có) kèm theo bảng kê xuất nhập tồn hàng hóa bị hư hỏng có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

c) Hồ sơ nêu trên được lưu tại doanh nghiệp và xuất trình với cơ quan thuế khi cơ quan thuế yêu cầu.

2.2. Chi khấu hao tài sản cố định thuộc một trong các trường hợp sau:

a) Chi khấu hao đối với tài sản cố định không sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ.

Riêng tài sản cố định phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, phòng hoặc trạm y tế để khám chữa bệnh, cơ sở đào tạo, dạy nghề, thư viện, nhà trẻ, khu thể thao và các thiết bị, nội thất đủ điều kiện là tài sản cố định lắp đặt trong các công trình nêu trên; bể chứa nước sạch, nhà để xe; xe đưa đón người lao động, nhà ở trực tiếp cho người lao động; chi phí xây dựng cơ sở vật chất, chi phí mua sắm máy, thiết bị là tài sản cố định dùng để tổ chức hoạt động giáo dục nghề nghiệp được trích khấu hao tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

b) Chi khấu hao đối với tài sản cố định không có giấy tờ chứng minh thuộc quyền sở hữu của doanh nghiệp (trừ tài sản cố định thuê mua tài chính).

c) Chi khấu hao đối với tài sản cố định không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp theo chế độ quản lý tài sản cố định và hạch toán kế toán hiện hành.

d) Phần trích khấu hao vượt mức quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Doanh nghiệp thực hiện thông báo phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao (ví dụ: thông báo lựa chọn thực hiện phương pháp khấu hao đường thẳng...). Hàng năm doanh nghiệp trích khấu hao tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định kể cả trường hợp khấu hao nhanh (nếu đáp ứng điều kiện).

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được trích khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ đối với một số tài sản cố định theo quy định hiện hành của Bộ Tài chính về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

Tài sản cố định góp vốn, tài sản cố định điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản cố định này được tính khấu hao vào chi phí được trừ theo nguyên giá đánh giá lại. Đối với loại tài sản khác không đủ tiêu chuẩn là tài sản cố định có góp vốn, điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình và tài sản này có đánh giá lại theo quy định thì doanh nghiệp nhận tài sản này được tính vào chi phí hoặc phân bổ dần vào chi phí được trừ theo giá đánh giá lại.

Đối với tài sản cố định tự làm nguyên giá tài sản cố định được trích khấu hao tính vào chi phí được trừ là tổng các chi phí sản xuất để hình thành nên tài sản đó.

Đối với tài sản là công cụ, dụng cụ, bao bì luân chuyển, ... không đáp ứng đủ điều kiện xác định là tài sản cố định theo quy định thì chi phí mua tài sản nêu trên được phân bổ dần vào chi phí hoạt động sản xuất kinh doanh trong kỳ nhưng tối đa không quá 3 năm.

đ) Khấu hao đối với tài sản cố định đã khấu hao hết giá trị.

e) Một số trường hợp cụ thể được xác định như sau:

- Không được tính vào chi phí được trừ khi xác định thu nhập chịu thuế: Phần trích khấu hao tương ứng với nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, kinh doanh du lịch, khách sạn và được cấp phép kinh doanh theo quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hóa, vận tải hành khách, kinh doanh du lịch, khách sạn.

Trường hợp doanh nghiệp có chuyển nhượng, thanh lý xe ô tô chở người từ 9 chỗ ngồi trở xuống thì giá trị còn lại của xe được xác định bằng nguyên giá thực mua tài sản cố định trừ (-) số khấu hao lũy kế của tài sản cố định theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định tính đến thời điểm chuyển nhượng, thanh lý xe.

Ví dụ 8: Doanh nghiệp A có mua xe ô tô dưới 9 chỗ ngồi có nguyên giá là 6 tỷ đồng, công ty trích khấu hao 1 năm sau đó thực hiện thanh lý. Số khấu hao theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định là 1 tỷ đồng (thời gian trích khấu hao là 6 năm theo văn bản về khấu hao tài sản cố định). Số trích khấu hao theo chính sách thuế được tính vào chi phí được trừ là 1,6 tỷ đồng/6 năm = 267 triệu đồng. Doanh nghiệp A thanh lý bán xe là 5 tỷ đồng.

Thu nhập từ thanh lý xe: 5 tỷ đồng - (6 tỷ đồng - 1 tỷ đồng) = 0 đồng

- Khấu hao đối với công trình trên đất vừa sử dụng cho sản xuất kinh doanh vừa sử dụng cho mục đích khác thì không được tính khấu hao vào chi phí được trừ đối với giá trị công trình trên đất tương ứng phần diện tích không sử dụng vào hoạt động sản xuất kinh doanh.

Trường hợp doanh nghiệp có công trình trên đất như trụ sở văn phòng, nhà xưởng, cửa hàng phục vụ cho hoạt động sản xuất kinh doanh của doanh nghiệp thì doanh nghiệp được trích khấu hao tính vào chi phí được trừ khi xác định thu nhập chịu thuế theo đúng mức trích khấu hao và thời gian sử dụng tài sản cố định quy định hiện hành của Bộ Tài chính đối với các công trình này nếu đáp ứng các điều kiện như sau:

+ Có giấy chứng nhận quyền sử dụng đất mang tên doanh nghiệp (trong trường hợp đất thuộc quyền sở hữu của doanh nghiệp) hoặc có hợp đồng thuê đất, mượn đất giữa doanh nghiệp với đơn vị, cá nhân có đất và đại diện doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính chính xác của hợp đồng (trong trường hợp đất đi thuê hoặc đi mượn).

+ Hóa đơn thanh toán khối lượng công trình xây dựng bàn giao kèm theo hợp đồng xây dựng công trình, thanh lý hợp đồng, quyết toán giá trị công trình xây dựng mang tên, địa chỉ và mã số thuế của doanh nghiệp.

+ Công trình trên đất được quản lý, theo dõi hạch toán theo quy định hiện hành về quản lý tài sản cố định.

- Trường hợp tài sản cố định thuộc quyền sở hữu của doanh nghiệp đang dùng cho sản xuất kinh doanh nhưng phải tạm thời dừng do sản xuất theo mùa vụ với thời gian dưới 09 tháng; tạm thời dùng để sửa chữa, để di dời di chuyển địa điểm, để bảo trì, bảo dưỡng theo định kỳ, với thời gian dưới 12 tháng, sau đó tài sản cố định tiếp tục đưa vào phục vụ cho hoạt động sản xuất kinh doanh thì trong khoảng thời gian tạm dừng đó, doanh nghiệp được trích khấu hao và khoản chi phí khấu hao tài sản cố định trong thời gian tạm dừng được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Doanh nghiệp phải lưu giữ và cung cấp đầy đủ hồ sơ, lý do của việc tạm dừng tài sản cố định khi cơ quan thuế yêu cầu.

- Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; Quyền sử dụng đất có thời hạn nếu có đầy đủ hóa đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất (bao gồm cả trường hợp dừng hoạt động để sửa chữa, đầu tư xây dựng mới).

Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là tài sản cố định vô hình; Tài sản cố định hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa tài sản cố định hữu hình vào sử dụng. Giá trị quyền sử dụng đất được xác định theo giá ghi trên hợp đồng mua bất động sản (tài sản) phù hợp với giá thị trường nhưng không được thấp hơn giá đất tại bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản. Trường hợp doanh nghiệp mua tài sản cố định hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất lâu dài không tách riêng được giá trị quyền sử dụng đất thì giá trị quyền sử dụng được xác định theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm mua tài sản.

2.3. Phần chi vượt định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa đối với một số nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa đã được Nhà nước ban hành định mức.

2.4. Chi phí của doanh nghiệp mua hàng hóa, dịch vụ (không có hóa đơn, được phép lập Bảng kê thu mua hàng hóa, dịch vụ mua vào theo mẫu số 01/TNDN kèm theo Thông tư số 78/2014/TT-BTC) nhưng không lập Bảng kê kèm theo chứng từ thanh toán cho người bán hàng, cung cấp dịch vụ trong các trường hợp:

- Mua hàng hóa là nông, lâm, thủy sản của người sản xuất, đánh bắt trực tiếp bán ra;

- Mua sản phẩm thủ công làm bằng đay, cói, tre, nứa, lá, song, mây, rơm, vỏ dừa, sọ dừa hoặc nguyên liệu tận dụng từ sản phẩm nông nghiệp của người sản xuất thủ công không kinh doanh trực tiếp bán ra;

- Mua đất, đá, cát, sỏi của hộ, cá nhân tự khai thác trực tiếp bán ra;

- Mua phế liệu của người trực tiếp thu nhặt;

- Mua tài sản, dịch vụ của hộ, cá nhân không kinh doanh trực tiếp bán ra;

- Mua hàng hóa, dịch vụ của cá nhân, hộ kinh doanh (không bao gồm các trường hợp nêu trên) có mức doanh thu dưới ngưỡng doanh thu chịu thuế giá trị gia tăng (100 triệu đồng/năm).

Bảng kê thu mua hàng hóa, dịch vụ do người đại diện theo pháp luật hoặc người được ủy quyền của doanh nghiệp ký và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực. Doanh nghiệp mua hàng hóa, dịch vụ được phép lập Bảng kê và được tính vào chi phí được trừ. Các khoản chi phí này không bắt buộc phải có chứng từ thanh toán không dùng tiền mặt. Trường hợp giá mua hàng hóa, dịch vụ trên bảng kê cao hơn giá thị trường tại thời điểm mua hàng thì cơ quan thuế căn cứ vào giá thị trường tại thời điểm mua hàng, dịch vụ cùng loại hoặc tương tự trên thị trường xác định lại mức giá để tính lại chi phí được trừ khi xác định thu nhập chịu thuế.

2.5. Chi tiền thuê tài sản của cá nhân không có đầy đủ hồ sơ, chứng từ dưới đây:

- Trường hợp doanh nghiệp thuê tài sản của cá nhân thì hồ sơ để xác định chi phí được trừ là hợp đồng thuê tài sản và chứng từ trả tiền thuê tài sản.

- Trường hợp doanh nghiệp thuê tài sản của cá nhân mà tại hợp đồng thuê tài sản có thỏa thuận doanh nghiệp nộp thuế thay cho cá nhân thì hồ sơ để xác định chi phí được trừ là hợp đồng thuê tài sản, chứng từ trả tiền thuê tài sản và chứng từ nộp thuế thay cho cá nhân.

- Trường hợp doanh nghiệp thuê tài sản của cá nhân mà tại hợp đồng thuê tài sản có thỏa thuận tiền thuê tài sản chưa bao gồm thuế (thuế giá trị gia tăng, thuế thu nhập cá nhân) và doanh nghiệp nộp thuế thay cho cá nhân thì doanh nghiệp được tính vào chi phí được trừ tổng số tiền thuê tài sản bao gồm cả phần thuế nộp thay cho cá nhân.

2.6. Chi tiền lương, tiền công, tiền thưởng cho người lao động thuộc một trong các trường hợp sau:

a) Chi tiền lương, tiền công và các khoản phải trả khác cho người lao động doanh nghiệp đã hạch toán vào chi phí sản xuất kinh doanh trong kỳ nhưng thực tế không chi trả hoặc không có chứng từ thanh toán theo quy định của pháp luật.

b) Các khoản tiền lương, tiền thưởng, chi mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế Tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

- Trường hợp doanh nghiệp ký hợp đồng lao động với người nước ngoài trong đó có ghi khoản chi về tiền học cho con của người nước ngoài học tại Việt Nam theo bậc học từ mầm non đến trung học phổ thông được doanh nghiệp trả có tính chất tiền lương, tiền công và có đầy đủ hóa đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp ký hợp đồng lao động với người lao động trong đó có ghi khoản chi về tiền nhà do doanh nghiệp trả cho người lao động, khoản chi trả này có tính chất tiền lương, tiền công và có đầy đủ hóa đơn, chứng từ theo quy định thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp Việt Nam ký hợp đồng với doanh nghiệp nước ngoài trong đó nêu rõ doanh nghiệp Việt Nam phải chịu các chi phí về chỗ ở cho các chuyên gia nước ngoài trong thời gian công tác ở Việt Nam thì tiền thuê nhà cho các chuyên gia nước ngoài làm việc tại Việt Nam do doanh nghiệp Việt Nam chi trả được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

c) Chi tiền lương, tiền công và các khoản phụ cấp phải trả cho người lao động nhưng hết thời hạn nộp hồ sơ quyết toán thuế năm thực tế chưa chi trừ trường hợp doanh nghiệp có trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề. Mức dự phòng hàng năm do doanh nghiệp quyết định nhưng không quá 17% quỹ tiền lương thực hiện.

Quỹ tiền lương thực hiện là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định (không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế).

Việc trích lập dự phòng tiền lương phải đảm bảo sau khi trích lập, doanh nghiệp không bị lỗ, nếu doanh nghiệp bị lỗ thì không được trích đủ 17%.

Trường hợp năm trước doanh nghiệp có trích lập quỹ dự phòng tiền lương mà sau 6 tháng, kể từ ngày kết thúc năm tài chính doanh nghiệp chưa sử dụng hoặc sử dụng không hết quỹ dự phòng tiền lương thì doanh nghiệp phải tính giảm chi phí của năm sau.

Ví dụ 9: Khi nộp hồ sơ quyết toán thuế năm 2014, DN A có trích quỹ dự phòng tiền lương là 10 tỷ đồng, đến ngày 30/06/2015 (đối với trường hợp doanh nghiệp áp dụng kỳ tính thuế theo năm dương lịch), DN A mới chi số tiền từ quỹ dự phòng tiền lương năm 2014 là 7 tỷ đồng thì DN A phải tính giảm chi phí tiền lương năm sau (năm 2015) là 3 tỷ đồng (10 tỷ - 7 tỷ). Khi lập hồ sơ quyết toán năm 2015 nếu DN A có nhu cầu trích lập thì tiếp tục trích lập quỹ dự phòng tiền lương theo quy định.

d) Tiền lương, tiền công của chủ doanh nghiệp tư nhân, chủ công ty trách nhiệm hữu hạn một thành viên (do một cá nhân làm chủ); thù lao trả cho các sáng lập viên, thành viên của hội đồng thành viên, hội đồng quản trị mà những người này không trực tiếp tham gia điều hành sản xuất, kinh doanh.

2.7. Phần chi trang phục bằng hiện vật cho người lao động không có hóa đơn, chứng từ. Phần chi trang phục bằng tiền cho người lao động vượt quá 05 (năm) triệu đồng/người/năm.

Trường hợp doanh nghiệp có chi trang phục cả bằng tiền và hiện vật cho người lao động để được tính vào chi phí được trừ thì mức chi tối đa đối với chi bằng tiền không vượt quá 05 (năm) triệu đồng/người/năm, bằng hiện vật phải có hóa đơn, chứng từ.

Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định cụ thể của Bộ Tài chính.

2.8. Chi thưởng sáng kiến, cải tiến mà doanh nghiệp không có quy chế quy định cụ thể về việc chi thưởng sáng kiến, cải tiến, không có hội đồng nghiệm thu sáng kiến, cải tiến.

2.9. Chi phụ cấp tàu xe đi nghỉ phép không đúng theo quy định của Bộ Luật Lao động.

Chi phụ cấp cho người lao động đi công tác, chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hóa đơn, chứng từ được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp doanh nghiệp có khoán tiền đi lại, tiền ở, phụ cấp cho người lao động đi công tác và thực hiện đúng theo quy chế tài chính hoặc quy chế nội bộ của doanh nghiệp thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại, tiền ở, tiền phụ cấp.

Trường hợp doanh nghiệp cử người lao động đi công tác (bao gồm công tác trong nước và công tác nước ngoài) nếu có phát sinh chi phí từ 20 triệu đồng trở lên, chi phí mua vé máy bay mà các khoản chi phí này được thanh toán bằng thẻ ngân hàng của cá nhân thì đủ điều kiện là hình thức thanh toán không dùng tiền mặt và tính vào chi phí được trừ nếu đáp ứng đủ các điều kiện sau:

- Có hóa đơn, chứng từ phù hợp do người cung cấp hàng hóa, dịch vụ giao xuất.

- Doanh nghiệp có quyết định hoặc văn bản cử người lao động đi công tác.

- Quy chế tài chính hoặc quy chế nội bộ của doanh nghiệp cho phép người lao động được phép thanh toán khoản công tác phí, mua vé máy bay bằng thẻ ngân hàng do cá nhân là chủ thẻ và khoản chi này sau đó được doanh nghiệp thanh toán lại cho người lao động.

Trường hợp doanh nghiệp có mua vé máy bay qua website thương mại điện tử cho người lao động đi công tác để phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp thì chứng từ làm căn cứ để tính vào chi phí được trừ là vé máy bay điện tử, thẻ lên máy bay (boarding pass) và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp có cá nhân tham gia hành trình vận chuyển. Trường hợp doanh nghiệp không thu hồi được thẻ lên máy bay của người lao động thì chứng từ làm căn cứ để tính vào chi phí được trừ là vé máy bay điện tử, quyết định hoặc văn bản cử người lao động đi công tác và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp có cá nhân tham gia hành trình vận chuyển.

2.10. Các khoản chi được trừ sau đây nhưng nếu chi không đúng đối tượng, không đúng mục đích hoặc mức chi vượt quá quy định.

a) Các khoản chi thêm cho lao động nữ được tính vào chi phí được trừ bao gồm:

- Chi cho công tác đào tạo lại nghề cho lao động nữ trong trường hợp nghề cũ không còn phù hợp phải chuyển đổi sang nghề khác theo quy hoạch phát triển của doanh nghiệp.

Khoản chi này bao gồm: học phí (nếu có) + chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học).

- Chi phí tiền lương và phụ cấp (nếu có) cho giáo viên dạy ở nhà trẻ, mẫu giáo do doanh nghiệp tổ chức và quản lý.

- Chi phí tổ chức khám sức khoẻ thêm trong năm như khám bệnh nghề nghiệp, mãn tính hoặc phụ khoa cho nữ công nhân viên.

- Chi bồi dưỡng cho lao động nữ sau khi sinh con lần thứ nhất hoặc lần thứ hai.

- Phụ cấp làm thêm giờ cho lao động nữ trong trường hợp vì lý do khách quan người lao động nữ không nghỉ sau khi sinh con, nghỉ cho con bú mà ở lại làm việc cho doanh nghiệp được trả theo chế độ hiện hành; kể cả trường hợp trả lương theo sản phẩm mà lao động nữ vẫn làm việc trong thời gian không nghỉ theo chế độ.

b) Các khoản chi thêm cho người dân tộc thiểu số được tính vào chi phí được trừ bao gồm: học phí đi học (nếu có) cộng chênh lệch tiền lương ngạch bậc (đảm bảo 100% lương cho người đi học); tiền hỗ trợ về nhà ở, bảo hiểm xã hội, bảo hiểm y tế cho người dân tộc thiểu số trong trường hợp chưa được Nhà nước hỗ trợ theo chế độ quy định.

2.11. Phần chi vượt mức 01 triệu đồng/tháng/người để: Trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện cho người lao động.

Khoản trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện, cho người lao động được tính vào chi phí được trừ ngoài việc không vượt mức quy định tại điểm này còn phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

Doanh nghiệp không được tính vào chi phí đối với các khoản chi cho chương trình tự nguyện nêu trên nếu doanh nghiệp không thực hiện đầy đủ các nghĩa vụ về bảo hiểm bắt buộc cho người lao động (kể cả trường hợp nợ tiền bảo hiểm bắt buộc).

2.12. Khoản chi trả trợ cấp mất việc làm cho người lao động không theo đúng quy định hiện hành.

2.13. Chi đóng góp hình thành nguồn chi phí quản lý cho cấp trên.

2.14. Phần chi đóng góp vào các quỹ của Hiệp hội (các Hiệp hội này được thành lập theo quy định của pháp luật) vượt quá mức quy định của Hiệp hội.

2.15. Chi trả tiền điện, tiền nước đối với những hợp đồng điện nước do chủ sở hữu là hộ gia đình, cá nhân cho thuê địa điểm sản xuất, kinh doanh ký trực tiếp với đơn vị cung cấp điện, nước không có đủ chứng từ thuộc một trong các trường hợp sau:

a) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh trực tiếp thanh toán tiền điện, nước cho nhà cung cấp điện, nước không có các hóa đơn thanh toán tiền điện, nước và hợp đồng thuê địa điểm sản xuất kinh doanh.

b) Trường hợp doanh nghiệp thuê địa điểm sản xuất kinh doanh thanh toán tiền điện, nước với chủ sở hữu cho thuê địa điểm sản xuất kinh doanh không có chứng từ thanh toán tiền điện, nước đối với người cho thuê địa điểm sản xuất kinh doanh phù hợp với số lượng điện, nước thực tế tiêu thụ và hợp đồng thuê địa điểm sản xuất kinh doanh.

2.16. Phần chi phí thuê tài sản cố định vượt quá mức phân bổ theo số năm mà bên đi thuê trả tiền trước.

Ví dụ 10: Doanh nghiệp A thuê tài sản cố định trong 4 năm với số tiền thuê là: 400 triệu đồng và thanh toán một lần. Chi phí thuê tài sản cố định được hạch toán vào chi phí hàng năm là 100 triệu đồng. Chi phí thuê tài sản cố định hàng năm vượt trên 100 triệu đồng thì phần vượt trên 100 triệu đồng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế.

Đối với chi phí sửa chữa tài sản cố định đi thuê mà trong hợp đồng thuê tài sản quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa tài sản cố định đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí nhưng thời gian tối đa không quá 03 năm.

Trường hợp doanh nghiệp có chi các khoản chi phí để có các tài sản không thuộc tài sản cố định: chi về mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh, quyền sử dụng thương hiệu... thì các khoản chi này được phân bổ dần vào chi phí kinh doanh nhưng tối đa không quá 03 năm.

Trường hợp doanh nghiệp có góp vốn bằng giá trị lợi thế kinh doanh, giá trị quyền sử dụng thương hiệu thì giá trị lợi thế kinh doanh, giá trị quyền sử dụng thương hiệu góp vốn không tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

2.17. Phần chi phí trả lãi tiền vay vốn sản xuất kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay.

2.18. Chi trả lãi tiền vay tương ứng với phần vốn điều lệ (đối với doanh nghiệp tư nhân là vốn đầu tư) đã đăng ký còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp kể cả trường hợp doanh nghiệp đã đi vào sản xuất kinh doanh. Chi trả lãi tiền vay trong quá trình đầu tư đã được ghi nhận vào giá trị của tài sản, giá trị công trình đầu tư.

Trường hợp doanh nghiệp đã góp đủ vốn điều lệ, trong quá trình kinh doanh có khoản chi trả lãi tiền vay để đầu tư vào doanh nghiệp khác thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Chi trả lãi tiền vay tương ứng với vốn điều lệ còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp không được trừ khi xác định thu nhập chịu thuế được xác định như sau:

- Trường hợp số tiền vay nhỏ hơn hoặc bằng số vốn điều lệ còn thiếu thì toàn bộ lãi tiền vay là khoản chi không được trừ.

- Trường hợp số tiền vay lớn hơn số vốn điều lệ còn thiếu theo tiến độ góp vốn:

+ Nếu doanh nghiệp phát sinh nhiều khoản vay thì khoản chi trả lãi tiền vay không được trừ bằng tỷ lệ (%) giữa vốn điều lệ còn thiếu trên tổng số tiền vay nhân (x) tổng số lãi vay.

+ Nếu doanh nghiệp chỉ phát sinh một khoản vay thì khoản chi trả lãi tiền không được trừ bằng số vốn điều lệ còn thiếu nhân (x) lãi suất của khoản vay nhân (x) thời gian góp vốn điều lệ còn thiếu.

(Lãi vay thực hiện theo quy định tại điểm 2.17 Điều này)

2.19. Trích, lập và sử dụng các khoản dự phòng không theo đúng hướng dẫn của Bộ Tài chính về trích lập dự phòng: dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp và dự phòng rủi ro nghề nghiệp của doanh nghiệp thẩm định giá, doanh nghiệp cung cấp dịch vụ kiểm toán độc lập.

2.20. Các khoản chi phí trích trước theo kỳ hạn, theo chu kỳ mà đến hết kỳ hạn, hết chu kỳ chưa chi hoặc chi không hết.

Các khoản trích trước bao gồm: trích trước về sửa chữa lớn tài sản cố định theo chu kỳ, các khoản trích trước đối với hoạt động đã tính doanh thu nhưng còn tiếp tục phải thực hiện nghĩa vụ theo hợp đồng (kể cả trường hợp doanh nghiệp có hoạt động cho thuê tài sản, hoạt động kinh doanh dịch vụ trong nhiều năm nhưng có thu tiền trước của khách hàng và đã tính toàn bộ vào doanh thu của năm thu tiền) và các khoản trích trước khác.

Trường hợp doanh nghiệp có hoạt động sản xuất kinh doanh đã ghi nhận doanh thu tính thuế thu nhập doanh nghiệp nhưng chưa phát sinh đầy đủ chi phí thì được trích trước các khoản chi phí theo quy định vào chi phí được trừ tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế thu nhập doanh nghiệp. Khi kết thúc hợp đồng, doanh nghiệp phải tính toán xác định chính xác số chi phí thực tế căn cứ các hóa đơn, chứng từ hợp pháp thực tế đã phát sinh để điều chỉnh tăng chi phí (trường hợp chi phí thực tế phát sinh lớn hơn số đã trích trước) hoặc giảm chi phí (trường hợp chi phí thực tế phát sinh nhỏ hơn số đã trích trước) vào kỳ tính thuế kết thúc hợp đồng.

Đối với những tài sản cố định việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí được trừ số chênh lệch này.

2.21. Lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ tính thuế bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ (trừ lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối kỳ tính thuế).

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính được phản ánh riêng biệt. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng (sau khi bù trừ số chênh lệch tăng và chênh lệch giảm) được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh từ các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong năm tài chính.

Đối với khoản nợ phải thu và khoản cho vay có gốc ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá hối đoái được tính vào chi phí được trừ là khoản chênh lệch giữa tỷ giá tại thời điểm phát sinh thu hồi nợ hoặc thu hồi khoản cho vay với tỷ giá tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu.

2.22. Chi tài trợ cho giáo dục (bao gồm cả chi tài trợ cho hoạt động giáo dục nghề nghiệp) không dùng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho giáo dục gồm: tài trợ cho các trường học công lập, dân lập và tư thục thuộc hệ thống giáo dục quốc dân theo quy định của pháp luật về giáo dục mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các trường học; Tài trợ cơ sở vật chất phục vụ giảng dạy, học tập và hoạt động của trường học; Tài trợ cho các hoạt động thường xuyên của trường; Tài trợ học bổng cho học sinh, sinh viên thuộc các cơ sở giáo dục phổ thông, cơ sở giáo dục nghề nghiệp và cơ sở giáo dục đại học được quy định tại Luật Giáo dục (tài trợ trực tiếp cho học sinh, sinh viên hoặc thông qua các cơ sở giáo dục, thông qua các cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật); Tài trợ cho các cuộc thi về các môn học được giảng dạy trong trường học mà đối tượng tham gia dự thi là người học; tài trợ để thành lập các Quỹ khuyến học giáo dục theo quy định của pháp luật về giáo dục đào tạo.

b) Hồ sơ xác định khoản tài trợ cho giáo dục gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện cơ sở kinh doanh là nhà tài trợ, đại diện của cơ sở giáo dục hợp pháp là đơn vị nhận tài trợ, học sinh, sinh viên (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) nhận tài trợ (theo mẫu số 03/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BT'); kèm theo hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.23. Chi tài trợ cho y tế không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho y tế gồm: tài trợ cho các cơ sở y tế được thành lập theo quy định pháp luật về y tế mà khoản tài trợ này không phải là để góp vốn, mua cổ phần trong các bệnh viện, trung tâm y tế đó; tài trợ thiết bị y tế, dụng cụ y tế, thuốc chữa bệnh; tài trợ cho các hoạt động thường xuyên của bệnh viện, trung tâm y tế; chi tài trợ bằng tiền cho người bị bệnh thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho y tế gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của đơn vị nhận tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) theo mẫu số 04/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC kèm theo hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.24. Chi tài trợ cho việc khắc phục hậu quả thiên tai không đúng đối tượng quy định tại tiết a điểm này hoặc không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Tài trợ cho khắc phục hậu quả thiên tai gồm: tài trợ bằng tiền hoặc hiện vật để khắc phục hậu quả thiên tai trực tiếp cho tổ chức được thành lập và hoạt động theo quy định của pháp luật; cá nhân bị thiệt hại do thiên tai thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ cho việc khắc phục hậu quả thiên tai gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, đại diện của tổ chức bị thiệt hại do thiên tai (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là đơn vị nhận tài trợ (theo mẫu số 05/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC) kèm theo hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.25. Chi tài trợ làm nhà cho người nghèo không đúng đối tượng quy định tại tiết a điểm này; Chi tài trợ làm nhà tình nghĩa, làm nhà cho người nghèo, làm nhà đại đoàn kết theo quy định của pháp luật không có hồ sơ xác định khoản tài trợ nêu tại tiết b dưới đây:

a) Đối với chi tài trợ làm nhà cho người nghèo thì đối tượng nhận tài trợ là hộ nghèo theo quy định của Thủ tướng Chính phủ. Hình thức tài trợ: tài trợ bằng tiền hoặc hiện vật để xây nhà cho hộ nghèo bằng cách trực tiếp hoặc thông qua một cơ quan, tổ chức có chức năng huy động tài trợ theo quy định của pháp luật.

b) Hồ sơ xác định khoản tài trợ làm nhà tình nghĩa, làm nhà cho người nghèo, làm nhà đại đoàn kết gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, người được hưởng tài trợ là bên nhận tài trợ (theo mẫu số 06/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC); văn bản xác nhận hộ nghèo của chính quyền địa phương (đối với tài trợ làm nhà cho người nghèo); hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

Trường hợp bên nhận tài trợ là cơ quan, tổ chức có chức năng huy động tài trợ thì hồ sơ xác định khoản tài trợ bao gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ và cơ quan, tổ chức có chức năng huy động tài trợ là bên nhận tài trợ; hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

2.26. Chi tài trợ nghiên cứu khoa học không đúng quy định; chi tài trợ cho các đối tượng chính sách không theo quy định của pháp luật; chi tài trợ không theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Chi tài trợ theo chương trình của Nhà nước là chương trình được Chính phủ quy định thực hiện ở các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (bao gồm cả khoản tài trợ của doanh nghiệp cho việc xây dựng cầu mới dân sinh ở địa bàn kinh tế xã hội đặc biệt khó khăn theo Đề án được cấp có thẩm quyền phê duyệt).

Chi tài trợ cho các đối tượng chính sách thực hiện theo quy định của pháp luật có liên quan.

Hồ sơ xác định khoản tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; Tài trợ của doanh nghiệp cho việc xây dựng cầu mới dân sinh ở địa bàn kinh tế xã hội đặc biệt khó khăn theo Đề án được cấp có thẩm quyền phê duyệt; Tài trợ cho các đối tượng chính sách theo quy định của pháp luật gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ, người được hưởng tài trợ (hoặc cơ quan, tổ chức có chức năng huy động tài trợ) là bên nhận tài trợ (theo mẫu số 07/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC); hóa đơn, chứng từ mua hàng hóa (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền).

Các quy định về nghiên cứu khoa học và thủ tục, hồ sơ tài trợ cho nghiên cứu khoa học thực hiện theo quy định tại Luật khoa học và công nghệ và các văn bản quy phạm pháp luật hướng dẫn có liên quan.

2.27. Phần chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức chi phí tính theo công thức sau:

Chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam trong kỳ tính thuế

=

Doanh thu tính thuế của cơ sở thường trú tại Việt Nam trong kỳ tính thuế

x

Tổng số chi phí quản lý kinh doanh của công ty ở nước ngoài trong kỳ tính thuế

Tổng doanh thu của công ty ở nước ngoài, bao gồm cả doanh thu của các cơ sở thường trú ở các nước khác trong kỳ tính thuế

Các khoản chi phí quản lý kinh doanh của công ty nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam chỉ được tính từ khi cơ sở thường trú tại Việt Nam được thành lập.

Căn cứ để xác định chi phí và doanh thu của công ty ở nước ngoài là báo cáo tài chính của công ty ở nước ngoài đã được kiểm toán bởi một công ty kiểm toán độc lập trong đó thể hiện rõ doanh thu của công ty ở nước ngoài, chi phí quản lý của công ty ở nước ngoài, phần chi phí quản lý công ty ở nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam.

Cơ sở thường trú của công ty ở nước ngoài tại Việt Nam chưa thực hiện chế độ kế toán, hóa đơn, chứng từ; chưa thực hiện nộp thuế theo phương pháp kê khai thì không được tính vào chi phí hợp lý khoản chi phí quản lý kinh doanh do công ty ở nước ngoài phân bổ.

2.28. Các khoản chi được bù đắp bằng nguồn kinh phí khác; Các khoản chi đã được chi từ quỹ phát triển khoa học và công nghệ của doanh nghiệp; Chi phí mua thẻ hội viên sân gôn, chi phí chơi gôn.

2.29. Phần chi phí liên quan đến việc thuê quản lý đối với hoạt động kinh doanh trò chơi điện tử có thưởng, kinh doanh casino vượt quá 4% doanh thu hoạt động kinh doanh trò chơi điện tử có thưởng, kinh doanh casino.

2.30. Các khoản chi không tương ứng với doanh thu tính thuế, trừ các khoản chi sau:

- Các khoản thực chi cho hoạt động phòng, chống HIV/AIDS tại nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản thực chi để thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật có liên quan.

- Khoản thực chi để hỗ trợ cho tổ chức Đảng, tổ chức chính trị xã hội trong doanh nghiệp.

- Khoản chi cho hoạt động giáo dục nghề nghiệp và đào tạo nghề nghiệp cho người lao động bao gồm:

+ Chi phí trả cho người dạy, tài liệu học tập, thiết bị dùng để hoạt động giáo dục nghề nghiệp, vật liệu thực hành, các chi phí khác hỗ trợ cho người học.

+ Chi phí đào tạo của doanh nghiệp cho người lao động được tuyển dụng vào làm việc tại doanh nghiệp

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động như: chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động; chi bảo hiểm tai nạn, bảo hiểm sức khỏe, bảo hiểm tự nguyện khác cho người lao động (trừ khoản chi mua bảo hiểm nhân thọ cho người lao động hướng dẫn tại điểm 2.6, bảo hiểm hưu trí tự nguyện cho người lao động hướng dẫn tại điểm 2.11 Điều này) và những khoản chi có tính chất phúc lợi khác. Tổng số chi có tính chất phúc lợi nêu trên không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp.

Việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp được xác định bằng quỹ tiền lương thực hiện trong năm chia (:) 12 tháng. Trường hợp doanh nghiệp hoạt động không đủ 12 tháng thì: Việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế được xác định bằng quỹ tiền lương thực hiện trong năm chia (:) số tháng thực tế hoạt động trong năm.

Quỹ tiền lương thực hiện là tổng số tiền lương thực tế đã chi trả của năm quyết toán đó đến thời hạn cuối cùng nộp hồ sơ quyết toán theo quy định (không bao gồm số tiền trích lập quỹ dự phòng tiền lương của năm trước chi trong năm quyết toán thuế).

- Các khoản chi khác mang tính chất đặc thù, phù hợp theo từng ngành nghề, lĩnh vực theo văn bản hướng dẫn của Bộ Tài chính.

2.31. Chi về đầu tư xây dựng cơ bản trong giai đoạn đầu tư để hình thành tài sản cố định.

Khi bắt đầu hoạt động sản xuất kinh doanh, doanh nghiệp chưa phát sinh doanh thu nhưng có phát sinh các khoản chi thường xuyên để duy trì hoạt động sản xuất kinh doanh của doanh nghiệp (không phải là các khoản chi đầu tư xây dựng để hình thành tài sản cố định) mà các khoản chi này đáp ứng các điều kiện theo quy định thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp trong giai đoạn đầu tư, doanh nghiệp có phát sinh khoản chi trả tiền vay thì khoản chi này được tính vào giá trị đầu tư. Trường hợp trong giai đoạn đầu tư xây dựng cơ bản, doanh nghiệp phát sinh cả khoản chi trả lãi tiền vay và thu từ lãi tiền gửi thì được bù trừ giữa khoản chi trả lãi tiền vay và thu từ lãi tiền gửi, sau khi bù trừ phần chênh lệch còn lại ghi giảm giá trị đầu tư.

2.32. Chi ủng hộ địa phương; chi ủng hộ các đoàn thể, tổ chức xã hội; chi từ thiện (trừ khoản chi tài trợ cho giáo dục, y tế, khắc phục hậu quả thiên tai, làm nhà tình nghĩa, làm nhà cho người nghèo, làm nhà đại đoàn kết; tài trợ cho nghiên cứu khoa học, tài trợ cho các đối tượng chính sách theo quy định của pháp luật, tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn nêu tại điểm 2.22, 2.23, 2.24, 2.25, 2.26, Khoản 2 Điều này).

2.33. Khoản chi liên quan trực tiếp đến việc phát hành cổ phiếu (trừ cổ phiếu thuộc loại nợ phải trả) và cổ tức của cổ phiếu (trừ cổ tức của cổ phiếu thuộc loại nợ phải trả), mua bán cổ phiếu quỹ và các khoản chi khác liên quan trực tiếp đến việc tăng, giảm vốn chủ sở hữu của doanh nghiệp.

2.34. Số tiền cấp quyền khai thác khoáng sản vượt mức thực tế phát sinh của năm.

Trường hợp nộp một lần, mức thực tế phát sinh của năm được xác định trên cơ sở tổng số tiền cấp quyền khai thác khoáng sản phân bổ cho số năm khai thác còn lại. Trường hợp nộp hàng năm, mức thực tế phát sinh là số tiền cấp quyền khai thác khoáng sản của năm mà doanh nghiệp đã nộp Ngân sách Nhà nước.

2.35. Các khoản chi của hoạt động kinh doanh bảo hiểm, kinh doanh xổ số, kinh doanh chứng khoán và một số hoạt động kinh doanh đặc thù khác không thực hiện đúng theo văn bản hướng dẫn riêng của Bộ Tài chính.

2.36. Các khoản tiền phạt về vi phạm hành chính bao gồm: vi phạm luật giao thông, vi phạm chế độ đăng ký kinh doanh, vi phạm chế độ kế toán thống kê, vi phạm pháp luật về thuế bao gồm cả tiền chậm nộp thuế theo quy định của Luật Quản lý thuế và các khoản phạt về vi phạm hành chính khác theo quy định của pháp luật.

2.37. Thuế giá trị gia tăng đầu vào đã được khấu trừ hoặc hoàn thuế; thuế giá trị gia tăng đầu vào của tài sản cố định là ô tô từ 9 chỗ ngồi trở xuống vượt mức quy định được khấu trừ theo quy định tại các văn bản pháp luật về thuế giá trị gia tăng; thuế thu nhập doanh nghiệp trừ trường hợp doanh nghiệp nộp thay thuế thu nhập doanh nghiệp của nhà thầu nước ngoài mà theo thỏa thuận tại hợp đồng nhà thầu, nhà thầu phụ nước ngoài, doanh thu nhà thầu, nhà thầu phụ nước ngoài nhận được không bao gồm thuế thu nhập doanh nghiệp; thuế thu nhập cá nhân trừ trường hợp doanh nghiệp ký hợp đồng lao động quy định tiền lương, tiền công trả cho người lao động không bao gồm thuế thu nhập cá nhân.

Điều 7. Thu nhập khác

Thu nhập khác bao gồm các khoản thu nhập sau:8

1. Thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán theo hướng dẫn tại Chương IV Thông tư này.

2. Thu nhập từ chuyển nhượng bất động sản theo hướng dẫn tại Chương V Thông tư này.

3. Thu nhập từ chuyển nhượng dự án đầu tư; chuyển nhượng quyền tham gia dự án đầu tư; chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật.

4. Thu nhập từ quyền sở hữu, quyền sử dụng tài sản bao gồm cả tiền thu về bản quyền dưới mọi hình thức trả cho quyền sở hữu, quyền sử dụng tài sản; thu nhập về quyền sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của pháp luật.

Thu nhập từ tiền bản quyền sở hữu trí tuệ, chuyển giao công nghệ được xác định bằng tổng số tiền thu được trừ (-) giá vốn hoặc chi phí tạo ra quyền sở hữu trí tuệ, công nghệ được chuyển giao, trừ (-) chi phí duy trì, nâng cấp, phát triển quyền sở hữu trí tuệ, công nghệ được chuyển giao và các khoản chi được trừ khác.

5. Thu nhập từ cho thuê tài sản dưới mọi hình thức.

Thu nhập từ cho thuê tài sản được xác định bằng doanh thu từ hoạt động cho thuê tài sản trừ (-) các khoản chi: chi phí khấu hao, duy tu, sửa chữa, bảo dưỡng tài sản, chi phí thuê tài sản để cho thuê lại (nếu có) và các chi được trừ khác có liên quan đến việc cho thuê tài sản.

6. Thu nhập từ chuyển nhượng tài sản, thanh lý tài sản (trừ bất động sản), các loại giấy tờ có giá khác.

Khoản thu nhập này được xác định bằng (=) doanh thu thu được từ việc chuyển nhượng tài sản, thanh lý tài sản trừ (-) giá trị còn lại của tài sản chuyển nhượng, thanh lý tại thời điểm chuyển nhượng, thanh lý và các khoản chi phí được trừ liên quan đến việc chuyển nhượng, thanh lý tài sản.

7. Thu nhập từ lãi tiền gửi, lãi cho vay vốn bao gồm cả tiền lãi trả chậm, lãi trả góp, phí bảo lãnh tín dụng và các khoản phí khác trong hợp đồng cho vay vốn.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh cao hơn các khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ, phần chênh lệch còn lại tính vào thu nhập khác khi xác định thu nhập chịu thuế.

- Trường hợp khoản thu từ lãi tiền gửi, lãi cho vay vốn phát sinh thấp hơn các khoản chi trả lãi tiền vay theo quy định, sau khi bù trừ, phần chênh lệch còn lại giảm trừ vào thu nhập sản xuất kinh doanh chính khi xác định thu nhập chịu thuế.

8. Thu nhập từ hoạt động bán ngoại tệ: bằng tổng số tiền thu từ bán ngoại tệ trừ (-) tổng giá mua của số lượng ngoại tệ bán ra.

9. 9 Thu nhập từ chênh lệch tỷ giá, được xác định cụ thể như sau:

Trong năm tính thuế doanh nghiệp có chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả có gốc ngoại tệ cuối năm tài chính, thì:

- Khoản chênh lệch tỷ giá phát sinh trong kỳ liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào chi phí hoặc thu nhập của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Khoản chênh lệch tỷ giá phát sinh trong kỳ không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp, nếu phát sinh lỗ chênh lệch tỷ giá tính vào chi phí tài chính, nếu phát sinh lãi chênh lệch tỷ giá tính vào thu nhập khác khi xác định thu nhập chịu thuế.

- Lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được bù trừ với lỗ chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính. Sau khi bù trừ lãi hoặc lỗ chênh lệch tỷ giá liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào thu nhập hoặc chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp. Lãi hoặc lỗ chênh lệch tỷ giá không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào thu nhập khác hoặc chi phí tài chính khi xác định thu nhập chịu thuế.

Đối với khoản nợ phải thu và khoản cho vay có gốc ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá hối đoái được tính vào chi phí được trừ hoặc thu nhập là khoản chênh lệch giữa tỷ giá tại thời điểm phát sinh thu hồi nợ hoặc thu hồi khoản cho vay với tỷ giá tại thời điểm ghi nhận khoản nợ phải thu hoặc khoản cho vay ban đầu.

Các khoản chênh lệch tỷ giá nêu trên không bao gồm chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu có gốc ngoại tệ.

10. Khoản nợ khó đòi đã xóa nay đòi được.

11. Khoản nợ phải trả không xác định được chủ nợ.

12. Thu nhập từ hoạt động sản xuất kinh doanh của những năm trước bị bỏ sót phát hiện ra.

13. Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng hoặc các khoản thưởng do thực hiện tốt cam kết theo hợp đồng phát sinh cao hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính), sau khi bù trừ, phần chênh lệch còn lại tính vào thu nhập khác.

Trường hợp doanh nghiệp có khoản thu về tiền phạt, tiền bồi thường do bên đối tác vi phạm hợp đồng hoặc các khoản thưởng do thực hiện tốt cam kết theo hợp đồng phát sinh thấp hơn khoản chi tiền phạt, tiền bồi thường do vi phạm hợp đồng (các khoản phạt này không thuộc các khoản tiền phạt về vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính), sau khi bù trừ, phần chênh lệch còn lại tính giảm trừ vào thu nhập khác. Trường hợp đơn vị trong năm không phát sinh thu nhập khác thì được giảm trừ vào thu nhập hoạt động sản xuất kinh doanh.

Các khoản thu về tiền phạt, tiền bồi thường nêu trên không bao gồm các khoản tiền phạt, tiền bồi thường được ghi giảm giá trị công trình trong giai đoạn đầu tư.

14.10 Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp (trừ trường hợp cổ phần hóa, sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước), được xác định cụ thể như sau:

a) Chênh lệch tăng hoặc giảm do đánh giá lại tài sản là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản ghi trên sổ sách kế toán và tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có tài sản đánh giá lại.

b) Chênh lệch tăng hoặc giảm do đánh giá lại giá trị quyền sử dụng đất để: góp vốn (mà doanh nghiệp nhận giá trị quyền sử dụng đất được phân bổ dần giá trị đất vào chi phí được trừ), điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có quyền sử dụng đất đánh giá lại.

Riêng chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất góp vốn vào doanh nghiệp để hình thành tài sản cố định thực hiện sản xuất kinh doanh mà doanh nghiệp nhận giá trị quyền sử dụng đất không được trích khấu hao và không được phân bổ dần giá trị đất vào chi phí được trừ thì phần chênh lệch này được tính dần vào thu nhập khác của doanh nghiệp có quyền sử dụng đất đánh giá lại trong thời gian tối đa không quá 10 năm bắt đầu từ năm giá trị quyền sử dụng đất được đem góp vốn. Doanh nghiệp phải có thông báo số năm doanh nghiệp phân bổ vào thu nhập khác khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp của năm bắt đầu kê khai khoản thu nhập này (năm có đánh giá lại giá trị quyền sử dụng đất đem góp vốn).

Trường hợp sau khi góp vốn, doanh nghiệp tiếp tục thực hiện chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất (bao gồm cả trường hợp chuyển nhượng vốn góp trước thời hạn 10 năm) thì thu nhập từ hoạt động chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất phải tính và kê khai nộp thuế theo thu nhập chuyển nhượng bất động sản.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất bao gồm: Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại chưa phân bổ của quyền sử dụng đất.

c) Doanh nghiệp nhận tài sản góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao hoặc phân bổ dần vào chi phí theo giá đánh giá lại (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao hoặc phân bổ vào chi phí theo quy định).

15. Quà biếu, quà tặng bằng tiền, bằng hiện vật; thu nhập nhận được bằng tiền, bằng hiện vật từ các nguồn tài trợ; thu nhập nhận được từ các khoản hỗ trợ tiếp thị, hỗ trợ chi phí, chiết khấu thanh toán, thưởng khuyến mại và các khoản hỗ trợ khác. Các khoản thu nhập nhận được bằng hiện vật thì giá trị của hiện vật được xác định bằng giá trị của hàng hóa, dịch vụ tương đương tại thời điểm nhận.

16. Các khoản tiền, tài sản, lợi ích vật chất khác doanh nghiệp nhận được từ các tổ chức, cá nhân theo thỏa thuận, hợp đồng phù hợp với pháp luật dân sự do doanh nghiệp bàn giao lại vị trí đất cũ để di dời cơ sở sản xuất kinh doanh sau khi trừ các khoản chi phí liên quan như chi phí di dời (chi phí vận chuyển, lắp đặt), giá trị còn lại của tài sản cố định và các chi phí khác (nếu có).

Riêng các khoản tiền, tài sản, lợi ích vật chất doanh nghiệp nhận được theo chính sách của Nhà nước, được cơ quan Nhà nước có thẩm quyền phê duyệt để di dời cơ sở sản xuất thì thực hiện quản lý, sử dụng theo quy định của pháp luật có liên quan.

17. Các khoản trích trước vào chi phí nhưng không sử dụng hoặc sử dụng không hết theo kỳ hạn trích lập mà doanh nghiệp không hạch toán điều chỉnh giảm chi phí; khoản hoàn nhập dự phòng bảo hành công trình xây dựng.

18. Các khoản thu nhập liên quan đến việc tiêu thụ hàng hóa, cung cấp dịch vụ không tính trong doanh thu như: thưởng giải phóng tàu nhanh, tiền thưởng phục vụ trong ngành ăn uống, khách sạn sau khi đã trừ các khoản chi phí để tạo ra khoản thu nhập đó.

19. Thu nhập về tiêu thụ phế liệu, phế phẩm sau khi đã trừ chi phí thu hồi và chi phí tiêu thụ, được xác định cụ thể như sau:

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm đang được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được hưởng ưu đãi thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp phát sinh khoản thu nhập từ bán phế liệu, phế phẩm được tạo ra trong quá trình sản xuất của các sản phẩm không được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được tính vào thu nhập khác.

20. Khoản tiền hoàn thuế xuất khẩu, thuế nhập khẩu của hàng hóa đã thực xuất khẩu, thực nhập khẩu phát sinh ngay trong năm quyết toán thuế thu nhập doanh nghiệp thì được tính giảm trừ chi phí trong năm quyết toán đó. Trường hợp khoản tiền hoàn thuế xuất, nhập khẩu của hàng hóa đã thực xuất khẩu, thực nhập khẩu phát sinh của các năm quyết toán thuế thu nhập doanh nghiệp trước thì tính vào thu nhập khác của năm quyết toán phát sinh khoản thu nhập. Khoản thu nhập này liên quan trực tiếp đến lĩnh vực sản xuất kinh doanh đang được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được hưởng ưu đãi thuế thu nhập doanh nghiệp. Khoản thu nhập này không liên quan trực tiếp lĩnh vực sản xuất kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp thì khoản thu nhập này được tính vào thu nhập khác.

21. Các khoản thu nhập từ các hoạt động góp vốn cổ phần, liên doanh, liên kết kinh tế trong nước được chia từ thu nhập trước khi nộp thuế thu nhập doanh nghiệp.

22.11 Trường hợp doanh nghiệp thực hiện tiếp nhận thêm thành viên góp vốn mới theo quy định của pháp luật mà số tiền thành viên góp vốn mới bỏ ra cao hơn giá trị phần vốn góp của thành viên đó trong tổng số vốn điều lệ của doanh nghiệp thì xử lý như sau:

Nếu khoản chênh lệch cao hơn này được xác định là thuộc sở hữu của doanh nghiệp, bổ sung vào nguồn vốn kinh doanh thì không tính vào thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp của doanh nghiệp nhận vốn góp.

Nếu khoản chênh lệch cao hơn này được chia cho các thành viên góp vốn cũ thì khoản chênh lệch này là thu nhập của các thành viên góp vốn cũ.

23. Các khoản thu nhập khác theo quy định của pháp luật.

Điều 8. Thu nhập được miễn thuế

1.12 Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; Thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; Thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; Thu nhập từ hoạt động đánh bắt hải sản.

a) Thu nhập từ trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản của hợp tác xã và của doanh nghiệp được ưu đãi thuế (bao gồm ưu đãi về thuế suất, miễn giảm thuế) quy định tại Thông tư này là thu nhập từ sản phẩm do doanh nghiệp, hợp tác xã tự trồng trọt, chăn nuôi, nuôi trồng và thu nhập từ chế biến nông sản, thủy sản (bao gồm cả trường hợp hợp tác xã, doanh nghiệp mua sản phẩm nông sản, thủy sản về chế biến).

Thu nhập của sản phẩm, hàng hóa chế biến từ nông sản, thủy sản được ưu đãi thuế (bao gồm ưu đãi về thuế suất, miễn giảm thuế) quy định tại Thông tư này phải đáp ứng đồng thời các điều kiện sau:

- Tỷ lệ giá trị nguyên vật liệu là nông sản, thủy sản trên chi phí sản xuất hàng hóa, sản phẩm (giá thành sản xuất hàng hóa, sản phẩm) từ 30% trở lên.

- Sản phẩm, hàng hóa từ chế biến nông sản, thủy sản không thuộc diện chịu thuế tiêu thụ đặc biệt, trừ trường hợp do Thủ tướng Chính phủ quyết định theo đề xuất của Bộ Tài chính.

Doanh nghiệp phải xác định riêng thu nhập sản phẩm, hàng hóa chế biến từ nông sản, thủy sản để được hưởng ưu đãi thuế thu nhập doanh nghiệp.

Thu nhập miễn thuế tại Khoản này bao gồm cả thu nhập từ thanh lý các sản phẩm trồng trọt, chăn nuôi, nuôi trồng (trừ thanh lý vườn cây cao su), thu nhập từ việc bán phế liệu phế phẩm liên quan đến các sản phẩm trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản.

Sản phẩm từ trồng trọt, chăn nuôi, nuôi trồng của hợp tác xã và của doanh nghiệp được xác định căn cứ theo mã ngành kinh tế cấp 1 của ngành nông nghiệp, lâm nghiệp và thủy sản quy định tại Hệ thống ngành kinh tế Việt Nam.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp gồm: thu nhập từ dịch vụ tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng; dịch vụ phòng trừ sâu, bệnh cho cây trồng, vật nuôi; dịch vụ thu hoạch sản phẩm nông nghiệp.

3.13 Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật về khoa học và công nghệ được miễn thuế trong thời gian thực hiện hợp đồng nhưng tối đa không quá 03 năm kể từ ngày bắt đầu có doanh thu từ thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ;

Thu nhập từ bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam theo quy định của pháp luật và hướng dẫn của Bộ Khoa học và Công nghệ được miễn thuế tối đa không quá 05 năm kể từ ngày có doanh thu từ bán sản phẩm;

Thu nhập từ bán sản phẩm sản xuất thử nghiệm trong thời gian sản xuất thử nghiệm theo quy định của pháp luật.

a) Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ được miễn thuế phải đảm bảo các điều kiện sau:

- Có chứng nhận đăng ký hoạt động nghiên cứu khoa học;

- Được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận là hợp đồng nghiên cứu khoa học và phát triển công nghệ.

b) Thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam được miễn thuế phải đảm bảo công nghệ mới lần đầu tiên áp dụng tại Việt Nam được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ của doanh nghiệp có số lao động là người khuyết tật, người sau cai nghiện ma túy, người nhiễm HIV bình quân trong năm chiếm từ 30% trở lên trong tổng số lao động bình quân trong năm của doanh nghiệp.

Thu nhập được miễn thuế quy định tại Khoản này không bao gồm thu nhập khác quy định tại Điều 7 Thông tư này.

Doanh nghiệp thuộc diện được miễn thuế quy định tại Khoản này là doanh nghiệp có số lao động bình quân trong năm ít nhất từ 20 người trở lên và không bao gồm các doanh nghiệp hoạt động trong lĩnh vực tài chính, kinh doanh bất động sản.

Doanh nghiệp có thu nhập được miễn thuế theo quy định tại Khoản này phải đáp ứng đủ các điều kiện sau:

a) Đối với doanh nghiệp có sử dụng lao động là người khuyết tật (bao gồm cả thương binh, bệnh binh) phải có xác nhận của cơ quan y tế có thẩm quyền về số lao động là người khuyết tật.

b) Đối với doanh nghiệp có sử dụng lao động là người sau cai nghiện ma túy phải có giấy chứng nhận hoàn thành cai nghiện của các cơ sở cai nghiện hoặc xác nhận của cơ quan có thẩm quyền liên quan.

c) Đối với doanh nghiệp có sử dụng lao động là người nhiễm HIV phải có xác nhận của cơ quan y tế có thẩm quyền về số lao động là người nhiễm HIV.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS. Trường hợp cơ sở dạy nghề có cả đối tượng khác thì phần thu nhập được miễn thuế được xác định tương ứng với tỷ lệ học viên là người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS trong tổng số học viên.

Thu nhập từ hoạt động dạy nghề được miễn thuế tại Khoản này phải đáp ứng đủ các điều kiện sau:

- Cơ sở dạy nghề được thành lập và hoạt động theo quy định của các văn bản hướng dẫn về dạy nghề.

- Có danh sách các học viên là người dân tộc thiểu số, người khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội, người đang cai nghiện, người sau cai nghiện, người nhiễm HIV/AIDS.

6. Thu nhập được chia từ hoạt động góp vốn, mua cổ phần, liên doanh, liên kết kinh tế với doanh nghiệp trong nước, sau khi bên nhận góp vốn, phát hành cổ phiếu, liên doanh, liên kết đã nộp thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp, kể cả trường hợp bên nhận góp vốn, phát hành cổ phiếu, bên liên doanh, liên kết được hưởng ưu đãi thuế thu nhập doanh nghiệp.

Ví dụ 11: Doanh nghiệp B nhận vốn góp của doanh nghiệp A. Thu nhập trước thuế tương ứng với phần vốn góp của doanh nghiệp A trong doanh nghiệp B là 100 triệu đồng.

- Trường hợp 1: Doanh nghiệp B không được ưu đãi thuế thu nhập doanh nghiệp và doanh nghiệp B đã nộp đủ thuế thu nhập doanh nghiệp bao gồm cả khoản thu nhập của doanh nghiệp A nhận được thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 78 triệu đồng [(100 triệu - (100 triệu x 22%)], doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 78 triệu đồng này.

- Trường hợp 2: Doanh nghiệp B được giảm 50% số thuế thu nhập doanh nghiệp phải nộp và doanh nghiệp B đã nộp đủ thuế thu nhập doanh nghiệp bao gồm cả khoản thu nhập của doanh nghiệp A nhận được theo số thuế thu nhập được giảm thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 89 triệu đồng [100 triệu - (100 triệu x 22% x 50%)], doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 89 triệu đồng này.

- Trường hợp 3: Doanh nghiệp B được miễn thuế thu nhập doanh nghiệp thì thu nhập mà doanh nghiệp A nhận được từ hoạt động góp vốn là 100 triệu đồng, doanh nghiệp A được miễn thuế thu nhập doanh nghiệp đối với 100 triệu đồng này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hóa, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Trường hợp tổ chức nhận tài trợ sử dụng không đúng mục đích các khoản tài trợ trên thì tổ chức nhận tài trợ phải tính nộp thuế thu nhập doanh nghiệp tính trên phần sử dụng sai mục đích trong kỳ tính thuế phát sinh việc sử dụng sai mục đích.

Tổ chức nhận tài trợ quy định tại Khoản này phải được thành lập và hoạt động theo quy định của pháp luật, thực hiện đúng quy định của pháp luật về kế toán thống kê.

8. Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) lần đầu của doanh nghiệp được cấp chứng chỉ giảm phát thải; các lần chuyển nhượng tiếp theo nộp thuế thu nhập doanh nghiệp theo quy định.

Thu nhập từ chuyển nhượng chứng chỉ giảm phát thải (CERs) được miễn thuế phải đảm bảo khi bán hoặc chuyển nhượng chứng chỉ giảm phát thải (CERs) phải được cơ quan có thẩm quyền về môi trường xác nhận theo quy định.

9.14 Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, Quỹ hỗ trợ vốn cho người lao động nghèo tự tạo việc làm, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.

Trường hợp các đơn vị phát sinh các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao phải tính và nộp thuế theo quy định.

10. Phần thu nhập không chia:

a) Phần thu nhập không chia của các cơ sở xã hội hóa trong lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác (bao gồm cả Văn phòng giám định tư pháp) để lại để đầu tư phát triển cơ sở đó theo quy định của pháp luật chuyên ngành về giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác. Phần thu nhập không chia được miễn thuế của các cơ sở xã hội hóa quy định tại khoản này không bao gồm trường hợp đơn vị để lại để đầu tư mở rộng các ngành nghề, hoạt động kinh doanh khác không thuộc lĩnh vực giáo dục - đào tạo, y tế và lĩnh vực xã hội hóa khác.

Cơ sở thực hiện xã hội hóa là:

- Các cơ sở ngoài công lập được thành lập và có đủ điều kiện hoạt động theo quy định của cơ quan nhà nước có thẩm quyền trong các lĩnh vực xã hội hóa.

- Các doanh nghiệp được thành lập để hoạt động trong các lĩnh vực xã hội hóa và có đủ điều kiện hoạt động theo quy định của cơ quan nhà nước có thẩm quyền.

- Các cơ sở sự nghiệp công lập thực hiện góp vốn, huy động vốn, liên doanh, liên kết theo quy định của pháp luật thành lập các cơ sở hạch toán độc lập hoặc doanh nghiệp hoạt động trong các lĩnh vực xã hội hóa theo quyết định của cơ quan nhà nước có thẩm quyền.

Cơ sở xã hội hóa phải đáp ứng danh mục loại hình, tiêu chí quy mô, tiêu chuẩn theo danh mục do Thủ tướng Chính phủ quy định.

b) Phần thu nhập không chia của hợp tác xã để lại để hình thành tài sản của hợp tác xã.

c) Trường hợp phần thu nhập không chia để lại theo quy định tại khoản này mà các đơn vị có chia hoặc chi sai mục đích sẽ bị truy thu thuế thu nhập doanh nghiệp theo mức thuế suất tại thời điểm chia hoặc chi sai mục đích và xử phạt vi phạm pháp luật về thuế theo quy định.

11. Thu nhập từ chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho tổ chức, cá nhân ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Thủ tục chuyển giao công nghệ được thực hiện theo quy định tại Luật chuyển giao công nghệ, Nghị định số 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành và hướng dẫn thi hành một số điều của Luật chuyển giao công nghệ và các văn bản quy pháp luật hướng dẫn thi hành Luật chuyển giao công nghệ.

Lĩnh vực ưu tiên chuyển giao công nghệ là các lĩnh vực thuộc danh mục công nghệ khuyến khích chuyển giao (ban hành kèm theo Nghị định số 133/2008/NĐ-CP) và các văn bản sửa đổi, bổ sung Nghị định này (nếu có).

12.15 Thu nhập của văn phòng thừa phát lại (trừ các khoản thu nhập từ các hoạt động khác ngoài hoạt động thừa phát lại) trong thời gian thực hiện thí điểm theo quy định của pháp luật về thi hành án dân sự.

Văn phòng thừa phát lại và hoạt động thừa phát lại thực hiện theo quy định tại các văn bản quy pháp luật có liên quan về vấn đề này.

Điều 9. Xác định lỗ và chuyển lỗ

1. Lỗ phát sinh trong kỳ tính thuế là số chênh lệch âm về thu nhập tính thuế chưa bao gồm các khoản lỗ được kết chuyển từ các năm trước chuyển sang.

2. Doanh nghiệp sau khi quyết toán thuế mà bị lỗ thì chuyển toàn bộ và liên tục số lỗ vào thu nhập (thu nhập chịu thuế đã trừ thu nhập miễn thuế) của những năm tiếp theo. Thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Doanh nghiệp tạm thời chuyển lỗ vào thu nhập của các quý của năm sau khi lập tờ khai tạm nộp quý và chuyển chính thức vào năm sau khi lập tờ khai quyết toán thuế năm.

Ví dụ 12: Năm 2013 DN A có phát sinh lỗ là 10 tỷ đồng, năm 2014 DN A có phát sinh thu nhập là 12 tỷ đồng thì toàn bộ số lỗ phát sinh năm 2013 là 10 tỷ đồng, DN A phải chuyển toàn bộ vào thu nhập năm 2014.

Ví dụ 13: Năm 2013 DN B có phát sinh lỗ là 20 tỷ đồng, năm 2014 DN B có phát sinh thu nhập là 15 tỷ đồng thì:

+ DN B phải chuyển toàn bộ số lỗ 15 tỷ đồng vào thu nhập năm 2014;

+ Số lỗ còn lại 5 tỷ đồng, DN B phải theo dõi và chuyển toàn bộ liên tục theo nguyên tắc chuyển lỗ của năm 2013 nêu trên vào các năm tiếp theo, nhưng tối đa không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

- Doanh nghiệp có số lỗ giữa các quý trong cùng một năm tài chính thì được bù trừ số lỗ của quý trước vào các quý tiếp theo của năm tài chính đó. Khi quyết toán thuế thu nhập doanh nghiệp, doanh nghiệp xác định số lỗ của cả năm và chuyển toàn bộ và liên tục số lỗ vào thu nhập chịu thuế của những năm tiếp sau năm phát sinh lỗ theo quy định nêu trên.

- Doanh nghiệp tự xác định số lỗ được trừ vào thu nhập theo nguyên tắc nêu trên. Trường hợp trong thời gian chuyển lỗ có phát sinh tiếp số lỗ thì số lỗ phát sinh này (không bao gồm số lỗ của kỳ trước chuyển sang) sẽ được chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra quyết toán thuế thu nhập doanh nghiệp xác định số lỗ doanh nghiệp được chuyển khác với số lỗ do doanh nghiệp tự xác định thì số lỗ được chuyển xác định theo kết luận của cơ quan kiểm tra, thanh tra nhưng đảm bảo chuyển lỗ toàn bộ và liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ theo quy định.

Quá thời hạn 5 năm kể từ năm tiếp sau năm phát sinh lỗ, nếu số lỗ phát sinh chưa chuyển hết thì sẽ không được chuyển vào thu nhập của các năm tiếp sau.

3.16 Doanh nghiệp chuyển đổi loại hình doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản phải thực hiện quyết toán thuế với cơ quan thuế đến thời điểm có quyết định chuyển đổi loại hình doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản của cơ quan có thẩm quyền (trừ trường hợp không phải quyết toán thuế theo quy định), số lỗ của doanh nghiệp phát sinh trước khi chuyển đổi, sáp nhập, hợp nhất phải được theo dõi chi tiết theo năm phát sinh và bù trừ vào thu nhập cùng năm của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất hoặc được tiếp tục chuyển vào thu nhập của các năm tiếp theo của doanh nghiệp sau khi chuyển đổi, sáp nhập, hợp nhất để đảm bảo nguyên tắc chuyển lỗ tính liên tục không quá 5 năm, kể từ năm tiếp sau năm phát sinh lỗ.

Số lỗ của doanh nghiệp phát sinh trước khi chia, tách thành doanh nghiệp khác và đang còn trong thời gian chuyển lỗ theo quy định thì số lỗ này sẽ được phân bổ cho các doanh nghiệp sau khi chia, tách theo tỷ lệ vốn chủ sở hữu được chia, tách.

Điều 10. Trích lập quỹ phát triển khoa học và công nghệ của doanh nghiệp

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm trước khi tính thuế thu nhập doanh nghiệp để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Doanh nghiệp tự xác định mức trích lập Quỹ phát triển khoa học công nghệ theo quy định trước khi tính thuế thu nhập doanh nghiệp. Hàng năm nếu doanh nghiệp có trích lập quỹ phát triển khoa học công nghệ thì doanh nghiệp phải lập Báo cáo trích, sử dụng Quỹ phát triển khoa học công nghệ và kê khai mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc sử dụng Quỹ phát triển khoa học công nghệ được nộp cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Đối với doanh nghiệp do Nhà nước nắm giữ trên 50% vốn điều lệ ngoài việc thực hiện trích quỹ phát triển khoa học và công nghệ theo quy định của Điều này còn phải đảm bảo tỷ lệ trích quỹ tối thiểu quy định tại Luật Khoa học và Công nghệ.

2. Trong thời hạn 5 năm, kể từ khi trích lập, nếu Quỹ phát triển khoa học và công nghệ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập quỹ mà không sử dụng hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích thì sẽ không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ.

- Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ.

- Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hết là lãi suất trái phiếu kho bạc loại kỳ hạn một năm (hoặc lãi suất tín phiếu kho bạc loại kỳ hạn một năm) áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

3. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư nghiên cứu khoa học và phát triển công nghệ của doanh nghiệp tại Việt Nam. Các khoản chi từ Quỹ phát triển khoa học và công nghệ phải có đầy đủ hóa đơn, chứng từ hợp pháp theo quy định của pháp luật.

4. Doanh nghiệp không được tính các khoản đã chi từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp vào chi phí hoạt động sản xuất kinh doanh khi xác định thu nhập chịu thuế trong kỳ tính thuế. Trường hợp doanh nghiệp có chi đầu tư nghiên cứu khoa học và phát triển công nghệ của doanh nghiệp từ quỹ phát triển khoa học công nghệ mà không đủ thì phần chênh lệch còn lại giữa số thực chi và số đã trích quỹ sẽ được tính vào chi phí hoạt động sản xuất kinh doanh khi xác định thu nhập chịu thuế.

5. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất, sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

Doanh nghiệp nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi chia, tách thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế.

6. Trường hợp Nghị định của Chính phủ quy định về đầu tư và cơ chế tài chính đối với hoạt động khoa học và công nghệ có các nội dung về trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp quy định khác thì Bộ Tài chính và Bộ Khoa học Công nghệ sẽ ban hành Thông tư Liên bộ hướng dẫn bổ sung nội dung này đảm bảo phù hợp với quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp và Nghị định quy định về đầu tư và cơ chế tài chính đối với hoạt động khoa học và công nghệ.

Điều 11. Thuế suất thuế thu nhập doanh nghiệp

1. Kể từ ngày 01/01/2014, thuế suất thuế thu nhập doanh nghiệp là 22%, trừ trường hợp quy định tại khoản 2, khoản 3 Điều này và các trường hợp được áp dụng thuế suất ưu đãi.

Ví dụ: Doanh nghiệp áp dụng năm tài chính từ ngày 01/04/2013 đến ngày 31/03/2014. Trường hợp doanh nghiệp đang áp dụng thuế suất phổ thông, không được hưởng thuế suất ưu đãi thì khi quyết toán thuế TNDN, doanh nghiệp tính và phân bổ số thuế thu nhập doanh nghiệp phải nộp như sau:

Số thuế TNDN phải nộp | = | Thu nhập chịu thuế trong kỳ tính thuế | x 9 tháng x 25% + | Thu nhập chịu thuế trong kỳ tính thuế | x 3 tháng x 22%
 |  | 12 tháng |  | 12 tháng

Kể từ ngày 01/01/2016, trường hợp thuộc diện áp dụng thuế suất 22% chuyển sang áp dụng thuế suất 20%.

2. Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam (kể cả hợp tác xã, đơn vị sự nghiệp) hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có tổng doanh thu năm không quá 20 tỷ đồng được áp dụng thuế suất 20%.

Tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của năm trước liền kề được xác định căn cứ vào chỉ tiêu mã số [01] và chỉ tiêu mã số [08] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm trước liền kề theo Mẫu số 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính về quản lý thuế.

Ví dụ 14: Công ty A áp dụng kỳ tính thuế theo năm tài chính từ ngày 01 tháng 4 năm này đến hết ngày 31 tháng 3 năm sau, có doanh thu bán hàng hóa cung cấp dịch vụ mã [01] và doanh thu hoạt động tài chính mã [08] trên Phụ lục 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN năm tài chính 2013 (từ ngày 01/04/2013 đến hết ngày 31/3/2014) không quá 20 tỷ đồng thì từ năm tài chính 2014 (từ ngày 01/04/2014 đến hết ngày 31/3/2015) Công ty A được áp dụng thuế suất thuế TNDN năm tài chính 2014 là 20%, nếu tổng doanh thu năm tài chính 2014 xác định theo hướng dẫn nêu trên mà trên 20 tỷ đồng thì năm tài chính 2015 (từ ngày 01/04/2015 đến hết ngày 31/3/2016) Công ty A áp dụng thuế suất thuế TNDN 22%.

Đối với doanh nghiệp có năm trước liền kề không đủ 12 tháng, tổng doanh thu năm làm căn cứ xác định doanh nghiệp thuộc đối tượng được áp dụng thuế suất 20% quy định tại khoản này là tổng doanh thu bán hàng hóa, cung cấp dịch vụ của năm trước liền kề được xác định căn cứ vào chỉ tiêu mã số [01] và chỉ tiêu mã số [08] trên Phụ lục kết quả hoạt động sản xuất kinh doanh của kỳ tính thuế năm trước liền kề theo Mẫu số 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN chia cho số tháng thực tế hoạt động sản xuất kinh doanh trong năm, nếu doanh thu bình quân của các tháng trong năm không vượt quá 1,67 tỷ đồng thì năm sau doanh nghiệp được áp dụng thuế suất thuế TNDN 20%.

Ví dụ 15: Công ty A áp dụng kỳ tính thuế theo năm dương lịch, năm dương lịch 2014 xin tạm nghỉ kinh doanh 3 tháng, bắt đầu kinh doanh từ ngày 01/4/2014 đến hết ngày 31/12/2014, có doanh thu bán hàng hóa cung cấp dịch vụ mã số [01] và doanh thu hoạt động tài chính mã [08] trên phụ lục 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN năm 2014 là 18 tỷ đồng, doanh thu bình quân tháng năm 2014 là 18 tỷ đồng chia (:) 9 tháng bằng (=) 2 tỷ đồng thì năm 2015 Công ty A không được áp dụng thuế suất thuế TNDN 20%, phải áp dụng thuế suất thuế TNDN 22%, nếu doanh thu bình quân tháng năm 2014 không quá 1,67 tỷ đồng thì năm 2015 Công ty A áp dụng thuế suất thuế TNDN 20%.

Trường hợp doanh nghiệp mới thành lập trong năm không đủ 12 tháng thì trong năm đó doanh nghiệp thực hiện kê khai tạm tính quý theo thuế suất 22% (trừ trường hợp thuộc diện được hưởng ưu đãi về thuế). Kết thúc năm tài chính nếu doanh thu bình quân của các tháng trong năm không vượt quá 1,67 tỷ đồng thì doanh nghiệp quyết toán thuế thu nhập doanh nghiệp phải nộp của năm tài chính theo thuế suất 20% (trừ các khoản thu nhập quy định tại Khoản 3 Điều 18 Thông tư này). Doanh thu được xác định căn cứ vào chỉ tiêu tổng doanh thu bán hàng hóa, cung cấp dịch vụ của doanh nghiệp chỉ tiêu mã số [01] và chỉ tiêu mã số [08] trên Phụ lục kết quả hoạt động sản xuất kinh doanh theo Mẫu số 03-1A/TNDN kèm theo tờ khai quyết toán thuế TNDN số 03/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính về quản lý thuế. Doanh thu bình quân của các tháng trong năm đầu tiên không vượt quá 1,67 tỷ đồng thì năm tiếp theo doanh nghiệp được áp dụng thuế suất thuế TNDN 20%.

3. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí tại Việt Nam từ 32% đến 50%. Căn cứ vào vị trí khai thác, điều kiện khai thác và trữ lượng mỏ doanh nghiệp có dự án đầu tư tìm kiếm, thăm dò, khai thác dầu khí gửi hồ sơ dự án đầu tư đến Bộ Tài chính để trình Thủ tướng Chính phủ quyết định mức thuế suất cụ thể cho từng dự án, từng cơ sở kinh doanh.

Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác các mỏ tài nguyên quý hiếm (bao gồm: bạch kim, vàng, bạc, thiếc, wonfram, antimoan, đá quý, đất hiếm trừ dầu khí) áp dụng thuế suất 50%; Trường hợp các mỏ tài nguyên quý hiếm có từ 70% diện tích được giao trở lên ở địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn thuộc danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 218/2013/NĐ-CP của Chính phủ áp dụng thuế suất thuế thu nhập doanh nghiệp 40%.

Chương III

NƠI NỘP THUẾ

Điều 12. Nguyên tắc xác định

Doanh nghiệp nộp thuế tại nơi có trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi doanh nghiệp đóng trụ sở chính thì số thuế được tính nộp ở nơi có trụ sở chính và ở nơi có cơ sở sản xuất.

Việc phân bổ số thuế phải nộp quy định tại khoản này không áp dụng đối với trường hợp doanh nghiệp có các công trình, hạng mục công trình hay cơ sở xây dựng hạch toán phụ thuộc.

Điều 13. Xác định số thuế phải nộp

Số thuế thu nhập doanh nghiệp tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có cơ sở sản xuất hạch toán phụ thuộc được xác định bằng số thuế thu nhập doanh nghiệp phải nộp trong kỳ nhân (x) tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp.

Tỷ lệ chi phí được xác định bằng tỷ lệ chi phí giữa tổng chi phí của cơ sở sản xuất hạch toán phụ thuộc với tổng chi phí của doanh nghiệp. Tỷ lệ chi phí được xác định như sau:

Tỷ lệ chi phí của cơ sở sản xuất hạch toán phụ thuộc

=

Tổng chi phí của cơ sở sản xuất hạch toán phụ thuộc

Tổng chi phí của doanh nghiệp

Số liệu để xác định tỷ lệ chi phí được căn cứ vào số liệu quyết toán thuế thu nhập của doanh nghiệp năm trước liền kề năm tính thuế do doanh nghiệp tự xác định để làm căn cứ xác định số thuế phải nộp và được sử dụng để kê khai, nộp thuế thu nhập doanh nghiệp cho các năm sau.

Trường hợp doanh nghiệp đang hoạt động có các cơ sở sản xuất hạch toán phụ thuộc ở các địa phương, số liệu để xác định tỷ lệ chi phí của trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc do doanh nghiệp tự xác định căn cứ theo số liệu quyết toán thuế thu nhập doanh nghiệp năm 2008 và tỷ lệ này được sử dụng ổn định từ năm 2009 trở đi.

Trường hợp doanh nghiệp mới thành lập, doanh nghiệp đang hoạt động có thành lập thêm hoặc thu hẹp các cơ sở sản xuất hạch toán phụ thuộc ở các địa phương thì doanh nghiệp phải tự xác định tỷ lệ chi phí cho kỳ tính thuế đầu tiên đối với các trường hợp có sự thay đổi này. Từ kỳ tính thuế tiếp theo tỷ lệ chi phí được sử dụng ổn định theo nguyên tắc nêu trên.

Đơn vị hạch toán phụ thuộc các doanh nghiệp hạch toán toàn ngành có thu nhập ngoài hoạt động kinh doanh chính thì nộp thuế tại tỉnh, thành phố trực thuộc Trung ương nơi phát sinh hoạt động sản xuất kinh doanh đó.

Chương IV

THU NHẬP TỪ CHUYỂN NHƯỢNG VỐN, CHUYỂN NHƯỢNG CHỨNG KHOÁN

Điều 14. Thu nhập từ chuyển nhượng vốn

1. Phạm vi áp dụng:

Thu nhập từ chuyển nhượng vốn của doanh nghiệp là thu nhập có được từ chuyển nhượng một phần hoặc toàn bộ số vốn của doanh nghiệp đã đầu tư cho một hoặc nhiều tổ chức, cá nhân khác (bao gồm cả trường hợp bán doanh nghiệp). Thời điểm xác định thu nhập từ chuyển nhượng vốn là thời điểm chuyển quyền sở hữu vốn.

Trường hợp doanh nghiệp bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản thì kê khai và nộp thuế thu nhập doanh nghiệp theo hoạt động chuyển nhượng bất động sản và kê khai theo tờ khai thuế thu nhập doanh nghiệp (mẫu số 08) ban hành kèm theo Thông tư này.

Trường hợp doanh nghiệp có chuyển nhượng vốn không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ...) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp. Giá trị tài sản, cổ phiếu, chứng chỉ quỹ...được xác định theo giá bán của sản phẩm trên thị trường tại thời điểm nhận tài sản.

2. Căn cứ tính thuế:

a) Thu nhập tính thuế từ chuyển nhượng vốn được xác định:

Thu nhập tính thuế

=

Giá chuyển nhượng

-

Giá mua của phần vốn chuyển nhượng

-

Chi phí chuyển nhượng

Trong đó:

- Giá chuyển nhượng được xác định là tổng giá trị thực tế mà bên chuyển nhượng thu được theo hợp đồng chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng vốn quy định việc thanh toán theo hình thức trả góp, trả chậm thì doanh thu của hợp đồng chuyển nhượng không bao gồm lãi trả góp, lãi trả chậm theo thời hạn quy định trong hợp đồng.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc cơ quan thuế có cơ sở để xác định giá thanh toán không phù hợp theo giá thị trường, cơ quan thuế có quyền kiểm tra và ấn định giá chuyển nhượng. Doanh nghiệp có chuyển nhượng một phần vốn góp trong doanh nghiệp mà giá chuyển nhượng đối với phần vốn góp này không phù hợp theo giá thị trường thì cơ quan thuế được ấn định lại toàn bộ giá trị của doanh nghiệp tại thời điểm chuyển nhượng để xác định lại giá chuyển nhượng tương ứng với tỷ lệ phần vốn góp chuyển nhượng.

Căn cứ ấn định giá chuyển nhượng dựa vào tài liệu điều tra của cơ quan thuế hoặc căn cứ giá chuyển nhượng vốn của các trường hợp khác ở cùng thời gian, cùng tổ chức kinh tế hoặc các hợp đồng chuyển nhượng tương tự tại thời điểm chuyển nhượng. Trường hợp việc ấn định giá chuyển nhượng của cơ quan thuế không phù hợp thì được căn cứ theo giá thẩm định của các tổ chức định giá chuyên nghiệp có thẩm quyền xác định giá chuyển nhượng tại thời điểm chuyển nhượng theo đúng quy định.

Doanh nghiệp có hoạt động chuyển nhượng vốn cho tổ chức, cá nhân thì phần giá trị vốn chuyển nhượng theo hợp đồng chuyển nhượng có giá trị từ hai mươi triệu đồng trở lên phải có chứng từ thanh toán không dùng tiền mặt. Trường hợp việc chuyển nhượng vốn không có chứng từ thanh toán không dùng tiền mặt thì cơ quan thuế có quyền ấn định giá chuyển nhượng.

-17 Giá mua của phần vốn chuyển nhượng được xác định đối với từng trường hợp như sau:

+ Nếu là chuyển nhượng vốn góp thành lập doanh nghiệp là giá trị phần vốn góp lũy kế đến thời điểm chuyển nhượng vốn trên cơ sở sổ sách, hồ sơ, chứng từ kế toán và được các bên tham gia đầu tư vốn hoặc tham gia hợp đồng hợp tác kinh doanh xác nhận, hoặc kết quả kiểm toán của công ty kiểm toán độc lập đối với doanh nghiệp 100% vốn nước ngoài.

+ Nếu là phần vốn do mua lại thì giá mua là giá trị vốn tại thời điểm mua. Giá mua được xác định căn cứ vào hợp đồng mua lại phần vốn góp, chứng từ thanh toán.

Trường hợp doanh nghiệp đủ điều kiện hạch toán kế toán bằng đồng ngoại tệ và thực hiện theo đúng quy định của pháp luật về chế độ kế toán có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ; Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá mua vào của Ngân hàng thương mại nơi doanh nghiệp mở tài khoản tại thời điểm chuyển nhượng.

Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hóa đơn hợp pháp. Trường hợp chi phí chuyển nhượng phát sinh ở nước ngoài thì các chứng từ gốc đó phải được một cơ quan công chứng hoặc kiểm toán độc lập của nước có chi phí phát sinh xác nhận và chứng từ phải được dịch ra tiếng Việt (có xác nhận của đại diện có thẩm quyền).

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

Ví dụ 16: Doanh nghiệp A góp 400 tỷ đồng gồm 320 tỷ đồng là giá trị nhà xưởng và 80 tỷ đồng tiền mặt để thành lập doanh nghiệp liên doanh sản xuất giấy vệ sinh sau đó doanh nghiệp A chuyển nhượng phần vốn góp nêu trên cho doanh nghiệp B với giá là 550 tỷ đồng, vốn góp của doanh nghiệp A tại thời điểm chuyển nhượng trên sổ sách kế toán là 400 tỷ đồng, chi phí liên quan đến việc chuyển nhượng vốn là 70 tỷ đồng. Thu nhập để tính thuế thu nhập từ chuyển nhượng vốn trong trường hợp này là 80 tỷ đồng (550 - 400 - 70).

b) Doanh nghiệp có thu nhập từ chuyển nhượng vốn thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

c) Đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp (gọi chung là nhà thầu nước ngoài) có hoạt động chuyển nhượng vốn thì thực hiện kê khai, nộp thuế như sau:

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Việc kê khai thuế, nộp thuế được thực hiện theo quy định tại các văn bản quy phạm pháp luật về quản lý thuế.

Điều 15. Thu nhập từ chuyển nhượng chứng khoán

1. Phạm vi áp dụng:

Thu nhập từ chuyển nhượng chứng khoán của doanh nghiệp là thu nhập có được từ việc chuyển nhượng cổ phiếu, trái phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định.

Trường hợp doanh nghiệp thực hiện phát hành thêm cổ phiếu để huy động vốn thì phần chênh lệch giữa giá phát hành và mệnh giá không tính vào thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp tiến hành chia, tách, hợp nhất, sáp nhập mà thực hiện hoán đổi cổ phiếu tại thời điểm chia, tách, hợp nhất, sáp nhập nếu phát sinh thu nhập thì phần thu nhập này phải chịu thuế thu nhập doanh nghiệp.

Trường hợp doanh nghiệp có chuyển nhượng chứng khoán không nhận bằng tiền mà nhận bằng tài sản, lợi ích vật chất khác (cổ phiếu, chứng chỉ quỹ...) có phát sinh thu nhập thì phải chịu thuế thu nhập doanh nghiệp. Giá trị tài sản, cổ phiếu, chứng chỉ quỹ…được xác định theo giá bán của sản phẩm trên thị trường tại thời điểm nhận tài sản.

2. Căn cứ tính thuế:

Thu nhập tính thuế từ chuyển nhượng chứng khoán trong kỳ được xác định bằng giá bán chứng khoán trừ (-) giá mua của chứng khoán chuyển nhượng, trừ (-) các chi phí liên quan đến việc chuyển nhượng.

- Giá bán chứng khoán được xác định như sau:

+ Đối với chứng khoán niêm yết và chứng khoán của công ty đại chúng chưa niêm yết nhưng thực hiện đăng ký giao dịch tại trung tâm giao dịch chứng khoán thì giá bán chứng khoán là giá thực tế bán chứng khoán (là giá khớp lệnh hoặc giá thỏa thuận) theo thông báo của Sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán.

+ Đối với chứng khoán của các công ty không thuộc các trường hợp nêu trên thì giá bán chứng khoán là giá chuyển nhượng ghi trên hợp đồng chuyển nhượng.

- Giá mua của chứng khoán được xác định như sau:

+ Đối với chứng khoán niêm yết và chứng khoán của công ty đại chúng chưa niêm yết nhưng thực hiện đăng ký giao dịch tại trung tâm giao dịch chứng khoán thì giá mua chứng khoán là giá thực mua chứng khoán (là giá khớp lệnh hoặc giá thỏa thuận) theo thông báo của Sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán.

+ Đối với chứng khoán mua thông qua đấu giá thì giá mua chứng khoán là mức giá ghi trên thông báo kết quả trúng đấu giá cổ phần của tổ chức thực hiện đấu giá cổ phần và giấy nộp tiền.

+ Đối với chứng khoán không thuộc các trường hợp nêu trên: giá mua chứng khoán là giá chuyển nhượng ghi trên hợp đồng chuyển nhượng.

- Chi phí chuyển nhượng là các khoản chi thực tế liên quan trực tiếp đến việc chuyển nhượng, có chứng từ, hóa đơn hợp pháp.

Chi phí chuyển nhượng bao gồm: chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng; Các khoản phí và lệ phí phải nộp khi làm thủ tục chuyển nhượng; Phí lưu ký chứng khoán theo quy định của Ủy ban chứng khoán Nhà nước và chứng từ thu của công ty chứng khoán; Phí ủy thác chứng khoán căn cứ vào chứng từ thu của đơn vị nhận ủy thác; Các chi phí giao dịch, đàm phán, ký kết hợp đồng chuyển nhượng và các chi phí khác có chứng từ chứng minh.

Doanh nghiệp có thu nhập từ chuyển nhượng chứng khoán thì khoản thu nhập này được xác định là khoản thu nhập khác và kê khai vào thu nhập chịu thuế khi tính thuế thu nhập doanh nghiệp.

Chương V

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 16. Đối tượng chịu thuế

1. Doanh nghiệp thuộc diện chịu thuế thu nhập từ chuyển nhượng bất động sản bao gồm: Doanh nghiệp thuộc mọi thành phần kinh tế, mọi ngành nghề có thu nhập từ hoạt động chuyển nhượng bất động sản; Doanh nghiệp kinh doanh bất động sản có thu nhập từ hoạt động cho thuê lại đất.

2. Thu nhập từ hoạt động chuyển nhượng bất động sản bao gồm: thu nhập từ chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất (gồm cả chuyển nhượng dự án gắn với chuyển nhượng quyền sử dụng đất, quyền thuê đất theo quy định của pháp luật); Thu nhập từ hoạt động cho thuê lại đất của doanh nghiệp kinh doanh bất động sản theo quy định của pháp luật về đất đai không phân biệt có hay không có kết cấu hạ tầng, công trình kiến trúc gắn liền với đất; Thu nhập từ chuyển nhượng nhà, công trình xây dựng gắn liền với đất, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó nếu không tách riêng giá trị tài sản khi chuyển nhượng không phân biệt có hay không có chuyển nhượng quyền sử dụng đất, chuyển nhượng quyền thuê đất; Thu nhập từ chuyển nhượng các tài sản gắn liền với đất; Thu nhập từ chuyển nhượng quyền sở hữu hoặc quyền sử dụng nhà ở.

Thu nhập từ cho thuê lại đất của doanh nghiệp kinh doanh bất động sản không bao gồm trường hợp doanh nghiệp chỉ cho thuê nhà, cơ sở hạ tầng, công trình kiến trúc trên đất.

Điều 17. Căn cứ tính thuế

Căn cứ tính thuế thu nhập từ chuyển nhượng bất động sản là thu nhập tính thuế và thuế suất.

Thu nhập tính thuế bằng (=) thu nhập chịu thuế trừ (-) các khoản lỗ của hoạt động chuyển nhượng bất động sản của các năm trước (nếu có).

1. Thu nhập chịu thuế.

Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng doanh thu thu được từ hoạt động chuyển nhượng bất động sản trừ giá vốn của bất động sản và các khoản chi phí được trừ liên quan đến hoạt động chuyển nhượng bất động sản.

a) Doanh thu từ hoạt động chuyển nhượng bất động sản.

a.1) Doanh thu từ hoạt động chuyển nhượng bất động sản được xác định theo giá thực tế chuyển nhượng bất động sản theo hợp đồng chuyển nhượng, mua bán bất động sản phù hợp với quy định của pháp luật (bao gồm cả các khoản phụ thu và phí thu thêm nếu có).

Trường hợp giá chuyển quyền sử dụng đất theo hợp đồng chuyển nhượng, mua bán bất động sản thấp hơn giá đất tại bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng chuyển nhượng bất động sản thì tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng chuyển nhượng bất động sản.

- Thời điểm xác định doanh thu tính thuế là thời điểm bên bán bàn giao bất động sản cho bên mua, không phụ thuộc việc bên mua đã đăng ký quyền sở hữu tài sản, quyền sử dụng đất, xác lập quyền sử dụng đất tại cơ quan nhà nước có thẩm quyền.

- Trường hợp doanh nghiệp thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì thời điểm xác định doanh thu tính thuế thu nhập doanh nghiệp tạm nộp là thời điểm thu tiền của khách hàng, cụ thể:

+ Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp kê khai nộp thuế thu nhập doanh nghiệp theo doanh thu trừ chi phí.

+ Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp kê khai tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Khi bàn giao bất động sản doanh nghiệp phải thực hiện quyết toán thuế thu nhập doanh nghiệp và quyết toán lại số thuế thu nhập doanh nghiệp phải nộp. Trường hợp số thuế thu nhập doanh nghiệp đã tạm nộp thấp hơn số thuế thu nhập doanh nghiệp phải nộp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào Ngân sách Nhà nước. Trường hợp số thuế thu nhập doanh nghiệp đã tạm nộp lớn hơn số thuế phải nộp thì doanh nghiệp được trừ số thuế nộp thừa vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn lại số thuế đã nộp thừa.

Đối với doanh nghiệp kinh doanh bất động sản có thu tiền ứng trước của khách hàng theo tiến độ và kê khai tạm nộp thuế theo tỷ lệ % trên doanh thu thu được tiền, doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm đồng thời có phát sinh chi phí quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới khi bắt đầu chào bán vào năm phát sinh doanh thu thu tiền theo tiến độ thì chưa tính các khoản chi phí này vào năm phát sinh chi phí. Các khoản chi phí quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới này được tính vào chi phí được trừ theo mức khống chế theo quy định vào năm đầu tiên bàn giao bất động sản, phát sinh doanh thu tính thuế thu nhập doanh nghiệp.

a.2) Doanh thu để tính thu nhập chịu thuế trong một số trường hợp được xác định như sau:

- Trường hợp doanh nghiệp có cho thuê lại đất thì doanh thu để tính thu nhập chịu thuế là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc được xác định theo doanh thu trả tiền một lần. Việc chọn hình thức doanh thu trả tiền một lần chỉ được xác định khi doanh nghiệp đã đảm bảo hoàn thành các trách nhiệm tài chính đối với Nhà nước, đảm bảo các nghĩa vụ đối với các bên thuê lại đất cho hết thời hạn cho thuê lại đất.

Trường hợp doanh nghiệp đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp lựa chọn phương pháp xác định doanh thu để tính thu nhập chịu thuế là toàn bộ số tiền thuê bên thuê trả trước cho nhiều năm thì việc xác định số thuế thu nhập doanh nghiệp từng năm miễn thuế, giảm thuế căn cứ vào tổng số thuế thu nhập doanh nghiệp của số năm trả tiền trước chia (:) số năm bên thuê trả tiền trước.

- Trường hợp tổ chức tín dụng nhận giá trị quyền sử dụng đất bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm nếu có chuyển quyền sử dụng đất là tài sản thế chấp bảo đảm tiền vay thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên thỏa thuận.

- Trường hợp chuyển quyền sử dụng đất là tài sản kê biên bảo đảm thi hành án thì doanh thu để tính thu nhập chịu thuế là giá chuyển nhượng quyền sử dụng đất do các bên đương sự thỏa thuận hoặc giá do Hội đồng định giá xác định.

Việc xác định doanh thu đối với các trường hợp nêu tại tiết a2 phải đảm bảo các nguyên tắc nêu tại tiết a1 điểm này.

b) Chi phí chuyển nhượng bất động sản:

b.1) Nguyên tắc xác định chi phí:

- Các khoản chi được trừ để xác định thu nhập chịu thuế của hoạt động chuyển nhượng bất động sản trong kỳ tính thuế phải tương ứng với doanh thu để tính thu nhập chịu thuế và phải đảm bảo các điều kiện quy định các khoản chi được trừ và không thuộc các khoản chi không được trừ quy định tại Điều 6 Thông tư này.

- Trường hợp dự án đầu tư hoàn thành từng phần và chuyển nhượng dần theo tiến độ hoàn thành thì các khoản chi phí chung sử dụng cho dự án, chi phí trực tiếp sử dụng cho phần dự án đã hoàn thành được phân bổ theo m² đất chuyển quyền để xác định thu nhập chịu thuế của diện tích đất chuyển quyền; bao gồm: Chi phí đường giao thông nội bộ; khuôn viên cây xanh; chi phí đầu tư xây dựng hệ thống cấp, thoát nước; trạm biến thế điện; chi phí bồi thường về tài sản trên đất; Chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng được cấp có thẩm quyền phê duyệt còn lại chưa được trừ vào tiền sử dụng đất, tiền thuê đất theo quy định của chính sách thu tiền sử dụng đất, thu tiền thuê đất, tiền sử dụng đất, tiền thuê đất phải nộp Ngân sách Nhà nước, các chi phí khác đầu tư trên đất liên quan đến chuyển quyền sử dụng đất, chuyển quyền thuê đất.

Việc phân bổ các chi phí trên được thực hiện theo công thức sau:

Chi phí phân bổ cho diện tích đất đã chuyển nhượng

=

Tổng chi phí đầu tư kết cấu hạ tầng

x

Diện tích đất đã chuyển nhượng

Tổng diện tích đất được giao làm dự án (trừ diện tích đất sử dụng vào mục đích công cộng theo quy định pháp luật về đất)

Trường hợp một phần diện tích của dự án không chuyển nhượng được sử dụng vào hoạt động kinh doanh khác thì các khoản chi phí chung nêu trên cũng phân bổ cho cả phần diện tích này để theo dõi, hạch toán, kê khai nộp thuế thu nhập doanh nghiệp đối với hoạt động kinh doanh khác.

Trường hợp doanh nghiệp có hoạt động đầu tư xây dựng cơ sở hạ tầng kéo dài trong nhiều năm và chỉ quyết toán giá trị kết cấu hạ tầng khi toàn bộ công việc hoàn tất thì khi tổng hợp chi phí chuyển nhượng bất động sản cho phần diện tích đất đã chuyển quyền, doanh nghiệp được tạm phân bổ chi phí đầu tư kết cấu hạ tầng thực tế đã phát sinh theo tỷ lệ diện tích đất đã chuyển quyền theo công thức nêu trên và trích trước các khoản chi phí đầu tư xây dựng cơ sở hạ tầng tương ứng với doanh thu đã ghi nhận khi xác định thu nhập chịu thuế. Sau khi hoàn tất quá trình đầu tư xây dựng, doanh nghiệp tính toán, điều chỉnh lại phần chi phí đầu tư kết cấu hạ tầng đã tạm phân bổ và trích trước cho phần diện tích đã chuyển quyền cho phù hợp với tổng giá trị kết cấu hạ tầng. Trường hợp khi điều chỉnh lại phát sinh số thuế nộp thừa so với số thuế thu nhập từ chuyển nhượng bất động sản phải nộp thì doanh nghiệp được trừ số thuế nộp thừa vào số thuế phải nộp của kỳ tính thuế tiếp theo hoặc được hoàn trả theo quy định hiện hành; nếu số thuế đã nộp chưa đủ thì doanh nghiệp có trách nhiệm nộp đủ số thuế còn thiếu theo quy định.

b.2) Chi phí chuyển nhượng bất động sản được trừ bao gồm:

- Giá vốn của đất chuyển quyền được xác định phù hợp với nguồn gốc quyền sử dụng đất, cụ thể như sau:

+ Đối với đất Nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì giá vốn là số tiền sử dụng đất, số tiền cho thuê đất thực nộp Ngân sách Nhà nước;

+ Đối với đất nhận quyền sử dụng của tổ chức, cá nhân khác thì căn cứ vào hợp đồng và chứng từ trả tiền hợp pháp khi nhận quyền sử dụng đất, quyền thuê đất; trường hợp không có hợp đồng và chứng từ trả tiền hợp pháp thì giá vốn được tính theo giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm doanh nghiệp nhận chuyển nhượng bất động sản.

+ Đối với đất có nguồn gốc do góp vốn thì giá vốn là giá trị quyền sử dụng đất, quyền thuê đất theo biên bản định giá tài sản khi góp vốn;

+ Trường hợp doanh nghiệp đổi công trình lấy đất của Nhà nước thì giá vốn được xác định theo giá trị công trình đã đổi, trừ trường hợp thực hiện theo quy định riêng của cơ quan nhà nước có thẩm quyền.

+ Giá trúng đấu giá trong trường hợp đấu giá quyền sử dụng đất, quyền thuê đất;

+ Đối với đất của doanh nghiệp có nguồn gốc do thừa kế theo pháp luật dân sự; do được cho, biếu, tặng mà không xác định được giá vốn thì xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định căn cứ vào Bảng khung giá các loại đất do Chính phủ quy định tại thời điểm thừa kế, cho, biếu, tặng.

Trường hợp đất của doanh nghiệp được thừa kế, cho, biếu, tặng trước năm 1994 thì giá vốn được xác định theo giá các loại đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định năm 1994 căn cứ vào Bảng khung giá các loại đất quy định tại Nghị định số 87/CP ngày 17 tháng 8 năm 1994 của Chính phủ.

+ Đối với đất thế chấp bảo đảm tiền vay, đất là tài sản kê biên để bảo đảm thi hành án thì giá vốn đất được xác định tùy theo từng trường hợp cụ thể theo hướng dẫn tại các điểm nêu trên.

- Chi phí đền bù thiệt hại về đất.

- Chi phí đền bù thiệt hại về hoa màu.

- Chi phí bồi thường, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

Các khoản chi phí bồi thường, đền bù, hỗ trợ, tái định cư và chi phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư nêu trên nếu không có hóa đơn thì được lập Bảng kê ghi rõ: tên; địa chỉ của người nhận; số tiền đền bù, hỗ trợ; chữ ký của người nhận tiền và được chính quyền phường, xã nơi có đất được đền bù, hỗ trợ xác nhận theo đúng quy định của pháp luật về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

- Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất.

- Chi phí cải tạo đất, san lấp mặt bằng.

- Chi phí đầu tư xây dựng kết cấu hạ tầng như đường giao thông, điện, cấp nước, thoát nước, bưu chính viễn thông...

- Giá trị kết cấu hạ tầng, công trình kiến trúc có trên đất.

- Các khoản chi phí khác liên quan đến bất động sản được chuyển nhượng.

Trường hợp doanh nghiệp có hoạt động kinh doanh nhiều ngành nghề khác nhau thì phải hạch toán riêng các khoản chi phí. Trường hợp không hạch toán riêng được chi phí của từng hoạt động thì chi phí chung được phân bổ theo tỷ lệ giữa doanh thu từ chuyển nhượng bất động sản so với tổng doanh thu của doanh nghiệp.

Không được tính vào chi phí chuyển nhượng bất động sản các khoản chi phí đã được Nhà nước thanh toán hoặc thanh toán bằng nguồn vốn khác.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản là 22% (từ ngày 01/01/2016 là 20%).

3.18 Xác định số thuế thu nhập doanh nghiệp phải nộp:

Số thuế thu nhập doanh nghiệp trong kỳ tính thuế đối với hoạt động chuyển nhượng bất động sản bằng thu nhập tính thuế từ hoạt động chuyển nhượng bất động sản nhân (x) với thuế suất 22%.

Thu nhập từ chuyển nhượng bất động sản phải xác định riêng để kê khai nộp thuế và không áp dụng ưu đãi thuế thu nhập doanh nghiệp.

Hồ sơ khai thuế, nộp thuế, chứng từ nộp thuế thu nhập từ chuyển nhượng bất động sản phát sinh tại địa phương nơi có bất động sản chuyển nhượng là căn cứ làm thủ tục quyết toán thuế nơi đặt trụ sở chính.

4. Trường hợp tổ chức tín dụng nhận giá trị bất động sản là tài sản bảo đảm tiền vay để thay thế cho việc thực hiện nghĩa vụ được bảo đảm thì tổ chức tín dụng khi được phép chuyển nhượng bất động sản theo quy định của pháp luật phải kê khai nộp thuế thu nhập từ hoạt động chuyển nhượng bất động sản vào Ngân sách Nhà nước. Trường hợp bán đấu giá bất động sản là tài sản bảo đảm tiền vay thì số tiền thu được thực hiện thanh toán theo quy định của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng và kê khai nộp thuế theo quy định. Sau khi thanh toán các khoản trên, số tiền còn lại được trả cho các tổ chức kinh doanh đã thế chấp bất động sản để bảo đảm tiền vay.

Trường hợp tổ chức tín dụng được phép chuyển nhượng bất động sản đã được thế chấp theo quy định của pháp luật để thu hồi vốn nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) vốn vay phải trả theo hợp đồng thế chấp bất động sản cộng (+) chi phí lãi vay chưa trả đến thời điểm phát mãi bất động sản thế chấp theo hợp đồng tín dụng cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hóa đơn, chứng từ hợp pháp.

5. Trường hợp cơ quan thi hành án bán đấu giá bất động sản là tài sản bảo đảm thi hành án thì số tiền thu được thực hiện theo quy định tại Nghị định của Chính phủ về kê biên, đấu giá quyền sử dụng đất để bảo đảm thi hành án. Tổ chức được ủy quyền bán đấu giá bất động sản thực hiện kê khai, khấu trừ tiền thuế thu nhập từ chuyển nhượng bất động sản nộp vào Ngân sách Nhà nước. Trên các chứng từ ghi rõ kê khai, nộp thuế thay về bán tài sản đảm bảo thi hành án.

Trường hợp cơ quan thi hành án chuyển nhượng bất động sản là tài sản đảm bảo thi hành án nếu không xác định được giá vốn của bất động sản thì giá vốn được xác định bằng (=) số tiền nợ phải trả nợ theo quyết định của Tòa án để thi hành án cộng (+) các khoản chi phí phát sinh khi chuyển nhượng bất động sản nếu có hóa đơn chứng từ hợp pháp.

Chương VI

ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 18. Điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp

1. Các ưu đãi về thuế thu nhập doanh nghiệp chỉ áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hóa đơn, chứng từ và nộp thuế thu nhập doanh nghiệp theo kê khai.

2. Trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp nếu doanh nghiệp thực hiện nhiều hoạt động sản xuất, kinh doanh thì doanh nghiệp phải tính riêng thu nhập từ hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm mức thuế suất ưu đãi, mức miễn thuế, giảm thuế) và thu nhập từ hoạt động kinh doanh không được hưởng ưu đãi thuế để kê khai nộp thuế riêng.

Trường hợp trong kỳ tính thuế, doanh nghiệp không tính riêng thu nhập từ hoạt động sản xuất kinh doanh được hưởng ưu đãi thuế và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động sản xuất kinh doanh ưu đãi thuế xác định bằng (=) tổng thu nhập tính thuế nhân (x) với tỷ lệ phần trăm (%) doanh thu hoặc chi phí được trừ của hoạt động sản xuất kinh doanh ưu đãi thuế so với tổng doanh thu hoặc tổng chi phí được trừ của doanh nghiệp trong kỳ tính thuế.

Trường hợp có khoản doanh thu hoặc chi phí được trừ không thể hạch toán riêng được thì khoản doanh thu hoặc chi phí được trừ đó xác định theo tỷ lệ giữa doanh thu hoặc chi phí được trừ của hoạt động sản xuất, kinh doanh hưởng ưu đãi thuế trên tổng doanh thu hoặc chi phí được trừ của doanh nghiệp.

3.19 Không áp dụng ưu đãi thuế thu nhập doanh nghiệp và không áp dụng thuế suất 20% (bao gồm cả doanh nghiệp thuộc diện áp dụng thuế suất 20% theo quy định tại Khoản 2 Điều 11 Thông tư số 78/2014/TT-BTC) đối với các khoản thu nhập sau:

a) Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về lĩnh vực ưu đãi đầu tư thì các khoản thu nhập từ lĩnh vực ưu đãi đầu tư và các khoản thu nhập như thanh lý phế liệu, phế phẩm của sản phẩm thuộc lĩnh vực được ưu đãi đầu tư, chênh lệch tỷ giá liên quan trực tiếp đến doanh thu, chi phí của lĩnh vực được ưu đãi, lãi tiền gửi ngân hàng không kỳ hạn, các khoản thu nhập có liên quan trực tiếp khác cũng được hưởng ưu đãi thuế thu nhập doanh nghiệp.

b) Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện ưu đãi về địa bàn (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) thì thu nhập được hưởng ưu đãi thuế thu nhập doanh nghiệp là toàn bộ thu nhập phát sinh từ hoạt động sản xuất kinh doanh trên địa bàn ưu đãi trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 1 Điều này.

- Doanh nghiệp có dự án đầu tư trong lĩnh vực kinh doanh vận tải được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện ưu đãi về địa bàn (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) thì doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động dịch vụ vận tải căn cứ theo địa bàn thành lập dự án đầu tư thuộc địa bàn được hưởng ưu đãi thuế và có điểm đi hoặc điểm đến thuộc địa bàn thành lập dự án đầu tư.

Ví dụ 15a: Năm 2015, doanh nghiệp thành lập mới tại địa bàn tỉnh Sơn La (thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) hoạt động trong lĩnh vực kinh doanh dịch vụ vận tải. Doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trong năm 2015, doanh nghiệp có nhiều tuyến xe chạy cố định (đi từ Sơn La đến thành phố Hà Nội và ngược lại; đi từ Sơn La đến thành phố Hạ Long và ngược lại) và tuyến xe chạy theo các hợp đồng (đi từ Sơn La đến thành phố Đà Nẵng và ngược lại; đi từ thành phố Hà Nội đến thành phố Đà Nẵng và ngược lại; đi từ thành phố Bắc Ninh đến Sơn La).

Việc xác định ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động dịch vụ vận tải của doanh nghiệp căn cứ theo địa bàn thành lập dự án đầu tư (địa bàn tỉnh Sơn La - thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) và có điểm đi hoặc điểm đến thuộc địa bàn thành lập dự án đầu tư (địa bàn tỉnh Sơn La), cụ thể như sau:

+ Thu nhập từ hoạt động dịch vụ vận tải đối với các tuyến xe được hưởng ưu đãi thuế thu nhập doanh nghiệp do có điểm đi hoặc điểm đến tại địa bàn tỉnh Sơn La: tuyến xe cố định (đi từ Sơn La đến thành phố Hà Nội và ngược lại; đi từ Sơn La đến thành phố Hạ Long và ngược lại) và tuyến xe chạy theo các hợp đồng (đi từ Sơn La đến thành phố Đà Nẵng và ngược lại; đi từ thành phố Bắc Ninh đến Sơn La).

+ Thu nhập từ hoạt động dịch vụ vận tải đối với tuyến xe không được hưởng ưu đãi thuế thu nhập doanh nghiệp do điểm đi hoặc điểm đến không thuộc địa bàn tỉnh Sơn La: tuyến xe đi từ thành phố Hà Nội đến thành phố Đà Nẵng và ngược lại.

- Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có phát sinh thu nhập ngoài địa bàn thực hiện dự án đầu tư thì:

(i) Nếu khoản thu nhập này phát sinh tại địa bàn không thuộc địa bàn ưu đãi đầu tư thì không được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn.

(ii) Nếu khoản thu nhập này phát sinh tại địa bàn thuộc địa bàn ưu đãi đầu tư thì được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn. Việc xác định ưu đãi thuế thu nhập doanh nghiệp đối với khoản thu nhập này được xác định theo từng địa bàn căn cứ theo thời gian và mức ưu đãi thuế thu nhập doanh nghiệp của doanh nghiệp tại địa bàn thực hiện dự án đầu tư.

* Ví dụ 15b: Ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn (hoạt động trong lĩnh vực sản xuất):

Năm 2015, doanh nghiệp có dự án đầu tư mới để thực hiện dự án sản xuất tại địa bàn tỉnh Hà Giang (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn). Doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trong năm 2015, doanh nghiệp bắt đầu sản xuất sản phẩm tại địa bàn tỉnh Hà Giang và xuất bán sản phẩm tại tỉnh Hà Giang (địa bàn thực hiện dự án - địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) và các tỉnh lân cận (ngoài địa bàn tỉnh Hà Giang) như tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn), thành phố Hà Nội (không thuộc địa bàn ưu đãi). Do sản phẩm bán ra đều sản xuất tại tỉnh Hà Giang (địa bàn thực hiện dự án đầu tư) nên thu nhập từ sản phẩm bán ở tỉnh Hà Giang và các tỉnh khác đều được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện sản xuất tại địa bàn tỉnh Hà Giang.

* Ví dụ 15c: Ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn (hoạt động trong lĩnh vực xây dựng):

Năm 2015, doanh nghiệp thành lập mới tại địa bàn tỉnh Hà Giang (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) hoạt động trong lĩnh vực xây dựng. Doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trong năm 2015, doanh nghiệp thực hiện hoạt động xây dựng tại địa bàn tỉnh Hà Giang, đồng thời có hoạt động xây dựng tại các tỉnh lân cận như tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn), thành phố Hà Nội (không thuộc địa bàn ưu đãi). Do hoạt động xây dựng thực hiện tại địa bàn tỉnh Hà Giang nên thu nhập từ hoạt động xây dựng tại địa bàn tỉnh Hà Giang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo địa bàn tỉnh Hà Giang. Đối với thu nhập từ hoạt động xây dựng tại các tỉnh lân cận thì xác định ưu đãi thuế thu nhập doanh nghiệp như sau:

+ Đối với thu nhập tại địa bàn tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn): được hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức và thời gian ưu đãi thuế còn lại của doanh nghiệp.

+ Đối với thu nhập tại địa bàn thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn): được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn có điều kiện kinh tế xã hội khó khăn theo mức và thời gian ưu đãi thuế thu nhập doanh nghiệp theo điều kiện tại địa bàn thành phố Lào Cai cho thời gian còn lại của doanh nghiệp.

+ Đối với thu nhập tại địa bàn thành phố Hà Nội (không thuộc địa bàn ưu đãi): không được hưởng ưu đãi thuế thu nhập doanh nghiệp do hoạt động xây dựng thực hiện tại địa bàn không thuộc địa bàn ưu đãi.

* Ví dụ 15d: Ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn (hoạt động trong lĩnh vực dịch vụ):

Năm 2015, doanh nghiệp thành lập mới tại địa bàn tỉnh Hà Giang (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) hoạt động trong lĩnh vực dịch vụ. Doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Trong năm 2015, doanh nghiệp có hoạt động dịch vụ tại địa bàn tỉnh Hà Giang, đồng thời có hoạt động dịch vụ tại các tỉnh lân cận như tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn), thành phố Hà Nội (không thuộc địa bàn ưu đãi). Do hoạt động dịch vụ thực hiện tại địa bàn tỉnh Hà Giang nên thu nhập từ hoạt động dịch vụ tại địa bàn tỉnh Hà Giang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo địa bàn tỉnh Hà Giang. Đối với thu nhập từ hoạt động dịch vụ tại các tỉnh lân cận thì xác định ưu đãi thuế thu nhập doanh nghiệp như sau:

+ Đối với thu nhập tại địa bàn tỉnh Cao Bằng (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn): được hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức và thời gian ưu đãi thuế còn lại của doanh nghiệp.

+ Đối với thu nhập tại địa bàn thành phố Lào Cai (địa bàn có điều kiện kinh tế xã hội khó khăn): được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn có điều kiện kinh tế xã hội khó khăn theo mức và thời gian ưu đãi thuế thu nhập doanh nghiệp theo điều kiện tại địa bàn thành phố Lào Cai cho thời gian còn lại của doanh nghiệp.

+ Đối với thu nhập tại địa bàn thành phố Hà Nội (không thuộc địa bàn ưu đãi): không được hưởng ưu đãi thuế thu nhập doanh nghiệp do hoạt động dịch vụ thực hiện tại địa bàn không thuộc địa bàn ưu đãi.

c) Doanh nghiệp thuộc diện áp dụng thuế suất 20% được áp dụng thuế suất 20% trên toàn bộ thu nhập của doanh nghiệp trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 1 Điều này.

5.21 Về dự án đầu tư mới:

a) Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp quy định tại Điều 15, Điều 16 Nghị định số 218/2013/NĐ-CP là:

- Dự án được cấp Giấy chứng nhận đầu tư lần đầu từ ngày 01/01/2014 và phát sinh doanh thu của dự án đó sau khi được cấp Giấy chứng nhận đầu tư.

- Dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện được cấp Giấy chứng nhận đăng ký doanh nghiệp từ ngày 01/01/2014.

- Dự án đầu tư độc lập với dự án doanh nghiệp đang hoạt động (kể cả trường hợp dự án có vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) có Giấy chứng nhận đầu tư từ ngày 01/01/2014 để thực hiện dự án đầu tư độc lập này.

- Văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế xã hội khó khăn, đặc biệt khó khăn.

Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định phải được cơ quan Nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc được phép đầu tư theo quy định của pháp luật về đầu tư.

b) Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp theo diện đầu tư mới không bao gồm các các trường hợp sau:

- Dự án đầu tư hình thành từ việc: chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật;

- Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh; mua lại dự án đầu tư đang hoạt động).

Doanh nghiệp thành lập hoặc doanh nghiệp có dự án đầu tư từ việc chuyển đổi loại hình doanh nghiệp, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất được kế thừa các ưu đãi về thuế thu nhập doanh nghiệp của doanh nghiệp hoặc dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất trong thời gian còn lại nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp.

c) Đối với doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo diện doanh nghiệp mới thành lập từ dự án đầu tư chỉ áp dụng đối với thu nhập từ hoạt động sản xuất kinh doanh đáp ứng điều kiện ưu đãi đầu tư ghi trong giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư lần đầu của doanh nghiệp. Đối với doanh nghiệp đang hoạt động sản xuất kinh doanh nếu có sự thay đổi giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư nhưng sự thay đổi đó không làm thay đổi việc đáp ứng các điều kiện ưu đãi thuế của dự án đó theo quy định thì doanh nghiệp tiếp tục được hưởng ưu đãi thuế cho thời gian còn lại hoặc ưu đãi theo diện đầu tư mở rộng nếu đáp ứng điều kiện ưu đãi theo quy định.

d) Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, trường hợp các giai đoạn tiếp theo thực tế có thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp bất khả kháng, khó khăn do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan Nhà nước, do thiên tai, hỏa hoạn hoặc khó khăn, bất khả kháng khác) thì các dự án thành phần của dự án đầu tư lần đầu được hưởng ưu đãi thuế cho thời gian còn lại của dự án đầu tư lần đầu tính từ thời điểm dự án thành phần có thu nhập được hưởng ưu đãi.

Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01/01/2014 mà có thực hiện phân kỳ đầu tư như trường hợp nêu trên thì dự án thành phần được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu cho thời gian ưu đãi còn lại tính từ ngày 01/01/2014.

Thu nhập của các dự án thành phần của dự án đầu tư lần đầu trước ngày 01/01/2014 đã được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước ngày 01/01/2014 thì không thực hiện điều chỉnh lại các ưu đãi thuế đã được hưởng trước ngày 01/01/2014.

Trong thời gian triển khai các dự án thành phần theo từng giai đoạn nêu trên nếu nhà đầu tư được cơ quan quản lý Nhà nước về đầu tư (quy định tại Luật Đầu tư số 59/2005/QH11 ngày 29/11/2005 và các văn bản quy phạm pháp luật hướng dẫn thi hành) cho phép gia hạn thực hiện dự án và doanh nghiệp thực hiện theo đúng thời hạn đã được gia hạn thì cũng được hưởng ưu đãi thuế theo quy định nêu trên.

đ) Doanh nghiệp hoạt động trong lĩnh vực xã hội hóa được thành lập do chuyển đổi loại hình doanh nghiệp theo quy định của pháp luật đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ mà doanh nghiệp trước khi chuyển đổi chưa được hưởng ưu đãi thuế thu nhập doanh nghiệp theo lĩnh vực ưu đãi thuế thì được hưởng ưu đãi thuế như dự án đầu tư mới kể từ khi chuyển đổi.

Trường hợp doanh nghiệp khi chuyển đổi loại hình doanh nghiệp đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ đang được áp dụng thuế suất thuế thu nhập doanh nghiệp 10% đối với phần thu nhập từ xã hội hóa thì tiếp tục áp dụng mức thuế suất ưu đãi này.

6. Về ưu đãi đối với đầu tư mở rộng

a)22 Doanh nghiệp có dự án đầu tư phát triển dự án đầu tư đang hoạt động như mở rộng quy mô sản xuất, nâng cao công suất, đổi mới công nghệ sản xuất (gọi chung là dự án đầu tư mở rộng) thuộc lĩnh vực hoặc địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP (bao gồm cả khu kinh tế, khu công nghệ cao, khu công nghiệp trừ khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và Khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh) nếu đáp ứng một trong ba tiêu chí quy định tại điểm này thì được lựa chọn hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đang hoạt động cho thời gian còn lại (bao gồm mức thuế suất, thời gian miễn giảm nếu có) hoặc được áp dụng thời gian miễn thuế, giảm thuế đối với phần thu nhập tăng thêm do đầu tư mở rộng mang lại (không được hưởng mức thuế suất ưu đãi) bằng với thời gian miễn thuế, giảm thuế áp dụng đối với dự án đầu tư mới trên cùng địa bàn hoặc lĩnh vực ưu đãi thuế thu nhập doanh nghiệp. Trường hợp doanh nghiệp chọn hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đang hoạt động cho thời gian còn lại thì dự án đầu tư mở rộng đó phải thuộc lĩnh vực hoặc địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP đồng thời cũng thuộc lĩnh vực hoặc địa bàn với dự án đang hoạt động.

Dự án đầu tư mở rộng quy định tại điểm này phải đáp ứng một trong các tiêu chí sau:

- Nguyên giá tài sản cố định tăng thêm khi dự án đầu tư hoàn thành đi vào hoạt động đạt tối thiểu từ 20 tỷ đồng đối với dự án đầu tư mở rộng thuộc lĩnh vực hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP hoặc từ 10 tỷ đồng đối với các dự án đầu tư mở rộng thực hiện tại các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn theo quy định của Nghị định số 218/2013/NĐ-CP.

- Tỷ trọng nguyên giá tài sản cố định tăng thêm đạt tối thiểu từ 20% so với tổng nguyên giá tài sản cố định trước khi đầu tư.

- Công suất thiết kế khi đầu tư mở rộng tăng thêm tối thiểu từ 20% so với công suất thiết kế theo luận chứng kinh tế kỹ thuật trước khi đầu tư ban đầu.

Trường hợp doanh nghiệp chọn hưởng ưu đãi theo diện đầu tư mở rộng thì phần thu nhập tăng thêm do đầu tư mở rộng được hạch toán riêng. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập tăng thêm do đầu tư mở rộng mang lại thì thu nhập từ hoạt động đầu tư mở rộng xác định theo tỷ lệ giữa nguyên giá tài sản cố định đầu tư mới đưa vào sử dụng cho sản xuất, kinh doanh trên tổng nguyên giá tài sản cố định của doanh nghiệp.

Thời gian miễn thuế, giảm thuế quy định tại khoản này được tính từ năm dự án đầu tư mở rộng hoàn thành đưa vào sản xuất, kinh doanh có thu nhập; trường hợp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mở rộng thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư phát sinh doanh thu.

Trường hợp doanh nghiệp đang hoạt động có đầu tư nâng cấp, thay thế, đổi mới công nghệ của dự án đang hoạt động thuộc lĩnh vực hoặc địa bàn ưu đãi thuế theo quy định của Nghị định số 218/2013/NĐ-CP mà không đáp ứng một trong ba tiêu chí quy định tại điểm này thì ưu đãi thuế thực hiện theo dự án đang hoạt động cho thời gian còn lại (nếu có).

Doanh nghiệp có dự án đầu tư đang được hưởng ưu đãi thuế mà giai đoạn năm 2009 - năm 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh không thuộc dự án đầu tư mở rộng nêu trên thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại tính từ kỳ tính thuế năm 2014.

Ưu đãi thuế quy định tại khoản này không áp dụng đối với các trường hợp đầu tư mở rộng do chia, tách, sáp nhập, chuyển đổi sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh), mua lại doanh nghiệp hoặc mua lại dự án đầu tư đang hoạt động.

Doanh nghiệp có dự án đầu tư từ việc chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất được kế thừa các ưu đãi về thuế thu nhập doanh nghiệp của doanh nghiệp hoặc dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất trong thời gian còn lại nếu tiếp tục đáp ứng các điều kiện ưu đãi thuế thu nhập doanh nghiệp.

b) Doanh nghiệp đang hoạt động được hưởng ưu đãi thuế có đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô sản xuất, bổ sung ngành nghề sản xuất kinh doanh, nâng cao công suất (gọi chung là đầu tư mở rộng) không thuộc lĩnh vực, địa bàn ưu đãi thuế theo quy định của Nghị định số 218/2013/NĐ-CP về thuế thu nhập doanh nghiệp thì không được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm từ đầu tư mở rộng mang lại.

Trường hợp trong kỳ tính thuế, doanh nghiệp không tính riêng được thu nhập tăng thêm do đầu tư mở rộng thì thu nhập tăng thêm do đầu tư mở rộng không áp dụng ưu đãi thuế thu nhập doanh nghiệp được lựa chọn xác định theo 1 trong 2 cách sau:

Cách 1:

Phần thu nhập tăng thêm do đầu tư mở rộng không áp dụng ưu đãi thuế thu nhập doanh nghiệp

=

Tổng thu nhập tính thuế trong năm (không bao gồm thu nhập khác không được hưởng ưu đãi)

x

Giá trị tài sản cố định đầu tư mở rộng đưa vào sử dụng cho sản xuất, kinh doanh

Tổng nguyên giá tài sản cố định thực tế dùng cho sản xuất, kinh doanh

Tổng nguyên giá tài sản cố định thực tế dùng cho sản xuất, kinh doanh gồm: giá trị tài sản cố định đầu tư mở rộng đã hoàn thành bàn giao đưa vào sử dụng và nguyên giá tài sản cố định hiện có đang dùng cho sản xuất kinh doanh theo số liệu cuối kỳ trên Bảng cân đối kế toán năm.

Cách 2:

Phần thu nhập tăng thêm do đầu tư mở rộng không áp dụng ưu đãi thuế thu nhập doanh nghiệp

=

Tổng thu nhập tính thuế trong năm (không bao gồm thu nhập khác không được hưởng ưu đãi)

x

Giá trị vốn đầu tư mở rộng đưa vào sử dụng cho sản xuất, kinh doanh

Tổng vốn đầu tư thực tế dùng cho sản xuất, kinh doanh

Tổng vốn đầu tư thực tế dùng cho sản xuất kinh doanh là tổng nguồn vốn tự có, vốn vay của doanh nghiệp dùng cho sản xuất kinh doanh theo số liệu cuối kỳ trên Bảng cân đối kế toán năm.

Doanh nghiệp chỉ được áp dụng một cách phân bổ đối với thu nhập phát sinh của một hoạt động đầu tư mở rộng.

Ví dụ 16: Công ty A là một doanh nghiệp sản xuất nhựa trong khu công nghiệp tại TP. Hồ Chí Minh (Khu công nghiệp không thuộc địa bàn hưởng ưu đãi) và đang được hưởng ưu đãi thuế TNDN: áp dụng thuế suất 15% trong 12 năm kể từ khi có doanh thu, miễn thuế TNDN 3 năm kể từ khi có thu nhập chịu thuế, giảm 50% thuế TNDN trong 7 năm tiếp theo, năm 2014 Công ty A có đầu tư mở rộng, tổng giá trị máy móc thiết bị đầu tư mới trong năm là 5 tỷ đồng. Biết rằng tổng giá trị TSCĐ cuối năm 2014 là 20 tỷ đồng, tổng thu nhập tính thuế phát sinh của năm 2014 là 1,2 tỷ đồng, trong đó thu nhập khác không được hưởng ưu đãi là 200 triệu đồng, thì:

Thu nhập do đầu tư mở rộng không được hưởng ưu đãi là:

Phần thu nhập tăng thêm do đầu tư mở rộng không áp dụng ưu đãi thuế thu nhập doanh nghiệp | = | (1,2 tỷ đồng - 200 triệu đồng) | x | 5 tỷ đồng
 |  |  |  | 20 tỷ đồng
 | = | 250 triệu đồng |  |

Thu nhập tính thuế không được hưởng ưu đãi thuế TNDN năm 2014 là: 200 triệu đồng + 250 triệu đồng = 450 triệu đồng

Thu nhập tính thuế được hưởng ưu đãi thuế TNDN năm 2014 là:

1,2 tỷ đồng - 450 triệu đồng = 750 triệu đồng

7. Trong cùng một kỳ tính thuế nếu có một khoản thu nhập thuộc diện áp dụng thuế suất thuế thu nhập doanh nghiệp ưu đãi và thời gian miễn thuế, giảm thuế theo nhiều trường hợp khác nhau thì doanh nghiệp tự lựa chọn một trong những trường hợp ưu đãi thuế thu nhập doanh nghiệp có lợi nhất.

8. Trong thời gian được ưu đãi thuế thu nhập doanh nghiệp, nếu trong năm tính thuế mà doanh nghiệp không đáp ứng đủ một trong các điều kiện ưu đãi thuế quy định tại các Khoản 7, 8 và Khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập nghiệp doanh nghiệp và quy định tại Điều 19 Nghị định số 218/2013/NĐ-CP thì doanh nghiệp không được hưởng ưu đãi trong năm tính thuế đó mà phải nộp thuế thu nhập doanh nghiệp theo mức thuế suất phổ thông và năm đó sẽ tính trừ vào thời gian được hưởng ưu đãi thuế của doanh nghiệp.

8a.23 Trường hợp trong kỳ tính thuế đầu tiên mà dự án đầu tư của doanh nghiệp (bao gồm cả dự án đầu tư mới, dự án đầu tư mở rộng, doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao) có thời gian hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế dưới 12 (mười hai) tháng, doanh nghiệp được lựa chọn hưởng ưu đãi thuế đối với dự án đầu tư ngay từ kỳ tính thuế đầu tiên đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được hưởng ưu đãi thuế từ kỳ tính thuế tiếp theo. Trường hợp doanh nghiệp đăng ký thời gian ưu đãi thuế vào kỳ tính thuế tiếp theo thì phải xác định số thuế phải nộp của kỳ tính thuế đầu tiên để nộp vào Ngân sách Nhà nước theo quy định.

9. Trường hợp trong cùng kỳ tính thuế, doanh nghiệp có phát sinh hoạt động kinh doanh được hưởng ưu đãi thuế bị lỗ, hoạt động kinh doanh không được hưởng ưu đãi thuế, thu nhập khác của các hoạt động kinh doanh (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư; thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản theo quy định của pháp luật) có thu nhập (hoặc ngược lại) thì doanh nghiệp bù trừ vào thu nhập chịu thuế của các hoạt động có thu nhập do doanh nghiệp lựa chọn. Phần thu nhập còn lại sau khi bù trừ áp dụng mức thuế suất thuế thu nhập doanh nghiệp theo mức thuế suất của hoạt động còn thu nhập.

Trường hợp trong các kỳ tính thuế trước, doanh nghiệp đang bị lỗ (nếu còn trong thời hạn chuyển lỗ) thì doanh nghiệp phải chuyển lỗ tương ứng với các hoạt động có thu nhập. Nếu doanh nghiệp không tách riêng được lỗ của từng hoạt động thì doanh nghiệp chuyển lỗ vào thu nhập của hoạt động được hưởng ưu đãi thuế thu nhập doanh nghiệp trước sau đó vẫn còn lỗ thì chuyển vào thu nhập của hoạt động không được hưởng ưu đãi thuế thu nhập doanh nghiệp (không bao gồm thu nhập từ hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư; thu nhập từ chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác khoáng sản theo quy định của pháp luật).

Ví dụ 17: Trong kỳ tính thuế năm 2014, DN A có phát sinh:

- Lỗ từ hoạt động sản xuất phần mềm được ưu đãi thuế là 1 tỷ đồng.

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 1 tỷ đồng.

- Lãi từ hoạt động chuyển nhượng chứng khoán (thu nhập khác của hoạt động kinh doanh) là 2 tỷ đồng.

Trường hợp này DN A được lựa chọn bù trừ giữa lỗ từ hoạt động sản xuất phần mềm và lãi từ hoạt động kinh doanh máy tính hoặc lãi từ hoạt động chuyển nhượng chứng khoán; phần thu nhập còn lại sẽ nộp thuế TNDN theo thuế suất của phần có thu nhập.

Cụ thể: Bù trừ lỗ 1 tỷ đồng sản xuất phần mềm với lãi 1 tỷ đồng của hoạt động kinh doanh máy tính hoặc hoạt động chuyển nhượng chứng khoán.

=> DN còn thu nhập là 2 tỷ đồng và phải nộp thuế TNDN với mức thuế suất 22% (2 tỷ đồng x 22%).

Ví dụ 18: Trong kỳ tính thuế năm 2014, DN B có phát sinh:

- Lãi từ hoạt động sản xuất phần mềm được ưu đãi thuế là 2 tỷ đồng (hoạt động này đang áp dụng thuế suất thuế TNDN 10%).

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 2 tỷ đồng.

- Lỗ từ hoạt động kinh doanh chứng khoán (thu nhập khác của hoạt động kinh doanh) là 1 tỷ đồng.

Kỳ tính thuế năm 2013, DN B có lỗ từ hoạt động kinh doanh máy tính là 1 tỷ đồng thì khi xác định thu nhập chịu thuế của năm 2014, DN B phải thực hiện chuyển lỗ như sau:

Cụ thể:

- Bù trừ giữa lãi và lỗ phát sinh trong năm 2014: doanh nghiệp lựa chọn bù trừ lỗ của hoạt động kinh doanh chứng khoán vào thu nhập của hoạt động kinh doanh máy tính, hoạt động kinh doanh máy tính còn lãi là (2 tỷ - 1 tỷ) = 1 tỷ đồng.

- Chuyển lỗ của hoạt động kinh doanh máy tính năm 2013 để bù trừ với lãi của hoạt động kinh doanh máy tính năm 2014: (1 tỷ - 1 tỷ = 0 tỷ)

Kê khai, tính và nộp thuế TNDN của hoạt động được ưu đãi thuế:

2 tỷ đồng x 10% = 200 triệu đồng

=> Thuế TNDN phải nộp là: 200 triệu đồng

Ví dụ 19: Trong kỳ tính thuế năm 2014, DN C có phát sinh:

- Lãi từ hoạt động sản xuất phần mềm được ưu đãi thuế là 2 tỷ đồng (hoạt động này đang áp dụng thuế suất thuế TNDN 10%).

- Lãi từ hoạt động kinh doanh máy tính không thuộc diện ưu đãi thuế là 2 tỷ đồng.

- Lỗ từ hoạt động kinh doanh chứng khoán (thu nhập khác của hoạt động kinh doanh) là 1 tỷ đồng.

Kỳ tính thuế năm 2013, DN C có lỗ là 2 tỷ đồng tuy nhiên doanh nghiệp không tách riêng được khoản lỗ này là của hoạt động nào do vậy DN C phải thực hiện bù trừ lỗ vào thu nhập của hoạt động đang được ưu đãi trước (hoạt động sản xuất phần mềm).

Cụ thể: - Bù trừ giữa lãi và lỗ phát sinh năm 2014: doanh nghiệp lựa chọn bù trừ lỗ hoạt động kinh doanh chứng khoán vào hoạt động kinh doanh máy tính, hoạt động kinh doanh máy tính còn lãi là (2 tỷ - 1 tỷ) = 1 tỷ đồng

- Chuyển lỗ của năm 2013 để bù trừ với lãi của hoạt động sản xuất phần mềm năm 2014: 2 tỷ - 2 tỷ = 0 tỷ.

Kê khai nộp thuế TNDN với mức thuế suất 22% của hoạt động kinh doanh không được hưởng ưu đãi thuế, cụ thể: 1 tỷ x 22% = 220 triệu đồng.

10. Doanh nghiệp trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định, cơ quan có thẩm quyền kiểm tra, thanh tra kiểm tra phát hiện:

- Tăng số thuế thu nhập doanh nghiệp được hưởng ưu đãi thuế so với đơn vị tự kê khai (kể cả trường hợp doanh nghiệp chưa kê khai để được hưởng ưu đãi thuế) thì doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định đối với số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện (bao gồm số thuế thu nhập doanh nghiệp tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được ưu đãi thuế theo quy định đã kê khai nhưng chưa xác định số thuế được ưu đãi).

- Giảm số thuế thu nhập doanh nghiệp được hưởng ưu đãi thuế so với đơn vị tự kê khai thì doanh nghiệp chỉ được hưởng ưu đãi thuế thu nhập doanh nghiệp theo theo quy định đối với số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

- Tùy theo mức độ vi phạm của doanh nghiệp, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Điều 19. Thuế suất ưu đãi

1.24 Thuế suất ưu đãi 10% trong thời hạn mười lăm năm (15 năm) áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại: địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP, Khu kinh tế, Khu công nghệ cao kể cả khu công nghệ thông tin tập trung được thành lập theo Quyết định của Thủ tướng Chính phủ.

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc các lĩnh vực: nghiên cứu khoa học và phát triển công nghệ; ứng dụng công nghệ cao thuộc danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quy định của Luật Công nghệ cao; ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao thuộc danh mục công nghệ cao được ưu tiên phát triển theo quy định của pháp luật về công nghệ cao; đầu tư xây dựng - kinh doanh cơ sở ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, c ảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định; sản xuất sản phẩm phần mềm; sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm; sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải; phát triển công nghệ sinh học.

Dự án đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga phải phát sinh doanh thu, thu nhập từ quá trình hoạt động của các dự án đầu tư nêu trên thì mới thuộc diện được hưởng ưu đãi thuế. Trường hợp các doanh nghiệp thực hiện thi công, xây dựng các công trình này thì phần thu nhập từ hoạt động thi công, xây dựng không được hưởng ưu đãi thuế theo quy định này.

c) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới thuộc lĩnh vực bảo vệ môi trường, bao gồm: sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường; xử lý ô nhiễm và bảo vệ môi trường; thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải.

d) Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao.

Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định của Luật công nghệ cao được hưởng ưu đãi về thuế suất kể từ năm được cấp Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động công nghệ cao, ứng dụng công nghệ cao và các khoản thu nhập có liên quan trực tiếp từ hoạt động công nghệ cao, ứng dụng công nghệ cao do đáp ứng điều kiện về lĩnh vực ưu đãi đầu tư quy định tại khoản 4 Điều 18 Thông tư số 78/2014/TT-BTC (được sửa đổi, bổ sung tại điểm a khoản 2 Điều 10 Thông tư này).

Trường hợp doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp hoặc đã hưởng hết ưu đãi thuế thu nhập doanh nghiệp theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp mà được cấp Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao thì mức ưu đãi đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được xác định bằng mức ưu đãi áp dụng cho doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao quy định tại khoản 1 Điều 15 và khoản 1 Điều 16 Nghị định số 218/2013/NĐ-CP trừ đi thời gian ưu đãi đã hưởng đối với doanh nghiệp mới thành lập, dự án đầu tư mới thành lập (cả về thuế suất và thời gian miễn, giảm nếu có).

đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư đăng ký lần đầu tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu từ dự án đầu tư (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt tổng doanh thu tối thiểu 10 (mười) nghìn tỷ đồng/năm).

- Dự án có quy mô vốn đầu tư đăng ký lần đầu tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật đầu tư và sử dụng thường xuyên trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu từ dự án đầu tư (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt điều kiện sử dụng số lao động thường xuyên bình quân năm trên 3.000 lao động).

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động, Thương binh và Xã hội.

Trường hợp dự án đầu tư không đáp ứng các tiêu chí quy định tại điểm này (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, địch họa, hỏa hoạn và được cơ quan cấp phép đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) thì doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) và nộp tiền chậm nộp tiền thuế theo quy định, nhưng doanh nghiệp không bị xử phạt về hành vi khai sai theo quy định của pháp luật về quản lý thuế.

e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu 12 (mười hai) nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ thời ngày được phép đầu tư theo quy định của pháp luật về đầu tư.

g) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được ưu đãi thuế thu nhập doanh nghiệp thực hiện theo Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển ban hành tại Quyết định số 1483/QĐ-TTg ngày 26 tháng 8 năm 2011 của Thủ tướng Chính phủ; khi các văn bản quy phạm pháp luật liên quan đến Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển có sửa đổi, bổ sung thì thực hiện theo các văn bản sửa đổi, bổ sung, thay thế có liên quan.

2.25 Các trường hợp được kéo dài thời gian áp dụng thuế suất ưu đãi:

a) Đối với dự án đầu tư quy định tại điểm b, điểm c Khoản 1 Điều này có quy mô lớn và công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư.

b) Đối với dự án quy định tại điểm e Khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau 5 năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên bình quân trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

c) Căn cứ theo đề nghị của Bộ trưởng Bộ Tài chính, Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại Khoản này nhưng thời gian kéo dài thêm không quá 15 (mười lăm) năm.

3. Thuế suất ưu đãi 10% trong suốt thời gian hoạt động áp dụng đối với:

a)26 Phần thu nhập của doanh nghiệp từ hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường, giám định tư pháp (sau đây gọi chung là lĩnh vực xã hội hóa).

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hóa được thực hiện theo danh mục do Thủ tướng Chính phủ quy định.

b) Phần thu nhập của hoạt động xuất bản của Nhà xuất bản theo quy định của Luật Xuất bản.

Hoạt động xuất bản bao gồm các lĩnh vực xuất bản, in và phát hành xuất bản phẩm theo quy định tại Luật Xuất bản.

Xuất bản phẩm thực hiện theo quy định tại Điều 4 của Luật Xuất bản và Điều 2 Nghị định số 111/2005/NĐ-CP ngày 26/8/2005 của Chính phủ. Trường hợp các quy định của Luật Xuất bản, Nghị định số 111/2005/NĐ-CP và các văn bản quy phạm pháp luật có liên quan đến lĩnh vực xuất bản có sự thay đổi thì áp dụng theo các quy định mới tương ứng, phù hợp với các văn bản này.

c) Phần thu nhập từ hoạt động báo in (kể cả quảng cáo trên báo in) của cơ quan báo chí theo quy định của Luật Báo chí.

d) Phần thu nhập của doanh nghiệp từ thực hiện dự án đầu tư - kinh doanh nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Điều 53 Luật nhà ở.

Nhà ở xã hội quy định tại điểm này là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng và đáp ứng các tiêu chí về nhà ở, về giá bán nhà, về giá cho thuê, về giá cho thuê mua, về đối tượng, điều kiện được mua, được thuê, được thuê mua nhà ở xã hội theo quy định của pháp luật về nhà ở và việc xác định thu nhập được áp dụng thuế suất 10% quy định tại điểm này không phụ thuộc vào thời điểm ký hợp đồng bán, cho thuê hoặc cho thuê mua nhà ở xã hội.

Trường hợp doanh nghiệp thực hiện đầu tư - kinh doanh nhà ở xã hội ký hợp đồng chuyển nhượng nhà có thu tiền ứng trước của khách hàng theo tiến độ trước ngày 01/01/2014 và còn tiếp tục thu tiền kể từ ngày 01/01/2014 (doanh nghiệp đã kê khai tạm nộp thuế thu nhập doanh nghiệp trên thu nhập hoặc theo tỷ lệ trên doanh thu thu được tiền) và có thời điểm bàn giao nhà kể từ ngày 01/01/2014 thì thu nhập từ hoạt động chuyển nhượng nhà này được áp dụng thuế suất 10%.

Thu nhập từ đầu tư - kinh doanh nhà ở xã hội được áp dụng thuế suất 10% tại khoản này là thu nhập từ việc bán, cho thuê, cho thuê mua phát sinh từ ngày 01 tháng 01 năm 2014. Trường hợp doanh nghiệp không hạch toán riêng được phần thu nhập từ bán, cho thuê, cho thuê mua nhà ở xã hội phát sinh từ ngày 01 tháng 01 năm 2014 thì thu nhập được áp dụng thuế suất 10% được xác định theo tỷ lệ giữa doanh thu hoạt động bán, cho thuê, cho thuê mua nhà ở xã hội trên tổng doanh thu trong thời gian tương ứng của doanh nghiệp.

e)27 Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn kinh tế xã hội khó khăn; Nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; Sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; Sản xuất, khai thác và tinh chế muối trừ sản xuất muối quy định tại khoản 1 Điều 4 Nghị định số 218/2013/NĐ-CP; Đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm, bao gồm cả đầu tư để trực tiếp bảo quản hoặc đầu tư để cho thuê bảo quản nông sản, thủy sản và thực phẩm.

f) Phần thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không thuộc địa bàn kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn.

3a.28 Thuế suất 15% đối với thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản ở địa bàn không thuộc địa bàn có điều kiện kinh tế xã hội khó khăn hoặc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

4. Thuế suất ưu đãi 20% trong thời gian mười năm (10 năm) áp dụng đối với:

a) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP của Chính phủ.

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới: sản xuất thép cao cấp; sản xuất sản phẩm tiết kiệm năng lượng; sản xuất máy móc, thiết bị phục vụ cho sản xuất nông, lâm, ngư, diêm nghiệp; sản xuất thiết bị tưới tiêu; sản xuất, tinh chế thức ăn gia súc, gia cầm, thủy sản; phát triển ngành nghề truyền thống (bao gồm xây dựng và phát triển các ngành nghề truyền thống về sản xuất hàng thủ công mỹ nghệ, chế biến nông sản thực phẩm, các sản phẩm văn hóa).

Doanh nghiệp thực hiện dự án đầu tư mới vào các lĩnh vực, địa bàn ưu đãi thuế quy định tại khoản này kể từ ngày 01 tháng 01 năm 2016 áp dụng thuế suất 17%.

5. Thuế suất ưu đãi 20% trong suốt thời gian hoạt động (từ ngày 1/1/2016 chuyển sang áp dụng thuế suất 17%) được áp dụng đối với Quỹ tín dụng nhân dân, Ngân hàng hợp tác xã và Tổ chức tài chính vi mô.

Đối với Quỹ tín dụng nhân dân, Ngân hàng hợp tác xã và Tổ chức tài chính vi mô thành lập mới tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP của Chính phủ sau khi hết thời hạn áp dụng thuế suất 10% quy định tại điểm a Khoản 1 Điều này thì chuyển sang áp dụng mức thuế suất 20%; từ ngày 1/1/2016 chuyển sang áp dụng thuế suất 17%.

Tổ chức tài chính vi mô quy định tại Khoản này là tổ chức được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có doanh thu từ dự án đầu tư mới được hưởng ưu đãi thuế. Đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được tính từ năm được công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao; đối với dự án ứng dụng công nghệ cao được tính từ năm được cấp giấy chứng nhận dự án ứng dụng công nghệ cao.

Điều 20. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Miễn thuế bốn năm, giảm 50% số thuế phải nộp trong chín năm tiếp theo đối với:

a)29 Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư quy định tại khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC (được sửa đổi, bổ sung tại Khoản 1 Điều 11 Thông tư này).

b) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực xã hội hóa thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP.

2. Miễn thuế bốn năm, giảm 50% số thuế phải nộp trong năm năm tiếp theo đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực xã hội hóa thực hiện tại địa bàn không thuộc danh mục địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn quy định tại Phụ lục ban hành kèm theo Nghị định số 218/2013/NĐ-CP của Chính phủ.

3.30 Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 4 Điều 19 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại Khu công nghiệp (trừ Khu công nghiệp nằm trên địa bàn có điều kiện - kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào vị trí thực tế của dự án đầu tư trên thực địa.

Việc xác định đô thị loại đặc biệt, loại I quy định tại khoản này thực hiện theo quy định tại Nghị định 42/2009/NĐ-CP ngày 07/5/2009 của Chính phủ quy định về phân loại đó thị và văn bản sửa đổi Nghị định này (nếu có).

4.31 Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính liên tục từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế từ dự án đầu tư mới được hưởng ưu đãi thuế. Trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư mới thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư mới phát sinh doanh thu.

Ví dụ 20: Năm 2014, doanh nghiệp A có dự án đầu tư mới sản xuất sản phẩm phần mềm, nếu năm 2014 doanh nghiệp A đã có thu nhập chịu thuế từ dự án sản xuất sản phẩm phần mềm thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2014. Trường hợp dự án đầu tư mới sản xuất sản phẩm phần mềm của doanh nghiệp A phát sinh doanh thu từ năm 2014, đến năm 2016 dự án đầu tư mới của doanh nghiệp A vẫn chưa có thu nhập chịu thuế thì thời gian miễn giảm thuế được tính liên tục kể từ năm 2017.

Thời gian miễn thuế, giảm thuế đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định nêu trên được tính từ năm được cấp Giấy chứng nhận công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.

5.32 (được bãi bỏ)

Điều 21. Các trường hợp giảm thuế khác

1. Doanh nghiệp hoạt động trong lĩnh vực sản xuất, xây dựng, vận tải sử dụng từ 10 đến 100 lao động nữ, trong đó số lao động nữ chiếm trên 50% tổng 150 lao động có mặt thường xuyên hoặc sử dụng thường xuyên trên 100 lao động nữ mà số lao động nữ chiếm trên 30% tổng số lao động có mặt thường xuyên của doanh nghiệp được giảm thuế thu nhập doanh nghiệp phải nộp tương ứng với số tiền thực chi thêm cho lao động nữ theo hướng dẫn tại tiết a điểm 2.9 Khoản 2 Điều 6 Thông tư này nếu hạch toán riêng được.

Các đơn vị sự nghiệp, cơ quan văn phòng thuộc các Tổng công ty không Trực tiếp sản xuất kinh doanh thì không giảm thuế theo Khoản này.

2. Doanh nghiệp sử dụng lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp phải nộp tương ứng với số tiền thực chi thêm cho lao động là người dân tộc thiểu số hướng dẫn tại tiết b điểm 2.9 Khoản 2 Điều 6 Thông tư này nếu hạch toán riêng được.

3. Doanh nghiệp thực hiện chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao cho các tổ chức, cá nhân thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn được giảm 50% số thuế thu nhập doanh nghiệp phải nộp tính trên phần thu nhập từ chuyển giao công nghệ.

Điều 22. Thủ tục thực hiện ưu đãi thuế thu nhập doanh nghiệp

Doanh nghiệp tự xác định các điều kiện ưu đãi thuế, mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế, số lỗ được trừ (-) vào thu nhập tính thuế để tự kê khai và tự quyết toán thuế với cơ quan thuế.

Cơ quan thuế khi kiểm tra, thanh tra đối với doanh nghiệp phải kiểm tra các điều kiện được hưởng ưu đãi thuế, số thuế thu nhập doanh nghiệp được miễn thuế, giảm thuế, số lỗ được trừ vào thu nhập chịu thuế theo đúng điều kiện thực tế mà doanh nghiệp đáp ứng được. Trường hợp doanh nghiệp không đảm bảo các điều kiện để áp dụng thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thì cơ quan thuế xử lý truy thu thuế và xử phạt vi phạm hành chính về thuế theo quy định.

Chương VII

TỔ CHỨC THỰC HIỆN 33

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 02 tháng 08 năm 2014 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014 trở đi.

2. Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian thuộc diện được hưởng ưu đãi thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đang được hưởng ưu đãi hoặc chưa được hưởng ưu đãi) theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp thì tiếp tục được hưởng cho thời gian còn lại theo quy định của các văn bản đó; trường hợp đáp ứng điều kiện ưu đãi thuế theo quy định của Nghị định số 218/2013/NĐ-CP về thuế thu nhập doanh nghiệp thì được lựa chọn ưu đãi thuộc diện đang được hưởng hoặc ưu đãi theo quy định của Nghị định số 218/2013/NĐ-CP về thuế thu nhập doanh nghiệp theo diện ưu đãi đối với dự án đầu tư mới (bao gồm mức thuế suất, thời gian miễn thuế, giảm thuế) cho thời gian còn lại nếu đang thuộc diện hưởng ưu đãi về thuế thu nhập doanh nghiệp theo diện doanh nghiệp thành lập mới từ dự án đầu tư hoặc theo diện ưu đãi đối với đầu tư mở rộng cho thời gian còn lại nếu đang thuộc diện được hưởng ưu đãi theo diện đầu tư mở rộng. Dự án đầu tư mở rộng được lựa chọn chuyển đổi ưu đãi theo quy định tại Khoản này là dự án đầu tư mở rộng triển khai từ ngày 31/12/2008 trở về trước và các dự án này đưa vào hoạt động sản xuất kinh doanh từ năm 2009 trở về trước.

Việc xác định thời gian còn lại để hưởng ưu đãi thuế được tính liên tục kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Thông tư này có hiệu lực thi hành.

Khoảng thời gian còn lại bằng số năm doanh nghiệp còn được hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo hướng dẫn tại Thông tư trừ đi số năm doanh nghiệp đã được hưởng ưu đãi (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo quy định của các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp. Việc xác định khoảng thời gian ưu đãi còn lại nêu trên phải đảm bảo nguyên tắc:

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đã hết thời gian được hưởng ưu đãi về thuế suất theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì không được chuyển sang áp dụng ưu đãi về thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đang trong thời gian được hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì tiếp tục hưởng số năm được áp dụng thuế suất và mức thuế suất ưu đãi, thời gian miễn thuế, giảm thuế cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đang được hưởng thuế suất ưu đãi, nhưng vừa hết thời gian được miễn thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì không hưởng thời gian miễn thuế mà chỉ hưởng toàn bộ số năm giảm thuế theo hướng dẫn tại Thông tư này, tiếp tục hưởng số năm áp dụng thuế suất và mức thuế suất ưu đãi cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đang được hưởng thuế suất ưu đãi, đang trong thời gian giảm thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì số năm giảm thuế còn lại bằng số năm giảm thuế theo hướng dẫn tại Thông tư này trừ (-) số năm doanh nghiệp đã giảm thuế đến hết kỳ tính thuế năm 2013, tiếp tục hưởng số năm áp dụng thuế suất và mức thuế suất ưu đãi cho thời gian còn lại theo hướng dẫn tại Thông tư này.

- Đến hết kỳ tính thuế năm 2013, doanh nghiệp đã hết thời gian miễn thuế, giảm thuế theo các văn bản quy phạm pháp luật trước đây về thuế thu nhập doanh nghiệp thì không thuộc diện hưởng ưu đãi thuế (thuế suất ưu đãi, thời gian miễn thuế, giảm thuế) theo hướng dẫn tại Thông tư này.

2a.34 Doanh nghiệp có dự án đầu tư mở rộng đã được cơ quan có thẩm quyền cấp phép đầu tư hoặc đã thực hiện đầu tư trong giai đoạn năm 2009 - năm 2013, tính đến kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế đối với đầu tư mở rộng theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31/12/2008 đang đầu tư xây dựng dở dang, trong năm 2009 dự án vẫn tiếp tục quá trình đầu tư xây dựng dở dang và từ năm 2010 trở đi mới hoàn thành đi vào sản xuất, kinh doanh đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) theo quy định tại thời điểm quyết định thực hiện đầu tư mở rộng thì được lựa chọn hưởng ưu đãi đối với phần thu nhập tăng thêm từ đầu tư mở rộng theo quy định tại các văn bản quy phạm pháp luật tại thời điểm quyết định thực hiện đầu tư mở rộng hoặc theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2b.35 Doanh nghiệp thực hiện dự án đầu tư vào khu công nghiệp trong giai đoạn năm 2009 - năm 2013, tính đến kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi) theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2c.36 Doanh nghiệp có dự án đầu tư vào địa bàn mà trước ngày 01 tháng 01 năm 2015 chưa thuộc địa bàn ưu đãi thuế (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao), đến ngày 01 tháng 01 năm 2015 thuộc địa bàn ưu đãi thuế quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

Trường hợp doanh nghiệp có dự án đầu tư vào địa bàn ưu đãi thuế nhưng được hưởng mức ưu đãi thấp hơn, đến ngày 01 tháng 01 năm 2015 đáp ứng điều kiện ưu đãi thuế về địa bàn được hưởng mức ưu đãi cao hơn quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2d.37 Sau ngày 01 tháng 01 năm 2015 địa bàn nơi doanh nghiệp đang có dự án đầu tư được chuyển đổi thành địa bàn ưu đãi thuế thì doanh nghiệp được hưởng ưu đãi thuế cho thời gian còn lại kể từ kỳ tính thuế khi chuyển đổi.

2đ.38 Đối với các trường hợp chuyển đổi ưu đãi nêu tại khoản 2a, 2b, 2c Điều này đến kỳ tính thuế năm 2015 chưa có doanh thu từ dự án đầu tư thì thời gian áp dụng thuế suất ưu đãi được tính liên tục từ năm đầu tiên có doanh thu từ dự án đầu tư được hưởng ưu đãi thuế. Đối với các trường hợp chuyển đổi ưu đãi nêu tại khoản 2a, 2b, 2c nêu trên đến kỳ tính thuế năm 2015 chưa có thu nhập từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính liên tục từ năm đầu tiên có thu nhập chịu thuế từ dự án đầu tư được hưởng ưu đãi thuế (nếu doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư phát sinh doanh thu).

3.39 Doanh nghiệp mới thành lập từ dự án đầu tư đã được cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư trước ngày 01/01/2014 nhưng đang trong quá trình đầu tư, chưa đi vào hoạt động, chưa phát sinh doanh thu thì được hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đầu tư mới theo quy định tại Luật số 32/2013/QH13; Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành.

Doanh nghiệp thực hiện dự án đầu tư mở rộng trước thời điểm ngày 01/01/2014 và đưa dự án đầu tư mở rộng vào hoạt động sản xuất kinh doanh, phát sinh doanh thu kể từ ngày 01/01/2014 nếu dự án đầu tư mở rộng này thuộc lĩnh vực hoặc địa bàn ưu đãi thuế thu nhập doanh nghiệp theo quy định của Nghị định số 218/2013/NĐ-CP (bao gồm cả khu kinh tế, khu công nghệ cao, khu công nghiệp trừ khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và Khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh) thì được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với phần thu nhập tăng thêm do đầu tư mở rộng mang lại theo hướng dẫn tại Thông tư số 78/2014/TT-BTC.

4. Thông tư này thay thế Thông tư số 123/2012/TT-BTC ngày 27/7/2012 của Bộ Tài chính.

5. Bãi bỏ các nội dung hướng dẫn về thuế thu nhập doanh nghiệp do Bộ Tài chính và các ngành ban hành không phù hợp với hướng dẫn tại Thông tư này.

6. Việc giải quyết những tồn tại về thuế, quyết toán thuế, miễn thuế, giảm thuế và xử lý vi phạm pháp luật về thuế thu nhập doanh nghiệp trước kỳ tính thuế năm 2014 thực hiện theo các quy định tương ứng hướng dẫn về thuế thu nhập doanh nghiệp ban hành trước kỳ tính thuế năm 2014.

7. Trường hợp nước Cộng hòa Xã hội Chủ nghĩa Việt Nam có tham gia ký kết một Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về việc nộp thuế thu nhập doanh nghiệp khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

8.40 Doanh nghiệp còn thời gian hưởng ưu đãi thuế theo điều kiện về tỷ lệ xuất khẩu nhưng bị ngừng ưu đãi thuế do thực hiện cam kết với Tổ chức thương mại thế giới (WTO) đối với hoạt động dệt, may từ 11/01/2007 và hoạt động khác từ 01/01/2012 thì được lựa chọn kết hợp không đồng thời, không đồng bộ ưu đãi về thuế suất và thời gian miễn, giảm thuế để tiếp tục được hưởng ưu đãi thuế thu nhập doanh nghiệp cho thời gian còn lại kể từ năm 2007 đối với hoạt động dệt, may hoặc kể từ năm 2012 đối với hoạt động khác, tương ứng với các điều kiện ưu đãi thuế mà thực tế doanh nghiệp đáp ứng (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp có hiệu lực trong thời gian từ ngày doanh nghiệp được cấp Giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14/2/2007 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO.

Trường hợp doanh nghiệp đã lựa chọn phương án chuyển đổi theo văn bản trước đây (không phân biệt trường hợp doanh nghiệp đã hoặc chưa được kiểm tra, thanh tra thuế), nếu thực hiện chuyển đổi theo hướng dẫn tại Thông tư này có lợi hơn thì doanh nghiệp được phép lựa chọn chuyển đổi lại theo hướng dẫn tại Thông tư này. Doanh nghiệp thực hiện khai điều chỉnh, bổ sung theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành về quản lý thuế và không bị xử lý vi phạm pháp luật về thuế đối với hành vi khai sai do điều chỉnh lại. Trường hợp sau khi khai điều chỉnh, bổ sung doanh nghiệp có số tiền thuế đã nộp lớn hơn số thuế phải nộp thì được bù trừ với số thuế phải nộp của kỳ thuế tiếp theo hoặc được hoàn lại số đã nộp thừa theo quy định. Trường hợp doanh nghiệp đã thực hiện điều chỉnh theo cam kết WTO đối với hoạt động dệt may theo các văn bản trước đây nếu bị xử lý vi phạm pháp luật về thuế, tính tiền chậm nộp và doanh nghiệp đã thực hiện nộp tiền phạt và tiền chậm nộp thì không thực hiện điều chỉnh lại.

Điều 24. Trách nhiệm thi hành

1. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các doanh nghiệp thực hiện theo nội dung Thông tư này.

2. Doanh nghiệp thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo các hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT của Bộ Tài chính (để đăng tải);
- Lưu: VT, TCT (PC) (5b).

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

BẢNG KÊ DANH MỤC MẪU BIỂU BAN HÀNH
KÈM THEO THÔNG TƯ THUẾ THU NHẬP DOANH NGHIỆP

1. Bảng kê thu mua hàng hóa, dịch vụ không có hóa đơn (Mẫu số 01).

2. Bảng kê thanh toán tiền điện, nước (Mẫu số 02).

3. Biên bản xác nhận tài trợ cho giáo dục (Mẫu số 03).

4. Biên bản xác nhận tài trợ cho y tế (Mẫu số 04).

5. Biên bản xác nhận tài trợ khắc phục hậu quả thiên tai (Mẫu số 05).

6. Biên bản xác nhận tài trợ xây nhà tình nghĩa, nhà đại đoàn kết (Mẫu số 06).

7. Biên bản xác nhận tài trợ theo chương trình của Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn (Mẫu số 07).

8. Tờ khai thuế TNDN đối với việc bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu (Mẫu số 08)

Mẫu số: 01/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

BẢNG KÊ THU MUA HÀNG HÓA, DỊCH VỤ
MUA VÀO KHÔNG CÓ HÓA ĐƠN

(Ngày ……. tháng …… năm ……………)

- Tên doanh nghiệp: ……………………………………………………

…………………………………………………………………………….

Mã số thuế:

- Địa chỉ: ..................................................................................................................

- Địa chỉ nơi tổ chức thu mua:..................................................................................

- Người phụ trách thu mua: .....................................................................................

Ngày tháng năm mua hàng | Người bán |  |  | Hàng hóa mua vào |  |  |  | Ghi chú
 | Tên người bán | Địa chỉ | Số CMT nhân dân | Tên mặt hàng | Số lượng | Đơn giá | Tổng giá thanh toán |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

- Tổng giá trị hàng hóa mua vào: ……………………………………………………….

Người lập bảng kê
(Ký, ghi rõ họ tên)

Ngày …. tháng …. năm 201..
Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Ghi chú:

- Căn cứ vào số thực tế các mặt hàng trên mà đơn vị mua của người bán không có hóa đơn, lập bảng kê khai theo thứ tự thời gian mua hàng, doanh nghiệp ghi đầy đủ các chỉ tiêu trên bảng kê, tổng hợp bảng kê hàng tháng. Hàng hóa mua vào lập theo bảng kê này được căn cứ vào chứng từ mua bán giữa người bán và người mua lập trong đó ghi rõ số lượng, giá trị các mặt hàng mua, ngày, tháng mua, địa chỉ, số CMTND của người bán và ký nhận của bên bán và bên mua.

- Đối với doanh nghiệp có tổ chức các trạm nơi thu mua ở nhiều nơi thì từng trạm thu mua phải lập từng bảng kê riêng. Doanh nghiệp lập bảng kê tổng hợp chung của các trạm.

Mẫu số: 02/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

BẢNG KÊ THANH TOÁN TIỀN ĐIỆN, NƯỚC 41 (được bãi bỏ)

Mẫu số: 03/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ CHO GIÁO DỤC

Chúng tôi gồm có:

Tên doanh nghiệp [đơn vị tài trợ]:

Địa chỉ: Số điện thoại:

Mã số thuế:

Tên cơ sở giáo dục/Học sinh, sinh viên/Cơ quan, tổ chức (đơn vị nhận tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cơ sở giáo dục, học sinh, sinh viên] nhằm mục đích:

- Tài trợ cho trường học □

- Tài trợ thiết bị phục vụ việc giảng dạy, học tập và hoạt động của trường học □

- Tài trợ học bổng □

- Tổ chức cuộc thi….. □

Với tổng giá trị của khoản tài trợ là ………..

Bằng tiền: ……………..

Hiện vật: …………… quy ra trị giá VND: …………………

Giấy tờ có giá …………………… quy ra trị giá VND …………………..

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cơ sở giáo dục; tên học sinh, sinh viên; cơ quan, tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi... tại ………….. ngày ... tháng... năm .... và được lập thành ……. bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ
(Ký, ghi rõ họ tên)

Giám đốc cơ sở
(Ký tên, đóng dấu)

Mẫu số: 04/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ CHO Y TẾ

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Tên cơ sở y tế /đơn vị nhận tài trợ:

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cơ sở y tế/ đơn vị nhận tài trợ]:

- Tài trợ cho cơ sở y tế □

- Tài trợ thiết bị y tế, dụng cụ y tế, thuốc □

- Tài trợ bằng tiền □

Với tổng giá trị của khoản tài trợ là ………………

Bằng tiền: ………………….

Hiện vật: …………………… quy ra trị giá VND: ……………………..

Giấy tờ có giá ………….. quy ra trị giá VND ………………………………..

(kèm theo các chứng từ liên quan khác của khoản tài trợ).

[Tên cơ sở y tế/đơn vị nhận tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi ... tại ….. ngày ... tháng... năm .... và được lập thành ….. bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ

Giám đốc doanh nghiệp

Mẫu số: 05/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ KHẮC PHỤC HẬU QUẢ THIÊN TAI

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ [Tên đơn vị nhận tài trợ hoặc cơ quan, tổ chức có chức năng huy động tài trợ]:

Địa chỉ: Số điện thoại:

Mã số thuế (nếu có):

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [đơn vị nhận tài trợ] để khắc phục hậu quả thiên tai: …………….

Với tổng giá trị của khoản tài trợ là …………….

Bằng tiền: ………………

Hiện vật: ……………… quy ra trị giá VND: ………………..

Giấy tờ có giá ……………………… quy ra trị giá VND ………..

(kèm theo các chứng từ liên quan khác của khoản tài trợ).

[Tên đơn vị nhận tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi... tại ……… ngày ... tháng... năm .... và được lập thành ….. bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ
(Ký tên, đóng dấu)

Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Mẫu số: 06/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ XÂY NHÀ TÌNH NGHĨA, NHÀ ĐẠI ĐOÀN KẾT

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ: [Tên cá nhân hoặc cơ quan, tổ chức có chức năng huy động tài trợ]

Địa chỉ: Số điện thoại:

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cá nhân, tổ chức] để xây nhà tình nghĩa/ xây nhà đại đoàn kết.

Với tổng giá trị của khoản tài trợ là ………………………..

Bằng tiền: …………………

Hiện vật: …………….. quy ra trị giá VND: ……………………

Giấy tờ có giá ………….. quy ra trị giá VND ……………………

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cá nhân hưởng tài trợ hoặc tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi ... tại ………………. ngày ... tháng... năm .... và được lập thành ……. bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ
(Ký tên, đóng dấu)

Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Mẫu số: 07/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN TÀI TRỢ THEO CHƯƠNG TRÌNH NHÀ NƯỚC DÀNH CHO CÁC ĐỊA PHƯƠNG THUỘC ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ XÃ HỘI ĐẶC BIỆT KHÓ KHĂN.

Chúng tôi gồm có:

Doanh nghiệp (đơn vị tài trợ):

Địa chỉ: Số điện thoại:

Mã số thuế:

Bên nhận tài trợ: [Tên cá nhân hoặc cơ quan, tổ chức có chức năng huy động tài trợ]

Địa chỉ: Số điện thoại:

Cùng xác nhận [tên doanh nghiệp] đã tài trợ cho [cá nhân, tổ chức] theo chương trình Nhà nước dành cho các địa phương thuộc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

Với tổng giá trị của khoản tài trợ là ……………………..

Bằng tiền: ……………………..

Hiện vật: ……….. quy ra trị giá VND: ……………………

Giấy tờ có giá ……………….. quy ra trị giá VND ………………………

(kèm theo các chứng từ liên quan khác của khoản tài trợ ).

[Tên cá nhân hưởng tài trợ hoặc tổ chức có chức năng huy động tài trợ] cam kết sử dụng đúng mục đích của khoản tài trợ. Trường hợp sử dụng sai mục đích, người nhận tài trợ ký tên dưới đây xin chịu trách nhiệm trước pháp luật.

Biên bản này được lập vào hồi... tại ngày .................... tháng... năm .... và được lập thành ……… bản như nhau, mỗi bên giữ 01 bản.

Bên nhận tài trợ
(Ký tên, đóng dấu)

Giám đốc doanh nghiệp
(Ký tên, đóng dấu)

Mẫu số: 08/TNDN
(Ban hành kèm theo Thông tư số 78/2014/TT-BTC của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

TỜ KHAI THUẾ THU NHẬP DOANH NGHIỆP

(Dùng cho doanh nghiệp kê khai thuế thu nhập doanh nghiệp từ hoạt động bán toàn bộ Công ty TNHH một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản)

[01] Kỳ tính thuế: □ Từng lần phát sinh: Ngày ………… tháng ……… năm ………

[02] Lần đầu □ [03] Bổ sung lần thứ: □

1. Bên chuyển nhượng:

[04] Tên người nộp thuế...........................................................................................

[05] Mã số thuế:

[06] Địa chỉ trụ sở: ...................................................................................................

[07] Quận/huyện: ………………………… [08] tỉnh/thành phố: ................................

[09] Điện thoại: ………………………… [10] Fax: …………………… [11] Email: .....

2. Bên nhận chuyển nhượng:

[12] Tên tổ chức/cá nhân nhận chuyển nhượng: .....................................................

[13] Mã số thuế (đối với doanh nghiệp) hoặc số chứng minh nhân dân (đối với cá nhân):

[14] Địa chỉ: ..............................................................................................................

[15] Hợp đồng chuyển nhượng: Số: .... ngày .... tháng .... năm có công chứng hoặc chứng thực tại UBND phường (xã) xác nhận ngày ... tháng ... năm.... (nếu có).

[16] Tên Đại lý thuế (nếu có):..................................................................................

[17] Mã số thuế:

[18] Địa chỉ: ...............................................................................................................

[19] Quận/huyện: ………………………… [20] tỉnh/thành phố: .................................

[21] Điện thoại: …………………………… [22] Fax: …………… [23] Email: .............

[24] Hợp đồng đại lý: số ………………..….. ngày .....................................................

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã chỉ tiêu | Số tiền
(1) | (2) | (3) | (4)
1 | Doanh thu của hoạt động bán toàn bộ Công ty có gắn với chuyển nhượng bất động sản | [25] |
2 | Chi phí của hoạt động bán toàn bộ Công ty có gắn với chuyển nhượng bất động sản | [26] |
 | Trong đó: |  |
2.1 | - Giá vốn của đất chuyển nhượng | [27] |
2.2 | - Chi phí đền bù thiệt hại về đất | [28] |
2.3 | - Chi phí đền bù thiệt hại về hoa màu | [29] |
2.4 | - Chi phí cải tạo san lấp mặt bằng | [30] |
2.5 | - Chi phí đầu tư xây dựng kết cấu hạ tầng | [31] |
2.6 | - Chi phí khác (bao gồm cả giá mua của phần vốn chuyển nhượng) | [32] |
3 | Thu nhập từ hoạt động bán toàn bộ Công ty có gắn với chuyển nhượng bất động sản ([33]=[25]-[26]) | [33] |
4 | Số lỗ từ hoạt động chuyển nhượng bất động sản được chuyển kỳ này | [34] |
5 | Thu nhập tính thuế thu nhập doanh nghiệp (TNDN) từ hoạt động bán toàn bộ Công ty có gắn với chuyển nhượng bất động sản ([35]=[33]-[34]) | [35] |
6 | Thuế suất thuế TNDN (22%) | [36] |
7 | Thuế TNDN phải nộp ([37]=[35] x [36]) | [37] |

Tôi cam đoan số liệu kê khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã kê khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ………….
Chứng chỉ hành nghề số ……………..

…., ngày …. tháng …. năm ….
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
(Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có))

1 Văn bản này được hợp nhất từ 04 Thông tư sau:

- Thông tư số 78/2014/TT-BTC ngày 18 tháng 6 năm 2014 hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp, có hiệu lực kể từ ngày 02 tháng 8 năm 2014;

- Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

- Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014;

- Thông tư số 96/2015/TT-BTC ngày 22 tháng 6 năm 2015 của Bộ Tài chính hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

Văn bản hợp nhất này không thay thế 04 Thông tư nêu trên.

2 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết về hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:"

Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế thu nhập cá nhân số 04/2007/QH12 và Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:”

Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính có căn cứ ban hành như sau:

"Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Luật số 71/2014/QH11 sửa đổi, bổ sung một số điều của các Luật thuế;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế thu nhập doanh nghiệp như sau:”

3 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 1 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

4 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 2 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

5 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 3 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

6 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 6 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

7 Điều này được sửa đổi, bổ sung theo quy định tại Điều 4 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

Khoản 2.21 khoản 2 Điều 6 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 được bãi bỏ theo quy định tại khoản 2 Điều 14 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015).

(Một số nội dung của Điều này đã được sửa đổi, bổ sung tại khoản 2 Điều 6 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014 và tại Điều 1 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014).

8 Khổ này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 5 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

9 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 5 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

10 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 2 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

11 Khoản này được thay thế theo quy định tại khoản 3 Điều 5 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

12 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 6 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014,Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

13 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 3 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

14 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 6 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

(Khoản này đã được sửa đổi, bổ sung theo quy định tại Điều 4 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014).

15 Khoản này được bổ sung theo quy định tại khoản 3 Điều 6 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

16 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 7 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

17 Gạch đầu dòng này được sửa đổi, bổ sung theo quy định tại Điều 8 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

18 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 9 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

19 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 10 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

21 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 10 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

(Khoản này đã được sửa đổi, bổ sung theo quy định tại Điều 5 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014).

22 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 10 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

Cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh” được thay thế bởi cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009” theo quy định tại khoản 1 Điều 23 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

23 Khoản này được bổ sung theo quy định tại khoản 5 Điều 10 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

24 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 11 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

Điểm đ Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 6 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

25 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 11 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

26 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 11 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

27 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 11 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

28 Khoản này được bổ sung theo quy định tại khoản 5 Điều 11 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

29 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 12 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

30 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 6 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

31 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 12 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

32 Khoản này được bãi bỏ theo quy định tại khoản 2 Điều 14 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

33 Điều 7 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014 quy định như sau:

“Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./. ”

Điều 22, Điều 24 và Điều 25 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 quy định như sau:

“Điều 22. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2014.

Riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

Điều 24. Tạm thời chưa thực hiện truy thu thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đã ban hành Quyết định xử lý truy thu thuế hoặc doanh nghiệp đang trong thời gian xử lý khiếu nại) đối với các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường nhưng chưa đáp ứng theo Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường do Thủ tướng Chính phủ quy định cho đến khi có hướng dẫn mới của cơ quan Nhà nước có thẩm quyền.

Điều 25. Trách nhiệm thi hành

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./. ”

Điều 14 và Điều 15 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015 quy định như sau:

“Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 06 tháng 08 năm 2015 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2015 trở đi.

- Đối với các doanh nghiệp áp dụng năm tài chính khác năm dương lịch thì:

+ Việc chuyển tiếp ưu đãi thuế thu nhập doanh nghiệp (thời gian miễn thuế, giảm thuế, thời gian áp dụng thuế suất ưu đãi) theo quy định tại Thông tư này được tính cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

+ Các nội dung sửa đổi, bổ sung khác thực hiện từ ngày 01/01/2015.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài phát sinh từ kỳ tính thuế năm 2014 trở về trước doanh nghiệp thực hiện kê khai, nộp thuế theo quy định tại Thông tư về thuế thu nhập doanh nghiệp tại thời điểm tương ứng; từ năm 2015 chuyển khoản thu nhập trên về nước thì không phải thực hiện kê khai, nộp thuế đối với khoản thu nhập này. Khoản thu nhập từ dự án đầu tư tại nước ngoài từ kỳ tính thuế năm 2015 thực hiện theo hướng dẫn tại Thông tư này.

2. Bãi bỏ điểm 2.21 Khoản 2 Điều 6, Khoản 5 Điều 20 Thông tư số 78/2014/TT-BTC và các nội dung hướng dẫn về thuế thu nhập doanh nghiệp do Bộ Tài chính và các ngành ban hành không phù hợp với quy định tại Thông tư này.

Điều 15. Trách nhiệm thi hành

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các doanh nghiệp thực hiện theo nội dung Thông tư này.

3. Doanh nghiệp thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./. "

34 Khoản này được bổ sung theo quy định tại khoản 1 Điều 13 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014,Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

35 Khoản này được bổ sung theo quy định tại khoản 1 Điều 13 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014,Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

36 Khoản này được bổ sung theo quy định tại khoản 1 Điều 13 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014,Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

37 Khoản này được bổ sung theo quy định tại khoản 1 Điều 13 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014,Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

38 Khoản này được bổ sung theo quy định tại khoản 1 Điều 13 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014,Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

39 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 13 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014,Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.

Cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh” được thay thế bởi cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009” theo quy định tại khoản 1 Điều 23 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

40 Khoản này được bổ sung theo quy định tại Điều 7 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

41 Mẫu biểu này được bãi bỏ theo quy định tại Điều 4 Thông tư số 96/2015/TT-BTC hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính, có hiệu lực kể từ ngày 06 tháng 8 năm 2015.


TT 2016 - 21_2016_TT-BTC_HD khai thue GTGT va uu dai thue TNDN

BỘ TÀI CHÍNH
-------

Số: 21/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 05 tháng 02 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ KHAI THUẾ GIÁ TRỊ GIA TĂNG VÀ ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 111/2015/NĐ-CP NGÀY 3/11/2015

CỦA CHÍNH PHỦ VỀ PHÁT TRIỂN CÔNG NGHIỆP HỖ TRỢ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số Điều của Luật thuế giá trị gia tăng;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số Điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số Điều của các Luật về thuế;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số Điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số Điều của các Luật về thuế và sửa đổi, bổ sung một số Điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 111/2015/NĐ-CP ngày 3/11/2015 của Chính phủ về phát triển công nghiệp hỗ trợ;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn khai thuế giá trị gia tăng và ưu đãi thuế thu nhập doanh nghiệp đối với dự án sản xuất sản phẩm công nghiệp hỗ trợ tại Việt Nam như sau:

Điều 1. Phạm vi Điều chỉnh

Thông tư này hướng dẫn về khai thuế giá trị gia tăng và ưu đãi thuế thu nhập doanh nghiệp đối với các Dự án sản xuất sản phẩm công nghiệp hỗ trợ thuộc Danh Mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển ban hành tại Nghị định số 111/2015/NĐ-CP ngày 3/11/2015 của Chính phủ về phát triển công nghiệp hỗ trợ.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân sản xuất sản phẩm công nghiệp hỗ trợ thuộc Danh Mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển trên lãnh thổ Việt Nam.

2. Cơ quan Thuế và các cơ quan, tổ chức, cá nhân có liên quan.

Điều 3. Khai thuế giá trị gia tăng

1. Khai thuế giá trị gia tăng

- Đối với người nộp thuế là tổ chức:

Người nộp thuế thực hiện khai thuế giá trị gia tăng (GTGT) theo quý đối với Doanh thu của sản phẩm công nghiệp hỗ trợ thuộc Danh Mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển (không phân biệt có doanh thu trên hay dưới 50 tỷ đồng/năm).

Trường hợp người nộp thuế vừa có doanh thu của sản phẩm công nghiệp hỗ trợ thuộc Danh Mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển và có doanh thu từ các hoạt động sản xuất kinh doanh khác thì người nộp thuế cũng thực hiện khai thuế GTGT theo quý. Trường hợp không thực hiện khai theo quý, người nộp thuế có thể lựa chọn khai thuế giá trị gia tăng theo tháng và thông báo với cơ quan thuế theo quy định của pháp luật về quản lý thuế.

- Người nộp thuế là cá nhân có phát sinh doanh thu của sản phẩm công nghiệp hỗ trợ thuộc Danh Mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển thì thực hiện khai thuế theo năm và nộp thuế GTGT theo quý. Trường hợp cá nhân nộp thuế theo từng lần phát sinh có phát sinh doanh thu của sản phẩm công nghiệp hỗ trợ thuộc Danh Mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển thì thực hiện khai thuế, nộp thuế GTGT theo từng lần phát sinh hoặc có thể lựa chọn khai thuế, nộp thuế GTGT theo tháng.

2. Hồ sơ khai thuế

- Hồ sơ khai thuế đối với người nộp thuế là tổ chức thực hiện theo hướng dẫn tại Thông tư số 156/2013/TT-BTC ngày 6/11/2013, Thông tư số 26/2015/TT-BTC ngày 27/2/2015 của Bộ Tài chính.

- Hồ sơ khai thuế đối với người nộp thuế là cá nhân thực hiện theo hướng dẫn tại Thông tư số 92/2015/TT-BTC ngày 15/6/2015 của Bộ Tài chính.

Điều 4. Ưu đãi thuế thu nhập doanh nghiệp

Ưu đãi thuế thu nhập doanh nghiệp được áp dụng đối với thu nhập của doanh nghiệp từ thực hiện dự án sản xuất sản phẩm công nghiệp hỗ trợ từ ngày 01 tháng 01 năm 2015 đáp ứng các Điều kiện quy định tại Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 và các văn bản hướng dẫn thi hành, được cơ quan có thẩm quyền cấp Giấy xác nhận ưu đãi sản xuất sản phẩm công nghiệp hỗ trợ (gọi tắt là Giấy xác nhận ưu đãi).

Trình tự, thủ tục xác nhận ưu đãi và hậu kiểm ưu đãi đối với dự án sản xuất sản phẩm công nghiệp hỗ trợ thuộc Danh Mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển thực hiện theo quy định tại Thông tư số 55/2015/TT-BCT ngày 30/12/2015 của Bộ Công thương.

Giấy xác nhận ưu đãi sản xuất sản phẩm công nghiệp hỗ trợ ưu tiên phát triển là cơ sở để áp dụng ưu đãi thuế thu nhập doanh nghiệp, Về mức ưu đãi, thời Điểm bắt đầu áp dụng ưu đãi, việc chuyển tiếp ưu đãi thực hiện theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Ví dụ 1:

Trong kỳ tính thuế năm 2015, Doanh nghiệp A được cấp Giấy chứng nhận đăng ký đầu tư để thực hiện dự án đầu tư mới sản xuất sản phẩm công nghiệp hỗ trợ. Trong kỳ tính thuế năm 2016, dự án phát sinh doanh thu từ hoạt động sản xuất sản phẩm công nghiệp hỗ trợ. Trong kỳ tính thuế năm 2017, dự án được cấp Giấy xác nhận ưu đãi sản xuất sản phẩm công nghiệp hỗ trợ. Trong kỳ tính thuế năm 2018, dự án phát sinh thu nhập từ hoạt động sản xuất sản phẩm công nghiệp hỗ trợ. Thời gian bắt đầu tính ưu đãi thuế thu nhập doanh nghiệp đối với dự án đầu tư nêu trên như sau: năm 2017 là năm đầu tiên áp dụng thuế suất ưu đãi, năm 2018 là năm đầu tiên được miễn thuế nếu thực tế đáp ứng các Điều kiện ưu đãi theo quy định.

Ví dụ 2:

Trong kỳ tính thuế năm 2016, Doanh nghiệp B được cấp Giấy chứng nhận đăng ký đầu tư để thực hiện dự án đầu tư mới sản xuất sản phẩm công nghiệp hỗ trợ. Trong kỳ tính thuế năm 2017, dự án phát sinh doanh thu từ hoạt động sản xuất sản phẩm công nghiệp hỗ trợ. Trong kỳ tính thuế năm 2018, dự án phát sinh thu nhập từ hoạt động sản xuất sản phẩm công nghiệp hỗ trợ. Trong kỳ tính thuế năm 2019, dự án được cấp Giấy xác nhận ưu đãi sản xuất sản phẩm công nghiệp hỗ trợ. Thời gian bắt đầu tính ưu đãi thuế thu nhập doanh nghiệp đối với dự án đầu tư nêu trên như sau: năm 2019 là năm đầu tiên áp dụng thuế suất ưu đãi, năm 2019 là năm đầu tiên được miễn thuế nếu thực tế đáp ứng các Điều kiện ưu đãi theo quy định.

Trong thời gian đang được hưởng ưu đãi thuế thu nhập doanh nghiệp nếu doanh nghiệp thực hiện nhiều hoạt động sản xuất, kinh doanh thì doanh nghiệp xác định riêng thu nhập từ dự án sản xuất sản phẩm công nghiệp hỗ trợ ưu tiên phát triển để hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định.

Điều 5. Hiệu lực thi hành

1. Thông tư có hiệu lực thi hành kể từ ngày 01/4/2016. Ưu đãi thuế thu nhập doanh nghiệp quy định tại Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2015.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng Điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


VB 2010 - 118 uu dai thue suat ve lai tien gui, cho vay

BỘ TÀI CHÍNH

----------

Số: 118 /BTC-TCT

V/v ưu đãi thuế TNDN đối với lãi tiền gửi, lãi tiền cho vay.

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------ 60

Hà Nội, ngày 05 tháng 01 năm 2010

Kính gửi: Cục thuế các tỉnh, thành phố trực thuộc Trung ương.

Bộ Tài chính nhận được công văn của một số Cục thuế và doanh nghiệp hỏi về ưu đãi thuế thu nhập doanh nghiệp đối với lãi tiền gửi, lãi tiền cho vay. Về vấn đề này, Bộ Tài chính có ý kiến như sau:

Luật thuế Thu nhập doanh nghiệp số 09/2003/QH11 và các văn bản hướng dẫn thi hành Luật thuế TNDN nêu trên có hiệu lực thi hành từ ngày 01/01/2004 đến hết ngày 31/12/2008. Tại các văn bản quy định chi tiết Luật thuế TNDN quy định:

- Điều 33 Chương V Nghị định số 164/2003/NĐ-CP ngày 22/12/2003, Điều 33 Chương V Nghị định số 24/2007/NĐ-CP ngày 14/02/2007 quy định một trong những điều kiện để được ưu đãi thuế TNDN là có dự án đầu tư vào ngành nghề, lĩnh vực thuộc Danh mục lĩnh vực ưu đãi đầu tư.

- Khoản 2 Điều 35, Điều 36 Chương V Nghị định số 164/2003/NĐ-CP, Điều 34, Điều 35 Chương V Nghị định số 24/2007/NĐ-CP quy định: thuế suất thuế TNDN ưu đãi được áp dụng từ khi cơ sở kinh doanh bắt đầu đi vào hoạt động kinh doanh; thời gian miễn, giảm thuế TNDN được tính kể từ khi cơ sở kinh doanh có thu nhập chịu thuế.

Căn cứ các quy định nêu trên và căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 7767/VPCP-KTTH ngày 03/11/2009, trường hợp trong các kỳ tính thuế năm 2004 – 2008, cơ sở kinh doanh (CSKD) thuộc diện được hưởng ưu đãi thuế thu nhập doanh nghiệp nếu đang trong giai đoạn đầu tư xây dựng, chưa đi vào hoạt động sản xuất kinh doanh, chưa phát sinh doanh thu từ hoạt động được hưởng ưu đãi thuế nhưng có phát sinh thu nhập từ lãi tiền gửi, lãi tiền cho vay thì khoản thu nhập này phải kê khai nộp thuế TNDN theo quy định hiện hành, không được áp dụng ưu đãi thuế TNDN và không tính vào thời gian ưu đãi thuế TNDN (bao gồm cả thời gian áp dụng thuế suất ưu đãi thuế TNDN và thời gian miễn, giảm thuế TNDN).

Thời gian miễn, giảm thuế TNDN được tính từ khi CSKD có thu nhập chịu thuế từ hoạt động kinh doanh được ưu đãi.

Thời gian áp dụng thuế suất thuế TNDN ưu đãi: được tính từ khi CSKD bắt đầu hoạt động kinh doanh.

Từ kỳ tính thuế năm 2009, thực hiện theo quy định tại Luật thuế TNDN số 14/2008/QH12 và Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ.

Bộ Tài chính thông báo để các Cục thuế được biết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Như trên; - Công ty CP Sonadezi Long Thành; - Công ty CP Nam Việt; - Công ty TNHH Liên doanh Hoa Việt; - Công ty LD sản xuất, chế biến và XK gạo; - Công ty CP đầu tư KCN Dầu khí – Idico Long Sơn; - Vụ CST, Vụ PC; - Lưu: VT, TCT (VT, CS (3b)).M Hương | THỨ TRƯỞNG (Đã ký) Đỗ Hoàng Anh Tuấn


VB 2015 - 2512 gioi thieu diem moi TT96.2015

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

___________

Số: 2512 /TCT - CS

V/v: giới thiệu nội dung mới của Thông tư số 96/2015/TT-BTC về thuế TNDN.

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________

Hà Nội, ngày 24 tháng 6 năm 2015

Kính gửi: Cục thuế các tỉnh, thành phố trực thuộc Trung ương.

Bộ Tài chính đã ban hành Thông tư số 96/2015/TT-BTC ngày 22/6/2015 hướng dẫn về thuế thu nhập doanh nghiệp tại Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế và sửa đổi, bổ sung một số điều của Thông tư số 78/2014/TT-BTC ngày 18/6/2014, Thông tư số 119/2014/TT-BTC ngày 25/8/2014, Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính. Tổng cục Thuế đề nghị các Cục thuế phổ biến, thông báo cho cán bộ thuế và tuyên truyền tới người nộp thuế trên địa bàn quản lý các nội dung mới của Thông tư số 96/2015/TT-BTC có hiệu lực thi hành từ ngày 6/8/2015 và áp dụng cho kỳ tính thuế TNDN từ năm 2015 trở đi để nghiêm chỉnh thực hiện. Một số nội dung sửa đổi, bổ sung mới của Thông tư số 96/2015/TT-BTC như sau:

1. Về phương pháp tính thuế TNDN quy định tại Điều 1 (sửa đổi, bổ sung Khoản 1 Điều 3 Thông tư số 78/2014/TT-BTC)

Sửa đổi, bổ sung một số quy định về kê khai, nộp thuế TNDN đối với doanh nghiệp Việt Nam đầu tư tại nước ngoài, cụ thể như sau:

- Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam đối với các nước đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp đầu tư chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm có chuyển phần thu nhập về nước theo quy định của pháp luật về đầu tư trực tiếp ra nước ngoài. Khoản thu nhập (lãi), khoản lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số lỗ, số thu nhập (lãi) phát sinh trong nước của doanh nghiệp khi tính thuế thu nhập doanh nghiệp.

- Trường hợp doanh nghiệp Việt Nam đầu tư ở nước ngoài có chuyển phần thu nhập về nước mà không thực hiện kê khai, nộp thuế đối với phần thu nhập chuyển về nước thì cơ quan thuế thực hiện ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài theo quy định của Luật Quản lý thuế.

- Đơn giản hóa hồ sơ, tài liệu khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài đảm bảo tương đồng với trường hợp áp dụng hiệp định, bao gồm: (i) Bản chụp Tờ khai thuế thu nhập ở nước ngoài có xác nhận của người nộp thuế; (ii) Bản chụp chứng từ nộp thuế ở nước ngoài có xác nhận của người nộp thuế hoặc bản gốc xác nhận của cơ quan thuế nước ngoài về số thuế đã nộp hoặc bản chụp chứng từ có giá trị tương đương có xác nhận của người nộp thuế.

Trước:

- Khoản thu nhập từ dự án đầu tư tại nước ngoài kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tiếp sau năm tài chính phát sinh khoản thu nhập tại nước ngoài hoặc kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tài chính cùng với năm phát sinh khoản thu nhập tại nước ngoài nếu doanh nghiệp có đủ cơ sở và chứng từ xác định được số thu nhập và số thuế thu nhập đã nộp của dự án đầu tư tại nước ngoài.

- Thu nhập từ dự án đầu tư tại nước ngoài là một khoản thu nhập khác, khoản lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào thu nhập phát sinh trong nước của doanh nghiệp.

- Hồ sơ, tài liệu khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài gồm 5 tài liệu sau: (i) Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài; (ii) Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập xác nhận; (iii) Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài); (iv) Biên bản quyết toán thuế đối với doanh nghiệp (nếu có); (v) Xác nhận số thuế đã nộp tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp ở nước ngoài.

2. Về xác định thu nhập tính thuế tại Điều 2 (sửa đổi, bổ sung Khoản 2 Điều 4 Thông tư số 78/2014/TT-BTC)

Hướng dẫn rõ hơn về chuyển lỗ năm tiếp theo giữa các loại thu nhập, cụ thể: Doanh nghiệp trong kỳ tính thuế có các hoạt động chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia thực hiện dự án đầu tư (trừ dự án thăm dò, khai thác khoáng sản) nếu bị lỗ thì số lỗ này được bù trừ với lãi của hoạt động sản xuất kinh doanh (bao gồm cả thu nhập khác quy định tại Điều 7 Thông tư số 78/2014/TT-BTC), sau khi bù trừ vẫn còn lỗ thì tiếp tục được chuyển sang các năm tiếp theo trong thời hạn chuyển lỗ theo quy định.

3. Về thời điểm xác định doanh thu để tính thuế TNDN tại Điều 3 (sửa đổi, bổ sung Khoản 2 Điều 5 Thông tư số 78/2014/TT-BTC)

Sửa đổi quy định về thời điểm xác định xác định doanh thu để tính thu nhập chịu thuế đối với hoạt động cung ứng dịch vụ, cụ thể:

Thời điểm xác định xác định doanh thu để tính thu nhập chịu thuế đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc hoàn thành từng phần việc cung ứng dịch vụ cho người mua trừ trường hợp nêu tại Khoản 3 Điều 5 Thông tư số 78/2014/TT-BTC (doanh thu để tính thu nhập chịu thuế trong một số trường hợp cụ thể), Khoản 1 Điều 6 Thông tư số 119/2014/TT-BTC (doanh thu để tính thu nhập chịu thuế đối với hàng hoá, dịch vụ dùng để trao đổi).

Trước:

Thời điểm xác định doanh thu để tính thu nhập chịu thuế đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hoá đơn cung ứng dịch vụ. Trường hợp thời điểm lập hoá đơn cung ứng dịch vụ xảy ra trước thời điểm dịch vụ hoàn thành thì thời điểm xác định doanh thu tính thuế được tính theo thời điểm lập hoá đơn cung ứng dịch vụ.

4. Về các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế tại Điều 4 (sửa đổi, bổ sung Điều 6 Thông tư số 78/2014/TT-BTC)

4.1. Đối với chi phí liên quan đến phần giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác không được bồi thường.

Hồ sơ xác định giá trị tổn thất do thiên tai, dịch bệnh, hỏa hoạn và trường hợp bất khả kháng khác như sau:

a) Hồ sơ đối với tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn được tính vào chi phí được trừ như sau:

- Biên bản kiểm kê giá trị tài sản, hàng hóa bị tổn thất do doanh nghiệp lập.

Biên bản kiểm kê giá trị tài sản, hàng hóa tổn thất phải xác định rõ giá trị tài sản, hàng hóa bị tổn thất, nguyên nhân tổn thất, trách nhiệm của tổ chức, cá nhân về những tổn thất; chủng loại, số lượng, giá trị tài sản, hàng hóa có thể thu hồi được (nếu có); bảng kê xuất nhập tồn hàng hóa bị tổn thất có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b) Hàng hóa bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên, hàng hóa hết hạn sử dụng, không được bồi thường thì được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Hồ sơ đối với hàng hóa bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên, hàng hóa hết hạn sử dụng, được tính vào chi phí được trừ như sau:

- Biên bản kiểm kê giá trị hàng hóa bị hư hỏng do doanh nghiệp lập.

Biên bản kiểm kê giá trị hàng hóa hư hỏng phải xác định rõ giá trị hàng hóa bị hư hỏng, nguyên nhân hư hỏng; chủng loại, số lượng, giá trị hàng hóa có thể thu hồi được (nếu có) kèm theo bảng kê xuất nhập tồn hàng hóa bị hư hỏng có xác nhận do đại diện hợp pháp của doanh nghiệp ký và chịu trách nhiệm trước pháp luật.

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có).

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

Hồ sơ xác định giá trị tổn thất được lưu tại doanh nghiệp và xuất trình với cơ quan thuế khi cơ quan thuế yêu cầu.

Trước

Ngoài các tài liệu nêu trên, doanh nghiệp phải có các văn bản sau:

a) Đối với tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn được tính vào chi phí được trừ lược bỏ các tài liệu sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn.

- Văn bản xác nhận của Ủy ban nhân dân cấp xã, phường, thị trấn, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra sự việc thiên tai, dịch bệnh, hỏa hoạn là trong thời gian đó có xảy ra thiên tai, dịch bệnh, hỏa hoạn.

b) Đối với tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn được tính vào chi phí được trừ lược bỏ tài liệu sau:

- Văn bản của doanh nghiệp gửi cơ quan thuế trực tiếp quản lý giải trình về hàng hóa bị bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên.

Đồng thời, doanh nghiệp phải thực hiện gửi cơ quan thuế trực tiếp quản lý văn bản giải trình về tài sản, hàng hóa bị tổn thất do thiên tai, dịch bệnh, hỏa hoạn; hàng hóa bị hư hỏng do hết hạn sử dụng, bị hư hỏng do thay đổi quá trình sinh hóa tự nhiên không được bồi thường chậm nhất khi nộp hồ sơ kê khai quyết toán thuế thu nhập doanh nghiệp theo quy định của năm xảy ra tài sản, hàng hóa bị tổn thất, bị hư hỏng. Các hồ sơ khác (bao gồm Biên bản kiểm kê giá trị tài sản, hàng hóa bị tổn thất, bị hư hỏng; Văn bản xác nhận của Ủy ban nhân dân cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế; Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có); Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có) và các tài liệu khác) được lưu tại doanh nghiệp và xuất trình với cơ quan thuế khi cơ quan thuế yêu cầu.

4.2. Về chi khấu hao tài sản cố định

Bổ sung các tài sản cố định của doanh nghiệp phục vụ cho người lao động và để tổ chức hoạt động giáo dục nghề nghiệp được tính vào chi phí được trừ khi tính thuế thu nhập doanh nghiệp bao gồm: thư viện, nhà trẻ, khu thể thao và các thiết bị, nội thất đủ điều kiện là tài sản cố định lắp đặt trong các công trình phục vụ cho người lao động làm việc tại doanh nghiệp; cơ sở vật chất, máy, thiết bị là tài sản cố định dùng để tổ chức hoạt động giáo dục nghề nghiệp.

4.3. Về phần chi vượt định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá

Bỏ quy định doanh nghiệp tự xây dựng, quản lý định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá sử dụng vào sản xuất, kinh doanh làm cơ sở xác định chi nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá phần vượt mức tiêu hao hợp lý không được tính vào chi phí được trừ.

Đối với phần chi vượt định mức tiêu hao đối với một số nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa đã được Nhà nước ban hành định mức sẽ không được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trước:

Doanh nghiệp tự xây dựng, quản lý định mức tiêu hao nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá sử dụng vào sản xuất, kinh doanh. Định mức này được xây dựng từ đầu năm hoặc đầu kỳ sản xuất sản phẩm và lưu tại doanh nghiệp.

Trường hợp một số nguyên liệu, vật liệu, nhiên liệu, hàng hoá Nhà nước đã ban hành định mức tiêu hao thì thực hiện theo định mức của Nhà nước đã ban hành.

4.4. Về chi trả tiền thuê tài sản của cá nhân

Bổ sung quy định không tính vào chi phí được trừ khi tính thuế đối với chi trả tiền thuê tài sản của cá nhân không có đầy đủ hồ sơ, chứng từ như sau:

- Trường hợp doanh nghiệp thuê tài sản của cá nhân thì hồ sơ để xác định chi phí được trừ là hợp đồng thuê tài sản và chứng từ trả tiền thuê tài sản.

- Trường hợp doanh nghiệp thuê tài sản của cá nhân mà tại hợp đồng thuê tài sản có thoả thuận doanh nghiệp nộp thuế thay cho cá nhân thì hồ sơ để xác định chi phí được trừ là hợp đồng thuê tài sản, chứng từ trả tiền thuê tài sản và chứng từ nộp thuế thay cho cá nhân.

- Trường hợp doanh nghiệp thuê tài sản của cá nhân mà tại hợp đồng thuê tài sản có thỏa thuận tiền thuê tài sản chưa bao gồm thuế (thuế giá trị gia tăng, thuế thu nhập cá nhân) và doanh nghiệp nộp thuế thay cho cá nhân thì doanh nghiệp được tính vào chí phí được trừ tổng số tiền thuê tài sản bao gồm cả phần thuế nộp thay cho cá nhân.

Trước:

Chưa có quy định.

4.5. Về chi tiền lương, tiền công, tiền thưởng cho người lao động sửa đổi, bổ sung một số nội dung sau:

- Bổ sung quy định không được tính vào chi phí được trừ đối với chi mua bảo hiểm nhân thọ cho người lao động không được ghi cụ thể điều kiện được hưởng và mức được hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thoả ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty.

Trước: Khoản chi mua bảo hiểm nhân thọ thuộc các khoản chi mua bảo hiểm tự nguyện cho người lao động nhưng không vượt quá 01 triệu đồng/tháng/người.

- Bổ sung quy định trường hợp doanh nghiệp Việt Nam ký hợp đồng với doanh nghiệp nước ngoài trong đó nêu rõ doanh nghiệp Việt Nam phải chịu các chi phí về chỗ ở cho các chuyên gia nước ngoài trong thời gian công tác ở Việt Nam thì tiền thuê nhà cho các chuyên gia nước ngoài làm việc tại Việt Nam do doanh nghiệp Việt Nam chi trả được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

Trước:

Chưa có quy định.

4.6. Về chi trang phục cho người lao động sửa đổi, bổ sung như sau:

Bỏ mức khống chế đối với trường hợp doanh nghiệp có chi trang phục cho người lao động bằng hiện vật, doanh nghiệp được tính vào chi phí được trừ nếu có hóa đơn, chứng từ theo quy định.

Không tính vào chi phí được trừ đối phần chi trang phục bằng tiền cho người lao động vượt quá 05 (năm) triệu đồng/người/năm.

Trường hợp doanh nghiệp có chi trang phục cả bằng tiền và hiện vật cho người lao động để được tính vào chi phí được trừ thì mức chi tối đa đối với chi bằng tiền không vượt quá 05 (năm) triệu đồng/người/năm, bằng hiện vật phải có hóa đơn, chứng từ.

Trước:

Phần chi trang phục bằng tiền, bằng hiện vật cho người lao động vượt quá 05 (năm) triệu đồng/người/năm không được tính vào chi phí được trừ. Trường hợp doanh nghiệp có chi trang phục cả bằng tiền và hiện vật cho người lao động thì mức chi tối đa để tính vào chi phí được trừ khi xác định thu nhập chịu thuế không vượt quá 05 (năm) triệu đồng/người/năm.

4.7. Về khoản chi phụ cấp cho người lao động đi công tác

- Bỏ mức khống chế đối với khoản chi phụ cấp cho người lao động đi công tác, doanh nghiệp được tính vào chi phí được trừ nếu có hóa đơn, chứng từ theo quy định. Trường hợp doanh nghiệp có khoán phụ cấp cho người lao động đi công tác và thực hiện đúng theo quy chế tài chính hoặc quy chế nội bộ của doanh nghiệp thì được tính vào chi phí được trừ khoản chi khoán.

Trước:

Doanh nghiệp không được tính vào chi phí được trừ khi tính thuế TNDN đối với phần chi phụ cấp cho người lao động đi công tác trong nước và nước ngoài vượt quá 02 lần mức quy định theo hướng dẫn của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

- Bổ sung quy định: Trường hợp doanh nghiệp cử người lao động đi công tác (bao gồm công tác trong nước và công tác nước ngoài) nếu có phát sinh chi phí từ 20 triệu đồng trở lên, chi phí mua vé máy bay mà các khoản chi phí này được thanh toán bằng thẻ ngân hàng của cá nhân thì đủ điều kiện là hình thức thanh toán không dùng tiền mặt và tính vào chi phí được trừ nếu đáp ứng đủ các điều kiện sau:

+ Có hóa đơn, chứng từ phù hợp do người cung cấp hàng hóa, dịch vụ giao xuất.

+ Doanh nghiệp có quyết định hoặc văn bản cử người lao động đi công tác.

- Quy chế tài chính hoặc quy chế nội bộ của doanh nghiệp cho phép người lao động được phép thanh toán khoản công tác phí, mua vé máy bay bằng thẻ ngân hàng do cá nhân là chủ thẻ và khoản chi này sau đó được doanh nghiệp thanh toán lại cho người lao động.

4.8. Về chi trả tiền điện, tiền nước

Bỏ quy định doanh nghiệp phải lập bảng kê thanh toán tiền điện, tiền nước theo mẫu số 02/TNDN ban hành kèm theo Thông tư số 78/2014/TT-BTC.

4.9. Về chi trả lãi tiền vay tương ứng với phần vốn điều lệ đã đăng ký còn thiếu theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp.

- Trường hợp doanh nghiệp đã góp đủ vốn điều lệ, trong quá trình kinh doanh có khoản chi trả lãi tiền vay để đầu tư vào doanh nghiệp khác thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trước

Trường hợp phần vốn doanh nghiệp góp hoặc mua lại có nguồn gốc một phần do vay vốn thì giá mua của phần vốn chuyển nhượng bao gồm cả khoản chi phí trả lãi tiền vay để đầu tư vốn.

4.10. Về chi phí tài trợ cho giáo dục

Bổ sung hướng dẫn chi tài trợ cho giáo dục bao gồm cả chi tài trợ cho hoạt động giáo dục nghề nghiệp nếu không đúng đối tượng quy định hoặc không có hồ sơ xác định khoản tài trợ thì không được tính vào chi phí được trừ khi tính thuế TNDN.

4.11. Về chi tài trợ làm nhà cho người nghèo, nhà tình nghĩa, nhà đại đoàn kết

Sửa đổi, bổ sung: Trường hợp bên nhận tài trợ là cơ quan, tổ chức có chức năng huy động tài trợ thì hồ sơ xác định khoản tài trợ bao gồm: Biên bản xác nhận khoản tài trợ có chữ ký của người đại diện doanh nghiệp là nhà tài trợ và cơ quan, tổ chức có chức năng huy động tài trợ là bên nhận tài trợ; hoá đơn, chứng từ mua hàng hoá (nếu tài trợ bằng hiện vật) hoặc chứng từ chi tiền (nếu tài trợ bằng tiền), không cần có văn bản xác nhận hộ nghèo của chính quyền địa phương (đối với tài trợ làm nhà cho người nghèo).

4.12. Bổ sung quy định chi tài trợ theo chương trình của Nhà nước bao gồm cả khoản tài trợ của doanh nghiệp cho việc xây dựng cầu mới dân sinh ở địa bàn kinh tế xã hội đặc biệt khó khăn theo Đề án được cấp có thẩm quyền phê duyệt.

4.13. Bổ sung một số khoản chi không tương ứng với doanh thu tính thuế được tính vào chi phí được trừ như sau:

- Khoản chi cho hoạt động giáo dục nghề nghiệp và đào tạo nghề nghiệp cho người lao động bao gồm:

+ Chi phí trả cho người dạy, tài liệu học tập, thiết bị dùng để hoạt động giáo dục nghề nghiệp, vật liệu thực hành, các chi phí khác hỗ trợ cho người học.

+ Chi phí đào tạo của doanh nghiệp cho người lao động được tuyển dụng vào làm việc tại doanh nghiệp

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động như: chi bảo hiểm tai nạn, bảo hiểm sức khỏe, bảo hiểm tự nguyện khác cho người lao động (trừ khoản chi mua bảo hiểm nhân thọ cho người lao động, bảo hiểm hưu trí tự nguyện cho người lao động).

Đồng thời, bổ sung hướng dẫn: Trường hợp doanh nghiệp hoạt động không đủ 12 tháng thì việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế được xác định bằng quỹ tiền lương thực hiện trong năm chia (:) số tháng thực tế hoạt động trong năm.

4.14. Bổ sung hướng dẫn: Số tiền cấp quyền khai thác khoáng sản vượt mức thực tế phát sinh của năm không được tính vào chi phí được trừ khi tính thuế TNDN. Trường hợp nộp một lần, mức thực tế phát sinh của năm được xác định trên cơ sở tổng số tiền cấp quyền khai thác khoáng sản phân bổ cho số năm khai thác còn lại. Trường hợp nộp hàng năm, mức thực tế phát sinh là số tiền cấp quyền khai thác khoáng sản của năm mà doanh nghiệp đã vào nộp ngân sách nhà nước.

5. Về thu nhập khác tại Điều 5 (sửa đổi, bổ sung một số nội dung tại Điều 7 Thông tư số 78/2014/TT-BTC)

- Bỏ quy định: Thu nhập khác là khoản thu nhập chịu thuế trong kỳ tính thuế mà khoản thu nhập này không thuộc các ngành nghề, lĩnh vực kinh doanh ghi trong đăng ký kinh doanh của doanh nghiệp được hướng dẫn tại đoạn 1 Điều 7 Thông tư số 78/2014/TT-BTC.

- Bỏ quy định khoản thu nhập từ dự án đầu tư ở nước ngoài khi chuyển về nước được coi là khoản thu nhập khác.

- Về thu nhập từ chênh lệch tỷ giá tại Khoản 9 Điều 7 Thông tư số 78/2014/TT-BTC sửa đổi nội dung sau:

+ Khoản chênh lệch tỷ giá phát sinh trong kỳ không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp, nếu phát sinh lỗ chênh lệch tỷ giá tính vào chi phí tài chính, nếu phát sinh lãi chênh lệch tỷ giá tính vào thu nhập khác khi xác định thu nhập chịu thuế.

+ Lãi hoặc lỗ chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào thu nhập khác hoặc chi phí tài chính khi xác định thu nhập chịu thuế.

Trước:

+ Khoản chênh lệch tỷ giá phát sinh trong kỳ không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp, nếu phát sinh lỗ chênh lệch tỷ giá tính vào chi phí sản xuất kinh doanh chính, nếu phát sinh lãi chênh lệch tỷ giá tính vào thu nhập khác.

+ Lãi hoặc lỗ chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính không liên quan trực tiếp đến doanh thu, chi phí của hoạt động sản xuất kinh doanh chính của doanh nghiệp được tính vào thu nhập khác hoặc chi phí sản xuất kinh doanh chính khi xác định thu nhập chịu thuế.

- Bổ sung hướng dẫn tại thu nhập khác như sau:

Trường hợp doanh nghiệp thực hiện tiếp nhận thêm thành viên góp vốn mới theo quy định của pháp luật mà số tiền thành viên góp vốn mới bỏ ra cao hơn giá trị phần vốn góp của thành viên đó trong tổng số vốn điều lệ của doanh nghiệp thì xử lý như sau:

Nếu khoản chênh lệch cao hơn này được xác định là thuộc sở hữu của doanh nghiệp, bổ sung vào nguồn vốn kinh doanh thì không tính vào thu nhập chịu thuế để tính thuế thu nhập doanh nghiệp của doanh nghiệp nhận vốn góp.

Nếu khoản chênh lệch cao hơn này được chia cho các thành viên góp vốn cũ thì khoản chênh lệch này là thu nhập của các thành viên góp vốn cũ.

6. Về thu nhập được miễn thuế tại Điều 6 (sửa đổi, bổ sung một số nội dung tại Điều 8 Thông tư số 78/2014/TT-BTC)

- Bổ sung thu nhập từ chế biến nông sản, thủy sản của hợp tác xã; thu nhập từ chế biến nông sản, thủy sản của doanh nghiệp ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được miễn thuế TNDN.

Hướng dẫn cụ thể: Thu nhập từ trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản của hợp tác xã và của doanh nghiệp được ưu đãi thuế (bao gồm ưu đãi về thuế suất, miễn giảm thuế) là thu nhập từ sản phẩm do doanh nghiệp, hợp tác xã tự trồng trọt, chăn nuôi, nuôi trồng và thu nhập từ chế biến nông sản, thủy sản (bao gồm cả trường hợp hợp tác xã, doanh nghiệp mua sản phẩm nông sản, thủy sản về chế biến).

Thu nhập của sản phẩm, hàng hóa chế biến từ nông sản, thủy sản được ưu đãi thuế (bao gồm ưu đãi về thuế suất, miễn giảm thuế) phải đáp ứng đồng thời các điều kiện sau:

- Tỷ lệ giá trị nguyên vật liệu là nông sản, thủy sản trên chi phí sản xuất hàng hóa, sản phẩm (giá thành sản xuất hàng hóa, sản phẩm) từ 30% trở lên.

- Sản phẩm, hàng hóa từ chế biến nông sản, thủy sản không thuộc diện chịu thuế tiêu thụ đặc biệt, trừ trường hợp do Thủ tướng Chính phủ quyết định theo đề xuất của Bộ Tài chính.

Doanh nghiệp phải xác định riêng thu nhập sản phẩm, hàng hóa chế biến từ nông sản, thủy sản để được hưởng ưu đãi thuế thu nhập doanh nghiệp.

Trước:

Thu nhập từ chế biến nông sản, thủy sản không được miễn thuế TNDN. Trường hợp doanh nghiệp không hạch toán riêng được thì thu nhập miễn thuế từ hoạt động trồng trọt, chăn nuôi, nuôi trồng thủy hải sản được phân bổ theo tỷ lệ chi phí sản xuất của khâu trồng trọt, khai thác, sơ chế sản phẩm thông thường trong tổng chi phí của toàn hợp tác xã, doanh nghiệp (bao gồm cả chi phí quản lý, chi phí bán hàng) trong kỳ tính thuế.

Đối với doanh nghiệp, hợp tác xã trồng cao su được miễn thuế đối với thu nhập từ hoạt động trồng trọt, khai thác mủ tươi. Trường hợp không hạch toán riêng được thu nhập từ hoạt động trồng trọt, khai thác mủ tươi thì thu nhập miễn thuế được phân bổ theo tỷ lệ chi phí trồng trọt, khai thác mủ tươi trong tổng chi phí của toàn doanh nghiệp, hợp tác xã.

- Bổ sung thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của Quỹ hỗ trợ vốn cho người lao động nghèo tự tạo việc làm là thu nhập được miễn thuế.

- Bổ sung thu nhập được miễn thuế đối với: Thu nhập của văn phòng thừa phát lại (trừ các khoản thu nhập nhập từ các hoạt động khác ngoài hoạt động thừa phát lại) trong thời gian thực hiện thí điểm theo quy định của pháp luật về thi hành án dân sự. Văn phòng thừa phát lại và hoạt động thừa phát lại thực hiện theo quy định tại các văn bản quy pháp luật có liên quan về vấn đề này

7. Về chuyển lỗ khi chia, tách doanh nghiệp tại Điều 7 (sửa đổi, bổ sung Khoản 3 Điều 9 Thông tư số 78/2014/TT-BTC)

Bổ sung hướng dẫn: Số lỗ của doanh nghiệp phát sinh trước khi chia, tách thành doanh nghiệp khác và đang còn trong thời gian chuyển lỗ theo quy định thì số lỗ này sẽ được phân bổ cho các doanh nghiệp sau khi chia, tách theo tỷ lệ vốn chủ sở hữu được chia, tách.

8. Về xác định giá mua của phần vốn chuyển nhượng tại Điều 8 (sửa đổi, bổ sung gạch đầu dòng thứ hai điểm a Khoản 2 Điều 14 Thông tư số 78/2014/TT-BTC)

- Trường hợp chuyển nhượng vốn góp thành lập doanh nghiệp là giá trị phần vốn góp lũy kế đến thời điểm chuyển nhượng vốn trên cơ sở sổ sách, hồ sơ, chứng từ kế toán và được các bên tham gia đầu tư vốn hoặc tham gia hợp đồng hợp tác kinh doanh xác nhận, hoặc kết quả kiểm toán của công ty kiểm toán độc lập đối với doanh nghiệp 100% vốn nước ngoài.

- Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam có chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá mua vào của Ngân hàng thương mại nơi doanh nghiệp mở tài khoản tại thời điểm chuyển nhượng.

- Bỏ quy định: Trường hợp phần vốn doanh nghiệp góp hoặc mua lại có nguồn gốc một phần do vay vốn thì giá mua của phần vốn chuyển nhượng bao gồm cả các khoản chi phí trả lãi tiền vay để đầu tư vốn.

Trước:

Giá chuyển nhượng được xác định bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển nhượng.

9. Về điều kiện áp dụng ưu đãi thuế thu nhập doanh nghiệp tại Điều 10 (Sửa đổi, bổ sung một số nội dung tại Điều 18 Thông tư số 78/2014/TT-BTC, Điều 5 Thông tư số 151/2014/TT-BTC)

9.1. Về xác định ưu đãi đối với trường hợp doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn ưu đãi đầu tư bổ sung các nội dung sau:

- Doanh nghiệp có dự án đầu tư trong lĩnh vực kinh doanh vận tải được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện ưu đãi về địa bàn (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) thì doanh nghiệp được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động dịch vụ vận tải căn cứ theo địa bàn thành lập dự án đầu tư thuộc địa bàn được hưởng ưu đãi thuế và có điểm đi hoặc điểm đến thuộc địa bàn thành lập dự án đầu tư.

- Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp do đáp ứng điều kiện về địa bàn có phát sinh thu nhập ngoài địa bàn thực hiện dự án đầu tư thì:

(i) Nếu khoản thu nhập này phát sinh tại địa bàn không thuộc địa bàn ưu đãi đầu tư thì không được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn.

(ii) Nếu khoản thu nhập này phát sinh tại địa bàn thuộc địa bàn ưu đãi đầu tư thì được hưởng ưu đãi thuế thu nhập doanh nghiệp theo điều kiện địa bàn. Việc xác định ưu đãi thuế thu nhập doanh nghiệp đối với khoản thu nhập này được xác định theo từng địa bàn căn cứ theo thời gian và mức ưu đãi thuế thu nhập doanh nghiệp của doanh nghiệp tại địa bàn thực hiện dự án đầu tư.

Đồng thời bổ sung ví dụ minh họa cụ thể.

9.2. Về dự án đầu tư mới được hưởng ưu đãi thuế TNDN quy định tại khoản 5 Điều 18 Thông tư số 78/2014/TT-BTC (đã được sửa đổi, bổ sung tại Điều 5 Thông tư số 151/2014/TT-BTC) được sửa đổi, bổ sung những nội dung sau:

- Doanh nghiệp mới thành lập từ dự án đầu tư đã được cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư trước ngày 01/01/2014 nhưng đang trong quá trình đầu tư, chưa đi vào hoạt động, chưa phát sinh doanh thu thì được hưởng ưu đãi thuế thu nhập doanh nghiệp theo dự án đầu tư mới theo quy định tại Luật số 32/2013/QH13; Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành.

Trước

Dự án đầu tư đã được cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư trước ngày 01/01/2014 nhưng đang trong quá trình đầu tư, chưa đi vào hoạt động, chưa phát sinh doanh thu và được cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư điều chỉnh từ ngày 01/01/2014 của dự án đó thì được hưởng ưu đãi theo dự án đầu tư mới.

- Bổ sung trường hợp dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp quy định tại Điều 15, Điều 16 Nghị định số 218/2013/NĐ-CP: Văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế xã hội khó khăn, đặc biệt khó khăn.

- Bổ sung hướng dẫn cụ thể hơn tại điểm a khoản 5 Điều 18 như sau: Dự án đầu tư mới được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định phải được cơ quan Nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc được phép đầu tư theo quy định của pháp luật về đầu tư.

- Sửa đổi, bổ sung quy định: Đối với doanh nghiệp đang hoạt động sản xuất kinh doanh nếu có sự thay đổi giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư nhưng sự thay đổi đó không làm thay đổi việc đáp ứng các điều kiện ưu đãi thuế của dự án đó theo quy định thì doanh nghiệp tiếp tục được hưởng ưu đãi thuế cho thời gian còn lại hoặc ưu đãi theo diện đầu tư mở rộng nếu đáp ứng điều kiện ưu đãi theo quy định.

- Bổ sung quy định: Doanh nghiệp hoạt động trong lĩnh vực xã hội hóa được thành lập do chuyển đổi loại hình doanh nghiệp theo quy định của pháp luật đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ mà doanh nghiệp trước khi chuyển đổi chưa được hưởng ưu đãi thuế thu nhập doanh nghiệp theo lĩnh vực ưu đãi thuế thì được hưởng ưu đãi thuế như dự án đầu tư mới kể từ khi chuyển đổi.

Trường hợp doanh nghiệp khi chuyển đổi loại hình doanh nghiệp đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ đang được áp dụng thuế suất thuế thu nhập doanh nghiệp 10% đối với phần thu nhập từ xã hội hóa thì tiếp tục áp dụng mức thuế suất ưu đãi này.

9.3. Bổ sung Khoản 8a Điều 18 Thông tư số 78/2014/TT-BTC quy định về kỳ tính thuế đầu tiên như sau:

“Trường hợp trong kỳ tính thuế đầu tiên mà dự án đầu tư của doanh nghiệp (bao gồm cả dự án đầu tư mới, dự án đầu tư mở rộng, doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao) có thời gian hoạt động sản xuất, kinh doanh được hưởng ưu đãi thuế dưới 12 (mười hai) tháng, doanh nghiệp được lựa chọn hưởng ưu đãi thuế đối với dự án đầu tư ngay từ kỳ tính thuế đầu tiên đó hoặc đăng ký với cơ quan thuế thời gian bắt đầu được hưởng ưu đãi thuế từ kỳ tính thuế tiếp theo. Trường hợp doanh nghiệp đăng ký thời gian ưu đãi thuế vào kỳ tính thuế tiếp theo thì phải xác định số thuế phải nộp của kỳ tính thuế đầu tiên để nộp vào Ngân sách Nhà nước theo quy định.”

Trước:

Chỉ hướng dẫn đối với dự án đầu tư mới.

10. Về thuế suất ưu đãi tại Điều 11 (sửa đổi, bổ sung một số nội dung tại Điều 19 Thông tư số 78/2014/TT-BTC)

10.1. Sửa đổi, bổ sung khoản 1 điều 19 Thông tư số 78/2014/TT-BTC về áp dụng thuế suất ưu đãi 10% trong thời hạn mười lăm năm (15 năm) và một số nội dung cụ thể như sau:

- Bổ sung hướng dẫn cụ thể hơn đối với dự án đầu tư phát triển được hưởng ưu đãi thuế TNDN như sau: Dự án đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga phải phát sinh doanh thu, thu nhập từ quá trình hoạt động của các dự án đầu tư nêu trên thì mới thuộc diện được hưởng ưu đãi thuế. Trường hợp các doanh nghiệp thực hiện thi công, xây dựng các công trình này thì phần thu nhập từ hoạt động thi công, xây dựng không được hưởng ưu đãi thuế theo quy định này.

- Sửa đổi, bổ sung quy định về ưu đãi đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao như sau: Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được hưởng ưu đãi thuế thu nhập doanh nghiệp đối với thu nhập từ hoạt động công nghệ cao, ứng dụng công nghệ cao và các khoản thu nhập có liên quan trực tiếp từ hoạt động công nghệ cao, ứng dụng công nghệ cao do đáp ứng điều kiện về lĩnh vực ưu đãi đầu tư quy định tại khoản 4 Điều 18 Thông tư số 78/2014/TT-BTC (được sửa đổi tại điểm a khoản 2 Điều 10 Thông tư 96/2015/TT-BTC).

Trước:

Doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao được hưởng ưu đãi thuế thu nhập doanh nghiệp tính trên toàn bộ thu nhập của doanh nghiệp trừ các khoản thu nhập nêu tại điểm a, b, c Khoản 3 Điều 18 Thông tư số 78/2014/TT-BTC.

- Hướng dẫn rõ hơn điều kiện về thời hạn thực hiện giải ngân của dự án có quy mô vốn đầu tư đăng ký lần đầu tối thiểu 6 (sáu) nghìn tỷ đồng như sau: thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật đầu tư.

Trước:

Thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư (chưa nói rõ từ khi cấp giấy chứng nhận đầu tư nào).

- Bổ sung trường hợp được áp dụng thuế suất ưu đãi 10% trong thời hạn mười lăm năm (15 năm) như sau:

“e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu 12 (mười hai) nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ thời ngày được phép đầu tư theo quy định của pháp luật về đầu tư”.

- Bổ sung trường hợp được áp dụng thuế suất ưu đãi 10% trong thời hạn mười lăm năm (15 năm) như sau:

“g) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được ưu đãi thuế thu nhập doanh nghiệp thực hiện theo Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển ban hành tại Quyết định số 1483/QĐ-TTg ngày 26 tháng 8 năm 2011 của Thủ tướng Chính phủ; khi các văn bản quy phạm pháp luật liên quan đến Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển có sửa đổi, bổ sung thì thực hiện theo các văn bản sửa đổi, bổ sung, thay thế có liên quan”.

10.2. Sửa đổi, bổ sung khoản 2 Điều 19 Thông tư số 78/2014/TT-BTC về kéo dài thời gian áp dụng thuế suất 10% như sau:

“2. Các trường hợp được kéo dài thời gian áp dụng thuế suất ưu đãi:

a) Đối với dự án đầu tư quy định tại điểm b, điểm c Khoản 1 Điều 11 Thông tư số 96/2015/TT-BTC có quy mô lớn và công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư;

b) Đối với dự án quy định tại điểm e Khoản 1 Điều 11 Thông tư số 96/2015/TT-BTC đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau 5 năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên bình quân trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

c) Căn cứ theo đề nghị của Bộ trưởng Bộ Tài chính, Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại Khoản này nhưng thời gian kéo dài thêm không quá 15 (mười lăm) năm.”.

Trước:

“2. Đối với dự án đầu tư quy định tại điểm b, điểm c Khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC có quy mô lớn, công nghệ cao hoặc mới cần đặc biệt thu hút đầu tư thì thời gian áp dụng thuế suất ưu đãi 10% có thể kéo dài thêm nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm theo Quyết định của Thủ tướng Chính phủ căn cứ theo đề nghị của Bộ trưởng Bộ Tài chính.”

10.3. Tại khoản 3 Điều 19 Thông tư số 78/2014/TT-BTC về áp dụng thuế suất ưu đãi 10% trong suốt thời gian hoạt động:

Bổ sung phần thu nhập của doanh nghiệp từ hoạt động xã hội hóa trong lĩnh vực giám định tư pháp; thu nhập của doanh nghiệp từ chế biến nông sản, thủy sản ở địa bàn kinh tế - xã hội khó khăn.

Bổ sung hướng dẫn cụ thể đối với hoạt động đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm bao gồm cả đầu tư để trực tiếp bảo quản hoặc đầu tư để cho thuê bảo quản nông sản, thủy sản và thực phẩm.

10.4. Bổ sung Khoản 3a Điều 19 Thông tư số 78/2014/TT-BTC hướng dẫn về đối tượng áp dụng thuế suất 15% đối với thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản ở địa bàn không thuộc địa bàn có điều kiện kinh tế xã hội khó khăn hoặc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn.

11. Về thời gian miễn thuế, giảm thuế tại Điều 12 (sửa đổi, bổ sung một số nội dung tại Điều 20 Thông tư số 78/2014/TT-BTC)

Bổ sung hướng dẫn: “Thời gian miễn thuế, giảm thuế đối với doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao theo quy định nêu trên được tính từ năm được cấp Giấy chứng nhận công nhận là doanh nghiệp công nghệ cao, doanh nghiệp nông nghiệp ứng dụng công nghệ cao.”

12. Về chuyển tiếp ưu đãi tại Điều 13 (bổ sung một số nội dung tại Điều 23 Thông tư số 78/2014/TT-BTC)

Bổ sung các Khoản 2a, 2b, 2c, 2d, 2đ Điều 23 như sau:

“2 a. Doanh nghiệp có dự án đầu tư mở rộng đã được cơ quan có thẩm quyền cấp phép đầu tư hoặc đã thực hiện đầu tư trong giai đoạn năm 2009 - năm 2013, tính đến kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế đối với đầu tư mở rộng theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

Doanh nghiệp có dự án đầu tư mở rộng sản xuất đến ngày 31/12/2008 đang đầu tư xây dựng dở dang, trong năm 2009 dự án vẫn tiếp tục quá trình đầu tư xây dựng dở dang và từ năm 2010 trở đi mới hoàn thành đi vào sản xuất, kinh doanh đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao) theo quy định tại thời điểm quyết định thực hiện đầu tư mở rộng thì được lựa chọn hưởng ưu đãi đối với phần thu nhập tăng thêm từ đầu tư mở rộng theo quy định tại các văn bản quy phạm pháp luật tại thời điểm quyết định thực hiện đầu tư mở rộng hoặc theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2b. Doanh nghiệp thực hiện dự án đầu tư vào khu công nghiệp trong giai đoạn năm 2009 – năm 2013, tính đến kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế (lĩnh vực ưu đãi hoặc địa bàn ưu đãi) theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định của Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2c. Doanh nghiệp có dự án đầu tư vào địa bàn mà trước ngày 01 tháng 01 năm 2015 chưa thuộc địa bàn ưu đãi thuế (bao gồm cả khu công nghiệp, khu kinh tế, khu công nghệ cao), đến ngày 01 tháng 01 năm 2015 thuộc địa bàn ưu đãi thuế quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

Trường hợp doanh nghiệp có dự án đầu tư vào địa bàn ưu đãi thuế nhưng được hưởng mức ưu đãi thấp hơn, đến ngày 01 tháng 01 năm 2015 đáp ứng điều kiện ưu đãi thuế về địa bàn được hưởng mức ưu đãi cao hơn quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành thì được hưởng ưu đãi thuế theo quy định tại Luật số 32/2013/QH13, Luật số 71/2014/QH13 và các văn bản hướng dẫn thi hành cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

2d. Sau ngày 01 tháng 01 năm 2015 địa bàn nơi doanh nghiệp đang có dự án đầu tư được chuyển đổi thành địa bàn ưu đãi thuế thì doanh nghiệp được hưởng ưu đãi thuế cho thời gian còn lại kể từ kỳ tính thuế khi chuyển đổi.

2đ. Đối với các trường hợp chuyển đổi ưu đãi nêu tại khoản 2a, 2b, 2c Điều này đến kỳ tính thuế năm 2015 chưa có doanh thu từ dự án đầu tư thì thời gian áp dụng thuế suất ưu đãi được tính liên tục từ năm đầu tiên có doanh thu từ dự án đầu tư được hưởng ưu đãi thuế. Đối với các trường hợp chuyển đổi ưu đãi nêu tại khoản 2a, 2b, 2c nêu trên đến kỳ tính thuế năm 2015 chưa có thu nhập từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính liên tục từ năm đầu tiên có thu nhập chịu thuế từ dự án đầu tư được hưởng ưu đãi thuế (nếu doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu từ dự án đầu tư thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư dự án đầu tư phát sinh doanh thu)”.

13. Về Hiệu lực thi hành quy định tại Điều 14

- Thông tư 96/2015/TT-BTC có hiệu lực thi hành kể từ ngày 06 tháng 08 năm 2015 và áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2015 trở đi.

- Đối với các doanh nghiệp áp dụng năm tài chính khác năm dương lịch thì:

+ Việc chuyển tiếp ưu đãi thuế thu nhập doanh nghiệp (thời gian miễn thuế, giảm thuế, thời gian áp dụng thuế suất ưu đãi) theo quy định tại Thông tư 96/2015/TT-BTC được tính cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

+ Các nội dung sửa đổi, bổ sung khác thực hiện từ ngày 01/01/2015.

- Khoản thu nhập từ dự án đầu tư tại nước ngoài phát sinh từ kỳ tính thuế năm 2014 trở về trước doanh nghiệp thực hiện kê khai, nộp thuế theo quy định tại Thông tư về thuế thu nhập doanh nghiệp tại thời điểm tương ứng; từ năm 2015 chuyển khoản thu nhập trên về nước thì không phải thực hiện kê khai, nộp thuế đối với khoản thu nhập này. Khoản thu nhập từ dự án đầu tư tại nước ngoài từ kỳ tính thuế năm 2015 thực hiện theo hướng dẫn tại Thông tư 96/2015/TT-BTC.

- Bãi bỏ điểm 21 Khoản 2 Điều 6, Khoản 5 Điều 20 Thông tư số 78/2014/TT-BTC (về khống chế chi phí quảng cáo, tiếp thị và năm miễn thuế, giảm thuế) và các nội dung hướng dẫn về thuế thu nhập doanh nghiệp do Bộ Tài chính và các ngành ban hành không phù hợp với quy định tại Thông tư 96/2015/TT-BTC.

Trên đây là một số nội dung mới được sửa đổi, bổ sung tại Thông tư số 96/2015/TT-BTC. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị các Cục thuế kịp thời phản ánh về Tổng cục Thuế để được giải quyết kịp thời./.

Nơi nhận: | KT. TỔNG CỤC TRƯỞNG
- Như trên; - Lãnh đạo Tổng cục (để b/c); - Vụ CST, PC, TCDN - BTC - Các Vụ, đơn vị thuộc TCT; - Lưu: VT, CS (3).Mai | PHÓ TỔNG CỤC TRƯỞNG Cao Anh Tuấn


Luat Thue TNCN

Luật Thuế TNCN

è Luật

è Nghị quyết

è Nghị định

è Thông tư


L 2007 - 04 Luat thue tncn

LUẬT

THUẾ THU NHẬP CÁ NHÂN

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 2, SỐ 04/2007/QH12

NGÀY 21 THÁNG 11 NĂM 2007

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế thu nhập cá nhân.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng nộp thuế, thu nhập chịu thuế, thu nhập được miễn thuế, giảm thuế và căn cứ tính thuế thu nhập cá nhân.

Điều 2. Đối tượng nộp thuế

1. Đối tượng nộp thuế thu nhập cá nhân là cá nhân cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật này phát sinh trong và ngoài lãnh thổ Việt Nam và cá nhân không cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật này phát sinh trong lãnh thổ Việt Nam.

2. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau đây:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc tính theo 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam;

b) Có nơi ở thường xuyên tại Việt Nam, bao gồm có nơi ở đăng ký thường trú hoặc có nhà thuê để ở tại Việt Nam theo hợp đồng thuê có thời hạn.

3. Cá nhân không cư trú là người không đáp ứng điều kiện quy định tại khoản 2 Điều này.

Điều 3. Thu nhập chịu thuế

Thu nhập chịu thuế thu nhập cá nhân gồm các loại thu nhập sau đây, trừ thu nhập được miễn thuế quy định tại Điều 4 của Luật này:

1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

2. Thu nhập từ tiền lương, tiền công, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công;

b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp theo quy định của pháp luật về ưu đãi người có công, phụ cấp quốc phòng, an ninh, phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm, phụ cấp thu hút, phụ cấp khu vực theo quy định của pháp luật, trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm theo quy định của Bộ luật lao động, các khoản trợ cấp khác do Bảo hiểm xã hội chi trả, trợ cấp giải quyết tệ nạn xã hội;

c) Tiền thù lao dưới các hình thức;

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị, ban kiểm soát, hội đồng quản lý và các tổ chức;

đ) Các khoản lợi ích khác mà đối tượng nộp thuế nhận được bằng tiền hoặc không bằng tiền;

e) Tiền thưởng, trừ các khoản tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế, tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan nhà nước có thẩm quyền công nhận, tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan nhà nước có thẩm quyền.

3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, trừ thu nhập từ lãi trái phiếu Chính phủ.

4. Thu nhập từ chuyển nhượng vốn, bao gồm:

a) Thu nhập từ chuyển nhượng phần vốn trong các tổ chức kinh tế;

b) Thu nhập từ chuyển nhượng chứng khoán;

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở;

c) Thu nhập từ chuyển nhượng quyền thuê đất, thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản.

6. Thu nhập từ trúng thưởng, bao gồm:

a) Trúng thưởng xổ số;

b) Trúng thưởng trong các hình thức khuyến mại;

c) Trúng thưởng trong các hình thức cá cược, casino;

d) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác.

7. Thu nhập từ bản quyền, bao gồm:

a) Thu nhập từ chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ;

b) Thu nhập từ chuyển giao công nghệ.

8. Thu nhập từ nhượng quyền thương mại.

9. Thu nhập từ nhận thừa kế là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

10. Thu nhập từ nhận quà tặng là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ chuyển nhượng bất động sản giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau.

2. Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp cá nhân chỉ có một nhà ở, đất ở duy nhất.

3. Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất.

4. Thu nhập từ nhận thừa kế, quà tặng là bất động sản giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau.

5. Thu nhập của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản chưa qua chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường.

6. Thu nhập từ chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất.

7. Thu nhập từ lãi tiền gửi tại tổ chức tín dụng, lãi từ hợp đồng bảo hiểm nhân thọ.

8. Thu nhập từ kiều hối.

9. Phần tiền lương làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương làm việc ban ngày, làm trong giờ theo quy định của pháp luật.

10. Tiền lương hưu do Bảo hiểm xã hội chi trả.

11. Thu nhập từ học bổng, bao gồm:

a) Học bổng nhận được từ ngân sách nhà nước;

b) Học bổng nhận được từ tổ chức trong nước và ngoài nước theo chương trình hỗ trợ khuyến học của tổ chức đó.

12. Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, tiền bồi thường tai nạn lao động, khoản bồi thường nhà nước và các khoản bồi thường khác theo quy định của pháp luật.

13. Thu nhập nhận được từ quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, không nhằm mục đích lợi nhuận.

14. Thu nhập nhận được từ nguồn viện trợ nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức chính phủ và phi chính phủ được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 5. Giảm thuế

Đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

Điều 6. Quy đổi thu nhập chịu thuế ra Đồng Việt Nam

1.Thu nhập chịu thuế nhận được bằng ngoại tệ phải được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh thu nhập.

2.Thu nhập chịu thuế nhận được không bằng tiền phải được quy đổi ra Đồng Việt Nam theo giá thị trường của sản phẩm, dịch vụ đó hoặc sản phẩm, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh thu nhập.

Điều 7. Kỳ tính thuế

1. Kỳ tính thuế đối với cá nhân cư trú được quy định như sau:

a) Kỳ tính thuế theo năm áp dụng đối với thu nhập từ kinh doanh; thu nhập từ tiền lương, tiền công;

b) Kỳ tính thuế theo từng lần phát sinh thu nhập áp dụng đối với thu nhập từ đầu tư vốn; thu nhập từ chuyển nhượng vốn, trừ thu nhập từ chuyển nhượng chứng khoán; thu nhập từ chuyển nhượng bất động sản; thu nhập từ trúng thưởng; thu nhập từ bản quyền; thu nhập từ nhượng quyền thương mại; thu nhập từ thừa kế; thu nhập từ quà tặng;

c) Kỳ tính thuế theo từng lần chuyển nhượng hoặc theo năm đối với thu nhập từ chuyển nhượng chứng khoán. Trường hợp cá nhân áp dụng kỳ tính thuế theo năm thì phải đăng ký từ đầu năm với cơ quan thuế.

2. Kỳ tính thuế đối với cá nhân không cư trú được tính theo từng lần phát sinh thu nhập áp dụng đối với tất cả thu nhập chịu thuế.

Điều 8. Quản lý thuế và hoàn thuế

1. Việc đăng ký thuế, kê khai, khấu trừ thuế, nộp thuế, quyết toán thuế, hoàn thuế, xử lý vi phạm pháp luật về thuế và các biện pháp quản lý thuế được thực hiện theo quy định của pháp luật về quản lý thuế.

2. Cá nhân được hoàn thuế trong các trường hợp sau đây:

a) Số tiền thuế đã nộp lớn hơn số thuế phải nộp;

b) Cá nhân đã nộp thuế nhưng có thu nhập tính thuế chưa đến mức phải nộp thuế;

c) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 9. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế thu nhập cá nhân khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Chương II

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN CƯ TRÚ

Mục 1

XÁC ĐỊNH THU NHẬP CHỊU THUẾ VÀ THU NHẬP TÍNH THUẾ

Điều 10. Thu nhập chịu thuế từ kinh doanh

1. Thu nhập chịu thuế từ kinh doanh được xác định bằng doanh thu trừ các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập chịu thuế từ kinh doanh trong kỳ tính thuế.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hoá, dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Thời điểm xác định doanh thu là thời điểm chuyển giao quyền sở hữu hàng hoá, hoàn thành dịch vụ hoặc thời điểm lập hoá đơn bán hàng, cung ứng dịch vụ.

3. Chi phí hợp lý liên quan đến việc tạo ra thu nhập chịu thuế từ kinh doanh trong kỳ tính thuế bao gồm:

a) Tiền lương, tiền công, các khoản thù lao và các chi phí khác trả cho người lao động;

b) Chi phí nguyên liệu, nhiên liệu, vật liệu, năng lượng, hàng hoá sử dụng vào sản xuất, kinh doanh, chi phí dịch vụ mua ngoài;

c) Chi phí khấu hao, duy tu, bảo dưỡng tài sản cố định sử dụng vào sản xuất, kinh doanh;

d) Chi trả lãi tiền vay;

đ) Chi phí quản lý;

e) Các khoản thuế, phí và lệ phí phải nộp theo quy định của pháp luật được tính vào chi phí;

g) Các khoản chi phí khác liên quan đến việc tạo ra thu nhập.

4. Việc xác định doanh thu, chi phí dựa trên cơ sở định mức, tiêu chuẩn, chế độ và chứng từ, sổ kế toán theo quy định của pháp luật.

5. Trường hợp nhiều người cùng tham gia kinh doanh trong một đăng ký kinh doanh thì thu nhập chịu thuế của mỗi người được xác định theo một trong các nguyên tắc sau đây:

a) Tính theo tỷ lệ vốn góp của từng cá nhân ghi trong đăng ký kinh doanh;

b) Tính theo thoả thuận giữa các cá nhân ghi trong đăng ký kinh doanh;

c) Tính bằng số bình quân thu nhập đầu người trong trường hợp đăng ký kinh doanh không xác định tỷ lệ vốn góp hoặc không có thoả thuận về phân chia thu nhập giữa các cá nhân.

6. Đối với cá nhân kinh doanh chưa tuân thủ đúng chế độ kế toán, hoá đơn, chứng từ mà không xác định được doanh thu, chi phí và thu nhập chịu thuế thì cơ quan thuế có thẩm quyền ấn định doanh thu, tỷ lệ thu nhập chịu thuế để xác định thu nhập chịu thuế phù hợp với từng ngành, nghề sản xuất, kinh doanh theo quy định của pháp luật về quản lý thuế.

Điều 11. Thu nhập chịu thuế từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định bằng tổng số thu nhập quy định tại khoản 2 Điều 3 của Luật này mà đối tượng nộp thuế nhận được trong kỳ tính thuế.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 12. Thu nhập chịu thuế từ đầu tư vốn

1. Thu nhập chịu thuế từ đầu tư vốn là tổng số các khoản thu nhập từ đầu tư vốn quy định tại khoản 3 Điều 3 của Luật này mà đối tượng nộp thuế nhận được trong kỳ tính thuế.

2. Thời điểm xác định thu nhập chịu thuế từ đầu tư vốn là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

2. Trường hợp không xác định được giá mua và chi phí liên quan đến việc chuyển nhượng chứng khoán thì thu nhập chịu thuế được xác định là giá bán chứng khoán.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định bằng giá chuyển nhượng bất động sản theo từng lần chuyển nhượng trừ giá mua bất động sản và các chi phí liên quan, cụ thể như sau:

a) Giá chuyển nhượng bất động sản là giá theo hợp đồng tại thời điểm chuyển nhượng;

b) Giá mua bất động sản là giá theo hợp đồng tại thời điểm mua;

c) Các chi phí liên quan được trừ căn cứ vào chứng từ, hoá đơn theo quy định của pháp luật, bao gồm các loại phí, lệ phí theo quy định của pháp luật liên quan đến quyền sử dụng đất; chi phí cải tạo đất, cải tạo nhà, chi phí san lấp mặt bằng; chi phí đầu tư xây dựng nhà ở, kết cấu hạ tầng và công trình kiến trúc trên đất; các chi phí khác liên quan đến việc chuyển nhượng bất động sản.

2. Trường hợp không xác định được giá mua và chi phí liên quan đến việc chuyển nhượng bất động sản thì thu nhập chịu thuế được xác định là giá chuyển nhượng bất động sản.

3. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản trong trường hợp không xác định được giá chuyển nhượng hoặc giá chuyển nhượng quyền sử dụng đất ghi trên hợp đồng thấp hơn giá đất do Uỷ ban nhân dân cấp tỉnh quy định có hiệu lực tại thời điểm chuyển nhượng.

4. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.

Điều 15. Thu nhập chịu thuế từ trúng thưởng

1. Thu nhập chịu thuế từ trúng thưởng là phần giá trị giải thưởng vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng lần trúng thưởng.

2. Thời điểm xác định thu nhập chịu thuế từ trúng thưởng là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 16. Thu nhập chịu thuế từ bản quyền

1. Thu nhập chịu thuế từ bản quyền là phần thu nhập vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được khi chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ theo từng hợp đồng.

2. Thời điểm xác định thu nhập chịu thuế từ bản quyền là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 17. Thu nhập chịu thuế từ nhượng quyền thương mại

1. Thu nhập chịu thuế từ nhượng quyền thương mại là phần thu nhập vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng hợp đồng nhượng quyền thương mại.

2. Thời điểm xác định thu nhập chịu thuế từ nhượng quyền thương mại là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 18. Thu nhập chịu thuế từ thừa kế, quà tặng

1. Thu nhập chịu thuế từ thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng lần phát sinh.

2. Thời điểm xác định thu nhập chịu thuế được quy định như sau:

a) Đối với thu nhập từ thừa kế là thời điểm đối tượng nộp thuế nhận được thừa kế;

b) Đối với thu nhập từ quà tặng là thời điểm tổ chức, cá nhân tặng cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 19. Giảm trừ gia cảnh

1. Giảm trừ gia cảnh là số tiền được trừ vào thu nhập chịu thuế trước khi tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công của đối tượng nộp thuế là cá nhân cư trú. Giảm trừ gia cảnh gồm hai phần sau đây:

a) Mức giảm trừ đối với đối tượng nộp thuế là 4 triệu đồng/tháng (48 triệu đồng/năm);

b) Mức giảm trừ đối với mỗi người phụ thuộc là 1,6 triệu đồng/tháng.

2. Việc xác định mức giảm trừ gia cảnh đối với người phụ thuộc thực hiện theo nguyên tắc mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một đối tượng nộp thuế.

3. Người phụ thuộc là người mà đối tượng nộp thuế có trách nhiệm nuôi dưỡng, bao gồm:

a) Con chưa thành niên; con bị tàn tật, không có khả năng lao động;

b) Các cá nhân không có thu nhập hoặc có thu nhập không vượt quá mức quy định, bao gồm con thành niên đang học đại học, cao đẳng, trung học chuyên nghiệp hoặc học nghề; vợ hoặc chồng không có khả năng lao động; bố, mẹ đã hết tuổi lao động hoặc không có khả năng lao động; những người khác không nơi nương tựa mà người nộp thuế phải trực tiếp nuôi dưỡng.

Chính phủ quy định mức thu nhập, kê khai để xác định người phụ thuộc được tính giảm trừ gia cảnh.

Điều 20. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo

1. Các khoản đóng góp từ thiện, nhân đạo được trừ vào thu nhập trước khi tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công của đối tượng nộp thuế là cá nhân cư trú, bao gồm:

a) Khoản đóng góp vào tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương tựa;

b) Khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học.

2. Tổ chức, cơ sở và các quỹ quy định tại điểm a và điểm b khoản 1 Điều này phải được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích lợi nhuận.

Điều 21. Thu nhập tính thuế

1. Thu nhập tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công là tổng thu nhập chịu thuế quy định tại Điều 10 và Điều 11 của Luật này, trừ các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, các khoản giảm trừ quy định tại Điều 19 và Điều 20 của Luật này.

2. Thu nhập tính thuế đối với thu nhập từ đầu tư vốn, chuyển nhượng vốn, chuyển nhượng bất động sản, trúng thưởng, tiền bản quyền, nhượng quyền thương mại, nhận thừa kế, quà tặng là thu nhập chịu thuế quy định tại các điều 12, 13, 14, 15, 16, 17 và 18 của Luật này.

Mục 2

BIỂU THUẾ

Điều 22. Biểu thuế luỹ tiến từng phần

1. Biểu thuế luỹ tiến từng phần áp dụng đối với thu nhập tính thuế quy định tại khoản 1 Điều 21 của Luật này.

2. Biểu thuế luỹ tiến từng phần được quy định như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

Điều 23. Biểu thuế toàn phần

1. Biểu thuế toàn phần áp dụng đối với thu nhập tính thuế quy định tại khoản 2 Điều 21 của Luật này.

2. Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 2 Điều 13 của Luật này | 20 0,1
e) Thu nhập từ chuyển nhượng bất động sản quy định tại khoản 1 Điều 14 của Luật này Thu nhập từ chuyển nhượng bất động sản quy định tại khoản 2 Điều 14 của Luật này | 25 2

Điều 24. Trách nhiệm của tổ chức, cá nhân trả thu nhập và trách nhiệm của đối tượng nộp thuế là cá nhân cư trú

1. Trách nhiệm kê khai, khấu trừ, nộp thuế, quyết toán thuế được quy định như sau:

a) Tổ chức, cá nhân trả thu nhập có trách nhiệm kê khai, khấu trừ, nộp thuế vào ngân sách nhà nước và quyết toán thuế đối với các loại thu nhập chịu thuế trả cho đối tượng nộp thuế;

b) Cá nhân có thu nhập chịu thuế có trách nhiệm kê khai, nộp thuế vào ngân sách nhà nước và quyết toán thuế đối với mọi khoản thu nhập theo quy định của pháp luật về quản lý thuế.

2. Tổ chức, cá nhân trả thu nhập có trách nhiệm cung cấp thông tin về thu nhập và người phụ thuộc của đối tượng nộp thuế thuộc đơn vị mình quản lý theo quy định của pháp luật.

3. Chính phủ quy định mức khấu trừ thuế phù hợp với từng loại thu nhập quy định tại điểm a khoản 1 Điều này.

Chương III

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN KHÔNG CƯ TRÚ

Điều 25. Thuế đối với thu nhập từ kinh doanh

1. Thuế đối với thu nhập từ kinh doanh của cá nhân không cư trú được xác định bằng doanh thu từ hoạt động sản xuất, kinh doanh quy định tại khoản 2 Điều này nhân với thuế suất quy định tại khoản 3 Điều này.

2. Doanh thu là toàn bộ số tiền phát sinh từ việc cung ứng hàng hoá, dịch vụ bao gồm cả chi phí do bên mua hàng hoá, dịch vụ trả thay cho cá nhân không cư trú mà không được hoàn trả.

Trường hợp thoả thuận hợp đồng không bao gồm thuế thu nhập cá nhân thì doanh thu tính thuế phải quy đổi là toàn bộ số tiền mà cá nhân không cư trú nhận được dưới bất kỳ hình thức nào từ việc cung cấp hàng hoá, dịch vụ tại Việt Nam không phụ thuộc vào địa điểm tiến hành các hoạt động kinh doanh.

3. Thuế suất đối với thu nhập từ kinh doanh quy định đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) 1% đối với hoạt động kinh doanh hàng hoá;

b) 5% đối với hoạt động kinh doanh dịch vụ;

c) 2 % đối với hoạt động sản xuất, xây dựng, vận tải và hoạt động kinh doanh khác.

Điều 26. Thuế đối với thu nhập từ tiền lương, tiền công

1. Thuế đối với thu nhập từ tiền lương, tiền công của cá nhân không cư trú được xác định bằng thu nhập chịu thuế từ tiền lương, tiền công quy định tại khoản 2 Điều này nhân với thuế suất 20%.

2. Thu nhập chịu thuế từ tiền lương, tiền công là tổng số tiền lương, tiền công mà cá nhân không cư trú nhận được do thực hiện công việc tại Việt Nam, không phân biệt nơi trả thu nhập.

Điều 27. Thuế đối với thu nhập từ đầu tư vốn

Thuế đối với thu nhập từ đầu tư vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc đầu tư vốn vào tổ chức, cá nhân tại Việt Nam nhân với thuế suất 5%.

Điều 28. Thuế đối với thu nhập từ chuyển nhượng vốn

Thuế đối với thu nhập từ chuyển nhượng vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại tổ chức, cá nhân Việt Nam nhân với thuế suất 0,1%, không phân biệt việc chuyển nhượng được thực hiện tại Việt Nam hay tại nước ngoài.

Điều 29. Thuế đối với thu nhập từ chuyển nhượng bất động sản

Thuế đối với thu nhập từ chuyển nhượng bất động sản tại Việt Nam của cá nhân không cư trú được xác định bằng giá chuyển nhượng bất động sản nhân với thuế suất 2%.

Điều 30. Thuế đối với thu nhập từ bản quyền, nhượng quyền thương mại

1. Thuế đối với thu nhập từ bản quyền của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển giao, chuyển quyền sử dụng các đối tượng quyền sở hữu trí tuệ, chuyển giao công nghệ tại Việt Nam nhân với thuế suất 5%.

2. Thuế đối với thu nhập từ nhượng quyền thương mại của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng nhượng quyền thương mại tại Việt Nam nhân với thuế suất 5%.

Điều 31. Thuế đối với thu nhập từ trúng thưởng, thừa kế, quà tặng

1. Thuế đối với thu nhập từ trúng thưởng, thừa kế, quà tặng của cá nhân không cư trú được xác định bằng thu nhập chịu thuế quy định tại khoản 2 Điều này nhân với thuế suất 10%.

2. Thu nhập chịu thuế từ trúng thưởng của cá nhân không cư trú là phần giá trị giải thưởng vượt trên 10 triệu đồng theo từng lần trúng thưởng tại Việt Nam; thu nhập từ nhận thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng theo từng lần phát sinh thu nhập mà cá nhân không cư trú nhận được tại Việt Nam.

Điều 32. Thời điểm xác định thu nhập chịu thuế

1. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại Điều 25 của Luật này là thời điểm cá nhân không cư trú nhận được thu nhập hoặc thời điểm xuất hoá đơn bán hàng hoá, cung cấp dịch vụ.

2. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại các điều 26, 27, 30 và 31 của Luật này là thời điểm tổ chức, cá nhân ở Việt Nam trả thu nhập cho cá nhân không cư trú hoặc thời điểm cá nhân không cư trú nhận được thu nhập từ tổ chức, cá nhân ở nước ngoài.

3. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại Điều 28 và Điều 29 của Luật này là thời điểm hợp đồng chuyển nhượng có hiệu lực.

Điều 33. Trách nhiệm của tổ chức, cá nhân trả thu nhập và trách nhiệm của đối tượng nộp thuế là cá nhân không cư trú

1. Tổ chức, cá nhân trả thu nhập có trách nhiệm khấu trừ và nộp thuế vào ngân sách nhà nước theo từng lần phát sinh đối với các khoản thu nhập chịu thuế trả cho đối tượng nộp thuế.

2. Đối tượng nộp thuế là cá nhân không cư trú có trách nhiệm kê khai, nộp thuế theo từng lần phát sinh thu nhập đối với thu nhập chịu thuế theo quy định của pháp luật về quản lý thuế.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Bãi bỏ các văn bản, quy định sau đây:

a) Pháp lệnh thuế thu nhập đối với người có thu nhập cao số 35/2001/PL-UBTVQH10 đã được sửa đổi, bổ sung một số điều theo Pháp lệnh số 14/2004/PL-UBTVQH11;

b) Luật thuế chuyển quyền sử dụng đất ban hành ngày 22 tháng 6 năm 1994 đã được sửa đổi, bổ sung một số điều theo Luật số 17/1999/QH10;

c) Quy định về thuế thu nhập doanh nghiệp đối với cá nhân sản xuất, kinh doanh không bao gồm doanh nghiệp tư nhân theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11;

d) Các quy định khác về thuế đối với thu nhập của cá nhân trái với quy định của Luật này.

3. Những khoản thu nhập của cá nhân được ưu đãi về thuế quy định tại các văn bản quy phạm pháp luật trước ngày Luật này có hiệu lực thi hành thì tiếp tục được hưởng ưu đãi.

Điều 35. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 2 thông qua ngày 21 tháng 11 năm 2007.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2012 - 26 Luat suadoithuetncn

QUỐC HỘI ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------
Luật số: 26/2012/QH13 |

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ

THU NHẬP CÁ NHÂN

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH12.

Điều 1.

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân:

1. Khoản 2 và khoản 5 Điều 3 được sửa đổi, bổ sung như sau:

“2. Thu nhập từ tiền lương, tiền công, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công;

b) Các khoản phụ cấp, trợ cấp, trừ các khoản: phụ cấp, trợ cấp theo quy định của pháp luật về ưu đãi người có công; phụ cấp quốc phòng, an ninh; phụ cấp độc hại, nguy hiểm đối với ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm; phụ cấp thu hút, phụ cấp khu vực theo quy định của pháp luật; trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng và các khoản trợ cấp khác theo quy định của pháp luật về bảo hiểm xã hội; trợ cấp thôi việc, trợ cấp mất việc làm theo quy định của Bộ luật lao động; trợ cấp mang tính chất bảo trợ xã hội và các khoản phụ cấp, trợ cấp khác không mang tính chất tiền lương, tiền công theo quy định của Chính phủ.”

"5. Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở;

c) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức."

2. Khoản 10 Điều 4 được sửa đổi, bổ sung như sau:

“10. Tiền lương hưu do Quỹ bảo hiểm xã hội chi trả; tiền lương hưu do quỹ hưu trí tự nguyện chi trả hàng tháng. ”

3. Điểm c khoản 1 Điều 7 được sửa đổi như sau:

“c. Kỳ tính thuế theo từng lần chuyển nhượng hoặc theo năm đối với thu nhập từ chuyển nhượng chứng khoán.”

4. Khoản 1 Điều 19 được sửa đổi, bổ sung như sau:

“1. Giảm trừ gia cảnh là số tiền được trừ vào thu nhập chịu thuế trước khi tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công của đối tượng nộp thuế là cá nhân cư trú. Giảm trừ gia cảnh gồm hai phần sau đây:

a) Mức giảm trừ đối với đối tượng nộp thuế là 9 triệu đồng/tháng (108 triệu đồng/năm);

b) Mức giảm trừ đối với mỗi người phụ thuộc là 3,6 triệu đồng/tháng.

Trường hợp chỉ số giá tiêu dùng (CPI) biến động trên 20% so với thời điểm Luật có hiệu lực thi hành hoặc thời điểm điều chỉnh mức giảm trừ gia cảnh gần nhất thì Chính phủ trình Ủy ban thường vụ Quốc hội điều chỉnh mức giảm trừ gia cảnh quy định tại khoản này phù hợp với biến động của giá cả để áp dụng cho kỳ tính thuế tiếp theo.”

5. Khoản 1 Điều 21 được sửa đổi, bổ sung như sau:

“1. Thu nhập tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công là tổng thu nhập chịu thuế quy định tại Điều 10 và Điều 11 của Luật này, trừ các khoản đóng góp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, quỹ hưu trí tự nguyện, các khoản giảm trừ quy định tại Điều 19 và Điều 20 của Luật này.

Chính phủ quy định mức tối đa được trừ đối với khoản đóng góp quỹ hưu trí tự nguyện quy định tại khoản này.”

6. Điều 24 được sửa đổi, bổ sung như sau:

"Điều 24. Trách nhiệm của tổ chức, cá nhân trả thu nhập và trách nhiệm của đối tượng nộp thuế là cá nhân cư trú

1. Trách nhiệm kê khai, khấu trừ, nộp thuế, quyết toán thuế được quy định như sau:

a) Tổ chức, cá nhân trả thu nhập có trách nhiệm kê khai, khấu trừ, nộp thuế vào ngân sách nhà nước và quyết toán thuế đối với các loại thu nhập chịu thuế trả cho đối tượng nộp thuế;

b) Cá nhân có thu nhập chịu thuế có trách nhiệm kê khai, nộp thuế vào ngân sách nhà nước và quyết toán thuế theo quy định của pháp luật.

2. Tổ chức, cá nhân trả thu nhập có trách nhiệm cung cấp thông tin về thu nhập và người phụ thuộc của đối tượng nộp thuế thuộc đơn vị mình quản lý theo quy định của pháp luật.

3. Chính phủ quy định mức khấu trừ thuế phù hợp với từng loại thu nhập quy định tại điểm a khoản 1 Điều này và việc quyết toán thuế quy định tại khoản 1 Điều này."

Điều 2.

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 4 thông qua ngày 22 tháng 11 năm 2012.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


LHN 2014 - 15 Hop nhat luat thue TNCN

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT

THUẾ THU NHẬP CÁ NHÂN

Luật thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2009, được sửa đổi, bổ sung bởi:

1. Luật số 26/2012/QH13 ngày 22 tháng 11 năm 2012 của Quốc hội sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013;

2. Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế thu nhập cá nhân1.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng nộp thuế, thu nhập chịu thuế, thu nhập được miễn thuế, giảm thuế và căn cứ tính thuế thu nhập cá nhân.

Điều 2. Đối tượng nộp thuế

1. Đối tượng nộp thuế thu nhập cá nhân là cá nhân cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật này phát sinh trong và ngoài lãnh thổ Việt Nam và cá nhân không cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật này phát sinh trong lãnh thổ Việt Nam.

2. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau đây:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc tính theo 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam;

b) Có nơi ở thường xuyên tại Việt Nam, bao gồm có nơi ở đăng ký thường trú hoặc có nhà thuê để ở tại Việt Nam theo hợp đồng thuê có thời hạn.

3. Cá nhân không cư trú là người không đáp ứng điều kiện quy định tại khoản 2 Điều này.

Điều 3. Thu nhập chịu thuế

Thu nhập chịu thuế thu nhập cá nhân gồm các loại thu nhập sau đây, trừ thu nhập được miễn thuế quy định tại Điều 4 của Luật này:

1.2 Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.

2.3 Thu nhập từ tiền lương, tiền công, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công;

b) Các khoản phụ cấp, trợ cấp, trừ các khoản: phụ cấp, trợ cấp theo quy định của pháp luật về ưu đãi người có công; phụ cấp quốc phòng, an ninh; phụ cấp độc hại, nguy hiểm đối với ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm; phụ cấp thu hút, phụ cấp khu vực theo quy định của pháp luật; trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng và các khoản trợ cấp khác theo quy định của pháp luật về bảo hiểm xã hội; trợ cấp thôi việc, trợ cấp mất việc làm theo quy định của Bộ luật lao động; trợ cấp mang tính chất bảo trợ xã hội và các khoản phụ cấp, trợ cấp khác không mang tính chất tiền lương, tiền công theo quy định của Chính phủ.

3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, trừ thu nhập từ lãi trái phiếu Chính phủ.

4. Thu nhập từ chuyển nhượng vốn, bao gồm:

a) Thu nhập từ chuyển nhượng phần vốn trong các tổ chức kinh tế;

b) Thu nhập từ chuyển nhượng chứng khoán;

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5.4 Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở;

c) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức.

6. Thu nhập từ trúng thưởng, bao gồm:

a) Trúng thưởng xổ số;

b) Trúng thưởng trong các hình thức khuyến mại;

c)5 Trúng thưởng trong các hình thức cá cược;

d) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác.

7. Thu nhập từ bản quyền, bao gồm:

a) Thu nhập từ chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ;

b) Thu nhập từ chuyển giao công nghệ.

8. Thu nhập từ nhượng quyền thương mại.

9. Thu nhập từ nhận thừa kế là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

10. Thu nhập từ nhận quà tặng là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ chuyển nhượng bất động sản giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau.

2. Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp cá nhân chỉ có một nhà ở, đất ở duy nhất.

3. Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất.

4. Thu nhập từ nhận thừa kế, quà tặng là bất động sản giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau.

5. Thu nhập của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chưa qua chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường.

6. Thu nhập từ chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất.

7. Thu nhập từ lãi tiền gửi tại tổ chức tín dụng, lãi từ hợp đồng bảo hiểm nhân thọ.

8. Thu nhập từ kiều hối.

9. Phần tiền lương làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương làm việc ban ngày, làm trong giờ theo quy định của pháp luật.

10.6 Tiền lương hưu do Quỹ bảo hiểm xã hội chi trả; tiền lương hưu do quỹ hưu trí tự nguyện chi trả hàng tháng.

11. Thu nhập từ học bổng, bao gồm:

a) Học bổng nhận được từ ngân sách nhà nước;

b) Học bổng nhận được từ tổ chức trong nước và ngoài nước theo chương trình hỗ trợ khuyến học của tổ chức đó.

12. Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, tiền bồi thường tai nạn lao động, khoản bồi thường nhà nước và các khoản bồi thường khác theo quy định của pháp luật.

13. Thu nhập nhận được từ quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, không nhằm mục đích lợi nhuận.

14. Thu nhập nhận được từ nguồn viện trợ nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức chính phủ và phi chính phủ được cơ quan nhà nước có thẩm quyền phê duyệt.

15.7 Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

16.8 Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác, đánh bắt thủy sản xa bờ.

Điều 5. Giảm thuế

Đối tượng nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

Điều 6. Quy đổi thu nhập chịu thuế ra Đồng Việt Nam

1.9 Thu nhập chịu thuế nhận được bằng ngoại tệ phải được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh thu nhập.

2. Thu nhập chịu thuế nhận được không bằng tiền phải được quy đổi ra Đồng Việt Nam theo giá thị trường của sản phẩm, dịch vụ đó hoặc sản phẩm, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh thu nhập.

Điều 7. Kỳ tính thuế

1. Kỳ tính thuế đối với cá nhân cư trú được quy định như sau:

a) Kỳ tính thuế theo năm áp dụng đối với thu nhập từ kinh doanh; thu nhập từ tiền lương, tiền công;

b) Kỳ tính thuế theo từng lần phát sinh thu nhập áp dụng đối với thu nhập từ đầu tư vốn; thu nhập từ chuyển nhượng vốn, trừ thu nhập từ chuyển nhượng chứng khoán; thu nhập từ chuyển nhượng bất động sản; thu nhập từ trúng thưởng; thu nhập từ bản quyền; thu nhập từ nhượng quyền thương mại; thu nhập từ thừa kế; thu nhập từ quà tặng;

c)10 Kỳ tính thuế theo từng lần chuyển nhượng hoặc theo năm đối với thu nhập từ chuyển nhượng chứng khoán.

2. Kỳ tính thuế đối với cá nhân không cư trú được tính theo từng lần phát sinh thu nhập áp dụng đối với tất cả thu nhập chịu thuế.

Điều 8. Quản lý thuế và hoàn thuế

1. Việc đăng ký thuế, kê khai, khấu trừ thuế, nộp thuế, quyết toán thuế, hoàn thuế, xử lý vi phạm pháp luật về thuế và các biện pháp quản lý thuế được thực hiện theo quy định của pháp luật về quản lý thuế.

2. Cá nhân được hoàn thuế trong các trường hợp sau đây:

a) Số tiền thuế đã nộp lớn hơn số thuế phải nộp;

b) Cá nhân đã nộp thuế nhưng có thu nhập tính thuế chưa đến mức phải nộp thuế;

c) Các trường hợp khác theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 9. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế thu nhập cá nhân khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Chương II

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN CƯ TRÚ

Mục 1. XÁC ĐỊNH THU NHẬP CHỊU THUẾ VÀ THU NHẬP TÍNH THUẾ

Điều 10. Thuế đối với cá nhân kinh doanh 11

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ trên doanh thu đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ.

Trường hợp cá nhân kinh doanh không xác định được doanh thu thì cơ quan thuế có thẩm quyền ấn định doanh thu theo quy định của pháp luật về quản lý thuế.

3. Thuế suất:

a) Phân phối, cung cấp hàng hóa: 0,5%;

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2%.

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, đại lý bán hàng đa cấp: 5%;

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 1,5%;

d) Hoạt động kinh doanh khác: 1%.

Điều 11. Thu nhập chịu thuế từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định bằng tổng số thu nhập quy định tại khoản 2 Điều 3 của Luật này mà đối tượng nộp thuế nhận được trong kỳ tính thuế.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 12. Thu nhập chịu thuế từ đầu tư vốn

1. Thu nhập chịu thuế từ đầu tư vốn là tổng số các khoản thu nhập từ đầu tư vốn quy định tại khoản 3 Điều 3 của Luật này mà đối tượng nộp thuế nhận được trong kỳ tính thuế.

2. Thời điểm xác định thu nhập chịu thuế từ đầu tư vốn là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn 12

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Đối với hoạt động chuyển nhượng chứng khoán, thu nhập chịu thuế được xác định là giá chuyển nhượng từng lần.

2. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản 13

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định là giá chuyển nhượng từng lần.

2. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.

Điều 15. Thu nhập chịu thuế từ trúng thưởng

1. Thu nhập chịu thuế từ trúng thưởng là phần giá trị giải thưởng vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng lần trúng thưởng.

2. Thời điểm xác định thu nhập chịu thuế từ trúng thưởng là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 16. Thu nhập chịu thuế từ bản quyền

1. Thu nhập chịu thuế từ bản quyền là phần thu nhập vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được khi chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ theo từng hợp đồng.

2. Thời điểm xác định thu nhập chịu thuế từ bản quyền là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 17. Thu nhập chịu thuế từ nhượng quyền thương mại

1. Thu nhập chịu thuế từ nhượng quyền thương mại là phần thu nhập vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng hợp đồng nhượng quyền thương mại.

2. Thời điểm xác định thu nhập chịu thuế từ nhượng quyền thương mại là thời điểm tổ chức, cá nhân trả thu nhập cho đối tượng nộp thuế.

Điều 18. Thu nhập chịu thuế từ thừa kế, quà tặng

1. Thu nhập chịu thuế từ thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng lần phát sinh.

2. Thời điểm xác định thu nhập chịu thuế được quy định như sau:

a) Đối với thu nhập từ thừa kế là thời điểm đối tượng nộp thuế nhận được thừa kế;

b) Đối với thu nhập từ quà tặng là thời điểm tổ chức, cá nhân tặng cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được thu nhập.

Điều 19. Giảm trừ gia cảnh

1.14 Giảm trừ gia cảnh là số tiền được trừ vào thu nhập chịu thuế trước khi tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công của đối tượng nộp thuế là cá nhân cư trú. Giảm trừ gia cảnh gồm hai phần sau đây:

a) Mức giảm trừ đối với đối tượng nộp thuế là 9 triệu đồng/tháng (108 triệu đồng/năm);

b) Mức giảm trừ đối với mỗi người phụ thuộc là 3,6 triệu đồng/tháng.

Trường hợp chỉ số giá tiêu dùng (CPI) biến động trên 20% so với thời điểm Luật có hiệu lực thi hành hoặc thời điểm điều chỉnh mức giảm trừ gia cảnh gần nhất thì Chính phủ trình Ủy ban thường vụ Quốc hội điều chỉnh mức giảm trừ gia cảnh quy định tại khoản này phù hợp với biến động của giá cả để áp dụng cho kỳ tính thuế tiếp theo.

2. Việc xác định mức giảm trừ gia cảnh đối với người phụ thuộc thực hiện theo nguyên tắc mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một đối tượng nộp thuế.

3. Người phụ thuộc là người mà đối tượng nộp thuế có trách nhiệm nuôi dưỡng, bao gồm:

a) Con chưa thành niên; con bị tàn tật, không có khả năng lao động;

b) Các cá nhân không có thu nhập hoặc có thu nhập không vượt quá mức quy định, bao gồm con thành niên đang học đại học, cao đẳng, trung học chuyên nghiệp hoặc học nghề; vợ hoặc chồng không có khả năng lao động; bố, mẹ đã hết tuổi lao động hoặc không có khả năng lao động; những người khác không nơi nương tựa mà người nộp thuế phải trực tiếp nuôi dưỡng.

Chính phủ quy định mức thu nhập, kê khai để xác định người phụ thuộc được tính giảm trừ gia cảnh.

Điều 20. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo

1.15 Các khoản đóng góp từ thiện, nhân đạo được trừ vào thu nhập trước khi tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công của đối tượng nộp thuế là cá nhân cư trú, bao gồm:

a) Khoản đóng góp vào tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương tựa;

b) Khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học.

2. Tổ chức, cơ sở và các quỹ quy định tại điểm a và điểm b khoản 1 Điều này phải được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích lợi nhuận.

Điều 21. Thu nhập tính thuế

1.16 Thu nhập tính thuế đối với thu nhập từ kinh doanh, tiền lương, tiền công là tổng thu nhập chịu thuế quy định tại Điều 10 và Điều 11 của Luật này, trừ các khoản đóng góp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, quỹ hưu trí tự nguyện, các khoản giảm trừ quy định tại Điều 19 và Điều 20 của Luật này.

Chính phủ quy định mức tối đa được trừ đối với khoản đóng góp quỹ hưu trí tự nguyện quy định tại khoản này.

2. Thu nhập tính thuế đối với thu nhập từ đầu tư vốn, chuyển nhượng vốn, chuyển nhượng bất động sản, trúng thưởng, tiền bản quyền, nhượng quyền thương mại, nhận thừa kế, quà tặng là thu nhập chịu thuế quy định tại các Điều 12, 13, 14, 15, 16, 17 và 18 của Luật này.

Mục 2. BIỂU THUẾ

Điều 22. Biểu thuế lũy tiến từng phần

1. Biểu thuế lũy tiến từng phần áp dụng đối với thu nhập tính thuế quy định tại khoản 1 Điều 21 của Luật này.

2. Biểu thuế lũy tiến từng phần được quy định như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

Điều 23. Biểu thuế toàn phần

1. Biểu thuế toàn phần áp dụng đối với thu nhập tính thuế quy định tại khoản 2 Điều 21 của Luật này.

2.17 Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này | 20
Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 1 Điều 13 của Luật này | 0,1
e) Thu nhập từ chuyển nhượng bất động sản | 2

Điều 24. Trách nhiệm của tổ chức, cá nhân trả thu nhập và trách nhiệm của đối tượng nộp thuế là cá nhân cư trú 18

1. Trách nhiệm kê khai, khấu trừ, nộp thuế, quyết toán thuế được quy định như sau:

a) Tổ chức, cá nhân trả thu nhập có trách nhiệm kê khai, khấu trừ, nộp thuế vào ngân sách nhà nước và quyết toán thuế đối với các loại thu nhập chịu thuế trả cho đối tượng nộp thuế;

b) Cá nhân có thu nhập chịu thuế có trách nhiệm kê khai, nộp thuế vào ngân sách nhà nước và quyết toán thuế theo quy định của pháp luật.

2. Tổ chức, cá nhân trả thu nhập có trách nhiệm cung cấp thông tin về thu nhập và người phụ thuộc của đối tượng nộp thuế thuộc đơn vị mình quản lý theo quy định của pháp luật.

3. Chính phủ quy định mức khấu trừ thuế phù hợp với từng loại thu nhập quy định tại điểm a khoản 1 Điều này và việc quyết toán thuế quy định tại khoản 1 Điều này.

Chương III

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN KHÔNG CƯ TRÚ

Điều 25. Thuế đối với thu nhập từ kinh doanh

1. Thuế đối với thu nhập từ kinh doanh của cá nhân không cư trú được xác định bằng doanh thu từ hoạt động sản xuất, kinh doanh quy định tại khoản 2 Điều này nhân với thuế suất quy định tại khoản 3 Điều này.

2. Doanh thu là toàn bộ số tiền phát sinh từ việc cung ứng hàng hóa, dịch vụ bao gồm cả chi phí do bên mua hàng hóa, dịch vụ trả thay cho cá nhân không cư trú mà không được hoàn trả.

Trường hợp thỏa thuận hợp đồng không bao gồm thuế thu nhập cá nhân thì doanh thu tính thuế phải quy đổi là toàn bộ số tiền mà cá nhân không cư trú nhận được dưới bất kỳ hình thức nào từ việc cung cấp hàng hóa, dịch vụ tại Việt Nam không phụ thuộc vào địa điểm tiến hành các hoạt động kinh doanh.

3. Thuế suất đối với thu nhập từ kinh doanh quy định đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) 1% đối với hoạt động kinh doanh hàng hóa;

b) 5% đối với hoạt động kinh doanh dịch vụ;

c) 2% đối với hoạt động sản xuất, xây dựng, vận tải và hoạt động kinh doanh khác.

Điều 26. Thuế đối với thu nhập từ tiền lương, tiền công

1. Thuế đối với thu nhập từ tiền lương, tiền công của cá nhân không cư trú được xác định bằng thu nhập chịu thuế từ tiền lương, tiền công quy định tại khoản 2 Điều này nhân với thuế suất 20%.

2. Thu nhập chịu thuế từ tiền lương, tiền công là tổng số tiền lương, tiền công mà cá nhân không cư trú nhận được do thực hiện công việc tại Việt Nam, không phân biệt nơi trả thu nhập.

Điều 27. Thuế đối với thu nhập từ đầu tư vốn

Thuế đối với thu nhập từ đầu tư vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc đầu tư vốn vào tổ chức, cá nhân tại Việt Nam nhân với thuế suất 5%.

Điều 28. Thuế đối với thu nhập từ chuyển nhượng vốn

Thuế đối với thu nhập từ chuyển nhượng vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại tổ chức, cá nhân Việt Nam nhân với thuế suất 0,1%, không phân biệt việc chuyển nhượng được thực hiện tại Việt Nam hay tại nước ngoài.

Điều 29. Thuế đối với thu nhập từ chuyển nhượng bất động sản

Thuế đối với thu nhập từ chuyển nhượng bất động sản tại Việt Nam của cá nhân không cư trú được xác định bằng giá chuyển nhượng bất động sản nhân với thuế suất 2%.

Điều 30. Thuế đối với thu nhập từ bản quyền, nhượng quyền thương mại

1. Thuế đối với thu nhập từ bản quyền của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển giao, chuyển quyền sử dụng các đối tượng quyền sở hữu trí tuệ, chuyển giao công nghệ tại Việt Nam nhân với thuế suất 5%.

2. Thuế đối với thu nhập từ nhượng quyền thương mại của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng nhượng quyền thương mại tại Việt Nam nhân với thuế suất 5%.

Điều 31. Thuế đối với thu nhập từ trúng thưởng, thừa kế, quà tặng

1. Thuế đối với thu nhập từ trúng thưởng, thừa kế, quà tặng của cá nhân không cư trú được xác định bằng thu nhập chịu thuế quy định tại khoản 2 Điều này nhân với thuế suất 10%.

2. Thu nhập chịu thuế từ trúng thưởng của cá nhân không cư trú là phần giá trị giải thưởng vượt trên 10 triệu đồng theo từng lần trúng thưởng tại Việt Nam; thu nhập từ nhận thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng theo từng lần phát sinh thu nhập mà cá nhân không cư trú nhận được tại Việt Nam.

Điều 32. Thời điểm xác định thu nhập chịu thuế

1. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại Điều 25 của Luật này là thời điểm cá nhân không cư trú nhận được thu nhập hoặc thời điểm xuất hóa đơn bán hàng hóa, cung cấp dịch vụ.

2. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại các điều 26, 27, 30 và 31 của Luật này là thời điểm tổ chức, cá nhân ở Việt Nam trả thu nhập cho cá nhân không cư trú hoặc thời điểm cá nhân không cư trú nhận được thu nhập từ tổ chức, cá nhân ở nước ngoài.

3. Thời điểm xác định thu nhập chịu thuế đối với thu nhập quy định tại Điều 28 và Điều 29 của Luật này là thời điểm hợp đồng chuyển nhượng có hiệu lực.

Điều 33. Trách nhiệm của tổ chức, cá nhân trả thu nhập và trách nhiệm của đối tượng nộp thuế là cá nhân không cư trú

1. Tổ chức, cá nhân trả thu nhập có trách nhiệm khấu trừ và nộp thuế vào ngân sách nhà nước theo từng lần phát sinh đối với các khoản thu nhập chịu thuế trả cho đối tượng nộp thuế.

2. Đối tượng nộp thuế là cá nhân không cư trú có trách nhiệm kê khai, nộp thuế theo từng lần phát sinh thu nhập đối với thu nhập chịu thuế theo quy định của pháp luật về quản lý thuế.

Chương IV

ĐIỀU KHOẢN THI HÀNH 19

Điều 34. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Bãi bỏ các văn bản, quy định sau đây:

a) Pháp lệnh thuế thu nhập đối với người có thu nhập cao số 35/2001/PL- UBTVQH10 đã được sửa đổi, bổ sung một số điều theo Pháp lệnh số 14/2004/PL- UBTVQH11;

b) Luật thuế chuyển quyền sử dụng đất ban hành ngày 22 tháng 6 năm 1994 đã được sửa đổi, bổ sung một số điều theo Luật số 17/1999/QH10;

c) Quy định về thuế thu nhập doanh nghiệp đối với cá nhân sản xuất, kinh doanh không bao gồm doanh nghiệp tư nhân theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11;

d) Các quy định khác về thuế đối với thu nhập của cá nhân trái với quy định của Luật này.

3. Những khoản thu nhập của cá nhân được ưu đãi về thuế quy định tại các văn bản quy phạm pháp luật trước ngày Luật này có hiệu lực thi hành thì tiếp tục được hưởng ưu đãi.

Điều 35. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH12.”

Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

2 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 2 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

3 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

4 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

5 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 2 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

6 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

7 Khoản này được bổ sung theo quy định tại khoản 3 Điều 2 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

8 Khoản này được bổ sung theo quy định tại khoản 3 Điều 2 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

9 Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại khoản này theo quy định tại điểm b khoản 2 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

10 Điểm này được sửa đổi theo quy định tại khoản 3 Điều 1 của Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

11 Điều này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 2 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

12 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 2 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

13 Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 2 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

14 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 4 Điều 1 của Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản này theo quy định tại khoản 4 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

15 Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản này theo quy định tại Khoản 4 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

16 Khoản này được sửa đổi, bổ sung lần thứ nhất theo quy định tại khoản 5 Điều 1 của Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản này theo quy định tại Khoản 4 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

17 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 2 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

18 Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

19 Điều 2 của Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013 quy định như sau:

“Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.”

Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


ND 2008 - 100 huong dan luat thue tncn

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 100/2008/NĐ-CP NGÀY 08 THÁNG 09 NĂM 2008

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và các quy định về đăng ký, khai thuế, quyết toán thuế thu nhập cá nhân theo quy định của Luật Quản lý thuế.

Điều 2. Đối tượng nộp thuế

1. Đối tượng nộp thuế thu nhập cá nhân bao gồm cá nhân cư trú và cá nhân không cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật Thuế thu nhập cá nhân và Điều 3 Nghị định này. Phạm vi xác định thu nhập chịu thuế của đối tượng nộp thuế như sau:

a) Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi chi trả thu nhập;

b) Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi chi trả thu nhập.

2. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam;

Cá nhân có mặt tại Việt Nam theo quy định tại điểm này là sự hiện diện của cá nhân đó trên lãnh thổ Việt Nam.

b) Có nơi ở thường xuyên tại Việt Nam theo một trong hai trường hợp sau:

- Có nơi ở đăng ký thường trú theo quy định của pháp luật về cư trú;

- Có nhà thuê để ở tại Việt Nam theo quy định của pháp luật về nhà ở, với thời hạn của hợp đồng thuê từ 90 ngày trở lên trong năm tính thuế.

3. Cá nhân không cư trú là người không đáp ứng điều kiện quy định tại khoản 2 Điều này.

Điều 3. Thu nhập chịu thuế

Thu nhập chịu thuế của cá nhân gồm các loại thu nhập sau đây:

1. Thu nhập từ hoạt động sản xuất, kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật. Riêng đối với thu nhập từ hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản chỉ áp dụng đối với trường hợp không đủ điều kiện được miễn thuế quy định tại khoản 5 Điều 4 Nghị định này

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

2. Thu nhập từ tiền lương, tiền công mà người lao động nhận được từ người sử dụng lao động, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công nhận được dưới các hình thức bằng tiền hoặc không bằng tiền;

b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp theo quy định của pháp luật về ưu đãi người có công, phụ cấp quốc phòng, an ninh, phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm, phụ cấp thu hút, phụ cấp khu vục theo quy định của pháp luật, trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trơ cấp mất việc làm theo quy định của Bộ luật Lao động, các khoản trợ cấp khác do Bảo hiểm xã hội chi trả, trợ cấp giải quyết tệ nạn xã hội;

Các khoản phụ cấp, trợ cấp không tính vào thu nhập chịu thuế quy định tại điểm này phải được cơ quan nhà nước có thẩm quyền quy định.

c) Tiền thù lao nhận được dưới các hình thức như: tiền hoa hồng môi giới, tham gia đề tài, dự án, tiền nhuận bút và các khoản thù lao khác;

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị, ban kiểm soát, hội đồng quản lý, các hiệp hội, hội nghề nghiệp và các tổ chức khác;

đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả hoặc trả hộ đối tượng nộp thuế dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có);

- Tiền mua bảo hiểm mà pháp luật không quy định bắt buộc người sử dụng lao động phải mua cho người lao động;

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: chăm sóc sức khoẻ, vui chơi, thể thao, giải trí, thẩm mỹ;

- Các khoản lợi ích khác theo quy định của pháp luật.

e) Các khoản thưởng bằng tiền hoặc không bằng tiền dưới mọi hình thức, kể cả thưởng bằng chứng khoán, trừ các khoản tiền thưởng sau đây:

- Tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, bao gồm cả tiền thưởng kèm theo các danh hiệu thi đua, các hình thức khen thưởng theo quy định của pháp luật về thi đua khen thưởng;

- Tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế được nhà nước Việt Nam thừa nhận;

- Tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan nhà nước có thẩm quyền công nhận;

- Tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan nhà nước có thẩm quyền.

3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, kể cả trường hợp góp vốn đầu tư bằng hiện vật, danh tiếng, quyền sử dụng đất, phát minh, sáng chế; trừ thu nhập nhận được từ lãi trái phiếu Chính phủ.

4. Thu nhập từ chuyển nhượng vốn, bao gồm:

a) Thu nhập từ chuyển nhượng phần vốn trong các tổ chức kinh tế;

b) Thu nhập từ chuyển nhượng chứng khoán;

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở;

c) Thu nhập từ chuyển nhượng quyền thuê đất, thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản.

6. Thu nhập từ trúng thưởng bằng tiền hoặc hiện vật, bao gồm:

a) Trúng thưởng xổ số;

b) Trúng thưởng khuyến mại dưới các hình thức;

c) Trúng thưởng trong các hình thức cá cược, casino;

d) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác.

7. Thu nhập từ bản quyền, bao gồm:

a) Thu nhập từ chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ: quyền tác giả và quyền liên quan đến quyền tác giả; quyền sở hữu công nghiệp; quyền đối với giống cây trồng;

b) Thu nhập từ chuyển giao công nghệ: bí quyết kỹ thuật, kiến thức kỹ thuật, các giải pháp hợp lý hóa sản xuất, đổi mới công nghệ.

8. Thu nhập từ nhượng quyền thương mại theo quy định của Luật Thương mại.

9. Thu nhập từ thừa kế là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

10. Thu nhập từ nhận quà tặng là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ chuyển nhượng bất động sản giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị em ruột với nhau.

2. Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp người chuyển nhượng chỉ có đuy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

3. Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật.

4. Thu nhập từ nhận thừa kế, quà tặng là bất động sản giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị em ruột với nhau.

5. Thu nhập của hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản chưa qua chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường.

Hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất quy định tại khoản này phải thoả mãn các điều kiện:

a) Có quyền sử dụng đất, sử dụng mặt nước hợp pháp để sản xuất và trực tiếp tham gia lao động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thuỷ sản. Đối với đánh bắt thuỷ sản thì phải có quyền sở hữu hoặc quyền sử dụng tàu, thuyền, phương tiện đánh bắt và trực tiếp tham gia đánh bắt thuỷ sản;

b) Thực tế cư trứ tại địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thuỷ sản theo quy định của pháp luật về cư trú

6. Thu nhập từ chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất.

7. Thu nhập từ lãi tiền gửi tại ngân hàng, tổ chức tín dụng, thu nhập từ lãi hợp đồng bảo hiểm nhân thọ.

8. Thu nhập từ kiều hối.

9. Phần tiền lương, tiền công làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương, tiền công làm việc ban ngày, làm trong giờ theo quy định của pháp luật.

10. Tiền lương hưu do Bảo hiểm xã hội chi trả theo quy định của Luật Bảo hiểm xã hội. Cá nhân sinh sống tại Việt Nam được miễn thuế đối với tiền lương hưu do nước ngoài trả.

11. Thu nhập từ học bổng, bao gồm:

a) Học bổng nhận được từ ngân sách nhà nước;

b) Học bổng nhận được từ tổ chức trong nước và ngoài nước theo chương trình hỗ trợ khuyến học của tổ chức đó.

12. Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, tiền bồi thường tai nạn lao động, các khoản bồi thường nhà nước và các khoản bồi thường khác theo quy định của pháp luật.

13. Thu nhập nhận được từ các quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, không nhằm mục đích thu lợi nhuận.

14. Thu nhập nhận được từ nguồn viện trợ nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức Chính phủ và phi Chính phủ được cơ quan nhà nước có thẩm quyền phê duyệt.

Bộ Tài chính quy định thủ tục, hồ sơ xác định các khoản thu nhập được miễn thuế quy định tại Điều này.

Điều 5. Giảm thuế

1. Đối tượng nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

2. Bộ Tài chính quy định thủ tục, hồ sơ và việc xét giảm thuế thu nhập cá nhân quy định tại Điều này.

Chương II

CĂN CỨ TÍNH THUẾ ĐỐI VỚI

MỘT SỐ LOẠI THU NHẬP CỦA CÁ NHÂN CƯ TRÚ

Mục 1

THU NHẬP TỪ KINH DOANH

VÀ THU NHẬP TỪ TIỀN LƯƠNG, TIỀN CÔNG

Điều 6. Thu nhập tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công

1. Thu nhập tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công được xác định bằng thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công quy định tại Điều 7 và Điều 11 Nghị định này trừ (-) các khoản dưới đây:

a) Các khoản đóng bảo hiểm bắt buộc theo quy định của pháp luật, gồm:bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc;

b) Các khoản giảm trừ gia cảnh quy định tại Điều 12 Nghị định này;

c) Các khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học quy định tại Điều 13 Nghị định này.

2. Thu nhập tính thuế đối với cá nhân vừa có thu nhập chịu thuế từ kinh doanh, vừa có thu nhập chịu thuế từ tiền lương, tiền công là tổng thu nhập chịu thuế từ kinh doanh cộng (+) thu nhập chịu thuế từ tiền lương, tiền công trừ (-) các khoản quy định tại điểm a, b và c khoản 1 Điều này.

Điều 7. Thu nhập chịu thuế từ kinh doanh

Thu nhập chịu thuế từ kinh doanh được xác định bằng doanh thu tính thu nhập chịu thuế quy định tại Điều 8 Nghị định này trừ (-) các khoản chi phí hợp lý quy định tại Điều 9 Nghị định này.

Điều 8. Doanh thu tính thu nhập chịu thuế từ kinh doanh

1. Doanh thu tính thu nhập chịu thuế từ kinh doanh là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế.

Thời điểm xác định doanh thu là thời điểm chuyển giao quyền sở hữu hàng hóa, hoàn thành cung ứng dịch vụ hoặc thời điểm lập hóa đơn bán hàng, cung ứng dịch vụ không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Doanh thu tính thu nhập chịu thuế trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

b) Doanh thu đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

c) Doanh thu đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiêu năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần;

đ) Doanh thu tính thu nhập chịu thuế đối với các trường hợp khác do Bộ Tài chính quy định.

Điều 9. Chi phí hợp lý liên quan đến việc tạo ra thu nhập chịu thuế từ kinh doanh

1. Chi phí hợp lý quy định tại Điều này phải là các khoản chi thực tế phát sinh và có đủ hóa đơn, chứng từ theo quy định của pháp luật.

2. Các khoản chi phí hợp lý được trừ, bao gồm:

a) Tiền lương, tiền công, phụ cấp, các khoản thù lao và chi phí khác trả cho người lao động;

Không tính vào chi phí hợp lý được trừ khoản tiền lương, tiền công của cá nhân là chủ hộ kinh doanh.

b) Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa thực tế sử dụng vào sản xuất kinh doanh hàng hóa, dịch vụ liên quan đến việc tạo ra doanh thu, thu nhập chịu thuế trong kỳ được tính theo mức tiêu hao hợp lý, giá thực tế xuất kho đô hộ gia đình, cá nhân kinh doanh tự xác định và chịu trách nhiệm trước pháp luật;

c) Chi phí khấu hao, duy tu, bảo dưỡng tài sản cố định sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ. Mức trích khấu hao tài sản cố định được xác định căn cứ vào giá trị tài sản cố định và thời gian trích khấu hao theo quy định của Bộ Tài chính;

d) Chi phí trả lãi các khoản tiền vay vốn sản xuất kinh doanh liên quan trực tiếp đến việc tạo ra doanh thu và thu nhập chịu thuế;

đ) Chi phí quản lý;

e) Các khoản thuế, phí và lệ phí, tiền thuê đất phải nộp liên quan đến hoạt động sản xuất, kinh doanh, dịch vụ theo quy định của pháp luật;

g) Các khoản chi phí khác liên quan đến việc tạo ra thu nhập.

Bộ Tài chính quy định cụ thể các chi phí hợp lý khác được trừ khi tính thu nhập chịu thuế.

Điều 10. Thu nhập chịu thuế, thu nhập tính thuế của cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hóa đơn, chứng từ

1. Cá nhân kinh doanh chưa thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ, không xác định được doanh thu, chi phí và thu nhập chịu thuế thì cơ quan Thuế có thẩm quyền ấn định doanh thu, tỷ lệ thu nhập chịu thuế để xác định thu nhập chịu thuế phù hợp với từng ngành, nghề sản xuất, kinh doanh.

2. Căn cứ vào kết quả ấn định thu nhập chịu thuế quy định tại khoản 1 Điều này, cơ quan Thuế xác định mức thuế khoán theo nguyên tắc, trình tự, thủ tục quy định tại Điều 38 của Luật Quản lý thuế.

Điều 11. Thu nhập chịu thuế từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định theo quy định tại khoản 2 Điều 3 Nghị định này.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm người sử dụng lao động trả tiền lương, tiền công cho người nộp thuế hoặc thời điểm đối tượng nộp thuws nhận được thu nhập.

Điều 12. Giảm trừ gia cảnh

Cá nhân cư trú có thu nhập từ tiền lương, tiền công, thu nhập từ kinh doanh được giảm trừ gia cảnh vào thu nhập chịu thuế trước khi tính thuế như sau:

1. Mức giảm trừ gia cảnh:

a) Mức giảm trừ gia cảnh đối với người nộp thuế là 48 triệu đồng/ năm;

b) Mức giảm trừ cho mỗi người phụ thuộc mà người nộp thuế có nghĩa vụ nuôi dưỡng là 1,6 triệu đồng/tháng kể từ tháng phát sinh nghĩa vụ nuôi dưỡng.

2. Mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một đối tượng nộp thuế trong năm tính thuế. Trường hợp các đối tượng nộp thuế có chung người phụ thuộc phải nuôi dưỡng thì phải tự thoả thuận để đăng ký giảm trừ gia cảnh vào một đối tượng nộp thuế.

3. Đối tượng và căn cứ xác định người phụ thuộc như sau:

a) Con dưới 18 tuổi;

b) Con trên 18 tuổi bị tàn tật, không có khả năng lao động;

c) Con đang theo học tại các trường: đại học, cao đẳng, trung học chuyên nghiệp, dạy nghề, không có thu nhập hoặc có thu nhập không vượt quá mức thu nhập quy định tại khoản 4 Điều này;

d) Người ngoài độ tuổi lao động hoặc người trong độ tuổi lao động theo quy định của pháp luật nhưng bị tàn tật, không có khả năng lao động, không có thu nhập hoặc có thu nhập nhưng không vượt quá mức thu nhập quy định tại khoản 4 Điều này, bao gồm:

- Vợ hoặc chồng của người nộp thuế;

- Cha đẻ, mẹ đẻ, cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng) của người nộp thuế;

- Cá nhân khác không nơi nương tựa mà người nộp thuế phải trực tiếp nuôi dưỡng.

4. Mức thu nhập làm căn cứ xác định người phụ thuộc được áp dụng giảm trừ là mức thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 500.000 đồng.

5. Người nộp thuế tự kê khai số lượng người phụ thuộc kèm theo giấy tờ hợp pháp và tự chịu trách nhiệm trước pháp luật về tính chính xác của việc kê khai.

6. Bộ Tài chính quy định thủ tục, hồ sơ kê khai người phụ thuộc được giảm trừ gia cảnh quy định tại Điều này.

Điều 13. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo

1. Cá nhân cư trú có thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công được giảm trừ các khoản đóng góp từ thiện, nhân đạo vào thu nhập chịu thuế, bao gồm:

a) Khoản đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương tựa;

b) Khoản đóng góp vào các quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học.

2. Tổ chức, cơ sở và các quỹ quy định tại các điểm a, b khoản 1 Điều này phải được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích kinh doanh.

3. Khoản đóng góp từ thiện, nhân đạo phát sinh vào năm nào thì được tính giảm trừ vào thu nhập chịu thuế của năm đó, không được chuyển trừ vào thu nhập chịu thuế của năm tính thuế tiếp theo.

Điều 14. Biểu thuế luỹ tiến từng phần

1. Biểu thuế luỹ tiến từng phần áp dụng đối với thu nhập tính thuế từ kinh doanh, thu nhập từ tiền lương, tiền công.

2. Biểu thuế luỹ tiến từng phần được quy định như sau:

Bậc Thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

Mục 2

THU NHẬP TỪ CHUYỂN NHƯỢNG VỐN

Điều 15. Thu nhập tính thuế từ chuyển nhượng phần vốn góp

1. Thu nhập tính thuế từ chuyển nhượng phần vốn góp được xác định bằng giá chuyển nhượng trừ (-) giá mua của phần vốn góp và các chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

2. Giá chuyển nhượng là số tiền mà cá nhân nhận được theo hợp đồng chuyển nhượng vốn.

3. Giá mua phần vốn góp được xác định là trị giá phần vốn tính tại thời điểm góp vốn hoặc là giá trị phần vốn tại thời điểm mua.

4. Chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn là các khoản chi phí thực tế phát sinh có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Chi phí làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng;

b) Các khoản phí và lệ phí người chuyển nhượng nộp ngân sách nhà nước theo quy định của pháp luật;

c) Các khoản chi phí khác.

Điều 16. Thu nhập tính thuế từ chuyển nhượng chứng khoán

1. Thu nhập tính thuế từ chuyển nhượng chứng khoán, bao gồm cả chuyển nhượng quyền mua cổ phiếu được xác định bằng giá bán chứng khoán trừ (-) giá mua, các chi phí liên quan đến việc chuyển nhượng.

2. Giá bán chứng khoán được xác định như sau:

a) Giá bán chứng khoán niêm yết là giá chuyển nhượng thực tế tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán;

b) Giá bán chứng khoán của công ty đại chúng chưa niêm yết, đã thực hiện đăng ký giao dịch tại Trung tâm Giao dịch chứng khoán là giá chuyển nhượng thực tế tại Trung tâm Giao địch chứng khoán;

c) Giá bán chứng khoán của các đơn vị không thuộc trường hợp nêu tại điểm a và b khoản này là giá ghi trên hợp đồng chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán được chuyển nhượng tại thời điểm bán.

3. Giá mua được xác định như sau:

a) Giá mua của chứng khoán niêm yết là giá thực mua tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán;

b) Giá mua chứng khoán của Công ty đại chúng chưa niêm yết, đã thực hiện đăng ký giao dịch tại Trung tâm Giao dịch chứng khoán là giá thực tế mua tại Trung tâm Giao dịch chứng khoán;

c) Giá mua chứng khoán của các đơn vị không thuộc trường hợp quy định tại các điểm a và b khoản này là giá ghi trên hợp đồng chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán được chuyển nhượng tại thời điểm mua.

4. Chi phí liên quan đến việc chuyển nhượng chứng khoán là các khoản chi phí thực tế phát sinh có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Phí nhận chuyển nhượng và phí chuyển nhượng chứng khoán;

b) Phí lưu ký chứng khoán;

c) Chi phí uỷ thác chứng khoán;

d) Các khoản chi phí khác.

Điều 17. Thuế suất

1. Thuế suất đối với thu nhập từ chuyển nhượng vốn góp là 20% trên thu nhập tính thuế của mỗi lần chuyển nhượng.

2. Thuế suất đối với thu nhập từ chuyển nhượng chứng khoán là 20% trên thu nhập tính thuế cả năm chỉ áp dụng đối với trường hợp đối tượng nộp thuế đã thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ, xác định được thu nhập tính thuế quy định tại Điều 16 Nghị định này và đăng ký thực hiện ổn định với cơ quan Thuế từ tháng 12 của năm trước.

Đối với các trường hợp khác ngoài trường hợp trên, áp dụng thuế suất 0,1% trên giá chuyển nhượng chứng khoán từng lần.

Mục 3

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 18. Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất

1. Thu nhập tính thuế được xác định bằng giá chuyển nhượng quyền sử dụng đất trừ (-) giá vốn và các chi phí hợp lý liên quan.

2. Giá chuyển nhượng quyền sử dụng đất được xác định như sau:

a) Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng;

b) Trường hợp không xác định được giá thực tế hoặc giá ghi trên hợp đồng chuyển nhượng thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng thì giá chuyển nhượng được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá vốn chuyển nhượng quyền sử dụng đất trong một số trường hợp cụ thể được xác định như sau:

a) Đối với đất có nguồn gốc nhà nước giao có thu tiền sử dụng đất, thu tiền cho thuê đất thì căn cứ vào chứng từ thu tiền sử dụng đất, thu tiền cho thuê đất của Nhà nước;

b) Đối với đất nhận quyền sử dụng từ các tổ chức, cá nhân thì căn cứ vào hợp đồng và chứng từ hợp pháp trả tiền khi nhận quyền sử dụng đất, quyền thuê đất (khi mua);

c) Đối với trường hợp đấu giá quyền sử dụng đất là giá trúng đấu giá.

4. Chi phí hợp lý liên quan đến việc chuyển nhượng quyền sử dụng đất là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

b) Chi phí cải tạo đất, san lấp mặt bằng (nếu có);

c) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng quyền sử dụng đất.

Điều 19. Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất gắn với công trình xây dựng trên đất

1. Thu nhập tính thuế được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

2. Giá chuyển nhượng được xác định cụ thể như sau:

a) Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng,

b) Trường hợp không xác định được giá thực tế thì giá chuyển nhượng được xác định như sau:

- Phần giá trị đất chuyển nhượng được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng;

- Phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ vào quy định của Bộ Xây dựng về phân loại nhà; tiêu chuẩn, định mức xây dựng cơ bản; giá trị còn lại thực tế của công trình trên đất.

3. Giá vốn được xác định căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm mua.

4. Chi phí hợp lý liên quan là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

b) Chi phí cải tạo đất, san lấp mặt bằng;

c) Chi phí sửa chữa, cải tạo công trình xây dựng trên đất.

d) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng.

Điều 20. Thu nhập tính thuế từ chuyển nhượng quyền sở hữu, sử dụng nhà ở

1. Thu nhập tính thuế được xác định bằng giá bán trừ (-) giá mua và các chi phí hợp lý liên quan.

2. Giá bán là giá thực tế chuyển nhượng, được xác định theo giá thị trường và được ghi trên hợp đồng chuyển nhượng.

3. Giá mua được xác định căn cứ vào giá ghi trên hợp đồng mua.

4. Chi phí liên quan là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sở hữu nhà;

b) Chi phí sửa chữa, cải tạo, nâng cấp nhà;

c) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng nhà ở.

Điều 21. Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước

1. Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước được xác định bằng giá cho thuê lại trừ (-) giá thuê và các chi phí liên quan.

2. Giá cho thuê lại được xác định căn cứ vào giá thực tế ghi trên hợp đồng.

Trường hợp đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá thuê được xác định căn cứ vào hợp đồng thuê.

4. Chi phí liên quan là các khoản chi thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định liên quan đến quyền thuê đất, thuê mặt nước;

b) Các chi phí cải tạo đất, mặt nước;

c) Các chi phí khác liên quan trực tiếp đến cho thuê lại.

Điều 22. Thuế suất

1. Thuế suất đối với thu nhập từ chuyển nhượng bất động sản là 25% trên thu nhập tính thuế.

2. Trường hợp không xác định được giá vốn và các chi phí liên quan làm cơ sở xác định thu nhập tính thuế thì áp dụng thuế suất 2% trên giá chuyển nhượng.

Mục 4

THU NHẬP TỪ NHẬN THỪA KẾ, QÙA TẶNG

Điều 23. Thu nhập tính thuế từ nhận thừa kế, quà tặng

1. Thu nhập tính thuế từ thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng, bao gồm: bất động sản, tài sản khác phải đăng ký quyền sở hữu, quyền sử dụng, kể cả chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh vượt trên 10 triệu đồng mà đối tượng nộp thuế nhận được theo từng lần phát sinh.

2. Việc xác định thu nhập tính thuế đối với các loại tài sản nhận thừa kế, quà tặng phải bảo đảm phù hợp với giá thị trường tại thời điểm phát sinh thu nhập, cụ thể như sau:

a) Đối với chứng khoán:

- Đối với chứng khoán đã niêm yết: căn cứ theo giá tham chiếu trên Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán tại ngày nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó;

- Đối với chứng khoán của các công ty đại chúng chưa niêm yết, đã thực hiện đăng ký giao dịch tại Trung tâm Giao dịch chứng khoán: căn cứ vào giá tham chiếu tại Trung tâm Giao dịch chứng khoán ở thời điểm nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó;

- Đối với chứng khoán của các công ty không thuộc các trường hợp trên: căn cứ vào giá trị ghi trên sổ sách kế toán của công ty đó tại ngày nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó.

b) Đối với phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh: căn cứ vào giá trị phần vốn ghi trên sổ sách kế toán của tổ chức kinh tế, cơ sở kinh doanh tại thời điểm nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó.

c) Đối với bất động sản:

- Phần giá trị đất được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm nhận thừa kế, nhận quà tặng;

- Phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định theo quy định của Bộ Xây dựng về phân loại nhà, tiêu chuẩn, định mức xây dựng cơ bản; giá trị còn lại thực tế của công trình trên đất.

d) Đối với tài sản khác: căn cứ vào giá tính lệ phí trước bạ của tài sản đó hoặc tài sản cùng loại (nếu có).

Điều 24. Thời điểm xác định thu nhập tính thuế

1. Thời điểm xác định thu nhập tính thuế từ thừa kế là thời điểm đối tượng nộp thuế nhận được thừa kế theo quy định của pháp luật.

2. Thời điểm xác định thu nhập tính thuế từ quà tặng là thời điểm tổ chức, cá nhân tặng cho đối tượng nộp thuế hoặc thời điểm đối tượng nộp thuế nhận được quà tặng.

Điều 25. Thuế suất

Thuế suất đối với thu nhập từ thừa kế, quà tặng là 10% trên thu nhập tính thuế.

Chương III

QUY ĐỊNH VỀ QUẢN LÝ THUẾ THU NHẬP CÁ NHÂN

Điều 26. Đăng ký thuế, cấp mã số thuế

1. Cá nhân có thu nhập chịu thuế thực hiện đăng ký thuế để được cơ quan Thuế cấp mã số thuế.

2. Tổ chức, cá nhân trả thu nhập chịu thuế thực hiện đăng ký thuế để được cơ quan Thuế cấp mã số thuế. Trường hợp tổ chức, cá nhân trả thu nhập đã được cấp mã số thuế trước ngày Nghị định này có hiệu lực thi hành thì được tiếp tục sử dụng mã số đó.

Điều 27. Khấu trừ thuế

1. Khấu trừ thuế là việc tổ chức, cá nhân trả thu nhập thực hiện tính trừ số thuế phải nộp vào thu nhập của đối tượng nộp thuế trước khi chi trả thu nhập.

2. Các loại thu nhập phải khấu trừ thuế:

a) Thu nhập của cá nhân không cư trú, bao gồm cả trường hợp không hiện diện tại Việt Nam;

b) Thu nhập từ tiền lương, tiền công;

c) Thu nhập từ đầu tư vốn;

d) Thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán;

đ) Thu nhập từ trúng thưởng;

e) Thu nhập từ bản quyền;

g) Thu nhập từ nhượng quyền thương mại.

3. Bộ Tài chính quy định cụ thể các trường hợp khấu trừ thuế và cách thức khấu trừ thuế thu nhập cá nhân quy định tại Điều này.

Điều 28. Các trường không thực hiện khấu trừ thuế

1. Không thực hiện khấu trừ thuế đối với:

a) Thu nhập từ kinh doanh của cá nhân cư trú;

b) Thu nhập từ chuyển nhượng bất động sản;

c) Thu nhập từ chuyển nhượng vốn góp của cá nhân;

d) Thu nhập từ nhận thừa kế quà tặng của cá nhân.

2. Các trường hợp quy định tại khoản 1 Điều này, đối tượng nộp thuế trực tiếp khai thuế, nộp thuế với cơ quan Thuế.

Điều 29. Khai thuế thu nhập cá nhân

1. Khai thuế đối với tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế quy định tại Điều 27 Nghị định này như sau:

a) Khai thuế theo tháng áp dụng đối với thu nhập khấu trừ thuế quy định tại khoản 2 Điều 27 Nghị định này; trường hợp tổng số thuế khấu trừ hàng tháng dưới 5 triệu đồng thì tổ chức, cá nhân chi trả thu nhập thực hiện khai tạm nộp thuế theo quý;

b) Khai thuế năm:

Tổ chức, cá nhân chi trả thu nhập khai quyết toán thuế năm đối với thu nhập chịu thuế, số thuế đã khấu trừ và các khoản giảm trừ khác (nếu có).

2. Khai thuế đối với cá nhân người nộp thuế:

a) Cá nhân kinh doanh, cá nhân hành nghề độc lập khai thuế theo quý;

b) Cá nhân khai thuế theo từng lần phát sinh đối với thu nhập từ chuyển nhượng vốn (trừ chuyển nhượng chứng khoán); thu nhập từ chuyển nhượng bất động sản, thu nhập từ thừa kế; thu nhập từ quà tặng;

c) Cá nhân khai quyết toán thuế năm đối với thu nhập từ tiền lương, tiền công, thu nhập từ kinh doanh đối với trường hợp thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ, nộp thuế theo kê khai và thu nhập từ chuyển nhượng chứng khoán đăng ký nộp thuế theo mức thuế suất 20%.

3. Bộ Tài chính hướng dẫn cụ thể việc khai thuế, quyết toán thuế quy định tại Điều này.

Điều 30. Trách nhiệm khấu trừ, khai thuế của người sử dụng lao động khi trả thu nhập từ tiền lương, tiền công cho cá nhân

Người sử dụng lao động có trách nhiệm khấu trừ thuế phải nộp vào tiền lương, tiền công phải trả cho người lao động, thực hiện việc khai thuế và nộp số thuế đã khấu trừ vào ngân sách nhà nước, cụ thể như sau:

1. Đối với thu nhập từ tiền lương, tiền công theo hợp đồng lao động, hàng tháng người sử dụng lao động có trách nhiệm khấu trừ thuế của từng người lao động căn cứ vào thu nhập tính thuế tháng, mức tạm tính giảm trừ gia cảnh và biểu thuế lũy tiến từng phần. Người lao động không phải khai thuế theo tháng.

Hàng tháng, người sử dụng lao động tạm tính giảm trừ gia cảnh theo bản khai đầu năm của đối tượng nộp thuế để tính số thuế phải nộp trong tháng, thực hiện khấu trừ, nộp thuế vào ngân sách nhà nước và không phải chịu trách nhiệm trước pháp luật về việc khai tạm tính giảm trừ gia cảnh này.

2. Đối với các khoản tiền công, tiền chi khác cho cá nhân không ký hợp đồng lao động thì tổ chức, cá nhân chi trả thu nhập tạm khấu trừ thuế theo tỷ lệ 10% số thu nhập đối với cá nhân có mã số thuế. Trường hợp cá nhân không có mã số thuế thì khấu trừ theo tỷ lệ 20%. Cá nhân có thu nhập được tạm khấu trừ quy định tại khoản này không phải khai thuế theo tháng.

Bộ Tài chính quy định cụ thể mức thu nhập làm cơ sở tạm khấu trừ theo tỷ lệ quy định tại khoản này.

Điều 31. Khai thuế đối với cá nhân có thu nhập từ kinh doanh

1. Cá nhân kinh doanh thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ:

a) Hàng quý thực hiện khai thuế, tạm nộp thuế thu nhập cá nhân theo kết quả kinh doanh tạm tính của quý. Số thuế tạm nộp hàng quý được xác định trên cơ sở thu nhập chịu thuế đã tính giảm trừ gia cảnh cho cá nhân người nộp thuế và những người phụ thuộc mà người nộp thuế nhận trách nhiệm nuôi dưỡng và Biểu thuế luỹ tiến từng phần;

b) Thực hiện khai quyết toán thuế năm và chịu trách nhiệm trước pháp luật về tính trung thực, chính xác của số liệu đã kê khai.

2. Việc xác định đối tượng nộp thuế là cá nhân kinh doanh trong một số trường hợp được quy định cụ thể như sau:

a) Trường hợp chỉ có một người đứng tên trong đăng ký kinh doanh thì đối tượng nộp thuế được xác định là người đứng tên trong đăng ký kinh doanh;

b) Trường hợp nhiều người đứng tên trong đăng ký kinh doanh và cùng tham gia kinh doanh thì đối tượng nộp thuế được xác định là từng thành viên cùng đứng tên trong đăng ký kinh doanh.

c) Trường hợp trong một hộ gia đình có nhiều người cùng tham gia kinh doanh thì đối tượng nộp thuế được xác định là người đứng tên trong đăng ký kinh doanh. Các thành viên khác trong gia đình được xác định là người làm công nếu đủ 15 tuổi trở lên hoặc được xác định là người phụ thuộc nếu dưới 15 tuổi.

3. Bộ Tài chính quy định cụ thể việc khai thuế quy định tại Điều này.

Điều 32. Hoàn thuế

1. Cá nhân được hoàn thuế trong các trường hợp sau:

a) Số tiền thuế đã nộp lớn hơn số thuế phải nộp;

b) Số tiền giảm trừ gia cảnh quy định tại Điều 12 Nghị định này thực tế lớn hơn số tạm tính giảm trừ;

c) Các khoản đóng góp từ thiện, nhân đạo quy định tại Điều 13 Nghị định này chưa giảm trừ khi tính thuế.

2. Bộ Tài chính quy định thủ tục, hồ sơ hoàn thuế quy định tại Điều này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2009.

2. Các quy định về quản lý thuế thu nhập cá nhân tại Chương III Nghị định này thay thế quy định về quản lý thuế thu nhập đối với người có thu nhập cao tại Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

Điều 34. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 106 sua doi ND

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 106/2010/NĐ-CP | Hà Nội, ngày 28 tháng 10 năm 2010

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 85/2007/NĐ-CP NGÀY 25 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ THUẾ VÀ NGHỊ ĐỊNH SỐ 100/2008/NĐ-CP NGÀY 08 THÁNG 9 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 3 như sau:

“2. Việc ủy nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa thủ trưởng cơ quan quản lý thuế với cơ quan, tổ chức, cá nhân được ủy nhiệm thu, trừ một số trường hợp ủy nhiệm thu đối với các khoản thu nhập có tính chất không thường xuyên theo quy định của Bộ Tài chính.”

2. Bổ sung thêm khoản 5 Điều 4 như sau:

“5. Trường hợp người nộp thuế tạm ngừng hoạt động kinh doanh có văn bản đề nghị gửi cơ quan quản lý thuế trực tiếp thì không phải nộp hồ sơ khai thuế trong thời gian tạm ngừng hoạt động kinh doanh”.

3. Sửa đổi, bổ sung các khoản 1, 2 Điều 5 như sau:

“1. Khi có thay đổi thông tin trong hồ sơ đăng ký thuế đã nộp, người nộp thuế phải thông báo với cơ quan thuế quản lý trực tiếp (ghi trên Giấy chứng nhận đăng ký thuế) trong thời hạn mười ngày làm việc, kể từ ngày có sự thay đổi thông tin. Trường hợp nộp hồ sơ thay đổi thông tin đăng ký thuế theo trình tự, thủ tục một cửa liên thông theo quy định của pháp luật về đăng ký kinh doanh thì thực hiện theo trình tự, thủ tục đó.

2. Trường hợp có sự thay đổi trụ sở của người nộp thuế dẫn đến thay đổi cơ quan thuế quản lý trực tiếp ở tỉnh, thành phố trực thuộc Trung ương khác, người nộp thuế có trách nhiệm nộp đủ số tiền thuế đã khai hoặc đề nghị hoàn số tiền thuế nộp thừa trước khi thay đổi trụ sở và không phải quyết toán thuế với cơ quan thuế, trừ trường hợp thời điểm thay đổi trụ sở trùng với thời điểm quyết toán thuế năm.”

4. Sửa đổi, bổ sung Điều 7 như sau:

“Điều 7. Khai thuế giá trị gia tăng.

1. Khai thuế giá trị gia tăng (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu) quy định như sau:

a) Khai theo tháng, trừ trường hợp khai theo từng lần phát sinh quy định tại điểm b khoản này và khai thuế theo phương pháp khoán.

b) Khai theo từng lần phát sinh áp dụng đối với hàng hóa, dịch vụ do người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác với nơi đóng trụ sở chính (sau đây gọi là kinh doanh ngoại tỉnh); trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế giá trị gia tăng theo tháng. Trường hợp khai theo từng lần phát sinh khác do Bộ Tài chính quy định.

2. Hồ sơ khai thuế giá trị gia tăng:

a) Hồ sơ khai thuế giá trị gia tăng tháng gồm:

- Tờ khai thuế giá trị gia tăng tháng;

- Bảng kê hóa đơn bán hàng hóa, dịch vụ;

- Bảng kê hóa đơn mua hàng hóa, dịch vụ.

b) Hồ sơ khai thuế giá trị gia tăng theo từng lần phát sinh đối với trường hợp kinh doanh ngoại tỉnh là tờ khai thuế giá trị gia tăng”.

5. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Khai thuế tiêu thụ đặc biệt

1. Khai thuế tiêu thụ đặc biệt theo tháng áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt (trừ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu).

2. Hồ sơ khai thuế tiêu thụ đặc biệt gồm:

a) Tờ khai thuế tiêu thụ đặc biệt tháng;

b) Bảng kê hóa đơn bán hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt;

c) Bảng kê thuế tiêu thụ đặc biệt được khấu trừ (nếu có).”

6. Sửa đổi, bổ sung Điều 10 như sau:

“Điều 10. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu.

1. Khai thuế đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Điều này bao gồm: khai thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu.

2. Việc khai thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo từng lần phát sinh.

Ttrường hợp hàng hóa xuất khẩu, nhập khẩu đăng ký Tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì việc khai thuế, tính thuế thực hiện theo từng lần thực tế xuất khẩu, nhập khẩu tại thời điểm làm thủ tục hải quan hàng hóa xuất khẩu, nhập khẩu.

3. Đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng hoặc đã được miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế thì người nộp thuế phải khai thuế chậm nhất là mười ngày, kể từ ngày có sự thay đổi.

4. Hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu là hồ sơ hải quan.

5. Việc khai thuế bổ sung và hồ sơ khai thuế bổ sung đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định của Bộ Tài chính.”

7. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

“1. Khai thuế môn bài như sau:

a) Khai thuế môn bài một lần khi người nộp thuế mới ra hoạt động kinh doanh chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động kinh doanh. Trường hợp người nộp thuế mới thành lập cơ sở kinh doanh nhưng chưa thực hiện hoạt động sản xuất kinh doanh thì phải khai thuế môn bài trong thời hạn ba mươi ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh và đăng ký thuế.

b) Khai thuế môn bài theo năm trong trường hợp có sự thay đổi về mức thuế môn bài phải nộp.”

8. Bổ sung thêm điểm d vào khoản 1 Điều 15 như sau:

“d) Khai lệ phí hải quan thực hiện theo quy định của Bộ Tài chính”.

9. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của tổ chức (hoặc cá nhân) nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam không thực hiện chế độ kế toán Việt Nam (gọi là nhà thầu nước ngoài); khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài.

1. Khai thuế giá trị gia tăng, thuế thu nhập doanh nghiệp (hoặc thuế thu nhập cá nhân) của nhà thầu nước ngoài không thực hiện chế độ kế toán Việt Nam (sau đây gọi là thuế nhà thầu nước ngoài) quy định như sau:

a) Khai thuế nhà thầu nước ngoài theo từng lần phát sinh. Trường hợp khai thuế phát sinh nhiều lần trong một tháng thì người nộp thuế có thể đăng ký với cơ quan quản lý thuế để chuyển sang khai thuế theo tháng;

b) Khai quyết toán thuế nhà thầu nước ngoài khi kết thúc hợp đồng nhà thầu.

2. Hồ sơ khai thuế nhà thầu nước ngoài quy định như sau:

a) Hồ sơ khai thuế nhà thầu nước ngoài theo từng lần phát sinh hoặc khai theo tháng bao gồm:

- Tờ khai thuế nhà thầu nước ngoài;

- Bản sao hợp đồng nhà thầu, hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam liên quan đến số thuế kê khai (đối với lần khai thuế đầu tiên của hợp đồng nhà thầu).

b) Hồ sơ khai quyết toán thuế nhà thầu nước ngoài bao gồm:

- Tờ khai quyết toán thuế;

- Bảng kê các nhà thầu, nhà thầu phụ tham gia thực hiện hợp đồng nhà thầu;

- Bảng kê chứng từ nộp thuế theo các lần thanh toán;

- Bản thanh lý hợp đồng.

3. Khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài:

a) Khai thuế khấu trừ và nộp thay cho các hãng vận tải nước ngoài là loại khai theo tháng.

b) Tổ chức làm đại lý vận tải hoặc đại lý giao nhận hàng hóa vận chuyển cho các hãng vận tải nước ngoài có trách nhiệm khấu trừ, khai và nộp thuế thay cho các hãng vận tải nước ngoài. Hồ sơ khai thuế được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý vận tải hoặc đại lý giao nhận hàng hóa, bao gồm:

- Tờ khai thuế;

- Bảng kê thu nhập vận tải quốc tế;

- Các tài liệu khác kèm theo”.

10. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Khai thuế đối với hoạt động khai thác, xuất khẩu dầu thô và hoạt động sản xuất thủy điện như sau:

1. Đối với hoạt động khai thác, xuất khẩu dầu thô:

a) Khai thuế đối với khai thác và xuất khẩu dầu thô như sau:

- Khai thuế xuất khẩu, thuế tài nguyên, thuế thu nhập doanh nghiệp theo từng lần xuất khẩu dầu thô;

- Khai quyết toán thuế tài nguyên, thuế thu nhập doanh nghiệp theo năm hoặc khi kết thúc, chấm dứt hợp đồng khai thác dầu khí.

b) Bộ Tài chính quy định việc khai thuế, nộp thuế đối với hoạt động khai thác, xuất khẩu dầu thô phù hợp với giao dịch, thanh toán tiền dầu xuất khẩu.

2. Đối với hoạt động sản xuất thủy điện:

a) Khai, nộp thuế giá trị gia tăng: cơ sở sản xuất thủy điện thực hiện kê khai thuế giá trị gia tăng tại địa phương nơi đóng trụ sở chính và nộp thuế giá trị gia tăng vào kho bạc địa phương nơi có nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện). Trường hợp nhà máy thủy điện nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì thuế giá trị gia tăng do cơ sở sản xuất thủy điện nộp ngân sách các tỉnh thực hiện theo tỷ lệ tương ứng giá trị đầu tư của nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương.

b) Khai, nộp thuế thu nhập doanh nghiệp: công ty thủy điện hạch toán độc lập có các cơ sở sản xuất thủy điện hạch toán phụ thuộc ở địa bàn tỉnh, thành phố trực thuộc Trung ương khác với địa bàn nơi công ty thủy điện đóng trụ sở chính; các cơ sở sản xuất thủy điện hạch toán phụ thuộc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thủy điện hạch toán phụ thuộc và các nhà máy thủy điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc Trung ương khác với nơi có trụ sở chính của Văn phòng EVN thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc. Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp do công ty thủy điện hạch toán phụ thuộc EVN nộp ngân sách các tỉnh, thành phố trực thuộc Trung ương thực hiện theo tỷ lệ giá trị đầu tư nhà máy nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng.

c) Khai, nộp thuế tài nguyên: cơ sở sản xuất thủy điện thực hiện khai, nộp thuế tài nguyên tại địa phương nơi đăng ký kê khai nộp thuế. Trường hợp thuế tài nguyên của cơ sở sản xuất thủy điện được phân chia cho các địa phương khác nhau thì cơ sở sản xuất thủy điện nộp hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi đăng ký kê khai thuế (hoặc nơi đóng trụ sở) và sao gửi hồ sơ khai thuế tài nguyên cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế tài nguyên, thực hiện nộp thuế tài nguyên cho ngân sách các tỉnh, thành phố trực thuộc Trung ương trên cơ sở diện tích lòng hồ thủy điện; kinh phí đền bù giải phóng mặt bằng, di dân tái định cư; số hộ dân phải di chuyển tái định cư và giá trị đền bù thiệt hại ở lòng hồ.

d) Việc xác định nguồn thu thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và thuế tài nguyên quy định tại các điểm a, b, c khoản này áp dụng đối với các nhà máy thủy điện bắt đầu đi vào sản xuất kinh doanh từ ngày Nghị định này có hiệu lực thi hành”.

11. Sửa đổi, bổ sung Điều 18 như sau:

“Điều 18. Khai thuế đối với trường hợp nộp thuế theo phương pháp khoán thuế.

1. Khai thuế theo năm áp dụng đối với hoạt động kinh doanh thường xuyên của hộ kinh doanh, cá nhân kinh doanh.

2. Khai thuế theo từng lần phát sinh áp dụng đối với hoạt động kinh doanh không thường xuyên của hộ kinh doanh, cá nhân kinh doanh.

3. Cá nhân kinh doanh nộp thuế theo phương pháp khoán phải kê khai thuế giá trị gia tăng, thuế thu nhập cá nhân, trừ trường hợp thuộc diện không chịu thuế giá trị gia tăng theo quy định tại Điều 25 Luật Thuế giá trị gia tăng và trường hợp chưa đến mức phải nộp thuế thu nhập cá nhân theo quy định của pháp luật thuế thu nhập cá nhân.

Bộ Tài chính quy định cụ thể mức doanh số làm căn cứ khai thuế đối với cá nhân kinh doanh quy định tại khoản này”.

12. Sửa đổi, bổ sung Điều 20 như sau:

“Điều 20. Địa điểm nộp hồ sơ khai thuế.

1. Người nộp thuế nộp hồ sơ khai thuế; hồ sơ khai phí, lệ phí và khoản thu khác thuộc ngân sách nhà nước tại cơ quan thuế quản lý trực tiếp, trừ trường hợp quy định tại các khoản 2, 3, 4 và 5 Điều này.

2. Địa điểm nộp hồ sơ khai thuế nhà, đất; hồ sơ khai thuế sử dụng đất nông nghiệp; hồ sơ khai lệ phí trước bạ; hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh ngoại tỉnh và hồ sơ khai thuế theo phương pháp khoán được nộp tại Chi Cục thuế địa phương nơi phát sinh các loại thuế này.

3. Địa điểm nộp hồ sơ khai thuế tài nguyên đối với hoạt động khai thác tài nguyên, thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản mà người nộp thuế có trụ sở chính ở cùng tỉnh, thành phố trực thuộc Trung ương với nơi cơ sở có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản là tại cơ quan quản lý thuế trực tiếp (Cục thuế hoặc Chi Cục thuế) nơi có hoạt động khai thác tài nguyên, nơi chuyển nhượng bất động sản. Trường hợp người nộp thuế có trụ sở chính tại tỉnh, thành phố trực thuộc Trung ương này nhưng có hoạt động khai thác tài nguyên, chuyển nhượng bất động sản tại tỉnh, thành phố trực thuộc Trung ương khác thì nộp hồ sơ khai thuế tại cơ quan quản lý thuế (Cục thuế hoặc Chi Cục thuế) nơi phát sinh hoạt động khai thác tài nguyên, chuyển nhượng bất động sản.

4. Địa điểm nộp hồ sơ khai thuế tiêu thụ đặc biệt đối với trường hợp người nộp thuế có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt ở tỉnh, thành phố trực thuộc Trung ương khác với nơi đóng trụ sở chính là nơi có cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt.

5. Địa điểm nộp hồ sơ khai thuế đối với hàng hóa xuất khẩu, nhập khẩu tại cơ quan Hải quan nơi đăng ký Tờ khai hải quan.

6. Trường hợp nộp hồ sơ khai thuế theo trình tự, thủ tục một cửa liên thông thì địa điểm nộp hồ sơ khai thuế thực hiện theo trình tự, thủ tục đó.”

13. Sửa đổi, bổ sung Điều 21 như sau:

“Điều 21. Thanh toán tiền thuế, tiền phạt.

1. Đối với trường hợp người nộp thuế nộp tiền thuế vào ngân sách nhà nước thông qua ngân hàng thương mại, tổ chức tín dụng và tổ chức dịch vụ theo quy định của pháp luật, cơ quan quản lý thuế mở tài khoản chuyên thu ngân sách nhà nước tại ngân hàng thương mại, tổ chức tín dụng để tập trung các nguồn thu thuế, phí, lệ phí và các khoản thu khác của ngân sách nhà nước. Cuối ngày làm việc chuyển kịp thời, đầy đủ toàn bộ các khoản này vào tài khoản Kho bạc Nhà nước tại Ngân hàng Nhà nước theo quy định của Luật Ngân hàng Nhà nước.

Bộ Tài chính quy định việc nộp các khoản thuế, phí, lệ phí và các khoản thu khác của ngân sách nhà nước vào Quỹ Ngân sách nhà nước; việc mở tài khoản, kế toán tiền thuế của người nộp thuế và việc chuyển tiền thuế đã nộp vào ngân sách nhà nước.

2. Thứ tự thanh toán tiền thuế nợ, tiền thuế truy thu, tiền thuế phát sinh, tiền phạt vi phạm hành chính về pháp luật thuế thực hiện theo quy định tại Điều 45 của Luật Quản lý thuế.

3. Các khoản tiền thuế, tiền phạt vi phạm hành chính về thuế được nộp vào Quỹ Ngân sách nhà nước tại Kho bạc Nhà nước.”

14. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Xử lý số tiền thuế, tiền phạt nộp thừa.

1. Tiền thuế, tiền phạt được coi là nộp thừa khi:

a) Người nộp thuế có số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp; trừ trường hợp quy định tại khoản 2 Điều 111 Luật Quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế thu nhập cá nhân và phí xăng dầu.

2. Người nộp thuế có quyền yêu cầu cơ quan quản lý thuế giải quyết số tiền thuế, tiền phạt nộp thừa theo các cách sau:

a) Bù trừ số tiền thuế, tiền phạt nộp thừa với số tiền thuế, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau;

b) Trừ vào số tiền thuế phải nộp của lần nộp thuế tiếp theo;

c) Hoàn trả tiền thuế, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền phạt (bao gồm cả trường hợp nộp thừa do thuộc đối tượng không chịu thuế giá trị gia tăng).

3. Người nộp thuế đã chết, mất tích, mất năng lực hành vi dân sự được cơ quan thuế trực tiếp quản lý giải quyết số tiền thuế nộp thừa theo quy định tại khoản 2 Điều này.

4. Bộ Tài chính quy định thủ tục bù trừ tiền thuế, tiền phạt nêu tại điểm a khoản 2 Điều này.

5. Tổ chức chi trả thu nhập tiền lương, tiền công được cá nhân ủy quyền quyết toán thuế thu nhập cá nhân có trách nhiệm bù trừ số thuế nộp thừa, nộp thiếu, khấu trừ số thuế còn phải nộp, hoàn thuế cho cá nhân nộp thừa khi quyết toán thuế. Bộ Tài chính quy định cụ thể việc thực hiện khoản này.”

15. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Gia hạn nộp thuế.

1. Trường hợp được gia hạn:

Người nộp thuế được gia hạn nộp thuế, nộp phạt đối với số tiền thuế, tiền phạt còn nợ nếu không có khả năng nộp thuế đúng hạn trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

b) Di chuyển địa điểm kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền mà doanh nghiệp phải ngừng hoạt động và làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Do chính sách của Nhà nước thay đổi làm ảnh hưởng trực tiếp đến kết quả sản xuất, kinh doanh của người nộp thuế;

d) Hoạt động trong lĩnh vực xây dựng cơ bản có số tiền thuế nợ do nguyên nhân chưa được thanh toán vốn đầu tư từ nguồn ngân sách nhà nước;

đ) Thực hiện dự án đầu tư cơ sở hạ tầng, kinh doanh nhà đất được Nhà nước giao đất hoặc đấu giá quyền sử dụng đất, cho thuê đất nhưng chưa giải phóng được mặt bằng, chưa bàn giao đất dẫn đến không có nguồn nộp ngân sách nhà nước;

e) Gặp khó khăn khách quan đặc biệt khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

Bộ Tài chính hướng dẫn cụ thể việc gia hạn nộp thuế quy định tại các điểm a, b, c, d, đ khoản 1 Điều này.

2. Số tiền thuế, tiền phạt được gia hạn;

a) Đối với trường hợp nêu tại điểm a khoản 1 Điều này là tổng số tiền thuế, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại;

b) Đối với trường hợp nêu tại các điểm b, c, d, đ và điểm e khoản 1 Điều này là số tiền thuế, tiền phạt phát sinh do các nguyên nhân đó gây ra.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá hai năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp nêu tại điểm a khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá một năm kể từ ngày hết thời hạn nộp thuế đối với trường hợp nêu tại các điểm b, c, d, đ và điểm e khoản 1 Điều này.

4. Quy định khác về gia hạn nộp thuế thực hiện theo Luật Quản lý thuế”.

16. Sửa đổi, bổ sung Điều 25 như sau:

“Điều 25. Ấn định số tiền thuế.

1. Người nộp thuế bị cơ quan thuế ấn định số tiền thuế phải nộp trong các trường hợp sau:

a) Không đăng ký thuế theo quy định tại Điều 22 của Luật Quản lý thuế;

b) Không nộp hồ sơ khai thuế trong thời hạn mười ngày, kể từ ngày hết thời hạn nộp hồ sơ khai thuế hoặc ngày hết thời hạn gia hạn nộp hồ sơ khai thuế theo quy định;

c) Không bổ sung hồ sơ khai thuế theo yêu cầu của cơ quan quản lý thuế hoặc đã bổ sung hồ sơ khai thuế nhưng không đầy đủ, trung thực, chính xác các căn cứ tính thuế để xác định số thuế phải nộp;

d) Không xuất trình tài liệu kế toán, hóa đơn, chứng từ và các tài liệu liên quan đến việc xác định các yếu tố làm căn cứ tính thuế khi đã hết thời hạn kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

đ) Trường hợp kiểm tra thuế, thanh tra thuế, có căn cứ chứng minh người nộp thuế hạch toán kế toán không đúng quy định, số liệu trên sổ kế toán không đầy đủ, không chính xác, trung thực dẫn đến không xác định đúng các yếu tố làm căn cứ tính số thuế phải nộp;

e) Có dấu hiệu bỏ trốn hoặc phát tán tài sản để không thực hiện nghĩa vụ thuế;

g) Đã nộp hồ sơ khai thuế cho cơ quan quản lý thuế nhưng không tự tính được số thuế phải nộp.

2. Đối với một số ngành nghề, hoạt động kinh doanh qua kiểm tra, thanh tra phát hiện có sổ sách kế toán, hóa đơn, chứng từ không đầy đủ hoặc kê khai, tính thuế không đúng với thực tế thì cơ quan thuế ấn định tỷ lệ giá trị gia tăng, tỷ lệ thu nhập tính trên doanh thu do Bộ Tài chính quy định áp dụng đối với từng ngành nghề, hoạt động kinh doanh trong từng thời kỳ.

3. Người nộp thuế bị cơ quan Hải quan ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau:

a) Khai thuế dựa vào các tài liệu không hợp pháp để khai thuế, tính thuế; không kê khai hoặc kê khai không đầy đủ, chính xác các nội dung liên quan đến xác định nghĩa vụ thuế;

b) Từ chối hoặc trì hoãn, kéo dài quá thời hạn quy định về việc cung cấp các tài liệu liên quan cho cơ quan hải quan để xác định số thuế phải nộp; không chứng minh hoặc quá thời hạn quy định mà không giải trình được các nội dung liên quan đến việc xác định nghĩa vụ thuế theo quy định của pháp luật;

c) Cơ quan Hải quan có đủ cơ sở chứng minh việc khai báo trị giá hải quan của người nộp thuế không đúng với trị giá giao dịch thực tế;

d) Người khai thuế không tự tính được số thuế phải nộp;

đ) Các trường hợp khác do cơ quan Hải quan hoặc cơ quan khác phát hiện việc kê khai, tính thuế không đúng với quy định của pháp luật thuế;

Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố; Chi cục trưởng Chi cục Hải quan có thẩm quyền ấn định thuế quy định tại khoản này.”

17. Sửa đổi, bổ sung khoản 2, 3 Điều 27 như sau:

“2. Các thông tin về:

a) Người nộp thuế kinh doanh cùng mặt hàng, ngành nghề, cùng quy mô tại địa phương. Trường hợp tại địa phương không có thông tin về mặt hàng, ngành nghề, quy mô kinh doanh của người nộp thuế thì lấy thông tin về mặt hàng, ngành nghề, quy mô của người nộp thuế tại địa phương khác;

b) Số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng tại địa phương. Trường hợp tại địa phương không có thông tin về một số cơ sở kinh doanh cùng ngành nghề, cùng mặt hàng của người nộp thuế thì lấy số thuế phải nộp bình quân của một số cơ sở kinh doanh cùng ngành nghề, mặt hàng tại địa phương khác.

3. Tài liệu, kết quả kiểm tra, thanh tra còn hiệu lực.”

18. Bổ sung vào sau Điều 27 Điều 27A như sau:

“Điều 27A. Tổ chức trả các khoản thu nhập chịu thuế thu nhập cá nhân khấu trừ thuế thu nhập cá nhân có đủ điều kiện theo quy định của pháp luật được tự tin chứng từ khấu trừ để cấp cho cá nhân bị khấu trừ thuế. Bộ Tài chính quy định cụ thể điều kiện được tự tin chứng từ khấu trừ, mẫu chứng từ, việc phát hành, sử dụng, quản lý chứng từ khấu trừ tự in.”

19. Sửa đổi, bổ sung điểm b khoản 2 Điều 28 như sau:

“b) Đối với trường hợp khác, thời hạn nộp thuế thực hiện theo quy định tại các khoản 3, 4 và 5 Điều 42 của Luật Quản lý thuế.

Bộ Công Thương ban hành danh mục hàng hóa nhập khẩu là hàng tiêu dùng để làm căn cứ thực hiện quy định tại điểm b khoản 3 Điều 42 Luật Quản lý thuế.”

20. Sửa đổi, bổ sung các khoản 2 và 3 Điều 29 như sau:

“2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.”

21. Sửa đổi, bổ sung khoản 2, khoản 3 Điều 30 như sau:

“2. Các trường hợp thuộc diện kiểm tra hồ sơ trước khi hoàn thuế:

a) Hoàn thuế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân;

c) Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại Điều 107 Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận về thuế quy định tại Điều 107, Điều 108 Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế;

d) Hàng hóa dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định;

đ) Doanh nghiệp sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước;

e) Hết thời hạn theo thông báo bằng văn bản của cơ quan quản lý thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định;

g) Người nộp thuế còn nợ chứng từ thanh toán qua ngân hàng tại thời điểm nộp hồ sơ đề nghị cơ quan Hải quan hoàn thuế;

h) Hàng hóa nhập khẩu thuộc diện phải kiểm tra trước hoàn thuế sau theo quy định của Bộ Tài chính.

3. Thời hạn giải quyết hồ sơ hoàn thuế thực hiện theo quy định tại các khoản 2 và 3 Điều 60 Luật Quản lý thuế. Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại khoản 2 Điều 23 Nghị định này. Nguồn trả tiền lãi được lấy từ quỹ hoàn thuế theo quy định của Bộ Tài chính.”

22. Sửa đổi, bổ sung khoản 1 và điểm a khoản 2 Điều 31 như sau:

a) Sửa đổi khoản 1 Điều 31 như sau:

“1. Người nộp thuế tự xác định số tiền thuế được miễn, xét miễn, giảm trong hồ sơ khai thuế hoặc hồ sơ miễn, xét miễn, giảm thuế gửi cho cơ quan quản lý thuế, trừ các trường hợp quy định tại khoản 2 Điều này.”

b) Sửa đổi điểm a khoản 2 Điều 31 như sau:

“a) Miễn, giảm thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế thu nhập cá nhân cho người nộp thuế bị thiên tai, hỏa hoạn, tai nạn bất ngờ không có khả năng nộp thuế theo quy định của pháp luật; miễn thuế nhà, đất, thuế sử dụng đất nông nghiệp, tiền thuê đất, thuê mặt nước cho người nộp thuế theo quy định của pháp luật. Bộ Tài chính quy định cụ thể việc miễn, giảm thuế quy định tại điểm này;”

23. Sửa đổi, bổ sung các khoản 6, 7 Điều 33 thành các khoản 6, 7 và 8 mới như sau:

“6. Cơ quan quản lý nhà nước về thương mại có trách nhiệm cung cấp thông tin về chính sách quản lý đối với hoạt động mua bán hàng hóa quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu, các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hóa của Việt Nam và nước ngoài, các thông tin khác theo yêu cầu của cơ quan quản lý thuế.

7. Ngân hàng Nhà nước có trách nhiệm phối hợp với Bộ Tài chính xây dựng và tổ chức thực hiện cơ chế cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.

8. Các cơ quan quản lý Nhà nước khác có trách nhiệm phối hợp với cơ quan quản lý thuế xây dựng và thực hiện việc cung cấp thông tin về người nộp thuế cho cơ quan quản lý thuế.”

24. Bổ sung điểm c khoản 2 Điều 42 như sau:

“c) Quyết định hoàn thuế; quyết định không thu thuế;”

25. Thay thế cụm từ “thuế thu nhập đối với người có thu nhập cao” thành “thuế thu nhập cá nhân”, “thuế thu nhập doanh nghiệp từ hoạt động chuyển quyền sử dụng đất, chuyển quyền thuê đất” thành “thuế thu nhập doanh nghiệp từ chuyển nhượng bất động sản.”

Điều 2. Sửa đổi, bổ sung Điều 29, Điều 31 Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân như sau:

“Điều 29. Khai thuế thu nhập cá nhân.

Tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế và cá nhân có thu nhập chịu thuế thu nhập cá nhân theo quy định của Luật Thuế thu nhập cá nhân thực hiện khai thuế như sau:

1. Khai thuế theo tháng:

a) Khai thuế theo tháng áp dụng với tổ chức, cá nhân trả các khoản thu nhập có thực hiện khấu trừ thuế đối với:

- Thu nhập từ tiền lương, tiền công;

- Thu nhập từ đầu tư vốn;

- Thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán;

- Thu nhập từ trúng thưởng;

- Thu nhập từ bản quyền;

- Thu nhập từ nhượng quyền thương mại;

- Thu nhập từ kinh doanh của cá nhân không cư trú.

b) Hồ sơ khai thuế tháng là Tờ khai thuế thu nhập cá nhân.

2. Khai thuế theo quý:

a) Khai thuế quý áp dụng với cá nhân, nhóm cá nhân kinh doanh có thu nhập từ kinh doanh thực hiện nộp thuế theo phương thức kê khai. Hồ sơ khai thuế là tờ khai tạm nộp thuế thu nhập cá nhân.

b) Khai thuế theo quý đối với tổ chức, cá nhân chi trả thu nhập hàng tháng có tổng số thuế thu nhập cá nhân đã khấu trừ theo từng loại tờ khai thuế thấp hơn 5 triệu đồng. Hồ sơ khai thuế là tờ khai thuế thu nhập cá nhân.

3. Khai thuế theo năm:

a) Đối với tổ chức, cá nhân trả thu nhập:

- Khai quyết toán thuế năm đối với các khoản thu nhập chịu thuế, số thuế đã khấu trừ và các khoản giảm trừ khác (nếu có).

- Hồ sơ khai thuế:

+ Tờ khai thuế thu nhập cá nhân;

+ Bảng kê thu nhập chịu thuế và thu nhập cá nhân đã khấu trừ.

b) Đối với cá nhân:

- Khai quyết toán thuế năm đối với cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ kinh doanh có số thuế phải nộp lớn hơn số thuế đã khấu trừ hoặc có yêu cầu hoàn thuế, bù trừ thuế vào kỳ sau.

Trường hợp cá nhân có thu nhập từ tiền lương, tiền công phát sinh tại một nơi duy nhất ủy quyền cho tổ chức chi trả thu nhập quyết toán thuế thay.

- Cá nhân có thu nhập từ chuyển nhượng chứng khoán đăng ký nộp thuế theo thuế suất 20%.

- Cá nhân kinh doanh, nhóm cá nhân kinh doanh thực hiện phương thức khoán thuế khai thuế mỗi năm một lần.

4. Khai thuế theo từng lần phát sinh áp dụng đối với:

a) Thu nhập từ chuyển nhượng bất động sản;

b) Thu nhập từ chuyển nhượng vốn;

c) Thu nhập từ nhận thừa kế, quà tặng.

5. Khai thuế đối với một số trường hợp khác của cá nhân cư trú có thu nhập phát sinh tại nước ngoài.

6. Bộ Tài chính quy định về hồ sơ khai thuế đối với các trường hợp nêu tại điểm b khoản 3, khoản 4 và khoản 5 Điều này.”

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2011.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 65 hd thue tncn tu 1.7.2013

CHÍNH PHỦ
-------

Số: 65/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Hà Nội, ngày 27 tháng 06 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập cá nhân bao gồm cá nhân cư trú và cá nhân không cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật thuế thu nhập cá nhân và Điều 3 Nghị định này. Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

a) Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập;

b) Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả thu nhập.

2. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam;

Cá nhân có mặt tại Việt Nam theo quy định tại điểm này là sự hiện diện của cá nhân đó trên lãnh thổ Việt Nam.

b) Có nơi ở thường xuyên tại Việt Nam theo một trong hai trường hợp sau:

- Có nơi ở đăng ký thường trú theo quy định của pháp luật về cư trú;

- Có nhà thuê để ở tại Việt Nam theo quy định của pháp luật về nhà ở, với thời hạn của các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế.

Trường hợp cá nhân có nơi ở thường xuyên tại Việt Nam theo quy định tại Điểm này nhưng thực tế có mặt tại Việt Nam dưới 183 ngày trong năm tính thuế mà cá nhân không chứng minh được là đối tượng cư trú của nước nào thì cá nhân đó là đối tượng cư trú tại Việt Nam.

3. Cá nhân không cư trú là người không đáp ứng điều kiện quy định tại Khoản 2 Điều này.

Điều 3. Thu nhập chịu thuế

Thu nhập chịu thuế của cá nhân gồm các loại thu nhập sau đây:

1. Thu nhập từ hoạt động sản xuất, kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật. Riêng đối với thu nhập từ hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chỉ áp dụng đối với trường hợp không đủ điều kiện được miễn thuế quy định tại Khoản 5 Điều 4 Nghị định này.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

2. Thu nhập từ tiền lương, tiền công mà người lao động nhận được từ người sử dụng lao động, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công nhận được dưới các hình thức bằng tiền hoặc không bằng tiền.

b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

- Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công;

- Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ;

- Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang;

- Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm;

- Phụ cấp thu hút, phụ cấp khu vực;

- Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật lao động và Luật bảo hiểm xã hội;

- Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật;

- Phụ cấp phục vụ đối với lãnh đạo cấp cao;

- Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ, công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài;

- Phụ cấp đối với nhân viên y tế thôn, bản;

- Phụ cấp đặc thù ngành nghề;

Các khoản phụ cấp, trợ cấp không tính vào thu nhập chịu thuế quy định tại Điểm này phải được cơ quan nhà nước có thẩm quyền quy định.

c) Tiền thù lao nhận được dưới các hình thức như: Tiền hoa hồng môi giới, tiền tham gia đề tài, dự án, tiền nhuận bút và các khoản tiền hoa hồng, thù lao khác;

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị, ban kiểm soát, hội đồng quản lý, các hiệp hội, hội nghề nghiệp, và các tổ chức khác;

đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có);

- Khoản tiền phí tích lũy mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích lũy đóng góp quỹ hưu trí tự nguyện, do người sử dụng lao động mua hoặc đóng góp cho người lao động. Trước khi trả tiền bảo hiểm, tiền lương hưu cho cá nhân, doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế theo tỷ lệ 10% đối với khoản tiền phí tích lũy, tiền tích lũy đóng góp quỹ tương ứng với phần người sử dụng lao động mua hoặc đóng góp cho người lao động từ ngày 01 tháng 7 năm 2013;

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khoẻ, vui chơi, thể thao, giải trí, thẩm mỹ;

- Các khoản lợi ích khác theo quy định của pháp luật.

e) Các khoản thưởng bằng tiền hoặc không bằng tiền dưới mọi hình thức, kể cả thưởng bằng chứng khoán, trừ các khoản tiền thưởng sau đây:

- Tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, bao gồm cả tiền thưởng kèm theo các danh hiệu thi đua, các hình thức khen thưởng theo quy định của pháp luật về thi đua khen thưởng;

- Tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế được Nhà nước Việt Nam thừa nhận;

- Tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan nhà nước có thẩm quyền công nhận;

- Tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan nhà nước có thẩm quyền.

g) Không tính vào thu nhập chịu thuế đối với các khoản sau:

- Khoản hỗ trợ của người sử dụng lao động cho việc khám chữa bệnh hiểm nghèo cho bản thân người lao động và thân nhân (bố, mẹ, vợ/ chồng, con) của người lao động;

- Khoản tiền nhận được theo chế độ liên quan đến sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức đảng, đoàn thể;

- Khoản tiền nhận được theo chế độ nhà ở công vụ theo quy định của pháp luật;

- Các khoản nhận được ngoài tiền lương, tiền công do tham gia, phục vụ hoạt động đảng, đoàn, Quốc hội hoặc xây dựng văn bản quy phạm pháp luật của Nhà nước;

- Khoản tiền ăn giữa ca do người sử dụng lao động chi cho người lao động không vượt quá mức quy định của Bộ Lao động - Thương binh và Xã hội.

- Khoản tiền mua vé máy bay khứ hồi do người sử dụng lao động trả hộ (hoặc thanh toán) cho người lao động là người nước ngoài, người lao động là người Việt Nam làm việc ở nước ngoài về phép mỗi năm một lần;

- Khoản tiền học phí cho con của người lao động nước ngoài học tại Việt Nam, con của người lao động Việt Nam đang làm việc ở nước ngoài học tại nước ngoài theo bậc học từ mầm non đến trung học phổ thông do người sử dụng lao động trả hộ.

3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, kể cả trường hợp góp vốn đầu tư bằng hiện vật, danh tiếng, quyền sử dụng đất, phát minh, sáng chế; trừ thu nhập nhận được từ lãi trái phiếu Chính phủ.

4. Thu nhập từ chuyển nhượng vốn, bao gồm:

a) Thu nhập từ chuyển nhượng phần vốn trong các tổ chức kinh tế;

b) Thu nhập từ chuyển nhượng chứng khoán;

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở, kể cả nhà ở hình thành trong tương lai;

c) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức;

Thu nhập chịu thuế tại khoản này bao gồm cả khoản thu nhập từ việc ủy quyền quản lý bất động sản mà người được ủy quyền có quyền chuyển nhượng bất động sản hoặc có quyền như người sở hữu bất động sản theo quy định của pháp luật.

6. Thu nhập từ trúng thưởng bằng tiền hoặc hiện vật, bao gồm:

a) Trúng thưởng xổ số;

b) Trúng thưởng khuyến mại dưới các hình thức;

c) Trúng thưởng trong các hình thức cá cược, casino;

d) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác.

7. Thu nhập từ bản quyền, bao gồm:

a) Thu nhập từ chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ: Quyền tác giả và quyền liên quan đến quyền tác giả; quyền sở hữu công nghiệp; quyền đối với giống cây trồng;

b) Thu nhập từ chuyển giao công nghệ: Bí quyết kỹ thuật, kiến thức kỹ thuật, các giải pháp hợp lý hóa sản xuất, đổi mới công nghệ.

8. Thu nhập từ nhượng quyền thương mại theo quy định của Luật thương mại.

9. Thu nhập từ thừa kế là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

10. Thu nhập từ nhận quà tặng là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ chuyển nhượng bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị em ruột với nhau.

2. Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp người chuyển nhượng chỉ có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

Cá nhân chuyển nhượng có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam theo quy định tại Khoản này phải đáp ứng các điều kiện sau:

a) Tại thời điểm chuyển nhượng, cá nhân chỉ có quyền sở hữu, quyền sử dụng một nhà ở hoặc một thửa đất ở (bao gồm cả trường hợp có nhà ở hoặc công trình xây dựng gắn liền với thửa đất đó);

b) Thời gian cá nhân có quyền sở hữu, quyền sử dụng nhà ở, đất ở tính đến thời điểm chuyển nhượng tối thiểu là 183 ngày;

c) Nhà ở, quyền sử dụng đất ở được chuyển nhượng toàn bộ;

Việc xác định quyền sở hữu, quyền sử dụng nhà ở, đất ở căn cứ vào giấy chứng nhận quyền sở hữu, quyền sử dụng nhà ở, đất ở. Cá nhân có nhà ở, đất ở chuyển nhượng có trách nhiệm kê khai và tự chịu trách nhiệm trước pháp luật về tính chính xác của việc kê khai. Trường hợp cơ quan có thẩm quyền phát hiện kê khai sai thì không được miễn thuế và bị xử lý theo quy định của pháp luật.

3. Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật.

4. Thu nhập từ nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị em ruột với nhau.

5. Thu nhập của hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chưa qua chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường.

Hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất quy định tại Khoản này phải thỏa mãn các điều kiện:

a) Có quyền sử dụng đất, sử dụng mặt nước hợp pháp để sản xuất và trực tiếp tham gia lao động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thủy sản. Đối với đánh bắt thủy sản thì phải có quyền sở hữu hoặc quyền sử dụng tàu, thuyền, phương tiện đánh bắt và trực tiếp tham gia đánh bắt thủy sản;

b) Thực tế cư trú tại địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thủy sản theo quy định của pháp luật về cư trú.

6. Thu nhập từ chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất.

7. Thu nhập từ lãi tiền gửi tại ngân hàng, tổ chức tín dụng, thu nhập từ lãi hợp đồng bảo hiểm nhân thọ.

8. Thu nhập từ kiều hối.

9. Phần tiền lương, tiền công làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương, tiền công làm việc ban ngày, làm trong giờ theo quy định của pháp luật.

10. Tiền lương hưu do Quỹ bảo hiểm xã hội chi trả theo quy định của Luật bảo hiểm xã hội, tiền lương hưu nhận được hàng tháng từ Quỹ hưu trí tự nguyện. Cá nhân sinh sống, làm việc tại Việt Nam được miễn thuế đối với tiền lương hưu do nước ngoài trả.

11. Thu nhập từ học bổng, bao gồm:

a) Học bổng nhận được từ ngân sách nhà nước;

b) Học bổng nhận được từ tổ chức trong nước và ngoài nước (bao gồm cả khoản tiền sinh hoạt phí) theo chương trình hỗ trợ khuyến học của tổ chức đó.

12. Tiền bồi thường bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe, tiền bồi thường tai nạn lao động, các khoản bồi thường nhà nước và các khoản bồi thường khác theo quy định của pháp luật.

13. Thu nhập nhận được từ các quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, không nhằm mục đích thu lợi nhuận.

14. Thu nhập nhận được từ nguồn viện trợ nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức Chính phủ và phi Chính phủ được cơ quan nhà nước có thẩm quyền phê duyệt.

Bộ Tài chính quy định thủ tục, hồ sơ xác định các khoản thu nhập được miễn thuế quy định tại Điều này.

Điều 5. Giảm thuế

1. Người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

2. Bộ Tài chính quy định thủ tục, hồ sơ và việc xét giảm thuế thu nhập cá nhân quy định tại Điều này.

Chương 2.

CĂN CỨ TÍNH THUẾ ĐỐI VỚI MỘT SỐ LOẠI THU NHẬP CỦA CÁ NHÂN CƯ TRÚ

MỤC 1. THU NHẬP TỪ KINH DOANH VÀ THU NHẬP TỪ TIỀN LƯƠNG, TIỀN CÔNG

Điều 6. Thu nhập tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công

1. Thu nhập tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công được xác định bằng thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công quy định tại Điều 7 và Điều 11 Nghị định này trừ (-) các khoản dưới đây:

a) Các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, Quỹ hưu trí tự nguyện.

Mức đóng vào Quỹ hưu trí tự nguyện được trừ ra khỏi thu nhập tính thuế quy định tại Khoản này tối đa không quá một triệu đồng/tháng (12 triệu đồng/năm) theo hướng dẫn của Bộ Tài chính;

Trường hợp cá nhân cư trú tại Việt Nam nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân đóng các loại bảo hiểm này như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế khi xác định thu nhập tính thuế từ kinh doanh, từ tiền lương, tiền công.

b) Các khoản giảm trừ gia cảnh quy định tại Điều 12 Nghị định này;

c) Các khoản đóng góp vào Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học quy định tại Điều 13 Nghị định này.

2. Thu nhập tính thuế đối với cá nhân vừa có thu nhập chịu thuế từ kinh doanh, vừa có thu nhập chịu thuế từ tiền lương, tiền công là tổng thu nhập chịu thuế từ kinh doanh cộng (+) thu nhập chịu thuế từ tiền lương, tiền công trừ (-) các khoản quy định tại Điểm a, b và c Khoản 1 Điều này.

Điều 7. Thu nhập chịu thuế từ kinh doanh

Thu nhập chịu thuế từ kinh doanh được xác định bằng doanh thu tính thu nhập chịu thuế quy định tại Điều 8 Nghị định này trừ (-) các khoản chi phí hợp lý quy định tại Điều 9 Nghị định này.

Điều 8. Doanh thu tính thu nhập chịu thuế từ kinh doanh

1. Doanh thu tính thu nhập chịu thuế từ kinh doanh là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế.

Thời điểm xác định doanh thu là thời điểm chuyển giao quyền sở hữu hàng hóa, hoàn thành cung ứng dịch vụ hoặc thời điểm lập hóa đơn bán hàng, cung ứng dịch vụ không phân biệt đã thu được tiền hay chưa thu được tiền.

2. Doanh thu tính thu nhập chịu thuế trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hành hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

b) Doanh thu đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

c) Doanh thu đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần;

đ) Doanh thu tính thu nhập chịu thuế đối với các trường hợp khác do Bộ Tài chính quy định.

Điều 9. Chi phí hợp lý liên quan đến việc tạo ra thu nhập chịu thuế từ kinh doanh

1. Chi phí hợp lý quy định tại Điều này phải là các khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của cá nhân, có đủ hóa đơn, chứng từ theo quy định của pháp luật.

2. Các khoản chi phí hợp lý được trừ, bao gồm:

a) Tiền lương, tiền công, phụ cấp, các khoản thù lao và chi phí khác trả cho người lao động;

Không tính vào chi phí hợp lý được trừ khoản tiền lương, tiền công của cá nhân là chủ hộ kinh doanh.

b) Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa thực tế sử dụng vào sản xuất kinh doanh hàng hóa, dịch vụ liên quan đến việc tạo ra doanh thu, thu nhập chịu thuế trong kỳ được tính theo mức tiêu hao hợp lý, giá thực tế xuất kho do hộ gia đình, cá nhân kinh doanh tự xác định và chịu trách nhiệm trước pháp luật;

c) Chi phí khấu hao, duy tu, bảo dưỡng tài sản cố định sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ. Mức trích khấu hao tài sản cố định được xác định căn cứ vào giá trị tài sản cố định và thời gian trích khấu hao theo quy định của Bộ Tài chính.

d) Chi phí trả lãi các khoản tiền vay vốn sản xuất kinh doanh liên quan trực tiếp đến việc tạo ra doanh thu và thu nhập chịu thuế;

đ) Chi phí quản lý;

e) Các khoản thuế, phí và lệ phí, tiền thuê đất phải nộp liên quan đến hoạt động sản xuất, kinh doanh, dịch vụ theo quy định của pháp luật trừ thuế thu nhập cá nhân và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của pháp luật liên quan;

g) Các khoản chi phí khác liên quan đến việc tạo ra thu nhập.

Bộ Tài chính quy định cụ thể các chi phí hợp lý khác được trừ khi tính thu nhập chịu thuế.

Điều 10. Thu nhập chịu thuế, thu nhập tính thuế của cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hóa đơn, chứng từ

1. Cá nhân kinh doanh chưa thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ, không xác định được doanh thu, chi phí và thu nhập chịu thuế thì cơ quan thuế có thẩm quyền ấn định doanh thu, tỷ lệ thu nhập chịu thuế để xác định thu nhập chịu thuế phù hợp với từng ngành, nghề sản xuất, kinh doanh.

2. Cá nhân kinh doanh chỉ hạch toán được doanh thu, không hạch toán được chi phí thì doanh thu tính thu nhập chịu thuế được xác định theo quy định tại Điều 8 Nghị định này. Thu nhập chịu thuế được xác định theo mức ấn định của cơ quan thuế.

3. Bộ Tài chính quy định cụ thể về việc ấn định doanh thu và mức ấn định thu nhập chịu thuế trên doanh thu.

Điều 11. Thu nhập chịu thuế từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định theo quy định tại Khoản 2 Điều 3 Nghị định này.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm người sử dụng lao động trả tiền lương, tiền công cho người nộp thuế hoặc thời điểm người nộp thuế nhận được thu nhập.

Điều 12. Giảm trừ gia cảnh

Cá nhân cư trú có thu nhập tiền lương, tiền công, thu nhập từ kinh doanh được giảm trừ gia cảnh vào thu nhập chịu thuế trước khi tính thuế như sau:

1. Mức giảm trừ gia cảnh:

a) Mức giảm trừ đối với người nộp thuế là 9 triệu đồng/tháng (108 triệu đồng/năm);

b) Mức giảm trừ cho mỗi người phụ thuộc mà người nộp thuế có nghĩa vụ nuôi dưỡng là 3,6 triệu đồng/tháng kể từ tháng phát sinh nghĩa vụ nuôi dưỡng.

Trường hợp Ủy ban Thường vụ Quốc hội điều chỉnh mức giảm trừ gia cảnh theo quy định tại Khoản 4 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân thì thực hiện theo mức do Ủy ban Thường vụ Quốc hội quy định để áp dụng cho kỳ tính thuế tiếp theo.

2. Mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một người nộp thuế trong năm tính thuế. Trường hợp nhiều người nộp thuế có chung người phụ thuộc phải nuôi dưỡng thì phải tự thỏa thuận để đăng ký giảm trừ gia cảnh vào một người nộp thuế.

3. Đối tượng và căn cứ xác định người phụ thuộc mà người nộp thuế có nghĩa vụ nuôi dưỡng quy định tại Khoản 1 Điều này như sau:

a) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) dưới 18 tuổi;

b) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) từ 18 tuổi trở lên bị khuyết tật không có khả năng lao động;

c) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) đang học đại học, cao đẳng, trung học chuyên nghiệp, dạy nghề, kể cả con từ 18 tuổi trở lên đang học bậc học phổ thông mà không có thu nhập hoặc có thu nhập không vượt quá mức thu nhập quy định tại Khoản 4 Điều này;

d) Người ngoài độ tuổi lao động, người trong độ tuổi lao động theo quy định của pháp luật nhưng bị khuyết tật không có khả năng lao động mà không có thu nhập hoặc có thu nhập nhưng không vượt quá mức thu nhập quy định tại Khoản 4 Điều này, bao gồm:

- Vợ hoặc chồng của người nộp thuế;

- Cha đẻ, mẹ đẻ, cha dượng, mẹ kế, cha mẹ nuôi hợp pháp, cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng) của người nộp thuế;

- Cá nhân khác không nơi nương tựa mà người nộp thuế phải trực tiếp nuôi dưỡng.

4. Mức thu nhập làm căn cứ xác định người phụ thuộc được áp dụng giảm trừ là mức thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

5. Người nộp thuế tự kê khai số lượng người phụ thuộc kèm theo giấy tờ hợp pháp và tự chịu trách nhiệm trước pháp luật về tính chính xác của việc kê khai.

6. Bộ Tài chính quy định thủ tục, hồ sơ kê khai người phụ thuộc được giảm trừ gia cảnh quy định tại Điều này.

Điều 13. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo

1. Cá nhân cư trú có thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công được giảm trừ các khoản đóng góp từ thiện, nhân đạo vào thu nhập chịu thuế, bao gồm:

a) Khoản đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương lựa;

b) Khoản đóng góp vào các Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học.

2. Tổ chức, cơ sở và các quỹ quy định tại các Điểm a, b Khoản 1 Điều này phải được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích kinh doanh.

3. Khoản đóng góp từ thiện, nhân đạo phát sinh vào năm nào thì được tính giảm trừ vào thu nhập chịu thuế của năm đó, không được chuyển trừ vào thu nhập chịu thuế của năm tính thuế tiếp theo.

Điều 14. Biểu thuế lũy tiến từng phần

1. Biểu thuế lũy tiến từng phần áp dụng đối với thu nhập tính thuế từ kinh doanh, thu nhập từ tiền lương, tiền công.

2. Biểu thuế lũy tiến từng phần được quy định như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

MỤC 2. THU NHẬP TỪ CHUYỂN NHƯỢNG VỐN

Điều 15. Thu nhập tính thuế từ chuyển nhượng phần vốn góp

1. Thu nhập tính thuế từ chuyển nhượng phần vốn góp được xác định bằng giá chuyển nhượng trừ (-) giá mua của phần vốn chuyển nhượng và các chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

2. Giá chuyển nhượng là số tiền mà cá nhân nhận được theo hợp đồng chuyển nhượng vốn.

3. Giá mua của phần vốn chuyển nhượng là trị giá phần vốn góp tại thời điểm chuyển nhượng vốn được xác định bằng tổng trị giá phần vốn góp ban đầu và các lần góp hoặc mua bổ sung.

4. Chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn là các khoản chi phí thực tế phát sinh có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Chi phí làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng;

b) Các khoản phí và lệ phí người chuyển nhượng nộp ngân sách nhà nước theo quy định của pháp luật;

c) Các khoản chi phí khác.

Điều 16. Thu nhập tính thuế từ chuyển nhượng chứng khoán

1. Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định bằng giá bán chứng khoán trừ (-) giá mua và các chi phí liên quan đến việc chuyển nhượng.

2. Giá bán chứng khoán được xác định như sau:

a) Đối với chứng khoán giao dịch tại Sở Giao dịch chứng khoán là giá chuyển nhượng thực tế tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá thực tế chuyển nhượng ghi trên hợp đồng chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm chuyển nhượng.

3. Giá mua chứng khoán được xác định như sau:

a) Đối với chứng khoán giao dịch tại Sở Giao dịch chứng khoán là giá thực mua tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá thực tế mua ghi trên hợp đồng nhận chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm mua.

4. Chi phí liên quan đến việc chuyển nhượng chứng khoán là các khoản chi phí thực tế phát sinh có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí liên quan đến chuyển nhượng, nhận chuyển nhượng chứng khoán;

b) Chi phí ủy thác chứng khoán;

c) Các khoản chi phí khác.

Điều 17. Thuế suất

1. Thuế suất đối với thu nhập từ chuyển nhượng vốn góp là 20% trên thu nhập tính thuế của mỗi lần chuyển nhượng.

2. Thuế suất đối với thu nhập từ chuyển nhượng chứng khoán là 20% trên thu nhập tính thuế cả năm áp dụng đối với trường hợp đối tượng nộp thuế, có chứng từ, xác định được thu nhập tính thuế quy định tại Điều 16 Nghị định này. Đối với các trường hợp khác ngoài trường hợp trên, áp dụng thuế suất 0,1% trên giá chuyển nhượng chứng khoán từng lần.

MỤC 3. THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 18. Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất

1. Thu nhập tính thuế được xác định bằng giá chuyển nhượng quyền sử dụng đất trừ (-) giá vốn và các chi phí hợp lý liên quan.

2. Giá chuyển nhượng quyền sử dụng đất được xác định như sau:

a) Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng;

b) Trường hợp không xác định được giá thực tế hoặc giá ghi trên hợp đồng chuyển nhượng thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng thì giá chuyển nhượng được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá vốn chuyển nhượng quyền sử dụng đất trong một số trường hợp cụ thể được xác định như sau:

a) Đối với đất có nguồn gốc Nhà nước giao có thu tiền sử dụng đất thì căn cứ vào chứng từ thu tiền sử dụng đất;

b) Đối với đất nhận chuyển nhượng quyền sử dụng từ các tổ chức, cá nhân thì căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm nhận chuyển nhượng quyền sử dụng đất (khi mua);

c) Đối với trường hợp đấu giá quyền sử dụng đất là giá trúng đấu giá;

d) Đối với đất có nguồn gốc không thuộc các trường hợp nêu tại Điểm a, Điểm b và Điểm c Khoản này thì căn cứ vào hồ sơ thực hiện nghĩa vụ tài chính với Nhà nước khi được cấp Giấy chứng nhận quyền sử dụng đất để xác định giá vốn.

4. Chi phí hợp lý liên quan đến việc chuyển nhượng quyền sử dụng đất là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

b) Chi phí cải tạo đất, san lấp mặt bằng (nếu có);

c) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng quyền sử dụng đất.

Điều 19. Thu nhập tính thuế từ chuyển nhượng bất động sản là quyền sử dụng đất gắn với công trình xây dựng trên đất, kể cả công trình xây dựng hình thành trong tương lai

1. Thu nhập tính thuế được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

2. Giá chuyển nhượng được xác định cụ thể như sau:

a) Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng;

b) Trường hợp, hợp đồng không ghi giá chuyển nhượng hoặc giá chuyển nhượng ghi trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng được xác định như sau:

- Phần giá trị đất chuyển nhượng được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng;

- Phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

3. Giá vốn được xác định căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm mua. Đối với các trường hợp bất động sản không có nguồn gốc từ nhận chuyển nhượng thì căn cứ vào hồ sơ thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sở hữu, quyền sử dụng bất động sản.

4. Chi phí hợp lý liên quan là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất;

b) Chi phí cải tạo đất, san lấp mặt bằng;

c) Chi phí sửa chữa, cải tạo công trình xây dựng trên đất;

d) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng.

Điều 20. Thu nhập tính thuế từ chuyển nhượng quyền sở hữu, sử dụng nhà ở

1. Thu nhập tính thuế được xác định bằng giá bán trừ (-) giá mua và các chi phí hợp lý liên quan.

2. Giá bán là giá thực tế chuyển nhượng, được xác định theo giá thị trường và được ghi trên hợp đồng chuyển nhượng.

Trường hợp giá chuyển nhượng nhà ghi trên hợp đồng chuyển nhượng thấp hơn giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng hoặc trên hợp đồng chuyển nhượng không ghi giá chuyển nhượng thì giá chuyển nhượng được xác định theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Đối với chuyển nhượng nhà ở hình thành trong tương lai thì giá chuyển nhượng được xác định bằng tỷ lệ đã góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá mua được xác định căn cứ vào giá ghi trên hợp đồng mưa. Đối với nhà ở không có nguồn gốc từ nhận chuyển nhượng, mua lại thì căn cứ vào hồ sơ thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sở hữu, quyền sử dụng nhà ở.

4. Chi phí liên quan là các khoản chi phí thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sở hữu nhà;

b) Chi phí sửa chữa, cải tạo, nâng cấp nhà;

c) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng nhà ở.

Điều 21. Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước

1. Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước được xác định bằng giá cho thuê lại trừ (-) giá thuê và các chi phí liên quan.

2. Giá cho thuê lại được xác định căn cứ vào giá thực tế ghi trên hợp đồng.

Trường hợp đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá thuê được xác định căn cứ vào hợp đồng thuê.

4. Chi phí liên quan là các khoản chi thực tế phát sinh và có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Các loại phí, lệ phí theo quy định liên quan đến quyền thuê đất, thuê mặt nước;

b) Các chi phí cải tạo đất, mặt nước;

c) Các chi phí khác liên quan trực tiếp đến cho thuê lại.

Điều 22. Thuế suất

1. Thuế suất đối với thu nhập từ chuyển nhượng bất động sản là 25% trên thu nhập tính thuế.

2. Trường hợp người nộp thuế không xác định hoặc không có hồ sơ để xác định giá vốn và chứng từ hợp pháp xác định các chi phí liên quan làm cơ sở xác định thu nhập tính thuế thì áp dụng thuế suất 2% trên giá chuyển nhượng.

MỤC 4. THU NHẬP TỪ NHẬN THỪA KẾ, QUÀ TẶNG

Điều 23. Thu nhập tính thuế từ nhận thừa kế, quà tặng

1. Thu nhập tính thuế từ nhận thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng, bao gồm: Bất động sản, tài sản khác phải đăng ký quyền sở hữu, quyền sử dụng, kể cả chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh vượt trên 10 triệu đồng mà người nộp thuế nhận được theo từng lần phát sinh.

2. Việc xác định thu nhập tính thuế đối với các loại tài sản nhận thừa kế, quà tặng phải bảo đảm phù hợp với giá thị trường tại thời điểm phát sinh thu nhập, trong đó:

a) Đối với chứng khoán là tài sản nhận thừa kế, nhận quà tặng:

- Thu nhập tính thuế được xác định căn cứ theo giá tham chiếu tại Sở Giao dịch chứng khoán tại ngày nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó;

- Đối với chứng khoán chưa được giao dịch tại Sở Giao dịch chứng khoán, thu nhập tính thuế được xác định căn cứ vào giá trị ghi trên sổ sách kế toán của công ty có chứng khoán tại ngày nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó.

b) Đối với phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh: Căn cứ vào trị giá phần vốn ghi trên sổ sách của tổ chức kinh tế, cơ sở kinh doanh tại thời điểm nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó;

c) Đối với bất động sản:

- Phần trị giá đất được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm nhận thừa kế, nhận quà tặng;

- Phần trị giá nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, về định mức xây dựng cơ bản; giá trị còn lại thực tế của công trình trên đất.

d) Đối với tài sản khác: Căn cứ vào giá tính lệ phí trước bạ của tài sản đó hoặc tài sản cùng loại (nếu có).

Điều 24. Thời điểm xác định thu nhập tính thuế

1. Thời điểm xác định thu nhập tính thuế từ thừa kế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản nhận thừa kế.

2. Thời điểm xác định thu nhập tính thuế từ quà tặng là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản là quà tặng nhận được.

Điều 25. Thuế suất

Thuế suất đối với thu nhập từ thừa kế, quà tặng là 10% trên thu nhập tính thuế.

MỤC 5. THU NHẬP TỪ TRÚNG THƯỞNG

Điều 26. Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế từ trúng thưởng theo quy định tại Điều 15 Luật thuế thu nhập cá nhân. Tổ chức trả thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân của người trúng thưởng trước khi trả thưởng cho cá nhân trúng thưởng. Trường hợp tổ chức trả thưởng trò chơi điện tử có thưởng, casino không xác định được thu nhập chịu thuế của cá nhân trúng thưởng để khấu trừ thuế thì thực hiện nộp thuế thay cho người trúng thưởng theo mức ấn định trên tổng số tiền trả lại cho cá nhân.

Căn cứ quy định của pháp luật quản lý thuế, Bộ Tài chính quy định mức ấn định trên tổng số tiền trả lại cho cá nhân quy định tại Điều này.

Chương 3.

CHÍNH SÁCH VỀ QUẢN LÝ THUẾ THU NHẬP CÁ NHÂN

Điều 27. Đăng ký thuế, cấp mã số thuế

1. Cá nhân có thu nhập chịu thuế thực hiện đăng ký thuế để được cơ quan thuế cấp mã số thuế cho bản thân và cho mỗi người phụ thuộc được giảm trừ gia cảnh.

2. Tổ chức, cá nhân trả thu nhập chịu thuế thực hiện đăng ký thuế để được cơ quan thuế cấp mã số thuế. Trường hợp tổ chức, cá nhân trả thu nhập đã được cấp mã số thuế trước ngày Nghị định này có hiệu lực thi hành thì được tiếp tục sử dụng mã số đó.

Điều 28. Khấu trừ thuế

1. Khấu trừ thuế là việc tổ chức, cá nhân trả thu nhập thực hiện tính trừ số thuế phải nộp vào thu nhập của người nộp thuế trước khi trả thu nhập.

2. Các loại thu nhập phải khấu trừ thuế:

a) Thu nhập của cá nhân không cư trú, bao gồm cả trường hợp không hiện diện tại Việt Nam;

b) Thu nhập từ tiền lương, tiền công, tiền thù lao, kể cả tiền thù lao từ hoạt động môi giới;

c) Thu nhập của cá nhân từ hoạt động đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp;

d) Thu nhập từ đầu tư vốn;

đ) Thu nhập từ chuyển nhượng vốn của cá nhân không cư trú, chuyển nhượng chứng khoán;

e) Thu nhập từ trúng thưởng;

g) Thu nhập từ bản quyền;

h) Thu nhập từ nhượng quyền thương mại.

3. Bộ Tài chính quy định cụ thể các trường hợp, mức và phương pháp khấu trừ thuế thu nhập cá nhân quy định tại Điều này.

Điều 29. Các trường hợp không thực hiện khấu trừ thuế

1. Không thực hiện khấu trừ thuế đối với:

a) Thu nhập từ kinh doanh của cá nhân cư trú;

b) Thu nhập từ chuyển nhượng bất động sản;

c) Thu nhập từ chuyển nhượng vốn góp của cá nhân cư trú;

d) Thu nhập từ nhận thừa kế, quà tặng của cá nhân.

2. Các trường hợp quy định tại Khoản 1 Điều này, người nộp thuế trực tiếp khai thuế, nộp thuế với cơ quan Thuế.

Điều 30. Khai thuế, nộp thuế, quyết toán thuế thu nhập cá nhân

Tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế và cá nhân có thu nhập chịu thuế theo quy định của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số Điều của Luật thuế thu nhập cá nhân có trách nhiệm thực hiện khai thuế, nộp thuế, quyết toán thuế như sau:

1. Khai thuế, nộp thuế theo tháng áp dụng đối với tổ chức, cá nhân trả thu nhập có thực hiện khấu trừ thuế đối với các khoản thu nhập quy định tại Khoản 2 Điều 28 Nghị định này mà tổng số thuế thu nhập cá nhân đã khấu trừ hàng tháng theo từng loại tờ khai từ 50 triệu đồng trở lên, trừ trường hợp là đối tượng khai, nộp thuế giá trị gia tăng theo quý.

2. Khai thuế, nộp thuế theo quý áp dụng đối với:

a) Tổ chức, cá nhân trả thu nhập có thực hiện khấu trừ thuế đối với các khoản thu nhập quy định tại Khoản 2 Điều 28 Nghị định này nhưng không thuộc diện khai thuế, nộp thuế theo tháng quy định tại Khoản 1 Điều này;

b) Cá nhân, nhóm cá nhân kinh doanh;

c) Thu nhập từ tiền lương, tiền công được trả từ nước ngoài hoặc do các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng chưa thực hiện khấu trừ thuế.

3. Khai, nộp thuế theo từng lần phát sinh áp dụng đối với:

a) Thu nhập từ chuyển nhượng bất động sản;

b) Thu nhập từ chuyển nhượng vốn của cá nhân cư trú;

c) Thu nhập từ nhận thừa kế, quà tặng;

d) Thu nhập phát sinh từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ của cá nhân, nhóm cá nhân kinh doanh được cơ quan thuế cấp hóa đơn lẻ;

đ) Thu nhập phát sinh tại nước ngoài của cá nhân cư trú, trừ thu nhập từ tiền lương, tiền công;

e) Thu nhập phát sinh tại Việt Nam nhưng nhận thu nhập tại nước ngoài của cá nhân không cư trú, trừ thu nhập từ tiền lương, tiền công.

4. Khai thuế, nộp thuế theo năm: Áp dụng đối với cá nhân, nhóm cá nhân kinh doanh nộp thuế theo quy định tại Khoản 1 Điều 10 Nghị định này.

5. Khai quyết toán thuế

Tổ chức, cá nhân trả thu nhập; cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh; cá nhân cư trú chuyển nhượng chứng khoán nộp thuế theo mức thuế suất 20% trên thu nhập có trách nhiệm khai quyết toán thuế năm, trừ các trường hợp sau:

a) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp hàng quý mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau;

b) Cá nhân, hộ kinh doanh chỉ có một nguồn thu nhập từ kinh doanh đã thực hiện nộp thuế theo quy định tại Khoản 1 Điều 10 Nghị định này;

c) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê;

d) Cá nhân có thu nhập từ tiền lương, tiền công phát sinh thường xuyên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị chi trả khấu trừ thuế tại nguồn nếu không có nhu cầu thì không quyết toán thuế đối với phần thu nhập này;

đ) Cá nhân có thu nhập từ tiền lương, tiền công còn có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có nhu cầu thì không quyết toán thuế đối với phần thu nhập này.

6. Cá nhân ủy quyền cho đơn vị chi trả thu nhập quyết toán thuế thay trong trường hợp cá nhân chỉ có một nguồn thu nhập từ tiền lương, tiền công phát sinh tại một đơn vị hoặc ngoài nguồn tiền lương, tiền công phát sinh tại đơn vị, cá nhân còn có thêm thu nhập khác quy định tại Điểm d, Điểm đ Khoản 5 Điều này.

7. Hồ sơ khai thuế, nộp thuế, quyết toán thuế đối với các trường hợp nêu tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này thực hiện theo quy định của pháp luật về quản lý thuế.

Điều 31. Trách nhiệm khấu trừ, khai thuế, công bố thông tin của tổ chức trả thu nhập, tổ chức nơi cá nhân chuyển nhượng vốn, tổ chức lưu ký, phát hành chứng khoán, tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

1. Tổ chức, cá nhân có trách nhiệm khấu trừ thuế khi trả thu nhập cho cho cá nhân như sau:

a) Đối với thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động: Hàng tháng tổ chức, cá nhân chi trả thu nhập khấu trừ thuế của từng cá nhân căn cứ vào thu nhập tính thuế tháng và biểu thuế Lũy tiến từng phần; tạm tính giảm trừ gia cảnh theo bản khai của người nộp thuế để tính số thuế phải nộp trong tháng, thực hiện khấu trừ thuế và không phải chịu trách nhiệm trước pháp luật về việc khai tạm tính giảm trừ gia cảnh này. Tổ chức, cá nhân trả thu nhập thực hiện khai thuế, nộp thuế vào ngân sách nhà nước theo quy định tại Khoản 1, Khoản 2 Điều 30 Nghị định này và theo quy định của pháp luật về quản lý thuế.

b) Đối với các khoản tiền công, tiền chi khác cho cá nhân không ký hợp đồng lao động: Tổ chức, cá nhân chỉ trả thu nhập có trách nhiệm tạm khấu trừ thuế theo tỷ lệ 10% trên số thu nhập trả cho cá nhân. Cá nhân có thu nhập tạm khấu trừ thuế quy định tại Khoản này không phải khai thuế theo tháng.

Bộ Tài chính quy định cụ thể mức thu nhập làm cơ sở khấu trừ thuế, tạm khấu trừ theo tỷ lệ quy định tại Điểm này.

2. Công ty chứng khoán, ngân hàng thương mại nơi cá nhân lưu ký chứng khoán, tổ chức phát hành chứng khoán có trách nhiệm khấu trừ thuế đối với chuyển nhượng chứng khoán theo mức 0,1% trên giá bán chứng khoán từng lần, kể cả đối với trường hợp nộp thuế theo mức thuế suất 20% trên thu nhập từ chuyển nhượng chứng khoán quy định tại Khoản 2 Điều 17 Nghị định này.

3. Doanh nghiệp nơi cá nhân có phần vốn góp được chuyển nhượng có trách nhiệm yêu cầu cá nhân cung cấp chứng từ đã hoàn thành nghĩa vụ thuế đối với phần vốn đã chuyển nhượng trước khi làm thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông. Trường hợp doanh nghiệp thực hiện thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn chịu trách nhiệm nộp thuế thay cho các cá nhân này.

4. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: Danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 7 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.

Điều 32. Hoàn thuế

Cá nhân được hoàn thuế trong các trường hợp quy định tại Khoản 2 Điều 8 Luật thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và có yêu cầu được hoàn thuế.

Thủ tục, hồ sơ hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Nghị định này thay thế Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập cá nhân và Điều 2 Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Nghị định số 100/2008/NĐ-CP.

Điều 34. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN các PCN, Trợ lý TTCP, cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2015 - 14 hop nhat ND ve thue tncn

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 14/VBHN-BTC | Hà Nội, ngày 26 tháng 5 năm 2015

NGHỊ ĐỊNH[1]

Quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân

và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân

----------------

Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013, được sửa đổi, bổ sung bởi:

1. Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

2. Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật Sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012; Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Thuế thu nhập cá nhân và Luật Sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, [2]

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập cá nhân và Luật Sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập cá nhân bao gồm cá nhân cư trú và cá nhân không cư trú có thu nhập chịu thuế quy định tại Điều 3 của Luật Thuế thu nhập cá nhân và Điều 3 Nghị định này. Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

a) Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập;

b) Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả thu nhập.

2. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam;

Cá nhân có mặt tại Việt Nam theo quy định tại điểm này là sự hiện diện của cá nhân đó trên lãnh thổ Việt Nam.

b) Có nơi ở thường xuyên tại Việt Nam theo một trong hai trường hợp sau:

- Có nơi ở đăng ký thường trú theo quy định của pháp luật về cư trú;

- Có nhà thuê để ở tại Việt Nam theo quy định của pháp luật về nhà ở, với thời hạn của các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế.

Trường hợp cá nhân có nơi ở thường xuyên tại Việt Nam theo quy định tại Điểm này nhưng thực tế có mặt tại Việt Nam dưới 183 ngày trong năm tính thuế mà cá nhân không chứng minh được là đối tượng cư trú của nước nào thì cá nhân đó là đối tượng cư trú tại Việt Nam.

3. Cá nhân không cư trú là người không đáp ứng điều kiện quy định tại Khoản 2 Điều này.

Điều 3. Thu nhập chịu thuế

Thu nhập chịu thuế của cá nhân gồm các loại thu nhập sau đây:

1.[3] Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật. Riêng đối với thu nhập từ hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chỉ áp dụng đối với trường hợp không đủ điều kiện được miễn thuế quy định tại Khoản 5 Điều 4 Nghị định này.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại Khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.

2. Thu nhập từ tiền lương, tiền công mà người lao động nhận được từ người sử dụng lao động, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công nhận được dưới các hình thức bằng tiền hoặc không bằng tiền.

b)[4] Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

- Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công;

- Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ;

- Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang;

- Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm;

- Phụ cấp thu hút, phụ cấp khu vực;

- Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật Lao động và Luật Bảo hiểm xã hội;

- Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật;

- Phụ cấp phục vụ đối với lãnh đạo cấp cao;

- Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ, công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài, người Việt Nam cư trú dài hạn ở nước ngoài về Việt Nam làm việc;

- Phụ cấp đối với nhân viên y tế thôn, bản;

- Phụ cấp đặc thù ngành nghề.

Các khoản phụ cấp, trợ cấp không tính vào thu nhập chịu thuế quy định tại Điểm này phải được cơ quan nhà nước có thẩm quyền quy định.

c) Tiền thù lao nhận được dưới các hình thức như: Tiền hoa hồng môi giới, tiền tham gia đề tài, dự án, tiền nhuận bút và các khoản tiền hoa hồng, thù lao khác;

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị, ban kiểm soát, hội đồng quản lý, các hiệp hội, hội nghề nghiệp, và các tổ chức khác;

đ)[5] Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm khoản lợi ích về nhà ở, điện, nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do người sử dụng lao động xây dựng để cung cấp cho người lao động làm việc tại khu công nghiệp hoặc nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn hoặc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp cho người lao động.

- Khoản tiền do người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm, mua bảo hiểm hưu trí tự nguyện hoặc đóng góp Quỹ hưu trí tự nguyện cho người lao động.

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khỏe, vui chơi, thể thao, giải trí, thẩm mỹ.

- Các khoản lợi ích khác theo quy định của pháp luật.

e) Các khoản thưởng bằng tiền hoặc không bằng tiền dưới mọi hình thức, kể cả thưởng bằng chứng khoán, trừ các khoản tiền thưởng sau đây:

- Tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, bao gồm cả tiền thưởng kèm theo các danh hiệu thi đua, các hình thức khen thưởng theo quy định của pháp luật về thi đua khen thưởng;

- Tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế được Nhà nước Việt Nam thừa nhận;

- Tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan nhà nước có thẩm quyền công nhận;

- Tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan nhà nước có thẩm quyền.

g) Không tính vào thu nhập chịu thuế đối với các khoản sau:

- Khoản hỗ trợ của người sử dụng lao động cho việc khám chữa bệnh hiểm nghèo cho bản thân người lao động và thân nhân (bố, mẹ, vợ/chồng, con) của người lao động;

- Khoản tiền nhận được theo chế độ liên quan đến sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức đảng, đoàn thể;

- Khoản tiền nhận được theo chế độ nhà ở công vụ theo quy định của pháp luật;

- Các khoản nhận được ngoài tiền lương, tiền công do tham gia, phục vụ hoạt động đảng, đoàn, Quốc hội hoặc xây dựng văn bản quy phạm pháp luật của Nhà nước;

- Khoản tiền ăn giữa ca do người sử dụng lao động chi cho người lao động không vượt quá mức quy định của Bộ Lao động - Thương binh và Xã hội.

- Khoản tiền mua vé máy bay khứ hồi do người sử dụng lao động trả hộ (hoặc thanh toán) cho người lao động là người nước ngoài, người lao động là người Việt Nam làm việc ở nước ngoài về phép mỗi năm một lần;

- Khoản tiền học phí cho con của người lao động nước ngoài học tại Việt Nam, con của người lao động Việt Nam đang làm việc ở nước ngoài học tại nước ngoài theo bậc học từ mầm non đến trung học phổ thông do người sử dụng lao động trả hộ.

3.[6] Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, kể cả trường hợp góp vốn đầu tư bằng hiện vật, danh tiếng, quyền sử dụng đất, phát minh, sáng chế; trừ thu nhập nhận được từ lãi trái phiếu Chính phủ, thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp của doanh nghiệp tư nhân và của công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ.

4. Thu nhập từ chuyển nhượng vốn, bao gồm:

a) Thu nhập từ chuyển nhượng phần vốn trong các tổ chức kinh tế;

b) Thu nhập từ chuyển nhượng chứng khoán;

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản, bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai;

b) Thu nhập từ chuyển nhượng quyền sở hữu hoặc sử dụng nhà ở, kể cả nhà ở hình thành trong tương lai;

c) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước;

d) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức;

Thu nhập chịu thuế tại khoản này bao gồm cả khoản thu nhập từ việc ủy quyền quản lý bất động sản mà người được ủy quyền có quyền chuyển nhượng bất động sản hoặc có quyền như người sở hữu bất động sản theo quy định của pháp luật.

6. Thu nhập từ trúng thưởng bằng tiền hoặc hiện vật, bao gồm:

a) Trúng thưởng xổ số;

b) Trúng thưởng khuyến mại dưới các hình thức;

c)[7] Trúng thưởng trong các hình thức cá cược;

d) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác.

7. Thu nhập từ bản quyền, bao gồm:

a) Thu nhập từ chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ: Quyền tác giả và quyền liên quan đến quyền tác giả; quyền sở hữu công nghiệp; quyền đối với giống cây trồng;

b) Thu nhập từ chuyển giao công nghệ: Bí quyết kỹ thuật, kiến thức kỹ thuật, các giải pháp hợp lý hóa sản xuất, đổi mới công nghệ.

8. Thu nhập từ nhượng quyền thương mại theo quy định của Luật thương mại.

9. Thu nhập từ thừa kế là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

10. Thu nhập từ nhận quà tặng là chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh, bất động sản và tài sản khác phải đăng ký sở hữu hoặc đăng ký sử dụng.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ chuyển nhượng bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị em ruột với nhau.

2. Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp người chuyển nhượng chỉ có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

Cá nhân chuyển nhượng có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam theo quy định tại Khoản này phải đáp ứng các điều kiện sau:

a) Tại thời điểm chuyển nhượng, cá nhân chỉ có quyền sở hữu, quyền sử dụng một nhà ở hoặc một thửa đất ở (bao gồm cả trường hợp có nhà ở hoặc công trình xây dựng gắn liền với thửa đất đó);

b) Thời gian cá nhân có quyền sở hữu, quyền sử dụng nhà ở, đất ở tính đến thời điểm chuyển nhượng tối thiểu là 183 ngày;

c) Nhà ở, quyền sử dụng đất ở được chuyển nhượng toàn bộ;

Việc xác định quyền sở hữu, quyền sử dụng nhà ở, đất ở căn cứ vào giấy chứng nhận quyền sở hữu, quyền sử dụng nhà ở, đất ở. Cá nhân có nhà ở, đất ở chuyển nhượng có trách nhiệm kê khai và tự chịu trách nhiệm trước pháp luật về tính chính xác của việc kê khai. Trường hợp cơ quan có thẩm quyền phát hiện kê khai sai thì không được miễn thuế và bị xử lý theo quy định của pháp luật.

3. Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật.

4. Thu nhập từ nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị em ruột với nhau.

5. Thu nhập của hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chưa qua chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường.

Hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất quy định tại Khoản này phải thỏa mãn các điều kiện:

a) Có quyền sử dụng đất, sử dụng mặt nước hợp pháp để sản xuất và trực tiếp tham gia lao động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thủy sản. Đối với đánh bắt thủy sản thì phải có quyền sở hữu hoặc quyền sử dụng tàu, thuyền, phương tiện đánh bắt và trực tiếp tham gia đánh bắt thủy sản;

b) Thực tế cư trú tại địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thủy sản theo quy định của pháp luật về cư trú.

6. Thu nhập từ chuyển đổi đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao để sản xuất.

7. Thu nhập từ lãi tiền gửi tại ngân hàng, tổ chức tín dụng, thu nhập từ lãi hợp đồng bảo hiểm nhân thọ.

8. Thu nhập từ kiều hối.

9. Phần tiền lương, tiền công làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương, tiền công làm việc ban ngày, làm trong giờ theo quy định của pháp luật.

10. Tiền lương hưu do Quỹ bảo hiểm xã hội chi trả theo quy định của Luật bảo hiểm xã hội, tiền lương hưu nhận được hàng tháng từ Quỹ hưu trí tự nguyện. Cá nhân sinh sống, làm việc tại Việt Nam được miễn thuế đối với tiền lương hưu do nước ngoài trả.

11. Thu nhập từ học bổng, bao gồm:

a) Học bổng nhận được từ ngân sách nhà nước;

b) Học bổng nhận được từ tổ chức trong nước và ngoài nước (bao gồm cả khoản tiền sinh hoạt phí) theo chương trình hỗ trợ khuyến học của tổ chức đó.

12. Tiền bồi thường bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe, tiền bồi thường tai nạn lao động, các khoản bồi thường nhà nước và các khoản bồi thường khác theo quy định của pháp luật.

13. Thu nhập nhận được từ các quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, không nhằm mục đích thu lợi nhuận.

14. Thu nhập nhận được từ nguồn viện trợ nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức Chính phủ và phi Chính phủ được cơ quan nhà nước có thẩm quyền phê duyệt.

Bộ Tài chính quy định thủ tục, hồ sơ xác định các khoản thu nhập được miễn thuế quy định tại Điều này.

15.[8] Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam nhận được do làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế;

16.[9] Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu có được từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác thủy sản xa bờ.

Điều 5. Giảm thuế

1. Người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

2. Bộ Tài chính quy định thủ tục, hồ sơ và việc xét giảm thuế thu nhập cá nhân quy định tại Điều này.

Chương II

CĂN CỨ TÍNH THUẾ ĐỐI VỚI MỘT SỐ LOẠI THU NHẬP

CỦA CÁ NHÂN CƯ TRÚ

Mục 1

THU NHẬP TỪ KINH DOANH VÀ THU NHẬP

TỪ TIỀN LƯƠNG, TIỀN CÔNG

Điều 6. Thuế đối với thu nhập từ kinh doanh[10]

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ phần trăm (%) trên doanh thu tương ứng với từng lĩnh vực, ngành nghề sản xuất kinh doanh. Cá nhân kinh doanh nhiều lĩnh vực, ngành nghề thực hiện khai và tính thuế theo thuế suất áp dụng đối với từng lĩnh vực, ngành nghề kinh doanh. Trường hợp cá nhân kinh doanh không khai hoặc khai không phù hợp với thực tế kinh doanh thì cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế.

2. Doanh thu tính thuế từ kinh doanh là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế, trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu tính thuế đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

b) Doanh thu tính thuế đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

c) Doanh thu tính thuế đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu tính thuế đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế xác định theo doanh thu trả tiền một lần;

đ) Doanh thu tính thuế đối với các trường hợp khác theo hướng dẫn của Bộ Tài chính.

3. Xác định doanh thu tính thuế từ kinh doanh:

a) Doanh thu tính thuế đối với cá nhân kinh doanh là mức doanh thu khoán được ổn định trong 01 năm. Trường hợp qua số liệu điều tra xác minh, kiểm tra, thanh tra có căn cứ xác định doanh thu tính thuế thay đổi từ 50% trở lên so với mức doanh thu khoán, cơ quan thuế xác định lại mức doanh thu khoán theo quy định của pháp luật về quản lý thuế để áp dụng cho thời gian còn lại của năm tính thuế;

b) Doanh thu tính thuế đối với cá nhân kinh doanh được xác định theo quy định của pháp luật về quản lý thuế trên cơ sở số liệu điều tra, khảo sát, kết quả kiểm tra, thanh tra về cá nhân kinh doanh và các khoản mục chi phí thực tế để tạo ra doanh thu của cá nhân kinh doanh.

Bộ Tài chính xây dựng cơ sở dữ liệu quản lý rủi ro đối với cá nhân kinh doanh phù hợp với thực tiễn, đảm bảo yêu cầu quản lý.

4. Thuế suất đối với thu nhập từ kinh doanh đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) Phân phối, cung cấp hàng hóa: 0,5%.

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2%.

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp: 5%.

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 1,5%.

d) Hoạt động kinh doanh khác: 1%.

5. Cá nhân kinh doanh sử dụng thường xuyên từ 10 lao động trở lên phải thành lập doanh nghiệp theo quy định của Luật Doanh nghiệp, thực hiện chế độ hóa đơn, chứng từ theo quy định của pháp luật về kế toán, kê khai, nộp thuế theo quy định của pháp luật thuế thu nhập doanh nghiệp. Trường hợp chưa thành lập doanh nghiệp, cơ quan thuế ấn định thuế theo quy định của pháp luật về quản lý thuế.

Điều 7. (được bãi bỏ)[11]

Điều 8. (được bãi bỏ)[12]

Điều 9. (được bãi bỏ)[13]

Điều 10. (được bãi bỏ)[14]

Điều 11. Thuế đối với thu nhập từ tiền lương, tiền công[15]

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định theo quy định tại Khoản 2 Điều 3 Nghị định này.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm người sử dụng lao động trả tiền lương, tiền công cho người nộp thuế hoặc thời điểm người nộp thuế nhận được thu nhập.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam, người lao động chưa phải tính vào thu nhập chịu thuế tại thời điểm mua bảo hiểm. Đến thời điểm đáo hạn hợp đồng, doanh nghiệp bảo hiểm có trách nhiệm khấu trừ tiền thuế theo tỷ lệ 10% trên khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động từ ngày 01 tháng 7 năm 2013.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam thì người sử dụng lao động có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả thu nhập cho người lao động.

3. Thu nhập tính thuế đối với thu nhập từ tiền lương, tiền công được xác định bằng thu nhập chịu thuế trừ (-) các khoản giảm trừ dưới đây:

a) Các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện.

Mức đóng vào Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện được trừ ra khỏi thu nhập khi xác định thu nhập tính thuế quy định tại Khoản này tối đa không quá 01 triệu đồng/tháng, bao gồm cả số tiền do người sử dụng lao động đóng cho người lao động và cả số tiền do người lao động tự đóng (nếu có).

Trường hợp cá nhân cư trú tại Việt Nam nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân đóng các loại bảo hiểm này như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế khi xác định thu nhập tính thuế từ kinh doanh, từ tiền lương, tiền công;

b) Các khoản giảm trừ gia cảnh quy định tại Điều 12 Nghị định này;

c) Các khoản đóng góp vào Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học quy định tại Điều 13 Nghị định này.

Điều 12. Giảm trừ gia cảnh

Cá nhân cư trú có thu nhập tiền lương, tiền công[16] được giảm trừ gia cảnh vào thu nhập chịu thuế trước khi tính thuế như sau:

1. Mức giảm trừ gia cảnh:

a) Mức giảm trừ đối với người nộp thuế là 9 triệu đồng/tháng (108 triệu đồng/năm);

b) Mức giảm trừ cho mỗi người phụ thuộc mà người nộp thuế có nghĩa vụ nuôi dưỡng là 3,6 triệu đồng/tháng kể từ tháng phát sinh nghĩa vụ nuôi dưỡng.

Trường hợp Ủy ban Thường vụ Quốc hội điều chỉnh mức giảm trừ gia cảnh theo quy định tại Khoản 4 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân thì thực hiện theo mức do Ủy ban Thường vụ Quốc hội quy định để áp dụng cho kỳ tính thuế tiếp theo.

2. Mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một người nộp thuế trong năm tính thuế. Trường hợp nhiều người nộp thuế có chung người phụ thuộc phải nuôi dưỡng thì phải tự thỏa thuận để đăng ký giảm trừ gia cảnh vào một người nộp thuế.

3. Đối tượng và căn cứ xác định người phụ thuộc mà người nộp thuế có nghĩa vụ nuôi dưỡng quy định tại Khoản 1 Điều này như sau:

a) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) dưới 18 tuổi;

b) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) từ 18 tuổi trở lên bị khuyết tật không có khả năng lao động;

c) Con (bao gồm con đẻ, con nuôi hợp pháp, con riêng của vợ, con riêng của chồng) đang học đại học, cao đẳng, trung học chuyên nghiệp, dạy nghề, kể cả con từ 18 tuổi trở lên đang học bậc học phổ thông mà không có thu nhập hoặc có thu nhập không vượt quá mức thu nhập quy định tại Khoản 4 Điều này;

d) Người ngoài độ tuổi lao động, người trong độ tuổi lao động theo quy định của pháp luật nhưng bị khuyết tật không có khả năng lao động mà không có thu nhập hoặc có thu nhập nhưng không vượt quá mức thu nhập quy định tại Khoản 4 Điều này, bao gồm:

- Vợ hoặc chồng của người nộp thuế;

- Cha đẻ, mẹ đẻ, cha dượng, mẹ kế, cha mẹ nuôi hợp pháp, cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng) của người nộp thuế;

- Cá nhân khác không nơi nương tựa mà người nộp thuế phải trực tiếp nuôi dưỡng.

4. Mức thu nhập làm căn cứ xác định người phụ thuộc được áp dụng giảm trừ là mức thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

5. Người nộp thuế tự kê khai số lượng người phụ thuộc kèm theo giấy tờ hợp pháp và tự chịu trách nhiệm trước pháp luật về tính chính xác của việc kê khai.

6. Bộ Tài chính quy định thủ tục, hồ sơ kê khai người phụ thuộc được giảm trừ gia cảnh quy định tại Điều này.

Điều 13. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo

1. Cá nhân cư trú có[17] thu nhập từ tiền lương, tiền công được giảm trừ các khoản đóng góp từ thiện, nhân đạo vào thu nhập chịu thuế, bao gồm:

a) Khoản đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người tàn tật, người già không nơi nương tựa;

b) Khoản đóng góp vào các Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học.

2. Tổ chức, cơ sở và các quỹ quy định tại các Điểm a, b Khoản 1 Điều này phải được cơ quan nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích kinh doanh.

3. Khoản đóng góp từ thiện, nhân đạo phát sinh vào năm nào thì được tính giảm trừ vào thu nhập chịu thuế của năm đó, không được chuyển trừ vào thu nhập chịu thuế của năm tính thuế tiếp theo.

Điều 14. Biểu thuế lũy tiến từng phần

1. Biểu thuế lũy tiến từng phần áp dụng đối với thu nhập tính thuế[18] từ tiền lương, tiền công.

2. Biểu thuế lũy tiến từng phần được quy định như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

Mục 2

THU NHẬP TỪ CHUYỂN NHƯỢNG VỐN

Điều 15. Thu nhập tính thuế từ chuyển nhượng phần vốn góp

1. Thu nhập tính thuế từ chuyển nhượng phần vốn góp được xác định bằng giá chuyển nhượng trừ (-) giá mua của phần vốn chuyển nhượng và các chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

2. Giá chuyển nhượng là số tiền mà cá nhân nhận được theo hợp đồng chuyển nhượng vốn.

3. Giá mua của phần vốn chuyển nhượng là trị giá phần vốn góp tại thời điểm chuyển nhượng vốn được xác định bằng tổng trị giá phần vốn góp ban đầu và các lần góp hoặc mua bổ sung.

4. Chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn là các khoản chi phí thực tế phát sinh có chứng từ, hóa đơn hợp pháp, bao gồm:

a) Chi phí làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng;

b) Các khoản phí và lệ phí người chuyển nhượng nộp ngân sách nhà nước theo quy định của pháp luật;

c) Các khoản chi phí khác.

Điều 16. Thu nhập tính thuế từ chuyển nhượng chứng khoán [19]

1. Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định là giá chuyển nhượng từng lần.

2. Giá bán chứng khoán được xác định như sau:

a) Đối với chứng khoán của công ty đại chúng giao dịch tại Sở Giao dịch chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá ghi trên hợp đồng chuyển nhượng hoặc giá thực tế chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm chuyển nhượng.

Điều 17. Thuế suất

1. Thuế suất đối với thu nhập từ chuyển nhượng vốn góp là 20% trên thu nhập tính thuế của mỗi lần chuyển nhượng.

2. [20] Thuế suất đối với thu nhập từ chuyển nhượng chứng khoán là 0,1% trên giá bán chứng khoán từng lần.

Mục 3

THU NHẬP TỪ CHUYỂN NHƯỢNG BẤT ĐỘNG SẢN

Điều 18. Thu nhập tính thuế từ chuyển nhượng bất động sản [21]

1. Thu nhập tính thuế được xác định là giá chuyển nhượng từng lần.

2. Giá chuyển nhượng bất động sản là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

a) Trường hợp trên hợp đồng chuyển nhượng không ghi giá đất hoặc giá đất trên hợp đồng chuyển nhượng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng đất là giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng theo quy định của pháp luật về đất đai;

b) Trường hợp chuyển nhượng nhà gắn liền với đất thì phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

c) Trường hợp cho thuê lại mà đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Ủy ban nhân dân cấp tỉnh quy định.

3. Thời điểm tính thuế từ chuyển nhượng bất động sản được xác định như sau:

a) Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật;

b) Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản.

Điều 19. (được bãi bỏ) [22]

Điều 20. (được bãi bỏ)[23]

Điều 21. (được bãi bỏ) [24]

Điều 22. Thuế suất [25]

Thuế suất đối với thu nhập từ chuyển nhượng bất động sản là 2% trên giá chuyển nhượng.

Mục 4

THU NHẬP TỪ NHẬN THỪA KẾ, QUÀ TẶNG

Điều 23. Thu nhập tính thuế từ nhận thừa kế, quà tặng

1. Thu nhập tính thuế từ nhận thừa kế, quà tặng là phần giá trị tài sản thừa kế, quà tặng, bao gồm: Bất động sản, tài sản khác phải đăng ký quyền sở hữu, quyền sử dụng, kể cả chứng khoán, phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh vượt trên 10 triệu đồng mà người nộp thuế nhận được theo từng lần phát sinh.

2. Việc xác định thu nhập tính thuế đối với các loại tài sản nhận thừa kế, quà tặng phải bảo đảm phù hợp với giá thị trường tại thời điểm phát sinh thu nhập, trong đó:

a) Đối với chứng khoán là tài sản nhận thừa kế, nhận quà tặng:

- Thu nhập tính thuế được xác định căn cứ theo giá tham chiếu tại Sở Giao dịch chứng khoán tại ngày nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó;

- Đối với chứng khoán chưa được giao dịch tại Sở Giao dịch chứng khoán, thu nhập tính thuế được xác định căn cứ vào giá trị ghi trên sổ sách kế toán của công ty có chứng khoán tại ngày nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó.

b) Đối với phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh: Căn cứ vào trị giá phần vốn ghi trên sổ sách của tổ chức kinh tế, cơ sở kinh doanh tại thời điểm nhận thừa kế, nhận quà tặng hoặc ngày gần nhất trước đó;

c) Đối với bất động sản:

- Phần trị giá đất được xác định căn cứ theo Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm nhận thừa kế, nhận quà tặng;

- Phần trị giá nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, về định mức xây dựng cơ bản; giá trị còn lại thực tế của công trình trên đất.

d) [26] Đối với tài sản khác: Căn cứ vào giá tính lệ phí trước bạ của tài sản đó hoặc tài sản cùng loại (nếu có). Trường hợp cá nhân nhận thừa kế, quà tặng là tài sản nhập khẩu và cá nhân phải nộp các loại thuế liên quan đến việc nhập khẩu tài sản thì giá trị tài sản làm căn cứ tính thuế là giá tính lệ phí trước bạ tại thời điểm đăng ký quyền sở hữu trừ các khoản thuế đã nộp ở khâu nhập khẩu.

Điều 24. Thời điểm xác định thu nhập tính thuế

1. Thời điểm xác định thu nhập tính thuế từ thừa kế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản nhận thừa kế.

2. Thời điểm xác định thu nhập tính thuế từ quà tặng là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản là quà tặng nhận được.

Điều 25. Thuế suất

Thuế suất đối với thu nhập từ thừa kế, quà tặng là 10% trên thu nhập tính thuế.

Mục 5

THU NHẬP TỪ TRÚNG THƯỞNG

Điều 26. Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế [27]

Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế từ trúng thưởng theo quy định tại Điều 15 Luật Thuế thu nhập cá nhân. Tổ chức trả thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân của người trúng thưởng trước khi trả thưởng cho cá nhân trúng thưởng.

Chương III

CHÍNH SÁCH VỀ QUẢN LÝ THUẾ THU NHẬP CÁ NHÂN

Điều 27. Đăng ký thuế, cấp mã số thuế

1. Cá nhân có thu nhập chịu thuế thực hiện đăng ký thuế để được cơ quan thuế cấp mã số thuế cho bản thân và cho mỗi người phụ thuộc được giảm trừ gia cảnh.

2. Tổ chức, cá nhân trả thu nhập chịu thuế thực hiện đăng ký thuế để được cơ quan thuế cấp mã số thuế. Trường hợp tổ chức, cá nhân trả thu nhập đã được cấp mã số thuế trước ngày Nghị định này có hiệu lực thi hành thì được tiếp tục sử dụng mã số đó.

Điều 28. Khấu trừ thuế

1. Khấu trừ thuế là việc tổ chức, cá nhân trả thu nhập thực hiện tính trừ số thuế phải nộp vào thu nhập của người nộp thuế trước khi trả thu nhập.

2. Các loại thu nhập phải khấu trừ thuế:

a) Thu nhập của cá nhân không cư trú, bao gồm cả trường hợp không hiện diện tại Việt Nam;

b) Thu nhập từ tiền lương, tiền công, tiền thù lao, kể cả tiền thù lao từ hoạt động môi giới;

c) Thu nhập của cá nhân từ hoạt động đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp;

d) Thu nhập từ đầu tư vốn;

đ) Thu nhập từ chuyển nhượng vốn của cá nhân không cư trú, chuyển nhượng chứng khoán;

e) Thu nhập từ trúng thưởng;

g) Thu nhập từ bản quyền;

h) Thu nhập từ nhượng quyền thương mại.

3. Bộ Tài chính quy định cụ thể các trường hợp, mức và phương pháp khấu trừ thuế thu nhập cá nhân quy định tại Điều này.

Điều 29. Các trường hợp không thực hiện khấu trừ thuế

1. Không thực hiện khấu trừ thuế đối với:

a) Thu nhập từ kinh doanh của cá nhân cư trú;

b) Thu nhập từ chuyển nhượng bất động sản;

c) Thu nhập từ chuyển nhượng vốn góp của cá nhân cư trú;

d) Thu nhập từ nhận thừa kế, quà tặng của cá nhân.

2. Các trường hợp quy định tại Khoản 1 Điều này, người nộp thuế trực tiếp khai thuế, nộp thuế với cơ quan Thuế.

Điều 30. Khai thuế, nộp thuế, quyết toán thuế thu nhập cá nhân

Tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế và cá nhân có thu nhập chịu thuế theo quy định của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số Điều của Luật thuế thu nhập cá nhân có trách nhiệm thực hiện khai thuế, nộp thuế, quyết toán thuế như sau:

1. Khai thuế, nộp thuế theo tháng áp dụng đối với tổ chức, cá nhân trả thu nhập có thực hiện khấu trừ thuế đối với các khoản thu nhập quy định tại Khoản 2 Điều 28 Nghị định này mà tổng số thuế thu nhập cá nhân đã khấu trừ hàng tháng theo từng loại tờ khai từ 50 triệu đồng trở lên, trừ trường hợp là đối tượng khai, nộp thuế giá trị gia tăng theo quý.

2. Khai thuế, nộp thuế theo quý áp dụng đối với:

a) Tổ chức, cá nhân trả thu nhập có thực hiện khấu trừ thuế đối với các khoản thu nhập quy định tại Khoản 2 Điều 28 Nghị định này nhưng không thuộc diện khai thuế, nộp thuế theo tháng quy định tại Khoản 1 Điều này;

b) Cá nhân, nhóm cá nhân kinh doanh;

c) Thu nhập từ tiền lương, tiền công được trả từ nước ngoài hoặc do các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng chưa thực hiện khấu trừ thuế.

3. Khai, nộp thuế theo từng lần phát sinh áp dụng đối với:

a) Thu nhập từ chuyển nhượng bất động sản;

b) Thu nhập từ chuyển nhượng vốn của cá nhân cư trú;

c) Thu nhập từ nhận thừa kế, quà tặng;

d) Thu nhập phát sinh từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ của cá nhân, nhóm cá nhân kinh doanh được cơ quan thuế cấp hóa đơn lẻ;

đ) Thu nhập phát sinh tại nước ngoài của cá nhân cư trú, trừ thu nhập từ tiền lương, tiền công;

e) Thu nhập phát sinh tại Việt Nam nhưng nhận thu nhập tại nước ngoài của cá nhân không cư trú, trừ thu nhập từ tiền lương, tiền công.

4. Khai thuế, nộp thuế theo năm: Áp dụng đối với cá nhân, nhóm cá nhân kinh doanh nộp thuế theo quy định tại Khoản 1 Điều 10 Nghị định này.

5. Khai quyết toán thuế [28]

Tổ chức, cá nhân trả thu nhập; cá nhân cư trú có thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế năm, trừ các trường hợp sau:

a) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp hàng quý mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau;

b) Cá nhân có thêm thu nhập vãng lai ở nơi khác ngoài thu nhập từ tiền lương, tiền công phát sinh thường xuyên tại một đơn vị mà phần thu nhập vãng lai này bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị chi trả khấu trừ thuế tại nguồn nếu không có nhu cầu thì không quyết toán thuế;

c) Phần thu nhập của cá nhân được người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm mà người sử dụng lao động hoặc doanh nghiệp bảo hiểm đã khấu trừ thuế thu nhập cá nhân theo tỷ lệ 10% trên khoản tiền phí bảo hiểm tương ứng với phần người sử dụng lao động mua theo quy định tại Điều 11 Nghị định này;

d) Cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp đã được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân.

6. Cá nhân ủy quyền cho đơn vị chi trả thu nhập quyết toán thuế thay trong trường hợp cá nhân chỉ có một nguồn thu nhập từ tiền lương, tiền công phát sinh tại một đơn vị hoặc ngoài nguồn tiền lương, tiền công phát sinh tại đơn vị, cá nhân còn có thêm thu nhập khác quy định tại Điểm d, Điểm đ Khoản 5 Điều này.

7. Hồ sơ khai thuế, nộp thuế, quyết toán thuế đối với các trường hợp nêu tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 5 Điều này thực hiện theo quy định của pháp luật về quản lý thuế.

Điều 31. Trách nhiệm khấu trừ, khai thuế, công bố thông tin của tổ chức trả thu nhập, tổ chức nơi cá nhân chuyển nhượng vốn, tổ chức lưu ký, phát hành chứng khoán, tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam [29]

1. Tổ chức, cá nhân có trách nhiệm khấu trừ thuế khi trả thu nhập cho cá nhân như sau:

a) Đối với thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động từ 3 tháng trở lên: Hàng tháng tổ chức, cá nhân chi trả thu nhập khấu trừ thuế của từng cá nhân căn cứ vào thu nhập tính thuế tháng và biểu thuế Lũy tiến từng phần; tạm tính giảm trừ gia cảnh theo bản khai của người nộp thuế để tính số thuế phải nộp trong tháng, thực hiện khấu trừ thuế và không phải chịu trách nhiệm trước pháp luật về việc khai tạm tính giảm trừ gia cảnh này. Tổ chức, cá nhân trả thu nhập thực hiện khai thuế, nộp thuế vào ngân sách nhà nước theo quy định tại Khoản 1, Khoản 2 Điều 30 Nghị định này và theo quy định của pháp luật về quản lý thuế.

b) Đối với các khoản tiền công, tiền chi khác cho cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới 3 tháng: Tổ chức, cá nhân chỉ trả thu nhập có trách nhiệm tạm khấu trừ thuế theo tỷ lệ 10% trên số thu nhập trả cho cá nhân. Cá nhân có thu nhập tạm khấu trừ thuế quy định tại Khoản này không phải khai thuế theo tháng.

Bộ Tài chính quy định cụ thể mức thu nhập làm cơ sở khấu trừ thuế tạm khấu trừ theo tỷ lệ quy định tại Điểm này.

c) Doanh nghiệp bảo hiểm hoặc người sử dụng lao động trước khi trả tiền bảo hiểm hoặc thu nhập cho cá nhân có trách nhiệm khấu trừ thuế thu nhập cá nhân theo quy định tại Điều 11 của Nghị định này trong trường hợp người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm cho cá nhân;

d) Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, đại lý bán hàng đa cấp với số tiền hoa hồng trên 100 triệu đồng/năm có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân;

đ) Doanh nghiệp, tổ chức kinh tế thuê nhà, thuê tài sản của cá nhân mà cá nhân cho thuê có tổng doanh thu từ kinh doanh trên 100 triệu đồng/năm trở lên, nếu trong hợp đồng thuê có thỏa thuận bên đi thuê là người nộp thuế thì doanh nghiệp, tổ chức kinh tế có trách nhiệm khấu trừ thuế 5% trên số tiền thuê trước khi trả tiền cho cá nhân và nộp tiền thuế vào ngân sách nhà nước.

2. Công ty chứng khoán, ngân hàng thương mại nơi cá nhân lưu ký chứng khoán, công ty quản lý quỹ có trách nhiệm khấu trừ thuế đối với chuyển nhượng chứng khoán theo mức 0,1% trên giá bán chứng khoán từng lần.

3. Doanh nghiệp nơi cá nhân có phần vốn được chuyển nhượng có trách nhiệm yêu cầu cá nhân cung cấp chứng từ đã hoàn thành nghĩa vụ thuế đối với phần vốn đã chuyển nhượng trước khi làm thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông. Trường hợp doanh nghiệp thực hiện thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn chịu trách nhiệm nộp thuế thay cho các cá nhân này.

4. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: Danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 7 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.

Điều 32. Hoàn thuế

Cá nhân được hoàn thuế trong các trường hợp quy định tại Khoản 2 Điều 8 Luật thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và có yêu cầu được hoàn thuế.

Thủ tục, hồ sơ hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Chương IV

ĐIỀU KHOẢN THI HÀNH[30]

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2013.

2. Nghị định này thay thế Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế thu nhập cá nhân và Điều 2 Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Nghị định số 100/2008/NĐ-CP.

Điều 34. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG THỨ TRƯỞNG

(Đã ký)

Trương Chí Trung

[1] Văn bản này được hợp nhất từ 03 Nghị định sau:

- Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật Sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 7 năm 2013;

- Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014;

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Văn bản này không thay thế 03 Nghị định nêu trên.

[2] Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế.”

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013; Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014; Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.”

[3] Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[4] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[5] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[6] Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 4 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[7] Điểm này được sửa đổi theo quy định tại Khoản 5 Điều 2 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[8] Khoản này được bổ sung theo quy định tại Khoản 6 Điều 2 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[9] Khoản này được bổ sung theo quy định tại Khoản 6 Điều 2 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[10] Điều này được sửa đổi, bổ sung theo quy định tại Khoản 7 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[11] Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[12] Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[13] Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[14] Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[15] Điều này được sửa đổi, bổ sung theo quy định tại Khoản 8 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[16] Quy định về “thu nhập từ kinh doanh” tại Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[17] Quy định về “thu nhập từ kinh doanh” tại Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[18] Quy định về “thu nhập từ kinh doanh” tại Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[19] Điều này được sửa đổi, bổ sung theo quy định tại Khoản 9 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[20] Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 10 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[21] Điều này được sửa đổi, bổ sung theo quy định tại Khoản 11 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[22] Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[23] Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[24] Điều này được bãi bỏ theo quy định tại Khoản 4 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[25] Điều này được sửa đổi, bổ sung theo quy định tại Khoản 12 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[26] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 13 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[27] Điều này được sửa đổi, bổ sung theo quy định tại Khoản 14 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[28] Khoản này được sửa đổi, bổ sung như sau:

- Khoản a, khoản b, khoản c được sửa đổi bổ sung theo quy định tại khoản 15 Điều 2 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015;

- Khoản d được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 3 Nghị định số 91/2014/ NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1

Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

[29] Điều này được sửa đổi, bổ sung theo quy định tại Khoản 16 Điều 2 Nghị định số 12/2015/ NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

[30] Điều 5 của Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 và riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014 quy định như sau:

“Điều 5. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2014. Riêng quy định tại Điều 1 Nghị định này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.”

- Điều 6 của Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này”.


NQ 2011 -08 QH13 giai phap thue ho tro dn

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Nghị quyết số: 08/2011/QH13 | Hà Nội, ngày 06 tháng 08 năm 2011

NGHỊ QUYẾT

VỀ BAN HÀNH BỔ SUNG MỘT SỐ GIẢI PHÁP VỀ THUẾ NHẰM THÁO GỠ KHÓ KHĂN CHO DOANH NGHIỆP VÀ CÁ NHÂN

QUỐC HỘI
NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Căn cứ Luật quản lý thuế số 78/2006/QH11;

Căn cứ Luật thuế thu nhập cá nhân số 04/2007/QH12;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12;

Theo đề nghị của Chính phủ,

QUYẾT NGHỊ:

Điều 1. Ban hành chính sách ưu đãi thuế đối với tổ chức, cá nhân

1. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2011 đối với:

a) Doanh nghiệp nhỏ và vừa trừ số thuế tính trên thu nhập từ kinh doanh xổ số, bất động sản, chứng khoán, tài chính, ngân hàng, bảo hiểm và thu nhập từ sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt và trừ doanh nghiệp được xếp hạng 1, hạng đặc biệt thuộc các Tập đoàn kinh tế, doanh nghiệp các công ty tổ chức theo mô hình công ty mẹ - công ty con mà công ty mẹ không phải là doanh nghiệp nhỏ và vừa nắm giữ trên 50% vốn chủ sở hữu của công ty con.

b) Doanh nghiệp sử dụng nhiều lao động trong lĩnh vực sản xuất, gia công, chế biến nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử, xây dựng các công trình hạ tầng kinh tế - xã hội.

2. Giảm 50% mức thuế khoán thuế giá trị gia tăng, thuế thu nhập cá nhân và thuế thu nhập doanh nghiệp từ Quý III năm 2011 đến hết năm 2011 đối với cá nhân, hộ kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh; hộ, cá nhân chăm sóc trông giữ trẻ; hộ, cá nhân, tổ chức cung ứng suất ăn ca cho công nhân với điều kiện hộ, cá nhân, tổ chức này giữ ổn định mức giá cho thuê phòng trọ, nhà trọ, giá trông giữ trẻ và giá cung ứng suất ăn ca như cuối năm 2010.

3. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2012 đối với cổ tức được chia cho cá nhân từ hoạt động đầu tư vào thị trường chứng khoán, góp vốn mua cổ phần của doanh nghiệp trừ cổ tức của các ngân hàng cổ phần, quỹ đầu tư tài chính, tổ chức tín dụng.

4. Giảm 50% số thuế thu nhập cá nhân phải nộp từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2012 đối với hoạt động chuyển nhượng chứng khoán của cá nhân.

5. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 8 năm 2011 đến hết ngày 31 tháng 12 năm 2011 đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Luật thuế thu nhập cá nhân số 04/2007/QH12.

Điều 2. Điều khoản thi hành

1. Nghị quyết này có hiệu lực thi hành kể từ ngày thông qua.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết này.

Nghị quyết này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam Khóa XIII, kỳ họp thứ I thông qua ngày 06 tháng 08 năm 2011.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


TT 2010 - 814 Dinh chinh TT37.2010 ve thue TNCN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 814/QĐ-BTC | -----------------------------------
 | Hà Nội, ngày 15 tháng 4 năm 2010

QUYẾT ĐỊNH

Về việc đính chính Thông tư số 37/2010/TT-BTC ngày 18/3/2010 của Bộ Tài chính hướng dẫn về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính.

------------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản qui phạm pháp luật ngày 12/11/1996, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản qui phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về Công báo nước Cộng hoà xã hội chủ nghĩa Việt Nam; Nghị định số 51/2005/NĐ-CP ngày 27/12/2005 của Chính phủ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế.

QUYẾT ĐỊNH:

Điều 1. Đính chính Thông tư số 37/2010/TT-BTC ngày 18/3/2010 của Bộ Tài chính hướng dẫn về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính:

1- Tại điểm a, khoản 1, Điều 3 đã in:

“... nộp hồ sơ cho Cục thuế tỉnh/thành phố trực thuộc Trung ương nơi tổ chức trả thu nhập đóng trụ sở chính.”

Nay sửa lại thành:

“...nộp hồ sơ cho cơ quan thuế trực tiếp quản lý”.

2- Tại khoản 2 Điều 3 đã in:

“...chấp thuận của Cục thuế tỉnh, thành phố...”

Nay sửa lại thành:

“... chấp thuận của cơ quan thuế...”

3- Tại khoản 1 Điều 6 đã in:

“...phải thông báo với Cục thuế tỉnh, thành phố nơi đăng ký sử dụng chứng từ và cơ quan thuế trực tiếp quản lý...”

Nay sửa lại thành:

“...phải thông báo cho cơ quan thuế trực tiếp quản lý...”

Điều 2. Quyết định này có hiệu lực thi hành cùng thời điểm có hiệu lực của Thông tư số 37/2010/TT-BTC ngày 18/3/2010 của Bộ Tài chính.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ ;

- Website Bộ Tài chính;

- Lưu: VT, VP.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Nguyễn Đức Chi


TT 2010 - 02 HD Bo sung TT 84

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 02/2010/TT-BTC | Hà Nội, ngày 11 tháng 01 năm 2010

THÔNG TƯ

HƯỚNG DẪN BỔ SUNG THÔNG TƯ SỐ 84/2008/TT-BTC NGÀY 30/9/2008 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN VÀ HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 100/2008/NĐ-CP NGÀY 8/9/208

CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH 12 ngày 21 tháng 11 năm 2007 và văn bản

hướng dẫn thi hành;

Căn cứ Luật quản lý thuế số 78/2006/QH 11 ngày 29 tháng 11 năm 2006 và văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính Phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định về

chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 3045/VPCP-KTTH ngày

11/6/2009 và công văn số 8308/VPCP - KTTH ngày 23/11/2009 của Văn phòng Chính phủ về

việc hướng dẫn thực hiện Luật thuế thu nhập cá nhân;

Bộ Tài chính hướng dẫn bổ sung Thông tư số 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài

chính, như sau:

Điều 1. Bổ sung điểm 2.4 vào khoản 2, mục II, phần A như sau:

“2.4. Các khoản thu nhập từ tiền lương, tiền công không tính vào thu nhập chịu thuế:

2.4.1. Không tính vào thu nhập chịu thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công một số khoản mà cán bộ công chức, cán bộ chiến sỹ thuộc lực lượng vũ trang được chi trả hoặc đơn vị chi trả thanh toán hộ các cá nhân trên theo chế độ quy định của nhà nước. Cụ thể như sau:

a. Khoản được nhận theo chế độ ban hành kèm theo Quyết định số 205/2004/QĐ-TTg ngày

10/12/2004 của Thủ tướng Chính phủ;

b. Phụ cấp phục vụ ban hành kèm theo Quyết định số 269/2005/QĐ-TTg ngày 31/10/2005 của

Thủ tướng Chính phủ về chế độ phụ cấp phục vụ;

c. Chế độ trang bị hoặc khoản được nhận theo chế độ khoán sử dụng xe ôtô phục vụ công tác ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 7/5/2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan Nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước;

d. Khoản được nhận theo chế độ nhà công vụ quy định tại Nghị định số 90/2006/NĐ-CP ngày

6/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật nhà ở và Quyết định số

09/2008/QĐ-TTg ngày 11/01/2008 của Thủ tướng Chính phủ ban hành nguyên tắc thiết kế và tiêu chuẩn sử dụng nhà ở công vụ;

Đối tượng áp dụng và các khoản được nhận không tính vào thu nhập chịu thuế theo hướng dẫn nêu trên phải phù hợp với các văn bản pháp luật hiện hành.

2.4.2. Không tính vào thu nhập chịu thuế các khoản được nhận của cán bộ công chức và những cá nhân khác nhận được từ các công việc sau: Tham gia ý kiến, thẩm định, thẩm tra các văn bản pháp luật, Nghị quyết, các báo cáo chính trị; tham gia các đoàn kiểm tra giám sát; tiếp cử tri, tiếp công dân; trang phục và các công việc khác có liên quan đến phục vụ trực tiếp hoạt động của

Văn phòng Quốc hội, Hội đồng dân tộc và các Ủy ban của Quốc hội, các Đoàn đại biểu Quốc hội; từ Văn phòng Trung ương và các Ban của Đảng; từ Văn phòng Thành ủy, Tỉnh ủy và các Ban của Thành uỷ, Tỉnh ủy.

2.4.3. Ngoài các khoản được nhận không tính vào thu nhập chịu thuế của các đối tượng nêu tại điểm 2.4.1, điểm 2.4.2 nêu trên thì việc xác định các khoản phụ cấp được trừ khi tính thu nhập chịu thuế hoặc các khoản khoán chi không tính vào thu nhập chịu thuế của cá nhân có thu nhập từ tiền lương, tiền công được thực hiện theo hướng dẫn tại khoản 2, mục II, phần A Thông tư số

84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính nêu trên và Điều 1 Thông tư số 62/2009/TT- BTC ngày 27/3/2009 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 84/2008/TT- BTC ngày 30/9/2008 của Bộ Tài chính”.

Điều 2. Bổ sung điểm 2.6 vào khoản 2 mục III, phần A như sau:

“2.6. Việc miễn thuế thu nhập cá nhân theo quy định trên chỉ áp dụng đối với cá nhân chuyển nhượng nhà ở, đất ở duy nhất mà nhà ở, đất ở này đã được cơ quan quản lý nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu hoặc quyền sử dụng.

Đối với cá nhân đã có nhà ở, đất ở nay có phát sinh thêm việc chuyển nhượng hợp đồng góp vốn để có quyền mua nền nhà, căn hộ hoặc chuyển nhượng hợp đồng mua nền nhà, mua căn hộ thì thu nhập từ hoạt động chuyển nhượng này không được áp dụng quy định miễn thuế thu nhập cá nhân”.

Điều 3. Bổ sung vào cuối khoản 4, mục III, phần A như sau:

“Đối với các trường hợp nhận thừa kế, quà tặng là hợp đồng góp vốn để có quyền mua nền nhà, căn hộ không được miễn thuế thu nhập cá nhân theo quy định tại khoản 1 và khoản 4 của Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ”.

Điều 4. Bổ sung điểm 3.3 vào khoản 3, mục I, phần B như sau:

“3.3. Giảm trừ đối với khoản bảo hiểm bắt buộc:

3.3.1. Cá nhân cư trú có thu nhập từ kinh doanh, từ tiền lương, tiền công đóng các khoản bảo hiểm bắt buộc theo quy định của Bộ Luật Lao động, Luật bảo hiểm xã hội được trừ các khoản bảo hiểm này vào thu nhập chịu thuế trước khi tính thuế. Tiền đóng bảo hiểm của năm nào được trừ vào thu nhập chịu thuế của năm đó.

3.3.2. Cá nhân người nước ngoài là đối tượng cư trú tại Việt Nam, người Việt Nam là cá nhân cư trú nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia cá nhân cư trú mang quốc tịch tương tự quy định của pháp luật Việt Nam như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp bắt buộc và các khoản bảo hiểm bắt buộc khác (nếu có) thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế từ kinh

doanh, từ tiền lương, tiền công khi tính thuế thu nhập cá nhân.

a). Căn cứ xác định các khoản bảo hiểm được trừ: Cá nhân thuộc đối tượng nêu tại điểm 3.3.2 nêu trên phải có các chứng từ chứng minh đã nộp các khoản bảo hiểm bắt buộc theo quy định của nước ngoài.

Chứng từ chứng minh bao gồm: chứng từ thu tiền của cơ quan bảo hiểm hoặc xác nhận của cơ quan chi trả thu nhập về số tiền bảo hiểm đã khấu trừ, đã nộp (trường hợp cơ quan chi trả nộp thay).

b) Cá nhân người nước ngoài và người Việt Nam có tham gia đóng các khoản bảo hiểm nêu trên ở nước ngoài sẽ được tạm giảm trừ ngay vào thu nhập để khấu trừ thuế trong năm (nếu có chứng từ) và quyết toán theo số chính thức khi hết năm; trường hợp không có chứng từ để tạm giảm trừ trong năm thì sẽ giảm trừ một lần khi quyết toán thuế”.

Điều 5. Bổ sung điểm 3.5.3 vào điểm 3.5 mục II, phần B như sau:

“3.5.3. Cá nhân có thu nhập từ chuyển nhượng bất động sản áp dụng thuế suất 25% tính trên thu nhập tính thuế đáp ứng các điều kiện sau:

a) Giá chuyển nhượng ghi trên hợp đồng chuyển nhượng và kê khai trên tờ khai thuế không thấp hơn giá do Uỷ ban nhân dân cấp tỉnh quy định (đối với quyền sử dụng đất) hoặc không thấp hơn giá tính lệ phí trước bạ do Uỷ ban Nhân dân cấp tỉnh quy định (đối với nhà và các công trình xây dựng) tại thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của Pháp luật.

Trường hợp giá chuyển nhượng ghi trên hợp đồng chuyển nhượng và kê khai trên tờ khai thuế thấp hơn giá do Uỷ ban nhân dân cấp tỉnh quy định (đối với quyền sử dụng đất) hoặc thấp hơn giá tính lệ phí trước bạ do Uỷ ban Nhân dân cấp tỉnh quy định (đối với nhà và các công trình xây dựng) tại thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của Pháp luật thì áp

dụng thuế suất 2% tính trên giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định.

b) Giá mua và các chi phí liên quan (các chi phí liên quan đến cấp quyền sử dụng đất, quyền sở hữu nhà; chi phí cải tạo đất, nhà; chi phí xây dựng; các chi phí có liên quan khác) người nộp thuế kê khai phải có hoá đơn, chứng từ hợp pháp làm căn cứ chứng minh giá mua và các chi phí liên quan mà người nộp thuế kê khai là đúng.

Đối với cá nhân chuyển nhượng hợp đồng góp vốn để có quyền mua nền nhà, mua căn hộ thì giá mua được xác định căn cứ vào chứng từ nộp tiền góp vốn và hoá đơn, chứng từ khác chứng minh các chi phí liên quan. Các chi phí liên quan đến việc chuyển nhượng bất động sản bao gồm cả

các khoản trả lãi tiền vay của các tổ chức tín dụng để mua bất động sản. Riêng trường hợp mới chỉ góp một phần vốn (chưa nộp đủ số tiền theo hợp đồng) thì giá mua được xác định như sau:

-
Giá mua = { Tổng số vốn phải góp theo hợp đồng

Phần vốn góp còn

thiếu (chưa nộp) } +

Các chi phí khác có liên quan

Trường hợp người nộp thuế kê khai giá mua và chi phí liên quan nhưng không có đầy đủ hoá đơn, chứng từ chứng minh giá mua và chi phí hoặc có kèm theo hoá đơn, chứng từ nhưng qua kiểm tra cơ quan thuế phát hiện có hoá đơn, chứng từ không hợp pháp, không hợp lệ thì áp dụng thuế suất 2% trên giá chuyển nhượng.

c) Cá nhân chuyển nhượng bất động sản tự kê khai, tự xác định mức thuế suất áp dụng và chịu trách nhiệm về tính chính xác của hồ sơ kê khai.

Cơ quan thuế tiếp nhận hồ sơ khai thuế có trách nhiệm kiểm tra tờ khai và các tài liệu kèm theo hồ sơ, nếu đủ các điều kiện áp dụng thuế suất 25% tính trên thu nhập chịu thuế thì chấp nhận kết quả tính thuế của người chuyển nhượng. Trường hợp không chấp nhận kết quả tính thuế thì phải trả lời rõ để người chuyển nhượng biết.

d) Trường hợp cá nhân kê khai nộp thuế theo thuế suất 2% tính trên giá chuyển nhượng nhưng qua kiểm tra thấy giá chuyển nhượng ghi trên hợp đồng và kê khai thuế thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì tính thuế theo thuế suất 2% trên giá do Ủy ban nhân dân cấp tỉnh quy định”.

Điều 6. Bổ sung điểm 2.5.5 vào điểm 2.5 mục II, phần D như sau:

“2.5.5. Thủ tục kê khai, nộp thuế thu nhập cá nhân đối với chuyển nhượng hợp đồng góp vốn, hợp đồng mua nền nhà, mua căn hộ:

a) Trường hợp chuyển nhượng phần vốn góp để được quyền mua nhà, căn hộ và trường hợp chuyển nhượng hợp đồng mua nhà, căn hộ thì trong hồ sơ khai thuế cá nhân sẽ nộp bản sao hợp đồng góp vốn hoặc hợp đồng mua nhà, mua căn hộ đã ký kết giữa cá nhân với tổ chức, cá nhân xây dựng, kinh doanh nhà thay cho việc nộp bản sao giấy chứng nhận quyền sử dụng đất, giấy tờ chứng minh quyền sở hữu nhà hoặc quyền sở hữu công trình trên đất theo hướng dẫn tại gạch

đầu dòng thứ 2, điểm 2.5.2, khoản 2, mục II, phần D của Thông tư số 84/2008/TT-BTC của Bộ

Tài chính và chỉ tiêu [04] trong mẫu số 11/KK-TNCN phản ánh các giấy tờ về quyền sử dụng

đất, quyền sở hữu nhà thì phản ánh hợp đồng góp vốn hoặc hợp đồng mua nhà, mua căn hộ đã ký kết giữa cá nhân với tổ chức, cá nhân xây dựng, kinh doanh nhà.

Theo quy định của Bộ Luật Dân sự, hợp đồng chuyển nhượng bất động sản đã có giấy chứng nhận quyền sở hữu hoặc quyền sử dụng hợp pháp do cơ quan quản lý Nhà nước có thẩm quyền cấp phải có công chứng. Riêng trường hợp chuyển nhượng hợp đồng góp vốn, hợp đồng mua nền nhà, mua căn hộ nếu pháp luật quy định phải được tổ chức, cá nhân xây dựng, kinh doanh nhà chấp thuận chuyển nhượng và đã được chấp thuận thì không cần có công chứng.

Cá nhân chuyển nhượng hợp đồng góp vốn, hợp đồng mua nền nhà, căn hộ thực hiện kê khai,

nộp thuế thu nhập cá nhân tại Chi cục Thuế địa phương nơi có bất động sản chuyển nhượng hoặc tại tổ chức, cá nhân xây dựng, kinh doanh nhà (nếu tổ chức đó được cơ quan thuế uỷ nhiệm thu).

b) Để tạo điều kiện thuận lợi cho cá nhân chuyển nhượng hợp đồng góp vốn, hợp đồng mua nền nhà, mua căn hộ kê khai, nộp thuế; Cục thuế căn cứ tình hình thực tế tại địa phương quyết định việc uỷ nhiệm cho tổ chức, cá nhân kinh doanh nhà, kinh doanh hạ tầng (kể cả sàn giao dịch bất động sản) thu thuế thu nhập cá nhân để cá nhân chuyển nhượng kê khai, nộp thuế thu nhập cá nhân tại tổ chức, các nhân xây dựng, kinh doanh nhà, kinh doanh hạ tầng. Trình tự, thủ tục uỷ nhiệm thu, kinh phí uỷ nhiệm thu được thực hiện theo quy định của Luật Quản lý thuế.

c) Ngoài các loại giấy tờ trong hồ sơ khai thuế đã được hướng dẫn tại Thông tư số 84/2008/TT- BTC ngày 30/9/2009 của Bộ Tài chính, Thông tư số 161/2009/TT-BTC ngày 12/8/2009 của Bộ Tài chính; cơ quan thuế không được yêu cầu cá nhân chuyển nhượng nộp thêm bất kỳ giấy tờ nào khác”.

Điều 7. Bổ sung khoản 4 vào mục II phần D như sau:

“4. Về đăng ký thuế, khấu trừ thuế, khai thuế, nộp thuế, quyết toán thuế đối với các trường hợp khác.

4.1. Việc quản lý thuế (đăng ký thuế, khấu trừ thuế, khai thuế, nộp thuế, quyết toán thuế) đối với cán bộ, công chức có hệ số lương quy định tại Bảng lương ban hành kèm theo Quyết định số 128

QĐ/TW ngày 14/12/2004 của Ban bí thư Trung ương Đảng; Bảng lương ban hành kèm theo

Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30/9/2004 của Ủy ban Thường vụ Quốc hội; bậc

3 bảng 1 lương chuyên gia cao cấp, mức 1-2 bảng lương cấp bậc quân hàm ban hành kèm theo

Nghị định số 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ như sau:

Căn cứ vào thu nhập chịu thuế từ tiền lương, tiền công và các khoản thu nhập có tính chất tiền lương, tiền công thực trả, đơn vị trực tiếp chi trả tiền lương, tiền công thực hiện giảm trừ gia cảnh cho bản thân cá nhân có thu nhập và người phụ thuộc theo đăng ký. Trên cơ sở thu nhập sau khi trừ các khoản được giảm trừ và căn cứ vào biểu thuế lũy tiến từng phần quy định tại

Thông tư số 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính đơn vị trực tiếp chi trả thu nhập từ tiền lương, tiền công khấu trừ thuế thu nhập cá nhân và nộp vào ngân sách Nhà nước theo quy định.

4.1.1. Đăng ký thuế:

Cán bộ, công chức có mức lương nêu trên khai tờ khai đăng ký thuế thu nhập cá nhân với cơ

quan chi trả thu nhập hoặc cơ quan chi trả thu nhập khai hộ tờ khai đăng ký thuế. Căn cứ tờ khai

đăng ký thuế, cơ quan chi trả thu nhập chuyển hồ sơ cho cơ quan thuế để cơ quan thuế cấp mã số thuế. Hồ sơ đăng ký thuế, trình tự và thủ tục đăng ký thuế thực hiện theo hướng dẫn tại Thông tư số 84/2008/TT-BTC của Bộ Tài chính.

4.1.2. Khấu trừ thuế:

Đơn vị trực tiếp chi trả thu nhập từ tiền lương, tiền công có trách nhiệm khấu trừ thuế thu nhập cá nhân và kê khai nộp ngân sách Nhà nước theo quy định; việc khấu trừ thuế thu nhập cá nhân được thực hiện hàng tháng.

4.1.3. Giảm trừ gia cảnh:

Đơn vị trực tiếp trả tiền lương, tiền công căn cứ vào việc kê khai gia cảnh của từng cán bộ, công chức để xác định số người phụ thuộc được tính giảm trừ gia cảnh trước khi khấu trừ thuế.

4.1.4. Quyết toán thuế:

Đơn vị trực tiếp trả tiền lương, tiền công lập quyết toán thuế thu nhập cá nhân và thực hiện quyết toán thay cho từng cán bộ công chức thuộc trách nhiệm quản lý nếu có số thuế phải nộp lớn hơn số thuế đã khấu trừ hoặc số thuế đã khấu trừ lớn hơn số thuế phải nộp, lưu trữ hồ sơ khai thuế, quyết toán thuế tại đơn vị chi trả thu nhập mà không phải nộp cho cơ quan thuế.

Trường hợp khi quyết toán thuế thu nhập cá nhân đối với từng trường hợp cụ thể, nếu có số thuế đã tạm khấu trừ trong năm lớn hơn số thuế phải nộp thì đơn vị trực tiếp trả tiền lương, tiền công thực hiện hoàn trả số thuế nộp thừa hoặc thực hiện bù trừ số thuế đã nộp thừa vào số thuế phát sinh kỳ sau.

Khi lập báo cáo quyết toán số thuế thu nhập cá nhân đã khấu trừ trong năm, đơn vị chi trả thu nhập không phải lập danh sách cán bộ có mức lương nêu trên có số thuế phải khấu trừ vào bảng kê chi trả thu nhập của đơn vị.

4.1.5. Quản lý thông tin:

Đơn vị chi trả thu nhập chịu trách nhiệm quản lý theo quy định hiện hành về chế độ quản lý đối với các thông tin liên quan đến việc xác định thu nhập, đăng ký, kê khai, khấu trừ, quyết toán

thuế thu nhập cá nhân của cán bộ, công chức quy định tại Điều này và các quy định của pháp luật có liên quan.

4.2. Bổ sung hướng dẫn thêmvề quyết toán thuế thu nhập cá nhân của cá nhân cư trú có thu nhập từ tiền lương, tiền công như sau:

Cá nhân cư trú có thu nhập từ tiền lương, tiền công nếu chỉ nhận thu nhập từ một đơn vị chi trả duy nhất có số thuế phải nộp lớn hơn số thuế phải khấu trừ có thể thực hiện quyết toán qua đơn vị chi trả thu nhập.

Đơn vị chi trả thu nhập căn cứ vào thu nhập chịu thuế thực trả cho người lao động, bản đăng ký người phụ thuộc, các chứng từ chứng minh khoản giảm trừ đóng bảo hiểm (nếu có), đóng góp từ thiện, nhân đạo, khuyến học của người lao động giao cho để xác định lại nghĩa vụ thuế của người lao động thực hiện khấu trừ ngay số thuế phải nộp thêm để nộp vào ngân sách Nhà nước. Trên tờ khai tổng hợp quyết toán thuế và bảng kê chi tiết cá nhân nhận thu nhập phản ảnh thu nhập và số thuế đã khấu trừ sau khi quyết toán.

Đơn vị chi trả thu nhập chịu trách nhiệm quản lý hồ sơ gia cảnh, các chứng từ chứng minh các khoản đóng bảo hiểm, đóng góp từ thiện, nhân đạo, khuyến học (nếu có) tại đơn vị và phải xuất trình hoặc cung cấp khi cơ quan thuế có yêu cầu”.

Điều 8. Bổ sung vào phần Đ như sau:

1. Bổ sung vào cuối khoản 2:

“Trường hợp cá nhân có phát sinh hoàn thuế thu nhập cá nhân nhưng chậm nộp tờ khai quyết toán thuế theo quy định thì không áp dụng phạt đối với vi phạm hành chính khai quyết toán thuế quá thời hạn”.

2. Bổ sung vào cuối khoản 3:

“- Đối với trường hợp người sử dụng đất do nhận chuyển nhượng trước ngày 01/01/2009 nay nộp hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất được cơ quan nhà nước có thẩm quyền chấp thuận cấp giấy chứng nhận quyền sử dụng đất chỉ truy thu 01 lần thuế thu nhập cá nhân của lần chuyển nhượng cuối cùng, các lần chuyển nhượng trước đó không thực hiện truy thu thuế.

- Từ ngày 01/01/2009 thực hiện Luật thuế thu nhập cá nhân, cá nhân chuyển nhượng bất động sản có hợp đồng có công chứng hoặc không có hợp đồng chỉ có giấy tờ viết tay đều phải nộp thuế thu nhập cá nhân cho từng lần chuyển nhượng.

Điều 9. Tổ chức thực hiện:

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và được áp dụng ngay đối với thu nhập từ chuyển nhượng bất động sản. Riêng cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh được áp dụng cho kỳ tính thuế năm 2009. Bãi bỏ các hướng dẫn về thuế thu nhập cá nhân trái với hướng dẫn tại Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, TNCN).

KT. BỘ TRƯỞNG THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2010 - 20 thu tuc thue TNCN

BỘ TÀI CHÍNH

-------------

Số: 20/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

Hà Nội, ngày 05 tháng 02 năm 2010

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung một số thủ tục hành chính

về Thuế thu nhập cá nhân

------------------------------

Căn cứ Luật Thuế thu nhập cá nhân (TNCN) và Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật thuế TNCN;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế TNCN, Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số thủ tục hành chính về thuế TNCN như sau:

Điều 1. Sửa đổi một số mẫu tờ khai, bảng kê và văn bản kê khai thuế TNCN như sau (Danh mục kèm theo Thông tư này):

1. Tờ khai khấu trừ thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công thực hiện theo mẫu số 02/KK-TNCN, Tờ khai khấu trừ thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, nhượng quyền thương mại, từ trúng thưởng cho cá nhân và trả thu nhập từ kinh doanh cho cá nhân không cư trú thực hiện theo mẫu số 03/KK-TNCN ban hành kèm theo Thông tư này, thay thế cho các mẫu số 02/KK-TNCN, mẫu số 03/KK-TNCN và mẫu số 04/KK-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế TNCN và hướng dẫn thi hành Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật thuế TNCN (sau đây gọi tắt là Thông tư số 84/2008/TT-BTC)

2. Tờ khai quyết toán thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công cho cá nhân thực hiện theo mẫu số 05/KK-TNCN, và các Bảng kê (mẫu số 05A/BK-TNCN, mẫu số 05B/BK-TNCN) ban hành theo Thông tư này, thay thế cho các mẫu số 05/KK-TNCN, mẫu số 05A/BK-TNCN và mẫu số 05B/BK-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

3. Tờ khai quyết toán thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng cho cá nhân và trả thu nhập từ kinh doanh cho cá nhân không cư trú thực hiện theo mẫu số 06/KK-TNCN và bảng kê thực hiện theo mẫu số 06B/BK-TNCN ban hành theo Thông tư này, thay thế mẫu số 06/KK-TNCN và bảng kê theo mẫu số 06B/BK-TNCN. Bãi bỏ các bảng kê theo mẫu số 06A/BK-TNCN, 06C/BK-TNCN và 06D/BK-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

4. Tờ khai thuế TNCN áp dụng chung cho cá nhân cư trú và cá nhân không cư trú có thu nhập từ tiền lương, tiền công khai trực tiếp với cơ quan thuế thực hiện theo mẫu số 07/KK-TNCN ban hành kèm theo Thông tư này, thay thế cho mẫu số 07/KK-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

5. Tờ khai tạm nộp thuế TNCN (dành cho cá nhân kinh doanh thực hiện nộp thuế theo kê khai) thực hiện theo mẫu số 08/KK-TNCN ban hành kèm theo Thông tư này, thay thế cho mẫu số 08/KK-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

6. Tờ khai tạm nộp thuế TNCN (dành cho nhóm cá nhân kinh doanh thực hiện nộp thuế theo kê khai) thực hiện theo mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư này, thay thế cho mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

7. Tờ khai quyết toán thuế TNCN (dành cho nhóm cá nhân kinh doanh) thực hiện theo mẫu số 08B/KK-TNCN ban hành kèm theo Thông tư này, thay thế cho mẫu số 08B/KK-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

8. Tờ khai quyết toán thuế TNCN dành cho cá nhân có thu nhập từ tiền công, tiền lương và cá nhân có thu nhập từ kinh doanh thực hiện theo mẫu số 09/KK-TNCN và các phụ lục theo mẫu số 09A/PL-TNCN, 09B/PL-TNCN ban hành kèm theo Thông tư này, thay thế cho các mẫu số 09/KK-TNCN và phụ lục theo mẫu số 09A/PL-TNCN, 09B/PL-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

9. Tờ khai quyết toán thuế TNCN dành cho cá nhân có thu nhập từ chuyển nhượng chứng khoán thực hiện theo mẫu số 13/KK-TNCN ban hành kèm theo Thông tư này, thay thế cho mẫu số mẫu số 13/KK-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

10. Văn bản đề nghị giảm thuế TNCN thực hiện theo mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư này, thay thế cho mẫu số 18/MGT-TNCN ban hành kèm theo Thông tư số 84/2008/TT-BTC.

11. Tờ khai khấu trừ thuế TNCN dành cho cơ sở giao đại lý bảo hiểm trả thu nhập cho đại lý bảo hiểm thực hiện theo mẫu số 01/KK-BH ban hành kèm theo Thông tư này, thay thế cho mẫu số 01/KK-BH ban hành kèm theo Thông tư số 10/2009/TT-BTC ngày 21/01/2009 của Bộ Tài chính hướng dẫn đăng ký thuế, khấu trừ thuế, khai thuế và quyết toán thuế TNCN đối với cá nhân làm đại lý bảo hiểm (sau đây gọi tắt là Thông tư số 10/2009/TT-BTC).

12. Tờ khai tổng hợp thuế TNCN dành cho cơ sở giao đại lý bảo hiểm trả thu nhập cho đại lý bảo hiểm thực hiện theo mẫu số 02/KK-BH và Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập của đại lý bảo hiểm thực hiện theo mẫu số 02A/BK-BH ban hành kèm theo Thông tư này, thay thế cho các mẫu số 02/KK-BH, mẫu số 02A/BK-BH ban hành kèm theo Thông tư số 10/2009/TT-BTC.

13. Tờ khai khấu trừ thuế TNCN dành cho cơ sở giao đại lý xổ số trả thu nhập cho đại lý xổ số thực hiện theo mẫu số 01/KK-XS ban hành kèm theo Thông tư này, thay thế cho mẫu số 01/KK-XS ban hành kèm theo Thông tư số 42/2009/TT-BTC ngày 09/3/2009 của Bộ Tài chính hướng dẫn khấu trừ thuế TNCN đối với cá nhân làm đại lý xổ số và khấu trừ thuế TNCN đối với cá nhân có thu nhâp từ trúng thưởng xổ số (sau đây gọi tắt là Thông tư số 42/2009/TT-BTC).

14. Tờ khai quyết toán thuế TNCN dành cho cơ sở giao đại lý xổ số trả thu nhập cho đại lý xổ số thực hiện theo mẫu số 02/KK-XS, Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập của đại lý xổ số thực hiện theo mẫu số 02A/BK-XS ban hành kèm theo Thông tư này, thay thế cho các mẫu số 02/KK-XS, mẫu số 02A/BK-XS ban hành kèm theo Thông tư số 42/2009/TT-BTC.

15. Tờ khai thuế TNCN dành cho cá nhân nhận cổ tức bằng cổ phiếu, cổ phiếu thưởng, nhận cổ tức ghi tăng vốn góp thực hiện theo mẫu số 24/KK-TNCN ban hành kèm theo Thông tư này, thay thế mẫu số 24/KK-TNCN ban hành kèm theo Thông tư số 62/2009/TT-BTC ngày 27/3/2009 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư số 84/2008/TT-BTC.

16. Bãi bỏ các Phụ lục giảm thuế TNCN (mẫu số 01/KKQT-TNCN, mẫu số 02/KKQT-TNCN, mẫu số 03/KKQT-TNCN) ban hành kèm theo Thông tư số 176/2009/TT-BTC ngày 09/9/2009 của Bộ Tài chính hướng dẫn về việc giảm thuế thu nhập cá nhân đối với cá nhân làm việc tại Khu kinh tế để thực hiện thống nhất theo các tờ khai, bảng kê tại Điều 1 Thông tư này.

Tổ chức, cá nhân trả tiền lương, tiền công cho cá nhân làm việc tại Khu kinh tế thực hiện kê khai quyết toán số thuế TNCN đã khấu trừ sau khi giảm thuế theo các mẫu số 05/KK-TNCN, và các Bảng kê mẫu số 05A/KK-TNCN, mẫu số 05B/KK-TNCN ban hành kèm theo Thông tư này.

Cá nhân có thu nhập trong khu kinh tế được giảm thuế TNCN thực hiện kê khai số thuế TNCN được giảm tại Tờ khai quyết toán thuế TNCN theo mẫu số 09/KK-TNCN và các Phụ lục theo mẫu số 09A/PL-TNCN, 09B/PL-TNCN ban hành kèm theo Thông tư này.

Điều 2 : Bãi bỏ hướng dẫn về hồ sơ đề nghị hoàn thuế TNCN quy định tại điểm 3.2, Mục II, Phần D Thông tư số 84/2008/TT-BTC và thay thế bằng hướng dẫn sau:

3.2. Hồ sơ hoàn thuế gồm có:

- Tờ khai quyết toán thuế thu nhập cá nhân (đối với các đối tượng phải quyết toán thuế TNCN);

- Văn bản đề nghị giảm thuế theo mẫu số 18/MGT-TNCN (đối với những cá nhân được giảm thuế TNCN do bị thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo có yêu cầu hoàn thuế).

- Chứng từ khấu trừ thuế, biên lai thu thuế thu nhập cá nhân (bản chính).

Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh, cá nhân chuyển nhượng chứng khoán đăng ký nộp thuế theo thuế suất 20% thuộc đối tượng phải khai quyết toán thuế; cá nhân được giảm thuế do bị thiên tai, hoả hoạn, tai nan bất ngờ, mắc bệnh hiểm nghèo sau khi được giảm thuế có số thuế đã nộp lớn hơn số thuế phải nộp, nếu có yêu cầu hoàn thuế thì phản ánh vào chỉ tiêu “Tổng số thuế đề nghị hoàn” tương ứng tại các tờ khai, kèm theo các chứng từ, biên lai nộp thuế.

Căn cứ vào yêu cầu hoàn thuế phản ánh trên tờ khai quyết toán, văn bản đề nghị giảm thuế cơ quan thuế sẽ kiểm tra và thực hiện hoàn thuế, cá nhân đề nghị hoàn thuế không phải làm các thủ tục hoàn thuế quy định tại điểm 6 mục I, phần G Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và quy định tại điểm 6, Mục I, Phần B, Thông tư số 128/2008/TT-BTC ngày 24/12/2008 của Bộ Tài chính hướng dẫn thu và quản lý các khoản thu qua ngân sách nhà nước qua Kho bạc Nhà nước.

Điều 3: Tổ chức thực hiện:

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Đối với các Tờ khai quyết toán thuế TNCN, thủ tục hoàn thuế được áp dụng ngay cho kỳ quyết toán thuế năm 2009, các nội dung khác áp dụng ngay từ kỳ kê khai thuế TNCN năm 2010 trở đi. Các thủ tục hành chính về thuế TNCN không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng BCĐ trung ương về Phòng, chống tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, TNCN).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn


TT 2010 - 20 thu tuc thue TNCN-Dmuc mau

DANH MỤC CÁC MẪU TỜ KHAI, BẢNG KÊ, VĂN BẢN SỬ DỤNG TRONG KÊ KHAI THUẾ THU NHẬP CÁ NHÂN ĐƯỢC THAY THẾ MỚI

(Ban thành kèm theo Thông tư số 20/2010/TT-BTC ngày 05/02/2010 của Bộ Tài chính)

STT

MẪU MỚI

MẪU CŨ TRƯỚC ĐÂY

Tên

Ký hiệu

Tên

Ký hiệu

Văn bản quy định

01

Tờ khai khấu trừ thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công

02/KK-TNCN

- Tờ khai khấu trừ thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công cho cá nhân cư trú.

- Tờ khai khấu trừ thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ đầu tư vốn, chuyển nhượng chứng khoán, bản quyền, nhượng quyền thương mại, trúng thưởng cho cá nhân cư trú.

- Tờ khai khấu trừ thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công và thu nhập từ kinh doanh cho cá nhân không cư trú

02/KK-TNCN

03/KK-TNCN

04/KK-TNCN

Thông tư số 84/2008/TT-BTC

02

Tờ khai khấu trừ thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, nhượng quyền thương mại, từ trúng thưởng cho cá nhân và trả thu nhập từ kinh doanh cho cá nhân không cư trú

03/KK-TNCN

03

Tờ khai quyết toán thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công cho cá nhân cư trú

05/KK-TNCN

Tờ khai quyết toán thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công cho cá nhân cư trú.

05/KK-TNCN

Thông tư số 84/2008/TT-BTC

04

Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú có ký hợp đồng lao động

05A/KK-TNCN

Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú có ký hợp đồng lao động

05A/KK-TNCN

Thông tư số 84/2008/TT-BTC

Phụ lục giảm thuế TNCN dành cho tổ chức, cá nhân trả tiền lương tiền công cho cá nhân làm việc tại Khu kinh tế

01/KKQT-TNCN

Thông tư số 176/2009/TT-BTC

05

Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú không ký hợp đồng lao động hoặc có hợp đồng lao động dưới 3 tháng

05B/KK-TNCN

Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú không ký hợp đồng lao động hoặc có hợp đồng lao động dưới 3 tháng

05B/KK-TNCN

Thông tư số 84/2008/TT-BTC

Phụ lục giảm thuế TNCN dành cho tổ chức, cá nhân trả tiền lương tiền công cho cá nhân làm việc tại Khu kinh tế

01/KKQT-TNCN

Thông tư số 176/2009/TT-BTC

06

Tờ khai quyết toán thuế TNCN dành cho cho tổ chức, cá nhân trả thu nhập từ đầu tư vốn, chuyển nhượng chứng khoán, từ bản quyền, nhượng quyền thương mại, từ trúng thưởng cho cá nhân, trả thu nhập từ kinh doanh của cá nhân không cư trú

06/KK-TNCN

Tờ khai quyết toán thuế TNCN dành cho tổ chức, cá nhân trả thu nhập từ đầu tư vốn, chuyển nhượng chứng khoán, từ bản quyền, nhượng quyền thương mại, trúng thưởng cho cá nhân cư trú

06/KK-TNCN

Thông tư số 84/2008/TT-BTC

07

Bảng kê chi tiết giá trị chuyển nhượng và thuế TNCN đã khấu trừ đối với thu nhập từ chuyển nhượng chứng khoán

(Kèm theo Tờ khai quyết toán thuế mẫu số 06/KK-TNCN)

06B/BK-TNCN

- Bảng kê chi tiết giá trị chuyển nhượng và thuế TNCN đã khấu trừ đối với thu nhập từ chuyển nhượng chứng khoán.

- Bảng kê chi tiết thu nhập tính thuế và thuế TNCN đã khấu trừ đối với thu nhập từ đầu tư vốn. (bãi bỏ)

- Bảng kê chi tiết thu nhập tính thuế và thuế TNCN đã khấu trừ đối với thu nhập từ bản quyền, nhượng quyền thương mại. (bãi bỏ)

- Bảng kê chi tiết thu nhập tính thuế và thuế TNCN đã khấu trừ đối với thu nhập từ trúng thưởng. (bãi bỏ)

06B/BK-TNCN

06A/BK-TNCN

06C/BK-TNCN

06D/BK-TNCN

Thông tư số 84/2008/TT-BTC

08

Tờ khai thuế TNCN áp dụng chung cho cá nhân cư trú và cá nhân không cư trú có thu nhập từ tiền lương, tiền công khai trực tiếp với cơ quan thuế

07/KK-TNCN

Tờ khai thuế TNCN dành cho cá nhân khai trực tiếp với cơ quan thuế đối với thu nhập từ tiền lương, tiền công

07/KK-TNCN

Thông tư số 84/2008/TT-BTC

09

Tờ khai tạm nộp thuế TNCN dành cho cá nhân kinh doanh thực hiện nộp thuế theo kê khai

08/KK-TNCN

Tờ khai tạm nộp thuế TNCN dành cho cá nhân kinh doanh thực hiện nộp thuế theo kê khai

08/KK-TNCN

Thông tư số 84/2008/TT-BTC

10

Tờ khai tạm nộp thuế TNCN dành cho nhóm cá nhân kinh doanh thực hiện nộp thuế theo kê khai

08A/KK-TNCN

Tờ khai tạm nộp thuế TNCN dành cho nhóm cá nhân kinh doanh thực hiện nộp thuế theo kê khai

08A/KK-TNCN

Thông tư số 84/2008/TT-BTC

11

Tờ khai quyết toán thuế TNCN dành cho nhóm cá nhân kinh doanh

08B/KK-TNCN

Tờ khai quyết toán thuế TNCN dành cho nhóm cá nhân kinh doanh

08B/KK-TNCN

Thông tư số 84/2008/TT-BTC

12

Tờ khai quyết toán thuế TNCN dành cho cá nhân có thu nhập từ tiền công tiền lương và cá nhân có thu nhập từ kinh doanh

09/KK-TNCN

Tờ khai quyết toán thuế TNCN dành cho cá nhân có thu nhập từ tiền công tiền lương và cá nhân có thu nhập từ kinh doanh

09/KK-TNCN

Thông tư số 84/2008/TT-BTC

13

Phụ lục Thu nhập từ tiền lương tiền công kèm theo tờ khai quyết toán thuế mẫu số 09/KK-TNCN

09A/PL-TNCN

Phụ lục Thu nhập từ tiền lương tiền công kèm theo tờ khai quyết toán thuế mẫu số 09/KK-TNCN

09A/PL-TNCN

Thông tư số 84/2008/TT-BTC

Phụ lục giảm thuế TNCN dành cho cá nhân có thu nhập từ tiền lương, tiền công khai quyết toán do làm việc tại Khu kinh tế

02/KKQT-TNCN

Thông tư số 176/2009/TT-BTC

14

Phụ lục Thu nhập từ kinh doanh kèm theo tờ khai quyết toán thuế mẫu số 09/KK-TNCN

09B/PL-TNCN

Phụ lục Thu nhập từ kinh doanh kèm theo tờ khai quyết toán thuế mẫu số 09/KK-TNCN

09B/PL-TNCN

Thông tư số 84/2008/TT-BTC

Phụ lục giảm thuế TNCN dành cho cá nhân có thu nhập từ tiền lương, tiền công khai quyết toán do làm việc tại Khu kinh tế

02/KKQT-TNCN

Thông tư số 176/2009/TT-BTC

15

Tờ khai quyết toán thuế TNCN dành cho cá nhân có thu nhập từ chuyển nhượng chứng khoán

13/KK-TNCN

Tờ khai quyết toán thuế TNCN dành cho cá nhân có thu nhập từ chuyển nhượng chứng khoán

13/KK-TNCN

Thông tư số 84/2008/TT-BTC

16

Văn bản đề nghị giảm thuế TNCN

18/MGT-TNCN

Văn bản đề nghị giảm thuế TNCN

18/MGT-TNCN

Thông tư số 84/2008/TT-BTC

17 | Tờ khai khấu trừ thuế TNCN dành cho cơ sở giao đại lý bảo hiểm trả thu nhập cho đại lý bảo hiểm | 01/KK-BH | Tờ khai khấu trừ thuế TNCN dành cho cơ sở giao đại lý bảo hiểm trả thu nhập cho đại lý bảo hiểm | 01/BK-BH | Thông tư số 10/2009/TT-BTC
18 | Tờ khai tổng hợp thuế TNCN dành cho cơ sở giao đại lý bảo hiểm trả thu nhập cho đại lý bảo hiểm | 02/KK-BH | Tờ khai tổng hợp thuế TNCN dành cho cơ sở giao đại lý bảo hiểm trả thu nhập cho đại lý bảo hiểm | 02/BK-BH | Thông tư số 10/2009/TT-BTC
19 | Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập của đại lý bảo hiểm | 02A/BK-BH | Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập của đại lý bảo hiểm | 02A/BK-BH | Thông tư số 10/2009/TT-BTC
20 | Tờ khai khấu trừ thuế TNCN dành cho cơ sở giao đại lý xổ số trả thu nhập cho đại lý xổ số | 01/KK-XS | Tờ khai khấu trừ thuế TNCN dành cho cơ sở giao đại lý xổ số trả thu nhập cho đại lý xổ số | 01/KK-XS | Thông tư số 42/2009/TT-BTC
21 | Tờ khai quyết toán thuế TNCN dành cho cơ sở giao đại lý xổ số trả thu nhập cho đại lý xổ số | 02/KK-XS | Tờ khai quyết toán thuế TNCN dành cho cơ sở giao đại lý xổ số trả thu nhập cho đại lý xổ số | 02/KK-XS | Thông tư số 42/2009/TT-BTC
22 | Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập của đại lý xổ số | 02A/BK-XS | Bảng kê thu nhập chịu thuế và thuế TNCN đã khấu trừ đối với thu nhập của đại lý xổ số | 02A/BK-XS | Thông tư số 42/2009/TT-BTC
23 | Tờ khai thuế TNCN dành cho cá nhân nhận cổ tức bằng cổ phiếu, cổ phiếu thưởng, nhận cổ tức ghi tăng vốn góp | 24/KK-TNCN | Tờ khai thuế TNCN dành cho cá nhân nhận cổ tức bằng cổ phiếu, cổ phiếu thưởng, nhận cổ tức ghi tăng vốn góp | 24/KK-TNCN | Thông tư số 62/2009/TT-BTC


TT 2010 - 37 chung tu tu in khau tru thue TNCN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------- | Độc lập - Tự do - Hạnh phúc
Số: 37/2010/TT-BTC | -------------------------------
 | Hà Nội, ngày 18 tháng 3 năm 2010

THÔNG TƯ

Hướng dẫn về việc phát hành, sử dụng, quản lý

chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính

--------------------------

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH 12 ngày 21 tháng 11 năm 2007 và văn bản hướng dẫn thi hành;

Căn cứ Luật Quản lý thuế số 78/2006/QH 11 ngày 29 tháng 11 năm 2006 và văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Nghị định số 89/2002/NĐ-CP ngày 07 tháng 11 năm 2002 của Chính phủ quy định về việc in, phát hành, sử dụng, quản lý hoá đơn;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện cụ thể việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính (sau đây được hiểu là chứng từ khấu trừ) như sau:

PHẦN A - NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và điều kiện áp dụng

Tổ chức trả các khoản thu nhập chịu thuế thu nhập cá nhân có khấu trừ thuế thu nhập cá nhân, có đủ các điều kiện sau đây được tự in chứng từ khấu trừ để cấp cho cá nhân bị khấu trừ thuế:

- Có tư cách pháp nhân theo quy định của pháp luật;

- Đã đăng ký thuế và có mã số thuế;

- Có trang thiết bị máy tính và phần mềm bảo vệ;

- Trong thời gian 01 năm trở về trước không bị xử phạt vi phạm pháp luật về thuế từ 02 lần trở lên;

Điều 2. Mẫu chứng từ khấu trừ tự in

- Nội dung chứng từ khấu trừ phải có đủ các chỉ tiêu theo mẫu chứng từ khấu trừ chuẩn đính kèm Thông tư này.

- Chứng từ khấu trừ phải có ký hiệu và ký hiệu được sử dụng các chữ cái trong 20 chữ cái tiếng Việt in hoa (A, B, C, D, E, G, H, K, L, M, N, P, Q, R, S, T, U, V, X, Y), ký hiệu gồm 02 chữ cái và năm in phát hành. (Ví dụ: AB/2010/T, trong đó AB là ký hiệu; 2010 là năm phát hành chứng từ; T là chứng từ tự in).

- Chứng từ khấu trừ được đánh số thứ tự liên tục theo dãy số tự nhiên, tối đa không quá 07 chữ số trong 01 ký hiệu.

- Mỗi số chứng từ khấu trừ gồm 02 liên:

Liên 1: Lưu tại tổ chức trả thu nhập.

Liên 2: Giao cho người bị khấu trừ tiền thuế.

- Những nội dung đặc thù, biểu tượng của đơn vị có thể được đưa vào mẫu chứng từ khấu trừ. Trường hợp tổ chức trả thu nhập cần sử dụng chứng từ khấu trừ in song ngữ thì in tiếng Việt trước, tiếng nước ngoài sau.

PHẦN B - NHỮNG QUY ĐỊNH VỀ PHÁT HÀNH, SỬ DỤNG, QUẢN LÝ

CHỨNG TỪ KHẤU TRỪ TỰ IN TRÊN MÁY TÍNH

Điều 3. Thủ tục đăng ký sử dụng và lưu hành chứng từ khấu trừ tự in

1- Thủ tục đăng ký mẫu chứng từ khấu trừ tự in.

a) Tổ chức trả thu nhập có nhu cầu sử dụng chứng từ khấu trừ tự in phải nộp hồ sơ cho Cục thuế tỉnh/thành phố trực thuộc Trung ương nơi tổ chức trả thu nhập đóng trụ sở chính. Hồ sơ bao gồm các loại giấy tờ sau:

- Công văn đăng ký sử dụng chứng từ khấu trừ tự in (theo mẫu đính kèm Thông tư này).

- Mẫu chứng từ khấu trừ dự kiến tự in theo đúng hướng dẫn tại Điều 2 Thông tư này.

- Giấy chứng nhận đăng ký thuế có xác nhận sao y bản chính của tổ chức trả thu nhập;

- Giải pháp kỹ thuật in chứng từ khấu trừ từ máy tính.

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký sử dụng chứng từ tự in hợp lệ của tổ chức trả thu nhập, cơ quan thuế có trách nhiệm kiểm tra hồ sơ và đối chiếu với tình hình thực hiện chính sách thuế thu nhập cá nhân của đơn vị, ra thông báo chấp thuận việc đăng ký chứng từ khấu trừ; trường hợp không đủ điều kiện thì thông báo nêu rõ lý do không chấp thuận để tổ chức trả thu nhập biết.

2- Thông báo lưu hành chứng từ khấu trừ.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo chấp thuận của Cục thuế tỉnh, thành phố, tổ chức trả thu nhập phải thông báo phát hành chứng từ khấu trừ tại trụ sở làm việc của mình. Thông báo phát hành chứng từ khấu trừ phải nêu rõ về hình thức, kích thước, lô gô của mẫu chứng từ khấu trừ.

Điều 4. Sử dụng chứng từ khấu trừ tự in

1- Tổ chức trả thu nhập thực hiện khấu trừ thuế thu nhập cá nhân của người nhận thu nhập tại đơn vị theo quy định và cấp chứng từ khấu trừ cho người nhận thu nhập có số thuế đã bị khấu trừ.

2- Chứng từ khấu trừ phải sử dụng theo đúng thứ tự, từ số nhỏ đến số lớn (từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch), không được dùng bỏ cách số thứ tự, trùng số liệu, trùng ký hiệu.

3- Trường hợp chứng từ khấu trừ lập sai nội dung nhưng chưa giao cho người nộp thuế cần hủy bỏ chứng từ khấu trừ thì gạch chéo để huỷ bỏ và phải lưu đầy đủ các liên của số chứng từ khấu trừ.

4- Trường hợp lập lại chứng từ khấu trừ.

Những trường hợp chứng từ khấu trừ đã được lập và giao cho người nộp thuế, sau đó phát hiện sai phải lập lại chứng từ khấu trừ thay thế thì tổ chức trả thu nhập phải lập biên bản ghi rõ nội dung sai, số, ngày chứng từ khấu trừ đã lập sai có chữ ký xác nhận của người nhận thu nhập, đồng thời yêu cầu người có thu nhập nộp lại liên chứng từ đã lập sai (liên giao cho người bị khấu trừ) cho tổ chức trả thu nhập để lưu cùng với biên bản. Sau khi đã thu hồi chứng từ khấu trừ lập sai, tổ chức trả thu nhập lập chứng từ khấu trừ mới thay thế để giao cho người nộp thuế và phải chịu trách nhiệm trước pháp luật về số chứng từ khấu trừ huỷ bỏ.

Điều 5. Báo cáo về việc sử dụng chứng từ khấu trừ tự in

Tổ chức trả thu nhập sử dụng chứng từ khấu trừ tự in trên máy vi tính thực hiện báo cáo về việc sử dụng chứng từ như sau:

1- Hàng quý thực hiện báo cáo tình hình sử dụng chứng từ khấu trừ (theo phụ lục đính kèm Thông tư này) chậm nhất là ngày 30 của tháng đầu quý sau.

2- Tổ chức trả thu nhập sử dụng chứng từ khấu trừ khi sáp nhập, hợp nhất, giải thể, chuyển đổi hình thức sở hữu, phá sản, ngừng hoạt động, phải báo cáo quyết toán sử dụng chứng từ khấu trừ đã phát hành với cơ quan thuế nơi đăng ký sử dụng chứng từ khấu trừ trong thời hạn chậm nhất là 05 ngày làm việc, kể từ ngày có quyết định sáp nhập, hợp nhất, giải thể, chuyển đổi hình thức sở hữu, phá sản, ngừng hoạt động.

Điều 6. Trách nhiệm của tổ chức trả thu nhập đã được phép sử dụng chứng từ khấu trừ tự in

1- Khi thay đổi hình thức chứng từ khấu trừ tự in, tổ chức trả thu nhập phải thông báo với Cục thuế tỉnh, thành phố nơi đăng ký sử dụng chứng từ và cơ quan thuế trực tiếp quản lý tổ chức trả thu nhập mẫu chứng từ khấu trừ mới.

2- Thực hiện mở sổ sách theo dõi, bảo quản, lưu giữ chứng từ khấu trừ đã in, đã sử dụng theo quy định của pháp luật về Thuế và pháp luật về Kế toán - thống kê.

3- Xuất trình chứng từ khấu trừ đã sử dụng cho cơ quan thuế và các cơ quan Nhà nước có thẩm quyền khi kiểm tra.

4- Báo cáo sử dụng chứng từ khấu trừ theo quy định.

5-Lưu giữ dữ liệu về chứng từ khấu trừ theo quy định của Luật giao dịch điện tử và Luật kế toán.

Điều 7. Trách nhiệm đối với cơ quan thuế

Cơ quan thuế các cấp phải thực hiện theo dõi quản lý tổ chức trả thu nhập sử dụng chứng từ khấu trừ tự in:

1- Lưu giữ hồ sơ: Đăng ký tự in chứng từ khấu trừ của các tổ chức trả thu nhập; công văn chấp thuận việc đăng ký sử dụng chứng từ khấu trừ của cơ quan thuế.

2- Thực hiện huỷ bỏ hiệu lực việc chấp thuận sử dụng chứng từ khấu trừ khi phát hiện tổ chức trả thu nhập đưa chứng từ khấu trừ ra sử dụng nhưng có sai phạm.

3- Thực hiện kiểm tra, đối chiếu số thuế đã khấu trừ trên chứng từ khấu trừ thuế khi người nộp thuế cung cấp với các tài liệu đã thể hiện trong các tờ khai khấu trừ thuế, các báo cáo tình hình sử dụng chứng từ khấu trừ của tổ chức trả thu nhập.

PHẦN C- TỔ CHỨC THỰC HIỆN

Điều 8. Điều khoản thi hành

1- Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2- Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức trả thu nhập phản ánh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, TNCN).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn


TT 2010 - 37 chung tu tu in khau tru thue TNCN - Mau VB

Tên tổ chức trả thu nhập

-----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Mẫu số (form No):

Ký hiệu

Số (No):

SOCIALIST REPUBLIC OF VIETNAM

Independence – Freedom – Happiness

CHỨNG TỪ KHẤU TRỪ THUẾ THU NHẬP CÁ NHÂN

(Liên 1: Lưu)

CERTIFICATE OF PERSONAL INCOME TAX WITHHOLDING

(Original 1: For checking)

I. THÔNG TIN TỔ CHỨC TRẢ THU NHẬP (Information of the income paying organization)

[01] Tên tổ chức trả thu nhập (Name of the income paying organization): ....................................................................................................................................................

[02] Mã số thuế:

(Tax identification number)

[03] Địa chỉ (Address):

[04] Điện thoại (Telephone number):

II. THÔNG TIN NGƯỜI NỘP THUẾ (Information of taxpayer)

[05] Họ và tên (Full name):.............................................................................................................................................................

[06] Mã số thuế:

(Tax identification number)

[07] Quốc tịch (Nationality):...........................................................................................................................................................

[08] Cá nhân cư trú (Resident individual) ٱ [09] Cá nhân không cư trú (Non-resident individual) ٱ

[10] Địa chỉ hoặc điện thoại liên hệ (Contact Address or Telephone Number): ........................................................................................................................................................................

Trường hợp không có mã số thuế thì ghi thông tin cá nhân theo 2 chỉ tiêu [11] & [12] dưới đây:

If Taxpayer does not have Tax identification number, please fill in 2 following items [11] & [12] :

[11] Số CMND hoặc số hộ chiếu (ID/Passport Number): ....................................................................

[12] Nơi cấp (Place of issue):.........................................[13] Ngày cấp (Date of issue):..................................

III. THÔNG TIN THUẾ THU NHẬP CÁ NHÂN KHẤU TRỪ (Information of personal income tax withholding)

[14] Khoản thu nhập (Type of income): ...............................................................................................

[15] Thời điểm trả thu nhập (Time of income payment): tháng (month) .................. năm (year): ..................

[16] Tổng thu nhập chịu thuế phải khấu trừ (Total taxable income to be withheld): .........................

[17] Tổng thu nhập tính thuế (Total tax calculation income)

[18] Số thuế thu nhập cá nhân đã khấu trừ (Amount of personal income tax withheld): ...........................

……, ngày (date)…… tháng (month)…… năm (year) ………

ĐẠI DIỆN TỔ CHỨCTRẢ THU NHẬP

(Income paying organization)

Ký, đóng dấu (ghi rõ họ, tên và chức vụ)

(Signature, seal, full name and designation)

Đơn vị:........

Số:.................................

V/v đăng ký sử dụng chứng từ khấu trừ thuế TNCN tự in trên máy tính

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐĂNG KÝ SỬ DỤNG CHỨNG TỪ KHẤU TRỪ

THUẾ THU NHẬP CÁ NHÂN TỰ IN

Kính gửi: Cục thuế tỉnh, thành phố ........................................................................

I/ Tên tổ chức trả thu nhập đăng ký tự in chứng từ khấu trừ.............................................................................................................................

Mã số thuế ............................... Số điện thoại...............................................

Ngành nghề kinh doanh.................................................................................

Địa chỉ ..........................................................................................................

Phường xã..................................Quận , huyện, thị xã.....................................

Tên người đại diện hợp pháp: ...................................Điện thoại:...............

Địa chỉ: ..........................................................................................................

Căn cứ Thông tư số 37/2010/TT-BTC ngày 18/3/2010 của Bộ Tài chính hướng dẫn về việc phát hành, sử dụng, quản lý chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính, chúng tôi nhận thấy đã đáp ứng được đầy đủ các điều kiện sử dụng chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính. Đề nghị Cục thuế chấp thuận cho chúng tôi sử dụng chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính.

II- Chúng tôi xin cam kết:

Nếu được Cục thuế chấp thuận sử dụng chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính, đơn vị chúng tôi cam kết thực hiện đầy đủ các quy định về chứng từ khấu trừ thuế thu nhập cá nhân tự in trên máy tính. Nếu sai phạm đơn vị chúng tôi xin chịu trách nhiệm trước pháp luật.

……, ngày …… tháng …… năm ……

NGƯỜI ĐẠI DIỆN HỢP PHÁP

CỦA TỔ CHỨC TRẢ THU NHẬP

Ký, đóng dấu (ghi rõ họ, tên và chức vụ)

Các giấy tờ kèm theo:

- Mẫu chứng từ khấu trừ

- Giấy chứng nhận đăng ký thuế.

- Giải pháp kỹ thuật in chứng từ khấu trừ từ máy tính

BẢNG KÊ SỬ DỤNG CHỨNG TỪ KHẤU TRỪ THUẾ THU NHẬP CÁ NHÂN

Quý …… Năm..........

(Ban hành kèm theo Thông tư số 37/2010/TT-BTC ngày 18/3/2010 của Bộ Tài chính)

Tổ chức chi trả thu nhập:.................................................................................................................................

Mã số thuế:..........................................................................................................................................................

Địa chỉ:...............................................................................................................................................................

Điện thoại:............................................................................................................................................................

SỐ TT | KÝ HIỆU CHỨNG TỪ | SỐ CHỨNG TỪ |  | HỌ VÀ TÊN NGƯỜI BỊ KHẤU TRỪ THUẾ | MÃ SỐ THUẾ (HOẶC SỐ CMND; SỐ HỘ CHIẾU) | SỐ TIỀN THUẾ | GHI CHÚ
 |  | Số | Ngày tháng năm
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |
Tổng cộng số tiền thuế đã cấp chứng từ khấu trừ thuế: ....................... (Bằng chữ:.....................................................................................................................................................................)

ĐẠI DIỆN TỔ CHỨC CHI TRẢ THU NHẬP

Ký, đóng dấu (ghi họ, tên và chức vụ)


TT 2010 - 175 Sua doi 84 ve dang ky MST TNCN

BỘ TÀI CHÍNH

-----------

Số: 175/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lâp - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 05 tháng 11 năm 2010

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 84/2008/TT-BTC ngày 30/9/2008

của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Thuế TNCN

và hướng dẫn thi hành Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế TNCN

-----------------------------------

Căn cứ Luật Thuế Thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật Quản lý Thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật thuế Thu nhập cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài Chính;

Căn cứ Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về việc đơn giản hoá 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ, ngành.

Bộ Tài chính sửa đổi, bổ sung một số thủ tục hành chính hướng dẫn tại Thông tư 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính như sau:

Điều 1. Sửa đổi Điểm 2.3 mục I phần D như sau:

“2.3. Đối với cá nhân có thu nhập từ tiền lương, tiền công, thu nhập từ đầu tư vốn, chuyển nhượng vốn (bao gồm cả chuyển nhượng chứng khoán) và các cá nhân có thu nhập chịu thuế khác nộp 01 bộ hồ sơ đăng ký thuế, thành phần hồ sơ gồm:

- Tờ khai đăng ký thuế theo mẫu số 01/ĐK-TNCN ban hành kèm theo thông tư này;

- Bản sao (không cần công chứng) chứng minh thư nhân dân hoặc hộ chiếu còn thời hạn sử dụng”.

Điều 2. Bổ sung thêm Điểm 4 vào mục I phần D như sau:

“4. Thời hạn giải quyết hồ sơ đăng ký thuế:

4.1. Đối với hồ sơ đăng ký thuế nộp trực tiếp tại cục Thuế, thời hạn cấp mã số thuế không quá 03 ngày làm việc, kể từ ngày nhận hồ sơ đăng ký thuế đã được kê khai đầy đủ các chỉ tiêu.

Trường hợp nhận hồ sơ đăng ký thuế qua hệ thống bưu điện, thời hạn cấp mã số thuế không quá 02 ngày làm việc, kể từ ngày nhận (theo sổ đăng ký công văn đến) hồ sơ đăng ký thuế đã được kê khai đầy đủ các chỉ tiêu.

4.2. Đối với hồ sơ đăng ký thuế nộp trực tiếp tại chi cục Thuế, thời hạn cấp mã số thuế không quá 05 ngày làm việc kể từ ngày nhận hồ sơ đăng ký thuế đã được kê khai đầy đủ các chỉ tiêu.

Trường hợp nhận hồ sơ đăng ký thuế qua hệ thống bưu điện, thời hạn cấp mã số thuế không quá 03 ngày làm việc kể từ ngày nhận (theo sổ đăng ký công văn đến) hồ sơ đăng ký thuế đã được kê khai đầy đủ các chỉ tiêu”.

Điều 3. Thay thế mẫu tờ khai đăng ký Thuế Thu nhập cá nhân số 01/ĐK-TNCN (ban hành kèm theo Thông tư số 84/2008/TT-BTC ngày 30/9/2008 ) bằng mẫu tờ khai đăng ký Thuế Thu nhập cá nhân số 01/ĐK-TNCN kèm theo thông tư này.

Điều 4. Tổ chức thực hiện:

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng Ban Chỉ đạo phòng chống tham nhũng Trung ương;

- Viện Kiểm sát nhân dân tối cáo;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- HĐND, UBND, sở Tài chính, cục thuế các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, TNCN).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn


TT 2011 - 113 suu doi thong tu 62,02,12 ve thue tncn

BỘ TÀI CHÍNH
-------------------

Số: 113/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 04 tháng 08 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 62/2009/TT-BTC NGÀY 27/3/2009, THÔNG TƯ SỐ 02/2010/TT-BTC NGÀY 11/01/2010 VÀ THÔNG TƯ SỐ 12/2011/TT-BTC NGÀY 26/01/2011.

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi Thông tư số 62/2009/TT-BTC ngày 27/3/2009, Thông tư số 02/2010/TT-BTC ngày 11/01/2010 và Thông tư số 12/2011/TT-BTC ngày 26/01/2011 như sau:

Điều 1. Sửa đổi Điều 5 Thông tư 62/2009/TT-BTC ngày 27/3/2009 hướng dẫn sửa đổi, bổ sung Thông tư số 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính như sau:

Các tổ chức, cá nhân chi trả tiền hoa hồng đại lý bán hàng hoá; tiền lương, tiền công, tiền dịch vụ khác, tiền chi khác cho cá nhân thực hiện các dịch vụ có tổng mức trả thu nhập từ 1.000.000 đồng/lần trở lên thì thực hiện khấu trừ thuế trước khi trả thu nhập cho cá nhân theo hướng dẫn sau:

- Áp dụng mức khấu trừ theo tỷ lệ 10% trên thu nhập trả cho các cá nhân có mã số thuế và 20% đối với cá nhân không có mã số thuế, trừ các trường hợp Bộ Tài chính đã có văn bản hướng dẫn mức tạm khấu trừ riêng (như tiền hoa hồng đại lý bảo hiểm, tiền hoa hồng đại lý xổ số).

Tổ chức ký hợp đồng lao động, hợp đồng dịch vụ với các cá nhân, tổ chức ký hợp đồng lao động, hợp đồng dịch vụ có trách nhiệm thông báo cho các cá nhân về tỷ lệ khấu trừ nêu trên để cá nhân làm thủ tục xin cấp mã số thuế.

Cơ quan thuế thực hiện cấp ngay mã số thuế trong vòng 5 ngày làm việc, kể từ khi nhận đủ hồ sơ xin cấp mã số thuế.

- Trường hợp cá nhân chỉ có duy nhất thu nhập thuộc đối tượng phải khấu trừ thuế (kể cả đại lý bảo hiểm, đại lý xổ số) theo tỷ lệ nêu trên nhưng ước tính tổng mức thu nhập chịu thuế của cá nhân sau khi trừ gia cảnh chưa đến mức phải nộp thuế (ví dụ cá nhân có thu nhập không đến 48 triệu đồng/năm nếu độc thân hoặc dưới 67,2 triệu đồng/năm nếu có 01 người phụ thuộc được giảm trừ đủ 12 tháng hoặc dưới 86,4 triệu đồng/năm nếu có 02 người phụ thuộc được giảm trừ đủ 12 tháng,...) thì cá nhân có thu nhập làm cam kết (theo Mẫu số 23/BCK-TNCN ban hành kèm theo Thông tư này) gửi tổ chức trả thu nhập để tổ chức trả thu nhập làm căn cứ tạm thời chưa khấu trừ thuế TNCN. Căn cứ vào cam kết của người nhận thu nhập, tổ chức trả thu nhập không khấu trừ thuế. Kết thúc năm, tổ chức chi trả thu nhập vẫn phải cung cấp danh sách và thu nhập của những người chưa đến mức khấu trừ thuế cho cơ quan thuế. Cá nhân làm cam kết phải chịu trách nhiệm về bản cam kết của mình, trường hợp phát hiện có sự gian lận sẽ bị xử lý theo quy định của Luật quản lý thuế.

- Trường hợp tổ chức, cá nhân thuê lao động theo hợp đồng thời vụ từ trên 03 tháng đến dưới 12 tháng thì không áp dụng khấu trừ thuế theo tỷ lệ nêu trên mà thực hiện tạm khấu trừ thuế theo Biểu luỹ tiến từng phần tính trên thu nhập tháng.

Điều 2. Sửa đổi Điều 5 Thông tư số 02/2010/TT-BTC ngày 11/01/2010 của Bộ Tài chính như sau:

“3.5.3. Việc xác định thuế Thu nhập cá nhân đối với cá nhân chuyển nhượng quyền sử dụng đất, nhà, căn hộ đã được cấp Giấy chứng nhận quyền sử dụng đất; giấy chứng nhận quyền sở hữu nhà, căn hộ được thực hiện như sau:

a. Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng. Trường hợp trên hợp đồng chuyển nhượng không ghi giá chuyển nhượng hoặc ghi giá chuyển nhượng thấp hơn bảng giá đất, giá tính lệ phí trước bạ nhà do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là UBND cấp tỉnh) ban hành tại thời điểm chuyển nhượng thì giá chuyển nhượng được xác định theo bảng giá đất, giá tính lệ phí trước bạ do UBND cấp tỉnh quy định.

b. Giá vốn bao gồm giá mua và các chi phí liên quan (các chi phí liên quan đến cấp quyền sử dụng đất, quyền sở hữu nhà; chi phí cải tạo đất, nhà; chi phí xây dựng; các chi phí liên quan khác) mà người nộp thuế kê khai phải có hoá đơn, chứng từ hợp pháp chứng minh.

c. Thuế suất là 25% trên thu nhập chuyển nhượng (Giá chuyển nhượng – Giá vốn).

Trường hợp giá vốn (giá mua và các chi phí liên quan) không có hoá đơn, chứng từ hợp pháp đầy đủ để chứng minh thì áp dụng thuế suất 2% theo giá chuyển nhượng thực tế ghi trên hợp đồng chuyển nhượng; trường hợp trên hợp đồng chuyển nhượng không ghi giá chuyển nhượng hoặc ghi giá chuyển nhượng thấp hơn bảng giá đất, giá tính lệ phí trước bạ nhà do UBND cấp tỉnh quy định thì giá tính thuế lấy theo bảng giá đất, giá tính lệ phí trước bạ nhà do UBND cấp tỉnh quy định.”

Điều 3. Sửa đổi Điều 2 Thông tư số 12/2011/TT-BTC ngày 26/01/2011 của Bộ Tài Chính như sau:

1. Đối với hợp đồng mua bán nền nhà, hợp đồng góp vốn để có quyền mua nền nhà, nhà, căn hộ ký trước thời điểm có hiệu lực thi hành của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, nay được chủ đầu tư đồng ý cho cá nhân chuyển nhượng thì kê khai, nộp thuế thu nhập cá nhân 25% trên thu nhập.

Trường hợp giá chuyển nhượng ghi trên hợp đồng chuyển nhượng hoặc ghi trên Tờ khai thuế TNCN thấp hơn giá đất, giá tính lệ phí trước bạ do UBND cấp tỉnh quy định tại thời điểm chuyển nhượng hoặc không có hoá đơn, chứng từ hợp pháp chứng minh giá vốn thì cơ quan thuế ấn định giá chuyển nhượng và tính thuế 2% trên giá chuyển nhượng ấn định. Việc ấn định giá chuyển nhượng căn cứ vào bảng giá đất, giá tính lệ phí trước bạ nhà do UBND cấp tỉnh quy định.

2. Đối với chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai cá nhân kê khai và nộp thuế theo thuế suất 25% trên thu nhập. Trường hợp giá chuyển nhượng ghi trên hợp đồng chuyển nhượng, trên tờ khai thuế thấp hơn giá đất, giá tính lệ phí trước bạ do UBND cấp tỉnh quy định tại thời điểm chuyển nhượng; đồng thời không có hoá đơn, chứng từ hợp pháp chứng minh giá chuyển nhượng, giá vốn thì cơ quan thuế tính thuế 2% trên giá đất, giá tính lệ phí trước bạ nhà do UBND cấp tỉnh quy định.

Điều 4. Tổ chức thực hiện:

1. Thông tư này có hiệu lực thi hành kể từ ngày 19/9/2011. Bãi bỏ các hướng dẫn về thuế thu nhập cá nhân trái với hướng dẫn tại Thông tư này.

2. Trong quá trình thực hiện, nếu có phát sinh vướng mắc đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính (Tổng cục Thuế) để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo phòng chống tham nhũng TW;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, TNCN). HÀ

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 12 sua doi TT84.2008 thue tncn

BỘ TÀI CHÍNH
-----------------

Số: 12/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

Hà Nội, ngày 26 tháng 01 năm 2011

THÔNG TƯ

SỬA ĐỔI THÔNG TƯ SỐ 84/2008/TT-BTC NGÀY 30/9/2008 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN VÀ SỬA ĐỔI THÔNG TƯ SỐ 02/2010/TT-BTC NGÀY 11/01/2010 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN BỔ SUNG THÔNG TƯ SỐ 84/2008/TT-BTC NGÀY 30/9/2008 CỦA BỘ TÀI CHÍNH

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 100/2008/NĐ-CP ngày 08 tháng 9 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Luật Các tổ chức tín dụng số 47/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi Thông tư số 84/2008/TT-BTC ngày 30/9/2008 và Thông tư số 02/2010/TT-BTC ngày 11/01/2010 của Bộ Tài chính như sau:

Điều 1. Sửa đổi một số điểm của Thông tư số 84/2008/TT-BTC ngày 30/9/2008 như sau:

1. Sửa đổi điểm 3.5, Mục II, Phần A như sau:

"3.5. Thu nhập nhận được từ các khoản lãi trái phiếu, tín phiếu và các giấy tờ có giá khác do các tổ chức trong nước phát hành (kể cả các tổ chức nước ngoài được phép thành lập và hoạt động tại Việt Nam), trừ thu nhập từ lãi trái phiếu do Chính phủ Việt Nam phát hành và thu nhập từ lãi tiền gửi quy định tại điểm 7, Mục III, Phần A Thông tư này".

2. Sửa đổi điểm 7, Mục III, Phần A như sau:

"7. Thu nhập từ lãi tiền gửi tại ngân hàng, tổ chức tín dụng; lãi từ hợp đồng bảo hiểm nhân thọ.

7.1. Lãi tiền gửi được miễn thuế theo quy định tại điểm này là thu nhập cá nhân nhận được từ lãi gửi VNĐ, vàng, ngoại tệ tại các tổ chức tín dụng dưới các hình thức gửi không kỳ hạn, có kỳ hạn, gửi tiết kiệm, chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các hình thức nhận tiền gửi khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi theo thỏa thuận. Các trường hợp nhận lãi tiền gửi không phải từ các tổ chức tín dụng thành lập và hoạt động theo quy định của Luật Các tổ chức tín dụng đều không thuộc diện được miễn thuế.

7.2. Lãi từ hợp đồng bảo hiểm nhân thọ là khoản lãi mà cá nhân nhận được theo hợp đồng mua bảo hiểm nhân thọ của các doanh nghiệp bảo hiểm.

7.3. Căn cứ để xác định thu nhập miễn thuế đối với các khoản lãi nêu trên như sau:

- Đối với thu nhập từ lãi tiền gửi là sổ tiết kiệm (hoặc thẻ tiết kiệm), chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các giấy tờ khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi theo thỏa thuận.

- Đối với thu nhập từ lãi hợp đồng bảo hiểm nhân thọ là chứng từ trả tiền lãi từ hợp đồng bảo hiểm nhân thọ".

Điều 2. Sửa đổi một số Điều của Thông tư số 02/2010/TT-BTC ngày 11/01/2010 của Bộ Tài chính như sau:

1. Tại Điều 2 thay thế đoạn: "Đối với cá nhân đã có nhà ở, đất ở nay có phát sinh thêm việc chuyển nhượng hợp đồng góp vốn để có quyền mua nền nhà, căn hộ hoặc chuyển nhượng hợp đồng mua nền nhà, mua căn hộ thì thu nhập từ hoạt động chuyển nhượng này không được áp dụng quy định miễn thuế thu nhập cá nhân" bằng đoạn: "Đối với cá nhân đã có nhà ở, đất ở nay có phát sinh thêm việc chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai thì thu nhập từ hoạt động chuyển nhượng này không được áp dụng quy định miễn thuế thu nhập cá nhân".

2. Tại Điều 3 thay thế đoạn: "hợp đồng góp vốn để có quyền mua nền nhà, căn hộ" bằng đoạn: "hợp đồng mua bán nhà ở hình thành trong tương lai".

3. Tại điểm 3.5.3.(b) Điều 5 bỏ đoạn: "Đối với cá nhân chuyển nhượng hợp đồng góp vốn để có quyền mua nền nhà, mua căn hộ thì giá mua được xác định căn cứ vào chứng từ nộp tiền góp vốn và hóa đơn, chứng từ khác chứng minh các chi phí liên quan. Các chi phí liên quan đến việc chuyển nhượng bất động sản bao gồm cả các khoản trả lãi tiền vay của các tổ chức tín dụng để mua bất động sản. Riêng trường hợp mới chỉ góp một phần vốn (chưa nộp đủ số tiền theo hợp đồng) thì giá mua được xác định như sau:

Giá mua

= {

Tổng số vốn phải góp theo hợp đồng

-

Phần vốn góp còn thiếu (chưa nộp)

} +

Các chi phí khác có liên quan".

4. Thay thế Điều 6 bằng Điều 6 mới như sau:

"Điều 6. Bổ sung điểm 2.5.5 vào điểm 2.5 mục II, phần D như sau:

2.5.5. Thủ tục kê khai, nộp thuế thu nhập cá nhân đối với chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai như sau:

a) Hộ gia đình, cá nhân chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai thực hiện kê khai, nộp thuế thu nhập cá nhân tại Chi cục Thuế địa phương nơi có bất động sản chuyển nhượng hoặc tại tổ chức, cá nhân được cơ quan thuế ủy nhiệm thu thuế. Hồ sơ khai thuế gồm:

- Hợp đồng chuyển nhượng Hợp đồng mua bán nhà ở hình thành trong tương lai đã được công chứng. Nếu chuyển nhượng từ lần thứ hai trở đi thì các bên phải xuất trình hợp đồng chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai lần trước.

- Hợp đồng mua bán nhà ở hình thành trong tương lai ký với chủ dự án cấp I, cấp II hoặc sàn giao dịch của chủ dự án.

- Tờ khai thuế TNCN mẫu số 11/KK-TNCN (Ban hành kèm theo Thông tư số 62/2009/TT-BTC ngày 27/3/2009 của Bộ Tài chính). Khi kê khai chỉ tiêu (04) trên mẫu tờ khai thì phản ánh Hợp đồng mua bán nhà ở hình thành trong tương lai thay cho Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà.

b) Để tạo điều kiện thuận lợi cho cá nhân chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai kê khai, nộp thuế; Cục thuế căn cứ tình hình thực tế tại địa phương quyết định việc ủy nhiệm cho tổ chức, cá nhân kinh doanh nhà (chủ đầu tư dự án phát triển khu nhà ở, dự án khu đô thị mới cấp I, cấp II và sàn giao dịch bất động sản) thu thuế thu nhập cá nhân. Trình tự, thủ tục ủy nhiệm thu, kinh phí ủy nhiệm thu được thực hiện theo quy định của Luật Quản lý thuế.

c) Hộ gia đình, cá nhân chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai nếu giá chuyển nhượng ghi trên hợp đồng chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai và trong Tờ khai thuế không phù hợp với giá thị trường thì cơ quan thuế ấn định giá chuyển nhượng để tính thuế sau khi tham khảo (theo Biên bản làm việc) giá tại sàn giao dịch bất động sản của chủ dự án hoặc sàn giao dịch bất động sản nơi có bất động sản chuyển nhượng.

Thu nhập tính thuế đối với việc chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai được xác định bằng (=) Tổng giá chuyển nhượng tính theo giá sàn giao dịch trừ (-) Tổng giá mua ghi trên Hợp đồng mua bán nhà ở hình thành trong tương lai. Thuế suất áp dụng đối với hoạt động chuyển nhượng Hợp đồng mua bán nhà ở trong tương lai là 25%.

Trường hợp không xác định được giá sàn giao dịch thì áp dụng thuế suất 2% trên tổng giá mua ghi trong Hợp đồng mua bán nhà ở hình thành trong tương lai.

d) Ngoài các loại giấy tờ trong hồ sơ khai thuế đã được hướng dẫn tại Thông tư số 84/2008/TT-BTC ngày 30/9/2008 của Bộ Tài chính, Thông tư số 161/2009/TT-BTC ngày 12/8/2009 của Bộ Tài chính và tại Thông tư này; cơ quan thuế không được yêu cầu hộ gia đình, cá nhân chuyển nhượng bất động sản nộp thêm bất kỳ loại giấy tờ nào khác.

Điều 3. Tổ chức thực hiện:

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Bãi bỏ các hướng dẫn về thuế thu nhập cá nhân trái với hướng dẫn tại Thông tư này.

2. Trong quá trình thực hiện, nếu có phát sinh vướng mắc đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính (Tổng cục Thuế) để được giải quyết kịp thời.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo phòng chống tham nhũng TW;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, TNCN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2012 - 140 hd ND 60 thao go kho khan DN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------ | Độc lập - Tự do - Hạnh phúc
Số: 140/2012/TT-BTC | --------------
 | Hà Nội, ngày 21 tháng 8 năm 2012

THÔNG TƯ

Hướng dẫn Nghị định số 60/2012/NĐ-CP ngày 30/07/2012 của Chính phủ

quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội

về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn

cho tổ chức và cá nhân

------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị quyết số 29/2012/QH13 ngày 21 tháng 6 năm 2012 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

Căn cứ Nghị định số 60/2012/NĐ-CP ngày 30 tháng 7 năm 2012 của Chính phủ quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Nghị định số 60/2012/NĐ-CP ngày 30 tháng 7 năm 2012 của Chính phủ quy định chi tiết thi hành Nghị quyết số 29/2012/QH13 của Quốc hội về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân.

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1. Giảm thuế thu nhập doanh nghiệp

1. Giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2012 đối với:

a) Doanh nghiệp nhỏ và vừa, bao gồm cả hợp tác xã (sau đây gọi chung là doanh nghiệp nhỏ và vừa).

b) Doanh nghiệp sử dụng nhiều lao động trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử; xây dựng công trình hạ tầng kinh tế - xã hội (sau đây gọi chung là doanh nghiệp sử dụng nhiều lao động).

2. Doanh nghiệp nhỏ và vừa quy định tại điểm a Khoản 1 Điều này là doanh nghiệp đáp ứng các tiêu chí về vốn hoặc lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP ngày 30 tháng 6 năm 2009 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

a) Số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là tổng nguồn vốn được thể hiện trong Bảng cân đối kế toán lập ngày 31 tháng 12 năm 2011 của doanh nghiệp. Trường hợp doanh nghiệp có kỳ tính thuế năm tài chính 2011 khác năm dương lịch thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là tổng nguồn vốn được thể hiện trong Bảng cân đối kế toán lập tại ngày cuối cùng của kỳ tính thuế theo năm tài chính.

Trường hợp doanh nghiệp nhỏ và vừa thành lập mới từ ngày 01 tháng 01 năm 2012 thì số vốn làm căn cứ xác định doanh nghiệp nhỏ và vừa được giảm thuế thu nhập doanh nghiệp phải nộp năm 2012 là vốn điều lệ ghi trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư lần đầu.

b) Số lao động bình quân năm (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) làm căn cứ xác định doanh nghiệp thuộc đối tượng được giảm thuế quy định tại điểm a Khoản 1 Điều này là tổng số lao động mà doanh nghiệp sử dụng thường xuyên bình quân trong năm 2011, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2012 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân tính từ ngày thành lập đến ngày 31/12/2012.

c) Đối với các doanh nghiệp hoạt động kinh doanh trong nhiều lĩnh vực thì việc xác định doanh nghiệp nhỏ và vừa để xác định tiêu chí vốn hoặc lao động theo quy định tại Nghị định số 56/2009/NĐ-CP được căn cứ vào ngành nghề kinh doanh chính ghi trong Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp. Trường hợp không xác định được hoạt động kinh doanh chính của doanh nghiệp thì sử dụng một trong các tiêu chí dưới đây để xác định hoạt động kinh doanh chính của doanh nghiệp:

- Số lao động làm việc nhiều nhất trong từng hoạt động kinh doanh của doanh nghiệp trong năm 2011; hoặc tiêu chí

- Doanh thu cao nhất trong từng hoạt động kinh doanh của doanh nghiệp trong năm 2011.

Trường hợp sử dụng các tiêu chí nêu trên vẫn không xác định được hoạt động kinh doanh chính của doanh nghiệp để xác định doanh nghiệp nhỏ và vừa thì căn cứ vào tiêu chí về vốn hoặc số lao động thấp nhất của ngành nghề trong số các ngành nghề mà thực tế doanh nghiệp có hoạt động kinh doanh trong năm 2011 theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP.

d) Trường hợp doanh nghiệp là các công ty tổ chức theo mô hình công ty mẹ - công ty con mà công ty mẹ không phải là doanh nghiệp nhỏ và vừa nắm giữ trên 50% vốn chủ sở hữu của công ty con, nếu công ty con đáp ứng tiêu chí về vốn hoặc lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 56/2009/NĐ-CP và không kinh doanh trong các lĩnh vực không được giảm thuế thì cũng thuộc đối tượng được giảm 30% thuế thu nhập doanh nghiệp phải nộp năm 2012.

3. Doanh nghiệp sử dụng nhiều lao động (bao gồm cả số lao động của chi nhánh và đơn vị trực thuộc) trong các lĩnh vực được giảm thuế hướng dẫn tại điểm b Khoản 1 Điều này gồm:

a) Doanh nghiệp có tổng số lao động sử dụng thường xuyên bình quân năm 2012 trên 300 người, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng đối với doanh nghiệp thành lập trước ngày 01/01/2012.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Đối với doanh nghiệp mới thành lập từ ngày 01/01/2012 thì tổng số lao động, không kể lao động có hợp đồng ngắn hạn dưới 3 tháng là số lao động sử dụng thường xuyên bình quân trên 300 người tính từ ngày thành lập đến ngày 31/12/2012.

Trường hợp doanh nghiệp tổ chức theo mô hình công ty mẹ - công ty con thì số lao động làm căn cứ xác định công ty mẹ thuộc đối tượng giảm thuế không bao gồm số lao động của công ty con và ngược lại.

b) Số thuế thu nhập doanh nghiệp được giảm là số thuế tính trên thu nhập của hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thuỷ sản, dệt may, da giày, linh kiện điện tử và từ hoạt động xây dựng các công trình hạ tầng kinh tế - xã hội.

c) Hoạt động sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày (bao gồm cả giày da, dép da các loại), linh kiện điện tử được xác định căn cứ theo quy định tại Hệ thống ngành kinh tế Việt Nam ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ.

d) Hoạt động xây dựng công trình hạ tầng kinh tế - xã hội bao gồm thi công, xây dựng, lắp đặt: Nhà máy nước, nhà máy điện, công trình truyền tải, phân phối điện; hệ thống cấp thoát nước; đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga, bến xe; xây dựng trường học, bệnh viện, nhà văn hoá, rạp chiếu phim, cơ sở biểu diễn nghệ thuật, cơ sở luyện tập, thi đấu thể thao; hệ thống xử lý nước thải, chất thải rắn; công trình thông tin liên lạc, công trình thuỷ lợi phục vụ nông, lâm, ngư nghiệp.

4. Không áp dụng giảm thuế thu nhập doanh nghiệp theo quy định tại điểm a Khoản 1 Điều này đối với các đối tượng sau đây:

a) Doanh nghiệp nhỏ và vừa kinh doanh trong các lĩnh vực: Xổ số; bất động sản; chứng khoán; tài chính; ngân hàng; bảo hiểm; sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

Trường hợp doanh nghiệp nhỏ và vừa có hoạt động sản xuất kinh doanh trong nhiều lĩnh vực thì số thuế thu nhập doanh nghiệp được giảm không bao gồm số thuế tính trên phần thu nhập từ hoạt động kinh doanh xổ số, bất động sản, chứng khoán, tài chính, ngân hàng, bảo hiểm, sản xuất hàng hoá, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

b) Doanh nghiệp được xếp hạng I theo quy định tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng công ty nhà nước.

c) Doanh nghiệp hạng đặc biệt theo quy định tại Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về doanh nghiệp Nhà nước hạng đặc biệt và Quyết định số 186/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về danh sách các doanh nghiệp Nhà nước hạng đặc biệt.

d) Tổ chức kinh tế là đơn vị sự nghiệp.

Điều 2. Miễn thuế thu nhập doanh nghiệp

Miễn thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2012 đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức có hoạt động cung ứng suất ăn ca.

Điều 3. Điều kiện áp dụng giảm thuế, miễn thuế

1. Doanh nghiệp, tổ chức được giảm thuế, miễn thuế quy định tại Điều 1, Điều 2 Thông tư này là đơn vị được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai.

2. Doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp hoặc các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp thì số thuế thu nhập doanh nghiệp được giảm theo quy định tại Điều 1 Thông tư này được tính trên số thuế thu nhập doanh nghiệp còn lại sau khi đã trừ đi số thuế thu nhập doanh nghiệp mà doanh nghiệp đang được hưởng ưu đãi theo quy định.

3. Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân được miễn thuế theo quy định tại Điều 2 Thông tư này phải cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện doanh nghiệp, tổ chức không thực hiện đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế theo quy định tại Điều 2 Thông tư này.

Trường hợp doanh nghiệp, tổ chức có hoạt động cung ứng suất ăn ca cho công nhân nhưng doanh nghiệp, tổ chức vừa thuộc diện doanh nghiệp nhỏ và vừa được giảm 30% số thuế thu nhập doanh nghiệp phải nộp năm 2012 theo quy định tại điểm a Khoản 1 Điều 1 Thông tư này và vừa thuộc diện được miễn thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2012 đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân thì đối với cùng một khoản thu nhập doanh nghiệp, tổ chức được lựa chọn áp dụng mức ưu đãi thuế có lợi nhất.

Điều 4. Xác định số thuế được giảm, miễn

1. Doanh nghiệp, tổ chức phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được giảm thuế, miễn thuế thu nhập doanh nghiệp và hoạt động sản xuất kinh doanh không được giảm thuế, miễn thuế thu nhập doanh nghiệp. Trường hợp không xác định được thu nhập của các hoạt động được giảm thuế, miễn thuế thì thu nhập để tính số thuế được giảm thuế, miễn thuế được xác định theo tỷ lệ phần trăm (%) giữa doanh thu của hoạt động được giảm thuế, miễn thuế với tổng doanh thu của doanh nghiệp, tổ chức trong năm 2012.

2. Số thuế thu nhập doanh nghiệp được giảm quy định tại Khoản 1 Điều 1 Thông tư này là số thuế thu nhập doanh nghiệp tính tạm nộp hàng quý và số thuế thu nhập doanh nghiệp chênh lệch còn phải nộp theo quyết toán thuế năm 2012 của doanh nghiệp so với tổng số thuế đã tạm tính hàng quý.

3. Số thuế thu nhập doanh nghiệp được miễn quy định tại Điều 2 Thông tư này được xác định như sau:

a) Trường hợp doanh nghiệp, tổ chức xác định được cụ thể doanh thu, chi phí và thu nhập chịu thuế của hoạt động cung ứng suất ăn ca cho công nhân năm 2012 thì số thuế thu nhập doanh nghiệp được miễn của năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân được xác định trên cơ sở số thuế thu nhập doanh nghiệp thực tế phát sinh phải nộp năm 2012 mà doanh nghiệp, tổ chức xác định được.

b) Trường hợp trong kỳ tính thuế năm 2012 doanh nghiệp, tổ chức không hạch toán riêng thu nhập từ hoạt động cung ứng suất ăn ca cho công nhân và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động cung ứng suất ăn ca cho công nhân được miễn thuế năm 2012 xác định bằng (=) tổng thu nhập chịu thuế của hoạt động sản xuất kinh doanh (không bao gồm thu nhập khác) nhân (x) với tỷ lệ phần trăm (%) của doanh thu hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của doanh nghiệp, tổ chức trong năm 2012.

c) Số thuế thu nhập doanh nghiệp được miễn đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân không bao gồm số thuế tính trên thu nhập từ hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng và số thuế tính trên thu nhập của hoạt động kinh doanh khác.

Điều 5. Kê khai thuế

1. Doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này thực hiện kê khai số thuế được giảm, miễn theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Doanh nghiệp, tổ chức phải lập Phụ lục Miễn, giảm thuế TNDN (Mẫu số 01/MGT-TNDN ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế quản lý trực tiếp, trong đó xác định rõ: Trường hợp doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế thu nhập doanh nghiệp và số thuế thu nhập doanh nghiệp được giảm thuế, miễn thuế. Đồng thời kê khai tổng hợp số thuế được giảm, miễn vào chỉ tiêu mã số [31] trên tờ khai 01A/TNDN hoặc chỉ tiêu mã số [30] trên tờ khai 01B/TNDN, chỉ tiêu mã số [C9] trên tờ khai 03/TNDN (ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính).

2. Trường hợp doanh nghiệp, tổ chức đã thực hiện việc kê khai theo quy định nhưng chưa kê khai để được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này thì được khai bổ sung hồ sơ khai thuế.

Trường hợp doanh nghiệp, tổ chức có thực hiện kê khai bổ sung quý I/2012, quý II/2012 thì hồ sơ khai bổ sung miễn, giảm thuế thu nhập doanh nghiệp gồm: Tờ khai thuế thu nhập doanh nghiệp tạm tính quý I/2012 và quý II/2012 đã bổ sung số thuế được miễn, giảm; Phụ lục Miễn, giảm thuế TNDN quý I/2012 và quý II/2012 tại Khoản 1 nêu trên.

Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

3. Trường hợp doanh nghiệp thuộc diện được giảm thuế theo quy định đã kê khai, nộp số thuế được giảm của quý I, quý II năm 2012 vào ngân sách nhà nước thì được bù trừ số thuế được giảm vào số thuế còn phải nộp quý III, quý IV năm 2012 và số chênh lệch còn phải nộp theo quyết toán thuế năm 2012. Trường hợp chưa bù trừ hết với số phải nộp thêm sau quyết toán thuế năm 2012 thì doanh nghiệp có thể đề nghị bù trừ với số phải nộp của năm tiếp theo hoặc đề nghị hoàn thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

4. Trường hợp doanh nghiệp, tổ chức thuộc diện được miễn thuế theo quy định đã kê khai, nộp số thuế được miễn của quý I, quý II năm 2012 vào ngân sách nhà nước thì được bù trừ số thuế được miễn vào số thuế còn phải nộp quý III, quý IV năm 2012 và số chênh lệch còn phải nộp theo quyết toán thuế năm 2012 của các hoạt động kinh doanh khác. Trường hợp chưa bù trừ hết với số phải nộp thêm sau quyết toán thuế năm 2012 thì doanh nghiệp, tổ chức có thể đề nghị bù trừ với số phải nộp của năm tiếp theo hoặc đề nghị hoàn thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

5. Xử lý số thuế thu nhập doanh nghiệp chênh lệch được giảm giữa kê khai quyết toán thuế so với số thuế thu nhập doanh nghiệp kê khai tạm tính quý

a) Trường hợp khi doanh nghiệp tự quyết toán thuế thu nhập doanh nghiệp của năm 2012 có phát sinh số thuế thu nhập doanh nghiệp được giảm thuế cao hơn so với tổng số thuế được giảm đã tạm tính của 4 quý thì doanh nghiệp tiếp tục được giảm thuế đối với số thuế chênh lệch tăng thêm giữa số thuế được giảm theo quyết toán thuế với tổng số thuế đã giảm theo tạm tính của 4 quý năm 2012.

b) Trường hợp khi doanh nghiệp tự quyết toán thuế thu nhập doanh nghiệp của năm 2012 có phát sinh số thuế thu nhập doanh nghiệp được giảm thuế thấp hơn so với tổng số thuế được giảm đã tạm tính của 4 quý thì số thuế được giảm được xác định theo số quyết toán thuế.

6. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp của thời gian được giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này mà lớn hơn số thuế đơn vị tự kê khai (kể cả trường hợp doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế thu nhập doanh nghiệp theo quy định tại Thông tư này đã kê khai nhưng chưa xác định số thuế thu nhập doanh nghiệp được giảm, miễn) thì doanh nghiệp, tổ chức được giảm thuế, miễn thuế thu nhập doanh nghiệp phải nộp theo quy định tại Thông tư này (kể cả số thuế thu nhập doanh nghiệp phát hiện tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được giảm thuế, miễn thuế theo quy định tại Thông tư này nhưng chưa xác định số thuế giảm, miễn).

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp giảm thuế, miễn thuế theo quy định tại Điều 1, Điều 2 Thông tư này nhỏ hơn so với đơn vị tự kê khai thì doanh nghiệp, tổ chức chỉ giảm, miễn thuế thu nhập doanh nghiệp theo số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

Tùy theo mức độ vi phạm của doanh nghiệp, tổ chức, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 6. Miễn thuế khoán thuế giá trị gia tăng năm 2012 đối với hộ, cá nhân kinh doanh

1. Miễn thuế khoán thuế giá trị gia tăng năm 2012 đối với:

a) Hộ kinh doanh, cá nhân kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh;

b) Hộ, cá nhân chăm sóc trông giữ trẻ;

c) Hộ kinh doanh, cá nhân kinh doanh cung ứng suất ăn ca cho công nhân.

2. Điều kiện miễn thuế

Hộ, cá nhân kinh doanh thuộc diện được miễn thuế theo quy định tại Khoản 1 Điều này phải đảm bảo các điều kiện sau:

- Thuộc đối tượng nộp thuế GTGT theo phương pháp khoán;

- Cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011. Trường hợp hộ kinh doanh, cá nhân kinh doanh bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm 2011 của hộ, cá nhân kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2012.

- Niêm yết công khai giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế quản lý trực tiếp biết trước ngày 01 tháng 11 năm 2012 về việc đã thực hiện giá không cao hơn giá tháng 12 năm 2011 ngay từ ngày 01 tháng 01 năm 2012.

3. Căn cứ sổ bộ thuế năm 2012 đã được duyệt, cơ quan thuế có trách nhiệm lập danh sách cá nhân, hộ kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo uỷ ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012 và thông báo cho cá nhân, hộ kinh doanh biết.

Trường hợp hộ, cá nhân kinh doanh thuộc đối tượng được miễn thuế khoán thuế GTGT năm 2012 đã nộp số tiền thuế khoán thuế GTGT các tháng của năm 2012 vào ngân sách nhà nước thì được xác định là nộp thừa thuế GTGT và được hoàn lại số thuế khoán thuế GTGT đã nộp hoặc được bù trừ với số thuế khoán thuế GTGT phải nộp của năm sau.

Đối với trường hợp hoàn thuế, cơ quan thuế lập danh sách các cá nhân, hộ kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng cá nhân, hộ kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012.

4. Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân kinh doanh không thực hiện đúng cam kết về giá nêu trên thì hộ, cá nhân không được miễn thuế và bị truy nộp, phạt chậm nộp theo quy định của pháp luật về quản lý thuế.

Điều 7. Miễn thuế giá trị gia tăng phải nộp phát sinh năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức

1. Miễn thuế giá trị gia tăng phải nộp phát sinh năm 2012 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng, hoạt động kinh doanh khác).

2. Doanh nghiệp, tổ chức cung ứng suất ăn ca thuộc diện được miễn thuế giá trị giă tăng theo quy định tại Khoản 1 Điều này phải:

- Được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai;

- Nộp thuế giá trị gia tăng theo phương pháp khấu trừ;

- Cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2012 không cao hơn mức giá tháng 12 năm 2011 đối với doanh nghiệp, tổ chức đã hoạt động kinh doanh từ năm 2011 trở về trước; đối với doanh nghiệp, tổ chức bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm 2011 của doanh nghiệp, tổ chức cung ứng suất ăn ca đã hoạt động từ năm 2011 trở về trước trên cùng địa bàn.

- Công khai niêm yết giá cung ứng suất ăn ca tại trụ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý trước ngày 01 tháng 11 năm 2012.

3. Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh thì phải thực hiện kê khai riêng doanh thu, thuế giá trị gia tăng đầu vào, thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca để xác định số thuế giá trị gia tăng phải nộp phát sinh được miễn năm 2012 của hoạt động cung ứng suất ăn ca cho công nhân.

Số thuế giá trị gia tăng phải nộp phát sinh của từng tháng trong năm 2012 được miễn được xác định như sau:

Số thuế GTGT phải nộp của hoạt động cung ứng suất ăn ca cho công nhân

=

Số thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân

-

Số thuế GTGT đầu vào được khấu trừ của hoạt động cung ứng suất ăn ca cho công nhân

Trong đó:

a) Số thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca cho công nhân bằng (=) Tổng số thuế giá trị gia tăng của suất ăn ca cho công nhân bán ra ghi trên hoá đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hoá đơn giá trị gia tăng bằng (=) giá tính thuế của suất ăn ca cho công nhân bán ra nhân (x) với thuế suất thuế giá trị gia tăng (10%).

b) Xác định thuế giá trị gia tăng đầu vào được khấu trừ

- Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ dùng cho hoạt động cung ứng suất ăn ca cho công nhân được khấu trừ toàn bộ.

- Thuế GTGT đầu vào của tài sản cố định, hàng hoá, dịch vụ sử dụng cho hoạt động cung ứng suất ăn ca cho công nhân nếu hạch toán riêng được thì thuế GTGT đầu vào được khấu trừ được xác định theo số hạch toán riêng. Trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ theo tỷ lệ (%) giữa doanh số hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh số chịu thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra.

Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh và không hạch toán riêng được doanh thu, thuế giá trị gia tăng đầu vào, đầu ra của hoạt động cung ứng suất ăn ca và các hoạt động kinh doanh hàng hóa, dịch vụ khác nên không xác định được chính xác số thuế giá trị gia tăng phải nộp được miễn của tháng phát sinh thì số thuế giá trị gia tăng được miễn được xác định như sau:

Thuế GTGT được miễn

=

Số thuế GTGT phát sinh phải nộp theo Tờ khai của tháng phát sinh

x

Doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

Trong đó:

Số thuế GTGT phát sinh phải nộp

=

Tổng số thuế GTGT đầu ra

_

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh của kỳ tính thuế (không bao gồm số thuế GTGT âm kỳ trước chuyển sang)

Trường hợp doanh nghiệp, tổ chức không phát sinh số thuế giá trị gia tăng phải nộp theo công thức trên (tức doanh nghiệp, tổ chức có số thuế giá trị gia tăng phát sinh âm) thì không thực hiện miễn thuế giá trị gia tăng.

4. Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế nếu chưa kê khai miễn số thuế GTGT phải nộp từ ngày 1 tháng 1 năm 2012 thì thực hiện kê khai bổ sung điều chỉnh. Sau khi kê khai số thuế được miễn nếu có số thuế nộp thừa được bù trừ vào số thuế GTGT phải nộp của hoạt động khác hoặc số thuế GTGT phải nộp của kỳ tính thuế tiếp theo hoặc đề nghị hoàn thuế theo quy định.

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế phải hạch toán số thuế giá trị gia tăng phải nộp được miễn vào thu nhập khác khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

5. Trường hợp qua thanh tra, kiểm tra phát hiện doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện không đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế giá trị gia tăng phải nộp. Trường hợp không được miễn thuế mà đã kê khai miễn thuế thì bị truy nộp và phạt chậm nộp thuế theo quy định của pháp luật về quản lý thuế.

6. Thủ tục hồ sơ khai thuế GTGT thực hiện theo hướng dẫn tại Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính và Phụ lục Miễn thuế giá trị gia tăng (Mẫu số 02/MT-GTGT ban hành kèm theo Thông tư này).

- Chỉ tiêu 07 “Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn” trên Phụ lục Mẫu số 02/MT-GTGT được tổng hợp vào chỉ tiêu 38 “Điều chỉnh giảm thuế GTGT của các kỳ trước” trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

- Trường hợp khai bổ sung thuế GTGT được miễn của các tháng trước thì tổng hợp các chỉ tiêu 07 của các Phụ lục Mẫu số 02/MT-GTGT của các tháng trước lên chỉ tiêu 38 “Điều chỉnh giảm thuế GTGT của các kỳ trước” trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Chương III

THUẾ THU NHẬP CÁ NHÂN

Điều 8. Miễn thuế và thời gian miễn thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công và thu nhập từ kinh doanh (trừ cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này)

1. Miễn thuế thu nhập cá nhân từ ngày 01 tháng 7 năm 2012 đến hết ngày 31 tháng 12 năm 2012 đối với cá nhân, hộ kinh doanh có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007.

2. Cá nhân, hộ kinh doanh có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007 thì phải nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần.

Điều 9. Miễn thuế khoán thuế thu nhập cá nhân năm 2012 đối với cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân

Miễn số thuế khoán thuế thu nhập cá nhân từ ngày 01 tháng 01 năm 2012 đến hết ngày 31 tháng 12 năm 2012 đối với cá nhân, hộ kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân với điều kiện giữ ổn định mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ; giá cung ứng suất ăn ca cho công nhân không cao hơn mức giá tháng 12 năm 2011.

Trường hợp cá nhân, hộ kinh doanh mới bắt đầu hoạt động kinh doanh từ năm 2012, mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân không được cao hơn mức giá tháng 12 năm 2011 của cá nhân, hộ kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2012.

Điều 10. Kê khai, khấu trừ thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công

1. Đối với tổ chức, cá nhân trả thu nhập:

Từ ngày 01/7/2012 đến hết ngày 31/12/2012 các tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công hàng tháng vẫn phải kê khai thuế nhưng tạm thời không tính thuế, khấu trừ thuế thu nhập cá nhân đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) của Biểu lũy tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân. Đối với các cá nhân có thu nhập tính thuế từ tiền lương, tiền công phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên (thu nhập tính thuế lớn hơn 5 triệu đồng/tháng), tổ chức, cá nhân trả thu nhập thực hiện khai thuế, khấu trừ thuế, nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Tổ chức, cá nhân trả thu nhập ghi số thuế đã khấu trừ (trừ số thuế được tạm miễn) vào chỉ tiêu [33] của Tờ khai mẫu số 02/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 1. Anh A có thu nhập từ tiền lương, tiền công của tháng 7/2012 là 9.200.000 đồng. Anh A được giảm trừ gia cảnh cho bản thân là 4.000.000 đồng, các khoản đóng bảo hiểm xã hội là 200.000 đồng. Anh A không có người phụ thuộc, không có khoản đóng góp vào quỹ từ thiện, nhân đạo.

Thu nhập tính thuế của Anh A là:

9.200.000 đồng - 4.000.000 đồng - 200.000 đồng = 5.000.000 đồng.

Anh A có thu nhập tính thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần nên tạm thời không bị khấu trừ thuế Thu nhập cá nhân của tháng 7/2012.

Ví dụ 2. Anh B có thu nhập từ tiền lương, tiền công của tháng 7/2012 là 21.200.000 đồng. Anh B được giảm trừ gia cảnh cho bản thân là 4.000.000 đồng, các khoản đóng bảo hiểm là 318.000 đồng. Anh B không có người phụ thuộc và các khoản đóng góp vào quỹ từ thiện, nhân đạo.

- Thu nhập tính thuế của Anh B là:

21.200.000 đồng - 4.000.000 đồng - 318.000 đồng = 16.882.000 đồng.

Anh B có thu nhập tính thuế từ bậc 2 trở lên của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân, nên phải nộp thuế như sau:

- Số thuế Thu nhập cá nhân phải nộp của Anh B là:

+ Bậc 1: 5.000.000 đồng x 5% = 250.000 đồng.

+ Bậc 2: (10.000.000 đồng – 5.000.000 đ ) x 10% = 500.000 đồng.

+ Bậc 3: (16.882.000 đồng – 10.000.000 đ) x 15% = 1.032.300 đồng.

Tổng số thuế Thu nhập cá nhân phải nộp của anh B là: 1.782.300 đồng (250.000 đồng + 500.000 đồng + 1.032.300 đồng).

2. Đối với cá nhân kê khai thuế thu nhập cá nhân trực tiếp:

Từ ngày 01/7/2012 đến hết ngày 31/12/2012 cá nhân có thu nhập tính thuế từ tiền lương, tiền công đến mức phải chịu thuế thu nhập cá nhân hàng tháng ở bậc 1 (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân thì tạm thời không phải kê khai và nộp thuế thu nhập cá nhân hàng tháng.

Trường hợp cá nhân có thu nhập tính thuế hàng tháng đến mức phải chịu thuế thu nhập cá nhân từ bậc 2 trở lên (thu nhập tính thuế lớn hơn 5 triệu đồng/tháng) thì phải kê khai và nộp thuế thu nhập cá nhân từ bậc 1 của Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân.

Điều 11. Kê khai thuế thu nhập cá nhân đối với cá nhân, hộ kinh doanh

1. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp kê khai, khai thuế như sau:

a) Cá nhân, hộ kinh doanh có thu nhập tính thuế bình quân hàng tháng đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu luỹ tiến từng phần (thu nhập tính thuế nhỏ hơn hoặc bằng 5 triệu đồng/tháng) vẫn phải kê khai thuế theo quý và được tạm miễn toàn bộ số thuế phải nộp của Tờ khai quý III và quý IV/2012.

Cá nhân, hộ kinh doanh kê khai số thuế phải nộp (trừ số thuế tạm được miễn) vào chỉ tiêu số [33] (Thuế thu nhập cá nhân tạm nộp) của Tờ khai mẫu số 08/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

Ví dụ 3: Ông A có thu nhập chịu thuế quý III năm 2012 là 22,8 triệu đồng. Ông A có 1 người phụ thuộc và không có các khoản đóng góp bảo hiểm xã hội, bảo hiểm y tế; đóng góp vào quỹ từ thiện, nhân đạo.

- Ông A được giảm trừ gia cảnh cho bản thân và 01 người phụ thuộc quý III là: (4 triệu đồng x 3 tháng) + (1,6 triệu đồng x 3 tháng) = 16,8 triệu đồng

- Thu nhâp tính thuế quý III của ông A là 6 triệu đồng (22,8 triệu đồng – 16,8 triệu đồng).

- Thu nhập tính thuế tạm tính bình quân tháng quý III của ông A là 2 triệu đồng (6 triệu đồng : 3 tháng).

Như vậy, Ông A có thu nhập tính thuế bình quân tháng phải chịu thuế ở bậc 1 của Biểu thuế luỹ tiến từng phần nên được tạm miễn toàn bộ số thuế tạm nộp của quý III.

Giả sử quý IV năm 2012, Ông A có thu nhập tính thuế bình quân tháng như quý III thì Ông A được miễn toàn bộ số thuế tạm nộp của quý IV.

b) Đối với nhóm cá nhân kinh doanh

Nhóm cá nhân kinh doanh kê khai số thuế phải nộp (trừ số thuế tạm được miễn) theo qui định tại điểm a Khoản này vào chỉ tiêu [35] (Thuế thu nhập cá nhân tạm nộp) của Tờ khai mẫu số 08A/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Kê khai thuế đối với cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán được miễn thuế:

a) Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán (trừ cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này) có thu nhập tính thuế cả năm đến mức phải chịu thuế thu nhập cá nhân ở bậc 1 của Biểu lũy tiến từng phần (thu nhập tính thuế nhỏ hơn hoặc bằng 60 triệu đồng/năm) thì được miễn toàn bộ số thuế phải nộp của quý III và quý IV năm 2012 theo Thông báo thuế của cơ quan thuế.

b) Cá nhân, hộ kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Điều 9 Thông tư này được miễn toàn bộ số thuế phải nộp năm 2012.

Đối với trường hợp miễn thuế theo điểm b này, cá nhân, hộ kinh doanh phải niêm yết công khai giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân tại trụ sở kinh doanh không cao hơn mức giá tháng 12 năm 2011. Cá nhân, hộ kinh doanh phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp và chính quyền cấp phường, xã biết trước ngày 01 tháng 11 năm 2012 về việc đã thực hiện giá không cao hơn giá tháng 12 năm 2011 ngay từ ngày 01 tháng 01 năm 2012.

Cá nhân, hộ kinh doanh được miễn thuế không phải kê khai lại tờ khai thuế. Cơ quan thuế có trách nhiệm lập danh sách cá nhân, hộ kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo uỷ ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012 và thông báo cho cá nhân, hộ kinh doanh biết.

Trường hợp cơ quan thuế và các cơ quan quản lý nhà nước khác có chức năng thanh tra, kiểm tra phát hiện cá nhân, hộ kinh doanh trong năm 2012 không thực hiện đúng giá thì cá nhân, hộ kinh doanh không được miễn thuế hoặc hoàn số thuế đã nộp Ngân sách Nhà nước. Số thuế đã được miễn hoặc hoàn sẽ bị truy thu và phạt về hành vi vi phạm về thuế theo quy định của pháp luật về quản lý thuế.

Điều 12. Kê khai quyết toán thuế thu nhập cá nhân

1. Kê khai quyết toán thuế thu nhập cá nhân đối với thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế ở bậc 1 Biểu thuế lũy tiến từng phần.

a) Xác định số thuế được miễn cả năm đối với cá nhân có thu nhập tính thuế từ tiền lương, tiền công và từ kinh doanh đến mức phải chịu thuế ở bậc 1 Biểu thuế luỹ tiến từng phần như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

b) Cá nhân, hộ kinh doanh kê khai số thuế thu nhập cá nhân sau khi đã trừ số thuế được miễn vào chỉ tiêu số [32] (Tổng số thuế Thu nhập cá nhân phát sinh trong kỳ) của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính.

2. Trường hợp cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế theo quy định tại Điều 9 Thông tư này đã nộp số thuế thu nhập cá nhân quý I, quý II năm 2012 (kể cả trường hợp đã nộp thuế quý III năm 2012 do chưa nhận được thông báo miễn thuế của cơ quan thuế) vào Ngân sách nhà nước thì được hoàn lại số thuế đã nộp. Cơ quan Thuế trực tiếp quản lý lập danh sách các cá nhân, hộ kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng cá nhân, hộ kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các cá nhân, hộ kinh doanh nhà trọ, phòng trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế trước ngày 15 tháng 11 năm 2012.

3. Khi quyết toán thuế thu nhập cá nhân, cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ kinh doanh được miễn thuế phải khai, nộp cho cơ quan thuế Phụ lục theo mẫu số 26/MT-TNCN và tổ chức, cá nhân trả thu nhập quyết toán thuế theo uỷ quyền của cá nhân nhận thu nhập phải khai, nộp cho cơ quan thuế Phụ lục theo Mẫu số 27/MT-TNCN ban hành kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 10 năm 2012.

Điều 14. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Tổng Bí thư; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | THỨ TRƯỞNG
 | (Đã ký) Đỗ Hoàng Anh Tuấn

Mẫu số: 01/MGT-TNDN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN, GIẢM THUẾ TNDN

[01] Kỳ tính thuế: Quý.../năm.... (hoặc Năm...)

[02] Tên người nộp thuế:..................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):.................................................................................................

[05] Mã số thuế:

[06] Số thuế TNDN phải nộp:...............................................................................................

Bằng chữ: …………………………………………………………………………….......

[07] Số thuế TNDN được miễn, giảm:..................................................................................

Bằng chữ: …………………………………………………………………………….......

[08] Trường hợp được miễn, giảm:

q Doanh nghiệp nhỏ và vừa.

q Doanh nghiệp sử dụng nhiều lao động.

q Doanh nghiệp cung ứng suất ăn ca cho công nhân

(Doanh nghiệp chỉ được đánh dấu vào 1 trong 3 lý do nêu trên)

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai ./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ..................................

Chứng chỉ hành nghề số:............

Ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 02/MT-GTGT

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012

của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ GIÁ TRỊ GIA TĂNG

[01] Kỳ tính thuế: tháng ...... năm ..........

[02] Tên người nộp thuế: ...................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có): ...........................................................................

[05] Mã số thuế:

[06] Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ:

………………………………………………………………………………………

Bằng chữ: …………………………………………………………………............

[07] Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn: ………………………………………………………………………………………

Bằng chữ: ......………………………………………………………………............

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai.

NHÂN VIÊN ĐẠI LÝ THUẾ:
Họ và tên: ………………………

Chứng chỉ hành nghề số: …….

Ngày.....tháng..... năm......
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 26/MT-TNCN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ THU NHẬP CÁ NHÂN

(Kèm theo Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài Chính)

[01] Kỳ tính thuế: Năm………..

[02] Tên người nộp thuế:………….………………......................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):………………………………..............................

[05] Mã số thuế:

[06]: Số thuế phải nộp trước khi miễn:.........................................................

[07]: Số thuế được miễn đối với thu nhập từ tiền lương, tiền công; từ kinh doanh của cá nhân có thu nhập tính thuế ở bậc 1 Biểu thuế luỹ tiến từng phần:..............

[08]: Số thuế còn phải nộp sau khi miễn: ..............................................................

Tôi cam đoan những nội dung kê khai là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: …………………..

Chứng chỉ hành nghề số:........

Ngày ......tháng ….....năm …....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

[06]: Số thuế phải nộp trước khi miễn là: tổng số thuế phải nộp tính theo thuế suất biểu thuế lũy tiến từng phần. (= Chỉ tiêu [31] Tổng thu nhập tính thuế của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN nhân (x) thuế suất theo Biểu thuế luỹ tiến từng phần).

[07]: Số thuế được miễn đối với thu nhập từ tiền lương, tiền công; từ kinh doanh của cá nhân có thu nhập tính thuế ở bậc 1 Biểu thuế luỹ tiến từng phần được xác định như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

[08]: Số thuế còn phải nộp sau khi miễn = [06] - [07] (=Chỉ tiêu [32] của Tờ khai quyết toán thuế thu nhập cá nhân mẫu số 09/KK-TNCN).

Mẫu số: 27/MT-TNCN

(Ban hành kèm theo Thông tư số 140/2012/TT-BTC ngày 21/8/2012 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHỤ LỤC

MIỄN THUẾ THU NHẬP CÁ NHÂN

(Kèm theo Bảng kê mẫu số 05A/BK-TNCN ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28/02/2011 của Bộ Tài chính)

[01] Kỳ tính thuế: Năm…………..

[02] Tên người nộp thuế:……………….…………………………………………………..………

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):…………………………………….....................................................

[05] Mã số thuế:

Đơn vị tiền: Đồng Việt Nam

STT | Họ và tên | Mã số thuế | Số CMND/Hộ chiếu | Thu nhập tính thuế | Số thuế TNCN đã khấu trừ | Chi tiết kết quả quyết toán thay cho cá nhân nộp thuế
 |  |  |  |  |  | Tổng số thuế TNCN phải nộp | Tổng số thuế TNCN được miễn | Tổng số thuế TNCN còn phải nộp sau khi miễn
[06] | [07] | [08] | [09] | [10] | [11] | [12] | [13] | [14]
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Tổng |  |  |  | [15] | [16] | [17] | [18] | [19]

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên: ……………………………..

Chứng chỉ hành nghề số:......................

Ngày ......tháng.......năm......

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

[07] Họ và tên: là họ tên của những cá nhân có thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 và uỷ quyền cho cơ quan chi trả quyết toán thay.

[10] Thu nhập tính thuế: là thu nhập tính thuế của những cá nhân có thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 và uỷ quyền cho cơ quan chi trả quyết toán thay theo Bảng kê mẫu số 05A/BK-TNCN. (Thu nhập tính thuế nhỏ hơn hoặc bằng 60 triệu đồng/năm).

[12] Tổng số thuế TNCN phải nộp: là tổng số thuế phải nộp trước khi trừ số thuế được miễn theo Nghị quyết số 29/2012/QH13.

[13] Tổng số thuế TNCN được miễn: là tổng số thuế được miễn cả năm đối với cá nhân thu nhập tính thuế từ tiền lương, tiền công ở bậc 1 Biểu thuế luỹ tiến từng phần được xác định như sau:

Số thuế được miễn

=

Thu nhập tính thuế cả năm 2012 ở bậc 1

x

Thuế suất theo Biểu thuế luỹ tiến từng phần

x

6 tháng

12 tháng

[14] Tổng số thuế TNCN còn phải nộp sau khi miễn = [12] - [13]


TT 2013 - 111 thue thu nhap ca nhan

BỘ TÀI CHÍNH

--------

Số: 111/2013/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

Hà Nội, ngày 15 tháng 8 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân số 26/2012/QH13 ngày 22 tháng 11 năm 2012;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện một số điều của Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Người nộp thuế

Người nộp thuế là cá nhân cư trú và cá nhân không cư trú theo quy định tại Điều 2 Luật Thuế thu nhập cá nhân, Điều 2 Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi tắt là Nghị định số 65/2013/NĐ-CP), có thu nhập chịu thuế theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP.

Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả và nhận thu nhập.

Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả và nhận thu nhập.

1. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau đây:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam, trong đó ngày đến và ngày đi được tính là một (01) ngày. Ngày đến và ngày đi được căn cứ vào chứng thực của cơ quan quản lý xuất nhập cảnh trên hộ chiếu (hoặc giấy thông hành) của cá nhân khi đến và khi rời Việt Nam. Trường hợp nhập cảnh và xuất cảnh trong cùng một ngày thì được tính chung là một ngày cư trú.

Cá nhân có mặt tại Việt Nam theo hướng dẫn tại điểm này là sự hiện diện của cá nhân đó trên lãnh thổ Việt Nam.

b) Có nơi ở thường xuyên tại Việt Nam theo một trong hai trường hợp sau:

b.1) Có nơi ở thường xuyên theo quy định của pháp luật về cư trú:

b.1.1) Đối với công dân Việt Nam: nơi ở thường xuyên là nơi cá nhân sinh sống thường xuyên, ổn định không có thời hạn tại một chỗ ở nhất định và đã đăng ký thường trú theo quy định của pháp luật về cư trú.

b.1.2) Đối với người nước ngoài: nơi ở thường xuyên là nơi ở thường trú ghi trong Thẻ thường trú hoặc nơi ở tạm trú khi đăng ký cấp Thẻ tạm trú do cơ quan có thẩm quyền thuộc Bộ Công an cấp.

b.2) Có nhà thuê để ở tại Việt Nam theo quy định của pháp luật về nhà ở, với thời hạn của các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế, cụ thể như sau:

b.2.1) Cá nhân chưa hoặc không có nơi ở thường xuyên theo hướng dẫn tại điểm b.1, khoản 1, Điều này nhưng có tổng số ngày thuê nhà để ở theo các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế cũng được xác định là cá nhân cư trú, kể cả trường hợp thuê nhà ở nhiều nơi.

b.2.2) Nhà thuê để ở bao gồm cả trường hợp ở khách sạn, ở nhà khách, nhà nghỉ, nhà trọ, ở nơi làm việc, ở trụ sở cơ quan,... không phân biệt cá nhân tự thuê hay người sử dụng lao động thuê cho người lao động.

Trường hợp cá nhân có nơi ở thường xuyên tại Việt Nam theo quy định tại khoản này nhưng thực tế có mặt tại Việt Nam dưới 183 ngày trong năm tính thuế mà cá nhân không chứng minh được là cá nhân cư trú của nước nào thì cá nhân đó là cá nhân cư trú tại Việt Nam.

Việc chứng minh là đối tượng cư trú của nước khác được căn cứ vào Giấy chứng nhận cư trú. Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp Giấy chứng nhận cư trú thì cá nhân cung cấp bản chụp Hộ chiếu để chứng minh thời gian cư trú.

2. Cá nhân không cư trú là người không đáp ứng điều kiện nêu tại khoản 1, Điều này.

3. Người nộp thuế trong một số trường hợp cụ thể được xác định như sau:

a) Đối với cá nhân có thu nhập từ kinh doanh.

a.1) Trường hợp chỉ có một người đứng tên trong Giấy chứng nhận đăng ký kinh doanh thì người nộp thuế là cá nhân đứng tên trong Giấy chứng nhận đăng ký kinh doanh.

a.2) Trường hợp nhiều người cùng đứng tên trong Giấy chứng nhận đăng ký kinh doanh (nhóm cá nhân kinh doanh), cùng tham gia kinh doanh thì người nộp thuế là từng thành viên có tên trong Giấy chứng nhận đăng ký kinh doanh.

a.3) Trường hợp trong một hộ gia đình có nhiều người cùng tham gia kinh doanh nhưng chỉ có một người đứng tên trong Giấy chứng nhận đăng ký kinh doanh thì người nộp thuế là cá nhân đứng tên trong Giấy chứng nhận đăng ký kinh doanh.

a.4) Trường hợp cá nhân, hộ gia đình thực tế có kinh doanh nhưng không có Giấy chứng nhận đăng ký kinh doanh (hoặc Chứng chỉ, Giấy phép hành nghề) thì người nộp thuế là cá nhân đang thực hiện hoạt động kinh doanh.

a.5) Đối với hoạt động cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác không có đăng ký kinh doanh, người nộp thuế là cá nhân sở hữu nhà, quyền sử dụng đất, mặt nước, tài sản khác. Trường hợp nhiều cá nhân cùng sở hữu nhà, quyền sử dụng đất, mặt nước, tài sản khác thì người nộp thuế là từng cá nhân có quyền sở hữu, quyền sử dụng.

b) Đối với cá nhân có thu nhập chịu thuế khác.

b.1) Trường hợp chuyển nhượng bất động sản là đồng sở hữu, người nộp thuế là từng cá nhân đồng sở hữu bất động sản.

b.2) Trường hợp uỷ quyền quản lý bất động sản mà cá nhân được uỷ quyền có quyền chuyển nhượng bất động sản hoặc có các quyền như đối với cá nhân sở hữu bất động sản theo quy định của pháp luật thì người nộp thuế là cá nhân ủy quyền bất động sản.

b.3) Trường hợp chuyển nhượng, chuyển giao quyền sở hữu, quyền sử dụng các đối tượng được bảo hộ theo quy định của Luật Sở hữu trí tuệ, Luật Chuyển giao công nghệ mà đối tượng chuyển giao, chuyển quyền là đồng sở hữu, đồng tác giả của nhiều cá nhân (nhiều tác giả) thì người nộp thuế là từng cá nhân có quyền sở hữu, quyền tác giả và hưởng thu nhập từ việc chuyển giao, chuyển quyền nêu trên.

b.4) Trường hợp cá nhân nhượng quyền thương mại theo quy định của Luật Thương mại mà đối tượng nhượng quyền thương mại là nhiều cá nhân tham gia nhượng quyền thì người nộp thuế là từng cá nhân được hưởng thu nhập từ nhượng quyền thương mại.

4. Người nộp thuế theo hướng dẫn tại các khoản 1 và 2, Điều này bao gồm:

a) Cá nhân có quốc tịch Việt Nam kể cả cá nhân được cử đi công tác, lao động, học tập ở nước ngoài có thu nhập chịu thuế.

b) Cá nhân là người không mang quốc tịch Việt Nam nhưng có thu nhập chịu thuế, bao gồm: người nước ngoài làm việc tại Việt Nam, người nước ngoài không hiện diện tại Việt Nam nhưng có thu nhập chịu thuế phát sinh tại Việt Nam.

Điều 2. Các khoản thu nhập chịu thuế

Theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP, các khoản thu nhập chịu thuế thu nhập cá nhân bao gồm:

1. Thu nhập từ kinh doanh

Thu nhập từ kinh doanh là thu nhập có được từ hoạt động sản xuất, kinh doanh trong các lĩnh vực sau:

a) Thu nhập từ sản xuất, kinh doanh hàng hoá, dịch vụ thuộc tất cả các lĩnh vực, ngành nghề kinh doanh theo quy định của pháp luật như: sản xuất, kinh doanh hàng hoá; xây dựng; vận tải; kinh doanh ăn uống; kinh doanh dịch vụ, kể cả dịch vụ cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân trong những lĩnh vực, ngành nghề được cấp giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

c) Thu nhập từ hoạt động sản xuất, kinh doanh nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản không đáp ứng đủ điều kiện được miễn thuế hướng dẫn tại điểm e, khoản 1, Điều 3 Thông tư này.

2. Thu nhập từ tiền lương, tiền công

Thu nhập từ tiền lương, tiền công là thu nhập người lao động nhận được từ người sử dụng lao động, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công dưới các hình thức bằng tiền hoặc không bằng tiền.

b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

b.1) Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công.

b.2) Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ.

b.3) Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang.

b.4) Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm.

b.5) Phụ cấp thu hút, phụ cấp khu vực.

b.6) Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, mức hưởng chế độ thai sản, mức hưởng dưỡng sức, phục hồi sức khoẻ sau thai sản, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật Lao động và Luật Bảo hiểm xã hội.

b.7) Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật.

b.8) Phụ cấp phục vụ đối với lãnh đạo cấp cao.

b.9) Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài.

b.10) Phụ cấp đối với nhân viên y tế thôn, bản.

b.11) Phụ cấp đặc thù ngành nghề.

Các khoản phụ cấp, trợ cấp và mức phụ cấp, trợ cấp không tính vào thu nhập chịu thuế hướng dẫn tại điểm b, khoản 2, Điều này phải được cơ quan Nhà nước có thẩm quyền quy định.

Trường hợp các văn bản hướng dẫn về các khoản phụ cấp, trợ cấp, mức phụ cấp, trợ cấp áp dụng đối với khu vực Nhà nước thì các thành phần kinh tế khác, các cơ sở kinh doanh khác được căn cứ vào danh mục và mức phụ cấp, trợ cấp hướng dẫn đối với khu vực Nhà nước để tính trừ.

Trường hợp khoản phụ cấp, trợ cấp nhận được cao hơn mức phụ cấp, trợ cấp theo hướng dẫn nêu trên thì phần vượt phải tính vào thu nhập chịu thuế.

Riêng trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài được trừ theo mức ghi tại Hợp đồng lao động hoặc thỏa ước lao động tập thể.

c) Tiền thù lao nhận được dưới các hình thức như: tiền hoa hồng đại lý bán hàng hóa, tiền hoa hồng môi giới; tiền tham gia các đề tài nghiên cứu khoa học, kỹ thuật; tiền tham gia các dự án, đề án; tiền nhuận bút theo quy định của pháp luật về chế độ nhuận bút; tiền tham gia các hoạt động giảng dạy; tiền tham gia biểu diễn văn hoá, nghệ thuật, thể dục, thể thao; tiền dịch vụ quảng cáo; tiền dịch vụ khác, thù lao khác.

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị doanh nghiệp, ban kiểm soát doanh nghiệp, ban quản lý dự án, hội đồng quản lý, các hiệp hội, hội nghề nghiệp và các tổ chức khác.

đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

đ.1) Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có).

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế (chưa bao gồm tiền thuê nhà) tại đơn vị.

đ.2) Khoản tiền phí mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền đóng góp quỹ hưu trí tự nguyện do người sử dụng lao động mua hoặc đóng góp cho người lao động đối với những sản phẩm bảo hiểm có tích lũy về phí bảo hiểm.

đ.3) Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu như: chăm sóc sức khoẻ, vui chơi, thể thao, giải trí, thẩm mỹ, cụ thể như sau:

đ.3.1) Khoản phí hội viên (như thẻ hội viên sân gôn, sân quần vợt, thẻ sinh hoạt câu lạc bộ văn hoá nghệ thuật, thể dục thể thao...) nếu thẻ có ghi đích danh cá nhân hoặc nhóm cá nhân sử dụng. Trường hợp thẻ được sử dụng chung, không ghi tên cá nhân hoặc nhóm cá nhân sử dụng thì không tính vào thu nhập chịu thuế.

đ.3.2) Khoản chi dịch vụ khác phục vụ cho cá nhân trong hoạt động chăm sóc sức khoẻ, vui chơi, giải trí thẩm mỹ... nếu nội dung chi trả ghi rõ tên cá nhân được hưởng. Trường hợp nội dung chi trả phí dịch vụ không ghi tên cá nhân được hưởng mà chi chung cho tập thể người lao động thì không tính vào thu nhập chịu thuế.

đ.4) Phần khoán chi văn phòng phẩm, công tác phí, điện thoại, trang phục,... cao hơn mức quy định hiện hành của Nhà nước. Mức khoán chi không tính vào thu nhập chịu thuế đối với một số trường hợp như sau:

đ.4.1) Đối với cán bộ, công chức và người làm việc trong các cơ quan hành chính sự nghiệp, Đảng, đoàn thể, Hội, Hiệp hội: mức khoán chi áp dụng theo văn bản hướng dẫn của Bộ Tài chính.

đ.4.2) Đối với người lao động làm việc trong các tổ chức kinh doanh, các văn phòng đại diện: mức khoán chi áp dụng phù hợp với mức xác định thu nhập chịu thuế thu nhập doanh nghiệp theo các văn bản hướng dẫn thi hành Luật thuế thu nhập doanh nghiệp.

đ.4.3) Đối với người lao động làm việc trong các tổ chức quốc tế, các văn phòng đại diện của tổ chức nước ngoài: mức khoán chi thực hiện theo quy định của Tổ chức quốc tế, văn phòng đại diện của tổ chức nước ngoài.

đ.5) Đối với khoản chi về phương tiện phục vụ đưa đón tập thể người lao động từ nơi ở đến nơi làm việc và ngược lại thì không tính vào thu nhập chịu thuế của người lao động; trường hợp chỉ đưa đón riêng từng cá nhân thì phải tính vào thu nhập chịu thuế của cá nhân được đưa đón.

đ.6) Đối với khoản chi trả hộ tiền đào tạo nâng cao trình độ, tay nghề cho người lao động phù hợp với công việc chuyên môn, nghiệp vụ của người lao động hoặc theo kế hoạch của đơn vị sử dụng lao động thì không tính vào thu nhập của người lao động.

đ.7) Các khoản lợi ích khác.

Các khoản lợi ích khác mà người sử dụng lao động chi cho người lao động như: chi trong các ngày nghỉ, lễ; thuê các dịch vụ tư vấn, thuê khai thuế cho đích danh một hoặc một nhóm cá nhân; chi cho người giúp việc gia đình như lái xe, người nấu ăn, người làm các công việc khác trong gia đình theo hợp đồng...

e) Các khoản thưởng bằng tiền hoặc không bằng tiền dưới mọi hình thức, kể cả thưởng bằng chứng khoán, trừ các khoản tiền thưởng sau đây:

e.1) Tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, bao gồm cả tiền thưởng kèm theo các danh hiệu thi đua, các hình thức khen thưởng theo quy định của pháp luật về thi đua, khen thưởng, cụ thể:

e.1.1) Tiền thưởng kèm theo các danh hiệu thi đua như Chiến sĩ thi đua toàn quốc; Chiến sĩ thi đua cấp Bộ, ngành, đoàn thể Trung ương, tỉnh, thành phố trực thuộc Trung ương; Chiến sĩ thi đua cơ sở, Lao động tiên tiến, Chiến sỹ tiên tiến.

e.1.2) Tiền thưởng kèm theo các hình thức khen thưởng.

e.1.3) Tiền thưởng kèm theo các danh hiệu do Nhà nước phong tặng.

e.1.4) Tiền thưởng kèm theo các giải thưởng do các Hội, tổ chức thuộc các Tổ chức chính trị, Tổ chức chính trị - xã hội, Tổ chức xã hội, Tổ chức xã hội - nghề nghiệp của Trung ương và địa phương trao tặng phù hợp với điều lệ của tổ chức đó và phù hợp với quy định của Luật Thi đua, Khen thưởng.

e.1.5) Tiền thưởng kèm theo giải thưởng Hồ Chí Minh, giải thưởng Nhà nước.

e.1.6) Tiền thưởng kèm theo Kỷ niệm chương, Huy hiệu.

e.1.7) Tiền thưởng kèm theo Bằng khen, Giấy khen.

Thẩm quyền ra quyết định khen thưởng, mức tiền thưởng kèm theo các danh hiệu thi đua, hình thức khen thưởng nêu trên phải phù hợp với quy định của Luật Thi đua khen thưởng.

e.2) Tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế được Nhà nước Việt Nam thừa nhận.

e.3) Tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan Nhà nước có thẩm quyền công nhận.

e.4) Tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan Nhà nước có thẩm quyền.

g) Không tính vào thu nhập chịu thuế đối với các khoản sau:

g.1) Khoản hỗ trợ của người sử dụng lao động cho việc khám chữa bệnh hiểm nghèo cho bản thân người lao động và thân nhân của người lao động.

g.1.1) Thân nhân của người lao động trong trường hợp này bao gồm: con đẻ, con nuôi hợp pháp, con ngoài giá thú, con riêng của vợ hoặc chồng; vợ hoặc chồng; cha đẻ, mẹ đẻ; cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng); cha dượng, mẹ kế; cha nuôi, mẹ nuôi hợp pháp.

g.1.2) Mức hỗ trợ không tính vào thu nhập chịu thuế là số tiền thực tế chi trả theo chứng từ trả tiền viện phí nhưng tối đa không quá số tiền trả viện phí của người lao động và thân nhân người lao động sau khi đã trừ số tiền chi trả của tổ chức bảo hiểm.

g.1.3) Người sử dụng lao động chi tiền hỗ trợ có trách nhiệm: lưu giữ bản sao chứng từ trả tiền viện phí có xác nhận của người sử dụng lao động (trong trường hợp người lao động và thân nhân người lao động trả phần còn lại sau khi tổ chức bảo hiểm trả trực tiếp với cơ sở khám chữa bệnh) hoặc bản sao chứng từ trả viện phí; bản sao chứng từ chi bảo hiểm y tế có xác nhận của người sử dụng lao động (trong trường hợp người lao động và thân nhân người lao động trả toàn bộ viện phí, tổ chức bảo hiểm trả tiền bảo hiểm cho người lao động và thân nhân người lao động) cùng với chứng từ chi tiền hỗ trợ cho người lao động và thân nhân người lao động mắc bệnh hiểm nghèo.

g.2) Khoản tiền nhận được theo quy định về sử dụng phương tiện đi lại trong cơ quan Nhà nước, đơn vị sự nghiệp công lập, tổ chức Đảng, đoàn thể.

g.3) Khoản tiền nhận được theo chế độ nhà ở công vụ theo quy định của pháp luật.

g.4) Các khoản nhận được ngoài tiền lương, tiền công do tham gia ý kiến, thẩm định, thẩm tra các văn bản pháp luật, Nghị quyết, các báo cáo chính trị; tham gia các đoàn kiểm tra giám sát; tiếp cử tri, tiếp công dân; trang phục và các công việc khác có liên quan đến phục vụ trực tiếp hoạt động của Văn phòng Quốc hội, Hội đồng dân tộc và các Ủy ban của Quốc hội, các Đoàn đại biểu Quốc hội; Văn phòng Trung ương và các Ban của Đảng; Văn phòng Thành ủy, Tỉnh ủy và các Ban của Thành uỷ, Tỉnh ủy.

g.5) Khoản tiền ăn giữa ca, ăn trưa do người sử dụng lao động tổ chức bữa ăn giữa, ăn trưa ca cho người lao động dưới các hình thức như trực tiếp nấu ăn, mua suất ăn, cấp phiếu ăn.

Trường hợp người sử dụng lao động không tổ chức bữa ăn giữa ca, ăn trưa mà chi tiền cho người lao động thì không tính vào thu nhập chịu thuế của cá nhân nếu mức chi phù hợp với hướng dẫn của Bộ Lao động - Thương binh và Xã hội. Trường hợp mức chi cao hơn mức hướng dẫn của Bộ Lao động - Thương binh và Xã hội thì phần chi vượt mức phải tính vào thu nhập chịu thuế của cá nhân.

Mức chi cụ thể áp dụng đối với doanh nghiệp Nhà nước và các tổ chức, đơn vị thuộc cơ quan hành chính sự nghiệp, Đảng, Đoàn thể, các Hội không quá mức hướng dẫn của Bộ Lao động - Thương binh và Xã hội. Đối với các doanh nghiệp ngoài Nhà nước và các tổ chức khác, mức chi do thủ trưởng đơn vị thống nhất với chủ tịch công đoàn quyết định nhưng tối đa không vượt quá mức áp dụng đối với doanh nghiệp Nhà nước.

g.6) Khoản tiền mua vé máy bay khứ hồi do người sử dụng lao động trả hộ (hoặc thanh toán) cho người lao động là người nước ngoài làm việc tại Việt Nam, người lao động là người Việt Nam làm việc ở nước ngoài về phép mỗi năm một lần.

Căn cứ xác định khoản tiền mua vé máy bay là hợp đồng lao động và khoản tiền thanh toán vé máy bay từ Việt Nam đến quốc gia người nước ngoài mang quốc tịch hoặc quốc gia nơi gia đình người nước ngoài sinh sống và ngược lại; khoản tiền thanh toán vé máy bay từ quốc gia nơi người Việt Nam đang làm việc về Việt Nam và ngược lại.

g.7) Khoản tiền học phí cho con của người lao động nước ngoài làm việc tại Việt Nam học tại Việt Nam, con của người lao động Việt Nam đang làm việc ở nước ngoài học tại nước ngoài theo bậc học từ mầm non đến trung học phổ thông do người sử dụng lao động trả hộ.

g.8) Các khoản thu nhập cá nhân nhận được từ các Hội, tổ chức tài trợ không phải tính vào thu nhập chịu thuế thu nhập cá nhân nếu cá nhân nhận tài trợ là thành viên của Hội, của tổ chức; kinh phí tài trợ được sử dụng từ nguồn kinh phí Nhà nước hoặc được quản lý theo quy định của Nhà nước; việc sáng tác các tác phẩm văn học nghệ thuật, công trình nghiên cứu khoa học... thực hiện nhiệm vụ chính trị của Nhà nước hay theo chương trình hoạt động phù hợp với Điều lệ của Hội, tổ chức đó.

g.9) Các khoản thanh toán mà người sử dụng lao động trả để phục vụ việc điều động, luân chuyển người lao động là người nước ngoài làm việc tại Việt Nam theo quy định tại hợp đồng lao động, tuân thủ lịch lao động chuẩn theo thông lệ quốc tế của một số ngành như dầu khí, khai khoáng.

Căn cứ xác định là hợp đồng lao động và khoản tiền thanh toán vé máy bay từ Việt Nam đến quốc gia nơi người nước ngoài cư trú và ngược lại.

Ví dụ 1: Ông X là người nước ngoài được nhà thầu dầu khí Y điều chuyển đến làm việc tại giàn khoan trên thềm lục địa Việt Nam. Theo quy định tại hợp đồng lao động, chu kỳ làm việc của ông X tại giàn khoan là 28 ngày liên tục, sau đó được nghỉ 28 ngày. Nhà thầu Y thanh toán cho ông X các khoản tiền vé máy bay từ nước ngoài đến Việt Nam và ngược lại mỗi lần đổi ca, chi phí cung cấp trực thăng đưa đón ông X chặng từ đất liền Việt Nam ra giàn khoan và ngược lại, chi phí lưu trú trong trường hợp ông X chờ chuyến bay trực thăng đưa ra giàn khoan làm việc thì không tính các khoản tiền này vào thu nhập chịu thuế thu nhập cá nhân của ông X.

3. Thu nhập từ đầu tư vốn

Thu nhập từ đầu tư vốn là khoản thu nhập cá nhân nhận được dưới các hình thức:

a) Tiền lãi nhận được từ việc cho các tổ chức, doanh nghiệp, hộ gia đình, cá nhân kinh doanh, nhóm cá nhân kinh doanh vay theo hợp đồng vay hoặc thỏa thuận vay, trừ lãi tiền gửi nhận được từ các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo hướng dẫn tại tiết g.1, điểm g, khoản 1, Điều 3 Thông tư này.

b) Cổ tức nhận được từ việc góp vốn mua cổ phần.

c) Lợi tức nhận được do tham gia góp vốn vào công ty trách nhiệm hữu hạn (bao gồm cả Công ty trách nhiệm hữu hạn một thành viên), công ty hợp danh, hợp tác xã, liên doanh, hợp đồng hợp tác kinh doanh và các hình thức kinh doanh khác theo quy định của Luật Doanh nghiệp và Luật Hợp tác xã; lợi tức nhận được do tham gia góp vốn thành lập tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng; góp vốn vào Quỹ đầu tư chứng khoán và quỹ đầu tư khác được thành lập và hoạt động theo quy định của pháp luật.

d) Phần tăng thêm của giá trị vốn góp nhận được khi giải thể doanh nghiệp, chuyển đổi mô hình hoạt động, chia, tách, sáp nhập, hợp nhất doanh nghiệp hoặc khi rút vốn.

đ) Thu nhập nhận được từ lãi trái phiếu, tín phiếu và các giấy tờ có giá khác do các tổ chức trong nước phát hành, trừ thu nhập theo hướng dẫn tại tiết g.1 và g.3, điểm g, khoản 1, Điều 3 Thông tư này.

e) Các khoản thu nhập nhận được từ đầu tư vốn dưới các hình thức khác kể cả trường hợp góp vốn đầu tư bằng hiện vật, bằng danh tiếng, bằng quyền sử dụng đất, bằng phát minh, sáng chế.

g) Thu nhập từ cổ tức trả bằng cổ phiếu, thu nhập từ lợi tức ghi tăng vốn.

4. Thu nhập từ chuyển nhượng vốn

Thu nhập từ chuyển nhượng vốn là khoản thu nhập cá nhân nhận được bao gồm:

a) Thu nhập từ chuyển nhượng vốn góp trong công ty trách nhiệm hữu hạn (bao gồm cả công ty trách nhiệm hữu hạn một thành viên), công ty hợp danh, hợp đồng hợp tác kinh doanh, hợp tác xã, quỹ tín dụng nhân dân, tổ chức kinh tế, tổ chức khác.

b) Thu nhập từ chuyển nhượng chứng khoán, bao gồm: thu nhập từ chuyển nhượng cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; thu nhập từ chuyển nhượng cổ phần của các cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp.

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản

Thu nhập từ chuyển nhượng bất động sản là khoản thu nhập nhận được từ việc chuyển nhượng bất động sản bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất.

b) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất. Tài sản gắn liền với đất bao gồm:

b.1) Nhà ở, kể cả nhà ở hình thành trong tương lai.

b.2) Kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai.

b.3) Các tài sản khác gắn liền với đất bao gồm các tài sản là sản phẩm nông nghiệp, lâm nghiệp, ngư nghiệp (như cây trồng, vật nuôi).

c) Thu nhập từ chuyển nhượng quyền sở hữu nhà ở, kể cả nhà ở hình thành trong tương lai.

d) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước.

đ) Thu nhập khi góp vốn bằng bất động sản để thành lập doanh nghiệp hoặc tăng vốn sản xuất kinh doanh của doanh nghiệp theo quy định của pháp luật.

e) Thu nhập từ việc uỷ quyền quản lý bất động sản mà người được uỷ quyền có quyền chuyển nhượng bất động sản hoặc có quyền như người sở hữu bất động sản theo quy định của pháp luật.

g) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức.

Quy định về nhà ở, công trình xây dựng hình thành trong tương lai nêu tại khoản 5 Điều này thực hiện theo pháp luật về kinh doanh bất động sản.

6. Thu nhập từ trúng thưởng

Thu nhập từ trúng thưởng là các khoản tiền hoặc hiện vật mà cá nhân nhận được dưới các hình thức sau đây:

a) Trúng thưởng xổ số do các công ty xổ số phát hành trả thưởng.

b) Trúng thưởng trong các hình thức khuyến mại khi tham gia mua bán hàng hoá, dịch vụ theo quy định của Luật Thương mại.

c) Trúng thưởng trong các hình thức cá cược, đặt cược được pháp luật cho phép.

d) Trúng thưởng trong các casino được pháp luật cho phép hoạt động.

đ) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác do các tổ chức kinh tế, cơ quan hành chính, sự nghiệp, các đoàn thể và các tổ chức, cá nhân khác tổ chức.

7. Thu nhập từ bản quyền

Thu nhập từ bản quyền là thu nhập nhận được khi chuyển nhượng, chuyển giao quyền sở hữu, quyền sử dụng các đối tượng của quyền sở hữu trí tuệ theo quy định của Luật Sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của Luật Chuyển giao công nghệ. Cụ thể như sau:

a) Đối tượng của quyền sở hữu trí tuệ thực hiện theo quy định tại Điều 3 của Luật Sở hữu trí tuệ và các văn bản hướng dẫn liên quan, bao gồm:

a.1) Đối tượng quyền tác giả bao gồm các tác phẩm văn học, tác phẩm nghệ thuật, khoa học; đối tượng quyền liên quan đến quyền tác giả bao gồm: ghi hình, ghi âm chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá.

a.2) Đối tượng quyền sở hữu công nghiệp bao gồm sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý.

a.3) Đối tượng quyền đối với giống cây trồng là vật liệu nhân giống và vật liệu thu hoạch.

b) Đối tượng của chuyển giao công nghệ thực hiện theo quy định tại Điều 7 của Luật Chuyển giao công nghệ, bao gồm:

b.1) Chuyển giao các bí quyết kỹ thuật.

b.2) Chuyển giao kiến thức kỹ thuật về công nghệ dưới dạng phương án công nghệ, quy trình công nghệ, giải pháp kỹ thuật, công thức, thông số kỹ thuật, bản vẽ, sơ đồ kỹ thuật, chương trình máy tính, thông tin dữ liệu.

b.3) Chuyển giao giải pháp hợp lý hoá sản xuất, đổi mới công nghệ.

Thu nhập từ chuyển giao, chuyển quyền các đối tượng của quyền sở hữu trí tuệ và chuyển giao công nghệ nêu trên bao gồm cả trường hợp chuyển nhượng lại.

8. Thu nhập từ nhượng quyền thương mại

Nhượng quyền thương mại là hoạt động thương mại, theo đó bên nhượng quyền cho phép và yêu cầu bên nhận quyền tự mình tiến hành việc mua bán hàng hóa, cung ứng dịch vụ theo các điều kiện của bên nhượng quyền tại hợp đồng nhượng quyền thương mại.

Thu nhập từ nhượng quyền thương mại là các khoản thu nhập mà cá nhân nhận được từ các hợp đồng nhượng quyền thương mại nêu trên, bao gồm cả trường hợp nhượng lại quyền thương mại theo quy định của pháp luật về nhượng quyền thương mại.

9. Thu nhập từ nhận thừa kế

Thu nhập từ nhận thừa kế là khoản thu nhập mà cá nhân nhận được theo di chúc hoặc theo quy định của pháp luật về thừa kế, cụ thể như sau:

a) Đối với nhận thừa kế là chứng khoán bao gồm: cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; cổ phần của cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp.

b) Đối với nhận thừa kế là phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh bao gồm: vốn góp trong công ty trách nhiệm hữu hạn, hợp tác xã, công ty hợp danh, hợp đồng hợp tác kinh doanh; vốn trong doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân; vốn trong các hiệp hội, quỹ được phép thành lập theo quy định của pháp luật hoặc toàn bộ cơ sở kinh doanh nếu là doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân.

c) Đối với nhận thừa kế là bất động sản bao gồm: quyền sử dụng đất; quyền sử dụng đất có tài sản gắn liền với đất; quyền sở hữu nhà, kể cả nhà ở hình thành trong tương lai; kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai; quyền thuê đất; quyền thuê mặt nước; các khoản thu nhập khác nhận được từ thừa kế là bất động sản dưới mọi hình thức; trừ thu nhập từ thừa kế là bất động sản theo hướng dẫn tại điểm d, khoản 1, Điều 3 Thông tư này.

d) Đối với nhận thừa kế là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước như: ô tô; xe gắn máy, xe mô tô; tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy; thuyền, kể cả du thuyền; tàu bay; súng săn, súng thể thao.

10. Thu nhập từ nhận quà tặng

Thu nhập từ nhận quà tặng là khoản thu nhập của cá nhân nhận được từ các tổ chức, cá nhân trong và ngoài nước, cụ thể như sau:

a) Đối với nhận quà tặng là chứng khoán bao gồm: cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; cổ phần của các cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp.

b) Đối với nhận quà tặng là phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh bao gồm: vốn trong công ty trách nhiệm hữu hạn, hợp tác xã, công ty hợp danh, hợp đồng hợp tác kinh doanh, vốn trong doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân, vốn trong các hiệp hội, quỹ được phép thành lập theo quy định của pháp luật hoặc toàn bộ cơ sở kinh doanh nếu là doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân.

c) Đối với nhận quà tặng là bất động sản bao gồm: quyền sử dụng đất; quyền sử dụng đất có tài sản gắn liền với đất; quyền sở hữu nhà, kể cả nhà ở hình thành trong tương lai; kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai; quyền thuê đất; quyền thuê mặt nước; các khoản thu nhập khác nhận được từ thừa kế là bất động sản dưới mọi hình thức; trừ thu nhập từ quà tặng là bất động sản hướng dẫn tại điểm d, khoản 1, Điều 3 Thông tư này.

d) Đối với nhận quà tặng là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước như: ô tô; xe gắn máy, xe mô tô; tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy; thuyền, kể cả du thuyền; tàu bay; súng săn, súng thể thao.

Điều 3. Các khoản thu nhập được miễn thuế

1. Căn cứ quy định tại Điều 4 của Luật Thuế thu nhập cá nhân, Điều 4 của Nghị định số 65/2013/NĐ-CP, các khoản thu nhập được miễn thuế bao gồm:

a) Thu nhập từ chuyển nhượng bất động sản (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; bố vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh chị em ruột với nhau.

Trường hợp bất động sản (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) do vợ hoặc chồng tạo lập trong thời kỳ hôn nhân được xác định là tài sản chung của vợ chồng, khi ly hôn được phân chia theo thỏa thuận hoặc do tòa án phán quyết thì việc phân chia tài sản này thuộc diện được miễn thuế.

b) Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp người chuyển nhượng chỉ có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

b.1) Cá nhân chuyển nhượng nhà ở, quyền sử dụng đất ở được miễn thuế theo hướng dẫn tại điểm b, khoản 1, Điều này phải đồng thời đáp ứng các điều kiện sau:

b.1.1) Chỉ có duy nhất quyền sở hữu một nhà ở hoặc quyền sử dụng một thửa đất ở (bao gồm cả trường hợp có nhà ở hoặc công trình xây dựng gắn liền với thửa đất đó) tại thời điểm chuyển nhượng, cụ thể như sau:

b.1.1.1) Việc xác định quyền sở hữu nhà ở, quyền sử dụng đất ở căn cứ vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.1.1.2) Trường hợp chuyển nhượng nhà ở có chung quyền sở hữu, đất ở có chung quyền sử dụng thì chỉ cá nhân chưa có quyền sở hữu nhà ở, quyền sử dụng đất ở nơi khác được miễn thuế; cá nhân có chung quyền sở hữu nhà ở, quyền sử dụng đất ở còn có quyền sở hữu nhà ở, quyền sử dụng đất ở khác không được miễn thuế.

b.1.1.3) Trường hợp vợ chồng có chung quyền sở hữu nhà ở, quyền sử dụng đất ở và cũng là duy nhất của chung vợ chồng nhưng vợ hoặc chồng còn có nhà ở, đất ở riêng, khi chuyển nhượng nhà ở, đất ở của chung vợ chồng thì vợ hoặc chồng chưa có nhà ở, đất ở riêng được miễn thuế; chồng hoặc vợ có nhà ở, đất ở riêng không được miễn thuế.

b.1.2) Có quyền sở hữu nhà ở, quyền sử dụng đất ở tính đến thời điểm chuyển nhượng tối thiểu là 183 ngày.

Thời điểm xác định quyền sở hữu nhà ở, quyền sử dụng đất ở là ngày cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.1.3) Chuyển nhượng toàn bộ nhà ở, đất ở.

Trường hợp cá nhân có quyền hoặc chung quyền sở hữu nhà, quyền sử dụng đất ở duy nhất nhưng chuyển nhượng một phần thì không được miễn thuế cho phần chuyển nhượng đó.

b.2) Nhà ở, đất ở duy nhất được miễn thuế do cá nhân chuyển nhượng bất động sản tự khai và chịu trách nhiệm. Nếu phát hiện không đúng sẽ bị xử lý truy thu thuế và phạt về hành vi vi phạm pháp luật thuế theo quy định của pháp luật về quản lý thuế.

b.3) Trường hợp chuyển nhượng nhà ở, công trình xây dựng hình thành trong tương lai không thuộc diện được miễn thuế thu nhập cá nhân theo hướng dẫn tại điểm b, khoản 1, Điều này.

c) Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật.

Trường hợp cá nhân được miễn, giảm tiền sử dụng đất khi giao đất, nếu chuyển nhượng diện tích đất được miễn, giảm tiền sử dụng đất thì khai, nộp thuế đối với thu nhập từ chuyển nhượng bất động sản hướng dẫn tại Điều 12 Thông tư này.

d) Thu nhập từ nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội, ông ngoại, bà ngoại với cháu ngoại; anh chị em ruột với nhau.

đ) Thu nhập từ chuyển đổi đất nông nghiệp để hợp lý hoá sản xuất nông nghiệp nhưng không làm thay đổi mục đích sử dụng đất của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, được Nhà nước giao để sản xuất.

e) Thu nhập của hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản chưa qua chế biến hoặc chỉ qua sơ chế thông thường chưa chế biến thành sản phẩm khác.

Hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất theo hướng dẫn tại điểm này phải thoả mãn đồng thời các điều kiện sau:

e.1) Có quyền sử dụng đất, quyền thuê đất, quyền sử dụng mặt nước, quyền thuê mặt nước hợp pháp để sản xuất và trực tiếp tham gia lao động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thuỷ sản.

Trường hợp đi thuê lại đất, mặt nước của tổ chức, cá nhân khác thì phải có văn bản thuê đất, mặt nước theo quy định của pháp luật (trừ trường hợp hộ gia đình, cá nhân nhận khoán trồng rừng, chăm sóc, quản lý và bảo vệ rừng với các công ty Lâm nghiệp). Đối với hoạt động đánh bắt thuỷ sản phải có giấy chứng nhận quyền sở hữu hoặc hợp đồng thuê tàu, thuyền sử dụng vào mục đích đánh bắt và trực tiếp tham gia hoạt động đánh bắt thuỷ sản (trừ trường hợp đánh bắt thuỷ sản trên sông bằng hình thức đáy sông (đáy cá) và không thuộc những hoạt động khai thác thuỷ sản bị cấm theo quy định của pháp luật).

e.2) Thực tế cư trú tại địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản.

Địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thuỷ sản theo hướng dẫn này là quận, huyện, thị xã, thành phố thuộc tỉnh (gọi chung là đơn vị hành chính cấp huyện) hoặc huyện giáp ranh với nơi diễn ra hoạt động sản xuất.

Riêng đối với hoạt động đánh bắt thuỷ sản thì không phụ thuộc nơi cư trú.

e.3) Các sản phẩm nông nghiệp, lâm nghiệp, làm muối, nuôi trồng đánh bắt thuỷ sản chưa chế biến thành các sản phẩm khác hoặc mới chỉ sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác.

g) Thu nhập từ lãi tiền gửi tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, lãi từ hợp đồng bảo hiểm nhân thọ; thu nhập từ lãi trái phiếu Chính phủ.

g.1) Lãi tiền gửi được miễn thuế theo quy định tại điểm này là thu nhập cá nhân nhận được từ lãi gửi Đồng Việt Nam, vàng, ngoại tệ tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng dưới các hình thức gửi không kỳ hạn, có kỳ hạn, gửi tiết kiệm, chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các hình thức nhận tiền gửi khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi theo thỏa thuận.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi tiền gửi là sổ tiết kiệm (hoặc thẻ tiết kiệm), chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các giấy tờ khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi theo thỏa thuận.

g.2) Lãi từ hợp đồng bảo hiểm nhân thọ là khoản lãi mà cá nhân nhận được theo hợp đồng mua bảo hiểm nhân thọ của các doanh nghiệp bảo hiểm.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi hợp đồng bảo hiểm nhân thọ là chứng từ trả tiền lãi từ hợp đồng bảo hiểm nhân thọ.

g.3) Lãi trái phiếu Chính phủ là khoản lãi mà cá nhân nhận được từ việc mua trái phiếu Chính phủ do Bộ Tài chính phát hành.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi trái phiếu Chính phủ là mệnh giá, lãi suất và kỳ hạn trên trái phiếu Chính Phủ.

h) Thu nhập từ kiều hối được miễn thuế là khoản tiền cá nhân nhận được từ nước ngoài do thân nhân là người Việt Nam định cư ở nước ngoài, người Việt Nam đi lao động, công tác, học tập tại nước ngoài gửi tiền về cho thân nhân ở trong nước.

Căn cứ xác định thu nhập từ kiều hối được miễn thuế là các giấy tờ chứng minh nguồn tiền nhận từ nước ngoài và chứng từ chi tiền của tổ chức trả hộ (nếu có).

i) Thu nhập từ phần tiền lương, tiền công làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương, tiền công làm việc ban ngày, làm việc trong giờ theo quy định của Bộ luật Lao động. Cụ thể như sau:

i.1) Phần tiền lương, tiền công trả cao hơn do phải làm việc ban đêm, làm thêm giờ được miễn thuế căn cứ vào tiền lương, tiền công thực trả do phải làm đêm, thêm giờ trừ (-) đi mức tiền lương, tiền công tính theo ngày làm việc bình thường.

Ví dụ 2: Ông A có mức lương trả theo ngày làm việc bình thường theo quy định của Bộ luật Lao động là 40.000 đồng/giờ.

- Trường hợp cá nhân làm thêm giờ vào ngày thường, cá nhân được trả 60.000 đồng/giờ thì thu nhập được miễn thuế là:

60.000 đồng/giờ – 40.000 đồng/giờ = 20.000 đồng/giờ

- Trường hợp cá nhân làm thêm giờ vào ngày nghỉ hoặc ngày lễ, cá nhân được trả 80.000 đồng/giờ thì thu nhập được miễn thuế là:

80.000 đồng/giờ – 40.000 đồng/giờ = 40.000 đồng/giờ

i.2) Tổ chức, cá nhân trả thu nhập phải lập bảng kê phản ánh rõ thời gian làm đêm, làm thêm giờ, khoản tiền lương trả thêm do làm đêm, làm thêm giờ đã trả cho người lao động. Bảng kê này được lưu tại đơn vị trả thu nhập và xuất trình khi có yêu cầu của cơ quan thuế.

k) Tiền lương hưu do Quỹ bảo hiểm xã hội trả theo quy định của Luật Bảo hiểm xã hội; tiền lương hưu nhận được hàng tháng từ Quỹ hưu trí tự nguyện.

Cá nhân sinh sống, làm việc tại Việt Nam được miễn thuế đối với tiền lương hưu được trả từ nước ngoài.

m) Thu nhập từ học bổng, bao gồm:

m.1) Học bổng nhận được từ ngân sách Nhà nước bao gồm: học bổng của Bộ Giáo dục và Đào tạo, Sở Giáo dục và Đào tạo, các trường công lập hoặc các loại học bổng khác có nguồn từ ngân sách Nhà nước.

m.2) Học bổng nhận được từ tổ chức trong nước và ngoài nước (bao gồm cả khoản tiền sinh hoạt phí) theo chương trình hỗ trợ khuyến học của tổ chức đó.

Tổ chức trả học bổng cho cá nhân nêu tại điểm này phải lưu giữ các quyết định cấp học bổng và các chứng từ trả học bổng. Trường hợp cá nhân nhận học bổng trực tiếp từ các tổ chức nước ngoài thì cá nhân nhận thu nhập phải lưu giữ tài liệu, chứng từ chứng minh thu nhập nhận được là học bổng do các tổ chức ngoài nước cấp.

n) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe; tiền bồi thường tai nạn lao động; tiền bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư; các khoản bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật về bồi thường Nhà nước. Cụ thể như sau:

n.1) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe là khoản tiền mà cá nhân nhận được do tổ chức bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe trả cho người được bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm đã ký kết. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của tổ chức bảo hiểm hoặc toà án và chứng từ trả tiền bồi thường.

n.2) Thu nhập từ tiền bồi thường tai nạn lao động là khoản tiền người lao động nhận được từ người sử dụng lao động hoặc quỹ bảo hiểm xã hội do bị tai nạn trong quá trình tham gia lao động. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của người sử dụng lao động hoặc toà án và chứng từ chi bồi thường tai nạn lao động.

n.3) Thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là tiền bồi thường, hỗ trợ do Nhà nước thu hồi đất, kể cả các khoản thu nhập do các tổ chức kinh tế bồi thường, hỗ trợ khi thực hiện thu hồi đất theo quy định.

Căn cứ để xác định thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là quyết định của cơ quan Nhà nước có thẩm quyền về việc thu hồi đất, bồi thường tái định cư và chứng từ chi tiền bồi thường.

n.4) Thu nhập từ bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật về bồi thường Nhà nước là khoản tiền cá nhân được bồi thường do các quyết định xử phạt vi phạm hành chính không đúng của người có thẩm quyền, của cơ quan Nhà nước có thẩm quyền gây thiệt hại đến quyền lợi của cá nhân; thu nhập từ bồi thường cho người bị oan do cơ quan có thẩm quyền trong hoạt động tố tụng hình sự quyết định. Căn cứ xác định khoản bồi thường này là quyết định của cơ quan Nhà nước có thẩm quyền buộc cơ quan hoặc cá nhân có quyết định sai phải bồi thường và chứng từ chi bồi thường.

p) Thu nhập nhận được từ các quỹ từ thiện được cơ quan Nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học không nhằm mục đích thu lợi nhuận.

Quỹ từ thiện nêu tại điểm này là quỹ từ thiện được thành lập và hoạt động theo quy định tại Nghị định số 30/2012/NĐ-CP ngày 12/4/2012 của Chính phủ về tổ chức, hoạt động của quỹ xã hội, quỹ từ thiện.

Căn cứ xác định thu nhập nhận được từ các quỹ từ thiện được miễn thuế tại điểm này là văn bản hoặc quyết định trao khoản thu nhập của quỹ từ thiện và chứng từ chi tiền, hiện vật từ quỹ từ thiện.

q) Thu nhập nhận được từ các nguồn viện trợ của nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức Chính phủ và phi Chính phủ được cơ quan Nhà nước có thẩm quyền phê duyệt.

Căn cứ xác định thu nhập được miễn thuế tại điểm này là văn bản của cơ quan Nhà nước có thẩm quyền phê duyệt việc nhận viện trợ.

2. Thủ tục, hồ sơ miễn thuế đối với các trường hợp miễn thuế nêu tại điểm a, b, c, d, đ, khoản 1, Điều này được thực hiện theo văn bản hướng dẫn về quản lý thuế.

Điều 4. Giảm thuế

Theo quy định tại Điều 5 Luật thuế Thu nhập cá nhân, Điều 5 Nghị định số 65/2013/NĐ-CP, người nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp. Cụ thể như sau:

1. Xác định số thuế được giảm

a) Việc xét giảm thuế được thực hiện theo năm tính thuế. Người nộp thuế gặp khó khăn do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo trong năm tính thuế nào thì được xét giảm số thuế phải nộp của năm tính thuế đó.

b) Số thuế phải nộp làm căn cứ xét giảm thuế là tổng số thuế thu nhập cá nhân mà người nộp thuế phải nộp trong năm tính thuế, bao gồm:

b.1) Thuế thu nhập cá nhân đã nộp hoặc đã khấu trừ đối với thu nhập từ đầu tư vốn, thu nhập từ chuyển nhượng vốn, thu nhập từ chuyển nhượng bất động sản, thu nhập từ trúng thưởng, thu nhập từ bản quyền, thu nhập từ nhượng quyền thương mại, thu nhập từ thừa kế; thu nhập từ quà tặng.

b.2) Thuế thu nhập cá nhân phải nộp đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công.

c) Căn cứ để xác định mức độ thiệt hại được giảm thuế là tổng chi phí thực tế để khắc phục thiệt hại trừ (-) đi các khoản bồi thường nhận được từ tổ chức bảo hiểm (nếu có) hoặc từ tổ chức, cá nhân gây ra tai nạn (nếu có).

d) Số thuế giảm được xác định như sau:

d.1) Trường hợp số thuế phải nộp trong năm tính thuế lớn hơn mức độ thiệt hại thì số thuế giảm bằng mức độ thiệt hại.

d.2) Trường hợp số thuế phải nộp trong năm tính thuế nhỏ hơn mức độ thiệt hại thì số thuế giảm bằng số thuế phải nộp.

2. Thủ tục, hồ sơ xét giảm thuế thực hiện theo văn bản hướng dẫn về quản lý thuế.

Điều 5. Quy đổi thu nhập chịu thuế ra đồng Việt Nam

1. Thu nhập chịu thuế thu nhập cá nhân được tính bằng Đồng Việt Nam. Trường hợp thu nhập chịu thuế nhận được bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng tại thời điểm phát sinh thu nhập.

Đối với loại ngoại tệ không có tỷ giá hối đoái với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

2. Thu nhập chịu thuế nhận được không bằng tiền phải quy đổi ra Đồng Việt Nam theo giá thị trường của sản phẩm, dịch vụ đó hoặc sản phẩm, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh thu nhập.

Điều 6. Kỳ tính thuế

1. Đối với cá nhân cư trú

a) Kỳ tính thuế theo năm: áp dụng đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công.

Trường hợp trong năm dương lịch, cá nhân có mặt tại Việt Nam từ 183 ngày trở lên thì kỳ tính thuế được tính theo năm dương lịch.

Trường hợp trong năm dương lịch, cá nhân có mặt tại Việt Nam dưới 183 ngày nhưng tính trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên thì kỳ tính thuế đầu tiên được xác định là 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam. Từ năm thứ hai, kỳ tính thuế căn cứ theo năm dương lịch.

Ví dụ 3: Ông B là người nước ngoài lần đầu tiên đến Việt Nam từ ngày 20/4/2014. Trong năm 2014 tính đến ngày 31/12/2014, ông B có mặt tại Việt Nam tổng cộng 130 ngày. Trong năm 2015, tính đến 19/4/2015 ông B có mặt tại Việt Nam tổng cộng 65 ngày. Kỳ tính thuế đầu tiên của ông B được xác định từ ngày 20/4/2014 đến hết ngày 19/4/2015. Kỳ tính thuế thứ hai được xác định từ ngày 01/01/2015 đến hết ngày 31/12/2015.

b) Kỳ tính thuế theo từng lần phát sinh thu nhập: áp dụng đối với thu nhập từ đầu tư vốn, thu nhập từ chuyển nhượng vốn, thu nhập từ chuyển nhượng bất động sản, thu nhập từ trúng thưởng, thu nhập từ bản quyền, thu nhập từ nhượng quyền thương mại, thu nhập từ thừa kế, thu nhập từ quà tặng.

c) Kỳ tính thuế theo từng lần phát sinh hoặc theo năm áp dụng đối với thu nhập từ chuyển nhượng chứng khoán.

2. Đối với cá nhân không cư trú

Kỳ tính thuế đối với cá nhân không cư trú được tính theo từng lần phát sinh thu nhập.

Trường hợp cá nhân kinh doanh không cư trú có địa điểm kinh doanh cố định như cửa hàng, quầy hàng thì kỳ tính thuế áp dụng như đối với cá nhân cư trú có thu nhập từ kinh doanh.

Chương II

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN CƯ TRÚ

Điều 7. Căn cứ tính thuế đối với thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công

Căn cứ tính thuế đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công là thu nhập tính thuế và thuế suất, cụ thể như sau:

1. Thu nhập tính thuế được xác định bằng thu nhập chịu thuế theo hướng dẫn tại Điều 8 Thông tư này trừ (-) các khoản giảm trừ sau:

a) Các khoản giảm trừ gia cảnh theo hướng dẫn tại khoản 1, Điều 9 Thông tư này.

b) Các khoản đóng bảo hiểm, quỹ hưu trí tự nguyện theo hướng dẫn tại khoản 2, Điều 9 Thông tư này.

c) Các khoản đóng góp từ thiện, nhân đạo, khuyến học theo hướng dẫn tại khoản 3, Điều 9 Thông tư này.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ kinh doanh, từ tiền lương, tiền công được áp dụng theo Biểu thuế luỹ tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân, cụ thể như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

3. Cách tính thuế

Thuế thu nhập cá nhân đối với thu nhập từ kinh doanh, từ tiền lương, tiền công là tổng số thuế tính theo từng bậc thu nhập. Số thuế tính theo từng bậc thu nhập bằng thu nhập tính thuế của bậc thu nhập nhân (×) với thuế suất tương ứng của bậc thu nhập đó.

Để thuận tiện cho việc tính toán, có thể áp dụng phương pháp tính rút gọn theo phụ lục số 01/PL-TNCN ban hành kèm theo Thông tư này.

Ví dụ 4: Bà C có thu nhập từ tiền lương, tiền công trong tháng là 40 triệu đồng và nộp các khoản bảo hiểm là: 7% bảo hiểm xã hội, 1,5% bảo hiểm y tế trên tiền lương. Bà C nuôi 2 con dưới 18 tuổi, trong tháng Bà C không đóng góp từ thiện, nhân đạo, khuyến học. Thuế thu nhập cá nhân tạm nộp trong tháng của Bà C được tính như sau:

- Thu nhập chịu thuế của Bà C là 40 triệu đồng.

- Bà C được giảm trừ các khoản sau:

+ Giảm trừ gia cảnh cho bản thân: 9 triệu đồng

+ Giảm trừ gia cảnh cho 02 người phụ thuộc (2 con):

3,6 triệu đồng × 2 = 7,2 triệu đồng

+ Bảo hiểm xã hội, bảo hiểm y tế:

40 triệu đồng × (7% + 1,5%) = 3,4 triệu đồng

Tổng cộng các khoản được giảm trừ:

9 triệu đồng + 7,2 triệu đồng + 3,4 triệu đồng = 19,6 triệu đồng

- Thu nhập tính thuế của Bà C là:

40 triệu đồng - 19,6 triệu đồng = 20,4 triệu đồng

- Số thuế phải nộp:

Cách 1: Số thuế phải nộp tính theo từng bậc của Biểu thuế lũy tiến từng phần:

+ Bậc 1: thu nhập tính thuế đến 5 triệu đồng, thuế suất 5%:

5 triệu đồng × 5% = 0,25 triệu đồng

+ Bậc 2: thu nhập tính thuế trên 5 triệu đồng đến 10 triệu đồng, thuế suất 10%:

(10 triệu đồng - 5 triệu đồng) × 10% = 0,5 triệu đồng

+ Bậc 3: thu nhập tính thuế trên 10 triệu đồng đến 18 triệu đồng, thuế suất 15%:

(18 triệu đồng - 10 triệu đồng) × 15% = 1,2 triệu đồng

+ Bậc 4: thu nhập tính thuế trên 18 triệu đồng đến 32 triệu đồng, thuế suất 20%:

(20,4 triệu đồng - 18 triệu đồng) × 20% = 0,48 triệu đồng

- Tổng số thuế Bà C phải tạm nộp trong tháng là:

0,25 triệu đồng + 0,5 triệu đồng + 1,2 triệu đồng + 0,48 triệu đồng = 2,43 triệu đồng

Cách 2: Số thuế phải nộp tính theo phương pháp rút gọn:

Thu nhập tính thuế trong tháng 20,4 triệu đồng là thu nhập tính thuế thuộc bậc 4. Số thuế thu nhập cá nhân phải nộp như sau:

20,4 triệu đồng × 20% - 1,65 triệu đồng = 2,43 triệu đồng

4. Quy đổi thu nhập không bao gồm thuế thành thu nhập tính thuế

Trường hợp tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công cho người lao động theo hướng dẫn tại khoản 2, Điều 2 Thông tư này không bao gồm thuế thì phải quy đổi thu nhập không bao gồm thuế thành thu nhập tính thuế theo Phụ lục số 02/PL-TNCN ban hành kèm theo Thông tư này để xác định thu nhập chịu thuế. Cụ thể như sau:

a) Thu nhập làm căn cứ quy đổi thành thu nhập tính thuế là thu nhập thực nhận cộng (+) các khoản lợi ích do người sử dụng lao động trả thay cho người lao động (nếu có) trừ (-) các khoản giảm trừ. Trường hợp trong các khoản trả thay có tiền thuê nhà thì tiền thuê nhà tính vào thu nhập làm căn cứ quy đổi bằng số thực trả nhưng không vượt quá 15% tổng thu nhập chịu thuế tại đơn vị (chưa bao gồm tiền thuê nhà).

Công thức xác định thu nhập làm căn cứ quy đổi:

Thu nhập làm

căn cứ quy đổi

=

Thu nhập thực nhận

+

Các khoản trả thay

-

Các khoản

giảm trừ

Trong đó:

- Thu nhập thực nhận là tiền lương, tiền công không bao gồm thuế mà người lao động nhận được hàng tháng.

- Các khoản trả thay là các khoản lợi ích bằng tiền hoặc không bằng tiền do người sử dụng lao động trả cho người lao động theo hướng dẫn tại điểm đ, khoản 2, Điều 2 Thông tư này.

- Các khoản giảm trừ bao gồm: giảm trừ gia cảnh; giảm trừ đóng bảo hiểm, quỹ hưu trí tự nguyện; giảm trừ đóng góp từ thiện, nhân đạo, khuyến học theo hướng dẫn tại Điều 9 Thông tư này.

Ví dụ 5: Năm 2014, theo hợp đồng lao động ký giữa Ông D và Công ty X thì Ông D được trả lương hàng tháng là 31,5 triệu đồng, ngoài tiền lương Ông D được công ty X trả thay phí hội viên câu lạc bộ thể thao 1 triệu đồng/tháng. Ông D phải đóng bảo hiểm bắt buộc là 1,5 triệu đồng/tháng. Công ty X chịu trách nhiệm nộp thuế thu nhập cá nhân theo quy định thay cho ông D. Trong năm Ông D chỉ tính giảm trừ gia cảnh cho bản thân, không có người phụ thuộc và không phát sinh đóng góp từ thiện, nhân đạo, khuyến học.

Thuế thu nhập cá nhân phải nộp hàng tháng của Ông D như sau:

- Thu nhập làm căn cứ quy đổi là:

31,5 triệu đồng + 1 triệu đồng – (9 triệu đồng + 1,5 triệu đồng) = 22 triệu đồng

- Thu nhập tính thuế (xác định theo Phụ lục số 02/PL-TNCN) là:

(22 triệu đồng – 1,65 triệu đồng)/0,8 = 25,4375 triệu đồng

- Thuế thu nhập cá nhân Ông D phải nộp (áp dụng cách tính thuế rút gọn theo Phụ lục số 01/PL-TNCN) là:

25,4375 triệu đồng × 20% - 1,65 triệu đồng = 3,4375 triệu đồng

Ví dụ 6: Giả sử ông D tại ví dụ 5 nêu trên còn được công ty X trả thay tiền thuê nhà là 6 triệu đồng/tháng. Thuế thu nhập cá nhân phải nộp hàng tháng của Ông D như sau:

Bước 1: Xác định tiền thuê nhà trả thay được tính vào thu nhập làm căn cứ quy đổi

- Thu nhập làm căn cứ quy đổi (không gồm tiền thuê nhà):

31,5 triệu đồng + 1 triệu đồng – (9 triệu đồng + 1,5 triệu đồng) = 22 triệu đồng

- Thu nhập tính thuế (xác định theo Phụ lục số 02/PL-TNCN) là:

(22 triệu đồng – 1,65 triệu đồng)/0,8 = 25,4375 triệu đồng

- Thu nhập chịu thuế (không gồm tiền thuê nhà):

25,4375 triệu đồng + 9 triệu đồng + 1,5 triệu đồng = 35,9375 triệu đồng/tháng

- 15% Tổng thu nhập chịu thuế (không gồm tiền thuê nhà):

35,9375 triệu đồng × 15% = 5,390 triệu đồng/tháng

Vậy tiền thuê nhà được tính vào thu nhập làm căn cứ quy đổi là 5,390 triệu đồng/tháng

Bước 2: Xác định thu nhập tính thuế

- Thu nhập làm căn cứ để quy đổi thành thu nhập tính thuế:

31,5 triệu đồng + 1 triệu đồng + 5,390 triệu đồng – (9 triệu đồng + 1,5 triệu đồng) = 27,39 triệu đồng/tháng

- Thu nhập tính thuế (quy đổi theo Phụ lục số 02/PL-TNCN):

(27,39 triệu đồng - 3,25 triệu đồng)/0,75 = 32,187 triệu đồng/tháng

- Thuế thu nhập cá nhân phải nộp:

32,187 triệu đồng × 25% - 3,25 triệu đồng = 4,797 triệu đồng/tháng

- Thu nhập chịu thuế hàng tháng của ông D là:

31,5 triệu đồng + 1 triệu đồng + 5,390 triệu đồng + 4,797 triệu đồng = 42,687 triệu đồng/tháng

Hoặc xác định theo cách:

32,187 triệu đồng + 9 triệu đồng + 1,5 triệu đồng = 42,687 triệu đồng/tháng.

b) Trường hợp cá nhân thuộc diện quyết toán thuế theo quy định thì thu nhập chịu thuế của năm là tổng thu nhập chịu thuế của từng tháng được xác định trên cơ sở thu nhập tính thuế đã quy đổi. Trường hợp cá nhân có thu nhập không bao gồm thuế từ nhiều tổ chức trả thu nhập thì thu nhập chịu thuế của năm là tổng thu nhập chịu thuế từng tháng tại các tổ chức trả thu nhập trong năm.

Ví dụ 7: Giả sử Ông D tại ví dụ 6 nêu trên, ngoài thu nhập tại công ty X, từ tháng 01/2014 đến tháng 5/2014 ông còn có hợp đồng nhận thu nhập tại công ty Y là 12 triệu đồng/tháng. Công ty Y cũng trả thay thuế thu nhập cá nhân cho Ông D.

Quyết toán thuế thu nhập cá nhân của ông D năm 2014 như sau:

- Tại công ty X, thu nhập chịu thuế năm của ông D là:

42,687 triệu đồng x 12 tháng = 512,244 triệu đồng

- Tại công ty Y:

+ Thu nhập tính thuế hàng tháng (quy đổi theo Phụ lục số 02/PL-TNCN):

(12 triệu đồng – 0,75 triệu đồng)/0,85 = 13,235 triệu đồng

+ Thu nhập chịu thuế năm tại công ty Y:

13,235 triệu đồng x 5 tháng = 66,175 triệu đồng

- Tổng thu nhập chịu thuế của ông D năm 2014:

512,244 triệu đồng + 66, 175 triệu đồng = 578,419 triệu đồng

- Thu nhập tính thuế tháng:

(578,419 triệu đồng : 12 tháng) - (9 triệu đồng + 1,5 triệu đồng) = 37,702 triệu đồng

- Thuế Thu nhập cá nhân phải nộp trong năm:

(37,702 triệu đồng × 25% - 3,25 triệu đồng) × 12 tháng = 74,105 triệu đồng.

5. Căn cứ tính thuế đối với thu nhập từ hoạt động đại lý xổ số, từ đại lý bảo hiểm, từ bán hàng đa cấp là thu nhập tính thuế và tỷ lệ khấu trừ thuế thu nhập cá nhân. Cụ thể như sau:

a) Thu nhập tính thuế là thu nhập chịu thuế từ hoạt động đại lý xổ số, từ hoạt động đại lý bảo hiểm, từ bán hàng đa cấp bao gồm: hoa hồng của đại lý, các khoản thưởng dưới mọi hình thức, các khoản hỗ trợ và các khoản khác mà cá nhân nhận được từ công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp.

b) Thời điểm xác định thu nhập chịu thuế là thời điểm công ty Xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân.

c) Tỷ lệ khấu trừ thuế thu nhập cá nhân:

c.1) Công ty Xổ số kiến thiết thực hiện khấu trừ thuế thu nhập cá nhân theo tỷ lệ trên thu nhập tính thuế hàng tháng của cá nhân như sau:

Đơn vị: 1.000 đồng Việt Nam

Thu nhập tính thuế/tháng | Tỷ lệ khấu trừ
Đến 9.000 | 0%
Trên 9.000 | 5%

c.2) Doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp thực hiện khấu trừ thuế thu nhập cá nhân theo tỷ lệ trên thu nhập tính thuế hàng tháng của cá nhân như sau:

Đơn vị: 1.000 đồng Việt Nam

Thu nhập tính thuế/tháng | Tỷ lệ khấu trừ
Đến 9.000 | 0%
Trên 9.000 đến 20.000 | 5%
Trên 20.000 | 10%

6. Căn cứ tính thuế đối với tiền tích lũy mua bảo hiểm không bắt buộc, tiền tích lũy đóng quỹ hưu trí tự nguyện là khoản tiền phí tích luỹ mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích luỹ đóng góp quỹ hưu trí tự nguyện, do người sử dụng lao động mua hoặc đóng góp cho người lao động và tỷ lệ khấu trừ 10%.

Trước khi trả tiền bảo hiểm, tiền lương hưu cho cá nhân, doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí tích luỹ, tiền tích lũy đóng góp quỹ hưu trí tự nguyện tương ứng với phần người sử dụng lao động mua hoặc đóng góp cho người lao động từ ngày 01 tháng 7 năm 2013.

Doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm theo dõi riêng phần phí bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích luỹ đóng góp quỹ hưu trí tự nguyện do người sử dụng lao động mua hoặc đóng góp cho người lao động để làm căn cứ tính thuế thu nhập cá nhân.

Điều 8. Xác định thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công

1. Xác định thu nhập chịu thuế từ kinh doanh

Thu nhập chịu thuế từ kinh doanh được xác định bằng doanh thu trừ các khoản chi phí hợp lý liên quan trực tiếp đến việc tạo ra thu nhập chịu thuế trong kỳ tính thuế.

Thu nhập chịu thuế từ kinh doanh đối với từng trường hợp cụ thể được xác định như sau:

a) Đối với cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hoá đơn chứng từ.

a.1) Đối với cá nhân kinh doanh không thực hiện chế độ kế toán hoá đơn, chứng từ không xác định được doanh thu, chi phí và thu nhập chịu thuế (sau đây gọi tắt là cá nhân kinh doanh nộp thuế theo phương pháp khoán).

a.1.1) Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán thì thu nhập chịu thuế xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu khoán trong kỳ tính thuế

×

Tỷ lệ thu nhập chịu thuế ấn định

Trong đó:

- Doanh thu khoán được xác định theo tài liệu kê khai của cá nhân kinh doanh, cơ sở dữ liệu của cơ quan thuế, kết quả điều tra doanh thu thực tế của cơ quan thuế và ý kiến tham vấn của Hội đồng tư vấn thuế xã, phường.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn điểm a.4, khoản 1, Điều này.

a.1.2) Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn.

a.1.2.1) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn quyển, nếu trong quý doanh thu trên hoá đơn cao hơn doanh thu khoán thì ngoài việc nộp thuế theo doanh thu khoán còn phải nộp bổ sung thuế thu nhập cá nhân đối với phần doanh thu trên hoá đơn cao hơn doanh thu khoán.

a.1.2.2) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số thì khai và nộp thuế thu nhập cá nhân theo tỷ lệ 10% tính trên thu nhập chịu thuế của từng lần phát sinh.

Thu nhập chịu thuế của từng lần phát sinh được xác định như sau:

Thu nhập chịu thuế từng lần phát sinh

=

Doanh thu tính thu nhập chịu thuế từng lần phát sinh

×

Tỷ lệ thu nhập chịu thuế ấn định

Trong đó:

- Doanh thu tính thu nhập chịu thuế từng lần phát sinh được xác định theo hợp đồng và các chứng từ mua bán.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn tại điểm a.4, khoản 1, Điều này.

a.1.2.3) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn quyển có yêu cầu hoàn thuế thu nhập cá nhân thì doanh thu tính thuế của năm được xác định như sau:

- Nếu doanh thu trên hóa đơn của cả năm thấp hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu khoán.

- Nếu doanh thu trên hóa đơn của cả năm cao hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu trên hóa đơn.

a.2) Đối với cá nhân kinh doanh chỉ hạch toán được doanh thu không hạch toán được chi phí thì thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

×

Tỷ lệ thu nhập chịu thuế ấn định

+

Thu nhập chịu thuế khác trong kỳ tính thuế

Trong đó:

- Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế được xác định theo hướng dẫn tại điểm b.1, khoản 1, Điều này.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn tại điểm a.4, khoản 1, Điều này.

- Thu nhập chịu thuế khác là các khoản thu nhập phát sinh trong quá trình kinh doanh gồm: tiền phạt vi phạm hợp đồng; tiền phạt do chậm thanh toán; tiền lãi ngân hàng trong quá trình thanh toán; tiền lãi do bán hàng trả chậm, trả góp; tiền lãi do bán tài sản cố định; tiền bán phế liệu, phế phẩm và thu nhập chịu thuế khác.

a.3) Đối với cá nhân kinh doanh lưu động (buôn chuyến) và cá nhân không kinh doanh có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

Cá nhân kinh doanh lưu động (buôn chuyến) và cá nhân không kinh doanh có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai và nộp thuế thu nhập cá nhân theo tỷ lệ 10% tính trên thu nhập chịu thuế của từng lần phát sinh.

Thu nhập chịu thuế của từng lần phát sinh được xác định tương tự như đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số theo hướng dẫn tại tiết a.1.2.2, điểm a, khoản 1, Điều này.

a.4) Tỷ lệ thu nhập chịu thuế ấn định

Tỷ lệ thu nhập chịu thuế ấn định tính trên doanh thu áp dụng đối với cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hoá đơn, chứng từ; cá nhân kinh doanh lưu động và cá nhân không kinh doanh như sau:

Hoạt động | Tỷ lệ thu nhập chịu thuế ấn định (%)
Phân phối, cung cấp hàng hoá | 7
Dịch vụ, xây dựng không bao thầu nguyên vật liệu | 30
Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu | 15
Hoạt động kinh doanh khác | 12

Đối với cá nhân kinh doanh nhiều ngành nghề thì áp dụng theo tỷ lệ của hoạt động kinh doanh chính. Trường hợp cá nhân thực tế kinh doanh nhiều ngành nghề và không xác định được ngành nghề kinh doanh chính thì áp dụng theo tỷ lệ của “Hoạt động kinh doanh khác”.

b) Đối với cá nhân kinh doanh thực hiện đầy đủ chế độ kế toán hoá đơn, chứng từ thì thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

-

Chi phí hợp lý được trừ trong kỳ tính thuế

+

Thu nhập chịu thuế khác trong kỳ tính thuế

b.1) Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

Doanh thu để tính thu nhập chịu thuế từ kinh doanh là toàn bộ tiền bán hàng hoá, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hoá, dịch vụ phát sinh trong kỳ tính thuế bao gồm cả khoản trợ giá, phụ thu, phụ trội mà cá nhân kinh doanh được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền và được xác định theo sổ sách kế toán.

b.1.1) Thời điểm xác định doanh thu để tính thu nhập chịu thuế như sau:

b.1.1.1) Đối với hoạt động bán hàng hoá là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hoá hoặc thời điểm lập hoá đơn bán hàng.

b.1.1.2) Đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hoá đơn cung ứng dịch vụ. Đối với hoạt động cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác là thời điểm hợp đồng cho thuê có hiệu lực.

Trường hợp thời điểm lập hoá đơn trước thời điểm chuyển giao quyền sở hữu hàng hoá (hoặc dịch vụ hoàn thành) thì thời điểm xác định doanh thu được tính theo thời điểm lập hoá đơn hoặc ngược lại.

b.1.2) Doanh thu để tính thu nhập chịu thuế đối với một số trường hợp được xác định như sau:

b.1.2.1) Đối với hàng hoá bán theo phương thức trả góp được xác định theo giá bán hàng hoá trả tiền một lần, không bao gồm tiền lãi trả góp.

b.1.2.2) Đối với hàng hoá, dịch vụ bán theo phương thức trả chậm là tiền bán hàng hoá, dịch vụ trả một lần, không bao gồm tiền lãi trả chậm.

Trường hợp việc thanh toán theo hợp đồng mua bán theo phương thức trả góp, trả chậm kéo dài nhiều kỳ tính thuế theo doanh thu là số tiền phải thu của người mua trong kỳ tính thuế không bao gồm lãi trả góp, trả chậm theo thời hạn quy định trong hợp đồng.

Việc xác định chi phí khi xác định thu nhập chịu thuế đối với hàng hoá bán trả góp, trả chậm thực hiện theo nguyên tắc chi phí phải phù hợp với doanh thu.

b.1.2.3) Đối với hàng hoá, dịch vụ do cá nhân kinh doanh làm ra dùng để trao đổi, biếu, tặng, trang bị, thưởng cho người lao động, doanh thu được xác định theo giá bán hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi, biếu, tặng, trang bị, thưởng cho người lao động.

b.1.2.4) Đối với hàng hoá, dịch vụ do cá nhân kinh doanh làm ra tự dùng để phục vụ cho quá trình sản xuất, kinh doanh của cá nhân thì doanh thu là chi phí sản xuất ra sản phẩm hàng hoá, dịch vụ đó.

b.1.2.5) Đối với hoạt động gia công hàng hoá thì doanh thu là tổng số tiền thu về từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hoá.

b.1.2.6) Đối với nhận đại lý, ký gửi bán hàng đúng giá quy định của cá nhân kinh doanh giao đại lý, ký gửi hưởng hoa hồng thì doanh thu là tiền hoa hồng được hưởng theo hợp đồng đại lý, ký gửi hàng hoá.

b.1.2.7) Đối với hoạt động cho thuê tài sản, doanh thu được xác định theo hợp đồng không phân biệt đã nhận tiền hay chưa nhận tiền.

Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần.

b.1.2.8) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, giá trị hạng mục công trình hoặc giá trị khối lượng công trình nghiệm thu bàn giao. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế là số tiền từ hoạt động xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế là số tiền từ hoạt động xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu, máy móc, thiết bị.

b.1.2.9) Đối với hoạt động vận tải là toàn bộ doanh thu vận chuyển hành khách, hành lý, hàng hóa phát sinh trong kỳ tính thuế.

b.2) Các khoản chi phí hợp lý được trừ

Chi phí hợp lý được trừ là các khoản chi phí thực tế phát sinh, có liên quan trực tiếp đến hoạt động sản xuất, kinh doanh của cá nhân và có đủ hoá đơn, chứng từ theo quy định của pháp luật. Cụ thể như sau:

b.2.1) Chi phí tiền lương, tiền công, phụ cấp, trợ cấp, các khoản thù lao và các chi phí khác trả cho người lao động theo hợp đồng lao động, hợp đồng dịch vụ hoặc thỏa ước lao động tập thể theo quy định của Bộ luật Lao động.

Đối với chi phí tiền lương, tiền công không bao gồm khoản tiền lương, tiền công của cá nhân là chủ hộ kinh doanh hoặc các thành viên đứng tên trong Giấy chứng nhận đăng ký kinh doanh của nhóm kinh doanh.

Đối với tiền trang phục trả cho người lao động không vượt quá 5.000.000 đồng/người/năm. Trường hợp chi trang phục cả bằng tiền và hiện vật cho người lao động thì mức chi tối đa để tính vào chi phí được trừ khi xác định thu nhập chịu thuế không vượt quá 5.000.000 đồng/người/năm. Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định của Bộ Tài chính.

b.2.2) Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hoá thực tế sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ liên quan đến việc tạo ra doanh thu, thu nhập chịu thuế trong kỳ được tính theo mức tiêu hao hợp lý, giá thực tế xuất kho do hộ gia đình, cá nhân kinh doanh tự xác định và chịu trách nhiệm trước pháp luật.

Trường hợp một số nguyên liệu, vật liệu, nhiên liệu, hàng hoá đã được Nhà nước ban hành định mức tiêu hao thì thực hiện theo định mức của Nhà nước đã ban hành.

Mọi trường hợp tổn thất vật tư, tài sản, tiền vốn, hàng hoá đều không được tính giá trị tổn thất đó vào chi phí hợp lý trừ trường hợp tổn thất do thiên tai, hoả hoạn, dịch bệnh và các trường hợp bất khả kháng khác không được bồi thường.

Đối với vật tư hàng hoá vừa dùng cho tiêu dùng cá nhân, vừa dùng cho kinh doanh thì chỉ được tính vào chi phí phần sử dụng vào kinh doanh.

b.2.3) Chi phí khấu hao, duy tu, bảo dưỡng tài sản cố định sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ. Cụ thể như sau:

b.2.3.1) Tài sản cố định được trích khấu hao tính vào chi phí hợp lý phải đáp ứng các điều kiện sau:

- Tài sản cố định sử dụng vào sản xuất, kinh doanh.

- Tài sản cố định phải có đầy đủ hóa đơn, chứng từ và các giấy tờ hợp pháp khác chứng minh tài sản cố định thuộc quyền sở hữu của cá nhân kinh doanh.

- Tài sản cố định phải được quản lý, theo dõi, hạch toán trong sổ sách kế toán của cá nhân kinh doanh theo chế độ quản lý và hạch toán kế toán hiện hành.

Riêng trích khấu hao đối với tài sản cố định là ô tô chở người từ 09 chỗ ngồi trở xuống không được tính vào chi phí hợp lý.

b.2.3.2) Mức trích khấu hao tài sản cố định được tính vào chi phí hợp lý theo quy định về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

b.2.3.3) Tài sản cố định đã khấu hao hết giá trị nhưng vẫn tiếp tục được sử dụng cho sản xuất, kinh doanh thì không được trích khấu hao.

Đối với tài sản cố định vừa sử dụng cho mục đích kinh doanh, vừa sử dụng cho mục đích khác thì chi phí khấu hao được tính vào chi phí hợp lý tương ứng mức độ sử dụng tài sản cho kinh doanh.

b.2.4) Chi phí trả lãi các khoản tiền vay vốn sản xuất, kinh doanh hàng hoá dịch vụ liên quan trực tiếp đến việc tạo ra doanh thu, thu nhập chịu thuế.

Mức lãi suất tiền vay được tính theo lãi suất thực tế căn cứ vào hợp đồng vay vốn của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoặc tổ chức kinh tế. Trường hợp vay của các đối tượng không phải là tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoặc tổ chức kinh tế thì chi phí trả lãi tiền vay được căn cứ vào hợp đồng vay nhưng mức tối đa không quá 1,5 lần mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay.

Chi phí trả lãi tiền vay nêu trên không bao gồm trả lãi tiền vay để góp vốn thành lập cơ sở của cá nhân kinh doanh.

b.2.5) Chi phí quản lý, bao gồm:

b.2.5.1) Chi phí trả tiền điện, tiền nước, tiền điện thoại, tiền mua văn phòng phẩm, tiền thuê kiểm toán, tiền thuê dịch vụ pháp lý, tiền thuê thiết kế, tiền mua bảo hiểm tài sản, tiền dịch vụ kỹ thuật và dịch vụ mua ngoài khác.

b.2.5.2) Các khoản chi phí để có các tài sản không thuộc tài sản cố định như chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại được phân bổ dần vào chi phí kinh doanh.

b.2.5.3) Tiền thuê tài sản cố định hoạt động theo hợp đồng thuê. Trường hợp trả tiền thuê tài sản cố định một lần cho nhiều năm thì tiền thuê được phân bổ dần vào chi phí sản xuất, kinh doanh theo số năm sử dụng tài sản cố định.

b.2.5.4) Chi phí dịch vụ mua ngoài, thuê ngoài khác phục vụ trực tiếp cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có chứng từ, hoá đơn theo chế độ quy định.

b.2.5.5) Chi về tiêu thụ hàng hoá, dịch vụ bao gồm: chi phí bảo quản, đóng gói, vận chuyển, bốc xếp, thuê kho bãi, bảo hành sản phẩm, hàng hoá.

b.2.6) Các khoản thuế, phí và lệ phí, tiền thuê đất phải nộp có liên quan đến hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ theo quy định của pháp luật (trừ thuế thu nhập cá nhân, thuế giá trị gia tăng đầu vào đã được khấu trừ và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của pháp luật liên quan), bao gồm:

b.2.6.1) Thuế môn bài, thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế sử dụng đất nông nghiệp, thuế sử dụng đất phi nông nghiệp, thuế bảo vệ môi trường, tiền thuê đất, tiền thuê mặt nước.

b.2.6.2) Thuế giá trị gia tăng mà pháp luật quy định được tính vào chi phí.

b.2.6.3) Các khoản phí, lệ phí mà cơ sở kinh doanh thực nộp vào ngân sách Nhà nước theo quy định của pháp luật về phí, lệ phí.

b.2.7) Phần chi phụ cấp cho người lao động đi công tác (không bao gồm tiền đi lại và tiền ở) tối đa là hai lần mức quy định theo hướng dẫn của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hóa đơn chứng từ hợp pháp theo quy định được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp cá nhân kinh doanh có khoán tiền đi lại và tiền ở cho người lao động thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại và tiền ở theo quy định của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

b.2.8) Các khoản chi phí khác liên quan trực tiếp đến việc tạo ra doanh thu, thu nhập chịu thuế có chứng từ, hoá đơn theo chế độ quy định.

b.3) Thu nhập chịu thuế khác

Thu nhập chịu thuế khác là các khoản thu nhập phát sinh trong quá trình kinh doanh gồm: tiền phạt vi phạm hợp đồng; tiền phạt do chậm thanh toán; tiền lãi ngân hàng trong quá trình thanh toán; tiền lãi do bán hàng trả chậm, trả góp; tiền lãi do bán tài sản cố định; tiền bán phế liệu, phế phẩm và thu nhập chịu thuế khác.

c) Đối với nhóm cá nhân kinh doanh

Trường hợp nhiều người cùng đứng tên trong một Giấy chứng nhận đăng ký kinh doanh kể cả trường hợp cho thuê nhà, thuê mặt bằng có nhiều người cùng đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (gọi chung là nhóm cá nhân kinh doanh), sau khi đã xác định được thu nhập chịu thuế từ kinh doanh theo hướng dẫn tại điểm a và b, khoản 1, Điều này, thu nhập chịu thuế của mỗi cá nhân được phân chia theo một trong các cách sau đây:

c.1) Theo tỷ lệ vốn góp của từng cá nhân ghi trong Giấy chứng nhận đăng ký kinh doanh.

c.2) Theo thoả thuận giữa các cá nhân.

c.3) Theo số bình quân thu nhập đầu người trong trường hợp Giấy chứng nhận đăng ký kinh doanh không xác định tỷ lệ vốn góp hoặc không có thoả thuận về phân chia thu nhập giữa các cá nhân.

Trên cơ sở thu nhập chịu thuế của mỗi cá nhân cùng tham gia kinh doanh đã xác định theo nguyên tắc phân chia nêu trên, từng cá nhân được tính các khoản giảm trừ theo hướng dẫn tại Điều 9, Thông tư này để xác định thu nhập tính thuế và số thuế thu nhập cá nhân phải nộp riêng cho từng cá nhân.

2. Thu nhập chịu thuế từ tiền lương, tiền công

a) Thu nhập chịu thuế từ tiền lương, tiền công được xác định bằng tổng số tiền lương, tiền công, tiền thù lao, các khoản thu nhập khác có tính chất tiền lương, tiền công mà người nộp thuế nhận được trong kỳ tính thuế theo hướng dẫn tại khoản 2, Điều 2 Thông tư này.

b) Thời điểm xác định thu nhập chịu thuế.

Thời điểm xác định thu nhập chịu thuế đối với thu nhập từ tiền lương, tiền công là thời điểm tổ chức, cá nhân trả thu nhập cho người nộp thuế.

Riêng thời điểm xác định thu nhập chịu thuế đối với khoản tiền phí mua sản phẩm bảo hiểm có tích lũy theo hướng dẫn tại điểm đ.2, khoản 2, Điều 2 Thông tư này là thời điểm doanh nghiệp bảo hiểm, công ty quản lý quỹ hữu trí tự nguyện trả tiền bảo hiểm.

3. Thu nhập chịu thuế đối với cá nhân vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công là tổng thu nhập chịu thuế từ kinh doanh và thu nhập chịu thuế từ tiền lương, tiền công.

Điều 9. Các khoản giảm trừ

Các khoản giảm trừ theo hướng dẫn tại Điều này là các khoản được trừ vào thu nhập chịu thuế của cá nhân trước khi xác định thu nhập tính thuế từ tiền lương, tiền công, từ kinh doanh. Cụ thể như sau:

1. Giảm trừ gia cảnh

Theo quy định tại Điều 19 Luật Thuế thu nhập cá nhân; khoản 4, Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân; Điều 12 Nghị định số 65/2013/NĐ-CP, việc giảm trừ gia cảnh được thực hiện như sau:

a) Giảm trừ gia cảnh là số tiền được trừ vào thu nhập chịu thuế trước khi tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công của người nộp thuế là cá nhân cư trú.

Trường hợp cá nhân cư trú vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công thì tính giảm trừ gia cảnh một lần vào tổng thu nhập từ kinh doanh và từ tiền lương, tiền công.

b) Mức giảm trừ gia cảnh

b.1) Đối với người nộp thuế là 9 triệu đồng/tháng, 108 triệu đồng/năm.

b.2) Đối với mỗi người phụ thuộc là 3,6 triệu đồng/tháng.

c) Nguyên tắc tính giảm trừ gia cảnh

c.1) Giảm trừ gia cảnh cho bản thân người nộp thuế:

c.1.1) Người nộp thuế có nhiều nguồn thu nhập từ tiền lương, tiền công, từ kinh doanh thì tại một thời điểm (tính đủ theo tháng) người nộp thuế lựa chọn tính giảm trừ gia cảnh cho bản thân tại một nơi.

c.1.2) Đối với người nước ngoài là cá nhân cư trú tại Việt Nam được tính giảm trừ gia cảnh cho bản thân từ tháng 01 hoặc từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam trong năm tính thuế (được tính đủ theo tháng).

Ví dụ 8: Ông E là người nước ngoài đến Việt Nam làm việc liên tục từ ngày 01/3/2014. Đến ngày 15/11/2014, ông E kết thúc Hợp đồng lao động và về nước. Từ ngày 01/3/2014 đến khi về nước ông E có mặt tại Việt Nam trên 183 ngày. Như vậy, năm 2014, ông E là cá nhân cư trú và được giảm trừ gia cảnh cho bản thân từ tháng 01 đến hết tháng 11 năm 2014.

Ví dụ 9: Bà G là người nước ngoài đến Việt Nam lần đầu tiên vào ngày 21/9/2013. Ngày 15/6/2014, Bà G kết thúc hợp đồng lao động và rời Việt Nam. Trong khoảng thời gian từ ngày 21/9/2013 đến ngày 15/6/2014 Bà G có mặt tại Việt Nam 187 ngày. Như vậy trong năm tính thuế đầu tiên (từ ngày 21/9/2013 đến ngày 20/9/2014), Bà G được xác định là cá nhân cư trú của Việt Nam và được giảm trừ gia cảnh cho bản thân từ tháng 9/2013 đến hết tháng 6/2014.

c.1.3) Trường hợp trong năm tính thuế cá nhân chưa giảm trừ cho bản thân hoặc giảm trừ cho bản thân chưa đủ 12 tháng thì được giảm trừ đủ 12 tháng khi thực hiện quyết toán thuế theo quy định.

c.2) Giảm trừ gia cảnh cho người phụ thuộc

c.2.1) Người nộp thuế được tính giảm trừ gia cảnh cho người phụ thuộc nếu người nộp thuế đã đăng ký thuế và được cấp mã số thuế.

c.2.2) Khi người nộp thuế đăng ký giảm trừ gia cảnh cho người phụ thuộc sẽ được cơ quan thuế cấp mã số thuế cho người phụ thuộc và được tạm tính giảm trừ gia cảnh trong năm kể từ khi đăng ký. Đối với người phụ thuộc đã được đăng ký giảm trừ gia cảnh trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục được giảm trừ gia cảnh cho đến khi được cấp mã số thuế.

c.2.3) Trường hợp người nộp thuế chưa tính giảm trừ gia cảnh cho người phụ thuộc trong năm tính thuế thì được tính giảm trừ cho người phụ thuộc kể từ tháng phát sinh nghĩa vụ nuôi dưỡng khi người nộp thuế thực hiện quyết toán thuế và có đăng ký giảm trừ gia cảnh cho người phụ thuộc. Riêng đối với người phụ thuộc khác theo hướng dẫn tại tiết d.4, điểm d, khoản 1, Điều này thời hạn đăng ký giảm trừ gia cảnh chậm nhất là ngày 31 tháng 12 của năm tính thuế, quá thời hạn nêu trên thì không được tính giảm trừ gia cảnh cho năm tính thuế đó.

c.2.4) Mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một người nộp thuế trong năm tính thuế. Trường hợp nhiều người nộp thuế có chung người phụ thuộc phải nuôi dưỡng thì người nộp thuế tự thoả thuận để đăng ký giảm trừ gia cảnh vào một người nộp thuế.

d) Người phụ thuộc bao gồm:

d.1) Con: con đẻ, con nuôi hợp pháp, con ngoài giá thú, con riêng của vợ, con riêng của chồng, cụ thể gồm:

d.1.1) Con dưới 18 tuổi (tính đủ theo tháng).

Ví dụ 10: Con ông H sinh ngày 25 tháng 7 năm 2014 thì được tính là người phụ thuộc từ tháng 7 năm 2014.

d.1.2) Con từ 18 tuổi trở lên bị khuyết tật, không có khả năng lao động.

d.1.3) Con đang theo học tại Việt Nam hoặc nước ngoài tại bậc học đại học, cao đẳng, trung học chuyên nghiệp, dạy nghề, kể cả con từ 18 tuổi trở lên đang học bậc học phổ thông (tính cả trong thời gian chờ kết quả thi đại học từ tháng 6 đến tháng 9 năm lớp 12) không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

d.2) Vợ hoặc chồng của người nộp thuế đáp ứng điệu kiện tại điểm đ, khoản 1, Điều này.

d.3) Cha đẻ, mẹ đẻ; cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng); cha dượng, mẹ kế; cha nuôi, mẹ nuôi hợp pháp của người nộp thuế đáp ứng điều kiện tại điểm đ, khoản 1, Điều này.

d.4) Các cá nhân khác không nơi nương tựa mà người nộp thuế đang phải trực tiếp nuôi dưỡng và đáp ứng điều kiện tại điểm đ, khoản 1, Điều này bao gồm:

d.4.1) Anh ruột, chị ruột, em ruột của người nộp thuế.

d.4.2) Ông nội, bà nội; ông ngoại, bà ngoại; cô ruột, dì ruột, cậu ruột, chú ruột, bác ruột của người nộp thuế.

d.4.3) Cháu ruột của người nộp thuế bao gồm: con của anh ruột, chị ruột, em ruột.

d.4.4) Người phải trực tiếp nuôi dưỡng khác theo quy định của pháp luật.

đ) Cá nhân được tính là người phụ thuộc theo hướng dẫn tại các tiết d.2, d.3, d.4, điểm d, khoản 1, Điều này phải đáp ứng các điều kiện sau:

đ.1) Đối với người trong độ tuổi lao động phải đáp ứng đồng thời các điều kiện sau:

đ.1.1) Bị khuyết tật, không có khả năng lao động.

đ.1.2) Không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

đ.2) Đối với người ngoài độ tuổi lao động phải không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

e) Người khuyết tật, không có khả năng lao động theo hướng dẫn tại tiết đ.1.1, điểm đ, khoản 1, Điều này là những người thuộc đối tượng điều chỉnh của pháp luật về người khuyết tật, người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,...).

g) Hồ sơ chứng minh người phụ thuộc

g.1) Đối với con:

g.1.1) Con dưới 18 tuổi: Hồ sơ chứng minh là bản chụp Giấy khai sinh và bản chụp Chứng minh nhân dân (nếu có).

g.1.2) Con từ 18 tuổi trở lên bị khuyết tật, không có khả năng lao động, hồ sơ chứng minh gồm:

g.1.2.1) Bản chụp Giấy khai sinh và bản chụp Chứng minh nhân dân (nếu có).

g.1.2.2) Bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật.

g.1.3) Con đang theo học tại các bậc học theo hướng dẫn tại tiết d.1.3, điểm d, khoản 1, Điều này, hồ sơ chứng minh gồm:

g.1.3.1) Bản chụp Giấy khai sinh.

g.1.3.2) Bản chụp Thẻ sinh viên hoặc bản khai có xác nhận của nhà trường hoặc giấy tờ khác chứng minh đang theo học tại các trường học đại học, cao đẳng, trung học chuyên nghiệp, trung học phổ thông hoặc học nghề.

g.1.4) Trường hợp là con nuôi, con ngoài giá thú, con riêng thì ngoài các giấy tờ theo từng trường hợp nêu trên, hồ sơ chứng minh cần có thêm giấy tờ khác để chứng minh mối quan hệ như: bản chụp quyết định công nhận việc nuôi con nuôi, quyết định công nhận việc nhận cha, mẹ, con của cơ quan nhà nước có thẩm quyền...

g.2) Đối với vợ hoặc chồng, hồ sơ chứng minh gồm:

- Bản chụp Chứng minh nhân dân.

- Bản chụp sổ hộ khẩu (chứng minh được mối quan hệ vợ chồng) hoặc Bản chụp Giấy chứng nhận kết hôn.

Trường hợp vợ hoặc chồng trong độ tuổi lao động thì ngoài các giấy tờ nêu trên hồ sơ chứng minh cần có thêm giấy tờ khác chứng minh người phụ thuộc không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

g.3) Đối với cha đẻ, mẹ đẻ, cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng), cha dượng, mẹ kế, cha nuôi hợp pháp, mẹ nuôi hợp pháp hồ sơ chứng minh gồm:

- Bản chụp Chứng minh nhân dân.

- Giấy tờ hợp pháp để xác định mối quan hệ của người phụ thuộc với người nộp thuế như bản chụp sổ hộ khẩu (nếu có cùng sổ hộ khẩu), giấy khai sinh, quyết định công nhận việc nhận cha, mẹ, con của cơ quan Nhà nước có thẩm quyền.

Trường hợp trong độ tuổi lao động thì ngoài các giấy tờ nêu trên, hồ sơ chứng minh cần có thêm giấy tờ chứng minh là người khuyết tật, không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

g.4) Đối với các cá nhân khác theo hướng dẫn tại tiết d.4, điểm d, khoản 1, Điều này hồ sơ chứng minh gồm:

g.4.1) Bản chụp Chứng minh nhân dân hoặc Giấy khai sinh.

g.4.2) Các giấy tờ hợp pháp để xác định trách nhiệm nuôi dưỡng theo quy định của pháp luật.

Trường hợp người phụ thuộc trong độ tuổi lao động thì ngoài các giấy tờ nêu trên, hồ sơ chứng minh cần có thêm giấy tờ chứng minh không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

Các giấy tờ hợp pháp tại tiết g.4.2, điểm g, khoản 1, Điều này là bất kỳ giấy tờ pháp lý nào xác định được mối quan hệ của người nộp thuế với người phụ thuộc như:

- Bản chụp giấy tờ xác định nghĩa vụ nuôi dưỡng theo quy định của pháp luật (nếu có).

- Bản chụp sổ hộ khẩu (nếu có cùng sổ hộ khẩu).

- Bản chụp đăng ký tạm trú của người phụ thuộc (nếu không cùng sổ hộ khẩu).

- Bản tự khai của người nộp thuế theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Uỷ ban nhân dân cấp xã nơi người nộp thuế cư trú về việc người phụ thuộc đang sống cùng.

- Bản tự khai của người nộp thuế theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Uỷ ban nhân dân cấp xã nơi người phụ thuộc đang cư trú về việc người phụ thuộc hiện đang cư trú tại địa phương và không có ai nuôi dưỡng (trường hợp không sống cùng).

g.5) Cá nhân cư trú là người nước ngoài, nếu không có hồ sơ theo hướng dẫn đối với từng trường hợp cụ thể nêu trên thì phải có các tài liệu pháp lý tương tự để làm căn cứ chứng minh người phụ thuộc.

g.6) Đối với người nộp thuế làm việc trong các tổ chức kinh tế, các cơ quan hành chính, sự nghiệp có bố, mẹ, vợ (hoặc chồng), con và những người khác thuộc diện được tính là người phụ thuộc đã khai rõ trong lý lịch của người nộp thuế thì hồ sơ chứng minh người phụ thuộc thực hiện theo hướng dẫn tại các tiết g.1, g.2, g.3, g.4, g.5, điểm g, khoản 1, Điều này hoặc chỉ cần Tờ khai đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Thủ trưởng đơn vị vào bên trái tờ khai.

Thủ trưởng đơn vị chỉ chịu trách nhiệm đối với các nội dung sau: họ tên người phụ thuộc, năm sinh và quan hệ với người nộp thuế; các nội dung khác, người nộp thuế tự khai và chịu trách nhiệm.

h) Khai giảm trừ đối với người phụ thuộc

h.1) Người nộp thuế có thu nhập từ kinh doanh, từ tiền lương, tiền công từ 09 triệu đồng/tháng trở xuống không phải khai người phụ thuộc.

h.2) Người nộp thuế có thu nhập từ kinh doanh, từ tiền lương, tiền công trên 09 triệu đồng/tháng để được giảm trừ gia cảnh đối với người phụ thuộc khai như sau:

h.2.1) Đối với người nộp thuế có thu nhập từ tiền lương, tiền công

h.2.1.1) Đăng ký người phụ thuộc

h.2.1.1.1) Đăng ký người phụ thuộc lần đầu:

Người nộp thuế có thu nhập từ tiền lương, tiền công đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp hai (02) bản cho tổ chức, cá nhân trả thu nhập để làm căn cứ tính giảm trừ cho người phụ thuộc.

Tổ chức, cá nhân trả thu nhập lưu giữ một (01) bản đăng ký và nộp một (01) bản đăng ký cho cơ quan thuế trực tiếp quản lý cùng thời điểm nộp tờ khai thuế thu nhập cá nhân của kỳ khai thuế đó theo quy định của luật quản lý thuế.

Riêng đối với cá nhân trực tiếp khai thuế với cơ quan thuế thì cá nhân nộp một (01) bản đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế cho cơ quan thuế trực tiếp quản lý tổ chức trả thu nhập cùng thời điểm nộp tờ khai thuế thu nhập cá nhân của kỳ khai thuế đó theo quy định của Luật Quản lý thuế.

h.2.1.1.2) Đăng ký khi có thay đổi về người phụ thuộc:

Khi có thay đổi (tăng, giảm) về người phụ thuộc, người nộp thuế thực hiện khai bổ sung thông tin thay đổi của người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cho tổ chức, cá nhân trả thu nhập hoặc cơ quan thuế đối với người nộp thuế thuộc diện khai thuế trực tiếp với cơ quan thuế.

h.2.1.2) Địa điểm, thời hạn nộp hồ sơ chứng minh người phụ thuộc:

- Địa điểm nộp hồ sơ chứng minh người phụ thuộc là nơi người nộp thuế nộp bản đăng ký người phụ thuộc.

Tổ chức trả thu nhập có trách nhiệm lưu giữ hồ sơ chứng minh người phụ thuộc và xuất trình khi cơ quan thuế thanh tra, kiểm tra thuế.

- Thời hạn nộp hồ sơ chứng minh người phụ thuộc: trong vòng ba (03) tháng kể từ ngày nộp tờ khai đăng ký người phụ thuộc (bao gồm cả trường hợp đăng ký thay đổi người phụ thuộc).

Quá thời hạn nộp hồ sơ nêu trên, nếu người nộp thuế không nộp hồ sơ chứng minh người phụ thuộc sẽ không được giảm trừ cho người phụ thuộc và phải điều chỉnh lại số thuế phải nộp.

h.2.2) Đối với người nộp thuế có thu nhập từ kinh doanh

h.2.2.1) Đăng ký người phụ thuộc

h.2.2.1.1) Cá nhân kinh doanh nộp thuế theo phương pháp kê khai đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cho cơ quan thuế trực tiếp quản lý cùng với tờ khai tạm nộp thuế. Khi có thay đổi (tăng, giảm) về người phụ thuộc, người nộp thuế thực hiện khai bổ sung thông tin thay đổi của người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cơ quan thuế trực tiếp quản lý.

h.2.2.1.2) Cá nhân kinh doanh nộp thuế theo phương pháp khoán khai giảm trừ gia cảnh cho người phụ thuộc theo tờ khai thuế khoán.

h.2.2.2) Thời hạn nộp hồ sơ chứng minh người phụ thuộc: trong vòng ba (03) tháng kể từ ngày khai giảm trừ gia cảnh (bao gồm cả trường hợp phát sinh tăng, giảm người phụ thuộc hoặc mới ra kinh doanh).

h.2.2.3) Quá thời hạn nộp hồ sơ nêu trên, nếu người nộp thuế không nộp hồ sơ chứng minh người phụ thuộc sẽ không được giảm trừ cho người phụ thuộc và phải điều chỉnh lại số thuế phải nộp. Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán phải điều chỉnh lại mức thuế đã khoán.

i) Người nộp thuế chỉ phải đăng ký và nộp hồ sơ chứng minh cho mỗi một người phụ thuộc một lần trong suốt thời gian được tính giảm trừ gia cảnh. Trường hợp người nộp thuế thay đổi nơi làm việc, nơi kinh doanh thì thực hiện đăng ký và nộp hồ sơ chứng minh người phụ thuộc như trường hợp đăng ký người phụ thuộc lần đầu theo hướng dẫn tại tiết h.2.1.1.1, điểm h, khoản 1, Điều này.

2. Giảm trừ đối với các khoản đóng bảo hiểm, Quỹ hưu trí tự nguyện

a) Các khoản đóng bảo hiểm bao gồm: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành nghề phải tham gia bảo hiểm bắt buộc.

b) Các khoản đóng vào Quỹ hưu trí tự nguyện

Mức đóng vào quỹ hưu trí tự nguyện được trừ ra khỏi thu nhập chịu thuế theo thực tế phát sinh nhưng tối đa không quá một (01) triệu đồng/tháng (12 triệu đồng/năm) đối với người lao động tham gia các sản phẩm hưu trí tự nguyện theo hướng dẫn của Bộ Tài chính, kể cả trường hợp tham gia nhiều quỹ. Căn cứ xác định thu nhập được trừ là bản chụp chứng từ nộp tiền (hoặc nộp phí) do quỹ hưu trí tự nguyện cấp.

Ví dụ 11: Ông Y đóng góp vào Quỹ hưu trí tự nguyện thông qua việc giao kết hợp đồng bảo hiểm với các doanh nghiệp bảo hiểm hoặc các doanh nghiệp được phép cung cấp các sản phẩm hưu trí tự nguyện. Trường hợp các sản phẩm hưu trí tự nguyện này tuân thủ các quy định của Bộ Tài chính và được Bộ Tài chính phê chuẩn triển khai, ông Y sẽ được trừ ra khỏi thu nhập chịu thuế như sau:

- Giả sử mức đóng góp vào quỹ hưu trí tự nguyện của người lao động là 800.000 đồng/tháng, tương ứng với 9.600.000 đồng/năm thì mức được trừ khỏi thu nhập chịu thuế là 9.600.000 đồng/năm.

- Giả sử mức đóng góp vào quỹ hưu trí tự nguyện là 2.000.000 đồng/tháng, tương ứng với 24.000.000 đồng/năm thì mức đóng góp vào quỹ hưu trí tự nguyện của người lao động được trừ là 12.000.000 đồng/năm.

c) Người nước ngoài là cá nhân cư trú tại Việt Nam, người Việt Nam là cá nhân cư trú nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân cư trú mang quốc tịch hoặc làm việc tương tự quy định của pháp luật Việt Nam như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp bắt buộc và các khoản bảo hiểm bắt buộc khác (nếu có) thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công khi tính thuế thu nhập cá nhân.

Cá nhân người nước ngoài và người Việt Nam có tham gia đóng các khoản bảo hiểm nêu trên ở nước ngoài sẽ được tạm giảm trừ ngay vào thu nhập để khấu trừ thuế trong năm (nếu có chứng từ) và tính theo số chính thức nếu cá nhân thực hiện quyết toán thuế theo quy định. Trường hợp không có chứng từ để tạm giảm trừ trong năm thì sẽ giảm trừ một lần khi quyết toán thuế.

d) Khoản đóng góp bảo hiểm, đóng góp vào Quỹ hưu trí tự nguyện của năm nào được trừ vào thu nhập chịu thuế của năm đó.

đ) Chứng từ chứng minh đối với các khoản bảo hiểm được trừ nêu trên là bản chụp chứng từ thu tiền của tổ chức bảo hiểm hoặc xác nhận của tổ chức trả thu nhập về số tiền bảo hiểm đã khấu trừ, đã nộp (trường hợp tổ chức trả thu nhập nộp thay).

3. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo, khuyến học

a) Các khoản đóng góp từ thiện, nhân đạo, khuyến học được trừ vào thu nhập chịu thuế đối với thu nhập từ kinh doanh, từ tiền lương, tiền công trước khi tính thuế của người nộp thuế là cá nhân cư trú, bao gồm:

a.1) Khoản chi đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người khuyết tật, người già không nơi nương tựa.

Các tổ chức cơ sở chăm sóc nuôi dưỡng trẻ em có hoàn cảnh khó khăn, người khuyết tật, phải được thành lập và hoạt động theo quy định tại Nghị định số 68/2008/NĐ-CP ngày 30/5/2008 của Chính phủ quy định điều kiện, thủ tục thành lập, tổ chức, hoạt động và giải thể cơ sở bảo trợ xã hội; Nghị định số 81/2012/NĐ-CP ngày 08/10/2012 của Chính phủ sửa đổi, bổ sung Nghị định 68/2008/NĐ-CP ngày 30/5/2008 của Chính phủ quy định điều kiện, thủ tục thành lập, tổ chức, hoạt động và giải thể cơ sở bảo trợ xã hội và Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Tài liệu để chứng minh đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người khuyết tật, người già không nơi nương tựa là chứng từ thu hợp pháp của tổ chức, cơ sở.

a.2) Khoản chi đóng góp vào các quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học được thành lập và hoạt động theo quy định tại Nghị định số 30/2012/NĐ-CP ngày 12/4/2012 của Chính phủ về tổ chức, hoạt động của quỹ xã hội, quỹ từ thiện, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích lợi nhuận và quy định tại các văn bản khác có liên quan đến việc quản lý, sử dụng các nguồn tài trợ.

Tài liệu chứng minh đóng góp từ thiện, nhân đạo, khuyến học là chứng từ thu hợp pháp do các tổ chức, các quỹ của Trung ương hoặc của tỉnh cấp.

b) Các khoản đóng góp từ thiện, nhân đạo, khuyến học phát sinh vào năm nào được giảm trừ vào thu nhập chịu thuế của năm tính thuế đó, nếu giảm trừ không hết không được trừ vào thu nhập chịu thuế của năm tính thuế tiếp theo. Mức giảm trừ tối đa không vượt quá thu nhập tính thuế từ tiền lương, tiền công và thu nhập từ kinh doanh của năm tính thuế phát sinh đóng góp từ thiện nhân đạo, khuyến học.

Điều 10. Căn cứ tính thuế đối với thu nhập từ đầu tư vốn

Căn cứ tính thuế đối với thu nhập từ đầu tư vốn là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ đầu tư vốn là thu nhập chịu thuế mà cá nhân nhận được theo hướng dẫn tại khoản 3, Điều 2 Thông tư này.

2. Thuế suất đối với thu nhập từ đầu tư vốn áp dụng theo Biểu thuế toàn phần với thuế suất là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với thu nhập từ đầu tư vốn là thời điểm tổ chức, cá nhân trả thu nhập cho người nộp thuế.

Riêng thời điểm xác định thu nhập tính thuế đối với một số trường hợp như sau:

a) Đối với thu nhập từ giá trị phần vốn góp tăng thêm theo hướng dẫn tại điểm d, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân thực nhận thu nhập khi giải thể doanh nghiệp, chuyển đổi mô hình hoạt động, chia, tách, sáp nhập, hợp nhất doanh nghiệp hoặc khi rút vốn.

b) Đối với thu nhập từ lợi tức ghi tăng vốn theo hướng dẫn tại điểm g, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn.

c) Đối với thu nhập từ cổ tức trả bằng cổ phiếu theo hướng dẫn tại điểm g, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân chuyển nhượng cổ phiếu.

d) Trường hợp cá nhân nhận được thu nhập do việc đầu tư vốn ra nước ngoài dưới mọi hình thức thì thời điểm xác định thu nhập tính thuế là thời điểm cá nhân nhận thu nhập.

4. Cách tính thuế

Số thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 5%

Điều 11. Căn cứ tính thuế đối với thu nhập từ chuyển nhượng vốn

1. Đối với thu nhập từ chuyển nhượng phần vốn góp

Căn cứ tính thuế đối với thu nhập từ chuyển nhượng phần vốn góp là thu nhập tính thuế và thuế suất.

a) Thu nhập tính thuế: thu nhập tính thuế từ chuyển nhượng phần vốn góp được xác định bằng giá chuyển nhượng trừ giá mua của phần vốn chuyển nhượng và các chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Trường hợp doanh nghiệp hạch toán kế toán bằng đồng ngoại tệ, cá nhân chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ. Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam, cá nhân chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển nhượng.

a.1) Giá chuyển nhượng

Giá chuyển nhượng là số tiền mà cá nhân nhận được theo hợp đồng chuyển nhượng vốn.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc giá thanh toán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá chuyển nhượng theo quy định của pháp luật về quản lý thuế.

a.2) Giá mua

Giá mua của phần vốn chuyển nhượng là trị giá phần vốn góp tại thời điểm chuyển nhượng vốn.

Trị giá phần vốn góp tại thời điểm chuyển nhượng bao gồm: trị giá phần vốn góp thành lập doanh nghiệp, trị giá phần vốn của các lần góp bổ sung, trị giá phần vốn do mua lại, trị giá phần vốn từ lợi tức ghi tăng vốn. Cụ thể như sau:

a.2.1) Đối với phần vốn góp thành lập doanh nghiệp là trị giá phần vốn tại thời điểm góp vốn. Trị giá vốn góp được xác định trên cơ sở sổ sách kế toán, hoá đơn, chứng từ.

a.2.2) Đối với phần vốn góp bổ sung là trị giá phần vốn góp bổ sung tại thời điểm góp vốn bổ sung. Trị giá vốn góp bổ sung được xác định trên cơ sở sổ sách kế toán, hoá đơn, chứng từ.

a.2.3) Đối với phần vốn do mua lại là giá trị phần vốn đó tại thời điểm mua. Giá mua được xác định căn cứ vào hợp đồng mua lại phần vốn góp. Trường hợp hợp đồng mua lại phần vốn góp không có giá thanh toán hoặc giá thanh toán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá mua theo pháp luật về quản lý thuế .

a.2.4) Đối với phần vốn từ lợi tức ghi tăng vốn là giá trị lợi tức ghi tăng vốn.

a.3) Các chi phí liên quan được trừ khi xác định thu nhập chịu thuế của hoạt động chuyển nhượng vốn là những chi phí hợp lý thực tế phát sinh liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn, có hoá đơn, chứng từ hợp lệ theo quy định, cụ thể như sau:

a.3.1) Chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng.

a.3.2) Các khoản phí và lệ phí người chuyển nhượng nộp ngân sách khi làm thủ tục chuyển nhượng.

a.3.3) Các khoản chi phí khác có liên quan trực tiếp đến việc chuyển nhượng vốn.

b) Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn góp áp dụng theo Biểu thuế toàn phần với thuế suất là 20%.

c) Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế là thời điểm hợp đồng chuyển nhượng vốn góp có hiệu lực. Riêng đối với trường hợp góp vốn bằng phần vốn góp thì thời điểm xác định thu nhập tính thuế từ chuyển nhượng vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn.

d) Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 20%

2. Đối với thu nhập từ chuyển nhượng chứng khoán

Căn cứ tính thuế đối với hoạt động chuyển nhượng chứng khoán là thu nhập tính thuế và thuế suất.

a) Thu nhập tính thuế

Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định bằng giá bán chứng khoán trừ giá mua và các chi phí hợp lý liên quan đến việc chuyển nhượng.

a.1) Giá bán chứng khoán được xác định như sau:

a.1.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán, giá bán chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán. Giá thực hiện là giá chứng khoán được xác định từ kết quả khớp lệnh hoặc giá hình thành từ các giao dịch thỏa thuận tại Sở Giao dịch chứng khoán.

a.1.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán, giá bán là giá ghi trên hợp đồng chuyển nhượng chứng khoán.

a.1.3) Đối với chứng khoán không thuộc các trường hợp nêu trên, giá bán là giá thực tế chuyển nhượng ghi trên hợp đồng chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm gần nhất trước thời điểm chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng không quy định giá bán hoặc giá bán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá bán theo pháp luật về quản lý thuế.

a.2) Giá mua chứng khoán được xác định như sau:

a.2.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán, giá mua chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán. Giá thực hiện là giá chứng khoán được xác định từ kết quả khớp lệnh hoặc giá hình thành từ các giao dịch thỏa thuận tại Sở Giao dịch chứng khoán.

a.2.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán, giá mua là giá ghi trên hợp đồng nhận chuyển nhượng chứng khoán.

a.2.3) Đối với chứng khoán mua thông qua đấu giá thì giá mua chứng khoán là mức giá ghi trên thông báo kết quả trúng đấu giá cổ phần của tổ chức thực hiện đấu giá cổ phần và giấy nộp tiền.

a.2.4) Đối với chứng khoán không thuộc các trường hợp nêu trên, giá mua là giá thực tế mua ghi trên hợp đồng nhận chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm gần nhất trước thời điểm mua.

Trường hợp hợp đồng chuyển nhượng không quy định giá mua hoặc giá mua trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá mua theo pháp luật về quản lý thuế.

a.3) Các chi phí hợp lý được trừ khi xác định thu nhập chịu thuế đối với chuyển nhượng chứng khoán là các khoản chi phí thực tế phát sinh của hoạt động chuyển nhượng chứng khoán có hoá đơn, chứng từ theo chế độ quy định bao gồm:

a.3.1) Chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng.

a.3.2) Các khoản phí và lệ phí người chuyển nhượng phải nộp khi làm thủ tục chuyển nhượng.

a.3.3) Phí dịch vụ lưu ký chứng khoán theo quy định của Bộ Tài chính và chứng từ thu của công ty chứng khoán.

a.3.4) Phí uỷ thác đầu tư, phí quản lý danh mục đầu tư chứng khoán căn cứ vào chứng từ thu của đơn vị nhận uỷ thác.

a.3.5) Phí môi giới chứng khoán khi chuyển nhượng.

a.3.6) Phí dịch vụ tư vấn đầu tư và cung cấp thông tin.

a.3.7) Phí chuyển khoản, phí chuyển quyền sở hữu qua Trung tâm lưu ký chứng khoán (nếu có).

a.3.8) Các khoản chi phí khác có chứng từ chứng minh.

b) Thuế suất và cách tính thuế

b.1) Đối với trường hợp áp dụng thuế suất 20%

b.1.1) Nguyên tắc áp dụng

Cá nhân chuyển nhượng chứng khoán áp dụng nộp thuế theo thuế suất 20% là cá nhân đã đăng ký thuế, có mã số thuế tại thời điểm làm thủ tục quyết toán thuế và xác định được thu nhập tính thuế của từng loại chứng khoán theo hướng dẫn tại điểm a, khoản 2, Điều 11 Thông tư này.

Riêng giá mua của chứng khoán được xác định bằng tổng giá mua bình quân của từng loại chứng khoán bán ra trong kỳ như sau:

Giá mua bình quân của từng loại chứng khoán bán ra | = | Giá vốn đầu kỳ | + | Giá vốn phát sinh trong kỳ | × | Số lượng chứng khoán bán ra
 |  | Số lượng chứng khoán tồn đầu kỳ | + | Số lượng chứng khoán phát sinh trong kỳ

b.1.2) Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 20%

Khi quyết toán thuế, cá nhân áp dụng thuế suất 20% được trừ số thuế đã tạm nộp theo thuế suất 0,1% trong năm tính thuế.

b.2) Đối với trường hợp áp dụng thuế suất 0,1%

Cá nhân chuyển nhượng chứng khoán phải tạm nộp thuế theo thuế suất 0,1% trên giá chuyển nhượng chứng khoán từng lần kể cả trường hợp áp dụng thuế suất 20%.

Cách tính thuế:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng chứng khoán từng lần

×

Thuế suất 0,1%

c) Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ hoạt động chuyển nhượng chứng khoán được xác định như sau:

c.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán là thời điểm người nộp thuế nhận thu nhập từ chuyển nhượng chứng khoán.

c.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán là thời điểm chuyển quyền sở hữu chứng khoán tại Trung tâm lưu ký chứng khoán.

c.3) Đối với chứng khoán không thuộc trường hợp nêu trên là thời điểm hợp đồng chuyển nhượng chứng khoán có hiệu lực.

c.4) Đối với trường hợp góp vốn bằng chứng khoán mà chưa phải nộp thuế khi góp vốn thì thời điểm xác định thu nhập từ chuyển nhượng chứng khoán do góp vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn.

d) Đối với trường hợp nhận cổ tức bằng cổ phiếu.

Trường hợp nhận cổ tức bằng cổ phiếu, cá nhân chưa phải nộp thuế thu nhập cá nhân khi nhận cổ phiếu. Khi chuyển nhượng số cổ phiếu này, cá nhân phải nộp thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn và thu nhập từ chuyển nhượng chứng khoán, cụ thể như sau:

d.1) Căn cứ để xác định số thuế thu nhập cá nhân phải nộp đối với thu nhập từ đầu tư vốn là giá trị cổ tức ghi trên sổ sách kế toán hoặc số lượng cổ phiếu thực nhận nhân (×) với mệnh giá của cổ phiếu đó và thuế suất thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn.

Trường hợp giá chuyển nhượng cổ phiếu nhận thay cổ tức thấp hơn mệnh giá thì tính thuế thu nhập cá nhân đối với hoạt động đầu tư vốn theo giá thị trường tại thời điểm chuyển nhượng.

Sau khi nhận cổ tức bằng cổ phiếu, nếu cá nhân có chuyển nhượng cổ phiếu cùng loại thì khai và nộp thuế thu nhập cá nhân đối với cổ tức nhận bằng cổ phiếu cho tới khi hết số cổ phiếu nhận thay cổ tức.

d.2) Căn cứ để xác định số thuế thu nhập cá nhân phải nộp đối với thu nhập từ chuyển nhượng chứng khoán được xác định theo hướng dẫn tại điểm b, khoản 2, Điều này.

Ví dụ 12: Ông K là cổ đông của công ty cổ phần X (đã niêm yết trên Sở giao dịch chứng khoán). Năm 2011, ông K được nhận 5.000 cổ phiếu (CP) trả thay cổ tức của Công ty X (mệnh giá của cổ phiếu là 10.000 đồng). Tháng 2/2014, Ông K chuyển nhượng 2.000 cổ phiếu của công ty X với giá là 30.000 đồng/cổ phiếu. Tháng 8/2014, ông K chuyển nhượng 7.000 cổ phiếu với giá là 20.000 đồng/cổ phiếu.

Khi chuyển nhượng ông K phải nộp thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn và thu nhập từ chuyển nhượng chứng khoán, cụ thể như sau:

* Đối với lần chuyển nhượng tháng 2/2014

- Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn:

(2.000 CP × 10.000 đồng) × 5% = 1.000.000 đồng

- Thuế thu nhập cá nhân (tạm nộp) đối với thu nhập từ chuyển nhượng chứng khoán:

(2.000 CP × 30.000 đồng) × 0,1% = 60.000 đồng

* Đối với lần chuyển nhượng tháng 8/2014

- Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn:

(3.000 CP × 10.000 đồng) × 5% = 1.500.000 đồng

- Thuế thu nhập cá nhân (tạm nộp) đối với thu nhập từ chuyển nhượng chứng khoán:

(7.000 CP × 20.000 đồng) × 0,1% = 140.000 đồng

Điều 12. Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản

Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

a) Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất không có công trình xây dựng trên đất được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

a.1) Giá chuyển nhượng

Giá chuyển nhượng quyền sử dụng đất là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp không xác định được giá thực tế chuyển nhượng hoặc giá ghi trên hợp đồng chuyển nhượng thấp hơn giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng thì giá chuyển nhượng sẽ được xác định theo bảng giá đất do Uỷ ban nhân dân cấp tỉnh quy định.

a.2) Giá vốn:

Giá vốn chuyển nhượng quyền sử dụng đất trong một số trường hợp cụ thể được xác định như sau:

a.2.1) Đối với đất có nguồn gốc Nhà nước giao có thu tiền sử dụng đất thì giá vốn căn cứ vào chứng từ thu tiền sử dụng đất của Nhà nước.

a.2.2) Đối với đất có nguồn gốc do Nhà nước giao không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật thì giá vốn của đất chuyển nhượng được xác định theo giá do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm giao đất.

a.2.3) Đối với đất nhận chuyển nhượng quyền sử dụng từ các tổ chức, cá nhân thì giá vốn căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm nhận chuyển nhượng quyền sử dụng đất.

a.2.4) Đối với trường hợp đấu giá chuyển quyền sử dụng đất thì giá vốn là số tiền phải thanh toán theo giá trúng đấu giá.

a.2.5) Đối với đất có nguồn gốc không thuộc các trường hợp nêu trên thì giá vốn căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất để xác định giá vốn.

a.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ khi xác định thu nhập từ chuyển quyền sử dụng đất là các chi phí thực tế phát sinh liên quan đến hoạt động chuyển nhượng có chứng từ, hoá đơn theo chế độ quy định, bao gồm:

a.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất mà người chuyển nhượng đã nộp ngân sách Nhà nước.

a.3.2) Chi phí cải tạo đất, san lấp mặt bằng (nếu có).

a.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng quyền sử dụng đất như chi phí để làm các thủ tục pháp lý cho việc chuyển nhượng, chi phí thuê đo đạc.

b) Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất gắn với công trình xây dựng trên đất, kể cả công trình xây dựng hình thành trong tương lai được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

b.1) Giá chuyển nhượng

Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp hợp đồng không ghi giá chuyển nhượng hoặc giá chuyển nhượng ghi trên hợp đồng thấp hơn giá do Uỷ ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng được xác định theo bảng giá đất, giá tính lệ phí trước bạ nhà do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng.

Trường hợp Uỷ ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì giá chuyển nhượng căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (×) với giá tính lệ phí trước bạ công trình xây dựng do Uỷ ban nhân dân cấp tỉnh quy định. Trường hợp Uỷ ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

b.2) Giá vốn

Giá vốn được xác định căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm mua. Đối với các trường hợp bất động sản không có nguồn gốc từ nhận chuyển nhượng thì giá vốn căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ khi xác định thu nhập từ chuyển quyền sử dụng đất là các khoản chi phí thực tế phát sinh có liên quan đến hoạt động chuyển nhượng, có hoá đơn, chứng từ hợp pháp, bao gồm:

b.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất người chuyển nhượng đã nộp ngân sách Nhà nước.

b.3.2) Chi phí cải tạo đất, san lấp mặt bằng.

b.3.3) Chi phí xây dựng, cải tạo, nâng cấp, sửa chữa kết cấu hạ tầng và công trình kiến trúc trên đất.

b.3.4) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng bất động sản như: chi phí để làm các thủ tục pháp lý cho việc chuyển nhượng, chi phí thuê đo đạc.

c) Thu nhập tính thuế từ chuyển quyền sở hữu nhà ở, kể cả nhà ở hình thành trong tương lai.

Thu nhập tính thuế từ chuyển quyền sở hữu nhà ở được xác định bằng giá bán trừ (-) giá mua và các chi phí hợp lý liên quan.

c.1) Giá bán

Giá bán là giá thực tế chuyển nhượng được xác định theo giá thị trường và được ghi trên hợp đồng chuyển nhượng.

Trường hợp giá chuyển nhượng nhà ghi trên hợp đồng chuyển nhượng thấp hơn giá tính lệ phí trước bạ nhà do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng hoặc trên hợp đồng chuyển nhượng không ghi giá chuyển nhượng thì giá chuyển nhượng được xác định theo giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định.

c.2) Giá mua

Giá mua được xác định căn cứ vào giá ghi trên hợp đồng mua. Đối với nhà ở không có nguồn gốc từ nhận chuyển nhượng, mua lại thì căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

c.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ là các khoản chi phí thực tế phát sinh của hoạt động chuyển nhượng có hoá đơn, chứng từ hợp pháp, bao gồm:

c.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng nhà người chuyển nhượng đã nộp ngân sách.

c.3.2) Chi phí sửa chữa, cải tạo, nâng cấp nhà.

c.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng.

d) Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước

Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước được xác định bằng giá cho thuê lại trừ (-) giá thuê và các chi phí liên quan.

d.1) Giá cho thuê lại

Giá cho thuê lại được xác định bằng giá thực tế ghi trên hợp đồng tại thời điểm chuyển nhượng quyền thuê mặt đất, thuê mặt nước.

Trường hợp đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Uỷ ban nhân dân tỉnh, thành phố quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá thuê do Uỷ ban nhân dân tỉnh, thành phố quy định.

d.2) Giá thuê

Giá thuê được xác định căn cứ vào hợp đồng thuê.

d.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ là các khoản chi phí thực tế phát sinh từ hoạt động chuyển nhượng quyền có hoá đơn, chứng từ hợp pháp, bao gồm:

d.3.1) Các loại phí, lệ phí theo quy định của pháp luật có liên quan đến quyền thuê đất, thuê mặt nước mà người chuyển quyền đã nộp ngân sách Nhà nước;

d.3.2) Các chi phí cải tạo đất, mặt nước;

d.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển quyền thuê đất, thuê mặt nước.

2) Thuế suất

Thuế suất đối với chuyển nhượng bất động sản là 25% trên thu nhập tính thuế.

Trường hợp người nộp thuế không xác định hoặc không có hồ sơ để xác định giá vốn hoặc giá mua hoặc giá thuê và chứng từ hợp pháp xác định các chi phí liên quan làm cơ sở xác định thu nhập tính thuế thì áp dụng thuế suất 2% trên giá chuyển nhượng hoặc giá bán hoặc giá cho thuê lại.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với chuyển nhượng bất động sản là thời điểm cá nhân làm thủ tục chuyển nhượng bất động sản theo quy định của pháp luật.

4. Cách tính thuế

a) Trường hợp xác định được thu nhập tính thuế, thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng bất động sản được xác định như sau:

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 25%

b) Trường hợp người nộp thuế không xác định hoặc không có hồ sơ để xác định giá vốn hoặc giá mua hoặc giá thuê và chứng từ hợp pháp xác định liên quan của hoạt động chuyển nhượng bất động sản làm cơ sở xác định thu nhập tính thuế thì thuế thu nhập cá nhân được xác định như sau:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng

×

Thuế suất 2%

c) Trường hợp chuyển nhượng bất sản là đồng sở hữu thì nghĩa vụ thuế được xác định riêng cho từng người nộp thuế theo tỷ lệ sở hữu bất động sản. Căn cứ xác định tỷ lệ sở hữu là tài liệu hợp pháp như: thoả thuận góp vốn ban đầu, di chúc hoặc quyết định phân chia của toà án,... Trường hợp không có tài liệu hợp pháp thì nghĩa vụ thuế của từng người nộp thuế được xác định theo tỷ lệ bình quân.

Điều 13. Căn cứ tính thuế đối với thu nhập từ bản quyền

Căn cứ tính thuế đối với thu nhập từ tiền bản quyền là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ tiền bản quyền là phần thu nhập vượt trên 10 triệu đồng theo hợp đồng chuyển nhượng, không phụ thuộc vào số lần thanh toán hoặc số lần nhận tiền mà người nộp thuế nhận được khi chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ.

Trường hợp cùng là một đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ nhưng hợp đồng chuyển giao, chuyển quyền sử dụng thực hiện làm nhiều hợp đồng với cùng một đối tượng sử dụng thì thu nhập tính thuế là phần thu nhập vượt trên 10 triệu đồng tính trên tổng các hợp đồng chuyển giao, chuyển quyền sử dụng

Trường hợp đối tượng chuyển giao, chuyển quyền là đồng sở hữu thì thu nhập tính thuế được phân chia cho từng cá nhân sở hữu. Tỷ lệ phân chia được căn cứ theo giấy chứng nhận quyền sở hữu hoặc quyền sử dụng của cơ quan Nhà nước có thẩm quyền.

2. Thuế suất thuế thu nhập cá nhân đối với thu nhập từ bản quyền áp dụng theo Biểu thuế toàn phần với thuế suất là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ bản quyền là thời điểm trả tiền bản quyền.

4. Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

thuế suất 5%.

Điều 14. Căn cứ tính thuế đối với thu nhập từ nhượng quyền thương mại

Căn cứ tính thuế đối với thu nhập từ nhượng quyền thương mại là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ nhượng quyền thương mại là phần thu nhập vượt trên 10 triệu đồng theo hợp đồng nhượng quyền thương mại, không phụ thuộc vào số lần thanh toán hoặc số lần nhận tiền mà người nộp thuế nhận được.

Trường hợp cùng là một đối tượng của quyền thương mại nhưng việc chuyển nhượng thực hiện thành nhiều hợp đồng thì thu nhập tính thuế là phần vượt trên 10 triệu đồng tính trên tổng các hợp đồng nhượng quyền thương mại.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ nhượng quyền thương mại áp dụng theo Biểu thuế toàn phần là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ nhượng quyền thương mại là thời điểm thanh toán tiền nhượng quyền thương mại giữa bên nhận quyền thương mại và bên nhượng quyền thương mại.

4. Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 5%.

Điều 15. Căn cứ tính thuế đối với thu nhập từ trúng thưởng

Căn cứ tính thuế đối với thu nhập từ trúng thưởng là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng là phần giá trị giải thưởng vượt trên 10 triệu đồng mà người nộp thuế nhận được theo từng lần trúng thưởng không phụ thuộc vào số lần nhận tiền thưởng.

Trường hợp một giải thưởng nhưng có nhiều người trúng giải thì thu nhập tính thuế được phân chia cho từng người nhận giải thưởng. Người được trúng giải phải xuất trình các căn cứ pháp lý chứng minh. Trường hợp không có căn cứ pháp lý chứng minh thì thu nhập trúng thưởng tính cho một cá nhân. Trường hợp cá nhân trúng nhiều giải thưởng trong một cuộc chơi thì thu nhập tính thuế được tính trên tổng giá trị của các giải thưởng.

Thu nhập tính thuế đối với một số trò chơi có thưởng, cụ thể như sau:

a) Đối với trúng thưởng xổ số là toàn bộ giá trị tiền thưởng vượt trên 10 triệu đồng trên một (01) vé xổ số nhận được trong một đợt quay thưởng chưa trừ bất cứ một khoản chi phí nào.

b) Đối với trúng thưởng khuyến mại bằng hiện vật là giá trị của sản phẩm khuyến mại vượt trên 10 triệu đồng được quy đổi thành tiền theo giá thị trường tại thời điểm nhận thưởng chưa trừ bất cứ một khoản chi phí nào.

c) Đối với trúng thưởng trong các hình thức cá cược, đặt cược, casino, trúng thưởng trong các hình thức trò chơi tại Điểm vui chơi giải trí có thưởng:

c.1) Đối với trúng thưởng trong các hình thức cá cược, đặt cược là toàn bộ giá trị giải thưởng vượt trên 10 triệu đồng mà người tham gia nhận được chưa trừ bất cứ một khoản chi phí nào.

c.2) Đối với trúng thưởng trong các casino, trúng thưởng trong các hình thức trò chơi tại Điểm vui chơi giải trí có thưởng là phần giá trị vượt trên 10 triệu đồng mà cá nhân nhận được từ trúng thưởng trong một cuộc chơi, cụ thể như sau:

c.2.1) Thu nhập từ trúng thưởng trong một cuộc chơi là chênh lệch giữa số tiền mặt người chơi nhận lại (cash out) trừ đi số tiền mặt đã chi ra (cash in) trong một cuộc chơi.

Trường hợp thu nhập từ trúng thưởng là ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá ngoại tệ do Ngân hàng Nhà nước công bố có hiệu lực tại thời điểm phát sinh thu nhập.

c.2.2) Cách xác định số tiền mặt nhận lại và số tiền mặt đã chi ra trong một cuộc chơi như sau:

c.2.2.1) Đối với hình thức chơi bằng đồng tiền quy ước (đồng chíp, đồng chíp trung gian và đồng xèng theo Quy chế quản lý tài chính đối với hoạt động kinh doanh trò chơi có thưởng của Bộ Tài chính):

c.2.2.1.1) Số tiền mặt người chơi nhận lại (cash out) trong một cuộc chơi là tổng giá trị các lần người chơi đổi đồng chíp/xèng lấy tiền mặt trong suốt một cuộc chơi.

c.2.2.1.2) Số tiền mặt đã chi ra (cash in) trong một cuộc chơi là tổng giá trị các lần người chơi đổi tiền mặt lấy đồng chíp/xèng trong suốt một cuộc chơi.

Căn cứ xác định số tiền mặt nhận lại và số tiền mặt đã chi ra trong một cuộc chơi là hoá đơn đổi tiền cho khách (theo mẫu kèm theo Quy chế quản lý tài chính đối với hoạt động kinh doanh trò chơi có thưởng của Bộ Tài chính) và các hoá đơn, chứng từ theo quy định của pháp luật kế toán hiện hành.

Ví dụ 13: Ông M từ lúc vào cho đến lúc ra khỏi Điểm vui chơi giải trí có thưởng đã thực hiện 3 lần đổi tiền mặt lấy đồng chíp, tổng giá trị của cả 3 lần là 500 USD và thực hiện 2 lần đổi đồng chíp lấy tiền mặt, tổng giá trị cả 2 lần đổi là 700 USD. Căn cứ các lần đổi tiền thì thu nhập từ trúng thưởng và thu nhập tính thuế của Ông A được xác định như sau :

- Thu nhập từ trúng thưởng = 700 USD – 500 USD = 200 USD.

- Thu nhập tính thuế = 200 USD × tỷ giá USD/VND - 10 triệu đồng

c.2.2.2) Đối với hình thức chơi với máy chơi tự động bằng tiền mặt:

c.2.2.2.1) Số tiền mặt người chơi nhận lại trong một cuộc chơi là tổng giá trị số tiền rút khỏi máy chơi (Cash out) khi kết thúc một cuộc chơi trừ đi phần giải thưởng tích luỹ (nếu có).

c.2.2.2.2) Số tiền mặt đã chi ra trong một cuộc chơi là tổng giá trị các lần nạp tiền mặt vào máy chơi (Key in/Cash in) trong suốt một cuộc chơi.

Riêng đối với hình thức trúng thưởng từ giải thưởng tích luỹ (jackpot), các giải thưởng định kỳ cho khách may mắn và các hình thức tương tự khác thì thu nhập từ trúng thưởng là toàn bộ giá trị giải thưởng chưa trừ bất cứ một khoản chi phí nào khác.

Ví dụ 14: Ông N chơi trực tiếp với máy chơi tự động dùng tiền mặt. Trong một cuộc chơi Ông N đã thực hiện 2 lần nạp tiền (Key in), tổng giá trị các lần nạp tiền (Key in) là 300 USD. Khi kết thúc cuộc chơi Ông N rút toàn bộ số tiền còn lại khỏi máy chơi (Cash out), tổng số tiền mặt còn lại (Cash out) là 1.500 USD. Trong cuộc chơi đó ông N còn trúng thêm phần thưởng từ giải thưởng tích luỹ (jackpot) là 1.000 USD (Giá trị giải thưởng jackpot đã được cộng dồn trong số tiền Cash out). Căn cứ số tiền nạp vào và số tiền rút ra thì thu nhập từ trúng thưởng và thu nhập tính thuế của Ông N bao gồm 02 khoản như sau:

- Thu nhập trúng thưởng từ giải thưởng tích luỹ (jackpot) của Ông B là toàn bộ giá trị giải thưởng tích luỹ (jackpot) :

+ Thu nhập từ trúng thưởng = 1000 USD

+ Thu nhập tính thuế = 1000USD × tỷ giá USD/VND - 10 triệu đồng.

- Thu nhập trúng thưởng từ cuộc chơi với máy chơi tự động của Ông B là:

+ Thu nhập từ trúng thưởng :

= 1500 USD - 1000 USD - 300 USD = 200 USD.

+ Thu nhập tính thuế :

= 200 USD × tỷ giá USD/VND - 10 triệu đồng.

c.2.3) Trường hợp tổ chức trả thưởng trò chơi điện tử có thưởng, casino không xác định được thu nhập chịu thuế của cá nhân trúng thưởng để khấu trừ thuế theo hướng dẫn tại điểm c.2, khoản 1, Điều này thì thực hiện nộp thuế thay cho các cá nhân trúng thưởng theo mức ấn định trên tổng số tiền trả lại cho người chơi (cash out). Tổ chức trả thưởng trò chơi điện tử có thưởng, casino nếu áp dụng nộp thuế thu nhập cá nhân theo mức ấn định phải đăng ký với cơ quan thuế và điều chỉnh lại cơ cấu trả thưởng cho khách là thu nhập sau thuế để niêm yết công khai tại điểm vui chơi giải trí có thưởng. Mức thuế ấn định thực hiện theo hướng dẫn riêng của Bộ Tài chính.

c.2.4) “Một cuộc chơi” được xác định như sau:

- Đối với hình thức chơi bằng đồng tiền quy ước, cuộc chơi được bắt đầu khi người chơi vào Điểm vui chơi giải trí có thưởng và kết thúc khi người chơi đó ra khỏi Điểm vui chơi giải trí có thưởng.

- Đối với hình thức chơi với máy chơi tự động bằng tiền mặt thì cuộc chơi được bắt đầu khi người chơi nạp tiền vào máy chơi (Key in/Cash in) và kết thúc khi người chơi rút tiền khỏi máy chơi (Cash out).

- Đối với trúng thưởng từ giải thưởng tích luỹ (jackpot), các giải thưởng định kỳ cho khách chơi may mắn và các hình thức tương tự khác mỗi lần trúng thưởng được coi là một cuộc chơi riêng biệt.

d) Đối với trúng thưởng từ các trò chơi, cuộc thi có thưởng được tính theo từng lần lĩnh thưởng. Giá trị tiền thưởng bằng toàn bộ số tiền thưởng vượt trên 10 triệu đồng mà người chơi nhận được chưa trừ bất cứ một khoản chi phí nào.

2. Thuế suất thuế thu nhập cá nhân đối với thu nhập từ trúng thưởng áp dụng theo Biểu thuế toàn phần với thuế suất là 10%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với thu nhập từ trúng thưởng là thời điểm tổ chức, cá nhân trả thưởng cho người trúng thưởng.

4. Cách tính thuế:

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

×

Thuế suất 10%

Điều 16. Căn cứ tính thuế từ thừa kế, quà tặng

Căn cứ tính thuế đối với thu nhập từ thừa kế, quà tặng là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ nhận thừa kế, quà tặng là phần giá trị tài sản nhận thừa kế, quà tặng vượt trên 10 triệu đồng mỗi lần nhận. Giá trị tài sản nhận thừa kế, quà tặng được xác định đối với từng trường hợp, cụ thể như sau:

a) Đối với thừa kế, quà tặng là chứng khoán: giá trị tài sản nhận thừa kế là giá trị chứng khoán tại thời điểm đăng ký chuyển quyền sở hữu, cụ thể như sau:

a.1) Đối với chứng khoán giao dịch trên Sở Giao dịch chứng khoán: giá trị của chứng khoán được căn cứ vào giá tham chiếu trên Sở giao dịch chứng khoán tại thời điểm đăng ký quyền sở hữu chứng khoán.

a.2) Đối với chứng khoán không thuộc trường hợp trên: giá trị của chứng khoán được căn cứ vào giá trị sổ sách kế toán của công ty phát hành loại chứng khoán đó tại thời điểm gần nhất trước thời điểm đăng ký quyền sở hữu chứng khoán.

b) Đối với thừa kế, quà tặng là vốn góp trong các tổ chức kinh tế, cơ sở kinh doanh: thu nhập để tính thuế là giá trị của phần vốn góp được xác định căn cứ vào giá trị sổ sách kế toán của công ty tại thời điểm gần nhất trước thời điểm đăng ký quyền sở hữu phần vốn góp.

c) Đối với tài sản thừa kế, quà tặng là bất động sản: giá trị bất động sản được xác định như sau:

c.1) Đối với bất động sản là giá trị quyền sử dụng đất thì phần giá trị quyền sử dụng đất được xác định căn cứ vào Bảng giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cá nhân làm thủ tục đăng ký quyền sử dụng bất động sản.

c.2) Đối với bất động sản là nhà và công trình kiến trúc trên đất thì giá trị bất động sản được xác định căn cứ vào quy định của cơ quan quản lý Nhà nước có thẩm quyền về phân loại giá trị nhà; quy định tiêu chuẩn, định mức xây dựng cơ bản do cơ quan quản lý Nhà nước có thẩm quyền ban hành; giá trị còn lại của nhà, công trình kiến trúc tại thời điểm làm thủ tục đăng ký quyền sở hữu.

Trường hợp không xác định được theo quy định trên thì căn cứ vào giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định.

d) Đối với thừa kế, quà tặng là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước: giá trị tài sản được xác định trên cơ sở bảng giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản thừa kế, quà tặng.

2. Thuế suất: Thuế suất thuế thu nhập cá nhân đối với thừa kế, quà tặng được áp dụng theo Biểu thuế toàn phần với thuế suất là 10%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ thừa kế, quà tặng là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản thừa kế, quà tặng.

4. Cách tính số thuế phải nộp

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 10%

Chương III

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN KHÔNG CƯ TRÚ

Điều 17. Đối với thu nhập từ kinh doanh

Thuế thu nhập cá nhân đối với thu nhập từ kinh doanh của cá nhân không cư trú được xác định bằng doanh thu từ hoạt động sản xuất, kinh doanh nhân (×) với thuế suất.

1. Doanh thu:

Doanh thu từ hoạt động kinh doanh của cá nhân không cư trú được xác định như doanh thu làm căn cứ tính thuế từ hoạt động kinh doanh của cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 8 Thông tư này.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ kinh doanh của cá nhân không cư trú quy định đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) 1% đối với hoạt động kinh doanh hàng hoá.

b) 5% đối với hoạt động kinh doanh dịch vụ.

c) 2% đối với hoạt động sản xuất, xây dựng, vận tải và hoạt động kinh doanh khác.

Trường hợp cá nhân không cư trú có doanh thu từ nhiều lĩnh vực, ngành nghề sản xuất, kinh doanh khác nhau nhưng không tách riêng được doanh thu của từng lĩnh vực, ngành nghề thì thuế suất thuế thu nhập cá nhân được áp dụng theo mức thuế suất cao nhất đối với lĩnh vực, ngành nghề thực tế hoạt động trên toàn bộ doanh thu.

Điều 18. Đối với thu nhập từ tiền lương, tiền công

1. Thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân không cư trú được xác định bằng thu nhập chịu thuế từ tiền lương, tiền công nhân (×) với thuế suất 20%.

2. Thu nhập chịu thuế từ tiền lương, tiền công của cá nhân không cư trú được xác định như đối với thu nhập chịu thuế thu nhập cá nhân từ tiền lương, tiền công của cá nhân cư trú theo hướng dẫn tại khoản 2 Điều 8 Thông tư này.

Việc xác định thu nhập chịu thuế thu nhập cá nhân từ tiền lương, tiền công tại Việt Nam trong trường hợp cá nhân không cư trú làm việc đồng thời ở Việt Nam và nước ngoài nhưng không tách riêng được phần thu nhập phát sinh tại Việt Nam thực hiện theo công thức sau:

a) Đối với trường hợp cá nhân người nước ngoài không hiện diện tại Việt Nam:

Tổng thu nhập phát sinh tại Việt Nam

=

Số ngày làm việc cho công việc tại Việt Nam

×

Thu nhập từ tiền lương, tiền công toàn cầu (trước thuế)

+

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam

Tổng số ngày làm việc trong năm

Trong đó: Tổng số ngày làm việc trong năm được tính theo chế độ quy định tại Bộ Luật Lao động của Việt Nam.

b) Đối với các trường hợp cá nhân người nước ngoài hiện diện tại Việt Nam:

Tổng thu nhập phát sinh tại Việt Nam

=

Số ngày có mặt ở Việt Nam

×

Thu nhập từ tiền lương, tiền công toàn cầu (trước thuế)

+

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam

365 ngày

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam tại điểm a, b nêu trên là các khoản lợi ích khác bằng tiền hoặc không bằng tiền mà người lao động được hưởng ngoài tiền lương, tiền công do người sử dụng lao động trả hoặc trả hộ cho người lao động.

Điều 19. Đối với thu nhập từ đầu tư vốn

Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn của cá nhân không cư trú được xác định bằng tổng thu nhập tính thuế mà cá nhân không cư trú nhận được từ việc đầu tư vốn vào tổ chức, cá nhân tại Việt Nam nhân (×) với thuế suất 5%.

Thu nhập tính thuế, thời điểm xác định thu nhập tính thuế thu nhập cá nhân từ đầu tư vốn của cá nhân không cư trú được xác định như đối với thu nhập tính thuế, thời điểm xác định thu nhập tính thuế thu nhập cá nhân từ đầu tư vốn của cá nhân cư trú theo hướng dẫn tại khoản 1, khoản 3, Điều 10 Thông tư này.

Điều 20. Đối với thu nhập từ chuyển nhượng vốn

1. Thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại các tổ chức, cá nhân Việt Nam nhân (×) với thuế suất 0,1%, không phân biệt việc chuyển nhượng được thực hiện tại Việt Nam hay tại nước ngoài.

Tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại các tổ chức, cá nhân Việt Nam là giá chuyển nhượng vốn không trừ bất kỳ khoản chi phí nào kể cả giá vốn.

2. Giá chuyển nhượng đối với từng trường hợp cụ thể được xác định như sau:

a. Trường hợp chuyển nhượng phần vốn góp thì giá chuyển nhượng được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm a.1, khoản 1, Điều 11 Thông tư này.

b. Trường hợp chuyển nhượng chứng khoán thì giá chuyển nhượng được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm a.1, khoản 2, Điều 11 Thông tư này.

3. Thời điểm xác định thu nhập tính thuế:

a) Đối với thu nhập từ chuyển nhượng vốn góp của cá nhân không cư trú là thời điểm hợp đồng chuyển nhượng vốn góp có hiệu lực.

b) Đối với thu nhập từ chuyển nhượng chứng khoán của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm c, khoản 2, Điều 11 Thông tư này.

Điều 21. Đối với thu nhập từ chuyển nhượng bất động sản

1. Thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng bất động sản tại Việt Nam của cá nhân không cư trú được xác định bằng giá chuyển nhượng bất động sản nhân (×) với thuế suất 2%.

Giá chuyển nhượng bất động sản của cá nhân không cư trú là toàn bộ số tiền mà cá nhân nhận được từ việc chuyển nhượng bất động sản không trừ bất kỳ khoản chi phí nào kể cả giá vốn.

2. Giá chuyển nhượng bất động sản của cá nhân không cư trú trong từng trường hợp cụ thể được xác định như xác định giá chuyển nhượng bất động sản của cá nhân cư trú theo hướng dẫn tại điểm a.1, b.1, c.1, d.1, khoản 1, Điều 12 Thông tư này.

3. Thời điểm xác định thu nhập từ chuyển nhượng bất động sản là thời điểm cá nhân không cư trú làm thủ tục chuyển nhượng bất động sản theo quy định của pháp luật.

Điều 22. Đối với thu nhập từ bản quyền, nhượng quyền thương mại

1. Thuế đối với thu nhập từ bản quyền

a) Thuế đối với thu nhập từ bản quyền của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển giao, chuyển quyền sử dụng các đối tượng quyền sở hữu trí tuệ, chuyển giao công nghệ tại Việt Nam nhân với thuế suất 5%.

Thu nhập từ bản quyền được xác định theo hướng dẫn tại khoản 1, Điều 13 Thông tư này.

b) Thời điểm xác định thu nhập từ bản quyền là thời điểm tổ chức, cá nhân trả thu nhập từ chuyển bản quyền cho người nộp thuế là cá nhân không cư trú.

2. Thuế đối với thu nhập từ nhượng quyền thương mại

a) Thuế đối với thu nhập từ nhượng quyền thương mại của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng nhượng quyền thương mại tại Việt Nam nhân với thuế suất 5%.

Thu nhập từ nhượng quyền thương mại được xác định theo hướng dẫn tại khoản 1, Điều 14 Thông tư này.

b) Thời điểm xác định thu nhập tính thuế từ nhượng quyền thương mại là thời điểm thanh toán tiền nhượng quyền thương mại giữa bên nhận quyền thương mại và bên nhượng quyền thương mại.

Điều 23. Đối với thu nhập từ trúng thưởng, thừa kế, quà tặng

1. Thuế thu nhập cá nhân đối với thu nhập từ trúng thưởng, thừa kế, quà tặng của cá nhân không cư trú được xác định bằng thu nhập tính thuế theo hướng dẫn tại khoản 2, Điều này nhân (×) với thuế suất 10%.

2. Thu nhập tính thuế

a) Thu nhập tính thuế từ trúng thưởng của cá nhân không cư trú là phần giá trị giải thưởng vượt trên 10 triệu đồng theo từng lần trúng thưởng tại Việt Nam.

Thu nhập từ trúng thưởng của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 15 Thông tư này.

b) Thu nhập chịu thuế từ nhận thừa kế, quà tặng của cá nhân không cư trú là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng theo từng lần phát sinh thu nhập nhận được tại Việt Nam.

Thu nhập từ nhận thừa kế, quà tặng của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 16 Thông tư này.

3. Thời điểm xác định thu nhập tính thuế

a) Đối với thu nhập từ trúng thưởng: thời điểm xác định thu nhập tính thuế là thời điểm tổ chức, cá nhân ở Việt Nam trả tiền thưởng cho cá nhân không cư trú.

b) Đối với thu nhập từ thừa kế: thời điểm xác định thu nhập tính thuế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu hoặc quyền sử dụng tài sản tại Việt Nam.

c) Đối với thu nhập từ nhận quà tặng: thời điểm xác định thu nhập tính thuế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu hoặc quyền sử dụng tài sản tại Việt Nam.

Chương IV

ĐĂNG KÝ THUẾ, KHẤU TRỪ THUẾ, KHAI THUẾ,

QUYẾT TOÁN THUẾ, HOÀN THUẾ

Điều 24. Đăng ký thuế

1. Đối tượng phải đăng ký thuế

Theo quy định tại Điều 27 Nghị định số 65/2013/NĐ-CP thì đối tượng phải đăng ký thuế thu nhập cá nhân bao gồm:

a) Tổ chức, cá nhân trả thu nhập bao gồm:

a.1) Các tổ chức, cá nhân kinh doanh kể cả các chi nhánh, đơn vị phụ thuộc, đơn vị trực thuộc hạch toán riêng và có tư cách pháp nhân riêng.

a.2) Các cơ quan quản lý hành chính nhà nước các cấp.

a.3) Các tổ chức chính trị, tổ chức chính trị xã hội, tổ chức xã hội nghề nghiệp.

a.4) Các đơn vị sự nghiệp.

a.5) Các tổ chức quốc tế và tổ chức nước ngoài.

a.6) Các Ban quản lý dự án, Văn phòng đại diện của các tổ chức nước ngoài.

a.7) Các tổ chức, cá nhân trả thu nhập khác.

b) Cá nhân có thu nhập chịu thuế thu nhập cá nhân, bao gồm:

b.1) Cá nhân có thu nhập từ sản xuất, kinh doanh bao gồm cả cá nhân hành nghề độc lập; cá nhân, hộ gia đình sản xuất nông nghiệp không thuộc đối tượng miễn thuế thu nhập cá nhân. Cá nhân có thu nhập từ sản xuất, kinh doanh thực hiện đăng ký thuế thu nhập cá nhân đồng thời với việc đăng ký các loại thuế khác.

b.2) Cá nhân có thu nhập từ tiền lương, tiền công kể cả cá nhân nước ngoài làm việc cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài tại Việt Nam.

b.3) Cá nhân chuyển nhượng bất động sản.

b.4) Cá nhân có thu nhập chịu thuế khác (nếu có yêu cầu).

c. Người phụ thuộc được giảm trừ gia cảnh.

Các trường hợp đăng ký thuế nêu tại điểm a, b và c, khoản 1, Điều này, nếu đã đăng ký thuế và được cấp mã số thuế thì không phải đăng ký mới. Cá nhân có nhiều khoản thu nhập chịu thuế thu nhập cá nhân thì chỉ đăng ký thuế một lần. Mã số thuế được sử dụng chung để khai thuế đối với tất cả các khoản thu nhập.

2. Hồ sơ đăng ký thuế

Thủ tục, hồ sơ đăng ký thuế thực hiện theo văn bản hướng dẫn về quản lý thuế.

3. Địa điểm nộp hồ sơ đăng ký thuế

a) Địa điểm nộp hồ sơ đăng ký thuế thực hiện theo văn bản hướng dẫn về quản lý thuế.

b) Địa điểm nộp hồ sơ đăng ký thuế đối với một số trường hợp cụ thể:

b.1) Cá nhân có thu nhập chịu thuế từ tiền lương, tiền công nộp hồ sơ đăng ký thuế cho tổ chức, cá nhân trả thu nhập hoặc cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập. Tổ chức, cá nhân trả thu nhập có trách nhiệm tổng hợp tờ khai đăng ký thuế của cá nhân và nộp cho cơ quan thuế trực tiếp quản lý.

b.2) Cá nhân có nhiều nguồn thu nhập: từ kinh doanh, từ tiền lương, tiền công, từ các khoản thu nhập chịu thuế khác được lựa chọn địa điểm nộp hồ sơ đăng ký thuế tại cơ quan, đơn vị trả thu nhập hoặc tại Chi cục Thuế nơi kinh doanh.

b.3) Cá nhân có thu nhập chịu thuế khác có thể nộp hồ sơ đăng ký thuế tại bất kỳ cơ quan thuế nào.

4. Đăng ký thuế đối với một số trường hợp cụ thể:

a) Đối với nhóm cá nhân kinh doanh thì người đại diện của nhóm cá nhân kinh doanh thực hiện đăng ký thuế theo hướng dẫn đối với cá nhân kinh doanh để được cấp mã số thuế cho bản thân. Mã số thuế của người đại diện của nhóm cá nhân kinh doanh được sử dụng để khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế môn bài,... chung cho cả nhóm và khai thuế thu nhập cá nhân cho bản thân người đại diện. Những cá nhân góp vốn khác trong nhóm đều phải thực hiện đăng ký thuế để được cấp mã số thuế riêng như đối với cá nhân kinh doanh.

b) Đối với cá nhân chuyển nhượng bất động sản chưa có mã số thuế thì cơ quan thuế tự động cấp mã số thuế cho cá nhân căn cứ trên thông tin cá nhân tại Hồ sơ chuyển nhượng bất động sản.

c) Đối với cá nhân là người phụ thuộc và người nộp thuế có kê khai giảm trừ gia cảnh nếu chưa có mã số thuế thì cơ quan thuế tự động cấp mã số thuế cho người phụ thuộc căn cứ trên thông tin của người phụ thuộc tại Tờ khai đăng ký giảm trừ gia cảnh (theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) của người nộp thuế.

Điều 25. Khấu trừ thuế và chứng từ khấu trừ thuế

1. Khấu trừ thuế

Khấu trừ thuế là việc tổ chức, cá nhân trả thu nhập thực hiện tính trừ số thuế phải nộp vào thu nhập của người nộp thuế trước khi trả thu nhập, cụ thể như sau:

a) Thu nhập của cá nhân không cư trú

Tổ chức, cá nhân trả các khoản thu nhập chịu thuế cho cá nhân không cư trú có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập. Số thuế phải khấu trừ được xác định theo hướng dẫn tại Chương III (từ Điều 17 đến Điều 23) Thông tư này.

b) Thu nhập từ tiền lương, tiền công

b.1) Đối với cá nhân cư trú ký hợp đồng lao động từ ba (03) tháng trở lên thì tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế theo Biểu thuế luỹ tiến từng phần, kể cả trường hợp cá nhân ký hợp đồng từ ba (03) tháng trở lên tại nhiều nơi.

b.2) Đối với cá nhân cư trú ký hợp đồng lao động từ ba (03) tháng trở lên nhưng nghỉ làm trước khi kết thúc hợp đồng lao động thì tổ chức, cá nhân trả thu nhập vẫn thực hiện khấu trừ thuế theo Biểu thuế luỹ tiến từng phần.

b.3) Đối với cá nhân là người nước ngoài vào làm việc tại Việt Nam thì tổ chức, cá nhân trả thu nhập căn cứ vào thời gian làm việc tại Việt Nam của người nộp thuế ghi trên Hợp đồng hoặc văn bản cử sang làm việc tại Việt Nam để tạm khấu trừ thuế theo Biểu lũy tiến từng phần (đối với cá nhân có thời gian làm việc tại Việt Nam từ 183 ngày trong năm tính thuế) hoặc theo Biểu thuế toàn phần (đối với cá nhân có thời gian làm việc tại Việt Nam dưới 183 ngày trong năm tính thuế).

b.4) Doanh nghiệp bảo hiểm, công ty quản lý Quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế thu nhập cá nhân đối với tiền tích lũy mua bảo hiểm không bắt buộc, tiền tích lũy đóng quỹ hưu trí tự nguyện theo hướng dẫn tại khoản 6, Điều 7 Thông tư này.

b.5) Số thuế phải khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú được xác định theo hướng dẫn tại Điều 7 Thông tư này; của cá nhân không cư trú được xác định theo Điều 18 Thông tư này.

c) Thu nhập từ hoạt động đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp

Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, tham gia mạng lưới bán hàng đa cấp có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 5, Điều 7 Thông tư này.

d) Thu nhập từ đầu tư vốn

Tổ chức, cá nhân trả thu nhập từ đầu tư vốn theo hướng dẫn tại khoản 3, Điều 2 Thông tư này có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân trừ trường hợp cá nhân tự khai thuế theo hướng dẫn tại khoản 9, Điều 26 Thông tư này. Số thuế khấu trừ được xác định theo hướng dẫn tại Điều 10 Thông tư này.

đ) Thu nhập từ chuyển nhượng chứng khoán

Mọi trường hợp chuyển nhượng chứng khoán đều phải khấu trừ thuế theo thuế suất 0,1% trên giá chuyển nhượng trước khi thanh toán cho người chuyển nhượng. Cụ thể việc khấu trừ thuế được thực hiện như sau:

đ.1) Đối với chứng khoán giao dịch trên Sở Giao dịch chứng khoán:

đ.1.1) Công ty chứng khoán, ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi thanh toán tiền cho cá nhân. Số thuế khấu trừ được xác định như hướng dẫn tại điểm b.2, khoản 2, Điều 11 Thông tư này.

đ.1.2) Công ty quản lý quỹ nơi cá nhân ủy thác quản lý danh mục đầu tư chứng khoán có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng chứng khoán của cá nhân ủy thác danh mục đầu tư chứng khoán theo bảng phân bổ của công ty gửi ngân hàng lưu ký mà công ty mở tài khoản lưu ký.

đ.2) Đối với chứng khoán chuyển nhượng không qua hệ thống giao dịch trên Sở Giao dịch chứng khoán:

đ.2.1) Đối với chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán:

Công ty chứng khoán, ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi làm thủ tục chuyển quyền sở hữu chứng khoán tại Trung tâm Lưu ký chứng khoán.

đ.2.2) Đối với chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông:

Công ty chứng khoán được uỷ quyền quản lý danh sách cổ đông khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi làm thủ tục chuyển quyền sở hữu chứng khoán.

Cá nhân chuyển nhượng chứng khoán phải xuất trình hợp đồng chuyển nhượng với Công ty chứng khoán khi làm thủ tục chuyển quyền sở hữu chứng khoán.

e.Thu nhập từ chuyển nhượng vốn góp của cá nhân không cư trú

Tổ chức, cá nhân nhận chuyển nhượng vốn góp của cá nhân không cư trú có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng vốn góp.

g) Thu nhập từ trúng thưởng

Tổ chức trả tiền thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thưởng cho cá nhân trúng thưởng. Số thuế khấu trừ được xác định theo hướng dẫn tại Điều 15 Thông tư này.

h) Thu nhập từ bản quyền, nhượng quyền thương mại

Tổ chức, cá nhân trả thu nhập từ bản quyền, nhượng quyền thương mại có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân. Số thuế khấu trừ được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển nhượng nhân (×) với thuế suất 5%. Trường hợp hợp đồng có giá trị lớn thanh toán làm nhiều lần thì lần đầu thanh toán, tổ chức, cá nhân trả thu nhập trừ 10 triệu đồng khỏi giá trị thanh toán, số còn lại phải nhân với thuế suất 5% để khấu trừ thuế. Các lần thanh toán sau sẽ khấu trừ thuế thu nhập tính trên tổng số tiền thanh toán của từng lần.

i) Khấu trừ thuế đối với một số trường hợp khác

Các tổ chức, cá nhân trả tiền công, tiền thù lao, tiền chi khác cho cá nhân cư trú không ký hợp đồng lao động (theo hướng dẫn tại điểm c, d, khoản 2, Điều 2 Thông tư này) hoặc ký hợp đồng lao động dưới ba (03) tháng có tổng mức trả thu nhập từ hai triệu (2.000.000) đồng/lần trở lên thì phải khấu trừ thuế theo mức 10% trên thu nhập trước khi trả cho cá nhân.

Trường hợp cá nhân chỉ có duy nhất thu nhập thuộc đối tượng phải khấu trừ thuế theo tỷ lệ nêu trên nhưng ước tính tổng mức thu nhập chịu thuế của cá nhân sau khi trừ gia cảnh chưa đến mức phải nộp thuế thì cá nhân có thu nhập làm cam kết (theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) gửi tổ chức trả thu nhập để tổ chức trả thu nhập làm căn cứ tạm thời chưa khấu trừ thuế thu nhập cá nhân.

Căn cứ vào cam kết của người nhận thu nhập, tổ chức trả thu nhập không khấu trừ thuế. Kết thúc năm tính thuế, tổ chức trả thu nhập vẫn phải tổng hợp danh sách và thu nhập của những cá nhân chưa đến mức khấu trừ thuế (vào mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) và nộp cho cơ quan thuế. Cá nhân làm cam kết phải chịu trách nhiệm về bản cam kết của mình, trường hợp phát hiện có sự gian lận sẽ bị xử lý theo quy định của Luật quản lý thuế.

Cá nhân làm cam kết theo hướng dẫn tại điểm này phải đăng ký thuế và có mã số thuế tại thời điểm cam kết.

2. Chứng từ khấu trừ

a) Tổ chức, cá nhân trả các khoản thu nhập đã khấu trừ thuế theo hướng dẫn tại khoản 1, Điều này phải cấp chứng từ khấu trừ thuế theo yêu cầu của cá nhân bị khấu trừ. Trường hợp cá nhân ủy quyền quyết toán thuế thì không cấp chứng từ khấu trừ.

b) Cấp chứng từ khấu trừ trong một số trường hợp cụ thể như sau:

b.1) Đối với cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới ba (03) tháng: cá nhân có quyền yêu cầu tổ chức, cá nhân trả thu nhập cấp chứng từ khấu trừ cho mỗi lần khấu trừ thuế hoặc cấp một chứng từ khấu trừ cho nhiều lần khấu trừ thuế trong một kỳ tính thuế.

Ví dụ 15: Ông Q ký hợp đồng dịch vụ với công ty X để chăm sóc cây cảnh tại khuôn viên của Công ty theo lịch một tháng một lần trong thời gian từ tháng 9/2013 đến tháng 4/2014. Thu nhập của ông Q được Công ty thanh toán theo từng tháng với số tiền là 03 triệu đồng. Như vậy, trường hợp này ông Q có thể yêu cầu Công ty cấp chứng từ khấu trừ theo từng tháng hoặc cấp một chứng từ phản ánh số thuế đã khấu trừ từ tháng 9 đến tháng 12/2013 và một chứng từ cho thời gian từ tháng 01 đến tháng 04/2014.

b.2) Đối với cá nhân ký hợp đồng lao động từ ba (03) tháng trở lên: tổ chức, cá nhân trả thu nhập chỉ cấp cho cá nhân một chứng từ khấu trừ trong một kỳ tính thuế.

Ví dụ 16: Ông R ký hợp đồng lao động dài hạn (từ tháng 9/2013 đến tháng hết tháng 8/2014) với công ty Y. Trong trường hợp này, nếu ông R thuộc đối tượng phải quyết toán thuế trực tiếp với cơ quan thuế và có yêu cầu Công ty cấp chứng từ khấu trừ thì Công ty sẽ thực hiện cấp 01 chứng từ phản ánh số thuế đã khấu trừ từ tháng 9 đến hết tháng 12/2013 và 01 chứng từ cho thời gian từ tháng 01 đến hết tháng 8/2014.

Điều 26. Khai thuế, quyết toán thuế

Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân và cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân thực hiện khai thuế và quyết toán thuế theo hướng dẫn về thủ tục, hồ sơ tại văn bản hướng dẫn về quản lý thuế. Nguyên tắc khai thuế đối với một số trường hợp cụ thể:

1. Khai thuế đối với tổ chức, cá nhân trả thu nhập chịu thuế thu nhập cá nhân.

a) Tổ chức, cá nhân trả thu nhập khấu trừ thuế thu nhập cá nhân khai thuế theo tháng hoặc quý. Trường hợp trong tháng hoặc quý, tổ chức, cá nhân trả thu nhập không phát sinh khấu trừ thuế thu nhập cá nhân thì không phải khai thuế.

b) Việc khai thuế theo tháng hoặc quý được xác định một lần kể từ tháng đầu tiên có phát sinh khấu trừ thuế và áp dụng cho cả năm tính thuế, cụ thể như sau:

b.1) Tổ chức, cá nhân trả thu nhập phát sinh số thuế khấu trừ trong tháng của ít nhất một loại tờ khai thuế thu nhập cá nhân từ 50 triệu đồng trở lên thì thực hiện khai thuế theo tháng, trừ trường hợp tổ chức, cá nhân trả thu nhập thuộc diện khai thuế giá trị gia tăng theo quý.

b.2) Tổ chức, cá nhân trả thu nhập không thuộc diện khai thuế theo tháng theo hướng dẫn nêu trên thì thực hiện khai thuế theo quý.

c) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền.

2. Khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh

a) Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế bao gồm:

a.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng chưa thực hiện khấu trừ thuế thực hiện khai thuế trực tiếp với cơ quan thuế theo quý.

a.2) Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài thực hiện khai thuế trực tiếp với cơ quan thuế theo quý.

b) Cá nhân, nhóm cá nhân cư trú có thu nhập từ kinh doanh khai thuế trực tiếp với cơ quan thuế bao gồm:

b.1) Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp kê khai là cá nhân, nhóm cá nhân kinh doanh thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ và cá nhân, nhóm cá nhân kinh doanh chỉ hạch toán được doanh thu, không hạch toán được chi phí thực hiện khai thuế theo quý.

b.2) Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán là cá nhân kinh doanh, nhóm cá nhân kinh doanh không thực hiện đúng quy định của pháp luật về kế toán, hoá đơn, chứng từ, không xác định được doanh thu, chi phí và thu nhập chịu thuế thực hiện khai thuế theo năm.

b.3) Cá nhân kinh doanh lưu động (buôn chuyến) khai thuế thu nhập cá nhân theo từng lần phát sinh.

b.4) Cá nhân kinh doanh sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số khai thuế thu nhập cá nhân theo từng lần phát sinh đối với doanh thu trên hóa đơn.

b.5) Cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai thuế thu nhập cá nhân theo từng lần phát sinh.

b.6) Cá nhân, nhóm cá nhân có thu nhập từ cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác khai thuế theo quý hoặc từng lần phát sinh.

c) Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn thuế hoặc bù trừ thuế vào kỳ khai thuế tiếp theo, trừ các trường hợp sau:

c.1) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

c.2) Cá nhân, hộ kinh doanh chỉ có một nguồn thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

c.3) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, cho thuê quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê.

c.4) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.5) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

d) Cá nhân có thu nhập từ tiền lương, tiền công ủy quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay trong các trường hợp sau:

d.1) Cá nhân chỉ có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị và thực tế đang làm việc ở đơn vị tại thời điểm uỷ quyền quyết toán, kể cả trường hợp không làm việc đủ 12 tháng trong năm.

d.2) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên và có thêm thu nhập khác theo hướng dẫn tại tiết c.4 và c.5, điểm c, khoản 2, Điều này.

đ) Tổ chức, cá nhân trả thu nhập chỉ thực hiện quyết toán thuế thay cho cá nhân đối với phần thu nhập từ tiền lương, tiền công mà cá nhân nhận được từ tổ chức, cá nhân trả thu nhập.

e) Nguyên tắc khai thuế, quyết toán thuế đối với một số trường hợp như sau:

e.1) Trường hợp cá nhân cư trú có thu nhập phát sinh tại nước ngoài đã tính và nộp thuế thu nhập cá nhân theo quy định của nước ngoài thì được trừ số thuế đã nộp ở nước ngoài. Số thuế được trừ không vượt quá số thuế phải nộp tính theo biểu thuế của Việt Nam tính phân bổ cho phần thu nhập phát sinh tại nước ngoài. Tỷ lệ phân bổ được xác định bằng tỷ lệ giữa số thu nhập phát sinh tại nước ngoài và tổng thu nhập chịu thuế.

e.2) Cá nhân cư trú có thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công trong trường hợp số ngày có mặt tại Việt Nam tính trong năm dương lịch đầu tiên là dưới 183 ngày, nhưng tính trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên.

- Năm tính thuế thứ nhất: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 kể từ ngày tính đủ 12 tháng liên tục.

- Từ năm tính thuế thứ hai: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm dương lịch. Số thuế còn phải nộp trong năm tính thuế thứ 2 được xác định như sau:

Số thuế còn phải nộp năm tính thuế thứ 2

=

Số thuế phải nộp của năm tính thuế thứ 2

-

Số thuế tính trùng được trừ

Trong đó:

Số thuế phải nộp của năm tính thuế thứ 2 |  | = |  | Thu nhập tính thuế của năm tính thuế thứ 2 | × | Thuế suất thuế thu nhập cá nhân theo Biểu lũy tiến từng phần
Số thuế tính trùng được trừ | = |  | Số thuế phải nộp trong năm tính thuế thứ nhất |  |  |  | × | Số tháng tính trùng
 |  |  | 12

Ví dụ 17: Ông S là người nước ngoài lần đầu tiên tới Việt Nam làm việc theo hợp đồng có thời hạn từ ngày 01/6/2014 đến 31/5/2016. Năm 2014, ông S có mặt tại Việt Nam 80 ngày và phát sinh thu nhập từ tiền lương, tiền công là 134 triệu đồng. Năm 2015, ông S có mặt tại Việt Nam trong thời gian từ 01/01/2015 đến hết ngày 31/5/2015 là 110 ngày và phát sinh thu nhập từ tiền lương, tiền công là 106 triệu đồng; từ ngày 01/6/2015 đến 31/12/2015, ông S có mặt tại Việt Nam là 105 ngày và phát sinh thu nhập từ tiền lương, tiền công là 122 triệu đồng. Ông S không đăng ký giảm trừ gia cảnh cho người phụ thuộc và không phát sinh các khoản đóng góp bảo hiểm, từ thiện, nhân đạo, khuyến học.

Số thuế thu nhập cá nhân của Ông S phải nộp được xác định như sau:

+ Nếu tính theo năm 2014, Ông S là cá nhân không cư trú, nhưng tính theo 12 tháng liên tục kể từ ngày 01/6/2014 đến hết ngày 31/5/2015, tổng thời gian ông S có mặt tại Việt Nam là 190 ngày (80 ngày + 110 ngày). Vì vậy, ông S là cá nhân cư trú tại Việt Nam.

+ Năm tính thuế thứ nhất (từ ngày 01/6/2014 đến ngày 31/5/2015):

- Tổng thu nhập chịu thuế trong năm tính thuế thứ nhất:

134 triệu đồng + 106 triệu đồng = 240 triệu đồng

- Giảm trừ gia cảnh: 9 triệu đồng x 12 = 108 triệu đồng

- Thu nhập tính thuế: 240 triệu đồng - 108 triệu đồng = 132 triệu đồng

- Thuế thu nhập cá nhân phải nộp năm tính thuế thứ nhất: 60 triệu đồng × 5% + (120 triệu đồng - 60triệu đồng) × 10% + (132 triệu đồng - 120 triệu đồng) × 15% = 10,8 triệu đồng

+ Năm tính thuế thứ hai (từ 01/01/2015 đến hết ngày 31/12/2015): Ông S có mặt tại Việt Nam 215 ngày (110 ngày + 105 ngày) là cá nhân cư trú tại Việt Nam.

- Thu nhập chịu thuế phát sinh trong năm 2015:

106 triệu đồng + 122 triệu đồng = 228 triệu đồng

- Giảm trừ gia cảnh : 9 triệu đồng x 12 = 108 triệu đồng

- Thu nhập tính thuế năm 2015:

228 triệu đồng – 108 triệu đồng = 120 triệu đồng

- Thuế thu nhập cá nhân phải nộp năm 2015:

(60 triệu đồng × 5%) + (120 triệu đồng – 60 triệu đồng) × 10% = 9 triệu đồng

+ Quyết toán thuế năm 2015 có 5 tháng tính trùng với quyết toán thuế năm thứ nhất (từ tháng 01/2015 đến tháng 05/2015)

- Số thuế tính trùng được trừ :

(10,8 triệu đồng/12 tháng) x 5 tháng = 4,5 triệu đồng.

- Thuế thu nhập cá nhân còn phải nộp năm 2015 là :

9 triệu đồng – 4,5 triệu đồng = 4,5 triệu đồng

e.3) Cá nhân cư trú là người nước ngoài kết thúc hợp đồng làm việc tại Việt Nam thực hiện quyết toán thuế với cơ quan thuế trước khi xuất cảnh.

e.4) Đối với cá nhân cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác thực hiện quyết toán thuế thu nhập cá nhân trừ các trường hợp không phải quyết toán thuế theo hướng dẫn tại điểm c.3 và c.5, khoản 2, Điều này, cụ thể như sau:

e.4.1) Trường hợp cá nhân khai thuế theo quý hoặc khai thuế theo từng lần phát sinh đối với hợp đồng có kỳ hạn thanh toán từ một năm trở xuống thì thực hiện quyết toán thuế như đối với cá nhân kinh doanh nộp thuế theo phương pháp kê khai.

e.4.2) Trường hợp cá nhân khai thuế theo từng lần phát sinh đối với hợp đồng có kỳ hạn thanh toán trên một năm và nhận tiền trước cho một thời hạn thuê thì cá nhân lựa chọn một trong hai hình thức hình thức quyết toán thuế như sau: nếu quyết toán thuế hết vào năm đầu thì doanh thu được xác định theo doanh thu trả tiền một lần và tính giảm trừ gia cảnh của một năm, các năm sau không tính lại; nếu quyết toán theo từng năm thì tạm kê khai doanh thu trả tiền một lần và tính giảm trừ gia cảnh của năm đầu, các năm sau phân bổ lại doanh thu cho thuê tài sản và tính giảm trừ gia cảnh theo thực tế phát sinh.

e.5) Cá nhân có thu nhập từ đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp trực tiếp quyết toán thuế với cơ quan thuế nếu thuộc diện phải quyết toán thuế.

e.6) Cá nhân có thu nhập từ tiền lương, tiền công, từ kinh doanh nhưng thuộc diện xét giảm thuế do thiên tai, hoả hoạn, tại nạn, bệnh hiểm nghèo trực tiếp quyết toán thuế với cơ quan thuế.

e.7) Cá nhân, nhóm cá nhân kinh doanh là đối tượng không cư trú nhưng có địa điểm kinh doanh cố định trên lãnh thổ Việt Nam thực hiện khai thuế, quyết toán thuế như đối với cá nhân, nhóm cá nhân kinh doanh là đối tượng cư trú.

3. Khai thuế đối với thu nhập từ chuyển nhượng bất động sản

a) Cá nhân có thu nhập từ chuyển nhượng bất động sản thực hiện khai thuế theo từng lần phát sinh, kể cả trường hợp thuộc đối tượng được miễn thuế. Khai thuế đối với một số trường hợp cụ thể như sau:

a.1) Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp, bảo lãnh vay vốn hoặc thanh toán tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; đến hết thời hạn trả nợ, cá nhân không có khả năng trả nợ thì tổ chức tín dụng, chi nhánh ngân hàng nước ngoài làm thủ tục phát mại, bán bất động sản đó đồng thời thực hiện khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thực hiện thanh quyết toán các khoản nợ của cá nhân.

a.2) Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp để vay vốn hoặc thanh toán với tổ chức cá nhân khác, nay thực hiện chuyển nhượng toàn bộ (hoặc một phần) bất động sản đó để thanh toán nợ thì cá nhân có quyền sử dụng đất, quyền sở hữu nhà phải khai thuế, nộp thuế thu nhập cá nhân hoặc tổ chức, cá nhân làm thủ tục chuyển nhượng thay phải khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thanh quyết toán các khoản nợ.

a.3) Trường hợp bất động sản do cá nhân chuyển nhượng cho tổ chức, cá nhân khác theo quyết định thi hành án của Toà án thì cá nhân chuyển nhượng phải khai, nộp thuế hoặc tổ chức, cá nhân tổ chức bán đấu giá phải khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân chuyển nhượng. Riêng đối với bất động sản của cá nhân bị cơ quan Nhà nước có thẩm quyền thực hiện tịch thu, bán đấu giá nộp vào Ngân sách Nhà nước theo quy định của pháp luật thì không phải khai, nộp thuế thu nhập cá nhân.

a.4) Trường hợp chuyển đổi nhà, đất cho nhau giữa các cá nhân không thuộc các trường hợp chuyển đổi đất nông nghiệp để sản xuất thuộc đối tượng được miễn thuế thu nhập cá nhân theo hướng dẫn tại điểm đ, khoản 1, Điều 3 Thông tư này thì từng cá nhân chuyển đổi nhà, đất phải khai thuế, nộp thuế thu nhập cá nhân.

a.5) Trường hợp khai thay hồ sơ khai thuế thu nhập cá nhân đối với hoạt động chuyển nhượng bất động sản, thì tổ chức, cá nhân khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, nếu là tổ chức khai thay thì sau khi ký tên phải đóng dấu của tổ chức. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng bất động sản.

b) Cơ quan quản lý bất động sản chỉ làm thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản khi đã có chứng từ nộp thuế thu nhập cá nhân hoặc xác nhận của cơ quan thuế về khoản thu nhập từ việc chuyển nhượng bất động sản thuộc đối tượng được miễn thuế hoặc tạm thời chưa thu thuế.

4. Khai thuế đối với thu nhập từ hoạt động chuyển nhượng vốn (trừ chuyển nhượng chứng khoán)

a) Cá nhân cư trú chuyển nhượng vốn góp thực hiện khai thuế theo từng lần chuyển nhượng không phân biệt có hay không phát sinh thu nhập.

b) Cá nhân không cư trú có thu nhập từ chuyển nhượng vốn góp tại Việt Nam không phải khai thuế trực tiếp với cơ quan thuế mà tổ chức, cá nhân nhận chuyển nhượng thực hiện khấu trừ thuế theo hướng dẫn tại điểm e, khoản 1, Điều 25 Thông tư này và khai thuế theo từng lần phát sinh.

c) Doanh nghiệp làm thủ tục thay đổi danh sách thành viên góp vốn trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng vốn nộp thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng vốn góp (trường hợp là chuyển nhượng vốn của cá nhân cư trú) hoặc cá nhân nhận chuyển nhượng vốn (trường hợp là chuyển nhượng vốn của cá nhân không cư trú).

5. Khai thuế đối với cá nhân có thu nhập từ chuyển nhượng chứng khoán

a) Cá nhân chuyển nhượng chứng khoán của Công ty đại chúng giao dịch tại Sở giao dịch chứng khoán không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký, Công ty quản lý quỹ nơi cá nhân uỷ thác quản lý danh mục đầu tư khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này.

b) Cá nhân chuyển nhượng chứng khoán không thông qua hệ thống giao dịch trên Sở giao dịch chứng khoán:

b.1) Cá nhân chuyển nhượng chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này.

b.2) Cá nhân chuyển nhượng chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán được ủy quyền quản lý danh sách cổ đông khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này.

c) Cá nhân chuyển nhượng chứng khoán không thuộc trường hợp nêu tại điểm a, b, khoản 5, Điều này thì khai thuế theo từng lần phát sinh.

d) Doanh nghiệp thực hiện thủ tục thay đổi danh sách cổ đông trong trường hợp chuyển nhượng chứng khoán mà không có chứng từ chứng minh cá nhân chuyển nhượng chứng khoán đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán khai thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng chứng khoán.

đ) Cuối năm nếu cá nhân chuyển nhượng chứng khoán có yêu cầu quyết toán thuế thì thực hiện khai quyết toán thuế trực tiếp với cơ quan thuế.

6. Khai thuế đối với thu nhập từ nhận thừa kế, quà tặng

a) Cá nhân có thu nhập từ nhận thừa kế, nhận quà tặng khai thuế theo từng lần phát sinh kể cả trường hợp được miễn thuế.

b) Các cơ quan quản lý Nhà nước, các tổ chức có liên quan chỉ thực hiện thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản, chứng khoán, phần vốn góp và các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng cho người nhận thừa kế, nhận quà tặng khi đã có chứng từ nộp thuế hoặc xác nhận của cơ quan thuế về khoản thu nhập từ thừa kế, quà tặng là bất động sản được miễn thuế.

7. Khai thuế đối với cá nhân cư trú có thu nhập phát sinh tại nước ngoài

Cá nhân cư trú có thu nhập phát sinh tại nước ngoài thực hiện khai thuế theo từng lần phát sinh, riêng cá nhân cư trú có thu nhập từ tiền lương, tiền công trả từ nước ngoài khai thuế theo quý.

8. Khai thuế đối với cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận thu nhập ở nước ngoài

a) Cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo lần phát sinh. Riêng cá nhân không cư trú có thu nhập từ tiền lương, tiền công phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo quý.

b) Cá nhân không cư trú có thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn (bao gồm cả chuyển nhượng chứng khoán) phát sinh tại Việt Nam nhưng nhận thu nhập tại nước ngoài thực hiện khai thuế theo từng lần phát sinh hướng dẫn tại khoản 3, khoản 4, khoản 5 Điều này.

9. Khai thuế đối với thu nhập từ đầu tư vốn trong trường hợp nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn.

Cá nhân nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn chưa phải khai và nộp thuế từ đầu tư vốn khi nhận. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp cá nhân khai và nộp thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn và thu nhập từ đầu tư vốn.

10. Khai thuế đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán, chuyển nhượng bất động sản trong trường hợp góp vốn bằng phần vốn góp, góp vốn bằng chứng khoán, góp vốn bằng bất động sản.

Cá nhân góp vốn bằng phần vốn góp, bằng chứng khoán, bằng bất động sản chưa phải khai và nộp thuế từ chuyển nhượng khi góp vốn. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp cá nhân khai và nộp thuế đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản khi góp vốn và thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản khi chuyển nhượng.

11. Khai thuế từ tiền lương, tiền công đối với thu nhập từ thưởng bằng cổ phiếu.

Cá nhân khi nhận thưởng bằng cổ phiếu từ đơn vị sử dụng lao động chưa phải nộp thuế từ tiền lương, tiền công. Khi cá nhân chuyển nhượng cổ phiếu thưởng thì khai thuế đối với thu nhập từ chuyển nhượng cổ phiếu và thu nhập từ tiền lương, tiền công.

Điều 27. Trách nhiệm của tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 07 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.

Điều 28. Hoàn thuế

1. Việc hoàn thuế thu nhập cá nhân áp dụng đối với những cá nhân đã đăng ký và có mã số thuế tại thời điểm nộp hồ sơ quyết toán thuế.

2. Đối với cá nhân đã uỷ quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập. Tổ chức, cá nhân trả thu nhập thực hiện bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân. Sau khi bù trừ, nếu còn số thuế nộp thừa thì được bù trừ vào kỳ sau hoặc hoàn thuế nếu có đề nghị hoàn trả.

3. Đối với cá nhân thuộc diện khai trực tiếp với cơ quan thuế có thể lựa chọn hoàn thuế hoặc bù trừ vào kỳ sau tại cùng cơ quan thuế.

4. Trường hợp cá nhân có phát sinh hoàn thuế thu nhập cá nhân nhưng chậm nộp tờ khai quyết toán thuế theo quy định thì không áp dụng phạt đối với vi phạm hành chính khai quyết toán thuế quá thời hạn.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 10 năm 2013.

Các nội dung về chính sách thuế thu nhập cá nhân quy định tại Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP hiệu lực từ thời điểm Luật, Nghị định có hiệu lực (01/7/2013).

Bãi bỏ hướng dẫn về thuế thu nhập cá nhân tại các Thông tư số 84/2008/TT-BTC ngày 30/9/2008, 10/2009/TT-BTC ngày 21/01/2009, 42/2009/TT-BTC ngày 09/3/2009, 62/2009/TT-BTC ngày 27/3/2009, 161/2009/TT-BTC ngày 12/8/2009, 164/2009/TT-BTC ngày 13/8/2009, 02/2010/TT-BTC ngày 11/01/2010, 12/2011/TT-BTC ngày 26/01/2011, 78/2011/TT-BTC ngày 08/6/2011, 113/2011/TT-BTC ngày 04/8/2011 của Bộ Tài chính.

2. Bãi bỏ các nội dung hướng dẫn về thuế thu nhập cá nhân do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

Điều 30. Trách nhiệm thi hành

1. Các nội dung khác liên quan đến quản lý thuế không hướng dẫn tại Thông tư này được thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thực hiện Luật Quản lý thuế.

2. Việc giải quyết những tồn tại, vướng mắc về thuế thu nhập cá nhân phát sinh trước ngày 01 tháng 7 năm 2013 tiếp tục thực hiện theo quy định tại các văn bản hướng dẫn có hiệu lực cùng thời điểm.

3. Việc áp dụng tỷ lệ thu nhập chịu thuế ấn định đối với cá nhân kinh doanh theo hướng dẫn tại Điều 8 Thông tư này được thực hiện thống nhất từ ngày 01 tháng 01 năm 2014.

4. Đối với hợp đồng mua bán nền nhà, hợp đồng góp vốn để có quyền mua nền nhà, nhà, căn hộ ký trước thời điểm có hiệu lực thi hành của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, nay được chủ đầu tư đồng ý cho cá nhân chuyển nhượng thì khai, nộp thuế như hướng dẫn với chuyển nhượng nhà ở hình thành trong tương lai.

5. Đối với trường hợp người sử dụng đất do nhận chuyển nhượng trước ngày 01 tháng 01 năm 2009 nay nộp hồ sơ hợp lệ xin cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất được cơ quan Nhà nước có thẩm quyền chấp thuận thì chỉ thu một (01) lần thuế thu nhập cá nhân của lần chuyển nhượng cuối cùng, các lần chuyển nhượng trước đó không thực hiện truy thu thuế.

Từ ngày 01 tháng 01 năm 2009 thực hiện Luật thuế thu nhập cá nhân, cá nhân chuyển nhượng bất động sản có hợp đồng công chứng hoặc không có hợp đồng chỉ có giấy tờ viết tay đều phải nộp thuế thu nhập cá nhân cho từng lần chuyển nhượng.

6. Cá nhân đang được hưởng ưu đãi về thuế thu nhập cá nhân trước ngày Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân có hiệu lực thi hành thì tiếp tục được hưởng ưu đãi về thuế thu nhập cá nhân cho thời gian ưu đãi còn lại.

7. Trường hợp nước Cộng hoà xã hội chủ nghĩa Việt Nam tham gia ký kết Điều ước quốc tế có quy định về thuế thu nhập cá nhân khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Phụ lục: 01/PL-TNCN

(Ban hành kèm theo

Thông tư số 111/2013/TT-BTC

ngày 15/8/2013 của Bộ Tài chính)
Phụ lục

BẢNG HƯỚNG DẪN

PHƯƠNG PHÁP TÍNH THUẾ THEO BIỂU THUẾ LUỸ TIẾN TỪNG PHẦN (đối với thu nhập từ tiền lương, tiền công, từ kinh doanh)

Phương pháp tính thuế luỹ tiến từng phần được cụ thể hoá theo Biểu tính thuế rút gọn như sau:

Bậc | Thu nhập tính thuế /tháng | Thuế suất | Tính số thuế phải nộp
 |  |  | Cách 1 | Cách 2
1 | Đến 5 triệu đồng (trđ) | 5% | 0 trđ + 5% TNTT | 5% TNTT
2 | Trên 5 trđ đến 10 trđ | 10% | 0,25 trđ + 10% TNTT trên 5 trđ | 10% TNTT - 0,25 trđ
3 | Trên 10 trđ đến 18 trđ | 15% | 0,75 trđ + 15% TNTT trên 10 trđ | 15% TNTT - 0,75 trđ
4 | Trên 18 trđ đến 32 trđ | 20% | 1,95 trđ + 20% TNTT trên 18 trđ | 20% TNTT - 1,65 trđ
5 | Trên 32 trđ đến 52 trđ | 25% | 4,75 trđ + 25% TNTT trên 32 trđ | 25% TNTT - 3,25 trđ
6 | Trên 52 trđ đến 80 trđ | 30% | 9,75 trđ + 30% TNTT trên 52 trđ | 30 % TNTT - 5,85 trđ
7 | Trên 80 trđ | 35% | 18,15 trđ + 35% TNTT trên 80 trđ | 35% TNTT - 9,85 trđ

Phụ lục

Phụ lục: 02/PL-TNCN

(Ban hành kèm theo Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính)

BẢNG QUY ĐỔI

THU NHẬP KHÔNG BAO GỒM THUẾ RA THU NHẬP TÍNH THUẾ

(đối với thu nhập từ tiền lương, tiền công)

Stt | Thu nhập làm căn cứ quy đổi/tháng (viết tắt là TNQĐ) | Thu nhập tính thuế
1 | Đến 4,75 triệu đồng (trđ) | TNQĐ/0,95
2 | Trên 4,75 trđ đến 9,25trđ | (TNQĐ – 0, 25 trđ)/0,9
3 | Trên 9,25 trđ đến 16,05trđ | (TNQĐ – 0,75 trđ )/0,85
4 | Trên 16,05 trđ đến 27,25 trđ | (TNQĐ – 1,65 trđ)/0,8
5 | Trên 27,25 trđ đến 42,25 trđ | (TNQĐ – 3,25 trđ)/0,75
6 | Trên 42,25 trđ đến 61,85 trđ | (TNQĐ – 5,85 trđ)/0,7
7 | Trên 61,85 trđ | (TNQĐ – 9,85 trđ)/0,65


TT 2014 - 119 sua doi cac TT ve thue

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 119/2014/TT-BTC | Hà Nội, ngày 25 tháng 8 năm 2014.

THÔNG TƯ

Sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế

----------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:

Điều 1. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ như sau:

1. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế khai thuế GTGT theo phương pháp khấu trừ (mẫu số 01/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

b) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ bán ra (mẫu số 01-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ của hàng hóa, dịch vụ mua vào (mẫu số 01-2/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

d) Mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) thay thế cho mẫu Tờ khai thuế GTGT dành cho người nộp thuế mua bán, chế tác vàng bạc, đá quý (mẫu số 03/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

đ) Mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) thay thế cho mẫu Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ bán ra (mẫu số 04-1/GTGT) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

e) Mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) thay thế mẫu Thông báo nộp lệ phí trước bạ nhà, đất (mẫu số 01-1/LPTB) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

g) Mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) thay thế cho mẫu Tờ khai thuế thu nhập cá nhân dành cho cá nhân có thu nhập từ chuyển nhượng bất động sản; thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản (mẫu số 11/KK-TNCN) ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

2. Sửa đổi điểm b khoản 3 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ bán ra theo mẫu số 01-1/GTGT ban hành kèm theo Thông tư này;

- Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào theo mẫu số 01-2/GTGT ban hành kèm theo Thông tư này;

- Bảng kê số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư này.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT kèm theo Thông tư này”.

3. Sửa đổi, bổ sung điểm a, d, đ và e khoản 8 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi điểm a khoản 8 Điều 11 như sau:

“a) Khai thuế giá trị gia tăng đối với hoạt động đại lý

- Người nộp thuế là đại lý bán hàng hoá, dịch vụ hoặc là đại lý thu mua hàng hóa theo hình thức bán, mua đúng giá hưởng hoa hồng không phải khai thuế giá trị gia tăng đối với hàng hóa, dịch vụ bán đại lý; hàng hóa thu mua đại lý nhưng phải khai thuế giá trị gia tăng đối với doanh thu hoa hồng đại lý được hưởng.

- Đối với các hình thức đại lý khác thì người nộp thuế phải khai thuế giá trị gia tăng đối với hàng hoá, dịch vụ bán hàng đại lý; hàng hóa thu mua đại lý và thù lao đại lý được hưởng.”

b) Sửa đổi điểm d, đ, e khoản 8 Điều 11 như sau:

“d) Người nộp thuế kinh doanh dịch vụ cho thuê tài chính không phải nộp Tờ khai thuế giá trị gia tăng đối với dịch vụ cho thuê tài chính. Người nộp thuế phải nộp hồ sơ khai thuế đối với các tài sản cho đơn vị khác thuê mua tài chính.

đ) Khai thuế đối với người nộp thuế có hoạt động xuất, nhập khẩu uỷ thác hàng hoá:

Người nộp thuế nhận xuất, nhập khẩu ủy thác hàng hóa không phải khai thuế giá trị gia tăng đối với hàng hóa nhận xuất, nhập khẩu ủy thác (trong trường hợp hợp đồng ủy thác không có nội dung ủy thác về thực hiện nghĩa vụ thuế GTGT thay cho đối tượng ủy thác) nhưng phải khai thuế giá trị gia tăng đối với thù lao ủy thác được hưởng.

e) Việc lập các Bảng kê hàng hoá, dịch vụ mua vào, bán ra kèm theo Tờ khai thuế gửi cho cơ quan thuế trong một số trường hợp được thực hiện như sau:

- Đối với hàng hoá, dịch vụ bán lẻ trực tiếp cho đối tượng tiêu dùng như: điện, nước, xăng, dầu, dịch vụ bưu chính, viễn thông, dịch vụ khách sạn, ăn uống, vận chuyển hành khách, mua, bán vàng, bạc, đá quý, bán hàng hóa, dịch vụ thuộc đối tượng không chịu thuế GTGT và bán lẻ hàng hoá, dịch vụ tiêu dùng khác thì được kê khai tổng hợp doanh số bán lẻ, không phải kê khai theo từng hoá đơn.

- Đối với hàng hoá, dịch vụ mua lẻ, bảng kê tổng hợp được lập theo từng nhóm mặt hàng, dịch vụ cùng thuế suất, không phải kê chi tiết theo từng hoá đơn.

- Đối với cơ sở kinh doanh ngân hàng có các đơn vị trực thuộc tại cùng địa phương thì các đơn vị trực thuộc phải lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra để lưu tại cơ sở chính. Khi tổng hợp lập Bảng kê hàng hoá, dịch vụ mua vào, bán ra, cơ sở chính chỉ tổng hợp theo số tổng hợp trên Bảng kê của các đơn vị phụ thuộc”.

c) Bãi bỏ nội dung tại khoản 12 Điều 11 Thông tư số 156/2013/TT-BTC.

4. Sửa đổi, bổ sung Điều 16 Thông tư số 156/2013/TT-BTC như sau:

a) Sửa đổi, bổ sung điểm b.2.1, khoản 2 Điều 16 như sau:

“b.2) Hồ sơ khai quyết toán

b.2.1) Cá nhân có thu nhập từ tiền lương, tiền công; thu nhập từ đại lý bảo hiểm; thu nhập từ đại lý xổ số; thu nhập từ bán hàng đa cấp khai quyết toán thuế trực tiếp với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 09/KK-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-1/PL-TNCN ban hành kèm theo Thông tư này.

- Phụ lục mẫu số 09-3/PL-TNCN ban hành kèm theo Thông tư này nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Phụ lục mẫu số 09-4/PL-TNCN ban hành kèm theo Thông tư này.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó. Trường hợp tổ chức trả thu nhập không cấp chứng từ khấu trừ thuế cho cá nhân do tổ chức trả thu nhập đã chấm dứt hoạt động thì cơ quan thuế căn cứ cơ sở dữ liệu của ngành thuế để xem xét xử lý hồ sơ quyết toán thuế cho cá nhân mà không bắt buộc phải có chứng từ khấu trừ thuế.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hoá đơn, chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh hoặc xác nhận về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài kèm theo Thư xác nhận thu nhập năm mẫu số 20/TXN-TNCN ban hành kèm theo Thông tư này.”

b) Sửa đổi dấu cộng thứ nhất, gạch đầu dòng thứ hai, điểm c.2.1, khoản 2 Điều 16 như sau:

“- Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

+ Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).”

c) Sửa đổi, bổ sung điểm b.1, khoản 6 Điều 16 như sau:

“b) Hồ sơ khai thuế và hồ sơ miễn thuế

b.1) Đối với thừa kế, quà tặng là bất động sản, hồ sơ khai thuế thực hiện theo hướng dẫn tại tiết b.1, khoản 3 Điều này. Riêng Hợp đồng chuyển nhượng bất động sản thay thế bằng bản chụp giấy tờ pháp lý chứng minh quyền được nhận thừa kế, quà tặng và cá nhân cam kết chịu trách nhiệm vào bản chụp đó.

Trường hợp nhóm cá nhân nhận thừa kế, quà tặng là bất động sản và làm thủ tục đồng sở hữu thì cá nhân đại diện khai thuế, các cá nhân khác ký tên xác nhận vào tờ khai mà không bắt buộc từng cá nhân phải khai thuế. Cơ quan thuế căn cứ tờ khai để xác định nghĩa vụ thuế riêng cho từng cá nhân nhận thừa kế, quà tặng.”

d) Sửa đổi, bổ sung điểm c, khoản 6, Điều 16 như sau:

“c) Nơi nộp hồ sơ khai thuế

- Cá nhân nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai) nộp hồ sơ khai thuế theo hướng dẫn tại điểm c, khoản 3 Điều này.

- Cá nhân nhận thu nhập từ thừa kế, quà tặng là chứng khoán, phần vốn góp nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán, doanh nghiệp có phần vốn góp. Trường hợp cá nhân đồng thời nhận thừa kế, quà tặng của nhiều loại chứng khoán, phần vốn góp thì nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Cá nhân nhận thu nhập từ nhận thừa kế, quà tặng là tài sản khác nộp hồ sơ khai thuế tại cơ quan thuế nơi nộp hồ sơ khai lệ phí trước bạ”.

5. Bổ sung điểm b, Khoản 1, Điều 19 Thông tư số 156/2013/TT-BTC như sau:

“b) Hồ sơ kê khai lệ phí trước bạ nhà, đất

- Tờ khai lệ phí trước bạ theo mẫu 01/LPTB ban hành kèm theo Thông tư này;

- Giấy tờ chứng minh nhà, đất có nguồn gốc hợp pháp;

- Giấy tờ hợp pháp về việc chuyển giao tài sản ký kết giữa bên giao tài sản và bên nhận tài sản;

- Các giấy tờ chứng minh tài sản (hoặc chủ tài sản) thuộc đối tượng không phải nộp lệ phí trước bạ hoặc được miễn lệ phí trước bạ (nếu có).

Riêng đối với trường hợp tài sản nhận thừa kế, quà tặng là bất động sản thì hồ sơ kê khai lệ phí trước bạ không cần phải có tờ khai lệ phí trước bạ theo mẫu 01/LPTB nêu trên. Cơ quan thuế căn cứ Tờ khai thuế thu nhập cá nhân theo mẫu số 11/KK-TNCN để tính số tiền lệ phí trước bạ phải nộp của chủ tài sản và ra thông báo theo mẫu 01-1/LPTB ban hành kèm theo Thông tư này”.

6. Sửa đổi, bổ sung khổ thứ 2, 3, 4 khoản 11 Điều 21 Thông tư số 156/2013/TT-BTC như sau:

“Số thuế Hộ nộp thuế khoán được miễn, giảm do tạm ngừng, nghỉ kinh doanh được xác định như sau:

Trường hợp Hộ nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế phải nộp của quý; tương tự nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế phải nộp của quý. Trường hợp Hộ nộp thuế khoán tạm ngừng, nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Trường hợp trong thời gian nghỉ kinh doanh, Hộ nộp thuế khoán vẫn kinh doanh thì phải nộp thuế theo thông báo của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 22 Thông tư 156/2013/TT-BTC như sau:

a) Bổ sung khoản 1 Điều 22 như sau:

“1. Nguyên tắc khai thuế.

Hộ gia đình, cá nhân có tài sản cho thuê thuộc đối tượng phải khai, nộp thuế GTGT, thuế TNCN và nộp thuế môn bài theo thông báo của cơ quan thuế.

Riêng đối với hộ gia đình, cá nhân có tài sản cho thuê mà tổng số tiền cho thuê trong năm thu được từ một trăm triệu đồng trở xuống hoặc tổng số tiền cho thuê trung bình một tháng trong năm từ 8,4 triệu đồng trở xuống thì không phải khai, nộp thuế GTGT, thuế TNCN và cơ quan thuế không thực hiện cấp hóa đơn lẻ đối với trường hợp này”

b) Sửa đổi điểm b, khoản 5 Điều 22 Thông tư số 156/2013/TT-BTC như sau:

“5. Thời hạn nộp thuế

...

b) Đối với hình thức khai thuế theo từng hợp đồng phát sinh thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế”.

8. Sửa đổi, bổ sung khổ thứ 6, 7, 8, 9 khoản 3 Điều 28 Thông tư số 156/2013/TT-BTC như sau:

“Kho bạc nhà nước có trách nhiệm phối hợp chặt chẽ với cơ quan thuế đồng cấp trong việc khấu trừ thu thuế GTGT các công trình xây dựng cơ bản bằng nguồn vốn ngân sách nhà nước trên địa bàn, đồng thời hạch toán thu ngân sách nhà nước đối với số thuế GTGT đã khấu trừ theo nguyên tắc:

Công trình xây dựng cơ bản phát sinh tại địa phương cấp tỉnh nào, thì số thuế GTGT khấu trừ sẽ được hạch toán vào thu ngân sách của địa phương cấp tỉnh đó.

Đối với các công trình liên tỉnh thì chủ đầu tư phải tự xác định doanh thu công trình chi tiết theo từng tỉnh gửi Kho bạc nhà nước để khấu trừ thuế GTGT và hạch toán thu ngân sách cho từng tỉnh.

Đối với các công trình liên huyện, nếu xác định được doanh thu công trình chi tiết theo từng huyện, thì số thuế GTGT khấu trừ sẽ được Kho bạc Nhà nước hạch toán vào thu ngân sách của từng huyện tương ứng với số phát sinh doanh thu công trình. Đối với các công trình liên huyện mà không xác định được chính xác doanh thu công trình chi tiết theo từng địa bàn huyện, thì chủ đầu tư xác định tỷ lệ doanh thu của công trình trên từng địa bàn gửi KBNN thực hiện khấu trừ thuế GTGT, trường hợp chủ đầu tư không xác định được tỷ lệ doanh thu của công trình trên từng địa bàn thì giao Cục trưởng Cục thuế xem xét quyết định.”

9. Bãi bỏ nội dung tại Khoản 2 Điều 29 Thông tư số 156/2013/TT-BTC.

Điều 2. Sửa đổi, bổ sung các khổ 1, 2, 3, 4 Điều 1 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau:

“Điều 1. Người nộp thuế

Người nộp thuế là cá nhân cư trú và cá nhân không cư trú theo quy định tại Điều 2 Luật Thuế thu nhập cá nhân, Điều 2 Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi tắt là Nghị định số 65/2013/NĐ-CP), có thu nhập chịu thuế theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP.

Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập;

Đối với cá nhân là công dân của quốc gia, vùng lãnh thổ đã ký kết Hiệp định với Việt Nam về tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với các loại thuế đánh vào thu nhập và là cá nhân cư trú tại Việt Nam thì nghĩa vụ thuế thu nhập cá nhân được tính từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam (được tính đủ theo tháng) không phải thực hiện các thủ tục xác nhận lãnh sự để được thực hiện không thu thuế trùng hai lần theo Hiệp định tránh đánh thuế trùng giữa hai quốc gia.

Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả và nhận thu nhập”

Điều 3. Sửa đổi, bổ sung Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng như sau:

1. Bổ sung điểm g khoản 7 Điều 5 Thông tư số 219/2013/TT-BTC như sau:

“g) Cơ sở kinh doanh không phải nộp thuế GTGT khâu nhập khẩu trong trường hợp nhập khẩu hàng hóa đã xuất khẩu nhưng bị phía nước ngoài trả lại. Khi cơ sở kinh doanh bán hàng hóa bị trả lại này trong nội địa thì phải kê khai, nộp thuế GTGT theo quy định”.

2. Sửa đổi, bổ sung khoản 4 Điều 7 Thông tư số 219/2013/TT-BTC như sau:

“4. Giá tính thuế đối với sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ.

Hàng hóa luân chuyển nội bộ như hàng hoá được xuất để chuyển kho nội bộ, xuất vật tư, bán thành phẩm, để tiếp tục quá trình sản xuất trong một cơ sở sản xuất, kinh doanh hoặc hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng phục vụ hoạt động kinh doanh thì không phải tính, nộp thuế GTGT.

Trường hợp cơ sở kinh doanh tự sản xuất, xây dựng tài sản cố định (tài sản cố định tự làm) để phục vụ sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT thì khi hoàn thành, nghiệm thu, bàn giao, cơ sở kinh doanh không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nên tài sản cố định tự làm được kê khai, khấu trừ theo quy định.

Trường hợp xuất máy móc, thiết bị, vật tư, hàng hóa dưới hình thức cho vay, cho mượn hoặc hoàn trả, nếu có hợp đồng và các chứng từ liên quan đến giao dịch phù hợp, cơ sở kinh doanh không phải lập hóa đơn, tính, nộp thuế GTGT.

Ví dụ 24: Đơn vị A là doanh nghiệp sản xuất quạt điện, dùng 50 sản phẩm quạt lắp vào các phân xưởng sản xuất để phục vụ hoạt động kinh doanh của đơn vị thị đơn vị A không phải tính nộp thuế GTGT đối với hoạt động xuất 50 sản phẩm quạt điện này.

Ví dụ 25: Cơ sở sản xuất hàng may mặc B có phân xưởng sợi và phân xưởng may. Cơ sở B xuất sợi thành phẩm từ phân xưởng sợi cho phân xưởng may để tiếp tục quá trình sản xuất thì cơ sở B không phải tính và nộp thuế GTGT đối với sợi xuất cho phân xưởng may.

Ví dụ 26: Công ty cổ phần P tự xây dựng nhà nghỉ giữa ca cho công nhân ở trong khu vực sản xuất kinh doanh. Công ty cổ phần P không có đơn vị, tổ, đội trực thuộc thực hiện hoạt động xây dựng này. Khi hoàn thành, nghiệm thu nhà nghỉ giữa ca, Công ty cổ phần P không phải lập hoá đơn. Thuế GTGT đầu vào hình thành nhà nghỉ giữa ca được kê khai, khấu trừ theo quy định.

Ví dụ 27: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai để phục vụ trong các cuộc họp công ty thì Công ty Y không phải kê khai, tính thuế GTGT.

Ví dụ 28: Công ty Y là doanh nghiệp sản xuất nước uống đóng chai, giá chưa có thuế GTGT 1 chai nước đóng chai trên thị trường là 4.000 đồng. Công ty Y xuất ra 300 chai nước đóng chai với mục đích không phục vụ sản xuất kinh doanh thì Công ty Y phải kê khai, tính thuế GTGT đối với 300 chai nước xuất dùng không phục vụ hoạt động sản xuất kinh doanh nêu trên với giá tính thuế là 4.000 x 300 = 1.200.000 đồng.

Riêng đối với cơ sở kinh doanh có sử dụng hàng hoá, dịch vụ tiêu dùng nội bộ, luân chuyển nội bộ phục vụ cho sản xuất kinh doanh như vận tải, hàng không, đường sắt, bưu chính viễn thông không phải tính thuế GTGT đầu ra, cơ sở kinh doanh phải có văn bản quy định rõ đối tượng và mức khống chế hàng hoá dịch vụ sử dụng nội bộ theo thẩm quyền quy định.”

3. Sửa đổi, bổ sung khoản 3, 4 Điều 12 Thông tư số 219/2013/TT-BTC như sau:

“3. Cơ sở kinh doanh đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế, bao gồm:

a) Doanh nghiệp, hợp tác xã đang hoạt động có doanh thu hàng năm từ bán hàng hoá, cung ứng dịch vụ chịu thuế GTGT dưới một tỷ đồng đã thực hiện đầy đủ chế độ kế toán, sổ sách, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ.

b) Doanh nghiệp mới thành lập từ dự án đầu tư của cơ sở kinh doanh đang hoạt động nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

Doanh nghiệp mới thành lập có thực hiện đầu tư theo dự án đầu tư được cấp có thẩm quyền phê duyệt thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế.

Doanh nghiệp, hợp tác xã mới thành lập có dự án đầu tư không thuộc đối tượng được cấp có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư nhưng có phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt thuộc đối tượng đăng ký áp dụng phương pháp khấu trừ thuế.

c) Doanh nghiệp, hợp tác xã mới thành lập có thực hiện đầu tư, mua sắm, nhận góp vốn bằng tài sản cố định, máy móc, thiết bị, công cụ, dụng cụ hoặc có hợp đồng thuê địa điểm kinh doanh.

d) Tổ chức nước ngoài, cá nhân nước ngoài kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ.

đ) Tổ chức kinh tế khác hạch toán được thuế GTGT đầu vào, đầu ra không bao gồm doanh nghiệp, hợp tác xã.

Doanh nghiệp, hợp tác xã hướng dẫn tại điểm a khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT cho cơ quan thuế quản lý trực tiếp chậm nhất là ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Cơ sở kinh doanh hướng dẫn tại điểm b, c khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp. Khi gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế trực tiếp, cơ sở kinh doanh không phải gửi các hồ sơ, tài liệu chứng minh như dự án đầu tư được cấp có thẩm quyền phê duyệt, phương án đầu tư được người có thẩm quyền của doanh nghiệp ra quyết định đầu tư phê duyệt, hóa đơn đầu tư, mua sắm, hồ sơ nhận góp vốn, hợp đồng thuê địa điểm kinh doanh. Cơ sở kinh doanh lưu giữ và xuất trình cho cơ quan thuế khi có yêu cầu. Trường hợp cơ sở kinh doanh mới thành lập từ ngày 01/01/2014 chưa đủ điều kiện đăng ký tự nguyện áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính, nếu đáp ứng được các điều kiện hướng dẫn tại điểm b, c khoản này thì được áp dụng theo hướng dẫn tại điểm b, c khoản 3 Điều 12 Thông tư này.

Cơ sở kinh doanh hướng dẫn tại điểm d khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp.

Cơ sở kinh doanh hướng dẫn tại điểm đ khoản này phải gửi Thông báo về việc áp dụng phương pháp tính thuế GTGT tới cơ quan thuế quản lý trực tiếp trước ngày 20 tháng 12 của năm trước liền kề năm người nộp thuế thực hiện phương pháp tính thuế mới.

Trong thời gian 5 ngày làm việc kể từ ngày nhận được Thông báo về việc áp dụng phương pháp khấu trừ, cơ quan thuế phải có văn bản thông báo cho doanh nghiệp, hợp tác xã, cơ sở kinh doanh biết việc chấp thuận hay không chấp thuận Thông báo về việc áp dụng phương pháp khấu trừ thuế.

4. Các trường hợp khác:

a) Trường hợp cơ sở kinh doanh có hoạt động mua, bán, chế tác vàng, bạc, đá quý thì cơ sở kinh doanh phải hạch toán riêng hoạt động này để nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng hướng dẫn tại Điều 13 Thông tư này.

b) Đối với doanh nghiệp đang nộp thuế GTGT theo phương pháp khấu trừ có thành lập chi nhánh (bao gồm cả chi nhánh được thành lập từ dự án đầu tư của doanh nghiệp), nếu chi nhánh thuộc trường hợp khai thuế GTGT riêng theo quy định của pháp luật về quản lý thuế thì xác định phương pháp tính thuế của Chi nhánh theo phương pháp tính thuế của doanh nghiệp đang hoạt động. Trường hợp chi nhánh không trực tiếp bán hàng, không phát sinh doanh thu hoặc chi nhánh ở địa phương cấp tỉnh, thành phố cùng nơi doanh nghiệp có trụ sở chính nhưng không thực hiện kê khai riêng thì thực hiện khai thuế tập trung tại trụ sở chính của doanh nghiệp.

c) Đối với doanh nghiệp, hợp tác xã mới thành lập khác không thuộc các trường hợp hướng dẫn tại khoản 3 Điều này thì áp dụng phương pháp tính trực tiếp theo hướng dẫn tại Điều 13 Thông tư này.

d) Khi hết năm dương lịch đầu tiên từ khi thành lập, nếu doanh nghiệp, hợp tác xã có doanh thu từ 1 tỷ đồng trở lên theo cách xác định tại khoản 2 Điều này và thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ thì tiếp tục áp dụng phương pháp khấu trừ thuế; nếu doanh nghiệp, hợp tác xã không đạt mức doanh thu từ một tỷ đồng trở lên nhưng vẫn thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì được đăng ký tự nguyện tiếp tục áp dụng phương pháp khấu trừ thuế theo hướng dẫn tại điểm a khoản 3 Điều này. Sau năm dương lịch đầu tiên từ khi thành lập, doanh nghiệp, hợp tác xã áp dụng ổn định phương pháp tính thuế trong 2 năm liên tục.

Ví dụ 53: Công ty TNHH thương mại dịch vụ X thành lập và bắt đầu hoạt động từ tháng 4/2014, Công ty TNHH thương mại dịch vụ áp dụng phương pháp tính trực tiếp các kỳ tính thuế GTGT trong năm 2014. Đến hết kỳ tính thuế tháng 11/2014, Công ty TNHH thương mại dịch vụ X xác định doanh thu như sau:

Lấy chỉ tiêu tổng doanh thu trên tờ khai thuế GTGT của kỳ tính thuế từ tháng 4 đến hết tháng 11 năm 2014 chia cho 8 tháng, sau đó nhân với 12 tháng.

Trường hợp doanh thu ước tính xác định được từ 1 tỷ đồng trở lên thì Công ty TNHH thương mại dịch vụ X chuyển sang áp dụng phương pháp khấu trừ thuế từ ngày 1/1/2015 và cho hai năm 2015, 2016. Trường hợp doanh thu ước tính theo cách xác định trên chưa đến 1 tỷ đồng và Công ty TNHH thương mại dịch vụ X thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật về kế toán, hóa đơn, chứng từ thì Công ty TNHH thương mại dịch vụ X thuộc trường hợp đăng ký tự nguyện áp dụng phương pháp khấu trừ theo hướng dẫn tại khoản 3 Điều này. Nếu Công ty TNHH thương mại dịch vụ X tiếp tục đăng ký tự ngyện áp dụng phương pháp khấu trừ thì Công ty TNHH thương mại dịch vụ X tiếp tục áp dụng phương pháp khấu trừ trong hai năm 2015, 2016.”

4. Sửa đổi khoản 1 Điều 13 Thông tư số 219/2013/TT-BTC như sau:

“1. Số thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT bằng giá trị gia tăng nhân với thuế suất thuế giá trị gia tăng áp dụng đối với hoạt động mua, bán, chế tác vàng bạc, đá quý.

Giá trị gia tăng của vàng, bạc, đá quý được xác định bằng giá thanh toán của vàng, bạc, đá quý bán ra trừ (-) giá thanh toán của vàng, bạc, đá quý mua vào tương ứng.

Giá thanh toán của vàng, bạc, đá quý bán ra là giá thực tế bán ghi trên hoá đơn bán vàng, bạc, đá quý, bao gồm cả tiền công chế tác (nếu có), thuế giá trị gia tăng và các khoản phụ thu, phí thu thêm mà bên bán được hưởng.

Giá thanh toán của vàng, bạc, đá quý mua vào được xác định bằng giá trị vàng, bạc, đá quý mua vào hoặc nhập khẩu, đã có thuế GTGT dùng cho mua bán, chế tác vàng, bạc, đá quý bán ra tương ứng.

Trường hợp trong kỳ tính thuế phát sinh giá trị gia tăng âm (-) của vàng, bạc, đá quý thì được tính bù trừ vào giá trị gia tăng dương (+) của vàng, bạc, đá quý. Trường hợp không có phát sinh giá trị gia tăng dương (+) hoặc giá trị gia tăng dương (+) không đủ bù trừ giá trị gia tăng âm (-) thì được kết chuyển để trừ vào giá trị gia tăng của kỳ sau trong năm. Kết thúc năm dương lịch, giá trị gia tăng âm (-) không được kết chuyển tiếp sang năm sau”.

5. Bổ sung ví dụ số 58a tại khoản 4 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“Ví dụ số 58a: Doanh nghiệp A đầu tư xây dựng vùng nguyên liệu và nhà máy để sản xuất khép kín từ khâu nuôi trồng (bao gồm cả thuê gia công nuôi trồng mà doanh nghiệp A đầu tư toàn bộ giống, ao, hồ, hàng rào, hệ thống tưới tiêu, tàu thuyền và nguyên, vật liệu đầu vào khác như thức ăn chăn nuôi, thuốc thú y, dịch vụ thú y…), đến khâu chế biến phi-lê cá tra đông lạnh để xuất khẩu và bán trong nước. Trong quá trình sản xuất doanh nghiệp A đã mua thêm cá tra của các doanh nghiệp khác hoặc của các hộ nông dân. Cá tra mua ngoài trước khi đưa vào nhà máy đều được tập trung nuôi tại ao hồ của doanh nghiệp A cùng cá tra do doanh nghiệp A tự nuôi. Cá tra do doanh nghiệp tự nuôi và cá tra mua ngoài được đưa vào nhà máy chế biến thành sản phẩm cá tra phi-lê (cá fillet) qua công đoạn và theo quy trình: Cá nguyên liệu - làm sạch - cắt đầu, lột da - bỏ nội tạng - cắt phi-lê - ướp muối - đông lạnh - xuất bán. Doanh nghiệp A được thực hiện kê khai khấu trừ thuế GTGT như sau:

- Doanh nghiệp A được khấu trừ toàn bộ thuế GTGT đầu vào của tài sản cố định và của hàng hóa, dịch vụ mua vào không hình thành tài sản cố định tại nhà máy phục vụ khâu sơ chế cá tra phi-lê theo quy trình nêu trên.

- Cá tra phi-lê có nguồn gốc do doanh nghiệp A tự nuôi để xuất khẩu được áp dụng thuế suất 0% và doanh nghiệp được khấu trừ toàn bộ thuế GTGT đầu vào có liên quan đến hoạt động xuất khẩu cá tra phi-lê. Trường hợp doanh nghiệp nuôi cá tra sau đó chế biến thành cá tra phi-lê vừa để xuất khẩu vừa để bán trong nước thì thuế GTGT đầu vào được phân bổ theo tỷ lệ % doanh thu xuất khẩu/Tổng Doanh thu (doanh thu xuất khẩu và doanh thu bán trong nước).”

6. Sửa đổi, bổ sung Điều 15 Thông tư số 219/2013/TT-BTC như sau:

a) Sửa đổi khổ thứ nhất điểm c khoản 3 Điều 15 như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế GTGT đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng hoặc trước ngày 31 tháng 12 hàng năm đối với trường hợp thời điểm thanh toán theo hợp đồng sớm hơn ngày 31 tháng 12, cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế GTGT đầu vào”.

b) Sửa đổi, bổ sung khổ đầu khoản 3 Điều 15 như sau:

“3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).”

c) Sửa đổi, bổ sung điểm c khoản 4 Điều 15 như sau:

“c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng”.

7. Sửa đổi khoản 4 Điều 16 Thông tư số 219/2013/TT-BTC như sau:

“Hóa đơn thương mại. Ngày xác định doanh thu xuất khẩu để tính thuế là ngày xác nhận hoàn tất thủ tục hải quan trên tờ khai hải quan”.

Điều 4. Sửa đổi mẫu Giấy nộp tiền vào NSNN (mẫu C1-02/NS và C1-03/NS) tại Phụ lục ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính và mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính như sau:

Ban hành kèm theo Thông tư này:

1. Mẫu Giấy nộp tiền vào NSNN (mẫu số C1-02/NS và C1-03/NS) thay thế cho mẫu Giấy nộp tiền vào NSNN ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính về việc đính chính Thông tư số 08/2013/TT-BTC ngày 10/1/2013 của Bộ Tài chính hướng dẫn thực hiện kế toán nhà nước áp dụng cho Hệ thống thông tin quản lý Ngân sách và Kho bạc (gọi tắt là TABMIS).

2. Mẫu Bảng kê nộp thuế (01/BKNT) thay thế cho mẫu Bảng kê nộp thuế (01/BKNT) ban hành kèm theo Thông tư số 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính hướng dẫn quy trình tổ chức phối hợp thu ngân sách nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại.

Điều 5. Sửa đổi, bổ sung Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi, bổ sung khoản 2 Điều 3 Thông tư số 39/2014/TT-BTC như sau:

“2. Các loại hóa đơn:

a) Hoá đơn giá trị gia tăng (mẫu số 3.1 Phụ lục 3 và mẫu số 5.1 Phụ lục 5 ban hành kèm theo Thông tư này) là loại hoá đơn dành cho các tổ chức khai, tính thuế giá trị gia tăng theo phương pháp khấu trừ trong các hoạt động sau:

- Bán hàng hoá, cung ứng dịch vụ trong nội địa;

- Hoạt động vận tải quốc tế;

- Xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu;

b) Hoá đơn bán hàng dùng cho các đối tượng sau đây:

- Tổ chức, cá nhân khai, tính thuế giá trị gia tăng theo phương pháp trực tiếp khi bán hàng hoá, dịch vụ trong nội địa, xuất vào khu phi thuế quan và các trường hợp được coi như xuất khẩu (mẫu số 3.2 Phụ lục 3 và mẫu số 5.2 Phụ lục 5 ban hành kèm theo Thông tư này).

- Tổ chức, cá nhân trong khu phi thuế quan khi bán hàng hoá, cung ứng dịch vụ vào nội địa và khi bán hàng hoá, cung ứng dịch vụ giữa các tổ chức, cá nhân trong khu phi thuế quan với nhau, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan” (mẫu số 5.3 Phụ lục 5 ban hành kèm theo Thông tư này).

Ví dụ:

- Doanh nghiệp A là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động xuất khẩu ra nước ngoài. Doanh nghiệp A sử dụng hoá đơn giá trị gia tăng cho hoạt động bán hàng trong nước và không cần lập hóa đơn GTGT cho hoạt động xuất khẩu ra nước ngoài.

- Doanh nghiệp B là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp khấu trừ vừa có hoạt động bán hàng trong nước vừa có hoạt động bán hàng cho tổ chức, cá nhân trong khu phi thuế quan. Doanh nghiệp B sử dụng hoá đơn GTGT cho hoạt động bán hàng trong nước và cho hoạt động bán hàng vào khu phi thuế quan.

- Doanh nghiệp C là doanh nghiệp chế xuất bán hàng vào nội địa và bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam) thì sử dụng hóa đơn bán hàng khi bán vào nội địa, trên hóa đơn ghi rõ “Dành cho tổ chức, cá nhân trong khu phi thuế quan”; khi bán hàng hóa ra nước ngoài (ngoài lãnh thổ Việt Nam), doanh nghiệp C không cần lập hóa đơn bán hàng.

- Doanh nghiệp D là doanh nghiệp khai thuế giá trị gia tăng theo phương pháp trực tiếp, khi bán hàng hoá, dịch vụ trong nước, cho khu phi thuế quan, doanh nghiệp D sử dụng hoá đơn bán hàng. Khi xuất hàng hóa ra nước ngoài, doanh nghiệp D không cần lập hóa đơn bán hàng.

c) Hoá đơn khác gồm: tem; vé; thẻ; phiếu thu tiền bảo hiểm…

d) Phiếu thu tiền cước vận chuyển hàng không; chứng từ thu cước phí vận tải quốc tế; chứng từ thu phí dịch vụ ngân hàng…, hình thức và nội dung được lập theo thông lệ quốc tế và các quy định của pháp luật có liên quan.”

2. Sửa đổi, bổ sung Điều 4 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi điểm g khoản 1 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“g) Tên hàng hóa, dịch vụ; đơn vị tính; số lượng; đơn giá hàng hóa, dịch vụ; thành tiền ghi bằng số và bằng chữ. Trường hợp tổ chức kinh doanh có sử dụng phần mềm kế toán theo hệ thống phần mềm của công ty mẹ là Tập đoàn đa quốc gia thì chỉ tiêu đơn vị tính được sử dụng bằng tiếng Anh theo hệ thống phần mềm của Tập đoàn.”

b) Sửa đổi điểm a Khoản 3 Điều 4 Thông tư số 39/2014/TT-BTC như sau:

“a) Tổ chức kinh doanh bán hàng hoá, dịch vụ có thể tạo, phát hành và sử dụng hoá đơn không nhất thiết phải có chữ ký người mua, dấu của người bán trong trường hợp sau: hóa đơn điện; hóa đơn nước; hóa đơn dịch vụ viễn thông; hoá đơn dịch vụ ngân hàng đáp ứng đủ điều kiện tự in theo hướng dẫn tại Thông tư này.

Trường hợp kinh doanh dịch vụ thì trên hóa đơn không nhất thiết phải có tiêu thức “đơn vị tính””.

3. Sửa đổi, bổ sung Điều 16 Thông tư số 39/2014/TT-BTC như sau:

a) Sửa đổi, bổ sung hướng dẫn tại điểm b, c khoản 1 Điều 16 như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động và tiêu dùng nội bộ (trừ hàng hoá luân chuyển nội bộ để tiếp tục quá trình sản xuất.

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.

c) Hóa đơn được lập một lần thành nhiều liên. Nội dung lập trên hóa đơn phải được thống nhất trên các liên hóa đơn có cùng một số.

Đối với hóa đơn thu cước dịch vụ viễn thông, hóa đơn tiền điện, hóa đơn tiền nước, hóa đơn thu phí của các ngân hàng, vé vận tải hành khách của các đơn vị vận tải, các loại tem, vé, thẻ và một số trường hợp theo hướng dẫn của Bộ Tài chính, khi lập hóa đơn được thay thế liên 1 bằng bảng kê chi tiết số hoá đơn thực tế đã lập. Chi tiết mỗi số hoá đơn giao khách hàng được thể hiện trên một dòng của Bảng kê với đầy đủ các tiêu thức đã được đăng ký tại hóa đơn mẫu gửi cùng Thông báo phát hành hóa đơn đến cơ quan thuế quản lý trực tiếp.

Bảng kê được lập hàng tháng, được in ra giấy để lưu trữ bảo quản hoặc lưu trữ bằng phương tiện điện tử (Ví dụ như: bút nhớ (đĩa flash USB), đĩa CD và DVD, đĩa cứng gắn ngoài, đĩa cứng gắn trong). Việc bảo quản, lưu trữ bảng kê thực hiện theo quy định hiện hành về bảo quản, lưu trữ tài liệu kế toán. Nếu lưu trữ bằng giấy thì bảng kê phải có đầy đủ tên, chữ ký người lập bảng kê; tên, chữ ký thủ trưởng đơn vị; dấu đơn vị. Nếu lưu trữ bằng phương tiện điện tử thì bảng kê phải có chữ ký điện tử của đơn vị và nội dung bảng kê phải đảm bảo có thể truy cập kết xuất và in ra giấy khi cần tham chiếu. Các đơn vị phải chịu trách nhiệm về tính chính xác và đầy đủ thông tin trên bảng kê hóa đơn đã lập trong ngày, trong tháng và phải đảm bảo lưu trữ để cung cấp cho cơ quan thuế và các cơ quan chức năng khác khi có yêu cầu”.

b) Bãi bỏ khổ thứ 7 điểm a khoản 2 Điều 16 Thông tư số 39/2014/TT-BTC.

4. Sửa đổi khổ thứ hai Điều 27 Thông tư số 39/2014/TT-BTC như sau:

“Riêng doanh nghiệp sử dụng hóa đơn tự in, đặt in có hành vi vi phạm không được sử dụng hóa đơn tự in, đặt in, doanh nghiệp thuộc loại rủi ro cao về thuế thuộc diện mua hoá đơn của cơ quan thuế theo hướng dẫn tại Điều 11 Thông tư này thực hiện nộp Báo cáo tình hình sử dụng hóa đơn theo tháng.”

Điều 6. Sửa đổi, bổ sung Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp như sau:

1. Sửa đổi, bổ sung điểm b khoản 3 Điều 5 Thông tư số 78/2014/TT-BTC như sau:

“b) Đối với hàng hoá, dịch vụ dùng để trao đổi (không bao gồm hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất, kinh doanh của doanh nghiệp) được xác định theo giá bán của sản phẩm, hàng hoá, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi.

Ví dụ: Doanh nghiệp A có chức năng sản xuất phụ tùng ôtô và lắp ráp ôtô. Doanh nghiệp A dùng sản phẩm lốp ôtô do doanh nghiệp sản xuất để trưng bày, giới thiệu sản phẩm hoặc dùng lốp ôtô để tiếp tục lắp ráp thành ôtô hoàn chỉnh thì trong trường hợp này sản phẩm lốp ôtô của doanh nghiệp không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp.

Ví dụ: Doanh nghiệp B là doanh nghiệp sản xuất máy tính. Trong năm doanh nghiệp B có xuất một số máy tính do chính doanh nghiệp sản xuất cho cán bộ công nhân viên để dùng làm việc tại doanh nghiệp thì các sản phẩm máy tính này không phải quy đổi để tính vào doanh thu tính thuế thu nhập doanh nghiệp”.

2. Sửa đổi, bổ sung khoản 1 Điều 6 Thông tư số 78/2014/TT-BTC như sau:

“1. Trừ các khoản chi không được trừ nêu tại Khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật.

c) Khoản chi nếu có hoá đơn mua hàng hoá, dịch vụ từng lần có giá trị từ 20 triệu đồng trở lên (giá đã bao gồm thuế GTGT) khi thanh toán phải có chứng từ thanh toán không dùng tiền mặt.

Chứng từ thanh toán không dùng tiền mặt thực hiện theo quy định của các văn bản pháp luật về thuế giá trị gia tăng.

Trường hợp mua hàng hóa, dịch vụ từng lần có giá trị từ hai mươi triệu đồng trở lên ghi trên hóa đơn mà đến thời điểm ghi nhận chi phí, doanh nghiệp chưa thanh toán và chưa có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp khi thanh toán doanh nghiệp không có chứng từ thanh toán không dùng tiền mặt thì doanh nghiệp phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán không dùng tiền mặt vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính có phát sinh khoản chi phí này).

Đối với các hóa đơn mua hàng hóa, dịch vụ đã thanh toán bằng tiền mặt phát sinh trước thời điểm Thông tư này có hiệu lực thi hành thì không phải điều chỉnh lại theo quy định tại Điểm này.

Ví dụ 7: Tháng 8 năm 2014 doanh nghiệp A có mua hàng hóa đã có hóa đơn và giá trị ghi trên hóa đơn là 30 triệu đồng nhưng chưa thanh toán. Trong kỳ tính thuế năm 2014, doanh nghiệp A đã tính vào chi phí được trừ khi xác định thu nhập chịu thuế đối với giá trị mua hàng hóa này. Sang năm 2015, doanh nghiệp A có thực hiện thanh toán giá trị mua hàng hóa này bằng tiền mặt do vậy doanh nghiệp A phải kê khai, điều chỉnh giảm chi phí đối với phần giá trị hàng hóa, dịch vụ vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kỳ tính thuế năm 2015).

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị từ 20 triệu đồng trở lên thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán không dùng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.

Trường hợp doanh nghiệp mua hàng hóa, dịch vụ liên quan đến hoạt động sản xuất kinh doanh của doanh nghiệp và có hóa đơn in trực tiếp từ máy tính tiền theo quy định của pháp luật về hóa đơn; hóa đơn này nếu có giá trị dưới 20 triệu đồng và có thanh toán bằng tiền mặt thì doanh nghiệp căn cứ vào hóa đơn này và chứng từ thanh toán bằng tiền mặt của doanh nghiệp để tính vào chi phí được trừ khi xác định thu nhập chịu thuế.”

3. Sửa đổi, bổ sung điểm đ khoản 1 Điều 19 Thông tư số 78/2014/TT-BTC như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm).

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ khi được cấp Giấy chứng nhận đầu tư và sử dụng trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu (chậm nhất năm thứ 4 kể từ năm có doanh thu doanh nghiệp phải đạt điều kiện sử dụng số lao động thường xuyên bình quân năm trên 3.000 lao động).

Số lao động quy định tại điểm này là số lao động có ký hợp đồng lao động làm việc toàn bộ thời gian, không tính số lao động bán thời gian và lao động hợp đồng ngắn hạn dưới 1 năm.

Số lao động sử dụng thường xuyên bình quân năm được xác định theo hướng dẫn tại Thông tư số 40/2009/TT-BLĐTBXH ngày 03 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội.

Trường hợp dự án đầu tư không đáp ứng các tiêu chí quy định tại điểm này (không kể bị chậm tiến độ do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan nhà nước hoặc do thiên tai, địch họa, hỏa hoạn và được cơ quan cấp Giấy chứng nhận đầu tư chấp thuận, báo cáo Thủ tướng Chính phủ phê duyệt) thì doanh nghiệp không được hưởng ưu đãi thuế thu nhập doanh nghiệp, đồng thời doanh nghiệp phải kê khai, nộp số tiền thuế thu nhập doanh nghiệp đã kê khai hưởng ưu đãi của các năm trước (nếu có) và nộp tiền chậm nộp tiền thuế theo quy định, nhưng doanh nghiệp không bị xử phạt về hành vi khai sai theo quy định của pháp luật về quản lý thuế.”

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Ủy ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;

- Cơ quan Trung ương của các Đoàn thể;

- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ; Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 151 sua doi cac loai thue

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 151/2014/TT-BTC | Hà Nội, ngày 10 tháng 10 năm 2014.

THÔNG TƯ

Hướng dẫn thi hành nghị định số 91/2014/NĐ-CP ngày 01 tháng 10

năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều

tại các Nghị định quy định về thuế

--------------------

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 và Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

Chương I

THUẾ THU NHẬP DOANH NGHIỆP

Điều 1: Sửa đổi, bổ sung tiết e, điểm 2.2 và điểm 2.31 Khoản 2, Điều 6, Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp (gọi chung là Thông tư số 78/2014/TT-BTC) như sau:

“e) Phần trích khấu hao tương ứng với nguyên giá vượt trên 1,6 tỷ đồng/xe đối với ô tô chở người từ 9 chỗ ngồi trở xuống (trừ: ô tô dùng cho kinh doanh vận tải hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô); phần trích khấu hao đối với tài sản cố định là tàu bay dân dụng, du thuyền không sử dụng kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Ô tô chở người từ 9 chỗ ngồi trở xuống chuyên kinh doanh vận tải hành khách, du lịch và khách sạn là các ô tô được đăng ký tên doanh nghiệp mà doanh nghiệp này trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh có đăng ký một trong các ngành nghề: vận tải hành khách, du lịch, kinh doanh khách sạn và được cấp phép kinh doanh theo quy định tại các văn bản pháp luật về kinh doanh vận tải, hành khách, du lịch, khách sạn.

Tàu bay dân dụng và du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch là tàu bay dân dụng, du thuyền của các doanh nghiệp đăng ký và hạch toán trích khấu hao tài sản cố định nhưng trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp không đăng ký ngành nghề vận tải hàng hoá, vận tải hành khách, du lịch.

Trường hợp doanh nghiệp có chuyển nhượng, thanh lý xe ô tô chở người từ 9 chỗ ngồi trở xuống thì giá trị còn lại của xe được xác định bằng nguyên giá thực mua tài sản cố định trừ (-) số khấu hao lũy kế của tài sản cố định theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định tính đến thời điểm chuyển nhượng, thanh lý xe.

Ví dụ 8: Doanh nghiệp A có mua xe ô tô dưới 9 chỗ ngồi có nguyên giá là 6 tỷ đồng, công ty trích khấu hao 1 năm sau đó thực hiện thanh lý. Số khấu hao theo chế độ quản lý sử dụng và trích khấu hao tài sản cố định là 1 tỷ đồng (thời gian trích khấu hao là 6 năm theo văn bản về khấu hao tài sản cố định). Số trích khấu hao theo chính sách thuế được tính vào chi phí được trừ là 1,6 tỷ đồng/6 năm = 267 triệu đồng. Doanh nghiệp A thanh lý bán xe là 5 tỷ đồng.

Thu nhập từ thanh lý xe: 5 tỷ đồng - (6 tỷ đồng - 1 tỷ đồng) = 0 đồng”

“2.31. Các khoản chi không tương ứng với doanh thu tính thuế, trừ các khoản chi sau:

- Các khoản thực chi cho hoạt động phòng, chống HIV/AIDS tại nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.

- Khoản thực chi để thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật.

- Khoản thực chi để hỗ trợ cho tổ chức Đảng, tổ chức chính trị xã hội trong doanh nghiệp.

- Khoản chi có tính chất phúc lợi chi trực tiếp cho người lao động như: chi đám hiếu, hỷ của bản thân và gia đình người lao động; chi nghỉ mát, chi hỗ trợ điều trị; chi hỗ trợ bổ sung kiến thức học tập tại cơ sở đào tạo; chi hỗ trợ gia đình người lao động bị ảnh hưởng bởi thiên tai, địch họa, tai nạn, ốm đau; chi khen thưởng con của người lao động có thành tích tốt trong học tập; chi hỗ trợ chi phí đi lại ngày lễ, tết cho người lao động và những khoản chi có tính chất phúc lợi khác. Tổng số chi có tính chất phúc lợi nêu trên không quá 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp.

Việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế của doanh nghiệp được xác định bằng quỹ lương thực hiện trong năm chia (:) 12 tháng. Quỹ lương thực hiện trong năm được quy định tại tiết c, điểm 2.5, Khoản 2 Điều 6 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính.

Ví dụ: Doanh nghiệp A năm 2014 có quỹ lương thực tế thực hiện là 12 tỷ đồng thì việc xác định 01 tháng lương bình quân thực tế thực hiện trong năm tính thuế 2014 của doanh nghiệp như sau: (12.000.000.000 đồng : 12 tháng) = 1.000.000.000 đồng.

- Các khoản chi khác mang tính chất đặc thù, phù hợp theo từng ngành nghề, lĩnh vực theo văn bản hướng dẫn của Bộ Tài chính”.

Điều 2. Sửa đổi, bổ sung Khoản 14, Điều 7, Thông tư số 78/2014/TT-BTC như sau:

“14. Chênh lệch do đánh giá lại tài sản theo quy định của pháp luật để góp vốn, để điều chuyển tài sản khi chia, tách, hợp nhất, sáp nhập,chuyển đổi loại hình doanh nghiệp (trừ trường hợp cổ phần hóa, sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước), được xác định cụ thể như sau:

a) Chênh lệch tăng hoặc giảm do đánh giá lại tài sản là phần chênh lệch giữa giá trị đánh giá lại với giá trị còn lại của tài sản ghi trên sổ sách kế toán và tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có tài sản đánh giá lại.

b) Chênh lệch tăng hoặc giảm do đánh giá lại giá trị quyền sử dụng đất để: góp vốn (mà doanh nghiệp nhận giá trị quyền sử dụng đất được phân bổ dần giá trị đất vào chi phí được trừ), điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, góp vốn vào các dự án đầu tư xây dựng nhà, hạ tầng để bán tính một lần vào thu nhập khác (đối với chênh lệch tăng) hoặc giảm trừ thu nhập khác (đối với chênh lệch giảm) trong kỳ tính thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp tại doanh nghiệp có quyền sử dụng đất đánh giá lại.

Riêng chênh lệch tăng do đánh giá lại giá trị quyền sử dụng đất góp vốn vào doanh nghiệp để hình thành tài sản cố định thực hiện sản xuất kinh doanh mà doanh nghiệp nhận giá trị quyền sử dụng đất không được trích khấu hao và không được phân bổ dần giá trị đất vào chi phí được trừ thì phần chênh lệch này được tính dần vào thu nhập khác của doanh nghiệp có quyền sử dụng đất đánh giá lại trong thời gian tối đa không quá 10 năm bắt đầu từ năm giá trị quyền sử dụng đất được đem góp vốn. Doanh nghiệp phải có thông báo số năm doanh nghiệp phân bổ vào thu nhập khác khi nộp hồ sơ khai quyết toán thuế thu nhập doanh nghiệp của năm bắt đầu kê khai khoản thu nhập này (năm có đánh giá lại giá trị quyền sử dụng đất đem góp vốn).

Trường hợp sau khi góp vốn, doanh nghiệp tiếp tục thực hiện chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất (bao gồm cả trường hợp chuyển nhượng vốn góp trước thời hạn 10 năm) thì thu nhập từ hoạt động chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất phải tính và kê khai nộp thuế theo thu nhập chuyển nhượng bất động sản.

Chênh lệch do đánh giá lại giá trị quyền sử dụng đất bao gồm: Đối với quyền sử dụng đất lâu dài là chênh lệch giữa giá trị đánh giá lại và giá trị của quyền sử dụng đất ghi trên sổ sách kế toán; Đối với quyền sử dụng đất có thời hạn là chênh lệch giữa giá trị đánh giá lại và giá trị còn lại chưa phân bổ của quyền sử dụng đất.

c) Doanh nghiệp nhận tài sản góp vốn, nhận tài sản điều chuyển khi chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp được trích khấu hao hoặc phân bổ dần vào chi phí theo giá đánh giá lại (trừ trường hợp giá trị quyền sử dụng đất không được trích khấu hao hoặc phân bổ vào chi phí theo quy định).”

Điều 3. Sửa đổi, bổ sung Khoản 3, Điều 8, Thông tư số 78/2014/TT-BTC như sau:

“3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ theo quy định của pháp luật về khoa học và công nghệ được miễn thuế trong thời gian thực hiện hợp đồng nhưng tối đa không quá 03 năm kể từ ngày bắt đầu có doanh thu từ thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ;

Thu nhập từ bán sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam theo quy định của pháp luật và hướng dẫn của Bộ Khoa học và Công nghệ được miễn thuế tối đa không quá 05 năm kể từ ngày có doanh thu từ bán sản phẩm;

Thu nhập từ bán sản phẩm sản xuất thử nghiệm trong thời gian sản xuất thử nghiệm theo quy định của pháp luật.

a) Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ được miễn thuế phải đảm bảo các điều kiện sau:

- Có chứng nhận đăng ký hoạt động nghiên cứu khoa học;

- Được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận là hợp đồng nghiên cứu khoa học và phát triển công nghệ.

b) Thu nhập từ doanh thu bán sản phẩm làm ra từ công nghệ mới lần đầu tiên được áp dụng tại Việt Nam được miễn thuế phải đảm bảo công nghệ mới lần đầu tiên áp dụng tại Việt Nam được cơ quan quản lý Nhà nước về khoa học có thẩm quyền xác nhận”.

Điều 4. Sửa đổi, bổ sung Khoản 9, Điều 8, Thông tư số 78/2014/TT-BTC như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.

Trường hợp các đơn vị phát sinh các khoản thu nhập khác ngoài các khoản thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao phải tính và nộp thuế theo quy định”.

Điều 5. Bổ sung điểm e và điểm g Khoản 5 Điều 18 Thông tư số 78/2014/TT-BTC như sau:

“e) Đối với dự án đầu tư được cấp phép đầu tư mà trong Hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện đầu tư, trường hợp các giai đoạn tiếp theo thực tế có thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu nếu thực hiện theo tiến độ (trừ trường hợp bất khả kháng, khó khăn do nguyên nhân khách quan trong khâu giải phóng mặt bằng, giải quyết thủ tục hành chính của cơ quan Nhà nước, do thiên tai, hỏa hoạn hoặc khó khăn, bất khả kháng khác) thì các dự án thành phần của dự án đầu tư lần đầu được hưởng ưu đãi thuế cho thời gian còn lại của dự án đầu tư lần đầu tính từ thời điểm dự án thành phần có thu nhập được hưởng ưu đãi.

Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01/01/2014 mà có thực hiện phân kỳ đầu tư như trường hợp nêu trên thì dự án thành phần được hưởng ưu đãi thuế theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu cho thời gian ưu đãi còn lại tính từ ngày 01/01/2014.

Thu nhập của các dự án thành phần của dự án đầu tư lần đầu trước ngày 01/01/2014 đã được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định tại các văn bản quy phạm pháp luật trước ngày 01/01/2014 thì không thực hiện điều chỉnh lại các ưu đãi thuế đã được hưởng trước ngày 01/01/2014.

Trong thời gian triển khai các dự án thành phần theo từng giai đoạn nêu trên nếu nhà đầu tư được cơ quan quản lý Nhà nước về đầu tư (quy định tại Luật Đầu tư số 59/2005/QH11 ngày 29/11/2005 và các văn bản quy phạm pháp luật hướng dẫn thi hành) cho phép gia hạn thực hiện dự án và doanh nghiệp thực hiện theo đúng thời hạn đã được gia hạn thì cũng được hưởng ưu đãi thuế theo quy định nêu trên.

g) Dự án đầu tư của doanh nghiệp đang được hưởng ưu đãi thuế mà giai đoạn 2009 - 2013 có đầu tư bổ sung máy móc, thiết bị thường xuyên trong quá trình sản xuất, kinh doanh không thuộc dự án đầu tư mới và dự án đầu tư mở rộng thì phần thu nhập tăng thêm do việc đầu tư bổ sung máy móc, thiết bị thường xuyên này cũng được hưởng ưu đãi thuế theo mức mà dự án đang áp dụng cho thời gian còn lại tính từ kỳ tính thuế năm 2014”.

Điều 6. Sửa đổi, bổ sung Khoản 3, Điều 20, Thông tư số 78/2014/TT-BTC như sau:

“3. Miễn thuế 2 năm và giảm 50% số thuế phải nộp trong 4 năm tiếp theo đối với thu nhập từ thực hiện dự án đầu tư mới quy định tại Khoản 4 Điều 19 Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính và thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới tại Khu công nghiệp (trừ Khu công nghiệp nằm trên địa bàn có điều kiện – kinh tế xã hội thuận lợi).

Địa bàn có điều kiện - kinh tế xã hội thuận lợi quy định tại khoản này là các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009; trường hợp khu công nghiệp nằm trên cả địa bàn thuận lợi và địa bàn không thuận lợi thì việc xác định ưu đãi thuế đối với khu công nghiệp căn cứ vào vị trí thực tế của dự án đầu tư trên thực địa.

Việc xác định đô thị loại đặc biệt, loại I quy định tại khoản này thực hiện theo quy định tại Nghị định 42/2009/NĐ-CP ngày 07/5/2009 của Chính phủ quy định về phân loại đô thị và văn bản sửa đổi Nghị định này (nếu có)”.

Điều 7. Bổ sung Khoản 8, Điều 23, Thông tư số 78/2014/TT-BTC như sau:

“8. Doanh nghiệp còn thời gian hưởng ưu đãi thuế theo điều kiện về tỷ lệ xuất khẩu nhưng bị ngừng ưu đãi thuế do thực hiện cam kết với Tổ chức thương mại thế giới (WTO) đối với hoạt động dệt, may từ 11/01/2007 và hoạt động khác từ 01/01/2012 thì được lựa chọn kết hợp không đồng thời, không đồng bộ ưu đãi về thuế suất và thời gian miễn, giảm thuế để tiếp tục được hưởng ưu đãi thuế thu nhập doanh nghiệp cho thời gian còn lại kể từ năm 2007 đối với hoạt động dệt, may hoặc kể từ năm 2012 đối với hoạt động khác, tương ứng với các điều kiện ưu đãi thuế mà thực tế doanh nghiệp đáp ứng (ngoài điều kiện ưu đãi do đáp ứng điều kiện về tỷ lệ xuất khẩu, do sử dụng nguyên liệu trong nước) quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp có hiệu lực trong thời gian từ ngày doanh nghiệp được cấp Giấy phép thành lập đến trước ngày Nghị định số 24/2007/NĐ-CP ngày 14/2/2007 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp có hiệu lực thi hành hoặc theo quy định tại các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp tại thời điểm bị điều chỉnh ưu đãi thuế do thực hiện cam kết WTO.

Trường hợp doanh nghiệp đã lựa chọn phương án chuyển đổi theo văn bản trước đây (không phân biệt trường hợp doanh nghiệp đã hoặc chưa được kiểm tra, thanh tra thuế), nếu thực hiện chuyển đổi theo hướng dẫn tại Thông tư này có lợi hơn thì doanh nghiệp được phép lựa chọn chuyển đổi lại theo hướng dẫn tại Thông tư này. Doanh nghiệp thực hiện khai điều chỉnh, bổ sung theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành về quản lý thuế và không bị xử lý vi phạm pháp luật về thuế đối với hành vi khai sai do điều chỉnh lại. Trường hợp sau khi khai điều chỉnh, bổ sung doanh nghiệp có số tiền thuế đã nộp lớn hơn số thuế phải nộp thì được bù trừ với số thuế phải nộp của kỳ thuế tiếp theo hoặc được hoàn lại số đã nộp thừa theo quy định. Trường hợp doanh nghiệp đã thực hiện điều chỉnh theo cam kết WTO đối với hoạt động dệt may theo các văn bản trước đây nếu bị xử lý vi phạm pháp luật về thuế, tính tiền chậm nộp và doanh nghiệp đã thực hiện nộp tiền phạt và tiền chậm nộp thì không thực hiện điều chỉnh lại”.

Chương II

THUẾ GIÁ TRỊ GIA TĂNG

Điều 8. Sửa đổi, bổ sung điểm a khoản 8 Điều 4 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng (gọi chung là Thông tư số 219/2013/TT-BTC) như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản đảm bảo tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản đảm bảo tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2014, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2015). Đến ngày 31/3/2015, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật về việc xử lý tài sản bảo đảm. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ Ngân hàng, tháng 1/2017 Doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật”.

Điều 9. Sửa đổi, bổ sung khoản 3 Điều 14 Thông tư số 219/2013/TT-BTC như sau:

“3. Thuế GTGT đầu vào của tài sản cố định, máy móc, thiết bị, kể cả thuế GTGT đầu vào của hoạt động đi thuê những tài sản, máy móc, thiết bị này và thuế GTGT đầu vào khác liên quan đến tài sản, máy móc, thiết bị như bảo hành, sửa chữa trong các trường hợp sau đây không được khấu trừ mà tính vào nguyên giá của tài sản cố định hoặc chi phí được trừ theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành: Tài sản cố định chuyên dùng phục vụ sản xuất vũ khí, khí tài phục vụ quốc phòng, an ninh; tài sản cố định, máy móc, thiết bị của các tổ chức tín dụng, doanh nghiệp kinh doanh tái bảo hiểm, bảo hiểm nhân thọ, kinh doanh chứng khoán, cơ sở khám, chữa bệnh, cơ sở đào tạo; tàu bay dân dụng, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, kinh doanh du lịch, khách sạn.

Tài sản cố định là ô tô chở người từ 9 chỗ ngồi trở xuống (trừ ô tô sử dụng vào kinh doanh vận chuyển hàng hoá, hành khách, kinh doanh du lịch, khách sạn; ô tô dùng để làm mẫu và lái thử cho kinh doanh ô tô) có trị giá vượt trên 1,6 tỷ đồng (giá chưa có thuế GTGT) thì số thuế GTGT đầu vào tương ứng với phần trị giá vượt trên 1,6 tỷ đồng không được khấu trừ”.

Điều 10. Sửa đổi, bổ sung điểm c Khoản 3 Điều 15 Thông tư số 219/2013/TT-BTC như sau:

“c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).”

Chương III

THUẾ THU NHẬP CÁ NHÂN

Điều 11. Sửa đổi, bổ sung tiết đ.1, điểm đ, khoản 2, Điều 2 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (gọi chung là Thông tư số 111/2013/TT-BTC) như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

đ.1) Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm: khoản lợi ích về nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp; nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế (chưa bao gồm tiền thuê nhà) tại đơn vị.”

Điều 12. Sửa đổi, bổ sung điểm c, khoản 2, Điều 26 Thông tư số 111/2013/TT-BTC như sau:

“c) Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn thuế hoặc bù trừ thuế vào kỳ khai thuế tiếp theo, trừ các trường hợp sau:

c.1) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

c.2) Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

c.3) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, cho thuê quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê.

c.4) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.5) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.6) Cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp đã được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không quyết toán thuế đối với phần thu nhập này.”

Điều 13. Sửa đổi, bổ sung khoản 5 Điều 30 Thông tư số 111/2013/TT-BTC như sau:

“5. Đối với trường hợp người sử dụng bất động sản do nhận chuyển nhượng trong khoảng thời gian từ ngày 01 tháng 7 năm 1994 đến trước ngày 01 tháng 01 năm 2009, nếu từ ngày 01 tháng 01 năm 2009 nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất được cơ quan Nhà nước có thẩm quyền chấp thuận thì chỉ nộp một (01) lần thuế thu nhập cá nhân. Trường hợp người sử dụng bất động sản do nhận chuyển nhượng trước ngày 01 tháng 7 năm 1994 thì không thu thuế thu nhập cá nhân.

Từ ngày 01 tháng 01 năm 2009 thực hiện Luật thuế thu nhập cá nhân, cá nhân chuyển nhượng bất động sản có hợp đồng công chứng hoặc không có hợp đồng chỉ có giấy tờ viết tay đều phải nộp thuế thu nhập cá nhân cho từng lần chuyển nhượng.”

Chương IV

QUẢN LÝ THUẾ

Điều 14. Sửa đổi điểm đ, Khoản 1, Điều 10 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (gọi chung là Thông tư số 156/2013/TT-BTC) như sau:

“đ) Người nộp thuế trong thời gian tạm ngừng kinh doanh không phát sinh nghĩa vụ thuế thì không phải nộp hồ sơ khai thuế của thời gian tạm ngừng hoạt động kinh doanh. Trường hợp người nộp thuế tạm ngừng kinh doanh không trọn năm dương lịch hoặc năm tài chính thì vẫn phải nộp hồ sơ quyết toán thuế năm.

đ.1) Đối với người nộp thuế thực hiện thủ tục đăng ký kinh doanh tại cơ quan đăng ký kinh doanh phải thông báo bằng văn bản về việc tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại với cơ quan đăng ký kinh doanh nơi người nộp thuế đã đăng ký theo quy định.

Cơ quan đăng ký kinh doanh có trách nhiệm thông báo cho cơ quan thuế biết về thông tin người nộp thuế tạm ngừng kinh doanh hoặc hoạt động kinh doanh trở lại chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được văn bản của người nộp thuế. Trường hợp người nộp thuế đăng ký tạm ngừng kinh doanh, cơ quan thuế có trách nhiệm thông báo cho cơ quan đăng ký kinh doanh về nghĩa vụ thuế còn nợ với ngân sách nhà nước của người nộp thuế chậm nhất không quá 02 (hai) ngày làm việc kể từ ngày nhận được thông tin từ cơ quan đăng ký kinh doanh.

đ.2) Đối với người nộp thuế thuộc đối tượng đăng ký cấp mã số thuế trực tiếp tại cơ quan thuế thì trước khi tạm ngừng kinh doanh, người nộp thuế phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp chậm nhất 15 (mười lăm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

- Tên, địa chỉ trụ sở, mã số thuế;

- Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng;

- Lý do tạm ngừng kinh doanh;

- Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp, đại diện của nhóm cá nhân kinh doanh, của chủ hộ kinh doanh.

Hết thời hạn tạm ngừng kinh doanh, người nộp thuế phải thực hiện kê khai thuế theo quy định. Trường hợp người nộp thuế ra kinh doanh trước thời hạn theo thông báo tạm ngừng kinh doanh thì phải có thông báo bằng văn bản gửi cơ quan thuế quản lý trực tiếp đồng thời thực hiện nộp hồ sơ khai thuế theo quy định”.

Điều 15. Sửa đổi, bổ sung điểm b, Khoản 2 Điều 11 Thông tư số 156/2013/TT-BTC như sau:

“b) Khai thuế giá trị gia tăng theo quý

b.1) Đối tượng khai thuế GTGT theo quý

Khai thuế theo quý áp dụng đối với người nộp thuế giá trị gia tăng có tổng doanh thu bán hàng hoá và cung cấp dịch vụ của năm trước liền kề từ 50 tỷ đồng trở xuống.

Trường hợp người nộp thuế mới bắt đầu hoạt động sản xuất kinh doanh việc khai thuế giá trị gia tăng được thực hiện theo quý. Sau khi sản xuất kinh doanh đủ 12 tháng thì từ năm dương lịch tiếp theo sẽ căn cứ theo mức doanh thu bán hàng hoá, dịch vụ của năm dương lịch trước liền kề (đủ 12 tháng) để thực hiện khai thuế giá trị gia tăng theo tháng hay theo quý.

Ví dụ 21:

- Doanh nghiệp A bắt đầu hoạt sản xuất kinh doanh từ tháng 01/2015 thì năm 2015 doanh nghiệp A thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 (đủ 12 tháng của năm dương lịch) để xác định năm 2016 thực hiện khai thuế tháng hay khai quý.

- Doanh nghiệp B bắt đầu hoạt động sản xuất kinh doanh từ tháng 8/2014 thì năm 2014, 2015 doanh nghiệp B thực hiện khai thuế GTGT theo quý. Doanh nghiệp căn cứ vào doanh thu của năm 2015 để xác định năm 2016 thực hiện khai thuế theo tháng hay theo quý.

Người nộp thuế có trách nhiệm tự xác định thuộc đối tượng khai thuế theo tháng hay khai thuế theo quý để thực hiện khai thuế theo quy định.

Trường hợp người nộp thuế đủ điều kiện và thuộc đối tượng khai thuế GTGT theo quý muốn chuyển sang khai thuế theo tháng thì gửi thông báo (theo Mẫu số 07/GTGT ban hành kèm theo Thông tư này) cho cơ quan thuế quản lý trực tiếp chậm nhất là cùng với thời hạn nộp tờ khai thuế GTGT của tháng đầu tiên của năm bắt đầu khai thuế GTGT theo tháng.

b.2) Thời kỳ khai thuế theo quý

- Việc thực hiện khai thuế theo quý hay theo tháng được ổn định trọn năm dương lịch và ổn định theo chu kỳ 3 năm. Riêng chu kỳ ổn định đầu tiên được xác định tính kể từ ngày 01/10/2014 đến hết ngày 31/12/2016.

Ví dụ 22: Doanh nghiệp C năm 2013 có tổng doanh thu là 38 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Doanh thu của năm 2014; 2015, 2016 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 55 tỷ đồng thì doanh nghiệp C vẫn tiếp tục thực hiện khai thuế GTGT theo quý đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 23: Doanh nghiệp D năm 2013 có tổng doanh thu là 57 tỷ đồng nên thực hiện khai thuế GTGT theo tháng. Doanh thu năm 2014 do doanh nghiệp kê khai (kể cả trường hợp khai bổ sung) hoặc do kiểm tra, thanh tra kết luận là 48 tỷ đồng thì doanh nghiệp D vẫn thực hiện khai thuế GTGT theo tháng đến hết năm 2016. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo quý, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này trên 50 tỷ đồng, người nộp thuế không đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định, người nộp thuế phải thực hiện khai thuế giá trị gia tăng theo tháng.

Ví dụ 24: Doanh nghiệp E năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, cơ quan thuế thanh tra kết luận doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ đồng so với số liệu kê khai là 52 tỷ đồng, thì năm 2016 doanh nghiệp E thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

Ví dụ 25: Doanh nghiệp G năm 2013 có tổng doanh thu trên tờ khai thuế GTGT là 47 tỷ đồng nên thuộc diện khai thuế GTGT theo quý từ ngày 01/10/2014. Năm 2015, Doanh nghiệp G tự khai bổ sung doanh thu tính thuế GTGT của năm 2013 tăng thêm 5 tỷ so với số liệu kê khai là 52 tỷ, thì năm 2016 doanh nghiệp G thực hiện khai thuế GTGT theo tháng. Từ năm 2017 sẽ xác định lại chu kỳ khai thuế mới dựa trên doanh thu của năm 2016.

- Trong chu kỳ khai thuế ổn định theo tháng, nếu người nộp thuế tự phát hiện hoặc qua thanh tra, kiểm tra, cơ quan thuế kết luận doanh thu của năm trước liền kề của chu kỳ khai thuế ổn định này từ 50 tỷ đồng trở xuống, người nộp thuế đủ điều kiện để khai thuế giá trị gia tăng theo quý của chu kỳ ổn định đó thì người nộp thuế được lựa chọn hình thức khai thuế theo tháng hoặc quý từ năm tiếp theo liền kề của năm phát hiện cho đến hết chu kỳ ổn định.

- Đối với các doanh nghiệp đã áp dụng khai thuế thuế theo quý trước thời điểm Thông tư này có hiệu lực thi hành thì chu kỳ ổn định đầu tiên được tính đến hết ngày 31/12/2016.

b.3) Cách xác định doanh thu bán hàng hóa, cung cấp dịch vụ năm trước liền kề làm điều kiện xác định đối tượng khai thuế giá trị gia tăng theo quý

- Doanh thu bán hàng hóa, cung cấp dịch vụ được xác định là Tổng doanh thu trên các Tờ khai thuế giá trị gia tăng của các kỳ tính thuế trong năm dương lịch (bao gồm cả doanh thu chịu thuế giá trị gia tăng và doanh thu không chịu thuế giá trị gia tăng).

- Trường hợp người nộp thuế thực hiện khai thuế tại trụ sở chính cho đơn vị trực thuộc thì doanh thu bán hàng hoá, cung cấp dịch vụ bao gồm cả doanh thu của đơn vị trực thuộc.”

Điều 16. Sửa đổi Điều 12, Thông tư số 156/2013/TT-BTC như sau:

“ Điều 12. Khai thuế thu nhập doanh nghiệp

1. Trách nhiệm nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế

a) Người nộp thuế nộp hồ sơ khai thuế thu nhập doanh nghiệp cho cơ quan thuế quản lý trực tiếp.

b) Trường hợp người nộp thuế có đơn vị trực thuộc hạch toán độc lập thì đơn vị trực thuộc nộp hồ sơ khai thuế thu nhập doanh nghiệp phát sinh tại đơn vị trực thuộc cho cơ quan thuế quản lý trực tiếp đơn vị trực thuộc.

c) Trường hợp người nộp thuế có đơn vị trực thuộc nhưng hạch toán phụ thuộc thì đơn vị trực thuộc đó không phải nộp hồ sơ khai thuế thu nhập doanh nghiệp; khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại đơn vị trực thuộc.

d) Trường hợp người nộp thuế có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp hồ sơ khai thuế thu nhập doanh nghiệp, người nộp thuế có trách nhiệm khai tập trung tại trụ sở chính cả phần phát sinh tại nơi có trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

đ) Đối với các tập đoàn kinh tế, các tổng công ty có đơn vị thành viên hạch toán phụ thuộc nếu đã hạch toán được doanh thu, chi phí, thu nhập chịu thuế thì đơn vị thành viên phải kê khai nộp thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

e) Trường hợp đơn vị thành viên có hoạt động kinh doanh khác với hoạt động kinh doanh chung của tập đoàn, tổng công ty và hạch toán riêng được thu nhập từ hoạt động kinh doanh khác đó thì đơn vị thành viên khai thuế thu nhập doanh nghiệp với cơ quan thuế quản lý trực tiếp đơn vị thành viên.

Trường hợp cần áp dụng khai thuế khác với hướng dẫn tại điểm này thì tập đoàn kinh tế, tổng công ty phải báo cáo với Bộ Tài chính để có hướng dẫn riêng.

2. Khai thuế thu nhập doanh nghiệp là khai theo từng lần phát sinh, khai quyết toán năm hoặc khai quyết toán thuế đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động. Trường hợp chuyển đổi loại hình doanh nghiệp mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi (như chuyển đổi loại hình doanh nghiệp từ Công ty TNHH sang Công ty cổ phần hoặc ngược lại; chuyển đổi Doanh nghiệp 100% vốn Nhà nước thành Công ty cổ phần và các trường hợp khác theo quy định của pháp luật) thì không phải khai quyết toán thuế đến thời điểm có quyết định về việc chuyển đổi, doanh nghiệp chỉ khai quyết toán thuế năm theo quy định.

Các trường hợp kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh:

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh đối với hoạt động chuyển nhượng bất động sản áp dụng đối với doanh nghiệp không có chức năng kinh doanh bất động sản và doanh nghiệp có chức năng kinh doanh bất động sản nếu có nhu cầu.

- Khai thuế thu nhập doanh nghiệp theo từng lần phát sinh áp dụng đối với tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có thu nhập từ hoạt động chuyển nhượng vốn.

3. Khai quyết toán thuế thu nhập doanh nghiệp

a) Khai quyết toán thuế thu nhập doanh nghiệp bao gồm khai quyết toán thuế thu nhập doanh nghiệp năm và khai quyết toán thuế thu nhập doanh nghiệp đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b) Hồ sơ khai quyết toán thuế thu nhập doanh nghiệp bao gồm:

b.1) Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này.

b.2) Báo cáo tài chính năm hoặc báo cáo tài chính đến thời điểm có quyết định về việc doanh nghiệp thực hiện chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động.

b.3) Một hoặc một số phụ lục kèm theo tờ khai ban hành kèm theo Thông tư số 156/2013/TT-BTC và Thông tư này (tuỳ theo thực tế phát sinh của người nộp thuế):

- Phụ lục kết quả hoạt động sản xuất kinh doanh theo mẫu số 03-1A/TNDN, mẫu số 03-1B/TNDN, mẫu số 03-1C/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục chuyển lỗ theo mẫu số 03-2/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Các Phụ lục về ưu đãi về thuế thu nhập doanh nghiệp:

+ Mẫu số 03-3A/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh thành lập mới từ dự án đầu tư, cơ sở kinh doanh di chuyển địa điểm, dự án đầu tư mới ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3B/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với cơ sở kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất (đầu tư mở rộng) ban hành kèm theo Thông tư số 156/2013/TT-BTC.

+ Mẫu số 03-3C/TNDN: Thuế thu nhập doanh nghiệp được ưu đãi đối với doanh nghiệp sử dụng lao động là người dân tộc thiểu số hoặc doanh nghiệp hoạt động sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo mẫu số 03-5/TNDN ban hành kèm theo Thông tư này.

- Phụ lục báo cáo trích, sử dụng quỹ khoa học và công nghệ (nếu có) theo mẫu số 03-6/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục thông tin về giao dịch liên kết (nếu có) theo mẫu 03-7/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các đơn vị sản xuất hạch toán phụ thuộc ở tỉnh thành phố trực thuộc Trung ương khác với địa phương nơi đóng trụ sở chính (nếu có) theo mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC.

- Trường hợp doanh nghiệp có dự án đầu tư ở nước ngoài, ngoài các hồ sơ nêu trên, doanh nghiệp phải bổ sung các hồ sơ, tài liệu theo hướng dẫn của Bộ Tài chính về thuế thu nhập doanh nghiệp.

4. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản theo quy định của pháp luật về thuế thu nhập doanh nghiệp

a) Doanh nghiệp có hoạt động chuyển nhượng bất động sản ở cùng địa bàn tỉnh, thành phố trực thuộc Trung ương với nơi doanh nghiệp đóng trụ sở chính thì kê khai thuế tại cơ quan thuế quản lý trực tiếp (Cục Thuế hoặc Chi cục Thuế). Trường hợp doanh nghiệp có trụ sở chính tại tỉnh, thành phố này nhưng có hoạt động chuyển nhượng bất động sản tại tỉnh, thành phố khác thì nộp hồ sơ khai thuế tại Cục Thuế hoặc Chi cục Thuế do Cục trưởng Cục Thuế nơi phát sinh hoạt động chuyển nhượng bất động sản quyết định.

b) Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện khai thuế thu nhập doanh nghiệp tạm tính theo từng lần phát sinh chuyển nhượng bất động sản. Doanh nghiệp không phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp không có chức năng kinh doanh bất động sản.

Hồ sơ khai thuế thu nhập doanh nghiệp theo từng lần chuyển nhượng bất động sản là Tờ khai thuế thu nhập từ chuyển nhượng bất động sản theo mẫu số 02/TNDN ban hành kèm theo Thông tư này.

Kết thúc năm tính thuế khi lập tờ khai quyết toán thuế thu nhập doanh nghiệp tại trụ sở chính, trong đó phải quyết toán riêng số thuế thu nhập từ chuyển nhượng bất động sản. Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã nộp thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

c) Đối với doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản thực hiện nộp thuế thu nhập doanh nghiệp tạm tính hàng quý theo quy định. Doanh nghiệp phát sinh thường xuyên hoạt động chuyển nhượng bất động sản là doanh nghiệp có chức năng kinh doanh bất động sản.

Kết thúc năm tính thuế, doanh nghiệp làm thủ tục quyết toán thuế thu nhập doanh nghiệp cho toàn bộ hoạt động chuyển nhượng bất động sản đã tạm nộp thuế thu nhập doanh nghiệp theo quý hoặc theo từng lần phát sinh.

Tại trụ sở chính, việc xử lý số thuế thu nhập doanh nghiệp từ hoạt động chuyển nhượng bất động sản cụ thể như sau: Trường hợp số thuế đã tạm nộp trong năm thấp hơn số thuế phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp thì doanh nghiệp phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp số thuế đã tạm nộp lớn hơn số thuế phải nộp theo tờ khai quyết toán thuế thì được trừ (-) số thuế nộp thừa vào số thuế thu nhập doanh nghiệp còn thiếu của hoạt động kinh doanh khác hoặc được trừ (-) vào số thuế thu nhập doanh nghiệp phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định. Trường hợp hoạt động chuyển nhượng bất động sản bị lỗ thì doanh nghiệp phải theo dõi riêng, thực hiện bù trừ lỗ của hoạt động chuyển nhượng bất động sản với lãi của hoạt động sản xuất kinh doanh khác nếu có (áp dụng từ ngày 1/1/2014) và chuyển lỗ trong các năm sau theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

d) Doanh nghiệp thực hiện dự án đầu tư cơ sở hạ tầng, nhà để chuyển nhượng hoặc cho thuê, có thu tiền ứng trước của khách hàng theo tiến độ dưới mọi hình thức thì:

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà xác định được chi phí tương ứng với doanh thu đã ghi nhận (bao gồm cả chi phí trích trước của phần dự toán hạng mục công trình chưa hoàn thành tương ứng với doanh thu đã ghi nhận) thì doanh nghiệp nộp thuế thu nhập doanh nghiệp theo doanh thu trừ chi phí.

- Trường hợp doanh nghiệp có thu tiền của khách hàng mà chưa xác định được chi phí tương ứng với doanh thu thì doanh nghiệp tạm nộp thuế thu nhập doanh nghiệp theo tỷ lệ 1% trên doanh thu thu được tiền và doanh thu này chưa phải tính vào doanh thu tính thuế thu nhập doanh nghiệp trong năm.

Khi bàn giao bất động sản, doanh nghiệp phải quyết toán chính thức số thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng bất động sản.

5. Doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp năm theo mẫu số 04/TNDN ban hành kèm theo Thông tư này.

Trường hợp doanh nghiệp, tổ chức thuộc trường hợp nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp không phát sinh thường xuyên hoạt động kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế thu nhập doanh nghiệp thì thực hiện kê khai thuế thu nhập doanh nghiệp theo từng lần phát sinh theo mẫu số 04/TNDN ban hành kèm theo Thông tư này, doanh nghiệp không phải khai quyết toán năm.

6. Trường hợp doanh nghiệp có cơ sở sản xuất (bao gồm cả cơ sở gia công, lắp ráp) hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi đơn vị đóng trụ sở chính thì khi nộp thuế thu nhập doanh nghiệp, doanh nghiệp tại nơi đóng trụ sở chính có trách nhiệm nộp cả phần phát sinh tại nơi đóng trụ sở chính và ở nơi có cơ sở sản xuất hạch toán phụ thuộc.

a) Thủ tục luân chuyển chứng từ giữa Kho bạc và cơ quan Thuế

Doanh nghiệp tự xác định số thuế thu nhập doanh nghiệp được tính nộp tại nơi có trụ sở chính và các cơ sở sản xuất hạch toán phụ thuộc theo quy định của pháp luật về thuế thu nhập doanh nghiệp để lập chứng từ nộp thuế thu nhập doanh nghiệp cho địa phương nơi có trụ sở chính và từng địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Trên chứng từ nộp thuế phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước đồng cấp với cơ quan thuế nơi trụ sở chính đăng ký kê khai thuế và địa phương nơi có cơ sở sản xuất hạch toán phụ thuộc. Kho bạc Nhà nước nơi đóng trụ sở chính chuyển tiền và chứng từ thu ngân sách nhà nước cho Kho bạc Nhà nước liên quan để hạch toán thu ngân sách nhà nước phần thuế của cơ sở sản xuất hạch toán phụ thuộc.

b) Quyết toán thuế

Doanh nghiệp khai quyết toán thuế thu nhập doanh nghiệp tại nơi đóng trụ sở chính, số thuế thu nhập doanh nghiệp còn phải nộp được xác định bằng số thuế thu nhập doanh nghiệp phải nộp theo quyết toán trừ đi số đã tạm nộp tại nơi đóng trụ sở chính và tạm nộp tại nơi có các cơ sở sản xuất phụ thuộc. Số thuế thu nhập doanh nghiệp còn phải nộp hoặc hoàn khi quyết toán cũng được phân bổ theo đúng tỷ lệ tại nơi đóng trụ sở chính và tại nơi có các cơ sở sản xuất phụ thuộc.

7. Khai thuế thu nhập doanh nghiệp đối với hoạt động chuyển nhượng vốn

a) Thu nhập từ chuyển nhượng vốn của doanh nghiệp được coi là một khoản thu nhập khác, doanh nghiệp có thu nhập từ chuyển nhượng vốn có trách nhiệm xác định, kê khai số thuế thu nhập doanh nghiệp từ chuyển nhượng vốn vào tờ khai quyết toán theo năm.

Trường hợp bán toàn bộ Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu dưới hình thức chuyển nhượng vốn có gắn với bất động sản thì nộp thuế theo từng lần phát sinh và kê khai theo mẫu số 06/TNDN ban hành kèm theo Thông tư này và quyết toán năm tại nơi doanh nghiệp đóng trụ sở chính.

b) Tổ chức nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam (gọi chung là nhà thầu nước ngoài) mà tổ chức này không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp có hoạt động chuyển nhượng vốn thì khai thuế thu nhập doanh nghiệp theo từng lần phát sinh.

Tổ chức, cá nhân nhận chuyển nhượng vốn có trách nhiệm xác định, kê khai, khấu trừ và nộp thay tổ chức nước ngoài số thuế thu nhập doanh nghiệp phải nộp. Trường hợp bên nhận chuyển nhượng vốn cũng là tổ chức nước ngoài không hoạt động theo Luật Đầu tư, Luật Doanh nghiệp thì doanh nghiệp thành lập theo pháp luật Việt Nam nơi các tổ chức nước ngoài đầu tư vốn có trách nhiệm kê khai và nộp thay số thuế thu nhập doanh nghiệp phải nộp từ hoạt động chuyển nhượng vốn của tổ chức nước ngoài.

Thời hạn nộp hồ sơ khai thuế là ngày thứ 10 (mười) kể từ ngày cơ quan có thẩm quyền chuẩn y việc chuyển nhượng vốn, hoặc ngày thứ 10 (mười) kể từ ngày các bên thỏa thuận chuyển nhượng vốn tại hợp đồng chuyển nhượng vốn đối với trường hợp không phải chuẩn y việc chuyển nhượng vốn.

Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng vốn:

- Tờ khai thuế thu nhập doanh nghiệp về chuyển nhượng vốn (theo Mẫu số 05/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC);

- Bản chụp hợp đồng chuyển nhượng. Trường hợp hợp đồng chuyển nhượng bằng tiếng nước ngoài phải dịch ra tiếng Việt các nội dung chủ yếu: Bên chuyển nhượng; bên nhận chuyển nhượng; thời gian chuyển nhượng; nội dung chuyển nhượng; quyền và nghĩa vụ của từng bên; giá trị của hợp đồng; thời hạn, phương thức, đồng tiền thanh toán.

- Bản chụp quyết định chuẩn y việc chuyển nhượng vốn của cơ quan có thẩm quyền (nếu có);

- Bản chụp chứng nhận vốn góp;

- Chứng từ gốc của các khoản chi phí.

Trường hợp cần bổ sung hồ sơ, cơ quan thuế phải thông báo cho tổ chức, cá nhân nhận chuyển nhượng vốn trong ngày nhận hồ sơ đối với trường hợp trực tiếp nhận hồ sơ; trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ đối với trường hợp nhận qua đường bưu chính hoặc thông qua giao dịch điện tử.

Địa điểm nộp hồ sơ khai thuế: tại cơ quan thuế nơi doanh nghiệp của tổ chức, cá nhân nước ngoài chuyển nhượng vốn đăng ký nộp thuế.

8. Kiểm tra quyết toán thuế thu nhập doanh nghiệp đối với doanh nghiệp thực hiện chia; hợp nhất; sáp nhập; chuyển đổi loại hình doanh nghiệp; giải thể; chấm dứt hoạt động

8.1. Cơ quan thuế có trách nhiệm kiểm tra quyết toán thuế của doanh nghiệp trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được các tài liệu, hồ sơ liên quan đến việc quyết toán nghĩa vụ thuế từ người nộp thuế trong trường hợp chia, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp, giải thể, chấm dứt hoạt động trừ các trường hợp quy định tại điểm 8.2 Khoản này.

8.2.Các trường hợp giải thể, chấm dứt hoạt động cơ quan thuế không phải thực hiện quyết toán thuế:

a) Doanh nghiệp, tổ chức thuộc diện nộp thuế thu nhập doanh nghiệp theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ theo quy định của pháp luật về thuế thu nhập doanh nghiệp thực hiện giải thể, chấm dứt hoạt động.

b) Doanh nghiệp giải thể, chấm dứt hoạt động nhưng kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đến thời điểm giải thể, chấm dứt hoạt động, doanh nghiệp không phát sinh doanh thu, chưa sử dụng hóa đơn.

c) Doanh nghiệp thuộc diện nộp thuế thu nhập doanh nghiệp theo kê khai thực hiện giải thể, chấm dứt hoạt động, nếu đáp ứng đủ các điều kiện sau:

- Có doanh thu bình quân năm (tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm doanh nghiệp giải thể, chấm dứt hoạt động) không quá 1 tỷ đồng/năm .

- Kể từ năm doanh nghiệp chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động doanh nghiệp không bị xử phạt vi phạm pháp luật về hành vi trốn thuế.

- Số thuế thu nhập doanh nghiệp đã nộp tính từ năm chưa được quyết toán hoặc thanh tra, kiểm tra thuế đến thời điểm giải thể, chấm dứt hoạt động cao hơn số thuế thu nhập doanh nghiệp nếu tính theo tỷ lệ % trên doanh thu bán hàng hóa, dịch vụ.

Đối với các trường hợp nêu tại tiết a, b, c điểm này, chậm nhất 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ do người nộp thuế gửi (bao gồm quyết định giải thể, chấm dứt hoạt động; các tài liệu chứng minh người nộp thuế thuộc các trường hợp nêu trên và đã nộp đủ số thuế phải nộp nếu có) thì cơ quan thuế xác nhận việc doanh nghiệp đã hoàn thành nghĩa vụ thuế.

8.3. Đối với trường hợp doanh nghiệp giải thể, chấm dứt hoạt động không thuộc các trường hợp nêu tại điểm 8.2 Điều này, căn cứ nhu cầu thực tế cơ quan thuế quản lý trực tiếp người nộp thuế đặt hàng và sử dụng kết quả kiểm tra quyết toán thuế của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo quy định tại Điều 18 Thông tư này”.

Điều 17. Bổ sung Điều 12a, Thông tư số 156/2013/TT-BTC như sau:

“Điều 12a. Tạm nộp thuế thu nhập doanh nghiệp theo quý và quyết toán thuế năm

Căn cứ kết quả sản xuất, kinh doanh, người nộp thuế thực hiện tạm nộp số thuế thu nhập doanh nghiệp của quý chậm nhất vào ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế; doanh nghiệp không phải nộp tờ khai thuế thu nhập doanh nghiệp tạm tính hàng quý.

Đối với những doanh nghiệp phải lập báo cáo tài chính quý theo quy định của pháp luật (như doanh nghiệp nhà nước, doanh nghiệp niêm yết trên thị trường chứng khoán và các trường hợp khác theo quy định) thì doanh nghiệp căn cứ vào báo cáo tài chính quý và các quy định của pháp luật về thuế để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Đối với những doanh nghiệp không phải lập báo cáo tài chính quý thì doanh nghiệp căn cứ vào số thuế thu nhập doanh nghiệp của năm trước và dự kiến kết quả sản xuất kinh doanh trong năm để xác định số thuế thu nhập doanh nghiệp tạm nộp hàng quý.

Trường hợp tổng số thuế tạm nộp trong kỳ tính thuế thấp hơn số thuế thu nhập doanh nghiệp phải nộp theo quyết toán từ 20% trở lên thì doanh nghiệp phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số thuế tạm nộp với số thuế phải nộp theo quyết toán tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Đối với số thuế thu nhập doanh nghiệp tạm nộp theo quý thấp hơn số thuế phải nộp theo quyết toán dưới 20% mà doanh nghiệp chậm nộp so với thời hạn quy định (thời hạn nộp hồ sơ quyết toán thuế năm) thì tính tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

Trường hợp cơ quan có thẩm quyền thanh tra, kiểm tra sau khi doanh nghiệp đã khai quyết toán thuế năm, nếu phát hiện tăng số thuế phải nộp so với số thuế doanh nghiệp đã kê khai quyết toán thì doanh nghiệp bị tính tiền chậm nộp đối với toàn bộ số thuế phải nộp tăng thêm đó tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán thuế năm đến ngày thực nộp tiền thuế.

Ví dụ 1: Đối với kỳ tính thuế năm 2014, Doanh nghiệp A đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 90 triệu đồng, tăng 10 triệu đồng; như vậy chênh lệch giữa số thuế phải nộp theo quyết toán với số thuế đã tạm nộp trong năm dưới 20% thì doanh nghiệp chỉ phải nộp số thuế còn phải nộp sau quyết toán là 10 triệu đồng đó vào ngân sách nhà nước theo thời hạn quy định. Trường hợp doanh nghiệp chậm nộp số thuế chênh lệch này thì bị tính tiền chậm nộp theo quy định.

Ví dụ 2: Doanh nghiệp B có năm tài chính trùng với năm dương lịch. Kỳ tính thuế năm 2015, doanh nghiệp đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 110 triệu đồng, tăng 30 triệu đồng.

20% của số phải nộp theo quyết toán là: 110 x 20% = 22 triệu đồng.

Phần chênh lệch từ 20% trở lên có giá trị là: 30 triệu – 22 triệu = 8 triệu đồng.

Khi đó, doanh nghiệp B phải nộp số thuế còn phải nộp sau quyết toán là 30 triệu đồng. Đồng thời, doanh nghiệp bị tính tiền chậm nộp đối với số thuế chênh lệch từ 20% trở lên (là 8 triệu đồng) tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế quý bốn của doanh nghiệp (từ ngày 31 tháng 1 năm 2016) đến ngày thực nộp số thuế còn thiếu so với số thuế phải nộp theo quyết toán. Số thuế chênh lệch còn lại (là 30 – 8 = 22 triệu đồng) mà doanh nghiệp chậm nộp thì doanh nghiệp bị tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn nộp hồ sơ quyết toán (từ ngày 1 tháng 4 năm 2016) đến ngày thực nộp số thuế này.

Trường hợp trong năm 2017, cơ quan thuế thực hiện thanh tra thuế tại doanh nghiệp B và phát hiện số thuế TNDN doanh nghiệp B phải nộp của kỳ tính thuế năm 2015 là 160 triệu đồng (tăng 50 triệu đồng so với số thuế phải nộp doanh nghiệp đã khai trong hồ sơ quyết toán), đối với số thuế tăng thêm qua thanh tra, doanh nghiệp bị xử phạt vi phạm pháp luật về thuế theo quy định, trong đó tiền thuế tăng thêm 50 triệu đồng này sẽ tính tiền chậm nộp theo quy định (kể từ ngày 1 tháng 4 năm 2016 đến ngày thực nộp số thuế này), không tách riêng phần chênh lệch vượt từ 20% trở lên đối với số thuế tăng thêm này.

Ví dụ 3: Đối với kỳ tính thuế năm 2016, Doanh nghiệp C đã tạm nộp thuế thu nhập doanh nghiệp là 80 triệu đồng, khi quyết toán năm, số thuế thu nhập doanh nghiệp phải nộp theo quyết toán là 70 triệu đồng thì số thuế nộp thừa là 10 triệu đồng sẽ được coi như số thuế tạm nộp của năm kế tiếp hoặc được hoàn thuế theo quy định.”

Điều 18. Bổ sung Điều 12b, Thông tư số 156/2013/TT-BTC như sau:

“Điều 12b. Cơ chế cơ quan thuế đặt hàng và sử dụng kết quả của các công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế để thực hiện kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động:

1. Quyền và trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

1.1. Khi thực hiện hợp đồng dịch vụ quyết toán thuế, công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có các quyền sau:

a) Được thực hiện các công việc và hưởng thù lao theo hợp đồng đã ký với cơ quan thuế .

b) Yêu cầu người nộp thuế cung cấp đầy đủ, chính xác các chứng từ, hồ sơ, tài liệu và thông tin cần thiết liên quan tới việc quyết toán thuế theo hợp đồng đã ký kết với cơ quan thuế.

1.2. Trách nhiệm của công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế

a) Chịu trách nhiệm trước pháp luật về kết quả thực hiện dịch vụ quyết toán thuế theo hồ sơ kê khai của người nộp thuế. Trường hợp cơ quan nhà nước có thẩm quyền phát hiện hồ sơ quyết toán thuế có sự sai sót ảnh hưởng đến số thuế người nộp thuế phải nộp hoặc được hoàn thì công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện dịch vụ quyết toán có trách nhiệm nộp ngân sách nhà nước số thuế còn thiếu, số thuế được hoàn cao hơn và bị xử phạt vi phạm pháp luật về thuế như trường hợp người nộp thuế vi phạm.

b) Cung cấp chính xác, kịp thời theo yêu cầu của cơ quan quản lý thuế các tài liệu, chứng từ để chứng minh tính chính xác của việc thực hiện dịch vụ kiểm tra quyết toán thuế.

c) Giữ bí mật thông tin cho người nộp thuế. Trường hợp người nộp thuế có đủ bằng chứng về việc công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế không thực hiện đúng trách nhiệm này, gây thiệt hại cho người nộp thuế thì người nộp thuế có quyền kiến nghị cơ quan thuế chấm dứt hợp đồng dịch vụ.

2. Quyền và trách nhiệm của cơ quan thuế quản lý trực tiếp người nộp thuế

a) Lựa chọn, ký hợp đồng dịch vụ theo năm với công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế.

b) Tiếp nhận hồ sơ đề nghị quyết toán thuế của người nộp thuế và giao cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế đã ký hợp đồng dịch vụ.

c) Thông báo cho người nộp thuế về công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện kiểm tra quyết toán thuế đối với người nộp thuế.

d) Sử dụng kinh phí của đơn vị để chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo hợp đồng dịch vụ đã kí.

đ) Có quyền đơn phương chấm dứt hiệu lực hợp đồng trong trường hợp phát hiện công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế có hành vi vi phạm hợp đồng.

3. Tổng cục trưởng Tổng cục Thuế ban hành quy chế hướng dẫn cơ quan thuế các cấp thực hiện thống nhất việc sử dụng kinh phí và nguồn kinh phí chi trả cho công ty kiểm toán độc lập, tổ chức kinh doanh dịch vụ làm thủ tục về thuế theo các hợp đồng dịch vụ để kiểm tra quyết toán thuế của doanh nghiệp giải thể, chấm dứt hoạt động”.

Điều 19. Sửa đổi, bổ sung tiết a.3, điểm a, khoản 1 Điều 16 Thông tư số 156/2013/TT-BTC như sau:

“a.3) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế. Trường hợp tổ chức, cá nhân không phát sinh trả thu nhập thì không phải khai quyết toán thuế thu nhập cá nhân.

Trường hợp tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập không thực hiện quyết toán thuế thu nhập cá nhân, chỉ cung cấp cho cơ quan thuế danh sách cá nhân đã chi trả thu nhập trong năm (nếu có) theo Mẫu 25/DS-TNCN ban hành kèm theo Thông tư này chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày có quyết định về việc giải thể, chấm dứt hoạt động”.

Điều 20. Sửa đổi, bổ sung Khoản 2, Điều 23 Thông tư số 156/2013/TT-BTC như sau:

"2. Khai, nộp thuế thu nhập doanh nghiệp đối với hoạt động sản xuất thuỷ điện

Người nộp thuế có hoạt động sản xuất thủy điện thực hiện tạm nộp, khai quyết toán thuế thu nhập doanh nghiệp theo hướng dẫn tại Điều 16 và Điều 17 Thông tư này.

Khai, nộp thuế thu nhập doanh nghiệp đối với các trường hợp cụ thể như sau:

a) Công ty thuỷ điện hạch toán độc lập nộp thuế thu nhập doanh nghiệp tại nơi có trụ sở chính; Công ty thuỷ điện hạch toán độc lập có các cơ sở sản xuất thuỷ điện hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi Công ty thuỷ điện đóng trụ sở chính thì thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp;

Cơ sở sản xuất thủy điện hạch toán phụ thuộc các Tổng công ty phát điện thuộc Tập đoàn điện lực Việt Nam hoặc Công ty mẹ Tập đoàn Điện lực Việt Nam (gọi tắt là EVN) (bao gồm các công ty thuỷ điện hạch toán phụ thuộc và các nhà máy thuỷ điện phụ thuộc) đóng ở các tỉnh, thành phố trực thuộc trung ương khác với nơi đóng trụ sở chính của EVN, các Tổng công ty phát điện thì số thuế thu nhập doanh nghiệp được tính nộp ở nơi có trụ sở chính và nơi có các cơ sở sản xuất thủy điện hạch toán phụ thuộc theo quy định của pháp luật thuế thu nhập doanh nghiệp.

b) Trường hợp nhà máy sản xuất thủy điện (nơi có tuabin, đập thủy điện và những cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm chung trên địa bàn các tỉnh, thành phố trực thuộc Trung ương thì số thuế thu nhập doanh nghiệp phát sinh của nhà máy thủy điện nộp ngân sách các tỉnh theo tỷ lệ giá trị đầu tư nhà máy (bao gồm: tuabin, đập thủy điện và các cơ sở vật chất chủ yếu của nhà máy thủy điện) nằm trên địa bàn các tỉnh, thành phố trực thuộc Trung ương tương ứng, cơ sở sản xuất thủy điện lập Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương theo mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này. Cơ sở sản xuất thủy điện thực hiện kê khai thuế thu nhập doanh nghiệp tại địa phương nơi đóng trụ sở chính đồng thời sao gửi Tờ khai quyết toán thuế thu nhập doanh nghiệp theo mẫu số 03/TNDN ban hành kèm theo Thông tư này, Phụ lục tính nộp thuế thu nhập doanh nghiệp của doanh nghiệp có các cơ sở sản xuất hạch toán phụ thuộc mẫu số 03-8/TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC (đối với các doanh nghiệp có đơn vị thuỷ điện hạch toán phụ thuộc) và Bảng phân bổ số thuế thu nhập doanh nghiệp phải nộp của cơ sở sản xuất thủy điện cho các địa phương mẫu số 02-1/TĐ-TNDN ban hành kèm theo Thông tư này cho cơ quan thuế địa phương nơi được hưởng nguồn thu thuế TNDN.

c) Trường hợp cơ sở sản xuất thủy điện có nhiều nhà máy thủy điện trong đó có nhà máy thủy điện nằm trên địa bàn tỉnh, thành phố trực thuộc Trung ương khác nơi cơ sở sản xuất thủy điện đóng trụ sở, nếu không xác định được tỷ lệ chi phí của từng nhà máy thủy điện do thực hiện hạch toán kế toán tập trung, không tổ chức hạch toán kế toán riêng cho từng nhà máy thủy điện thì số thuế TNDN tính nộp ở tỉnh, thành phố trực thuộc Trung ương nơi có nhà máy thủy điện được xác định bằng số thuế TNDN phải nộp trong kỳ nhân (x) tỷ lệ sản lượng điện sản xuất của nhà máy thủy điện với tổng sản lượng điện sản xuất của cơ sở sản xuất thủy điện."

Điều 21. Sửa đổi, bổ sung điểm a và điểm d Khoản 1, điểm c Khoản 2 Điều 31 Thông tư 156/2013/TT-BTC như sau:

1. Bổ sung điểm a và điểm d Khoản 1 Điều 31 như sau:

“a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật”.

“d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.

Khó khăn đặc biệt khác bao gồm: ngành nghề kinh doanh chính mà người nộp thuế đang hoạt động bị cấm hoặc bị ngừng, tạm thời ngừng kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền (không bao gồm trường hợp bị cấm hoặc ngừng, tạm thời ngừng kinh doanh do vi phạm pháp luật); đối tác hủy hoặc không thanh toán đúng hạn theo hợp đồng đã ký kết làm kết quả sản xuất, kinh doanh của người nộp thuế bị lỗ do đối tác thuộc một trong các trường hợp sau:

- Phá sản;

- Người quản lý doanh nghiệp theo quy định của Luật doanh nghiệp hoặc chủ hộ kinh doanh bị đột tử;

- Người quản lý doanh nghiệp theo quy định của Luật doanh nghiệp hoặc chủ hộ kinh doanh bị mất tích”.

2. Sửa đổi, bổ sung điểm c Khoản 2 Điều 31 như sau:

“c) Người nộp thuế nêu tại điểm c khoản 1 Điều này được gia hạn số tiền thuế nợ tính đến thời điểm đề nghị gia hạn. Số thuế được gia hạn tối đa không vượt quá số tiền ngân sách nhà nước chưa thanh toán bao gồm cả giá trị của các hoạt động tư vấn, giám sát, khảo sát thiết kế, lập kế hoạch dự án đối với các hợp đồng của công trình, hạng mục công trình xây dựng cơ bản được người nộp thuế ký trực tiếp với chủ đầu tư, do ngân sách nhà nước cấp phát hoặc có nguồn vốn từ ngân sách nhà nước. Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế.

Ví dụ 41: Ngày 26/12/2014, cơ quan thuế nhận được văn bản đề nghị gia hạn nộp thuế của Công ty D lập ngày 23/12/2014 kèm theo hồ sơ đề nghị gia hạn nộp thuế, cụ thể như sau:

Theo văn bản xác nhận của chủ đầu tư thì số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế là 100 triệu đồng. Công ty D nợ 250 triệu đồng tiền thuế, trong đó: thuế GTGT 60 triệu đồng có hạn nộp ngày 21/7/2014; thuế TNDN 190 triệu đồng có hạn nộp ngày 30/7/2014.

Giả sử hồ sơ gia hạn đầy đủ theo quy định, Công ty D được xử lý gia hạn nộp thuế với số tiền thuế là 100 triệu đồng:

Thuế GTGT 60 triệu đồng được gia hạn từ ngày 22/7/2014 và tối đa không quá ngày 21/7/2016.

Thuế TNDN chỉ được gia hạn 40 triệu đồng từ ngày 31/7/2014 và tối đa không quá ngày 30/7/2016.

Số tiền thuế TNDN 150 triệu đồng còn lại Công ty D phải nộp vào ngân sách nhà nước.

c.1) Đối với những khoản tiền thuế nợ đã được cơ quan thuế ban hành quyết định gia hạn với thời hạn 01 (một) năm, nếu hết thời gian gia hạn người nộp thuế chưa được ngân sách nhà nước thanh toán và khoản tiền thuế nợ vẫn trong thời hạn 02 (hai) năm kể từ ngày hết thời hạn nộp thuế đến ngày đề nghị gia hạn thì được xem xét gia hạn tiếp với thời gian không quá 01 (một) năm.

Người nộp thuế gửi văn bản đề nghị gia hạn nộp thuế và văn bản xác nhận của chủ đầu tư về số vốn chủ đầu tư chưa thanh toán cho người nộp thuế tính đến thời điểm đề nghị gia hạn nộp thuế để được xem xét gia hạn tiếp.

Ví dụ: Ngân sách nhà nước nợ người nộp thuế A 100 triệu đồng, người nộp thuế A nợ thuế GTGT 100 triệu đồng, khoản tiền thuế nợ này có hạn nộp là ngày 20/5/2013.

Cơ quan thuế đã ban hành quyết định gia hạn nộp thuế với số tiền là 100 triệu đồng và thời gian được gia hạn đến ngày 20/5/2014.

Đến ngày 26/11/2014, ngân sách nhà nước chưa thanh toán 100 triệu đồng cho người nộp thuế A và người nộp thuế A đề nghị gia hạn nộp thuế gửi đến cơ quan thuế. Khoản nợ thuế GTGT 100 triệu đồng được gia hạn tiếp và thời gian gia hạn không quá ngày 20/5/2015.”

c.2) Trong thời gian đang được gia hạn mà ngân sách nhà nước thanh toán vốn đầu tư xây dựng cơ bản còn nợ thì người nộp thuế có trách nhiệm nộp số tiền thuế vào ngân sách nhà nước ngay sau ngày được thanh toán, cụ thể như sau:

- Nếu vốn đầu tư được thanh toán bằng hoặc lớn hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế đang được gia hạn vào ngân sách nhà nước.

- Nếu vốn đầu tư được thanh toán nhỏ hơn số tiền thuế được gia hạn thì người nộp thuế có trách nhiệm nộp ngay số tiền thuế bằng số vốn được thanh toán. Người nộp thuế có thể lựa chọn nộp toàn bộ hoặc một phần số tiền thuế của một loại thuế nào đó trong các khoản thuế được gia hạn.

Số tiền thuế đã được gia hạn còn lại và chưa được ngân sách nhà nước thanh toán thì tiếp tục được gia hạn cho đến hết thời hạn gia hạn hoặc đến thời điểm được ngân sách nhà nước thanh toán trong thời gian gia hạn.

c.3) Trường hợp cơ quan có thẩm quyền phát hiện người nộp thuế không nộp tiền thuế được gia hạn khi được ngân sách nhà nước thanh toán thì phải tính tiền chậm nộp đối với số tiền thuế được gia hạn kể từ ngày kế tiếp ngày được thanh toán theo quy định tại Điều 34 Thông tư số 156/2013/TT-BTC.”

Chương V

TỔ CHỨC THỰC HIỆN

Điều 22. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2014.

Riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.

Điều 23. Thay thế cụm từ và các biểu mẫu sau:

1. Thay thế cụm từ “Khu công nghiệp nằm trên địa bàn các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và khu công nghiệp nằm trên địa bàn các đô thị loại I trực thuộc tỉnh” tại Thông tư số 78/2014/TT-BTC bằng cụm từ “Khu công nghiệp nằm trên địa các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh, không bao gồm các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01/01/2009”.

2. Thay thế các mẫu biểu 02/TNDN, 03/TNDN, 03-5/TNDN, 04/TNDN, 02-1/TĐ-TNDN ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng các mẫu biểu mới tương ứng ban hành kèm theo Thông tư này.

Điều 24. Tạm thời chưa thực hiện truy thu thuế thu nhập doanh nghiệp (bao gồm cả trường hợp đã ban hành Quyết định xử lý truy thu thuế hoặc doanh nghiệp đang trong thời gian xử lý khiếu nại) đối với các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề,y tế, văn hóa, thể thao, môi trường nhưng chưa đáp ứng theo Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường do Thủ tướng Chính phủ quy định cho đến khi có hướng dẫn mới của cơ quan Nhà nước có thẩm quyền.

Điều 25. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2015 - 92 hd các luat thue

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 92/2015/TT-BTC | Hà Nội, ngày 15 tháng 6 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN THUẾ GIÁ TRỊ GIA TĂNG VÀ THUẾ THU NHẬP CÁ NHÂN ĐỐI VỚI CÁ NHÂN CƯ TRÚ CÓ HOẠT ĐỘNG KINH DOANH; HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG SỬA ĐỔI, BỔ SUNG VỀ THUẾ THU NHẬP CÁ NHÂN QUY ĐỊNH TẠI LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ SỐ 71/2014/QH13 VÀ NGHỊ ĐỊNH SỐ 12/2015/NĐ-CP NGÀY 12/02/2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007; và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân số 26/2012/QH13 ngày 22 tháng 11 năm 2012;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 đã được sửa đổi, bổ sung một số điều theo Luật thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:

Chương I

CHÍNH SÁCH THUẾ GIÁ TRỊ GIA TĂNG, THUẾ THU NHẬP CÁ NHÂN ĐỐI VỚI CÁ NHÂN CƯ TRÚ CÓ HOẠT ĐỘNG KINH DOANH

Điều 1. Người nộp thuế

1. Người nộp thuế theo hướng dẫn tại Chương I Thông tư này là cá nhân cư trú bao gồm cá nhân, nhóm cá nhân và hộ gia đình có hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc tất cả các lĩnh vực, ngành nghề sản xuất, kinh doanh theo quy định của pháp luật (sau đây gọi là cá nhân kinh doanh). Lĩnh vực, ngành nghề sản xuất, kinh doanh bao gồm cả một số trường hợp sau:

a) Hành nghề độc lập trong những lĩnh vực, ngành nghề được cấp giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

b) Làm đại lý bán đúng giá đối với đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp của cá nhân trực tiếp ký hợp đồng với công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp.

c) Hợp tác kinh doanh với tổ chức.

d) Sản xuất, kinh doanh nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thuỷ sản không đáp ứng điều kiện được miễn thuế hướng dẫn tại điểm e, khoản 1, Điều 3 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính.

2. Người nộp thuế nêu tại khoản 1 Điều này không bao gồm cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.

Điều 2. Phương pháp tính thuế đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán

1. Nguyên tắc áp dụng

a) Cá nhân kinh doanh nộp thuế theo phương pháp khoán (sau đây gọi là cá nhân nộp thuế khoán) là cá nhân kinh doanh có phát sinh doanh thu từ kinh doanh hàng hóa, dịch vụ thuộc tất cả các lĩnh vực, ngành nghề sản xuất, kinh doanh trừ cá nhân kinh doanh hướng dẫn tại Điều 3, Điều 4 và Điều 5 Thông tư này.

b) Đối với cá nhân nộp thuế khoán thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân là doanh thu tính thuế thu nhập cá nhân của năm.

Trường hợp cá nhân nộp thuế khoán kinh doanh không trọn năm (không đủ 12 tháng trong năm dương lịch) bao gồm: cá nhân mới ra kinh doanh; cá nhân kinh doanh thường xuyên theo thời vụ; cá nhân ngừng/nghỉ kinh doanh thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân là doanh thu tính thuế thu nhập cá nhân của một năm (12 tháng); doanh thu tính thuế thực tế để xác định số thuế phải nộp trong năm là doanh thu tương ứng với số tháng thực tế kinh doanh. Trường hợp cá nhân nộp thuế khoán đã được cơ quan thuế thông báo số thuế khoán phải nộp, nếu kinh doanh không trọn năm thì cá nhân được giảm thuế khoán phải nộp tương ứng với số tháng ngừng/nghỉ kinh doanh trong năm.

Ví dụ 1: Ông A bắt đầu kinh doanh từ tháng 4 năm 2015, và dự kiến có doanh thu khoán của 09 tháng thực tế kinh doanh là 90 triệu đồng (trung bình 10 triệu/tháng) thì doanh thu tương ứng của một năm (12 tháng) là 120 triệu đồng (>100 triệu đồng). Như vậy, Ông A thuộc diện phải nộp thuế giá trị gia tăng, phải nộp thuế thu nhập cá nhân tương ứng với doanh thu thực tế phát sinh từ tháng 4 năm 2015 là 90 triệu đồng.

Ví dụ 2: Bà B đã được cơ quan thuế thông báo số thuế khoán phải nộp của cả năm 2015. Đến tháng 10 năm 2015 Bà B ngừng/nghỉ kinh doanh thì Bà B được giảm thuế khoán tương ứng với 03 tháng cuối năm 2015.

c) Trường hợp cá nhân kinh doanh theo hình thức nhóm cá nhân, hộ gia đình thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân được xác định cho một (01) người đại diện duy nhất trong năm tính thuế.

Ví dụ 3: Hộ gia đình C được thành lập bởi một nhóm gồm 04 cá nhân. Năm 2015 Hộ gia đình C có doanh thu kinh doanh là 180 triệu đồng (>100 triệu đồng) thì Hộ gia đình C thuộc diện phải nộp thuế gia trị giá tăng và thuế thu nhập cá nhân trên tổng doanh thu là 180 triệu đồng.

d) Cá nhân kinh doanh là đối tượng không cư trú nhưng có địa điểm kinh doanh cố định trên lãnh thổ Việt Nam thực hiện khai thuế như đối với cá nhân kinh doanh là đối tượng cư trú.

2. Căn cứ tính thuế

Căn cứ tính thuế đối với cá nhân nộp thuế khoán là doanh thu tính thuế và tỷ lệ thuế tính trên doanh thu.

a) Doanh thu tính thuế

a.1) Doanh thu tính thuế là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Trường hợp cá nhân nộp thuế khoán có sử dụng hoá đơn của cơ quan thuế thì doanh thu tính thuế được căn cứ theo doanh thu khoán và doanh thu trên hoá đơn.

a.2) Trường hợp cá nhân kinh doanh không xác định được doanh thu tính thuế khoán hoặc xác định không phù hợp thực tế thì cơ quan thuế có thẩm quyền ấn định doanh thu tính thuế khoán theo quy định của pháp luật về quản lý thuế.

b) Tỷ lệ thuế tính trên doanh thu

b.1) Tỷ lệ thuế tính trên doanh thu gồm tỷ lệ thuế giá trị gia tăng và tỷ lệ thuế thu nhập cá nhân áp dụng đối với từng lĩnh vực ngành nghề như sau:

- Phân phối, cung cấp hàng hóa: tỷ lệ thuế giá trị gia tăng là 1%; tỷ lệ thuế thu nhập cá nhân là 0,5%.

- Dịch vụ, xây dựng không bao thầu nguyên vật liệu: tỷ lệ thuế giá trị gia tăng là 5%; tỷ lệ thuế thu nhập cá nhân là 2%.

- Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: tỷ lệ thuế giá trị gia tăng là 3%; tỷ lệ thuế thu nhập cá nhân là 1,5%.

- Hoạt động kinh doanh khác: tỷ lệ thuế giá trị gia tăng là 2%; tỷ lệ thuế thu nhập cá nhân là 1%.

b.2) Chi tiết danh mục ngành nghề để áp dụng tỷ lệ thuế giá trị gia tăng, tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại Phụ lục số 01 ban hành kèm Thông tư này.

b.3) Trường hợp cá nhân kinh doanh nhiều lĩnh vực, ngành nghề thì cá nhân thực hiện khai và tính thuế theo tỷ lệ thuế tính trên doanh thu áp dụng đối với từng lĩnh vực, ngành nghề. Trường hợp cá nhân kinh doanh không xác định được doanh thu tính thuế của từng lĩnh vực, ngành nghề hoặc xác định không phù hợp với thực tế kinh doanh thì cơ quan thuế có thẩm quyền ấn định doanh thu tính thuế khoán của từng lĩnh vực, ngành nghề theo quy định của pháp luật về quản lý thuế.

c) Xác định số thuế phải nộp

Số thuế GTGT phải nộp | = | Doanh thu tính thuế GTGT | x | Tỷ lệ thuế GTGT
Số thuế TNCN phải nộp | = | Doanh thu tính thuế TNCN | x | Tỷ lệ thuế TNCN

Trong đó:

- Doanh thu tính thuế giá trị gia tăng và doanh thu tính thuế thu nhập cá nhân theo hướng dẫn tại điểm a, khoản 2 Điều này.

- Tỷ lệ thuế giá trị gia tăng và tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại điểm b khoản 2 Điều này.

d) Thời điểm xác định doanh thu tính thuế

d.1) Đối với doanh thu tính thuế khoán thì thời điểm thực hiện việc xác định doanh thu là từ ngày 20/11 đến ngày 15/12 của năm trước năm tính thuế.

d.2) Đối với cá nhân kinh doanh nộp thuế khoán mới ra kinh doanh (không hoạt động từ đầu năm) hoặc cá nhân thay đổi quy mô, ngành nghề kinh doanh trong năm thì thời điểm thực hiện việc xác định doanh thu tính thuế khoán của năm là trong vòng 10 ngày kể từ ngày bắt đầu kinh doanh hoặc ngày thay đổi quy mô, ngành nghề kinh doanh.

d.3) Đối với doanh thu theo hoá đơn thì thời điểm xác định doanh thu tính thuế thực hiện theo hướng dẫn tại điểm d khoản 2 Điều 3 Thông tư này.

Điều 3. Phương pháp tính thuế đối với cá nhân kinh doanh nộp thuế theo từng lần phát sinh

1. Nguyên tắc áp dụng

a) Cá nhân kinh doanh nộp thuế theo từng lần phát sinh gồm: cá nhân cư trú có phát sinh doanh thu kinh doanh ngoài lãnh thổ Việt Nam; cá nhân kinh doanh không thường xuyên và không có địa điểm kinh doanh cố định; cá nhân hợp tác kinh doanh với tổ chức theo hình thức xác định được doanh thu kinh doanh của cá nhân.

Kinh doanh không thường xuyên được xác định tuỳ theo đặc điểm hoạt động sản xuất, kinh doanh của từng lĩnh vực, ngành nghề và do cá nhân tự xác định để lựa chọn hình thức khai thuế theo phương pháp khoán hướng dẫn tại Điều 2 Thông tư này hoặc khai thuế theo từng lần phát sinh hướng dẫn tại Điều này.

Địa điểm kinh doanh cố định là nơi cá nhân tiến hành hoạt động sản xuất, kinh doanh như: địa điểm giao dịch, cửa hàng, cửa hiệu, nhà xưởng, nhà kho, bến, bãi, ...

b) Đối với cá nhân kinh doanh nộp thuế theo từng lần phát sinh thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân là tổng doanh thu từ kinh doanh trong năm dương lịch.

Ví dụ 4: Năm 2015, Ông C phát sinh doanh thu từ 01 hợp đồng với Công ty X với giá trị hợp đồng trong năm là 40 triệu đồng và 01 hợp đồng với Công ty Y với giá trị hợp đồng trong năm là 50 triệu đồng. Tổng giá trị hai hợp đồng trong năm là 90 triệu đồng (<100 triệu). Như vậy, ông C không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân đối với doanh thu phát sinh của hai hợp đồng nêu trên. Trường hợp trong năm 2015, ông C phát sinh thêm doanh thu từ hợp đồng với Công ty Z với giá trị hợp đồng trong năm là 20 triệu đồng. Tổng giá trị 03 hợp đồng trong năm là 110 triệu đồng (>100 triệu). Như vậy, ông C phải nộp thuế giá trị gia tăng, phải nộp thuế thu nhập cá nhân đối với doanh thu phát sinh của cả 03 hợp đồng nêu trên là 110 triệu đồng.

2. Căn cứ tính thuế

Căn cứ tính thuế đối với cá nhân nộp thuế theo từng lần phát sinh là doanh thu tính thuế và tỷ lệ thuế tính trên doanh thu.

a) Doanh thu tính thuế

a.1) Doanh thu tính thuế là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ được xác định theo hợp đồng bán hàng, gia công, hoa hồng, dịch vụ bao gồm cả khoản trợ giá, phụ thu, phụ trội; các khoản bồi thường, phạt vi phạm hợp đồng (đối với doanh thu tính thuế thu nhập cá nhân) mà cá nhân kinh doanh được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền. Doanh thu tính thuế trong một số trường hợp như sau:

a.1.1) Doanh thu tính thuế đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

a.1.2) Doanh thu tính thuế đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

a.1.3) Doanh thu tính thuế đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

a.1.4) Doanh thu tính thuế đối với hoạt động vận tải là toàn bộ doanh thu cước vận chuyển hành khách, hàng hóa, hành lý phát sinh trong kỳ tính thuế;

a.1.5) Doanh thu tính thuế đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hoặc khối lượng công trình xây dựng, lắp đặt được nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành trong năm dương lịch. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

b) Tỷ lệ thuế tính trên doanh thu

Tỷ lệ thuế giá trị gia tăng, tỷ lệ thuế thu nhập cá nhân đối với cá nhân nộp thuế từng lần phát sinh áp dụng như đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán hướng dẫn tại điểm b khoản 2 Điều 2 Thông tư này.

c) Xác định số thuế phải nộp

Số thuế GTGT phải nộp | = | Doanh thu tính thuế GTGT | x | Tỷ lệ thuế GTGT
Số thuế TNCN phải nộp | = | Doanh thu tính thuế TNCN | x | Tỷ lệ thuế TNCN

Trong đó:

- Doanh thu tính thuế giá trị gia tăng và doanh thu tính thuế thuế thu nhập cá nhân theo hướng dẫn tại điểm a khoản 2 Điều này

- Tỷ lệ thuế giá trị gia tăng và tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại điểm b khoản 2 Điều này.

d) Thời điểm xác định doanh thu tính thuế

- Đối với hoạt động bán hàng hóa là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa hoặc thời điểm lập hóa đơn bán hàng nếu thời điểm lập hoá đơn trước thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hoá.

- Đối với hoạt động vận tải, cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hóa đơn cung ứng dịch vụ nếu thời điểm lập hoá đơn cung ứng dịch vụ trước thời điểm hoàn thành việc cung ứng dịch vụ.

- Đối với hoạt động xây dựng, lắp đặt là thời điểm nghiệm thu, bàn giao công trình, hạng mục công trình, khối lượng xây dựng, lắp đặt hoàn thành.

Điều 4. Phương pháp tính thuế đối với cá nhân cho thuê tài sản

1. Nguyên tắc áp dụng

a) Cá nhân cho thuê tài sản là cá nhân có phát sinh doanh thu từ cho thuê tài sản bao gồm: cho thuê nhà, mặt bằng, cửa hàng, nhà xưởng, kho bãi không bao gồm dịch vụ lưu trú; cho thuê phương tiện vận tải, máy móc thiết bị không kèm theo người điều khiển; cho thuê tài sản khác không kèm theo dịch vụ.

Dịch vụ lưu trú không tính vào hoạt động cho thuê tài sản theo hướng dẫn tại điểm này gồm: cung cấp cơ sở lưu trú ngắn hạn cho khách du lịch, khách vãng lai khác; cung cấp cơ sở lưu trú dài hạn cho sinh viên, công nhân và những đối tượng tương tự; cung cấp cơ sở lưu trú cùng dịch vụ ăn uống và/hoặc các phương tiện giải trí. Dịch vụ lưu trú không bao gồm: cung cấp cơ sở lưu trú dài hạn được coi như cơ sở thường trú như cho thuê căn hộ hàng tháng hoặc hàng năm được phân loại trong ngành bất động sản theo quy định của pháp luật về Hệ thống ngành kinh tế của Việt nam.

b) Đối với cá nhân cho thuê tài sản thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng và không phải nộp thuế thu nhập cá nhân là tổng doanh thu phát sinh trong năm dương lịch của các hợp đồng cho thuê tài sản.

Ví dụ 5: Bà C ký hợp đồng cho thuê nhà trong 02 năm - tính theo 12 tháng liên tục - với thời gian cho thuê là từ tháng 10 năm 2015 đến hết tháng 9 năm 2017, tiền thuê là 10 triệu đồng/tháng. Như vậy, doanh thu từ hoạt động cho thuê nhà của Bà C xác định như sau:

Năm 2015, Bà C cho thuê nhà 03 tháng (từ tháng 10 đến hết tháng 12) với doanh thu cho thuê là: 03 tháng x 10 triệu đồng = 30 triệu đồng (< 100 triệu đồng). Như vậy, năm 2015 Bà C không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân đối với hoạt động cho thuê nhà.

Năm 2016, Bà C cho thuê nhà 12 tháng (từ tháng 01 đến hết tháng 12), với doanh thu cho thuê là: 12 tháng x 10 triệu đồng = 120 triệu đồng (> 100 triệu đồng). Như vậy, năm 2016 Bà C phải nộp thuế giá trị gia tăng, phải nộp thuế thu nhập cá nhân đối với hoạt động cho thuê nhà.

Năm 2017, Bà C cho thuê nhà 09 tháng (từ tháng 01 đến hết tháng 9), với doanh thu từ hoạt động cho thuê là: 09 tháng x 10 triệu đồng = 90 triệu đồng (< 100 triệu đồng). Như vậy, năm 2017 Bà C không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân đối với hoạt động cho thuê nhà.

c) Trường hợp cá nhân đồng sở hữu tài sản cho thuê thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân được xác định cho 01 người đại diện duy nhất trong năm tính thuế.

Ví dụ 6: Hai cá nhân A và B là đồng sở hữu một tài sản, năm 2015 hai cá nhân cùng thống nhất cho thuê tài sản đồng sở hữu với giá cho thuê là 180 triệu đồng năm - tính theo năm dương lịch (>100 triệu đồng) và cá nhân A là người đại diện thực hiện các nghĩa vụ về thuế. Như vậy, cá nhân A thuộc diện phải nộp thuế giá trị gia tăng và thuế thu nhập cá nhân đối với doanh thu từ hoạt động cho thuê tài sản nêu trên với doanh thu tính thuế là 180 triệu đồng.

2. Căn cứ tính thuế

Căn cứ tính thuế đối với cá nhân cho thuê tài sản là doanh thu tính thuế và tỷ lệ thuế tính trên doanh thu.

a) Doanh thu tính thuế

Doanh thu tính thuế đối với hoạt động cho thuê tài sản được xác định như sau:

a.1) Doanh thu tính thuế giá trị gia tăng đối với hoạt động cho thuê tài sản là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của số tiền bên thuê trả từng kỳ theo hợp đồng thuê và các khoản thu khác không bao gồm khoản tiền phạt, bồi thường mà bên cho thuê nhận được theo thỏa thuận tại hợp đồng thuê.

a.2) Doanh thu tính thuế thu nhập cá nhân đối với hoạt động cho thuê tài sản là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của số tiền bên thuê trả từng kỳ theo hợp đồng thuê và các khoản thu khác bao gồm khoản tiền phạt, bồi thường mà bên cho thuê nhận được theo thỏa thuận tại hợp đồng thuê.

a.3) Trường hợp bên thuê trả tiền thuê tài sản trước cho nhiều năm thì doanh thu tính thuế giá trị gia tăng và thuế thu nhập cá nhân xác định theo doanh thu trả tiền một lần.

b) Tỷ lệ thuế tính trên doanh thu

- Tỷ lệ thuế giá trị gia tăng đối với hoạt động cho thuê tài sản là 5%

- Tỷ lệ thuế thu nhập cá nhân đối với hoạt động cho thuê tài sản là 5%

c) Xác định số thuế phải nộp

Số thuế GTGT phải nộp | = | Doanh thu tính thuế GTGT | x | Tỷ lệ thuế GTGT 5%
Số thuế TNCN phải nộp | = | Doanh thu tính thuế TNCN | x | Tỷ lệ thuế TNCN 5%

Trong đó:

- Doanh thu tính thuế giá trị gia tăng và doanh thu tính thuế thu nhập cá nhân theo hướng dẫn tại điểm a khoản 2 Điều này.

- Tỷ lệ thuế giá trị gia tăng và tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại điểm b khoản 2 Điều này.

d) Thời điểm xác định doanh thu tính thuế

Thời điểm xác định doanh thu tính thuế là thời điểm bắt đầu của từng kỳ hạn thanh toán trên hợp đồng thuê tài sản.

Điều 5. Phương pháp tính thuế đối với cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp

1. Nguyên tắc áp dụng

a) Cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp là cá nhân trực tiếp ký hợp đồng với công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp theo hình thức đại lý bán đúng giá.

b) Đối với cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp thì mức doanh thu 100 triệu đồng/năm trở xuống để xác định cá nhân không phải nộp thuế thu nhập cá nhân là tổng số tiền hoa hồng của đại lý, các khoản thưởng dưới mọi hình thức, các khoản hỗ trợ và các khoản thu khác mà cá nhân nhận được trong năm dương lịch.

Ví dụ 7: Ông D trực tiếp ký hợp đồng với Công ty xổ số kiến thiết X để làm đại lý xổ số cấp I cho Công ty. Trong năm 2015 Ông D nhận được tiền hoa hồng đại lý tổng cộng là 230 triệu đồng (>100 triệu đồng). Như vậy, Ông D thuộc diện phải nộp thuế đối với hoạt động làm đại lý xổ số với doanh thu tính thuế là 230 triệu đồng.

2. Căn cứ tính thuế

Căn cứ tính thuế đối với cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp là doanh thu tính thuế và tỷ lệ thuế thu nhập cá nhân tính trên doanh thu.

a) Doanh thu tính thuế

Doanh thu tính thuế là doanh thu bao gồm thuế (trường hợp thuộc diện chịu thuế) của tổng số tiền hoa hồng, các khoản thưởng dưới mọi hình thức, các khoản hỗ trợ và các khoản thu khác mà cá nhân nhận được từ công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp (sau đây gọi là tiền hoa hồng).

b) Tỷ lệ thuế thu nhập cá nhân tính trên doanh thu

Tỷ lệ thuế thu nhập cá nhân đối với cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp là 5%.

c) Xác định số thuế phải nộp

Số thuế TNCN phải nộp

=

Doanh thu tính thuế TNCN

x

Tỷ lệ thuế TNCN 5%

Trong đó:

- Doanh thu tính thuế thu nhập cá nhân theo hướng dẫn tại điểm a khoản 2 Điều này.

- Tỷ lệ thuế thu nhập cá nhân theo hướng dẫn tại điểm b khoản 2 Điều này.

d) Thời điểm xác định doanh thu tính thuế

Thời điểm xác định doanh thu tính thuế là thời điểm công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả tiền hoa hồng cho cá nhân.

Chương II

QUẢN LÝ THUẾ GIÁ TRỊ GIA TĂNG, THUẾ THU NHẬP CÁ NHÂN ĐỐI VỚI CÁ NHÂN CƯ TRÚ CÓ HOẠT ĐỘNG KINH DOANH

Điều 6. Khai thuế đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán

1. Nguyên tắc khai thuế

a) Cá nhân nộp thuế khoán khai thuế khoán một năm một lần tại Chi cục Thuế nơi cá nhân có địa điểm kinh doanh và không phải quyết toán thuế.

b) Cá nhân nộp thuế khoán sử dụng hoá đơn của cơ quan thuế thì ngoài việc khai doanh thu khoán, cá nhân tự khai và nộp thuế đối với doanh thu trên hoá đơn theo quý.

c) Cá nhân kinh doanh theo hình thức hợp tác kinh doanh với tổ chức, tài sản tham gia hợp tác kinh doanh thuộc sở hữu của cá nhân, không xác định được doanh thu kinh doanh thì cá nhân ủy quyền cho tổ chức khai thuế và nộp thuế thay theo phương pháp khoán. Tổ chức có trách nhiệm khai thuế và nộp thuế thay cho cá nhân nộp thuế theo phương pháp khoán tại cơ quan thuế quản lý tổ chức.

2. Hồ sơ khai thuế

Từ ngày 20 tháng 11 đến ngày 05 tháng 12 của năm trước, cơ quan thuế phát Tờ khai thuế năm sau cho tất cả các cá nhân kinh doanh nộp thuế khoán.

Hồ sơ khai thuế đối với cá nhân nộp thuế khoán cụ thể như sau:

- Cá nhân nộp thuế khoán khai thuế đối với doanh thu khoán theo Tờ khai mẫu số 01/CNKD ban hành kèm theo Thông tư này.

- Trường hợp cá nhân nộp thuế khoán sử dụng hoá đơn của cơ quan thuế thì cá nhân khai doanh thu theo hóa đơn vào Báo cáo sử dụng hoá đơn theo mẫu số 01/BC-SDHĐ-CNKD ban hành kèm theo Thông tư này và không phải lập, nộp Báo cáo sử dụng hoá đơn ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

- Trường hợp cá nhân kinh doanh theo hình thức hợp tác kinh doanh ủy quyền cho tổ chức khai thuế và nộp thuế thay thì tổ chức khai thuế thay theo Tờ khai mẫu số 01/CNKD kèm theo Phụ lục mẫu số 01-1/BK-CNKD ban hành kèm theo Thông tư này và bản chụp hợp đồng hợp tác kinh doanh (nếu là lần khai thuế đầu tiên của hợp đồng)

3. Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân nộp thuế khoán chậm nhất là ngày 15 tháng 12 của năm trước.

- Trường hợp cá nhân nộp thuế khoán mới ra kinh doanh hoặc thay đổi ngành nghề, quy mô kinh doanh trong năm thì thời hạn nộp hồ sơ khai thuế chậm nhất là 10 (mười) ngày kể từ ngày bắt đầu kinh doanh hoặc thay đổi ngành nghề, quy mô.

- Trường hợp cá nhân nộp thuế khoán sử dụng hoá đơn của cơ quan thuế thì thời hạn nộp hồ sơ khai thuế đối với doanh thu trên hoá đơn chậm nhất là ngày thứ ba mươi của quý tiếp theo quý phát sinh nghĩa vụ thuế.

4. Xác định doanh thu và mức thuế khoán

a) Doanh thu tính thuế khoán đối với cá nhân nộp thuế khoán là doanh thu được ổn định trong 01 năm.

b) Cá nhân nộp thuế khoán tự xác định doanh thu tính thuế khoán trong năm để làm cơ sở xác định số thuế phải nộp trên tờ khai mẫu số 01/CNKD ban hành kèm theo Thông tư này. Trường hợp cá nhân kinh doanh không xác định được doanh thu khoán, không nộp hồ sơ khai thuế hoặc doanh thu tính thuế khoán xác định không phù hợp với thực tế kinh doanh thì cơ quan thuế có thẩm quyền ấn định doanh thu tính thuế khoán theo quy định của pháp luật về quản lý thuế.

Căn cứ hồ sơ khai thuế của cá nhân kinh doanh và cơ sở dữ liệu của cơ quan thuế bao gồm: hệ thống thông tin tích hợp tập trung của ngành thuế; kết quả xác minh, khảo sát; kết quả kiểm tra, thanh tra thuế (nếu có) cơ quan thuế xác định doanh thu khoán và mức thuế khoán dự kiến của cá nhân để lấy ý kiến công khai, tham vấn ý kiến của Hội đồng tư vấn thuế và làm cơ sở cho Cục Thuế chỉ đạo, rà soát việc lập Sổ bộ thuế tại từng Chi cục Thuế.

c) Cá nhân nộp thuế khoán trong năm có thay đổi ngành nghề, quy mô kinh doanh thì phải khai điều chỉnh, bổ sung để cơ quan thuế có cơ sở xác định lại doanh thu khoán và mức thuế khoán cho thời gian còn lại của năm tính thuế. Trường hợp qua số liệu xác minh, kiểm tra, thanh tra cơ quan thuế có căn cứ xác định doanh thu khoán thay đổi từ 50% trở lên so với mức doanh thu đã khoán do thay đổi quy mô, thì cơ quan thuế xác định lại doanh thu khoán và mức thuế khoán theo quy định của pháp luật về quản lý thuế để áp dụng cho thời gian còn lại của năm tính thuế.

5. Niêm yết công khai lần thứ nhất

Cơ quan thuế thực hiện niêm yết công khai lần thứ nhất (lần 1) để lấy ý kiến về mức doanh thu dự kiến, mức thuế dự kiến. Tài liệu niêm yết công khai lần 1 bao gồm: Danh sách cá nhân thuộc diện không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân; Danh sách cá nhân thuộc diện phải nộp thuế; Danh sách cá nhân sử dụng hoá đơn của cơ quan thuế. Việc niêm yết công khai lần 1 được thực hiện như sau:

a) Chi cục Thuế thực hiện niêm yết công khai lần 1 tại bộ phận một cửa của Chi cục Thuế và Uỷ ban nhân dân quận, huyện; và tại cửa, cổng hoặc địa điểm thích hợp của: trụ sở Uỷ ban nhân dân xã, phường, thị trấn; trụ sở Đội thuế; Ban quản lý chợ;... đảm bảo thuận lợi cho việc tiếp nhận thông tin để giám sát của người dân và cá nhân kinh doanh. Thời gian niêm yết từ ngày 20 tháng 12 đến ngày 31 tháng 12 hàng năm.

b) Chi cục Thuế gửi tài liệu niêm yết công khai lần 1 đến Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn chậm nhất là ngày 20/12, trong đó nêu rõ địa chỉ, thời gian Chi cục Thuế tiếp nhận ý kiến phản hồi (nếu có) của Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn chậm nhất là ngày 31/12.

c) Chậm nhất là ngày 20/12 hàng năm, Chi cục Thuế gửi Thông báo mức doanh thu dự kiến, mức thuế dự kiến theo mẫu số 01/TBTDK-CNKD ban hành kèm theo Thông tư này và kèm theo Bảng công khai thông tin cá nhân kinh doanh nộp thuế theo phương pháp khoán theo mẫu số 01/CKTT-CNKD ban hành kèm theo Thông tư này (sau đây gọi là Bảng công khai) cho từng cá nhân kinh doanh, trong đó nêu rõ địa chỉ, thời gian Chi cục Thuế tiếp nhận ý kiến phản hồi của cá nhân kinh doanh (nếu có) chậm nhất là ngày 31/12. Thông báo được gửi trực tiếp đến cá nhân kinh doanh (có ký nhận của người nộp thuế về việc đã nhận thông báo) hoặc cơ quan thuế phải thực hiện việc gửi Thông báo qua bưu điện theo hình thức gửi bảo đảm.

Bảng công khai gửi cho cá nhân được lập theo địa bàn bao gồm cả cá nhân thuộc diện phải nộp thuế và cá nhân thuộc diện không phải nộp thuế. Với chợ, đường, phố, tổ dân phố có từ hai trăm (200) cá nhân kinh doanh trở xuống thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai của các cá nhân kinh doanh tại địa bàn. Trường hợp chợ, đường, phố, tổ dân phố có trên 200 cá nhân kinh doanh thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai của không quá 200 cá nhân kinh doanh tại địa bàn. Riêng đối với chợ có trên 200 cá nhân kinh doanh thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai theo ngành hàng.

d) Chi cục Thuế có trách nhiệm thông báo công khai địa điểm niêm yết, địa chỉ nhận thông tin phản hồi (số điện thoại, số fax, địa chỉ tại bộ phận một cửa, địa chỉ hòm thư điện tử) về nội dung niêm yết công khai để cá nhân kinh doanh biết.

e) Chi cục Thuế có trách nhiệm tổng hợp các ý kiến phản hồi nội dung niêm yết công khai lần 1 của người dân, người nộp thuế, của Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn để nghiên cứu điều chỉnh, bổ sung đối tượng quản lý, mức doanh thu dự kiến, mức thuế dự kiến trước khi tham vấn ý kiến Hội đồng tư vấn thuế.

6. Tham vấn ý kiến Hội đồng tư vấn thuế

Chi cục Thuế tổ chức họp tham vấn ý kiến Hội đồng tư vấn thuế trong thời gian từ ngày 01 tháng 01 đến ngày 10 tháng 01 hàng năm về các tài liệu niêm yết công khai lần 1 và các ý kiến phản hồi. Nội dung lấy ý kiến tham vấn của Hội đồng tư vấn thuế phải được lập thành Biên bản có ký xác nhận của các thành viên trong Hội đồng tư vấn thuế. Nội dung biên bản phải ghi rõ các ý kiến về điều chỉnh đối tượng, doanh thu, mức thuế phải nộp của từng cá nhân kinh doanh để làm tài liệu lập Sổ bộ thuế.

Hội đồng tư vấn thuế theo hướng dẫn tại Thông tư này là Hội đồng tư vấn thuế được thành lập theo quy định của pháp luật về quản lý thuế.

7. Lập và duyệt Sổ bộ thuế

Căn cứ tài liệu khai thuế của cá nhân nộp thuế khoán, kết quả điều tra thực tế, tổng hợp ý kiến phản hồi khi niêm yết công khai lần 1, biên bản họp với Hội đồng tư vấn thuế và văn bản chỉ đạo của Cục Thuế, Chi cục Thuế thực hiện lập và duyệt Sổ bộ thuế trước ngày 15 tháng 01 hàng năm.

Hàng tháng, căn cứ tình hình biến động trong hoạt động kinh doanh của cá nhân (cá nhân mới ra kinh doanh; cá nhân ngừng/nghỉ kinh doanh; cá nhân thay đổi quy mô, ngành nghề kinh doanh hoặc thay đổi phương pháp tính thuế...) hoặc do những thay đổi về chính sách thuế ảnh hưởng đến doanh thu khoán và mức thuế khoán phải nộp, Chi cục Thuế lập và duyệt Sổ bộ thuế điều chỉnh, bổ sung và thông báo lại tiền thuế phải nộp trong tháng, quý cho cá nhân nộp thuế khoán.

8. Trách nhiệm của Cục Thuế trong việc chỉ đạo, kiểm soát việc lập Sổ bộ thuế tại Chi cục Thuế

Cục Thuế có trách nhiệm khai thác cơ sở dữ liệu quản lý thuế tập trung của ngành để phân tích, đánh giá và chỉ đạo việc lập Sổ bộ thuế của các Chi cục Thuế cụ thể như sau:

a) Cục Thuế có trách nhiệm triển khai công tác kiểm tra thực tế hằng năm tối thiểu 20% số Chi cục Thuế theo quy định về quản lý rủi ro đối với việc xác định mức doanh thu khoán dự kiến, mức thuế dự kiến. Kết quả kiểm tra của Cục Thuế là một trong những cơ sở để Chi cục Thuế lập và duyệt Sổ bộ thuế cá nhân kinh doanh nộp thuế khoán.

b) Trong tổ chức thực hiện nhiệm vụ thu, Cục Thuế có trách nhiệm định kỳ kiểm tra thực tế tối thiểu 10% số Chi cục Thuế mỗi quý I, quý II, quý III. Kết quả kiểm tra là căn cứ xây dựng mức doanh thu dự kiến, mức thuế dự kiến cho năm sau. Trường hợp kết quả kiểm tra của Cục thuế làm thay đổi từ 50% trở lên so với doanh thu đã khoán thì Chi cục Thuế điều chỉnh doanh thu khoán, mức thuế khoán cho thời gian còn lại của năm tính thuế.

c) Nội dung kiểm tra thực tế của Cục Thuế quy định tại khoản 8 Điều này gồm: kiểm tra trên cơ sở dữ liệu quản lý; đối chiếu số liệu đăng ký kinh doanh, đăng ký thuế; kiểm tra thực tế đối với ít nhất 15% số cá nhân kinh doanh trên địa bàn trong đó tập trung kiểm tra 100% cá nhân kinh doanh thuộc đối tượng quản lý rủi ro theo tiêu chí hướng dẫn tại điểm c khoản 12 Điều 6 Thông tư này.”

9. Gửi Thông báo thuế phải nộp và thời hạn nộp thuế

a) Gửi Thông báo thuế phải nộp

a.1) Cơ quan thuế gửi Thông báo nộp thuế theo mẫu số 01/TBT-CNKD kèm theo Bảng công khai theo mẫu số 01/CKTT-CNKD ban hành kèm theo Thông tư này tới cá nhân nộp thuế khoán (bao gồm cả cá nhân thuộc diện phải nộp thuế và cá nhân thuộc diện không phải nộp thuế) chậm nhất là ngày 20 tháng 01 hàng năm. Thông báo được gửi trực tiếp đến cá nhân kinh doanh (có ký nhận của người nộp thuế về việc đã nhận thông báo) hoặc cơ quan thuế phải thực hiện việc gửi Thông báo qua bưu điện theo hình thức gửi bảo đảm.

Bảng công khai gửi cho cá nhân được lập theo địa bàn bao gồm cả cá nhân thuộc diện phải nộp thuế và cá nhân thuộc diện không phải nộp thuế. Với chợ, đường, phố, tổ dân phố có từ hai trăm (200) cá nhân kinh doanh trở xuống thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai của các cá nhân kinh doanh tại địa bàn. Trường hợp chợ, đường, phố, tổ dân phố có trên 200 cá nhân kinh doanh thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai của không quá 200 cá nhân kinh doanh tại địa bàn. Riêng đối với chợ có trên 200 cá nhân kinh doanh thì Chi cục Thuế in, phát cho từng cá nhân kinh doanh Bảng công khai theo ngành hàng.

a.2) Trường hợp điều chỉnh lại tiền thuế khoán phải nộp do thay đổi về quy mô, ngành nghề kinh doanh hoặc do thay đổi về chính sách thuế, cơ quan thuế gửi Thông báo nộp thuế mẫu số 01/TBT-CNKD ban hành kèm theo Thông tư này cho cá nhân nộp thuế khoán chậm nhất là ngày 20 của tháng có thay đổi tiền thuế.

a.3) Trường hợp cá nhân nộp thuế khoán mới ra kinh doanh thì cơ quan thuế gửi Thông báo nộp thuế mẫu số 01/TBT-CNKD ban hành kèm theo Thông tư này cho cá nhân nộp thuế khoán chậm nhất là ngày 20 của tháng có phát sinh tiền thuế phải nộp.

b) Thời hạn nộp thuế

b.1) Căn cứ Thông báo nộp thuế, cá nhân nộp thuế khoán nộp tiền thuế giá trị gia tăng, thuế thu nhập cá nhân của quý chậm nhất là ngày cuối cùng của quý.

b.2) Trường hợp cá nhân nộp thuế khoán có sử dụng hoá đơn của cơ quan thuế thì thời hạn nộp thuế đối với doanh thu trên hoá đơn là thời hạn khai thuế đối với doanh thu trên hoá đơn theo hướng dẫn tại khoản 3 Điều này.

10. Niêm yết công khai lần thứ hai

Cơ quan thuế thực hiện niêm yết công khai lần thứ hai (lần 2) về doanh thu và mức thuế của cá nhân kinh doanh nộp thuế. Việc niêm yết công khai lần 2 được thực hiện như sau:

a) Ở cấp Cục Thuế:

Cục Thuế thực hiện niêm yết công khai thông tin cá nhân nộp thuế khoán trước ngày 30 tháng 01 hàng năm trên trang thông tin điện tử của ngành thuế bao gồm các thông tin sau: Danh sách cá nhân thuộc diện không phải nộp thuế giá trị gia tăng, không phải nộp thuế thu nhập cá nhân; Danh sách cá nhân thuộc diện phải nộp thuế; Danh sách cá nhân sử dụng hoá đơn của cơ quan thuế.

Trường hợp cá nhân mới ra kinh doanh hoặc có biến động về số thuế phải nộp, biến động về trạng thái kinh doanh thì Cục Thuế thực hiện công khai thông tin hoặc điều chỉnh thông tin trên trang thông tin điện tử của ngành thuế chậm nhất là ngày cuối cùng của tháng mà cá nhân mới ra kinh doanh hoặc có biến động.

b) Ở cấp Chi cục Thuế:

b.1) Chi cục Thuế thực hiện niêm yết công khai lần 2 trước ngày 30 tháng 01 hàng năm tại bộ phận một cửa của Chi cục Thuế và Uỷ ban nhân dân quận, huyện; và tại cửa, cổng hoặc địa điểm thích hợp của: trụ sở Uỷ ban nhân dân xã, phường, thị trấn; trụ sở Đội thuế; Ban quản lý chợ;... đảm bảo thuận lợi cho việc tiếp nhận thông tin để giám sát của người dân và cá nhân kinh doanh.

b.2) Chi cục Thuế gửi tài liệu niêm yết công khai lần 2 đến Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn chậm nhất là ngày 20/12, trong đó nêu rõ địa chỉ, thời gian Chi cục Thuế tiếp nhận ý kiến phản hồi (nếu có) của Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn.

b.3) Chi cục Thuế có trách nhiệm thông báo công khai địa điểm niêm yết, địa chỉ nhận thông tin phản hồi (số điện thoại, số fax, địa chỉ tại bộ phận một cửa, địa chỉ hòm thư điện tử) về nội dung niêm yết công khai để cá nhân kinh doanh biết.

b.4) Các tài liệu công khai ở cấp Chi cục Thuế thực hiện như đối với công khai thông tin trên trang thông tin điện tử của ngành thuế ở cấp Cục Thuế.

11. Các trường hợp giảm thuế khoán

a) Cá nhân kinh doanh nộp thuế khoán ngừng/nghỉ kinh doanh

Trường hợp cá nhân nộp thuế khoán ngừng/nghỉ kinh doanh thì thông báo ngừng/nghỉ kinh doanh đến cơ quan thuế chậm nhất là một ngày trước khi ngừng/nghỉ kinh doanh. Cơ quan thuế căn cứ vào thời gian ngừng/nghỉ kinh doanh của cá nhân nộp thuế khoán để xác định số tiền thuế khoán được giảm và ban hành Quyết định giảm thuế theo mẫu số 03/MGTH hoặc Thông báo không được giảm thuế mẫu số 04/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC. Số thuế khoán được giảm xác định như sau:

Trường hợp cá nhân nộp thuế khoán nghỉ liên tục từ trọn 01 (một) tháng (từ ngày mùng 01 đến hết ngày cuối cùng của tháng đó) trở lên được giảm 1/3 số thuế khoán phải nộp của quý; nếu nghỉ liên tục trọn 02 (hai) tháng trở lên được giảm 2/3 số thuế khoán phải nộp của quý, nếu nghỉ trọn quý được giảm toàn bộ số thuế khoán phải nộp của quý. Trường hợp cá nhân nộp thuế khoán ngừng/nghỉ kinh doanh không trọn tháng thì không được giảm thuế khoán phải nộp của tháng.

Ví dụ 8: Hộ kinh doanh A có số thuế khoán phải nộp của năm 2015 là 12 triệu đồng, tương ứng 1 quý phải nộp là 3 triệu đồng. Hộ kinh doanh A có nghỉ kinh doanh liên tục từ ngày 20 tháng 02 đến hết ngày 20 tháng 6. Thời gian nghỉ kinh doanh được tính tròn tháng của Hộ kinh doanh A là tháng 3, tháng 4 và tháng 5. Vậy số thuế được giảm do nghỉ kinh doanh của Hộ kinh doanh A như sau: quý I được giảm 1/3 số thuế khoán phải nộp tương ứng 1 triệu đồng; quý II được giảm 2/3 số thuế khoán phải nộp tương ứng 2 triệu đồng.

b) Cá nhân kinh doanh nộp thuế khoán bị thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo

Trường hợp cá nhân nộp thuế khoán bị thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo thì gửi văn bản đề nghị miễn (giảm) thuế theo mẫu số 01/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC đến cơ quan thuế chậm nhất là 90 ngày kể từ ngày kết thúc năm dương lịch.

Cơ quan thuế căn cứ hồ sơ miễn (giảm) thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn hiện hành để xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp.

c) Cá nhân kinh doanh nộp thuế khoán chuyển đổi hình thức khai thuế

Cá nhân kinh doanh đang nộp thuế theo phương pháp khoán nếu có yêu cầu chuyển đổi hình thức khai thuế theo từng lần phát sinh thì cơ quan thuế thực hiện thủ tục để chấm dứt quản lý thuế đối với cá nhân theo phương pháp khoán và thực hiện các thủ tục giảm thuế khoán theo hướng dẫn như với cá nhân ngừng/nghỉ kinh doanh hướng dẫn tại điểm a khoản 11 Điều này.

12. Một số nội dung khác về công tác quản lý thuế đối với cá nhân nộp thuế khoán

a) Cá nhân kinh doanh sử dụng thường xuyên từ 10 lao động trở lên phải thành lập doanh nghiệp theo quy định của Luật doanh nghiệp; trường hợp chưa thành lập doanh nghiệp, cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán, đồng thời cơ quan thuế có trách nhiệm lập danh sách những cá nhân kinh doanh này báo cáo cơ quan quản lý nhà nước về đăng ký kinh doanh.

b) Cơ quan Thuế có trách nhiệm cấp mã số thuế cho cá nhân kinh doanh và thực hiện quy trình quản lý thuế đối với cá nhân kinh doanh trên ứng dụng quản lý thuế tập trung của ngành thuế.

c) Cục Thuế có trách nhiệm xây dựng bộ tiêu chí rủi ro đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán theo từng đối tượng, địa bàn quản lý như:

- Cá nhân nộp thuế khoán kinh doanh tại chợ biên giới;

- Cá nhân nộp thuế khoán kinh doanh vật liệu xây dựng có nguồn gốc tài nguyên khoáng sản (cát, đá, sỏi, gỗ, sản phẩm từ gỗ,...);

- Cá nhân kinh doanh có mức doanh thu tính thuế bất hợp lý so với chi phí (diện tích kinh doanh, thuê địa điểm, giá trị tài sản, trang thiết bị, cửa hàng, kho tàng, chi phí điện, chi phí nước,...); so với số phương tiện vận tải đang sử dụng; so với số lượng lao động; so với hàng hoá (hàng hoá mua vào, hàng hoá trưng bày, hàng hoá tồn kho,...);

- Cá nhân nộp thuế khoán nhưng thường xuyên sử dụng từ 10 lao động trở lên nhưng không thành lập doanh nghiệp;

- Cá nhân nộp thuế khoán có sử dụng hoá đơn của cơ quan thuế;

- Cá nhân nộp thuế khoán có từ hai (02) địa điểm kinh doanh trở lên;

- Cá nhân nộp thuế khoán nợ thuế.

d) Chi cục Thuế có trách nhiệm cập nhật kịp thời các thông tin biến động trong quá trình quản lý đối với cá nhân kinh doanh nộp thuế khoán. Định kỳ đến ngày 01 tháng 11 hàng năm, các Chi cục Thuế, Cục Thuế phải xây dựng xong cơ sở dữ liệu về cá nhân kinh doanh nộp thuế khoán (bao gồm cả cá nhân kinh doanh trong danh sách cá nhân thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân) trên cơ sở thông tin từ hồ sơ của người nộp thuế, kết quả số liệu xác minh, kiểm tra, thanh tra của cơ quan thuế và thông tin từ các cơ quan quản lý nhà nước liên quan.

e) Tổng cục Thuế hướng dẫn quy trình, trình tự, phương pháp xây dựng và quản lý sử dụng cơ sở dữ liệu về người nộp thuế khoán theo quy định của Bộ Tài chính để phục vụ công tác quản lý rủi ro trong kiểm tra, thu thuế.

Điều 7. Khai thuế, nộp thuế đối với cá nhân kinh doanh nộp thuế theo từng lần phát sinh

1. Nguyên tắc khai thuế

a) Cá nhân nộp thuế từng lần phát sinh khai thuế giá trị gia tăng, thuế thu nhập cá nhân theo từng lần phát sinh nếu có tổng doanh thu kinh doanh trong năm dương lịch trên 100 triệu đồng.

b) Cá nhân kinh doanh theo hình thức hợp tác kinh doanh với tổ chức, tài sản tham gia hợp tác kinh doanh thuộc sở hữu của cá nhân, xác định được doanh thu kinh doanh của cá nhân thì cá nhân ủy quyền cho tổ chức khai thuế và nộp thuế thay. Tổ chức có trách nhiệm khai thuế và nộp thuế thay cho cá nhân tại cơ quan thuế quản lý tổ chức.

2. Hồ sơ khai thuế

Hồ sơ khai thuế đối với cá nhân nộp thuế theo từng lần phát sinh gồm:

- Tờ khai theo mẫu số 01/CNKD ban hành kèm theo Thông tư này.

- Bản chụp hợp đồng kinh tế cung cấp hàng hoá, dịch vụ (nếu có);

- Bản chụp biên bản nghiệm thu, thanh lý hợp đồng (nếu có);

- Bản chụp tài liệu chứng minh nguồn gốc xuất xứ của hàng hoá (nếu có) như: Bảng kê thu mua hàng nông sản nếu là hàng hoá nông sản trong nước; Bảng kê hàng hoá mua bán, trao đổi của cư dân biên giới nếu là hàng cư dân biên giới nhập khẩu; Hoá đơn của người bán hàng giao cho nếu là hàng hoá nhập khẩu mua của tổ chức, cá nhân kinh doanh trong nước; tài liệu liên quan để chứng minh nếu là hàng hóa do cá nhân tự sản xuất;

- Trường hợp cá nhân kinh doanh theo hình thức hợp tác kinh doanh ủy quyền cho tổ chức khai thuế và nộp thuế thay thì tổ chức khai thuế thay theo Tờ khai mẫu số 01/CNKD kèm theo Phụ lục mẫu số 01-1/BK-CNKD ban hành kèm theo Thông tư này; và bản chụp hợp đồng hợp tác kinh doanh (nếu là lần khai thuế đầu tiên của hợp đồng).

3. Nơi nộp hồ sơ khai thuế

- Cá nhân nộp thuế theo từng lần phát sinh nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (thường trú hoặc tạm trú).

- Cá nhân kinh doanh buôn chuyến thì nơi nộp hồ sơ khai thuế là nơi cá nhân đăng ký kinh doanh.

- Cá nhân kinh doanh theo hình thức hợp tác kinh doanh ủy quyền cho tổ chức khai thuế và nộp thuế thay thì tổ chức nộp hồ sơ khai thuế thay tại cơ quan thuế quản lý tổ chức.

4. Thời hạn nộp hồ sơ khai thuế

Thời hạn nộp hồ sơ khai thuế theo từng lần phát sinh chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh doanh thu tính thuế.

5. Thời hạn nộp thuế

Thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế.

Điều 8. Khấu trừ thuế, khai thuế, nộp thuế đối với cá nhân cho thuê tài sản

1. Đối với trường hợp cá nhân trực tiếp khai thuế với cơ quan thuế

Cá nhân cho thuê tài sản trực tiếp khai thuế với cơ quan thuế là cá nhân ký hợp đồng cho thuê tài sản với cá nhân; cá nhân ký hợp đồng cho thuê tài sản với tổ chức không phải là tổ chức kinh tế (cơ quan Nhà nước, tổ chức Đoàn thể, Hiệp hội, tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán, ...); cá nhân ký hợp đồng cho thuê tài sản với doanh nghiệp, tổ chức kinh tế mà trong hợp đồng không có thoả thuận bên thuê là người nộp thuế thay.

a) Nguyên tắc khai thuế

- Cá nhân trực tiếp khai thuế thực hiện khai thuế giá trị gia tăng, thuế thu nhập cá nhân nếu có tổng doanh thu cho thuê tài sản trong năm dương lịch trên 100 triệu đồng.

- Cá nhân lựa chọn khai thuế theo kỳ thanh toán hoặc khai thuế một lần theo năm. Trường hợp có sự thay đổi về nội dung hợp đồng thuê tài sản dẫn đến thay đổi doanh thu tính thuế, kỳ thanh toán, thời hạn thuê thì cá nhân thực hiện khai điều chỉnh, bổ sung.

- Cá nhân khai thuế theo từng hợp đồng hoặc khai thuế cho nhiều hợp đồng trên một tờ khai nếu tài sản cho thuê tại địa bàn có cùng cơ quan thuế quản lý.

b) Hồ sơ khai thuế

Hồ sơ khai thuế gồm:

- Tờ khai theo mẫu số 01/TTS ban hành kèm theo Thông tư này;

- Phụ lục theo mẫu số 01-1/BK-TTS ban hành kèm theo Thông tư này (nếu là lần khai thuế đầu tiên của Hợp đồng hoặc Phụ lục hợp đồng);

- Bản chụp hợp đồng thuê tài sản, phụ lục hợp đồng (nếu là lần khai thuế đầu tiên của Hợp đồng hoặc Phụ lục hợp đồng);

- Bản chụp Giấy ủy quyền theo quy định của pháp luật (trường hợp cá nhân cho thuê tài sản uỷ quyền cho đại diện hợp pháp thực hiện thủ tục khai, nộp thuế).

c) Nơi nộp hồ sơ khai thuế

Nơi nộp hồ sơ khai thuế là Chi cục Thuế nơi có tài sản cho thuê.

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân khai thuế theo kỳ hạn thanh toán chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý bắt đầu thời hạn cho thuê.

Ví dụ 9 : Ông X có phát sinh hợp đồng cho thuê nhà với thời hạn thuê là 02 năm - tính theo 12 tháng liên tục - kể từ ngày 10/04/2015 đến ngày 09/04/2017 có kỳ hạn thanh toán theo quý. Ông X lựa chọn khai thuế theo kỳ thanh toán thì: Thời hạn khai thuế của kỳ đầu tiên chậm nhất là ngày 30 tháng 7 năm 2015 (ngày 30 của tháng đầu quý III); Thời hạn khai thuế của kỳ thứ hai chậm nhất là ngày 30 tháng 10 năm 2015. Các kỳ khai thuế tiếp theo thực hiện tương tự, chậm nhất là ngày 30 của tháng đầu quý sau quý bắt đầu thời hạn cho thuê; Trường hợp hợp đồng cho thuê nhà của Ông X có kỳ hạn thanh toán là 6 tháng/lần. Ông X lựa chọn khai thuế theo kỳ thanh toán thì: Thời hạn khai thuế của kỳ đầu tiên chậm nhất là ngày 30 tháng 7 năm 2015 (ngày 30 của tháng đầu quý III); Thời hạn khai thuế của kỳ thứ hai chậm nhất là ngày 30 tháng 01 năm 2016. Các kỳ khai thuế tiếp theo thực hiện tương tự, chậm nhất là ngày thứ 30 của quý tiếp theo quý bắt đầu thời hạn cho thuê.

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân khai thuế một lần theo năm chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế là thời hạn nộp hồ sơ khai thuế.

2. Đối với doanh nghiệp, tổ chức kinh tế khai thuế, nộp thuế thay cho cá nhân cho thuê tài sản

Cá nhân ký hợp đồng cho thuê tài sản với doanh nghiệp, tổ chức kinh tế mà trong hợp đồng thuê có thoả thuận bên đi thuê nộp thuế thay thì doanh nghiệp, tổ chức kinh tế có trách nhiệm khấu trừ thuế, khai thuế và nộp thuế thay cho cá nhân bao gồm cả thuế giá trị gia tăng và thuế thu nhập cá nhân.

a) Khấu trừ thuế

Doanh nghiệp, tổ chức kinh tế khấu trừ thuế giá trị gia tăng, thuế thu nhập cá nhân trước khi trả tiền thuê tài sản cho cá nhân nếu trong năm dương lịch cá nhân có doanh thu cho thuê tài sản tại đơn vị trên 100 triệu đồng. Trường hợp trong năm cá nhân phát sinh doanh thu từ nhiều nơi, cá nhân dự kiến hoặc xác định được tổng doanh thu trên 100 triệu đồng/năm thì có thể uỷ quyền theo quy định của pháp luật để doanh nghiệp, tổ chức khai thay, nộp thay đối với hợp đồng cho thuê từ 100 triệu/năm trở xuống tại đơn vị.

Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 4 Thông tư này.

b) Nguyên tắc khai thuế

Doanh nghiệp, tổ chức kinh tế khai thay thuế cho cá nhân cho thuê tài sản thì trên tờ khai ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, nếu là tổ chức khai thay thì sau khi ký tên phải đóng dấu của tổ chức theo quy định. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân cho thuê tài sản.

Doanh nghiệp, tổ chức kinh tế khai thay sử dụng tờ khai mẫu số 01/TTS của cá nhân để khai theo từng hợp đồng hoặc khai cho nhiều hợp đồng trên một tờ khai nếu tài sản thuê tại địa bàn có cùng cơ quan thuế quản lý.

c) Hồ sơ khai thuế:

Hồ sơ khai thuế gồm:

- Tờ khai theo mẫu số 01/TTS ban hành kèm theo Thông tư này;

- Phụ lục theo mẫu số 01-1/BK-TTS ban hành kèm theo Thông tư này;

- Bản chụp Hợp đồng thuê tài sản, Phụ lục hợp đồng (nếu là lần khai thuế đầu tiên của Hợp đồng hoặc Phụ lục hợp đồng).

d) Nơi nộp hồ sơ khai thuế, thời hạn nộp hồ sơ khai thuế, thời hạn nộp thuế

Nơi nộp hồ sơ khai thuế, thời hạn nộp hồ sơ khai thuế, thời hạn nộp thuế đối với trường hợp doanh nghiệp, tổ chức kinh tế khai thuế, nộp thuế thay cho cá nhân được thực hiện như đối với cá nhân trực tiếp khai thuế hướng dẫn tại điểm c, điểm d và điểm đ khoản 1 Điều này.

Điều 9. Khấu trừ thuế, khai thuế, nộp thuế đối với cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp

1. Khấu trừ thuế

Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả tiền hoa hồng cho cá nhân trực tiếp ký hợp đồng làm đại lý bán đúng giá có trách nhiệm khấu trừ thuế thu nhập cá nhân nếu doanh nghiệp xác định số tiền hoa hồng trả cho cá nhân tại đơn vị trong năm dương lịch trên 100 triệu đồng.

Trường hợp trong năm cá nhân phát sinh hoạt động kinh doanh từ nhiều nơi và cá nhân dự kiến hoặc xác định được tổng doanh thu trên 100 triệu đồng/năm thì có thể uỷ quyền theo quy định của pháp luật để doanh nghiệp khấu trừ thuế đối với số tiền hoa hồng nhận được tại đơn vị từ 100 triệu/năm trở xuống.

Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 5 Thông tư này.

2. Nguyên tắc khai thuế

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp có phát sinh khấu trừ thuế thu nhập cá nhân đối với cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp thì khai thuế theo tháng hoặc quý. Nguyên tắc xác định đối tượng khai thuế theo tháng hoặc quý thực hiện theo hướng dẫn tại điểm a khoản 1 Điều 16 Thông tư số 156/2013/TT-BTC.

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp thực hiện khai thuế theo tháng hoặc quý và không phải khai quyết toán thuế đối với nghĩa vụ khấu trừ thuế thu nhập cá nhân của các cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp.

- Cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp nếu phát sinh thuế thu nhập cá nhân phải nộp thêm trong trường hợp Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp chưa khấu trừ thuế do chưa đến mức phải nộp thuế thì cuối năm cá nhân thực hiện khai thuế vào tờ khai năm theo mẫu số 01/TKN-XSBHĐC ban hành kèm theo Thông tư này.

3. Hồ sơ khai thuế

a) Hồ sơ khai thuế tháng, quý của tổ chức khấu trừ

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp khấu trừ thuế đối với tiền hoa hồng từ làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp của cá nhân khai thuế theo Tờ khai mẫu số 01/XSBHĐC ban hành kèm theo Thông tư này.

- Đối với tờ khai của kỳ tháng/kỳ quý cuối cùng trong năm, phải kèm theo Phụ lục theo mẫu số 01-1/BK-XSBHĐC ban hành kèm theo Thông tư này (không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế).

b) Hồ sơ khai thuế năm của cá nhân trực tiếp khai thuế

Cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp thuộc diện khai thuế năm khai thuế theo Tờ khai mẫu số 01/TKN-XSBHĐC ban hành kèm theo Thông tư này.

c) Nơi nộp hồ sơ khai thuế:

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp khấu trừ thuế đối với tiền hoa hồng từ làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp của cá nhân nộp hồ sơ khai thuế tại cơ quan thuế trực tiếp quản lý.

- Cá nhân làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp thuộc diện khai thuế năm nộp hồ sơ khai thuế tại Chi cục Thuế nơi cá nhân cư trú (thường trú hoặc tạm trú).

d) Thời hạn nộp hồ sơ khai thuế:

- Thời hạn nộp hồ sơ khai thuế tháng của Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp chậm nhất là ngày thứ 20 (hai mươi) của tháng tiếp theo tháng phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế theo quý của Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai thuế của cá nhân thuộc diện khai thuế năm chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

đ) Thời hạn nộp thuế

- Đối với Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp thì thời hạn nộp thuế tháng/quý chậm nhất là thời hạn nộp hồ sơ khai thuế tháng/quý.

- Đối với cá nhân thuộc diện khai thuế năm thì thời hạn nộp thuế chậm nhất là thời hạn nộp hồ sơ khai thuế năm.

Điều 10. Uỷ nhiệm thu thuế

Tại các địa bàn chưa thực hiện nộp thuế qua phương thức điện tử, Cơ quan quản lý thuế uỷ nhiệm cho các tổ chức thu thuế đối với cá nhân kinh doanh nộp thuế khoán. Việc uỷ nhiệm thu thuế phải được thực hiện thông qua hợp đồng giữa Thủ trưởng cơ quan quản lý thuế với Tổ chức được uỷ nhiệm thu.

Tổ chức được uỷ nhiệm thu là các đơn vị như: Ban quản lý chợ; Trung tâm thương mại; hoặc các doanh nghiệp có hệ thống mạng lưới rộng khắp trên cả nước đáp ứng điều kiện thuận lợi cho cá nhân nộp thuế vào ngân sách nhà nước như: các doanh nghiệp hoạt động trong lĩnh vực bưu chính, viễn thông, điện lực,...

Tổ chức được uỷ nhiệm thu thuế quy định tại điều này được hưởng kinh phí ủy nhiệm thu trích từ kinh phí hoạt động của cơ quan thuế.

Cơ quan thuế sử dụng kinh phí của đơn vị để chi trả cho tổ chức được uỷ nhiệm thu thuế theo hợp đồng đã ký với cơ quan thuế.

Tổng cục Trưởng Tổng cục Thuế tổ chức thực hiện công tác uỷ nhiệm thu thuế thống nhất trong cả nước theo quy định hiện hành về uỷ nhiệm thu và quy định tại Điều này.

Chương III

MỘT SỐ NỘI DUNG SỬA ĐỔI, BỔ SUNG KHÁC VỀ THUẾ THU NHẬP CÁ NHÂN

Điều 11. Sửa đổi, bổ sung Điều 2 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi là Thông tư số 111/2013/TT-BTC) như sau:

1. Sửa đổi, bổ sung tiết b.9 điểm b khoản 2 Điều 2

“b.9) Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài, người Việt Nam cư trú dài hạn ở nước ngoài về Việt Nam làm việc.”

2. Sửa đổi, bổ sung tiết đ.1 điểm đ khoản 2 Điều 2

“đ.1) Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm: khoản lợi ích về nhà ở, điện nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do người sử dụng lao động xây dựng để cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp; nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà, điện nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế phát sinh (chưa bao gồm tiền thuê nhà) tại đơn vị không phân biệt nơi trả thu nhập.”

3. Sửa đổi, bổ sung tiết đ.2 điểm đ khoản 2 Điều 2

“đ.2) Khoản tiền do người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm; mua bảo hiểm hưu trí tự nguyện hoặc đóng góp Quỹ hưu trí tự nguyện cho người lao động.

Trường hợp người sử dụng lao động mua cho người lao động sản phẩm bảo hiểm không bắt buộc và không có tích lũy về phí bảo hiểm (kể cả trường hợp mua bảo hiểm của các doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam) thì khoản tiền phí mua sản phẩm bảo hiểm này không tính vào thu nhập chịu thuế thu nhập cá nhân của người lao động. Bảo hiểm không bắt buộc và không có tích lũy về phí bảo hiểm gồm các sản phẩm bảo hiểm như: bảo hiểm sức khoẻ, bảo hiểm tử kỳ (không bao gồm sản phẩm bảo hiểm tử kỳ có hoàn phí), ... mà người tham gia bảo hiểm không nhận được tiền phí tích lũy từ việc tham gia bảo hiểm, ngoài khoản tiền bảo hiểm hoặc bồi thường theo thoả thuận tại hợp đồng bảo hiểm do doanh nghiệp bảo hiểm trả.”

4. Sửa đổi, bổ sung tiết đ.5 điểm đ khoản 2 Điều 2

“đ.5) Đối với khoản chi về phương tiện phục vụ đưa đón người lao động từ nơi ở đến nơi làm việc và ngược lại thì không tính vào thu nhập chịu thuế của người lao động theo quy chế của đơn vị.”

5. Bổ sung tiết g.10 điểm g khoản 2 Điều 2

“g.10) Khoản tiền nhận được do tổ chức, cá nhân trả thu nhập chi đám hiếu, hỉ cho bản thân và gia đình người lao động theo quy định chung của tổ chức, cá nhân trả thu nhập và phù hợp với mức xác định thu nhập chịu thuế thu nhập doanh nghiệp theo các văn bản hướng dẫn thi hành Luật thuế thu nhập doanh nghiệp”

6. Sửa đổi, bổ sung điểm c khoản 3 Điều 2

“c) Lợi tức nhận được do tham gia góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh, hợp tác xã, liên doanh, hợp đồng hợp tác kinh doanh và các hình thức kinh doanh khác theo quy định của Luật Doanh nghiệp và Luật Hợp tác xã; lợi tức nhận được do tham gia góp vốn thành lập tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng; góp vốn vào Quỹ đầu tư chứng khoán và quỹ đầu tư khác được thành lập và hoạt động theo quy định của pháp luật.

Không tính vào thu nhập chịu thuế từ đầu tư vốn đối với lợi tức của doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ.”

Điều 12. Sửa đổi, bổ sung Điều 3 Thông tư số 111/2013/TT-BTC như sau:

1. Sửa đổi, bổ sung tiết b.1.2 điểm b khoản 1 Điều 3

“b.1.2) Có quyền sở hữu nhà ở, quyền sử dụng đất ở tính đến thời điểm chuyển nhượng tối thiểu là 183 ngày.

Thời điểm xác định quyền sở hữu nhà ở, quyền sử dụng đất ở là ngày cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Riêng trường hợp được cấp lại, cấp đổi theo quy định của pháp luật về đất đai thì thời điểm xác định quyền sở hữu nhà ở, quyền sử dụng đất ở được tính theo thời điểm cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trước khi được cấp lại, cấp đổi”

2. Sửa đổi, bổ sung điểm h khoản 1 Điều 3

“h) Thu nhập từ kiều hối được miễn thuế là khoản tiền cá nhân nhận được từ nước ngoài do thân nhân là người Việt Nam định cư ở nước ngoài, người Việt Nam đi lao động, công tác, học tập tại nước ngoài gửi tiền về cho thân nhân ở trong nước;

Trường hợp cá nhân nhận được tiền từ nước ngoài do thân nhân là người nước ngoài gửi về đáp ứng điều kiện về khuyến khích chuyển tiền về nước theo quy định của Ngân hàng nhà nước Việt nam thì cũng được miễn thuế theo quy định tại điểm này.

Căn cứ xác định thu nhập được miễn thuế tại điểm này là các giấy tờ chứng minh nguồn tiền nhận từ nước ngoài và chứng từ chi tiền của tổ chức trả hộ (nếu có).”

3. Sửa đổi, bổ sung điểm n khoản 1 Điều 3

“n) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe; tiền bồi thường tai nạn lao động; tiền bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư; các khoản bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật. Cụ thể trong một số trường hợp như sau:

n.1) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe là khoản tiền mà cá nhân nhận được do tổ chức bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe trả cho người được bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm đã ký kết. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của tổ chức bảo hiểm hoặc toà án và chứng từ trả tiền bồi thường.

n.2) Thu nhập từ tiền bồi thường tai nạn lao động là khoản tiền người lao động nhận được từ người sử dụng lao động hoặc quỹ bảo hiểm xã hội do bị tai nạn trong quá trình tham gia lao động. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của người sử dụng lao động hoặc toà án và chứng từ chi bồi thường tai nạn lao động.

n.3) Thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là tiền bồi thường, hỗ trợ do Nhà nước thu hồi đất, kể cả các khoản thu nhập do các tổ chức kinh tế bồi thường, hỗ trợ khi thực hiện thu hồi đất theo quy định.

Căn cứ để xác định thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là quyết định của cơ quan Nhà nước có thẩm quyền về việc thu hồi đất, bồi thường tái định cư và chứng từ chi tiền bồi thường.

n.4) Thu nhập từ bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật về bồi thường Nhà nước là khoản tiền cá nhân được bồi thường do các quyết định xử phạt vi phạm hành chính không đúng của người có thẩm quyền, của cơ quan Nhà nước có thẩm quyền gây thiệt hại đến quyền lợi của cá nhân; thu nhập từ bồi thường cho người bị oan do cơ quan có thẩm quyền trong hoạt động tố tụng hình sự quyết định. Căn cứ xác định khoản bồi thường này là quyết định của cơ quan Nhà nước có thẩm quyền buộc cơ quan hoặc cá nhân có quyết định sai phải bồi thường và chứng từ chi bồi thường.

n.5) Thu nhập từ bồi thường thiệt hại ngoài hợp đồng theo quy định của Bộ Luật dân sự.”

4. Bổ sung điểm r khoản 1 Điều 3

“r) Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam nhận được do làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.”

5. Bổ sung điểm s khoản 1 Điều 3

“s) Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu có được từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác thủy sản xa bờ.”

Điều 13. Sửa đổi, bổ sung Điều 5 Thông tư số 111/2013/TT-BTC như sau:

“Điều 5. Quy đổi thu nhập chịu thuế ra Đồng Việt Nam

1. Doanh thu, thu nhập chịu thuế thu nhập cá nhân được tính bằng Đồng Việt Nam.

Trường hợp doanh thu, thu nhập chịu thuế nhận được bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế mua vào của ngân hàng cá nhân mở tài khoản giao dịch tại thời điểm phát sinh thu nhập.

Trường hợp người nộp thuế không mở tài khoản giao dịch tại Việt nam thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá ngoại tệ mua vào của Ngân hàng thương mại cổ phần Ngoại thương Việt Nam tại thời điểm phát sinh thu nhập.

Đối với loại ngoại tệ không có tỷ giá hối đoái với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

2. Thu nhập chịu thuế nhận được không bằng tiền phải quy đổi ra Đồng Việt Nam theo giá thị trường của sản phẩm, dịch vụ đó hoặc sản phẩm, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh thu nhập.”

Điều 14. Sửa đổi, bổ sung Điều 7 Thông tư số 111/2013/TT-BTC như sau:

1. Sửa đổi, bổ sung điểm a khoản 4 Điều 7

“a) Thu nhập làm căn cứ quy đổi thành thu nhập tính thuế là thu nhập thực nhận (không bao gồm thu nhập được miễn thuế) cộng (+) các khoản lợi ích do người sử dụng lao động trả thay cho người lao động (nếu có) trừ (-) các khoản giảm trừ. Trường hợp người sử dụng lao động áp dụng chính sách “tiền thuế giả định”, “tiền nhà giả định” thì thu nhập làm căn cứ quy đổi thành thu nhập tính thuế không bao gồm “tiền thuế giả định”, “tiền nhà giả định”. Trường hợp trong các khoản trả thay có tiền thuê nhà thì tiền thuê nhà tính vào thu nhập làm căn cứ quy đổi bằng số thực trả nhưng không vượt quá 15% tổng thu nhập chịu thuế phát sinh tại đơn vị không phân biệt nơi trả thu nhập (chưa bao gồm tiền thuê nhà thực tế phát sinh, “tiền nhà giả định” (nếu có)).

Công thức xác định thu nhập làm căn cứ quy đổi:

Thu nhập làm căn cứ quy đổi

=

Thu nhập thực nhận

+

Các khoản trả thay

-

Các khoản giảm trừ

Trong đó:

- Thu nhập thực nhận là tiền lương, tiền công không bao gồm thuế mà người lao động nhận được hàng tháng.

- Các khoản trả thay là các khoản lợi ích bằng tiền hoặc không bằng tiền do người sử dụng lao động trả cho người lao động theo hướng dẫn tại điểm đ, khoản 2, Điều 2 Thông tư số 111/2013/TT-BTC và khoản 2, khoản 3, khoản 4 Điều 11 Thông tư số 92/2015/TT-BTC.

- Các khoản giảm trừ bao gồm: giảm trừ gia cảnh; giảm trừ đóng bảo hiểm, quỹ hưu trí tự nguyện; giảm trừ đóng góp từ thiện, nhân đạo, khuyến học theo hướng dẫn tại Điều 9 Thông tư số 111/2013/TT-BTC và Điều 15 Thông tư số 92/2015/TT-BTC.”

2. Sửa đổi, bổ sung khoản 6 Điều 7

“6. Căn cứ tính thuế đối với tiền tích lũy mua bảo hiểm không bắt buộc là khoản tiền phí tích luỹ mua bảo hiểm nhân thọ (không bao gồm bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác do người sử dụng lao động mua hoặc đóng góp cho người lao động và tỷ lệ khấu trừ 10%.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (không bao gồm bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam, người lao động chưa phải tính vào thu nhập chịu thuế khi người sử dụng lao động mua bảo hiểm. Đến thời điểm đáo hạn hợp đồng, doanh nghiệp bảo hiểm có trách nhiệm khấu trừ tiền thuế theo tỷ lệ 10% trên khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động từ ngày 01 tháng 7 năm 2013. Trường hợp khoản phí tích luỹ được trả nhiều lần thì tiền thuế được khấu trừ theo tỷ lệ 10% tương ứng với từng lần trả tiền phí tích luỹ.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (không bao gồm bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam thì người sử dụng lao động có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả lương cho người lao động.

Doanh nghiệp bảo hiểm có trách nhiệm theo dõi riêng phần phí bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác do người sử dụng lao động mua hoặc đóng góp cho người lao động để làm căn cứ tính thuế thu nhập cá nhân.”

Điều 15. Sửa đổi, bổ sung điểm b khoản 2 Điều 9 Thông tư số 111/2013/TT-BTC như sau:

“b) Các khoản đóng vào Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện

Mức đóng vào quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện được trừ ra khỏi thu nhập chịu thuế theo thực tế phát sinh nhưng tối đa không quá một (01) triệu đồng/tháng đối với người lao động tham gia các sản phẩm hưu trí tự nguyện theo hướng dẫn của Bộ Tài chính bao gồm cả số tiền do người sử dụng lao động đóng cho người lao động và cả số tiền do người lao động tự đóng (nếu có), kể cả trường hợp tham gia nhiều quỹ. Căn cứ xác định thu nhập được trừ là bản chụp chứng từ nộp tiền (hoặc nộp phí) do quỹ hưu trí tự nguyện, doanh nghiệp bảo hiểm cấp.”

Điều 16. Sửa đổi, bổ sung điểm a và điểm b khoản 2 Điều 11 Thông tư số 111/2013/TT-BTC như sau:

“a) Thu nhập tính thuế

Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định là giá chuyển nhượng chứng khoán từng lần.

a.1) Giá chuyển nhượng chứng khoán được xác định như sau:

a.1.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán, giá chuyển nhượng chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán. Giá thực hiện là giá chứng khoán được xác định từ kết quả khớp lệnh hoặc giá hình thành từ các giao dịch thỏa thuận tại Sở Giao dịch chứng khoán.

a.1.2) Đối với chứng khoán không thuộc trường hợp nêu trên, giá chuyển nhượng là giá ghi trên hợp đồng chuyển nhượng hoặc giá thực tế chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm chuyển nhượng.

b) Thuế suất và cách tính thuế:

Cá nhân chuyển nhượng chứng khoán nộp thuế theo thuế suất 0,1% trên giá chuyển nhượng chứng khoán từng lần.

Cách tính thuế:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng chứng khoán từng lần

x

Thuế suất 0,1%

Điều 17. Sửa đổi, bổ sung Điều 12 Thông tư số 111/2013/TT-BTC như sau:

“Điều 12. Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản

Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản là giá chuyển nhượng từng lần và thuế suất.

1. Giá chuyển nhượng

a) Giá chuyển nhượng đối với chuyển nhượng quyền sử dụng đất không có công trình xây dựng trên đất là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp trên hợp đồng chuyển nhượng không ghi giá hoặc giá trên hợp đồng chuyển nhượng thấp hơn giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng thì giá chuyển nhượng sẽ được xác định theo bảng giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng.

b) Giá chuyển nhượng đối với chuyển nhượng quyền sử dụng đất gắn với công trình xây dựng trên đất, kể cả công trình xây dựng hình thành trong tương lai là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp trên hợp đồng chuyển nhượng không ghi giá đất hoặc giá đất trên hợp đồng chuyển nhượng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng đất là giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng theo quy định của pháp luật về đất đai.

Trường hợp chuyển nhượng nhà gắn liền với đất thì phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai, trường hợp hợp đồng không ghi giá chuyển nhượng hoặc giá chuyển nhượng thấp hơn tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá đất và giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng được xác định theo giá Uỷ ban nhân (x) với tỷ lệ góp vốn trên tổng giá trị hợp đồng. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

c) Giá chuyển nhượng đối với chuyển nhượng quyền thuê đất, thuê mặt nước là giá ghi trên hợp đồng tại thời điểm chuyển nhượng quyền thuê mặt đất, thuê mặt nước.

Trường hợp đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Uỷ ban nhân dân tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Uỷ ban nhân dân tỉnh quy định.

2. Thuế suất

Thuế suất đối với chuyển nhượng bất động sản là 2% trên giá chuyển nhượng hoặc giá cho thuê lại.

3. Thời điểm tính thuế từ chuyển nhượng bất động sản được xác định như sau:

- Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật;

- Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản. Trường hợp cá nhân nhận chuyển nhượng nhà ở hình thành trong tương lai, quyền sử dụng đất gắn với công trình xây dựng tương lai là thời điểm cá nhân nộp hồ sơ khai thuế với cơ quan thuế.

4. Cách tính thuế

a) Thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng bất động sản được xác định như sau:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng

x

Thuế suất 2%

b) Trường hợp chuyển nhượng bất sản là đồng sở hữu thì nghĩa vụ thuế được xác định riêng cho từng người nộp thuế theo tỷ lệ sở hữu bất động sản. Căn cứ xác định tỷ lệ sở hữu là tài liệu hợp pháp như: thoả thuận góp vốn ban đầu, di chúc hoặc quyết định phân chia của toà án,... Trường hợp không có tài liệu hợp pháp thì nghĩa vụ thuế của từng người nộp thuế được xác định theo tỷ lệ bình quân.”

Điều 18. Sửa đổi, bổ sung điểm c khoản 1 Điều 15 Thông tư số 111/2013/TT-BTC như sau:

“c) Đối với trúng thưởng trong các hình thức cá cược, đặt cược là toàn bộ giá trị giải thưởng vượt trên 10 triệu đồng mà người tham gia nhận được chưa trừ bất cứ một khoản chi phí nào.”

Điều 19. Sửa đổi, bổ sung Điều 16 Thông tư số 111/2013/TT-BTC như sau:

1. Sửa đổi, bổ sung điểm a khoản 1 Điều 16

“a) Đối với thừa kế, quà tặng là chứng khoán: giá trị tài sản nhận thừa kế là giá trị chứng khoán tại thời điểm đăng ký chuyển quyền sở hữu. Thu nhập tính thuế từ thừa kế, quà tặng là chứng khoán là phần giá trị tài sản nhận thừa kế, quà tặng vượt trên 10 triệu đồng tính trên toàn bộ các mã chứng khoán nhận được chưa trừ bất cứ một khoản chi phí nào. Cụ thể như sau:

a.1) Đối với chứng khoán giao dịch trên Sở Giao dịch chứng khoán: giá trị của chứng khoán được căn cứ vào giá tham chiếu trên Sở giao dịch chứng khoán tại thời điểm đăng ký quyền sở hữu chứng khoán.

a.2) Đối với chứng khoán không thuộc trường hợp trên: giá trị của chứng khoán được căn cứ vào giá trị sổ sách kế toán của công ty phát hành loại chứng khoán đó tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm đăng ký quyền sở hữu chứng khoán.”

2. Sửa đổi, bổ sung điểm d khoản 1 Điều 16

“d) Đối với thừa kế, quà tặng là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước: giá trị tài sản được xác định trên cơ sở bảng giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản thừa kế, quà tặng.

Trường hợp cá nhân nhận thừa kế, quà tặng là tài sản nhập khẩu và cá nhân nhận thừa kế, quà tặng phải nộp các khoản thuế liên quan đến việc nhập khẩu tài sản thì giá trị tài sản để làm căn cứ tính thuế TNCN đối với thừa kế quà tặng là giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản trừ (-) các khoản thuế ở khâu nhập khẩu mà cá nhân tự nộp theo quy định.”

Điều 20. Sửa đổi, bổ sung Điều 25 Thông tư số 111/2013/TT-BTC như sau:

1. Sửa đổi, bổ sung tiết b.4 điểm b khoản 1 Điều 25

“b.4) Doanh nghiệp bảo hiểm có trách nhiệm khấu trừ thuế đối với khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (không bao gồm bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 14 Thông tư số 92/2015/TT-BTC.

Tổ chức, cá nhân trả thu nhập có trách nhiệm khấu trừ thuế trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả lương cho người lao động đối với khoản bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam mà tổ chức, cá nhân trả thu nhập mua cho người lao động. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 14 Thông tư số 92/2015/TT-BTC.”

2. Sửa đổi, bổ sung điểm c khoản 1 Điều 25

“c) Thu nhập từ làm đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp; thu nhập từ hoạt động cho doanh nghiệp, tổ chức kinh tế thuê tài sản.

Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp, trả tiền hoa hồng cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, tham gia mạng lưới bán hàng đa cấp với số tiền hoa hồng trên 100 triệu đồng/năm có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 9 Thông tư số 92/2015/TT-BTC.

Doanh nghiệp, tổ chức kinh tế thuê tài sản của cá nhân có trách nhiệm khấu trừ thuế giá trị gia tăng, thuế thu nhập cá nhân trước khi trả thu nhập trên 100 triệu đồng/năm cho cá nhân cho thuê tài sản nếu trong hợp đồng thuê có thoả thuận bên đi thuê là người nộp thuế thay. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 2 Điều 8 Thông tư số 92/2015/TT-BTC.”

Chương IV

MỘT SỐ NỘI DUNG SỬA ĐỔI, BỔ SUNG KHÁC VỀ QUẢN LÝ THUẾ THU NHẬP CÁ NHÂN

Điều 21. Sửa đổi, bổ sung Điều 16 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (sau đây gọi là Thông tư số 156/2013/TT-BTC) như sau:

1. Sửa đổi, bổ sung tiết a.3 điểm a khoản 1 Điều 16

“a.3) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có uỷ quyền không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế. Trường hợp tổ chức, cá nhân không phát sinh trả thu nhập thì không phải khai quyết toán thuế thu nhập cá nhân.

Trường hợp tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân thì tổ chức, cá nhân trả thu nhập không thực hiện quyết toán thuế thu nhập cá nhân, chỉ cung cấp cho cơ quan thuế danh sách cá nhân đã chi trả thu nhập trong năm (nếu có) theo mẫu số 05/DS-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày có quyết định về việc giải thể, chấm dứt hoạt động.

Tổ chức trả thu nhập chia, tách, hợp nhất, sáp nhập, chuyển đổi, giải thể hoặc phá sản theo quy định của Luật Doanh nghiệp thì phải quyết toán thuế đối với số thuế thu nhập cá nhân đã khấu trừ và cấp chứng từ khấu trừ thuế cho người lao động để làm cơ sở cho người lao động thực hiện quyết toán thuế thu nhập cá nhân. Trường hợp chuyển đổi loại hình doanh nghiệp mà bên tiếp nhận kế thừa toàn bộ nghĩa vụ về thuế của doanh nghiệp trước chuyển đổi (như chuyển đổi loại hình doanh nghiệp từ Công ty trách nhiệm hữu hạn sang Công ty cổ phần hoặc ngược lại; chuyển đổi Doanh nghiệp 100% vốn Nhà nước thành Công ty cổ phần và các trường hợp khác theo quy định của pháp luật) thì doanh nghiệp trước chuyển đổi không phải khai quyết toán thuế đến thời điểm có quyết định về việc chuyển đổi doanh nghiệp. Bên tiếp nhận thực hiện khai quyết toán thuế năm theo quy định.”

2. Sửa đổi, bổ sung điểm b.1 khoản 1 Điều 16

“b.1) Hồ sơ khai thuế tháng, quý

- Tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ tiền lương, tiền công khai thuế theo Tờ khai mẫu số 05/KK-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; Tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú khai thuế theo Tờ khai mẫu số 06/TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp khấu trừ thuế đối với tiền hoa hồng từ làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp của cá nhân khai thuế theo Tờ khai mẫu số 01/XSBHĐC ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Đối với tờ khai kỳ tháng/kỳ quý cuối cùng trong năm, phải kèm theo Phụ lục theo mẫu số 01-1/BK-XSBHĐC ban hành kèm theo Thông tư số 92/2015/TT-BTC (không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế).”

3. Sửa đổi, bổ sung khoản 2 Điều 16

“2. Khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công trực tiếp khai thuế với cơ quan thuế

a) Nguyên tắc khai thuế

a.1) Cá nhân khai thuế trực tiếp với cơ quan thuế là cá nhân sau đây:

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng tổ chức này chưa thực hiện khấu trừ thuế;

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài.

a.2) Hình thức khai thuế

Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế theo quý và khai quyết toán thuế theo năm.

a.3) Khai quyết toán thuế

Cá nhân cư trú có thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn hoặc bù trừ vào kỳ khai thuế tiếp theo trừ các trường hợp sau:

- Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 (mười) triệu đồng, đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

- Cá nhân được người sử dụng lao động mua bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm mà người sử dụng lao động hoặc doanh nghiệp bảo hiểm đã khấu trừ thuế thu nhập cá nhân theo tỷ lệ 10% trên khoản tiền phí bảo hiểm tương ứng với phần người sử dụng lao động theo hướng dẫn tại khoản 2 Điều 14 Thông tư số 92/2015/TT-BTC thì không phải quyết toán thuế đối với phần thu nhập này.

a.4) Uỷ quyền quyết toán thuế

a.4.1) Cá nhân có thu nhập từ tiền lương, tiền công ủy quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay trong các trường hợp sau:

- Cá nhân chỉ có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một tổ chức, cá nhân trả thu nhập và thực tế đang làm việc tại đó vào thời điểm uỷ quyền quyết toán, kể cả trường hợp không làm việc đủ 12 (mười hai) tháng trong năm.

- Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ 03 (ba) tháng trở lên tại một tổ chức, cá nhân trả thu nhập và thực tế đang làm việc tại đó vào thời điểm uỷ quyền quyết toán, kể cả trường hợp không làm việc đủ 12 (mười hai) tháng trong năm, đồng thời có thu nhập vãng lai ở các nơi khác đã được đơn vị trả thu nhập khấu trừ thuế 10% mà không có yêu cầu quyết toán đối với phần thu nhập này.

- Cá nhân là người lao động được điều chuyển từ tổ chức cũ đến tổ chức mới trong trường hợp tổ chức cũ thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp. Cuối năm người lao động có ủy quyền quyết toán thuế thì tổ chức mới phải thu lại chứng từ khấu trừ thuế TNCN do tổ chức cũ đã cấp cho người lao động (nếu có) để làm căn cứ tổng hợp thu nhập, số thuế đã khấu trừ và quyết toán thuế thay cho người lao động.

a.4.2) Tổ chức, cá nhân trả thu nhập chỉ thực hiện quyết toán thuế thay cho cá nhân đối với phần thu nhập từ tiền lương, tiền công mà cá nhân nhận được từ tổ chức, cá nhân trả thu nhập. Trường hợp tổ chức chi trả sau khi thực hiện chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp và thực hiện quyết toán thuế theo ủy quyền của người lao động được điều chuyển từ tổ chức cũ sang thì tổ chức mới có trách nhiệm quyết toán thuế đối với cả phần thu nhập do tổ chức cũ chi trả.

a.5) Nguyên tắc khai quyết toán thuế đối với một số trường hợp như sau:

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công trong trường hợp số ngày có mặt tại Việt Nam tính trong năm dương lịch đầu tiên dưới 183 ngày, nhưng tính trong 12 (mười hai) tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên.

+ Năm tính thuế thứ nhất: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày tính đủ 12 (mười hai) tháng liên tục.

+ Từ năm tính thuế thứ hai: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

- Trường hợp cá nhân cư trú là người nước ngoài kết thúc hợp đồng làm việc tại Việt Nam khai quyết toán thuế với cơ quan thuế trước khi xuất cảnh.

Trường hợp cá nhân cư trú là người nước ngoài kết thúc hợp đồng làm việc tại Việt Nam nhưng trước khi xuất cảnh chưa làm thủ tục quyết toán thuế với cơ quan thuế thì có thể uỷ quyền theo quy định của Bộ luật dân sự cho đơn vị trả thu nhập hoặc tổ chức, cá nhân khác quyết toán thuế theo quy định nếu tổ chức, cá nhân đó cam kết chịu trách nhiệm với cơ quan thuế về số thuế thu nhập cá nhân phải nộp của cá nhân theo quy định. Thời hạn nộp hồ sơ quyết toán thuế thu nhập cá nhân trong trường hợp này chậm nhất là ngày thứ 45 (bốn mươi lăm) kể từ ngày cá nhân xuất cảnh.

- Cá nhân cư trú có thu nhập từ tiền lương, tiền công đồng thời thuộc diện xét giảm thuế do thiên tai, hoả hoạn, tai nạn, bệnh hiểm nghèo thì không uỷ quyền quyết toán thuế mà cá nhân tự khai quyết toán thuế kèm theo hồ sơ xét giảm thuế theo hướng dẫn tại khoản 1 Điều 46 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

b) Hồ sơ khai thuế

b.1) Hồ sơ khai thuế quý

Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế quý trực tiếp với cơ quan thuế theo Tờ khai mẫu số 02/KK-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

b.2) Hồ sơ khai quyết toán

b.2.1) Cá nhân có thu nhập từ tiền lương, tiền công không thuộc trường hợp được uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay thì khai quyết toán thuế trực tiếp với cơ quan thuế theo mẫu sau:

- Tờ khai quyết toán thuế mẫu số 02/QTT-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Phụ lục mẫu số 02-1/BK-QTT-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC nếu có đăng ký giảm trừ gia cảnh cho người phụ thuộc.

- Bản chụp các chứng từ chứng minh số thuế đã khấu trừ, đã tạm nộp trong năm, số thuế đã nộp ở nước ngoài (nếu có). Cá nhân cam kết chịu trách nhiệm về tính chính xác của các thông tin trên bản chụp đó. Trường hợp tổ chức trả thu nhập không cấp chứng từ khấu trừ thuế cho cá nhân do tổ chức trả thu nhập đã chấm dứt hoạt động thì cơ quan thuế căn cứ cơ sở dữ liệu của ngành thuế để xem xét xử lý hồ sơ quyết toán thuế cho cá nhân mà không bắt buộc phải có chứng từ khấu trừ thuế.

Trường hợp, theo quy định của luật pháp nước ngoài, cơ quan thuế nước ngoài không cấp giấy xác nhận số thuế đã nộp, người nộp thuế có thể nộp bản chụp Giấy chứng nhận khấu trừ thuế (ghi rõ đã nộp thuế theo tờ khai thuế thu nhập nào) do cơ quan trả thu nhập cấp hoặc bản chụp chứng từ ngân hàng đối với số thuế đã nộp ở nước ngoài có xác nhận của người nộp thuế.

- Bản chụp các hoá đơn chứng từ chứng minh khoản đóng góp vào quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học (nếu có).

- Trường hợp cá nhân nhận thu nhập từ các tổ chức Quốc tế, Đại sứ quán, Lãnh sự quán và nhận thu nhập từ nước ngoài phải có tài liệu chứng minh về số tiền đã trả của đơn vị, tổ chức trả thu nhập ở nước ngoài.

b.2.2) Đối với cá nhân uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay

Cá nhân uỷ quyền cho tổ chức, cá nhân trả thu nhập quyết toán thay theo mẫu số 02/UQ-QTT-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC, kèm theo bản chụp hoá đơn, chứng từ chứng minh đóng góp từ thiện, nhân đạo, khuyến học (nếu có).

c) Nơi nộp hồ sơ khai thuế

c.1) Nơi nộp hồ sơ khai thuế quý

Nơi nộp hồ sơ khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế là Cục Thuế trực tiếp quản lý nơi cá nhân làm việc hoặc nơi phát sinh công việc tại Việt Nam (trường hợp cá nhân không làm việc tại Việt Nam).

c.2) Nơi nộp hồ sơ quyết toán thuế

c.2.1) Cá nhân có thu nhập từ tiền lương, tiền công trực tiếp khai thuế thì nơi nộp hồ sơ quyết toán thuế là Cục Thuế nơi cá nhân nộp hồ sơ khai thuế trong năm.

c.2.2) Cá nhân có thu nhập từ tiền lương, tiền công từ hai nơi trở lên thuộc diện tự quyết toán thuế thì nơi nộp hồ sơ quyết toán thuế như sau:

- Cá nhân đã tính giảm trừ gia cảnh cho bản thân tại tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập đó. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng có tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại cơ quan thuế quản lý tổ chức, cá nhân trả thu nhập cuối cùng. Trường hợp cá nhân có thay đổi nơi làm việc và tại tổ chức, cá nhân trả thu nhập cuối cùng không tính giảm trừ gia cảnh cho bản thân thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

- Trường hợp cá nhân chưa tính giảm trừ gia cảnh cho bản thân ở bất cứ tổ chức, cá nhân trả thu nhập nào thì nộp hồ sơ quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

c.2.3) Trường hợp cá nhân không ký hợp đồng lao động, hoặc ký hợp đồng lao động dưới 03 (ba) tháng, hoặc ký hợp đồng cung cấp dịch vụ có thu nhập tại một nơi hoặc nhiều nơi đã khấu trừ 10% thì quyết toán thuế tại Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

c.2.4) Cá nhân trong năm có thu nhập từ tiền lương, tiền công tại một nơi hoặc nhiều nơi nhưng tại thời điểm quyết toán không làm việc tại tổ chức, cá nhân trả thu nhập nào thì nơi nộp hồ sơ quyết toán thuế là Chi cục Thuế nơi cá nhân cư trú (nơi đăng ký thường trú hoặc tạm trú).

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế theo quý chậm nhất là ngày thứ 30 (ba mươi) của quý tiếp theo quý phát sinh nghĩa vụ thuế.

- Thời hạn nộp hồ sơ khai quyết toán thuế chậm nhất là ngày thứ 90 (chín mươi) kể từ ngày kết thúc năm dương lịch.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai quý, quyết toán thuế.”

4. Sửa đổi, bổ sung tiết b.1 điểm b khoản 3 Điều 16

“b.1) Hồ sơ khai thuế đối với thu nhập từ chuyển nhượng bất động sản bao gồm:

- Tờ khai thuế thu nhập cá nhân theo mẫu số 03/BĐS-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC.

- Bản chụp giấy chứng nhận quyền sử dụng đất, giấy tờ chứng minh quyền sở hữu nhà hoặc quyền sở hữu các công trình trên đất và cá nhân ký cam kết chịu trách nhiệm vào bản chụp đó. Trường hợp chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thì nộp bản sao hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai ký với chủ dự án cấp I, cấp II hoặc sàn giao dịch của chủ dự án; hoặc bản sao hợp đồng góp vốn để có quyền mua nền nhà, căn hộ ký trước thời điểm có hiệu lực của Nghị định số 71/2010/NĐ-CP ngày 26/3/2010 của Chính phủ quy định chi tiết thi hành Luật nhà ở.

- Hợp đồng chuyển nhượng bất động sản. Trường hợp chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai thì nộp Hợp đồng chuyển nhượng Hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai đã được công chứng; hoặc Hợp đồng chuyển nhượng hợp đồng góp vốn để có quyền mua nhà, nền nhà, căn hộ đã được công chứng. Nếu chuyển nhượng hợp đồng mua bán nhà ở, công trình xây dựng hình thành trong tương lai từ lần thứ hai trở đi thì các bên phải xuất trình thêm hợp đồng chuyển nhượng lần trước liền kề. Trường hợp uỷ quyền bất động sản thì nộp Hợp đồng uỷ quyền bất động sản.

- Các giấy tờ làm căn cứ xác định thuộc đối tượng được miễn thuế theo hướng dẫn tại điểm b.2, khoản này (trong trường hợp chuyển nhượng bất động sản được miễn thuế thu nhập cá nhân).

- Các tài liệu làm căn cứ chứng minh việc góp vốn theo quy định của pháp luật (trong trường hợp chuyển nhượng bất động sản do góp vốn vào doanh nghiệp thuộc diện tạm thời chưa thu thuế thu nhập cá nhân).

Cơ quan thuế thông báo số thuế phải nộp theo mẫu số 03/TBT-BĐS-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC cho cá nhân.

5. Sửa đổi, bổ sung điểm c và điểm d khoản 3 Điều 16

“c) Nơi nộp hồ sơ khai thuế

Cá nhân nộp hồ sơ khai thuế cùng hồ sơ chuyển nhượng bất động sản tại bộ phận một cửa liên thông hoặc Chi cục Thuế nơi có bất động sản chuyển nhượng. Trường hợp ở địa phương chưa thực hiện quy chế một cửa liên thông thì nộp hồ sơ trực tiếp cho văn phòng đăng ký quyền sử dụng đất nơi có bất động sản chuyển nhượng.

Trường hợp cá nhân chuyển nhượng nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai thì khai thuế, nộp thuế thu nhập cá nhân tại Chi cục Thuế địa phương nơi có nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai hoặc tổ chức, cá nhân được cơ quan thuế uỷ nhiệm thu.

d) Thời hạn nộp hồ sơ khai thuế

- Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì nộp hồ sơ khai thuế chậm nhất là 10 (mười) ngày kể từ thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.

- Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì nộp hồ sơ khai thuế chậm nhất là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản. Trường hợp cá nhân nhận chuyển nhượng nhà hình thành trong tương lai, quyền sử dụng đất gắn với công trình xây dựng tương lai là thời điểm cá nhân nộp hồ sơ khai thuế với cơ quan thuế.”

6. Sửa đổi, bổ sung khoản 5 Điều 16

“5. Khai thuế đối với thu nhập từ chuyển nhượng chứng khoán

a) Nguyên tắc khai thuế

a.1) Cá nhân chuyển nhượng chứng khoán của Công ty đại chúng giao dịch tại Sở giao dịch chứng khoán không phải khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký, Công ty quản lý quỹ nơi cá nhân uỷ thác quản lý danh mục đầu tư khai thuế theo hướng dẫn tại khoản 1 Điều này.

a.2) Cá nhân chuyển nhượng chứng khoán không thông qua hệ thống giao dịch trên Sở giao dịch chứng khoán:

- Cá nhân chuyển nhượng chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán không khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1 Điều này.

- Cá nhân chuyển nhượng chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông không khai thuế trực tiếp với cơ quan thuế, Công ty chứng khoán được ủy quyền quản lý danh sách cổ đông khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1 Điều này.

a.3) Cá nhân chuyển nhượng chứng khoán không thuộc trường hợp nêu tại tiết a.1 và tiết a.2 khoản này khai thuế theo từng lần phát sinh.

a.4) Doanh nghiệp thực hiện thủ tục thay đổi danh sách cổ đông trong trường hợp chuyển nhượng chứng khoán không có chứng từ chứng minh cá nhân chuyển nhượng chứng khoán đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán khai thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi cụm từ “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn thể hiện người nộp thuế là cá nhân chuyển nhượng chứng khoán.

b) Hồ sơ khai thuế

Hồ sơ khai thuế đối với cá nhân chuyển nhượng chứng khoán thuộc diện khai trực tiếp với cơ quan thuế hướng dẫn tại tiết a.3 khoản này gồm:

- Tờ khai mẫu số 04/CNV-TNCN ban hành kèm theo Thông tư số 92/2015/TT-BTC;

- Bản chụp Hợp đồng chuyển nhượng chứng khoán.

c) Nơi nộp hồ sơ khai thuế

Cá nhân thuộc diện trực tiếp khai thuế từng lần phát sinh nêu tại điểm a.3 khoản này nộp hồ sơ khai thuế tại cơ quan thuế quản lý doanh nghiệp phát hành chứng khoán mà cá nhân chuyển nhượng.

d) Thời hạn nộp hồ sơ khai thuế

- Thời hạn nộp hồ sơ khai thuế đối với cá nhân thuộc diện trực tiếp khai thuế với cơ quan thuế chậm nhất là 10 (mười) ngày kể từ ngày hợp đồng chuyển nhượng chứng khoán có hiệu lực theo quy định của pháp luật.

- Trường hợp doanh nghiệp nộp thuế thay cho cá nhân thì thời điểm nộp hồ sơ khai thuế chậm nhất là trước khi làm thủ tục thay đổi danh sách cổ đông theo quy định của pháp luật.

đ) Thời hạn nộp thuế

Thời hạn nộp thuế chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai thuế, quyết toán thuế.”

Điều 22. Sửa đổi, bổ sung khoản 5 Điều 33 Thông tư số 156/2013/TT-BTC như sau:

“5. Nghĩa vụ quyết toán thay cho cá nhân được bù trừ với nghĩa vụ khấu trừ của tổ chức, cá nhân chi trả thu nhập. Trường hợp sau khi bù trừ có số thuế phải nộp thì tổ chức, cá nhân trả thu nhập phải nộp đủ số thuế còn thiếu vào ngân sách nhà nước. Trường hợp sau khi bù trừ có số thuế nộp thừa được cơ quan thuế tự động bù trừ vào số thuế phải nộp của kỳ tính thuế tiếp theo hoặc tổ chức, cá nhân trả thu nhập lập Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành tại Thông tư số 156/2013/TT-BTC gửi cơ quan thuế trực tiếp quản lý để hoàn trả thuế theo quy định.”

Điều 23. Sửa đổi, bổ sung Điều 53 Thông tư số 156/2013/TT-BTC như sau:

“Điều 53. Hoàn thuế thu nhập cá nhân

Việc hoàn thuế thu nhập cá nhân chỉ áp dụng đối với những cá nhân đã có mã số thuế tại thời điểm đề nghị hoàn thuế.

Đối với cá nhân đã uỷ quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập.

Cá nhân trực tiếp quyết toán với cơ quan thuế nếu có số thuế nộp thừa thì được hoàn thuế, hoặc bù trừ với số thuế phải nộp của kỳ tiếp theo.

1. Hoàn thuế đối với tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay cho các cá nhân có uỷ quyền quyết toán thuế.

Trường hợp tổ chức, cá nhân trả thu nhập sau khi bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân mà có số thuế nộp thừa, nếu đề nghị cơ quan thuế hoàn trả thì tổ chức, cá nhân trả thu nhập nộp hồ sơ hoàn thuế cho cơ quan thuế trực tiếp quản lý. Hồ sơ hoàn thuế bao gồm:

- Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước theo mẫu số 01/ĐNHT ban hành kèm theo Thông tư này.

- Bản chụp chứng từ, biên lai nộp thuế thu nhập cá nhân và người đại diện hợp pháp của tổ chức, cá nhân trả thu nhập ký cam kết chịu trách nhiệm tại bản chụp đó.

2. Đối với cá nhân có thu nhập từ tiền lương, tiền công trực tiếp quyết toán thuế với cơ quan thuế nếu có số thuế nộp thừa thì cá nhân không phải nộp hồ sơ hoàn thuế mà chỉ cần ghi số thuế đề nghị hoàn vào chỉ tiêu [47] - “Số thuế hoàn trả vào tài khoản NNT” hoặc chỉ tiêu [49] - “Tổng số thuế bù trừ cho các phát sinh của kỳ sau” tại tờ khai quyết toán thuế theo mẫu số 02/QTT-TNCN khi quyết toán thuế.”

Điều 24. Sửa đổi, bổ sung các mẫu biểu, tờ khai thuế đối với cá nhân kinh doanh và mẫu biểu, tờ khai thuế thu nhập cá nhân

1. Thay thế mẫu số 01/THKH và 01A/KK-HĐ ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng mẫu số 01/CNKD ban hành kèm theo Thông tư này.

2. Thay thế các mẫu biểu số 02/THKH, 01/KK-TTS ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng các mẫu biểu mới tương ứng số 01/TB-CNKD, 01/TTS ban hành kèm theo Thông tư này.

3. Thay thế mẫu số 01/KK-BHĐC và 01/KK-XS ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng mẫu số 01/BHXSĐC ban hành kèm theo Thông tư này.

4. Thay thế mẫu số 02-1/BK-BH, 02-1/BK-ĐC và 02-1/BK-XS ban hành kèm theo Thông tư số 156/2013/TT-BTC bằng mẫu số 01-1/BK-BHXSĐC ban hành kèm theo Thông tư này.

5. Thay thế mẫu Biên lai thu thuế số CTT-50 ban hành kèm theo Quyết định số 1042/1998/QĐ-BTC ngày 15/8/1998 của Bộ Tài chính bằng mẫu số CTT-50 ban hành kèm theo Thông tư này để lập và cấp cho cá nhân kinh doanh nộp thuế theo phương pháp khoán.

6. Sửa đổi các mẫu biểu số 05/KK-TNCN, 05-1/BK-TNCN, 05-2/BK-TNCN, 05-3/BK-TNCN, 02/KK-TNCN, 11/KK-TNCN, 11-1/TB-TNCN, 04-2/KK-TNCN, 07/KK-TNCN, 09/KK-TNCN, 03/KK-TNCN ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính bằng các mẫu biểu mới tương ứng số 05/QTT-TNCN, 05-1/BK-TNCN, 05-2/BK-TNCN, 05-3/BK-TNCN, 05/KK-TNCN, 03/BĐS-TNCN, 03/TBT-BĐS-TNCN, 04/UQ-QTT-TNCN, 02/KK-TNCN, 02/QT-TNCN, 06/TNCN ban hành kèm theo Thông tư này.

7. Các mẫu biểu, tờ khai khác về thuế thu nhập cá nhân ban hành kèm theo Thông tư số 156/2013/TT-BTC được thay thế theo các mẫu biểu, tờ khai tương ứng ban hành kèm theo Thông tư này. Danh mục các mẫu biểu, tờ khai thuế đối với cá nhân kinh doanh và mẫu biểu, tờ khai thuế thu nhập cá nhân được thống kê theo Phụ lục số 01ban hành kèm theo Thông tư này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 25. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 07 năm 2015 và áp dụng cho kỳ tính thuế thu nhập cá nhân từ năm 2015 trở đi.

Các hướng dẫn về cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hoá đơn của cơ quan thuế thì áp dụng cho kỳ tính thuế từ ngày 01 tháng 01 năm 2016.

2. Trường hợp cá nhân có phát sinh hợp đồng thuê trong nhiều năm và đã khai thuế, nộp thuế theo quy định trước đây thì không điều chỉnh lại đối với số thuế đã khai, đã nộp.

3. Trường hợp cá nhân chuyển nhượng bất động sản đã nộp hồ sơ làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản hoặc hồ sơ khai thuế trước ngày 01 tháng 01 năm 2015 áp dụng thuế suất 25% nhưng đến ngày 31 tháng 12 năm 2014 cơ quan thuế chưa có thông báo nộp thuế thì cá nhân được khai điều chỉnh theo thuế suất 2% nếu có yêu cầu.

4. Bãi bỏ tiết b.2.2, tiết b.2.3 và tiết b.2.4 điểm b khoản 1 Điều 16; bãi bỏ Điều 22 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

5. Bãi bỏ các nội dung liên quan đến thuế giá trị gia tăng, thuế thu nhập cá nhân đối với cá nhân kinh doanh hướng dẫn tại Điều 16 và Điều 21 Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

6. Bãi bỏ các nội dung liên quan đến thuế thu nhập cá nhân đối với cá nhân kinh doanh hướng dẫn tại Điều 7, Điều 8, Điều 9 Thông tư số 111/2013/TT-BTC ngày 15/8/2013 hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

7. Bãi bỏ điểm d khoản 6 Điều 2 Thông tư số 111/2013/TT-BTC hướng dẫn về thuế thu nhập cá nhân đối với cá nhân có thu nhập từ trúng thưởng casino.

8. Đối với mức thuế khoán năm 2015 (đang thực hiện), chậm nhất là ngày 30/8/2015 Chi cục Thuế gửi Danh sách hộ kinh doanh thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân và Danh sách hộ khoán và mức thuế phải nộp đến Hội đồng nhân dân và Mặt trận tổ quốc quận, huyện, xã, phường, thị trấn. Đồng thời Chi cục Thuế thực hiện niêm yết công khai tại bộ phận một cửa của Chi cục Thuế và Uỷ ban nhân dân quận, huyện; và tại cửa, cổng hoặc địa điểm thích hợp của: trụ sở Uỷ ban nhân dân xã, phường, thị trấn; trụ sở Đội thuế; Ban quản lý chợ;... đảm bảo thuận lợi cho việc tiếp nhận thông tin để giám sát của người dân và cá nhân kinh doanh.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng bí thư, Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các Đoàn thể;
- HĐND, UBND, Sở TC, Cục thuế, Cục Hải quan các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính,Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ;
- Lưu: VT, TCT (VT, TNCN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC SỐ 01

DANH MỤC NGÀNH NGHỀ TÍNH THUẾ GTGT, THUẾ TNCN THEO TỶ LỆ % TRÊN DOANH THU ĐỐI VỚI CÁ NHÂN KINH DOANH
(Ban hành kèm theo Thông tư số 92/2015/TT-BTC ngày 15/6/2015 của Bộ Tài chính)

STT

Danh mục ngành nghề

Tỷ lệ % tính thuế GTGT

Thuế suất thuế TNCN

1.

Phân phối, cung cấp hàng hoá

1%

0,5%

- Hoạt động bán buôn, bán lẻ các loại hàng hóa (trừ giá trị hàng hóa đại lý bán đúng giá hưởng hoa hồng).

2.

Dịch vụ, xây dựng không bao thầu nguyên vật liệu

- Dịch vụ lưu trú gồm: Hoạt động cung cấp cơ sở lưu trú ngắn hạn cho khách du lịch, khách vãng lai khác; hoạt động cung cấp cơ sở lưu trú dài hạn cho sinh viên, công nhân và những đối tượng tương tự; hoạt động cung cấp cả cơ sở lưu trú, dịch vụ ăn uống và/hoặc các phương tiện giải trí. Hoạt động lưu trú không bao gồm: Hoạt động cung cấp cơ sở lưu trú dài hạn được coi như cơ sở thường trú như cho thuê căn hộ hàng tháng hoặc hàng năm được phân loại trong ngành bất động sản theo quy định của pháp luật về Hệ thống ngành kinh tế của Việt nam.

- Dịch vụ bốc xếp hàng hoá và hoạt động dịch vụ hỗ trợ khác liên quan đến vận tải như kinh doanh bến bãi, bán vé, trông giữ phương tiện;

- Dịch vụ bưu chính, chuyển phát thư tín và bưu kiện;

- Dịch vụ môi giới, đấu giá và hoa hồng đại lý;

- Dịch vụ tư vấn pháp luật, tư vấn tài chính, kế toán, kiểm toán; dịch vụ làm thủ tục hành chính thuế, hải quan;

- Dịch vụ xử lý dữ liệu, cho thuê cổng thông tin, thiết bị công nghệ thông tin, viễn thông;

- Dịch vụ hỗ trợ văn phòng và các dịch vụ hỗ trợ kinh doanh khác;

- Dịch vụ tắm hơi, massage, karaoke, vũ trường, bi-a, internet, game;

- Dịch vụ may đo, giặt là; Cắt tóc, làm đầu, gội đầu;

- Dịch vụ sửa chữa khác bao gồm: sửa chữa máy vi tính và các đồ dùng gia đình;

- Dịch vụ tư vấn, thiết kế, giám sát thi công xây dựng cơ bản;

- Các dịch vụ khác;

- Xây dựng, lắp đặt không bao thầu nguyên vật liệu (bao gồm cả lắp đặt máy móc, thiết bị công nghiệp).

5%

2%

- Cho thuê tài sản gồm:

+ Cho thuê nhà, đất, cửa hàng, nhà xưởng, kho bãi trừ dịch vụ lưu trú

+ Cho thuê phương tiện vận tải, máy móc thiết bị không kèm theo người điều khiển.

+ Cho thuê tài sản khác không kèm theo dịch vụ

5%

5%

- Làm đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp

-

5%

3.

Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu

3%

1,5%

- Sản xuất, gia công, chế biến sản phẩm hàng hóa;

- Khai thác, chế biến khoáng sản;

- Vận tải hàng hóa, vận tải hành khách;

- Dịch vụ kèm theo bán hàng hóa như dịch vụ đào tạo, bảo dưỡng, chuyển giao công nghệ kèm theo bán sản phẩm;

- Dịch vụ ăn uống;

- Dịch vụ sửa chữa và bảo dưỡng máy móc thiết bị, phương tiện vận tải, ô tô, mô tô, xe máy và xe có động cơ khác;

- Xây dựng, lắp đặt có bao thầu nguyên vật liệu (bao gồm cả lắp đặt máy móc, thiết bị công nghiệp).

4.

Hoạt động kinh doanh khác

2%

1%

- Các hoạt động khác chưa được liệt kê ở các nhóm 1, 2, 3 nêu trên.

2%

- Các dịch vụ khác không chịu thuế GTGT

-

PHỤ LỤC SỐ 02

DANH MỤC MẪU BIỂU ĐỐI VỚI CÁ NHÂN KINH DOANH VÀ MẪU BIỂU ĐỐI VỚI THUẾ THU NHẬP CÁ NHÂN
(Ban hành kèm theo Thông tư số 92/2015/TT-BTC ngày 15/6/2015 của Bộ Tài chính)

STT | Mẫu số | Tên Mẫu biểu
 | Nhóm 01 - Cá nhân kinh doanh
1 | 01/CNKD | Tờ khai thuế đối với cá nhân kinh doanh (Áp dụng cho cá nhân kinh doanh nộp thuế theo phương pháp khoán và cá nhân kinh doanh nộp thuế theo từng lần phát sinh )
2 | 01-1/BK-CNKD | Phụ lục Bảng kê chi tiết cá nhân kinh doanh (Kèm theo Tờ khai 01/CNKD trong trường hợp tổ chức khai thay cho nhiều cá nhân kinh doanh)
3 | 01/TBTDK-CNKD | Thông báo về việc dự kiến doanh thu, mức thuế khoán (Áp dụng cho cá nhân kinh doanh nộp thuế theo phương pháp khoán)
4 | 01/TBT-CNKD | Thông báo về việc nộp thuế (Áp dụng cho cá nhân kinh doanh nộp thuế theo phương pháp khoán)
5 | 01/CKTT-CNKD | Bảng công khai thông tin cá nhân kinh doanh nộp thuế theo phương pháp khoán
6 | 01/BC-SDHĐ-CNKD | Báo cáo sử dụng hoá đơn đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán
7 | 01/TTS | Tờ khai đối với hoạt động cho thuê tài sản (Áp dụng cho cá nhân có hoạt động cho thuê tài sản)
8 | 01-1/BK-TTS | Phụ lục bảng kê chi tiết hợp đồng cho thuê tài sản (Áp dụng cho cá nhân cho thuê tài sản hoặc tổ chức khai thay)
9 | 01/XSBHĐC | Tờ khai khấu trừ thuế thu nhập cá nhân (Áp dụng cho Công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả tiền hoa hồng cho cá nhân trực tiếp ký hợp đồng làm đại lý bán đúng giá; doanh nghiệp bảo hiểm thu phí tích lũy bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác)
10 | 01-1/BK-XSBHĐC | Phụ lục bảng kê chi tiết cá nhân có phát sinh doanh thu từ hoạt động đại lý xổ số, đại lý bảo hiểm, bán hàng đa cấp (Kèm theo Tờ khai 01/KK-XSBHĐC tháng cuối cùng trong năm hoặc quý IV)
11 | 01/TKN-XSBHĐC | Tờ khai thuế năm (Áp dụng cho cá nhân làm đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp, hoạt động kinh doanh khác chưa khấu trừ, nộp thuế trong năm)
 | Nhóm 02 - Cá nhân tự khai thuế đối với tiền lương, tiền công
12 | 02/KK-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân cư trú và cá nhân không cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế)
13 | 02/QTT-TNCN | Tờ khai quyết toán thuế thu nhập cá nhân (Áp dụng cho cá nhân có thu nhập từ tiền lương, tiền công)
14 | 02-1/BK-QTT-TNCN | Bảng kê giảm trừ gia cảnh cho người phụ thuộc (Kèm theo tờ khai quyết toán thuế thu nhập cá nhân mẫu số 02/KK-TNCN )
15 | 02/ĐK-NPT-TNCN | Đăng ký người phụ thuộc cho người giảm trừ gia cảnh
16 | 02/TB-MST-NPT | Thông báo mã số thuế người phụ thuộc
17 | 02/UQ-QTT-TNCN | Giấy uỷ quyền quyết toán thuế thu nhập cá nhân
18 | 02/CK-TNCN | Bản cam kết
 | Nhóm 03– Cá nhân chuyển nhượng bất động sản
19 | 03/BĐS-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân có thu nhập từ chuyển nhượng bất động sản;thu nhập từ nhận thừa kế và nhận quà tặng là bất động sản)
20 | 03/TBT-BĐS-TNCN | Thông báo nộp thuế thu nhập cá nhân đối với cá nhân chuyển nhượng bất động sản
 | Nhóm 04 – Cá nhân tự khai thuế đối với các loại thu nhập khác
21 | 04/CNV-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân cư trú có thu nhập từ chuyển nhượng vốn, cá nhân chuyển nhượng chứng khoán khai trực tiếp với cơ quan thuế)
22 | 04/TBT-CNV-TNCN | Thông báo nộp thuế thu nhập cá nhân đối với cá nhân chuyển nhượng vốn
23 | 04/ĐTV-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn khi chuyển nhượng)
24 | 04/TKQT-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân nhận thừa kế, quà tặng không phải là bất động sản)
25 | 04/TBT-TKQT-TNCN | Thông báo nộp thuế thu nhập cá nhân đối với thu nhập từ thừa kế, quà tặng
26 | 04/NNG-TNCN | Tờ khai thuế thu nhập cá nhân (Áp dụng cho cá nhân có thu nhập từ kinh doanh, đầu tư vốn, bản quyền, nhượng quyền thương mại, trúng thưởng từ nước ngoài)
 | Nhóm 05 - Doanh nghiệp khấu trừ thuế đối với tiền lương, tiền công
27 | 05/KK-TNCN | Tờ khai khấu trừ thuế thu nhập cá nhân (Áp dụng cho tổ chức, cá nhân trả các khoản thu nhập từ tiền lương, tiền công)
28 | 05/QTT-TNCN | Tờ khai quyết toán thuế thu nhập cá nhân (Áp dụng cho tổ chức, cá nhân trả thu nhập chịu thuế từ tiền lương, tiền công cho cá nhân)
29 | 05-1/BK-QTT-TNCN | Phụ lục bảng kê chi tiết cá nhân thuộc diện tính thuế theo biểu luỹ tiến từng phần (Kèm theo tờ khai quyết toán thuế thu nhập cá nhân mẫu số 05/QTT-TNCN)
30 | 05-2/BK-QTT-TNCN | Phụ lục bảng kê chi tiết cá nhân thuộc diện tính thuế theo thuế suất từng phần (Kèm theo tờ khai quyết toán thuế thu nhập cá nhân mẫu số 05/QTT-TNCN)
31 | 05-3/BK-QTT-TNCN | Phụ lục bảng kê chi tiết người phụ thuộc giảm trừ gia cảnh (Kèm theo tờ khai quyết toán thuế thu nhập cá nhân mẫu số 05/KK-TNCN)
32 | 05/DS-TNCN | Danh sách cá nhân nhận thu nhập (Dành cho tổ chức, cá nhân trả thu nhập giải thể, chấm dứt hoạt động có phát sinh trả thu nhập nhưng không phát sinh khấu trừ thuế thu nhập cá nhân)
 | Nhóm 06 – Doanh nghiệp khấu trừ đối với đầu tư vốn, chuyển nhượng CK, bản quyền, nhượng quyền thương mại, trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú
33 | 06/TNCN | Tờ khai khấu trừ thuế thu nhập cá nhân (Áp dụng cho tổ chức, cá nhân trả thu nhập khấu trừ thuế đối với thu nhập từ đầu tư vốn, từ chuyển nhượng chứng khoán, từ bản quyền, từ nhượng quyền thương mại, từ trúng thưởng của cá nhân cư trú và cá nhân không cư trú; từ kinh doanh của cá nhân không cư trú; tổ chức, cá nhân nhận chuyển nhượng vốn của cá nhân không cư trú)
 | Nhóm 07 – Mẫu đơn đề nghị
34 | 07/CTKT-TNCN | Đơn đề nghị cấp chứng từ khấu trừ thuế thu nhập cá nhân
 | Nhóm 08 - Miễn giảm thuế
35 | 08/MGT-TNCN | Văn bản đề nghị giảm thuế thu nhập cá nhân
 | Nhóm 09 – Xác nhận
36 | 09/XN-NPT-TNCN | Bản kê khai về người phải trực tiếp nuôi dưỡng
 | Mẫu biểu khác
37 | CTT 50 | Biên lai thuế


TTHN 2015 - 04 hop nhat thong tu ve thue TNCN

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/VBHN-BTC | Hà Nội, ngày 05 tháng 02 năm 2015

THÔNG TƯ 1

HƯỚNG DẪN THỰC HIỆN LUẬT THUẾ THU NHẬP CÁ NHÂN, LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN VÀ NGHỊ ĐỊNH SỐ 65/2013/NĐ-CP CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ THU NHẬP CÁ NHÂN

Thông tư số 111/2013/TT-BTC ngày 15 tháng 8 năm 2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 10 năm 2013, được sửa đổi, bổ sung bởi:

1. Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

2. Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

Căn cứ Luật Thuế thu nhập cá nhân số 04/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân số 26/2012/QH13 ngày 22 tháng 11 năm 2012;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện một số điều của Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân như sau: 2

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Người nộp thuế

Người nộp thuế là cá nhân cư trú và cá nhân không cư trú theo quy định tại Điều 2 Luật Thuế thu nhập cá nhân, Điều 2 Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân (sau đây gọi tắt là Nghị định số 65/2013/NĐ-CP), có thu nhập chịu thuế theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP. 3

Phạm vi xác định thu nhập chịu thuế của người nộp thuế như sau:

Đối với cá nhân cư trú, thu nhập chịu thuế là thu nhập phát sinh trong và ngoài lãnh thổ Việt Nam, không phân biệt nơi trả thu nhập.4

Đối với cá nhân là công dân của quốc gia, vùng lãnh thổ đã ký kết Hiệp định với Việt Nam về tránh đánh thuế hai lần và ngăn ngừa việc trốn lậu thuế đối với các loại thuế đánh vào thu nhập và là cá nhân cư trú tại Việt Nam thì nghĩa vụ thuế thu nhập cá nhân được tính từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam (được tính đủ theo tháng) không phải thực hiện các thủ tục xác nhận lãnh sự để được thực hiện không thu thuế trùng hai lần theo Hiệp định tránh đánh thuế trùng giữa hai quốc gia.5

Đối với cá nhân không cư trú, thu nhập chịu thuế là thu nhập phát sinh tại Việt Nam, không phân biệt nơi trả và nhận thu nhập.6

1. Cá nhân cư trú là người đáp ứng một trong các điều kiện sau đây:

a) Có mặt tại Việt Nam từ 183 ngày trở lên tính trong một năm dương lịch hoặc trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam, trong đó ngày đến và ngày đi được tính là một (01) ngày. Ngày đến và ngày đi được căn cứ vào chứng thực của cơ quan quản lý xuất nhập cảnh trên hộ chiếu (hoặc giấy thông hành) của cá nhân khi đến và khi rời Việt Nam. Trường hợp nhập cảnh và xuất cảnh trong cùng một ngày thì được tính chung là một ngày cư trú.

Cá nhân có mặt tại Việt Nam theo hướng dẫn tại điểm này là sự hiện diện của cá nhân đó trên lãnh thổ Việt Nam;

b) Có nơi ở thường xuyên tại Việt Nam theo một trong hai trường hợp sau:

b.1) Có nơi ở thường xuyên theo quy định của pháp luật về cư trú:

b.1.1) Đối với công dân Việt Nam: nơi ở thường xuyên là nơi cá nhân sinh sống thường xuyên, ổn định không có thời hạn tại một chỗ ở nhất định và đã đăng ký thường trú theo quy định của pháp luật về cư trú.

b.1.2) Đối với người nước ngoài: nơi ở thường xuyên là nơi ở thường trú ghi trong Thẻ thường trú hoặc nơi ở tạm trú khi đăng ký cấp Thẻ tạm trú do cơ quan có thẩm quyền thuộc Bộ Công an cấp.

b.2) Có nhà thuê để ở tại Việt Nam theo quy định của pháp luật về nhà ở, với thời hạn của các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế, cụ thể như sau:

b.2.1) Cá nhân chưa hoặc không có nơi ở thường xuyên theo hướng dẫn tại điểm b.1, khoản 1, Điều này nhưng có tổng số ngày thuê nhà để ở theo các hợp đồng thuê từ 183 ngày trở lên trong năm tính thuế cũng được xác định là cá nhân cư trú, kể cả trường hợp thuê nhà ở nhiều nơi.

b.2.2) Nhà thuê để ở bao gồm cả trường hợp ở khách sạn, ở nhà khách, nhà nghỉ, nhà trọ, ở nơi làm việc, ở trụ sở cơ quan,... không phân biệt cá nhân tự thuê hay người sử dụng lao động thuê cho người lao động.

Trường hợp cá nhân có nơi ở thường xuyên tại Việt Nam theo quy định tại khoản này nhưng thực tế có mặt tại Việt Nam dưới 183 ngày trong năm tính thuế mà cá nhân không chứng minh được là cá nhân cư trú của nước nào thì cá nhân đó là cá nhân cư trú tại Việt Nam.

Việc chứng minh là đối tượng cư trú của nước khác được căn cứ vào Giấy chứng nhận cư trú. Trường hợp cá nhân thuộc nước hoặc vùng lãnh thổ đã ký kết Hiệp định thuế với Việt Nam không có quy định cấp Giấy chứng nhận cư trú thì cá nhân cung cấp bản chụp Hộ chiếu để chứng minh thời gian cư trú.

2. Cá nhân không cư trú là người không đáp ứng điều kiện nêu tại khoản 1, Điều này.

3. Người nộp thuế trong một số trường hợp cụ thể được xác định như sau:

a) Đối với cá nhân có thu nhập từ kinh doanh.

a.1) Trường hợp chỉ có một người đứng tên trong Giấy chứng nhận đăng ký kinh doanh thì người nộp thuế là cá nhân đứng tên trong Giấy chứng nhận đăng ký kinh doanh.

a.2) Trường hợp nhiều người cùng đứng tên trong Giấy chứng nhận đăng ký kinh doanh (nhóm cá nhân kinh doanh), cùng tham gia kinh doanh thì người nộp thuế là từng thành viên có tên trong Giấy chứng nhận đăng ký kinh doanh.

a.3) Trường hợp trong một hộ gia đình có nhiều người cùng tham gia kinh doanh nhưng chỉ có một người đứng tên trong Giấy chứng nhận đăng ký kinh doanh thì người nộp thuế là cá nhân đứng tên trong Giấy chứng nhận đăng ký kinh doanh.

a.4) Trường hợp cá nhân, hộ gia đình thực tế có kinh doanh nhưng không có Giấy chứng nhận đăng ký kinh doanh (hoặc Chứng chỉ, Giấy phép hành nghề) thì người nộp thuế là cá nhân đang thực hiện hoạt động kinh doanh.

a.5) Đối với hoạt động cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác không có đăng ký kinh doanh, người nộp thuế là cá nhân sở hữu nhà, quyền sử dụng đất, mặt nước, tài sản khác. Trường hợp nhiều cá nhân cùng sở hữu nhà, quyền sử dụng đất, mặt nước, tài sản khác thì người nộp thuế là từng cá nhân có quyền sở hữu, quyền sử dụng;

b) Đối với cá nhân có thu nhập chịu thuế khác.

b.1) Trường hợp chuyển nhượng bất động sản là đồng sở hữu, người nộp thuế là từng cá nhân đồng sở hữu bất động sản.

b.2) Trường hợp ủy quyền quản lý bất động sản mà cá nhân được ủy quyền có quyền chuyển nhượng bất động sản hoặc có các quyền như đối với cá nhân sở hữu bất động sản theo quy định của pháp luật thì người nộp thuế là cá nhân ủy quyền bất động sản.

b.3) Trường hợp chuyển nhượng, chuyển giao quyền sở hữu, quyền sử dụng các đối tượng được bảo hộ theo quy định của Luật Sở hữu trí tuệ, Luật Chuyển giao công nghệ mà đối tượng chuyển giao, chuyển quyền là đồng sở hữu, đồng tác giả của nhiều cá nhân (nhiều tác giả) thì người nộp thuế là từng cá nhân có quyền sở hữu, quyền tác giả và hưởng thu nhập từ việc chuyển giao, chuyển quyền nêu trên.

b.4) Trường hợp cá nhân nhượng quyền thương mại theo quy định của Luật Thương mại mà đối tượng nhượng quyền thương mại là nhiều cá nhân tham gia nhượng quyền thì người nộp thuế là từng cá nhân được hưởng thu nhập từ nhượng quyền thương mại.

4. Người nộp thuế theo hướng dẫn tại các khoản 1 và 2, Điều này bao gồm:

a) Cá nhân có quốc tịch Việt Nam kể cả cá nhân được cử đi công tác, lao động, học tập ở nước ngoài có thu nhập chịu thuế;

b) Cá nhân là người không mang quốc tịch Việt Nam nhưng có thu nhập chịu thuế, bao gồm: người nước ngoài làm việc tại Việt Nam, người nước ngoài không hiện diện tại Việt Nam nhưng có thu nhập chịu thuế phát sinh tại Việt Nam.

Điều 2. Các khoản thu nhập chịu thuế

Theo quy định tại Điều 3 Luật Thuế thu nhập cá nhân và Điều 3 Nghị định số 65/2013/NĐ-CP, các khoản thu nhập chịu thuế thu nhập cá nhân bao gồm:

1. Thu nhập từ kinh doanh

Thu nhập từ kinh doanh là thu nhập có được từ hoạt động sản xuất, kinh doanh trong các lĩnh vực sau:

a) Thu nhập từ sản xuất, kinh doanh hàng hóa, dịch vụ thuộc tất cả các lĩnh vực, ngành nghề kinh doanh theo quy định của pháp luật như: sản xuất, kinh doanh hàng hóa; xây dựng; vận tải; kinh doanh ăn uống; kinh doanh dịch vụ, kể cả dịch vụ cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân trong những lĩnh vực, ngành nghề được cấp giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật;

c) Thu nhập từ hoạt động sản xuất, kinh doanh nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản không đáp ứng đủ điều kiện được miễn thuế hướng dẫn tại điểm e, khoản 1, Điều 3 Thông tư này.

2. Thu nhập từ tiền lương, tiền công

Thu nhập từ tiền lương, tiền công là thu nhập người lao động nhận được từ người sử dụng lao động, bao gồm:

a) Tiền lương, tiền công và các khoản có tính chất tiền lương, tiền công dưới các hình thức bằng tiền hoặc không bằng tiền;

b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

b.1) Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công.

b.2) Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ.

b.3) Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang.

b.4) Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm.

b.5) Phụ cấp thu hút, phụ cấp khu vực.

b.6) Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, mức hưởng chế độ thai sản, mức hưởng dưỡng sức, phục hồi sức khỏe sau thai sản, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật Lao động và Luật Bảo hiểm xã hội.

b.7) Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật.

b.8) Phụ cấp phục vụ đối với lãnh đạo cấp cao.

b.9) Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài.

b.10) Phụ cấp đối với nhân viên y tế thôn, bản.

b.11) Phụ cấp đặc thù ngành nghề.

Các khoản phụ cấp, trợ cấp và mức phụ cấp, trợ cấp không tính vào thu nhập chịu thuế hướng dẫn tại điểm b, khoản 2, Điều này phải được cơ quan Nhà nước có thẩm quyền quy định;

Trường hợp các văn bản hướng dẫn về các khoản phụ cấp, trợ cấp, mức phụ cấp, trợ cấp áp dụng đối với khu vực Nhà nước thì các thành phần kinh tế khác, các cơ sở kinh doanh khác được căn cứ vào danh mục và mức phụ cấp, trợ cấp hướng dẫn đối với khu vực Nhà nước để tính trừ;

Trường hợp khoản phụ cấp, trợ cấp nhận được cao hơn mức phụ cấp, trợ cấp theo hướng dẫn nêu trên thì phần vượt phải tính vào thu nhập chịu thuế;

Riêng trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài được trừ theo mức ghi tại Hợp đồng lao động hoặc thỏa ước lao động tập thể;

c) Tiền thù lao nhận được dưới các hình thức như: tiền hoa hồng đại lý bán hàng hóa, tiền hoa hồng môi giới; tiền tham gia các đề tài nghiên cứu khoa học, kỹ thuật; tiền tham gia các dự án, đề án; tiền nhuận bút theo quy định của pháp luật về chế độ nhuận bút; tiền tham gia các hoạt động giảng dạy; tiền tham gia biểu diễn văn hóa, nghệ thuật, thể dục, thể thao; tiền dịch vụ quảng cáo; tiền dịch vụ khác, thù lao khác;

d) Tiền nhận được từ tham gia hiệp hội kinh doanh, hội đồng quản trị doanh nghiệp, ban kiểm soát doanh nghiệp, ban quản lý dự án, hội đồng quản lý, các hiệp hội, hội nghề nghiệp và các tổ chức khác;

đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

đ.1)7 Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm: khoản lợi ích về nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp; nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

Trường hợp cá nhân ở tại trụ sở làm việc thì thu nhập chịu thuế căn cứ vào tiền thuê nhà hoặc chi phí khấu hao, tiền điện, nước và các dịch vụ khác tính theo tỷ lệ giữa diện tích cá nhân sử dụng với diện tích trụ sở làm việc.

Khoản tiền thuê nhà do đơn vị sử dụng lao động trả hộ tính vào thu nhập chịu thuế theo số thực tế trả hộ nhưng không vượt quá 15% tổng thu nhập chịu thuế (chưa bao gồm tiền thuê nhà) tại đơn vị.

đ.2) Khoản tiền phí mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền đóng góp quỹ hưu trí tự nguyện do người sử dụng lao động mua hoặc đóng góp cho người lao động đối với những sản phẩm bảo hiểm có tích lũy về phí bảo hiểm.

đ.3) Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu như: chăm sóc sức khoẻ, vui chơi, thể thao, giải trí, thẩm mỹ, cụ thể như sau:

đ.3.1) Khoản phí hội viên (như thẻ hội viên sân gôn, sân quần vợt, thẻ sinh hoạt câu lạc bộ văn hóa nghệ thuật, thể dục thể thao...) nếu thẻ có ghi đích danh cá nhân hoặc nhóm cá nhân sử dụng. Trường hợp thẻ được sử dụng chung, không ghi tên cá nhân hoặc nhóm cá nhân sử dụng thì không tính vào thu nhập chịu thuế.

đ.3.2) Khoản chi dịch vụ khác phục vụ cho cá nhân trong hoạt động chăm sóc sức khỏe, vui chơi, giải trí thẩm mỹ... nếu nội dung chi trả ghi rõ tên cá nhân được hưởng. Trường hợp nội dung chi trả phí dịch vụ không ghi tên cá nhân được hưởng mà chi chung cho tập thể người lao động thì không tính vào thu nhập chịu thuế.

đ.4) Phần khoán chi văn phòng phẩm, công tác phí, điện thoại, trang phục,... cao hơn mức quy định hiện hành của Nhà nước. Mức khoán chi không tính vào thu nhập chịu thuế đối với một số trường hợp như sau:

đ.4.1) Đối với cán bộ, công chức và người làm việc trong các cơ quan hành chính sự nghiệp, Đảng, đoàn thể, Hội, Hiệp hội: mức khoán chi áp dụng theo văn bản hướng dẫn của Bộ Tài chính.

đ.4.2) Đối với người lao động làm việc trong các tổ chức kinh doanh, các văn phòng đại diện: mức khoán chi áp dụng phù hợp với mức xác định thu nhập chịu thuế thu nhập doanh nghiệp theo các văn bản hướng dẫn thi hành Luật thuế thu nhập doanh nghiệp.

đ.4.3) Đối với người lao động làm việc trong các tổ chức quốc tế, các văn phòng đại diện của tổ chức nước ngoài: mức khoán chi thực hiện theo quy định của Tổ chức quốc tế, văn phòng đại diện của tổ chức nước ngoài.

đ.5) Đối với khoản chi về phương tiện phục vụ đưa đón tập thể người lao động từ nơi ở đến nơi làm việc và ngược lại thì không tính vào thu nhập chịu thuế của người lao động; trường hợp chỉ đưa đón riêng từng cá nhân thì phải tính vào thu nhập chịu thuế của cá nhân được đưa đón.

đ.6) Đối với khoản chi trả hộ tiền đào tạo nâng cao trình độ, tay nghề cho người lao động phù hợp với công việc chuyên môn, nghiệp vụ của người lao động hoặc theo kế hoạch của đơn vị sử dụng lao động thì không tính vào thu nhập của người lao động.

đ.7) Các khoản lợi ích khác.

Các khoản lợi ích khác mà người sử dụng lao động chi cho người lao động như: chi trong các ngày nghỉ, lễ; thuê các dịch vụ tư vấn, thuê khai thuế cho đích danh một hoặc một nhóm cá nhân; chi cho người giúp việc gia đình như lái xe, người nấu ăn, người làm các công việc khác trong gia đình theo hợp đồng...;

e) Các khoản thưởng bằng tiền hoặc không bằng tiền dưới mọi hình thức, kể cả thưởng bằng chứng khoán, trừ các khoản tiền thưởng sau đây:

e.1) Tiền thưởng kèm theo các danh hiệu được Nhà nước phong tặng, bao gồm cả tiền thưởng kèm theo các danh hiệu thi đua, các hình thức khen thưởng theo quy định của pháp luật về thi đua, khen thưởng, cụ thể:

e.1.1) Tiền thưởng kèm theo các danh hiệu thi đua như Chiến sĩ thi đua toàn quốc; Chiến sĩ thi đua cấp Bộ, ngành, đoàn thể Trung ương, tỉnh, thành phố trực thuộc Trung ương; Chiến sĩ thi đua cơ sở, Lao động tiên tiến, Chiến sỹ tiên tiến.

e.1.2) Tiền thưởng kèm theo các hình thức khen thưởng.

e.1.3) Tiền thưởng kèm theo các danh hiệu do Nhà nước phong tặng.

e.1.4) Tiền thưởng kèm theo các giải thưởng do các Hội, tổ chức thuộc các Tổ chức chính trị, Tổ chức chính trị - xã hội, Tổ chức xã hội, Tổ chức xã hội - nghề nghiệp của Trung ương và địa phương trao tặng phù hợp với điều lệ của tổ chức đó và phù hợp với quy định của Luật Thi đua, Khen thưởng.

e.1.5) Tiền thưởng kèm theo giải thưởng Hồ Chí Minh, giải thưởng Nhà nước.

e.1.6) Tiền thưởng kèm theo Kỷ niệm chương, Huy hiệu.

e.1.7) Tiền thưởng kèm theo Bằng khen, Giấy khen.

Thẩm quyền ra quyết định khen thưởng, mức tiền thưởng kèm theo các danh hiệu thi đua, hình thức khen thưởng nêu trên phải phù hợp với quy định của Luật Thi đua khen thưởng.

e.2) Tiền thưởng kèm theo giải thưởng quốc gia, giải thưởng quốc tế được Nhà nước Việt Nam thừa nhận.

e.3) Tiền thưởng về cải tiến kỹ thuật, sáng chế, phát minh được cơ quan Nhà nước có thẩm quyền công nhận.

e.4) Tiền thưởng về việc phát hiện, khai báo hành vi vi phạm pháp luật với cơ quan Nhà nước có thẩm quyền;

g) Không tính vào thu nhập chịu thuế đối với các khoản sau:

g.1) Khoản hỗ trợ của người sử dụng lao động cho việc khám chữa bệnh hiểm nghèo cho bản thân người lao động và thân nhân của người lao động.

g.1.1) Thân nhân của người lao động trong trường hợp này bao gồm: con đẻ, con nuôi hợp pháp, con ngoài giá thú, con riêng của vợ hoặc chồng; vợ hoặc chồng; cha đẻ, mẹ đẻ; cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng); cha dượng, mẹ kế; cha nuôi, mẹ nuôi hợp pháp.

g.1.2) Mức hỗ trợ không tính vào thu nhập chịu thuế là số tiền thực tế chi trả theo chứng từ trả tiền viện phí nhưng tối đa không quá số tiền trả viện phí của người lao động và thân nhân người lao động sau khi đã trừ số tiền chi trả của tổ chức bảo hiểm.

g.1.3) Người sử dụng lao động chi tiền hỗ trợ có trách nhiệm: lưu giữ bản sao chứng từ trả tiền viện phí có xác nhận của người sử dụng lao động (trong trường hợp người lao động và thân nhân người lao động trả phần còn lại sau khi tổ chức bảo hiểm trả trực tiếp với cơ sở khám chữa bệnh) hoặc bản sao chứng từ trả viện phí; bản sao chứng từ chi bảo hiểm y tế có xác nhận của người sử dụng lao động (trong trường hợp người lao động và thân nhân người lao động trả toàn bộ viện phí, tổ chức bảo hiểm trả tiền bảo hiểm cho người lao động và thân nhân người lao động) cùng với chứng từ chi tiền hỗ trợ cho người lao động và thân nhân người lao động mắc bệnh hiểm nghèo.

g.2) Khoản tiền nhận được theo quy định về sử dụng phương tiện đi lại trong cơ quan Nhà nước, đơn vị sự nghiệp công lập, tổ chức Đảng, đoàn thể.

g.3) Khoản tiền nhận được theo chế độ nhà ở công vụ theo quy định của pháp luật.

g.4) Các khoản nhận được ngoài tiền lương, tiền công do tham gia ý kiến, thẩm định, thẩm tra các văn bản pháp luật, Nghị quyết, các báo cáo chính trị; tham gia các đoàn kiểm tra giám sát; tiếp cử tri, tiếp công dân; trang phục và các công việc khác có liên quan đến phục vụ trực tiếp hoạt động của Văn phòng Quốc hội, Hội đồng dân tộc và các Ủy ban của Quốc hội, các Đoàn đại biểu Quốc hội; Văn phòng Trung ương và các Ban của Đảng; Văn phòng Thành ủy, Tỉnh ủy và các Ban của Thành ủy, Tỉnh ủy.

g.5) Khoản tiền ăn giữa ca, ăn trưa do người sử dụng lao động tổ chức bữa ăn giữa, ăn trưa ca cho người lao động dưới các hình thức như trực tiếp nấu ăn, mua suất ăn, cấp phiếu ăn.

Trường hợp người sử dụng lao động không tổ chức bữa ăn giữa ca, ăn trưa mà chi tiền cho người lao động thì không tính vào thu nhập chịu thuế của cá nhân nếu mức chi phù hợp với hướng dẫn của Bộ Lao động - Thương binh và Xã hội. Trường hợp mức chi cao hơn mức hướng dẫn của Bộ Lao động - Thương binh và Xã hội thì phần chi vượt mức phải tính vào thu nhập chịu thuế của cá nhân.

Mức chi cụ thể áp dụng đối với doanh nghiệp Nhà nước và các tổ chức, đơn vị thuộc cơ quan hành chính sự nghiệp, Đảng, Đoàn thể, các Hội không quá mức hướng dẫn của Bộ Lao động - Thương binh và Xã hội. Đối với các doanh nghiệp ngoài Nhà nước và các tổ chức khác, mức chi do thủ trưởng đơn vị thống nhất với chủ tịch công đoàn quyết định nhưng tối đa không vượt quá mức áp dụng đối với doanh nghiệp Nhà nước.

g.6) Khoản tiền mua vé máy bay khứ hồi do người sử dụng lao động trả hộ (hoặc thanh toán) cho người lao động là người nước ngoài làm việc tại Việt Nam, người lao động là người Việt Nam làm việc ở nước ngoài về phép mỗi năm một lần.

Căn cứ xác định khoản tiền mua vé máy bay là hợp đồng lao động và khoản tiền thanh toán vé máy bay từ Việt Nam đến quốc gia người nước ngoài mang quốc tịch hoặc quốc gia nơi gia đình người nước ngoài sinh sống và ngược lại; khoản tiền thanh toán vé máy bay từ quốc gia nơi người Việt Nam đang làm việc về Việt Nam và ngược lại.

g.7) Khoản tiền học phí cho con của người lao động nước ngoài làm việc tại Việt Nam học tại Việt Nam, con của người lao động Việt Nam đang làm việc ở nước ngoài học tại nước ngoài theo bậc học từ mầm non đến trung học phổ thông do người sử dụng lao động trả hộ.

g.8) Các khoản thu nhập cá nhân nhận được từ các Hội, tổ chức tài trợ không phải tính vào thu nhập chịu thuế thu nhập cá nhân nếu cá nhân nhận tài trợ là thành viên của Hội, của tổ chức; kinh phí tài trợ được sử dụng từ nguồn kinh phí Nhà nước hoặc được quản lý theo quy định của Nhà nước; việc sáng tác các tác phẩm văn học nghệ thuật, công trình nghiên cứu khoa học... thực hiện nhiệm vụ chính trị của Nhà nước hay theo chương trình hoạt động phù hợp với Điều lệ của Hội, tổ chức đó.

g.9) Các khoản thanh toán mà người sử dụng lao động trả để phục vụ việc điều động, luân chuyển người lao động là người nước ngoài làm việc tại Việt Nam theo quy định tại hợp đồng lao động, tuân thủ lịch lao động chuẩn theo thông lệ quốc tế của một số ngành như dầu khí, khai khoáng.

Căn cứ xác định là hợp đồng lao động và khoản tiền thanh toán vé máy bay từ Việt Nam đến quốc gia nơi người nước ngoài cư trú và ngược lại.

Ví dụ 1: Ông X là người nước ngoài được nhà thầu dầu khí Y điều chuyển đến làm việc tại giàn khoan trên thềm lục địa Việt Nam. Theo quy định tại hợp đồng lao động, chu kỳ làm việc của ông X tại giàn khoan là 28 ngày liên tục, sau đó được nghỉ 28 ngày. Nhà thầu Y thanh toán cho ông X các khoản tiền vé máy bay từ nước ngoài đến Việt Nam và ngược lại mỗi lần đổi ca, chi phí cung cấp trực thăng đưa đón ông X chặng từ đất liền Việt Nam ra giàn khoan và ngược lại, chi phí lưu trú trong trường hợp ông X chờ chuyến bay trực thăng đưa ra giàn khoan làm việc thì không tính các khoản tiền này vào thu nhập chịu thuế thu nhập cá nhân của ông X.

3. Thu nhập từ đầu tư vốn

Thu nhập từ đầu tư vốn là khoản thu nhập cá nhân nhận được dưới các hình thức:

a) Tiền lãi nhận được từ việc cho các tổ chức, doanh nghiệp, hộ gia đình, cá nhân kinh doanh, nhóm cá nhân kinh doanh vay theo hợp đồng vay hoặc thỏa thuận vay, trừ lãi tiền gửi nhận được từ các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo hướng dẫn tại tiết g.1, điểm g, khoản 1, Điều 3 Thông tư này;

b) Cổ tức nhận được từ việc góp vốn mua cổ phần;

c) Lợi tức nhận được do tham gia góp vốn vào công ty trách nhiệm hữu hạn (bao gồm cả Công ty trách nhiệm hữu hạn một thành viên), công ty hợp danh, hợp tác xã, liên doanh, hợp đồng hợp tác kinh doanh và các hình thức kinh doanh khác theo quy định của Luật Doanh nghiệp và Luật Hợp tác xã; lợi tức nhận được do tham gia góp vốn thành lập tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng; góp vốn vào Quỹ đầu tư chứng khoán và quỹ đầu tư khác được thành lập và hoạt động theo quy định của pháp luật;

d) Phần tăng thêm của giá trị vốn góp nhận được khi giải thể doanh nghiệp, chuyển đổi mô hình hoạt động, chia, tách, sáp nhập, hợp nhất doanh nghiệp hoặc khi rút vốn;

đ) Thu nhập nhận được từ lãi trái phiếu, tín phiếu và các giấy tờ có giá khác do các tổ chức trong nước phát hành, trừ thu nhập theo hướng dẫn tại tiết g.1 và g.3, điểm g, khoản 1, Điều 3 Thông tư này;

e) Các khoản thu nhập nhận được từ đầu tư vốn dưới các hình thức khác kể cả trường hợp góp vốn đầu tư bằng hiện vật, bằng danh tiếng, bằng quyền sử dụng đất, bằng phát minh, sáng chế;

g) Thu nhập từ cổ tức trả bằng cổ phiếu, thu nhập từ lợi tức ghi tăng vốn.

4. Thu nhập từ chuyển nhượng vốn

Thu nhập từ chuyển nhượng vốn là khoản thu nhập cá nhân nhận được bao gồm:

a) Thu nhập từ chuyển nhượng vốn góp trong công ty trách nhiệm hữu hạn (bao gồm cả công ty trách nhiệm hữu hạn một thành viên), công ty hợp danh, hợp đồng hợp tác kinh doanh, hợp tác xã, quỹ tín dụng nhân dân, tổ chức kinh tế, tổ chức khác;

b) Thu nhập từ chuyển nhượng chứng khoán, bao gồm: thu nhập từ chuyển nhượng cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; thu nhập từ chuyển nhượng cổ phần của các cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp;

c) Thu nhập từ chuyển nhượng vốn dưới các hình thức khác.

5. Thu nhập từ chuyển nhượng bất động sản

Thu nhập từ chuyển nhượng bất động sản là khoản thu nhập nhận được từ việc chuyển nhượng bất động sản bao gồm:

a) Thu nhập từ chuyển nhượng quyền sử dụng đất;

b) Thu nhập từ chuyển nhượng quyền sử dụng đất và tài sản gắn liền với đất. Tài sản gắn liền với đất bao gồm:

b.1) Nhà ở, kể cả nhà ở hình thành trong tương lai.

b.2) Kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai.

b.3) Các tài sản khác gắn liền với đất bao gồm các tài sản là sản phẩm nông nghiệp, lâm nghiệp, ngư nghiệp (như cây trồng, vật nuôi);

c) Thu nhập từ chuyển nhượng quyền sở hữu nhà ở, kể cả nhà ở hình thành trong tương lai;

d) Thu nhập từ chuyển nhượng quyền thuê đất, quyền thuê mặt nước;

đ) Thu nhập khi góp vốn bằng bất động sản để thành lập doanh nghiệp hoặc tăng vốn sản xuất kinh doanh của doanh nghiệp theo quy định của pháp luật;

e) Thu nhập từ việc ủy quyền quản lý bất động sản mà người được ủy quyền có quyền chuyển nhượng bất động sản hoặc có quyền như người sở hữu bất động sản theo quy định của pháp luật;

g) Các khoản thu nhập khác nhận được từ chuyển nhượng bất động sản dưới mọi hình thức;

Quy định về nhà ở, công trình xây dựng hình thành trong tương lai nêu tại khoản 5 Điều này thực hiện theo pháp luật về kinh doanh bất động sản.

6. Thu nhập từ trúng thưởng

Thu nhập từ trúng thưởng là các khoản tiền hoặc hiện vật mà cá nhân nhận được dưới các hình thức sau đây:

a) Trúng thưởng xổ số do các công ty xổ số phát hành trả thưởng;

b) Trúng thưởng trong các hình thức khuyến mại khi tham gia mua bán hàng hóa, dịch vụ theo quy định của Luật Thương mại;

c) Trúng thưởng trong các hình thức cá cược, đặt cược được pháp luật cho phép;

d) Trúng thưởng trong các casino được pháp luật cho phép hoạt động;

đ) Trúng thưởng trong các trò chơi, cuộc thi có thưởng và các hình thức trúng thưởng khác do các tổ chức kinh tế, cơ quan hành chính, sự nghiệp, các đoàn thể và các tổ chức, cá nhân khác tổ chức.

7. Thu nhập từ bản quyền

Thu nhập từ bản quyền là thu nhập nhận được khi chuyển nhượng, chuyển giao quyền sở hữu, quyền sử dụng các đối tượng của quyền sở hữu trí tuệ theo quy định của Luật Sở hữu trí tuệ; thu nhập từ chuyển giao công nghệ theo quy định của Luật Chuyển giao công nghệ. Cụ thể như sau:

a) Đối tượng của quyền sở hữu trí tuệ thực hiện theo quy định tại Điều 3 của Luật Sở hữu trí tuệ và các văn bản hướng dẫn liên quan, bao gồm:

a.1) Đối tượng quyền tác giả bao gồm các tác phẩm văn học, tác phẩm nghệ thuật, khoa học; đối tượng quyền liên quan đến quyền tác giả bao gồm: ghi hình, ghi âm chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa.

a.2) Đối tượng quyền sở hữu công nghiệp bao gồm sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý.

a.3) Đối tượng quyền đối với giống cây trồng là vật liệu nhân giống và vật liệu thu hoạch;

b) Đối tượng của chuyển giao công nghệ thực hiện theo quy định tại Điều 7 của Luật Chuyển giao công nghệ, bao gồm:

b.1) Chuyển giao các bí quyết kỹ thuật.

b.2) Chuyển giao kiến thức kỹ thuật về công nghệ dưới dạng phương án công nghệ, quy trình công nghệ, giải pháp kỹ thuật, công thức, thông số kỹ thuật, bản vẽ, sơ đồ kỹ thuật, chương trình máy tính, thông tin dữ liệu.

b.3) Chuyển giao giải pháp hợp lý hóa sản xuất, đổi mới công nghệ.

Thu nhập từ chuyển giao, chuyển quyền các đối tượng của quyền sở hữu trí tuệ và chuyển giao công nghệ nêu trên bao gồm cả trường hợp chuyển nhượng lại.

8. Thu nhập từ nhượng quyền thương mại

Nhượng quyền thương mại là hoạt động thương mại, theo đó bên nhượng quyền cho phép và yêu cầu bên nhận quyền tự mình tiến hành việc mua bán hàng hóa, cung ứng dịch vụ theo các điều kiện của bên nhượng quyền tại hợp đồng nhượng quyền thương mại.

Thu nhập từ nhượng quyền thương mại là các khoản thu nhập mà cá nhân nhận được từ các hợp đồng nhượng quyền thương mại nêu trên, bao gồm cả trường hợp nhượng lại quyền thương mại theo quy định của pháp luật về nhượng quyền thương mại.

9. Thu nhập từ nhận thừa kế

Thu nhập từ nhận thừa kế là khoản thu nhập mà cá nhân nhận được theo di chúc hoặc theo quy định của pháp luật về thừa kế, cụ thể như sau:

a) Đối với nhận thừa kế là chứng khoán bao gồm: cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; cổ phần của cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp;

b) Đối với nhận thừa kế là phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh bao gồm: vốn góp trong công ty trách nhiệm hữu hạn, hợp tác xã, công ty hợp danh, hợp đồng hợp tác kinh doanh; vốn trong doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân; vốn trong các hiệp hội, quỹ được phép thành lập theo quy định của pháp luật hoặc toàn bộ cơ sở kinh doanh nếu là doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân;

c) Đối với nhận thừa kế là bất động sản bao gồm: quyền sử dụng đất; quyền sử dụng đất có tài sản gắn liền với đất; quyền sở hữu nhà, kể cả nhà ở hình thành trong tương lai; kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai; quyền thuê đất; quyền thuê mặt nước; các khoản thu nhập khác nhận được từ thừa kế là bất động sản dưới mọi hình thức; trừ thu nhập từ thừa kế là bất động sản theo hướng dẫn tại điểm d, khoản 1, Điều 3 Thông tư này;

d) Đối với nhận thừa kế là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước như: ô tô; xe gắn máy, xe mô tô; tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy; thuyền, kể cả du thuyền; tàu bay; súng săn, súng thể thao.

10. Thu nhập từ nhận quà tặng

Thu nhập từ nhận quà tặng là khoản thu nhập của cá nhân nhận được từ các tổ chức, cá nhân trong và ngoài nước, cụ thể như sau:

a) Đối với nhận quà tặng là chứng khoán bao gồm: cổ phiếu, quyền mua cổ phiếu, trái phiếu, tín phiếu, chứng chỉ quỹ và các loại chứng khoán khác theo quy định của Luật Chứng khoán; cổ phần của các cá nhân trong công ty cổ phần theo quy định của Luật Doanh nghiệp;

b) Đối với nhận quà tặng là phần vốn trong các tổ chức kinh tế, cơ sở kinh doanh bao gồm: vốn trong công ty trách nhiệm hữu hạn, hợp tác xã, công ty hợp danh, hợp đồng hợp tác kinh doanh, vốn trong doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân, vốn trong các hiệp hội, quỹ được phép thành lập theo quy định của pháp luật hoặc toàn bộ cơ sở kinh doanh nếu là doanh nghiệp tư nhân, cơ sở kinh doanh của cá nhân;

c) Đối với nhận quà tặng là bất động sản bao gồm: quyền sử dụng đất; quyền sử dụng đất có tài sản gắn liền với đất; quyền sở hữu nhà, kể cả nhà ở hình thành trong tương lai; kết cấu hạ tầng và các công trình xây dựng gắn liền với đất, kể cả công trình xây dựng hình thành trong tương lai; quyền thuê đất; quyền thuê mặt nước; các khoản thu nhập khác nhận được từ thừa kế là bất động sản dưới mọi hình thức; trừ thu nhập từ quà tặng là bất động sản hướng dẫn tại điểm d, khoản 1, Điều 3 Thông tư này;

d) Đối với nhận quà tặng là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước như: ô tô; xe gắn máy, xe mô tô; tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy; thuyền, kể cả du thuyền; tàu bay; súng săn, súng thể thao.

Điều 3. Các khoản thu nhập được miễn thuế

1. Căn cứ quy định tại Điều 4 của Luật Thuế thu nhập cá nhân, Điều 4 của Nghị định số 65/2013/NĐ-CP, các khoản thu nhập được miễn thuế bao gồm:

a) Thu nhập từ chuyển nhượng bất động sản (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; bố vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh chị em ruột với nhau.

Trường hợp bất động sản (bao gồm cả nhà ở hình thành trong tương lai, công trình xây dựng hình thành trong tương lai theo quy định pháp luật về kinh doanh bất động sản) do vợ hoặc chồng tạo lập trong thời kỳ hôn nhân được xác định là tài sản chung của vợ chồng, khi ly hôn được phân chia theo thỏa thuận hoặc do tòa án phán quyết thì việc phân chia tài sản này thuộc diện được miễn thuế;

b) Thu nhập từ chuyển nhượng nhà ở, quyền sử dụng đất ở và tài sản gắn liền với đất ở của cá nhân trong trường hợp người chuyển nhượng chỉ có duy nhất một nhà ở, quyền sử dụng đất ở tại Việt Nam.

b.1) Cá nhân chuyển nhượng nhà ở, quyền sử dụng đất ở được miễn thuế theo hướng dẫn tại điểm b, khoản 1, Điều này phải đồng thời đáp ứng các điều kiện sau:

b.1.1) Chỉ có duy nhất quyền sở hữu một nhà ở hoặc quyền sử dụng một thửa đất ở (bao gồm cả trường hợp có nhà ở hoặc công trình xây dựng gắn liền với thửa đất đó) tại thời điểm chuyển nhượng, cụ thể như sau:

b.1.1.1) Việc xác định quyền sở hữu nhà ở, quyền sử dụng đất ở căn cứ vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.1.1.2) Trường hợp chuyển nhượng nhà ở có chung quyền sở hữu, đất ở có chung quyền sử dụng thì chỉ cá nhân chưa có quyền sở hữu nhà ở, quyền sử dụng đất ở nơi khác được miễn thuế; cá nhân có chung quyền sở hữu nhà ở, quyền sử dụng đất ở còn có quyền sở hữu nhà ở, quyền sử dụng đất ở khác không được miễn thuế.

b.1.1.3) Trường hợp vợ chồng có chung quyền sở hữu nhà ở, quyền sử dụng đất ở và cũng là duy nhất của chung vợ chồng nhưng vợ hoặc chồng còn có nhà ở, đất ở riêng, khi chuyển nhượng nhà ở, đất ở của chung vợ chồng thì vợ hoặc chồng chưa có nhà ở, đất ở riêng được miễn thuế; chồng hoặc vợ có nhà ở, đất ở riêng không được miễn thuế.

b.1.2) Có quyền sở hữu nhà ở, quyền sử dụng đất ở tính đến thời điểm chuyển nhượng tối thiểu là 183 ngày.

Thời điểm xác định quyền sở hữu nhà ở, quyền sử dụng đất ở là ngày cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.1.3) Chuyển nhượng toàn bộ nhà ở, đất ở.

Trường hợp cá nhân có quyền hoặc chung quyền sở hữu nhà, quyền sử dụng đất ở duy nhất nhưng chuyển nhượng một phần thì không được miễn thuế cho phần chuyển nhượng đó.

b.2) Nhà ở, đất ở duy nhất được miễn thuế do cá nhân chuyển nhượng bất động sản tự khai và chịu trách nhiệm. Nếu phát hiện không đúng sẽ bị xử lý truy thu thuế và phạt về hành vi vi phạm pháp luật thuế theo quy định của pháp luật về quản lý thuế.

b.3) Trường hợp chuyển nhượng nhà ở, công trình xây dựng hình thành trong tương lai không thuộc diện được miễn thuế thu nhập cá nhân theo hướng dẫn tại điểm b, khoản 1, Điều này;

c) Thu nhập từ giá trị quyền sử dụng đất của cá nhân được Nhà nước giao đất không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật.

Trường hợp cá nhân được miễn, giảm tiền sử dụng đất khi giao đất, nếu chuyển nhượng diện tích đất được miễn, giảm tiền sử dụng đất thì khai, nộp thuế đối với thu nhập từ chuyển nhượng bất động sản hướng dẫn tại Điều 12 Thông tư này;

d) Thu nhập từ nhận thừa kế, quà tặng là bất động sản (bao gồm cả nhà ở, công trình xây dựng hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản) giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội, ông ngoại, bà ngoại với cháu ngoại; anh chị em ruột với nhau;

đ) Thu nhập từ chuyển đổi đất nông nghiệp để hợp lý hóa sản xuất nông nghiệp nhưng không làm thay đổi mục đích sử dụng đất của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, được Nhà nước giao để sản xuất;

e) Thu nhập của hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chưa qua chế biến hoặc chỉ qua sơ chế thông thường chưa chế biến thành sản phẩm khác.

Hộ gia đình, cá nhân trực tiếp tham gia vào hoạt động sản xuất theo hướng dẫn tại điểm này phải thỏa mãn đồng thời các điều kiện sau:

e.1) Có quyền sử dụng đất, quyền thuê đất, quyền sử dụng mặt nước, quyền thuê mặt nước hợp pháp để sản xuất và trực tiếp tham gia lao động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thủy sản.

Trường hợp đi thuê lại đất, mặt nước của tổ chức, cá nhân khác thì phải có văn bản thuê đất, mặt nước theo quy định của pháp luật (trừ trường hợp hộ gia đình, cá nhân nhận khoán trồng rừng, chăm sóc, quản lý và bảo vệ rừng với các công ty Lâm nghiệp). Đối với hoạt động đánh bắt thủy sản phải có giấy chứng nhận quyền sở hữu hoặc hợp đồng thuê tàu, thuyền sử dụng vào mục đích đánh bắt và trực tiếp tham gia hoạt động đánh bắt thủy sản (trừ trường hợp đánh bắt thủy sản trên sông bằng hình thức đáy sông (đáy cá) và không thuộc những hoạt động khai thác thủy sản bị cấm theo quy định của pháp luật).

e.2) Thực tế cư trú tại địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản.

Địa phương nơi diễn ra hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng thủy sản theo hướng dẫn này là quận, huyện, thị xã, thành phố thuộc tỉnh (gọi chung là đơn vị hành chính cấp huyện) hoặc huyện giáp ranh với nơi diễn ra hoạt động sản xuất.

Riêng đối với hoạt động đánh bắt thủy sản thì không phụ thuộc nơi cư trú.

e.3) Các sản phẩm nông nghiệp, lâm nghiệp, làm muối, nuôi trồng đánh bắt thủy sản chưa chế biến thành các sản phẩm khác hoặc mới chỉ sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, tách hạt, cắt, ướp muối, bảo quản lạnh và các hình thức bảo quản thông thường khác;

g) Thu nhập từ lãi tiền gửi tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, lãi từ hợp đồng bảo hiểm nhân thọ; thu nhập từ lãi trái phiếu Chính phủ.

g.1) Lãi tiền gửi được miễn thuế theo quy định tại điểm này là thu nhập cá nhân nhận được từ lãi gửi Đồng Việt Nam, vàng, ngoại tệ tại các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được thành lập và hoạt động theo quy định của Luật các tổ chức tín dụng dưới các hình thức gửi không kỳ hạn, có kỳ hạn, gửi tiết kiệm, chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các hình thức nhận tiền gửi khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi theo thỏa thuận.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi tiền gửi là sổ tiết kiệm (hoặc thẻ tiết kiệm), chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các giấy tờ khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi theo thỏa thuận.

g.2) Lãi từ hợp đồng bảo hiểm nhân thọ là khoản lãi mà cá nhân nhận được theo hợp đồng mua bảo hiểm nhân thọ của các doanh nghiệp bảo hiểm.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi hợp đồng bảo hiểm nhân thọ là chứng từ trả tiền lãi từ hợp đồng bảo hiểm nhân thọ.

g.3) Lãi trái phiếu Chính phủ là khoản lãi mà cá nhân nhận được từ việc mua trái phiếu Chính phủ do Bộ Tài chính phát hành.

Căn cứ để xác định thu nhập miễn thuế đối với thu nhập từ lãi trái phiếu Chính phủ là mệnh giá, lãi suất và kỳ hạn trên trái phiếu Chính phủ;

h) Thu nhập từ kiều hối được miễn thuế là khoản tiền cá nhân nhận được từ nước ngoài do thân nhân là người Việt Nam định cư ở nước ngoài, người Việt Nam đi lao động, công tác, học tập tại nước ngoài gửi tiền về cho thân nhân ở trong nước.

Căn cứ xác định thu nhập từ kiều hối được miễn thuế là các giấy tờ chứng minh nguồn tiền nhận từ nước ngoài và chứng từ chi tiền của tổ chức trả hộ (nếu có);

i) Thu nhập từ phần tiền lương, tiền công làm việc ban đêm, làm thêm giờ được trả cao hơn so với tiền lương, tiền công làm việc ban ngày, làm việc trong giờ theo quy định của Bộ luật Lao động. Cụ thể như sau:

i.1) Phần tiền lương, tiền công trả cao hơn do phải làm việc ban đêm, làm thêm giờ được miễn thuế căn cứ vào tiền lương, tiền công thực trả do phải làm đêm, thêm giờ trừ (-) đi mức tiền lương, tiền công tính theo ngày làm việc bình thường.

Ví dụ 2: Ông A có mức lương trả theo ngày làm việc bình thường theo quy định của Bộ luật Lao động là 40.000 đồng/giờ.

- Trường hợp cá nhân làm thêm giờ vào ngày thường, cá nhân được trả 60.000 đồng/giờ thì thu nhập được miễn thuế là:

60.000 đồng/giờ - 40.000 đồng/giờ = 20.000 đồng/giờ

- Trường hợp cá nhân làm thêm giờ vào ngày nghỉ hoặc ngày lễ, cá nhân được trả 80.000 đồng/giờ thì thu nhập được miễn thuế là:

80.000 đồng/giờ - 40.000 đồng/giờ = 40.000 đồng/giờ

i.2) Tổ chức, cá nhân trả thu nhập phải lập bảng kê phản ánh rõ thời gian làm đêm, làm thêm giờ, khoản tiền lương trả thêm do làm đêm, làm thêm giờ đã trả cho người lao động. Bảng kê này được lưu tại đơn vị trả thu nhập và xuất trình khi có yêu cầu của cơ quan thuế;

k) Tiền lương hưu do Quỹ bảo hiểm xã hội trả theo quy định của Luật Bảo hiểm xã hội; tiền lương hưu nhận được hàng tháng từ Quỹ hưu trí tự nguyện.

Cá nhân sinh sống, làm việc tại Việt Nam được miễn thuế đối với tiền lương hưu được trả từ nước ngoài;

m) Thu nhập từ học bổng, bao gồm:

m.1) Học bổng nhận được từ ngân sách Nhà nước bao gồm: học bổng của Bộ Giáo dục và Đào tạo, Sở Giáo dục và Đào tạo, các trường công lập hoặc các loại học bổng khác có nguồn từ ngân sách Nhà nước.

m.2) Học bổng nhận được từ tổ chức trong nước và ngoài nước (bao gồm cả khoản tiền sinh hoạt phí) theo chương trình hỗ trợ khuyến học của tổ chức đó.

Tổ chức trả học bổng cho cá nhân nêu tại điểm này phải lưu giữ các quyết định cấp học bổng và các chứng từ trả học bổng. Trường hợp cá nhân nhận học bổng trực tiếp từ các tổ chức nước ngoài thì cá nhân nhận thu nhập phải lưu giữ tài liệu, chứng từ chứng minh thu nhập nhận được là học bổng do các tổ chức ngoài nước cấp;

n) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe; tiền bồi thường tai nạn lao động; tiền bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư; các khoản bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật về bồi thường Nhà nước. Cụ thể như sau:

n.1) Thu nhập từ bồi thường hợp đồng bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe là khoản tiền mà cá nhân nhận được do tổ chức bảo hiểm nhân thọ, phi nhân thọ, bảo hiểm sức khỏe trả cho người được bảo hiểm theo thỏa thuận tại hợp đồng bảo hiểm đã ký kết. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của tổ chức bảo hiểm hoặc Tòa án và chứng từ trả tiền bồi thường.

n.2) Thu nhập từ tiền bồi thường tai nạn lao động là khoản tiền người lao động nhận được từ người sử dụng lao động hoặc quỹ bảo hiểm xã hội do bị tai nạn trong quá trình tham gia lao động. Căn cứ xác định khoản bồi thường này là văn bản hoặc quyết định bồi thường của người sử dụng lao động hoặc Tòa án và chứng từ chi bồi thường tai nạn lao động.

n.3) Thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là tiền bồi thường, hỗ trợ do Nhà nước thu hồi đất, kể cả các khoản thu nhập do các tổ chức kinh tế bồi thường, hỗ trợ khi thực hiện thu hồi đất theo quy định.

Căn cứ để xác định thu nhập từ bồi thường, hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư là quyết định của cơ quan Nhà nước có thẩm quyền về việc thu hồi đất, bồi thường tái định cư và chứng từ chi tiền bồi thường.

n.4) Thu nhập từ bồi thường Nhà nước và các khoản bồi thường khác theo quy định của pháp luật về bồi thường Nhà nước là khoản tiền cá nhân được bồi thường do các quyết định xử phạt vi phạm hành chính không đúng của người có thẩm quyền, của cơ quan Nhà nước có thẩm quyền gây thiệt hại đến quyền lợi của cá nhân; thu nhập từ bồi thường cho người bị oan do cơ quan có thẩm quyền trong hoạt động tố tụng hình sự quyết định. Căn cứ xác định khoản bồi thường này là quyết định của cơ quan Nhà nước có thẩm quyền buộc cơ quan hoặc cá nhân có quyết định sai phải bồi thường và chứng từ chi bồi thường;

p) Thu nhập nhận được từ các quỹ từ thiện được cơ quan Nhà nước có thẩm quyền cho phép thành lập hoặc công nhận, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học không nhằm mục đích thu lợi nhuận.

Quỹ từ thiện nêu tại điểm này là quỹ từ thiện được thành lập và hoạt động theo quy định tại Nghị định số 30/2012/NĐ-CP ngày 12/4/2012 của Chính phủ về tổ chức, hoạt động của quỹ xã hội, quỹ từ thiện.

Căn cứ xác định thu nhập nhận được từ các quỹ từ thiện được miễn thuế tại điểm này là văn bản hoặc quyết định trao khoản thu nhập của quỹ từ thiện và chứng từ chi tiền, hiện vật từ quỹ từ thiện;

q) Thu nhập nhận được từ các nguồn viện trợ của nước ngoài vì mục đích từ thiện, nhân đạo dưới hình thức Chính phủ và phi Chính phủ được cơ quan Nhà nước có thẩm quyền phê duyệt.

Căn cứ xác định thu nhập được miễn thuế tại điểm này là văn bản của cơ quan Nhà nước có thẩm quyền phê duyệt việc nhận viện trợ.

2. Thủ tục, hồ sơ miễn thuế đối với các trường hợp miễn thuế nêu tại điểm a, b, c, d, đ, khoản 1, Điều này được thực hiện theo văn bản hướng dẫn về quản lý thuế.

Điều 4. Giảm thuế

Theo quy định tại Điều 5 Luật thuế Thu nhập cá nhân, Điều 5 Nghị định số 65/2013/NĐ-CP, người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo ảnh hưởng đến khả năng nộp thuế thì được xét giảm thuế tương ứng với mức độ thiệt hại nhưng không vượt quá số thuế phải nộp. Cụ thể như sau:

1. Xác định số thuế được giảm

a) Việc xét giảm thuế được thực hiện theo năm tính thuế. Người nộp thuế gặp khó khăn do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo trong năm tính thuế nào thì được xét giảm số thuế phải nộp của năm tính thuế đó;

b) Số thuế phải nộp làm căn cứ xét giảm thuế là tổng số thuế thu nhập cá nhân mà người nộp thuế phải nộp trong năm tính thuế, bao gồm:

b.1) Thuế thu nhập cá nhân đã nộp hoặc đã khấu trừ đối với thu nhập từ đầu tư vốn, thu nhập từ chuyển nhượng vốn, thu nhập từ chuyển nhượng bất động sản, thu nhập từ trúng thưởng, thu nhập từ bản quyền, thu nhập từ nhượng quyền thương mại, thu nhập từ thừa kế; thu nhập từ quà tặng.

b.2) Thuế thu nhập cá nhân phải nộp đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công;

c) Căn cứ để xác định mức độ thiệt hại được giảm thuế là tổng chi phí thực tế để khắc phục thiệt hại trừ (-) đi các khoản bồi thường nhận được từ tổ chức bảo hiểm (nếu có) hoặc từ tổ chức, cá nhân gây ra tai nạn (nếu có);

d) Số thuế giảm được xác định như sau:

d.1) Trường hợp số thuế phải nộp trong năm tính thuế lớn hơn mức độ thiệt hại thì số thuế giảm bằng mức độ thiệt hại.

d.2) Trường hợp số thuế phải nộp trong năm tính thuế nhỏ hơn mức độ thiệt hại thì số thuế giảm bằng số thuế phải nộp.

2. Thủ tục, hồ sơ xét giảm thuế thực hiện theo văn bản hướng dẫn về quản lý thuế.

Điều 5. Quy đổi thu nhập chịu thuế ra đồng Việt Nam

1. Thu nhập chịu thuế thu nhập cá nhân được tính bằng Đồng Việt Nam. Trường hợp thu nhập chịu thuế nhận được bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng tại thời điểm phát sinh thu nhập.

Đối với loại ngoại tệ không có tỷ giá hối đoái với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

2. Thu nhập chịu thuế nhận được không bằng tiền phải quy đổi ra Đồng Việt Nam theo giá thị trường của sản phẩm, dịch vụ đó hoặc sản phẩm, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh thu nhập.

Điều 6. Kỳ tính thuế

1. Đối với cá nhân cư trú

a) Kỳ tính thuế theo năm: áp dụng đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công.

Trường hợp trong năm dương lịch, cá nhân có mặt tại Việt Nam từ 183 ngày trở lên thì kỳ tính thuế được tính theo năm dương lịch.

Trường hợp trong năm dương lịch, cá nhân có mặt tại Việt Nam dưới 183 ngày nhưng tính trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên thì kỳ tính thuế đầu tiên được xác định là 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam. Từ năm thứ hai, kỳ tính thuế căn cứ theo năm dương lịch.

Ví dụ 3: Ông B là người nước ngoài lần đầu tiên đến Việt Nam từ ngày 20/4/2014. Trong năm 2014 tính đến ngày 31/12/2014, ông B có mặt tại Việt Nam tổng cộng 130 ngày. Trong năm 2015, tính đến 19/4/2015 ông B có mặt tại Việt Nam tổng cộng 65 ngày. Kỳ tính thuế đầu tiên của ông B được xác định từ ngày 20/4/2014 đến hết ngày 19/4/2015. Kỳ tính thuế thứ hai được xác định từ ngày 01/01/2015 đến hết ngày 31/12/2015;

b) Kỳ tính thuế theo từng lần phát sinh thu nhập: Áp dụng đối với thu nhập từ đầu tư vốn, thu nhập từ chuyển nhượng vốn, thu nhập từ chuyển nhượng bất động sản, thu nhập từ trúng thưởng, thu nhập từ bản quyền, thu nhập từ nhượng quyền thương mại, thu nhập từ thừa kế, thu nhập từ quà tặng;

c) Kỳ tính thuế theo từng lần phát sinh hoặc theo năm áp dụng đối với thu nhập từ chuyển nhượng chứng khoán.

2. Đối với cá nhân không cư trú

Kỳ tính thuế đối với cá nhân không cư trú được tính theo từng lần phát sinh thu nhập.

Trường hợp cá nhân kinh doanh không cư trú có địa điểm kinh doanh cố định như cửa hàng, quầy hàng thì kỳ tính thuế áp dụng như đối với cá nhân cư trú có thu nhập từ kinh doanh.

Chương 2

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN CƯ TRÚ

Điều 7. Căn cứ tính thuế đối với thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công

Căn cứ tính thuế đối với thu nhập từ kinh doanh và thu nhập từ tiền lương, tiền công là thu nhập tính thuế và thuế suất, cụ thể như sau:

1. Thu nhập tính thuế được xác định bằng thu nhập chịu thuế theo hướng dẫn tại Điều 8 Thông tư này trừ (-) các khoản giảm trừ sau:

a) Các khoản giảm trừ gia cảnh theo hướng dẫn tại khoản 1, Điều 9 Thông tư này;

b) Các khoản đóng bảo hiểm, quỹ hưu trí tự nguyện theo hướng dẫn tại khoản 2, Điều 9 Thông tư này;

c) Các khoản đóng góp từ thiện, nhân đạo, khuyến học theo hướng dẫn tại khoản 3, Điều 9 Thông tư này.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ kinh doanh, từ tiền lương, tiền công được áp dụng theo Biểu thuế lũy tiến từng phần quy định tại Điều 22 Luật Thuế thu nhập cá nhân, cụ thể như sau:

Bậc thuế | Phần thu nhập tính thuế/năm (triệu đồng) | Phần thu nhập tính thuế/tháng (triệu đồng) | Thuế suất (%)
1 | Đến 60 | Đến 5 | 5
2 | Trên 60 đến 120 | Trên 5 đến 10 | 10
3 | Trên 120 đến 216 | Trên 10 đến 18 | 15
4 | Trên 216 đến 384 | Trên 18 đến 32 | 20
5 | Trên 384 đến 624 | Trên 32 đến 52 | 25
6 | Trên 624 đến 960 | Trên 52 đến 80 | 30
7 | Trên 960 | Trên 80 | 35

3. Cách tính thuế

Thuế thu nhập cá nhân đối với thu nhập từ kinh doanh, từ tiền lương, tiền công là tổng số thuế tính theo từng bậc thu nhập. Số thuế tính theo từng bậc thu nhập bằng thu nhập tính thuế của bậc thu nhập nhân (x) với thuế suất tương ứng của bậc thu nhập đó.

Để thuận tiện cho việc tính toán, có thể áp dụng phương pháp tính rút gọn theo Phụ lục số 01/PL-TNCN ban hành kèm theo Thông tư này.

Ví dụ 4: Bà C có thu nhập từ tiền lương, tiền công trong tháng là 40 triệu đồng và nộp các khoản bảo hiểm là: 7% bảo hiểm xã hội, 1,5% bảo hiểm y tế trên tiền lương. Bà C nuôi 2 con dưới 18 tuổi, trong tháng Bà C không đóng góp từ thiện, nhân đạo, khuyến học. Thuế thu nhập cá nhân tạm nộp trong tháng của Bà C được tính như sau:

- Thu nhập chịu thuế của Bà C là 40 triệu đồng.

- Bà C được giảm trừ các khoản sau:

+ Giảm trừ gia cảnh cho bản thân: 9 triệu đồng

+ Giảm trừ gia cảnh cho 02 người phụ thuộc (2 con):

3,6 triệu đồng x 2 = 7,2 triệu đồng

+ Bảo hiểm xã hội, bảo hiểm y tế:

40 triệu đồng x (7% + 1,5%) = 3,4 triệu đồng

Tổng cộng các khoản được giảm trừ:

9 triệu đồng + 7,2 triệu đồng + 3,4 triệu đồng = 19,6 triệu đồng

- Thu nhập tính thuế của Bà C là:

40 triệu đồng - 19,6 triệu đồng = 20,4 triệu đồng

- Số thuế phải nộp:

Cách 1: Số thuế phải nộp tính theo từng bậc của Biểu thuế lũy tiến từng phần:

+ Bậc 1: thu nhập tính thuế đến 5 triệu đồng, thuế suất 5%: 5 triệu đồng x 5% = 0,25 triệu đồng

+ Bậc 2: thu nhập tính thuế trên 5 triệu đồng đến 10 triệu đồng, thuế suất 10%:

(10 triệu đồng - 5 triệu đồng) x 10% = 0,5 triệu đồng

+ Bậc 3: thu nhập tính thuế trên 10 triệu đồng đến 18 triệu đồng, thuế suất 15%:

(18 triệu đồng - 10 triệu đồng) x 15% = 1,2 triệu đồng

+ Bậc 4: thu nhập tính thuế trên 18 triệu đồng đến 32 triệu đồng, thuế suất 20%:

(20,4 triệu đồng - 18 triệu đồng) x 20% = 0,48 triệu đồng

- Tổng số thuế Bà C phải tạm nộp trong tháng là:

0,25 triệu đồng + 0,5 triệu đồng + 1,2 triệu đồng + 0,48 triệu đồng = 2,43 triệu đồng

Cách 2: Số thuế phải nộp tính theo phương pháp rút gọn:

Thu nhập tính thuế trong tháng 20,4 triệu đồng là thu nhập tính thuế thuộc bậc 4. Số thuế thu nhập cá nhân phải nộp như sau:

20,4 triệu đồng x 20% - 1,65 triệu đồng = 2,43 triệu đồng

4. Quy đổi thu nhập không bao gồm thuế thành thu nhập tính thuế

Trường hợp tổ chức, cá nhân trả thu nhập từ tiền lương, tiền công cho người lao động theo hướng dẫn tại khoản 2, Điều 2 Thông tư này không bao gồm thuế thì phải quy đổi thu nhập không bao gồm thuế thành thu nhập tính thuế theo Phụ lục số 02/PL-TNCN ban hành kèm theo Thông tư này để xác định thu nhập chịu thuế. Cụ thể như sau:

a) Thu nhập làm căn cứ quy đổi thành thu nhập tính thuế là thu nhập thực nhận cộng (+) các khoản lợi ích do người sử dụng lao động trả thay cho người lao động (nếu có) trừ (-) các khoản giảm trừ. Trường hợp trong các khoản trả thay có tiền thuê nhà thì tiền thuê nhà tính vào thu nhập làm căn cứ quy đổi bằng số thực trả nhưng không vượt quá 15% tổng thu nhập chịu thuế tại đơn vị (chưa bao gồm tiền thuê nhà).

Công thức xác định thu nhập làm căn cứ quy đổi:

Thu nhập làm căn cứ quy đổi

=

Thu nhập thực nhận

+

Các khoản trả thay

-

Các khoản giảm trừ

Trong đó

- Thu nhập thực nhận là tiền lương, tiền công không bao gồm thuế mà người lao động nhận được hàng tháng.

- Các khoản trả thay là các khoản lợi ích bằng tiền hoặc không bằng tiền do người sử dụng lao động trả cho người lao động theo hướng dẫn tại điểm đ, khoản 2, Điều 2

Thông tư này.

- Các khoản giảm trừ bao gồm: giảm trừ gia cảnh; giảm trừ đóng bảo hiểm, quỹ hưu trí tự nguyện; giảm trừ đóng góp từ thiện, nhân đạo, khuyến học theo hướng dẫn tại Điều 9 Thông tư này.

Ví dụ 5: Năm 2014, theo hợp đồng lao động ký giữa Ông D và Công ty X thì Ông D được trả lương hàng tháng là 31,5 triệu đồng, ngoài tiền lương Ông D được công ty X trả thay phí hội viên câu lạc bộ thể thao 1 triệu đồng/tháng. Ông D phải đóng bảo hiểm bắt buộc là 1,5 triệu đồng/tháng. Công ty X chịu trách nhiệm nộp thuế thu nhập cá nhân theo quy định thay cho ông D. Trong năm Ông D chỉ tính giảm trừ gia cảnh cho bản thân, không có người phụ thuộc và không phát sinh đóng góp từ thiện, nhân đạo, khuyến học.

Thuế thu nhập cá nhân phải nộp hàng tháng của Ông D như sau:

- Thu nhập làm căn cứ quy đổi là:

31,5 triệu đồng + 1 triệu đồng - (9 triệu đồng + 1,5 triệu đồng) = 22 triệu đồng

- Thu nhập tính thuế (xác định theo Phụ lục số 02/PL-TNCN) là:

(22 triệu đồng - 1,65 triệu đồng)/0,8 = 25,4375 triệu đồng

- Thuế thu nhập cá nhân Ông D phải nộp (áp dụng cách tính thuế rút gọn theo Phụ lục số 01/PL-TNCN) là:

25,4375 triệu đồng x 20% - 1,65 triệu đồng = 3,4375 triệu đồng

Ví dụ 6: Giả sử ông D tại ví dụ 5 nêu trên còn được công ty X trả thay tiền thuê nhà là 6 triệu đồng/tháng. Thuế thu nhập cá nhân phải nộp hàng tháng của Ông D như sau:

Bước 1: Xác định tiền thuê nhà trả thay được tính vào thu nhập làm căn cứ quy đổi

- Thu nhập làm căn cứ quy đổi (không gồm tiền thuê nhà):

31,5 triệu đồng + 1 triệu đồng - (9 triệu đồng + 1,5 triệu đồng) = 22 triệu đồng

- Thu nhập tính thuế (xác định theo Phụ lục số 02/PL-TNCN) là:

(22 triệu đồng - 1,65 triệu đồng)/0,8 = 25,4375 triệu đồng

- Thu nhập chịu thuế (không gồm tiền thuê nhà):

25,4375 triệu đồng + 9 triệu đồng + 1,5 triệu đồng = 35,9375 triệu đồng/tháng

- 15% Tổng thu nhập chịu thuế (không gồm tiền thuê nhà):

35,9375 triệu đồng x 15% = 5,390 triệu đồng/tháng

Vậy tiền thuê nhà được tính vào thu nhập làm căn cứ quy đổi là 5,390 triệu đồng/tháng

Bước 2: Xác định thu nhập tính thuế

- Thu nhập làm căn cứ để quy đổi thành thu nhập tính thuế:

31,5 triệu đồng + 1 triệu đồng + 5,390 triệu đồng - (9 triệu đồng + 1,5 triệu đồng) = 27,39 triệu đồng/tháng

- Thu nhập tính thuế (quy đổi theo Phụ lục số 02/PL-TNCN): (27,39 triệu đồng - 3,25 triệu đồng)/0,75 = 32,187 triệu đồng/tháng

- Thuế thu nhập cá nhân phải nộp:

32,187 triệu đồng x 25% - 3,25 triệu đồng = 4,797 triệu đồng/tháng

- Thu nhập chịu thuế hàng tháng của ông D là:

31,5 triệu đồng + 1 triệu đồng + 5,390 triệu đồng + 4,797 triệu đồng = 42,687 triệu đồng/tháng

Hoặc xác định theo cách:

32,187 triệu đồng + 9 triệu đồng + 1,5 triệu đồng = 42,687 triệu đồng/tháng;

b) Trường hợp cá nhân thuộc diện quyết toán thuế theo quy định thì thu nhập chịu thuế của năm là tổng thu nhập chịu thuế của từng tháng được xác định trên cơ sở thu nhập tính thuế đã quy đổi. Trường hợp cá nhân có thu nhập không bao gồm thuế từ nhiều tổ chức trả thu nhập thì thu nhập chịu thuế của năm là tổng thu nhập chịu thuế từng tháng tại các tổ chức trả thu nhập trong năm.

Ví dụ 7: Giả sử Ông D tại ví dụ 6 nêu trên, ngoài thu nhập tại công ty X, từ tháng 01/2014 đến tháng 5/2014 ông còn có hợp đồng nhận thu nhập tại công ty Y là 12 triệu đồng/tháng. Công ty Y cũng trả thay thuế thu nhập cá nhân cho Ông D.

Quyết toán thuế thu nhập cá nhân của ông D năm 2014 như sau:

- Tại công ty X, thu nhập chịu thuế năm của ông D là:

42,687 triệu đồng x 12 tháng = 512,244 triệu đồng

- Tại công ty Y:

+ Thu nhập tính thuế hàng tháng (quy đổi theo Phụ lục số 02/PL-TNCN):

(12 triệu đồng - 0,75 triệu đồng)/0,85 = 13,235 triệu đồng

+ Thu nhập chịu thuế năm tại công ty Y:

13,235 triệu đồng x 5 tháng = 66,175 triệu đồng

- Tổng thu nhập chịu thuế của ông D năm 2014:

512,244 triệu đồng + 66,175 triệu đồng = 578,419 triệu đồng

- Thu nhập tính thuế tháng:

(578,419 triệu đồng: 12 tháng) - (9 triệu đồng + 1,5 triệu đồng) = 37,702 triệu đồng

- Thuế Thu nhập cá nhân phải nộp trong năm:

(37,702 triệu đồng x 25% - 3,25 triệu đồng) x 12 tháng = 74,105 triệu đồng.

5. Căn cứ tính thuế đối với thu nhập từ hoạt động đại lý xổ số, từ đại lý bảo hiểm, từ bán hàng đa cấp là thu nhập tính thuế và tỷ lệ khấu trừ thuế thu nhập cá nhân. Cụ thể như sau:

a) Thu nhập tính thuế là thu nhập chịu thuế từ hoạt động đại lý xổ số, từ hoạt động đại lý bảo hiểm, từ bán hàng đa cấp bao gồm: hoa hồng của đại lý, các khoản thưởng dưới mọi hình thức, các khoản hỗ trợ và các khoản khác mà cá nhân nhận được từ công ty xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp;

b) Thời điểm xác định thu nhập chịu thuế là thời điểm công ty Xổ số kiến thiết, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân;

c) Tỷ lệ khấu trừ thuế thu nhập cá nhân:

c.1) Công ty Xổ số kiến thiết thực hiện khấu trừ thuế thu nhập cá nhân theo tỷ lệ trên thu nhập tính thuế hàng tháng của cá nhân như sau:

Đơn vị: 1.000 đồng Việt Nam

Thu nhập tính thuế/tháng | Tỷ lệ khấu trừ
Đến 9.000 | 0%
Trên 9.000 | 5%

c.2) Doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp thực hiện khấu trừ thuế thu nhập cá nhân theo tỷ lệ trên thu nhập tính thuế hàng tháng của cá nhân như sau:

Đơn vị: 1.000 đồng Việt Nam

Thu nhập tính thuế/tháng | Tỷ lệ khấu trừ
Đến 9.000 | 0%
Trên 9.000 đến 20.000 | 5%
Trên 20.000 | 10%

6. Căn cứ tính thuế đối với tiền tích lũy mua bảo hiểm không bắt buộc, tiền tích lũy đóng quỹ hưu trí tự nguyện là khoản tiền phí tích lũy mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích lũy đóng góp quỹ hưu trí tự nguyện, do người sử dụng lao động mua hoặc đóng góp cho người lao động và tỷ lệ khấu trừ 10%.

Trước khi trả tiền bảo hiểm, tiền lương hưu cho cá nhân, doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí tích lũy, tiền tích lũy đóng góp quỹ hưu trí tự nguyện tương ứng với phần người sử dụng lao động mua hoặc đóng góp cho người lao động từ ngày 01 tháng 7 năm 2013.

Doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện có trách nhiệm theo dõi riêng phần phí bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác, tiền tích lũy đóng góp quỹ hưu trí tự nguyện do người sử dụng lao động mua hoặc đóng góp cho người lao động để làm căn cứ tính thuế thu nhập cá nhân.

Điều 8. Xác định thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công

1. Xác định thu nhập chịu thuế từ kinh doanh

Thu nhập chịu thuế từ kinh doanh được xác định bằng doanh thu trừ các khoản chi phí hợp lý liên quan trực tiếp đến việc tạo ra thu nhập chịu thuế trong kỳ tính thuế.

Thu nhập chịu thuế từ kinh doanh đối với từng trường hợp cụ thể được xác định như sau:

a) Đối với cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hóa đơn chứng từ.

a.1) Đối với cá nhân kinh doanh không thực hiện chế độ kế toán hóa đơn, chứng từ không xác định được doanh thu, chi phí và thu nhập chịu thuế (sau đây gọi tắt là cá nhân kinh doanh nộp thuế theo phương pháp khoán).

a.1.1) Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán thì thu nhập chịu thuế xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu khoán trong kỳ tính thuế

x

Tỷ lệ thu nhập chịu thuế ấn định

Trong đó:

- Doanh thu khoán được xác định theo tài liệu kê khai của cá nhân kinh doanh, cơ sở dữ liệu của cơ quan thuế, kết quả điều tra doanh thu thực tế của cơ quan thuế và ý kiến tham vấn của Hội đồng tư vấn thuế xã, phường.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn điểm a.4, khoản 1, Điều này.

a.1.2) Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn.

a.1.2.1) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán có sử dụng hóa đơn quyển, nếu trong quý doanh thu trên hóa đơn cao hơn doanh thu khoán thì ngoài việc nộp thuế theo doanh thu khoán còn phải nộp bổ sung thuế thu nhập cá nhân đối với phần doanh thu trên hóa đơn cao hơn doanh thu khoán.

a.1.2.2) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số thì khai và nộp thuế thu nhập cá nhân theo tỷ lệ 10% tính trên thu nhập chịu thuế của từng lần phát sinh.

Thu nhập chịu thuế của từng lần phát sinh được xác định như sau:

Thu nhập chịu thuế từng lần phát sinh

=

Doanh thu tính thu nhập chịu thuế từng lần phát sinh

x

Tỷ lệ thu nhập chịu thuế ấn định

Trong đó:

- Doanh thu tính thu nhập chịu thuế từng lần phát sinh được xác định theo hợp đồng và các chứng từ mua bán.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn tại điểm a.4, khoản 1, Điều này.

a.1.2.3) Trường hợp cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn quyển có yêu cầu hoàn thuế thu nhập cá nhân thì doanh thu tính thuế của năm được xác định như sau:

- Nếu doanh thu trên hóa đơn của cả năm thấp hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu khoán.

- Nếu doanh thu trên hóa đơn của cả năm cao hơn doanh thu khoán thì doanh thu tính thuế của năm là doanh thu trên hóa đơn.

a.2) Đối với cá nhân kinh doanh chỉ hạch toán được doanh thu không hạch toán được chi phí thì thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

x

Tỷ lệ thu nhập chịu thuế ấn định

+

Thu nhập chịu thuế khác trong kỳ tính thuế

Trong đó:

- Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế được xác định theo hướng dẫn tại điểm b.1, khoản 1, Điều này.

- Tỷ lệ thu nhập chịu thuế ấn định được xác định theo hướng dẫn tại điểm a.4, khoản 1, Điều này.

- Thu nhập chịu thuế khác là các khoản thu nhập phát sinh trong quá trình kinh doanh gồm: tiền phạt vi phạm hợp đồng; tiền phạt do chậm thanh toán; tiền lãi ngân hàng trong quá trình thanh toán; tiền lãi do bán hàng trả chậm, trả góp; tiền lãi do bán tài sản cố định; tiền bán phế liệu, phế phẩm và thu nhập chịu thuế khác.

a.3) Đối với cá nhân kinh doanh lưu động (buôn chuyến) và cá nhân không kinh doanh có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng.

Cá nhân kinh doanh lưu động (buôn chuyến) và cá nhân không kinh doanh có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai và nộp thuế thu nhập cá nhân theo tỷ lệ 10% tính trên thu nhập chịu thuế của từng lần phát sinh.

Thu nhập chịu thuế của từng lần phát sinh được xác định tương tự như đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số theo hướng dẫn tại tiết a.1.2.2, điểm a, khoản 1, Điều này.

a.4) Tỷ lệ thu nhập chịu thuế ấn định

Tỷ lệ thu nhập chịu thuế ấn định tính trên doanh thu áp dụng đối với cá nhân kinh doanh chưa thực hiện đúng pháp luật về kế toán, hóa đơn, chứng từ; cá nhân kinh doanh lưu động và cá nhân không kinh doanh như sau:

Hoạt động | Tỷ lệ thu nhập chịu thuế ấn định (%)
Phân phối, cung cấp hàng hóa | 7
Dịch vụ, xây dựng không bao thầu nguyên vật liệu | 30
Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu | 15
Hoạt động kinh doanh khác | 12

Đối với cá nhân kinh doanh nhiều ngành nghề thì áp dụng theo tỷ lệ của hoạt động kinh doanh chính. Trường hợp cá nhân thực tế kinh doanh nhiều ngành nghề và không xác định được ngành nghề kinh doanh chính thì áp dụng theo tỷ lệ của “Hoạt động kinh doanh khác”;

b) Đối với cá nhân kinh doanh thực hiện đầy đủ chế độ kế toán hóa đơn, chứng từ thì thu nhập chịu thuế được xác định như sau:

Thu nhập chịu thuế trong kỳ tính thuế

=

Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

-

Chi phí hợp lý được trừ trong kỳ tính thuế

+

Thu nhập chịu thuế khác trong kỳ tính thuế

b.1) Doanh thu tính thu nhập chịu thuế trong kỳ tính thuế

Doanh thu để tính thu nhập chịu thuế từ kinh doanh là toàn bộ tiền bán hàng hóa, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế bao gồm cả khoản trợ giá, phụ thu, phụ trội mà cá nhân kinh doanh được hưởng không phân biệt đã thu được tiền hay chưa thu được tiền và được xác định theo sổ sách kế toán.

b.1.1) Thời điểm xác định doanh thu để tính thu nhập chịu thuế như sau:

b.1.1.1) Đối với hoạt động bán hàng hóa là thời điểm chuyển giao quyền sở hữu, quyền sử dụng hàng hóa hoặc thời điểm lập hóa đơn bán hàng.

b.1.1.2) Đối với hoạt động cung ứng dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ cho người mua hoặc thời điểm lập hóa đơn cung ứng dịch vụ. Đối với hoạt động cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác là thời điểm hợp đồng cho thuê có hiệu lực.

Trường hợp thời điểm lập hóa đơn trước thời điểm chuyển giao quyền sở hữu hàng hóa (hoặc dịch vụ hoàn thành) thì thời điểm xác định doanh thu được tính theo thời điểm lập hóa đơn hoặc ngược lại.

b.1.2) Doanh thu để tính thu nhập chịu thuế đối với một số trường hợp được xác định như sau:

b.1.2.1) Đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần, không bao gồm tiền lãi trả góp.

b.1.2.2) Đối với hàng hóa, dịch vụ bán theo phương thức trả chậm là tiền bán hàng hóa, dịch vụ trả một lần, không bao gồm tiền lãi trả chậm.

Trường hợp việc thanh toán theo hợp đồng mua bán theo phương thức trả góp, trả chậm kéo dài nhiều kỳ tính thuế theo doanh thu là số tiền phải thu của người mua trong kỳ tính thuế không bao gồm lãi trả góp, trả chậm theo thời hạn quy định trong hợp đồng.

Việc xác định chi phí khi xác định thu nhập chịu thuế đối với hàng hóa bán trả góp, trả chậm thực hiện theo nguyên tắc chi phí phải phù hợp với doanh thu.

b.1.2.3) Đối với hàng hóa, dịch vụ do cá nhân kinh doanh làm ra dùng để trao đổi, biếu, tặng, trang bị, thưởng cho người lao động, doanh thu được xác định theo giá bán hàng hóa, dịch vụ cùng loại hoặc tương đương trên thị trường tại thời điểm trao đổi, biếu, tặng, trang bị, thưởng cho người lao động.

b.1.2.4) Đối với hàng hóa, dịch vụ do cá nhân kinh doanh làm ra tự dùng để phục vụ cho quá trình sản xuất, kinh doanh của cá nhân thì doanh thu là chi phí sản xuất ra sản phẩm hàng hóa, dịch vụ đó.

b.1.2.5) Đối với hoạt động gia công hàng hóa thì doanh thu là tổng số tiền thu về từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa.

b.1.2.6) Đối với nhận đại lý, ký gửi bán hàng đúng giá quy định của cá nhân kinh doanh giao đại lý, ký gửi hưởng hoa hồng thì doanh thu là tiền hoa hồng được hưởng theo hợp đồng đại lý, ký gửi hàng hóa.

b.1.2.7) Đối với hoạt động cho thuê tài sản, doanh thu được xác định theo hợp đồng không phân biệt đã nhận tiền hay chưa nhận tiền.

Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế được phân bổ cho số năm trả tiền trước hoặc xác định theo doanh thu trả tiền một lần.

b.1.2.8) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, giá trị hạng mục công trình hoặc giá trị khối lượng công trình nghiệm thu bàn giao. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế là số tiền từ hoạt động xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu, máy móc, thiết bị.

Trường hợp xây dựng, lắp đặt có bao thầu nguyên vật liệu, máy móc, thiết bị thì doanh thu tính thuế là số tiền từ hoạt động xây dựng, lắp đặt bao gồm cả giá trị nguyên vật liệu, máy móc, thiết bị.

b.1.2.9) Đối với hoạt động vận tải là toàn bộ doanh thu vận chuyển hành khách, hành lý, hàng hóa phát sinh trong kỳ tính thuế.

b.2) Các khoản chi phí hợp lý được trừ

Chi phí hợp lý được trừ là các khoản chi phí thực tế phát sinh, có liên quan trực tiếp đến hoạt động sản xuất, kinh doanh của cá nhân và có đủ hóa đơn, chứng từ theo quy định của pháp luật. Cụ thể như sau:

b.2.1) Chi phí tiền lương, tiền công, phụ cấp, trợ cấp, các khoản thù lao và các chi phí khác trả cho người lao động theo hợp đồng lao động, hợp đồng dịch vụ hoặc thỏa ước lao động tập thể theo quy định của Bộ luật Lao động.

Đối với chi phí tiền lương, tiền công không bao gồm khoản tiền lương, tiền công của cá nhân là chủ hộ kinh doanh hoặc các thành viên đứng tên trong Giấy chứng nhận đăng ký kinh doanh của nhóm kinh doanh.

Đối với tiền trang phục trả cho người lao động không vượt quá 5.000.000 đồng/người/năm. Trường hợp chi trang phục cả bằng tiền và hiện vật cho người lao động thì mức chi tối đa để tính vào chi phí được trừ khi xác định thu nhập chịu thuế không vượt quá 5.000.000 đồng/người/năm. Đối với những ngành kinh doanh có tính chất đặc thù thì chi phí này được thực hiện theo quy định của Bộ Tài chính.

b.2.2) Chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa thực tế sử dụng vào sản xuất, kinh doanh hàng hóa, dịch vụ liên quan đến việc tạo ra doanh thu, thu nhập chịu thuế trong kỳ được tính theo mức tiêu hao hợp lý, giá thực tế xuất kho do hộ gia đình, cá nhân kinh doanh tự xác định và chịu trách nhiệm trước pháp luật.

Trường hợp một số nguyên liệu, vật liệu, nhiên liệu, hàng hóa đã được Nhà nước ban hành định mức tiêu hao thì thực hiện theo định mức của Nhà nước đã ban hành.

Mọi trường hợp tổn thất vật tư, tài sản, tiền vốn, hàng hóa đều không được tính giá trị tổn thất đó vào chi phí hợp lý trừ trường hợp tổn thất do thiên tai, hỏa hoạn, dịch bệnh và các trường hợp bất khả kháng khác không được bồi thường.

Đối với vật tư hàng hóa vừa dùng cho tiêu dùng cá nhân, vừa dùng cho kinh doanh thì chỉ được tính vào chi phí phần sử dụng vào kinh doanh.

b.2.3) Chi phí khấu hao, duy tu, bảo dưỡng tài sản cố định sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ. Cụ thể như sau:

b.2.3.1) Tài sản cố định được trích khấu hao tính vào chi phí hợp lý phải đáp ứng các điều kiện sau:

- Tài sản cố định sử dụng vào sản xuất, kinh doanh.

- Tài sản cố định phải có đầy đủ hóa đơn, chứng từ và các giấy tờ hợp pháp khác chứng minh tài sản cố định thuộc quyền sở hữu của cá nhân kinh doanh.

- Tài sản cố định phải được quản lý, theo dõi, hạch toán trong sổ sách kế toán của cá nhân kinh doanh theo chế độ quản lý và hạch toán kế toán hiện hành.

Riêng trích khấu hao đối với tài sản cố định là ô tô chở người từ 09 chỗ ngồi trở xuống không được tính vào chi phí hợp lý.

b.2.3.2) Mức trích khấu hao tài sản cố định được tính vào chi phí hợp lý theo quy định về chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

b.2.3.3) Tài sản cố định đã khấu hao hết giá trị nhưng vẫn tiếp tục được sử dụng cho sản xuất, kinh doanh thì không được trích khấu hao.

Đối với tài sản cố định vừa sử dụng cho mục đích kinh doanh, vừa sử dụng cho mục đích khác thì chi phí khấu hao được tính vào chi phí hợp lý tương ứng mức độ sử dụng tài sản cho kinh doanh.

b.2.4) Chi phí trả lãi các khoản tiền vay vốn sản xuất, kinh doanh hàng hóa dịch vụ liên quan trực tiếp đến việc tạo ra doanh thu, thu nhập chịu thuế.

Mức lãi suất tiền vay được tính theo lãi suất thực tế căn cứ vào hợp đồng vay vốn của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoặc tổ chức kinh tế. Trường hợp vay của các đối tượng không phải là tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoặc tổ chức kinh tế thì chi phí trả lãi tiền vay được căn cứ vào hợp đồng vay nhưng mức tối đa không quá 1,5 lần mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay.

Chi phí trả lãi tiền vay nêu trên không bao gồm trả lãi tiền vay để góp vốn thành lập cơ sở của cá nhân kinh doanh.

b.2.5) Chi phí quản lý, bao gồm:

b.2.5.1) Chi phí trả tiền điện, tiền nước, tiền điện thoại, tiền mua văn phòng phẩm, tiền thuê kiểm toán, tiền thuê dịch vụ pháp lý, tiền thuê thiết kế, tiền mua bảo hiểm tài sản, tiền dịch vụ kỹ thuật và dịch vụ mua ngoài khác.

b.2.5.2) Các khoản chi phí để có các tài sản không thuộc tài sản cố định như chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại được phân bổ dần vào chi phí kinh doanh.

b.2.5.3) Tiền thuê tài sản cố định hoạt động theo hợp đồng thuê. Trường hợp trả tiền thuê tài sản cố định một lần cho nhiều năm thì tiền thuê được phân bổ dần vào chi phí sản xuất, kinh doanh theo số năm sử dụng tài sản cố định.

b.2.5.4) Chi phí dịch vụ mua ngoài, thuê ngoài khác phục vụ trực tiếp cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có chứng từ, hóa đơn theo chế độ quy định.

b.2.5.5) Chi về tiêu thụ hàng hóa, dịch vụ bao gồm: chi phí bảo quản, đóng gói, vận chuyển, bốc xếp, thuê kho bãi, bảo hành sản phẩm, hàng hóa.

b.2.6) Các khoản thuế, phí và lệ phí, tiền thuê đất phải nộp có liên quan đến hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật (trừ thuế thu nhập cá nhân, thuế giá trị gia tăng đầu vào đã được khấu trừ và các khoản thuế, phí, lệ phí và thu khác không được tính vào chi phí theo quy định của pháp luật liên quan), bao gồm:

b.2.6.1) Thuế môn bài, thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế sử dụng đất nông nghiệp, thuế sử dụng đất phi nông nghiệp, thuế bảo vệ môi trường, tiền thuê đất, tiền thuê mặt nước.

b.2.6.2) Thuế giá trị gia tăng mà pháp luật quy định được tính vào chi phí.

b.2.6.3) Các khoản phí, lệ phí mà cơ sở kinh doanh thực nộp vào ngân sách Nhà nước theo quy định của pháp luật về phí, lệ phí.

b.2.7) Phần chi phụ cấp cho người lao động đi công tác (không bao gồm tiền đi lại và tiền ở) tối đa là hai lần mức quy định theo hướng dẫn của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

Chi phí đi lại và tiền thuê chỗ ở cho người lao động đi công tác nếu có đầy đủ hóa đơn chứng từ hợp pháp theo quy định được tính vào chi phí được trừ khi xác định thu nhập chịu thuế. Trường hợp cá nhân kinh doanh có khoán tiền đi lại và tiền ở cho người lao động thì được tính vào chi phí được trừ khoản chi khoán tiền đi lại và tiền ở theo quy định của Bộ Tài chính đối với cán bộ công chức, viên chức Nhà nước.

b.2.8) Các khoản chi phí khác liên quan trực tiếp đến việc tạo ra doanh thu, thu nhập chịu thuế có chứng từ, hóa đơn theo chế độ quy định.

b.3) Thu nhập chịu thuế khác

Thu nhập chịu thuế khác là các khoản thu nhập phát sinh trong quá trình kinh doanh gồm: tiền phạt vi phạm hợp đồng; tiền phạt do chậm thanh toán; tiền lãi ngân hàng trong quá trình thanh toán; tiền lãi do bán hàng trả chậm, trả góp; tiền lãi do bán tài sản cố định; tiền bán phế liệu, phế phẩm và thu nhập chịu thuế khác;

c) Đối với nhóm cá nhân kinh doanh

Trường hợp nhiều người cùng đứng tên trong một Giấy chứng nhận đăng ký kinh doanh kể cả trường hợp cho thuê nhà, thuê mặt bằng có nhiều người cùng đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (gọi chung là nhóm cá nhân kinh doanh), sau khi đã xác định được thu nhập chịu thuế từ kinh doanh theo hướng dẫn tại điểm a và b, khoản 1, Điều này, thu nhập chịu thuế của mỗi cá nhân được phân chia theo một trong các cách sau đây:

c.1) Theo tỷ lệ vốn góp của từng cá nhân ghi trong Giấy chứng nhận đăng ký kinh doanh.

c.2) Theo thỏa thuận giữa các cá nhân.

c.3) Theo số bình quân thu nhập đầu người trong trường hợp Giấy chứng nhận đăng ký kinh doanh không xác định tỷ lệ vốn góp hoặc không có thỏa thuận về phân chia thu nhập giữa các cá nhân.

Trên cơ sở thu nhập chịu thuế của mỗi cá nhân cùng tham gia kinh doanh đã xác định theo nguyên tắc phân chia nêu trên, từng cá nhân được tính các khoản giảm trừ theo hướng dẫn tại Điều 9, Thông tư này để xác định thu nhập tính thuế và số thuế thu nhập cá nhân phải nộp riêng cho từng cá nhân.

2. Thu nhập chịu thuế từ tiền lương, tiền công

a) Thu nhập chịu thuế từ tiền lương, tiền công được xác định bằng tổng số tiền lương, tiền công, tiền thù lao, các khoản thu nhập khác có tính chất tiền lương, tiền công mà người nộp thuế nhận được trong kỳ tính thuế theo hướng dẫn tại khoản 2, Điều 2 Thông tư này;

b) Thời điểm xác định thu nhập chịu thuế.

Thời điểm xác định thu nhập chịu thuế đối với thu nhập từ tiền lương, tiền công là thời điểm tổ chức, cá nhân trả thu nhập cho người nộp thuế.

Riêng thời điểm xác định thu nhập chịu thuế đối với khoản tiền phí mua sản phẩm bảo hiểm có tích lũy theo hướng dẫn tại điểm đ.2, khoản 2, Điều 2 Thông tư này là thời điểm doanh nghiệp bảo hiểm, công ty quản lý quỹ hưu trí tự nguyện trả tiền bảo hiểm.

3. Thu nhập chịu thuế đối với cá nhân vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công là tổng thu nhập chịu thuế từ kinh doanh và thu nhập chịu thuế từ tiền lương, tiền công.

Điều 9. Các khoản giảm trừ

Các khoản giảm trừ theo hướng dẫn tại Điều này là các khoản được trừ vào thu nhập chịu thuế của cá nhân trước khi xác định thu nhập tính thuế từ tiền lương, tiền công, từ kinh doanh. Cụ thể như sau:

1. Giảm trừ gia cảnh

Theo quy định tại Điều 19 Luật Thuế thu nhập cá nhân; khoản 4, Điều 1 Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân; Điều 12 Nghị định số 65/2013/NĐ-CP, việc giảm trừ gia cảnh được thực hiện như sau:

a) Giảm trừ gia cảnh là số tiền được trừ vào thu nhập chịu thuế trước khi tính thuế đối với thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công của người nộp thuế là cá nhân cư trú.

Trường hợp cá nhân cư trú vừa có thu nhập từ kinh doanh, vừa có thu nhập từ tiền lương, tiền công thì tính giảm trừ gia cảnh một lần vào tổng thu nhập từ kinh doanh và từ tiền lương, tiền công;

b) Mức giảm trừ gia cảnh

b.1) Đối với người nộp thuế là 9 triệu đồng/tháng, 108 triệu đồng/năm.

b.2) Đối với mỗi người phụ thuộc là 3,6 triệu đồng/tháng;

c) Nguyên tắc tính giảm trừ gia cảnh

c.1) Giảm trừ gia cảnh cho bản thân người nộp thuế:

c.1.1) Người nộp thuế có nhiều nguồn thu nhập từ tiền lương, tiền công, từ kinh doanh thì tại một thời điểm (tính đủ theo tháng) người nộp thuế lựa chọn tính giảm trừ gia cảnh cho bản thân tại một nơi.

c.1.2) Đối với người nước ngoài là cá nhân cư trú tại Việt Nam được tính giảm trừ gia cảnh cho bản thân từ tháng 01 hoặc từ tháng đến Việt Nam trong trường hợp cá nhân lần đầu tiên có mặt tại Việt Nam đến tháng kết thúc hợp đồng lao động và rời Việt Nam trong năm tính thuế (được tính đủ theo tháng).

Ví dụ 8: Ông E là người nước ngoài đến Việt Nam làm việc liên tục từ ngày 01/3/2014. Đến ngày 15/11/2014, ông E kết thúc Hợp đồng lao động và về nước. Từ ngày 01/3/2014 đến khi về nước ông E có mặt tại Việt Nam trên 183 ngày. Như vậy, năm 2014, ông E là cá nhân cư trú và được giảm trừ gia cảnh cho bản thân từ tháng 01 đến hết tháng 11 năm 2014.

Ví dụ 9: Bà G là người nước ngoài đến Việt Nam lần đầu tiên vào ngày 21/9/2013. Ngày 15/6/2014, Bà G kết thúc hợp đồng lao động và rời Việt Nam. Trong khoảng thời gian từ ngày 21/9/2013 đến ngày 15/6/2014 Bà G có mặt tại Việt Nam 187 ngày. Như vậy trong năm tính thuế đầu tiên (từ ngày 21/9/2013 đến ngày 20/9/2014), Bà G được xác định là cá nhân cư trú của Việt Nam và được giảm trừ gia cảnh cho bản thân từ tháng 9/2013 đến hết tháng 6/2014.

c.1.3) Trường hợp trong năm tính thuế cá nhân chưa giảm trừ cho bản thân hoặc giảm trừ cho bản thân chưa đủ 12 tháng thì được giảm trừ đủ 12 tháng khi thực hiện quyết toán thuế theo quy định.

c.2) Giảm trừ gia cảnh cho người phụ thuộc

c.2.1) Người nộp thuế được tính giảm trừ gia cảnh cho người phụ thuộc nếu người nộp thuế đã đăng ký thuế và được cấp mã số thuế.

c.2.2) Khi người nộp thuế đăng ký giảm trừ gia cảnh cho người phụ thuộc sẽ được cơ quan thuế cấp mã số thuế cho người phụ thuộc và được tạm tính giảm trừ gia cảnh trong năm kể từ khi đăng ký. Đối với người phụ thuộc đã được đăng ký giảm trừ gia cảnh trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục được giảm trừ gia cảnh cho đến khi được cấp mã số thuế.

c.2.3) Trường hợp người nộp thuế chưa tính giảm trừ gia cảnh cho người phụ thuộc trong năm tính thuế thì được tính giảm trừ cho người phụ thuộc kể từ tháng phát sinh nghĩa vụ nuôi dưỡng khi người nộp thuế thực hiện quyết toán thuế và có đăng ký giảm trừ gia cảnh cho người phụ thuộc. Riêng đối với người phụ thuộc khác theo hướng dẫn tại tiết d.4, điểm d, khoản 1, Điều này thời hạn đăng ký giảm trừ gia cảnh chậm nhất là ngày 31 tháng 12 của năm tính thuế, quá thời hạn nêu trên thì không được tính giảm trừ gia cảnh cho năm tính thuế đó.

c.2.4) Mỗi người phụ thuộc chỉ được tính giảm trừ một lần vào một người nộp thuế trong năm tính thuế. Trường hợp nhiều người nộp thuế có chung người phụ thuộc phải nuôi dưỡng thì người nộp thuế tự thỏa thuận để đăng ký giảm trừ gia cảnh vào một người nộp thuế;

d) Người phụ thuộc bao gồm:

d.1) Con: con đẻ, con nuôi hợp pháp, con ngoài giá thú, con riêng của vợ, con riêng của chồng, cụ thể gồm:

d.1.1) Con dưới 18 tuổi (tính đủ theo tháng).

Ví dụ 10: Con ông H sinh ngày 25 tháng 7 năm 2014 thì được tính là người phụ thuộc từ tháng 7 năm 2014.

d.1.2) Con từ 18 tuổi trở lên bị khuyết tật, không có khả năng lao động.

d.1.3) Con đang theo học tại Việt Nam hoặc nước ngoài tại bậc học đại học, cao đẳng, trung học chuyên nghiệp, dạy nghề, kể cả con từ 18 tuổi trở lên đang học bậc học phổ thông (tính cả trong thời gian chờ kết quả thi đại học từ tháng 6 đến tháng 9 năm lớp 12) không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

d.2) Vợ hoặc chồng của người nộp thuế đáp ứng điệu kiện tại điểm đ, khoản 1, Điều này.

d.3) Cha đẻ, mẹ đẻ; cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng); cha dượng, mẹ kế; cha nuôi, mẹ nuôi hợp pháp của người nộp thuế đáp ứng điều kiện tại điểm đ, khoản 1, Điều này.

d.4) Các cá nhân khác không nơi nương tựa mà người nộp thuế đang phải trực tiếp nuôi dưỡng và đáp ứng điều kiện tại điểm đ, khoản 1, Điều này bao gồm:

d.4.1) Anh ruột, chị ruột, em ruột của người nộp thuế.

d.4.2) Ông nội, bà nội; ông ngoại, bà ngoại; cô ruột, dì ruột, cậu ruột, chú ruột, bác ruột của người nộp thuế.

d.4.3) Cháu ruột của người nộp thuế bao gồm: con của anh ruột, chị ruột, em ruột.

d.4.4) Người phải trực tiếp nuôi dưỡng khác theo quy định của pháp luật;

đ) Cá nhân được tính là người phụ thuộc theo hướng dẫn tại các tiết d.2, d.3, d.4, điểm d, khoản 1, Điều này phải đáp ứng các điều kiện sau:

đ.1) Đối với người trong độ tuổi lao động phải đáp ứng đồng thời các điều kiện sau:

đ.1.1) Bị khuyết tật, không có khả năng lao động.

đ.1.2) Không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng.

đ.2) Đối với người ngoài độ tuổi lao động phải không có thu nhập hoặc có thu nhập bình quân tháng trong năm từ tất cả các nguồn thu nhập không vượt quá 1.000.000 đồng;

e) Người khuyết tật, không có khả năng lao động theo hướng dẫn tại tiết đ.1.1, điểm đ, khoản 1, Điều này là những người thuộc đối tượng điều chỉnh của pháp luật về người khuyết tật, người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,...);

g) Hồ sơ chứng minh người phụ thuộc

g.1) Đối với con:

g.1.1) Con dưới 18 tuổi: Hồ sơ chứng minh là bản chụp Giấy khai sinh và bản chụp Chứng minh nhân dân (nếu có).

g.1.2) Con từ 18 tuổi trở lên bị khuyết tật, không có khả năng lao động, hồ sơ chứng minh gồm:

g.1.2.1) Bản chụp Giấy khai sinh và bản chụp Chứng minh nhân dân (nếu có).

g.1.2.2) Bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật.

g.1.3) Con đang theo học tại các bậc học theo hướng dẫn tại tiết d.1.3, điểm d, khoản 1, Điều này, hồ sơ chứng minh gồm:

g.1.3.1) Bản chụp Giấy khai sinh.

g.1.3.2) Bản chụp Thẻ sinh viên hoặc bản khai có xác nhận của nhà trường hoặc giấy tờ khác chứng minh đang theo học tại các trường học đại học, cao đẳng, trung học chuyên nghiệp, trung học phổ thông hoặc học nghề.

g.1.4) Trường hợp là con nuôi, con ngoài giá thú, con riêng thì ngoài các giấy tờ theo từng trường hợp nêu trên, hồ sơ chứng minh cần có thêm giấy tờ khác để chứng minh mối quan hệ như: bản chụp quyết định công nhận việc nuôi con nuôi, quyết định công nhận việc nhận cha, mẹ, con của cơ quan nhà nước có thẩm quyền...

g.2) Đối với vợ hoặc chồng, hồ sơ chứng minh gồm:

- Bản chụp Chứng minh nhân dân.

- Bản chụp sổ hộ khẩu (chứng minh được mối quan hệ vợ chồng) hoặc Bản chụp Giấy chứng nhận kết hôn.

Trường hợp vợ hoặc chồng trong độ tuổi lao động thì ngoài các giấy tờ nêu trên hồ sơ chứng minh cần có thêm giấy tờ khác chứng minh người phụ thuộc không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

g.3) Đối với cha đẻ, mẹ đẻ, cha vợ, mẹ vợ (hoặc cha chồng, mẹ chồng), cha dượng, mẹ kế, cha nuôi hợp pháp, mẹ nuôi hợp pháp hồ sơ chứng minh gồm:

- Bản chụp Chứng minh nhân dân.

- Giấy tờ hợp pháp để xác định mối quan hệ của người phụ thuộc với người nộp thuế như bản chụp sổ hộ khẩu (nếu có cùng sổ hộ khẩu), giấy khai sinh, quyết định công nhận việc nhận cha, mẹ, con của cơ quan Nhà nước có thẩm quyền.

Trường hợp trong độ tuổi lao động thì ngoài các giấy tờ nêu trên, hồ sơ chứng minh cần có thêm giấy tờ chứng minh là người khuyết tật, không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

g.4) Đối với các cá nhân khác theo hướng dẫn tại tiết d.4, điểm d, khoản 1, Điều này hồ sơ chứng minh gồm:

g.4.1) Bản chụp Chứng minh nhân dân hoặc Giấy khai sinh.

g.4.2) Các giấy tờ hợp pháp để xác định trách nhiệm nuôi dưỡng theo quy định của pháp luật.

Trường hợp người phụ thuộc trong độ tuổi lao động thì ngoài các giấy tờ nêu trên, hồ sơ chứng minh cần có thêm giấy tờ chứng minh không có khả năng lao động như bản chụp Giấy xác nhận khuyết tật theo quy định của pháp luật về người khuyết tật đối với người khuyết tật không có khả năng lao động, bản chụp hồ sơ bệnh án đối với người mắc bệnh không có khả năng lao động (như bệnh AIDS, ung thư, suy thận mãn,..).

Các giấy tờ hợp pháp tại tiết g.4.2, điểm g, khoản 1, Điều này là bất kỳ giấy tờ pháp lý nào xác định được mối quan hệ của người nộp thuế với người phụ thuộc như:

- Bản chụp giấy tờ xác định nghĩa vụ nuôi dưỡng theo quy định của pháp luật (nếu có).

- Bản chụp sổ hộ khẩu (nếu có cùng sổ hộ khẩu).

- Bản chụp đăng ký tạm trú của người phụ thuộc (nếu không cùng sổ hộ khẩu).

- Bản tự khai của người nộp thuế theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Ủy ban nhân dân cấp xã nơi người nộp thuế cư trú về việc người phụ thuộc đang sống cùng.

- Bản tự khai của người nộp thuế theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Ủy ban nhân dân cấp xã nơi người phụ thuộc đang cư trú về việc người phụ thuộc hiện đang cư trú tại địa phương và không có ai nuôi dưỡng (trường hợp không sống cùng).

g.5) Cá nhân cư trú là người nước ngoài, nếu không có hồ sơ theo hướng dẫn đối với từng trường hợp cụ thể nêu trên thì phải có các tài liệu pháp lý tương tự để làm căn cứ chứng minh người phụ thuộc.

g.6) Đối với người nộp thuế làm việc trong các tổ chức kinh tế, các cơ quan hành chính, sự nghiệp có bố, mẹ, vợ (hoặc chồng), con và những người khác thuộc diện được tính là người phụ thuộc đã khai rõ trong lý lịch của người nộp thuế thì hồ sơ chứng minh người phụ thuộc thực hiện theo hướng dẫn tại các tiết g.1, g.2, g.3, g.4, g.5, điểm g, khoản 1, Điều này hoặc chỉ cần Tờ khai đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế có xác nhận của Thủ trưởng đơn vị vào bên trái tờ khai.

Thủ trưởng đơn vị chỉ chịu trách nhiệm đối với các nội dung sau: họ tên người phụ thuộc, năm sinh và quan hệ với người nộp thuế; các nội dung khác, người nộp thuế tự khai và chịu trách nhiệm;

h) Khai giảm trừ đối với người phụ thuộc

h.1) Người nộp thuế có thu nhập từ kinh doanh, từ tiền lương, tiền công từ 09 triệu đồng/tháng trở xuống không phải khai người phụ thuộc.

h.2) Người nộp thuế có thu nhập từ kinh doanh, từ tiền lương, tiền công trên 09 triệu đồng/tháng để được giảm trừ gia cảnh đối với người phụ thuộc khai như sau:

h.2.1) Đối với người nộp thuế có thu nhập từ tiền lương, tiền công

h.2.1.1) Đăng ký người phụ thuộc

h.2.1.1.1) Đăng ký người phụ thuộc lần đầu:

Người nộp thuế có thu nhập từ tiền lương, tiền công đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp hai (02) bản cho tổ chức, cá nhân trả thu nhập để làm căn cứ tính giảm trừ cho người phụ thuộc.

Tổ chức, cá nhân trả thu nhập lưu giữ một (01) bản đăng ký và nộp một (01) bản đăng ký cho cơ quan thuế trực tiếp quản lý cùng thời điểm nộp tờ khai thuế thu nhập cá nhân của kỳ khai thuế đó theo quy định của luật quản lý thuế.

Riêng đối với cá nhân trực tiếp khai thuế với cơ quan thuế thì cá nhân nộp một (01) bản đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế cho cơ quan thuế trực tiếp quản lý tổ chức trả thu nhập cùng thời điểm nộp tờ khai thuế thu nhập cá nhân của kỳ khai thuế đó theo quy định của Luật Quản lý thuế.

h.2.1.1.2) Đăng ký khi có thay đổi về người phụ thuộc:

Khi có thay đổi (tăng, giảm) về người phụ thuộc, người nộp thuế thực hiện khai bổ sung thông tin thay đổi của người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cho tổ chức, cá nhân trả thu nhập hoặc cơ quan thuế đối với người nộp thuế thuộc diện khai thuế trực tiếp với cơ quan thuế.

h.2.1.2) Địa điểm, thời hạn nộp hồ sơ chứng minh người phụ thuộc:

- Địa điểm nộp hồ sơ chứng minh người phụ thuộc là nơi người nộp thuế nộp bản đăng ký người phụ thuộc.

Tổ chức trả thu nhập có trách nhiệm lưu giữ hồ sơ chứng minh người phụ thuộc và xuất trình khi cơ quan thuế thanh tra, kiểm tra thuế.

- Thời hạn nộp hồ sơ chứng minh người phụ thuộc: trong vòng ba (03) tháng kể từ ngày nộp tờ khai đăng ký người phụ thuộc (bao gồm cả trường hợp đăng ký thay đổi người phụ thuộc).

Quá thời hạn nộp hồ sơ nêu trên, nếu người nộp thuế không nộp hồ sơ chứng minh người phụ thuộc sẽ không được giảm trừ cho người phụ thuộc và phải điều chỉnh lại số thuế phải nộp.

h.2.2) Đối với người nộp thuế có thu nhập từ kinh doanh

h.2.2.1) Đăng ký người phụ thuộc

h.2.2.1.1) Cá nhân kinh doanh nộp thuế theo phương pháp kê khai đăng ký người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cho cơ quan thuế trực tiếp quản lý cùng với tờ khai tạm nộp thuế. Khi có thay đổi (tăng, giảm) về người phụ thuộc, người nộp thuế thực hiện khai bổ sung thông tin thay đổi của người phụ thuộc theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế và nộp cơ quan thuế trực tiếp quản lý.

h.2.2.1.2) Cá nhân kinh doanh nộp thuế theo phương pháp khoán khai giảm trừ gia cảnh cho người phụ thuộc theo tờ khai thuế khoán.

h.2.2.2) Thời hạn nộp hồ sơ chứng minh người phụ thuộc: trong vòng ba (03) tháng kể từ ngày khai giảm trừ gia cảnh (bao gồm cả trường hợp phát sinh tăng, giảm người phụ thuộc hoặc mới ra kinh doanh).

h.2.2.3) Quá thời hạn nộp hồ sơ nêu trên, nếu người nộp thuế không nộp hồ sơ chứng minh người phụ thuộc sẽ không được giảm trừ cho người phụ thuộc và phải điều chỉnh lại số thuế phải nộp. Đối với cá nhân kinh doanh nộp thuế theo phương pháp khoán phải điều chỉnh lại mức thuế đã khoán;

i) Người nộp thuế chỉ phải đăng ký và nộp hồ sơ chứng minh cho mỗi một người phụ thuộc một lần trong suốt thời gian được tính giảm trừ gia cảnh. Trường hợp người nộp thuế thay đổi nơi làm việc, nơi kinh doanh thì thực hiện đăng ký và nộp hồ sơ chứng minh người phụ thuộc như trường hợp đăng ký người phụ thuộc lần đầu theo hướng dẫn tại tiết h.2.1.1.1, điểm h, khoản 1, Điều này.

2. Giảm trừ đối với các khoản đóng bảo hiểm, Quỹ hưu trí tự nguyện

a) Các khoản đóng bảo hiểm bao gồm: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành nghề phải tham gia bảo hiểm bắt buộc;

b) Các khoản đóng vào Quỹ hưu trí tự nguyện

Mức đóng vào quỹ hưu trí tự nguyện được trừ ra khỏi thu nhập chịu thuế theo thực tế phát sinh nhưng tối đa không quá một (01) triệu đồng/tháng (12 triệu đồng/năm) đối với người lao động tham gia các sản phẩm hưu trí tự nguyện theo hướng dẫn của Bộ Tài chính, kể cả trường hợp tham gia nhiều quỹ. Căn cứ xác định thu nhập được trừ là bản chụp chứng từ nộp tiền (hoặc nộp phí) do quỹ hưu trí tự nguyện cấp.

Ví dụ 11: Ông Y đóng góp vào Quỹ hưu trí tự nguyện thông qua việc giao kết hợp đồng bảo hiểm với các doanh nghiệp bảo hiểm hoặc các doanh nghiệp được phép cung cấp các sản phẩm hưu trí tự nguyện. Trường hợp các sản phẩm hưu trí tự nguyện này tuân thủ các quy định của Bộ Tài chính và được Bộ Tài chính phê chuẩn triển khai, ông Y sẽ được trừ ra khỏi thu nhập chịu thuế như sau:

- Giả sử mức đóng góp vào quỹ hưu trí tự nguyện của người lao động là 800.000 đồng/tháng, tương ứng với 9.600.000 đồng/năm thì mức được trừ khỏi thu nhập chịu thuế là 9.600.000 đồng/năm.

- Giả sử mức đóng góp vào quỹ hưu trí tự nguyện là 2.000.000 đồng/tháng, tương ứng với 24.000.000 đồng/năm thì mức đóng góp vào quỹ hưu trí tự nguyện của người lao động được trừ là 12.000.000 đồng/năm;

c) Người nước ngoài là cá nhân cư trú tại Việt Nam, người Việt Nam là cá nhân cư trú nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân cư trú mang quốc tịch hoặc làm việc tương tự quy định của pháp luật Việt Nam như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp bắt buộc và các khoản bảo hiểm bắt buộc khác (nếu có) thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế từ kinh doanh, từ tiền lương, tiền công khi tính thuế thu nhập cá nhân.

Cá nhân người nước ngoài và người Việt Nam có tham gia đóng các khoản bảo hiểm nêu trên ở nước ngoài sẽ được tạm giảm trừ ngay vào thu nhập để khấu trừ thuế trong năm (nếu có chứng từ) và tính theo số chính thức nếu cá nhân thực hiện quyết toán thuế theo quy định. Trường hợp không có chứng từ để tạm giảm trừ trong năm thì sẽ giảm trừ một lần khi quyết toán thuế;

d) Khoản đóng góp bảo hiểm, đóng góp vào Quỹ hưu trí tự nguyện của năm nào được trừ vào thu nhập chịu thuế của năm đó;

đ) Chứng từ chứng minh đối với các khoản bảo hiểm được trừ nêu trên là bản chụp chứng từ thu tiền của tổ chức bảo hiểm hoặc xác nhận của tổ chức trả thu nhập về số tiền bảo hiểm đã khấu trừ, đã nộp (trường hợp tổ chức trả thu nhập nộp thay).

3. Giảm trừ đối với các khoản đóng góp từ thiện, nhân đạo, khuyến học

a) Các khoản đóng góp từ thiện, nhân đạo, khuyến học được trừ vào thu nhập chịu thuế đối với thu nhập từ kinh doanh, từ tiền lương, tiền công trước khi tính thuế của người nộp thuế là cá nhân cư trú, bao gồm:

a.1) Khoản chi đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người khuyết tật, người già không nơi nương tựa.

Các tổ chức cơ sở chăm sóc nuôi dưỡng trẻ em có hoàn cảnh khó khăn, người khuyết tật, phải được thành lập và hoạt động theo quy định tại Nghị định số 68/2008/NĐ-CP ngày 30/5/2008 của Chính phủ quy định điều kiện, thủ tục thành lập, tổ chức, hoạt động và giải thể cơ sở bảo trợ xã hội; Nghị định số 81/2012/NĐ-CP ngày 08/10/2012 của Chính phủ sửa đổi, bổ sung Nghị định số 68/2008/NĐ-CP ngày 30/5/2008 của Chính phủ quy định điều kiện, thủ tục thành lập, tổ chức, hoạt động và giải thể cơ sở bảo trợ xã hội và Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Tài liệu để chứng minh đóng góp vào các tổ chức, cơ sở chăm sóc, nuôi dưỡng trẻ em có hoàn cảnh đặc biệt khó khăn, người khuyết tật, người già không nơi nương tựa là chứng từ thu hợp pháp của tổ chức, cơ sở.

a.2) Khoản chi đóng góp vào các quỹ từ thiện, quỹ nhân đạo, quỹ khuyến học được thành lập và hoạt động theo quy định tại Nghị định số 30/2012/NĐ-CP ngày 12/4/2012 của Chính phủ về tổ chức, hoạt động của quỹ xã hội, quỹ từ thiện, hoạt động vì mục đích từ thiện, nhân đạo, khuyến học, không nhằm mục đích lợi nhuận và quy định tại các văn bản khác có liên quan đến việc quản lý, sử dụng các nguồn tài trợ.

Tài liệu chứng minh đóng góp từ thiện, nhân đạo, khuyến học là chứng từ thu hợp pháp do các tổ chức, các quỹ của Trung ương hoặc của tỉnh cấp;

b) Các khoản đóng góp từ thiện, nhân đạo, khuyến học phát sinh vào năm nào được giảm trừ vào thu nhập chịu thuế của năm tính thuế đó, nếu giảm trừ không hết không được trừ vào thu nhập chịu thuế của năm tính thuế tiếp theo. Mức giảm trừ tối đa không vượt quá thu nhập tính thuế từ tiền lương, tiền công và thu nhập từ kinh doanh của năm tính thuế phát sinh đóng góp từ thiện nhân đạo, khuyến học.

Điều 10. Căn cứ tính thuế đối với thu nhập từ đầu tư vốn

Căn cứ tính thuế đối với thu nhập từ đầu tư vốn là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ đầu tư vốn là thu nhập chịu thuế mà cá nhân nhận được theo hướng dẫn tại khoản 3, Điều 2 Thông tư này.

2. Thuế suất đối với thu nhập từ đầu tư vốn áp dụng theo Biểu thuế toàn phần với thuế suất là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với thu nhập từ đầu tư vốn là thời điểm tổ chức, cá nhân trả thu nhập cho người nộp thuế.

Riêng thời điểm xác định thu nhập tính thuế đối với một số trường hợp như sau:

a) Đối với thu nhập từ giá trị phần vốn góp tăng thêm theo hướng dẫn tại điểm d, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân thực nhận thu nhập khi giải thể doanh nghiệp, chuyển đổi mô hình hoạt động, chia, tách, sáp nhập, hợp nhất doanh nghiệp hoặc khi rút vốn;

b) Đối với thu nhập từ lợi tức ghi tăng vốn theo hướng dẫn tại điểm g, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn;

c) Đối với thu nhập từ cổ tức trả bằng cổ phiếu theo hướng dẫn tại điểm g, khoản 3, Điều 2 Thông tư này thì thời điểm xác định thu nhập từ đầu tư vốn là thời điểm cá nhân chuyển nhượng cổ phiếu;

d) Trường hợp cá nhân nhận được thu nhập do việc đầu tư vốn ra nước ngoài dưới mọi hình thức thì thời điểm xác định thu nhập tính thuế là thời điểm cá nhân nhận thu nhập.

4. Cách tính thuế

Số thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 5%

Điều 11. Căn cứ tính thuế đối với thu nhập từ chuyển nhượng vốn

1. Đối với thu nhập từ chuyển nhượng phần vốn góp

Căn cứ tính thuế đối với thu nhập từ chuyển nhượng phần vốn góp là thu nhập tính thuế và thuế suất.

a) Thu nhập tính thuế: thu nhập tính thuế từ chuyển nhượng phần vốn góp được xác định bằng giá chuyển nhượng trừ giá mua của phần vốn chuyển nhượng và các chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Trường hợp doanh nghiệp hạch toán kế toán bằng đồng ngoại tệ, cá nhân chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng và giá mua của phần vốn chuyển nhượng được xác định bằng đồng ngoại tệ. Trường hợp doanh nghiệp hạch toán kế toán bằng đồng Việt Nam, cá nhân chuyển nhượng vốn góp bằng ngoại tệ thì giá chuyển nhượng phải được xác định bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển nhượng.

a.1) Giá chuyển nhượng

Giá chuyển nhượng là số tiền mà cá nhân nhận được theo hợp đồng chuyển nhượng vốn.

Trường hợp hợp đồng chuyển nhượng không quy định giá thanh toán hoặc giá thanh toán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá chuyển nhượng theo quy định của pháp luật về quản lý thuế.

a.2) Giá mua

Giá mua của phần vốn chuyển nhượng là trị giá phần vốn góp tại thời điểm chuyển nhượng vốn.

Trị giá phần vốn góp tại thời điểm chuyển nhượng bao gồm: trị giá phần vốn góp thành lập doanh nghiệp, trị giá phần vốn của các lần góp bổ sung, trị giá phần vốn do mua lại, trị giá phần vốn từ lợi tức ghi tăng vốn. Cụ thể như sau:

a.2.1) Đối với phần vốn góp thành lập doanh nghiệp là trị giá phần vốn tại thời điểm góp vốn. Trị giá vốn góp được xác định trên cơ sở sổ sách kế toán, hóa đơn, chứng từ.

a.2.2) Đối với phần vốn góp bổ sung là trị giá phần vốn góp bổ sung tại thời điểm góp vốn bổ sung. Trị giá vốn góp bổ sung được xác định trên cơ sở sổ sách kế toán, hóa đơn, chứng từ.

a.2.3) Đối với phần vốn do mua lại là giá trị phần vốn đó tại thời điểm mua. Giá mua được xác định căn cứ vào hợp đồng mua lại phần vốn góp. Trường hợp hợp đồng mua lại phần vốn góp không có giá thanh toán hoặc giá thanh toán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá mua theo pháp luật về quản lý thuế.

a.2.4) Đối với phần vốn từ lợi tức ghi tăng vốn là giá trị lợi tức ghi tăng vốn.

a.3) Các chi phí liên quan được trừ khi xác định thu nhập chịu thuế của hoạt động chuyển nhượng vốn là những chi phí hợp lý thực tế phát sinh liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn, có hóa đơn, chứng từ hợp lệ theo quy định, cụ thể như sau:

a.3.1) Chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng.

a.3.2) Các khoản phí và lệ phí người chuyển nhượng nộp ngân sách khi làm thủ tục chuyển nhượng.

a.3.3) Các khoản chi phí khác có liên quan trực tiếp đến việc chuyển nhượng vốn;

b) Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn góp áp dụng theo Biểu thuế toàn phần với thuế suất là 20%;

c) Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế là thời điểm hợp đồng chuyển nhượng vốn góp có hiệu lực. Riêng đối với trường hợp góp vốn bằng phần vốn góp thì thời điểm xác định thu nhập tính thuế từ chuyển nhượng vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn;

d) Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 20%

2. Đối với thu nhập từ chuyển nhượng chứng khoán

Căn cứ tính thuế đối với hoạt động chuyển nhượng chứng khoán là thu nhập tính thuế và thuế suất.

a) Thu nhập tính thuế

Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định bằng giá bán chứng khoán trừ giá mua và các chi phí hợp lý liên quan đến việc chuyển nhượng.

a.1) Giá bán chứng khoán được xác định như sau:

a.1.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán, giá bán chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán. Giá thực hiện là giá chứng khoán được xác định từ kết quả khớp lệnh hoặc giá hình thành từ các giao dịch thỏa thuận tại Sở Giao dịch chứng khoán.

a.1.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán, giá bán là giá ghi trên hợp đồng chuyển nhượng chứng khoán.

a.1.3) Đối với chứng khoán không thuộc các trường hợp nêu trên, giá bán là giá thực tế chuyển nhượng ghi trên hợp đồng chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm gần nhất trước thời điểm chuyển nhượng.

Trường hợp hợp đồng chuyển nhượng không quy định giá bán hoặc giá bán trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá bán theo pháp luật về quản lý thuế.

a.2) Giá mua chứng khoán được xác định như sau:

a.2.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán, giá mua chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán. Giá thực hiện là giá chứng khoán được xác định từ kết quả khớp lệnh hoặc giá hình thành từ các giao dịch thỏa thuận tại Sở Giao dịch chứng khoán.

a.2.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán, giá mua là giá ghi trên hợp đồng nhận chuyển nhượng chứng khoán.

a.2.3) Đối với chứng khoán mua thông qua đấu giá thì giá mua chứng khoán là mức giá ghi trên thông báo kết quả trúng đấu giá cổ phần của tổ chức thực hiện đấu giá cổ phần và giấy nộp tiền.

a.2.4) Đối với chứng khoán không thuộc các trường hợp nêu trên, giá mua là giá thực tế mua ghi trên hợp đồng nhận chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm gần nhất trước thời điểm mua.

Trường hợp hợp đồng chuyển nhượng không quy định giá mua hoặc giá mua trên hợp đồng không phù hợp với giá thị trường thì cơ quan thuế có quyền ấn định giá mua theo pháp luật về quản lý thuế.

a.3) Các chi phí hợp lý được trừ khi xác định thu nhập chịu thuế đối với chuyển nhượng chứng khoán là các khoản chi phí thực tế phát sinh của hoạt động chuyển nhượng chứng khoán có hóa đơn, chứng từ theo chế độ quy định bao gồm:

a.3.1) Chi phí để làm các thủ tục pháp lý cần thiết cho việc chuyển nhượng.

a.3.2) Các khoản phí và lệ phí người chuyển nhượng phải nộp khi làm thủ tục chuyển nhượng.

a.3.3) Phí dịch vụ lưu ký chứng khoán theo quy định của Bộ Tài chính và chứng từ thu của công ty chứng khoán.

a.3.4) Phí ủy thác đầu tư, phí quản lý danh mục đầu tư chứng khoán căn cứ vào chứng từ thu của đơn vị nhận ủy thác.

a.3.5) Phí môi giới chứng khoán khi chuyển nhượng.

a.3.6) Phí dịch vụ tư vấn đầu tư và cung cấp thông tin.

a.3.7) Phí chuyển khoản, phí chuyển quyền sở hữu qua Trung tâm lưu ký chứng khoán (nếu có).

a.3.8) Các khoản chi phí khác có chứng từ chứng minh;

b) Thuế suất và cách tính thuế

b.1) Đối với trường hợp áp dụng thuế suất 20%

b.1.1) Nguyên tắc áp dụng

Cá nhân chuyển nhượng chứng khoán áp dụng nộp thuế theo thuế suất 20% là cá nhân đã đăng ký thuế, có mã số thuế tại thời điểm làm thủ tục quyết toán thuế và xác định được thu nhập tính thuế của từng loại chứng khoán theo hướng dẫn tại điểm a, khoản 2, Điều 11 Thông tư này.

Riêng giá mua của chứng khoán được xác định bằng tổng giá mua bình quân của từng loại chứng khoán bán ra trong kỳ như sau:

Giá mua bình quân của từng loại chứng khoán bán ra | = | Giá vốn đầu kỳ | + | Giá vốn phát sinh trong kỳ | x | Số lượng chứng khoán bán ra
 |  | Số lượng chứng khoán tồn đầu kỳ | + | Số lượng chứng khoán phát sinh trong kỳ

b.1.2) Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 20%

Khi quyết toán thuế, cá nhân áp dụng thuế suất 20% được trừ số thuế đã tạm nộp theo thuế suất 0,1% trong năm tính thuế.

b.2) Đối với trường hợp áp dụng thuế suất 0,1%

Cá nhân chuyển nhượng chứng khoán phải tạm nộp thuế theo thuế suất 0,1% trên giá chuyển nhượng chứng khoán từng lần kể cả trường hợp áp dụng thuế suất 20%.

Cách tính thuế:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng chứng khoán từng lần

x

Thuế suất 0,1%

c) Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ hoạt động chuyển nhượng chứng khoán được xác định như sau:

c.1) Đối với chứng khoán của công ty đại chúng giao dịch trên Sở Giao dịch chứng khoán là thời điểm người nộp thuế nhận thu nhập từ chuyển nhượng chứng khoán.

c.2) Đối với chứng khoán của công ty đại chúng không thực hiện giao dịch trên Sở Giao dịch chứng khoán mà chỉ thực hiện chuyển quyền sở hữu qua hệ thống chuyển quyền của Trung tâm lưu ký chứng khoán là thời điểm chuyển quyền sở hữu chứng khoán tại Trung tâm lưu ký chứng khoán.

c.3) Đối với chứng khoán không thuộc trường hợp nêu trên là thời điểm hợp đồng chuyển nhượng chứng khoán có hiệu lực.

c.4) Đối với trường hợp góp vốn bằng chứng khoán mà chưa phải nộp thuế khi góp vốn thì thời điểm xác định thu nhập từ chuyển nhượng chứng khoán do góp vốn là thời điểm cá nhân chuyển nhượng vốn, rút vốn;

d) Đối với trường hợp nhận cổ tức bằng cổ phiếu.

Trường hợp nhận cổ tức bằng cổ phiếu, cá nhân chưa phải nộp thuế thu nhập cá nhân khi nhận cổ phiếu. Khi chuyển nhượng số cổ phiếu này, cá nhân phải nộp thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn và thu nhập từ chuyển nhượng chứng khoán, cụ thể như sau:

d.1) Căn cứ để xác định số thuế thu nhập cá nhân phải nộp đối với thu nhập từ đầu tư vốn là giá trị cổ tức ghi trên sổ sách kế toán hoặc số lượng cổ phiếu thực nhận nhân (x) với mệnh giá của cổ phiếu đó và thuế suất thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn.

Trường hợp giá chuyển nhượng cổ phiếu nhận thay cổ tức thấp hơn mệnh giá thì tính thuế thu nhập cá nhân đối với hoạt động đầu tư vốn theo giá thị trường tại thời điểm chuyển nhượng.

Sau khi nhận cổ tức bằng cổ phiếu, nếu cá nhân có chuyển nhượng cổ phiếu cùng loại thì khai và nộp thuế thu nhập cá nhân đối với cổ tức nhận bằng cổ phiếu cho tới khi hết số cổ phiếu nhận thay cổ tức.

d.2) Căn cứ để xác định số thuế thu nhập cá nhân phải nộp đối với thu nhập từ chuyển nhượng chứng khoán được xác định theo hướng dẫn tại điểm b, khoản 2, Điều này.

Ví dụ 12: Ông K là cổ đông của công ty cổ phần X (đã niêm yết trên Sở giao dịch chứng khoán). Năm 2011, ông K được nhận 5.000 cổ phiếu (CP) trả thay cổ tức của Công ty X (mệnh giá của cổ phiếu là 10.000 đồng). Tháng 02/2014, Ông K chuyển nhượng 2.000 cổ phiếu của công ty X với giá là 30.000 đồng/cổ phiếu. Tháng 8/2014, ông K chuyển nhượng 7.000 cổ phiếu với giá là 20.000 đồng/cổ phiếu.

Khi chuyển nhượng ông K phải nộp thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn và thu nhập từ chuyển nhượng chứng khoán, cụ thể như sau:

* Đối với lần chuyển nhượng tháng 02/2014

- Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn:

(2.000 CP x 10.000 đồng) x 5% = 1.000.000 đồng

- Thuế thu nhập cá nhân (tạm nộp) đối với thu nhập từ chuyển nhượng chứng khoán:

(2.000 CP x 30.000 đồng) x 0,1% = 60.000 đồng

* Đối với lần chuyển nhượng tháng 8/2014

- Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn:

(3.000 CP x 10.000 đồng) x 5% = 1.500.000 đồng

- Thuế thu nhập cá nhân (tạm nộp) đối với thu nhập từ chuyển nhượng chứng khoán:

(7.000 CP x 20.000 đồng) x 0,1% = 140.000 đồng

Điều 12. Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản

Căn cứ tính thuế đối với thu nhập từ chuyển nhượng bất động sản là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

a) Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất không có công trình xây dựng trên đất được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

a.1) Giá chuyển nhượng

Giá chuyển nhượng quyền sử dụng đất là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp không xác định được giá thực tế chuyển nhượng hoặc giá ghi trên hợp đồng chuyển nhượng thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng thì giá chuyển nhượng sẽ được xác định theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định.

a.2) Giá vốn:

Giá vốn chuyển nhượng quyền sử dụng đất trong một số trường hợp cụ thể được xác định như sau:

a.2.1) Đối với đất có nguồn gốc Nhà nước giao có thu tiền sử dụng đất thì giá vốn căn cứ vào chứng từ thu tiền sử dụng đất của Nhà nước.

a.2.2) Đối với đất có nguồn gốc do Nhà nước giao không phải trả tiền hoặc được giảm tiền sử dụng đất theo quy định của pháp luật thì giá vốn của đất chuyển nhượng được xác định theo giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm giao đất.

a.2.3) Đối với đất nhận chuyển nhượng quyền sử dụng từ các tổ chức, cá nhân thì giá vốn căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm nhận chuyển nhượng quyền sử dụng đất.

a.2.4) Đối với trường hợp đấu giá chuyển quyền sử dụng đất thì giá vốn là số tiền phải thanh toán theo giá trúng đấu giá.

a.2.5) Đối với đất có nguồn gốc không thuộc các trường hợp nêu trên thì giá vốn căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất để xác định giá vốn.

a.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ khi xác định thu nhập từ chuyển quyền sử dụng đất là các chi phí thực tế phát sinh liên quan đến hoạt động chuyển nhượng có chứng từ, hóa đơn theo chế độ quy định, bao gồm:

a.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất mà người chuyển nhượng đã nộp ngân sách Nhà nước.

a.3.2) Chi phí cải tạo đất, san lấp mặt bằng (nếu có).

a.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng quyền sử dụng đất như chi phí để làm các thủ tục pháp lý cho việc chuyển nhượng, chi phí thuê đo đạc;

b) Thu nhập tính thuế từ chuyển nhượng quyền sử dụng đất gắn với công trình xây dựng trên đất, kể cả công trình xây dựng hình thành trong tương lai được xác định bằng giá chuyển nhượng trừ (-) giá vốn và các chi phí hợp lý liên quan.

b.1) Giá chuyển nhượng

Giá chuyển nhượng là giá thực tế ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

Trường hợp hợp đồng không ghi giá chuyển nhượng hoặc giá chuyển nhượng ghi trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng được xác định theo bảng giá đất, giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng.

Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì giá chuyển nhượng căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

b.2) Giá vốn

Giá vốn được xác định căn cứ vào giá ghi trên hợp đồng chuyển nhượng tại thời điểm mua. Đối với các trường hợp bất động sản không có nguồn gốc từ nhận chuyển nhượng thì giá vốn căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

b.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ khi xác định thu nhập từ chuyển quyền sử dụng đất là các khoản chi phí thực tế phát sinh có liên quan đến hoạt động chuyển nhượng, có hóa đơn, chứng từ hợp pháp, bao gồm:

b.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng đất người chuyển nhượng đã nộp ngân sách Nhà nước.

b.3.2) Chi phí cải tạo đất, san lấp mặt bằng.

b.3.3) Chi phí xây dựng, cải tạo, nâng cấp, sửa chữa kết cấu hạ tầng và công trình kiến trúc trên đất.

b.3.4) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng bất động sản như: chi phí để làm các thủ tục pháp lý cho việc chuyển nhượng, chi phí thuê đo đạc;

c) Thu nhập tính thuế từ chuyển quyền sở hữu nhà ở, kể cả nhà ở hình thành trong tương lai.

Thu nhập tính thuế từ chuyển quyền sở hữu nhà ở được xác định bằng giá bán trừ (-) giá mua và các chi phí hợp lý liên quan.

c.1) Giá bán

Giá bán là giá thực tế chuyển nhượng được xác định theo giá thị trường và được ghi trên hợp đồng chuyển nhượng.

Trường hợp giá chuyển nhượng nhà ghi trên hợp đồng chuyển nhượng thấp hơn giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng hoặc trên hợp đồng chuyển nhượng không ghi giá chuyển nhượng thì giá chuyển nhượng được xác định theo giá tính lệ phí trước bạ do Ủy ban nhân dân cấp tỉnh quy định.

c.2) Giá mua

Giá mua được xác định căn cứ vào giá ghi trên hợp đồng mua. Đối với nhà ở không có nguồn gốc từ nhận chuyển nhượng, mua lại thì căn cứ vào chứng từ chứng minh thực hiện nghĩa vụ tài chính với Nhà nước tại thời điểm được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

c.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ là các khoản chi phí thực tế phát sinh của hoạt động chuyển nhượng có hóa đơn, chứng từ hợp pháp, bao gồm:

c.3.1) Các loại phí, lệ phí theo quy định của pháp luật liên quan đến cấp quyền sử dụng nhà người chuyển nhượng đã nộp ngân sách.

c.3.2) Chi phí sửa chữa, cải tạo, nâng cấp nhà.

c.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển nhượng;

d) Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước

Thu nhập tính thuế từ chuyển nhượng quyền thuê đất, thuê mặt nước được xác định bằng giá cho thuê lại trừ (-) giá thuê và các chi phí liên quan.

d.1) Giá cho thuê lại

Giá cho thuê lại được xác định bằng giá thực tế ghi trên hợp đồng tại thời điểm chuyển nhượng quyền thuê mặt đất, thuê mặt nước.

Trường hợp đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân tỉnh, thành phố quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá thuê do Ủy ban nhân dân tỉnh, thành phố quy định.

d.2) Giá thuê

Giá thuê được xác định căn cứ vào hợp đồng thuê.

d.3) Chi phí hợp lý liên quan

Chi phí hợp lý liên quan được trừ là các khoản chi phí thực tế phát sinh từ hoạt động chuyển nhượng quyền có hóa đơn, chứng từ hợp pháp, bao gồm:

d.3.1) Các loại phí, lệ phí theo quy định của pháp luật có liên quan đến quyền thuê đất, thuê mặt nước mà người chuyển quyền đã nộp ngân sách Nhà nước;

d.3.2) Các chi phí cải tạo đất, mặt nước;

d.3.3) Các chi phí khác liên quan trực tiếp đến việc chuyển quyền thuê đất, thuê mặt nước.

2) Thuế suất

Thuế suất đối với chuyển nhượng bất động sản là 25% trên thu nhập tính thuế. Trường hợp người nộp thuế không xác định hoặc không có hồ sơ để xác định giá vốn hoặc giá mua hoặc giá thuê và chứng từ hợp pháp xác định các chi phí liên quan làm cơ sở xác định thu nhập tính thuế thì áp dụng thuế suất 2% trên giá chuyển nhượng hoặc giá bán hoặc giá cho thuê lại.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với chuyển nhượng bất động sản là thời điểm cá nhân làm thủ tục chuyển nhượng bất động sản theo quy định của pháp luật.

4. Cách tính thuế

a) Trường hợp xác định được thu nhập tính thuế, thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng bất động sản được xác định như sau:

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 25%

b) Trường hợp người nộp thuế không xác định hoặc không có hồ sơ để xác định giá vốn hoặc giá mua hoặc giá thuê và chứng từ hợp pháp xác định liên quan của hoạt động chuyển nhượng bất động sản làm cơ sở xác định thu nhập tính thuế thì thuế thu nhập cá nhân được xác định như sau:

Thuế thu nhập cá nhân phải nộp

=

Giá chuyển nhượng

x

Thuế suất 2%

c) Trường hợp chuyển nhượng bất sản là đồng sở hữu thì nghĩa vụ thuế được xác định riêng cho từng người nộp thuế theo tỷ lệ sở hữu bất động sản. Căn cứ xác định tỷ lệ sở hữu là tài liệu hợp pháp như: thỏa thuận góp vốn ban đầu, di chúc hoặc quyết định phân chia của Tòa án,... Trường hợp không có tài liệu hợp pháp thì nghĩa vụ thuế của từng người nộp thuế được xác định theo tỷ lệ bình quân.

Điều 13. Căn cứ tính thuế đối với thu nhập từ bản quyền

Căn cứ tính thuế đối với thu nhập từ tiền bản quyền là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ tiền bản quyền là phần thu nhập vượt trên 10 triệu đồng theo hợp đồng chuyển nhượng, không phụ thuộc vào số lần thanh toán hoặc số lần nhận tiền mà người nộp thuế nhận được khi chuyển giao, chuyển quyền sử dụng các đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ.

Trường hợp cùng là một đối tượng của quyền sở hữu trí tuệ, chuyển giao công nghệ nhưng hợp đồng chuyển giao, chuyển quyền sử dụng thực hiện làm nhiều hợp đồng với cùng một đối tượng sử dụng thì thu nhập tính thuế là phần thu nhập vượt trên 10 triệu đồng tính trên tổng các hợp đồng chuyển giao, chuyển quyền sử dụng

Trường hợp đối tượng chuyển giao, chuyển quyền là đồng sở hữu thì thu nhập tính thuế được phân chia cho từng cá nhân sở hữu. Tỷ lệ phân chia được căn cứ theo giấy chứng nhận quyền sở hữu hoặc quyền sử dụng của cơ quan Nhà nước có thẩm quyền.

2. Thuế suất thuế thu nhập cá nhân đối với thu nhập từ bản quyền áp dụng theo Biểu thuế toàn phần với thuế suất là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ bản quyền là thời điểm trả tiền bản quyền.

4. Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 5%

Điều 14. Căn cứ tính thuế đối với thu nhập từ nhượng quyền thương mại

Căn cứ tính thuế đối với thu nhập từ nhượng quyền thương mại là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ nhượng quyền thương mại là phần thu nhập vượt trên 10 triệu đồng theo hợp đồng nhượng quyền thương mại, không phụ thuộc vào số lần thanh toán hoặc số lần nhận tiền mà người nộp thuế nhận được.

Trường hợp cùng là một đối tượng của quyền thương mại nhưng việc chuyển nhượng thực hiện thành nhiều hợp đồng thì thu nhập tính thuế là phần vượt trên 10 triệu đồng tính trên tổng các hợp đồng nhượng quyền thương mại.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ nhượng quyền thương mại áp dụng theo Biểu thuế toàn phần là 5%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ nhượng quyền thương mại là thời điểm thanh toán tiền nhượng quyền thương mại giữa bên nhận quyền thương mại và bên nhượng quyền thương mại.

4. Cách tính thuế

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 5%

Điều 15. Căn cứ tính thuế đối với thu nhập từ trúng thưởng

Căn cứ tính thuế đối với thu nhập từ trúng thưởng là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng là phần giá trị giải thưởng vượt trên 10 triệu đồng mà người nộp thuế nhận được theo từng lần trúng thưởng không phụ thuộc vào số lần nhận tiền thưởng.

Trường hợp một giải thưởng nhưng có nhiều người trúng giải thì thu nhập tính thuế được phân chia cho từng người nhận giải thưởng. Người được trúng giải phải xuất trình các căn cứ pháp lý chứng minh. Trường hợp không có căn cứ pháp lý chứng minh thì thu nhập trúng thưởng tính cho một cá nhân. Trường hợp cá nhân trúng nhiều giải thưởng trong một cuộc chơi thì thu nhập tính thuế được tính trên tổng giá trị của các giải thưởng.

Thu nhập tính thuế đối với một số trò chơi có thưởng, cụ thể như sau:

a) Đối với trúng thưởng xổ số là toàn bộ giá trị tiền thưởng vượt trên 10 triệu đồng trên một (01) vé xổ số nhận được trong một đợt quay thưởng chưa trừ bất cứ một khoản chi phí nào;

b) Đối với trúng thưởng khuyến mại bằng hiện vật là giá trị của sản phẩm khuyến mại vượt trên 10 triệu đồng được quy đổi thành tiền theo giá thị trường tại thời điểm nhận thưởng chưa trừ bất cứ một khoản chi phí nào;

c) Đối với trúng thưởng trong các hình thức cá cược, đặt cược, casino, trúng thưởng trong các hình thức trò chơi tại Điểm vui chơi giải trí có thưởng:

c.1) Đối với trúng thưởng trong các hình thức cá cược, đặt cược là toàn bộ giá trị giải thưởng vượt trên 10 triệu đồng mà người tham gia nhận được chưa trừ bất cứ một khoản chi phí nào.

c.2) Đối với trúng thưởng trong các casino, trúng thưởng trong các hình thức trò chơi tại Điểm vui chơi giải trí có thưởng là phần giá trị vượt trên 10 triệu đồng mà cá nhân nhận được từ trúng thưởng trong một cuộc chơi, cụ thể như sau:

c.2.1) Thu nhập từ trúng thưởng trong một cuộc chơi là chênh lệch giữa số tiền mặt người chơi nhận lại (cash out) trừ đi số tiền mặt đã chi ra (cash in) trong một cuộc chơi.

Trường hợp thu nhập từ trúng thưởng là ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá ngoại tệ do Ngân hàng Nhà nước công bố có hiệu lực tại thời điểm phát sinh thu nhập.

c.2.2) Cách xác định số tiền mặt nhận lại và số tiền mặt đã chi ra trong một cuộc chơi như sau:

c.2.2.1) Đối với hình thức chơi bằng đồng tiền quy ước (đồng chíp, đồng chíp trung gian và đồng xèng theo Quy chế quản lý tài chính đối với hoạt động kinh doanh trò chơi có thưởng của Bộ Tài chính):

c.2.2.1.1) Số tiền mặt người chơi nhận lại (cash out) trong một cuộc chơi là tổng giá trị các lần người chơi đổi đồng chíp/xèng lấy tiền mặt trong suốt một cuộc chơi.

c.2.2.1.2) Số tiền mặt đã chi ra (cash in) trong một cuộc chơi là tổng giá trị các lần người chơi đổi tiền mặt lấy đồng chíp/xèng trong suốt một cuộc chơi.

Căn cứ xác định số tiền mặt nhận lại và số tiền mặt đã chi ra trong một cuộc chơi là hóa đơn đổi tiền cho khách (theo mẫu kèm theo Quy chế quản lý tài chính đối với hoạt động kinh doanh trò chơi có thưởng của Bộ Tài chính) và các hóa đơn, chứng từ theo quy định của pháp luật kế toán hiện hành.

Ví dụ 13: Ông M từ lúc vào cho đến lúc ra khỏi Điểm vui chơi giải trí có thưởng đã thực hiện 3 lần đổi tiền mặt lấy đồng chíp, tổng giá trị của cả 3 lần là 500 USD và thực hiện 2 lần đổi đồng chíp lấy tiền mặt, tổng giá trị cả 2 lần đổi là 700 USD. Căn cứ các lần đổi tiền thì thu nhập từ trúng thưởng và thu nhập tính thuế của Ông A được xác định như sau:

- Thu nhập từ trúng thưởng = 700 USD - 500 USD = 200 USD.

- Thu nhập tính thuế = 200 USD x tỷ giá USD/VND - 10 triệu đồng

c.2.2.2) Đối với hình thức chơi với máy chơi tự động bằng tiền mặt:

c.2.2.2.1) Số tiền mặt người chơi nhận lại trong một cuộc chơi là tổng giá trị số tiền rút khỏi máy chơi (Cash out) khi kết thúc một cuộc chơi trừ đi phần giải thưởng tích lũy (nếu có).

c.2.2.2.2) Số tiền mặt đã chi ra trong một cuộc chơi là tổng giá trị các lần nạp tiền mặt vào máy chơi (Key in/Cash in) trong suốt một cuộc chơi.

Riêng đối với hình thức trúng thưởng từ giải thưởng tích lũy (jackpot), các giải thưởng định kỳ cho khách may mắn và các hình thức tương tự khác thì thu nhập từ trúng thưởng là toàn bộ giá trị giải thưởng chưa trừ bất cứ một khoản chi phí nào khác.

Ví dụ 14: Ông N chơi trực tiếp với máy chơi tự động dùng tiền mặt. Trong một cuộc chơi Ông N đã thực hiện 2 lần nạp tiền (Key in), tổng giá trị các lần nạp tiền (Key in) là 300 USD. Khi kết thúc cuộc chơi Ông N rút toàn bộ số tiền còn lại khỏi máy chơi (Cash out), tổng số tiền mặt còn lại (Cash out) là 1.500 USD. Trong cuộc chơi đó ông N còn trúng thêm phần thưởng từ giải thưởng tích lũy (jackpot) là 1.000 USD (Giá trị giải thưởng jackpot đã được cộng dồn trong số tiền Cash out). Căn cứ số tiền nạp vào và số tiền rút ra thì thu nhập từ trúng thưởng và thu nhập tính thuế của Ông N bao gồm 02 khoản như sau:

- Thu nhập trúng thưởng từ giải thưởng tích lũy (jackpot) của Ông B là toàn bộ giá trị giải thưởng tích lũy (jackpot):

+ Thu nhập từ trúng thưởng = 1000 USD

+ Thu nhập tính thuế = 1000USD x tỷ giá USD/VND - 10 triệu đồng.

- Thu nhập trúng thưởng từ cuộc chơi với máy chơi tự động của Ông B là:

+ Thu nhập từ trúng thưởng: = 1500 USD - 1000 USD - 300 USD = 200 USD.

+ Thu nhập tính thuế: = 200 USD x tỷ giá USD/VND - 10 triệu đồng.

c.2.3) Trường hợp tổ chức trả thưởng trò chơi điện tử có thưởng, casino không xác định được thu nhập chịu thuế của cá nhân trúng thưởng để khấu trừ thuế theo hướng dẫn tại điểm c.2, khoản 1, Điều này thì thực hiện nộp thuế thay cho các cá nhân trúng thưởng theo mức ấn định trên tổng số tiền trả lại cho người chơi (cash out). Tổ chức trả thưởng trò chơi điện tử có thưởng, casino nếu áp dụng nộp thuế thu nhập cá nhân theo mức ấn định phải đăng ký với cơ quan thuế và điều chỉnh lại cơ cấu trả thưởng cho khách là thu nhập sau thuế để niêm yết công khai tại điểm vui chơi giải trí có thưởng. Mức thuế ấn định thực hiện theo hướng dẫn riêng của Bộ Tài chính.

c.2.4)“Một cuộc chơi” được xác định như sau:

- Đối với hình thức chơi bằng đồng tiền quy ước, cuộc chơi được bắt đầu khi người chơi vào Điểm vui chơi giải trí có thưởng và kết thúc khi người chơi đó ra khỏi Điểm vui chơi giải trí có thưởng.

- Đối với hình thức chơi với máy chơi tự động bằng tiền mặt thì cuộc chơi được bắt đầu khi người chơi nạp tiền vào máy chơi (Key in/Cash in) và kết thúc khi người chơi rút tiền khỏi máy chơi (Cash out).

- Đối với trúng thưởng từ giải thưởng tích lũy (jackpot), các giải thưởng định kỳ cho khách chơi may mắn và các hình thức tương tự khác mỗi lần trúng thưởng được coi là một cuộc chơi riêng biệt;

d) Đối với trúng thưởng từ các trò chơi, cuộc thi có thưởng được tính theo từng lần lĩnh thưởng. Giá trị tiền thưởng bằng toàn bộ số tiền thưởng vượt trên 10 triệu đồng mà người chơi nhận được chưa trừ bất cứ một khoản chi phí nào.

2. Thuế suất thuế thu nhập cá nhân đối với thu nhập từ trúng thưởng áp dụng theo Biểu thuế toàn phần với thuế suất là 10%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế đối với thu nhập từ trúng thưởng là thời điểm tổ chức, cá nhân trả thưởng cho người trúng thưởng.

4. Cách tính thuế:

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 10%

Điều 16. Căn cứ tính thuế từ thừa kế, quà tặng

Căn cứ tính thuế đối với thu nhập từ thừa kế, quà tặng là thu nhập tính thuế và thuế suất.

1. Thu nhập tính thuế

Thu nhập tính thuế từ nhận thừa kế, quà tặng là phần giá trị tài sản nhận thừa kế, quà tặng vượt trên 10 triệu đồng mỗi lần nhận. Giá trị tài sản nhận thừa kế, quà tặng được xác định đối với từng trường hợp, cụ thể như sau:

a) Đối với thừa kế, quà tặng là chứng khoán: giá trị tài sản nhận thừa kế là giá trị chứng khoán tại thời điểm đăng ký chuyển quyền sở hữu, cụ thể như sau:

a.1) Đối với chứng khoán giao dịch trên Sở Giao dịch chứng khoán: giá trị của chứng khoán được căn cứ vào giá tham chiếu trên Sở giao dịch chứng khoán tại thời điểm đăng ký quyền sở hữu chứng khoán.

a.2) Đối với chứng khoán không thuộc trường hợp trên: giá trị của chứng khoán được căn cứ vào giá trị sổ sách kế toán của công ty phát hành loại chứng khoán đó tại thời điểm gần nhất trước thời điểm đăng ký quyền sở hữu chứng khoán;

b) Đối với thừa kế, quà tặng là vốn góp trong các tổ chức kinh tế, cơ sở kinh doanh: thu nhập để tính thuế là giá trị của phần vốn góp được xác định căn cứ vào giá trị sổ sách kế toán của công ty tại thời điểm gần nhất trước thời điểm đăng ký quyền sở hữu phần vốn góp;

c) Đối với tài sản thừa kế, quà tặng là bất động sản: giá trị bất động sản được xác định như sau:

c.1) Đối với bất động sản là giá trị quyền sử dụng đất thì phần giá trị quyền sử dụng đất được xác định căn cứ vào Bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cá nhân làm thủ tục đăng ký quyền sử dụng bất động sản.

c.2) Đối với bất động sản là nhà và công trình kiến trúc trên đất thì giá trị bất động sản được xác định căn cứ vào quy định của cơ quan quản lý Nhà nước có thẩm quyền về phân loại giá trị nhà; quy định tiêu chuẩn, định mức xây dựng cơ bản do cơ quan quản lý Nhà nước có thẩm quyền ban hành; giá trị còn lại của nhà, công trình kiến trúc tại thời điểm làm thủ tục đăng ký quyền sở hữu.

Trường hợp không xác định được theo quy định trên thì căn cứ vào giá tính lệ phí trước bạ do Ủy ban nhân dân cấp tỉnh quy định;

d) Đối với thừa kế, quà tặng là các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng với cơ quan quản lý Nhà nước: giá trị tài sản được xác định trên cơ sở bảng giá tính lệ phí trước bạ do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản thừa kế, quà tặng.

2. Thuế suất: Thuế suất thuế thu nhập cá nhân đối với thừa kế, quà tặng được áp dụng theo Biểu thuế toàn phần với thuế suất là 10%.

3. Thời điểm xác định thu nhập tính thuế

Thời điểm xác định thu nhập tính thuế từ thừa kế, quà tặng là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu, quyền sử dụng tài sản thừa kế, quà tặng.

4. Cách tính số thuế phải nộp

Thuế thu nhập cá nhân phải nộp

=

Thu nhập tính thuế

x

Thuế suất 10%

Chương 3

CĂN CỨ TÍNH THUẾ ĐỐI VỚI CÁ NHÂN KHÔNG CƯ TRÚ

Điều 17. Đối với thu nhập từ kinh doanh

Thuế thu nhập cá nhân đối với thu nhập từ kinh doanh của cá nhân không cư trú được xác định bằng doanh thu từ hoạt động sản xuất, kinh doanh nhân (x) với thuế suất.

1. Doanh thu:

Doanh thu từ hoạt động kinh doanh của cá nhân không cư trú được xác định như doanh thu làm căn cứ tính thuế từ hoạt động kinh doanh của cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 8 Thông tư này.

2. Thuế suất

Thuế suất thuế thu nhập cá nhân đối với thu nhập từ kinh doanh của cá nhân không cư trú quy định đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) 1% đối với hoạt động kinh doanh hàng hóa;

b) 5% đối với hoạt động kinh doanh dịch vụ;

c) 2% đối với hoạt động sản xuất, xây dựng, vận tải và hoạt động kinh doanh khác. Trường hợp cá nhân không cư trú có doanh thu từ nhiều lĩnh vực, ngành nghề sản xuất, kinh doanh khác nhau nhưng không tách riêng được doanh thu của từng lĩnh vực, ngành nghề thì thuế suất thuế thu nhập cá nhân được áp dụng theo mức thuế suất cao nhất đối với lĩnh vực, ngành nghề thực tế hoạt động trên toàn bộ doanh thu.

Điều 18. Đối với thu nhập từ tiền lương, tiền công

1. Thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của cá nhân không cư trú được xác định bằng thu nhập chịu thuế từ tiền lương, tiền công nhân (x) với thuế suất 20%.

2. Thu nhập chịu thuế từ tiền lương, tiền công của cá nhân không cư trú được xác định như đối với thu nhập chịu thuế thu nhập cá nhân từ tiền lương, tiền công của cá nhân cư trú theo hướng dẫn tại khoản 2 Điều 8 Thông tư này.

Việc xác định thu nhập chịu thuế thu nhập cá nhân từ tiền lương, tiền công tại Việt Nam trong trường hợp cá nhân không cư trú làm việc đồng thời ở Việt Nam và nước ngoài nhưng không tách riêng được phần thu nhập phát sinh tại Việt Nam thực hiện theo công thức sau:

a) Đối với trường hợp cá nhân người nước ngoài không hiện diện tại Việt Nam:

Tổng thu nhập phát sinh tại Việt Nam

=

Số ngày làm việc cho công việc tại Việt Nam

x

Thu nhập từ tiền lương, tiền công toàn cầu (trước thuế)

+

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam

Tổng số ngày làm việc trong năm

Trong đó: Tổng số ngày làm việc trong năm được tính theo chế độ quy định tại Bộ Luật Lao động của Việt Nam.

b) Đối với các trường hợp cá nhân người nước ngoài hiện diện tại Việt Nam:

Tổng thu nhập phát sinh tại Việt Nam

=

Số ngày có mặt ở Việt Nam

x

Thu nhập từ tiền lương, tiền công toàn cầu (trước thuế)

+

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam

365 ngày

Thu nhập chịu thuế khác (trước thuế) phát sinh tại Việt Nam tại điểm a, b nêu trên là các khoản lợi ích khác bằng tiền hoặc không bằng tiền mà người lao động được hưởng ngoài tiền lương, tiền công do người sử dụng lao động trả hoặc trả hộ cho người lao động.

Điều 19. Đối với thu nhập từ đầu tư vốn

Thuế thu nhập cá nhân đối với thu nhập từ đầu tư vốn của cá nhân không cư trú được xác định bằng tổng thu nhập tính thuế mà cá nhân không cư trú nhận được từ việc đầu tư vốn vào tổ chức, cá nhân tại Việt Nam nhân (x) với thuế suất 5%.

Thu nhập tính thuế, thời điểm xác định thu nhập tính thuế thu nhập cá nhân từ đầu tư vốn của cá nhân không cư trú được xác định như đối với thu nhập tính thuế, thời điểm xác định thu nhập tính thuế thu nhập cá nhân từ đầu tư vốn của cá nhân cư trú theo hướng dẫn tại khoản 1, khoản 3, Điều 10 Thông tư này.

Điều 20. Đối với thu nhập từ chuyển nhượng vốn

1. Thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn của cá nhân không cư trú được xác định bằng tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại các tổ chức, cá nhân Việt Nam nhân (x) với thuế suất 0,1%, không phân biệt việc chuyển nhượng được thực hiện tại Việt Nam hay tại nước ngoài.

Tổng số tiền mà cá nhân không cư trú nhận được từ việc chuyển nhượng phần vốn tại các tổ chức, cá nhân Việt Nam là giá chuyển nhượng vốn không trừ bất kỳ khoản chi phí nào kể cả giá vốn.

2. Giá chuyển nhượng đối với từng trường hợp cụ thể được xác định như sau:

a) Trường hợp chuyển nhượng phần vốn góp thì giá chuyển nhượng được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm a.1, khoản 1, Điều 11 Thông tư này;

b) Trường hợp chuyển nhượng chứng khoán thì giá chuyển nhượng được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm a.1, khoản 2, Điều 11 Thông tư này.

3. Thời điểm xác định thu nhập tính thuế:

a) Đối với thu nhập từ chuyển nhượng vốn góp của cá nhân không cư trú là thời điểm hợp đồng chuyển nhượng vốn góp có hiệu lực;

b) Đối với thu nhập từ chuyển nhượng chứng khoán của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại điểm c, khoản 2, Điều 11 Thông tư này.

Điều 21. Đối với thu nhập từ chuyển nhượng bất động sản

1. Thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng bất động sản tại Việt Nam của cá nhân không cư trú được xác định bằng giá chuyển nhượng bất động sản nhân (x) với thuế suất 2%.

Giá chuyển nhượng bất động sản của cá nhân không cư trú là toàn bộ số tiền mà cá nhân nhận được từ việc chuyển nhượng bất động sản không trừ bất kỳ khoản chi phí nào kể cả giá vốn.

2. Giá chuyển nhượng bất động sản của cá nhân không cư trú trong từng trường hợp cụ thể được xác định như xác định giá chuyển nhượng bất động sản của cá nhân cư trú theo hướng dẫn tại điểm a.1, b.1, c.1, d.1, khoản 1, Điều 12 Thông tư này.

3. Thời điểm xác định thu nhập từ chuyển nhượng bất động sản là thời điểm cá nhân không cư trú làm thủ tục chuyển nhượng bất động sản theo quy định của pháp luật.

Điều 22. Đối với thu nhập từ bản quyền, nhượng quyền thương mại

1. Thuế đối với thu nhập từ bản quyền

a) Thuế đối với thu nhập từ bản quyền của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển giao, chuyển quyền sử dụng các đối tượng quyền sở hữu trí tuệ, chuyển giao công nghệ tại Việt Nam nhân với thuế suất 5%.

Thu nhập từ bản quyền được xác định theo hướng dẫn tại khoản 1, Điều 13 Thông tư này;

b) Thời điểm xác định thu nhập từ bản quyền là thời điểm tổ chức, cá nhân trả thu nhập từ chuyển bản quyền cho người nộp thuế là cá nhân không cư trú.

2. Thuế đối với thu nhập từ nhượng quyền thương mại

a) Thuế đối với thu nhập từ nhượng quyền thương mại của cá nhân không cư trú được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng nhượng quyền thương mại tại Việt Nam nhân với thuế suất 5%.

Thu nhập từ nhượng quyền thương mại được xác định theo hướng dẫn tại khoản 1, Điều 14 Thông tư này;

b) Thời điểm xác định thu nhập tính thuế từ nhượng quyền thương mại là thời điểm thanh toán tiền nhượng quyền thương mại giữa bên nhận quyền thương mại và bên nhượng quyền thương mại.

Điều 23. Đối với thu nhập từ trúng thưởng, thừa kế, quà tặng

1. Thuế thu nhập cá nhân đối với thu nhập từ trúng thưởng, thừa kế, quà tặng của cá nhân không cư trú được xác định bằng thu nhập tính thuế theo hướng dẫn tại khoản 2, Điều này nhân (x) với thuế suất 10%.

2. Thu nhập tính thuế

a) Thu nhập tính thuế từ trúng thưởng của cá nhân không cư trú là phần giá trị giải thưởng vượt trên 10 triệu đồng theo từng lần trúng thưởng tại Việt Nam.

Thu nhập từ trúng thưởng của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 15 Thông tư này;

b) Thu nhập chịu thuế từ nhận thừa kế, quà tặng của cá nhân không cư trú là phần giá trị tài sản thừa kế, quà tặng vượt trên 10 triệu đồng theo từng lần phát sinh thu nhập nhận được tại Việt Nam.

Thu nhập từ nhận thừa kế, quà tặng của cá nhân không cư trú được xác định như đối với cá nhân cư trú theo hướng dẫn tại khoản 1, Điều 16 Thông tư này.

3. Thời điểm xác định thu nhập tính thuế

a) Đối với thu nhập từ trúng thưởng: thời điểm xác định thu nhập tính thuế là thời điểm tổ chức, cá nhân ở Việt Nam trả tiền thưởng cho cá nhân không cư trú;

b) Đối với thu nhập từ thừa kế: thời điểm xác định thu nhập tính thuế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu hoặc quyền sử dụng tài sản tại Việt Nam;

c) Đối với thu nhập từ nhận quà tặng: thời điểm xác định thu nhập tính thuế là thời điểm cá nhân làm thủ tục đăng ký quyền sở hữu hoặc quyền sử dụng tài sản tại Việt Nam.

Chương 4

ĐĂNG KÝ THUẾ, KHẤU TRỪ THUẾ, KHAI THUẾ, QUYẾT TOÁN THUẾ, HOÀN THUẾ

Điều 24. Đăng ký thuế

1. Đối tượng phải đăng ký thuế

Theo quy định tại Điều 27 Nghị định số 65/2013/NĐ-CP thì đối tượng phải đăng ký thuế thu nhập cá nhân bao gồm:

a) Tổ chức, cá nhân trả thu nhập bao gồm:

a.1) Các tổ chức, cá nhân kinh doanh kể cả các chi nhánh, đơn vị phụ thuộc, đơn vị trực thuộc hạch toán riêng và có tư cách pháp nhân riêng.

a.2) Các cơ quan quản lý hành chính nhà nước các cấp.

a.3) Các tổ chức chính trị, tổ chức chính trị xã hội, tổ chức xã hội nghề nghiệp.

a.4) Các đơn vị sự nghiệp.

a.5) Các tổ chức quốc tế và tổ chức nước ngoài.

a.6) Các Ban quản lý dự án, Văn phòng đại diện của các tổ chức nước ngoài.

a.7) Các tổ chức, cá nhân trả thu nhập khác;

b) Cá nhân có thu nhập chịu thuế thu nhập cá nhân, bao gồm:

b.1) Cá nhân có thu nhập từ sản xuất, kinh doanh bao gồm cả cá nhân hành nghề độc lập; cá nhân, hộ gia đình sản xuất nông nghiệp không thuộc đối tượng miễn thuế thu nhập cá nhân. Cá nhân có thu nhập từ sản xuất, kinh doanh thực hiện đăng ký thuế thu nhập cá nhân đồng thời với việc đăng ký các loại thuế khác.

b.2) Cá nhân có thu nhập từ tiền lương, tiền công kể cả cá nhân nước ngoài làm việc cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài tại Việt Nam.

b.3) Cá nhân chuyển nhượng bất động sản.

b.4) Cá nhân có thu nhập chịu thuế khác (nếu có yêu cầu);

c. Người phụ thuộc được giảm trừ gia cảnh.

Các trường hợp đăng ký thuế nêu tại điểm a, b và c, khoản 1, Điều này, nếu đã đăng ký thuế và được cấp mã số thuế thì không phải đăng ký mới. Cá nhân có nhiều khoản thu nhập chịu thuế thu nhập cá nhân thì chỉ đăng ký thuế một lần. Mã số thuế được sử dụng chung để khai thuế đối với tất cả các khoản thu nhập.

2. Hồ sơ đăng ký thuế

Thủ tục, hồ sơ đăng ký thuế thực hiện theo văn bản hướng dẫn về quản lý thuế.

3. Địa điểm nộp hồ sơ đăng ký thuế

a) Địa điểm nộp hồ sơ đăng ký thuế thực hiện theo văn bản hướng dẫn về quản lý thuế;

b) Địa điểm nộp hồ sơ đăng ký thuế đối với một số trường hợp cụ thể:

b.1) Cá nhân có thu nhập chịu thuế từ tiền lương, tiền công nộp hồ sơ đăng ký thuế cho tổ chức, cá nhân trả thu nhập hoặc cơ quan thuế trực tiếp quản lý tổ chức, cá nhân trả thu nhập. Tổ chức, cá nhân trả thu nhập có trách nhiệm tổng hợp tờ khai đăng ký thuế của cá nhân và nộp cho cơ quan thuế trực tiếp quản lý.

b.2) Cá nhân có nhiều nguồn thu nhập: từ kinh doanh, từ tiền lương, tiền công, từ các khoản thu nhập chịu thuế khác được lựa chọn địa điểm nộp hồ sơ đăng ký thuế tại cơ quan, đơn vị trả thu nhập hoặc tại Chi cục Thuế nơi kinh doanh.

b.3) Cá nhân có thu nhập chịu thuế khác có thể nộp hồ sơ đăng ký thuế tại bất kỳ cơ quan thuế nào.

4. Đăng ký thuế đối với một số trường hợp cụ thể:

a) Đối với nhóm cá nhân kinh doanh thì người đại diện của nhóm cá nhân kinh doanh thực hiện đăng ký thuế theo hướng dẫn đối với cá nhân kinh doanh để được cấp mã số thuế cho bản thân. Mã số thuế của người đại diện của nhóm cá nhân kinh doanh được sử dụng để khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế môn bài,... chung cho cả nhóm và khai thuế thu nhập cá nhân cho bản thân người đại diện. Những cá nhân góp vốn khác trong nhóm đều phải thực hiện đăng ký thuế để được cấp mã số thuế riêng như đối với cá nhân kinh doanh;

b) Đối với cá nhân chuyển nhượng bất động sản chưa có mã số thuế thì cơ quan thuế tự động cấp mã số thuế cho cá nhân căn cứ trên thông tin cá nhân tại Hồ sơ chuyển nhượng bất động sản;

c) Đối với cá nhân là người phụ thuộc và người nộp thuế có kê khai giảm trừ gia cảnh nếu chưa có mã số thuế thì cơ quan thuế tự động cấp mã số thuế cho người phụ thuộc căn cứ trên thông tin của người phụ thuộc tại Tờ khai đăng ký giảm trừ gia cảnh (theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) của người nộp thuế.

Điều 25. Khấu trừ thuế và chứng từ khấu trừ thuế

1. Khấu trừ thuế

Khấu trừ thuế là việc tổ chức, cá nhân trả thu nhập thực hiện tính trừ số thuế phải nộp vào thu nhập của người nộp thuế trước khi trả thu nhập, cụ thể như sau:

a) Thu nhập của cá nhân không cư trú

Tổ chức, cá nhân trả các khoản thu nhập chịu thuế cho cá nhân không cư trú có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập. Số thuế phải khấu trừ được xác định theo hướng dẫn tại Chương III (từ Điều 17 đến Điều 23) Thông tư này;

b) Thu nhập từ tiền lương, tiền công

b.1) Đối với cá nhân cư trú ký hợp đồng lao động từ ba (03) tháng trở lên thì tổ chức, cá nhân trả thu nhập thực hiện khấu trừ thuế theo Biểu thuế lũy tiến từng phần, kể cả trường hợp cá nhân ký hợp đồng từ ba (03) tháng trở lên tại nhiều nơi.

b.2) Đối với cá nhân cư trú ký hợp đồng lao động từ ba (03) tháng trở lên nhưng nghỉ làm trước khi kết thúc hợp đồng lao động thì tổ chức, cá nhân trả thu nhập vẫn thực hiện khấu trừ thuế theo Biểu thuế lũy tiến từng phần.

b.3) Đối với cá nhân là người nước ngoài vào làm việc tại Việt Nam thì tổ chức, cá nhân trả thu nhập căn cứ vào thời gian làm việc tại Việt Nam của người nộp thuế ghi trên Hợp đồng hoặc văn bản cử sang làm việc tại Việt Nam để tạm khấu trừ thuế theo Biểu lũy tiến từng phần (đối với cá nhân có thời gian làm việc tại Việt Nam từ 183 ngày trong năm tính thuế) hoặc theo Biểu thuế toàn phần (đối với cá nhân có thời gian làm việc tại Việt Nam dưới 183 ngày trong năm tính thuế).

b.4) Doanh nghiệp bảo hiểm, công ty quản lý Quỹ hưu trí tự nguyện có trách nhiệm khấu trừ thuế thu nhập cá nhân đối với tiền tích lũy mua bảo hiểm không bắt buộc, tiền tích lũy đóng quỹ hưu trí tự nguyện theo hướng dẫn tại khoản 6, Điều 7 Thông tư này.

b.5) Số thuế phải khấu trừ đối với thu nhập từ tiền lương, tiền công của cá nhân cư trú được xác định theo hướng dẫn tại Điều 7 Thông tư này; của cá nhân không cư trú được xác định theo Điều 18 Thông tư này;

c) Thu nhập từ hoạt động đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp

Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, tham gia mạng lưới bán hàng đa cấp có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân. Số thuế khấu trừ được xác định theo hướng dẫn tại khoản 5, Điều 7 Thông tư này;

d) Thu nhập từ đầu tư vốn

Tổ chức, cá nhân trả thu nhập từ đầu tư vốn theo hướng dẫn tại khoản 3, Điều 2 Thông tư này có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân trừ trường hợp cá nhân tự khai thuế theo hướng dẫn tại khoản 9, Điều 26 Thông tư này. Số thuế khấu trừ được xác định theo hướng dẫn tại Điều 10 Thông tư này;

đ) Thu nhập từ chuyển nhượng chứng khoán

Mọi trường hợp chuyển nhượng chứng khoán đều phải khấu trừ thuế theo thuế suất 0,1% trên giá chuyển nhượng trước khi thanh toán cho người chuyển nhượng. Cụ thể việc khấu trừ thuế được thực hiện như sau:

đ.1) Đối với chứng khoán giao dịch trên Sở Giao dịch chứng khoán:

đ.1.1) Công ty chứng khoán, ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi thanh toán tiền cho cá nhân. Số thuế khấu trừ được xác định như hướng dẫn tại điểm b.2, khoản 2, Điều 11 Thông tư này.

đ.1.2) Công ty quản lý quỹ nơi cá nhân ủy thác quản lý danh mục đầu tư chứng khoán có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng chứng khoán của cá nhân ủy thác danh mục đầu tư chứng khoán theo bảng phân bổ của công ty gửi ngân hàng lưu ký mà công ty mở tài khoản lưu ký.

đ.2) Đối với chứng khoán chuyển nhượng không qua hệ thống giao dịch trên Sở Giao dịch chứng khoán:

đ.2.1) Đối với chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán:

Công ty chứng khoán, ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi làm thủ tục chuyển quyền sở hữu chứng khoán tại Trung tâm Lưu ký chứng khoán.

đ.2.2) Đối với chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông:

Công ty chứng khoán được ủy quyền quản lý danh sách cổ đông khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng trước khi làm thủ tục chuyển quyền sở hữu chứng khoán.

Cá nhân chuyển nhượng chứng khoán phải xuất trình hợp đồng chuyển nhượng với Công ty chứng khoán khi làm thủ tục chuyển quyền sở hữu chứng khoán;

e) Thu nhập từ chuyển nhượng vốn góp của cá nhân không cư trú

Tổ chức, cá nhân nhận chuyển nhượng vốn góp của cá nhân không cư trú có trách nhiệm khấu trừ thuế thu nhập cá nhân theo thuế suất 0,1% trên giá chuyển nhượng vốn góp;

g) Thu nhập từ trúng thưởng

Tổ chức trả tiền thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thưởng cho cá nhân trúng thưởng. Số thuế khấu trừ được xác định theo hướng dẫn tại Điều 15 Thông tư này;

h) Thu nhập từ bản quyền, nhượng quyền thương mại

Tổ chức, cá nhân trả thu nhập từ bản quyền, nhượng quyền thương mại có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân. Số thuế khấu trừ được xác định bằng phần thu nhập vượt trên 10 triệu đồng theo từng hợp đồng chuyển nhượng nhân (x) với thuế suất 5%. Trường hợp hợp đồng có giá trị lớn thanh toán làm nhiều lần thì lần đầu thanh toán, tổ chức, cá nhân trả thu nhập trừ 10 triệu đồng khỏi giá trị thanh toán, số còn lại phải nhân với thuế suất 5% để khấu trừ thuế. Các lần thanh toán sau sẽ khấu trừ thuế thu nhập tính trên tổng số tiền thanh toán của từng lần;

i) Khấu trừ thuế đối với một số trường hợp khác

Các tổ chức, cá nhân trả tiền công, tiền thù lao, tiền chi khác cho cá nhân cư trú không ký hợp đồng lao động (theo hướng dẫn tại điểm c, d, khoản 2, Điều 2 Thông tư này) hoặc ký hợp đồng lao động dưới ba (03) tháng có tổng mức trả thu nhập từ hai triệu (2.000.000) đồng/lần trở lên thì phải khấu trừ thuế theo mức 10% trên thu nhập trước khi trả cho cá nhân.

Trường hợp cá nhân chỉ có duy nhất thu nhập thuộc đối tượng phải khấu trừ thuế theo tỷ lệ nêu trên nhưng ước tính tổng mức thu nhập chịu thuế của cá nhân sau khi trừ gia cảnh chưa đến mức phải nộp thuế thì cá nhân có thu nhập làm cam kết (theo mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) gửi tổ chức trả thu nhập để tổ chức trả thu nhập làm căn cứ tạm thời chưa khấu trừ thuế thu nhập cá nhân.

Căn cứ vào cam kết của người nhận thu nhập, tổ chức trả thu nhập không khấu trừ thuế. Kết thúc năm tính thuế, tổ chức trả thu nhập vẫn phải tổng hợp danh sách và thu nhập của những cá nhân chưa đến mức khấu trừ thuế (vào mẫu ban hành kèm theo văn bản hướng dẫn về quản lý thuế) và nộp cho cơ quan thuế. Cá nhân làm cam kết phải chịu trách nhiệm về bản cam kết của mình, trường hợp phát hiện có sự gian lận sẽ bị xử lý theo quy định của Luật quản lý thuế.

Cá nhân làm cam kết theo hướng dẫn tại điểm này phải đăng ký thuế và có mã số thuế tại thời điểm cam kết.

2. Chứng từ khấu trừ

a) Tổ chức, cá nhân trả các khoản thu nhập đã khấu trừ thuế theo hướng dẫn tại khoản 1, Điều này phải cấp chứng từ khấu trừ thuế theo yêu cầu của cá nhân bị khấu trừ. Trường hợp cá nhân ủy quyền quyết toán thuế thì không cấp chứng từ khấu trừ;

b) Cấp chứng từ khấu trừ trong một số trường hợp cụ thể như sau:

b.1) Đối với cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới ba (03) tháng: cá nhân có quyền yêu cầu tổ chức, cá nhân trả thu nhập cấp chứng từ khấu trừ cho mỗi lần khấu trừ thuế hoặc cấp một chứng từ khấu trừ cho nhiều lần khấu trừ thuế trong một kỳ tính thuế.

Ví dụ 15: Ông Q ký hợp đồng dịch vụ với công ty X để chăm sóc cây cảnh tại khuôn viên của Công ty theo lịch một tháng một lần trong thời gian từ tháng 9/2013 đến tháng 4/2014. Thu nhập của ông Q được Công ty thanh toán theo từng tháng với số tiền là 03 triệu đồng. Như vậy, trường hợp này ông Q có thể yêu cầu Công ty cấp chứng từ khấu trừ theo từng tháng hoặc cấp một chứng từ phản ánh số thuế đã khấu trừ từ tháng 9 đến tháng 12/2013 và một chứng từ cho thời gian từ tháng 01 đến tháng 4/2014.

b.2) Đối với cá nhân ký hợp đồng lao động từ ba (03) tháng trở lên: tổ chức, cá nhân trả thu nhập chỉ cấp cho cá nhân một chứng từ khấu trừ trong một kỳ tính thuế.

Ví dụ 16: Ông R ký hợp đồng lao động dài hạn (từ tháng 9/2013 đến tháng hết tháng 8/2014) với công ty Y. Trong trường hợp này, nếu ông R thuộc đối tượng phải quyết toán thuế trực tiếp với cơ quan thuế và có yêu cầu Công ty cấp chứng từ khấu trừ thì Công ty sẽ thực hiện cấp 01 chứng từ phản ánh số thuế đã khấu trừ từ tháng 9 đến hết tháng 12/2013 và 01 chứng từ cho thời gian từ tháng 01 đến hết tháng 8/2014.

Điều 26. Khai thuế, quyết toán thuế

Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân và cá nhân có thu nhập thuộc diện chịu thuế thu nhập cá nhân thực hiện khai thuế và quyết toán thuế theo hướng dẫn về thủ tục, hồ sơ tại văn bản hướng dẫn về quản lý thuế. Nguyên tắc khai thuế đối với một số trường hợp cụ thể:

1. Khai thuế đối với tổ chức, cá nhân trả thu nhập chịu thuế thu nhập cá nhân

a) Tổ chức, cá nhân trả thu nhập khấu trừ thuế thu nhập cá nhân khai thuế theo tháng hoặc quý. Trường hợp trong tháng hoặc quý, tổ chức, cá nhân trả thu nhập không phát sinh khấu trừ thuế thu nhập cá nhân thì không phải khai thuế;

b) Việc khai thuế theo tháng hoặc quý được xác định một lần kể từ tháng đầu tiên có phát sinh khấu trừ thuế và áp dụng cho cả năm tính thuế, cụ thể như sau:

b.1) Tổ chức, cá nhân trả thu nhập phát sinh số thuế khấu trừ trong tháng của ít nhất một loại tờ khai thuế thu nhập cá nhân từ 50 triệu đồng trở lên thì thực hiện khai thuế theo tháng, trừ trường hợp tổ chức, cá nhân trả thu nhập thuộc diện khai thuế giá trị gia tăng theo quý.

b.2) Tổ chức, cá nhân trả thu nhập không thuộc diện khai thuế theo tháng theo hướng dẫn nêu trên thì thực hiện khai thuế theo quý;

c) Tổ chức, cá nhân trả thu nhập thuộc diện chịu thuế thu nhập cá nhân không phân biệt có phát sinh khấu trừ thuế hay không phát sinh khấu trừ thuế có trách nhiệm khai quyết toán thuế thu nhập cá nhân và quyết toán thuế thu nhập cá nhân thay cho các cá nhân có ủy quyền.

2. Khai thuế đối với cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh

a) Cá nhân cư trú có thu nhập từ tiền lương, tiền công khai thuế trực tiếp với cơ quan thuế bao gồm:

a.1) Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức quốc tế, Đại sứ quán, Lãnh sự quán tại Việt Nam trả nhưng chưa thực hiện khấu trừ thuế thực hiện khai thuế trực tiếp với cơ quan thuế theo quý.

a.2) Cá nhân cư trú có thu nhập từ tiền lương, tiền công do các tổ chức, cá nhân trả từ nước ngoài thực hiện khai thuế trực tiếp với cơ quan thuế theo quý;

b) Cá nhân, nhóm cá nhân cư trú có thu nhập từ kinh doanh khai thuế trực tiếp với cơ quan thuế bao gồm:

b.1) Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp kê khai là cá nhân, nhóm cá nhân kinh doanh thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ và cá nhân, nhóm cá nhân kinh doanh chỉ hạch toán được doanh thu, không hạch toán được chi phí thực hiện khai thuế theo quý.

b.2) Cá nhân, nhóm cá nhân kinh doanh nộp thuế theo phương pháp khoán là cá nhân kinh doanh, nhóm cá nhân kinh doanh không thực hiện đúng quy định của pháp luật về kế toán, hóa đơn, chứng từ, không xác định được doanh thu, chi phí và thu nhập chịu thuế thực hiện khai thuế theo năm.

b.3) Cá nhân kinh doanh lưu động (buôn chuyến) khai thuế thu nhập cá nhân theo từng lần phát sinh.

b.4) Cá nhân kinh doanh sử dụng hóa đơn do cơ quan thuế bán lẻ theo từng số khai thuế thu nhập cá nhân theo từng lần phát sinh đối với doanh thu trên hóa đơn.

b.5) Cá nhân không kinh doanh nhưng có phát sinh hoạt động bán hàng hóa, cung ứng dịch vụ cần có hóa đơn để giao cho khách hàng khai thuế thu nhập cá nhân theo từng lần phát sinh.

b.6) Cá nhân, nhóm cá nhân có thu nhập từ cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác khai thuế theo quý hoặc từng lần phát sinh;

c) 8 Cá nhân cư trú có thu nhập từ tiền lương, tiền công, từ kinh doanh có trách nhiệm khai quyết toán thuế nếu có số thuế phải nộp thêm hoặc có số thuế nộp thừa đề nghị hoàn thuế hoặc bù trừ thuế vào kỳ khai thuế tiếp theo, trừ các trường hợp sau:

c.1) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau.

c.2) Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán.

c.3) Cá nhân, hộ gia đình chỉ có thu nhập từ việc cho thuê nhà, cho thuê quyền sử dụng đất đã thực hiện nộp thuế theo kê khai tại nơi có nhà, quyền sử dụng đất cho thuê.

c.4) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập vãng lai ở các nơi khác bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị trả thu nhập khấu trừ thuế tại nguồn theo tỷ lệ 10% nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.5) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị mà có thêm thu nhập từ cho thuê nhà, cho thuê quyền sử dụng đất có doanh thu bình quân tháng trong năm không quá 20 triệu đồng đã nộp thuế tại nơi có nhà cho thuê, có quyền sử dụng đất cho thuê nếu không có yêu cầu thì không quyết toán thuế đối với phần thu nhập này.

c.6) Cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp đã được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không quyết toán thuế đối với phần thu nhập này;

d) Cá nhân có thu nhập từ tiền lương, tiền công ủy quyền cho tổ chức, cá nhân trả thu nhập quyết toán thuế thay trong các trường hợp sau:

d.1) Cá nhân chỉ có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên tại một đơn vị và thực tế đang làm việc ở đơn vị tại thời điểm ủy quyền quyết toán, kể cả trường hợp không làm việc đủ 12 tháng trong năm.

d.2) Cá nhân có thu nhập từ tiền lương, tiền công ký hợp đồng lao động từ ba (03) tháng trở lên và có thêm thu nhập khác theo hướng dẫn tại tiết c.4 và c.5, điểm c, khoản 2, Điều này;

đ) Tổ chức, cá nhân trả thu nhập chỉ thực hiện quyết toán thuế thay cho cá nhân đối với phần thu nhập từ tiền lương, tiền công mà cá nhân nhận được từ tổ chức, cá nhân trả thu nhập;

e) Nguyên tắc khai thuế, quyết toán thuế đối với một số trường hợp như sau:

e.1) Trường hợp cá nhân cư trú có thu nhập phát sinh tại nước ngoài đã tính và nộp thuế thu nhập cá nhân theo quy định của nước ngoài thì được trừ số thuế đã nộp ở nước ngoài. Số thuế được trừ không vượt quá số thuế phải nộp tính theo biểu thuế của Việt Nam tính phân bổ cho phần thu nhập phát sinh tại nước ngoài. Tỷ lệ phân bổ được xác định bằng tỷ lệ giữa số thu nhập phát sinh tại nước ngoài và tổng thu nhập chịu thuế.

e.2) Cá nhân cư trú có thu nhập từ kinh doanh, thu nhập từ tiền lương, tiền công trong trường hợp số ngày có mặt tại Việt Nam tính trong năm dương lịch đầu tiên là dưới 183 ngày, nhưng tính trong 12 tháng liên tục kể từ ngày đầu tiên có mặt tại Việt Nam là từ 183 ngày trở lên.

- Năm tính thuế thứ nhất: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 kể từ ngày tính đủ 12 tháng liên tục.

- Từ năm tính thuế thứ hai: khai và nộp hồ sơ quyết toán thuế chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm dương lịch. Số thuế còn phải nộp trong năm tính thuế thứ 2 được xác định như sau:

Số thuế còn phải nộp năm tính thuế thứ 2

=

Số thuế phải nộp của năm tính thuế thứ 2

-

Số thuế tính trùng được trừ

Trong đó:

Số thuế phải nộp của năm tính thuế thứ 2

=

Thu nhập tính thuế của năm tính thuế thứ 2

x

Thuế suất thuế thu nhập cá nhân theo Biểu lũy tiến từng phần

Số thuế tính trùng được trừ

=

Số thuế phải nộp trong năm tính thuế thứ nhất

x

Số tháng tính trùng

12

Ví dụ 17: Ông S là người nước ngoài lần đầu tiên tới Việt Nam làm việc theo hợp đồng có thời hạn từ ngày 01/6/2014 đến 31/5/2016. Năm 2014, ông S có mặt tại Việt Nam 80 ngày và phát sinh thu nhập từ tiền lương, tiền công là 134 triệu đồng. Năm 2015, ông S có mặt tại Việt Nam trong thời gian từ 01/01/2015 đến hết ngày 31/5/2015 là 110 ngày và phát sinh thu nhập từ tiền lương, tiền công là 106 triệu đồng; từ ngày 01/6/2015 đến 31/12/2015, ông S có mặt tại Việt Nam là 105 ngày và phát sinh thu nhập từ tiền lương, tiền công là 122 triệu đồng. Ông S không đăng ký giảm trừ gia cảnh cho người phụ thuộc và không phát sinh các khoản đóng góp bảo hiểm, từ thiện, nhân đạo, khuyến học.

Số thuế thu nhập cá nhân của Ông S phải nộp được xác định như sau:

+ Nếu tính theo năm 2014, Ông S là cá nhân không cư trú, nhưng tính theo 12 tháng liên tục kể từ ngày 01/6/2014 đến hết ngày 31/5/2015, tổng thời gian ông S có mặt tại Việt Nam là 190 ngày (80 ngày + 110 ngày). Vì vậy, ông S là cá nhân cư trú tại Việt Nam.

+ Năm tính thuế thứ nhất (từ ngày 01/6/2014 đến ngày 31/5/2015):

- Tổng thu nhập chịu thuế trong năm tính thuế thứ nhất:

134 triệu đồng + 106 triệu đồng = 240 triệu đồng

- Giảm trừ gia cảnh: 9 triệu đồng x 12 = 108 triệu đồng

- Thu nhập tính thuế: 240 triệu đồng - 108 triệu đồng = 132 triệu đồng

- Thuế thu nhập cá nhân phải nộp năm tính thuế thứ nhất:

60 triệu đồng x 5% + (120 triệu đồng - 60 triệu đồng) x 10% + (132 triệu đồng - 120 triệu đồng) x 15% = 10,8 triệu đồng

+ Năm tính thuế thứ hai (từ 01/01/2015 đến hết ngày 31/12/2015): Ông S có mặt tại Việt Nam 215 ngày (110 ngày + 105 ngày) là cá nhân cư trú tại Việt Nam.

- Thu nhập chịu thuế phát sinh trong năm 2015:

106 triệu đồng + 122 triệu đồng = 228 triệu đồng

- Giảm trừ gia cảnh: 9 triệu đồng x 12 = 108 triệu đồng

- Thu nhập tính thuế năm 2015:

228 triệu đồng - 108 triệu đồng = 120 triệu đồng

- Thuế thu nhập cá nhân phải nộp năm 2015:

(60 triệu đồng x 5%) + (120 triệu đồng - 60 triệu đồng) x 10% = 9 triệu đồng

+ Quyết toán thuế năm 2015 có 5 tháng tính trùng với quyết toán thuế năm thứ nhất (từ tháng 01/2015 đến tháng 5/2015)

- Số thuế tính trùng được trừ:

(10,8 triệu đồng/12 tháng) x 5 tháng = 4,5 triệu đồng.

- Thuế thu nhập cá nhân còn phải nộp năm 2015 là:

9 triệu đồng - 4,5 triệu đồng = 4,5 triệu đồng

e.3) Cá nhân cư trú là người nước ngoài kết thúc hợp đồng làm việc tại Việt Nam thực hiện quyết toán thuế với cơ quan thuế trước khi xuất cảnh.

e.4) Đối với cá nhân cho thuê nhà, quyền sử dụng đất, mặt nước, tài sản khác thực hiện quyết toán thuế thu nhập cá nhân trừ các trường hợp không phải quyết toán thuế theo hướng dẫn tại điểm c.3 và c.5, khoản 2, Điều này, cụ thể như sau:

e.4.1) Trường hợp cá nhân khai thuế theo quý hoặc khai thuế theo từng lần phát sinh đối với hợp đồng có kỳ hạn thanh toán từ một năm trở xuống thì thực hiện quyết toán thuế như đối với cá nhân kinh doanh nộp thuế theo phương pháp kê khai.

e.4.2) Trường hợp cá nhân khai thuế theo từng lần phát sinh đối với hợp đồng có kỳ hạn thanh toán trên một năm và nhận tiền trước cho một thời hạn thuê thì cá nhân lựa chọn một trong hai hình thức hình thức quyết toán thuế như sau: nếu quyết toán thuế hết vào năm đầu thì doanh thu được xác định theo doanh thu trả tiền một lần và tính giảm trừ gia cảnh của một năm, các năm sau không tính lại; nếu quyết toán theo từng năm thì tạm kê khai doanh thu trả tiền một lần và tính giảm trừ gia cảnh của năm đầu, các năm sau phân bổ lại doanh thu cho thuê tài sản và tính giảm trừ gia cảnh theo thực tế phát sinh.

e.5) Cá nhân có thu nhập từ đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp trực tiếp quyết toán thuế với cơ quan thuế nếu thuộc diện phải quyết toán thuế.

e.6) Cá nhân có thu nhập từ tiền lương, tiền công, từ kinh doanh nhưng thuộc diện xét giảm thuế do thiên tai, hỏa hoạn, tai nạn, bệnh hiểm nghèo trực tiếp quyết toán thuế với cơ quan thuế.

e.7) Cá nhân, nhóm cá nhân kinh doanh là đối tượng không cư trú nhưng có địa điểm kinh doanh cố định trên lãnh thổ Việt Nam thực hiện khai thuế, quyết toán thuế như đối với cá nhân, nhóm cá nhân kinh doanh là đối tượng cư trú.

3. Khai thuế đối với thu nhập từ chuyển nhượng bất động sản

a) Cá nhân có thu nhập từ chuyển nhượng bất động sản thực hiện khai thuế theo từng lần phát sinh, kể cả trường hợp thuộc đối tượng được miễn thuế. Khai thuế đối với một số trường hợp cụ thể như sau:

a.1) Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp, bảo lãnh vay vốn hoặc thanh toán tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; đến hết thời hạn trả nợ, cá nhân không có khả năng trả nợ thì tổ chức tín dụng, chi nhánh ngân hàng nước ngoài làm thủ tục phát mại, bán bất động sản đó đồng thời thực hiện khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thực hiện thanh quyết toán các khoản nợ của cá nhân.

a.2) Trường hợp cá nhân có quyền sử dụng đất, quyền sở hữu nhà nhưng đem thế chấp để vay vốn hoặc thanh toán với tổ chức cá nhân khác, nay thực hiện chuyển nhượng toàn bộ (hoặc một phần) bất động sản đó để thanh toán nợ thì cá nhân có quyền sử dụng đất, quyền sở hữu nhà phải khai thuế, nộp thuế thu nhập cá nhân hoặc tổ chức, cá nhân làm thủ tục chuyển nhượng thay phải khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân trước khi thanh quyết toán các khoản nợ.

a.3) Trường hợp bất động sản do cá nhân chuyển nhượng cho tổ chức, cá nhân khác theo quyết định thi hành án của Tòa án thì cá nhân chuyển nhượng phải khai, nộp thuế hoặc tổ chức, cá nhân tổ chức bán đấu giá phải khai thuế, nộp thuế thu nhập cá nhân thay cho cá nhân chuyển nhượng. Riêng đối với bất động sản của cá nhân bị cơ quan Nhà nước có thẩm quyền thực hiện tịch thu, bán đấu giá nộp vào Ngân sách Nhà nước theo quy định của pháp luật thì không phải khai, nộp thuế thu nhập cá nhân.

a.4) Trường hợp chuyển đổi nhà, đất cho nhau giữa các cá nhân không thuộc các trường hợp chuyển đổi đất nông nghiệp để sản xuất thuộc đối tượng được miễn thuế thu nhập cá nhân theo hướng dẫn tại điểm đ, khoản 1, Điều 3 Thông tư này thì từng cá nhân chuyển đổi nhà, đất phải khai thuế, nộp thuế thu nhập cá nhân.

a.5) Trường hợp khai thay hồ sơ khai thuế thu nhập cá nhân đối với hoạt động chuyển nhượng bất động sản, thì tổ chức, cá nhân khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên, nếu là tổ chức khai thay thì sau khi ký tên phải đóng dấu của tổ chức. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng bất động sản;

b) Cơ quan quản lý bất động sản chỉ làm thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản khi đã có chứng từ nộp thuế thu nhập cá nhân hoặc xác nhận của cơ quan thuế về khoản thu nhập từ việc chuyển nhượng bất động sản thuộc đối tượng được miễn thuế hoặc tạm thời chưa thu thuế.

4. Khai thuế đối với thu nhập từ hoạt động chuyển nhượng vốn (trừ chuyển nhượng chứng khoán)

a) Cá nhân cư trú chuyển nhượng vốn góp thực hiện khai thuế theo từng lần chuyển nhượng không phân biệt có hay không phát sinh thu nhập;

b) Cá nhân không cư trú có thu nhập từ chuyển nhượng vốn góp tại Việt Nam không phải khai thuế trực tiếp với cơ quan thuế mà tổ chức, cá nhân nhận chuyển nhượng thực hiện khấu trừ thuế theo hướng dẫn tại điểm e, khoản 1, Điều 25 Thông tư này và khai thuế theo từng lần phát sinh;

c) Doanh nghiệp làm thủ tục thay đổi danh sách thành viên góp vốn trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng vốn nộp thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng vốn góp (trường hợp là chuyển nhượng vốn của cá nhân cư trú) hoặc cá nhân nhận chuyển nhượng vốn (trường hợp là chuyển nhượng vốn của cá nhân không cư trú).

5. Khai thuế đối với cá nhân có thu nhập từ chuyển nhượng chứng khoán

a) Cá nhân chuyển nhượng chứng khoán của Công ty đại chúng giao dịch tại Sở giao dịch chứng khoán không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký, Công ty quản lý quỹ nơi cá nhân ủy thác quản lý danh mục đầu tư khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này;

b) Cá nhân chuyển nhượng chứng khoán không thông qua hệ thống giao dịch trên Sở giao dịch chứng khoán:

b.1) Cá nhân chuyển nhượng chứng khoán của công ty đại chúng đã đăng ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán, Ngân hàng thương mại nơi cá nhân mở tài khoản lưu ký chứng khoán khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này.

b.2) Cá nhân chuyển nhượng chứng khoán của công ty cổ phần chưa là công ty đại chúng nhưng tổ chức phát hành chứng khoán ủy quyền cho công ty chứng khoán quản lý danh sách cổ đông không phải khai trực tiếp với cơ quan thuế mà Công ty chứng khoán được ủy quyền quản lý danh sách cổ đông khấu trừ thuế và khai thuế theo hướng dẫn tại khoản 1, Điều 26 Thông tư này.

c) Cá nhân chuyển nhượng chứng khoán không thuộc trường hợp nêu tại điểm a, b, khoản 5, Điều này thì khai thuế theo từng lần phát sinh;

d) Doanh nghiệp thực hiện thủ tục thay đổi danh sách cổ đông trong trường hợp chuyển nhượng chứng khoán mà không có chứng từ chứng minh cá nhân chuyển nhượng chứng khoán đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán có trách nhiệm khai thuế, nộp thuế thay cho cá nhân.

Trường hợp doanh nghiệp nơi cá nhân chuyển nhượng chứng khoán khai thuế thay cho cá nhân thì doanh nghiệp thực hiện khai thay hồ sơ khai thuế thu nhập cá nhân. Doanh nghiệp khai thay ghi thêm “Khai thay” vào phần trước cụm từ “Người nộp thuế hoặc Đại diện hợp pháp của người nộp thuế” đồng thời người khai ký, ghi rõ họ tên và đóng dấu của doanh nghiệp. Trên hồ sơ tính thuế, chứng từ thu thuế vẫn phải thể hiện đúng người nộp thuế là cá nhân chuyển nhượng chứng khoán;

đ) Cuối năm nếu cá nhân chuyển nhượng chứng khoán có yêu cầu quyết toán thuế thì thực hiện khai quyết toán thuế trực tiếp với cơ quan thuế.

6. Khai thuế đối với thu nhập từ nhận thừa kế, quà tặng

a) Cá nhân có thu nhập từ nhận thừa kế, nhận quà tặng khai thuế theo từng lần phát sinh kể cả trường hợp được miễn thuế;

b) Các cơ quan quản lý Nhà nước, các tổ chức có liên quan chỉ thực hiện thủ tục chuyển quyền sở hữu, quyền sử dụng bất động sản, chứng khoán, phần vốn góp và các tài sản khác phải đăng ký quyền sở hữu hoặc quyền sử dụng cho người nhận thừa kế, nhận quà tặng khi đã có chứng từ nộp thuế hoặc xác nhận của cơ quan thuế về khoản thu nhập từ thừa kế, quà tặng là bất động sản được miễn thuế.

7. Khai thuế đối với cá nhân cư trú có thu nhập phát sinh tại nước ngoài

Cá nhân cư trú có thu nhập phát sinh tại nước ngoài thực hiện khai thuế theo từng lần phát sinh, riêng cá nhân cư trú có thu nhập từ tiền lương, tiền công trả từ nước ngoài khai thuế theo quý.

8. Khai thuế đối với cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận thu nhập ở nước ngoài

a) Cá nhân không cư trú có thu nhập phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo lần phát sinh. Riêng cá nhân không cư trú có thu nhập từ tiền lương, tiền công phát sinh tại Việt Nam nhưng nhận tại nước ngoài khai thuế theo quý;

b) Cá nhân không cư trú có thu nhập từ chuyển nhượng bất động sản, chuyển nhượng vốn (bao gồm cả chuyển nhượng chứng khoán) phát sinh tại Việt Nam nhưng nhận thu nhập tại nước ngoài thực hiện khai thuế theo từng lần phát sinh hướng dẫn tại khoản 3, khoản 4, khoản 5 Điều này.

9. Khai thuế đối với thu nhập từ đầu tư vốn trong trường hợp nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn.

Cá nhân nhận cổ tức bằng cổ phiếu, lợi tức ghi tăng vốn chưa phải khai và nộp thuế từ đầu tư vốn khi nhận. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp cá nhân khai và nộp thuế thu nhập cá nhân đối với thu nhập từ chuyển nhượng vốn và thu nhập từ đầu tư vốn.

10. Khai thuế đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng chứng khoán, chuyển nhượng bất động sản trong trường hợp góp vốn bằng phần vốn góp, góp vốn bằng chứng khoán, góp vốn bằng bất động sản.

Cá nhân góp vốn bằng phần vốn góp, bằng chứng khoán, bằng bất động sản chưa phải khai và nộp thuế từ chuyển nhượng khi góp vốn. Khi chuyển nhượng vốn, rút vốn, giải thể doanh nghiệp cá nhân khai và nộp thuế đối với thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản khi góp vốn và thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản khi chuyển nhượng.

11. Khai thuế từ tiền lương, tiền công đối với thu nhập từ thưởng bằng cổ phiếu. Cá nhân khi nhận thưởng bằng cổ phiếu từ đơn vị sử dụng lao động chưa phải nộp thuế từ tiền lương, tiền công. Khi cá nhân chuyển nhượng cổ phiếu thưởng thì khai thuế đối với thu nhập từ chuyển nhượng cổ phiếu và thu nhập từ tiền lương, tiền công.

Điều 27. Trách nhiệm của tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 07 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.

Điều 28. Hoàn thuế

1. Việc hoàn thuế thu nhập cá nhân áp dụng đối với những cá nhân đã đăng ký và có mã số thuế tại thời điểm nộp hồ sơ quyết toán thuế.

2. Đối với cá nhân đã ủy quyền quyết toán thuế cho tổ chức, cá nhân trả thu nhập thực hiện quyết toán thay thì việc hoàn thuế của cá nhân được thực hiện thông qua tổ chức, cá nhân trả thu nhập. Tổ chức, cá nhân trả thu nhập thực hiện bù trừ số thuế nộp thừa, nộp thiếu của các cá nhân. Sau khi bù trừ, nếu còn số thuế nộp thừa thì được bù trừ vào kỳ sau hoặc hoàn thuế nếu có đề nghị hoàn trả.

3. Đối với cá nhân thuộc diện khai trực tiếp với cơ quan thuế có thể lựa chọn hoàn thuế hoặc bù trừ vào kỳ sau tại cùng cơ quan thuế.

4. Trường hợp cá nhân có phát sinh hoàn thuế thu nhập cá nhân nhưng chậm nộp tờ khai quyết toán thuế theo quy định thì không áp dụng phạt đối với vi phạm hành chính khai quyết toán thuế quá thời hạn.

Chương 5

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành 9

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 10 năm 2013.

Các nội dung về chính sách thuế thu nhập cá nhân quy định tại Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP hiệu lực từ thời điểm Luật, Nghị định có hiệu lực (01/7/2013).

Bãi bỏ hướng dẫn về thuế thu nhập cá nhân tại các Thông tư số 84/2008/TT-BTC ngày 30/9/2008, 10/2009/TT-BTC ngày 21/01/2009, 42/2009/TT-BTC ngày 09/3/2009, 62/2009/TT-BTC ngày 27/3/2009, 161/2009/TT-BTC ngày 12/8/2009, 164/2009/ TT-BTC ngày 13/8/2009, 02/2010/TT-BTC ngày 11/01/2010, 12/2011/TT-BTC ngày 26/01/2011, 78/2011/TT-BTC ngày 08/6/2011, 113/2011/TT-BTC ngày 04/8/2011 của Bộ Tài chính.

2. Bãi bỏ các nội dung hướng dẫn về thuế thu nhập cá nhân do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

Điều 30. Trách nhiệm thi hành 10

1. Các nội dung khác liên quan đến quản lý thuế không hướng dẫn tại Thông tư này được thực hiện theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thực hiện Luật Quản lý thuế.

2. Việc giải quyết những tồn tại, vướng mắc về thuế thu nhập cá nhân phát sinh trước ngày 01 tháng 7 năm 2013 tiếp tục thực hiện theo quy định tại các văn bản hướng dẫn có hiệu lực cùng thời điểm.

3. Việc áp dụng tỷ lệ thu nhập chịu thuế ấn định đối với cá nhân kinh doanh theo hướng dẫn tại Điều 8 Thông tư này được thực hiện thống nhất từ ngày 01 tháng 01 năm 2014.

4. Đối với hợp đồng mua bán nền nhà, hợp đồng góp vốn để có quyền mua nền nhà, nhà, căn hộ ký trước thời điểm có hiệu lực thi hành của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, nay được chủ đầu tư đồng ý cho cá nhân chuyển nhượng thì khai, nộp thuế như hướng dẫn với chuyển nhượng nhà ở hình thành trong tương lai.

5. 11 Đối với trường hợp người sử dụng bất động sản do nhận chuyển nhượng trong khoảng thời gian từ ngày 01 tháng 7 năm 1994 đến trước ngày 01 tháng 01 năm 2009, nếu từ ngày 01 tháng 01 năm 2009 nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản khác gắn liền với đất được cơ quan Nhà nước có thẩm quyền chấp thuận thì chỉ nộp một (01) lần thuế thu nhập cá nhân. Trường hợp người sử dụng bất động sản do nhận chuyển nhượng trước ngày 01 tháng 7 năm 1994 thì không thu thuế thu nhập cá nhân.

Từ ngày 01 tháng 01 năm 2009 thực hiện Luật thuế thu nhập cá nhân, cá nhân chuyển nhượng bất động sản có hợp đồng công chứng hoặc không có hợp đồng chỉ có giấy tờ viết tay đều phải nộp thuế thu nhập cá nhân cho từng lần chuyển nhượng.

6. Cá nhân đang được hưởng ưu đãi về thuế thu nhập cá nhân trước ngày Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân có hiệu lực thi hành thì tiếp tục được hưởng ưu đãi về thuế thu nhập cá nhân cho thời gian ưu đãi còn lại.

7. Trường hợp nước Cộng hòa xã hội chủ nghĩa Việt Nam tham gia ký kết Điều ước quốc tế có quy định về thuế thu nhập cá nhân khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính (Tổng cục Thuế) để nghiên cứu giải quyết./.

XÁC THỰC VĂN BẢN HỢP NHẤT
KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC: 01/PL-TNCN

(Ban hành kèm theo Thông tư số 111/2013/TT-BTC ngày 15 tháng 8 năm 2013 của Bộ Tài chính)

PHỤ LỤC

BẢNG HƯỚNG DẪN PHƯƠNG PHÁP TÍNH THUẾ THEO BIỂU THUẾ LŨY TIẾN TỪNG PHẦN
(đối với thu nhập từ tiền lương, tiền công, từ kinh doanh)

Phương pháp tính thuế lũy tiến từng phần được cụ thể hóa theo Biểu tính thuế rút gọn như sau:

Bậc | Thu nhập tính thuế/tháng | Thuế suất | Tính số thuế phải nộp
 |  |  | Cách 1 | Cách 2
1 | Đến 5 triệu đồng (trđ) | 5% | 0 trđ + 5% TNTT | 5% TNTT
2 | Trên 5 trđ đến 10 trđ | 10% | 0,25 trđ + 10% TNTT trên 5 trđ | 10% TNTT - 0,25 trđ
3 | Trên 10 trđ đến 18 trđ | 15% | 0,75 trđ + 15% TNTT trên 10 trđ | 15% TNTT - 0,75 trđ
4 | Trên 18 trđ đến 32 trđ | 20% | 1,95 trđ + 20% TNTT trên 18 trđ | 20% TNTT - 1,65 trđ
5 | Trên 32 trđ đến 52 trđ | 25% | 4,75 trđ + 25% TNTT trên 32 trđ | 25% TNTT - 3,25 trđ
6 | Trên 52 trđ đến 80 trđ | 30% | 9,75 trđ + 30% TNTT trên 52 trđ | 30 % TNTT - 5,85 trđ
7 | Trên 80 trđ | 35% | 18,15 trđ + 35% TNTT trên 80 trđ | 35% TNTT - 9,85 trđ

PHỤ LỤC: 02/PL-TNCN

(Ban hành kèm theo Thông tư số 111/2013/TT-BTC ngày 15 tháng 8 năm 2013 của Bộ Tài chính)

PHỤ LỤC

BẢNG QUY ĐỔI THU NHẬP KHÔNG BAO GỒM THUẾ RA THU NHẬP TÍNH THUẾ
(đối với thu nhập từ tiền lương, tiền công)

STT | Thu nhập làm căn cứ quy đổi/tháng (viết tắt là TNQĐ) | Thu nhập tính thuế
1 | Đến 4,75 triệu đồng (trđ) | TNQĐ/0,95
2 | Trên 4,75 trđ đến 9,25trđ | (TNQĐ - 0,25 trđ)/0,9
3 | Trên 9,25 trđ đến 16,05trđ | (TNQĐ - 0,75 trđ )/0,85
4 | Trên 16,05 trđ đến 27,25 trđ | (TNQĐ - 1,65 trđ)/0,8
5 | Trên 27,25 trđ đến 42,25 trđ | (TNQĐ - 3,25 trđ)/0,75
6 | Trên 42,25 trđ đến 61,85 trđ | (TNQĐ - 5,85 trđ)/0,7
7 | Trên 61,85 trđ | (TNQĐ - 9,85 trđ)/0,65

1 Thông tư này được hợp nhất từ 03 Thông tư sau:

- Thông tư số 111/2013/TT-BTC ngày 15 tháng 8 năm 2013 của Bộ Tài chính hướng dẫn thực hiện Luật Thuế thu nhập cá nhân, Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân và Nghị định số 65/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, có hiệu lực kể từ ngày 01 tháng 10 năm 2013;

- Thông tư số 119/2014/TT-BTC ngày 25 tháng 8 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/ TT-BTC ngà y 15/8/2013, Thông tư số 219/2013/TT-BTC ngà y 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014;

- Thông tư số 151/2014/TT-BTC ngày 10 tháng 10 năm 2014 của Bộ Tài chính hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

Văn bản hợp nhất này không thay thế 03 Thông tư nêu trên.

2 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/ TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng số 31/2013/QH13 ngày 19 tháng 6 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và Nghị định số 04/2014/NĐ-CP ngày 17/01/2014 sửa đổi, bổ sung Nghị định số 51/2010/NĐ-CP ngày 14/5/2010;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Thực hiện cải cách, đơn giản các thủ tục hành chính về thuế, Bộ trưởng Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung như sau:”

Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế thu nhập cá nhân số 04/2007/QH12 và Luật số 26/2012/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Luật số 32/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 65/2013/NĐ-CP ngày 27/6/2013 của Chính phủ quy định chi tiết một số điều của Luật thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa

đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện quy định tại Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:”

3 Đoạn này được sửa đổi, bổ sung theo quy định tại Điều 2 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

4 Đoạn này được sửa đổi, bổ sung theo quy định tại Điều 2 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

5 Đoạn này được sửa đổi, bổ sung theo quy định tại Điều 2 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

6 Đoạn này được sửa đổi, bổ sung theo quy định tại Điều 2 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

7 Tiết này được sửa đổi, bổ sung theo quy định tại Điều 11 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

8 Điểm này được sửa đổi, bổ sung theo quy định tại Điều 12 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.

9 Điều 7 Thông tư số 119/2014/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế, có hiệu lực kể từ ngày 01 tháng 9 năm 2014 quy định như sau:

“Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2014.

Đối với những trường hợp thực hiện thủ tục, biểu mẫu theo các Thông tư quy định tại khoản 2 Điều này mà doanh nghiệp cần thời gian chuẩn bị thì doanh nghiệp được chủ động lựa chọn thủ tục, biểu mẫu theo quy định hiện hành và theo quy định sửa đổi, bổ sung để tiếp tục thực hiện đến hết 31/10/2014 mà không cần thông báo, đăng ký với cơ quan thuế. Tổng cục Thuế có trách nhiệm chỉ đạo, hướng dẫn cụ thể việc thực hiện quy định này.

2. Bãi bỏ các hướng dẫn, mẫu biểu tại các Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính đã được sửa đổi, bổ sung, thay thế, bãi bỏ tại Thông tư này.

3. Các thủ tục hành chính về thuế khác không được hướng dẫn tại Thông tư này tiếp tục thực hiện theo các văn bản pháp luật hiện hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết./.”

Điều 22 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 quy định như sau:

“Điều 22. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2014.

Riêng quy định tại Chương I Thông tư này áp dụng cho kỳ tính thuế thu nhập doanh nghiệp từ năm 2014.”

10 Điều 25 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014 quy định như sau:

“Điều 25. Trách nhiệm thi hành

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.”

11 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 11 Thông tư số 151/2014/TT-BTC hướng dẫn thi hành Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ về việc sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế, có hiệu lực kể từ ngày 15 tháng 11 năm 2014.


Thue Nha thau

Thuế Nhà thầu

è Thông tư

è Văn bản


TT 1998 -169 thue nha thau

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 169/1998/TT-BTC NGÀY 22 THÁNG 12 NĂM 1998
HƯỚNG DẪN CHẾ ĐỘ THUẾ ÁP DỤNG ĐỐI VỚI CÁC TỔ CHỨC,
CÁ NHÂN NƯỚC NGOÀI HOẠT ĐỘNG KINH DOANH TẠI VIỆT NAM KHÔNG THUỘC CÁC HÌNH THỨC ĐẦU TƯ THEO LUẬT ĐẦU TƯ
NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Luật thuế Giá trị gia tăng số 02/1997/QH9 ngày 10/5/1997; Luật thuế thu nhập doanh nghiệp số 03/1997/QH9 ngày 10/5/1997;

Căn cứ Nghị định số 28/1998/ND- CP ngày 11/5/1998 của Chính phủ quy định chi tiết thi hành Luật thuế Giá trị gia tăng; Nghị định số 30/1998/ND-CP ngày 13 tháng 5 năm 1998 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp;

Căn cứ các văn bản quy phạm pháp luật hiện hành có liên quan;

Bộ Tài Chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với các tổ chức kinh tế và cá nhân nước ngoài tiến hành hoạt động kinh doanh tại Việt nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt nam như sau:

A. PHẠM VI ÁP DỤNG.

I. ĐỐI TƯỢNG ÁP DỤNG THÔNG TƯ:

Nghĩa vụ thuế hướng dẫn tại Thông tư này áp dụng đối với các tổ chức, cá nhân nước ngoài hoạt động sản xuất kinh doanh tại Việt nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt nam.

II. THÔNG TƯ NÀY KHÔNG ÁP DỤNG ĐỐI VỚI CÁC ĐỐI TƯỢNG
SAU ĐÂY:

- Tổ chức, cá nhân nước ngoài sửa chữa máy bay, tàu biển cho các tổ chức, cá nhân Việt nam tại nước ngoài.

- Tổ chức, cá nhân nước ngoài thực hiện cung cấp hàng hoá tại cửa khẩu Việt nam hoặc cửa khẩu nước ngoài cho tổ chức, cá nhân Việt nam theo hợp đồng mua bán thương mại thuần túy.

- Cá nhân nước ngoài vào Việt nam làm việc trên cơ sở hợp đồng lao động ký với tổ chức cá nhân Việt nam hoặc do các tổ chức cá nhân nước ngoài gửi đến làm việc tại Việt nam được trả tiền lương, tiền công. Các đối tượng này có nghĩa vụ nộp thuế thu nhập cá nhân.

Trường hợp Nhà nước cộng hoà xã hội chủ nghĩa Việt nam gia nhập một tổ chức quốc tế hoặc ký kết Điều ước quốc tế với một hay nhiều quốc gia mà trong Điều lệ, Điều ước quốc tế tham gia có quy định khác liên quan đến vấn đề hướng dẫn tại Thông tư này thì áp dụng theo các quy định của Điều lệ, Điều ước quốc tế và các văn bản hướng dẫn thực hiện Điều lệ, Điều ước quốc tế đã tham gia.

III. TRONG THÔNG TƯ NÀY, CÁC TỪ NGỮ DƯỚI ĐÂY ĐƯỢC HIỂU
NHƯ SAU:

1. "Nhà thầu" là tổ chức hoặc cá nhân nước ngoài tiến hành các hoạt động sản xuất kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật đầu tư nước ngoài tại Việt Nam. Việc thực hiện kinh doanh của Nhà thầu có thể được thực hiện trên cơ sở các hợp đồng được ký giữa họ với tổ chức hoặc cá nhân Việt Nam dưới đây gọi tắt là Bên Việt Nam ký hợp đồng.

"Nhà thầu" cũng bao gồm cả các tổ chức, cá nhân nước ngoài cung cấp các "dịch vụ dầu khí" theo Luật dầu khí.

2. "Nhà thầu phụ" là tổ chức, cá nhân tiến hành cung cấp các dịch vụ cho Nhà thầu hoặc thực hiện một phần công việc của Nhà thầu.

3. "Bên Việt Nam ký kết hợp đồng" bao gồm:

. Các tổ chức, pháp nhân được thành lập theo luật pháp Việt Nam;

. Các công ty liên doanh, xí nghiệp 100% vốn nước ngoài và các bên hợp doanh hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

. Các Nhà thầu dầu khí ký kết các "Hợp đồng dầu khí" theo Luật dầu khí;

. Các ngân hàng liên doanh, chi nhánh ngân hàng nước ngoài tại Việt Nam do Ngân hàng Nhà nước Việt Nam cấp giấy phép;

. Các chi nhánh Công ty nước ngoài được phép hoạt động tại Việt Nam;

. Các tổ chức nước ngoài đặt tại Việt Nam;

. Các tổ chức, cá nhân khác ở Việt Nam.

4. "Hợp đồng Nhà thầu" là hợp đồng được ký kết giữa Nhà thầu với Bên Việt Nam ký kết hợp đồng.

5. "Hợp đồng nhà thầu phụ" là hợp đồng được ký giữa Nhà thầu phụ với Nhà thầu.

6. "Chuyển giao công nghệ " là hình thức mua và bán công nghệ trên cơ sở Hợp đồng chuyển giao công nghệ đã được thoả thuận phù hợp với các quy định của pháp luật. Bên bán có nghĩa vụ chuyển giao các kiến thức tổng hợp của công nghệ hoặc cung cấp các máy móc, thiết bị, dịch vụ, đào tạo... kèm theo các kiến thức công nghệ cho bên mua và bên mua có nghĩa vụ thanh toán cho bên bán để tiếp thu, sử dụng các kiến thức công nghệ đó theo các điều kiện thoả thuận và ghi nhận trong Hợp đồng chuyển giao công nghệ.

Chuyển giao công nghệ bao gồm:

a) Chuyển giao các đối tượng sở hữu công nghiệp: Sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp và nhãn hiệu hàng hoá đang trong thời hạn được pháp luật Việt nam bảo hộ và được phép chuyển giao.

b) Chuyển giao các bí quyết về công nghệ, các giải pháp kỹ thuật, quy trình công nghệ, tài liệu thiết kế sơ bộ và thiết kế kỹ thuật, công thức, thông số kỹ thuật, bản vẽ, sơ đồ kỹ thuật, phần mềm máy tính (được chuyển giao theo Hợp đồng chuyển giao công nghệ), thông tin dữ liệu về công nghệ chuyển giao (sau đây gọi tắt là các thông tin kỹ thuật) có kèm hoặc không kèm theo máy móc thiết bị.

c) Chuyển giao các giải pháp hợp lý hoá sản xuất, đổi mới công nghệ.

d) Thực hiện các hình thức dịch vụ hỗ trợ chuyển giao công nghệ để Bên nhận có được năng lực công nghệ nhằm tạo ra sản phẩm và/hoặc dịch vụ với chất lượng được xác định trong Hợp đồng bao gồm:

- Hỗ trợ trong việc lựa chọn công nghệ, hướng dẫn lắp đặt thiết bị, vận hành thử các dây truyền thiết bị nhằm áp dụng công nghệ được chuyển giao;

- Tư vấn quản lý công nghệ, tư vấn quản lý kinh doanh, hướng dẫn thực hiện các quy trình công nghệ được chuyển giao;

- Đào tạo huấn luyện, nâng cao trình độ chuyên môn và quản lý của công nhân, cán bộ kỹ thuật và cán bộ quản lý để nắm vững công nghệ được chuyển giao.

e) Máy móc, thiết bị, phương tiện kỹ thuật kèm theo một hoặc một số nội dung nêu trên.

B. NGHĨA VỤ THUẾ ĐỐI VỚI NHÀ THẦU, NHÀ THẦU PHỤ
NƯỚC NGOÀI THỰC HIỆN CHẾ ĐỘ KẾ TOÁN VIỆT NAM.

I. NGHĨA VỤ THUẾ :

1. Thuế Giá trị gia tăng (Thuế GTGT): Nhà thầu, Nhà thầu phụ nước ngoài thực hiện nộp thuế GTGT theo phương pháp khấu trừ thuế quy định tại Luật thuế GTGT và các văn bản hướng dẫn hiện hành.

Giá tính thuế GTGT là giá Nhà thầu hoặc Nhà thầu phụ được thanh toán do cung ứng hàng hoá, dịch vụ cho Bên Việt nam ký hợp đồng hoặc cho Nhà thầu, không bao gồm thuế GTGT.

Một số trường hợp cụ thể giá tính thuế được xác định như sau:

+ Nhà thầu nhận thanh toán một phần giá trị hợp đồng dưới hình thức hàng hoá và dịch vụ khác thì giá tính thuế giá trị gia tăng là giá bao gồm cả giá trị hàng hoá, dịch vụ cung ứng cho Nhà thầu theo thoả thuận tại hợp đồng.

Ví dụ: Nhà thầu A cung cấp cho Bên Việt nam dịch vụ giám sát khối lượng xây dựng, tổng số tiền Bên Việt nam phải thanh toán cho Nhà thầu là 100.000USD và Bên Việt nam còn phải cung cấp chỗ ăn nghỉ cho 2 chuyên gia của Nhà thầu. Giá tính thuế GTGT trong trường hợp này là: 100.000 USD + chi phí ăn nghỉ của 2 chuyên gia.

+ Nhà thầu hợp tác kinh doanh với Bên Việt nam ký hợp đồng và thực hiện phân chia kết quả kinh doanh dưới hình thức chia doanh thu thì theo định kỳ nhận doanh thu được chia quy định tại Hợp đồng, Bên nhận doanh thu được chia phải phát hành hoá đơn thuế giá trị gia tăng đối với phần doanh thu được chia gửi Bên Việt nam ký hợp đồng. Căn cứ hoá đơn thanh toán, Bên nhận doanh thu hạch toán doanh thu và thuế GTGT đầu ra làm cơ sở tính số thuế GTGT phải nộp.

2. Thuế Thu nhập doanh nghiệp (Thuế TNDN): Nhà thầu, Nhà thầu phụ thực hiện nộp thuế TNDN theo quy định tại Luật thuế TNDN và các văn bản hướng dẫn hiện hành.

2.1. Riêng thu nhập chịu thuế của Hãng hàng không nước ngoài có hoạt động vận chuyển hàng không tại Việt nam là số thu nhập mà hãng đó thu được từ hoạt động vận chuyển hàng không tại Việt nam, được tính trên cơ sở phân bổ tổng số thu nhập thu được của hãng đó từ hoạt động vận chuyển hàng không trên toàn thế giới cho hoạt động vận chuyển hàng không tại Việt nam. Số thu nhập phân bổ cho hoạt động vận chuyển hàng không tại Việt nam tương ứng với tỷ lệ giữa doanh thu vận tải hàng không tại Việt nam và doanh thu vận chuyển của hãng.

Doanh thu vận chuyển hàng không tại Việt nam là số tiền cước vận chuyển thực thu tính cho số lượng hành khách, hàng hoá thực xếp lên máy bay của hãng đó tại cảng hàng không đi ở Việt nam đến cảng hàng không đến ở nước ngoài - là cảng đến cuối cùng của hành khách, hàng hoá theo hợp đồng hoặc chứng từ vận chuyển do bản thân hãng hàng không nước ngoài có hoạt động vận tải hàng không tại Việt nam thực hiện, không phải cảng mà hành khách, hàng hoá chỉ dừng lại ở mục đích quá cảnh (transit). Trường hợp hãng hàng không nước ngoài không cung cấp tài liệu làm căn cứ phân bổ thu nhập chịu thuế thì thu nhập chịu thuế được xác định bằng 5% trên doanh thu vận chuyển tại Việt nam.

2.2. Thuế suất thuế thu nhập doanh nghiệp: Thực hiện theo hướng dẫn tại điểm 1 Mục V Phần B Thông tư số 99/1998/TT- BTC ngày 14/7/1998 của Bộ Tài chính.

Trường hợp, sổ sách kế toán của Nhà thầu và Nhà thầu phụ không đủ căn cứ để xác định thu nhập chịu thuế thì Nhà thầu, Nhà thầu phụ phải thực hiện nộp thuế thu nhập theo phương pháp ấn định theo hướng dẫn tại điểm 2 mục I phần C của Thông tư này.

3. Các loại thuế khác như thuế xuất khẩu ,thuế nhập khẩu, thuế thu nhập cá nhân... thực hiện theo quy định của Luật, Pháp lệnh thuế và các văn bản hướng dẫn hiện hành.

II. THỦ TỤC ĐĂNG KÝ VÀ KÊ KHAI NỘP THUẾ:

1. Thủ tục đăng ký thuế:

Trong phạm vi 20 ngày kể từ khi ký hợp đồng với Bên Việt nam hoặc Nhà thầu; Nhà thầu hoặc Nhà thầu phụ phải tiến hành đăng ký thuế và xin cấp mã số thuế với cơ quan thuế địa phương nơi đặt văn phòng điều hành. Thủ tục đăng ký nộp thuế gồm:

+ Tờ khai đăng ký thuế theo mẫu số 04-ĐK-TCT ban hành kèm theo Thông tư số 79/1998/TT-BTC ngày 12/6/1998 của Bộ Tài chính.

+ Bản sao Hợp đồng ký với Bên Việt nam hoặc ký với nhà thầu chính. Đối với các Hợp đồng dịch vụ dầu khí hoặc những hợp đồng có các nội dung về nghiệp vụ kỹ thuật thì có thể gửi bản tóm tắt hợp đồng với những nội dung chính bao gồm các chỉ tiêu: mục đích thực hiện hợp đồng, phương thức thanh toán, thời hạn hợp đồng, nghĩa vụ và trách nhiệm của các bên tham gia ký kết hợp đồng. Các tổ chức, cá nhân nước ngoài phải chịu trách nhiệm về các nội dung đó.

+ Bản sao Giấy phép kinh doanh hoặc giấy phép hành nghề do cơ quan có thẩm quyền của Việt nam cấp ( nếu có ).

+ Công văn chấp nhận chế độ kế toán của Bộ Tài chính. Thủ tục xin chấp nhận chế độ kế toán thực hiện như quy định đối với doanh nghiệp có vốn đầu tư nước ngoài hướng dẫn tại Thông tư số 60 TC/CĐKT ngày 01/09/1997 của Bộ Tài chính trong đó Giấy phép đầu tư được thay bằng Giấy phép kinh doanh hoặc giấy phép hành nghề do cơ quan có thẩm quyền của Việt Nam cấp ( Thủ tục này không áp dụng đối với Văn phòng đại diện được phép bán vận chuyển của hãng hàng không nước ngoài).

Trong vòng 5 ngày kể từ khi nhận được toàn bộ Hồ sơ trên cơ quan thuế sẽ cấp giấy xác nhận mã số nộp thuế cho đối tượng nộp thuế.

Sau khi nhận được giấy xác nhận mã số nộp thuế do cơ quan thuế cấp, Nhà thầu phải sao gửi một bản cho Bên Việt nam ký hợp đồng để theo dõi và kê khai bổ sung với cơ quan thuế. Giấy xác nhận mã số thuế do cơ quan thuế cấp cho Nhà thầu là văn bản xác nhận Nhà thầu trực tiếp thực hiện kê khai nộp thuế. Bên Việt nam ký hợp đồng không phải nộp thay thuế cho Nhà thầu nước ngoài.

2. Kê khai nộp thuế:

Nhà thầu, Nhà thầu phụ nước ngoài thực hiện kê khai thuế nộp thuế GTGT, thuế TNDN theo đúng hướng dẫn tại văn bản pháp luật quy định và hướng dẫn thực hiện Luật thuế GTGT và thuế TNDN.

Riêng đối với các Hãng hàng không nước ngoài có hoạt động vận chuyển hàng không tại Việt nam, việc kê khai nộp thuế TNDN thực hiện như sau :

- Trong phạm vi 10 ngày đầu các tháng đầu quý dương lịch (tháng 1, 4, 7, 10) Văn phòng đại diện được phép bán vận chuyển của hãng hàng không nước ngoài, hoặc cơ sở đại lý của hãng hàng không nước ngoài thực hiện kê khai thuế TNDN theo mẫu số 01/ NT- TCT ban hành kèm theo Thông tư này gửi cho cơ quan thuế địa phương nơi đặt Văn phòng và thực hiện nộp số thuế đã kê khai vào ngân sách Nhà nước. Trường hợp các Hãng hàng không nước ngoài có tổ chức các đại lý bán vận chuyển, Các hãng hàng không nước ngoài phải nộp Bảng kê tên, địa chỉ của đại lý bán vận chuyển và Hợp đồng đại lý (Bản sao) cho cơ quan thuế địa phương nơi Văn phòng bán vận chuyển của hãng đặt trụ sở. Cơ quan thuế địa phương căn cứ danh sách đại lý quản lý thu thuế hoạt động đại lý theo quy định.

C. NGHĨA VỤ THUẾ ĐỐI VỚI NHÀ THẦU, NHÀ THẦU PHỤ
NƯỚC NGOÀI KHÔNG THỰC HIỆN CHẾ ĐỘ KẾ TOÁN VIỆT NAM

I. NGHĨA VỤ THUẾ:

1. Thuế GTGT: Nhà thầu, Nhà thầu phụ nước ngoài có hoạt động kinh doanh thuộc đối tượng chịu thuế GTGT, thực hiện nộp thuế GTGT theo phương pháp tính trực tiếp trên giá trị gia tăng.

Số thuế GTGT phải nộp = Giá trị gia tăng x Thuế suất thuế GTGT.

a- Giá trị gia tăng của từng ngành nghề được quy định theo tỷ lệ phần trăm trên doanh thu tính thuế, cụ thể như sau:

STT | Ngành nghề kinh doanh | % GTGT tính trên doanh thu
1 | Thương mại ( kể cả cung cấp nước, lương thực thực phẩm; vật tư hoá phẩm cho Nhà thầu dầu khí ). | 10
2 | Dịch vụ | 50
3 | Xây, lắp không bao thầu vật liệu và/hoặc không cung cấp máy móc thiết bị; khảo sát, thiết kế, giám sát. | 50
4 | Xây, lắp có bao thầu vật liệu và/hoặc có cung cấp máy móc thiết bị. | 30
5 | Sản xuất khác, vận tải. | 25

b- Thuế suất thuế GTGT : Thực hiện theo quy định tại Điều 8 Luật thuế GTGT và các văn bản hướng dẫn hiện hành.

2. Thuế thu nhập doanh nghiệp (thuế TNDN):

Nhà thầu, Nhà thầu phụ phải thực hiện nộp thuế TNDN cho ngân sách Nhà nước.

Số thuế TNDN được xác định theo tỷ lệ % trên doanh thu tính thuế của từng ngành nghề kinh doanh như sau:

STT | Ngành nghề kinh doanh | Tỷ lệ % Thuế TNDN tính trên doanh thu
1 | Thương mại ( kể cả cung cấp nước, lương thực thực phẩm; vật tư hoá phẩm cho Nhà thầu dầu khí ). | 1
2 | Dịch vụ | 5
3 | Sản xuất, vận tải, xây dựng (kể cả khảo sát, thiết kế, giám sát) | 2
4 | Lãi tiền vay | 10
5 | Thu nhập bản quyền | 10

Doanh thu tính thuế để xác định GTGT và thuế TNDN là doanh thu Nhà thầu nhận được kể cả khoản thuế và chi phí do Bên Việt nam trả thay cho Nhà thầu. Trường hợp, Nhà thầu nhận doanh thu không bao gồm thuế phải nộp thì doanh thu tính thuế phải được quy đổi thành doanh thu có thuế theo công thức sau:

Doanh thu tính thuế

=

1- (% GTGT tính trên doanh thu

Doanh thu thực nhận

x Thuế suất thuế GTGT

+ Tỷ lệ % TNDN tính trên doanh thu)

Ví dụ: Nhà thầu nước ngoài A, ký hợp đồng xây dựng khánh sạn Z, theo phương thức chìa khoá trao tay, số tiền khánh sạn Z phải thanh toán cho Nhà thầu A là 200.000 USD, ngoài ra khách sạn còn phải chi phí chỗ ở và tiền ăn cho chuyên gia của Nhà thầu A với số tiền là 50.000 USD. Theo Hợp đồng, Khách sạn Z chịu trách nhiệm trả các khoản thuế mà Nhà nước Việt nam đánh vào hoạt động kinh doanh của Nhà thầu A.

- Theo công thức trên, Doanh thu tính thuế của Nhà thầu A:

(200 000 + 50 000)

------------------------------ = 263 158 USD.

1 - ( 0,3 x 0,1 + 0,02)

Một số trường hợp doanh thu tính thuế được xác định như sau:

- Nhà thầu ký Hợp đồng giao bớt một phần việc cho các nhà thầu phụ Việt nam thì doanh thu tính thuế của Nhà thầu không bao gồm phần giá trị Hợp đồng do các nhà thầu phụ Việt nam thực hiện. Nếu Nhà thầu phụ là tổ chức cá nhân nước ngoài thì doanh thu tính thuế là toàn bộ doanh thu Nhà thầu nhận được. Nhà thầu phụ nước ngoài không phải thực hiện nộp thuế nếu xuất trình được chứng từ chứng minh Nhà thầu đã nộp thuế trên doanh thu do Nhà thầu phụ nước ngoài thực hiện.

- Đối với các Hợp đồng cho thuê máy móc, thiết bị và phương tiện vận tải doanh thu tính thuế không bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm và người điều khiển phương tiện, máy móc.

- Đối với hoạt động chuyển phát nhanh hàng hoá, bưu phẩm doanh thu tính thuế là toàn bộ doanh thu thu được.

- Lãi tiền vay là thu nhập từ các khoản cho vay dưới bất kỳ hình thức nào kể cả thu nhập từ chứng khoán, trái phiếu. Lãi tiền vay bao gồm cả các khoản phí mà Bên Việt nam ký hợp đồng phải trả theo quy định của Hợp đồng vay.

- Thu nhập bản quyền là toàn bộ khoản thanh toán mà Nhà thầu nhận được ở bất kỳ dạng nào do việc chuyển giao công nghệ; chuyển giao quyền sở hữu công nghiệp; sử dụng hoặc quyền sử dụng bản quyền tác giả của một tác phẩm văn học nghệ thuật hay khoa học kể cả phim điện ảnh hay các loại băng dùng trong phát thanh và truyền hình thông qua hợp đồng bằng văn bản theo quy định của Pháp luật. Trường hợp, đối tượng thực hưởng thu nhập bản quyền là cá nhân thì cá nhân đó thực hiện nộp thuế Thu nhập cá nhân đối với khoản thu nhập bản quyền theo quy định của Pháp lệnh thuế thu nhập đối với người có thu nhập cao.

3. Các loại thuế khác:

Thuế xuất nhập khẩu, thuế thu nhập cá nhân... thực hiện như các quy định của các Luật, pháp lệnh thuế và các văn bản hướng dẫn hiện hành.

II. THỦ TỤC ĐĂNG KÝ VÀ KÊ KHAI NỘP THUẾ:

1. Thủ tục đăng ký thuế:

Trong vòng 10 ngày kể từ khi ký Hợp đồng với Nhà thầu, Bên Việt nam ký hợp đồng thực hiện kê khai, đăng ký với cơ quan thuế về hoạt động của Nhà thầu tại Việt nam theo mẫu 02 NT - TCT ban hành kèm theo Thông tư này.

2. Kê khai nộp thuế:

Trong vòng 5 ngày làm việc kể từ ngày thực hiện thanh toán tiền cho Nhà thầu, Bên Việt nam ký hợp đồng tự kê khai thuế GTGT và thuế TNDN theo mẫu số 03 NT - TCT ban hành kèm theo Thông tư này và thực hiện nộp số thuế đã kê khai vào ngân sách Nhà nước. Số thuế GTGT đã nộp thay cho Nhà thầu là số thuế GTGT đầu vào của Bên Việt nam ký hợp đồng và được khấu trừ theo hướng dẫn tại Thông tư số 89/1998/TT-BTC ngày 27/6/1998 của Bộ Tài chính khi xác định số thuế GTGT phải nộp của Bên Việt nam.

Đối với các Nhà thầu, Nhà thầu phụ hoạt động trong lĩnh vực tìm kiếm thăm dò dầu khí, Bộ Tài chính ủy quyền việc khấu trừ và thu thuế cho Tổng công ty dầu khí Việt nam. Cơ quan thu thuế địa phương có trách nhiệm hướng dẫn và kiểm tra đơn vị của Tổng công ty dầu khí việc thực hiện khấu trừ và thu thuế cho ngân sách.

III. QUYẾT TOÁN THUẾ:

Việc quyết toán thuế được thực hiện theo từng Hợp đồng. Chậm nhất 10 ngày kể từ khi các bên thanh lý Nhà thầu (trường hợp đăng ký nộp thuế trực tiếp) hoặc Bên Việt nam phải quyết toán số thuế phải nộp gửi tới cơ quan thuế.

Trường hợp khi quyết toán thuế, số thuế phải nộp lớn hơn số thuế đã nộp thì đối tượng nộp thuế phải nộp bổ sung số thuế còn thiếu vào Ngân sách Nhà nước theo thông báo của cơ quan thuế.

Trường hợp khi quyết toán thuế, số thuế phải nộp nhỏ hơn số thuế đã nộp thì Bộ Tài chính sẽ hoàn lại số thuế nộp thừa cho đối tượng nộp thuế. Thủ tục hoàn thuế gồm các tài liệu sau đây:

- Đơn xin hoàn thuế trong đó nêu rõ lý do xin hoàn thuế. Trường hợp Nhà thầu uỷ quyền cho Bên Việt nam làm thủ tục xin hoàn thuế thì phải có giấy uỷ quyền hợp lệ.

- Biên bản quyết toán, thanh lý hợp đồng;

- Xác nhận của cơ quan thuế địa phương về số thuế phải nộp và số thuế đã nộp của toàn bộ hợp đồng;

- Xác nhận của cơ quan Kho bạc Nhà nước về số thuế đã nộp.

Trong phạm vi 30 ngày kể từ ngày nhận được hồ sơ trên, Bộ Tài chính sẽ hoàn lại số thuế nộp thừa vào tài khoản của Bên Việt Nam.

D. XỬ LÝ VI PHẠM VÀ GIẢI QUYẾT KHIẾU NẠI.

I. XỬ LÝ VI PHẠM:

Các tổ chức, cá nhân nước ngoài hoạt động kinh doanh tại Việt nam (bao gồm cả Nhà thầu phụ nước ngoài) và các Bên Việt Nam ký hợp đồng có trách nhiệm thực hiện nghiêm chỉnh các quy định của Luật pháp về thuế hiện hành và hướng dẫn tại Thông tư này.

Các hành vi vi phạm luật pháp như không kê khai, đăng ký thuế, chậm nộp thuế, man khai trốn thuế sẽ bị xử phạt theo Pháp luật hiện hành.

II. GIẢI QUYẾT KHIẾU NẠI:

Các khiếu nại về thuế theo Thông tư này do cơ quan thuế trực tiếp quản lý thu thuế xử lý. Nếu người khiếu nại chưa thoả mãn với xử lý của cơ quan thuế trực tiếp quản lý thu thuế thì có thể gửi đơn khiếu nại tới Tổng cục Thuế và Bộ Tài chính. Quyết định xử lý của Bộ trưởng Bộ Tài chính là quyết định cuối cùng. Trong khi chờ quyết định xử lý của cấp có thẩm quyền, người khiếu nại vẫn phải thực hiện nghiêm chỉnh kết luận của cơ quan thuế địa phương trực tiếp quản lý thu thuế đã đưa ra.

Các khiếu nại về thuế liên quan đến các quy định của một Hiệp định ký giữa Chính phủ Việt Nam với Chính phủ một nước khác sẽ được giải quyết theo các thủ tục giải quyết khiếu nại và tranh chấp đã quy định trong Hiệp định đó.

E. TỔ CHỨC THỰC HIỆN.

I. Các Bên Việt Nam thực hiện việc khấu trừ thuế và nộp thuế vào Ngân sách Nhà nước thay cho Nhà thầu sẽ được hưởng một khoản thù lao bằng 0,8% số thuế thực tế thu được. Số tiền thù lao này được khấu trừ từ số tiền thuế thu được trước khi nộp vào tài khoản của Ngân sách Nhà nước và được sử dụng để trang trải các chi phí cho việc thu, nộp thuế và để khen thưởng cho các cá nhân tham gia thu và nộp thuế.

II. Thông tư này có hiệu lực thi hành từ ngày 01/01/1999. Riêng khoản lãi tiền vay chỉ áp dụng đối với các Hợp đồng vay ký từ ngày 1/1/1999.

Đối với các Hợp đồng Nhà thầu, Nhà thầu phụ được ký trước ngày 1/1/1999 và đang thực hiện thì các khoản tiền thanh toán cho Nhà thầu, Nhà thầu phụ trước ngày 1/1/1999 thực hiện nghĩa vụ thuế theo các văn bản hướng dẫn tại thời điểm thanh toán. Các khoản thanh toán từ ngày 1/1/1999 thực hiện nghĩa vụ thuế theo hướng dẫn tại Thông tư này. Trường hợp, Nhà thầu chính đã nộp thuế doanh thu đối với hoạt động xây lắp trên toàn bộ giá trị hợp đồng trước ngày 1/1/1999, thì Nhà thầu phụ không phải nộp thuế GTGT đối với số tiền được Nhà thầu chính thanh toán từ ngày 1/1/1999.

Thông tư này thay thế các Thông tư sau đây của Bộ Tài Chính: Thông tư số 08 TC/TCT ngày 5/2/1994 Hướng dẫn về thuế đối với thu nhập từ tiền bản quyền ; Thông tư số 37 TC/TCT ngày 10/5/1995 Hướng dẫn chế độ thuế áp dụng đối với các tổ chức, cá nhân nước ngoài kinh doanh tại VN không thuộc các hình thức đầu tư theo Luật đầu tư tại VN, Thông tư số 61 TC/TCT ngày 23/10/1996 Hướng dẫn nghĩa vụ thuế của Tổ chức, cá nhân nước ngoài có hoạt động cho thuê máy móc, thiết bị và phương tiện vận tải tại VN; Thông tư số 83 TC/TCT ngày 25/12/1996 Hướng dẫn thực hiện nghĩa vụ thuế doanh thu và thuế lợi tức của các tổ chức cá nhân nước ngoài tiến hành hoạt động cung cấp dịch vụ chuyển phát nhanh hàng hoá bưu phẩm tại VN.

MẪU SỐ 01 NT-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI NỘP THUẾ

(Dùng cho đối tượng nộp thuế là các Hãng hàng không nước ngoài)

1. Tên Hãng hàng không nước ngoài:

2. Quốc tịch:

3. Địa chỉ trụ sở chính:

Điện thoại:.........................Fax:...................

4. Địa chỉ trụ sở tại Việt Nam (nếu có):

Mã số thuế:....................

Điện thoại:.........................Fax:......................................

Tài khoản tiền gửi số:......................mở tại Ngân hàng:.............................

5. Giai đoạn nộp thuế: từ:...................... đến:...........................................

Phần kê khai thuế:

Loại | Số tạm kê khai theo quý | Số luỹ kế năm
Doanh thu vận chuyển của Hãng tại Việt Nam |  |
Thu nhập của toàn hãng |  |
Thu nhập chịu thuế của Hãng tại Việt Nam |  |
Thuế Thu nhập doanh nghiệp |  |
Các loại thuế khác (nêu cụ thể) |  |
Tổng cộng số thuế phải nộp (Ghi bằng chữ) |  |

Xin chịu trách nhiệm về những điểm kê khai trên đây là đúng sự thật.

Ngày tháng năm

Người lập tờ khai

(Ký, ghi rõ họ tên)

Chức vụ:

MẪU SỐ 02 NT-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢN KÊ NHÀ THẦU

(Dùng cho trường hợp Bên Việt Nam nộp thay cho Nhà thầu NN)

Tên Bên Việt Nam ký hợp đồng:..................................................................

Địa chỉ:.........................................................................................................

Mã số thuế:...................................................................................................

Tài khoản tiền gửi số................. mở tại Ngân hàng......................................

Ngành nghề kinh doanh:...............................................................................

1. Tên nhà thầu:

2. Quốc tịch:

3. Mã số ĐTNT của Nhà thầu tại VN (nếu có):

4. Giấy phép hoạt động kinh doanh tại VN:

Số giấy phép...................

Ngày cấp........................

Cơ quan cấp....................

5. Hợp đồng Nhà thầu:

Số:......................

Ngầy:..................

6. Mục tiêu hoạt động tại VN theo hợp đồng:

7. Địa điểm tiến hành công việc theo hợp đồng:

8. Tổng giá trị hợp đồng:

9. Thời hạn hợp đồng:

10. Tổng số lao động tại Việt Nam

11. Phương thức phân chia kết quả kinh doanh (nếu là hợp đồng liên danh liên kết):

12. Nhà thầu phụ: Có Không

13. Các loại thuế bên VN có trách nhiệm nộp thay Nhà thầu, Nhà thầu phụ:

Giá trị gia tăng Thu nhập doanh nghiệp

Thu nhập cá nhân ................. ..............

14. Tài liệu kèm theo:

1 ..........

2 .........

BẢN KÊ CÁC NHÀ THẦU PHỤ

STT | Tên nhà thầu phụ | Quốc tịch | Mã số ĐTNT tại VN (nếu có) | Số hợp đồng | Giá trị hợp đồng | Địa điểm thực hiện | Số lượng lao động

Xác nhận của cơ quan thuế:

Ngày nhận được tờ khai:

Người nhận (ghi rõ họ tên, chức danh)

(Ký tên, đóng dấu)

Ngày........ tháng....... năm....

Người lập tờ khai

(Ký, ghi rõ họ tên)

Chức vụ:

(Mẫu này lập thành 02 bản: 01 bản gửi cơ quan thuế, 01 bản lưu tại doanh nghiệp)

MẪU SỐ 03 NT-TCT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỜ KHAI NỘP THUẾ

- Bên Việt Nam ký hợp đồng:............................................Mã số:..........................

- Địa chỉ:...................................................................................................................

- Tài khoản tiền gửi số:................................Mở tại Ngân hàng:.............................

Phần kê khai nộp thuế:

Nội dung công việc | Hợp đồng số... ngày... | Ssố tiền thanh toán kỳ này | Doanh thu tính thiế | Thuế GTGT |  |  |  | Thuế TNDN
 |  |  |  | Tỷ lệ ấn định GTGT | GTGT | Thuế suất thuế GTGT | Thuế GTGT phải nộp | Tỷ lệ ấn định TNDN | Thuế TNDN phải nộp
- Nhà thầu A .................... |  |  |  |  |  |  |  |  |
- Nhà thầu B ................... |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |

Tổng số thuế GTGT và thuế TNDN phải nộp kỳ này:.............................................................................

(Viết bằng chữ:.......................................................................................................................................)

Xin chịu trách nhiệm những điểm kê khai trên đây là đúng sự thật.

Kế toán trưởng

Nơi gửi tờ khai:

- Cơ quan thuế

- Địa chỉ

Cơ quan thuế nhận tờ khai:

- Người nhận (ghi rõ họ tên, chức danh

.......ngày.....tháng.....năm.....

Người lập biểu

(Ký tên đóng dấu)


TT 2005 -05 Thue nha thau

BỘ TÀI CHÍNH

---------------

Số 05/2005/TT- BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆTNAM

Độc lập - Tự do- hạnh phúc

----------------------

Hà nội, ngày 11 tháng 1 năm 2005

THÔNG TƯ

Hướng dẫn chế độ thuế áp dụng đối với các tổ chức nước ngoài

không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài

kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

Căn cứ Luật thuế Giá trị gia tăng số 02/1997/QH9; Luật sửa đổi bổ sung một số điều của Luật thuế GTGT số 07/2003/QH11; Nghị định số 158/2003/NĐ-CP ngày 10/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế giá trị gia tăng; Nghị định số 148/2004/NĐ-CP ngày 23/7/2004 sửa đổi, bổ sung một số điều Nghị định 158/2003/NĐ-CP ngày 10/12/2003 của Chính phủ qui định chi tiết thi hành Luật thuế GTGT và Luật sửa đổi bổ sung một số điều của Luật thuế GTGT;

Căn cứ Luật thuế thu nhập doanh nghiệp số 09/2003/QH11; Nghị định số 164/2003/NĐ-CP ngày 22/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp; Nghị định số 152/2004/NĐ-CP ngày 6/8/2004 của Chính phủ sửa đổi, bổ sung một số điều Nghị định 164/2003/NĐ-CP ngày 22/12/2003 của Chính phủ qui định chi tiết thi hành Luật thuế TNDN;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài, kinh doanh hoặc có thu nhập phát sinh tại Việt Nam như sau:

A. Phạm vi áp dụng

I. ĐỐI TƯỢNG ÁP DỤNG

Hướng dẫn tại Thông tư này áp dụng đối với các đối tượng dưới đây:

1.Tổ chức nước ngoài không có tư cách pháp nhân Việt Nam, cá nhân nước ngoài hành nghề độc lập kinh doanh tại Việt Nam, kể cả tại các vùng lãnh hải của Việt Nam, các vùng ở ngoài và gắn liền với lãnh hải Việt Nam và phù hợp với luật pháp Việt Nam, luật pháp quốc tế, Việt Nam có chủ quyền đối với việc thăm dò và khai thác tài nguyên thiên nhiên ở đáy biển, lòng đất dưới đáy biển và khối nước ở trên. Việc kinh doanh được tiến hành trên cơ sở hợp đồng, hoặc thoả thuận, hoặc cam kết với với tổ chức, cá nhân Việt Nam hoặc với tổ chức, cá nhân nước ngoài khác đang hoạt động kinh doanh tại Việt Nam.

Trường hợp tổ chức nước ngoài, cá nhân nước ngoài cung cấp hàng hoá dưới hình thức: điểm giao nhận hàng hoá nằm trong lãnh thổ Việt Nam, kể cả các vùng lãnh hải Việt Nam, các vùng ở ngoài và gắn liền với lãnh hải Việt Nam mà theo luật pháp Việt Nam và phù hợp với luật pháp quốc tế, Việt Nam có chủ quyền đối với việc thăm dò và khai thác tài nguyên thiên nhiên ở đáy biển, lòng đất dưới đáy biển và khối nước ở trên; hoặc việc cung cấp hàng hóa có kèm theo các dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, đào tạo, các dịch vụ khác đi kèm với việc cung cấp hàng hoá, kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hóa thuộc đối tượng nộp thuế theo hướng dẫn tại Thông tư này.

2. Tổ chức nước ngoài, cá nhân nước ngoài kinh doanh nhưng không hiện diện tại Việt Nam, có thu nhập phát sinh tại Việt Nam, kể cả các khoản thu nhập từ chuyển giao công nghệ, thu nhập về tiền bản quyền, thu nhập từ hoạt động kinh doanh dịch vụ khác của các cá nhân người nước ngoài không hiện diện thương mại tại Việt Nam.

Các tổ chức, cá nhân nước ngoài thuộc đối tượng áp dụng nêu tại Mục I, Phần A của Thông tư này, tuỳ theo từng ngữ cảnh cụ thể dưới đây gọi tắt là Nhà thầu nước ngoài hoặc Nhà thầu phụ nước ngoài.

II. ĐỐI TƯỢNG KHÔNG ÁP DỤNG

Hướng dẫn tại Thông tư này không áp dụng đối với:

1. Tổ chức nước ngoài không có tư cách pháp nhân Việt Nam, kinh doanh tại Việt nam theo qui định của của Luật đầu tư nước ngoài tại Việt Nam, Luật dầu khí, Luật tổ chức tín dụng.

2. Tổ chức nước ngoài, cá nhân nước ngoài thực hiện cung cấp hàng hoá cho tổ chức, cá nhân Việt Nam dưới các hình thức:

- Giao hàng tại cửa khẩu nước ngoài: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc xuất khẩu hàng và giao hàng tại cửa khẩu nước ngoài; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu nước ngoài về đến Việt Nam.

- Giao hàng tại cửa khẩu Việt Nam: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến hàng hoá cho đến điểm giao hàng tại cửa khẩu Việt Nam; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu Việt Nam.

3. Các cá nhân người nước ngoài có thu nhập thuộc diện chịu thuế thu nhập theo pháp luật thuế thu nhập đối với người có thu nhập cao, bao gồm: Cá nhân nước ngoài vào Việt Nam làm việc trên cơ sở hợp đồng lao động ký với tổ chức, cá nhân Việt Nam; cá nhân nước ngoài có thu nhập phát sinh tại Việt Nam thuộc đối tượng nộp thuế thu nhập đối với người có thu nhập cao (trừ các khoản thu nhập liệt kê tại điểm 2, Mục I, Phần A Thông tư này); cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam nhưng không có chứng từ chứng minh là cá nhân được phép hành nghề độc lập, tương ứng với các hoạt động mang lại thu nhập phát sinh tại Việt nam.

Chứng từ chứng minh là cá nhân được phép hành nghề độc lập bao gồm: Giấy phép hành nghề độc lập, chứng nhận đăng ký thuế hoặc mã số thuế do nước mà cá nhân nước ngoài là đối tượng cư trú ban hành.

4. Tổ chức, cá nhân nước ngoài có thu nhập từ đầu tư chứng khoán tại Việt Nam thực hiện nghĩa vụ thuế theo văn bản hướng dẫn về thuế đối với hoạt động kinh doanh chứng khoán.

III. CÁC LOẠI THUẾ ÁP DỤNG

Tổ chức hoặc cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam thực hiện các nghĩa vụ thuế theo qui định của pháp luật về thuế hiện hành, bao gồm:

1. Thuế giá trị gia tăng (GTGT): áp dụng đối với hàng hoá, dịch vụ chịu thuế GTGT;

2. Thuế tiêu thụ đặc biệt (TTĐB): áp dụng đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế TTĐB;

3. Thuế thu nhập doanh nghiệp (TNDN) áp dụng đối với thu nhập từ các hoạt động kinh doanh tại Việt nam, thu nhập phát sinh tại Việt Nam;

4. Thuế xuất khẩu, thuế nhập khẩu: áp dụng đối với hàng hoá, xuất khẩu, nhập khẩu;

5. Thuế thu nhập đối với người có thu nhập cao: áp dụng đối với thu nhập chịu thuế của các cá nhân làm việc cho nhà thầu nước ngoài, nhà thầu phụ nước ngoài hoặc cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam nhưng không có chứng từ chứng minh là cá nhân được phép hành nghề độc lập;

6. Các loại thuế, phí và lệ phí khác.

Các nội dung tại Thông tư này dưới đây chỉ hướng dẫn cụ thể việc thực hiện thuế GTGT, thuế TNDN áp dụng đối với tổ chức nước ngoài, cá nhân nước ngoài hành nghề độc lập trong quá trình kinh doanh tại Việt Nam, hoặc có thu nhập phát sinh tại Việt Nam. Đối với các loại thuế, phí và lệ phí khác, tổ chức nước ngoài, cá nhân nước ngoài thực hiện theo các văn bản pháp luật hiện hành.

IV. CÁC KHÁI NIỆM SỬ DỤNG TRONG THÔNG TƯ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Nhà thầu nước ngoài” là tổ chức nước ngoài không có tư cách pháp nhân Việt Nam, cá nhân nước ngoài hành nghề độc lập, kinh doanh hoặc có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng hoặc thoả thuận bằng văn bản giữa họ với tổ chức, cá nhân Việt Nam (Bên Việt Nam).

2. "Nhà thầu phụ" là tổ chức hoặc cá nhân hành nghề độc lập ký kết các thỏa thuận bằng văn bản với Nhà thầu nước ngoài để thực hiện một phần công việc của Hợp đồng nhà thầu.

Nhà thầu phụ bao gồm: nhà thầu phụ nước ngoài và nhà thầu phụ Việt Nam.

3. "Bên Việt Nam" bao gồm:

- Doanh nghiệp Nhà nước thành lập theo Luật doanh nghiệp Nhà nước;

- Doanh nghiệp được thành lập theo Luật doanh nghiệp;

- Doanh nghiệp có vốn đầu tư nước ngoài và Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam.

- Nhà thầu dầu khí hoạt động theo Luật dầu khí;

- Chi nhánh của Công ty nước ngoài được phép hoạt động tại Việt Nam;

- Các tổ chức nước ngoài hoặc đại diện của tổ chức nước ngoài được phép hoạt động tại Việt Nam;

- Các tổ chức, cá nhân khác ở Việt Nam.

4. "Hợp đồng nhà thầu" là hợp đồng hoặc thoả thuận giữa Nhà thầu nước ngoài và Bên Việt Nam.

5. "Hợp đồng nhà thầu phụ" là hợp đồng hoặc thoả thuận giữa Nhà thầu phụ và Nhà thầu nước ngoài.

6. "Thu nhập phát sinh tại Việt Nam" là các khoản thu nhập dưới bất kỳ hình thức nào của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài do Bên Việt Nam thanh toán theo thoả thuận ký giữa nhà thầu nước ngoài với Bên Việt Nam (trừ trường hợp cung cấp hàng hoá như nêu tại điểm 2, Mục II, phần A Thông tư này), không phụ thuộc vào địa điểm của cơ sở kinh doanh mà thông qua đó Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài tiến hành các hoạt động kinh doanh của mình.

7. "Tiền bản quyền" là khoản thu nhập dưới bất kỳ hình thức nào được trả cho quyền sử dụng, chuyển quyền sở hữu trí tuệ và chuyển giao công nghệ (bao gồm: các khoản tiền trả cho quyền sử dụng, chuyển giao quyền tác giả và quyền chủ sở hữu tác phẩm; chuyển giao quyền sở hữu công nghiệp; chuyển giao công nghệ); bao gồm cả việc chuyển giao quyền sử dụng dưới hình thức cho thuê máy móc, thiết bị, phương tiện vận tải.

7.1. “Quyền tác giả, quyền chủ sở hữu tác phẩm” qui định tại Chương I, Phần thứ 6, Bộ Luật Dân sự nước Cộng hoà Xã hội Chủ nghĩa Việt Nam và các văn bản hướng dẫn thi hành.

7.2. “Quyền sở hữu công nghiệp” được qui định tại Chương II, Phần thứ 6, Bộ Luật Dân sự nước Cộng hoà Xã hội Chủ nghĩa Việt Nam và các văn bản hướng dẫn thi hành.

7.3. "Chuyển giao công nghệ" qui định tại Chương III, Phần thứ 6, Bộ Luật Dân sự nước Cộng hoà Xã hội Chủ nghĩa Việt Nam và các văn bản hướng dẫn thi hành.

7.4. "Cho thuê máy móc, thiết bị" là hoạt động cho thuê máy móc, thiết bị công nghiệp, thiết bị khoa học, thiết bị thương mại, phương tiện vận tải và các động sản khác dưới mọi hình thức, kể cả các bộ phận đi kèm như: phần mềm điều khiển, thiết bị phụ trợ.

8."Lãi tiền vay": là thu nhập của Bên cho vay từ các khoản cho vay dưới bất kỳ dạng nào mà khoản vay đó có hay không được đảm bảo bằng thế chấp, người cho vay có hay không được quyền hưởng lợi tức của người đi vay; thu nhập từ lãi tiền gửi (trừ lãi tiền gửi của các cá nhân người nước ngoài và lãi tiền gửi phát sinh từ tài khoản tiền gửi để duy trì hoạt động tại Việt Nam của cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam), kể cả các khoản thưởng đi kèm lãi tiền gửi (nếu có); thu nhập từ lãi trả chậm theo qui định của các hợp đồng kinh tế.

Lãi tiền vay bao gồm cả các khoản phí mà Bên Việt Nam phải trả theo qui định của hợp đồng vay.

B.CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

I. ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI, NHÀ THẦU PHỤ

NƯỚC NGOÀI THỰC HIỆN CHẾ ĐỘ KẾ TOÁN VIỆT NAM

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài áp dụng chế độ kế toán Việt Nam thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập chịu thuế.

1. Thuế Giá trị gia tăng (GTGT):

Căn cứ tính thuế là giá tính thuế và thuế suất thuế GTGT.

Giá tính thuế GTGT là giá bán hàng hoá, dịch vụ chịu thuế GTGT của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài chưa bao gồm thuế GTGT.

Thuế suất thuế GTGT đối với hàng hoá, dịch vụ chịu thuế GTGT bán ra áp dụng thuế suất qui định tại Luật thuế GTGT và các văn bản hướng dẫn thực hiện.

Thuế GTGT đầu vào được khấu trừ là số thuế GTGT ghi trên hoá đơn GTGT và chứng từ nộp thuế GTGT của hàng hoá, dịch vụ mua vào dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT.

2. Thuế Thu nhập doanh nghiệp (TNDN):

Căn cứ tính thuế là thu nhập chịu thuế và thuế suất thuế TNDN.

Thu nhập chịu thuế bao gồm thu nhập từ kinh doanh cộng (+) thu nhập khác (nếu có). Thu nhập chịu thuế bằng doanh thu để tính thu nhập chịu thuế trừ (-) các khoản chi phí hợp lý liên quan đến hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ trong kỳ tính thuế, được xác định theo các nguyên tắc quy định tại Luật thuế TNDN và các văn bản hướng dẫn thực hiện.

Thuế suất thuế TNDN áp dụng theo qui định tại Luật thuế TNDN là 28%.

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện kê khai và nộp thuế TNDN theo quy định tại Luật thuế TNDN, các văn bản hướng dẫn thực hiện Luật và theo hướng dẫn tại Mục I, Phần C của Thông tư này.

3. Đối với Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có cơ sở thường trú tại Việt Nam, thực hiện được chế độ hoá đơn, chứng từ phản ánh trên sổ kế toán đầy đủ về doanh thu hàng hoá và dịch vụ bán ra; giá trị hàng hoá và dịch vụ mua vào, thuế GTGT đầu ra, thuế GTGT đầu vào được khấu trừ; thuế GTGT phải nộp thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký với cơ quan thuế để thực hiện nộp thuế GTGT theo phương pháp khấu trừ như hướng dẫn tại điểm 1, Mục I, Phần B Thông tư này và nộp thuế TNDN như hướng dẫn tại điểm 2, mục II, Phần B Thông tư này.

Nhà thầu nước ngoài, nhà thầu phụ nước ngoài đã đăng ký và nộp thuế theo hướng dẫn tại Mục I, Phần B Thông tư này, nếu tiếp tục ký Hợp đồng nhà thầu, hoặc Hợp đồng nhà thầu phụ thì tiếp tục đăng ký và nộp thuế như hướng dẫn tại Mục I, phần B Thông tư này.

Việc xác định Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có cơ sở thường trú tại Việt Nam thực hiện theo qui định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn hiện hành.

II. ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI, NHÀ THẦU

PHỤ NƯỚC NGOÀI KHÔNG THỰC HIỆN CHẾ ĐỘ KẾ TOÁN VIỆT NAM

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không thực hiện chế độ kế toán Việt Nam nộp thuế giá trị gia tăng theo phương pháp tính trực tiếp trên giá trị gia tăng và nộp thuế thu nhập doanh nghiệp theo tỷ lệ (%) tính trên doanh thu, cụ thể như sau:

1. Thuế giá trị gia tăng (GTGT):

Căn cứ tính thuế là giá trị gia tăng của hàng hoá, dịch vụ chịu thuế GTGT và thuế suất thuế GTGT.

Số thuế GTGT

phải nộp

=

Giá trị

gia

tăng

X

Thuế suất thuế

GTGT

1.1. Giá trị gia tăng:

Giá trị gia tăng của hàng hóa, dịch vụ chịu thuế GTGT được xác định bằng doanh thu chịu thuế GTGT nhân tỷ lệ (%) GTGT tính trên doanh thu.

- Doanh thu chịu thuế GTGT là toàn bộ doanh thu do cung cấp hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT, chưa trừ các khoản thuế phải nộp mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được, bao gồm cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có). Trường hợp theo thoả thuận tại hợp đồng, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế GTGT phải nộp (giá trị hợp đồng không bao gồm thuế) thì doanh thu chịu thuế GTGT phải được quy đổi thành doanh thu có thuế GTGT được xác định theo công thức sau:

Doanh thu chịu thuế

GTGT

=

Doanh thu chưa bao gồm thuế GTGT

--------------------------------------------------------------------------------------------- 1 - Tỷ lệ % GTGT trên doanh thu x thuế suất thuế GTGT

Riêng doanh thu chịu thuế GTGT của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện các hợp đồng dịch vụ, xây dựng, lắp đặt cùng với việc cung cấp máy móc, thiết bị, vật tư, được trừ giá trị máy móc, thiết bị, vật tư dưới đây khi xác định doanh thu chịu thuế GTGT:

+ Máy móc, thiết bị, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được để tạo tài sản cố định của Bên Việt Nam là doanh nghiệp;

+ Máy móc, thiết bị, phương tiện vận tải thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ của Bên Việt Nam;

+ Máy bay, tàu thuỷ, giàn khoan thuê của nước ngoài thuộc loại trong nước chưa sản xuất được do Bên Việt Nam thuê dùng cho sản xuất kinh doanh;

+ Thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được để cung cấp cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu khí.

Căn cứ để xác định hàng hoá nhập khẩu không chịu thuế GTGT nêu trên của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là Danh mục máy móc, thiết bị, vật tư xây dựng, vật tư, phụ tùng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành. Giá trị hàng hoá nhập khẩu được khấu trừ khi xác định doanh thu chịu thuế được xác định theo qui định của Luật thuế xuất khẩu, thuế nhập khẩu.

Trường hợp Nhà thầu nước ngoài ký hợp đồng với nhà thầu phụ Việt Nam để giao bớt một phần giá trị công việc được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam thì doanh thu chịu thuế GTGT của Nhà thầu nước ngoài không bao gồm giá trị công việc do nhà thầu phụ Việt Nam thực hiện. Quy định này không áp dụng trong trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua hàng hoá, dịch vụ phục vụ việc thực hiện Hợp đồng nhà thầu.

- Tỷ lệ GTGT tính trên doanh thu tính thuế đối với một số ngành kinh doanh như sau:

STT

Ngành kinh doanh

Tỷ lệ (%) GTGT tính trên doanh

thu chịu thuế

1

Thương mại: phân phối, cung cấp hàng hoá, nguyên liệu, vật tư, máy móc, thiết bị tại Việt Nam

10

2

Dịch vụ

50

3

a) Xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

b) Xây dựng, lắp đặt không bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

30

50

4

Hoạt động sản xuất, kinh doanh khác, vận tải

25

- Đối với các Hợp đồng nhà thầu, Hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau, việc áp dụng tỷ lệ thuế GTGT tính trên doanh thu chịu thuế khi xác định số thuế giá trị gia tăng phải nộp căn cứ vào doanh thu chịu thuế GTGT đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo qui định tại hợp đồng. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ thuế GTGT đối với ngành nghề kinh doanh có mức thuế suất cao nhất cho toàn bộ giá trị hợp đồng.

1.2. Thuế suất thuế GTGT:

Thuế suất thuế GTGT đối với hàng hoá, dịch vụ chịu thuế GTGT bán ra áp dụng thuế suất qui định tại Luật thuế GTGT và các văn bản hướng dẫn thực hiện.

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thuộc đối tượng nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT, như quy định tại điểm 1 này, không được khấu trừ thuế GTGT đối với hàng hóa, dịch vụ mua vào để thực hiện hợp đồng ký với Bên Việt Nam.

2. Thuế thu nhập doanh nghiệp (TNDN):

Căn cứ tính thuế là doanh thu chịu thuế TNDN và tỷ lệ (%) thuế TNDN tính trên doanh thu chịu thuế.

Số thuế

TNDN

phải nộp

=

Doanh thu

chịu thuế

TNDN

X

Tỷ lệ thuế TNDN

tính trên doanh thu chịu thuế

.2.1. Doanh thu chịu thuế TNDN:

- Doanh thu chịu thuế TNDN là toàn bộ doanh thu, chưa trừ các khoản thuế phải nộp (nếu có), không bao gồm thuế GTGT, mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được. Doanh thu chịu thuế TNDN được tính bao gồm cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

Trường hợp, theo thoả thuận tại Hợp đồng nhà thầu, Hợp đồng nhà thầu phụ, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận doanh thu không bao gồm thuế TNDN phải nộp thì doanh thu chịu thuế TNDN được xác định theo công thức sau:

Doanh thu chịu thuế

TNDN

=

Doanh thu không bao gồm thuế TNDN

_______________________________________________________________

1- Tỷ lệ thuế TNDN tính trên doanh thu chịu thuế

Ví dụ: Nhà thầu A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế là 300.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài với giá trị là 23.000 USD. Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế TNDN, thuế GTGT thay cho nhà thầu nước ngoài. Việc xác định số thuế TNDN, số thuế GTGT nhà thầu nước ngoài phải nộp như sau:

a. Xác định doanh thu chịu thuế:

Doanh thu chịu thuế

TNDN

==

300.000 + 23.000

(1- 0,05)

=

340.000,00 USD

Doanh thu chịu thuế

GTGT

==

340.000

(1- 50% x10%)

=

357.894,73 USD

b. Xác định số thuế phải nộp:

- Số thuế TNDN phải nộp = 340.000,00 x 5% = 17.000,00 USD (1)

- Số thuế GTGT phải nộp = 357.894,73 x 50% x 10% = 17.894,73 USD (2)

Tổng cộng (1) + (2): 34.894,73 USD

* Xác định doanh thu chịu thuế TNDN đối với một số trường hợp cụ thể:

a) Trường hợp Nhà thầu nước ngoài ký hợp đồng với nhà thầu phụ Việt Nam để giao bớt một phần giá trị công việc được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam thì doanh thu chịu thuế của Nhà thầu nước ngoài không bao gồm giá trị công việc do nhà thầu phụ Việt Nam thực hiện. Quy định này không áp dụng trong trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua hàng hoá, dịch vụ phục vụ việc thực hiện Hợp đồng nhà thầu.

b) Doanh thu chịu thuế TNDN đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải, được xác định không bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm và người điều khiển phương tiện, máy móc, nếu có chứng từ thực tế chứng minh.

Riêng doanh thu chịu thuế TNDN đối với trường hợp cho thuê tàu biển được xác định như sau:

+ Trường hợp bên đi thuê phải trả các chi phí như chi phí người điều khiển, bảo hiểm, bảo dưỡng, chứng nhận đăng kiểm thì doanh thu tính thuế TNDN đối với cho thuê tàu biển bằng 50% tiền cho thuê.

+ Trường hợp bên cho thuê phải chi trả các chi phí như chi phí người điều khiển, bảo hiểm, bảo dưỡng, chứng nhận đăng kiểm doanh thu tính thuế TNDN đối với cho thuê tàu biển bằng 20% tiền cho thuê.

c) Doanh thu chịu thuế TNDN của hãng hàng không nước ngoài, có hoạt động vận chuyển hàng không tại Việt Nam, là số tiền cước vận chuyển thực thu tính cho số lượng hành khách, hàng hoá thực xếp lên máy bay của hãng đó tại cảng hàng không đi ở Việt Nam đến cảng hàng không đến ở nước ngoài - là cảng đến cuối cùng của hành khách, hàng hoá theo hợp đồng hoặc chứng từ vận chuyển do bản thân hãng hàng không nước ngoài có bán vận tải hàng không tại Việt Nam thực hiện, không phải cảng mà hành khách, hàng hoá chỉ dừng lại ở mục đích quá cảnh (transit).

d) Lãi tiền vay: như quy định tại điểm 8, Mục IV, phần A của Thông tư này.

Riêng lãi tiền vay của hợp đồng vay vốn nước ngoài ký trước ngày 01/01/1999 không thuộc đối tượng chịu thuế theo hướng dẫn tại Thông tư này. Trường hợp các hợp đồng này có sự điều chỉnh, gia hạn:

+ Đối với trường hợp việc gia hạn nợ hoặc điều chỉnh kỳ hạn nợ không làm thay đổi nội dung về lãi suất, điều kiện thanh toán đã thoả thuận tại Hợp đồng vay vốn và thời gian gia hạn nợ vay ngắn hạn tối đa bằng một chu kỳ sản xuất kinh doanh nhưng không quá 12 tháng, thời gian gia hạn nợ vay trung hạn, dài hạn tối đa bằng 1/2 thời hạn cho vay đã thoả thuận trong Hợp đồng vay vốn thì lãi tiền vay không thuộc đối tượng chịu thuế TNDN.

+ Đối với trường hợp ký hợp đồng vay vốn mới nhưng tại hợp đồng vay qui định việc cho vay để thay thế khoản vay cũ, không thay đổi bên cho vay, các điều kiện về lãi suất, điều kiện thanh toán thuận lợi hơn so với hợp đồng vay vốn cũ thì lãi tiền vay không thuộc đối tượng chịu thuế TNDN.

+ Đối với trường hợp việc gia hạn nợ hoặc điều chỉnh kỳ hạn nợ không làm thay đổi nội dung về lãi suất, điều kiện thanh toán đã thoả thuận tại Hợp đồng vay vốn nhưng thời gian gia hạn nợ vượt quá thời hạn gia hạn tối đa nêu trên thì khoản lãi tiền vay phát sinh kể từ khi hết thời hạn gia hạn tối đa nêu trên thuộc đối tượng chịu thuế TNDN.

+ Đối với các trường hợp điều chỉnh hợp đồng vay vốn kèm theo sự thay đổi các nội dung chính của hợp đồng như: lãi suất, phương thức cho vay, điều kiện thanh toán thì các khoản lãi tiền vay phát sinh kể từ khi hết hiệu lực của Hợp đồng vay vốn gốc thuộc diện chịu thuế TNDN.

2.2. Tỷ lệ (%) thuế TNDN tính trên doanh thu chịu thuế:

STT

Ngành kinh doanh

Tỷ lệ (%) thuế TNDN tính trên doanh thu chịu thuế

1

Thương mại: phân phối, cung cấp hàng hoá, nguyên liệu, vật tư, máy móc, thiết bị tại Việt Nam

1

2

Dịch vụ

5

3

Xây dựng

2

4

Hoạt động sản xuất, kinh doanh khác, vận tải

2

5

Lãi tiền vay

10

6

Thu nhập bản quyền

10

- Đối với các Hợp đồng nhà thầu, Hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau, việc áp dụng tỷ lệ thuế TNDN khi xác định số thuế thu nhập doanh nghiệp phải nộp căn cứ vào doanh thu chịu thuế TNDN đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo qui định tại hợp đồng. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ thuế TNDN đối với ngành nghề kinh doanh có mức thuế suất cao nhất cho toàn bộ giá trị hợp đồng.

- Riêng đối với các hợp đồng cung cấp máy móc, thiết bị có kèm theo các dịch vụ hướng dẫn lắp đặt, đào tạo, vận hành thử, trường hợp trong hợp đồng không tách riêng giá trị máy móc, thiết bị và các dịch vụ thì áp dụng tỉ lệ thuế TNDN chung là 2% (áp dụng đối với hoạt động sản xuất, kinh doanh khác) cho toàn bộ giá trị hợp đồng.

Ví dụ: Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để xây dựng một nhà máy điện F với giá trị là 70 triệu USD. Giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 50 triệu USD

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD

+ Giá trị nhà xưởng, hệ thống phụ trợ khác, xây dựng, lắp đặt:10,5 triệu USD

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 1,5 triệu USD.

Trong trường hợp này việc áp dụng tỷ lệ thuế GTGT, tỷ lệ thuế TNDN như sau: đối với giá trị máy móc, thiết bị áp dụng tỷ lệ đối với ngành thương mại (không tính thuế GTGT đối với máy móc, thiết bị thuộc loại trong nước chưa sản xuất được); đối với giá trị dịch vụ thiết kế, giám sát lắp đặt, đào tạo, vận hành thử áp dụng tỷ lệ đối với ngành dịch vụ; giá trị công việc xây dựng, lắp đặt (10,5 triệu USD) áp dụng tỷ lệ thuế đối với ngành xây dựng.

C. ĐĂNG KÝ, KÊ KHAI NỘP THUẾ, QUYẾT TOÁN THUẾ

I. ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI, NHÀ THẦU PHỤ NƯỚC

NGOÀI THỰC HIỆN CHẾ ĐỘ KẾ TOÁN VIỆT NAM

1. Đăng ký thuế:

Nhà thầu nước ngoài hoặc Nhà thầu phụ nước ngoài thực hiện đăng ký thuế để được cấp mã số thuế với cơ quan thuế địa phương nơi đặt văn phòng điều hành của nhà thầu nước ngoài hoặc nhà thầu phụ nước ngoài, trong phạm vi 15 ngày làm việc kể từ khi ký Hợp đồng Nhà thầu, Hợp đồng nhà thầu phụ nước ngoài hoặc kể từ ngày được cấp Giấy phép kinh doanh hoặc giấy phép hành nghề (trường hợp quy định phải có Giấy phép kinh doanh hoặc giấy phép hành nghề),

Hồ sơ đăng ký thuế gồm:

+ Đề nghị cấp mã số thuế theo hướng dẫn hiện hành của Bộ Tài chính về đăng ký mã số thuế đối với nhà thầu nước ngoài;

+ Tờ khai đăng ký thuế theo mẫu số 04-ĐK-TCT ban hành kèm theo Thông tư số 80/2004/TT-BTC ngày 13/8/2004 của Bộ Tài chính hướng dẫn về việc cấp mã số đối tượng nộp thuế;

+ Bản sao của Hợp đồng nhà thầu, Hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam với những nội dung chính bao gồm các chỉ tiêu: phạm vi công việc, giá trị hợp đồng (kể cả phụ lục chi tiết cấu thành giá trị hợp đồng - nếu có), phương thức thanh toán, thời hạn hợp đồng, nghĩa vụ và trách nhiệm của các bên tham gia ký hợp đồng. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài phải chịu trách nhiệm trước pháp luật về tính chính xác của các nội dung gửi cho cơ quan thuế;

+ Bản sao Giấy phép kinh doanh hoặc Giấy phép hành nghề do cơ quan có thẩm quyền của Việt Nam cấp (nếu có);

+ Bản sao và bản dịch tiếng Việt Nam của Giấy phép kinh doanh hoặc giấy phép hành nghề độc lập (đối với nhà thầu nước ngoài, nhà thầu phụ nước ngoài là cá nhân), Giấy chứng nhận đăng ký thuế do nước mà nhà thầu nước ngoài là đối tượng cư trú ban hành;

Các bản sao nêu trên phải có chữ ký và dấu xác nhận‎ sao y bản chính của đại diện có thẩm quyền của Nhà thầu nước ngoài hoặc Nhà thầu phụ nước ngoài.

Bên Việt Nam có trách nhiệm thông báo cho cơ quan thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký trực tiếp nộp thuế với cơ quan thuế (Phụ lục số 01-NTNN ban hành kèm theo Thông tư này), trong phạm vi 10 ngày làm việc kể từ khi ký hợp đồng.

Sau khi nhận đầy đủ hồ sơ nêu trên, cơ quan thuế cấp Giấy chứng nhận đăng ký thuế cho đối tượng nộp thuế và gửi 01 bản sao Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cho Bên Việt Nam hoặc nhà thầu nước ngoài. Giấy đăng ký thuế do cơ quan thuế cấp cho Nhà thầu nước ngoài và Nhà thầu phụ nước ngoài là văn bản xác nhận Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trực tiếp thực hiện nghĩa vụ thuế với cơ quan thuế và Bên Việt Nam, hoặc Nhà thầu nước ngoài không có trách nhiệm khấu trừ và nộp thuế thay Nhà thầu nước ngoài, hoặc Nhà thầu phụ nước ngoài, kể từ khi nhận được bản sao Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài. Trường hợp có phát sinh việc thanh toán cho Nhà thầu nước ngoài trong thời gian Bên Việt Nam chưa nhận được bản sao Giấy chứng nhận đăng ký thuế của Nhà thầu nước ngoài thì Bên Việt Nam tạm thời khấu trừ và nộp khoản thuế GTGT, thuế TNDN Nhà thầu nước ngoài phải nộp được xác định như hướng dẫn tại mục II, Phần B Thông tư này trước khi thanh toán cho Nhà thầu nước ngoài.

2. Kê khai, nộp thuế:

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài kê khai và nộp thuế GTGT theo phương pháp khấu trừ thuế theo qui định của Luật thuế GTGT và văn bản hướng dẫn thực hiện, kê khai và nộp thuế TNDN theo qui định của Luật thuế TNDN và các văn bản hướng dẫn thực hiện.

Nhà thầu nước ngoài, nhà thầu phụ nước ngoài thuộc đối tượng nêu tại điểm 3, Mục I, Phần B Thông tư này thực hiện kê khai và nộp thuế GTGT theo phương pháp khấu trừ thuế theo qui định của Luật thuế GTGT và các văn bản hướng dẫn thực hiện; kê khai và nộp thuế TNDN theo phương pháp ấn định hướng dẫn tại điểm 2, Mục II, Phần C Thông tư này.

Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có văn phòng điều hành tại một địa phương nhưng thực hiện hợp đồng xây dựng, lắp đặt tại một địa phương khác thì kê khai và tạm nộp thuế GTGT theo qui định hiện hành tại địa phương nơi có công trình xây dựng, nộp thuế TNDN và quyết toán thuế GTGT, thuế TNDN tại địa phương nơi đặt văn phòng điều hành.

3. Quyết toán thuế:

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài áp dụng kế toán Việt Nam quyết toán thuế GTGT, thuế TNDN theo qui định của Luật thuế GTGT, Luật thuế TNDN và các văn bản hướng dẫn hiện hành.

Các Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài khác, trực tiếp nộp thuế GTGT theo phương pháp khấu trừ và thuế TNDN theo ấn định với cơ quan thuế quyết toán thuế theo từng hợp đồng Nhà thầu. Chậm nhất trong phạm vi 10 ngày làm việc kể từ khi kết thúc hợp đồng, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp Tờ khai quyết toán từng loại thuế theo quy định cho cơ quan thuế trực tiếp quản lý thu thuế.

II. ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI, NHÀ THẦU

PHỤ NƯỚC NGOÀI KHÔNG THỰC HIỆN CHẾ

ĐỘ KẾ TOÁN VIỆT NAM

Việc đăng ký, kê khai nộp thuế, quyết toán thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không thực hiện chế độ kế toán Việt Nam do Bên Việt Nam thực hiện.

1. Đăng ký nộp thuế:

Bên Việt Nam đăng ký, kê khai nộp thuế hộ Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài với cơ quan thuế địa phương nơi đặt văn phòng điều hành của Bên Việt Nam trong phạm vi 15 ngày làm việc kể từ khi ký Hợp đồng nhà thầu.

Hồ sơ đăng ký nộp thuế gồm:

+ Tờ khai đăng ký thuế dùng cho bên Việt Nam nộp thuế hộ nhà thầu nước ngoài như hướng dẫn hiện hành của Bộ Tài chính về đăng ký mã số thuế đối với Nhà thầu nước ngoài; kèm theo Bản kê các nhà thầu, nhà thầu phụ nước ngoài theo mẫu đính kèm Phụ lục số 01-NTNN ban hành kèm theo Thông tư này).

+ Bản sao Hợp đồng nhà thầu, Hợp đồng nhà thầu phụ và bản tóm tắt hợp đồng bằng tiếng Việt Nam với những nội dung chính bao gồm các chỉ tiêu: phạm vi công việc, giá trị hợp đồng (kể cả phụ lục chi tiết cấu thành giá trị hợp đồng - nếu có), phương thức thanh toán, thời hạn hợp đồng, nghĩa vụ và trách nhiệm của các bên tham gia ký hợp đồng. Bên Việt Nam, Nhà thầu nước ngoài phải chịu trách nhiệm trước pháp luật về tính chính xác của các nội dung gửi cho cơ quan thuế;

+ Bản sao của Giấy phép kinh doanh hoặc giấy phép hành nghề do cơ quan có thẩm quyền của Việt Nam cấp (nếu có);

+ Bản sao và bản dịch tiếng Việt của Giấy phép kinh doanh hoặc Giấy phép hành nghề độc lập (đối với nhà thầu nước ngoài, nhà thầu phụ nước ngoài là cá nhân), Giấy chứng nhận đăng ký thuế do nước mà nhà thầu nước ngoài là đối tượng cư trú ban hành;

Các bản sao nêu trên phải có chữ ký và dấu xác nhận‎ sao y bản chính của đại diện có thẩm quyền của Bên Việt Nam hoặc Nhà thầu nước ngoài.

Đối với Hợp đồng nhà thầu là hợp đồng xây dựng: Bên Việt Nam kê khai thêm 01 bộ hồ sơ đăng ký thuế của Nhà thầu nước ngoài và gửi cơ quan thuế địa phương nơi đặt văn phòng điều hành của Bên Việt Nam 01 bộ để theo dõi, 01 bộ gửi cơ quan thuế địa phương nơi có công trình xây dựng để đăng ký, kê khai, nộp thuế, quyết toán thuế thay các Nhà thầu, Nhà thầu phụ nước ngoài.

Riêng hồ sơ đăng ký thuế đối với hãng hàng không nước ngoài bao gồm:

+ Tờ khai đăng ký thuế theo hướng dẫn hiện hành của Bộ Tài chính về đăng ký mã số thuế đối với nhà thầu nước ngoài;

+ Bản sao và bản dịch tiếng Việt của Giấy phép kinh doanh, Giấy đăng ký thuế hoặc mã số thuế do nước mà hãng hàng không nước ngoài là đối tượng cư trú ban hành (có xác nhận của Văn phòng đại diện của Hãng hàng không nước ngoài tại Việt Nam);

2. Kê khai, khấu trừ và nộp thuế:

Trong phạm vi 15 ngày kể từ ngày thực hiện thanh toán tiền cho Nhà thầu nước ngoài, Bên Việt Nam lập tờ khai, xác định số thuế GTGT và thuế TNDN Nhà thầu nước ngoài phải nộp (Phụ lục số 02-NTNN ban hành kèm theo Thông tư này) và thực hiện nộp số thuế đã kê khai vào Ngân sách Nhà nước.

Trường hợp Nhà thầu nước ngoài có các Nhà phụ nước ngoài thì Bên Việt Nam xác định số thuế GTGT, thuế TNDN nhà thầu nước ngoài, nhà thầu phụ nước ngoài phải nộp và khấu trừ, nộp hộ Nhà thầu nước ngoài và Nhà thầu phụ nước ngoài.

Trường hợp, có nhiều Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài tham gia thực hiện Hợp đồng nhà thầu và các nhà thầu có nhu cầu xác định riêng số thuế phải nộp thì Bên Việt Nam đăng ký để được cấp mã số thuế, kê khai, nộp thuế riêng cho từng Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài. Bên Việt Nam ghi chi tiết số thuế GTGT, thuế TNDN phải nộp của từng nhà thầu nước ngoài, nhà thầu phụ nước ngoài tại Giấy nộp tiền vào NSNN.

Số thuế GTGT Bên Việt Nam đã nộp hộ cho các Nhà thầu nước ngoài là số thuế GTGT đầu vào của Bên Việt Nam và được khấu trừ theo qui định của Luật thuế GTGT và các văn bản hướng dẫn hiện hành. Chứng từ để xác định số thuế đầu vào được khấu trừ của Bên Việt Nam là biên lai nộp thuế giá trị gia tăng hoặc giấy nộp tiền vào ngân sách nhà nước có đóng dấu xác nhận của cơ quan Kho bạc nhà nước về số thuế GTGT đã nộp.

Trường hợp Bên Việt Nam đồng thời ký nhiều hợp đồng nhà thầu thì việc kê khai, nộp thuế hộ cho Nhà thầu nước ngoài được thực hiện riêng rẽ theo từng hợp đồng.

Trường hợp Bên Việt Nam không kê khai, khấu trừ và nộp thuế GTGT, thuế TNDN hộ nhà thầu nước ngoài, nhà thầu phụ nước ngoài thì sẽ bị truy thu, bị xử phạt theo qui định hiện hành và phải nộp thay nhà thầu nước ngoài.

Số thuế GTGT, thuế TNDN bị truy thu và phải nộp thay nhà thầu nước ngoài, Bên Việt Nam không được khấu trừ vào số thuế GTGT phải nộp và không được tính vào chi phí khi xác định kết quả kinh doanh và số thuế thu nhập doanh nghiệp phải nộp của Bên Việt Nam.

3. Kê khai, nộp thuế đối với một số trường hợp cụ thể:

3.1- Trường hợp Nhà thầu nước ngoài cung cấp hàng hoá, dịch vụ tại Việt nam thông qua các đại lý là tổ chức, cá nhân Việt Nam thì các đại lý phải khấu trừ, kê khai và nộp thuế hộ cho Nhà thầu nước ngoài như hướng dẫn tại mục II, Phần B Thông tư này.

3.2- Hãng hàng không nước ngoài có hoạt động vận chuyển hàng không tại Việt Nam, việc kê khai nộp thuế TNDN thực hiện như sau:

Trong phạm vi 10 ngày đầu các tháng đầu Quý dương lịch (tháng 1, 4, 7, 10), Văn phòng đại diện được phép bán vận chuyển của hãng hàng không nước ngoài, hoặc cơ sở đại lý của hãng hàng không nước ngoài thực hiện kê khai thuế TNDN (Phụ lục số 03-NTNN ban hành kèm theo Thông tư này) gửi cho cơ quan thuế địa phương nơi đặt Văn phòng và thực hiện nộp số thuế đã kê khai vào Ngân sách Nhà nước.

Trường hợp hãng hàng không nước ngoài có tổ chức các đại lý bán vận chuyển tại Việt Nam, Văn phòng đại diện hãng hàng không nước ngoài phải nộp Bảng kê tên, địa chỉ của đại lý bán vận chuyển và Hợp đồng đại lý (bản sao) cho cơ quan thuế địa phương nơi Văn phòng đại diện được phép bán vận chuyển của hãng đặt trụ sở.

3.3- Thủ tục kê khai, nộp thuế đối với trường hợp các Nhà thầu nước ngoài liên danh nhiều bên, liên danh với các tổ chức kinh tế Việt Nam để tiến hành kinh doanh tại Việt Nam trên cơ sở Hợp đồng nhà thầu:

- Trường hợp các bên liên danh thành lập ra Ban điều hành liên danh, Ban điều hành thực hiện hạch toán kế toán, có tài khoản tại ngân hàng và chịu trách nhiệm phát hành hóa đơn; hoặc tổ chức kinh tế Việt Nam tham gia liên danh chịu trách nhiệm hạch toán chung và chia lợi nhuận cho các bên thì Ban điều hành liên danh, hoặc tổ chức kinh tế Việt Nam, có trách nhiệm kê khai, nộp và quyết toán thuế GTGT, thuế TNDN theo quy định trên toàn bộ doanh thu thực hiện Hợp đồng nhà thầu.

- Trường hợp các bên tham gia liên danh theo phương thức chia doanh thu, chia sản phẩm, hoặc cùng nhau liên danh nhận thầu công việc nhưng mỗi bên tham gia liên danh thực hiện một phần công việc riêng biệt, các bên tự phát hành hoá đơn đối với phần doanh thu thu được của mình thì mỗi bên có thể thực hiện đăng ký trực tiếp nộp thuế với cơ quan thuế như hướng dẫn tại phần B và phần C Thông tư này.

Bên Việt Nam có trách nhiệm kê khai, khấu trừ và nộp thuế GTGT, thuế TNDN hộ cho các Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không đăng ký nộp thuế trực tiếp với cơ quan thuế.

3.4- Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã đăng ký nộp thuế theo đối tượng áp dụng chế độ kế toán Việt Nam nhưng không tuân thủ đúng các quy định về kế toán, hoá đơn, chứng từ, dẫn tới không đảm bảo căn cứ để xác định chính xác nghĩa vụ thuế GTGT và TNDN của Nhà thầu, Nhà thầu phụ nước ngoài thì cơ quan thuế sẽ xác định nghĩa vụ thuế của các Nhà thầu, Nhà thầu phụ nước ngoài này theo hướng dẫn đối với nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không thực hiện chế độ kế toán Việt Nam.

3.5. Các Văn phòng đại diện của tổ chức nước ngoài tại Việt Nam có các hoạt động kinh doanh làm cho nó trở thành một Cơ sở thường trú như qui định của Luật thuế TNDN và các văn bản hướng dẫn hiện hành, sẽ phải kê khai, đăng ký với cơ quan thuế theo hướng dẫn tại Mục I, Phần C và thực hiện tính thuế, nộp thuế như hướng dẫn tại Mục II, Phần B Thông tư này.

4. Quyết toán thuế:

Việc quyết toán thuế được thực hiện theo từng Hợp đồng nhà thầu. Bên Việt Nam có trách nhiệm quyết toán số thuế nhà thầu nước ngoài, nhà thầu phụ nước ngoài phải nộp, trong phạm vi 20 ngày làm việc kể từ ngày kết thúc Hợp đồng nhà thầu.

Hồ sơ quyết toán thuế Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài gửi tới cơ quan thuế nơi đăng ký và nộp thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài gồm:

+ Tờ khai Quyết toán thuế theo Phụ lục số 04- NTNN ban hành kèm theo Thông tư này;

+ Bảng kê các Nhà thầu nước ngoài, Nhà thầu phụ tham gia thực hiện Hợp đồng nhà thầu (theo mẫu đính kèm Phụ lục số 02- NTNN).

+ Tờ khai quyết toán thuế Nhà thầu nước ngoài được lập và gửi cho cơ quan thuế gồm 3 bản. Trường hợp, hồ sơ quyết toán thuế không đầy đủ, thì trong phạm vi 3 ngày làm việc, cơ quan thuế thông báo bằng văn bản để Bên Việt Nam bổ sung. Trong phạm vi 15 ngày làm việc kể từ khi nhận đầy đủ hồ sơ, cơ quan thuế thực hiện quyết toán số thuế Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài phải nộp và gửi cho Bên Việt Nam 2 bản quyết toán thuế đã được cơ quan thuế quyết toán. Bên Việt Nam giữ 1 bản quyết toán thuế và gửi cho nhà thầu nước ngoài 1 bản. Trường hợp có nhiều Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài tham gia thực hiện hợp đồng, Bên Việt Nam chịu trách nhiệm sao và gửi quyết toán thuế cho các Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài.

Số liệu tại quyết toán thuế là xác nhận chính thức về việc thực hiện nghĩa vụ thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài. Trường hợp theo qui định tại Hợp đồng nhà thầu, việc thanh toán bổ sung giữa Bên Việt Nam và Nhà thầu nước ngoài còn phải thực hiện sau khi thanh lý hợp đồng, thì việc quyết toán thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài được căn cứ vào giá trị hợp đồng khi kết thúc thời hạn Hợp đồng nhà thầu. Khi Bên Việt Nam thực tế thanh toán bổ sung cho Nhà thầu nước ngoài, Bên Việt Nam có trách nhiệm kê khai nộp thuế cho phần thanh toán bổ sung.

Trường hợp khi quyết toán thuế, số thuế phải nộp lớn hơn số thuế GTGT, thuế TNDN đã tạm nộp thì Bên Việt Nam nộp bổ sung số thuế còn thiếu vào Ngân sách Nhà nước, trong phạm vi 5 ngày làm việc kể từ ngày nhận được quyết toán thuế.

Trường hợp khi quyết toán thuế, số thuế phải nộp nhỏ hơn số thuế đã nộp thì Bộ Tài chính sẽ hoàn lại số thuế nộp thừa cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thông qua Bên Việt Nam hoặc đại diện hợp pháp được Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài ủy quyền. Hồ sơ đề nghị hoàn thuế bao gồm:

+ Đơn đề nghị hoàn thuế trong đó nêu rõ lý do đề nghị hoàn thuế (Phụ lục số 05 - NTNN ban hành kèm theo Thông tư này).

+ Giấy uỷ quyền hợp pháp cho Bên Việt Nam hoặc đại diện hợp pháp của Nhà thầu nước ngoài thực hiện việc hoàn thuế và nhận tiền hoàn thuế (đối với trường hợp Nhà thầu nước ngoài uỷ quyền việc hoàn thuế).

+ Biên bản quyết toán, thanh lý hợp đồng (Bản sao có xác nhận và đóng dấu của đại diện có thẩm quyền);

+ Quyết toán thuế, trong đó có xác nhận của cơ quan thuế địa phương về số thuế GTGT, thuế TNDN phải nộp, đã nộp và nộp thừa của toàn bộ hợp đồng;

+ Xác nhận bằng văn bản của cơ quan Kho bạc Nhà nước về số thuế đã nộp.

Hồ sơ đề nghị hoàn thuế gửi tới Cục thuế địa phương nơi Bên Việt Nam đăng ký và nộp thuế hộ nhà thầu nước ngoài. Cục thuế có trách nhiệm kiểm tra, xác định số thuế nhà thầu nước ngoài, nhà thầu phụ nước ngoài được hoàn và có văn bản gửi về Bộ Tài chính (Tổng cục thuế), kèm theo hồ sơ đề nghị hoàn thuế của nhà thầu nước ngoài, nhà thầu phụ nước ngoài.

Trong phạm vi 30 ngày kể từ ngày nhận được đầy đủ hồ sơ, Bộ Tài chính sẽ hoàn lại số thuế nộp thừa cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài.

Trường hợp, Bên Việt Nam đã khấu trừ khoản thuế GTGT nhà thầu nước ngoài nộp thừa thì khi nhà thầu có quyết định hoàn thuế GTGT, Bên Việt Nam phải truy nộp số thuế GTGT nhà thầu nước ngoài được hoàn.

D. XỬ LÝ VI PHẠM VÀ GIẢI QUYẾT KHIẾU NẠI

I. XỬ LÝ VI PHẠM

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài và Bên Việt Nam có trách nhiệm thực hiện đúng các quy định của Luật pháp về thuế hiện hành và hướng dẫn tại Thông tư này.

Các hành vi vi phạm pháp luật như không kê khai, đăng ký thuế, chậm nộp thuế, khai man trốn thuế sẽ bị xử phạt theo pháp luật hiện hành.

Bên Việt Nam không thực hiện đầy đủ và đúng thời hạn việc kê khai, thông báo cho cơ quan thuế các thông tin về Hợp đồng nhà thầu, Nhà thầu phụ nước ngoài thì sẽ bị xử phạt vi phạm về kê khai. Trường hợp do lỗi của Bên Việt Nam trong việc kê khai trên đây dẫn tới bị thất thoát tiền thuế của Nhà nước thì Bên Việt Nam sẽ bị xử phạt theo quy định về xử phạt vi phạm hành chính trong lĩnh vực thuế.

II. GIẢI QUYẾT KHIẾU NẠI

Các khiếu nại về thuế theo Thông tư này do cơ quan thuế địa phương trực tiếp quản lý thu thuế xử lý. Nếu đối tượng khiếu nại chưa thoả mãn với xử lý của cơ quan thuế trực tiếp quản lý thu thuế thì có thể gửi đơn khiếu nại tới Tổng cục Thuế và Bộ Tài chính. Quyết định xử lý của Bộ trưởng Bộ Tài chính là quyết định cuối cùng. Trong khi chờ quyết định xử lý của cấp có thẩm quyền, đối tượng khiếu nại vẫn phải thực hiện đúng kết luận của cơ quan thuế địa phương trực tiếp quản lý thu thuế đã đưa ra.

Các khiếu nại về thuế liên quan đến các quy định của một Hiệp định ký giữa Chính phủ Việt Nam với Chính phủ một nước khác sẽ được giải quyết theo các thủ tục giải quyết khiếu nại và tranh chấp đã quy định trong Hiệp định đó.

E. TỔ CHỨC THỰC HIỆN

I. TRÁCH NHIỆM CỦA ĐỐI TƯỢNG NỘP THUẾ

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (đối với trường hợp trực tiếp nộp thuế), hoặc Bên Việt Nam (đối với trường hợp nộp thay thuế) thực hiện đúng qui định về đăng ký thuế, đăng ký phương pháp nộp thuế với cơ quan thuế theo hướng dẫn tại Thông tư này. Trường hợp, thay đổi địa điểm kinh doanh hoặc văn phòng điều hành phải làm thủ tục đăng ký thuế do thay đổi địa điểm với cơ quan thuế tỉnh, thành phố theo qui định hiện hành.

2. Bên Việt nam, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài, trong quá trình hoạt động kinh doanh phải chấp hành các quy định về kê khai thuế, quyết toán thuế theo hướng dẫn tại Thông tư này và các văn bản hướng dẫn hiện hành.

3. Xuất trình đầy đủ các sổ sách, chứng từ kế toán và các tài liệu cần thiết liên quan đến việc tính thuế, quyết toán thuế khi cơ quan thuế yêu cầu.

4. Khi kết thúc Hợp đồng nhà thầu, Hợp đồng nhà thầu phụ hoặc kết thúc kinh doanh tại Việt Nam, Bên Việt nam ký hợp động và/hoặc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài phải thông báo cho cơ quan thuế và nộp báo cáo quyết toán thuế theo quy định.

II. TRÁCH NHIỆM CỦA CƠ QUAN THUẾ

1. Hướng dẫn các đối tượng nộp thuế thực hiện đăng ký thuế và kê khai thuế theo đúng chế độ quy định, thông báo cho đối tượng nộp thuế tài khoản, mục lục Ngân sách nộp các loại thuế.

2. Kiểm tra tờ khai thuế, kiểm tra sổ sách, chứng từ kế toán và các tài liệu cần thiết để tính thuế.

3. Thông báo cho đối tượng nộp thuế trong các trường hợp:

- Chưa gửi hoặc gửi không đầy đủ tờ khai thuế, quyết toán thuế;

- Chưa nộp thuế đúng thời hạn hoặc nộp thiếu tiền thuế.

4. Yêu cầu đối tượng nộp thuế cung cấp sổ sách kế toán, hoá đơn chứng từ và hồ sơ tài liệu khác có liên quan đến việc tính thuế, nộp thuế; yêu cầu các tổ chức tín dụng, ngân hàng và tổ chức, cá nhân có liên quan khác cung cấp tài liệu có liên quan đến việc tính, nộp thuế của cơ sở kinh doanh.

5. Có quyền ấn định số thuế phải nộp trong trường hợp đối tượng nộp thuế không tự giác kê khai đúng thời hạn quy định hoặc kê khai không đầy đủ, chính xác hoặc không cung cấp đầy đủ, chính xác các thông tin liên quan đến việc tính thuế hoặc trường hợp các khoản thu bị ảnh hưởng bởi các quan hệ tài chính và thương mại không theo hợp đồng giao dịch sòng phẳng.

6. Kiểm tra, thanh tra tình hình nộp thuế, quyết toán thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo qui định của pháp luật hiện hành.

7. Lập biên bản và xử lý các vi phạm về thuế trong thẩm quyền được pháp luật quy định.

8. Chịu trách nhiệm thi hành pháp luật về thuế, đảm bảo tính trung thực, chính xác và khách quan.

9. Xác nhận các khoản thuế đã nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài và chịu trách nhiệm về tính chính xác của số thuế đã xác nhận.

III. XÁC NHẬN SỐ THUẾ ĐÃ NỘP

Việc cấp giấy xác nhận số thuế đã nộp đối với nhà thầu nước ngoài, nhà thầu phụ nước ngoài trực tiếp nộp thuế tại Việt Nam thực hiện sau khi nhà thầu nước ngoài, nhà thầu phụ nước ngoài hoàn thành nghĩa vụ thuế theo quyết toán thuế năm. Cơ quan thuế cấp giấy xác nhận số thuế Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã nộp trong phạm vi 10 ngày làm việc sau khi quyết toán thuế.

Việc cấp giấy xác nhận số thuế đã nộp đối với nhà thầu nước ngoài, nhà thầu phụ nước ngoài do Bên Việt Nam nộp thay thực hiện sau khi nhà thầu nước ngoài, nhà thầu phụ nước ngoài hoàn thành nghĩa vụ thuế theo quyết toán thuế đối với từng Hợp đồng nhà thầu. Cơ quan thuế cấp giấy xác nhận số thuế Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã nộp trong phạm vi 10 ngày làm việc sau khi quyết toán thuế. Trường hợp Hợp đồng nhà thầu, Hợp đồng nhà thầu phụ thực hiện trong nhiều năm, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có nhu cầu cấp giấy xác nhận số thuế đã nộp theo từng năm tài chính thì đề nghị với cơ quan thuế địa phương để được cấp Giấy xác nhận số thuế đã nộp. Cơ quan thuế cấp giấy xác nhận số thuế nhà thầu nước ngoài, nhà thầu phụ nước ngoài trong phạm vi 10 ngày kể từ khi nhận được đề nghị của Bên Việt Nam hoặc của nhà thầu nước ngoài, nhà thầu phụ nước ngoài.

Việc xác nhận số thuế đã nộp thực hiện theo Phụ lục số 06- NTNN ban hành kèm theo Thông tư này.

Trường hợp, khi thanh tra thuế phát sinh việc nộp thuế Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài khác so với quyết toán thuế và số thuế đã xác nhận thì cơ quan thuế phải điều chỉnh lại.

IV. THÙ LAO ĐỐI VỚI VIỆC KHẤU TRỪ VÀ NỘP THUẾ

1. Bên Việt nam ký Hợp đồng nhà thầu có trách nhiệm thực hiện việc khấu trừ các khoản thuế của các nhà thầu nước ngoài, nhà thầu phụ nước ngoài không đăng ký thực hiện chế độ kế toán Việt nam, và nộp tiền thuế vào ngân sách như hướng dẫn tại mục II, Phần C của Thông tư này.

Đối với nhà thầu nước ngoài, Nhà thầu phụ nước ngoài ký hợp đồng với Bên Việt Nam để tiến hành các hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo qui định của Luật dầu khí, mà theo qui định của hợp đồng, Tổng công ty dầu khí có trách nhiệm trả thay các loại thuế thì Tổng công ty dầu khí thực hiện việc khấu trừ và nộp các khoản thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài vào Kho bạc nhà nước. Trường hợp Tổng công ty dầu khí Việt Nam không trực tiếp thực hiện việc khấu trừ và nộp thuế thay các nhà thầu, nhà thầu phụ nước ngoài thì Tổng công ty có văn bản uỷ quyền cho đơn vị trực thuộc Tổng công ty thực hiện.

2. Đối với số tiền thuế TNDN của các nhà thầu nước ngoài, nhà thầu phụ nước ngoài do Bên Việt Nam thực hiện việc khấu trừ và nộp vào Kho bạc Nhà nước, Bên Việt nam được hưởng một khoản thù lao bằng 0,8% số thuế TNDN đã khấu trừ để nộp vào Kho bạc nhà nước, nhưng tối đa không vượt quá 50 triệu đồng trên số tiền thuế của mỗi lần khấu trừ và nộp thuế.

Số tiền thù lao này được khấu trừ từ số tiền thuế thu được trước khi nộp vào Kho bạc nhà nước và được sử dụng để trang trải các chi phí cho việc kê khai, khấu trừ và nộp thuế và để khen thưởng cho các cá nhân tham gia quản lý kê khai, nộp thuế.

V. HIỆU LỰC THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế cho Thông tư số 169/1998/TT-BTC ngày 22/12/1998, Thông tư số 95/1999/TT-BTC ngày 06/8/1999 của Bộ Tài chính, hướng dẫn chế độ thuế áp dụng đối với các tổ chức, cá nhân nước ngoài hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật đầu tư nước ngoài tại Việt Nam.

Đối với Hợp đồng nhà thầu, Hợp đồng nhà thầu phụ nước ngoài đã ký trước ngày Thông tư này có hiệu lực thì việc xác định phương pháp nộp thuế, xác định số thuế phải nộp, quyết toán thuế được tiếp tục thực hiện như hướng dẫn tại Thông tư 169/1998/TT-BTC ngày 22/12/1998 và Thông tư số 95/1999/TT-BTC ngày 06/8/1999 cho đến khi kết thúc hợp đồng. Trường hợp kể từ ngày Thông tư này có hiệu lực thi hành có việc gia hạn đối với Hợp đồng thầu, Hợp đồng thầu phụ đã kí trước ngày Thông tư này có hiệu lực thi hành thì việc tính thuế, kê khai và nộp thuế kể từ ngày gia hạn hợp đồng thực hiện như hướng dẫn tại Thông tư này.

Trường hợp nước Cộng hòa Xã hội Chủ nghĩa Việt Nam có tham gia ký kết một Hiệp định hoặc Điều ước quốc tế mà tại Hiệp định hoặc Điều ước quốc tế đó có các qui định về việc nộp thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài khác với các nội dung hướng dẫn tại Thông tư này thì thực hiện theo các qui định của Điều ước quốc tế đó. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có văn bản gửi cơ quan thuế nơi đăng ký thuế đề nghị được thực hiện nghĩa vụ thuế theo thỏa thuận tại Hiệp định hoặc Điều ước quốc tế đã ký nói trên. Căn cứ đề nghị của nhà thầu nước ngoài, nhà thầu phụ nước ngoài và điều ước quốc tế đã ký, Cơ quan thuế có văn bản xác nhận về việc nhà thầu nước ngoài, nhà thầu phụ nước ngoài được thực hiện nghĩa vụ thuế theo Điều ước quốc tế hoặc thực hiện nghĩa vụ thuế theo qui định của pháp luật về thuế hiện hành.

Nơi nhận: KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

- Văn phòng TƯ Đảng, Thứ trưởng

- Văn phòng Quốc hội ,

- Văn phòng Chủ tịch nước,

- Viện Kiểm sát NDTC

- Toà án NDTC,

- Các Bộ, cơ quan ngang Bộ, cơ quan Đã ký

thuộc Chính phủ,

- Cơ quan TƯ của các đoàn thể

- Công báo

- UBND, Sở Tài chính, Cục thuế, Kho bạc

các tỉnh, TP trực thuộc TƯ,

- Các Tổng cục, Cục, Vụ, Viện, đơn vị thuộc Bộ Tài chính, Trương Chí Trung

- Đại diện TCT tại TP Hồ Chí Minh

- Lưu: VP (HC, TH), TCT {VP (HC), ĐTNN}

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Phụ lục số 01-NTNN

Độc lập- Tự do- Hạnh phúc

THÔNG BÁO VỀ VIỆC NHÀ THẦU TRỰC TIẾP ĐĂNG KÝ VÀ

THỰC HIỆN NGHĨA VỤ THUẾ VỚI CƠ QUAN THUẾ

[01] Tên Bên Việt Nam ký hợp đồng:

[02] Mã số thuế (nếu có)

[03] Địa chỉ trụ sở: [04] Quận/huyện: [05 Tỉnh/ Thành phố:

[06] điện thoại [07] Fax: [08] E-Mail:

Thông báo một số thông tin về nhà thầu nước ngoài như sau:

09.Tên Nhà thầu nước ngoài:

10. Quốc tịch:

11. Hợp đồng Nhà thầu:

Số:......................

Ngày:..................

12. Địa điểm tiến hành công việc theo hợp đồng:

13. Phạm vi hoạt động tại VN theo hợp đồng:

14. Tổng giá trị hợp đồng:

- Bằng ngoại tê:

- Bằng VNĐ:

15. Thời hạn hợp đồng:

Nhà thầu nước ngoài nêu trên thuộc diện trực tiếp đăng ký và kê khai nộp thuế với cơ quan thuế.

Xin thông báo để có quan thuế được biết.

Nơi nhận: - Cục thuế tỉnh, TP……(nơi nhà thầu có văn phòng)

- Cục thuế tỉnh, TP……(nơi nhà thầu có công trình

xây dựng)

………, ngày……..tháng…….. năm 200…

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

Ghi chú: Trường hợp chỉ có một nhà thầu nước ngoài duy nhất trực tiếp đăng ký và nộp thuế với cơ quan thuế thì Bên Việt nam kê khai đầy đủ các nội dung của thông báo này và gửi cho cơ quan thuế. Trường hợp có nhiều hơn một nhà thầu nước ngoài trực tiếp kê khai nộp thuế thì tại chỉ tiêu 09 Bên Việt nam ghi như sau: "theo Bản kê các nhà thầu nước ngoài kèm theo" và lập Bản kê theo mẫu kèm theo Mẫu số 01-NTNN ban hành kèm theo Thông tư này.

BẢNG KÊ CÁC NHÀ THẦU NƯỚC NGOÀI

(Kèm theo Phụ lục số 01-NTNN, ban hành kèm theo Thông tư số05 ngày111// /2004 )

STT | Tên nhà thầu nước ngoài | Quốc tịch | Mã số thuế tại Việt nam (nếu có) | Mã số thuế tại nước ngoài (nếu có) | Số hợp đồng | Giá trị hợp đồng | Thời hạn hợp đồng | Nội dung hợp đồng | Địa điểm thực hiện | Số lượng lao động

BẢNG KÊ CÁC NHÀ THẦU PHỤ

(Kèm theo Mẫu số 01-NTNN, ban hành kèm theo Thông tư số05ngày11 /1 /2004 )

STT | Tên nhà thầu phụ | Quốc tịch | Mã số ĐTNT tại VN (nếu có) | Mã số thuế tại nước ngoài (nếu có) | Số hợp đồng | Giá trị hợp đồng | Thời hạn hợp đồng | Nội dung hợp đồng | Địa điểm thực hiện | Số lượng lao động

………, ngày……..tháng……..năm

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Phụ lục số 02 - NTNN

Độc lập- Tự do- Hạnh phúc

TỜ KHAI TẠM NỘP THUẾ NHÀ THẦU NƯỚC NGOÀI

[01] Kỳ kê khai:

(Dùng cho trường hợp Bên Việt nam nộp thay cho Nhà thầu NN)

Đơn vị tiền: Đồng Việt nam

[02] Bên Việt nam ký hợp đồng :

[03] Địa chỉ trụ sở: [04] Quận/huyện: [05] Tỉnh/ Thành phố:

[06] Điện thoại: [07] Fax: [08] E-Mail:

[9] Tài khoản tiền gửi số :

mở tại Ngân hàng :

PHẦN KÊ KHAI NỘP THUẾ:

Nội dung công việc | Mã số thuế | Hợp đồng số... ngày... | Số tiền thanh toán kỳ này |  | Thuế GTGT |  |  |  |  |  | Thuế TNDN |  |  |  |  |  | Tổng số thuế phải nộp
 |  |  |  |  | Doanh thu tính thuế |  | Thuế suất thuế GTGT |  | Thuế GTGT phải nộp |  | Doanh thu tính thuế |  | Tỷ lệ ấn định TNDN |  | Thuế TNDN phải nộp
(1) | (2) | (3) | (4) | (5) |  | (6) |  | (7=5x6) |  | (8) |  | (9) |  | (10=8x9) |  | (11=7+10)
- Nhà thầu nước ngoài A - Nhà thầu nước ngoài B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
- Nhà thầu phụ nước ngoài C - Nhà thầu phụ nước ngoài D |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Tỷ giá áp dụng:

Tổng số thuế GTGT và thuế TNDN phải nộp kỳ này (VNĐ):.............................................................................

(Viết bằng chữ:.......................................................................................................................................)

PHẦN DÀNH CHO CƠ QUAN THUẾ

- N¬i nhËn: Côc thuÕ/ Chi côc thuÕ tØnh, TP……

- Ngµy nhËn:

- Ngêi nhËn (ký vµ ghi râ hä tªn)

T«i xin cam ®oan sè liÖu kª khai trªn lµ ®óng vµ xin chÞu hoµn toµn

tr¸ch nhiÖm tríc ph¸p luËt vÒ sè liÖu ®· kª khai

………, ngµy……..th¸ng…….. n¨m 200…

Ký tªn, ®ãng dÊu (ghi râ hä tªn vµ chøc vô)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Mẫu số 03 - NTNN

Độc lập- Tự do- Hạnh phúc

TỜ KHAI NỘP THUẾ

[01] Kỳ kê khai: Quý ................năm 200….

(Dùng cho đối tượng nộp thuế là các Hãng hàng không nước ngoài)

Đơn vị tiền: Đồng Việt Nam

[02] Tên Hãng hàng không nước ngoài:

Quốc tịch

[03] Địa chỉ trụ sở chính (tại nước ngoài) :

[04]Địa chỉ trụ sở tại Việt nam (nếu có) [05]Quận/huyện: [06] Tỉnh/ Thành phố:

[07] Điện thoại: [08] Fax: [09] E-Mail:

Text Box: [10] Mã số thuế

[10] Tài khoản tiền gửi số:

Mở tại Ngân hàng

PHẦN KÊ KHAI THUẾ

STT | Loại | Số phát sinh quý này | Số luỹ kế năm
1 | Doanh thu vận chuyển của Hãng tại Việt nam |  |
2 | Tỷ lệ (%) thuế TNDN tính trên doanh thu chịu thuế |  |
3 | Thuế Thu nhập doanh nghiệp phải nộp (1x2) |  |

Cam đoan số liệu kê khai trên là đúng và xin chịu hoàn toàn trách nhiệm trước pháp luật về số liệu đã kê khai

………, ngày……..tháng……..năm 200….

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Phụ lục số 04 - NTNN

Độc lập- Tự do- Hạnh phúc

TỜ KHAI QUYẾT TOÁN THUẾ

(Dùng cho trường hợp Bên Việt nam nộp thay cho Nhà thầu NN)

[01] Bên Việt nam ký hợp đồng :

[02] Địa chỉ trụ sở: [03] Quận/huyện: [04] Tỉnh/ Thành phố:

[05] Điện thoại: [06] Fax: [07] E-Mail:

[8] Tài khoản tiền gửi số :

mở tại Ngân hàng :

Text Box: [9] Mã số thuế củaNTNN

PHẦN QUYẾT TOÁN THUẾ

STT | Nội dung | Đơn vị tính | Kê khai của bên Việt nam ký hợp đồng |  | Quyết toán của cơ quan thuế | Ghi chú
 |  |  | Kê khai | Quyết toán |  |
1 | Giá trị hợp đồng |  |  |  |  |
2 | Doanh thu chịu thuế của Nhà thầu nước ngoài - Thuế GTGT - Thuế TNDN |  |  |  |  | Trường hợp có nhiều NTNN thì lập bảng kê chi tiết đối với từng nhà thầu nước ngoài
3 | Doanh thu chịu thuế của Nhà thầu phụ nước ngoài (nếu có) |  |  |  |  | Trường hợp có nhiều NTPNN thì lập bảng kê chi tiết đối với từng NTPNN
4 | Sè thuÕ ph¶i nép cña Nhµ thÇu níc ngoµi - ThuÕ GTGT - ThuÕ TNDN |  |  |  |  |
5 | Sè thuÕ ph¶i nép cña Nhµ thÇu phô níc ngoµi + ThuÕ GTGT + ThuÕ TNDN |  |  |  |  |
6 | Tæng céng sè thuÕ ph¶i nép cña nhµ thÇu níc ngoµi (4+5) + ThuÕ GTGT + ThuÕ TNDN |  |  |  |  |
7 | Sè thuÕ ®· t¹m nép cña nhµ thÇu níc ngoµi + ThuÕ GTGT + ThuÕ TNDN |  |  |  |  |
8 | Sè thuÕ Nhµ thÇu níc ngoµi nép thõa/ thiÕu (6 - 7) + ThuÕ GTGT + ThuÕ TNDN |  |  |  |  |

PHẦN DÀNH CHO CƠ QUAN THUẾ

1.X¸c nhËn khi nép tê khai quyÕt to¸n ThuÕ TNDN

- N¬i nhËn: Côc thuÕ/ Chi côc thuÕ tØnh, TP…….

- Ngµy nhËn:

- Ngêi nhËn (ký vµ ghi râ hä tªn)

2. X¸c nhËn khi QuyÕt to¸n thuÕ

Ngµy ……th¸ng …..n¨m 200….

Côc trëng Côc thuÕ tØnh/ thµnh phè

(Ký tªn, ®ãng dÊu)

T«i xin cam ®oan sè liÖu kª khai trªn lµ ®óng vµ xin chÞu hoµn toµn tr¸ch nhiÖm tríc ph¸p luËt vÒ sè liÖu ®· kª khai

………, ngµy……..th¸ng……..n¨m 200….

Ký tªn, ®ãng dÊu (ghi râ hä tªn vµ chøc vô)

 |  | Phụ lục số 06 - NTNN
TỔNG CỤC THUẾ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
General Department of Taxation | SOCIALIST REPUBLIC OF VIETNAM
Cục Thuế .................. | Độc lập- Tự do- Hạnh phúc
Department of Taxation of........... | Independence - Freedom - Happiness
Số (No.) : | ------------------------------

... , ngày (day) tháng(month) năm (year)

GIẤY XÁC NHẬN SỐ THUẾ ĐÃ NỘP

(CÁ NHÂN HOẶC DOANH NGHIỆP) TẠI VIỆT NAM

Certificate of (Personal or Business) Tax Payment in Vietnam

Kính gửi :

To:

Cục thuế tỉnh/ thành phố ...................... xác nhận :

Department of Taxation of.....................certified that :

[1] Tên đối tượng nộp thuế [1] Taxpayer name | [2] Đối tượng cư trú của nước [2] Resident of
[3] Mã số thuế [3] Number of Tax Identification 3.1 Tại Việt nam 3.1 In Vietnam 3.2 Tại nước ngoài 3.2 Abroad | [4] Địa chỉ [4] Address 4.1 Tại Việt nam 4.1 In Vietnam 4.2 Tại nước ngoài 4.2 Abroad
[5] Số thuế tạm nộp/nộp do bên Việt nam nộp là [5] Tax Temporary 'paid/ paid by Vietnam party

STT No. | Loại thuế Kinds of tax | Bằng ngoại tệ Paid in foreign currency | Bằng VND Paid in VND
5.1 5.1 | Thuế Giá trị gia tăng Value added tax |  |
5.2 5.2 | Thuế Thu nhập doanh nghiệp Corporation income tax |  |
5.3 5.3 | Các loại thuế khác Other kinds of tax |  |
 | Tổng cộng Total amount |  |

- Ghi chú: Khi xác nhận

+ Nếu là tạm nộp thuế thì gạch chữ nộp

+ Nếu là nộp thuế thì gạch chữ tạm nộp

Côc trëng Côc thuÕ tØnh/thµnh phè... ... ... Director of Taxation Department of …….

(Ký tªn vµ ®ãng dÊu) - Signed and sealed

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Phụ lục số 05-NTNN

Độc lập- Tự do- Hạnh phúc

ĐỀ NGHỊ HOÀN THUẾ

1. Tên nhà thầu nước ngoài :

3. Giấy phép kinh doanh tại nước ngoài

2. Quốc tịch:

4. Mã số đối tượng thuế tại nước ngoài:

5. Mã số đối tượng nộp thuế tại Việt Nam (néu có):

6. Giấy phép hoạt động kinh doanh tại VN (nếu có):

Số giấy phép...................

Ngày cấp........................

Cơ quan cấp....................

7. Hợp đồng Nhà thầu/ Hợp đồng Nhà thầu phụ:

Số:......................

Ngày:..................

8. Tên đối tượng được Nhà thầu nước ngoài uỷ nhiệm hoàn thuế (nếu có)

9. Mã số đối tượng nộp thuế (nếu có)

10. Tài khoản nhận số thuế được hoàn:

11. Xác định số thuế được hoàn (VNĐ):

STT | Nội dung | Thuế GTGT | Thuế TNDN | Tổng cộng
1 | Số thuế phát sinh |  |  |
2 | Số thuế đã nộp |  |  |
3 | Số thuế nộp thừa đề nghị hoàn trả (Ghi bằng chữ …………..) |  |  |

PHẦN DÀNH CHO CƠ QUAN THUẾ

- N¬i nhËn: Côc thuÕ/ Chi côc thuÕ tØnh, TP…

- Ngµy nhËn:

- Ngêi nhËn (ký vµ ghi râ hä tªn)

T«i xin cam ®oan sè liÖu kª khai trªn lµ ®óng vµ xin chÞu hoµn toµn tr¸ch nhiÖm tríc ph¸p luËt vÒ sè liÖu ®· kª khai

………, ngµy……..th¸ng……..n¨m 200….

Ký tªn, ®ãng dÊu (ghi râ hä tªn vµ chøc vô)


TT 2008 -134 Thue nha thau

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 134/2008/TT-BTC NGÀY 31 THÁNG 12 NĂM 2008

HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ THUẾ ÁP DỤNG ĐỐI VỚI TỔ CHỨC,

CÁ NHÂN NƯỚC NGOÀI KINH DOANH TẠI VIỆT NAM HOẶC

CÓ THU NHẬP TẠI VIỆT NAM

Căn cứ các Luật, Pháp lệnh về thuế, phí và lệ phí hiện hành của nước Cộng hoà Xã hội Chủ nghĩa Việt Nam và các Nghị định của Chính phủ qui định chi tiết thi hành các Luật, pháp lệnh thuế, phí và lệ phí;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03/06/2008; Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/06/2008; Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về Chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam như sau:

A. PHẠM VI ÁP DỤNG

I. ĐỐI TƯỢNG ÁP DỤNG

1. Thông tư này áp dụng đối với

Hướng dẫn tại Thông tư này áp dụng đối với các đối tượng sau (trừ đối tượng nêu tại Mục II Phần A Thông tư này):

- Tổ chức nước ngoài kinh doanh có cơ sở thường trú tại Việt Nam hoặc không có cơ sở thường trú tại Việt Nam; cá nhân nước ngoài kinh doanh là đối tượng cư trú tại Việt Nam hoặc không là đối tượng cư trú tại Việt Nam (sau đây gọi chung là Nhà thầu nước ngoài) kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng, thoả thuận, hoặc cam kết giữa họ với tổ chức, cá nhân Việt Nam.

- Tổ chức nước ngoài kinh doanh có cơ sở thường trú tại Việt Nam hoặc không có cơ sở thường trú tại Việt Nam; cá nhân nước ngoài kinh doanh là đối tượng cư trú tại Việt Nam hoặc không là đối tượng cư trú tại Việt Nam (sau đây gọi chung là Nhà thầu phụ nước ngoài) kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam trên cơ sở hợp đồng, thoả thuận, hoặc cam kết giữa họ với Nhà thầu nước ngoài để thực hiện một phần công việc của Hợp đồng nhà thầu.

2. Người nộp thuế

Người nộp thuế theo hướng dẫn tại Thông tư này bao gồm:

2.1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đảm bảo các điều kiện quy định tại Điểm 1 Mục II Phần B Thông tư này, kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam, kể cả tại các vùng lãnh hải của Việt Nam, các vùng ở ngoài và gắn liền với lãnh hải Việt Nam và phù hợp với luật pháp Việt Nam, luật pháp quốc tế, Việt Nam có chủ quyền đối với việc thăm dò và khai thác tài nguyên thiên nhiên ở đáy biển, lòng đất dưới đáy biển và khối nước ở trên. Việc kinh doanh được tiến hành trên cơ sở hợp đồng nhà thầu với với tổ chức, cá nhân Việt Nam hoặc với tổ chức, cá nhân nước ngoài khác đang hoạt động kinh doanh tại Việt Nam trên cơ sở hợp đồng nhà thầu phụ.

Việc xác định Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có cơ sở thường trú tại Việt Nam, hoặc là đối tượng cư trú tại Việt Nam thực hiện theo quy định của Luật Thuế thu nhập doanh nghiệp, Luật Thuế thu nhập cá nhân và các văn bản hướng dẫn thi hành.

Trong trường hợp Hiệp định tránh đánh thuế hai lần mà nước Cộng hòa Xã hội Chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú, đối tượng cư trú thì thực hiện theo quy định của Hiệp định đó.

2.2. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam, tổ chức đăng ký hoạt động theo pháp luật Việt Nam, tổ chức khác và cá nhân sản xuất kinh doanh mua dịch vụ, dịch vụ gắn với hàng hoá, hoặc trả thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ (sau đây gọi chung là Bên Việt Nam) bao gồm:

- Các tổ chức kinh doanh được thành lập theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp), Luật Đầu tư nước ngoài tại Việt Nam (nay là Luật Đầu tư) và Luật Hợp tác xã;

- Các tổ chức kinh tế của các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang, tổ chức sự nghiệp và các tổ chức khác;

- Nhà thầu dầu khí hoạt động theo Luật Dầu khí;

- Chi nhánh của Công ty nước ngoài được phép hoạt động tại Việt Nam;

- Tổ chức nước ngoài hoặc đại diện của tổ chức nước ngoài được phép hoạt động tại Việt Nam;

- Văn phòng bán vé, đại lý tại Việt Nam của Hãng hàng không nước ngoài có quyền vận chuyển đi, đến Việt Nam, trực tiếp vận chuyển hoặc liên danh;

- Tổ chức, cá nhân kinh doanh dịch vụ vận tải biển của hãng vận tải biển nước ngoài; đại lý tại Việt Nam của Hãng giao nhận kho vận, hãng chuyển phát nước ngoài;

- Công ty chứng khoán, tổ chức phát hành chứng khoán, công ty quản lý quỹ, ngân hàng thương mại nơi quỹ đầu tư chứng khoán hoặc tổ chức nước ngoài mở tài khoản đầu tư chứng khoán;

- Các tổ chức khác ở Việt Nam;

- Các cá nhân sản xuất kinh doanh tại Việt Nam.

Người nộp thuế theo hướng dẫn tại Điểm 2.2 Mục I Phần A Thông tư này có trách nhiệm khấu trừ số thuế GTGT, thuế TNDN hướng dẫn tại Mục III Phần B Thông tư này trước khi thanh toán cho Nhà thầu nước ngoài.

3. Các loại thuế áp dụng

3.1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là tổ chức kinh doanh thực hiện nghĩa vụ thuế giá trị gia tăng (GTGT), thuế thu nhập doanh nghiệp (TNDN) theo hướng dẫn tại Thông tư này.

3.2. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân nước ngoài kinh doanh thực hiện nghĩa vụ thuế GTGT theo hướng dẫn tại Thông tư này, thuế thu nhập cá nhân (TNCN) theo pháp luật về thuế TNCN.

3.3. Đối với các loại thuế, phí và lệ phí khác, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo các văn bản pháp luật về thuế, phí và lệ phí khác hiện hành.

II. ĐỐI TƯỢNG KHÔNG ÁP DỤNG

Hướng dẫn tại Thông tư này không áp dụng đối với:

1. Tổ chức, cá nhân nước ngoài kinh doanh tại Việt nam theo qui định của Luật Đầu tư, Luật Dầu khí, Luật Tổ chức tín dụng.

2. Tổ chức, cá nhân nước ngoài thực hiện cung cấp hàng hoá cho tổ chức, cá nhân Việt Nam không kèm theo các dịch vụ được thực hiện tại Việt Nam dưới các hình thức:

- Giao hàng tại cửa khẩu nước ngoài: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc xuất khẩu hàng và giao hàng tại cửa khẩu nước ngoài; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu nước ngoài về đến Việt Nam.

- Giao hàng tại cửa khẩu Việt Nam: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến hàng hoá cho đến điểm giao hàng tại cửa khẩu Việt Nam; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu Việt Nam.

3. Tổ chức, cá nhân nước ngoài có thu nhập từ dịch vụ được cung cấp và tiêu dùng ngoài Việt Nam.

Ví dụ:

Công ty H của Hongkong cung cấp dịch vụ thu xếp hàng hoá tại cảng ở Hongkong cho đội tàu vận tải quốc tế của Công ty A ở Việt Nam. Công ty A phải trả cho Công ty H phí dịch vụ thu xếp hàng hoá tại cảng ở Hongkong.

Trong trường hợp này, dịch vụ thu xếp hàng hoá tại cảng Hongkong là dịch vụ được cung cấp và tiêu dùng tại Hongkong nên không thuộc đối tượng chịu thuế tại Việt Nam.

4. Tổ chức, cá nhân nước ngoài thực hiện cung cấp dịch vụ dưới đây cho tổ chức, cá nhân Việt Nam mà các dịch vụ được thực hiện ở nước ngoài:

- Sửa chữa phương tiện vận tải (tàu bay, động cơ tàu bay, phụ tùng tàu bay, tàu biển), máy móc, thiết bị (kể cả đường cáp biển, thiết bị truyền dẫn), có bao gồm hoặc không bao gồm vật tư, thiết bị thay thế kèm theo;

- Quảng cáo, tiếp thị;

- Xúc tiến đầu tư và thương mại;

- Môi giới bán hàng hóa;

- Đào tạo;

- Chia cước (cước thanh toán) dịch vụ bưu chính, viễn thông quốc tế theo quy định của Pháp lệnh Bưu chính, viễn thông giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam; Dịch vụ thuê đường truyền dẫn và băng tần vệ tinh của nước ngoài.

III. CÁC KHÁI NIỆM SỬ DỤNG TRONG THÔNG TƯ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. "Hợp đồng nhà thầu" là hợp đồng, thoả thuận hoặc cam kết giữa Nhà thầu nước ngoài và Bên Việt Nam.

2. "Hợp đồng nhà thầu phụ" là hợp đồng, thoả thuận hoặc cam kết giữa Nhà thầu phụ và Nhà thầu nước ngoài.

Nhà thầu phụ gồm Nhà thầu phụ nước ngoài và Nhà thầu phụ Việt Nam.

B. CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

I. ĐỐI TƯỢNG CHỊU THUẾ GTGT VÀ THU NHẬP CHỊU THUẾ TNDN

1. Đối tượng chịu thuế GTGT

1.1. Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ sử dụng cho sản xuất, kinh doanh và tiêu dùng tại Việt Nam (trừ dịch vụ quy định tại Mục II Phần A Thông tư này), bao gồm:

- Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp tại Việt Nam và tiêu dùng tại Việt Nam;

- Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp ngoài Việt Nam và tiêu dùng tại Việt Nam.

1.2. Trường hợp hàng hoá được cung cấp theo hợp đồng dưới hình thức: điểm giao nhận hàng hoá nằm trong lãnh thổ Việt Nam (kể cả các vùng lãnh hải Việt Nam, các vùng ở ngoài và gắn liền với lãnh hải Việt Nam mà theo luật pháp Việt Nam và phù hợp với luật pháp quốc tế, Việt Nam có chủ quyền đối với việc thăm dò và khai thác tài nguyên thiên nhiên ở đáy biển, lòng đất dưới đáy biển và khối nước ở trên); hoặc việc cung cấp hàng hóa có kèm theo các dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, các dịch vụ khác đi kèm với việc cung cấp hàng hoá, kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hóa thì giá trị hàng hoá chỉ phải chịu thuế GTGT khâu nhập khẩu theo quy định, phần giá trị dịch vụ thuộc đối tượng chịu thuế GTGT theo hướng dẫn tại Thông tư này. Trường hợp hợp đồng không tách riêng được giá trị hàng hoá và giá trị dịch vụ đi kèm thì thuế GTGT được tính chung cho cả hợp đồng.

Ví dụ:

Doanh nghiệp A ở Việt Nam ký hợp đồng mua dây chuyền máy móc thiết bị cho Dự án Nhà máy xi măng với Doanh nghiệp B ở nước ngoài. Tổng giá trị Hợp đồng là 100 triệu USD, bao gồm giá trị máy móc thiết bị là 80 triệu USD (trong đó có thiết bị thuộc diện chịu thuế GTGT với thuế suất 10%), giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Khi nhập khẩu dây chuyền máy móc thiết bị, Doanh nghiệp A là người nhập khẩu thực hiện nộp thuế GTGT khâu nhập khẩu đối với giá trị thiết bị nhập khẩu thuộc diện chịu thuế GTGT.

Việc xác định nghĩa vụ thuế GTGT của Công ty B đối với giá trị hợp đồng ký với doanh nghiệp A như sau:

- Thuế GTGT được tính trên giá trị dịch vụ (20 triệu USD), không tính trên giá trị dây chuyền máy móc thiết bị nhập khẩu.

- Trường hợp Hợp đồng không tách riêng được giá trị dây chuyền máy móc thiết bị và giá trị dịch vụ thì thuế GTGT được tính trên toàn bộ giá trị hợp đồng (100 triệu USD).

2. Thu nhập chịu thuế TNDN

2.1. Thu nhập của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài phát sinh từ hoạt động cung cấp dịch vụ, dịch vụ gắn với hàng hoá tại Việt Nam trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ hàng hoá, dịch vụ quy định tại Mục II Phần A Thông tư này).

2.2. Trường hợp hàng hoá được cung cấp dưới hình thức: điểm giao nhận hàng hoá nằm trong lãnh thổ Việt Nam (kể cả các vùng lãnh hải Việt Nam, các vùng ở ngoài và gắn liền với lãnh hải Việt Nam mà theo luật pháp Việt Nam và phù hợp với luật pháp quốc tế, Việt Nam có chủ quyền đối với việc thăm dò và khai thác tài nguyên thiên nhiên ở đáy biển, lòng đất dưới đáy biển và khối nước ở trên); hoặc việc cung cấp hàng hóa có kèm theo các dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, các dịch vụ khác đi kèm với việc cung cấp hàng hoá, kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hóa thì thu nhập chịu thuế TNDN của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là toàn bộ giá trị hàng hoá, dịch vụ.

Ví dụ:

Công ty A ở Việt Nam ký hợp đồng mua dây chuyền máy móc thiết bị cho Dự án Nhà máy xi măng với Công ty B ở nước ngoài. Tổng giá trị Hợp đồng là 100 triệu USD (không bao gồm thuế GTGT), bao gồm giá trị máy móc thiết bị là 80 triệu USD, giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Nghĩa vụ thuế TNDN của Công ty B đối với Giá trị hợp đồng được xác định như sau:

- Thuế TNDN được tính riêng đối với giá trị dây chuyền máy móc thiết bị nhập khẩu (80 triệu USD) và tính riêng đối với giá trị dịch vụ (20 triệu USD) theo từng tỷ lệ thuế TNDN theo quy định.

- Trường hợp Hợp đồng không tách riêng được giá trị dây chuyền máy móc thiết bị và giá trị dịch vụ thì tính thuế TNDN trên tổng giá trị hợp đồng (100 triệu USD) với tỷ lệ thuế TNDN theo quy định.

2.3. Thu nhập phát sinh tại Việt Nam của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là các khoản thu nhập nhận được dưới bất kỳ hình thức nào trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ trường hợp cung cấp dịch vụ quy định tại Mục II, phần A Thông tư này), không phụ thuộc vào địa điểm tiến hành hoạt động kinh doanh của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài, bao gồm:

- Thu nhập từ chuyển quyền sở hữu, quyền sử dụng tài sản.

- Thu nhập từ tiền bản quyền là khoản thu nhập dưới bất kỳ hình thức nào được trả cho quyền sử dụng, chuyển quyền sở hữu trí tuệ và chuyển giao công nghệ (bao gồm: các khoản tiền trả cho quyền sử dụng, chuyển giao quyền tác giả và quyền chủ sở hữu tác phẩm; chuyển giao quyền sở hữu công nghiệp; chuyển giao công nghệ).

“Quyền tác giả, quyền chủ sở hữu tác phẩm”, “Quyền sở hữu công nghiệp”, "Chuyển giao công nghệ" qui định tại Bộ luật Dân sự nước Cộng hoà Xã hội Chủ nghĩa Việt Nam và các văn bản hướng dẫn thi hành.

- Thu nhập từ chuyển nhượng, thanh lý tài sản.

- Thu nhập từ Lãi tiền vay: là thu nhập của Bên cho vay từ các khoản cho vay dưới bất kỳ dạng nào mà khoản vay đó có hay không được đảm bảo bằng thế chấp, người cho vay có hay không được quyền hưởng lợi tức của người đi vay; thu nhập từ lãi tiền gửi (trừ lãi tiền gửi của các cá nhân người nước ngoài và lãi tiền gửi phát sinh từ tài khoản tiền gửi để duy trì hoạt động tại Việt Nam của cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam), kể cả các khoản thưởng đi kèm lãi tiền gửi (nếu có); thu nhập từ lãi trả chậm theo qui định của các hợp đồng.

Lãi tiền vay bao gồm cả các khoản phí mà Bên Việt Nam phải trả theo qui định của hợp đồng vay.

- Thu nhập từ đầu tư chứng khoán.

- Tiền phạt, tiền bồi thường thu được từ bên đối tác vi phạm hợp đồng.

- Các khoản thu nhập khác theo quy định của pháp luật.

II. NỘP THUẾ GTGT THEO PHƯƠNG PHÁP KHẤU TRỪ, NỘP THUẾ TNDN TRÊN CƠ SỞ KÊ KHAI DOANH THU, CHI PHÍ ĐỂ XÁC ĐỊNH THU NHẬP CHỊU THUẾ TNDN

1. Đối tượng và điều kiện áp dụng

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp thuế theo hướng dẫn tại Mục II Phần B Thông tư này nếu đáp ứng các điều kiện:

(i) Có cơ sở thường trú tại Việt Nam, hoặc là đối tượng cư trú tại Việt Nam;

(ii) Thời hạn kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ từ 183 ngày trở lên kể từ ngày hợp đồng nhà thầu, hợp đồng nhà thầu phụ có hiệu lực;

(iii) Áp dụng chế độ kế toán Việt Nam.

Bên Việt Nam ký hợp đồng với Nhà thầu nước ngoài, Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài có trách nhiệm thông báo bằng văn bản với cơ quan thuế về việc Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nộp thuế GTGT theo phương pháp khấu trừ, nộp thuế TNDN trên cơ sở kê khai doanh thu, chi phí để xác định thu nhập tính thuế TNDN trong phạm vi 20 ngày làm việc kể từ khi ký hợp đồng.

2. Thuế giá trị gia tăng

Thực hiện theo quy định của Luật Thuế GTGT và các văn bản hướng dẫn thi hành.

3. Thuế thu nhập doanh nghiệp

Thực hiện theo quy định của Luật Thuế TNDN và các văn bản hướng dẫn thi hành.

4. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nghĩa vụ thuế theo hướng dẫn tại Mục II Phần B Thông tư này, nếu tiếp tục ký hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ khác tại Việt Nam khi chưa kết thúc hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ thì tiếp tục khai, nộp thuế như hướng dẫn tại Mục II phần B Thông tư này.

Trường hợp việc ký kết, thực hiện hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới vào thời điểm hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ đã kết thúc, nếu đáp ứng được điều kiện quy định tại Điểm 1 Mục II Phần B Thông tư này, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nghĩa vụ thuế cho hợp đồng mới theo hướng dẫn tại Mục II Phần B Thông tư này.

Trường hợp cùng một thời điểm mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nhiều hợp đồng, nếu có một hợp đồng đủ điều kiện để Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp thuế theo hướng dẫn tại Mục II Phần B Thông tư này thì các hợp đồng khác (kể cả những hợp đồng không đủ điều kiện) cũng phải thực hiện nộp thuế theo hướng dẫn tại Mục II Phần B Thông tư này.

III. NỘP THUẾ GTGT THEO PHƯƠNG PHÁP TÍNH TRỰC TIẾP TRÊN GTGT, NỘP THUẾ TNDN THEO TỶ LỆ % TÍNH TRÊN DOANH THU

1. Đối tượng và điều kiện áp dụng

Bên Việt Nam nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp thuế theo hướng dẫn tại Điểm 2, Điểm 3 Mục III Phần B Thông tư này nếu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không đáp ứng được một trong các điều kiện nêu tại Điểm 1 Mục II Phần B Thông tư này.

Bên Việt Nam có trách nhiệm đăng ký thuế với cơ quan thuế để thực hiện nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong phạm vi 20 ngày làm việc kể từ khi ký hợp đồng.

2. Thuế giá trị gia tăng

Căn cứ tính thuế là giá trị gia tăng của dịch vụ, dịch vụ gắn với hàng hóa chịu thuế GTGT và thuế suất thuế GTGT.

Số thuế GTGT

phải nộp

=

Giá trị

gia

tăng

x

Thuế suất thuế

GTGT

2.1. Giá trị gia tăng

Giá trị gia tăng của dịch vụ, dịch vụ gắn với hàng hóa chịu thuế GTGT được xác định bằng doanh thu tính thuế GTGT nhân tỷ lệ (%) GTGT tính trên doanh thu.

2.1.1 Doanh thu tính thuế GTGT:

a) Doanh thu tính thuế GTGT là toàn bộ doanh thu do cung cấp dịch vụ, dịch vụ gắn với hàng hóa thuộc đối tượng chịu thuế GTGT, chưa trừ các khoản thuế phải nộp mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được, kể cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

b) Xác định doanh thu tính thuế GTGT đối với một số trường hợp cụ thể:

b1) Trường hợp theo thoả thuận tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế GTGT phải nộp thì doanh thu tính thuế GTGT phải được quy đổi thành doanh thu có thuế GTGT và được xác định theo công thức sau:

Doanh thu tính thuế

GTGT

=

Doanh thu chưa bao gồm thuế GTGT

1 - Tỷ lệ % GTGT trên doanh thu x thuế suất thuế GTGT

Ví dụ:

Nhà thầu nước ngoài A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế là 300.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài với giá trị là 40.000 USD. Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế GTGT thay cho nhà thầu nước ngoài. Việc xác định doanh thu chịu thuế GTGT nhà thầu nước ngoài như sau:

Xác định doanh thu chịu thuế:

Doanh thu chịu thuế GTGT

=

300.000 + 40.000

(1- 50% x10%)

=

357.894,73 USD

b2) Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện nộp thuế theo Mục II Phần B Thông tư này để giao bớt một phần giá trị công việc được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam thì doanh thu tính thuế GTGT của Nhà thầu nước ngoài không bao gồm giá trị công việc, giá trị máy móc thiết bị do Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện.

Nhà thầu phụ Việt Nam, Nhà thầu phụ nước ngoài thực hiện khai, nộp thuế theo hướng dẫn tại Điểm 2, Điểm 3 Mục II Phần B Thông tư này.

Quy định này không áp dụng trong trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua hàng hoá, dịch vụ phục vụ việc thực hiện Hợp đồng nhà thầu.

Ví dụ:

Nhà thầu nước ngoài A ký hợp đồng xây dựng nhà máy xi măng Z với Bên Việt Nam với tổng giá trị hợp đồng là 10 triệu USD (giá đã bao gồm thuế GTGT), theo hợp đồng Nhà thầu nước ngoài A sẽ giao bớt phần giá trị xây lắp (được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam) cho Nhà thầu phụ Việt Nam B với giá trị là 01 triệu USD.

Doanh thu tính thuế GTGT của Nhà thầu nước ngoài A trong trường hợp này được xác định như sau:

Doanh thu tính thuế GTGT

=

10 triệu USD – 1 triệu USD

=

9 triệu USD

b3) Trường hợp Nhà thầu phụ là Nhà thầu phụ nước ngoài thực hiện nộp thuế theo Mục III Phần B Thông tư này thì doanh thu tính thuế GTGT của Nhà thầu nước ngoài là toàn bộ doanh thu Nhà thầu nước ngoài nhận được theo hợp đồng ký với Bên Việt Nam. Nhà thầu phụ nước ngoài không phải nộp thuế GTGT trên phần giá trị công việc nhà thầu phụ nước ngoài thực hiện theo quy định tại Hợp đồng nhà thầu phụ ký với Nhà thầu nước ngoài.

b4) Đối với dịch vụ giao nhận, kho vận quốc tế, doanh thu tính thuế GTGT không bao gồm cước vận chuyển quốc tế phải trả cho hãng vận chuyển (hàng không, đường biển).

b5) Đối với dịch vụ chuyển phát quốc tế từ Việt Nam đi nước ngoài, doanh thu tính thuế GTGT là toàn bộ doanh thu Nhà thầu nước ngoài nhận được.

2.1.2. Tỷ lệ GTGT:

a) Tỷ lệ GTGT tính trên doanh thu tính thuế đối với một số ngành kinh doanh như sau:

STT

Ngành kinh doanh

Tỷ lệ (%) GTGT tính trên doanh

thu tính thuế

1

Dịch vụ, cho thuê máy móc thiết bị, bảo hiểm

50

2

a) Xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

b) Xây dựng, lắp đặt không bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

30

50

3

Vận tải, sản xuất, kinh doanh khác

30

b) Xác định tỷ lệ giá trị gia tăng tính trên doanh thu tính thuế GTGT đối với một số trường hợp cụ thể như sau:

b1) Đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau hoặc một phần giá trị hợp đồng không thuộc diện chịu thuế GTGT, việc áp dụng tỷ lệ giá trị gia tăng tính trên doanh thu tính thuế GTGT khi xác định số thuế GTGT phải nộp căn cứ vào doanh thu tính thuế GTGT đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo qui định tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ GTGT cao nhất đối với ngành nghề kinh doanh và mức thuế suất cao nhất cho toàn bộ giá trị hợp đồng.

b2) Đối với hợp đồng cung cấp máy móc thiết bị có kèm theo các dịch vụ hướng dẫn lắp đặt, đào tạo, vận hành, chạy thử, nếu tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ khi xác định số thuế GTGT phải nộp áp dụng tỷ lệ GTGT của từng phần giá trị hợp đồng. Trường hợp trong hợp đồng không tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì áp dụng tỷ lệ giá trị gia tăng trên doanh thu tính thuế là 30%.

Ví dụ:

Nhà thầu H của Hàn Quốc không thực hiện chế độ kế toán Việt Nam thực hiện hợp đồng ký với doanh nghiệp B ở Việt Nam về việc cung cấp dây chuyền máy móc, thiết bị kèm theo dịch vụ lắp đặt, vận hành chạy thử với giá trị là 10.000.000 USD. Tại hợp đồng không tách riêng được phần giá trị máy móc thiết bị và giá trị dịch vụ lắp đặt, vận hành chạy thử thì tỷ lệ thuế GTGT áp dụng là 30%.

b3) Doanh thu tính thuế GTGT đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải là toàn bộ tiền cho thuê. Trường hợp doanh thu cho thuê máy móc, thiết bị, phương tiện vận tải bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm, người điều khiển phương tiện, máy móc và chi phí vận chuyển máy móc thiết bị từ nước ngoài đến Việt Nam thì doanh thu tính thuế GTGT không bao gồm các khoản chi phí này nếu có chứng từ thực tế chứng minh.

2.2. Thuế suất thuế GTGT

Thuế suất thuế GTGT đối với hàng hoá, dịch vụ chịu thuế GTGT là thuế suất quy định tại Luật thuế GTGT và các văn bản hướng dẫn thi hành.

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thuộc đối tượng nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT, như quy định tại Điểm 1 Mục III Phần B Thông tư này, không được khấu trừ thuế GTGT đối với hàng hóa, dịch vụ mua vào để thực hiện hợp đồng nhà thầu, hợp đồng nhà thầu phụ (bao gồm cả thuế GTGT đối với hợp đồng thầu phụ mà nhà thầu phụ Việt Nam thực hiện).

3. Thuế thu nhập doanh nghiệp

Căn cứ tính thuế là doanh thu tính thuế TNDN và tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế.

Số thuế

TNDN

phải nộp

=

Doanh thu

tính thuế

TNDN

X

Tỷ lệ thuế TNDN

tính trên doanh thu tính thuế

3.1. Doanh thu tính thuế TNDN:

a) Doanh thu tính thuế TNDN

Doanh thu tính thuế TNDN là toàn bộ doanh thu không bao gồm thuế GTGT, chưa trừ các khoản thuế phải nộp (nếu có) mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được. Doanh thu tính thuế TNDN được tính bao gồm cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

b) Xác định doanh thu tính thuế TNDN đối với một số trường hợp cụ thể:

b1) Trường hợp, theo thoả thuận tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế TNDN phải nộp thì doanh thu tính thuế TNDN được xác định theo công thức sau:

Doanh thu tính thuế

TNDN

=

Doanh thu không bao gồm thuế TNDN

1 - Tỷ lệ thuế TNDN tính trên doanh thu tính thuế

Ví dụ:

Nhà thầu nước ngoài A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế là 300.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài với giá trị là 23.000 USD. Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế TNDN, thuế GTGT thay cho nhà thầu nước ngoài. Việc xác định số thuế TNDN nhà thầu nước ngoài phải nộp như sau:

Xác định doanh thu tính thuế:

Doanh thu tính thuế TNDN

=

300.000 + 23.000

(1- 0,05)

=

340.000,00 USD

b2) Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện nộp thuế theo Mục II Phần B Thông tư này để giao bớt một phần giá trị công việc được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam thì doanh thu tính thuế TNDN của Nhà thầu nước ngoài không bao gồm giá trị công việc, giá trị máy móc, thiết bị do Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện.

Nhà thầu phụ Việt Nam, Nhà thầu phụ nước ngoài thực hiện khai, nộp thuế theo hướng dẫn tại Điểm 2, Điểm 3 Mục II Phần B Thông tư này.

Quy định này không áp dụng trong trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua hàng hoá, dịch vụ phục vụ việc thực hiện Hợp đồng nhà thầu.

Ví dụ:

Nhà thầu nước ngoài A ký hợp đồng xây dựng nhà máy xi măng Z với Bên Việt Nam với tổng giá trị hợp đồng (chưa có thuế GTGT) là 10 triệu USD, theo hợp đồng Nhà thầu nước ngoài A sẽ giao bớt phần giá trị xây lắp (được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam) cho Nhà thầu phụ Việt Nam B với giá trị là 1 triệu USD.

Doanh thu tính thuế TNDN của Nhà thầu nước ngoài A trong trường hợp này được xác định như sau:

Doanh thu tính thuế TNDN

=

10 triệu USD – 1 triệu USD

=

9 triệu USD

b3) Trường hợp Nhà thầu phụ là Nhà thầu phụ nước ngoài thực hiện nộp theo Mục III Phần B Thông tư này thì doanh thu tính thuế TNDN của Nhà thầu nước ngoài là toàn bộ doanh thu Nhà thầu nước ngoài nhận được theo hợp đồng ký với Bên Việt Nam. Nhà thầu phụ nước ngoài không phải nộp thuế TNDN trên phần giá trị công việc Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng nhà thầu phụ ký với Nhà thầu nước ngoài.

b4) Doanh thu tính thuế TNDN đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải là toàn bộ tiền cho thuê. Trường hợp doanh thu cho thuê máy móc, thiết bị, phương tiện vận tải bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm, người điều khiển phương tiện, máy móc và chi phí vận chuyển máy móc thiết bị từ nước ngoài đến Việt Nam thì doanh thu tính thuế TNDN không bao gồm các khoản chi phí này nếu có chứng từ thực tế chứng minh.

b5) Doanh thu tính thuế TNDN của hãng hàng không nước ngoài là doanh thu bán vé hành khách, vận đơn hàng không và các khoản thu khác (trừ những khoản thu hộ Nhà nước hoặc tổ chức theo quy định của pháp luật) tại Việt Nam cho việc vận chuyển hành khách, hàng hóa và đối tượng vận chuyển khác được thực hiện trên các chuyến bay của chính hãng hàng không hoặc liên danh.

Ví dụ:

Hãng hàng không nước ngoài A trong quý I năm 2009 phát sinh doanh số là 100.000 USD, trong đó doanh số bán vé hành khách là 85.000 USD, doanh số bán vận đơn hàng hoá là 10.000 USD và doanh số bán MCO (chứng từ có giá) là 5.000 USD; đồng thời phát sinh khoản thu hộ Nhà nước (lệ phí sân bay) 1.000 USD, chi hoàn do khách trả lại vé 2.000 USD.

Doanh thu tính thuế TNDN quý I/2009 của Hãng hàng không nước ngoài A được xác định như sau:

Doanh thu tính thuế TNDN = 100.000 – (1.000 + 2.000) = 97.000 USD

Văn phòng bán vé, đại lý tại Việt Nam của Hãng hàng không nước ngoài thực hiện khai thuế TNDN theo mẫu Tờ khai ban hành kèm theo Thông tư này và thực hiện nộp số thuế đã khai vào ngân sách Nhà nước.

b6) Doanh thu tính thuế TNDN của hãng vận tải biển nước ngoài là toàn bộ tiền cước thu được từ hoạt động vận chuyển hành khách, vận chuyển hàng hoá và các khoản phụ thu khác mà hãng vận tải biển được hưởng từ cảng xếp hàng của Việt Nam đến cảng cuối cùng bốc dỡ hàng hoá đó (bao gồm cả tiền cước của các lô hàng phải chuyển tải qua các cảng trung gian) và/hoặc tiền cước thu được do vận chuyển hàng hoá giữa các cảng Việt Nam.

Tiền cước vận chuyển làm căn cứ tính thuế TNDN không bao gồm tiền cước đã tính thuế TNDN tại cảng Việt Nam đối với chủ tàu nước ngoài và tiền cước trả cho doanh nghiệp vận tải Việt Nam do đã tham gia vận chuyển hàng từ Cảng Việt Nam đến một cảng trung gian.

Ví dụ:

Công ty A thực hiện làm đại lý cho Hãng vận tải biển X của nước ngoài. Theo hợp đồng đại lý vận tải, Công ty A thay mặt Hãng X nhận hàng vận chuyển ra nước ngoài, phát hành vận đơn, thu tiền cước vận chuyển...

Doanh nghiệp B của Việt Nam thuê Hãng X (qua Công ty A) vận chuyển hàng từ Việt Nam sang Mỹ với số tiền vận chuyển là 100.000 USD.

Công ty A đã thuê tàu biển của doanh nghiệp Việt Nam hoặc tàu biển nước ngoài chở hàng từ Việt Nam sang Singapore với tiền cước vận chuyển là 20.000 USD và từ Singapore hàng sẽ được vận chuyển tiếp sang Mỹ bằng tàu của Hãng X.

Doanh thu chịu thuế TNDN của Hãng vận tải biển X của nước ngoài được xác định như sau:

Doanh thu chịu thuế TNDN = 100.000 – 20.000 = 80.000 USD

b7) Đối với dịch vụ giao nhận, kho vận quốc tế, doanh thu tính thuế TNDN không bao gồm cước vận chuyển quốc tế phải trả cho hãng vận chuyển (hàng không, đường biển).

b8) Đối với dịch vụ chuyển phát quốc tế từ Việt Nam đi nước ngoài, doanh thu tính thuế TNDN là toàn bộ doanh thu Nhà thầu nước ngoài nhận được.

b9/ Đối với tái bảo hiểm, doanh thu tính thuế TNDN là số tiền phí nhượng tái bảo hiểm ra nước ngoài.

b10/ Đối với chuyển nhượng chứng khoán, doanh thu tính thuế TNDN được xác định như sau:

+ Đối với chuyển nhượng chứng khoán (trừ trái phiếu thuộc diện miễn thuế) là tổng doanh thu bán chứng khoán tại thời điểm chuyển nhượng;

+ Đối với lãi trái phiếu (trừ trái phiếu thuộc diện miễn thuế) là tổng doanh thu bán trái phiếu (bao gồm mệnh giá ghi trên trái phiếu và số lãi trái phiếu nhận được) tại thời điểm nhận lãi.

b11/ Lãi tiền vay của hợp đồng vay vốn nước ngoài ký trước ngày 01/01/1999 không thuộc đối tượng chịu thuế theo hướng dẫn tại Thông tư này.

+ Đối với trường hợp việc gia hạn nợ hoặc điều chỉnh kỳ hạn nợ không làm thay đổi nội dung về lãi suất, điều kiện thanh toán đã thoả thuận tại Hợp đồng vay vốn và thời gian gia hạn nợ vay ngắn hạn tối đa bằng một chu kỳ sản xuất kinh doanh nhưng không quá 12 tháng, thời gian gia hạn nợ vay trung hạn, dài hạn tối đa bằng ½ thời hạn cho vay đã thoả thuận trong Hợp đồng vay vốn thì lãi tiền vay không thuộc đối tượng chịu thuế TNDN.

+ Đối với trường hợp ký hợp đồng vay vốn mới nhưng tại hợp đồng vay qui định các điều kiện về lãi suất, điều kiện thanh toán thuận lợi hơn so với hợp đồng vay vốn cũ được ký trước 01/01/1999, việc cho vay để thay thế khoản vay cũ, không thay đổi bên cho vay, thời hạn vay và các điều kiện khác của hợp đồng thì lãi tiền vay không thuộc đối tượng chịu thuế TNDN.

+ Đối với trường hợp việc gia hạn nợ hoặc điều chỉnh kỳ hạn nợ không làm thay đổi nội dung về lãi suất, điều kiện thanh toán đã thoả thuận tại Hợp đồng vay vốn nhưng thời gian gia hạn nợ vượt quá thời hạn gia hạn tối đa nêu trên thì khoản lãi tiền vay phát sinh kể từ khi hết thời hạn gia hạn tối đa nêu trên thuộc đối tượng chịu thuế TNDN.

+ Đối với các trường hợp điều chỉnh hợp đồng vay vốn kèm theo sự thay đổi các nội dung chính của hợp đồng như: lãi suất, phương thức cho vay, điều kiện thanh toán, thời hạn cho vay thì các khoản lãi tiền vay phát sinh kể từ khi hết hiệu lực của Hợp đồng vay vốn gốc thuộc diện chịu thuế TNDN.

3.2. Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế

a) Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế

STT

Ngành kinh doanh

Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế

1

Thương mại: phân phối, cung cấp hàng hoá, nguyên liệu, vật tư, máy móc, thiết bị gắn với dịch vụ tại Việt Nam

1

2

Dịch vụ, cho thuê máy móc thiết bị, bảo hiểm

5

3

Xây dựng

2

4

Hoạt động sản xuất, kinh doanh khác, vận chuyển (bao gồm vận chuyển đường biển, vận chuyển hàng không)

2

5

Cho thuê tàu bay, động cơ tàu bay, phụ tùng tàu bay, tàu biển

2

6

Tái bảo hiểm

2

7

Chuyển nhượng chứng khoán

0,1

8

Lãi tiền vay

10

9

Thu nhập bản quyền

10

b) Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế đối với một số trường hợp cụ thể:

b1) Đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau, việc áp dụng tỷ lệ thuế TNDN tính trên doanh thu tính thuế khi xác định số thuế TNDN phải nộp căn cứ vào doanh thu chịu thuế TNDN đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo qui định tại hợp đồng. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ thuế TNDN đối với ngành nghề kinh doanh có tỷ lệ thuế TNDN cao nhất cho toàn bộ giá trị hợp đồng.

b2) Đối với hợp đồng cung cấp máy móc thiết bị có kèm theo các dịch vụ hướng dẫn lắp đặt, đào tạo, vận hành, chạy thử, nếu tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì tính thuế theo tỷ lệ thuế riêng của từng phần giá trị hợp đồng. Trường hợp trong hợp đồng không tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì áp dụng tỷ lệ thuế TNDN trên doanh thu tính thuế là 2%.

Ví dụ:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để xây dựng một nhà máy điện F với giá trị là 70 triệu USD. Giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 50 triệu USD

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD

+ Giá trị nhà xưởng, hệ thống phụ trợ khác, xây dựng, lắp đặt:10,5 triệu USD

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 1,5 triệu USD.

Trong trường hợp tách riêng được phần giá trị máy móc thiết bị và giá trị dịch vụ này việc áp dụng tỷ lệ thuế TNDN như sau: đối với giá trị máy móc, thiết bị áp dụng tỷ lệ đối với ngành thương mại; đối với giá trị dịch vụ thiết kế, giám sát lắp đặt, đào tạo, vận hành thử áp dụng tỷ lệ đối với ngành dịch vụ; giá trị công việc xây dựng, lắp đặt (10,5 triệu USD) áp dụng tỷ lệ thuế đối với ngành xây dựng.

Trường hợp không tách riêng được thì áp dụng tỷ lệ thuế TNDN là 2% trên toàn bộ giá trị hợp đồng (70 triệu USD).

4. Khai thuế, nộp thuế đối với trường hợp Nhà thầu nước ngoài liên danh nhiều bên, liên danh với các tổ chức kinh tế Việt Nam để tiến hành kinh doanh tại Việt Nam trên cơ sở hợp đồng thầu

- Trường hợp các bên liên danh thành lập ra Ban điều hành liên danh, Ban điều hành thực hiện hạch toán kế toán, có tài khoản tại ngân hàng và chịu trách nhiệm phát hành hóa đơn; hoặc tổ chức kinh tế Việt Nam tham gia liên danh chịu trách nhiệm hạch toán chung và chia lợi nhuận cho các bên thì Ban điều hành liên danh, hoặc tổ chức kinh tế Việt Nam, có trách nhiệm kê khai, nộp và quyết toán thuế GTGT, thuế TNDN theo quy định trên toàn bộ doanh thu thực hiện Hợp đồng nhà thầu.

- Trường hợp các bên tham gia liên danh theo phương thức chia doanh thu, chia sản phẩm, hoặc cùng nhau liên danh nhận thầu công việc nhưng mỗi bên tham gia liên danh thực hiện một phần công việc riêng biệt, các bên tự xác định phần doanh thu thu được của mình thì mỗi bên có thể thực hiện nộp thuế như hướng dẫn tại phần B Thông tư này.

C. TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và áp dụng từ 01/01/2009, thay thế cho Thông tư số 05/2005/TT-BTC ngày 11/01/2005 của Bộ Tài chính hướng dẫn chế độ thuế áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam, Thông tư số 16/1999/TT-BTC ngày 04/02/1999 của Bộ Tài chính hướng dẫn thực hiện thuế cước đối với hoạt động kinh doanh vận chuyển hàng hoá bằng tàu biển của các hãng vận tải nước ngoài vào Việt Nam khai thác vận tải.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc

TỜ KHAI NỘP THUẾ

Kỳ kê khai: Quí ................năm 200….

(Dùng cho đối tượng nộp thuế là các Hãng hàng không nước ngoài)

Tên Hãng hàng không nước ngoài:

Quốc tịch

Địa chỉ trụ sở chính (tại nước ngoài) :

Địa chỉ trụ sở tại Việt nam (nếu có) Quận/huyện: Tỉnh/ Thành phố:

Điện thoại: Fax: E-Mail:

Text Box: [10] Mã số thuế

Tài khoản tiền gửi số:

Mở tại Ngân hàng

PHẦN KÊ KHAI THUẾ

Đơn vị tính: Đồng Việt Nam

STT | Chỉ tiêu | Số phát sinh quí này | Số luỹ kế năm
I | Tổng doanh thu | [01]=[03]+[04]+[05] | [02]
1 | Doanh thu bán vé hành khách | [03] |
2 | Doanh thu bán vận đơn hàng không | [04] |
3 | Doanh thu khác | [05] |
II | Các khoản giảm trừ doanh thu | [06]=[07]+[08] |
1 | Các khoản thu hộ | [07] |
2 | Chi hoàn do khách hàng trả lại vé | [08] |
III | Doanh thu chịu thuế TNDN | [09]=[01]-[06] | [10]
IV | Tỷ lệ (%) thuế TNDN tính trên doanh thu chịu thuế | [11] |
V | Thuế TNDN phải nộp trong kỳ | [12]=[09]x[11] | [13]

Tôi xin cam đoan số liệu kê khai trên là đúng và xin chịu hoàn toàn trách nhiệm trước pháp luật về số liệu đã kê khai./.

………, ngày……..tháng……..năm 200….

NGUỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


TT 2010 -64 sua doi TT 134 thue nha thau

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------- | Độc lập - Tự do - Hạnh phúc
Số: 64/2010/TT-BTC | -----------------
 | Hà Nội, ngày 22 tháng 4 năm 2010
THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 134/2008/TT-BTC ngày 31/12/2008 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam

---------------

Căn cứ các Luật, Pháp lệnh về thuế, phí và lệ phí hiện hành của nước Cộng hoà Xã hội Chủ nghĩa Việt Nam và các Nghị định của Chính phủ qui định chi tiết thi hành các Luật, pháp lệnh thuế, phí và lệ phí;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03/06/2008; Nghị định số 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/06/2008; Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 134/2008/TT-BTC ngày 31/12/2008 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam như sau:

Điều 1. Sửa đổi, bổ sung gạch đầu dòng thứ 4, Khoản 2.3, Mục I, Phần B Thông tư số 134/2008/TT-BTC như sau:

“- Thu nhập từ Lãi tiền vay: là thu nhập của Bên cho vay từ các khoản cho vay dưới bất kỳ dạng nào mà khoản vay đó có hay không được đảm bảo bằng thế chấp, người cho vay có hay không được quyền hưởng lợi tức của người đi vay; thu nhập từ lãi tiền gửi (trừ lãi tiền gửi của các cá nhân người nước ngoài và lãi tiền gửi phát sinh từ tài khoản tiền gửi để duy trì hoạt động tại Việt Nam của cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam), kể cả các khoản thưởng đi kèm lãi tiền gửi (nếu có); thu nhập từ lãi trả chậm theo qui định của các hợp đồng; lãi trái phiếu (trừ trái phiếu thuộc diện miễn thuế), lãi chứng chỉ tiền gửi.

Lãi tiền vay bao gồm cả các khoản phí mà Bên Việt Nam phải trả theo quy định của hợp đồng vay”.

Điều 2. Sửa đổi, bổ sung điểm b10, Khoản 3.1, Mục III, Phần B Thông tư số 134/2008/TT-BTC như sau:

“b10/ Đối với chuyển nhượng chứng khoán, trái phiếu (trừ trái phiếu thuộc diện miễn thuế), chứng chỉ tiền gửi, doanh thu tính thuế thu nhập doanh nghiệp là tổng doanh thu bán chứng khoán, trái phiếu, chứng chỉ tiền gửi tại thời điểm chuyển nhượng”.

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết./.

Nơi nhận:

- VP TW Đảng và các Ban của Đảng;

- VP QH, VP Chủ tịch nước;

- Các Bộ, CQ ngang Bộ, CQ thuộc CP;

- Viện kiểm sát NDTC; Toà án NDTC;

- Kiểm toán Nhà nước;

- VP BCĐ Trung ương về phòng chống tham nhũng;

- Cơ quan TW của các đoàn thể;

- UBND, Sở TC các tỉnh, TP trực thuộc TW;

- Cục thuế các tỉnh, TP trực thuộc TW;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT; TCT (VT, CS).Trung

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

đã ký

Đỗ Hoàng Anh Tuấn


TT 2012 - 60 thue nha thau

BỘ TÀI CHÍNH
--------

Số: 60/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

Hà Nội, ngày 12 tháng 4 năm 2012

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ THUẾ ÁP DỤNG ĐỐI VỚI TỔ CHỨC,

CÁ NHÂN NƯỚC NGOÀI KINH DOANH TẠI VIỆT NAM HOẶC CÓ THU NHẬP TẠI VIỆT NAM

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008; Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế giá trị gia tăng; Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008; Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp; Nghị định số 122/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Hướng dẫn tại Thông tư này áp dụng đối với các đối tượng sau (trừ đối tượng nêu tại Điều 4 Chương I Thông tư này):

1. Tổ chức nước ngoài kinh doanh có cơ sở thường trú tại Việt Nam hoặc không có cơ sở thường trú tại Việt Nam; cá nhân nước ngoài kinh doanh là đối tượng cư trú tại Việt Nam hoặc không là đối tượng cư trú tại Việt Nam (sau đây gọi chung là Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài) kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng, thoả thuận, hoặc cam kết giữa Nhà thầu nước ngoài với tổ chức, cá nhân Việt Nam hoặc giữa Nhà thầu nước ngoài với Nhà thầu phụ nước ngoài để thực hiện một phần công việc của Hợp đồng nhà thầu.

2. Tổ chức, cá nhân nước ngoài cung cấp hàng hoá tại Việt Nam theo hình thức xuất nhập khẩu tại chỗ và có phát sinh thu nhập tại Việt Nam trên cơ sở Hợp đồng ký giữa tổ chức, cá nhân nước ngoài với các doanh nghiệp tại Việt Nam (trừ trường hợp gia công và xuất trả hàng hóa cho tổ chức, cá nhân nước ngoài) hoặc cung cấp hàng hoá theo điều kiện giao hàng DDP, DAT, DAP (Các điều khoản thương mại quốc tế - Incoterms).

Ví dụ 1:

- Trường hợp 1: doanh nghiệp X ở nước ngoài ký hợp đồng mua vải của doanh nghiệp Việt Nam A, đồng thời chỉ định doanh nghiệp A giao hàng cho doanh nghiệp Việt Nam B (theo hình thức xuất nhập khẩu tại chỗ theo quy định của pháp luật). Doanh nghiệp X có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng ký giữa doanh nghiệp X với doanh nghiệp B (doanh nghiệp X bán vải cho doanh nghiệp B).

Trong trường hợp này, doanh nghiệp X là đối tượng áp dụng theo quy định tại Thông tư này và doanh nghiệp B có trách nhiệm khai, khấu trừ và nộp thuế thay cho doanh nghiệp X theo quy định tại Thông tư này.

- Trường hợp 2: doanh nghiệp Y ở nước ngoài ký hợp đồng gia công vải với doanh nghiệp Việt Nam C, đồng thời chỉ định doanh nghiệp C giao hàng cho doanh nghiệp Việt Nam D để tiếp tục sản xuất (theo hình thức xuất nhập khẩu tại chỗ theo quy định của pháp luật). Doanh nghiệp Y có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng ký giữa doanh nghiệp Y với doanh nghiệp D (doanh nghiệp Y bán hàng cho doanh nghiệp D).

Trong trường hợp này, doanh nghiệp Y là đối tượng áp dụng theo quy định tại Thông tư này và doanh nghiệp D có trách nhiệm khai, khấu trừ và nộp thuế thay cho doanh nghiệp Y theo quy định tại Thông tư này.

- Trường hợp 3: doanh nghiệp Z ở nước ngoài ký hợp đồng gia công hoặc mua vải với doanh nghiệp Việt Nam E (doanh nghiệp Z cung cấp nguyên vật liệu cho doanh nghiệp E để gia công) và chỉ định doanh nghiệp E giao hàng cho doanh nghiệp Việt Nam G để tiếp tục gia công (theo hình thức gia công xuất nhập khẩu tại chỗ theo quy định của pháp luật). Sau khi gia công xong, Doanh nghiệp G xuất trả lại hàng cho Doanh nghiệp Z và Doanh nghiệp Z phải thanh toán tiền gia công cho doanh nghiệp G theo hợp đồng gia công.

Trong trường hợp này, doanh nghiệp Z không thuộc đối tượng áp dụng theo quy định tại Thông tư này.

Điều 2. Người nộp thuế

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đảm bảo các điều kiện quy định tại Điều 8 Mục 2 Chương II hoặc Điều 14 Mục 4 Chương II Thông tư này, kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam, bao gồm lãnh thổ đất liền, các hải đảo, nội thủy, lãnh hải và vùng trời phía trên đó, vùng biển ngoài lãnh hải, bao gồm cả đáy biển và lòng đất dưới đáy biển mà Việt Nam thực hiện chủ quyền, quyền chủ quyền và quyền tài phán phù hợp với pháp luật Việt Nam và luật pháp quốc tế. Việc kinh doanh được tiến hành trên cơ sở hợp đồng nhà thầu với với tổ chức, cá nhân Việt Nam hoặc với tổ chức, cá nhân nước ngoài khác đang hoạt động kinh doanh tại Việt Nam trên cơ sở hợp đồng nhà thầu phụ.

Việc xác định Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có cơ sở thường trú tại Việt Nam, hoặc là đối tượng cư trú tại Việt Nam thực hiện theo quy định của Luật Thuế thu nhập doanh nghiệp, Luật Thuế thu nhập cá nhân và các văn bản hướng dẫn thi hành.

Trong trường hợp Hiệp định tránh đánh thuế hai lần mà nước Cộng hòa Xã hội Chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú, đối tượng cư trú thì thực hiện theo quy định của Hiệp định đó.

2. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam, tổ chức đăng ký hoạt động theo pháp luật Việt Nam, tổ chức khác và cá nhân sản xuất kinh doanh mua dịch vụ, dịch vụ gắn với hàng hoá, hoặc trả thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ (sau đây gọi chung là Bên Việt Nam) bao gồm:

- Các tổ chức kinh doanh được thành lập theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp), Luật Đầu tư nước ngoài tại Việt Nam (nay là Luật Đầu tư) và Luật Hợp tác xã;

- Các tổ chức kinh tế của các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang, tổ chức sự nghiệp và các tổ chức khác;

- Nhà thầu dầu khí hoạt động theo Luật Dầu khí;

- Chi nhánh của Công ty nước ngoài được phép hoạt động tại Việt Nam;

- Tổ chức nước ngoài hoặc đại diện của tổ chức nước ngoài được phép hoạt động tại Việt Nam;

- Văn phòng bán vé, đại lý tại Việt Nam của Hãng hàng không nước ngoài có quyền vận chuyển đi, đến Việt Nam, trực tiếp vận chuyển hoặc liên danh;

- Tổ chức, cá nhân kinh doanh dịch vụ vận tải biển của hãng vận tải biển nước ngoài; đại lý tại Việt Nam của Hãng giao nhận kho vận, hãng chuyển phát nước ngoài;

- Công ty chứng khoán, tổ chức phát hành chứng khoán, công ty quản lý quỹ, ngân hàng thương mại nơi quỹ đầu tư chứng khoán hoặc tổ chức nước ngoài mở tài khoản đầu tư chứng khoán;

- Các tổ chức khác ở Việt Nam;

- Các cá nhân sản xuất kinh doanh tại Việt Nam.

Người nộp thuế theo hướng dẫn tại khoản 2 Điều 2 Chương I Thông tư này có trách nhiệm khấu trừ số thuế GTGT, thuế TNDN hướng dẫn tại Mục 3 Chương II Thông tư này trước khi thanh toán cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài.

Điều 3. Các loại thuế áp dụng

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là tổ chức kinh doanh thực hiện nghĩa vụ thuế giá trị gia tăng (GTGT), thuế thu nhập doanh nghiệp (TNDN) theo hướng dẫn tại Thông tư này.

2. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân nước ngoài kinh doanh thực hiện nghĩa vụ thuế GTGT theo hướng dẫn tại Thông tư này, thuế thu nhập cá nhân (TNCN) theo pháp luật về thuế TNCN.

3. Đối với các loại thuế, phí và lệ phí khác, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo các văn bản pháp luật về thuế, phí và lệ phí khác hiện hành.

Điều 4. Đối tượng không áp dụng

Hướng dẫn tại Thông tư này không áp dụng đối với:

1. Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam theo quy định của Luật Đầu tư, Luật Dầu khí, Luật các Tổ chức tín dụng.

2. Tổ chức, cá nhân nước ngoài thực hiện cung cấp hàng hoá cho tổ chức, cá nhân Việt Nam không kèm theo các dịch vụ được thực hiện tại Việt Nam dưới các hình thức:

- Giao hàng tại cửa khẩu nước ngoài: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc xuất khẩu hàng và giao hàng tại cửa khẩu nước ngoài; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu nước ngoài về đến Việt Nam.

- Giao hàng tại cửa khẩu Việt Nam: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến hàng hoá cho đến điểm giao hàng tại cửa khẩu Việt Nam; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu Việt Nam.

3. Tổ chức, cá nhân nước ngoài có thu nhập từ dịch vụ được cung cấp và tiêu dùng ngoài Việt Nam.

Ví dụ 2:

Công ty H của Hongkong cung cấp dịch vụ thu xếp hàng hoá tại cảng ở Hongkong cho đội tàu vận tải quốc tế của Công ty A ở Việt Nam. Công ty A phải trả cho Công ty H phí dịch vụ thu xếp hàng hoá tại cảng ở Hongkong.

Trong trường hợp này, dịch vụ thu xếp hàng hoá tại cảng Hongkong là dịch vụ được cung cấp và tiêu dùng tại Hongkong nên không thuộc đối tượng chịu thuế tại Việt Nam.

Ví dụ 3:

Tổ chức nước ngoài cung cấp các dịch vụ chuyên môn, quản lý và phát hành trái phiếu, tư vấn pháp lý, đại lý lưu ký, tổ chức roadshow (một hoạt động thuộc mảng kích hoạt thương hiệu) cho Công ty A ở Việt Nam tại các nước mà Công ty A phát hành chứng chỉ GDR (Global Depositary Receipt - chứng chỉ lưu ký toàn cầu) và trái phiếu quốc tế thì các dịch vụ này do tổ chức nước ngoài thực hiện không thuộc đối tượng áp dụng của Thông tư.

4. Tổ chức, cá nhân nước ngoài thực hiện cung cấp dịch vụ dưới đây cho tổ chức, cá nhân Việt Nam mà các dịch vụ được thực hiện ở nước ngoài:

- Sửa chữa phương tiện vận tải (tàu bay, động cơ tàu bay, phụ tùng tàu bay, tàu biển), máy móc, thiết bị (kể cả đường cáp biển, thiết bị truyền dẫn), có bao gồm hoặc không bao gồm vật tư, thiết bị thay thế kèm theo;

- Quảng cáo, tiếp thị (trừ quảng cáo, tiếp thị trên internet);

Ví dụ 4:

Doanh nghiệp Việt Nam ký hợp đồng với tổ chức ở Singapore để thực hiện dịch vụ quảng cáo sản phẩm tại thị trường Singapore thì dịch vụ quảng cáo này của tổ chức Singapore không thuộc đối tượng áp dụng của Thông tư. Trường hợp tổ chức ở Singapore thực hiện quảng cáo sản phẩm để tiêu thụ tại thị trường Việt Nam trên internet thì thu nhập từ dịch vụ quảng cáo này thuộc đối tượng áp dụng của Thông tư.

- Xúc tiến đầu tư và thương mại;

- Môi giới: bán hàng hóa, cung cấp dịch vụ ở nước ngoài;

Ví dụ 5:

Doanh nghiệp Việt Nam ký hợp đồng thuê doanh nghiệp ở Thái Lan thực hiện dịch vụ môi giới để bán sản phẩm của doanh nghiệp Việt Nam tại thị trường Thái Lan hoặc thị trường thế giới thì dịch vụ môi giới này của doanh nghiệp Thái Lan không thuộc đối tượng áp dụng của Thông tư; trường hợp doanh nghiệp Việt Nam ký hợp đồng thuê doanh nghiệp ở Thái Lan thực hiện dịch vụ môi giới để chuyển nhượng bất động sản của doanh nghiệp Việt Nam tại Việt Nam thì dịch vụ môi giới này thuộc đối tượng áp dụng của Thông tư.

- Đào tạo (trừ đào tạo trực tuyến);

Ví dụ 6:

Công ty A ở Việt Nam ký hợp đồng với Trường Đại học B của Singapore để nhân viên Việt Nam sang Singapore học tại Trường Đại học B của Singapore thì dịch vụ đào tạo của Trường Đại học B không thuộc đối tượng áp dụng của Thông tư; trường hợp Công ty A ở Việt Nam ký hợp đồng với Trường Đại học B của Singapore để trường Đại học B dạy học cho nhân viên Việt Nam tại Việt Nam theo hình thức học trực tuyến thì dịch vụ đào tạo trực tuyến của trường Đại học B thuộc đối tượng áp dụng của Thông tư.

- Chia cước (cước thanh toán) dịch vụ bưu chính, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam; Dịch vụ thuê đường truyền dẫn và băng tần vệ tinh của nước ngoài theo quy định của Luật Bưu chính, Luật Viễn thông.

Điều 5. Các khái niệm sử dụng trong Thông tư

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. "Hợp đồng nhà thầu" là hợp đồng, thoả thuận hoặc cam kết giữa Nhà thầu nước ngoài và Bên Việt Nam.

2. "Hợp đồng nhà thầu phụ" là hợp đồng, thoả thuận hoặc cam kết giữa Nhà thầu phụ và Nhà thầu nước ngoài.

Nhà thầu phụ gồm Nhà thầu phụ nước ngoài và Nhà thầu phụ Việt Nam.

3. Lãnh thổ Việt Nam bao gồm lãnh thổ đất liền, các hải đảo, nội thủy, lãnh hải và vùng trời phía trên đó, vùng biển ngoài lãnh hải, bao gồm cả đáy biển và lòng đất dưới đáy biển mà Việt Nam thực hiện chủ quyền, quyền chủ quyền và quyền tài phán phù hợp với pháp luật Việt Nam và luật pháp quốc tế.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Mục 1. ĐỐI TƯỢNG CHỊU THUẾ GTGT VÀ THU NHẬP CHỊU THUẾ TNDN

Điều 6. Đối tượng chịu thuế GTGT

1. Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ sử dụng cho sản xuất, kinh doanh và tiêu dùng tại Việt Nam (trừ hàng hoá, dịch vụ quy định tại Điều 4 Chương I Thông tư này), bao gồm:

- Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp tại Việt Nam và tiêu dùng tại Việt Nam;

- Dịch vụ hoặc dịch vụ gắn với hàng hoá thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp ngoài Việt Nam và tiêu dùng tại Việt Nam.

2. Trường hợp hàng hoá được cung cấp theo hợp đồng dưới hình thức: điểm giao nhận hàng hoá nằm trong lãnh thổ Việt Nam; hoặc việc cung cấp hàng hóa có kèm theo các dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, các dịch vụ khác đi kèm với việc cung cấp hàng hoá, kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hóa thì giá trị hàng hoá chỉ phải chịu thuế GTGT khâu nhập khẩu theo quy định, phần giá trị dịch vụ thuộc đối tượng chịu thuế GTGT theo hướng dẫn tại Thông tư này. Trường hợp hợp đồng không tách riêng được giá trị hàng hoá và giá trị dịch vụ đi kèm (bao gồm cả trường hợp dịch vụ kèm theo miễn phí) thì thuế GTGT được tính chung cho cả hợp đồng.

Ví dụ 7:

Doanh nghiệp A ở Việt Nam ký hợp đồng mua dây chuyền máy móc thiết bị cho Dự án Nhà máy xi măng với Doanh nghiệp B ở nước ngoài. Tổng giá trị Hợp đồng là 100 triệu USD, bao gồm giá trị máy móc thiết bị là 80 triệu USD (trong đó có thiết bị thuộc diện chịu thuế GTGT với thuế suất 10%), giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Khi nhập khẩu dây chuyền máy móc thiết bị, Doanh nghiệp A là người nhập khẩu thực hiện nộp thuế GTGT khâu nhập khẩu đối với giá trị thiết bị nhập khẩu thuộc diện chịu thuế GTGT.

Việc xác định nghĩa vụ thuế GTGT của Công ty B đối với giá trị hợp đồng ký với doanh nghiệp A như sau:

- Thuế GTGT được tính trên giá trị dịch vụ (20 triệu USD), không tính trên giá trị dây chuyền máy móc thiết bị nhập khẩu.

- Trường hợp Hợp đồng không tách riêng được giá trị dây chuyền máy móc thiết bị và giá trị dịch vụ thì thuế GTGT được tính trên toàn bộ giá trị hợp đồng (100 triệu USD).

Điều 7. Thu nhập chịu thuế TNDN

1. Thu nhập của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài phát sinh từ hoạt động cung cấp dịch vụ, dịch vụ gắn với hàng hoá tại Việt Nam trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ hàng hoá, dịch vụ quy định tại Điều 4 Chương I Thông tư này).

2. Trường hợp hàng hoá được cung cấp dưới hình thức: điểm giao nhận hàng hoá nằm trong lãnh thổ Việt Nam; hoặc việc cung cấp hàng hóa có kèm theo các dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, các dịch vụ khác đi kèm với việc cung cấp hàng hoá (bao gồm cả trường hợp dịch vụ kèm theo miễn phí), kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hóa thì thu nhập chịu thuế TNDN của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là toàn bộ giá trị hàng hoá, dịch vụ.

Ví dụ 8:

Công ty A ở Việt Nam ký hợp đồng mua dây chuyền máy móc thiết bị cho Dự án Nhà máy xi măng với Công ty B ở nước ngoài. Tổng giá trị Hợp đồng là 100 triệu USD (không bao gồm thuế GTGT), bao gồm giá trị máy móc thiết bị là 80 triệu USD, giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Nghĩa vụ thuế TNDN của Công ty B đối với Giá trị hợp đồng được xác định như sau:

- Thuế TNDN được tính riêng đối với giá trị dây chuyền máy móc thiết bị nhập khẩu (80 triệu USD) và tính riêng đối với giá trị dịch vụ (20 triệu USD) theo từng tỷ lệ thuế TNDN theo quy định.

- Trường hợp Hợp đồng không tách riêng được giá trị dây chuyền máy móc thiết bị và giá trị dịch vụ thì tính thuế TNDN trên tổng giá trị hợp đồng (100 triệu USD) với tỷ lệ thuế TNDN theo quy định.

3. Thu nhập phát sinh tại Việt Nam của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là các khoản thu nhập nhận được dưới bất kỳ hình thức nào trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ trường hợp cung cấp hàng hoá, dịch vụ quy định tại Điều 4 Chương I Thông tư này), không phụ thuộc vào địa điểm tiến hành hoạt động kinh doanh của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài. Thu nhập chịu thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong một số trường hợp cụ thể như sau:

- Thu nhập từ chuyển quyền sở hữu, quyền sử dụng tài sản.

- Thu nhập từ tiền bản quyền là khoản thu nhập dưới bất kỳ hình thức nào được trả cho quyền sử dụng, chuyển quyền sở hữu trí tuệ và chuyển giao công nghệ (bao gồm: các khoản tiền trả cho quyền sử dụng, chuyển giao quyền tác giả và quyền chủ sở hữu tác phẩm; chuyển giao quyền sở hữu công nghiệp; chuyển giao công nghệ).

“Quyền tác giả, quyền chủ sở hữu tác phẩm”, “Quyền sở hữu công nghiệp”, "Chuyển giao công nghệ" quy định tại Bộ luật Dân sự nước Cộng hoà Xã hội Chủ nghĩa Việt Nam, Luật chuyển giao công nghệ và các văn bản hướng dẫn thi hành.

- Thu nhập từ chuyển nhượng, thanh lý tài sản.

- Thu nhập từ Lãi tiền vay: là thu nhập của Bên cho vay từ các khoản cho vay dưới bất kỳ dạng nào mà khoản vay đó có hay không được đảm bảo bằng thế chấp, người cho vay đó có hay không được hưởng lợi tức của người đi vay; thu nhập từ lãi tiền gửi (trừ lãi tiền gửi của các cá nhân người nước ngoài và lãi tiền gửi phát sinh từ tài khoản tiền gửi để duy trì hoạt động tại Việt Nam của cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam), kể cả các khoản thưởng đi kèm lãi tiền gửi (nếu có); thu nhập từ lãi trả chậm theo quy định của các hợp đồng; thu nhập từ lãi trái phiếu, chiết khấu giá trái phiếu (trừ trái phiếu thuộc diện miễn thuế); thu nhập từ lãi chứng chỉ tiền gửi.

Lãi tiền vay bao gồm cả các khoản phí mà Bên Việt Nam phải trả theo quy định của hợp đồng.

- Thu nhập từ chuyển nhượng chứng khoán.

- Tiền phạt, tiền bồi thường thu được từ bên đối tác vi phạm hợp đồng.

- Các khoản thu nhập khác theo quy định của pháp luật.

Mục 2. NỘP THUẾ GTGT THEO PHƯƠNG PHÁP KHẤU TRỪ, NỘP THUẾ TNDN TRÊN CƠ SỞ KÊ KHAI DOANH THU, CHI PHÍ ĐỂ XÁC ĐỊNH THU NHẬP CHỊU THUẾ

(sau đây gọi tắt là phương pháp khấu trừ, kê khai)

Điều 8. Đối tượng và điều kiện áp dụng

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp thuế theo hướng dẫn tại Mục 2 Chương II Thông tư này nếu đáp ứng đủ các điều kiện:

(i) Có cơ sở thường trú tại Việt Nam, hoặc là đối tượng cư trú tại Việt Nam;

(ii) Thời hạn kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ từ 183 ngày trở lên kể từ ngày hợp đồng nhà thầu, hợp đồng nhà thầu phụ có hiệu lực;

(iii) Áp dụng chế độ kế toán Việt Nam.

Điều 9. Thuế giá trị gia tăng

Thực hiện theo quy định của Luật Thuế GTGT và các văn bản hướng dẫn thi hành.

Điều 10. Thuế thu nhập doanh nghiệp

Thực hiện theo quy định của Luật Thuế TNDN và các văn bản hướng dẫn thi hành.

Mục 3. NỘP THUẾ THEO PHƯƠNG PHÁP TÍNH TRỰC TIẾP TRÊN GTGT, NỘP THUẾ TNDN THEO TỶ LỆ TÍNH TRÊN DOANH THU

(sau đây gọi tắt là phương pháp ấn định tỷ lệ)

Điều 11. Đối tượng và điều kiện áp dụng

Bên Việt Nam nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp thuế theo hướng dẫn tại Điều 12, Điều 13 Mục 3 Chương II Thông tư này nếu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không đáp ứng được một trong các điều kiện nêu tại Điều 8 Mục 2 Chương II Thông tư này.

Điều 12. Thuế giá trị gia tăng

Căn cứ tính thuế là giá trị gia tăng của dịch vụ, dịch vụ gắn với hàng hóa chịu thuế GTGT và thuế suất thuế GTGT.

Số thuế GTGT phải nộp

=

Giá trị gia tăng

x

Thuế suất thuế GTGT

1. Giá trị gia tăng

Giá trị gia tăng của dịch vụ, dịch vụ gắn với hàng hóa chịu thuế GTGT được xác định bằng doanh thu tính thuế GTGT nhân tỷ lệ (%) GTGT tính trên doanh thu.

a) Doanh thu tính thuế GTGT:

Doanh thu tính thuế GTGT là toàn bộ doanh thu do cung cấp dịch vụ, dịch vụ gắn với hàng hóa thuộc đối tượng chịu thuế GTGT mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được, chưa trừ các khoản thuế phải nộp, kể cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

b) Xác định doanh thu tính thuế GTGT đối với một số trường hợp cụ thể:

- Trường hợp theo thoả thuận tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế GTGT phải nộp thì doanh thu tính thuế GTGT phải được quy đổi thành doanh thu có thuế GTGT và được xác định theo công thức sau:

Doanh thu tính thuế GTGT

=

Doanh thu chưa bao gồm thuế GTGT

1 - Tỷ lệ % GTGT trên doanh thu x thuế suất thuế GTGT

Ví dụ 9:

Nhà thầu nước ngoài A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế GTGT (nhưng đã bao gồm thuế TNDN) là 300.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài A với giá trị chưa bao gồm thuế GTGT là 40.000 USD. Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế GTGT thay cho Nhà thầu nước ngoài. Việc xác định doanh thu tính thuế GTGT của Nhà thầu nước ngoài A như sau:

Xác định doanh thu tính thuế:

Doanh thu tính thuế GTGT

=

300.000 + 40.000

=

357.894,73 USD

(1- 50% x10%)

- Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp khấu trừ, kê khai hoặc Nhà thầu phụ nước ngoài nộp thuế theo phương pháp hỗn hợp để giao bớt một phần giá trị công việc hoặc hạng mục được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam và danh sách các Nhà thầu phụ Việt Nam, Nhà thầu phụ nước ngoài thực hiện phần công việc hoặc hạng mục tương ứng được liệt kê kèm theo Hợp đồng nhà thầu thì doanh thu tính thuế GTGT của Nhà thầu nước ngoài không bao gồm giá trị công việc do Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện.

Trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua vật tư nguyên vật liệu, máy móc thiết bị để thực hiện hợp đồng nhà thầu và hàng hoá, dịch vụ để phục vụ cho tiêu dùng nội bộ, tiêu dùng các khoản không thuộc hạng mục, công việc mà Nhà thầu nước ngoài thực hiện theo hợp đồng nhà thầu thì giá trị hàng hoá, dịch vụ này không được trừ khi xác định doanh thu tính thuế GTGT của Nhà thầu nước ngoài.

Ví dụ 10:

Nhà thầu nước ngoài A ký hợp đồng xây dựng nhà máy xi măng Z với Bên Việt Nam với tổng giá trị hợp đồng là 10 triệu USD (giá đã bao gồm thuế GTGT). Theo Hợp đồng nhà thầu, Nhà thầu nước ngoài A sẽ giao bớt phần giá trị xây lắp (được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam) cho Nhà thầu phụ Việt Nam B với giá trị là 01 triệu USD (giá chưa bao gồm thuế GTGT); ngoài ra, trong quá trình xây dựng Nhà máy xi măng Z để thực hiện hợp đồng nhà thầu, Nhà thầu nước ngoài A mua vật tư nguyên vật liệu (gạch, xi măng, cát…) thực hiện xây lắp và mua các loại hàng hóa, dịch vụ như thuê xe, khách sạn cho chuyên gia, mua văn phòng phẩm... phục vụ cho việc thực hiện hợp đồng.

Doanh thu tính thuế GTGT của Nhà thầu nước ngoài A trong trường hợp này được xác định như sau:

Doanh thu tính thuế GTGT = 10 triệu USD - 1 triệu USD = 9 triệu USD

Doanh thu tính thuế GTGT của Nhà thầu nước ngoài A không được trừ các khoản vật tư nguyên vật liệu, hàng hóa, dịch vụ như thuê xe, thuê khách sạn cho chuyên gia, mua văn phòng phẩm...

- Trường hợp Nhà thầu phụ là Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp ấn định tỷ lệ thì doanh thu tính thuế GTGT của Nhà thầu nước ngoài là toàn bộ doanh thu Nhà thầu nước ngoài nhận được theo hợp đồng ký với Bên Việt Nam. Nhà thầu phụ nước ngoài không phải nộp thuế GTGT trên phần giá trị công việc Nhà thầu phụ nước ngoài thực hiện theo quy định tại Hợp đồng nhà thầu phụ ký với Nhà thầu nước ngoài.

- Đối với dịch vụ giao nhận, kho vận quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Nhà thầu nước ngoài nhận được không bao gồm cước vận chuyển quốc tế phải trả cho hãng vận chuyển (hàng không, đường biển).

- Đối với dịch vụ chuyển phát quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Nhà thầu nước ngoài nhận được.

Ví dụ 11:

Công ty A ở nước ngoài cung cấp dịch vụ chuyển phát bưu phẩm từ nước ngoài về Việt Nam và ngược lại. Doanh thu tính thuế GTGT của Công ty A được xác định như sau:

+ Đối với dịch vụ chuyển phát từ nước ngoài về Việt Nam (không phân biệt người gửi ở nước ngoài hay người nhận tại Việt Nam trả tiền dịch vụ) không thuộc diện chịu thuế GTGT;

+ Đối với dịch vụ chuyển phát từ Việt Nam ra nước ngoài (không phân biệt người gửi tại Việt Nam hay người nhận ở nước ngoài trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Công ty A nhận được.

2. Tỷ lệ (%) GTGT tính trên doanh thu tính thuế:

a) Tỷ lệ (%) GTGT tính trên doanh thu tính thuế đối với ngành kinh doanh:

STT

Ngành kinh doanh

Tỷ lệ (%) GTGT tính trên doanh thu tính thuế

1

Dịch vụ (trừ dịch vụ khoan dầu khí), cho thuê máy móc thiết bị, bảo hiểm

50

2

Dịch vụ khoan dầu khí

70

3

a) Xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

b) Xây dựng, lắp đặt không bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng

30

50

4

Vận tải, sản xuất, kinh doanh khác

30

b) Xác định tỷ lệ (%) giá trị gia tăng tính trên doanh thu tính thuế GTGT đối với một số trường hợp cụ thể:

- Đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau hoặc một phần giá trị hợp đồng không thuộc diện chịu thuế GTGT, việc áp dụng tỷ lệ giá trị gia tăng tính trên doanh thu tính thuế GTGT khi xác định số thuế GTGT phải nộp căn cứ vào doanh thu tính thuế GTGT đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ GTGT cao nhất đối với ngành nghề kinh doanh và mức thuế suất cao nhất cho toàn bộ giá trị hợp đồng.

Riêng đối với hoạt động xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng thì tỷ lệ giá trị gia tăng tính trên doanh thu tính thuế là 30% tính trên toàn bộ giá trị hợp đồng. Trường hợp Nhà thầu nước ngoài ký hợp đồng với các Nhà thầu phụ để giao lại toàn bộ các phần giá trị công việc hoặc hạng mục có bao thầu nguyên vật liệu hoặc máy móc, thiết bị, Nhà thầu nước ngoài chỉ thực hiện phần giá trị dịch vụ còn lại theo hợp đồng nhà thầu thì tỷ lệ % GTGT tính trên doanh thu tính thuế GTGT được áp dụng đối với ngành nghề dịch vụ (50%).

Ví dụ 12:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để xây dựng một nhà máy điện X với giá trị là 75 triệu USD (giá đã bao gồm thuế GTGT), giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 50 triệu USD.

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD.

+ Giá trị nhà xưởng, hệ thống phụ trợ khác, xây dựng, lắp đặt: 15 triệu USD.

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD.

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Như vậy, tỷ lệ % GTGT đối với toàn bộ giá trị hợp đồng 75 triệu áp dụng là 30%, không tính riêng đối với từng hoạt động kinh doanh do nhà thầu nước ngoài A cung cấp.

Trường hợp Nhà thầu nước ngoài A ký hợp đồng với các Nhà thầu phụ để giao lại các phần công việc có bao thầu nguyên vật liệu, Nhà thầu nước ngoài A chỉ thực hiện phần giá trị dịch vụ (Ví dụ như giá trị dịch vụ giám sát, hướng dẫn lắp đặt) thì phần giá trị dịch vụ này áp dụng tỷ lệ % GTGT là 50%.

- Đối với hợp đồng cung cấp máy móc thiết bị có kèm theo các dịch vụ hướng dẫn lắp đặt, đào tạo, vận hành, chạy thử, nếu tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ khi xác định số thuế GTGT phải nộp áp dụng tỷ lệ GTGT của từng phần giá trị hợp đồng. Trường hợp trong hợp đồng không tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì áp dụng tỷ lệ GTGT trên doanh thu tính thuế là 30%.

Ví dụ 13:

Nhà thầu nước ngoài H của Hàn Quốc không thực hiện chế độ kế toán Việt Nam thực hiện hợp đồng ký với doanh nghiệp B ở Việt Nam về việc cung cấp dây chuyền máy móc, thiết bị kèm theo dịch vụ lắp đặt, vận hành, chạy thử với giá trị là 10.000.000 USD. Tại hợp đồng không tách riêng được phần giá trị máy móc thiết bị và giá trị dịch vụ lắp đặt, vận hành chạy thử thì tỷ lệ thuế GTGT áp dụng là 30%.

- Doanh thu tính thuế GTGT đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải là toàn bộ tiền cho thuê. Trường hợp doanh thu cho thuê máy móc, thiết bị, phương tiện vận tải bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm, người điều khiển phương tiện, máy móc và chi phí vận chuyển máy móc thiết bị từ nước ngoài đến Việt Nam thì doanh thu tính thuế GTGT không bao gồm các khoản chi phí này nếu có chứng từ thực tế chứng minh.

3. Thuế suất thuế GTGT

Thuế suất thuế GTGT đối với hàng hoá, dịch vụ chịu thuế GTGT là thuế suất quy định tại Luật thuế GTGT và các văn bản hướng dẫn thi hành.

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thuộc đối tượng nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT không được khấu trừ thuế GTGT đối với hàng hóa, dịch vụ mua vào để thực hiện hợp đồng nhà thầu, hợp đồng nhà thầu phụ (bao gồm cả thuế GTGT đối với hợp đồng thầu phụ mà Nhà thầu phụ Việt Nam thực hiện).

Điều 13. Thuế thu nhập doanh nghiệp

Căn cứ tính thuế là doanh thu tính thuế TNDN và tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế.

Số thuế TNDN phải nộp

=

Doanh thu tính thuế TNDN

x

Tỷ lệ thuế TNDN tính trên doanh thu tính thuế

1. Doanh thu tính thuế TNDN

a) Doanh thu tính thuế TNDN

Doanh thu tính thuế TNDN là toàn bộ doanh thu không bao gồm thuế GTGT mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được, chưa trừ các khoản thuế phải nộp. Doanh thu tính thuế TNDN được tính bao gồm cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

b) Xác định doanh thu tính thuế TNDN đối với một số trường hợp cụ thể:

- Trường hợp, theo thoả thuận tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế TNDN phải nộp thì doanh thu tính thuế TNDN được xác định theo công thức sau:

Doanh thu tính thuế TNDN

=

Doanh thu không bao gồm thuế TNDN

1 - Tỷ lệ thuế TNDN tính trên doanh thu tính thuế

Ví dụ 14:

Nhà thầu nước ngoài A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế GTGT, thuế TNDN là 285.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài với giá trị là 38.000 USD (chưa bao gồm thuế GTGT, TNDN). Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế TNDN, thuế GTGT thay cho nhà thầu nước ngoài. Việc xác định số thuế TNDN nhà thầu nước ngoài phải nộp như sau:

Xác định doanh thu tính thuế:

Doanh thu tính thuế TNDN | = | 285.000 + 38.000 | = | 340.000 USD
 |  | (1- 5%) |  |

- Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp khấu trừ, kê khai hoặc Nhà thầu phụ nước ngoài nộp thuế theo phương pháp hỗn hợp để giao bớt một phần giá trị công việc hoặc hạng mục được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam và danh sách các Nhà thầu phụ Việt Nam, Nhà thầu phụ nước ngoài thực hiện phần công việc hoặc hạng mục tương ứng được liệt kê kèm theo Hợp đồng nhà thầu thì doanh thu tính thuế TNDN của Nhà thầu nước ngoài không bao gồm giá trị công việc do Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện.

Trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua vật tư nguyên vật liệu, máy móc thiết bị để thực hiện hợp đồng nhà thầu và hàng hoá, dịch vụ để phục vụ cho tiêu dùng nội bộ, tiêu dùng các khoản không thuộc hạng mục, công việc mà Nhà thầu nước ngoài thực hiện theo hợp đồng nhà thầu thì giá trị hàng hoá, dịch vụ này không được trừ khi xác định doanh thu tính thuế TNDN của Nhà thầu nước ngoài.

Ví dụ 15:

Nhà thầu nước ngoài A ký hợp đồng xây dựng nhà máy xi măng Z với Bên Việt Nam với tổng giá trị hợp đồng là 9 triệu USD (giá chưa bao gồm thuế GTGT). Theo Hợp đồng nhà thầu, Nhà thầu nước ngoài A sẽ giao bớt phần giá trị xây lắp (được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam) cho Nhà thầu phụ Việt Nam B với giá trị là 01 triệu USD (giá chưa bao gồm thuế GTGT); ngoài ra, trong quá trình xây dựng Nhà máy xi măng Z để thực hiện hợp đồng nhà thầu, Nhà thầu nước ngoài A mua vật tư nguyên vật liệu (gạch, xi măng, cát…) thực hiện xây lắp và mua các loại hàng hóa, dịch vụ như thuê xe, khách sạn cho chuyên gia, mua văn phòng phẩm... phục vụ cho việc thực hiện hợp đồng.

Doanh thu tính thuế TNDN của Nhà thầu nước ngoài A trong trường hợp này được xác định như sau:

Doanh thu tính thuế TNDN = 9 triệu USD - 1 triệu USD = 8 triệu USD

Doanh thu tính thuế TNDN của Nhà thầu nước ngoài A không được trừ các khoản vật tư nguyên vật liệu, hàng hóa, dịch vụ như thuê xe, thuê khách sạn cho chuyên gia, mua văn phòng phẩm...

- Trường hợp Nhà thầu phụ là Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp ấn định tỷ lệ thì doanh thu tính thuế TNDN của Nhà thầu nước ngoài là toàn bộ doanh thu Nhà thầu nước ngoài nhận được theo hợp đồng ký với Bên Việt Nam. Nhà thầu phụ nước ngoài không phải nộp thuế TNDN trên phần giá trị công việc Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng nhà thầu phụ ký với Nhà thầu nước ngoài.

- Doanh thu tính thuế TNDN đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải là toàn bộ tiền cho thuê. Trường hợp doanh thu cho thuê máy móc, thiết bị, phương tiện vận tải bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm, người điều khiển phương tiện, máy móc và chi phí vận chuyển máy móc thiết bị từ nước ngoài đến Việt Nam thì doanh thu tính thuế TNDN không bao gồm các khoản chi phí này nếu có chứng từ thực tế chứng minh.

- Doanh thu tính thuế TNDN của hãng hàng không nước ngoài là doanh thu bán vé hành khách, vận đơn hàng không và các khoản thu khác (trừ những khoản thu hộ Nhà nước hoặc tổ chức theo quy định của pháp luật) tại Việt Nam cho việc vận chuyển hành khách, hàng hóa và đối tượng vận chuyển khác được thực hiện trên các chuyến bay của chính hãng hàng không hoặc liên danh.

Ví dụ 16:

Hãng hàng không nước ngoài A trong quý I năm 2013 phát sinh doanh số là 100.000 USD, trong đó doanh số bán vé hành khách là 85.000 USD, doanh số bán vận đơn hàng hoá là 10.000 USD và doanh số bán MCO (chứng từ có giá) là 5.000 USD; đồng thời phát sinh khoản thu hộ Nhà nước (lệ phí sân bay) 1.000 USD, chi hoàn do khách trả lại vé 2.000 USD.

Doanh thu tính thuế TNDN quý I năm 2013 của Hãng hàng không nước ngoài A được xác định như sau:

Doanh thu tính thuế TNDN = 100.000 – (1.000 + 2.000) = 97.000 USD

- Doanh thu tính thuế TNDN của hãng vận tải biển nước ngoài là toàn bộ tiền cước thu được từ hoạt động vận chuyển hành khách, vận chuyển hàng hoá và các khoản phụ thu khác mà hãng vận tải biển được hưởng từ cảng xếp hàng của Việt Nam đến cảng cuối cùng bốc dỡ hàng hoá đó (bao gồm cả tiền cước của các lô hàng phải chuyển tải qua các cảng trung gian) và/hoặc tiền cước thu được do vận chuyển hàng hoá giữa các cảng Việt Nam.

Tiền cước vận chuyển làm căn cứ tính thuế TNDN không bao gồm tiền cước đã tính thuế TNDN tại cảng Việt Nam đối với chủ tàu nước ngoài và tiền cước trả cho doanh nghiệp vận tải Việt Nam do đã tham gia vận chuyển hàng từ cảng Việt Nam đến một cảng trung gian.

Ví dụ 17:

Công ty A thực hiện làm đại lý cho Hãng vận tải biển X của nước ngoài. Theo hợp đồng đại lý vận tải, Công ty A thay mặt Hãng X nhận hàng vận chuyển ra nước ngoài, phát hành vận đơn, thu tiền cước vận chuyển...

Doanh nghiệp B của Việt Nam thuê Hãng X (qua Công ty A) vận chuyển hàng từ Việt Nam sang Mỹ với số tiền vận chuyển là 100.000 USD.

Công ty A đã thuê tàu biển của doanh nghiệp Việt Nam hoặc tàu biển nước ngoài chở hàng từ Việt Nam sang Singapore với tiền cước vận chuyển là 20.000 USD và từ Singapore hàng sẽ được vận chuyển tiếp sang Mỹ bằng tàu của Hãng X.

Doanh thu chịu thuế TNDN của Hãng vận tải biển X của nước ngoài được xác định như sau:

Doanh thu chịu thuế TNDN = 100.000 – 20.000 = 80.000 USD

- Đối với dịch vụ giao nhận, kho vận quốc tế từ Việt Nam đi nước ngoài, (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Nhà thầu nước ngoài nhận được không bao gồm cước vận chuyển quốc tế phải trả cho hãng vận chuyển (hàng không, đường biển).

- Đối với dịch vụ chuyển phát quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Nhà thầu nước ngoài nhận được.

Ví dụ 18:

Công ty A ở nước ngoài cung cấp dịch vụ chuyển phát bưu phẩm từ nước ngoài về Việt Nam và ngược lại. Doanh thu tính thuế TNDN của Công ty A được xác định như sau:

+ Đối với dịch vụ chuyển phát từ nước ngoài về Việt Nam (không phân biệt người gửi ở nước ngoài hay người nhận tại Việt Nam trả tiền dịch vụ) không thuộc thu nhập chịu thuế TNDN;

+ Đối với dịch vụ chuyển phát từ Việt Nam ra nước ngoài (không phân biệt người gửi tại Việt Nam hay người nhận ở nước ngoài trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Công ty A nhận được.

- Đối với tái bảo hiểm, doanh thu tính thuế TNDN xác định như sau:

+ Đối với hoạt động nhượng tái bảo hiểm ra nước ngoài, doanh thu tính thuế TNDN là số tiền phí nhượng tái bảo hiểm ra nước ngoài mà Nhà thầu nước ngoài nhận được (bao gồm hoa hồng tái bảo hiểm và chi phí bồi hoàn cho khách hàng theo thoả thuận).

+ Đối với hoạt động nhận tái bảo hiểm từ nước ngoài, doanh thu tính thuế TNDN là khoản hoa hồng nhượng tái bảo hiểm mà Nhà thầu nước ngoài nhận được.

Quy định cụ thể về chính sách thuế đối với dịch vụ bảo hiểm được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

- Đối với chuyển nhượng chứng khoán, doanh thu tính thuế TNDN được xác định như sau:

Đối với chuyển nhượng chứng khoán, trái phiếu (trừ trái phiếu thuộc diện miễn thuế), chứng chỉ tiền gửi, doanh thu tính thuế thu nhập doanh nghiệp là tổng doanh thu bán chứng khoán, trái phiếu, chứng chỉ tiền gửi tại thời điểm chuyển nhượng.

Quy định cụ thể về chính sách thuế đối với hoạt động chứng khoán được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

- Doanh thu tính thuế TNDN đối với giao dịch hoán đổi lãi suất là phần chênh lệch giữa lãi phải thu và lãi phải trả mà Nhà thầu nước ngoài nhận được trong 1 năm dương lịch. Việc xác định kỳ tính thuế theo năm dương lịch được thực hiện theo quy định tại Luật thuế TNDN, Luật Quản lý thuế và các văn bản hướng dẫn.

Ví dụ 19:

Ngân hàng A (A) có một khoản cho vay trị giá 10 triệu USD với lãi suất cố định là 5,2% tháng. Thời gian thực hiện hợp đồng là 3 năm từ 1/2/2012 đến 1/2/2015, kỳ hạn thanh toán 6 tháng 1 lần và thanh toán vào đầu kỳ.

Trên cơ sở hợp đồng cho vay của A, A đàm phán với 1 ngân hàng B (B) ở nước ngoài để thực hiện hợp đồng hoán đổi lãi suất, cụ thể:

- Thời hạn thực hiện hợp đồng là 3 năm từ 1/2/2012 đến 1/2/2015, kỳ hạn thanh toán 6 tháng 1 lần và thanh toán vào đầu kỳ.

- Lãi suất thả nổi A phải trả cho B là libor + 0,25% và B phải trả cho A lãi suất cố định là 5,2%. Điều này có nghĩa nếu lãi suất libor + 0,25% cao hơn lãi suất cố định theo hợp đồng hoán đổi thì B nhận được chênh lệch lãi suất từ A tính bằng: (libor + 0,25%) - lãi phải trả tính theo lãi suất 5,2%. Ngược lại nếu lãi suất libor + 0,25% thấp hơn lãi suất cố định theo hợp đồng hoán đổi thì A nhận được chênh lệch lãi suất từ B tính bằng: 5,2% - lãi A nhận được tính theo lãi suất libor + 0,25%.

Thời điểm thanh toán | Lãi suất libor(%) | A phải trả cho B(%) | B phải trả cho A(%) | Sau khi bù trừ lãi A hoặc B nhận được (%) |  | Số tiền chênh lệch A hoặc B nhận được từng kỳ (1.000USD)
 |  |  |  | A | B | A | B
1/2/2012- 31/7/2012 | 4,80 | 5,05 | 5,20 |  | 0,15 | - | 15
1/8/2012 - 31/1/2013 | 5,00 | 5,25 | 5,20 | 0,05 |  | 5 |
1/2/2013- 31/7/2013 | 4,90 | 5,15 | 5,20 |  | 0,05 | - | 5
1/8/2013 - 31/1/2014 | 4,95 | 5,20 | 5,20 | 0,00 |  | - | -
1/2/2014 - 31/7/2014 | 4,90 | 5,15 | 5,20 |  | 0,05 |  | 5
1/8/2014- 30/1/2015 | 5,05 | 5,30 | 5,20 | 0,10 |  | 10 |

Việc xác định doanh thu tính thuế TNDN đối với B như sau:

- Năm 2012 (từ 01/01/2012 - 31/12/2012): Tổng số tiền B nhận được từ A là: (15.000 - 5.000) = 10.000 USD;

- Năm 2013 (từ 01/01/2013 - 31/12/2013): Tổng số tiền B nhận được từ A là: (5.000 - 0) = 5.000 USD;

- Năm 2014 (từ 01/01/2014 - 31/12/2014: B Không nhận được tiền mà phải thanh toán cho A là 5.000 USD (Doanh thu tính thuế = 0);

- Năm 2015: Do hợp đồng thoả thuận thanh toán vào đầu kỳ nên không phát sinh việc thanh toán bù trừ giữa A và B.

Quy định cụ thể về chính sách thuế đối với dịch vụ tài chính phái sinh được thực hiện theo hướng dẫn riêng của Bộ Tài chính.

2. Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế

a) Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế đối với ngành kinh doanh:

STT | Ngành kinh doanh | Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế
1 | Thương mại: phân phối, cung cấp hàng hoá, nguyên liệu, vật tư, máy móc, thiết bị gắn với dịch vụ tại Việt Nam {bao gồm cả cung cấp hàng hoá theo hình thức xuất nhập khẩu tại chỗ (trừ trường hợp gia công hàng hóa cho tổ chức, cá nhân nước ngoài); cung cấp hàng hoá theo điều kiện giao hàng DDP, DAT, DAP (Các điều khoản thương mại quốc tế - Incoterms)} | 1
2 | Dịch vụ, cho thuê máy móc thiết bị, bảo hiểm, thuê giàn khoan | 5
3 | Dịch vụ quản lý nhà hàng, khách sạn, casino | 10
4 | Cho thuê tàu bay, động cơ tàu bay, phụ tùng tàu bay, tàu biển | 2
5 | Xây dựng, lắp đặt có bao thầu hoặc không bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng | 2
6 | Hoạt động sản xuất, kinh doanh khác, vận chuyển (bao gồm vận chuyển đường biển, vận chuyển hàng không) | 2
7 | Chuyển nhượng chứng khoán, tái bảo hiểm ra nước ngoài, hoa hồng nhượng tái bảo hiểm | 0,1
8 | Dịch vụ tài chính phái sinh | 2
9 | Lãi tiền vay | 5
10 | Thu nhập bản quyền | 10

b) Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế đối với một số trường hợp cụ thể:

- Đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau, việc áp dụng tỷ lệ thuế TNDN tính trên doanh thu tính thuế khi xác định số thuế TNDN phải nộp căn cứ vào doanh thu chịu thuế TNDN đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ thuế TNDN đối với ngành nghề kinh doanh có tỷ lệ thuế TNDN cao nhất cho toàn bộ giá trị hợp đồng.

Riêng đối với hoạt động xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng thì tỷ lệ % thuế TNDN tính trên doanh thu tính thuế là 2% trên toàn bộ giá trị hợp đồng. Trường hợp Nhà thầu nước ngoài ký hợp đồng với các Nhà thầu phụ để giao lại toàn bộ các phần giá trị công việc hoặc hạng mục có bao thầu nguyên vật liệu hoặc máy móc, thiết bị, Nhà thầu nước ngoài chỉ thực hiện phần giá trị dịch vụ còn lại theo hợp đồng nhà thầu thì tỷ lệ % thuế TNDN tính trên doanh thu tính thuế TNDN được áp dụng đối với ngành nghề dịch vụ (5%).

Ví dụ 20:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để xây dựng một nhà máy điện X với giá trị là 75 triệu USD (giá chưa bao gồm thuế GTGT, nhưng đã bao gồm thuế TNDN), giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 50 triệu USD.

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD.

+ Giá trị nhà xưởng, hệ thống phụ trợ khác, xây dựng, lắp đặt: 15 triệu USD.

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD.

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Như vậy, tỷ lệ % thuế TNDN đối với toàn bộ giá trị hợp đồng 75 triệu áp dụng là 2%, không tính riêng đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài A cung cấp.

Trường hợp Nhà thầu nước ngoài A ký hợp đồng với các Nhà thầu phụ để giao lại các phần công việc có bao thầu nguyên vật liệu, Nhà thầu nước ngoài A chỉ thực hiện phần giá trị dịch vụ (Ví dụ như giá trị dịch vụ giám sát, hướng dẫn lắp đặt) thì phần giá trị dịch vụ này áp dụng tỷ lệ % thuế TNDN là 5%.

- Đối với hợp đồng cung cấp máy móc thiết bị có kèm theo các dịch vụ hướng dẫn lắp đặt, đào tạo, vận hành, chạy thử, nếu tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì tính thuế theo tỷ lệ thuế riêng của từng phần giá trị hợp đồng. Trường hợp trong hợp đồng không tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì áp dụng tỷ lệ thuế TNDN trên doanh thu tính thuế là 2%.

Ví dụ 21:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để cung cấp 1 dây chuyền máy móc, thiết bị với giá trị là 70 triệu USD. Giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 60 triệu USD

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Trong trường hợp tách riêng được phần giá trị máy móc thiết bị và giá trị dịch vụ này việc áp dụng tỷ lệ thuế TNDN như sau: đối với giá trị máy móc, thiết bị áp dụng tỷ lệ đối với ngành thương mại; đối với giá trị dịch vụ thiết kế, giám sát lắp đặt, đào tạo, vận hành thử áp dụng tỷ lệ đối với ngành dịch vụ.

Trường hợp không tách riêng được thì áp dụng tỷ lệ thuế TNDN là 2% trên toàn bộ giá trị hợp đồng (70 triệu USD).

Mục 4. NỘP THUẾ GTGT THEO PHƯƠNG PHÁP KHẤU TRỪ, NỘP THUẾ TNDN THEO TỶ LỆ % TÍNH TRÊN DOANH THU

(sau đây gọi tắt là phương pháp hỗn hợp)

Điều 14. Đối tượng và điều kiện áp dụng

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nếu đáp ứng đủ hai điều kiện (i), (ii) nêu tại Điều 8 Mục 2 Chương II Thông tư này và tổ chức hạch toán kế toán theo quy định của pháp luật về kế toán và hướng dẫn của Bộ Tài chính thì đăng ký với cơ quan thuế để thực hiện nộp thuế GTGT theo phương pháp khấu trừ và nộp thuế TNDN theo tỷ lệ % tính trên doanh thu tính thuế.

Điều 15. Thuế giá trị gia tăng

Thực hiện theo hướng dẫn tại Điều 9 Mục 2 Chương II Thông tư này

Điều 16. Thuế thu nhập doanh nghiệp

Thực hiện theo hướng dẫn tại Điều 13 Mục 3 Chương II Thông tư này

Mục 5. QUY ĐỊNH VỀ VIỆC THỰC HIỆN KHAI, NỘP THUẾ

Điều 17. Khai, nộp thuế trong các trường hợp

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đang thực hiện nghĩa vụ thuế theo một trong ba phương pháp như hướng dẫn tại Chương II Thông tư này thì phải tiếp tục khai, nộp thuế theo phương pháp đang thực hiện cho đến khi kết thúc hợp đồng.

2. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đang thực hiện nghĩa vụ thuế theo một trong ba phương pháp như hướng dẫn tại Chương II Thông tư này, nếu tiếp tục ký hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới tại Việt Nam khi chưa kết thúc hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ thì tiếp tục thực hiện khai, nộp thuế đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ mới theo các phương pháp đã thực hiện của hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ.

3. Trường hợp việc ký kết, thực hiện hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ mới vào thời điểm hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ cũ đã kết thúc thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài được đăng ký lại phương pháp nộp thuế theo một trong ba phương pháp như hướng dẫn tại Chương II Thông tư này cho hợp đồng mới.

4. Trường hợp cùng một thời điểm mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện nhiều hợp đồng, nếu có một hợp đồng đủ điều kiện theo quy định và Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đăng ký nộp thuế theo phương pháp khấu trừ, kê khai hoặc phương pháp hỗn hợp thì các hợp đồng khác (kể cả những hợp đồng không đủ điều kiện) cũng phải thực hiện nộp thuế theo phương pháp mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã đăng ký thực hiện.

5. Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt thực hiện nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT thì bên Việt Nam có trách nhiệm khấu trừ, nộp thay thuế GTGT theo tỷ lệ quy định.

Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hoá, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt thực hiện nộp thuế GTGT theo phương pháp khấu trừ: Trong thời gian Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để khai, nộp thuế GTGT theo phương pháp khấu trừ, nếu bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì bên Việt Nam có trách nhiệm khấu trừ nộp thay thuế GTGT theo tỷ lệ quy định. Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đã được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có trách nhiệm khai, nộp thuế GTGT theo phương pháp khấu trừ đối với doanh thu phát sinh kể từ khi được cấp giấy chứng nhận đăng ký thuế. Số thuế GTGT bên Việt Nam đã nộp thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ không bù trừ vào số thuế GTGT phải nộp của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đồng thời Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

Ví dụ 22:

Tháng 1/2013, Nhà thầu nước ngoài A ký hợp đồng với bên Việt Nam về việc cung cấp dịch vụ khoan dầu khí với giá trị hợp đồng là 1 triệu USD. Trong thời gian Nhà thầu nước ngoài A chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để nộp thuế GTGT theo phương pháp khấu trừ, Nhà thầu nước ngoài A phát sinh số thuế GTGT đầu vào đối với hàng hoá, dịch vụ mua vào để thực hiện hợp đồng thầu là 5000 USD; đến thời hạn bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài A với giá trị là 100.000 USD (đã bao gồm thuế GTGT, chưa bao gồm thuế TNDN) thì bên Việt Nam có trách nhiệm khấu trừ thuế GTGT cho Nhà thầu nước ngoài A với tỷ lệ GTGT tính trên doanh thu tính thuế đối với dịch vụ khoan dầu khí là 70%, thuế suất 10%, như vậy, số thuế GTGT mà bên Việt Nam nộp thay cho Nhà thầu nước ngoài A là 7000 USD.

Đến 1/5/2013, Nhà thầu nước ngoài A đăng ký và được cơ quan thuế cấp giấy chứng nhận đăng ký thuế và Nhà thầu nước ngoài A tự khai, nộp thuế GTGT theo phương pháp khấu trừ. Ngày 15/5/2013, bên Việt Nam thanh toán tiếp cho Nhà thầu nước ngoài A là 200.000 USD, Nhà thầu nước ngoài A xuất

hoá đơn GTGT cho bên Việt Nam với số thuế GTGT là 20.000 ngàn USD (200.000 USD x 10%), thuế GTGT đầu vào phát sinh từ 1/5/2013 đến 15/5/2013 là 2000 USD. Số thuế GTGT Nhà thầu nước ngoài A phải nộp là 18.000 USD (20.000 USD -2000 USD). Nhà thầu nước ngoài A không được khấu trừ 5000 USD thuế GTGT đầu vào phát sinh trước thời điểm 1/5/2013.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 134/2008/TT-BTC ngày 31/12/2008 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam, Thông tư số 197/2009/TT-BTC ngày 9/10/2009 của Bộ Tài chính bổ sung Thông tư số 134/2008/TT-BTC, Thông tư số 64/2010/TT-BTC ngày 22/4/2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 134/2008/TT-BTC.

2. Trường hợp các Hợp đồng, Hợp đồng thầu phụ được ký kết trước ngày Thông tư này có hiệu lực thì việc xác định nghĩa vụ thuế GTGT, thuế TNDN tiếp tục thực hiện như hướng dẫn tại các văn bản quy phạm pháp luật tương ứng tại thời điểm ký kết hợp đồng, trừ các trường hợp sau:

- Đối với hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT theo quy định của pháp luật thuế GTGT có hiệu lực trước ngày 01/1/2009 do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp, kể từ ngày 01/1/2009 trở đi thuộc đối tượng chịu thuế GTGT thì việc xác định doanh thu tính thuế GTGT đối với Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài được thực hiện theo hướng dẫn tại Thông tư này.

Ví dụ 23:

Trong năm 2008, Doanh nghiệp A ở Việt Nam ký hợp đồng mua dây chuyền máy móc, thiết bị cho Dự án Nhà máy xi măng với Doanh nghiệp B ở nước ngoài. Tổng giá trị hợp đồng là 100 triệu USD, bao gồm giá trị máy móc thiết bị (thuộc loại trong nước chưa sản xuất được) là 80 triệu USD, giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Theo quy định của pháp luật thuế GTGT có hiệu lực trước ngày 01/1/2009 thì dây chuyền máy móc thiết bị thuộc loại trong nước chưa sản xuất được nhập khẩu để tạo tài sản cố định của doanh nghiệp không thuộc diện chịu thuế GTGT. Sang năm 2009, Doanh nghiệp A nhập khẩu máy móc thiết bị thuộc dây chuyền theo hợp đồng đã ký kết với Doanh nghiệp B và đã nộp thuế GTGT khâu nhập khẩu. Trong trường hợp này, doanh thu tính thuế GTGT đối với Nhà thầu nước ngoài (Doanh nghiệp B) được xác định theo quy định tại Điều 6 Mục 1 Chương II Thông tư này.

- Đối với khoản thu nhập của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân kinh doanh được thanh toán từ ngày 01/1/2009 thì thực hiện nghĩa vụ thuế thu nhập theo pháp luật về thuế TNCN.

- Đối với các Hợp đồng nhà thầu, hợp đồng thầu phụ cung cấp dịch vụ thuộc đối tượng không chịu thuế GTGT, thuế TNDN hoặc những hợp đồng vay thuộc đối tượng không chịu thuế TNDN đối với lãi tiền vay theo quy định tại Thông tư số 169/1998/TT-BTC ngày 22/12/1998 của Bộ Tài chính, nay thuộc đối tượng chịu thuế GTGT, thuế TNDN theo quy định tại Thông tư này thì áp dụng theo quy định tại Thông tư này kể từ ngày 01/3/2012.

- Đối với các Hợp đồng nhà thầu, hợp đồng thầu phụ đang áp dụng tỷ lệ % thuế TNDN tính trên doanh thu tính thuế theo quy định tại các Thông tư trước đây cao hơn tỷ lệ tại Thông tư này thì áp dụng tỷ lệ tại Thông tư này kể từ ngày 01/3/2012.

- Tỷ lệ % thuế TNDN tính trên doanh thu tính thuế đối với Hợp đồng cung cấp dịch vụ quản lý nhà hàng, khách sạn, casino áp dụng theo quy định tại Thông tư này kể từ ngày 01/3/2012.

3. Trường hợp tại Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định về việc nộp thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài khác với các nội dung hướng dẫn tại Thông tư này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Uỷ ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Văn phòng BCĐ Trung ương về phòng chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Cục Hải quan các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).Hương

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 103 nghia vu thue nha thau

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 103/2014/TT-BTC | Hà Nội, ngày 06 tháng 8 năm 2014

THÔNG TƯ

Hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam

-----------------

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế GTGT số 31/2013/QH13 ngày 19 tháng 6 năm 2013; Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008; Luật sửa đổi, bổ sung một số điều của Luật Thuế TNDN số 32/2013/QH13 ngày 19 tháng 6 năm 2013; Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam như sau:

Chương I
QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Hướng dẫn tại Thông tư này áp dụng đối với các đối tượng sau (trừ trường hợp nêu tại Điều 2 Chương I):

1. Tổ chức nước ngoài kinh doanh có cơ sở thường trú tại Việt Nam hoặc không có cơ sở thường trú tại Việt Nam; cá nhân nước ngoài kinh doanh là đối tượng cư trú tại Việt Nam hoặc không là đối tượng cư trú tại Việt Nam (sau đây gọi chung là Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài) kinh doanh tại Việt Nam hoặc có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng, thỏa thuận, hoặc cam kết giữa Nhà thầu nước ngoài với tổ chức, cá nhân Việt Nam hoặc giữa Nhà thầu nước ngoài với Nhà thầu phụ nước ngoài để thực hiện một phần công việc của Hợp đồng nhà thầu.

2. Tổ chức, cá nhân nước ngoài cung cấp hàng hóa tại Việt Nam theo hình thức xuất nhập khẩu tại chỗ và có phát sinh thu nhập tại Việt Nam trên cơ sở Hợp đồng ký giữa tổ chức, cá nhân nước ngoài với các doanh nghiệp tại Việt Nam (trừ trường hợp gia công và xuất trả hàng hóa cho tổ chức, cá nhân nước ngoài) hoặc thực hiện phân phối hàng hóa tại Việt Nam hoặc cung cấp hàng hóa theo điều kiện giao hàng của các điều khoản thương mại quốc tế - Incoterms mà người bán chịu rủi ro liên quan đến hàng hóa vào đến lãnh thổ Việt Nam.

Ví dụ 1:

- Trường hợp 1: doanh nghiệp X ở nước ngoài ký hợp đồng mua vải của doanh nghiệp Việt Nam A, đồng thời chỉ định doanh nghiệp A giao hàng cho doanh nghiệp Việt Nam B (theo hình thức xuất nhập khẩu tại chỗ theo quy định của pháp luật). Doanh nghiệp X có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng ký giữa doanh nghiệp X với doanh nghiệp B (doanh nghiệp X bán vải cho doanh nghiệp B).

Trong trường hợp này, doanh nghiệp X là đối tượng áp dụng theo quy định tại Thông tư này và doanh nghiệp B có trách nhiệm khai, khấu trừ và nộp thuế thay cho doanh nghiệp X theo quy định tại Thông tư này.

- Trường hợp 2: doanh nghiệp Y ở nước ngoài ký hợp đồng gia công vải với doanh nghiệp Việt Nam C, đồng thời chỉ định doanh nghiệp C giao hàng cho doanh nghiệp Việt Nam D để tiếp tục sản xuất (theo hình thức xuất nhập khẩu tại chỗ theo quy định của pháp luật). Doanh nghiệp Y có thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng ký giữa doanh nghiệp Y với doanh nghiệp D (doanh nghiệp Y bán hàng cho doanh nghiệp D).

Trong trường hợp này, doanh nghiệp Y là đối tượng áp dụng theo quy định tại Thông tư này và doanh nghiệp D có trách nhiệm khai, khấu trừ và nộp thuế thay cho doanh nghiệp Y theo quy định tại Thông tư này.

- Trường hợp 3: doanh nghiệp Z ở nước ngoài ký hợp đồng gia công hoặc mua vải với doanh nghiệp Việt Nam E (doanh nghiệp Z cung cấp nguyên vật liệu cho doanh nghiệp E để gia công) và chỉ định doanh nghiệp E giao hàng cho doanh nghiệp Việt Nam G để tiếp tục gia công (theo hình thức gia công xuất nhập khẩu tại chỗ theo quy định của pháp luật). Sau khi gia công xong, Doanh nghiệp G xuất trả lại hàng cho Doanh nghiệp Z và Doanh nghiệp Z phải thanh toán tiền gia công cho doanh nghiệp G theo hợp đồng gia công.

Trong trường hợp này, doanh nghiệp Z không thuộc đối tượng áp dụng theo quy định tại Thông tư này.

3. Tổ chức, cá nhân nước ngoài thực hiện một phần hoặc toàn bộ hoạt động kinh doanh phân phối hàng hóa, cung cấp dịch vụ tại Việt Nam trong đó tổ chức, cá nhân nước ngoài vẫn là chủ sở hữu đối với hàng hóa giao cho tổ chức Việt Nam hoặc chịu trách nhiệm về chi phí phân phối, quảng cáo, tiếp thị, chất lượng dịch vụ, chất lượng hàng hóa giao cho tổ chức Việt Nam hoặc ấn định giá bán hàng hóa hoặc giá cung ứng dịch vụ; bao gồm cả trường hợp uỷ quyền hoặc thuê một số tổ chức Việt Nam thực hiện một phần dịch vụ phân phối, dịch vụ khác liên quan đến việc bán hàng hóa tại Việt Nam.

Ví dụ 2:

Doanh nghiệp A ở nước ngoài giao hàng hóa hoặc uỷ quyền thực hiện một số dịch vụ liên quan (như vận chuyển, phân phối, tiếp thị, quảng cáo...) cho Doanh nghiệp Việt Nam B trong đó Doanh nghiệp A là chủ sở hữu đối với hàng hóa giao cho Doanh nghiệp B hoặc Doanh nghiệp A chịu trách nhiệm về chi phí, chất lượng dịch vụ, chất lượng hàng hóa giao cho Doanh nghiệp B hoặc Doanh nghiệp A ấn định giá bán hàng hóa hoặc giá cung ứng dịch vụ thì Doanh nghiệp A là đối tượng áp dụng theo quy định tại Thông tư này.

4. Tổ chức, cá nhân nước ngoài thông qua tổ chức, cá nhân Việt Nam để thực hiện việc đàm phán, ký kết các hợp đồng đứng tên tổ chức, cá nhân nước ngoài.

5. Tổ chức, cá nhân nước ngoài thực hiện quyền xuất khẩu, quyền nhập khẩu, phân phối tại thị trường Việt Nam, mua hàng hóa để xuất khẩu, bán hàng hóa cho thương nhân Việt Nam theo pháp luật về thương mại.

Điều 2. Đối tượng không áp dụng

Hướng dẫn tại Thông tư này không áp dụng đối với:

1. Tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam theo quy định của Luật Đầu tư, Luật Dầu khí, Luật các Tổ chức tín dụng.

2. Tổ chức, cá nhân nước ngoài thực hiện cung cấp hàng hóa cho tổ chức, cá nhân Việt Nam không kèm theo các dịch vụ được thực hiện tại Việt Nam dưới các hình thức:

- Giao hàng tại cửa khẩu nước ngoài: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc xuất khẩu hàng và giao hàng tại cửa khẩu nước ngoài; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu nước ngoài về đến Việt Nam (kể cả trường hợp giao hàng tại cửa khẩu nước ngoài có kèm điều khoản bảo hành là trách nhiệm và nghĩa vụ của người bán).

- Giao hàng tại cửa khẩu Việt Nam: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến hàng hóa cho đến điểm giao hàng tại cửa khẩu Việt Nam; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu Việt Nam (kể cả trường hợp giao hàng tại cửa khẩu Việt Nam có kèm điều khoản bảo hành là trách nhiệm và nghĩa vụ của người bán).

Ví dụ 3:

Công ty C ở Việt Nam ký hợp đồng nhập khẩu lô hàng máy xúc, máy ủi với Công ty D ở nước ngoài, việc giao hàng được thực hiện tại cửa khẩu Việt Nam. Công ty D chịu mọi trách nhiệm, chi phí liên quan đến lô hàng cho đến điểm giao hàng tại cửa khẩu Việt Nam; Công ty C chịu trách nhiệm, chi phí liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu Việt Nam. Hợp đồng có thỏa thuận lô hàng trên được Công ty D bảo hành trong 1 năm, ngoài ra Công ty D không thực hiện bất kỳ dịch vụ nào khác tại Việt Nam liên quan đến lô hàng trên. Trường hợp này, hoạt động cung cấp hàng hóa của Công ty D thuộc đối tượng không áp dụng của Thông tư.

3. Tổ chức, cá nhân nước ngoài có thu nhập từ dịch vụ được cung cấp và tiêu dùng ngoài Việt Nam.

Ví dụ 4:

Công ty H của Hongkong cung cấp dịch vụ thu xếp hàng hóa tại cảng ở Hongkong cho đội tàu vận tải quốc tế của Công ty A ở Việt Nam. Công ty A phải trả cho Công ty H phí dịch vụ thu xếp hàng hóa tại cảng ở Hongkong.

Trong trường hợp này, dịch vụ thu xếp hàng hóa tại cảng Hongkong là dịch vụ được cung cấp và tiêu dùng tại Hongkong nên không thuộc đối tượng chịu thuế tại Việt Nam.

Ví dụ 5:

Tổ chức nước ngoài cung cấp các dịch vụ chuyên môn, quản lý và phát hành trái phiếu, tư vấn pháp lý, đại lý lưu ký, tổ chức roadshow (một hoạt động thuộc mảng kích hoạt thương hiệu) cho Công ty A ở Việt Nam tại các nước mà Công ty A phát hành chứng chỉ GDR (Global Depositary Receipt - chứng chỉ lưu ký toàn cầu) và trái phiếu quốc tế thì các dịch vụ này do tổ chức nước ngoài thực hiện không thuộc đối tượng áp dụng của Thông tư.

4. Tổ chức, cá nhân nước ngoài thực hiện cung cấp dịch vụ dưới đây cho tổ chức, cá nhân Việt Nam mà các dịch vụ được thực hiện ở nước ngoài:

- Sửa chữa phương tiện vận tải (tàu bay, động cơ tàu bay, phụ tùng tàu bay, tàu biển), máy móc, thiết bị (kể cả đường cáp biển, thiết bị truyền dẫn), có bao gồm hoặc không bao gồm vật tư, thiết bị thay thế kèm theo;

- Quảng cáo, tiếp thị (trừ quảng cáo, tiếp thị trên internet);

Ví dụ 6:

Doanh nghiệp Việt Nam ký hợp đồng với tổ chức ở Singapore để thực hiện dịch vụ quảng cáo sản phẩm tại thị trường Singapore thì dịch vụ quảng cáo này của tổ chức Singapore không thuộc đối tượng áp dụng của Thông tư. Trường hợp tổ chức ở Singapore thực hiện quảng cáo sản phẩm để tiêu thụ tại thị trường Việt Nam trên internet thì thu nhập từ dịch vụ quảng cáo này thuộc đối tượng áp dụng của Thông tư.

- Xúc tiến đầu tư và thương mại;

- Môi giới: bán hàng hóa, cung cấp dịch vụ ra nước ngoài;

Ví dụ 7:

Doanh nghiệp Việt Nam ký hợp đồng thuê doanh nghiệp ở Thái Lan thực hiện dịch vụ môi giới để bán sản phẩm của doanh nghiệp Việt Nam tại thị trường Thái Lan hoặc thị trường thế giới thì dịch vụ môi giới này của doanh nghiệp Thái Lan không thuộc đối tượng áp dụng của Thông tư; trường hợp doanh nghiệp Việt Nam ký hợp đồng thuê doanh nghiệp ở Thái Lan thực hiện dịch vụ môi giới để chuyển nhượng bất động sản của doanh nghiệp Việt Nam tại Việt Nam thì dịch vụ môi giới này thuộc đối tượng áp dụng của Thông tư.

- Đào tạo (trừ đào tạo trực tuyến);

Ví dụ 8:

Công ty A ở Việt Nam ký hợp đồng với Trường Đại học B của Singapore để nhân viên Việt Nam sang Singapore học tại Trường Đại học B của Singapore thì dịch vụ đào tạo của Trường Đại học B không thuộc đối tượng áp dụng của Thông tư; trường hợp Công ty A ở Việt Nam ký hợp đồng với Trường Đại học B của Singapore để trường Đại học B dạy học cho nhân viên Việt Nam tại Việt Nam theo hình thức học trực tuyến thì dịch vụ đào tạo trực tuyến của trường Đại học B thuộc đối tượng áp dụng của Thông tư.

- Chia cước (cước thanh toán) dịch vụ, viễn thông quốc tế giữa Việt Nam với nước ngoài mà các dịch vụ này được thực hiện ở ngoài Việt Nam, dịch vụ thuê đường truyền dẫn và băng tần vệ tinh của nước ngoài theo quy định của Luật Viễn thông; Chia cước (cước thanh toán) dịch vụ bưu chính quốc tế giữa Việt Nam với nước ngoài theo quy định của Luật Bưu chính, các điều ước quốc tế về Bưu chính mà nước Cộng hòa xã hội chủ nghĩa Việt Nam tham gia ký kết mà các dịch vụ này được thực hiện ở ngoài Việt Nam.

5. Tổ chức, cá nhân nước ngoài sử dụng kho ngoại quan, cảng nội địa (ICD) làm kho hàng hóa để phụ trợ cho hoạt động vận tải quốc tế, quá cảnh, chuyển khẩu, lưu trữ hàng hoặc để cho doanh nghiệp khác gia công.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. "Hợp đồng nhà thầu" là hợp đồng, thỏa thuận hoặc cam kết giữa Nhà thầu nước ngoài và Bên Việt Nam.

2. "Hợp đồng nhà thầu phụ" là hợp đồng, thỏa thuận hoặc cam kết giữa Nhà thầu phụ và Nhà thầu nước ngoài.

Nhà thầu phụ gồm Nhà thầu phụ nước ngoài và Nhà thầu phụ Việt Nam.

3. Lãnh thổ Việt Nam bao gồm lãnh thổ đất liền, các hải đảo, nội thủy, lãnh hải và vùng trời phía trên đó, vùng biển ngoài lãnh hải, bao gồm cả đáy biển và lòng đất dưới đáy biển mà Việt Nam thực hiện chủ quyền, quyền chủ quyền và quyền tài phán phù hợp với pháp luật Việt Nam và luật pháp quốc tế.

Điều 4. Người nộp thuế

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đảm bảo các điều kiện quy định tại Điều 8 Mục 2 Chương II hoặc Điều 14 Mục 4 Chương II, kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam. Việc kinh doanh được tiến hành trên cơ sở hợp đồng nhà thầu với tổ chức, cá nhân Việt Nam hoặc với tổ chức, cá nhân nước ngoài khác đang hoạt động kinh doanh tại Việt Nam trên cơ sở hợp đồng nhà thầu phụ.

Việc xác định Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài có cơ sở thường trú tại Việt Nam, hoặc là đối tượng cư trú tại Việt Nam thực hiện theo quy định của Luật Thuế thu nhập doanh nghiệp, Luật Thuế thu nhập cá nhân và các văn bản hướng dẫn thi hành.

Trong trường hợp Hiệp định tránh đánh thuế hai lần mà nước Cộng hòa Xã hội Chủ nghĩa Việt Nam ký kết có quy định khác về cơ sở thường trú, đối tượng cư trú thì thực hiện theo quy định của Hiệp định đó.

2. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam, tổ chức đăng ký hoạt động theo pháp luật Việt Nam, tổ chức khác và cá nhân sản xuất kinh doanh: mua dịch vụ, dịch vụ gắn với hàng hóa hoặc trả thu nhập phát sinh tại Việt Nam trên cơ sở hợp đồng nhà thầu hoặc hợp đồng nhà thầu phụ; mua hàng hóa theo hình thức xuất nhập khẩu tại chỗ hoặc theo các điều khoản thương mại quốc tế (Incoterms); thực hiện phân phối hàng hóa, cung cấp dịch vụ thay cho tổ chức, cá nhân nước ngoài tại Việt Nam (sau đây gọi chung là Bên Việt Nam) bao gồm:

- Các tổ chức kinh doanh được thành lập theo Luật Doanh nghiệp, Luật Đầu tư và Luật Hợp tác xã;

- Các tổ chức kinh tế của các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang, tổ chức sự nghiệp và các tổ chức khác;

- Nhà thầu dầu khí hoạt động theo Luật Dầu khí;

- Chi nhánh của Công ty nước ngoài được phép hoạt động tại Việt Nam;

- Tổ chức nước ngoài hoặc đại diện của tổ chức nước ngoài được phép hoạt động tại Việt Nam;

- Văn phòng bán vé, đại lý tại Việt Nam của Hãng hàng không nước ngoài có quyền vận chuyển đi, đến Việt Nam, trực tiếp vận chuyển hoặc liên danh;

- Tổ chức, cá nhân kinh doanh dịch vụ vận tải biển của hãng vận tải biển nước ngoài; đại lý tại Việt Nam của Hãng giao nhận kho vận, hãng chuyển phát nước ngoài;

- Công ty chứng khoán, tổ chức phát hành chứng khoán, công ty quản lý quỹ, ngân hàng thương mại nơi quỹ đầu tư chứng khoán hoặc tổ chức nước ngoài mở tài khoản đầu tư chứng khoán;

- Các tổ chức khác ở Việt Nam;

- Các cá nhân sản xuất kinh doanh tại Việt Nam.

Người nộp thuế theo hướng dẫn tại khoản 2 Điều 4 Chương I có trách nhiệm khấu trừ số thuế giá trị gia tăng, thuế thu nhập doanh nghiệp hướng dẫn tại Mục 3 Chương II trước khi thanh toán cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài.

Điều 5. Các loại thuế áp dụng

1. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là tổ chức kinh doanh thực hiện nghĩa vụ thuế giá trị gia tăng (GTGT), thuế thu nhập doanh nghiệp (TNDN) theo hướng dẫn tại Thông tư này.

2. Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là cá nhân nước ngoài kinh doanh thực hiện nghĩa vụ thuế GTGT theo hướng dẫn tại Thông tư này, thuế thu nhập cá nhân (TNCN) theo pháp luật về thuế TNCN.

3. Đối với các loại thuế, phí và lệ phí khác, Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo các văn bản pháp luật về thuế, phí và lệ phí khác hiện hành.

Chương II
CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Mục 1

ĐỐI TƯỢNG CHỊU THUẾ GTGT VÀ THU NHẬP CHỊU THUẾ TNDN

Điều 6. Đối tượng chịu thuế GTGT

1. Dịch vụ hoặc dịch vụ gắn với hàng hóa thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ sử dụng cho sản xuất, kinh doanh và tiêu dùng tại Việt Nam (trừ trường hợp quy định tại Điều 2 Chương I), bao gồm:

- Dịch vụ hoặc dịch vụ gắn với hàng hóa thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp tại Việt Nam và tiêu dùng tại Việt Nam;

- Dịch vụ hoặc dịch vụ gắn với hàng hóa thuộc đối tượng chịu thuế GTGT do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp ngoài Việt Nam và tiêu dùng tại Việt Nam.

2. Trường hợp hàng hóa được cung cấp theo hợp đồng dưới hình thức: điểm giao nhận hàng hóa nằm trong lãnh thổ Việt Nam (trừ trường hợp quy định tại khoản 5 Điều 2 Chương I); hoặc việc cung cấp hàng hóa có kèm theo dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, các dịch vụ khác đi kèm với việc cung cấp hàng hóa (bao gồm cả trường hợp dịch vụ kèm theo miễn phí), kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hóa thì giá trị hàng hóa chỉ phải chịu thuế GTGT khâu nhập khẩu theo quy định, phần giá trị dịch vụ thuộc đối tượng chịu thuế GTGT theo hướng dẫn tại Thông tư này. Trường hợp hợp đồng không tách riêng được giá trị hàng hóa và giá trị dịch vụ đi kèm (bao gồm cả trường hợp dịch vụ kèm theo miễn phí) thì thuế GTGT được tính chung cho cả hợp đồng.

Ví dụ 9:

Doanh nghiệp A ở Việt Nam ký hợp đồng mua dây chuyền máy móc thiết bị cho Dự án Nhà máy xi măng với Doanh nghiệp B ở nước ngoài. Tổng giá trị Hợp đồng là 100 triệu USD, bao gồm giá trị máy móc thiết bị là 80 triệu USD (trong đó có thiết bị thuộc diện chịu thuế GTGT với thuế suất 10%), giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Việc xác định nghĩa vụ thuế GTGT của Công ty B đối với giá trị hợp đồng ký với doanh nghiệp A như sau:

- Thuế GTGT được tính trên giá trị dịch vụ (20 triệu USD), không tính trên giá trị dây chuyền máy móc thiết bị nhập khẩu.

- Trường hợp Hợp đồng không tách riêng được giá trị dây chuyền máy móc thiết bị và giá trị dịch vụ thì thuế GTGT được tính trên toàn bộ giá trị hợp đồng (100 triệu USD).

Điều 7. Thu nhập chịu thuế TNDN

1. Thu nhập chịu thuế TNDN của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là thu nhập phát sinh từ hoạt động cung cấp, phân phối hàng hóa; cung cấp dịch vụ, dịch vụ gắn với hàng hóa tại Việt Nam trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ trường hợp quy định tại Điều 2 Chương I).

2. Trường hợp hàng hóa được cung cấp dưới hình thức: điểm giao nhận hàng hóa nằm trong lãnh thổ Việt Nam (trừ trường hợp quy định tại khoản 5 Điều 2 Chương I); hoặc việc cung cấp hàng hóa có kèm theo một số dịch vụ tiến hành tại Việt Nam như dịch vụ quảng cáo tiếp thị (marketing), hoạt động xúc tiến thương mại, dịch vụ sau bán hàng, dịch vụ lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế và các dịch vụ khác đi kèm với việc cung cấp hàng hóa (bao gồm cả trường hợp dịch vụ kèm theo miễn phí), kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hóa thì thu nhập chịu thuế TNDN của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là toàn bộ giá trị hàng hóa, dịch vụ.

Ví dụ 10:

Công ty A ở Việt Nam ký hợp đồng mua dây chuyền máy móc thiết bị cho Dự án Nhà máy xi măng với Công ty B ở nước ngoài. Tổng giá trị Hợp đồng là 100 triệu USD (không bao gồm thuế GTGT), bao gồm giá trị máy móc thiết bị là 80 triệu USD, giá trị dịch vụ hướng dẫn lắp đặt, giám sát lắp đặt, bảo hành, bảo dưỡng là 20 triệu USD.

Nghĩa vụ thuế TNDN của Công ty B đối với Giá trị hợp đồng được xác định như sau:

- Thuế TNDN được tính riêng đối với giá trị dây chuyền máy móc thiết bị nhập khẩu (80 triệu USD) và tính riêng đối với giá trị dịch vụ (20 triệu USD) theo từng tỷ lệ thuế TNDN theo quy định.

- Trường hợp Hợp đồng không xác định cụ thể giá trị dây chuyền máy móc thiết bị và giá trị dịch vụ thì tính thuế TNDN trên tổng giá trị hợp đồng (100 triệu USD) với tỷ lệ thuế TNDN theo quy định.

3. Thu nhập phát sinh tại Việt Nam của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là các khoản thu nhập nhận được dưới bất kỳ hình thức nào trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ trường hợp quy định tại Điều 2 Chương I), không phụ thuộc vào địa điểm tiến hành hoạt động kinh doanh của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài. Thu nhập chịu thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài trong một số trường hợp cụ thể như sau:

- Thu nhập từ chuyển quyền sở hữu, quyền sử dụng tài sản; chuyển nhượng quyền tham gia hợp đồng kinh tế/dự án tại Việt Nam, chuyển nhượng quyền tài sản tại Việt Nam.

- Thu nhập từ tiền bản quyền là khoản thu nhập dưới bất kỳ hình thức nào được trả cho quyền sử dụng, chuyển quyền sở hữu trí tuệ và chuyển giao công nghệ, bản quyền phần mềm (bao gồm: các khoản tiền trả cho quyền sử dụng, chuyển giao quyền tác giả và quyền chủ sở hữu tác phẩm; chuyển giao quyền sở hữu công nghiệp; chuyển giao công nghệ, bản quyền phần mềm).

“Quyền tác giả, quyền chủ sở hữu tác phẩm”, “Quyền sở hữu công nghiệp”, "Chuyển giao công nghệ" quy định tại Bộ Luật Dân sự, Luật Sở hữu trí tuệ, Luật Chuyển giao công nghệ và các văn bản hướng dẫn thi hành.

- Thu nhập từ chuyển nhượng, thanh lý tài sản.

- Thu nhập từ Lãi tiền vay: là thu nhập của Bên cho vay từ các khoản cho vay dưới bất kỳ dạng nào mà khoản vay đó có hay không được đảm bảo bằng thế chấp, người cho vay đó có hay không được hưởng lợi tức của người đi vay; thu nhập từ lãi tiền gửi (trừ lãi tiền gửi của các cá nhân người nước ngoài và lãi tiền gửi phát sinh từ tài khoản tiền gửi để duy trì hoạt động tại Việt Nam của cơ quan đại diện ngoại giao, cơ quan đại diện của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam), kể cả các khoản thưởng đi kèm lãi tiền gửi (nếu có); thu nhập từ lãi trả chậm theo quy định của các hợp đồng; thu nhập từ lãi trái phiếu, chiết khấu giá trái phiếu (trừ trái phiếu thuộc diện miễn thuế), tín phiếu kho bạc; thu nhập từ lãi chứng chỉ tiền gửi.

Lãi tiền vay bao gồm cả các khoản phí mà Bên Việt Nam phải trả theo quy định của hợp đồng.

- Thu nhập từ chuyển nhượng chứng khoán.

- Tiền phạt, tiền bồi thường thu được từ bên đối tác vi phạm hợp đồng.

- Các khoản thu nhập khác theo quy định của pháp luật.

Mục 2

NỘP THUẾ GTGT THEO PHƯƠNG PHÁP KHẤU TRỪ, NỘP THUẾ TNDN TRÊN CƠ SỞ KÊ KHAI DOANH THU, CHI PHÍ ĐỂ XÁC ĐỊNH THU NHẬP CHỊU THUẾ (sau đây gọi tắt là phương pháp kê khai)

Điều 8. Đối tượng và điều kiện áp dụng

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nộp thuế theo hướng dẫn tại Mục 2 Chương II nếu đáp ứng đủ các điều kiện sau:

1. Có cơ sở thường trú tại Việt Nam, hoặc là đối tượng cư trú tại Việt Nam;

2. Thời hạn kinh doanh tại Việt Nam theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ từ 183 ngày trở lên kể từ ngày hợp đồng nhà thầu, hợp đồng nhà thầu phụ có hiệu lực;

3. Áp dụng chế độ kế toán Việt Nam và thực hiện đăng ký thuế, được cơ quan thuế cấp mã số thuế.

Điều 9. Thuế giá trị gia tăng

Thực hiện theo quy định của Luật Thuế GTGT và các văn bản hướng dẫn thi hành.

Điều 10. Thuế thu nhập doanh nghiệp

Thực hiện theo quy định của Luật Thuế TNDN và các văn bản hướng dẫn thi hành.

Mục 3

NỘP THUẾ GTGT, NỘP THUẾ TNDN THEO PHƯƠNG PHÁP TỶ LỆ TÍNH TRÊN DOANH THU (sau đây gọi tắt là phương pháp trực tiếp)

Điều 11. Đối tượng và điều kiện áp dụng

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không đáp ứng được một trong các điều kiện nêu tại Điều 8 Mục 2 Chương II thì Bên Việt Nam nộp thay thuế cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo hướng dẫn tại Điều 12, Điều 13 Mục 3 Chương II.

Điều 12. Thuế giá trị gia tăng

Căn cứ tính thuế là doanh thu tính thuế giá trị gia tăng và tỷ lệ % để tính thuế GTGT trên doanh thu.

Số thuế GTGT phải nộp

=

Doanh thu tính thuế Giá trị gia tăng

x

Tỷ lệ % để tính thuế GTGT trên doanh thu

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thuộc đối tượng nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT không được khấu trừ thuế GTGT đối với hàng hóa, dịch vụ mua vào để thực hiện hợp đồng nhà thầu, hợp đồng nhà thầu phụ.

1. Doanh thu tính thuế GTGT

a) Doanh thu tính thuế GTGT:

Doanh thu tính thuế GTGT là toàn bộ doanh thu do cung cấp dịch vụ, dịch vụ gắn với hàng hóa thuộc đối tượng chịu thuế GTGT mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được, chưa trừ các khoản thuế phải nộp, kể cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

b) Xác định doanh thu tính thuế GTGT đối với một số trường hợp cụ thể:

b.1) Trường hợp theo thỏa thuận tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế GTGT phải nộp thì doanh thu tính thuế GTGT phải được quy đổi thành doanh thu có thuế GTGT và được xác định theo công thức sau:

Doanh thu tính thuế GTGT

=

Doanh thu chưa bao gồm thuế GTGT

1 - Tỷ lệ % để tính thuế GTGT trên doanh thu

Ví dụ 11:

Nhà thầu nước ngoài A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế GTGT (nhưng đã bao gồm thuế TNDN) là 300.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài A với giá trị chưa bao gồm thuế GTGT là 40.000 USD. Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế GTGT thay cho Nhà thầu nước ngoài. Việc xác định doanh thu tính thuế GTGT của Nhà thầu nước ngoài A như sau:

Xác định doanh thu tính thuế:

Doanh thu tính thuế GTGT

=

300.000 + 40.000

=

357.894,73 USD

(1- 5%)

b.2) Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp kê khai hoặc Nhà thầu phụ nước ngoài nộp thuế theo phương pháp hỗn hợp để giao bớt một phần giá trị công việc hoặc hạng mục cho nhà thầu phụ được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam và danh sách các Nhà thầu phụ Việt Nam, Nhà thầu phụ nước ngoài thực hiện phần công việc hoặc hạng mục tương ứng được liệt kê kèm theo Hợp đồng nhà thầu thì doanh thu tính thuế GTGT của Nhà thầu nước ngoài không bao gồm giá trị công việc do Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện.

Trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua vật tư nguyên vật liệu, máy móc thiết bị để thực hiện hợp đồng nhà thầu và hàng hóa, dịch vụ để phục vụ cho tiêu dùng nội bộ, tiêu dùng các khoản không thuộc hạng mục, công việc mà Nhà thầu nước ngoài thực hiện theo hợp đồng nhà thầu thì giá trị hàng hóa, dịch vụ này không được trừ khi xác định doanh thu tính thuế GTGT của Nhà thầu nước ngoài.

Ví dụ 12:

Nhà thầu nước ngoài A ký hợp đồng xây dựng nhà máy xi măng Z với Bên Việt Nam với tổng giá trị hợp đồng là 10 triệu USD (giá đã bao gồm thuế GTGT). Theo Hợp đồng nhà thầu, Nhà thầu nước ngoài A sẽ giao bớt phần giá trị xây lắp (được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam) cho Nhà thầu phụ Việt Nam B với giá trị là 01 triệu USD (giá chưa bao gồm thuế GTGT); ngoài ra, trong quá trình xây dựng Nhà máy xi măng Z để thực hiện hợp đồng nhà thầu, Nhà thầu nước ngoài A mua vật tư nguyên vật liệu (gạch, xi măng, cát…) thực hiện xây lắp và mua các loại hàng hóa, dịch vụ như thuê xe, khách sạn cho chuyên gia, mua văn phòng phẩm... phục vụ cho việc thực hiện hợp đồng.

Doanh thu tính thuế GTGT của Nhà thầu nước ngoài A trong trường hợp này được xác định như sau:

Doanh thu tính thuế GTGT = 10 triệu USD - 1 triệu USD = 9 triệu USD

Doanh thu tính thuế GTGT của Nhà thầu nước ngoài A không được trừ các khoản vật tư nguyên vật liệu, hàng hóa, dịch vụ như thuê xe, thuê khách sạn cho chuyên gia, mua văn phòng phẩm...

b.3) Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp trực tiếp thì Bên Việt Nam khai nộp thuế GTGT thay cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ % để tính thuế GTGT trên doanh thu tương ứng với ngành kinh doanh mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đó thực hiện theo hợp đồng thầu, hợp đồng thầu phụ. Nhà thầu phụ nước ngoài không phải khai nộp thuế GTGT trên phần giá trị công việc Nhà thầu phụ nước ngoài thực hiện theo quy định tại Hợp đồng nhà thầu phụ ký với Nhà thầu nước ngoài mà Bên Việt Nam đã khai nộp thay.

b.4) Doanh thu tính thuế GTGT đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải là toàn bộ tiền cho thuê. Trường hợp doanh thu cho thuê máy móc, thiết bị, phương tiện vận tải bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm, người điều khiển phương tiện, máy móc và chi phí vận chuyển máy móc thiết bị từ nước ngoài đến Việt Nam thì doanh thu tính thuế GTGT không bao gồm các khoản chi phí này nếu có chứng từ thực tế chứng minh.

b.5) Đối với dịch vụ giao nhận, kho vận quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Nhà thầu nước ngoài nhận được không bao gồm cước vận chuyển quốc tế phải trả cho hãng vận chuyển (hàng không, đường biển).

b.6) Đối với dịch vụ chuyển phát quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Nhà thầu nước ngoài nhận được.

Ví dụ 13:

Công ty A ở nước ngoài cung cấp dịch vụ chuyển phát bưu phẩm từ nước ngoài về Việt Nam và ngược lại. Doanh thu tính thuế GTGT của Công ty A được xác định như sau:

+ Đối với dịch vụ chuyển phát từ nước ngoài về Việt Nam (không phân biệt người gửi ở nước ngoài hay người nhận tại Việt Nam trả tiền dịch vụ) không thuộc diện chịu thuế GTGT;

+ Đối với dịch vụ chuyển phát từ Việt Nam ra nước ngoài (không phân biệt người gửi tại Việt Nam hay người nhận ở nước ngoài trả tiền dịch vụ), doanh thu tính thuế GTGT là toàn bộ doanh thu Công ty A nhận được.

Ví dụ 14:

Công ty B (Công ty Việt Nam) cung cấp dịch vụ chuyển phát bưu phẩm từ nước ngoài về Việt Nam và ngược lại. Để thực hiện dịch vụ này, Công ty B thanh toán (chia cước) cho Công ty C ở nước ngoài một khoản tiền là x USD. Thuế GTGT của Công ty C được xác định như sau:

+ Đối với dịch vụ chuyển phát từ nước ngoài về Việt Nam (không phân biệt người gửi ở nước ngoài hay người nhận tại Việt Nam trả tiền dịch vụ), khoản tiền x USD Công ty C nhận được không thuộc doanh thu tính thuế GTGT;

+ Đối với dịch vụ chuyển phát từ Việt Nam ra nước ngoài (không phân biệt người gửi tại Việt Nam hay người nhận ở nước ngoài trả tiền dịch vụ), khoản tiền x USD Công ty C nhận được thuộc doanh thu tính thuế GTGT; Công ty B có trách nhiệm khai, khấu trừ, nộp thay thuế GTGT trên số tiền x thanh toán cho Công ty C.

2. Tỷ lệ % để tính thuế GTGT trên doanh thu:

a) Tỷ lệ % để tính thuế GTGT trên doanh thu đối với ngành kinh doanh:

STT | Ngành kinh doanh | Tỷ lệ % để tính thuế GTGT
1 | Dịch vụ, cho thuê máy móc thiết bị, bảo hiểm; xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị | 5
2 | Sản xuất, vận tải, dịch vụ có gắn với hàng hóa; xây dựng, lắp đặt có bao thầu nguyên vật liệu, máy móc, thiết bị | 3
3 | Hoạt động kinh doanh khác | 2

b) Xác định tỷ lệ % để tính thuế GTGT trên doanh thu đối với một số trường hợp cụ thể:

b.1) Đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau hoặc một phần giá trị hợp đồng không thuộc diện chịu thuế GTGT, việc áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu khi xác định số thuế GTGT phải nộp căn cứ vào doanh thu tính thuế GTGT đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu cao nhất đối với ngành nghề kinh doanh cho toàn bộ giá trị hợp đồng.

Riêng đối với hoạt động xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng: Trường hợp hợp đồng nhà thầu tách riêng được giá trị từng hoạt động kinh doanh thì Nhà thầu nước ngoài không phải nộp thuế GTGT trên giá trị nguyên vật liệu hoặc máy móc, thiết bị đã nộp thuế GTGT ở khâu nhập khẩu hoặc thuộc diện không chịu thuế GTGT; đối với từng phần giá trị công việc còn lại theo hợp đồng thì áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu tương ứng với hoạt động kinh doanh đó. Trường hợp hợp đồng nhà thầu không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu là 3% tính trên toàn bộ giá trị hợp đồng (bao gồm cả giá trị nguyên vật liệu hoặc máy móc, thiết bị nhập khẩu). Trường hợp Nhà thầu nước ngoài ký hợp đồng với các Nhà thầu phụ để giao lại toàn bộ các phần giá trị công việc hoặc hạng mục có bao thầu nguyên vật liệu hoặc máy móc, thiết bị, Nhà thầu nước ngoài chỉ thực hiện phần giá trị dịch vụ còn lại theo hợp đồng nhà thầu thì tỷ lệ % để tính thuế GTGT được áp dụng đối với ngành nghề dịch vụ (5%).

Ví dụ 15:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để xây dựng một nhà máy điện X với giá trị là 75 triệu USD (giá đã bao gồm thuế GTGT).

Trường hợp 1: Hợp đồng nhà thầu tách riêng giá trị từng hoạt động kinh doanh như sau:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 50 triệu USD.

Trong đó: Giá trị máy móc, thiết bị thuộc diện chịu thuế GTGT: 30 triệu USD.

Giá trị máy móc, thiết bị không thuộc diện chịu thuế GTGT: 15 triệu USD.

Giá trị dịch vụ bảo hành đi kèm máy móc, thiết bị: 5 triệu USD

+ Giá trị dịch vụ thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD.

+ Giá trị nhà xưởng, hệ thống phụ trợ khác, xây dựng, lắp đặt: 15 triệu USD.

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD.

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Khi nhập khẩu, giá trị máy móc thiết bị đã được nộp thuế GTGT khâu nhập khẩu 30 triệu USD; Giá trị máy móc, thiết bị không thuộc diện chịu thuế GTGT 15 triệu USD.

Nghĩa vụ thuế GTGT của Nhà thầu nước ngoài A đối với giá trị hợp đồng ký với Bên Việt Nam chỉ tính trên giá trị dịch vụ và giá trị xây dựng lắp đặt. Trong đó: giá trị dịch vụ (dịch vụ bảo hành, dịch vụ thiết kế, dịch vụ giám sát, hướng dẫn lắp đặt, dịch vụ đào tạo kỹ thuật, vận hành thử) là 15 triệu USD và áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu đối với ngành dịch vụ là 5%; giá trị xây dựng, lắp đặt là 15 triệu USD và áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu đối với hoạt động xây dựng, lắp đặt là 3% (không tính thuế GTGT trên giá trị máy móc, thiết bị nhập khẩu).

Trường hợp 2: Hợp đồng nhà thầu không tách riêng giá trị từng hoạt động kinh doanh, chỉ quy định giá trị Hợp đồng bao gồm máy móc, thiết bị, dịch vụ thiết kế, dịch vụ giám sát, hướng dẫn lắp đặt, dịch vụ đào tạo kỹ thuật, vận hành thử; nếu không có đủ chứng từ để chứng minh giá trị máy móc, thiết bị cung cấp cho công trình đã nộp thuế GTGT ở khâu nhập khẩu thì nghĩa vụ thuế GTGT của Nhà thầu nước ngoài A đối với giá trị hợp đồng ký với Bên Việt Nam được tính trên toàn bộ giá trị Hợp đồng nhà thầu là 75 triệu USD và áp dụng tỷ lệ % để tính thuế GTGT là 3%.

Trường hợp 3: Nhà thầu nước ngoài A ký hợp đồng với các Nhà thầu phụ để giao lại các phần công việc có bao thầu nguyên vật liệu, Nhà thầu nước ngoài A chỉ thực hiện phần giá trị dịch vụ (ví dụ như giá trị dịch vụ giám sát, hướng dẫn lắp đặt) thì phần giá trị dịch vụ này áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu là 5%.

b.2) Đối với hợp đồng cung cấp máy móc thiết bị có kèm theo các dịch vụ thực hiện tại Việt Nam, nếu tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ khi xác định số thuế GTGT phải nộp thì áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu của từng phần giá trị hợp đồng. Trường hợp trong hợp đồng không tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì áp dụng tỷ lệ % để tính thuế GTGT trên doanh thu tính thuế là 3%.

Ví dụ 16:

Nhà thầu nước ngoài H của Hàn Quốc không thực hiện chế độ kế toán Việt Nam thực hiện hợp đồng ký với doanh nghiệp B ở Việt Nam về việc cung cấp dây chuyền máy móc, thiết bị kèm theo dịch vụ lắp đặt, vận hành, chạy thử với giá trị là 10.000.000 USD. Tại hợp đồng không tách riêng được phần giá trị máy móc thiết bị và giá trị dịch vụ lắp đặt, vận hành chạy thử thì tỷ lệ % để tính thuế GTGT áp dụng là 3%.

3. Thuế GTGT đối với Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt

a. Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt nếu không đáp ứng được một trong các điều kiện nêu tại Điều 8 Mục 2 Chương II thì Bên Việt Nam có trách nhiệm khấu trừ, nộp thay thuế GTGT trước khi thanh toán. Số thuế nộp thay tính bằng tổng số tiền thanh toán chưa bao gồm thuế GTGT nhân (x) với mức thuế suất thuế GTGT quy định đối với hàng hóa, dịch vụ do nhà thầu nước ngoài cung cấp.

b. Trường hợp Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài cung cấp hàng hóa, dịch vụ để tiến hành hoạt động tìm kiếm, thăm dò, phát triển và khai thác mỏ dầu, khí đốt đáp ứng được ba điều kiện nêu tại Điều 8 Mục 2 Chương II hoặc đáp ứng hai điều kiện nêu tại khoản 1, khoản 2 Điều 8 Mục 2 Chương II và tổ chức hạch toán kế toán theo quy định của pháp luật về kế toán và hướng dẫn của Bộ Tài chính:

- Trong thời gian Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế để khai, nộp thuế GTGT theo phương pháp khấu trừ, nếu Bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thì Bên Việt Nam có trách nhiệm khấu trừ nộp thay thuế GTGT trước khi thanh toán. Số thuế nộp thay tính bằng tổng số tiền thanh toán chưa bao gồm thuế giá trị gia tăng nhân (x) với mức thuế suất thuế giá trị gia tăng quy định đối với hàng hóa, dịch vụ do nhà thầu nước ngoài cung cấp.

- Khi Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài được cơ quan thuế cấp giấy chứng nhận đăng ký thuế thì Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài chuyển hóa đơn, chứng từ phát sinh trong kỳ khai thuế GTGT cho Bên Việt Nam để Bên Việt Nam khai khấu trừ, nộp thay thuế GTGT cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài.

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài không được khấu trừ thuế GTGT đầu vào phát sinh trước khi được cấp giấy chứng nhận đăng ký thuế.

Ví dụ 17:

Tháng 1/2015, Nhà thầu nước ngoài A ký hợp đồng với bên Việt Nam về việc cung cấp dịch vụ dầu khí với giá trị hợp đồng là 1 triệu USD. Trong thời gian Nhà thầu nước ngoài A chưa được cơ quan thuế cấp giấy chứng nhận đăng ký thuế, Nhà thầu nước ngoài A phát sinh số thuế GTGT đầu vào đối với hàng hóa, dịch vụ mua vào để thực hiện hợp đồng thầu là 5.000 USD. Ngày 15/3/2015, Bên Việt Nam thanh toán tiền cho Nhà thầu nước ngoài A với giá trị là 100.000 USD (chưa bao gồm thuế GTGT và đã bao gồm thuế TNDN) thì Bên Việt Nam có trách nhiệm khai nộp thuế GTGT thay cho Nhà thầu nước ngoài A với số thuế GTGT được xác định bằng 100.000 USD x 10% = 10.000 USD.

Đến ngày 01/5/2015, Nhà thầu nước ngoài A đăng ký và được cơ quan thuế cấp giấy chứng nhận đăng ký thuế. Trong tháng 5/2015, Bên Việt Nam thanh toán cho Nhà thầu nước ngoài A với giá trị là 200.000 USD (chưa bao gồm thuế GTGT và đã bao gồm thuế TNDN). Như vậy, thuế GTGT đầu ra của Nhà thầu nước ngoài A phát sinh trong tháng 5 là 20.000 USD (=200.000USD x 10%).

Thuế GTGT đầu vào của Nhà thầu nước ngoài A phát sinh từ 01/5/2015 đến 30/5/2015 là 2.000 USD (thuế GTGT phát sinh vào khoảng thời gian Nhà thầu nước ngoài A đã có mã số thuế). Nhà thầu nước ngoài A chuyển toàn bộ hóa đơn, chứng từ phát sinh trong tháng 5/2015 cho Bên Việt Nam để Bên Việt Nam khai, nộp thay số thuế GTGT của Nhà thầu nước ngoài A.

Số thuế GTGT Nhà thầu nước ngoài A phải nộp của kỳ khai thuế GTGT tháng 5/2015 là 18.000 USD (= 20.000 USD - 2000 USD).

Nhà thầu nước ngoài A không được khấu trừ 5.000 USD thuế GTGT đầu vào phát sinh trước thời điểm 01/5/2015.

Điều 13. Thuế thu nhập doanh nghiệp

Căn cứ tính thuế là doanh thu tính thuế TNDN và tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế.

Số thuế TNDN phải nộp

=

Doanh thu tính thuế TNDN

x

Tỷ lệ thuế TNDN tính trên doanh thu tính thuế

1. Doanh thu tính thuế TNDN

a) Doanh thu tính thuế TNDN

Doanh thu tính thuế TNDN là toàn bộ doanh thu không bao gồm thuế GTGT mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được, chưa trừ các khoản thuế phải nộp. Doanh thu tính thuế TNDN được tính bao gồm cả các khoản chi phí do Bên Việt Nam trả thay Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài (nếu có).

b) Xác định doanh thu tính thuế TNDN đối với một số trường hợp cụ thể:

b.1) Trường hợp, theo thỏa thuận tại hợp đồng nhà thầu, hợp đồng nhà thầu phụ, doanh thu Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nhận được không bao gồm thuế TNDN phải nộp thì doanh thu tính thuế TNDN được xác định theo công thức sau:

Doanh thu tính thuế TNDN

=

Doanh thu không bao gồm thuế TNDN

1 - Tỷ lệ thuế TNDN tính trên doanh thu tính thuế

Ví dụ 18:

Nhà thầu nước ngoài A cung cấp cho Bên Việt Nam dịch vụ giám sát khối lượng xây dựng nhà máy xi măng Z, giá hợp đồng chưa bao gồm thuế GTGT, thuế TNDN là 285.000 USD. Ngoài ra, Bên Việt Nam thu xếp chỗ ở và làm việc cho nhân viên quản lý của Nhà thầu nước ngoài với giá trị là 38.000 USD (chưa bao gồm thuế GTGT, TNDN). Theo Hợp đồng, Bên Việt Nam chịu trách nhiệm trả thuế TNDN, thuế GTGT thay cho nhà thầu nước ngoài. Việc xác định số thuế TNDN nhà thầu nước ngoài phải nộp như sau:

Xác định doanh thu tính thuế:

Doanh thu tính thuế TNDN

=

285.000 + 38.000

=

340.000 USD

(1- 5%)

b.2) Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp kê khai hoặc Nhà thầu phụ nước ngoài nộp thuế theo phương pháp hỗn hợp để giao bớt một phần giá trị công việc hoặc hạng mục được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam và danh sách các Nhà thầu phụ Việt Nam, Nhà thầu phụ nước ngoài thực hiện phần công việc hoặc hạng mục tương ứng được liệt kê kèm theo Hợp đồng nhà thầu thì doanh thu tính thuế TNDN của Nhà thầu nước ngoài không bao gồm giá trị công việc do Nhà thầu phụ Việt Nam hoặc Nhà thầu phụ nước ngoài thực hiện.

Trường hợp Nhà thầu nước ngoài ký hợp đồng với các nhà cung cấp tại Việt Nam để mua vật tư nguyên vật liệu, máy móc thiết bị để thực hiện hợp đồng nhà thầu và hàng hóa, dịch vụ để phục vụ cho tiêu dùng nội bộ, tiêu dùng các khoản không thuộc hạng mục, công việc mà Nhà thầu nước ngoài thực hiện theo hợp đồng nhà thầu thì giá trị hàng hóa, dịch vụ này không được trừ khi xác định doanh thu tính thuế TNDN của Nhà thầu nước ngoài.

Ví dụ 19:

Nhà thầu nước ngoài A ký hợp đồng xây dựng nhà máy xi măng Z với Bên Việt Nam với tổng giá trị hợp đồng là 9 triệu USD (giá chưa bao gồm thuế GTGT). Theo Hợp đồng nhà thầu, Nhà thầu nước ngoài A sẽ giao bớt phần giá trị xây lắp (được quy định tại Hợp đồng nhà thầu ký với Bên Việt Nam) cho Nhà thầu phụ Việt Nam B với giá trị là 01 triệu USD (giá chưa bao gồm thuế GTGT); ngoài ra, trong quá trình xây dựng Nhà máy xi măng Z để thực hiện hợp đồng nhà thầu, Nhà thầu nước ngoài A mua vật tư nguyên vật liệu (gạch, xi măng, cát…) thực hiện xây lắp và mua các loại hàng hóa, dịch vụ như thuê xe, khách sạn cho chuyên gia, mua văn phòng phẩm... phục vụ cho việc thực hiện hợp đồng.

Doanh thu tính thuế TNDN của Nhà thầu nước ngoài A trong trường hợp này được xác định như sau:

Doanh thu tính thuế TNDN = 9 triệu USD - 1 triệu USD = 8 triệu USD

Doanh thu tính thuế TNDN của Nhà thầu nước ngoài A không được trừ các khoản vật tư nguyên vật liệu, hàng hóa, dịch vụ như thuê xe, thuê khách sạn cho chuyên gia, mua văn phòng phẩm...

b.3) Trường hợp Nhà thầu nước ngoài ký hợp đồng với Nhà thầu phụ nước ngoài thực hiện nộp thuế theo phương pháp trực tiếp thì Bên Việt Nam khai nộp thuế TNDN thay cho Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài theo tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế tương ứng với ngành kinh doanh mà Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài đó thực hiện theo hợp đồng nhà thầu, hợp đồng nhà thầu phụ. Nhà thầu phụ nước ngoài không phải khai nộp thuế TNDN trên phần giá trị công việc Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng nhà thầu phụ ký với Nhà thầu nước ngoài mà Bên Việt Nam đã khai nộp thay.

b.4) Doanh thu tính thuế TNDN đối với trường hợp cho thuê máy móc, thiết bị, phương tiện vận tải là toàn bộ tiền cho thuê. Trường hợp doanh thu cho thuê máy móc, thiết bị, phương tiện vận tải bao gồm các chi phí do bên cho thuê trực tiếp chi trả như bảo hiểm phương tiện, bảo dưỡng, chứng nhận đăng kiểm, người điều khiển phương tiện, máy móc và chi phí vận chuyển máy móc thiết bị từ nước ngoài đến Việt Nam thì doanh thu tính thuế TNDN không bao gồm các khoản chi phí này nếu có chứng từ thực tế chứng minh.

b.5) Doanh thu tính thuế TNDN của hãng hàng không nước ngoài là doanh thu bán vé hành khách, vận đơn hàng không và các khoản thu khác (trừ những khoản thu hộ Nhà nước hoặc tổ chức theo quy định của pháp luật) tại Việt Nam cho việc vận chuyển hành khách, hàng hóa và đối tượng vận chuyển khác được thực hiện trên các chuyến bay của chính hãng hàng không hoặc liên danh.

Ví dụ 20:

Hãng hàng không nước ngoài A trong quý I năm 2013 phát sinh doanh số là 100.000 USD, trong đó doanh số bán vé hành khách là 85.000 USD, doanh số bán vận đơn hàng hóa là 10.000 USD và doanh số bán MCO (chứng từ có giá) là 5.000 USD; đồng thời phát sinh khoản thu hộ Nhà nước (lệ phí sân bay) 1.000 USD, chi hoàn do khách trả lại vé 2.000 USD.

Doanh thu tính thuế TNDN quý I năm 2013 của Hãng hàng không nước ngoài A được xác định như sau:

Doanh thu tính thuế TNDN = 100.000 – (1.000 + 2.000) = 97.000 USD

b.6) Doanh thu tính thuế TNDN của hãng vận tải biển nước ngoài là toàn bộ tiền cước thu được từ hoạt động vận chuyển hành khách, vận chuyển hàng hóa và các khoản phụ thu khác mà hãng vận tải biển được hưởng từ cảng xếp hàng của Việt Nam đến cảng cuối cùng bốc dỡ hàng hóa đó (bao gồm cả tiền cước của các lô hàng phải chuyển tải qua các cảng trung gian) và/hoặc tiền cước thu được do vận chuyển hàng hóa giữa các cảng Việt Nam.

Tiền cước vận chuyển làm căn cứ tính thuế TNDN không bao gồm tiền cước đã tính thuế TNDN tại cảng Việt Nam đối với chủ tàu nước ngoài và tiền cước trả cho doanh nghiệp vận tải Việt Nam do đã tham gia vận chuyển hàng từ cảng Việt Nam đến một cảng trung gian.

Ví dụ 21:

Công ty A thực hiện làm đại lý cho Hãng vận tải biển X của nước ngoài. Theo hợp đồng đại lý vận tải, Công ty A thay mặt Hãng X nhận hàng vận chuyển ra nước ngoài, phát hành vận đơn, thu tiền cước vận chuyển...

Doanh nghiệp B của Việt Nam thuê Hãng X (qua Công ty A) vận chuyển hàng từ Việt Nam sang Mỹ với số tiền vận chuyển là 100.000 USD.

Công ty A đã thuê tàu biển của doanh nghiệp Việt Nam hoặc tàu biển nước ngoài chở hàng từ Việt Nam sang Singapore với tiền cước vận chuyển là 20.000 USD và từ Singapore hàng sẽ được vận chuyển tiếp sang Mỹ bằng tàu của Hãng X.

Doanh thu chịu thuế TNDN của Hãng vận tải biển X của nước ngoài được xác định như sau:

Doanh thu chịu thuế TNDN = 100.000 – 20.000 = 80.000 USD

b.7) Đối với dịch vụ giao nhận, kho vận quốc tế từ Việt Nam đi nước ngoài, (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Nhà thầu nước ngoài nhận được không bao gồm cước vận chuyển quốc tế phải trả cho hãng vận chuyển (hàng không, đường biển).

b.8) Đối với dịch vụ chuyển phát quốc tế từ Việt Nam đi nước ngoài (không phân biệt người gửi hay người nhận trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Nhà thầu nước ngoài nhận được.

Ví dụ 22:

Công ty A ở nước ngoài cung cấp dịch vụ chuyển phát bưu phẩm từ nước ngoài về Việt Nam và ngược lại. Doanh thu tính thuế TNDN của Công ty A được xác định như sau:

+ Đối với dịch vụ chuyển phát từ nước ngoài về Việt Nam (không phân biệt người gửi ở nước ngoài hay người nhận tại Việt Nam trả tiền dịch vụ) không thuộc thu nhập chịu thuế TNDN;

+ Đối với dịch vụ chuyển phát từ Việt Nam ra nước ngoài (không phân biệt người gửi tại Việt Nam hay người nhận ở nước ngoài trả tiền dịch vụ), doanh thu tính thuế TNDN là toàn bộ doanh thu Công ty A nhận được.

Ví dụ 23:

Công ty B (Công ty Việt Nam) cung cấp dịch vụ chuyển phát bưu phẩm từ nước ngoài về Việt Nam và ngược lại. Để thực hiện dịch vụ này, Công ty B thanh toán (chia cước) cho Công ty C ở nước ngoài một khoản tiền là x USD. Thuế TNDN của Công ty C được xác định như sau:

+ Đối với dịch vụ chuyển phát từ nước ngoài về Việt Nam (không phân biệt người gửi ở nước ngoài hay người nhận tại Việt Nam trả tiền dịch vụ), khoản tiền x USD Công ty C nhận được không thuộc thu nhập chịu thuế TNDN;

+ Đối với dịch vụ chuyển phát từ Việt Nam ra nước ngoài (không phân biệt người gửi tại Việt Nam hay người nhận ở nước ngoài trả tiền dịch vụ), khoản tiền x USD Công ty C nhận được thuộc thu nhập chịu thuế TNDN; Công ty B có trách nhiệm khai, khấu trừ, nộp thay thuế TNDN trên số tiền x thanh toán cho Công ty C.

b.9) Đối với tái bảo hiểm, doanh thu tính thuế TNDN xác định như sau:

- Đối với hoạt động nhượng tái bảo hiểm ra nước ngoài, doanh thu tính thuế TNDN là số tiền phí nhượng tái bảo hiểm ra nước ngoài mà Nhà thầu nước ngoài nhận được (bao gồm hoa hồng tái bảo hiểm và chi phí bồi hoàn cho khách hàng theo thỏa thuận).

- Đối với hoạt động nhận tái bảo hiểm từ nước ngoài, doanh thu tính thuế TNDN là khoản hoa hồng nhượng tái bảo hiểm mà Nhà thầu nước ngoài nhận được.

b.10) Đối với chuyển nhượng chứng khoán, doanh thu tính thuế TNDN được xác định như sau:

Đối với chuyển nhượng chứng khoán, chứng chỉ tiền gửi, doanh thu tính thuế thu nhập doanh nghiệp là tổng doanh thu bán chứng khoán, chứng chỉ tiền gửi tại thời điểm chuyển nhượng.

b.11) Doanh thu tính thuế TNDN đối với giao dịch hoán đổi lãi suất là phần chênh lệch giữa lãi phải thu và lãi phải trả mà Nhà thầu nước ngoài nhận được trong 1 năm dương lịch. Việc xác định kỳ tính thuế theo năm dương lịch được thực hiện theo quy định tại Luật thuế TNDN, Luật Quản lý thuế và các văn bản hướng dẫn.

Ví dụ 24:

Ngân hàng A (A) có một khoản cho vay trị giá 10 triệu USD với lãi suất cố định là 5,2% tháng. Thời gian thực hiện hợp đồng là 3 năm từ 1/2/2012 đến 1/2/2015, kỳ hạn thanh toán 6 tháng 1 lần và thanh toán vào đầu kỳ.

Trên cơ sở hợp đồng cho vay của A, A đàm phán với 1 ngân hàng B (B) ở nước ngoài để thực hiện hợp đồng hoán đổi lãi suất, cụ thể:

- Thời hạn thực hiện hợp đồng là 3 năm từ 1/2/2012 đến 1/2/2015, kỳ hạn thanh toán 6 tháng 1 lần và thanh toán vào đầu kỳ.

- Lãi suất thả nổi A phải trả cho B là libor + 0,25% và B phải trả cho A lãi suất cố định là 5,2%. Điều này có nghĩa nếu lãi suất libor + 0,25% cao hơn lãi suất cố định theo hợp đồng hoán đổi thì B nhận được chênh lệch lãi suất từ A tính bằng: (libor + 0,25%) - lãi phải trả tính theo lãi suất 5,2%. Ngược lại nếu lãi suất libor + 0,25% thấp hơn lãi suất cố định theo hợp đồng hoán đổi thì A nhận được chênh lệch lãi suất từ B tính bằng: 5,2% - lãi A nhận được tính theo lãi suất libor + 0,25%.

Thời điểm thanh toán | Lãi suất libor(%) | A phải trả cho B(%) | B phải trả cho A(%) | Sau khi bù trừ lãi A hoặc B nhận được (%) |  | Số tiền chênh lệch A hoặc B nhận được từng kỳ (1.000USD)
 |  |  |  | A | B | A | B
1/2/2012- 31/7/2012 | 4,80 | 5,05 | 5,20 |  | 0,15 | - | 15
1/8/2012 - 31/1/2013 | 5,00 | 5,25 | 5,20 | 0,05 |  | 5 |
1/2/2013- 31/7/2013 | 4,90 | 5,15 | 5,20 |  | 0,05 | - | 5
1/8/2013 - 31/1/2014 | 4,95 | 5,20 | 5,20 | 0,00 |  | - | -
1/2/2014 - 31/7/2014 | 4,90 | 5,15 | 5,20 |  | 0,05 |  | 5
1/8/2014- 30/1/2015 | 5,05 | 5,30 | 5,20 | 0,10 |  | 10 |

Việc xác định doanh thu tính thuế TNDN đối với B như sau:

- Năm 2012 (từ 01/01/2012 - 31/12/2012): Tổng số tiền B nhận được từ A là: (15.000 - 5.000) = 10.000 USD;

- Năm 2013 (từ 01/01/2013 - 31/12/2013): Tổng số tiền B nhận được từ A là: (5.000 - 0) = 5.000 USD;

- Năm 2014 (từ 01/01/2014 - 31/12/2014: B Không nhận được tiền mà phải thanh toán cho A là 5.000 USD (Doanh thu tính thuế = 0);

- Năm 2015: Do hợp đồng thỏa thuận thanh toán vào đầu kỳ nên không phát sinh việc thanh toán bù trừ giữa A và B.

b.12) Đối với tín phiếu kho bạc:

Việc xác định doanh thu tính thuế TNDN đối với tín phiếu kho bạc được áp dụng đối với từng loại tín phiếu kho bạc do nhà đầu tư nắm giữ tại thời điểm tín phiếu đáo hạn.

Doanh thu tính thuế TNDN đối với tín phiếu kho bạc được xác định như sau:

Doanh thu tính thuế TNDN

=

(

Mệnh giá tín phiếu kho bạc

-

Bình quân gia quyền giá mua số tín phiếu kho bạc mà nhà đầu tư nắm giữ vào ngày đáo hạn

)

x

Số lượng tín phiếu kho bạc mà nhà đầu tư nắm giữ vào ngày đáo hạn

Việc tính giá mua bình quân gia quyền của số tín phiếu kho bạc mà nhà đầu tư nắm giữ tại thời điểm đáo hạn được thực hiện theo 3 bước:

Bước 1: Xác định số lượng tín phiếu nắm giữ tại thời điểm đáo hạn.

Bước 2: Xác định số lượng, thời điểm mua và giá mua tương ứng của các tín phiếu nắm giữ tại thời điểm đáo hạn (xác định ở bước 1) theo nguyên tắc tín phiếu nào mua trước thì được bán trước (nguyên tắc FIFO).

Bước 3: Tính giá mua bình quân gia quyền theo công thức:

=∑( số lượng tín phiếu nắm giữ tại thời điểm đáo hạn tại các thời điểm mua x giá mua tương ứng tại các thời điểm mua vào) ÷ Số lượng tín phiếu nắm giữ tại thời điểm đáo hạn.

Ví dụ 25: Ngày 1/1/2015, Tín phiếu kho bạc X mệnh giá phát hành 100.000 đồng, kỳ hạn 06 tháng được phát hành với giá 89.000 đồng/ tín phiếu. Ngay sau khi phát hành, Tín phiếu được niêm yết và giao dịch trên HNX. Nhà đầu tư A thực hiện một số giao dịch sau từ ngày 2/1 đến ngày 1/7/2015 (ngày đáo hạn):

Ngày giao dịch | Mua/ Bán | Khối lượng | Giá
2/1/2015 | Mua | 100 | 90.000
1/2/2015 | Mua | 100 | 92.000
1/3/2015 | Bán | 70 | 93.000
1/4/2015 | Mua | 40 | 94.000
1/5/2015 | Bán | 20 | 95.000

Bước 1: Xác định số lượng tín phiếu nắm giữ tại thời điểm đáo hạn: (100 + 100 + 40) – (70 +20) = 150 tín phiếu

Bước 2: Xác định số lượng, thời điểm mua và giá mua tương ứng của các tín phiếu nắm giữ tại thời điểm đáo hạn sau khi trừ đi số lượng tín phiếu tại các đợt bán tín phiếu theo nguyên tắc tín phiếu nào mua trước thì được bán trước (nguyên tắc FIFO): 150 tín phiếu nắm giữ tại thời điểm đáo hạn bao gồm:

+ 10 tín phiếu tại mức giá 90.000 mua vào ngày 2/1/2015.

+ 100 tín phiếu tại mức giá 92.000 mua vào ngày 1/2/2015.

+ 40 tín phiếu tại mức giá 94.000 mua vào ngày 1/4/2015.

Bước 3: Tính giá mua bình quân gia quyền theo công thức:

Bình quân gia quyền giá mua tín phiếu: [(40 x 94.000 + 100 x 92.000 + 10 x 90.000)/ 150] = 92.400 (đồng)

Doanh thu tính thuế TNDN đối với số tín phiếu mà nhà đầu tư nhận được vào thời điểm đáo hạn: (100.000 – 92.400) x 150 = 1.140.000 (đồng).

2. Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế

a) Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế đối với ngành kinh doanh:

STT

Ngành kinh doanh

Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế

1

Thương mại: phân phối, cung cấp hàng hóa, nguyên liệu, vật tư, máy móc, thiết bị; phân phối, cung cấp hàng hóa, nguyên liệu, vật tư, máy móc, thiết bị gắn với dịch vụ tại Việt Nam {bao gồm cả cung cấp hàng hóa theo hình thức xuất nhập khẩu tại chỗ (trừ trường hợp gia công hàng hóa cho tổ chức, cá nhân nước ngoài); cung cấp hàng hóa theo điều kiện giao hàng của Các điều khoản thương mại quốc tế - Incoterms}

1

2

Dịch vụ, cho thuê máy móc thiết bị, bảo hiểm, thuê giàn khoan

5

Riêng:

- Dịch vụ quản lý nhà hàng, khách sạn, casino;

10

- Dịch vụ tài chính phái sinh

2

3

Cho thuê tàu bay, động cơ tàu bay, phụ tùng tàu bay, tàu biển

2

4

Xây dựng, lắp đặt có bao thầu hoặc không bao thầu nguyên vật liệu, máy móc, thiết bị

2

5

Hoạt động sản xuất, kinh doanh khác, vận chuyển (bao gồm vận chuyển đường biển, vận chuyển hàng không)

2

6

Chuyển nhượng chứng khoán, chứng chỉ tiền gửi, tái bảo hiểm ra nước ngoài, hoa hồng nhượng tái bảo hiểm

0,1

7

Lãi tiền vay

5

8

Thu nhập bản quyền

10

b) Tỷ lệ (%) thuế TNDN tính trên doanh thu tính thuế đối với một số trường hợp cụ thể:

b.1) Đối với các hợp đồng nhà thầu, hợp đồng nhà thầu phụ bao gồm nhiều hoạt động kinh doanh khác nhau, việc áp dụng tỷ lệ thuế TNDN tính trên doanh thu tính thuế khi xác định số thuế TNDN phải nộp căn cứ vào doanh thu chịu thuế TNDN đối với từng hoạt động kinh doanh do Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài thực hiện theo quy định tại hợp đồng. Trường hợp không tách riêng được giá trị từng hoạt động kinh doanh thì áp dụng tỷ lệ thuế TNDN đối với ngành nghề kinh doanh có tỷ lệ thuế TNDN cao nhất cho toàn bộ giá trị hợp đồng.

Riêng đối với hoạt động xây dựng, lắp đặt có bao thầu nguyên vật liệu hoặc máy móc, thiết bị đi kèm công trình xây dựng: Trường hợp hợp đồng nhà thầu tách riêng giá trị từng hoạt động kinh doanh thì từng phần giá trị công việc theo hợp đồng được áp dụng tỷ lệ % thuế TNDN trên doanh thu tương ứng với hoạt động kinh doanh đó. Trường hợp hợp đồng nhà thầu không tách riêng giá trị từng hoạt động kinh doanh thì thì tỷ lệ % thuế TNDN tính trên doanh thu tính thuế là 2% trên toàn bộ giá trị hợp đồng. Trường hợp Nhà thầu nước ngoài ký hợp đồng với các Nhà thầu phụ để giao lại toàn bộ các phần giá trị công việc hoặc hạng mục có bao thầu nguyên vật liệu hoặc máy móc, thiết bị, Nhà thầu nước ngoài chỉ thực hiện phần giá trị dịch vụ còn lại theo hợp đồng nhà thầu thì tỷ lệ % thuế TNDN tính trên doanh thu tính thuế TNDN được áp dụng đối với ngành nghề dịch vụ (5%).

Ví dụ 26:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để xây dựng một nhà máy điện X với giá trị là 75 triệu USD (giá chưa bao gồm thuế GTGT, nhưng đã bao gồm thuế TNDN).

Trường hợp 1: Hợp đồng nhà thầu tách riêng từng hoạt động kinh doanh như sau:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 50 triệu USD.

Trong đó:

Giá trị máy móc, thiết bị: 45 triệu USD

Giá trị dịch vụ bảo hành đi kèm máy móc, thiết bị: 5 triệu USD

+ Giá trị dịch vụ thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD.

+ Giá trị nhà xưởng, hệ thống phụ trợ khác, hoạt động xây dựng lắp đặt: 15 triệu USD.

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD.

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Tỷ lệ % thuế TNDN được áp dụng như sau: đối với giá trị máy móc thiết bị 45 triệu USD: 1%; đối với giá trị hoạt động xây dựng, lắp đặt 15 triệu USD: 2%; đối với giá trị các dịch vụ còn lại (dịch vụ bảo hành, thiết kế, dịch vụ giám sát, hướng dẫn lắp đặt, dịch vụ đào tạo kỹ thuật, vận hành thử) 15 triệu USD: 5%.

Trường hợp 2: Hợp đồng nhà thầu không tách riêng từng hoạt động kinh doanh thì tỷ lệ % thuế TNDN đối với toàn bộ giá trị hợp đồng 75 triệu áp dụng là 2%.

Trường hợp 3: Nhà thầu nước ngoài A ký hợp đồng với các Nhà thầu phụ để giao lại các phần công việc có bao thầu nguyên vật liệu, Nhà thầu nước ngoài A chỉ thực hiện phần giá trị dịch vụ (ví dụ như giá trị dịch vụ giám sát, hướng dẫn lắp đặt) thì phần giá trị dịch vụ này áp dụng tỷ lệ % thuế TNDN là 5%.

b.2) Đối với hợp đồng cung cấp máy móc thiết bị có kèm theo các dịch vụ thực hiện tại Việt Nam, nếu tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì tính thuế theo tỷ lệ thuế riêng của từng phần giá trị hợp đồng. Trường hợp trong hợp đồng không tách riêng được giá trị máy móc thiết bị và giá trị các dịch vụ thì áp dụng tỷ lệ thuế TNDN trên doanh thu tính thuế là 2%.

Ví dụ 27:

Nhà thầu nước ngoài A ký hợp đồng với Bên Việt Nam để cung cấp 1 dây chuyền máy móc, thiết bị với giá trị là 70 triệu USD. Giá trị hợp đồng bao gồm:

+ Giá trị máy móc, thiết bị cung cấp cho công trình: 60 triệu USD

+ Giá trị thiết kế dây chuyền công nghệ, thiết kế khác: 5 triệu USD

+ Giá trị dịch vụ giám sát, hướng dẫn lắp đặt: 3 triệu USD

+ Giá trị dịch vụ đào tạo kỹ thuật, vận hành thử: 2 triệu USD.

Trong trường hợp tách riêng được phần giá trị máy móc thiết bị và giá trị dịch vụ này việc áp dụng tỷ lệ thuế TNDN như sau: đối với giá trị máy móc, thiết bị áp dụng tỷ lệ đối với ngành thương mại; đối với giá trị dịch vụ thiết kế, giám sát lắp đặt, đào tạo, vận hành thử áp dụng tỷ lệ đối với ngành dịch vụ.

Trường hợp không tách riêng được thì áp dụng tỷ lệ thuế TNDN là 2% trên toàn bộ giá trị hợp đồng (70 triệu USD).

3. Thuế TNDN đối với khoản tiền bồi thường thu được từ bên đối tác vi phạm hợp đồng đối với trường hợp khoản thu bồi thường lớn hơn giá trị thiệt hại, có thu nhập chịu thuế:

Đối với khoản thu nhập từ tiền bồi thường thiệt hại thu được, nhà thầu nước ngoài được lựa chọn khai nộp thuế TNDN theo tỷ lệ thuế TNDN tính trên doanh thu tính thuế hoặc trên cơ sở kê khai doanh thu, chi phí với thuế suất là thuế suất phổ thông.

Mục 4

NỘP THUẾ GTGT THEO PHƯƠNG PHÁP KHẤU TRỪ, NỘP THUẾ TNDN THEO TỶ LỆ % TÍNH TRÊN DOANH THU (sau đây gọi tắt là phương pháp hỗn hợp)

Điều 14. Đối tượng và điều kiện áp dụng

Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài nếu đáp ứng đủ hai điều kiện nêu tại khoản 1 và khoản 2 Điều 8 Mục 2 Chương II và tổ chức hạch toán kế toán theo quy định của pháp luật về kế toán và hướng dẫn của Bộ Tài chính thì đăng ký với cơ quan thuế để thực hiện nộp thuế GTGT theo phương pháp khấu trừ và nộp thuế TNDN theo tỷ lệ % tính trên doanh thu tính thuế.

Điều 15. Thuế giá trị gia tăng

Thực hiện theo hướng dẫn tại Điều 9 Mục 2 Chương II.

Điều 16. Thuế thu nhập doanh nghiệp

Thực hiện theo hướng dẫn tại Điều 13 Mục 3 Chương II.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/10/2014, thay thế Thông tư số 60/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam.

2. Trường hợp các Hợp đồng, Hợp đồng thầu phụ được ký kết trước ngày Thông tư này có hiệu lực thì việc xác định nghĩa vụ thuế GTGT, thuế TNDN tiếp tục thực hiện như hướng dẫn tại các văn bản quy phạm pháp luật tương ứng tại thời điểm ký kết hợp đồng.

3. Trường hợp tại Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định về việc nộp thuế của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài khác với các nội dung hướng dẫn tại Thông tư này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).Ngoc

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2014 - 103 nghia vu thue nha thau-Phuluc

Text Box: Mẫu số: 01/NTNN (Ban hành kèm theo Thông tư số 103/2014/TT-BTC ngày 06/8/2014 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

TỜ KHAI THUẾ NHÀ THẦU NƯỚC NGOÀI

(Dành cho trường hợp Bên Việt nam khấu trừ và nộp thuế thay cho Nhà thầu nước ngoài)

[01] Kỳ tính thuế: * Tháng ........... năm ........... hoặc * Lần phát sinh: Ngày...........tháng.........năm...........

[02] Lần đầu ¨ [03] Bổ sung lần thứ ¨

[04] Bên Việt nam khấu trừ và nộp thuế thay:……………………………………………………………………………………………

[05] Mã số thuế của bên Việt Nam khấu trừ và nộp thuế thay:

[06] Địa chỉ : ………………………… [07] Quận/huyện: …………………………………… [08] Tỉnh/thành phố: ………………

[09] Điện thoại: ………………………… [10] Fax: ……………………………………………. [11] E-mail: ………………………

[12] Tên đại lý thuế (nếu có): …………………………………………………………………………………………………………

[13] Mã số thuế:

[14] Địa chỉ : ……………………………… [15] Quận/huyện: ……………………………………....... [16] Tỉnh/thành phố: ……………

[17] Điện thoại: …………………………… [18] Fax: ……………………………….............................. [19] E-mail: ………………………

[20] Hợp đồng đại lý thuế: Số.................................................ngày...................................................................................................................... Đơn vị tiền: Đồng Việt Nam

Nội dung | Mã số thuế | Hợp đồng số.. ngày/ tháng/ năm ... | Doanh thu chưa bao gồm thuế GTGT | Ngày thanh toán | Thuế giá trị gia tăng (GTGT) |  |  | Thuế thu nhập doanh nghiệp (TNDN) |  |  |  | Tổng số thuế phải nộp vào Ngân sách Nhà nước
 |  |  |  |  | Doanh thu tính thuế | Tỷ lệ % thuế GTGT trên doanh thu | Thuế giá trị gia tăng phải nộp | Doanh thu tính thuế | Tỷ lệ thuế thu nhập doanh nghiệp | Số thuế được miễn giảm theo Hiệp định | Thuế thu nhập doanh nghiệp phải nộp
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8=6x7) | (09) | (10) | (11) | [12=(09x10)-(11)] | (13)=(9)+(12)
1. Nhà thầu nước ngoài A (*) |  |  |  |  |  |  |  |  |  |  |  |
2. Nhà thầu nước ngoài B (*) |  |  |  |  |  |  |  |  |  |  |  |
3. Nhà thầu nước ngoài C (*) |  |  |  |  |  |  |  |  |  |  |  |
...... |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |

Tổng số thuế GTGT và thuế TNDN phải nộp kỳ này (Viết bằng chữ):.....................................................................................................

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ

Họ và tên:…….

Chứng chỉ hành nghề số:.......

...., Ngày .......tháng …....năm …....

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú: (*) Trường hợp trong kỳ tính thuế có nhiều ngành kinh doanh thì ghi chi tiết theo từng ngành kinh doanh


VB 2013 - 1221 thue nha thau nk phan mem

BỘ TÀI CHÍNH
TỔNG CỤC THUẾ
-----------

Số: 1221/TCT-CS

V/v: Thu nhập chịu thuế TNDN của NTNN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 16 tháng 04 năm 2013

Kính gửi: Cục Tin học và Thống kê Tài chính (Bộ Tài chính).

Trả lời Phiếu hỏi đáp ngày 5/4/2013 của Cục Tin học và Thống kê Tài chính (Bộ Tài chính) đề nghị giải đáp câu hỏi của độc giả Lê Nguyên gửi qua Cổng Thông tin Điện tử Bộ Tài chính về việc thu nhập chịu thuế TNDN của nhà thầu nước ngoài, do không có hồ sơ cụ thể nên Tổng cục Thuế có ý kiến về mặt nguyên tắc như sau:

Tại Khoản 2 Điều 4 Thông tư số 60/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính hướng dẫn về thuế nhà thầu quy định về đối tượng không áp dụng:

"2. Tổ chức, cá nhân nước ngoài thực hiện cung cấp hàng hóa cho tổ chức, cá nhân Việt Nam không kèm theo các dịch vụ được thực hiện tại Việt Nam dưới các hình thức:

- Giao hàng tại cửa khẩu nước ngoài: người bán chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc xuất khẩu hàng và giao hàng tại cửa khẩu nước ngoài; người mua chịu mọi trách nhiệm, chi phí, rủi ro liên quan đến việc nhận hàng, chuyên chở hàng từ cửa khẩu nước ngoài về đến Việt Nam.

…"

Tại Điều 7 Thông tư số 60/2012/TT-BTC ngày 12/4/2012 của Bộ Tài chính hướng dẫn về thuế nhà thầu quy định về thu nhập chịu thuế TNDN:

"1. Thu nhập của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài phát sinh từ hoạt động cung cấp dịch vụ, dịch vụ gắn với hàng hóa tại Việt Nam trên cơ sở hợp đồng nhà thầu, hợp đồng nhà thầu phụ (trừ hàng hóa, dịch vụ quy định tại Điều 4 Chương I Thông tư này).

2. Trường hợp hàng hóa được cung cấp dưới hình thức: điểm giao nhận hàng hóa nằm trong lãnh thổ Việt Nam; hoặc việc cung cấp hàng hóa có kèm theo các dịch vụ tiến hành tại Việt Nam như lắp đặt, chạy thử, bảo hành, bảo dưỡng, thay thế, các dịch vụ khác đi kèm với việc cung cấp hàng hóa (bao gồm cả trường hợp dịch vụ kèm theo miễn phí), kể cả trường hợp việc cung cấp các dịch vụ nêu trên có hoặc không nằm trong giá trị của hợp đồng cung cấp hàng hóa thì thu nhập chịu thuế TNDN của Nhà thầu nước ngoài, Nhà thầu phụ nước ngoài là toàn bộ giá trị hàng hóa, dịch vụ.

…"

Căn cứ các quy định trên, trường hợp Công ty A ở nước ngoài ký hợp đồng với Công ty B ở Việt Nam để cung cấp máy móc, trong hợp đồng quy định địa điểm giao hàng ở nước ngoài, Công ty B chịu mọi chi phí để đưa máy móc về Việt Nam như chi phí vận chuyển, bảo hiểm…, Công ty A có cung cấp dịch vụ lắp ráp kèm theo được thực hiện tại Việt Nam thì Công ty A là nhà thầu nước ngoài thuộc đối tượng áp dụng của Thông tư số 60/2012/TT-BTC và việc xác định nghĩa vụ thuế TNDN của NTNN đối với giá trị hợp đồng đã được hướng dẫn cụ thể tại Thông tư số 60/2012/TT-BTC. Đề nghị đơn vị cung cấp đầy đủ tài liệu, hồ sơ cho cơ quan Thuế địa phương để được hướng dẫn cụ thể.

Tổng cục Thuế trả lời để Cục Tin học và Thống kê Tài chính biết.

Nơi nhận:
- Như trên;
- Cục thuế tỉnh Bà Rịa - Vũng Tàu;
- Phó TCT Cao Anh Tuấn (để b/c);
- Lưu: VT, CS (2b).

TL. TỔNG CỤC TRƯỞNG
KT. VỤ TRƯỞNG VỤ CHÍNH SÁCH
PHÓ VỤ TRƯỞNG

Ngô Văn Độ


Luat Thue Tieu thu dac biet

Luật Thuế Tiêu thụ đặc biệt

è Luật

è Nghị định

è Thông tư

è Văn bản


L 2008 - 27 Luat thue TTDB

QUỐC HỘI ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Luật số: 27/2008/QH12 | Hà Nội, ngày 14 tháng 11 năm 2008

LUẬT

THUẾ TIÊU THỤ ĐẶC BIỆT

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật thuế tiêu thụ đặc biệt.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ tính thuế, hoàn thuế, khấu trừ thuế và giảm thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

1. Hàng hóa:

a) Thuốc lá điếu, xì gà và chế phẩm khác từ cây thuốc lá dùng để hút, hít, nhai, ngửi, ngậm;

b) Rượu;

c) Bia;

d) Xe ô tô dưới 24 chỗ, kể cả xe ô tô vừa chở người, vừa chở hàng loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng;

đ) Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3;

e) Tàu bay, du thuyền;

g) Xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác để pha chế xăng;

h) Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống;

i) Bài lá;

k) Vàng mã, hàng mã.

2. Dịch vụ:

a) Kinh doanh vũ trường;

b) Kinh doanh mát-xa (massage), ka-ra-ô-kê (karaoke);

c) Kinh doanh ca-si-nô (casino); trò chơi điện tử có thưởng bao gồm trò chơi bằng máy giắc-pót (jackpot), máy sờ-lot (slot) và các loại máy tương tự;

d) Kinh doanh đặt cược;

đ) Kinh doanh gôn (golf) bao gồm bán thẻ hội viên, vé chơi gôn;

e) Kinh doanh xổ số.

Điều 3. Đối tượng không chịu thuế

Hàng hóa quy định tại khoản 1 Điều 2 của Luật này không thuộc diện chịu thuế tiêu thụ đặc biệt trong các trường hợp sau:

1. Hàng hóa do cơ sở sản xuất, gia công trực tiếp xuất khẩu hoặc bán, ủy thác cho cơ sở kinh doanh khác để xuất khẩu;

2. Hàng hóa nhập khẩu bao gồm:

a) Hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ;

b) Hàng hóa vận chuyển quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hóa chuyển khẩu theo quy định của Chính phủ;

c) Hàng tạm nhập khẩu, tái xuất khẩu và tạm xuất khẩu, tái nhập khẩu không phải nộp thuế nhập khẩu, thuế xuất khẩu trong thời hạn theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế; hàng nhập khẩu để bán miễn thuế theo quy định của pháp luật;

3. Tàu bay, du thuyền sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch;

4. Xe ô tô cứu thương; xe ô tô chở phạm nhân; xe ô tô tang lễ; xe ô tô thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông;

5. Hàng hoá nhập khẩu từ nước ngoài vào khu phi thuế quan, hàng hoá từ nội địa bán vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hoá được mua bán giữa các khu phi thuế quan với nhau, trừ xe ô tô chở người dưới 24 chỗ.

Điều 4. Người nộp thuế

Người nộp thuế tiêu thụ đặc biệt là tổ chức, cá nhân sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt.

Trường hợp tổ chức, cá nhân có hoạt động kinh doanh xuất khẩu mua hàng hoá thuộc diện chịu thuế tiêu thụ đặc biệt của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước thì tổ chức, cá nhân có hoạt động kinh doanh xuất khẩu là người nộp thuế tiêu thụ đặc biệt.

CHƯƠNG II

CĂN CỨ TÍNH THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế tiêu thụ đặc biệt là giá tính thuế của hàng hóa, dịch vụ chịu thuế và thuế suất. Số thuế tiêu thụ đặc biệt phải nộp bằng giá tính thuế tiêu thụ đặc biệt nhân với thuế suất thuế tiêu thụ đặc biệt.

Điều 6. Giá tính thuế

Giá tính thuế tiêu thụ đặc biệt đối với hàng hoá, dịch vụ là giá bán ra, giá cung ứng dịch vụ chưa có thuế tiêu thụ đặc biệt và chưa có thuế giá trị gia tăng được quy định như sau:

1. Đối với hàng hóa sản xuất trong nước là giá do cơ sở sản xuất bán ra;

2. Đối với hàng hóa nhập khẩu là giá tính thuế nhập khẩu cộng với thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm;

3. Đối với hàng hóa gia công là giá tính thuế của hàng hóa bán ra của cơ sở giao gia công hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại cùng thời điểm bán hàng;

4. Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá bán theo phương thức bán trả tiền một lần của hàng hóa đó không bao gồm khoản lãi trả góp, lãi trả chậm;

5. Đối với dịch vụ là giá cung ứng dịch vụ của cơ sở kinh doanh. Giá cung ứng dịch vụ đối với một số trường hợp được quy định như sau:

a) Đối với kinh doanh gôn là giá bán thẻ hội viên, giá bán vé chơi gôn bao gồm cả tiền phí chơi gôn và tiền ký quỹ (nếu có);

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, kinh doanh đặt cược là doanh thu từ hoạt động này trừ số tiền đã trả thưởng cho khách;

c) Đối với kinh doanh vũ trường, mát-xa, ka-ra-ô-kê là doanh thu của các hoạt động kinh doanh trong vũ trường, cơ sở kinh doanh mát-xa, ka-ra-ô-kê;

6. Đối với hàng hóa, dịch vụ dùng để trao đổi hoặc tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm, được thu (nếu có) mà cơ sở kinh doanh được hưởng.

Giá tính thuế được tính bằng Đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Chính phủ quy định cụ thể Điều này.

Điều 7. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt đối với hàng hoá, dịch vụ được quy định theo Biểu thuế tiêu thụ đặc biệt sau đây:

BIỂU THUẾ TIÊU THỤ ĐẶC BIỆT

STT | Hàng hoá, dịch vụ | Thuế suất (%)
I | Hàng hoá |
1 | Thuốc lá điếu, xì gà và các chế phẩm khác từ cây thuốc lá | 65
2 | Rượu |
 | a) Rượu từ 20 độ trở lên |
 | Từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012 | 45
 | Từ ngày 01 tháng 01 năm 2013 | 50
 | b) Rượu dưới 20 độ | 25
3 | Bia |
 | Từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012 | 45
 | Từ ngày 01 tháng 01 năm 2013 | 50
4 | Xe ô tô dưới 24 chỗ |
 | a) Xe ô tô chở người từ 9 chỗ trở xuống, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này |
 | Loại có dung tích xi lanh từ 2.000 cm3 trở xuống | 45
 | Loại có dung tích xi lanh trên 2.000 cm3 đến 3.000 cm3 | 50
 | Loại có dung tích xi lanh trên 3.000 cm3 | 60
 | b) Xe ô tô chở người từ 10 đến dưới 16 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 30
 | c) Xe ô tô chở người từ 16 đến dưới 24 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 15
 | d) Xe ô tô vừa chở người, vừa chở hàng, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 15
 | đ) Xe ô tô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng. | Bằng 70% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d Điều này
 | e) Xe ô tô chạy bằng năng lượng sinh học | Bằng 50% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d Điều này
 | g) Xe ô tô chạy bằng điện |
 | Loại chở người từ 9 chỗ trở xuống | 25
 | Loại chở người từ 10 đến dưới 16 chỗ | 15
 | Loại chở người từ 16 đến dưới 24 chỗ | 10
 | Loại thiết kế vừa chở người, vừa chở hàng | 10
5 | Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3 | 20
6 | Tàu bay | 30
7 | Du thuyền | 30
8 | Xăng các loại, nap-ta, chế phẩm tái hợp và các chế phẩm khác để pha chế xăng | 10
9 | Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống | 10
10 | Bài lá | 40
11 | Vàng mã, hàng mã | 70
II | Dịch vụ |
1 | Kinh doanh vũ trường | 40
2 | Kinh doanh mát-xa, ka-ra-ô-kê | 30
3 | Kinh doanh ca-si-nô, trò chơi điện tử có thưởng | 30
4 | Kinh doanh đặt cược | 30
5 | Kinh doanh gôn | 20
6 | Kinh doanh xổ số | 15

CHƯƠNG III

HOÀN THUẾ, KHẤU TRỪ THUẾ, GIẢM THUẾ

Điều 8. Hoàn thuế, khấu trừ thuế

1. Người nộp thuế tiêu thụ đặc biệt được hoàn thuế đã nộp trong các trường hợp sau:

a) Hàng tạm nhập khẩu, tái xuất khẩu;

b) Hàng hóa là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu;

c) Quyết toán thuế khi sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chuyển đổi doanh nghiệp, chấm dứt hoạt động có số thuế nộp thừa;

d) Có quyết định hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế tiêu thụ đặc biệt theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Việc hoàn thuế tiêu thụ đặc biệt theo quy định tại điểm a và điểm b khoản này chỉ thực hiện đối với hàng hoá thực tế xuất khẩu.

2. Người nộp thuế sản xuất hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng nguyên liệu đã nộp thuế tiêu thụ đặc biệt nếu có chứng từ hợp pháp thì được khấu trừ số thuế đã nộp đối với nguyên liệu khi xác định số thuế tiêu thụ đặc biệt phải nộp ở khâu sản xuất.

Chính phủ quy định cụ thể Điều này.

Điều 9. Giảm thuế

Người nộp thuế sản xuất hàng hoá thuộc diện chịu thuế tiêu thụ đặc biệt gặp khó khăn do thiên tai, tai nạn bất ngờ được giảm thuế.

Mức giảm thuế được xác định trên cơ sở tổn thất thực tế do thiên tai, tai nạn bất ngờ gây ra nhưng không quá 30% số thuế phải nộp của năm xảy ra thiệt hại và không vượt quá giá trị tài sản bị thiệt hại sau khi được bồi thường (nếu có).

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2009; các quy định đối với mặt hàng rượu và bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Bãi bỏ các quy định tại Luật thuế tiêu thụ đặc biệt số 05/1998/QH10; Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt số 08/2003/QH11; Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11, trừ các quy định đối với mặt hàng rượu và bia tiếp tục có hiệu lực thi hành đến hết ngày 31 tháng 12 năm 2009.

Điều 11. Hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật này; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 4 thông qua ngày 14 tháng 11 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2014 - 70 sua doi luat thue tieu thu dac biet

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Luật số: 70/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12.

Điều 1.

Sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt.

1. Sửa đổi điểm g khoản 1 Điều 2 như sau:

“g) Xăng các loại;”

2. Khoản 3 Điều 3 được sửa đổi, bổ sung như sau:

“3. Tàu bay, du thuyền sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, khách du lịch và tàu bay sử dụng cho mục đích an ninh, quốc phòng;”

3. Đoạn đầu Điều 6 được sửa đổi, bổ sung như sau:

“Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ là giá bán ra, giá cung ứng dịch vụ chưa có thuế tiêu thụ đặc biệt, chưa có thuế bảo vệ môi trường và chưa có thuế giá trị gia tăng được quy định như sau:”

4. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ được quy định theo Biểu thuế tiêu thụ đặc biệt sau đây:

BIỂU THUẾ TIÊU THỤ ĐẶC BIỆT

STT | Hàng hóa, dịch vụ | Thuế suất (%)
I | Hàng hóa |
1 | Thuốc lá điếu, xì gà và các chế phẩm khác từ cây thuốc lá |
 | Từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2018 | 70
 | Từ ngày 01 tháng 01 năm 2019 | 75
2 | Rượu |
 | a) Rượu từ 20 độ trở lên |
 | Từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2016 | 55
 | Từ ngày 01 tháng 01 năm 2017 đến hết ngày 31 tháng 12 năm 2017 | 60
 | Từ ngày 01 tháng 01 năm 2018 | 65
 | b) Rượu dưới 20 độ |
 | Từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2017 | 30
 | Từ ngày 01 tháng 01 năm 2018 | 35
3 | Bia |
 | Từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2016 | 55
 | Từ ngày 01 tháng 01 năm 2017 đến hết ngày 31 tháng 12 năm 2017 | 60
 | Từ ngày 01 tháng 01 năm 2018 | 65
4 | Xe ô tô dưới 24 chỗ |
 | a) Xe ô tô chở người từ 9 chỗ trở xuống, trừ loại quy định tại điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này |
 | Loại có dung tích xi lanh từ 2.000 cm3 trở xuống | 45
 | Loại có dung tích xi lanh trên 2.000 cm3 đến 3.000 cm3 | 50
 | Loại có dung tích xi lanh trên 3.000 cm3 | 60
 | b) Xe ô tô chở người từ 10 đến dưới 16 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này | 30
 | c) Xe ô tô chở người từ 16 đến dưới 24 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này | 15
 | d) Xe ô tô vừa chở người, vừa chở hàng, trừ loại quy định tại điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này | 15
 | đ) Xe ô tô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng. | Bằng 70% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d của Biểu thuế quy định tại Điều này
 | e) Xe ô tô chạy bằng năng lượng sinh học | Bằng 50% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d của Biểu thuế quy định tại Điều này
 | g) Xe ô tô chạy bằng điện |
 | Loại chở người từ 9 chỗ trở xuống | 25
 | Loại chở người từ 10 đến dưới 16 chỗ | 15
 | Loại chở người từ 16 đến dưới 24 chỗ | 10
 | Loại thiết kế vừa chở người, vừa chở hàng | 10
5 | Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125 cm3 | 20
6 | Tàu bay | 30
7 | Du thuyền | 30
8 | Xăng các loại |
 | a) Xăng | 10
 | b) Xăng E5 | 8
 | c) Xăng E10 | 7
9 | Điều hòa nhiệt độ công suất từ 90.000 BTU trở xuống | 10
10 | Bài lá | 40
11 | Vàng mã, hàng mã | 70
II | Dịch vụ |
1 | Kinh doanh vũ trường | 40
2 | Kinh doanh mát-xa, ka-ra-ô-kê | 30
3 | Kinh doanh ca-si-nô, trò chơi điện tử có thưởng | 35
4 | Kinh doanh đặt cược | 30
5 | Kinh doanh gôn | 20
6 | Kinh doanh xổ số | 15

Điều 2.

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2016.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


L 2014 - 71 sua doi cac luat thue

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 71/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2013/QH13.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13.

1. Sửa đổi khoản 2 Điều 3 như sau:

“2. Thu nhập khác bao gồm: thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xoá nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước mà Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.”.

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”.

3. Sửa đổi, bổ sung điểm a khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi cho hoạt động giáo dục nghề nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;”.

4. Bãi bỏ điểm m khoản 2 Điều 9.

5. Bổ sung điểm đ và điểm e vào khoản 1 Điều 13 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại điểm này.

e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu mười hai nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”.

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 13 như sau:

“d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng, chế biến nông, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;”.

7. Bổ sung khoản 3a vào sau khoản 3 Điều 13 như sau:

“3a. Áp dụng thuế suất 15% đối với: thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”.

8. Sửa đổi, bổ sung khoản 5 Điều 13 như sau:

“5. Việc kéo dài thời gian áp dụng thuế suất ưu đãi được quy định như sau:

a) Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng thời gian kéo dài thêm không quá mười lăm năm;

b) Đối với dự án quy định tại điểm e khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại điểm này nhưng thời gian kéo dài thêm không quá mười lăm năm.”.

9. Sửa đổi, bổ sung khoản 3 Điều 2 Luật số 32/2013/QH13 như sau:

“3. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm cấp phép hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung theo Luật số 32/2013/QH13 thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.”.

Điều 2

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”.

2. Sửa đổi điểm c khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược;”.

3. Bổ sung khoản 15 và khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác, đánh bắt thủy sản xa bờ.”.

4. Sửa đổi Điều 10 như sau:

“Điều 10. Thuế đối với cá nhân kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ trên doanh thu đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Trường hợp cá nhân kinh doanh không xác định được doanh thu thì cơ quan thuế có thẩm quyền ấn định doanh thu theo quy định của pháp luật về quản lý thuế.

3. Thuế suất:

a) Phân phối, cung cấp hàng hoá: 0,5%;

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2% .

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, đại lý bán hàng đa cấp: 5%;

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 1,5%;

d) Hoạt động kinh doanh khác: 1%.”

5. Sửa đổi Điều 13 như sau:

“Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Đối với hoạt động chuyển nhượng chứng khoán, thu nhập chịu thuế được xác định là giá chuyển nhượng từng lần.

2. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

6. Sửa đổi Điều 14 như sau:

“Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định là giá chuyển nhượng từng lần.

2. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.”.

7. Sửa đổi, bổ sung khoản 2 Điều 23 như sau:

“2. Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 1 Điều 13 của Luật này | 20 0,1
e) Thu nhập từ chuyển nhượng bất động sản | 2

Điều 3

Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13.

1. Bổ sung khoản 3a vào sau khoản 3 Điều 5 như sau:

“3a. Phân bón; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp; tàu đánh bắt xa bờ; thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;”.

2. Sửa đổi điểm b khoản 2 Điều 8 như sau:

“b) Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;”.

3. Bãi bỏ điểm c và điểm k khoản 2 Điều 8.

Điều 4. Sửa đổi, bổ sung một số điều của Luật thuế tài nguyên số 45/2009/QH12

1. Sửa đổi, bổ sung khoản 7 Điều 2 như sau:

“7. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.”.

2. Sửa đổi khoản 5 Điều 9 như sau:

“5. Miễn thuế đối với nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.”.

Điều 5

Sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

1. Sửa đổi, bổ sung các khoản 1, khoản 1a và khoản 6 Điều 31 như sau:

“1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng là Tờ khai thuế tháng;

1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý là Tờ khai thuế quý;”.

“6. Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.”.

2. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Đồng tiền xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

Người nộp thuế xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan nhà nước có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

3. Bổ sung khoản 11 vào Điều 7 như sau:

“11. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”.

4. Sửa đổi, bổ sung khoản 1 Điều 106 như sau:

“1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”.

Điều 6. Điều khoản thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2013/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


LHN 2014 - 06 Hop nhat luat thue tieu thu dac biet

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT

THUẾ TIÊU THỤ ĐẶC BIỆT

Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 4 năm 2009, được sửa đổi, bổ sung bởi:

1. Luật số 70/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt, có hiệu lực kể từ ngày 01 tháng 01 năm 2016;

2. Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế tiêu thụ đặc biệt 1 .

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ tính thuế, hoàn thuế, khấu trừ thuế và giảm thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

1. Hàng hóa:

a) Thuốc lá điếu, xì gà và chế phẩm khác từ cây thuốc lá dùng để hút, hít, nhai, ngửi, ngậm;

b) Rượu;

c) Bia;

d) Xe ô tô dưới 24 chỗ, kể cả xe ô tô vừa chở người, vừa chở hàng loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng;

đ) Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3;

e) Tàu bay, du thuyền;

g) 2 Xăng các loại;

h) Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống;

i) Bài lá;

k) Vàng mã, hàng mã.

2. Dịch vụ:

a) Kinh doanh vũ trường;

b) Kinh doanh mát-xa (massage), ka-ra-ô-kê (karaoke);

c) Kinh doanh ca-si-nô (casino); trò chơi điện tử có thưởng bao gồm trò chơi bằng máy giắc-pót (jackpot), máy sờ-lot (slot) và các loại máy tương tự;

d) Kinh doanh đặt cược;

đ) Kinh doanh gôn (golf) bao gồm bán thẻ hội viên, vé chơi gôn;

e) Kinh doanh xổ số.

Điều 3. Đối tượng không chịu thuế

Hàng hóa quy định tại khoản 1 Điều 2 của Luật này không thuộc diện chịu thuế tiêu thụ đặc biệt trong các trường hợp sau:

1. Hàng hóa do cơ sở sản xuất, gia công trực tiếp xuất khẩu hoặc bán, ủy thác cho cơ sở kinh doanh khác để xuất khẩu.

2. Hàng hóa nhập khẩu bao gồm:

a) Hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ;

b) Hàng hóa vận chuyển quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hóa chuyển khẩu theo quy định của Chính phủ;

c) Hàng tạm nhập khẩu, tái xuất khẩu và tạm xuất khẩu, tái nhập khẩu không phải nộp thuế nhập khẩu, thuế xuất khẩu trong thời hạn theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế; hàng nhập khẩu để bán miễn thuế theo quy định của pháp luật;

3.3 Tàu bay, du thuyền sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách, khách du lịch và tàu bay sử dụng cho mục đích an ninh, quốc phòng.

4. Xe ô tô cứu thương; xe ô tô chở phạm nhân; xe ô tô tang lễ; xe ô tô thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông.

5. Hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan, hàng hóa từ nội địa bán vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hóa được mua bán giữa các khu phi thuế quan với nhau, trừ xe ô tô chở người dưới 24 chỗ.

Điều 4. Người nộp thuế

Người nộp thuế tiêu thụ đặc biệt là tổ chức, cá nhân sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt.

Trường hợp tổ chức, cá nhân có hoạt động kinh doanh xuất khẩu mua hàng hóa thuộc diện chịu thuế tiêu thụ đặc biệt của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước thì tổ chức, cá nhân có hoạt động kinh doanh xuất khẩu là người nộp thuế tiêu thụ đặc biệt.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế tiêu thụ đặc biệt là giá tính thuế của hàng hóa, dịch vụ chịu thuế và thuế suất. Số thuế tiêu thụ đặc biệt phải nộp bằng giá tính thuế tiêu thụ đặc biệt nhân với thuế suất thuế tiêu thụ đặc biệt.

Điều 6. Giá tính thuế4

Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ là giá bán ra, giá cung ứng dịch vụ chưa có thuế tiêu thụ đặc biệt, chưa có thuế bảo vệ môi trường và chưa có thuế giá trị gia tăng được quy định như sau:5

1. Đối với hàng hóa sản xuất trong nước là giá do cơ sở sản xuất bán ra.

2. Đối với hàng hóa nhập khẩu là giá tính thuế nhập khẩu cộng với thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hóa gia công là giá tính thuế của hàng hóa bán ra của cơ sở giao gia công hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại cùng thời điểm bán hàng.

4. Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá bán theo phương thức bán trả tiền một lần của hàng hóa đó không bao gồm khoản lãi trả góp, lãi trả chậm.

5. Đối với dịch vụ là giá cung ứng dịch vụ của cơ sở kinh doanh. Giá cung ứng dịch vụ đối với một số trường hợp được quy định như sau:

a) Đối với kinh doanh gôn là giá bán thẻ hội viên, giá bán vé chơi gôn bao gồm cả tiền phí chơi gôn và tiền ký quỹ (nếu có);

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, kinh doanh đặt cược là doanh thu từ hoạt động này trừ số tiền đã trả thưởng cho khách;

c) Đối với kinh doanh vũ trường, mát-xa, ka-ra-ô-kê là doanh thu của các hoạt động kinh doanh trong vũ trường, cơ sở kinh doanh mát-xa, ka-ra-ô-kê;

6. Đối với hàng hóa, dịch vụ dùng để trao đổi hoặc tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm, được thu (nếu có) mà cơ sở kinh doanh được hưởng.

Giá tính thuế được tính bằng Đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Chính phủ quy định cụ thể Điều này.

Điều 7. Thuế suất6

Thuế suất thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ được quy định theo Biểu thuế tiêu thụ đặc biệt sau đây:

BIỂU THUẾ TIÊU THỤ ĐẶC BIỆT

STT | Hàng hóa, dịch vụ | Thuế suất (%)
I | Hàng hóa |
1 | Thuốc lá điếu, xì gà và các chế phẩm khác từ cây thuốc lá |
 | Từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2018 | 70
 | Từ ngày 01 tháng 01 năm 2019 | 75
2 | Rượu |
 | a) Rượu từ 20 độ trở lên |
 | Từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2016 | 55
 | Từ ngày 01 tháng 01 năm 2017 đến hết ngày 31 tháng 12 năm 2017 | 60
 | Từ ngày 01 tháng 01 năm 2018 | 65
 | b) Rượu dưới 20 độ |
 | Từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2017 | 30
 | Từ ngày 01 tháng 01 năm 2018 | 35
3 | Bia |
 | Từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2016 | 55
 | Từ ngày 01 tháng 01 năm 2017 đến hết ngày 31 tháng 12 năm 2017 | 60
 | Từ ngày 01 tháng 01 năm 2018 | 65
4 | Xe ô tô dưới 24 chỗ |
 | a) Xe ô tô chở người từ 9 chỗ trở xuống, trừ loại quy định tại điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này |
 | Loại có dung tích xi lanh từ 2.000 cm3 trở xuống | 45
 | Loại có dung tích xi lanh trên 2.000 cm3 đến 3.000 cm3 | 50
 | Loại có dung tích xi lanh trên 3.000 cm3 | 60
 | b) Xe ô tô chở người từ 10 đến dưới 16 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này | 30
 | c) Xe ô tô chở người từ 16 đến dưới 24 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này | 15
 | d) Xe ô tô vừa chở người, vừa chở hàng, trừ loại quy định tại điểm 4đ, 4e và 4g của Biểu thuế quy định tại Điều này | 15
 | đ) Xe ô tô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng. | Bằng 70% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d của Biểu thuế quy định tại Điều này
 | e) Xe ô tô chạy bằng năng lượng sinh học | Bằng 50% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d của Biểu thuế quy định tại Điều này
 | g) Xe ô tô chạy bằng điện |
 | Loại chở người từ 9 chỗ trở xuống | 25
 | Loại chở người từ 10 đến dưới 16 chỗ | 15
 | Loại chở người từ 16 đến dưới 24 chỗ | 10
 | Loại thiết kế vừa chở người, vừa chở hàng | 10
5 | Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125 cm3 | 20
6 | Tàu bay | 30
7 | Du thuyền | 30
8 | Xăng các loại |
 | a) Xăng | 10
 | b) Xăng E5 | 8
 | c) Xăng E10 | 7
9 | Điều hòa nhiệt độ công suất từ 90.000 BTU trở xuống | 10
10 | Bài lá | 40
11 | Vàng mã, hàng mã | 70
II | Dịch vụ |
1 | Kinh doanh vũ trường | 40
2 | Kinh doanh mát-xa, ka-ra-ô-kê | 30
3 | Kinh doanh ca-si-nô, trò chơi điện tử có thưởng | 35
4 | Kinh doanh đặt cược | 30
5 | Kinh doanh gôn | 20
6 | Kinh doanh xổ số | 15

Chương III

HOÀN THUẾ, KHẤU TRỪ THUẾ, GIẢM THUẾ

Điều 8. Hoàn thuế, khấu trừ thuế

1. Người nộp thuế tiêu thụ đặc biệt được hoàn thuế đã nộp trong các trường hợp sau:

a) Hàng tạm nhập khẩu, tái xuất khẩu;

b) Hàng hóa là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu;

c) Quyết toán thuế khi sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chuyển đổi doanh nghiệp, chấm dứt hoạt động có số thuế nộp thừa;

d) Có quyết định hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế tiêu thụ đặc biệt theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Việc hoàn thuế tiêu thụ đặc biệt theo quy định tại điểm a và điểm b khoản này chỉ thực hiện đối với hàng hóa thực tế xuất khẩu.

2. Người nộp thuế sản xuất hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng nguyên liệu đã nộp thuế tiêu thụ đặc biệt nếu có chứng từ hợp pháp thì được khấu trừ số thuế đã nộp đối với nguyên liệu khi xác định số thuế tiêu thụ đặc biệt phải nộp ở khâu sản xuất.

Chính phủ quy định cụ thể Điều này.

Điều 9. Giảm thuế

Người nộp thuế sản xuất hàng hóa thuộc diện chịu thuế tiêu thụ đặc biệt gặp khó khăn do thiên tai, tai nạn bất ngờ được giảm thuế.

Mức giảm thuế được xác định trên cơ sở tổn thất thực tế do thiên tai, tai nạn bất ngờ gây ra nhưng không quá 30% số thuế phải nộp của năm xảy ra thiệt hại và không vượt quá giá trị tài sản bị thiệt hại sau khi được bồi thường (nếu có).

Chương IV

ĐIỀU KHOẢN THI HÀNH 7

Điều 10. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2009; các quy định đối với mặt hàng rượu và bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Bãi bỏ các quy định tại Luật thuế tiêu thụ đặc biệt số 05/1998/QH10; Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt số 08/2003/QH11; Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11, trừ các quy định đối với mặt hàng rượu và bia tiếp tục có hiệu lực thi hành đến hết ngày 31 tháng 12 năm 2009.

Điều 11. Hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật này; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 70/2014/QH13 sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12.”

Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

2 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 70/2014/QH13 sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt, có hiệu lực kể từ ngày 01 tháng 01 năm 2016.

3 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 70/2014/QH13 sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt, có hiệu lực kể từ ngày 01 tháng 01 năm 2016.

4 Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại Điều này theo quy định tại điểm d khoản 2 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

5 Đoạn này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 70/2014/QH13 sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt, có hiệu lực kể từ ngày 01 tháng 01 năm 2016.

6 Điều này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 70/2014/QH13 sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt, có hiệu lực kể từ ngày 01 tháng 01 năm 2016.

7 Điều 2 của Luật số 70/2014/QH13 sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt, có hiệu lực kể từ ngày 01 tháng 01 năm 2016 quy định như sau:

“Điều 2

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2016.”

Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


ND 2009 - 26 thi hanh thue TTDB

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 26/2009/NĐ-CP | Hà Nội, ngày 16 tháng 03 năm 2009

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thuế tiêu thụ đặc biệt ngày 14 tháng 11 năm 2008;
Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1.

PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

1. Đối tượng chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 2 của Luật Thuế tiêu thụ đặc biệt.

a) Đối với tàu bay, du thuyền quy định tại điểm e khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt là loại sử dụng cho mục đích dân dụng.

b) Đối với xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác để pha chế xăng theo quy định tại điểm g, khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt bao gồm cả condensate.

c) Đối với hàng mã quy định tại điểm k khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt không bao gồm hàng mã là đồ chơi trẻ em, đồ dùng dạy học và dùng để trang trí.

d) Đối với kinh doanh đặt cược quy định tại điểm d khoản 2 Điều 2 của Luật Thuế tiêu thụ đặc biệt bao gồm: đặt cược thể thao, giải trí và các hình thức đặt cược khác theo quy định của pháp luật.

2. Đối tượng chịu thuế tiêu thụ đặc biệt đối với hàng hóa quy định tại khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt là các sản phẩm hàng hóa hoàn chỉnh, không bao gồm bộ linh kiện để lắp ráp các hàng hóa này.

Điều 3. Đối tượng không chịu thuế

Đối tượng không chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 3 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hóa nhập khẩu thuộc diện không chịu thuế tiêu thụ đặc biệt quy định tại điểm a, khoản 2 Điều 3 của Luật Thuế tiêu thụ đặc biệt, bao gồm:

a) Hàng viện trợ nhân đạo, hàng viện trợ không hoàn lại, bao gồm cả hàng hóa nhập khẩu bằng nguồn vốn viện trợ không hoàn lại được cơ quan có thẩm quyền phê duyệt; hàng trợ giúp nhân đạo, hàng cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh;

b) Quà tặng của các tổ chức, cá nhân ở nước ngoài cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, đơn vị vũ trang nhân dân;

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam theo định mức quy định của pháp luật.

2. Đối với hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam, hàng chuyển khẩu quy định tại điểm b khoản 2 Điều 3 của Luật Thuế tiêu thụ đặc biệt, bao gồm:

a) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam và đưa vào kho ngoại quan nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

c) Hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định ký kết giữa Chính phủ Việt Nam với Chính phủ nước ngoài hoặc giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài ủy quyền;

d) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam.

3. Đối với tàu bay, du thuyền là loại sử dụng vào mục đích kinh doanh vận chuyển hàng hóa, hành khách và kinh doanh du lịch.

Trường hợp tàu bay, du thuyền không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách và kinh doanh du lịch thì phải chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt và hướng dẫn của Bộ Tài chính.

4. Đối với xe ô tô quy định tại khoản 4 Điều 3 của Luật Thuế tiêu thụ đặc biệt là các loại xe theo thiết kế của nhà sản xuất được sử dụng làm xe cứu thương, xe chở phạm nhân, xe tang lễ; xe thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông.

5. Đối với điều hòa nhiệt độ là loại có công suất từ 90.000 BTU trở xuống theo thiết kế của nhà sản xuất chỉ để lắp trên phương tiện vận tải, bao gồm ô tô, toa xe lửa, tàu, thuyền, tàu bay.

Chương 2.

CĂN CỨ TÍNH THUẾ

Điều 4. Giá tính thuế tiêu thụ đặc biệt

Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 6 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hóa sản xuất trong nước, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt

=

Giá bán chưa có thuế giá trị gia tăng

1 + Thuế suất thuế tiêu thụ đặc biệt

Trong đó, giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng.

a) Trường hợp cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do cơ sở trực thuộc hạch toán phụ thuộc bán ra. Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định và chỉ hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán do cơ sở sản xuất quy định chưa trừ hoa hồng.

b) Trường hợp cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân của cơ sở kinh doanh thương mại bán ra.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định.

2. Đối với hàng nhập khẩu, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hóa chịu thuế tiêu thụ đặc biệt, giá tính thuế không loại trừ giá trị vỏ bao bì, vỏ chai.

Đối với mặt hàng bia chai nếu có đặt tiền cược vỏ chai, định kỳ hàng quý cơ sở sản xuất và khách hàng thực hiện quyết toán số tiền đặt cược vỏ chai mà số tiền đặt cược tương ứng với giá trị số vỏ chai không thu hồi được phải đưa vào doanh thu tính thuế tiêu thụ đặc biệt.

4. Đối với hàng hóa gia công thuộc diện chịu thuế tiêu thụ đặc biệt là giá bán hàng hóa của cơ sở giao gia công bán ra hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại thời điểm bán.

5. Đối với hàng hóa sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sở hữu thương hiệu (nhãn hiệu) hàng hóa, công nghệ sản xuất thì giá bán tính thuế tiêu thụ đặc biệt là giá bán ra của cơ sở sở hữu thương hiệu hàng hóa, công nghệ sản xuất.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm, giá tính thuế tiêu thụ đặc biệt là giá bán của hàng hóa theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp, lãi trả chậm.

7. Đối với dịch vụ, giá tính thuế tiêu thụ đặc biệt là giá cung ứng dịch vụ của cơ sở kinh doanh dịch vụ bán ra.

a) Đối với kinh doanh gôn giá tính thuế tiêu thụ đặc biệt là giá bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền phí chơi gôn và tiền ký quỹ (nếu có). Trường hợp có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc đối tượng chịu thuế tiêu thụ đặc biệt thì các hàng hóa, dịch vụ đó không phải chịu thuế tiêu thụ đặc biệt.

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, giá tính thuế tiêu thụ đặc biệt là doanh thu từ kinh doanh ca-si-nô, trò chơi điện tử có thưởng trừ (-) đi số tiền trả thưởng cho khách hàng.

c) Đối với kinh doanh đặt cược giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé đặt cược đã trừ tiền trả thưởng.

d) Đối với kinh doanh vũ trường, mát-xa và ka-ra-ô-kê, giá tính thuế tiêu thụ đặc biệt là doanh thu của các hoạt động trong vũ trường, cơ sở mát-xa và ka-ra-ô-kê bao gồm cả doanh thu của dịch vụ ăn uống và các dịch vụ khác đi kèm.

đ) Đối với kinh doanh xổ số giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé các loại hình xổ số được phép kinh doanh theo quy định của pháp luật.

8. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho, khuyến mại giá tính thuế tiêu thụ đặc biệt lá giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh hoạt động trao đổi, tiêu dùng nội bộ, biếu, tặng, khuyến mại các hàng hóa, dịch vụ này.

9. Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, giá cung ứng dịch vụ (nếu có) mà cơ sở sản xuất, kinh doanh được hưởng.

a) Giá tính thuế được tính bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

b) Thời điểm phát sinh doanh thu đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mưa, không phân biệt đã thu được tiền hay chưa thu được tiền; đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hóa đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

Điều 5. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt thực hiện theo Biểu thuế tiêu thụ đặc biệt quy định tại Điều 7 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với xe ô tô loại thiết kế vừa chở người vừa chở hàng quy định tại các điểm 4d, 4g Biểu thuế tiêu thụ đặc biệt là loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng.

2. Xe ô tô chạy bằng xăng kết hợp năng lượng sinh học hoặc điện quy định tại điểm 4đ Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất có tỷ lệ xăng pha trộn không quá 70% tổng số nhiên liệu sử dụng và loại xe kết hợp động cơ điện với động cơ xăng (xe hybrid) có tỷ lệ xăng sử dụng theo tiêu chuẩn nhà sản xuất không quá 70% số năng lượng sử dụng so với loại xe chạy xăng tiết kiệm nhất, có cùng số chỗ ngồi và cùng dung tích xi lanh có mặt trên thị trường Việt Nam.

3. Xe ô tô chạy bằng năng lượng sinh học, năng lượng điện quy định tại các điểm 4e, 4g Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất chạy hoàn toàn bằng năng lượng sinh học, năng lượng điện.

Chương 3.

HOÀN THUẾ, KHẤU TRỪ THUẾ TIÊU THỤ ĐẶC BIỆT

Điều 6. Hoàn thuế

Việc hoàn thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều 8 của Luật Thuế tiêu thụ đặc biệt.

1. Đối với hàng hóa tạm nhập khẩu, tái xuất khẩu quy định tại điểm a khoản 1 Điều 8 của Luật Thuế tiêu thụ đặc biệt gồm:

a) Hàng hóa nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan, được tái xuất ra nước ngoài;

b) Hàng hóa nhập khẩu đã nộp thuế tiêu thụ đặc biệt để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường qua cảng Việt Nam hoặc các phương tiện của Việt Nam trên các tuyến đường vận tải quốc tế theo quy định của pháp luật.

c) Hàng tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập, tái xuất khi tái xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số hàng thực tế tái xuất khẩu;

d) Hàng nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng tái xuất khẩu ra nước ngoài được hoàn lại số thuế tiêu thụ đặc biệt đã nộp đối với số hàng xuất khẩu trả lại nước ngoài;

đ) Hàng tạm nhập khẩu để dự hội chợ, triển lãm, giới thiệu sản phẩm hoặc để phục vụ công việc khác trong thời hạn nhất định theo quy định của pháp luật và đã nộp thuế tiêu thụ đặc biệt, khi tái xuất khẩu được hoàn thuế.

Trường hợp hàng tạm nhập để tái xuất khẩu, nếu đã thực tái xuất khẩu trong thời hạn nộp thuế theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế tiêu thụ đặc biệt tương ứng với số hàng thực tế đã tái xuất.

2. Hàng hóa là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số nguyên liệu dùng để sản xuất hàng hóa thực tế xuất khẩu.

3. Thủ tục, hồ sơ, trình tự và thẩm quyền giải quyết hoàn thuế tiêu thụ đặc biệt đối với hàng nhập khẩu của các trường hợp quy định tại khoản 1, 2 Điều này được thực hiện theo quy định như đối với việc giải quyết hoàn thuế nhập khẩu của pháp luật thuế xuất khẩu, thuế nhập khẩu.

4. Cơ sở sản xuất, kinh doanh quyết toán thuế khi sáp nhập, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước có số thuế tiêu thụ đặc biệt nộp thừa.

5. Việc hoàn thuế quy định tại điểm d khoản 1 Điều 8 của Luật thuế tiêu thụ đặc biệt gồm:

a) Hoàn thuế theo quyết định của cơ quan có thẩm quyền theo quy định của pháp luật;

b) Hoàn thuế theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

c) Hoàn thuế trong trường hợp số tiền thuế tiêu thụ đặc biệt đã nộp lớn hơn số tiền thuế tiêu thụ đặc biệt phải nộp theo quy định của pháp luật.

Điều 7. Khấu trừ thuế

1. Người nộp thuế sản xuất hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu khi xác định số thuế tiêu thụ đặc biệt phải nộp ở khâu sản xuất. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

2. Việc khấu trừ tiền thuế tiêu thụ đặc biệt được thực hiện khi kê khai nộp thuế tiêu thụ đặc biệt.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 04 năm 2009; các quy định về thuế tiêu thụ đặc biệt tại Nghị định này áp dụng đối với mặt hàng rượu, bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Nghị định này thay thế Nghị định số 149/2003/NĐ-CP ngày 04 tháng 12 năm 2003 và Điều 1 Nghị định số 156/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ, trừ quy định về thuế tiêu thụ đặc biệt đối với mặt hàng rượu, bia được tiếp tục thực hiện đến hết ngày 31 tháng 12 năm 2009.

Điều 9. Hướng dẫn thi hành.

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 113 sua doi ND 26.2009 ve thue ttdb

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 113/2011/NĐ-CP | Hà Nội, ngày 08 tháng 12 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2009 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế tiêu thụ đặc biệt ngày 14 tháng 11 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt như sau:

1. Điểm b khoản 1 Điều 2 được sửa đổi, bổ sung như sau:

“b. Đối với xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác bao gồm cả condensate để pha chế xăng quy định tại điểm g khoản 1 Điều 2 của Luật Thuế tiêu thụ đặc biệt, không bao gồm nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác dùng làm nguyên liệu để sản xuất sản phẩm (trừ sản xuất xăng) do cơ sở kinh doanh trực tiếp nhập khẩu hoặc mua trực tiếp của cơ sở sản xuất bán ra.

Bộ Tài chính hướng dẫn hồ sơ, thủ tục để xác định đối tượng không chịu thuế quy định tại điểm này.”

2. Khoản 4 Điều 3 được sửa đổi, bổ sung như sau:

“4. Đối với xe ôtô quy định tại khoản 4 Điều 3 của Luật Thuế tiêu thụ đặc biệt là các loại xe theo thiết kế của nhà sản xuất được sử dụng làm xe cứu thương, xe chở phạm nhân, xe tang lễ; xe thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ôtô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông và các loại xe chuyên dụng, xe không đăng ký lưu hành, không tham gia giao thông do Bộ Tài chính phối hợp với các Bộ, cơ quan liên quan quy định cụ thể.”

3. Điều 4 được sửa đổi, bổ sung như sau:

“Điều 4. Giá tính thuế

1. Đối với hàng hóa sản xuất trong nước, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt

=

Giá bán chưa có thuế giá trị gia tăng

-

Thuế bảo vệ môi trường
(nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt

Trong đó, giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng.

a) Trường hợp cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc, thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do cơ sở trực thuộc hạch toán phụ thuộc bán ra. Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định và chỉ hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán do cơ sở sản xuất quy định chưa trừ hoa hồng.

b) Trường hợp cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân của cơ sở kinh doanh thương mại bán ra. Riêng mặt hàng xe ôtô giá bán bình quân của cơ sở kinh doanh thương mại để so sánh là giá bán xe ôtô chưa bao gồm các lựa chọn về trang thiết bị, phụ tùng mà cơ sở kinh doanh thương mại lắp đặt thêm theo yêu cầu của khách hàng.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định.

2. Đối với hàng nhập khẩu, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hóa chịu thuế tiêu thụ đặc biệt, giá tính thuế không loại trừ giá trị vỏ bao bì, vỏ chai.

Đối với mặt hàng bia chai nếu có đặt tiền cược vỏ chai, định kỳ hàng quý cơ sở sản xuất và khách hàng thực hiện quyết toán số tiền đặt cược vỏ chai mà số tiền đặt cược tương ứng với giá trị số vỏ chai không thu hồi được phải đưa vào doanh thu tính thuế tiêu thụ đặc biệt.

4. Đối với hàng hóa gia công thuộc diện chịu thuế tiêu thụ đặc biệt là giá bán hàng hóa của cơ sở giao gia công bán ra hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại thời điểm bán.

5. Đối với hàng hóa sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sử dụng hoặc sở hữu thương hiệu (nhãn hiệu) hàng hóa, công nghệ sản xuất thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của cơ sở sử dụng hoặc sở hữu thương hiệu hàng hóa, công nghệ sản xuất. Trường hợp cơ sở sản xuất theo giấy phép nhượng quyền và chuyển giao hàng hóa cho chi nhánh hoặc đại diện của công ty nước ngoài tại Việt Nam để tiêu thụ sản phẩm thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của chi nhánh, đại diện công ty nước ngoài tại Việt Nam.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm, giá tính thuế tiêu thụ đặc biệt là giá bán của hàng hóa bán theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp, lãi trả chậm.

7. Đối với dịch vụ, giá tính thuế tiêu thụ đặc biệt là giá cung ứng dịch vụ của cơ sở kinh doanh dịch vụ bán ra.

a) Đối với kinh doanh gôn là doanh thu chưa có thuế giá trị gia tăng về bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền bán vé tập gôn, tiền bảo dưỡng sân cỏ, hoạt động cho thuê xe (buggy) và thuê người giúp việc trong khi chơi gôn (caddy), tiền ký quỹ (nếu có) và các khoản thu khác do người chơi gôn, hội viên trả cho cơ sở kinh doanh gôn. Trường hợp cơ sở kinh doanh gôn có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc đối tượng chịu thuế tiêu thụ đặc biệt như: khách sạn, ăn uống, bán hàng hóa, hoặc các trò chơi thì các hàng hóa, dịch vụ đó không phải chịu thuế tiêu thụ đặc biệt.

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, giá tính thuế tiêu thụ đặc biệt là doanh thu từ kinh doanh ca-si-nô, trò chơi điện có thưởng trừ (-) đi số tiền trả thưởng cho khách hàng.

c) Đối với kinh doanh đặt cược giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé đặt cược đã trừ tiền trả thưởng.

d) Đối với kinh doanh vũ trường, mát-xa và ka-ra-ô-kê, giá tính thuế tiêu thụ đặc biệt là doanh thu của các hoạt động trong vũ trường, cơ sở mát-xa và ka-ra-ô-kê bao gồm cả doanh thu của dịch vụ ăn uống và các dịch vụ khác đi kèm.

đ) Đối với kinh doanh xổ số giá tính thuế tiêu thụ đặc biệt là doanh thu bán vé các loại hình xổ số được phép kinh doanh theo quy định của pháp luật.

8. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho, khuyến mại giá tính thuế tiêu thụ đặc biệt là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh hoạt động trao đổi, tiêu dùng nội bộ, biếu, tặng, khuyến mại các hàng hóa, dịch vụ này.

9. Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, giá cung ứng dịch vụ (nếu có) mà cơ sở sản xuất, kinh doanh được hưởng.

a) Giá tính thuế được tính bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

b) Thời điểm phát sinh doanh thu đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền; đối với dịch vụ là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hóa đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.”

4. Điều 5 được sửa đổi, bổ sung như sau:

“Điều 5. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt thực hiện theo Biểu thuế tiêu thụ đặc biệt quy định tại Điều 7 Luật Thuế tiêu thụ đặc biệt.

1. Đối với xe ôtô loại thiết kế vừa chở người vừa chở hàng quy định tại các điểm 4d, 4g Biểu thuế tiêu thụ đặc biệt là loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng theo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ quy định.

2. Xe ôtô chạy bằng xăng kết hợp năng lượng sinh học hoặc điện quy định tại điểm 4đ Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất có tỷ lệ xăng pha trộn không quá 70% tổng số nhiêu liệu sử dụng và loại xe kết hợp động cơ điện với động cơ xăng có tỷ lệ xăng sử dụng theo tiêu chuẩn nhà sản xuất không quá 70% số năng lượng sử dụng so với loại xe chạy xăng tiết kiệm nhất, có cùng số chỗ ngồi và cùng dung tích xi lanh có mặt trên thị trường Việt Nam.

3. Xe ôtô chạy bằng năng lượng sinh học, năng lượng điện quy định tại các điểm 4e, 4g Biểu thuế tiêu thụ đặc biệt là loại xe được thiết kế theo tiêu chuẩn của nhà sản xuất chạy hoàn toàn bằng năng lượng sinh học, năng lượng điện.”

5. Khoản 1 Điều 7 được sửa đổi, bổ sung như sau:

“1. Người nộp thuế sản xuất hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu nhập khẩu hoặc đã trả đối với nguyên liệu mua trực tiếp từ cơ sở sản xuất trong nước khi xác định số thuế tiêu thụ đặc biệt phải nộp. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

Bộ Tài chính hướng dẫn cụ thể việc khấu trừ thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu mua trực tiếp từ cơ sở sản xuất trong nước quy định tại khoản này.”

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 12 sua doi cac nghi dinh ve thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/2015/NĐ-CP | Hà Nội, ngày 12 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp, Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Sửa đổi, bổ sung Khoản 3 Điều 3 như sau:

“3 Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp nước ngoài quy định tại các Điểm c, d Khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cung cấp và phân phối hàng hóa, cho vay vốn, tiền bản quyền cho tổ chức cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam hoặc từ chuyển nhượng vốn, dự án đầu tư, quyền góp vốn, quyền tham gia các dự án đầu tư, quyền thăm dò, khai thác, chế biến tài nguyên khoáng sản tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: Sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa, môi giới bán dịch vụ ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại Khoản này.”

2. Sửa đổi, bổ sung Khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.

Hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp quy định tại Khoản này và tại Khoản 2 Điều 15 Nghị định này là hợp tác xã đáp ứng tỷ lệ về cung ứng sản phẩm, dịch vụ cho các thành viên là những cá nhân, hộ gia đình, pháp nhân có hoạt động sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp theo quy định của Luật Hợp tác xã và các văn bản hướng dẫn.

Thu nhập từ chế biến nông sản, thủy sản được ưu đãi thuế quy định tại Nghị định này phải đáp ứng đồng thời các điều kiện sau:

- Tỷ lệ giá trị nguyên vật liệu là nông sản, thủy sản trên chi phí sản xuất hàng hóa, sản phẩm từ 30% trở lên.

- Sản phẩm, hàng hóa từ chế biến nông sản, thủy sản không thuộc diện chịu thuế tiêu thụ đặc biệt, trừ trường hợp do Thủ tướng Chính phủ quyết định theo đề xuất của Bộ Tài chính.”

3. Bổ sung Khoản 9 Điều 4 như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, Quỹ phát triển khoa học và công nghệ của Bộ, ngành, địa phương được thành lập theo quy định của Luật Khoa học và Công nghệ, Quỹ trợ vốn cho người lao động nghèo tự tạo việc làm, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.”

4. Bổ sung Khoản 12 vào Điều 4 như sau:

“12. Thu nhập của văn phòng thừa phát lại trong thời gian thực hiện thí điểm theo quy định của pháp luật.”

5. Bổ sung Điểm a Khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp, bao gồm cả các khoản chi sau:

- Khoản chi cho thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật; khoản chi hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị-xã hội trong doanh nghiệp;

- Khoản chi cho hoạt động giáo dục nghề nghiệp, đào tạo nghề nghiệp cho người lao động theo quy định của pháp luật;

- Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.”

6. Sửa đổi, bổ sung Điểm e Khoản 2 Điều 9 như sau:

“e) Chi trả lãi tiền vay tương ứng với phần vốn điều lệ còn thiếu, theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp; lãi tiền vay trong quá trình đầu tư đã được ghi nhận vào giá trị đầu tư; lãi vay để triển khai thực hiện các hợp đồng tìm kiếm thăm dò và khai thác dầu khí.

Trường hợp doanh nghiệp đã góp đủ vốn điều lệ, trong quá trình kinh doanh có khoản chi trả lãi tiền vay để đầu tư vào doanh nghiệp khác thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.”

7. Sửa đổi Điểm o Khoản 2 Điều 9 như sau:

“o) Phần chi vượt mức 01 triệu đồng/tháng/người để trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện cho người lao động; phần vượt mức quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế để trích nộp các quỹ có tính chất an sinh xã hội (bảo hiểm xã hội, bảo hiểm hưu trí bổ sung), quỹ bảo hiểm y tế và quỹ bảo hiểm thất nghiệp cho người lao động;

Phần chi trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện cho người lao động được tính vào chi phí được trừ quy định tại khoản này phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty;”

8. Sửa đổi, bổ sung Khoản 1 Điều 11 như sau:

“1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân (x) với thuế suất.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp đầu tư chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật Thuế thu nhập doanh nghiệp của Việt Nam.”

9. Sửa đổi, bổ sung Điểm đ Khoản 1 Điều 15 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu.

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và sử dụng thường xuyên trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu.

Số lao động sử dụng thường xuyên được xác định theo quy định của pháp luật về lao động.”

10. Bổ sung Điểm e Khoản 1 Điều 15 như sau:

“e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu 12.000 (mười hai nghìn) tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật Công nghệ cao, Luật Khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”

11. Bổ sung Điểm g vào Khoản 1 Điều 15 như sau:

“g) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật Công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: Dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được ưu đãi thuế quy định tại Khoản này thực hiện theo quy định của Chính phủ.”

12. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 15 như sau:

“a) Phần thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường, giám định tư pháp.

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hóa quy định tại Khoản này do Thủ tướng Chính phủ quy định;”

13. Sửa đổi, bổ sung Điểm đ Khoản 2 Điều 15 như sau:

“đ) Thu nhập của doanh nghiệp từ: Trồng, chăm sóc, bảo vệ rừng; thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại Khoản 1 Điều 4 của Nghị định này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm, bao gồm cả đầu tư để trực tiếp bảo quản hoặc đầu tư để cho thuê bảo quản nông sản, thủy sản và thực phẩm;”

14. Bổ sung Khoản 3a Điều 15 như sau:

“3a. Áp dụng thuế suất 15% đối với thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản ở địa bàn không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”

15. Bổ sung Khoản 5a Điều 15 như sau:

“5a. Dự án quy định tại Điểm e Khoản 1 Điều này được kéo dài thêm thời gian áp dụng thuế suất ưu đãi nhưng không quá 15 năm nếu đáp ứng một trong các tiêu chí:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động được xác định theo quy định của pháp luật về lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại Điểm này theo đề nghị của Bộ trưởng Bộ Tài chính.”

16. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 16 như sau:

“a) Thu nhập của doanh nghiệp quy định tại Khoản 1 Điều 15 Nghị định này.”

17. Bổ sung Điểm đ Khoản 2 Điều 19 như sau:

đ) Thu nhập của doanh nghiệp từ dự án đầu tư trong lĩnh vực kinh doanh thương mại, dịch vụ phát sinh ngoài khu kinh tế, khu công nghệ cao, khu công nghiệp và địa bàn ưu đãi thuế không áp dụng ưu đãi thuế thu nhập doanh nghiệp quy định tại Khoản 1, Khoản 4 Điều 4 và Điều 15, Điều 16 Nghị định này.”

18. Sửa đổi, bổ sung Khoản 5 Điều 19 như sau:

“5. Dự án đầu tư mới (bao gồm cả văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) được hưởng ưu đãi thuế quy định tại Khoản 1, Khoản 3 Điều 15 và Khoản 1, 2 và Khoản 3 Điều 16 Nghị định này là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện, trừ các trường hợp sau:

a) Dự án đầu tư hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật, trừ trường hợp quy định tại Khoản 6 Điều 19 Nghị định này.

b) Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh).

Dự án đầu tư mới được hưởng ưu đãi thuế theo quy định tại Điều 15, Điều 16 Nghị định này phải được cơ quan nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc được phép đầu tư theo quy định của pháp luật về đầu tư.”

19. Bổ sung Khoản 6 vào Điều 19 như sau:

“6. Doanh nghiệp hoạt động trong lĩnh vực xã hội hóa được thành lập do chuyển đổi loại hình doanh nghiệp theo quy định của pháp luật đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ mà doanh nghiệp trước khi chuyển đổi chưa được hưởng ưu đãi thuế thu nhập doanh nghiệp theo lĩnh vực ưu đãi thuế thì được hưởng ưu đãi như dự án đầu tư mới kể từ khi chuyển đổi.”

20. Sửa đổi, bổ sung Khoản 2 Điều 20 như sau:

“2. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm được phép đầu tư hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

a) Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp, kể cả trường hợp dự án đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký doanh nghiệp (đối với dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) nhưng chưa được hưởng ưu đãi theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Nghị định này có hiệu lực thi hành thì được hưởng ưu đãi cho thời gian còn lại theo quy định của các văn bản quy phạm pháp luật đó. Trường hợp đang hưởng ưu đãi theo đầu tư mở rộng thì tiếp tục hưởng ưu đãi theo đầu tư mở rộng; trường hợp đang hưởng ưu đãi theo đầu tư mới thì tiếp tục hưởng ưu đãi theo đầu tư mới; trường hợp mức ưu đãi tại Nghị định này cao hơn mức ưu đãi đang hưởng (kể cả trường hợp thuộc diện nhưng chưa được hưởng) thì được chuyển sang áp dụng ưu đãi theo Nghị định này cho thời gian còn lại.

b) Doanh nghiệp có dự án đầu tư mở rộng đã được cơ quan có thẩm quyền cấp phép đầu tư hoặc đã thực hiện đầu tư trong giai đoạn 2009 - 2013, tính đến hết kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế theo quy định của Luật số 32/2013/QH13 thì được hưởng ưu đãi thuế đối với đầu tư mở rộng theo quy định của Nghị định này cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

c) Doanh nghiệp thực hiện dự án đầu tư vào khu công nghiệp trong giai đoạn 2009 - 2013 thì được hưởng ưu đãi thuế theo quy định của Luật số 32/2013/QH13 cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

d) Doanh nghiệp có dự án đầu tư vào địa bàn mà trước ngày 01 tháng 01 năm 2015 chưa thuộc địa bàn ưu đãi thuế (khu công nghiệp, khu kinh tế, khu công nghệ cao và các địa bàn ưu đãi khác) nay thuộc địa bàn ưu đãi thuế quy định tại Nghị định này thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

đ) Doanh nghiệp có dự án đầu tư vào địa bàn được chuyển đổi thành địa bàn ưu đãi thuế sau ngày 01 tháng 01 năm 2015 thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ khi chuyển đổi.

e) Tính đến hết kỳ tính thuế năm 2015 trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại Khoản 3 Điều 15 Nghị định này thì kể từ 01 tháng 01 năm 2016 được chuyển sang áp dụng thuế suất 17% cho thời gian còn lại.

Bộ Tài chính hướng dẫn việc xác định thời gian còn lại để hưởng ưu đãi thuế kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Nghị định này có hiệu lực thi hành.”

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, Điều 3 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Sửa đổi, bổ sung Khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật. Riêng đối với thu nhập từ hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chỉ áp dụng đối với trường hợp không đủ điều kiện được miễn thuế quy định tại Khoản 5 Điều 4 Nghị định này.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại Khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”

2. Sửa đổi Điểm đ Khoản 2 Điều 3 như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm khoản lợi ích về nhà ở, điện, nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do người sử dụng lao động xây dựng để cung cấp cho người lao động làm việc tại khu công nghiệp hoặc nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn hoặc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp cho người lao động.

- Khoản tiền do người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm, mua bảo hiểm hưu trí tự nguyện hoặc đóng góp Quỹ hưu trí tự nguyện cho người lao động.

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khỏe, vui chơi, thể thao, giải trí, thẩm mỹ.

- Các khoản lợi ích khác theo quy định của pháp luật.”

3. Sửa đổi, bổ sung Điểm b Khoản 2 Điều 3 như sau:

“b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

- Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công;

- Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ;

- Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang;

- Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm;

- Phụ cấp thu hút, phụ cấp khu vực;

- Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật Lao động và Luật Bảo hiểm xã hội;

- Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật;

- Phụ cấp phục vụ đối với lãnh đạo cấp cao;

- Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ, công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài, người Việt Nam cư trú dài hạn ở nước ngoài về Việt Nam làm việc;

- Phụ cấp đối với nhân viên y tế thôn, bản;

- Phụ cấp đặc thù ngành nghề.

Các khoản phụ cấp, trợ cấp không tính vào thu nhập chịu thuế quy định tại Điểm này phải được cơ quan nhà nước có thẩm quyền quy định.”

4. Sửa đổi, bổ sung Khoản 3 Điều 3 như sau:

“3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, kể cả trường hợp góp vốn đầu tư bằng hiện vật, danh tiếng, quyền sử dụng đất, phát minh, sáng chế; trừ thu nhập nhận được từ lãi trái phiếu Chính phủ, thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp của doanh nghiệp tư nhân và của công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ.”

5. Sửa đổi Điểm c Khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược.”

6. Bổ sung Khoản 15 và Khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam nhận được do làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế;

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu có được từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác thủy sản xa bờ.”

7. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Thuế đối với thu nhập từ kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ phần trăm (%) trên doanh thu tương ứng với từng lĩnh vực, ngành nghề sản xuất kinh doanh. Cá nhân kinh doanh nhiều lĩnh vực, ngành nghề thực hiện khai và tính thuế theo thuế suất áp dụng đối với từng lĩnh vực, ngành nghề kinh doanh. Trường hợp cá nhân kinh doanh không khai hoặc khai không phù hợp với thực tế kinh doanh thì cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế.

2. Doanh thu tính thuế từ kinh doanh là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế, trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu tính thuế đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

b) Doanh thu tính thuế đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

c) Doanh thu tính thuế đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu tính thuế đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế xác định theo doanh thu trả tiền một lần;

đ) Doanh thu tính thuế đối với các trường hợp khác theo hướng dẫn của Bộ Tài chính.

3. Xác định doanh thu tính thuế từ kinh doanh:

a) Doanh thu tính thuế đối với cá nhân kinh doanh là mức doanh thu khoán được ổn định trong 01 năm. Trường hợp qua số liệu điều tra xác minh, kiểm tra, thanh tra có căn cứ xác định doanh thu tính thuế thay đổi từ 50% trở lên so với mức doanh thu khoán, cơ quan thuế xác định lại mức doanh thu khoán theo quy định của pháp luật về quản lý thuế để áp dụng cho thời gian còn lại của năm tính thuế.

b) Doanh thu tính thuế đối với cá nhân kinh doanh được xác định theo quy định của pháp luật về quản lý thuế trên cơ sở số liệu điều tra, khảo sát, kết quả kiểm tra, thanh tra về cá nhân kinh doanh và các khoản mục chi phí thực tế để tạo ra doanh thu của cá nhân kinh doanh.

Bộ Tài chính xây dựng cơ sở dữ liệu quản lý rủi ro đối với cá nhân kinh doanh phù hợp với thực tiễn, đảm bảo yêu cầu quản lý.

4. Thuế suất đối với thu nhập từ kinh doanh đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) Phân phối, cung cấp hàng hóa: 0,5%.

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2%.

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp: 5%.

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 1,5%.

d) Hoạt động kinh doanh khác: 1%.

5. Cá nhân kinh doanh sử dụng thường xuyên từ 10 lao động trở lên phải thành lập doanh nghiệp theo quy định của Luật Doanh nghiệp, thực hiện chế độ hóa đơn, chứng từ theo quy định của pháp luật về kế toán, kê khai, nộp thuế theo quy định của pháp luật thuế thu nhập doanh nghiệp. Trường hợp chưa thành lập doanh nghiệp, cơ quan thuế ấn định thuế theo quy định của pháp luật về quản lý thuế.”

8. Sửa đổi, bổ sung Điều 11 như sau

“Điều 11. Thuế đối với thu nhập từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định theo quy định tại Khoản 2 Điều 3 Nghị định này.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm người sử dụng lao động trả tiền lương, tiền công cho người nộp thuế hoặc thời điểm người nộp thuế nhận được thu nhập.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam, người lao động chưa phải tính vào thu nhập chịu thuế tại thời điểm mua bảo hiểm. Đến thời điểm đáo hạn hợp đồng, doanh nghiệp bảo hiểm có trách nhiệm khấu trừ tiền thuế theo tỷ lệ 10% trên khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động từ ngày 01 tháng 7 năm 2013.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam thì người sử dụng lao động có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả thu nhập cho người lao động.

3. Thu nhập tính thuế đối với thu nhập từ tiền lương, tiền công được xác định bằng thu nhập chịu thuế trừ (-) các khoản giảm trừ dưới đây:

a) Các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện.

Mức đóng vào Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện được trừ ra khỏi thu nhập khi xác định thu nhập tính thuế quy định tại Khoản này tối đa không quá 01 triệu đồng/tháng, bao gồm cả số tiền do người sử dụng lao động đóng cho người lao động và cả số tiền do người lao động tự đóng (nếu có).

Trường hợp cá nhân cư trú tại Việt Nam nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân đóng các loại bảo hiểm này như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế khi xác định thu nhập tính thuế từ kinh doanh, từ tiền lương, tiền công;

b) Các khoản giảm trừ gia cảnh quy định tại Điều 12 Nghị định này;

c) Các khoản đóng góp vào Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học quy định tại Điều 13 Nghị định này”.

9. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Thu nhập tính thuế từ chuyển nhượng chứng khoán

1. Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định là giá chuyển nhượng từng lần.

2. Giá bán chứng khoán được xác định như sau:

a) Đối với chứng khoán của công ty đại chúng giao dịch tại Sở Giao dịch chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá ghi trên hợp đồng chuyển nhượng hoặc giá thực tế chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm chuyển nhượng”.

10. Sửa đổi, bổ sung Khoản 2 Điều 17 như sau:

“2. Thuế suất đối với thu nhập từ chuyển nhượng chứng khoán là 0,1% trên giá bán chứng khoán từng lần”.

11. Sửa đổi, bổ sung Điều 18 như sau:

“Điều 18. Thu nhập tính thuế từ chuyển nhượng bất động sản

1. Thu nhập tính thuế được xác định là giá chuyển nhượng từng lần.

2. Giá chuyển nhượng bất động sản là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

a) Trường hợp trên hợp đồng chuyển nhượng không ghi giá đất hoặc giá đất trên hợp đồng chuyển nhượng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng đất là giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng theo quy định của pháp luật về đất đai.

b) Trường hợp chuyển nhượng nhà gắn liền với đất thì phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

c) Trường hợp cho thuê lại mà đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Ủy ban nhân dân cấp tỉnh quy định.

3. Thời điểm tính thuế từ chuyển nhượng bất động sản được xác định như sau:

a) Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật;

b) Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản.”

12. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Thuế suất

Thuế suất đối với thu nhập từ chuyển nhượng bất động sản là 2% trên giá chuyển nhượng”.

13. Sửa đổi, bổ sung Điểm d Khoản 2 Điều 23 như sau:

“d) Đối với tài sản khác: Căn cứ vào giá tính lệ phí trước bạ của tài sản đó hoặc tài sản cùng loại (nếu có). Trường hợp cá nhân nhận thừa kế, quà tặng là tài sản nhập khẩu và cá nhân phải nộp các loại thuế liên quan đến việc nhập khẩu tài sản thì giá trị tài sản làm căn cứ tính thuế là giá tính lệ phí trước bạ tại thời điểm đăng ký quyền sở hữu trừ các khoản thuế đã nộp ở khâu nhập khẩu.”

14. Sửa đổi, bổ sung Điều 26 như sau:

“Điều 26. Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế từ trúng thưởng theo quy định tại Điều 15 Luật Thuế thu nhập cá nhân. Tổ chức trả thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân của người trúng thưởng trước khi trả thưởng cho cá nhân trúng thưởng.”

15. Sửa đổi, bổ sung Khoản 5 Điều 30 như sau:

“5. Khai quyết toán thuế

Tổ chức, cá nhân trả thu nhập; cá nhân cư trú có thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế năm, trừ các trường hợp sau:

a) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp hàng quý mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau;

b) Cá nhân có thêm thu nhập vãng lai ở nơi khác ngoài thu nhập từ tiền lương, tiền công phát sinh thường xuyên tại một đơn vị mà phần thu nhập vãng lai này bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị chi trả khấu trừ thuế tại nguồn nếu không có nhu cầu thì không quyết toán thuế;

c) Phần thu nhập của cá nhân được người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm mà người sử dụng lao động hoặc doanh nghiệp bảo hiểm đã khấu trừ thuế thu nhập cá nhân theo tỷ lệ 10% trên khoản tiền phí bảo hiểm tương ứng với phần người sử dụng lao động mua theo quy định tại Điều 11 Nghị định này.”

16. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Trách nhiệm khấu trừ, khai thuế, công bố thông tin của tổ chức trả thu nhập, tổ chức nơi cá nhân chuyển nhượng vốn, tổ chức lưu ký, phát hành chứng khoán, tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

1. Tổ chức, cá nhân có trách nhiệm khấu trừ thuế khi trả thu nhập cho cá nhân như sau:

a) Đối với thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động từ 3 tháng trở lên: Hàng tháng tổ chức, cá nhân chi trả thu nhập khấu trừ thuế của từng cá nhân căn cứ vào thu nhập tính thuế tháng và biểu thuế Lũy tiến từng phần; tạm tính giảm trừ gia cảnh theo bản khai của người nộp thuế để tính số thuế phải nộp trong tháng, thực hiện khấu trừ thuế và không phải chịu trách nhiệm trước pháp luật về việc khai tạm tính giảm trừ gia cảnh này. Tổ chức, cá nhân trả thu nhập thực hiện khai thuế, nộp thuế vào ngân sách nhà nước theo quy định tại Khoản 1, Khoản 2 Điều 30 Nghị định này và theo quy định của pháp luật về quản lý thuế.

b) Đối với các khoản tiền công, tiền chi khác cho cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới 3 tháng: Tổ chức, cá nhân chỉ trả thu nhập có trách nhiệm tạm khấu trừ thuế theo tỷ lệ 10% trên số thu nhập trả cho cá nhân. Cá nhân có thu nhập tạm khấu trừ thuế quy định tại Khoản này không phải khai thuế theo tháng.

Bộ Tài chính quy định cụ thể mức thu nhập làm cơ sở khấu trừ thuế tạm khấu trừ theo tỷ lệ quy định tại Điểm này.

c) Doanh nghiệp bảo hiểm hoặc người sử dụng lao động trước khi trả tiền bảo hiểm hoặc thu nhập cho cá nhân có trách nhiệm khấu trừ thuế thu nhập cá nhân theo quy định tại Điều 11 của Nghị định này trong trường hợp người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm cho cá nhân.

d) Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, đại lý bán hàng đa cấp với số tiền hoa hồng trên 100 triệu đồng/năm có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân.

đ) Doanh nghiệp, tổ chức kinh tế thuê nhà, thuê tài sản của cá nhân mà cá nhân cho thuê có tổng doanh thu từ kinh doanh trên 100 triệu đồng/năm trở lên, nếu trong hợp đồng thuê có thỏa thuận bên đi thuê là người nộp thuế thì doanh nghiệp, tổ chức kinh tế có trách nhiệm khấu trừ thuế 5% trên số tiền thuê trước khi trả tiền cho cá nhân và nộp tiền thuế vào ngân sách nhà nước.

2. Công ty chứng khoán, ngân hàng thương mại nơi cá nhân lưu ký chứng khoán, công ty quản lý quỹ có trách nhiệm khấu trừ thuế đối với chuyển nhượng chứng khoán theo mức 0,1% trên giá bán chứng khoán từng lần.

3. Doanh nghiệp nơi cá nhân có phần vốn được chuyển nhượng có trách nhiệm yêu cầu cá nhân cung cấp chứng từ đã hoàn thành nghĩa vụ thuế đối với phần vốn đã chuyển nhượng trước khi làm thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông. Trường hợp doanh nghiệp thực hiện thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn chịu trách nhiệm nộp thuế thay cho các cá nhân này.

4. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: Danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 7 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.”

Điều 3. Sửa đổi, bổ sung một số điều của Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng, Điều 2 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Bổ sung Khoản 1b và 1c vào Điều 3 như sau:

“1b. Phân bón; thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang).

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại thức ăn cho gia súc, gia cầm, thủy sản và vật nuôi khác và các chất phụ gia thức ăn chăn nuôi thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.

1c. Tàu đánh bắt xa bờ; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: Máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại máy chuyên dùng khác dùng cho sản xuất nông nghiệp thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.”

2. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 3 như sau:

"a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay, bao gồm cả trường hợp bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm. Trường hợp người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì không phải xuất hóa đơn giá trị gia tăng;

- Cung cấp thông tin tín dụng theo quy định của Luật Ngân hàng nhà nước;

- Hình thức cấp tín dụng khác theo quy định của pháp luật.”

3. Bổ sung Điểm a Khoản 3 Điều 4 như sau:

“a) Giá đất được trừ để tính thuế giá trị gia tăng được quy định cụ thể như sau:

- Trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp đấu giá quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

- Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Nếu giá đất được trừ không bao gồm giá trị cơ sở hạ tầng thì cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng chưa tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng;

- Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) thanh toán bằng giá trị quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật; nếu tại thời điểm ký hợp đồng BT chưa xác định được giá thì giá đất được trừ là giá đất do Ủy ban nhân dân cấp tỉnh quyết định để thanh toán công trình.”

4. Bổ sung Điểm đ Khoản 1 Điều 6 như sau:

“đ) Các trường hợp không áp dụng mức thuế suất thuế giá trị gia tăng 0% gồm:

- Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

- Dịch vụ tái bảo hiểm ra nước ngoài;

- Dịch vụ cấp tín dụng ra nước ngoài;

- Chuyển nhượng vốn ra nước ngoài;

- Đầu tư chứng khoán ra nước ngoài;

- Dịch vụ tài chính phát sinh;

- Dịch vụ bưu chính, viễn thông;

- Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại Khoản 11 Điều 3 Nghị định này;

- Hàng hóa, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan;

- Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu.”

5. Sửa đổi Điểm b Khoản 2 Điều 6 như sau:

“b) Các sản phẩm quy định tại Điểm b Khoản 2 Điều 8 Luật Thuế giá trị gia tăng bao gồm:

- Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón;

- Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật và các loại thuốc phòng trừ sâu bệnh khác;

- Các chất kích thích tăng trưởng vật nuôi, cây trồng.”

6. Sửa đổi, bổ sung Điểm b Khoản 1 Điều 9 như sau:

“b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hóa, dịch vụ bán ra.

Bộ Tài chính chủ trì, phối hợp với các Bộ liên quan hướng dẫn việc xác định tổng doanh thu hàng hóa, dịch vụ bán ra làm cơ sở xác định tỷ lệ khấu trừ thuế giá trị gia tăng quy định tại Khoản này phù hợp từng lĩnh vực.

Đối với cơ sở sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung có sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng qua các khâu để sản xuất mặt hàng chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của các khâu được khấu trừ toàn bộ.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư thực hiện đầu tư theo nhiều giai đoạn, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, có phương án sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung và sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng để sản xuất ra mặt hàng chịu thuế giá trị gia tăng nhưng trong giai đoạn đầu tư xây dựng cơ bản có cung cấp hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào trong giai đoạn đầu tư để hình thành tài sản cố định được khấu trừ toàn bộ. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ không hình thành tài sản cố định được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của tài sản số định trong giai đoạn đầu tư xây dựng cơ bản được tạm khấu trừ theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra theo phương án sản xuất, kinh doanh của cơ sở kinh doanh, số thuế tạm khấu trừ được điều chỉnh theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra trong ba năm kể từ năm đầu tiên có doanh thu.

Bộ Tài chính hướng dẫn xác định tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra và việc tạm khấu trừ, điều chỉnh đối với số thuế giá trị gia tăng đầu vào theo quy định tại Điểm này.”

7. Bổ sung Điểm i1 vào Khoản 1 Điều 9 như sau:

“i1) Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định, phục vụ cho sản xuất: Phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào phát sinh trước ngày 01 tháng 01 năm 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 10 Nghị định này.”

8. Sửa đổi Điểm b Khoản 2 Điều 9 như sau:

“b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, nhập khẩu, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào, nhập khẩu từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán không dùng tiền mặt của hàng hóa dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán không dùng tiền mặt; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.

Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.”

9. Sửa đổi, bổ sung Khoản 2 Điều 10 như sau:

“2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế giá trị gia tăng lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

Trường hợp dự án đầu tư của cơ sở kinh doanh đã được cơ quan nhà nước có thẩm quyền thanh tra, kiểm tra, kiểm toán thì cơ quan thuế có thể sử dụng kết quả thanh tra, kiểm tra, kiểm toán để quyết định việc hoàn thuế giá trị gia tăng và phải chịu trách nhiệm về quyết định của mình.”

10. Sửa đổi, bổ sung Khoản 5 Điều 10 như sau:

“5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Việc kê khai, tính nộp thuế trong trường hợp chuyển nhượng dự án đầu tư, bán tài sản của dự án đầu tư hoặc chuyển đổi mục đích sản xuất, kinh doanh của dự án đầu tư thực hiện theo hướng dẫn của Bộ Tài chính.”

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên như sau:

1. Sửa đổi, bổ sung Khoản 8 Điều 2 như sau:

“Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp và nước biển để làm mát máy.

Nước biển làm mát máy quy định tại Khoản này phải đảm bảo các yêu cầu về môi trường, về hiệu quả sử dụng nước tuần hoàn và điều kiện kinh tế kỹ thuật chuyên ngành.

Bộ Tài chính chủ trì phối hợp với các Bộ liên quan để hướng dẫn nước biển làm mát máy thuộc đối tượng không chịu thuế tài nguyên quy định tại khoản này."

2. Sửa đổi, bổ sung Khoản 9 Điều 2 như sau:

“9. Yến sào thiên nhiên, trừ yến sào do tổ chức, cá nhân thu được từ hoạt động đầu tư xây dựng nhà để dẫn dụ chim yến tự nhiên về nuôi và khai thác.”

3. Sửa đổi quy định tại Điểm c Khoản 3 Điều 4 như sau:

“c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là trị giá hải quan của tài nguyên khai thác xuất khẩu, không bao gồm thuế xuất khẩu.

Trường hợp tài nguyên khai thác vừa tiêu thụ nội địa và xuất khẩu:

- Đối với sản lượng tài nguyên tiêu thụ nội địa là giá bán đơn vị tài nguyên khai thác chưa bao gồm thuế giá trị gia tăng.

- Đối với sản lượng tài nguyên xuất khẩu là trị giá hải quan của tài nguyên khai thác xuất khẩu, không bao gồm thuế xuất khẩu.

Trị giá hải quan của tài nguyên khai thác xuất khẩu thực hiện theo quy định về trị giá hải quan đối với hàng hóa xuất khẩu tại Luật Hải quan và các văn bản hướng dẫn thi hành.”

4. Sửa đổi, bổ sung Khoản 4 Điều 4 như sau:

“4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế tài nguyên khai thác quy định tại Khoản 2, Điểm b Khoản 3 Điều này. Trường hợp tài nguyên khai thác không bán ra mà phải qua sản xuất, chế biến mới bán ra (tiêu thụ trong nước hoặc xuất khẩu) thì giá tính thuế tài nguyên khai thác được xác định căn cứ vào trị giá hải quan của sản phẩm đã qua sản xuất, chế biến xuất khẩu hoặc giá bán sản phẩm đã qua sản xuất, chế biến trừ thuế xuất khẩu (nếu có) và các chi phí có liên quan từ khâu sản xuất, chế biến đến khâu xuất khẩu hoặc từ khâu sản xuất, chế biến đến khâu bán tại thị trường trong nước.

Căn cứ giá tính thuế tài nguyên đã xác định để áp dụng sản lượng tính thuế đối với đơn vị tài nguyên tương ứng. Giá tính thuế đối với tài nguyên khai thác được xác định ở khâu nào thì sản lượng tính thuế tài nguyên áp dụng tại khâu đó.”

5. Sửa đổi, bổ sung Khoản 5 Điều 4 như sau:

“5. Bộ Tài chính có trách nhiệm:

a) Hướng dẫn việc xác định giá tính thuế tài nguyên quy định tại các Điểm a, d Khoản 3 Điều này và các trường hợp cụ thể khác;

b) Chủ trì, phối hợp với các cơ quan có liên quan quy định khung giá tính thuế tài nguyên đối với nhóm, loại tài nguyên có tính chất lý, hóa giống nhau;

c) Hướng dẫn chi phí sản xuất, chế biến được trừ để Ủy ban nhân dân cấp tỉnh xác định giá tính thuế tài nguyên khai thác quy định tại Khoản 4 Điều này;

d) Xây dựng cơ sở dữ liệu về giá tính thuế tài nguyên để thực hiện thống nhất trên toàn quốc.”

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Bổ sung Khoản 4 Điều 9 như sau:

“4. Căn cứ tình hình thực tế và điều kiện của cơ quan thuế, cơ quan hải quan và cơ quan quản lý nhà nước có liên quan, Bộ Tài chính hướng dẫn cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”

2. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 11 như sau:

“a) Hồ sơ khai thuế giá trị gia tăng tháng, quý là Tờ khai thuế giá trị gia tăng tháng, quý.”

3. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 13 như sau:

“a) Hồ sơ khai thuế tiêu thụ đặc biệt tháng là Tờ khai thuế tiêu thụ đặc biệt tháng”

4. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 15 như sau:

“a) Hồ sơ khai thuế tài nguyên tháng là Tờ khai thuế tài nguyên tháng”

5. Sửa đổi, bổ sung Khoản 2 Điều 23 như sau:

“2. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán phải kê khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế bảo vệ môi trường, thuế thu nhập cá nhân, phí bảo vệ môi trường. Trường hợp cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán có mức doanh thu thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo quy định của Luật Thuế giá trị gia tăng, Luật Thuế thu nhập cá nhân thì không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân.”

6. Bổ sung Điều 26a như sau:

“Điều 26a. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được nộp thuế bằng đồng Việt Nam theo quy định của pháp luật thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế. Bộ Tài chính hướng dẫn việc quy đổi ngoại tệ sang đồng Việt Nam quy định tại Khoản này.

3. Đối với hàng hóa xuất khẩu, nhập khẩu, tỷ giá tính thuế được thực hiện theo quy định tại Khoản 3 Điều 21 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.”

7. Bổ sung Điều 28a như sau:

“Điều 28a. Xử lý đối với việc chậm nộp thuế

Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp. Số thuế thiếu phát hiện qua thanh tra, kiểm tra hoặc do người nộp thuế tự phát hiện từ ngày 01 tháng 01 năm 2015 tiền chậm nộp được áp dụng theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp thuế đúng thời hạn dẫn đến nợ thuế thì không thực hiện cưỡng chế thuế và không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”

8. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Gia hạn nộp thuế

1. Trường hợp được gia hạn:

Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: Máy móc, thiết bị, phương tiện, vật tư, hàng hóa, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Không có khả năng nộp thuế đúng hạn trong trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày hoặc do phía khách hàng hủy hợp đồng hoặc kéo dài thời gian giao hàng;

d) Các trường hợp gặp khó khăn đặc biệt khác.

2. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn:

a) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại trừ phần được bồi thường do cá nhân, tổ chức chịu trách nhiệm thanh toán theo quy định của pháp luật;

b) Đối với trường hợp quy định tại Điểm b Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời cơ sở sản xuất kinh doanh gây ra;

c) Đối với trường hợp quy định tại Điểm c Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tương ứng với số nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu nhưng chưa xuất khẩu trong thời hạn 275 ngày;

d) Đối với trường hợp quy định tại Điểm d Khoản 1 Điều này là số tiền thuế nợ, tiền chậm nộp, tiền phạt phát sinh do người nộp thuế gặp khó khăn đặc biệt khác.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại Điểm a, c Khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, d Khoản 1 Điều này.

4. Thẩm quyền gia hạn nộp thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b Khoản 1 Điều này;

b) Thủ trưởng cơ quan hải quan quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 Điều này;

c) Việc gia hạn nộp thuế đối với trường hợp gặp khó khăn đặc biệt khác phải đảm bảo không điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định, trong đó:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh;

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp gặp khó khăn đặc biệt khác theo đề nghị của Bộ trưởng Bộ Tài chính.

5. Quyết định gia hạn nộp thuế được đăng công khai trên trang thông tin điện tử của cơ quan quản lý thuế.”

9. Sửa đổi, bổ sung Khoản 2 Điều 39 như sau:

“2. Trách nhiệm của người nộp thuế được nộp dần tiền thuế nợ

a) Trong thời gian nộp dần tiền thuế nợ, người nộp thuế vẫn phải nộp tiền chậm nộp theo mức 0,05% trên ngày trên số tiền thuế chậm nộp. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền chậm nộp đã cam kết.

b) Trường hợp người nộp thuế vi phạm cam kết về tiến độ nộp dần tiền thuế nợ, tiền chậm nộp, tổ chức bảo lãnh có trách nhiệm nộp thay cho người nộp thuế tiền thuế nợ, tiền chậm nộp.”

10. Sửa đổi, bổ sung Điều 40 như sau:

“Điều 40. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

2. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu, trừ trường hợp quy định tại Khoản 1 Điều này.”

11. Sửa đổi, bổ sung Điểm b Khoản 3 Điều 41 như sau:

“b) Thời hạn giải quyết hồ sơ hoàn thuế quy định tại Khoản 13 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế áp dụng đối với hồ sơ đề nghị hoàn thuế nộp thừa đã có xác nhận nộp thừa của cơ quan thuế kết luận số tiền thuế nộp thừa; hồ sơ đề nghị hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đối với hàng hóa xuất khẩu, nhập khẩu;

Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại các Điểm a, b Khoản 2 Điều 30 Nghị định này.”

12. Sửa đổi, bổ sung Khoản 1 Điều 48 như sau:

“1. Người nộp thuế là tổ chức kinh doanh sử dụng các dịch vụ điện tử do cơ quan thuế cung cấp (đăng ký thuế, khai, nộp thuế, tra cứu và gửi thông tin về thuế), trừ trường hợp đặc biệt theo quy định của Bộ Tài chính.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Bộ Tài chính quy định cụ thể các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế.”

Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2003 -119 thue tieu thu dac biet

BỘ TÀI CHÍNH

--------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Số: 119/2003/TT-BTC

Hà Nội, ngày 12 tháng 12 năm 2003

THÔNG TƯ

Hướng dẫn thi hành Nghị định số 149/2003/NĐ-CP ngày 04/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế tiêu thụ đặc biệt và Luật

sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt

-----------

- Căn cứ Luật thuế tiêu thụ đặc biệt số 05/1998/QH10 ngày 20 tháng 5 năm 1998;

- Căn cứ Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt số 08/2003/QH11 ngày 17 tháng 6 năm 2003;

- Căn cứ Nghị định số 149/2003/NĐ-CP ngày 04/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện như sau:

A- PHẠM VI ÁP DỤNG THUẾ TIÊU THỤ ĐẶC BIỆT (TTĐB)

I - Đối tượng chịu thuế, đối tượng nộp thuế TTĐB

1. Đối tượng chịu thuế:

Đối tượng chịu thuế TTĐB quy định tại Điều 1 Nghị định số 149/2003/NĐ-CP ngày 04/12/2003 của Chính phủ là các hàng hóa, dịch vụ sau đây, trừ các trường hợp hàng hoá không phải chịu thuế TTĐB quy định tại mục II phần A Thông tư này.

1.1 - Hàng hóa:

a) Thuốc lá điếu, xì gà;

b) Rượu;

c) Bia;

d) Ô tô dưới 24 chỗ ngồi;

đ) Xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác để pha chế xăng;

e) Điều hòa nhiệt độ công suất từ 90.000 BTU trở xuống;

g) Bài lá;

h) Vàng mã, hàng mã.

1.2 - Dịch vụ:

a) Kinh doanh vũ trường, mát-xa (Massage), ka-ra-ô-kê (Karaoke);

b) Kinh doanh ca-si-nô (casino), trò chơi bằng máy giắc-pót (jackpot);

c) Kinh doanh giải trí có đặt cược;

d) Kinh doanh gôn (golf): bán thẻ hội viên, vé chơi gôn;

đ) Kinh doanh xổ số.

2. Đối tượng nộp thuế TTĐB:

Đối tượng nộp thuế TTĐB quy định tại Điều 2 Nghị định số 149/2003/NĐ-CP ngày 04/12/2003 của Chính phủ là tổ chức, cá nhân (gọi chung là cơ sở) có sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế TTĐB.

- Tổ chức sản xuất, nhập khẩu hàng hóa, kinh doanh dịch vụ bao gồm:

+ Các tổ chức kinh doanh được thành lập và đăng ký kinh doanh theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước và Luật Hợp tác xã;

+ Các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác;

+ Các doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam; các Công ty nước ngoài và tổ chức nước ngoài hoạt động kinh doanh ở Việt Nam không theo Luật đầu tư nước ngoài tại Việt Nam;

- Cá nhân, hộ gia đình, nhóm người kinh doanh độc lập và các đối tượng kinh doanh khác có hoạt động sản xuất, kinh doanh, nhập khẩu.

II- Các trường hợp hàng hóa không phải chịu thuế TTĐB:

1. Hàng hóa do các cơ sở sản xuất, gia công trực tiếp xuất khẩu ra nước ngoài bao gồm cả hàng hóa bán, gia công cho doanh nghiệp chế xuất.

Cơ sở có hàng hoá thuộc đối tượng không chịu thuế TTĐB quy định tại điểm này phải có hồ sơ chứng minh là hàng đã thực tế xuất khẩu, cụ thể như sau:

- Hợp đồng bán hàng hoặc hợp đồng gia công cho nước ngoài.

- Hóa đơn bán hàng hóa xuất khẩu hoặc trả hàng, thanh toán tiền gia công.

- Tờ khai hàng hóa xuất khẩu có xác nhận của cơ quan Hải quan về hàng hoá đã xuất khẩu.

- Chứng từ thanh toán qua Ngân hàng.

Cơ sở sản xuất hàng hóa thuộc diện chịu thuế TTĐB nếu tạm xuất khẩu, tái nhập khẩu theo giấy phép tạm xuất khẩu, tái nhập khẩu, trong thời hạn chưa phải nộp thuế xuất khẩu, thuế nhập khẩu theo chế độ quy định thì khi tái nhập khẩu không phải nộp thuế TTĐB, nhưng khi cơ sở sản xuất bán hàng hóa này phải nộp thuế TTĐB.

2. Hàng hóa do cơ sở sản xuất bán hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu theo hợp đồng kinh tế.

Cơ sở sản xuất có hàng hoá thuộc trường hợp không phải chịu thuế TTĐB quy định tại điểm này phải có hồ sơ chứng minh là hàng hoá đã thực tế xuất khẩu như sau:

- Hợp đồng mua bán hàng hoá để xuất khẩu hoặc hợp đồng ủy thác xuất khẩu đối với trường hợp uỷ thác xuất khẩu giữa cơ sở sản xuất và cơ sở kinh doanh xuất khẩu.

- Hóa đơn bán hàng, giao hàng uỷ thác xuất khẩu.

- Biên bản thanh lý (thanh lý toàn bộ hoặc từng phần) hợp đồng bán hàng hoá để xuất khẩu, biên bản thanh lý hợp đồng uỷ thác xuất khẩu thể hiện rõ các nội dung sau:

Tên, số lượng, chủng loại, mặt hàng, giá bán của hàng hoá đã thực tế xuất khẩu; hình thức thanh toán; số tiền và số, ngày chứng từ thanh toán hàng hoá xuất khẩu qua ngân hàng của người mua nước ngoài cho cơ sở xuất khẩu; số tiền và số, ngày của chứng từ thanh toán giữa cơ sở sản xuất với cơ sở xuất khẩu hoặc cơ sở nhận uỷ thác xuất khẩu; số, ngày của hợp đồng xuất khẩu, tờ khai Hải quan đối với hàng hoá xuất khẩu.

Đối với hàng hoá cơ sở xuất khẩu mua, nhận uỷ thác xuất khẩu để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước, cơ sở kinh doanh xuất khẩu phải kê khai, nộp thuế TTĐB đối với các hàng hoá này khi bán cho cơ sở kinh doanh trong nước.

3. Hàng hoá mang ra nước ngoài để bán tại hội chợ triển lãm ở nước ngoài.

Cơ sở có hàng hoá mang ra nước ngoài để bán tại hội chợ triển lãm phải có đủ thủ tục:

- Giấy mời hoặc giấy đăng ký tham gia hội chợ triển lãm ở nước ngoài.

- Tờ khai hàng hoá xuất khẩu có xác nhận của cơ quan Hải quan về hàng hoá đã xuất khẩu.

- Bảng kê hàng bán tại hội chợ triển lãm.

- Chứng từ thanh toán tiền đối với hàng hoá bán tại hội chợ triển lãm, trường hợp bán hàng thu tiền mặt phải khai báo với cơ quan Hải quan, có chứng từ nộp tiền vào ngân hàng theo quy định hiện hành.

4. Hàng hoá nhập khẩu trong các trường hợp sau:

- Hàng viện trợ nhân đạo, viện trợ không hoàn lại.

- Quà tặng của các tổ chức, cá nhân nước ngoài cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội -nghề nghiệp, đơn vị vũ trang nhân dân. Quà tặng được xác định theo mức quy định của Chính phủ hoặc của Bộ Tài chính.

- Đồ dùng của tổ chức, cá nhân nước ngoài được hưởng tiêu chuẩn miễn trừ ngoại giao do Chính phủ Việt Nam quy định phù hợp với các điều ước quốc tế mà Việt Nam đã ký kết hoặc tham gia.

- Hàng hoá mang theo người trong tiêu chuẩn hành lý miễn thuế nhập khẩu của cá nhân người Việt Nam và người nước ngoài khi xuất, nhập cảnh qua cửa khẩu Việt Nam.

5. Hàng hoá chuyển khẩu, quá cảnh, mượn đường qua Việt Nam theo các hình thức:

- Hàng hóa được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam;

- Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

- Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

- Hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định đã ký kết giữa hai Chính phủ hoặc ngành, địa phương được Thủ tướng Chính phủ cho phép.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu, nếu thực tái xuất khẩu trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định thì không phải nộp thuế TTĐB tương ứng với số hàng thực tái xuất khẩu.

7. Hàng tạm nhập khẩu để dự hội chợ, triển lãm nếu thực tái xuất khẩu trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định.

Hết thời gian hội chợ, triển lãm mà tổ chức, cá nhân không tái xuất hàng tạm nhập khẩu thì phải kê khai, nộp thuế TTĐB; nếu tổ chức, cá nhân không kê khai mà bị kiểm tra, phát hiện thì ngoài việc truy thu thuế TTĐB còn bị phạt theo quy định của pháp luật.

8. Hàng hóa từ nước ngoài nhập khẩu vào khu chế xuất, doanh nghiệp chế xuất.

Hồ sơ, trình tự và thẩm quyền giải quyết không thu thuế TTĐB đối với các trường hợp quy định tại các điểm 4, 5, 6, 7 và 8 nêu trên được thực hiện như quy định về giải quyết không thu thuế, miễn thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

9. Hàng hoá nhập khẩu để bán tại các cửa hàng kinh doanh hàng miễn thuế ở các cảng biển, sân bay quốc tế, bán cho các đối tượng được hưởng chế độ mua hàng miễn thuế theo quy định của Chính phủ.

Thủ tục, hồ sơ xử lý không thu thuế TTĐB, quyết toán thuế TTĐB trong trường hợp này được áp dụng như quy định đối với việc xét miễn thuế nhập khẩu.

Trong các trường hợp hàng nhập khẩu không phải chịu thuế TTĐB quy định tại điểm 4, 5, 6, 7 và 8 nêu trên, nếu thay đổi mục đích sử dụng so với khi nhập khẩu thì trong thời hạn 03 ngày kể từ ngày thay đổi mục đích sử dụng, chủ hàng nhập khẩu phải khai báo với cơ quan Hải quan nơi đã làm thủ tục nhập khẩu lô hàng để nộp đủ thuế TTĐB. Thủ tục thu thuế TTĐB trong trường hợp này được thực hiện như quy định đối với thuế nhập khẩu.

B - CĂN CỨ TÍNH THUẾ VÀ THUẾ SUẤT

Căn cứ tính thuế TTĐB là giá tính thuế của hàng hóa, dịch vụ chịu thuế TTĐB và thuế suất thuế TTĐB.

Thuế TTĐB |  | Giá tính |  | Thuế suất
phải nộp | = | thuế TTĐB | x | thuế TTĐB

I - Giá tính thuế TTĐB:

Giá tính thuế TTĐB của hàng hóa, dịch vụ được xác định cụ thể như sau:

1. Đối với hàng sản xuất trong nước: Giá tính thuế TTĐB là giá bán của cơ sở sản xuất chưa có thuế TTĐB và chưa có thuế giá trị gia tăng (GTGT), được xác định cụ thể như sau:

Giá bán chưa có thuế GTGT

Giá tính thuế TTĐB =

1 + Thuế suất thuế TTĐB

Giá bán chưa có thuế GTGT được xác định theo quy định của Luật thuế giá trị gia tăng.

Trường hợp cơ sở sản xuất hàng hoá chịu thuế TTĐB bán hàng qua các chi nhánh, cửa hàng, cơ sở phụ thuộc thì giá làm căn cứ tính thuế TTĐB là giá do các chi nhánh, cửa hàng, cơ sở phụ thuộc bán ra chưa có thuế GTGT. Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định, hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế TTĐB là giá bán chưa có thuế GTGT do cơ sở sản xuất quy định chưa trừ hoa hồng.

- Đối với rượu chai, bia chai, bia hộp (bia lon) bán theo giá có cả vỏ chai, vỏ hộp (vỏ lon) thì giá tính thuế TTĐB được xác định như sau:

Giá bán chưa có thuế GTGT - giá trị vỏ chai, vỏ lon

Giá tính thuế TTĐB =

1 + Thuế suất thuế TTĐB

Trong đó:

+ Giá trị vỏ chai là giá mua vỏ chai chưa có thuế GTGT hoặc giá thành sản xuất nếu cơ sở tự sản xuất.

+ Giá trị vỏ hộp (vỏ lon) được xác định theo mức 3.800đ/lít bia hộp.

Ví dụ 1: Đối với bia chai bán cả vỏ chai (không thu đổi vỏ chai): Giá bán của 1 lít bia chai Sài Gòn 330ml chưa có thuế GTGT là 20.000 đồng, giá trị vỏ chai cho 1 lít bia theo giá mua vào chưa có thuế GTGT là 4.000 đồng, thuế suất thuế TTĐB của bia chai là 75% thì:

20.000đ - 4.000đ 16.000đ

Giá tính thuế TTĐB 1 lít bia = = = 9.143đ

1 + 75% 1,75

Ví dụ 2: Đối với bia hộp: Giá bán của 1 lít bia hộp Sài gòn chưa có thuế GTGT là 16.000 đồng, giá trị vỏ hộp cho 1 lít bia được trừ là 3.800 đồng, thuế suất thuế TTĐB của bia hộp là 75% thì:

16.000đ - 3.800đ 12.200đ

Giá tính thuế TTĐB 1 lít bia hộp = = = 6.971đ

1 + 75% 1,75

- Đối với bia chai bán theo phương thức thu đổi vỏ chai thì giá bán làm căn cứ xác định giá tính thuế TTĐB là giá bán chưa có thuế GTGT.

Ví dụ 3: Giá bán theo phương thức thu đổi vỏ chai của một két bia chai Hà Nội chưa có thuế GTGT là 120.000đ/két thì :

120.000đ

Giá tính thuế TTĐB 1 két bia = = 68.571đ

1 + 75%

Ví dụ 4: Đối với bia hơi: Giá bán chưa có thuế GTGT của cơ sở sản xuất bia là 3.000đ/lít bia hơi, thuế suất đối với bia hơi là 30% thì:

3.000 đ

Giá tính thuế TTĐB 1 lít bia hơi = = 2.308 đ/lít

1 + 30%

- Đối với hàng hoá chịu thuế TTĐB được tiêu thụ qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế TTĐB là giá bán chưa có thuế GTGT của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân do cơ sở thương mại bán ra.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế TTĐB là giá do cơ quan thuế ấn định theo quy định tại điểm 8đ, Phần D Thông tư này.

2. Đối với hàng nhập khẩu: Giá tính thuế TTĐB đối với hàng nhập khẩu thuộc diện chịu thuế TTĐB được xác định như sau:

Giá tính thuế TTĐB = Giá tính thuế nhập khẩu + thuế nhập khẩu

Giá tính thuế nhập khẩu được xác định theo các quy định của Luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn hoặc giảm thuế nhập khẩu thì thuế nhập khẩu được xác định trong giá tính thuế TTĐB theo số thuế nhập khẩu còn phải nộp.

3. Đối với hàng hóa gia công: giá tính thuế TTĐB được xác định theo giá bán chưa có thuế GTGT của cơ sở đưa gia công.

4. Đối với hàng hóa bán theo phương thức trả góp: giá tính thuế TTĐB là giá bán chưa có thuế TTĐB và chưa có thuế GTGT của hàng hóa bán theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp.

5. Giá tính thuế đối với dịch vụ chịu thuế TTĐB là giá cung ứng dịch vụ của cơ sở kinh doanh chưa có thuế TTĐB và chưa có thuế GTGT, được xác định như sau:

Giá dịch vụ chưa có thuế GTGT

Giá tính thuế TTĐB =

1 + Thuế suất thuế TTĐB

Ví dụ: Doanh thu chưa có thuế GTGT kinh doanh vũ trường của cơ sở trong kỳ là 30.000.000 đồng.

30.000.000 đ

Giá tính thuế TTĐB = = 23.076.923đ

1 + 30%

Giá dịch vụ chưa có thuế GTGT làm căn cứ xác định giá tính thuế TTĐB đối với một số dịch vụ quy định như sau:

- Đối với kinh doanh vũ trường là giá chưa có thuế GTGT của các hoạt động kinh doanh trong vũ trường.

- Đối với dịch vụ mát-xa là doanh thu mát-xa chưa có thuế GTGT bao gồm cả tắm, xông hơi.

- Đối với kinh doanh gôn là doanh thu thực thu chưa có thuế GTGT về bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền phí chơi gôn do hội viên trả và tiền ký quỹ (nếu có). Trường hợp khoản ký quỹ được trả lại người ký quỹ thì cơ sở sẽ được hoàn lại số thuế đã nộp bằng cách khấu trừ vào số phải nộp của kỳ tiếp theo, nếu không khấu trừ được thì cơ sở sẽ được hoàn thuế theo quy định. Cơ sở kinh doanh gôn có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc danh mục chịu thuế TTĐB thì các hàng hóa, dịch vụ đó không phải chịu thuế TTĐB.

Ví dụ: cơ sở kinh doanh gôn có tổ chức các hoạt động kinh doanh khách sạn, ăn uống, bán hàng hóa, hoặc các trò chơi thì các hàng hóa, dịch vụ này không thuộc đối tượng chịu thuế TTĐB.

- Đối với dịch vụ ca-si-nô, trò chơi bằng máy giắc-pót là doanh số bán chưa có thuế GTGT đã trừ trả thưởng tức là bằng số tiền thu được (chưa có thuế GTGT) do đổi cho khách trước khi chơi tại quầy đổi tiền hoặc bàn chơi, máy chơi trừ đi số tiền đổi trả lại cho khách.

- Đối với kinh doanh giải trí có đặt cược là doanh số bán vé số đặt cược trừ số tiền trả thưởng cho khách thắng cuộc (giá chưa có thuế GTGT), không bao gồm doanh số bán vé xem các trò giải trí có đặt cược.

- Đối với dịch vụ xổ số là giá vé số chưa có thuế GTGT.

- Giá tính thuế TTĐB đối với hàng hóa, dịch vụ chịu thuế TTĐB dùng để khuyến mại, trao đổi, tiêu dùng nội bộ, biếu, tặng là giá tính thuế TTĐB của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

Giá tính thuế TTĐB đối với hàng hóa sản xuất trong nước, dịch vụ chịu thuế TTĐB bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, dịch vụ (nếu có) mà cơ sở được hưởng.

Trường hợp đối tượng nộp thuế có doanh thu bán hàng hoá, dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

II - THUẾ SUẤT THUẾ TTĐB.

Theo quy định tại Điều 6 Nghị định số 149/2003/NĐ-CP của Chính phủ, thuế suất thuế TTĐB được áp dụng cụ thể như sau:

BIỂU THUẾ TIÊU THỤ ĐẶC BIỆT

STT | HÀNG HOÁ, DỊCH VỤ | Thuế suất (%)
I | HÀNG HOÁ |
1. | Thuốc lá điếu, xì gà |
 | a) Thuốc lá điếu có đầu lọc sản xuất chủ yếu bằng nguyên liệu nhập khẩu, xì gà | 65
 | a) Thuốc lá điếu có đầu lọc sản xuất chủ yếu bằng nguyên liệu sản xuất trong nước | 45
 | b) Thuốc lá điếu không đầu lọc | 25
2. | Rượu |
 | a) Rượu từ 40 độ trở lên | 75
 | b) Rượu từ 20 độ đến dưới 40 độ | 30
 | c) Rượu dưới 20 độ, rượu hoa quả | 20
 | d) Rượu thuốc | 15
3. | Bia |
 | a) Bia chai, bia hộp, bia tươi | 75
 | b) Bia hơi | 30
4. | Ô tô |
 | a) Ô tô từ 5 chỗ ngồi trở xuống | 80
 | b) Ô tô từ 6 đến 15 chỗ ngồi | 50
 | c) Ô tô từ 16 đến dưới 24 chỗ ngồi | 25
5. | Xăng các loại, nap-ta (naptha), chế phẩm tái hợp (reformade component) và các chế phẩm khác dùng để pha chế xăng. | 10
6. | Điều hoà nhiệt độ công suất từ 90 000 BTU trở xuống | 15
7. | Bài lá | 40
8. | Vàng mã, Hàng mã | 70
II | DỊCH VỤ |
1. | Kinh doanh vũ trường, mát xa, ka-ra-ô-kê | 30
2. | Kinh doanh ca-si-nô (casino), trò chơi bằng máy giắc-pót (jackpot) | 25
3. | Kinh doanh giải trí có đặt cược | 25
4. | Kinh doanh gôn (golf): bán thẻ hội viên, vé chơi gôn | 10
5. | Kinh doanh xổ số | 15

Thuế suất thuế TTĐB không phân biệt hàng hóa nhập khẩu hay hàng hóa sản xuất trong nước.

Việc áp dụng thuế suất thuế TTĐB đối với một số hàng hóa, dịch vụ trong Biểu thuế được quy định cụ thể như sau:

1 - Thuốc lá điếu có đầu lọc sản xuất chủ yếu bằng nguyên liệu nhập khẩu thuộc nhóm thuế suất 65% là loại thuốc lá điếu sử dụng khối lượng nguyên liệu sợi thuốc nhập khẩu chiếm tỷ lệ từ 51% trở lên so với tổng khối lượng nguyên liệu sợi thuốc dùng cho sản xuất sản phẩm đó.

2 - Mặt hàng rượu thuốc áp dụng thuế suất 15% không phân biệt theo độ cồn. Cơ sở sản xuất rượu thuốc phải có giấy phép sản xuất rượu thuốc và giấy chứng nhận đăng ký tên, nhãn hiệu, chất lượng sản phẩm rượu thuốc do cơ quan y tế hoặc cơ quan có thẩm quyền cấp. Đối với rượu thuốc nhập khẩu phải được cơ quan y tế hoặc cơ quan có thẩm quyền xác định là rượu thuốc. Nếu không có đủ những giấy tờ quy định trên đây thì cơ sở sản xuất, kinh doanh phải nộp thuế TTĐB theo thuế suất của loại rượu có độ cồn tương ứng.

3 - Hàng mã thuộc diện chịu thuế TTĐB áp dụng thuế suất 70% không bao gồm loại hàng mã là đồ chơi trẻ em và các loại hàng mã dùng để trang trí.

4 - Áp dụng thuế suất thuế TTĐB đối với bia tươi, bia hơi: căn cứ để xác định bia tươi hay bia hơi là quy trình công nghệ, thiết bị sản xuất, luận chứng kinh tế kỹ thuật của dự án đầu tư hoặc phương án sản xuất kinh doanh của chủ đầu tư. Cơ sở sản xuất bia phải đăng ký tên sản phẩm, tiêu chuẩn chất lượng sản phẩm theo quy định tại Điều 9 của Luật thuế TTĐB phù hợp với quy trình công nghệ sản xuất sản phẩm. Trường hợp cơ sở sản xuất bia không đăng ký tên sản phẩm và không đủ tài liệu chứng minh, phân biệt rõ sản phẩm sản xuất, bán ra là bia tươi hay bia hơi thì phải áp dụng thuế suất thuế TTĐB là 75%.

C - ĐĂNG KÝ, KÊ KHAI NỘP THUẾ,

HOÀN THUẾ VÀ QUYẾT TOÁN THUẾ

I- Đăng ký thuế, kê khai nộp thuế và sử dụng hóa đơn, chứng từ.

1. Đăng ký thuế:

Việc đăng ký thuế TTĐB được quy định cụ thể như sau:

a/ Cơ sở sản xuất hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB, kể cả các đơn vị, chi nhánh, cửa hàng trực thuộc cơ sở phải đăng ký thuế với cơ quan thuế nơi sản xuất, kinh doanh theo hướng dẫn về kê khai đăng ký thuế và đăng ký mã số đối tượng nộp thuế.

Đối với cơ sở mới sản xuất, kinh doanh, thời hạn đăng ký thuế chậm nhất là 10 ngày, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh.

Trong trường hợp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, thay đổi ngành nghề kinh doanh hoặc ngừng kinh doanh, cơ sở sản xuất kinh doanh phải khai báo với cơ quan thuế chậm nhất là 05 ngày trước khi có những thay đổi trên.

b/ Cơ sở sản xuất mặt hàng chịu thuế TTĐB có sử dụng nhãn hiệu hàng hóa phải đăng ký mẫu nhãn hiệu hàng hóa sử dụng với cơ quan thuế nơi cơ sở sản xuất, kinh doanh chậm nhất không quá 05 ngày, kể từ ngày nhãn hiệu được sử dụng. Khi thay đổi nhãn hiệu hàng hóa, cơ sở phải khai báo với cơ quan thuế và đăng ký mẫu nhãn hiệu hàng hóa mới sử dụng chậm nhất là 05 ngày kể từ ngày thay đổi nhãn hiệu.

Đối với cơ sở sản xuất thuốc lá điếu, ngoài việc đăng ký nhãn hiệu như trên, còn phải đăng ký với cơ quan thuế về định mức tiêu hao nguyên liệu sợi thuốc lá sản xuất cho từng loại thuốc lá điếu, trong đó ghi rõ khối lượng sợi thuốc sản xuất trên đơn vị sản phẩm và tỷ lệ giữa khối lượng sợi thuốc nhập khẩu (nếu có) trên tổng khối lượng sợi thuốc dùng để sản xuất sản phẩm làm căn cứ xác định mức thuế suất thuế TTĐB.

2. Kê khai thuế:

Cơ sở sản xuất, nhập khẩu hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải kê khai thuế TTĐB theo các quy định sau đây:

a/ Cơ sở sản xuất hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải kê khai thuế TTĐB khi tiêu thụ hàng hóa, dịch vụ, trả hàng gia công, trao đổi, biếu, tặng, khuyến mại, tiêu dùng nội bộ. Việc kê khai thuế phải thực hiện hàng tháng và nộp tờ khai thuế kèm theo Bảng kê chứng từ bán hàng (theo mẫu số 01/TTĐB, mẫu số 02A/TTĐB và mẫu số 02B/TTĐB ban hành kèm Thông tư này). Thời gian nộp tờ khai thuế TTĐB chậm nhất không quá ngày 10 của tháng tiếp theo. Ví dụ: Tờ khai thuế của tháng 02 năm 2004 cơ sở phải nộp cho cơ quan thuế chậm nhất không quá ngày 10 tháng 3 năm 2004.

Riêng cơ sở sản xuất có số thuế TTĐB phát sinh phải nộp lớn thì ngoài việc thực hiện kê khai hàng tháng phải kê khai nộp thuế TTĐB theo định kỳ 05 ngày hoặc 10 ngày một lần theo quy định sau:

+ Cơ sở sản xuất bia có công suất đến 20 triệu lít/năm, cơ sở sản xuất thuốc lá điếu có công suất đến 20 triệu bao/năm, cơ sở sản xuất ô tô, sản xuất máy điều hòa nhiệt độ, cơ sở sản xuất rượu kê khai nộp thuế theo định kỳ 10 ngày một lần.

+ Cơ sở sản xuất bia có công suất trên 20 triệu lít/ năm, cơ sở sản xuất thuốc lá điếu có công suất trên 20 triệu bao/năm kê khai thuế theo định kỳ 05 ngày một lần.

Tờ khai thuế định kỳ nộp cho cơ quan thuế vào ngày tiếp sau của định kỳ 05 ngày, 10 ngày. Tờ khai thuế của cả tháng nộp theo thời hạn đã quy định.

Cơ sở sản xuất kê khai thuế theo định kỳ 5 ngày, 10 ngày 1 lần nêu trên vẫn sử dụng tờ khai thuế tháng và ghi rõ thêm theo thời gian kê khai định kỳ.

Đối với trường hợp cơ sở sản xuất bán hàng qua các chi nhánh, cửa hàng, cơ sở phụ thuộc, bán hàng thông qua đại lý bán đúng giá do cơ sở quy định, hưởng hoa hồng, xuất hàng bán ký gửi, cơ sở sản xuất chính phải kê khai nộp thuế TTĐB cho toàn bộ số hàng hóa này tại nơi cơ sở sản xuất đăng ký kê khai nộp thuế. Các chi nhánh, cửa hàng, cơ sở trực thuộc khi gửi báo cáo về cơ sở sản xuất thì đồng gửi một bản cho cơ quan thuế nơi chi nhánh, cửa hàng, cơ sở trực thuộc bán hàng biết để theo dõi.

Trường hợp trong tháng không phát sinh thuế TTĐB thì cơ sở sản xuất kinh doanh vẫn phải kê khai và gửi tờ khai thuế theo quy định cho cơ quan thuế.

Đối với trường hợp cơ sở sản xuất bán hàng qua các chi nhánh, cơ sở trực thuộc ở khác địa phương (tỉnh, thành phố) thì kê khai căn cứ vào hóa đơn xuất hàng của cơ sở sản xuất và khi quyết toán thuế sẽ quyết toán theo doanh số thực tế do chi nhánh, cơ sở trực thuộc bán ra.

Đối với hàng hoá gia công, trường hợp nếu có chênh lệch về giá bán ra của cơ sở đưa gia công với giá bán làm căn cứ tính thuế TTĐB của cơ sở nhận gia công thì cơ sở đưa gia công phải kê khai nộp bổ sung phần chênh lệch về thuế TTĐB của hàng đưa gia công theo giá thực tế mà cơ sở bán ra.

b/ Cơ sở nhập khẩu hàng hóa phải kê khai và nộp tờ khai hàng hóa nhập khẩu theo từng lần nhập khẩu cùng với việc kê khai thuế nhập khẩu với cơ quan thu thuế nhập khẩu.

Trường hợp nhập khẩu ủy thác thì tổ chức nhập khẩu ủy thác là đối tượng kê khai, nộp thuế TTĐB.

c/ Cơ sở sản xuất mặt hàng chịu thuế TTĐB bằng nguyên liệu đã chịu thuế TTĐB thì khi kê khai thuế TTĐB ở khâu sản xuất được khấu trừ số thuế TTĐB đã nộp đối với nguyên liệu nếu có chứng từ hợp pháp. Số thuế TTĐB được khấu trừ đối với nguyên liệu tối đa không quá số thuế TTĐB tương ứng với số nguyên liệu dùng sản xuất ra hàng hóa đã tiêu thụ.

Việc khấu trừ tiền thuế TTĐB được thực hiện cùng với việc kê khai nộp thuế, xác định thuế phải nộp trong trường hợp này theo công thức sau:

Số thuế TTĐB phải nộp

==

Số thuế TTĐB phải nộp của hàng xuất kho tiêu thụ trong kỳ

--

Số thuế TTĐB đã nộp ở khâu nguyên liệu mua vào tương ứng với số hàng xuất kho tiêu thụ trong kỳ

Ví dụ:

Trong kỳ kê khai thuế, cơ sở A phát sinh các nghiệp vụ sau:

+ Nhập khẩu 10.000 lít rượu nước, đã nộp thuế TTĐB khi nhập khẩu 250 triệu đồng (căn cứ biên lai nộp thuế TTĐB ở khâu nhập khẩu).

+ Xuất kho 8.000 lít để sản xuất 12.000 chai rượu.

+ Xuất bán 9.000 chai rượu, số thuế TTĐB phải nộp của 9.000 chai rượu xuất bán là 350 triệu đồng.

+ Số thuế TTĐB đã nộp ở khâu nhập khẩu nước rượu phân bổ cho 9.000 chai rượu đã bán ra là 150 triệu đồng.

Số thuế TTĐB cơ sở A phải nộp trong kỳ là:

350 triệu đồng - 150 triệu đồng = 200 triệu đồng.

Trường hợp chưa xác định được chính xác số thuế TTĐB đã nộp cho số nguyên vật liệu tương ứng với số sản phẩm tiêu thụ trong kỳ thì có thể căn cứ vào số liệu của kỳ trước để tạm tính số thuế TTĐB được khấu trừ và sẽ quyết toán theo số thực tế vào cuối tháng, cuối quý. Trong mọi trường hợp, số thuế TTĐB được phép khấu trừ tối đa không vượt quá số thuế TTĐB tính cho phần nguyên liệu theo tiêu chuẩn định mức kinh tế kỹ thuật của sản phẩm. Cơ sở sản xuất phải đăng ký định mức kinh tế kỹ thuật của sản phẩm với cơ quan thuế trực tiếp quản lý cơ sở.

d/ Cơ sở sản xuất nhiều loại hàng hóa và kinh doanh nhiều loại dịch vụ chịu thuế TTĐB có các mức thuế suất khác nhau thì phải kê khai nộp thuế TTĐB theo từng mức thuế suất quy định đối với từng loại hàng hóa, dịch vụ; nếu cơ sở sản xuất hàng hóa, kinh doanh dịch vụ không xác định được theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hóa, dịch vụ mà cơ sở có sản xuất, kinh doanh.

đ/ Cơ sở kinh doanh xuất khẩu mua hàng để xuất khẩu nhưng không xuất khẩu mà bán trong nước thì trong thời hạn 5 ngày kể từ khi bán hàng phải kê khai và nộp đủ thuế TTĐB thay cho cơ sở sản xuất. Giá tính thuế TTĐB trong trường hợp này là giá mua vào của cơ sở kinh doanh xuất khẩu, nếu không xác định được chính xác giá mua vào thì tính theo giá thực tế bán ra của cơ sở kinh doanh xuất khẩu chưa có thuế TTĐB và chưa có thuế GTGT.

3. Hóa đơn, chứng từ:

Cơ sở sản xuất, nhập khẩu hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải thực hiện đúng chế độ kế toán, hóa đơn, chứng từ khi mua, bán hàng hóa, kinh doanh dịch vụ và vận chuyển hàng hóa theo quy định của pháp luật.

Cơ sở sản xuất khi bán hàng, giao hàng cho các chi nhánh, cơ sở phụ thuộc, đại lý đều phải sử dụng hóa đơn. Trường hợp chi nhánh, cửa hàng trực thuộc đặt trên cùng một tỉnh, thành phố với cơ sở sản xuất hoặc hàng xuất chuyển kho thì cơ sở được sử dụng phiếu xuất kho kiêm vận chuyển nội bộ kèm theo lệnh điều động.

Đối với hàng xuất cho chi nhánh, đại lý bán đúng giá quy định hưởng hoa hồng, giá bán ghi trên hóa đơn là giá bán do cơ sở sản xuất quy định cho chi nhánh, đại lý bán ra.

4. Nộp thuế:

Thuế TTĐB được nộp vào ngân sách nhà nước theo quy định sau đây:

a/ Cơ sở sản xuất, gia công hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải nộp thuế TTĐB vào ngân sách nhà nước tại nơi sản xuất, gia công hàng hóa, kinh doanh dịch vụ.

Thời hạn nộp thuế của tháng chậm nhất không quá ngày 25 của tháng tiếp theo.

Đối với cơ sở có số thuế TTĐB phải nộp lớn (quy định ở điểm 2a, mục I, phần C Thông tư này) thuộc đối tượng kê khai thuế theo định kỳ 05 ngày hoặc 10 ngày một lần phải nộp thuế TTĐB ngay sau khi kê khai.

Đối với những cá nhân, hộ sản xuất hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB ở xa cơ quan kho bạc nhà nước thì cơ quan thuế tổ chức thu thuế và nộp vào ngân sách nhà nước. Thời hạn cơ quan thuế nộp tiền vào ngân sách nhà nước chậm nhất không quá 3 ngày kể từ ngày thu được tiền.

b/ Cơ sở nhập khẩu hàng hóa thuộc diện chịu thuế TTĐB phải nộp thuế TTĐB theo từng lần nhập khẩu tại nơi kê khai nộp thuế nhập khẩu. Thời hạn thông báo và thời hạn nộp thuế TTĐB đối với hàng hóa nhập khẩu thực hiện theo thời hạn thông báo và nộp thuế nhập khẩu.

c/ Thuế TTĐB nộp vào ngân sách nhà nước bằng đồng Việt Nam.

5. Quyết toán thuế TTĐB:

Cơ sở sản xuất hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải quyết toán thuế TTĐB theo quy định sau:

a/ Cơ sở sản xuất hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải thực hiện quyết toán thuế TTĐB hàng năm với cơ quan thuế. Cơ sở phải kê khai toàn bộ các chỉ tiêu về số thuế phải nộp, số đã nộp, số còn thiếu hay nộp thừa đến thời điểm quyết toán theo mẫu quyết toán thuế (mẫu số 05/TTĐB ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế trong thời hạn quy định. Năm quyết toán thuế được tính theo năm dương lịch, trường hợp cơ sở kinh doanh được áp dụng năm quyết toán tài chính khác với năm dương lịch thì vẫn phải quyết toán thuế TTĐB theo năm dương lịch. Thời hạn cơ sở sản xuất, kinh doanh phải nộp quyết toán thuế cho cơ quan thuế chậm nhất không quá 45 ngày, kể từ ngày 31 tháng 12 của năm quyết toán thuế.

Trường hợp cơ sở sản xuất bán hàng qua chi nhánh, đơn vị trực thuộc ở khác địa phương với nơi sản xuất, khi quyết toán thuế căn cứ vào doanh thu bán hàng thực tế của các chi nhánh, cơ sở phụ thuộc bán ra.

Cơ sở có hàng hoá gia công và cơ sở nhận gia công đều phải quyết toán thuế TTĐB với cơ quan thuế nơi sản xuất, kinh doanh.

Cơ sở sản xuất, kinh doanh phải nộp số thuế TTĐB còn thiếu vào ngân sách nhà nước chậm nhất không quá 10 ngày kể từ ngày nộp báo cáo quyết toán thuế, nếu nộp thừa thì được trừ vào số phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định.

b/ Trường hợp cơ sở sản xuất, kinh doanh sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, thay đổi ngành nghề kinh doanh, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước thì cơ sở phải quyết toán thuế với cơ quan thuế và gửi báo cáo quyết toán thuế cho cơ quan thuế trong thời hạn 45 ngày, kể từ ngày có quyết định về các thay đổi nêu trên và phải nộp đầy đủ số thuế còn thiếu vào ngân sách nhà nước trong thời hạn 10 ngày kể từ ngày nộp báo cáo quyết toán; nếu nộp thừa thì được trừ vào số thuế phải nộp của kỳ tiếp theo hoặc được hoàn thuế theo quy định.

Cơ sở sản xuất kinh doanh phải chịu trách nhiệm về tính đúng đắn, chính xác của số liệu quyết toán, nếu cơ sở báo cáo sai để trốn, lậu thuế sẽ bị xử phạt theo quy định của pháp luật.

II- Hoàn thuế TTĐB.

Cơ sở sản xuất, nhập khẩu hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB được hoàn thuế TTĐB đã nộp trong một số trường hợp, hồ sơ, thủ tục và thẩm quyền giải quyết hoàn thuế như sau:

1. Đối với hàng hóa nhập khẩu:

a/ Hàng tạm nhập khẩu đã nộp thuế TTĐB, khi tái xuất khẩu được hoàn lại số thuế TTĐB đã nộp tương ứng với số hàng tái xuất khẩu.

Trường hợp hàng nhập khẩu đã nộp thuế TTĐB mà còn lưu kho, lưu bãi ở cửa khẩu nhập nhưng được phép tái xuất khẩu cũng được xét hoàn thuế đối với số hàng tái xuất khẩu.

b/ Hàng nhập khẩu đã nộp thuế TTĐB theo khai báo, nhưng thực tế nhập khẩu ít hơn so với khai báo; Hàng nhập khẩu trong quá trình nhập khẩu bị hư hỏng, mất có lý do xác đáng, đã nộp thuế TTĐB.

c/ Đối với hàng nhập khẩu chưa phù hợp về chất lượng, chủng loại theo hợp đồng, giấy phép nhập khẩu (do phía chủ hàng nước ngoài gửi sai), có giám định của cơ quan có thẩm quyền kiểm nghiệm và xác nhận của chủ hàng nước ngoài mà được phép nhập khẩu thì cơ quan Hải quan kiểm tra và xác nhận lại số thuế TTĐB phải nộp, nếu có số thuế đã nộp thừa thì được hoàn lại, nếu nộp thiếu thì phải nộp đủ số phải nộp.

Trường hợp được phép xuất khẩu trả lại nước ngoài thì được hoàn lại số thuế TTĐB đã nộp đối với số hàng xuất trả lại nước ngoài.

Trường hợp trả lại hàng cho bên nước ngoài trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định thì cơ quan Hải quan kiểm tra thủ tục và thực hiện việc không thu thuế TTĐB phù hợp với số hàng nhập khẩu trả lại nước ngoài.

d/ Hàng tạm nhập khẩu để dự hội chợ, triển lãm đã nộp thuế TTĐB, khi tái xuất khẩu được hoàn thuế.

đ/ Nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu.

Tổng số thuế TTĐB được hoàn lại tối đa không quá số thuế TTĐB đã nộp của nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu.

e/ Hàng nhập khẩu của doanh nghiệp Việt Nam được phép nhập khẩu để làm đại lý giao, bán hàng cho nước ngoài có đăng ký trước với cơ quan thu thuế ở khâu nhập khẩu thì được hoàn thuế đối với số hàng thực bán xuất khẩu ra khỏi Việt Nam.

Thủ tục, hồ sơ, trình tự và thẩm quyền giải quyết hoàn thuế TTĐB đối với hàng nhập khẩu trong các trường hợp nêu trên được thực hiện theo quy định như đối với việc giải quyết hoàn thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ sở sản xuất, kinh doanh quyết toán thuế khi sáp nhập, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước có số thuế TTĐB nộp thừa, cơ sở có quyền đề nghị cơ quan thuế hoàn lại số thuế TTĐB nộp thừa, thủ tục hồ sơ như sau:

+ Công văn đề nghị hoàn lại thuế TTĐB đã nộp thừa.

+ Quyết định sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước của cấp có thẩm quyền.

+ Quyết toán thuế TTĐB đến thời điểm sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

+ Biên bản kiểm tra quyết toán thuế TTĐB đến thời điểm sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

Thẩm quyền quyết định hoàn thuế trong trường hợp này do Cục trưởng Cục thuế tỉnh, thành phố trực thuộc Trung ương nơi cơ sở sản xuất kinh doanh đã đăng ký, kê khai nộp thuế xét, quyết định.

3. Cơ sở sản xuất, kinh doanh được hoàn thuế TTĐB trong trường hợp có quyết định của cơ quan có thẩm quyền theo quy định của pháp luật hoặc quyết định của Bộ trưởng Bộ Tài chính yêu cầu hoàn trả lại thuế cho cơ sở.

Cơ quan thuế có trách nhiệm kiểm tra hồ sơ, xác định số thuế phải hoàn, ra quyết định hoàn thuế đối với trường hợp thuộc thẩm quyền tại điểm 2 nêu trên và thực hiện hoàn thuế cho các đối tượng nộp thuế bằng cách khấu trừ vào khoản thuế phải nộp của kỳ sau, trường hợp không khấu trừ được thì gửi cơ quan tài chính làm thủ tục hoàn trả theo đúng quy định của Bộ Tài chính.

D - NHIỆM VỤ, QUYỀN HẠN

VÀ TRÁCH NHIỆM CỦA CƠ QUAN THUẾ.

Cơ quan thuế có những nhiệm vụ, quyền hạn và trách nhiệm sau đây:

1. Hướng dẫn các đối tượng nộp thuế thực hiện đầy đủ chế độ đăng ký, kê khai, nộp thuế theo đúng quy định của Luật thuế.

Những cơ sở sản xuất, kinh doanh không thực hiện đúng các quy định về đăng ký, kê khai, nộp thuế thì cơ quan thuế xử phạt vi phạm hành chính về thuế theo quy định của pháp luật.

2. Thông báo số thuế phải nộp (đối với đối tượng là cá nhân, hộ sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế TTĐB chưa thực hiện đầy đủ chế độ kế toán và hoá đơn, chứng từ), đôn đốc đối tượng nộp thuế nộp đúng thời hạn quy định. Thông báo nộp thuế phải gửi tới đối tượng nộp thuế trước 3 ngày so với ngày phải nộp thuế ghi trên thông báo, thời hạn nộp thuế của tháng chậm nhất không quá ngày 25 của tháng tiếp theo. Việc thông báo ấn định số thuế phải nộp và ngày nộp thuế được thực hiện ngay trong tháng hoặc vào đầu tháng tiếp sau (theo mẫu Thông báo số 03/TTĐB ban hành kèm theo Thông tư này).

Nếu quá thời hạn nộp thuế mà đối tượng nộp thuế chưa nộp thì cơ quan thuế ra thông báo chậm nộp lần thứ 01. Thông báo chậm nộp thuế bao gồm cả số tiền thuế phải nộp và số tiền phạt chậm nộp theo quy định tại khoản 2 và 3 Điều 17 của Luật thuế TTĐB.

Thời hạn tính phạt chậm nộp thuế hàng tháng kể từ ngày 26 của tháng tiếp theo; thời hạn tính phạt chậm nộp đối với hàng hóa nhập khẩu và các trường hợp khác là sau ngày quy định phải nộp theo Luật định. Nếu cơ sở vẫn không chấp hành nộp tiền thuế, tiền phạt theo thông báo nhắc nhở thì cơ quan thuế có quyền áp dụng hoặc đề nghị cơ quan có thẩm quyền áp dụng các biện pháp xử lý vi phạm hành chính về thuế quy định tại khoản 4, Điều 17 của Luật thuế TTĐB để bảo đảm thu đủ số thuế, số tiền phạt. Trường hợp đã thực hiện các biện pháp xử lý hành chính về thuế mà cơ sở vẫn không nộp đủ số tiền thuế, số tiền phạt thì cơ quan thuế chuyển hồ sơ sang các cơ quan có thẩm quyền để xử lý theo pháp luật.

3. Cơ quan thuế trực tiếp quản lý cơ sở sản xuất có hàng hoá bán để xuất khẩu căn cứ vào bảng kê số 02B/TTĐB thông báo kịp thời bằng văn bản cho cơ quan thuế quản lý cơ sở kinh doanh xuất khẩu: tên đơn vị mua hàng để xuất khẩu, tên hàng hoá, số lượng, chủng loại và giá trị hàng hóa cơ sở đã mua để xuất khẩu. Cơ quan thuế quản lý cơ sở xuất khẩu có trách nhiệm theo dõi kiểm tra hàng hoá thực tế xuất khẩu. Nếu hàng hoá đã mua để xuất khẩu nhưng thực tế không xuất khẩu mà tiêu thụ trong nước thì có trách nhiệm yêu cầu cơ sở xuất khẩu kê khai, nộp đủ số thuế TTĐB của số hàng hoá này.

4. Kiểm tra, thanh tra việc kê khai, nộp thuế, quyết toán thuế của cơ sở sản xuất kinh doanh bảo đảm thực hiện đúng quy định của pháp luật.

5. Xử lý vi phạm hành chính về thuế và giải quyết khiếu nại về thuế theo quy định của pháp luật.

6. Yêu cầu các đối tượng nộp thuế cung cấp sổ kế toán, hóa đơn, chứng từ và các hồ sơ tài liệu khác có liên quan tới việc tính thuế, nộp thuế; yêu cầu các tổ chức tín dụng, ngân hàng và tổ chức, cá nhân khác có liên quan cung cấp các tài liệu liên quan tới việc tính thuế và nộp thuế.

7. Lưu giữ và sử dụng số liệu, tài liệu mà đối tượng nộp thuế và đối tượng khác cung cấp theo chế độ quy định.

8. Cơ quan thuế có quyền ấn định thuế TTĐB phải nộp đối với đối tượng nộp thuế trong trường hợp sau:

a/ Cơ sở sản xuất, kinh doanh không thực hiện hoặc thực hiện không đúng chế độ hóa đơn, chứng từ.

Đối với cá nhân, hộ sản xuất, kinh doanh nhỏ (gọi chung là hộ kinh doanh) không thực hiện được đầy đủ việc mua bán hàng hóa, dịch vụ có hóa đơn, chứng từ thì cơ quan thuế căn cứ vào tình hình sản xuất kinh doanh thực tế để ấn định doanh thu, số thuế TTĐB phải nộp và thông báo cho đối tượng nộp thuế thực hiện.

Số thuế ấn định phải nộp từng lần có thể được xác định làm căn cứ thu thuế ổn định trong thời gian là 03 tháng, 06 tháng hoặc 12 tháng tùy theo từng ngành nghề và mức biến động về giá cả, tình hình kinh doanh của đối tượng nộp thuế. Cơ quan thuế có trách nhiệm thông báo công khai về mức doanh thu và số thuế ấn định đối với các đối tượng này. Những hộ nghỉ kinh doanh phải khai báo với cơ quan thuế, nếu nghỉ kinh doanh cả tháng thì không phải nộp thuế ấn định của tháng đó.

Hộ kinh doanh nhỏ thuộc đối tượng nộp thuế theo mức ấn định, nếu nghỉ kinh doanh cả tháng được xét không thu thuế thì phải làm đơn đề nghị (theo mẫu và hướng dẫn của cơ quan thuế) khai báo cụ thể lý do nghỉ kinh doanh, số ngày nghỉ kinh doanh gửi cơ quan thuế quận, huyện. Cơ quan thuế kiểm tra thực tế và giải quyết theo chế độ.

Hộ kinh doanh nhỏ được xác định đối với từng mặt hàng, ngành nghề phù hợp với tình hình cụ thể ở địa phương theo quy định của Bộ Tài chính. Các Cục thuế căn cứ vào tình hình kinh doanh của hộ và hướng dẫn phân loại, xác định cụ thể loại hộ nhỏ ở địa phương mình để quản lý, thu thuế theo quy định chung.

b/ Không kê khai hoặc quá thời gian quy định gửi tờ khai, đã được thông báo nhắc nhở nhưng vẫn không thực hiện đúng, đã nộp tờ khai thuế nhưng kê khai không đúng các căn cứ xác định số thuế TTĐB.

c/ Từ chối xuất trình sổ kế toán, hóa đơn chứng từ và các tài liệu cần thiết liên quan tới việc tính thuế TTĐB.

d/ Kinh doanh nhưng không có đăng ký kinh doanh, không đăng ký kê khai nộp thuế mà bị kiểm tra, phát hiện.

đ/ Kê khai giá bán làm căn cứ xác định giá tính thuế TTĐB không đúng giá thực tế bán hoặc thấp hơn 10% giá bán trên thị trường của hàng hoá, dịch vụ cùng loại hoặc tương đương. Cơ quan thuế quản lý đối tượng nộp thuế căn cứ giá bán trên thị trường để xác định căn cứ ấn định thuế TTĐB.

Cơ quan thuế căn cứ vào tài liệu điều tra về tình hình hoạt động kinh doanh của cơ sở hoặc căn cứ vào số thuế phải nộp của cơ sở sản xuất, kinh doanh cùng ngành nghề, có quy mô kinh doanh tương đương để ấn định số thuế phải nộp đối với từng cơ sở trong các trường hợp nêu trên.

Trong trường hợp đối tượng nộp thuế không đồng ý với số thuế phải nộp được ấn định thì có quyền khiếu nại tới cơ quan thuế ấn định thuế hoặc cơ quan thuế cấp trên trực tiếp của cơ quan thuế ấn định thuế. Trong khi chờ giải quyết, đối tượng nộp thuế vẫn phải nộp theo mức thuế đã được cơ quan thuế ấn định.

Đ - GIẢM THUẾ, MIỄN THUẾ TTĐB

Thủ tục, trình tự, thẩm quyền xét miễn giảm thuế đối với các trường hợp quy định tại Điều 16 Nghị định số 149/2003/NĐ-CP của Chính phủ được quy định cụ thể như sau:

1. Các trường hợp được giảm thuế, miễn thuế và thủ tục hồ sơ :

a/ Cơ sở sản xuất hàng hóa thuộc diện chịu thuế TTĐB gặp khó khăn do thiên tai, địch họa, tai nạn bất ngờ, bị lỗ được xét giảm thuế TTĐB. Mức giảm thuế được xác định trên cơ sở số bị lỗ do nguyên nhân bị thiên tai, định họa, tai nạn bất ngờ gây ra nhưng không vượt quá giá trị tài sản bị thiệt hại sau khi đã được bồi thường (nếu có) và không quá 30% số thuế phải nộp theo Luật định của năm bị thiệt hại.

Để có căn cứ xét giảm thuế TTĐB theo quy định trên, cơ sở sản xuất phải có các hồ sơ thủ tục như sau:

+ Đơn xin giảm thuế TTĐB, nêu rõ thời gian, lý do bị thiệt hại, giá trị tài sản bị thiệt hại, số lỗ do thiên tai, địch họa, tai nạn bất ngờ gây ra, số thuế phải nộp, số thuế đề nghị giảm.

+ Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền và có xác nhận của chính quyền địa phương từ cấp huyện trở lên.

+ Bản quyết toán tài chính kèm theo giải trình phân tích xác định số bị thiệt hại, số lỗ do bị thiệt hại.

+ Quyết toán thuế và biên bản kiểm tra quyết toán thuế với cơ quan thuế.

Các hồ sơ, tài liệu trên, cơ sở gửi tới cơ quan thuế trực tiếp quản lý cơ sở.

Cơ quan thuế quản lý cơ sở nhận hồ sơ, kiểm tra tài liệu và có văn bản kiến nghị kèm theo hồ sơ xin giảm thuế của cơ sở gửi cơ quan có thẩm quyền quyết định giảm thuế.

Trong khi chưa có quyết định giảm thuế, cơ sở vẫn phải kê khai và nộp đủ thuế theo quy định. Khi có quyết định giảm thuế, số thuế được giảm sẽ bù trừ vào số thuế phải nộp của kỳ tiếp theo.

Trường hợp cơ sở sản xuất hàng hóa thuộc diện chịu thuế TTĐB gặp khó khăn do thiên tai, địch họa, tai nạn bất ngờ bị thiệt hại nặng, không còn khả năng sản xuất kinh doanh và nộp thuế thì được xét miễn thuế TTĐB đối với số thuế TTĐB còn phải nộp không có khả năng nộp.Việc giải quyết miễn thuế do Bộ Tài chính xem xét và quyết định từng trường hợp cụ thể. Thủ tục, hồ sơ đề nghị miễn thuế TTĐB trong trường hợp này như quy định đối với việc xét giảm thuế nêu trên nhưng xác định rõ về việc cơ sở không còn khả năng sản xuất kinh doanh và nộp thuế.

b/ Cơ sở lắp ráp, sản xuất ô tô được giảm mức thuế suất quy định tại Điều 6 Nghị định số 149/2003/NĐ-CP từ ngày 01/01/2004 đến hết ngày 31/12/2006 như sau:

Năm 2004 giảm 70%, năm 2005 giảm 50% và năm 2006 giảm 30%. Từ năm 2007 thực hiện theo đúng thuế suất quy định tại Điều 6 tại Nghị định số 149/2003/NĐ-CP nêu trên.

Theo quy định trên, mức thuế suất thuế TTĐB còn phải thực hiện từng năm (sau khi được giảm thuế) như sau:

Chỉ tiêu

Thuế suất phải thực hiện năm 2004 (%)

Thuế suất phải thực hiện năm 2005 (%)

Thuế suất phải thực hiện năm 2006 (%)

Thuế suất phải thực hiện từ năm 2007 trở đi (%)

- Ô tô từ 5 chỗ ngồi trở xuống

24

40

56

80

- Ô tô từ 6-15 chỗ ngồi

15

25

35

50

- Ô tô từ 16 -24 chỗ ngồi

7.5

12.5

17.5

25

Ví dụ: Năm 2004, trong kỳ kê khai thuế, cơ sở sản xuất ô tô A có tình hình như sau:

- Ô tô từ 5 chỗ ngồi trở xuống có doanh thu theo giá bán chưa có thuế GTGT là 15 tỷ đồng.

- Ô tô từ 6 đến 15 chỗ ngồi có doanh thu theo giá bán chưa có thuế GTGT là 10 tỷ đồng.

- Ô tô từ 16 đến dưới 24 chỗ ngồi có doanh thu theo giá bán chưa có thuế GTGT là 5 tỷ đồng.

Cơ sở phải tính, kê khai nộp thuế TTĐB trong kỳ như sau:

15 10 5

Thuế TTĐB phải nộp = x 24% + x 15% + x 7,5%

1+0,24 1+0,15 1+0,075

= 2,9 + 1,3 + 0,35 = 4,55 tỷ đồng

2. Thẩm quyền và trình tự xét giảm, miễn thuế:

a/ Thẩm quyền xét giảm, miễn thuế TTĐB trong các trường hợp quy định tại điểm 1.a nêu trên quy định như sau:

- Tổng cục trưởng Tổng cục Thuế xét, quyết định đối với trường hợp có số thuế giảm, miễn dưới 500 triệu đồng/năm.

- Bộ trưởng Bộ Tài chính xét, quyết định đối với trường hợp có số thuế giảm, miễn từ 500 triệu đồng/năm trở lên.

b/ Trình tự xét giảm, miễn thuế TTĐB:

- Cục thuế, Chi cục thuế khi nhận được hồ sơ giảm, miễn thuế TTĐB do cơ sở gửi tới, có trách nhiệm kiểm tra hồ sơ, xác định số thuế được giảm, miễn và có văn bản kiến nghị kèm theo hồ sơ gửi cơ quan thuế cấp trên trong thời gian 15 ngày làm việc, kể từ khi nhận đủ hồ sơ; trường hợp hồ sơ Cục thuế tiếp nhận của Chi cục thuế gửi tới thì thời hạn gửi kiến nghị lên cơ quan thuế cấp trên trong 10 ngày làm việc.

- Tổng cục Thuế kiểm tra, xem xét, quyết định giảm thuế cho cơ sở trong thời gian 15 ngày làm việc kể từ khi nhận đủ hồ sơ.

Trường hợp cơ sở không thuộc đối tượng giảm thuế hoặc hồ sơ chưa đầy đủ theo quy định thì trong thời hạn 10 ngày làm việc, cơ quan tiếp nhận hồ sơ giảm, miễn thuế phải trả lời hoặc thông báo cho cơ sở biết, bổ sung hồ sơ.

E- XỬ LÝ VI PHẠM, KHEN THƯỞNG

I- Xử lý vi phạm về thuế

1. Đối với đối tượng nộp thuế:

Theo quy định tại Luật thuế TTĐB, Luật sửa đổi, bổ sung một số điều của Luật thuế TTĐB và Nghị định số 149/2003/NĐ-CP của Chính phủ, đối tượng nộp thuế vi phạm Luật thuế TTĐB bị xử lý như sau:

a/ Không thực hiện, hoặc thực hiện không đúng những quy định về thủ tục đăng ký kinh doanh, đăng ký kê khai nộp thuế, quyết toán thuế, kê khai lập sổ kế toán và giữ hoá đơn, chứng từ liên quan đến việc tính thuế, nộp thuế thì tuỳ theo mức độ nhẹ hoặc nặng mà bị phạt cảnh cáo hoặc phạt tiền.

b/ Nộp chậm tiền thuế hoặc tiền phạt ghi trong thông báo thuế, lệnh thu thuế hoặc quyết định xử phạt thì ngoài việc phải nộp đủ số thuế hoặc tiền phạt theo Luật định, mỗi ngày nộp chậm còn phải nộp bằng 0,1% (một phần nghìn) số tiền chậm nộp.

c/ Khai man, trốn thuế thì ngoài việc phải nộp đủ số thuế theo quy định của Luật thuế TTĐB, tùy theo tính chất, mức độ vi phạm còn bị phạt tiền từ 1 đến 5 lần số tiền thuế gian lận; trốn thuế với số lượng lớn hoặc đã bị xử phạt vi phạm hành chính về thuế mà còn có hành vi tiếp tục vi phạm nghiêm trọng khác thì có thể bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

d/ Không nộp thuế, nộp phạt sẽ bị xử lý như sau:

- Trích tiền gửi của đối tượng nộp thuế tại ngân hàng, kho bạc, tổ chức tín dụng để nộp thuế, nộp phạt.

Ngân hàng, kho bạc, tổ chức tín dụng có trách nhiệm trích tiền từ tài khoản tiền gửi của đối tượng nộp thuế để nộp thuế, nộp phạt vào ngân sách nhà nước theo quyết định xử lý về thuế của cơ quan thuế hoặc cơ quan có thẩm quyền trước khi thu nợ.

- Giữ hàng hoá, tang vật để bảo đảm thu đủ số thuế, số tiền phạt.

- Kê biên tài sản theo quy định của pháp luật để bảo đảm thu đủ số thuế, số tiền phạt còn thiếu.

Việc xử lý các vi phạm về thuế TTĐB nói trên được thực hiện theo các thủ tục, trình tự quy định tại các văn bản pháp luật về xử lý vi phạm về thuế.

2. Đối với cán bộ thuế và cá nhân khác:

Theo quy định tại Điều 19 Luật thuế TTĐB, Điều 17 Nghị định số 149/2003/NĐ-CP của Chính phủ, cán bộ thuế, cá nhân khác vi phạm Luật thuế TTĐB bị xử lý như sau:

a/ Cán bộ thuế, cá nhân khác lợi dụng chức vụ, quyền hạn để sử dụng trái phép, chiếm đoạt tiền thuế, tiền phạt thì phải hoàn trả đầy đủ cho nhà nước toàn bộ số tiền thuế, tiền phạt đã sử dụng trái phép, chiếm đoạt và tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

b/ Cán bộ thuế, cá nhân khác thiếu tinh thần trách nhiệm hoặc xử lý sai gây thiệt hại cho người nộp thuế thì việc bồi thường thiệt hại được thực hiện theo quy định của pháp luật dân sự . Cán bộ thuế, cá nhân khác gây ra thiệt hại thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

c/ Cán bộ thuế, cá nhân khác lợi dụng chức vụ, quyền hạn để thông đồng, bao che cho người vi phạm Luật thuế TTĐB hoặc có hành vi khác vi phạm các quy định của Luật thuế TTĐB thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

d/ Người cản trở hoặc xúi giục người khác cản trở việc thi hành Luật thuế TTĐB thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

II- Khen thưởng

Theo quy định tại Điều 20 Luật thuế TTĐB, Điều 18 Nghị định số 149/2003/NĐ-CP của Chính phủ, cơ quan thuế, cán bộ thuế hoàn thành tốt nhiệm vụ được giao; tổ chức, cá nhân có thành tích trong việc thực hiện Luật thuế TTĐB; đối tượng nộp thuế thực hiện tốt nghĩa vụ nộp thuế thì được khen thưởng.

III- Thẩm quyền xử lý vi phạm về thuế

Cơ quan thuế các cấp, khi phát hiện các cơ sở kinh doanh vi phạm về Luật thuế TTĐB phải kiểm tra xác định rõ hành vi vi phạm, mức độ, nguyên nhân vi phạm, trách nhiệm của tổ chức, cá nhân đối với hành vi vi phạm, lập hồ sơ theo quy định. Căn cứ vào các quy định và mức độ xử phạt vi phạm hành chính trong lĩnh vực thuế, cơ quan thuế trong phạm vi thẩm quyền xử phạt vi phạm của từng cấp mà ra quyết định xử phạt hoặc kiến nghị lên cơ quan thuế cấp trên hoặc cơ quan pháp luật xử lý theo thẩm quyền quy định, cụ thể như sau:

1. Thủ trưởng cơ quan thuế trực tiếp quản lý thu thuế được quyền xử lý đối với các vi phạm của đối tượng nộp thuế quy định tại điểm 1.a, điểm 1.b và xử phạt vi phạm hành chính về thuế quy định tại điểm 1.c Mục I Phần E của Thông tư này.

2. Thủ trưởng cơ quan thuế trực tiếp quản lý thu thuế được áp dụng các biện pháp xử lý quy định tại điểm 1.d Mục I Phần E của Thông tư này theo quy định của pháp luật và chuyển hồ sơ sang cơ quan có thẩm quyền để xử lý theo quy định của pháp luật đối với trường hợp vi phạm quy định tại điểm 1.c Mục I Phần E Thông tư này.

G- KHIẾU NẠI VÀ THỜI HIỆU

1. Quyền và trách nhiệm của đối tượng nộp thuế trong việc khiếu nại về thuế:

Theo quy định tại Điều 21 của Luật thuế TTĐB, tổ chức, cá nhân có quyền khiếu nại về việc cán bộ thuế, cơ quan thuế thi hành không đúng luật thuế TTĐB đối với cơ sở. Đơn khiếu nại phải gửi cơ quan thuế phát hành thông báo thuế, lệnh thu hoặc quyết định xử lý trong thời hạn 30 ngày kể từ ngày nhận được lệnh thu hoặc quyết định xử lý. Trong khi chờ giải quyết, tổ chức, cá nhân khiếu nại vẫn phải nộp đủ và đúng thời hạn số tiền thuế, tiền phạt đã thông báo. Nếu tổ chức, cá nhân khiếu nại không đồng ý với quyết định của cơ quan thuế giải quyết khiếu nại, hoặc quá thời hạn 30 ngày kể từ ngày gửi đơn chưa nhận được ý kiến giải quyết thì tổ chức, cá nhân có quyền khiếu nại lên cơ quan thuế cấp trên hoặc khởi kiện ra toà án theo quy định của pháp luật.

Thủ tục, trình tự khiếu nại hay khởi kiện và việc xem xét, giải quyết phải thực hiện đúng theo các quy định pháp luật hiện hành.

2. Trách nhiệm và quyền hạn của cơ quan thuế trong việc giải quyết khiếu nại về thuế:

Theo quy định Điều 22 của Luật thuế TTĐB, cơ quan thuế các cấp khi nhận được đơn khiếu nại về thuế của đối tượng nộp thuế phải xem xét giải quyết trong thời hạn 15 ngày, kể từ ngày nhận được đơn. Đối với vụ việc phức tạp, phải điều tra xác minh mất nhiều thời gian thì cần thông báo cho đương sự biết, nhưng thời gian giải quyết chậm nhất cũng không quá 30 ngày kể từ ngày nhận đơn; nếu vụ việc không thuộc thẩm quyền giải quyết của mình thì phải chuyển hồ sơ hoặc báo cáo cơ quan có thẩm quyền giải quyết và thông báo cho đương sự biết trong thời hạn 10 ngày, kể từ ngày nhận được khiếu nại. Trường hợp kiểm tra phát hiện và kết luận có sự khai man, trốn thuế hoặc nhầm lẫn về thuế thì cơ quan thuế có trách nhiệm truy thu hoặc hoàn trả số tiền thuế, tiền phạt tính không đúng trong thời hạn 05 năm về trước, kể từ ngày kiểm tra phát hiện có sự khai man, trốn thuế hoặc nhầm lẫn về thuế. Trường hợp cơ sở kinh doanh không đăng ký kê khai, nộp thuế thì thời hạn truy thu tiền thuế, tiền phạt kể từ khi cơ sở kinh doanh bắt đầu hoạt động.

H- TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004, thay thế các văn bản quy phạm pháp luật quy định về thuế tiêu thụ đặc biệt do Bộ Tài chính đã ban hành.

2. Việc giải quyết những tồn tại về thuế tiêu thụ đặc biệt trước ngày 01 tháng 01 năm 2004 được thực hiện theo các quy định tương ứng của Luật thuế tiêu thụ đặc biệt và các quy định trong các văn bản quy phạm pháp luật về thuế tiêu thụ đặc biệt có hiệu lực tại thời điểm đó.

3. Trường hợp Điều ước quốc tế mà nước Cộng hòa Xã hội Chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác với Luật thuế tiêu thụ đặc biệt thì thuế tiêu thụ đặc biệt thực hiện theo quy định tại Điều ước quốc tế đó.

4. Việc tổ chức thu thuế TTĐB quy định như sau :

a/ Cơ quan Thuế chịu trách nhiệm tổ chức thu thuế TTĐB đối với các cơ sở sản xuất hàng hóa, kinh doanh dịch vụ chịu thuế tiêu thụ đặc biệt.

b/ Cơ quan Hải quan chịu trách nhiệm tổ chức thu thuế tiêu thụ đặc biệt đối với cơ sở nhập khẩu hàng hoá chịu thuế tiêu thụ đặc biệt.

c/ Cơ quan Thuế và cơ quan Hải quan có trách nhiệm phối hợp trong việc quản lý thu thuế tiêu thụ đặc biệt trong phạm vi cả nước.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu hướng dẫn, bổ sung./.

Nơi nhận:

- VP TW Đảng,

- VP Quốc hội,

- VP Chủ tịch nước,

- Viện kiểm sát NDTC,

- Toà án NDTC,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,

- Cơ quan TW của các đoàn thể,

- Công báo,

- Cục Kiểm tra văn bản (Bộ Tư pháp),

- UBND, Sở Tài chính, Cục thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương,

- Các Tổng cục, Cục, Vụ, Viện, đơn vị thuộc Bộ Tài chính,

- Lưu: VP (TH, HC), TCT (HC, NV1). Lưu

KT/BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Đã ký

Trương Chí Trung


TT 2003 -119 bieu mau thue -db

MẪU SỐ: 01/TTĐB

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỜ KHAI THUẾ TIÊU THỤ ĐẶC BIỆT

Mã số:
Từ ngày ............ đến ngày ...... tháng ....... năm ......

Tên cơ sở : ...............................................................

Địa chỉ: ...................................................................

SSTT | Tên hàng hoá, dịch vụ | Số lượng | Doanh số bán (có thuế TTĐB không có thuế GTGT) | Giá tính thuế TTĐB | Thuế suất (%) | Số thuế TTĐB phải nộp
A | B | 1 | 2 | 3 | 4 | 5 = 3 x 4
I | Hàng hoá bán trong nước: - Sản phẩm A - Sản phẩm B ... ... ... |  |  |  |  |
II | Hàng hoá xuất khẩu, uỷ thác xuất khẩu và bán cho cơ sở xuất khẩu để xuất khẩu: - Hàng hoá xuất khẩu. - Hàng hoá uỷ thác xuất khẩu. - Hàng hoá bán để xuất khẩu. |  |  |  |  |
 | Cộng |  |  |  |  |

* Số thuế tiêu thụ đặc biệt được khấu trừ (nếu có):..............................

* Số thuế tiêu thụ đặc biệt kỳ trước chuyển qua:

- Nộp thừa (-):..............................

- Nộp thiếu (+):..............................

* Số thuế tiêu thụ đặc biệt phải nộp kỳ này:..............................

(Bằng chữ: ...........................................................................................................

..............................................................................................................................)

Xin cam đoan số liệu khai trên đây là đúng, nếu sai tôi xin chịu trách nhiệm trước pháp luật.

Nơi nhận tờ khai:

- Cơ quan thuế:

- Địa chỉ:

Ngày ... tháng ... năm .....

Thay mặt cơ sở:

(Ký tên, đóng dấu)

___________________________

- Ngày cơ quan thuế nhận tờ khai: .................................................

- Người nhận: (ký, ghi rõ họ tên):...................................................

Yêu cầu kê khai: + Hàng tháng (hoặc định kỳ theo quy định của cơ quan thuế), cơ sở sản xuất, kinh doanh căn cứ vào Bảng kê hoá đơn bán hàng hoá, dịch vụ để kê khai vào các chỉ tiêu tương ứng gửi cơ quan thuế.

+ Ghi theo từng loại hàng hoá, dịch vụ theo nhóm thuế suất.

Ví dụ: Chỉ tiêu hàng hoá, dịch vụ đối với cơ sở sản xuất bia ghi theo loại bia hộp, bia chai, bia hơi ... theo nhóm thuế suất tương ứng của từng loại.

+ Cột 2: ghi doanh số bán đã có thuế tiêu thụ đặc biệt (không có thuế GTGT).

Doanh số bán (cột 2)

+ Cột 3 = ---------------------------

1 + thuế suất

MẪU SỐ: 03/TTĐB

Cục thuế tỉnh (TP)

Chi cục thuế: ..............

Số: .........../ ..............

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO NỘP THUẾ TIÊU THỤ ĐẶC BIỆT

ngày .........tháng .......... năm ...............

(Lần thông báo: .................)

Mã số:
Tên cơ sở : .................................................................

Địa chỉ: ......................................................................

Cấp: ................ Chương: ................ Loại: ..........Khoản: .............

Căn cứ vào doanh thu của cơ sở và thuế suất thuế tiêu thụ đặc biệt, Chi cục

thuế thông báo số tiền thuế tiêu thụ đặc biệt cơ sở phải nộp của tháng .... năm ..... như sau:

Đơn vị: đồng VN

STT

Chỉ tiêu

Thuế tiêu thụ đặc biệt

1

Số thuế kỳ trước chuyển qua

+ Nộp thiếu

+ Nộp thừa

2

Số thuế phát sinh kỳ này

3

Số thuế đã nộp trong kỳ

4

Số tiền phạt chậm nộp

5

Tổng số tiền thuế, tiền phạt phải nộp

(Viết bằng chữ:....................................................................................)

Yêu cầu cơ sở nộp số tiền theo thông báo trên đây vào Kho bạc Nhà nước ...............

Tài khoản số: ......................................

Hạn nộp trước ngày .... tháng .... năm .....

Ngày ... tháng ... năm .....

Chi cục trưởng

(Ký tên, đóng dấu)

MẪU SỐ: 05/TTĐB

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUYẾT TOÁN THUẾ TIÊU THỤ ĐẶC BIỆT

Năm: ...............

Mã số:
Tên cơ sở kinh doanh :..................................................

Địa chỉ: .........................................................................

Ngành nghề kinh doanh:...............................................

......................................................................................

Đơn vị tính:.............

STT | Chỉ tiêu | Doanh số (giá có thuế TTĐB) | Thuế TTĐB
1 | Hàng hoá thuộc diện không chịu thuế TTĐB |  | x
2 | Hàng hoá, dịch vụ chịu thuế tiêu thụ đặc biệt |  |
3 | Số thuế tiêu thụ đặc biệt phát sinh | x |
4 | Số thuế TTĐB kỳ trước chuyển qua: |  |
 | + Nộp thiếu | x |
 | + Nộp thừa | x |
5 | Thuế TTĐB phải nộp năm quyết toán | x |
6 | Thuế TTĐB đã nộp trong năm | x |
7 | Thuế TTĐB cuối kỳ quyết toán | x |
 | + Nộp thiếu | x |
 | + Nộp thừa | x |

Người lập biểu
( Ký, họ tên )

Kế toán trưởng
( Ký, họ tên )

Ngày ... tháng ... năm .....
Giám đốc
(Ký, họ tên, đóng dấu)

_________________________

- Cơ quan thuế nhận quyết toán: ..................................................................

- Ngày nhận: ................................................................................................

- Người nhận: (ký, họ tên)

Ghi chú: Cột doanh số đối với chỉ tiêu 1 là doanh số thực tế bán chưa có thuế GTGT.


TT 2003 -119 bieu mau ngang thue -db

MẪU SỐ: 02A/TTĐB

BẢNG KÊ HOÁ ĐƠN HÀNG HOÁ, DỊCH VỤ BÁN RA

(KÈM THEO TỜ KHAI THUẾ TTĐB)

(Từ ngày ......... tháng ............ đến ngày ......... tháng ............ năm ............ )

Mã số:
Tên cơ sở kinh doanh:...........................................................................................

Địa chỉ: .................................................................................................................

STT | Hoá đơn bán hàng |  | Tên khách hàng | Tên hàng hoá, dịch vụ | Doanh số bán có thuế TTĐB (không có thuế GTGT) | Giá tính thuế TTĐB | Thuế suất (%) | Thuế TTĐB
 | Số | Ngày |  |  |  |  |  |
 |  |  |  | 1 | 2 | 3 | 4 | 5=3x4
 |  |  | Tổng cộng |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày .......... tháng ....... năm .........

Kế toán trưởng

(Ký, ghi rõ họ tên)

Cách ghi: + Bảng kê bán hàng kê khai theo từng hoá đơn bán ra, ghi theo trình tự thời gian hoặc kết hợp theo từng nhóm, loại hàng hoá, dịch vụ và theo từng mức thuế

suất

+ Căn cứ vào Bảng kê này, cơ sở tổng hợp, lập tờ khai thuế tiêu thụ đặc biệt .

MẪU SỐ: 02B/TTĐB

BẢNG KÊ HOÁ ĐƠN HÀNG HOÁ XUẤT KHẨU, UỶ THÁC XUẤT KHẨU VÀ HÀNG HOÁ BÁN

CHO CƠ SỞ XUẤT KHẨU ĐỂ XUẤT KHẨU (KÈM THEO TỜ KHAI THUẾ TTĐB)

(Từ ngày ......... tháng ............ đến ngày ......... tháng ............ năm ............ )

Mã số:
Tên cơ sở kinh doanh:...........................................................................................

Địa chỉ: .................................................................................................................

SST | Hoá đơn bán hàng |  | Tên khách hàng | Mã số thuế (đối với cơ sở xk, nhận uỷ thác xk) | Địa chỉ | Tên hàng hoá, dịch vụ | Số lượng | Đơn giá | Doanh số bán chưa có thuế GTGT
 | Số | Ngày |  |  |  |  |  |  |
 |  |  | Tổng cộng |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày .......... tháng ....... năm .........

Kế toán trưởng

(Ký, ghi rõ họ tên)

Cách ghi: + Bảng kê bán hàng kê khai theo từng hoá đơn bán ra, ghi theo trình tự thời gian hoặc kết hợp theo từng nhóm, loại hàng hoá, dịch vụ và theo từng mức thuế suất.

+ Căn cứ vào Bảng kê này, cơ sở tổng hợp, lập tờ khai thuế tiêu thụ đặc biệt.

MẪU SỐ: 04/TTĐB

BẢNG KÊ THUẾ TIÊU THỤ ĐẶC BIỆT ĐƯỢC KHẤU TRỪ

(Từ ngày ...... tháng .......... đến ngày ...... tháng ...... năm ............)

(Kèm theo tờ khai thuế tiêu thụ đặc biệt ngày ...... tháng ...... năm ............)

Mã số:
Tên cơ sở kinh doanh:.......................................................................

Địa chỉ: ............................................................................................

STT | Chứng từ mua hàng hoặc biên lai nộp thuế TTĐB |  | Tên mặt hàng mua hay nhập khẩu đã nộp thuế TTĐB | Số lượng | Trị giá mua | Trị giá tính thuế TTĐB | Thuế suất (%) | Thuế TTĐB phải nộp khi mua hàng | Số thuế TTĐB đã nộp đối với hàng mua
 | Số | Ngày |  |  |  |  |  |  |
 |  |  | Tổng cộng |  |  |  |  |  |

Số thuế TTĐB đã nộp ở khâu trước khi nhập khẩu hàng hoá:

+ Theo biên lai thu thuế hàng nhập khẩu: ............................

+ Theo giá trị hàng mua vào: ............................

+ Tổng cộng: ............................

+ Số thuế TTĐB được khấu trừ kỳ này ...........................

Xin cam đoan số liệu khai trên đây là đúng thực tế.

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày .......... tháng ....... năm .........

Kế toán trưởng

(Ký, họ tên)

Cách ghi:

+ Ghi theo thứ tự chứng từ mua hàng, nhập khẩu. Việc xác định số thuế được khấu trừ trong kỳ căn cứ vào số hàng nhập khẩu, mua vào sử dụng tương ứng với hàng sản xuất bán ra.

MẪU SỐ: 06B/TTĐB

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

................, ngày ............ tháng ............. năm ................

BẢNG KÊ KHAI BIA CHAI TIÊU THỤ TRONG KỲ (loại bán cả vỏ chai)

(Kèm theo tờ khai thuế tiêu thụ đặc biệt)

(Từ ngày ...... tháng .......... đến ngày ...... tháng ...... năm ............)

Mã số:
Tên cơ sở sản xuất :...............................................................................................

Địa chỉ: .................................................................................................................

Chứng từ |  |  | Hàng bán trong kỳ |  |  | Phần giá trị vỏ chai |  |  | Doanh số
Số | Ngày | Mặt hàng | Số lượng, trọng lượng | Giá bán đơn vị | Doanh số | Số lượng vỏ chai (lon) | Đơn giá | Doanh số | bán bia
1 | 2 | 3 | 4 | 5 | 6 = 4 x 5 | 7 | 8 | 9 = 7 x 8 | 10 = 6 - 9
 |  | Cộng |  |  |  |  |  |  |

Cơ sở xin cam đoan số liệu khai trên đây là đúng thực tế.

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày......... tháng ....... năm ...........

Đại diện cơ sở:

(Ký tên, đóng dấu)

Cách ghi:

+ Ghi chi tiết theo từng mặt hàng và từng chứng từ bán hàng. Trường hợp kỳ kê khai có nhiều chứng từ phải lập Bảng kê chi tiết sau đó tập hợp vào bảng kê khai chung theo mặt hàng làm căn cứ kê khai tính thuế tiêu thụ đặc biệt.

+ Đơn giá vỏ chai mua vào theo thực tế mua trong kỳ kê khai, nếu trong kỳ kê khai không mua thì lấy theo giá mua kỳ gần nhất, cuối năm quyết toán theo giá bình quân gia quyền cả năm.

+ Các cột chỉ tiêu doanh số và đơn giá ghi theo giá chưa có thuế GTGT.

MẪU SỐ: 06A/TTĐB

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

................, ngày ............ tháng ............. năm ................

BẢNG KÊ KHAI RƯỢU TIÊU THỤ TRONG KỲ

(Kèm theo tờ khai thuế tiêu thụ đặc biệt)

(Từ ngày ...... tháng .......... đến ngày ...... tháng ...... năm ............)

Mã số:
Tên cơ sở sản xuất :........................................................................................

Địa chỉ: ..........................................................................................................

Chứng từ

Hàng bán trong kỳ

Phần giá trị vỏ chai

Doanh số bán rượu

Số

Ngày

Mặt hàng

Số lượng, trọng lượng

Giá bán đơn vị

Doanh số

Số lượng

vỏ chai

Đơn giá

Doanh số

1

2

3

4

5

6 = 4 x 5

7

8

9 = 7 x 8

10 = 6 - 9

Cộng

Cơ sở xin cam đoan số liệu khai trên đây là đúng thực tế.

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày .......... tháng ....... năm .............

Đại diện cơ sở:

(Ký tên, đóng dấu)

Cách ghi:

+ Ghi chi tiết theo từng mặt hàng và từng chứng từ bán hàng. Trường hợp kỳ kê khai có nhiều chứng từ phải lập Bảng kê chi tiết sau đó tập hợp vào bảng kê khai chung theo mặt hàng làm căn cứ kê khai tính thuế tiêu thụ đặc biệt.

+ Đơn giá vỏ chai mua vào theo thực tế mua trong kỳ kê khai, nếu trong kỳ kê khai không mua thì lấy theo giá mua kỳ gần nhất, cuối năm quyết toán theo giá bình quân gia quyền cả năm.

+ Các cột chỉ tiêu doanh số và đơn giá ghi theo giá chưa có thuế GTGT.


TT 2009 - 64 huong dan thue ttdb

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 64/2009/TT-BTC NGÀY 27 THÁNG 03 NĂM 2009

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2009 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế tiêu thụ đặc biệt (TTĐB) được thực hiện theo quy định tại Điều 2 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Điều 2 Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 của Chính phủ.

Đối với mặt hàng điều hòa nhiệt độ công suất từ 90.000 BTU trở xuống thuộc đối tượng chịu thuế TTĐB: Trường hợp cơ sở sản xuất bán hoặc cơ sở nhập khẩu nhập tách riêng từng bộ phận là cục nóng hoặc cục lạnh thì hàng hóa bán ra hoặc nhập khẩu (cục nóng, cục lạnh) vẫn thuộc đối tượng chịu thuế TTĐB như đối với sản phẩm hoàn chỉnh (điều hòa hoàn chỉnh).

Điều 3. Đối tượng không chịu thuế

Hàng hóa quy định tại Điều 2 Thông tư này không thuộc diện chịu thuế tiêu thụ đặc biệt trong các trường hợp sau:

1. Hàng hóa do cơ sở sản xuất, gia công trực tiếp xuất khẩu hoặc bán, ủy thác cho cơ sở kinh doanh khác để xuất khẩu bao gồm:

1.1. Hàng hóa do các cơ sở sản xuất, gia công trực tiếp xuất khẩu ra nước ngoài bao gồm cả hàng hóa bán, gia công cho doanh nghiệp chế xuất, trừ ô tô dưới 24 chỗ ngồi bán cho doanh nghiệp chế xuất.

Cơ sở có hàng hóa thuộc đối tượng không chịu thuế TTĐB quy định tại điểm này phải có hồ sơ chứng minh là hàng đã thực tế xuất khẩu, cụ thể như sau:

- Hợp đồng bán hàng hoặc hợp đồng gia công cho nước ngoài.

- Hóa đơn bán hàng hóa xuất khẩu hoặc trả hàng, thanh toán tiền gia công.

- Tờ khai hàng hóa xuất khẩu có xác nhận của cơ quan Hải quan về hàng hóa đã xuất khẩu.

- Chứng từ thanh toán qua Ngân hàng.

Thanh toán qua ngân hàng là việc chuyển tiền từ tài khoản của bên nhập khẩu sang tài khoản mang tên bên xuất khẩu mở tại ngân hàng theo các hình thức thanh toán phù hợp với thỏa thuận trong hợp đồng và quy định của ngân hàng. Chứng từ thanh toán tiền là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của ngân hàng bên nhập khẩu. Trường hợp thanh toán chậm trả, phải có thỏa thuận ghi trong hợp đồng xuất khẩu, đến thời hạn thanh toán cơ sở kinh doanh phải có chứng từ thanh toán qua ngân hàng. Trường hợp ủy thác xuất khẩu thì bên nhận ủy thác xuất khẩu phải thanh toán với nước ngoài qua ngân hàng.

1.2. Cơ sở sản xuất hàng hóa thuộc diện chịu thuế TTĐB nếu tạm xuất khẩu, tái nhập khẩu theo giấy phép tạm xuất khẩu, tái nhập khẩu, trong thời hạn chưa phải nộp thuế xuất khẩu, thuế nhập khẩu theo chế độ quy định thì khi tái nhập khẩu không phải nộp thuế TTĐB, nhưng khi cơ sở sản xuất bán hàng hóa phải nộp thuế TTĐB.

1.3. Hàng hóa do cơ sở sản xuất bán hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu theo hợp đồng kinh tế.

Cơ sở sản xuất có hàng hóa thuộc trường hợp không phải chịu thuế TTĐB quy định tại điểm này phải có hồ sơ chứng minh là hàng hóa đã thực tế xuất khẩu như sau:

- Hợp đồng mua bán hàng hóa để xuất khẩu hoặc hợp đồng ủy thác xuất khẩu đối với trường hợp ủy thác xuất khẩu giữa cơ sở sản xuất và cơ sở kinh doanh xuất khẩu.

- Hóa đơn bán hàng, giao hàng ủy thác xuất khẩu.

- Biên bản thanh lý (thanh lý toàn bộ hoặc từng phần) hợp đồng bán hàng hóa để xuất khẩu, biên bản thanh lý hợp đồng ủy thác xuất khẩu thể hiện rõ các nội dung sau:

Tên, số lượng, chủng loại, mặt hàng, giá bán của hàng hóa đã thực tế xuất khẩu; hình thức thanh toán; số tiền và số, ngày chứng từ thanh toán hàng hóa xuất khẩu qua ngân hàng của người mua nước ngoài cho cơ sở xuất khẩu; số tiền và số, ngày của chứng từ thanh toán giữa cơ sở sản xuất với cơ sở xuất khẩu hoặc cơ sở nhận ủy thác xuất khẩu; số, ngày của hợp đồng xuất khẩu, bản sao tờ khai Hải quan đối với hàng hóa xuất khẩu.

Đối với hàng hóa cơ sở xuất khẩu mua, nhận ủy thác xuất khẩu để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước, cơ sở kinh doanh xuất khẩu phải kê khai, nộp thuế TTĐB đối với các hàng hóa này khi tiêu thụ (bán) trong nước.

1.4. Hàng hóa mang ra nước ngoài để bán tại hội chợ triển lãm ở nước ngoài.

Cơ sở có hàng hóa mang ra nước ngoài để bán tại hội chợ triển lãm phải có đủ thủ tục:

- Giấy mời hoặc giấy đăng ký tham gia hội chợ triển lãm ở nước ngoài.

- Tờ khai hàng hóa xuất khẩu có xác nhận của cơ quan Hải quan về hàng hóa đã xuất khẩu.

- Bảng kê hàng bán tại hội chợ triển lãm.

- Chứng từ thanh toán tiền đối với hàng hóa bán tại hội chợ triển lãm, trường hợp bán hàng thu tiền mặt có giá trị trên mức quy định thì phải khai báo với cơ quan Hải quan, có chứng từ nộp tiền vào ngân hàng theo quy định hiện hành.

2. Hàng hóa nhập khẩu trong các trường hợp sau:

2.1. Hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng, quà biếu bao gồm:

a) Hàng viện trợ nhân đạo và hàng viện trợ không hoàn lại, bao gồm cả hàng nhập khẩu bằng nguồn viện trợ không hoàn lại được cơ quan có thẩm quyền phê duyệt; hàng trợ giúp nhân đạo, cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh.

b) Quà tặng của các tổ chức, cá nhân ở nước ngoài cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, đơn vị vũ trang nhân dân.

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam theo định mức quy định của pháp luật.

2.2. Hàng hóa quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hóa chuyển khẩu, bao gồm:

a) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

c) Hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định đã ký kết giữa Chính phủ Việt Nam với Chính phủ nước ngoài hoặc giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài ủy quyền.

d) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam.

2.3. Hàng tạm nhập khẩu, tái xuất khẩu, nếu thực tái xuất khẩu trong thời hạn không phải nộp thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế TTĐB tương ứng với số hàng thực tái xuất khẩu.

Hàng hóa tạm xuất khẩu, tái nhập khẩu, nếu thực tái nhập khẩu trong thời hạn không phải nộp thuế xuất khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế TTĐB tương ứng với số hàng thực tái nhập khẩu.

2.4. Hàng tạm nhập khẩu để dự hội chợ, triển lãm, nếu thực tái xuất khẩu trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định.

Hết thời gian hội chợ, triển lãm mà tổ chức, cá nhân không tái xuất hàng tạm nhập khẩu thì phải kê khai, nộp thuế TTĐB; nếu tổ chức, cá nhân không kê khai mà bị kiểm tra, phát hiện thì ngoài việc truy thu thuế TTĐB còn bị phạt theo quy định của pháp luật.

2.5. Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao theo quy định của pháp luật về miễn trừ ngoại giao.

2.6. Hàng mang theo người trong tiêu chuẩn hành lý miễn thuế nhập khẩu của cá nhân người Việt Nam và người nước ngoài khi xuất, nhập cảnh qua cửa khẩu Việt Nam.

2.7. Hàng nhập khẩu để bán miễn thuế tại các cửa hàng bán hàng miễn thuế theo quy định của pháp luật.

3. Hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan, hàng hóa từ nội địa bán vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hóa được mua bán giữa các khu phi thuế quan với nhau, trừ xe ô tô chở người dưới 24 chỗ.

Hồ sơ, trình tự và thẩm quyền giải quyết không thu thuế TTĐB, quyết toán thuế TTĐB đối với các trường hợp quy định tại Khoản 2, Khoản 3 Điều này được thực hiện như quy định về giải quyết không thu thuế, miễn thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Cơ sở nhập khẩu các mặt hàng thuộc các trường hợp không phải chịu thuế TTĐB khi nhập khẩu theo quy định tại khoản 2, khoản 3 Điều này, nếu dùng vào mục đích khác thì phải kê khai nộp thuế TTĐB khâu nhập khẩu theo quy định với cơ quan hải quan nơi đăng ký tờ khai hải quan trong thời hạn 10 ngày, kể từ ngày xuất dùng vào mục đích khác. Thủ tục thu thuế TTĐB trong các trường hợp này được thực hiện như quy định đối với thuế nhập khẩu.

4. Tàu bay, du thuyền sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách và kinh doanh du lịch.

Trường hợp tàu bay, du thuyền thuộc diện không chịu thuế tiêu thụ đặc biệt nhưng sau đó không sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách và kinh doanh du lịch thì phải chịu thuế tiêu thụ đặc biệt theo giá trị còn lại sau khi trừ giá trị đã khấu hao theo quy định.

Cơ sở kinh doanh có tàu bay, du thuyền chuyển đổi mục đích nêu trên phải kê khai nộp thuế TTĐB cho cơ quan thuế quản lý trực tiếp.

5. Xe ô tô theo quy định tại khoản 4 Điều 3 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 là các loại xe theo thiết kế của nhà sản xuất được sử dụng làm xe cứu thương, xe chở phạm nhân, xe tang lễ; xe thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông.

6. Điều hòa nhiệt độ có công suất từ 90.000 BTU trở xuống, theo thiết kế của nhà sản xuất chỉ để lắp trên phương tiện vận tải, bao gồm ô tô, toa xe lửa, tàu, thuyền, tàu bay.

Điều 4. Người nộp thuế

1. Người nộp thuế tiêu thụ đặc biệt là tổ chức, cá nhân có sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, bao gồm:

1.1. Các tổ chức kinh doanh được thành lập và đăng ký kinh doanh theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp) và Luật Hợp tác xã;

1.2. Các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, tổ chức chính trị - xã hội – nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác;

1.3. Các doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam (nay là Luật đầu tư); các tổ chức, cá nhân nước ngoài hoạt động kinh doanh ở Việt Nam nhưng không thành lập pháp nhân tại Việt Nam;

1.4. Cá nhân, hộ gia đình, nhóm người kinh doanh độc lập và các đối tượng khác có hoạt động sản xuất, kinh doanh, nhập khẩu.

2. Cơ sở kinh doanh xuất khẩu mua hàng chịu thuế TTĐB của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước thì cơ sở kinh doanh xuất khẩu là người nộp thuế TTĐB. Khi bán hàng hóa, cơ sở kinh doanh xuất khẩu phải kê khai và nộp đủ thuế TTĐB.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 5. Giá tính thuế tiêu thụ đặc biệt

Giá tính thuế TTĐB của hàng hóa, dịch vụ là giá bán hàng hóa, giá cung ứng dịch vụ của cơ sở sản xuất, kinh doanh chưa có thuế TTĐB và chưa có thuế giá trị gia tăng, được xác định cụ thể như sau:

1. Đối với hàng hóa sản xuất trong nước, giá tính thuế TTĐB được xác định như sau:

Giá tính thuế TTĐB

=

Giá bán chưa có thuế GTGT

1 + Thuế suất thuế TTĐB

Giá bán chưa có thuế GTGT được xác định theo quy định của pháp luật về thuế giá trị gia tăng.

Cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc (chi nhánh, cửa hàng ….) thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do các chi nhánh, cửa hàng bán ra chưa có thuế GTGT. Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định, hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT do cơ sở sản xuất quy định chưa trừ hoa hồng.

Cơ sở sản xuất hàng hóa chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân do cơ sở kinh doanh thương mại bán ra.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá bán do cơ quan thuế ấn định theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

2. Đối với hàng nhập khẩu: Giá tính thuế đối với hàng nhập khẩu được xác định như sau:

Giá tính thuế TTĐB = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của Luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hóa chịu thuế TTĐB, giá tính thuế TTĐB là giá chưa có thuế GTGT và chưa có thuế TTĐB và không loại trừ giá trị vỏ bao bì.

Đối với mặt hàng bia chai nếu có đặc tiền cược vỏ chai, định kỳ hàng quý cơ sở sản xuất và khách hàng thực hiện quyết toán số tiền đặt cược vỏ chai thì số tiền đặt cược tương ứng giá trị số vỏ chai không thu hồi được phải đưa vào doanh thu tính thuế TTĐB.

Ví dụ 1: Đối với bia hộp, năm 2010 giá bán của 1 lít bia hộp chưa có thuế GTGT là 20.000đ, thuế suất thuế TTĐB mặt hàng bia (từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012) là 45% thì giá tính thuế TTĐB được xác định như sau:

Giá tính thuế TTĐB 1 lít bia hộp = = = 13.793 đ

Ví dụ 2: Quý II/2010, giá bán của một két bia chai Hà Nội chưa có thuế GTGT là 120.000đ/két, thì giá tính thuế TTĐB xác định như sau:

Giá tính thuế TTĐB 1 két bia = = = 82.758 đ

Ví dụ 3: Quý III năm 2010, Công ty bia A bán 1.000 chai bia cho khách hàng B và có thu tiền cược vỏ chai với mức 1.200đ/vỏ chai, tổng số tiền đặt cược là 1.200.000đ. Hết quý Công ty A và khách hàng B thực hiện quyết toán: số vỏ chai thu hồi là 800 vỏ chai, số vỏ chai không thu hồi được là 200 vỏ chai, căn cứ số lượng vỏ chai thu hồi, Công ty A trả lại cho khách hàng B số tiền là 960.000đ, số tiền đặt cược tương ứng số vỏ chai không thu hồi được là 240.000đ (200 vỏ chai x 1.200đ/vỏ chai) Công ty A phải đưa vào doanh thu tính thuế TTĐB.

4. Đối với hàng hóa gia công là giá tính thuế của hàng hóa bán ra của cơ sở giao gia công hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại cùng thời điểm bán hàng chưa có thuế GTGT và chưa có thuế TTĐB.

5. Đối với hàng hóa sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sở hữu thương hiệu (nhãn hiệu) hàng hóa, công nghệ sản xuất giá tính thuế TTĐB là giá bán ra chưa có thuế GTGT của cơ sở sở hữu thương hiệu (nhãn hiệu) hàng hóa, công nghệ sản xuất.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm, giá tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT và chưa có thuế TTĐB của hàng hóa bán theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp, lãi trả chậm.

7. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho, khuyến mại là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

8. Đối với cơ sở kinh doanh xuất khẩu mua hàng chịu thuế TTĐB của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà bán trong nước thì giá tính thuế TTĐB trong trường hợp này là bán chưa có thuế TTĐB và chưa có thuế GTGT được xác định cụ thể như sau:

Giá tính thuế TTĐB

=

Giá bán trong nước của cơ sở xuất khẩu chưa có thuế GTGT

1 + Thuế suất thuế TTĐB

Trường hợp cơ sở kinh doanh xuất khẩu kê khai giá bán (đã có thuế GTGT và thuế TTĐB) làm căn cứ xác định giá tính thuế TTĐB thấp hơn 10% so với giá bán trên thị trường thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

9. Đối với dịch vụ, giá tính thuế TTĐB là giá cung ứng dịch vụ của cơ sở kinh doanh chưa có thuế GTGT và chưa có thuế TTĐB, được xác định như sau:

Giá tính thuế TTĐB

=

Giá dịch vụ chưa có thuế GTGT

1 + Thuế suất thuế TTĐB

Giá dịch vụ chưa có thuế GTGT làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt đối với một số dịch vụ quy định như sau:

a) Đối với kinh doanh gôn là doanh thu chưa có thuế GTGT về bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền phí chơi gôn do người chơi gôn, hội viên trả cho cơ sở kinh doanh gôn (gồm cả tiền phí bảo dưỡng sân cỏ) và tiền ký quỹ (nếu có). Trường hợp khoản ký quỹ được trả lại người ký quỹ thì cơ sở sẽ được hoàn lại số thuế đã nộp bằng cách khấu trừ vào số phải nộp của kỳ tiếp theo, nếu không khấu trừ thì cơ sở sẽ được hoàn thuế theo quy định. Trường hợp cơ sở kinh doanh gôn có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc đối tượng chịu thuế tiêu thụ đặc biệt thì các hàng hóa, dịch vụ đó không phải chịu thuế tiêu thụ đặc biệt.

Ví dụ 4: cơ sở kinh doanh gôn có tổ chức các hoạt động kinh doanh khách sạn, ăn uống, bán hàng hóa, hoặc các trò chơi không thuộc diện chịu thuế TTĐB thì các hàng hóa, dịch vụ này không phải chịu thuế TTĐB.

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, giá tính thuế TTĐB là doanh thu từ kinh doanh ca-si-nô, trò chơi điện tử có thưởng đã trừ tiền trả thưởng cho khách tức là bằng số tiền thu được (chưa có thuế GTGT) do đổi cho khách trước khi chơi tại quầy đổi tiền hoặc bàn chơi, máy chơi trừ đi số tiền đổi trả lại khách hàng.

c) Đối với kinh doanh đặt cược là doanh thu bán vé đặt cược trừ (-) tiền trả thưởng cho khách hàng (giá chưa có thuế GTGT), không bao gồm doanh số bán vé vào cửa xem các sự kiện giải trí gắn với hoạt động đặt cược.

d) Đối với kinh doanh vũ trường, mát-xa và ka-ra-ô-kê, giá tính thuế là doanh thu chưa có thuế GTGT của các hoạt động trong vũ trường, cơ sở mát-xa và karaoke, bao gồm cả doanh thu của dịch vụ ăn uống và các dịch vụ khác đi kèm (ví dụ tắm, xông hơi trong cơ sở mát-xa).

Ví dụ 5: Doanh thu chưa có thuế GTGT kinh doanh vũ trường (bao gồm cả doanh thu dịch vụ ăn uống) của cơ sở kinh doanh A trong kỳ tính thuế là 100.000.000đ.

Giá tính thuế TTĐB = = = 71.428.571 đ

đ) Đối với kinh doanh xổ số là doanh thu bán vé các loại hình xổ số được phép kinh doanh theo quy định của pháp luật (doanh thu chưa có thuế GTGT).

10. Giá tính thuế TTĐB đối với hàng hóa, dịch vụ quy định từ khoản 1 đến khoản 9 Điều này bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, giá cung ứng dịch vụ (nếu có) mà cơ sở sản xuất kinh doanh được hưởng.

Giá tính thuế được tính bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Đối với hàng hóa nhập khẩu: Việc quy đổi tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định trị giá tính thuế được thực hiện theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

11. Trường hợp cơ sở sản xuất, kinh doanh không thực hiện hoặc thực hiện không đúng chế độ hóa đơn, chứng từ thì cơ quan thuế căn cứ vào tình hình sản xuất kinh doanh thực tế để ấn định doanh thu theo quy định của Luật Quản lý thuế và xác định số thuế TTĐB phải nộp.

12. Thời điểm xác định thuế TTĐB như sau:

- Đối với hàng hóa: thời điểm phát sinh doanh thu đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền;

- Đối với dịch vụ: thời điểm phát sinh doanh thu là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hóa đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

- Đối với hàng hóa nhập khẩu là thời điểm đăng ký tờ khai hải quan.

13. Cơ sở sản xuất, nhập khẩu hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải thực hiện đúng chế độ kế toán, hóa đơn, chứng từ khi mua, bán hàng hóa, kinh doanh dịch vụ và vận chuyển hàng hóa theo quy định của pháp luật.

Cơ sở sản xuất khi bán hàng hóa, giao hàng cho các chi nhánh, cơ sở phụ thuộc, đại lý đều phải sử dụng hóa đơn. Trường hợp chi nhánh, cửa hàng trực thuộc đặt trên cùng một tỉnh, thành phố với cơ sở sản xuất hoặc hàng xuất chuyển kho thì cơ sở được sử dụng phiếu xuất kho kiêm vận chuyển nội bộ kèm theo lệnh điều động nội bộ.

Cơ sở sản xuất mặt hàng chịu thuế TTĐB có sử dụng nhãn hiệu hàng hóa phải đăng ký mẫu nhãn hiệu hàng hóa sử dụng theo quy định.

Điều 6. Thuế suất thuế TTĐB

1. Thực hiện theo quy định tại Điều 7 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 và Điều 5 Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 của Chính phủ.

2. Trường hợp cơ sở sản xuất nhiều loại hàng hóa và kinh doanh nhiều loại dịch vụ chịu thuế TTĐB có các mức thuế suất khác nhau thì phải kê khai nộp thuế TTĐB theo từng mức thuế suất quy định đối với từng loại hàng hóa, dịch vụ; nếu cơ sở sản xuất hàng hóa, kinh doanh dịch vụ không xác định được theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hóa, dịch vụ mà cơ sở có sản xuất, kinh doanh.

Chương III

HOÀN THUẾ, KHẤU TRỪ, GIẢM THUẾ TIÊU THỤ ĐẶC BIỆT

Điều 7. Hoàn thuế

Người nộp thuế TTĐB được hoàn thuế đã nộp trong các trường hợp sau đây:

1. Hàng tạm nhập khẩu, tái xuất khẩu bao gồm:

a) Hàng hóa nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài.

b) Hàng hóa nhập khẩu đã nộp thuế tiêu thụ đặc biệt để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ.

c) Hàng tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập tái xuất khi tái xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số hàng tái xuất khẩu.

d) Hàng nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng tái xuất khẩu ra nước ngoài được hoàn lại số thuế tiêu thụ đặc biệt đã nộp đối với số hàng xuất trả lại nước ngoài.

đ) Hàng tạm nhập khẩu để dự hội chợ, triển lãm, giới thiệu sản phẩm hoặc để phục vụ công việc khác trong thời hạn nhất định đã nộp thuế tiêu thụ đặc biệt, khi tái xuất khẩu được hoàn thuế.

Trường hợp hàng tạm nhập khẩu để tái xuất khẩu, nếu đã thực tái xuất khẩu trong thời hạn nộp thuế theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế tiêu thụ đặc biệt tương ứng với số hàng thực tế đã tái xuất.

e) Hàng nhập khẩu đã nộp thuế TTĐB theo khai báo, nhưng thực tế nhập khẩu ít hơn so với khai báo; hàng nhập khẩu trong quá trình nhập khẩu bị hư hỏng, mất có lý do xác đáng, đã nộp thuế TTĐB.

g) Đối với hàng nhập khẩu chưa phù hợp về chất lượng, chủng loại theo hợp đồng, giấy phép nhập khẩu (do phía chủ hàng nước ngoài gửi sai), có giám định của cơ quan có thẩm quyền kiểm nghiệm và xác nhận của chủ hàng nước ngoài mà được phép nhập khẩu thì cơ quan Hải quan kiểm tra và xác nhận lại số thuế TTĐB phải nộp, nếu có số thuế đã nộp thừa thì được hoàn lại, nếu nộp thiếu thì phải nộp đủ số phải nộp.

Trường hợp được phép xuất khẩu trả lại nước ngoài thì được hoàn lại số thuế TTĐB đã nộp đối với số hàng xuất trả lại nước ngoài.

Trường hợp trả lại hàng cho bên nước ngoài trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định thì cơ quan Hải quan kiểm tra thủ tục và thực hiện việc không thu thuế TTĐB phù hợp với số hàng nhập khẩu trả lại nước ngoài.

2. Hàng hóa là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số nguyên liệu dùng để sản xuất hàng hóa thực tế xuất khẩu.

Việc hoàn thuế TTĐB theo quy định tại khoản 1, khoản 2 Điều này chỉ thực hiện đối với hàng hóa thực tế xuất khẩu và thủ tục, hồ sơ, trình tự, thẩm quyền giải quyết hoàn thuế tiêu thụ đặc biệt đối với hàng nhập khẩu được thực hiện theo quy định như đối với việc giải quyết hoàn thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Cơ sở sản xuất, kinh doanh quyết toán thuế khi sáp nhập, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước có số thuế tiêu thụ đặc biệt nộp thừa, cơ sở có quyền đề nghị cơ quan thuế hoàn lại số thuế tiêu thụ đặc biệt nộp thừa.

4. Hoàn thuế TTĐB trong các trường hợp:

a) Hoàn thuế theo quyết định của cơ quan có thẩm quyền theo quy định của pháp luật.

b) Hoàn thuế theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

c) Hoàn thuế trong trường hợp có số tiền thuế tiêu thụ đặc biệt đã nộp lớn hơn số tiền thuế tiêu thụ đặc biệt phải nộp theo quy định.

Thủ tục, hồ sơ, trình tự, thẩm quyền giải quyết hoàn thuế TTĐB theo quy định tại khoản 3, khoản 4 Điều này được thực hiện theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 8. Khấu trừ thuế

Người nộp thuế sản xuất hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng nguyên liệu chịu thuế tiêu thụ đặc biệt nếu có chứng từ hợp pháp thì được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu khi xác định số thuế tiêu thụ đặc biệt phải nộp ở khâu sản xuất. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu sử dụng để sản xuất ra hàng hóa chịu thuế TTĐB xuất bán.

Việc khấu trừ tiền thuế tiêu thụ đặc biệt được thực hiện khi kê khai thuế tiêu thụ đặc biệt theo công thức sau:

Số thuế TTĐB phải nộp

=

Số thuế TTĐB phải nộp của hàng chịu thuế TTĐB xuất kho tiêu thụ trong kỳ

-

Số thuế TTĐB đã nộp ở khâu nguyên liệu mua vào tương ứng với số hàng xuất kho tiêu thụ trong kỳ

Ví dụ 6:

Trong kỳ kê khai thuế, cơ sở A phát sinh các nghiệp vụ sau:

+ Nhập khẩu 10.000 lít rượu nước, đã nộp thuế TTĐB khi nhập khẩu 250 triệu đồng (căn cứ biên lai nộp thuế TTĐB ở khâu nhập khẩu).

+ Xuất kho 8.000 lít để sản xuất 12.000 chai rượu.

+ Xuất bán 9.000 chai rượu, số thuế TTĐB phải nộp của 9.000 chai rượu xuất bán là 350 triệu đồng.

+ Số thuế TTĐB đã nộp ở khâu nhập khẩu nước rượu phân bổ cho 9.000 chai rượu đã bán ra là 150 triệu đồng.

Số thuế TTĐB cơ sở A phải nộp trong kỳ là:

350 triệu đồng – 150 triệu đồng = 200 triệu đồng.

Trường hợp chưa xác định được chính xác số thuế TTĐB đã nộp cho số nguyên vật liệu tương ứng với số sản phẩm tiêu thụ trong kỳ thì có thể căn cứ vào số liệu của kỳ trước để tạm tính số thuế TTĐB được khấu trừ và sẽ quyết toán theo số thực tế vào cuối tháng, cuối quý. Trong mọi trường hợp, số thuế TTĐB được phép khấu trừ tối đa không vượt quá số thuế TTĐB tính cho phần nguyên liệu theo tiêu chuẩn định mức kinh tế kỹ thuật của sản phẩm. Cơ sở sản xuất phải đăng ký định mức kinh tế kỹ thuật của sản phẩm với cơ quan thuế trực tiếp quản lý cơ sở.

Điều 9. Giảm thuế

Việc giảm thuế TTĐB được thực hiện theo quy định tại Điều 9 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12.

Thủ tục, hồ sơ giảm thuế được thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01/4/2009; các quy định về thuế tiêu thụ đặc biệt tại Thông tư này áp dụng đối với mặt hàng rượu, bia có hiệu lực thi hành từ ngày 01/01/2010.

2. Thông tư này thay thế:

- Thông tư số 119/2003/TT-BTC ngày 12/12/2003 của Bộ Tài chính hướng dẫn thi hành Nghị định số 149/2003/NĐ-CP ngày 4/12/2003 quy định chi tiết thi hành Luật thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt.

- Thông tư số 18/2005/TT-BTC ngày 8/3/2005 của Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 119/2003/TT-BTC ngày 12/12/2003 của Bộ Tài chính hướng dẫn thi hành Nghị định số 149/2003/NĐ-CP ngày 04/12/2003 của Chính phủ quy định chi tiết thi hành Luật thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt.

- Phần A Thông tư số 115/2005/TT-BTC ngày 16/12/2005 của Bộ Tài chính hướng dẫn thi hành Nghị định số 156/2005/NĐ-CP ngày 16/12/2005 của Chính phủ sửa đổi, bổ sung các Nghị định quy định chi tiết thi hành Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng.

- Riêng các quy định đối với mặt hàng rượu và bia tiếp tục thực hiện đến hết ngày 31/12/2009.

Điều 11. Tổ chức thực hiện

1. Cơ quan Thuế chịu trách nhiệm tổ chức thực hiện quản lý thu thuế TTĐB và hoàn, giảm thuế TTĐB đối với cơ sở kinh doanh.

2. Cơ quan Hải quan chịu trách nhiệm tổ chức thực hiện quản lý thu thuế TTĐB, hoàn thuế TTĐB đối với hàng hóa nhập khẩu.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2012 - 05 hd ND26&113 ve thue tieu thu dac biet

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 05/2012/TT-BTC | Hà Nội, ngày 05 tháng 01 năm 2012

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2009 VÀ NGHỊ ĐỊNH SỐ 113 /2011/NĐ-CP NGÀY 8 THÁNG 12 NĂM 2011 CỦA CHÍNH PHỦ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2009/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2009 QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TIÊU THỤ ĐẶC BIỆT

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt và Nghị định số 113 /2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Nghị định số 113 /2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Nghị định số 113/2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế tiêu thụ đặc biệt (TTĐB) được thực hiện theo quy định tại Điều 2 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Điều 2 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ, khoản 1 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ.

Đối với mặt hàng điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống thuộc đối tượng chịu thuế TTĐB: Trường hợp cơ sở sản xuất bán hoặc cơ sở nhập khẩu nhập tách riêng từng bộ phận là cục nóng hoặc cục lạnh thì hàng hóa bán ra hoặc nhập khẩu (cục nóng, cục lạnh) vẫn thuộc đối tượng chịu thuế TTĐB như đối với sản phẩm hoàn chỉnh (máy điều hoà nhiệt độ hoàn chỉnh).

Điều 3. Đối tượng không chịu thuế

Hàng hóa quy định tại Điều 2 Thông tư này không thuộc diện chịu thuế tiêu thụ đặc biệt trong các trường hợp sau:

1. Hàng hóa do cơ sở sản xuất, gia công trực tiếp xuất khẩu hoặc bán, ủy thác cho cơ sở kinh doanh khác để xuất khẩu bao gồm:

1.1. Hàng hoá do các cơ sở sản xuất, gia công trực tiếp xuất khẩu ra nước ngoài bao gồm cả hàng hoá bán, gia công cho doanh nghiệp chế xuất, trừ ô tô dưới 24 chỗ ngồi bán cho doanh nghiệp chế xuất.

Cơ sở có hàng hoá thuộc đối tượng không chịu thuế TTĐB quy định tại điểm này phải có hồ sơ chứng minh là hàng đã thực tế xuất khẩu, cụ thể như sau:

- Hợp đồng bán hàng hoặc hợp đồng gia công cho nước ngoài.

- Hoá đơn bán hàng hoá xuất khẩu hoặc trả hàng, thanh toán tiền gia công.

- Tờ khai hàng hoá xuất khẩu

- Chứng từ thanh toán qua Ngân hàng.

Thanh toán qua ngân hàng là việc chuyển tiền từ tài khoản của bên nhập khẩu sang tài khoản mang tên bên xuất khẩu mở tại ngân hàng theo các hình thức thanh toán phù hợp với thỏa thuận trong hợp đồng và quy định của ngân hàng. Chứng từ thanh toán tiền là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản của ngân hàng bên nhập khẩu. Trường hợp thanh toán chậm trả, phải có thỏa thuận ghi trong hợp đồng xuất khẩu, đến thời hạn thanh toán cơ sở kinh doanh phải có chứng từ thanh toán qua ngân hàng. Trường hợp uỷ thác xuất khẩu thì bên nhận uỷ thác xuất khẩu phải thanh toán với nước ngoài qua ngân hàng.

1.2. Cơ sở sản xuất hàng hoá thuộc diện chịu thuế TTĐB nếu tạm xuất khẩu, tái nhập khẩu theo giấy phép tạm xuất khẩu, tái nhập khẩu, trong thời hạn chưa phải nộp thuế xuất khẩu, thuế nhập khẩu theo chế độ quy định thì khi tái nhập khẩu không phải nộp thuế TTĐB, nhưng khi cơ sở sản xuất bán hàng hoá này phải nộp thuế TTĐB.

1.3. Hàng hóa do cơ sở sản xuất bán hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu theo hợp đồng kinh tế.

Cơ sở sản xuất có hàng hoá thuộc trường hợp không phải chịu thuế TTĐB quy định tại điểm này phải có hồ sơ chứng minh là hàng hoá đã thực tế xuất khẩu như sau:

- Hợp đồng mua bán hàng hoá để xuất khẩu hoặc hợp đồng ủy thác xuất khẩu đối với trường hợp uỷ thác xuất khẩu giữa cơ sở sản xuất và cơ sở kinh doanh xuất khẩu.

- Hóa đơn bán hàng, giao hàng uỷ thác xuất khẩu.

- Biên bản thanh lý (thanh lý toàn bộ hoặc từng phần) hợp đồng bán hàng hoá để xuất khẩu, biên bản thanh lý hợp đồng uỷ thác xuất khẩu thể hiện rõ các nội dung sau:

Tên, số lượng, chủng loại, mặt hàng, giá bán của hàng hoá đã thực tế xuất khẩu; hình thức thanh toán; số tiền và số, ngày chứng từ thanh toán hàng hoá xuất khẩu qua ngân hàng của người mua nước ngoài cho cơ sở xuất khẩu; số tiền và số, ngày của chứng từ thanh toán giữa cơ sở sản xuất với cơ sở xuất khẩu hoặc cơ sở nhận uỷ thác xuất khẩu; số, ngày của hợp đồng xuất khẩu, bản sao tờ khai Hải quan đối với hàng hoá xuất khẩu.

Đối với hàng hoá cơ sở xuất khẩu mua, nhận uỷ thác xuất khẩu để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước, cơ sở kinh doanh xuất khẩu phải kê khai, nộp thuế TTĐB đối với các hàng hoá này khi tiêu thụ (bán) trong nước.

1.4. Hàng hoá mang ra nước ngoài để bán tại hội chợ triển lãm ở nước ngoài.

Cơ sở có hàng hoá mang ra nước ngoài để bán tại hội chợ triển lãm phải có đủ thủ tục:

- Giấy mời hoặc giấy đăng ký tham gia hội chợ triển lãm ở nước ngoài.

- Tờ khai hàng hoá xuất khẩu có xác nhận của cơ quan Hải quan về hàng hoá đã xuất khẩu.

- Bảng kê hàng bán tại hội chợ triển lãm.

- Chứng từ thanh toán tiền đối với hàng hoá bán tại hội chợ triển lãm, trường hợp bán hàng thu tiền mặt có giá trị trên mức quy định thì phải khai báo với cơ quan Hải quan, có chứng từ nộp tiền vào ngân hàng theo quy định hiện hành.

2. Hàng hóa nhập khẩu trong các trường hợp sau:

2.1. Hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng, quà biếu bao gồm:

a) Hàng viện trợ nhân đạo và hàng viện trợ không hoàn lại, bao gồm cả hàng nhập khẩu bằng nguồn viện trợ không hoàn lại được cơ quan có thẩm quyền phê duyệt; hàng trợ giúp nhân đạo, cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh.

b) Quà tặng của các tổ chức, cá nhân ở nước ngoài cho các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân.

c) Quà biếu, quà tặng cho cá nhân tại Việt Nam theo định mức quy định của pháp luật.

2.2. Hàng hóa quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hóa chuyển khẩu, bao gồm:

a) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

c) Hàng quá cảnh, mượn đường qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định đã ký kết giữa Chính phủ Việt Nam với Chính phủ nước ngoài hoặc giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài ủy quyền.

d) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam.

2.3. Hàng tạm nhập khẩu, tái xuất khẩu, nếu thực tái xuất khẩu trong thời hạn không phải nộp thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế TTĐB tương ứng với số hàng thực tái xuất khẩu.

Hàng hóa tạm xuất khẩu, tái nhập khẩu, nếu thực tái nhập khẩu trong thời hạn không phải nộp thuế xuất khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu thì không phải nộp thuế TTĐB tương ứng với số hàng thực tái nhập khẩu.

2.4. Hàng tạm nhập khẩu để dự hội chợ, triển lãm, nếu thực tái xuất khẩu trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định.

Hết thời gian hội chợ, triển lãm mà tổ chức, cá nhân không tái xuất hàng tạm nhập khẩu thì phải kê khai, nộp thuế TTĐB; nếu tổ chức, cá nhân không kê khai mà bị kiểm tra, phát hiện thì ngoài việc truy thu thuế TTĐB còn bị xử phạt theo quy định của pháp luật.

2.5. Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao theo quy định của pháp luật về miễn trừ ngoại giao.

2.6. Hàng mang theo người trong tiêu chuẩn hành lý miễn thuế nhập khẩu của cá nhân người Việt Nam và người nước ngoài khi xuất, nhập cảnh qua cửa khẩu Việt Nam.

2.7. Hàng nhập khẩu để bán miễn thuế tại các cửa hàng bán hàng miễn thuế theo quy định của pháp luật.

3. Hàng hoá nhập khẩu từ nước ngoài vào khu phi thuế quan, hàng hoá từ nội địa bán vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hoá được mua bán giữa các khu phi thuế quan với nhau, trừ xe ô tô chở người dưới 24 chỗ.

Hồ sơ, trình tự và thẩm quyền giải quyết không thu thuế TTĐB đối với các trường hợp quy định tại Khoản 2, Khoản 3 Điều này được thực hiện như quy định về giải quyết không thu thuế, miễn thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Cơ sở nhập khẩu các mặt hàng thuộc các trường hợp không phải chịu thuế TTĐB khi nhập khẩu theo quy định tại khoản 2, khoản 3 Điều này, nếu dùng vào mục đích khác thì phải kê khai, nộp thuế TTĐB khâu nhập khẩu với cơ quan hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

4. Tàu bay, du thuyền sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách và kinh doanh du lịch.

Trường hợp tàu bay, du thuyền thuộc diện không chịu thuế tiêu thụ đặc biệt nhưng sau đó không sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách và kinh doanh du lịch thì phải chịu thuế tiêu thụ đặc biệt.

Cơ sở kinh doanh có tàu bay, du thuyền nhập khẩu chuyển đổi mục đích nêu trên phải kê khai nộp thuế TTĐB với cơ quan hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Cơ sở kinh doanh có tàu bay, du thuyền được sản xuất trong nước chuyển đổi mục đích nêu trên phải kê khai nộp thuế TTĐB theo giá trị còn lại sau khi trừ giá trị đã khấu hao theo quy định với cơ quan thuế quản lý trực tiếp.

5. Đối với xe ô tô quy định tại khoản 4 Điều 3 của Luật Thuế tiêu thụ đặc biệt là các loại xe theo thiết kế của nhà sản xuất được sử dụng làm xe cứu thương, xe chở phạm nhân, xe tang lễ; xe kiểm tra, kiểm soát tần số vô tuyến điện; xe bọc thép phóng thang; xe truyền hình lưu động; xe thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông và các loại xe chuyên dụng, xe không đăng ký lưu hành, không tham gia giao thông do Bộ Tài chính phối hợp với các Bộ, cơ quan liên quan có hướng dẫn cụ thể.

Cơ sở kinh doanh nhập khẩu xe ô tô có thiết kế chỉ dùng để chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông thuộc đối tượng không chịu thuế tiêu thụ đặc biệt nêu tại khoản 5 Điều này phải xuất trình cho cơ quan hải quan nơi mở tờ khai nhập khẩu hồ sơ, thủ tục sau:

- Bản sao Giấy chứng nhận đăng ký kinh doanh chứng minh cơ sở nhập khẩu có chức năng kinh doanh khu vui chơi, giải trí, thể thao (có chữ ký, đóng dấu của cơ sở nhập khẩu).

- Cơ sở kinh doanh nhập khẩu ghi rõ trên Tờ khai hàng hoá nhập khẩu nội dung: “xe ô tô được thiết kế, chế tạo chỉ dùng chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông”. Cơ sở nhập khẩu phải chịu trách nhiệm về tính chính xác của hồ sơ nhập khẩu.

Cơ quan Hải quan nơi cơ sở kinh doanh nhập khẩu đăng ký mở Tờ khai hàng hóa nhập khẩu kiểm tra hàng hóa và không thu thuế TTĐB mặt hàng nêu trên, không cấp Tờ khai xác nhận nguồn gốc xe nhập khẩu cho cơ sở kinh doanh nhập khẩu.

Trường hợp xe ô tô có thiết kế chỉ dùng chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông không phải chịu thuế TTĐB, cơ sở nhập khẩu đã làm thủ tục nhập khẩu như hướng dẫn tại khoản 5 Điều này với cơ quan Hải quan, nếu thay đổi mục đích sử dụng so với khi nhập khẩu, không sử dụng trong khu vui chơi, giải trí, thể thao và là loại xe ô tô thuộc đối tượng chịu thuế TTĐB thì cơ sở nhập khẩu phải kê khai, nộp thuế TTĐB với cơ quan hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu. Trường hợp cơ sở nhập khẩu không khai báo với cơ quan hải quan nơi làm thủ tục nhập khẩu để nộp thuế TTĐB do thay đổi mục đích sử dụng so với khi nhập khẩu thì cơ sở nhập khẩu sẽ bị xử phạt theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

6. Nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác dùng làm nguyên liệu để sản xuất sản phẩm (trừ sản xuất xăng) do cơ sở sản xuất sản phẩm trực tiếp nhập khẩu;

Nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác do cơ sở sản xuất ra nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác trực tiếp bán ra cho cơ sở sản xuất khác để sử dụng làm nguyên liệu sản xuất sản phẩm (trừ sản xuất xăng ).

Hàng hóa thuộc đối tượng không chịu thuế TTĐB theo quy định tại điểm này phải đáp ứng hồ sơ, thủ tục:

a) Đối với trường hợp cơ sở sản xuất sản phẩm trực tiếp nhập khẩu, cơ sở phải xuất trình cho cơ quan hải quan các hồ sơ theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu (trường hợp uỷ thác nhập khẩu phải có thêm hợp đồng uỷ thác nhập khẩu); Bản sao Giấy chứng nhận đăng ký kinh doanh (có chữ ký, đóng dấu của cơ sở sản xuất nhập khẩu) và Bản cam kết của người đại diện theo pháp luật của cơ sở sản xuất nhập khẩu về các loại hàng hoá là nap-ta (naptha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác nhập khẩu được sử dụng làm nguyên liệu để sản xuất sản phẩm (trừ sản xuất xăng);

Đối với trường hợp cơ sở sản xuất trong nước trực tiếp bán ra cho cơ sở khác để sử dụng làm nguyên liệu sản xuất sản phẩm (trừ sản xuất xăng) là: Hợp đồng mua bán hàng hóa; Bản sao Giấy chứng nhận đăng ký kinh doanh của bên mua hàng (có chữ ký, đóng dấu của bên mua hàng) và Bản cam kết của người đại diện theo pháp luật của bên mua về hàng hoá là nap-ta (naptha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác được bên mua hàng sử dụng làm nguyên liệu để sản xuất sản phẩm (trừ sản xuất xăng);

b) Chứng từ thanh toán qua ngân hàng.

Cơ sở sản xuất nhập khẩu các mặt hàng thuộc trường hợp không phải chịu thuế TTĐB theo quy định tại khoản 6 Điều này nếu dùng vào mục đích khác thì phải kê khai nộp thuế TTĐB khâu nhập khẩu với cơ quan hải quan theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Trường hợp cơ sở sản xuất nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác trong nước trực tiếp bán cho các cơ sở khác để sử dụng làm nguyên liệu sản xuất sản phẩm (trừ sản xuất xăng) thì khi xuất hóa đơn, trên hóa đơn ghi rõ hàng hóa thuộc đối tượng không chịu thuế TTĐB.

Cơ sở sản xuất sản phẩm mua hàng trực tiếp từ cơ sở sản xuất nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác thuộc trường hợp không phải chịu thuế TTĐB theo quy định tại khoản 6 Điều này nếu tiêu thụ (bán ra) trong nước hoặc xuất dùng vào mục đích khác thì cơ sở mua hàng phải kê khai, nộp thuế TTĐB đối với các loại hàng hoá này khi tiêu thụ (bán ra) trong nước hoặc xuất dùng vào mục đích khác.

Riêng đối với trường hợp cơ sở sản xuất nhập khẩu hoặc mua trực tiếp từ các nhà sản xuất trong nước nap-ta (naphtha), condensate, chế phẩm tái hợp (reformade component) và các chế phẩm khác để làm nguyên liệu sản xuất đồng thời ra xăng, dầu và các dung môi hóa dầu thì các cơ sở sản xuất xăng, dầu thực hiện nộp, trả thuế TTĐB khi mua nguyên liệu. Số thuế TTĐB mà cơ sở sản xuất đã nộp hoặc đã trả được khấu trừ theo hướng dẫn tại Điều 8 Thông tư này.

Ví dụ 1: Công ty cổ phần lọc hoá dầu A nhập khẩu condensate để làm nguyên liệu sản xuất ra xăng, dầu diesel và một số dung môi hoá dầu khác. Công ty A thực hiện nộp thuế TTĐB khi nhập khẩu condensate. Số thuế TTĐB mà công ty A đã nộp đối với nguyên liệu condensate này được khấu trừ theo hướng dẫn tại Điều 8 Thông tư này.

Ví dụ 2: Công ty cổ phần lọc hoá dầu B mua condensate từ Công ty Dầu khí C trực tiếp sản xuất ra condensate để làm nguyên liệu sản xuất ra xăng, dầu diesel và một số dung môi hoá dầu khác. Công ty B thanh toán cho Công ty C theo giá đã bao gồm thuế TTĐB. Số thuế TTĐB mà Công ty B đã trả cho Công ty C được Công ty B khấu trừ theo hướng dẫn tại Điều 8 Thông tư này.

7. Điều hoà nhiệt độ có công suất từ 90.000 BTU trở xuống, theo thiết kế của nhà sản xuất chỉ để lắp trên phương tiện vận tải, bao gồm ô tô, toa xe lửa, tàu, thuyền, tàu bay.

Trường hợp cơ sở kinh doanh nhập khẩu; uỷ thác nhập khẩu hệ thống điều hoà trung tâm trên 90.000 BTU hoặc cơ sở kinh doanh nhập khẩu ký hợp đồng với nhà thầu lắp đặt thiết bị trong nước về việc cung cấp hệ thống điều hòa trung tâm trên 90.000 BTU; việc giao hàng tùy thuộc vào tiến độ thi công công trình (hệ thống điều hòa này được nhập khẩu thành nhiều lần nhiều chuyến) để không phải tính nộp thuế TTĐB đối với từng lần nhập khẩu là các chi tiết của thiết bị nhập khẩu như cục nóng hoặc cục lạnh thì hồ sơ cần xuất trình với cơ quan hải quan gồm:

- Hợp đồng nhập khẩu (trường hợp uỷ thác nhập khẩu phải có thêm hợp đồng uỷ thác nhập khẩu) hoặc hợp đồng mua bán (bản chính hoặc bản sao có đóng dấu của doanh nghiệp nhập khẩu) hệ thống điều hòa trung tâm với nhà thầu thi công trong nước; trong hợp đồng phải thể hiện đây là thiết bị đồng bộ có công suất trên 90.000 BTU được nhập khẩu nguyên chiếc theo tiêu chuẩn của nhà sản xuất kèm theo bảng kê số lượng các chi tiết của thiết bị nhập khẩu.

- Sơ đồ kết nối hệ thống điều hòa trung tâm có xác nhận của đơn vị nhập khẩu và nhà thầu thi công (trong trường hợp có nhà thầu thi công).

- Chứng thư giám định về công suất và tính đồng bộ của thiết bị nhập khẩu, đồng thời các bộ phận tách rời (cục nóng, cục lạnh) hoặc nhóm các bộ phận tách rời của thiết bị không thể tự hoạt động độc lập do cơ quan giám định có thẩm quyền theo quy định của pháp luật cấp.

Trường hợp từng bộ phận tách rời hoặc một số bộ phận tách rời lắp được thành một máy điều hòa nhiệt độ hoàn chỉnh, có công suất từ 90.000 BTU trở xuống hoạt động độc lập không cần kết nối với hệ thống thì từng bộ phận này vẫn phải chịu thuế TTĐB.

- Bản cam kết của cơ sở kinh doanh nhập khẩu về việc sử dụng hàng nhập khẩu đúng mục đích và tự chịu trách nhiệm trước pháp luật về cam kết của mình.

Căn cứ vào hồ sơ xuất trình của cơ sở kinh doanh, cơ quan hải quan lập phiếu theo dõi trừ lùi như phụ lục số 1 kèm theo Thông tư này để theo dõi quản lý.

Điều 4. Người nộp thuế

1. Người nộp thuế TTĐB là tổ chức, cá nhân có sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế TTĐB, bao gồm:

1.1. Các tổ chức kinh doanh được thành lập và đăng ký kinh doanh theo Luật Doanh nghiệp, Luật Doanh nghiệp Nhà nước (nay là Luật Doanh nghiệp) và Luật Hợp tác xã.

1.2. Các tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức chính trị - xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, tổ chức sự nghiệp và các tổ chức khác.

1.3. Các doanh nghiệp có vốn đầu tư nước ngoài và bên nước ngoài tham gia hợp tác kinh doanh theo Luật đầu tư nước ngoài tại Việt Nam (nay là Luật đầu tư); các tổ chức, cá nhân nước ngoài hoạt động kinh doanh ở Việt Nam nhưng không thành lập pháp nhân tại Việt Nam.

1.4. Cá nhân, hộ gia đình, nhóm người kinh doanh độc lập và các đối tượng khác có hoạt động sản xuất, kinh doanh, nhập khẩu.

2. Cơ sở kinh doanh xuất khẩu mua hàng chịu thuế TTĐB của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước thì cơ sở kinh doanh xuất khẩu là người nộp thuế TTĐB. Khi bán hàng hóa, cơ sở kinh doanh xuất khẩu phải kê khai và nộp đủ thuế TTĐB.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 5. Giá tính thuế tiêu thụ đặc biệt

Giá tính thuế TTĐB của hàng hóa, dịch vụ là giá bán hàng hoá, giá cung ứng dịch vụ của cơ sở sản xuất, kinh doanh chưa có thuế TTĐB, thuế bảo vệ môi trường (nếu có) và thuế giá trị gia tăng, được xác định cụ thể như sau:

1. Đối với hàng hoá sản xuất trong nước, giá tính thuế tiêu thụ đặc biệt được xác định như sau:

Giá tính thuế tiêu thụ đặc biệt

=

Giá bán chưa có thuế GTGT

-

Thuế bảo vệ môi trường (nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt

Trong đó, giá bán chưa có thuế giá trị gia tăng được xác định theo quy định của pháp luật về thuế giá trị gia tăng, thuế bảo vệ môi trường xác định theo pháp luật về thuế bảo vệ môi trường.

a) Trường hợp cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc, thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá do cơ sở trực thuộc hạch toán phụ thuộc bán ra chưa có thuế GTGT và thuế bảo vệ môi trường (nếu có). Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định và chỉ hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT và thuế bảo vệ môi trưòng (nếu có) do cơ sở sản xuất quy định chưa trừ hoa hồng.

b) Trường hợp cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT và thuế bảo vệ môi trường (nếu có) của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá bán bình quân của cơ sở kinh doanh thương mại đó bán ra. Riêng mặt hàng xe ô tô, giá bán bình quân của cơ sở kinh doanh thương mại để so sánh là giá bán xe ô tô theo tiêu chuẩn chất lượng sản phẩm được nhà sản xuất công bố đối với từng loại xe chưa bao gồm các lựa chọn về trang thiết bị, phụ tùng mà cơ sở kinh doanh thương mại lắp đặt thêm theo yêu cầu của khách hàng.

Trường hợp giá bán của cơ sở sản xuất thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành

2. Đối với hàng nhập khẩu: Giá tính thuế đối với hàng nhập khẩu được xác định như sau:

Giá tính thuế TTĐB = Giá tính thuế nhập khẩu + Thuế nhập khẩu.

Giá tính thuế nhập khẩu được xác định theo các quy định của Luật thuế xuất khẩu, thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm.

3. Đối với hàng hoá chịu thuế TTĐB, giá tính thuế TTĐB là giá chưa có thuế GTGT, thuế bảo vệ môi trường (nếu có) và chưa có thuế TTĐB và không loại trừ giá trị vỏ bao bì.

Đối với mặt hàng bia chai nếu có đặt tiền cược vỏ chai, định kỳ hàng quý cơ sở sản xuất và khách hàng thực hiện quyết toán số tiền đặt cược vỏ chai thì số tiền đặt cược tương ứng giá trị số vỏ chai không thu hồi được phải đưa vào doanh thu tính thuế TTĐB.

Ví dụ 3: Đối với bia hộp, năm 2012 giá bán của 1lít bia hộp chưa có thuế GTGT là 20.000đ, thuế suất thuế TTĐB mặt hàng bia (từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012) là 45% thì giá tính thuế TTĐB được xác định như sau:

Giá tính thuế TTĐB 1 lít bia hộp

=

20.000đ

=

13.793đ

1+ 45%

Ví dụ 4: Quý II/2012, giá bán của một két bia chai Hà Nội chưa có thuế GTGT là 120.000đ/két, thì giá tính thuế TTĐB xác định như sau:

Giá tính thuế TTĐB 1 két bia

=

120.000đ

=

82.758đ

1+ 45%

Ví dụ 5: Quý III/2012, Công ty bia A bán 1.000 chai bia cho khách hàng B và có thu tiền cược vỏ chai với mức 1.200đ/vỏ chai, tổng số tiền đặt cược là 1.200.000đ. Hết quý Công ty A và khách hàng B thực hiện quyết toán: số vỏ chai thu hồi là 800 vỏ chai, số vỏ chai không thu hồi được là 200 vỏ chai, căn cứ số lượng vỏ chai thu hồi, Công ty A trả lại cho khách hàng B số tiền là 960.000đ, số tiền đặt cược tương ứng số vỏ chai không thu hồi được là 240.000đ (200 vỏ chai x 1.200đ/vỏ chai) Công ty A phải đưa vào doanh thu tính thuế TTĐB.

4. Đối với hàng hoá gia công là giá tính thuế của hàng hoá bán ra của cơ sở giao gia công hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại cùng thời điểm bán hàng chưa có thuế GTGT, thuế bảo vệ môi trường (nếu có) và chưa có thuế TTĐB.

5. Đối với hàng hoá sản xuất dưới hình thức hợp tác kinh doanh giữa cơ sở sản xuất và cơ sở sử dụng hoặc sở hữu thương hiệu (nhãn hiệu) hàng hoá, công nghệ sản xuất thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán ra chưa có thuế GTGT và thuế bảo vệ môi trường (nếu có) của cơ sở sử dụng hoặc sở hữu thương hiệu hàng hoá, công nghệ sản xuất. Trường hợp cơ sở sản xuất theo giấy phép nhượng quyền và chuyển giao hàng hoá cho chi nhánh hoặc đại diện của công ty nước ngoài tại Việt Nam để tiêu thụ sản phẩm thì giá tính thuế tiêu thụ đặc biệt là giá bán ra của chi nhánh, đại diện công ty nước ngoài tại Việt Nam.

6. Đối với hàng hóa bán theo phương thức trả góp, trả chậm, giá tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT, thuế bảo vệ môi trường (nếu có) và chưa có thuế TTĐB của hàng hóa bán theo phương thức trả tiền một lần, không bao gồm khoản lãi trả góp, lãi trả chậm.

7. Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng, cho, khuyến mại là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

8. Đối với cơ sở kinh doanh xuất khẩu mua hàng chịu thuế TTĐB của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà bán trong nước thì giá tính thuế TTĐB trong trường hợp này là bán chưa có thuế TTĐB, thuế bảo vệ môi trường (nếu có) và chưa có thuế GTGT được xác định cụ thể như sau:

Giá tính thuế tiêu thụ đặc biệt

=

Giá bán trong nước của cơ sở xuất khẩu chưa có thuế GTGT

-

Thuế bảo vệ môi trường (nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt

Trường hợp cơ sở kinh doanh xuất khẩu kê khai giá bán (đã có thuế GTGT, thuế bảo vệ môi trường (nếu có) và thuế TTĐB) làm căn cứ xác định giá tính thuế TTĐB thấp hơn 10% so với giá bán trên thị trường thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

9. Đối với dịch vụ, giá tính thuế TTĐB là giá cung ứng dịch vụ của cơ sở kinh doanh chưa có thuế GTGT và chưa có thuế TTĐB, được xác định như sau:

Giá tính thuế TTĐB

=

Giá dịch vụ chưa có thuế GTGT

1 + Thuế suất thuế TTĐB

Giá dịch vụ chưa có thuế GTGT làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt đối với một số dịch vụ quy định như sau:

a) Đối với kinh doanh gôn (bao gồm cả kinh doanh sân tập gôn) là doanh thu chưa có thuế GTGT về bán thẻ hội viên, bán vé chơi gôn, bao gồm cả tiền bán vé tập gôn, tiền bảo dưỡng sân cỏ, hoạt động cho thuê xe (buggy) và thuê người giúp việc trong khi chơi gôn (caddy), tiền ký quỹ (nếu có) và các khoản thu khác liên quan đến chơi gôn do người chơi gôn, hội viên trả cho cơ sở kinh doanh gôn. Trường hợp khoản ký quỹ được trả lại người ký quỹ thì cơ sở sẽ được hoàn lại số thuế đã nộp bằng cách khấu trừ vào số phải nộp của kỳ tiếp theo, nếu không khấu trừ thì cơ sở sẽ được hoàn theo quy định. Trường hợp cơ sở kinh doanh gôn có kinh doanh các loại hàng hóa, dịch vụ khác không thuộc đối tượng chịu thuế tiêu thụ đặc biệt như: khách sạn, ăn uống, bán hàng hóa, hoặc các trò chơi thì các hàng hóa, dịch vụ đó không phải chịu thuế tiêu thụ đặc biệt.

Ví dụ 6: cơ sở kinh doanh gôn có tổ chức các hoạt động kinh doanh khách sạn, ăn uống, bán hàng hóa, hoặc các trò chơi không thuộc diện chịu thuế TTĐB thì các hàng hóa, dịch vụ này không phải chịu thuế TTĐB.

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, giá làm căn cứ xác định giá tính thuế TTĐB là doanh thu từ kinh doanh ca-si-nô, trò chơi điện tử có thưởng đã trừ tiền trả thưởng cho khách tức là bằng số tiền thu được (chưa có thuế GTGT) do đổi cho khách trước khi chơi tại quầy đổi tiền hoặc bàn chơi, máy chơi trừ đi số tiền đổi trả lại khách hàng.

c) Đối với kinh doanh đặt cược, giá làm căn cứ xác định giá tính thuế TTĐB là doanh thu bán vé đặt cược trừ (-) tiền trả thưởng cho khách hàng (giá chưa có thuế GTGT), không bao gồm doanh số bán vé vào cửa xem các sự kiện giải trí gắn với hoạt động đặt cược.

d) Đối với kinh doanh vũ trường, mát-xa và ka-ra-ô-kê, giá làm căn cứ xác định giá tính thuế TTĐB là doanh thu chưa có thuế GTGT của các hoạt động trong vũ trường, cơ sở mát-xa và karaoke, bao gồm cả doanh thu của dịch vụ ăn uống và các dịch vụ khác đi kèm (ví dụ tắm, xông hơi trong cơ sở mát-xa).

Ví dụ 7: Doanh thu chưa có thuế GTGT kinh doanh vũ trường (bao gồm cả doanh thu dịch vụ ăn uống) của cơ sở kinh doanh A trong kỳ tính thuế là 100.000.000đ.

Giá tính thuế TTĐB

=

100.000.000đ

=

71.428.571đ

1 + 40%

đ) Đối với kinh doanh xổ số, giá làm căn cứ xác định giá tính thuế TTĐB là doanh thu bán vé các loại hình xổ số được phép kinh doanh theo quy định của pháp luật (doanh thu chưa có thuế GTGT).

10. Giá tính thuế TTĐB đối với hàng hóa, dịch vụ quy định từ khoản 1 đến khoản 9 Điều này bao gồm cả khoản thu thêm tính ngoài giá bán hàng hóa, giá cung ứng dịch vụ (nếu có) mà cơ sở sản xuất kinh doanh được hưởng.

Giá tính thuế được tính bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Đối với hàng hóa nhập khẩu: Việc quy đổi tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định trị giá tính thuế được thực hiện theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

11. Trường hợp cơ sở sản xuất, kinh doanh không thực hiện hoặc thực hiện không đúng chế độ hóa đơn, chứng từ thì cơ quan thuế căn cứ vào tình hình sản xuất kinh doanh thực tế để ấn định doanh thu theo quy định của Luật Quản lý thuế và xác định số thuế TTĐB phải nộp.

12. Thời điểm xác định thuế TTĐB như sau:

- Đối với hàng hóa: thời điểm phát sinh doanh thu đối với hàng hóa là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hoá cho người mua, không phân biệt đã thu được tiền hay chưa thu được tiền;

- Đối với dịch vụ: thời điểm phát sinh doanh thu là thời điểm hoàn thành việc cung ứng dịch vụ hoặc thời điểm lập hoá đơn cung ứng dịch vụ, không phân biệt đã thu được tiền hay chưa thu được tiền.

- Đối với hàng hóa nhập khẩu là thời điểm đăng ký tờ khai hải quan.

13. Cơ sở sản xuất, nhập khẩu hàng hóa, kinh doanh dịch vụ chịu thuế TTĐB phải thực hiện đúng chế độ kế toán, hóa đơn, chứng từ khi mua, bán hàng hóa, kinh doanh dịch vụ và vận chuyển hàng hóa theo quy định của pháp luật.

Cơ sở sản xuất khi bán hàng hóa, giao hàng cho các chi nhánh, cơ sở phụ thuộc, đại lý đều phải sử dụng hóa đơn. Trường hợp chi nhánh, cửa hàng trực thuộc đặt trên cùng một tỉnh, thành phố với cơ sở sản xuất hoặc hàng xuất chuyển kho thì cơ sở được sử dụng phiếu xuất kho kiêm vận chuyển nội bộ kèm theo lệnh điều động nội bộ.

Cơ sở sản xuất mặt hàng chịu thuế TTĐB có sử dụng nhãn hiệu hàng hóa phải đăng ký mẫu nhãn hiệu hàng hóa sử dụng theo quy định.

Điều 6. Thuế suất thuế TTĐB

1. Thực hiện theo quy định tại Điều 7 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Điều 5 Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 của Chính phủ và khoản 4 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 8/12/2011 của Chính phủ.

2. Trường hợp cơ sở sản xuất nhiều loại hàng hóa và kinh doanh nhiều loại dịch vụ chịu thuế TTĐB có các mức thuế suất khác nhau thì phải kê khai nộp thuế TTĐB theo từng mức thuế suất quy định đối với từng loại hàng hóa, dịch vụ; nếu cơ sở sản xuất hàng hóa, kinh doanh dịch vụ không xác định được theo từng mức thuế suất thì phải tính và nộp thuế theo mức thuế suất cao nhất của hàng hóa, dịch vụ mà cơ sở có sản xuất, kinh doanh.

Chương III

HOÀN THUẾ, KHẤU TRỪ, GIẢM THUẾ TIÊU THỤ ĐẶC BIỆT

Điều 7. Hoàn thuế

Người nộp thuế TTĐB được hoàn thuế đã nộp trong các trường hợp sau đây:

Hàng tạm nhập khẩu, tái xuất khẩu bao gồm:

a) Hàng hoá nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài.

b) Hàng hoá nhập khẩu đã nộp thuế tiêu thụ đặc biệt để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo qui định của Chính phủ.

c) Hàng tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập tái xuất khi tái xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số hàng tái xuất khẩu.

d) Hàng nhập khẩu đã nộp thuế tiêu thụ đặc biệt nhưng tái xuất khẩu ra nước ngoài được hoàn lại số thuế tiêu thụ đặc biệt đã nộp đối với số hàng xuất trả lại nước ngoài.

đ) Hàng tạm nhập khẩu để dự hội chợ, triển lãm, giới thiệu sản phẩm hoặc để phục vụ công việc khác trong thời hạn nhất định đã nộp thuế tiêu thụ đặc biệt, khi tái xuất khẩu được hoàn thuế.

e) Hàng nhập khẩu đã nộp thuế TTĐB theo khai báo, nhưng thực tế nhập khẩu ít hơn so với khai báo; hàng nhập khẩu trong quá trình nhập khẩu bị hư hỏng, mất có lý do xác đáng, đã nộp thuế TTĐB.

g) Đối với hàng nhập khẩu chưa phù hợp về chất lượng, chủng loại theo hợp đồng, giấy phép nhập khẩu (do phía chủ hàng nước ngoài gửi sai), có giám định của cơ quan có thẩm quyền kiểm nghiệm và xác nhận của chủ hàng nước ngoài mà được phép nhập khẩu thì cơ quan Hải quan kiểm tra và xác nhận lại số thuế TTĐB phải nộp, nếu có số thuế đã nộp thừa thì được hoàn lại, nếu nộp thiếu thì phải nộp đủ số phải nộp.

Trường hợp được phép xuất khẩu trả lại nước ngoài thì được hoàn lại số thuế TTĐB đã nộp đối với số hàng xuất trả lại nước ngoài.

Trường hợp trả lại hàng cho bên nước ngoài trong thời hạn chưa phải nộp thuế nhập khẩu theo chế độ quy định thì cơ quan Hải quan kiểm tra thủ tục và thực hiện việc không thu thuế TTĐB phù hợp với số hàng nhập khẩu trả lại nước ngoài.

2. Hàng hoá là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu được hoàn lại số thuế tiêu thụ đặc biệt đã nộp tương ứng với số nguyên liệu dùng để sản xuất hàng hoá thực tế xuất khẩu.

Việc hoàn thuế TTĐB theo quy định tại khoản 1, khoản 2 Điều này chỉ thực hiện đối với hàng hóa thực tế xuất khẩu và thủ tục, hồ sơ, trình tự, thẩm quyền giải quyết hoàn thuế tiêu thụ đặc biệt đối với hàng nhập khẩu được thực hiện theo quy định như đối với việc giải quyết hoàn thuế nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Cơ sở sản xuất, kinh doanh quyết toán thuế khi sáp nhập, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, giao, bán, khoán, cho thuê doanh nghiệp nhà nước có số thuế tiêu thụ đặc biệt nộp thừa, cơ sở có quyền đề nghị cơ quan thuế hoàn lại số thuế tiêu thụ đặc biệt nộp thừa.

4. Hoàn thuế TTĐB trong các trường hợp:

a) Hoàn thuế theo quyết định của cơ quan có thẩm quyền theo quy định của pháp luật.

b) Hoàn thuế theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

c) Hoàn thuế trong trường hợp có số tiền thuế tiêu thụ đặc biệt đã nộp lớn hơn số tiền thuế tiêu thụ đặc biệt phải nộp theo quy định.

Thủ tục, hồ sơ, trình tự, thẩm quyền giải quyết hoàn thuế TTĐB theo quy định tại khoản 3, khoản 4 Điều này được thực hiện theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 8. Khấu trừ thuế

Người nộp thuế sản xuất hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu nhập khẩu hoặc đã trả đối với nguyên liệu mua trực tiếp từ cơ sở sản xuất trong nước khi xác định số thuế tiêu thụ đặc biệt phải nộp. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

Trường hợp người nộp thuế sản xuất đồng thời ra xăng, dầu và các dung môi hóa dầu bằng các nguyên liệu chịu thuế tiêu thụ đặc biệt được khấu trừ số thuế tiêu thụ đặc biệt đã nộp đối với nguyên liệu nhập khẩu hoặc đã trả đối với nguyên liệu mua trực tiếp từ cơ sở sản xuất trong nước khi xác định số thuế tiêu thụ đặc biệt phải nộp. Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

Điều kiện khấu trừ thuế tiêu thụ đặc biệt được quy định như sau:

- Đối với trường hợp nhập khẩu nguyên liệu chịu thuế TTĐB để sản xuất hàng hoá chịu thuế TTĐB thì chứng từ để làm căn cứ khấu trừ thuế TTĐB là chứng từ nộp thuế TTĐB khâu nhập khẩu.

- Đối với trường hợp mua nguyên liệu trực tiếp của nhà sản xuất trong nước:

+ Hợp đồng mua bán hàng hoá, trong hợp đồng phải có nội dung thể hiện hàng hoá do cơ sở bán hàng trực tiếp sản xuất; Bản sao Giấy chứng nhận kinh doanh của cơ sở bán hàng (có chữ ký, đóng dấu của cơ sở bán hàng);

+ Chứng từ thanh toán qua ngân hàng;

+ Chứng từ để làm căn cứ khấu trừ thuế TTĐB là hoá đơn GTGT khi mua hàng. Số thuế TTĐB mà đơn vị mua hàng đã trả khi mua nguyên liệu được xác định = giá tính thuế TTĐB nhân (x) thuế suất thuế TTĐB; trong đó:

Giá tính thuế tiêu thụ đặc biệt

=

Giá mua chưa có thuế GTGT (thể hiện trên hóa đơn GTGT)

-

Thuế bảo vệ môi trường (nếu có)

1 + Thuế suất thuế tiêu thụ đặc biệt

Số thuế tiêu thụ đặc biệt được khấu trừ tương ứng với số thuế tiêu thụ đặc biệt của nguyên liệu đã sử dụng để sản xuất hàng hóa bán ra.

Việc khấu trừ tiền thuế tiêu thụ đặc biệt được thực hiện khi kê khai thuế tiêu thụ đặc biệt, thuế tiêu thụ đặc biệt phải nộp được xác định theo công thức sau:

Số thuế TTĐB phải nộp

=

Số thuế TTĐB phải nộp của hàng hoá chịu thuế TTĐB xuất kho tiêu thụ trong kỳ

-

Số thuế TTĐB đã nộp hoặc đã trả ở khâu nguyên liệu mua vào tương ứng với số hàng hoá xuất kho tiêu thụ trong kỳ

Ví dụ 8:

Trong kỳ kê khai thuế, cơ sở A phát sinh các nghiệp vụ sau:

+ Nhập khẩu 10.000 lít rượu nước, đã nộp thuế TTĐB khi nhập khẩu 250 triệu đồng (căn cứ biên lai nộp thuế TTĐB ở khâu nhập khẩu).

+ Xuất kho 8.000 lít để sản xuất 12.000 chai rượu.

+ Xuất bán 9.000 chai rượu, số thuế TTĐB phát sinh khi xuất bán của 9.000 chai rượu xuất bán là 350 triệu đồng.

+ Số thuế TTĐB đã nộp ở khâu nhập khẩu nước rượu phân bổ cho 9.000 chai rượu đã bán ra là 150 triệu đồng.

Số thuế TTĐB cơ sở A phải nộp trong kỳ là:

350 triệu đồng - 150 triệu đồng = 200 triệu đồng.

Trường hợp chưa xác định được chính xác số thuế TTĐB đã nộp (hoặc đã trả) cho số nguyên vật liệu tương ứng với số sản phẩm tiêu thụ trong kỳ thì có thể căn cứ vào số liệu của kỳ trước để tính số thuế TTĐB được khấu trừ và sẽ xác định theo số thực tế vào cuối quý, cuối năm. Trong mọi trường hợp, số thuế TTĐB được phép khấu trừ tối đa không vượt quá số thuế TTĐB tính cho phần nguyên liệu theo tiêu chuẩn định mức kinh tế kỹ thuật của sản phẩm. Cơ sở sản xuất phải đăng ký định mức kinh tế kỹ thuật của sản phẩm với cơ quan thuế trực tiếp quản lý cơ sở.

Điều 9. Giảm thuế

Việc giảm thuế TTĐB được thực hiện theo quy định tại Điều 9 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12.

Thủ tục, hồ sơ giảm thuế được thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Thông tư có hiệu lực thi hành từ ngày Nghị định 113/2011/NĐ-CP có hiệu lực thi hành (ngày 01/02/2012).

2.Thông tư này thay thế Thông tư số 64/2009/TT-BTC ngày 27/3/2009 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt

Điều 11. Tổ chức thực hiện

1. Cơ quan Thuế chịu trách nhiệm tổ chức thực hiện quản lý thu thuế TTĐB và hoàn, giảm thuế TTĐB đối với cơ sở kinh doanh.

2. Cơ quan Hải quan chịu trách nhiệm tổ chức thực hiện quản lý thu thuế TTĐB, hoàn thuế TTĐB đối với hàng hóa nhập khẩu.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị, cơ sở kinh doanh phản ánh về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP Chủ tịch nước, VP Quốc hội;
- Hội đồng dân tộc và các Uỷ ban của Quốc hội;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- Viện kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- VP Ban chỉ đạo TW về phòng chống tham nhũng;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND, Sở TC các tỉnh, TP trực thuộc TW;
- Cục thuế, cục Hải quan các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Các đơn vị thuộc Bộ;
- Website Bộ Tài chính;
- Lưu: VT; TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số 05/2012/TT-BTC ngày 05 tháng 01 năm 2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.)

PHIẾU THEO DÕI TRỪ LÙI CÁC CHI TIẾT NHẬP KHẨU CỦA HỆ THỐNG ĐIỀU HÒA TRUNG TÂM CÓ CÔNG SUẤT TRÊN 90.000 BTU NHẬP KHẨU

Số tờ ….

Tờ số…..

1. Kèm theo bảng kê số lượng các chi tiết nhập khẩu của hệ thống điều hòa trung tâm có công suất trên 90.000 BTU nhập khẩu của hợp đồng số…... ; ngày … tháng … năm ……………….

2. Tên tổ chức/cá nhân:.......................................... ; Mã số tổ chức/cá nhân ..............

3. Địa chỉ trụ sở tổ chức/cá nhân:..................................................................................

Số TT | Số, ký hiệu, ngày tờ khai hải quan | Tên hàng, quy cách phẩm chất | Đơn vị tính | Hàng hóa nhập khẩu theo tờ khai hải quan |  | Hàng hóa còn lại chưa nhập khẩu |  | Công chức hải quan thống kê, trừ lùi ký tên, đóng dấu công chức
 |  |  |  | Lượng | Trị giá | Lượng | Trị giá |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Cơ quan hải quan cấp Phiếu theo dõi, trừ lùi

(Ký tên; đóng dấu)

Ghi chú:

- Số tờ, tờ số và các tiêu chí tại các mục 1, 2, 3, 4 do Hải quan nơi cấp phiếu theo dõi, trừ lùi ghi. Khi cấp phiếu theo dõi, trừ lùi, nếu 01 phiếu gồm nhiều tờ thì đơn vị Hải quan phải đóng dấu treo lên tất cả các tờ.

- Số liệu tại các cột từ 1 đến 9 của Phiếu do Hải quan nơi làm thủ tục nhập khẩu hàng hóa ghi.

- Khi doanh nghiệp đã nhập khẩu hết hàng hóa theo Danh mục đã đăng ký thì Chi cục Hải quan cuối cùng thu lại Danh mục và Phiếu theo dõi trừ lùi của doanh nghiệp để nộp lại cho cơ quan hải quan nơi đăng ký ban đầu.


TT 2015 - 26 sua doi cac thong tu ve thue

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 26/2015/TT-BTC | Hà Nội, ngày 27 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ THUẾ GIÁ TRỊ GIA TĂNG VÀ QUẢN LÝ THUẾ TẠI NGHỊ ĐỊNH SỐ 12/2015/NĐ-CP NGÀY 12 THÁNG 2 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 39/2014/TT-BTC NGÀY 31/3/2014 CỦA BỘ TÀI CHÍNH VỀ HÓA ĐƠN BÁN HÀNG HÓA, CUNG ỨNG DỊCH VỤ

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật thuế giá trị gia tăng số 13/2008/QH12 và Luật số 31/2013/QH13 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng;

Căn cứ Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các Luật về thuế;

Căn cứ Nghị định số 51/2010/NĐ-CP ngày 14/5/2010 và Nghị định số 04/2014/NĐ-CP ngày 17/1/2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính hướng dẫn thực hiện về thuế giá trị gia tăng (GTGT), quản lý thuế và hóa đơn bán hàng hóa, cung ứng dịch vụ như sau:

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 và Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

1. Sửa đổi khoản 1 Điều 4 như sau:

“1. Sản phẩm trồng trọt (bao gồm cả sản phẩm rừng trồng), chăn nuôi, thủy sản, hải sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

Các sản phẩm mới qua sơ chế thông thường là sản phẩm mới được làm sạch, phơi, sấy khô, bóc vỏ, xay, xay bỏ vỏ, xát bỏ vỏ, tách hạt, tách cọng, cắt, ướp muối, bảo quản lạnh (ướp lạnh, đông lạnh), bảo quản bằng khí sunfuro, bảo quản theo phương thức cho hóa chất để tránh thối rữa, ngâm trong dung dịch lưu huỳnh hoặc ngâm trong dung dịch bảo quản khác và các hình thức bảo quản thông thường khác.

Ví dụ 2: Công ty A ký hợp đồng nuôi heo với Công ty B theo hình thức Công ty B giao cho Công ty A con giống, thức ăn, thuốc thú y, Công ty A giao, bán cho Công ty B sản phẩm heo thì tiền công nuôi heo nhận từ Công ty B và sản phẩm heo Công ty A giao, bán cho Công ty B thuộc đối tượng không chịu thuế GTGT.

Sản phẩm heo Công ty B nhận lại từ Công ty A: nếu Công ty B bán ra heo (nguyên con) hoặc thịt heo tươi sống thì sản phẩm bán ra thuộc đối tượng không chịu thuế GTGT, nếu Công ty B đưa heo vào chế biến thành sản phẩm như xúc xích, thịt hun khói, giò hoặc thành các sản phẩm chế biến khác thì sản phẩm bán ra thuộc đối tượng chịu thuế GTGT theo quy định.”

2. Bổ sung khoản 3a vào Điều 4 như sau:

“3a. Phân bón là các loại phân hữu cơ và phân vô cơ như: phân lân, phân đạm (urê), phân NPK, phân đạm hỗn hợp, phân phốt phát, bồ tạt; phân vi sinh và các loại phân bón khác;

Thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang) theo quy định tại khoản 1 Điều 3 Nghị định số 08/2010/NĐ-CP ngày 5/2/2010 của Chính phủ về quản lý thức ăn chăn nuôi và khoản 2, khoản 3 Điều 1 Thông tư số 50/2014/TT-BNNPTNT ngày 24/12/2014 của Bộ Nông nghiệp và Phát triển nông thôn;

Tàu đánh bắt xa bờ là tàu có công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản; máy móc, thiết bị chuyên dùng phục vụ khai thác, bảo quản sản phẩm cho tàu cá có tổng công suất máy chính từ 90CV trở lên làm nghề khai thác hải sản hoặc dịch vụ hậu cần phục vụ khai thác hải sản;

Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.”

3. Sửa đổi, bổ sung điểm a Khoản 8 Điều 4 (đã được sửa đổi, bổ sung tại Điều 8 Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

“a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh ngân hàng;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng.

Trường hợp tổ chức tín dụng thu các loại phí liên quan đến phát hành thẻ tín dụng thì các khoản phí thu từ khách hàng thuộc quy trình dịch vụ cấp tín dụng (phí phát hành thẻ) theo quy chế cho vay của tổ chức tín dụng đối với khách hàng như phí trả nợ trước hạn, phạt chậm trả nợ, cơ cấu lại nợ, quản lý khoản vay và các khoản phí khác thuộc quy trình cấp tín dụng thuộc đối tượng không chịu thuế giá trị gia tăng (GTGT).

Các khoản phí giao dịch thẻ thông thường không thuộc quy trình cấp tín dụng như phí cấp lại mã pin cho thẻ tín dụng, phí cung cấp bản sao hoá đơn giao dịch, phí đòi bồi hoàn khi sử dụng thẻ, phí thông báo mất cắp, thất lạc thẻ tín dụng, phí huỷ thẻ tín dụng, phí chuyển đổi loại thẻ tín dụng và các khoản phí khác thuộc đối tượng chịu thuế GTGT.

- Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay do tổ chức tín dụng hoặc do cơ quan thi hành án hoặc bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm, cụ thể:

+ Tài sản bảo đảm tiền vay được bán là tài sản thuộc giao dịch bảo đảm đã được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

+ Việc xử lý tài sản bảo đảm tiền vay thực hiện theo quy định của pháp luật về giao dịch bảo đảm.

Trường hợp hết thời gian trả nợ, người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để tổ chức tín dụng xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật, các bên thực hiện thủ tục bàn giao tài sản bảo đảm theo quy định của pháp luật thì không phải xuất hóa đơn GTGT.

Trường hợp tổ chức tín dụng nhận tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ trả nợ thì tổ chức tín dụng thực hiện hạch toán tăng giá trị tài sản phục vụ sản xuất kinh doanh theo quy định. Khi tổ chức tín dụng bán tài sản phục vụ hoạt động kinh doanh nếu tài sản thuộc đối tượng chịu thuế GTGT thì tổ chức tín dụng phải kê khai, nộp thuế GTGT theo quy định.

Ví dụ 3: Tháng 3/2015, Doanh nghiệp A là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp dây chuyền, máy móc thiết bị để vay vốn tại Ngân hàng B, thời gian vay là 1 năm (hạn trả nợ là ngày 31/3/2016). Đến ngày 31/3/2016, Doanh nghiệp A không có khả năng trả nợ và phải bàn giao tài sản cho Ngân hàng B thì khi bàn giao tài sản, Doanh nghiệp A không phải lập hóa đơn. Ngân hàng B bán tài sản bảo đảm tiền vay để thu hồi nợ thì tài sản bán ra thuộc đối tượng không chịu thuế GTGT.

Ví dụ 3a: Tháng 12/2014, Doanh nghiệp B là cơ sở kinh doanh nộp thuế GTGT theo phương pháp khấu trừ thế chấp nhà xưởng trên đất và quyền sử dụng đất để vay vốn tại Ngân hàng thương mại C, thời gian vay là 1 năm, hạn trả nợ là ngày 15/12/2016, Ngân hàng thương mại C và Doanh nghiệp B có đăng ký giao dịch bảo đảm (thế chấp nhà xưởng trên đất và quyền sử dụng đất) với cơ quan có thẩm quyền. Đến ngày 15/12/2016, Doanh nghiệp B không có khả năng trả nợ và Ngân hàng thương mại C có văn bản đồng ý giải chấp để Doanh nghiệp B được bán nhà xưởng để trả nợ ngân hàng, tháng 1/2017, doanh nghiệp B bán nhà xưởng để trả nợ Ngân hàng thì nhà xưởng bán thuộc đối tượng không chịu thuế GTGT.

- Dịch vụ cung cấp thông tin tín dụng do đơn vị, tổ chức thuộc Ngân hàng nhà nước cung cấp cho các tổ chức tín dụng để sử dụng trong hoạt động cấp tín dụng theo quy định của Luật Ngân hàng Nhà nước.

Ví dụ 4: Tổ chức X là đơn vị thuộc Ngân hàng Nhà nước được Ngân hàng Nhà nước cho phép thực hiện dịch vụ cung cấp thông tin tín dụng. Năm 2014, tổ chức X ký hợp đồng cung cấp thông tin tín dụng cho một số ngân hàng thương mại phục vụ hoạt động cấp tín dụng và phục vụ hoạt động khác của ngân hàng thương mại thì doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động cấp tín dụng thuộc đối tượng không chịu thuế GTGT, doanh thu từ dịch vụ cung cấp thông tin tín dụng phục vụ hoạt động khác của ngân hàng thương mại không theo quy định của Luật Ngân hàng Nhà nước thuộc đối tượng chịu thuế GTGT với thuế suất 10%.

- Hình thức cấp tín dụng khác theo quy định của pháp luật.”

4. Bổ sung điểm a.8, a.9 vào khoản 10 Điều 7 như sau:

“a.8) Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân theo quy định của pháp luật thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng .

a.9) Trường hợp cơ sở kinh doanh bất động sản ký hợp đồng với hộ gia đình, cá nhân có đất nông nghiệp để hoán đổi đất nông nghiệp thành đất ở, việc hoán đổi này phù hợp với quy định của pháp luật về đất đai thì khi giao đất ở cho các hộ gia đình, cá nhân, giá tính thuế GTGT là giá chuyển nhượng trừ (-) giá đất được trừ theo quy định. Giá chuyển nhượng là giá đền bù tương ứng với diện tích đất nông nghiệp bị thu hồi theo phương án do cơ quan chức năng phê duyệt.”

5. Sửa đổi gạch đầu dòng thứ nhất Khoản 3 Điều 9 như sau:

“3. Các trường hợp không áp dụng mức thuế suất 0% gồm:

- Tái bảo hiểm ra nước ngoài; chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; chuyển nhượng vốn, cấp tín dụng, đầu tư chứng khoán ra nước ngoài; dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông chiều đi ra nước ngoài (bao gồm cả dịch vụ bưu chính viễn thông cung cấp cho tổ chức, cá nhân trong khu phi thuế quan; cung cấp thẻ cào điện thoại di động đã có mã số, mệnh giá đưa ra nước ngoài hoặc đưa vào khu phi thuế quan); sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác; thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu; hàng hoá, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan, trừ các trường hợp khác theo quy định của Thủ tướng Chính phủ.

Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu thì khi xuất khẩu không phải tính thuế GTGT đầu ra nhưng không được khấu trừ thuế GTGT đầu vào.”

6. Sửa đổi khoản 2 Điều 10 như sau:

“2. Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng bao gồm:

a) Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón như quặng Apatít dùng để sản xuất phân lân, đất bùn làm phân vi sinh;

b) Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật theo Danh mục thuốc bảo vệ thực vật do Bộ Nông nghiệp và Phát triển nông thôn ban hành và các loại thuốc phòng trừ sâu bệnh khác;

c) Các chất kích thích tăng trưởng vật nuôi, cây trồng.”

7. Bãi bỏ khoản 3 và khoản 10 Điều 10.

8. Sửa đổi, bổ sung Khoản 11 Điều 10 như sau:

“11. Thiết bị, dụng cụ y tế gồm máy móc và dụng cụ chuyên dùng cho y tế như: các loại máy soi, chiếu, chụp dùng để khám, chữa bệnh; các thiết bị, dụng cụ chuyên dùng để mổ, điều trị vết thương, ô tô cứu thương; dụng cụ đo huyết áp, tim, mạch, dụng cụ truyền máu; bơm kim tiêm; dụng cụ phòng tránh thai và các dụng cụ, thiết bị chuyên dùng cho y tế khác theo xác nhận của Bộ Y tế.

Bông, băng, gạc y tế và băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh bao gồm thuốc thành phẩm, nguyên liệu làm thuốc, trừ thực phẩm chức năng; vắc-xin; sinh phẩm y tế, nước cất để pha chế thuốc tiêm, dịch truyền; mũ, quần áo, khẩu trang, săng mổ, bao tay, bao chi dưới, bao giày, khăn, găng tay chuyên dùng cho y tế, túi đặt ngực và chất làm đầy da (không bao gồm mỹ phẩm); vật tư hóa chất xét nghiệm, diệt khuẩn dùng trong y tế theo xác nhận của Bộ Y tế.”

9. Sửa đổi, bổ sung Điều 14 như sau:

a) Sửa đổi khoản 2 Điều 14 như sau:

“2. Thuế GTGT đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT thì chỉ được khấu trừ số thuế GTGT đầu vào của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT. Cơ sở kinh doanh phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ (%) giữa doanh thu chịu thuế GTGT, doanh thu không phải kê khai, tính nộp thuế GTGT so với tổng doanh thu của hàng hóa, dịch vụ bán ra bao gồm cả doanh thu không phải kê khai, tính nộp thuế không hạch toán riêng được.

Cơ sở kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế GTGT hàng tháng/quý tạm phân bổ số thuế GTGT của hàng hóa, dịch vụ, tài sản cố định mua vào được khấu trừ trong tháng/quý, cuối năm cơ sở kinh doanh thực hiện tính phân bổ số thuế GTGT đầu vào được khấu trừ của năm để kê khai điều chỉnh thuế GTGT đầu vào đã tạm phân bổ khấu trừ theo tháng/quý.”

b) Bổ sung khoản 14a vào Điều 14 như sau:

“14a. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định phục vụ cho sản xuất: phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào thể hiện trên hóa đơn giá trị gia tăng, chứng từ nộp thuế GTGT khâu nhập khẩu phát sinh trước ngày 01 tháng 01 tháng 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 18 Thông tư số 219/2013/TT-BTC ngày 31/12/2013 và Thông tư này.”

10. Sửa đổi, bổ sung Điều 15 (đã được sửa đổi, bổ sung tại Thông tư số 119/2014/TT-BTC ngày 25/8/2014 và Thông tư số 151/2014/TT-BTC ngày 10/10/2014 của Bộ Tài chính) như sau:

“Điều 15. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào

1. Có hóa đơn giá trị gia tăng hợp pháp của hàng hóa, dịch vụ mua vào hoặc chứng từ nộp thuế giá trị gia tăng khâu nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo hướng dẫn của Bộ Tài chính áp dụng đối với các tổ chức nước ngoài không có tư cách pháp nhân Việt Nam và cá nhân nước ngoài kinh doanh hoặc có thu nhập phát sinh tại Việt Nam.

2. Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào (bao gồm cả hàng hóa nhập khẩu) từ hai mươi triệu đồng trở lên, trừ các trường hợp giá trị hàng hóa, dịch vụ nhập khẩu từng lần có giá trị dưới hai mươi triệu đồng, hàng hóa, dịch vụ mua vào từng lần theo hóa đơn dưới hai mươi triệu đồng theo giá đã có thuế GTGT và trường hợp cơ sở kinh doanh nhập khẩu hàng hóa là quà biếu, quà tặng của tổ chức, cá nhân ở nước ngoài.

Chứng từ thanh toán không dùng tiền mặt gồm chứng từ thanh toán qua ngân hàng và chứng từ thanh toán không dùng tiền mặt khác hướng dẫn tại khoản 3 và khoản 4 Điều này.

3. Chứng từ thanh toán qua ngân hàng được hiểu là có chứng từ chứng minh việc chuyển tiền từ tài khoản của bên mua sang tài khoản của bên bán (tài khoản của bên mua và tài khoản của bên bán phải là tài khoản đã đăng ký hoặc thông báo với cơ quan thuế. Bên mua không cần phải đăng ký hoặc thông báo với cơ quan thuế tài khoản tiền vay tại các tổ chức tín dụng dùng để thanh toán cho nhà cung cấp) mở tại các tổ chức cung ứng dịch vụ thanh toán theo các hình thức thanh toán phù hợp với quy định của pháp luật hiện hành như séc, uỷ nhiệm chi hoặc lệnh chi, uỷ nhiệm thu, nhờ thu, thẻ ngân hàng, thẻ tín dụng, sim điện thoại (ví điện tử) và các hình thức thanh toán khác theo quy định (bao gồm cả trường hợp bên mua thanh toán từ tài khoản của bên mua sang tài khoản bên bán mang tên chủ doanh nghiệp tư nhân hoặc bên mua thanh toán từ tài khoản của bên mua mang tên chủ doanh nghiệp tư nhân sang tài khoản bên bán nếu tài khoản này đã được đăng ký giao dịch với cơ quan thuế).

a) Các chứng từ bên mua nộp tiền mặt vào tài khoản của bên bán hoặc chứng từ thanh toán theo các hình thức không phù hợp với quy định của pháp luật hiện hành không đủ điều kiện để được khấu trừ, hoàn thuế GTGT đối với hàng hóa, dịch vụ mua vào từ hai mươi triệu đồng trở lên.

b) Hàng hóa, dịch vụ mua vào từng lần theo hóa đơn từ hai mươi triệu đồng trở lên theo giá đã có thuế GTGT nếu không có chứng từ thanh toán qua ngân hàng thì không được khấu trừ.

c) Đối với hàng hoá, dịch vụ mua trả chậm, trả góp có giá trị hàng hoá, dịch vụ mua từ hai mươi triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hoá, dịch vụ bằng văn bản, hoá đơn giá trị gia tăng và chứng từ thanh toán qua ngân hàng của hàng hoá, dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán qua ngân hàng do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Trường hợp khi thanh toán, cơ sở kinh doanh không có chứng từ thanh toán qua ngân hàng thì cơ sở kinh doanh phải kê khai, điều chỉnh giảm số thuế GTGT đã được khấu trừ đối với phần giá trị hàng hóa, dịch vụ không có chứng từ thanh toán qua ngân hàng vào kỳ tính thuế phát sinh việc thanh toán bằng tiền mặt (kể cả trong trường hợp cơ quan thuế và các cơ quan chức năng đã có quyết định thanh tra, kiểm tra kỳ tính thuế có phát sinh thuế GTGT đã kê khai, khấu trừ).

4. Các trường hợp thanh toán không dùng tiền mặt khác để khấu trừ thuế GTGT đầu vào gồm:

a) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức thanh toán bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra, vay mượn hàng mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có biên bản đối chiếu số liệu và xác nhận giữa hai bên về việc thanh toán bù trừ giữa hàng hóa, dịch vụ mua vào với hàng hóa, dịch vụ bán ra, vay mượn hàng. Trường hợp bù trừ công nợ qua bên thứ ba phải có biên bản bù trừ công nợ của ba (3) bên làm căn cứ khấu trừ thuế.

b) Trường hợp hàng hóa, dịch vụ mua vào theo phương thức bù trừ công nợ như vay, mượn tiền; cấn trừ công nợ qua người thứ ba mà phương thức thanh toán này được quy định cụ thể trong hợp đồng thì phải có hợp đồng vay, mượn tiền dưới hình thức văn bản được lập trước đó và có chứng từ chuyển tiền từ tài khoản của bên cho vay sang tài khoản của bên đi vay đối với khoản vay bằng tiền bao gồm cả trường hợp bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với khoản tiền mà người bán hỗ trợ cho người mua, hoặc nhờ người mua chi hộ.

c) Trường hợp hàng hoá, dịch vụ mua vào được thanh toán uỷ quyền qua bên thứ ba thanh toán qua ngân hàng (bao gồm cả trường hợp bên bán yêu cầu bên mua thanh toán tiền qua ngân hàng cho bên thứ ba do bên bán chỉ định) thì việc thanh toán theo uỷ quyền hoặc thanh toán cho bên thứ ba theo chỉ định của bên bán phải được quy định cụ thể trong hợp đồng dưới hình thức văn bản và bên thứ ba là một pháp nhân hoặc thể nhân đang hoạt động theo quy định của pháp luật.

Trường hợp sau khi thực hiện các hình thức thanh toán nêu trên mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng.

d) Trường hợp hàng hóa, dịch vụ mua vào được thanh toán qua ngân hàng vào tài khoản của bên thứ ba mở tại Kho bạc Nhà nước để thực hiện cưỡng chế bằng biện pháp thu tiền, tài sản do tổ chức, cá nhân khác đang nắm giữ (theo Quyết định của cơ quan nhà nước có thẩm quyền) thì cũng được khấu trừ thuế GTGT đầu vào.

Ví dụ 68:

Công ty A mua hàng của Công ty B và Công ty A đang còn nợ tiền hàng của Công ty B. Tuy nhiên Công ty B đang còn nợ tiền thuế vào ngân sách nhà nước. Căn cứ Luật Quản lý thuế, cơ quan thuế thực hiện thu tiền, tài sản của Công ty B do Công ty A đang nắm giữ để thi hành quyết định hành chính thuế thì khi Công ty A chuyển tiền vào tài khoản thu ngân sách cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

Ví dụ 69:

Công ty C thực hiện ký hợp đồng kinh tế với Công ty D về việc cung cấp hàng hóa và Công ty D đang còn nợ tiền hàng của Công ty C.

Thực hiện Quyết định của cơ quan nhà nước có thẩm quyền về việc yêu cầu thu toàn bộ số tiền mà Công ty D đang còn nợ Công ty C để chuyển vào tài khoản của cơ quan nhà nước có thẩm quyền mở tại Kho bạc Nhà nước để giải quyết “Tranh chấp hợp đồng mua bán hàng hóa” giữa Công ty C và đối tác.

Khi Công ty D chuyển trả số tiền vào tài khoản của cơ quan nhà nước có thẩm quyền (việc chuyển tiền này không được quy định cụ thể trong hợp đồng mua bán giữa Công ty C và Công ty D) thì trường hợp này cũng được coi là thanh toán qua ngân hàng, số thuế GTGT đầu vào tương ứng với doanh số của hàng hóa mua vào được kê khai, khấu trừ.

5. Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới hai mươi triệu đồng nhưng mua nhiều lần trong cùng một ngày có tổng giá trị từ hai mươi triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán qua ngân hàng. Nhà cung cấp là người nộp thuế có mã số thuế, trực tiếp khai và nộp thuế GTGT.

Trường hợp người nộp thuế là cơ sở kinh doanh có các cửa hàng là các đơn vị phụ thuộc sử dụng chung mã số thuế và mẫu hóa đơn của cơ sở kinh doanh, trên hoá đơn có tiêu thức “Cửa hàng số” để phân biệt các cửa hàng của cơ sở kinh doanh và có đóng dấu treo của từng cửa hàng thì mỗi cửa hàng là một nhà cung cấp.”

11. Sửa đổi, bổ sung điểm b.7 Khoản 3 Điều 16 như sau:

“b.7) Trường hợp phía nước ngoài (trừ trường hợp phía nước ngoài là cá nhân) thanh toán từ tài khoản tiền gửi vãng lai của phía nước ngoài mở tại các tổ chức tín dụng tại Việt Nam thì việc thanh toán này phải được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng- nếu có). Chứng từ thanh toán là giấy báo Có của ngân hàng bên xuất khẩu về số tiền đã nhận được từ tài khoản vãng lai của người mua phía nước ngoài đã ký hợp đồng.

Trường hợp xuất khẩu cho người mua phía nước ngoài là doanh nghiệp tư nhân và việc thanh toán thông qua tài khoản vãng lai của chủ doanh nghiệp tư nhân mở tại tổ chức tín dụng ở Việt Nam và được quy định trong hợp đồng xuất khẩu (phụ lục hợp đồng hoặc văn bản điều chỉnh hợp đồng-nếu có) thì được xác định là thanh toán qua ngân hàng.

Cơ quan thuế khi kiểm tra việc khấu trừ, hoàn thuế đối với hàng hóa xuất khẩu thanh toán qua tài khoản vãng lai, cần phối hợp với tổ chức tín dụng nơi người mua phía nước ngoài mở tài khoản để đảm bảo việc thanh toán, chuyển tiền thực hiện đúng mục đích và phù hợp với quy định của pháp luật. Người nhập cảnh mang tiền qua biên giới phải kê khai rõ số tiền mang theo là tiền thanh toán cụ thể đối với từng hợp đồng mua bán hàng hóa và tờ khai xuất khẩu hàng hóa; đồng thời xuất trình hợp đồng mua bán hàng hóa, tờ khai xuất khẩu để công chức hải quan kiểm tra, đối chiếu. Trường hợp người nhập cảnh không phải là đại diện doanh nghiệp nước ngoài trực tiếp ký hợp đồng mua bán với doanh nghiệp Việt Nam thì phải có giấy ủy quyền (bản dịch tiếng Việt hoặc tiếng Anh, cùng với bản chính bằng tiếng của nước có đường biên giới cửa khẩu tiếp giáp) của tổ chức, cá nhân nước ngoài đã ký hợp đồng mua bán nêu trên. Giấy ủy quyền này chỉ áp dụng cho một lần mang tiền vào Việt Nam và phải ghi rõ số lượng tiền mang vào theo hợp đồng mua bán cụ thể.”

12. Sửa đổi, bổ sung Điều 18 như sau:

a) Sửa đổi, bổ sung Khoản 3 như sau:

“3. Hoàn thuế GTGT đối với dự án đầu tư

a) Cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư (trừ dự án đầu tư xây dựng nhà để bán) cùng tỉnh, thành phố, đang trong giai đoạn đầu tư thì cơ sở kinh doanh thực hiện kê khai riêng đối với dự án đầu tư và phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mà chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Ví dụ 74: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư tại Hà Nội, dự án đang trong giai đoạn đầu tư, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy số thuế GTGT mà Công ty A còn phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 75: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư tại Hải Phòng, dự án đang trong giai đoạn đầu tư, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 76: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Hồ Chí Minh, dự án đang trong giai đoạn đầu tư, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 77: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư tại thành phố Đà Nẵng, dự án đang trong giai đoạn đầu tư, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.

b) Trường hợp cơ sở kinh doanh đang hoạt động thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ có dự án đầu tư mới (trừ dự án đầu tư xây dựng nhà để bán) tại địa bàn tỉnh, thành phố trực thuộc Trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính, đang trong giai đoạn đầu tư chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế thì cơ sở kinh doanh lập hồ sơ khai thuế riêng cho dự án đầu tư đồng thời phải kết chuyển thuế GTGT đầu vào của dự án đầu tư để bù trừ với việc kê khai thuế GTGT của hoạt động sản xuất kinh doanh đang thực hiện. Số thuế GTGT được kết chuyển của dự án đầu tư tối đa bằng số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh trong kỳ của cơ sở kinh doanh.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết từ 300 triệu đồng trở lên thì được hoàn thuế GTGT cho dự án đầu tư.

Sau khi bù trừ nếu số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết nhỏ hơn 300 triệu đồng thì kết chuyển vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tiếp theo.

Trường hợp trong kỳ kê khai, cơ sở kinh doanh có số thuế GTGT đầu vào của hoạt động sản xuất kinh doanh chưa được khấu trừ hết và số thuế GTGT đầu vào của dự án đầu tư mới thì cơ sở kinh doanh được hoàn thuế theo hướng dẫn tại khoản 1 và khoản 3 Điều này theo quy định.

Riêng đối với dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án thì không thực hiện kết chuyển mà thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Trường hợp cơ sở kinh doanh có quyết định thành lập các Ban Quản lý dự án hoặc chi nhánh đóng tại các tỉnh, thành phố trực thuộc trung ương khác với tỉnh, thành phố nơi đóng trụ sở chính để thay mặt người nộp thuế trực tiếp quản lý một hoặc nhiều dự án đầu tư tại nhiều địa phương; Ban Quản lý dự án, chi nhánh có con dấu theo quy định của pháp luật, lưu giữ sổ sách chứng từ theo quy định của pháp luật về kế toán, có tài khoản gửi tại ngân hàng, đã đăng ký thuế và được cấp mã số thuế thì Ban Quản lý dự án, chi nhánh phải lập hồ sơ khai thuế, hoàn thuế riêng với cơ quan thuế địa phương nơi đăng ký thuế. Khi dự án đầu tư để thành lập doanh nghiệp đã hoàn thành và hoàn tất các thủ tục về đăng ký kinh doanh, đăng ký nộp thuế, cơ sở kinh doanh là chủ dự án đầu tư phải tổng hợp số thuế giá trị gia tăng phát sinh, số thuế giá trị gia tăng đã hoàn, số thuế giá trị gia tăng chưa được hoàn của dự án để bàn giao cho doanh nghiệp mới thành lập để doanh nghiệp mới thực hiện kê khai, nộp thuế và đề nghị hoàn thuế giá trị gia tăng theo quy định với cơ quan thuế quản lý trực tiếp.

Dự án đầu tư được hoàn thuế GTGT theo quy định tại khoản 2, khoản 3 Điều này là dự án đầu tư được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư. Trường hợp dự án đầu tư không thuộc đối tượng được phê duyệt theo quy định của pháp luật về đầu tư thì phải có phương án đầu tư được người có thẩm quyền ra quyết định đầu tư phê duyệt.

Ví dụ 78: Công ty A có trụ sở chính tại Hà Nội, tháng 3/2014, Công ty có dự án đầu tư mới tại Hưng Yên, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty A thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hà Nội trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 900 triệu đồng. Công ty A phải bù trừ 500 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (900 triệu đồng), vậy Công ty A c̣n phải nộp trong kỳ tính thuế tháng 4/2014 là 400 triệu đồng.

Ví dụ 79: Công ty B có trụ sở chính tại Hải Phòng, tháng 3/2014, Công ty có dự án đầu tư mới tại Thái Bình, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty B thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại Hải Phòng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 200 triệu đồng. Công ty B phải bù trừ 200 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (200 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty B có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 300 triệu đồng. Công ty B được xét hoàn thuế GTGT cho dự án đầu tư.

Ví dụ 80: Công ty C có trụ sở chính tại thành phố Hồ Chí Minh, tháng 3/2014, Công ty có dự án đầu tư mới tại Đồng Nai, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty C thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại TP. Hồ Chí Minh trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT phải nộp của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 300 triệu đồng. Công ty C phải bù trừ 300 triệu đồng thuế GTGT đầu vào của dự án đầu tư với số thuế phải nộp của hoạt động sản xuất kinh doanh đang thực hiện (300 triệu đồng). Vậy, kỳ tính thuế tháng 4/2014 Công ty C có số thuế GTGT đầu vào của dự án đầu tư mới chưa được khấu trừ hết là 200 triệu đồng. Công ty C không thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, Công ty C thực hiện kết chuyển 200 triệu đồng vào số thuế GTGT đầu vào của dự án đầu tư của kỳ kê khai tháng 5/2014.

Ví dụ 81: Công ty D có trụ sở chính tại thành phố Đà Nẵng, tháng 3/2014, Công ty có dự án đầu tư mới tại Quảng Nam, dự án đang trong giai đoạn đầu tư, chưa đi vào hoạt động, chưa đăng ký kinh doanh, chưa đăng ký thuế, Công ty D thực hiện kê khai riêng thuế GTGT đầu vào của dự án đầu tư này tại thành phố Đà Nẵng trên Tờ khai thuế GTGT dành cho dự án đầu tư. Tháng 4/2014 số thuế GTGT đầu vào của dự án đầu tư là 500 triệu đồng; số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh mà Công ty đang thực hiện là 100 triệu đồng. Vậy, tại kỳ tính thuế tháng 4/2014, số thuế GTGT đầu vào của dự án đầu tư (500 triệu đồng) thuộc trường hợp được xét hoàn thuế GTGT cho dự án đầu tư, số thuế GTGT chưa được khấu trừ hết của hoạt động sản xuất kinh doanh đang thực hiện (100 triệu đồng) thì được xét hoàn thuế GTGT theo quy định tại khoản 1 Điều này.”

b) Sửa đổi, bổ sung Khoản 4 Điều 18 như sau:

“4. Cơ sở kinh doanh trong tháng (đối với trường hợp kê khai theo tháng), quý (đối với trường hợp kê khai theo quý) có hàng hoá, dịch vụ xuất khẩu nếu thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng, quý; trường hợp trong tháng, quý số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ chưa đủ 300 triệu đồng thì được khấu trừ vào tháng, quý tiếp theo.

Cơ sở kinh doanh trong tháng/quý vừa có hàng hoá, dịch vụ xuất khẩu, vừa có hàng hoá, dịch vụ bán trong nước thì cơ sở kinh doanh được hoàn thuế GTGT cho hàng hoá, dịch vụ xuất khẩu nếu số thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu chưa được khấu trừ hết từ 300 triệu đồng trở lên.

Số thuế GTGT đầu vào được hoàn cho hàng hoá, dịch vụ xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng /quý

=

Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước

_

Tổng số thuế GTGT đầu vào được khấu trừ trong tháng/quý (bao gồm: thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế trong tháng/quý và thuế GTGT chưa khấu trừ hết từ tháng/quý trước chuyển sang)

Số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu

=

Số thuế GTGT chưa khấu trừ hết của tháng/quý

x

Tổng doanh thu xuất khẩu trong tháng/quý
__________________

Tổng doanh thu hàng hóa, dịch vụ trong kỳ bán ra chịu thuế, doanh thu không phải kê khai, tính nộp thuế (bao gồm cả doanh thu xuất khẩu) trong tháng/quý

x100%

Nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu đã tính phân bổ như trên chưa được khấu trừ nhỏ hơn 300 triệu đồng thì cơ sở kinh doanh không được xét hoàn thuế theo tháng/quý mà kết chuyển sang kỳ tính thuế tiếp theo; nếu số thuế GTGT đầu vào của hàng hóa, dịch vụ xuất khẩu chưa được khấu trừ từ 300 triệu đồng trở lên thì cơ sở kinh doanh được hoàn thuế GTGT theo tháng/quý.

Ví dụ 82:

Tháng 3/2014 Tờ khai thuế GTGT của doanh nghiệp X có số liệu:

- Thuế GTGT kỳ trước chuyển sang: 0,15 tỷ đồng.

- Thuế GTGT đầu vào phục vụ hoạt động xuất khẩu, phục vụ hoạt động kinh doanh trong nước chịu thuế phát sinh trong tháng: 4,8 tỷ đồng.

- Tổng doanh thu (TDT) là 21,6 tỷ, trong đó: doanh thu xuất khẩu (DTXK) là 13,2 tỷ đồng, doanh thu bán trong nước chịu thuế GTGT là 8,4 tỷ đồng.

Tỷ lệ % DTXK/TDT = 13,2/21,6 x 100% = 61%.

- Thuế GTGT đầu ra của hàng hóa, dịch vụ bán trong nước là 0,84 tỷ đồng.

Số thuế GTGT được hoàn theo tháng của hàng xuất khẩu được xác định như sau:

Số thuế GTGT chưa khấu trừ hết của tháng | = | 0,84 tỷ đồng - (0,15 + 4,8 ) tỷ đồng
 | = | - 4,11 tỷ đồng.

Như vậy số thuế GTGT chưa khấu trừ hết của tháng là 4,11 tỷ đồng.

- Xác định số thuế GTGT đầu vào của hàng xuất khẩu

Số thuế GTGT đầu vào của hàng hóa xuất khẩu | = | 4,11 tỷ đồng x 61%
 | = | 2,507 tỷ đồng

Số thuế GTGT đầu vào của hàng xuất khẩu (sau khi bù trừ và sau khi phân bổ) chưa khấu trừ hết là 2,507 tỷ đồng lớn hơn (>) 300 triệu đồng, theo đó doanh nghiệp được hoàn 2,507 tỷ đồng tiền thuế GTGT theo tháng/quý. Số thuế GTGT đầu vào của hàng hóa, dịch vụ bán trong nước không được hoàn theo tháng là 1,603 tỷ đồng (1,603 tỷ = 4,11 tỷ - 2,507 tỷ) được chuyển kỳ sau khấu trừ tiếp.

Đối tượng được hoàn thuế trong một số trường hợp xuất khẩu như sau: Đối với trường hợp ủy thác xuất khẩu, là cơ sở có hàng hóa ủy thác xuất khẩu; đối với gia công chuyển tiếp, là cơ sở ký hợp đồng gia công xuất khẩu với phía nước ngoài; đối với hàng hóa xuất khẩu để thực hiện công trình xây dựng ở nước ngoài, là doanh nghiệp có hàng hóa, vật tư xuất khẩu thực hiện công trình xây dựng ở nước ngoài; đối với hàng hóa xuất khẩu tại chỗ là cơ sở kinh doanh có hàng hóa xuất khẩu tại chỗ.”

c) Sửa đổi, bổ sung Khoản 5 Điều 18 như sau:

“5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Cơ sở kinh doanh phải thông báo với cơ quan thuế quản lý trực tiếp về việc giải thể, phá sản, chấm dứt hoạt động theo quy định.

Trường hợp cơ sở kinh doanh sau khi làm đầy đủ thủ tục theo quy định của pháp luật về giải thể, phá sản thì đối với số thuế GTGT đã được hoàn thực hiện theo quy định của pháp luật về giải thể, phá sản và quản lý thuế; đối với số thuế GTGT chưa được hoàn thì không được giải quyết hoàn thuế.

Trường hợp cơ sở kinh doanh chấm dứt hoạt động và không phát sinh thuế GTGT đầu ra của hoạt động kinh doanh chính thì phải nộp lại số thuế đã được hoàn vào ngân sách nhà nước. Trường hợp có phát sinh bán tài sản chịu thuế GTGT thì không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra.

Ví dụ 83: Năm 2015, doanh nghiệp A trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh, doanh nghiệp A có phát sinh số thuế GTGT đầu vào của giai đoạn đầu tư đã được cơ quan thuế hoàn trong tháng 8/2015 là 700 triệu đồng. Do khó khăn, tháng 2/2016 doanh nghiệp A quyết định giải thể và có văn bản gửi cơ quan thuế về việc sẽ giải thể thì trong giai đoạn doanh nghiệp A chưa hoàn thành thủ tục pháp lý để giải thể, cơ quan thuế chưa thu hồi lại thuế GTGT đã hoàn. Hai mươi ngày trước khi doanh nghiệp A có đủ thủ tục pháp lý để giải thể chính thức vào tháng 10/2016, doanh nghiệp thực hiện bán một (01) tài sản đã đầu tư thì doanh nghiệp A không phải điều chỉnh lại số thuế GTGT đầu vào tương ứng của tài sản bán ra (số thuế đã được cơ quan thuế hoàn). Đối với những tài sản không bán ra, doanh nghiệp A phải kê khai điều chỉnh để nộp lại số thuế GTGT đã được hoàn.”

Điều 2. Sửa đổi, bổ sung Thông tư số 156/2013/TT-BTC ngày 6/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính và Thông tư số 151/2014/TT-BTC ngày 10/10/2014) như sau:

1. Sửa đổi, bổ sung Điều 11 (đã được sửa đổi, bổ sung theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính) như sau:

a) Sửa đổi điểm đ Khoản 1 Điều 11 như sau:

“đ) Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh mà giá trị công trình xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh bao gồm cả thuế GTGT từ 1 tỷ đồng trở lên, và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp quy định tại điểm c khoản 1 Điều này, mà không thành lập đơn vị trực thuộc tại địa phương cấp tỉnh khác nơi người nộp thuế có trụ sở chính (sau đây gọi là kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh) thì người nộp thuế phải nộp hồ sơ khai thuế cho cơ quan thuế quản lý tại địa phương có hoạt động xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh.

Căn cứ tình hình thực tế trên địa bàn quản lý, giao Cục trưởng Cục Thuế địa phương quyết định về nơi kê khai thuế đối với hoạt động xây dựng, lắp đặt, bán hàng vãng lai ngoại tỉnh và chuyển nhượng bất động sản ngoại tỉnh.

Ví dụ 16: Công ty A trụ sở tại Hải Phòng ký hợp đồng cung cấp xi măng cho Công ty B có trụ sở tại Hà Nội. Theo hợp đồng, hàng hóa sẽ được Công ty A giao tại công trình mà công ty B đang xây dựng tại Hà Nội. Hoạt động bán hàng này không được gọi là bán hàng vãng lai ngoại tỉnh. Công ty A thực hiện kê khai thuế GTGT tại Hải Phòng, không phải thực hiện kê khai thuế GTGT tại Hà Nội đối với doanh thu từ hợp đồng bán hàng cho Công ty B.

Ví dụ 17: Công ty B có trụ sở tại thành phố Hồ Chí Minh có các kho hàng tại Hải Phòng, Nghệ An không có chức năng kinh doanh. Khi Công ty B xuất bán hàng hóa tại kho ở Hải Phòng cho Công ty C tại Hưng Yên thì Công ty B không phải kê khai thuế GTGT tại địa phương nơi có các kho hàng (Hải Phòng, Nghệ An).

Ví dụ 18:

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty B chỉ để thực hiện tư vấn, khảo sát, thiết kế công trình được xây dựng tại Sơn La mà Công ty B là chủ đầu tư thì hoạt động này không phải hoạt động kinh doanh xây dựng, lắp đặt ngoại tỉnh. Công ty A thực hiện khai thuế GTGT đối với hợp đồng này tại trụ sở chính tại Hà Nội, không phải thực hiện kê khai thuế GTGT tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty C để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Sơn La mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT trên 1 tỷ đồng thì Công ty A thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La.

- Công ty A có trụ sở tại Hà Nội ký hợp đồng với Công ty Y để thực hiện công trình được xây dựng (trong đó có bao gồm cả hoạt động khảo sát, thiết kế) tại Yên Bái mà Công ty C là chủ đầu tư, giá trị công trình bao gồm cả thuế GTGT là 770 triệu đồng thì Công ty A không phải thực hiện khai thuế GTGT xây dựng ngoại tỉnh đối với hợp đồng này tại Sơn La

Ví dụ 19: Công ty B trụ sở tại Hà Nội bán máy điều hoà cho khách tại Hòa Bình (bao gồm cả lắp đặt) thì Công ty B không phải kê khai thuế GTGT tại Hoà Bình.

Ví dụ 20: Công ty A có trụ sở tại Hà Nội mua 10 căn nhà thuộc 1 dự án của Công ty B tại thành phố Hồ Chí Minh. Sau đó Công ty A bán lại các căn nhà này và thực hiện xuất hóa đơn cho khách hàng C thì Công ty A phải thực hiện kê khai, nộp thuế đối với hoạt động chuyển nhượng bất động sản ngoại tỉnh theo tỷ lệ % doanh thu với cơ quan thuế tại thành phố Hồ Chí Minh.”

b) Sửa đổi điểm e khoản 1 như sau:

“Trường hợp người nộp thuế có công trình xây dựng, lắp đặt ngoại tỉnh liên quan tới nhiều địa phương như: xây dựng đường giao thông, đường dây tải điện, đường ống dẫn nước, dẫn dầu, dẫn khí,..., không xác định được doanh thu của công trình ở từng địa phương cấp tỉnh thì người nộp thuế khai thuế giá trị gia tăng của doanh thu xây dựng, lắp đặt ngoại tỉnh chung với hồ sơ khai thuế giá trị gia tăng tại trụ sở chính và nộp thuế GTGT cho các tỉnh nơi có công trình đi qua. Số thuế GTGT phải nộp cho các tỉnh được tính theo tỷ lệ (%) giá trị đầu tư của công trình tại từng tỉnh do người nộp thuế tự xác định nhân (x) với 2% doanh thu chưa có thuế GTGT của hoạt động xây dựng công trình.

Số thuế GTGT đã nộp (theo chứng từ nộp thuế) của hoạt động xây dựng công trình liên tỉnh được trừ (-) vào số thuế phải nộp trên Tờ khai thuế GTGT (mẫu số 01/GTGT) của người nộp thuế tại trụ sở chính.

Người nộp thuế lập Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (mẫu số 01-7/GTGT ban hành kèm theo Thông tư này) và sao gửi kèm theo Tờ khai thuế GTGT cho Cục Thuế nơi được hưởng nguồn thu thuế GTGT.”

c) Sửa đổi điểm b Khoản 3 Điều 11 như sau:

“b) Hồ sơ khai thuế giá trị gia tăng tháng, quý áp dụng phương pháp khấu trừ thuế:

- Tờ khai thuế giá trị gia tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư này (thay thế cho mẫu Tờ khai thuế giá trị tăng theo mẫu số 01/GTGT ban hành kèm theo Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính).

Trường hợp người nộp thuế có hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh hoặc có cơ sở sản xuất trực thuộc tại địa phương khác nơi đóng trụ sở chính thì người nộp thuế nộp cùng Tờ khai thuế GTGT tài liệu sau:

- Bảng tổng hợp số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh (nếu có) theo mẫu số 01-5/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ thuế GTGT cho địa phương nơi đóng trụ sở chính và cho các địa phương nơi có cơ sở sản xuất trực thuộc không thực hiện hạch toán kế toán (nếu có) theo mẫu số 01-6/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

- Bảng phân bổ số thuế GTGT phải nộp cho các địa phương nơi có công trình xây dựng, lắp đặt liên tỉnh (nếu có) theo mẫu số 01-7/GTGT ban hành kèm theo Thông tư này.”

d) Sửa đổi điểm b khoản 5 Điều 11 như sau:

“b) Hồ sơ khai thuế GTGT tháng/quý tính theo phương pháp trực tiếp trên doanh thu là Tờ khai thuế giá trị gia tăng mẫu số 04/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.”

e) Sửa đổi Khoản 6 Điều 11 như sau:

“6. Khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai và chuyển nhượng bất động sản ngoại tỉnh không thuộc trường hợp hướng dẫn tại điểm c khoản 1 Điều này.

a) Người nộp thuế kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh thì khai thuế giá trị gia tăng tạm tính theo tỷ lệ 2% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 10% hoặc theo tỷ lệ 1% đối với hàng hoá chịu thuế suất thuế giá trị gia tăng 5% trên doanh thu hàng hoá chưa có thuế giá trị gia tăng với cơ quan Thuế quản lý địa phương nơi có hoạt động xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh.

b) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh là Tờ khai thuế giá trị gia tăng theo mẫu số 05/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.

c) Hồ sơ khai thuế giá trị gia tăng đối với hoạt động kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được nộp theo từng lần phát sinh doanh thu. Trường hợp phát sinh nhiều lần nộp hồ sơ khai thuế trong một tháng thì người nộp thuế có thể đăng ký với Cơ quan thuế nơi nộp hồ sơ khai thuế để nộp hồ sơ khai thuế giá trị gia tăng theo tháng.

d) Khi khai thuế với cơ quan thuế quản lý trực tiếp, người nộp thuế phải tổng hợp doanh thu phát sinh và số thuế giá trị gia tăng đã nộp của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh trong hồ sơ khai thuế tại trụ sở chính. Số thuế đã nộp (theo chứng từ nộp tiền thuế) của doanh thu kinh doanh xây dựng, lắp đặt, bán hàng vãng lai, chuyển nhượng bất động sản ngoại tỉnh được trừ vào số thuế giá trị gia tăng phải nộp theo tờ khai thuế giá trị gia tăng của người nộp thuế tại trụ sở chính.”

2. Sửa đổi Khoản 3 Điều 13 như sau:

“3. Hồ sơ khai thuế tiêu thụ đặc biệt

- Tờ khai thuế tiêu thụ đặc biệt theo mẫu số 01/TTĐB ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính.”

3. Sửa đổi Điều 20 như sau:

a) Sửa đổi điểm d Khoản 3 Điều 20 như sau:

“d) Khai thuế đối với hãng vận tải nước ngoài

Tổ chức làm đại lý tàu biển hoặc đại lý giao nhận vận chuyển hàng hóa cho các hãng vận tải nước ngoài (sau đây gọi chung là đại lý của hãng vận tải) có trách nhiệm khấu trừ và nộp thuế thay cho các hãng vận tải nước ngoài.

Hồ sơ khai thuế đối với hãng vận tải nước ngoài được nộp cho cơ quan thuế quản lý trực tiếp bên đại lý của hãng vận tải.

Khai thuế đối với hãng vận tải nước ngoài là tạm nộp theo quý và quyết toán theo năm.”

b) Sửa đổi điểm d2 khoản 3 Điều 20 như sau:

“d.2) Hồ sơ Thông báo miễn, giảm thuế theo Hiệp định:

Trường hợp hãng vận tải nước ngoài thuộc diện được miễn thuế, giảm thuế do áp dụng Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước, vùng lãnh thổ khác thì thực hiện thêm các thủ tục sau:

Tại Tờ khai thuế đối với hãng vận tải nước ngoài, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài phải gửi cho cơ quan thuế hồ sơ thông báo thuộc diện miễn, giảm thuế theo Hiệp định. Hồ sơ gồm:

- Thông báo thuộc diện miễn, giảm thuế theo Hiệp định theo mẫu số 01/HTQT ban hành kèm theo Thông tư này;

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước, vùng lãnh thổ nơi hãng tàu nước ngoài cư trú cấp cho năm tính thuế ngay trước năm thông báo thuộc diện miễn, giảm thuế theo Hiệp định đã được hợp pháp hóa lãnh sự.

Đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc Văn phòng Đại diện của hãng vận tải nước ngoài có trách nhiệm lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định của Luật kế toán, Nghị định hướng dẫn Luật kế toán và Bộ Luật Hàng hải và xuất trình khi cơ quan thuế yêu cầu.

Trường hợp hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài ủy quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định phải nộp thêm bản gốc giấy ủy quyền.

Kết thúc năm, hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài gửi cơ quan thuế Giấy chứng nhận cư trú đã được hợp pháp hóa lãnh sự của hãng tàu cho năm đó.

Trường hợp năm trước đó đã thông báo thuộc diện miễn, giảm thuế theo Hiệp định, thì các năm tiếp theo hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài chỉ cần thông báo bất kỳ sự thay đổi nào về các thông tin đã thông báo tại mẫu số 01/HTQT của năm trước đó và cung cấp các tài liệu tương ứng với việc thay đổi.

Trường hợp các hãng vận tải nước ngoài có các đại lý tại nhiều địa phương ở Việt Nam hoặc các đại lý của hãng vận tải nước ngoài có các chi nhánh hoặc văn phòng đại diện (sau đây gọi chung là chi nhánh) tại nhiều địa phương ở Việt Nam thì các hãng vận tải nước ngoài hoặc đại lý của hãng vận tải nước ngoài nộp bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự cho Cục Thuế địa phương nơi đại lý của hãng vận tải nước ngoài có trụ sở chính; gửi bản chụp Giấy chứng nhận cư trú đã hợp pháp hóa lãnh sự tại các Cục Thuế địa phương nơi hãng vận tải nước ngoài có chi nhánh và ghi rõ nơi đã nộp bản gốc (hoặc bản chụp đã được chứng thực) trong Thông báo thuộc diện miễn, giảm thuế theo Hiệp định”.

4. Sửa đổi, bổ sung Điều 27 như sau:

“Điều 27. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản nộp ngân sách nhà nước.

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì người nộp thuế và cơ quan quản lý thuế căn cứ số tiền Việt Nam Đồng trên chứng từ nộp tiền vào ngân sách nhà nước và tỷ giá quy định tại Khoản này để quy đổi thành số tiền bằng ngoại tệ để thanh toán cho khoản nghĩa vụ phải nộp bằng ngoại tệ, cụ thể như sau:

Trường hợp nộp tiền tại ngân hàng thương mại, tổ chức tín dụng, Kho bạc Nhà nước thì áp dụng tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp thuế mở tài khoản tại thời điểm người nộp thuế nộp tiền vào ngân sách nhà nước.

Ví dụ: Công ty X là người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam. Công ty X mở tài khoản tại 3 ngân hàng là Ngân hàng A, Ngân hàng B và Ngân hàng C. Ngày 21/3/2015, tỷ giá mua vào đồng đô la Mỹ tại Ngân hàng A là 21.300 VND/USD, tại Ngân hàng B là 21.310 VND/USD, tại Ngân hàng C là 21.305 VND/USD. Ngày 21/3/2015, Công ty X nộp thuế bằng đồng Việt Nam tại tổ chức tín dụng D hoặc Kho bạc Nhà nước quận E thì Công ty X được áp dụng tỷ giá mua vào của một trong ba ngân hàng A, B, C. Nếu Công ty X nộp thuế bằng đồng Việt Nam tại Ngân hàng A thì áp dụng tỉ giá là 21.300 VND/USD.

3. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 hướng dẫn về chế độ kế toán doanh nghiệp như sau:

- Tỷ giá giao dịch thực tế để hạch toán doanh thu là tỷ giá mua vào của Ngân hàng thương mại nơi người nộp thuế mở tài khoản.

- Tỷ giá giao dịch thực tế để hạch toán chi phí là tỷ giá bán ra của Ngân hàng thương mại nơi người nộp thuế mở tài khoản tại thời điểm phát sinh giao dịch thanh toán ngoại tệ.

- Các trường hợp cụ thể khác thực hiện theo hướng dẫn của Bộ Tài chính tại Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014.”

5. Sửa đổi, bổ sung điểm a và điểm d Khoản 1 Điều 31 (đã được sửa đổi, bổ sung tại khoản 1 Điều 21 Thông tư 151/2014/TT-BTC) như sau:

“1. Sửa đổi, bổ sung điểm a và điểm d Khoản 1 Điều 31 như sau:

“a) Bị thiệt hại vật chất gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ.

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: máy móc, thiết bị, phương tiện, vật tư, hàng hoá, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

Tai nạn bất ngờ là việc không may xảy ra đột ngột ngoài ý muốn của người nộp thuế, do tác nhân bên ngoài gây ra làm ảnh hưởng trực tiếp đến hoạt động sản xuất, kinh doanh của người nộp thuế, không phải do nguyên nhân từ hành vi vi phạm pháp luật. Những trường hợp được coi là tai nạn bất ngờ bao gồm: tai nạn giao thông; tai nạn lao động; mắc bệnh hiểm nghèo; bị dịch bệnh truyền nhiễm vào thời gian và tại những vùng mà cơ quan có thẩm quyền đã công bố có dịch bệnh truyền nhiễm; các trường hợp bất khả kháng khác.

Danh mục về bệnh hiểm nghèo thực hiện theo quy định tại các văn bản quy phạm pháp luật”.

“d) Không có khả năng nộp thuế đúng hạn do gặp khó khăn đặc biệt khác.”

6. Bãi bỏ điểm c khoản 1, điểm c khoản 2, điểm c khoản 3 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính và khoản 2 Điều 21 Thông tư 151/2014/TT-BTC 10/10/2014 của Bộ Tài chính

Đối với các trường hợp gia hạn nộp thuế theo quy định tại điểm c khoản 1 Điều 31 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính, cơ quan thuế đã ban hành quyết định gia hạn nộp thuế trước ngày 01/01/2015 thì được tiếp tục thực hiện đến khi hết hiệu lực của quyết định.

7. Sửa đổi, bổ sung điểm d khoản 3 Điều 31 như sau:

“d) Đối với trường hợp nêu tại điểm d khoản 1 Điều 31 Thông tư 156/2013/TT-BTC:

- Văn bản đề nghị gia hạn nộp thuế của người nộp thuế theo mẫu số 01/GHAN ban hành kèm theo Thông tư 156/2013/TT-BTC;

- Văn bản của cơ quan thuế quản lý trực tiếp gửi cơ quan thuế cấp trên, trong đó: xác nhận khó khăn đặc biệt và những nguyên nhân gây ra khó khăn đó mà người nộp thuế không có khả năng nộp đúng hạn số tiền thuế nợ theo đề nghị, giải trình của người nộp thuế tại văn bản đề nghị gia hạn;

- Bản sao các văn bản về gia hạn, xoá nợ, miễn thuế, giảm thuế đối với người nộp thuế của cơ quan thuế ban hành trong thời gian 02 (hai) năm trước đó (nếu có);

- Quyết định của cơ quan nhà nước có thẩm quyền có ảnh hưởng đến sản xuất kinh doanh của người nộp thuế khi thực hiện quyết định (nếu có).”

8. Sửa đổi điểm b.2 khoản 2 Điều 32 như sau:

"b.2) Nộp thay cho người nộp thuế trong trường hợp quá thời hạn nộp dần tiền thuế từng tháng mà người nộp thuế chưa nộp, bao gồm: số tiền thuế được nộp dần và số tiền chậm nộp tính theo mức 0,05% mỗi ngày.”

9. Sửa đổi, bổ sung khoản 2 Điều 34 như sau:

“2. Xác định tiền chậm nộp tiền thuế

a) Đối với khoản tiền thuế nợ phát sinh từ ngày 01/01/2015 thì tiền chậm nộp được tính theo mức 0,05% số tiền thuế chậm nộp tính trên mỗi ngày chậm nộp.

b) Đối với khoản tiền thuế nợ phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015 vẫn chưa nộp thì tính như sau: trước ngày 01/01/2015 tính phạt chậm nộp, tiền chậm nộp theo quy định tại Luật quản lý thuế số 78/2006/QH11, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, từ ngày 01/01/2015 tính tiền chậm nộp theo quy định tại Luật sửa đổi, bổ sung một số điều của các luật về thuế số 71/2014/QH13.

Ví dụ 44: Người nộp thuế B nợ 100 triệu đồng tiền thuế GTGT thuộc tờ khai thuế GTGT tháng 8/2014, thời hạn nộp thuế chậm nhất là ngày 22/9/2014 (do ngày 20/9/2014 và ngày 21/9/2014 là ngày nghỉ). Ngày 20/01/2015 người nộp thuế nộp số tiền thuế này vào ngân sách nhà nước, số ngày chậm nộp được tính từ ngày 23/9/2014 đến ngày 20/01/2015, số tiền chậm nộp phải nộp là 6,2 triệu đồng. Cụ thể như sau:

- Trước ngày 01/01/2015 tiền chậm nộp được tính như sau:

+ Từ ngày 23/9/2014 đến ngày 21/12/2014, số ngày chậm nộp là 90 ngày: 100 triệu x 0,05% x 90 ngày = 4,5 triệu đồng.

+ Từ ngày 22/12/2014 đến ngày 31/12/2014, số ngày chậm nộp là 10 ngày: 100 triệu x 0,07% x 10 ngày = 0,7 triệu đồng.

- Từ ngày 01/01/2015 đến ngày 20/01/2015, số ngày chậm nộp là 20 ngày: 100 triệu x 0,05% x 20 ngày = 1 triệu đồng.”

“e) Trường hợp người nộp thuế khai thiếu tiền thuế của kỳ thuế phát sinh trước ngày 01/01/2015 nhưng sau ngày 01/01/2015, cơ quan nhà nước có thẩm quyền phát hiện qua thanh tra, kiểm tra hoặc người nộp thuế tự phát hiện thì áp dụng tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế khai thiếu từ ngày phải nộp theo quy định của pháp luật đến ngày người nộp thuế nộp tiền thuế khai thiếu vào ngân sách nhà nước.”

10. Bổ sung Điều 34a như sau:

“Điều 34a. Không tính tiền chậm nộp

1. Người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán (sau đây gọi chung là người nộp thuế) nên không nộp thuế kịp thời dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tiền thuế.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán một phần từ nguồn vốn ngân sách nhà nước, phần còn lại từ nguồn ngoài ngân sách, nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nên không nộp thuế kịp thời dẫn đến nợ thuế thì người nộp thuế không phải nộp tiền chậm nộp đối với số tiền thuế tương ứng với phần được thanh toán từ ngân sách nhà nước.

Đơn vị sử dụng vốn ngân sách nhà nước là đơn vị mở tài khoản tại Kho bạc nhà nước được giao dự toán chi ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

Ví dụ: Người nộp thuế A cung cấp hàng hóa X cho đơn vị B (đơn vị sử dụng vốn ngân sách nhà nước) giá trị hàng hóa X là 100 triệu đồng, trong đó 40 triệu được thanh toán từ NSNN, 60 triệu được thanh toán từ nguồn ngoài ngân sách nhà nước. Người nộp thuế A chưa được đơn vị B thanh toán 100 triệu đồng.

Người nộp thuế A nợ thuế là 70 triệu đồng, người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế là 40 triệu đồng.

2. Phạm vi số tiền thuế và thời gian không tính tiền chậm nộp tiền thuế đối với trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được đơn vị sử dụng vốn ngân sách nhà nước thanh toán

a) Không tính tiền chậm nộp đối với số tiền thuế còn nợ, số tiền thuế nợ này không vượt quá số tiền ngân sách nhà nước chưa thanh toán cho người nộp thuế.

Trường hợp người nộp thuế nợ thuế của nhiều kỳ kê khai thuế thì tổng số thuế nợ của các kỳ kê khai không vượt quá số tiền ngân sách nhà nước chưa thanh toán.

b) Thời gian không tính chậm nộp tiền thuế được tính từ ngày người nộp thuế phải nộp thuế đến ngày đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế và không vượt quá thời gian ngân sách nhà nước chưa thanh toán cho người nộp thuế.

3. Trình tự, thủ tục không tính tiền chậm nộp

a) Người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp theo quy định tại khoản 1 Điều này cung cấp cho cơ quan thuế quản lý trực tiếp văn bản xác nhận của đơn vị sử dụng vốn ngân sách nhà nước về việc người nộp thuế chưa được thanh toán theo mẫu số 01/TCN ban hành kèm theo Thông tư này.

b) Cơ quan thuế ban hành quyết định về việc kiểm tra tại trụ sở của người nộp thuế, thời gian kiểm tra tối đa là 03 ngày làm việc. Sau khi kiểm tra, cơ quan thuế xác định:

- Nếu người nộp thuế thuộc trường hợp không phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế không phải nộp tiền chậm nộp thuế.

- Nếu người nộp thuế thuộc trường hợp phải nộp tiền chậm nộp thì cơ quan thuế ban hành thông báo về việc người nộp thuế phải nộp tiền chậm nộp thuế (thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp) và cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

Ví dụ:

Ngày 20/02/2015, người nộp thuế A nộp tờ khai thuế GTGT, số thuế phải nộp là 30 triệu đồng. Tại thời điểm này, ngân sách nhà nước chưa thanh toán cho người nộp thuế A số tiền là 100 triệu đồng. Sau khi kiểm tra, cơ quan thuế xác định người nộp thuế A thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế GTGT 30 triệu đồng đến khi được ngân sách nhà nước thanh toán.

Đến ngày 31/3/2015, người nộp thuế A nộp quyết toán thuế TNDN, số tiền thuế TNDN phải nộp là 80 triệu đồng. Tại thời điểm này, ngân sách nhà nước vẫn chưa thanh toán cho người nộp thuế A số tiền 100 triệu đồng. Người nộp thuế A tiếp tục thuộc trường hợp không phải nộp tiền chậm nộp đối với số thuế TNDN 70 triệu đồng đến khi được ngân sách nhà nước thanh toán. Số tiền thuế còn lại là 10 triệu đồng, nếu người nộp thuế A chưa nộp vào ngân sách nhà nước theo quy định thì phải tính tiền chậm nộp.

c) Sau khi được ngân sách nhà nước thanh toán, người nộp thuế thực hiện nộp tiền thuế vào ngân sách nhà nước và thông báo cho cơ quan thuế theo mẫu số 02/TCN ban hành kèm theo Thông tư này để cơ quan thuế có cơ sở tính lại các khoản tiền thuế nợ, tiền chậm nộp và xác định chính xác số ngày không phải nộp tiền chậm nộp của người nộp thuế.

4. Trách nhiệm của người nộp thuế

Người nộp thuế có trách nhiệm nộp tiền thuế vào ngân sách nhà nước ngay sau khi được đơn vị sử dụng vốn ngân sách nhà nước thanh toán cho người nộp thuế.

5. Trách nhiệm của đơn vị sử dụng vốn ngân sách nhà nước

Đơn vị sử dụng vốn ngân sách nhà nước có trách nhiệm xác nhận tình trạng thanh toán cho người nộp thuế và chịu trách nhiệm trước pháp luật về việc xác nhận này.

6. Trách nhiệm của cơ quan thuế

a) Cơ quan thuế thực hiện giám sát việc thực hiện nghĩa vụ thuế của người nộp thuế, nếu phát hiện người nộp thuế được đơn vị sử dụng vốn ngân sách nhà nước thanh toán nhưng không nộp kịp thời tiền thuế nợ vào ngân sách nhà nước thì cơ quan thuế ban hành thông báo tiền thuế nợ, tiền phạt và tiền chậm nộp, theo đó tính tiền chậm nộp kể từ ngày kế tiếp ngày người nộp thuế được thanh toán và thực hiện cưỡng chế thi hành quyết định hành chính thuế theo quy định của pháp luật.

b) Cơ quan thuế chưa thực hiện biện pháp cưỡng chế thi hành quyết định hành chính thuế đối với trường hợp không tính tiền chậm nộp theo quy định tại Điều này.

7. Trách nhiệm của cơ quan Kho bạc nhà nước

Cơ quan Kho bạc nhà nước có trách nhiệm phối hợp với cơ quan thuế trong việc cung cấp thông tin về tình hình thanh toán nguồn vốn ngân sách nhà nước.”

11. Sửa đổi, bổ sung Điều 35 như sau:

a) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Xác định số tiền chậm nộp được miễn

a) Trường hợp người nộp thuế gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.

b) Trường hợp người nộp thuế bị bệnh hiểm nghèo: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm mắc bệnh hiểm nghèo và số tiền chậm nộp được miễn này không vượt quá chi phí khám, chữa bệnh.”

c) Trường hợp NNT gặp bất khả kháng khác: số tiền chậm nộp được miễn tính trên số tiền thuế còn nợ tại thời điểm gây nên tình trạng bất khả kháng khác và số tiền chậm nộp được miễn này không vượt quá giá trị tài sản, hàng hoá bị thiệt hại.”

b) Sửa đổi, bổ sung điểm b.1, b.2 khoản 3 như sau:

“b.1) Trường hợp do thiên tai, hoả hoạn, tai nạn bất ngờ, dịch bệnh, phải có:

- Biên bản xác định mức độ, giá trị thiệt hại về tài sản của cơ quan có thẩm quyền như Hội đồng định giá do Sở Tài chính thành lập, hoặc các công ty định giá chuyên nghiệp cung cấp dịch vụ định giá theo hợp đồng, hoặc Trung tâm định giá của Sở Tài chính;

- Văn bản xác nhận về việc người nộp thuế có thiệt hại tại nơi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ và thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh của một trong các cơ quan, tổ chức sau: công an cấp xã, phường hoặc UBND cấp xã, phường, Ban quản lý Khu công nghiệp, Khu chế xuất, Khu kinh tế nơi xảy ra thiên tai, hoả hoạn, tai nạn bất ngờ hoặc tổ chức cứu hộ, cứu nạn;

- Hồ sơ bồi thường thiệt hại được cơ quan bảo hiểm chấp nhận bồi thường (nếu có);

- Hồ sơ quy định trách nhiệm của tổ chức, cá nhân phải bồi thường (nếu có).

b.2) Trường hợp cá nhân bị bệnh hiểm nghèo thì phải có xác nhận đã khám chữa bệnh trên sổ y bạ, thời điểm xác nhận của cơ sở khám chữa bệnh được thành lập theo quy định của pháp luật; chi phí khám, chữa bệnh có đầy đủ chứng từ theo quy định; hồ sơ thanh toán chi phí khám, chữa bệnh của cơ quan bảo hiểm (nếu có).”

c) Bổ sung Khoản 5 vào Điều 35 như sau:

“5. Trình tự giải quyết hồ sơ miễn tiền chậm nộp

a) Trong thời hạn 60 (sáu mươi) ngày kể từ ngày xảy ra gặp thiên tai, hỏa hoạn, tai nạn bất ngờ, dịch bệnh, bệnh hiểm nghèo hoặc trường hợp bất khả kháng khác người nộp thuế phải lập hồ sơ đề nghị miễn tiền chậm nộp gửi đến cơ quan thuế quản lý trực tiếp.

b) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp chưa đầy đủ theo quy định, trong thời hạn 03 (ba) ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho người nộp thuế đề nghị giải trình hoặc bổ sung hồ sơ. Người nộp thuế phải giải trình hoặc bổ sung hồ sơ trong thời hạn 10 (mười) ngày làm việc kể từ ngày cơ quan thuế ban hành văn bản giải trình hoặc bổ sung hồ sơ.

Nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan thuế thì người nộp thuế không thuộc trường hợp được miễn tiền chậm nộp.

c) Trường hợp hồ sơ đề nghị miễn tiền chậm nộp đầy đủ, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế quản lý trực tiếp ban hành văn bản gửi người nộp thuế:

c.1) Văn bản không chấp thuận đề nghị của người nộp thuế nếu người nộp thuế không đủ điều kiện được miễn tiền chậm nộp.

c.2) Quyết định về việc miễn tiền chậm nộp nếu người nộp thuế thuộc trường hợp được miễn tiền chậm nộp.”

12. Sửa đổi Điều 40 như sau:

“Điều 40. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.”

13. Sửa đổi khoản 2 Điều 54 như sau:

“2. Hồ sơ hoàn thuế

- Giấy đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần theo mẫu số 02/ĐNHT ban hành kèm theo Thông tư này.

- Bản gốc (hoặc bản chụp đã được chứng thực) Giấy chứng nhận cư trú do cơ quan thuế của nước cư trú cấp đã được hợp pháp hóa lãnh sự (ghi rõ là đối tượng cư trú trong năm tính thuế nào).

- Bản chụp hợp đồng kinh tế, hợp đồng cung cấp dịch vụ, hợp đồng đại lý, hợp đồng uỷ thác, hợp đồng chuyển giao công nghệ hay hợp đồng lao động ký với tổ chức, cá nhân Việt Nam, giấy chứng nhận tiền gửi tại Việt Nam, giấy chứng nhận góp vốn vào Công ty tại Việt Nam (tuỳ theo loại thu nhập trong từng trường hợp cụ thể) có xác nhận của người nộp thuế.

- Xác nhận của tổ chức, cá nhân Việt Nam ký kết hợp đồng về thời gian và tình hình hoạt động thực tế theo hợp đồng (trừ trường hợp hoàn thuế đối với hãng vận tải nước ngoài).

- Giấy ủy quyền trong trường hợp tổ chức, cá nhân uỷ quyền cho đại diện hợp pháp thực hiện thủ tục áp dụng Hiệp định. Trường hợp tổ chức, cá nhân lập giấy uỷ quyền để uỷ quyền cho đại diện hợp pháp thực hiện thủ tục hoàn thuế vào tài khoản của đối tượng khác cần thực hiện thủ tục hợp pháp hóa lãnh sự (nếu việc uỷ quyền được thực hiện ở nước ngoài) hoặc công chứng (nếu việc uỷ quyền được thực hiện tại Việt Nam) theo quy định.

Trường hợp tổ chức, cá nhân không thể cung cấp đủ các thông tin hoặc các tài liệu theo yêu cầu của Hồ sơ hoàn thuế theo Hiệp định, đề nghị giải trình cụ thể tại Giấy đề nghị hoàn thuế theo Hiệp định mẫu số 02/ĐNHT nêu trên để cơ quan thuế xem xét, quyết định.”

14. Sửa đổi, bổ sung Điều 58 như sau:

a) Sửa đổi, bổ sung Khoản 2 như sau:

“2. Các trường hợp thuộc diện kiểm tra trước khi hoàn thuế

- Hoàn thuế theo quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Riêng đối với hồ sơ hoàn thuế theo Hiệp định tránh đánh thuế hai lần của các hãng vận tải nước ngoài thì thực hiện theo hướng dẫn tại điểm b Khoản 14 Điều 2 Thông tư này.

- Người nộp thuế đề nghị hoàn thuế lần đầu, trừ trường hợp đề nghị hoàn thuế thu nhập cá nhân. Người nộp thuế đề nghị hoàn thuế lần đầu thuộc diện kiểm tra trước hoàn thuế là người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu và thuộc đối tượng, trường hợp được hoàn thuế. Trường hợp người nộp thuế có hồ sơ đề nghị hoàn thuế gửi đến cơ quan thuế lần đầu nhưng không thuộc diện được hoàn thuế theo quy định thì lần đề nghị hoàn thuế kế tiếp theo vẫn xác định là đề nghị hoàn thuế lần đầu.

- Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 (hai) năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

Trường hợp người nộp thuế có nhiều lần đề nghị hoàn thuế trong thời hạn 02 (hai) năm, nếu trong lần đề nghị hoàn thuế đầu tiên tính từ sau thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế, cơ quan thuế kiểm tra hồ sơ hoàn thuế của người nộp thuế không có hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được hoàn quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, hoặc hành vi trốn thuế, gian lận thuế quy định tại Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì những lần đề nghị hoàn thuế tiếp theo, hồ sơ hoàn thuế của người nộp thuế không thuộc diện kiểm tra trước khi hoàn thuế. Trường hợp phát hiện những lần đề nghị hoàn thuế tiếp theo, người nộp thuế vẫn có hành vi khai sai đối với hồ sơ hoàn thuế, hành vi trốn thuế, gian lận thuế quy định tại khoản 33 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 108 Luật Quản lý thuế và khoản 34 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì hồ sơ đề nghị hoàn thuế vẫn thuộc đối tượng kiểm tra trước hoàn theo đúng thời hạn 02 (hai) năm kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

- Hàng hóa, dịch vụ trong bộ hồ sơ hoàn thuế của người nộp thuế không thực hiện giao dịch thanh toán qua ngân hàng theo quy định, bao gồm cả hàng hóa, dịch vụ mua bán trong nội địa và hàng hóa, dịch vụ xuất khẩu, nhập khẩu. Quy định này không áp dụng đối với hồ sơ hoàn thuế GTGT, cụ thể: Trường hợp hàng hóa, dịch vụ trong bộ hồ sơ đề nghị hoàn thuế GTGT không thực hiện thanh toán qua ngân hàng theo quy định của pháp luật thuế GTGT thì cơ quan thuế không phải thực hiện kiểm tra tại trụ sở người nộp thuế trước khi hoàn thuế và xử lý không hoàn thuế GTGT đối với số thuế GTGT liên quan đến hàng hóa, dịch vụ này.

- Doanh nghiệp sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

- Hết thời hạn theo thông báo bằng văn bản của cơ quan thuế nhưng người nộp thuế không giải trình, bổ sung hồ sơ hoàn thuế; hoặc có giải trình, bổ sung lần hai nhưng không chứng minh được số thuế đã khai là đúng. Quy định này không áp dụng đối với phần hàng hóa, dịch vụ đủ điều kiện và thủ tục hoàn thuế theo quy định.”

b) Sửa đổi, bổ sung Khoản 4 như sau:

“4. Kiểm tra sau hoàn thuế đối với hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau

a) Việc kiểm tra sau hoàn thuế phải được thực hiện trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế đối với các trường hợp sau:

- Cơ sở kinh doanh kê khai lỗ 02 (hai) năm liên tục liền kề trước năm có quyết định hoàn thuế hoặc có số lỗ vượt quá vốn chủ sở hữu tính đến năm liền kề trước năm có quyết định hoàn thuế. Số lỗ được xác định theo hồ sơ quyết toán thuế thu nhập doanh nghiệp; trường hợp có biên bản thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền thì số lỗ được xác định theo kết luận thanh tra, kiểm tra.

- Cơ sở kinh doanh được hoàn thuế từ hoạt động kinh doanh bất động sản, kinh doanh thương mại, dịch vụ. Trường hợp cơ sở sản xuất kinh doanh ngành nghề tổng hợp không tách riêng được số thuế được hoàn từ hoạt động kinh doanh bất động sản, thương mại, dịch vụ mà có tỷ lệ doanh thu của hoạt động kinh doanh bất động sản, thương mại, dịch vụ trên tổng doanh thu của toàn bộ hoạt động sản xuất kinh doanh của cơ sở sản xuất kinh doanh của kỳ phát sinh số thuế đề nghị hoàn từ trên 50% trở lên thì áp dụng kiểm tra sau hoàn trong thời hạn 01 (một) năm, kể từ ngày có quyết định hoàn thuế.

- Cơ sở kinh doanh thay đổi trụ sở từ 02 (hai) lần trở lên trong vòng 12 (mười hai) tháng kể từ ngày có quyết định hoàn thuế trở về trước;

- Cơ sở kinh doanh có sự thay đổi bất thường về doanh thu tính thuế và số thuế được hoàn trong giai đoạn 12 (mười hai) tháng, kể từ ngày có quyết định hoàn thuế trở về trước.

- Các hãng vận tải nước ngoài đề nghị hoàn thuế theo Hiệp định tránh đánh thuế hai lần.

b) Đối với trường hợp không thuộc quy định tại điểm a khoản này, việc kiểm tra sau hoàn thuế được thực hiện theo nguyên tắc quản lý rủi ro trong thời hạn 10 (mười) năm, kể từ ngày có quyết định hoàn thuế.”

Điều 3. Sửa đổi, bổ sung một số điều của Thông tư số 39/2014/TT-BTC ngày 31/3/2014 hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 và Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định về hoá đơn bán hàng hóa, cung ứng dịch vụ như sau:

1. Sửa đổi điểm k Khoản 1 Điều 4 như sau:

“k) Hóa đơn được thể hiện bằng tiếng Việt. Trường hợp cần ghi thêm chữ nước ngoài thì chữ nước ngoài được đặt bên phải trong ngoặc đơn ( ) hoặc đặt ngay dưới dòng tiếng Việt và có cỡ nhỏ hơn chữ tiếng Việt.

Chữ số ghi trên hóa đơn là các chữ số tự nhiên: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; Người bán được lựa chọn: sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.), nếu có ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị hoặc sử dụng dấu phân cách số tự nhiên là dấu phẩy (,) sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ và sử dụng dấu chấm (.) sau chữ số hàng đơn vị trên chứng từ kế toán;

Dòng tổng tiền thanh toán trên hóa đơn phải được ghi bằng chữ. Trường hợp chữ trên hóa đơn là chữ tiếng Việt không dấu thì các chữ viết không dấu trên hóa đơn phải đảm bảo không dẫn tới cách hiểu sai lệch nội dung của hóa đơn

Mỗi mẫu hoá đơn sử dụng của một tổ chức, cá nhân phải có cùng kích thước (trừ trường hợp hoá đơn tự in trên máy tính tiền được in từ giấy cuộn không nhất thiết cố định độ dài, độ dài của hoá đơn phụ thuộc vào độ dài của danh mục hàng hoá bán ra).”

2. Sửa đổi gạch đầu dòng cuối điểm b Khoản 1 Điều 6 như sau:

“- Có văn bản đề nghị sử dụng hóa đơn tự in (Mẫu số 3.14 Phụ lục 3 ban hành kèm theo Thông tư này) và được cơ quan thuế quản lý trực tiếp xác nhận đủ điều kiện. Trong thời hạn 5 ngày làm việc kể từ khi nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có ý kiến về điều kiện sử dụng hóa đơn tự in của doanh nghiệp (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn tự in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

3. Bổ sung khoản 4 vào Điều 7 như sau:

“4. Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế được thực hiện theo hướng dẫn riêng của Bộ Tài chính.”

4. Sửa đổi khổ cuối điểm b Khoản 1 Điều 8 như sau:

“Trong thời hạn 5 ngày làm việc kể từ khi nhận được đề nghị của tổ chức, doanh nghiệp, cơ quan thuế quản lý trực tiếp phải có Thông báo về việc sử dụng hóa đơn đặt in (Mẫu số 3.15 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp sau 5 ngày làm việc cơ quan quản lý thuế trực tiếp không có ý kiến bằng văn bản thì doanh nghiệp được sử dụng hóa đơn đặt in. Thủ trưởng cơ quan thuế phải chịu trách nhiệm về việc không có ý kiến bằng văn bản trả lời doanh nghiệp.”

5. Sửa đổi Khoản 2 Điều 9 như sau:

“2. Nội dung Thông báo phát hành hóa đơn gồm: tên đơn vị phát hành hoá đơn, mã số thuế, địa chỉ, điện thoại, các loại hoá đơn phát hành (tên loại hóa đơn, ký hiệu hóa đơn, ký hiệu mẫu số hóa đơn, ngày bắt đầu sử dụng, số lượng hóa đơn thông báo phát hành (từ số... đến số...)), tên và mã số thuế của doanh nghiệp in hoá đơn (đối với hoá đơn đặt in), tên và mã số thuế (nếu có) của tổ chức cung ứng phần mềm tự in hoá đơn (đối với hoá đơn tự in), tên và mã số thuế (nếu có) của tổ chức trung gian cung cấp giải pháp hoá đơn điện tử (đối với hoá đơn điện tử); ngày lập Thông báo phát hành, tên, chữ ký của người đại diện theo pháp luật và dấu của đơn vị.

Trường hợp các ngân hàng, tổ chức tín dụng và các chi nhánh ngân hàng, tổ chức tín dụng sử dụng chứng từ giao dịch kiêm hoá đơn thu phí dịch vụ tự in thì gửi Thông báo phát hành hoá đơn kèm theo hoá đơn mẫu đến cơ quan thuế quản lý, đăng ký cấu trúc tạo số hoá đơn, không phải đăng ký trước số lượng phát hành.

Đối với các số hoá đơn đã thực hiện thông báo phát hành nhưng chưa sử dụng hết có in sẵn tên, địa chỉ trên tờ hoá đơn, khi có sự thay đổi tên, địa chỉ nhưng không thay đổi mã số thuế và cơ quan thuế quản lý trực tiếp, nếu tổ chức kinh doanh vẫn có nhu cầu sử dụng hoá đơn đã đặt in thì thực hiện đóng dấu tên, địa chỉ mới vào bên cạnh tiêu thức tên, địa chỉ đã in sẵn để tiếp tục sử dụng và gửi thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế quản lý trực tiếp (mẫu số 3.13 Phụ lục 3 ban hành kèm theo Thông tư này).

Trường hợp có sự thay đổi địa chỉ kinh doanh dẫn đến thay đổi cơ quan thuế quản lý trực tiếp, nếu tổ chức có nhu cầu tiếp tục sử dụng số hoá đơn đã phát hành chưa sử dụng hết thì phải nộp báo cáo tình hình sử dụng hóa đơn với cơ quan thuế nơi chuyển đi và đóng dấu địa chỉ mới lên hoá đơn, gửi bảng kê hoá đơn chưa sử dụng (mẫu số 3.10 Phụ lục 3 ban hành kèm theo Thông tư này) và thông báo điều chỉnh thông tin tại thông báo phát hành hoá đơn đến cơ quan thuế nơi chuyển đến (trong đó nêu rõ số hóa đơn đã phát hành chưa sử dụng, sẽ tiếp tục sử dụng). Nếu tổ chức không có nhu cầu sử dụng số hoá đơn đã phát hành nhưng chưa sử dụng hết thì thực hiện huỷ các số hoá đơn chưa sử dụng và thông báo kết quả huỷ hoá đơn với cơ quan thuế nơi chuyển đi và thực hiện thông báo phát hành hoá đơn mới với cơ quan thuế nơi chuyển đến.

Trường hợp có sự thay đổi về nội dung đã thông báo phát hành, tổ chức kinh doanh phải thực hiện thông báo phát hành mới theo hướng dẫn tại khoản này.”

6. Bổ sung khoản 2 vào Điều 14 như sau:

“2. Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.”

7. Sửa đổi, bổ sung Điều 16 như sau:

a) Sửa đổi, bổ sung điểm b Khoản 1 Điều 16 (đã được sửa đổi, bổ sung tại Khoản 3 Điều 5 Thông tư số 119/2014/TT-BTC) như sau:

“b) Người bán phải lập hóa đơn khi bán hàng hóa, dịch vụ, bao gồm cả các trường hợp hàng hoá, dịch vụ dùng để khuyến mại, quảng cáo, hàng mẫu; hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động (trừ hàng hoá luân chuyển nội bộ, tiêu dùng nội bộ để tiếp tục quá trình sản xuất).

Nội dung trên hóa đơn phải đúng nội dung nghiệp vụ kinh tế phát sinh; không được tẩy xóa, sửa chữa; phải dùng cùng màu mực, loại mực không phai, không sử dụng mực đỏ; chữ số và chữ viết phải liên tục, không ngắt quãng, không viết hoặc in đè lên chữ in sẵn và gạch chéo phần còn trống (nếu có). Trường hợp hoá đơn tự in hoặc hoá đơn đặt in được lập bằng máy tính nếu có phần còn trống trên hoá đơn thì không phải gạch chéo.”

b) Sửa đổi, bổ sung điểm b Khoản 2 Điều 16 như sau:

“b) Tiêu thức “Tên, địa chỉ, mã số thuế của người bán”, “tên, địa chỉ, mã số thuế của người mua”

Người bán phải ghi đúng tiêu thức “mã số thuế” của người mua và người bán.

Tiêu thức “tên, địa chỉ” của người bán, người mua phải viết đầy đủ, trường hợp viết tắt thì phải đảm bảo xác định đúng người mua, người bán.

Trường hợp tên, địa chỉ người mua quá dài, trên hóa đơn người bán được viết ngắn gọn một số danh từ thông dụng như: "Phường" thành "P"; "Quận" thành "Q", "Thành phố" thành "TP", "Việt Nam" thành "VN" hoặc "Cổ phần" là "CP", "Trách nhiệm Hữu hạn" thành "TNHH", "khu công nghiệp" thành "KCN", "sản xuất" thành "SX", "Chi nhánh" thành "CN"… nhưng phải đảm bảo đầy đủ số nhà, tên đường phố, phường, xã, quận, huyện, thành phố, xác định được chính xác tên, địa chỉ doanh nghiệp và phù hợp với đăng ký kinh doanh, đăng ký thuế của doanh nghiệp.

Trường hợp tổ chức bán hàng có đơn vị trực thuộc có mã số thuế trực tiếp bán hàng thì ghi tên, địa chỉ, mã số thuế của đơn vị trực thuộc. Trường hợp đơn vị trực thuộc không có mã số thuế thì ghi mã số thuế của trụ sở chính.

Trường hợp khi bán hàng hóa, cung ứng dịch vụ từ 200.000 đồng trở lên mỗi lần, người mua không lấy hóa đơn hoặc không cung cấp tên, địa chỉ, mã số thuế (nếu có) thì vẫn phải lập hóa đơn và ghi rõ “người mua không lấy hoá đơn” hoặc “người mua không cung cấp tên, địa chỉ, mã số thuế.

Riêng đối với các đơn vị bán lẻ xăng dầu, nếu người mua không yêu cầu lấy hoá đơn, cuối ngày đơn vị phải lập chung một hoá đơn cho tổng doanh thu người mua không lấy hoá đơn phát sinh trong ngày.

Trường hợp hóa đơn đã lập có sai sót về tên, địa chỉ người mua nhưng ghi đúng mã số thuế người mua thì các bên lập biên bản điều chỉnh và không phải lập hóa đơn điều chỉnh. Các trường hợp hóa đơn đã lập có sai sót khác thực hiện theo hướng dẫn tại Điều 20 Thông tư số 39/2014/TT-BTC của Bộ Tài chính.”

8. Ban hành kèm theo Thông tư này các mẫu sau:

a) Mẫu Thông báo phát hành hóa đơn (mẫu TB01/AC) loại dành cho tổ chức, doanh nghiệp thay thế cho mẫu Thông báo phát hành hóa đơn (mẫu TB01/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

b) Mẫu Thông báo phát hành hóa đơn (mẫu TB02/AC) loại dành cho Cục Thuế thay thế cho mẫu Thông báo phát hành hóa đơn (mẫu TB02/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

c) Mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hóa đơn (mẫu số BC01/AC) thay thế cho mẫu Báo cáo về việc nhận in/cung cấp phần mềm tự in hóa đơn (mẫu số BC01/AC) ban hành kèm theo Thông tư số 39/2014/TT-BTC ngày 31/3/2014 của Bộ Tài chính.

9. Sửa đổi, bổ sung điểm 2.4 Phụ lục 4 như sau:

“2.4. Sử dụng hoá đơn, chứng từ đối với hàng hoá, dịch vụ khuyến mại, quảng cáo, hàng mẫu, cho, biếu, tặng đối với tổ chức kê khai, nộp thuế GTGT theo phương pháp khấu trừ:

a) Đối với sản phẩm, hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật về thương mại thì phải lập hoá đơn, trên hoá đơn ghi tên và số lượng hàng hoá, ghi rõ là hàng khuyến mại, quảng cáo, hàng mẫu và thực hiện theo hướng dẫn của pháp luật về thuế GTGT.

Đối với hàng hoá, dịch vụ dùng để cho, biếu, tặng, trao đổi, trả thay lương cho người lao động thì phải lập hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng hoá, dịch vụ cho khách hàng.”

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày Luật số 71/2014/QH13 về sửa đổi, bổ sung một số điều của các Luật về thuế và Nghị định số 12/2015/NĐ-CP ngày 12/2/2015 của Chính phủ quy chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi bổ sung một số điều của các Nghị định về thuế có hiệu lực thi hành.

2. Đối với hợp đồng mua máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp ký trước ngày có hiệu lực áp dụng của Luật số 71/2014/QH13 (các loại máy quy định tại Khoản 11 Điều 10 Thông tư số 219/2013/TT-BTC được sửa đổi, bổ sung tại Khoản 2 Điều 1 Thông tư này) nhưng thời điểm chuyển giao quyền sở hữu, quyền sử dụng sau ngày Luật số 71/2014/QH13 có hiệu lực áp dụng thì các bên thực hiện theo quy định tại Khoản 2 Điều 1 Thông tư này.

3. Đối với hợp đồng đóng tàu đánh bắt xa bờ được ký trước ngày 01/01/2015 theo giá đã có thuế GTGT nhưng đến thời điểm ngày 31/12/2014 chưa hoàn thành, bàn giao mà thời điểm hoàn thành, bàn giao thực tế sau ngày 01/01/2015 thì toàn bộ giá trị tàu đánh bắt xa bờ thực hiện theo hướng dẫn tại Khoản 2 Điều 1 Thông tư này.

4. Bãi bỏ các nội dung liên quan đến Bảng kê hóa đơn, chứng từ hàng hóa, dịch vụ mua vào, bán ra và các nội dung quy định về tỷ giá khi xác định doanh thu, giá tính thuế tại:

- Thông tư số 05/2012/TT-BTC ngày 05/01/2012 của Bộ Tài chính hướng dẫn thi hành Nghị định số 26/2009/NĐ-CP ngày 16/3/2009 và Nghị định số 113/2011/NĐ-CP ngày 08/12/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt.

- Thông tư số 219/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thi hành Luật Thuế giá trị gia tăng và Nghị định số 209/2013/NĐ-CP ngày 18/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Thuế giá trị gia tăng

- Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

- Thông tư số 119/2014/TT-BTC ngày 25/8/2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 156/2013/TT-BTC ngày 06/11/2013, Thông tư số 111/2013/TT-BTC ngày 15/8/2013, Thông tư số 219/2013/TT-BTC ngày 31/12/2013, Thông tư số 08/2013/TT-BTC ngày 10/01/2013, Thông tư số 85/2011/TT-BTC ngày 17/6/2011, Thông tư số 39/2014/TT-BTC ngày 31/3/2014 và Thông tư số 78/2014/TT-BTC ngày 18/6/2014 của Bộ Tài chính để cải cách, đơn giản các thủ tục hành chính về thuế.

5. Đối với các hồ sơ Thông báo miễn, giảm thuế theo Hiệp định đã được nộp cho cơ quan thuế trước Thông tư này có hiệu lực thi hành, đại lý của hãng vận tải nước ngoài tại Việt Nam hoặc văn phòng đại diện của hãng vận tải nước ngoài thực hiện lưu trữ các hồ sơ, tài liệu, chứng từ theo quy định tại Thông tư này.

6. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 5. Trách nhiệm thi hành

1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng tổ chức thực hiện đúng theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

2. Cơ quan thuế các cấp có trách nhiệm phổ biến, hướng dẫn các tổ chức, cá nhân thực hiện theo nội dung Thông tư này.

3. Tổ chức, cá nhân thuộc đối tượng điều chỉnh của Thông tư này thực hiện theo hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 20_2017_TT-BTC_sua TT 195-2015

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2017/TT-BTC | Hà Nội, ngày 06 tháng 3 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHOẢN 2 ĐIỀU 8 THÔNG TƯ SỐ 195/2015/TT-BTC NGÀY 24/11/2015 CỦA BỘ TÀI CHÍNH (ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG THEO THÔNG TƯ SỐ 130/2016/TT-BTC NGÀY 12/8/2016 CỦA BỘ TÀI CHÍNH)

Căn cứ Luật thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008; Luật số 70/2014/QH13 ngày 26 tháng 11 năm 2014 sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật số 21/2012/QH13 ngày 20 tháng 11 năm 2012 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật số 106/2016/QH13 ngày 06 tháng 4 năm 2016 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế;

Căn cứ Nghị định số 108/2015/NĐ-CP ngày 28 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Nghị định số 100/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều tại các Thông tư hướng dẫn về thuế tiêu thụ đặc biệt như sau:

Điều 1.

Sửa đổi, bổ sung Khoản 2 Điều 8 Thông tư số 195/2015/TT-BTC ngày 24/11/2015 của Bộ Tài chính hướng dẫn thi hành Nghị định số 108/2015/NĐ-CP ngày 28 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế tiêu thụ đặc biệt và Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt (đã được sửa đổi, bổ sung theo Thông tư số 130/2016/TT-BTC ngày 12/8/2016 của Bộ Tài chính) như sau:

“2. Người nộp thuế TTĐB đối với hàng hóa chịu thuế TTĐB nhập khẩu được khấu trừ số thuế TTĐB đã nộp ở khâu nhập khẩu khi xác định số thuế TTĐB phải nộp bán ra trong nước. Số thuế TTĐB được khấu trừ tương ứng với số thuế TTĐB của hàng hóa chịu thuế TTĐB nhập khẩu bán ra và chỉ được khấu trừ tối đa bằng tương ứng số thuế TTĐB tính được ở khâu bán ra trong nước. Đối với số thuế TTĐB không được khấu trừ thuế, người nộp thuế được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp.

Điều kiện khấu trừ thuế TTĐB được quy định như sau:

- Đối với trường hợp nhập khẩu nguyên liệu chịu thuế TTĐB để sản xuất hàng hóa chịu thuế TTĐB và trường hợp nhập khẩu hàng hóa chịu thuế TTĐB thì chứng từ để làm căn cứ khấu trừ thuế TTĐB là chứng từ nộp thuế TTĐB khâu nhập khẩu.

- Đối với trường hợp mua nguyên liệu trực tiếp của nhà sản xuất trong nước:

+ Hợp đồng mua bán hàng hóa, trong hợp đồng phải có nội dung thể hiện hàng hóa do cơ sở bán hàng trực tiếp sản xuất; Bản sao Giấy chứng nhận kinh doanh của cơ sở bán hàng (có chữ ký, đóng dấu của cơ sở bán hàng).

+ Chứng từ thanh toán qua ngân hàng.

+ Chứng từ để làm căn cứ khấu trừ thuế TTĐB là hóa đơn GTGT khi mua hàng. Số thuế TTĐB mà đơn vị mua hàng đã trả khi mua nguyên liệu được xác định = giá tính thuế TTĐB nhân (x) thuế suất thuế TTĐB; trong đó:

Giá tính thuế TTĐB

=

Giá mua chưa có thuế GTGT
(thể hiện trên hóa đơn GTGT)

-

Thuế bảo vệ môi trường
(nếu có)

1 + Thuế suất thuế TTĐB

Việc khấu trừ tiền thuế TTĐB được thực hiện khi kê khai thuế TTĐB, thuế TTĐB phải nộp được xác định theo công thức sau:

Số thuế TTĐB phải nộp

=

Số thuế TTĐB của hàng hóa chịu thuế TTĐB được bán ra trong kỳ.

-

Số thuế TTĐB đã nộp đối với hàng hóa, nguyên liệu ở khâu nhập khẩu hoặc số thuế TTĐB đã trả ở khâu nguyên liệu mua vào tương ứng với số hàng hóa được bán ra trong kỳ.

Trường hợp chưa xác định được chính xác số thuế TTĐB đã nộp (hoặc đã trả) cho số nguyên vật liệu tương ứng với số sản phẩm tiêu thụ trong kỳ thì có thể căn cứ vào số liệu của kỳ trước để tính số thuế TTĐB được khấu trừ và sẽ xác định theo số thực tế vào cuối quý, cuối năm. Trong mọi trường hợp, số thuế TTĐB được phép khấu trừ tối đa không vượt quá số thuế TTĐB tính cho phần nguyên liệu theo tiêu chuẩn định mức kinh tế kỹ thuật của sản phẩm. Cơ sở sản xuất phải đăng ký định mức kinh tế kỹ thuật của sản phẩm với cơ quan thuế trực tiếp quản lý cơ sở.

Ví dụ 12: Trong kỳ kê khai thuế, cơ sở A phát sinh các nghiệp vụ sau:

+ Nhập khẩu 10.000 lít rượu nước, đã nộp thuế TTĐB khi nhập khẩu 250 triệu đồng (căn cứ biên lai nộp thuế TTĐB ở khâu nhập khẩu).

+ Xuất kho 8.000 lít để sản xuất 12.000 chai rượu.

+ Xuất bán 9.000 chai rượu, số thuế TTĐB phát sinh khi xuất bán của 9.000 chai rượu xuất bán là 350 triệu đồng.

+ Số thuế TTĐB đã nộp ở khâu nhập khẩu nước rượu phân bổ cho 9.000 chai rượu đã bán ra là 150 triệu đồng.

Số thuế TTĐB cơ sở A phải nộp trong kỳ là:

350 triệu đồng - 150 triệu đồng = 200 triệu đồng.

Ví dụ 13: Trong kỳ kê khai thuế, cơ sở B phát sinh các nghiệp vụ sau:

+ Nhập khẩu 100 máy điều hòa nhiệt độ A công suất 12.000 BTU, đã nộp thuế TTĐB khi nhập khẩu 100 triệu đồng (căn cứ biên lai nộp thuế TTĐB ở khâu nhập khẩu).

+ Xuất bán 100 máy điều hòa nhiệt độ, số thuế TTĐB phát sinh khi bán ra trong nước là 120 triệu đồng.

Số thuế TTĐB cơ sở B phải nộp trong kỳ là:

120 triệu đồng - 100 triệu đồng = 20 triệu đồng.

Ví dụ 14: Trong kỳ kê khai thuế, cơ sở B phát sinh các nghiệp vụ sau:

+ Nhập khẩu 100 máy điều hòa nhiệt độ X công suất 12.000 BTU, đã nộp thuế TTĐB khi nhập khẩu 100 triệu đồng (căn cứ biên lai nộp thuế TTĐB ở khâu nhập khẩu).

+ Xuất bán 100 máy điều hòa nhiệt độ, số thuế TTĐB phát sinh khi xuất bán 100 máy điều hòa nhiệt độ là 90 triệu đồng.

Cơ sở B được khấu trừ số thuế TTĐB là 90 triệu đồng. Đối với số thuế TTĐB không được khấu trừ (10 triệu đồng), cơ sở B được hạch toán vào chi phí để tính thuế thu nhập doanh nghiệp.

Đối với các doanh nghiệp được phép sản xuất xăng E5, E10, việc kê khai nộp thuế, khấu trừ thuế TTĐB được thực hiện tại cơ quan thuế địa phương nơi doanh nghiệp đóng trụ sở chính. Số thuế TTĐB chưa được khấu trừ hết trong kỳ của xăng E5, E10 được bù trừ với số thuế TTĐB phải nộp của hàng hóa, dịch vụ khác.

Người nộp thuế TTĐB thực hiện nộp Tờ khai thuế TTĐB theo Mẫu số 01/TTĐB và Bảng xác định thuế TTĐB được khấu trừ (nếu có) của nguyên liệu mua vào, hàng hóa nhập khẩu (Mẫu số 01-1/TTĐB) được ban hành kèm theo Thông tư này”.

Điều 2.

Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 4 năm 2017.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính; Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


VB 2010 - 5021 Gia tinh thue TTDB doi voi xe oto

BỘ TÀI CHÍNH TỔNG CỤC THUẾ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 5021/TCT- CS V/v Giá tính thuế TTĐB đối với xe ôtô. | Hà Nội, ngày 10 tháng 12 năm 2010

Kính gửi: Công ty TNHH Ford Việt Nam

Trả lời công văn 04FN/FVL ngày 16/9/2010 của Công ty TNHH Ford Việt Nam về giá tính thuế TTĐB đối với ôtô, Tổng cục Thuế có ý kiến như sau:

Tại điểm 1 điều 5 Thông tư 64/2009/TT-BTC ngày 27/3/2009 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế TTĐB quy định:

“Đối với hàng hoá sản xuất trong nước, giá tính thuế TTĐB được xác định như sau:

Giá tính thuế TTĐB

=

Giá bán chưa có thuế GTGT

1 + Thuế suất thuế TTĐB

Giá bán chưa có thuế GTGT được xác định theo quy định của pháp luật về thuế giá trị gia tăng.

Cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở trực thuộc hạch toán phụ thuộc (chi nhánh, cửa hàng...) thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá do các chi nhánh, cửa hàng bán ra chưa có thuế GTGT. Cơ sở sản xuất bán hàng thông qua đại lý bán đúng giá do cơ sở quy định, hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT do cơ sở sản xuất quy định chưa trừ hoa hồng.

Cơ sở sản xuất hàng hoá chịu thuế tiêu thụ đặc biệt bán hàng qua các cơ sở kinh doanh thương mại thì giá làm căn cứ tính thuế tiêu thụ đặc biệt là giá bán chưa có thuế GTGT của cơ sở sản xuất nhưng không được thấp hơn 10% so với giá cơ sở kinh doanh thương mại bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.”

Căn cứ hướng dẫn nêu trên, trường hợp của Công ty TNHH Ford VN (Công ty) ký hợp đồng với các đại lý uỷ quyền chính thức bán xe theo đúng giá do Công ty quy định hưởng hoa hồng thì giá làm căn cứ xác định giá tính thuế TTĐB là giá bán chưa có thuế GTGT và chưa có thuế TTĐB do Công ty quy định chưa trừ hoa hồng.

Trường hợp Công ty ký hợp đồng với các đại lý bán xe theo hợp đồng mua đứt bán đoạn, công ty chuyển quyền sở hữu, sử dụng xe cho các đại lý thì giá làm căn cứ xác định giá tính thuế TTĐB là giá công ty bán cho đại lý chưa có thuế GTGT và chưa có thuế TTĐB. Khi công ty bán xe đến các đại lý (đây là các cơ sở kinh doanh thương mại) thì giá tính thuế TTĐB đối với xe ôtô do Công ty bán ra cho đại lý nhưng không được thấp hơn 10% so với giá bán bình quân mà các đại lý bán ra. Trường hợp giá bán của công ty thấp hơn 10% so với giá đại lý bán ra thì giá tính thuế tiêu thụ đặc biệt là giá do cơ quan thuế ấn định theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành.

Tổng cục Thuế trả lời để đơn vị biết./.

Nơi nhận:

- Như trên;

- Cục thuế tỉnh Hải Dương;

- Vụ PC- BTC;

- Vụ PC- TCT (2);

- Lưu: VT, CS (4).

KT. TỔNG CỤC TRƯỞNG

PHÓ TỔNG CỤC TRƯỞNG

Đã ký

Vũ Thị Mai


VB 2010 - 7082 Thu tuc khau NK xe oto thuoc doi tuong k chiu thue TTDB

BỘ TÀI CHÍNH

Số: 7082/BTC-TCT

V/v hướng dẫn hồ sơ, thủ tục ở khâu nhập khẩu đối với loại xe ô tô thuộc đối tượng không chịu thuế TTĐB

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 02 tháng 6 năm 2010

Kính gửi: - Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

Bộ Tài chính nhận được công văn của một số doanh nghiệp, Cục Hải quan hỏi về hồ sơ, thủ tục ở khâu nhập khẩu đối với loại xe tô chạy trong khu vui chơi, giải trí, thể thao thuộc đối tượng không chịu thuế TTĐB, về việc này Bộ Tài chính hướng dẫn như sau: .

1. Tại tiết d, Khoản l Điều 2 Luật thuế Tiêu thụ đặc biệt số 27/2008/QH 12 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 4 thông qua ngày 14 tháng 11 năm 2008 quy định:

“d) Xe ô tô dưới 24 chỗ, kể cả xe ô tô vừa chở người, vừa chở hàng loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng;” thuộc đối tượng chịu thuế tiêu thụ đặc biệt.

Tại Khoản 4 Điều 3 Luật thuế Tiêu thụ đặc biệt số 27/2008/QHi2 quy định: “Xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thời tượng không chịu thuê tiêu thụ đặc biệt.

Căn cứ quy định trên, để xác định xe ôtô nhập khẩu thuộc loại xe ô tô có thiết kế chỉ dùng để chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông thuộc đối tượng không chịu thuế TTĐB nêu tại khoản 4 Điều 3 Luật thuế TTĐB số 27/2008/QH12, cơ sở kinh doanh nhập khẩu phải xuất trình cho cơ quan hải quan nơi mở Tờ khai nhập khẩu hồ sơ, thủ tục sau:

- Bản sao Giấy chứng nhận đăng ký kinh doanh chứng minh cơ sở nhập khẩu có chức năng kinh doanh khu vui chơi, giải trí, thể thao (có xác nhận của doanh nghiệp).

- Cơ sở kinh doanh nhập khẩu ghi rõ trên ô 17 Tờ khai hàng hóa nhập khẩu nội dung: “xe tô được thiết kế, chế tạo chỉ dùng chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông”. Cơ sở nhập khẩu phải chịu trách nhiệm về tính chính xác của hồ sơ nhập khẩu.

Cơ quan hải quan nơi cơ sở kinh doanh đăng ký mở Tờ khai hàng hóa nhập khẩu kiểm tra hàng hóa và không thu thuế TTĐB mặt hàng nêu trên, không cấp Tờ khai xác nhận nguồn gốc xe nhập khẩu cho cơ sở kinh doanh.

2. Trường hợp xe ôtô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông không phải chịu thuế TTĐB, cơ sở nhập khẩu đã làm thủ tục nhập khẩu như hướng dẫn tại điểm l công văn này với cơ quan Hải quan, nếu thay đổi mục đích sử dụng so với khi nhập khẩu, không sử dụng trong khu vui chơi, giải trí, thể thao và là loại xe, ô tô thuộc đối tượng chịu thuế TTĐB thì trong thời hạn 10 ngày kể từ ngày thay đổi mục đích sử dụng, cơ sở nhập khẩu phải khai báo với cơ quan hải quan nơi đã làm thủ tục nhập khẩu để nộp đủ thuế TTĐB theo thuế suất tại Biểu thuế suất thuế tiêu thụ đặc biệt theo quy định tại Điều 7 Luật thuế tiêu thụ đặc biệt số 27/2008/QH12. Thủ tục thu thuế TTĐB trong trường hợp này được thực hiện như quy định đối với thuế nhập khẩu. Trường hợp cơ sở nhập khẩu không khai báo với cơ quan hải quan nơi lành thủ tục nhập khẩu để nộp đủ thuế TTĐB do thay đổi mục đích sử dụng so với khi nhập khẩu thì cơ sở nhập khẩu sẽ bị xử phạt theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Trường hợp cơ sở kinh doanh có chức năng kinh doanh khu vui chơi, giải trí thể thao nhập khẩu xe ô tô dưới 24 chỗ ngồi (như quy định tại tiết d, Khoản l, Điều 2 Luật thuế TTĐB số 27/2008/QH12), không phải là loại xe được thiết kế, chế tạo chỉ dùng chạy trong khu vui chơi, giải trí, thể thao và không có các thủ tục nhập khẩu như hướng dẫn tại điểm l công văn này thì phải nộp thuế TTĐB theo quy định.

Bộ Tài chính có ý kiến để Ủy ban nhân dân các tỉnh, thành phố, các Bộ, cơ quan ngang Bộ biết. Quá trình thực hiện nếu có vướng mắc, đề nghị các đơn vị phản ánh để Bộ Tài chính hướng dẫn./.

Nơi nhận:

- Như trên;

- Vụ PC, CST, TCHQ (BTC);

- Cục Thuế, Cục Hải quan các tỉnh, thành phố;

- Lưu: VT, TCT (VT; PC, CS)(2b).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

đã ký

Đỗ Hoàng Anh Tuấn


Thue Xuat nhap khau

Luật Thuế Xuất nhập khẩu

è Luật

è Nghị định

è Thông tư

è Văn bản


L 2005 Luat thue xuat nhap khau sua doi

LUẬT

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 45/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị Quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về thuế xuất khẩu, thuế nhập khẩu.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam; hàng hóa mua bán, trao đổi của cư dân biên giới và hàng hóa mua bán, trao đổi khác được coi là hàng hóa xuất khẩu, nhập khẩu.

Điều 2. Đối tượng chịu thuế

Trừ hàng hoá quy định tại Điều 3 của Luật này, hàng hóa trong các trường hợp sau đây là đối tượng chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam;

2. Hàng hóa được đưa từ thị trường trong nước vào khu phi thuế quan và từ khu phi thuế quan vào thị trường trong nước.

Điều 3. Đối tượng không chịu thuế

Hàng hoá trong các trường hợp sau đây là đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá vận chuyển quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hoá chuyển khẩu theo quy định của Chính phủ;

2. Hàng hoá viện trợ nhân đạo, hàng hoá viện trợ không hoàn lại;

3. Hàng hóa từ khu phi thuế quan xuất khẩu ra nước ngoài, hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hóa đưa từ khu phi thuế quan này sang khu phi thuế quan khác;

4. Hàng hoá là phần dầu khí thuộc thuế tài nguyên của Nhà nước khi xuất khẩu.

Điều 4. Đối tượng nộp thuế

Tổ chức, cá nhân có hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế quy định tại Điều 2 của Luật này là đối tượng nộp thuế xuất khẩu, thuế nhập khẩu.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Khu phi thuế quan là khu vực kinh tế nằm trong lãnh thổ Việt Nam, có ranh giới địa lý xác định, được thành lập theo Quyết định của Thủ tướng Chính phủ; quan hệ mua bán, trao đổi hàng hóa giữa khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

2. Biện pháp về thuế để tự vệ là biện pháp được áp dụng đối với một loại hàng hóa nhất định được nhập khẩu quá mức vào Việt Nam nhằm ngăn ngừa hoặc hạn chế thiệt hại nghiêm trọng cho ngành sản xuất trong nước.

3. Nhập khẩu hàng hoá quá mức là việc nhập khẩu hàng hoá với khối lượng, số lượng hoặc trị giá tăng một cách đột biến về số lượng tuyệt đối hoặc tương đối so với khối lượng, số lượng hoặc trị giá của hàng hoá tương tự hoặc hàng hoá cạnh tranh trực tiếp được sản xuất trong nước.

4. Thuế tuyệt đối là thuế được ấn định bằng số tiền nhất định tính trên một đơn vị hàng hóa xuất khẩu, nhập khẩu.

5. Tài sản di chuyển là đồ dùng, vật dụng phục vụ sinh hoạt, làm việc của cá nhân, gia đình, tổ chức mang theo khi thôi cư trú, chấm dứt hoạt động ở Việt Nam hoặc ở nước ngoài.

6. Hàng hóa mua bán, trao đổi của cư dân biên giới là hàng hóa phục vụ sản xuất, sinh hoạt thường ngày của cư dân biên giới.

Điều 6. Áp dụng điều ước quốc tế

Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế xuất khẩu, thuế nhập khẩu khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 7. Thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới

Căn cứ vào quy định của Luật này, Chính phủ quy định việc áp dụng thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa mua bán, trao đổi của cư dân biên giới phù hợp với từng thời kỳ.

CHƯƠNG II
CĂN CỨ TÍNH THUẾ VÀ BIỂU THUẾ

Điều 8. Căn cứ tính thuế, phương pháp tính thuế và đồng tiền nộp thuế

1. Căn cứ tính thuế xuất khẩu, thuế nhập khẩu là số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan, giá tính thuế, thuế suất theo tỷ lệ phần trăm (%); đối với mặt hàng áp dụng thuế tuyệt đối thì căn cứ tính thuế là số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan và mức thuế tuyệt đối quy định trên một đơn vị hàng hóa.

2. Phương pháp tính thuế được quy định như sau:

a) Số thuế xuất khẩu, thuế nhập khẩu phải nộp bằng số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan nhân với giá tính thuế và thuế suất của từng mặt hàng ghi trong Biểu thuế tại thời điểm tính thuế;

b) Trong trường hợp mặt hàng áp dụng thuế tuyệt đối thì số thuế xuất khẩu, thuế nhập khẩu phải nộp bằng số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan nhân với mức thuế tuyệt đối quy định trên một đơn vị hàng hoá tại thời điểm tính thuế.

3. Đồng tiền nộp thuế là đồng Việt Nam; trong trường hợp được phép nộp thuế bằng ngoại tệ thì phải nộp bằng ngoại tệ tự do chuyển đổi.

Điều 9. Giá tính thuế và tỷ giá tính thuế

1. Giá tính thuế đối với hàng hoá xuất khẩu là giá bán tại cửa khẩu xuất theo hợp đồng.

2. Giá tính thuế đối với hàng hóa nhập khẩu là giá thực tế phải trả tính đến cửa khẩu nhập đầu tiên theo hợp đồng, phù hợp với cam kết quốc tế.

3. Tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định giá tính thuế là tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Chính phủ quy định cụ thể việc xác định giá tính thuế quy định tại Điều này.

Điều 10. Thuế suất

1. Thuế suất đối với hàng hoá xuất khẩu được quy định cụ thể cho từng mặt hàng tại Biểu thuế xuất khẩu.

2. Thuế suất đối với hàng hóa nhập khẩu gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

a) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam;

b) Thuế suất ưu đãi đặc biệt áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam;

c) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc và không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam. Thuế suất thông thường được quy định không quá 70% so với thuế suất ưu đãi của từng mặt hàng tương ứng do Chính phủ quy định.

Điều 11. Biện pháp về thuế để tự vệ, chống bán phá giá, chống trợ cấp, chống phân biệt đối xử trong nhập khẩu hàng hóa

Ngoài việc chịu thuế theo quy định tại khoản 2 Điều 10 của Luật này, hàng hóa nhập khẩu còn phải áp dụng một trong các biện pháp về thuế sau đây:

1. Tăng mức thuế nhập khẩu đối với hàng hoá nhập khẩu quá mức vào Việt Nam theo quy định của pháp luật về tự vệ trong nhập khẩu hàng hóa nước ngoài vào Việt Nam;

2. Thuế chống bán phá giá đối với hàng hóa bán phá giá nhập khẩu vào Việt Nam theo quy định của pháp luật về chống bán phá giá hàng hóa nhập khẩu vào Việt Nam;

3. Thuế chống trợ cấp đối với hàng hóa được trợ cấp nhập khẩu vào Việt Nam theo quy định của pháp luật về chống trợ cấp hàng hóa nhập khẩu vào Việt Nam;

4. Thuế chống phân biệt đối xử đối với hàng hóa được nhập khẩu vào Việt Nam có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ mà ở đó có sự phân biệt đối xử về thuế nhập khẩu hoặc có biện pháp phân biệt đối xử khác theo quy định của pháp luật về đối xử tối huệ quốc và đối xử quốc gia trong thương mại quốc tế.

Điều 12. Thẩm quyền ban hành biểu thuế, thuế suất

1. Chính phủ trình Uỷ ban thường vụ Quốc hội ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng; quy định biện pháp về thuế để tự vệ, thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử.

Thủ tướng Chính phủ quyết định mặt hàng áp dụng thuế tuyệt đối và mức thuế tuyệt đối trong trường hợp cần thiết.

2. Căn cứ vào Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng do Uỷ ban thường vụ Quốc hội ban hành, Bộ trưởng Bộ Tài chính quy định áp dụng mức thuế suất thuế xuất khẩu, thuế nhập khẩu đối với từng mặt hàng theo thủ tục do Chính phủ quy định, bảo đảm các nguyên tắc sau đây:

a) Phù hợp với danh mục nhóm hàng chịu thuế và trong phạm vi khung thuế suất do Uỷ ban thường vụ Quốc hội ban hành;

b) Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường;

c) Bảo hộ sản xuất trong nước có chọn lọc, có điều kiện, có thời hạn phù hợp với điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

CHƯƠNG III
KÊ KHAI THUẾ, NỘP THUẾ

Điều 13. Trách nhiệm của đối tượng nộp thuế

Đối tượng nộp thuế xuất khẩu, thuế nhập khẩu có trách nhiệm kê khai thuế đầy đủ, chính xác, minh bạch và chịu trách nhiệm trước pháp luật về nội dung kê khai; nộp tờ khai hải quan cho cơ quan hải quan, tính thuế và nộp thuế vào ngân sách nhà nước.

Điều 14. Thời điểm tính thuế

Thời điểm tính thuế xuất khẩu, thuế nhập khẩu là thời điểm đối tượng nộp thuế đăng ký tờ khai hải quan với cơ quan hải quan.

Thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, giá tính thuế và tỷ giá dùng để tính thuế theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt nam công bố tại thời điểm tính thuế.

Điều 15. Thời hạn nộp thuế

1. Thời hạn nộp thuế xuất khẩu, thuế nhập khẩu được quy định như sau:

a) Đối với hàng hóa xuất khẩu là ba mươi ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan;

b) Đối với hàng hoá nhập khẩu là hàng tiêu dùng thì phải nộp xong thuế trước khi nhận hàng; trường hợp có bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế là thời hạn bảo lãnh, nhưng không quá ba mươi ngày kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan. Trách nhiệm của tổ chức bảo lãnh được thực hiện theo quy định tại điểm b khoản 2 Điều này;

c) Đối với hàng hóa nhập khẩu là vật tư, nguyên liệu để sản xuất hàng hóa xuất khẩu thì thời hạn nộp thuế là hai trăm bảy mươi lăm ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan; trường hợp đặc biệt thì thời hạn nộp thuế có thể dài hơn hai trăm bảy mươi lăm ngày phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của doanh nghiệp theo quy định của Chính phủ;

d) Đối với hàng hóa kinh doanh theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập là mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất hoặc tạm xuất, tái nhập theo quy định của cơ quan nhà nước có thẩm quyền;

đ) Ngoài các trường hợp quy định tại điểm c và điểm d khoản 1 Điều này thì thời hạn nộp thuế đối với hàng hoá nhập khẩu là ba mươi ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan.

2. Đối tượng nộp thuế có một trong hai điều kiện sau đây được áp dụng thời hạn nộp thuế quy định tại các điểm c, d và đ khoản 1 Điều này:

a) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất là ba trăm sáu mươi lăm ngày tính đến ngày đăng ký tờ khai hải quan được cơ quan hải quan xác nhận không có hành vi gian lận thương mại, trốn thuế, không còn nợ thuế quá hạn, không còn nợ tiền phạt, chấp hành tốt chế độ báo cáo tài chính theo quy định của pháp luật;

b) Được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp. Trong trường hợp được bảo lãnh thì thời hạn nộp thuế thực hiện theo thời hạn bảo lãnh, nhưng không quá thời hạn quy định tại các điểm c, d và đ khoản 1 Điều này. Hết thời hạn bảo lãnh hoặc thời hạn nộp thuế mà đối tượng nộp thuế chưa nộp thuế thì tổ chức bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thay cho đối tượng nộp thuế.

Trường hợp đối tượng nộp thuế không có đủ điều kiện quy định tại khoản này thì phải nộp xong thuế trước khi nhận hàng.

CHƯƠNG IV
MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ VÀ TRUY THU THUẾ

Điều 16. Miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc trong thời hạn nhất định;

2. Hàng hoá là tài sản di chuyển theo quy định của Chính phủ;

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam theo định mức do Chính phủ quy định phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

4. Hàng hóa nhập khẩu để gia công cho nước ngoài rồi xuất khẩu hoặc hàng hóa xuất khẩu cho nước ngoài để gia công cho Việt Nam rồi tái nhập khẩu theo hợp đồng gia công;

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh do Chính phủ quy định;

6. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án khuyến khích đầu tư, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA), bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ và phương tiện vận chuyển đưa đón công nhân;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại điểm a và điểm b khoản này;

d) Nguyên liệu, vật tư dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm với thiết bị, máy móc quy định tại điểm a khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được;

e) Hàng hóa là trang thiết bị nhập khẩu lần đầu theo danh mục do Chính phủ quy định của dự án đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu quy định tại các điểm a, b, c, d và đ khoản này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế, đổi mới công nghệ;

7. Hàng hóa nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

b) Vật tư cần thiết cho hoạt động dầu khí trong nước chưa sản xuất được;

8. Hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học;

9. Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất của dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư hoặc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được miễn thuế nhập khẩu trong thời hạn năm năm, kể từ khi bắt đầu sản xuất;

10. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước; trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước chỉ phải nộp thuế nhập khẩu trên phần nguyên liệu, linh kiện nhập khẩu cấu thành trong hàng hóa đó;

11. Các trường hợp cụ thể khác do Thủ tướng Chính phủ quyết định.

Điều 17. Xét miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ quốc phòng, an ninh, giáo dục và đào tạo; hàng hóa nhập khẩu chuyên dùng trực tiếp phục vụ nghiên cứu khoa học, trừ trường hợp quy định tại khoản 8 Điều 16 của Luật này;

2. Hàng hoá là quà biếu, quà tặng, hàng mẫu của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại trong định mức do Chính phủ quy định.

Điều 18. Giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế.

Mức giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá.

Điều 19. Hoàn thuế

1. Đối tượng nộp thuế được hoàn thuế trong các trường hợp sau đây:

a) Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu đang chịu sự giám sát của cơ quan hải quan, được tái xuất;

b) Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu;

c) Hàng hóa đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu, nhập khẩu ít hơn;

d) Hàng hóa là nguyên liệu, vật tư nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hoá xuất khẩu;

đ) Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập đã nộp thuế nhập khẩu, thuế xuất khẩu, trừ trường hợp được miễn thuế quy định tại khoản 1 Điều 16 của Luật này;

e) Hàng hoá xuất khẩu đã nộp thuế xuất khẩu nhưng phải tái nhập;

g) Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng phải tái xuất;

h) Hàng hoá nhập khẩu là máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất hoặc mục đích khác đã nộp thuế nhập khẩu.

2. Trường hợp có sự nhầm lẫn trong kê khai thuế, tính thuế thì được hoàn trả số tiền thuế nộp thừa nếu sự nhầm lẫn đó xảy ra trong thời hạn ba trăm sáu mươi lăm ngày trở về trước, kể từ ngày kiểm tra phát hiện có sự nhầm lẫn.

Điều 20. Trách nhiệm và thời hạn hoàn thuế

1. Trong thời hạn mười lăm ngày, kể từ ngày nhận đủ hồ sơ yêu cầu hoàn thuế, cơ quan nhà nước có thẩm quyền xét hoàn thuế có trách nhiệm hoàn thuế cho đối tượng được hoàn thuế; trường hợp không có đủ hồ sơ hoặc hồ sơ không đúng theo quy định của pháp luật để được hoàn thuế thì trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ yêu cầu hoàn thuế của đối tượng được hoàn thuế, cơ quan nhà nước có thẩm quyền xét hoàn thuế phải có văn bản yêu cầu bổ sung hồ sơ.

2. Quá thời hạn quy định tại khoản 1 Điều này, nếu việc chậm hoàn thuế do lỗi của cơ quan nhà nước có thẩm quyền xét hoàn thuế thì ngoài số tiền thuế phải hoàn còn phải trả tiền lãi kể từ ngày chậm hoàn thuế cho đến ngày được hoàn thuế theo mức lãi suất tiền vay ngân hàng thương mại tại thời điểm phải hoàn thuế.

Điều 21. Truy thu thuế

Đối tượng nộp thuế có hàng hoá được miễn thuế, xét miễn thuế quy định tại Điều 16 và Điều 17 của Luật này, nhưng sau đó sử dụng khác với mục đích để được miễn thuế, xét miễn thuế thì phải nộp đủ thuế.

Chính phủ quy định cụ thể các trường hợp phải truy thu thuế, căn cứ để tính truy thu thuế và thời hạn kê khai nộp số thuế truy thu quy định tại Điều này.

CHƯƠNG V
KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

Điều 22. Khiếu nại và giải quyết khiếu nại

Trong trường hợp đối tượng nộp thuế không đồng ý với quyết định của cơ quan hải quan về số tiền thuế, tiền phạt, hình thức xử phạt thì vẫn phải nộp đủ tiền thuế, tiền phạt, chấp hành hình thức xử phạt, đồng thời có quyền khiếu nại với cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 23. Xử lý vi phạm về thuế đối với đối tượng nộp thuế

Đối tượng nộp thuế vi phạm quy định của Luật này thì bị xử lý như sau:

1. Nộp chậm tiền thuế, tiền phạt so với ngày cuối cùng trong thời hạn quy định phải nộp hoặc ngày cuối cùng trong thời hạn được ghi trong quyết định xử lý về thuế thì ngoài việc phải nộp đủ tiền thuế, tiền phạt, mỗi ngày nộp chậm còn phải nộp phạt bằng 0,1% (một phần nghìn) số tiền chậm nộp; nếu thời hạn chậm nộp là quá chín mươi ngày thì bị cưỡng chế theo quy định tại khoản 4 Điều này;

2. Không thực hiện kê khai thuế, nộp thuế theo đúng quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính về thuế;

3. Khai man thuế, trốn thuế thì ngoài việc phải nộp đủ tiền thuế theo quy định của Luật này thì tùy theo tính chất, mức độ vi phạm còn bị phạt tiền từ một đến năm lần số tiền thuế gian lận;

4. Không nộp thuế, nộp phạt theo quyết định xử lý về thuế thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Trích tiền gửi của đối tượng nộp thuế tại ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước để nộp thuế, nộp phạt. Ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của đối tượng nộp thuế để nộp thuế, nộp phạt vào ngân sách nhà nước theo quyết định xử lý về thuế của cơ quan hải quan hoặc cơ quan nhà nước có thẩm quyền;

b) Cơ quan hải quan nơi đăng ký tờ khai hải quan được quyền tạm giữ hàng hóa hoặc kê biên tài sản theo quy định của pháp luật để bảo đảm thu đủ tiền thuế, tiền phạt còn thiếu. Sau thời hạn ba mươi ngày, kể từ ngày cơ quan hải quan có quyết định tạm giữ hàng hóa hoặc quyết định kê biên tài sản mà đối tượng nộp thuế vẫn chưa nộp đủ tiền thuế, tiền phạt thì cơ quan hải quan được bán đấu giá hàng hóa, tài sản theo quy định của pháp luật để thu đủ tiền thuế, tiền phạt;

c) Cơ quan hải quan không làm thủ tục nhập khẩu cho chuyến hàng tiếp theo của đối tượng nộp thuế cho đến khi đối tượng đó nộp đủ tiền thuế, tiền phạt;

5. Khi phát hiện có sự gian lận, trốn thuế, cơ quan hải quan có trách nhiệm truy thu tiền thuế, tiền phạt trong thời hạn năm năm trở về trước, kể từ ngày kiểm tra phát hiện có sự gian lận, trốn thuế; trường hợp nhầm lẫn về thuế, cơ quan hải quan có trách nhiệm truy thu hoặc hoàn trả tiền thuế đó trong thời hạn ba trăm sáu mươi lăm ngày trở về trước, kể từ ngày kiểm tra phát hiện có sự nhầm lẫn đó. Trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan mà đối tượng nộp thuế tự phát hiện ra những sai sót, nhầm lẫn và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì được miễn áp dụng các hình thức xử phạt;

6. Người có hành vi trốn thuế với số lượng lớn hoặc đã bị xử phạt vi phạm hành chính về hành vi trốn thuế mà còn vi phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 24. Xử lý vi phạm đối với công chức hải quan hoặc cá nhân khác có liên quan

1. Công chức hải quan hoặc cá nhân khác lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô tiền thuế thì phải bồi thường cho Nhà nước toàn bộ số tiền thuế đã chiếm dụng, tham ô và tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Công chức hải quan thiếu tinh thần trách nhiệm, cố ý làm trái, bao che cho người vi phạm hoặc có hành vi khác vi phạm quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG VI
TỔ CHỨC THỰC HIỆN

Điều 25. Thẩm quyền và trách nhiệm của Chính phủ

Chính phủ thống nhất quản lý công tác thu thuế xuất khẩu, thuế nhập khẩu; quy định thẩm quyền, thủ tục miễn thuế, xét miễn thuế, xét giảm thuế, hoàn thuế, truy thu thuế và xử lý vi phạm về thuế tại các điều 16, 17, 18, 19, 20, 21 và 23 của Luật này.

Điều 26. Trách nhiệm của Bộ trưởng Bộ Tài chính và Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương

1. Bộ trưởng Bộ Tài chính có trách nhiệm chỉ đạo tổ chức, quản lý thu thuế xuất khẩu, thuế nhập khẩu đối với hàng hoá xuất khẩu, nhập khẩu.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm chỉ đạo việc phối hợp tổ chức thu thuế xuất khẩu, thuế nhập khẩu tại địa phương.

Điều 27. Trách nhiệm của cơ quan hải quan

Cơ quan hải quan có trách nhiệm kiểm tra và thu thuế theo quy định của Luật này và Luật hải quan.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

2. Bãi bỏ Luật thuế xuất khẩu, thuế nhập khẩu năm 1991, Luật sửa đổi, bổ sung một số điều của Luật thuế xuất khẩu, thuế nhập khẩu năm 1993, Luật sửa đổi, bổ sung một số điều của Luật thuế xuất khẩu, thuế nhập khẩu năm 1998; bãi bỏ quy định về thuế xuất khẩu, thuế nhập khẩu tại Điều 25 của Luật khuyến khích đầu tư trong nước, Điều 47 của Luật đầu tư nước ngoài tại Việt Nam, khoản 2 Điều 42 của Luật khoa học và công nghệ và Điều 34 của Luật dầu khí.

3. Dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi quy định tại Luật này thì tiếp tục thực hiện theo mức ưu đãi đó; trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi quy định tại Luật này thì được hưởng mức ưu đãi theo quy định của Luật này cho thời gian ưu đãi còn lại của dự án.

Điều 29. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.


LHN 2014 - 19 hop nhat luat thue xuat nhap khau

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2006, được sửa đổi, bổ sung bởi:

Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị Quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về thuế xuất khẩu, thuế nhập khẩu 1 .

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam; hàng hóa mua bán, trao đổi của cư dân biên giới và hàng hóa mua bán, trao đổi khác được coi là hàng hóa xuất khẩu, nhập khẩu.

Điều 2. Đối tượng chịu thuế

Trừ hàng hóa quy định tại Điều 3 của Luật này, hàng hóa trong các trường hợp sau đây là đối tượng chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam.

2. Hàng hóa được đưa từ thị trường trong nước vào khu phi thuế quan và từ khu phi thuế quan vào thị trường trong nước.

Điều 3. Đối tượng không chịu thuế

Hàng hóa trong các trường hợp sau đây là đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hóa vận chuyển quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hóa chuyển khẩu theo quy định của Chính phủ.

2. Hàng hóa viện trợ nhân đạo, hàng hóa viện trợ không hoàn lại.

3. Hàng hóa từ khu phi thuế quan xuất khẩu ra nước ngoài, hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan và chi sử dụng trong khu phi thuế quan, hàng hóa đưa từ khu phi thuế quan này sang khu phi thuế quan khác.

4. Hàng hóa là phần dầu khí thuộc thuế tài nguyên của Nhà nước khi xuất khẩu.

Điều 4. Đối tượng nộp thuế

Tổ chức, cá nhân có hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế quy định tại Điều 2 của Luật này là đối tượng nộp thuế xuất khẩu, thuế nhập khẩu.

Điều 5. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Khu phi thuế quan là khu vực kinh tế nằm trong lãnh thổ Việt Nam, có ranh giới địa lý xác định, được thành lập theo Quyết định của Thủ tướng Chính phủ; quan hệ mua bán, trao đổi hàng hóa giữa khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

2. Biện pháp về thuế để tự vệ là biện pháp được áp dụng đối với một loại hàng hóa nhất định được nhập khẩu quá mức vào Việt Nam nhằm ngăn ngừa hoặc hạn chế thiệt hại nghiêm trọng cho ngành sản xuất trong nước.

3. Nhập khẩu hàng hóa quá mức là việc nhập khẩu hàng hóa với khối lượng, số lượng hoặc trị giá tăng một cách đột biến về số lượng tuyệt đối hoặc tương đối so với khối lượng, số lượng hoặc trị giá của hàng hóa tương tự hoặc hàng hóa cạnh tranh trực tiếp được sản xuất trong nước.

4. Thuế tuyệt đối là thuế được ấn định bằng số tiền nhất định tính trên một đơn vị hàng hóa xuất khẩu, nhập khẩu.

5. Tài sản di chuyển là đồ dùng, vật dụng phục vụ sinh hoạt, làm việc của cá nhân, gia đình, tổ chức mang theo khi thôi cư trú, chấm dứt hoạt động ở Việt Nam hoặc ở nước ngoài.

6. Hàng hóa mua bán, trao đổi của cư dân biên giới là hàng hóa phục vụ sản xuất, sinh hoạt thường ngày của cư dân biên giới.

Điều 6. Áp dụng điều ước quốc tế

Trong trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế xuất khẩu, thuế nhập khẩu khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 7. Thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới

Căn cứ vào quy định của Luật này, Chính phủ quy định việc áp dụng thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa mua bán, trao đổi của cư dân biên giới phù hợp với từng thời kỳ.

Chương II

CĂN CỨ TÍNH THUẾ VÀ BIỂU THUẾ

Điều 8. Căn cứ tính thuế, phương pháp tính thuế và đồng tiền nộp thuế

1. Căn cứ tính thuế xuất khẩu, thuế nhập khẩu là số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan, giá tính thuế, thuế suất theo tỷ lệ phần trăm (%); đối với mặt hàng áp dụng thuế tuyệt đối thì căn cứ tính thuế là số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan và mức thuế tuyệt đối quy định trên một đơn vị hàng hóa.

2. Phương pháp tính thuế được quy định như sau:

a) Số thuế xuất khẩu, thuế nhập khẩu phải nộp bằng số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan nhân với giá tính thuế và thuế suất của từng mặt hàng ghi trong Biểu thuế tại thời điểm tính thuế;

b) Trong trường hợp mặt hàng áp dụng thuế tuyệt đối thì số thuế xuất khẩu, thuế nhập khẩu phải nộp bằng số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan nhân với mức thuế tuyệt đối quy định trên một đơn vị hàng hóa tại thời điểm tính thuế.

3. Đồng tiền nộp thuế là đồng Việt Nam; trong trường hợp được phép nộp thuế bằng ngoại tệ thì phải nộp bằng ngoại tệ tự do chuyển đổi.

Điều 9. Giá tính thuế và tỷ giá tính thuế

1. Giá tính thuế đối với hàng hóa xuất khẩu là giá bán tại cửa khẩu xuất theo hợp đồng.

2. Giá tính thuế đối với hàng hóa nhập khẩu là giá thực tế phải trả tính đến cửa khẩu nhập đầu tiên theo hợp đồng, phù hợp với cam kết quốc tế.

3.2 Tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định giá tính thuế là tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Chính phủ quy định cụ thể việc xác định giá tính thuế quy định tại Điều này.

Điều 10. Thuế suất

1. Thuế suất đối với hàng hóa xuất khẩu được quy định cụ thể cho từng mặt hàng tại Biểu thuế xuất khẩu.

2. Thuế suất đối với hàng hóa nhập khẩu gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

a) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam;

b) Thuế suất ưu đãi đặc biệt áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam;

c) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc và không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam. Thuế suất thông thường được quy định không quá 70% so với thuế suất ưu đãi của từng mặt hàng tương ứng do Chính phủ quy định.

Điều 11. Biện pháp về thuế để tự vệ, chống bán phá giá, chống trợ cấp, chống phân biệt đối xử trong nhập khẩu hàng hóa

Ngoài việc chịu thuế theo quy định tại khoản 2 Điều 10 của Luật này, hàng hóa nhập khẩu còn phải áp dụng một trong các biện pháp về thuế sau đây:

1. Tăng mức thuế nhập khẩu đối với hàng hóa nhập khẩu quá mức vào Việt Nam theo quy định của pháp luật về tự vệ trong nhập khẩu hàng hóa nước ngoài vào Việt Nam;

2. Thuế chống bán phá giá đối với hàng hóa bán phá giá nhập khẩu vào Việt Nam theo quy định của pháp luật về chống bán phá giá hàng hóa nhập khẩu vào Việt Nam;

3. Thuế chống trợ cấp đối với hàng hóa được trợ cấp nhập khẩu vào Việt Nam theo quy định của pháp luật về chống trợ cấp hàng hóa nhập khẩu vào Việt Nam;

4. Thuế chống phân biệt đối xử đối với hàng hóa được nhập khẩu vào Việt Nam có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ mà ở đó có sự phân biệt đối xử về thuế nhập khẩu hoặc có biện pháp phân biệt đối xử khác theo quy định của pháp luật về đối xử tối huệ quốc và đối xử quốc gia trong thương mại quốc tế.

Điều 12. Thẩm quyền ban hành biểu thuế, thuế suất

1. Chính phủ trình Ủy ban thường vụ Quốc hội ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng; quy định biện pháp về thuế để tự vệ, thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử.

Thủ tướng Chính phủ quyết định mặt hàng áp dụng thuế tuyệt đối và mức thuế tuyệt đối trong trường hợp cần thiết.

2. Căn cứ vào Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng do Ủy ban thường vụ Quốc hội ban hành, Bộ trưởng Bộ Tài chính quy định áp dụng mức thuế suất thuế xuất khẩu, thuế nhập khẩu đối với từng mặt hàng theo thủ tục do Chính phủ quy định, bảo đảm các nguyên tắc sau đây:

a) Phù hợp với danh mục nhóm hàng chịu thuế và trong phạm vi khung thuế suất do Ủy ban thường vụ Quốc hội ban hành;

b) Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường;

c) Bảo hộ sản xuất trong nước có chọn lọc, có điều kiện, có thời hạn phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Chương III

KÊ KHAI THUẾ, NỘP THUẾ

Điều 13. Trách nhiệm của đối tượng nộp thuế

Đối tượng nộp thuế xuất khẩu, thuế nhập khẩu có trách nhiệm kê khai thuế đầy đủ, chính xác, minh bạch và chịu trách nhiệm trước pháp luật về nội dung kê khai; nộp tờ khai hải quan cho cơ quan hải quan, tính thuế và nộp thuế vào ngân sách nhà nước.

Điều 14. Thời điểm tính thuế 3

Thời điểm tính thuế xuất khẩu, thuế nhập khẩu là thời điểm đối tượng nộp thuế đăng ký tờ khai hải quan với cơ quan hải quan.

Thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, giá tính thuế và tỷ giá dùng để tính thuế theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Điều 15. Thời hạn nộp thuế

1. Thời hạn nộp thuế xuất khẩu, thuế nhập khẩu được quy định như sau:

a) Đối với hàng hóa xuất khẩu là ba mươi ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan;

b) Đối với hàng hóa nhập khẩu là hàng tiêu dùng thì phải nộp xong thuế trước khi nhận hàng; trường hợp có bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế là thời hạn bảo lãnh, nhưng không quá ba mươi ngày kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan. Trách nhiệm của tổ chức bảo lãnh được thực hiện theo quy định tại điểm b khoản 2 Điều này;

c) Đối với hàng hóa nhập khẩu là vật tư, nguyên liệu để sản xuất hàng hóa xuất khẩu thì thời hạn nộp thuế là hai trăm bảy mươi lăm ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan; trường hợp đặc biệt thì thời hạn nộp thuế có thể dài hơn hai trăm bảy mươi lăm ngày phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của doanh nghiệp theo quy định của Chính phủ;

d) Đối với hàng hóa kinh doanh theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập là mười lăm ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất hoặc tạm xuất, tái nhập theo quy định của cơ quan nhà nước có thẩm quyền;

đ) Ngoài các trường hợp quy định tại điểm c và điểm d khoản 1 Điều này thì thời hạn nộp thuế đối với hàng hóa nhập khẩu là ba mươi ngày, kể từ ngày đối tượng nộp thuế đăng ký tờ khai hải quan.

2. Đối tượng nộp thuế có một trong hai điều kiện sau đây được áp dụng thời hạn nộp thuế quy định tại các điểm c, d và đ khoản 1 Điều này:

a) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất là ba trăm sáu mươi lăm ngày tính đến ngày đăng ký tờ khai hải quan được cơ quan hải quan xác nhận không có hành vi gian lận thương mại, trốn thuế, không còn nợ thuế quá hạn, không còn nợ tiền phạt, chấp hành tốt chế độ báo cáo tài chính theo quy định của pháp luật;

b) Được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp. Trong trường hợp được bảo lãnh thì thời hạn nộp thuế thực hiện theo thời hạn bảo lãnh, nhưng không quá thời hạn quy định tại các điểm c, d và đ khoản 1 Điều này. Hết thời hạn bảo lãnh hoặc thời hạn nộp thuế mà đối tượng nộp thuế chưa nộp thuế thì tổ chức bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thay cho đối tượng nộp thuế.

Trường hợp đối tượng nộp thuế không có đủ điều kiện quy định tại khoản này thì phải nộp xong thuế trước khi nhận hàng.

Chương IV

MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ VÀ TRUY THU THUẾ

Điều 16. Miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hóa tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc trong thời hạn nhất định.

2. Hàng hóa là tài sản di chuyển theo quy định của Chính phủ.

3. Hàng hóa xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam theo định mức do Chính phủ quy định phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Hàng hóa nhập khẩu để gia công cho nước ngoài rồi xuất khẩu hoặc hàng hóa xuất khẩu cho nước ngoài để gia công cho Việt Nam rồi tái nhập khẩu theo hợp đồng gia công.

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh do Chính phủ quy định.

6. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án khuyến khích đầu tư, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA), bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ và phương tiện vận chuyển đưa đón công nhân;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại điểm a và điểm b khoản này;

d) Nguyên liệu, vật tư dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm với thiết bị, máy móc quy định tại điểm a khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được;

e) Hàng hóa là trang thiết bị nhập khẩu lần đầu theo danh mục do Chính phủ quy định của dự án đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám chữa bệnh, đào tạo, văn hóa, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Việc miễn thuế nhập khẩu đối với hàng hóa nhập khẩu quy định tại các điểm a, b, c, d và đ khoản này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế, đổi mới công nghệ;

7. Hàng hóa nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

b) Vật tư cần thiết cho hoạt động dầu khí trong nước chưa sản xuất được.

8. Hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học.

9. Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất của dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư hoặc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được miễn thuế nhập khẩu trong thời hạn năm năm, kể từ khi bắt đầu sản xuất.

10. Hàng hóa sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước; trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước chỉ phải nộp thuế nhập khẩu trên phần nguyên liệu, linh kiện nhập khẩu cấu thành trong hàng hóa đó.

11. Các trường hợp cụ thể khác do Thủ tướng Chính phủ quyết định.

Điều 17. Xét miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hóa nhập khẩu chuyên dùng trực tiếp phục vụ quốc phòng, an ninh, giáo dục và đào tạo; hàng hóa nhập khẩu chuyên dùng trực tiếp phục vụ nghiên cứu khoa học, trừ trường hợp quy định tại khoản 8 Điều 16 của Luật này;

2. Hàng hóa là quà biếu, quà tặng, hàng mẫu của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại trong định mức do Chính phủ quy định.

Điều 18. Giảm thuế

Hàng hóa xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế.

Mức giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hóa.

Điều 19. Hoàn thuế

1. Đối tượng nộp thuế được hoàn thuế trong các trường hợp sau đây:

a) Hàng hóa nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu đang chịu sự giám sát của cơ quan hải quan, được tái xuất;

b) Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu;

c) Hàng hóa đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu, nhập khẩu ít hơn;

d) Hàng hóa là nguyên liệu, vật tư nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hóa xuất khẩu;

đ) Hàng hóa tạm nhập, tái xuất hoặc tạm xuất, tái nhập đã nộp thuế nhập khẩu, thuế xuất khẩu, trừ trường hợp được miễn thuế quy định tại khoản 1 Điều 16 của Luật này;

e) Hàng hóa xuất khẩu đã nộp thuế xuất khẩu nhưng phải tái nhập;

g) Hàng hóa nhập khẩu đã nộp thuế nhập khẩu nhưng phải tái xuất;

h) Hàng hóa nhập khẩu là máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất hoặc mục đích khác đã nộp thuế nhập khẩu.

2. Trường hợp có sự nhầm lẫn trong kê khai thuế, tính thuế thì được hoàn trả số tiền thuế nộp thừa nếu sự nhầm lẫn đó xảy ra trong thời hạn ba trăm sáu mươi lăm ngày trở về trước, kể từ ngày kiểm tra phát hiện có sự nhầm lẫn.

Điều 20. Trách nhiệm và thời hạn hoàn thuế

1. Trong thời hạn mười lăm ngày, kể từ ngày nhận đủ hồ sơ yêu cầu hoàn thuế, cơ quan nhà nước có thẩm quyền xét hoàn thuế có trách nhiệm hoàn thuế cho đối tượng được hoàn thuế; trường hợp không có đủ hồ sơ hoặc hồ sơ không đúng theo quy định của pháp luật để được hoàn thuế thì trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ yêu cầu hoàn thuế của đối tượng được hoàn thuế, cơ quan nhà nước có thẩm quyền xét hoàn thuế phải có văn bản yêu cầu bổ sung hồ sơ.

2. Quá thời hạn quy định tại khoản 1 Điều này, nếu việc chậm hoàn thuế do lỗi của cơ quan nhà nước có thẩm quyền xét hoàn thuế thì ngoài số tiền thuế phải hoàn còn phải trả tiền lãi kể từ ngày chậm hoàn thuế cho đến ngày được hoàn thuế theo mức lãi suất tiền vay ngân hàng thương mại tại thời điểm phải hoàn thuế.

Điều 21. Truy thu thuế

Đối tượng nộp thuế có hàng hóa được miễn thuế, xét miễn thuế quy định tại Điều 16 và Điều 17 của Luật này, nhưng sau đó sử dụng khác với mục đích để được miễn thuế, xét miễn thuế thì phải nộp đủ thuế.

Chính phủ quy định cụ thể các trường hợp phải truy thu thuế, căn cứ để tính truy thu thuế và thời hạn kê khai nộp số thuế truy thu quy định tại Điều này.

Chương V

KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

Điều 22. Khiếu nại và giải quyết khiếu nại

Trong trường hợp đối tượng nộp thuế không đồng ý với quyết định của cơ quan hải quan về số tiền thuế, tiền phạt, hình thức xử phạt thì vẫn phải nộp đủ tiền thuế, tiền phạt, chấp hành hình thức xử phạt, đồng thời có quyền khiếu nại với cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 23. Xử lý vi phạm về thuế đối với đối tượng nộp thuế

Đối tượng nộp thuế vi phạm quy định của Luật này thì bị xử lý như sau:

1. Nộp chậm tiền thuế, tiền phạt so với ngày cuối cùng trong thời hạn quy định phải nộp hoặc ngày cuối cùng trong thời hạn được ghi trong quyết định xử lý về thuế thì ngoài việc phải nộp đủ tiền thuế, tiền phạt, mỗi ngày nộp chậm còn phải nộp phạt bằng 0,1% (một phần nghìn) số tiền chậm nộp; nếu thời hạn chậm nộp là quá chín mươi ngày thì bị cưỡng chế theo quy định tại khoản 4 Điều này.

2. Không thực hiện kê khai thuế, nộp thuế theo đúng quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính về thuế.

3. Khai man thuế, trốn thuế thì ngoài việc phải nộp đủ tiền thuế theo quy định của Luật này thì tùy theo tính chất, mức độ vi phạm còn bị phạt tiền từ một đến năm lần số tiền thuế gian lận.

4. Không nộp thuế, nộp phạt theo quyết định xử lý về thuế thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Trích tiền gửi của đối tượng nộp thuế tại ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước để nộp thuế, nộp phạt. Ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của đối tượng nộp thuế để nộp thuế, nộp phạt vào ngân sách nhà nước theo quyết định xử lý về thuế của cơ quan hải quan hoặc cơ quan nhà nước có thẩm quyền;

b) Cơ quan hải quan nơi đăng ký tờ khai hải quan được quyền tạm giữ hàng hóa hoặc kê biên tài sản theo quy định của pháp luật để bảo đảm thu đủ tiền thuế, tiền phạt còn thiếu. Sau thời hạn ba mươi ngày, kể từ ngày cơ quan hải quan có quyết định tạm giữ hàng hóa hoặc quyết định kê biên tài sản mà đối tượng nộp thuế vẫn chưa nộp đủ tiền thuế, tiền phạt thì cơ quan hải quan được bán đấu giá hàng hóa, tài sản theo quy định của pháp luật để thu đủ tiền thuế, tiền phạt;

c) Cơ quan hải quan không làm thủ tục nhập khẩu cho chuyến hàng tiếp theo của đối tượng nộp thuế cho đến khi đối tượng đó nộp đủ tiền thuế, tiền phạt.

5. Khi phát hiện có sự gian lận, trốn thuế, cơ quan hải quan có trách nhiệm truy thu tiền thuế, tiền phạt trong thời hạn năm năm trở về trước, kể từ ngày kiểm tra phát hiện có sự gian lận, trốn thuế; trường hợp nhầm lẫn về thuế, cơ quan hải quan có trách nhiệm truy thu hoặc hoàn trả tiền thuế đó trong thời hạn ba trăm sáu mươi lăm ngày trở về trước, kể từ ngày kiểm tra phát hiện có sự nhầm lẫn đó. Trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan mà đối tượng nộp thuế tự phát hiện ra những sai sót, nhầm lẫn và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì được miễn áp dụng các hình thức xử phạt.

6. Người có hành vi trốn thuế với số lượng lớn hoặc đã bị xử phạt vi phạm hành chính về hành vi trốn thuế mà còn vi phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 24. Xử lý vi phạm đối với công chức hải quan hoặc cá nhân khác có liên quan

1. Công chức hải quan hoặc cá nhân khác lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô tiền thuế thì phải bồi thường cho Nhà nước toàn bộ số tiền thuế đã chiếm dụng, tham ô và tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Công chức hải quan thiếu tinh thần trách nhiệm, cố ý làm trái, bao che cho người vi phạm hoặc có hành vi khác vi phạm quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 25. Thẩm quyền và trách nhiệm của Chính phủ

Chính phủ thống nhất quản lý công tác thu thuế xuất khẩu, thuế nhập khẩu; quy định thẩm quyền, thủ tục miễn thuế, xét miễn thuế, xét giảm thuế, hoàn thuế, truy thu thuế và xử lý vi phạm về thuế tại các điều 16, 17, 18, 19, 20, 21 và 23 của Luật này.

Điều 26. Trách nhiệm của Bộ trưởng Bộ Tài chính và Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Bộ trưởng Bộ Tài chính có trách nhiệm chỉ đạo tổ chức, quản lý thu thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa xuất khẩu, nhập khẩu.

2. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo việc phối hợp tổ chức thu thuế xuất khẩu, thuế nhập khẩu tại địa phương.

Điều 27. Trách nhiệm của cơ quan hải quan

Cơ quan hải quan có trách nhiệm kiểm tra và thu thuế theo quy định của Luật này và Luật hải quan.

Chương VII

ĐIỀU KHOẢN THI HÀNH 4

Điều 28. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

2. Bãi bỏ Luật thuế xuất khẩu, thuế nhập khẩu năm 1991, Luật sửa đổi, bổ sung một số điều của Luật thuế xuất khẩu, thuế nhập khẩu năm 1993, Luật sửa đổi, bổ sung một số điều của Luật thuế xuất khẩu, thuế nhập khẩu năm 1998; bãi bỏ quy định về thuế xuất khẩu, thuế nhập khẩu tại Điều 25 của Luật khuyến khích đầu tư trong nước, Điều 47 của Luật đầu tư nước ngoài tại Việt Nam, khoản 2 Điều 42 của Luật khoa học và công nghệ và Điều 34 của Luật dầu khí.

3. Dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi quy định tại Luật này thì tiếp tục thực hiện theo mức ưu đãi đó; trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi quy định tại Luật này thì được hưởng mức ưu đãi theo quy định của Luật này cho thời gian ưu đãi còn lại của dự án.

Điều 29. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

2 Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại khoản này theo quy định tại điểm đ khoản 2 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

3 Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại Điều này theo quy định tại điểm đ khoản 2 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

4 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


Luat 107_2016_QH13_Thue XNK

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 107/2016/QH13 | Hà Nội, ngày 06 tháng 4 năm 2016

LUẬT

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật thuế xuất khẩu, thuế nhập khẩu.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Luật này quy định về đối tượng chịu thuế, người nộp thuế, căn cứ tính thuế, thời Điểm tính thuế, biểu thuế, thuế chống bán phá giá, thuế chống trợ cấp, thuế tự vệ áp dụng đối với hàng hóa xuất khẩu, nhập khẩu; miễn thuế, giảm thuế, hoàn thuế xuất khẩu, thuế nhập khẩu.

Điều 2. Đối tượng chịu thuế

1. Hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam.

2. Hàng hóa xuất khẩu từ thị trường trong nước vào khu phi thuế quan, hàng hóa nhập khẩu từ khu phi thuế quan vào thị trường trong nước.

3. Hàng hóa xuất khẩu, nhập khẩu tại chỗ và hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối.

4. Đối tượng chịu thuế xuất khẩu, thuế nhập khẩu không áp dụng đối với các trường hợp sau:

a) Hàng hóa quá cảnh, chuyển khẩu, trung chuyển;

b) Hàng hóa viện trợ nhân đạo, hàng hóa viện trợ không hoàn lại;

c) Hàng hóa xuất khẩu từ khu phi thuế quan ra nước ngoài; hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan; hàng hóa chuyển từ khu phi thuế quan này sang khu phi thuế quan khác;

d) Phần dầu khí được dùng để trả thuế tài nguyên cho Nhà nước khi xuất khẩu.

5. Chính phủ quy định chi Tiết Điều này.

Điều 3. Người nộp thuế

1. Chủ hàng hóa xuất khẩu, nhập khẩu.

2. Tổ chức nhận ủy thác xuất khẩu, nhập khẩu.

3. Người xuất cảnh, nhập cảnh có hàng hóa xuất khẩu, nhập khẩu, gửi hoặc nhận hàng hóa qua cửa khẩu, biên giới Việt Nam.

4. Người được ủy quyền, bảo lãnh và nộp thuế thay cho người nộp thuế, bao gồm:

a) Đại lý làm thủ tục hải quan trong trường hợp được người nộp thuế ủy quyền nộp thuế xuất khẩu, thuế nhập khẩu;

b) Doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thuế thay cho người nộp thuế;

c) Tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng trong trường hợp bảo lãnh, nộp thuế thay cho người nộp thuế;

d) Người được chủ hàng hóa ủy quyền trong trường hợp hàng hóa là quà biếu, quà tặng của cá nhân; hành lý gửi trước, gửi sau chuyến đi của người xuất cảnh, nhập cảnh;

đ) Chi nhánh của doanh nghiệp được ủy quyền nộp thuế thay cho doanh nghiệp;

e) Người khác được ủy quyền nộp thuế thay cho người nộp thuế theo quy định của pháp luật.

5. Người thu mua, vận chuyển hàng hóa trong định mức miễn thuế của cư dân biên giới nhưng không sử dụng cho sản xuất, tiêu dùng mà đem bán tại thị trường trong nước và thương nhân nước ngoài được phép kinh doanh hàng hóa xuất khẩu, nhập khẩu ở chợ biên giới theo quy định của pháp luật.

6. Người có hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế, miễn thuế nhưng sau đó có sự thay đổi và chuyển sang đối tượng chịu thuế theo quy định của pháp luật.

7. Trường hợp khác theo quy định của pháp luật.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Khu phi thuế quan là khu vực kinh tế nằm trong lãnh thổ Việt Nam, được thành lập theo quy định của pháp luật, có ranh giới địa lý xác định, ngăn cách với khu vực bên ngoài bằng hàng rào cứng, bảo đảm Điều kiện cho hoạt động kiểm tra, giám sát, kiểm soát hải quan của cơ quan hải quan và các cơ quan có liên quan đối với hàng hóa xuất khẩu, nhập khẩu và phương tiện, hành khách xuất cảnh, nhập cảnh; quan hệ mua bán, trao đổi hàng hóa giữa khu phi thuế quan với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

2. Phương pháp tính thuế hỗn hợp là việc áp dụng đồng thời phương pháp tính thuế theo tỷ lệ phần trăm và phương pháp tính thuế tuyệt đối.

3. Phương pháp tính thuế theo tỷ lệ phần trăm là việc xác định thuế theo phần trăm (%) của trị giá tính thuế hàng hóa xuất khẩu, nhập khẩu.

4. Phương pháp tính thuế tuyệt đối là việc ấn định số tiền thuế nhất định trên một đơn vị hàng hóa xuất khẩu, nhập khẩu.

5. Thuế chống bán phá giá là thuế nhập khẩu bổ sung được áp dụng trong trường hợp hàng hóa bán phá giá nhập khẩu vào Việt Nam gây ra hoặc đe dọa gây ra thiệt hại đáng kể cho ngành sản xuất trong nước hoặc ngăn cản sự hình thành của ngành sản xuất trong nước.

6. Thuế chống trợ cấp là thuế nhập khẩu bổ sung được áp dụng trong trường hợp hàng hóa được trợ cấp nhập khẩu vào Việt Nam gây ra hoặc đe dọa gây ra thiệt hại đáng kể cho ngành sản xuất trong nước hoặc ngăn cản sự hình thành của ngành sản xuất trong nước.

7. Thuế tự vệ là thuế nhập khẩu bổ sung được áp dụng trong trường hợp nhập khẩu hàng hóa quá mức vào Việt Nam gây thiệt hại nghiêm trọng hoặc đe dọa gây ra thiệt hại nghiêm trọng cho ngành sản xuất trong nước hoặc ngăn cản sự hình thành của ngành sản xuất trong nước.

Chương II

CĂN CỨ TÍNH THUẾ, THỜI ĐIỂM TÍNH THUẾ VÀ BIỂU THUẾ

Điều 5. Căn cứ tính thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa áp dụng phương pháp tính thuế theo tỷ lệ phần trăm

1. Số tiền thuế xuất khẩu, thuế nhập khẩu được xác định căn cứ vào trị giá tính thuế và thuế suất theo tỷ lệ phần trăm (%) của từng mặt hàng tại thời Điểm tính thuế.

2. Thuế suất đối với hàng hóa xuất khẩu được quy định cụ thể cho từng mặt hàng tại biểu thuế xuất khẩu.

Trường hợp hàng hóa xuất khẩu sang nước, nhóm nước hoặc vùng lãnh thổ có thỏa thuận ưu đãi về thuế xuất khẩu trong quan hệ thương mại với Việt Nam thì thực hiện theo các thỏa thuận này.

3. Thuế suất đối với hàng hóa nhập khẩu gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt, thuế suất thông thường và được áp dụng như sau:

a) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam; hàng hóa từ khu phi thuế quan nhập khẩu vào thị trường trong nước đáp ứng Điều kiện xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam;

b) Thuế suất ưu đãi đặc biệt áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ có thỏa thuận ưu đãi đặc biệt về thuế nhập khẩu trong quan hệ thương mại với Việt Nam; hàng hóa từ khu phi thuế quan nhập khẩu vào thị trường trong nước đáp ứng Điều kiện xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ có thỏa thuận ưu đãi đặc biệt về thuế nhập khẩu trong quan hệ thương mại với Việt Nam;

c) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu không thuộc các trường hợp quy định tại Điểm a và Điểm b Khoản này. Thuế suất thông thường được quy định bằng 150% thuế suất ưu đãi của từng mặt hàng tương ứng. Trường hợp mức thuế suất ưu đãi bằng 0%, Thủ tướng Chính phủ căn cứ quy định tại Điều 10 của Luật này để quyết định việc áp dụng mức thuế suất thông thường.

Điều 6. Căn cứ tính thuế xuất khẩu, thuế nhập khẩu đối với hàng hóa áp dụng phương pháp tính thuế tuyệt đối, phương pháp tính thuế hỗn hợp

1. Số tiền thuế áp dụng phương pháp tính thuế tuyệt đối đối với hàng hóa xuất khẩu, nhập khẩu được xác định căn cứ vào lượng hàng hóa thực tế xuất khẩu, nhập khẩu và mức thuế tuyệt đối quy định trên một đơn vị hàng hóa tại thời Điểm tính thuế.

2. Số tiền thuế áp dụng phương pháp tính thuế hỗn hợp đối với hàng hóa xuất khẩu, nhập khẩu được xác định là tổng số tiền thuế theo tỷ lệ phần trăm và số tiền thuế tuyệt đối theo quy định tại Khoản 1 Điều 5 và Khoản 1 Điều 6 của Luật này.

Điều 7. Thuế đối với hàng hóa nhập khẩu áp dụng hạn ngạch thuế quan

1. Hàng hóa nhập khẩu trong hạn ngạch thuế quan áp dụng thuế suất, mức thuế tuyệt đối theo quy định tại Khoản 3 Điều 5 và Điều 6 của Luật này.

2. Hàng hóa nhập khẩu ngoài hạn ngạch thuế quan áp dụng thuế suất, mức thuế tuyệt đối ngoài hạn ngạch do cơ quan có thẩm quyền tại Khoản 1 Điều 11 của Luật này quy định.

Điều 8. Trị giá tính thuế, thời Điểm tính thuế

1. Trị giá tính thuế xuất khẩu, thuế nhập khẩu là trị giá hải quan theo quy định của Luật hải quan.

2. Thời Điểm tính thuế xuất khẩu, thuế nhập khẩu là thời Điểm đăng ký tờ khai hải quan.

Đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế, miễn thuế xuất khẩu, thuế nhập khẩu hoặc áp dụng thuế suất, mức thuế tuyệt đối trong hạn ngạch thuế quan nhưng được thay đổi về đối tượng không chịu thuế, miễn thuế, áp dụng thuế suất, mức thuế tuyệt đối trong hạn ngạch thuế quan theo quy định của pháp luật thì thời Điểm tính thuế là thời Điểm đăng ký tờ khai hải quan mới.

Thời Điểm đăng ký tờ khai hải quan thực hiện theo quy định của pháp luật về hải quan.

Điều 9. Thời hạn nộp thuế

1. Hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế phải nộp thuế trước khi thông quan hoặc giải phóng hàng hóa theo quy định của Luật hải quan, trừ trường hợp quy định tại Khoản 2 Điều này.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì được thông quan hoặc giải phóng hàng hóa nhưng phải nộp tiền chậm nộp theo quy định của Luật quản lý thuế kể từ ngày được thông quan hoặc giải phóng hàng hóa đến ngày nộp thuế. Thời hạn bảo lãnh tối đa là 30 ngày, kể từ ngày đăng ký tờ khai hải quan.

Trường hợp đã được tổ chức tín dụng bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp thuế và tiền chậm nộp thì tổ chức bảo lãnh có trách nhiệm nộp đủ thuế và tiền chậm nộp thay cho người nộp thuế.

2. Người nộp thuế được áp dụng chế độ ưu tiên theo quy định của Luật hải quan được thực hiện nộp thuế cho các tờ khai hải quan đã thông quan hoặc giải phóng hàng hóa trong tháng chậm nhất vào ngày thứ mười của tháng kế tiếp. Quá thời hạn này mà người nộp thuế chưa nộp thuế thì phải nộp đủ số tiền nợ thuế và tiền chậm nộp theo quy định của Luật quản lý thuế.

Điều 10. Nguyên tắc ban hành biểu thuế, thuế suất

1. Khuyến khích nhập khẩu nguyên liệu, vật liệu, ưu tiên loại trong nước chưa đáp ứng nhu cầu; chú trọng phát triển lĩnh vực công nghệ cao, công nghệ nguồn, Tiết kiệm năng lượng, bảo vệ môi trường.

2. Phù hợp với định hướng phát triển kinh tế - xã hội của Nhà nước và các cam kết về thuế xuất khẩu, thuế nhập khẩu trong các Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Góp phần bình ổn thị trường và nguồn thu ngân sách nhà nước.

4. Đơn giản, minh bạch, tạo thuận lợi cho người nộp thuế và thực hiện cải cách thủ tục hành chính về thuế.

5. Áp dụng thống nhất mức thuế suất đối với hàng hóa có cùng bản chất, cấu tạo, công dụng, có tính năng kỹ thuật tương tự; thuế suất thuế nhập khẩu giảm dần từ thành phẩm đến nguyên liệu thô; thuế suất thuế xuất khẩu tăng dần từ thành phẩm đến nguyên liệu thô.

Điều 11. Thẩm quyền ban hành biểu thuế, thuế suất

1. Chính phủ căn cứ quy định tại Điều 10 của Luật này, Biểu thuế xuất khẩu theo Danh Mục nhóm hàng chịu thuế và khung thuế suất thuế xuất khẩu đối với từng nhóm hàng chịu thuế ban hành kèm theo Luật này, Biểu thuế ưu đãi cam kết tại Nghị định thư gia nhập Tổ chức thương mại thế giới (WTO) đã được Quốc hội phê chuẩn và các Điều ước quốc tế khác mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên để ban hành:

a) Biểu thuế xuất khẩu; Biểu thuế xuất khẩu ưu đãi;

b) Biểu thuế nhập khẩu ưu đãi; Biểu thuế nhập khẩu ưu đãi đặc biệt;

c) Danh Mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp, thuế nhập khẩu ngoài hạn ngạch thuế quan.

2. Trong trường hợp cần thiết, Chính phủ trình Ủy ban thường vụ Quốc hội sửa đổi, bổ sung Biểu thuế xuất khẩu theo Danh Mục nhóm hàng chịu thuế và khung thuế suất thuế xuất khẩu đối với từng nhóm hàng chịu thuế ban hành kèm theo Luật này.

3. Thẩm quyền áp dụng thuế chống bán phá giá, thuế chống trợ cấp, thuế tự vệ thực hiện theo quy định tại Chương III của Luật này.

Chương III

THUẾ CHỐNG BÁN PHÁ GIÁ, THUẾ CHỐNG TRỢ CẤP, THUẾ TỰ VỆ

Điều 12. Thuế chống bán phá giá

1. Điều kiện áp dụng thuế chống bán phá giá:

a) Hàng hóa nhập khẩu bán phá giá tại Việt Nam và biên độ bán phá giá phải được xác định cụ thể;

b) Việc bán phá giá hàng hóa là nguyên nhân gây ra hoặc đe dọa gây ra thiệt hại đáng kể cho ngành sản xuất trong nước hoặc ngăn cản sự hình thành của ngành sản xuất trong nước.

2. Nguyên tắc áp dụng thuế chống bán phá giá:

a) Thuế chống bán phá giá chỉ được áp dụng ở mức độ cần thiết, hợp lý nhằm ngăn ngừa hoặc hạn chế thiệt hại đáng kể cho ngành sản xuất trong nước;

b) Việc áp dụng thuế chống bán phá giá được thực hiện khi đã tiến hành Điều tra và phải căn cứ vào kết luận Điều tra theo quy định của pháp luật;

c) Thuế chống bán phá giá được áp dụng đối với hàng hóa bán phá giá vào Việt Nam;

d) Việc áp dụng thuế chống bán phá giá không được gây thiệt hại đến lợi ích kinh tế - xã hội trong nước.

3. Thời hạn áp dụng thuế chống bán phá giá không quá 05 năm, kể từ ngày quyết định áp dụng có hiệu lực. Trường hợp cần thiết, quyết định áp dụng thuế chống bán phá giá có thể được gia hạn.

Điều 13. Thuế chống trợ cấp

1. Điều kiện áp dụng thuế chống trợ cấp:

a) Hàng hóa nhập khẩu được xác định có trợ cấp theo quy định pháp luật;

b) Hàng hóa nhập khẩu là nguyên nhân gây ra hoặc đe dọa gây ra thiệt hại đáng kể cho ngành sản xuất trong nước hoặc ngăn cản sự hình thành của ngành sản xuất trong nước.

2. Nguyên tắc áp dụng thuế chống trợ cấp:

a) Thuế chống trợ cấp chỉ được áp dụng ở mức độ cần thiết, hợp lý nhằm ngăn ngừa hoặc hạn chế thiệt hại đáng kể cho ngành sản xuất trong nước;

b) Việc áp dụng thuế chống trợ cấp được thực hiện khi đã tiến hành Điều tra và phải căn cứ vào kết luận Điều tra theo quy định của pháp luật;

c) Thuế chống trợ cấp được áp dụng đối với hàng hóa được trợ cấp nhập khẩu vào Việt Nam;

d) Việc áp dụng thuế chống trợ cấp không được gây thiệt hại đến lợi ích kinh tế - xã hội trong nước.

3. Thời hạn áp dụng thuế chống trợ cấp không quá 05 năm, kể từ ngày quyết định áp dụng có hiệu lực. Trường hợp cần thiết, quyết định áp dụng thuế chống trợ cấp có thể được gia hạn.

Điều 14. Thuế tự vệ

1. Điều kiện áp dụng thuế tự vệ:

a) Khối lượng, số lượng hoặc trị giá hàng hóa nhập khẩu gia tăng đột biến một cách tuyệt đối hoặc tương đối so với khối lượng, số lượng hoặc trị giá của hàng hóa tương tự hoặc hàng hóa cạnh tranh trực tiếp được sản xuất trong nước;

b) Việc gia tăng khối lượng, số lượng hoặc trị giá hàng hóa nhập khẩu quy định tại Điểm a Khoản này gây ra hoặc đe doạ gây ra thiệt hại nghiêm trọng cho ngành sản xuất hàng hóa tương tự hoặc hàng hóa cạnh tranh trực tiếp trong nước hoặc ngăn cản sự hình thành của ngành sản xuất trong nước.

2. Nguyên tắc áp dụng thuế tự vệ:

a) Thuế tự vệ được áp dụng trong phạm vi và mức độ cần thiết nhằm ngăn ngừa hoặc hạn chế thiệt hại nghiêm trọng cho ngành sản xuất trong nước và tạo Điều kiện để ngành sản xuất đó nâng cao khả năng cạnh tranh;

b) Việc áp dụng thuế tự vệ phải căn cứ vào kết luận Điều tra, trừ trường hợp áp dụng thuế tự vệ tạm thời;

c) Thuế tự vệ được áp dụng trên cơ sở không phân biệt đối xử và không phụ thuộc vào xuất xứ hàng hóa.

3. Thời hạn áp dụng thuế tự vệ không quá 04 năm, bao gồm cả thời gian áp dụng thuế tự vệ tạm thời. Thời hạn áp dụng thuế tự vệ có thể được gia hạn không quá 06 năm tiếp theo, với Điều kiện vẫn còn thiệt hại nghiêm trọng hoặc nguy cơ gây ra thiệt hại nghiêm trọng cho ngành sản xuất trong nước và có bằng chứng chứng minh rằng ngành sản xuất đó đang Điều chỉnh để nâng cao khả năng cạnh tranh.

Điều 15. Áp dụng thuế chống bán phá giá, thuế chống trợ cấp, thuế tự vệ

1. Việc áp dụng, thay đổi, bãi bỏ thuế chống bán phá giá, thuế chống trợ cấp và thuế tự vệ được thực hiện theo quy định của Luật này và pháp luật về chống bán phá giá, pháp luật về chống trợ cấp, pháp luật về tự vệ.

2. Căn cứ mức thuế, số lượng hoặc trị giá hàng hóa thuộc đối tượng chịu thuế chống bán phá giá, thuế chống trợ cấp, thuế tự vệ, người khai hải quan có trách nhiệm kê khai và nộp thuế theo quy định của pháp luật về quản lý thuế.

3. Bộ Công thương quyết định việc áp dụng thuế chống bán phá giá, thuế chống trợ cấp, thuế tự vệ.

4. Bộ Tài chính quy định việc kê khai, thu, nộp, hoàn trả thuế chống bán phá giá, thuế chống trợ cấp, thuế tự vệ.

5. Trường hợp lợi ích của Cộng hòa xã hội chủ nghĩa Việt Nam bị xâm hại hay vi phạm, căn cứ vào các Điều ước quốc tế, Chính phủ báo cáo Quốc hội quyết định áp dụng biện pháp thuế phòng vệ khác phù hợp.

Chương IV

MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ

Điều 16. Miễn thuế

1. Hàng hóa xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ tại Việt Nam trong định mức phù hợp với Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; hàng hóa trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh; hàng hóa nhập khẩu để bán tại cửa hàng miễn thuế.

2. Tài sản di chuyển, quà biếu, quà tặng trong định mức của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại.

Tài sản di chuyển, quà biếu, quà tặng có số lượng hoặc trị giá vượt quá định mức miễn thuế phải nộp thuế đối với phần vượt, trừ trường hợp đơn vị nhận là cơ quan, tổ chức được ngân sách nhà nước bảo đảm kinh phí hoạt động và được cơ quan có thẩm quyền cho phép tiếp nhận hoặc trường hợp vì Mục đích nhân đạo, từ thiện.

3. Hàng hóa mua bán, trao đổi qua biên giới của cư dân biên giới thuộc Danh Mục hàng hóa và trong định mức để phục vụ cho sản xuất, tiêu dùng của cư dân biên giới.

Trường hợp thu mua, vận chuyển hàng hóa trong định mức nhưng không sử dụng cho sản xuất, tiêu dùng của cư dân biên giới và hàng hóa xuất khẩu, nhập khẩu của thương nhân nước ngoài được phép kinh doanh ở chợ biên giới thì phải nộp thuế.

4. Hàng hóa được miễn thuế xuất khẩu, thuế nhập khẩu theo Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

5. Hàng hóa có trị giá hoặc có số tiền thuế phải nộp dưới mức tối thiểu.

6. Nguyên liệu, vật tư, linh kiện nhập khẩu để gia công sản phẩm xuất khẩu; sản phẩm hoàn chỉnh nhập khẩu để gắn vào sản phẩm gia công; sản phẩm gia công xuất khẩu.

Sản phẩm gia công xuất khẩu được sản xuất từ nguyên liệu, vật tư trong nước có thuế xuất khẩu thì không được miễn thuế đối với phần trị giá nguyên liệu, vật tư trong nước tương ứng cấu thành trong sản phẩm xuất khẩu.

Hàng hóa xuất khẩu để gia công sau đó nhập khẩu được miễn thuế xuất khẩu và thuế nhập khẩu tính trên phần trị giá của nguyên vật liệu xuất khẩu cấu thành sản phẩm gia công. Đối với hàng hóa xuất khẩu để gia công sau đó nhập khẩu là tài nguyên, khoáng sản, sản phẩm có tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên thì không được miễn thuế.

7. Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất hàng hóa xuất khẩu.

8. Hàng hóa sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước.

9. Hàng hóa tạm nhập, tái xuất hoặc tạm xuất, tái nhập trong thời hạn nhất định, bao gồm:

a) Hàng hóa tạm nhập, tái xuất, tạm xuất, tái nhập để tổ chức hoặc tham dự hội chợ, triển lãm, giới thiệu sản phẩm, sự kiện thể thao, văn hóa, nghệ thuật hoặc các sự kiện khác; máy móc, thiết bị tạm nhập, tái xuất để thử nghiệm, nghiên cứu phát triển sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất, tạm xuất, tái nhập để phục vụ công việc trong thời hạn nhất định hoặc phục vụ gia công cho thương nhân nước ngoài, trừ trường hợp máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất;

b) Máy móc, thiết bị, linh kiện, phụ tùng tạm nhập để thay thế, sửa chữa tàu biển, tàu bay nước ngoài hoặc tạm xuất để thay thế, sửa chữa tàu biển, tàu bay Việt Nam ở nước ngoài; hàng hóa tạm nhập, tái xuất để cung ứng cho tàu biển, tàu bay nước ngoài neo đậu tại cảng Việt Nam;

c) Hàng hóa tạm nhập, tái xuất hoặc tạm xuất, tái nhập để bảo hành, sửa chữa, thay thế;

d) Phương tiện quay vòng theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập để chứa hàng hóa xuất khẩu, nhập khẩu;

đ) Hàng hóa kinh doanh tạm nhập, tái xuất trong thời hạn tạm nhập, tái xuất (bao gồm cả thời gian gia hạn) được tổ chức tín dụng bảo lãnh hoặc đã đặt cọc một Khoản tiền tương đương số tiền thuế nhập khẩu của hàng hóa tạm nhập, tái xuất.

10. Hàng hóa không nhằm Mục đích thương mại trong các trường hợp sau: hàng mẫu; ảnh, phim, mô hình thay thế cho hàng mẫu; ấn phẩm quảng cáo số lượng nhỏ.

11. Hàng hóa nhập khẩu để tạo tài sản cố định của đối tượng được hưởng ưu đãi đầu tư theo quy định của pháp luật về đầu tư, bao gồm:

a) Máy móc, thiết bị; linh kiện, chi Tiết, bộ phận rời, phụ tùng để lắp ráp đồng bộ hoặc sử dụng đồng bộ với máy móc, thiết bị; nguyên liệu, vật tư dùng để chế tạo máy móc, thiết bị hoặc để chế tạo linh kiện, chi Tiết, bộ phận rời, phụ tùng của máy móc, thiết bị;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ sử dụng trực tiếp cho hoạt động sản xuất của dự án;

c) Vật tư xây dựng trong nước chưa sản xuất được.

Việc miễn thuế nhập khẩu đối với hàng hóa nhập khẩu quy định tại Khoản này được áp dụng cho cả dự án đầu tư mới và dự án đầu tư mở rộng.

12. Giống cây trồng; giống vật nuôi; phân bón, thuốc bảo vệ thực vật trong nước chưa sản xuất được, cần thiết nhập khẩu theo quy định của cơ quan quản lý nhà nước có thẩm quyền.

13. Nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của dự án đầu tư thuộc danh Mục ngành, nghề đặc biệt ưu đãi đầu tư hoặc địa bàn có Điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của pháp luật về đầu tư, doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ được miễn thuế nhập khẩu trong thời hạn 05 năm, kể từ khi bắt đầu sản xuất.

Việc miễn thuế nhập khẩu quy định tại Khoản này không áp dụng đối với dự án đầu tư khai thác khoáng sản; dự án sản xuất sản phẩm có tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên; dự án sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt.

14. Nguyên liệu, vật tư, linh kiện nhập khẩu trong nước chưa sản xuất được của dự án đầu tư để sản xuất, lắp ráp trang thiết bị y tế được ưu tiên nghiên cứu, chế tạo được miễn thuế nhập khẩu trong thời hạn 05 năm, kể từ khi bắt đầu sản xuất.

15. Hàng hóa nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí, bao gồm cả trường hợp tạm nhập, tái xuất;

b) Linh kiện, chi Tiết, bộ phận rời, phụ tùng để lắp ráp đồng bộ hoặc sử dụng đồng bộ với máy móc, thiết bị; nguyên liệu, vật tư dùng để chế tạo máy móc, thiết bị hoặc để chế tạo linh kiện, chi Tiết, bộ phận rời, phụ tùng của máy móc, thiết bị cần thiết cho hoạt động dầu khí;

c) Vật tư cần thiết cho hoạt động dầu khí trong nước chưa sản xuất được.

16. Dự án, cơ sở đóng tàu thuộc danh Mục ngành, nghề ưu đãi theo quy định của pháp luật về đầu tư được miễn thuế đối với:

a) Hàng hóa nhập khẩu để tạo tài sản cố định của cơ sở đóng tàu, bao gồm: máy móc, thiết bị; linh kiện, chi Tiết, bộ phận rời, phụ tùng để lắp ráp đồng bộ hoặc sử dụng đồng bộ với máy móc, thiết bị; nguyên liệu, vật tư dùng để chế tạo máy móc, thiết bị hoặc để chế tạo linh kiện, chi Tiết, bộ phận rời, phụ tùng của máy móc, thiết bị; phương tiện vận tải trong dây chuyền công nghệ phục vụ trực tiếp cho hoạt động đóng tàu; vật tư xây dựng trong nước chưa sản xuất được;

b) Hàng hóa nhập khẩu là máy móc, thiết bị, nguyên liệu, vật tư, linh kiện, bán thành phẩm trong nước chưa sản xuất được phục vụ cho việc đóng tàu;

c) Tàu biển xuất khẩu.

17. Máy móc, thiết bị, nguyên liệu, vật tư, linh kiện, bộ phận, phụ tùng nhập khẩu phục vụ hoạt động in, đúc tiền.

18. Hàng hóa nhập khẩu là nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được phục vụ trực tiếp cho hoạt động sản xuất sản phẩm công nghệ thông tin, nội dung số, phần mềm.

19. Hàng hóa xuất khẩu, nhập khẩu để bảo vệ môi trường, bao gồm:

a) Máy móc, thiết bị, phương tiện, dụng cụ, vật tư chuyên dùng nhập khẩu trong nước chưa sản xuất được để thu gom, vận chuyển, xử lý, chế biến nước thải, rác thải, khí thải, quan trắc và phân tích môi trường, sản xuất năng lượng tái tạo; xử lý ô nhiễm môi trường, ứng phó, xử lý sự cố môi trường;

b) Sản phẩm xuất khẩu được sản xuất từ hoạt động tái chế, xử lý chất thải.

20. Hàng hóa nhập khẩu chuyên dùng trong nước chưa sản xuất được phục vụ trực tiếp cho giáo dục.

21. Hàng hóa nhập khẩu là máy móc, thiết bị, phụ tùng, vật tư chuyên dùng trong nước chưa sản xuất được, tài liệu, sách báo khoa học chuyên dùng sử dụng trực tiếp cho nghiên cứu khoa học, phát triển công nghệ, phát triển hoạt động ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, đổi mới công nghệ.

22. Hàng hóa nhập khẩu chuyên dùng phục vụ trực tiếp cho an ninh, quốc phòng, trong đó phương tiện vận tải chuyên dùng phải là loại trong nước chưa sản xuất được.

23. Hàng hóa xuất khẩu, nhập khẩu để phục vụ bảo đảm an sinh xã hội, khắc phục hậu quả thiên tai, thảm họa, dịch bệnh và các trường hợp đặc biệt khác.

24. Chính phủ quy định chi Tiết Điều này.

Điều 17. Thủ tục miễn thuế

1. Trường hợp quy định tại các Khoản 11, 12, 13, 14, 15, 16 và 18 Điều 16 của Luật này, người nộp thuế thực hiện thông báo hàng hóa miễn thuế dự kiến nhập khẩu với cơ quan hải quan.

2. Thủ tục miễn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Điều 18. Giảm thuế

1. Hàng hóa xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được giảm thuế.

Mức giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hóa. Trường hợp hàng hóa xuất khẩu, nhập khẩu bị hư hỏng, mất mát toàn bộ thì không phải nộp thuế.

2. Thủ tục giảm thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Điều 19. Hoàn thuế

1. Các trường hợp hoàn thuế:

a) Người nộp thuế đã nộp thuế nhập khẩu, thuế xuất khẩu nhưng không có hàng hóa nhập khẩu, xuất khẩu hoặc nhập khẩu, xuất khẩu ít hơn so với hàng hóa nhập khẩu, xuất khẩu đã nộp thuế;

b) Người nộp thuế đã nộp thuế xuất khẩu nhưng hàng hóa xuất khẩu phải tái nhập được hoàn thuế xuất khẩu và không phải nộp thuế nhập khẩu;

c) Người nộp thuế đã nộp thuế nhập khẩu nhưng hàng hóa nhập khẩu phải tái xuất được hoàn thuế nhập khẩu và không phải nộp thuế xuất khẩu;

d) Người nộp thuế đã nộp thuế đối với hàng hóa nhập khẩu để sản xuất, kinh doanh nhưng đã đưa vào sản xuất hàng hóa xuất khẩu và đã xuất khẩu sản phẩm;

đ) Người nộp thuế đã nộp thuế đối với máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất, trừ trường hợp đi thuê để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất, khi tái xuất ra nước ngoài hoặc xuất vào khu phi thuế quan.

Số tiền thuế nhập khẩu được hoàn lại xác định trên cơ sở trị giá sử dụng còn lại của hàng hóa khi tái xuất khẩu tính theo thời gian sử dụng, lưu lại tại Việt Nam. Trường hợp hàng hóa đã hết trị giá sử dụng thì không được hoàn lại thuế nhập khẩu đã nộp.

Không hoàn thuế đối với số tiền thuế được hoàn dưới mức tối thiểu theo quy định của Chính phủ.

2. Hàng hóa quy định tại các Điểm a, b và c Khoản 1 Điều này được hoàn thuế khi chưa qua sử dụng, gia công, chế biến.

3. Thủ tục hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 21. Điều Khoản chuyển tiếp

1. Dự án đang được hưởng ưu đãi về thuế xuất khẩu, thuế nhập khẩu có mức ưu đãi cao hơn mức ưu đãi quy định tại Luật này thì tiếp tục thực hiện theo mức ưu đãi đó cho thời gian hưởng ưu đãi còn lại của dự án; trường hợp mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi hoặc chưa được hưởng ưu đãi về thuế xuất khẩu, thuế nhập khẩu quy định tại Luật này thì được hưởng mức ưu đãi theo quy định của Luật này cho thời gian hưởng ưu đãi còn lại của dự án.

2. Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất hàng hóa xuất khẩu nhưng chưa xuất khẩu sản phẩm; hàng hóa kinh doanh tạm nhập, tái xuất nhưng chưa tái xuất thuộc các tờ khai đăng ký với cơ quan hải quan trước ngày Luật này có hiệu lực thi hành, chưa nộp thuế thì được áp dụng theo quy định của Luật này.

Điều 22. Quy định chi Tiết

Chính phủ quy định chi Tiết các Điều, Khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 11 thông qua ngày 06 tháng 4 năm 2016.

CHỦ TỊCH QUỐC HỘI

Nguyễn Thị Kim Ngân


ND 2003 - 78 thuc hien CEPT 2003-2006

CHÍNH PHỦ

------

Số 78/2003/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------ P.300

Hà Nội, ngày 01 tháng 7 năm 2003

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Về việc ban hành Danh mục hàng hoá và thuế suất của Việt Nam

để thực hiện Hiệp định Ưu đãi thuế quan có hiệu lực chung (CEPT)

của các nước ASEAN cho các năm 2003-2006

_____

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị quyết số 292/NQ-UBTVQH9 ngày 08 tháng 11 năm 1995 của Uỷ ban Thường vụ Quốc hội về Chương trình giảm thuế nhập khẩu của Việt Nam để thực hiện Hiệp định Ưu đãi thuế quan có hiệu lực chung (CEPT) của các nước ASEAN;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Danh mục hàng hoá và thuế suất các mặt hàng của Việt Nam để thực hiện Hiệp định Ưu đãi thuế quan có hiệu lực chung (CEPT) của các nước ASEAN cho các năm 2003 -2006.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày ký và thay thế các Nghị định số 21/2002/NĐ-CP ngày 28 tháng 2 năm 2002 của Chính phủ về ban hành Danh mục hàng hoá và thuế suất của Việt Nam để thực hiện Hiệp định Ưu đãi thuế quan có hiệu lực chung (CEPT) của các nước ASEAN cho năm 2002 và Nghị định số 53/2002/NĐ-CP ngày 13 tháng năm 2002 của Chính phủ sửa đổi, bổ sung Nghị định 21/2002/NĐ-CP ngày 28 tháng 5 năm 2002

Điều 3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng

- Thủ tướng, các PTT Chính phủ.

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ.

- HĐND, UBND tỉnh,

thành phố trực thuộc Trung ương,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương

và các Ban của Đảng

- Viện Kiểm soát nhân dân tối cao,

- Toà án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Công báo,

- VPCP: BTCN, các PCN, các Vụ, Cục,

các đơn vị trực thuộc,

- Lưu: Vụ KTTH (5), Văn thư.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2005 - 149 hd luat thue xuat nhap khau

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 149/2005/NĐ-CP | Hà Nội, ngày 08 tháng 12 năm 2005

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng chịu thuế

Hàng hoá trong các trường hợp sau đây là đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, trừ hàng hoá quy định tại Điều 2 của Nghị định này:

1. Hàng hoá xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam bao gồm: hàng hoá xuất khẩu, nhập khẩu qua cửa khẩu đường bộ, đường sông, cảng biển, cảng hàng không, đường sắt liên vận quốc tế, bưu điện quốc tế và địa điểm làm thủ tục hải quan khác được thành lập theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Hàng hoá được đưa từ thị trường trong nước vào khu phi thuế quan và từ khu phi thuế quan vào thị trường trong nước.

Khu phi thuế quan bao gồm: khu chế xuất, doanh nghiệp chế xuất, kho bảo thuế, khu bảo thuế, kho ngoại quan, khu kinh tế thương mại đặc biệt, khu thương mại - công nghiệp và các khu vực kinh tế khác được thành lập theo Quyết định của Thủ tướng Chính phủ, có quan hệ mua bán trao đổi hàng hoá giữa khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

3. Hàng hoá mua bán, trao đổi khác được coi là hàng hoá xuất khẩu, nhập khẩu.

Điều 2. Đối tượng không chịu thuế

Hàng hoá trong các trường hợp sau đây là đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá vận chuyển quá cảnh qua cửa khẩu, biên giới Việt Nam theo quy định của pháp luật.

2. Hàng hoá viện trợ nhân đạo, hàng hoá viện trợ không hoàn lại của các Chính phủ, các tổ chức thuộc Liên hợp quốc, các tổ chức liên chính phủ, các tổ chức quốc tế, các tổ chức phi Chính phủ nước ngoài (NGO), các tổ chức kinh tế hoặc cá nhân người nước ngoài cho Việt Nam và ngược lại, nhằm phát triển kinh tế - xã hội, hoặc các mục đích nhân đạo khác được thực hiện thông qua các văn kiện chính thức giữa hai Bên, được cấp có thẩm quyền phê duyệt; các khoản trợ giúp nhân đạo, cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh.

3. Hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài; hàng hoá nhập khẩu từ nước ngoài vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan; hàng hoá đưa từ khu phi thuế quan này sang khu phi thuế quan khác.

4. Hàng hoá là phần dầu khí thuộc thuế tài nguyên của Nhà nước khi xuất khẩu.

Điều 3. Đối tượng nộp thuế; đối tượng được ủy quyền, bảo lãnh và nộp thay thuế

1. Đối tượng nộp thuế theo quy định tại Điều 4 của Luật Thuế xuất khẩu, Thuế nhập khẩu, bao gồm:

a) Chủ hàng hoá xuất khẩu, nhập khẩu;

b) Tổ chức nhận ủy thác xuất khẩu, nhập khẩu hàng hóa;

c) Cá nhân có hàng hoá xuất khẩu, nhập khẩu khi xuất cảnh, nhập cảnh; gửi hoặc nhận hàng hoá qua cửa khẩu, biên giới Việt Nam.

2. Đối tượng được ủy quyền, bảo lãnh và nộp thay thuế, bao gồm:

a) Đại lý làm thủ tục hải quan trong trường hợp được đối tượng nộp thuế uỷ quyền nộp thuế xuất khẩu, thuế nhập khẩu;

b) Doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho đối tượng nộp thuế;

c) Tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật Các tổ chức tín dụng trong trường hợp bảo lãnh, nộp thay thuế cho đối tượng nộp thuế theo quy định tại Điều 14 của Nghị định này.

Điều 4. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế xuất khẩu, thuế nhập khẩu khác với quy định của Nghị định này thì áp dụng quy định của Điều ước quốc tế đó.

Điều 5. Thuế đối với hàng hoá mua bán, trao đổi của cư dân biên giới

Hàng hoá mua bán, trao đổi của cư dân biên giới được miễn thuế trong định mức, nếu vượt quá định mức thì phải nộp thuế theo quy định của Nghị định này. Bộ Tài chính chủ trì, phối hợp với Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có biên giới và các cơ quan liên quan trình Thủ tướng Chính phủ ban hành định mức được miễn thuế đối với hàng hoá, mua bán trao đổi của cư dân biên giới tại từng khu vực.

Chương II

CĂN CỨ TÍNH THUẾ VÀ BIỂU THUẾ

Điều 6. Căn cứ tính thuế

1. Đối với mặt hàng áp dụng thuế suất theo tỷ lệ phần trăm (%), căn cứ tính thuế là:

a) Số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan;

b) Giá tính thuế từng mặt hàng;

c) Thuế suất từng mặt hàng.

2. Đối với mặt hàng áp dụng thuế tuyệt đối, căn cứ tính thuế là:

a) Số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan;

b) Mức thuế tuyệt đối tính trên một đơn vị hàng hoá.

Điều 7. Giá tính thuế và tỷ giá tính thuế

1. Giá tính thuế đối với hàng hoá xuất khẩu là giá bán tại cửa khẩu xuất theo hợp đồng (giá FOB), không bao gồm phí vận tải (F) và phí bảo hiểm (I), được xác định theo quy định của pháp luật về trị giá hải quan đối với hàng hóa xuất khẩu.

2. Giá tính thuế đối với hàng hoá nhập khẩu là giá thực tế phải trả tính đến cửa khẩu nhập đầu tiên theo hợp đồng, được xác định theo quy định của pháp luật về trị giá hải quan đối với hàng hoá nhập khẩu.

3. Tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định giá tính thuế là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế, được đăng trên Báo Nhân dân, đưa tin trên trang điện tử hàng ngày của Ngân hàng Nhà nước Việt Nam; trường hợp vào các ngày không phát hành Báo Nhân dân, không đưa tin lên trang điện tử hoặc có phát hành, có đưa tin lên trang điện tử nhưng không thông báo tỷ giá hoặc thông tin chưa được cập nhật đến cửa khẩu trong ngày thì tỷ giá tính thuế của ngày hôm đó được áp dụng theo tỷ giá tính thuế của ngày liền kề trước đó.

Đối với các đồng ngoại tệ chưa được Ngân hàng Nhà nước Việt Nam công bố tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng thì xác định theo nguyên tắc tỷ giá tính chéo giữa tỷ giá đồng đô la Mỹ (USD) với đồng Việt Nam và tỷ giá giữa đồng đô la Mỹ với các ngoại tệ đó do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Điều 8. Đồng tiền nộp thuế

Thuế xuất khẩu, thuế nhập khẩu được nộp bằng đồng Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì đối tượng nộp thuế phải nộp bằng ngoại tệ tự do chuyển đổi. Việc quy đổi từ ngoại tệ ra đồng Việt Nam được tính theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Điều 9. Thuế suất

1. Thuế suất đối với hàng hoá xuất khẩu được quy định cụ thể cho từng mặt hàng tại Biểu thuế xuất khẩu.

2. Thuế suất đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

a) Thuế suất ưu đãi áp dụng đối với hàng hoá nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi;

b) Thuế suất ưu đãi đặc biệt áp dụng đối với hàng hoá nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam theo thể chế khu vực thương mại tự do, liên minh thuế quan hoặc để tạo thuận lợi cho giao lưu thương mại biên giới và trường hợp ưu đãi đặc biệt khác;

Điều kiện áp dụng thuế suất ưu đãi đặc biệt:

- Phải là những mặt hàng được quy định cụ thể trong thoả thuận đó ký giữa Việt Nam với nước, nhóm nước hoặc vùng lãnh thổ thực hiện ưu đãi đặc biệt về thuế và phải đáp ứng đủ các điều kiện đó ghi trong thỏa thuận.

- Phải là hàng hoá có xuất xứ tại nước, nhóm nước hoặc vùng lãnh thổ mà Việt Nam tham gia thoả thuận ưu đãi đặc biệt về thuế.

c) Thuế suất thông thường áp dụng đối với hàng hoá nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc và không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam.

Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi.

Điều 10. Biện pháp về thuế để tự vệ, chống bán phá giá, chống trợ cấp, chống phân biệt đối xử trong nhập khẩu hàng hoá

Ngoài việc chịu thuế theo quy định tại khoản 2 Điều 9 của Nghị định này, nếu hàng hoá nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hoá xuất khẩu của Việt Nam thì bị áp dụng một trong các biện pháp về thuế sau đây:

1. Tăng mức thuế nhập khẩu đối với hàng hoá nhập khẩu quá mức vào Việt Nam theo quy định của pháp lệnh về tự vệ trong nhập khẩu hàng hoá nước ngoài vào Việt Nam.

2. Thuế chống bán phá giá đối với hàng hoá bán phá giá nhập khẩu vào Việt Nam theo quy định của pháp lệnh về chống bán phá giá hàng hoá nhập khẩu vào Việt Nam.

3. Thuế chống trợ cấp đối với hàng hoá được trợ cấp nhập khẩu vào Việt Nam theo quy định của Pháp lệnh về chống trợ cấp hàng hoá nhập khẩu vào Việt Nam.

4. Thuế chống phân biệt đối xử đối với hàng hoá được nhập khẩu vào Việt Nam có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ mà ở đó có sự phân biệt đối xử về thuế nhập khẩu hoặc có biện pháp phân biệt đối xử khác theo quy định của pháp luật về đối xử tối huệ quốc và đối xử quốc gia trong thương mại quốc tế.

Điều 11. Thẩm quyền, thủ tục quy định mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu, thuế tuyệt đối và biện pháp về thuế để chống phân biệt đối xử trong nhập khẩu hàng hoá.

1. Bộ Tài chính quy định các mức thuế suất sau đây:

A) Mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu ưu đãi của từng mặt hàng thực hiện theo nguyên tắc và thủ tục sau đây:

Nguyên tắc quy định:

- Phù hợp với danh mục nhóm hàng chịu thuế và trong phạm vi khung thuế suất do Ủy ban Thường vụ Quốc hội ban hành.

- Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường.

- Bảo hộ sản xuất trong nước có chọn lọc, có điều kiện, có thời hạn phù hợp với Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Thủ tục quy định:

- Trên cơ sở những nguyên tắc nêu trên, căn cứ vào chính sách xuất khẩu, nhập khẩu hàng hoá trong từng thời kỳ của Nhà nước, định hướng phát triển của các ngành sản xuất, sự biến động về giá cả trên thị trường trong từng thời gian và kiến nghị của các tổ chức, cá nhân, Bộ Tài chính tham khảo ý kiến của các Bộ, các Hiệp hội ngành hàng để ban hành Quyết định về mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu ưu đãi.

- Trường hợp các Bộ, các Hiệp hội ngành hàng còn có ý kiến chưa thống nhất về thuế suất đối với một số mặt hàng thì Bộ Tài chính báo cáo Thủ tướng Chính phủ cho ý kiến trước khi ban hành Quyết định về mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu ưu đãi.

b) Mức thuế suất thuế nhập khẩu ưu đãi đặc biệt thực hiện theo thủ tục sau: trên cơ sở các thỏa thuận ưu đãi đặc biệt về thuế đối với hàng hóa nhập khẩu mà Việt Nam đó cam kết, Bộ Tài chính sau khi tham khảo ý kiến của các Bộ, Hiệp hội ngành hàng để ban hành quyết định về mức thuế suất thuế nhập khẩu ưu đãi đặc biệt.

2. Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ quyết định việc áp dụng thuế tuyệt đối và thuế chống phân biệt đối xử trong trường hợp cần thiết.

Chương III

KÊ KHAI THUẾ, NỘP THUẾ

Điều 12. Trách nhiệm của đối tượng nộp thuế

Đối tượng nộp thuế xuất khẩu, thuế nhập khẩu có trách nhiệm kê khai thuế đầy đủ, chính xác, minh bạch và chịu trách nhiệm trước pháp luật về nội dung kê khai; nộp Tờ khai hải quan cho cơ quan Hải quan; tính thuế và nộp thuế theo quy định tại Nghị định này và quy định của pháp luật về thủ tục hải quan, kiểm tra, giám sát hải quan.

Điều 13. Thời điểm tính thuế

Thời điểm tính thuế xuất khẩu, thuế nhập khẩu là thời điểm đối tượng nộp thuế đăng ký Tờ khai hải quan với cơ quan Hải quan.

Thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, giá tính thuế và tỷ giá tính thuế tại thời điểm tính thuế.

Điều 14. Thời hạn nộp thuế

1. Thời hạn nộp thuế xuất khẩu là 30 (ba mươi) ngày, kể từ ngày đối tượng nộp thuế đăng ký Tờ khai hải quan.

2. Thời hạn nộp thuế nhập khẩu áp dụng đối với đối tượng nộp thuế chấp hành tốt pháp luật về thuế.

Đối tượng nộp thuế chấp hành tốt pháp luật về thuế là đối tượng có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất là 365 (ba trăm sáu mươi lăm) ngày, tính đến ngày đăng ký Tờ khai hải quan lô hàng đang làm thủ tục nhập khẩu mà không có hành vi gian lận thương mại; không trốn thuế; không còn nợ thuế và tiền phạt quá hạn; chấp hành tốt chế độ báo cáo tài chính theo quy định của pháp luật thì được áp dụng thời hạn nộp thuế nhập khẩu như sau:

a) Đối với hàng hoá nhập khẩu là vật tư, nguyên liệu để sản xuất hàng hoá xuất khẩu, thời hạn nộp thuế là 275 (hai trăm bảy mươi lăm) ngày, kể từ ngày đối tượng nộp thuế đăng ký Tờ khai hải quan;

Trường hợp đặc biệt do chu kỳ sản xuất, dự trữ vật tư, nguyên liệu phải kéo dài hơn thì thời hạn nộp thuế được xét gia hạn phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu. Bộ Tài chính chủ trì, phối hợp với cơ quan liên quan quyết định cụ thể.

b) Đối với hàng hoá kinh doanh theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập, thời hạn nộp thuế là 15 (mười lăm) ngày, kể từ ngày hết thời hạn tạm nhập, tái xuất hoặc tạm xuất, tái nhập (áp dụng cho cả trường hợp được phép gia hạn);

c) Đối với hàng hoá nhập khẩu khác ngoài các trường hợp nêu tại điểm a và b khoản này, thời hạn nộp thuế là 30 (ba mươi) ngày, kể từ ngày đối tượng nộp thuế đăng ký Tờ khai hải quan.

3. Thời hạn nộp thuế nhập khẩu áp dụng đối với đối tượng nộp thuế chưa chấp hành tốt pháp luật về thuế:

a) Trường hợp nếu được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật Các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế thực hiện theo thời hạn bảo lãnh, nhưng không quá thời hạn quy định tại khoản 2 Điều này. Hết thời hạn bảo lãnh (trong trường hợp thời hạn bảo lãnh ngắn hơn thời hạn nộp thuế) hoặc hết thời hạn nộp thuế (trong trường hợp thời hạn bảo lãnh bằng hoặc dài hơn thời hạn nộp thuế) mà đối tượng nộp thuế chưa nộp thuế xong thì tổ chức bảo lãnh có trách nhiệm nộp tiền thuế, tiền phạt chậm nộp thuế (nếu có) thay cho đối tượng nộp thuế. Thời hạn chậm nộp thuế được tính từ ngày hết thời hạn bảo lãnh hoặc hết thời hạn nộp thuế quy định trên đây;

b) Trường hợp không được tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật Các tổ chức tín dụng bảo lãnh về số tiền thuế phải nộp thì phải nộp xong thuế trước khi nhận hàng.

4. Đối với hàng hoá nhập khẩu là hàng tiêu dùng phải nộp xong thuế trước khi nhận hàng. Trường hợp có bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế là thời hạn bảo lãnh, nhưng không quá 30 (ba mươi) ngày, kể từ ngày đối tượng nộp thuế đăng ký Tờ khai hải quan. Hết thời hạn bảo lãnh mà đối tượng nộp thuế chưa nộp thuế xong thì tổ chức bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thuế (nếu có) thay cho đối tượng nộp thuế. Thời hạn chậm nộp thuế được tính từ ngày hết thời hạn bảo lãnh.

Bộ Thương mại ban hành Danh mục hàng tiêu dùng để làm căn cứ thực hiện quy định tại điểm này.

Điều 15. Kê khai, nộp thuế theo Tờ khai hải quan một lần

Hàng hoá xuất khẩu, nhập khẩu đăng ký Tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, giá tính thuế và tỷ giá dùng để xác định giá tính thuế cho từng lần xuất khẩu, nhập khẩu trên cơ sở số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu. Thời hạn nộp thuế cho từng lần xuất khẩu, nhập khẩu thực hiện theo quy định tại Điều 14 của Nghị định này.

Chương IV

MIỄN THUẾ, XÉT MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ VÀ TRUY THU THUẾ

Điều 16. Miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc trong thời hạn nhất định.

Hết thời hạn hội chợ, triển lãm, giới thiệu sản phẩm hoặc kết thúc công việc theo quy định của pháp luật thì đối với hàng hoá tạm xuất phải được nhập khẩu trở lại Việt Nam, đối với hàng hoá tạm nhập phải tái xuất ra nước ngoài.

2. Hàng hoá là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hoá là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam;

b) Hàng hoá là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam;

c) Hàng hoá là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hoá là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài;

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam.

4. Hàng hoá nhập khẩu để gia công cho phía nước ngoài được miễn thuế nhập khẩu và khi xuất trả sản phẩm cho phía nước ngoài được miễn thuế xuất khẩu. Hàng hoá xuất khẩu ra nước ngoài để gia công cho phía Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại được miễn thuế nhập khẩu trên phần trị giá của hàng hoá xuất khẩu ra nước ngoài để gia công theo hợp đồng.

5. Hàng hoá xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh.

6. Hàng hoá nhập khẩu để tạo tài sản cố định của dự án khuyến khích đầu tư quy định tại Phụ lục I hoặc Phụ lục II ban hành kèm theo Nghị định này, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ được Bộ Khoa học và Công nghệ xác nhận; phương tiện vận chuyển đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thủy;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại điểm a và điểm b khoản này;

d) Nguyên liệu, vật tư dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc quy định tại điểm a khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được.

Bộ Kế hoạch và Đầu tư ban hành Danh mục vật tư xây dựng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

7. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

Bộ Nông nghiệp và Phát triển nông thôn ban hành Danh mục giống cây trồng, vật nuôi được phép nhập khẩu để làm cơ sở thực hiện việc miễn thuế quy định tại khoản này.

8. Hàng hoá nhập khẩu của doanh nghiệp BOT và Nhà thầu phụ để thực hiện dự án BOT, BTO, BT, bao gồm:

a) Thiết bị, máy móc nhập khẩu để tạo tài sản cố định (kể cả thiết bị, máy móc, phụ tùng sử dụng cho việc khảo sát, thiết kế, thi công, xây dựng công trình);

b) Phương tiên vận tải chuyên dùng nằm trong dây chuyền công nghệ để tạo tài sản cố định được Bộ Khoa học và Công nghệ xác nhận; phương tiện vận chuyển đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển đưa đón công nhân nêu tại khoản này, kể cả trường hợp sử dụng cho việc thay thế, bảo hành, bảo dưỡng trong quá trình vận hành công trình;

d) Nguyên liệu, vật tư nhập khẩu để thực hiện dự án, kể cả nguyên liệu, vật tư để phục vụ sản xuất, vận hành công trình.

9. Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu quy định tại khoản 6, 7 và khoản 8 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế đổi mới công nghệ.

10. Miễn thuế lần đầu đối với hàng hoá là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục III ban hành kèm theo Nghị định này để tạo tài sản cố định của dự án khuyến khích đầu tư, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

11. Miễn thuế đối với hàng hoá nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí được Bộ Khoa học và Công nghệ xác nhận; phương tiện vận chuyển để đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên;

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được.

Bộ Kế hoạch và Đầu tư ban hành Danh mục vật tư cần thiết cho hoạt động dầu khí mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại điểm này;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các dàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

e) Hàng hoá tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

12. Đối với cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và miễn thuế nhập khẩu đối với các loại máy móc, trang thiết bị để tạo tài sản cố định; phương tiện vận tải nằm trong dây chuyền công nghệ được Bộ Khoa học và Công nghệ xác nhận để tạo tài sản cố định; nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

Bộ Kế hoạch và Đầu tư ban hành Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

13. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

Bộ Kế hoạch và Đầu tư ban hành Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

14. Miễn thuế nhập khẩu đối với hàng hoá nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

Bộ Kế hoạch và Đầu tư ban hành Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

15. Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất của các dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I hoặc thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này hoặc thuộc lĩnh vực sản xuất linh kiện, phụ tùng cơ khí, điện, điện tử được miễn thuế nhập khẩu trong thời hạn 5 (năm) năm, kể từ ngày bắt đầu sản xuất.

Bộ Thương mại phối hợp với các Bộ, ngành liên quan để ban hành văn bản hướng dẫn phân loại chi tiết nguyên liệu sản xuất, vật tư, linh kiện để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

16. Nguyên liệu, vật tư, bán thành phẩm trong nước chưa sản xuất được nhập khẩu để phục vụ sản xuất của dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư quy định tại Phụ lục I; bán thành phẩm trong nước chưa sản xuất được nhập khẩu để phục vụ sản xuất của dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I hoặc thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này được miễn thuế nhập khẩu trong thời hạn 5 (năm) năm, kể từ ngày bắt đầu sản xuất.

Bộ Kế hoạch và Đầu tư ban hành Danh mục nguyên liệu, vật tư, bán thành phẩm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế quy định tại khoản này.

17. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu; trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước chỉ phải nộp thuế nhập khẩu trên phần nguyên liệu, linh kiện nhập khẩu cấu thành trong hàng hoá đó.

18. Máy móc, thiết bị, phương tiện vận tải (trừ xe ôtô dưới 24 chỗ ngồi và xe ôtô có thiết kế vừa chở người, vừa chở hàng tương đương với xe ôtô dưới 24 chỗ ngồi) do Nhà thầu nước ngoài nhập khẩu theo phương thức tạm nhập, tái xuất để phục vụ thi công công trình, dự án ODA tại Việt Nam được miễn thuế nhập khẩu khi tạm nhập và miễn thuế xuất khẩu khi tái xuất.

19. Tổ chức, cá nhân xuất khẩu, nhập khẩu hàng hoá quy định tại các khoản 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17 và khoản 18 Điều này phải tự xác định, tự chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng thuộc diện được miễn thuế khi đăng ký Tờ khai hải quan.

20. Đối tượng nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác, Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định miễn thuế xuất khẩu, thuế nhập khẩu đối với từng trường hợp.

Điều 17. Xét miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế:

1. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho quốc phòng, an ninh, giáo dục và đào tạo, nghiên cứu khoa học (trừ trường hợp quy định tại khoản 14 Điều 16 của Nghị định này) được xét miễn thuế nhập khẩu theo Danh mục hàng hoá nhập khẩu do Bộ Tài chính thống nhất với các Bộ, ngành liên quan quy định.

2. Hàng hoá là quà biếu, quà tặng, hàng mẫu của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại được xét miễn thuế trong định mức.

3. Hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế cho người xuất cảnh, nhập cảnh và các đối tượng khác theo quy định của Chính phủ, bao gồm cả hàng hoá khuyến mại, hàng hoá dùng thử được phía nước ngoài cung cấp miễn phí để bán kèm với hàng hoá bán tại cửa hàng miễn thuế.

Điều 18. Xét giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan Hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định, chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá. Cơ quan Hải quan căn cứ vào số lượng hàng hoá bị mất mát và tỷ lệ tổn thất thực tế của hàng hoá đã được giám định, chứng nhận để xét giảm thuế.

Điều 19. Hoàn thuế xuất khẩu, thuế nhập khẩu trong các trường hợp sau đây:

1. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan, được tái xuất ra nước ngoài.

2. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu.

3. Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn.

4. Hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu nếu đã nộp thuế nhập khẩu thì được hoàn thuế tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu.

5. Hàng hoá đã nộp thuế nhập khẩu sau đó xuất khẩu trong các trường hợp sau:

a) Hàng hoá nhập khẩu để giao, bán cho nước ngoài thông qua các đại lý tại Việt Nam;

b) Hàng hoá nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu theo phương thức kinh doanh hàng hoá tạm nhập, tái xuất; hàng hoá tạm xuất, tái nhập và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu (trừ trường hợp quy định tại khoản 1 Điều 16 của Nghị định này).

7. Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

8. Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba thì được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (bao gồm cả mượn tái xuất) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất, khi nhập khẩu phải kê khai nộp thuế nhập khẩu theo quy định, khi tái xuất ra khỏi Việt Nam sẽ được hoàn lại thuế nhập khẩu. Số thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của hàng hoá khi tái xuất khẩu tính theo thời gian sử dụng, lưu lại tại Việt Nam. Trường hợp hàng hoá đã hết giá trị sử dụng thì không được hoàn lại thuế.

10. Hàng hoá xuất khẩu, nhập khẩu qua đường dịch vụ bưu chính, chuyển phát nhanh quốc tế mà doanh nghiệp kinh doanh dịch vụ này đã nộp thuế thay cho chủ hàng nhưng không giao được hàng hoá cho người nhận phải tái xuất, tái nhập hoặc trường hợp hàng hoá bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp.

11. Trường hợp có sự nhầm lẫn trong kê khai, tính thuế, nộp thuế (bao gồm cả đối tượng nộp thuế và cơ quan Hải quan) thì được hoàn trả số tiền thuế nộp thừa nếu sự nhầm lẫn đó xảy ra trong thời hạn 365 (ba trăm sáu lăm) ngày trở về trước, kể từ ngày phát hiện có sự nhầm lẫn. Ngày phát hiện có sự nhầm lẫn là ngày ký văn bản xác nhận giữa đối tượng nộp thuế và cơ quan Hải quan.

12. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng sau đó được miễn thuế theo quyết định cơ quan nhà nước có thẩm quyền.

Điều 20. Trách nhiệm và thời hạn hoàn thuế

1. Chậm nhất trong thời hạn 60 (sáu mươi) ngày, kể từ ngày đăng ký Tờ khai hải quan hàng hoá thực tế xuất khẩu, nhập khẩu, đối tượng được xét hoàn thuế phải hoàn thành hồ sơ theo quy định gửi cơ quan nhà nước có thẩm quyền để xem xét, giải quyết hoàn lại tiền thuế đã nộp.

Trường hợp thời hạn thanh toán quy định tại hợp đồng xuất khẩu dài hơn 60 (sáu mươi) ngày, kể từ ngày thực xuất khẩu hàng hoá, doanh nghiệp phải có bản cam kết xuất trình chứng từ thanh toán trong thời hạn 15 (mười lăm) ngày, kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng.

2. Trong thời hạn 15 (mười lăm) ngày, kể từ ngày nhận đủ hồ sơ yêu cầu hoàn thuế theo quy định, cơ quan nhà nước có thẩm quyền xét hoàn thuế có trách nhiệm ra quyết định hoàn thuế cho đối tượng được hoàn thuế; trường hợp hồ sơ không đầy đủ hoặc không đúng quy định thì trong thời hạn 5 ngày làm việc, kể từ ngày nhận hồ sơ yêu cầu hoàn thuế, cơ quan nhà nước có thẩm quyền xét hoàn thuế phải có văn bản yêu cầu bổ sung hồ sơ.

3. Quá thời hạn quy định tại khoản 2 Điều này, nếu việc chậm ra quyết định hoàn thuế là lỗi của cơ quan nhà nước có thẩm quyền xét hoàn thuế thì ngoài số tiền thuế phải hoàn còn phải trả tiền lãi. Tiền lãi chậm hoàn thuế được tính kể từ ngày chậm ra quyết định hoàn thuế cho đến ngày có quyết định hoàn thuế theo mức lãi suất tiền vay Ngân hàng thương mại tại thời điểm phải ra quyết định hoàn thuế.

Điều 21. Truy thu thuế

1. Các trường hợp phải truy thu thuế xuất khẩu, thuế nhập khẩu:

a) Các trường hợp đã được miễn thuế, xét miễn thuế quy định tại Điều 16, Điều 17 Nghị định này, nhưng sau đó hàng hoá sử dụng vào mục đích khác với mục đích đã được miễn, xét miễn thuế thì phải nộp đủ thuế; trừ trường hợp chuyển nhượng cho đối tượng thuộc diện được miễn hoặc xét miễn thuế quy định tại Nghị định này;

b) Trường hợp đối tượng nộp thuế hoặc cơ quan Hải quan có sự nhầm lẫn trong kê khai, tính thuế, nộp thuế thì phải truy nộp số tiền thuế còn thiếu trong thời hạn 365 (ba trăm sáu mươi lăm) ngày trở về trước, kể từ ngày phát hiện có sự nhầm lẫn. Ngày phát hiện có sự nhầm lẫn là ngày ký văn bản xác nhận giữa đối tượng nộp thuế và cơ quan Hải quan;

c) Trường hợp nếu phát hiện có sự gian lận, trốn thuế thì phải truy thu tiền thuế trong thời hạn 5 (năm) năm trở về trước, kể từ ngày kiểm tra phát hiện. Ngày kiểm tra phát hiện có sự gian lận, trốn thuế là ngày cơ quan nhà nước có thẩm quyền ký quyết định truy thu thuế.

2. Căn cứ để tính thuế xuất khẩu, thuế nhập khẩu là giá tính thuế, thuế suất và tỷ giá tại thời điểm có sự thay đổi mục đích đã được miễn thuế, xét miễn thuế đối với trường hợp nêu tại điểm a khoản 1; tại thời điểm đăng ký Tờ khai hải quan trước đây đối với trường hợp nêu tại điểm b, c khoản 1 Điều này.

3. Thời hạn kê khai thuế là 10 (mười) ngày, kể từ ngày thay đổi mục đích đã được miễn thuế, xét miễn thuế trước đây đối với trường hợp nêu tại điểm a; 10 (mười) ngày kể từ ngày phát hiện có sự nhầm lẫn đối với trường hợp nêu tại điểm b; và kể từ ngày kiểm tra phát hiện có sự gian lận, trốn thuế đối với trường hợp nêu tại điểm c khoản 1 Điều này.

4. Thời hạn nộp thuế, nộp phạt (nếu có) đối với các trường hợp nêu tại điểm a, b, c khoản 1 Điều này là trong vòng 10 (mười) ngày, kể từ ngày cơ quan Nhà nước có thẩm quyền ra quyết định về số tiền thuế, tiền phạt (nếu có) phải nộp.

Nếu quá thời hạn nêu trên mà đối tượng nộp thuế không kê khai, nộp đủ số tiền thuế, tiền phạt (nếu có) vào ngân sách nhà nước thì sẽ bị xử lý vi phạm theo quy định của pháp luật hiện hành.

Chương V

KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

Điều 22. Khiếu nại và giải quyết khiếu nại

Quyền hạn và trách nhiệm của đối tượng nộp thuế trong việc khiếu nại về thuế xuất khẩu, thuế nhập khẩu; trách nhiệm và quyền hạn của cơ quan Hải quan trong việc giải quyết khiếu nại về thuế xuất khẩu, thuế nhập khẩu thực hiện theo quy định của Luật Thuế xuất khẩu, Thuế nhập khẩu và pháp luật về khiếu nại, tố cáo.

Điều 23. Xử lý vi phạm về thuế đối với đối tượng nộp thuế

Đối tượng nộp thuế vi phạm quy định của Luật Thuế xuất khẩu, Thuế nhập khẩu và của Nghị định này thì bị xử lý như sau:

1. Nộp chậm tiền thuế, tiền phạt so với ngày cuối cùng trong thời hạn quy định phải nộp hoặc ngày cuối cùng trong thời hạn được ghi trong quyết định xử lý về thuế thì ngoài việc phải nộp đủ tiền thuế, tiền phạt, mỗi ngày nộp chậm còn phải nộp phạt bằng 0,1% (một phần nghìn) số tiền chậm nộp; nếu thời hạn chậm nộp là quá 90 (chín mươi) ngày thì bị cưỡng chế theo quy định tại khoản 4 Điều này.

2. Không thực hiện kê khai thuế, nộp thuế theo đúng quy định thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính về thuế.

3. Khai man thuế, trốn thuế thì ngoài việc phải nộp đủ tiền thuế theo quy định thì tùy theo tính chất, mức độ vi phạm còn bị phạt tiền từ một đến năm lần số tiền thuế gian lận.

Thủ trưởng cơ quan Hải quan nơi đối tượng nộp thuế đăng ký Tờ khai hải quan có quyền xử lý đối với vi phạm quy định tại khoản này.

4. Không nộp thuế, nộp phạt theo quyết định xử lý về thuế thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Trích tiền gửi của đối tượng nộp thuế tại ngân hàng, tổ chức tín dụng, Kho bạc Nhà nước để nộp thuế, nộp phạt. Ngân hàng, tổ chức tín dụng, Kho bạc Nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của đối tượng nộp thuế để nộp thuế, nộp phạt vào ngân sách nhà nước theo quyết định xử lý về thuế của cơ quan Hải quan hoặc cơ quan nhà nước có thẩm quyền;

b) Cơ quan Hải quan nơi đăng ký Tờ khai hải quan được quyền tạm giữ hàng hoá hoặc kê biên tài sản theo quy định của pháp luật để bảo đảm thu đủ tiền thuế, tiền phạt còn thiếu. Sau thời hạn 30 (ba mươi) ngày, kể từ ngày cơ quan Hải quan có quyết định tạm giữ hàng hoá hoặc quyết định kê biên tài sản mà đối tượng nộp thuế vẫn chưa nộp đủ tiền thuế, tiền phạt thì cơ quan Hải quan được bán đấu giá hàng hoá, tài sản theo quy định của pháp luật để thu đủ tiền thuế, tiền phạt;

c) Cơ quan Hải quan không làm thủ tục nhập khẩu cho chuyến hàng tiếp theo của đối tượng nộp thuế cho đến khi đối tượng đó nộp đủ tiền thuế, tiền phạt.

5. Trong thời hạn 60 (sáu mươi) ngày, kể từ ngày đăng ký Tờ khai hải quan mà đối tượng nộp thuế tự phát hiện ra những sai sót, nhầm lẫn và chủ động nộp số tiền thuế còn thiếu vào ngân sách nhà nước thì được miễn áp dụng các hình thức xử phạt.

6. Người có hành vi trốn thuế với số lượng lớn hoặc đã bị xử phạt vi phạm hành chính về hành vi trốn thuế mà còn vi phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 24. Xử lý vi phạm đối với công chức hải quan hoặc cá nhân khác có liên quan:

1. Công chức hải quan hoặc cá nhân khác lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô tiền thuế thì phải bồi thường cho nhà nước toàn bộ số tiền thuế đã chiếm dụng, tham ô và tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Công chức hải quan thiếu tinh thần trách nhiệm, cố ý làm trái, bao che cho người vi phạm hoặc có hành vi khác vi phạm quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 25. Trách nhiệm của Bộ Tài chính:

1. Tổ chức, chỉ đạo việc thu thuế xuất khẩu, thuế nhập khẩu; quy định thẩm quyền, thủ tục miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, truy thu thuế và xử lý vi phạm theo quy định của Nghị định này.

2. Chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam ban hành quy định và hướng dẫn các tổ chức tín dụng cung cấp thông tin có liên quan đến đối tượng nộp thuế để phục vụ cho việc kiểm tra thu thuế xuất khẩu, thuế nhập khẩu.

Điều 26. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo việc phối hợp, tổ chức, quản lý việc thu thuế xuất khẩu, thuế nhập khẩu trên địa bàn địa phương.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 27. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2006.

2. Bãi bỏ Nghị định số 54-CP ngày 28 tháng 8 năm 1993, Nghị định số 94/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, Thuế nhập khẩu; Điều 26 của Nghị định số 51/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước; Điều 57, 58 và Điều 59 Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam; khoản 10, 11 Điều 1 Nghị định số 27/2003/NĐ-CP ngày 19 tháng 3 năm 2003 của Chính phủ sửa đổi, bổ sung một số Điều của Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ; Điều 54, 56, 57 và 58 của Nghị định số 48/2000/NĐ-CP ngày 12 tháng 9 năm 2000 của Chính phủ quy định chi tiết thi hành Luật Dầu khí; Điều 6 của Nghị định số 119/1999/NĐ-CP ngày 18 tháng 9 năm 1999 của Chính phủ về một số chính sách và cơ chế tài chính khuyến khích các doanh nghiệp đầu tư vào hoạt động khoa học và công nghệ; các khoản 1, 2, 3 và 4 Điều 5 của Quy chế đầu tư theo hợp đồng xây dựng - kinh doanh - chuyển giao, hợp đồng xây dựng - chuyển giao - kinh doanh và hợp đồng xây dựng - chuyển giao áp dụng đối với dự án đầu tư nước ngoài tại Việt Nam ban hành kèm theo Nghị định số 62/1998/NĐ-CP ngày 15 tháng 8 năm 1998 của Chính phủ.

3. Đối với dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi quy định tại Nghị định này thì tiếp tục thực hiện theo mức ưu đãi cho thời gian còn lại; trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi quy định tại Nghị định này thì được hưởng mức ưu đãi theo quy định của Nghị định này cho thời gian ưu đãi còn lại.

4. Quy định về các mức thuế suất thuế nhập khẩu ưu đãi đặc biệt đã ban hành trước ngày Nghị định này có hiệu lực thi hành, nhưng đến nay vẫn còn phù hợp với các thoả thuận mà Việt Nam đã ký với nước ngoài thì được tiếp tục thực hiện theo quy định đó. Trường hợp nếu có sự thay đổi, Bộ Tài chính căn cứ quy định tại điểm b khoản 1 Điều 11 Nghị định này để ban hành cụ thể các mức thuế suất thuế nhập khẩu ưu đãi đặc biệt.

Điều 28. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Điều 29. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, TBNC, các PCN, BNC,
Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b), A.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải

PHỤ LỤC I

DANH MỤC LĨNH VỰC ĐẶC BIỆT KHUYẾN KHÍCH ĐẦU TƯ VÀ KHUYẾN KHÍCH ĐẦU TƯ
(Ban hành kèm theo Nghị định số 149/2005/NĐ-CP ngày 08 tháng 12 năm 2005 của Chính phủ)

I.

Danh mục lĩnh vực đặc biệt khuyến khích đầu tư:

1.

Sản xuất, chế biến xuất khẩu 80% sản phẩm trở lên;

2.

Chế biến nông sản, lâm sản (trừ gỗ), thủy sản từ nguồn nguyên liệu trong nước xuất khẩu 50% sản phẩm trở lên;

3.

Sản xuất các loại giống mới có chất lượng và có hiệu quả kinh tế cao;

4.

Nuôi trồng nông, lâm, thủy sản;

5.

Sản xuất thép cao cấp, hợp kim, kim loại mầu, kim loại đặc biệt, phôi thép, sắt xốp; luyện gang;

6.

Sản xuất máy móc, thiết bị, cụm chi tiết trong các lĩnh vực: khai thác dầu khí, mỏ, năng lượng; sản xuất thiết bị nâng hạ cỡ lớn; sản xuất máy công cụ gia công kim loại, thiết bị luyện kim;

7.

Sản xuất thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học;

8.

Sản xuất thiết bị kiểm nghiệm độc chất trong thực phẩm;

9.

Sản xuất vật liệu mới, vật liệu quý hiếm; ứng dụng công nghệ mới về sinh học, ứng dụng công nghệ mới để sản xuất thiết bị thông tin, viễn thông;

10.

Sản xuất sản phẩm công nghệ thông tin;

11.

Công nghiệp kỹ thuật cao;

12.

Đầu tư vào nghiên cứu phát triển (R&D) chiếm 25% doanh thu;

13.

Đầu tư, sản xuất thiết bị xử lý chất thải;

14.

Xử lý ô nhiễm và bảo vệ môi trường, xử lý chất thải;

15.

Sản xuất nguyên liệu thuốc kháng sinh;

16.

Đầu tư theo hợp đồng BOT, BTO, BT.

II.

Danh mục lĩnh vực khuyến khích đầu tư

1.

Thăm dò, khai thác và chế biến sâu khoáng sản;

2.

Sản xuất, chế biến xuất khẩu từ 50% sản phẩm trở lên;

3.

Sản xuất, chế biến xuất khẩu, kinh doanh hàng hoá có mức xuất khẩu đạt giá trị trên 30% tổng giá trị hàng hoá sản xuất, kinh doanh của dự án trong năm tài chính;

4.

Sử dụng thường xuyên từ 500 lao động trở lên;

5.

Trồng cây công nghiệp dài ngày, cây ăn quả trên đất hoang hoá, đồi, núi trọc (trừ nuôi trồng nông, lâm, thủy sản); khai hoang phục vụ sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp;

Chế biến nông sản từ nguồn nguyên liệu trong nước;

Chế biến, bảo quản thuỷ sản từ nguồn nguyên liệu trong nước. Đánh bắt hải sản ở vùng biển xa bờ;

Chế biến lâm sản (trừ gỗ rừng tự nhiên trong nước);

6.

Bảo quản thực phẩm; bảo quản nông sản sau thu hoạch;

7.

Phát triển công nghiệp hoá dầu; xây dựng, vận hành đường ống dẫn dầu, dẫn khí, kho, cảng dầu;

8.

Đầu tư sản xuất, chế tạo thiết bị cơ khí chính xác; thiết bị, máy móc kiểm tra, kiểm soát an toàn quá trình sản xuất công nghiệp; sản xuất khuôn mẫu cho các sản phẩm kim loại và phi kim loại;

9.

Đầu tư sản xuất khí cụ điện trung, cao thế;

10.

Đầu tư sản xuất động cơ diezen; thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá; sản xuất máy, phụ tùng ngành động lực, thủy lực, máy áp lực;

11.

Sản xuất phụ tùng ô tô, phụ tùng xe máy; xe ô tô các loại; sản xuất, lắp ráp thiết bị, xe máy thi công xây dựng; sản xuất thiết bị kỹ thuật cho ngành vận tải; đầu tư sản xuất: máy xây dựng; đầu máy xe lửa, toa xe;

12.

Sửa chữa, đóng tàu thuỷ, tàu thuyền; sản xuất máy động lực tàu thủy, thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá;

13.

Sản xuất thiết bị viễn thông, Internet, đầu tư sản xuất máy tính, sản phẩm phần mềm (trừ sản xuất sản phẩm công nghệ thông tin);

Đầu tư cung cấp dịch vụ kết nối Internet, cung cấp dịch vụ truy nhập Internet, cung cấp dịch vụ ứng dụng Internet tại địa bàn thuộc Phụ lục II ban hành kèm theo Nghị định này; dịch vụ bưu phẩm, dịch vụ bưu kiện;

Cung cấp các dịch vụ: nghiên cứu công nghệ thông tin, đào tạo nguồn nhân lực công nghệ thông tin;

14.

Đầu tư sản xuất chất bán dẫn và các linh kiện, thiết bị điện tử;

15.

Đầu tư sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu;

16.

Đầu tư sản xuất thiết bị, máy cho ngành dệt, may;

17.

Sản xuất các loại nguyên liệu thuốc trừ sâu bệnh;

18.

Đầu tư sản xuất các loại thuốc bảo vệ thực vật, thuốc trừ sâu bệnh, thuốc phòng, chữa bệnh cho động vật và cho thủy sản, thuốc thú y có phần giá trị gia tăng nội địa từ 40% trở lên;

19.

Sản xuất hoá chất cơ bản, hoá chất tinh khiết, hoá chất chuyên dùng, thuốc nhuộm;

20.

Sản xuất nguyên liệu chất tẩy rửa, phụ gia cho ngành hoá chất;

21.

Sản xuất xi măng đặc chủng; vật liệu composit, vật liệu cách âm, cách điện, cách nhiệt cao, vật liệu tổng hợp thay gỗ, vật liệu chịu lửa trừ vật liệu mới, vật liệu quý hiếm; chất dẻo xây dựng, sợi thủy tinh;

22.

Sản xuất các loại vật liệu xây dựng nhẹ trừ vật liệu mới, vật liệu quý hiếm;

23.

Sản xuất giấy, bìa, ván nhân tạo trực tiếp từ nguồn nguyên liệu nông, lâm sản trong nước; sản xuất bột giấy;

24.

Dệt vải, hoàn thiện các sản phẩm dệt; sản xuất tơ, sợi các loại; thuộc, sơ chế da;

25.

Sản xuất nguyên liệu, phụ liệu cao cấp để sản xuất giầy, dép, quần áo xuất khẩu;

26.

Sản xuất bao bì cao cấp phục vụ hàng xuất khẩu;

27.

Sản xuất nguyên liệu thuốc trừ nguyên liệu thuốc kháng sinh, sản phẩm thuốc chữa bệnh cho người; xây dựng kho bảo quản dược phẩm; dự trữ thuốc chữa bệnh cho người để phòng, chống lụt bão, thảm họa thiên tai, dịch bệnh nguy hiểm;

28.

Cải tạo, phát triển nguồn năng lượng;

Đầu tư xây dựng mới nhà máy điện, phân phối điện, truyền tải điện, xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật; ứng dụng công nghệ sử dụng;

29.

Phát triển vận tải công cộng: đầu tư phương tiện vận tải đường sắt, vận tải hành khách đường bộ bằng xe ô tô từ 17 chỗ ngồi trở lên, vận tải hành khách đường thủy bằng phương tiện cơ giới;

30.

Xây dựng, cải tạo cầu, đường bộ, sân bay, bến cảng, nhà ga, bến xe, nơi đỗ xe; mở thêm các tuyến đường sắt;

31.

Đầu tư xây dựng nhà máy nước, hệ thống cấp, thoát nước;

32.

Đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao. Đầu tư sản xuất, chế biến trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu công nghiệp nhỏ và vừa, cụm công nghiệp;

33.

Dịch vụ kỹ thuật phục vụ nông, lâm, ngư nghiệp; dịch vụ hỗ trợ trồng cây nông nghiệp, cây công nghiệp và cây lâm nghiệp; hoạt động hỗ trợ chăn nuôi; hoạt động hỗ trợ lâm nghiệp; dịch vụ thuỷ sản; dịch vụ bảo vệ vật nuôi; nhân và lai tạo giống trừ sản xuất các loại giống mới có chất lượng và có hiệu quả kinh tế cao; dịch vụ bảo quản nông, lâm sản, thuỷ sản; xây dựng kho bảo quản nông sản, lâm, thuỷ sản;

34.

Sản xuất, khai thác, tinh chế muối;

35.

Mở trường học bán công, dân lập, tư thục ở các bậc học: giáo dục mầm non; giáo dục phổ thông, trung học chuyên nghiệp, đào tạo trình độ cao đẳng và trình độ đại học;

Thành lập cơ sở dạy nghề, nâng cao tay nghề cho công nhân;

36.

Thành lập nhà văn hoá dân tộc, đoàn ca, múa, nhạc dân tộc; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hoá dân tộc;

37.

Thành lập bệnh viện dân lập, bệnh viện tư nhân khám, chữa bệnh, thành lập cơ sở thực hiện vệ sinh phòng chống dịch bệnh; thành lập trung tâm hoạt động cứu trợ tập trung chăm sóc người tàn tật, trẻ mồ côi, trung tâm lão khoa;

Đầu tư sản xuất thiết bị y tế trừ thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học, dụng cụ chỉnh hình, xe, dụng cụ chuyên dùng cho người tàn tật.

38.

Tư vấn pháp luật, tư vấn đầu tư, quản lý kinh doanh, dịch vụ tư vấn về khoa học kỹ thuật; chuyển giao quyền sở hữu trí tuệ, chuyển giao công nghệ.

39.

Đầu tư thêm dây chuyền sản xuất mới, đầu tư mở rộng quy mô, đầu tư đổi mới công nghệ vào ngành, nghề thuộc lĩnh vực quy định tại Phụ lục I này.

40.

Đầu tư di chuyển cơ sở sản xuất ra khỏi nội thị hoặc vào khu công nghiệp, khu chế xuất, khu công nghệ cao, cụm công nghiệp.

41.

Sản xuất đồ chơi trẻ em.

42.

Trồng lúa, trồng bông, trồng chè phục vụ công nghiệp chế biến, trồng cây dược liệu (trừ nuôi trồng nông, lâm, thuỷ sản); sản xuất giống cây trồng, vật nuôi trừ các loại giống mới có chất lượng và có hiệu quả kinh tế cao.

43.

Chăn nuôi gia súc, gia cầm theo chương trình chuyển dịch cơ cấu kinh tế nông nghiệp có quy mô trang trại trở lên.

44.

Đầu tư sản xuất: máy cho ngành da, máy khai thác mỏ, rô bốt công nghiệp, máy phát điện.

45.

Sản xuất than cốc, than hoạt tính; sản xuất phân bón.

46.

Các ngành nghề sản xuất hàng thủ công mỹ nghệ truyền thống: chạm trổ; khảm trai; sơn mài; khắc đá; làm hàng mây tre, trúc; dệt thảm, dệt lụa tơ tằm, dệt thổ cẩm, thêu ren; sản xuất hàng gốm sứ, sản xuất đồ đồng mỹ nghệ, sản xuất giấy dó.

47.

Đầu tư xây dựng chợ loại 1, khu triển lãm; xúc tiến thương mại, hoạt động huy động vốn và cho vay vốn của Quỹ tín dụng nhân dân.

Xây dựng hạ tầng kỹ thuật khu dân cư tập trung ở địa bàn thuộc danh mục Phụ lục II ban hành kèm theo Nghị định này.

48.

Dịch vụ hoa tiêu và cứu hộ trên biển.

49.

Đầu tư xây dựng khu du lịch quốc gia, khu du lịch sinh thái; vườn quốc gia; đầu tư xây dựng khu công viên văn hóa, bao gồm có đủ các hoạt động thể thao, vui chơi, giải trí.

50.

Tái chế phế liệu, phế thải, thu gom rác thải.

51.

Đầu tư xây dựng cơ sở, công trình kỹ thuật: phòng thí nghiệm, trạm thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất.

PHỤ LỤC II

DANH MỤC ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN VÀ ĐẶC BIỆT KHÓ KHĂN
(Ban hành kèm theo Nghị định số 149/2005/NĐ-CP ngày 08 tháng 12 năm 2005 của Chính phủ)

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội khó khăn | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn
1 | Bắc Kạn |  | Toàn bộ các huyện và thị xã
2 | Cao Bằng |  | Toàn bộ các huyện và thị xã
3 | Hà Giang |  | Toàn bộ các huyện và thị xã
4 | Lai Châu |  | Toàn bộ các huyện và thị xã
5 | Lào Cai | Thành phố Lào Cai | Toàn bộ các huyện
6 | Sơn La |  | Toàn bộ các huyện và thị xã
7 | Bắc Giang | Thành phố Bắc Giang | Toàn bộ các huyện
8 | Hoà Bình |  | Toàn bộ các huyện và thị xã
9 | Lạng Sơn | Thành phố Lạng Sơn | Toàn bộ các huyện
10 | Phú Thọ | Thành phố Việt Trì | Toàn bộ các huyện và thị xã
11 | Quảng Ninh | Huyện Hải Ninh Huyện Vân Đồn Huyện Yên Hưng Thị xã Cẩm Phả Thị xã Uông Bí Thị xã Móng Cái | Huyện Ba Chẽ Huyện Bình Liêu Huyện Đầm Hà Huyện Hải Hà Huyện Hoành Bồ Huyện Tiên Yên Huyện Đông Triều Huyện Cô Tô
12 | Tuyên Quang |  | Toàn bộ các huyện và thị xã
13 | Thái Nguyên | Thành phố Thái Nguyên | Toàn bộ các huyện và thị xã
14 | Yên Bái |  | Toàn bộ các huyện và thị xã
15 | Bình Phước |  | Toàn bộ các huyện và thị xã
16 | Đắk Lắk | Thành phố Buôn Ma Thuột | Toàn bộ các huyện
17 | Gia Lai | Thành phố Plêy Ku | Toàn bộ các huyện và thị xã
18 | Kom Tum |  | Toàn bộ các huyện và thị xã
19 | Lâm Đồng | Thành phố Đà Lạt | Toàn bộ các huyện và thị xã
20 | Bình Thuận | Thành phố Phan Thiết | Toàn bộ các huyện
21 | Bình Định | Thành phố Quy Nhơn | Toàn bộ các huyện
22 | Hải Dương | Toàn bộ các huyện trừ huyện Chí Linh | Huyện Chí Linh
23 | Hà Tĩnh | Thị xã Hà Tĩnh | Toàn bộ các huyện
24 | Ninh Bình | Thị xã Tam Điệp và các huyện còn lại trừ huyện Nho Quan, Yên Mô, Gia Viễn | Huyện Nho Quan Huyện Yên Mô Huyện Gia Viễn
25 | Nghệ An | Thị xã Cửa Lò và các huyện không thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (Phụ lục này) | Huyện Kỳ Sơn Huyện Tương Dương Huyện Con Cuông Huyện Quế Phong Huyện Quỳ Hợp Huyện Quỳ Châu Huyện Nghĩa Đàn Huyện Anh Sơn Huyện Tân Kỳ Huyện Thanh Chương Huyện Đô Lương
26 | Ninh Thuận | Thị xã Phan Rang | Toàn bộ các huyện
27 | Phú Yên | Thành phố Tuy Hoà | Toàn bộ các huyện
28 | Quảng Trị | Thị xã Đông Hà | Toàn bộ các huyện trừ thị xã Đông Hà
29 | Quảng Nam | Thị xã Tam Kỳ | Toàn bộ các huyện trừ thị xã Tam Kỳ
30 | Quảng Ngãi | Thành phố Quảng Ngãi | Toàn bộ các huyện
31 | Thanh Hoá | Các huyện còn lại trừ những huyện thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (Phụ lục này) | Huyện Quan Hóa Huyện Bá Thước Huyện Lang Chánh Huyện Thường Xuân Huyện Quan Sơn Huyện Mường Lát Huyện Như Xuân Huyện Ngọc Lạc Huyện Cẩm Thủy Huyện Thạch Thành Huyện Như Thanh.
32 | Thừa Thiên Huế | Thành phố Huế | Toàn bộ các huyện
33 | An Giang | Thành phố Long Xuyên | Toàn bộ các huyện
34 | Bạc Liêu |  | Toàn bộ các huyện và thị xã
35 | Cà Mau | Thành phố Cà Mau | Toàn bộ các huyện
36 | Đồng Nai | Huyện Long Khánh Huyện Cẩm Mỹ | Huyện Định Quán Huyện Tân Phú Huyện Xuân Lộc
37 | Kiên Giang | Thành phố Rạch Giá | Toàn bộ các huyện và thị xã
38 | Khánh Hoà | Các huyện còn lại trừ những huyện thuộc Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (Phụ lục này) | Huyện Khánh Vĩnh Huyện Khánh Sơn Huyện Trường Sa
39 | Sóc Trăng |  | Toàn bộ các huyện và thị xã
40 | Trà Vinh |  | Toàn bộ các huyện và thị xã
41 | Vĩnh Phúc | Toàn bộ các huyện và thị xã trừ huyện: Lập Thạch, Tam Dương, Bình Xuyên | Huyện Lập Thạch Huyện Tam Dương Huyện Bình Xuyên
42 | Cần Thơ | Thành phố Cần Thơ | Toàn bộ các huyện và thị xã
43 | Tây Ninh | Thị xã Tây Ninh | Toàn bộ các huyện
44 | Thái Bình | Toàn bộ các huyện và thành phố Thái Bình |
45 | Long An | Thị xã Tân An | Toàn bộ các huyện
46 | Đồng Tháp |  | Toàn bộ các huyện và thị xã
47 | Tiền Giang | Thành phố Mỹ Tho | Toàn bộ các huyện và thị xã
48 | Quảng Bình | Thành phố Đồng Hới | Toàn bộ các huyện
49 | Bà Rịa - Vũng Tàu | Huyện Châu Đức Huyện Xuyên Mộc Huyện Long Đất | Huyện Tân Thành Huyện Côn Đảo
50 | Vĩnh Long |  | Toàn bộ các huyện và thị xã
51 | Thành phố Hà Nội | Huyện Sóc Sơn |
52 | Thành phố Hồ Chí Minh | Huyện Cần Giờ Huyện Nhà Bè Huyện Củ Chi |
53 | Bến Tre |  | Toàn bộ các huyện và thị xã
54 | Bắc Ninh | Huyện Gia Bình Huyện Quế Võ Huyện Yên Phong Huyện Lương Tài Huyện Thuận Thành |
55 | Hà Tây | Huyện Ba Vì Huyện Mỹ Đức Huyện Phúc Thọ Huyện Quốc Oai Huyện Thạch Thất Huyện Ứng Hoà |
56 | Thành phố Đà Nẵng | Huyện Hoà Vang và các quận: Thanh Khê, Ngũ Hành Sơn, Liên Chiểu | Huyện Đảo Hoàng Sa
57 | Hà Nam | Toàn bộ các huyện và thị xã |
58 | Hưng Yên | Toàn bộ các huyện và thị xã |
59 | Bình Dương | Huyện Bến Cát Huyện Phú Giáo Huyện Tân Uyên Huyện Dầu Tiếng |
60 | Hải Phòng | Huyện Vĩnh Bảo Huyện Tiên Lãng | Huyện Bạch Long Vĩ Huyện Cát Hải
61 | Điện Biên | Thành phố Điện Biên Phủ Thị xã Mường Lay Huyện Điện Biên | Huyện Mường Chà Huyện Tủa Chùa Huyện Tuần Giáo Huyện Điện Biên Đông Huyện Mường Nhé
62 | Đắk Nông | Huyện Đắk Mil Huyện Cư Jút Huyện Đắk Rlấp | Thị xã Gia Nghĩa Huyện Đắk Song Huyện Krông Nô Huyện Đắk Glong
63 | Nam Định | Toàn bộ các huyện và thành phố Nam Định |
64 | Hậu Giang | Huyện Long Mỹ Huyện Vị Thuỷ |

PHỤ LỤC III

DANH MỤC CÁC NHÓM TRANG THIẾT BỊ CHỈ ĐƯỢC MIỄN THUẾ NHẬP KHẨU LẦN ĐẦU
(Ban hành kèm theo Nghị định số 149/2005/NĐ-CP ngày 08 tháng 12 năm 2005 của Chính phủ)

1. | Trang thiết bị phòng khách sạn và trang trí nội thất (giường, tủ, bàn, ghế, điện thoại).
2. | Thiết bị vệ sinh (bồn tắm, bệ xí, lavabo, các vật tư lắp đặt hệ thống vệ sinh, gương).
3. | Trang bị nội thất phòng khách (bàn, ghế).
4. | Trang thiết bị bếp, phòng ăn, nhà hàng, quầy bar (các loại bếp và dụng cụ làm bếp).
5. | Tranh, tượng, thảm và các vật trang trí khác.
6. | Tủ lạnh, ti vi, lò vi sóng, máy hút khói, hút bụi, khử mùi ly, tách, đĩa, chén, bát.
7. | Thiết bị nghe nhìn.
8. | Dụng cụ đánh golf.


ND 2010 - 87 huong dan luat thue xnk

CHÍNH PHỦ

–––––

Số: 87/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

––––––––––––––––––––––––

Hà Nội, ngày 13 tháng 8 năm 2010

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều

của Luật Thuế xuất khẩu, Thuế nhập khẩu

––––––

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14 tháng 6 năm 2005;

Căn cứ Luật Hải quan ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng chịu thuế

Hàng hoá trong các trường hợp sau đây là đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, trừ hàng hoá quy định tại Điều 2 Nghị định này:

1. Hàng hoá xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam bao gồm: hàng hoá xuất khẩu, nhập khẩu qua cửa khẩu đường bộ, đường sông, cảng biển, cảng hàng không, đường sắt liên vận quốc tế, bưu điện quốc tế và địa điểm làm thủ tục hải quan khác được thành lập theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Hàng hoá được đưa từ thị trường trong nước vào khu phi thuế quan và từ khu phi thuế quan vào thị trường trong nước.

Khu phi thuế quan bao gồm: khu chế xuất, doanh nghiệp chế xuất, kho bảo thuế, khu bảo thuế, kho ngoại quan, khu kinh tế thương mại đặc biệt, khu thương mại - công nghiệp và các khu vực kinh tế khác được thành lập theo Quyết định của Thủ tướng Chính phủ, có quan hệ mua bán trao đổi hàng hoá giữa khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

3. Hàng hoá mua bán, trao đổi khác được coi là hàng hoá xuất khẩu, nhập khẩu.

Điều 2. Đối tượng không chịu thuế

Hàng hoá trong các trường hợp sau đây là đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá vận chuyển quá cảnh hoặc chuyển khẩu qua cửa khẩu Việt Nam theo quy định của pháp luật.

2. Hàng hoá viện trợ nhân đạo, hàng hoá viện trợ không hoàn lại của các Chính phủ, các tổ chức thuộc Liên hợp quốc, các tổ chức liên Chính phủ, các tổ chức quốc tế, các tổ chức phi Chính phủ nước ngoài (NGO), các tổ chức kinh tế hoặc cá nhân người nước ngoài cho Việt Nam và ngược lại, nhằm phát triển kinh tế - xã hội, hoặc các mục đích nhân đạo khác được thực hiện thông qua các văn kiện chính thức giữa hai Bên, được cấp có thẩm quyền phê duyệt; các khoản trợ giúp nhân đạo, cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh.

3. Hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài; hàng hoá nhập khẩu từ nước ngoài vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan; hàng hoá đưa từ khu phi thuế quan này sang khu phi thuế quan khác.

4. Hàng hoá là phần dầu khí thuộc thuế tài nguyên của Nhà nước khi xuất khẩu.

Điều 3. Đối tượng nộp thuế; đối tượng được ủy quyền, bảo lãnh và nộp thay thuế

1. Đối tượng nộp thuế theo quy định tại Điều 4 của Luật Thuế xuất khẩu, Thuế nhập khẩu, bao gồm:

a) Chủ hàng hoá xuất khẩu, nhập khẩu;

b) Tổ chức nhận ủy thác xuất khẩu, nhập khẩu hàng hóa;

c) Cá nhân có hàng hoá xuất khẩu, nhập khẩu khi xuất cảnh, nhập cảnh; gửi hoặc nhận hàng hoá qua cửa khẩu, biên giới Việt Nam.

2. Đối tượng được ủy quyền, bảo lãnh và nộp thay thuế, bao gồm:

a) Đại lý làm thủ tục hải quan trong trường hợp được đối tượng nộp thuế uỷ quyền nộp thuế xuất khẩu, thuế nhập khẩu;

b) Doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho đối tượng nộp thuế;

c) Tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật Các tổ chức tín dụng trong trường hợp bảo lãnh, nộp thay thuế cho đối tượng nộp thuế theo quy định của pháp luật quản lý thuế.

Điều 4. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế xuất khẩu, thuế nhập khẩu khác với Nghị định này thì áp dụng quy định của Điều ước quốc tế đó.

Điều 5. Thuế đối với hàng hoá mua bán, trao đổi của cư dân biên giới

Hàng hoá mua bán, trao đổi của cư dân biên giới được miễn thuế trong định mức, nếu vượt quá định mức thì phải nộp thuế theo quy định của Nghị định này. Bộ Tài chính chủ trì, phối hợp với Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có biên giới và các cơ quan liên quan trình Thủ tướng Chính phủ ban hành định mức được miễn thuế đối với hàng hoá mua bán, trao đổi của cư dân biên giới tại từng khu vực.

Chương II
CĂN CỨ TÍNH THUẾ VÀ BIỂU THUẾ

Điều 6. Căn cứ tính thuế

1. Đối với mặt hàng áp dụng thuế suất theo tỷ lệ phần trăm (%), căn cứ tính thuế là:

a) Số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan;

b) Giá tính thuế từng mặt hàng;

c) Thuế suất từng mặt hàng.

2. Đối với mặt hàng áp dụng thuế tuyệt đối, căn cứ tính thuế là:

a) Số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan;

b) Mức thuế tuyệt đối tính trên một đơn vị hàng hoá.

3. Đối với mặt hàng có sự thay đổi mục đích đã được miễn thuế, xét miễn thuế, căn cứ tính thuế là: số lượng, giá tính thuế và thuế suất tại thời điểm có sự thay đổi mục đích của mặt hàng đã được miễn thuế, xét miễn thuế.

Điều 7. Giá tính thuế và tỷ giá tính thuế

1. Giá tính thuế đối với hàng hoá xuất khẩu, nhập khẩu được xác định theo quy định của pháp luật về trị giá hải quan.

2. Trường hợp hàng hoá xuất khẩu theo hợp đồng mua bán chưa có giá chính thức tại thời điểm đăng ký Tờ khai hải quan hoặc không có hợp đồng mua bán thì giá tính thuế thực hiện theo quy định của Bộ Tài chính.

3. Tỷ giá giữa đồng Việt Nam với đồng tiền nước ngoài dùng để xác định giá tính thuế là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế, được đăng trên Báo Nhân dân, đưa tin trên trang điện tử hàng ngày của Ngân hàng Nhà nước Việt Nam; trường hợp vào các ngày không phát hành Báo Nhân dân, không đưa tin lên trang điện tử hoặc có phát hành, có đưa tin lên trang điện tử nhưng không thông báo tỷ giá hoặc thông tin chưa được cập nhật đến cửa khẩu trong ngày thì tỷ giá tính thuế của ngày hôm đó được áp dụng theo tỷ giá tính thuế của ngày liền kề trước đó.

Đối với các đồng ngoại tệ chưa được Ngân hàng Nhà nước Việt Nam công bố tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng thì xác định theo tỷ giá tính chéo giữa đồng Việt Nam với một số ngoại tệ áp dụng tính thuế xuất khẩu, thuế nhập khẩu do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế. Đối với các đồng ngoại tệ chưa được công bố tỷ giá tính chéo thì xác định theo nguyên tắc tỷ giá tính chéo giữa tỷ giá đồng đô la Mỹ (USD) với đồng Việt Nam và tỷ giá giữa đồng đô la Mỹ với các ngoại tệ đó do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Điều 8. Đồng tiền nộp thuế

Thuế xuất khẩu, thuế nhập khẩu được nộp bằng đồng Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì đối tượng nộp thuế phải nộp bằng ngoại tệ tự do chuyển đổi. Việc quy đổi từ ngoại tệ ra đồng Việt Nam được tính theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Điều 9. Thuế suất

1. Thuế suất đối với hàng hoá xuất khẩu được quy định cụ thể cho từng mặt hàng tại Biểu thuế xuất khẩu.

2. Thuế suất đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

a) Thuế suất ưu đãi áp dụng đối với hàng hoá nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi;

b) Thuế suất ưu đãi đặc biệt áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam theo thể chế khu vực thương mại tự do, liên minh thuế quan hoặc để tạo thuận lợi cho giao lưu thương mại biên giới và trường hợp ưu đãi đặc biệt khác;

Điều kiện áp dụng thuế suất ưu đãi đặc biệt:

- Phải là những mặt hàng được quy định cụ thể trong thoả thuận đã ký giữa Việt Nam với nước, nhóm nước hoặc vùng lãnh thổ thực hiện ưu đãi đặc biệt về thuế và phải đáp ứng đủ các điều kiện đã ghi trong thỏa thuận;

- Phải là hàng hoá có xuất xứ tại nước, nhóm nước hoặc vùng lãnh thổ mà Việt Nam tham gia thoả thuận ưu đãi đặc biệt về thuế.

c) Thuế suất thông thường áp dụng đối với hàng hoá nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc và không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam.

Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi.

Điều 10. Biện pháp về thuế để tự vệ, chống bán phá giá, chống trợ cấp, chống phân biệt đối xử trong nhập khẩu hàng hoá

Ngoài việc chịu thuế theo quy định tại khoản 2 Điều 9 Nghị định này, nếu hàng hoá nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hoá xuất khẩu của Việt Nam thì bị áp dụng một trong các biện pháp về thuế sau đây:

1. Tăng mức thuế nhập khẩu đối với hàng hoá nhập khẩu quá mức vào Việt Nam theo quy định của pháp lệnh về tự vệ trong nhập khẩu hàng hoá nước ngoài vào Việt Nam.

2. Thuế chống bán phá giá đối với hàng hoá bán phá giá nhập khẩu vào Việt Nam theo quy định của pháp lệnh về chống bán phá giá hàng hoá nhập khẩu vào Việt Nam.

3. Thuế chống trợ cấp đối với hàng hoá được trợ cấp nhập khẩu vào Việt Nam theo quy định của Pháp lệnh về chống trợ cấp hàng hoá nhập khẩu vào Việt Nam.

4. Thuế chống phân biệt đối xử đối với hàng hoá được nhập khẩu vào Việt Nam có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ mà ở đó có sự phân biệt đối xử về thuế nhập khẩu hoặc có biện pháp phân biệt đối xử khác theo quy định của pháp luật về đối xử tối huệ quốc và đối xử quốc gia trong thương mại quốc tế.

Điều 11. Thẩm quyền quy định mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu, thuế tuyệt đối và biện pháp về thuế để chống phân biệt đối xử trong nhập khẩu hàng hoá

1. Bộ Tài chính quy định các mức thuế suất sau đây:

a) Căn cứ vào chính sách xuất khẩu, nhập khẩu hàng hoá trong từng thời kỳ của Nhà nước, định hướng phát triển của các ngành sản xuất, sự biến động về giá cả trên thị trường trong từng thời gian và kiến nghị của các tổ chức, cá nhân, Bộ Tài chính tham khảo ý kiến của các Bộ, các Hiệp hội ngành hàng để ban hành văn bản quy phạm pháp luật quy định về mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu ưu đãi theo nguyên tắc:

- Phù hợp với danh mục nhóm hàng chịu thuế và trong phạm vi khung thuế suất do Ủy ban Thường vụ Quốc hội ban hành;

- Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường;

- Bảo hộ sản xuất trong nước có chọn lọc, có điều kiện, có thời hạn phù hợp với Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

b) Trên cơ sở các thỏa thuận ưu đãi đặc biệt về thuế đối với hàng hóa nhập khẩu mà Việt Nam đã cam kết, Bộ Tài chính sau khi tham khảo ý kiến của các Bộ, Hiệp hội ngành hàng để ban hành văn bản quy phạm pháp luật quy định về mức thuế suất thuế nhập khẩu ưu đãi đặc biệt.

2. Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ quyết định việc áp dụng thuế tuyệt đối và thuế chống phân biệt đối xử trong trường hợp cần thiết.

Chương III
MIỄN THUẾ, XÉT MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ

Điều 12. Miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc trong thời hạn nhất định.

Hết thời hạn hội chợ, triển lãm, giới thiệu sản phẩm hoặc kết thúc công việc theo quy định của pháp luật thì đối với hàng hoá tạm xuất phải được nhập khẩu trở lại Việt Nam, đối với hàng hoá tạm nhập phải tái xuất ra nước ngoài.

2. Hàng hoá là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hoá là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam;

b) Hàng hoá là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam;

c) Hàng hoá là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hoá là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài.

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam.

4. Hàng hoá nhập khẩu để gia công cho phía nước ngoài được miễn thuế nhập khẩu (bao gồm cả hàng hoá nhập khẩu để gia công cho phía nước ngoài được phép tiêu hủy tại Việt Nam theo quy định của pháp luật sau khi thanh lý, thanh khoản hợp đồng gia công) và khi xuất trả sản phẩm cho phía nước ngoài được miễn thuế xuất khẩu. Hàng hoá xuất khẩu ra nước ngoài để gia công cho phía Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại được miễn thuế nhập khẩu trên phần trị giá của hàng hoá xuất khẩu ra nước ngoài để gia công theo hợp đồng.

5. Hàng hoá xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh; hàng hoá là bưu phẩm, bưu kiện thuộc dịch vụ chuyển phát nhanh có trị giá tính thuế tối thiểu theo quy định của Thủ tướng Chính phủ.

6. Hàng hoá nhập khẩu để tạo tài sản cố định của dự án đầu tư vào lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định này hoặc địa bàn được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thủy;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại điểm a và điểm b khoản này;

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc quy định tại điểm a khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được.

7. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

8. Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu quy định tại khoản 6 và khoản 7 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế công nghệ, đổi mới công nghệ.

9. Miễn thuế lần đầu đối với hàng hoá là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục II ban hành kèm theo Nghị định này để tạo tài sản cố định của dự án được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Các dự án có hàng hoá nhập khẩu được miễn thuế lần đầu quy định tại khoản này thì không được miễn thuế theo quy định tại các khoản khác Điều này.

10. Miễn thuế đối với hàng hoá nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí; phương tiện vận chuyển để đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên;

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các dàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

đ) Hàng hoá tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

11. Đối với cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và miễn thuế nhập khẩu đối với các loại máy móc, trang thiết bị để tạo tài sản cố định; phương tiện vận tải nằm trong dây chuyền công nghệ để tạo tài sản cố định; nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

12. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

13. Miễn thuế nhập khẩu đối với hàng hoá nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

14. Nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của các dự án đầu tư vào lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định này hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi điện, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay và những mặt hàng khác theo quyết định của Thủ tướng Chính phủ) được miễn thuế nhập khẩu trong thời hạn 05 (năm) năm, kể từ ngày bắt đầu sản xuất.

15. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu; trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước chỉ phải nộp thuế nhập khẩu trên phần nguyên liệu, linh kiện nhập khẩu cấu thành trong hàng hoá đó.

16. Máy móc, thiết bị, phương tiện vận tải (trừ xe ôtô dưới 24 chỗ ngồi và xe ôtô có thiết kế vừa chở người, vừa chở hàng tương đương với xe ôtô dưới 24 chỗ ngồi) do Nhà thầu nước ngoài nhập khẩu theo phương thức tạm nhập, tái xuất để thực hiện dự án ODA tại Việt Nam được miễn thuế nhập khẩu khi tạm nhập và miễn thuế xuất khẩu khi tái xuất.

17. Hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế theo Quyết định của Thủ tướng Chính phủ.

18. Địa bàn được ưu đãi về thuế nhập khẩu quy định tại khoản 6, khoản 9 và khoản 14 Điều này thực hiện theo Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp (ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp) và Nghị định số 53/2010/NĐ-CP ngày 19 tháng 5 năm 2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính.

19. Tổ chức, cá nhân xuất khẩu, nhập khẩu hàng hoá quy định tại các khoản 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16 và khoản 17 Điều này phải tự xác định, tự chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng thuộc diện được miễn thuế khi đăng ký Tờ khai hải quan.

20. Đối tượng nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác, Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định miễn thuế xuất khẩu, thuế nhập khẩu đối với từng trường hợp.

Điều 13. Xét miễn thuế

Hàng hoá xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế:

1. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho quốc phòng, an ninh, giáo dục và đào tạo, nghiên cứu khoa học (trừ trường hợp quy định tại khoản 13 Điều 12 Nghị định này) được xét miễn thuế nhập khẩu.

2. Hàng hoá là quà biếu, quà tặng, hàng mẫu của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại được xét miễn thuế trong định mức.

Điều 14. Xét giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan Hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định, chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá. Cơ quan Hải quan căn cứ vào số lượng hàng hoá bị mất mát và tỷ lệ tổn thất thực tế của hàng hoá đã được giám định, chứng nhận để xét giảm thuế.

Điều 15. Hoàn thuế xuất khẩu, thuế nhập khẩu trong các trường hợp sau đây:

1. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan, được tái xuất ra nước ngoài.

2. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu.

3. Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn.

4. Hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu hoặc xuất vào khu phi thuế quan nếu đã nộp thuế nhập khẩu thì được hoàn thuế tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu và không phải nộp thuế xuất khẩu đối với hàng hoá xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu.

5. Hàng hoá đã nộp thuế nhập khẩu sau đó xuất khẩu trong các trường hợp sau:

a) Hàng hoá nhập khẩu để giao, bán cho nước ngoài thông qua các đại lý tại Việt Nam;

b) Hàng hoá nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu; hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu, bao gồm cả trường hợp hàng hoá nhập khẩu tái xuất vào khu phi thuế quan (trừ trường hợp quy định tại khoản 1 Điều 12 Nghị định này).

7. Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

8. Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc xuất vào khu phi thuế quan được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (trừ trường hợp đi thuê) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất ra khỏi Việt Nam hoặc xuất vào khu phi thuế quan thì được hoàn lại thuế nhập khẩu. Số thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của hàng hoá khi tái xuất khẩu tính theo thời gian sử dụng, lưu lại tại Việt Nam. Trường hợp hàng hoá đã hết giá trị sử dụng thì không được hoàn lại thuế.

10. Hàng hoá xuất khẩu, nhập khẩu qua đường dịch vụ bưu chính, chuyển phát nhanh quốc tế mà doanh nghiệp kinh doanh dịch vụ này đã nộp thuế thay cho chủ hàng nhưng không giao được hàng hoá cho người nhận phải tái xuất, tái nhập hoặc trường hợp hàng hoá bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp.

11. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng sau đó được miễn thuế, giảm thuế theo quyết định cơ quan nhà nước có thẩm quyền.

Chương IV
ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2010 và thay thế Nghị định số 149/2005/NĐ-CP ngày 08 tháng 12 năm 2005 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, Thuế nhập khẩu.

2. Các doanh nghiệp đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư theo Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư được tiếp tục hưởng ưu đãi về thuế xuất khẩu, thuế nhập khẩu ghi trong Giấy phép đầu tư, Giấy chứng nhận đầu tư đã cấp trước thời điểm đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư. Trường hợp Giấy phép đầu tư, Giấy chứng nhận đầu tư đã cấp trước thời điểm đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư không quy định ưu đãi về thuế xuất khẩu, thuế nhập khẩu thì thực hiện theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu có hiệu lực tại thời điểm đăng ký Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu. Trường hợp doanh nghiệp đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư đồng thời mở rộng quy mô dự án hoặc đầu tư thêm dự án mới khác, hoặc kéo dài thời gian thực hiện dự án thì ưu đãi về thuế xuất khẩu, thuế nhập khẩu đối với phần mở rộng quy mô dự án, phần đầu tư thêm dự án mới khác hoặc áp dụng cho thời gian kéo dài thêm của dự án thực hiện theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu tại thời điểm đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư.

3. Đối với dự án khuyến khích đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi quy định tại Nghị định này thì tiếp tục thực hiện theo mức ưu đãi cho thời gian còn lại; trường hợp trong Giấy phép đầu tư, Giấy chứng nhận đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi quy định tại Nghị định này thì được hưởng mức ưu đãi theo quy định của Nghị định này cho thời gian còn lại.

4. Dự án đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư trước ngày nước Cộng hòa xã hội chủ nghĩa Việt Nam chính thức trở thành thành viên của Tổ chức Thương mại thế giới (ngày 11 tháng 01 năm 2007) mà được hưởng ưu đãi về thuế xuất khẩu, thuế nhập khẩu (trừ xuất khẩu hàng dệt may) do đáp ứng điều kiện về tỷ lệ xuất khẩu theo quy định tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và thuế xuất khẩu, thuế nhập khẩu thì được tiếp tục hưởng ưu đãi thuế xuất khẩu, thuế nhập khẩu theo quy định tại các văn bản pháp luật này đến hết năm 2011.

Điều 17. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư có trách nhiệm ban hành Danh mục các mặt hàng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nhập khẩu theo quy định tại Điều 12 Nghị định này, bao gồm:

a) Nguyên liệu, vật tư dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc nêu tại tại điểm a; phương tiện vận tải chuyên dùng nêu tại điểm b và vật tư xây dựng nêu tại điểm đ khoản 6 Điều 12;

b) Vật tư cần thiết cho hoạt động dầu khí nêu tại điểm b khoản 10 Điều 12;

c) Nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu nêu tại khoản 11 Điều 12;

d) Nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm nêu tại khoản 12 Điều 12;

đ) Máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ nêu tại khoản 13 Điều 12;

e) Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất của các dự án nêu tại khoản 14 Điều 12.

2. Bộ Khoa học và Công nghệ có trách nhiệm ban hành Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng nằm trong dây chuyên công nghệ nêu tại điểm b khoản 6, điểm a khoản 10 và khoản 11 Điều 12 Nghị định này. Quy định các tiêu chí xác định dự án thuộc Danh mục lĩnh vực được ưu đãi về thuế nhập khẩu tại Phụ lục I ban hành kèm theo Nghị định này, bao gồm:

a) Dự án sản xuất vật liệu quý hiếm;

b) Dự án ứng dụng công nghệ cao, công nghệ mới chưa được sử dụng tại Việt Nam;

c) Dự án đầu tư vào nghiên cứu và phát triển (R&D) chiếm 25% doanh thu trở lên.

3. Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm ban hành Danh mục các mặt hàng giống cây trồng, vật nuôi nêu tại khoản 7 Điều 12 Nghị định này. Quy định tiêu chí xác định dự án thuộc Danh mục lĩnh vực được ưu đãi thuế nhập khẩu tại Phụ lục I ban hành kèm theo Nghị định này, bao gồm:

a) Dự án xây dựng mới, cải tạo, nâng cấp cơ sở giết mổ, bảo quản chế biến gia cầm, gia súc tập trung, công nghiệp;

b) Dự án xây dựng, phát triển vùng nguyên liệu tập trung phục vụ công nghiệp chế biến.

4. Bộ Công Thương có trách nhiệm quy định các tiêu chí xác định dự án đầu tư thuộc Danh mục lĩnh vực được ưu đãi về thuế nhập khẩu tại Phụ lục I ban hành kèm theo Nghị định này, bao gồm:

a) Dự án sản xuất thép cao cấp;

b) Dự án sản xuất thiết bị nâng hạ cỡ lớn;

c) Dự án đầu tư sản xuất máy phát điện cỡ lớn;

d) Dự án sản xuất thiết bị máy móc cho ngành dệt, ngành may, ngành da.

5. Bộ Quốc phòng, Bộ Công an có trách nhiệm ban hành Danh mục hàng hoá chuyên dùng trực tiếp phục vụ quốc phòng, an ninh để làm căn cứ xét miễn thuế nhập khẩu quy định tại khoản 1 Điều 13 Nghị định này.

6. Bộ Giáo dục và Đào tạo có trách nhiệm ban hành Danh mục hàng hoá chuyên dùng trực tiếp phục vụ giáo dục và đào tạo để làm căn cứ xét miễn thuế nhập khẩu quy định tại khoản 1 Điều 13 Nghị định này.

7. Bộ Tài chính có trách nhiệm:

a) Quy định tiêu chí thiết bị, máy móc nêu tại điểm a; linh kiện, chi tiết, bộ phận rời, phụ tùng, giá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc phương tiện vận tải chuyên dùng nêu tại điểm c khoản 6 Điều 12 và điều kiện xác định hàng hoá xuất khẩu được chế biến từ toàn bộ nguyên liệu nhập khẩu không phải nộp thuế xuất khẩu nêu tại khoản 4 Điều 15 Nghị định này;

b) Hướng dẫn cụ thể việc thi hành Nghị định này.

8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng; (Đã ký)

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao; Nguyễn Tấn Dũng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).N

Phụ lục I

DANH MỤC LĨNH VỰC

ĐƯỢC ƯU ĐÃI VỀ THUẾ NHẬP KHẨU

(Ban hành kèm theo Nghị định số 87/2010/NĐ-CP

ngày 13 tháng 8 năm 2010 của Chính phủ)

–––––––

A. DANH MỤC LĨNH VỰC ĐẶC BIỆT KHUYẾN KHÍCH ĐẦU TƯ

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm.

2. Sản xuất thép cao cấp, hợp kim, kim loại đặc biệt, sắt xốp.

3. Đầu tư xây dựng các dự án nguồn điện từ năng lượng mặt trời, năng lượng gió, khí sinh vật, địa nhiệt, thủy triều.

4. Sản xuất thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học; dụng cụ chỉnh hình, xe, dụng cụ chuyên dùng cho người tàn tật.

5. Sản xuất chất bán dẫn và các linh kiện điện tử kỹ thuật cao; sản xuất sản phẩm phần mềm, sản phẩm công nghệ thông tin trọng điểm, nội dung thông tin số.

6. Đầu tư sản xuất, chế tạo thiết bị cơ khí chính xác; thiết bị, máy móc kiểm tra, kiểm soát an toàn quá trình sản xuất công nghiệp; rô bốt công nghiệp.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

7. Trồng, chăm sóc rừng.

8. Nuôi trồng nông, lâm, thủy sản trên đất hoang hoá, vùng nước chưa được khai thác.

9. Đánh bắt hải sản ở vùng biển xa bờ.

10. Sản xuất giống nhân tạo, giống cây trồng, vật nuôi mới.

11. Sản xuất, khai thác và tinh chế muối.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

12. Ứng dụng công nghệ cao, công nghệ mới chưa được sử dụng tại Việt Nam; ứng dụng công nghệ sinh học.

13. Xử lý ô nhiễm và bảo vệ môi trường; sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường.

14. Thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải.

15. Nghiên cứu, phát triển và ươm tạo công nghệ cao.

IV. Xây dựng và phát triển kết cấu hạ tầng và các dự án quan trọng

16. Đầu tư xây dựng, phát triển kết cấu hạ tầng khu công nghệ cao, khu kinh tế và các dự án quan trọng khác do Thủ tướng Chính phủ quyết định.

V. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục và thể thao

17. Đầu tư xây dựng cơ sở cai nghiện ma túy, cai nghiện thuốc lá.

18. Đầu tư thành lập cơ sở thực hiện vệ sinh phòng chống dịch bệnh.

19. Đầu tư thành lập trung tâm lão khoa, hoạt động cứu trợ tập trung, chăm sóc người tàn tật, trẻ mồ côi.

20. Đầu tư xây dựng: trung tâm đào tạo, huấn luyện thể thao thành tích cao và đào tạo, huấn luyện thể thao cho người tàn tật; xây dựng cơ sở thể thao có thiết bị, phương tiện luyện tập và thi đấu đáp ứng yêu cầu tổ chức các giải đấu quốc tế.

21. Cung cấp các dịch vụ phần mềm, nghiên cứu công nghệ thông tin, đào tạo nguồn nhân lực công nghệ thông tin.

VI. Những lĩnh vực sản xuất và dịch vụ khác

22. Đầu tư vào nghiên cứu và phát triển (R&D) chiếm 25% doanh thu trở lên.

23. Dịch vụ cứu hộ trên biển.

24. Đầu tư xây dựng nhà ở cho học sinh, sinh viên các cơ sở đào tạo; nhà ở cho công nhân lao động tại các khu công nghiệp tập trung, khu chế xuất, khu công nghệ cao và nhà ở giá thấp cho các đối tượng có thu nhập thấp có khó khăn về nhà ở tại khu vực đô thị.

B. DANH MỤC LĨNH VỰC KHUYẾN KHÍCH ĐẦU TƯ

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất kim loại màu, luyện gang.

2. Sản xuất khuôn mẫu cho các sản phẩm kim loại.

3. Đầu tư xây dựng mới nhà máy điện, phân phối điện, truyền tải điện.

4. Sản xuất trang thiết bị y tế, xây dựng kho bảo quản dược phẩm, dự trữ thuốc chữa bệnh cho người đề phòng thiên tai, thảm họa, dịch bệnh nguy hiểm.

5. Sản xuất thiết bị kiểm nghiệm độc chất trong thực phẩm.

6. Phát triển công nghiệp hoá dầu.

7. Sản xuất than cốc, than hoạt tính.

8. Sản xuất: nguyên liệu và thuốc bảo vệ thực vật, thuốc trừ sâu bệnh; thuốc phòng, chữa bệnh cho động vật, thủy sản; thuốc thú y.

9. Sản xuất, đầu tư, phát triển nguyên liệu thuốc và thuốc phòng chống các bệnh xã hội; vắc xin; sinh phẩm y tế; thuốc từ dược liệu; thuốc đông y; ứng dụng công nghệ tiên tiến, công nghệ sinh học để sản xuất thuốc chữa bệnh cho người đạt tiêu chuẩn GMP quốc tế; sản xuất nguyên liệu thuốc kháng sinh.

10. Đầu tư xây dựng cơ sở thử nghiệm sinh học, đánh giá tính khả dụng của thuốc; cơ sở dược đạt tiêu chuẩn thực hành tốt trong sản xuất, bảo quản, kiểm nghiệm, thử nghiệm lâm sàng thuốc, nuôi trồng, thu hoạch và chế biến dược liệu.

11. Phát triển nguồn dược liệu và sản xuất thuốc từ dược liệu; dự án nghiên cứu, chứng minh cơ sở khoa học của bài thuốc đông y và xây dựng tiêu chuẩn kiểm nghiệm bài thuốc đông y.

12. Sản xuất máy móc, thiết bị, cụm chi tiết trong các lĩnh vực: khai thác dầu khí, mỏ, năng lượng, xi măng; sản xuất thiết bị nâng hạ cỡ lớn; sản xuất máy công cụ gia công kim loại, thiết bị luyện kim.

13. Đầu tư sản xuất khí cụ điện trung, cao thế, máy phát điện cỡ lớn.

14. Đầu tư sản xuất động cơ diezen; đầu tư sản xuất và sửa chữa, đóng tàu thuỷ; thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá; sản xuất máy, phụ tùng ngành động lực, thủy lực, máy áp lực.

15. Sản xuất: thiết bị, xe, máy xây dựng; thiết bị kỹ thuật cho ngành vận tải; đầu máy xe lửa, toa xe.

16. Đầu tư sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm, ngư nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu.

17. Đầu tư sản xuất thiết bị, máy móc cho ngành dệt, ngành may, ngành da.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

18. Trồng cây dược liệu.

19. Đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm.

20. Sản xuất nước hoa quả đóng chai, đóng hộp.

21. Sản xuất, tinh chế thức ăn gia súc, gia cầm, thuỷ sản.

22. Dịch vụ kỹ thuật trồng cây công nghiệp và cây lâm nghiệp, chăn nuôi, thuỷ sản, bảo vệ cây trồng, vật nuôi.

23. Sản xuất, nhân và lai tạo giống cây trồng và vật nuôi.

24. Đầu tư vào lĩnh vực chế biến nông, lâm, thuỷ sản.

25. Xây dựng mới, cải tạo, nâng cấp cơ sở giết mổ, bảo quản chế biến gia cầm, gia súc tập trung, công nghiệp.

26. Xây dựng, phát triển vùng nguyên liệu tập trung phục vụ công nghiệp chế biến.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

27. Sản xuất thiết bị ứng phó, xử lý tràn dầu.

28. Sản xuất thiết bị xử lý chất thải.

29. Đầu tư xây dựng cơ sở, công trình kỹ thuật: phòng thí nghiệm, trạm thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất; đầu tư thành lập viện nghiên cứu.

IV. Xây dựng và phát triển kết cấu hạ tầng

30. Đầu tư xây dựng, phát triển hạ tầng, đầu tư sản xuất phục vụ cho việc xây dựng, phát triển kết cấu hạ tầng trong cụm công nghiệp, điểm công nghiệp.

31. Đầu tư xây dựng phát triển: nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga.

V. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục, thể thao và văn hóa dân tộc

32. Đầu tư xây dựng cơ sở hạ tầng của các cơ sở giáo dục, đào tạo; đầu tư xây dựng trường học, cơ sở giáo dục, đào tạo dân lập, tư thục ở các bậc học: giáo dục mầm non, giáo dục phổ thông, trung học chuyên nghiệp, dạy nghề, giáo dục đại học.

33. Thành lập bệnh viện dân lập, bệnh viện tư nhân.

34. Xây dựng: trung tâm thể dục, thể thao, nhà tập luyện, câu lạc bộ thể dục thể thao; cơ sở sản xuất, chế tạo, sửa chữa trang thiết bị, phương tiện tập luyện thể dục thể thao.

35. Thành lập: nhà văn hoá dân tộc; đoàn ca, múa, nhạc dân tộc; rạp hát, trường quay, cơ sở in tráng phim, rạp chiếu phim; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hoá dân tộc và các trường văn hóa nghệ thuật.

VI. Những lĩnh vực sản xuất và dịch vụ khác

36. Phát triển vận tải công cộng bao gồm: vận tải bằng phương tiện tàu biển, máy bay; vận tải bằng đường sắt; vận tải hành khách đường bộ bằng xe ô tô từ 24 chỗ ngồi trở lên; vận tải bằng phương tiện thủy nội địa chở khách hiện đại, tốc độ cao; vận tải bằng công-ten-nơ.

37. Sản xuất đồ chơi trẻ em.

38. Sản xuất bột giấy.

39. Dệt vải, hoàn thiện các sản phẩm dệt; sản xuất tơ, sợi các loại; thuộc, sơ chế da./.

Phụ lục II

DANH MỤC CÁC NHÓM TRANG THIẾT BỊ

CHỈ ĐƯỢC MIỄN THUẾ NHẬP KHẨU LẦN ĐẦU

(Ban hành kèm theo Nghị định số 87/2010/NĐ-CP

ngày 13 tháng 8 năm 2010 của Chính phủ)

–––––––

STT | Trang thiết bị
1 | Hệ thống cung cấp nước các loại.
2 | Hệ thống điều hòa và thông gió.
3 | Hệ thống phòng cháy và chống cháy.
4 | Hệ thống xử lý rác và nước thải.
5 | Hệ thống vận chuyển (thang máy)
6 | Hệ thống giặt là.
7 | Hệ thống thiết bị bảo vệ.
8 | Máy móc trang thiết bị y tế.
9 | Máy rút tiền, thanh toán tiền tự động.


ND 2015 - 12 sua doi các ND ve thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/2015/NĐ-CP | Hà Nội, ngày 12 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ VÀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH VỀ THUẾ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp, Điều 1 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Sửa đổi, bổ sung Khoản 3 Điều 3 như sau:

“3 Thu nhập chịu thuế phát sinh tại Việt Nam của các doanh nghiệp nước ngoài quy định tại các Điểm c, d Khoản 2 Điều 2 Luật Thuế thu nhập doanh nghiệp là thu nhập nhận được có nguồn gốc từ Việt Nam từ hoạt động cung ứng dịch vụ, cung cấp và phân phối hàng hóa, cho vay vốn, tiền bản quyền cho tổ chức cá nhân Việt Nam hoặc cho tổ chức, cá nhân nước ngoài đang kinh doanh tại Việt Nam hoặc từ chuyển nhượng vốn, dự án đầu tư, quyền góp vốn, quyền tham gia các dự án đầu tư, quyền thăm dò, khai thác, chế biến tài nguyên khoáng sản tại Việt Nam, không phụ thuộc vào địa điểm tiến hành kinh doanh.

Thu nhập chịu thuế quy định tại khoản này không bao gồm thu nhập từ dịch vụ thực hiện ngoài lãnh thổ Việt Nam như: Sửa chữa phương tiện vận tải, máy móc, thiết bị ở nước ngoài; quảng cáo, tiếp thị, xúc tiến đầu tư và xúc tiến thương mại ở nước ngoài; môi giới bán hàng hóa, môi giới bán dịch vụ ở nước ngoài; đào tạo ở nước ngoài; chia cước dịch vụ bưu chính, viễn thông quốc tế cho phía nước ngoài.

Bộ Tài chính hướng dẫn cụ thể về thu nhập chịu thuế quy định tại Khoản này.”

2. Sửa đổi, bổ sung Khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.

Hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp quy định tại Khoản này và tại Khoản 2 Điều 15 Nghị định này là hợp tác xã đáp ứng tỷ lệ về cung ứng sản phẩm, dịch vụ cho các thành viên là những cá nhân, hộ gia đình, pháp nhân có hoạt động sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp theo quy định của Luật Hợp tác xã và các văn bản hướng dẫn.

Thu nhập từ chế biến nông sản, thủy sản được ưu đãi thuế quy định tại Nghị định này phải đáp ứng đồng thời các điều kiện sau:

- Tỷ lệ giá trị nguyên vật liệu là nông sản, thủy sản trên chi phí sản xuất hàng hóa, sản phẩm từ 30% trở lên.

- Sản phẩm, hàng hóa từ chế biến nông sản, thủy sản không thuộc diện chịu thuế tiêu thụ đặc biệt, trừ trường hợp do Thủ tướng Chính phủ quyết định theo đề xuất của Bộ Tài chính.”

3. Bổ sung Khoản 9 Điều 4 như sau:

“9. Thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Ngân hàng Phát triển Việt Nam trong hoạt động tín dụng đầu tư phát triển, tín dụng xuất khẩu; thu nhập từ hoạt động tín dụng cho người nghèo và các đối tượng chính sách khác của Ngân hàng Chính sách xã hội; thu nhập của Công ty trách nhiệm hữu hạn một thành viên quản lý tài sản của các tổ chức tín dụng Việt Nam; thu nhập từ hoạt động có thu do thực hiện nhiệm vụ Nhà nước giao của các quỹ tài chính Nhà nước: Quỹ Bảo hiểm xã hội Việt Nam, tổ chức Bảo hiểm tiền gửi, Quỹ Bảo hiểm Y tế, Quỹ hỗ trợ học nghề, Quỹ hỗ trợ việc làm ngoài nước thuộc Bộ Lao động - Thương binh và Xã hội, Quỹ hỗ trợ nông dân, Quỹ trợ giúp pháp lý Việt Nam, Quỹ viễn thông công ích, Quỹ đầu tư phát triển địa phương, Quỹ Bảo vệ môi trường Việt Nam, Quỹ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa, Quỹ hỗ trợ phát triển Hợp tác xã, Quỹ hỗ trợ phụ nữ nghèo, Quỹ bảo hộ công dân và pháp nhân tại nước ngoài, Quỹ phát triển nhà, Quỹ phát triển doanh nghiệp nhỏ và vừa, Quỹ phát triển khoa học và công nghệ quốc gia, Quỹ đổi mới công nghệ quốc gia, Quỹ phát triển khoa học và công nghệ của Bộ, ngành, địa phương được thành lập theo quy định của Luật Khoa học và Công nghệ, Quỹ trợ vốn cho người lao động nghèo tự tạo việc làm, thu nhập từ thực hiện nhiệm vụ Nhà nước giao của Quỹ phát triển đất và quỹ khác của Nhà nước hoạt động không vì mục tiêu lợi nhuận do Chính phủ, Thủ tướng Chính phủ quy định hoặc quyết định được thành lập và hoạt động theo quy định của pháp luật.”

4. Bổ sung Khoản 12 vào Điều 4 như sau:

“12. Thu nhập của văn phòng thừa phát lại trong thời gian thực hiện thí điểm theo quy định của pháp luật.”

5. Bổ sung Điểm a Khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp, bao gồm cả các khoản chi sau:

- Khoản chi cho thực hiện nhiệm vụ giáo dục quốc phòng và an ninh, huấn luyện, hoạt động của lực lượng dân quân tự vệ và phục vụ các nhiệm vụ quốc phòng, an ninh khác theo quy định của pháp luật; khoản chi hỗ trợ phục vụ cho hoạt động của tổ chức đảng, tổ chức chính trị-xã hội trong doanh nghiệp;

- Khoản chi cho hoạt động giáo dục nghề nghiệp, đào tạo nghề nghiệp cho người lao động theo quy định của pháp luật;

- Các khoản chi thực tế cho hoạt động phòng, chống HIV/AIDS nơi làm việc của doanh nghiệp, bao gồm: Chi phí đào tạo cán bộ phòng, chống HIV/AIDS của doanh nghiệp, chi phí tổ chức truyền thông phòng, chống HIV/AIDS cho người lao động của doanh nghiệp, phí thực hiện tư vấn, khám và xét nghiệm HIV, chi phí hỗ trợ người nhiễm HIV là người lao động của doanh nghiệp.”

6. Sửa đổi, bổ sung Điểm e Khoản 2 Điều 9 như sau:

“e) Chi trả lãi tiền vay tương ứng với phần vốn điều lệ còn thiếu, theo tiến độ góp vốn ghi trong điều lệ của doanh nghiệp; lãi tiền vay trong quá trình đầu tư đã được ghi nhận vào giá trị đầu tư; lãi vay để triển khai thực hiện các hợp đồng tìm kiếm thăm dò và khai thác dầu khí.

Trường hợp doanh nghiệp đã góp đủ vốn điều lệ, trong quá trình kinh doanh có khoản chi trả lãi tiền vay để đầu tư vào doanh nghiệp khác thì khoản chi này được tính vào chi phí được trừ khi xác định thu nhập chịu thuế.”

7. Sửa đổi Điểm o Khoản 2 Điều 9 như sau:

“o) Phần chi vượt mức 01 triệu đồng/tháng/người để trích nộp quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện cho người lao động; phần vượt mức quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế để trích nộp các quỹ có tính chất an sinh xã hội (bảo hiểm xã hội, bảo hiểm hưu trí bổ sung), quỹ bảo hiểm y tế và quỹ bảo hiểm thất nghiệp cho người lao động;

Phần chi trích nộp quỹ hưu trí tự nguyện, quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện cho người lao động được tính vào chi phí được trừ quy định tại khoản này phải được ghi cụ thể điều kiện hưởng và mức hưởng tại một trong các hồ sơ sau: Hợp đồng lao động; Thỏa ước lao động tập thể; Quy chế tài chính của Công ty, Tổng công ty, Tập đoàn; Quy chế thưởng do Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc quy định theo quy chế tài chính của Công ty, Tổng công ty;”

8. Sửa đổi, bổ sung Khoản 1 Điều 11 như sau:

“1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế bằng thu nhập tính thuế nhân (x) với thuế suất.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp đầu tư chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật Thuế thu nhập doanh nghiệp của Việt Nam.”

9. Sửa đổi, bổ sung Điểm đ Khoản 1 Điều 15 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản) đáp ứng một trong hai tiêu chí sau:

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và có tổng doanh thu tối thiểu đạt 10 (mười) nghìn tỷ đồng/năm chậm nhất sau 3 năm kể từ năm có doanh thu.

- Dự án có quy mô vốn đầu tư tối thiểu 6 (sáu) nghìn tỷ đồng, thực hiện giải ngân không quá 3 năm kể từ thời điểm được phép đầu tư lần đầu theo quy định của pháp luật về đầu tư và sử dụng thường xuyên trên 3.000 lao động chậm nhất sau 3 năm kể từ năm có doanh thu.

Số lao động sử dụng thường xuyên được xác định theo quy định của pháp luật về lao động.”

10. Bổ sung Điểm e Khoản 1 Điều 15 như sau:

“e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu 12.000 (mười hai nghìn) tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật Công nghệ cao, Luật Khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”

11. Bổ sung Điểm g vào Khoản 1 Điều 15 như sau:

“g) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật Công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: Dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được ưu đãi thuế quy định tại Khoản này thực hiện theo quy định của Chính phủ.”

12. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 15 như sau:

“a) Phần thu nhập của doanh nghiệp từ thực hiện hoạt động xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường, giám định tư pháp.

Danh mục loại hình, tiêu chí quy mô, tiêu chuẩn của các doanh nghiệp thực hiện xã hội hóa quy định tại Khoản này do Thủ tướng Chính phủ quy định;”

13. Sửa đổi, bổ sung Điểm đ Khoản 2 Điều 15 như sau:

“đ) Thu nhập của doanh nghiệp từ: Trồng, chăm sóc, bảo vệ rừng; thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại Khoản 1 Điều 4 của Nghị định này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm, bao gồm cả đầu tư để trực tiếp bảo quản hoặc đầu tư để cho thuê bảo quản nông sản, thủy sản và thực phẩm;”

14. Bổ sung Khoản 3a Điều 15 như sau:

“3a. Áp dụng thuế suất 15% đối với thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản ở địa bàn không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”

15. Bổ sung Khoản 5a Điều 15 như sau:

“5a. Dự án quy định tại Điểm e Khoản 1 Điều này được kéo dài thêm thời gian áp dụng thuế suất ưu đãi nhưng không quá 15 năm nếu đáp ứng một trong các tiêu chí:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động được xác định theo quy định của pháp luật về lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại Điểm này theo đề nghị của Bộ trưởng Bộ Tài chính.”

16. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 16 như sau:

“a) Thu nhập của doanh nghiệp quy định tại Khoản 1 Điều 15 Nghị định này.”

17. Bổ sung Điểm đ Khoản 2 Điều 19 như sau:

đ) Thu nhập của doanh nghiệp từ dự án đầu tư trong lĩnh vực kinh doanh thương mại, dịch vụ phát sinh ngoài khu kinh tế, khu công nghệ cao, khu công nghiệp và địa bàn ưu đãi thuế không áp dụng ưu đãi thuế thu nhập doanh nghiệp quy định tại Khoản 1, Khoản 4 Điều 4 và Điều 15, Điều 16 Nghị định này.”

18. Sửa đổi, bổ sung Khoản 5 Điều 19 như sau:

“5. Dự án đầu tư mới (bao gồm cả văn phòng công chứng thành lập tại các địa bàn có điều kiện kinh tế xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn) được hưởng ưu đãi thuế quy định tại Khoản 1, Khoản 3 Điều 15 và Khoản 1, 2 và Khoản 3 Điều 16 Nghị định này là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện, trừ các trường hợp sau:

a) Dự án đầu tư hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi hình thức doanh nghiệp theo quy định của pháp luật, trừ trường hợp quy định tại Khoản 6 Điều 19 Nghị định này.

b) Dự án đầu tư hình thành từ việc chuyển đổi chủ sở hữu (bao gồm cả trường hợp thực hiện dự án đầu tư mới nhưng vẫn kế thừa tài sản, địa điểm kinh doanh, ngành nghề kinh doanh của doanh nghiệp cũ để tiếp tục hoạt động sản xuất kinh doanh).

Dự án đầu tư mới được hưởng ưu đãi thuế theo quy định tại Điều 15, Điều 16 Nghị định này phải được cơ quan nhà nước có thẩm quyền cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc được phép đầu tư theo quy định của pháp luật về đầu tư.”

19. Bổ sung Khoản 6 vào Điều 19 như sau:

“6. Doanh nghiệp hoạt động trong lĩnh vực xã hội hóa được thành lập do chuyển đổi loại hình doanh nghiệp theo quy định của pháp luật đáp ứng tiêu chí về cơ sở xã hội hóa theo Quyết định của Thủ tướng Chính phủ mà doanh nghiệp trước khi chuyển đổi chưa được hưởng ưu đãi thuế thu nhập doanh nghiệp theo lĩnh vực ưu đãi thuế thì được hưởng ưu đãi như dự án đầu tư mới kể từ khi chuyển đổi.”

20. Sửa đổi, bổ sung Khoản 2 Điều 20 như sau:

“2. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm được phép đầu tư hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

a) Doanh nghiệp có dự án đầu tư mà tính đến hết kỳ tính thuế năm 2013 còn đang trong thời gian hưởng ưu đãi thuế thu nhập doanh nghiệp, kể cả trường hợp dự án đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký doanh nghiệp (đối với dự án đầu tư trong nước gắn với việc thành lập doanh nghiệp mới có vốn đầu tư dưới 15 tỷ đồng và không thuộc Danh mục lĩnh vực đầu tư có điều kiện) nhưng chưa được hưởng ưu đãi theo quy định của các văn bản quy phạm pháp luật về thuế thu nhập doanh nghiệp trước thời điểm Nghị định này có hiệu lực thi hành thì được hưởng ưu đãi cho thời gian còn lại theo quy định của các văn bản quy phạm pháp luật đó. Trường hợp đang hưởng ưu đãi theo đầu tư mở rộng thì tiếp tục hưởng ưu đãi theo đầu tư mở rộng; trường hợp đang hưởng ưu đãi theo đầu tư mới thì tiếp tục hưởng ưu đãi theo đầu tư mới; trường hợp mức ưu đãi tại Nghị định này cao hơn mức ưu đãi đang hưởng (kể cả trường hợp thuộc diện nhưng chưa được hưởng) thì được chuyển sang áp dụng ưu đãi theo Nghị định này cho thời gian còn lại.

b) Doanh nghiệp có dự án đầu tư mở rộng đã được cơ quan có thẩm quyền cấp phép đầu tư hoặc đã thực hiện đầu tư trong giai đoạn 2009 - 2013, tính đến hết kỳ tính thuế năm 2014 đáp ứng điều kiện ưu đãi thuế theo quy định của Luật số 32/2013/QH13 thì được hưởng ưu đãi thuế đối với đầu tư mở rộng theo quy định của Nghị định này cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

c) Doanh nghiệp thực hiện dự án đầu tư vào khu công nghiệp trong giai đoạn 2009 - 2013 thì được hưởng ưu đãi thuế theo quy định của Luật số 32/2013/QH13 cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

d) Doanh nghiệp có dự án đầu tư vào địa bàn mà trước ngày 01 tháng 01 năm 2015 chưa thuộc địa bàn ưu đãi thuế (khu công nghiệp, khu kinh tế, khu công nghệ cao và các địa bàn ưu đãi khác) nay thuộc địa bàn ưu đãi thuế quy định tại Nghị định này thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ kỳ tính thuế năm 2015.

đ) Doanh nghiệp có dự án đầu tư vào địa bàn được chuyển đổi thành địa bàn ưu đãi thuế sau ngày 01 tháng 01 năm 2015 thì được hưởng ưu đãi thuế cho thời gian còn lại kể từ khi chuyển đổi.

e) Tính đến hết kỳ tính thuế năm 2015 trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại Khoản 3 Điều 15 Nghị định này thì kể từ 01 tháng 01 năm 2016 được chuyển sang áp dụng thuế suất 17% cho thời gian còn lại.

Bộ Tài chính hướng dẫn việc xác định thời gian còn lại để hưởng ưu đãi thuế kể từ khi thực hiện quy định về ưu đãi thuế tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và về thuế thu nhập doanh nghiệp ban hành trước ngày Nghị định này có hiệu lực thi hành.”

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân và Luật sửa đổi, bổ sung một số điều của Luật Thuế thu nhập cá nhân, Điều 3 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Sửa đổi, bổ sung Khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ theo quy định của pháp luật. Riêng đối với thu nhập từ hoạt động sản xuất nông nghiệp, lâm nghiệp, làm muối, nuôi trồng, đánh bắt thủy sản chỉ áp dụng đối với trường hợp không đủ điều kiện được miễn thuế quy định tại Khoản 5 Điều 4 Nghị định này.

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại Khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”

2. Sửa đổi Điểm đ Khoản 2 Điều 3 như sau:

“đ) Các khoản lợi ích bằng tiền hoặc không bằng tiền ngoài tiền lương, tiền công do người sử dụng lao động trả mà người nộp thuế được hưởng dưới mọi hình thức:

- Tiền nhà ở, điện, nước và các dịch vụ kèm theo (nếu có), không bao gồm khoản lợi ích về nhà ở, điện, nước và các dịch vụ kèm theo (nếu có) đối với nhà ở do người sử dụng lao động xây dựng để cung cấp cho người lao động làm việc tại khu công nghiệp hoặc nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế xã hội khó khăn hoặc địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn cung cấp cho người lao động.

- Khoản tiền do người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm, mua bảo hiểm hưu trí tự nguyện hoặc đóng góp Quỹ hưu trí tự nguyện cho người lao động.

- Phí hội viên và các khoản chi dịch vụ khác phục vụ cho cá nhân theo yêu cầu, như: Chăm sóc sức khỏe, vui chơi, thể thao, giải trí, thẩm mỹ.

- Các khoản lợi ích khác theo quy định của pháp luật.”

3. Sửa đổi, bổ sung Điểm b Khoản 2 Điều 3 như sau:

“b) Các khoản phụ cấp, trợ cấp, trừ các khoản phụ cấp, trợ cấp sau:

- Trợ cấp, phụ cấp ưu đãi hàng tháng và trợ cấp một lần theo quy định của pháp luật về ưu đãi người có công;

- Trợ cấp hàng tháng, trợ cấp một lần đối với các đối tượng tham gia kháng chiến, bảo vệ tổ quốc, làm nhiệm vụ quốc tế, thanh niên xung phong đã hoàn thành nhiệm vụ;

- Phụ cấp quốc phòng, an ninh; các khoản trợ cấp đối với lực lượng vũ trang;

- Phụ cấp độc hại, nguy hiểm đối với những ngành, nghề hoặc công việc ở nơi làm việc có yếu tố độc hại, nguy hiểm;

- Phụ cấp thu hút, phụ cấp khu vực;

- Trợ cấp khó khăn đột xuất, trợ cấp tai nạn lao động, bệnh nghề nghiệp, trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi, trợ cấp do suy giảm khả năng lao động, trợ cấp hưu trí một lần, tiền tuất hàng tháng, trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp thất nghiệp và các khoản trợ cấp khác theo quy định của Bộ luật Lao động và Luật Bảo hiểm xã hội;

- Trợ cấp đối với các đối tượng được bảo trợ xã hội theo quy định của pháp luật;

- Phụ cấp phục vụ đối với lãnh đạo cấp cao;

- Trợ cấp một lần đối với cá nhân khi chuyển công tác đến vùng có điều kiện kinh tế xã hội đặc biệt khó khăn, hỗ trợ một lần đối với cán bộ, công chức làm công tác về chủ quyền biển đảo theo quy định của pháp luật. Trợ cấp chuyển vùng một lần đối với người nước ngoài đến cư trú tại Việt Nam, người Việt Nam đi làm việc ở nước ngoài, người Việt Nam cư trú dài hạn ở nước ngoài về Việt Nam làm việc;

- Phụ cấp đối với nhân viên y tế thôn, bản;

- Phụ cấp đặc thù ngành nghề.

Các khoản phụ cấp, trợ cấp không tính vào thu nhập chịu thuế quy định tại Điểm này phải được cơ quan nhà nước có thẩm quyền quy định.”

4. Sửa đổi, bổ sung Khoản 3 Điều 3 như sau:

“3. Thu nhập từ đầu tư vốn, bao gồm:

a) Tiền lãi cho vay;

b) Lợi tức cổ phần;

c) Thu nhập từ đầu tư vốn dưới các hình thức khác, kể cả trường hợp góp vốn đầu tư bằng hiện vật, danh tiếng, quyền sử dụng đất, phát minh, sáng chế; trừ thu nhập nhận được từ lãi trái phiếu Chính phủ, thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp của doanh nghiệp tư nhân và của công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ.”

5. Sửa đổi Điểm c Khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược.”

6. Bổ sung Khoản 15 và Khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam nhận được do làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế;

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu có được từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác thủy sản xa bờ.”

7. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Thuế đối với thu nhập từ kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ phần trăm (%) trên doanh thu tương ứng với từng lĩnh vực, ngành nghề sản xuất kinh doanh. Cá nhân kinh doanh nhiều lĩnh vực, ngành nghề thực hiện khai và tính thuế theo thuế suất áp dụng đối với từng lĩnh vực, ngành nghề kinh doanh. Trường hợp cá nhân kinh doanh không khai hoặc khai không phù hợp với thực tế kinh doanh thì cơ quan thuế ấn định theo quy định của pháp luật về quản lý thuế.

2. Doanh thu tính thuế từ kinh doanh là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng hàng hóa, dịch vụ phát sinh trong kỳ tính thuế, trong một số trường hợp được quy định cụ thể như sau:

a) Doanh thu tính thuế đối với hàng hóa bán theo phương thức trả góp được xác định theo giá bán hàng hóa trả tiền một lần không bao gồm tiền lãi trả chậm;

b) Doanh thu tính thuế đối với hàng hóa, dịch vụ dùng để trao đổi, biếu tặng được xác định theo giá bán của sản phẩm, hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm trao đổi, biếu tặng;

c) Doanh thu tính thuế đối với hoạt động gia công hàng hóa là tiền thu từ hoạt động gia công bao gồm cả tiền công, nhiên liệu, động lực, vật liệu phụ và chi phí khác phục vụ cho việc gia công hàng hóa;

d) Doanh thu tính thuế đối với hoạt động cho thuê tài sản là số tiền bên thuê trả từng kỳ theo hợp đồng thuê. Trường hợp bên thuê trả tiền thuê trước cho nhiều năm thì doanh thu để tính thu nhập chịu thuế xác định theo doanh thu trả tiền một lần;

đ) Doanh thu tính thuế đối với các trường hợp khác theo hướng dẫn của Bộ Tài chính.

3. Xác định doanh thu tính thuế từ kinh doanh:

a) Doanh thu tính thuế đối với cá nhân kinh doanh là mức doanh thu khoán được ổn định trong 01 năm. Trường hợp qua số liệu điều tra xác minh, kiểm tra, thanh tra có căn cứ xác định doanh thu tính thuế thay đổi từ 50% trở lên so với mức doanh thu khoán, cơ quan thuế xác định lại mức doanh thu khoán theo quy định của pháp luật về quản lý thuế để áp dụng cho thời gian còn lại của năm tính thuế.

b) Doanh thu tính thuế đối với cá nhân kinh doanh được xác định theo quy định của pháp luật về quản lý thuế trên cơ sở số liệu điều tra, khảo sát, kết quả kiểm tra, thanh tra về cá nhân kinh doanh và các khoản mục chi phí thực tế để tạo ra doanh thu của cá nhân kinh doanh.

Bộ Tài chính xây dựng cơ sở dữ liệu quản lý rủi ro đối với cá nhân kinh doanh phù hợp với thực tiễn, đảm bảo yêu cầu quản lý.

4. Thuế suất đối với thu nhập từ kinh doanh đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh như sau:

a) Phân phối, cung cấp hàng hóa: 0,5%.

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2%.

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp: 5%.

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hóa, xây dựng có bao thầu nguyên vật liệu: 1,5%.

d) Hoạt động kinh doanh khác: 1%.

5. Cá nhân kinh doanh sử dụng thường xuyên từ 10 lao động trở lên phải thành lập doanh nghiệp theo quy định của Luật Doanh nghiệp, thực hiện chế độ hóa đơn, chứng từ theo quy định của pháp luật về kế toán, kê khai, nộp thuế theo quy định của pháp luật thuế thu nhập doanh nghiệp. Trường hợp chưa thành lập doanh nghiệp, cơ quan thuế ấn định thuế theo quy định của pháp luật về quản lý thuế.”

8. Sửa đổi, bổ sung Điều 11 như sau

“Điều 11. Thuế đối với thu nhập từ tiền lương, tiền công

1. Thu nhập chịu thuế từ tiền lương, tiền công được xác định theo quy định tại Khoản 2 Điều 3 Nghị định này.

2. Thời điểm xác định thu nhập chịu thuế từ tiền lương, tiền công là thời điểm người sử dụng lao động trả tiền lương, tiền công cho người nộp thuế hoặc thời điểm người nộp thuế nhận được thu nhập.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm được thành lập và hoạt động theo quy định của pháp luật Việt Nam, người lao động chưa phải tính vào thu nhập chịu thuế tại thời điểm mua bảo hiểm. Đến thời điểm đáo hạn hợp đồng, doanh nghiệp bảo hiểm có trách nhiệm khấu trừ tiền thuế theo tỷ lệ 10% trên khoản tiền phí tích lũy tương ứng với phần người sử dụng lao động mua cho người lao động từ ngày 01 tháng 7 năm 2013.

Trường hợp người sử dụng lao động mua cho người lao động bảo hiểm nhân thọ (trừ bảo hiểm hưu trí tự nguyện), bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm của doanh nghiệp bảo hiểm không thành lập và hoạt động theo pháp luật Việt Nam được phép bán bảo hiểm tại Việt Nam thì người sử dụng lao động có trách nhiệm khấu trừ thuế theo tỷ lệ 10% trên khoản tiền phí bảo hiểm đã mua hoặc đóng góp trước khi trả thu nhập cho người lao động.

3. Thu nhập tính thuế đối với thu nhập từ tiền lương, tiền công được xác định bằng thu nhập chịu thuế trừ (-) các khoản giảm trừ dưới đây:

a) Các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc, Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện.

Mức đóng vào Quỹ hưu trí tự nguyện, mua bảo hiểm hưu trí tự nguyện được trừ ra khỏi thu nhập khi xác định thu nhập tính thuế quy định tại Khoản này tối đa không quá 01 triệu đồng/tháng, bao gồm cả số tiền do người sử dụng lao động đóng cho người lao động và cả số tiền do người lao động tự đóng (nếu có).

Trường hợp cá nhân cư trú tại Việt Nam nhưng làm việc tại nước ngoài có thu nhập từ kinh doanh, từ tiền lương, tiền công ở nước ngoài đã tham gia đóng các khoản bảo hiểm bắt buộc theo quy định của quốc gia nơi cá nhân đóng các loại bảo hiểm này như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm trách nhiệm nghề nghiệp đối với một số ngành, nghề phải tham gia bảo hiểm bắt buộc thì được trừ các khoản phí bảo hiểm đó vào thu nhập chịu thuế khi xác định thu nhập tính thuế từ kinh doanh, từ tiền lương, tiền công;

b) Các khoản giảm trừ gia cảnh quy định tại Điều 12 Nghị định này;

c) Các khoản đóng góp vào Quỹ từ thiện, Quỹ nhân đạo, Quỹ khuyến học quy định tại Điều 13 Nghị định này”.

9. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Thu nhập tính thuế từ chuyển nhượng chứng khoán

1. Thu nhập tính thuế từ chuyển nhượng chứng khoán được xác định là giá chuyển nhượng từng lần.

2. Giá bán chứng khoán được xác định như sau:

a) Đối với chứng khoán của công ty đại chúng giao dịch tại Sở Giao dịch chứng khoán là giá thực hiện tại Sở Giao dịch chứng khoán;

b) Đối với chứng khoán không thuộc trường hợp quy định tại Điểm a Khoản này là giá ghi trên hợp đồng chuyển nhượng hoặc giá thực tế chuyển nhượng hoặc giá theo sổ sách kế toán của đơn vị có chứng khoán chuyển nhượng tại thời điểm lập báo cáo tài chính gần nhất theo quy định của pháp luật về kế toán trước thời điểm chuyển nhượng”.

10. Sửa đổi, bổ sung Khoản 2 Điều 17 như sau:

“2. Thuế suất đối với thu nhập từ chuyển nhượng chứng khoán là 0,1% trên giá bán chứng khoán từng lần”.

11. Sửa đổi, bổ sung Điều 18 như sau:

“Điều 18. Thu nhập tính thuế từ chuyển nhượng bất động sản

1. Thu nhập tính thuế được xác định là giá chuyển nhượng từng lần.

2. Giá chuyển nhượng bất động sản là giá ghi trên hợp đồng chuyển nhượng tại thời điểm chuyển nhượng.

a) Trường hợp trên hợp đồng chuyển nhượng không ghi giá đất hoặc giá đất trên hợp đồng chuyển nhượng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định thì giá chuyển nhượng đất là giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm chuyển nhượng theo quy định của pháp luật về đất đai.

b) Trường hợp chuyển nhượng nhà gắn liền với đất thì phần giá trị nhà, kết cấu hạ tầng và công trình kiến trúc gắn liền với đất được xác định căn cứ theo giá tính lệ phí trước bạ nhà do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh không có quy định giá tính lệ phí trước bạ nhà thì căn cứ vào quy định của Bộ Xây dựng về phân loại nhà, về tiêu chuẩn, định mức xây dựng cơ bản, về giá trị còn lại thực tế của công trình trên đất.

Đối với công trình xây dựng hình thành trong tương lai thì được xác định căn cứ vào tỷ lệ góp vốn trên tổng giá trị hợp đồng nhân (x) với giá tính lệ phí trước bạ công trình xây dựng do Ủy ban nhân dân cấp tỉnh quy định. Trường hợp Ủy ban nhân dân cấp tỉnh chưa có quy định về đơn giá thì áp dụng theo suất vốn đầu tư xây dựng công trình do Bộ Xây dựng công bố, đang áp dụng tại thời điểm chuyển nhượng.

c) Trường hợp cho thuê lại mà đơn giá cho thuê lại trên hợp đồng thấp hơn giá do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê lại thì giá cho thuê lại được xác định căn cứ theo bảng giá do Ủy ban nhân dân cấp tỉnh quy định.

3. Thời điểm tính thuế từ chuyển nhượng bất động sản được xác định như sau:

a) Trường hợp hợp đồng chuyển nhượng không có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật;

b) Trường hợp hợp đồng chuyển nhượng có thỏa thuận bên mua là người nộp thuế thay cho bên bán thì thời điểm tính thuế là thời điểm làm thủ tục đăng ký quyền sở hữu, quyền sử dụng bất động sản.”

12. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Thuế suất

Thuế suất đối với thu nhập từ chuyển nhượng bất động sản là 2% trên giá chuyển nhượng”.

13. Sửa đổi, bổ sung Điểm d Khoản 2 Điều 23 như sau:

“d) Đối với tài sản khác: Căn cứ vào giá tính lệ phí trước bạ của tài sản đó hoặc tài sản cùng loại (nếu có). Trường hợp cá nhân nhận thừa kế, quà tặng là tài sản nhập khẩu và cá nhân phải nộp các loại thuế liên quan đến việc nhập khẩu tài sản thì giá trị tài sản làm căn cứ tính thuế là giá tính lệ phí trước bạ tại thời điểm đăng ký quyền sở hữu trừ các khoản thuế đã nộp ở khâu nhập khẩu.”

14. Sửa đổi, bổ sung Điều 26 như sau:

“Điều 26. Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế

Thu nhập tính thuế từ trúng thưởng và thời điểm xác định thu nhập tính thuế từ trúng thưởng theo quy định tại Điều 15 Luật Thuế thu nhập cá nhân. Tổ chức trả thưởng có trách nhiệm khấu trừ thuế thu nhập cá nhân của người trúng thưởng trước khi trả thưởng cho cá nhân trúng thưởng.”

15. Sửa đổi, bổ sung Khoản 5 Điều 30 như sau:

“5. Khai quyết toán thuế

Tổ chức, cá nhân trả thu nhập; cá nhân cư trú có thu nhập từ tiền lương, tiền công có trách nhiệm khai quyết toán thuế năm, trừ các trường hợp sau:

a) Cá nhân có số thuế phải nộp nhỏ hơn số thuế đã tạm nộp hàng quý mà không có yêu cầu hoàn thuế hoặc bù trừ thuế vào kỳ sau;

b) Cá nhân có thêm thu nhập vãng lai ở nơi khác ngoài thu nhập từ tiền lương, tiền công phát sinh thường xuyên tại một đơn vị mà phần thu nhập vãng lai này bình quân tháng trong năm không quá 10 triệu đồng đã được đơn vị chi trả khấu trừ thuế tại nguồn nếu không có nhu cầu thì không quyết toán thuế;

c) Phần thu nhập của cá nhân được người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm mà người sử dụng lao động hoặc doanh nghiệp bảo hiểm đã khấu trừ thuế thu nhập cá nhân theo tỷ lệ 10% trên khoản tiền phí bảo hiểm tương ứng với phần người sử dụng lao động mua theo quy định tại Điều 11 Nghị định này.”

16. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Trách nhiệm khấu trừ, khai thuế, công bố thông tin của tổ chức trả thu nhập, tổ chức nơi cá nhân chuyển nhượng vốn, tổ chức lưu ký, phát hành chứng khoán, tổ chức Việt Nam ký hợp đồng mua dịch vụ của nhà thầu nước ngoài không hoạt động tại Việt Nam

1. Tổ chức, cá nhân có trách nhiệm khấu trừ thuế khi trả thu nhập cho cá nhân như sau:

a) Đối với thu nhập từ tiền lương, tiền công của cá nhân có ký hợp đồng lao động từ 3 tháng trở lên: Hàng tháng tổ chức, cá nhân chi trả thu nhập khấu trừ thuế của từng cá nhân căn cứ vào thu nhập tính thuế tháng và biểu thuế Lũy tiến từng phần; tạm tính giảm trừ gia cảnh theo bản khai của người nộp thuế để tính số thuế phải nộp trong tháng, thực hiện khấu trừ thuế và không phải chịu trách nhiệm trước pháp luật về việc khai tạm tính giảm trừ gia cảnh này. Tổ chức, cá nhân trả thu nhập thực hiện khai thuế, nộp thuế vào ngân sách nhà nước theo quy định tại Khoản 1, Khoản 2 Điều 30 Nghị định này và theo quy định của pháp luật về quản lý thuế.

b) Đối với các khoản tiền công, tiền chi khác cho cá nhân không ký hợp đồng lao động hoặc ký hợp đồng lao động dưới 3 tháng: Tổ chức, cá nhân chỉ trả thu nhập có trách nhiệm tạm khấu trừ thuế theo tỷ lệ 10% trên số thu nhập trả cho cá nhân. Cá nhân có thu nhập tạm khấu trừ thuế quy định tại Khoản này không phải khai thuế theo tháng.

Bộ Tài chính quy định cụ thể mức thu nhập làm cơ sở khấu trừ thuế tạm khấu trừ theo tỷ lệ quy định tại Điểm này.

c) Doanh nghiệp bảo hiểm hoặc người sử dụng lao động trước khi trả tiền bảo hiểm hoặc thu nhập cho cá nhân có trách nhiệm khấu trừ thuế thu nhập cá nhân theo quy định tại Điều 11 của Nghị định này trong trường hợp người sử dụng lao động mua bảo hiểm nhân thọ, bảo hiểm không bắt buộc khác có tích lũy về phí bảo hiểm cho cá nhân.

d) Công ty xổ số, doanh nghiệp bảo hiểm, doanh nghiệp bán hàng đa cấp trả thu nhập cho cá nhân làm đại lý xổ số, đại lý bảo hiểm, đại lý bán hàng đa cấp với số tiền hoa hồng trên 100 triệu đồng/năm có trách nhiệm khấu trừ thuế thu nhập cá nhân trước khi trả thu nhập cho cá nhân.

đ) Doanh nghiệp, tổ chức kinh tế thuê nhà, thuê tài sản của cá nhân mà cá nhân cho thuê có tổng doanh thu từ kinh doanh trên 100 triệu đồng/năm trở lên, nếu trong hợp đồng thuê có thỏa thuận bên đi thuê là người nộp thuế thì doanh nghiệp, tổ chức kinh tế có trách nhiệm khấu trừ thuế 5% trên số tiền thuê trước khi trả tiền cho cá nhân và nộp tiền thuế vào ngân sách nhà nước.

2. Công ty chứng khoán, ngân hàng thương mại nơi cá nhân lưu ký chứng khoán, công ty quản lý quỹ có trách nhiệm khấu trừ thuế đối với chuyển nhượng chứng khoán theo mức 0,1% trên giá bán chứng khoán từng lần.

3. Doanh nghiệp nơi cá nhân có phần vốn được chuyển nhượng có trách nhiệm yêu cầu cá nhân cung cấp chứng từ đã hoàn thành nghĩa vụ thuế đối với phần vốn đã chuyển nhượng trước khi làm thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông. Trường hợp doanh nghiệp thực hiện thủ tục thay đổi danh sách thành viên góp vốn hoặc danh sách cổ đông trong trường hợp chuyển nhượng vốn mà không có chứng từ chứng minh cá nhân chuyển nhượng vốn đã hoàn thành nghĩa vụ thuế thì doanh nghiệp nơi cá nhân chuyển nhượng vốn chịu trách nhiệm nộp thuế thay cho các cá nhân này.

4. Tổ chức được thành lập và hoạt động theo pháp luật Việt Nam (sau đây gọi tắt là bên Việt Nam) có ký hợp đồng mua dịch vụ của nhà thầu nước ngoài mà nhà thầu đó có ký hợp đồng lao động với người nước ngoài làm việc tại Việt Nam thì bên Việt Nam có trách nhiệm thông báo cho nhà thầu nước ngoài về nghĩa vụ nộp thuế thu nhập cá nhân của người lao động nước ngoài và về trách nhiệm cung cấp các thông tin về người lao động nước ngoài, gồm: Danh sách, quốc tịch, số hộ chiếu, thời gian làm việc, công việc đảm nhận, thu nhập cho bên Việt Nam để bên Việt Nam cung cấp cho cơ quan thuế chậm nhất trước 7 ngày kể từ ngày cá nhân nước ngoài bắt đầu làm việc tại Việt Nam.”

Điều 3. Sửa đổi, bổ sung một số điều của Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng, Điều 2 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Bổ sung Khoản 1b và 1c vào Điều 3 như sau:

“1b. Phân bón; thức ăn cho gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác, bao gồm các loại sản phẩm đã qua chế biến hoặc chưa qua chế biến như cám, bã, khô dầu các loại, bột cá, bột xương, bột tôm, các loại thức ăn khác dùng cho gia súc, gia cầm, thủy sản và vật nuôi khác, các chất phụ gia thức ăn chăn nuôi (như premix, hoạt chất và chất mang).

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại thức ăn cho gia súc, gia cầm, thủy sản và vật nuôi khác và các chất phụ gia thức ăn chăn nuôi thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.

1c. Tàu đánh bắt xa bờ; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp gồm: Máy cày; máy bừa; máy phay; máy rạch hàng; máy bạt gốc; thiết bị san phẳng đồng ruộng; máy gieo hạt; máy cấy; máy trồng mía; hệ thống máy sản xuất mạ thảm; máy xới, máy vun luống, máy vãi, rắc phân, bón phân; máy, bình phun thuốc bảo vệ thực vật; máy thu hoạch lúa, ngô, mía, cà phê, bông; máy thu hoạch củ, quả, rễ; máy đốn chè, máy hái chè; máy tuốt đập lúa; máy bóc bẹ tẽ hạt ngô; máy tẽ ngô; máy đập đậu tương; máy bóc vỏ lạc; xát vỏ cà phê; máy, thiết bị sơ chế cà phê, thóc ướt; máy sấy nông sản (lúa, ngô, cà phê, tiêu, điều...), thủy sản; máy thu gom, bốc mía, lúa, rơm rạ trên đồng; máy ấp, nở trứng gia cầm; máy thu hoạch cỏ, máy đóng kiện rơm, cỏ; máy vắt sữa và các loại máy chuyên dùng khác.

Bộ Tài chính chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn các loại máy chuyên dùng khác dùng cho sản xuất nông nghiệp thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại Khoản này.”

2. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 3 như sau:

"a) Dịch vụ cấp tín dụng gồm các hình thức:

- Cho vay;

- Chiết khấu, tái chiết khấu công cụ chuyển nhượng và các giấy tờ có giá khác;

- Bảo lãnh;

- Cho thuê tài chính;

- Phát hành thẻ tín dụng;

- Bao thanh toán trong nước; bao thanh toán quốc tế;

- Bán tài sản bảo đảm tiền vay, bao gồm cả trường hợp bên đi vay vốn tự bán tài sản bảo đảm theo ủy quyền của bên cho vay để trả nợ khoản vay có bảo đảm. Trường hợp người có tài sản bảo đảm không có khả năng trả nợ và phải bàn giao tài sản cho tổ chức tín dụng để xử lý tài sản bảo đảm tiền vay theo quy định của pháp luật thì không phải xuất hóa đơn giá trị gia tăng;

- Cung cấp thông tin tín dụng theo quy định của Luật Ngân hàng nhà nước;

- Hình thức cấp tín dụng khác theo quy định của pháp luật.”

3. Bổ sung Điểm a Khoản 3 Điều 4 như sau:

“a) Giá đất được trừ để tính thuế giá trị gia tăng được quy định cụ thể như sau:

- Trường hợp được Nhà nước giao đất để đầu tư cơ sở hạ tầng xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng bao gồm tiền sử dụng đất phải nộp ngân sách nhà nước (không kể tiền sử dụng đất được miễn, giảm) và chi phí bồi thường, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp đấu giá quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất trúng đấu giá;

- Trường hợp thuê đất để xây dựng cơ sở hạ tầng, xây dựng nhà để bán, giá đất được trừ để tính thuế giá trị gia tăng là tiền thuê đất phải nộp ngân sách nhà nước (không bao gồm tiền thuê đất được miễn, giảm) và chi phí đền bù, giải phóng mặt bằng theo quy định của pháp luật;

- Trường hợp cơ sở kinh doanh nhận chuyển nhượng quyền sử dụng đất của các tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất tại thời điểm nhận chuyển nhượng quyền sử dụng đất bao gồm cả giá trị cơ sở hạ tầng (nếu có); cơ sở kinh doanh không được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng đã tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Nếu giá đất được trừ không bao gồm giá trị cơ sở hạ tầng thì cơ sở kinh doanh được kê khai, khấu trừ thuế giá trị gia tăng đầu vào của cơ sở hạ tầng chưa tính trong giá trị quyền sử dụng đất được trừ không chịu thuế giá trị gia tăng. Trường hợp không xác định được giá đất tại thời điểm nhận chuyển nhượng thì giá đất được trừ để tính thuế giá trị gia tăng là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm ký hợp đồng nhận chuyển nhượng.

Trường hợp cơ sở kinh doanh nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân thì giá đất được trừ để tính thuế giá trị gia tăng là giá ghi trong hợp đồng góp vốn. Trường hợp giá chuyển nhượng quyền sử dụng đất thấp hơn giá đất nhận góp vốn thì chỉ được trừ giá đất theo giá chuyển nhượng;

- Trường hợp cơ sở kinh doanh bất động sản thực hiện theo hình thức xây dựng - chuyển giao (BT) thanh toán bằng giá trị quyền sử dụng đất thì giá đất được trừ để tính thuế giá trị gia tăng là giá tại thời điểm ký hợp đồng BT theo quy định của pháp luật; nếu tại thời điểm ký hợp đồng BT chưa xác định được giá thì giá đất được trừ là giá đất do Ủy ban nhân dân cấp tỉnh quyết định để thanh toán công trình.”

4. Bổ sung Điểm đ Khoản 1 Điều 6 như sau:

“đ) Các trường hợp không áp dụng mức thuế suất thuế giá trị gia tăng 0% gồm:

- Chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài;

- Dịch vụ tái bảo hiểm ra nước ngoài;

- Dịch vụ cấp tín dụng ra nước ngoài;

- Chuyển nhượng vốn ra nước ngoài;

- Đầu tư chứng khoán ra nước ngoài;

- Dịch vụ tài chính phát sinh;

- Dịch vụ bưu chính, viễn thông;

- Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến thành sản phẩm khác quy định tại Khoản 11 Điều 3 Nghị định này;

- Hàng hóa, dịch vụ cung cấp cho cá nhân không đăng ký kinh doanh trong khu phi thuế quan;

- Thuốc lá, rượu, bia nhập khẩu sau đó xuất khẩu.”

5. Sửa đổi Điểm b Khoản 2 Điều 6 như sau:

“b) Các sản phẩm quy định tại Điểm b Khoản 2 Điều 8 Luật Thuế giá trị gia tăng bao gồm:

- Quặng để sản xuất phân bón là các quặng làm nguyên liệu để sản xuất phân bón;

- Thuốc phòng trừ sâu bệnh bao gồm thuốc bảo vệ thực vật và các loại thuốc phòng trừ sâu bệnh khác;

- Các chất kích thích tăng trưởng vật nuôi, cây trồng.”

6. Sửa đổi, bổ sung Điểm b Khoản 1 Điều 9 như sau:

“b) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ (kể cả tài sản cố định) sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Cơ sở kinh doanh phải hạch toán riêng thuế giá trị gia tăng đầu vào được khấu trừ và không được khấu trừ; trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ tính theo tỷ lệ % giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu hàng hóa, dịch vụ bán ra.

Bộ Tài chính chủ trì, phối hợp với các Bộ liên quan hướng dẫn việc xác định tổng doanh thu hàng hóa, dịch vụ bán ra làm cơ sở xác định tỷ lệ khấu trừ thuế giá trị gia tăng quy định tại Khoản này phù hợp từng lĩnh vực.

Đối với cơ sở sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung có sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng qua các khâu để sản xuất mặt hàng chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của các khâu được khấu trừ toàn bộ.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư thực hiện đầu tư theo nhiều giai đoạn, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, có phương án sản xuất, kinh doanh tổ chức sản xuất khép kín, hạch toán tập trung và sử dụng sản phẩm thuộc đối tượng không chịu thuế giá trị gia tăng để sản xuất ra mặt hàng chịu thuế giá trị gia tăng nhưng trong giai đoạn đầu tư xây dựng cơ bản có cung cấp hàng hóa, dịch vụ không chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào trong giai đoạn đầu tư để hình thành tài sản cố định được khấu trừ toàn bộ. Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ không hình thành tài sản cố định được khấu trừ tính theo tỷ lệ (%) giữa doanh số chịu thuế giá trị gia tăng so với tổng doanh số hàng hóa, dịch vụ bán ra.

Đối với cơ sở sản xuất, kinh doanh có dự án đầu tư, bao gồm cả cơ sở sản xuất, kinh doanh mới thành lập, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng, vừa đầu tư vào sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng thì số thuế giá trị gia tăng đầu vào của tài sản số định trong giai đoạn đầu tư xây dựng cơ bản được tạm khấu trừ theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra theo phương án sản xuất, kinh doanh của cơ sở kinh doanh, số thuế tạm khấu trừ được điều chỉnh theo tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra trong ba năm kể từ năm đầu tiên có doanh thu.

Bộ Tài chính hướng dẫn xác định tỷ lệ (%) giữa doanh thu của hàng hóa, dịch vụ chịu thuế giá trị gia tăng so với tổng doanh thu của hàng hóa, dịch vụ bán ra và việc tạm khấu trừ, điều chỉnh đối với số thuế giá trị gia tăng đầu vào theo quy định tại Điểm này.”

7. Bổ sung Điểm i1 vào Khoản 1 Điều 9 như sau:

“i1) Số thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ, tài sản cố định, phục vụ cho sản xuất: Phân bón, máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, tàu đánh bắt xa bờ, thức ăn gia súc, gia cầm, thủy sản và thức ăn cho vật nuôi khác tiêu thụ trong nước không được kê khai, khấu trừ mà tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp, trừ số thuế giá trị gia tăng của hàng hóa, dịch vụ, tài sản cố định mua vào phát sinh trước ngày 01 tháng 01 năm 2015 đáp ứng điều kiện khấu trừ, hoàn thuế và thuộc diện hoàn thuế theo quy định tại Điều 10 Nghị định này.”

8. Sửa đổi Điểm b Khoản 2 Điều 9 như sau:

“b) Có chứng từ thanh toán không dùng tiền mặt đối với hàng hóa, dịch vụ mua vào, nhập khẩu, trừ trường hợp tổng giá trị hàng hóa, dịch vụ mua vào, nhập khẩu từng lần có giá trị dưới 20 triệu đồng.

Đối với hàng hóa, dịch vụ mua trả chậm, trả góp có giá trị từ 20 triệu đồng trở lên, cơ sở kinh doanh căn cứ vào hợp đồng mua hàng hóa, dịch vụ, hóa đơn giá trị gia tăng và chứng từ thanh toán không dùng tiền mặt của hàng hóa dịch vụ mua trả chậm, trả góp để kê khai, khấu trừ thuế giá trị gia tăng đầu vào. Trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng thì cơ sở kinh doanh vẫn được kê khai, khấu trừ thuế giá trị gia tăng đầu vào.

Hàng hóa, dịch vụ mua vào theo phương thức bù trừ giữa giá trị hàng hóa, dịch vụ mua vào với giá trị hàng hóa, dịch vụ bán ra cũng được coi là thanh toán không dùng tiền mặt; trường hợp sau khi bù trừ mà phần giá trị còn lại được thanh toán bằng tiền có giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.

Trường hợp mua hàng hóa, dịch vụ của một nhà cung cấp có giá trị dưới 20 triệu đồng, nhưng mua nhiều lần trong cùng ngày có tổng giá trị từ 20 triệu đồng trở lên thì chỉ được khấu trừ thuế đối với trường hợp có chứng từ thanh toán không dùng tiền mặt.”

9. Sửa đổi, bổ sung Khoản 2 Điều 10 như sau:

“2. Cơ sở kinh doanh mới thành lập từ dự án đầu tư đã đăng ký kinh doanh, đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ, hoặc dự án tìm kiếm thăm dò và phát triển mỏ dầu khí đang trong giai đoạn đầu tư, chưa đi vào hoạt động, nếu thời gian đầu tư từ 01 năm trở lên thì được hoàn thuế giá trị gia tăng của hàng hóa, dịch vụ sử dụng cho đầu tư theo từng năm. Trường hợp, nếu số thuế giá trị gia tăng lũy kế của hàng hóa, dịch vụ mua vào sử dụng cho đầu tư từ 300 triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

Trường hợp dự án đầu tư của cơ sở kinh doanh đã được cơ quan nhà nước có thẩm quyền thanh tra, kiểm tra, kiểm toán thì cơ quan thuế có thể sử dụng kết quả thanh tra, kiểm tra, kiểm toán để quyết định việc hoàn thuế giá trị gia tăng và phải chịu trách nhiệm về quyết định của mình.”

10. Sửa đổi, bổ sung Khoản 5 Điều 10 như sau:

“5. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Cơ sở kinh doanh trong giai đoạn đầu tư chưa đi vào hoạt động sản xuất kinh doanh nhưng phải giải thể, phá sản hoặc chấm dứt hoạt động chưa phát sinh thuế giá trị gia tăng đầu ra của hoạt động kinh doanh chính theo dự án đầu tư thì chưa phải điều chỉnh lại số thuế giá trị gia tăng đã kê khai, khấu trừ hoặc đã được hoàn. Việc kê khai, tính nộp thuế trong trường hợp chuyển nhượng dự án đầu tư, bán tài sản của dự án đầu tư hoặc chuyển đổi mục đích sản xuất, kinh doanh của dự án đầu tư thực hiện theo hướng dẫn của Bộ Tài chính.”

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên như sau:

1. Sửa đổi, bổ sung Khoản 8 Điều 2 như sau:

“Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp và nước biển để làm mát máy.

Nước biển làm mát máy quy định tại Khoản này phải đảm bảo các yêu cầu về môi trường, về hiệu quả sử dụng nước tuần hoàn và điều kiện kinh tế kỹ thuật chuyên ngành.

Bộ Tài chính chủ trì phối hợp với các Bộ liên quan để hướng dẫn nước biển làm mát máy thuộc đối tượng không chịu thuế tài nguyên quy định tại khoản này."

2. Sửa đổi, bổ sung Khoản 9 Điều 2 như sau:

“9. Yến sào thiên nhiên, trừ yến sào do tổ chức, cá nhân thu được từ hoạt động đầu tư xây dựng nhà để dẫn dụ chim yến tự nhiên về nuôi và khai thác.”

3. Sửa đổi quy định tại Điểm c Khoản 3 Điều 4 như sau:

“c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là trị giá hải quan của tài nguyên khai thác xuất khẩu, không bao gồm thuế xuất khẩu.

Trường hợp tài nguyên khai thác vừa tiêu thụ nội địa và xuất khẩu:

- Đối với sản lượng tài nguyên tiêu thụ nội địa là giá bán đơn vị tài nguyên khai thác chưa bao gồm thuế giá trị gia tăng.

- Đối với sản lượng tài nguyên xuất khẩu là trị giá hải quan của tài nguyên khai thác xuất khẩu, không bao gồm thuế xuất khẩu.

Trị giá hải quan của tài nguyên khai thác xuất khẩu thực hiện theo quy định về trị giá hải quan đối với hàng hóa xuất khẩu tại Luật Hải quan và các văn bản hướng dẫn thi hành.”

4. Sửa đổi, bổ sung Khoản 4 Điều 4 như sau:

“4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế tài nguyên khai thác quy định tại Khoản 2, Điểm b Khoản 3 Điều này. Trường hợp tài nguyên khai thác không bán ra mà phải qua sản xuất, chế biến mới bán ra (tiêu thụ trong nước hoặc xuất khẩu) thì giá tính thuế tài nguyên khai thác được xác định căn cứ vào trị giá hải quan của sản phẩm đã qua sản xuất, chế biến xuất khẩu hoặc giá bán sản phẩm đã qua sản xuất, chế biến trừ thuế xuất khẩu (nếu có) và các chi phí có liên quan từ khâu sản xuất, chế biến đến khâu xuất khẩu hoặc từ khâu sản xuất, chế biến đến khâu bán tại thị trường trong nước.

Căn cứ giá tính thuế tài nguyên đã xác định để áp dụng sản lượng tính thuế đối với đơn vị tài nguyên tương ứng. Giá tính thuế đối với tài nguyên khai thác được xác định ở khâu nào thì sản lượng tính thuế tài nguyên áp dụng tại khâu đó.”

5. Sửa đổi, bổ sung Khoản 5 Điều 4 như sau:

“5. Bộ Tài chính có trách nhiệm:

a) Hướng dẫn việc xác định giá tính thuế tài nguyên quy định tại các Điểm a, d Khoản 3 Điều này và các trường hợp cụ thể khác;

b) Chủ trì, phối hợp với các cơ quan có liên quan quy định khung giá tính thuế tài nguyên đối với nhóm, loại tài nguyên có tính chất lý, hóa giống nhau;

c) Hướng dẫn chi phí sản xuất, chế biến được trừ để Ủy ban nhân dân cấp tỉnh xác định giá tính thuế tài nguyên khai thác quy định tại Khoản 4 Điều này;

d) Xây dựng cơ sở dữ liệu về giá tính thuế tài nguyên để thực hiện thống nhất trên toàn quốc.”

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Điều 4 Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế như sau:

1. Bổ sung Khoản 4 Điều 9 như sau:

“4. Căn cứ tình hình thực tế và điều kiện của cơ quan thuế, cơ quan hải quan và cơ quan quản lý nhà nước có liên quan, Bộ Tài chính hướng dẫn cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”

2. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 11 như sau:

“a) Hồ sơ khai thuế giá trị gia tăng tháng, quý là Tờ khai thuế giá trị gia tăng tháng, quý.”

3. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 13 như sau:

“a) Hồ sơ khai thuế tiêu thụ đặc biệt tháng là Tờ khai thuế tiêu thụ đặc biệt tháng”

4. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 15 như sau:

“a) Hồ sơ khai thuế tài nguyên tháng là Tờ khai thuế tài nguyên tháng”

5. Sửa đổi, bổ sung Khoản 2 Điều 23 như sau:

“2. Cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán phải kê khai, nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế tài nguyên, thuế bảo vệ môi trường, thuế thu nhập cá nhân, phí bảo vệ môi trường. Trường hợp cá nhân, hộ kinh doanh nộp thuế theo phương pháp khoán có mức doanh thu thuộc diện không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân theo quy định của Luật Thuế giá trị gia tăng, Luật Thuế thu nhập cá nhân thì không phải nộp thuế giá trị gia tăng, thuế thu nhập cá nhân.”

6. Bổ sung Điều 26a như sau:

“Điều 26a. Đồng tiền nộp thuế và xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

1. Người nộp thuế thực hiện nộp thuế và các khoản nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp được nộp thuế bằng ngoại tệ theo quy định của pháp luật.

2. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được nộp thuế bằng đồng Việt Nam theo quy định của pháp luật thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế. Bộ Tài chính hướng dẫn việc quy đổi ngoại tệ sang đồng Việt Nam quy định tại Khoản này.

3. Đối với hàng hóa xuất khẩu, nhập khẩu, tỷ giá tính thuế được thực hiện theo quy định tại Khoản 3 Điều 21 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.”

7. Bổ sung Điều 28a như sau:

“Điều 28a. Xử lý đối với việc chậm nộp thuế

Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp. Số thuế thiếu phát hiện qua thanh tra, kiểm tra hoặc do người nộp thuế tự phát hiện từ ngày 01 tháng 01 năm 2015 tiền chậm nộp được áp dụng theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hóa, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp thuế đúng thời hạn dẫn đến nợ thuế thì không thực hiện cưỡng chế thuế và không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”

8. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Gia hạn nộp thuế

1. Trường hợp được gia hạn:

Việc gia hạn nộp thuế được xem xét trên cơ sở đề nghị của người nộp thuế theo một trong các trường hợp sau đây:

a) Bị thiệt hại vật chất, gây ảnh hưởng trực tiếp đến sản xuất, kinh doanh do gặp thiên tai, hỏa hoạn, tai nạn bất ngờ;

Thiệt hại vật chất là những tổn thất về tài sản của người nộp thuế, tính được bằng tiền như: Máy móc, thiết bị, phương tiện, vật tư, hàng hóa, nhà xưởng, trụ sở làm việc, tiền, các giấy tờ có giá trị như tiền.

b) Phải ngừng hoạt động do di dời cơ sở sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền làm ảnh hưởng đến kết quả sản xuất, kinh doanh;

c) Không có khả năng nộp thuế đúng hạn trong trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu có chu kỳ sản xuất, dự trữ dài hơn 275 ngày hoặc do phía khách hàng hủy hợp đồng hoặc kéo dài thời gian giao hàng;

d) Các trường hợp gặp khó khăn đặc biệt khác.

2. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn:

a) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ tính đến thời điểm xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ, nhưng tối đa không quá trị giá vật chất bị thiệt hại trừ phần được bồi thường do cá nhân, tổ chức chịu trách nhiệm thanh toán theo quy định của pháp luật;

b) Đối với trường hợp quy định tại Điểm b Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tính đến thời điểm người nộp thuế bắt đầu ngừng hoạt động sản xuất kinh doanh nhưng không vượt quá chi phí thực hiện di dời và thiệt hại do phải di dời cơ sở sản xuất kinh doanh gây ra;

c) Đối với trường hợp quy định tại Điểm c Khoản 1 Điều này là số tiền thuế, tiền chậm nộp, tiền phạt còn nợ tương ứng với số nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu nhưng chưa xuất khẩu trong thời hạn 275 ngày;

d) Đối với trường hợp quy định tại Điểm d Khoản 1 Điều này là số tiền thuế nợ, tiền chậm nộp, tiền phạt phát sinh do người nộp thuế gặp khó khăn đặc biệt khác.

3. Thời gian gia hạn nộp thuế:

a) Thời gian gia hạn nộp thuế tối đa không quá 02 (hai) năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại Điểm a, c Khoản 1 Điều này;

b) Thời gian gia hạn nộp thuế tối đa không quá 01 năm, kể từ ngày hết thời hạn nộp thuế đối với trường hợp quy định tại các Điểm b, d Khoản 1 Điều này.

4. Thẩm quyền gia hạn nộp thuế:

a) Thủ trưởng cơ quan thuế quản lý trực tiếp người nộp thuế căn cứ hồ sơ gia hạn nộp thuế để quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b Khoản 1 Điều này;

b) Thủ trưởng cơ quan hải quan quyết định số tiền thuế được gia hạn nộp, thời gian gia hạn nộp thuế đối với trường hợp quy định tại các Điểm a, b, c Khoản 1 Điều này;

c) Việc gia hạn nộp thuế đối với trường hợp gặp khó khăn đặc biệt khác phải đảm bảo không điều chỉnh dự toán thu ngân sách nhà nước đã được Quốc hội quyết định, trong đó:

- Chính phủ quyết định gia hạn nộp thuế đối với trường hợp hỗ trợ thị trường, tháo gỡ khó khăn chung cho sản xuất kinh doanh;

- Thủ tướng Chính phủ quyết định gia hạn nộp thuế đối với từng trường hợp gặp khó khăn đặc biệt khác theo đề nghị của Bộ trưởng Bộ Tài chính.

5. Quyết định gia hạn nộp thuế được đăng công khai trên trang thông tin điện tử của cơ quan quản lý thuế.”

9. Sửa đổi, bổ sung Khoản 2 Điều 39 như sau:

“2. Trách nhiệm của người nộp thuế được nộp dần tiền thuế nợ

a) Trong thời gian nộp dần tiền thuế nợ, người nộp thuế vẫn phải nộp tiền chậm nộp theo mức 0,05% trên ngày trên số tiền thuế chậm nộp. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền chậm nộp đã cam kết.

b) Trường hợp người nộp thuế vi phạm cam kết về tiến độ nộp dần tiền thuế nợ, tiền chậm nộp, tổ chức bảo lãnh có trách nhiệm nộp thay cho người nộp thuế tiền thuế nợ, tiền chậm nộp.”

10. Sửa đổi, bổ sung Điều 40 như sau:

“Điều 40. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của cá nhân khi có thông báo bằng văn bản hoặc thông tin điện tử từ cơ quan quản lý thuế về việc người dự kiến xuất cảnh chưa hoàn thành nghĩa vụ thuế theo quy định của pháp luật trước khi xuất cảnh.

2. Cơ quan quản lý thuế có trách nhiệm xác nhận hoàn thành nghĩa vụ thuế bằng văn bản khi người nộp thuế có yêu cầu, trừ trường hợp quy định tại Khoản 1 Điều này.”

11. Sửa đổi, bổ sung Điểm b Khoản 3 Điều 41 như sau:

“b) Thời hạn giải quyết hồ sơ hoàn thuế quy định tại Khoản 13 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế áp dụng đối với hồ sơ đề nghị hoàn thuế nộp thừa đã có xác nhận nộp thừa của cơ quan thuế kết luận số tiền thuế nộp thừa; hồ sơ đề nghị hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đối với hàng hóa xuất khẩu, nhập khẩu;

Thủ trưởng cơ quan quản lý thuế các cấp ra quyết định hoàn thuế. Trường hợp việc giải quyết hồ sơ hoàn thuế chậm do lỗi của cơ quan quản lý thuế thì ngoài số tiền thuế được hoàn theo quy định, người nộp thuế còn được trả tiền lãi tính trên số thuế bị hoàn chậm và thời gian chậm hoàn thuế; lãi suất để tính lãi thực hiện theo quy định tại các Điểm a, b Khoản 2 Điều 30 Nghị định này.”

12. Sửa đổi, bổ sung Khoản 1 Điều 48 như sau:

“1. Người nộp thuế là tổ chức kinh doanh sử dụng các dịch vụ điện tử do cơ quan thuế cung cấp (đăng ký thuế, khai, nộp thuế, tra cứu và gửi thông tin về thuế), trừ trường hợp đặc biệt theo quy định của Bộ Tài chính.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh trong lĩnh vực nhà hàng, khách sạn, siêu thị và một số hàng hóa, dịch vụ khác có sử dụng hệ thống máy tính tiền, hệ thống cài đặt phần mềm bán hàng để thanh toán thì thực hiện kết nối với cơ quan thuế để gửi thông tin cho cơ quan thuế theo lộ trình triển khai của cơ quan thuế.

Người nộp thuế (bao gồm cả tổ chức và cá nhân) kinh doanh thuộc trường hợp rủi ro cao về thuế thì lập hóa đơn điện tử và gửi thông tin trên hóa đơn bằng phương thức điện tử cho cơ quan thuế để nhận mã xác thực hóa đơn từ cơ quan thuế. Bộ Tài chính quy định cụ thể các trường hợp phải sử dụng hóa đơn điện tử có mã xác thực của cơ quan thuế.”

Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2015 - 09 hop nhat ND hd thue XNK

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 09/VBHN-BTC | Hà Nội, ngày 26 tháng 5 năm 2015

NGHỊ ĐỊNH 1

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ Quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, thuế nhập khẩu, có hiệu lực kể từ ngày 01 tháng 10 năm 2010, được sửa đổi bởi:

Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14 tháng 6 năm 2005;

Căn cứ Luật Hải quan ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,2

NGHỊ ĐỊNH

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng chịu thuế

Hàng hóa trong các trường hợp sau đây là đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, trừ hàng hóa quy định tại Điều 2 Nghị định này:

1. Hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam bao gồm: hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu đường bộ, đường sông, cảng biển, cảng hàng không, đường sắt liên vận quốc tế, bưu điện quốc tế và địa điểm làm thủ tục hải quan khác được thành lập theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Hàng hóa được đưa từ thị trường trong nước vào khu phi thuế quan và từ khu phi thuế quan vào thị trường trong nước.

Khu phi thuế quan bao gồm: khu chế xuất, doanh nghiệp chế xuất, kho bảo thuế, khu bảo thuế, kho ngoại quan, khu kinh tế thương mại đặc biệt, khu thương mại - công nghiệp và các khu vực kinh tế khác được thành lập theo Quyết định của Thủ tướng Chính phủ, có quan hệ mua bán trao đổi hàng hóa giữa khu này với bên ngoài là quan hệ xuất khẩu, nhập khẩu.

3. Hàng hóa mua bán, trao đổi khác được coi là hàng hóa xuất khẩu, nhập khẩu.

Điều 2. Đối tượng không chịu thuế

Hàng hóa trong các trường hợp sau đây là đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hóa vận chuyển quá cảnh hoặc chuyển khẩu qua cửa khẩu Việt Nam theo quy định của pháp luật.

2. Hàng hóa viện trợ nhân đạo, hàng hóa viện trợ không hoàn lại của các Chính phủ, các tổ chức thuộc Liên hợp quốc, các tổ chức liên Chính phủ, các tổ chức quốc tế, các tổ chức phi Chính phủ nước ngoài (NGO), các tổ chức kinh tế hoặc cá nhân người nước ngoài cho Việt Nam và ngược lại, nhằm phát triển kinh tế - xã hội, hoặc các mục đích nhân đạo khác được thực hiện thông qua các văn kiện chính thức giữa hai Bên, được cấp có thẩm quyền phê duyệt; các khoản trợ giúp nhân đạo, cứu trợ khẩn cấp nhằm khắc phục hậu quả chiến tranh, thiên tai, dịch bệnh.

3. Hàng hóa từ khu phi thuế quan xuất khẩu ra nước ngoài; hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan; hàng hóa đưa từ khu phi thuế quan này sang khu phi thuế quan khác.

4. Hàng hóa là phần dầu khí thuộc thuế tài nguyên của Nhà nước khi xuất khẩu.

Điều 3. Đối tượng nộp thuế; đối tượng được ủy quyền, bảo lãnh và nộp thay thuế

1. Đối tượng nộp thuế theo quy định tại Điều 4 của Luật Thuế xuất khẩu, Thuế nhập khẩu, bao gồm:

a) Chủ hàng hóa xuất khẩu, nhập khẩu;

b) Tổ chức nhận ủy thác xuất khẩu, nhập khẩu hàng hóa;

c) Cá nhân có hàng hóa xuất khẩu, nhập khẩu khi xuất cảnh, nhập cảnh; gửi hoặc nhận hàng hóa qua cửa khẩu, biên giới Việt Nam.

2. Đối tượng được ủy quyền, bảo lãnh và nộp thay thuế, bao gồm:

a) Đại lý làm thủ tục hải quan trong trường hợp được đối tượng nộp thuế ủy quyền nộp thuế xuất khẩu, thuế nhập khẩu;

b) Doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh quốc tế trong trường hợp nộp thay thuế cho đối tượng nộp thuế;

c) Tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của Luật Các tổ chức tín dụng trong trường hợp bảo lãnh, nộp thay thuế cho đối tượng nộp thuế theo quy định của pháp luật quản lý thuế.

Điều 4. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định về thuế xuất khẩu, thuế nhập khẩu khác với Nghị định này thì áp dụng quy định của Điều ước quốc tế đó.

Điều 5. Thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới

Hàng hóa mua bán, trao đổi của cư dân biên giới được miễn thuế trong định mức, nếu vượt quá định mức thì phải nộp thuế theo quy định của Nghị định này. Bộ Tài chính chủ trì, phối hợp với Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có biên giới và các cơ quan liên quan trình Thủ tướng Chính phủ ban hành định mức được miễn thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới tại từng khu vực.

Chương 2

CĂN CỨ TÍNH THUẾ VÀ BIỂU THUẾ

Điều 6. Căn cứ tính thuế

1. Đối với mặt hàng áp dụng thuế suất theo tỷ lệ phần trăm (%), căn cứ tính thuế là:

a) Số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan;

b) Giá tính thuế từng mặt hàng;

c) Thuế suất từng mặt hàng.

2. Đối với mặt hàng áp dụng thuế tuyệt đối, căn cứ tính thuế là:

a) Số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong Tờ khai hải quan;

b) Mức thuế tuyệt đối tính trên một đơn vị hàng hóa.

3. Đối với mặt hàng có sự thay đổi mục đích đã được miễn thuế, xét miễn thuế, căn cứ tính thuế là: số lượng, giá tính thuế và thuế suất tại thời điểm có sự thay đổi mục đích của mặt hàng đã được miễn thuế, xét miễn thuế.

Điều 7. Giá tính thuế và tỷ giá tính thuế 3

1. Giá tính thuế đối với hàng hóa xuất khẩu, nhập khẩu được xác định theo quy định của pháp luật về trị giá hải quan.

2. Trường hợp hàng hóa xuất khẩu theo hợp đồng mua bán chưa có giá chính thức tại thời điểm đăng ký Tờ khai hải quan hoặc không có hợp đồng mua bán thì giá tính thuế thực hiện theo quy định của Bộ Tài chính.

Điều 8. Đồng tiền nộp thuế 4

Thuế xuất khẩu, thuế nhập khẩu được nộp bằng đồng Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì đối tượng nộp thuế phải nộp bằng ngoại tệ tự do chuyển đổi.

Điều 9. Thuế suất

1. Thuế suất đối với hàng hóa xuất khẩu được quy định cụ thể cho từng mặt hàng tại Biểu thuế xuất khẩu.

2. Thuế suất đối với hàng hóa nhập khẩu được quy định cụ thể cho từng mặt hàng, gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

a) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi;

b) Thuế suất ưu đãi đặc biệt áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam theo thể chế khu vực thương mại tự do, liên minh thuế quan hoặc để tạo thuận lợi cho giao lưu thương mại biên giới và trường hợp ưu đãi đặc biệt khác;

Điều kiện áp dụng thuế suất ưu đãi đặc biệt:

- Phải là những mặt hàng được quy định cụ thể trong thỏa thuận đã ký giữa Việt Nam với nước, nhóm nước hoặc vùng lãnh thổ thực hiện ưu đãi đặc biệt về thuế và phải đáp ứng đủ các điều kiện đã ghi trong thỏa thuận;

- Phải là hàng hóa có xuất xứ tại nước, nhóm nước hoặc vùng lãnh thổ mà Việt Nam tham gia thỏa thuận ưu đãi đặc biệt về thuế.

c) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc và không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam.

Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi.

Điều 10. Biện pháp về thuế để tự vệ, chống bán phá giá, chống trợ cấp, chống phân biệt đối xử trong nhập khẩu hàng hóa

Ngoài việc chịu thuế theo quy định tại khoản 2 Điều 9 Nghị định này, nếu hàng hóa nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hóa xuất khẩu của Việt Nam thì bị áp dụng một trong các biện pháp về thuế sau đây:

1. Tăng mức thuế nhập khẩu đối với hàng hóa nhập khẩu quá mức vào Việt Nam theo quy định của pháp lệnh về tự vệ trong nhập khẩu hàng hóa nước ngoài vào Việt Nam.

2. Thuế chống bán phá giá đối với hàng hóa bán phá giá nhập khẩu vào Việt Nam theo quy định của pháp lệnh về chống bán phá giá hàng hóa nhập khẩu vào Việt Nam.

3. Thuế chống trợ cấp đối với hàng hóa được trợ cấp nhập khẩu vào Việt Nam theo quy định của Pháp lệnh về chống trợ cấp hàng hóa nhập khẩu vào Việt Nam.

4. Thuế chống phân biệt đối xử đối với hàng hóa được nhập khẩu vào Việt Nam có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ mà ở đó có sự phân biệt đối xử về thuế nhập khẩu hoặc có biện pháp phân biệt đối xử khác theo quy định của pháp luật về đối xử tối huệ quốc và đối xử quốc gia trong thương mại quốc tế.

Điều 11. Thẩm quyền quy định mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu, thuế tuyệt đối và biện pháp về thuế để chống phân biệt đối xử trong nhập khẩu hàng hóa

1. Bộ Tài chính quy định các mức thuế suất sau đây:

a) Căn cứ vào chính sách xuất khẩu, nhập khẩu hàng hóa trong từng thời kỳ của Nhà nước, định hướng phát triển của các ngành sản xuất, sự biến động về giá cả trên thị trường trong từng thời gian và kiến nghị của các tổ chức, cá nhân, Bộ Tài chính tham khảo ý kiến của các Bộ, các Hiệp hội ngành hàng để ban hành văn bản quy phạm pháp luật quy định về mức thuế suất thuế xuất khẩu, thuế suất thuế nhập khẩu ưu đãi theo nguyên tắc:

- Phù hợp với danh mục nhóm hàng chịu thuế và trong phạm vi khung thuế suất do Ủy ban Thường vụ Quốc hội ban hành;

- Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường;

- Bảo hộ sản xuất trong nước có chọn lọc, có điều kiện, có thời hạn phù hợp với Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

b) Trên cơ sở các thỏa thuận ưu đãi đặc biệt về thuế đối với hàng hóa nhập khẩu mà Việt Nam đã cam kết, Bộ Tài chính sau khi tham khảo ý kiến của các Bộ, Hiệp hội ngành hàng để ban hành văn bản quy phạm pháp luật quy định về mức thuế suất thuế nhập khẩu ưu đãi đặc biệt.

2. Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ quyết định việc áp dụng thuế tuyệt đối và thuế chống phân biệt đối xử trong trường hợp cần thiết.

Chương 3

MIỄN THUẾ, XÉT MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ

Điều 12. Miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hóa tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc trong thời hạn nhất định.

Hết thời hạn hội chợ, triển lãm, giới thiệu sản phẩm hoặc kết thúc công việc theo quy định của pháp luật thì đối với hàng hóa tạm xuất phải được nhập khẩu trở lại Việt Nam, đối với hàng hóa tạm nhập phải tái xuất ra nước ngoài.

2. Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam;

b) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam;

c) Hàng hóa là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hóa là tài sản di chuyển của nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài.

3. Hàng hóa xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam.

4. Hàng hóa nhập khẩu để gia công cho phía nước ngoài được miễn thuế nhập khẩu (bao gồm cả hàng hóa nhập khẩu để gia công cho phía nước ngoài được phép tiêu hủy tại Việt Nam theo quy định của pháp luật sau khi thanh lý, thanh khoản hợp đồng gia công) và khi xuất trả sản phẩm cho phía nước ngoài được miễn thuế xuất khẩu. Hàng hóa xuất khẩu ra nước ngoài để gia công cho phía Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại được miễn thuế nhập khẩu trên phần trị giá của hàng hóa xuất khẩu ra nước ngoài để gia công theo hợp đồng.

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh; hàng hóa là bưu phẩm, bưu kiện thuộc dịch vụ chuyển phát nhanh có trị giá tính thuế tối thiểu theo quy định của Thủ tướng Chính phủ.

6. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án đầu tư vào lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục 1 ban hành kèm theo Nghị định này hoặc địa bàn được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân gồm xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại điểm a và điểm b khoản này;

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc quy định tại điểm a khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được.

7. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

8. Việc miễn thuế nhập khẩu đối với hàng hóa nhập khẩu quy định tại khoản 6 và khoản 7 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế công nghệ, đổi mới công nghệ.

9. Miễn thuế lần đầu đối với hàng hóa là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục II ban hành kèm theo Nghị định này để tạo tài sản cố định của dự án được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hóa, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Các dự án có hàng hóa nhập khẩu được miễn thuế lần đầu quy định tại khoản này thì không được miễn thuế theo quy định tại các khoản khác Điều này.

10. Miễn thuế đối với hàng hóa nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí; phương tiện vận chuyển để đưa đón công nhân gồm xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên;

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

đ) Hàng hóa tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

11. Đối với cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và miễn thuế nhập khẩu đối với các loại máy móc, trang thiết bị để tạo tài sản cố định; phương tiện vận tải nằm trong dây chuyền công nghệ để tạo tài sản cố định; nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

12. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

13. Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

14. Nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của các dự án đầu tư vào lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định này hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi điện, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay và những mặt hàng khác theo quyết định của Thủ tướng Chính phủ) được miễn thuế nhập khẩu trong thời hạn 05 (năm) năm, kể từ ngày bắt đầu sản xuất.

15. Hàng hóa sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu; trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước chỉ phải nộp thuế nhập khẩu trên phần nguyên liệu, linh kiện nhập khẩu cấu thành trong hàng hóa đó.

16. Máy móc, thiết bị, phương tiện vận tải (trừ xe ô tô dưới 24 chỗ ngồi và xe ô tô thiết kế vừa chở người, vừa chở hàng tương đương với xe ô tô dưới 24 chỗ ngồi) do Nhà thầu nước ngoài nhập khẩu theo phương thức tạm nhập, tái xuất để thực hiện dự án ODA tại Việt Nam được miễn thuế nhập khẩu khi tạm nhập và miễn thuế xuất khẩu khi tái xuất.

17. Hàng hóa nhập khẩu để bán tại cửa hàng miễn thuế theo Quyết định của Thủ tướng Chính phủ.

18. Địa bàn được ưu đãi về thuế nhập khẩu quy định tại khoản 6, khoản 9 và khoản 14 Điều này thực hiện theo Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp (ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp) và Nghị định số 53/2010/NĐ-CP ngày 19 tháng 5 năm 2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính.

19. Tổ chức, cá nhân xuất khẩu, nhập khẩu hàng hóa quy định tại các khoản 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16 và khoản 17 Điều này phải tự xác định, tự chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng thuộc diện được miễn thuế khi đăng ký Tờ khai hải quan.

20. Đối tượng nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác, Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định miễn thuế xuất khẩu, thuế nhập khẩu đối với từng trường hợp.

Điều 13. Xét miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế:

1. Hàng hóa nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho quốc phòng, an ninh, giáo dục và đào tạo, nghiên cứu khoa học (trừ trường hợp quy định tại khoản 13 Điều 12 Nghị định này) được xét miễn thuế nhập khẩu.

2. Hàng hóa là quà biếu, quà tặng, hàng mẫu của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại được xét miễn thuế trong định mức.

Điều 14. Xét giảm thuế

Hàng hóa xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan Hải quan nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định, chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hóa. Cơ quan Hải quan căn cứ vào số lượng hàng hóa bị mất mát và tỷ lệ tổn thất thực tế của hàng hóa đã được giám định, chứng nhận để xét giảm thuế.

Điều 15. Hoàn thuế xuất khẩu, thuế nhập khẩu trong các trường hợp sau đây:

1. Hàng hóa nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan, được tái xuất ra nước ngoài.

2. Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu.

3. Hàng hóa đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn.

4. Hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu hoặc xuất vào khu phi thuế quan nếu đã nộp thuế nhập khẩu thì được hoàn thuế tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu và không phải nộp thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu.

5. Hàng hóa đã nộp thuế nhập khẩu sau đó xuất khẩu trong các trường hợp sau:

a) Hàng hóa nhập khẩu để giao, bán cho nước ngoài thông qua các đại lý tại Việt Nam;

b) Hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ.

6. Hàng hóa tạm nhập khẩu để tái xuất khẩu hoặc hàng hóa tạm xuất khẩu để tái nhập khẩu; hàng hóa nhập khẩu ủy thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu, bao gồm cả trường hợp hàng hóa nhập khẩu tái xuất vào khu phi thuế quan (trừ trường hợp quy định tại khoản 1 Điều 12 Nghị định này).

7. Hàng hóa đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

8. Hàng hóa nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc xuất vào khu phi thuế quan được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (trừ trường hợp đi thuê) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất ra khỏi Việt Nam hoặc xuất vào khu phi thuế quan thì được hoàn lại thuế nhập khẩu. Số thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của hàng hóa khi tái xuất khẩu tính theo thời gian sử dụng, lưu lại tại Việt Nam. Trường hợp hàng hóa đã hết giá trị sử dụng thì không được hoàn lại thuế.

10. Hàng hóa xuất khẩu, nhập khẩu qua đường dịch vụ bưu chính, chuyển phát nhanh quốc tế mà doanh nghiệp kinh doanh dịch vụ này đã nộp thuế thay cho chủ hàng nhưng không giao được hàng hóa cho người nhận phải tái xuất, tái nhập hoặc trường hợp hàng hóa bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp.

11. Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng sau đó được miễn thuế, giảm thuế theo quyết định cơ quan nhà nước có thẩm quyền.

Chương 4

ĐIỀU KHOẢN THI HÀNH 5

Điều 16. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2010 và thay thế Nghị định số 149/2005/NĐ-CP ngày 08 tháng 12 năm 2005 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, Thuế nhập khẩu.

2. Các doanh nghiệp đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư theo Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư được tiếp tục hưởng ưu đãi về thuế xuất khẩu, thuế nhập khẩu ghi trong Giấy phép đầu tư, Giấy chứng nhận đầu tư đã cấp trước thời điểm đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư. Trường hợp Giấy phép đầu tư, Giấy chứng nhận đầu tư đã cấp trước thời điểm đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư không quy định ưu đãi về thuế xuất khẩu, thuế nhập khẩu thì thực hiện theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu có hiệu lực tại thời điểm đăng ký Tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu. Trường hợp doanh nghiệp đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư đồng thời mở rộng quy mô dự án hoặc đầu tư thêm dự án mới khác, hoặc kéo dài thời gian thực hiện dự án thì ưu đãi về thuế xuất khẩu, thuế nhập khẩu đối với phần mở rộng quy mô dự án, phần đầu tư thêm dự án mới khác hoặc áp dụng cho thời gian kéo dài thêm của dự án thực hiện theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu tại thời điểm đăng ký lại, đăng ký đổi Giấy chứng nhận đầu tư.

3. Đối với dự án khuyến khích đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi quy định tại Nghị định này thì tiếp tục thực hiện theo mức ưu đãi cho thời gian còn lại; trường hợp trong Giấy phép đầu tư, Giấy chứng nhận đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi quy định tại Nghị định này thì được hưởng mức ưu đãi theo quy định của Nghị định này cho thời gian còn lại.

4. Dự án đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư trước ngày nước Cộng hòa xã hội chủ nghĩa Việt Nam chính thức trở thành thành viên của Tổ chức Thương mại thế giới (ngày 11 tháng 01 năm 2007) mà được hưởng ưu đãi về thuế xuất khẩu, thuế nhập khẩu (trừ xuất khẩu hàng dệt may) do đáp ứng điều kiện về tỷ lệ xuất khẩu theo quy định tại các văn bản pháp luật về đầu tư nước ngoài tại Việt Nam, về khuyến khích đầu tư trong nước và thuế xuất khẩu, thuế nhập khẩu thì được tiếp tục hưởng ưu đãi thuế xuất khẩu, thuế nhập khẩu theo quy định tại các văn bản pháp luật này đến hết năm 2011.

Điều 17. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư có trách nhiệm ban hành Danh mục các mặt hàng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nhập khẩu theo quy định tại Điều 12 Nghị định này, bao gồm:

a) Nguyên liệu, vật tư dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc nêu tại điểm a; phương tiện vận tải chuyên dùng nêu tại điểm b và vật tư xây dựng nêu tại điểm đ khoản 6 Điều 12;

b) Vật tư cần thiết cho hoạt động dầu khí nêu tại điểm b khoản 10 Điều 12;

c) Nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu nêu tại khoản 11 Điều 12;

d) Nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm nêu tại khoản 12 Điều 12;

đ) Máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ nêu tại khoản 13 Điều 12;

e) Nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất của các dự án nêu tại khoản 14 Điều 12.

2. Bộ Khoa học và Công nghệ có trách nhiệm ban hành Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ nêu tại điểm b khoản 6, điểm a khoản 10 và khoản 11 Điều 12 Nghị định này. Quy định các tiêu chí xác định dự án thuộc Danh mục lĩnh vực được ưu đãi về thuế nhập khẩu tại Phụ lục I ban hành kèm theo Nghị định này, bao gồm:

a) Dự án sản xuất vật liệu quý hiếm;

b) Dự án ứng dụng công nghệ cao, công nghệ mới chưa được sử dụng tại Việt Nam;

c) Dự án đầu tư vào nghiên cứu và phát triển (R&D) chiếm 25% doanh thu trở lên.

3. Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm ban hành Danh mục các mặt hàng giống cây trồng, vật nuôi nêu tại khoản 7 Điều 12 Nghị định này. Quy định tiêu chí xác định dự án thuộc Danh mục lĩnh vực được ưu đãi thuế nhập khẩu tại Phụ lục I ban hành kèm theo Nghị định này, bao gồm:

a) Dự án xây dựng mới, cải tạo, nâng cấp cơ sở giết mổ, bảo quản chế biến gia cầm, gia súc tập trung, công nghiệp;

b) Dự án xây dựng, phát triển vùng nguyên liệu tập trung phục vụ công nghiệp chế biến.

4. Bộ Công Thương có trách nhiệm quy định các tiêu chí xác định dự án đầu tư thuộc Danh mục lĩnh vực được ưu đãi về thuế nhập khẩu tại Phụ lục I ban hành kèm theo Nghị định này, bao gồm:

a) Dự án sản xuất thép cao cấp;

b) Dự án sản xuất thiết bị nâng hạ cỡ lớn;

c) Dự án đầu tư sản xuất máy phát điện cỡ lớn;

d) Dự án sản xuất thiết bị máy móc cho ngành dệt, ngành may, ngành da.

5. Bộ Quốc phòng, Bộ Công an có trách nhiệm ban hành Danh mục hàng hóa chuyên dùng trực tiếp phục vụ quốc phòng, an ninh để làm căn cứ xét miễn thuế nhập khẩu quy định tại khoản 1 Điều 13 Nghị định này.

6. Bộ Giáo dục và Đào tạo có trách nhiệm ban hành Danh mục hàng hóa chuyên dùng trực tiếp phục vụ giáo dục và đào tạo để làm căn cứ xét miễn thuế nhập khẩu quy định tại khoản 1 Điều 13 Nghị định này.

7. Bộ Tài chính có trách nhiệm:

a) Quy định tiêu chí thiết bị, máy móc nêu tại điểm a; linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc phương tiện vận tải chuyên dùng nêu tại điểm c khoản 6 Điều 12 và điều kiện xác định hàng hóa xuất khẩu được chế biến từ toàn bộ nguyên liệu nhập khẩu không phải nộp thuế xuất khẩu nêu tại khoản 4 Điều 15 Nghị định này.

b) Hướng dẫn cụ thể việc thi hành Nghị định này.

8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trương Chí Trung

PHỤ LỤC I

DANH MỤC LĨNH VỰC ĐƯỢC ƯU ĐÃI VỀ THUẾ NHẬP KHẨU
(Ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ)

A. DANH MỤC LĨNH VỰC ĐẶC BIỆT KHUYẾN KHÍCH ĐẦU TƯ

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm.

2. Sản xuất thép cao cấp, hợp kim, kim loại đặc biệt, sắt xốp.

3. Đầu tư xây dựng các dự án nguồn điện từ năng lượng mặt trời, năng lượng gió, khí sinh vật, địa nhiệt, thủy triều.

4. Sản xuất thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học; dụng cụ chỉnh hình, xe, dụng cụ chuyên dùng cho người tàn tật.

5. Sản xuất chất bán dẫn và các linh kiện điện tử kỹ thuật cao; sản xuất sản phẩm phần mềm, sản phẩm công nghệ thông tin trọng điểm, nội dung thông tin số.

6. Đầu tư sản xuất, chế tạo thiết bị cơ khí chính xác; thiết bị, máy móc kiểm tra, kiểm soát an toàn quá trình sản xuất công nghiệp; rô bốt công nghiệp.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

7. Trồng, chăm sóc rừng.

8. Nuôi trồng nông, lâm, thủy sản trên đất hoang hóa, vùng nước chưa được khai thác.

9. Đánh bắt hải sản ở vùng biển xa bờ.

10. Sản xuất giống nhân tạo, giống cây trồng, vật nuôi mới.

11. Sản xuất, khai thác và tinh chế muối.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái;

nghiên cứu, phát triển và ươm tạo công nghệ cao

12. Ứng dụng công nghệ cao, công nghệ mới chưa được sử dụng tại Việt Nam; ứng dụng công nghệ sinh học.

13. Xử lý ô nhiễm và bảo vệ môi trường; sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường.

14. Thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải.

15. Nghiên cứu, phát triển và ươm tại công nghệ cao.

IV. Xây dựng và phát triển kết cấu hạ tầng và các dự án quan trọng

16. Đầu tư xây dựng, phát triển kết cấu hạ tầng khu công nghệ cao, khu kinh tế và các dự án quan trọng khác do Thủ tướng Chính phủ quyết định.

V. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục và thể thao

17. Đầu tư xây dựng cơ sở cai nghiện ma túy, cai nghiện thuốc lá.

18. Đầu tư thành lập cơ sở thực hiện vệ sinh phòng chống dịch bệnh.

19. Đầu tư thành lập trung tâm lão khoa, hoạt động cứu trợ tập trung, chăm sóc người tàn tật, trẻ mồ côi.

20. Đầu tư xây dựng: trung tâm đào tạo, huấn luyện thể thao thành tích cao và đào tạo, huấn luyện thể thao cho người tàn tật; xây dựng cơ sở thể thao có thiết bị, phương tiện luyện tập và thi đấu đáp ứng yêu cầu tổ chức các giải đấu quốc tế.

21. Cung cấp các dịch vụ phần mềm, nghiên cứu công nghệ thông tin, đào tạo nguồn nhân lực công nghệ thông tin.

VI. Những lĩnh vực sản xuất và dịch vụ khác

22. Đầu tư vào nghiên cứu và phát triển (R&D) chiếm 25% doanh thu trở lên.

23. Dịch vụ cứu hộ trên biển.

24. Đầu tư xây dựng nhà ở cho học sinh, sinh viên các cơ sở đào tạo; nhà ở cho công nhân lao động tại các khu công nghiệp tập trung, khu chế xuất, khu công nghệ cao và nhà ở giá thấp cho các đối tượng có thu nhập thấp có khó khăn về nhà ở tại khu vực đô thị.

B. DANH MỤC LĨNH VỰC KHUYẾN KHÍCH ĐẦU TƯ

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất kim loại màu, luyện gang.

2. Sản xuất khuôn mẫu cho các sản phẩm kim loại.

3. Đầu tư xây dựng mới nhà máy điện, phân phối điện, truyền tải điện.

4. Sản xuất trang thiết bị y tế, xây dựng kho bảo quản dược phẩm, dự trữ thuốc chữa bệnh cho người đề phòng thiên tai, thảm họa, dịch bệnh nguy hiểm.

5. Sản xuất thiết bị kiểm nghiệm độc chất trong thực phẩm.

6. Phát triển công nghiệp hóa dầu.

7. Sản xuất than cốc, than hoạt tính.

8. Sản xuất: nguyên liệu và thuốc bảo vệ thực vật, thuốc trừ sâu bệnh; thuốc phòng, chữa bệnh cho động vật, thủy sản; thuốc thú y.

9. Sản xuất, đầu tư, phát triển nguyên liệu thuốc và thuốc phòng chống các bệnh xã hội; vắc xin; sinh phẩm y tế; thuốc từ dược liệu; thuốc đông y; ứng dụng công nghệ tiên tiến, công nghệ sinh học để sản xuất thuốc chữa bệnh cho người đạt tiêu chuẩn GMP quốc tế; sản xuất nguyên liệu thuốc kháng sinh.

10. Đầu tư xây dựng cơ sở thử nghiệm sinh học, đánh giá tính khả dụng của thuốc; cơ sở dược đạt tiêu chuẩn thực hành tốt trong sản xuất, bảo quản, kiểm nghiệm, thử nghiệm lâm sàng thuốc, nuôi trồng, thu hoạch và chế biến dược liệu.

11. Phát triển nguồn dược liệu và sản xuất thuốc từ dược liệu; dự án nghiên cứu, chứng minh cơ sở khoa học của bài thuốc đông y và xây dựng tiêu chuẩn kiểm nghiệm bài thuốc đông y.

12. Sản xuất máy móc, thiết bị, cụm chi tiết trong các lĩnh vực: khai thác dầu khí, mỏ, năng lượng, xi măng; sản xuất thiết bị nâng hạ cỡ lớn; sản xuất máy công cụ gia công kim loại, thiết bị luyện kim.

13. Đầu tư sản xuất khí cụ điện trung, cao thế, máy phát điện cỡ lớn.

14. Đầu tư sản xuất động cơ diezen; đầu tư sản xuất và sửa chữa, đóng tàu thủy; thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá; sản xuất máy, phụ tùng ngành động lực, thủy lực, máy áp lực.

15. Sản xuất: thiết bị, xe, máy xây dựng; thiết bị kỹ thuật cho ngành vận tải; đầu máy xe lửa, toa xe.

16. Đầu tư sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm, ngư nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu.

17. Đầu tư sản xuất thiết bị, máy móc cho ngành dệt, ngành may, ngành da.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

18. Trồng cây dược liệu.

19. Đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm.

20. Sản xuất nước hoa quả đóng chai, đóng hộp.

21. Sản xuất, tinh chế thức ăn gia súc, gia cầm, thủy sản.

22. Dịch vụ kỹ thuật trồng cây công nghiệp và cây lâm nghiệp, chăn nuôi, thủy sản, bảo vệ cây trồng, vật nuôi.

23. Sản xuất, nhân và lai tạo giống cây trồng và vật nuôi.

24. Đầu tư vào lĩnh vực chế biến nông, lâm, thủy sản.

25. Xây dựng mới, cải tạo, nâng cấp cơ sở giết mổ, bảo quản chế biến gia cầm, gia súc tập trung, công nghiệp.

26. Xây dựng, phát triển vùng nguyên liệu tập trung phục vụ công nghiệp chế biến.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

27. Sản xuất thiết bị ứng phó, xử lý tràn dầu.

28. Sản xuất thiết bị xử lý chất thải.

29. Đầu tư xây dựng cơ sở, công trình kỹ thuật: phòng thí nghiệm, trạm thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất; đầu tư thành lập viện nghiên cứu.

IV. Xây dựng và phát triển kết cấu hạ tầng

30. Đầu tư xây dựng, phát triển hạ tầng, đầu tư sản xuất phục vụ cho việc xây dựng, phát triển kết cấu hạ tầng trong cụm công nghiệp, điểm công nghiệp.

31. Đầu tư xây dựng phát triển: nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga.

V. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục, thể thao và văn hóa dân tộc

32. Đầu tư xây dựng cơ sở hạ tầng của các cơ sở giáo dục, đào tạo; đầu tư xây dựng trường học, cơ sở giáo dục, đào tạo dân lập, tư thục ở các bậc học: giáo dục mầm non, giáo dục phổ thông, trung học chuyên nghiệp, dạy nghề, giáo dục đại học.

33. Thành lập bệnh viện dân lập, bệnh viện tư nhân.

34. Xây dựng: trung tâm thể dục, thể thao, nhà tập luyện, câu lạc bộ thể dục thể thao; cơ sở sản xuất, chế tạo, sửa chữa trang thiết bị, phương tiện tập luyện thể dục thể thao.

35. Thành lập: nhà văn hóa dân tộc; đoàn ca, múa, nhạc dân tộc; rạp hát, trường quay, cơ sở in tráng phim, rạp chiếu phim; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hóa dân tộc và các trường văn hóa nghệ thuật.

VI. Những lĩnh vực sản xuất và dịch vụ khác

36. Phát triển vận tải công cộng bao gồm: vận tải bằng phương tiện tàu biển, máy bay; vận tải bằng đường sắt; vận tải hành khách đường bộ bằng xe ô tô từ 24 chỗ ngồi trở lên; vận tải bằng phương tiện thủy nội địa chở khách hiện đại, tốc độ cao; vận tải bằng công-ten-nơ.

37. Sản xuất đồ chơi trẻ em.

38. Sản xuất bột giấy.

39. Dệt vải, hoàn thiện các sản phẩm dệt; sản xuất tơ, sợi các loại; thuộc, sơ chế da.

PHỤ LỤC II

DANH MỤC CÁC NHÓM TRANG THIẾT BỊ CHỈ ĐƯỢC MIỄN THUẾ NHẬP KHẨU LẦN ĐẦU
(Ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ)

STT | Trang thiết bị
1 | Hệ thống cung cấp nước các loại
2 | Hệ thống điều hòa và thông gió
3 | Hệ thống phòng cháy và chữa cháy
4 | Hệ thống xử lý rác và nước thải
5 | Hệ thống vận chuyển (thang máy)
6 | Hệ thống giặt là
7 | Hệ thống thiết bị bảo vệ
8 | Máy móc trang thiết bị y tế
9 | Máy rút tiền, thanh toán tiền tự động

1 Văn bản này được hợp nhất từ 02 Nghị định sau:

- Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, thuế nhập khẩu, có hiệu lực kể từ ngày 01 tháng 10 năm 2010, được sửa đổi bởi:

- Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Văn bản này không thay thế 02 Nghị định nêu trên.

2 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Thuế thu nhập cá nhân ngày 21 tháng 11 năm 2007 và Luật sửa đổi bổ sung một số điều của Luật Thuế thu nhập cá nhân ngày 22 tháng 11 năm 2012;

Căn cứ Luật Thuế giá trị gia tăng ngày 03 tháng 6 năm 2008 và Luật sửa đổi bổ sung một số điều của Luật Thuế giá trị gia tăng ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế thu nhập doanh nghiệp ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp ngày 19 tháng 6 năm 2013;

Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều tại các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.”

3 Nội dung quy định về tỷ giá tại Điều này được bãi bỏ theo quy định tại khoản 2 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

4 Nội dung quy định về tỷ giá tại Điều này được bãi bỏ theo quy định tại khoản 2 Điều 6 Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015.

5 Điều 6 của Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế, có hiệu lực từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày Luật sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26 tháng 11 năm 2014 có hiệu lực thi hành.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế quy định tại các Điều 7, 8 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010; Khoản 9 Điều 4 Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 và Khoản 3 Điều 1 Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ.

3. Bãi bỏ Điểm n Khoản 2 Điều 3 và Điểm g Khoản 2 Điều 9 Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ.

4. Bãi bỏ các Điều 7, 8, 9, 10, 19, 20, 21 và các quy định về thu nhập từ kinh doanh tại các Điều 12, 13 và 14 tại Nghị định số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ.

5. Bãi bỏ Điểm c Khoản 2 Điều 6 Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ.

6. Bộ Tài chính hướng dẫn thi hành Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này”.


ND 122_2016_ND-CP_bieu thue XNK

CHÍNH PHỦ
--------

Số: 122/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 09 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ XUẤT KHẨU, BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI, DANH MỤC HÀNG HÓA VÀ MỨC THUẾ TUYỆT ĐỐI, THUẾ HỖN HỢP, THUẾ NHẬP KHẨU NGOÀI HẠN NGẠCH THUẾ QUAN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Nghị quyết số 71/2006/QH11 ngày 29 tháng 11 năm 2006 của Quốc hội phê chuẩn Nghị định thư gia nhập Hiệp định thành lập Tổ chức thương mại thế giới của nước Cộng hòa xã hội chủ nghĩa Việt Nam; Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi, Danh mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp, thuế nhập khẩu ngoài hạn ngạch thuế quan.

Điều 1. Phạm vi điều chỉnh

Nghị định này ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi, Danh mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp và thuế nhập khẩu ngoài hạn ngạch thuế quan.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu theo danh mục chịu thuế, Danh mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp, thuế nhập khẩu ngoài hạn ngạch thuế quan Ban hành kèm theo Nghị định này:

1. Phụ lục I - Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế.

2. Phụ lục II - Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế.

3. Phụ lục III - Danh mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp đối với mặt hàng xe ôtô chở người từ 15 chỗ ngồi trở xuống (kể cả lái xe), đã qua sử dụng.

4. Phụ lục IV - Danh mục hàng hóa và mức thuế suất thuế nhập khẩu ngoài hạn ngạch thuế quan đối với các mặt hàng thuộc diện áp dụng hạn ngạch thuế quan.

Điều 4. Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế

1. Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế quy định tại Phụ lục I ban hành kèm theo Nghị định này gồm mã hàng, mô tả hàng hóa, mức thuế suất thuế xuất khẩu quy định cho từng nhóm mặt hàng, mặt hàng chịu thuế xuất khẩu.

2. Mặt hàng than gỗ rừng trồng thuộc mã hàng 4402.90.90 áp dụng mức thuế suất thuế xuất khẩu 5% quy định tại Biểu thuế xuất khẩu ban hành kèm theo Nghị định này phải đáp ứng các tiêu chí kỹ thuật như sau:

Tiêu chí | Yêu cầu
Hàm lượng tro | ≤ 3%
Hàm lượng carbon cố định (C)-là carbon nguyên tố, không mùi, không khói khi tiếp lửa. | ≥ 70%
Nhiệt lượng | ≥ 7000Kcal/kg
Hàm lượng lưu huỳnh | ≤ 0,2%

3. Mặt hàng đồ trang sức và các bộ phận rời của đồ trang sức bằng vàng (thuộc nhóm hàng 71.13), đồ kỹ nghệ và các bộ phận rời của đồ kỹ nghệ bằng vàng (thuộc nhóm hàng 71.14) và các sản phẩm khác bằng vàng (thuộc nhóm hàng 71.15) được áp dụng mức thuế suất thuế xuất khẩu 0% nếu đáp ứng đủ các điều kiện sau đây:

a) Ngoài hồ sơ hải quan đối với hàng hóa xuất khẩu theo quy định chung, phải có Phiếu kết quả thử nghiệm xác định hàm lượng vàng dưới 95% do tổ chức thử nghiệm được cấp phép xác định hàm lượng vàng trang sức, mỹ nghệ cấp (xuất trình 01 bản chính để đối chiếu, nộp 01 bản chụp cho cơ quan hải quan).

b) Trường hợp các mặt hàng là đồ trang sức và các bộ phận rời của đồ trang sức bằng vàng (nhóm hàng 71.13), đồ kỹ nghệ và các bộ phận rời của đồ kỹ nghệ bằng vàng (nhóm hàng 71.14) và các sản phẩm khác bằng vàng (nhóm hàng 71.15) xuất khẩu theo hình thức gia công xuất khẩu hoặc có đủ điều kiện xác định là được sản xuất từ toàn bộ nguyên liệu nhập khẩu, xuất khẩu theo loại hình sản xuất xuất khẩu thì khi làm thủ tục hải quan thực hiện theo quy định hiện hành, không phải xuất trình Phiếu kết quả thử nghiệm xác định hàm lượng vàng. Đối với trường hợp xuất khẩu theo hình thức sản xuất xuất khẩu thì khi làm thủ tục hải quan, doanh nghiệp phải xuất trình giấy phép nhập khẩu vàng nguyên liệu của ngân hàng nhà nước theo quy định.

4. Các mặt hàng phân bón thuộc các nhóm hàng 31.01, 31.02, 31.03, 31.04, 31.05 áp dụng mức thuế suất thuế xuất khẩu như sau:

a) Các mặt hàng phân bón thuộc các nhóm 31.01, 31.02, 31.03, 31.04, 31.05 mà có giá trị tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên áp dụng mức thuế suất thuế xuất khẩu là 5%.

b) Các mặt hàng phân bón không thuộc trường hợp nêu tại điểm a khoản này áp dụng mức thuế suất thuế xuất khẩu quy định cho các nhóm 31.01, 31.02, 31.03, 31.04, 31.05 tại Biểu thuế xuất khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định này.

Điều 5. Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế

Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế quy định tại Phụ lục II bao gồm:

1. Mục I: Quy định thuế suất thuế nhập khẩu ưu đãi áp dụng đối với 97 chương theo danh mục hàng hóa nhập khẩu Việt Nam. Nội dung gồm tên các Phần, Chương, Chú giải phần, chú giải chương; Danh mục biểu thuế nhập khẩu gồm mô tả hàng hóa (tên nhóm mặt hàng và tên mặt hàng), mã hàng (08 chữ số), mức thuế suất thuế nhập khẩu ưu đãi quy định cho mặt hàng chịu thuế.

2. Mục II: Chương 98 - Quy định mã hàng và mức thuế suất thuế nhập khẩu ưu đãi riêng đối với một số nhóm mặt hàng, mặt hàng.

a) Chú giải và điều kiện, thủ tục áp dụng thuế suất thuế nhập khẩu ưu đãi riêng tại Chương 98.

- Chú giải chương: Các mặt hàng có tên nêu tại khoản 1 phần I mục II Phụ lục II ban hành kèm theo Nghị định này được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng tại Chương 98.

- Chú giải nhóm:

+ Việc phân loại mã hàng hóa và áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng đối với mặt hàng CKD của ô tô, mặt hàng khung gầm đã gắn động cơ, có buồng lái (ôtô satxi, có buồng lái) được thực hiện theo quy định tại khoản 2.1 phần I mục II phụ lục II;

+ Các mặt hàng: Giấy kraft dùng làm bao xi măng đã tẩy trắng thuộc nhóm 98.07; Thép hợp kim có chứa nguyên tố Bo và/hoặc Crôm và/hoặc Titan thuộc nhóm 98.11; Chất làm đầy da, Kem hỗ trợ chức năng bảo vệ da, gel làm giảm sẹo thuộc nhóm 98.25; Vải mành nylong 1680/D/2 và 1890 D/2 thuộc nhóm 98.26; Dây đồng có kích thước mặt cắt ngang tối đa trên 6 mm nhưng không quá 8 mm thuộc nhóm 98.30; Hạt nhựa PolyPropylene dạng nguyên sinh thuộc nhóm 98.37; Thép không hợp kim, dạng thanh và dạng cuộn cuốn không đều, được cán nóng thuộc nhóm 98.39 được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng tại Chương 98 nếu đáp ứng các tiêu chuẩn, thông số kỹ thuật quy định cụ thể tại khoản 2.2, 2.3, 2.4, 2.5, 2.6, 2.7, 2.8 phần I mục II Phụ lục II.

- Cách thức phân loại, điều kiện, thủ tục để được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng ghi tại Chương 98, báo cáo kiểm tra việc sử dụng hàng hóa được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng tại Chương 98: Thực hiện theo quy định tại khoản 3 phần I mục II Phụ lục II.

b) Danh mục nhóm mặt hàng, mặt hàng và mức thuế suất thuế nhập khẩu ưu đãi riêng gồm: Mã hàng của nhóm mặt hàng, mặt hàng thuộc Chương 98; mô tả hàng hóa (tên nhóm mặt hàng, mặt hàng); mã hàng tương ứng của nhóm hàng, mặt hàng đó tại mục I phụ lục II (97 chương theo danh mục Biểu thuế nhập khẩu Việt Nam) và mức thuế suất thuế nhập khẩu ưu đãi áp dụng riêng tại Chương 98 thực hiện theo quy định cụ thể tại phần II mục II Phụ lục II.

c) Các nhóm mặt hàng, mặt hàng có tên và được thực hiện mức thuế suất thuế nhập khẩu ưu đãi riêng quy định tại Chương 98 nếu đủ điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo quy định hiện hành thì được lựa chọn áp dụng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt quy định tại các Biểu thuế nhập khẩu ưu đãi đặc biệt hoặc thuế suất thuế nhập khẩu ưu đãi riêng quy định tại Chương 98 của Biểu thuế nhập khẩu ưu đãi.

d) Khi làm thủ tục hải quan, người khai hải quan phải kê khai mã hàng theo cột “Mã hàng tương ứng tại Mục I Phụ lục II” nêu tại Chương 98 và ghi chú mã hàng Chương 98 vào bên cạnh.

Ví dụ: Mặt hàng giấy kraft dùng làm bao xi măng, đã tẩy trắng khi nhập khẩu, người khai hải quan kê khai mã hàng là 4804.29.00 (9807.00.00), thuế suất thuế nhập khẩu ưu đãi riêng là 3%.

3. Mục III: Quy định thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thực hiện cam kết WTO cho các năm 2017, 2018 và từ 2019 trở đi.

Điều 6. Thuế suất thuế nhập khẩu ưu đãi đối với các mặt hàng máy gia công cơ khí và hóa dầu

1. Các mặt hàng máy gia công cơ khí thuộc các nhóm hàng từ 84.54 đến 84.63 áp dụng mức thuế suất thuế nhập khẩu ưu đãi như sau:

a) Các mặt hàng máy gia công cơ khí trong nước chưa sản xuất được áp dụng mức thuế suất thuế nhập khẩu ưu đãi bằng 0%. Máy gia công cơ khí nêu tại điểm này là loại không thuộc Danh mục máy móc, thiết bị trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư quy định.

b) Các mặt hàng máy gia công cơ khí không thuộc trường hợp nêu tại điểm a khoản này áp dụng mức thuế suất thuế nhập khẩu ưu đãi quy định cho các nhóm từ 84.54 đến 84.63 tại Biểu thuế nhập khẩu quy định tại Mục I Phụ lục II ban hành kèm theo Nghị định này.

2. Các mặt hàng hóa dầu gồm Benzen thuộc mã hàng 2707.10.00 và mã hàng 2902.20.00; Xylen thuộc mã hàng 2707.30.00, P-xylen thuộc mã hàng 2902.43.00 và Polypropylen thuộc mã hàng 3902.10.30 và mã hàng 3902.10.90 (không bao gồm mặt hàng Polypropylen dạng nguyên sinh thuộc nhóm 98.37) áp dụng mức thuế suất thuế nhập khẩu ưu đãi theo lộ trình như sau:

a) Từ ngày 01 tháng 9 năm 2016 đến ngày 31 tháng 12 năm 2016: Áp dụng mức thuế suất thuế nhập khẩu ưu đãi là 1%.

b) Từ ngày 01 tháng 01 năm 2017 trở đi: Áp dụng mức thuế suất thuế nhập khẩu ưu đãi là 3% theo quy định tại Mục I Phụ lục II ban hành kèm theo Nghị định này.

Điều 7. Thuế nhập khẩu đối với mặt hàng xe ôtô đã qua sử dụng

1. Xe ôtô chở người từ 09 chỗ ngồi trở xuống (kể cả lái xe) có dung tích xi lanh dưới 1.500cc thuộc nhóm hàng 87.03 và xe ô tô chở người từ 10 đến 15 chỗ ngồi (kể cả lái xe) thuộc nhóm hàng 87.02 áp dụng mức thuế tuyệt đối quy định tại Phụ lục III ban hành kèm theo Nghị định này.

2. Xe ôtô chở người từ 09 chỗ ngồi trở xuống (kể cả lái xe) có dung tích xi lanh từ 1.500 cc trở lên thuộc nhóm hàng 87.03 áp dụng mức thuế hỗn hợp quy định tại Phụ lục III ban hành kèm theo Nghị định này.

3. Xe ô tô chở người từ 16 chỗ ngồi trở lên (kể cả lái xe) thuộc nhóm hàng 87.02 và xe vận tải hàng hóa có tổng trọng lượng có tải không quá 05 tấn, thuộc nhóm hàng 87.04 (trừ xe đông lạnh, xe thu gom phế thải có bộ phận nén phế thải, xe xi téc, xe bọc thép để chở hàng hóa có giá trị; xe chở xi măng kiểu bồn và xe chở bùn có thùng rời nâng hạ được) áp dụng mức thuế suất thuế nhập khẩu ưu đãi là 150%.

4. Các loại xe ô tô khác thuộc các nhóm hàng 87.02, 87.03, 87.04 áp dụng mức thuế suất bằng 1,5 lần so với mức thuế suất thuế nhập khẩu ưu đãi của xe ô tô mới cùng chủng loại thuộc cùng nhóm hàng quy định tại mục I Phụ lục II ban hành kèm theo Nghị định này.

Điều 8. Danh mục hàng hóa và mức thuế suất thuế nhập khẩu ngoài hạn ngạch thuế quan đối với các mặt hàng thuộc diện áp dụng hạn ngạch thuế quan

1. Danh mục hàng hóa thuộc diện áp dụng hạn ngạch thuế quan gồm một số mặt hàng thuộc các nhóm 04.07; 17.01; 24.01; 25.01 được quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

2. Mức thuế suất thuế nhập khẩu ngoài hạn ngạch thuế quan quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

3. Lượng hạn ngạch nhập khẩu hàng năm của các hàng hóa nêu tại khoản 1 Điều này thực hiện theo quy định của Bộ Công Thương.

4. Hàng hóa nêu tại khoản 1 Điều này có số lượng nhập khẩu nằm ngoài số lượng hạn ngạch nhập khẩu hàng năm theo quy định của Bộ Công Thương áp dụng mức thuế suất thuế nhập khẩu ngoài hạn ngạch quy định tại khoản 2 Điều này.

5. Trường hợp theo các Hiệp định thương mại tự do mà Việt Nam ký kết có cam kết thuế suất thuế nhập khẩu ngoài hạn ngạch (mức thuế suất cam kết) đối với các mặt hàng quy định tại khoản 1 Điều này và mức thuế suất cam kết thấp hơn mức thuế nhập khẩu ngoài hạn ngạch quy định tại Phụ lục IV ban hành kèm theo Nghị đinh này thì áp dụng theo mức thuế suất cam kết (nếu đáp ứng các điều kiện để được hưởng mức thuế suất cam kết) theo Hiệp định. Trường hợp mức thuế suất cam kết theo Hiệp định cao hơn mức thuế suất thuế nhập khẩu ngoài hạn ngạch quy định tại Phụ lục IV thì áp dụng mức thuế suất thuế nhập khẩu ngoài hạn ngạch quy định tại Phụ lục IV.

6. Hàng hóa nêu tại khoản 1 Điều này có số lượng nhập khẩu nằm trong số lượng hạn ngạch nhập khẩu hàng năm theo quy định của Bộ Công Thương áp dụng thuế suất thuế nhập khẩu ưu đãi quy định tại mục I Phụ lục II ban hành kèm theo Nghị định này hoặc áp dụng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt theo các Biểu thuế nhập khẩu ưu đãi đặc biệt (nếu đáp ứng các điều kiện để được hưởng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt) ban hành kèm theo các Nghị định của Chính phủ để thực hiện các Hiệp định thương mại tự do.

Điều 9. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Nghị định này bãi bỏ:

a) Quyết định số 36/2011/QĐ-TTg ngày 29 tháng 6 năm 2011 của Thủ tướng Chính phủ về việc ban hành mức thuế nhập khẩu đối với mặt hàng xe ô tô chở người từ 15 chỗ ngồi trở xuống (kể cả lái xe) đã qua sử dụng;

b) Quyết định số 24/2013/QĐ-TTg ngày 03 tháng 5 năm 2013 của Thủ tướng Chính phủ sửa đổi, bổ sung khoản 1 Điều 1 Quyết định số 36/2011/QĐ-TTg ngày 29 tháng 6 năm 2011 về việc ban hành mức thuế nhập khẩu đối với mặt hàng xe ô tô chở người từ 15 chỗ ngồi trở xuống (kể cả lái xe) đã qua sử dụng;

c) Thông tư số 111/2012/TT-BTC ngày 04 tháng 7 năm 2012 của Bộ trưởng Bộ Tài chính ban hành Danh mục hàng hóa và thuế suất thuế nhập khẩu để áp dụng hạn ngạch thuế quan;

d) Thông tư số 80/2014/TT-BTC ngày 23 tháng 6 năm 2014 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung Thông tư số 111/2012/TT-BTC ngày 04 tháng 7 năm 2012 của Bộ Tài chính ban hành Danh mục hàng hóa và thuế suất thuế nhập khẩu để áp dụng hạn ngạch thuế quan;

đ) Thông tư số 182/2015/TT-BTC ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế;

e) Thông tư số 05/2016/TT-BTC ngày 13 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đối với một số hàng hóa môi trường trong APEC thuộc nhóm 84.19 và 84.21 tại Biểu thuế nhập khẩu ưu đãi;

g) Thông tư số 16/2016/TT-BTC ngày 21 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 27.07, 29.02, 39.02 tại Biểu thuế nhập khẩu ưu đãi;

h) Thông tư số 25/2016/TT-BTC ngày 16 tháng 02 năm 2016 của Bộ trưởng Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đối với mặt hàng Diamoni hydro orthophosphat (diamoni phosphat) thuộc mã hàng 3105.30.00 tại Biểu thuế nhập khẩu ưu đãi;

i) Thông tư số 31/2016/TT-BTC ngày 23 tháng 02 năm 2016 của Bộ trưởng Bộ Tài chính bổ sung mặt hàng Dung môi N-Hexan dùng trong sản xuất khô dầu đậu tương và dầu thực vật, cám gạo trích ly và dầu cám vào Chương 98 của Biểu thuế nhập khẩu ưu đãi;

k) Thông tư số 48/2016/TT-BTC ngày 17 tháng 3 năm 2016 của Bộ trưởng Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng xăng, dầu thuộc nhóm 27.10 tại Biểu thuế nhập khẩu ưu đãi;

l) Thông tư số 51/2016/TT-BTC ngày 18 tháng 3 năm 2016 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung danh mục nhóm mặt hàng và mức thuế suất thuế nhập khẩu ưu đãi riêng đối với mặt hàng sắt hoặc thép để sản xuất tanh lốp xe thuộc chương 98 của Biểu thuế nhập khẩu ưu đãi ban hành kèm theo Thông tư số 182/2015/TT-BTC ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Tài chính;

m) Thông tư số 73/2016/TT-BTC ngày 20 tháng 5 năm 2016 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung mức thuế suất thuế xuất khẩu đối với mặt hàng than làm từ mùn cưa thuộc nhóm 44.02 tại Biểu thuế xuất khẩu ban hành kèm theo Thông tư số 182/2015/TT-BTC ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Tài chính;

n) Thông tư số 98/2016/TT-BTC ngày 29 tháng 6 năm 2016 của Bộ trưởng Bộ Tài chính bổ sung danh mục nhóm mặt hàng và mức thuế suất thuế nhập khẩu ưu đãi riêng đối với mặt hàng trứng Artemia vào Chương 98 của Biểu thuế nhập khẩu ưu đãi ban hành kèm theo Thông tư số 182/2015/TT-BTC ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Tài chính.

3. Bộ Công Thương chủ trì, phối hợp với các bộ, ngành liên quan để công bố cụ thể và quy định phương thức điều hành nhập khẩu đối với từng mặt hàng thuộc diện áp dụng hạn ngạch thuế quan.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN

TM. CHÍNH PHỦ THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 124_2016_ND-CP_Thue XNK uu dai Viet - Lao

CHÍNH PHỦ ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 124/2016/NĐ-CP | Hà Nội, ngày 01 tháng 09 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT ĐỂ THỰC HIỆN HIỆP ĐỊNH THƯƠNG MẠI SONG PHƯƠNG GIỮA CHÍNH PHỦ NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM VÀ CHÍNH PHỦ NƯỚC CỘNG HÒA DÂN CHỦ NHÂN DÂN LÀO

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật điều ước quốc tế ngày 09 tháng 4 năm 2016;

Thực hiện Hiệp định thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước Cộng hòa dân chủ nhân dân Lào ký tại Viêng-chăn ngày 03 tháng 3 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định biểu thuế nhập khẩu ưu đãi đặc biệt để thực hiện Hiệp định thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước Cộng hòa dân chủ nhân dân Lào.

Điều 1. Phạm vi điều chỉnh

Nghị định này ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt để thực hiện Hiệp định thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa (CHXHCN) Việt Nam và Chính phủ nước Cộng hòa dân chủ nhân dân (CHDCND) Lào ký tại Viêng-chăn ngày 03 tháng 3 năm 2015 (sau đây gọi tắt là Hiệp định thương mại Việt Nam - Lào) và điều kiện được hưởng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định thương mại Việt Nam - Lào.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Danh mục hàng hóa có xuất xứ từ CHDCND Lào theo Hiệp định thương mại Việt Nam - Lào

Ban hành kèm theo Nghị định này:

1. Phụ lục I - Danh mục hàng hóa có xuất xứ từ CHDCND Lào được hưởng ưu đãi giảm 50% thuế suất thuế nhập khẩu ATIGA (thuế suất thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại hàng hóa ASEAN) khi nhập khẩu vào Việt Nam.

2. Phụ lục II - Danh mục hàng hóa nhập khẩu có xuất xứ từ CHDCND Lào khi nhập khẩu vào Việt Nam không được hưởng ưu đãi thuế quan.

3. Phụ lục III - Danh mục hàng hóa có xuất xứ từ CHDCND Lào được hưởng chế độ hạn ngạch thuế quan hàng năm khi nhập khẩu vào Việt Nam.

Điều 4. Hàng hóa nhập khẩu được hưởng ưu đãi giảm 50% thuế suất thuế nhập khẩu ATIGA

1. Hàng hóa nhập khẩu có xuất xứ từ CHDCND Lào thuộc Danh mục hàng hóa quy định tại Phụ lục I ban hành kèm theo Nghị định này được áp dụng mức thuế suất thuế nhập khẩu bằng 50% thuế suất thuế nhập khẩu ATIGA quy định tại Biểu thuế nhập khẩu ưu đãi đặc biệt ban hành kèm theo Nghị định của Chính phủ ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại hàng hóa ASEAN (Biểu thuế ATIGA). Trường hợp mức thuế suất quy định tại Biểu thuế ATIGA cao hơn mức thuế suất quy định tại Biểu thuế nhập khẩu ưu đãi (MFN) thì áp dụng giảm 50% theo mức thuế suất quy định tại Biểu thuế nhập khẩu ưu đãi (MFN).

2. Hàng hóa quy định tại khoản 1 Điều này phải đáp ứng các điều kiện sau:

a) Được nhập khẩu và vận chuyển thẳng từ CHDCND Lào vào Việt Nam;

b) Đáp ứng theo quy định của pháp luật hiện hành về Quy tắc xuất xứ áp dụng cho hàng hóa được hưởng ưu đãi thuế quan Việt Nam - Lào theo quy định và phải có Giấy chứng nhận xuất xứ hàng hóa mẫu S (C/O form S) do cơ quan có thẩm quyền của nước CHDCND Lào cấp theo quy định.

Điều 5. Hàng hóa nhập khẩu được áp dụng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt 0%

Hàng hóa nhập khẩu có xuất xứ từ CHDCND Lào, trừ hàng hóa nhập khẩu áp dụng chế độ hạn ngạch thuế quan quy định tại Điều 6 Nghị định này, mà không thuộc Danh mục hàng hóa quy định tại Phụ lục I, Phụ lục II ban hành kèm theo Nghị định này được áp dụng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt 0% (không phần trăm) nếu đáp ứng các điều kiện quy định tại khoản 2 Điều 4 Nghị định này.

Điều 6. Hàng hóa nhập khẩu áp dụng chế độ hạn ngạch thuế quan

1. Hàng hóa nhập khẩu có xuất xứ từ CHDCND Lào thuộc Danh mục hàng hóa và số lượng hạn ngạch thuế quan quy định tại Phụ lục III ban hành kèm theo Nghị định này khi nhập khẩu vào Việt Nam đáp ứng điều kiện quy định tại khoản 2 Điều 4 Nghị định này được hưởng chế độ hạn ngạch thuế quan với mức thuế suất thuế nhập khẩu 0% và thực hiện theo văn bản của Bộ Công Thương quy định việc nhập khẩu theo hạn ngạch thuế quan hàng năm đối với hàng hóa có xuất xứ từ CHDCND Lào.

2. Hàng hóa nhập khẩu có xuất xứ từ CHDCND Lào thuộc Danh mục hàng hóa quy định tại Phụ lục III ban hành kèm theo Nghị định này và đáp ứng các điều kiện quy định tại khoản 2 Điều 4 Nghị định này có số lượng nhập khẩu vượt số lượng hạn ngạch thuế quan quy định tại Phụ lục III ban hanh kèm theo Nghị định này, trừ mặt hàng lá thuốc lá và phế liệu lá thuốc lá nhập khẩu vượt số lượng hạn ngạch thuế quan thực hiện theo quy định tại khoản 4 Điều này, thì số lượng nhập khẩu vượt hạn ngạch được áp dụng thuế suất nhập khẩu bằng 50% thuế suất thuế nhập khẩu ATIGA quy định tại khoản 1 Điều 4 Nghị định này.

3. Hàng hóa nhập khẩu có xuất xứ từ CHDCND Lào thuộc Danh mục hàng hóa quy định tại Phụ lục III ban hành kèm theo Nghị định này nhưng không đáp ứng các điều kiện quy định tại khoản 2 Điều 3 Nghị định này có số lượng nhập khẩu vượt số lượng hạn ngạch thuế quan quy định tại Phụ lục III ban hành kèm theo Nghị định này, trừ mặt hàng lá thuốc lá và phế liệu lá thuốc lá nhập khẩu vượt số lượng hạn ngạch thuế quan thực hiện theo quy định tại khoản 4 Điều này, thì số lượng nhập khẩu vượt hạn ngạch áp dụng thuế suất thuế nhập khẩu ATIGA.

4. Mặt hàng lá thuốc lá và phế liệu lá thuốc lá nhập khẩu vượt số lượng hạn ngạch thuế quan quy định tại Phụ lục III ban hành kèm theo Nghị định này thực hiện như sau:

a) Trường hợp lượng lá thuốc lá và phế liệu lá thuốc lá nhập khẩu vượt số lượng hạn ngạch thuế quan quy định tại Phụ lục III ban hành kèm theo Nghị định này nhưng vẫn nằm trong tổng lượng hạn ngạch thuế quan nhập khẩu do Bộ Công Thương công bố và đáp ứng các điều kiện quy định trong các văn bản quy phạm pháp luật của Việt Nam về hạn ngạch thuế quan thì số lượng nhập khẩu vượt hạn ngạch áp dụng mức thuế suất thuế nhập khẩu ưu đãi quy định tại Biểu thuế suất thuế nhập khẩu ưu đãi ban hành kèm theo Nghị định của Chính phủ quy định Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi, Danh mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp, thuế nhập khẩu ngoài hạn ngạch thuế quan.

b) Trường hợp lượng lá thuốc lá và phế liệu lá thuốc lá nhập khẩu vượt số lượng hạn ngạch thuế quan quy định tại Phụ lục III ban hành kèm theo Nghị định này và vượt tổng lượng hạn ngạch thuế quan nhập khẩu do Bộ Công Thương công bố hoặc không đảm bảo các điều kiện quy định trong các văn bản quy phạm pháp luật của Việt Nam về hạn ngạch thuế quan thì số lượng nhập khẩu vượt hạn ngạch áp dụng mức thuế suất ngoài hạn ngạch đối với lá thuốc lá và phế liệu lá thuốc lá quy định tại Nghị định của Chính phủ quy định Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi, Danh mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp, thuế nhập khẩu ngoài hạn ngạch thuế quan.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016 đến ngày 03 tháng 10 năm 2020.

2. Bãi bỏ Thông tư số 216/2015/TT-BTC ngày 31 tháng 12 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn về thuế suất thuế nhập khẩu để thực hiện Hiệp định thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước Cộng hòa dân chủ nhân dân Lào.

Điều 8. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b). M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

DANH MỤC HÀNG HÓA CÓ XUẤT XỨ TỪ CHDCND LÀO ĐƯỢC HƯỞNG ƯU ĐÃI 50% THUẾ SUẤT THUẾ XUẤT NHẬP KHẨU ATIGA KHI NHẬP KHẨU VÀO VIỆT NAM
(Kèm theo Nghị định số 124/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

Mã hàng | Mô tả hàng hóa
04.07 | Trứng chim và trứng gia cầm, nguyên vỏ, sống, đã bảo quản hoặc đã làm chín.
 | - Trứng sống khác:
0407.21.00 | - - Của gà thuộc loài Gallus domesticus
0407.29 | - - Loại khác:
0407.29.10 | - - - Của vịt, ngan
0407.29.90 | - - - Loại khác
0407.90 | - Loại khác:
0407.90.10 | - - Của gà thuộc loài Gallus domesticus
0407.90.20 | - - Của vịt, ngan
0407.90.90 | - - Loại khác
10.06 | Lúa gạo.
1006.10 | - Thóc:
1006.10.90 | - - Loại khác
1006.20 | - Gạo lứt:
1006.20.10 | - - Gạo Thai Hom Mali
1006.20.90 | - - Loại khác
17.01 | Đường mía hoặc đường củ cải và đường sucroza tinh khiết về mặt hóa học, ở thể rắn.
 | - Đường thô chưa pha thêm hương liệu hoặc chất màu:
1701.13.00 | - - Đường mía đã nêu trong Chú giải phân nhóm 2 của Chương này1
1701.14.00 | - - Các loại đường mía khác
 | - Loại khác:
1701.91.00 | - - Đã pha thêm hương liệu hoặc chất màu
1701.99 | - - Loại khác:
 | - - - Đường đã tinh luyện:
1701.99.11 | - - - - Đường trắng
1701.99.19 | - - - - Loại khác
1701.99.90 | - - - Loại khác

PHỤ LỤC II

DANH MỤC HÀNG HÓA NHẬP KHẨU CÓ XUẤT XỨ TỪ CHDCND LÀO KHI NHẬP KHẨU VÀO VIỆT NAM KHÔNG ĐƯỢC HƯỞNG ƯU ĐÃI THUẾ QUAN
(Kèm theo Nghị định số 124/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

Mã hàng | Mô tả hàng hóa
12.07 | Quả và hạt có dầu khác, đã hoặc chưa vỡ mảnh.
1207.91.00 | - - Hạt thuốc phiện
13.02 | Nhựa và các chiết xuất từ thực vật; chất pectic, muối của axit pectinic và muối của axit pectic; thạch rau câu (agar-agar) và các chất nhầy và các chất làm đặc, làm dày khác, đã hoặc chưa cải biến, thu được từ các sản phẩm thực vật.
 | - Nhựa và các chiết xuất từ thực vật:
1302.11 | - - Thuốc phiện:
1302.11.10 | - - - Bột thuốc phiện (Pulvis opii)
1302.11.90 | - - - Loại khác
24.01 | Lá thuốc lá chưa chế biến; phế liệu lá thuốc lá.
2401.10 | - Lá thuốc lá chưa tước cọng:
2401.10.10 | - - Loại Virginia, đã sấy bằng không khí nóng
2401.10.20 | - - Loại Virginia, chưa sấy bằng không khí nóng
2401.10.40 | - - Loại Burley
2401.10.50 | - - Loại khác, được sấy bằng không khí nóng (flue-cured)
2401.10.90 | - - Loại khác
2401.20 | - Lá thuốc lá, đã tước cọng một phần hoặc toàn bộ:
2401.20.10 | - - Loại Virginia, đã sấy bằng không khí nóng
2401.20.20 | - - Loại Virginia, chưa sấy bằng không khí nóng
2401.20.30 | - - Loại Oriental
2401.20.40 | - - Loại Burley
2401.20.50 | - - Loại khác, đã sấy bằng không khí nóng
2401.20.90 | - - Loại khác
2401.30 | - Phế liệu lá thuốc lá:
2401.30.10 | - - Cọng thuốc lá
2401.30.90 | - - Loại khác
24.02 | Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, từ lá thuốc lá hoặc từ các nguyên liệu thay thế lá thuốc lá.
2402.10.00 | - Xì gà, xì gà xén hai đầu và xì gà nhỏ, có chứa lá thuốc lá
2402.20 | - Thuốc lá điếu có chứa lá thuốc lá:
2402.20.10 | - - Thuốc lá Bi-đi (Beedies)
2402.20.20 | - - Thuốc lá điếu, có chứa thành phần là đinh hương
2402.20.90 | - - Loại khác
2402.90 | - Loại khác:
2402.90.10 | - - Xì gà, xì gà xén hai đầu và xì gà nhỏ làm từ các nguyên liệu thay thế lá thuốc lá
2402.90.20 | - - Thuốc lá điếu làm từ các nguyên liệu thay thế lá thuốc lá
24.03 | Lá thuốc lá đã chế biến và các nguyên liệu thay thế lá thuốc lá đã chế biến khác; thuốc lá “thuần nhất” hoặc thuốc lá “hoàn nguyên”; chiết xuất và tinh chất lá thuốc lá.
 | - Lá thuốc lá để hút, có hoặc không chứa chất thay thế lá thuốc lá với tỷ lệ bất kỳ:
2403.11.00 | - - Thuốc lá sử dụng tẩu nước đã được chi tiết ở Chú giải phân nhóm 1 của Chương này2
2403.19 | - - Loại khác:
 | - - - Đã được đóng gói để bán lẻ:
2403.19.11 | - - - - Ang Hoon
2403.19.19 | - - - - Loại khác
2403.19.20 | - - - Lá thuốc lá đã chế biến khác để sản xuất thuốc lá điếu
2403.19.90 | - - - Loại khác
 | - Loại khác:
2403.91 | - - Thuốc lá “thuần nhất” hoặc “hoàn nguyên” (thuốc lá tấm):
2403.91.10 | - - - Đã được đóng gói để bán lẻ
2403.91.90 | - - - Loại khác
2403.99 | - - Loại khác:
2403.99.10 | - - - Chiết xuất và tinh chất lá thuốc lá
2403.99.30 | - - - Nguyên liệu thay thế lá thuốc lá đã chế biến
2403.99.40 | - - - Thuốc lá bột để hít, khô hoặc không khô
2403.99.50 | - - - Thuốc lá dạng hút và dạng nhai
2403.99.90 | - - - Loại khác
27.09 | Dầu mỏ và các loại dầu thu được từ các khoáng bi-tum, ở dạng thô.
2709.00.20 | - Condensate
27.10 | Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum, trừ dầu thô; các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó; dầu thải.
 | - Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, trừ loại chứa dầu diesel sinh học và trừ dầu thải:
2710.12 | - - Dầu nhẹ và các chế phẩm:
 | - - - Xăng động cơ:
2710.12.11 | - - - - RON 97 và cao hơn, có pha chì
2710.12.12 | - - - - RON 97 và cao hơn, không pha chì
2710.12.13 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 có pha chì
2710.12.14 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 không pha chì
2710.12.15 | - - - - Loại khác, có pha chì
2710.12.16 | - - - - Loại khác, không pha chì
2710.12.20 | - - - Xăng máy bay, trừ loại sử dụng làm nhiên liệu máy bay phản lực
2710.12.30 | - - - Tetrapropylen
2710.12.40 | - - - Dung môi trắng (white spirit)
2710.12.50 | - - - Dung môi có hàm lượng cấu tử thơm thấp dưới 1% tính theo trọng lượng
2710.12.60 | - - - Dung môi nhẹ khác
2710.12.70 | - - - Naphtha, reformate và các chế phẩm khác để pha chế xăng động cơ
2710.12.80 | - - - Alpha olefin khác
2710.12.90 | - - - Loại khác
2710.19 | - - Loại khác:
2710.19.20 | - - - Dầu thô đã tách phần nhẹ
2710.19.30 | - - - Nguyên liệu để sản xuất than đen
 | - - - Dầu và mỡ bôi trơn:
2710.19.41 | - - - - Dầu khoáng đã tinh chế để sản xuất dầu bôi trơn
2710.19.42 | - - - - Dầu bôi trơn cho động cơ máy bay
2710.19.43 | - - - - Dầu bôi trơn khác
2710.19.44 | - - - - Mỡ bôi trơn
2710.19.50 | - - - Dầu dùng trong bộ hãm thủy lực (dầu phanh)
2710.19.60 | - - - Dầu biến thế và dầu dùng cho bộ phận ngắt mạch
 | - - - Nhiên liệu diesel; các loại dầu nhiên liệu:
2710.19.71 | - - - - Nhiên liệu diesel cho ô tô
2710.19.72 | - - - - Nhiên liệu diesel khác
2710.19.79 | - - - - Dầu nhiên liệu
2710.19.81 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy từ 23°C trở lên
2710.19.82 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy dưới 23 °C
2710.19.83 | - - - Các kerosine khác
2710.19.89 | - - - Dầu trung khác và các chế phẩm
2710.19.90 | - - - Loại khác
2710.20.00 | - Dầu mỏ và các loại dầu thu được từ các khoáng bi-tum (trừ dầu thô) và các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa từ 70% trọng lượng trở lên là dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó, có chứa dầu diesel sinh học, trừ dầu thải
 | - Dầu thải:
2710.91.00 | - - Có chứa biphenyl đã polyclo hóa (PCBs), terphenyl đã polyclo hóa (PCTs) hoặc biphenyl đã polybrom hóa (PBBs)
2710.99.00 | - - Loại khác
30.06 | Các mặt hàng dược phẩm ghi trong Chú giải 4 của Chương này3.
3006.92 | - - Phế thải dược phẩm:
3006.92.10 | - - - Của thuốc điều trị ung thư, HIV/AIDS hoặc các bệnh khó chữa khác
3006.92.90 | - - - Loại khác
36.04 | Pháo hoa, pháo hiệu, pháo mưa, pháo hiệu sương mù và các sản phẩm pháo khác.
3604.10.00 | - Pháo hoa
3604.90 | - Loại khác:
3604.90.20 | - - Pháo hoa nhỏ và kíp nổ dùng làm đồ chơi
3604.90.30 | - - Pháo hiệu hoặc pháo thăng thiên
3604.90.90 | - - Loại khác
38.25 | Các sản phẩm còn lại của ngành công nghiệp hóa chất hoặc các ngành công nghiệp có liên quan, chưa được chi tiết hoặc ghi ở nơi khác; rác thải đô thị; bùn cặn của nước thải; các chất thải khác được nêu ở Chú giải 6 của Chương này.
3825.10.00 | - Rác thải đô thị
3825.20.00 | - Bùn cặn của nước thải
3825.30 | - Rác thải bệnh viện:
3825.30.10 | - - Bơm tiêm, kim tiêm, ống dẫn lưu và các loại tương tự
3825.30.90 | - - Loại khác
 | - Dung môi hữu cơ thải:
3825.41.00 | - - Đã halogen hóa
3825.49.00 | - - Loại khác
3825.50.00 | - Chất thải từ dung dịch tẩy kim loại, chất lỏng thủy lực, dầu phanh và chất lỏng chống đông
 | - Chất thải khác từ ngành công nghiệp hóa chất hoặc các ngành công nghiệp có liên quan:
3825.61.00 | - - Chứa chủ yếu các hợp chất hữu cơ
3825.69.00 | - - Loại khác
3825.90.00 | - Loại khác
40.12 | Lốp bằng cao su loại bơm hơi đã qua sử dụng hoặc đắp lại; lốp đặc hoặc nửa đặc, hoa lốp và lót vành, bằng cao su.
4012.19 | - - Loại khác:
4012.19.20 | - - - Loại dùng cho xe đạp
4012.19.30 | - - - Loại dùng cho máy thuộc nhóm 84.29 hoặc 84.30
4012.19.40 | - - - Loại dùng cho các xe khác thuộc Chương 87
4012.19.90 | - - - Loại khác
4012.20 | - Lốp loại bơm hơi đã qua sử dụng:
4012.20.10 | - - Loại sử dụng cho ô tô con (motor car) (kể cả loại ô tô chở người có khoang chở hành lý chung (station wagons) và ô tô đua)
 | - - Loại dùng cho ô tô buýt hoặc ô tô vận tải:
4012.20.21 | - - - Chiều rộng không quá 450 mm
4012.20.29 | - - - Loại khác
4012.20.30 | - - Loại sử dụng cho phương tiện bay
4012.20.40 | - - Loại dùng cho xe môtô
4012.20.50 | - - Loại dùng cho xe đạp
4012.20.60 | - - Loại dùng cho máy thuộc nhóm 84.29 hoặc 84.30
4012.20.70 | - - Loại dùng cho các xe khác thuộc Chương 87
 | - - Loại khác:
4012.20.91 | - - - Lốp trơn
4012.20.99 | - - - Loại khác
4012.90 | - Loại khác:
 | - - Lốp đặc:
4012.90.14 | - - - Lốp đặc có đường kính ngoài trên 250 mm, chiều rộng không quá 450 mm
4012.90.15 | - - - Lốp đặc có đường kính ngoài trên 250 mm, chiều rộng trên 450 mm, dùng cho xe thuộc nhóm 87.09
4012.90.16 | - - - Lốp đặc khác có đường kính ngoài trên 250 mm, chiều rộng trên 450 mm
4012.90.19 | - - - Loại khác
 | - - Lốp nửa đặc:
4012.90.21 | - - - Có chiều rộng không quá 450 mm
4012.90.22 | - - - Có chiều rộng trên 450 mm
4012.90.70 | - - Lốp có thể đắp lại hoa lốp chiều rộng không quá 450 mm
4012.90.80 | - - Lót vành
4012.90.90 | - - Loại khác
87.02 | Ô tô chở 10 người trở lên, kể cả lái xe.
8702.10 | - Loại động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):
 | - - Loại khác:
 | - - - Ô tô khách (motor coaches, buses hoặc minibuses) khác:
8702.10.81 | - - - - Khối lượng toàn bộ theo thiết kế từ 6 tấn nhưng không quá 18 tấn
8702.10.89 | - - - - Loại khác
8702.10.90 | - - - Loại khác
8702.90 | - Loại khác:
 | - - Loại khác:
8702.90.92 | - - - Ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm ô tô khách (coaches, buses, minibuses) hoặc xe van)
 | - - - Xe chở người từ 30 chỗ trở lên:
8702.90.94 | - - - - Loại khác
8702.90.95 | - - - Ô tô khách (motor coaches, buses hoặc minibuses) khác
8702.90.99 | - - - Loại khác
87.03 | Ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua.
 | - Xe khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:
8703.21 | - - Loại dung tích xi lanh không quá 1.000 cc:
 | - - - Ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van):
 | - - - - Loại khác:
8703.21.24 | - - - - - Loại bốn bánh chủ động
8703.21.29 | - - - - - Loại khác
 | - - - Loại khác:
8703.21.91 | - - - - Xe cứu thương
8703.21.92 | - - - - Ô tô nhà ở lưu động (có nội thất được thiết kế như căn hộ) (Motor-homes)
8703.21.99 | - - - - Loại khác
8703.22 | - - Loại dung tích xi lanh trên 1.000 cc nhưng không quá 1.500 cc:
 | - - - Ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van):
8702.22.19 | - - - - Loại, khác
 | - - - Loại khác:
8703.22.91 | - - - - Xe cứu thương
8703.23 | - - Dung tích xilanh trên 1.500 cc nhưng không quá 3.000 cc:
8703.23.40 | - - - Ô tô nhà ở lưu động (có nội thất được thiết kế như căn hộ) (Motor-homes)
 | - - - Ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van), loại khác:
8703.23.61 | - - - - Dung tích xi lanh không quá 1.800 cc
8703.23.62 | - - - - Dung tích xi lanh trên 1.800 cc nhưng không quá 2.000 cc
8703.23.63 | - - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 2.500 cc
8703.23.64 | - - - - Dung tích xi lanh trên 2.500 cc
 | - - - Loại khác:
8703.23.91 | - - - - Dung tích xi lanh không quá 1.800 cc
8703.23.92 | - - - - Dung tích xi lanh trên 1.800 cc nhưng không quá 2,000 cc
8703.23.93 | - - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 2.500 cc
8703.23.94 | - - - - Dung tích xi lanh trên 2.500 cc
 | - Xe ô tô khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc/bán diesel);
8703.31 | - - Dung tích xi lanh không quá 1.500 cc:
 | - - - Ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van), dạng CKD:
8703.31.19 | - - - - Loại khác
8703.31.50 | - - - Ô tô nhà ở lưu động (có nội thất được thiết kế như căn hộ) (Motor-homes)
 | - - - Loại khác:
8703.31.91 | - - - - Xe bốn bánh chủ động
8703.31.99 | - - - - Loại khác
8703.32 | - - Dung tích xi lanh trên 1.500 cc nhưng không quá 2.500 cc:
 | - - - Ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van), loại khác:
 | - - - - Loại dung tích xi lanh không quá 2.000 cc:
8703.32.52 | - - - - - Xe bốn bánh chủ động
8703.32.53 | - - - - - Loại khác
 | - - - - Loại khác:
8703.32.54 | - - - - - Xe bốn bánh chủ động
8703.32.59 | - - - - - Loại khác
8703.32.60 | - - - Ô tô nhà ở lưu động (có nội thất được thiết kế như căn hộ) (Motor-homes)
 | - - - Loại khác
 | - - - - Loại dung tích xi lanh không quá 2.000 cc:
8703.32.92 | - - - - - Xe bốn bánh chủ động
8703.32.93 | - - - - - Loại khác
 | - - - - Loại khác:
8703.32.94 | - - - - - Xe bốn bánh chủ động
8703.32.99 | - - - - - Loại khác
 | - Loại khác:
8703.90 | - - Xe hoạt động bằng điện:
8703.90.70 | - - - Ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van), loại khác
8703.90.90 | - - - Loại khác
8710.00.00 | Xe tăng và các loại xe chiến đấu bọc thép khác, loại cơ giới, có hoặc không lắp kèm vũ khí và bộ phận của các loại xe này.
87.11 | Mô tô (kể cả xe gắn máy có bàn đạp (moped) và xe đạp có gắn động cơ phụ trợ, có hoặc không có thùng xe bên cạnh; mô tô thùng.
8711.10 | - Có động cơ đốt trong kiểu piston với dung tích xi lanh không quá 50 cc:
 | - - Dạng CKD:
8711.10.12 | - - - Xe gắn máy có bàn đạp (moped) và xe đạp có động cơ
8711.10.13 | - - - Xe mô tô khác và xe scooter
8711.10.19 | - - - Loại khác
 | - - Loại khác:
8711.10.92 | - - - Xe gắn máy có bàn đạp (moped) và xe đạp có động cơ
8711.10.93 | - - - Xe mô tô khác và xe scooter
8711.10.99 | - - - Loại khác
8711.20 | - Có động cơ đốt trong kiểu piston với dung tích xi lanh trên 50 cc nhưng không quá 250 cc:
8711.20.10 | - - Xe mô tô địa hình
8711.20.20 | - - Xe gắn máy có bàn đạp (moped) và xe đạp có động cơ
 | - - Loại khác, dạng CKD:
 | - - - Mô-tô (có hoặc không có thùng xe bên cạnh), bao gồm cả xe scooter:
8711.20.39 | - - - - Loại khác
 | - - - Loại khác:
8711.20.49 | - - - - Loại khác
 | - - Loại khác:
 | - - - Mô tô (có hoặc không có thùng xe bên cạnh), bao gồm cả xe scooter:
8711.20.51 | - - - - Loại dung tích xi lanh trên 150 cc nhưng không quá 200 cc
8711.20.52 | - - - - Loại dung tích xi lanh trên 200 cc nhưng không quá 250 cc
8711.20.59 | - - - - Loại khác
8711.20.90 | - - - Loại khác
8711.90 | - Loại khác:
 | - - Loại khác, dạng CKD:
8711.90.51 | - - - Xe mô tô điện
8711.90.52 | - - - Loại khác, có dung tích xi lanh không quá 200 cc
8711.90.53 | - - - Loại khác, có dung tích xi lanh trên 200 cc nhưng không quá 500cc
8711.90.54 | - - - Loại khác, có dung tích xi lanh trên 500 cc
 | - - Loại khác:
8711.90.91 | - - - Xe mô tô điện
8711.90.99 | - - - Loại khác
93.01 | Vũ khí quân sự, trừ súng lục ổ quay, súng lục và các loại vũ khí thuộc nhóm 93.07.
9301.10.00 | - Vũ khí pháo binh (ví dụ, súng, súng cối và súng moóc trê)
9301.20.00 | - Bệ phóng tên lửa; súng phun lửa; súng phóng lựu đạn; ống phóng ngư lôi và các loại súng phóng tương tự
9301.90.00 | - Loại khác
9302.00.00 | Súng lục ổ quay và súng lục, trừ các loại thuộc nhóm 93.03 hoặc 93.04.
93.03 | Súng cầm tay (firearm) khác và các loại tương tự hoạt động bằng cách đốt cháy lượng thuốc nổ đã nạp (ví dụ, súng shotgun thể thao và súng trường thể thao, súng cầm tay nạp đạn phía nòng, súng ngắn và các loại khác được thiết kế chỉ để phóng pháo hiệu, súng lục và súng lục ổ quay để bắn đạn giả, súng bắn gia súc giết mổ, súng phóng dây).
9303.10.00 | - Súng cầm tay nạp đạn phía nòng
9303.20.00 | - Súng shotgun thể thao, súng shotgun săn hoặc súng shotgun bắn bia khác, kể cả súng trường - shotgun kết hợp (combination shotgun-rifles)
9303.30.00 | - Súng trường thể thao, súng trường săn hoặc súng trường bắn bia khác
9303.90.00 | - Loại khác
93.04 | Vũ khí khác (ví dụ, súng và súng lục sử dụng lò xo, hơi hoặc khí ga, dùi cui), trừ các loại thuộc nhóm 93.07.
9304.00.10 | - Súng hơi, hoạt động với áp suất dưới 7 kgf/cm2
9304.00.90 | - Loại khác
93.05 | Bộ phận và phụ kiện của các loại vũ khí thuộc các nhóm từ 93.01 đến 93.04.
9305.10.00 | - Của súng lục ổ quay hoặc súng lục
9305.20.00 | - Của súng shotgun hoặc súng trường thuộc nhóm 93.03
 | - Loại khác:
9305.91 | - - Của vũ khí quân sự thuộc nhóm 93.01:
9305.91.10 | - - - Bằng da thuộc hoặc vật liệu dệt
9305.91.90 | - - - Loại khác
 | - Loại khác:
9305.99 | - - Loại khác:
 | - - - Của hàng hóa thuộc phân nhóm 9304.00.90:
9305.99.11 | - - - - Bằng da thuộc hoặc vật liệu dệt
9305.99.19 | - - - - Loại khác
 | - - - Loại khác:
9305.99.91 | - - - - Bằng da thuộc hoặc vật liệu dệt
9305.99.99 | - - - - Loại khác
93.06 | Bom, lựu đạn, ngư lôi, mìn, tên lửa và các loại đạn dược tương tự và bộ phận của chúng; đạn cát tút (cartridge) và các loại đạn khác và đầu đạn và các bộ phận của chúng, kể cả nùi đạn gém và nùi đạn cát tút (cartridge).
 | - Đạn cát tút (cartridge) cho súng shotgun và các bộ phận của chúng; đạn viên cho súng hơi:
9306.21.00 | - - Đạn cát tút (cartridge)
9306.29.00 | - - Loại khác
9306.30 | - Đạn cát tút (cartridge) khác và các bộ phận của chúng:
 | - - Dùng cho súng lục ổ quay và súng lục của nhóm 93.02:
9306.30.11 | - - - Đạn cỡ 22
9306.30.19 | - - - Loại khác
9306.30.20 | - - Đạn dùng cho dụng cụ tán đinh hoặc dụng cụ tương tự hoặc cho súng bắn gia súc giết mổ và các bộ phận của chúng
 | - - Loại khác:
9306.30.91 | - - - Đạn cỡ 22
9306.30.99 | - - - Loại khác
9306.90.00 | - Loại khác
9307.00.00 | Kiếm, đoản kiếm, lưỡi lê, giáo và các loại vũ khí tương tự và bộ phận của chúng, vỏ và bao của chúng.

PHỤ LỤC III

DANH MỤC HÀNG HÓA CÓ XUẤT XỨ TỪ CHDCDN LÀO ĐƯỢC HƯỞNG CHẾ ĐỘ HẠN NGẠCH THUẾ QUAN HÀNG NĂM KHI NHẬP KHẨU VÀO VIỆT NAM
(Kèm theo Nghị định số 124/2016/NQ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

1. Hạn ngạch nhập khẩu lá thuốc lá là 3.000 tấn, bao gồm:

STT | Mã HS | Mô tả
 | 24.01 | Lá thuốc lá chưa chế biến; phế liệu lá thuốc lá.
 | 2401.10 | - Lá thuốc lá chưa tước cọng:
1 | 2401.10.10 | - - Loại Virginia, đã sấy bằng không khí nóng
2 | 2401.10.20 | - - Loại Virginia, chưa sấy bằng không khí nóng
3 | 2401.10.40 | - - Loại Burley
4 | 2401.10.50 | - - Loại khác, được sấy bằng không khí nóng (flue-cured)
5 | 2401.10.90 | - - Loại khác
 | 2401.20 | - Lá thuốc lá, đã tước cọng một phần hoặc toàn bộ:
6 | 2401.20.10 | - - Loại Virginia, đã sấy bằng không khí nóng
7 | 2401.20.20 | - - Loại Virginia, chưa sấy bằng không khí nóng
8 | 2401.20.30 | - - Loại Oriental
9 | 2401.20.40 | - - Loại Burley
10 | 2401.20.50 | - - Loại khác, đã sấy bằng không khí nóng
11 | 2401.20.90 | - - Loại khác
 | 2401.30 | - Phế liệu lá thuốc lá:
12 | 2401.30.10 | - - Cọng thuốc lá
13 | 2401.30.90 | - - Loại khác

2. Hạn ngạch nhập khẩu gạo là 70.000 tấn, bao gồm:

STT | Mã HS | Mô tả
 | 10.06 | Lúa gạo.
 | 1006.10 | - Thóc:
1 | 1006.10.90 | - - Loại khác
 | 1006.20 | - Gạo lứt:
2 | 1006.20.10 | - - Gạo Thai Hom Mali
3 | 1006.20.90 | - - Loại khác

1 Chương này là Chương 17 của danh mục hàng hóa xuất khẩu nhập khẩu Việt Nam. Chú giải phân nhóm 2 của Chưong 17 là phân nhóm 1701.13 chỉ bao gồm đường mía, thu được không qua quá trình ly tâm, trong đó hàm lượng đường saccaro tính theo trọng lượng, ở thể khô, tương ứng với kết quả trên phân cực kế từ 69° đến dưới 93°. Sản phẩm này chỉ chứa các vi tinh thể anhedran tự nhiên, có hình dạng không đều, không thể quan sát được bằng mắt thường, được bao phủ bằng phế liệu từ mật mía và các thành phần khác của cây mía đường.

2 Chương này là Chương 24 của danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam. Chú giải phân nhóm 1 của Chương 24 là: Theo mục đích của phân nhóm 2403.11, thuật ngữ “thuốc lá để sử dụng với tẩu nước” có nghĩa là thuốc lá hút sử dụng bằng tẩu nước và thuốc lá này bao gồm hỗn hợp thuốc lá và glycerin, có hoặc không chứa dầu thơm và tinh dầu, mật mía hoặc đường, có hoặc không có hương thơm từ quả. Tuy nhiên, những sản phẩm không chứa thuốc lá dùng để hút sử dụng tẩu nước thì bị loại trừ ra khỏi phân nhóm này.

3 Chương này là chương 36 của danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam. Chú giải 4 của Chương 30 là nhóm 30.06 chỉ áp dụng cho các chất sau đây, những chất này phải xếp vào nhóm này và không thể đưa vào nhóm nào khác của Danh mục:

…

(k) Phế thải dược phẩm, đó là, các loại dược phẩm không thích hợp đối với mục đích dự kiến ban đầu của nó, ví dụ, hết hạn sử dụng.


ND 125_2016_ND-CP_Thue XNK uu dai VN- Nhat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 125/2016/NĐ-CP | Hà Nội, ngày 01 tháng 09 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH GIỮA CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM VÀ NHẬT BẢN VỀ ĐỐI TÁC KINH TẾ GIAI ĐOẠN 2016 - 2019

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật điều ước quốc tế ngày 09 tháng 4 năm 2016;

Để thực hiện Hiệp định giữa Cộng hòa xã hội chủ nghĩa Việt Nam và Nhật Bản về Đối tác kinh tế có hiệu lực kể từ ngày 01 tháng 10 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định giữa Cộng hòa xã hội chủ nghĩa Việt Nam và Nhật Bản về Đối tác kinh tế giai đoạn 2016-2019.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định giữa Cộng hòa xã hội chủ nghĩa Việt Nam và Nhật Bản về Đối tác kinh tế giai đoạn 2016 - 2019 và điều kiện được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định này.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Biểu thuế nhập khẩu ưu đãi đặc biệt

Ban hành kèm theo Nghị định này Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định giữa Cộng hòa xã hội chủ nghĩa Việt Nam và Nhật Bản về Đối tác kinh tế giai đoạn 2016 - 2019 (thuế suất thuế nhập khẩu ưu đãi đặc biệt áp dụng sau đây gọi là thuế suất VJEPA).

1. Cột “Mã hàng” và cột “Tên gọi, mô tả hàng hóa” được xây dựng trên cơ sở Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và phân loại theo cấp mã 8 số hoặc 10 số.

2. Cột “Thuế suất VJEPA (%)”: Thuế suất áp dụng cho các giai đoạn khác nhau, bao gồm:

a) 01/9/2016 - 31/3/2017: Thuế suất áp dụng từ ngày 01 tháng 9 năm 2016 đến hết ngày 31 tháng 3 năm 2017;

b) 01/4/2017-31/3/2018: Thuế suất áp dụng từ ngày 01 tháng 4 nám 2017 đến hết ngày 31 tháng 3 năm 2018;

c) 01/4/2018-31/3/2019: Thuế suất áp dụng từ ngày 01 tháng 4 năm 2018 đến hết ngày 31 tháng 3 năm 2019.

3. Ký hiệu “*”: Hàng hóa nhập khẩu không được hưởng thuế suất VJEPA tại thời điểm tương ứng.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt

Hàng hóa nhập khẩu được áp dụng thuế suất VJEPA phải đáp ứng đủ các điều kiện sau:

1. Thuộc Biểu thuế nhập khẩu ưa đãi đặc biệt ban hành kèm theo Nghị định này.

2. Được nhập khẩu từ Nhật Bản vào Việt Nam.

3. Được vận chuyển trực tiếp từ Nhật Bản vào Việt Nam do Bộ Công Thương quy định.

4. Đáp ứng các quy định về xuất xứ hàng hóa trong Hiệp định giữa Cộng hòa xã hội chủ nghĩa Việt Nam và Nhật Bản về Đối tác kinh tế, có Giấy chứng nhận xuất xứ hàng hóa (C/O) mẫu JV do Bộ Công Thương quy định.

Điều 5. Hàng hóa từ khu phi thuế quan của Việt Nam

Hàng hóa từ khu phi thuế quan của Việt Nam (kể cả hàng gia công) nhập khẩu vào thị trường trong nước được áp dụng thuế suất VJEPA phải đáp ứng các điều kiện quy định tại khoản 1 Điều 4 Nghị định này và có Giấy chứng nhận xuất xứ hàng hóa (C/O) mẫu VJ do Bộ Công Thương quy định.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Bãi bỏ Thông tư số 25/2015/TT-BTC ngày 14 tháng 02 năm 2015 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Đối tác kinh tế Việt Nam - Nhật Bản giai đoạn 2015 -2019.

Điều 7. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 126_2016_ND-CP_Thue XNK uu dai Asean- An Do

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 126/2016/NĐ-CP | Hà Nội, ngày 01 tháng 09 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH THƯƠNG MẠI HÀNG HÓA ASEAN - ẤN ĐỘ GIAI ĐOẠN 2016 - 2018

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật điều ước quốc tế ngày 09 tháng 4 năm 2016;

Để thực hiện Hiệp định Thương mại hàng hóa giữa Hiệp hội các quốc gia Đông Nam Á (viết tắt là ASEAN) và Cộng hòa Ấn Độ (viết tắt là Ấn Độ) có hiệu lực từ ngày 01 tháng 6 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại hàng hóa ASEAN - Ấn Độ giai đoạn 2016 - 2018.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt để thực hiện Hiệp định Thương mại hàng hóa ASEAN - Ấn Độ thuộc Hiệp định Khung về Hợp tác Kinh tế Toàn diện ASEAN - Ấn Độ và điều kiện được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định này.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Biểu thuế nhập khẩu ưu đãi đặc biệt

Ban hành kèm theo Nghị định này Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại hàng hóa ASEAN - Ấn Độ giai đoạn 2016 - 2018 (thuế suất thuế nhập khẩu ưu đãi đặc biệt áp dụng sau đây gọi là thuế suất AIFTA).

1. Cột “Mã hàng” và cột “Tên gọi, mô tả hàng hóa” được xây dựng trên cơ sở Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và phân loại theo cấp mã 8 số hoặc 10 số.

2. Cột “Thuế suất AIFTA (%)”: Thuế suất áp dụng cho từng năm, được áp dụng từ ngày 01 tháng 9 năm 2016 đến ngày 31 tháng 12 năm 2016 và từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm 2017 và năm 2018.

3. Ký hiệu “*”: Hàng hóa nhập khẩu không được hưởng thuế suất AIFTA tại thời điểm tương ứng.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt

Hàng hóa nhập khẩu được áp dụng thuế suất AIFTA phải đáp ứng đủ các điều kiện sau:

1. Thuộc Biểu thuế nhập khẩu ưu đãi đặc biệt ban hành kèm theo Nghị định này.

2. Được nhập khẩu vào Việt Nam từ các nước là thành viên của Hiệp định Thương mại hàng hóa ASEAN - Ấn Độ, bao gồm các nước sau:

a) Bru-nây Đa-rút-xa-lam;

b) Vương quốc Cam-pu-chia;

c) Cộng hòa In-đô-nê-xi-a;

d) Cộng hòa Dân chủ Nhân dân Lào;

đ) Ma-lay-xi-a;

e) Cộng hòa Liên bang Mi-an-ma;

g) Cộng hòa Phi-líp-pin;

h) Cộng hòa Xinh-ga-po;

i) Vương quốc Thái Lan;

k) Cộng hòa Ấn Độ;

l) Cộng hòa xã hội chủ nghĩa Việt Nam (Hàng hóa từ khu phi thuế quan nhập khẩu vào thị trường trong nước).

3. Được vận chuyển trực tiếp từ nước xuất khẩu theo khoản 2 Điều này vào Việt Nam, do Bộ Công Thương quy định.

4. Đáp ứng các quy định về xuất xứ hàng hóa trong Hiệp định Thương mại hàng hóa ASEAN - Ấn Độ, có Giấy chứng nhận xuất xứ hàng hóa (C/O) Mẫu AI do Bộ Công Thương quy định.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Bãi bỏ Thông tư số 169/2014/TT-BTC ngày 14 tháng 11 năm 2014 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại hàng hóa ASEAN - Ấn Độ giai đoạn 2015 - 2018.

Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 127_2016_ND-CP_Thue XNK uu dai Asean- Uc-niudilan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 127/2016/NĐ-CP | Hà Nội, ngày 01 tháng 9 năm 2016

NGHỊ ĐỊNH

LẬP KHU VỰC THƯƠNG MẠI TỰ DO ASEAN - ÔT-XTRÂY-LIA - NIU DI-LÂN GIAI ĐOẠN 2016 - 2018

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật điều ước quốc tế ngày 09 tháng 4 năm 2016;

Để thực hiện Hiệp định thành lập Khu vực Thương mại tự do ASEAN - Ôt-xtrây-lia - Niu Di-lân có hiệu lực kể từ ngày 01 tháng 01 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định thành lập Khu vực Thương mại tự do ASEAN - Ôt-xtrây-lia - Niu Di-lân giai đoạn 2016 - 2018.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định thành lập Khu vực Thương mại tự do ASEAN - Ôt-xtrây-lia - Niu Di-lân giai đoạn 2016 - 2018 và điều kiện được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định này.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Biểu thuế nhập khẩu ưu đãi đặc biệt

Ban hành kèm theo Nghị định này Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam (thuế suất thuế nhập khẩu ưu đãi đặc biệt áp dụng sau đây gọi là thuế suất AANZFTA) và Danh mục hàng hóa áp dụng thuế suất thuế nhập khẩu ngoài hạn ngạch của Việt Nam để thực hiện Hiệp định thành lập Khu vực Thương mại tự do ASEAN - Ôt-xtrây-lia - Niu Di-lân giai đoạn 2016-2018.

1. Cột “Mã hàng” và cột “Tên gọi, mô tả hàng hóa” được xây dựng trên cơ sở Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và phân loại theo cấp mã 8 số.

2. Cột “Thuế suất AANZFTA (%)”: Thuế suất áp dụng cho từng năm, được áp dụng từ ngày 01 tháng 9 năm 2016 đến ngày 31 tháng 12 năm 2016 và từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm 2017 và năm 2018.

3. Ký hiệu “*”: Hàng hóa nhập khẩu không được hưởng thuế suất AANZFTA tại thời điểm tương ứng.

4. Lượng hạn ngạch đối với Danh mục hàng hóa áp dụng thuế suất thuế nhập khẩu ngoài hạn ngạch của Việt Nam do Bộ Công Thương công bố.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt

Hàng hóa nhập khẩu được áp dụng thuế suất thuế AANZFTA phải đáp ứng đủ các điều kiện sau:

1. Thuộc Biểu thuế nhập khẩu ưu đãi đặc biệt ban hành kèm theo Nghị định này.

2. Được nhập khẩu từ các nước là thành viên của Hiệp định thành lập Khu vực Thương mại tự do ASEAN - Ôt-xtrây-lia - Niu Di-lân, bao gồm các nước sau:

a) Bru-nây Đa-rút-xa-lam;

b) Vương quốc Cam-pu-chia;

c) Cộng hòa In-đô-nê-xi-a;

d) Cộng hòa Dân chủ Nhân dân Lào;

đ) Ma-lay-xi-a;

e) Cộng hòa Liên bang Mi-an-ma;

g) Cộng hòa Phi-líp-pin;

h) Cộng hòa Xinh-ga-po;

i) Vương quốc Thái Lan;

k) Ôt-xtrây-lia;

l) Niu Di-lân;

m) Cộng hòa xã hội chủ nghĩa Việt Nam (Hàng hóa từ khu phi thuế quan nhập khẩu vào thị trường trong nước).

3. Được vận chuyển trực tiếp từ nước xuất khẩu theo khoản 2 Điều này vào Việt Nam, do Bộ Công Thương quy định.

4. Đáp ứng các quy định về xuất xứ hàng hóa trong Hiệp định thành lập Khu vực Thương mại tự do ASEAN - Ôt-xtrây-lia - Niu Di-lân, có Giấy chứng nhận xuất xứ hàng hóa (C/O) Mẫu AANZ do Bộ Công Thương quy định.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Bãi bỏ Thông tư số 168/2014/TT-BTC ngày 14 tháng 11 năm 2014 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định thành lập Khu vực Thương mại tự do ASEAN - Ôt-xtrây-lia - Niu Di-lân giai đoạn 2015 - 2018.

Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 129_2016_ND-CP_Thue XNK uu dai Asean

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 129/2016/NĐ-CP | Hà Nội, ngày 01 tháng 9 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH THƯƠNG MẠI HÀNG HÓA ASEAN GIAI ĐOẠN 2016 - 2018

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật Điều ước quốc tế ngày 09 tháng 4 năm 2016;

Để thực hiện Hiệp định Thương mại Hàng hóa giữa các nước thành viên Hiệp hội các guốc gia Đông Nam Á (viết tắt là ASEAN) có hiệu lực kể từ ngày 17 tháng 5 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN giai đoạn 2016-2018.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN giai đoạn 2016 - 2018 và điều kiện được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định này.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Biểu thuế nhập khẩu ưu đãi đặc biệt

Ban hành kèm theo Nghị định này Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN giai đoạn 2016 - 2018 (thuế suất thuế nhập khẩu ưu đãi đặc biệt áp dụng sau đây gọi là thuế suất ATIGA).

1. Cột “Mã hàng” và cột “Tên gọi, mô tả hàng hóa” được xây dựng trên cơ sở Danh Mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và phân loại theo cấp mã 8 số.

2. Cột “Thuế suất ATIGA (%)”: Suất áp dụng cho từng năm, được áp dụng từ ngày 01 tháng 9 năm 2016 đến hết ngày 31 tháng 12 năm 2016 và từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm 2017 và năm 2018.

3. Ký hiệu “*”: hàng hóa nhập khẩu không được hưởng thuế suất ATIGA tại thời điểm tương ứng.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt

Hàng hóa nhập khẩu được áp dụng thuế suất ATIGA phải đáp ứng đủ các điều kiện sau:

1. Thuộc Biểu thuế nhập khẩu ưu đãi đặc biệt ban hành kèm theo Nghị định này.

2. Được nhập khẩu vào Việt Nam từ các nước là thành viên của Hiệp định Thương mại Hàng hóa ASEAN, bao gồm các nước sau:

a) Bru-nây Đa-rút-xa-lam;

b) Vương quốc Cam-pu-chia;

c) Cộng hòa In-đô-nê-xi-a;

d) Cộng hòa Dân chủ Nhân dân Lào;

đ) Ma-lay-xi-a;

e) Cộng hòa Liên bang Mi-an-ma;

s) Cộng hòa Phi-líp-pin;

h) Cộng hòa Xinh-ga-po;

i) Vương quốc Thái Lan;

k) Cộng hòa xã hội chủ nghĩa Việt Nam (Hàng hóa từ khu phi thuế quan nhập khẩu vào thị trường trong nước).

3. Được vận chuyển trực tiếp từ nước xuất khẩu, quy định tại khoản 2 Điều này, vào Việt Nam.

4. Đáp ứng các quy định về xuất xứ hàng hóa trong Hiệp định Thương mại Hàng hóa ASEAN, có Giấy chứng nhận xuất xứ hàng hóa (C/O) Mẫu D do Bộ Công Thương quy định.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Bãi bỏ Thông tư số 165/2014/TT-BTC ngày 14 tháng 11 năm 2014 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN giai đoạn 2015-2018.

Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 130_2016_ND-CP_Thue XNK uu dai Asean- Hanquoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 130/2016/NĐ-CP | Hà Nội, ngày 01 tháng 9 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH THƯƠNG MẠI HÀNG HÓA ASEAN - HÀN QUỐC GIAI ĐOẠN 2016 - 2018

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật Điều ước quốc tế ngày 09 tháng 4 năm 2016;

Để thực hiện Hiệp định Thương mại Hàng hóa giữa Hiệp hội các quốc gia Đông Nam Á (viết tắt là ASEAN) và Đại hàn Dân quốc (viết tắt là Hàn Quốc) có hiệu lực kể từ ngày 01 tháng 6 năm 2007;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN - Hàn Quốc giai đoạn 2016-2018.

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt để thực hiện Hiệp định Thương mại Hàng hóa ASEAN - Hàn Quốc thuộc Hiệp định Khung về Hợp tác Kinh tế Toàn diện ASEAN - Hàn Quốc và Điều kiện được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định này.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Biểu thuế nhập khẩu ưu đãi đặc biệt

Ban hành kèm theo Nghị định này Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN - Hàn Quốc giai đoạn 2016 - 2018 (thuế suất thuế nhập khẩu ưu đãi đặc biệt áp dụng sau đây gọi là thuế suất AKFTA).

1. Cột “Mã hàng” và cột “Tên gọi, mô tả hàng hóa” được xây dựng trên cơ sở Danh Mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và phân loại theo cấp mã 8 số hoặc 10 số.

2. Cột “Thuế suất AKFTA (%)”: Thuế suất áp dụng cho từng năm, được áp dụng từ ngày 01 tháng 9 năm 2016 đến ngày 31 tháng 12 năm 2016 và từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm 2017 và năm 2018.

3. Ký hiệu “*”: Hàng hóa nhập khẩu không được hưởng thuế suất AKFTA tại thời Điểm tương ứng.

4. Cột “Nước không được hưởng ưu đãi”: Những mặt hàng nhập khẩu từ nước có thể hiện ký hiệu tên nước (được quy định tại Khoản 2 Điều 4) không được áp dụng thuế suất AKFTA quy định tại Nghị định này.

5. Cột “GIC”: Hàng hóa sản xuất tại Khu công nghiệp Khai Thành thuộc lãnh thổ Cộng hòa Dân chủ Nhân dân Triều Tiên áp dụng thuế suất AKFTA theo quy định tại Điều 3 Nghị định này.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt

Hàng hóa nhập khẩu được áp dụng thuế suất AKFTA phải đáp ứng đủ các Điều kiện sau:

1. Thuộc Biểu thuế nhập khẩu ưu đãi đặc biệt ban hành kèm theo Nghị định này.

2. Được nhập khẩu vào Việt Nam từ các nước là thành viên của Hiệp định Thương mại Hàng hóa ASEAN - Hàn Quốc, bao gồm các nước sau:

a) Bru-nây Đa-rút-xa-lam, ký hiệu là BN;

b) Vương quốc Cam-pu-chia, ký hiệu là KH;

c) Cộng hòa In-đô-nê-xi-a, ký hiệu là ID;

d) Cộng hòa Dân chủ Nhân dân Lào, ký hiệu là LA;

đ) Ma-lay-xi-a, ký hiệu là MY;

e) Cộng hòa Liên bang Mi-an-ma, ký hiệu là MM;

g) Cộng hòa Phi-líp-pin, ký hiệu là PH;

h) Cộng hòa Xinh-ga-po, ký hiệu là SG;

i) Vương quốc Thái Lan, ký hiệu là TH;

k) Đại hàn Dân Quốc (Hàn Quốc), ký hiệu là KR;

l) Cộng hòa xã hội chủ nghĩa Việt Nam (Hàng hóa từ khu phi thuế quan nhập khẩu vào thị trường trong nước), ký hiệu là VN.

3. Được vận chuyển trực tiếp từ nước xuất khẩu, theo Khoản 2 Điều này vào Việt Nam, do Bộ Công Thương quy định.

4. Đáp ứng các quy định về xuất xứ hàng hóa trong Hiệp định Thương mại Hàng hóa ASEAN - Hàn Quốc, có Giấy chứng nhận xuất xứ hàng hóa (C/O) mẫu AK do Bộ Công Thương quy định.

Điều 5. Hàng hóa sản xuất tại Khu công nghiệp Khai Thành thuộc lãnh thổ Cộng hòa Dân chủ Nhân dân Triều Tiên

Hàng hóa sản xuất tại Khu công nghiệp Khai Thành thuộc lãnh thổ Cộng hòa Dân chủ Nhân dân Triều Tiên (hàng hóa GIC) để được áp dụng thuế suất AKFTA của Việt Nam phải đáp ứng đủ các Điều kiện sau:

1. Thuộc các mặt hàng có thể hiện ký hiệu “GIC” tại cột “GIC” của Biểu thuế ban hành kèm theo Nghị định này.

2. Được nhập khẩu từ Hàn Quốc vào Việt Nam.

3. Được vận chuyển trực tiếp từ Hàn Quốc vào Việt Nam, do Bộ Công Thương quy định.

4. Đáp ứng các quy định về xuất xứ đối với hàng hóa trong Hiệp định Thương mại Hàng hóa ASEAN và Hàn Quốc đối với hàng hóa áp dụng Quy tắc 6 - AKFTA, có Giấy chứng nhận xuất xứ hàng hóa (C/O) Mẫu AK in dòng chữ “Rule 6” tại ô số 8 do cơ quan có thẩm quyền cấp C/O Mẫu AK của Hàn Quốc cấp, do Bộ Công Thương quy định.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Bãi bỏ Thông tư số 167/2014/TT-BTC ngày 14 tháng 11 năm 2014 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN - Hàn Quốc giai đoạn 2015 - 2018 và Thông tư số 44/2015/TT-BTC ngày 30 tháng 3 năm 2015 của Bộ trưởng Bộ Tài chính sửa đổi thuế suất thuế nhập khẩu ưu đãi đặc biệt đối với một số nhóm mặt hàng trong Biểu thuế nhập khẩu ưu đãi đặc biệt ASEAN - Hàn Quốc giai đoạn 2015 - 2018.

Điều 7. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 131_2016_ND-CP_Thue XNK uu dai VN- Hanquoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 139/2016/NĐ-CP | Hà Nội, ngày 04 tháng 10 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ LỆ PHÍ MÔN BÀI

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về lệ phí môn bài.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định người nộp lệ phí môn bài; miễn lệ phí môn bài; mức thu và khai, nộp lệ phí môn bài.

Điều 2. Người nộp lệ phí môn bài

Người nộp lệ phí môn bài là tổ chức, cá nhân hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ, trừ trường hợp quy định tại Điều 3 Nghị định này, bao gồm:

1. Doanh nghiệp được thành lập theo quy định của pháp luật.

2. Tổ chức được thành lập theo Luật hợp tác xã.

3. Đơn vị sự nghiệp được thành lập theo quy định của pháp luật.

4. Tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân.

5. Tổ chức khác hoạt động sản xuất, kinh doanh.

6. Chi nhánh, văn phòng đại diện và địa điểm kinh doanh của các tổ chức quy định tại các khoản 1, 2, 3, 4 và 5 Điều này (nếu có).

7. Cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh.

Điều 3. Miễn lệ phí môn bài

Các trường hợp được miễn lệ phí môn bài, gồm:

1. Cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh có doanh thu hàng năm từ 100 triệu đồng trở xuống.

2. Cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh không thường xuyên; không có địa điểm cố định theo hướng dẫn của Bộ Tài chính.

3. Cá nhân, nhóm cá nhân, hộ gia đình sản xuất muối.

4. Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình nuôi trồng, đánh bắt thủy, hải sản và dịch vụ hậu cần nghề cá.

5. Điểm bưu điện văn hóa xã; cơ quan báo chí (báo in, báo nói, báo hình, báo điện tử).

6. Chi nhánh, văn phòng đại diện, địa điểm kinh doanh của hợp tác xã hoạt động dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp.

7. Quỹ tín dụng nhân dân xã; hợp tác xã chuyên kinh doanh dịch vụ phục vụ sản xuất nông nghiệp; chi nhánh, văn phòng đại diện, địa điểm kinh doanh của hợp tác xã và của doanh nghiệp tư nhân kinh doanh tại địa bàn miền núi. Địa bàn miền núi được xác định theo quy định của Ủy ban Dân tộc.

Điều 4. Mức thu lệ phí môn bài

1. Mức thu lệ phí môn bài đối với tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ như sau:

a) Tổ chức có vốn điều lệ hoặc vốn đầu tư trên 10 tỷ đồng: 3.000.000 đồng/năm;

b) Tổ chức có vốn điều lệ hoặc vốn đầu tư từ 10 tỷ đồng trở xuống: 2.000.000 đồng/năm;

c) Chi nhánh, văn phòng đại diện, địa điểm kinh doanh, đơn vị sự nghiệp, tổ chức kinh tế khác: 1.000.000 đồng/năm.

Mức thu lệ phí môn bài đối với tổ chức quy định tại điểm a và điểm b khoản này căn cứ vào vốn điều lệ ghi trong giấy chứng nhận đăng ký kinh doanh; trường hợp không có vốn điều lệ thì căn cứ vào vốn đầu tư ghi trong giấy chứng nhận đăng ký đầu tư.

2. Mức thu lệ phí môn bài đối với cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ như sau:

a) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 500 triệu đồng/năm: 1.000.000 đồng/năm;

b) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 300 đến 500 triệu đồng/năm: 500.000 đồng/năm;

c) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 100 đến 300 triệu đồng/năm: 300.000 đồng/năm.

3. Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình sản xuất, kinh doanh hoặc mới thành lập, được cấp đăng ký thuế và mã số thuế, mã số doanh nghiệp trong thời gian của 6 tháng đầu năm thì nộp mức lệ phí môn bài cả năm; nếu thành lập, được cấp đăng ký thuế và mã số thuế, mã số doanh nghiệp trong thời gian 6 tháng cuối năm thì nộp 50% mức lệ phí môn bài cả năm.

Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình sản xuất, kinh doanh nhưng không kê khai lệ phí môn bài thì phải nộp mức lệ phí môn bài cả năm, không phân biệt thời điểm phát hiện là của 6 tháng đầu năm hay 6 tháng cuối năm.

4. Tổ chức quy định tại các điểm a, b khoản 1 Điều này có thay đổi vốn điều lệ hoặc vốn đầu tư thì căn cứ để xác định mức thu lệ phí môn bài là vốn điều lệ hoặc vốn đầu tư của năm trước liền kề năm tính lệ phí môn bài.

Trường hợp vốn điều lệ hoặc vốn đầu tư được ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký đầu tư bằng ngoại tệ thì quy đổi ra tiền đồng Việt Nam để làm căn cứ xác định mức lệ phí môn bài theo tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp lệ phí môn bài mở tài khoản tại thời điểm người nộp lệ phí môn bài nộp tiền vào ngân sách nhà nước.

5. Cá nhân, nhóm cá nhân, hộ gia đình quy định tại khoản 2 Điều này có thay đổi doanh thu thì căn cứ để xác định mức thu lệ phí môn bài là doanh thu của năm trước liền kề năm tính lệ phí môn bài.

Điều 5. Khai, nộp lệ phí môn bài

1. Khai lệ phí môn bài được thực hiện như sau:

a) Khai lệ phí môn bài một lần khi người nộp lệ phí mới ra hoạt động kinh doanh, chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động sản xuất kinh doanh;

b) Trường hợp người nộp lệ phí mới thành lập cơ sở kinh doanh nhưng chưa hoạt động sản xuất kinh doanh thì phải khai lệ phí môn bài trong thời hạn 30 ngày, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh hoặc ngày cấp giấy chứng nhận đăng ký đầu tư và đăng ký thuế.

2. Hồ sơ khai lệ phí môn bài là Tờ khai lệ phí môn bài theo mẫu ban hành kèm theo Nghị định này.

3. Người nộp lệ phí môn bài nộp Hồ sơ khai lệ phí môn bài cho cơ quan thuế quản lý trực tiếp.

a) Trường hợp người nộp lệ phí có đơn vị phụ thuộc (chi nhánh, văn phòng đại diện, địa điểm kinh doanh) kinh doanh ở cùng địa phương cấp tỉnh thì người nộp lệ phí thực hiện nộp Hồ sơ khai lệ phí môn bài của các đơn vị phụ thuộc đó cho cơ quan thuế quản lý trực tiếp của người nộp lệ phí;

b) Trường hợp người nộp lệ phí có đơn vị phụ thuộc (chi nhánh, văn phòng đại diện, địa điểm kinh doanh) kinh doanh ở khác địa phương cấp tỉnh nơi người nộp lệ phí có trụ sở chính thì đơn vị phụ thuộc thực hiện nộp Hồ sơ khai lệ phí môn bài của đơn vị phụ thuộc cho cơ quan thuế quản lý trực tiếp đơn vị phụ thuộc.

4. Thời hạn nộp lệ phí môn bài chậm nhất là ngày 30 tháng 01 hàng năm. Trường hợp người nộp lệ phí mới ra hoạt động sản xuất kinh doanh hoặc mới thành lập cơ sở sản xuất kinh doanh thì thời hạn nộp lệ phí môn bài chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai lệ phí.

5. Lệ phí môn bài thu được phải nộp 100% vào ngân sách nhà nước theo quy định của pháp luật.

Điều 6. Hiệu lực thi hành.

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Trường hợp người nộp thuế môn bài đang hoạt động kinh doanh đã khai, nộp thuế môn bài trước ngày 01 tháng 01 năm 2017 thì không phải nộp hồ sơ khai lệ phí môn bài cho các năm tiếp theo nếu không có thay đổi các yếu tố làm căn cứ xác định mức thu lệ phí môn bài phải nộp.

Căn cứ vào vốn hoặc doanh thu và mức lệ phí môn bài, cơ quan thuế rà soát và lập bộ lệ phí môn bài, thông báo lệ phí môn bài phải nộp cho tổ chức, cá nhân, nhóm cá nhân, hộ gia đình và triển khai quản lý thu lệ phí môn bài theo quy định của Nghị định này.

3. Kể từ ngày Nghị định này có hiệu lực thi hành, Nghị định số 75/2002/NĐ-CP ngày 30 tháng 8 năm 2002 của Chính phủ về việc điều chỉnh mức thuế môn bài và Điều 18 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế hết hiệu lực thi hành.

Điều 7. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thực hiện các Điều 2, 3, 4 và 5 Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 139/2016/NĐ-CP ngày 04 tháng 10 năm 2016 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỆ PHÍ MÔN BÀI

[01] Kỳ tính lệ phí: năm………………

[02] Lần đầu

□

[03] Bổ sung lần thứ

□

[04] Người nộp lệ phí: ...................................................................................................

[05] Mã số thuế: ................................................................................................................

[06] Địa chỉ: ......................................................................................................................

[07] Quận/huyện:……………………… [08] Tỉnh/Thành phố: ..........................................

[09] Điện thoại:……………………… [10] Fax: …………………… [11] Email: .................

[12] Đại lý thuế (nếu có): ...............................................................................................

[13] Mã số thuế: ................................................................................................................

[14] Địa chỉ: ......................................................................................................................

[15] Quận/huyện: …………………………[16] Tỉnh/Thành phố: .......................................

[17] Điện thoại: …………………… [18] Fax: ……………… [19] Email: ...........................

[20] Hợp đồng đại lý thuế số: …………………………… ngày .........................................

□ [21] Khai bổ sung cho cơ sở mới thành lập trong năm (đánh dấu “X” nếu có)

Đơn vị tiền: Đồng Việt Nam

Stt | Chỉ tiêu | Mã chỉ tiêu | Vốn điều lệ hoặc vốn đầu tư, doanh thu | Mức lệ phí môn bài
(1) | (2) | (3) | (4) | (5)
1 | Người nộp lệ phí môn bài ………………………………………… ………………………… | [22] |  |
2 | Đơn vị trực thuộc hạch toán phụ thuộc cùng địa phương (Ghi rõ tên, địa chỉ) ………………………………………… ………………………………………… | [23] |  |
3 | Tổng số lệ phí môn bài phải nộp | [24] |  |

Tôi cam đoan số liệu kê khai trên là đúng sự thật và tự chịu trách nhiệm trước pháp luật về những số liệu đã kê khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:
Chứng chỉ hành nghề số:

………, ngày……tháng……năm……
NGƯỜI NỘP LỆ PHÍ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP LỆ PHÍ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))


ND 132_2016_ND-CP_Thue XNK uu dai VN-Chile

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 132/2016/NĐ-CP | Hà Nội, ngày 01 tháng 9 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH THƯƠNG MẠI TỰ DO GIỮA VIỆT NAM VÀ CHI LÊ GIAI ĐOẠN 2016 - 2018

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật Điều ước quốc tế ngày 09 tháng 4 năm 2016;

Để thực hiện Hiệp định Thương mại tự do giữa Việt Nam và Chi Lê có hiệu lực kể từ ngày 01 tháng 01 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại tự do giữa Việt Nam và Chi Lê giai đoạn 2016 - 2018.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại tự do giữa Việt Nam và Chi Lê giai đoạn 2016 - 2018 và điều kiện được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định này.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Biểu thuế nhập khẩu ưu đãi đặc biệt

Ban hành kèm theo Nghị định này Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại tự do giữa Việt Nam và Chi Lê giai đoạn 2016 - 2018 (thuế suất thuế nhập khẩu ưu đãi đặc biệt áp dụng sau đây gọi là thuế suất VCFTA).

1. Cột “Mã hàng” và cột “Tên gọi, mô tả hàng hóa”, được xây dựng trên cơ sở Danh Mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và phân loại theo cấp độ 8 số.

2. Cột “Thuế suất VCFTA (%)”: Thuế suất áp dụng cho từng năm, được áp dụng từ ngày 01 tháng 9 năm 2016 đến ngày 31 tháng 12 năm 2016 và từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm 2017 và năm 2018.

3. Ký hiệu “*”: Hàng hóa nhập khẩu không được hưởng thuế suất VCFTA tại thời Điểm tương ứng.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt

Hàng hóa nhập khẩu được áp dụng thuế suất VCFTA phải đáp ứng đủ các điều kiện sau:

1. Thuộc Biểu thuế nhập khẩu ưu đãi đặc biệt ban hành kèm theo Nghị định này.

2. Được nhập khẩu từ Chi Lê vào Việt Nam.

3. Được vận chuyển trực tiếp từ Chi Lê vào Việt Nam do Bộ Công Thương quy định.

4. Đáp ứng các quy định về xuất xứ hàng hóa trong Hiệp định Thương mại tự do giữa Việt Nam và Chi Lê, có Giấy chứng nhận xuất xứ hàng hóa (C/O) mẫu VC do Bộ Công Thương quy định.

Điều 5. Hàng hóa từ khu phi thuế quan của Việt Nam

Hàng hóa từ khu phi thuế quan của Việt Nam (kể cả hàng gia công) nhập khẩu vào thị trường trong nước được áp dụng thuế suất VCFTA phải đáp ứng điều kiện quy định tại Khoản 1 Điều 4 Nghị định này và có Giấy chứng nhận xuất xứ hàng hóa (C/O) mẫu VC do Bộ Công Thương quy định.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Bãi bỏ Thông tư số 162/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định thương mại tự do giữa Việt Nam và Chi Lê giai đoạn 2014 - 2016.

Điều 7. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 133_2016_ND-CP_Thue XNK uu dai Asean- Nhat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 133/2016/NĐ-CP | Hà Nội, ngày 01 tháng 9 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH ĐỐI TÁC KINH TẾ TOÀN DIỆN ASEAN - NHẬT BẢN GIAI ĐOẠN 2016 - 2019

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật Điều ước quốc tế ngày 09 tháng 4 năm 2016;

Để thực hiện Hiệp định Đối tác kinh tế toàn diện giữa Hiệp hội các quốc gia Đông Nam Á (viết tắt là ASEAN) và Nhật Bản có hiệu lực kể từ ngày 01 tháng 12 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Đối tác kinh tế toàn diện ASEAN - Nhật Bản giai đoạn 2016 - 2019.

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Đối tác kinh tế toàn diện ASEAN - Nhật Bản giai đoạn 2016 - 2019 và Điều kiện được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định này.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Biểu thuế nhập khẩu ưu đãi đặc biệt

Ban hành kèm theo Nghị định này Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Đối tác kinh tế toàn diện ASEAN- Nhật Bản giai đoạn 2016 - 2019 (thuế suất thuế nhập khẩu ưu đãi đặc biệt áp dụng sau đây gọi là thuế suất AJCEP).

1. Cột “Mã hàng” và cột “Tên gọi, mô tả hàng hóa” được xây dựng trên cơ sở Danh Mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và phân loại theo cấp mã 8 số hoặc 10 số.

2. Cột “Thuế suất AJCEP (%)”: Thuế suất áp dụng cho các giai đoạn khác nhau, bao gồm:

a) 01/9/2016 - 31/3/2017: Thuế suất áp dụng từ ngày 01 tháng 9 năm 2016 đến hết ngày 31 tháng 3 năm 2017;

b) 01/4/2017 - 31/3/2018: Thuế suất áp dụng từ ngày 01 tháng 4 năm 2017 đến hết ngày 31 tháng 3 năm 2018;

c) 01/4/2018 - 31/3/2019: Thuế suất áp dụng từ ngày 01 tháng 4 năm 2018 đến hết ngày 31 tháng 3 năm 2019.

3. Ký hiệu “*”: Hàng hóa nhập khẩu không được hưởng thuế suất AJCEP tại thời Điểm tương ứng.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt

Hàng hóa nhập khẩu được áp dụng thuế suất AJCEP phải đáp ứng đủ các Điều kiện sau:

1. Thuộc Biểu thuế nhập khẩu ưu đãi đặc biệt ban hành kèm theo Nghị định này.

2. Được nhập khẩu từ các nước là thành viên của Hiệp định Đối tác kinh tế toàn diện ASEAN - Nhật Bản, bao gồm các nước sau:

a) Bru-nây Đa-rút-xa-lam;

b) Vương quốc Cam-pu-chia;

c) Cộng hòa In-đô-nê-xi-a;

d) Cộng hòa Dân chủ Nhân dân Lào;

đ) Ma-lay-xi-a;

e) Cộng hòa Liên bang Mi-an-ma;

a) Cộng hòa Phi-líp-pin;

h) Cộng hòa Xinh-ga-po;

i) Vương quốc Thái Lan;

k) Nhật Bản;

l) Cộng hòa xã hội chủ nghĩa Việt Nam (Hàng hóa từ khu phi thuế quan nhập khẩu vào thị trường trong nước).

3. Được vận chuyển trực tiếp từ nước xuất khẩu theo Khoản 2 Điều này vào Việt Nam, do Bộ Công Thương quy định.

4. Đáp ứng các quy định về xuất xứ hàng hóa trong Hiệp định Đối tác kinh tế toàn diện ASEAN - Nhật Bản, có Giấy chứng nhận xuất xứ hàng hóa (C/O) Mẫu AJ do Bộ Công Thương quy định.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016.

2. Bãi bỏ Thông tư số 24/2015/TT-BTC ngày 14 tháng 02 năm 2015 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Đối tác kinh tế toàn diện ASEAN - Nhật Bản giai đoạn 2015 -2019.

Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Ngu yễn Xuân Phúc


ND 134_2016_ND-CP_hd Luat Thue XNK

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 134/2016/NĐ-CP | Hà Nội, ngày 01 tháng 09 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU VÀ BIỆN PHÁP THI HÀNH LUẬT THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật hải quan ngày 23 tháng 6 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2016;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế ngày 06 tháng 4 năm 2016;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết một số điều và biện pháp thi hành Luật thuế xuất khẩu, thuế nhập khẩu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Nghị định này quy định về đối tượng chịu thuế; áp dụng thuế suất thuế xuất khẩu, thuế nhập khẩu, thời hạn nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu; miễn thuế, giảm thuế, hoàn thuế xuất khẩu, thuế nhập khẩu.

2. Nghị định này áp dụng đối với:

a) Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu;

b) Cơ quan hải quan, công chức hải quan;

c) Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu;

d) Cơ quan, tổ chức có liên quan đến việc thực hiện các quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

Điều 2. Đối tượng chịu thuế

1. Hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu, biên giới Việt Nam.

2. Hàng hóa xuất khẩu từ thị trường trong nước vào doanh nghiệp chế xuất, khu chế xuất, kho bảo thuế, kho ngoại quan và các khu phi thuế quan khác phù hợp với quy định tại khoản 1 Điều 4 Luật thuế xuất khẩu, thuế nhập khẩu; hàng hóa nhập khẩu từ doanh nghiệp chế xuất, khu chế xuất, kho bảo thuế, kho ngoại quan và các khu phi thuế quan khác phù hợp với quy định tại khoản 1 Điều 4 Luật thuế xuất khẩu, thuế nhập khẩu vào thị trường trong nước.

3. Hàng hóa xuất khẩu, nhập khẩu tại chỗ quy định tại khoản 3 Điều 2 Luật thuế xuất khẩu, thuế nhập khẩu thực hiện theo quy định tại Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.

4. Hàng hóa của doanh nghiệp chế xuất thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối quy định tại khoản 3 Điều 2 Luật thuế xuất khẩu, thuế nhập khẩu là hàng hóa do doanh nghiệp chế xuất xuất khẩu, nhập khẩu để thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối theo quy định của pháp luật thương mại, pháp luật đầu tư.

Điều 3. Áp dụng thuế suất đối với hàng hóa xuất khẩu, nhập khẩu

1. Thuế suất đối với hàng hóa xuất khẩu, nhập khẩu thực hiện theo quy định tại Điều 5, Điều 6 và Điều 7 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Trường hợp mức thuế suất ưu đãi của một mặt hàng quy định tại Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi thấp hơn so với mức thuế suất ưu đãi đặc biệt quy định tại Biểu thuế xuất khẩu, nhập khẩu ưu đãi đặc biệt thì được áp dụng mức thuế suất ưu đãi.

Người nộp thuế được xử lý tiền thuế nộp thừa theo quy định của pháp luật về quản lý thuế trong trường hợp đã nộp thuế nhập khẩu theo mức thuế suất ưu đãi đặc biệt cao hơn mức thuế suất ưu đãi.

Điều 4. Thời hạn nộp thuế, bảo lãnh, đặt cọc số tiền thuế phải nộp

1. Thời hạn nộp thuế quy định tại Điều 9 Luật thuế xuất khẩu, thuế nhập khẩu áp dụng đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế theo quy định của pháp luật về thuế.

2. Bảo lãnh tiền thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo một trong hai hình thức: Bảo lãnh riêng hoặc bảo lãnh chung.

a) Bảo lãnh riêng là việc tổ chức tín dụng hoạt động theo quy định của Luật các tổ chức tín dụng cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho một tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu;

b) Bảo lãnh chung là việc tổ chức tín dụng hoạt động theo quy định của Luật các tổ chức tín dụng cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho hai tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu trở lên tại một hoặc nhiều Chi cục Hải quan. Bảo lãnh chung được trừ lùi, khôi phục tương ứng với số tiền thuế đã nộp;

c) Trường hợp tổ chức tín dụng nhận bảo lãnh riêng hoặc bảo lãnh chung nhưng hết thời hạn bảo lãnh đối với từng tờ khai mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế vào ngân sách nhà nước trên cơ sở thông tin trên hệ thống xử lý dữ liệu điện tử hải quan hoặc thông báo của cơ quan hải quan;

d) Nội dung thư bảo lãnh, việc nộp thư bảo lãnh và kiểm tra, theo dõi, xử lý thư bảo lãnh thực hiện theo quy định của pháp luật về quản lý thuế.

3. Trường hợp sử dụng hình thức đặt cọc tiền thuế nhập khẩu đối với hàng hóa kinh doanh tạm nhập, tái xuất trong thời hạn tạm nhập, tái xuất (bao gồm cả thời gian gia hạn), người nộp thuế phải nộp một khoản tiền tương đương số tiền thuế nhập khẩu của hàng hóa tạm nhập vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc nhà nước.

Việc hoàn trả tiền đặt cọc thực hiện như quy định về hoàn trả tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo quy định của pháp luật về quản lý thuế.

4. Đối với hàng hóa kinh doanh tạm nhập tái xuất, quá thời hạn lưu giữ, doanh nghiệp chưa tái xuất hàng hóa ra khỏi Việt Nam thì cơ quan hải quan chuyển số tiền đặt cọc từ tài khoản tiền gửi của cơ quan hải quan vào ngân sách nhà nước; đối với trường hợp bảo lãnh thì tổ chức tín dụng có trách nhiệm nộp số tiền tương ứng với số tiền thuế nhập khẩu vào ngân sách nhà nước trên cơ sở thông tin trên hệ thống xử lý dữ liệu điện tử hải quan hoặc thông báo của cơ quan hải quan.

Chương II

MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ

Điều 5. Miễn thuế đối với hàng hóa của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ

1. Hàng hóa của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ được miễn thuế nhập khẩu theo quy định tại khoản 1 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu, gồm:

a) Cơ quan đại diện ngoại giao, cơ quan lãnh sự được nhập khẩu, tạm nhập khẩu miễn thuế hàng hóa theo danh mục và định lượng quy định tại Phụ lục I ban hành kèm theo Nghị định này. Viên chức ngoại giao, viên chức lãnh sự được nhập khẩu, tạm nhập khẩu miễn thuế hàng hóa theo danh mục và định lượng quy định tại Phụ lục II ban hành kèm theo Nghị định này. Nhân viên hành chính kỹ thuật thuộc cơ quan đại diện ngoại giao, nhân viên lãnh sự thuộc cơ quan lãnh sự được nhập khẩu, tạm nhập khẩu miễn thuế hàng hóa theo danh mục và định lượng quy định tại Phụ lục III ban hành kèm theo Nghị định này.

b) Cơ quan đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc, viên chức của cơ quan này được nhập khẩu, tạm nhập khẩu miễn thuế hàng hóa theo danh mục và định lượng quy định tại Phụ lục I, II ban hành kèm theo Nghị định này.

c) Cơ quan đại diện của tổ chức quốc tế ngoài hệ thống Liên hợp quốc, thành viên của cơ quan này được miễn thuế nhập khẩu theo quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

d) Cơ quan đại diện của tổ chức phi chính phủ, thành viên của cơ quan này được miễn thuế nhập khẩu theo quy định trong các thỏa thuận giữa Chính phủ Việt Nam với tổ chức phi Chính phủ đó.

2. Đối tượng quy định tại điểm a, b khoản 1 Điều này được nhập khẩu miễn thuế vượt định lượng đối với mặt hàng rượu, bia, thuốc lá quy định tại Phụ lục I ban hành kèm theo Nghị định này để phục vụ hoạt động ngoại giao. Định lượng rượu, bia, thuốc lá nhập khẩu miễn thuế thực hiện theo xác nhận của Bộ Ngoại giao.

3. Ngoài các mặt hàng quy định tại Phụ lục I, Phụ lục II, Phụ lục III ban hành kèm theo Nghị định này, đối tượng quy định tại điểm a, b khoản 1 Điều này được nhập khẩu miễn thuế các hàng hóa cần thiết khác để phục vụ cho nhu cầu công tác trên cơ sở nguyên tắc có đi có lại hoặc thông lệ quốc tế. Chủng loại và định lượng hàng hóa nhập khẩu miễn thuế thực hiện theo xác nhận của Bộ Ngoại giao.

4. Trường hợp điều ước quốc tế hoặc thỏa thuận giữa Chính phủ Việt Nam với tổ chức phi Chính phủ nước ngoài quy định tại điểm c, điểm d khoản 1 Điều này có quy định miễn thuế nhưng không quy định cụ thể về chủng loại và định lượng, Bộ Tài chính thống nhất với Bộ Ngoại giao báo cáo Thủ tướng Chính phủ quyết định chủng loại và định lượng hàng hóa miễn thuế.

Chủng loại và định lượng hàng hóa miễn thuế quy định tại khoản này không vượt quá danh mục và định lượng hàng hóa miễn thuế quy định tại Phụ lục I, Phụ lục II, Phụ lục III ban hành kèm theo Nghị định này.

5. Trường hợp tạm nhập khẩu xe ô tô, xe gắn máy để thay thế cho xe ô tô, xe gắn máy đã tạm nhập khẩu theo tiêu chuẩn định lượng của các đối tượng là cơ quan quy định tại điểm a, điểm b khoản 1 Điều này chỉ được thực hiện sau khi đã hoàn thành thủ tục tái xuất khẩu hoặc tiêu hủy hoặc chuyển nhượng.

Cá nhân quy định tại điểm a, điểm b khoản 1 Điều này chỉ được tạm nhập khẩu miễn thuế xe ô tô, xe gắn máy để thay thế cho xe ô tô, xe gắn máy đã tạm nhập khẩu theo tiêu chuẩn định lượng sau khi đã hoàn thành thủ tục tái xuất khẩu hoặc tiêu hủy đối với xe ô tô, xe gắn máy đã tạm nhập khẩu.

6. Hồ sơ miễn thuế:

a) Hồ sơ hải quan theo quy định của pháp luật hải quan, trừ trường hợp mua hàng miễn thuế tại cửa hàng miễn thuế;

b) Sổ định mức miễn thuế theo quy định tại khoản 7 Điều này: 01 bản chụp có đóng dấu sao y bản chính của cơ quan, trừ trường hợp Sổ định mức miễn thuế đã được cập nhật vào Cổng thông tin một cửa quốc gia;

c) Giấy tờ chứng minh đã hoàn thành việc tái xuất khẩu hoặc tiêu hủy hoặc chuyển nhượng đối với các trường hợp quy định tại khoản 4 Điều này: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

d) Văn bản xác nhận của Bộ Ngoại giao đối với trường hợp nhập khẩu hàng hóa quy định tại khoản 2, khoản 3 Điều này: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

đ) Văn bản phê duyệt của Thủ tướng Chính phủ đối với trường hợp nhập khẩu hàng hóa quy định tại khoản 4 Điều này: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

7. Thủ tục miễn thuế: Thực hiện theo quy định tại Điều 31 Nghị định này.

Cơ quan hải quan nơi làm thủ tục hải quan thực hiện theo dõi việc xuất khẩu, nhập khẩu sử dụng định mức bằng phương thức điện tử. Trường hợp chưa thực hiện theo dõi định mức bằng phương thức điện tử, người nộp thuế có trách nhiệm nộp 01 bản chụp, xuất trình bản chính sổ định mức để đối chiếu, trừ lùi.

8. Thủ tục cấp Sổ định mức miễn thuế:

a) Hồ sơ đề nghị cấp Sổ định mức miễn thuế đối với cơ quan, tổ chức:

Công văn đề nghị cấp Sổ định mức miễn thuế của cơ quan đại diện ngoại giao, cơ quan lãnh sự, tổ chức quốc tế, tổ chức phi chính phủ theo Mẫu số 01 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính.

Công văn thông báo về việc thành lập cơ quan đại diện tại Việt Nam khi cấp Sổ định mức miễn thuế lần đầu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

b) Hồ sơ đề nghị cấp Sổ định mức miễn thuế đối với cá nhân:

Công văn đề nghị cấp Sổ định mức miễn thuế của cơ quan đại diện ngoại giao, cơ quan lãnh sự, tổ chức quốc tế, tổ chức phi chính phủ theo Mẫu số 02 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính.

Chứng minh thư do Bộ Ngoại giao cấp (đối với đối tượng quy định tại điểm a, điểm b khoản 1 Điều này): 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

Giấy phép lao động hoặc văn bản có giá trị tương đương do cơ quan có thẩm quyền cấp đối với thành viên của tổ chức quốc tế, tổ chức phi chính phủ (đối với đối tượng quy định tại điểm c, điểm d khoản 1 Điều này): 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

c) Thẩm quyền cấp Sổ định mức miễn thuế:

Cục Lễ tân Nhà nước - Bộ Ngoại giao hoặc cơ quan được Bộ Ngoại giao ủy quyền thực hiện cấp Sổ định mức miễn thuế cho các cơ quan, tổ chức, cá nhân quy định tại điểm a, điểm b khoản 1 Điều này trong thời hạn chậm nhất 05 ngày làm việc kể từ ngày nhận đủ hồ sơ.

Cục Hải quan tỉnh, thành phố nơi đóng trụ sở của cơ quan, tổ chức quy định tại khoản 1 Điều này thực hiện cấp Sổ định mức miễn thuế cho các tổ chức, cá nhân quy định tại điểm c, điểm d khoản 1 Điều này trong thời hạn chậm nhất 05 ngày làm việc kể từ ngày nhận đủ hồ sơ.

Bộ Ngoại giao tiếp tục theo dõi và cấp Sổ định mức miễn thuế đối với các đối tượng ưu đãi miễn trừ quy định tại điểm c khoản 1 Điều này đã được Bộ Ngoại giao cấp Sổ định mức miễn thuế trước thời điểm Nghị định này có hiệu lực.

Cơ quan quy định tại điểm này thực hiện cập nhật thông tin trên Sổ định mức miễn thuế cho Tổng cục Hải quan thông qua Cổng thông tin một cửa quốc gia sau khi cấp Sổ định mức miễn thuế.

Điều 6. Miễn thuế đối với hành lý của người xuất cảnh, nhập cảnh

1. Người nhập cảnh bằng hộ chiếu hoặc giấy tờ thay hộ chiếu (trừ giấy thông hành dùng cho việc xuất cảnh, nhập cảnh), do cơ quan nhà nước có thẩm quyền của Việt Nam hoặc của nước ngoài cấp, có hành lý mang theo người, hành lý gửi trước hoặc gửi sau chuyến đi được miễn thuế nhập khẩu cho từng lần nhập cảnh theo định mức như sau:

a) Rượu từ 20 độ trở lên: 1,5 lít hoặc rượu dưới 20 độ: 2,0 lít hoặc đồ uống có cồn, bia: 3,0 lít.

Đối với rượu, nếu người nhập cảnh mang nguyên chai, bình, lọ, can (sau đây viết tắt là chai) có dung tích lớn hơn dung tích quy định nhưng không vượt quá 01 lít thì được miễn thuế cả chai. Trường hợp vượt quá 01 lít thì phần vượt định mức phải nộp thuế theo quy định của pháp luật;

b) Thuốc lá điếu: 200 điếu hoặc thuốc lá sợi: 250 gam hoặc xì gà: 20 điếu;

c) Đồ dùng cá nhân với số lượng, chủng loại phù hợp với mục đích chuyến đi;

d) Các vật phẩm khác ngoài hàng hóa quy định tại các điểm a, b, và c khoản này (không nằm trong Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu hoặc nhập khẩu có điều kiện) có tổng trị giá hải quan không quá 10.000.000 đồng Việt Nam;

Trường hợp vượt định mức phải nộp thuế, người nhập cảnh được chọn vật phẩm để miễn thuế trong trường hợp hành lý mang theo gồm nhiều vật phẩm.

2. Người điều khiển tàu bay và nhân viên phục vụ trên các chuyến bay quốc tế; người điều khiển tàu hỏa và nhân viên phục vụ trên tàu hỏa liên vận quốc tế; sĩ quan, thuyền viên làm việc trên tàu biển; lái xe, người lao động Việt Nam làm việc ở các nước láng giềng có chung biên giới đường bộ với Việt Nam không được hưởng định mức hành lý miễn thuế quy định tại các điểm a, b và d khoản 1 Điều này cho từng lần nhập cảnh mà cứ 90 ngày được miễn thuế 01 lần. Định mức quy định tại điểm a, điểm b khoản 1 Điều này không áp dụng đối với người dưới 18 tuổi.

3. Người xuất cảnh bằng hộ chiếu hoặc giấy tờ thay hộ chiếu do cơ quan nhà nước có thẩm quyền của Việt Nam hoặc của nước ngoài cấp, có hành lý mang theo người, hành lý gửi trước hoặc gửi sau chuyến đi, không thuộc Danh mục hàng cấm xuất khẩu, tạm ngừng xuất khẩu hoặc xuất khẩu có điều kiện theo quy định của pháp luật, được miễn thuế xuất khẩu không hạn chế định mức.

4. Hồ sơ miễn thuế là hồ sơ hải quan theo quy định của pháp luật hải quan.

5. Thủ tục miễn thuế thực hiện theo Điều 31 Nghị định này.

Điều 7. Miễn thuế đối với tài sản di chuyển

1. Tổ chức, cá nhân có tài sản di chuyển theo quy định tại khoản 20 Điều 4 Luật hải quan được miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 2 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu, bao gồm:

a) Người nước ngoài, người Việt Nam định cư ở nước ngoài đến công tác, làm việc tại Việt Nam từ 12 tháng trở lên;

b) Tổ chức, công dân Việt Nam có hoạt động ở nước ngoài từ 12 tháng trở lên sau khi kết thúc hoạt động trở về nước;

c) Công dân Việt Nam định cư ở nước ngoài đã đăng ký thường trú tại Việt Nam cho lần đầu tiên nhập khẩu tài sản di chuyển.

2. Định mức miễn thuế nhập khẩu đối với tài sản di chuyển (gồm đồ dùng, vật dụng phục vụ sinh hoạt, làm việc đã qua sử dụng hoặc chưa qua sử dụng, trừ xe ô tô, xe gắn máy) là 01 cái hoặc 01 bộ đối với mỗi tổ chức hoặc cá nhân.

Trường hợp tài sản di chuyển vượt định mức miễn thuế của cơ quan, tổ chức được ngân sách nhà nước đảm bảo kinh phí hoạt động, Bộ Tài chính quyết định miễn thuế đối với từng trường hợp.

3. Hồ sơ miễn thuế:

a) Hồ sơ hải quan theo quy định của pháp luật hải quan;

b) Giấy phép lao động hoặc văn bản có giá trị tương đương do cơ quan có thẩm quyền cấp đối với người nước ngoài, người Việt Nam định cư ở nước ngoài đến công tác, làm việc tại Việt Nam từ 12 tháng trở lên: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Văn bản chứng minh việc chấm dứt hoạt động hoặc chấm dứt thời hạn lao động ở nước ngoài đối với tổ chức, công dân Việt Nam có hoạt động ở nước ngoài từ 12 tháng trở lên sau khi kết thúc hoạt động trở về nước: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

d) Hộ chiếu (có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất nhập cảnh tại cửa khẩu hoặc đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất nhập cảnh tại cửa khẩu trên thị thực rời đối với trường hợp hộ chiếu được cấp thị thực rời) hoặc giấy tờ thay hộ chiếu còn giá trị (có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất nhập cảnh tại cửa khẩu) đối với người Việt Nam định cư ở nước ngoài đã đăng ký thường trú tại Việt Nam: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

đ) Sổ hộ khẩu thường trú do cơ quan Công an cấp trong đó ghi rõ địa chỉ cư trú ở nước ngoài đối với người Việt Nam định cư ở nước ngoài đã đăng ký thường trú tại Việt Nam: 01 bản sao công chứng hoặc chứng thực;

e) Quyết định của Bộ trưởng Bộ Tài chính về việc miễn thuế đối với tài sản di chuyển vượt định mức miễn thuế: 01 bản chính.

4. Thủ tục miễn thuế thực hiện theo Điều 31 Nghị định này.

Điều 8. Miễn thuế đối với quà biếu, quà tặng

1. Quà biếu, quà tặng được miễn thuế theo quy định tại khoản 2 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu là những mặt hàng không thuộc Danh mục mặt hàng cấm nhập khẩu, cấm xuất khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu, không thuộc danh mục mặt hàng chịu thuế tiêu thụ đặc biệt (trừ trường hợp quà biếu, quà tặng chịu thuế tiêu thụ đặc biệt để phục vụ mục đích an ninh, quốc phòng) theo quy định của pháp luật.

2. Định mức miễn thuế:

a) Quà biếu, quà tặng của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam; quà biếu, quà tặng của tổ chức, cá nhân Việt Nam cho tổ chức, cá nhân nước ngoài có trị giá hải quan không vượt quá 2.000.000 đồng hoặc có trị giá hải quan trên 2.000.000 đồng nhưng tổng số tiền thuế phải nộp dưới 200.000 đồng được miễn thuế không quá 04 lần/năm.

b) Quà biếu, quà tặng của tổ chức, cá nhân nước ngoài cho cơ quan, tổ chức Việt Nam được ngân sách nhà nước đảm bảo kinh phí hoạt động theo pháp luật về ngân sách; quà biếu, quà tặng vì mục đích nhân đạo, từ thiện có trị giá hải quan không vượt quá 30.000.000 đồng được miễn thuế không quá 04 lần/năm.

Trường hợp vượt định mức miễn thuế của cơ quan, tổ chức được ngân sách nhà nước đảm bảo kinh phí hoạt động, Bộ Tài chính quyết định miễn thuế đối với từng trường hợp.

c) Quà biếu, quà tặng của tổ chức, cá nhân nước ngoài cho cá nhân Việt Nam là thuốc, thiết bị y tế cho người bị bệnh thuộc Danh mục bệnh hiểm nghèo quy định tại Phụ lục IV Nghị định này có trị giá hải quan không vượt quá 10.000.000 đồng được miễn thuế không quá 4 lần/năm.

3. Hồ sơ miễn thuế:

a) Hồ sơ hải quan theo quy định của pháp luật hải quan;

b) Văn bản thỏa thuận biếu tặng trong trường hợp người nhận quà tặng là tổ chức: 01 bản chụp có đóng dấu sao y bản chính của tổ chức nhận quà tặng.

Người nhận quà tặng là cá nhân có trách nhiệm kê khai chính xác, trung thực trên tờ khai hải quan về hàng hóa xuất khẩu, nhập khẩu là quà biếu, tặng; các thông tin về tên, địa chỉ người tặng, người nhận quà biếu, tặng ở nước ngoài và chịu trách nhiệm trước pháp luật về việc kê khai;

c) Quyết định của Bộ trưởng Bộ Tài chính về việc miễn thuế đối với quà biếu, quà tặng vượt định mức miễn thuế: 01 bản chính;

d) Văn bản của cơ quan chủ quản cấp trên về việc cho phép tiếp nhận để sử dụng hàng hóa miễn thuế hoặc văn bản chứng minh tổ chức được ngân sách nhà nước đảm bảo kinh phí hoạt động đối với quà biếu, quà tặng cho cơ quan, tổ chức được Nhà nước đảm bảo kinh phí hoạt động: 01 bản chính;

đ) Văn bản của Chủ tịch Ủy ban nhân dân tỉnh, thành phố hoặc bộ, ngành chủ quản đối với quà biếu, quà tặng vì mục đích nhân đạo, từ thiện: 01 bản chính.

4. Thủ tục miễn thuế thực hiện theo Điều 31 Nghị định này.

Điều 9. Miễn thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới

1. Hàng hóa mua bán, trao đổi của cư dân biên giới thuộc Danh mục hàng hóa để phục vụ cho sản xuất, tiêu dùng của cư dân biên giới do Bộ Công Thương công bố trong định mức quy định tại Phụ lục V Nghị định này được miễn thuế theo quy định tại khoản 3 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

Trường hợp thu mua, vận chuyển hàng hóa trong định mức nhưng không sử dụng cho sản xuất, tiêu dùng của cư dân biên giới phải kê khai, nộp thuế theo quy định.

2. Hàng hóa xuất khẩu, nhập khẩu của thương nhân của nước có chung đường biên giới nước ngoài được phép kinh doanh ở chợ biên giới phải nộp thuế xuất khẩu, thuế nhập khẩu theo quy định.

3. Hồ sơ miễn thuế:

a) Hồ sơ hải quan theo quy định của pháp luật hải quan;

b) Giấy thông hành biên giới hoặc thẻ căn cước công dân: Xuất trình bản chính.

4. Thủ tục miễn thuế thực hiện theo Điều 31 Nghị định này.

Điều 10. Miễn thuế đối với hàng hóa nhập khẩu để gia công, sản phẩm gia công xuất khẩu

1. Hàng hóa nhập khẩu để gia công, sản phẩm gia công xuất khẩu theo hợp đồng gia công được miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 6 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu, gồm:

a) Nguyên liệu, bán thành phẩm, vật tư (bao gồm cả vật tư làm bao bì hoặc bao bì để đóng gói sản phẩm xuất khẩu), linh kiện nhập khẩu trực tiếp cấu thành sản phẩm xuất khẩu hoặc tham gia trực tiếp vào quá trình gia công hàng hóa xuất khẩu nhưng không trực tiếp chuyển hóa thành hàng hóa, bao gồm cả trường hợp bên nhận gia công tự nhập khẩu nguyên liệu, vật tư, linh kiện để thực hiện hợp đồng gia công;

b) Hàng hóa nhập khẩu không sử dụng để mua bán, trao đổi hoặc tiêu dùng mà chỉ dùng làm hàng mẫu;

c) Máy móc, thiết bị nhập khẩu được thỏa thuận trong hợp đồng gia công để thực hiện gia công;

d) Sản phẩm hoàn chỉnh nhập khẩu để gắn vào sản phẩm gia công hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài được thể hiện trong hợp đồng gia công hoặc phụ lục hợp đồng gia công và được quản lý như nguyên liệu, vật tư nhập khẩu để gia công;

đ) Linh kiện, phụ tùng nhập khẩu để bảo hành cho sản phẩm gia công xuất khẩu được thể hiện trong hợp đồng gia công hoặc phụ lục hợp đồng gia công và được quản lý như nguyên liệu, vật tư nhập khẩu để gia công;

e) Hàng hóa nhập khẩu để gia công nhưng được phép tiêu hủy tại Việt Nam và thực tế đã tiêu hủy.

Trường hợp hàng hóa nhập khẩu để gia công được sử dụng làm quà biếu, quà tặng thì thực hiện miễn thuế theo quy định tại Điều 8 Nghị định này.

Hết thời hạn thực hiện hợp đồng gia công, hàng nhập khẩu để gia công không sử dụng phải tái xuất. Trường hợp không tái xuất phải kê khai nộp thuế theo quy định;

g) Sản phẩm gia công xuất khẩu.

Trường hợp sản phẩm gia công xuất khẩu được sản xuất từ nguyên liệu, vật tư trong nước có thuế xuất khẩu thì khi xuất khẩu phải chịu thuế đối với phần trị giá nguyên liệu, vật tư trong nước cấu thành trong sản phẩm xuất khẩu theo thuế suất của nguyên liệu, vật tư.

2. Cơ sở để xác định hàng hóa được miễn thuế:

a) Tổ chức, cá nhân có hợp đồng gia công theo quy định của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

Người nộp thuế kê khai trên tờ khai hải quan các thông tin về số, ngày hợp đồng gia công, tên đối tác thuế gia công;

b) Người nộp thuế hoặc tổ chức, cá nhân nhận gia công lại cho người nộp thuế có cơ sở gia công, sản xuất hàng hóa xuất khẩu trên lãnh thổ Việt Nam và thực hiện thông báo cơ sở gia công, sản xuất theo quy định của pháp luật về hải quan và thông báo hợp đồng gia công cho cơ quan hải quan.

c) Nguyên liệu, vật tư, linh kiện nhập khẩu được sử dụng để gia công, sản xuất sản phẩm đã xuất khẩu.

Trị giá hoặc lượng nguyên liệu, vật tư, linh kiện nhập khẩu được miễn thuế là trị giá hoặc lượng nguyên liệu, vật tư, linh kiện nhập khẩu thực tế được sử dụng để sản xuất sản phẩm gia công thực tế xuất khẩu, được xác định khi quyết toán việc quản lý, sử dụng nguyên liệu, vật tư nhập khẩu để gia công sản phẩm xuất khẩu theo quy định của pháp luật về hải quan.

Khi quyết toán, người nộp thuế có trách nhiệm kê khai chính xác, trung thực trị giá hoặc lượng nguyên liệu, vật tư, linh kiện xuất khẩu thực tế sử dụng để sản xuất sản phẩm gia công thực tế nhập khẩu đã được miễn thuế khi làm thủ tục hải quan.

3. Thiết bị, máy móc, nguyên liệu, vật tư, linh kiện, sản phẩm gia công do phía nước ngoài thanh toán thay tiền công gia công phải nộp thuế nhập khẩu theo quy định.

4. Phế liệu, phế phẩm và nguyên liệu, vật tư dư thừa đã nhập khẩu để gia công không quá 3% tổng lượng của từng nguyên liệu, vật tư thực nhập khẩu theo hợp đồng gia công được miễn thuế nhập khẩu khi tiêu thụ nội địa, nhưng phải kê khai nộp thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường (nếu có) cho cơ quan hải quan.

5. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 11. Miễn thuế đối với hàng hóa xuất khẩu để gia công, sản phẩm gia công nhập khẩu

1. Hàng hóa xuất khẩu để gia công, sản phẩm gia công nhập khẩu theo hợp đồng gia công được miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 6 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu, gồm:

a) Nguyên liệu, vật tư, linh kiện xuất khẩu.

Trị giá hoặc lượng nguyên liệu, vật tư, linh kiện đã xuất khẩu tương ứng với sản phẩm gia công không nhập khẩu trở lại phải chịu thuế xuất khẩu theo mức thuế suất của nguyên liệu, vật tư, linh kiện xuất khẩu.

Hàng hóa xuất khẩu để gia công là tài nguyên, khoáng sản, sản phẩm có tổng giá trị tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51 % giá thành sản phẩm trở lên và hàng hóa xuất khẩu để gia công thuộc đối tượng chịu thuế xuất khẩu thì không được miễn thuế xuất khẩu.

Việc xác định sản phẩm có tổng giá trị tài nguyên, khoáng sản cộng với chi phí năng lượng dưới 51% giá thành sản phẩm căn cứ vào quy định về xác định sản phẩm có tổng giá trị tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51% giá thành sản phẩm trở lên quy định tại Nghị định số 100/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế và các văn bản hướng dẫn thi hành;

b) Hàng hóa xuất khẩu không sử dụng để mua bán, trao đổi hoặc tiêu dùng mà chỉ dùng làm hàng mẫu;

c) Máy móc, thiết bị xuất khẩu được thỏa thuận trong hợp đồng gia công để thực hiện gia công;

d) Sản phẩm đặt gia công ở nước ngoài khi nhập khẩu trở lại Việt Nam được miễn thuế nhập khẩu đối với phần trị giá của nguyên liệu, vật tư, linh kiện xuất khẩu cấu thành sản phẩm gia công và phải chịu thuế đối với phần trị giá còn lại của sản phẩm theo mức thuế suất thuế nhập khẩu của sản phẩm gia công nhập khẩu.

2. Cơ sở để xác định hàng hóa được miễn thuế:

a) Người nộp thuế có hợp đồng gia công theo quy định của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

b) Nguyên liệu, vật tư, linh kiện xuất khẩu được sử dụng để gia công, sản xuất sản phẩm đã nhập khẩu.

Trị giá hoặc lượng nguyên liệu, vật tư, linh kiện xuất khẩu được miễn thuế là trị giá hoặc lượng nguyên liệu, vật tư, linh kiện xuất khẩu thực tế được sử dụng để sản xuất sản phẩm gia công thực tế nhập khẩu, được xác định khi quyết toán việc quản lý, sử dụng nguyên liệu, vật tư, linh kiện nhập khẩu để gia công sản phẩm xuất khẩu theo quy định của pháp luật về hải quan.

Khi quyết toán, người nộp thuế có trách nhiệm kê khai chính xác, trung thực trị giá hoặc lượng nguyên liệu, vật tư, linh kiện xuất khẩu thực tế sử dụng để sản xuất sản phẩm gia công thực tế nhập khẩu đã được miễn thuế khi làm thủ tục hải quan.

3. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Người nộp thuế kê khai trên tờ khai hải quan các thông tin về số, ngày hợp đồng gia công; số, ngày văn bản đã thông báo cho cơ quan hải quan về sản phẩm xuất khẩu có tổng trị giá tài nguyên, khoáng sản cộng với chi phí năng lượng dưới 51% giá thành sản phẩm.

Điều 12. Miễn thuế đối với hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu

1. Nguyên liệu, vật tư, linh kiện, bán thành phẩm, sản phẩm hoàn chỉnh nhập khẩu để sản xuất hàng hóa xuất khẩu được miễn thuế nhập khẩu theo quy định tại khoản 7 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu, bao gồm:

a) Nguyên liệu, vật tư (bao gồm cả vật tư làm bao bì hoặc bao bì để đóng gói sản phẩm xuất khẩu), linh kiện, bán thành phẩm nhập khẩu trực tiếp cấu thành sản phẩm xuất khẩu hoặc tham gia trực tiếp vào quá trình sản xuất hàng hóa xuất khẩu nhưng không trực tiếp chuyển hóa thành hàng hóa;

b) Sản phẩm hoàn chỉnh nhập khẩu để gắn, lắp ráp vào sản phẩm xuất khẩu hoặc đóng chung thành mặt hàng đồng bộ với sản phẩm xuất khẩu;

c) Linh kiện, phụ tùng nhập khẩu để bảo hành cho sản phẩm xuất khẩu;

d) Hàng hóa nhập khẩu không sử dụng để mua bán, trao đổi hoặc tiêu dùng mà chỉ dùng làm hàng mẫu.

2. Cơ sở để xác định hàng hóa được miễn thuế:

a) Tổ chức, cá nhân sản xuất hàng hóa xuất khẩu có cơ sở sản xuất hàng hóa xuất khẩu trên lãnh thổ Việt Nam; có quyền sở hữu hoặc quyền sử dụng đối với máy móc, thiết bị tại cơ sở sản xuất phù hợp với nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất hàng hóa xuất khẩu và thực hiện thông báo cơ sở sản xuất theo quy định của pháp luật về hải quan;

b) Nguyên liệu, vật tư, linh kiện nhập khẩu được sử dụng để sản xuất sản phẩm đã xuất khẩu.

Trị giá hoặc lượng nguyên liệu, vật tư, linh kiện nhập khẩu được miễn thuế là trị giá hoặc lượng nguyên liệu, vật tư, linh kiện nhập khẩu thực tế được sử dụng để sản xuất sản phẩm thực tế xuất khẩu, được xác định khi quyết toán việc quản lý, sử dụng nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất sản phẩm xuất khẩu theo quy định của pháp luật về hải quan.

Khi quyết toán, người nộp thuế có trách nhiệm kê khai chính xác, trung thực trị giá hoặc lượng nguyên liệu, vật tư, linh kiện xuất khẩu thực tế sử dụng để sản xuất sản phẩm gia công thực tế nhập khẩu đã được miễn thuế khi làm thủ tục hải quan.

3. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 13. Miễn thuế đối với hàng hóa tạm nhập, tái xuất hoặc tạm xuất, tái nhập trong thời hạn nhất định

1. Hàng hóa tạm nhập, tái xuất hoặc tạm xuất, tái nhập trong thời hạn nhất định được miễn thuế theo quy định tại khoản 9 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Hàng hóa tạm nhập, tái xuất hoặc tạm xuất, tái nhập để bảo hành, sửa chữa, thay thế quy định tại điểm c khoản 9 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu phải đảm bảo không làm thay đổi hình dáng, công dụng và đặc tính cơ bản của hàng hóa tạm nhập, tạm xuất và không tạo ra hàng hóa khác.

Trường hợp thay thế hàng hóa theo điều kiện bảo hành của hợp đồng mua bán thì hàng hóa thay thế phải đảm bảo về hình dáng, công dụng và đặc tính cơ bản của hàng hóa được thay thế.

3. Phương tiện quay vòng theo phương thức tạm nhập, tái xuất hoặc tạm xuất, tái nhập để chứa hàng hóa xuất khẩu, nhập khẩu, bao gồm:

a) Container rỗng có hoặc không có móc treo;

b) Bồn mềm lót trong Container để chứa hàng lỏng;

c) Các phương tiện khác có thể sử dụng nhiều lần để chứa hàng hóa xuất khẩu, nhập khẩu.

4. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Đối với hàng hóa kinh doanh tạm nhập tái xuất, người nộp thuế phải nộp thêm thư bảo lãnh của tổ chức tín dụng hoặc giấy nộp tiền đặt cọc vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước: 01 bản chính đối với trường hợp thư bảo lãnh chưa được cập nhật vào hệ thống xử lý dữ liệu điện tử hải quan.

Việc bảo lãnh hoặc đặt cọc tiền thuế nhập khẩu đối với hàng kinh doanh tạm nhập, tái xuất thực hiện theo quy định tại Điều 4 Nghị định này.

Điều 14. Miễn thuế hàng hóa nhập khẩu để tạo tài sản cố định của đối tượng được hưởng ưu đãi đầu tư

1. Hàng hóa nhập khẩu để tạo tài sản cố định của đối tượng được hưởng ưu đãi đầu tư được miễn thuế nhập khẩu theo quy định tại khoản 11 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Hàng hóa nhập khẩu để tạo tài sản cố định của một dự án đầu tư có phần dự án thuộc đối tượng ưu đãi đầu tư được miễn thuế nhập khẩu đối với hàng hóa nhập khẩu được phân bổ, hạch toán riêng để sử dụng trực tiếp cho phần dự án thuộc đối tượng ưu đãi đầu tư.

3. Dự án đầu tư thuộc địa bàn ưu đãi đầu tư và không thuộc ngành nghề ưu đãi đầu tư thì được miễn thuế đối với hàng hóa nhập khẩu để tạo tài sản cố định phục vụ sản xuất của dự án ưu đãi đầu tư.

4. Căn cứ để xác định vật tư xây dựng trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

Tiêu chí xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ sử dụng trực tiếp cho hoạt động sản xuất của dự án đầu tư thực hiện theo quy định của Bộ Khoa học và Công nghệ.

5. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 30, Điều 31 Nghị định này.

Điều 15. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư, linh kiện trong thời hạn 05 năm

1. Nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của dự án đầu tư thuộc danh mục ngành, nghề đặc biệt ưu đãi đầu tư hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của pháp luật về đầu tư, doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ được miễn thuế nhập khẩu trong thời hạn 05 năm kể từ khi bắt đầu sản xuất theo quy định tại khoản 13 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

Thời gian bắt đầu sản xuất là thời gian sản xuất chính thức, không bao gồm thời gian sản xuất thử. Người nộp thuế tự kê khai, tự chịu trách nhiệm về ngày thực tế tiến hành hoạt động sản xuất và thông báo trước khi làm thủ tục hải quan cho cơ quan hải quan nơi tiếp nhận hồ sơ thông báo danh mục miễn thuế.

Hết thời hạn miễn thuế 05 năm, người nộp thuế phải nộp đủ thuế theo quy định đối với lượng nguyên liệu, vật tư, linh kiện nhập khẩu nhưng không sử dụng hết đã được miễn thuế.

2. Việc xác định sản phẩm có tổng giá trị tài nguyên, khoáng sản cộng với chi phí năng lượng dưới 51 % giá thành sản phẩm căn cứ vào quy định về xác định sản phẩm có tổng giá trị tài nguyên, khoáng sản cộng với chi phí năng lượng chiếm từ 51 % giá thành sản phẩm trở lên quy định tại Nghị định số 100/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật quản lý thuế, các văn bản hướng dẫn Nghị định này.

3. Căn cứ để xác định ngành, nghề đặc biệt ưu đãi đầu tư, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định tại Luật đầu tư và Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật đầu tư.

Căn cứ để xác định nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

4. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 30, Điều 31 Nghị định này.

Điều 16. Miễn thuế hàng hóa nhập khẩu phục vụ hoạt động dầu khí

1. Hàng hóa nhập khẩu để phục vụ hoạt động dầu khí được miễn thuế nhập khẩu theo quy định tại khoản 15 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Căn cứ để xác định phương tiện vận tải chuyên dùng phục vụ cho hoạt động dầu khí thực hiện theo quy định của Bộ Khoa học và Công nghệ.

3. Căn cứ để xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

4. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 30, Điều 31 Nghị định này.

Điều 17. Miễn thuế hàng hóa nhập khẩu phục vụ hoạt động đóng tàu, tàu biển xuất khẩu

1. Dự án, cơ sở đóng tàu thuộc danh mục ngành, nghề ưu đãi theo quy định của pháp luật về đầu tư được miễn thuế nhập khẩu, thuế xuất khẩu theo quy định tại khoản 16 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Căn cứ để xác định phương tiện vận tải trong dây chuyền công nghệ phục vụ trực tiếp cho hoạt động đóng tàu thực hiện theo quy định của Bộ Khoa học và Công nghệ.

3. Căn cứ để xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

4. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 30, Điều 31 Nghị định này.

Điều 18. Miễn thuế đối với giống cây trồng, giống vật nuôi, phân bón, thuốc bảo vệ thực vật

1. Giống cây trồng; giống vật nuôi; phân bón, thuốc bảo vệ thực vật trong nước chưa sản xuất được, cần thiết nhập khẩu để phục vụ trực tiếp cho hoạt động nông nghiệp, lâm nghiệp, ngư nghiệp được miễn thuế nhập khẩu theo quy định tại khoản 12 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Căn cứ để xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

3. Căn cứ để xác định hàng hóa nhập khẩu thuộc Danh mục giống cây trồng, giống vật nuôi, phân bón, thuốc bảo vệ thực vật cần thiết nhập khẩu thực hiện theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

4. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 30, Điều 31 Nghị định này.

Điều 19. Miễn thuế hàng hóa nhập khẩu phục vụ nghiên cứu khoa học, phát triển công nghệ

1. Hàng hóa nhập khẩu để sử dụng trực tiếp cho nghiên cứu khoa học, phát triển công nghệ, phát triển hoạt động ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, đổi mới công nghệ được miễn thuế nhập khẩu theo quy định tại khoản 21 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Căn cứ để xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

Căn cứ để xác định máy móc, thiết bị, phụ tùng, vật tư chuyên dùng sử dụng trực tiếp cho nghiên cứu khoa học, phát triển công nghệ, phát triển hoạt động ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, đổi mới công nghệ thực hiện theo quy định của Bộ Khoa học và Công nghệ.

3. Danh mục hoặc tiêu chí xác định tài liệu, sách báo khoa học chuyên dùng sử dụng trực tiếp cho nghiên cứu khoa học, phát triển công nghệ, phát triển hoạt động ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, đổi mới công nghệ thực hiện theo quy định của Bộ Khoa học và Công nghệ.

4. Hồ sơ miễn thuế:

Ngoài hồ sơ quy định tại Điều 31 Nghị định này, tùy từng trường hợp cụ thể người nộp thuế phải nộp thêm một trong các giấy tờ sau:

a) Quyết định về việc thực hiện đề tài, chương trình, dự án, nhiệm vụ nghiên cứu khoa học, phát triển công nghệ và danh mục hàng hóa cần nhập khẩu để thực hiện đề tài, chương trình, dự án, nhiệm vụ nghiên cứu khoa học, phát triển công nghệ của cơ quan nhà nước có thẩm quyền theo quy định của Luật khoa học và công nghệ: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

b) Văn bản xác nhận danh mục hàng hóa để phát triển hoạt động ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học công nghệ của Ủy ban nhân dân tỉnh, thành phố, bộ chủ quản nơi có dự án, cơ sở ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học công nghệ: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Văn bản xác nhận danh mục hàng hóa để phục vụ đổi mới công nghệ của Bộ Khoa học và Công nghệ hoặc cơ quan được Bộ Khoa học và Công nghệ ủy quyền: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

5. Thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 20. Miễn thuế đối với hàng hóa nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng

1. Hàng hóa nhập khẩu chuyên dùng phục vụ trực tiếp cho an ninh, quốc phòng, trong đó phương tiện vận tải chuyên dùng phải là loại trong nước chưa sản xuất được, được miễn thuế theo quy định tại khoản 22 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ sở để xác định hàng hóa được miễn thuế:

a) Hàng hóa thuộc kế hoạch nhập khẩu hàng hóa chuyên dùng trực tiếp phục vụ an ninh, quốc phòng hàng năm được Thủ tướng Chính phủ phê duyệt hoặc do Bộ trưởng Bộ Công an, Bộ trưởng Bộ Quốc phòng phê duyệt theo ủy quyền của Thủ tướng Chính phủ.

b) Phương tiện vận tải chuyên dùng trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

3. Hồ sơ miễn thuế, gồm:

a) Công văn đề nghị của Bộ Quốc phòng, Bộ Công an hoặc đơn vị được Bộ Quốc phòng, Bộ Công an ủy quyền, phân cấp theo Mẫu số 03a tại Phụ lục VII ban hành kèm theo Nghị định này (đối với trường hợp miễn thuế trước khi làm thủ tục hải quan) hoặc Mẫu số 03b tại Phụ lục VII ban hành kèm theo Nghị định này (đối với trường hợp đề nghị miễn thuế sau khi làm thủ tục hải quan): 01 bản chính.

b) Hợp đồng mua bán hàng hóa: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Hợp đồng ủy thác nhập khẩu hoặc hợp đồng cung cấp hàng hóa theo văn bản trúng thầu hoặc văn bản chỉ định thầu, trong đó ghi rõ giá cung cấp hàng hóa không bao gồm thuế nhập khẩu đối với trường hợp nhập khẩu ủy thác, đấu thầu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

4. Thủ tục miễn thuế:

a) Trường hợp đề nghị miễn thuế trước khi làm thủ tục hải quan, Bộ Quốc phòng, Bộ Công an hoặc đơn vị được Bộ Quốc phòng, Bộ Công an ủy quyền, phân cấp nộp hồ sơ đề nghị miễn thuế đến Tổng cục Hải quan chậm nhất 05 ngày làm việc, trước khi đăng ký tờ khai hải quan.

Trong thời hạn tối đa 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ, Tổng cục Hải quan có văn bản thông báo hàng hóa được miễn thuế hoặc không thuộc trường hợp miễn thuế hoặc yêu cầu bổ sung hồ sơ.

Chi cục Hải quan nơi làm thủ tục căn cứ vào thông báo miễn thuế của Tổng cục Hải quan để thực hiện thông quan hàng hóa theo quy định.

b) Trường hợp đề nghị miễn thuế sau khi làm thủ tục hải quan:

Bộ Công an, Bộ Quốc phòng hoặc đơn vị được Bộ Công an, Bộ Quốc phòng ủy quyền nộp hồ sơ đề nghị miễn thuế đến Tổng cục Hải quan. Thời hạn nộp hồ sơ đề nghị miễn thuế chậm nhất là 30 ngày làm việc kể từ ngày thông quan hoặc giải phóng hàng.

Trong thời hạn tối đa 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ, Tổng cục Hải quan thông báo miễn thuế, thông báo không thuộc trường hợp miễn thuế hoặc yêu cầu người nộp thuế bổ sung hồ sơ.

Chi cục Hải quan nơi làm thủ tục căn cứ vào quyết định miễn thuế của Tổng cục Hải quan để thực hiện thanh khoản số tiền thuế được miễn theo quy định.

Điều 21. Miễn thuế hàng hóa nhập khẩu phục vụ trực tiếp cho giáo dục

1. Hàng hóa nhập khẩu chuyên dùng trong nước chưa sản xuất được phục vụ trực tiếp cho giáo dục được miễn thuế nhập khẩu theo quy định tại khoản 20 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Căn cứ xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

3. Căn cứ xác định hàng hóa chuyên dùng nhập khẩu phục vụ trực tiếp cho giáo dục thực hiện theo quy định của Bộ Giáo dục và Đào tạo.

4. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 22. Miễn thuế hàng hóa sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan

1. Hàng hóa sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu theo quy định tại khoản 8 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Trường hợp sản phẩm được sản xuất, tái chế, lắp ráp tại khu phi thuế quan có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước phải nộp thuế nhập khẩu theo mức thuế suất, trị giá tính thuế của mặt hàng nhập khẩu vào nội địa Việt Nam.

3. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 23. Miễn thuế nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất, lắp ráp trang thiết bị y tế

1. Nguyên liệu, vật tư, linh kiện nhập khẩu trong nước chưa sản xuất được để sản xuất, lắp ráp trang thiết bị y tế của dự án đầu tư được ưu tiên nghiên cứu, chế tạo được miễn thuế nhập khẩu trong thời hạn 05 năm kể từ khi bắt đầu sản xuất theo quy định tại khoản 14 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

Danh mục sản phẩm trang thiết bị y tế được ưu tiên nghiên cứu, chế tạo quy định tại Phụ lục VI ban hành kèm theo Nghị định này.

2. Ngày bắt đầu sản xuất làm cơ sở miễn thuế nhập khẩu trong thời hạn 05 năm cho các trường hợp quy định tại khoản 1 Điều này là ngày thực tế tiến hành hoạt động sản xuất chính thức (không bao gồm thời gian sản xuất thử).

Người nộp thuế tự kê khai, tự chịu trách nhiệm về ngày thực tế tiến hành hoạt động sản xuất và thông báo trước khi làm thủ tục hải quan cho cơ quan hải quan nơi tiếp nhận hồ sơ thông báo danh mục miễn thuế.

3. Căn cứ để xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

4. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 30, Điều 31 Nghị định này.

Điều 24. Miễn thuế nguyên liệu, vật tư, linh kiện nhập khẩu phục vụ trực tiếp cho hoạt động sản xuất sản phẩm công nghệ thông tin, nội dung số, phần mềm

1. Nguyên liệu, vật tư, linh kiện nhập khẩu trong nước chưa sản xuất được phục vụ trực tiếp cho hoạt động sản xuất sản phẩm công nghệ thông tin, nội dung số, phần mềm được miễn thuế nhập khẩu theo quy định tại khoản 18 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Căn cứ xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

3. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 30, Điều 31 Nghị định này.

Điều 25. Miễn thuế hàng hóa xuất khẩu, nhập khẩu để bảo vệ môi trường

1. Hàng hóa xuất khẩu, nhập khẩu để bảo vệ môi trường được miễn thuế theo quy định tại khoản 19 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Căn cứ để xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

3. Căn cứ để xác định hàng hóa nhập khẩu thuộc danh mục máy móc, thiết bị, phương tiện, dụng cụ, vật tư chuyên dùng nhập khẩu để thu gom, vận chuyển, xử lý, chế biến nước thải, rác thải, khí thải, quan trắc và phân tích môi trường, sản xuất năng lượng tái tạo; xử lý ô nhiễm môi trường, ứng phó, xử lý sự cố môi trường; sản phẩm xuất khẩu được sản xuất từ hoạt động tái chế, xử lý chất thải thực hiện theo quy định của Bộ Tài nguyên và Môi trường.

4. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 26. Miễn thuế hàng hóa phục vụ hoạt động in, đúc tiền

1. Máy móc, thiết bị, nguyên liệu, vật tư, linh kiện, bộ phận, phụ tùng nhập khẩu phục vụ hoạt động in, đúc tiền được miễn thuế nhập khẩu theo quy định tại khoản 17 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu phải thuộc Danh mục do Thống đốc Ngân hàng Nhà nước Việt Nam ban hành.

Hàng hóa thuộc đối tượng nhập khẩu được miễn thuế theo quy định tại khoản 1 Điều này phải do các tổ chức được Ngân hàng Nhà nước chỉ định nhập khẩu.

2. Căn cứ xác định máy móc, thiết bị, nguyên liệu, vật tư, linh kiện, bộ phận, phụ tùng nhập khẩu phục vụ hoạt động in, đúc tiền thực hiện theo quy định của Ngân hàng Nhà nước Việt Nam.

3. Hồ sơ miễn thuế:

a) Hồ sơ hải quan thực hiện theo quy định của pháp luật về hải quan;

b) Văn bản của Ngân hàng Nhà nước cho phép tổ chức được phép nhập khẩu máy móc, thiết bị, nguyên liệu, vật tư, linh kiện, bộ phận, phụ tùng phục vụ hoạt động in, đúc tiền: 01 bản chụp có đóng dấu sao y bản chính.

4. Thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 27. Miễn thuế nhập khẩu đối với hàng hóa không nhằm mục đích thương mại

Hàng hóa không nhằm mục đích thương mại được miễn thuế nhập khẩu trong các trường hợp sau:

1. Hàng mẫu, ảnh về hàng mẫu, phim về hàng mẫu, mô hình thay thế cho hàng mẫu có trị giá hải quan không vượt quá 50.000 đồng Việt Nam hoặc đã được xử lý để không thể được mua bán hoặc sử dụng, chỉ để làm mẫu.

2. Ấn phẩm quảng cáo thuộc Chương 49 của Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam, bao gồm: Tờ rơi, catalogue thương mại, niên giám, tài liệu quảng cáo, áp phích du lịch được dùng để quảng cáo, công bố hay quảng cáo một hàng hóa hoặc dịch vụ và được cung cấp miễn phí được miễn thuế nhập khẩu theo quy định tại khoản 10 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu với điều kiện mỗi lô hàng chỉ gồm 01 loại ấn phẩm và tổng khối lượng không quá 01 kg; trường hợp 01 lô hàng có nhiều loại ấn phẩm khác nhau thì mỗi loại ấn phẩm chỉ có một bản hoặc có tổng khối lượng ấn phẩm không vượt quá 01 kg.

3. Hồ sơ, thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 28. Miễn thuế đối với hàng hóa xuất khẩu, nhập khẩu để phục vụ đảm bảo an sinh xã hội, khắc phục hậu quả thiên tai, thảm họa, dịch bệnh và các trường hợp đặc biệt khác

1. Hàng hóa xuất khẩu, nhập khẩu để phục vụ đảm bảo an sinh xã hội, khắc phục hậu quả thiên tai, thảm họa, dịch bệnh và các trường hợp đặc biệt khác được miễn thuế theo quy định tại khoản 23 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu, bao gồm:

a) Hàng hóa trong nước chưa sản xuất được cần thiết nhập khẩu để sử dụng trực tiếp cho dự án thuộc chương trình phục vụ đảm bảo an sinh xã hội của Chính phủ được miễn thuế nhập khẩu.

b) Hàng hóa trong nước chưa sản xuất được nhập khẩu để khắc phục hậu quả thiên tai, thảm họa, dịch bệnh được miễn thuế nhập khẩu.

c) Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp đặc biệt khác được Thủ tướng Chính phủ quyết định từng trường hợp cụ thể được miễn thuế xuất khẩu, thuế nhập khẩu.

2. Căn cứ để xác định hàng hóa trong nước chưa sản xuất được thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

3. Hồ sơ đề nghị miễn thuế trước khi làm thủ tục hải quan đối với hàng hóa nhập khẩu để khắc phục hậu quả thiên tai, thảm họa, dịch bệnh, gồm:

a) Công văn đề nghị miễn thuế của Ủy ban nhân dân cấp tỉnh, thành phố hoặc bộ hoặc cấp tương đương trong đó nêu rõ tình hình thiệt hại do thiên tai, thảm họa, dịch bệnh gây ra trên địa bàn: 01 bản chính;

b) Danh mục hàng hóa nhập khẩu trực tiếp phục vụ khắc phục hậu quả thiên tai, thảm họa, dịch bệnh theo Mẫu số 04 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính;

c) Quyết định công bố dịch bệnh của cấp có thẩm quyền theo quy định của Luật phòng, chống bệnh truyền nhiễm đối với trường hợp nhập khẩu hàng hóa để khắc phục dịch bệnh: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

4. Hồ sơ đề nghị miễn thuế trước khi làm thủ tục hải quan đối với hàng hóa nhập khẩu phục vụ trực tiếp đảm bảo an sinh xã hội, gồm:

a) Công văn đề nghị miễn thuế của Ủy ban nhân dân cấp tỉnh, thành phố hoặc bộ hoặc cấp tương đương: 01 bản chính;

b) Danh mục hàng hóa nhập khẩu trực tiếp phục vụ đảm bảo an sinh xã hội theo Mẫu số 04 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính.

5. Thủ tục miễn thuế:

a) Trên cơ sở công văn đề nghị miễn thuế của Ủy ban nhân dân tỉnh, thành phố hoặc bộ hoặc cấp tương đương, trong thời hạn 15 ngày, Bộ Tài chính thẩm định hồ sơ đề nghị miễn thuế và trình Thủ tướng Chính phủ quyết định kèm theo Danh mục hàng hóa đề nghị miễn thuế.

b) Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ, Chi cục hải quan nơi làm thủ tục xuất khẩu, nhập khẩu hàng hóa thực hiện miễn thuế xuất khẩu, thuế nhập khẩu theo quy định.

6. Hồ sơ, thủ tục đề nghị miễn thuế đối với hàng hóa nhập khẩu để trực tiếp phục vụ yêu cầu cứu trợ khẩn cấp khi xảy ra thiên tai, thảm họa, dịch bệnh, gồm:

a) Hồ sơ hải quan theo quy định tại Điều 24 Luật hải quan;

b) Văn bản xác nhận của Ủy ban nhân dân cấp tỉnh, thành phố hoặc bộ hoặc cấp tương đương về việc nhập khẩu hàng hóa phục vụ yêu cầu cứu trợ khẩn cấp, trong đó nêu rõ tình hình thiệt hại do thiên tai, thảm họa, dịch bệnh gây ra trên địa bàn: 01 bản chính;

c) Danh mục hàng hóa nhập khẩu trực tiếp phục vụ cứu trợ khẩn cấp: 01 bản chính;

d) Quyết định công bố dịch bệnh của cấp có thẩm quyền theo quy định của Luật phòng, chống bệnh truyền nhiễm đối với trường hợp nhập khẩu hàng hóa để khắc phục dịch bệnh: 01 bản chụp.

Trên cơ sở hồ sơ đề nghị miễn thuế quy định tại khoản này, cơ quan hải quan nơi làm thủ tục hải quan giải quyết miễn thuế khi làm thủ tục hải quan.

Điều 29. Miễn thuế đối với hàng hóa xuất khẩu, nhập khẩu theo điều ước quốc tế, hàng hóa có trị giá tối thiểu, hàng hóa gửi qua dịch vụ chuyển phát nhanh

1. Hàng hóa xuất khẩu, nhập khẩu được miễn thuế xuất khẩu, thuế nhập khẩu theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Cơ sở để xác định hàng hóa xuất khẩu, nhập khẩu được miễn thuế xuất khẩu, thuế nhập khẩu là số lượng, chủng loại, trị giá hàng hóa được quy định cụ thể tại điều ước quốc tế.

Trường hợp điều ước quốc tế không quy định cụ thể chủng loại, định lượng miễn thuế thì Bộ Tài chính thống nhất với Bộ Ngoại giao báo cáo Thủ tướng Chính phủ quyết định chủng loại và định lượng hàng hóa miễn thuế.

2. Hàng hóa nhập khẩu gửi qua dịch vụ chuyển phát nhanh có trị giá hải quan từ 1.000.000 đồng Việt Nam trở xuống hoặc có số tiền thuế phải nộp dưới 100.000 đồng Việt Nam được miễn thuế.

Trường hợp hàng hóa có trị giá hải quan vượt quá 1.000.000 đồng Việt Nam hoặc có tổng số tiền thuế phải nộp trên 100.000 đồng Việt Nam thì phải nộp thuế đối với toàn bộ lô hàng.

3. Hàng hóa có tổng trị giá hải quan dưới 500.000 đồng Việt Nam hoặc có tổng số tiền thuế xuất khẩu, nhập khẩu phải nộp dưới mức 50.000 đồng Việt Nam cho một lần xuất khẩu, nhập khẩu được miễn thuế xuất khẩu, nhập khẩu.

Quy định tại khoản này không áp dụng đối với hàng hóa là quà biếu, quà tặng, hàng hóa mua bán trao đổi của cư dân biên giới và hàng hóa gửi qua dịch vụ chuyển phát nhanh.

4. Hồ sơ miễn thuế:

Hồ sơ hải quan thực hiện theo quy định của pháp luật về hải quan;

Đối với hàng hóa xuất khẩu, nhập khẩu theo điều ước quốc tế, người nộp thuế nộp thêm:

a) Điều ước quốc tế: 01 bản chụp xuất trình bản chính để đối chiếu, khi nộp hồ sơ miễn thuế lần đầu;

b) Hợp đồng ủy thác, hợp đồng cung cấp hàng hóa theo văn bản trúng thầu hoặc văn bản chỉ định thầu ghi rõ giá cung cấp hàng hóa không bao gồm thuế nhập khẩu đối với trường hợp nhập khẩu ủy thác, đấu thầu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

5. Thủ tục miễn thuế thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 30. Thông báo Danh mục hàng hóa miễn thuế dự kiến nhập khẩu đối với các trường hợp thông báo Danh mục miễn thuế

1. Các trường hợp thông báo Danh mục hàng hóa nhập khẩu miễn thuế gồm các hàng hóa thuộc đối tượng miễn thuế quy định tại Điều 14, Điều 15, Điều 16, Điều 17, Điều 18, Điều 23, Điều 24 Nghị định này.

2. Nguyên tắc xây dựng Danh mục hàng hóa miễn thuế dự kiến nhập khẩu (sau đây gọi chung là Danh mục miễn thuế):

a) Tổ chức, cá nhân sử dụng hàng hóa (chủ dự án; chủ cơ sở sản xuất, kinh doanh; chủ cơ sở đóng tàu; tổ chức, cá nhân tiến hành hoạt động dầu khí) sau đây gọi chung là chủ dự án, là người thông báo Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế. Trường hợp chủ dự án không trực tiếp nhập khẩu hàng hóa miễn thuế mà nhà thầu chính hoặc nhà thầu phụ hoặc công ty cho thuê tài chính nhập khẩu hàng hóa thì nhà thầu, công ty cho thuê tài chính sử dụng danh mục miễn thuế do chủ dự án đã thông báo với cơ quan hải quan;

b) Hàng hóa phải thuộc đối tượng được miễn thuế theo quy định tại một trong các trường hợp quy định tại khoản 11, khoản 12, khoản 13, khoản 14, khoản 15, khoản 16 và khoản 18 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu; và phù hợp với ngành nghề, lĩnh vực đầu tư, mục tiêu, quy mô, công suất của dự án, cơ sở sản xuất, hoạt động sử dụng hàng hóa miễn thuế;

c) Danh mục miễn thuế được xây dựng một lần cho dự án, cơ sở sản xuất, hoạt động sử dụng hàng hóa miễn thuế, hoặc xây dựng theo từng giai đoạn, từng hạng mục, từng tổ hợp, dây chuyền phù hợp với thực tế và hồ sơ tài liệu thực hiện dự án, cơ sở sản xuất, hoạt động sử dụng hàng hóa miễn thuế, sau đây gọi chung là dự án.

3. Hồ sơ thông báo Danh mục miễn thuế, gồm:

a) Công văn thông báo Danh mục miễn thuế nêu rõ cơ sở xác định hàng hóa miễn thuế theo Mẫu số 05 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính;

b) Danh mục miễn thuế gửi qua Hệ thống xử lý dữ liệu điện tử của cơ quan hải quan. Trường hợp hệ thống gặp sự cố hoặc thông báo Danh mục miễn thuế bằng giấy: Danh mục miễn thuế theo Mẫu số 06 tại Phụ lục VII ban hành kèm theo Nghị định này: 02 bản chính, Phiếu theo dõi trừ lùi theo Mẫu số 07 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính;

c) Giấy chứng nhận đăng ký đầu tư, giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ có giá trị tương đương, trừ trường hợp miễn thuế quy định tại khoản 15 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

d) Bản trích lục luận chứng kinh tế kỹ thuật hoặc tài liệu kỹ thuật hoặc bản thuyết minh dự án: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

đ) Giấy chứng nhận doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ của cơ quan có thẩm quyền đối với doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

e) Giấy chứng nhận đủ điều kiện sản xuất trang thiết bị y tế hoặc giấy tờ có giá trị tương đương theo quy định của pháp luật về quản lý trang thiết bị y tế đối với trường hợp miễn thuế quy định tại khoản 14 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

g) Hợp đồng dầu khí, quyết định giao nhiệm vụ thực hiện hoạt động dầu khí, văn bản của cơ quan có thẩm quyền phê duyệt chương trình công tác năm và ngân sách hàng năm đối với trường hợp miễn thuế quy định tại khoản 15 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

h) Hợp đồng đóng tàu, hợp đồng xuất khẩu tàu biển đối với trường hợp miễn thuế quy định tại điểm b, điểm c khoản 16 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

i) Bản thuyết minh dự án sản xuất sản phẩm công nghệ thông tin, nội dung số, phần mềm đối với trường hợp miễn thuế quy định tại khoản 18 Điều 16 Luật thuế xuất khẩu, thuế nhập khẩu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

k) Hợp đồng bán hàng hoặc hợp đồng cung cấp hàng hóa theo kết quả thầu, hợp đồng ủy thác xuất khẩu, ủy thác nhập khẩu hàng hóa, hợp đồng cho thuê tài chính, trong trường hợp người nhập khẩu không phải là người thông báo Danh mục miễn thuế: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

4. Thời gian, địa điểm thông báo Danh mục miễn thuế:

a) Chủ dự án có trách nhiệm gửi hồ sơ thông báo Danh mục miễn thuế theo quy định tại khoản 2 Điều này trước khi đăng ký tờ khai hàng hóa nhập khẩu miễn thuế đầu tiên;

b) Nơi tiếp nhận thông báo Danh mục miễn thuế là Cục Hải quan nơi thực hiện dự án, Cục Hải quan nơi đóng trụ sở chính hoặc nơi quản lý tập trung của dự án đối với dự án được thực hiện ở nhiều tỉnh, thành phố, Cục Hải quan nơi lắp đặt tổ hợp, dây chuyền đối với danh mục hàng hóa miễn thuế dự kiến nhập khẩu theo tổ hợp, dây chuyền.

5. Trường hợp Danh mục miễn thuế đã thông báo có sai sót hoặc cần sửa đổi, chủ dự án thông báo Danh mục miễn thuế sửa đổi trước thời điểm nhập khẩu hàng hóa kèm theo các tài liệu liên quan để chứng minh việc bổ sung, điều chỉnh là phù hợp với nhu cầu của dự án.

6. Trách nhiệm của cơ quan hải quan:

a) Trong thời hạn tối đa 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan thông báo cho chủ dự án về việc đã tiếp nhận Danh mục miễn thuế; bổ sung hồ sơ còn thiếu theo quy định tại khoản 2 Điều này; giải trình, làm rõ những thông tin có trong hồ sơ thông báo Danh mục miễn thuế hoặc thông báo hàng hóa không thuộc đối tượng miễn thuế;

b) Trường hợp sửa đổi Danh mục miễn thuế làm thay đổi số tiền thuế đã được miễn, cơ quan hải quan nơi tiếp nhận hồ sơ thông báo Danh mục miễn thuế có trách nhiệm thông báo cho cơ quan hải quan nơi làm thủ tục nhập khẩu để thu hồi số tiền thuế đã được miễn không đúng quy định;

c) Kiểm tra việc sử dụng hàng hóa miễn thuế trên cơ sở áp dụng cơ chế quản lý rủi ro theo quy định của pháp luật về quản lý thuế, pháp luật hải quan;

d) Thu hồi, thông báo cho chủ dự án điều chỉnh Danh mục miễn thuế, dừng làm thủ tục miễn thuế, thu hồi số tiền thuế đã miễn phù hợp với dự án chấm dứt hoặc điều chỉnh hoạt động đối với trường hợp dự án chấm dứt hoặc điều chỉnh hoạt động.

7. Trách nhiệm của chủ dự án:

a) Lập Danh mục miễn thuế theo quy định tại khoản 1 Điều này;

b) Thông báo Danh mục miễn thuế, sửa đổi Danh mục miễn thuế và nhận thông tin phản hồi của cơ quan hải quan thông qua Hệ thống xử lý dữ liệu điện tử của cơ quan hải quan (trừ trường hợp chưa thực hiện được bằng phương thức điện tử);

c) Kê khai chính xác, trung thực, đầy đủ và gửi hồ sơ thông báo Danh mục miễn thuế đúng thời hạn; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, đầy đủ của hồ sơ thông báo Danh mục miễn thuế, sử dụng đúng mục đích miễn thuế đối với số hàng hóa này;

d) Lưu giữ các chứng từ liên quan đến cơ sở xác định hàng hóa xuất khẩu, nhập khẩu miễn thuế và xuất trình cho cơ quan hải quan, cơ quan có thẩm quyền khi thực hiện thanh tra, kiểm tra theo quy định;

đ) Chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm tài chính, chủ dự án thông báo việc sử dụng hàng hóa miễn thuế trong năm tài chính cho cơ quan hải quan nơi tiếp nhận Danh mục miễn thuế.

Điều 31. Hồ sơ, thủ tục miễn thuế khi làm thủ tục hải quan

1. Hồ sơ miễn thuế là hồ sơ hải quan theo quy định tại Luật hải quan và các văn bản hướng dẫn thi hành.

2. Ngoài hồ sơ quy định tại khoản 1 Điều này, tùy từng trường hợp, người nộp thuế nộp thêm một trong các chứng từ sau:

a) Hợp đồng ủy thác trong trường hợp ủy thác xuất khẩu, nhập khẩu hàng hóa: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

b) Hợp đồng cung cấp hàng hóa theo văn bản trúng thầu hoặc văn bản chỉ định thầu trong đó ghi rõ giá cung cấp hàng hóa không bao gồm thuế nhập khẩu trong trường hợp tổ chức, cá nhân trúng thầu nhập khẩu hàng hóa: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Hợp đồng cung cấp hàng hóa cho tổ chức, cá nhân tiến hành hoạt động dầu khí trong đó ghi rõ giá cung cấp hàng hóa không bao gồm thuế nhập khẩu trong trường hợp tổ chức, cá nhân nhập khẩu hàng hóa cho hoạt động dầu khí: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

d) Hợp đồng cho thuê tài chính trong trường hợp cho thuê tài chính nhập khẩu hàng hóa cung cấp cho đối tượng được hưởng ưu đãi miễn thuế, trong đó ghi rõ giá cung cấp hàng hóa không bao gồm thuế nhập khẩu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

đ) Chứng từ chuyển nhượng hàng hóa thuộc đối tượng miễn thuế đối với trường hợp hàng hóa thuộc đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác, trong đó ghi rõ giá chuyển nhượng hàng hóa không bao gồm thuế nhập khẩu: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

e) Văn bản xác nhận của Bộ Khoa học và Công nghệ đối với phương tiện vận tải quy định tại Điều 14 Nghị định này: 01 bản chính.

g) Danh mục miễn thuế đã được cơ quan hải quan tiếp nhận đối với trường hợp thông báo Danh mục miễn thuế dự kiến nhập khẩu bằng giấy kèm Phiếu theo dõi trừ lùi đã được cơ quan hải quan tiếp nhận: 01 bản chụp, xuất trình bản chính để đối chiếu.

Trường hợp thông báo Danh mục miễn thuế thông qua Hệ thống xử lý dữ liệu điện tử, người nộp thuế không phải nộp Danh mục miễn thuế, cơ quan hải quan sử dụng Danh mục miễn thuế trên Hệ thống xử lý dữ liệu điện tử để thực hiện miễn thuế theo quy định.

3. Thủ tục miễn thuế:

a) Người nộp thuế tự xác định, khai hàng hóa và số tiền thuế được miễn thuế (trừ việc kê khai số tiền thuế phải nộp đối với hàng hóa xuất khẩu, nhập khẩu để gia công do bên thuế gia công cung cấp) trên tờ khai hải quan khi làm thủ tục hải quan, chịu trách nhiệm trước pháp luật về nội dung khai báo.

b) Cơ quan hải quan nơi làm thủ tục hải quan căn cứ hồ sơ miễn thuế, đối chiếu với các quy định hiện hành để thực hiện miễn thuế theo quy định.

Trường hợp xác định hàng hóa nhập khẩu không thuộc đối tượng miễn thuế như khai báo thì thu thuế và xử phạt vi phạm (nếu có) theo quy định.

c) Hệ thống xử lý dữ liệu điện tử tự động trừ lùi số lượng hàng hóa xuất khẩu, nhập khẩu tương ứng với số lượng hàng hóa trong Danh mục miễn thuế.

Trường hợp thông báo Danh mục bằng giấy, cơ quan hải quan thực hiện cập nhật và trừ lùi số lượng hàng hóa đã xuất khẩu, nhập khẩu tương ứng với số lượng hàng hóa trong Danh mục miễn thuế.

Trường hợp nhập khẩu miễn thuế theo tổ hợp, dây chuyền, phải nhập khẩu làm nhiều chuyến để lắp ráp thành tổ hợp, thành dây chuyền hoàn chỉnh, không thể thực hiện trừ lùi theo số lượng hàng hóa tại thời điểm nhập khẩu thì trong thời hạn 15 ngày kể từ khi kết thúc việc nhập khẩu lô hàng cuối cùng của mỗi tổ hợp, dây chuyền, tổ chức, cá nhân có trách nhiệm tổng hợp các tờ khai đã nhập khẩu và quyết toán với cơ quan hải quan theo quy định của pháp luật về quản lý thuế.

4. Thủ tục miễn thuế đối với hàng hóa vượt định mức miễn thuế của tổ chức theo quy định tại khoản 2 Điều 7, khoản 2 Điều 8 Nghị định này:

a) Hồ sơ đề nghị miễn thuế được gửi đến Tổng cục Hải quan chậm nhất 15 ngày làm việc trước khi làm thủ tục hải quan;

b) Trường hợp hồ sơ đề nghị miễn thuế chưa đầy đủ, trong thời hạn tối đa 05 ngày làm việc, kể từ ngày tiếp nhận hồ sơ, Tổng cục Hải quan phải thông báo cho tổ chức, cá nhân để hoàn chỉnh hồ sơ;

c) Trong thời hạn chậm nhất 15 ngày làm việc, kể từ ngày tiếp nhận đủ hồ sơ, Bộ Tài chính ban hành quyết định miễn thuế hoặc thông báo không miễn thuế trên cơ sở đề xuất của Tổng cục Hải quan;

d) Căn cứ hồ sơ hải quan và quyết định miễn thuế của Bộ Tài chính, người nộp thuế và cơ quan hải quan nơi làm thủ tục hải quan thực hiện thủ tục miễn thuế khi làm thủ tục hải quan theo quy định tại khoản 3 Điều này.

Điều 32. Giảm thuế xuất khẩu, thuế nhập khẩu

1. Hàng hóa xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan theo quy định tại Luật hải quan năm 2014 và các văn bản hướng dẫn thi hành, nếu bị hư hỏng, mất mát do nguyên nhân khách quan được giảm thuế theo quy định tại khoản 1 Điều 18 Luật thuế xuất khẩu, thuế nhập khẩu.

2. Hồ sơ đề nghị giảm thuế, gồm:

a) Công văn đề nghị giảm thuế của người nộp thuế theo Mẫu số 08 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính;

b) Hợp đồng bảo hiểm, thông báo trả tiền bồi thường của tổ chức nhận bảo hiểm (nếu có), trường hợp hợp đồng bảo hiểm không bao gồm nội dung bồi thường về thuế phải có xác nhận của tổ chức bảo hiểm; hợp đồng hoặc biên bản thỏa thuận đền bù của hãng vận tải đối với trường hợp tổn thất do hãng vận tải gây ra (nếu có): 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Biên bản xác nhận nguyên nhân thiệt hại của cơ quan chức năng tại địa bàn nơi phát sinh thiệt hại (biên bản xác nhận vụ cháy của cơ quan cảnh sát phòng cháy chữa cháy của địa phương nơi xảy ra vụ cháy; văn bản xác nhận của Ủy ban nhân dân cấp huyện về việc thiên tai, hỏa hoạn, tai nạn bất ngờ gây thiệt hại cho nguyên liệu, máy móc, thiết bị nhập khẩu): 01 bản chính.

Biên bản, văn bản xác nhận nguyên nhân thiệt hại phải được lập trong thời hạn 30 ngày kể từ ngày xảy ra thiệt hại;

d) Giấy chứng nhận giám định của thương nhân kinh doanh dịch vụ giám định về số lượng hàng hóa bị mất mát hoặc tỷ lệ tổn thất thực tế của hàng hóa: nộp 01 bản chính.

Giấy chứng nhận giám định phải được lập trong thời hạn 30 ngày kể từ ngày xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ.

3. Thủ tục, thẩm quyền giảm thuế:

a) Người nộp thuế nộp hồ sơ cho Chi cục Hải quan nơi làm thủ tục hải quan tại thời điểm làm thủ tục hải quan hoặc chậm nhất là 30 ngày làm việc kể từ ngày có văn bản xác nhận về mức độ hư hỏng, mất mát, thiệt hại;

b) Trường hợp tại thời điểm làm thủ tục hải quan, người nộp thuế nộp đủ hồ sơ theo quy định, Chi cục Hải quan kiểm tra hồ sơ, kiểm tra thực tế hàng hóa, kiểm tra điều kiện giảm thuế và thực hiện giảm thuế trong thời hạn làm thủ tục hải quan theo quy định tại Điều 23 Luật hải quan;

c) Trường hợp người nộp thuế nộp hồ sơ sau thời điểm làm thủ tục hải quan:

Trường hợp hồ sơ đầy đủ theo quy định, Cục Hải quan có trách nhiệm lập hồ sơ, kiểm tra thông tin, thẩm định tính chính xác, đầy đủ của hồ sơ và gửi Tổng cục Hải quan trình Bộ Tài chính quyết định giảm thuế hoặc thông báo cho người nộp thuế biết lý do không thuộc đối tượng giảm thuế, số tiền thuế phải nộp trong thời hạn 15 ngày, kể từ ngày tiếp nhận đầy đủ hồ sơ. Hồ sơ chưa đầy đủ thì cơ quan hải quan thông báo cho người nộp thuế trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ.

Trường hợp cần kiểm tra thực tế đối với hàng hóa đã qua khu vực giám sát hải quan để có đủ căn cứ giải quyết giảm thuế thì ban hành quyết định kiểm tra sau thông quan tại trụ sở người nộp thuế; trên cơ sở đó, thực hiện các công việc quy định tại điểm này trong thời hạn tối đa là 40 ngày kể từ ngày nhận đủ hồ sơ.

Điều 33. Hoàn thuế đối với hàng hóa xuất khẩu phải tái nhập

1. Hàng hóa xuất khẩu đã nộp thuế xuất khẩu nhưng phải tái nhập được hoàn thuế xuất khẩu và không phải nộp thuế nhập khẩu, gồm:

a) Hàng hóa đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam;

b) Hàng hóa xuất khẩu do tổ chức, cá nhân ở Việt Nam gửi cho tổ chức, cá nhân ở nước ngoài thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái nhập.

Người nộp thuế có trách nhiệm kê khai chính xác, trung thực trên tờ khai hải quan về hàng hóa tái nhập là hàng hóa xuất khẩu trước đây; các thông tin về số, ngày hợp đồng, tên đối tác mua hàng hóa đối với trường hợp có hợp đồng mua bán hàng hóa.

Cơ quan hải quan có trách nhiệm kiểm tra nội dung khai báo của người nộp thuế, ghi rõ kết quả kiểm tra để phục vụ cho việc giải quyết hoàn thuế.

2. Hồ sơ hoàn thuế, gồm:

a) Công văn yêu cầu hoàn thuế hàng hóa nhập khẩu theo Mẫu số 09 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính;

b) Chứng từ thanh toán hàng hóa xuất khẩu, nhập khẩu đối với trường hợp đã thanh toán: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Hợp đồng xuất khẩu, nhập khẩu và hóa đơn theo hợp đồng xuất khẩu, nhập khẩu đối với trường hợp mua, bán hàng hóa; hợp đồng ủy thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu ủy thác (nếu có): 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

d) Đối với hàng hóa phải nhập khẩu trở lại do khách hàng nước ngoài từ chối nhận hàng hoặc không có người nhận hàng theo thông báo của hãng vận tải, phải có thêm thông báo của khách hàng nước ngoài hoặc văn bản thỏa thuận với khách hàng nước ngoài về việc nhận lại hàng hóa hoặc văn bản thông báo của hãng vận tải về việc không có người nhận hàng có nêu rõ lý do, số lượng, chủng loại hàng hóa trả lại đối với trường hợp hàng hóa do khách hàng trả lại: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

Trường hợp vì lý do bất khả kháng hoặc người nộp thuế tự phát hiện hàng hóa có sai sót, nhập khẩu trở lại thì không phải có văn bản này nhưng phải nêu rõ lý do nhập khẩu hàng hóa trả lại trong công văn đề nghị hoàn thuế;

đ) Đối với hàng hóa xuất khẩu, nhập khẩu nêu tại điểm b khoản 1 điều này phải nộp thêm văn bản thông báo của doanh nghiệp bưu chính, dịch vụ chuyển phát nhanh quốc tế về việc không giao được cho người nhận: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

3. Thủ tục nộp, tiếp nhận, xử lý hồ sơ hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Trường hợp hàng hóa thuộc diện được hoàn thuế nhưng chưa nộp thuế hoặc không phải nộp thuế theo quy định tại Điều 19 Luật thuế xuất khẩu, thuế nhập khẩu, hồ sơ, thủ tục thực hiện như hồ sơ, thủ tục hoàn thuế.

Điều 34. Hoàn thuế đối với hàng hóa nhập khẩu phải tái xuất

1. Hàng hóa nhập khẩu đã nộp thuế nhập khẩu nhưng phải tái xuất được hoàn thuế nhập khẩu và không phải nộp thuế xuất khẩu, gồm:

a) Hàng hóa nhập khẩu nhưng phải tái xuất ra nước ngoài hoặc xuất khẩu vào khu phi thuế quan để sử dụng trong khu phi thuế quan.

Việc tái xuất hàng hóa phải được thực hiện bởi người nhập khẩu ban đầu hoặc người được người nhập khẩu ban đầu ủy quyền, ủy thác xuất khẩu;

b) Hàng hóa nhập khẩu do tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất;

c) Hàng hóa nhập khẩu đã nộp thuế sau đó bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định;

d) Hàng hóa nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan được tái xuất ra nước ngoài.

Người nộp thuế có trách nhiệm kê khai chính xác, trung thực trên tờ khai hải quan về hàng hóa tái xuất là hàng hóa nhập khẩu trước đây; các thông tin về số, ngày hợp đồng, tên đối tác mua hàng hóa.

Cơ quan Hải quan có trách nhiệm kiểm tra nội dung khai báo của người nộp thuế, ghi rõ kết quả kiểm tra để phục vụ cho việc giải quyết hoàn thuế.

2. Hồ sơ hoàn thuế, gồm:

a) Công văn yêu cầu hoàn thuế hàng hóa nhập khẩu theo Mẫu số 09 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính;

b) Hóa đơn giá trị gia tăng hoặc hóa đơn bán hàng theo quy định của pháp luật về hóa đơn đối với trường hợp quy định tại điểm a, điểm c khoản 1 Điều này: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Chứng từ thanh toán hàng hóa xuất khẩu, nhập khẩu đối với trường hợp đã thanh toán: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

d) Hợp đồng xuất khẩu, nhập khẩu và hóa đơn theo hợp đồng xuất khẩu, nhập khẩu đối với trường hợp mua, bán hàng hóa; hợp đồng ủy thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu ủy thác (nếu có): 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

đ) Văn bản thỏa thuận trả lại hàng hóa cho phía nước ngoài trong trường hợp xuất trả chủ hàng nước ngoài ban đầu đối với hàng hóa nhập khẩu quy định tại điểm a khoản 1 Điều này: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

e) Văn bản thông báo của doanh nghiệp bưu chính, dịch vụ chuyển phát nhanh quốc tế về việc không giao được cho người nhận đối với hàng hóa nhập khẩu quy định tại điểm b khoản 1 Điều này: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

g) Văn bản xác nhận của doanh nghiệp cung ứng tàu biển về số lượng, trị giá hàng hóa mua của doanh nghiệp đầu mối nhập khẩu đã thực cung ứng cho tàu biển nước ngoài kèm bảng kê chứng từ thanh toán của các hãng tàu biển nước ngoài đối với hàng hóa nhập khẩu quy định tại điểm c khoản 1 Điều này: 01 bản chính.

3. Thủ tục nộp, tiếp nhận, xử lý hồ sơ hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Trường hợp hàng hóa thuộc diện được hoàn thuế nhưng chưa nộp thuế hoặc không phải nộp thuế theo quy định tại Điều 19 Luật thuế xuất khẩu, thuế nhập khẩu, hồ sơ, thủ tục thực hiện như hồ sơ, thủ tục hoàn thuế.

Điều 35. Hoàn thuế đối với máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất

1. Người nộp thuế có trách nhiệm tự kê khai, tự chịu trách nhiệm trước pháp luật về tỷ lệ mức khấu hao, phân bổ trị giá hàng hóa trong thời gian sử dụng và lưu lại tại Việt Nam theo quy định của pháp luật về kế toán khi đề nghị cơ quan hải quan hoàn thuế để làm cơ sở tính tỷ lệ trị giá sử dụng còn lại của hàng hóa.

Người nộp thuế có trách nhiệm kê khai chính xác, trung thực trên tờ khai hải quan về hàng hóa tái xuất là hàng hóa nhập khẩu trước đây; các thông tin về số, ngày hợp đồng, tên đối tác mua hàng hóa.

Cơ quan hải quan có trách nhiệm kiểm tra nội dung khai báo của người nộp thuế, ghi rõ kết quả kiểm tra để phục vụ cho việc giải quyết hoàn thuế.

2. Hồ sơ hoàn thuế, gồm:

a) Công văn yêu cầu hoàn thuế hàng hóa nhập khẩu theo Mẫu số 09 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính;

b) Chứng từ thanh toán hàng hóa xuất khẩu, nhập khẩu đối với trường hợp đã thanh toán: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Hợp đồng xuất khẩu, nhập khẩu và hóa đơn theo hợp đồng xuất khẩu, nhập khẩu đối với trường hợp mua, bán hàng hóa; hợp đồng ủy thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu ủy thác: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

3. Thủ tục nộp, tiếp nhận, xử lý hồ sơ hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Trường hợp hàng hóa thuộc diện được hoàn thuế nhưng chưa nộp thuế hoặc không phải nộp thuế theo quy định tại Điều 19 Luật thuế xuất khẩu, thuế nhập khẩu, hồ sơ, thủ tục thực hiện như hồ sơ, thủ tục hoàn thuế.

Điều 36. Hoàn thuế đối với hàng hóa nhập khẩu để sản xuất, kinh doanh nhưng đã xuất khẩu sản phẩm

1. Người nộp thuế đã nộp thuế nhập khẩu đối với hàng hóa nhập khẩu để sản xuất, kinh doanh nhưng đã đưa vào sản xuất hàng hóa xuất khẩu và đã xuất khẩu sản phẩm ra nước ngoài, hoặc xuất khẩu vào khu phi thuế quan, được hoàn thuế nhập khẩu đã nộp.

2. Hàng hóa nhập khẩu được hoàn thuế nhập khẩu, bao gồm:

a) Nguyên liệu, vật tư (bao gồm cả vật tư làm bao bì hoặc bao bì để đóng gói sản phẩm xuất khẩu), linh kiện, bán thành phẩm nhập khẩu trực tiếp cấu thành sản phẩm xuất khẩu hoặc tham gia trực tiếp vào quá trình sản xuất hàng hóa xuất khẩu nhưng không trực tiếp chuyển hóa thành hàng hóa;

b) Sản phẩm hoàn chỉnh nhập khẩu để gắn, lắp ráp vào sản phẩm xuất khẩu hoặc đóng chung thành mặt hàng đồng bộ với sản phẩm xuất khẩu;

c) Linh kiện, phụ tùng nhập khẩu để bảo hành cho sản phẩm xuất khẩu.

3. Cơ sở để xác định hàng hóa được hoàn thuế:

a) Tổ chức, cá nhân sản xuất hàng hóa xuất khẩu có cơ sở sản xuất hàng hóa xuất khẩu trên lãnh thổ Việt Nam; có quyền sở hữu hoặc quyền sử dụng đối với máy móc, thiết bị tại cơ sở sản xuất phù hợp với nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất hàng hóa xuất khẩu;

b) Trị giá hoặc lượng nguyên liệu, vật tư, linh kiện nhập khẩu được hoàn thuế là trị giá hoặc lượng nguyên liệu, vật tư, linh kiện nhập khẩu thực tế được sử dụng để sản xuất sản phẩm thực tế xuất khẩu;

c) Sản phẩm xuất khẩu được làm thủ tục hải quan theo loại hình sản xuất xuất khẩu;

d) Tổ chức, cá nhân trực tiếp hoặc ủy thác nhập khẩu hàng hóa, xuất khẩu sản phẩm.

Người nộp thuế có trách nhiệm kê khai chính xác, trung thực trên tờ khai hải quan về sản phẩm xuất khẩu được sản xuất từ hàng hóa nhập khẩu trước đây.

4. Trường hợp một loại nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau và chỉ xuất khẩu một loại sản phẩm, thì được hoàn thuế nhập khẩu tương ứng với phần nguyên liệu, vật tư, linh kiện cấu thành tương ứng với sản phẩm đã xuất khẩu tính trên tổng trị giá các sản phẩm thu được.

Tổng trị giá các sản phẩm thu được là tổng của trị giá sản phẩm xuất khẩu và giá bán sản phẩm tiêu thụ trong thị trường nội địa. Trị giá sản phẩm xuất khẩu không bao gồm phần trị giá nguyên liệu, vật tư, linh kiện mua tại nội địa cấu thành sản phẩm xuất khẩu.

Số tiền thuế nhập khẩu được hoàn được xác định bằng phương pháp phân bổ theo công thức sau đây:

Số tiền thuế nhập khẩu (tương ứng với sản phẩm thực tế xuất khẩu

=

Trị giá sản phẩm xuất khẩu

x

Tổng số tiền thuế nhập khẩu của nguyên liệu, vật tư, linh kiện nhập khẩu

Tổng trị giá các sản phẩm thu được

Trị giá sản phẩm xuất khẩu được xác định là số lượng sản phẩm thực xuất khẩu nhân (x) với trị giá tính thuế đối với hàng hóa xuất khẩu.

5. Hồ sơ hoàn thuế, gồm:

a) Công văn yêu cầu hoàn thuế hàng hóa nhập khẩu theo Mẫu số 09 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính;

b) Chứng từ thanh toán hàng hóa xuất khẩu, nhập khẩu đối với trường hợp đã thanh toán: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

c) Hợp đồng xuất khẩu, nhập khẩu và hóa đơn theo hợp đồng xuất khẩu, nhập khẩu đối với trường hợp mua, bán hàng hóa; hợp đồng ủy thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu ủy thác: 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

Người nộp thuế kê khai trên tờ khai hải quan hàng xuất khẩu các thông tin về số, ngày hợp đồng, tên đối tác mua hàng hóa.

d) Báo cáo tính thuế nguyên liệu, vật tư, linh kiện nhập khẩu (theo Mẫu số 10 tại Phụ lục VII ban hành kèm theo Nghị định).

Số tiền thuế nhập khẩu của nguyên liệu, vật tư, linh kiện được hoàn thuế phải tương ứng với lượng, chủng loại nguyên liệu, vật tư, linh kiện nhập khẩu thực tế được sử dụng để sản xuất sản phẩm thực tế đã xuất khẩu;

đ) Hợp đồng gia công ký với khách hàng nước ngoài (đối với trường hợp nhập khẩu nguyên liệu, vật tư, linh kiện để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hóa xuất khẩu theo hợp đồng gia công với nước ngoài): nộp 01 bản chụp có đóng dấu sao y bản chính của cơ quan;

e) Tài liệu chứng minh có cơ sở sản xuất trên lãnh thổ Việt Nam; có quyền sở hữu hoặc quyền sử dụng đối với máy móc, thiết bị tại cơ sở sản xuất phù hợp với nguyên liệu, vật tư, linh kiện nhập khẩu để sản xuất hàng hóa: 01 bản chụp có đóng dấu sao y bản chính của cơ quan.

6. Thủ tục nộp, tiếp nhận, xử lý hồ sơ hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Trường hợp hàng hóa thuộc diện được hoàn thuế nhưng chưa nộp thuế hoặc không phải nộp thuế theo quy định tại Điều 19 Luật thuế xuất khẩu, thuế nhập khẩu, hồ sơ, thủ tục thực hiện như hồ sơ, thủ tục hoàn thuế.

Điều 37. Hoàn thuế đối với trường hợp người nộp thuế đã nộp thuế nhập khẩu, thuế xuất khẩu nhưng không có hàng hóa nhập khẩu, xuất khẩu hoặc nhập khẩu, xuất khẩu ít hơn so với hàng hóa nhập khẩu, xuất khẩu đã nộp thuế; không hoàn thuế đối với trường hợp có số tiền thuế tối thiểu

1. Người nộp thuế đã nộp thuế nhập khẩu, thuế xuất khẩu nhưng không có hàng hóa nhập khẩu, xuất khẩu hoặc nhập khẩu, xuất khẩu ít hơn so với hàng hóa nhập khẩu, xuất khẩu đã nộp thuế được hoàn thuế nhập khẩu hoặc thuế xuất khẩu đã nộp tương ứng với hàng hóa thực tế không xuất khẩu, nhập khẩu hoặc xuất khẩu, nhập khẩu ít hơn.

2. Các trường hợp thuộc diện được hoàn thuế xuất khẩu, thuế nhập khẩu quy định tại Điều 33, Điều 34, Điều 35, Điều 36, Điều 37 Nghị định này, có số tiền thuế được hoàn dưới 50.000 đồng Việt Nam theo tờ khai hải quan làm thủ tục hoàn thuế thì không được hoàn thuế.

Cơ quan hải quan không tiếp nhận hồ sơ hoàn thuế và không hoàn trả số tiền thuế được hoàn theo quy định tại khoản này.

3. Hồ sơ hoàn thuế: Công văn yêu cầu hoàn thuế hàng hóa nhập khẩu theo Mẫu số 09 tại Phụ lục VII ban hành kèm theo Nghị định này: 01 bản chính.

4. Thủ tục nộp, tiếp nhận, xử lý hồ sơ hoàn thuế thực hiện theo quy định của pháp luật về quản lý thuế.

Trường hợp hàng hóa thuộc diện được hoàn thuế nhưng chưa nộp thuế hoặc không phải nộp thuế theo quy định tại Điều 19 Luật thuế xuất khẩu, thuế nhập khẩu thì thực hiện hồ sơ, thủ tục không thu thuế như hồ sơ, thủ tục hoàn thuế.

Trường hợp người nộp thuế nộp đủ hồ sơ không thu thuế khi làm thủ tục hải quan và thuộc diện không thu thuế trước, kiểm tra sau, cơ quan hải quan không thu thuế đối với hàng hóa xuất khẩu, nhập khẩu theo quy định.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 38. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016 và thay thế Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều Luật thuế xuất khẩu, thuế nhập khẩu.

2. Bãi bỏ quy định về miễn thuế xuất khẩu, thuế nhập khẩu tại các Quyết định: số 31/2015/QĐ-TTg ngày 04 tháng 8 năm 2015, số 52/2015/QĐ-TTg ngày 20 tháng 10 năm 2015, số 53/2013/QĐ-TTg ngày 13 tháng 9 năm 2013 và Điều 7 Quyết định số 219/2009/QĐ-TTg ngày 01 tháng 10 năm 2009 của Thủ tướng Chính phủ.

Điều 39. Điều khoản chuyển tiếp

1. Đối với dự án đang được hưởng ưu đãi về thuế xuất khẩu, thuế nhập khẩu có mức ưu đãi cao hơn mức ưu đãi quy định tại Luật thuế xuất khẩu, thuế nhập khẩu thì được tiếp tục thực hiện theo mức ưu đãi đó cho thời gian hưởng ưu đãi còn lại của dự án.

2. Đối với dự án đang được hưởng mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn hoặc chưa được hưởng mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu theo quy định tại Luật thuế xuất khẩu, thuế nhập khẩu năm 2016 thì được hưởng mức ưu đãi theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu này cho thời gian hưởng ưu đãi còn lại của dự án.

Điều 40. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư ban hành danh mục hàng hóa trong nước đã sản xuất được làm căn cứ xác định hàng hóa trong nước chưa sản xuất được quy định tại các Điều 14, 15, 16, 17, 18, 19, 20, 21, 23, 24, 25 và 28 của Nghị định này.

2. Bộ Khoa học và Công nghệ ban hành Danh mục hoặc tiêu chí để xác định:

a) Phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ sử dụng trực tiếp cho hoạt động sản xuất của dự án đầu tư;

c) Phương tiện vận tải trong dây chuyền công nghệ phục vụ trực tiếp cho hoạt động đóng tàu;

d) Tài liệu, sách báo, tạp chí khoa học chuyên dùng sử dụng trực tiếp cho nghiên cứu khoa học, phát triển công nghệ, ươm tạo doanh nghiệp khoa học công nghệ, đổi mới công nghệ;

đ) Máy móc, thiết bị, phụ tùng, vật tư chuyên dùng sử dụng trực tiếp cho nghiên cứu khoa học, phát triển công nghệ, phát triển hoạt động ươm tạo công nghệ, ươm tạo doanh nghiệp khoa học và công nghệ, đổi mới công nghệ trong nước đã sản xuất được.

3. Bộ Giáo dục và Đào tạo ban hành Danh mục hoặc tiêu chí để xác định hàng hóa chuyên dùng phục vụ trực tiếp cho giáo dục.

4. Bộ Nông nghiệp và Phát triển nông thôn ban hành Danh mục hoặc tiêu chí để xác định giống cây trồng, giống vật nuôi, phân bón, thuốc bảo vệ thực vật cần thiết nhập khẩu.

5. Bộ Thông tin và Truyền thông ban hành Danh mục hoặc tiêu chí để xác định nguyên liệu, vật tư, linh kiện nhập khẩu phục vụ trực tiếp cho hoạt động sản xuất sản phẩm công nghệ thông tin, nội dung số, phần mềm.

6. Bộ Tài nguyên và Môi trường ban hành Danh mục hoặc tiêu chí để xác định máy móc, thiết bị, phương tiện, dụng cụ, vật tư chuyên dùng nhập khẩu để bảo vệ môi trường và sản phẩm xuất khẩu được sản xuất từ hoạt động tái chế, xử lý chất thải.

7. Bộ Công an, Bộ Quốc phòng thông báo danh mục hàng hóa chuyên dùng nhập khẩu hàng năm trực tiếp phục vụ cho an ninh, quốc phòng Thủ tướng Chính phủ phê duyệt hoặc do Bộ trưởng Bộ Công an, Bộ trưởng Bộ Quốc phòng phê duyệt theo ủy quyền của Thủ tướng Chính phủ và cập nhật danh mục khi có thay đổi cho Tổng cục Hải quan.

8. Ngân hàng Nhà nước Việt Nam ban hành Danh mục máy móc, thiết bị, nguyên liệu, vật tư, linh kiện, bộ phận, phụ tùng nhập khẩu phục vụ hoạt động in, đúc tiền của Ngân hàng Nhà nước Việt Nam và chỉ định tổ chức nhập khẩu.

9. Bộ Ngoại giao thông báo với Bộ Tài chính các nội dung có liên quan đến ưu đãi thuế trong các điều ước quốc tế, thỏa thuận giữa Chính phủ Việt Nam với tổ chức phi chính phủ nước ngoài.

10. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Ban Chỉ đạo quốc gia chống buôn lậu, gian lận thương mại và hàng giả;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

DANH MỤC VÀ ĐỊNH LƯỢNG HÀNG HÓA CẦN THIẾT PHỤC VỤ CHO NHU CẦU CÔNG TÁC VÀ SINH HOẠT CỦA CƠ QUAN ĐẠI DIỆN NGOẠI GIAO, CƠ QUAN LÃNH SỰ VÀ CƠ QUAN ĐẠI DIỆN CỦA CÁC TỔ CHỨC QUỐC TẾ TẠI VIỆT NAM
(Kèm theo Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

Số TT | Tên hàng hóa | Cơ quan 5 người trở xuống | Thêm 3 người | Ghi chú
1 | Xe ô tô | 03 chiếc | 01 chiếc | Tay lái bên trái, chưa qua sử dụng hoặc đã qua sử dụng
2 | Xe hai bánh gắn máy | 02 chiếc | 01 chiếc | Loại chưa qua sử dụng
3 | Rượu các loại | 50 lít | 30 lít | 1 quý
4 | Bia các loại | 100 lít | 60 lít | 1 quý
5 | Thuốc lá | 10 tút | 6 tút | 1 quý, loại 1 tút có 10 bao, mỗi bao có 20 điếu

Ghi chú: Xe ô tô đã qua sử dụng phải đáp ứng quy định của pháp luật hiện hành về nhập khẩu xe ô tô đã qua sử dụng.

PHỤ LỤC II

DANH MỤC VÀ ĐỊNH LƯỢNG HÀNG HÓA CẦN THIẾT PHỤC VỤ CHO NHU CẦU CÔNG TÁC VÀ SINH HOẠT CỦA CÁC THÀNH VIÊN CƠ QUAN ĐẠI DIỆN NGOẠI GIAO, CƠ QUAN LÃNH SỰ VÀ CƠ QUAN ĐẠI DIỆN CỦA CÁC TỔ CHỨC QUỐC TẾ TẠI VIỆT NAM
(Kèm theo Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

Số TT | Tên hàng hóa | Người đứng đầu cơ quan đại diện ngoại giao | Người đứng đầu cơ quan lãnh sự và cơ quan đại diện của các tổ chức quốc tế | Viên chức ngoại giao, viên chức lãnh sự và viên chức của tổ chức quốc tế | Ghi chú
1 | Xe ô tô | 02 chiếc | 01 chiếc | 01 chiếc | Tay lái bên trái, chưa qua sử dụng hoặc đã qua sử dụng
2 | Xe hai bánh gắn máy | 01 chiếc | 01 chiếc | 01 chiếc | Chưa qua sử dụng
3 | Rượu các loại | 100 lít | 70 lít | 50 lít | 1 quý
4 | Bia các loại | 300 lít | 270 lít | 200 lít | 1 quý
5 | Thuốc lá | 30 tút | 30 tút | 20 tút | 1 quý, loại 1 tút có 10 bao, mỗi bao có 20 điếu

Ghi chú:

1. Xe ô tô đã qua sử dụng phải đáp ứng quy định hiện hành của pháp luật về nhập khẩu xe ô tô đã qua sử dụng.

2. Chỉ được nhập khẩu các hàng hóa thuộc mục 1, mục 2 danh mục nêu trên, có thời gian công tác tại cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế tại Việt Nam được hưởng quyền ưu đãi, miễn trừ tối thiểu từ 18 tháng trở lên kể từ ngày được Bộ Ngoại giao cấp chứng minh thư và còn thời gian công tác tại Việt Nam tối thiểu từ 12 tháng trở lên (thời gian công tác tại Việt Nam ghi trên chứng minh thư do Bộ Ngoại giao cấp).

PHỤ LỤC III

DANH MỤC VÀ ĐỊNH LƯỢNG HÀNG HÓA CẦN THIẾT PHỤC VỤ CHO NHU CẦU CÔNG TÁC VÀ SINH HOẠT CỦA CÁC NHÂN VIÊN HÀNH CHÍNH VÀ KỸ THUẬT CỦA CƠ QUAN ĐẠI DIỆN NGOẠI GIAO, CƠ QUAN LÃNH SỰ VÀ CƠ QUAN ĐẠI DIỆN CỦA CÁC TỔ CHỨC QUỐC TẾ TẠI VIỆT NAM
(Kèm theo Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

Số TT | Tên hàng hóa | Số lượng | Ghi chú
1 | Xe ô tô | 01 chiếc | Tay lái bên trái, chưa qua sử dụng hoặc đã qua sử dụng
2 | Xe hai bánh gắn máy | 01 chiếc | Loại chưa qua sử dụng
3 | Rượu các loại | 40 lít | Cho lần nhập khẩu đầu tiên
4 | Bia các loại | 400 lít | Cho lần nhập khẩu đầu tiên
5 | Thuốc lá | 20 tút | Cho lần nhập khẩu đầu tiên, loại 1 tút có 10 bao, mỗi bao có 20 điếu

Ghi chú:

1. Xe ô tô đã qua sử dụng phải đáp ứng quy định hiện hành của pháp luật về nhập khẩu xe ô tô đã qua sử dụng.

2. Chỉ được nhập khẩu các hàng hóa thuộc mục 1, mục 2 danh mục nêu trên, có thời gian công tác tại cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế tại Việt Nam được hưởng quyền ưu đãi, miễn trừ tối thiểu từ 12 tháng trở lên kể từ ngày được Bộ Ngoại giao cấp chứng minh thư và còn thời gian công tác tại Việt Nam tối thiểu từ 09 tháng trở lên (thời gian công tác tại Việt Nam ghi trên chứng minh thư do Bộ Ngoại giao cấp).

3. Chỉ được nhập khẩu các hàng hóa thuộc mục 3, mục 4, mục 5 danh mục nêu trên cho lần nhập khẩu đầu tiên trong vòng 06 tháng kể từ ngày ghi trên chứng minh thư do Bộ Ngoại giao cấp và thời gian ở Việt Nam từ 90 ngày trở lên.

PHỤ LỤC IV

DANH MỤC BỆNH HIỂM NGHÈO
(Kèm theo Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

1. Ung thư | 16. Teo cơ tiến triển | 30. Bệnh Lupus ban đỏ
2. Nhồi máu cơ tim lần đầu | 17. Viêm đa khớp dạng thấp nặng | 31. Ghép cơ quan (ghép tim, ghép gan, ghép thận)
3. Phẫu thuật động mạch vành | 18. Hoại thư do nhiễm liên cầu khuẩn tan huyết | 32. Bệnh lao phổi tiến triển
4. Phẫu thuật thay van tim | 19. Thiếu máu bất sản | 33. Bỏng nặng
5. Phẫu thuật động mạch chủ | 20. Liệt hai chi | 34. Bệnh cơ tim
6. Đột quỵ | 21. Mù hai mắt | 35. Bệnh Alzheimer hay sa sút trí tuệ
7. Hôn mê | 22. Mất hai chi | 36. Tăng áp lực động mạch phổi
8. Bệnh xơ cứng rải rác | 23. Mất thính lực | 37. Bệnh rối loạn dẫn truyền thần kinh vận động
9. Bệnh xơ cứng cột bên teo cơ | 24. Mất khả năng phát âm | 38. Chấn thương sọ não nặng
10. Bệnh Parkinson | 25. Thương tật toàn bộ và vĩnh viễn | 39. Bệnh chân voi
11. Viêm màng não do vi khuẩn | 26. Suy thận | 40. Nhiễm HIV do nghề nghiệp
12. Viêm não nặng | 27. Bệnh nang tủy thận | 41. Ghép tủy
13. U não lành tính | 28. Viêm tụy mãn tính tái phát | 42. Bại liệt
14. Loạn dưỡng cơ | 29. Suy gan |
15. Bại hành tủy tiến triển |  |

PHỤ LỤC V

ĐỊNH MỨC MIỄN THUẾ ĐỐI VỚI HÀNG HÓA MUA BÁN TRAO ĐỔI CỦA CƯ DÂN BIÊN GIỚI
(Kèm theo Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

Cư dân biên giới là công dân Việt Nam có hộ khẩu thường trú tại các khu vực biên giới, người có giấy phép của cơ quan công an tỉnh biên giới cho cư trú ở khu vực biên giới được miễn thuế với trị giá hải quan không quá 2.000.000 đồng/1 người/1 ngày/1 lượt và không quá 4 lượt tháng.

PHỤ LỤC VI

DANH MỤC CÁC SẢN PHẨM TRANG THIẾT BỊ Y TẾ CẦN ĐƯỢC ƯU TIÊN NGHIÊN CỨU, CHẾ TẠO
(Kèm theo Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

STT | Tên sản phẩm trang thiết bị y tế | Thông số kỹ thuật cơ bản
I | Nhóm thiết bị chẩn đoán |
1. | Hệ thống chụp cộng hưởng từ | ≥ 0.3 T
2. | Hệ thống chụp cắt lớp vi tính | ≥ 2 lát cắt
3. | Hệ thống chụp mạch | Các loại
4. | Máy chụp X-quang kỹ thuật số | Dòng điện (phát tia) ≥ 300 mA
5. | Máy siêu âm, máy siêu âm doppler xuyên sọ | Các loại
6. | Máy theo dõi bệnh nhân | ≥ 5 thông số
7. | Máy theo dõi sản khoa | Các loại
8. | Máy điện tim | ≥ 3 kênh
9. | Máy ghi điện não | ≥ 32 kênh, kết nối máy tính
10 | Máy đo nồng độ bão hòa oxy trong máu SpO2 | Các loại
11. | Máy Doppler tim thai | Các loại
12. | Hệ thống nội soi chẩn đoán | Các loại
13. | Máy đo lưu huyết não | Các loại
14. | Thiết bị chụp chuẩn đoán hình ảnh bằng phương pháp cộng hưởng từ | Các loại
15. | Thiết bị chụp chuẩn đoán hình ảnh bằng phương pháp CT scan | Các loại
II | Nhóm thiết bị điều trị |
1. | Bơm tiêm điện | Các loại
2. | Bơm truyền dịch | Các loại
3. | Máy tạo oxy di động | Công suất từ 5 lít trở lên
4. | Máy hút dịch dùng trong phẫu thuật | Tốc độ hút tối đa ≥ 5 lít/phút
5. | Máy hút dịch áp lực thấp liên tục/ngắt quãng dùng cho dẫn lưu dịch/khí màng phổi | Tốc độ hút tối đa 2 lít/phút
6. | Dao mổ điện cao tần | Công suất ≥ 300 W
7. | Hệ thống Laser CO2 phẫu thuật | Công suất ≥ 40 W
8. | Hệ thống nội soi phẫu thuật | Các loại
9. | Máy điện trị liệu | Các loại
10. | Máy thở | Các loại
11. | Hệ thống tán sỏi ngoài cơ thể | Các loại
III | Nhóm thiết bị tiệt trùng |
1. | Nồi hấp tiệt trùng | Dung tích từ ≥ 20 lít
2. | Tủ sấy | Dung tích từ ≥ 50 lít
3. | Tủ ấm | Dung tích từ ≥ 50 lít
4. | Máy phun dung dịch khử trùng phòng mổ | Các loại
5. | Bộ tiệt trùng nhanh dụng cụ dùng trong y tế | Các loại
6. | Máy khử khuẩn không khí | Các loại
7. | Máy rửa dụng cụ bằng siêu âm | Các loại
IV | Nhóm thiết bị xét nghiệm |
1. | Máy phân tích độ đông máu | Các loại
2. | Máy phân tích nước tiểu tự động | ≥ 10 thông số
3. | Máy phân tích sinh hóa bán tự động | Các loại
4. | Máy ly tâm đa năng | Các loại
5. | Máy phân tích huyết học tự động | ≥ 18 thông số
6. | Tủ an toàn sinh học cấp II | Các loại
V | Thiết bị xử lý nước thải, rác thải y tế |
1. | Lò đốt rác thải y tế | ≥ 5 kg/mẻ
2. | Tủ bảo ôn rác thải y tế (đi kèm với Lò đốt rác thải y tế) | Dung tích ≥ 1.000 lít
3. | Thiết bị xử lý chất thải rắn y tế bằng vi sóng | Các loại
4. | Hệ thống xử lý nước thải y tế | Các loại
VI | Thiết bị phục hồi chức năng |
1. | Máy kéo dãn cột sống | Các loại
2. | Thiết bị phục hồi chức năng chi dưới | Các loại
3. | Thiết bị phục hồi khuỷu tay và khớp vai | Các loại
VII | Các thiết bị y tế gia đình, cá nhân |
1. | Máy đo huyết áp | Các loại
2. | Máy khí dung | Các loại
3. | Máy điện tim bỏ túi | Các loại
4. | Máy đo đường huyết cá nhân | Các loại
5. | Nhiệt kế điện tử | Các loại
VIII | Các thiết bị khác |
1. | Máy lắc máu | Các loại
2. | Máy chưng cất nước | Các loại
3. | Máy sưởi ấm máu và dịch truyền | Các loại
4. | Thiết bị đọc liều và liều kế đo liều xạ trị trong y tế | Các loại
5. | Ghế răng | Các loại
6. | Máy lấy cao răng bằng siêu âm | Các loại

PHỤ LỤC VII

BIỂU MẪU MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ
(Kèm theo Nghị định số 134/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ)

Mẫu số 01 | Công văn đề nghị cấp sổ định mức của tổ chức
Mẫu số 02 | Công văn đề nghị cấp sổ định mức của cá nhân
Mẫu số 03a | Công văn đề nghị miễn thuế hàng hóa nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng đối với trường hợp miễn thuế trước khi làm thủ tục hải quan
Mẫu số 03b | Công văn đề nghị miễn thuế hàng hóa nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng đối với trường hợp đề nghị miễn thuế sau khi làm thủ tục hải quan
Mẫu số 04 | Danh mục hàng hóa xuất khẩu, nhập khẩu để phục vụ đảm bảo an sinh xã hội, khắc phục hậu quả thiên tai, thảm họa, dịch bệnh và các trường hợp đặc biệt khác
Mẫu số 05 | Công văn thông báo Danh mục miễn thuế
Mẫu số 06 | Danh mục hàng hóa miễn thuế dự kiến nhập khẩu
Mẫu số 07 | Phiếu theo dõi trừ lùi hàng hóa miễn thuế nhập khẩu
Mẫu số 08 | Công văn đề nghị giảm thuế xuất khẩu, nhập khẩu
Mẫu số 09 | Công văn đề nghị hoàn thuế
Mẫu số 10 | Báo cáo tính thuế nguyên liệu, vật tư đề nghị hoàn thuế nhập khẩu

Mẫu số 01

Kính gửi:

Cục Lễ tân Nhà nước - Bộ Ngoại giao hoặc
Cục Hải quan tỉnh, thành phố …..

Đề nghị Cục Lễ tân Nhà nước - Bộ Ngoại giao hoặc Cục Hải quan tỉnh, thành phố cấp sổ định mức miễn thuế hoặc bổ sung định lượng hàng hóa vào sổ định mức miễn thuế cho cơ quan: …………………………………………………………………………….

Địa chỉ: …………../……………../……………………………

Số điện thoại:………………………………..; số Fax: ………………………………………..

Tổng số lượng cán bộ nhân viên tính đến ngày: …………………., trong đó số lượng người tăng thêm tính từ ngày …………./tháng/năm………. là:………… người theo công hàm số ………….. ngày………../tháng………../năm………… của Bộ Ngoại giao nước …………../cơ quan đại diện tổ chức quốc tế, tổ chức phi chính phủ.

Cơ quan... kính đề nghị Cục Lễ tân Nhà nước - Bộ Ngoại giao/Cục Hải quan tỉnh, thành phố... thực hiện cấp sổ định mức miễn thuế/bổ sung định lượng hàng hóa vào sổ định mức miễn thuế cho cơ quan………………… theo quy định hiện hành./.

ĐẠI DIỆN CƠ QUAN ĐỀ NGHỊ
(Ký tên, đóng dấu)

Mẫu số 02

Kính gửi:

Cục Lễ tân Nhà nước - Bộ Ngoại giao hoặc
Cục Hải quan tỉnh, thành phố………………..

Tên cơ quan: ……………………………………………………………………………………

Đề nghị Cục Lễ tân Nhà nước - Bộ Ngoại giao hoặc Cục Hải quan tỉnh, thành phố cấp sổ định mức miễn thuế cho ông/bà: ………………………………………

Chứng minh thư ngoại giao/công vụ hoặc giấy phép lao động số:……………………………., ngày cấp ………../……...../………………

Nơi cấp: ……………………….……………………….……………………….……………….

Có giá trị đến ngày:..../.../...............

Cơ quan công tác: ………………………………………………………………………………

Số điện thoại: ……………………………………; số fax: …………………………………….

Cơ quan…………… kính đề nghị Cục Lễ tân Nhà nước - Bộ Ngoại giao hoặc Cục Hải quan tỉnh, thành phố…… thực hiện cấp sổ định mức miễn thuế cho ông/bà …………………………theo quy định hiện hành./.

ĐẠI DIỆN CƠ QUAN ĐỀ NGHỊ
(Ký tên, đóng dấu)

Mẫu số 03a

ĐƠN VỊ CHỦ QUẢN ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: V/v đề nghị xác nhận miễn thuế đối với hàng hóa nhập khẩu phục vụ an ninh/quốc phòng | Hà Nội, ngày……tháng……năm ……..

Kính gửi: Tổng cục Hải quan.

Căn cứ …………

Căn cứ Quyết định số ………………. ngày …………. về việc phê duyệt kế hoạch nhập khẩu hàng hóa phục vụ an ninh/quốc phòng năm ………………..

Bộ Công an /Bộ Quốc phòng đề nghị Tổng cục Hải quan xem xét xác nhận miễn thuế hàng hóa nhập khẩu chuyên dùng phục vụ trực tiếp an ninh/quốc phòng, cụ thể như sau:

Tên đơn vị nhập khẩu: …………………………….………………………….………………….

Mặt hàng nhập khẩu: ………………………….………………………….………………………

Số lượng hàng hóa: ………………………….………………………….……………………….

Trị giá (tính bằng USD hoặc trị giá nguyên tệ): ………………………….…………………….

Trích mục (hàng hóa thuộc Mục... Phụ lục... Quyết định số……..): …………………………

Giấy phép nhập khẩu: ………………………….………………………….………………………

Quyết định phê duyệt đấu thầu hoặc Quyết định phê duyệt hợp đồng nhập khẩu: ………..

Hợp đồng nhập khẩu hàng hóa: ………………………….………………………….…………..

Hợp đồng ủy thác/hợp đồng mua bán (nếu có): ………………………….……………………

Đơn vị ủy thác nhập khẩu (nếu có): ………………………….………………………………….

Số vận đơn: ………………………….………………………….………………………………….

Nơi đăng ký tờ khai hải quan (ghi rõ đăng ký tại Chi cục nào, thuộc Cục Hải quan nào): ……………………………………………………………………………………………………….

Bộ Công an /Bộ Quốc phòng đề nghị Tổng cục Hải quan xác nhận miễn thuế đối với lô hàng nêu trên./.

Nơi nhận:
- Như trên;
- Đơn vị ủy thác nhập khẩu (nếu có);
- Đơn vị nhập khẩu;
- Lưu: …………..

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Mẫu số 03b

ĐƠN VỊ CHỦ QUẢN ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: V/v đề nghị miễn thuế đối với hàng hóa nhập khẩu phục vụ an ninh/quốc phòng | Hà Nội, ngày……tháng……năm ……..

Kính gửi: Tổng cục Hải quan.

Căn cứ ………………

Căn cứ Quyết định số ………………. ngày …………. về việc phê duyệt kế hoạch nhập khẩu hàng hóa phục vụ an ninh/quốc phòng năm ………………..

Bộ Công an /Bộ Quốc phòng đề nghị Tổng cục Hải quan xem xét xác nhận miễn thuế hàng hóa nhập khẩu chuyên dùng phục vụ trực tiếp an ninh/quốc phòng, cụ thể như sau:

Tên đơn vị nhập khẩu: …………………………….………………………….…………………

Mặt hàng nhập khẩu: ………………………….………………………….………………………

Số lượng hàng hóa: ………………………….………………………….………………………

Trị giá (tính bằng USD hoặc trị giá nguyên tệ): ………………………….……………………

Trích mục (hàng hóa thuộc Mục...Phụ lục...Quyết định số...ngày....của Bộ Công an/Bộ Quốc phòng): …………………………………………………………………………………

Tờ khai hải quan: …………………………………………………………………………………

Nơi đăng ký tờ khai hải quan (ghi rõ đăng ký tại Chi cục nào, thuộc Cục Hải quan nào):

………………………………………………………………………………………………………

Giấy phép nhập khẩu: ………………………….………………………….…………………….

Quyết định phê duyệt đấu thầu hoặc Quyết định phê duyệt hợp đồng nhập khẩu: ………

Hợp đồng nhập khẩu hàng hóa: ………………………….………………………….…………

Hợp đồng ủy thác/hợp đồng mua bán (nếu có): ………………………….……………………

Đơn vị ủy thác nhập khẩu (nếu có): ………………………….…………………………………

Số tiền thuế nhập khẩu đề nghị miễn: …………………………………………………………

Bộ Công an /Bộ Quốc phòng đề nghị Tổng cục Hải quan miễn thuế đối với lô hàng nêu trên./.

Nơi nhận:
- Như trên;
- Đơn vị ủy thác nhập khẩu (nếu có);
- Đơn vị nhập khẩu;
- Lưu: …………

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Mẫu số 04

DANH MỤC HÀNG HÓA ĐỀ NGHỊ MIỄN THUẾ ĐỂ PHỤC VỤ ĐẢM BẢO AN SINH XÃ HỘI, KHẮC PHỤC HẬU QUẢ THIÊN TAI, THẢM HỌA, DỊCH BỆNH VÀ CÁC TRƯỜNG HỢP ĐẶC BIỆT KHÁC

1. Tên tổ chức/cá nhân xuất khẩu, nhập khẩu: ………………………………………………

2. Mã số thuế: ……………………………………………………………………………………

3. CMND/Hộ chiếu số: ………………………………………… Ngày cấp: ……./……./…….

4. Nơi cấp: …………………………………………………………Quốc tịch: …………………

5. Địa chỉ: …………………………………………………………………………………………

6. Số điện thoại: …………………………………………………………; số fax: …………….

7. Tên chương trình, dự án (nếu có): …………………………………………………………

8. Địa điểm thực hiện chương trình, dự án (nếu có): ……………………………………….

9. Dự kiến xuất khẩu, nhập khẩu tại cơ quan hải quan: …………………………………….

10. Thời gian dự kiến xuất khẩu, nhập khẩu hàng hóa miễn thuế: …………………………

11. Thời gian dự kiến kết thúc việc xuất khẩu, nhập khẩu hàng hóa miễn thuế ………….

12. Nội dung kê khai về hàng hóa dự kiến xuất khẩu, nhập khẩu:

Số TT | Tên hàng, quy cách phẩm chất | Lượng | Đơn vị tính | Trị giá/ trị giá dự kiến | Số, ngày chứng từ liên quan (Hợp đồng xuất khẩu, hợp đồng nhập khẩu, vận đơn...) | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)

Mẫu số 05

TÊN TỔ CHỨC, CÁ NHÂN ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………/……….. V/v thông báo Danh mục hàng hóa miễn thuế dự kiến nhập khẩu | Hà Nội, ngày……tháng……năm ……..

Kính gửi: Cơ quan hải quan …………….. (2)

Tên tổ chức/cá nhân: (1) …………………………………………………………………………

Mã số thuế: …………………………………………………………………………………………

CMND/Hộ chiếu số: …………………………………………….Ngày cấp: ……./……./………

Nơi cấp: …………………………………………………………………. Quốc tịch: ……………

Địa chỉ: ………………………………………………………………………………………………

Số điện thoại: …………………………………………; số fax: ………………………………….

Lĩnh vực hoạt động: ……………………………………………………………………………….

Lý do miễn thuế: (ghi cụ thể đối tượng miễn thuế, cơ sở xác định đối tượng miễn thuế) …

…………………………………………………………………………………………………………

Nay, (1)…………………… thông báo Danh mục hàng hóa miễn thuế dự kiến nhập khẩu của:

Dự án đầu tư ………………………………………………………………………………………

- Lĩnh vực, địa bàn đầu tư ………………………………………………………………………..

- Hạng mục công trình ……………………………………………………………………………

- ……………………………………………………………………………………………………..

(Nếu nhập khẩu hàng hóa cho toàn bộ dự án thì không cần ghi chi tiết hạng mục công trình)

Theo Giấy chứng nhận đầu tư số………, ngày ……………., hoặc …………………… được cấp bởi cơ quan ………………………………………………………………………………

Thời gian dự kiến nhập khẩu từ ……………………đến ……………………

Các giấy tờ kèm theo công văn này gồm:

- 02 Danh mục hàng hóa miễn thuế dự kiến nhập khẩu, 01 phiếu theo dõi, trừ lùi đối với trường hợp thông báo Danh mục miễn thuế bằng giấy; trường hợp thông báo Danh mục miễn thuế trên hệ thống điện tử của cơ quan hải quan, cần nêu rõ số, ngày Danh mục miễn thuế đã được thông báo trên hệ thống.

- Văn bản làm cơ sở xác định hàng hóa nhập khẩu miễn thuế: nêu rõ số, ngày, tháng: bản chụp/ bản chính văn bản nêu tại khoản 3 Điều 30 Nghị định này.

Tổ chức/cá nhân cam kết sử dụng hàng hóa nhập khẩu đúng mục đích đã được miễn thuế. Tổ chức/cá nhân sẽ thực hiện đúng quy định hiện hành về xuất nhập khẩu hàng hóa và chịu trách nhiệm trước pháp luật về cam kết này.

Tổ chức/cá nhân kính đề nghị Cơ quan hải quan ……………………... tiếp nhận thông báo danh mục hàng hóa miễn thuế dự kiến nhập khẩu cho tổ chức/cá nhân theo quy định hiện hành./.

Nơi nhận:
- Như trên;
- Lưu:

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC/
CÁ NHÂN (hoặc người được ủy quyền)
(Ký tên, đóng dấu)

Ghi chú:

(1): Ghi tên tổ chức/cá nhân thông báo danh mục miễn thuế;

(2): Ghi tên cơ quan hải quan nơi tiếp nhận Thông báo danh mục miễn thuế.

Mẫu số 06

DANH MỤC HÀNG HÓA MIỄN THUẾ DỰ KIẾN NHẬP KHẨU

Số……………………; ngày thông báo ……………………

1. Tên tổ chức/cá nhân: …………… Mã số thuế: ……………… Số CMTND/Hộ chiếu ……

2. Địa chỉ trụ sở tổ chức/cá nhân: ………………………………………………………………..

3. Tên dự án đầu tư ……………………………………………………………………………….

4. Địa điểm thực hiện dự án ………………………………………………………………………

5. Giấy chứng nhận đầu tư/Văn bản có giá trị tương đương số ………………; ngày …………… của ………………………………………………………………………………

6. Ngày bắt đầu sản xuất:…………………… ngày bắt đầu nhập khẩu: ……………………, số công văn thông báo ngày bắt đầu sản xuất ngày (đối với trường hợp miễn thuế 05 năm).

7. Thông báo tại cơ quan hải quan: ………………………………………………………………

8. Thời gian dự kiến kết thúc nhập khẩu hàng hóa miễn thuế: ……………………………….

Số TT | Tên hàng, quy cách phẩm chất | Lượng | Đơn vị tính | Trị giá/trị giá dự kiến | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6)

Ngày ... tháng ... năm ……
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA TỔ CHỨC/CÁ NHÂN
(hoặc người được ủy quyền)
(Ký, ghi rõ họ tên, đóng dấu)

Ngày ... tháng ... năm ……
CƠ QUAN HẢI QUAN TIẾP NHẬN
(Ký tên, đóng dấu)

Ghi chú:

Số, ngày thông báo Danh mục hàng hóa miễn thuế dự kiến nhập khẩu do đơn vị Hải quan làm thủ tục tiếp nhận ghi, phù hợp với số thứ tự, ngày đăng ký ghi trong sổ theo dõi tiếp nhận thông báo đối với trường hợp thông báo Danh mục hàng hóa miễn thuế bằng giấy.

Mẫu số 07

Số tờ …………………

Tờ số …………………

PHIẾ U THEO DÕI,
TRỪ LÙI HÀNG HÓA MIỄN THUẾ NHẬP KHẨU

1. Danh mục hàng hóa miễn thuế dự kiến nhập khẩu số………..ngày...tháng ... năm.......

2. Tên tổ chức/cá nhân ………….Mã số thuế ………….Số CMTND/Hộ chiếu …………….

3. Địa chỉ trụ sở tổ chức/cá nhân: ………….……….………….………….………….…………

4. Tên dự án đầu tư ………….………….………….……….………….………….……………..

Số TT | Số, ngày tờ khai hải quan | Tên hàng, quy cách phẩm chất | Đơn vị tính | Lượng hàng hóa nhập khẩu theo tờ khai hải quan | Lượng hàng hóa còn lại chưa nhập khẩu | Công chức hải quan thống kê, trừ lùi ký tên, đóng dấu công chức
(1) | (2) | (3) | (4) | (5) | (6) | (7)

CƠ QUAN HẢI QUAN
TIẾP NHẬN PHIẾU THEO DÕI TRỪ LÙI
(Ký tên, đóng dấu)

Ghi chú (Đối với trường hợp thông báo danh mục miễn thuế bằng giấy)

- Số tờ, tờ số và các tiêu chí tại các mục 1, 2, 3, 4 do Hải quan nơi tiếp nhận phiếu theo dõi trừ lùi ghi. Khi tiếp nhận phiếu theo dõi, trừ lùi, nếu 01 phiếu gồm nhiều tờ thì đơn vị Hải quan phải đóng dấu treo lên tất cả các tờ.

- Số liệu tại các cột từ 1 đến 7 của Phiếu do Hải quan nơi làm thủ tục nhập khẩu hàng hóa ghi.

Khi tổ chức/cá nhân đã nhập khẩu hết hàng hóa theo Danh mục đã thông báo thì Chi cục Hải quan cuối cùng xác nhận lên bản chính “đã nhập hết hàng hóa miễn thuế” và sao y bản chính 01 bản gửi Cục Hải quan nơi tiếp nhận thông báo Danh mục hàng hóa miễn thuế dự kiến nhập khẩu.

Mẫu số 08

TÊN TỔ CHỨC, CÁ NHÂN ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………../……….. V/v đề nghị giảm thuế xuất khẩu, nhập khẩu | …………….., ngày……tháng……năm ……..

Kính gửi: …………………………………

Tên tổ chức/cá nhân: ……………………………………………………………………………

Mã số thuế: ……………………………………………………………………………………….

CMND/Hộ chiếu số: ……………………………………………Ngày cấp: ……./……./………

Nơi cấp: ………………………………………………………………..Quốc tịch: …………….

Địa chỉ: ……………………………………………………………………………………………

Số điện thoại:……………………….………………………………; số fax: ………………….

Nội dung đề nghị: ……………………………………………………………………………….

Lý do đề nghị giảm thuế: ……………………………………………………………………….

Nguyên nhân dẫn đến thiệt hại: ……………………………………………………………….

Số TT | Tên hàng, quy cách, phẩm chất | Số, ngày tờ khai Hải quan | Lượng hàng hóa nhập khẩu theo tờ khai hải quan | Đơn vị tính | Trị giá tính thuế, đơn vị tính | Tỷ lệ tổn thất | Số tiền thuế phải nộp (VNĐ) | Số tiền thuế đề nghị giảm (VNĐ)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
Tổng cộngTổng cộngTổng cộng |  |  |  |  |  |  |  |

Hồ sơ, tài liệu kèm theo (1):

- …………………………………………………………: 01 bản chụp/01 bản chính;

- …………………………………………………………: 01 bản chụp/01 bản chính;

- …………………………………………………………: 01 bản chụp/01 bản chính.

Tổ chức/cá nhân cam đoan nội dung khai trên là đúng và chịu trách nhiệm trước pháp luật về những nội dung đã khai./.

Nơi nhận:
- Như trên;
- Lưu:

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC/
CÁ NHÂN (hoặc người được ủy quyền)
(Ký tên, đóng dấu)

Ghi chú:

(1): Liệt kê cụ thể tên loại tài liệu kèm theo.

Mẫu số 09

TÊN TỔ CHỨC, CÁ NHÂN ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. | …………….., ngày……tháng……năm ……..

CÔNG VĂN ĐỀ NGHỊ HOÀN THUẾ

[01]

Trường hợp hoàn thuế trước, kiểm tra sau: □

Trường hợp kiểm tra trước, hoàn thuế sau: □

Kính gửi: …………………..(tên cơ quan có thẩm quyền hoàn thuế)……………..

I- THÔNG TIN VỀ TỔ CHỨC, CÁ NHÂN ĐỀ NGHỊ HOÀN THUẾ:

[02] Tên người nộp thuế………………………………………………………………………………

[03] Mã số thuế:

[04] CMND/Hộ chiếu số………….: Ngày cấp: …./…./…… Nơi cấp: ……… Quốc tịch:……

[05] Địa chỉ: …………….…………….…………….…………….…………….…………….…….

[06] Quận/huyện: …………….…………….…………….[07] Tỉnh/thành phố: …………….….

[08] Điện thoại: …………….[09] Fax: ……….………….[10] Email: …………….…………….

[11] Tên đại lý hải quan (nộp thuế theo ủy quyền):…………….…………….…………….…..

[12] Mã số thuế:

[13] Địa chỉ: …….…………….………….…………….………….…………….………….………

[14] Quận/huyện: …….…………….…… [15] Tỉnh/thành phố: …….…………….……………

[16] Điện thoại:…….….…… [17] Fax: …….……………[18] Email:…….…………….……….

[19] Hợp đồng đại lý hải quan số: …….…………….……ngày …….…………….……………

II- NỘI DUNG ĐỀ NGHỊ HOÀN TRẢ KHOẢN THU NGÂN SÁCH NHÀ NƯỚC (NSNN):

1. Thông tin về khoản thu đề nghị hoàn trả:

Đơn vị tiền: Đồng Việt Nam

Số TT | Loại thuế | Số, ngày tờ khai hải quan, tờ khai bổ sung | Số, ngày Quyết định, ấn định thuế | Sô tiền thuế đã nộp vào tài khoảnSô tiền thuế đã nộp vào tài khoản |  | Số tiền thuế được hoàn | Số tiền đề nghị hoàn | Lý do đề nghị hoàn
 |  |  |  | Thu NSNN | Tạm thu |  |  |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
Tổng cộng: (bằng chữ)Tổng cộng: (bằng chữ)Tổng cộng: (bằng chữ) |  |  |  |  |  |  |  |

2. Thông tin về hàng hóa đề nghị hoàn thuế:

2.1. Thực hiện thanh toán qua Ngân hàng:

□ Có, số chứng từ thanh toán …………………………..

□ Không.

2.2. Hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng

□ Có

□ Không

2.3. Đối với máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất

a. Thời gian sử dụng và lưu lại tại Việt Nam:

b. Tỷ lệ mức khấu hao, phân bổ trị giá hàng hóa:

c. Thực hiện theo hình thức thuê

□ Có

□ Không

3. Hình thức hoàn trả:

- Bù trừ cho số tiền thuế, thu khác còn nợ thuộc tờ khai hải quan số……….... ngày………

- Bù trừ vào số tiền thuế phải nộp thuộc tờ khai hải quan số…………………... ngày………

- Hoàn trả trực tiếp

Số tiền hoàn trả: Bằng số: …………………………..Bằng chữ: ……………………………….

Hình thức hoàn trả:

□ Chuyển khoản: Tài khoản số: ……………………Tại Ngân hàng (KBNN) …………………

□ Tiền mặt: Nơi nhận tiền hoàn thuế: Kho bạc Nhà nước …………………………………….

Hồ sơ, tài liệu kèm theo (10):

- …………………………………: 01 bản chụp/01 bản chính;

- …………………………………: 01 bản chụp/01 bản chính;

- …………………………………: 01 bản chụp/01 bản chính.

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về những số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ HẢI QUAN

Họ và tên: ………………………
Chứng chỉ hành nghề số: ……..

NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN THEO PHÁP LUẬT CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

- (9) “Lý do đề nghị hoàn trả”: Ghi rõ đề nghị hoàn theo quy định tại Điểm, Khoản, Điều của văn bản quy phạm pháp luật có liên quan.

- (4,5) “Nộp vào tài khoản”: Đánh dấu “X” vào cột có liên quan.

- KBNN: Kho bạc Nhà nước.

- NSNN: Ngân sách Nhà nước.

- (10): Liệt kê cụ thể tên loại tài liệu kèm theo.

Mẫu số 10

BÁO CÁO TÍNH THUẾ NGUYÊN LIỆU, VẬT TƯ ĐỀ NGHỊ HOÀN THUẾ NHẬP KHẨU

(Kèm theo công văn đề nghị hoàn thuế số...)

Tên người nộp thuế:

Mã số thuế:

Số, ngày Hợp đồng nhập khẩu:

Số, ngày Hợp đồng xuất khẩu:

STT | Tờ khai nhập khẩu nguyên liệu, vật tư (NL, VT)Tờ khai nhập khẩu nguyên liệu, vật tư (NL, VT)Tờ khai nhập khẩu nguyên liệu, vật tư (NL, VT)Tờ khai nhập khẩu nguyên liệu, vật tư (NL, VT)Tờ khai nhập khẩu nguyên liệu, vật tư (NL, VT)Tờ khai nhập khẩu nguyên liệu, vật tư (NL, VT)Tờ khai nhập khẩu nguyên liệu, vật tư (NL, VT) |  |  |  |  |  |  | Tờ khai xuất khẩu sản phẩmTờ khai xuất khẩu sản phẩmTờ khai xuất khẩu sản phẩmTờ khai xuất khẩu sản phẩm |  |  |  | Mã nguyên liệu, vật tư nhập kho | Mã sản phẩm xuất khẩu | Lượng NL, VT sử dụng cho SPXK | Định mức sử dụng thực tế | Số tiền thuế nhập khẩu đã nộp | Số tiền thuế đề nghị hoàn/ không thu | Ghi chú
 | Số, ngày tờ khai hải quan | Tên nguyên liệu, vật tư theo tờ khai hải quan | Lượng | Đơn vị tính | Trị giá tính thuế | Thuế suất thuế NK | Số tiền thuế NK phải nộp | Số, ngày tờ khai hải quan | Tên sản phẩm theo tờ khai hải quan | Lượng | Đơn vị tính |  |  |  |  |  |  |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19)

……………., ngày…… tháng…… năm …….
NGƯỜI NỘP THUẾ
(HOẶC NGƯỜI ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ)
(Ký, đóng dấu, ghi rõ họ tên)


ND 137_2016_ND-CP_Thue XNK uu dai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 137/2016/NĐ-CP | Hà Nội, ngày 29 tháng 9 năm 2016

NGHỊ ĐỊNH

BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH THƯƠNG MẠI TỰ DO GIỮA MỘT BÊN LÀ NHÀ NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM VÀ BÊN KIA LÀ LIÊN MINH KINH TẾ Á - ÂU VÀ CÁC NƯỚC THÀNH VIÊN GIAI ĐOẠN 2016 - 2018

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật điều ước quốc tế ngày 09 tháng 4 năm 2016;

Để thực hiện Hiệp định Thương mại tự do giữa một bên là Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và bên kia là Liên minh Kinh tế Á - Âu và các nước thành viên có hiệu lực kể từ ngày 05 tháng 10 năm 2016;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại tự do giữa một bên là Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và bên kia là Liên minh Kinh tế Á - Âu và các nước thành viên giai đoạn 2016 - 2018.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại tự do giữa một bên là Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và bên kia là Liên minh Kinh tế Á - Âu và các nước thành viên giai đoạn 2016 - 2018, và điều kiện được hưởng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Hiệp định này.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Biểu thuế nhập khẩu ưu đãi đặc biệt

Ban hành kèm theo Nghị định này Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam (thuế suất thuế nhập khẩu ưu đãi đặc biệt áp dụng sau đây gọi là thuế suất VN-EAEU FTA) và Danh mục hàng hóa áp dụng thuế suất thuế nhập khẩu trong hạn ngạch của Việt Nam để thực hiện Hiệp định Thương mại tự do giữa một bên là Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và bên kia là Liên minh Kinh tế Á - Âu và các nước thành viên giai đoạn 2016 - 2018.

1. Cột “Mã hàng” và cột “Tên gọi, mô tả hàng hóa” được xây dựng trên cơ sở Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và phân loại theo cấp mã 8 số.

2. Cột “Thuế suất VN-EAEU FTA (%)”: Thuế suất áp dụng cho từng năm, được áp dụng từ ngày 05 tháng 10 năm 2016 đến hết ngày 31 tháng 12 năm 2016 và từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 của năm 2017 và năm 2018.

3. Ký hiệu “*”: Hàng hóa nhập khẩu không được hưởng thuế suất VN-EAEU FTA tại thời điểm tương ứng.

4. Ký hiệu “Q”: Hàng hóa nhập khẩu theo hạn ngạch thuế quan từ Liên minh Kinh tế Á - Âu và các nước thành viên với thuế suất thuế nhập khẩu trong hạn ngạch được chi tiết tại Danh mục hàng hóa áp dụng thuế suất thuế nhập khẩu trong hạn ngạch của Việt Nam; lượng hạn ngạch do Bộ Công Thương công bố; và mức thuế suất thuế nhập khẩu ngoài hạn ngạch áp dụng theo quy định của Chính phủ tại thời điểm nhập khẩu.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt

Hàng hóa nhập khẩu được áp dụng thuế suất VN-EAEU FTA phải đáp ứng đủ các điều kiện sau:

1. Thuộc Biểu thuế nhập khẩu ưu đãi đặc biệt ban hành kèm theo Nghị định này.

2. Được nhập khẩu vào Việt Nam từ các nước là thành viên của Hiệp định Thương mại tự do giữa một bên là Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và bên kia là Liên minh Kinh tế Á - Âu và các nước thành viên, bao gồm các nước sau:

a) Cộng hòa Ác-mê-ni-a;

b) Cộng hòa Bê-la-rút;

c) Cộng hòa Ca-dắc-xtan;

d) Cộng hòa Cư-rơ-gư-xtan;

đ) Liên bang Nga;

e) Các nước thành viên khác của Liên minh Kinh tế Á - Âu (theo quy định tại Điều 15.2 của Hiệp định này);

g) Cộng hòa xã hội chủ nghĩa Việt Nam (Hàng hóa từ khu phi thuế quan nhập khẩu vào thị trường trong nước).

3. Được vận chuyển trực tiếp từ nước xuất khẩu theo khoản 2 Điều này vào Việt Nam, do Bộ Công Thương quy định.

4. Đáp ứng các quy định về xuất xứ hàng hóa trong Hiệp định Thương mại tự do giữa một bên là Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và bên kia là Liên minh Kinh tế Á - Âu và các nước thành viên, có Giấy chứng nhận xuất xứ hàng hóa (C/O) Mẫu EAV do Bộ Công Thương quy định.

Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2016.

Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2017_24_2017_ND-CP thue XNK uu dai VN- CAMPUCHIA 2016

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2017/NĐ-CP | Hà Nội, ngày 14 tháng 3 năm 2017

NGHỊ ĐỊNH

QUY ĐỊNH THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT ĐỂ THỰC HIỆN BẢN THỎA THUẬN THÚC ĐẨY THƯƠNG MẠI SONG PHƯƠNG GIỮA CHÍNH PHỦ NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM VÀ CHÍNH PHỦ HOÀNG GIA CAMPUCHIA NĂM 2016

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu ngày 06 tháng 4 năm 2016;

Căn cứ Luật điều ước quốc tế ngày 09 tháng 4 năm 2016;

Căn cứ Bản thỏa thuận thúc đẩy thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ Hoàng gia Campuchia ngày 26 tháng 10 năm 2016;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt để thực hiện Bản thỏa thuận thúc đẩy thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ Hoàng gia Campuchia năm 2016.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thuế suất thuế nhập khẩu ưu đãi đặc biệt để thực hiện Bản thỏa thuận thúc đẩy thương mại song phương giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ Hoàng gia Campuchia ký tại Hà Nội ngày 26 tháng 10 năm 2016 (sau đây viết tắt là Bản Thỏa thuận Việt Nam - Campuchia năm 2016) và điều kiện được hưởng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt theo Bản Thỏa thuận Việt Nam - Campuchia năm 2016.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2. Cơ quan hải quan, công chức hải quan.

3. Tổ chức cá nhân có quyền và nghĩa vụ liên quan đến hàng hóa nhập khẩu có xuất xứ từ Vương quốc Campuchia.

Điều 3. Danh mục hàng hóa nhập khẩu được hưởng thuế suất 0%; Danh mục hàng hóa nhập khẩu theo hạn ngạch thuế quan có xuất xứ từ Vương quốc Campuchia và Danh mục các cặp cửa khẩu được phép thông quan theo Bản thỏa thuận Việt Nam - Campuchia năm 2016

Ban hành kèm theo Nghị định này:

1. Phụ lục I - Danh mục các mặt hàng có xuất xứ từ Vương quốc Campuchia nhập khẩu vào Việt Nam được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt 0%.

2. Phụ lục II - Danh mục hàng hóa nhập khẩu theo hạn ngạch thuế quan có xuất xứ từ Vương quốc Campuchia.

3. Phụ lục III - Danh mục các cặp cửa khẩu được phép thông quan các mặt hàng theo Bản thỏa thuận Việt Nam - Campuchia năm 2016.

Điều 4. Điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt 0%

Hàng hóa nhập khẩu có xuất xứ từ Vương quốc Campuchia có tên trong Danh mục các mặt hàng quy định tại Phụ lục I ban hành kèm theo Nghị định này được áp dụng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt 0% phải đáp ứng các điều kiện sau:

1. Có Giấy chứng nhận xuất xứ hàng hóa mẫu S (C/O form S) do cơ quan thẩm quyền của Vương quốc Campuchia cấp.

2. Thông quan qua các cặp cửa khẩu nêu tại Phụ lục III ban hành kèm theo Nghị định này.

Riêng mặt hàng gạo và lá thuốc lá khô được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt 0% theo quy định tại Điều 5 Nghị định này'

Điều 5. Hạn ngạch nhập khẩu đối với mặt hàng gạo và lá thuốc lá khô theo Bản Thỏa thuận Việt Nam - Campuchia năm 2016

1. Mặt hàng gạo và lá thuốc lá khô nêu tại Phụ lục I, đáp ứng các điều kiện quy định tại khoản 1, khoản 2 Điều 4 Nghị định này và quy định của Bộ Công Thương về việc nhập khẩu theo hạn ngạch thuế quan năm 2016 và năm 2017 được hưởng thuế suất thuế nhập khẩu ưu đãi đặc biệt 0% theo số lượng hạn ngạch nhập khẩu quy định tại Phụ lục II ban hành kèm theo Nghị định này.

2. Đối với mặt hàng gạo: Trường hợp mặt hàng gạo nhập khẩu ngoài số lượng hạn ngạch quy định tại Phụ lục II ban hành kèm theo Nghị định này (gọi tắt là nhập khẩu vượt hạn ngạch) thì số lượng nhập khẩu vượt hạn ngạch áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt ATIGA (nếu đáp ứng đủ điều kiện theo quy định tại Nghị định số 129/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ về việc ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Thương mại Hàng hóa ASEAN giai đoạn 2016 - 2018) hoặc mức thuế suất thuế nhập khẩu ưu đãi (gọi tắt là thuế suất MFN) theo quy định tại Nghị định số 122/2016/NĐ-CP ngày 01 tháng 9 năm 2016 của Chính phủ về Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi, Danh mục hàng hóa và mức thuế tuyệt đối, thuế hỗn hợp, thuế nhập khẩu ngoài hạn ngạch thuế quan (sau đây viết tắt là Nghị định số 122/2016/NĐ-CP).

3. Đối với mặt hàng lá thuốc lá khô:

a) Trường hợp lượng lá thuốc lá khô nhập khẩu vượt số lượng hạn ngạch quy định tại Phụ lục II ban hành kèm theo Nghị định này nhưng vẫn nằm trong tổng mức hạn ngạch chung của cả nước và đảm bảo các điều kiện quy định trong các văn bản quy phạm pháp luật của Việt Nam về hạn ngạch thuế quan thì số lượng nhập khẩu vượt hạn ngạch áp dụng mức thuế suất MFN quy định tại Nghị định số 122/2016/NĐ-CP.

b) Trường hợp số lượng nhập khẩu vượt hạn ngạch nêu tại điểm a khoản này nằm ngoài tổng mức hạn ngạch chung của cả nước thì áp dụng mức thuế suất thuế nhập khẩu ngoài hạn ngạch đối với mặt hàng lá thuốc lá khô theo quy định tại Nghị định số 122/2016/NĐ-CP.

Điều 6. Hàng hóa nông sản

1. Hàng hóa nông sản chưa chế biến (bao gồm cả mặt hàng gạo và lá thuốc lá khô) do các doanh nghiệp Việt Nam hỗ trợ đầu tư, trồng tại Campuchia nhập khẩu về Việt Nam áp dụng theo quy định của pháp luật thuế xuất khẩu, thuế nhập khẩu hiện hành, số lượng các mặt hàng gạo và lá thuốc lá chưa chế biến nhập khẩu nêu tại khoản này không tính vào số lượng hạn ngạch quy định tại Phụ lục II ban hành kèm theo Nghị định này.

2. Đối với mặt hàng nông sản (bao gồm cả mặt hàng gạo các loại và lá thuốc lá khô) có xuất xứ từ Campuchia do các doanh nghiệp Việt Nam nhập khẩu về Việt Nam để tái xuất đi các thị trường khác thực hiện theo cơ chế tạm nhập tái xuất của Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và các Hiệp định khu vực, quốc tế mà hai bên tham gia ký kết. Số lượng các mặt hàng gạo và lá thuốc lá khô nêu tại khoản này nhập khẩu để tái xuất hoặc để sản xuất, gia công xuất khẩu không tính vào số lượng hạn ngạch quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 7. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành từ ngày ký cho đến hết ngày 31 tháng 12 năm 2017.

2. Đối với các tờ khai hải quan của các mặt hàng nêu tại Phụ lục I ban hành kèm theo Nghị định này đăng ký từ ngày 26 tháng 10 năm 2016 đến trước ngày Nghị định này có hiệu lực thi hành, nếu đáp ứng đủ điều kiện được hưởng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt quy định tại Nghị định này và đã nộp thuế theo mức thuế suất cao hơn thì được cơ quan quản lý thuế xử lý tiền thuế nộp thừa theo quy định của pháp luật hiện hành.

3. Trong quá trình thực hiện, nếu các văn bản liên quan dẫn chiếu tại Nghị định này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản sửa đổi, bổ sung hoặc thay thế đó.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH(3).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

DANH MỤC CÁC MẶT HÀNG CÓ XUẤT XỨ TỪ VƯƠNG QUỐC CAMPUCHIA NHẬP KHẨU NHẬP KHẨU VÀO VIỆT NAM ĐƯỢC HƯỞNG THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT 0%
(Kèm theo Nghị định số 24/2017/NĐ-CP ngày 14 tháng 3 năm 2017 của Chính phủ)

Mã hàng | Mô tả hàng hóa
01.05 | Gia cầm sống, gồm các loại gà thuộc loài Gallus domesticus, vịt, ngan, ngỗng, gà tây và gà lôi
 | - Loại trọng lượng không quá 185 g:
0105.11 | - - Gà thuộc loài Gallus domesticus:
0105.11.90 | - - - Loại khác
0105.99 | - - Loại khác:
0105.99.20 | - - - Vịt, ngan loại khác
02.07 | Thịt và phụ phẩm ăn được sau giết mổ, của gia cầm thuộc nhóm 01.05, tươi, ướp lạnh hoặc đông lạnh
 | - Của gà thuộc loài Gallus domesticus:
0207.11.00 | - - Chưa chặt mảnh, tươi hoặc ướp lạnh
0207.12.00 | - - Chưa chặt mảnh, đông lạnh
0207.13.00 | - - Đã chặt mảnh và phụ phẩm sau giết mổ, tươi hoặc ướp lạnh
0207.14 | - - Đã chặt mảnh và phụ phẩm sau giết mổ, đông lạnh:
0207.14.10 | - - - Cánh
0207.14.20 | - - - Đùi
0207.14.30 | - - - Gan
 | - - - Loại khác:
0207.14.91 | - - - - Thịt đã được lọc hoặc tách khỏi xương bằng phương pháp cơ học
0207.14.99 | - - - - Loại khác
08.05 | Quả thuộc chi cam quýt, tươi hoặc khô
0805.10 | - Quả cam:
0805.50.00 | - Quả chanh (Citrus limon, Citrus limonum, Citrus aurantifolia, Citrus latifolia)
10.06 | Lúa gạo
1006.10 | - Thóc:
1006.10.10 | - - Để gieo trồng
1006.10.90 | - - Loại khác
1006.20 | - Gạo lứt:
1006.20.10 | - - Gạo Thai Hom Mali
1006.20.90 | - - Loại khác
16.02 | Thịt, các phụ phẩm dạng thịt sau giết mổ hoặc tiết, đã chế biến hoặc bảo quản khác
1602.10 | - Chế phẩm đồng nhất:
1602.10.10 | - - Chứa thịt lơn, đóng hộp kín khí
19.05 | Bánh mì, bánh bột nhào (pastry), bánh nướng, bánh quy và các loại bánh khác, có hoặc không chứa ca cao; bánh thánh, vỏ viên nhộng dùng trong ngành dược, bánh xốp sealing wafer, bánh đa và các sản phẩm tương tự
1905.90 | - Loại khác:
1905.90.30 | - - Bánh ga tô (cakes)
1905.90.80 | - - Các sản phẩm thực phẩm giòn có hương liệu khác
1905.90.90 | - - Loại khác
24.01 | Thuốc lá lá chưa chế biến; phế liệu lá thuốc lá
2401.10 | - Lá thuốc lá chưa tước cọng:
2401.10.10 | - - Loại Virginia, đã sấy bằng không khí nóng
2401.10.20 | - - Loại Virginia, chưa sấy bằng không khí nóng
2401.10.40 | - - Loại Burley
2401.10.50 | - - Loại khác, được sấy bằng không khí nóng (flue-cured)
2401.10.90 | - - Loại khác, chưa sấy bằng không khí nóng
2401.20 | - Lá thuốc lá, đã tước cọng một phần hoặc toàn bộ:
2401.20.10 | - - Loại Virginia, đã sấy bằng không khí nóng
2401.20.20 | - - Loại Virginia, chưa sấy bằng không khí nóng
2401.20.30 | - - Loại Oriental
2401.20.40 | - - Loại Burley
2401.20.50 | - - Loại khác, đã sấy bằng không khí nóng
2401.20.90 | - - Loại khác
39.26 | Các sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14
3926.90 | - Loại khác:
3926.90.99 | - - - Loại khác
48.19 | Thùng, hộp, vỏ chứa, túi xách và các loại bao bì khác, bằng giấy, bìa, tấm xenlulo hoặc màng xơ sợi xenlulo; hộp đựng hồ sơ (files), khay thư và các vật phẩm tương tự, bằng giấy hoặc bìa dùng cho văn phòng, cửa hàng hoặc những nơi tương tự
4819.10.00 | - Thùng, hộp và vỏ chứa, bằng giấy sóng hoặc bìa sóng
4819.20.00 | - Thùng, hộp và vỏ chứa gấp lại được, bằng giấy hoặc bìa không sóng
4819.30.00 | - Bao và túi xách, có đáy rộng từ 40 cm trở lên
4819.40.00 | - Bao và túi xách loại khác, kể cả hình nón cụt (cones)
55.15 | Các loại vải dệt thoi khác từ xơ staple tổng hợp
 | - Từ xơ staple polyeste:
5515.29.00 | - - Loại khác
87.12 | Xe đạp hai bánh và xe đạp khác (kể cả xe xích lô ba bánh chở hàng), không lắp động cơ
8712.00.20 | - Xe đạp được thiết kế dành cho trẻ em
8712.00.30 | - Xe đạp khác
8712.00.90 | - Loại khác

PHỤ LỤC II

DANH MỤC HÀNG HÓA NHẬP KHẨU THEO HẠN NGẠCH THUẾ QUAN CÓ XUẤT XỨ TỪ VƯƠNG QUỐC CAMPUCHIA
(Kèm theo Nghị định số 24/2017/NĐ-CP ngày 14 tháng 3 năm 2017 của Chính phủ)

STT | TÊN HÀNG | MÃ HÀNG | ĐỊNH LƯỢNGĐỊNH LƯỢNG
 |  |  | 2016 |
2017 |  |  |  |
I | Lúa gạo | 10.06 |  |
 | - Thóc: | 1006.10 | 300.000 tấn gạo | 300.000 tấn gạo
 | - - Để gieo trồng | 1006.10.10
 | - - Loại khác | 1006.10.90
 | - Gạo lứt: | 1006.20
 | - - Gạo Thai Hom Mali | 1006.20.10
 | - - Loại khác | 1006.20.90
II | Lá thuốc lá khô | 24.01 |  |
 | - Lá thuốc lá chưa tước cọng: | 2401.10 | 3.000 tấn | 3.000 tấn
 | - - Loại Virginia, đã sấy bằng không khí nóng | 2401.10.10
 | - - Loại Virginia, chưa sấy bằng không khí nóng | 2401.10.20
 | - - Loại Burley | 2401.10.40
 | - - Loại khác, được sấy bằng không khí nóng (flue-cured) | 2401.10.50
 | - - Loại khác, chưa sấy bằng không khí nóng | 2401.10.90
 | - Lá thuốc lá, đã tước cọng một phần hoặc toàn bộ: | 2401.20
 | - - Loại Virginia, đã sấy bằng không khí nóng | 2401.20.10
 | - - Loại Virginia, chưa sấy bằng không khí nóng | 2401.20.20
 | - - Loại Oriental | 2401.20.30
 | - - Loại Burley | 2401.20.40
 | - - Loại khác, đã sấy bằng không khí nóng | 2401.20.50
 | - - Loại khác | 2401.20.90

Tỷ lệ quy đổi: 02 kg thóc = 01 kg gạo

PHỤ LỤC III

DANH MỤC CÁC CẶP CỬA KHẨU ĐƯỢC PHÉP THÔNG QUAN CÁC MẶT HÀNG THEO BẢN THỎA THUẬN VIỆT NAM - CAMPUCHIA
(Kèm theo Nghị định số 24/2017/NĐ-CP ngày 14 tháng 3 năm 2017 của Chính phủ)

STT | Phía Việt Nam | Phía Campuchia
1 | Lệ Thanh (tỉnh Gia Lai) | Oyadao (tỉnh Rattanakiri)
2 | Buprăng (tỉnh Đắc Nông) | Oreang (tỉnh Mondolkiri)
3 | Đắk Peur (tỉnh Đắng Nông) | Nam Lear (tỉnh Mondulkiri)
4 | Hoa Lư (tỉnh Bình Phước) | Trapeang Sre (tỉnh Kratie)
5 | Hoàng Diệu (tỉnh Bình Phước) | Lapakhe (tỉnh Mondulkiri)
6 | Lộc Thịnh (tỉnh Bình Phước) | Tonle Cham (tỉnh Tboung Khmum)
7 | Mộc Bài (tỉnh Tây Ninh) | BaVet (tỉnh Svay Rieng)
8 | Xa Mát (tỉnh Tây Ninh) | Trapeang Plong (tỉnh Tboung Khmum)
9 | Tràng Riệc (tỉnh Tây Ninh) | Da (tỉnh Tboung Khmum)
10 | Cà Tum (tỉnh Tây Ninh) | Chan Mun (tỉnh Tboung Khmum)
11 | Phước Tân (tỉnh Tây Ninh) | Bosmon (tỉnh Svay Rieng)
12 | Vạc Sa (tỉnh Tây Ninh) | Doun Rodth (tỉnh Tboung Khmum)
13 | Bình Hiệp (tỉnh Long An) | Prey Vor (tỉnh Svay Rieng)
14 | Vàm Đồn (tỉnh Long An) | Sre Barang (tỉnh Svay Rieng)
15 | Mỹ Quý Tây (tỉnh Long An) | Samong (tỉnh Svay Rieng)
16 | Dinh Bà (tỉnh Đồng Tháp) | Bonteay Chakrey (tỉnh Prey Veng)
17 | Thường Phước (tỉnh Đồng Tháp) | Koh Roka (tỉnh Prey Veng)
18 | Sở Thượng (tỉnh Đồng Tháp) | Koh Sampov (tỉnh Prey Veng)
19 | Vĩnh Xương (tỉnh An Giang) | Ka-rom Samnor (tỉnh KanDal)
20 | Tịnh Biên (tỉnh An Giang) | Phnom Den (tỉnh Ta Keo)
21 | Khánh Bình (tỉnh An Giang) | Chrey Thom (tỉnh KanDal)
22 | Vĩnh Hội Đông (tỉnh An Giang) | Kampong Krosang (tỉnh Takeo)
23 | Hà Tiên (tỉnh Kiên Giang) | Prek Chak (tỉnh Kam Pot)
24 | Giang Thành (tỉnh Kiên Giang) | Ton Hon (tỉnh Kampot)


TT2010 - 194 hd thue xnk

BỘ TÀI CHÍNH

------------

Số: 194/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 06 tháng 12 năm 2010

THÔNG TƯ

Hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan;

thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá

xuất khẩu, nhập khẩu

------------------

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001 và Luật số 42/2005/QH11 ngày 14 tháng 6 năm 2005 sửa đổi, bổ sung một số điều của Luật Hải quan;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 66/2002/NĐ-CP ngày 1 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế;

Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế và Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế và Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất, khu kinh tế;

Căn cứ Quyết định số 33/2009/QĐ-TTg ngày 2 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về việc đơn giản hoá 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ, Ngành;

Bộ Tài chính hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu như sau:

Phần I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh và quy định về thuế xuất khẩu, thuế nhập khẩu; quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Điều 2. Đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu

Các loại hàng hóa quy định tại Điều 2 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, thuế nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu.

Điều 3. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế

1. Thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế được thực hiện theo nguyên tắc quy định tại Điều 3 Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan; Điều 4 Luật Quản lý thuế.

2. Cơ quan hải quan áp dụng quản lý rủi ro trong kiểm tra hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh và phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh trên cơ sở kết quả phân tích thông tin, đánh giá quá trình chấp hành pháp luật của người khai hải quan, người nộp thuế; có ưu tiên và tạo thuận lợi theo quy định tại khoản 2 Điều 6 Nghị định số 154/2005/NĐ-CP đối với chủ hàng chấp hành tốt pháp luật về hải quan.

3. Các hình thức kiểm tra thực tế hàng hóa

a) Miễn kiểm tra thực tế hàng hóa áp dụng đối với các đối tượng nêu tại khoản 1, khoản 2 Điều 30 Luật Hải quan, trừ các trường hợp nêu tại điểm b.2, b.3 khoản này.

b) Kiểm tra thực tế hàng hóa áp dụng đối với các đối tượng sau:

b.1) Hàng hóa nêu tại khoản 3 và khoản 4 Điều 30 Luật Hải quan;

b.2) Hàng hóa có mức độ rủi ro cao trên cơ sở kết quả đánh giá mức độ rủi ro của cơ quan hải quan;

b.3) Hàng hóa được lựa chọn ngẫu nhiên để đánh giá mức độ tuân thủ của chủ hàng.

Việc áp dụng quản lý rủi ro thực hiện theo quy định tại Quyết định số 48/2008/QĐ-BTC ngày 4 tháng 7 năm 2008 của Bộ trưởng Bộ Tài chính quy định áp dụng quản lý rủi ro trong hoạt động nghiệp vụ hải quan.

4. Chủ hàng chấp hành tốt pháp luật về hải quan là người đáp ứng các điều kiện:

a) Có hoạt động xuất khẩu, nhập khẩu tối thiểu ba trăm sáu mươi lăm ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian ba trăm sáu mươi lăm ngày trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1) Không bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới;

a.2) Không bị xử lý về hành vi trốn thuế, gian lận thuế;

a.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Pháp lệnh Xử lý vi phạm hành chính;

b) Không còn nợ thuế quá hạn quá chín mươi ngày, kể từ ngày hết thời hạn nộp thuế tại thời điểm đăng ký tờ khai hải quan;

c) Thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

5. Người nộp thuế đáp ứng điều kiện quy định tại điểm a khoản 4 Điều 42 Luật Quản lý thuế là người:

a) Chấp hành tốt pháp luật về hải quan nêu tại khoản 4 Điều này;

b) Không còn nợ tiền thuế quá hạn, không còn nợ tiền phạt tại thời điểm đăng ký tờ khai hải quan.

6. Hàng hoá xuất khẩu, nhập khẩu của chủ hàng đã nhiều lần vi phạm pháp luật về hải quan bị áp dụng mức độ kiểm tra quy định tại điểm b khoản 2 Điều 11 Nghị định số 154/2005/NĐ-CP.

Chủ hàng nhiều lần vi phạm pháp luật về hải quan là người xuất khẩu, nhập khẩu trong thời gian ba trăm sáu mươi lăm ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu đã ba lần bị xử lý về hành vi vi phạm hành chính về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc số tiền thuế được miễn, giảm, hoàn), với mức phạt tiền mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng Chi cục Hải quan theo quy định của Pháp lệnh Xử lý vi phạm hành chính hoặc đã một lần bị xử phạt vi phạm hành chính về hải quan với mức phạt vượt thẩm quyền xử phạt của Cục trưởng Cục Hải quan.

Điều 4. Kiểm tra sau thông quan

Hàng hóa xuất khẩu, nhập khẩu đã thông quan là đối tượng kiểm tra sau thông quan theo quy định tại Chương VI Nghị định số 154/2005/NĐ-CP và hướng dẫn tại Phần VI Thông tư này.

Điều 5. Quyền và nghĩa vụ của người khai hải quan, người nộp thuế; trách nhiệm và quyền hạn của cơ quan hải quan, công chức hải quan

1. Người khai hải quan, người nộp thuế thực hiện các quyền và nghĩa vụ theo quy định tại Điều 23 Luật Hải quan; Điều 6, Điều 7, Điều 30 Luật Quản lý thuế; Điều 56 Nghị định số 154/2005/NĐ-CP; Điều 4 Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế đã được bổ sung tại khoản 2 Điều 1 Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế và Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân.

2. Việc kế thừa các quyền và hoàn thành nghĩa vụ nộp thuế của doanh nghiệp hình thành sau khi tổ chức lại thực hiện theo quy định tại Điều 55 Luật Quản lý thuế, được hướng dẫn cụ thể như sau:

a) Doanh nghiệp chuyển đổi có trách nhiệm kế thừa nghĩa vụ, quyền lợi trách nhiệm về thuế; các ưu đãi về thủ tục hải quan và thủ tục nộp thuế hàng nhập khẩu của doanh nghiệp cũ.

b) Doanh nghiệp chấp hành tốt pháp luật hải quan mà hợp nhất, sáp nhập với doanh nghiệp chấp hành tốt pháp luật hải quan thì được đánh giá là doanh nghiệp chấp hành tốt pháp luật hải quan. Doanh nghiệp không thuộc diện chấp hành tốt pháp luật hải quan mà hợp nhất, sáp nhập với doanh nghiệp không thuộc diện chấp hành tốt pháp luật hải quan thì doanh nghiệp sau hợp nhất, sáp nhập được đánh giá là không thuộc diện chấp hành tốt pháp luật hải quan. Doanh nghiệp chấp hành tốt pháp luật hải quan mà hợp nhất, sáp nhập với doanh nghiệp không thuộc diện chấp hành tốt pháp luật hải quan thì Cục trưởng Cục Hải quan tỉnh, thành phố xem xét thực tế để quyết định việc đánh giá doanh nghiệp và chịu trách nhiệm trước pháp luật về việc đánh giá này.

Việc áp dụng thời hạn nộp thuế được căn cứ vào kết quả đánh giá doanh nghiệp chấp hành tốt hay không thuộc diện chấp hành tốt pháp luật hải quan tương tự như trên.

c) Đối với doanh nghiệp mới hình thành từ doanh nghiệp bị chia thì Cục trưởng Cục Hải quan tỉnh, thành phố xem xét thực tế để quyết định việc doanh nghiệp mới hình thành từ doanh nghiệp bị chia được hưởng các quyền và lợi ích hợp pháp về thuế và ưu đãi thủ tục nộp thuế như doanh nghiệp bị chia.

d) Doanh nghiệp mới hình thành từ doanh nghiệp bị tách được hưởng các quyền và lợi ích hợp pháp về thuế và ưu đãi thủ tục hải quan và thủ tục nộp thuế hàng nhập khẩu như doanh nghiệp bị tách nếu trong Quyết định tách doanh nghiệp có ghi rõ nội dung về quyền được chuyển từ doanh nghiệp bị tách sang doanh nghiệp được tách. Doanh nghiệp bị tách được kế thừa các quyền, nghĩa vụ, trách nhiệm, các ưu đãi về thủ tục hải quan, quản lý thuế.

3. Người khai hải quan, người nộp thuế phải xác nhận, ký tên, đóng dấu vào các chứng từ, tài liệu do mình lập thuộc hồ sơ hải quan, hồ sơ khai bổ sung, hồ sơ thanh khoản, hồ sơ đăng ký Danh mục hàng hoá miễn thuế, hồ sơ quyết toán hàng miễn thuế, hồ sơ xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế, hồ sơ đề nghị xử lý tiền thuế nộp thừa, hồ sơ đề nghị gia hạn nộp thuế, hồ sơ đề nghị xoá nợ tiền thuế, tiền phạt; các giấy tờ là bản sao (bản chụp từ bản chính), bản dịch, hồ sơ khác, các chứng từ do người nước ngoài phát hành bằng hình thức điện tử, fax, telex.... nộp cho cơ quan hải quan theo hướng dẫn tại Thông tư này và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực và hợp pháp của các giấy tờ đó. Trường hợp bản sao có nhiều trang thì người khai hải quan, người nộp thuế xác nhận, ký tên, đóng dấu lên trang đầu và đóng dấu giáp lai toàn bộ văn bản.

4. Cơ quan hải quan, công chức hải quan thực hiện trách nhiệm và quyền hạn quy định tại Điều 27 Luật Hải quan; Điều 8, Điều 9 Luật Quản lý thuế; Điều 57 Nghị định số 154/2005/NĐ-CP.

5. Cơ quan hải quan có thể xem xét, chấp thuận việc kiểm tra thực tế và thông quan hàng hoá ngoài giờ hành chính trên cơ sở đăng ký trước bằng văn bản (chấp nhận cả bản fax) của người khai hải quan và điều kiện thực tế của cơ quan hải quan. Trường hợp lô hàng đang kiểm tra thực tế hàng hóa mà hết giờ hành chính thì được thực hiện kiểm tra tiếp, không cần có văn bản đề nghị của người khai hải quan.

6. Phối hợp giữa cơ quan hải quan và người khai hải quan, người nộp thuế.

a) Cơ quan hải quan có trách nhiệm hướng dẫn thủ tục hải quan, cung cấp thông tin, tài liệu, công khai các thủ tục hải quan, thủ tục thuế để người khai hải quan, người nộp thuế thực hiện đúng các quy định của pháp luật hải quan, pháp luật thuế, thực hiện quyền và nghĩa vụ của mình theo đúng quy định của pháp luật.

b) Người khai hải quan, người nộp thuế có trách nhiệm cung cấp kịp thời cho cơ quan hải quan những thông tin liên quan đến hàng hoá xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh, về vi phạm pháp luật hải quan nhằm góp phần bảo đảm môi trường cạnh tranh lành mạnh trong thương mại.

c) Việc phối hợp, trao đổi cung cấp thông tin giữa cơ quan hải quan với người khai hải quan, người nộp thuế có thể thực hiện thông qua biên bản ghi nhớ để bảo đảm tuân thủ nghĩa vụ, trách nhiệm của các bên tham gia ký kết.

Phần II

THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN; QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THƯƠNG MẠI

Chương I

HƯỚNG DẪN CHUNG VỀ THỦ TỤC HẢI QUAN,

QUẢN LÝ THUẾ

Điều 6. Hàng hoá xuất khẩu, nhập khẩu thương mại

Hàng hoá xuất khẩu, nhập khẩu thương mại quy định tại mục 1 Chương II Nghị định số 154/2005/NĐ-CP bao gồm:

1. Hàng hoá xuất khẩu, nhập khẩu theo hợp đồng mua bán hàng hoá;

2. Hàng hoá kinh doanh theo phương thức tạm nhập tái xuất;

3. Hàng hoá kinh doanh chuyển khẩu;

4. Hàng hoá xuất khẩu, nhập khẩu theo loại hình nhập nguyên liệu để sản xuất hàng xuất khẩu;

5. Hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài;

6. Hàng hoá xuất khẩu, nhập khẩu để thực hiện các dự án đầu tư;

7. Hàng hoá xuất nhập khẩu qua biên giới theo quy định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới với các nước có chung biên giới;

8. Hàng hoá xuất khẩu, nhập khẩu nhằm mục đích thương mại của tổ chức, cá nhân không phải là thương nhân;

9. Hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất;

10. Hàng hoá đưa vào, đưa ra kho bảo thuế;

11. Hàng hóa tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm;

12. Hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập là máy móc thiết bị, phương tiện vận tải phục vụ thi công công trình, phục vụ các dự án đầu tư, là tài sản đi thuê, cho thuê.

Điều 7. Phân loại trước hàng hoá xuất khẩu, nhập khẩu

Thủ tục, trình tự, thẩm quyền phân loại trước đối với hàng hoá xuất khẩu, nhập khẩu thực hiện theo Thông tư số 49/2010/TT-BTC ngày 12/4/2010 của Bộ Tài chính hướng dẫn việc phân loại, áp dụng mức thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Điều 8. Xác nhận trước xuất xứ hàng hoá nhập khẩu

1. Thủ tục xác nhận trước xuất xứ hàng hoá nhập khẩu quy định tại Điều 14 Nghị định số 19/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hoá được thực hiện như sau:

a) Hồ sơ đề nghị xác nhận trước xuất xứ hàng hoá gồm:

a.1) Đơn đề nghị xác nhận trước xuất xứ hàng hoá nhập khẩu (theo mẫu 01-ĐXX/2010 Phụ lục III ban hành kèm theo Thông tư này), trong đó mô tả rõ tên hàng, mã số H.S, nước và cơ sở sản xuất hay gia công, lắp ráp, nước xuất khẩu, giá FOB, dự kiến thời gian và hành trình của hàng hoá khi vận chuyển vào Việt Nam;

a.2) Bản kê các nguyên vật liệu dùng để sản xuất ra hàng hoá gồm các thông tin như: tên hàng, mã số H.S, xuất xứ nguyên vật liệu cấu thành sản phẩm, giá CIF của nguyên vật liệu;

a.3) Hoá đơn mua bán các nguyên vật liệu dùng để sản xuất ra hàng hoá;

a.4) Các chứng từ khác: Bản mô tả sơ bộ quy trình sản xuất ra hàng hoá, giấy chứng nhận giám định, giấy chứng nhận gia công lắp ráp, giấy chứng nhận phân tích thành phần, catalogue, mẫu hàng, ảnh chụp được yêu cầu xuất trình trong những trường hợp các giấy tờ trên chưa có đủ thông tin để xác nhận trước xuất xứ.

b) Trong thời gian sớm nhất, không quá một trăm năm mươi ngày làm việc kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ, Tổng cục Hải quan xem xét, ban hành phiếu xác nhận trước xuất xứ.

2. Phiếu xác nhận trước xuất xứ có hiệu lực trong thời hạn một năm kể từ ngày ban hành và được áp dụng đối với hàng hoá cùng loại, cùng nhà sản xuất và xuất khẩu, do chính người nộp đơn đề nghị xác nhận trước xuất xứ làm thủ tục nhập khẩu.

3. Trong thời hạn hiệu lực của phiếu xác nhận trước xuất xứ hàng nhập khẩu, cơ quan hải quan sẽ xem xét lại hoặc huỷ bỏ giá trị của phiếu này và thông báo cho người nộp đơn đề nghị xác nhận trước xuất xứ khi xảy ra một trong các trường hợp sau:

a) Các văn bản quy phạm pháp luật có liên quan được bổ sung sửa đổi;

b) Các yếu tố đánh giá xuất xứ hàng hoá đã thay đổi;

c) Có sự khác nhau giữa kết quả xác nhận trước xuất xứ với xuất xứ thực tế của hàng hoá;

d) Người nộp đơn đề nghị xác nhận trước xuất xứ cung cấp thông tin sai lệch, giả mạo;

e) Có sự khác nhau về kết quả xác nhận trước xuất xứ đối với cùng một mặt hàng, cùng một nhà sản xuất.

4. Khi có sự thay đổi về các yếu tố đánh giá xuất xứ hàng hoá, người nộp đơn đề nghị phải kịp thời thông báo cho cơ quan hải quan nơi tiến hành xác nhận trước xuất xứ.

5. Hồ sơ chứng từ xác nhận trước xuất xứ được lưu giữ trong ba năm kể từ ngày cấp phiếu xác nhận trước xuất xứ hàng nhập khẩu.

6. Việc xác nhận trước xuất xứ đối với hàng hoá hưởng thuế suất ưu đãi đặc biệt theo các Hiệp định thương mại tự do mà Việt Nam đã ký kết thì thực hiện theo quy tắc xác định xuất xứ để thực hiện Hiệp định đó.

7. Việc thu, nộp lệ phí đối với việc xác nhận trước xuất xứ hàng hoá thực hiện theo quy định của Bộ Tài chính.

8. Trường hợp người nộp đơn đề nghị xác nhận trước xuất xứ không cung cấp đủ thông tin cần thiết, cơ quan hải quan sẽ từ chối xác định trước xuất xứ và thông báo bằng văn bản.

9. Thông tin về xác nhận trước xuất xứ hàng hoá được cơ quan hải quan lưu giữ và bảo mật theo quy định tại Điều 16 Nghị định số 19/2006/NĐ-CP.

10. Phiếu xác nhận trước xuất xứ hàng hóa chỉ có giá trị làm thủ tục thông quan, không có giá trị để hưởng thuế suất ưu đãi đặc biệt.

Điều 9. Xem hàng hoá trước khi khai hải quan

Việc xem hàng hoá trước khi khai hải quan quy định tại điểm b khoản 1 Điều 23 Luật Hải quan được thực hiện như sau:

1. Chủ hàng có đơn đề nghị xem hàng hoá trước khi làm thủ tục hải quan gửi người đang giữ hàng hoá, đồng thời thông báo cho Chi cục Hải quan để giám sát theo quy định.

2. Việc xem trước hàng hoá phải được sự chấp thuận của người đang giữ hàng hóa và chịu sự giám sát của cơ quan hải quan.

3. Khi xem trước hàng hoá, người giữ hàng hoá phải lập biên bản chứng nhận, có xác nhận của người đang giữ hàng hoá, chủ hàng và công chức hải quan giám sát, mỗi bên tham gia giữ 01 bản.

4. Sau khi chủ hàng xem hàng hoá, hải quan niêm phong hàng hoá. Trường hợp hàng hoá không thể niêm phong được thì trong biên bản chứng nhận nêu tại khoản 3 Điều này phải thể hiện được tình trạng hàng hoá và ghi rõ người giữ hàng hoá chịu trách nhiệm giữ nguyên trạng hàng hoá.

Điều 10. Khai hải quan

1. Việc khai hải quan (bao gồm cả khai thuế khi làm thủ tục hải quan) được thực hiện theo mẫu Tờ khai hải quan.

2. Hàng hoá xuất khẩu, nhập khẩu theo các loại hình khác nhau hoặc theo một loại hình nhưng có thời hạn nộp thuế khác nhau thì phải khai trên tờ khai hàng hoá xuất khẩu, nhập khẩu khác nhau theo từng loại hình tương ứng hoặc từng thời hạn nộp thuế tương ứng (trừ trường hợp một mặt hàng nhập khẩu nhưng có thời hạn nộp thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt khác nhau thì thực hiện khai trên cùng một tờ khai hải quan).

3. Đối với hàng hoá nhập khẩu, khai hải quan được thực hiện trước hoặc trong thời hạn ba mươi ngày, kể từ ngày hàng hoá đến cửa khẩu. Ngày hàng hoá đến cửa khẩu là ngày ghi trên dấu của cơ quan hải quan đóng lên bản khai hàng hoá (bản lược khai hàng hoá) trong hồ sơ phương tiện vận tải nhập cảnh (đường biển, đường hàng không, đường sắt) hoặc ngày ghi trên tờ khai phương tiện vận tải qua cửa khẩu hoặc sổ theo dõi phương tiện vận tải.

4. Khai hải quan đối với hàng hoá có nhiều hợp đồng/đơn hàng:

a) Một mặt hàng nhập khẩu có nhiều hợp đồng/đơn hàng, có một hoặc nhiều hoá đơn của một người bán hàng, cùng điều kiện giao hàng, giao hàng một lần, có một vận đơn thì khai trên một tờ khai hải quan.

b) Một mặt hàng xuất khẩu có nhiều hợp đồng/đơn hàng, cùng điều kiện giao hàng, cùng bán cho một khách hàng và giao hàng một lần thì khai trên một tờ khai hải quan.

c) Khi khai hải quan, người khai hải quan phải khai đầy đủ số, ngày, tháng, năm của hợp đồng/đơn hàng trên tờ khai hải quan; trường hợp không thể khai hết trên tờ khai hải quan thì lập bản kê chi tiết kèm theo tờ khai hải quan; về lượng hàng thì chỉ cần khai tổng lượng hàng của các hợp đồng/đơn hàng trên tờ khai hàng hoá xuất khẩu/nhập khẩu.

5. Hàng hóa nhập khẩu thuộc nhiều loại hình, có chung vận đơn, hóa đơn thương mại…, khai trên nhiều tờ khai theo từng loại hình hàng hóa nhập khẩu thì các chứng từ bản chính được lưu kèm một tờ khai hải quan, các chứng từ kèm tờ khai hải quan khác sử dụng bản sao và ghi rõ trên chứng từ “bản chính được lưu kèm tờ khai hải quan số…, ngày…”.

6. Hàng hoá xuất khẩu, nhập khẩu thuộc diện được giảm mức thuế suất so với quy định thì khi khai thuế suất phải khai cả mức thuế suất trước khi giảm và tỷ lệ phần trăm giảm.

7. Trách nhiệm của người khai hải quan, người nộp thuế trong việc khai hải quan và sử dụng hàng hoá theo mục đích kê khai:

a) Tự kê khai đầy đủ, chính xác, trung thực các tiêu chí trên tờ khai, các yếu tố làm căn cứ tính thuế hoặc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng.

b) Tự xác định, chịu trách nhiệm trước pháp luật về việc kê khai số tiền thuế phải nộp; số tiền thuế được miễn thuế, xét miễn thuế, xét giảm thuế, hoàn thuế, không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng theo đúng quy định của pháp luật; kê khai số tiền thuế phải nộp trên một giấy nộp tiền cho toàn bộ số thuế của tờ khai hải quan.

8. Đối với hàng hoá đã được xác định thuộc đối tượng không chịu thuế hoặc đã được miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng nhưng thay đổi mục đích sử dụng hoặc được phép thay đổi mục đích sử dụng (đối với trường hợp phải có sự cho phép thay đổi mục đích sử dụng của cơ quan có thẩm quyền) thì xử lý như sau:

a) Trừ trường hợp thay đổi mục đích sử dụng bằng hình thức tái xuất hoặc chuyển nhượng cho đối tượng thuộc diện không chịu thuế, miễn thuế thì chậm nhất trong thời hạn 10 ngày kể từ ngày thực tế chuyển đổi mục đích sử dụng, người nộp thuế có trách nhiệm kê khai số tiền thuế phải nộp, số tiền phạt chậm nộp (nếu có) theo quy định của pháp luật với cơ quan hải quan theo mẫu 01 Phụ lục VI ban hành kèm theo Thông tư này;

b) Người nộp thuế có trách nhiệm nộp đủ số tiền thuế, tiền phạt chậm nộp, tiền phạt vi phạm hành chính (nếu có) cho hàng hoá đã thay đổi mục đích sử dụng trong thời hạn theo hướng dẫn tại điểm h khoản 3 Điều 18 Thông tư này; trường hợp có nghi ngờ cơ quan hải quan quyết định kiểm tra việc thay đổi mục đích sử dụng và kê khai nộp thuế, nộp phạt của người nộp thuế theo qui định của pháp luật;

c) Trường hợp người nộp thuế thay đổi mục đích sử dụng nhưng không tự giác kê khai nộp thuế với cơ quan hải quan, cơ quan hải quan hoặc cơ quan chức năng khác kiểm tra, phát hiện thì bị ấn định số tiền thuế, tiền phạt phải nộp và tuỳ theo hành vi, mức độ vi phạm sẽ bị xử lý theo quy định hiện hành. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn thiếu và số tiền phạt (nếu có) theo quyết định của cơ quan hải quan.

9. Trường hợp hàng hóa là vật tư, nguyên liệu nhập khẩu để sản xuất hàng hoá xuất khẩu, hàng hoá kinh doanh theo phương thức tạm nhập - tái xuất, khi được tiêu thụ nội địa phải:

a) Kê khai, nộp thuế giá trị gia tăng với cơ quan hải quan;

b) Xác định lại trị giá tính thuế;

c) Xác định lại thời hạn nộp thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (nếu có) theo hướng dẫn tại Điều 18 Thông tư này.

Điều 11. Hồ sơ hải quan

1. Khi làm thủ tục hải quan đối với hàng hoá xuất khẩu, người khai hải quan nộp, xuất trình cho cơ quan hải quan hồ sơ hải quan, gồm các chứng từ sau:

a) Tờ khai hải quan: nộp 02 bản chính;

b) Hợp đồng mua bán hàng hóa (hợp đồng được xác lập bằng văn bản hoặc bằng các hình thức có giá trị tương đương văn bản bao gồm: điện báo, telex, fax, thông điệp dữ liệu) đối với hàng hóa xuất khẩu có thuế xuất khẩu, hàng xuất khẩu có yêu cầu thanh khoản, hàng hóa có quy định về thời điểm liên quan đến hợp đồng xuất khẩu: nộp 01 bản chính hoặc 01 bản sao.

Hợp đồng mua bán hàng hoá phải là bản tiếng Việt hoặc bản tiếng Anh, nếu là ngôn ngữ khác thì người khai hải quan phải nộp kèm bản dịch ra tiếng Việt và chịu trách nhiệm trước pháp luật về nội dung bản dịch.

c) Tuỳ trường hợp cụ thể dưới đây, người khai hải quan nộp thêm, xuất trình các chứng từ sau:

c.1) Bản kê chi tiết hàng hoá đối với trường hợp hàng hoá có nhiều chủng loại hoặc đóng gói không đồng nhất: nộp 01 bản chính;

c.2) Giấy phép xuất khẩu đối với hàng hóa phải có giấy phép xuất khẩu theo quy định của pháp luật: nộp 01 bản chính nếu xuất khẩu một lần hoặc bản sao khi xuất khẩu nhiều lần và phải xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

c.3) Các chứng từ khác theo quy định cụ thể tại các văn bản quy phạm pháp luật của các Bộ, Ngành có liên quan;

c.4) Trường hợp hàng hoá thuộc đối tượng được miễn thuế xuất khẩu, ngoài các giấy tờ nêu trên, phải có thêm:

c.4.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu kèm theo hợp đồng cung cấp hàng hoá, trong đó có quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế xuất khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu xuất khẩu); hợp đồng uỷ thác xuất khẩu hàng hoá, trong đó có quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế xuất khẩu (đối với trường hợp uỷ thác xuất khẩu): nộp 01 bản sao, xuất trình bản chính trong lần xuất khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục xuất khẩu để đối chiếu;

c.4.2) Giấy tờ khác chứng minh hàng hóa xuất khẩu thuộc đối tượng miễn thuế;

c.4.3) Bảng kê danh mục, tài liệu của hồ sơ đề nghị miễn thuế.

2. Khi làm thủ tục hải quan đối với hàng hoá nhập khẩu, người khai hải quan nộp, xuất trình cho cơ quan hải quan hồ sơ hải quan, gồm các chứng từ sau:

a) Tờ khai hải quan: nộp 02 bản chính;

b) Hợp đồng mua bán hàng hoá (hợp đồng được xác lập bằng văn bản hoặc bằng các hình thức có giá trị tương đương văn bản bao gồm: điện báo, telex, fax, thông điệp dữ liệu): nộp 01 bản sao (trừ hàng hoá nêu tại khoản 5, khoản 7, khoản 8, khoản 11 Điều 6 Thông tư này); hợp đồng uỷ thác nhập khẩu (nếu nhập khẩu uỷ thác): nộp 01 bản sao;

Hợp đồng mua bán hàng hoá phải là bản tiếng Việt hoặc bản tiếng Anh, nếu là ngôn ngữ khác thì người khai hải quan phải nộp kèm bản dịch ra tiếng Việt và chịu trách nhiệm trước pháp luật về nội dung bản dịch.

c) Hóa đơn thương mại: nộp 01 bản chính;

d) Vận đơn hoặc các chứng từ vận tải khác có giá trị tương đương theo quy định của pháp luật (trừ hàng hoá nêu tại khoản 7 Điều 6 Thông tư này, hàng hoá mua bán giữa khu phi thuế quan và nội địa): nộp 01 bản sao;

Đối với hàng hoá nhập khẩu qua bưu điện quốc tế nếu không có vận đơn thì người khai hải quan ghi mã số gói bưu kiện, bưu phẩm lên tờ khai hải quan hoặc nộp danh mục bưu kiện, bưu phẩm do Bưu điện lập.

Đối với hàng hóa nhập khẩu phục vụ cho hoạt động thăm dò, khai thác dầu khí được vận chuyển trên các tàu dịch vụ (không phải là tàu thương mại) thì nộp bản khai hàng hoá (cargo manifest) thay cho vận đơn.

e) Tuỳ từng trường hợp cụ thể dưới đây, người khai hải quan nộp thêm, xuất trình các chứng từ sau:

e.1) Bản kê chi tiết hàng hoá đối với hàng hoá có nhiều chủng loại hoặc đóng gói không đồng nhất: nộp 01 bản chính hoặc bản có giá trị tương đương như điện báo, bản fax, telex, thông điệp dữ liệu và các hình thức khác theo quy định của pháp luật;

e.2) Giấy đăng ký kiểm tra hoặc giấy thông báo miễn kiểm tra hoặc giấy thông báo kết quả kiểm tra của tổ chức kỹ thuật được chỉ định kiểm tra chất lượng, của cơ quan kiểm tra an toàn thực phẩm, cơ quan kiểm dịch (sau đây gọi tắt là cơ quan kiểm tra) đối với hàng hóa nhập khẩu thuộc danh mục sản phẩm, hàng hoá phải kiểm tra về chất lượng, về an toàn thực phẩm; về kiểm dịch động vật, kiểm dịch thực vật: nộp 01 bản chính;

e.3) Chứng thư giám định đối với hàng hoá được thông quan trên cơ sở kết quả giám định: nộp 01 bản chính;

e.4) Tờ khai trị giá hàng nhập khẩu đối với hàng hoá thuộc diện phải khai tờ khai trị giá theo quy định tại Quyết định số 30/2008/QĐ-BTC ngày 21 tháng 5 năm 2008 của Bộ trưởng Bộ Tài chính về việc ban hành tờ khai trị giá tính thuế hàng hóa xuất khẩu, nhập khẩu và hướng dẫn khai báo và Thông tư 163/2009/TT-BTC ngày 13 tháng 8 năm 2009 của Bộ trưởng Bộ tài chính sửa đổi, bổ sung một số quy định của Quyết định số 30/2008/QĐ-BTC: nộp 02 bản chính;

e.5) Giấy phép nhập khẩu đối với hàng hóa phải có giấy phép nhập khẩu theo quy định của pháp luật: nộp 01 bản chính nếu nhập khẩu một lần hoặc bản sao khi nhập khẩu nhiều lần và phải xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

e.6) Nộp 01 bản gốc giấy chứng nhận xuất xứ hàng hóa (C/O) trong các trường hợp:

e.6.1) Hàng hoá có xuất xứ từ nước hoặc nhóm nước nước có thoả thuận về áp dụng thuế suất ưu đãi đặc biệt với Việt Nam (trừ hàng hoá nhập khẩu có trị giá FOB không vượt quá 200 USD) theo quy định của pháp luật Việt Nam và theo các Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập, nếu người nhập khẩu muốn được hưởng các chế độ ưu đãi đó;

e.6.2) Hàng hoá nhập khẩu được Việt Nam và các tổ chức quốc tế thông báo đang ở trong thời điểm có nguy cơ gây hại đến an toàn xã hội, sức khoẻ của cộng đồng hoặc vệ sinh môi trường cần được kiểm soát;

e.6.3) Hàng hoá nhập khẩu từ các nước thuộc diện Việt Nam thông báo đang ở trong thời điểm áp dụng thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phần biệt đối xử, các biện pháp về thuế để tự vệ, biện pháp hạn ngạch thuế quan;

e.6.4) Hàng hoá nhập khẩu phải tuân thủ các chế độ quản lý nhập khẩu theo quy định của pháp luật Việt Nam hoặc các Điều ước quốc tế song phương hoặc đa phương mà Việt Nam là thành viên;

C/O đã nộp cho cơ quan hải quan thì không được sửa chữa nội dung hoặc thay thế, trừ trường hợp do chính cơ quan hay tổ chức có thẩm quyền cấp C/O sửa đổi, thay thế trong thời hạn quy định của pháp luật.

e.7) Trường hợp hàng hoá thuộc đối tượng được miễn thuế nhập khẩu nêu tại Điều 101 Thông tư này phải có:

e.7.1) Danh mục hàng hóa miễn thuế kèm theo phiếu theo dõi trừ lùi đã được đăng ký tại cơ quan hải quan, đối với các trường hợp phải đăng ký danh mục theo hướng dẫn tại khoản 1 Điều 102 Thông tư này: nộp 01 bản sao, xuất trình bản chính để đối chiếu và trừ lùi;

e.7.2) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) kèm theo hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá, trong đó có quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, hợp đồng cung cấp dịch vụ trong đó có quy định giá cung cấp theo hợp đồng uỷ thác, hợp đồng dịch vụ không bao gồm thuế nhập khẩu (đối với trường hợp uỷ thác nhập khẩu hoặc cung cấp dịch vụ): nộp 01 bản sao, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

e.7.3) Giấy tờ chuyển nhượng hàng hoá thuộc đối tượng miễn thuế đối với trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác: nộp 01 bản sao;

e.7.4) Giấy chứng nhận đủ điều kiện kinh doanh cửa hàng miễn thuế đối với hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế: nộp 01 bản sao;

e.7.5) Giấy tờ khác chứng minh hàng hóa nhập khẩu thuộc đối tượng miễn thuế;

e.7.6) Bảng kê danh mục, tài liệu của hồ sơ đề nghị miễn thuế.

e.8) Tờ khai xác nhận viện trợ không hoàn lại của cơ quan tài chính theo quy định tại Thông tư số 82/2007/TT-BTC ngày 12 tháng 7 năm 2007 của Bộ Tài chính hướng dẫn chế độ quản lý tài chính nhà nước đối với viện trợ không hoàn lại của nước ngoài thuộc nguồn thu ngân sách Nhà nước, đối với hàng hoá là hàng viện trợ không hoàn lại thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng: nộp 01 bản chính;

Trường hợp chủ dự án ODA không hoàn lại, nhà thầu chính thực hiện dự án ODA không hoàn lại thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt theo quy định của pháp luật về thuế thì phải có thêm giấy báo trúng thầu hoặc giấy chỉ định thầu kèm theo hợp đồng cung cấp hàng hoá, trong đó quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế nhập khẩu (đối với trường hợp uỷ thác nhập khẩu): nộp 01 bản sao, xuất trình bản chính để đối chiếu.

e.9) Giấy đăng ký kinh doanh giống vật nuôi, giống cây trồng do cơ quan quản lý nhà nước cấp đối với giống vật nuôi, giống cây trồng thuộc đối tượng không chịu thuế giá trị gia tăng: nộp 01 bản sao, xuất trình bản chính để đối chiếu;

e.10) Hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng là máy móc, thiết bị, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê, phải có:

e.10.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) và hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá hoặc hợp đồng cung cấp dịch vụ (ghi rõ giá hàng hoá phải thanh toán không bao gồm thuế giá trị gia tăng) đối với hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng do cơ sở trúng thầu hoặc được chỉ định thầu hoặc đơn vị cung cấp dịch vụ nhập khẩu: nộp 01 bản sao, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

e.10.2) Hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó ghi rõ giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế giá trị gia tăng (đối với trường hợp nhập khẩu uỷ thác): nộp 01 bản sao, xuất trình bản chính để đối chiếu;

e.10.3) Văn bản của cơ quan có thẩm quyền giao nhiệm vụ cho các tổ chức thực hiện các chương trình, dự án, đề tài nghiên cứu khoa học và phát triển công nghệ hoặc hợp đồng khoa học và công nghệ giữa bên đặt hàng với bên nhận đặt hàng thực hiện hợp đồng khoa học và công nghệ kèm theo bản xác nhận của đại diện doanh nghiệp hoặc thủ trưởng cơ quan nghiên cứu khoa học và cam kết sử dụng trực tiếp hàng hoá nhập khẩu cho hoạt động nghiên cứu khoa học, phát triển công nghệ đối với trường hợp nhập khẩu để nghiên cứu khoa học và phát triển công nghệ: nộp 01 bản chính;

e.10.4) Xác nhận và cam kết của đại diện doanh nghiệp về việc sử dụng máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt: nộp 01 bản chính;

e.10.5) Xác nhận và cam kết của đại diện doanh nghiệp về việc sử dụng tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê: nộp 01 bản chính;

e.10.6) Hợp đồng thuê ký với nước ngoài đối với trường hợp thuê tàu bay, giàn khoan, tàu thuỷ; loại trong nước chưa sản xuất được của nước ngoài dùng cho sản xuất, kinh doanh và để cho thuê: xuất trình 01 bản chính;

e.11) Giấy xác nhận hàng hóa nhập khẩu phục vụ trực tiếp cho quốc phòng của Bộ Quốc phòng hoặc phục vụ trực tiếp cho an ninh của Bộ Công an đối với hàng hoá nhập khẩu là vũ khí, khí tài chuyên dùng phục vụ trực tiếp cho quốc phòng, an ninh thuộc đối tượng không chịu thuế giá trị giá tăng: nộp 01 bản chính;

e.12) Bản đăng ký vật tư, nguyên liệu nhập khẩu để trực tiếp sản xuất hàng hoá xuất khẩu của doanh nghiệp (doanh nghiệp nộp khi đăng ký nguyên liệu, vật tư sản xuất hàng hóa xuất khẩu theo hướng dẫn tại Điều 32 Thông tư này. Khi làm thủ tục hải quan, doanh nghiệp không phải nộp bản này, cơ quan hải quan sử dụng bản lưu tại cơ quan hải quan);

e.13) Bản đăng ký vật tư, nguyên liệu nhập khẩu để trực tiếp sản xuất hàng hoá tiêu thụ trong nước đối với trường hợp nhập khẩu hàng hóa thuộc Danh mục hàng tiêu dùng do Bộ Công Thương công bố nhưng sử dụng làm vật tư, nguyên liệu để trực tiếp sản xuất hàng hoá tiêu thụ trong nước (doanh nghiệp muốn được áp dụng thời hạn nộp thuế 30 ngày cho hàng hóa này thì phải đăng ký trước khi nhập khẩu với cơ quan hải quan tương tự như cách đăng ký nguyên liệu, vật tư sản xuất hàng hóa xuất khẩu hướng dẫn tại Điều 32 Thông tư này. Khi làm thủ tục hải quan, doanh nghiệp không phải nộp bản này, cơ quan hải quan sử dụng bản lưu tại cơ quan hải quan);

e.14) Các chứng từ khác có liên quan theo quy định của pháp luật đối với từng mặt hàng cụ thể: nộp 01 bản chính.

3. Hồ sơ để xác định hàng hóa xuất khẩu, nhập khẩu nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 12. Sửa chữa tờ khai, khai bổ sung hồ sơ hải quan

1. Việc sửa chữa tờ khai, khai bổ sung hồ sơ hải quan được thực hiện trong các trường hợp sau đây:

a) Sửa chữa tờ khai hải quan, khai bổ sung hồ sơ hải quan trước thời điểm kiểm tra thực tế hàng hoá hoặc trước khi quyết định miễn kiểm tra thực tế hàng hoá theo quy định tại khoản 3, Điều 9 Nghị định số 154/2005/NĐ-CP;

b) Khai bổ sung hồ sơ hải quan trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan đối với các nội dung có sai sót gây ảnh hưởng đến số tiền thuế phải nộp, nếu đáp ứng đầy đủ các điều kiện sau đây:

b.1) Sai sót do người nộp thuế, người khai hải quan tự phát hiện, khai báo với cơ quan hải quan;

b.2) Thời điểm khai báo trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

b.3) Có sai sót về tính toán số tiền thuế phải nộp; sai sót về trị giá, xuất xứ, mã số, mức thuế suất, số tiền thuế phải nộp theo hồ sơ hải quan đã nộp cho cơ quan hải quan;

b.4) Người khai hải quan, người nộp thuế phải có đủ cơ sở chứng minh và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc khai bổ sung.

2. Nội dung sửa chữa, khai bổ sung bao gồm:

a) Khai bổ sung thông tin làm cơ sở xác định các yếu tố, căn cứ tính thuế hoặc xác định đối tượng không chịu thuế; hoặc xác định đối tượng miễn thuế, xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế;

b) Khai bổ sung số tiền thuế phải nộp, số tiền thuế đã nộp, số tiền thuế chênh lệch còn phải nộp hoặc số tiền thuế chênh lệch nộp thừa (nếu có), số tiền phạt chậm nộp của số tiền thuế khai bổ sung (nếu người nộp thuế đã nộp tiền thuế khai bổ sung quá thời hạn nộp thuế) đối với từng mặt hàng và của cả tờ khai hải quan; cam kết về tính chính xác, hợp pháp của chứng từ, hồ sơ khai bổ sung;

c) Sửa chữa, khai bổ sung thông tin khác trên tờ khai hải quan.

3. Hồ sơ sửa chữa, khai bổ sung gồm:

a) Văn bản sửa chữa, khai bổ sung (mẫu 02 Phụ lục VI ban hành kèm theo Thông tư này): nộp 02 bản chính;

b) Các giấy tờ kèm theo để chứng minh việc sửa chữa, khai bổ sung.

4. Xử lý hồ sơ sửa chữa, khai bổ sung

a) Trách nhiệm của người khai hải quan:

a.1) Khai chính xác, trung thực, đầy đủ các yếu tố, căn cứ khai bổ sung trong văn bản khai bổ sung;

a.2) Tính số tiền thuế khai bổ sung, số tiền phạt chậm nộp (nếu có) phải nộp do khai bổ sung;

a.3) Nộp đủ hồ sơ cho cơ quan hải quan trong thời hạn được sửa chữa, khai bổ sung theo quy định tại Điều 34 Luật Quản lý thuế, khoản 2 Điều 22 Luật Hải quan;

a.4) Thực hiện thông báo của cơ quan hải quan trên văn bản sửa chữa, khai bổ sung;

a.5) Trường hợp khai bổ sung làm tăng số tiền thuế phải nộp, người nộp thuế phải nộp đầy đủ, đúng thời hạn số tiền thuế, tiền phạt chậm nộp (nếu có) theo đúng quy định;

a.6) Trường hợp khai bổ sung làm giảm số tiền thuế phải nộp, người nộp thuế có quyền đề nghị cơ quan hải quan nơi khai bổ sung xử lý số tiền nộp thừa theo hướng dẫn tại Điều 24 Thông tư này.

b) Trách nhiệm của cơ quan hải quan:

b.1) Ghi rõ ngày, giờ tiếp nhận hồ sơ sửa chữa, khai bổ sung đối với trường hợp sửa chữa, khai bổ sung theo quy định tại điểm a khoản 2 Điều 34 Luật Quản lý thuế, khoản 2 Điều 22 Luật Hải quan. Ghi rõ ngày tiếp nhận hồ sơ khai bổ sung đối với trường hợp khai bổ sung theo quy định tại điểm b khoản 2 Điều 34 Luật Quản lý thuế;

b.2) Kiểm tra tính đầy đủ, chính xác của hồ sơ sửa chữa, khai bổ sung và thông báo kết quả kiểm tra trên văn bản sửa chữa, khai bổ sung; trả cho người khai hải quan 01 bản, lưu 01 bản;

b.3) Thông báo kết quả kiểm tra hồ sơ sửa chữa, khai bổ sung trong thời hạn sau đây:

b.3.1) Trong thời hạn tám giờ làm việc kể từ khi tiếp nhận đủ hồ sơ sửa chữa, khai bổ sung đối với trường hợp sửa chữa, khai bổ sung trước thời điểm cơ quan hải quan kiểm tra thực tế hàng hóa hoặc quyết định miễn kiểm tra thực tế hàng hóa;

b.3.2) Trong thời hạn năm ngày làm việc kể từ ngày tiếp nhận đủ hồ sơ khai bổ sung đối với trường hợp khai bổ sung trong thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

5. Trường hợp người khai hải quan, người nộp thuế tự phát hiện hồ sơ khai thuế đã nộp có sai sót (sai sót về tính toán số tiền thuế phải nộp; sai sót về trị giá, xuất xứ, mã số, mức thuế suất, số tiền thuế phải nộp); tự giác khai báo trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế nhưng quá thời hạn sáu mươi ngày, kể từ ngày đăng ký tờ khai hải quan; người khai hải quan, người nộp thuế có đủ cơ sở chứng minh và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính chính xác và hợp pháp của việc khai báo thì xử lý như sau:

a) Người khai hải quan, người nộp thuế thực hiện việc kê khai như trường hợp khai bổ sung hướng dẫn tại khoản 2, khoản 3, điểm a khoản 4 Điều này; nộp đủ số tiền thuế thiếu theo thời hạn nộp thuế như đối với số tiền thuế tự khai, tự tính khi làm thủ tục hải quan, số tiền phạt chậm nộp (nếu có), chấp hành quyết định xử phạt vi phạm hành chính của cơ quan hải quan;

b) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ kê khai của người khai hải quan, người nộp thuế như trường hợp khai bổ sung hướng dẫn tại điểm b khoản 4 Điều này; xử lý vi phạm hành chính theo quy định và ghi chú vào văn bản khai bổ sung về việc xử phạt. Trường hợp tiền thuế đã nộp lớn hơn số tiền thuế phải nộp thì cơ quan hải quan xử lý lại số tiền thuế nộp thừa theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành Luật Quản lý thuế.

Điều 13. Thay tờ khai hải quan

Thay tờ khai hải quan chỉ thực hiện khi thay đổi loại hình xuất khẩu, nhập khẩu và phải thực hiện trước thời điểm kiểm tra thực tế hàng hóa hoặc trước thời điểm quyết định miễn kiểm tra thực tế hàng hóa. Thủ tục hải quan thực hiện như sau:

1. Người khai hải quan có văn bản gửi Chi cục Hải quan nơi đăng ký tờ khai giải trình lý do đề nghị thay tờ khai hải quan khác;

2. Lãnh đạo Chi cục Hải quan nơi đăng ký tờ khai có trách nhiệm xem xét lý do, giải trình của người khai hải quan; nếu thấy hợp lý và không phát hiện dấu hiệu gian lận thương mại thì chấp nhận đề nghị của người khai hải quan, phân công công chức hải quan thực hiện:

a) Thu hồi tờ khai đã đăng ký;

b) Thực hiện việc huỷ tờ khai hải quan đã đăng ký: gạch chéo bằng mực đỏ, ký tên, đóng dấu công chức lên cả hai tờ khai hải quan được huỷ;

c) Đăng ký tờ khai hải quan mới. Hồ sơ hải quan mới bao gồm: tờ khai hải quan mới và các chứng từ của lô hàng cùng tờ khai hải quan được huỷ (bản lưu của người khai hải quan);

d) Ghi chú trên hệ thống: tờ khai này đã được thay bằng tờ khai số; ngày, tháng, năm…;

e) Lưu tờ khai hải quan được huỷ (bản lưu của hải quan), văn bản đề nghị thay tờ khai của người khai hải quan theo thứ tự số đăng ký tờ khai hải quan.

Điều 14. Kiểm tra hải quan trong quá trình làm thủ tục hải quan

1. Kiểm tra trong quá trình làm thủ tục hải quan bao gồm: kiểm tra hồ sơ hải quan, kiểm tra thuế và kiểm tra thực tế hàng hoá.

2. Nội dung kiểm tra trong quá trình làm thủ tục hải quan

a) Kiểm tra tên hàng, mã số hàng hoá theo quy định tại Thông tư của Bộ Tài chính hướng dẫn phân loại hàng hoá xuất khẩu, nhập khẩu.

b) Kiểm tra về lượng hàng hoá. Đối với những mặt hàng mà bằng phương pháp thủ công hoặc thiết bị của cơ quan hải quan không xác định được lượng hàng (như hàng lỏng, hàng rời, lô hàng có lượng hàng lớn...) thì cơ quan hải quan căn cứ vào kết quả giám định của thương nhân kinh doanh dịch vụ giám định (dưới đây gọi tắt là thương nhân giám định) để xác định.

c) Kiểm tra về chất lượng hàng hoá (bao gồm cả kiểm tra vệ sinh an toàn thực phẩm), cụ thể:

c.1) Hàng hoá thuộc Danh mục hàng hoá phải kiểm tra chất lượng

c.1.1) Đối với hàng hoá nhập khẩu: cơ quan hải quan căn cứ giấy đăng ký kiểm tra chất lượng hoặc giấy thông báo miễn kiểm tra lô hàng hoặc giấy thông báo kết luận lô hàng đạt chất lượng hàng nhập khẩu của cơ quan kiểm tra để làm thủ tục hải quan.

c.1.2) Đối với hàng hoá xuất khẩu: cơ quan hải quan căn cứ giấy thông báo kết luận lô hàng đạt chất lượng hàng xuất khẩu của cơ quan kiểm tra để làm thủ tục hải quan.

c.2) Hàng hoá không thuộc Danh mục hàng hoá phải kiểm tra chất lượng

c.2.1) Trường hợp bằng phương tiện và thiết bị của mình, cơ quan hải quan không xác định được chất lượng hàng hoá để thực hiện quản lý xuất khẩu, nhập khẩu hàng hoá thì cùng với chủ hàng lấy mẫu hoặc yêu cầu chủ hàng cung cấp tài liệu kỹ thuật (catalô…), thống nhất lựa chọn thương nhân giám định thực hiện giám định. Kết luận của thương nhân giám định có giá trị để các bên thực hiện.

c.2.2) Trường hợp người khai hải quan và cơ quan hải quan không thống nhất được trong việc lựa chọn thương nhân giám định thì cơ quan hải quan lựa chọn tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định (đối với trường hợp tổ chức kỹ thuật được chỉ định kiểm tra có văn bản từ chối). Kết luận của tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định có giá trị để các bên thực hiện. Nếu người khai hải quan không đồng ý với kết luận này thì thực hiện khiếu nại theo quy định của pháp luật.

d) Kiểm tra xuất xứ hàng hoá căn cứ vào thực tế hàng hoá, hồ sơ hải quan, những thông tin có liên quan đến hàng hoá và quy định tại Điều 15 Nghị định số 19/2006/NĐ-CP ngày 20/02/2006 của Chính phủ, các văn bản hướng dẫn có liên quan.

Kết quả kiểm tra xử lý như sau:

d.1) Trường hợp xuất xứ thực tế của hàng hoá nhập khẩu khác với xuất xứ khai báo của người khai hải quan, nhưng vẫn thuộc nước, vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam thì cơ quan hải quan vẫn áp dụng thuế suất ưu đãi theo quy định, nhưng sẽ tuỳ tính chất, mức độ vi phạm để xem xét xử lý theo quy định của pháp luật;

d.2) Trong trường hợp có nghi ngờ về xuất xứ hàng hoá, cơ quan Hải quan yêu cầu người khai hải quan cung cấp thêm các chứng từ để chứng minh hoặc đề nghị cơ quan có thẩm quyền của nước xuất khẩu xác nhận. Việc kiểm tra xác minh xuất xứ hàng hoá phải được hoàn thành trong vòng một trăm năm mươi ngày, kể từ ngày người khai hải quan nộp bộ hồ sơ đầy đủ và hợp lệ. Trong khi chờ kết quả kiểm tra, hàng hoá không được hưởng ưu đãi thuế quan nhưng vẫn được thông quan theo thủ tục hải quan thông thường;

Thời gian xem xét giải quyết các vướng mắc về xuất xứ hàng hoá, xem xét chấp nhận C/O không quá ba trăm sáu mươi lăm ngày kể từ ngày C/O được nộp cho cơ quan hải quan hoặc kể từ ngày cơ quan hải quan nghi ngờ có sự gian lận vi phạm về xuất xứ hàng hoá.

Trường hợp người khai hải quan nộp C/O cấp cho cả lô hàng nhưng chỉ nhập khẩu một phần của lô hàng thì cơ quan hải quan chấp nhận C/O đó đối với phần hàng hoá thực nhập.

e) Kiểm tra thuế, bao gồm các nội dung:

e.1) Kiểm tra điều kiện để áp dụng biện pháp cưỡng chế, thời hạn nộp thuế theo quy định;

e.2) Kiểm tra các căn cứ để xác định hàng hoá không thuộc đối tượng chịu thuế trong trường hợp người khai hải quan khai hàng hoá không thuộc đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, hoặc thuế giá trị gia tăng, hoặc thuế tiêu thụ đặc biệt;

e.3) Kiểm tra các căn cứ để xác định hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế trong trường hợp người khai hải quan khai hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế;

e.4) Kiểm tra các căn cứ tính thuế để xác định số tiền thuế phải nộp, việc tính toán số tiền thuế phải nộp trong trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế trên cơ sở kết quả kiểm tra nêu tại điểm a, điểm b, điểm c và điểm d khoản này, kết quả kiểm tra, xác định trị giá tính thuế theo hướng dẫn tại Thông tư số 40/2008/TT-BTC ngày 21 tháng 5 năm 2008 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu và các căn cứ khác có liên quan.

3. Thẩm quyền quyết định hình thức và mức độ kiểm tra do Lãnh đạo Cục Hải quan, Lãnh đạo Chi cục Hải quan nơi tiếp nhận và xử lý hồ sơ hải quan quyết định.

4. Trong quá trình làm thủ tục hải quan cho lô hàng xuất khẩu, nhập khẩu, căn cứ vào tình hình thực tế của lô hàng và thông tin mới thu nhận được, Lãnh đạo Cục Hải quan, Lãnh đạo Chi cục Hải quan quyết định thay đổi hình thức, mức độ kiểm tra đã quyết định trước đó; chịu trách nhiệm về việc thay đổi quyết định hình thức, mức độ kiểm tra.

5. Kết thúc kiểm tra thực tế hàng hoá, công chức hải quan thực hiện kiểm tra ghi kết quả kiểm tra theo hướng dẫn của Tổng cục Hải quan.

Điều 15. Lấy mẫu, lưu mẫu, lưu hình ảnh hàng hoá nhập khẩu

1. Việc lấy mẫu hàng hoá nhập khẩu thực hiện trong các trường hợp sau:

a) Người khai hải quan có yêu cầu lấy mẫu để phục vụ việc khai hải quan;

b) Hàng hoá phải lấy mẫu theo yêu cầu quản lý của cơ quan hải quan, gồm: nguyên vật liệu nhập khẩu để gia công, để sản xuất hàng xuất khẩu; nguyên vật liệu xuất khẩu để gia công ở nước ngoài, sản phẩm gia công xuất khẩu; hàng xuất khẩu bị trả lại để tái chế (trừ hàng hoá không thể lấy mẫu được, hàng tươi sống, kim khí quý, đá quý);

c) Hàng hóa nhập khẩu phải lấy mẫu để phục vụ giám định, phân tích, phân loại theo yêu cầu của cơ quan hải quan.

2. Lãnh đạo Chi cục Hải quan quyết định cụ thể trường hợp lấy mẫu.

3. Thủ tục lấy mẫu

a) Trường hợp lấy mẫu theo yêu cầu của người khai hải quan hoặc cơ quan hải quan thì thực hiện theo Phiếu lấy mẫu hàng hoá xuất khẩu, nhập khẩu (mẫu 02-PLM/2010 Phụ lục III kèm theo Thông tư này).

b) Trường hợp lấy mẫu theo yêu cầu phân tích, phân loại hàng hoá xuất nhập khẩu thì thực hiện theo Điều 20 Thông tư số 49/2010/TT-BTC ngày 12/4/2010 của Bộ Tài chính hướng dẫn về việc phân loại, áp dụng mức thuế đối với hàng hoá xuất khẩu, nhập khẩu.

c) Khi lấy mẫu phải có đại diện chủ hàng và đại diện cơ quan hải quan; mẫu phải được hai bên ký xác nhận và niêm phong.

4. Kỹ thuật lấy mẫu thực hiện theo hướng dẫn của Tổng cục Hải quan.

5. Nơi lưu mẫu

a) Đối với mẫu do Trung tâm Phân tích, phân loại hàng hoá xuất khẩu, nhập khẩu tiến hành phân tích thì nơi lưu mẫu là Trung tâm Phân tích, phân loại hàng hoá xuất khẩu, nhập khẩu.

b) Đối với trường hợp Chi cục lấy mẫu để giải quyết các nghiệp vụ có liên quan thì nơi lưu mẫu là Chi cục Hải quan.

c) Đối với mẫu nguyên liệu nhập khẩu để gia công, sản xuất xuất khẩu; hàng tái chế thì doanh nghiệp chịu trách nhiệm lưu mẫu theo quy định.

6. Thời gian lưu mẫu

a) Mẫu lưu tại Trung tâm Phân tích, phân loại hàng hoá xuất khẩu, nhập khẩu và/hoặc Chi cục Hải quan được lưu trong thời hạn chín mươi ngày tính từ ngày thông quan hàng hoá. Trường hợp có tranh chấp, khiếu nại thì lưu đến khi giải quyết xong tranh chấp, khiếu nại.

b) Mẫu nguyên liệu gia công, nguyên liệu để sản xuất hàng xuất khẩu được lưu tại doanh nghiệp cho đến khi cơ quan hải quan thanh khoản xong hợp đồng gia công, tờ khai nhập khẩu nguyên liệu sản xuất xuất khẩu.

7. Việc lưu ảnh của hàng hoá nhập khẩu do Lãnh đạo Chi cục Hải quan quyết định từng trường hợp cụ thể theo yêu cầu quản lý hải quan. Ảnh lưu phải ghi số tờ khai hải quan, có chữ ký và đóng dấu số hiệu của công chức hải quan và chữ ký của chủ hàng vào mặt sau của ảnh, lưu cùng hồ sơ hải quan.

Điều 16. Giám sát hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh

1. Việc giám sát hải quan đối hàng hoá xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tại xuất cảnh, nhập cảnh, quá cảnh qua biên giới thực hiện theo quy định tại Điều 26 Luật Hải quan và Điều 13, Điều 14 Nghị định số 154/2005/NĐ-CP.

2. Tổng cục trưởng Tổng cục Hải quan hướng dẫn cụ thể các biện pháp và thời gian giám sát đối với từng loại cửa khẩu, từng loại hình hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh.

Điều 17. Đồng tiền nộp thuế

Thuế đối với hàng hoá xuất khẩu, nhập khẩu được nộp bằng đồng tiền Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì người nộp thuế phải nộp bằng loại ngoại tệ tự do chuyển đổi theo quy định. Việc quy đổi từ ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

Điều 18. Thời hạn nộp thuế

1. Đối với hàng hoá xuất khẩu theo hợp đồng mua bán, thời hạn nộp thuế là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan (trừ thời hạn nộp thuế đối với dầu thô xuất khẩu thực hiện theo Thông tư số 32/2009/TT-BTC ngày 19 tháng 2 năm 2009 của Bộ Tài chính hướng dẫn về thuế đối với các tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo quy định của Luật Dầu khí).

2. Đối với hàng hoá nhập khẩu

a) Hàng hoá nhập khẩu thuộc Danh mục hàng tiêu dùng do Bộ Công Thương công bố, phải nộp xong thuế trước khi nhận hàng; trừ các trường hợp sau:

a.1) Người nộp thuế có bảo lãnh về số tiền thuế phải nộp, thì thời hạn nộp thuế là thời hạn bảo lãnh, nhưng không quá ba mươi ngày kể từ ngày đăng ký tờ khai hải quan;

Việc bảo lãnh thực hiện theo hướng dẫn tại Điều 19 Thông tư này.

a.2) Hàng hóa thuộc Danh mục hàng tiêu dùng nhưng doanh nghiệp đáp ứng điều kiện nêu tại khoản 5 Điều 3 Thông tư này nhập khẩu để làm vật tư sản xuất hàng hoá tiêu thụ trong nước hoặc vật tư, nguyên liệu sản xuất hàng xuất khẩu thì thực hiện theo hướng dẫn tại điểm b khoản 2 Điều này.

Hàng hoá thuộc Danh mục hàng tiêu dùng nhưng nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng, nghiên cứu khoa học, giáo dục, đào tạo thực hiện theo hướng dẫn tại điểm c.3 khoản 2 Điều này.

b) Trường hợp người nộp thuế đáp ứng điều kiện nêu tại khoản 5 Điều 3 Thông tư này

b.1) Vật tư, nguyên liệu nhập khẩu để trực tiếp sản xuất hàng hóa xuất khẩu (bao gồm cả hàng hoá thuộc danh mục hàng tiêu dùng do Bộ Công Thương công bố nhưng là vật tư, nguyên liệu để trực tiếp sản xuất hàng hóa xuất khẩu) thời hạn nộp thuế là hai trăm bảy mươi lăm ngày, kể từ ngày đăng ký tờ khai hải quan.

Trường hợp đặc biệt do chu kỳ sản xuất, dự trữ vật tư, nguyên liệu phải kéo dài hơn hai trăm bảy mươi lăm ngày như đóng tàu, sản xuất sản phẩm cơ khí, nuôi trồng thuỷ hải sản, ngọc trai; chế biến các loại nông sản thu hoạch theo mùa vụ, thì thời hạn nộp thuế được kéo dài hơn hai trăm bảy mươi lăm ngày. Thời gian được kéo dài tối đa không quá thời hạn phải giao hàng ghi trên hợp đồng xuất khẩu sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu đề nghị kéo dài thời hạn nộp thuế hoặc không quá chu kỳ sản xuất sản phẩm.

b.1.1) Để được áp dụng thời hạn nộp thuế dài hơn hai trăm bảy mươi lăm ngày, ngoài hồ sơ hải quan theo hướng dẫn tại khoản 2 Điều 11 Thông tư này (sử dụng bản lưu tại cơ quan hải quan) người nộp thuế phải nộp cho cơ quan hải quan nơi đăng ký tờ khai hải quan, các giấy tờ sau đây:

- Công văn đề nghị áp dụng thời hạn nộp thuế dài hơn hai trăm bảy mươi lăm ngày đối với từng trường hợp cụ thể, phù hợp với thực tế của việc dự trữ nguyên liệu, vật tư; trong đó nêu rõ lý do, số tiền thuế đề nghị, thời hạn đề nghị được kéo dài, mô tả quy trình, thời gian sản xuất: 01 bản chính;

- Giấy tờ chứng minh việc kéo dài thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm nếu hàng hóa thuộc đối tượng được kéo dài thời hạn nộp thuế dài hơn hai trăm bảy mươi lăm ngày có nguyên nhân do thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm phải kéo dài hơn: nộp 01 bản sao.

b.1.2) Chi cục Hải quan nơi đăng ký tờ khai hải quan hàng hóa nhập khẩu tiếp nhận, kiểm tra sơ bộ hồ sơ và xử lý như sau:

- Trường hợp hồ sơ không đầy đủ, không đúng đối tượng thì Chi cục có văn bản thông báo với người nộp thuế nêu rõ lý do. Thời hạn xử lý đối với trường hợp này trong vòng năm ngày làm việc kể từ khi nhận được hồ sơ.

- Trường hợp hồ sơ đầy đủ, đúng đối tượng Chi cục phải báo cáo để Cục Hải quan xem xét, quyết định chấp thuận việc kéo dài thời hạn nộp thuế hơn hai trăm bảy mươi lăm ngày. Thời hạn xử lý đối với trường hợp này trong vòng mười ngày làm việc kể từ ngày nhận đủ hồ sơ.

- Trường hợp cần kiểm tra xác định chu kỳ sản xuất, dự trữ vật tư, nguyên liệu, Cục Hải quan tỉnh, thành phố thực hiện kiểm tra thực tế. Việc kiểm tra và giải quyết kéo dài thời hạn nộp thuế không quá ba mươi ngày làm việc kể từ ngày nhận đủ hồ sơ. Việc kiểm tra phải lập thành biên bản trong đó nêu rõ chu kỳ sản xuất sản phẩm từ nguyên liệu, vật tư đề nghị kéo dài thời hạn nộp thuế. Kết quả kiểm tra xử lý như sau:

+ Trường hợp không đủ điều kiện để áp dụng thời hạn nộp thuế dài hơn hai trăm bảy mươi lăm ngày thì trong thời hạn năm ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra Cục Hải quan có văn bản chính thức thông báo cho người nộp thuế biết;

+ Trường hợp đủ điều kiện thì trong thời hạn năm ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra, Cục Hải quan có văn bản chấp thuận việc kéo dài thời hạn nộp thuế hơn hai trăm bảy mươi lăm ngày, phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của người nộp thuế.

b.2) Hàng hóa kinh doanh tạm nhập-tái xuất thì thời hạn nộp thuế là mười lăm ngày, kể từ ngày hết thời hạn tạm nhập-tái xuất (áp dụng cho cả trường hợp được phép gia hạn).

b.3) Trường hợp người nộp thuế nhập khẩu nguyên liệu, vật tư để sản xuất hàng xuất khẩu nhưng tái xuất nguyên liệu, vật tư hoặc chuyển sang tiêu thụ nội địa hoặc không xuất khẩu sản phẩm; nhập khẩu theo loại hình kinh doanh tạm nhập-tái xuất nhưng chuyển sang tiêu thụ nội địa; thì tính lại thời hạn nộp thuế như hàng tiêu dùng (nếu là hàng tiêu dùng) hoặc thời hạn nộp thuế là ba mươi ngày đối với các trường hợp khác và phạt chậm nộp (nếu có).

Trường hợp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu nhưng xuất khẩu sản phẩm ngoài thời hạn nộp thuế; nhập khẩu theo loại hình kinh doanh tạm nhập-tái xuất nhưng tái xuất ngoài thời hạn nộp thuế thì tính phạt chậm nộp kể từ ngày quá thời hạn nộp thuế đến ngày thực xuất khẩu sản phẩm/tái xuất hoặc đến ngày thực nộp thuế (nếu ngày thực nộp thuế trước ngày thực xuất khẩu sản phẩm/tái xuất).

b.4) Đối với các trường hợp khác (bao gồm cả hàng hoá thuộc Danh mục hàng tiêu dùng do Bộ Công Thương công bố nhưng là vật tư, nguyên liệu nhập khẩu để trực tiếp dùng cho sản xuất) thì thời hạn nộp thuế là ba mươi ngày, kể từ ngày đăng ký tờ khai hải quan.

Điều kiện để xác định hàng hóa nhập khẩu thuộc Danh mục hàng tiêu dùng do Bộ Công Thương công bố nhưng là vật tư, nguyên liệu nhập khẩu để trực tiếp dùng cho sản xuất của doanh nghiệp:

b.4.1) Do doanh nghiệp sản xuất trực tiếp nhập khẩu hoặc ủy thác nhập khẩu;

b.4.2) Hàng hóa nhập khẩu phải phù hợp với ngành nghề, nhu cầu sử dụng để sản xuất về số lượng, chủng loại sản phẩm do doanh nghiệp sản xuất. Ví dụ: doanh nghiệp sản xuất bánh, kẹo nhập khẩu đường, sữa; doanh nghiệp may quần áo nhập khẩu vải.

c) Trường hợp người nộp thuế không đáp ứng điều kiện nêu tại khoản 5 Điều 3 Thông tư này

c.1) Nếu được bảo lãnh về số tiền thuế phải nộp thì thời hạn nộp thuế thực hiện theo thời hạn bảo lãnh, nhưng không quá thời hạn đối với từng trường hợp hướng dẫn tại điểm b khoản này.

Việc bảo lãnh thực hiện theo hướng dẫn tại Điều 19 Thông tư này.

c.2) Nếu không được bảo lãnh về số tiền thuế phải nộp, người nộp thuế phải nộp xong thuế trước khi nhận hàng.

c.3) Đối với hàng hoá nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng, nghiên cứu khoa học, giáo dục, đào tạo thuộc đối tượng được xét miễn thuế, trong thời gian chờ làm thủ tục xét miễn thuế được áp dụng thời hạn nộp thuế là ba mươi ngày kể từ ngày đăng ký tờ khai hải quan hoặc kể từ ngày nhận hàng (đối với hàng hoá thuộc danh mục hàng tiêu dùng) nếu có văn bản của lãnh đạo Bộ Công an, Bộ Quốc phòng, Bộ quản lý chuyên ngành xác nhận hàng hóa nhập khẩu là lô hàng phục vụ trực tiếp cho an ninh, quốc phòng, nghiên cứu khoa học, giáo dục, đào tạo thuộc đối tượng được xét miễn thuế.

Trường hợp kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế, người nộp thuế phải tính lại thời hạn nộp thuế kể từ ngày đăng ký tờ khai hải quan hoặc ngày nhận hàng (đối với hàng tiêu dùng) và xác định, nộp số tiền phạt chậm nộp thuế theo quy định.

3. Đối với hàng hoá xuất khẩu, nhập khẩu trong các trường hợp khác

a) Hàng hoá xuất khẩu, nhập khẩu không theo hợp đồng mua bán; hàng hoá xuất khẩu, nhập khẩu của cư dân biên giới, phải nộp xong thuế trước khi xuất khẩu hàng hoá ra nước ngoài hoặc nhập khẩu hàng hoá vào Việt Nam.

b) Hàng hoá xuất khẩu, nhập khẩu còn trong sự giám sát của cơ quan hải quan, nhưng bị cơ quan Nhà nước có thẩm quyền tạm giữ để điều tra, chờ xử lý thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo hướng dẫn tương ứng nêu tại Điều này và được tính từ ngày cơ quan nhà nước có thẩm quyền có văn bản cho phép giải toả hàng hoá đã tạm giữ.

c) Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo hướng dẫn tương ứng nêu tại Điều này và tính từ ngày hàng hóa thực tế xuất khẩu, nhập khẩu.

d) Đối với trường hợp phải có giám định về tiêu chuẩn kỹ thuật, chất lượng, lượng hàng, chủng loại để đảm bảo chính xác cho việc tính thuế (như xác định tên mặt hàng, mã số hàng hoá theo danh mục Biểu thuế, chất lượng, lượng hàng, tiêu chuẩn kỹ thuật, tình trạng cũ, mới của hàng hóa nhập khẩu...), thì thời hạn nộp thuế của số tiền thuế theo khai báo được thực hiện theo hướng dẫn tương ứng nêu tại Điều này.

e) Đối với số tiền thuế do cơ quan hải quan ấn định thuế

e.1) Trường hợp hàng hóa đã được thông quan thì thời hạn nộp thuế của phần chênh lệch giữa số tiền thuế do cơ quan hải quan ấn định với số tiền thuế do người nộp thuế tự tính, tự khai khi làm thủ tục hải quan là mười ngày kể từ ngày cơ quan hải quan ký văn bản ấn định thuế.

e.2) Trường hợp hàng hóa chưa được thông quan thì thời hạn nộp thuế đối với số tiền thuế ấn định (bao gồm cả số tiền thuế chênh lệch giữa số tiền thuế do cơ quan hải quan ấn định với số tiền thuế do người nộp thuế tự tính, tự khai khi làm thủ tục hải quan) thực hiện theo hướng dẫn tương ứng nêu tại Điều này.

g) Trường hợp khai bổ sung hồ sơ khai thuế; khai báo nộp bổ sung tiền thuế thiếu theo hướng dẫn tại Điều 12 Thông tư này thì thời hạn nộp thuế được thực hiện theo hướng dẫn tương ứng nêu tại Điều này như đối với số tiền thuế khai báo khi làm thủ tục hải quan.

h) Đối với hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế (trừ hàng hóa nhập khẩu từ nước ngoài vào khu phi thuế quan sau đó nhập khẩu vào thị trường nội địa áp dụng thời hạn nộp thuế theo hướng dẫn tại khoản 2 Điều này) hoặc đã được miễn thuế, xét miễn thuế sau đó sử dụng hoặc được phép sử dụng (nếu thuộc diện phải xin phép cơ quan có thẩm quyền) vào mục đích khác với mục đích đã được xác định không chịu thuế, được miễn thuế, xét miễn thuế trước đây; thì thời hạn phải nộp số tiền thuế đã được không thu, miễn, xét miễn, tiền phạt (nếu có) là mười ngày kể từ ngày bắt đầu hết thời hạn phải kê khai số tiền thuế phải nộp do việc thay đổi mục đích sử dụng theo hướng dẫn tại khoản 8 Điều 10 Thông tư này.

Trường hợp không có cơ sở để xác định thời điểm thay đổi mục đích sử dụng của hàng hóa thì thời hạn phải nộp tiền thuế và xác định tiền phạt chậm nộp tính từ ngày đăng ký tờ khai hải quan lần đầu.

Quá thời hạn nộp thuế mà người nộp thuế chưa nộp đủ tiền thuế vào ngân sách Nhà nước sẽ bị phạt chậm nộp thuế. Trường hợp quá hạn quá chín mươi ngày kể từ ngày hết thời hạn nộp thuế, ngoài việc bị xử phạt chậm nộp người nộp thuế còn bị áp dụng các biện pháp cưỡng chế theo quy định.

Điều 19. Bảo lãnh số tiền thuế phải nộp

1. Việc bảo lãnh số tiền thuế phải nộp được thực hiện theo một trong hai hình thức: bảo lãnh riêng hoặc bảo lãnh chung.

a) Bảo lãnh riêng là việc tổ chức tín dụng hoặc tổ chức khác hoạt động theo quy định của luật các tổ chức tín dụng cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho một tờ khai hàng hoá nhập khẩu. Trường hợp hết thời hạn nộp thuế mà người nộp thuế chưa nộp thuế thì tổ chức nhận bảo lãnh sẽ có trách nhiệm nộp thay người nộp thuế theo quy định tại khoản 2 Điều 114 Luật Quản lý thuế.

b) Bảo lãnh chung là việc cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho hai tờ khai hàng hoá nhập khẩu trở lên tại một Chi Cục Hải quan. Trường hợp hết thời hạn nộp thuế mà người nộp thuế chưa nộp thuế thì tổ chức nhận bảo lãnh sẽ có trách nhiệm nộp thay người nộp thuế theo quy định tại khoản 2 Điều 114 Luật Quản lý thuế.

2. Cơ quan hải quan chấp nhận áp dụng bảo lãnh nếu đáp ứng đầy đủ các điều kiện sau:

a) Tổ chức bảo lãnh là tổ chức tín dụng thành lập và hoạt động theo Luật các tổ chức tín dụng và phải chịu trách nhiệm về việc đáp ứng đủ điều kiện thực hiện bảo lãnh theo quy định của pháp luật;

b) Có Thư bảo lãnh của bên bảo lãnh ghi rõ số tiền thuế thực hiện bảo lãnh và cam kết với cơ quan hải quan liên quan về việc bảo đảm khả năng thực hiện và chịu trách nhiệm nộp thuế và tiền phạt chậm nộp thay cho người nộp thuế khi hết thời hạn nộp thuế nhưng người nộp thuế chưa nộp xong thuế;

3. Thủ tục đối với hình thức bảo lãnh riêng

a) Khi làm thủ tục cho lô hàng nhập khẩu, người nộp thuế nộp Thư bảo lãnh của bên bảo lãnh.

b) Nội dung Thư bảo lãnh phải bao gồm các nội dung chính sau đây:

b.1) Tên, mã số thuế, địa chỉ, số điện thoại, số fax của người nộp thuế được bảo lãnh, của tổ chức bảo lãnh và của cơ quan hải quan nhận bảo lãnh.

b.2) Mục đích bảo lãnh.

b.3) Phạm vi bảo lãnh: tờ khai hải quan được bảo lãnh hoặc số hợp đồng, hoá đơn, vận đơn của lô hàng được bảo lãnh đối với trường hợp thực hiện bảo lãnh trước khi làm thủ tục hải quan.

b.4) Ngày phát hành bảo lãnh, số tiền bảo lãnh.

b.5) Cam kết của tổ chức bảo lãnh, nêu rõ tổ chức bảo lãnh nộp thuế và nộp phạt chậm nộp thay cho người nộp thuế như hướng dẫn tại điểm b khoản 2 Điều này.

b.6) Thời hạn nộp thuế được bảo lãnh.

c) Cơ quan hải quan kiểm tra các điều kiện bảo lãnh theo hướng dẫn tại khoản 2 nêu trên và xử lý việc bảo lãnh như sau:

c.1) Xác định thời hạn nộp thuế cho số hàng hoá được bảo lãnh theo qui định nhưng không được quá thời hạn nộp thuế theo hướng dẫn tại điểm a, điểm b khoản 2 Điều 18 Thông tư này;

c.2) Trường hợp số tiền thuế bảo lãnh nhỏ hơn số tiền thuế phải nộp, cơ quan hải quan thực hiện thông quan số lượng hàng hóa tương ứng với số tiền thuế được bảo lãnh, trường hợp muốn thông quan cho toàn bộ lô hàng, người nộp thuế phải nộp số tiền thuế chênh lệch chưa được bão lãnh trước khi nhận hàng;

Trường hợp hàng hóa nhập khẩu được bảo lãnh là hàng rời, hàng khí hóa lỏng có số tiền bảo lãnh ít hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục Hải quan quyết định thông quan số lượng hàng hóa tối đa không quá số lượng tương ứng với số tiền được bảo lãnh.

c.3) Trường hợp không đáp ứng đầy đủ các điều kiện bảo lãnh, cơ quan hải quan có văn bản thông báo từ chối áp dụng bảo lãnh cho người nộp thuế biết. Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh thì có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh.

d) Theo dõi, xử lý việc bảo lãnh

d.1) Hết thời hạn nộp thuế nhưng người nộp thuế chưa nộp xong thuế đối với số tiền thuế được bảo lãnh thì tổ chức bảo lãnh có trách nhiệm nộp số tiền thuế và tiền phạt chậm nộp thuế (nếu có) thay cho người nộp thuế.

d.2) Trường hợp quá thời hạn nộp thuế mà người nộp thuế hoặc tổ chức bảo lãnh không thực hiện nghĩa vụ nộp thuế và nộp phạt (nếu có) thay người nộp thuế, trong thời hạn 10 ngày kể từ ngày hết thời hạn nộp thuế cơ quan hải quan có văn bản gửi tổ chức bảo lãnh yêu cầu thực hiện nghĩa vụ bảo lãnh (theo mẫu 04 Phụ lục VI ban hành kèm theo Thông tư này), đồng thời từ chối chấp nhận áp dụng bảo lãnh của tổ chức bảo lãnh đó đối với các lô hàng nhập khẩu tiếp theo của tất cả các tổ chức, cá nhân trên phạm vi toàn quốc; tổ chức bảo lãnh sẽ bị xử lý theo quy định của pháp luật.

Cơ quan hải quan nơi phát hiện vi phạm của tổ chức bảo lãnh có trách nhiệm thông báo bằng văn bản hoặc trên hệ thống dữ liệu điện tử (nếu đã có hệ thống dữ liệu điện tử) cho các đơn vị hải quan trên phạm vi toàn quốc để thực hiện theo đúng quy định; đối chiếu với các cam kết của tổ chức bảo lãnh để xử lý theo qui định của pháp luật.

d.3) Trường hợp người nộp thuế và tổ chức bảo lãnh cùng đồng thời nộp thuế, nộp phạt thì tiền thuế nộp thừa được hoàn trả cho tổ chức bảo lãnh.

4. Thủ tục đối với hình thức bảo lãnh chung

a) Trước khi làm thủ tục cho hàng hoá nhập khẩu, người nộp thuế có văn bản gửi Chi cục Hải quan đề nghị được bảo lãnh chung cho hàng hoá nhập khẩu theo mẫu 03 Phụ lục VI ban hành kèm theo Thông tư này.

b) Nội dung của Thư bảo lãnh phải bao gồm các nội dung chính sau đây:

b.1) Tên, mã số thuế, địa chỉ, số điện thoại, số fax của người nộp thuế được bảo lãnh, của tổ chức bảo lãnh và của cơ quan hải quan nhận bảo lãnh;

b.2) Mục đích bảo lãnh;

b.3) Số tiền thuế bảo lãnh;

b.4) Phạm vi bảo lãnh: ghi rõ việc bảo lãnh cho các lô hàng nhập khẩu đăng ký tờ khai hải quan từ ngày...đến ngày... của người nộp thuế;

b.5) Ngày phát hành bảo lãnh;

b.6) Chi cục Hải quan nơi thực hiện bảo lãnh;

b.7) Cam kết của tổ chức bảo lãnh như hướng dẫn tại điểm b khoản 2 Điều này.

c) Cơ quan hải quan kiểm tra các điều kiện bảo lãnh hướng dẫn tại khoản 2 Điều này. Trường hợp đáp ứng đầy đủ các điều kiện bảo lãnh thì chấp nhận bảo lãnh chung cho các tờ khai hàng hoá nhập khẩu của người nộp thuế đăng ký trong khoảng thời gian người nộp thuế đề nghị được bảo lãnh ghi trên thư bảo lãnh, xác định thời hạn nộp thuế đối với từng lô hàng theo qui định.

Trường hợp không đáp ứng các điều kiện bảo lãnh, cơ quan hải quan có văn bản từ chối áp dụng bảo lãnh và thông báo cho người nộp thuế biết.

Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh, cơ quan hải quan có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh, xử lý theo quy định.

d) Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 Điều này và phải theo dõi trừ lùi, cân đối giữa số tiền bảo lãnh và tổng số tiền thuế phải nộp. Trường hợp số tiền bảo lãnh còn lại nhỏ hơn số tiền thuế phải nộp, cơ quan hải quan thực hiện thông quan số hàng hóa tương ứng với số tiền thuế được bảo lãnh, đồng thời dừng việc bảo lãnh chung và thông báo cho người nộp thuế, tổ chức bảo lãnh biết. Nếu muốn thông quan cho toàn bộ lô hàng, người nộp thuế phải nộp số tiền thuế chênh lệch chưa được bão lãnh trước khi nhận hàng.

Điều 20. Địa điểm, hình thức nộp thuế

1. Người nộp thuế nộp tiền thuế đối với hàng hoá xuất khẩu, nhập khẩu trực tiếp vào Kho bạc Nhà nước hoặc thông qua ngân hàng thương mại, tổ chức tín dụng và tổ chức dịch vụ khác theo quy định tại khoản 13 Điều 1 Nghị định số 106/2010/NĐ-CP của Chính phủ.

2. Trường hợp người nộp thuế nộp thuế bằng tiền mặt nhưng Kho bạc Nhà nước không tổ chức điểm thu tại địa điểm làm thủ tục hải quan, cơ quan hải quan nơi đăng ký tờ khai hải quan thực hiện thu số tiền thuế do người nộp thuế nộp và chuyển toàn bộ số tiền thuế đã thu vào Kho bạc Nhà nước theo quy định.

3. Trường hợp tại thời điểm đăng ký tờ khai hải quan, người nộp thuế có nợ tiền thuế, nợ tiền phạt tại các cơ quan hải quan khác và muốn nộp ngay số tiền nợ đó tại cơ quan hải quan nơi đang làm thủ tục hải quan; người nộp thuế tự khai báo và nộp tiền tại điểm thu kho bạc hoặc cho cơ quan hải quan nơi làm thủ tục (nếu Kho bạc Nhà nước không bố trí điểm thu).

4. Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng, tổ chức dịch vụ khác có trách nhiệm cấp giấy nộp tiền vào ngân sách Nhà nước cho người nộp thuế theo mẫu quy định của Bộ Tài chính.

Cơ quan hải quan có trách nhiệm cấp biên lai thu cho người nộp thuế theo mẫu quy định của Bộ Tài chính trong trường hợp thu thuế bằng tiền mặt. Trường hợp thu hộ tiền thuế, Chi cục Hải quan nơi thu hộ có trách nhiệm fax biên lai thu thuế cho Chi cục Hải quan nơi doanh nghiệp nợ thuế để Chi cục hải quan nơi doanh nghiệp nợ thuế có văn bản nhờ thu hộ và xử lý theo quy định.

5. Trong thời hạn tám giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế; Kho bạc Nhà nước, ngân hàng thương mại, tổ chức tín dụng, tổ chức dịch vụ khác, cơ quan hải quan phải thực hiện chuyển số tiền thuế đã thu của người nộp thuế vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước đối với số tiền thuế của nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu, hàng tạm nhập – tái xuất, hàng tạm xuất – tái nhập, hoặc nộp vào ngân sách Nhà nước đối với các trường hợp khác.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn thì thời hạn nêu trên là năm ngày làm việc, kể từ khi thu tiền thuế của người nộp thuế.

Đối với số tiền thuế đã nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, quá một trăm ba mươi lăm ngày kể từ ngày đã thực nộp thuế nhưng người nộp thuế chưa nộp hồ sơ thanh khoản, thì cơ quan hải quan làm thủ tục chuyển tiền vào ngân sách Nhà nước theo quy định.

Điều 21. Nộp thuế đối với trường hợp phải giám định, phân tích, phân loại hàng hoá

Đối với trường hợp phải có giám định, phân tích, phân loại hàng hóa về tiêu chuẩn kỹ thuật, chất lượng, lượng hàng, chủng loại để đảm bảo chính xác cho việc tính thuế (như xác định tên hàng, mã số hàng hoá theo danh mục Biểu thuế, chất lượng, lượng hàng, tiêu chuẩn kỹ thuật, tình trạng cũ, mới của hàng hóa nhập khẩu...), thì người nộp thuế vẫn phải nộp thuế theo như khai báo tại thời điểm đăng ký tờ khai hải quan và thực hiện thời hạn nộp thuế theo hướng dẫn tại điểm d khoản 3 Điều 18 Thông tư này. Nếu kết quả giám định, phân tích, phân loại hàng hóa khác so với khai báo của người nộp thuế dẫn đến có thay đổi về số tiền thuế phải nộp thì người nộp thuế phải nộp thuế theo kết quả giám định, phân tích, phân loại hàng hóa và thực hiện thời hạn nộp thuế đối với khoản tiền chênh lệch giữa số tiền thuế phải nộp theo kết quả giám định, phân tích, phân loại hàng hóa và số tiền thuế theo khai báo thực hiện theo hướng dẫn tại điểm e khoản 3 Điều 18 Thông tư này.

Điều 22. Thứ tự thanh toán tiền thuế

1. Thứ tự thanh toán tiền thuế, tiền phạt được thực hiện đối với các khoản tiền thuế, tiền phạt đã đến hạn nộp và phải thực hiện theo thứ tự quy định tại Điều 45 Luật Quản lý thuế;

2. Kho bạc Nhà nước, cơ quan hải quan phối hợp trao đổi thông tin về thu tiền thuế, tiền phạt để xác định thứ tự và thu theo đúng thứ tự quy định, cụ thể như sau:

a) Cơ quan hải quan theo dõi tình hình nợ thuế của người nộp thuế, hướng dẫn người nộp thuế nộp theo đúng thứ tự, xây dựng hệ thống tra cứu dữ liệu để người nộp thuế tự tra cứu và chấp hành nộp thuế theo đúng thứ tự quy định;

b) Căn cứ chứng từ nộp tiền thuế của người nộp thuế, Kho bạc Nhà nước hạch toán thu ngân sách Nhà nước và luân chuyển chứng từ, thông tin chi tiết các khoản nộp cho cơ quan hải quan biết để theo dõi và quản lý;

c) Trường hợp người nộp thuế nộp tiền thuế không đúng thứ tự, cơ quan hải quan lập lệnh điều chỉnh số tiền thuế đã thu, gửi Kho bạc Nhà nước để điều chỉnh, đồng thời thông báo cho người nộp thuế biết về số tiền thuế, số tiền phạt được điều chỉnh;

d) Trường hợp người nộp thuế không ghi cụ thể số tiền nộp cho từng loại tiền thuế trên chứng từ nộp thuế, cơ quan hải quan hạch toán số tiền thuế đã thu theo thứ tự, đồng thời thông báo cho Kho bạc Nhà nước biết để hạch toán thu ngân sách Nhà nước và thông báo cho người nộp thuế biết.

Điều 23. Ấn định thuế

1. Ấn định thuế theo hướng dẫn tại Thông tư này là việc cơ quan hải quan thực hiện quyền hạn xác định các yếu tố, căn cứ tính thuế và tính thuế, thông báo, yêu cầu người nộp thuế phải nộp số tiền thuế do cơ quan hải quan xác định thuộc các trường hợp nêu tại khoản 2 Điều này.

2. Cơ quan hải quan thực hiện ấn định thuế trong các trường hợp quy định tại khoản 16 Điều 1 Nghị định số 106/2010/NĐ-CP của Chính phủ.

3. Việc ấn định thuế phải theo đúng các nguyên tắc quy định tại Điều 36 Luật Quản lý thuế.

4. Căn cứ để cơ quan hải quan ấn định thuế là lượng, trị giá tính thuế, xuất xứ hàng hoá, mức thuế suất thuế xuất khẩu, nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng của hàng hóa thực tế xuất khẩu, nhập khẩu; tỷ giá tính thuế; phương pháp tính thuế theo quy định và các thông tin, cơ sở dữ liệu khác quy định tại khoản 2 Điều 39 Luật Quản lý thuế, Điều 27 Nghị định số 85/2007/NĐ-CP đã được sửa đổi, bổ sung khoản 17 Điều 1 Nghị định số 106/2010/NĐ-CP và hướng dẫn tại mục 1 Phần V Thông tư này.

5. Thẩm quyền ấn định thuế là Tổng cục trưởng Tổng cục Hải quan; Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố; Chi Cục trưởng Chi cục Hải quan.

6. Thủ tục, trình tự ấn định thuế

a) Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện trong quá trình làm thủ tục hải quan hoặc sau khi hàng hóa đã được thông quan.

b) Khi thực hiện ấn định thuế, cơ quan hải quan phải ấn định số tiền thuế phải nộp hoặc ấn định từng yếu tố liên quan (lượng hàng, trị giá tính thuế, mã số, thuế suất, xuất xứ, tỷ giá, định mức…) làm cơ sở xác định tổng số tiền thuế phải nộp, được miễn, giảm, hoàn của từng mặt hàng, tờ khai hải quan theo quy định tại khoản 16 Điều 1 Nghị định số 106/2010/NĐ-CP, Điều 26 Nghị định số 85/2007/NĐ-CP.

Trường hợp ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp, cơ quan hải quan phải tính số tiền thuế phải nộp tương ứng với yếu tố ấn định và thông báo cho người nộp thuế biết cùng với kết quả ấn định yếu tố liên quan đến việc xác định số tiền thuế phải nộp.

c) Thủ tục, trình tự cụ thể:

- Xác định hàng hoá thuộc đối tượng phải ấn định thuế theo hướng dẫn tại khoản 2 Điều này;

- Xác định cách thức ấn định thuế theo quy định tại khoản 16 Điều 1 Nghị định số 106/2010/NĐ-CP, Điều 26 Nghị định số 85/2007/NĐ-CP và thực hiện tiếp như sau:

c.1) Trường hợp ấn định tổng số tiền thuế phải nộp:

c.1.1) Kiểm tra, xác định các căn cứ tính thuế (lượng hàng, trị giá, tỷ giá, xuất xứ, mã số, thuế suất) theo quy định của pháp luật về thuế và pháp luật khác có liên quan;

c.1.2) Tính tổng số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp);

c.1.3) Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

c.2) Trường hợp ấn định từng yếu tố liên quan làm cơ sở xác định tổng số tiền thuế phải nộp:

c.2.1) Kiểm tra, xác định yếu tố liên quan đảm bảo chính xác, hợp pháp;

c.2.2) Xác định thời điểm tính thuế và/hoặc các căn cứ tính thuế (lượng hàng, trị giá, thuế suất…) trên cơ sở yếu tố liên quan được ấn định và quy định của pháp luật về thuế, pháp luật khác có liên quan. Trường hợp không xác định được thời điểm tính thuế và/hoặc các căn cứ tính thuế cho hàng hóa cùng loại chuyển đổi mục đích sử dụng thuộc nhiều tờ khai hải quan khác nhau, thì số tiền thuế ấn định là số tiền thuế trung bình tính theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm đăng ký tờ khai hải quan và thời điểm ấn định thuế;

c.2.3) Tính số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp);

c.2.4) Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

7. Trách nhiệm của cơ quan hải quan

a) Khi ấn định thuế cơ quan hải quan phải ban hành quyết định ấn định thuế theo mẫu 05 Phụ lục VI ban hành kèm theo Thông tư này, đồng thời gửi cho người nộp thuế biết trong thời hạn tám giờ làm việc kể từ khi ký quyết định ấn định thuế.

b) Trường hợp số tiền thuế do cơ quan hải quan ấn định lớn hơn số tiền thuế thực tế phải nộp theo quy định, cơ quan hải quan phải hoàn trả lại số tiền nộp thừa và bồi thường thiệt hại cho người nộp thuế theo quy định hoặc quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án.

c) Trường hợp cơ quan hải quan có cơ sở xác định quyết định ấn định không đúng thì ban hành quyết định huỷ quyết định ấn định theo mẫu số 06 Phụ lục II ban hành kèm theo Thông tư này.

8. Trách nhiệm của người nộp thuế

a) Người nộp thuế có trách nhiệm nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận do cơ quan hải quan ấn định, không giới hạn thời hiệu theo đúng quy định tại Điều 107, 108 và 110 Luật Quản lý thuế.

Người nộp thuế có hành vi vi phạm pháp luật về thuế thì bị xử phạt theo quy định. Thời hiệu xử phạt vi phạm pháp luật về thuế thực hiện theo quy định tại Điều 110 Luật Quản lý thuế và Nghị định số 97/2007/NĐ-CP ngày 07 tháng 6 năm 2007 của Chính phủ quy định việc xử lý vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

b) Trường hợp không đồng ý với quyết định ấn định thuế của cơ quan hải quan, người nộp thuế vẫn phải nộp số tiền thuế đó, đồng thời có quyền yêu cầu cơ quan hải quan giải thích, khiếu nại, hoặc khởi kiện về việc ấn định thuế theo quy định của pháp luật về khiếu nại, khởi kiện.

Điều 24. Xử lý tiền thuế, tiền phạt nộp thừa

1. Tiền thuế, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu được coi là nộp thừa trong các trường hợp:

a) Người nộp thuế có số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp; trừ trường hợp không được miễn xử phạt do đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 111 Luật Quản lý thuế.

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu.

2. Hồ sơ, thủ tục xử lý đối với số tiền thuế được hoàn quy định tại điểm b khoản 1 Điều này thực hiện theo hướng dẫn tại mục 6 Phần V Thông tư này.

3. Việc xử lý đối với số tiền thuế, tiền phạt nộp thừa quy định tại điểm a khoản 1 Điều này được hướng dẫn như sau:

a) Hồ sơ bao gồm:

a.1) Công văn đề nghị xử lý tiền thuế nộp thừa, tiền phạt nêu rõ số tiền thuế, tiền phạt nộp thừa; số tiền thuế, tiền phạt phải nộp, số tiền thuế, tiền phạt thực tế đã nộp; lý do nộp thừa, cách đề nghị xử lý: 01 bản chính;

a.2) Hồ sơ hải quan và các giấy tờ, tài liệu khác liên quan đến số tiền thuế, tiền phạt nộp thừa: 01 bản sao;

a.3) Chứng từ nộp thuế, nộp phạt: 01 bản sao, xuất trình bản chính để đối chiếu.

b) Cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền phạt nộp thừa có trách nhiệm tiếp nhận, kiểm tra hồ sơ do người nộp thuế nộp, đối chiếu với hồ sơ hải quan gốc lưu tại đơn vị, xác định tính thống nhất, hợp lệ và tính chính xác, đúng quy định của hồ sơ và xử lý như sau:

b.1) Trường hợp xác định thực tế số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp; kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn tiền thuế, tiền phạt nộp thừa theo mẫu số 01 Phụ lục II ban hành kèm theo Thông tư này;

b.2) Trường hợp xác định thực tế số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp nhưng kê khai của người nộp thuế về số tiền thuế, tiền phạt nộp thừa chưa chính xác thì thông báo bằng văn bản cho người nộp thuế biết và ban hành quyết định hoàn tiền thuế, tiền phạt nộp thừa phù hợp với số tiền thuế, tiền phạt nộp thừa đúng theo quy định;

b.3) Trường hợp xác định thực tế không có số tiền thuế, tiền phạt đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp; cơ quan hải quan thông báo bằng văn bản cho người nộp thuế biết, nêu rõ cơ sở xác định không có số tiền thuế, tiền phạt nộp thừa.

c) Thời hạn cơ quan hải quan xử lý hồ sơ nêu tại điểm b khoản này là năm ngày làm việc, kể từ ngày nhận được đủ hồ sơ đề nghị trả lại tiền thuế, tiền phạt nộp thừa.

d) Trên cơ sở quyết định hoàn tiền thuế, tiền phạt nộp thừa; cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền phạt nộp thừa phải thanh khoản số tiền thuế, tiền phạt nộp thừa và đóng dấu trên tờ khai hải quan gốc do người nộp thuế nộp: "Hoàn tiền thuế, tiền phạt nộp thừa... đồng, theo Quyết định số... ngày... tháng... năm... của..." (theo mẫu số 02 Phụ lục II ban hành kèm theo Thông tư này) và sao 01 bản tờ khai đã thanh khoản này để lưu vào hồ sơ hoàn thuế, trả lại tờ khai hải quan gốc cho người nộp thuế đồng thời thực hiện theo trình tự hướng dẫn tại Điều 131 Thông tư này.

4. Thẩm quyền quyết định hoàn tiền thuế, tiền phạt nộp thừa

Cơ quan hải quan nơi có phát sinh tiền thuế, tiền phạt nộp thừa quyết định hoàn tiền thuế, tiền phạt nộp thừa cho người nộp thuế theo quy định.

5. Việc xử lý đối với số tiền thuế giá trị gia tăng nộp thừa thực hiện theo hướng dẫn tại điểm c khoản 2 Điều 131 Thông tư này.

Điều 25. Thông quan hàng hoá

1. Trường hợp hàng hoá được thông quan theo quy định tại khoản 1 Điều 25 Luật Hải quan, điểm a, điểm b, điểm d, điểm đ và điểm e khoản 1 Điều 12 Nghị định số 154/2005/NĐ-CP; công chức hải quan có thẩm quyền (do Tổng cục Hải quan quy định) quyết định thông quan sau khi hàng hoá đã được nộp thuế (đối với hàng hoá phải nộp thuế trước khi thông quan) và làm xong thủ tục hải quan.

2. Thông quan đối với hàng hoá nhập khẩu phải kiểm tra chất lượng theo quy định tại điểm c khoản 1 Điều 12 Nghị định số 154/2005/NĐ-CP

a) Đối với lô hàng được miễn kiểm tra thì căn cứ vào Thông báo miễn kiểm tra của cơ quan nhà nước có thẩm quyền cấp.

b) Đối với lô hàng phải kiểm tra trước khi thông quan thì căn cứ vào kết quả kiểm tra của cơ quan nhà nước có thẩm quyền cấp.

c) Đối với lô hàng được áp dụng thông quan theo phương thức đăng ký trước, kiểm tra sau quy định tại Quyết định số 36/2010/QĐ-TTg ngày 15/4/2010 của Thủ tướng Chính phủ ban hành Quy chế phối hợp kiểm tra chất lượng, sản phẩm hàng hoá thì thực hiện theo hướng dẫn tại Thông tư liên tịch của Bộ Tài chính và Bộ Khoa học và Công nghệ.

3. Trường hợp thông quan có điều kiện theo quy định tại khoản 2 Điều 25 Luật Hải quan, khoản 15 Điều 1 Luật sửa đổi, bổ sung một số điều Luật Hải quan và khoản 2, khoản 3 Điều 12 Nghị định 154/2005/NĐ-CP được thực hiện như sau:

a) Hàng hoá nhập khẩu trong thời gian chờ kết quả giám định để xác định có được nhập khẩu hay không mà chủ hàng có văn bản đề nghị được đưa hàng hoá về bảo quản thì Lãnh đạo Chi cục Hải quan chỉ chấp nhận trong trường hợp đã đáp ứng các điều kiện về giám sát hải quan;

b) Hàng hoá được xuất khẩu, nhập khẩu nhưng phải xác định giá, trưng cầu giám định, phân tích phân loại để xác định chính xác số tiền thuế phải nộp thì được thông quan với điều kiện chủ hàng thực hiện nộp thuế trên cơ sở tự kê khai, tính thuế và nộp thuế hoặc được tổ chức tín dụng hoặc tổ chức khác được phép thực hiện một số hoạt động ngân hàng bảo lãnh về số tiền thuế phải nộp, trừ trường hợp hàng hoá xuất khẩu, nhập khẩu được áp dụng thời hạn nộp thuế theo hướng dẫn tại khoản 1, điểm b khoản 2 Điều 18 Thông tư này.

4. Trường hợp hàng hoá được thông quan trên cơ sở kết quả giám định thì kết quả giám định này được áp dụng cho các lô hàng của chính loại hàng đó, do các doanh nghiệp làm thủ tục nhập khẩu sau đó tại cùng Chi cục Hải quan. Hướng dẫn này không áp dụng cho việc giám định để xác định lượng hàng.

5. Đối với hàng hóa xuất khẩu, nhập khẩu phải kiểm dịch động, thực vật, thủy sản thực hiện thông quan theo hướng dẫn riêng của Bộ Tài chính.

6. Đối với hàng hoá phải kiểm tra an toàn thực phẩm

Hàng thực phẩm nhập khẩu được thông quan khi có Giấy đăng ký kiểm tra an toàn thực phẩm theo quy định tại khoản 3, Điều 9 Nghị định 163/2004/NĐ-CP ngày 07/9/2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Vệ sinh an toàn thực phẩm.

Trường hợp hàng hoá phải kiểm tra an toàn thực phẩm trước khi thông quan thì thực hiện theo thông báo kiểm tra của cơ quan kiểm tra chuyên ngành quy định tại khoản 5, Điều 15 Quyết định số 23/2007/QĐ-BYT ngày 29/3/2007 của Bộ trưởng Bộ Y tế về việc ban hành Quy chế kiểm tra nhà nước về chất lượng vệ sinh an toàn đối với thực phẩm nhập khẩu.

7. Đối với hàng hoá xuất khẩu phải kiểm tra chất lượng, an toàn thực phẩm, kiểm dịch theo yêu cầu của nước nhập khẩu thì thực hiện theo hướng dẫn của cơ quan quản lý chuyên ngành Việt Nam.

8. Hàng hoá nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng thuộc đối tượng xét miễn thuế, nếu tại thời điểm đăng ký tờ khai nhập khẩu, doanh nghiệp thuộc đối tượng bị áp dụng biện pháp cưỡng chế dừng làm thủ tục hải quan thì được thông quan với điều kiện phải có văn bản của lãnh đạo Bộ Công an, Bộ Quốc phòng xác nhận hàng hóa nhập khẩu đang bị cưỡng chế là hàng hóa nhập khẩu để phục vụ trực tiếp cho an ninh, quốc phòng, thuộc đối tượng được xét miễn thuế. Bộ Công an, Bộ Quốc phòng chịu trách nhiệm trước pháp luật về việc xác nhận này.

Trường hợp kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế, cơ quan hải quan không thực hiện thông quan cho số hàng hóa được lãnh đạo Bộ Công an, Bộ Quốc phòng xác nhận là hàng hoá nhập khẩu phục vụ mục đích an ninh, quốc phòng thuộc đối tượng xét miễn thuế tiếp theo của doanh nghiệp và xử phạt doanh nghiệp theo quy định (nếu có).

Điều 26. Cơ sở để xác định hàng hoá đã xuất khẩu

1. Đối với hàng hoá xuất khẩu qua cửa khẩu đường biển (bao gồm cả hàng qua CFS), đường thuỷ nội địa là tờ khai hàng hoá xuất khẩu đã làm xong thủ tục hải quan, vận đơn xếp hàng lên phương tiện vận tải xuất cảnh.

2. Đối với hàng hoá xuất khẩu qua cửa khẩu đường hàng không, đường sắt là tờ khai hàng hoá xuất khẩu đã làm xong thủ tục hải quan, chứng từ vận chuyển xác định hàng đã xếp lên phương tiện vận tải xuất cảnh.

3. Đối với hàng hoá xuất khẩu qua cửa khẩu đường bộ, đường sông, cảng chuyển tải, khu chuyển tải hoặc hàng hóa xuất khẩu được vận chuyển cùng với hành khách xuất cảnh qua cửa khẩu hàng không (không có vận đơn) là tờ khai hàng hoá xuất khẩu đã làm xong thủ tục hải quan, có xác nhận của Hải quan cửa khẩu xuất: “HÀNG HÓA ĐÃ XUẤT KHẨU”.

4. Đối với hàng hoá xuất khẩu đưa vào kho ngoại quan, là tờ khai hàng hoá xuất khẩu đã làm xong thủ tục hải quan, có xác nhận của Hải quan kho ngoại quan: “HÀNG ĐÃ ĐƯA VÀO KHO NGOẠI QUAN”.

5. Đối với hàng hoá từ nội địa bán vào khu phi thuế quan là tờ khai hàng hoá xuất khẩu đã làm xong thủ tục hải quan, có xác nhận của Hải quan khu phi thuế quan: “HÀNG ĐÃ ĐƯA VÀO KHU PHI THUẾ QUAN”.

6. Đối với hàng hóa của doanh nghiệp chế xuất bán cho doanh nghiệp nội địa và hàng hoá của doanh nghiệp nội địa bán cho doanh nghiệp chế xuất là tờ khai hàng hoá xuất nhập khẩu tại chỗ đã làm xong thủ tục hải quan.

7. Đối với hàng hoá xuất khẩu, nhập khẩu tại chỗ là tờ khai xuất nhập khẩu tại chỗ đã làm xong thủ tục hải quan.

Điều 27. Huỷ tờ khai hải quan

1. Các trường hợp huỷ tờ khai hải quan:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu quá 15 ngày kể từ ngày đăng ký tờ khai theo quy định tại khoản 1, 2 Điều 18 Luật Hải quan mà chưa làm xong thủ tục hải quan, trừ trường hợp hàng hóa nhập khẩu phải chờ kết quả kiểm tra/giám định của cơ quan quản lý chuyên ngành;

b) Tờ khai hàng hoá xuất khẩu, nhập khẩu đã đăng ký nhưng người khai hải quan có văn bản đề nghị huỷ vì không có hàng hoá để xuất khẩu, nhập khẩu.

2. Trình tự thủ tục huỷ tờ khai hải quan thực hiện như sau:

a) Thực hiện việc huỷ tờ khai hải quan: gạch chéo bằng mực đỏ, ký tên, đóng dấu công chức lên tờ khai hải quan được huỷ;

b) Ghi chú trên hệ thống: tờ khai này đã được huỷ;

c) Lưu tờ khai hải quan được huỷ theo thứ tự số đăng ký tờ khai.

Điều 28. Phúc tập hồ sơ hải quan

Việc phúc tập hồ sơ hải quan được thực hiện sau khi lô hàng đã được thông quan và hoàn thành phúc tập trong vòng sáu mươi ngày kể từ ngày ký thông quan lô hàng.

Điều 29. Kiểm tra sau thông quan

Việc kiểm tra sau thông quan được thực hiện theo hướng dẫn tại Phần VI Thông tư này.

Chương II

MỘT SỐ HƯỚNG DẪN KHÁC VỀ THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THEO LOẠI HÌNH NHẬP KHẨU NGUYÊN LIỆU, VẬT TƯ ĐỂ SẢN XUẤT HÀNG HOÁ XUẤT KHẨU

Điều 30. Nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu

Nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu (sau đây viết tắt là SXXK) bao gồm:

1. Nguyên liệu, bán thành phẩm, linh kiện, cụm linh kiện trực tiếp tham gia vào quá trình sản xuất để cấu thành sản phẩm xuất khẩu;

2. Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất sản phẩm xuất khẩu nhưng không trực tiếp chuyển hoá thành sản phẩm hoặc không cấu thành thực thể sản phẩm;

3. Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu, để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước thành mặt hàng đồng bộ để xuất khẩu ra nước ngoài;

4. Vật tư làm bao bì hoặc bao bì để đóng gói sản phẩm xuất khẩu;

5. Nguyên liệu, vật tư nhập khẩu để bảo hành, sửa chữa, tái chế sản phẩm xuất khẩu;

6. Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng phải tái xuất trả lại khách hàng nước ngoài.

Điều 31. Sản phẩm xuất khẩu theo loại hình SXXK

1. Sản phẩm xuất khẩu được quản lý theo loại hình SXXK bao gồm:

a) Sản phẩm được sản xuất từ toàn bộ nguyên liệu, vật tư nhập khẩu theo loại hình SXXK;

b) Sản phẩm được sản xuất từ hai nguồn:

b.1) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK và nguyên liệu, vật tư có nguồn gốc trong nước; hoặc

b.2) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK và nguyên liệu vật tư nhập khẩu theo loại hình kinh doanh nội địa.

c) Sản phẩm được sản xuất từ toàn bộ nguyên liệu nhập khẩu theo loại hình nhập kinh doanh nội địa.

2. Nguyên liệu, vật tư nhập khẩu theo loại hình nhập kinh doanh nội địa được làm nguyên liệu, vật tư theo loại hình SXXK với điều kiện thời gian nhập khẩu không quá hai năm kể từ ngày đăng ký tờ khai hải quan nhập khẩu nguyên liệu, vật tư đó đến ngày đăng ký tờ khai xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai nhập khẩu.

3. Sản phẩm sản xuất từ nguyên liệu nhập khẩu theo loại hình SXXK có thể do doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm trực tiếp xuất khẩu hoặc bán sản phẩm cho doanh nghiệp khác xuất khẩu.

Điều 32. Thủ tục hải quan nhập khẩu nguyên liệu, vật tư

1. Doanh nghiệp đăng ký nguyên liệu, vật tư nhập khẩu SXXK và làm thủ tục hải quan để nhập khẩu nguyên liệu, vật tư theo danh mục đã đăng ký tại một Chi cục Hải quan (nơi doanh nghiệp thấy thuận tiện nhất).

2. Thủ tục đăng ký nguyên liệu, vật tư nhập khẩu

a) Doanh nghiệp căn cứ kế hoạch sản xuất sản phẩm xuất khẩu để đăng ký nguyên liệu, vật tư nhập khẩu SXXK với cơ quan hải quan theo Bảng đăng ký (mẫu 06/DMNVL-SXXK Phụ lục VI ban hành kèm theo Thông tư này).

b) Thời điểm đăng ký là khi làm thủ tục nhập khẩu lô hàng nguyên liệu, vật tư đầu tiên thuộc Bảng đăng ký.

c) Doanh nghiệp kê khai đầy đủ các nội dung nêu trong Bảng đăng ký nguyên liệu, vật tư nhập khẩu; trong đó:

c.1) Tên gọi là tên của toàn bộ nguyên liệu, vật tư sử dụng để sản xuất sản phẩm xuất khẩu. Nguyên liệu, vật tư này có thể nhập khẩu theo một hợp đồng hoặc nhiều hợp đồng.

c.2) Mã số H.S là mã số nguyên liệu, vật tư theo Biểu thuế nhập khẩu hiện hành.

c.3) Mã nguyên liệu, vật tư do doanh nghiệp tự xác định theo hướng dẫn của Chi cục Hải quan làm thủ tục nhập khẩu. Mã này chỉ áp dụng khi doanh nghiệp làm thủ tục nhập khẩu nguyên liệu, vật tư tại Chi cục Hải quan áp dụng công nghệ thông tin để theo dõi, thanh khoản hàng hoá của loại hình SXXK.

c.4) Đơn vị tính theo Danh mục hàng hoá xuất khẩu, nhập khẩu Việt Nam.

c.5) Nguyên liệu chính là nguyên liệu tạo nên thành phần chính của sản phẩm.

Doanh nghiệp phải khai thống nhất tất cả các tiêu chí về tên gọi nguyên liệu, vật tư, mã số H.S, mã nguyên liệu, vật tư, loại nguyên liệu chính đăng ký trong bảng đăng ký nguyên liệu, vật tư nhập khẩu; trong hồ sơ hải quan từ khi nhập khẩu nguyên liệu, vật tư đến khi thanh khoản, hoàn thuế, không thu thuế nhập khẩu.

3. Thủ tục hải quan thực hiện theo quy định đối với hàng hoá nhập khẩu thương mại hướng dẫn tại Chương I Phần II Thông tư này.

Điều 33. Thủ tục thông báo, điều chỉnh định mức nguyên liệu, vật tư và đăng ký sản phẩm xuất khẩu

1. Việc thông báo, điều chỉnh định mức và đăng ký sản phẩm xuất khẩu thực hiện tại Chi cục Hải quan làm thủ tục nhập khẩu nguyên liệu, vật tư.

2. Thông báo định mức nguyên liệu, vật tư

a) Doanh nghiệp thông báo định mức của sản phẩm xuất khẩu theo loại hình SXXK đúng với định mức thực tế thực hiện.

b) Việc thông báo định mức phải thực hiện cho từng mã sản phẩm theo mẫu 07/ĐKĐM-SXXK Phụ lục VI ban hành kèm theo Thông tư này.

c) Định mức phải được thông báo với cơ quan hải quan trước khi làm thủ tục xuất khẩu lô hàng đầu tiên của mã sản phẩm trong bảng thông báo định mức.

d) Định mức nguyên liệu, vật tư là định mức thực tế sử dụng để sản xuất sản phẩm xuất khẩu, bao gồm cả phần tỷ lệ phế liệu, phế phẩm nằm trong định mức tiêu hao thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu. Giám đốc doanh nghiệp tự khai và tự chịu trách nhiệm trước pháp luật về việc nhập khẩu, sử dụng nguyên liệu vật tư nhập khẩu sản xuất hàng hoá xuất khẩu và tính chính xác của định mức đã thông báo. Trường hợp kê khai không đúng thì ngoài việc phải nộp đủ số tiền thuế thiếu người nộp thuế còn bị xử phạt vi phạm theo quy định.

Cách tính định mức như sau:

d.1) Đối với nguyên liệu cấu thành sản phẩm hoặc chuyển hoá thành sản phẩm: định mức nguyên liệu là lượng nguyên liệu cấu thành một đơn vị sản phẩm hoặc chuyển hoá thành một đơn vị sản phẩm; tỷ lệ hao hụt là lượng nguyên liệu hao hụt (bao gồm cả phần tạo thành phế liệu, phế phẩm) tính theo tỷ lệ % so với nguyên vật liệu cấu thành sản phẩm hoặc chuyển hoá thành sản phẩm;

d.2) Đối với nguyên liệu, vật tư tham gia trực tiếp vào quá trình sản xuất nhưng không cấu thành sản phẩm hoặc chuyển hoá thành sản phẩm: định mức nguyên liệu, vật tư là lượng nguyên liệu, vật tư tiêu hao trong quá trình sản xuất ra một đơn vị sản phẩm; tỷ lệ hao hụt là lượng nguyên liệu, vật tư hao hụt tính theo tỷ lệ % so với lượng nguyên liệu, vật tư tiêu hao trong quá trình sản xuất.

3. Điều chỉnh định mức

a) Trong quá trình sản xuất nếu có thay đổi định mức thực tế thì doanh nghiệp được điều chỉnh định mức mã hàng đã thông báo với cơ quan hải quan phù hợp với định mức thực tế mới nhưng phải có văn bản giải trình lý do cụ thể cho từng trường hợp điều chỉnh.

b) Việc điều chỉnh định mức phải thực hiện trước khi làm thủ tục xuất khẩu lô sản phẩm có định mức điều chỉnh.

Trường hợp do thay đổi mẫu mã chủng loại hàng hoá xuất khẩu trong quá trình sản xuất làm phát sinh thêm loại nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm xuất khẩu khác với định mức tiêu hao đã thông báo thì doanh nghiệp phải khai báo và điều chỉnh lại định mức với cơ quan hải quan chậm nhất mười lăm ngày trước khi làm thủ tục xuất khẩu sản phẩm.

4. Trường hợp làm thủ tục nhập khẩu nguyên liệu, vật tư tại Chi cục Hải quan áp dụng công nghệ thông tin để thanh khoản, doanh nghiệp đăng ký sản phẩm xuất khẩu theo mẫu 08/DMSP-SXXK Phụ lục VI ban hành kèm theo Thông tư này. Nơi đăng ký và thời điểm đăng ký thực hiện như thông báo định mức.

5. Nhiệm vụ của cơ quan hải quan:

a) Tiếp nhận bảng thông báo định mức, bảng đăng ký sản phẩm xuất khẩu của doanh nghiệp;

b) Tiến hành kiểm tra định mức doanh nghiệp đã thông báo như hướng dẫn về kiểm tra định mức đối với hàng gia công xuất khẩu theo hướng dẫn của Bộ Tài chính.

6. Trường hợp nhập khẩu nguyên liệu, vật tư để sản xuất hàng tiêu thụ trong nước, sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài thì việc thông báo, điều chỉnh định mức thực hiện theo hướng dẫn tại Điều này.

Điều 34. Thủ tục hải quan xuất khẩu sản phẩm

1. Địa điểm làm thủ tục xuất khẩu sản phẩm được thực hiện tại Chi cục Hải quan nơi làm thủ tục nhập khẩu nguyên liệu hoặc Chi cục Hải quan khác nhưng trước khi làm thủ tục xuất khẩu, doanh nghiệp phải thông báo bằng văn bản (theo mẫu 09/HQXKSP-SXXK Phụ lục VI ban hành kèm theo Thông tư này) cho Chi cục Hải quan nơi làm thủ tục nhập khẩu nguyên liệu, vật tư biết để theo dõi và thanh khoản.

Riêng đối với sản phẩm được xuất khẩu từ hai nguồn nguyên liệu nhập kinh doanh và nhập sản xuất xuất khẩu, khi đăng ký tờ khai xuất khẩu sản phẩm, doanh nghiệp đăng ký tại Chi cục Hải quan nơi đăng ký tờ khai nhập nguyên liệu để sản xuất xuất khẩu thì không phải thông báo bằng văn bản cho Chi cục Hải quan nơi đăng ký tờ khai nhập kinh doanh.

Đối với sản phẩm được xuất khẩu từ hai nguồn nguyên liệu nhập kinh doanh và nhập sản xuất xuất khẩu, khi đăng ký tờ khai xuất khẩu doanh nghiệp đăng ký tại Chi cục Hải quan khác Chi cục Hải quan nơi nhập khẩu nguyên liệu để kinh doanh và nhập sản xuất xuất khẩu thì chỉ cần có văn bản thông báo cho Chi cục Hải quan nơi đăng ký tờ khai nhập khẩu SXXK biết.

2. Thủ tục hải quan thực hiện theo thủ tục hải quan đối với hàng hoá xuất khẩu thương mại hướng dẫn tại Chương I Phần II Thông tư này.

Khi tiến hành kiểm tra thực tế hàng hoá, doanh nghiệp phải xuất trình mẫu nguyên liệu lấy khi nhập khẩu và bảng định mức đã thông báo với cơ quan hải quan để công chức hải quan kiểm tra, đối chiếu với sản phẩm xuất khẩu.

Điều 35. Thanh khoản tờ khai nhập khẩu

1. Thủ tục thanh khoản tờ khai nhập khẩu thực hiện tại Chi cục Hải quan làm thủ tục nhập khẩu nguyên liệu, vật tư.

2. Nguyên tắc thanh khoản

a) Trường hợp cơ quan hải quan áp dụng công nghệ thông tin để thanh khoản thì Tờ khai nhập khẩu trước, tờ khai xuất khẩu trước phải được thanh khoản trước; trường hợp tờ khai nhập khẩu trước nhưng do nguyên liệu, vật tư của tờ khai này chưa đưa vào sản xuất nên chưa thanh khoản được thì doanh nghiệp phải có văn bản giải trình với cơ quan hải quan khi làm thủ tục thanh khoản.

b) Tờ khai nhập khẩu nguyên liệu, vật tư phải có trước tờ khai xuất khẩu sản phẩm.

c) Một tờ khai nhập khẩu nguyên liệu, vật tư có thể được thanh khoản nhiều lần.

d) Một tờ khai xuất khẩu chỉ được thanh khoản một lần.

Riêng một số trường hợp như một lô hàng được thanh khoản làm nhiều lần, sản phẩm sản xuất xuất khẩu có sử dụng nguyên liệu nhập kinh doanh làm thủ tục nhập khẩu tại Chi cục Hải quan khác thì một tờ khai xuất khẩu có thể được thanh khoản từng phần. Cơ quan hải quan khi tiến hành thanh khoản phải đóng dấu “đã thanh khoản” trên tờ khai xuất khẩu; đối với nguyên liệu, vật tư nhập khẩu có thuế suất bằng 0 % thì đóng dấu “đã thanh khoản” lên bản chính tờ khai nhập khẩu lưu tại đơn vị và tờ khai người khai hải quan lưu, trường hợp thanh khoản từng phần thì phải lập phụ lục ghi rõ nội dung đã thanh khoản (tờ khai nhập khẩu, nguyên vật liệu, tiền thuế…) để làm cơ sở cho việc thanh khoản phần tiếp theo.

3. Hồ sơ thanh khoản, thời hạn nộp hồ sơ thanh khoản thực hiện theo hướng dẫn tại Điều 118, khoản 2 Điều 132 Thông tư này.

4. Chi cục Hải quan làm thủ tục thanh khoản thực hiện việc tiếp nhận hồ sơ thanh khoản, xử lý hồ sơ thanh khoản, xử lý vi phạm theo quy định pháp luật (nếu có).

5. Trường hợp hàng hoá là nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu nhưng không đưa vào sản xuất và xuất khẩu hết, doanh nghiệp đề nghị được chuyển tiêu thụ nội địa thì phải có văn bản gửi Chi cục Hải quan nơi làm thủ tục để chuyển tiêu thụ nội địa và thanh khoản trên cơ sở tờ khai nhập khẩu nguyên liệu, không đăng ký tờ khai mới mà chỉ khai và nộp thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng (nếu có) theo quy định. Thời hạn nộp thuế, phạt chậm nộp thuế thực hiện theo hướng dẫn tại khoản 2 Điều 18 Thông tư này.

Điều 36. Thủ tục đối với trường hợp sản phẩm được bán cho doanh nghiệp khác để trực tiếp xuất khẩu

1. Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm xuất khẩu thực hiện thủ tục nhập khẩu, thông báo định mức, thanh khoản theo quy định tại Thông tư này.

2. Doanh nghiệp trực tiếp xuất khẩu sản phẩm làm thủ tục xuất khẩu sản phẩm theo quy định tại Thông tư này. Tờ khai xuất khẩu đăng ký theo loại hình SXXK; trên tờ khai xuất khẩu ghi rõ “sản phẩm được sản xuất từ nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu” và ghi tên doanh nghiệp bán sản phẩm.

Mục 2

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ KINH DOANH

TẠM NHẬP-TÁI XUẤT, CHUYỂN KHẨU

Điều 37. Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập-tái xuất

Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập-tái xuất thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra do tính đặc thù của loại hình này, một số nội dung được hướng dẫn thêm như sau:

1. Địa điểm làm thủ tục hải quan

a) Hàng hoá kinh doanh tạm nhập-tái xuất chỉ được làm thủ tục hải quan tại cửa khẩu.

b) Hàng hoá khi tái xuất được làm thủ tục hải quan tại cửa khẩu nhập hoặc cửa khẩu tái xuất.

c) Hàng hoá tạm nhập-tái xuất là hàng hoá thuộc danh mục cấm nhập khẩu thì phải lưu giữ trong khu vực cửa khẩu nhập, phải làm thủ tục tái xuất tại Chi cục Hải quan cửa khẩu tạm nhập hàng. Trường hợp hàng tái xuất được phép đi qua cửa khẩu khác cửa khẩu tạm nhập thì việc giám sát hàng hoá trong quá trình vận chuyển đến cửa khẩu xuất áp dụng như đối với hàng chuyển cửa khẩu.

2. Quản lý hàng tạm nhập-tái xuất

a) Khi làm thủ tục tái xuất, ngoài những chứng từ như đối với hàng hoá xuất khẩu thương mại, người khai hải quan phải nộp một bản sao và xuất trình bản chính tờ khai hàng tạm nhập.

b) Hàng hoá tạm nhập có thể được chia thành nhiều lô hàng để tái xuất. Khi tái xuất, doanh nghiệp phải tái xuất một lần hết lượng hàng khai trên một tờ khai tái xuất.

c) Hàng hóa tạm nhập phải chịu sự giám sát của cơ quan hải quan

c.1) Việc giám sát hải quan đối với hàng hóa tạm nhập để tái xuất thuộc danh mục hàng cấm nhập khẩu thực hiện theo điểm c khoản 1 Điều này.

c.2) Giám sát hải quan đối với hàng hóa kinh doanh tạm nhập tái xuất không thuộc danh mục hàng cấm nhập khẩu:

c.2.1) Thương nhân chịu trách nhiệm đảm bảo nguyên trạng hàng hoá, niêm phong trong thời hạn lưu lại tại Việt Nam và vận chuyển tới cửa khẩu xuất hàng;

c.2.2) Trường hợp nguời khai hải quan làm thủ tục tái xuất tại cửa khẩu tạm nhập hàng nhưng hàng hoá được tái xuất tại cửa khẩu khác thì Chi cục Hải quan cửa khẩu tạm nhập lập Biên bản bàn giao hàng hoá kinh doanh tạm nhập tái xuất (mẫu 03/BBBG-TNTX/2010 ban hành kèm theo Phụ lục III kèm theo Thông tư này); việc giám sát hàng hoá được thực hiện bằng niêm phong hải quan;

c.2.3) Trường hợp người khai hải quan làm thủ tục tái xuất tại cửa khẩu khác cửa khẩu tạm nhập thì sau khi hoàn thành thủ tục tái xuất hàng, Chi cục Hải quan cửa khẩu xuất fax tờ khai tái xuất (bản lưu Hải quan) cho Chi cục Hải quan cửa khẩu tạm nhập để theo dõi, thanh khoản tờ khai theo quy định.

d) Hàng hoá tái xuất đã hoàn thành thủ tục hải quan phải được xuất khẩu qua cửa khẩu trong thời hạn tám giờ làm việc kể từ khi hàng đến cửa khẩu xuất; trường hợp chưa xuất hết, nếu có lý do chính đáng và còn trong thời hạn lưu giữ tại Việt Nam theo quy định tại Điều 12 Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài thì Lãnh đạo Chi cục Hải quan cửa khẩu xuất xem xét, gia hạn để xuất khẩu hết trong các ngày kế tiếp.

e) Việc gia hạn thời hạn tạm nhập tái xuất đối với hàng hóa tạm nhập tái xuất quy định tại khoản 2, Điều 12 Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ được thực hiện như sau:

e.1) Thời hạn ghi trong giấy phép tạm nhập tái xuất của Bộ Công Thương là thời hạn để thương nhân làm thủ tục hải quan cho lô hàng tạm nhập vào Việt Nam.

e.2) Trường hợp hàng hoá kinh doanh tạm nhập tái xuất đã hoàn thành thủ tục tạm nhập vào Việt Nam được lưu lại tại Việt Nam theo thời hạn quy định. Nếu thương nhân cần kéo dài thời hạn lưu lại tại Việt Nam thì có văn bản đề nghị gửi Chi cục Hải quan cửa khẩu nơi làm thủ tục tạm nhập hàng hóa, lãnh đạo Chi cục Hải quan xem xét, chấp nhận thời gian gia hạn theo quy định, ký, đóng dấu Chi cục trên văn bản đề nghị của thương nhân và trả lại thương nhân để làm thủ tục tái xuất hàng hóa; lưu hồ sơ hải quan 01 bản sao; không yêu cầu thương nhân phải xin phép bổ sung của Bộ Công Thương.

3. Thanh khoản tờ khai tạm nhập

a) Chi cục Hải quan làm thủ tục tạm nhập hàng hoá chịu trách nhiệm thanh khoản tờ khai tạm nhập.

b) Hồ sơ thanh khoản thực hiện theo hướng dẫn tại Điều 119 Thông tư này.

c) Thời hạn nộp hồ sơ thanh khoản thực hiện theo hướng dẫn tại khoản 2 Điều 132 Thông tư này.

d) Trường hợp hàng hoá tạm nhập nhưng không tái xuất hết, doanh nghiệp đề nghị được chuyển tiêu thụ nội địa thì phải có văn bản gửi cơ quan hải quan. Chi cục Hải quan nơi làm thủ tục tạm nhập hàng giải quyết thủ tục nhập khẩu và thanh khoản tờ khai tạm nhập, không đăng ký tờ khai mới, doanh nghiệp chỉ khai và nộp thuế nhập khẩu, tiêu thụ đặc biệt, giá trị gia tăng (nếu có) theo quy định. Thời hạn nộp thuế, phạt chậm nộp thuế thực hiện theo hướng dẫn tại khoản 2 Điều 18 Thông tư này.

Hàng hoá tạm nhập chuyển tiêu thụ nội địa phải tuân thủ chính sách thuế, chính sách quản lý nhập khẩu như hàng hoá nhập khẩu theo loại hình nhập kinh doanh.

Điều 38. Thủ tục hải quan đối với hàng hoá kinh doanh chuyển khẩu

1. Hàng hoá kinh doanh chuyển khẩu được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam thì không phải làm thủ tục hải quan.

2. Hàng hoá kinh doanh chuyển khẩu được vận chuyển từ nước xuất khẩu đến nước nhập khẩu, có qua cửa khẩu Việt Nam nhưng không đưa vào kho ngoại quan, không đưa vào khu vực trung chuyển hàng hoá tại các cảng Việt Nam: cơ quan hải quan thực hiện việc giám sát hàng hoá cho đến khi hàng hoá thực xuất khẩu ra khỏi Việt Nam.

3. Hàng hoá được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hoá tại các cảng Việt Nam thì làm thủ tục hải quan theo quy định đối với hàng hoá đưa vào, đưa ra kho ngoại quan, khu vực trung chuyển hàng hóa tại các cảng Việt Nam.

4. Hàng hóa kinh doanh theo phương thức chuyển khẩu phải đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập.

5. Hàng hoá kinh doanh chuyển khẩu thuộc đối tượng được miễn kiểm tra. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì phải kiểm tra hải quan theo quy định tại Điều 14 Thông tư này.

Mục 3

THỦ TỤC HẢI QUAN ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP KHÁC

Điều 39. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài

Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 40. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

1. Hình thức đăng ký tờ khai một lần được áp dụng đối với tất cả các loại hình hàng hoá xuất khẩu, nhập khẩu đáp ứng được các điều kiện sau:

a) Tên hàng hóa trên tờ khai hải quan không thay đổi trong thời hạn hiệu lực của tờ khai đăng ký một lần;

b) Hàng hoá khai trên tờ khai thuộc cùng một hợp đồng; hợp đồng mua bán hàng hoá có điều khoản quy định giao hàng nhiều lần;

c) Doanh nghiệp là chủ hàng chấp hành tốt pháp luật hải quan.

2. Hiệu lực của tờ khai đã đăng ký

a) Tờ khai có hiệu lực trong thời hạn hiệu lực của hợp đồng. Đối với hàng gia công có phụ lục hợp đồng thì tờ khai có hiệu lực trong thời hạn hiệu lực của phụ lục hợp đồng.

b) Tờ khai chấm dứt hiệu lực trước thời hạn trong các trường hợp:

b.1) Có sự thay đổi chính sách thuế, chính sách quản lý xuất, nhập khẩu đối với mặt hàng khai trên tờ khai;

b.2) Giấy phép xuất khẩu hoặc nhập khẩu hoặc hợp đồng hết hiệu lực;

b.3) Doanh nghiệp đã xuất khẩu hoặc nhập khẩu hết lượng hàng khai trên tờ khai;

b.4) Doanh nghiệp thông báo không tiếp tục làm thủ tục xuất khẩu, nhập khẩu hết lượng hàng đã khai trên tờ khai hải quan;

b.5) Doanh nghiệp xuất khẩu hoặc nhập khẩu hàng hoá từng lần không đúng về tên hàng, mã số hàng hoá đã khai trên tờ khai hải quan đăng ký một lần;

b.6) Doanh nghiệp bị áp dụng biện pháp cưỡng chế trong thời gian hiệu lực của tờ khai đăng ký một lần.

b.7) Trong thời gian hiệu lực của tờ khai đăng ký một lần, doanh nghiệp vi phạm pháp luật dẫn đến không đáp ứng điều kiện nêu tại điểm c khoản 1 Điều này.

3. Việc làm thủ tục xuất khẩu hoặc nhập khẩu theo hình thức đăng ký tờ khai một lần được thực hiện tại một Chi cục Hải quan.

4. Thủ tục đăng ký tờ khai một lần

a) Người khai hải quan phải khai vào tờ khai hải quan và sổ theo dõi hàng hoá xuất khẩu, nhập khẩu. Một số tiêu chí trên tờ khai tương ứng với từng lần xuất khẩu, nhập khẩu (chứng từ vận tải, phương tiện vận tải...) thì không phải khai khi đăng ký tờ khai một lần.

b) Hồ sơ hải quan gồm:

b.1) Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu: nộp 02 bản chính;

b.2) Hợp đồng mua bán hàng hoá được xác lập bằng văn bản hoặc bằng các hình thức có giá trị tương đương văn bản bao gồm: điện báo, telex, fax, thông điệp dữ liệu: nộp 01 bản sao;

b.3) Giấy phép xuất khẩu hoặc nhập khẩu của cơ quan quản lý nhà nước có thẩm quyền (đối với hàng hoá phải có giấy phép xuất khẩu, nhập khẩu theo quy định của pháp luật): nộp 01 bản sao và xuất trình bản chính để đối chiếu và cấp phiếu theo dõi, trừ lùi hoặc nộp 01 bản chính (nếu hàng hoá khai trên tờ khai một lần là toàn bộ hàng hoá được phép xuất khẩu hoặc nhập khẩu ghi trên giấy phép);

b.4) Sổ và Phiếu theo dõi hàng hoá xuất khẩu hoặc nhập khẩu: 02 quyển (Sổ theo mẫu 04-STD/2010; Phiếu theo mẫu 04A-PTD/2010 Phụ lục III ban hành kèm theo Thông tư này).

c) Chi cục Hải quan tiếp nhận hồ sơ, đăng ký tờ khai, trả 01 tờ khai và 01 sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu cho doanh nghiệp.

5. Thủ tục khi xuất khẩu, nhập khẩu từng lần

a) Người khai hải quan nộp các giấy tờ thuộc hồ sơ hải quan theo quy định đối với từng loại hình xuất khẩu, nhập khẩu (trừ những giấy tờ đã nộp khi đăng ký tờ khai); xuất trình tờ khai hải quan đã đăng ký, sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu.

b) Lãnh đạo Chi cục Hải quan căn cứ hình thức, mức độ kiểm tra do hệ thống quản lý rủi ro thông báo khi đăng ký tờ khai hải quan và tình hình thực tế tại thời điểm xuất khẩu, nhập khẩu từng lần để quyết định hình thức, mức độ kiểm tra hải quan đối với từng lần xuất khẩu, nhập khẩu cho phù hợp.

6. Thủ tục thanh khoản tờ khai

a) Trách nhiệm của doanh nghiệp:

a.1) Chậm nhất mười lăm ngày làm việc kể từ ngày tờ khai hết hiệu lực, doanh nghiệp phải làm thủ tục thanh khoản tờ khai hải quan với Chi cục Hải quan;

a.2) Nộp hồ sơ thanh khoản gồm: tờ khai hải quan, sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu.

b) Chi cục Hải quan thực hiện việc kiểm tra, đối chiếu, xác nhận tổng lượng hàng thực xuất khẩu hoặc nhập khẩu vào tờ khai hải quan.

Điều 41. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu tại chỗ

1. Giải thích từ ngữ:

a) “Hàng hoá xuất khẩu, nhập khẩu tại chỗ” là hàng hoá do thương nhân Việt Nam (bao gồm cả thương nhân có vốn đầu tư nước ngoài; doanh nghiệp chế xuất) xuất khẩu cho thương nhân nước ngoài nhưng thương nhân nước ngoài chỉ định giao, nhận hàng hoá đó tại Việt Nam cho thương nhân Việt Nam khác.

b) “Người xuất khẩu tại chỗ” (sau đây gọi tắt là “doanh nghiệp xuất khẩu”): là người được thương nhân nước ngoài chỉ định giao hàng tại Việt Nam.

c) “Người nhập khẩu tại chỗ” (sau đây gọi tắt là “doanh nghiệp nhập khẩu”): là người mua hàng của thương nhân nước ngoài nhưng được thương nhân nước ngoài chỉ định nhận hàng tại Việt Nam từ người xuất khẩu tại chỗ.

2. Căn cứ để xác định hàng hoá xuất khẩu, nhập khẩu tại chỗ

a) Đối với sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế liệu, phế phẩm thuộc hợp đồng gia công: thực hiện theo quy định tại khoản 3 Điều 33 Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ.

b) Đối với hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài: thực hiện theo hướng dẫn của Bộ Công Thương.

c) Đối với các loại hàng hoá khác: thực hiện theo quy định tại khoản 2 Điều 15 Nghị định số 154/2005/NĐ-CP.

3. Thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ thực hiện tại Chi cục Hải quan thuận tiện nhất do doanh nghiệp lựa chọn và theo quy định của từng loại hình.

4. Hồ sơ hải quan gồm:

a) Tờ khai xuất khẩu-nhập khẩu tại chỗ (theo Phụ lục IV, hướng dẫn sử dụng theo Phụ lục V ban hành kèm theo Thông tư này): nộp 04 bản chính;

b) Hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu), hợp đồng thuê, mượn: nộp 01 bản sao;

c) Hoá đơn giá trị gia tăng do doanh nghiệp xuất khẩu lập (liên giao khách hàng): nộp 01 bản sao;

d) Các giấy tờ khác theo quy định đối với từng loại hình xuất khẩu, nhập khẩu (trừ vận đơn - B/L).

5. Trong thời hạn ba mươi ngày kể từ ngày doanh nghiệp xuất khẩu ký xác nhận giao hàng cho doanh nghiệp nhập khẩu vào 04 tờ khai hải quan, doanh nghiệp nhập khẩu tại chỗ và doanh nghiệp xuất khẩu tại chỗ phải làm thủ tục hải quan.

Nếu quá thời hạn trên, doanh nghiệp nhập khẩu tại chỗ đã hoàn thành thủ tục hải quan nhưng doanh nghiệp xuất khẩu tại chỗ chưa làm thủ tục hải quan thì hải quan làm thủ tục xuất khẩu tại chỗ lập biên bản, xử phạt vi phạm hành chính về hải quan đối với doanh nghiệp xuất khẩu tại chỗ, làm tiếp thủ tục hải quan, không huỷ tờ khai.

6. Thủ tục hải quan nhập khẩu tại chỗ

a) Trách nhiệm của doanh nghiệp xuất khẩu:

a.1) Kê khai đầy đủ các tiêu chí dành cho doanh nghiệp xuất khẩu trên 04 tờ khai, ký tên, đóng dấu;

a.2) Giao 04 tờ khai hải quan, hàng hoá và hoá đơn giá trị gia tăng (liên giao cho người mua, trên hoá đơn ghi rõ tên thương nhân nước ngoài, tên doanh nghiệp nhập khẩu) cho doanh nghiệp nhập khẩu.

b) Trách nhiệm của doanh nghiệp nhập khẩu:

b.1) Sau khi đã nhận đủ 04 tờ khai hải quan, doanh nghiệp nhập khẩu khai đầy đủ các tiêu chí dành cho doanh nghiệp này trên 04 tờ khai hải quan;

b.2) Nhận và bảo quản hàng hoá do doanh nghiệp xuất khẩu tại chỗ giao cho đến khi Chi cục Hải quan làm thủ tục nhập khẩu tại chỗ quyết định hình thức, mức độ kiểm tra hải quan;

Đối với trường hợp hàng hoá thuộc diện miễn kiểm tra thực tế thì được đưa ngay vào sản xuất; đối với trường hợp hàng hoá thuộc diện phải kiểm tra thực tế thì sau khi kiểm tra xong mới được đưa vào sản xuất.

b.3) Nộp hồ sơ hải quan và mẫu hàng hoá nhập khẩu tại chỗ (đối với hàng nhập khẩu tại chỗ làm nguyên liệu để gia công, sản xuất xuất khẩu) cho Chi cục Hải quan nơi doanh nghiệp làm thủ tục nhập khẩu để làm thủ tục nhập khẩu tại chỗ theo quy định, phù hợp với từng loại hình nhập khẩu;

b.4) Sau khi làm xong thủ tục nhập khẩu tại chỗ, doanh nghiệp nhập khẩu lưu 01 tờ khai; chuyển 02 tờ khai còn lại cho doanh nghiệp xuất khẩu.

c) Trách nhiệm của Chi cục Hải quan làm thủ tục nhập khẩu tại chỗ:

c.1) Tiếp nhận, đăng ký tờ khai, quyết định hình thức, mức độ kiểm tra theo quy định phù hợp với từng loại hình, kiểm tra tính thuế (đối với hàng có thuế) theo quy định hiện hành đối với hàng nhập khẩu. Niêm phong mẫu (nếu có) giao doanh nghiệp tự bảo quản để xuất trình cho cơ quan hải quan khi có yêu cầu;

c.2) Tiến hành kiểm tra hàng hoá đối với trường hợp phải kiểm tra;

c.3) Xác nhận đã làm thủ tục hải quan, ký tên và đóng dấu công chức vào cả 04 tờ khai;

c.4) Lưu 01 tờ khai và chứng từ doanh nghiệp phải nộp, trả lại cho doanh nghiệp nhập khẩu 03 tờ khai và các chứng từ doanh nghiệp xuất trình;

c.5) Có văn bản thông báo (mẫu 05-TBXNKTC/2010 Phụ lục III ban hành kèm theo Thông tư này) cho cơ quan thuế quản lý trực tiếp doanh nghiệp nhập khẩu tại chỗ biết để theo dõi hoặc thông báo gửi qua mạng máy tính nếu giữa Chi cục Hải quan làm thủ tục nhập khẩu và cơ quan thuế địa phương đã nối mạng.

7. Thủ tục hải quan xuất khẩu tại chỗ

a) Sau khi nhận được 02 tờ khai xuất khẩu-nhập khẩu tại chỗ đã có xác nhận của Hải quan làm thủ tục nhập khẩu, doanh nghiệp xuất khẩu nộp hồ sơ hải quan cho Chi cục Hải quan nơi doanh nghiệp làm thủ tục xuất khẩu để làm thủ tục xuất khẩu tại chỗ.

b) Trách nhiệm của Chi cục Hải quan làm thủ tục xuất khẩu tại chỗ:

b.1) Tiếp nhận hồ sơ hải quan xuất khẩu tại chỗ;

b.2) Tiến hành các bước đăng ký tờ khai theo quy định, phù hợp từng loại hình xuất khẩu, nhập khẩu; kiểm tra tính thuế (nếu có). Xác nhận hoàn thành thủ tục hải quan, ký, đóng dấu công chức vào tờ khai hải quan;

b.3) Lưu 01 tờ khai cùng các chứng từ doanh nghiệp nộp, trả doanh nghiệp 01 tờ khai và các chứng từ do doanh nghiệp xuất trình.

8. Trường hợp doanh nghiệp xuất khẩu tại chỗ và doanh nghiệp nhập khẩu tại chỗ đều làm thủ tục tại một Chi cục Hải quan, thì Chi cục Hải quan này ký xác nhận cả phần hải quan làm thủ tục xuất khẩu và hải quan làm thủ tục nhập khẩu.

9. Đối với sản phẩm gia công nhập khẩu tại chỗ để kinh doanh nội địa thì thủ tục hải quan không thực hiện theo hướng dẫn tại Điều này mà thực hiện theo hướng dẫn của Bộ Tài chính.

10. Việc thanh khoản, hoàn thuế (không thu thuế) thực hiện theo hướng dẫn tại mục 6 phần V Thông tư này.

Điều 42. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu thực hiện dự án đầu tư

1. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu phục vụ hoạt động của doanh nghiệp thực hiện theo quy định đối với từng loại hình xuất nhập khẩu hướng dẫn tại Thông tư này.

2. Thủ tục hải quan đối với hàng hoá nhập khẩu tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư

a) Đăng ký danh mục hàng hoá nhập khẩu được miễn thuế với cơ quan hải quan đối với trường hợp nhập khẩu hàng hoá tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư thuộc đối tượng được miễn thuế nhập khẩu.

Thủ tục đăng ký thực hiện theo hướng dẫn tại Điều 102 Thông tư này.

b) Thủ tục nhập khẩu

b.1) Doanh nghiệp làm thủ tục hải quan để nhập khẩu hàng hoá tại Chi cục Hải quan nơi có hàng nhập khẩu hoặc Chi cục Hải quan nơi xây dựng dự án đầu tư.

b.2) Thủ tục hải quan thực hiện như hướng dẫn đối với hàng xuất nhập khẩu thương mại tại Chương I phần II Thông tư này; ngoài ra phải thực hiện thêm một số công việc theo hướng dẫn tại Điều 102, Điều 103 và Điều 104 Thông tư này.

3. Thanh lý hàng hoá nhập khẩu

a) Các hình thức thanh lý, hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM ngày 04 tháng 4 năm 2007 của Bộ Thương mại hướng dẫn hoạt động xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài.

Đối với hàng hóa nhập khẩu miễn thuế của doanh nghiệp đầu tư trong nước khi thanh lý được áp dụng theo hướng dẫn tại Thông tư số 04/2007/TT-BTM.

b) Thủ tục thanh lý thực hiện tại cơ quan hải quan nơi đăng ký danh mục hàng nhập khẩu được miễn thuế.

c) Thủ tục thanh lý

c.1) Doanh nghiệp hoặc Ban thanh lý có văn bản nêu rõ lý do thanh lý, tên gọi, ký mã hiệu, lượng hàng cần thanh lý, thuộc tờ khai nhập khẩu số, ngày, tháng, năm gửi cơ quan hải quan nơi đăng ký danh mục hàng nhập khẩu được miễn thuế.

c.2) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai xuất khẩu; trường hợp thanh lý theo hình thức nhượng bán tại thị trường Việt Nam cho doanh nghiệp không thuộc đối tượng miễn thuế nhập khẩu, cho, biếu, tặng, tiêu huỷ thì không phải mở tờ khai mới, nhưng phải thực hiện việc kê khai, tính thuế theo hướng dẫn tại khoản 8 Điều 10 Thông tư này. Trường hợp thanh lý theo hình thức nhượng bán tại thị trường Việt Nam cho doanh nghiệp thuộc đối tượng miễn thuế nhập khẩu thì làm thủ tục hải quan theo các bước và sử dụng tờ khai xuất nhập khẩu tại chỗ. Khi tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường.

Điều 43. Thủ tục hải quan đối với hàng hoá đưa ra, đưa vào cảng trung chuyển

1. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra cảng trung chuyển để vận chuyển ra nước ngoài

a) Hàng hoá đưa vào, đưa ra cảng trung chuyển: Doanh nghiệp kinh doanh dịch vụ trung chuyển hàng hoá lập Bản kê hàng hoá đóng trong container trung chuyển theo mẫu 06/BKTrC/2010 phụ lục III ban hành kèm theo Thông tư này.

b) Hồ sơ hải quan gồm: 02 bản chính Bản kê hàng hoá đóng trong container trung chuyển.

c) Hàng hoá đưa vào, đưa ra cảng trung chuyển thuộc đối tượng được miễn kiểm tra, cơ quan hải quan chỉ kiểm tra số lượng container; đối chiếu số, ký hiệu của container với nội dung Bản kê. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì cơ quan hải quan phải tiến hành kiểm tra theo quy định.

2. Thanh khoản Bản kê hàng hoá đóng trong container trung chuyển

a) Trong thời hạn mười ngày kể từ ngày hàng hoá đưa hết ra khỏi cảng trung chuyển, doanh nghiệp kinh doanh dịch vụ trung chuyển phải thực hiện thanh khoản Bản kê hàng hoá đóng trong container trung chuyển.

b) Định kỳ hàng quý, chậm nhất không quá mười lăm ngày sau kỳ báo cáo doanh nghiệp làm dịch vụ trung chuyển phải báo cáo và đối chiếu với hải quan khu trung chuyển về lượng hàng hoá đưa vào, đưa ra, hàng còn lưu tại khu vực trung chuyển.

3. Việc giải quyết hàng tồn đọng tại cảng trung chuyển thực hiện như việc giải quyết hàng nhập khẩu tồn đọng tại cảng biển hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn xử lý hàng hoá tồn đọng tại cảng biển Việt Nam.

4. Tổng cục trưởng Tổng cục Hải quan hướng dẫn Quy trình thủ tục hải quan đối với hàng hoá đưa vào, đưa ra cảng trung chuyển.

Điều 44. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu; phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh qua khu phi thuế quan

1. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra giám sát hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan

a) Hàng hoá đưa vào, đưa ra khu phi thuế quan phải được làm thủ tục hải quan, chịu sự kiểm tra giám sát hải quan. Hàng hoá thuộc loại hình nào thì áp dụng quy trình thủ tục hải quan hiện hành theo loại hình đó.

b) Hàng hoá sau đây được lựa chọn làm hoặc không làm thủ tục hải quan theo quy định tại khoản 2 Điều 6 Quy chế ban hành kèm theo Quyết định số 100/2009/QĐ-TTg ngày 30/7/2009 của Thủ tướng Chính phủ về việc ban hành quy chế hoạt động của khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu: Văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng do doanh nghiệp trong khu phi thuế quan mua từ nội địa để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại doanh nghiệp.

c) Hàng hoá sau đây không phải làm thủ tục hải quan:

c.1) Hàng hóa do cư dân đưa từ nội địa vào khu kinh tế thương mại đặc biệt Lao Bảo và khu kinh tế cửa khẩu quốc tế Cầu Treo thuộc đối tượng không áp dụng mức thuế suất giá trị gia tăng 0% theo quy định tại điểm 1.3, mục II, phần B Thông tư số 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng và hướng dẫn thi hành Nghị định 123/2008/NĐ-CP ngày 08/12/2008 của Chính phủ;

c.2) Hàng hoá là sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa qua chế biến thành sản phẩm khác hoặc qua sơ chế thông thường của cư dân tự sản xuất, đánh bắt đưa từ khu kinh tế thương mại đặc biệt Lao Bảo và khu kinh tế cửa khẩu quốc tế Cầu Treo vào nội địa thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại điểm 1, mục II, phần A Thông tư số 129/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính.

d) Hàng hoá từ nội địa Việt Nam hoặc từ các khu chức năng khác trong khu kinh tế cửa khẩu đưa vào khu phi thuế quan thuộc khu kinh tế cửa khẩu không được mở tờ khai hải quan hàng hoá xuất khẩu theo quy định tại Thông tư 116/2010/TT-BTC ngày 04/08/2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư 137/2009/TT-BTC ngày 03/7/2009 của Bộ Tài chính hướng dẫn thực hiện một số điều của Quyết định số 33/2009/QĐ-TTg ngày 02/3/2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu.

2. Khi đưa hàng hoá từ nước ngoài vào khu phi thuế quan, người khai hải quan phải khai trên tờ khai hải quan theo đúng quy định đối với từng loại hình nhập khẩu tại Chi cục Hải quan quản lý khu phi thuế quan, khai thuộc đối tượng không chịu thuế (trừ mặt hàng không được hưởng ưu đãi thuế đối với hàng nhập khẩu).

Doanh nghiệp trong khu phi thuế quan nhập khẩu nguyên liệu, vật tư để sản xuất kinh doanh phải đăng ký tên sản phẩm sản xuất, tên nguyên liệu, vật tư nhập khẩu, định mức nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm với cơ quan hải quan. Việc thông báo định mức nguyên liệu, vật tư nhập khẩu để sản xuất hàng bán trong khu phi thuế quan thực hiện trước khi báo cáo thanh khoản. Thông báo định mức đối với loại hình gia công, nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu thực hiện theo quy định đối với hai loại hình này.

Trường hợp doanh nghiệp trong khu phi thuế quan nhập khẩu nguyên liệu, vật tư, linh kiện để sản xuất hàng hóa bán vào thị trường nội địa thì khi đăng ký tờ khai nhập khẩu, người khai hải quan phải đăng ký và khai tên, lượng hàng, chủng loại, trị giá nhập khẩu của từng loại nguyên liệu, vật tư, linh kiện; tên sản phẩm sản xuất tại khu phi thuế quan để bán vào thị trường nội địa có sử dụng nguyên liệu, vật tư, linh kiện nhập khẩu từ nước ngoài.

3. Thủ tục hải quan đối với hàng hoá từ nội địa đưa vào khu phi thuế quan

a) Doanh nghiệp nội địa làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu tại Chi cục Hải quan ở nội địa hoặc Chi cục Hải quan quản lý khu phi thuế quan. Trường hợp thủ tục hải quan được làm tại Chi cục Hải quan ở nội địa thì việc vận chuyển hàng đến khu phi thuế quan được thực hiện theo quy định đối với hàng xuất khẩu chuyển cửa khẩu.

Doanh nghiệp trong khu phi thuế quan làm thủ tục hải quan theo quy định đối với từng loại hình nhập khẩu tại Chi cục Hải quan quản lý khu phi thuế quan.

b) Việc kiểm tra thực tế hàng hoá thực hiện theo quy định đối với hàng hoá xuất khẩu ra nước ngoài. Trường hợp hàng hoá đưa vào khu phi thuế quan do Chi cục Hải quan khác Chi cục Hải quan quản lý khu phi thuế quan làm thủ tục, nếu phát hiện có dấu hiệu vi phạm thì Chi cục Hải quan quản lý khu phi thuế quan thực hiện kiểm tra lại hàng hoá theo quy định.

4. Thủ tục hải quan đối với hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài

a) Hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu.

b) Hàng hoá do doanh nghiệp trong khu phi thuế quan nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng ra nước ngoài thì khi làm thủ tục xuất khẩu ra nước ngoài, doanh nghiệp khai cụ thể trên tờ khai xuất khẩu "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nước ngoài tại tờ khai số..." hoặc "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nội địa tại tờ khai số..." kèm theo tờ khai nhập khẩu ban đầu, bản kê chi tiết (nếu có).

5. Thủ tục hải quan đối với hàng hoá từ khu phi thuế quan đưa vào nội địa

a) Doanh nghiệp trong khu phi thuế quan làm thủ tục xuất khẩu theo quy định đối với từng loại hình xuất khẩu; doanh nghiệp nội địa làm thủ tục nhập khẩu theo quy định đối với từng loại hình nhập khẩu. Địa điểm làm thủ tục xuất khẩu, nhập khẩu là trụ sở của Chi cục Hải quan quản lý khu phi thuế quan.

b) Để làm cơ sở cho doanh nghiệp nội địa tính toán số tiền thuế phải nộp khi làm thủ tục nhập khẩu, doanh nghiệp trong khu phi thuế quan phải thực hiện như sau:

b.1) Trường hợp sản phẩm xuất khẩu được sản xuất tại khu phi thuế quan, trước khi làm thủ tục xuất khẩu phải thông báo với cơ quan hải quan định mức nguyên liệu, vật tư, linh kiện nhập khẩu từ nước ngoài, cấu thành trong sản phẩm sản xuất.

Khi làm thủ tục xuất phải khai rõ trên tờ khai xuất khẩu tên, chủng loại nguyên liệu, vật tư, linh kiện nhập khẩu cấu thành trong sản phẩm đó.

b.2) Trường hợp hàng hoá do doanh nghiệp trong khu phi thuế quan nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng vào nội địa thì khi làm thủ tục xuất khẩu vào nội địa, doanh nghiệp khai cụ thể trên tờ khai xuất khẩu "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nước ngoài tại tờ khai số..." hoặc "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nội địa tại tờ khai số..." kèm theo tờ khai nhập khẩu ban đầu, bản kê chi tiết (nếu có).

b.3) Doanh nghiệp trong khu phi thuế quan phải cung cấp cho doanh nghiệp nội địa đầy đủ hồ sơ, số liệu để doanh nghiệp nội địa tính số tiền thuế phải nộp.

6. Gia công hàng hoá giữa doanh nghiệp trong khu phi thuế quan và doanh nghiệp nội địa

a) Trường hợp doanh nghiệp nội địa nhận gia công hàng hoá cho doanh nghiệp trong khu phi thuế quan: Doanh nghiệp nội địa thông báo hợp đồng gia công và làm thủ tục hải quan đối với hợp đồng gia công đó tại Chi cục Hải quan quản lý khu phi thuế quan. Thủ tục hải quan thực hiện như nhận gia công cho thương nhân nước ngoài.

b) Trường hợp doanh nghiệp nội địa đặt doanh nghiệp trong khu phi thuế quan gia công hàng hoá: Doanh nghiệp nội địa thông báo hợp đồng gia công và làm thủ tục hải quan cho hợp đồng gia công đó tại tại Chi cục Hải quan quản lý khu phi thuế quan hoặc Chi cục Hải quan trong nội địa. Thủ tục hải quan thực hiện như doanh nghiệp nội địa đặt gia công tại nước ngoài.

7. Thủ tục hải quan đối với hàng hoá mua tại cửa hàng, siêu thị trong khu phi thuế quan đưa vào nội địa

a) Khách hàng vào mua hàng tại cửa hàng, siêu thị trong khu phi thuế quan đưa vào nội địa phải nộp thuế theo quy định đối với hàng nhập khẩu trước khi đưa hàng ra khỏi khu phi thuế quan.

Đối với khách mua hàng là đối tượng được mua hàng miễn thuế theo định mức tại khu phi thuế quan trong khu kinh tế cửa khẩu đưa vào nội địa theo quy định của Thủ tướng Chính phủ tại Quy chế hoạt động của Khu phi thuế quan thì phải nộp thuế phần hàng hoá vượt định mức miễn thuế.

b) Khách hàng vào mua hàng tại cửa hàng, siêu thị trong khu phi thuế quan phải xuất trình giấy chứng minh nhân dân (dưới đây viết tắt là CMND) hoặc hộ chiếu (đối với khách hàng là người nước ngoài) với doanh nghiệp bán hàng khi mua hàng và hải quan giám sát cổng khi mang hàng ra khỏi khu phi thuế quan.

c) Khi bán hàng cho khách, doanh nghiệp bán hàng phải có hoá đơn bán hàng và sổ theo dõi bán hàng, trong đó ghi rõ: tên, địa chỉ, số CMND hoặc số hộ chiếu của người mua hàng; số lượng, đơn giá, trị giá hàng hoá bán cho từng người mua.

d) Tuỳ theo điều kiện cụ thể tại từng khu phi thuế quan, việc thu thuế đối với hàng hoá mua tại khu phi thuế quan đưa vào nội địa thực hiện theo một trong hai cách sau:

d.1) Người mua hàng kê khai nộp thuế tại hải quan cổng kiểm soát khu phi thuế quan:

d.1.1) Người mua hàng trước khi đưa hàng ra khỏi khu phi thuế quan phải kê khai hàng hoá thuộc diện nộp thuế vào tờ khai phi mậu dịch; nộp tờ khai, xuất trình CMND, hàng hoá, hoá đơn bán hàng (liên dành cho người mua hàng ) cho Hải quan cổng khu phi thuế quan;

d.1.2) Hải quan cổng khu phi thuế quan: đối chiếu CMND do người mang hàng xuất trình với người mang hàng; đối chiếu hàng hoá với tờ khai hải quan và hoá đơn bán hàng; nếu phù hợp thì viết biên lai thu thuế và thu tiền thuế, nộp tiền thuế thu được vào Ngân sách Nhà nước theo đúng quy định pháp luật

d.2) Chi cục Hải quan quản lý khu phi thuế quan uỷ nhiệm cho doanh nghiệp bán hàng thu thuế:

d.2.1) Việc uỷ nhiệm cho doanh nghiệp bán hàng thu thuế thực hiện theo quy định tại khoản 1 Điều 1 Nghị định 106/2010/NĐ-CP. Trách nhiệm của bên được uỷ nhiệm, trách nhiệm của cơ quan quản lý thuế thực hiện theo quy định tại khoản 3 và khoản 4 Điều 3 Nghị định số 85/2007/NĐ-CP;

d.2.2) Khi đưa hàng ra khỏi khu phi thuế quan, người mua hàng phải xuất trình CMND, hàng hoá, hoá đơn mua hàng, biên lai thu thuế cho Hải quan giám sát cổng khu phi thuế quan;

d.2.3) Hải quan cổng khu phi thuế quan có trách nhiệm: đối chiếu CMND do người mang hàng xuất trình với người mang hàng; đối chiếu hàng hoá với hoá đơn bán hàng, biên lai thu thuế. Nếu qua kiểm tra, đối chiếu phát hiện có sự không phù hợp giữa người mang hàng với ảnh người trong CMND; giữa số CMND ghi trong hoá đơn bán hàng, biên lai thu thuế với số trong CMND do người mang hàng xuất trình; giữa hàng hoá mang ra với hàng hoá ghi trong hoá đơn bán hàng, biên lai thu thuế thì lập biên bản vi phạm và xử lý theo đúng quy định pháp luật.

8. Giám sát hải quan đối với hàng hoá đưa ra, đưa vào, đi qua khu phi thuế quan

a) Khu phi thuế quan phải có hàng rào ngăn cách với bên ngoài, có cổng kiểm soát hải quan để giám sát hàng hoá đưa ra, đưa vào khu phi thuế quan.

b) Hàng hoá đưa ra, đưa vào khu phi thuế quan, hàng hoá vận chuyển qua khu phi thuế quan để nhập khẩu vào nội địa hoặc xuất khẩu ra nước ngoài phải đi qua cổng kiểm soát hải quan và phải chịu sự giám sát của Hải quan cổng kiểm soát này.

c) Hàng hoá từ nước ngoài nhập khẩu vào nội địa hoặc hàng hoá từ nội địa xuất khẩu ra nước ngoài khi đi qua khu phi thuế quan phải đi đúng tuyến đường do Hải quan quản lý khu phi thuế quan phối hợp với Ban quản lý khu phi thuế quan quy định.

9. Thủ tục hải quan và giám sát hải quan đối với phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh qua khu phi thuế quan (đối với khu phi thuế quan gắn liền với cửa khẩu đường bộ) thực hiện theo quy định đối với phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh Việt Nam.

10. Thủ tục báo cáo thanh khoản

a) Đối với doanh nghiệp sản xuất kinh doanh trong khu phi thuế quan, định kỳ sáu tháng một lần phải báo cáo cơ quan hải quan về hàng hoá xuất khẩu, nhập khẩu trong kỳ và báo cáo xuất-nhập-tồn kho; thời hạn nộp báo cáo chậm nhất sau kỳ báo cáo mười lăm ngày; mẫu báo cáo do Tổng cục Hải quan quy định.

Hồ sơ báo cáo gồm:

a.1) Hồ sơ phải nộp:

a.1.1) Bảng tổng hợp tờ khai nhập khẩu nguyên liệu, vật tư trong kỳ báo cáo: 02 bản chính (mẫu 07/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

a.1.2) Bảng tổng hợp hoá đơn nguyên liệu, vật tư mua tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản chính (mẫu 08/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

a.1.3) Bảng tổng hợp tờ khai xuất khẩu sản phẩm trong kỳ báo cáo: 02 bản chính (mẫu 09/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

a.1.4) Bảng tổng hợp hoá đơn sản phẩm bán tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản chính (mẫu 10/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

a.1.5) Bảng tổng hợp nguyên liệu, vật tư đã sử dụng để sản xuất sản phẩm xuất khẩu và bán tại khu phi thuế quan trong kỳ báo cáo: 02 bản chính (mẫu 11/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

a.1.6) Bảng báo cáo nguyên liệu, vật tư nhập-xuất-tồn trong kỳ báo cáo thanh khoản: 02 bản chính (mẫu 12/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

a.1.7) Hoá đơn (bản sao) mua nguyên, vật tư tại khu phi thuế quan trong kỳ báo cáo (nếu có);

a.1.8) Hoá đơn (bản sao) bán sản phẩm tại khu phi thuế quan trong kỳ báo cáo (nếu có).

a.2) Hồ sơ phải xuất trình:

a.2.1) Tờ khai nhập khẩu nguyên liệu, vật tư trong kỳ báo cáo;

a.2.2) Tờ khai xuất khẩu sản phẩm trong kỳ báo cáo;

a.2.3) Hoá đơn (bản chính) mua nguyên, vật tư tại khu phi thuế quan trong kỳ báo cáo (nếu có);

a.2.4) Hoá đơn (bản chính) bán sản phẩm tại khu phi thuế quan trong kỳ báo cáo (nếu có).

b) Đối với doanh nghiệp kinh doanh thương mại thuần tuý trong khu phi thuế quan thì một tháng một lần phải báo cáo hàng hoá xuất khẩu, nhập khẩu trong kỳ và báo cáo xuất-nhập-tồn kho với cơ quan Hải quan quản lý khu phi thuế quan. Thời hạn nộp hồ sơ báo cáo chậm nhất là ngày thứ mười lăm của tháng tiếp theo.

Hồ sơ báo cáo gồm:

b.1) Hồ sơ phải nộp:

b.1.1) Bảng tổng hợp hàng hoá nhập khẩu từ nước ngoài trong kỳ báo cáo thanh khoản: 02 bản chính (mẫu 13/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

b.1.2) Bảng tổng hợp hàng hoá nhập khẩu từ nội địa trong kỳ báo cáo thanh khoản (nếu có): 02 bản chính (mẫu 14/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

b.1.3) Bảng tổng hợp hàng hoá mua tại khu phi thuế quan trong kỳ báo cáo thanh khoản (nếu có): 02 bản (mẫu 15/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

b.1.4) Bảng tổng hợp hàng hoá bán tại khu phi thuế quan trong kỳ báo cáo thanh khoản: 02 bản chính (mẫu 16/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

b.1.5) Bảng tổng hợp hàng hoá xuất khẩu trong kỳ báo cáo thanh khoản (nếu có): 02 bản chính (mẫu 17/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

b.1.6) Bảng báo cáo hàng hoá nhập-xuất-tồn trong kỳ báo cáo thanh khoản: 02 bản chính (mẫu 18/HSTK-PTQ Phụ lục III ban hành kèm theo Thông tư này);

b.1.7) Hoá đơn (bản sao) mua hàng, bán hàng tại khu phi thuế quan trong kỳ báo cáo (nếu có).

b.2) Hồ sơ phải xuất trình:

b.2.1) Tờ khai nhập khẩu, xuất khẩu hàng hoá trong kỳ báo cáo thanh khoản;

b.2.2) Hoá đơn (bản chính) bán hàng, mua hàng tại khu phi thuế quan trong kỳ báo cáo (nếu có).

c) Đối với hàng gia công thì thực hiện theo quy định về thanh khoản hợp đồng gia công.

d) Đối với doanh nghiệp vừa sản xuất kinh doanh, vừa kinh doanh thương mại thuần tuý, vừa gia công hàng hoá thì loại hình nào thanh khoản theo loại hình đó.

e) Hải quan quản lý khu phi thuế quan có trách nhiệm kiểm tra, đối chiếu báo cáo của doanh nghiệp; kiểm tra hàng tồn kho nếu xét thấy cần thiết; nếu phát hiện vi phạm pháp luật, hàng hoá nhập khẩu vào khu phi thuế quan bị thẩm lậu vào nội địa thì xử lý vi phạm theo đúng quy định pháp luật.

Trường hợp phát hiện hàng từ nội địa đưa vào khu phi thuế quan, sau đó thẩm lậu trở lại nội địa thì hải quan quản lý khu phi thuế quan thông báo cho Cục Thuế nơi có trụ sở doanh nghiệp nội địa đưa hàng vào khu phi thuế quan biết để phối hợp xử lý.

Điều 45. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất

1. Nguyên tắc chung

a) Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp chế xuất (dưới đây viết tắt là DNCX) được áp dụng cho DNCX trong khu chế xuất và DNCX ngoài khu chế xuất.

b) Hàng hóa xuất khẩu, nhập khẩu của DNCX phải làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu, nhập khẩu. Riêng việc mua văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng (bao gồm cả bảo hộ lao động: quần, áo, mũ, giầy, ủng, găng tay) từ nội địa để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại doanh nghiệp, DNCX được lựa chọn thực hiện hoặc không thực hiện thủ tục hải quan đối với loại hàng hóa này.

c) Hàng hóa luân chuyển trong nội bộ một DNCX thì không phải làm thủ tục hải quan.

d) Hàng hóa nhập khẩu của DNCX được chuyển cửa khẩu từ cửa khẩu nhập về DNCX, hàng hóa xuất khẩu của DNCX được chuyển cửa khẩu từ DNCX đến cửa khẩu xuất.

e) Hải quan quản lý khu chế xuất, DNCX chỉ giám sát trực tiếp tại cổng ra vào của khu chế xuất, DNCX khi cần thiết theo quyết định của Cục trưởng Cục Hải quan.

2. Địa điểm làm thủ tục hải quan

a) Đối với hàng hóa xuất khẩu, nhập khẩu: thủ tục hải quan làm tại Chi cục Hải quan quản lý DNCX.

b) Đối với hàng hoá gia công giữa DNCX với doanh nghiệp nội địa: Doanh nghiệp nội địa làm thủ tục hải quan tại Chi cục Hải quan quản lý DNCX hoặc Chi cục Hải quan nơi có trụ sở chính của doanh nghiệp nội địa.

c) Đối với hàng hoá gia công giữa hai DNCX: Doanh nghiệp nhận gia công thực hiện thông báo hợp đồng gia công và làm thủ tục hải quan tại Chi cục Hải quan quản lý DNCX nhận gia công.

3. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của DNCX

a) Hàng hoá nhập khẩu từ nước ngoài

a.1) Căn cứ văn bản đề nghị nhập khẩu hàng hoá tạo tài sản cố định của giám đốc Doanh nghiệp chế xuất, kèm danh mục hàng hoá (chi tiết tên hàng, lượng hàng, chủng loại), cơ quan hải quan làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu thương mại.

a.2) Đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, DNCX làm thủ tục nhập khẩu theo quy định đối với hàng hóa nhập khẩu thương mại, trừ việc kê khai tính thuế.

a.3) Hàng hoá gia công cho thương nhân nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

b) Đối với hàng hoá của DNCX xuất khẩu ra nước ngoài, DNCX làm thủ tục xuất khẩu theo quy định đối với hàng xuất khẩu thương mại, trừ việc kê khai tính thuế.

c) Hàng hoá của DNCX bán vào nội địa

c.1) Đối với sản phẩm do DNCX sản xuất, bán vào thị trường nội địa: DNCX và doanh nghiệp nội địa làm thủ tục hải quan và sử dụng tờ khai xuất nhập khẩu tại chỗ.

c.2) Đối với phế liệu, phế phẩm được phép bán vào thị trường nội địa, doanh nghiệp nội địa làm thủ tục nhập khẩu theo quy định đối với hàng nhập khẩu thương mại.

d) Đối với hàng hoá do doanh nghiệp nội địa bán cho DNCX: DNCX và doanh nghiệp nội địa làm thủ tục hải quan theo các bước và sử dụng tờ khai xuất nhập khẩu tại chỗ.

e) Hàng hoá gia công (trừ gia công cho nước ngoài)

e.1) Đối với hàng hoá do DNCX thuê doanh nghiệp nội địa gia công, doanh nghiệp nội địa làm thủ tục hải quan theo quy định về gia công hàng hóa cho thương nhân nước ngoài.

e.2) Đối với hàng hoá do DNCX nhận gia công cho doanh nghiệp nội địa, doanh nghiệp nội địa làm thủ tục hải quan theo quy định về đặt gia công hàng hoá ở nước ngoài.

e.3) Hàng hoá gia công giữa các DNCX với nhau thì DNCX nhận gia công làm thủ tục hải quan theo quy định đối với hàng gia công cho thương nhân nước ngoài.

g) Đối với hàng hóa mua, bán giữa các doanh nghiệp chế xuất với nhau

g.1) Hàng hoá mua, bán giữa các DNCX không cùng một khu chế xuất thì thực hiện theo hướng dẫn về thủ tục hải quan đối với hàng hoá xuất nhập khẩu tại chỗ quy định tại khoản 6, khoản 7 Điều 41 Thông tư này (trừ quy định về điều kiện xuất nhập khẩu tại chỗ).

g.2) Hàng hoá mua, bán giữa các DNCX trong cùng một khu chế xuất thì không phải làm thủ tục hải quan.

h) Đối với hàng hoá của DNCX đưa vào nội địa để sửa chữa, DNCX có văn bản thông báo: tên hàng, số lượng, lý do, thời gian sửa chữa, không phải đăng ký tờ khai hải quan. Cơ quan hải quan có trách nhiệm theo dõi, xác nhận khi hàng đưa trở lại DNCX. Quá thời hạn đăng ký sửa chữa mà không đưa hàng trở lại thì xử lý theo hướng dẫn đối với hàng chuyển đổi mục đích sử dụng.

i) Việc tiêu huỷ phế liệu, phế phẩm thực hiện theo quy định của pháp luật, có sự giám sát của cơ quan hải quan.

4. Thủ tục thanh khoản nguyên liệu, vật tư của DNCX

a) Việc thanh khoản đối với nguyên liệu, vật tư của DNCX được thực hiện theo từng loại hình hàng hoá xuất khẩu, nhập khẩu nhưng chỉ thanh khoản về lượng.

b) Thời hạn và địa điểm thanh khoản

b.1) Đối với loại hình gia công thì thanh khoản theo quy định về thời hạn thanh khoản hợp đồng gia công tại Chi cục Hải quan nơi thông báo hợp đồng gia công.

b.2) Đối với loại hình SXXK thực hiện thanh khoản một quý một lần và chậm nhất vào ngày 15 của tháng đầu quý sau tại Chi cục Hải quan quản lý DNCX. Trường hợp doanh nghiệp có đề nghị thì thời hạn thanh khoản được thực hiện một tháng một lần, trước ngày 15 của tháng sau.

c) Hồ sơ thanh khoản

c.1) Đối với loại hình gia công: thực hiện theo quy định về thanh khoản đối với hàng hoá gia công cho thương nhân nước ngoài.

c.2) Đối với hàng SXXK, hồ sơ thanh khoản gồm:

c.2.1) Bảng định mức (mẫu 07/ĐKĐM-SXXK Phụ lục VI ban hành kèm theo Thông tư này) của từng mã hàng: xuất trình 01 bản chính;

c.2.2) Báo cáo nhập, xuất, tồn (mẫu 10/HSTK-CX Phụ lục VI ban hành kèm theo Thông tư này) nguyên liệu, vật tư nhập khẩu: nộp 02 bản chính (trả doanh nghiệp 01 bản khi kết thúc kiểm tra).

d) Việc xử lý đối với tài sản, hàng hoá có nguồn gốc nhập khẩu khi doanh nghiệp chuyển đổi loại hình từ doanh nghiệp chế xuất thành doanh nghiệp bình thường và ngược lại thực hiện như sau:

d.1) Trường hợp chuyển đổi loại hình từ doanh nghiệp chế xuất thành doanh nghiệp không hưởng chế độ chế xuất:

d.1.1) Thanh khoản tài sản, hàng hoá có nguồn gốc nhập khẩu;

d.1.2) Xác định tài sản, hàng hoá có nguồn gốc nhập khẩu còn tồn kho;

d.1.3) Thực hiện việc thu thuế theo quy định;

d.1.4) Thời điểm thanh khoản và xác định tài sản, hàng hoá có nguồn gốc nhập khẩu thực hiện trước khi doanh nghiệp chuyển đổi.

d.2) Trường hợp chuyển đổi loại hình từ doanh nghiệp không hưởng chế độ chế xuất sang doanh nghiệp chế xuất:

d.2.1) Doanh nghiệp báo cáo số lượng nguyên liệu, vật tư còn tồn kho; cơ quan hải quan kiểm tra nguyên liệu, vật tư còn tồn kho và xử lý thuế theo quy định;

d.2.2) Trước khi chuyển đổi, doanh nghiệp có trách nhiệm nộp đầy đủ các khoản nợ thuế, nợ phạt còn tồn đọng cho cơ quan hải quan. Cơ quan hải quan chỉ áp dụng chính sách thuế, hải quan đối với loại hình doanh nghiệp chế xuất sau khi doanh nghiệp đã thực hiện đầy đủ các nghĩa vụ về thuế, hải quan với cơ quan hải quan.

5. Thanh lý máy móc, thiết bị, phương tiện vận chuyển tạo tài sản cố định

a) Các hình thức thanh lý, hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM.

b) Nơi làm thủ tục thanh lý là Chi cục Hải quan quản lý DNCX.

c) Thủ tục thanh lý

c.1) Doanh nghiệp hoặc ban thanh lý có văn bản nêu rõ lý do thanh lý, tên gọi, ký mã hiệu, lượng hàng cần thanh lý, thuộc tờ khai nhập khẩu số, ngày tháng năm gửi Chi cục Hải quan quản lý DNCX.

c.2) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai xuất khẩu; trường hợp thanh lý nhượng bán tại thị trường Việt Nam, cho, biếu, tặng thì mở tờ khai theo loại hình tương ứng, thu thuế theo quy định.

c.3) Trường hợp tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường, có sự giám sát của cơ quan hải quan.

6. Kết thúc xây dựng công trình, DNCX phải thực hiện báo cáo quyết toán đối với hàng hoá nhập khẩu để xây dựng công trình với cơ quan hải quan.

Cơ quan hải quan có trách nhiệm kiểm tra và xử lý theo quy định đối với hàng hoá nhập thừa hoặc sử dụng không đúng mục đích.

7. Hàng hóa của DNCX được xuất khẩu, nhập khẩu theo quy định tại Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam; Thông tư số 09/2007/TT-BTM ngày 17/07/2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12/02/2007; Thông tư số 05/2008/TT-BCT ngày 14/4/2008 của Bộ Công Thương sửa đổi, bổ sung Thông tư 09/2007/TT-BTM thì thực hiện theo hướng dẫn đối với hàng hóa kinh doanh theo hợp đồng mua bán, không thực hiện theo hướng dẫn tại các khoản từ khoản 1 đến khoản 6 Điều này.

Điều 46. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra kho bảo thuế

1. Hàng hóa đưa vào, đưa ra kho bảo thuế là nguyên liệu nhập khẩu nhưng chưa phải nộp thuế để sản xuất hàng xuất khẩu của chính doanh nghiệp có kho bảo thuế.

Doanh nghiệp phải khai hồ sơ hải quan riêng biệt cho phần nguyên liệu nhập khẩu được bảo thuế và đăng ký lượng sản phẩm xuất khẩu cho một năm kế hoạch.

2. Thủ tục hải quan đối với nguyên liệu nhập khẩu đưa vào kho bảo thuế được thực hiện theo quy định đối với nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu. Việc xử lý hàng hoá gửi kho bảo thuế bị hư hỏng, giảm phẩm chất, không đáp ứng yêu cầu sản xuất được thực hiện theo quy định tại Điều 29 Nghị định số 154/2005/NĐ-CP.

3. Thủ tục thanh khoản:

a) Kết thúc năm (ngày 31/12 hàng năm), chậm nhất là ngày 31/01 năm tiếp theo, doanh nghiệp phải lập bảng tổng hợp các tờ khai hải quan nhập khẩu và tổng lượng nguyên liệu đã nhập khẩu theo chế độ bảo thuế, tổng hợp các tờ khai hải quan xuất khẩu và tổng lượng nguyên liệu cấu thành sản phẩm đã xuất khẩu, tái xuất và tiêu huỷ gửi cơ quan hải quan.

b) Thủ tục thanh khoản, nộp thuế, hoàn thuế hàng hoá nhập khẩu vào kho bảo thuế

b.1) Thủ tục thanh khoản nguyên liệu, vật tư của kho bảo thuế được thực hiện như thủ tục thanh khoản nguyên liệu, vật tư của doanh nghiệp chế xuất hướng dẫn tại khoản 4 Điều 45 Thông tư này.

b.2) Nếu số lượng nguyên liệu cấu thành sản phẩm đã xuất khẩu và tái xuất ít hơn số lượng nguyên liệu nhập khẩu theo chế độ bảo thuế thì doanh nghiệp phải nộp thuế cho phần nguyên liệu chưa xuất khẩu của các tờ khai hải quan hàng nhập khẩu quá thời hạn ba trăm sáu mươi lăm ngày kể từ ngày đăng ký với cơ quan hải quan đến ngày thanh khoản; số nguyên liệu chưa đến thời hạn phải nộp thuế sẽ được chuyển sang năm tài chính tiếp theo để thanh khoản.

b.3) Số lượng nguyên liệu đã nộp thuế nhưng sau đó được đưa vào sản xuất và xuất khẩu sẽ được xét hoàn thuế theo loại hình nhập nguyên liệu sản xuất hàng xuất khẩu hướng dẫn tại Điều 118 Thông tư này.

Điều 47. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra địa điểm thu gom hàng lẻ (gọi tắt là CFS - container freight station)

1. Hàng hoá nhập khẩu đưa vào CFS là hàng hoá chưa hoàn thành thủ tục hải quan, đang chịu sự giám sát, quản lý của cơ quan hải quan.

2. Hàng hoá xuất khẩu đưa vào CFS là hàng hoá đã làm xong thủ tục hải quan hoặc hàng hoá đã đăng ký tờ khai hải quan tại Chi cục Hải quan ngoài cửa khẩu nhưng việc kiểm tra thực tế hàng hoá được thực hiện tại CFS.

3. Các dịch vụ được thực hiện trong CFS

a) Đối với hàng xuất khẩu: Đóng gói, đóng gói lại, sắp xếp, sắp xếp lại hàng hóa.

Đối với hàng quá cảnh, hàng trung chuyển được đưa vào các CFS trong cảng để chia tách, đóng ghép chung container xuất khẩu hoặc đóng ghép chung với hàng xuất khẩu của Việt Nam.

b) Đối với hàng nhập khẩu: Được phép chia tách để làm thủ tục nhập khẩu hoặc đóng ghép container với các lô hàng xuất khẩu khác để xuất sang nước thứ ba.

4. Giám sát hải quan đối với việc vận chuyển hàng hoá đưa vào, đưa ra CFS và giám sát việc thực hiện các dịch vụ trong CFS thực hiện theo quy định tại Điều 13, Điều 14 Nghị định số 154/2005/NĐ-CP, Điều 16 Thông tư này và hướng dẫn của Tổng cục Hải quan.

Điều 48. Thủ tục hải quan đối với hàng hoá là máy móc, thiết bị tạm nhập-tái xuất, tạm xuất-tái nhập phục vụ thi công công trình, dự án đầu tư, tài sản đi thuê, cho thuê

1. Thủ tục hải quan đối với hàng hoá là máy móc, thiết bị tạm nhập-tái xuất, tạm xuất-tái nhập phục vụ thi công công trình, dự án đầu tư, tài sản cho thuê, đi thuê, thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại.

Đối với hàng tạm nhập-tái xuất, tạm xuất-tái nhập thuộc đối tượng được miễn thuế, định kỳ hàng năm (365 ngày kể từ ngày tạm nhập/tạm xuất) người khai hải quan có trách nhiệm thông báo cho Chi cục Hải quan nơi làm thủ tục tạm nhập/tạm xuất về thời hạn còn lại sử dụng máy móc, thiết bị tạm nhập/tạm xuất để cơ quan Hải quan theo dõi, thanh khoản hồ sơ.

2. Hết thời hạn tạm nhập/tạm xuất người khai hải quan phải thực hiện ngay việc tái xuất/tái nhập và thanh khoản hồ sơ với Chi cục Hải quan nơi làm thủ tục tạm nhập/tạm xuất; trường hợp quá thời hạn tạm nhập/tạm xuất mà người khai hải quan chưa tái xuất/tái nhập thì bị xử lý theo quy định của pháp luật.

Trường hợp doanh nghiệp có văn bản đề nghị tặng máy móc, thiết bị tạm nhập-tái xuất, tạm xuất-tái nhập phục vụ thi công công trình, dự án đầu tư, tài sản cho thuê, đi thuê cho đối tác thuê, mượn thì sau khi làm xong thủ tục biếu tặng theo quy định, hải quan nơi làm thủ tục tạm nhập hoặc tạm xuất thực hiện thanh khoản trên tờ khai tạm nhập, tạm xuất.

Điều 49. Thủ tục hải quan đối với một số trường hợp tạm nhập-tái xuất, tạm xuất-tái nhập khác

1. Đối với linh kiện, phụ tùng tạm nhập không có hợp đồng để phục vụ thay thế, sửa chữa tàu biển, tàu bay nước ngoài

a) Người khai hải quan

a.1) Đối với linh kiện, phụ tùng tạm nhập do chính tàu bay, tàu biển mang theo khi nhập cảnh thì người khai hải quan là người điều khiển phương tiện.

a.2) Đối với linh kiện, phụ tùng gửi trước, gửi sau theo địa chỉ của đại lý hãng tàu thì người khai hải quan là đại lý hãng tàu đó.

b) Thủ tục hải quan

b.1) Thủ tục hải quan và chính sách thuế thực hiện theo quy định tại Điều 73 và Điều 101 Thông tư này.

b.2) Linh kiện, phụ tùng tạm nhập nếu không sử dụng hết phải tái xuất ra khỏi Việt Nam. Trường hợp tiêu thụ tại Việt Nam phải tuân thủ các quy định về chính sách quản lý hàng hoá xuất, nhập khẩu, chính sách thuế như hàng hoá nhập khẩu từ nước ngoài. Đại lý hãng tàu hoặc người mua phải chịu trách nhiệm làm thủ tục nhập khẩu với cơ quan hải quan.

b.3) Linh kiện, phụ tùng tháo ra khi sửa chữa, thay thế phải tái xuất ra khỏi Việt Nam hoặc tiêu huỷ đúng quy định pháp luật.

2. Linh kiện, phụ tùng tạm nhập để sửa chữa tàu biển, tàu bay theo hợp đồng ký giữa chủ tàu nước ngoài với nhà máy sửa chữa tại Việt Nam thì thủ tục hải quan thực hiện như đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thủ tục hải quan đối với hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm thực hiện theo quy định đối với hàng xuất khẩu, nhập khẩu thương mại. Ngoài ra, do tính đặc thù của loại hình này nên có một số quy định cụ thể như sau:

a) Hồ sơ hải quan: ngoài các giấy tờ như hàng hoá xuất khẩu, nhập khẩu thương mại, phải nộp thêm 01 bản sao văn bản có xác nhận của cơ quan có thẩm quyền về tổ chức hội chợ, triển lãm.

b) Thủ tục hải quan đối với hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm thực hiện tại Chi cục Hải quan nơi có hội chợ, triển lãm hoặc Chi cục Hải quan cửa khẩu.

c) Thời hạn tái xuất, tái nhập

c.1) Hàng hoá tạm nhập khẩu để tham gia hội chợ, triển lãm thương mại tại Việt Nam phải được tái xuất khẩu trong thời hạn ba mươi ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại.

c.2) Thời hạn tạm xuất khẩu hàng hoá để tham gia hội chợ, triển lãm thương mại ở nước ngoài là một năm, kể từ ngày hàng hoá được tạm xuất khẩu; nếu quá thời hạn nêu trên mà chưa được tái nhập khẩu thì hàng hoá đó phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

d) Việc bán, tặng hàng hoá tại hội chợ, triển lãm thực hiện theo quy định tại Điều 136 và Điều 137 Luật Thương mại.

4. Hàng tạm xuất tái nhập để bảo hành, sửa chữa ở nước ngoài

a) Trường hợp trong hợp đồng có điều khoản bảo hành, sửa chữa thì thực hiện theo quy định tại Điều 14 Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ và hướng dẫn của Bộ Công Thương.

b) Trường hợp không có hợp đồng hoặc có hợp đồng nhưng không có điều khoản bảo hành, sửa chữa thì thủ tục hải quan thực hiện như thủ tục đối với hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại quy định tại Phần III Thông tư này.

c) Trường hợp tạm xuất tái nhập không cùng một cửa khẩu thì được làm thủ tục chuyển cửa khẩu về nơi đã làm thủ tục xuất khẩu.

5. Thanh khoản tờ khai tạm nhập-tái xuất, tạm xuất-tái nhập

a) Chi cục Hải quan nơi làm thủ tục tạm nhập hoặc tạm xuất chịu trách nhiệm theo dõi, quản lý và thanh khoản tờ khai hàng tạm nhập, tạm xuất.

b) Thời hạn thanh khoản: như quy định tại khoản 1 Điều 132 Thông tư này.

c) Hồ sơ thanh khoản gồm:

c.1) Công văn yêu cầu thanh khoản tờ khai tạm nhập hoặc tờ khai tạm xuất trong đó nêu cụ thể tờ khai tạm nhập - tờ khai tái xuất, lượng hàng hoá tạm nhập, lượng hàng hoá tái xuất tương ứng và tương tự đối với trường hợp tạm xuất - tái nhập;

c.2) Tờ khai tạm nhập, tờ khai tái xuất hoặc tờ khai tạm xuất, tờ khai tái nhập;

c.3) Các giấy tờ khác có liên quan.

Điều 50. Thủ tục hải quan đối với trường hợp tạm nhập, tạm xuất các phương tiện chứa hàng hoá theo phương thức quay vòng

1. Các phương tiện này bao gồm:

a) Container rỗng có hoặc không có móc treo;

b) Bồn mềm lót trong container để chứa hàng lỏng (flex tank).

2. Thủ tục hải quan

a) Đối với phương tiện của hãng vận tải

a.1) Khi nhập khẩu, đại lý vận tải nộp 01 bản lược khai hàng hoá chuyên chở, trong đó có liệt kê cụ thể các phương tiện nhập khẩu.

a.2) Khi xuất khẩu, đại lý vận tải nộp 01 Bản kê tạm nhập hoặc tạm xuất container rỗng trước khi xếp lên phương tiện vận tải (mẫu 19/BKC/2010 Phụ lục III ban hành kèm theo Thông tư này); người vận chuyển hoặc đại lý vận tải nộp 01 bản lược khai hàng hoá chuyên chở.

b) Trường hợp các phương tiện trên không phải của hãng vận tải, người khai hải quan (người có hàng hoá đã hoặc sẽ chứa trong các phương tiện thuê từ nước ngoài) phải có văn bản giải trình để được làm thủ tục theo phương thức quay vòng.

c) Chi cục Hải quan nơi làm thủ tục tạm nhập/tạm xuất theo dõi, đối chiếu, xác nhận về số lượng phương tiện tạm xuất, tạm nhập; kiểm tra thực tế khi có nghi vấn.

3. Phương tiện quay vòng khác (kệ, giá, thùng, lọ ….) không phải là container, bồn mềm thì khi tạm xuất, tạm nhập, người khai hải quan khai trên tờ khai phi mậu dịch. Riêng thời hạn nộp thuế được thực hiện theo thời gian tạm nhập, tạm xuất do doanh nghiệp đăng ký với cơ quan hải quan. Nếu quá thời hạn đăng ký mà chưa tái xuất, tái nhập thì doanh nghiệp phải nộp thuế.

Điều 51. Thủ tục hải quan đối với hàng hoá đã xuất khẩu nhưng bị trả lại

1. Các hình thức tái nhập hàng hoá đã xuất khẩu nhưng bị trả lại (sau đây gọi tắt là tái nhập hàng trả lại) bao gồm:

a) Tái nhập hàng trả lại để sửa chữa, tái chế (gọi chung là tái chế) sau đó tái xuất;

b) Tái nhập hàng trả lại để tiêu thụ nội địa (không áp dụng đối với hàng gia công cho thương nhân nước ngoài);

c) Tái nhập hàng trả lại để tiêu huỷ tại Việt Nam (không áp dụng đối với hàng gia công cho thương nhân nước ngoài);

d) Xuất cho đối tác nước ngoài khác.

2. Nơi làm thủ tục nhập khẩu trở lại:

a) Chi cục Hải quan đã làm thủ tục xuất khẩu hàng hoá đó. Trường hợp hàng trả lại về Việt Nam qua cửa khẩu khác thì được làm thủ tục chuyển cửa khẩu về nơi đã làm thủ tục xuất khẩu;

b) Trường hợp một lô hàng bị trả lại là hàng hoá của nhiều lô hàng xuất khẩu thì thủ tục tái nhập được thực hiện tại một trong những Chi cục Hải quan đã làm thủ tục xuất khẩu hàng hoá đó.

3. Hàng hoá sau khi tái chế được làm thủ tục tái xuất tại Chi cục Hải quan nơi đã làm thủ tục tái nhập hàng hoá đó. Trường hợp Chi cục Hải quan làm thủ tục tái nhập và tái xuất hàng hoá là Chi cục Hải quan ngoài cửa khẩu (không phải là Chi cục Hải quan cửa khẩu) thì hàng hoá được thực hiện theo thủ tục đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu.

4. Thủ tục nhập khẩu hàng trả lại

a) Hồ sơ hải quan gồm:

a.1) Văn bản đề nghị tái nhập hàng hoá, nêu rõ hàng hoá thuộc tờ khai xuất khẩu nào, đã được cơ quan hải quan xét hoàn thuế, không thu thuế và đã kê khai khấu trừ thuế GTGT đầu vào với cơ quan thuế chưa? (ghi rõ số quyết định hoàn thuế, không thu thuế) đồng thời nêu rõ lý do tái nhập (để tái chế hoặc để tiêu thụ nội địa hoặc để tiêu huỷ; hàng nhập khẩu để tái chế phải ghi rõ địa điểm tái chế, thời gian tái chế, cách thức tái chế, những hao hụt sau khi tái chế): nộp 01 bản chính;

a.2) Tờ khai hải quan hàng hoá nhập khẩu, bản kê chi tiết hàng hoá, vận đơn: như đối với hàng hoá nhập khẩu thương mại;

a.3) Tờ khai hải quan hàng hoá xuất khẩu trước đây: nộp 01 bản sao;

a.4) Văn bản của bên nước ngoài (bao gồm điện báo, telex, fax, thông điệp dữ liệu) thông báo hàng bị trả lại: nộp 01 bản chính hoặc bản sao.

b) Cơ quan hải quan áp dụng thủ tục hải quan như đối với hàng hoá nhập khẩu thương mại (trừ giấy phép nhập khẩu, giấp phép quản lý chuyên ngành, kê khai tính thuế…). Hàng hóa tái nhập phải kiểm tra thực tế hàng hoá. Công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu hàng hoá nhập khẩu với mẫu lưu nguyên liệu (nếu sản phẩm xuất khẩu thuộc loại hình gia công, SXXK và có lấy mẫu nguyên liệu; nguyên liệu không bị biến đổi trong quá trình sản xuất sản phẩm) và hàng hoá được mô tả trên tờ khai xuất khẩu để xác định phù hợp giữa hàng hoá nhập khẩu trở lại Việt Nam với hàng hoá đã xuất khẩu trước đây; lấy mẫu hàng hóa tái nhập hoặc chụp hình (đối với lô hàng tạm nhập không thể lấy mẫu được) để đối chiếu khi tái xuất.

c) Đối với hàng hoá tái nhập để tái chế thì thời hạn tái chế do doanh nghiệp đăng ký với cơ quan hải quan nhưng không quá 275 ngày kể từ ngày tái nhập; quá thời hạn đăng ký mà chưa tái xuất thì phải nộp thuế theo quy định.

5. Thủ tục tái xuất hàng đã tái chế

a) Hồ sơ hải quan gồm:

a.1) Tờ khai hàng hoá xuất khẩu: nộp 02 bản chính;

a.2) Tờ khai hàng hoá nhập khẩu (để tái chế): nộp 01 bản sao.

b) Cơ quan hải quan làm thủ tục như đối với hàng hoá xuất khẩu thương mại. Đối với lô hàng phải kiểm tra thực tế hàng hoá, công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu thực tế hàng tái xuất với mẫu hàng hoá khi tái nhập (hoặc hình ảnh chụp hàng hoá khi làm thủ tục tái nhập).

c) Nếu hàng tái chế không tái xuất được thì doanh nghiệp phải có văn bản gửi Chi cục Hải quan làm thủ tục tái nhập giải trình rõ lý do không tái xuất được, trên cơ sở đó đề xuất Chi cục Hải quan làm thủ tục tái nhập xem xét, chấp nhận các hình thức xử lý như sau:

c.1) Đối với sản phẩm tái chế là hàng gia công

c.1.1) Làm thủ tục hải quan theo hình thức xuất nhập khẩu tại chỗ để tiêu thụ nội địa, nếu đáp ứng đủ điều kiện như đối với xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công quy định tại Nghị định số 12/2006/NĐ-CP; hoặc

c.1.2) Tiêu huỷ, nếu bên thuê gia công đề nghị được tiêu huỷ tại Việt Nam và Sở Tài nguyên và Môi trường địa phương cho phép tiêu huỷ tại Việt Nam.

c.2) Đối với sản phẩm tái chế không phải là hàng gia công thì chuyển tiêu thụ nội địa như hàng hóa tái nhập để tiêu thụ nội địa.

6. Trường hợp hàng hóa tái nhập là sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh thuộc đối tượng được hoàn thuế nhập khẩu thì Hải quan làm thủ tục tái nhập phải thông báo cho Hải quan làm thủ tục hoàn thuế nhập khẩu biết (nếu hai đơn vị Hải quan này là hai Chi cục Hải quan khác nhau) về các trường hợp nêu tại điểm b, điểm c khoản 1 và điểm c khoản 5 Điều này hoặc trường hợp quá thời hạn nêu tại điểm c khoản 4 Điều này để xử lý thuế theo quy định tại điểm c khoản 7 Điều 113 Thông tư này.

Điều 52. Thủ tục hải quan đối với hàng hoá đã nhập khẩu nhưng phải xuất trả lại cho khách hàng nước ngoài, tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan

1. Các hình thức xuất trả lại hàng bao gồm:

a) Xuất trả lại cho chủ hàng nước ngoài đã bán lô hàng này;

b) Xuất cho đối tác nước ngoài khác.

2. Nơi làm thủ tục xuất trả: tại Chi cục Hải quan đã làm thủ tục nhập khẩu lô hàng đó. Trường hợp hàng xuất trả cho khách hàng nước ngoài qua cửa khẩu khác thì được làm thủ tục chuyển cửa khẩu đến cửa khẩu xuất.

3. Hồ sơ hải quan gồm:

a) Văn bản giải trình của doanh nghiệp về việc xuất trả hàng;

b) Tờ khai hàng hoá xuất khẩu: nộp 02 bản chính;

c) Tờ khai hàng hoá nhập khẩu trước đây: nộp 01 bản sao, xuất trình bản chính;

d) Văn bản chấp nhận nhận lại hàng (bao gồm điện báo, telex, fax, thông điệp dữ liệu) của chủ hàng nước ngoài (nếu hàng xuất trả lại cho chủ hàng bán lô hàng này): nộp 01 bản chính hoặc bản sao; Hợp đồng bán hàng cho nước thứ ba hoặc tái xuất vào khu phi thuế quan (nếu hàng tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan): nộp 01 bản sao.

4. Thủ tục hải quan thực hiện như đối với với lô hàng xuất khẩu theo hợp đồng thương mại. Hàng xuất trả phải kiểm tra thực tế hàng hoá. Công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu mẫu lưu hàng hoá lấy khi nhập khẩu (nếu có lấy mẫu); đối chiếu mô tả hàng hoá trên tờ khai nhập khẩu với thực tế hàng hoá tái xuất; ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và việc xác định sự phù hợp giữa hàng hoá thực xuất khẩu với hàng hoá trước đây đã nhập khẩu.

Điều 53. Thủ tục hải quan đối với hàng hoá bán tại cửa hàng miễn thuế

Việc quản lý hải quan đối với hàng hoá bán tại cửa hàng kinh doanh miễn thuế thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 54. Thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và vật phẩm, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh

Thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và vật phẩm, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư này và các Thông tư số 99/2010/TT-BTC ngày 09/7/2010 của Bộ Tài chính quy định thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính; Thông tư số 100/2010/TT-BTC ngày 09/7/2010 của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh đường hàng không quốc tế; Quyết định số 93/2008/QĐ-BTC ngày 29 tháng 10 năm 2008 của Bộ Tài chính ban hành quy định về thủ tục hải quan đối với hàng hoá, vật phẩm xuất khẩu, nhập khẩu, quá cảnh gửi qua dịch vụ chuyển phát nhanh đường bộ.

Điều 55. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra kho ngoại quan

1. Thủ tục hải quan đối với hàng hoá từ nước ngoài vào kho ngoại quan

a) Hàng hoá gửi kho ngoại quan

Hàng hoá theo quy định tại Điều 25 Nghị định số 154/2005/NĐ-CP được gửi kho ngoại quan.

b) Hồ sơ nộp cho Hải quan kho ngoại quan bao gồm:

b.1) Tờ khai hàng hoá nhập/xuất kho ngoại quan: 02 bản chính;

b.2) Hợp đồng thuê kho ngoại quan đã đăng ký với cơ quan hải quan: 01 bản sao có xác nhận và đóng dấu của chủ kho ngoại quan;

Trường hợp chủ hàng đồng thời là chủ kho ngoại quan thì không yêu cầu phải có hợp đồng thuê kho ngoại quan. Thời hạn gửi kho ngoại quan áp dụng như đối với trường hợp có hợp đồng thuê kho ngoại quan, được tính từ ngày đăng ký tờ khai hàng hoá nhập kho ngoại quan và ghi ngày hết hạn vào ô số 2 của tờ khai hàng hoá nhập, xuất kho ngoại quan (mẫu HQ/2002-KNQ).

b.3) Giấy uỷ quyền nhận hàng (nếu chưa được uỷ quyền trong hợp đồng thuê kho ngoại quan): 01 bản chính, nếu bản fax phải có ký xác nhận và đóng dấu của chủ kho ngoại quan;

b.4) Vận đơn hoặc các chứng từ vận tải khác có giá trị tương đương: 01 bản sao;

b.5) Bản kê chi tiết hàng hoá (riêng ô tô, xe máy phải ghi rõ số khung và số máy): 02 bản chính (cơ quan hải quan lưu 01 bản, chủ kho ngoại quan lưu 01 bản).

c) Thủ tục hải quan

c.1) Đăng ký tờ khai hàng hoá nhập kho ngoại quan.

c.2) Hải quan kho ngoại quan đối chiếu số container, số niêm phong đối với hàng hoá nguyên container; số kiện, ký mã hiệu kiện đối với hàng đóng kiện với bộ chứng từ, nếu phù hợp và tình trạng niêm phong, bao bì còn nguyên vẹn thì làm thủ tục nhập kho; nếu phát hiện chủ hàng có dấu hiệu vi phạm pháp luật về hải quan thì phải kiểm tra thực tế hàng hoá.

c.3) Công chức hải quan giám sát hàng nhập kho ngoại quan ký xác nhận hàng hoá đã nhập kho vào tờ khai hàng hoá nhập/xuất kho ngoại quan, nhập máy theo dõi hàng hoá nhập/xuất kho.

2. Thủ tục hải quan đối với hàng hoá từ nội địa đưa vào kho ngoại quan

a) Hàng hoá gửi kho ngoại quan:

a.1) Các loại hàng hóa quy định tại khoản 3 Điều 25 Nghị định số 154/2005/NĐ-CP;

a.2) Hàng hóa từ kho ngoại quan đã được đưa vào nội địa để gia công tái chế, sau đó đưa trở lại kho ngoại quan theo chỉ định của nước ngoài.

b) Hồ sơ hải quan:

b.1) Tờ khai hàng hoá nhập/xuất kho ngoại quan: 02 bản chính;

b.2) Hợp đồng thuê kho ngoại quan đã đăng ký với cơ quan hải quan: 01 bản sao có xác nhận và đóng dấu của chủ kho ngoại quan;

Trường hợp chủ hàng đồng thời là chủ kho ngoại quan thì không yêu cầu phải có hợp đồng thuê kho ngoại quan. Thời hạn gửi kho ngoại quan áp dụng như đối với trường hợp có hợp đồng thuê kho ngoại quan, được tính từ ngày đăng ký tờ khai hàng hoá nhập kho ngoại quan và ghi ngày hết hạn vào ô số 2 của tờ khai hàng hoá nhập, xuất kho ngoại quan (mẫu HQ/2002-KNQ).

b.3) Giấy uỷ quyền gửi hàng (nếu chưa được uỷ quyền trong hợp đồng thuê kho ngoại quan): 01 bản chính, nếu bản fax phải có ký xác nhận và đóng dấu của chủ kho ngoại quan;

b.4) Tờ khai hàng hoá xuất khẩu theo từng loại hình tương ứng, kèm bản kê chi tiết (nếu có): nộp 01 bản sao, xuất trình bản chính (bản lưu người khai hải quan);

b.5) Quyết định buộc tái xuất của cơ quan có thẩm quyền (đối với trường hợp buộc tái xuất): 01 bản sao.

c) Thủ tục hải quan:

c.1) Kiểm tra tính hợp lệ của các chứng từ trong bộ hồ sơ; đăng ký tờ khai và làm thủ tục nhập kho ngoại quan như đối với hàng hoá từ nước ngoài đưa vào gửi kho ngoại quan nêu tại điểm c khoản 1 Điều này.

c.2) Xác nhận “hàng đã đưa vào kho ngoại quan” trên vào ô 27 tờ khai hàng hoá xuất khẩu (bản lưu người khai hải quan) theo quy định tại khoản 4 Điều 26 Thông tư này.

3. Thủ tục hải quan đối với hàng hoá từ kho ngoại quan đưa ra nước ngoài

a) Hồ sơ hải quan gồm:

a.1) Tờ khai hàng hoá nhập, xuất kho ngoại quan: nộp 01 bản chính;

a.2) Tờ khai hàng hoá xuất khẩu (trừ hàng hoá từ nước ngoài đưa vào kho ngoại quan): nộp 1 bản sao;

a.3) Giấy uỷ quyền xuất hàng (nếu không ghi trong hợp đồng thuê kho): 01 bản chính;

a.4) Phiếu xuất kho theo mẫu quy định của Bộ Tài chính: 01 bản chính.

b) Thủ tục hải quan:

b.1) Hải quan kho ngoại quan đối chiếu bộ chứng từ khai báo khi xuất kho với chứng từ khi làm thủ tục nhập kho và thực tế lô hàng, nếu phù hợp thì làm thủ tục xuất.

b.2) Hàng hoá của một lần nhập kho khai trên tờ khai hàng hoá nhập/xuất kho ngoại quan được đưa ra khỏi kho ngoại quan một lần hoặc nhiều lần. Trường hợp hàng đưa ra khỏi kho và đưa ra nước ngoài nhiều lần, qua nhiều cửa khẩu khác nhau trong cùng một thời điểm thì được sử dụng tờ khai hàng hoá nhập/xuất kho ngoại quan bản sao có đóng dấu xác nhận của Chi cục Hải quan kho ngoại quan để làm thủ tục chuyển cửa khẩu từ kho ngoại quan đến cửa khẩu xuất. Kết thúc việc xuất kho, Hải quan kho ngoại quan lưu các tờ khai hàng hoá nhập/xuất kho ngoại quan bản sao, có xác nhận của Hải quan cửa khẩu xuất cùng với tờ khai hàng hoá nhập/xuất kho ngoại quan bản chính.

4. Thủ tục hải quan đối với hàng hoá từ kho ngoại quan nhập khẩu vào nội địa

a) Hàng hoá từ kho ngoại quan được đưa vào nội địa trong các trường hợp sau:

a.1) Hàng hoá nhập khẩu được đưa vào tiêu thụ tại thị trường Việt Nam quy định tại điểm b khoản 2 Điều 26 Nghị định 154/2005/NĐ-CP;

a.2) Hàng hoá được đưa vào nội địa để gia công, tái chế;

a.3) Máy móc, thiết bị của nhà thầu nước ngoài đưa vào nội địa để thi công hoặc của doanh nghiệp thuê để thực hiện hợp đồng gia công, khi kết thúc hợp đồng đã tái xuất và gửi kho ngoại quan được đưa vào nội địa để thực hiện hợp đồng thuê tiếp theo.

b) Hàng hoá từ kho ngoại quan không được đưa vào nội địa:

b.1) Hàng hóa quy định tại điểm c khoản 2 Điều 26 Nghị định 154/2005/NĐ-CP;

b.2) Hàng hoá thuộc Danh mục hàng tiêu dùng phải nộp xong thuế trước khi nhận hàng do Bộ Công Thương công bố.

c) Thủ tục hải quan:

Người khai hải quan thực hiện thủ tục nhập khẩu theo từng loại hình tương ứng, sau đó chủ kho thực hiện thủ tục xuất kho ngoại quan.

Trường hợp hàng gửi kho ngoại quan làm thủ tục nhập khẩu vào nội địa nhiều lần thì hồ sơ hải quan đối với từng lần nhập khẩu được chấp nhận bộ chứng từ bản sao (gồm vận đơn, bản kê chi tiết hàng hóa, giấy chứng nhận xuất xứ) có đóng dấu xác nhận của Hải quan kho ngoại quan, bản chính của các chứng từ do Hải quan kho ngoại quan lưu.

d) Hải quan kho ngoại quan giám sát việc xuất hàng hoá ra khỏi kho ngoại quan và xác nhận trên tờ khai hàng hoá nhập/xuất kho ngoại quan.

5. Thủ tục vận chuyển hàng hoá từ kho ngoại quan này sang kho ngoại quan khác trên lãnh thổ Việt Nam

a) Chủ hàng hoặc đại diện hợp pháp của chủ hàng phải có đơn gửi Cục Hải quan tỉnh, thành phố (nơi có kho ngoại quan đang chứa hàng) giải quyết.

b) Thủ tục hải quan đưa hàng hoá từ kho ngoại quan này sang kho ngoại quan khác áp dụng thủ tục đối với hàng chuyển cửa khẩu.

c) Thời gian của hợp đồng thuê kho ngoại quan được tính từ ngày hàng hoá được đưa vào kho ngoại quan đầu tiên.

6. Quản lý hải quan đối với hàng hoá chuyển quyền sở hữu trong kho ngoại quan

a) Việc chuyển quyền sở hữu hàng hoá gửi kho ngoại quan do chủ hàng hoá thực hiện khi có hành vi mua bán hàng hoá theo quy định tại khoản 8 Điều 3 Luật Thương mại.

b) Sau khi đã chuyển quyền sở hữu hàng hoá, chủ hàng hoá (chủ cũ) hoặc chủ kho ngoại quan (nếu được uỷ quyền) nộp cho Chi cục Hải quan quản lý kho ngoại quan những chứng từ sau:

b.1) Văn bản thông báo về việc chuyển quyền sở hữu hàng hoá đang gửi kho ngoại quan từ chủ hàng cũ sang chủ hàng mới (thông báo phải có các nội dung chủ yếu: tên, địa chỉ người chuyển quyền sở hữu hàng hoá; tên, địa chỉ người nhận quyền sở hữu hàng hoá; tên, lượng hàng hoá chuyển quyền sở hữu; số, ngày, tháng, năm tờ khai nhập, xuất kho ngoại quan; ngày, tháng, năm chuyển quyền sở hữu);

b.2) Hợp đồng mua bán hàng hoá giữa chủ hàng mới và chủ hàng cũ của lô hàng gửi kho ngoại quan;

b.3) Hợp đồng thuê kho ngoại quan của chủ hàng mới.

Chi cục Hải quan quản lý kho ngoại quan lưu các chứng từ nêu trên cùng với hồ sơ nhập kho ngoại quan của lô hàng để theo dõi và thanh khoản hàng hoá nhập, xuất kho ngoại quan.

c) Thời hạn hàng hoá gửi kho ngoại quan được tính kể từ ngày hàng hoá đưa vào kho ngoại quan theo hợp đồng thuê kho ký giữa chủ kho ngoại quan và chủ hàng cũ.

7. Thủ tục thanh lý hàng tồn đọng trong kho ngoại quan thực hiện theo hướng dẫn riêng của Bộ Tài chính.

8. Quản lý hải quan đối với hàng hoá gửi kho ngoại quan

a) Hàng hoá vận chuyển từ cửa khẩu nhập về kho ngoại quan, từ kho ngoại quan đến cửa khẩu xuất, từ kho ngoại quan này đến kho ngoại quan khác, hàng hoá lưu giữ trong kho ngoại quan và các dịch vụ thực hiện trong kho ngoại quan chịu sự kiểm tra, giám sát của Hải quan kho ngoại quan.

b) Hải quan kho ngoại quan và chủ kho ngoại quan phải có phần mềm theo dõi, quản lý hàng hoá nhập, xuất kho.

c) Định kỳ sáu tháng một lần, chậm nhất không quá mười lăm ngày kể từ ngày hết kỳ báo cáo, chủ kho ngoại quan phải báo cáo bằng văn bản cho Cục trưởng Cục Hải quan nơi có kho ngoại quan về thực trạng hàng hoá trong kho và tình hình hoạt động của kho (theo mẫu số 20-BC/KNQ/2010 Phụ lục III ban hành kèm theo Thông tư này).

d) Kết thúc hợp đồng thuê kho ngoại quan, chủ kho ngoại quan, chủ hàng có trách nhiệm thanh lý hợp đồng thuê kho ngoại quan. Chủ kho ngoại quan làm thủ tục thanh khoản hàng hoá nhập, xuất của hợp đồng đó với Hải quan kho ngoại quan.

Trong thời hạn mười lăm ngày kể từ ngày kết thúc việc xuất kho hết lượng hàng hoá của tờ khai hàng hoá nhập kho ngoại quan, chủ kho ngoại quan phải làm thủ tục thanh khoản hàng hoá nhập, xuất kho của tờ khai hàng hoá nhập/xuất kho ngoại quan với Hải quan kho ngoại quan. Trường hợp đã xuất kho ngoại quan quá mười lăm ngày nhưng chưa thực xuất khẩu vì lý do khách quan, người khai hải quan có văn bản đề nghị, được lãnh đạo Chi cục Hải quan cửa khẩu xuất xác nhận thì thời hạn làm thủ tục thanh khoản được kéo dài thêm mười lăm ngày.

e) Định kỳ mỗi năm một lần, Cục Hải quan tiến hành kiểm tra tình hình hoạt động của kho ngoại quan và việc chấp hành pháp luật hải quan của chủ kho ngoại quan, báo cáo kết quả kiểm tra về Tổng cục Hải quan. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật, Cục Hải quan tiến hành kiểm tra đột xuất kho ngoại quan.

Điều 56. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu qua biên giới

Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu qua biên giới thực hiện theo hướng dẫn của liên Bộ Công Thương-Tài chính -Giao thông vận tải - Nông nghiệp & Phát triển nông thôn - Y tế và Ngân hàng Nhà nước hướng dẫn thực hiện Quyết định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới.

Điều 57. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu

Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu thực hiện theo quy định tại Điều 16, Điều 18 Nghị định 154/2005/NĐ-CP và được hướng dẫn như sau:

1. Hồ sơ hàng hoá chuyển cửa khẩu:

a) Đối với hàng xuất khẩu:

a.1) Tờ khai hải quan đã làm xong thủ tục hải quan (bản lưu người khai hải quan);

a.2) Biên bản bàn giao hàng chuyển cửa khẩu: 02 bản (do Chi cục Hải quan ngoài cửa khẩu lập theo mẫu số 21/BBBG-CCK/2010 Phụ lục III ban hành kèm theo Thông tư này).

b) Đối với hàng nhập khẩu:

b.1) Đối với hàng nhập khẩu được miễn kiểm tra thực tế:

b.1.1) Đơn đề nghị chuyển cửa khẩu hàng hoá nhập khẩu (mẫu số 22-ĐCCK/2010 Phụ lục III ban hành kèm theo Thông tư này);

b.1.2) Tờ khai hải quan: bản lưu người khai hải quan;

b.2) Đối với hàng nhập khẩu phải kiểm tra thực tế:

b.2.1) Đơn đề nghị chuyển cửa khẩu hàng hoá nhập khẩu (mẫu số 22-ĐCCK/2010 Phụ lục III ban hành kèm theo Thông tư này);

b.2.2) Tờ khai hải quan: bản lưu người khai hải quan;

b.2.3) Biên bản bàn giao hàng chuyển cửa khẩu: 02 bản (do Chi cục Hải quan cửa khẩu nhập lập theo mẫu số 21/BBBG-CCK/2010 Phụ lục III ban hành kèm theo Thông tư này).

2. Thời gian giải quyết thủ tục chuyển cửa khẩu của Chi cục Hải quan cửa khẩu:

a) Đối với hàng xuất khẩu: chậm nhất 01 giờ kể từ khi tiếp nhận hồ sơ hải quan và hàng hóa do người khai hải quan chuyển đến, công chức Hải quan cửa khẩu xuất phải thực hiện xong việc tiếp nhận hồ sơ và hàng hoá, ký xác nhận Biên bản bàn giao.

b) Đối với hàng nhập khẩu: chậm nhất 04 giờ kể từ khi tiếp nhận hồ sơ hải quan, công chức Hải quan cửa khẩu nhập phải thực hiện xong việc tiếp nhận hồ sơ và lập Biên bản bàn giao.

3. Hàng hoá nhập khẩu được chuyển cửa khẩu và hàng hoá xuất khẩu chuyển cửa khẩu của doanh nghiệp thuộc địa bàn quản lý của Cục Hải quan tỉnh, thành phố nhưng không có Chi cục Hải quan ngoài cửa khẩu hoặc có Chi cục Hải quan ngoài cửa khẩu nhưng ở xa cửa khẩu/cảng không thuận tiện cho doanh nghiệp có hàng chuyển cửa khẩu thì Cục trưởng Cục Hải quan tỉnh, thành phố lựa chọn và giao nhiệm vụ cho Chi cục Hải quan phù hợp làm thủ tục chuyển cửa khẩu.

4. Hàng hoá là thiết bị văn phòng (bàn, ghế, tủ và văn phòng phẩm...) là tài sản để phục vụ cho hoạt động của chính doanh nghiệp nếu đóng chung container với nguyên liệu nhập khẩu để gia công, sản xuất xuất khẩu thì được đăng ký tờ khai hải quan tại Chi cục Hải quan ngoài cửa khẩu để làm thủ tục chuyển cửa khẩu.

5. Hàng hoá nhập khẩu có vận đơn ghi cảng đích là cảng nội địa (tiếng Anh là Inland Clearance Depot, viết tắt là ICD):

a) Hàng hoá nhập khẩu có vận đơn ghi cảng đích là cảng nội địa (ICD) không được chuyển cửa khẩu về các địa điểm làm thủ tục hải quan, địa điểm kiểm tra thực tế hàng hoá ngoài cửa khẩu. Trừ các trường hợp có quy định khác của Thủ tướng Chính phủ.

b) Đối với hàng hoá nhập khẩu của DNCX; nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu để phục vụ sản xuất hàng xuất khẩu hoặc thực hiện hợp đồng gia công có vận đơn ghi cảng đích là ICD thì doanh nghiệp được làm thủ tục chuyển cửa khẩu từ ICD về Chi cục Hải quan quản lý DNCX, Chi cục Hải quan nơi đăng ký tờ khai nhập sản xuất xuất khẩu, nơi doanh nghiệp thông báo hợp đồng gia công để làm tiếp thủ tục hải quan. Đối với hàng hoá thuộc diện phải kiểm tra thực tế, nếu doanh nghiệp đề nghị được kiểm tra thực tế ngay tại ICD thì Chi cục Hải quan ICD tiến hành kiểm tra thực hàng hoá theo đề nghị của Chi cục Hải quan quản lý DNCX, Chi cục Hải quan nơi đăng ký tờ khai nhập sản xuất xuất khẩu, nơi doanh nghiệp thông báo hợp đồng gia công.

6. Chuyển cửa khẩu đối với hàng hoá gửi kho ngoại quan

a) Hàng hoá đã làm thủ tục xuất khẩu gửi kho ngoại quan được chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất; Hàng hoá từ nước ngoài đưa vào kho ngoại quan được chuyển cửa khẩu từ cửa khẩu nhập về kho ngoại quan theo quy định tại điểm e khoản 3 Điều 18 Nghị định số 154/2005/NĐ-CP, trừ hàng hoá phải làm thủ tục tại cửa khẩu nhập theo quy định của pháp luật.

b) Hàng hoá vận chuyển từ địa điểm làm thủ tục hải quan đến kho ngoại quan thì sử dụng niêm phong hải quan và biên bản bàn giao hàng chuyển cửa khẩu để thực hiện việc giám sát, quản lý hải quan giữa các Chi cục Hải quan có liên quan.

7. Thủ tục hải quan đối với hàng hoá nhập khẩu từ cửa khẩu nhập về khu phi thuế quan, hàng hoá xuất khẩu từ khu phi thuế quan ra cửa khẩu xuất và hàng hoá mua bán, trao đổi giữa các khu phi thuế quan với nhau thực hiện như đối với hàng chuyển cửa khẩu nhưng phải niêm phong hải quan.

8. Hàng hóa xuất khẩu, nhập khẩu làm thủ tục đăng ký tờ khai tại Chi cục Hải quan ngoài cửa khẩu, nếu Chi cục Hải quan cửa khẩu phát hiện có dấu hiệu vi phạm thì tiến hành kiểm tra thực tế tại cửa khẩu.

9. Giám sát hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu

Giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu được thực hiện bằng niêm phong hải quan hoặc phương tiện kỹ thuật khác do Tổng cục trưởng Tổng cục Hải quan quy định cụ thể.

a) Các trường hợp hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu phải niêm phong hải quan:

a.1) Hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu thuộc loại phải kiểm tra thực tế thì phải được chứa trong container hoặc trong các loại phương tiện vận tải đáp ứng được yêu cầu niêm phong hải quan theo quy định tại Điều 14 Nghị định 154/2005/NĐ-CP;

a.2) Đối với các lô hàng nhỏ, lẻ nếu không chứa trong container/phương tiện vận tải đáp ứng yêu cầu niêm phong hải quan thì thực hiện niêm phong từng kiện hàng;

a.3) Đối với các lô hàng nhỏ, lẻ của nhiều tờ khai nhập khẩu cùng vận chuyển về một địa điểm ngoài cửa khẩu mà doanh nghiệp có văn bản đề nghị được ghép và vận chuyển chung trong một container/phương tiện vận tải thì lãnh đạo Chi cục Hải quan cửa khẩu nhập chấp nhận, niêm phong và ghi rõ trong biên bản bàn giao.

b) Trường hợp không phải niêm phong hải quan: Hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu khi làm thủ tục hải quan được miễn kiểm tra thực tế hàng hoá.

c) Trường hợp không thể niêm phong hải quan thì xử lý như sau:

c.1) Làm thủ tục hải quan tại Chi cục Hải quan cửa khẩu;

c.2) Hải quan cửa khẩu kiểm tra thực tế hàng hoá theo đề nghị của Chi cục Hải quan ngoài cửa khẩu.

Chương III

THỦ TỤC THÀNH LẬP ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN NGOÀI CỬA KHẨU VÀ ĐỊA ĐIỂM KIỂM TRA HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU Ở NỘI ĐỊA; THỦ TỤC THÀNH LẬP, DI CHUYỂN, MỞ RỘNG, THU HẸP KHO NGOẠI QUAN

Mục 1

THỦ TỤC THÀNH LẬP ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN CẢNG NỘI ĐỊA, ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN NGOÀI CỬA KHẨU

Điều 58. Điều kiện thành lập

1. Khu vực thành lập địa điểm làm thủ tục hải quan cảng nội địa phải đáp ứng các điều kiện sau:

a) Đã được quy hoạch trong hệ thống cảng nội địa do Bộ Giao thông vận tải công bố theo quy định tại khoản 2 Điều 4 Nghị định 154/2005/NĐ để giải quyết ách tắc hàng hoá xuất nhập khẩu tại cảng biển quốc tế;

b) Phải có diện tích từ 10 ha trở lên;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera, cân điện tử, các thiết bị khác để thông quan hàng hoá nhanh chóng. Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với hệ thống giám sát của cơ quan hải quan.

2. Khu vực thành lập địa điểm làm thủ tục hải quan ngoài cửa khẩu phải đáp ứng các điều kiện sau:

a) Nằm trong quy hoạch của Bộ Tài chính về hệ thống các địa điểm làm thủ tục hải quan ngoài cửa khẩu;

b) Thuộc địa bàn có các khu công nghiệp, khu chế xuất, khu phi thuế quan, khu kinh tế đặc biệt khác hoặc địa bàn tập trung nhiều nhà máy sản xuất công nghiệp có hoạt động xuất khẩu, nhập khẩu thường xuyên ổn định;

c) Ở nơi giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container;

d) Có diện tích từ 01 ha trở lên;

e) Các điều kiện khác như quy định tại điểm c, điểm d khoản 1 Điều này.

Điều 59. Hồ sơ thành lập

1. Hồ sơ đề nghị thành lập địa điểm làm thủ tục hải quan cảng nội địa gồm:

a) Văn bản đề nghị thành lập: 01 bản chính;

b) Văn bản chấp thuận thành lập ICD của Bộ Giao thông vận tải (trừ trường hợp ICD đã được Bộ Giao thông vận tải công bố trong quy hoạch): 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: 01 bản sao;

d) Luận chứng kinh tế, kỹ thuật xây dựng: 01 bản sao;

e) Quy chế hoạt động: 01 bản chính.

2. Hồ sơ đề nghị thành lập địa điểm làm thủ tục hải quan ngoài cửa khẩu gồm:

a) Văn bản đề nghị thành lập: 01 bản chính;

b) Văn bản chấp thuận của Uỷ ban nhân dân tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan: 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: 01 bản sao;

d) Luận chứng kinh tế, kỹ thuật xây dựng: 01 bản sao;

e) Quy chế hoạt động: 01 bản chính.

Điều 60. Trình tự xử lý hồ sơ và ra quyết định thành lập

1. Doanh nghiệp gửi hồ sơ đề nghị thành lập địa điểm làm thủ tục hải quan tại cảng nội địa, địa điểm làm thủ tục hải quan ngoài cửa khẩu (sau đây gọi chung là địa điểm làm thủ tục hải quan) đến Cục Hải quan tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan.

2. Trong thời hạn mười ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hải quan thực hiện:

a) Kiểm tra hồ sơ;

b) Khảo sát thực tế kho, bãi;

c) Đánh giá việc đáp ứng các điều kiện quy định tại khoản 2 Điều 4 Nghị định 154/2005/NĐ-CP và hướng dẫn tại Điều 58 Thông tư này; đề xuất ý kiến, báo cáo kèm hồ sơ gửi Tổng cục Hải quan.

3. Trong thời hạn ba mươi ngày làm việc kể từ ngày nhận được báo cáo kèm hồ sơ, Tổng cục Hải quan hoàn thành việc thẩm định, báo cáo kết quả và trình Bộ trưởng Bộ Tài chính quyết định thành lập địa điểm làm thủ tục hải quan theo qui định tại khoản 2 Điều 4 Nghị định 154/2005/NĐ-CP. Trường hợp không đủ điều kiện thành lập thì Bộ Tài chính có văn bản trả lời doanh nghiệp.

Điều 61. Quản lý hải quan đối với địa điểm làm thủ tục hải quan

1. Tổng cục Hải quan kiểm tra việc chấp hành pháp luật hải quan của doanh nghiệp được phép thành lập và kinh doanh địa điểm làm thủ tục hải quan. Nếu có vi phạm thì xử lý theo quy định của pháp luật hoặc trình Bộ trưởng Bộ Tài chính thu hồi quyết định thành lập địa điểm làm thủ tục hải quan.

2. Bộ trưởng Bộ Tài chính quyết định thu hồi quyết định thành lập địa điểm làm thủ tục hải quan trong các trường hợp sau:

a) Doanh nghiệp có văn bản đề nghị ngừng hoạt động;

b) Quá thời hạn sáu tháng kể từ khi có quyết định thành lập nhưng doanh nghiệp không đưa vào hoạt động mà không có lý do chính đáng;

c) Doanh nghiệp đã được phép hoạt động nhưng không duy trì được các điều kiện quy định tại khoản 2 Điều 4 Nghị định 154/2005/NĐ-CP, hướng dẫn tại điểm c, d khoản 1 Điều 58 Thông tư này.

3. Việc mở rộng, thu hẹp địa điểm làm thủ tục hải quan do Cục trưởng Cục Hải quan tỉnh, thành phố xem xét, quyết định trên cơ sở đề nghị của doanh nghiệp nhưng phải đáp ứng được các điều kiện thành lập địa điểm quy định tại Điều 58 Thông tư này.

Mục 2

THỦ TỤC THÀNH LẬP ĐỊA ĐIỂM KIỂM TRA THỰC TẾ HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU Ở NỘI ĐỊA

Điều 62. Điều kiện thành lập

1. Đối với địa điểm kiểm tra tập trung do cơ quan hải quan đầu tư xây dựng hoặc do doanh nghiệp kinh doanh kho bãi đầu tư xây dựng được Tổng cục Hải quan công nhận:

a) Vị trí: gắn liền với trụ sở Chi cục Hải quan (nếu là địa điểm kiểm tra của 01 Chi cục Hải quan) hoặc ở địa bàn có hoạt động xuất khẩu, nhập khẩu thường xuyên, giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container; cách Chi cục Hải quan quản lý không quá 20 km (nếu là địa điểm dùng chung cho nhiều Chi cục Hải quan);

b) Về diện tích: Địa điểm kiểm tra của một Chi cục Hải quan phải có diện tích tối thiểu là 5.000 m2; địa điểm kiểm tra dùng chung cho nhiều Chi cục Hải quan phải có diện tích tối thiểu là 10.000 m2;

c) Về cơ sở vật chất, trang thiết bị:

c.1) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

c.2) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

c.3) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

d) Nếu địa điểm do doanh nghiệp đầu tư xây dựng thì doanh nghiệp phải có đăng ký kinh doanh ngành nghề giao nhận vận tải, kinh doanh kho bãi.

2. Đối với địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới thuộc khu kinh tế cửa khẩu do doanh nghiệp kinh doanh kho bãi đầu tư xây dựng được Tổng cục Hải quan công nhận:

a) Doanh nghiệp phải có đăng ký kinh doanh ngành nghề giao nhận vận tải, kinh doanh kho bãi;

b) Điểm điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu phải nằm trong khu kinh tế cửa khẩu;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

e) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

3. Đối với địa điểm kiểm tra hàng hoá tại chân công trình hoặc kho của công trình, nơi sản xuất do doanh nghiệp đề nghị được Cục Hải quan tỉnh, thành phố công nhận:

a) Chân công trình hoặc kho của công trình phải là nơi tập kết thiết bị, máy móc, vật tư nhập khẩu để xây dựng nhà máy, công trình.

b) Nhà máy, xí nghiệp sản xuất của doanh nghiệp là nơi tập kết hàng hóa xuất khẩu, nhập khẩu có yêu cầu riêng về bảo quản, đóng gói, vệ sinh, công nghệ, an toàn, hàng hóa không thể kiểm tra thực tế tại cửa khẩu hoặc địa điểm kiểm tra tập trung.

c) Doanh nghiệp chịu trách nhiệm bố trí mặt bằng, phương tiện phục vụ việc kiểm tra tại chân công trình, nơi sản xuất.

4. Đối với địa điểm thu gom hàng lẻ ở nội địa (CFS) do doanh nghiệp kinh doanh kho bãi đầu tư xây dựng được Tổng cục Hải quan công nhận:

a) Doanh nghiệp có đăng ký kinh doanh ngành nghề giao nhận, vận tải hàng hoá xuất khẩu, nhập khẩu, kinh doanh kho bãi;

b) Ở địa bàn có hoạt động xuất khẩu, nhập khẩu thường xuyên, giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container; cách Chi cục Hải quan quản lý không quá 20 km;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị kiểm tra hải quan, kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

e) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với hệ thống giám sát của cơ quan hải quan.

Điều 63. Hồ sơ thành lập

1. Hồ sơ thành lập địa điểm kiểm tra tập trung:

a) Trường hợp địa điểm kiểm tra tập trung do cơ quan hải quan làm chủ đầu tư:

a.1) Văn bản đề nghị thành lập của Cục Hải quan tỉnh, thành phố: 01 bản chính;

a.2) Sơ đồ quy hoạch mạng lưới giao thông, các khu công nghiệp, kinh tế có liên quan trên địa bàn: 01 bản sao;

a.3) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản sao;

a.4) Quy chế hoạt động: 01 bản chính;

a.5) Giấy chứng nhận quyền sử dụng đất hợp pháp.

b) Trường hợp địa điểm kiểm tra tập trung do doanh nghiệp kinh doanh làm làm chủ đầu tư:

b.1) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b.2) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản sao;

b.3) Quy chế hoạt động: 01 bản chính;

b.4) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản sao;

b.5) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản sao;

b.6) Báo cáo kết quả kiểm tra và đề nghị của Cục Hải quan tỉnh, thành phố.

2. Hồ sơ thành lập địa điểm thu gom hàng lẻ (CFS):

a) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản sao;

c) Quy chế hoạt động: 01 bản chính;

d) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản sao;

e) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản sao;

g) Báo cáo kết quả kiểm tra và đề nghị của Cục Hải quan tỉnh, thành phố.

3. Hồ sơ thành lập địa điểm kiểm tra hàng hoá xuất khẩu ở biên giới thuộc khu kinh tế cửa khẩu:

a) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản sao;

c) Quy chế hoạt động: 01 bản chính;

d) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản sao;

e) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản sao;

g) Báo cáo kết quả kiểm tra và đề nghị của Cục Hải quan tỉnh, thành phố.

4. Đối với địa điểm kiểm tra hàng hoá tại chân công trình hoặc kho của công trình, nơi sản xuất: Doanh nghiệp gửi Cục Hải quan tỉnh, thành phố văn bản đề nghị công nhận: 01 bản chính.

Điều 64. Trình tự thành lập

1. Đối với địa điểm kiểm tra tập trung, địa điểm thu gom hàng lẻ (CFS), địa điểm tập kết, kiểm tra hàng hoá xuất khẩu ở biên giới thuộc khu kinh tế cửa khẩu (sau đây gọi chung là địa điểm)

a) Xin chủ trương thành lập địa điểm

a.1) Doanh nghiệp có nhu cầu thành lập địa điểm có văn bản đề nghị Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố), trong đó xác định rõ những nội dung dự kiến gồm: sự cần thiết phải thành lập, sự phù hợp với quy hoạch chung về giao thông, kinh tế trên địa bàn (kèm sơ đồ quy hoạch đã được phê duyệt), vị trí địa điểm dự kiến thành lập, diện tích...

a.2) Trong thời hạn năm ngày làm việc kể từ ngày nhận được văn bản của doanh nghiệp có nhu cầu thành lập đối với trường hợp doanh nghiệp làm chủ đầu tư xây dựng địa điểm, Cục Hải quan tỉnh, thành phố xem xét, có ý kiến đề xuất báo cáo Tổng cục Hải quan.

a.3) Trong thời hạn năm ngày làm việc kể từ ngày nhận được báo cáo đề xuất của Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản trả lời, nếu không nhất trí thì nêu rõ lý do.

b) Sau khi thống nhất chủ trương với Tổng cục Hải quan, doanh nghiệp tiến hành đầu tư xây dựng kho, bãi đáp ứng đủ điều kiện nêu tại Điều 62 Thông tư thì lập hồ sơ theo quy định tại Điều 63 Thông tư này gửi Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố nơi thành lập địa điểm).

Trong thời hạn mười ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện: Kiểm tra hồ sơ; khảo sát, kiểm tra thực tế kho, bãi; đánh giá việc đáp ứng các điều kiện thành lập địa điểm, gửi báo cáo và đề nghị về Tổng cục Hải quan (nếu đáp ứng điều kiện thành lập).

Trong thời hạn mười ngày làm việc kể từ ngày nhận được báo cáo của Cục Hải quan tỉnh, thành phố kèm hồ sơ thành lập địa điểm kiểm tra, Tổng cục trưởng Tổng cục Hải quan ra quyết định thành lập địa điểm hoặc có văn bản trả lời nếu doanh nghiệp không đủ điều kiện thành lập theo quy định.

c) Tổng cục trưởng Tổng cục Hải quan quyết định thu hồi Quyết định thành lập địa điểm nêu trên khi không còn nhu cầu hoạt động hoặc không đáp ứng yêu cầu quản lý hải quan.

d) Cục trưởng Cục Hải quan tỉnh, thành phố xem xét quyết định mở rộng hoặc thu hẹp các địa điểm nêu trên khi có đề nghị của doanh nghiệp.

2. Đối với địa điểm kiểm tra là chân công trình hoặc kho của công trình, nơi sản xuất

Doanh nghiệp gửi văn bản đề nghị công nhận đến Cục Hải quan tỉnh, thành phố. Trong thời hạn năm ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện: kiểm tra hồ sơ, khảo sát thực tế kho, bãi và ra quyết định công nhận, nếu không phù hợp thì có văn bản trả lời doanh nghiệp và nêu rõ lý do.

Mục 3

THỦ TỤC THÀNH LẬP, DI CHUYỂN, MỞ RỘNG, THU HẸP

KHO NGOẠI QUAN

Điều 65. Thủ tục thành lập kho ngoại quan

1. Điều kiện thành lập kho ngoại quan

Điều kiện thành lập kho ngoại quan thực hiện theo quy định tại khoản 3 Điều 22 Nghị định 154/2005/NĐ-CP, trong đó phải đáp ứng các yêu cầu sau đây:

a) Vị trí thành lập kho ngoại quan

a.1) Kho ngoại quan phải được thành lập trong các khu vực theo quy định tại khoản 2 Điều 22 Nghị định 154/2005/NĐ-CP.

a.2) Trường hợp kho ngoại quan đã thành lập trước đây nằm ngoài khu vực quy định tại khoản 2 Điều 22 Nghị định 154/2005/NĐ-CP do Tổng cục Hải quan xem xét quyết định cụ thể cho phù hợp với tình hình thực tế.

b) Diện tích

b.1) Kho ngoại quan phải đạt tối thiểu 1.000 m2 trở lên (không bao gồm bãi và các công trình phụ trợ khác: đường nội bộ, nhà làm việc...).

b.2) Đối với kho chuyên dùng (như: kho lưu giữ vàng, bạc, đá quý; kho chuyên lưu giữ hàng hoá phải bảo quản theo chế độ lạnh, lạnh đông,...) diện tích kho ngoại quan có thể nhỏ hơn 1.000 m2.

b.3) Đối với bãi ngoại quan chuyên dùng (như: bãi chứa gỗ nguyên liệu, sắt thép,...) thì không yêu cầu diện tích kho.

c) Tường rào ngăn cách với khu vực xung quanh

c.1) Đối với kho ngoại quan nằm trong khu vực cửa khẩu, cảng đã có tường rào ngăn cách biệt lập với khu vực xung quanh và trong phạm vi kiểm soát, kiểm tra, giám sát của cơ quan hải quan thì không yêu cầu phải có tường rào.

c.2) Đối với kho ngoại quan nằm ngoài khu vực trên thì bắt buộc phải có tường rào ngăn cách biệt lập với khu vực xung quanh để đảm bảo yêu cầu kiểm soát, kiểm tra, giám sát của cơ quan hải quan.

d) Phần mềm quản lý và camera giám sát

d.1) Chủ kho ngoại quan phải có hệ thống sổ sách kế toán và máy tính được cài đặt phần mềm theo dõi, quản lý hàng hoá nhập, xuất, lưu giữ, tồn trong kho và được nối mạng với hải quan quản lý kho ngoại quan.

d.2) Kho ngoại quan phải được lắp đặt hệ thống camera giám sát hàng hoá ra, vào và lưu giữ tại kho đảm bảo yêu cầu theo dõi, giám sát và truy xuất dữ liệu khi cần thiết của cơ quan hải quan.

2. Hồ sơ thành lập gồm:

a) Đơn xin thành lập kho ngoại quan (mẫu số 23-ĐXTL/KNQ/2010 Phụ lục III ban hành kèm theo Thông tư này);

b) Giấy chứng nhận đăng ký kinh doanh, trong đó có chức năng kinh doanh kho bãi: 01 bản sao;

c) Sơ đồ thiết kế khu vực kho, bãi thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, hệ thống phòng chống cháy, nổ, bảo vệ, văn phòng kho và nơi làm việc của hải quan (khi cơ quan hải quan có nhu cầu);

d) Chứng từ hợp pháp về quyền sử dụng kho, bãi, kỹ thuật, hạ tầng, phần mềm quản lý, camera giám sát,... kèm sơ đồ thiết kế khu vực kho, bãi ngoại quan nằm trong tổng thể khu vực cửa khẩu, khu công nghiệp.

3. Trình tự thành lập

a) Xin chủ trương thành lập kho ngoại quan

a.1) Doanh nghiệp có nhu cầu thành lập kho, bãi ngoại quan có văn bản đề nghị gửi Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố), trong đó xác định rõ những nội dung dự kiến gồm: địa điểm thành lập, diện tích, các điều kiện về cơ sở vật chất.

a.2) Trong thời hạn năm ngày làm việc kể từ ngày nhận được đề nghị của doanh nghiệp, Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ, căn cứ tình hình hoạt động của các kho ngoại quan đã thành lập trên địa bàn, khu vực dự kiến thành lập kho ngoại quan để báo cáo, đề xuất Tổng cục Hải quan xét duyệt.

a.3) Trong thời hạn mười ngày làm việc kể từ ngày nhận được báo cáo, đề xuất của Cục Hải quan tỉnh, thành phố và hồ sơ xin chủ trương thành lập kho ngoại quan, nếu phù hợp thì Tổng cục Hải quan có văn bản trả lời và hướng dẫn rõ vấn đề cần thiết để doanh nghiệp thực hiện; nếu không phù hợp thì văn bản trả lời nêu rõ lý do để doanh nghiệp biết.

b) Sau khi nhận được sự thống nhất chủ trương của Tổng cục Hải quan, doanh nghiệp tiến hành đầu tư xây dựng kho, bãi đáp ứng đủ điều kiện và yêu cầu thành lập kho ngoại quan nêu trên thì lập hồ sơ gửi Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố nơi thành lập kho ngoại quan).

c) Trong thời hạn mười ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ của doanh nghiệp, Cục Hải quan tỉnh, thành phố tiến hành:

c.1) Kiểm tra hồ sơ;

c.2) Khảo sát thực tế kho, bãi;

c.3) Báo cáo kết quả và đề xuất gửi Tổng cục Hải quan.

d) Trong thời hạn bảy ngày làm việc kể từ ngày nhận được báo cáo, đề xuất của Cục Hải quan tỉnh, thành phố và hồ sơ xin thành lập kho ngoại quan, Tổng cục trưởng Tổng cục Hải quan quyết định thành lập kho ngoại quan khi đủ điều kiện quy định tại khoản 3 Điều 22 của Nghị định 154/2005/NĐ-CP và khoản 1 Điều này.

Điều 66. Chấm dứt hoạt động kho ngoại quan

Tổng cục trưởng Tổng cục Hải quan quyết định chấm dứt hoạt động kho ngoại quan trong các trường hợp sau:

1. Doanh nghiệp có văn bản đề nghị dừng hoạt động kho ngoại quan.

2. Trong một năm chủ kho ngoại quan ba lần vi phạm hành chính về hải quan, bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng Chi cục hải quan theo quy định của Pháp lệnh Xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự.

3. Trong thời hạn sáu tháng, doanh nghiệp không đưa kho ngoại quan vào hoạt động hoặc không có hàng hoá gửi kho ngoại quan mà không có lý do chính đáng.

Điều 67. Thủ tục di chuyển, mở rộng, thu hẹp kho ngoại quan

1. Doanh nghiệp có nhu cầu mở rộng diện tích kho, bãi ngay tại địa điểm xây dựng của kho ngoại quan đã được Tổng cục Hải quan quyết định thành lập, hoặc có nhu cầu di chuyển kho ngoại quan từ địa điểm đã được Tổng cục Hải quan quyết định thành lập đến địa điểm mới nhưng vẫn nằm trong một khu vực quy định tại khoản 2 Điều 22 Nghị định 154/2005/NĐ-CP thì lập hồ sơ gửi Cục Hải quan tỉnh, thành phố đang quản lý kho ngoại quan, hồ sơ gồm:

a) Đơn xin di chuyển, mở rộng, thu hẹp kho ngoại quan;

b) Sơ đồ kho, bãi khu vực di chuyển, mở rộng, thu hẹp kho ngoại quan;

c) Chứng từ hợp pháp về quyền sử dụng kho, bãi di chuyển, mở rộng.

2. Cục Hải quan tỉnh, thành phố sau khi nhận đủ hồ sơ hợp lệ của doanh nghiệp, tiến hành:

a) Kiểm tra hồ sơ;

b) Khảo sát thực tế kho bãi;

c) Trong thời hạn mười lăm ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định di chuyển, mở rộng, thu hẹp kho ngoại quan hoặc có văn bản trả lời doanh nghiệp đối với trường hợp không đủ điều kiện để di chuyển, mở rộng, thu hẹp kho ngoại quan.

3. Trường hợp chuyển đổi hoạt động kho ngoại quan đã được thành lập đến địa điểm mới nằm ngoài khu vực đã thành lập kho ngoại quan thì doanh nghiệp có văn bản đề nghị dừng hoạt động kho ngoại quan cũ và làm thủ tục thành lập kho ngoại quan mới gửi Cục Hải quan tỉnh, thành phố xem xét, báo cáo Tổng cục Hải quan để quyết định chấm dứt hoạt động kho ngoại quan cũ và quyết định thành lập kho ngoại quan mới.

Điều 68. Chuyển đổi chủ kho ngoại quan

Thủ tục chuyển đổi chủ kho ngoại quan thực hiện như sau:

1. Chủ cũ kho ngoại quan có đơn xin chuyển đổi chủ kho ngoại quan;

2. Chủ mới kho ngoại quan làm thủ tục chuyển đổi chủ kho ngoại quan. Hồ sơ chuyển đổi theo quy định tại khoản 2 Điều 65 Thông tư này, trừ văn bản quy định tại điểm c khoản 2 Điều 65 nếu không có sự thay đổi so với thực trạng kho hiện hành;

3. Cục Hải quan tỉnh, thành phố tiếp nhận hồ sơ xin chuyển đổi kho của chủ kho, báo cáo, đề xuất Tổng cục Hải quan quyết định, không phải khảo sát lại thực tế kho, bãi nếu không có sự thay đổi so với thực trạng kho hiện hành.

Phần III

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU KHÔNG NHẰM MỤC ĐÍCH THƯƠNG MẠI

Điều 69. Hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại

Hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại (dưới đây gọi tắt là hàng phi mậu dịch) gồm:

1. Quà biếu, tặng của tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân Việt Nam; của tổ chức, cá nhân ở Việt Nam gửi cho tổ chức, cá nhân ở nước ngoài;

2. Hàng hoá của cơ quan đại diện ngoại giao, tổ chức quốc tế tại Việt Nam và những người làm việc tại các cơ quan, tổ chức này;

3. Hàng hoá viện trợ nhân đạo;

4. Hàng hoá tạm nhập khẩu, tạm xuất khẩu của những cá nhân được Nhà nước Việt Nam cho miễn thuế;

5. Hàng mẫu không thanh toán;

6. Dụng cụ nghề nghiệp, phương tiện làm việc tạm xuất, tạm nhập có thời hạn của cơ quan, tổ chức, của người xuất cảnh, nhập cảnh;

7. Tài sản di chuyển của tổ chức, cá nhân;

8. Hành lý cá nhân của người nhập cảnh gửi theo vận đơn, hàng hoá mang theo người của người nhập cảnh vượt tiêu chuẩn miễn thuế;

9. Hàng hoá phi mậu dịch khác.

Điều 70. Người khai hải quan

Người khai hải quan đối với hàng hoá xuất khẩu, nhập khẩu phi mậu dịch là một trong các đối tượng sau đây:

1. Chủ hàng;

2. Đại lý làm thủ tục hải quan nếu chủ hàng ký hợp đồng với đại lý;

3. Người được chủ hàng uỷ quyền bằng văn bản.

Trong trường hợp ủy quyền, người nhận uỷ quyền được nhân danh mình khai, ký tên, đóng dấu vào tờ khai hải quan.

Điều 71. Hồ sơ hải quan đối với hàng nhập khẩu

1. Giấy tờ phải nộp gồm:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch: 02 bản chính;

b) Vận đơn (trừ trường hợp hàng hoá mang theo người vượt tiêu chuẩn miễn thuế theo quy định tại điểm 8 Điều 69 Thông tư này): 01 bản sao;

c) Văn bản uỷ quyền quy định tại khoản 3 Điều 70 Thông tư này: 01 bản chính;

d) Tờ khai xác nhận viện trợ nhân đạo của cơ quan có thẩm quyền đối với trường hợp nhập khẩu hàng viện trợ nhân đạo: 01 bản chính;

e) Quyết định hoặc giấy báo tin của cơ quan công an cho phép cá nhân là người Việt Nam định cư ở nước ngoài được phép trở về định cư ở Việt Nam; hoặc hộ chiếu Việt Nam hoặc giấy tờ thay hộ chiếu Việt Nam còn có giá trị về nước thường trú, có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất nhập cảnh tại cửa khẩu: 01 bản sao có chứng thực kèm bản chính để đối chiếu (theo Thông tư số 16/2008/TT- BTC ngày 13 tháng 02 năm 2008 của Bộ Tài chính hướng dẫn việc nhập khẩu, tạm nhập khẩu xe gắn máy hai bánh không nhằm mục đích thương mại);

g) Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển tài sản của tổ chức từ nước ngoài vào Việt Nam: 01 bản sao;

h) Giấy phép nhập khẩu hàng hoá (đối với trường hợp nhập khẩu hàng cấm, hàng nhập khẩu có điều kiện): 01 bản chính;

i) Giấy chứng nhận xuất xứ hàng hoá đối với các trường hợp quy định tại điểm e.6 khoản 2 Điều 11 Thông tư này: 01 bản chính;

k) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá: 01 bản sao;

l) Giấy tờ khác, tuỳ theo từng trường hợp cụ thể theo quy định của pháp luật phải có.

2. Giấy tờ phải xuất trình gồm:

a) Giấy báo nhận hàng của tổ chức vận tải (trừ trường hợp hàng hoá mang theo người vượt tiêu chuẩn miễn thuế theo quy định tại khoản 8 Điều 69 Thông tư này);

b) Hợp đồng ký với đại lý hải quan (áp dụng đối với trường hợp tại khoản 2 Điều 70 Thông tư này);

c) Sổ tiêu chuẩn hàng miễn thuế của cơ quan ngoại giao, tổ chức quốc tế, những người nước ngoài làm việc tại các cơ quan, tổ chức trên.

3. Hồ sơ để xác định hàng hóa nhập khẩu không nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 72. Hồ sơ hải quan đối với hàng xuất khẩu

1 Giấy tờ phải nộp gồm:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch: 02 bản chính;

b) Văn bản uỷ quyền quy định tại khoản 3 Điều 70 Thông tư này: 01 bản chính;

c) Văn bản cho phép xuất khẩu viện trợ nhân đạo và tờ khai xác nhận viện trợ nhân đạo của cơ quan có thẩm quyền đối với trường hợp xuất khẩu hàng viện trợ nhân đạo: 01 bản chính;

d) Văn bản cho phép định cư ở nước ngoài của cơ quan nhà nước có thẩm quyền (đối với trường hợp xuất khẩu tài sản di chuyển của cá nhân, gia đình): 01 bản sao có chứng thực;

e) Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển tài sản của tổ chức ra nước ngoài: 01 bản sao có chứng thực;

g) Giấy phép xuất khẩu hàng hoá (đối với trường hợp xuất khẩu hàng cấm, hàng xuất khẩu có điều kiện): 01 bản chính;

h) Giấy tờ khác, tuỳ theo từng trường hợp cụ thể theo quy định của pháp luật phải có.

2. Giấy tờ phải xuất trình: Hợp đồng ký với đại lý hải quan (đối với trường hợp tại khoản 2 Điều 70 Thông tư này).

3. Hồ sơ để xác định hàng hoá xuất khẩu không nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 73. Thủ tục hải quan

1. Người khai hải quan khai và nộp hồ sơ hải quan. Cơ quan hải quan tiếp nhận, đăng ký và kiểm tra chi tiết hồ sơ.

2. Hình thức, mức độ kiểm tra thực tế hàng hoá xuất khẩu, nhập khẩu phi mậu dịch thực hiện theo nguyên tắc kiểm tra quy định tại Luật Hải quan và Nghị định 154/2005/NĐ-CP, do Lãnh đạo Chi cục Hải quan quyết định.

Riêng hàng hoá hưởng theo chế độ ưu đãi miễn trừ thực hiện theo quy định tại Điều 38 Nghị định 154/2005/NĐ-CP.

3. Thuế, lệ phí và các khoản phải nộp khác thực hiện theo quy định của pháp luật hiện hành.

4. Thông quan hàng hoá phi mậu dịch

Việc ký, đóng dấu “đã làm thủ tục hải quan” trên tờ khai hải quan do công chức hải quan tại khâu cuối cùng thực hiện.

5. Theo dõi và thanh khoản đối với dụng cụ nghề nghiệp, phương tiện làm việc tạm nhập, tạm xuất có thời hạn của cơ quan, tổ chức, người nhập cảnh, xuất cảnh không nhằm mục đích thương mại

a) Đến thời hạn tái xuất người khai hải quan phải thực hiện thủ tục tái xuất dụng cụ nghề nghiệp, phương tiện làm việc và thực hiện thanh khoản hồ sơ tại Chi cục Hải quan nơi tạm nhập. Trường hợp tái xuất tại Chi cục Hải quan khác Chi cục Hải quan nơi tạm nhập thì sau khi đã làm thủ tục tái xuất Chi cục Hải quan nơi làm thủ tục tái xuất có trách nhiệm gửi bản chính tờ khai hải quan (bản lưu Hải quan) cho Chi cục Hải quan nơi tạm nhập để thanh khoản hồ sơ theo quy định và lưu bản sao tờ khai cùng hồ sơ hải quan.

b) Đến thời hạn tái nhập người khai hải quan phải thực hiện thủ tục tái nhập dụng cụ nghề nghiệp, phương tiện làm việc và thực hiện thanh khoản hồ sơ tại Chi cục Hải quan nơi tạm xuất. Trường hợp tái nhập tại Chi cục Hải quan khác Chi cục Hải quan nơi tạm xuất thì sau khi đã làm thủ tục tái nhập người khai hải quan có trách nhiệm liên hệ trực tiếp với Chi cục Hải quan nơi tạm xuất để thanh khoản hồ sơ theo quy định.

c) Quá thời hạn chưa tái xuất, chưa tái nhập thì người khai hải quan bị xử lý theo quy định của pháp luật hiện hành.

Phần IV

THỦ TỤC HẢI QUAN ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Mục 1

ĐỐI VỚI Ô TÔ XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH QUA CỬA KHẨU BIÊN GIỚI VỚI MỤC ĐÍCH THƯƠNG MẠI

Điều 74. Thủ tục hải quan đối với ô tô nước ngoài khi nhập cảnh (tạm nhập)

1. Người khai hải quan nộp và/hoặc xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo Hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Giấy phép của cơ quan có thẩm quyền cấp: xuất trình bản chính;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Tờ khai hàng hoá nhập khẩu, quá cảnh: xuất trình bản chính;

a.4) Danh sách hành khách (đối với ô tô vận chuyển hành khách): nộp 01 bản chính;

a.5) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính;

a.6) Giấy tờ khác theo qui định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.7) Tờ khai phương tiện vận tải đường bộ tạm nhập – tái xuất (mẫu 24 PTVTĐB/TN-TX/2010 Phụ lục III kèm theo Thông tư này): do cơ quan hải quan in từ hệ thống.

b) Đối với phương tiện tạm nhập theo Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Công mở rộng (Hiệp định GMS) thì thực hiện theo qui định tại Thông tư số 29/2009/TT-BGTVT ngày 17/11/2009 của Bộ Giao thông vận tải. Hồ sơ cụ thể như sau:

b.1) Giấy phép vận tải đường bộ quốc tế (GMS Road Transport Permit): xuất trình bản chính;

b.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle Temporary Admission Document): xuất trình bản chính;

b.3) Tờ khai tạm nhập container (Container Temporary Admision Document): xuất trình bản chính;

b.4) Tờ khai hàng hoá quá cảnh và thông quan nội địa (Transit and Inland Customs Clearance Document): xuất trình bản chính.

c) Đối với ô tô nước ngoài có tay lái ở bên phải phải xuất trình giấy tờ theo qui định tại Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể như sau:

c.1) Văn bản chấp thuận của Bộ Giao thông vận tải: xuất trình bản chính;

c.2) Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới của quốc gia đăng ký xe cấp và còn hiệu lực: xuất trình bản chính;

c.3) Giấy đăng ký phương tiện: xuất trình bản chính;

c.4) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện: xuất trình bản chính;

c.5) Tờ khai phương tiện vận tải đường bộ tạm nhập – tái xuất (mẫu 24- PTVTĐB/TN-TX/2010 Phụ lục III kèm theo Thông tư này): do cơ quan hải quan in từ hệ thống.

2. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 75. Thủ tục hải quan đối vối ôtô nước ngoài khi xuất cảnh (tái xuất)

1. Người khai hải quan nộp và/hoặc xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Văn bản gia hạn thời gian lưu hành phương tiện vận tải (nếu có): nộp bản chính;

a.2) Giấy phép của cơ quan có thẩm quyền cấp: xuất trình bản chính;

a.3) Giấy tờ khác theo quy định tại điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.4) Danh sách hành khách (nếu là xe khách tuyến): nộp bản chính;

a.5) Tờ khai hàng hoá xuất khẩu, quá cảnh (trường hợp làm thủ tục đồng thời cho cả phương tiện vận tải và hàng hoá xuất khẩu, quá cảnh): xuất trình bản chính;

a.6) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính.

b) Đối với phương tiện tái xuất theo Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Công mở rộng (Hiệp định GMS) thì thực hiện theo qui định tại Thông tư số 29/2009/TT-BGTVT ngày 17/11/2009 của Bộ Giao thông vận tải. Hồ sơ cụ thể như sau:

b.1) Giấy phép vận tải đường bộ quốc tế (GMS Road Transport Permit): xuất trình bản chính;

b.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle Temporary Admission Document): xuất trình bản chính;

b.3) Tờ khai tạm nhập container (Container Temporary Admision Document): xuất trình bản chính;

b.4) Tờ khai hàng hoá quá cảnh và thông quan nội địa (Transit and Inland Customs Clearance Document): xuất trình bản chính.

c) Đối với ô tô nước ngoài có tay lái ở bên phải xuất trình bản chính các giấy tờ theo qui định tại Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể:

c.1) Giấy đăng ký phương tiện;

c.2) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện;

c.3) Tờ khai phương tiện vận tải đường bộ tạm nhập – tái xuất (mẫu 24-PTVTĐB/TN-TX/2010 Phụ lục III kèm theo Thông tư này).

2. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 76. Thủ tục hải quan đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập)

Thủ tục hải quan đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập) thực hiện theo qui định tại Điều 74, Điều 75 Thông tư này. Riêng tờ khai phương tiện sử dụng mẫu 25-PTVTĐB/TX-TN/2010 Phụ lục III kèm theo Thông tư này. Trường hợp ô tô được cấp Giấy phép liên vận thì quản lý bằng hệ thống máy tính, không phải in tờ khai phương tiện vận tải.

Mục 2

ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI

QUY ĐỊNH TẠI ĐIỀU 46 NGHỊ ĐỊNH 154/2005/NĐ-CP

Điều 77. Cơ chế quản lý phương tiện vận tải thô sơ

1. Phương tiện vận tải thô sơ là phương tiện di chuyển bằng sức người hoặc động vật kéo (ví dụ: xe kéo, xe lôi, xe ngựa, xe bò kéo,...).

2. Khi xuất cảnh, nhập cảnh phương tiện vận tải thô sơ, chủ phương tiện hoặc người điều khiển phương tiện không phải xin giấy phép, không phải khai tờ khai phương tiện tận tải.

Điều 78. Thủ tục hải quan

Đối với các phương tiện vận tải thô sơ khi xuất cảnh, nhập cảnh, chủ phương tiện hoặc người điều khiển phương tiện phải khai báo và nộp cho cơ quan hải quan những giấy tờ sau:

1. Tờ khai hàng hoá xuất khẩu, nhập khẩu (nếu có hàng hoá xuất khẩu, nhập khẩu);

2. Tờ khai hành lý của người điều khiển phương tiện vận tải và của hành khách (nếu có).

Mục 3

ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI CỦA CÁ NHÂN, CƠ QUAN, TỔ CHỨC

TẠM NHẬP TÁI XUẤT, TẠM XUẤT TÁI NHẬP KHÔNG NHẰM MỤC ĐÍCH

THƯƠNG MẠI QUY ĐỊNH TẠI ĐIỀU 47 NGHỊ ĐỊNH 154/2005/NĐ-CP

Điều 79. Thủ tục hải quan đối với ô tô không nhằm mục đích thương mại khi xuất cảnh, nhập cảnh

1. Đối với ô tô nước ngoài khi nhập cảnh (tạm nhập), người khai hải quan nộp và xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): xuất trình bản chính;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Giấy tờ khác theo quy định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.4) Tờ khai phương tiện vận tải đường bộ tạm nhập – tái xuất (mẫu 24-PTVTĐB/TN-TX/2010 Phụ lục III kèm theo Thông tư này): do cơ quan hải quan in từ hệ thống;

a.5) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính.

b) Đối với ô tô nước ngoài có tay lái ở bên phải phải xuất trình bản chính các giấy tờ theo qui định tái Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể:

b.1) Văn bản chấp thuận của Bộ Giao thông vận tải;

b.2) Giấy kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới;

b.3) Giấy đăng ký phương tiện;

b.4) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện;

b.5) Tờ khai phương tiện vận tải đường bộ tạm nhập – tái xuất (mẫu 24-PTVTĐB/TN-TX/2010 Phụ lục III kèm theo Thông tư này).

2. Đối với ô tô nước ngoài khi xuất cảnh (tái xuất), người khai hải quan nộp hoặc xuất trình các giấy tờ sau:

a) Tờ khai phương tiện vận tải đường bộ tạm nhập-tái xuất có xác nhận tạm nhập của Chi cục Hải quan cửa khẩu làm thủ tục tạm nhập: nộp bản chính;

b) Văn bản cho phép của cơ quan có thẩm quyền: xuất trình bản chính;

c) Văn bản gia hạn tạm nhập (nếu có): nộp bản chính.

3. Đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập), hồ sơ hải quan tương tự như quy định tại khoản 1 và khoản 2 nêu trên, riêng tờ khai phương tiện in theo mẫu 25-PTVTĐB/TX-TN/2010 Phụ lục III kèm theo Thông tư này, trường hợp ô tô được cấp Giấy phép liên vận thì quản lý bằng hệ thống máy tính, không phải in tờ khai phương tiện vận tải.

4. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 80. Thủ tục hải quan đối với thuyền xuồng, ca nô,… xuất cảnh, nhập cảnh

1. Thủ tục hải quan đối với (tàu, thuyền, xà lan, xuồng, ca nô,...thuộc loại phải đăng ký lưu hành theo qui định đối với phương tiện vận tải thuỷ,… xuất cảnh, nhập cảnh.

a) Chủ phương tiện hoặc người điều khiển phương tiện phải nộp hoặc xuất trình cho cơ quan hải quan những giấy tờ sau:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): xuất trình bản chính;

a.2) Giấy đăng ký phương tiện (nếu có): xuất trình bản chính;

a.3) Tờ khai hàng hoá xuất khẩu hoặc nhập khẩu (nếu có hàng hoá xuất khẩu hoặc nhập khẩu): xuất trình bản chính;

a.4) Tờ khai xuất cảnh hoặc nhập cảnh (nếu có) của người điều khiển phương tiện vận tải và của những người làm việc trên phương tiện vận tải: xuất trình bản chính;

a.5) Tờ khai phương tiện vận tải đường sông tạm nhập – tái xuất (mẫu 26-PTVTĐS/TN-TX/2010 Phụ lục III kèm theo Thông tư này) hoặc Tờ khai phương tiện vận tải đường sông tạm xuất – tái nhập (mẫu 27-PTVTĐS/TX-TN/2010 Phụ lục III kèm theo Thông tư này): nộp bản chính.

b) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

2. Thủ tục hải quan đối với mô tô, xe gắn máy không nhằm mục đích thương mại khi xuất cảnh, nhập cảnh.

a) Đối với mô tô, xe gắn máy nước ngoài khi nhập cảnh (tạm nhập), người khai hải quan nộp hoặc xuất trình các giấy tờ sau:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): nộp bản sao;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Tờ khai phương tiện vận tải đường bộ tạm nhập – tái xuất (mẫu 24-PTVTĐB/TN-TX/2010 Phụ lục III kèm theo Thông tư này): do cơ quan hải quan in từ hệ thống.

b) Đối với mô tô, xe gắn máy nước ngoài khi xuất cảnh (tái xuất), người khai hải quan nộp và xuất trình các giấy tờ sau:

b.1) Tờ khai phương tiện vận tải đường bộ tạm nhập-tái xuất có xác nhận tạm nhập của Chi cục Hải quan cửa khẩu làm thủ tục tạm nhập: nộp bản chính;

b.2) Văn bản gia hạn tạm nhập (nếu có): nộp 01 bản sao, xuất trình bản chính.

c) Đối với mô tô, xe gắn máy hai bánh Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập), hồ sơ hải quan tương tự như quy định tại điểm a và điểm b khoản 2 này, riêng tờ khai phương tiện in theo mẫu 25-PTVTĐB/TX-TN/2010 Phụ lục III kèm theo Thông tư này.

d) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ, và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 81. Quy định riêng cho các phương tiện vận tải của cá nhân, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới

1. Các phương tiện này bao gồm:

a) Xe ô tô tải của nước ngoài vào khu vực cửa khẩu Việt Nam trong ngày (01 ngày) để giao hàng nhập khẩu hoặc nhận hàng xuất khẩu;

b) Xe ô tô tải của Việt Nam đi qua biên giới trong ngày (01 ngày) để giao hàng xuất khẩu hoặc nhận hàng nhập khẩu sau đó quay trở lại Việt Nam;

c) Phương tiện vận tải của cá nhân, cơ quan, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới do nhu cầu sinh hoạt hàng ngày.

2. Đối với trường hợp nêu tại điểm a và điểm b khoản 1 Điều này, nếu có lý do chính đáng cần kéo dài thời gian lưu lại tại khu vực cửa khẩu thì người điều khiển phương tiện hoặc chủ hàng hoá có văn bản đề nghị, lãnh đạo Chi cục Hải quan xem xét gia hạn, thời gian gia hạn thêm không quá hai ngày.

3. Các loại phương tiện này chỉ được tạm nhập-tái xuất, tạm xuất-tái nhập qua cùng một cửa khẩu.

4. Các loại phương tiện này không phải có giấy phép, không phải khai bằng tờ khai phương tiện vận tải, cơ quan hải quan cửa khẩu quản lý, theo dõi bằng sổ hoặc bằng hệ thống máy tính.

Mục 4

ĐỐI VỚI TÀU BIỂN VIỆT NAM VÀ TÀU BIỂN NƯỚC NGOÀI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Điều 82. Người khai hải quan

Thuyền trưởng hoặc người đại diện hợp pháp của người vận tải (dưới đây gọi chung là thuyền trưởng) chịu trách nhiệm khai và làm thủ tục hải quan cho tàu biển xuất cảnh, nhập cảnh, quá cảnh, chuyển cảng.

Điều 83. Địa điểm làm thủ tục hải quan

Thủ tục hải quan đối với tàu biển Việt Nam và tàu biển nước ngoài xuất cảnh, nhập cảnh, quá cảnh thực hiện tại trụ sở chính hoặc văn phòng đại diện của Cảng vụ hàng hải, trừ các trường hợp quy định tại điểm b khoản 2 Điều 27 Nghị định số 71/2006/NĐ-CP ngày 25 tháng 07 năm 2006 của Chính phủ về quản lý cảng biển và luồng hàng hải.

Điều 84. Thời hạn làm thủ tục hải quan

Người khai hải quan phải khai và nộp hồ sơ hải quan trong thời hạn sau:

1. Chậm nhất hai giờ đối với tàu biển nhập cảnh, kể từ khi tàu đã vào neo đậu an toàn tại vị trí theo chỉ định của Giám đốc Cảng vụ hàng hải;

2. Chậm nhất hai giờ trước khi tàu rời cảng đối với tàu biển xuất cảnh. Riêng tàu khách và tàu chuyên tuyến, thời gian chậm nhất là ngay trước thời điểm tàu chuẩn bị rời cảng;

3. Trường hợp có lý do chính đáng thì thời hạn trên có thể thay đổi, nhưng thuyền trưởng phải thông báo bằng văn bản cho Chi cục Hải quan cảng biết trước ít nhất ba mươi phút.

Điều 85. Khai hải quan

Người khai hải quan thực hiện nội dung khai hải quan theo qui định tại Điều 86 Thông tư này và lưu ý các nội dung sau:

1. Bản khai hàng hoá nhập khẩu (cargo declaration) phải được khai đầy đủ, cụ thể, rõ ràng về mô tả hàng hóa (description of goods); không được ghi chung chung như: hàng bách hóa, hàng thiết bị văn phòng, hàng điện tử, điện gia dụng, đồ chơi trẻ em... Mặt hàng nào ghi chung chung thì phải khai và nộp bổ sung bản kê chi tiết (attached list) của mặt hàng đó.

2. Đối với hành lý của thuyền viên:

a) Khai hành lý của cả đoàn vào bản khai hành lý thuyền viên;

b) Đối với hàng hoá của thuyền viên thì mỗi thuyền viên khai vào tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch.

3. Đối với hành lý vượt định mức, hàng hóa của hành khách xuất cảnh, nhập cảnh thực hiện theo quy định tại Nghị định số 66/2002/NĐ-CP ngày 01 tháng 07 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế.

Điều 86. Hồ sơ hải quan

1. Đối với tàu biển nhập cảnh, thuyền trưởng nộp hồ sơ cho Chi cục Hải quan cảng, gồm:

a) Bản khai chung: 01 bản chính;

b) Bản khai hàng hoá: 01 bản chính;

c) Bản khai hàng hóa nguy hiểm (nếu có): 01 bản chính;

d) Bản khai dự trữ của tàu: 01 bản chính;

e) Danh sách thuyền viên: 01 bản chính;

g) Danh sách hành khách (nếu có): 01 bản sao;

h) Bản khai hàng hóa, hành lý của thuyền viên: 01 bản chính;

i) Bản khai hàng hóa chuyển cảng, quá cảnh, trung chuyển (nếu có): 01 bản chính.

2. Đối với tàu biển nước ngoài xuất cảnh, nếu không có nội dung thay đổi so với nội dung đã khai báo khi tàu nhập cảnh thì thuyền trưởng không phải nộp các giấy tờ nêu tại khoản 1 Điều này, trừ bản khai chung, bản khai hàng hóa, danh sách hành khách (nếu có vận chuyển hành khách); nếu có nội dung thay đổi so với nội dung đã khai báo khi tàu nhập cảnh thì nộp các giấy tờ nêu tại khoản 1 Điều này, trừ bản khai hàng hóa chuyển cảng, quá cảnh, trung chuyển; ngoài ra xuất trình các giấy tờ sau:

a) Hoá đơn mua hàng cung ứng tàu biển;

b) Hoá đơn mua hàng miễn thuế (theo đơn đặt hàng).

3. Đối với tàu biển Việt Nam xuất cảnh, thuyền trưởng nộp hồ sơ cho Chi cục Hải quan cảng, gồm:

a) Bản khai chung: 01 bản chính;

b) Bản khai hàng hoá: 01 bản chính;

c) Bản khai dự trữ của tàu: 01 bản chính;

d) Danh sách thuyền viên: 01 bản chính;

e) Bản khai hàng hóa, hành lý của thuyền viên: 01 bản chính;

g) Danh sách hành khách (nếu có): 01 bản sao.

4. Đối với tàu biển quá cảnh:

a) Khi làm thủ tục nhập cảnh, thuyền trưởng nộp hồ sơ cho Chi cục Hải quan cảng nơi tàu nhập cảnh như quy định nêu tại khoản 1 Điều này.

Chi cục Hải quan cảng nơi tàu nhập cảnh niêm phong hồ sơ (gồm 01 bản khai hàng hoá và 01 phiếu chuyển hồ sơ tàu), giao thuyền trưởng để chuyển cho Chi cục Hải quan cảng nơi tàu xuất cảnh.

b) Khi làm thủ tục xuất cảnh, thuyền trưởng nộp cho Chi cục Hải quan cảng nơi tàu xuất cảnh: Bản khai chung (01 bản chính) và hồ sơ do Chi cục Hải quan cảng nơi tàu nhập cảnh chuyển đến.

5. Đối với tàu biển chuyển cảng

a) Tại cảng nơi tàu đi:

a.1) Thuyền trưởng nộp cho Chi cục Hải quan cảng bản khai chung, bản khai hàng hoá nhập khẩu chuyển cảng, bản khai hàng hoá xuất khẩu đã được xếp lên tàu, bản khai hàng hoá quá cảnh, chuyển tải (nếu có): mỗi loại 01 bản.

a.2) Chi cục Hải quan cảng niêm phong hồ sơ chuyển cảng, giao cho thuyền trưởng để nộp cho Chi cục Hải quan cảng nơi tàu đến.

b) Tại cảng nơi tàu đến, thuyền trưởng nộp bản khai chung (01 bản chính) và hồ sơ chuyển cảng đã niêm phong hải quan do Chi cục Hải quan cảng đi chuyển đến.

Mục 5

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU BAY XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Điều 87. Trách nhiệm của Cảng vụ hàng không, tổ chức vận tải hàng không, người điều khiển tàu bay

1. Chậm nhất hai mươi bốn giờ (đối với chuyến bay không thường lệ thì chậm nhất một giờ) trước khi tàu bay nhập cảnh và trước khi cơ quan hàng không hoàn thành thủ tục hàng không cho hành khách xuất cảnh và hàng hóa xuất khẩu, Cảng vụ hàng không có trách nhiệm cung cấp cho cơ quan hải quan các thông tin sau đây:

a) Số hiệu chuyến bay;

b) Quốc tịch tàu bay;

c) Loại tàu bay;

d) Hành trình bay;

e) Thời gian đến - đi của tàu bay;

g) Vị trí đỗ của tàu bay;

h) Cửa vào của hành khách;

i) Thời gian xếp, dỡ hàng hóa lên, xuống tàu bay.

Cảng vụ hàng không có trách nhiệm thông báo trước một giờ (khi tàu bay xuất cảnh, nhập cảnh) cho cơ quan hải quan khi có thay đổi về các thông tin, số liệu nêu trên.

2. Chậm nhất ba giờ trước khi tàu bay nhập cảnh và trước khi cơ quan hàng không hoàn thành thủ tục hàng không cho hành khách xuất cảnh và hàng hóa xuất khẩu, tổ chức vận tải hàng không có trách nhiệm cung cấp cho cơ quan hải quan các thông tin sau đây:

a) Hàng hóa xuất khẩu, nhập khẩu, quá cảnh, chuyển cảng;

b) Hành lý ký gửi;

c) Danh sách hành khách;

d) Danh sách tổ lái và nhân viên làm việc trên tàu bay.

3. Ngay sau khi cơ quan hàng không hoàn thành thủ tục hàng không cho hàng hóa, hành lý xuất khẩu, hành khách xuất cảnh và ngay sau khi tàu bay nhập cảnh đỗ tại vị trí chỉ định, người điều khiển tàu bay hoặc người đại diện hợp pháp nộp hồ sơ hải quan cho cơ quan hải quan, gồm:

a) Tờ khai tổng hợp tàu bay: 01 bản chính;

b) Bản lược khai hàng hóa: 02 bản chính;

c) Bản lược khai hành lý ký gửi: 02 bản chính;

d) Danh sách hành khách: 01 bản chính;

e) Danh sách tổ lái và nhân viên làm việc trên tàu bay: 01 bản chính.

Điều 88. Trách nhiệm của cơ quan hải quan

Cơ quan hải quan có trách nhiệm tiếp nhận, xử lý các thông tin, số liệu nêu tại khoản 1 và khoản 2 Điều 87 Thông tư này từ Cảng vụ hàng không và tổ chức vận tải hàng không cung cấp; tiếp nhận hồ sơ hải quan nêu tại khoản 3 Điều 87 Thông tư này từ người điều khiển máy bay hoặc người đại diện hợp pháp nộp để làm thủ tục hải quan cho tàu bay theo quy định của pháp luật.

Điều 89. Thủ tục hải quan đối với tàu bay xuất cảnh, nhập cảnh quốc tế kết hợp vận chuyển nội địa, tàu bay vận chuyển nội địa kết hợp vận chuyển hàng hoá xuất khẩu, nhập khẩu

1. Thủ tục hải quan đối với tàu bay xuất cảnh, nhập cảnh quốc tế có kết hợp vận chuyển nội địa thực hiện như đối với tàu bay chuyển cảng. Trên chuyến bay có hàng hóa nhập khẩu, xuất khẩu thuộc loại hình nào thì phải thực hiện thủ tục hải quan theo quy định đối với loại hình đó.

2. Trường hợp tàu bay vận chuyển nội địa kết hợp vận chuyển hàng hoá xuất khẩu, nhập khẩu; hãng vận chuyển phải sắp xếp hàng hóa, hành lý xuất khẩu, nhập khẩu tại vị trí riêng biệt trong khoang hầm hàng để đảm bảo việc niêm phong hải quan.

Mục 6

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU LIÊN VẬN QUỐC TẾ NHẬP CẢNH, XUẤT CẢNH BẰNG ĐƯỜNG SẮT

Điều 90. Thủ tục hải quan đối với tàu nhập cảnh

1. Tại ga liên vận biên giới

a) Ngay sau khi tàu đến ga liên vận biên giới, trưởng tàu hoặc người đại diện (sau đây gọi chung là trưởng tàu) nộp cho Chi cục Hải quan cửa khẩu ga liên vận biên giới những giấy tờ sau:

a.1) Giấy giao tiếp hàng hoá (đối với tàu chở hàng hóa): 01 bản chính;

a.2) Vận đơn: 01 bản photocopy liên 2;

a.3) Giấy giao tiếp toa xe: 01 bản chính;

a.4) Bản trích lược khai hàng hóa dỡ xuống từng ga liên vận nội địa: nộp 02 bản chính (theo mẫu số 28-BLK/ĐS/2010 Phụ lục III ban hành kèm theo Thông tư này);

a.5) Danh sách hành khách và phiếu gửi hành lý không mang theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục tại ga liên vận biên giới): 01 bản chính;

a.6) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận biên giới): 01 bản chính.

b) Chi cục Hải quan cửa khẩu ga liên vận biên giới có trách nhiệm:

b.1) Tiếp nhận, kiểm tra giấy tờ do trưởng tàu nộp;

b.2) Đối chiếu kiểm tra thực tế về đầu máy, số lượng, số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Kiểm tra niêm phong của tổ chức vận tải đối với từng toa xe chứa hàng hoá, hành lý ký gửi;

b.4) Niêm phong hải quan từng toa xe chứa hàng hoá hoặc từng lô hàng sẽ dỡ xuống ga liên vận nội địa; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa;

b.5) Giám sát trong quá trình tàu đỗ tại ga: dỡ hàng hoá, hành lý ký gửi xuống kho, bãi để làm thủ tục nhập khẩu tại ga;

b.6) Lập biên bản bàn giao hàng hoá nhập khẩu chuyển cảng cho Chi cục Hải quan cửa khẩu ga liên vận nội địa: 02 bản;

b.7) Đóng dấu nghiệp vụ lên những giấy tờ do trưởng tàu nộp; niêm phong hồ sơ hải quan gồm: bản trích lược khai hàng hóa dỡ xuống ga liên vận nội địa: 01 bản chính; vận đơn dỡ hàng tại ga liên vận nội địa: 01 bản photocopy liên 2; biên bản bàn giao 01 bản.

2. Tại ga liên vận nội địa

a) Ngay sau khi tàu đến ga liên vận nội địa, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục Hải quan cửa khẩu ga liên vận nội địa:

a.1) Các giấy tờ còn nguyên niêm phong của Chi cục Hải quan cửa khẩu ga liên vận biên giới;

a.2) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính;

a.3) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính.

b) Chi cục Hải quan cửa khẩu ga liên vận nội địa có trách nhiệm:

b.1) Tiếp nhận, kiểm tra giấy tờ do trưởng tàu nộp;

b.2) Đối chiếu kiểm tra thực tế về số lượng và số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Kiểm tra niêm phong của tổ chức vận tải, niêm phong của Hải quan cửa khẩu ga liên vận biên giới (nếu có) đối với từng toa xe chứa hàng hoá, hành lý ký gửi;

b.4) Giám sát trong quá trình tàu đỗ tại ga;

b.5) Đóng dấu nghiệp vụ và trả lại các giấy tờ do Chi cục Hải quan cửa khẩu ga liên vận biên giới gửi đến.

Điều 91. Thủ tục hải quan đối với tàu xuất cảnh

1. Tại ga liên vận nội địa:

a) Trước khi tàu rời ga liên vận nội địa, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục Hải quan cửa khẩu ga liên vận nội địa những giấy tờ sau:

a.1) Bản xác báo thứ tự lập tàu (đối với đoàn tàu khách liên vận làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính;

a.2) Vận đơn: 01 bản photocopy liên 2 (đối với tàu có toa xe chở hàng xuất khẩu);

a.3) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga nội địa): 01 bản chính;

a.4) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga nội địa): 01 bản chính.

b) Chi cục Hải quan cửa khẩu ga liên vận nội địa có trách nhiệm:

b.1) Tiếp nhận, kiểm tra các giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.2) Niêm phong hải quan từng toa xe chứa hàng hoá xuất khẩu hoặc từng lô hàng xuất khẩu; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa;

b.3) Lập biên bản bàn giao hàng hoá xuất khẩu cho Chi cục Hải quan cửa khẩu ga liên vận biên giới: 02 bản;

b.4) Đóng dấu nghiệp vụ lên những giấy tờ do trưởng tàu nộp;

b.5) Niêm phong hồ sơ hải quan gồm: biên bản bàn giao 01 bản; lược khai hàng hóa xuất khẩu: 01 bản sao; vận đơn 01 bản photocopy liên 2, giao cho trưởng tàu hoặc người đại diện hợp pháp để nộp cho Chi cục Hải quan cửa khẩu ga liên vận biên giới.

2. Tại ga liên vận biên giới:

a) Khi tàu tới ga liên vận biên giới, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục Hải quan cửa khẩu ga liên vận biên giới:

a.1) Các giấy tờ đã được Chi cục Hải quan cửa khẩu ga liên vận nội địa niêm phong;

a.2) Bản xác báo thứ tự lập tàu 01 bản chính có đóng dấu của ga biên giới (nếu là tàu chuyên chở hàng hoá);

a.3) Giấy giao tiếp toa xe, Giấy giao tiếp hàng hóa (đối với tàu chở hàng hóa): 01 bản chính;

a.4) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận biên giới): 01 bản chính;

a.5) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với tàu khách liên vận và hành khách làm thủ tục tại ga liên vận biên giới): 01 bản chính.

b) Nhiệm vụ của Chi cục Hải quan cửa khẩu ga liên vận biên giới:

b.1) Tiếp nhận, kiểm tra những giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.2) Đối chiếu, kiểm tra thực tế về đầu máy, số lượng và số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Tổ chức giám sát việc xếp hàng hoá, hành lý đã làm thủ tục hải quan lên từng toa tàu;

b.4) Niêm phong hải quan từng toa tàu chứa hàng hoá, hành lý ký gửi hoặc từng lô hàng; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa cho đến khi tàu xuất cảnh;

b.5) Tổ chức giám sát trong quá trình tàu đỗ tại ga;

b.6) Đóng dấu nghiệp vụ lên các giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.7) Đóng dấu và trả lại các giấy tờ do Chi cục Hải quan cửa khẩu ga liên vận nội địa gửi đến.

Phần V

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

VÀ CÁC QUY ĐỊNH KHÁC VỀ QUẢN LÝ THUẾ

ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1

CĂN CỨ TÍNH THUẾ, PHƯƠNG PHÁP TÍNH

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Điều 92. Căn cứ tính thuế đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm

Đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm, căn cứ tính thuế xác định như sau:

1. Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan.

2. Trị giá tính thuế thực hiện theo quy định tại Luật Hải quan, Luật Quản lý thuế, Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005, Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu; Thông tư số 40/2008/TT-BTC ngày 21 tháng 5 năm 2008 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP.

3. Thuế suất

a) Thuế suất thuế xuất khẩu đối với hàng hoá xuất khẩu được quy định cụ thể cho một số mặt hàng tại Biểu thuế xuất khẩu do Bộ trưởng Bộ Tài chính ban hành.

b) Thuế suất thuế nhập khẩu đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, bao gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

b.1) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Danh sách nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam do Bộ Công Thương công bố.

Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi do Bộ trưởng Bộ Tài chính ban hành.

Người nộp thuế tự khai và tự chịu trách nhiệm trước pháp luật về xuất xứ hàng hóa để làm cơ sở xác định mức thuế suất thuế nhập khẩu ưu đãi.

b.2) Thuế suất ưu đãi đặc biệt được quy định cụ thể cho từng mặt hàng tại các Quyết định của Bộ trưởng Bộ Tài chính, được hướng dẫn thực hiện tại Thông tư số 45/2007/TT-BTC ngày 07 tháng 5 năm 2007 của Bộ Tài chính hướng dẫn thực hiện thuế suất thuế nhập khẩu ưu đãi đặc biệt.

b.3) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc hoặc không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam. Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi.

Thuế suất thông thường

=

Thuế suất ưu đãi

x

150%

Việc phân loại hàng hoá để xác định các mức thuế suất nêu tại khoản 3 Điều này phải tuân thủ theo đúng các nguyên tắc phân loại hàng hoá quy định tại Nghị định số 06/2003/NĐ-CP ngày 22 tháng 01 năm 2003 của Chính phủ quy định về việc phân loại hàng hoá xuất khẩu, nhập khẩu và Thông tư số 49/2010/TT-BTC ngày 12/4/2010 của Bộ Tài chính hướng dẫn việc phân loại, áp dụng mức thuế đối với hàng hoá xuất khẩu, nhập khẩu. Trường hợp nhập khẩu máy móc, thiết bị thuộc các chương 84 và chương 85 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền, đáp ứng chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam và nhập khẩu hàng hóa ở dạng chưa lắp ráp hoặc tháo rời thì ngoài quy định nêu trên còn phải thực hiện thủ tục kê khai theo hướng dẫn tại các Điều 97 và Điều 98 Thông tư này.

c) Ngoài việc chịu thuế theo hướng dẫn tại điểm b.1, b.2 hoặc b.3 khoản này, nếu hàng hóa nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hóa xuất khẩu của Việt Nam thì bị áp dụng thuế chống trợ cấp, thuế chống bán phá giá, thuế chống phân biệt đối xử, thuế để tự vệ và được thực hiện theo các văn bản quy phạm pháp luật hướng dẫn riêng.

Điều 93. Phương pháp tính thuế đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm

1. Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm được căn cứ vào số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan, trị giá tính thuế, thuế suất từng mặt hàng và được thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan

x

Trị giá tính thuế tính trên một đơn vị hàng hóa

x

Thuế suất của từng mặt hàng

Trường hợp hàng hoá là dầu thô, dầu khí thiên nhiên, việc xác định thuế xuất khẩu phải nộp được thực hiện theo hướng dẫn tại Thông tư số 32/2009/TT-BTC ngày 19 tháng 02 năm 2009 của Bộ Tài chính hướng dẫn thực hiện quy định về thuế đối với tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo quy định của Luật Dầu khí.

2. Trường hợp số lượng hàng hóa xuất khẩu, nhập khẩu thực tế có chênh lệch so với hoá đơn thương mại do tính chất của hàng hoá, phù hợp với điều kiện giao hàng và điều kiện thanh toán trong hợp đồng mua bán hàng hoá thì số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp được xác định trên cơ sở trị giá thực thanh toán cho hàng hóa xuất khẩu, nhập khẩu và thuế suất từng mặt hàng.

Ví dụ: Doanh nghiệp nhập khẩu sợi thuốc lá theo hợp đồng, số lượng 1000 tấn, đơn giá 100USD/tấn, thuỷ phần ± 2%. Hoá đơn thương mại ghi = 1000 tấn x 100 USD, trị giá thanh toán là 100.000 USD. Khi nhập khẩu cơ qua hải quan kiểm tra qua cân lượng là 1020 tấn hoặc 980 tấn thì trị giá thanh toán để tính thuế là 100.000 USD.

Điều 94. Căn cứ tính thuế đối với hàng hoá áp dụng thuế tuyệt đối

Căn cứ tính thuế đối với hàng hoá áp dụng thuế tuyệt đối xác định như sau:

1. Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan được quy định tại Danh mục hàng hóa áp dụng thuế tuyệt đối.

2. Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá.

Điều 95. Phương pháp tính thuế đối với hàng hoá áp dụng thuế tuyệt đối

Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế tuyệt đối thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan

x

Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá

Điều 96. Áp dụng căn cứ tính thuế đối với một số trường hợp đặc biệt

1. Đối với hàng hoá có thay đổi mục đích sử dụng so với mục đích đã được xác định thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế thì căn cứ để tính thuế là trị giá tính thuế, thuế suất và tỷ giá tại thời điểm có sự thay đổi mục đích sử dụng. Trong đó:

a) Trị giá tính thuế nhập khẩu thực hiện theo hướng dẫn tại Thông tư số 40/2008/TT-BTC.

b) Thuế suất để tính thuế nhập khẩu không phân biệt hàng hoá khi nhập khẩu ban đầu là hàng hoá mới hay đã qua sử dụng áp dụng theo mức thuế suất của hàng hoá mới tại thời điểm có sự thay đổi mục đích sử dụng.

c) Căn cứ để xác định thời điểm có sự thay đổi mục đích sử dụng

c.1) Trường hợp phải có văn bản của cơ quan có thẩm quyền cho phép chuyển đổi mục đích sử dụng: là ngày cơ quan nhà nước có thẩm quyền có văn bản cho phép chuyển đổi mục đích sử dụng.

c.2) Trường hợp không phải có văn bản của cơ quan có thẩm quyền cho phép chuyển đổi mục đích sử dụng: Người khai hải quan xuất trình bản kê khai thuế với cơ quan hải quan trong thời hạn mười ngày kể từ ngày chuyển đổi mục đích sử dụng như đã hướng dẫn tại khoản 8 Điều 10 Thông tư này, các chứng từ/tài liệu khác thể hiện thời gian thay đổi mục đích sử dụng để làm căn cứ xác định thời điểm có sự thay đổi mục đích sử dụng.

c.3) Trường hợp không phải có văn bản của cơ quan có thẩm quyền cho phép chuyển đổi mục đích sử dụng nhưng người khai hải quan không có đủ chứng từ để xác định thời điểm này thì thời điểm có sự thay đổi mục đích sử dụng làm căn cứ tính thuế là ngày đăng ký tờ khai hải quan trước đây. Trường hợp hàng hóa xuất khẩu, nhập khẩu chuyển đổi mục đích sử dụng là hàng hóa cùng loại, thuộc nhiều tờ khai hải quan khác nhau nhưng người khai hải quan không có đủ chứng từ chứng minh thời điểm thay đổi mục đích sử dụng và cơ quan hải quan không có đủ cơ sở để xác định thời điểm này thì thực hiện hướng dẫn tại điểm c.2.2 khoản 6 Điều 23 Thông tư này.

2. Đối với hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài nêu tại khoản 16 Điều 101 Thông tư này thì căn cứ tính thuế được xác định như sau:

a) Trường hợp tổ chức, cá nhân nhập khẩu vào nội địa đã đăng ký với cơ quan hải quan về danh mục hàng hoá nhập khẩu sử dụng làm nguyên liệu, linh kiện, bán thành phẩm sản xuất hàng nhập khẩu vào nội địa và định mức nguyên liệu, linh kiện, bán thành phẩm dùng để sản xuất hàng nhập khẩu trước khi nhập vào nội địa Việt Nam thì việc xác định thuế nhập khẩu phải nộp căn cứ vào số lượng, mức thuế suất và giá tính thuế của phần nguyên liệu, linh kiện, bán thành phẩm nhập khẩu từ nước ngoài cấu thành trong hàng hoá. Cụ thể:

a.1) Lượng hàng hoá nhập khẩu làm căn cứ tính thuế là số lượng nguyên liệu, linh kiện thực tế nhập khẩu từ nước ngoài cấu thành trong hàng hoá sản xuất tại khu phi thuế quan nay nhập khẩu vào thị trường nội địa.

a.2) Thuế suất thuế nhập khẩu được tính theo mức thuế suất thuế nhập khẩu của từng loại nguyên liệu, linh kiện theo quy định tại Biểu thuế thuế nhập khẩu ưu đãi hiện hành tại thời điểm đăng ký tờ khai nhập khẩu lần đầu vào khu phi thuế quan. Trường hợp đáp ứng đủ các điều kiện tại các Thông tư hướng dẫn áp dụng thuế suất thuế ưu đãi đặc biệt do Bộ Tài chính ban hành thì được áp dụng thuế suất ưu đãi đặc biệt theo quy định của Biểu thuế nhập khẩu ưu đãi đặc biệt có hiệu lực tại thời điểm đăng ký tờ khai nhập khẩu vào thị trường khu phi thuế quan.

a.3) Trị giá tính thuế được xác định theo trị giá phần nguyên liệu, linh kiện nhập khẩu từ nước ngoài cấu thành trong hàng hóa theo hướng dẫn tại Thông tư số 40/2008/TT-BTC.

b) Trường hợp không xác định được số thuế nhập khẩu theo quy định tại điểm a khoản này thì thuế nhập khẩu được tính theo mức thuế suất và giá tính thuế của mặt hàng sản xuất, gia công, tái chế, lắp ráp nhập khẩu vào nội địa Việt Nam tại thời điểm đăng ký tờ khai hải quan.

Điều 97. Thủ tục kê khai, phân loại, tính thuế đối với máy móc, thiết bị thuộc các Chương 84 và Chương 85 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền, đáp ứng chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam

1. Hàng hóa hoàn chỉnh hoặc hoàn thiện nhưng ở dạng chưa lắp ráp hoặc tháo rời được phân loại chung một nhóm với hàng hóa đã lắp ráp. Hàng hóa ở dạng chưa lắp ráp hoặc tháo rời thường do yêu cầu đóng gói, bảo quản hoặc vận chuyển.

Máy móc, thiết bị thuộc các Chương 84 và Chương 85 của Biểu thuế nhập khẩu ưu đãi bao gồm cả nhập khẩu máy móc, thiết bị dạng nguyên chiếc hay dạng tháo rời do yêu cầu đóng gói, bảo quản hoặc để tiện vận chuyển, nếu thỏa mãn các nội dung nêu tại chú giải 3, 4 và 5 Phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam thì thực hiện phân loại theo máy chính, không phân biệt những máy móc, thiết bị đó được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau, nhập khẩu dưới dạng nguyên chiếc hay tháo rời do yêu cầu đóng gói, bảo quản hoặc để tiện vận chuyển.

2. Để có cơ sở theo dõi và thực hiện phân loại những máy móc, thiết bị là tổ hợp hoặc dây chuyền được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau, nhập khẩu dưới dạng nguyên chiếc hay tháo rời do yêu cầu đóng gói, bảo quản hoặc để tiện vận chuyển, thủ tục thực hiện như sau:

a) Trách nhiệm của người khai hải quan:

a.1) Ngoài thủ tục hải quan theo quy định, người khai hải quan có trách nhiệm thông báo Danh mục hàng hóa nhập khẩu thuộc Chương 84 và Chương 85 là tổ hợp, dây chuyền tính thuế theo máy chính với Chi cục Hải quan nơi doanh nghiệp đóng trụ sở. Trường hợp nơi đóng trụ sở không có Chi cục Hải quan thì thông báo với Chi cục Hải quan nơi thuận tiện nhất.

a.2) Hồ sơ, tài liệu nộp khi thông báo Danh mục hàng hóa nhập khẩu thuộc các chương 84 và chương 85 là tổ hợp, dây chuyền:

a.2.1) Danh mục máy móc, thiết bị thuộc các chương 84 và chương 85 là tổ hợp, dây chuyền dự kiến nhập khẩu trong đó nêu rõ tên, mã số theo Biểu thuế của máy móc, thiết bị, loại máy móc, thiết bị chính: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi;

a.2.2) Bản thuyết minh và/hoặc sơ đồ lắp đặt thể hiện rõ hàng hóa là tổ hợp, dây chuyền: nộp bản sao xuất trình bản chính để đối chiếu;

a.2.3) Cam kết và chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực của 2 loại tài liệu trên, nộp đủ thuế theo từng máy và bị xử phạt vi phạm nếu việc kê khai không đúng.

b) Trách nhiệm của cơ quan hải quan:

b.1) Khi thông báo Danh mục hàng hóa nhập khẩu thuộc các chương 84 và chương 85 là tổ hợp, dây chuyền: Chi cục Hải quan nơi doanh nghiệp thông báo danh mục có trách nhiệm tiếp nhận, kiểm tra nếu thoả mãn các nội dung nêu tại các chú giải 3, 4 và 5 Phần XVI thì lập sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu và 01 bản phiếu theo dõi trừ lùi (lưu 01 bản chính Danh mục, giao cho người nộp thuế 01 bản chính Danh mục kèm 01 bản chính phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan nơi hàng hóa thực tế nhập khẩu để thực hiện tính thuế theo máy chính và thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế nhập khẩu) theo qui định.

b.2) Khi làm thủ tục nhập khẩu: Ngoài thủ tục hải quan theo quy định, cơ quan hải quan căn cứ hồ sơ hải quan, đối chiếu với các quy định hiện hành để theo dõi trừ lùi những máy móc, thiết bị người khai hải quan đã thực tế nhập khẩu và ký xác nhận theo quy định, lưu 01 bản sao Danh mục và phiếu theo dõi trừ lùi đã ghi rõ tên mặt hàng đã nhập khẩu đã tính thuế theo máy chính vào hồ sơ hải quan.

Hết lượng hàng hoá nhập khẩu ghi trên danh mục, Lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người khai hải quan, photocopy 01 bản gửi Cục Hải quan nơi đăng ký danh mục để làm cơ sở kiểm tra sau thông quan việc sử dụng tổ hợp máy móc, thiết bị đã tính thuế theo máy chính.

b.3) Máy móc, thiết bị thuộc các Chương 84 và Chương 85 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền thuộc các tờ khai đăng ký với cơ quan hải quan từ ngày 27/05/2010 (ngày Thông tư số 49/2010/TT-BTC có hiệu lực thi hành) đến trước ngày doanh nghiệp thông báo Danh mục với cơ quan hải quan, cơ quan hải quan đã tính, thu thuế theo từng máy, nếu thỏa mãn các nội dung nêu tại chú giải 3, 4 và 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam, thì người khai hải quan gửi hồ sơ đến Chi cục Hải quan nơi thông báo Danh mục để Chi cục Hải quan kiểm tra hồ sơ, xác định tính đồng bộ của tổ hợp, dây chuyền đã nhập khẩu, đối chiếu với Danh mục hàng hóa nhập khẩu đã thông báo để thực hiện phân loại theo hướng dẫn tại điểm này và trừ lùi vào Phiếu trừ lùi. Trường hợp có vướng mắc, Chi cục Hải quan báo cáo Cục Hải quan để báo cáo Tổng cục Hải quan đề nghị Bộ Tài chính xem xét giải quyết từng trường hợp cụ thể.

c) Các trường hợp thực tế nhập khẩu nhưng không đúng như Danh mục nhập khẩu máy móc, thiết bị thuộc các chương 84, chương 85 là tổ hợp, dây chuyền đã thông báo thì người khai hải quan có trách nhiệm tự kê khai, nộp thuế theo từng máy. Trường hợp cơ quan hải quan hoặc cơ quan khác kiểm tra phát hiện, xác định thực tế hàng hóa không được lắp đặt, sử dụng như một tổ hợp, dây chuyền thì ngoài việc phải nộp đủ số tiền thuế thiếu còn bị xử phạt theo quy định.

d) Các trường hợp nhập khẩu máy móc, thiết bị đồng bộ, toàn bộ trước khi Thông tư 49/2010/TT-BTC có hiệu lực thi hành và đã được cơ quan có thẩm quyền xác nhận máy chính, hàng hóa thực nhập đã được phân loại theo máy chính, phần còn lại nhập khẩu sau khi Thông tư 49/2010/TT-BTC có hiệu lực thi hành thì được tiếp tục thực hiện phân loại theo máy chính.

3. Các trường hợp nhập khẩu máy móc, thiết bị thuộc các Chương 84, Chương 85 là tổ hợp, dây chuyền, thỏa mãn các chú giải 3, 4, 5 phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam nhưng người khai hải quan không muốn phân loại theo hướng dẫn tại điểm 1 Điều này thì sẽ phân loại, tính thuế theo từng máy.

Điều 98. Thủ tục kê khai, phân loại, tính thuế đối với hàng hóa ở dạng chưa lắp ráp hoặc tháo rời theo quy tắc 2a của 6 quy tắc tổng quát giải thích việc phân loại hàng hoá theo Danh mục hàng hoá xuất nhập khẩu Việt Nam

1. Theo quy tắc 2a và ghi chú của quy tắc này tại Phụ lục 2 ban hành kèm theo Thông tư số 49/2010/TT-BTC thì hàng hóa ở dạng chưa lắp ráp hoặc tháo rời thực hiện phân loại theo nguyên tắc:

a) Phân loại theo từng linh kiện, chi tiết rời, nếu đáp ứng đầy đủ các tiêu chí sau đây:

a.1) Về độ rời rạc: Các chi tiết, linh kiện phải để rời nhau, chưa có chi tiết nào được lắp ráp với chi tiết nào. Ví dụ: lốp xe đạp để rời săm, nan hoa, vành,… Các chi tiết, linh kiện rời là các chi tiết cấu thành nên sản phẩm, không bao gồm các chi tiết sách hướng dẫn, catalogue, bao bì…

a.2) Về tổng số lượng các chi tiết, linh kiện rời: có sử dụng ít nhất một chi tiết, linh kiện rời sản xuất trong nước (tự sản xuất hoặc mua của doanh nghiệp khác sản xuất trong nước để lắp ráp thành sản phẩm nguyên chiếc). Các chi tiết, linh kiện rời là các chi tiết cấu thành nên sản phẩm, không bao gồm các chi tiết sách hướng dẫn, catalogue, bao bì…

b) Phân loại theo sản phẩm nguyên chiếc nếu không đáp ứng 01 trong các tiêu chí hoặc cả 02 tiêu chí nêu tại điểm a khoản 1 Điều này. Cụ thể:

b.1) Về độ rời rạc: Các chi tiết, linh kiện để rời nhau hoặc không để rời nhau nhưng có từ 02 linh kiện, chi tiết rời trở lên đã được lắp ráp vào với nhau thành cụm, cụm chức năng.

b.2) Về tổng số lượng các chi tiết, linh kiện rời: tổng số lượng các chi tiết, linh kiện rời để lắp ráp thành sản phẩm nguyên chiếc hoàn toàn từ nguồn nhập khẩu.

c) Trường hợp nhập khẩu bộ linh kiện đảm bảo độ rời rạc không đầy đủ như tại điểm a khoản 1 Điều này nhưng doanh nghiệp không lựa chọn phân loại theo nguyên tắc nêu tại điểm a khoản 1 Điều này mà lựa chọn phân loại theo mã số của sản phẩm nguyên chiếc thì phân loại theo lựa chọn của người khai hải quan.

2. Kiểm tra việc sử dụng số linh kiện đã nhập khẩu theo hướng dẫn tại ghi chú của quy tắc 2a:

a) Trách nhiệm của người khai hải quan

Chậm nhất vào ngày 30 tháng 01 hàng năm, người khai hải quan phải quyết toán với cơ quan hải quan nơi làm thủ tục nhập khẩu (người khai hải quan được lựa chọn một Chi cục Hải quan thuận tiện nhất để làm thủ tục nhập khẩu) việc nhập khẩu và sử dụng hàng hóa nhập khẩu của năm trước theo các nội dung sau:

a.1) Tên, số lượng linh kiện nhập khẩu; tên, số lượng linh kiện tự sản xuất hoặc mua trong nước;

a.2) Tên sản phẩm dự kiến lắp ráp từ linh kiện rời và định mức sử dụng linh kiện để lắp ráp sản phẩm (để lắp ráp sản phẩm cần những chi tiết gì, số lượng từng chi tiết);

a.3) Số lượng linh kiện thực tế đã sử dụng vào sản xuất, lắp ráp sản phẩm;

a.4) Số lượng sản phẩm đã sản xuất, lắp ráp;

a.5) Số lượng linh kiện nhập khẩu chưa sử dụng sản xuất, lắp ráp sản phẩm (nêu rõ lượng tồn chuyển sang năm sau hoặc sử dụng vào mục đích khác; số tiền thuế chênh lệch phải nộp - nếu có).

b) Trách nhiệm của cơ quan hải quan

Chậm nhất trong thời hạn 45 (bốn lăm) ngày kể từ ngày nhận đủ hồ sơ báo cáo do người khai hải quan gửi, cơ quan hải quan nơi làm thủ tục nhập khẩu có trách nhiệm kiểm tra việc nhập khẩu, sử dụng hàng hóa và quyết toán việc sử dụng số linh kiện nhập khẩu đưa vào sản xuất của doanh nghiệp; trường hợp doanh nghiệp không thực hiện đúng quy định về quyết toán và/hoặc sử dụng không đúng mục đích hàng hóa đã được tính thuế theo linh kiện rời thì thu thuế, xử phạt theo quy định của pháp luật (nếu có).

Mục 2

THỜI ĐIỂM TÍNH THUẾ, TỶ GIÁ TÍNH THUẾ

Điều 99. Thời điểm tính thuế, tỷ giá tính thuế đối với hàng hoá xuất khẩu, nhập khẩu

1. Thời điểm tính thuế xuất khẩu, thuế nhập khẩu là ngày đăng ký tờ khai hải quan. Thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, trị giá tính thuế và tỷ giá tính thuế tại thời điểm tính thuế.

Trường hợp người nộp thuế kê khai, tính thuế trước ngày đăng ký tờ khai hải quan nhưng có tỷ giá khác với tỷ giá tại thời điểm đăng ký tờ khai hải quan thì cơ quan hải quan thực hiện tính lại số thuế phải nộp theo tỷ giá tại thời điểm đăng ký tờ khai.

2. Trường hợp người nộp thuế khai báo điện tử thì thời điểm tính thuế thực hiện theo quy định về thủ tục hải quan điện tử.

Điều 100. Thời điểm tính thuế đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thuế xuất khẩu, thuế nhập khẩu được tính theo thuế suất, trị giá tính thuế và tỷ giá tính thuế theo ngày làm thủ tục hải quan có hàng hóa xuất khẩu, nhập khẩu trên cơ sở số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu.

Mục 3

CÁC TRƯỜNG HỢP MIỄN THUẾ, THỦ TỤC MIỄN THUẾ

Điều 101. Các trường hợp miễn thuế

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như: hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh, linh kiện, phụ tùng tạm nhập để phục vụ thay thế, sửa chữa tàu biển, tàu bay nước ngoài...(trừ máy móc, thiết bị tạm nhập, tái xuất thuộc đối tượng được miễn thuế theo quy định tại khoản 17 Điều này hoặc xét hoàn thuế hướng dẫn tại khoản 9 Điều 113 Thông tư này), thuộc đối tượng được miễn thuế nhập khẩu khi tạm nhập khẩu và thuế xuất khẩu khi tái xuất khẩu đối với hàng tạm nhập, tái xuất hoặc miễn thuế xuất khẩu khi tạm xuất khẩu và thuế nhập khẩu khi tái nhập khẩu đối với hàng tạm xuất tái nhập:

a) Hàng hóa tạm nhập khẩu để tham dự hội chợ, triển lãm, giới thiệu sản phẩm ở Việt Nam có thời hạn tái xuất tối đa không quá ba mươi (30) ngày kể từ ngày kết thúc hội chợ, triển lãm. Nếu quá thời gian này nhưng chưa tái xuất, hàng hóa phải nộp thuế;

b) Hàng hóa tạm xuất khẩu để tham dự hội chợ, triển lãm, giới thiệu sản phẩm ở nước ngoài có thời hạn tạm xuất tối đa không quá một năm (365 ngày) kể từ ngày hàng hoá được tạm xuất khẩu để tham dự hội chợ, triển lãm, giới thiệu sản phẩm ở nước ngoài. Nếu quá thời gian này nhưng chưa tái nhập, hàng hóa phải nộp thuế;

c) Máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh, linh kiện, phụ tùng tạm nhập để phục vụ thay thế, sửa chữa tàu biển, tàu bay nước ngoài... có thời hạn tạm nhập hoặc tạm xuất tối đa không quá chín mươi (90) ngày kể từ ngày đăng ký tờ khai hải quan tạm nhập–tái xuất, tạm xuất- tái nhập.

Nếu quá thời gian này nhưng hàng hóa chưa tái nhập (đối với hàng tạm xuất - tái nhập) hoặc chưa tái xuất (đối với hàng tạm nhập- tái xuất), thì phải nộp thuế.

2. Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam theo giấy mời của cơ quan nhà nước có thẩm quyền hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam.

b) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam được miễn thuế đối với những tài sản đã đưa ra nước ngoài.

c) Hàng hóa là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hóa là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài;

Riêng xe ô tô, xe mô tô đang sử dụng của gia đình, cá nhân mang vào Việt Nam khi được phép định cư tại Việt Nam chỉ được miễn thuế nhập khẩu mỗi thứ một chiếc cho mỗi hộ gia đình.

Việc xác định hàng hoá là tài sản di chuyển thực hiện theo quy định tại khoản 5 Điều 5 Luật Thuế xuất khẩu, thuế nhập khẩu, Thông tư số 118/2009/TT-BTC ngày 9/6/2009 của Bộ Tài chính hướng dẫn việc nhập khẩu xe ô tô đang sử dụng theo chế độ tài sản di chuyển của người Việt Nam định cư ở nước ngoài đã hoàn tất thủ tục đăng ký thường trú tại Việt Nam.

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam thực hiện theo quy định tại Pháp lệnh về Quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế và các văn bản quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

4. Hàng hóa xuất khẩu, nhập khẩu để gia công được miễn thuế theo quy định tại khoản 4 Điều 12 Nghị định số 87/2010/NĐ-CP (theo hợp đồng gia công đã thông báo)

a) Hàng hoá được miễn thuế theo hợp đồng gia công bao gồm:

a.1) Nguyên liệu nhập khẩu, xuất khẩu để gia công;

a.2) Vật tư nhập khẩu, xuất khẩu tham gia vào quá trình sản xuất, gia công (giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, khung in lưới, kết tẩy, dầu đánh bóng…) trong trường hợp doanh nghiệp xây dựng được định mức tiêu hao và tỷ lệ hao hụt;

a.3) Hàng hóa nhập khẩu, xuất khẩu làm mẫu phục vụ cho gia công; a.4) Máy móc, thiết bị nhập khẩu hoặc xuất khẩu để trực tiếp phục vụ gia công được thoả thuận trong hợp đồng gia công. Hết thời hạn thực hiện hợp đồng gia công phải tái xuất hoặc tái nhập. Nếu không tái xuất hoặc tái nhập phải kê khai nộp thuế theo quy định. Trường hợp để lại làm quà biếu, quà tặng thì xử lý miễn thuế nhập khẩu theo hướng dẫn tại khoản 4 Điều 105 Thông tư này;

a.5) Sản phẩm gia công xuất trả (nếu có thuế xuất khẩu);

a.6) Sản phẩm hoàn chỉnh nhập khẩu để gắn vào sản phẩm gia công hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài; linh kiện, phụ tùng nhập khẩu để bảo hành cho sản phẩm gia công xuất khẩu được miễn thuế như nguyên liệu, vật tư nhập khẩu để gia công nếu đáp ứng đầy đủ các điều kiện:

a.6.1) Được thể hiện trong hợp đồng gia công hoặc phụ kiện hợp đồng gia công;

a.6.2) Được quản lý như nguyên liệu, vật tư nhập khẩu để gia công.

a.7) Hàng hoá nhập khẩu để gia công được phép tiêu hủy tại Việt Nam theo quy định của pháp luật sau khi thanh lý, thanh khoản hợp đồng gia công và thực hiện đầy đủ thủ tục hải quan theo hướng dẫn của Bộ Tài chính.

b) Hàng hóa xuất khẩu ra nước ngoài để gia công cho phía Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại Việt Nam thì phải nộp thuế nhập khẩu đối với sản phẩm sau gia công (không tính thuế đối với phần trị giá của vật tư, nguyên liệu đã đưa đi gia công theo hợp đồng gia công đã ký; thuế suất thuế nhập khẩu tính theo sản phẩm sau gia công nhập khẩu; xuất xứ của sản phẩm xác định theo quy định về xuất xứ của Bộ Công Thương).

c) Thiết bị, máy móc, nguyên liệu, vật tư, sản phẩm gia công do phía nước ngoài thanh toán thay tiền công gia công khi nhập khẩu phải nộp thuế nhập khẩu theo quy định.

d) Định mức gia công

Giám đốc doanh nghiệp nhận gia công chịu trách nhiệm về định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt (dưới đây được gọi là định mức tiêu hao) đối với hàng hóa nhập khẩu theo hợp đồng gia công sử dụng vào đúng mục đích gia công. Trường hợp vi phạm sẽ bị xử lý theo quy định của pháp luật.

Việc xây dựng, thông báo định mức thực hiện theo hướng dẫn của Bộ Tài chính.

Phế liệu, phế phẩm nằm trong định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt của loại hình gia công đáp ứng các qui định tại Điều 31 Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ, được thoả thuận trong hợp đồng gia công và thông báo với cơ quan hải quan theo hướng dẫn của Bộ Tài chính được xử lý về thuế nhập khẩu tương tự như phế liệu, phế phẩm của loại hình nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu hướng dẫn tại điểm d.3 khoản 5 Điều 113 Thông tư này.

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh; hàng hóa gửi qua dịch vụ chuyển phát nhanh trong định mức miễn thuế theo quy định của Thủ tướng Chính phủ.

a) Hàng hoá xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất nhập cảnh:

a.1) Đối với người xuất cảnh: Trừ các vật phẩm trong Danh mục hàng hoá cấm xuất khẩu hoặc xuất khẩu có điều kiện, các mặt hàng khác là hành lý của người xuất cảnh thì không hạn chế định mức.

a.2) Đối với người nhập cảnh:

a.2.1) Định mức miễn thuế được thực hiện theo quy định tại Nghị định số 66/2002/NĐ-CP ngày 01 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế.

a.2.2) Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phần vượt định mức phải nộp thuế nhập khẩu. Nếu tổng số tiền thuế phải nộp đối với phần vượt dưới năm mươi nghìn đồng thì được miễn thuế đối với cả phần vượt. Người nhập cảnh được chọn vật phẩm để nộp thuế trong trường hợp hành lý mang theo gồm nhiều vật phẩm.

b) Hàng hóa gửi qua dịch vụ chuyển phát nhanh

Hàng hoá gửi qua dịch vụ chuyển phát nhanh có trị giá khai báo nằm trong định mức miễn thuế theo quy định tại Quyết định số 78/2010/QĐ-TTg ngày 30/11/2010 của Thủ tướng Chính phủ về mức giá trị hàng hoá nhập khẩu gửi qua dịch vụ chuyển phát nhanh được miễn thuế. Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phải nộp thuế cho toàn bộ lô hàng; nếu tổng số tiền thuế phải nộp của cả lô hàng dưới năm mươi nghìn đồng thì được miễn thuế đối với cả lô hàng.

6. Hàng hóa mua bán, trao đổi của cư dân biên giới được miễn thuế xuất khẩu, thuế nhập khẩu trong định mức, nếu vượt quá định mức thì phải nộp thuế đối với phần vượt định mức.

Quy định về cư dân biên giới và định mức được miễn thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới thực hiện theo quy định tại Quyết định số 254/2006/QĐ-TTg ngày 07/11/2006 của Thủ tướng Chính phủ về quản lý hoạt động thương mại biên giới với các nước có chung đường biên giới và Quyết định số 139/2009/QĐ-TTg ngày 23/12/2009 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định 254/2006/QĐ-TTg ngày 07/11/2006 của Thủ tướng Chính phủ.

7. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án đầu tư vào lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn thuộc ưu đãi thuế nhập khẩu quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19 tháng 5 năm 2010 của Chính phủ quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc nếu đáp ứng đầy đủ các điều kiện sau đây:

a.1) Phù hợp với lĩnh vực đầu tư, mục tiêu, qui mô của dự án đầu tư;

a.2) Đáp ứng các qui định về tài sản cố định tại Thông tư số 203/2009/TT-BTC ngày 20 tháng 10 năm 2009 của Bộ Tài chính.

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân, gồm: xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy:

b.1) Danh mục phương tiện vận tải trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

b.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải được miễn thuế nêu tại điểm a và điểm b khoản này nếu thuộc một trong hai điều kiện sau:

c.1) Là linh kiện, chi tiết, bộ phận của thiết bị, máy móc, phương tiện vận tải được nhập khẩu ở dạng rời;

c.2) Là linh kiện, chi tiết, bộ phận rời phụ tùng, gá lắp, khuôn mẫu, phụ kiện nhập khẩu để lắp ráp, kết nối các máy móc, thiết bị lại với nhau để đảm bảo hệ thống máy móc, thiết bị được vận hành bình thường.

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm nêu tại điểm c khoản này để lắp ráp đồng bộ với thiết bị, máy móc nêu tại điểm a khoản này.

Danh mục nguyên liệu, vật tư trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

e) Vật tư xây dựng trong nước chưa sản xuất được.

Danh mục vật tư xây dựng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

8. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

Danh mục giống cây trồng, vật nuôi được phép nhập khẩu để làm cơ sở thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

9. Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu nêu tại khoản 7, 8 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế công nghệ, đổi mới công nghệ.

10. Miễn thuế lần đầu đối với hàng hóa là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục II ban hành kèm theo Nghị định số 87/2010/NĐ-CP để tạo tài sản cố định của dự án được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Các dự án có hàng hóa nhập khẩu được miễn thuế lần đầu quy định tại khoản này thì không được miễn thuế theo quy định tại các khoản khác Điều này.

11. Hàng hoá nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí; phương tiện vận chuyển để đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên đáp ứng điều kiện nêu tại điểm c khoản 7 Điều này.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được

Danh mục vật tư cần thiết cho hoạt động dầu khí mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các dàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

e) Hàng hoá tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

Trường hợp hàng hoá nêu tại khoản này do nhà thầu phụ và tổ chức, cá nhân khác nhập khẩu bao gồm việc nhập khẩu trực tiếp, uỷ thác, đấu thầu, đi thuê và cho thuê lại... để cung cấp cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí thông qua hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa thì cũng được miễn thuế nhập khẩu.

12. Hàng hoá của cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và được miễn thuế nhập khẩu đối với:

a) Các loại máy móc, trang thiết bị để tạo tài sản cố định đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này.

b) Phương tiện vận tải nằm trong dây chuyền công nghệ để tạo tài sản cố định.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại Điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

13. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

14. Miễn thuế nhập khẩu đối với hàng hoá nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

15. Miễn thuế nhập khẩu trong thời hạn năm năm, kể từ ngày bắt đầu sản xuất đối với nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của các dự án đầu tư vào:

a) Lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

b) Địa bàn có điều kiện kinh tế-xã hội đặc biệt khó khăn theo quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

Việc xác định ngày bắt đầu sản xuất để làm cơ sở miễn thuế nhập khẩu trong thời hạn năm năm theo hướng dẫn tại khoản này là ngày doanh nghiệp thực tiến hành hoạt động sản xuất và được xác nhận bởi Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế... nơi doanh nghiệp đang hoạt động hoặc được xác nhận bởi Sở Công Thương địa phương nơi có dự án trong trường hợp doanh nghiệp không hoạt động trong các khu nêu trên.

Danh mục nguyên liệu, vật tư, linh kiện mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

16. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu. Trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước phải nộp thuế nhập khẩu, căn cứ và cách tính thuế nhập khẩu thực hiện theo hướng dẫn tại khoản 2 Điều 96 Thông tư này.

17. Máy móc, thiết bị, phương tiện vận tải do các nhà thầu nước ngoài nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để thực hiện dự án ODA tại Việt Nam, được miễn thuế nhập khẩu khi tạm nhập và thuế xuất khẩu khi tái xuất. Khi kết thúc thời hạn thi công công trình, dự án; nhà thầu nước ngoài phải tái xuất hàng hoá nêu trên. Nếu không tái xuất mà thanh lý, chuyển nhượng tại Việt Nam phải được sự cho phép của cơ quan nhà nước có thẩm quyền và phải kê khai nộp thuế nhập khẩu theo quy định.

Riêng đối với xe ô tô dưới 24 chỗ ngồi và xe ô tô có thiết kế vừa chở người, vừa chở hàng tương đương xe ô tô dưới 24 chỗ ngồi không áp dụng hình thức tạm nhập, tái xuất. Các nhà thầu nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế nhập khẩu theo quy định. Khi hoàn thành việc thi công công trình các nhà thầu nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế nhập khẩu đã nộp. Mức hoàn thuế được thực hiện theo hướng dẫn tại khoản 9 Điều 113 Thông tư này.

18. Hàng hoá là nguyên liệu, vật tư và bán thành phẩm trong nước chưa sản xuất được, nhập khẩu để phục vụ sản xuất của các dự án đầu tư trong khu kinh tế cửa khẩu được miễn thuế theo quy định tại Quyết định số 33/2009/QĐ-TTg ngày 02 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu và các văn bản hướng dẫn thực hiện.

19. Hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế theo quy định tại Quyết định của Thủ tướng Chính phủ thực hiện theo hướng dẫn tại Thông tư số 120/2009/TT-BTC ngày 16/06/2009 của Bộ Tài chính.

Trường hợp nếu có hàng hoá khuyến mãi, hàng hoá dùng thử được phía nước ngoài cung cấp miễn phí cho cửa hàng miễn thuế để bán kèm cùng với hàng hoá bán tại cửa hàng miễn thuế thì số hàng hoá khuyến mãi, hàng hoá dùng thử nêu trên không phải tính thuế nhập khẩu. Hàng hoá khuyến mãi và hàng hoá dùng thử đều chịu sự giám sát và quản lý của cơ quan hải quan như hàng hoá nhập khẩu để bán tại cửa hàng kinh doanh hàng miễn thuế.

20. Miễn thuế trong trường hợp đặc biệt theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ.

21. Một số hướng dẫn khác

a) Các trường hợp thuộc đối tượng miễn thuế nhập khẩu để tạo tài sản cố định nêu tại Điều này nhưng không nhập khẩu hàng hoá từ nước ngoài mà được phép tiếp nhận hàng hoá đã được miễn thuế nhập khẩu của doanh nghiệp khác chuyển nhượng tại Việt Nam thì doanh nghiệp tiếp nhận được miễn thuế nhập khẩu, đồng thời không truy thu thuế nhập khẩu đối với doanh nghiệp được phép chuyển nhượng hàng hoá, với điều kiện giá chuyển nhượng không bao gồm thuế nhập khẩu.

b) Trường hợp tổ chức, cá nhân nhập khẩu uỷ thác hoặc trúng thầu nhập khẩu hàng hoá (giá cung cấp hàng hoá theo hợp đồng uỷ thác hoặc giá trúng thầu theo quyết định trúng thầu không bao gồm thuế nhập khẩu) để cung cấp cho các đối tượng được hưởng ưu đãi miễn thuế nhập khẩu theo quy định tại từ khoản 7 đến khoản 18 Điều này thì cũng được miễn thuế nhập khẩu đối với hàng hoá nhập khẩu uỷ thác, trúng thầu.

c) Đối với dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư trước ngày Nghị định số 87/2010/NĐ-CP có hiệu lực có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi hướng dẫn tại Nghị định số 87/2010/NĐ-CP thì được tiếp tục thực hiện theo mức ưu đãi đó nếu đáp ứng đầy đủ các điều kiện sau:

- Giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư còn hiệu lực và không có thay đổi các điều khoản ưu đãi đầu tư.

Mức ưu đãi ghi trên giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư phù hợp với qui định của pháp luật tại thời điểm cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư.

- Thực hiện đăng ký Danh mục hàng hoá miễn thuế theo quy định.

Trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi tại Nghị định số 87/2010/NĐ-CP thì được hưởng mức ưu đãi tại Nghị định số 87/2010/NĐ-CP cho thời gian ưu đãi còn lại của dự án.

Điều 102. Đăng ký Danh mục hàng hoá nhập khẩu được miễn thuế

1. Trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

Hàng hoá nêu tại Điều 13 Quyết định số 33/2009/QĐ-TTg và các khoản 7, khoản 8, khoản 9, khoản 10, khoản 11, khoản 12, khoản 13, khoản 14, khoản 15 và khoản 18 Điều 101 Thông tư này phải đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế.

2. Người đăng ký Danh mục hàng hoá nhập khẩu miễn thuế: tổ chức, cá nhân sử dụng hàng hóa (chủ dự án, chủ cơ sở đóng tàu,…) là người đăng ký Danh mục hàng hoá nhập khẩu miễn thuế (theo mẫu 11 Phụ lục VI ban hành kèm Thông tư này). Việc đăng ký Danh mục được thực hiện trước khi làm thủ tục nhập khẩu hàng hoá. Trường hợp chủ dự án không trực tiếp nhập khẩu hàng hoá miễn thuế mà nhà thầu chính hoặc nhà thầu phụ nhập khẩu hàng hóa thì nhà thầu sử dụng danh mục miễn thuế do chủ dự án đã đăng ký với cơ quan hải quan.

3. Nơi đăng ký Danh mục:

a) Cục Hải quan tỉnh, thành phố nơi thực hiện dự án đầu tư đối với dự án xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan tỉnh, thành phố nơi đóng trụ sở chính đối với dự án không xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan tỉnh, thành phố gần nhất đối với tỉnh, thành phố không có cơ quan hải quan. Cục trưởng Cục Hải quan tỉnh, thành phố lựa chọn và giao cho một đơn vị có đủ khả năng thực hiện đăng ký Danh mục hàng hóa nhập khẩu miễn thuế.

Trường hợp Cục Hải quan tỉnh, thành phố quản lý Hải quan đối với một số tỉnh thì ngoài đơn vị đăng ký Danh mục nêu trên, Cục trưởng Cục Hải quan tỉnh, thành phố xem xét quyết định giao Chi Cục Hải quan quản lý hải quan trên địa bàn tỉnh nơi có dự án đầu tư thực hiện đăng ký Danh mục hàng hoá nhập khẩu miễn thuế đối với các dự án thuộc địa bàn tỉnh đó.

b) Các trường hợp đã đăng ký Danh mục hàng hóa nhập khẩu miễn thuế trước thời điểm Thông tư này có hiệu lực thì tiếp tục thực hiện tại nơi đã đăng ký danh mục trước đây.

4. Hồ sơ đăng ký

Khi thực hiện đăng ký danh mục hàng hoá nhập khẩu miễn thuế với cơ quan hải quan, người đăng ký Danh mục hàng hóa nộp, xuất trình cho cơ quan hải quan hồ sơ gồm:

a) Công văn đề nghị đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, nêu rõ số hàng hoá, lý do đề nghị miễn thuế theo mẫu ban hành theo Thông tư này (mẫu 12 Phụ lục VI áp dụng cho tài sản cố định và mẫu 13 Phụ lục VI áp dụng cho các trường hợp khác): nộp 01 bản chính;

b) Danh mục hàng hoá nhập khẩu được miễn thuế: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu 14 Phụ lục VI ban hành kèm theo Thông tư này); trong đó:

- Danh mục hàng hoá nhập khẩu miễn thuế phù hợp với ngành nghề, lĩnh vực đầu tư, mục tiêu, quy mô của dự án và phiếu theo dõi trừ lùi được xây dựng một lần cho cả dự án, hoặc xây dựng từng giai đoạn thực hiện dự án, từng hạng mục công trình của dự án (nếu tại giấy phép đầu tư của cơ quan có thẩm quyền cấp hoặc luận chứng kinh tế kỹ thuật, các tài liệu khoa học kỹ thuật của dự án… thể hiện dự án thực hiện theo từng giai đoạn hoặc theo từng hạng mục công trình), hoặc xây dựng theo từng tổ hợp, dây chuyền nếu hàng hoá là hệ thống tổ hợp dây chuyền thiết bị, máy móc.

-Trường hợp Danh mục đã đăng ký cho cả dự án hoặc cho từng hạng mục, công trình, tổ hợp, dây chuyền có sai sót hoặc cần thay đổi thì người khai hải quan được sửa đổi với điều kiện phải có giấy tờ, tài liệu nộp cho cơ quan hải quan trước thời điểm nhập khẩu hàng hoá để chứng minh việc bổ sung, điều chỉnh là phù hợp với nhu cầu của dự án.

c) Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư (bao gồm cả các dự án đầu tư trong nước có quy mô dưới mười lăm tỷ đồng Việt Nam): xuất trình bản chính, nộp 01 bản sao;

d) Giấy phép đầu tư hoặc Giấy chứng nhận ưu đãi đầu tư mở rộng đối với trường hợp mở rộng dự án ưu đãi đầu tư, thay thế, đổi mới công nghệ của trường hợp nêu tại khoản 9 Điều 101 Thông tư này: nộp 01 bản sao;

e) Đối với dự án ODA: có văn bản xác nhận của cơ quan có thẩm quyền về việc hàng hoá thuộc dự án ODA không được cấp kinh phí từ nguồn vốn đối ứng để nộp thuế, xuất trình bản chính, nộp 01 bản sao;

g) Luận chứng kinh tế kỹ thuật, các tài liệu thiết kế kỹ thuật chi tiết của dự án và dự án mở rộng (trường hợp cơ quan hải quan yêu cầu): xuất trình bản chính, nộp 01 bản sao;

h) Tài liệu kỹ thuật (đối với trường hợp thuộc đối tượng miễn thuế nêu tại điểm c khoản 7 Điều 101 Thông tư này): nộp 01 bản chính;

i) Bản thuyết minh và/hoặc sơ đồ lắp đặt, sử dụng hàng hoá xuất khẩu, nhập khẩu miễn thuế ghi trong Danh mục gửi đăng ký đối với trường hợp thuộc đối tượng miễn thuế nêu tại điểm c, d khoản 7 và điểm a khoản 11 Điều 101 Thông tư này: nộp 01 bản chính;

Trường hợp tại thời điểm đăng ký Danh mục, người khai hải quan chưa nộp được hai loại giấy tờ nêu tại điểm h và i khoản này thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục đã đăng ký để Chi cục Hải quan nơi làm thủ tục kiểm tra hai loại giấy tờ này.

k) Tuỳ trường hợp cụ thể dưới đây, người nộp thuế phải nộp thêm, xuất trình các hồ sơ sau:

k.1) Hợp đồng đóng tàu đối với nguyên liệu, vật tư, bán thành phẩm nhập khẩu phục vụ cho việc đóng tàu: xuất trình bản chính, nộp 01 bản sao;

k.2) Dự án sản xuất phần mềm đối với hàng hóa nhập khẩu để sản xuất phần mềm: xuất trình bản chính, nộp 01 bản sao;

k.3) Đề tài, đề án nghiên cứu khoa học và phát triển công nghệ đối với hàng hóa nhập khẩu để nghiên cứu khoa học và phát triển công nghệ được cấp có thẩm quyền phê duyệt: xuất trình bản chính, nộp 01 bản sao;

l) Xác nhận của cơ quan có thẩm quyền cấp Danh mục hàng hoá miễn thuế cho các dự án cấp trước ngày 01/01/2006 đối với dự án cấp trước ngày 01/01/2006 nhưng chưa được cơ quan có thẩm quyền cấp Danh mục hàng hoá miễn thuế: xuất trình bản chính, nộp 01 bản sao;

m) Bảng kê danh mục tài liệu hồ sơ đăng ký Danh mục miễn thuế: nộp 01 bản chính.

5. Căn cứ để người khai hải quan kê khai, đăng ký và cơ quan hải quan kiểm tra việc kê khai, đăng ký Danh mục hàng hoá nhập khẩu miễn thuế gồm:

a) Các loại giấy tờ, tài liệu hướng dẫn từ điểm c đến điểm l khoản 4 Điều này;

b) Lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn được ưu đãi thuế nhập khẩu quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính; trang thiết bị nhập khẩu lần đầu để tạo tài sản cố định qui định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP hướng dẫn tại Điều 101 Thông tư này;

c) Các danh mục hàng hóa do cơ quan có thẩm quyền ban hành, tùy theo từng trường hợp cụ thể sau đây:

c.1) Danh mục vật tư xây dựng trong nước đã sản xuất được làm cơ sở xác định đối với hàng hoá là vật tư xây dựng trong nước chưa sản xuất được; Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với hàng hoá là phương tiện vận tải chuyên dùng trong dây chuyền công nghệ của hàng hoá nhập khẩu để tạo tài sản cố định nêu tại khoản 7 Điều 101 Thông tư này;

c.2) Danh mục giống cây trồng, vật nuôi được phép nhập khẩu do Bộ Nông nghiệp và Phát triển nông thôn ban hành đối với hàng hoá nêu tại khoản 8 Điều 101 Thông tư này;

c.3) Danh mục các nhóm trang thiết bị chỉ được miễn thuế nhập khẩu lần đầu quy định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP đối với trường hợp nêu tại khoản 10 Điều 101 Thông tư này;

c.4 ) Danh mục vật tư cần thiết cho hoạt động tìm kiếm, thăm dò, khai thác dầu khí mà trong nước đã sản xuất được làm cơ sở xác định đối với hàng hóa là vật tư cần thiết cho hoạt động tìm kiếm, thăm dò, khai thác dầu khí; Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với phương tiện vận tải chuyên dùng cần thiết cho hoạt động tìm kiếm, thăm dò, khai thác dầu khí; xác nhận của Bộ Y tế đối với trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi của trường hợp nêu tại khoản 11 Điều 101 Thông tư này;

c.5) Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu trong nước đã sản xuất được làm cơ sở xác định đối với hàng hóa phục vụ cho việc đóng tàu; Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với hàng hoá là phương tiện vận tải chuyên dùng trong dây chuyền công nghệ để tạo tài sản cố định của cơ sở đóng tàu nêu tại khoản 12 Điều 101 Thông tư này;

c.6) Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm trong nước đã sản xuất được đối với hàng hoá nhập khẩu nêu tại khoản 13 Điều 101 Thông tư này;

c.7) Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ trong nước đã sản xuất được để làm cơ sở xác định hàng hóa phục vụ nghiên cứu khoa học và phát triển công nghệ nêu tại khoản 14 Điều 101 Thông tư này;

c.8) Danh mục nguyên liệu, vật tư, linh kiện trong nước đã sản xuất được của Bộ Kế hoạch và Đầu tư làm cơ sở xác định hàng hóa miễn thuế nêu tại khoản 15 Điều 101 Thông tư này.

6. Thời điểm đăng ký Danh mục: Trước khi đăng ký tờ khai nhập khẩu đầu tiên của dự án, hạng mục, giai đoạn dự án hoặc dự án mở rộng.

7. Trách nhiệm của người nộp thuế

a) Tự xác định nhu cầu sử dụng và xây dựng Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế theo đúng quy định về đối tượng miễn thuế của Luật Thuế xuất khẩu, thuế nhập khẩu, Nghị định số 87/2010/NĐ-CP, Điều 13 Quyết định số 33/2009/QĐ-TTg, hướng dẫn tại Thông tư này và các văn bản quy định khác có liên quan;

b) Chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng nhập khẩu tại Danh mục miễn thuế và việc sử dụng đúng mục đích miễn thuế đối với số hàng hoá này.

8. Trách nhiệm của cơ quan hải quan

a) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a.1) Trường hợp hồ sơ không đầy đủ thì trong ba ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

a.2) Trường hợp hồ sơ đầy đủ thì trong mười ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung quy định tại Điều 12 Nghị định số 87/2010/NĐ-CP, Điều 13 Quyết định số 33/2009/QĐ-TTg, hướng dẫn tại Điều 101, Điều 102 Thông tư này để xác định đối tượng được miễn thuế, tính thống nhất và chính xác của hồ sơ đăng ký Danh mục hàng hoá miễn thuế và xử lý như sau:

a.2.1) Trường hợp hàng hoá không thuộc đối tượng miễn thuế theo quy định thì không đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, có văn bản trả lời cho doanh nghiệp.

Trường hợp dự án thuộc lĩnh vực hoặc địa bàn ưu đãi đầu tư nhưng hàng hoá tại Danh mục đăng ký nhập khẩu miễn thuế không phù hợp mục tiêu, qui mô của dự án thì hướng dẫn, thông báo cho doanh nghiệp biết để điều chỉnh lại Danh mục hàng hoá nhập khẩu miễn thuế.

a.2.2) Trường hợp thuộc đối tượng miễn thuế, mọi nội dung trên hồ sơ phù hợp thì thực hiện vào sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi (giao cho người nộp thuế để xuất trình cho cơ quan hải quan thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế, nhập khẩu) theo qui định.

a.2.3) Trường hợp tại thời điểm đăng ký Danh mục hàng hoá miễn thuế chưa có đủ cơ sở xác định hàng hoá đáp ứng điều kiện quy định tại điểm a và điểm c khoản 7 Điều 101 thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục và phiếu theo dõi trừ lùi để thực hiện kiểm tra, đối chiếu khi nhập khẩu hoặc thực hiện kiểm tra sau thông quan.

b) Chế độ báo cáo

Định kỳ 3 tháng một lần chậm nhất vào ngày 10 của tháng đầu quý tiếp theo Cục Hải quan nơi đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, lập bảng kê các trường hợp đã đăng ký Danh mục hàng hoá miễn thuế tại đơn vị mình báo cáo Tổng cục Hải quan theo mẫu số 03 Phụ lục II ban hành kèm theo Thông tư này.

Điều 103. Hồ sơ, thủ tục miễn thuế

1. Hồ sơ miễn thuế là hồ sơ hải quan theo hướng dẫn tại Thông tư này. Ngoài ra người nộp thuế phải nộp bổ sung cho cơ quan hải quan nơi làm thủ tục nhập khẩu các giấy tờ còn thiếu đối với các trường hợp phải đăng ký Danh mục nhưng khi đăng ký Danh mục hàng hoá miễn thuế chưa xuất trình được cho cơ quan hải quan nơi đăng ký Danh mục.

Đối với trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác, thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP phải có thêm văn bản xác nhận của Uỷ ban nhân dân tỉnh, thành phố hoặc của Bộ, cơ quan ngang Bộ về lý do khách quan đề nghị được miễn thuế xuất khẩu, thuế nhập khẩu.

2. Thủ tục miễn thuế

a) Đối với trường hợp không phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

a.1) Người nộp thuế phải tự tính, khai số tiền thuế được miễn cho từng mặt hàng (trừ hàng hóa nhập khẩu theo loại hình gia công), tờ khai hải quan như đối với trường hợp phải nộp thuế. Cơ quan hải quan căn cứ hồ sơ miễn thuế, số tiền thuế đề nghị miễn, đối chiếu với các quy định hiện hành để làm thủ tục miễn thuế cho từng tờ khai hải quan theo qui định.

Trường hợp cơ quan hải quan kiểm tra, xác định hàng hoá xuất khẩu, nhập khẩu không thuộc đối tượng miễn thuế như khai báo thì thực hiện ấn định thuế và xử phạt vi phạm (nếu có) theo quy định.

a.2) Trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác, thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP:

a.2.1) Người nộp thuế tự xác định số tiền thuế đề nghị miễn và có văn bản (kèm hồ sơ liên quan) gửi Tổng cục Hải quan đề nghị báo cáo Bộ Tài chính trình Thủ tướng Chính phủ xem xét miễn thuế.

a.2.2) Tổng cục Hải quan kiểm tra lại toàn bộ hồ sơ. Nếu hồ sơ chưa đầy đủ hoặc cần làm rõ thêm lý do đề nghị miễn thuế, thì có văn bản yêu cầu bổ sung. Sau khi có đủ căn cứ khách quan, Tổng cục Hải quan dự thảo công văn báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ.

a.2.3) Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ, Bộ Tài chính có văn bản thông báo gửi người nộp thuế và cơ quan hải quan có liên quan để thực hiện.

a.2.4) Cơ quan hải quan nơi làm thủ tục xuất khẩu, nhập khẩu hàng hoá thực hiện miễn thuế xuất khẩu, thuế nhập khẩu cho số hàng hoá đã được Thủ tướng Chính phủ cho phép miễn thuế hoặc thu đủ thuế theo đúng ý kiến chỉ đạo của Thủ tướng Chính phủ.

b) Thủ tục miễn thuế đối với trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế

b.1) Ngoài thủ tục hải quan theo hướng dẫn như điểm a.1 khoản 2 Điều này; cơ quan hải quan căn cứ hồ sơ miễn thuế, đối chiếu với các quy định hiện hành để cập nhật số lượng, trị giá theo dõi trừ lùi hàng hoá đã nhập khẩu miễn thuế vào bản chính phiếu theo dõi trừ lùi của người nộp thuế và ký xác nhận theo quy định, lưu 01 bản sao Danh mục hàng hoá nhập khẩu miễn thuế và phiếu trừ lùi đã ghi rõ tên hàng số lượng, trị giá hàng hoá đã miễn thuế, thuế nhập khẩu cùng hồ sơ nhập khẩu (bao gồm cả trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác).

b.2) Hết lượng hàng hoá nhập khẩu ghi trên Danh mục, Lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người nộp thuế; trong thời hạn không quá 03 ngày, sao 01 bản (đóng dấu sao y bản chính) gửi Cục Hải quan nơi đăng ký Danh mục để làm cơ sở kiểm tra theo dõi quyết toán và kiểm tra sau thông quan việc sử dụng hàng hoá xuất khẩu, nhập khẩu miễn thuế.

b.3) Cơ quan hải quan chỉ thực hiện miễn thuế đối với các trường hợp đăng ký tờ khai hải quan sau khi đăng ký Danh mục. Các trường hợp đăng ký tờ khai hải quan phát sinh trước ngày đăng ký Danh mục, cơ quan hải quan lập hồ sơ báo cáo về Bộ Tài chính để xem xét giải quyết từng trường hợp cụ thể.

3. Việc miễn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh.

Điều 104. Quyết toán việc nhập khẩu, sử dụng hàng hoá miễn thuế

1. Các trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, ngoài việc phải sử dụng hàng hoá đã được miễn thuế theo đúng quy định, người nộp thuế có trách nhiệm quyết toán việc thực hiện nhập khẩu, sử dụng hàng hoá miễn thuế theo Danh mục đã đăng ký với cơ quan hải quan nơi đăng ký Danh mục theo mẫu số 04 hoặc mẫu số 05 Phụ lục II để quản lý, theo dõi, kiểm tra việc thực hiện nhập khẩu, sử dụng toàn bộ hàng hoá miễn thuế.

2. Thời hạn quyết toán và nội dung quyết toán

a) Đối với các trường hợp thuộc điểm d khoản 7, điểm c khoản 12, khoản 13, khoản 15, khoản 18 Điều 101 Thông tư này:

a.1) Thời hạn quyết toán: Chậm nhất bốn mươi lăm ngày kể từ ngày kết thúc hợp đồng đóng tàu đối với trường hợp nêu tại khoản 12, kết thúc hoạt động sản xuất phần mềm đối với khoản 13, kết thúc hoạt động sản xuất, chế tạo đối với điểm d khoản 7, kết thúc năm tài chính đối với các trường hợp thuộc khoản 15 và khoản 18 Điều 101 Thông tư này; người nộp thuế phải quyết toán với cơ quan hải quan nơi đăng ký Danh mục việc nhập khẩu và sử dụng hàng hóa nhập khẩu đã được miễn thuế của hợp đồng đóng tàu hoặc của hoạt động sản xuất phần mềm hoặc của năm tài chính.

a.2) Nội dung quyết toán:

a.2.1) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế;

a.2.2) Định mức tiêu hao nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế thực tế;

a.2.3) Số lượng nguyên nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế đã sử dụng vào sản xuất;

a.2.4) Số lượng sản phẩm đã sản xuất;

a.2.5) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế đã sử dụng vào mục đích khác;

a.2.6) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế còn tồn chuyển sang năm sau.

a.3) Hết thời hạn thực hiện hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ đối với trường hợp nêu tại khoản 11 Điều 101 Thông tư này, tổ chức, cá nhân sử dụng hàng hoá có trách nhiệm quyết toán với cơ quan hải quan nơi đăng ký Danh mục và thông báo cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí về số lượng, trị giá hàng hóa được miễn thuế nhập khẩu. Số hàng hóa được miễn thuế nhập khẩu nhưng không dùng cho hoạt động tìm kiếm, thăm dò và khai thác dầu khí phải nộp đủ số tiền thuế nhập khẩu đã được miễn theo quy định.

b) Đối với các trường hợp khác:

b.1) Thời hạn quyết toán: Chậm nhất là 45 ngày kể từ ngày kết thúc việc nhập khẩu hàng hoá thuộc danh mục hàng hoá miễn thuế đã đăng ký với cơ quan hải quan.

b.2) Nội dung quyết toán:

b.2.1) Số lượng hàng hoá theo danh mục miễn thuế đã đăng ký;

b.2.2) Số lượng hàng hoá thực tế đã nhập khẩu, và đã sử dụng để tạo tài sản cố định tại doanh nghiệp;

b.2.3) Số lượng hàng hoá đã nhập khẩu nhưng chuyển đổi mục đích sử dụng và tình hình nộp thuế của số hàng hoá này;

b.2.4) Việc hạch toán tài sản cố định theo quy định tại Thông tư 203/2009/TT-BTC (đối với hàng hoá nhập khẩu tạo tài sản cố định).

3. Trách nhiệm của người nộp thuế:

a) Nộp quyết toán việc nhập khẩu sử dụng hàng hóa miễn thuế theo đúng hướng dẫn tại khoản 1 và khoản 2 Điều này và chịu trách nhiệm trước pháp luật về nội dung quyết toán đã nộp cho cơ quan hải quan.

b) Nộp đủ tiền thuế và tiền phạt chậm nộp (nếu có) đối với trường hợp:

b.1) Hàng hoá đã được miễn thuế theo kê khai nhưng sử dụng sai mục đích;

b.2) Hàng hoá không đúng đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan theo kê khai của người nộp thuế;

b.3) Toàn bộ số nguyên liệu, vật tư nhập khẩu vượt quá nhu cầu sản xuất còn tồn đối với số hàng hoá nhập khẩu miễn thuế trong thời gian năm năm quy định tại khoản 15 Điều 101 Thông tư này.

c) Trường hợp không nộp đầy đủ hồ sơ quyết toán đúng thời hạn thì bị xử phạt vi phạm hành chính theo quy định của pháp luật. Sau ba mươi ngày kể từ ngày hết thời hạn phải nộp quyết toán người nộp thuế vẫn chưa nộp đầy đủ hồ sơ quyết toán cơ quan hải quan sẽ cập nhật thông tin về việc tuân thủ pháp luật của người nộp thuế vào hệ thống quản lý rủi ro, kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với trường hợp có nghi ngờ.

4. Trách nhiệm của cơ quan hải quan

a) Trên cơ sở hồ sơ doanh nghiệp gửi theo qui định tại khoản 1 và khoản 2 Điều này, thực hiện thu đủ thuế, xử phạt (nếu có) đối với các trường hợp nêu tại điểm b, c khoản 3 Điều này.

b) Trên cơ sở hồ sơ quyết toán của chủ dự án, thông tin trên hệ thống quản lý rủi ro, các nguồn thông tin thu thập được, kiểm tra trình Cục trưởng Cục Hải quan tỉnh, thành phố quyết định thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với các trường hợp cần thiết.

c) Thực hiện ấn định thuế, thu đủ số tiền thuế, phạt chậm nộp (nếu có) đối với các trường hợp sau khi kiểm tra phát hiện doanh nghiệp không tự khai báo theo qui định đối với các trường hợp như: thay đổi mục đích sử dụng đối với hàng hóa được miễn thuế, hàng hóa không thuộc đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan.

d) Ra quyết định xử phạt vi phạm hành chính đối với trường hợp xác định có hành vi vi phạm hành chính.

5. Các Dự án thực hiện đăng ký Danh mục hàng hóa nhập khẩu miễn thuế từ ngày 01/01/2006 đến trước thời điểm Thông tư này có hiệu lực nhưng chưa thực hiện quyết toán với cơ quan hải quan thì trong thời hạn 45 ngày kể từ ngày Thông tư này có hiệu lực chủ dự án phải thực hiện nộp quyết toán việc nhập khẩu và sử dụng hàng hóa miễn thuế theo quy định tại Điều này.

Mục 4

CÁC TRƯỜNG HỢP XÉT MIỄN THUẾ,

THỦ TỤC XÉT MIỄN THUẾ

Điều 105. Các trường hợp xét miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng theo kế hoạch cụ thể do Bộ chủ quản phê duyệt đã được đăng ký và thống nhất với Bộ Tài chính từ đầu năm (chậm nhất đến hết 31/03 hàng năm Bộ chủ quản phải đăng ký kế hoạch hàng hóa nhập khẩu và phân loại theo hai danh mục riêng: danh mục thuộc nguồn vốn ngân sách trung ương và danh mục nguồn vốn ngân sách địa phương).

Riêng hàng hóa là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng thuộc nguồn vốn ngân sách địa phương chỉ được xét miễn thuế nếu thuộc loại trong nước chưa sản xuất được. Cơ sở để xác định hàng hóa thuộc loại trong nước chưa sản xuất được làm căn cứ xét miễn thuế là Danh mục hàng hóa trong nước đã sản xuất được theo quy định của Bộ Kế hoạch và Đầu tư.

2. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học (trừ trường hợp quy định tại khoản 13 Điều 12 Nghị định số 87/2010/NĐ-CP) theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

3. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

4. Hàng hoá được phép xuất khẩu, nhập khẩu làm quà biếu, quà tặng, hàng mẫu, bao gồm các trường hợp và định mức xét miễn thuế cụ thể sau đây:

a) Đối với hàng hoá xuất khẩu:

a.1) Hàng hoá được phép xuất khẩu của các tổ chức, cá nhân từ Việt Nam để biếu tặng cho các tổ chức, cá nhân ở nước ngoài;

a.2) Hàng hoá được phép xuất khẩu ra nước ngoài của các tổ chức, cá nhân ở nước ngoài được các tổ chức, cá nhân ở Việt Nam biếu, tặng khi vào làm việc, du lịch, thăm thân nhân tại Việt Nam;

a.3) Hàng hoá của các tổ chức, cá nhân ở Việt Nam được phép xuất khẩu ra nước ngoài để tham gia hội chợ, triển lãm, quảng cáo; sau đó sử dụng để biếu, tặng cho các tổ chức, cá nhân ở nước ngoài;

a.4) Đối với các tổ chức, cá nhân được Nhà nước cử đi công tác, học tập ở nước ngoài hoặc người Việt Nam đi du lịch ở nước ngoài thì ngoài tiêu chuẩn hành lý cá nhân xuất cảnh nếu có mang theo hàng hoá làm quà biếu, tặng cho các tổ chức, cá nhân ở nước ngoài cũng được hưởng theo tiêu chuẩn định mức xét miễn thuế xuất khẩu hàng hoá quà biếu, quà tặng;

a.5) Hàng mẫu của tổ chức, cá nhân ở Việt Nam gửi cho các tổ chức, cá nhân ở nước ngoài.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá ba mươi triệu đồng đối với tổ chức được xét miễn thuế xuất khẩu.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá một triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá một triệu đồng nhưng tổng số tiền thuế phải nộp dưới năm mươi nghìn đồng được miễn thuế xuất khẩu (không phải làm thủ tục xét miễn thuế xuất khẩu).

b) Đối với hàng hoá nhập khẩu:

b.1) Hàng hoá của các tổ chức, cá nhân từ nước ngoài biếu, tặng cho các tổ chức Việt Nam có trị giá hàng hoá không vượt quá ba mươi triệu đồng thì được xét miễn thuế.

Tổ chức Việt Nam là các cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị vũ trang nhân dân.

b.2) Hàng hoá của các tổ chức, cá nhân từ nước ngoài biếu, tặng cho các cá nhân Việt Nam với trị giá hàng hoá không vượt quá một triệu đồng, hoặc trị giá hàng hoá vượt quá một triệu đồng nhưng tổng số tiền thuế phải nộp dưới năm mươi nghìn đồng thì được miễn thuế (không phải làm thủ tục xét miễn thuế nhập khẩu).

Trường hợp hàng hoá ghi gửi tặng cho cá nhân nhưng thực tế là gửi tặng cho một tổ chức (có văn bản xác nhận của tổ chức đó) và được tổ chức đó quản lý, sử dụng thì mức xét miễn thuế được áp dụng như đối với hàng hoá là quà biếu, quà tặng của các tổ chức, cá nhân từ nước ngoài tặng cho các tổ chức Việt Nam.

b.3) Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép tạm nhập khẩu vào Việt Nam để dự hội chợ, triển lãm hoặc được nhập vào Việt Nam để làm hàng mẫu, quảng cáo nhưng sau đó không tái xuất mà làm quà biếu, quà tặng, quà lưu niệm cho các tổ chức, cá nhân Việt Nam: được xét miễn thuế đối với hàng hoá dùng làm tặng phẩm, quà lưu niệm cho khách đến thăm hội chợ, triển lãm có trị giá dưới năm mươi nghìn đồng/một vật phẩm và tổng trị giá lô hàng nhập khẩu dùng để biếu, tặng không quá mười triệu đồng.

b.4) Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép nhập khẩu vào Việt Nam với mục đích làm giải thưởng trong các cuộc thi về thể thao, văn hoá, nghệ thuật...: được xét miễn thuế đối với hàng hoá có trị giá không quá hai triệu đồng/một giải (đối với cá nhân) và ba mươi triệu đồng/một giải (đối với tổ chức) và tổng trị giá lô hàng nhập khẩu dùng làm giải thưởng không quá tổng trị giá của các giải thưởng bằng hiện vật.

b.5) Đối với cá nhân nhập cảnh vào Việt Nam, ngoài tiêu chuẩn hành lý cá nhân còn được miễn thuế số hàng hoá mang theo có trị giá không quá một triệu đồng hoặc trị giá hàng hoá vượt quá một triệu đồng nhưng tổng số tiền thuế phải nộp dưới năm mươi nghìn đồng để làm quà biếu, tặng, vật lưu niệm (không phải làm thủ tục xét miễn thuế nhập khẩu).

b.6) Hàng hoá thuộc các trường hợp khác nêu tại khoản 1, 3, 4 và 17 Điều 101 Thông tư này phải tái xuất nhưng không tái xuất mà được tổ chức, cá nhân nước ngoài sử dụng làm quà tặng, quà biếu (nếu là hàng hóa nhập khẩu có điều kiện thì phải được phép của cơ quan nhà nước có thẩm quyền) cho các tổ chức, cá nhân Việt Nam có trị giá không vượt quá ba mươi triệu đồng đối với tổ chức, không vượt quá một triệu đồng đối với cá nhân thì được xét miễn thuế. Trường hợp hàng hoá biếu tặng cho cá nhân có trị giá không vượt quá một triệu đồng hoặc trị giá hàng hoá vượt quá một triệu đồng nhưng tổng số tiền thuế phải nộp dưới năm mươi nghìn đồng thì không phải làm thủ tục xét miễn thuế nhập khẩu.

b.7) Hàng mẫu của các tổ chức, cá nhân từ nước ngoài gửi cho các tổ chức, cá nhân Việt Nam được thực hiện theo định mức xét miễn thuế là không vượt quá ba mươi triệu đồng đối với tổ chức; và định mức miễn thuế không vượt quá một triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá một triệu đồng nhưng tổng số thuế phải nộp dưới năm mươi nghìn đồng.

c) Hàng hoá là quà biếu, quà tặng có trị giá vượt quá định mức xét miễn thuế, miễn thuế nêu trên thì phải nộp thuế đối với phần vượt. Trừ các trường hợp sau thì được xét miễn thuế đối với toàn bộ trị giá lô hàng:

c.1) Các đơn vị nhận hàng quà biếu, quà tặng là cơ quan hành chính sự nghiệp, các cơ quan đoàn thể xã hội hoạt động bằng kinh phí ngân sách cấp phát, nếu được cơ quan chủ quản cấp trên cho phép tiếp nhận để sử dụng thì được xét miễn thuế trong từng trường hợp cụ thể. Trong trường hợp này đơn vị phải ghi tăng tài sản phần ngân sách cấp bao gồm cả thuế, trị giá lô hàng quà biếu, quà tặng và phải quản lý, sử dụng theo đúng chế độ hiện hành về quản lý tài sản cơ quan từ kinh phí ngân sách cấp phát;

c.2) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo, từ thiện, nghiên cứu khoa học;

c.3) Người Việt Nam định cư ở nước ngoài gửi thuốc chữa bệnh về cho thân nhân tại Việt Nam là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa có xác nhận của chính quyền địa phương.

5. Hàng hoá miễn thuế theo điều ước quốc tế mà Việt Nam là thành viên.

Điều 106. Hồ sơ xét miễn thuế

Hồ sơ xét miễn thuế gồm:

1. Hồ sơ hải quan theo hướng dẫn tại Thông tư này: nộp 01 bản sao;

2. Các giấy tờ khác, tùy theo từng trường hợp cụ thể sau đây:

a) Công văn yêu cầu xét miễn thuế của tổ chức, cá nhân sử dụng hàng hoá xuất khẩu, nhập khẩu (trừ trường hợp tại điểm b khoản này); trong đó nêu rõ loại hàng hoá, trị giá, số tiền thuế, lý do xét miễn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét miễn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích miễn thuế: nộp 01 bản chính;

b) Công văn yêu cầu xét miễn thuế của Bộ Quốc phòng, Bộ Công an hoặc đơn vị được Bộ Quốc phòng, Bộ Công an ủy quyền, phân cấp (nêu rõ hàng hóa nhâp khẩu phục vụ an ninh, quốc phòng thuộc nguồn vốn ngân sách trung ương, địa phương) và danh mục cụ thể về số lượng, chủng loại hàng hoá nhập khẩu do Bộ Quốc phòng, Bộ Công an phê duyệt, đã được thống nhất với Bộ Tài chính từ đầu năm (chậm nhất đến hết 31/03 hàng năm Bộ Quốc phòng, Bộ Công an phải đăng ký kế hoạch nhập khẩu trong năm với Bộ Tài chính) kèm theo phiếu theo dõi trừ lùi đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng: công văn nộp 01 bản chính, phiếu theo dõi trừ lùi nộp 02 bản chính;

c) Hợp đồng uỷ thác nhập khẩu (đối với trường hợp uỷ thác nhập khẩu) hoặc giấy báo trúng thầu kèm theo hợp đồng cung cấp hàng hoá (đối với trường hợp nhập khẩu thông qua đấu thầu), trong đó nêu rõ giá thanh toán không bao gồm thuế nhập khẩu: nộp 01 bản sao;

d) Quyết định phê duyệt đề tài nghiên cứu khoa học và Danh mục hàng hóa cần nhập khẩu để thực hiện đề tài do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học: nộp 01 bản chính quyết định phê duyệt, 02 bản sao Danh mục hàng hoá cần nhập khẩu để thực hiện đề tài kèm theo bản chính để đối chiếu (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

e) Quyết định phê duyệt dự án đầu tư trang thiết bị và Danh mục trang thiết bị thuộc dự án cần nhập khẩu do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo: nộp 02 bản chính (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

g) Điều ước quốc tế mà Việt Nam là thành viên đối với trường hợp đề nghị xét miễn thuế theo Điều ước quốc tế: nộp 01 bản sao;

h) Đối với hàng hoá là quà biếu, quà tặng, hàng mẫu:

h.1) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá; thông báo hoặc thoả thuận gửi hàng mẫu: nộp 01 bản sao;

h.2) Giấy xác nhận của Ủy ban nhân dân cấp xã, phường đối với trường hợp thân nhân là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa nhận quà biếu là thuốc chữa bệnh từ người Việt Nam định cư ở nước ngoài: nộp 01 bản chính;

h.3) Giấy uỷ quyền làm thủ tục hải quan của tổ chức, cá nhân được biếu, tặng hoặc nhận hàng mẫu đối với trường hợp hàng hoá là quà biếu, quà tặng hoặc hàng mẫu do người được uỷ quyền làm thủ tục hải quan: nộp 01 bản sao;

h.4) Văn bản của cơ quan nhà nước có thẩm quyền về việc cho phép không tái xuất hàng hoá tạm nhập tái xuất để làm quà tặng, quà biếu cho các tổ chức, cá nhân Việt Nam (đối với những trường hợp phải có giấy phép); hoá đơn hoặc phiếu xuất kho của số hàng hoá biếu, tặng; bản giao nhận số hàng hoá giữa đối tượng biếu, tặng và đối tượng nhận biếu, tặng đối với trường hợp hàng hoá là quà biếu, quà tặng từ các đối tượng nhập khẩu miễn thuế theo hình thức tạm nhập - tái xuất: nộp 01 bản sao;

h.5) Xác nhận của cơ quan chủ quản cấp trên về việc cho phép tiếp nhận để sử dụng hàng hoá miễn thuế đối với trường hợp hàng hoá quà biếu, quà tặng cho cơ quan hành chính sự nghiệp, cơ quan đoàn thể hoạt động bằng kinh phí Nhà nước cấp phát có trị giá vượt quá định mức xét miễn thuế.

i) Tài liệu khác liên quan đến việc xác định số tiền thuế được xét miễn: nộp 01 bản sao;

k) Bảng kê danh mục tài liệu hồ sơ đề nghị xét miễn thuế.

Điều 107. Thủ tục, trình tự xét miễn thuế

1. Nộp và tiếp nhận hồ sơ xét miễn thuế

a) Người nộp thuế tự xác định số tiền thuế được xét miễn đối với các trường hợp thuộc đối tượng xét miễn thuế; nộp hồ sơ cho cơ quan hải quan nơi có thẩm quyền xét miễn thuế. Trường hợp thẩm quyền xét miễn thuế là Bộ Tài chính, người nộp thuế xác định số tiền thuế được xét miễn và nộp hồ sơ đề nghị xét miễn thuế cho Tổng cục Hải quan.

b) Trường hợp hồ sơ xét miễn thuế được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

c) Trường hợp hồ sơ xét miễn thuế được nộp bằng đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan hải quan.

d) Trường hợp hồ sơ xét miễn thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ xét miễn thuế do cơ quan hải quan thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

2. Cơ quan hải quan có trách nhiệm kiểm tra hồ sơ xét miễn thuế do người nộp thuế khai và xử lý như sau:

a) Nếu hồ sơ chưa đầy đủ thì thông báo cho người nộp thuế trong thời hạn ba ngày làm việc, kể từ ngày tiếp nhận hồ sơ để hoàn chỉnh hồ sơ;

b) Ban hành quyết định miễn thuế theo quy định hoặc thông báo cho người nộp thuế biết lý do không thuộc đối tượng xét miễn thuế, số tiền thuế phải nộp trong thời hạn mười lăm ngày làm việc, kể từ ngày tiếp nhận đầy đủ hồ sơ và xử phạt theo quy định hiện hành (nếu có); trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn này có thể kéo dài tối đa là năm mươi ngày, kể từ ngày nhận đủ hồ sơ.

3. Trên cơ sở quyết định miễn thuế, cơ quan hải quan nơi đăng ký tờ khai hải quan thanh khoản số tiền thuế được xét miễn, đóng dấu trên tờ khai hải quan gốc lưu tại đơn vị và tờ khai hải quan gốc do người nộp thuế lưu: "Hàng hoá được xét miễn thuế theo Quyết định số... ngày... tháng... năm... của.." (mẫu dấu theo mẫu số 02 Phụ lục số II ban hành theo Thông tư này).

Điều 108. Thẩm quyền xét miễn thuế

1. Bộ Tài chính thực hiện xét miễn thuế đối với các trường hợp:

a) Hàng hoá là quà biếu, quà tặng cho cơ quan hành chính sự nghiệp, cơ quan đoàn thể xã hội có trị giá vượt quá định mức miễn thuế;

b) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo từ thiện, nghiên cứu khoa học.

2. Tổng cục Hải quan thực hiện xét miễn thuế đối với các trường hợp:

a) Hàng hoá nhập khẩu phục vụ mục đích an ninh, quốc phòng, nghiên cứu khoa học, giáo dục đào tạo;

b) Hàng hoá xuất khẩu, nhập khẩu theo điều ước quốc tế.

3. Chi Cục Hải quan xử lý miễn thuế đối với hàng hoá có giá trị không vượt quá một triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá một triệu đồng nhưng tổng số tiền thuế phải nộp dưới năm mười nghìn đồng qui định tại các điểm b.2, b.5, b.6 khoản 4 Điều 105 Thông tư này.

4. Cục Hải quan tỉnh, thành phố trực tiếp thực hiện xét miễn thuế đối với các trường hợp còn lại.

Mục 5

CÁC TRƯỜNG HỢP XÉT GIẢM THUẾ, THỦ TỤC XÉT GIẢM THUẾ

Điều 109. Các trường hợp xét giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan, nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá.

Điều 110. Hồ sơ xét giảm thuế

1. Hồ sơ hải quan theo hướng dẫn tại Thông tư này: nộp 01 bản sao.

2. Công văn yêu cầu xét giảm thuế của người nộp thuế trong đó nêu rõ loại hàng hoá, số lượng, trị giá, số tiền thuế, lý do xin giảm thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét giảm thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị giảm thuế: nộp 01 bản chính.

3. Giấy chứng nhận giám định của thương nhân kinh doanh dịch vụ giám định về số lượng hàng hóa bị mất mát hoặc tỷ lệ tổn thất thực tế của hàng hoá xuất khẩu, nhập khẩu: nộp 01 bản chính.

4. Hợp đồng bảo hiểm: nộp 01 bản sao.

5. Hợp đồng/biên bản thỏa thuận đền bù của tổ chức nhận bảo hiểm hoặc hãng vận tải (đối với trường hợp tổn thất do hãng vận tải gây ra): nộp 01 bản sao.

6. Bảng kê danh mục tài liệu hồ sơ đề nghị xét giảm thuế.

Điều 111. Trình tự, thủ tục xét giảm thuế

Trình tự, thủ tục xét giảm thuế thực hiện như trình tự, thủ tục xét miễn thuế.

Điều 112. Thẩm quyền xét giảm thuế

Chi cục trưởng Chi cục Hải quan nơi đăng ký tờ khai có thẩm quyền xét giảm thuế.

Mục 6

CÁC TRƯỜNG HỢP HOÀN THUẾ, THỦ TỤC HOÀN THUẾ

Điều 113. Các trường hợp được xét hoàn thuế

Các trường hợp sau đây được xét hoàn thuế:

1. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài;

2. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế không xuất khẩu, nhập khẩu;

3. Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn;

4. Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ;

5. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất vào khu phi thuế quan được hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu và không phải nộp thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu và được xác định cụ thể như sau:

a) Hàng hóa xuất khẩu được sản xuất từ toàn bộ nguyên liệu nhập khẩu thì không phải nộp thuế xuất khẩu. Trường hợp hàng hóa xuất khẩu được sản xuất từ hai nguồn: nguyên liệu nhập khẩu và nguyên liệu có nguồn gốc trong nước thì thực hiện thu thuế xuất khẩu đối với phần nguyên liệu tương ứng được sử dụng để sản xuất sản phẩm xuất khẩu có nguồn gốc trong nước.

b) Các loại vật tư, nguyên liệu được hoàn thuế nhập khẩu, bao gồm:

b.1) Nguyên liệu, vật tư nhập khẩu (kể cả linh kiện lắp ráp, bán thành phẩm, bao bì đóng gói) trực tiếp cấu thành thực thể sản phẩm xuất khẩu;

b.2) Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất hàng hoá xuất khẩu nhưng không trực tiếp chuyển hoá thành hàng hoá hoặc không cấu thành thực thể sản phẩm, như: giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, chổi quét keo, khung in lưới, kếp tẩy, dầu đánh bóng...;

b.3) Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu (đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước) thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài;

b.4) Linh kiện, phụ tùng nhập khẩu để làm hàng hoá bảo hành cho sản phẩm xuất khẩu;

b.5) Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng đã tái xuất trả lại khách hàng nước ngoài.

c) Các trường hợp được xét hoàn thuế, bao gồm:

c.1) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu; hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài, hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu;

c.2) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm (thời hạn tối đa cho phép là hai năm kể từ ngày đăng ký tờ khai nhập khẩu nguyên liệu, vật tư đến ngày đăng ký tờ khai xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai nhập khẩu đề nghị hoàn thuế);

c.3) Doanh nghiệp nhập khẩu nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) để thực hiện hợp đồng gia công (không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với khách hàng nước ngoài), khi thực xuất khẩu sản phẩm sẽ được xét hoàn thuế nhập khẩu như đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu;

c.4) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài;

c.5) Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu thì sau khi doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu đã xuất khẩu sản phẩm ra nước ngoài; doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với phần doanh nghiệp khác dùng sản xuất sản phẩm và đã thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.5.1) Doanh nghiệp bán hàng, doanh nghiệp mua hàng thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ; doanh nghiệp đã đăng ký và được cấp mã số thuế; có hoá đơn bán hàng đối với việc mua bán hàng hoá giữa hai đơn vị;

c.5.2) Thanh toán hàng hoá xuất khẩu qua ngân hàng theo quy định của Ngân hàng Nhà nước Việt Nam;

c.5.3) Trong thời hạn tối đa một năm (tính tròn ba trăm sáu mươi lăm ngày) kể từ khi nhập khẩu nguyên liệu, vật tư (tính theo ngày đăng ký tờ khai hải quan hàng hoá nhập khẩu) đến khi thực xuất khẩu sản phẩm (tính theo ngày đăng ký tờ khai hải quan hàng hoá xuất khẩu).

c.6) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho các doanh nghiệp khác để trực tiếp xuất khẩu theo bộ linh kiện thì được xét hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm (bộ linh kiện) xuất khẩu, nếu đáp ứng đủ các điều kiện nêu tại điểm c.5 khoản này và các điều kiện sau:

c.6.1) Sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp là một trong những chi tiết, linh kiện của bộ linh kiện xuất khẩu;

c.6.2) Doanh nghiệp mua sản phẩm để kết hợp với phần chi tiết, linh kiện do chính doanh nghiệp sản xuất ra để cấu thành nên bộ linh kiện xuất khẩu.

c.7) Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho doanh nghiệp khác để trực tiếp xuất khẩu ra nước ngoài. Sau khi doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài thì doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với số lượng sản phẩm thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện như nêu tại điểm c.5 khoản này.

c.8) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài thì được hoàn thuế nhập khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.8.1) Hàng hoá nhập khẩu tại chỗ phải được tiếp tục sản xuất xuất khẩu hoặc gia công theo hợp đồng gia công với nước ngoài;

c.8.2) Tờ khai xuất khẩu-nhập khẩu tại chỗ phải đáp ứng đầy đủ các điều kiện sau:

- Đối với doanh nghiệp xuất khẩu: tờ khai hải quan được khai đầy đủ, có xác nhận, ký tên, đóng dấu của 4 bên là: doanh nghiệp xuất khẩu, doanh nghiệp nhập khẩu, Hải quan làm thủ tục xuất khẩu, Hải quan làm thủ tục nhập khẩu;

- Đối với doanh nghiệp nhập khẩu: tờ khai hải quan được khai đầy đủ, có xác nhận, ký tên, đóng dấu của 3 bên là: doanh nghiệp xuất khẩu, doanh nghiệp nhập khẩu, Hải quan làm thủ tục nhập khẩu; loại hình tờ khai khi đăng ký nhập khẩu tại chỗ là loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC).

Trường hợp cơ quan hải quan đã thu thuế nhập khẩu khi doanh nghiệp nhập khẩu hàng hoá từ nước ngoài vào Việt Nam và thu tiếp thuế nhập khẩu khi xuất nhập khẩu tại chỗ thì doanh nghiệp được xét hoàn lại thuế nhập khẩu đã nộp khi làm thủ tục nhập khẩu từ nước ngoài vào Việt Nam.

c.9) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho khách hàng nước ngoài, còn để ở kho của chính doanh nghiệp tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài.

c.10) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này nhưng không xuất khẩu ra nước ngoài mà xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan) được cơ quan hải quan nơi làm thủ tục kiểm tra, giám sát xác định thực tế hàng hóa đã thực xuất khẩu tiếp ra nước ngoài hoặc đã thực tế sử dụng trong khu phi thuế quan được hoàn thuế nhập khẩu đã nộp tương ứng với lượng hàng hoá thực tế đã sử dụng trong khu phi thuế quan hoặc thực tế đã xuất khẩu tiếp ra nước ngoài.

d) Định mức nguyên liệu, vật tư nhập khẩu để xem xét hoàn thuế, không thu thuế nhập khẩu là định mức thực tế sử dụng để sản xuất sản phẩm thực tế xuất khẩu bao gồm cả phần tỷ lệ phế liệu, phế phẩm nằm trong định mức tiêu hao thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu.

d.1) Thủ tục thông báo định mức nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu và đăng ký sản phẩm xuất khẩu thực hiện theo hướng dẫn tại Điều 33 Thông tư này.

d.2) Đối với trường hợp một loại nguyên liệu, vật tư nhập khẩu để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (Ví dụ: nhập khẩu lạc vỏ sau khi đưa vào gia công thu được hai sản phẩm là lạc nhân loại 1 và lạc nhân loại 2) nhưng chỉ xuất khẩu một loại sản phẩm sản xuất ra thì doanh nghiệp phải có trách nhiệm khai báo nộp thuế (nếu có) với cơ quan hải quan đối với phần nguyên liệu, vật tư nhập khẩu tương ứng không xuất khẩu.

Số tiền thuế nhập khẩu được hoàn được xác định bằng phương pháp phân bổ theo công thức sau đây:

Số tiền thuế nhập khẩu được hoàn (tương ứng với sản phẩm thực tế xuất khẩu)

=

=

Trị giá sản phẩm xuất khẩu

X

X

Tổng số tiền thuế nhập khẩu của nguyên liệu, vật tư nhập khẩu

Tổng trị giá các sản phẩm thu được

Trong đó:

- Trị giá sản phẩm xuất khẩu được xác định là số lượng sản phẩm thực xuất khẩu nhân (x) với trị giá tính thuế đối với hàng hóa xuất khẩu;

- Tổng trị giá của các sản phẩm thu được, được xác định là tổng trị giá sản phẩm xuất khẩu và doanh số bán của các sản phẩm (kể cả phế liệu, phế phẩm thu hồi nằm ngoài định mức và không bao gồm thuế giá trị gia tăng đầu ra) để tiêu thụ nội địa.

Trường hợp doanh nghiệp nhập khẩu một loại nguyên liệu, vật tư để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (ví dụ như: nhập khẩu lúa mì để sản xuất ra bột mì, cám mì và vỏ lúa mì); trong số các sản phẩm thu được có loại dùng để tiếp tục sản xuất hàng hoá xuất khẩu, có loại được tiêu dùng nội địa (ví dụ như: phần cám mì và vỏ lúa mì còn lại từ quá trình này sau đó được đem tiêu thụ nội địa; phần bột mì tiếp tục được sử dụng để sản xuất ra mặt hàng mì gói xuất khẩu), thì:

+ Khi tính “Trị giá sản phẩm xuất khẩu” và “Tổng trị giá của các sản phẩm thu được” phải loại trừ phần nguyên vật liệu phụ mua tại nội địa (ví dụ như: sản phẩm mì gói xuất khẩu ngoài thành phần là bột mì còn các thành phần khác là nguyên vật liệu phụ mua tại thị trường nội địa như hương liệu, gia vị, bao bì..);

+ Để loại trừ phần nguyên vật liệu phụ cấu thành trong sản phẩm xuất khẩu, doanh nghiệp tự xây dựng định mức phần nguyên vật liệu phụ cấu thành trong một sản phẩm xuất khẩu và thông báo với cơ quan hải quan nơi làm thủ tục nhập khẩu, chịu trách nhiệm về tính chính xác của định mức đã thông báo. Trường hợp nếu thấy có nghi vấn về định mức này, cơ quan xét hoàn thuế có thể trưng cầu giám định của cơ quan quản lý chuyên ngành về mặt hàng đó hoặc chủ trì phối hợp với cơ quan thuế địa phương (nơi cấp mã số thuế cho doanh nghiệp) tổ chức kiểm tra tại doanh nghiệp để xác định lại định mức làm cơ sở xem xét giải quyết hoàn thuế cho doanh nghiệp.

d.3) Đối với phần phế liệu, phế phẩm tiêu thụ nội địa, thì xử lý như sau:

- Phần tỷ lệ phế liệu, phế phẩm nằm trong định mức tiêu hao thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu (ví dụ: vỏ lạc trong quá trình gia công lạc vỏ thành lạc nhân) không phải chịu thuế nhập khẩu. Trường hợp còn giá trị thương mại, người nộp thuế bán, tiêu thụ phần phế liệu, phế phẩm này trên thị trường thì cũng không phải chịu thuế nhập khẩu nhưng phải kê khai, nộp các loại thuế khác như thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo đúng quy định;

- Phần nguyên liệu, vật tư không nằm trong định mức theo hướng dẫn tại điểm d.1, d.2 khoản này phải nộp thuế nhập khẩu. Việc kê khai nộp thuế thực hiện theo hướng dẫn tại khoản 9 Điều 10 Thông tư này.

e) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, nếu sản phẩm thực xuất khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu nguyên liệu, vật tư tương ứng với số hàng hoá thực tế xuất khẩu.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu, bao gồm cả trường hợp hàng hóa nhập khẩu tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp tái xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn thuế nhập khẩu, thuế xuất khẩu và không phải nộp thuế nhập khẩu khi tái nhập, thuế xuất khẩu khi tái xuất (trừ trường hợp đã được miễn thuế quy định tại khoản 1 Điều 101 Thông tư này).

Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu, nếu đã thực tái xuất khẩu hoặc tái nhập khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu hoặc thuế xuất khẩu tương ứng với số hàng hoá thực tế đã tái xuất hoặc tái nhập khẩu.

7. Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

a) Điều kiện để được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu:

a.1) Hàng hóa được thực nhập trở lại Việt Nam trong thời hạn tối đa ba trăm sáu mươi lăm ngày kể từ ngày đăng ký tờ khai xuất khẩu;

a.2) Hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài;

a.3) Hàng hoá nhập khẩu trở lại Việt Nam phải làm thủ tục hải quan tại nơi đã làm thủ tục xuất khẩu hàng hóa đó.

Trường hợp hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam, nếu hồ sơ thuộc diện hoàn trước kiểm tra sau nhưng không đáp ứng được điều kiện quy định tại điểm a.1, điểm a.3 khoản này thì cơ quan hải quan thực hiện kiểm tra trước, hoàn thuế xuất khẩu và không thu thuế nhập khẩu sau theo hướng dẫn tại khoản 5 Điều 128 Thông tư này.

b) Trường hợp hàng hoá xuất khẩu là hàng hoá của các doanh nghiệp Việt Nam gia công cho phía nước ngoài thuộc diện đã được miễn thuế nhập khẩu nguyên liệu, vật tư; phải nhập khẩu trở lại Việt Nam để sửa chữa, tái chế sau đó xuất khẩu trở lại cho phía nước ngoài thì cơ quan hải quan quản lý, quyết toán hợp đồng gia công ban đầu phải tiếp tục việc theo dõi, quản lý cho đến khi hàng hoá tái chế được xuất khẩu hết, thanh khoản tờ khai hải quan hàng hoá nhập khẩu tái chế. Nếu hàng hoá tái chế không xuất khẩu thì xử lý thuế như sau:

b.1) Nếu tiêu thụ nội địa thì phải kê khai nộp thuế như sản phẩm gia công xuất nhập khẩu tại chỗ;

b.2) Nếu hàng hoá bắt buộc phải tiêu huỷ, được phép tiêu huỷ tại Việt Nam và đã thực hiện tiêu huỷ dưới sự giám sát của cơ quan hải quan thì được miễn thuế như phế liệu, phế phẩm gia công tiêu huỷ.

c) Trường hợp hàng hoá xuất khẩu là hàng hoá sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh tạm nhập, tái xuất (thuộc đối tượng được hoàn thuế khi xuất khẩu) phải nhập khẩu trở lại Việt Nam nhưng không tái chế, tái xuất thì xử lý như sau:

c.1) Doanh nghiệp không được xét hoàn lại thuế (hoặc không được xét không thu thuế nếu chưa nộp thuế) đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại đó;

c.2) Trường hợp cơ quan hải quan đã hoàn lại hoặc đã ban hành quyết định không thu thuế đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại thì người nộp thuế phải nộp lại số tiền thuế đã được hoàn hoặc không thu đó.

d) Trường hợp hàng hoá xuất khẩu phải nhập khẩu trở lại Việt Nam còn trong thời hạn nộp thuế xuất khẩu thì không phải nộp thuế xuất khẩu tương ứng với số hàng hoá thực tế nhập khẩu trở lại.

8. Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

a) Điều kiện để được xét hoàn lại thuế nhập khẩu đã nộp và không phải nộp thuế xuất khẩu:

a.1) Hàng hoá được tái xuất ra nước ngoài hoặc tái xuất vào khu phi thuế quan trong thời hạn tối đa ba trăm sáu mười lăm ngày kể từ ngày thực tế nhập khẩu;

a.2) Hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng tại Việt Nam;

a.3) Hàng hoá làm thủ tục xuất trả tại Chi cục Hải quan đã làm thủ tục nhập khẩu lô hàng đó;

a.4) Trường hợp hàng hoá nhập khẩu không phù hợp với hợp đồng thì phải có giấy thông báo kết quả giám định hàng hoá của cơ quan, tổ chức có chức năng, thẩm quyền giám định hàng hoá xuất nhập khẩu. Đối với số hàng hóa do phía nước ngoài gửi thay thế số lượng hàng hoá đã xuất trả nước ngoài thì doanh nghiệp phải kê khai nộp thuế nhập khẩu theo quy định;

a.5) Hàng hoá xuất khẩu vào khu phi thuế quan (trừ trường hợp xuất vào khu chế xuất, doanh nghiệp chế xuất, kho ngoại quan; khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được cơ quan hải quan nơi làm thủ tục kiểm tra, giám sát hàng hóa xác định thực tế có sử dụng trong khu phi thuế quan hoặc đã xuất khẩu tiếp ra nước ngoài.

Trường hợp hàng hoá đã nhập khẩu nhưng phải tái xuất khẩu trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan, nếu hồ sơ thuộc diện hoàn trước kiểm tra sau nhưng không đáp ứng được điều kiện quy định tại điểm a.1, điểm a.3 khoản này thì cơ quan hải quan thực hiện kiểm tra trước, hoàn thuế nhập khẩu và không thu thuế xuất khẩu sau theo hướng dẫn tại khoản 5 Điều 128 Thông tư này.

b) Trường hợp hàng hoá nhập khẩu phải tái xuất còn trong thời hạn nộp thuế nhập khẩu thì không phải nộp thuế nhập khẩu tương ứng với số hàng hoá thực tái xuất.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (trừ trường hợp đi thuê) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất ra khỏi Việt Nam hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc tiếp tục xuất khẩu ra nước ngoài) sẽ được hoàn lại thuế nhập khẩu.

Số tiền thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của máy móc, thiết bị, dụng cụ, phương tiện vận chuyển khi tái xuất khẩu tính theo thời gian sử dụng và lưu lại tại Việt Nam (tính từ ngày đăng ký tờ khai tạm nhập đến ngày đăng ký tờ khai tái xuất), trường hợp thực tế đã hết giá trị sử dụng thì không được hoàn lại thuế. Cụ thể như sau:

a) Trường hợp khi nhập khẩu là hàng hoá mới (chưa qua sử dụng):

Thời gian sử dụng và lưu lại tại Việt Nam | Số thuế nhập khẩu được hoàn lại
Từ 6 tháng trở xuống | 90% số thuế nhập khẩu đã nộp
Từ trên 6 tháng đến 1 năm | 80% số thuế nhập khẩu đã nộp
Từ trên 1 năm đến 2 năm | 70% số thuế nhập khẩu đã nộp
Từ trên 2 năm đến 3 năm | 60% số thuế nhập khẩu đã nộp
Từ trên 3 năm đến 5 năm | 50% số thuế nhập khẩu đã nộp
Từ trên 5 năm đến 7 năm | 40% số thuế nhập khẩu đã nộp
Từ trên 7 năm đến 9 năm | 30% số thuế nhập khẩu đã nộp
Từ trên 9 năm đến 10 năm | 15% số thuế nhập khẩu đã nộp
Từ trên 10 năm | Không được hoàn

b) Trường hợp khi nhập khẩu là loại hàng hoá đã qua sử dụng:

Thời gian sử dụng và lưu lại tại Việt Nam | Số thuế nhập khẩu được hoàn lại
Từ 6 tháng trở xuống | 60% số thuế nhập khẩu đã nộp
Từ trên 6 tháng đến 1 năm | 50% số thuế nhập khẩu đã nộp
Từ trên 1 năm đến 2 năm | 40% số thuế nhập khẩu đã nộp
Từ trên 2 năm đến 3 năm | 35% số thuế nhập khẩu đã nộp
Từ trên 3 năm đến 5 năm | 30% số thuế nhập khẩu đã nộp
Từ trên 5 năm | Không được hoàn

Trường hợp các tổ chức, cá nhân nhập khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được Bộ Công Thương (hoặc cơ quan nhà nước có thẩm quyền) cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng thì khi chuyển giao không được coi là xuất khẩu và không được hoàn lại thuế nhập khẩu, đối tượng tiếp nhận hoặc mua lại không phải nộp thuế nhập khẩu. Đến khi thực tái xuất ra khỏi Việt Nam, đối tượng nhập khẩu ban đầu sẽ được hoàn lại thuế nhập khẩu theo hướng dẫn tại khoản này.

10. Hàng hoá xuất khẩu, nhập khẩu do tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp theo quy định tại Thông tư liên tịch số 01/2004/TTLT-BBCVT-BTC ngày 25 tháng 5 năm 2004 của Bộ Bưu chính, Viễn thông và Bộ Tài chính hướng dẫn về trách nhiệm, quan hệ phối hợp trong công tác kiểm tra, giám sát hải quan đối với thư, bưu phẩm, bưu kiện xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và dịch vụ chuyển phát thư.

11. Các tổ chức, cá nhân vi phạm các quy định trong lĩnh vực hải quan, hàng hoá đang trong sự giám sát, quản lý của cơ quan hải quan là tang vật vi phạm, bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu hàng hoá thì được hoàn lại số tiền thuế xuất khẩu hoặc thuế nhập khẩu đã nộp.

12. Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế, hoàn thuế theo quyết định của cơ quan nhà nước có thẩm quyền thì được hoàn thuế.

13. Hàng hoá xuất khẩu, nhập khẩu còn nằm trong sự giám sát, quản lý của cơ quan hải quan, nếu đã đăng ký tờ khai hải quan nhưng khi cơ quan hải quan kiểm tra cho thông quan phát hiện có vi phạm buộc phải tiêu huỷ và đã tiêu huỷ thì ra quyết định không phải nộp thuế xuất khẩu, thuế nhập khẩu (nếu có). Việc xử phạt vi phạm đối với hành vi xuất khẩu, nhập khẩu hàng hoá không đúng quy định, buộc phải tiêu huỷ thực hiện theo các quy định của pháp luật hiện hành. Cơ quan hải quan nơi đăng ký tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu phải lưu giữ hồ sơ hàng hoá tiêu huỷ, phối hợp với các cơ quan chức năng có liên quan giám sát việc tiêu huỷ theo đúng quy định của pháp luật hiện hành.

14. Các trường hợp thuộc đối tượng được hoàn thuế xuất khẩu, nhập khẩu hướng dẫn tại Điều này mà có số tiền thuế được hoàn dưới năm mươi nghìn đồng theo lần làm thủ tục hoàn thuế cho một hồ sơ hoàn thuế thì cơ quan hải quan không hoàn trả số tiền thuế đó.

Điều 114. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài

1. Công văn yêu cầu xét hoàn thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Tờ khai hải quan hàng hóa nhập khẩu đã tính thuế: nộp 01 bản chính;

3. Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan có xác nhận về việc hàng hoá xuất khẩu thuộc tờ khai hải quan nhập khẩu nào còn lưu kho, lưu bãi tại cửa khẩu đang chịu sự giám sát của cơ quan hải quan, đã thực xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao;

4. Chứng từ nộp thuế đối với trường hợp đã nộp thuế: nộp 01 bản sao và xuất trình bản chính để đối chiếu;

5. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 115. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu

1. Các loại giấy tờ hướng dẫn tại các khoản 1, 4 và 5 Điều 114 Thông tư này;

2. Tờ khai hải quan hàng hóa xuất khẩu có xác nhận của cơ quan hải quan về việc hàng hoá thực tế không xuất khẩu đối với trường hợp không xuất khẩu nữa: nộp 01 bản chính;

3. Tờ khai hải quan hàng hoá nhập khẩu có xác nhận của cơ quan hải quan về việc hàng hoá thực tế không nhập khẩu đối với trường hợp không nhập khẩu nữa: nộp 01 bản chính.

Điều 116. Hồ sơ hoàn thuế đối với hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn

1. Các loại giấy tờ hướng dẫn tại các khoản 1, 4 và 5 Điều 114 Thông tư này;

2. Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan, có kết quả kiểm hoá của cơ quan hải quan ghi rõ số lượng thực tế xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao;

3. Tờ khai hải quan hàng hóa nhập khẩu đã làm thủ tục hải quan có kết quả kiểm hoá của cơ quan hải quan ghi rõ số lượng thực tế nhập khẩu và có xác nhận thực nhập của cơ quan hải quan: nộp 01 bản chính;

4. Hóa đơn thương mại theo hợp đồng mua bán hàng hoá: nộp 01 bản sao;

5. Giấy tờ khác chứng minh hàng hoá thực tế nhập khẩu hoặc xuất khẩu ít hơn.

Điều 117. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ

1. Đối với các trường hợp chung:

a) Các loại giấy tờ hướng dẫn tại các khoản 1, 4 và 5 Điều 114 Thông tư này;

b) Công văn của Bộ Công Thương cho phép nhập khẩu (đối với mặt hàng thuộc diện phải có giấy phép nhập khẩu của Bộ Công Thương): xuất trình 01 bản chính để đối chiếu;

c) Tờ khai hải quan hàng hoá nhập khẩu đã làm thủ tục hải quan: nộp 01 bản chính;

d) Hóa đơn bán hàng: nộp 01 bản sao;

e) Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao;

g) Hợp đồng làm đại lý giao, bán hàng hoá và hợp đồng, hoặc thỏa thuận cung cấp hàng hoá: nộp 01 bản sao;

h) Chứng từ thanh toán cho hàng hoá xuất khẩu: nộp 01 bản sao và xuất trình bản chính để đối chiếu; trường hợp lô hàng thanh toán nhiều lần thì phải nộp thêm 01 bản chính bảng kê các chứng từ thanh toán.

2. Đối với hàng hoá nhập khẩu là đồ uống phục vụ trên các chuyến bay quốc tế:

a) Các loại giấy tờ hướng dẫn tại điểm a, b, c khoản 1 Điều này;

b) Phiếu giao nhận đồ uống lên chuyến bay quốc tế có xác nhận của Hải quan cửa khẩu sân bay: nộp 01 bản sao.

3. Đối với hàng hoá nhập khẩu qua doanh nghiệp đầu mối (ví dụ: xăng, dầu...), được phép bán cho doanh nghiệp cung ứng tàu biển để bán cho các tàu biển nước ngoài đã nộp thuế nhập khẩu thì sau khi bán hàng cho tàu biển nước ngoài, được hoàn thuế nhập khẩu:

a) Các loại giấy tờ hướng dẫn tại khoản 1 Điều này;

b) Hợp đồng, hoá đơn bán hàng cho doanh nghiệp cung ứng tàu biển: nộp 01 bản sao;

c) Xác nhận của doanh nghiệp cung ứng tàu biển về số lượng, trị giá hàng hoá mua của doanh nghiệp đầu mối nhập khẩu đã thực cung ứng cho tàu biển nước ngoài kèm bảng kê chứng từ thanh toán của các hãng tàu biển nước ngoài: nộp 01 bản chính. Doanh nghiệp cung ứng chịu trách nhiệm trước pháp luật về việc xác nhận của mình.

Điều 118. Hồ sơ thanh khoản, hoàn thuế đối với hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất khẩu vào khu phi thuế quan thực tế đã sử dụng trong khu phi thuế quan hoặc đã xuất khẩu ra nước ngoài, đã nộp thuế nhập khẩu

1. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài; hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu.

a) Hồ sơ chung:

a.1) Công văn yêu cầu thanh khoản, hoàn lại thuế, không thu thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, trong đó có giải trình cụ thể số lượng, trị giá nguyên liệu, vật tư nhập khẩu đã sử dụng để sản xuất hàng hoá xuất khẩu; số tiền thuế nhập khẩu đã nộp; số lượng hàng hoá xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

a.2) Tờ khai hải quan nhập khẩu nguyên liệu, vật tư đã làm thủ tục hải quan: nộp 01 bản chính;

a.3) Chứng từ nộp thuế đối với trường hợp đã nộp thuế: nộp 01 bản sao và xuất trình bản chính để đối chiếu;

a.4) Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao; hợp đồng xuất khẩu: nộp 01 bản sao, xuất trình bản chính để đối chiếu;

a.5) Hợp đồng nhập khẩu; hợp đồng uỷ thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu uỷ thác (sử dụng bản lưu của cơ quan hải quan, người nộp thuế không phải nộp): 01 bản sao;

a.6) Chứng từ thanh toán cho hàng hoá xuất khẩu: nộp 01 bản sao và xuất trình bản chính để đối chiếu; trường hợp lô hàng thanh toán nhiều lần thì nộp thêm 01 bản chính bảng kê chứng từ thanh toán qua ngân hàng;

a.7) Hợp đồng liên kết sản xuất hàng hoá xuất khẩu nếu là trường hợp liên kết sản xuất hàng hoá xuất khẩu: nộp 01 bản sao;

a.8) Bảng thông báo định mức (sử dụng bản lưu của cơ quan hải quan, người nộp thuế không phải nộp);

a.9) Bảng kê các tờ khai xuất khẩu sản phẩm đưa vào thanh khoản (theo mẫu 15/HSTK-SXXK Phụ lục VI ban hành kèm theo Thông tư này): nộp 01 bản chính;

a.10) Bảng báo cáo nhập-xuất-tồn nguyên liệu, vật tư nhập khẩu (theo mẫu 16/HSTK-SXXK Phụ lục VI ban hành kèm theo Thông tư này): nộp 01 bản chính;

a.11) Báo cáo tính thuế trên nguyên liệu, vật tư nhập khẩu (theo mẫu 17/HSTK-SXXK Phụ lục VI ban hành kèm theo Thông tư này);

a.12) Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

b) Hồ sơ đối với trường hợp hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu, nhưng không trực tiếp sản xuất mà xuất khẩu vào khu phi thuế quan hoặc xuất khẩu ra nước ngoài để gia công sau đó nhận sản phẩm về để sản xuất tiếp và/hoặc xuất khẩu thì ngoài các giấy tờ nêu tại điểm a khoản này phải có thêm các giấy tờ sau:

b.1) Tờ khai hải quan hàng hoá xuất khẩu nguyên liệu, vật tư cho gia công đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao;

b.2) Tờ khai hải quan hàng hoá nhập khẩu sản phẩm từ khu phi thuế quan hoặc nước ngoài đã làm thủ tục hải quan: nộp 01 bản chính;

b.3) Chứng từ nộp thuế của sản phẩm gia công nhập khẩu đối với trường hợp đã nộp thuế và yêu cầu hoàn thuế: nộp 01 bản sao và xuất trình bản chính để đối chiếu;

b.4) Hợp đồng gia công với doanh nghiệp trong khu phi thuế quan hoặc với nước ngoài: nộp 01 bản sao.

2. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài trong thời gian tối đa hai năm kể từ ngày đăng ký tờ khai hải quan nguyên liệu, vật tư nhập khẩu:

Hồ sơ thanh khoản, hoàn thuế, không thu thuế tương tự như hướng dẫn tại khoản 1 Điều này.

3. Đối với nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) nhập khẩu để thực hiện hợp đồng gia công không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với bên nước ngoài; hồ sơ gồm:

a) Công văn yêu cầu thanh khoản, hoàn lại thuế, không thu thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu để gia công hàng hoá xuất khẩu; trong đó có giải trình cụ thể về mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số tiền thuế nhập khẩu đã nộp; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, số tiền thuế nhập khẩu đề nghị không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Tờ khai hải quan hàng hoá xuất khẩu theo loại hình gia công đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao;

c) Hợp đồng gia công ký với khách hàng nước ngoài trong đó quy định rõ danh mục, số lượng nguyên liệu, vật tư do doanh nghiệp nhận gia công cung ứng: nộp 01 bản sao;

d) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.3, a.5, a.6, a.8, a.9, a.10, a.11, a.12 khoản 1 Điều này.

4. Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài:

Hồ sơ như trường hợp nêu tại khoản 1 Điều này. Riêng:

a) Hợp đồng xuất khẩu sản phẩm được thay bằng hợp đồng gia công ký với khách hàng nước ngoài. Hợp đồng mua sản phẩm sử dụng cho hợp đồng gia công và hợp đồng gia công với khách hàng nước ngoài có thể được thể hiện trong cùng một bản hợp đồng (01 bản sao);

b) Bảng định mức tiêu hao nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm đưa vào sản xuất sản phẩm gia công và định mức tiêu hao nguyên liệu sản xuất sản phẩm xuất khẩu theo hợp đồng gia công đã ký kết (sử dụng bản lưu của cơ quan hải quan, người nộp thuế không phải nộp);

c) Bảng kê khai số lượng thực tế sản phẩm do doanh nghiệp sản xuất, được sử dụng để sản xuất sản phẩm gia công: nộp 01 bản chính.

5. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu và đã xuất khẩu sản phẩm; hồ sơ gồm:

a) Công văn yêu cầu thanh khoản, hoàn lại thuế, không thu thuế nhập khẩu, trong đó có giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng sản xuất ra hàng hoá bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu; số lượng hàng hoá sản xuất đã bán; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao; hợp đồng xuất khẩu: nộp 01 bản sao xuất trình bản chính để đối chiếu;

c) Hoá đơn bán hàng giữa hai doanh nghiệp: nộp 01 bản sao; Bảng kê hoá đơn bán hàng: nộp 01 bản chính;

d) Hợp đồng kinh tế mua, bán hàng hoá giữa doanh nghiệp nhập khẩu với doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu; trong đó ghi rõ hàng hoá được sử dụng để sản xuất hoặc gia công hàng hoá xuất khẩu; chứng từ thanh toán tiền mua hàng: nộp 01 bản sao;

e) Hợp đồng gia công hoặc hợp đồng xuất khẩu giữa doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu với khách hàng nước ngoài: nộp 01 bản sao;

g) Bảng kê khai của doanh nghiệp xuất khẩu sản phẩm về số lượng và định mức thực tế sản phẩm mua về để trực tiếp sản xuất một đơn vị sản phẩm xuất khẩu;

h) Hợp đồng nhập khẩu ký với thương nhân nước ngoài của doanh nghiệp nhập khẩu tại chỗ;

i) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.3, a.5, a.6, a.8, a.9, a.10. a.11, a.12 khoản 1 Điều này.

6. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp xuất khẩu và doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài; hồ sơ gồm:

a) Công văn yêu cầu thanh khoản, hoàn lại thuế, không thu thuế nhập khẩu, trong đó có giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số tiền thuế nhập khẩu đã nộp; số lượng sản phẩm sản xuất đã bán cho doanh nghiệp xuất khẩu; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Hợp đồng mua bán; hoá đơn bán hàng của doanh nghiệp bán sản phẩm cho doanh nghiệp xuất khẩu sản phẩm: nộp 01 bản sao;

c) Các loại giấy tờ hướng dẫn tại các điểm điểm a.2, a.3, a.4, a.5, a.6, a.8, a.9, a.10. a.11, a.12 khoản 1 Điều này.

7. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài để làm nguyên liệu tiếp tục sản xuất, gia công hàng hoá xuất khẩu; hồ sơ gồm:

a) Công văn yêu cầu thanh khoản, hoàn lại thuế, không thu thuế nhập khẩu, trong giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng để sản xuất hàng bán cho khách hàng nước ngoài phù hợp với chủng loại, số lượng mặt hàng xuất khẩu theo tờ khai hải quan hàng hoá xuất khẩu tại chỗ, bao gồm các nội dung sau: số tờ khai hải quan hàng hoá nhập khẩu; mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số lượng sản phẩm sản xuất đã xuất khẩu; số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu đề nghị hoàn, không thu. Trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Hoá đơn giá trị gia tăng do doanh nghiệp xuất khẩu lập (liên giao khách hàng): nộp 01 bản sao;

c) Tờ khai xuất khẩu - nhập khẩu tại chỗ đã làm thủ tục hải quan: nộp 01 bản chính;

Tờ khai xuất khẩu-nhập khẩu tại chỗ chỉ có giá trị để thanh khoản, xét hoàn thuế, không thu thuế nếu doanh nghiệp nhập khẩu tại chỗ đăng ký tờ khai theo loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC) để tiếp tục sản xuất, gia công xuất khẩu ra nước ngoài.

d) Hợp đồng mua bán hàng hoá có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu): nộp 01 bản sao;

e) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.3, a.5, a.6, a.8, a.9, a.10, a.11, a.12 khoản 1 Điều này.

8. Các trường hợp nhập khẩu nguyên liệu, vật tư sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng còn để ở kho của doanh nghiệp ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài, hoặc cảng trung chuyển ở nước ngoài, hồ sơ gồm:

a) Các loại giấy tờ nêu tại khoản 1 Điều này;

b) Tờ khai xuất khẩu hàng hoá ra nước ngoài và tờ khai hải quan hàng nhập khẩu do hải quan nước nhập khẩu cấp thể hiện tên người nhập khẩu là kho của doanh nghiệp ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài: 01 bản sao kèm bản chính để đối chiếu;

c) Ngoài các giấy tờ trên, hồ sơ phải có thêm:

c.1) Hợp đồng gửi kho ngoại quan ở nước ngoài đối với trường hợp gửi kho ngoại quan ở nước ngoài: 01 bản sao kèm bản chính để đối chiếu;

c.2) Phiếu xuất kho hàng hoá hoặc chứng từ thể hiện nội dung vận tải theo phương thức trung chuyển: 01 bản sao kèm bản chính để đối chiếu;

9. Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan nộp hồ sơ như hướng dẫn tại các khoản 1, 2, 3, 4, 5, 6 Điều này), ngoài giấy tờ như hướng dẫn tại các khoản 1, 2, 3, 4, 5, 6 Điều này người khai hải quan, người nộp thuế phải nộp thêm các giấy tờ sau đây:

a) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan có sử dụng sản phẩm làm từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp đề nghị hoàn thuế: 01 bản sao có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

b) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận hoặc kết quả thanh khoản hướng dẫn tại khoản 10 Điều 44, Điều 45 Thông tư này: 01 bản sao;

c) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp.

Điều 119. Hồ sơ thanh khoản, hoàn thuế đối với hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất (trừ trường hợp hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh... thuộc đối tượng miễn thuế)

1. Công văn yêu cầu hoàn thuế, không thu thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu thanh khoản, hoàn thuế, không thu thuế, số tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hợp đồng mua bán hàng hoá ký với người bán và người mua hoặc hợp đồng nhập khẩu uỷ thác ký với nước ngoài: nộp 01 bản sao;

3. Tờ khai hải quan hàng hóa nhập khẩu đã làm thủ tục hải quan: nộp 01 bản chính;

4. Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao;

5. Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như các khoản 1, 2, 3, 4 Điều này), ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả thanh khoản hướng dẫn tại khoản 10 Điều 44 Thông tư này: nộp 01 bản sao, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản sao có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận;

d) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp (đối với trường hợp doanh nghiệp khu phi thuế quan tiếp tục đưa sản phẩm mua từ doanh nghiệp nội địa vào sản xuất, xuất khẩu hoặc sử dụng trong khu phi thuế quan).

6. Các loại giấy tờ khác như hướng dẫn tại các điểm a.3, a.5, a.6, a.12 khoản 1 Điều 118 Thông tư này.

Điều 120. Hồ sơ hoàn thuế đối với hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam

1. Công văn yêu cầu xét hoàn thuế và không thu thuế, trong đó nêu rõ số tiền thuế, lý do yêu cầu, tờ khai hải quan, cam kết về việc hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính.

2. Thông báo của khách hàng nước ngoài hoặc thỏa thuận với khách hàng nước ngoài về việc nhận lại hàng hoá, có nêu rõ lý do, số lượng, chủng loại… hàng hoá trả lại đối với trường hợp hàng hoá do khách hàng trả lại: nộp 01 bản sao.

Trường hợp người nộp thuế tự phát hiện hàng hoá có sai sót, nhập khẩu trở lại thì không phải có văn bản này nhưng phải nêu rõ lý do nhập khẩu hàng hoá trả lại.

3. Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao; hồ sơ hải quan của hàng hoá đã xuất khẩu: xuất trình bản chính để đối chiếu;

4. Tờ khai hải quan hàng hoá nhập khẩu trở lại có ghi rõ số hàng hoá này trước đây đã được xuất khẩu theo bộ hồ sơ xuất khẩu nào và kết quả kiểm hoá cụ thể của cơ quan hải quan, xác nhận hàng hoá nhập khẩu trở lại Việt Nam là hàng hoá đã xuất khẩu trước đây của doanh nghiệp: nộp 01 bản chính;

Trường hợp hàng hoá xuất khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực nhập khẩu trở lại với hồ sơ lô hàng xuất khẩu để xác nhận hàng hoá nhập khẩu trở lại có đúng là hàng đã xuất khẩu.

5. Các loại giấy tờ hướng dẫn tại các điểm a.3, a.5, a.6, a.12 khoản 1 Điều 118 Thông tư này (trừ trường hợp chưa thanh toán thì không phải cung cấp chứng từ thanh toán cho hàng hoá xuất khẩu).

6. Hợp đồng mua bán và chứng từ khác chứng minh hàng hóa nhập khẩu là hàng hóa có nguồn gốc xuất khẩu (được áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu) và giấy tờ khác chứng minh lý do yêu cầu hoàn thuế, không thu thuế.

Điều 121. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào vào khu phi thuế quan

1. Công văn yêu cầu xét hoàn thuế, không thu thuế, trong đó nêu rõ số tiền thuế, lý do, tờ khai hải quan (ghi rõ số lượng, chủng loại, trị giá... của hàng hoá tái xuất); trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan: nộp 01 bản chính;

2. Văn bản thỏa thuận trả lại hàng hoá cho phía nước ngoài (đối với trường hợp trả lại hàng hóa cho phía nước ngoài) hoặc hợp đồng xuất khẩu (đối với trường hợp xuất khẩu hàng hóa sang nước thứ ba, hoặc tái xuất vào vào khu phi thuế quan); ghi rõ lý do, số lượng, chất lượng, chủng loại và xuất xứ của hàng hoá: nộp 01 bản sao;

3. Tờ khai hải quan hàng hoá xuất khẩu có ghi rõ kết quả kiểm hoá trong đó có ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và hàng hoá xuất khẩu là theo bộ hồ sơ hàng hoá nhập khẩu nào: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao; hồ sơ hải quan của lô hàng xuất khẩu: xuất trình bản chính để đối chiếu.

Trường hợp hàng hoá nhập khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực xuất với hồ sơ lô hàng nhập khẩu để xác nhận hàng hoá tái xuất khẩu có đúng là lô hàng đã nhập khẩu trước đó hay không.

4. Tờ khai hải quan hàng hoá nhập khẩu và hồ sơ hải quan của lô hàng nhập khẩu: nộp 01 bản sao, xuất trình bản chính để đối chiếu.

5. Hóa đơn giá trị gia tăng: nộp 01 bản sao.

6. Các loại giấy tờ hướng dẫn tại các điểm a.3, a.5, a.6, a.12 khoản 1 Điều 118 Thông tư này. Trường hợp chưa thanh toán thì không phải cung cấp chứng từ thanh toán cho hàng hoá xuất khẩu.

7. Trường hợp hàng hoá đã nhập khẩu vào Việt Nam nhưng phải tái xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như khoản 1, 2, 3, 4, 5 Điều này) ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả thanh khoản hướng dẫn tại khoản 10 Điều 44 Thông tư này: nộp 01 bản sao, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản sao có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận;

d) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp (đối với trường hợp doanh nghiệp khu phi thuế quan tiếp tục đưa sản phẩm mua từ doanh nghiệp nội địa vào sản xuất, xuất khẩu hoặc sử dụng trong khu phi thuế quan).

8. Hợp đồng mua bán và chứng từ khác chứng minh hàng hóa xuất khẩu là hàng hóa có nguồn gốc nhập khẩu (áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu) và giấy tờ khác chứng minh lý do yêu cầu hoàn thuế, không thu thuế.

Điều 122. Hồ sơ hoàn thuế đối với máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất.

1. Công văn yêu cầu xét hoàn thuế hoặc không thu thuế trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hợp đồng (hoặc văn bản thỏa thuận) nhập khẩu, mượn máy móc, thiết bị, dụng cụ, phương tiện vận chuyển: nộp 01 bản sao;

3. Giấy phép nhập khẩu đối với hàng hoá nhập khẩu phải có giấy phép: nộp 01 bản sao;

4. Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu có xác nhận của cơ quan hải quan về số lượng, chủng loại hàng hoá thực nhập khẩu, thực tái xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 26 Thông tư này: nộp 01 bản sao; hồ sơ hải quan của hàng hoá xuất khẩu, nhập khẩu: xuất trình bản chính để đối chiếu;

5. Các loại giấy tờ hướng dẫn tại các điểm a.3, a.5, a.12 Điều 118 Thông tư này.

6. Trường hợp máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như khoản 1, 2, 3, 4, 5 Điều này), ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả thanh khoản hướng dẫn tại khoản 10 Điều 44 Thông tư này: nộp 01 bản sao, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản sao có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận.

Điều 123. Hồ sơ hoàn thuế đối với trường hợp tạm nhập máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được cơ quan nhà nước có thẩm quyền cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng, sau đó đối tượng tiếp nhận hoặc mua lại thực tái xuất ra khỏi Việt Nam

Ngoài giấy tờ như hướng dẫn tại Điều 122 Thông tư này, phải có thêm:

1. Công văn của Bộ Công Thương (hoặc cơ quan nhà nước có thẩm quyền) cho phép chuyển giao, tiếp nhận số máy móc, thiết bị, dụng cụ, phương tiện vận chuyển đã tạm nhập (trong trường hợp phải có giấy phép theo quy định): nộp 01 bản chính;

2. Hợp đồng mua bán hoặc biên bản bàn giao máy móc, thiết bị, dụng cụ, phương tiện vận chuyển giữa hai bên: nộp 01 bản sao;

3. Hóa đơn kiêm phiếu xuất kho hoặc hóa đơn bán hàng của tổ chức, cá nhân nhập khẩu giao cho bên mua hoặc tiếp nhận: nộp 01 bản sao.

Điều 124. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi từ tổ chức, cá nhân ở nước ngoài cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật

1. Công văn yêu cầu xét hoàn thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hồ sơ, chứng từ liên quan đến hàng hoá xuất khẩu, nhập khẩu: nộp 01 bản sao;

3. Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu và xác nhận của cơ quan hải quan về số lượng, chủng loại, trị giá hàng hoá bị tịch thu, tiêu hủy: nộp 01 bản chính;

4. Chứng từ nộp thuế: nộp 01 bản sao và xuất trình bản chính để đối chiếu;

5. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 125. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đang trong sự giám sát, quản lý của cơ quan hải quan, đã nộp thuế xuất khẩu hoặc thuế nhập khẩu và thuế khác (nếu có), bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu sung công quỹ do vi phạm các quy định trong lĩnh vực hải quan

1. Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu: nộp 01 bản chính;

3. Hoá đơn mua bán hàng hoá: nộp 01 bản sao;

4. Biên bản vi phạm: nộp 01 bản sao;

5. Quyết định tịch thu sung công quỹ của cơ quan nhà nước có thẩm quyền: nộp 01 bản sao;

6. Chứng từ nộp thuế: nộp 01 bản sao và xuất trình bản chính để đối chiếu;

7. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 126. Hồ sơ hoàn thuế đối với hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế theo quyết định của cơ quan Nhà nước có thẩm quyền

1. Quyết định của cơ quan nhà nước có thẩm quyền cho phép miễn thuế: nộp 01 bản sao;

2. Các loại giấy tờ hướng dẫn tại khoản 1, 2, 3, 6, 7 Điều 125 Thông tư này.

Điều 127. Hồ sơ không thu thuế

Trường hợp hàng hóa thuộc đối tượng hoàn thuế nhưng còn trong thời hạn nộp thuế và chưa nộp thuế nhưng thực tế đã xuất khẩu hoặc nhập khẩu thì hồ sơ không thu thuế của từng trường hợp thực hiện như hồ sơ hoàn thuế nhưng không bao gồm chứng từ nộp thuế.

Điều 128. Thủ tục nộp, tiếp nhận và xử lý hồ sơ thanh khoản, xét hoàn thuế, không thu thuế

1. Việc nộp, tiếp nhận hồ sơ thanh khoản, xét hoàn thuế, không thu thuế thực hiện theo quy định tại Điều 59 Luật Quản lý thuế.

2. Hồ sơ thanh khoản, xét hoàn thuế, không thu thuế được phân loại thành hai loại: hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau và hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau.

3. Hồ sơ thuộc diện kiểm tra trước hoàn thuế sau là hồ sơ của người nộp thuế thuộc một trong các trường hợp:

a) Yêu cầu hoàn thuế, không thu thuế theo quy định của Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

b) Người nộp thuế lần đầu đề nghị cơ quan hải quan hoàn thuế, không thu thuế.

Trường hợp người nộp thuế chứng minh được không thuộc diện hoàn thuế lần đầu và không thuộc các trường hợp phải kiểm tra trước hoàn sau khác thì cơ quan quản lý thuế chuyển hồ sơ hoàn thuế sang diện hoàn thuế trước kiểm tra sau.

c) Người nộp thuế đề nghị hoàn thuế trong thời hạn 02 năm, kể từ thời điểm bị xử lý về hành vi trốn thuế, gian lận về thuế.

d) Hàng hoá trong bộ hồ sơ hoàn thuế không thực hiện thanh toán qua ngân hàng theo quy định hoặc người nộp thuế còn nợ chứng từ thanh toán qua ngân hàng tại thời điểm nộp hồ sơ đề nghị cơ quan hải quan hoàn thuế.

Chứng từ thanh toán qua ngân hàng thực hiện theo hướng dẫn tại Phụ lục I kèm theo Thông tư này.

e) Doanh nghiệp đang trong thời gian làm thủ tục sáp nhập, hợp nhất, chia tách, giải thể, phá sản, chuyển đổi hình thức sở hữu, chấm dứt hoạt động; giao, bán, khoán, cho thuê doanh nghiệp nhà nước.

g) Hết thời hạn theo thông báo của cơ quan hải quan nhưng người nộp thuế không giải trình thông tin, tài liệu hoặc không bổ sung hồ sơ hoàn thuế, không thu thuế theo yêu cầu.

h) Hàng hóa nhập khẩu là ô tô, linh kiện và phụ tùng ôtô; xe mô tô (xe máy), linh kiện và phụ tùng xe môtô (xe máy); xăng dầu, sắt thép; hàng hoá nhập khẩu thuộc đối tượng nêu tại Điều 8, Điều 10 Nghị định 12/2006/NĐ-CP; hàng hóa nhập khẩu khác thuộc diện nhà nước quản lý theo quy định của pháp luật.

i) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu đối với hàng hoá xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam hoặc hàng hoá nhập khẩu nhưng phải tái xuất khẩu trả lại hoặc xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan làm thủ tục hải quan tại các địa điểm khác địa điểm làm thủ tục xuất khẩu, nhập khẩu ban đầu.

k) Hồ sơ đề nghị hoàn thuế nhập khẩu đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan; hồ sơ hoàn thuế đối với hàng hóa nhập khẩu nhưng phải tái xuất vào khu phi thuế quan.

4. Hồ sơ thuộc diện hoàn thuế trước kiểm tra sau là hồ sơ của người nộp thuế không thuộc diện kiểm tra trước hoàn thuế sau được nêu tại khoản 3 Điều này.

5. Đối với hồ sơ thuộc diện thanh khoản, kiểm tra trước; hoàn thuế, không thu thuế sau, cơ quan hải quan thực hiện tuần tự các bước công việc sau và dừng lại ở bước xác định được kết quả kiểm tra cho thấy hàng đã thực xuất thì hoàn thuế, không thu thuế:

a) Kiểm tra sơ bộ hồ sơ, đối chiếu tính thống nhất, hợp lệ của hồ sơ, số tiền thuế đề nghị hoàn và số thuế của tờ khai tương ứng trên hệ thống KT559; kiểm tra chứng từ, sổ sách kế toán, phiếu nhập xuất kho, chứng từ thanh toán tiền hàng;

b) Kiểm tra về việc hạch toán kế toán; định mức tiêu hao nguyên liệu, vật tư; thực tế hoạt động sản xuất, kinh doanh của đơn vị.

Tuỳ từng trường hợp Chi cục trưởng Chi cục Hải quan quyết định việc kiểm tra hồ sơ chứng từ kế toán tại trụ sở doanh nghiệp.

c) Kiểm tra xác minh đối chiếu các giao dịch kinh doanh với các tổ chức, cá nhân khác có liên quan trong trường hợp qua kiểm tra phát hiện vụ việc có tính chất phức tạp, cần tiến hành kiểm tra thêm;

d) Trường hợp qua kiểm tra, xác định không thuộc đối tượng được hoàn thuế, không thu thuế thì cơ quan hải quan thông báo cho người nộp thuế biết lý do không thanh khoản hoàn thuế, không thu thuế;

e) Trường hợp qua kiểm tra xác định thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì cơ quan hải quan ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế chậm nhất trong thời hạn sáu mươi ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, không thu thuế.

6. Đối với hồ sơ hoàn thuế, không thu thuế trước; thanh khoản, kiểm tra sau, cơ quan hải quan kiểm tra sơ bộ hồ sơ, đối chiếu tính thống nhất, hợp pháp của hồ sơ, số tiền thuế đề nghị hoàn và số thuế của tờ khai tương ứng trên hệ thống KT559 và xử lý như sau:

a) Nếu thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì thực hiện thanh khoản và ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế theo mẫu số 01 Phụ lục II kèm theo Thông tư này trong thời hạn mười lăm ngày kể từ ngày nhận đủ hồ sơ hoàn thuế;

b) Trường hợp xác định không thuộc đối tượng được hoàn thuế, không thu thuế; căn cứ văn bản pháp luật quy định, cơ quan hải quan thông báo cho người nộp thuế biết lý do không hoàn thuế, không thu thuế trong thời hạn mười lăm ngày kể từ ngày nhận được hồ sơ hoàn thuế;

c) Trường hợp có cơ sở xác định kê khai của người nộp thuế chưa chính xác hoặc chưa đủ căn cứ để hoàn thuế thì thông báo cho người nộp thuế biết về việc chuyển hồ sơ sang kiểm tra trước; thanh khoản, hoàn thuế, không thu thuế sau trong thời hạn mười lăm ngày kể từ ngày nhận được hồ sơ hoàn thuế;

d) Trường hợp phải nộp chứng từ thanh toán qua ngân hàng, nhưng khi nộp hồ sơ thanh khoản, hoàn thuế người nộp thuế chưa xuất trình được chứng từ thanh toán qua ngân hàng thì xử lý như sau:

d.1) Trường hợp chưa đến hạn thanh toán trên hợp đồng xuất khẩu thì thực hiện theo qui định tại điểm c khoản 2 Điều 132.

d.2) Trường hợp chưa có chứng từ thanh toán do chưa đến hạn thanh toán nhưng doanh nghiệp đề nghị được xét hoàn thuế trước khi cung cấp được chứng từ thanh toán hoặc quá hạn thanh toán trên hợp đồng nhưng doanh nghiệp không xuất trình được chứng từ thanh toán qua ngân hàng thì chuyển hồ sơ hoàn thuế sang kiểm tra trước, hoàn thuế sau theo đúng qui định tại Điều này. Nếu qua kết quả kiểm tra xác định hàng đã thực xuất thì hoàn thuế, không thu thuế theo quy định.

d.3) Việc áp dụng thời hạn nộp thuế và các biện pháp cưỡng chế thuế đối với các trường hợp đã nộp hồ sơ thanh khoản, hoàn thuế cho cơ quan hải quan nhưng còn thiếu chứng từ thanh toán qua ngân hàng được thực hiện theo quy định tại Điều 42, Điều 93 Luật Quản lý thuế, Nghị định số 97/2007/NĐ-CP và hướng dẫn tại Điều 18 Thông tư này.

e) Sau khi ban hành quyết định hoàn thuế, không thu thuế, cơ quan hải quan thực hiện xử lý số tiền thuế, tiền phạt nộp thừa theo Điều 131 Thông tư này. Khi kiểm tra chi tiết hồ sơ hoàn thuế, không thu thuế, nếu xác định không đủ điều kiện thì cơ quan hải quan thu hồi lại quyết định hoàn thuế, không thu thuế và thực hiện ấn định thuế, xử phạt theo quy định.

7. Quá thời hạn nêu trên, nếu việc chậm ra quyết định hoàn thuế, không thu thuế do lỗi của cơ quan hải quan thì ngoài số tiền thuế phải hoàn, cơ quan hải quan còn phải trả tiền lãi tính từ ngày cơ quan hải quan phải ra quyết định hoàn thuế đến ngày cơ quan hải quan ban hành quyết định hoàn thuế.

Điều 129. Thẩm quyền quyết định thanh khoản, hoàn thuế, không thu thuế

Chi cục trưởng Chi cục Hải quan nơi đăng ký tờ khai hải quan quyết định việc thanh khoản hoàn thuế, không thu thuế, khấu trừ thuế cho người nộp thuế theo quy định tại Điều 128 Thông tư này.

Điều 130. Ghi việc hoàn thuế, không thu thuế trên tờ khai hải quan gốc

1. Trên cơ sở quyết định hoàn thuế, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn phải thanh khoản số tiền thuế được hoàn và đóng dấu trên tờ khai hải quan gốc do người nộp thuế nộp : "Hoàn thuế (không thu thuế)... đồng, theo Quyết định số... ngày... tháng... năm... của...", và sao 01 bản tờ khai đã thanh khoản này để lưu vào hồ sơ hoàn thuế, trả lại tờ khai hải quan gốc cho người nộp thuế.

2. Trường hợp tờ khai phải thanh khoản nhiều lần cơ quan hải quan xử lý như sau:

a) Lập bảng kê theo dõi mỗi lần hoàn thuế (không thu thuế) và ghi rõ trên bảng kê số tiền của từng lần đã hoàn thuế hoặc không thu thuế;

b) Ghi rõ trên tờ khai về việc đã lập bảng kê theo dõi hoàn thuế;

c) Đóng dấu hoàn thuế (không thu thuế) trên tờ khai hải quan gốc lưu tại doanh nghiệp tại lần làm thủ tục hoàn thuế (không thu thuế) cuối cùng;

d) Sao 01 bản tờ khai đã thanh khoản để lưu vào hồ sơ hoàn thuế và trả lại tờ khai hải quan gốc cho người nộp thuế như trường hợp thanh khoản một lần nêu trên.

Điều 131. Xử lý số tiền thuế nộp thừa, tiền phạt sau khi ban hành quyết định hoàn tiền thuế, tiền phạt nộp thừa do có số tiền thuế đã nộp lớn hơn số tiền thuế, tiền phạt phải nộp

1. Trường hợp nguồn tiền hoàn tiền thuế, tiền phạt nộp thừa từ tài khoản tiền gửi, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền phạt nộp thừa phải đối chiếu trên mạng theo dõi nợ thuế và xử lý theo trình tự như sau:

a) Nếu người nộp thuế không còn nợ tiền thuế quá hạn, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền phạt cho người nộp thuế theo đúng quy định.

Khi bù trừ vào số tiền thuế phải nộp lần sau của người nộp thuế, cơ quan hải quan đóng dấu trên tờ khai hải quan (bản gốc người khai hải quan lưu và bản gốc lưu tại đơn vị hải quan) được trừ thuế với nội dung "Số tiền thuế được trừ ... đồng, theo Quyết định hoàn tiền thuế, tiền phạt nộp thừa số... ngày... tháng... năm ... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; đồng thời đóng dấu ghi rõ số tiền thuế, tiền phạt đã trừ và số, ngày, tháng, năm của tờ khai hải quan được bù trừ lên bản chính quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế/có số tiền thuế, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi. (Mẫu dấu thực hiện theo mẫu số 02 Phụ lục II ban hành kèm theo Thông tư này).

b) Trường hợp người nộp thuế còn nợ tiền thuế, tiền phạt của các lô hàng cùng loại hình nhập khẩu, cơ quan hải quan thực hiện bù trừ số tiền thuế, tiền phạt nộp thừa, được hoàn với số tiền thuế nợ hoặc tiền phạt người nộp thuế còn nợ.

c) Trường hợp người nộp thuế còn nợ tiền thuế quá hạn, tiền phạt của các lô hàng không cùng loại hình nhập khẩu phải nộp ngân sách, cơ quan hải quan viết giấy nộp tiền vào ngân sách Nhà nước hoặc giấy nộp tiền vào tài khoản để nộp thay người nộp thuế theo đúng số tiền thuế, tiền phạt người nộp thuế còn nợ.

d) Nếu sau khi đã thực hiện bù trừ như nêu trên mà còn thừa, cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền phạt được hoàn, nộp thừa làm thủ tục hoàn trả số tiền thuế, tiền phạt còn lại cho người nộp thuế.

Trường hợp người nộp thuế đề nghị không hoàn trả lại tiền thuế được hoàn hoặc tiền thuế, tiền phạt còn thừa sau khi đã thực hiện thanh toán hết các khoản nợ theo thứ tự thanh toán tiền thuế mà có văn bản đề nghị cho bù trừ vào số tiền thuế phát sinh của hàng hóa xuất khẩu, nhập khẩu lần sau, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền phạt nộp thừa thực hiện bù trừ theo đề nghị của người nộp thuế như hướng dẫn tại điểm a khoản này.

2. Trường hợp nguồn tiền hoàn tiền thuế, tiền phạt nộp thừa từ ngân sách:

a) Trường hợp người nộp thuế không còn nợ tiền thuế quá hạn, tiền phạt và không yêu cầu bù trừ vào số tiền thuế phải nộp của lần tiếp theo, cơ quan hải quan gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn thuế cho Kho bạc Nhà nước nơi hoàn trả thuế. Trường hợp cơ quan hải quan đã bù trừ một phần tiền thuế có cùng sắc thuế tại cùng địa bàn thu ngân sách, thì trong giấy đề nghị hoàn thuế gửi Kho bạc Nhà nước ghi rõ số tiền còn lại của quyết định hoàn thuế đề nghị được hoàn. Căn cứ quyết định hoàn thuế do cơ quan hải quan ban hành, Kho bạc Nhà nước thực hiện hoàn trả cho người nộp thuế.

Việc hạch toán hoàn trả thực hiện như sau:

- Trường hợp khoản thu chưa quyết toán, Kho bạc Nhà nước thực hiện thoái thu theo đúng mục lục ngân sách Nhà nước.

- Trường hợp khoản thu đã quyết toán, Kho bạc Nhà nước hạch toán chi ngân sách theo số tiền tương ứng và gửi 01 bản chứng từ hoàn trả thuế (chứng từ giấy hoặc chứng từ điện tử) cho cơ quan hải quan nơi ban hành quyết định hoàn tiền thuế, tiền phạt để theo dõi, quản lý.

b) Trường hợp người nộp thuế được hoàn thuế/hoàn tiền thuế, tiền phạt nộp thừa phải nộp bù trừ cho các khoản thuế khác: sau khi cơ quan hải quan đã bù trừ một phần tiền thuế có cùng sắc thuế tại cùng địa bàn thu ngân sách thì gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn tiền thuế, tiền phạt và lệnh thu ngân sách cho Kho bạc Nhà nước nơi hoàn trả thuế để Kho bạc Nhà nước hạch toán theo quy định.

Việc hạch toán hoàn trả thực hiện như sau:

b.1) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế đồng thời là kho bạc Nhà nước nơi thu thuế thì việc hạch toán hoàn trả thực hiện theo hướng dẫn tại điểm a khoản này. Việc hạch toán thu ngân sách thực hiện theo lệnh thu của cơ quan hải quan, thanh toán số tiền thuế, tiền phạt còn thừa (nếu có) cho người nộp thuế.

b.2) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế khác với kho bạc Nhà nước nơi thu thuế thì Kho bạc Nhà nước nơi hoàn trả hạch toán hoàn trả thuế theo hướng dẫn tại điểm a khoản này chuyển số tiền được hoàn trả cùng với lệnh thu ngân sách của cơ quan hải quan cho Kho bạc Nhà nước nơi thu thuế để hạch toán thu ngân sách Nhà nước theo đúng nội dung ghi trên lệnh thu, thanh toán số tiền thuế, tiền phạt còn thừa (nếu có) cho người nộp thuế.

b.3) Kho bạc Nhà nước sau khi thực hiện hoàn trả thuế gửi một (01) bản chứng từ hoàn trả thuế cho cơ quan hải quan nơi ban hành quyết định hoàn thuế/hoàn tiền thuế, tiền phạt nộp thừa để theo dõi, quản lý.

c) Việc xử lý số tiền thuế, tiền phạt nộp thừa hướng dẫn tại Điều này không áp dụng đối với số tiền thuế giá trị gia tăng hàng nhập khẩu do người nộp thuế nộp nhầm, nộp thừa cho cơ quan hải quan (cơ quan hải quan không hoàn thuế giá trị gia tăng).

Trường hợp người nộp thuế nộp nhầm, nộp thừa thuế giá trị gia tăng hàng nhập khẩu cho cơ quan hải quan trong kỳ kế toán (bao gồm trong tháng, quý, năm ngân sách) mà người nộp thuế hoặc cơ quan hải quan phát hiện thì thực hiện điều chỉnh theo mẫu C1-07 ban hành kèm theo Thông tư số 128/2008/TT-BTC ngày 24/12/2008 của Bộ Tài chính hướng dẫn thu và quản lý các khoản thu ngân sách Nhà nước qua Kho bạc Nhà nước, đồng thời người nộp thuế nộp bản chính giấy nộp tiền, cơ quan hải quan xác nhận, ký tên, đóng dấu đơn vị lên mặt trước bản chính của giấy nộp tiền vào ngân sách Nhà nước số tiền thuế giá trị gia tăng đã điều chỉnh sang khoản thuế khác chuyển Kho bạc Nhà nước điều chỉnh. Các trường hợp thuế giá trị gia tăng nộp nhầm, nộp thừa khác cơ quan hải quan xác nhận số tiền thuế nộp nhầm, nộp thừa để cơ quan thuế thực hiện hoàn trả người nộp thuế theo quy định.

Điều 132. Thời hạn nộp hồ sơ thanh khoản, hoàn thuế, không thu thuế

1. Người nộp thuế nộp hồ sơ hoàn thuế (không thu thuế) của các trường hợp thuộc Điều 117, Điều 120 Thông tư này cho cơ quan hải quan nơi có thẩm quyền hoàn thuế chậm nhất là trong thời hạn bốn mươi lăm ngày kể từ ngày đăng ký tờ khai hải quan hàng hóa xuất khẩu đối với trường hợp đề nghị hoàn thuế nhập khẩu hoặc chậm nhất là trong thời hạn bốn mươi lăm ngày kể từ ngày đăng ký tờ khai hải quan hàng hóa nhập khẩu đối với trường hợp đề nghị hoàn thuế xuất khẩu.

2. Trường hợp thuộc Điều 118, Điều 119 Thông tư này (áp dụng đối với cả các trường hợp có mức thuế suất thuế nhập khẩu, xuất khẩu là 0%)

a) Trường hợp người nộp thuế đáp ứng quy định tại điểm a khoản 4 Điều 42 Luật Quản lý thuế đã thực xuất khẩu hàng hóa trong thời hạn nộp thuế kể từ ngày đăng ký tờ khai hải quan thì thời hạn nộp hồ sơ hoàn thuế, không thu thuế chậm nhất là bốn mươi lăm ngày kể từ ngày hết thời hạn nộp thuế của tờ khai nhập khẩu đề nghị hoàn thuế, không thu thuế.

Trường hợp hàng hoá nhập khẩu của đối tượng không đáp ứng quy định tại điểm a khoản 4 Điều 42 Luật Quản lý thuế đã nộp xong thuế trước khi nhận hàng cũng được áp dụng thời hạn nộp hồ sơ hoàn thuế, không thu thuế theo quy định như đối với trường hợp hàng hoá của đối tượng đáp ứng quy định tại điểm a khoản 4 Điều 42 Luật Quản lý thuế (ví dụ: Doanh nghiệp A thuộc đối tượng không đáp ứng quy định tại điểm a khoản 4 Điều 42 Luật Quản lý thuế khi nhập khẩu hàng hoá để sản xuất hàng xuất khẩu đã nộp xong thuế trước khi nhận hàng thì thời hạn nộp hồ sơ hoàn thuế đối với trường hợp này là bốn mươi lăm ngày kể từ ngày thứ hai trăm bảy mươi sáu tính từ ngày đăng ký tờ khai hải quan).

b) Nếu người nộp thuế không thực xuất khẩu hàng hóa trong thời hạn nộp thuế:

b.1) Người nộp thuế phải kê khai nộp thuế nhập khẩu và thuế giá trị gia tăng (nếu có) kể từ ngày hết thời hạn nộp thuế. Cơ quan hải quan kiểm tra, thu thuế nhập khẩu, thuế giá trị gia tăng theo quy định.

Người nộp thuế được hoàn lại số tiền thuế đã nộp theo quy định khi thực tế xuất khẩu sản phẩm sản xuất từ hàng hoá nhập khẩu đã nộp thuế.

b.2) Thời hạn nộp hồ sơ hoàn thuế, không thu thuế chậm nhất là bốn mươi lăm ngày kể từ ngày đăng ký tờ khai xuất khẩu.

c) Trường hợp tại thời điểm nộp hồ sơ hoàn thuế doanh nghiệp chưa xuất trình được chứng từ thanh toán qua ngân hàng do thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng xuất khẩu dài hơn bốn mươi lăm ngày kể từ ngày đăng ký tờ khai xuất khẩu hoặc dài hơn bốn mươi lăm ngày kể từ ngày hết thời hạn nộp thuế, thì thời hạn phải nộp hồ sơ thanh khoản hoàn thuế, không thu thuế vẫn thực hiện theo đúng thời hạn hướng dẫn tại khoản 1, điểm a, b khoản 2 Điều này nhưng doanh nghiệp phải có bản cam kết xuất trình chứng từ thanh toán trong thời hạn mười lăm ngày kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng, trừ trường hợp hướng dẫn tại điểm d.2 khoản 6 Điều 128 Thông tư này.

d) Thời hạn nộp hồ sơ hoàn thuế đối với hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho thương nhân nước ngoài, còn để ở kho của chính doanh nghiệp tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài thuộc khoản 8 Điều 118 Thông tư này thực hiện theo đúng thời hạn hướng dẫn tại khoản 2 Điều này.

Trường hợp tại thời điểm nộp hồ sơ đề nghị hoàn thuế doanh nghiệp chưa có hợp đồng xuất khẩu thì phải có bản cam kết xuất trình hợp đồng xuất khẩu cho khách hàng nước ngoài trong thời hạn mười lăm ngày kể từ ngày ký hợp đồng xuất khẩu.

Trường hợp tại thời điểm nộp hồ sơ đề nghị hoàn thuế doanh nghiệp chưa có chứng từ thanh toán thì thời hạn nộp chứng từ thanh toán là mười lăm ngày kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng; doanh nghiệp có bản cam kết xuất trình chứng từ thanh toán theo đúng qui định trên, trừ trường hợp hướng dẫn tại điểm d.2 khoản 6 Điều 128 Thông tư này.

3. Hướng dẫn xử lý về việc áp dụng thời hạn nộp thuế và áp dụng các biện pháp cưỡng chế qui định tại Điều 93 Luật quản lý thuế đối với các trường hợp đã xuất khẩu hàng hoá, đã nộp thuế đối với phần nguyên liệu, vật tư dôi dư đã nộp hồ sơ thanh khoản hoàn thuế

Hàng hóa là nguyên liệu, vật tư nhập khẩu đã sản xuất hàng xuất khẩu, đã xuất khẩu, đã nộp hồ sơ thanh khoản, hoàn thuế thì trong thời gian chờ thanh khoản, hoàn thuế được áp dụng thời hạn nộp thuế của người nộp thuế đáp ứng quy định tại điểm a khoản 4 điều 42 Luật Quản lý thuế và chưa bị áp dụng các biện pháp cưỡng chế qui định tại Điều 93 Luật Quản lý thuế nếu đáp ứng đầy đủ các điều kiện sau:

a) Người nộp thuế chỉ còn nợ tiền thuế của số nguyên liệu, vật tư nhập khẩu sản xuất hàng xuất khẩu chờ thanh khoản bao gồm:

a.1) Toàn bộ nguyên liệu, vật tư nhập khẩu đã được đưa vào sản xuất hàng xuất khẩu, sản phẩm đã thực xuất khẩu trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được kéo dài thời hạn nộp thuế), doanh nghiệp đã nộp đủ hồ sơ thanh khoản đúng thời hạn qui định tại khoản 2 Điều này cho cơ quan hải quan;

a.2) Trường hợp một phần nguyên liệu, vật tư nhập khẩu sản xuất hàng xuất khẩu đã được đưa vào sản xuất xuất khẩu, sản phẩm đã thực xuất khẩu thì phần nguyên liệu, vật tư còn lại, doanh nghiệp phải nộp đủ thuế trong thời hạn nộp thuế 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được kéo dài thời hạn nộp thuế), doanh nghiệp đã nộp đủ hồ sơ thanh khoản đúng thời hạn qui định tại khoản 2 Điều này cho cơ quan hải quan;

b) Người nộp thuế có văn bản cam kết thực hiện quyết định cuối cùng của cơ quan hải quan.

4. Nếu quá thời hạn nêu tại khoản 1 và khoản 2 Điều này mà người nộp thuế chưa nộp hồ sơ thanh khoản thì bị xử phạt vi phạm hành chính trong lĩnh vực hải quan.

5. Chi cục Hải quan làm thủ tục thanh khoản thực hiện việc tiếp nhận hồ sơ thanh khoản, xử lý hồ sơ thanh khoản và xử lý vi phạm theo quy định pháp luật (nếu có).

Mục 7

GIA HẠN NỘP TIỀN THUẾ; XOÁ NỢ TIỀN THUẾ, TIỀN PHẠT

Điều 133. Gia hạn nộp tiền thuế, nộp tiền phạt

1. Người nộp thuế được xem xét gia hạn thời hạn nộp tiền thuế, nộp tiền phạt đối với trường hợp quy định tại khoản 1 Điều 24 Nghị định số 85/2007/NĐ-CP được sửa đổi tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP.

2. Hồ sơ gia hạn nộp thuế, nộp phạt thực hiện theo quy định tại khoản 2 Điều 51 Luật Quản lý thuế, gồm:

a) Văn bản đề nghị gia hạn nộp thuế, nộp phạt, trong đó nêu rõ lý do, số tiền thuế, số tiền phạt, thời hạn xin gia hạn; trường hợp số tiền thuế, tiền phạt đề nghị gia hạn thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan đề nghị gia hạn, cam kết kê khai chính xác và cung cấp đúng hồ sơ đề nghị gia hạn; kế hoạch và cam kết nộp số tiền thuế, tiền phạt đề nghị gia hạn: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế, tiền phạt đề nghị gia hạn; hợp đồng mua bán hàng hoá: nộp 01 bản sao (đối với trường hợp thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); hồ sơ khai thuế của số tiền thuế, tiền phạt đề nghị gia hạn: nộp 01 bản sao (đối với trường hợp không thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan);

c) Biên bản xác định mức độ thiệt hại, giá trị thiệt hại của cơ quan nhà nước có thẩm quyền; biên bản xác nhận vụ việc được lập ngay sau khi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ của Uỷ ban nhân dân cấp xã, phường, thị trấn và xác nhận của Công an tỉnh, thành phố hoặc Ủy ban nhân dân cấp tỉnh nơi phát sinh nguyên nhân đề nghị gia hạn đối với trường hợp bị thiên tai, hỏa hoạn, tai nạn bất ngờ: nộp 01 bản chính;

d) Văn bản xác nhận của cơ quan thuế địa phương quản lý trực tiếp người nôp thuế về mức độ thiệt hại trực tiếp do phải di chuyển địa điểm kinh doanh, do chính sách của nhà nước thay đổi hoặc do các nguyên nhân đặc biệt khác: nộp 01 bản chính;

e) Quyết định của cơ quan nhà nước có thẩm quyền đối với trường hợp di chuyển địa điểm kinh doanh: nộp 01 bản sao;

g) Văn bản về chính sách có thay đổi đối với trường hợp bị thiệt hại do chính sách của nhà nước thay đổi: nộp 01 bản sao;

h ) Các giấy tờ chứng minh lý do đề nghị gia hạn nộp thuế, nộp phạt đối với trường hợp do các nguyên nhân đặc biệt khác: nộp 01 bản chính;

i) Báo cáo số tiền thuế, tiền phạt phải nộp phát sinh và tiền thuế nợ: nộp 01 bản chính.

3. Số tiền thuế, tiền phạt được gia hạn thực hiện theo quy định tại khoản 2 Điều 24 Nghị định số 85/2007/NĐ-CP được sửa đổi tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP.

4. Thời gian gia hạn nộp thuế, nộp phạt thực hiện theo quy định tại khoản 3 Điều 24 Nghị định số 85/2007/NĐ-CP được sửa đổi, bổ sung tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP.

5. Thủ tục gia hạn

a) Người nộp thuế thuộc diện được gia hạn nộp thuế, nộp phạt theo quy định điểm a, điểm b, điểm c, khoản 1 Điều 24 Nghị định số 85/2007/NĐ-CP được sửa đổi, bổ sung tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP phải lập và gửi hồ sơ gia hạn nộp thuế cho cơ quan hải quan nơi có thẩm quyền gia hạn nộp thuế.

b) Người nộp thuế gặp khó khăn khách quan đặc biệt khác thuộc diện do Thủ tướng Chính phủ quyết định gia hạn nộp thuế, nộp phạt theo đề nghị của Bộ trưởng Bộ Tài chính phải lập và gửi hồ sơ gia hạn nộp thuế cho Tổng cục Hải quan.

c) Cơ quan hải quan nơi có thẩm quyền gia hạn nộp thuế thực hiện tiếp nhận, kiểm tra, xác nhận thông tin và xử lý hồ sơ gia hạn nộp thuế theo quy định tại Điều 52 Luật quản lý thuế.

d) Tổng cục Hải quan tiếp nhận hồ sơ đề nghị gia hạn nộp thuế đối với trường hợp quy định tại điểm d khoản 1 điều 24 Nghị định 85/2007/NĐ-CP được sửa đổi, bổ sung tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP, báo cáo Bộ trưởng Bộ Tài chính để trình Thủ tướng Chính phủ xem xét, quyết định từng trường hợp cụ thể.

6. Thẩm quyền gia hạn

a) Chi cục trưởng Hải quan có thẩm quyền gia hạn nộp thuế, nộp phạt đối với các trường hợp người nộp thuế không có khả năng nộp thuế, nộp phạt đúng hạn theo quy định tại các điểm a, điểm b, điểm c, khoản 1 Điều 24 Nghị định số 85/2007/NĐ-CP được sửa đổi, bổ sung tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP nhưng số tiền thuế, tiền phạt đề nghị gia hạn chỉ phát sinh tại một Chi cục Hải quan.

b) Cục trưởng Cục Hải quan có thẩm quyền gia hạn nộp thuế, nộp phạt đối với các trường hợp người nộp thuế không có khả năng nộp thuế, nộp phạt đúng hạn theo quy định tại các điểm a, điểm b, điểm c, khoản 1 Điều 24 Nghị định số 85/2007/NĐ-CP được sửa đổi, bổ sung tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP nhưng số tiền thuế, tiền phạt đề nghị gia hạn phát sinh tại nhiều Chi cục Hải quan trong cùng một Cục Hải quan.

c) Tổng cục trưởng Tổng cục Hải quan có thẩm quyền gia hạn nộp thuế, nộp phạt đối với các trường hợp người nộp thuế không có khả năng nộp thuế, nộp phạt đúng hạn theo quy định tại điểm a, điểm b, điểm c, khoản 1 Điều 24 Nghị định số 85/2007/NĐ-CP được sửa đổi, bổ sung tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP nhưng số tiền thuế, tiền phạt đề nghị gia hạn phát sinh tại nhiều Cục Hải quan.

d) Các trường hợp gặp khó khăn khách quan đặc biệt khác quy định tại điểm d khoản 1 điều 24 Nghị định 85/2007/NĐ-CP được sửa đổi, bổ sung tại khoản 15 Điều 1 Nghị định 106/2010/NĐ-CP Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

Điều 134. Xoá nợ tiền thuế, tiền phạt

1. Các trường hợp quy định tại Điều 65 Luật Quản lý thuế thuộc đối tượng được xóa nợ tiền thuế, tiền phạt.

2. Hồ sơ đề nghị xoá nợ gồm:

a) Văn bản đề nghị xoá nợ tiền thuế, tiền phạt của Cục Hải quan nơi người nộp thuế còn nợ tiền thuế, tiền phạt thuộc đối tượng được xoá nợ tiền thuế, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, số tiền phạt đề nghị xoá nợ: nộp 01 bản chính;

b) Hồ sơ hải quan của số tiền thuế, tiền phạt đề nghị xoá nợ: nộp 01 bản sao;

c) Quyết định của cơ quan nhà nước có thẩm quyền, tờ khai quyết toán thuế đối với trường hợp doanh nghiệp bị tuyên bố phá sản đã thực hiện các khoản thanh toán theo quy định của pháp luật phá sản mà không còn tài sản để nộp tiền thuế, tiền phạt: nộp 01 bản chính;

d) Quyết định hoặc bản án của tòa án tuyên cá nhân được coi là đã chết, mất tích, mất năng lực hành vi dân sự mà không có tài sản để nộp tiền thuế, tiền phạt còn nợ: nộp 01 bản chính;

e) Các tài liệu liên quan đến việc đề nghị xoá nợ tiền thuế, tiền phạt: nộp 01 bản sao.

3. Thẩm quyền và trình tự xoá nợ

a) Cục Hải quan tỉnh, thành phố có trách nhiệm kiểm tra, thẩm định tính chính xác, đầy đủ của hồ sơ và thực hiện như sau:

b.1) Nếu hồ sơ chưa đầy đủ, trong thời hạn mười ngày làm việc kể từ ngày tiếp nhận hồ sơ, phải thông báo cho người nộp thuế biết để hoàn chỉnh hồ sơ. Văn bản thông báo phải hướng dẫn rõ loại giấy tờ còn thiếu, chưa đúng quy định;

b.2) Nếu hồ sơ đầy đủ, trong thời hạn mười ngày làm việc kể từ ngày tiếp nhận hồ sơ, phải gửi hồ sơ và văn bản báo cáo kết quả thẩm định hồ sơ để Tổng cục Hải quan xem xét phương án xóa nợ.

c) Trong thời hạn ba mươi ngày làm việc kể từ ngày nhận đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi, Tổng cục Hải quan có trách nhiệm đề xuất phương án xoá nợ tiền thuế, tiền phạt báo cáo Bộ Tài chính.

d) Bộ Tài chính ban hành quyết định xóa nợ hoặc có văn bản thông báo cho Chi cục Hải quan nơi lập hồ sơ về việc không thuộc đối tượng được xoá nợ tiền thuế, tiền phạt trong thời hạn mười ngày làm việc kể từ ngày nhận hồ sơ xoá nợ tiền thuế, tiền phạt do Tổng cục Hải quan báo cáo.

Mục 8

HOÀN THÀNH NGHĨA VỤ THUẾ

Điều 135. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài nợ tiền thuế, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan hải quan có trách nhiệm thông báo bằng văn bản hoặc thông tin điện tử cho cơ quan quản lý xuất nhập cảnh biết về việc thực hiện nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu của các cá nhân còn nợ tiền thuế, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu. Nội dung thông báo gồm họ và tên người chưa hoàn thành nghĩa vụ nộp thuế, ngày sinh, quốc tịch, số chứng minh nhân dân/hộ chiếu, cơ quan hải quan nơi quản lý số thuế nợ phát sinh.

3. Cơ quan quản lý xuất nhập cảnh dừng việc xuất cảnh của người xuất cảnh chưa hoàn thành nghĩa vụ thuế nêu tại khoản 1 Điều này theo đúng quy định tại Điều 53 Luật Quản lý thuế.

Điều 136. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 Luật Quản lý thuế, pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản. Trách nhiệm hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản như sau:

a) Chủ doanh nghiệp tư nhân, hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

b) Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

c) Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật:

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại.

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì chủ hộ gia đình, cá nhân chịu trách nhiệm nộp phần thuế nợ còn lại.

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì tổ trưởng tổ hợp tác chịu trách nhiệm nộp phần thuế nợ còn lại.

Điều 137. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Trước khi được tổ chức lại, doanh nghiệp có trách nhiệm hoàn thành nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Trường hợp doanh nghiệp bị tổ chức lại chưa hoàn thành nghĩa vụ nộp thuế trước khi tổ chức lại thì phải có văn bản xác định nghĩa vụ nộp thuế của từng doanh nghiệp hình thành sau khi tổ chức lại và các doanh nghiệp hình thành sau khi tổ chức lại phải có cam kết bằng văn bản với cơ quan hải quan về việc sẽ thực hiện nghĩa vụ nộp thuế do doanh nghiệp bị tổ chức lại chuyển giao.

3. Cơ quan thuế không được cấp mã số thuế cho các doanh nghiệp hình thành sau khi tổ chức lại nếu không có xác nhận bằng văn bản của cơ quan hải quan về việc doanh nghiệp đã thực hiện các quy định tại khoản 2 Điều này.

Điều 138. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Khi có nhu cầu xác nhận việc thực hiện nghĩa vụ nộp thuế của mình, người nộp thuế phải có văn bản đề nghị xác nhận hoàn thành nghĩa vụ nộp thuế gửi Tổng cục Hải quan, trong đó nêu rõ các nội dung:

a) Tên người nộp thuế, mã số thuế;

b) Nội dung yêu cầu xác nhận;

c) Tài liệu chứng minh nội dung yêu cầu xác nhận.

2. Cơ quan hải quan có trách nhiệm kiểm tra, xác nhận việc thực hiện nghĩa vụ nộp thuế khi người nộp thuế có văn bản yêu cầu theo đúng quy định của pháp luật.

Trường hợp không xác nhận phải có văn bản thông báo cụ thể lý do không xác nhận.

Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế trước khi xác nhận, cơ quan hải quan gửi thông báo cho người nộp thuế biết lý do chưa xác nhận.

Thời hạn phải trả kết quả cho người nộp thuế là trong thời hạn năm ngày làm việc kể từ ngày nhận đủ hồ sơ yêu cầu xác nhận của người nộp thuế.

3. Trong thời gian mười lăm ngày (kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế), Cục Hải quan tỉnh, thành phố trên cơ sở chứng từ, sổ sách kế toán thuế xuất nhập khẩu kiểm tra việc nợ thuế của doanh nghiệp. Trường hợp xác định doanh nghiệp còn nợ thuế bao gồm cả số liệu trên hệ thống kế toán thuế (KT559) và các trường hợp không phản ánh trên hệ thống này liên quan đến hoạt động xuất nhập khẩu thì kịp thời báo cáo ngay về Tổng cục Hải quan để xác nhận lại tình trạng nợ thuế của doanh nghiệp. Quá thời hạn nêu trên nếu Cục Hải quan tỉnh, thành phố không thông báo về Tổng cục thì phải chịu trách nhiệm về các khoản nợ của doanh nghiệp tại đơn vị mình.

4. Kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế, nếu doanh nghiệp đăng ký làm thủ tục xuất nhập khẩu tại Cục Hải quan tỉnh, thành phố thì phải nộp đủ thuế và các khoản nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu trước khi nhận hàng.

5. Xác nhận nợ thuế của Tổng cục Hải quan có giá trị sau ba mươi ngày kể từ ngày ký văn bản. Doanh nghiệp phải cam kết không có các khoản nợ thuế và các khoản phải nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu tính đến ngày ký văn bản và chịu trách nhiệm trước pháp luật về các cam kết đó.

Phần VI

KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Chương I

HƯỚNG DẪN CHUNG VỀ KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Điều 139. Nguyên tắc kiểm tra sau thông quan, thanh tra thuế

1. Áp dụng phương pháp quản lý rủi ro trong kiểm tra sau thông quan để quyết định việc kiểm tra hoặc không kiểm tra, kiểm tra trước hoặc kiểm tra sau, kiểm tra theo kế hoạch, kiểm tra chọn mẫu hoặc kiểm tra theo dấu hiệu vi phạm pháp luật đối với đối tượng kiểm tra;

2. Thanh tra thuế thực hiện theo quy định tại Luật Quản lý thuế và pháp luật về thanh tra.

Điều 140. Mục đích của kiểm tra sau thông quan, thanh tra thuế

Kiểm tra sau thông quan, thanh tra thuế nhằm xác định mức độ chính xác, trung thực của việc kê khai về hàng hóa, tự tính và nộp thuế, mức độ chấp hành pháp luật của doanh nghiệp, làm cơ sở cho việc truy thu, truy hoàn tiền thuế, xác định mức độ ưu tiên trong quản lý của hải quan đối với hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp và xử lý vi phạm pháp luật về thuế, về hải quan.

Điều 141. Phạm vi kiểm tra sau thông quan, thanh tra thuế

1. Tuỳ theo yêu cầu đặt ra cho mỗi cuộc kiểm tra sau thông quan mà xác định phạm vi kiểm tra sau thông quan toàn diện hoặc chuyên sâu, gồm:

a) Kiểm tra tất cả hoạt động xuất nhập khẩu, của một doanh nghiệp, trong một giai đoạn;

b) Kiểm tra việc xuất nhập khẩu một mặt hàng, của một hoặc nhiều doanh nghiệp, trong một giai đoạn;

c) Kiểm tra một hoặc nhiều nội dung (ví dụ kiểm tra trị giá) của một hoặc nhiều mặt hàng xuất khẩu, nhập khẩu, của một doanh nghiệp, trong một giai đoạn;

d) Kiểm tra một hoặc nhiều loại hình xuất khẩu, nhập khẩu, của một doanh nghiệp, trong một giai đoạn.

2. Khi thanh tra thuế tại doanh nghiệp, đoàn thanh tra chỉ tiến hành thanh tra trong phạm vi kế hoạch thanh tra được phê duyệt. Trong quá trình thanh tra, nếu xét thấy cần phải sửa đổi, bổ sung kế hoạch thanh tra thì thực hiện theo quy định pháp luật về thanh tra và Điều 154 Thông tư này.

Điều 142. Đối tượng chịu kiểm tra sau thông quan, thanh tra thuế

Người xuất khẩu, nhập khẩu hàng hoá; người được ủy thác xuất khẩu, nhập khẩu hàng hoá; đại lý làm thủ tục hải quan, doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh; người được chủ hàng ủy quyền làm thủ tục hải quan là đối tượng chịu sự kiểm tra sau thông quan, thanh tra thuế.

Điều 143. Đối tượng kiểm tra của kiểm tra sau thông quan, thanh tra thuế

Đối tượng kiểm tra của kiểm tra sau thông quan, thanh tra thuế gồm:

1. Hồ sơ hải quan đang lưu giữ tại doanh nghiệp và đơn vị hải quan làm thủ tục hải quan cho hàng hóa liên quan.

2. Chứng từ, tài liệu liên quan hàng hóa xuất nhập khẩu đã được thông quan như sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu, dữ liệu liên quan, do doanh nghiệp lưu giữ ở dạng giấy tờ hoặc dữ liệu điện tử.

3. Hàng hóa, nơi sản xuất nếu cần thiết và còn điều kiện.

Điều 144. Nội dung kiểm tra sau thông quan, thanh tra thuế

1. Nội dung kiểm tra sau thông quan gồm:

a) Kiểm tra tính đủ, hợp pháp, hợp lệ của hồ sơ hải quan;

b) Kiểm tra tính chính xác của các căn cứ tính thuế, tính chính xác của việc khai các khoản thuế phải nộp, được miễn, không thu, được hoàn;

c) Kiểm tra việc thực hiện các quy định khác của pháp luật về thuế;

d) Kiểm tra việc thực hiện pháp luật về hải quan.

2. Khi tiến hành thanh tra, Đoàn thanh tra phải thực hiện đúng yêu cầu, nội dung, thời hạn đã ghi trong quyết định thanh tra. Trong trường hợp cần thiết phải thay đổi nội dung ghi trong quyết định thanh tra thì thực hiện theo quy định pháp luật về thanh tra.

Điều 145. Giải trình trong kiểm tra sau thông quan, thanh tra thuế

1. Giải trình là việc doanh nghiệp liên quan làm rõ các vấn đề nghi vấn, bất hợp lý hoặc có dấu hiệu vi phạm pháp luật theo yêu cầu kiểm tra sau thông quan, thanh tra thuế.

2. Người yêu cầu giải trình: Chi cục trưởng Chi cục Kiểm tra sau thông quan, Cục trưởng Cục Kiểm tra sau thông quan, trưởng đoàn kiểm tra sau thông quan, trưởng đoàn thanh tra thuế, thanh tra viên thuộc đoàn thanh tra thuế.

3. Hình thức yêu cầu giải trình: bằng văn bản, nêu rõ nội dung, thời gian phải giải trình, tài liệu phải cung cấp.

4. Hình thức giải trình: khi giải trình, doanh nghiệp có thể lựa chọn một trong các hình thức giải trình bằng văn bản hoặc đối thoại trực tiếp với cơ quan hải quan.

Trường hợp doanh nghiệp chọn hình thức giải trình bằng văn bản thì văn bản giải trình phải có các tài liệu, chứng từ chứng minh đi kèm. Văn bản, tài liệu, chứng từ giải trình phải được gửi tới người yêu cầu giải trình trong thời hạn ghi trong văn bản yêu cầu.

Trường hợp doanh nghiệp chọn hình thức đối thoại thì nơi đối thoại có thể là trụ sở cơ quan hải quan hoặc trụ sở doanh nghiệp, tùy theo sự lựa chọn của doanh nghiệp. Nội dung đối thoại được ghi nhận bằng biên bản làm việc, kèm tài liệu. Trong trường hợp doanh nghiệp chọn đối thoại, giải trình tại trụ sở cơ quan hải quan thì doanh nghiệp đăng ký ngày, thời điểm giải trình với cơ quan hải quan.

Điều 146. Xác minh trong kiểm tra sau thông quan, thanh tra thuế

1. Xác minh là việc cơ quan hải quan yêu cầu các tổ chức, cá nhân có liên quan hoặc có khả năng giúp làm rõ làm rõ các vấn đề nghi vấn, bất hợp lý hoặc các dấu hiệu vi phạm pháp luật.

2. Người quyết định xác minh là Chi cục trưởng Chi cục Kiểm tra sau thông quan; Trưởng phòng thanh tra thuộc Cục Hải quan tỉnh, thành phố; Cục trưởng Hải quan tỉnh, thành phố; Cục trưởng Cục Kiểm tra sau thông quan; Chánh thanh tra Tổng cục Hải quan; trưởng đoàn kiểm tra sau thông quan; trưởng đoàn thanh tra thuế.

3. Đối tượng xác minh là các tổ chức, cá nhân liên quan.

4. Việc xác minh có thể thực hiện bằng hình thức gửi văn bản yêu cầu và đề nghị trả lời bằng văn bản; hoặc người xác minh làm việc trực tiếp với người được xác minh theo giấy giới thiệu của lãnh đạo đơn vị xác minh. Kết quả xác minh được ghi nhận bằng biên bản làm việc. Biên bản này có giá trị là căn cứ xem xét vụ việc.

5. Trường hợp xác minh trực tiếp, đơn vị có nhu cầu tự thực hiện việc xác minh hoặc đề nghị đơn vị hải quan có điều kiện thuận lợi thực hiện.

Điều 147. Phân công thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp, thanh tra thuế

1. Tổng cục Hải quan thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp, thanh tra thuế trong phạm vi toàn quốc trong trường hợp:

a) Vấn đề phát sinh tại nhiều địa phương;

b) Vấn đề mà địa phương thực hiện không thống nhất;

c) Các vấn đề liên quan thực hiện chính sách lớn, các vấn đề nhạy cảm, các loại hình, mặt hàng xuất nhập khẩu có độ rủi ro cao;

d) Các trường hợp có dấu hiệu vi phạm mà Hải quan địa phương không phát hiện hoặc không tiến hành kiểm tra;

e) Các trường hợp điển hình cần làm điểm làm cơ sở chỉ đạo cho toàn ngành;

g) Các trường hợp khác do Tổng cục trưởng Tổng cục Hải quan phê duyệt.

2. Cục Hải quan tỉnh, thành phố thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp, thanh tra thuế trong phạm vi địa bàn quản lý.

a) Trường hợp doanh nghiệp không thuộc địa bàn quản lý, nhưng hàng hóa được làm thủ tục hải quan tại đơn vị mình, nếu phát hiện dấu hiệu vi phạm thì thực hiện theo trình tự như sau:

a.1) Tiến hành kiểm tra sau thông quan tại trụ sở cơ quan hải quan. Nếu phạm vi kiểm tra liên quan đến các lô hàng mà doanh nghiệp làm thủ tục ở địa phương khác thì có thể đề nghị đơn vị liên quan phối hợp cung cấp thông tin, dữ liệu, kể cả việc trực tiếp đến đơn vị hải quan đó nghiên cứu, sao chụp hồ sơ.

a.2) Nếu cần thiết phải kiểm tra sau thông quan, thanh tra thuế tại trụ sở của doanh nghiệp thì báo cáo Tổng cục trưởng Tổng cục Hải quan để phân công đơn vị thực hiện.

b) Trường hợp doanh nghiệp thuộc địa bàn quản lý, nhưng hàng hoá được làm thủ tục hải quan tại đơn vị khác.

Khi đơn vị hải quan địa bàn tiến hành kiểm tra sau thông quan tại trụ sở doanh nghiệp, thanh tra thuế thì các đơn vị liên quan có trách nhiệm cung cấp thông tin dữ liệu, sao gửi hồ sơ khi được đơn vị kiểm tra yêu cầu.

3. Đối với các trường hợp nêu tại khoản 1 của điều này, trước khi tiến hành kiểm tra sau thông quan tại trụ sở doanh nghiệp hoặc thanh tra thuế, Tổng cục Hải quan thông báo về các doanh nghiệp sẽ được Tổng cục Hải quan kiểm tra hoặc thanh tra cho Cục trưởng Cục Hải quan địa phương biết.

Điều 148. Quyền hạn của trưởng đoàn kiểm tra, thanh tra

Trưởng đoàn kiểm tra, thanh tra được quyền thực hiện một số công việc thuộc nhiệm vụ của đoàn kiểm tra, thanh tra, cụ thể:

1. Ký giấy giới thiệu, giấy mời;

2. Ký văn bản yêu cầu tổ chức, cá nhân liên quan đến vụ việc đang kiểm tra cung cấp hồ sơ, tài liệu, dữ liệu;

3. Trao đổi trực tiếp hoặc bằng văn bản với cơ quan quản lý nhà nước liên quan về chính sách, pháp luật liên quan đến vụ việc;

4. Các quyền hạn khác theo quy định của pháp luật.

Chương II

HƯỚNG DẪN CỤ THỂ

Mục 1

KIỂM TRA SAU THÔNG QUAN

Điều 149. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan

1. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan là hoạt động thường xuyên của cơ quan hải quan nhằm đánh giá việc chấp hành pháp luật về thuế và pháp luật về hải quan của doanh nghiệp. Khi kiểm tra sau thông quan tại trụ sở cơ quan hải quan, cơ quan hải quan không ban hành quyết định kiểm tra.

2. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan được thực hiện theo kế hoạch đã được xác định cho từng giai đoạn, của từng đơn vị hoặc khi có thông tin, dấu hiệu vi phạm pháp luật hải quan, pháp luật về thuế liên quan đến hàng hoá xuất nhập khẩu.

3. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan được thực hiện bằng việc thu thập, tổng hợp, phân tích, xử lý thông tin từ các cơ sở dữ liệu của ngành về doanh nghiệp, mặt hàng, loại hình xuất nhập khẩu được kiểm tra. Nếu chưa đủ cơ sở để đánh giá, kết luận thì:

a) Kiểm tra hồ sơ hải quan và các chứng từ, tài liệu liên quan đang lưu giữ tại các đơn vị hải quan làm thủ tục cho hàng hóa xuất khẩu, nhập khẩu đã thông quan.

b) Yêu cầu doanh nghiệp giải trình để làm rõ các vấn đề chưa rõ hoặc nghi vấn.

c) Xác minh tại các tổ chức, cá nhân liên quan để làm rõ các vấn đề chưa rõ hoặc nghi vấn.

d) Giám định các chứng từ nghi vấn, giám định hàng hóa nếu cần thiết và còn điều kiện.

Đối với những trường hợp có yêu cầu chuyên môn, kỹ thuật chuyên ngành, tự mình không đủ khả năng, điều kiện kết luận thì đơn vị thực hiện việc kiểm tra sau thông quan quyết định trưng cầu giám định tại các cơ quan, tổ chức giám định chuyên ngành. Kết luận của cơ quan, tổ chức giám định là căn cứ để kiểm tra sau thông quan kết luận vụ việc.

4. Kết thúc quá trình kiểm tra tại trụ sở cơ quan hải quan, công chức, nhóm công chức thực hiện kiểm tra sau thông quan có trách nhiệm báo cáo về phạm vi, nội dung, quá trình kiểm tra, kết quả kiểm tra và đề xuất nội dung kết luận, biện pháp xử lý kết quả kiểm tra để người có thẩm quyền xem xét, quyết định. Cụ thể như sau:

a) Trường hợp cơ quan hải quan thấy có đủ căn cứ để kết luận doanh nghiệp nộp thiếu thuế, gian lận thuế, trốn thuế... thì thông báo kết luận đó cho doanh nghiệp:

a.1) Nếu doanh nghiệp giải trình và bổ sung thông tin, tài liệu chứng minh việc xuất nhập khẩu và số tiền thuế đã nộp là đúng thì hồ sơ hải quan được chấp nhận.

a.2) Nếu doanh nghiệp đồng ý với kết luận của cơ quan hải quan thì cơ quan hải quan ban hành các quyết định ấn định số tiền thuế phải nộp, xử lý vi phạm hành chính (nếu có).

a.3) Nếu doanh nghiệp không giải trình hoặc giải trình không được thì cơ quan hải quan quyết định ấn định số tiền thuế phải nộp và xử lý vi phạm hành chính (nếu có) hoặc quyết định kiểm tra sau thông quan tại trụ sở doanh nghiệp.

b) Trường hợp không phát hiện vi phạm thì kết thúc kiểm tra, đưa hồ sơ vào lưu trữ theo quy định.

5. Việc xử lý kết quả kiểm tra thực hiện theo hướng dẫn tại Mục 3 Chương này.

Điều 150. Kiểm tra sau thông quan tại trụ sở doanh nghiệp

1. Các trường hợp kiểm tra sau thông quan tại trụ sở doanh nghiệp gồm:

a) Kiểm tra theo kế hoạch;

"Kiểm tra theo kế hoạch" là việc cơ quan hải quan thực hiện kiểm tra tại trụ sở doanh nghiệp theo kế hoạch xác định cho từng năm. Mỗi năm có một số lượng nhất định doanh nghiệp được kiểm tra. Việc xác định doanh nghiệp được kiểm tra thực hiện theo các tiêu chí do Tổng cục Hải quan quy định.

b) Kiểm tra chọn mẫu;

"Kiểm tra chọn mẫu" là việc cơ quan hải quan căn cứ vào diễn biến của tình hình trốn thuế, gian lận thương mại nổi lên trong từng giai đoạn để lựa chọn những doanh nghiệp, loại hình, loại mặt hàng xuất nhập khẩu điển hình để thực hiện kiểm tra tại trụ sở doanh nghiệp.

c) Kiểm tra sau thông quan tại trụ sở doanh nghiệp khi có dấu hiệu doanh nghiệp vi phạm pháp luật hoặc có khả năng vi phạm pháp luật về thuế, pháp luật về hải quan.

2. Ra quyết định, thông báo quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp thực hiện như sau:

a) Quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp do Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định;

b) Thời hạn thông báo quyết định kiểm tra sau thông quan tại trụ sở doanh nghiệp theo kế hoạch và kiểm tra chọn mẫu chậm nhất là ba ngày làm việc, kể từ ngày ký. Quyết định kiểm tra được gửi trực tiếp hoặc bằng thư bảo đảm, fax cho doanh nghiệp;

Kiểm tra sau thông quan theo dấu hiệu vi phạm được thực hiện ngay sau khi công bố quyết định, không phải thông báo trước. Trong trường hợp này, quyết định kiểm tra được trao trực tiếp cho doanh nghiệp, trong giờ làm việc.

c) Quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp phải có những nội dung cơ bản sau đây:

c.1) Căn cứ pháp lý để kiểm tra;

c.2) Đối tượng kiểm tra (trường hợp doanh nghiệp có các đơn vị thành viên thì nội dung quyết định kiểm tra phải ghi cụ thể danh sách đơn vị thành viên thuộc đối tượng kiểm tra theo quyết định);

c.3) Nội dung, phạm vi, nhiệm vụ kiểm tra;

c.4) Thời hạn tiến hành kiểm tra;

c.5) Trưởng đoàn kiểm tra và các thành viên khác của đoàn kiểm tra.

d) Trường hợp doanh nghiệp không chấp hành quyết định kiểm tra thì lập biên bản vi phạm làm cơ sở cho việc xử phạt vi phạm hành chính theo quy định của pháp luật.

3. Thời hạn kiểm tra sau thông quan tại trụ sở doanh nghiệp như sau:

a) Trường hợp kiểm tra sau thông quan theo kế hoạch và kiểm tra chọn mẫu thì thời hạn là mười lăm ngày làm việc.

b) Trường hợp kiểm tra sau thông quan khi có dấu hiệu vi phạm pháp luật hoặc có khả năng vi phạm pháp luật về thuế và pháp luật về hải quan thì thời hạn kiểm tra là năm ngày làm việc.

c) Trong trường hợp phức tạp thì người quyết định kiểm tra có thể quyết định gia hạn thời gian kiểm tra, nhưng không dài hơn thời hạn kiểm tra trên. Lý do gia hạn, thời gian gia hạn được thông báo cho doanh nghiệp được kiểm tra biết.

Thời điểm bắt đầu, thời điểm kết thúc kiểm tra của thời hạn kiểm tra nêu tại điểm a, điểm b, điểm c khoản này được ghi cụ thể trong Quyết định kiểm tra.

d) “Ngày làm việc” trên đây được hiểu là các ngày làm việc kế tiếp nhau, trừ ngày nghỉ theo quy định của pháp luật (ngày nghỉ cuối tuần, ngày lễ, ngày Tết).

4. Khi kiểm tra sau thông quan tại trụ sở doanh nghiệp, đoàn kiểm tra thực hiện như sau:

a) Khi bắt đầu tiến hành kiểm tra, trưởng đoàn kiểm tra có trách nhiệm công bố quyết định kiểm tra sau thông quan và giải thích nội dung quyết định kiểm tra để doanh nghiệp hiểu và có trách nhiệm thực hiện.

b) Trình tự, thủ tục thực hiện theo quy định tại khoản 2, Điều 78 Luật Quản lý thuế.

c) Nội dung, cách thức kiểm tra:

- Nội dung kiểm tra như hướng dẫn tại Điều 144 Thông tư này;

- Kiểm tra chứng từ, tài liệu liên quan hàng hóa xuất nhập khẩu đã được thông quan, sổ kế toán, chứng từ kế toán, báo cáo tài chính, các tài liệu, dữ liệu liên quan do doanh nghiệp lưu giữ ở dạng giấy tờ, dữ liệu điện tử hoặc dạng khác.

d) Nếu phát hiện doanh nghiệp có dấu hiệu trốn thuế, gian lận thuế thì áp dụng các biện pháp quy định tại Mục 4, Chương X Luật Quản lý thuế, các Điều 39, 40, 41 Nghị định số 85/2007/NĐ-CP.

5. Lập bản kết luận kiểm tra sau thông quan tại trụ sở của doanh nghiệp cụ thể như sau:

a) Chậm nhất một ngày làm việc, kể từ ngày kết thúc kiểm tra tại doanh nghiệp, trưởng đoàn kiểm tra phải gửi bản dự thảo kết luận kiểm tra cho doanh nghiệp.

b) Trong thời hạn hai ngày làm việc, kể từ ngày nhận được bản dự thảo kết luận kiểm tra của trưởng đoàn kiểm tra, doanh nghiệp phải hoàn thành việc giải trình. Hết hạn mà doanh nghiệp không nộp bản giải trình thì coi như doanh nghiệp không có ý kiến khác với bản dự thảo kết luận của trưởng đoàn kiểm tra.

c) Trong thời hạn hai ngày làm việc, kể từ ngày hết hạn giải trình của doanh nghiệp, trưởng đoàn kiểm tra phải ban hành bản kết luận kiểm tra sau thông quan tại trụ sở của doanh nghiệp.

d) Bản kết luận kiểm tra gồm các nội dung chính sau:

d.1) Phần đầu: Nêu các căn cứ pháp lý để lập;

d.2) Phần nội dung: Ghi những nội dung đã kiểm tra và kết quả kiểm tra;

d.3) Phần kết luận: Nêu kết luận về từng nội dung đã tiến hành kiểm tra, về từng vi phạm của doanh nghiệp (nếu có), mức độ vi phạm, các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị của đoàn kiểm tra về biện pháp xử lý.

e) Bản kết luận kiểm tra phải được trưởng đoàn kiểm tra ký, gửi người quyết định kiểm tra và doanh nghiệp được kiểm tra.

6. Việc xử lý kết quả kiểm tra sau thông quan tại trụ sở của doanh nghiệp thực hiện theo hướng dẫn tại Mục 3 Chương này.

Mục 2

HƯỚNG DẪN CỤ THỂ VỀ THANH TRA THUẾ

Điều 151. Các trường hợp thanh tra thuế

Cơ quan hải quan thực hiện thanh tra thuế trong các trường hợp quy định tại Điều 81 Luật Quản lý thuế. Trường hợp thanh tra thuế quy định tại khoản 2 Điều 81 Luật Quản lý thuế, khoản 2 Điều 36 Nghị định số 85/2007/NĐ-CP, cụ thể là khi người nộp thuế có một trong những dấu hiệu vi phạm pháp luật về thuế sau đây:

1. Có hành vi vi phạm pháp luật về thuế nhưng đã vi phạm nhiều lần;

2. Vi phạm ở nhiều địa bàn;

3. Vi phạm liên quan đến nhiều tổ chức, cá nhân (cơ quan hải quan có căn cứ để nhận định rằng người nộp thuế cấu kết, thông đồng với nhiều tổ chức, cá nhân để thực hiện hành vi gian lận thuế, trốn thuế);

4. Có dấu hiệu trốn thuế;

5. Có dấu hiệu tẩu tán tài liệu, tang vật nhằm trốn thuế, gian lận thuế trong khi cơ quan hải quan kiểm tra sau thông quan tại trụ sở doanh nghiệp;

6. Có dấu hiệu vi phạm mới liên quan đến thuế sau khi cơ quan hải quan đã kết thúc việc kiểm tra sau thông quan tại trụ sở doanh nghiệp;

7. Vụ việc có tính chất phức tạp, nghiêm trọng, như: số tiền thuế bị chiếm đoạt lớn; người nộp thuế sử dụng các chứng từ, tài liệu không hợp pháp hoặc có dấu hiệu giả mạo để kê khai thuế.

Điều 152. Thẩm quyền quyết định thanh tra thuế

Thanh tra thuế do Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định.

Điều 153. Thu thập thông tin liên quan đến đối tượng thanh tra

1. Thông tin để làm căn cứ quyết định thanh tra phải cụ thể, có liên quan trực tiếp đến đối tượng, vụ việc cần thanh tra.

2. Nguồn thông tin cần khai thác, thu thập

a) Khai thác từ các nguồn thông tin chính thức trong ngành hải quan (hệ thống thông tin cơ sở dữ liệu về người nộp thuế, hồ sơ, hàng hoá xuất nhập khẩu; kết quả phúc tập hồ sơ, kết quả kiểm tra sau thông quan và thanh tra; dấu hiệu vi phạm do các đơn vị hải quan báo cáo, phản ánh...).

b) Thu thập thông tin ngoài ngành hải quan (từ các cơ quan, đơn vị khác có liên quan đến hoạt động xuất nhập khẩu như: cơ quan quản lý thuế, ngân hàng, vận tải, bảo hiểm, giám định, hiệp hội doanh nghiệp, phản ánh của báo đài và từ đơn thư khiếu nại, tố cáo của các tổ chức, cá nhân).

c) Các thông tin khác mà lực lượng kiểm tra sau thông quan, điều tra chống buôn lậu có được (từ người đưa tin, mua tin, từ các hoạt động hợp tác quốc tế và từ các thông tin khác).

Điều 154. Lập báo cáo, kế hoạch thanh tra

1. Nghiên cứu, phân tích thông tin đã lựa chọn, lập báo cáo đánh giá tình hình theo các nội dung chủ yếu sau đây:

a) Tình hình, số liệu tổng quát về doanh nghiệp và hoạt động xuất nhập khẩu của doanh nghiệp (mặt hàng xuất nhập khẩu chủ yếu, số lượng tờ khai hải quan, loại hình kinh doanh, kim ngạch xuất nhập khẩu, số tiền thuế phát sinh và việc thực hiện nghĩa vụ về thuế hàng năm, tình hình chấp hành pháp luật);

b) Nhận định, đánh giá những vấn đề nổi cộm, dấu hiệu vi phạm pháp luật về thuế, tính chất, quy mô của rủi ro về số thu;

c) Đề xuất nội dung, kế hoạch thanh tra, trong đó cần làm rõ nội dung trọng tâm, trọng điểm; những tổ chức, cá nhân liên quan cần kiểm tra, xác minh.

2. Lập kế hoạch thanh tra, bao gồm các nội dung chủ yếu sau đây:

a) Mục đích, yêu cầu cuộc thanh tra;

b) Đối tượng thanh tra;

c) Quy mô, phạm vi thanh tra;

d) Nội dung thanh tra;

e) Thời gian dự kiến tiến hành thanh tra.

Kế hoạch thanh tra được lập chi tiết cho từng nội dung thanh tra, trong đó nêu rõ những công việc cần triển khai, phương pháp tiến hành, nơi cần đến làm việc, thời gian triển khai, kết thúc, nhân sự đoàn thanh tra, nhiệm vụ của các thành viên đoàn thanh tra.

Trong quá trình thanh tra, nếu xét thấy cần phải sửa đổi, bổ sung kế hoạch thanh tra thì Trưởng đoàn thanh tra phải có văn bản đề nghị người ra quyết định thanh tra xem xét, quyết định. Văn bản đề nghị sửa đổi, bổ sung kế hoạch thanh tra phải nêu rõ lý do, nội dung sửa đổi, bổ sung và những nội dung khác (nếu có). Trong trường hợp người ra quyết định thanh tra có văn bản đồng ý về việc sửa đổi, bổ sung thì Trưởng đoàn thanh tra căn cứ vào văn bản đó để tổ chức thực hiện.

3. Kế hoạch thanh tra của Cục Hải quan tỉnh, thành phố gửi Tổng cục Hải quan để điều phối chung trong trường hợp có trùng lặp giữa các đơn vị và để chỉ đạo, hướng dẫn về nghiệp vụ.

Điều 155. Đoàn thanh tra

Đoàn thanh tra gồm trưởng đoàn thanh tra và các thành viên đoàn thanh tra; trường hợp cần thiết, đoàn thanh tra có phó trưởng đoàn để giúp trưởng đoàn thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước trưởng đoàn về việc thực hiện nhiệm vụ được giao. Đoàn thanh tra phải có tối thiểu một thành viên là thanh tra viên thuế.

Điều 156. Thời hạn thanh tra

Thời hạn một cuộc thanh tra không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra đến khi kết thúc cuộc thanh tra tại nơi được thanh tra. Trong trường hợp cần thiết, thì người quyết định thanh tra có thể gia hạn thời hạn thanh tra một lần, thời gian gia hạn không quá ba mươi ngày.

Điều 157. Quyết định thanh tra

1. Quyết định thanh tra phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng đoàn thanh tra và các thành viên khác của đoàn thanh tra.

2. Chậm nhất là ba ngày làm việc, kể từ ngày ký, quyết định thanh tra phải được gửi trực tiếp hoặc gửi bằng thư bảo đảm cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

3. Chậm nhất là mười lăm ngày, kể từ ngày ký quyết định thanh tra, trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra đối với đối tượng thanh tra.

Đối với trường hợp doanh nghiệp không chấp hành quyết định thanh tra thì thanh tra viên hoặc trưởng đoàn thanh tra lập biên bản vi phạm hành chính, ra quyết định xử phạt hành chính hoặc chuyển người có thẩm quyền xử phạt theo quy định của pháp luật.

Điều 158. Thực hiện thanh tra

Khi thanh tra, đoàn thanh tra thực hiện các công việc như sau:

1. Công bố quyết định thanh tra:

a) Trưởng đoàn thanh tra giới thiệu thành viên của đoàn thanh tra, đọc toàn văn quyết định thanh tra; giải thích cụ thể về mục đích, yêu cầu và nội dung thanh tra để đại diện đối tượng thanh tra hiểu rõ và có trách nhiệm thực hiện quyết định thanh tra; thông báo chương trình làm việc giữa đoàn thanh tra với đối tượng thanh tra và những công việc khác có liên quan đến hoạt động thanh tra. Trường hợp phạm vi thanh tra thuế bao gồm cả các đơn vị thành viên, chi nhánh, đơn vị trực thuộc doanh nghiệp được thanh tra thì trưởng đoàn thanh tra phải thông báo cụ thể danh sách, thời gian, nội dung thanh tra, quyền và nghĩa vụ của các bên để đối tượng thanh tra chủ động được trong việc thực hiện;

b) Thông báo kế hoạch thanh tra và yêu cầu đối tượng thanh tra cung cấp hồ sơ, tài liệu liên quan đến nội dung thanh tra;

c) Yêu cầu đại diện của đối tượng thanh tra báo cáo khái quát tình hình của doanh nghiệp về một số nội dung: ngành nghề kinh doanh; cơ cấu tổ chức, chức năng, nhiệm vụ và hình thức hạch toán của các đơn vị trực thuộc thành viên, chi nhánh, đơn vị trực thuộc; phương thức tổ chức sản xuất kinh doanh; chuẩn mực kế toán và niên độ kế toán áp dụng; số cán bộ, công nhân viên và tiền lương; các đối tác liên doanh, liên kết (nếu có);

d) Việc công bố Quyết định thanh tra phải được lập thành biên bản.

2. Tiếp nhận hồ sơ, tài liệu, chứng từ kế toán, sổ kế toán, báo cáo tài chính (gọi chung là tài liệu) có liên quan đến hàng hoá xuất khẩu, nhập khẩu đã được thông quan do doanh nghiệp cung cấp. Trường hợp các tài liệu trên được lưu giữ trong máy vi tính hoặc phương tiện lưu giữ khác thì doanh nghiệp phải giao cho đoàn thanh tra cả các phương tiện lưu giữ đó. Đoàn thanh tra có trách nhiệm kiểm đếm, bảo quản, khai thác, sử dụng hồ sơ, tài liệu đúng mục đích, không để thất lạc tài liệu. Trường hợp cần giữ nguyên hiện trạng hồ sơ, chứng từ, tài liệu, trưởng đoàn thanh tra quyết định niêm phong một phần hoặc toàn bộ tài liệu. Việc niêm phong, mở niêm phong khai thác tài liệu hoặc huỷ bỏ niêm phong thực hiện theo đúng quy định của pháp luật.

3. Kiểm tra chi tiết, lập hồ sơ chứng cứ

Các nội dung kiểm tra bao gồm:

a) Kiểm tra sự đầy đủ, tính hợp pháp, hợp lệ, đồng bộ, chính xác, trung thực của hồ sơ hải quan lưu tại doanh nghiệp; đối chiếu với hồ sơ hải quan lưu tại cơ quan Hải quan;

b) Kiểm tra hồ sơ, tài liệu, chứng từ kế toán, sổ kế toán, báo cáo tài chính và các chứng từ khác có liên quan nội dung thanh tra;

c) Kiểm tra việc doanh nghiệp thực hiện các quy định của pháp luật về thuế, quản lý thuế và quy định khác có liên quan;

d) Trường hợp cần thiết và có điều kiện thì thực hiện kiểm tra: Dây chuyền sản xuất, máy móc thiết bị, nguyên liệu, vật tư có liên quan đến việc sản xuất, chế biến hàng hoá xuất khẩu, nhập khẩu; kiểm tra thực tế hàng hoá nhập khẩu hoặc hàng hoá là sản phẩm của quá trình gia công, sản xuất, chế biến từ hàng hoá nhập khẩu đang được doanh nghiệp lưu giữ;

e) Trong quá trình kiểm tra, nếu phát hiện đối tượng thanh tra có hành vi vi phạm pháp luật thì lập biên bản làm việc để xác nhận hành vi vi phạm đó, nếu phát hiện dấu hiệu trốn thuế, gian lận thuế thì áp dụng các biện pháp quy định tại các Điều từ 89 đến 91 Luật Quản lý thuế, các Điều 39, 40, 41 Nghị định 85/2007/NĐ-CP.

4. Củng cố chứng cứ, cơ sở pháp lý, bao gồm các việc:

a) Yêu cầu đối tượng thanh tra giải trình:

Đối với những vấn đề chưa rõ, chưa đủ cơ sở kết luận, thì thanh tra viên hoặc trưởng đoàn thanh tra yêu cầu doanh nghiệp giải trình. Nếu doanh nghiệp giải trình bằng văn bản mà chưa rõ thì tổ chức đối thoại, chất vấn;

Kết thúc đối thoại, chất vấn phải lập biên bản, ghi đầy đủ, chính xác những nội dung hai bên đã trao đổi, trường hợp cần thiết thì có thể ghi âm, ghi hình cuộc đối thoại, chất vấn.

b) Thẩm tra, xác minh

b.1) Những chứng cứ và giải trình của doanh nghiệp chưa rõ thì phải xác minh tại các tổ chức, cá nhân có liên quan hoặc có khả năng, điều kiện làm rõ vấn đề. Kết quả việc thẩm tra, xác minh được lập biên bản kèm theo đầy đủ tài liệu chứng minh. Biên bản thẩm tra, xác minh là một căn cứ để tiến hành các bước tiếp theo.

b.2) Đối với nội dung thẩm tra, xác minh, tài liệu cần được cung cấp; trưởng đoàn thanh tra thuế phải thông báo cụ thể, đủ thời gian để đối tượng xác minh chuẩn bị đầy đủ, chính xác.

c) Trưng cầu giám định

Đối với những vấn đề có yêu cầu chuyên môn, kỹ thuật chuyên ngành, đoàn thanh tra không đủ khả năng, điều kiện kết luận thì trưởng đoàn thanh tra quyết định trưng cầu giám định. Việc trưng cầu giám định thực hiện theo quy định của pháp luật.

5. Sau khi đã xác định rõ các vấn đề thuộc nội dung thanh tra, đoàn thanh tra thực hiện việc hoàn thiện hồ sơ chứng cứ, bổ sung tài liệu, số liệu và ký với đối tượng thanh tra các biên bản làm việc hoặc bản xác nhận tài liệu, số liệu, lập hồ sơ thanh tra.

Hồ sơ thanh tra là tài liệu gốc để lập biên bản thanh tra, bao gồm:

a) Các biên bản ghi nhận kết quả kiểm tra, biên bản làm việc;

b) Các tài liệu, báo cáo của doanh nghiệp lập theo yêu cầu của đoàn thanh tra;

c) Các bảng kê tài liệu, số liệu mà đoàn thanh tra cùng lập với doanh nghiệp;

d) Các bản sao chụp các tài liệu có liên quan;

e) Các văn bản giải trình;

g) Các kết quả xác minh.

6. Xử phạt vi phạm hành chính

Trong quá trình thanh tra, nếu phát hiện sai phạm phải xử phạt hành chính theo quy định của pháp luật thì thanh tra viên hoặc trưởng đoàn thanh tra lập biên bản vi phạm hành chính, ra quyết định xử phạt hành chính hoặc chuyển người có thẩm quyền xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính.

7. Bàn giao hồ sơ, tài liệu

Sau khi kết thúc việc thanh tra, từng thành viên đoàn thanh tra có trách nhiệm:

a) Bàn giao các biên bản làm việc, bản xác nhận số liệu và toàn bộ chứng cứ thu thập được cho trưởng đoàn thanh tra; tài liệu được lập thành danh mục, đánh số thứ tự; lập báo cáo tóm lược vụ việc, đề xuất kết luận và kiến nghị xử lý, nêu rõ căn cứ đề xuất;

b) Giao trả hồ sơ, tài liệu không cần giữ cho doanh nghiệp; thu giữ những hồ sơ, tài liệu phục vụ cho các bước tiếp theo. Việc giao trả hoặc thu giữ hồ sơ, tài liệu được lập thành biên bản.

Điều 159. Biên bản thanh tra

1. Kết thúc việc thanh tra, trưởng đoàn thanh tra dự thảo biên bản thanh tra. Trước khi biên bản thanh tra được ký chính thức với đối tượng thanh tra, trưởng đoàn thanh tra tổ chức họp đoàn thanh tra để thông qua biên bản thanh tra hoặc cho các thành viên trong đoàn thanh tra tham gia ý kiến bằng văn bản vào dự thảo biên bản thanh tra.

Biên bản thanh tra phải được lập và được ký trong thời hạn năm ngày làm việc, kể từ ngày kết thúc cuộc thanh tra.

2. Biên bản thanh tra phải nêu rõ kết quả từng nội dung thanh tra, những sai phạm và căn cứ để kết luận, theo các nội dung sau đây:

a) Phần đầu: Nêu các căn cứ pháp lý để lập biên bản;

b) Phần nội dung: Mô tả nội dung đã thanh tra, kết quả đối chiếu của đoàn thanh tra với số liệu kê khai, báo cáo của người nộp thuế; giải thích lý do, nguyên nhân; đưa ra các bằng chứng thanh tra;

c) Phần kết luận: Nêu cụ thể về từng nội dung đã thanh tra và khẳng định mức độ vi phạm của người nộp thuế, trên cơ sở viện dẫn các quy định pháp luật cụ thể; các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị của đoàn thanh tra về biện pháp xử lý.

3. Biên bản thanh tra phải được trưởng đoàn thanh tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế (nếu có). Những nội dung đã thống nhất và những nội dung chưa thống nhất giữa đoàn thanh tra và người nộp thuế đều phải được ghi nhận trong biên bản thanh tra.

4. Đối tượng thanh tra có quyền nhận biên bản thanh tra thuế, yêu cầu giải thích nội dung biên bản thanh tra thuế và các quyền khác quy định tại khoản 2 điều 86 Luật Quản lý thuế.

5. Trường hợp cần thiết phải gia hạn thời hạn thanh tra, trưởng đoàn thanh tra báo cáo người ra quyết định thanh tra quyết định gia hạn và chỉ tiến hành khi quyết định được ban hành.

Điều 160. Báo cáo kết quả thanh tra và dự thảo kết luận thanh tra

1. Chậm nhất là mười lăm ngày làm việc, kể từ ngày kết thúc cuộc thanh tra, trưởng đoàn thanh tra phải có văn bản báo cáo kết quả thanh tra và dự thảo kết luận thanh tra gửi người ra quyết định thanh tra. Báo cáo kết quả thanh tra phải có các nội dung sau đây:

a) Báo cáo cụ thể về từng nội dung đã tiến hành thanh tra;

b) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

c) Ý kiến khác nhau giữa thành viên đoàn thanh tra với trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị biện pháp xử lý;

e) Các quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm và kiến nghị biện pháp xử lý.

2. Trong quá trình lập báo cáo và dự thảo kết luận thanh tra, nếu có những vấn đề còn vướng mắc, trưởng đoàn thanh tra có thể trao đổi, tham khảo ý kiến của các cơ quan, tổ chức hữu quan để đảm bảo cho việc kết luận thanh tra được chính xác, khách quan.

3. Báo cáo kết quả thanh tra (do trưởng đoàn ký) phản ánh đầy đủ kết quả những nội dung công việc đã thanh tra, những nội dung chưa tiến hành hoặc tiến hành ngoài quyết định và kế hoạch thanh tra được duyệt, nguyên nhân; những ý kiến không thống nhất của doanh nghiệp; những đề xuất về chính sách, chế độ quản lý. Mỗi nội dung kết luận phải nêu rõ sự việc, căn cứ đúng, sai, nguyên nhân, trách nhiệm, hình thức xử lý.

4. Báo cáo kết quả thanh tra và dự thảo kết luận thanh tra trình người ra kết luận thanh tra phải có đầy đủ ý kiến tham gia bằng văn bản của các thành viên trong đoàn thanh tra. Ý kiến tham gia phải khẳng định có đồng ý hay không đồng ý với báo cáo, dự thảo kết luận của trưởng đoàn về nội dung công việc của bản thân mình trực tiếp làm và các nội dung do người khác thực hiện, trường hợp không đồng ý thì phải nêu rõ lý do. Nếu các thành viên của đoàn thanh tra có ý kiến khác nhau về nội dung báo cáo kết quả thanh tra và dự thảo kết luận thanh tra thì trưởng đoàn thanh tra quyết định và chịu trách nhiệm về quyết định của mình.

Điều 161. Kết luận thanh tra

1. Chậm nhất là mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra thuế phải ra kết luận thanh tra. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung được thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ban hành quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra. Trường hợp cần thiết, người ra quyết định thanh tra yêu cầu đoàn thanh tra tiến hành thanh tra bổ sung để làm rõ thêm một số nội dung. Kết quả thanh tra bổ sung phải được báo cáo bằng văn bản, làm cơ sở cho việc ra văn bản kết luận thanh tra.

3. Kết luận thanh tra phải được gửi cho đối tượng thanh tra, Tổng cục trưởng Tổng cục Hải quan (trong trường hợp Cục trưởng Hải quan tỉnh, thành phố ra quyết định thanh tra) hoặc Cục Hải quan tỉnh, thành phố (trong trường hợp Tổng cục trưởng Tổng cục Hải quan ra quyết định thanh tra).

4. Trường hợp qua thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn mười ngày làm việc, kể từ ngày phát hiện, cơ quan hải quan chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan hải quan có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Điều 162. Quyền và nghĩa vụ của đối tượng thanh tra thuế

Đối tượng thanh tra thuế có các nghĩa vụ, quyền quy định tại Điều 86 Luật Quản lý thuế.

Mục 3

TỔ CHỨC THỰC HIỆN KẾT LUẬN KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Điều 163. Những công việc phải thực hiện sau khi có kết luận kiểm tra sau thông quan, thanh tra thuế

Sau khi có kết luận kiểm tra sau thông quan, thanh tra thuế, phải thực hiện các công việc sau:

1. Ban hành quyết định ấn định thuế (nếu có).

2. Ban hành quyết định xử lý hành vi vi phạm hành chính (nếu có) và theo dõi, đôn đốc, cưỡng chế thực hiện quyết định xử lý theo quy định của pháp luật.

3. Trường hợp phát hiện có hành vi trốn thuế có dấu hiệu tội phạm thì thực hiện theo quy định tại khoản 2, Điều 76 Luật Quản lý thuế và quy định của pháp luật về tố tụng hình sự.

4. Cập nhật các thông tin về kết quả kiểm tra, thanh tra thuế vào hệ thống cơ sở dữ liệu để phục vụ quá trình quản lý tiếp theo.

5. Kiến nghị với cấp có thẩm quyền sửa đổi, bổ sung hoặc ban hành các văn bản quy phạm pháp luật để ngăn chặn và phòng ngừa hành vi vi phạm.

6. Thực hiện việc thu thuế, đôn đốc doanh nghiệp nộp thuế theo các quyết định ấn định thuế và phạt chậm nộp thuế (nếu có) theo quy định của pháp luật.

7. Theo dõi, nhập số liệu vào chương trình kế toán KT559 và ra quyết định, tổ chức thực hiện cưỡng chế doanh nghiệp nộp thuế theo quy định của pháp luật.

8. Báo cáo kết quả thu thuế cho người ban hành quyết định ấn định thuế.

Điều 164. Phân công thực hiện

1. Trường hợp Cục Hải quan tỉnh, thành phố quyết định, thực hiện kiểm tra sau thông quan, thanh tra thuế thì Cục Hải quan tỉnh, thành phố tổ chức thực hiện tất cả các công việc quy định tại Điều 163 Thông tư này.

2. Trường hợp Tổng cục Hải quan thực hiện kiểm tra sau thông quan:

a) Tổng cục trưởng Tổng cục Hải quan thực hiện khoản 1 Điều 163 Thông tư này.

b) Cục Kiểm tra sau thông quan thực hiện các công việc từ khoản 2 đến khoản 8 Điều 163 Thông tư này.

3. Trường hợp Tổng cục Hải quan thực hiện thanh tra thuế:

a) Tổng cục trưởng Tổng cục Hải quan thực hiện khoản 1 Điều 163 Thông tư này.

b) Thanh tra Tổng cục thực hiện các công việc sau:

- Các công việc nêu tại các khoản 3 và khoản 5 Điều 163 Thông tư này;

- Thực hiện hoặc chuyển người có thẩm quyền thực hiện công việc nêu tại khoản 2 Điều 163 Thông tư này.

Sau khi Tổng cục trưởng Tổng cục Hải quan ban hành quyết định ấn định thuế, Thanh tra Tổng cục có trách nhiệm:

- Chuyển cho mỗi Cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu 01 bản quyết định ấn định thuế, kèm bản kê chi tiết các tờ khai phải ấn định thuế và số tiền thuế ấn định đã tính sẵn để các Cục Hải quan tổ chức thực hiện việc thu thuế theo quy định tại khoản 6 và khoản 7 Điều 163 Thông tư này;

- Theo dõi việc tổ chức thực hiện thu thuế của các Cục Hải quan theo các quyết định ấn định do Tổng cục trưởng Tổng cục Hải quan ban hành;

- Phối hợp với Cục Hải quan nơi làm thủ tục xử lý, giải quyết vướng mắc liên quan đến việc thực hiện quyết định ấn định thuế.

c) Cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu tổ chức, chỉ đạo Chi cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu thực hiện các công việc nêu tại các khoản 4, 6, 7 và 8 Điều 163 Thông tư này.

PHẦN VII

TỔ CHỨC THỰC HIỆN

Điều 165. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào hướng dẫn tại Thông tư này ban hành quy trình thủ tục hải quan và hướng dẫn các đơn vị hải quan thực hiện thống nhất bảo đảm vừa tạo điều kiện thông thoáng cho hoạt động xuất khẩu, nhập khẩu, vừa thực hiện tốt công tác quản lý hải quan.

2. Cơ quan hải quan nơi có thẩm quyền thực hiện thủ tục hải quan; kiểm tra, giám sát hải quan; thực hiện việc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế, gia hạn thời hạn nộp thuế, xóa nợ thuế, ấn định thuế, áp dụng thời hạn nộp thuế và các nội dung quản lý thuế khác theo đúng quy định hiện hành và hướng dẫn tại Thông tư này. Quá trình thực hiện có phát sinh vướng mắc, cơ quan hải quan, người khai hải quan, người nộp thuế báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết từng trường hợp cụ thể.

Điều 166. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 20 tháng 01 năm 2011, thay thế Thông tư 79/2009/TT-BTC ngày 20/4/2009 của Bộ Tài chính và các công văn hướng dẫn trước đây của Bộ Tài chính trái với Thông tư này.

2. Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế./.

Nơi nhận:

- VP TW Đảng và các Ban của Đảng;

- VP Quốc Hội, VP Chủ tịch nước, VPCP;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐ TW về phòng, chống tham nhũng;

- UBND tỉnh, thành phố trực thuộc TW;

- Phòng Thương mại và Công nghiệp Việt Nam;

- Công báo;

- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;

- Cục Hải quan các tỉnh, thành phố;

- Website Tổng cục Hải quan;

- Lưu VT; TCHQ (05).

KT. BỘ TRƯỞNG THỨ TRƯỞNG

(Đã ký)

Đỗ Hoàng Anh Tuấn


TT 2012 - 63 thue suat nhom uu dai db

BỘ TÀI CHÍNH

——

Số: 63/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

————————————

Hà Nội, ngày 23 tháng 4 năm 2012

THÔNG TƯ

Sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đặc biệt đối với một số nhóm mặt hàng trong các Biểu thuế nhập khẩu ưu đãi đặc biệt

_____________

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 tháng 2008 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Hiệp định Đối tác Kinh tế toàn diện giữa Hiệp hội các quốc gia Đông Nam Á (viết tắt là ASEAN) và Nhật Bản ký ngày 03 tháng 4 năm 2008 tại Bru-nây Đa-ru-sa-lam, ngày 07 tháng 4 năm 2008 tại Cam-pu-chia, ngày 31 tháng 3 năm 2008 tại In-đô-ne-xia-a, ngày 04 tháng 4 năm 2008 tại Lào, ngày 14 tháng 4 năm 2008 tại Ma-lay-xi-a, ngày 10 tháng 4 năm 2008 tại My-an-ma, ngày 02 tháng 4 năm 2008 tại Phi-líp-pin, ngày 26 tháng 3 năm 2008 tại Sing-ga-po, ngày 11 tháng 4 năm 2008 tại Thái-lan, ngày 01 tháng 4 năm 2008 tại Việt Nam, và ngày 28 tháng 3 năm 2008 tại Nhật Bản, và được Thủ tướng Chính phủ Nước cộng hoà xã hội chủ nghĩa Việt Nam phê duyệt tại công văn số 1346/TTg-QHQT ngày 15 tháng 8 năm 2008;

Thực hiện Hiệp định Đối tác kinh tế giữa Việt Nam và Nhật Bản ký ngày 25 tháng 12 năm 2008 tại Nhật Bản và được Thủ tướng Chính phủ Nước cộng hòa xã hội chủ nghĩa Việt Nam phê duyệt tại Quyết định số 57/2009/QĐ-TTg ngày 16 tháng 4 năm 2009;

Thực hiện Hiệp định Khu vực Thương mại tự do ASEAN-Úc-Niu Di-lân giữa các quốc gia Đông Nam Á (viết tắt là ASEAN) với Úc và Niu Di-lân ký ngày 27 tháng 02 năm 2009 tại Thái Lan và được Thủ tướng Chính phủ Nước Cộng hòa xã hội chủ nghĩa Việt Nam phê duyệt tại công văn số 1042/TTg-QHQT ngày 24 tháng 6 năm 2009;

Xét đề nghị của Vụ trưởng Vụ Hợp tác Quốc tế;

Bộ trưởng Bộ Tài chính quy định sửa đổi mức thuế suất nhập khẩu ưu đãi đặc biệt đối với một số nhóm hàng tại các Biểu thuế nhập khẩu ưu đãi đặc biệt như sau:

Điều 1. Sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đặc biệt của một số mặt hàng thuộc nhóm 8702, 8703, 8704, 8708, 8716 quy định tại Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Đối tác kinh tế toàn diện ASEAN-Nhật Bản giai đoạn 2012-2015 ban hành kèm theo Thông tư số 20/2012/TT-BTC ngày 15/2/2012 của Bộ Tài chính thành mức thuế suất thuế nhập khẩu ưu đãi đặc biệt mới quy định tại Phụ lục I ban hành kèm theo Thông tư này.

Điều 2. Sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đặc biệt của một số mặt hàng thuộc nhóm 8702, 8703, 8704, 8708, 8716 quy định tại Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Đối tác kinh tế Việt Nam-Nhật Bản giai đoạn 2012-2015 ban hành kèm theo Thông tư số 21/2012/TT-BTC ngày 15/2/2012 của Bộ Tài chính thành mức thuế suất thuế nhập khẩu ưu đãi đặc biệt mới quy định tại Phụ lục II ban hành kèm theo Thông tư này.

Điều 3. Sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đặc biệt của một số mặt hàng thuộc nhóm 8702, 8703, 8704, 8716 quy định tại Biểu thuế nhập khẩu ưu đãi đặc biệt của Việt Nam để thực hiện Hiệp định Khu vực thương mại tự do ASEAN-Úc-Niu Di-lân giai đoạn 2012-2014 ban hành kèm theo Thông tư số 44/2012/TT-BTC ngày 16/3/2012 của Bộ Tài chính thành mức thuế suất thuế nhập khẩu ưu đãi đặc biệt mới quy định tại Phụ lục III ban hành kèm theo Thông tư này.

Điều 4. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký./.

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện kiểm sát NDTC, Tòa án NDTC;

- Kiểm toán Nhà nước;

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;

- Phòng Thương mại và Công nghiệp Việt Nam;

- UBND tỉnh, thành phố trực thuộc TW;

- Cục Kiểm tra Văn bản-Bộ Tư pháp;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Cục Hải quan tỉnh, liên tỉnh, thành phố;

- Công báo;

- Website Chính phủ, Website Bộ Tài chính;

- Lưu: VT, Vụ HTQT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trương Chí Trung

PHỤ LỤC I

DANH MỤC MỨC THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT MỘT SỐ MẶT HÀNG TẠI BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH ĐỐI TÁC KINH TẾ TOÀN DIỆN ASEAN-NHẬT BẢN GIAI ĐOẠN 2012-2015
(Ban hành kèm theo Thông tư số 63/2012/TT-BTC ngày 23/4/2012 của Bộ trưởng Bộ Tài chính)

Mã hàng

Mô tả hàng hoá

Thuế suất AJCEP(%)

2012- 31/3/2013

1/4/2013- 31/3/2014

1/4/2014- 31/3/2015

87.02

Xe ô tô chở 10 người trở lên, kể cả lái xe.

8702

10

- Loại động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

- - Loại khác:

8702

10

60

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

70

70

70

- - - Xe chở người từ 30 chỗ trở lên và được thiết kế đặc biệt để sử dụng trong sân bay:

8702

10

71

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

5

5

5

8702

10

79

- - - - Loại khác

5

5

5

- - - Xe khách, xe buýt hoặc xe mini buýt khác:

8702

10

81

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

70

70

70

8702

10

89

- - - - Loại khác

70

70

70

8702

10

90

- - - Loại khác

70

70

70

8702

90

- Loại khác:

- - Loại khác:

- - - Xe chở người từ 30 chỗ trở lên:

8702

90

93

- - - - Xe được thiết kế đặc biệt để sử dụng trong sân bay

5

5

5

87.03

Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua.

- Xe khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8703

21

- - Loại dung tích xi lanh không quá 1.000 cc:

- - - Loại khác:

8703

21

91

- - - - Xe cứu thương

78

78

78

8703

21

92

- - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

8703

21

99

- - - - Loại khác

5

5

4

8703

22

- - Loại dung tích xi lanh trên 1.000 cc nhưng không quá 1.500 cc:

- - - Loại khác:

8703

22

91

- - - - Xe cứu thương

25

25

25

8703

22

92

- - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

8703

22

99

- - - - Loại khác

5

5

4

8703

23

- - Của loại xe có dung tích xilanh trên 1.500 cc nhưng không quá 3.000 cc:

- - - Xe tang lễ:

8703

23

21

- - - - Dạng CKD

5

5

4

8703

23

29

- - - - Loại khác

5

5

4

- - - Xe chở phạm nhân:

8703

23

31

- - - - Dạng CKD

5

5

4

8703

23

39

- - - - Loại khác

5

5

4

8703

24

- - Dung tích xi lanh trên 3.000 cc:

- - - Xe tang lễ:

8703

24

21

- - - - Dạng CKD

5

5

4

8703

24

29

- - - - Loại khác

5

5

4

- - - Xe chở phạm nhân:

8703

24

31

- - - - Dạng CKD

5

5

4

8703

24

39

- - - - Loại khác

5

5

4

- Xe ô tô khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8703

31

- - Loại dung tích xi lanh không quá 1.500 cc:

8703

31

40

- - - Xe cứu thương

20

20

20

8703

31

50

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

- - - Loại khác:

8703

31

91

- - - - Xe bốn bánh chủ động

78

78

78

8703

31

99

- - - - Loại khác

5

5

4

8703

32

- - Loại dung tích xi lanh trên 1.500 cc nhưng không quá 2.500 cc:

- - - Xe tang lễ:

8703

32

21

- - - - Dạng CKD

5

5

4

8703

32

29

- - - - Loại khác

5

5

4

- - - Xe chở phạm nhân:

8703

32

31

- - - - Dạng CKD

5

5

4

8703

32

39

- - - - Loại khác

5

5

4

8703

33

- - Loại dung tích xi lanh trên 2.500 cc:

- - - Xe tang lễ:

8703

33

21

- - - - Dạng CKD

5

5

4

8703

33

29

- - - - Loại khác

5

5

4

- - - Xe chở phạm nhân:

8703

33

31

- - - - Dạng CKD

5

5

4

8703

33

39

- - - - Loại khác

5

5

4

- Loại khác:

8703

90

- - Xe hoạt động bằng điện:

- - - Loại khác:

8703

90

19

- - - - Loại khác

5

5

4

87.04

Xe có động cơ dùng để vận tải hàng hóa.

8704

10

- Xe tự đổ được thiết kế để sử dụng trên các loại đường không phải đường quốc lộ:

- - Loại khác:

8704

10

23

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

65

65

65

8704

10

24

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

60

60

60

8704

10

25

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

30

30

30

8704

10

26

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn

20

20

20

8704

10

27

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn

10

10

10

8704

10

28

- - - Tổng trọng lượng có tải tối đa trên 45 tấn

0

0

0

- Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8704

23

- - Tổng trọng lượng có tải tối đa trên 20 tấn:

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn:

- - - - Loại khác:

8704

23

61

- - - - - Xe đông lạnh

25

25

25

8704

23

62

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

25

25

25

8704

23

63

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

25

25

25

8704

23

64

- - - - - Xe bọc thép để chở hàng hóa có giá trị

25

25

25

8704

23

65

- - - - - Xe chở bùn có thùng rời nâng hạ được

25

25

25

8704

23

66

- - - - - Xe tự đổ

25

25

25

8704

23

69

- - - - - Loại khác

25

25

25

- - - Tổng trọng lượng có tải tối đa trên 45 tấn:

- - - - Loại khác:

8704

23

81

- - - - - Xe đông lạnh

0

0

0

8704

23

82

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

0

0

0

8704

23

83

- - - - -Xe xi téc, xe chở xi măng kiểu bồn

0

0

0

8704

23

84

- - - - - Xe bọc thép để chở hàng hóa có giá trị

0

0

0

8704

23

85

- - - - - Xe chở bùn có thùng rời nâng hạ được

0

0

0

8704

23

86

- - - - - Xe tự đổ

0

0

0

8704

23

89

- - - - - Loại khác

0

0

0

- Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8704

32

- - Tổng trọng lượng có tải tối đa trên 5 tấn:

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn:

- - - - Loại khác:

8704

32

81

- - - - - Xe đông lạnh

25

25

25

8704

32

82

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

25

25

25

8704

32

83

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

25

25

25

8704

32

84

- - - - - Xe bọc thép để chở hàng hóa có giá trị

25

25

25

8704

32

85

- - - - - Xe chở bùn có thùng rời nâng hạ được

25

25

25

8704

32

86

- - - - - Xe tự đổ

25

25

25

8704

32

89

- - - - - Loại khác

25

25

25

- - - Tổng trọng lượng có tải tối đa trên 45 tấn:

- - - - Loại khác:

8704

32

93

- - - - - Xe đông lạnh

0

0

0

8704

32

94

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

0

0

0

8704

32

95

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

0

0

0

8704

32

96

- - - - - Xe bọc thép để chở hàng hóa có giá trị

0

0

0

8704

32

97

- - - - - Xe chở bùn có thùng rời nâng hạ được

0

0

0

8704

32

98

- - - - - Xe tự đổ

0

0

0

8704

32

99

- - - - - Loại khác

0

0

0

8704

90

- Loại khác:

- - Loại khác:

8704

90

91

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

78

78

78

8704

90

92

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

78

78

78

8704

90

93

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

78

78

78

8704

90

94

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 45 tấn

78

78

78

8704

90

99

- - - Loại khác

0

0

0

87.08

Bộ phận và phụ kiện của xe có động cơ thuộc các nhóm từ 87.01 đến 87.05.

8708

10

- Thanh chắn chống va đập (ba đờ xốc) và phụ tùng của nó:

8708

10

10

- - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

10

90

- - Loại khác

3

3

3

- Bộ phận và phụ kiện khác của thân xe (kể cả ca-bin):

8708

21

00

- - Dây đai an toàn

5

5

5

8708

29

- - Loại khác:

- - - Các bộ phận của cửa xe:

8708

29

11

- - - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

29

20

- - - Bộ phận của dây đai an toàn

0

0

0

- - - Loại khác:

8708

29

92

- - - - Dùng cho xe thuộc nhóm 87.01

21

19

17

- - - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04:

8708

29

96

- - - - - Phụ kiện trang trí nội thất; chắn bùn

3

3

3

8708

29

97

- - - - - Thanh chống nắp ca pô

3

3

3

8708

29

98

- - - - - Loại khác

3

3

3

8708

29

99

- - - - Loại khác

3

3

3

8708

30

- Phanh và trợ lực phanh; phụ tùng của nó:

8708

30

10

- - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

30

30

- - Phanh trống, phanh đĩa hoặc phanh hơi cho xe thuộc nhóm 87.02 hoặc 87.04

3

3

3

8708

30

90

- - Loại khác

3

3

3

8708

40

- Hộp số và bộ phận của chúng:

- - Hộp số, chưa lắp hoàn chỉnh:

8708

40

13

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

3

3

3

8708

40

14

- - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

40

19

- - - Loại khác

3

3

3

- - Hộp số, đã lắp ráp hoàn chỉnh:

8708

40

25

- - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

40

27

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

3

3

3

8708

40

29

- - - Loại khác

3

3

3

- - Bộ phận:

8708

40

91

- - - Dùng cho xe thuộc nhóm 87.01

30

30

30

8708

40

92

- - - Dùng cho xe thuộc nhóm 87.03

5

0

0

8708

40

99

- - - Loại khác

5

0

0

8708

50

- Cầu chủ động có vi sai, có hoặc không kèm theo chi tiết khác của cụm hộp số, và các trục không lái; các bộ phận của chúng:

- - Chưa lắp ráp hoàn chỉnh:

8708

50

13

- - - Dùng cho xe thuộc nhóm 87.04 hoặc nhóm 87.05

3

3

3

8708

50

15

- - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

50

19

- - - Loại khác

3

3

3

- - Đã lắp ráp hoàn chỉnh:

8708

50

25

- - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

50

27

- - - Dùng cho xe thuộc nhóm 87.04 hoặc nhóm 87.05

3

3

3

8708

50

29

- - - Loại khác

3

3

3

- - Bộ phận:

- - - Dùng cho xe thuộc nhóm 87.01:

8708

50

91

- - - - Bánh răng vành khăn và bánh răng quả dứa (bộ bánh răng vi sai)

5

0

0

8708

50

92

- - - - Loại khác

5

0

0

8708

50

93

- - - Dùng cho xe thuộc nhóm 87.03

5

0

0

8708

50

99

- - - Loại khác

5

0

0

8708

70

- Cụm bánh xe và bộ phận và phụ kiện của chúng:

- - Nắp đậy trục bánh xe:

8708

70

15

- - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

70

16

- - - Dùng cho xe thuộc nhóm 87.03

17

16

14

8708

70

17

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

3

3

3

8708

70

19

- - - Loại khác

3

3

3

- - Bánh xe đã được lắp lốp:

8708

70

21

- - - Dùng cho xe thuộc nhóm 87.01

17

16

14

8708

70

29

- - - Loại khác

3

3

3

- - Bánh xe chưa được lắp lốp:

8708

70

31

- - - Dùng cho xe thuộc nhóm 87.01

17

16

14

8708

70

39

- - - Loại khác

3

3

3

- - Loại khác:

8708

70

95

- - - Dùng cho xe thuộc nhóm 87.01

17

16

14

8708

70

96

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

3

3

3

8708

70

97

- - - Dùng cho xe thuộc nhóm 87.03

17

16

14

8708

70

99

- - - Loại khác

3

3

3

8708

80

- Hệ thống giảm chấn và bộ phận của nó (kể cả giảm sóc):

- - Hệ thống giảm chấn:

8708

80

15

- - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

80

17

- - - Dùng cho xe thuộc phân nhóm 8704.10 hoặc nhóm 87.05

3

3

3

8708

80

19

- - - Loại khác

3

3

3

- - Bộ phận:

8708

80

91

- - - Dùng cho xe thuộc nhóm 87.01

5

5

5

8708

80

92

- - - Dùng cho xe thuộc nhóm 87.03

5

5

5

8708

80

99

- - - Loại khác

3

3

3

- Bộ phận khác và các phụ kiên:

8708

91

- - Két nước làm mát và bộ phận của chúng:

- - - Két nước làm mát:

8708

91

15

- - - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

91

17

- - - - Dùng cho xe thuộc nhóm 87.02 hoặc nhóm 87.04

3

3

3

8708

91

19

- - - - Loại khác

3

3

3

- - - Bộ phận:

8708

91

91

- - - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

91

92

- - - - Dùng cho xe thuộc nhóm 87.03

3

3

3

8708

91

99

- - - - Loại khác

3

3

3

8708

92

- - Ống xả và bộ giảm thanh; bộ phận của nó:

8708

92

10

- - - Dùng cho xe thuộc nhóm 87.01

5

0

0

8708

92

20

- - - Dùng cho xe thuộc nhóm 87.03

5

0

0

8708

92

40

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

3

0

0

8708

92

90

- - - Loại khác

3

0

0

8708

93

- - Ly hợp và bộ phận của nó:

8708

93

50

- - - Dùng cho xe thuộc nhóm 87.01

21

19

17

8708

93

70

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

3

3

3

8708

93

90

- - - Loại khác

3

3

3

8708

94

- - Vô lăng, trụ lái và cơ cấu lái; bộ phận của nó:

8708

94

10

- - - Vô lăng lắp với túi khí hoàn chỉnh

3

3

3

- - - Loại khác:

8708

94

94

- - - - Dùng cho xe thuộc nhóm 87.01

5

0

0

8708

94

95

- - - - Dùng cho xe thuộc nhóm 87.03

5

0

0

8708

94

99

- - - - Loại khác

3

0

0

8708

95

- - Túi khí an toàn lắp với hệ thống bơm phồng; bộ phận của nó:

8708

95

10

- - - Túi khí an toàn với hệ thống bơm phồng

5

0

0

8708

95

90

- - - Bộ phận

5

0

0

8708

99

- - Loại khác:

8708

99

10

- - - Dùng cho xe thuộc nhóm 87.01

3

3

3

- - - Dùng cho xe thuộc nhóm 87.02, 87.03 hoặc 87.04:

- - - - Thùng nhiên liệu và bộ phận của chúng:

8708

99

21

- - - - - Thùng nhiên liệu

3

0

0

8708

99

23

- - - - - Bộ phận

3

3

3

8708

99

30

- - - - Chân ga (bàn đạp ga), chân phanh (bàn đạp phanh), chân côn (bàn đạp côn)

3

0

0

8708

99

40

- - - - Giá đỡ hoặc khay đỡ bình ắc qui và khung của nó

3

0

0

8708

99

50

- - - - Vỏ két nước làm mát

3

0

0

- - - - Khung xe hoặc các bộ phận của chúng:

8708

99

61

- - - - - Dùng cho xe thuộc nhóm 87.02

3

0

0

8708

99

62

- - - - - Dùng cho xe thuộc nhóm 87.03

5

0

0

8708

99

63

- - - - - Dùng cho xe thuộc nhóm 87.04

3

0

0

8708

99

70

- - - - Loại khác

3

0

0

8708

99

90

- - - Loại khác

3

0

0

87.16

Rơ-moóc và bán rơ-moóc; xe khác, không có cơ cấu đẩy cơ khí; các bộ phận của chúng.

8716

10

00

- Rơ-moóc và bán rơ-moóc loại nhà lưu động, dùng làm nhà ở hoặc cắm trại

14

13

11

8716

20

00

- Rơ-moóc và bán rơ-moóc loại tự bốc hoặc dỡ hàng dùng trong nông nghiệp

5

5

5

- Rơ-moóc và bán rơ-moóc khác dùng để vận chuyển hàng hóa:

8716

31

00

- - Rơ-moóc và bán rơ-moóc gắn xi téc

5

5

5

8716

39

- - Loại khác:

8716

39

40

- - - Rơ-moóc và bán rơ-moóc dùng trong nông nghiệp

5

5

5

- - - Loại khác:

8716

39

91

- - - - Có tải trọng (trọng tải) trên 200 tấn

5

5

5

8716

39

99

- - - - Xe khác

14

13

11

8716

40

00

- Rơ-moóc và bán rơ-moóc khác

5

5

5

8716

80

- Xe khác:

8716

80

10

- - Xe kéo và xe đẩy, xe kéo, xe đẩy bằng tay để chở hàng và các loại xe tương tự được vận hành bằng tay sử dụng trong các nhà máy hay phân xưởng, trừ xe cút kít

17

16

14

8716

80

20

- - Xe cút kít

17

16

14

8716

80

90

- - Loại khác

17

16

14

8716

90

- Bộ phận:

- - Dùng cho xe rơ-moóc và bán rơ-moóc:

8716

90

13

- - - Dùng cho hàng hoá thuộc phân nhóm 8716.20

8

7

5

8716

90

19

- - - Loại khác

8

7

5

- - Dùng cho xe khác:

- - - Dùng cho hàng hóa thuộc phân nhóm 8716.80.10 hoặc 8716.80.20:

8716

90

92

- - - - Bánh xe, có đường kính (kể cả lốp) trên 100mm nhưng không quá 250mm có độ rộng của bánh xe hoặc đã lắp lốp lớn hơn 30mm

8

7

5

8716

90

93

- - - - Loại khác

8

7

5

- - - Loại khác:

8716

90

94

- - - - Nan hoa và ốc bắt đầu nan hoa

8

7

5

8716

90

95

- - - - Bánh xe, dùng cho hàng hoá thuộc phân nhóm 8716.80.90, có đường kính (kể cả lốp) trên 100mm nhưng không quá 250mm có độ rộng của bánh xe hoặc đã lắp lốp lớn hơn 30mm

8

7

5

8716

90

96

- - - - Loại bánh xe khác

8

7

5

8716

90

99

- - - - Loại khác

8

7

5

PHỤ LỤC II

DANH MỤC MỨC THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT MỘT SỐ MẶT HÀNG TẠI BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH ĐỐI TÁC KINH TẾ VIỆT NAM-NHẬT BẢN GIAI ĐOẠN 2012-2015
Ban hành kèm theo Thông tư số 63/2012/TT-BTC ngày 23/4/2012 của Bộ trưởng Bộ Tài chính

Mã hàng

Mô tả hàng hoá

Thuế suất VJEPA(%)

2012- 31/3/2013

1/4/2013- 31/3/2014

1/4/2014- 31/3/2015

87.02

Xe ô tô chở 10 người trở lên, kể cả lái xe.

8702

10

- Loại động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

- - Loại khác:

8702

10

60

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

70

70

70

- - - Xe chở người từ 30 chỗ trở lên và được thiết kế đặc biệt để sử dụng trong sân bay:

8702

10

71

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

5

5

5

8702

10

79

- - - - Loại khác

5

5

5

- - - Xe khách, xe buýt hoặc xe mini buýt khác:

8702

10

81

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

70

70

70

8702

10

89

- - - - Loại khác

70

70

70

8702

10

90

- - - Loại khác

70

70

70

8702

90

- Loại khác:

- - Loại khác:

- - - Xe chở người từ 30 chỗ trở lên:

8702

90

93

- - - - Xe được thiết kế đặc biệt để sử dụng trong sân bay

5

5

5

87.03

Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua.

- Xe khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8703

21

- - Loại dung tích xi lanh không quá 1.000 cc:

- - - Loại khác:

8703

21

91

- - - - Xe cứu thương

78

78

78

8703

21

92

- - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

8703

21

99

- - - - Loại khác

6

5,5

4,5

8703

22

- - Loại dung tích xi lanh trên 1.000 cc nhưng không quá 1.500 cc:

- - - Loại khác:

8703

22

91

- - - - Xe cứu thương

25

25

25

8703

22

92

- - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

8703

22

99

- - - - Loại khác

6

5,5

4,5

8703

23

- - Của loại xe có dung tích xilanh trên 1.500 cc nhưng không quá 3.000 cc:

- - - Xe tang lễ:

8703

23

21

- - - - Dạng CKD

6

5,5

4,5

8703

23

29

- - - - Loại khác

6

5,5

4,5

- - - Xe chở phạm nhân:

8703

23

31

- - - - Dạng CKD

6

5,5

4,5

8703

23

39

- - - - Loại khác

6

5,5

4,5

8703

24

- - Dung tích xi lanh trên 3.000 cc:

- - - Xe tang lễ:

8703

24

21

- - - - Dạng CKD

6

5,5

4,5

8703

24

29

- - - - Loại khác

6

5,5

4,5

- - - Xe chở phạm nhân:

8703

24

31

- - - - Dạng CKD

6

5,5

4,5

8703

24

39

- - - - Loại khác

6

5,5

4,5

- Xe ô tô khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8703

31

- - Loại dung tích xi lanh không quá 1.500 cc:

8703

31

40

- - - Xe cứu thương

20

20

20

8703

31

50

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

- - - Loại khác:

8703

31

91

- - - - Xe bốn bánh chủ động

78

78

78

8703

31

99

- - - - Loại khác

6

5,5

4,5

8703

32

- - Loại dung tích xi lanh trên 1.500 cc nhưng không quá 2.500 cc:

- - - Xe tang lễ:

8703

32

21

- - - - Dạng CKD

6

5,5

4,5

8703

32

29

- - - - Loại khác

6

5,5

4,5

- - - Xe chở phạm nhân:

8703

32

31

- - - - Dạng CKD

6

5,5

4,5

8703

32

39

- - - - Loại khác

6

5,5

4,5

8703

33

- - Loại dung tích xi lanh trên 2.500 cc:

- - - Xe tang lễ:

8703

33

21

- - - - Dạng CKD

6

5,5

4,5

8703

33

29

- - - - Loại khác

6

5,5

4,5

- - - Xe chở phạm nhân:

8703

33

31

- - - - Dạng CKD

6

5,5

4,5

8703

33

39

- - - - Loại khác

6

5,5

4,5

- Loại khác:

8703

90

- - Xe hoạt động bằng điện:

- - - Loại khác:

8703

90

19

- - - - Loại khác

6

5,5

4,5

87.04

Xe có động cơ dùng để vận tải hàng hóa.

8704

10

- Xe tự đổ được thiết kế để sử dụng trên các loại đường không phải đường quốc lộ:

- - Loại khác:

8704

10

23

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

65

65

65

8704

10

24

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

60

60

60

8704

10

25

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

30

30

30

8704

10

26

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn

20

20

20

8704

10

27

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn

10

10

10

8704

10

28

- - - Tổng trọng lượng có tải tối đa trên 45 tấn

0

0

0

- Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8704

23

- - Tổng trọng lượng có tải tối đa trên 20 tấn:

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn:

- - - - Loại khác:

8704

23

61

- - - - - Xe đông lạnh

25

25

25

8704

23

62

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

25

25

25

8704

23

63

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

25

25

25

8704

23

64

- - - - - Xe bọc thép để chở hàng hóa có giá trị

25

25

25

8704

23

65

- - - - - Xe chở bùn có thùng rời nâng hạ được

25

25

25

8704

23

66

- - - - - Xe tự đổ

25

25

25

8704

23

69

- - - - - Loại khác

25

25

25

- - - Tổng trọng lượng có tải tối đa trên 45 tấn:

- - - - Loại khác:

8704

23

81

- - - - - Xe đông lạnh

0

0

0

8704

23

82

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

0

0

0

8704

23

83

- - - - -Xe xi téc, xe chở xi măng kiểu bồn

0

0

0

8704

23

84

- - - - - Xe bọc thép để chở hàng hóa có giá trị

0

0

0

8704

23

85

- - - - - Xe chở bùn có thùng rời nâng hạ được

0

0

0

8704

23

86

- - - - - Xe tự đổ

0

0

0

8704

23

89

- - - - - Loại khác

0

0

0

- Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8704

32

- - Tổng trọng lượng có tải tối đa trên 5 tấn:

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn:

- - - - Loại khác:

8704

32

81

- - - - - Xe đông lạnh

25

25

25

8704

32

82

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

25

25

25

8704

32

83

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

25

25

25

8704

32

84

- - - - - Xe bọc thép để chở hàng hóa có giá trị

25

25

25

8704

32

85

- - - - - Xe chở bùn có thùng rời nâng hạ được

25

25

25

8704

32

86

- - - - - Xe tự đổ

25

25

25

8704

32

89

- - - - - Loại khác

25

25

25

- - - Tổng trọng lượng có tải tối đa trên 45 tấn:

- - - - Loại khác:

8704

32

93

- - - - - Xe đông lạnh

0

0

0

8704

32

94

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

0

0

0

8704

32

95

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

0

0

0

8704

32

96

- - - - - Xe bọc thép để chở hàng hóa có giá trị

0

0

0

8704

32

97

- - - - - Xe chở bùn có thùng rời nâng hạ được

0

0

0

8704

32

98

- - - - - Xe tự đổ

0

0

0

8704

32

99

- - - - - Loại khác

0

0

0

8704

90

- Loại khác:

- - Loại khác:

8704

90

91

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

78

78

78

8704

90

92

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

78

78

78

8704

90

93

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

78

78

78

8704

90

94

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng

không quá 45 tấn

78

78

78

8704

90

99

- - - Loại khác

0

0

0

87.08

Bộ phận và phụ kiện của xe có động cơ thuộc các nhóm từ 87.01 đến 87.05.

8708

10

- Thanh chắn chống va đập (ba đờ xốc) và phụ tùng của nó:

8708

10

10

- - Dùng cho xe thuộc nhóm 87.01

22,5

21

19

8708

10

90

- - Loại khác

3

3

3

- Bộ phận và phụ kiện khác của thân xe (kể cả ca-bin):

8708

21

00

- - Dây đai an toàn

2

1

0

8708

29

- - Loại khác:

- - - Các bộ phận của cửa xe:

8708

29

11

- - - - Dùng cho xe thuộc nhóm 87.01

19

16

14

8708

29

20

- - - Bộ phận của dây đai an toàn

0

0

0

- - - Loại khác:

8708

29

92

- - - - Dùng cho xe thuộc nhóm 87.01

19

16

14

- - - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04:

8708

29

96

- - - - - Phụ kiện trang trí nội thất; chắn bùn

3

3

3

8708

29

97

- - - - - Thanh chống nắp ca pô

3

3

3

8708

29

98

- - - - - Loại khác

3

3

3

8708

29

99

- - - - Loại khác

3

3

3

8708

30

- Phanh và trợ lực phanh; phụ tùng của nó:

8708

30

10

- - Dùng cho xe thuộc nhóm 87.01

19

16

14

8708

30

30

- - Phanh trống, phanh đĩa hoặc phanh hơi cho xe thuộc nhóm 87.02 hoặc 87.04

3

3

3

8708

30

90

- - Loại khác

3

3

3

8708

40

- Hộp số và bộ phận của chúng:

- - Hộp số, chưa lắp hoàn chỉnh:

8708

40

13

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

3

3

3

8708

40

14

- - - Dùng cho xe thuộc nhóm 87.01

19

16

14

8708

40

19

- - - Loại khác

3

3

3

- - Hộp số, đã lắp ráp hoàn chỉnh:

8708

40

25

- - - Dùng cho xe thuộc nhóm 87.01

19

16

14

8708

40

27

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

3

3

3

8708

40

29

- - - Loại khác

3

3

3

- - Bộ phận:

8708

40

91

- - - Dùng cho xe thuộc nhóm 87.01

30

30

30

8708

40

92

- - - Dùng cho xe thuộc nhóm 87.03

2

1

0

8708

40

99

- - - Loại khác

2

1

0

8708

50

- Cầu chủ động có vi sai, có hoặc không kèm theo chi tiết khác của cụm hộp số, và các trục không lái; các bộ phận của chúng:

- - Chưa lắp ráp hoàn chỉnh:

8708

50

13

- - - Dùng cho xe thuộc nhóm 87.04 hoặc nhóm 87.05

3

3

3

8708

50

15

- - - Dùng cho xe thuộc nhóm 87.01

22.5

21

19

8708

50

19

- - - Loại khác

3

3

3

- - Đã lắp ráp hoàn chỉnh:

8708

50

25

- - - Dùng cho xe thuộc nhóm 87.01

22,5

21

19

8708

50

27

- - - Dùng cho xe thuộc nhóm 87.04 hoặc nhóm 87.05

3

3

3

8708

50

29

- - - Loại khác

3

3

3

- - Bộ phận:

- - - Dùng cho xe thuộc nhóm 87.01:

8708

50

91

- - - - Bánh răng vành khăn và bánh răng quả dứa (bộ bánh răng vi sai)

2

1

0

8708

50

92

- - - - Loại khác

2

1

0

8708

50

93

- - - Dùng cho xe thuộc nhóm 87.03

2

1

0

8708

50

99

- - - Loại khác

2

1

0

8708

70

- Cụm bánh xe và bộ phận và phụ kiện của chúng:

- - Nắp đậy trục bánh xe:

8708

70

15

- - - Dùng cho xe thuộc nhóm 87.01

19

16

14

8708

70

16

- - - Dùng cho xe thuộc nhóm 87.03

16

14

11

8708

70

17

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

3

3

3

8708

70

19

- - - Loại khác

3

3

3

- - Bánh xe đã được lắp lốp:

8708

70

21

- - - Dùng cho xe thuộc nhóm 87.01

16

14

11

8708

70

29

- - - Loại khác

3

3

3

- - Bánh xe chưa được lắp lốp:

8708

70

31

- - - Dùng cho xe thuộc nhóm 87.01

16

14

11

8708

70

39

- - - Loại khác

3

3

3

- - Loại khác:

8708

70

95

- - - Dùng cho xe thuộc nhóm 87.01

16

14

11

8708

70

96

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

3

3

3

8708

70

97

- - - Dùng cho xe thuộc nhóm 87.03

16

14

11

8708

70

99

- - - Loại khác

3

3

3

8708

80

- Hệ thống giảm chấn và bộ phận của nó (kể cả giảm sóc):

- - Hệ thống giảm chấn:

8708

80

15

- - - Dùng cho xe thuộc nhóm 87.01

19

16

14

8708

80

17

- - - Dùng cho xe thuộc phân nhóm 8704.10 hoặc nhóm 87.05

3

3

3

8708

80

19

- - - Loại khác

3

3

3

- - Bộ phận:

8708

80

91

- - - Dùng cho xe thuộc nhóm 87.01

5

5

5

8708

80

92

- - - Dùng cho xe thuộc nhóm 87.03

5

5

5

8708

80

99

- - - Loại khác

2

2

1

- Bộ phận khác và các phụ kiên:

8708

91

- - Két nước làm mát và bộ phận của chúng:

- - - Két nước làm mát:

8708

91

15

- - - - Dùng cho xe thuộc nhóm 87.01

19

16

14

8708

91

17

- - - - Dùng cho xe thuộc nhóm 87.02 hoặc nhóm 87.04

3

3

3

8708

91

19

- - - - Loại khác

3

3

3

- - - Bộ phận:

8708

91

91

- - - - Dùng cho xe thuộc nhóm 87.01

22.5

21

19

8708

91

92

- - - - Dùng cho xe thuộc nhóm 87.03

2

2

1

8708

91

99

- - - - Loại khác

2

2

1

8708

92

- - Ống xả và bộ giảm thanh; bộ phận của nó:

8708

92

10

- - - Dùng cho xe thuộc nhóm 87.01

2

1

0

8708

92

20

- - - Dùng cho xe thuộc nhóm 87.03

2

1

0

8708

92

40

- - - Dùng cho xe thuộc nhóm 87.02 hoặc 87.04

2

1

0

8708

92

90

- - - Loại khác

2

1

0

8708

93

- - Ly hợp và bộ phận của nó:

8708

93

50

- - - Dùng cho xe thuộc nhóm 87.01

19

16

14

8708

93

70

- - - Dùng cho xe thuộc nhóm 87.04 hoặc 87.05

3

3

3

8708

93

90

- - - Loại khác

3

3

3

8708

94

- - Vô lăng, trụ lái và cơ cấu lái; bộ phận của nó:

8708

94

10

- - - Vô lăng lắp với túi khí hoàn chỉnh

2

1

1

- - - Loại khác:

8708

94

94

- - - - Dùng cho xe thuộc nhóm 87.01

2

1

0

8708

94

95

- - - - Dùng cho xe thuộc nhóm 87.03

2

1

0

8708

94

99

- - - - Loại khác

2

1

0

8708

95

- - Túi khí an toàn lắp với hệ thống bơm phồng; bộ phận của nó:

8708

95

10

- - - Túi khí an toàn với hệ thống bơm phồng

2

1

0

8708

95

90

- - - Bộ phận

2

1

0

8708

99

- - Loại khác:

8708

99

10

- - - Dùng cho xe thuộc nhóm 87.01

3

3

2

- - - Dùng cho xe thuộc nhóm 87.02, 87.03 hoặc 87.04:

- - - - Thùng nhiên liệu và bộ phận của chúng:

8708

99

21

- - - - - Thùng nhiên liệu

2

1

0

8708

99

23

- - - - - Bộ phận

2

2

1

8708

99

30

- - - - Chân ga (bàn đạp ga), chân phanh (bàn đạp phanh), chân côn (bàn đạp côn)

2

1

0

8708

99

40

- - - - Giá đỡ hoặc khay đỡ bình ắc qui và khung của nó

2

1

0

8708

99

50

- - - - Vỏ két nước làm mát

2

1

0

- - - - Khung xe hoặc các bộ phận của chúng:

8708

99

61

- - - - - Dùng cho xe thuộc nhóm 87.02

2

1

0

8708

99

62

- - - - - Dùng cho xe thuộc nhóm 87.03

2

1

0

8708

99

63

- - - - - Dùng cho xe thuộc nhóm 87.04

2

1

0

8708

99

70

- - - - Loại khác

2

1

0

8708

99

90

- - - Loại khác

2

1

0

87.16

Rơ-moóc và bán rơ-moóc; xe khác, không có cơ cấu đẩy cơ khí; các bộ phận của chúng.

8716

10

00

- Rơ-moóc và bán rơ-moóc loại nhà lưu động, dùng làm nhà ở hoặc cắm trại

15

14

12,5

8716

20

00

- Rơ-moóc và bán rơ-moóc loại tự bốc hoặc dỡ hàng dùng trong nông nghiệp

3

3

2

- Rơ-moóc và bán rơ-moóc khác dùng để vận chuyển hàng hóa:

8716

31

00

- - Rơ-moóc và bán rơ-moóc gắn xi téc

3

3

2

8716

39

- - Loại khác:

8716

39

40

- - - Rơ-moóc và bán rơ-moóc dùng trong nông nghiệp

3

3

2

- - - Loại khác:

8716

39

91

- - - - Có tải trọng (trọng tải) trên 200 tấn

3

3

2

8716

39

99

- - - - Xe khác

15

14

12.5

8716

40

00

- Rơ-moóc và bán rơ-moóc khác

3

3

2

8716

80

- Xe khác:

8716

80

10

- - Xe kéo và xe đẩy, xe kéo, xe đẩy bằng tay để chở hàng và các loại xe tương tự được vận hành bằng tay sử dụng trong các nhà máy hay phân xưởng, trừ xe cút kít

16

14

11

8716

80

20

- - Xe cút kít

19

17

16

8716

80

90

- - Loại khác

16

14

11

8716

90

- Bộ phận:

- - Dùng cho xe rơ-moóc và bán rơ-moóc:

8716

90

13

- - - Dùng cho hàng hoá thuộc phân nhóm 8716.20

9,5

8

7

8716

90

19

- - - Loại khác

9,5

8

7

- - Dùng cho xe khác:

- - - Dùng cho hàng hóa thuộc phân nhóm 8716.80.10 hoặc 8716.80.20:

8716

90

92

- - - - Bánh xe, có đường kính (kể cả lốp) trên 100mm nhưng không quá 250mm có độ rộng của bánh xe hoặc đã lắp lốp lớn hơn 30mm

9,5

8

7

8716

90

93

- - - - Loại khác

9,5

8

7

- - - Loại khác:

8716

90

94

- - - - Nan hoa và ốc bắt đầu nan hoa

9,5

8

7

8716

90

95

- - - - Bánh xe, dùng cho hàng hoá thuộc phân nhóm 8716.80.90, có đường kính (kể cả lốp) trên 100mm nhưng không quá 250mm có độ rộng của bánh xe hoặc đã lắp lốp lớn hơn 30mm

9,5

8

7

8716

90

96

- - - - Loại bánh xe khác

9,5

8

7

8716

90

99

- - - - Loại khác

9,5

8

7

PHỤ LỤC III

DANH MỤC MỨC THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI MỘT SỐ MẶT HÀNG TẠI BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI ĐẶC BIỆT CỦA VIỆT NAM ĐỂ THỰC HIỆN HIỆP ĐỊNH KHU VỰC THƯƠNG MẠI TỰ DO ASEAN-ÚC-NIU DI-LÂN GIAI ĐOẠN 2012-2014
(Ban hành kèm theo Thông tư số 63/2012/TT-BTC ngày 23/4/2012 của Bộ trưởng Bộ Tài chính)

Mã hàng

Mô tả hàng hoá

Thuế suất AANZFTA (%)

2012

2013

2014

87.02

Xe ô tô chở 10 người trở lên, kể cả lái xe.

8702

10

- Loại động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

- - Loại khác:

8702

10

60

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

70

70

70

- - - Xe chở người từ 30 chỗ trở lên và được thiết kế đặc biệt để sử dụng trong sân bay:

8702

10

71

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

5

5

5

8702

10

79

- - - - Loại khác

5

5

5

- - - Xe khách, xe buýt hoặc xe mini buýt khác:

8702

10

81

- - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn

70

70

70

8702

10

89

- - - - Loại khác

70

70

70

8702

10

90

- - - Loại khác

70

70

70

8702

90

- Loại khác:

- - Loại khác:

8702

90

92

- - - Xe ô tô (bao gồm cả xe limousine kéo dài nhưng không bao gồm xe khách, xe buýt, mini buýt hoặc xe van)

100

100

100

- - - Xe chở người từ 30 chỗ trở lên:

8702

90

93

- - - - Xe được thiết kế đặc biệt để sử dụng trong sân bay

5

5

5

8702

90

94

- - - - Loại khác

100

100

100

8702

90

95

- - - Xe khách, xe buýt hoặc xe buýt mini khác

100

100

100

8702

90

99

- - - Loại khác

100

100

100

87.03

Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua.

8703

10

- Xe được thiết kế đặc biệt để đi trên tuyết; xe ô tô chơi gôn (golf car) và các loại xe tương tự:

8703

10

10

- - Xe ô tô chơi gôn, kể cả xe phục vụ sân gôn (golf buggies)

25

20

15

8703

10

90

- - Loại khác

100

100

100

- Xe khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8703

21

- - Loại dung tích xi lanh không quá 1.000 cc:

8703

21

10

- - - Xe ô tô đua nhỏ

100

100

100

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van):

- - - - Loại khác:

8703

21

24

- - - - - Xe bốn bánh chủ động

100

100

100

8703

21

29

- - - - - Loại khác

100

100

100

- - - Loại khác:

8703

21

91

- - - - Xe cứu thương

70

70

70

8703

21

92

- - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

8703

21

99

- - - - Loại khác

7

5

5

8703

22

- - Loại dung tích xi lanh trên 1.000 cc nhưng không quá 1.500 cc:

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUVs và xe thể thao, nhưng không kể xe van):

8703

22

19

- - - - Loại khác

100

100

100

- - - Loại khác:

8703

22

91

- - - - Xe cứu thương

10

10

10

8703

22

92

- - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

8703

22

99

- - - - Loại khác

10

10

10

8703

23

- - Của loại xe có dung tích xilanh trên 1.500 cc nhưng không quá 3.000 cc:

8703

23

10

- - - Xe cứu thương

10

10

10

- - - Xe tang lễ:

8703

23

21

- - - - Dạng CKD

7

5

5

8703

23

29

- - - - Loại khác

7

5

5

- - - Xe chở phạm nhân:

8703

23

31

- - - - Dạng CKD

7

5

5

8703

23

39

- - - - Loại khác

7

5

5

8703

23

40

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

74

74

74

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:

8703

23

61

- - - - Dung tích xi lanh không quá 1.800 cc

100

100

100

8703

23

62

- - - - Dung tích xi lanh trên 1.800 cc nhưng không quá 2.000 cc

100

100

100

8703

23

63

- - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 2.500 cc

100

100

100

8703

23

64

- - - - Dung tích xi lanh trên 2.500 cc

100

100

100

- - - Xe ô tô khác, dạng CKD:

- - - Loại khác:

8703

23

91

- - - - Dung tích xi lanh không quá 1.800 cc

100

100

100

8703

23

92

- - - - Dung tích xi lanh trên 1.800 cc nhưng không quá 2.000 cc

100

100

100

8703

23

93

- - - - Dung tích xi lanh trên 2.000 cc nhưng không quá 2.500 cc

100

100

100

8703

23

94

- - - - Dung tích xi lanh trên 2.500 cc

100

100

100

8703

24

- - Dung tích xi lanh trên 3.000 cc:

8703

24

10

- - - Xe cứu thương

10

10

10

- - - Xe tang lễ:

8703

24

21

- - - - Dạng CKD

7

5

5

8703

24

29

- - - - Loại khác

7

5

5

- - - Xe chở phạm nhân:

8703

24

31

- - - - Dạng CKD

7

5

5

8703

24

39

- - - - Loại khác

7

5

5

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:

8703

24

51

- - - - Xe bốn bánh chủ động

100

100

100

8703

24

59

- - - - Loại khác

100

100

100

8703

24

70

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

74

74

74

- - - Loại khác:

8703

24

91

- - - - Xe bốn bánh chủ động

100

100

100

8703

24

99

- - - - Loại khác

100

100

100

- Xe ô tô khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8703

31

- - Loại dung tích xi lanh không quá 1.500 cc:

8703

31

20

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác

100

100

100

8703

31

40

- - - Xe cứu thương

15

15

15

8703

31

50

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

- - - Loại khác:

8703

31

91

- - - - Xe bốn bánh chủ động

78

78

78

8703

31

99

- - - - Loại khác

78

78

78

8703

32

- - Loại dung tích xi lanh trên 1.500 cc nhưng không quá 2.500 cc:

8703

32

10

- - - Xe cứu thương

10

10

10

- - - Xe tang lễ:

8703

32

21

- - - - Dạng CKD

7

5

5

8703

32

29

- - - - Loại khác

7

5

5

- - - Xe chở phạm nhân:

8703

32

31

- - - - Dạng CKD

7

5

5

8703

32

39

- - - - Loại khác

7

5

5

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:

- - - - Loại dung tích xi lanh không quá 2.000 cc:

8703

32

52

- - - - - Xe bốn bánh chủ động

100

100

100

8703

32

53

- - - - - Loại khác

100

100

100

- - - - Loại khác:

8703

32

54

- - - - - Xe bốn bánh chủ động

100

100

100

8703

32

59

- - - - - Loại khác

100

100

100

8703

32

60

- - - Xe ô tô có nội thất thiết kế như căn hộ (Motor-homes)

78

78

78

- - - Loại khác:

- - - - Loại dung tích xilanh không quá 2.000 cc:

8703

32

92

- - - - - Xe bốn bánh chủ động

100

100

100

8703

32

93

- - - - - Loại khác

100

100

100

- - - - Loại khác:

8703

32

94

- - - - - Xe bốn bánh chủ động

100

100

100

8703

32

99

- - - - - Loại khác

100

100

100

8703

33

- - Loại dung tích xi lanh trên 2.500 cc:

8703

33

10

- - - Xe cứu thương

10

10

10

- - - Xe tang lễ:

8703

33

21

- - - - Dạng CKD

7

5

5

8703

33

29

- - - - Loại khác

7

5

5

- - - Xe chở phạm nhân:

8703

33

31

- - - - Dạng CKD

7

5

5

8703

33

39

- - - - Loại khác

7

5

5

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:

- - - - Dung tích xi lanh trên 2.500 cc nhưng không quá 3.000 cc:

8703

33

53

- - - - - Xe bốn bánh chủ động

100

100

100

8703

33

54

- - - - - Loại khác

100

100

100

- - - - Loại dung tích xi lanh trên 3.000 cc:

8703

33

55

- - - - - Xe bốn bánh chủ động

100

100

100

8703

33

59

- - - - - Loại khác

100

100

100

8703

33

70

- - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)

78

78

78

- - - Loại khác:

8703

33

91

- - - - Xe bốn bánh chủ động

100

100

100

8703

33

99

- - - - Loại khác

100

100

100

- Loại khác:

8703

90

- - Xe hoạt động bằng điện:

8703

90

11

- - - Xe cứu thương

10

10

10

8703

90

12

- - - Xe ô tô đua nhỏ

78

78

78

- - - Loại khác:

8703

90

19

- - - - Loại khác

25

20

15

- - Loại khác:

8703

90

70

- - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác

100

100

100

8703

90

90

- - - Loại khác

25

20

15

87.04

Xe có động cơ dùng để vận tải hàng hóa.

8704

10

- Xe tự đổ được thiết kế để sử dụng trên các loại đường không phải đường quốc lộ:

- - Loại khác:

8704

10

23

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

100

100

100

8704

10

24

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

100

100

100

8704

10

25

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

100

100

100

8704

10

26

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn

100

100

100

8704

10

27

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn

10

10

10

8704

10

28

- - - Tổng trọng lượng có tải tối đa trên 45 tấn

10

10

10

- Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):

8704

21

- - Tổng trọng lượng có tải tối đa không quá 5 tấn:

- - - Loại khác:

8704

21

21

- - - - Xe đông lạnh

20

20

20

8704

21

22

- - - - Xe thu gom phế thải có bộ phận nén phế thải

15

15

15

8704

21

23

- - - - Xe xi téc; xe chở xi măng kiểu bồn

15

15

15

8704

21

24

- - - - Xe bọc thép để chở hàng hóa có giá trị

20

20

20

8704

21

25

- - - - Xe chở bùn có thùng rời nâng hạ được

20

20

20

8704

21

29

- - - - Loại khác

70

70

70

8704

22

- - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 20 tấn:

- - - Tổng trọng lượng có tải tối đa không quá 6 tấn:

- - - - Loại khác:

8704

22

21

- - - - - Xe đông lạnh

20

20

20

8704

22

22

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

10

10

10

8704

22

23

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

10

10

10

8704

22

24

- - - - - Xe bọc thép để chở hàng hóa có giá trị

20

20

20

8704

22

25

- - - - - Xe chở bùn có thùng rời nâng hạ được

20

20

20

8704

22

29

- - - - - Loại khác

50

50

50

- - - Tổng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 20 tấn:

- - - - Loại khác:

8704

22

41

- - - - - Xe đông lạnh

20

20

20

8704

22

42

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

15

15

8704

22

43

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

15

15

8704

22

44

- - - - - Xe bọc thép để chở hàng hóa có giá trị

20

20

20

8704

22

45

- - - - - Xe chở bùn có thùng rời nâng hạ được

20

20

20

- - - - - Loại khác:

8704

22

51

- - - - - - Tổng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 10 tấn

20

20

20

8704

22

59

- - - - - - Loại khác

50

50

50

8704

23

- - Tổng trọng lượng có tải tối đa trên 20 tấn:

- - - Tổng trọng lượng có tải tối đa không quá 24 tấn:

- - - - Loại khác:

8704

23

21

- - - - - Xe đông lạnh

15

15

15

8704

23

22

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

10

10

10

8704

23

23

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

15

15

8704

23

24

- - - - - Xe bọc thép để chở hàng hóa có giá trị

15

15

15

8704

23

25

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

15

15

8704

23

29

- - - - - Loại khác

15

15

15

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn:

- - - - Loại khác:

8704

23

61

- - - - - Xe đông lạnh

15

15

15

8704

23

62

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

10

10

10

8704

23

63

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

10

10

10

8704

23

64

- - - - - Xe bọc thép để chở hàng hóa có giá trị

10

10

10

8704

23

65

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

15

15

8704

23

66

- - - - - Xe tự đổ

10

10

10

8704

23

69

- - - - - Loại khác

10

10

10

- - - Tổng trọng lượng có tải tối đa trên 45 tấn:

- - - - Loại khác:

8704

23

81

- - - - - Xe đông lạnh

15

15

15

8704

23

82

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

10

10

10

8704

23

83

- - - - -Xe xi téc, xe chở xi măng kiểu bồn

10

10

10

8704

23

84

- - - - - Xe bọc thép để chở hàng hóa có giá trị

10

10

10

8704

23

85

- - - - - Xe chở bùn có thùng rời nâng hạ được

10

10

10

8704

23

86

- - - - - Xe tự đổ

10

10

10

8704

23

89

- - - - - Loại khác

10

10

10

- Loại khác, có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:

8704

31

- - Tổng trọng lượng có tải tối đa không quá 5 tấn:

- - - Loại khác:

8704

31

21

- - - - Xe đông lạnh

20

20

20

8704

31

22

- - - - Xe thu gom phế thải có bộ phận nén phế thải

15

15

15

8704

31

23

- - - - Xe xi téc; xe chở xi măng kiểu bồn

15

15

15

8704

31

24

- - - - Xe bọc thép để chở hàng hóa có giá trị

20

20

20

8704

31

25

- - - - Xe chở bùn có thùng rời nâng hạ được

20

20

20

8704

31

29

- - - - Loại khác

20

20

20

8704

32

- - Tổng trọng lượng có tải tối đa trên 5 tấn:

- - - Tổng trọng lượng có tải tối đa không quá 6 tấn:

- - - - Loại khác:

8704

32

21

- - - - - Xe đông lạnh

20

20

20

8704

32

22

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

15

15

8704

32

23

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

15

15

8704

32

24

- - - - - Xe bọc thép để vận chuyển hàng hóa có giá trị

20

20

20

8704

32

25

- - - - - Xe chở bùn có thùng rời nâng hạ được

20

20

20

8704

32

29

- - - - - Loại khác

20

20

20

- - - Tổng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 20 tấn:

- - - - Loại khác:

8704

32

41

- - - - - Xe đông lạnh

15

15

15

8704

32

42

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

15

15

8704

32

43

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

10

10

10

8704

32

44

- - - - - Xe bọc thép để chở hàng hóa có giá trị

10

10

10

8704

32

45

- - - - - Xe chở bùn có thùng rời nâng hạ được

60

60

60

- - - - - Loại khác:

8704

32

46

- - - - - - Tổng trọng lượng trọng lượng có tải tối đa trên 6 tấn nhưng không quá 10 tấn

10

10

10

8704

32

49

- - - - - - Loại khác

30

30

30

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 24 tấn:

- - - - Loại khác:

8704

32

61

- - - - - Xe đông lạnh

15

15

15

8704

32

62

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

10

10

10

8704

32

63

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

15

15

8704

32

64

- - - - - Xe bọc thép để chở hàng hóa có giá trị

20

20

20

8704

32

65

- - - - - Xe chở bùn có thùng rời nâng hạ được

15

15

15

8704

32

69

- - - - - Loại khác

20

20

20

- - - Tổng trọng lượng có tải tối đa trên 24 tấn nhưng không quá 45 tấn:

- - - - Loại khác:

8704

32

81

- - - - - Xe đông lạnh

15

15

15

8704

32

82

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

15

15

8704

32

83

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

15

15

8704

32

84

- - - - - Xe bọc thép để chở hàng hóa có giá trị

20

20

20

8704

32

85

- - - - - Xe chở bùn có thùng rời nâng hạ được

20

20

20

8704

32

86

- - - - - Xe tự đổ

20

20

20

8704

32

89

- - - - - Loại khác

20

20

20

- - - Tổng trọng lượng có tải tối đa trên 45 tấn:

- - - - Loại khác:

8704

32

93

- - - - - Xe đông lạnh

15

15

15

8704

32

94

- - - - - Xe thu gom phế thải có bộ phận nén phế thải

15

15

15

8704

32

95

- - - - - Xe xi téc; xe chở xi măng kiểu bồn

15

15

15

8704

32

96

- - - - - Xe bọc thép để chở hàng hóa có giá trị

20

20

20

8704

32

97

- - - - - Xe chở bùn có thùng rời nâng hạ được

20

20

20

8704

32

98

- - - - - Xe tự đổ

20

20

20

8704

32

99

- - - - - Loại khác

20

20

20

8704

90

- Loại khác:

- - Loại khác:

8704

90

91

- - - Tổng trọng lượng có tải tối đa không quá 5 tấn

100

100

100

8704

90

92

- - - Tổng trọng lượng có tải tối đa trên 5 tấn nhưng không quá 10 tấn

100

100

100

8704

90

93

- - - Tổng trọng lượng có tải tối đa trên 10 tấn nhưng không quá 20 tấn

100

100

100

8704

90

94

- - - Tổng trọng lượng có tải tối đa trên 20 tấn nhưng không quá 45 tấn

100

100

100

8704

90

99

- - - Loại khác

100

100

100

87.16

Rơ-moóc và bán rơ-moóc; xe khác, không có cơ cấu đẩy cơ khí; các bộ phận của chúng.

8716

10

00

- Rơ-moóc và bán rơ-moóc loại nhà lưu động, dùng làm nhà ở hoặc cắm trại

10

10

7

8716

20

00

- Rơ-moóc và bán rơ-moóc loại tự bốc hoặc dỡ hàng dùng trong nông nghiệp

5

5

5

- Rơ-moóc và bán rơ-moóc khác dùng để vận chuyển hàng hóa:

8716

31

00

- - Rơ-moóc và bán rơ-moóc gắn xi téc

5

5

5

8716

39

- - Loại khác:

8716

39

40

- - - Rơ-moóc và bán rơ-moóc dùng trong nông nghiệp

5

5

5

- - - Loại khác:

8716

39

91

- - - - Có tải trọng (trọng tải) trên 200 tấn

5

5

5

8716

39

99

- - - - Xe khác

10

10

10

8716

40

00

- Rơ-moóc và bán rơ-moóc khác

5

5

5

8716

80

- Xe khác:

8716

80

10

- - Xe kéo và xe đẩy, xe kéo, xe đẩy bằng tay để chở hàng và các loại xe tương tự được vận hành bằng tay sử dụng trong các nhà máy hay phân xưởng, trừ xe cút kít

20

20

15

8716

80

20

- - Xe cút kít

20

20

15

8716

80

90

- - Loại khác

20

20

15

8716

90

- Bộ phận:

- - Dùng cho xe rơ-moóc và bán rơ-moóc:

8716

90

13

- - - Dùng cho hàng hoá thuộc phân nhóm 8716.20

10

7

7

8716

90

19

- - - Loại khác

10

7

7

- - Dùng cho xe khác:

- - - Dùng cho hàng hóa thuộc phân nhóm 8716.80.10 hoặc 8716.80.20:

8716

90

92

- - - - Bánh xe, có đường kính (kể cả lốp) trên 100mm nhưng không quá 250mm có độ rộng của bánh xe hoặc đã lắp lốp lớn hơn 30mm

10

7

7

8716

90

93

- - - - Loại khác

10

7

7

- - - Loại khác:

8716

90

94

- - - - Nan hoa và ốc bắt đầu nan hoa

10

7

7

8716

90

95

- - - - Bánh xe, dùng cho hàng hoá thuộc phân nhóm 8716.80.90, có đường kính (kể cả lốp) trên 100mm nhưng không quá 250mm có độ rộng của bánh xe hoặc đã lắp lốp lớn hơn 30mm

10

7

7

8716

90

96

- - - - Loại bánh xe khác

10

7

7

8716

90

99

- - - - Loại khác

10

7

7


TT 2013 - 128 thu tuc hai quan, thue xnk

BỘ TÀI CHÍNH

---------

Số: 128/2013/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------

Hà Nội, ngày 10 tháng 9 năm 2013

THÔNG TƯ

Quy định về thủ tục hải quan; kiểm tra, giám sát hải quan;

thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá

xuất khẩu, nhập khẩu

---------------------

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008;

Căn cứ Luật Thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật Thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê Tài chính và Nghị định số 65/2005/NĐ-CP ngày 19 tháng 05 năm 2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê Tài chính;

Căn cứ Nghị định số 66/2002/NĐ-CP ngày 1 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật thương mại về hoạt động mua bán hàng hoá và các hoạt động có liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài;

Căn cứ Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất, khu kinh tế;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng và Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 8 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt và Nghị định số 113 /2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Quyết định số 33/2009/QĐ-TTg ngày 2 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu;

Căn cứ Nghị định số 93/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ ban hành Quy chế quản lý và sử dụng viện trợ phi Chính phủ nước ngoài;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số Điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 09 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ;

Căn cứ Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ Quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu như sau:

Phần I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thủ tục hải quan; kiểm tra, giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh và quy định về thuế xuất khẩu, thuế nhập khẩu; quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Điều 2. Đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu

Các loại hàng hóa quy định tại Điều 2 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành Luật Thuế xuất khẩu, thuế nhập khẩu thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu.

Điều 3. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế

1. Thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế được thực hiện theo nguyên tắc quy định tại Điều 3 Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan; Điều 4 Luật Quản lý thuế được bổ sung tại khoản 1 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012.

2. Cơ quan hải quan áp dụng quản lý rủi ro trong thủ tục hải quan, kiểm tra, giám sát hải quan, quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh theo các quy định của pháp luật.

Điều 4. Kiểm tra sau thông quan

Hồ sơ hải quan; hàng hóa xuất khẩu, nhập khẩu đã thông quan là đối tượng kiểm tra sau thông quan theo quy định tại Điều 32 Luật Hải quan số 42/2005/QH11, Chương X Luật Quản lý thuế số 78/2006/QH10, khoản 24 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13, Nghị định số 83/2013/NĐ-CP, Chương VI Nghị định số 154/2005/NĐ-CP và Phần VI Thông tư này.

Điều 5. Quyền và nghĩa vụ của người khai hải quan, người nộp thuế; trách nhiệm và quyền hạn của cơ quan hải quan, công chức hải quan

1. Người khai hải quan, người nộp thuế thực hiện các quyền và nghĩa vụ theo quy định tại Điều 23 Luật Hải quan; Điều 6, Điều 7, Điều 30 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 3, khoản 4, khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; Điều 56 Nghị định số 154/2005/NĐ-CP; Điều 5 Nghị định số 83/2013/NĐ-CP.

2. Việc kế thừa các quyền và hoàn thành nghĩa vụ nộp thuế của doanh nghiệp hình thành sau khi tổ chức lại thực hiện theo quy định tại Điều 55 Luật Quản lý thuế, được hướng dẫn cụ thể như sau:

a) Doanh nghiệp chuyển đổi có trách nhiệm kế thừa nghĩa vụ, quyền lợi về thuế; các ưu đãi về thủ tục hải quan và thủ tục nộp thuế hàng nhập khẩu của doanh nghiệp cũ.

b) Doanh nghiệp hợp nhất, sáp nhập, bị chia, bị tách được áp dụng thời hạn nộp thuế 275 ngày đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu theo quy định tại Điều 38 Nghị định số 83/2013/NĐ-CP và khoản 1 Điều 20 Thông tư này trong trường hợp:

b.1) Doanh nghiệp đáp ứng đủ điều kiện mà hợp nhất, sáp nhập với doanh nghiệp cũng đáp ứng đủ điều kiện.

b.2) Doanh nghiệp mới được hình thành từ doanh nghiệp bị chia, doanh nghiệp bị tách mà doanh nghiệp bị chia, bị tách đáp ứng đủ điều kiện.

c) Doanh nghiệp hợp nhất, sáp nhập, bị chia, bị tách thuộc các trường hợp khác: Cục trưởng Cục Hải quan tỉnh, thành phố nơi doanh nghiệp đóng trụ sở chính xem xét thực tế để quyết định việc cho áp dụng thời hạn nộp thuế 275 ngày theo quy định tại Điều 38 Nghị định số 83/2013/NĐ-CP và khoản 1 Điều 20 Thông tư này.

3. Người khai hải quan, người nộp thuế phải xác nhận, ký tên, đóng dấu vào các chứng từ, tài liệu do mình lập thuộc hồ sơ hải quan, hồ sơ khai bổ sung, hồ sơ thanh khoản, hồ sơ đăng ký Danh mục hàng hoá miễn thuế, hồ sơ quyết toán, hồ sơ xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế, hồ sơ đề nghị xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, hồ sơ đề nghị gia hạn nộp thuế, hồ sơ nộp dần tiền thuế nợ, hồ sơ xác định trước mã số, hồ sơ xác định trước trị giá hải quan, hồ sơ xác nhận trước xuất xứ hàng hóa, hồ sơ xác nhận hoàn thành nghĩa vụ nộp thuế, hồ sơ đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt; các giấy tờ là bản chụp từ bản chính, hồ sơ khác, các chứng từ do người nước ngoài phát hành bằng hình thức điện tử, fax, telex.... nộp cho cơ quan hải quan theo hướng dẫn tại Thông tư này và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực và hợp pháp của các giấy tờ đó. Trường hợp bản chụp có nhiều trang thì người khai hải quan, người nộp thuế xác nhận, ký tên, đóng dấu lên trang đầu và đóng dấu giáp lai toàn bộ văn bản.

Các chứng từ thuộc hồ sơ trên nếu không phải bản tiếng Việt hoặc tiếng Anh thì người khai hải quan phải dịch ra tiếng Việt và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của chứng từ đó.

4. Cơ quan hải quan, công chức hải quan thực hiện trách nhiệm và quyền hạn quy định tại Điều 27 Luật Hải quan; Điều 8, Điều 9 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 5, khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; Điều 57 Nghị định số 154/2005/NĐ-CP.

5. Cơ quan hải quan có thể xem xét, chấp thuận việc kiểm tra thực tế và thông quan hàng hoá ngoài giờ hành chính trên cơ sở đăng ký trước bằng văn bản (chấp nhận cả bản fax) của người khai hải quan và điều kiện thực tế của cơ quan hải quan. Trường hợp lô hàng đang kiểm tra thực tế hàng hóa mà hết giờ hành chính thì được thực hiện kiểm tra tiếp, không cần có văn bản đề nghị của người khai hải quan.

6. Phối hợp giữa cơ quan hải quan và người khai hải quan, người nộp thuế.

a) Cơ quan hải quan có trách nhiệm hướng dẫn thủ tục hải quan, cung cấp thông tin, tài liệu, công khai các thủ tục hải quan, thủ tục thuế để người khai hải quan, người nộp thuế thực hiện đúng các quy định của pháp luật hải quan, pháp luật thuế, thực hiện quyền và nghĩa vụ của mình theo đúng quy định của pháp luật.

b) Người khai hải quan, người nộp thuế có trách nhiệm cung cấp kịp thời cho cơ quan hải quan những thông tin liên quan đến hàng hoá xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh, về vi phạm pháp luật hải quan nhằm góp phần bảo đảm môi trường cạnh tranh lành mạnh trong thương mại.

c) Việc phối hợp, trao đổi cung cấp thông tin giữa cơ quan hải quan với người khai hải quan, người nộp thuế có thể thực hiện thông qua biên bản ghi nhớ để bảo đảm tuân thủ nghĩa vụ, trách nhiệm của các bên tham gia ký kết.

Phần II

THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN; QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THƯƠNG MẠI

Chương I

HƯỚNG DẪN CHUNG VỀ THỦ TỤC HẢI QUAN,

QUẢN LÝ THUẾ

Điều 6. Hàng hoá xuất khẩu, nhập khẩu thương mại

Hàng hoá xuất khẩu, nhập khẩu thương mại bao gồm:

1. Hàng hoá xuất khẩu, nhập khẩu theo hợp đồng mua bán hàng hoá;

2. Hàng hoá kinh doanh tạm nhập tái xuất;

3. Hàng hoá kinh doanh chuyển khẩu;

4. Hàng hoá xuất khẩu, nhập khẩu theo loại hình nhập nguyên liệu để sản xuất hàng xuất khẩu;

5. Hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài;

6. Hàng hoá xuất khẩu, nhập khẩu để thực hiện dự án đầu tư;

7. Hàng hoá xuất nhập khẩu qua biên giới theo quy định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới với các nước có chung biên giới;

8. Hàng hoá xuất khẩu, nhập khẩu nhằm mục đích thương mại của tổ chức, cá nhân không phải là thương nhân;

9. Hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất;

10. Hàng hoá đưa vào, đưa ra kho bảo thuế;

11. Hàng hóa tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm;

12. Thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập-tái xuất, tạm xuất-tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm, nghiên cứu.

Điều 7. Xác định trước mã số hàng hóa xuất khẩu, nhập khẩu (sau đây gọi là xác định trước mã số)

1. Xác định trước mã số được thực hiện đối với hàng hóa xuất khẩu, nhập khẩu trước khi làm thủ tục hải quan, theo đề nghị của tổ chức, cá nhân.

2. Hồ sơ xác định trước mã số

a) Đơn đề nghị xác định trước mã số (theo mẫu số 01/XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này): 01 bản chính;

b) Hợp đồng mua bán với nước ngoài theo quy định hiện hành của hàng hóa đề nghị xác định trước mã số do tổ chức, cá nhân có đơn đề nghị xác định trước mã số trực tiếp thực hiện giao dịch: 01 bản chụp;

c) Tài liệu kỹ thuật mô tả chi tiết thành phần, tính chất, cấu tạo, công dụng, phương thức vận hành của hàng hóa: 01 bản chính;

d) Catalogue hoặc hình ảnh hàng hóa: 01 bản chụp;

đ) Mẫu hàng hóa đối với trường hợp phải có mẫu hàng hóa theo yêu cầu của cơ quan Hải quan;

e) Bảng kê các tài liệu của hồ sơ xác định trước mã số: 01 bản chính.

3. Thủ tục xác định trước mã số

a) Đối với tổ chức, cá nhân có đề nghị xác định trước mã số:

a.1) Điền đủ các thông tin vào Đơn đề nghị xác định trước mã số (theo mẫu số 01/XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này).

a.2) Nộp đủ hồ sơ đề nghị xác định trước mã số theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước mã số, trong thời hạn ít nhất 90 ngày trước khi xuất khẩu, nhập khẩu lô hàng;

a.3) Cung cấp, bổ sung tài liệu, thông tin nhằm làm rõ nội dung đề nghị xác định trước mã số cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày có bất kỳ thay đổi nào liên quan đến hàng hóa đề nghị xác định trước mã số, trong đó nêu rõ lý do, ngày, tháng, năm, có sự thay đổi.

a.5) Đề nghị Tổng cục Hải quan gia hạn áp dụng văn bản thông báo kết quả xác định trước mã số trong trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước mã số, nhưng không có thay đổi về thông tin, tài liệu, mẫu hàng hóa và quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước mã số.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về phân loại hàng hóa, áp dụng mức thuế của cơ quan hải quan và hồ sơ đề nghị xác định trước mã số của tổ chức cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và thực hiện:

b.1.1) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị không trực tiếp thực hiện giao dịch: Trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị xác định trước mã số, Cục Hải quan tỉnh, thành phố có văn bản thông báo từ chối xác định trước mã số gửi tổ chức, cá nhân;

b.1.2) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị trực tiếp thực hiện giao dịch nhưng hồ sơ xác định trước mã số không đủ hoặc Đơn đề nghị không điền đủ các thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản yêu cầu tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.3) Trường hợp hợp đồng mua bán hàng hóa do tổ chức, cá nhân có đơn đề nghị trực tiếp thực hiện giao dịch, hồ sơ xác định trước mã số đủ, Đơn đề nghị điền đủ thông tin: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản gửi Tổng cục Hải quan nêu rõ ý kiến đề xuất mã số của mặt hàng đề nghị xác định trước, lý do, cơ sở đề xuất và gửi kèm hồ sơ đề nghị xác định trước mã số do tổ chức, cá nhân gửi.

b.1.4) Trong quá trình xem xét đề xuất mã số của mặt hàng đề nghị xác định trước, nếu thông tin giữa các tài liệu, chứng từ trong hồ sơ đã thống nhất, nhưng phải có kết quả phân tích hoặc giám định để xác định đặc tính hàng hóa, Cục Hải quan tỉnh, thành phố có văn bản thông báo tổ chức, cá nhân cung cấp mẫu hàng hóa. Việc gửi mẫu phân tích hoặc giám định thực hiện theo quy định tại khoản 8, khoản 9 Điều 17 Thông tư này.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được kết quả phân tích hoặc giám định, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan trong đó nêu rõ ý kiến đề xuất mã số của mặt hàng đề nghị xác định trước, lý do, cơ sở đề xuất và gửi kèm hồ sơ đề nghị xác định trước mã số do tổ chức, cá nhân gửi, có bổ sung thông báo kết quả phân tích hoặc kết quả giám định.

Hồ sơ và kết quả xử lý được cập nhật vào cơ sở dữ liệu về phân loại hàng hóa, áp dụng mức thuế của cơ quan hải quan.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và xử lý:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản thông báo kết quả xác định trước mã số (theo mẫu số 02/TB-XĐTMS/2013 Phụ lục III ban hành kèm theo Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi (đối với các hàng hóa thông thường) hoặc trong thời hạn tối đa 90 ngày làm việc kể từ ngày nhận được đủ hồ sơ (đối với các hàng hóa phải phân tích, giám định, hoặc trường hợp hàng hóa phức tạp). Văn bản thông báo kết quả xác định trước mã số được gửi cho tổ chức, cá nhân, các Cục Hải quan tỉnh, thành phố đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan;

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước mã số do Cục Hải quan tỉnh, thành phố gửi, nếu chưa đủ cơ sở, thông tin để xác định trước mã số, trong thời hạn 05 ngày kể từ ngày nhận được đủ hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo để tổ chức, cá nhân bổ sung thông tin, tài liệu.

Thời hạn xử lý hồ sơ đề nghị xác định trước mã số được tính từ ngày Tổng cục Hải quan nhận đủ thông tin, tài liệu do tổ chức, cá nhân cung cấp bổ sung.

b.2.3) Đối với trường hợp cần xác minh làm rõ tại cơ quan thẩm quyền nước ngoài thì thời hạn xác minh thực hiện theo thỏa thuận đã ký với nước ngoài. Thời hạn xử lý hồ sơ đề nghị xác định trước mã số tính từ ngày Tổng cục Hải quan nhận được kết quả xác minh của cơ quan thẩm quyền nước ngoài.

4. Hiệu lực của văn bản thông báo kết quả xác định trước mã số

a) Văn bản thông báo kết quả xác định trước mã số không có hiệu lực áp dụng trong trường hợp hàng hóa hoặc hồ sơ thực tế xuất khẩu, nhập khẩu khác với hàng hóa hoặc hồ sơ đề nghị xác định trước mã số.

b) Văn bản thông báo kết quả xác định trước mã số có hiệu lực tối đa là 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành.

c) Trường hợp hết thời hạn 03 năm nếu không có thay đổi về thông tin, tài liệu, mẫu hàng hóa và căn cứ ban hành văn bản thông báo kết quả xác định trước mã số, Tổng cục Hải quan xem xét gia hạn áp dụng văn bản thông báo kết quả xác định trước mã số theo đề nghị của tổ chức, cá nhân.

d) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước mã số (theo mẫu số 03/TT-XĐTMS/2013 Phụ lục III ban hành kèm Thông tư này) trong trường hợp phát hiện văn bản thông báo kết quả xác định trước mã số chưa phù hợp. Văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước mã số có hiệu lực kể từ ngày ban hành.

đ) Văn bản thông báo kết quả xác định trước mã số chấm dứt hiệu lực trong trường hợp quy định của pháp luật làm căn cứ để ban hành văn bản thông báo kết quả xác định trước mã số được sửa đổi, bổ sung hoặc thay thế. Thời điểm chấm dứt hiệu lực kể từ ngày quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước mã số được sửa đổi, bổ sung hoặc thay thế có hiệu lực thi hành.

e) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ văn bản thông báo kết quả xác định trước mã số trong trường hợp phát hiện hồ sơ xác định trước mã số do tổ chức, cá nhân cung cấp không chính xác, không trung thực.

5. Văn bản thông báo kết quả xác định trước mã số là cơ sở để khai báo mã số trên tờ khai hải quan và được nộp cùng với hồ sơ hải quan (01 bản chụp) khi làm thủ tục hải quan.

6. Trường hợp không đồng ý với nội dung xác định trước mã số của Tổng cục trưởng Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 8. Xác định trước trị giá hải quan cho hàng hóa xuất khẩu, nhập khẩu (sau đây gọi tắt là xác định trước trị giá)

1. Trường hợp, điều kiện xác định trước trị giá

a) Xác định trước phương pháp xác định trị giá tính thuế, các khoản điều chỉnh cộng, điều chỉnh trừ, áp dụng đối với hàng hóa xuất khẩu, nhập khẩu nếu tổ chức, cá nhân đề nghị xác định trước trị giá chưa từng xuất khẩu, nhập khẩu hàng hóa giống hệt với hàng hoá đó.

b) Xác định trước mức giá ngoài việc đáp ứng điều kiện nêu tại điểm a khoản này, tổ chức, cá nhân đề nghị xác định trước mức giá phải đáp ứng đủ các điều kiện sau:

b.1) Có hoạt động xuất khẩu, nhập khẩu trong thời gian tối thiểu 365 ngày tính đến ngày nộp Đơn đề nghị xác định trước trị giá. Trong vòng 365 ngày đó, tổ chức, cá nhân:

b.1.1) Không có trong danh sách đã bị xử phạt về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới của cơ quan hải quan;

b.1.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế trong hoạt động xuất khẩu, nhập khẩu hàng hóa của cơ quan hải quan;

b.2) Đã thực hiện thanh toán qua ngân hàng bằng phương thức L/C cho toàn bộ hàng hóa xuất khẩu, nhập khẩu thuộc hợp đồng mua bán đề nghị xác định trước trị giá.

b.3) Thực hiện giao hàng 01 lần cho toàn bộ hàng hóa thuộc hợp đồng mua bán đề nghị xác định trước trị giá.

2. Hồ sơ xác định trước trị giá

a) Đối với trường hợp đề nghị xác định trước phương pháp xác định trị giá tính thuế:

a.1) Đơn đề nghị xác định trước trị giá (theo mẫu số 04/XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này): 01 bản chính;

a.2) Hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch theo quy định tại khoản 1 Điều 2 Thông tư số 205/2010/TT-BTC ngày 15/10/2010 của Bộ Tài chính: 01 bản chụp;

a.3) Tài liệu kỹ thuật, hình ảnh hoặc catalogue hàng hóa: 01 bản chụp;

a.4) Các chứng từ, tài liệu phù hợp với trường hợp đề nghị xác định trước trị giá của tổ chức cá nhân: 01 bản chụp, như:

a.4.1) Đối với hàng hóa nhập khẩu:

- Chứng từ, tài liệu chứng minh mối quan hệ đặc biệt không ảnh hưởng đến trị giá giao dịch;

- Chứng từ, tài liệu có liên quan đến các khoản tiền người mua phải trả nhưng chưa tính vào giá mua ghi trên hoá đơn thương mại;

- Chứng từ, tài liệu có liên quan đến các khoản điều chỉnh cộng;

- Chứng từ, tài liệu có liên quan đến các khoản điều chỉnh trừ;

- Các chứng từ tài liệu khác liên quan đến hàng hóa đề nghị xác định trước trị giá (nếu có).

a.4.2) Đối với hàng hóa xuất khẩu:

- Các chứng từ có liên quan trong trường hợp giá bán thực tế tại cửa khẩu xuất không phải là giá FOB, giá DAF;

- Các chứng từ tài liệu khác liên quan đến hàng hóa đề nghị xác định trước trị giá (nếu có).

a.5) Bảng kê các chứng từ, tài liệu: 01 bản chính.

b) Đối với trường hợp đề nghị xác định trước mức giá: Ngoài các chứng từ, tài liệu nêu tại điểm a khoản này, hồ sơ xác định trước mức giá của tổ chức, cá nhân phải có chứng từ thanh toán qua ngân hàng bằng phương thức L/C của toàn bộ hàng hóa thuộc hợp đồng mua bán: 01 bản chụp.

3. Thủ tục xác định trước trị giá

a) Đối với tổ chức, cá nhân:

a.1) Điền đủ các thông tin vào Đơn đề nghị xác định trước trị giá (theo mẫu số 04/XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này);

a.2) Nộp đủ hồ sơ đề nghị xác định trước trị giá theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước trị giá, trong thời hạn ít nhất 90 ngày trước khi xuất khẩu, nhập khẩu lô hàng;

a.3) Cung cấp bổ sung hồ sơ, tham gia đối thoại nhằm làm rõ nội dung đề nghị xác định trước trị giá cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày có bất kỳ thay đổi nào liên quan đến hàng hóa đề nghị xác định trước trị giá đã nộp cho cơ quan hải quan, trong đó nêu rõ nội dung, lý do, ngày, tháng, năm có sự thay đổi.

a.5) Đề nghị Tổng cục Hải quan gia hạn áp dụng văn bản thông báo kết quả xác định trước trị giá trong trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước trị giá, nhưng không có thay đổi về thông tin, tài liệu và quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về trị giá của cơ quan hải quan và hồ sơ đề nghị xác định trước trị giá của tổ chức, cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và xử lý:

b.1.1) Trường hợp không đủ điều kiện xác định trước trị giá quy định tại khoản 1 Điều này hoặc hợp đồng mua bán hàng hóa do tổ chức, cá nhân không trực tiếp thực hiện giao dịch: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản từ chối xác định trước trị giá gửi tổ chức, cá nhân;

b.1.2) Trường hợp đủ điều kiện xác định trước trị giá quy định tại khoản 1 điều này, hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch nhưng hồ sơ không đủ hoặc Đơn đề nghị không điền đủ thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản thông báo cho tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.3) Trường hợp đủ điều kiện xác định trước trị giá quy định tại khoản 1 điều này, hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch đủ hồ sơ và Đơn đề nghị điền đủ thông tin theo mẫu: Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan xem xét, giải quyết và gửi kèm toàn bộ hồ sơ đề nghị xác định trước trị giá của tổ chức, cá nhân. Văn bản đề nghị Tổng cục Hải quan phải nêu rõ ý kiến đề xuất, cơ sở đề xuất.

Hồ sơ và kết quả xử lý được cập nhật vào cơ sở dữ liệu về trị giá của cơ quan hải quan.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và thực hiện:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản thông báo kết quả xác định trước trị giá (theo mẫu số 05/TB-XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi (đối với trường hợp thông thường) hoặc 90 ngày làm việc kể từ ngày nhận đủ hồ sơ (đối với trường hợp phức tạp cần xác minh, làm rõ). Văn bản thông báo kết quả xác định trước trị giá được gửi cho tổ chức, cá nhân và Cục Hải quan tỉnh, thành phố, đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan.

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước trị giá, nếu cần làm rõ thông tin, chứng từ trong hồ sơ đề nghị xác định trước trị giá, Tổng cục Hải quan yêu cầu tổ chức, cá nhân tham gia đối thoại. Trường hợp không đủ cơ sở, thông tin, trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo hoặc đề nghị tổ chức, cá nhân bổ sung thông tin, tài liệu.

Thời hạn xử lý hồ sơ đề nghị xác định trước trị giá được tính từ ngày Tổng cục Hải quan nhận đủ thông tin, tài liệu do tổ chức, cá nhân cung cấp bổ sung.

b.2.3) Đối với trường hợp cần xác minh làm rõ tại cơ quan thẩm quyền nước ngoài thì thời hạn xác minh làm rõ thực hiện theo thỏa thuận đã ký với nước ngoài. Thời hạn xử lý hồ sơ xác định trước trị giá được tính từ ngày Tổng cục Hải quan nhận được kết quả xác minh.

4. Hiệu lực của văn bản thông báo kết quả xác định trước trị giá

a) Văn bản thông báo kết quả xác định trước trị giá không có hiệu lực áp dụng trong trường hợp hàng hóa hoặc hồ sơ thực tế xuất khẩu, nhập khẩu khác với hàng hóa hoặc hồ sơ đề nghị xác định trước trị giá; hoặc hồ sơ xác định trước trị giá có thay đổi.

b) Văn bản thông báo kết quả xác định trước trị giá có hiệu lực như sau:

b.1) Trường hợp xác định trước phương pháp xác định trị giá tính thuế: Văn bản thông báo kết quả xác định trước trị giá có hiệu lực đối với giao dịch được xác định trước trị giá nhưng tối đa không quá 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành.

b.2) Trường hợp xác định trước mức giá: Văn bản thông báo kết quả xác định trước trị giá có hiệu lực trực tiếp đối với lô hàng được xác định trước mức giá.

c) Trường hợp hết thời hạn có hiệu lực của văn bản thông báo kết quả xác định trước trị giá, nếu không có thay đổi về thông tin, tài liệu và căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá, Tổng cục trưởng Tổng cục Hải quan xem xét gia hạn áp dụng văn bản thông báo kết quả xác định trước trị giá theo đề nghị của tổ chức, cá nhân.

d) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước trị giá (theo mẫu số 06/TT-XĐTTG/2013 Phụ lục III ban hành kèm Thông tư này) trong trường hợp phát hiện văn bản thông báo kết quả xác định trước chưa phù hợp. Văn bản sửa đổi, thay thế văn bản thông báo kết quả xác định trước trị giá có hiệu lực áp dụng kể từ ngày ban hành.

đ) Văn bản thông báo xác định trước trị giá chấm dứt hiệu lực trong trường hợp quy định của pháp luật làm căn cứ ban hành văn bản thông báo kết quả xác định trước trị giá có thay đổi. Thời điểm chấm dứt hiệu lực kể từ ngày quy định của pháp luật làm căn cứ ban hành thông báo kết quả xác định trước trị giá thay đổi có hiệu lực thi hành.

e) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ văn bản thông báo kết quả xác định trước trị giá trong trường hợp phát hiện hồ sơ xác định trước trị giá do tổ chức, cá nhân cung cấp không chính xác, không trung thực.

5. Văn bản thông báo kết quả xác định trước trị giá là cơ sở để khai báo Tờ khai trị giá tính thuế và được nộp cùng với hồ sơ hải quan (01 bản chụp) khi làm thủ tục hải quan.

6. Trường hợp không đồng ý với nội dung xác định trước trị giá của Tổng cục trưởng Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 9. Xác định trước xuất xứ

1. Việc xác định trước xuất xứ được thực hiện đối với hàng hóa nhập khẩu.

2. Hồ sơ đề nghị xác định trước xuất xứ:

a) Đơn đề nghị xác định trước xuất xứ hàng hoá nhập khẩu (theo mẫu số 07/XĐXX/2013 phụ lục III ban hành kèm Thông tư này): 01 bản chính;

b) Bản kê các nguyên vật liệu dùng để sản xuất ra hàng hoá gồm các thông tin như: tên hàng, mã số hàng hóa, xuất xứ nguyên vật liệu cấu thành sản phẩm, giá CIF hoặc tương đương của nguyên vật liệu, do tổ chức, cá nhân đề nghị xác định trước xuất xứ phát hành trên cơ sở thông tin do nhà sản xuất hoặc nhà xuất khẩu cung cấp: 01 bản chính;

c) Bản mô tả sơ bộ quy trình sản xuất ra hàng hoá hoặc Giấy chứng nhận phân tích thành phần do nhà sản xuất cấp: 01 bản chụp;

d) Catalogue hoặc hình ảnh hàng hóa: 01 bản chụp;

đ) Mẫu hàng hóa đối với trường hợp phải có mẫu hàng hóa theo yêu cầu của Tổng cục Hải quan;

3. Thủ tục xác định trước xuất xứ

a) Đối với tổ chức, cá nhân đề nghị xác định trước xuất xứ:

a.1) Điền đủ các thông tin vào đơn đề nghị theo mẫu số 07/XĐXX/2013 phụ lục III ban hành kèm Thông tư này.

a.2) Nộp đủ hồ sơ đề nghị xác định trước xuất xứ theo quy định tại khoản 2 Điều này đến Cục Hải quan tỉnh, thành phố nơi dự kiến làm thủ tục hải quan đối với hàng hóa đề nghị xác định trước xuất xứ, trong thời hạn ít nhất 90 ngày trước khi nhập khẩu lô hàng;

a.3) Cung cấp, bổ sung tài liệu, thông tin nhằm làm rõ nội dung đề nghị xác định trước xuất xứ cho Cục Hải quan tỉnh, thành phố hoặc Tổng cục Hải quan khi có yêu cầu;

a.4) Thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan trong thời hạn 10 ngày kể từ ngày có sự thay đổi về hồ sơ đề nghị xác định trước xuất xứ, trong đó nêu rõ ngày, tháng, năm có sự thay đổi.

b) Đối với cơ quan hải quan:

Trên cơ sở quy định của pháp luật, cơ sở dữ liệu về xuất xứ hàng hóa và hồ sơ đề nghị xác định trước xuất xứ của tổ chức cá nhân, cơ quan hải quan thực hiện như sau:

b.1) Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ và thực hiện:

b.1.1) Trường hợp hồ sơ xác định trước xuất xứ không đầy đủ hoặc Đơn đề nghị không điền đủ các thông tin theo mẫu: trong thời hạn 05 ngày làm việc kể từ ngày nhận Đơn đề nghị, Cục Hải quan tỉnh, thành phố có văn bản yêu cầu tổ chức, cá nhân bổ sung các thông tin, chứng từ, tài liệu;

b.1.2) Trong trường hợp nhận được đủ hồ sơ xác định trước xuất xứ theo quy định: trong thời hạn 5 ngày làm việc kể từ ngày nhận được đủ hồ sơ, Cục Hải quan tỉnh, thành phố có văn bản đề nghị Tổng cục Hải quan xem xét, giải quyết và gửi kèm hồ sơ đề nghị xác định trước xuất xứ;

b.1.3) Khi làm thủ tục hải quan nhập khẩu, Cục Hải quan tỉnh, thành phố tiến hành kiểm tra, đối chiếu thông tin trên văn bản xác định trước xuất xứ với hồ sơ và thực tế lô hàng nhập khẩu; trường hợp hàng hóa nhập khẩu không đúng với thông báo xác định trước xuất xứ thì báo cáo Tổng cục Hải quan ra văn bản hủy bỏ giá trị thực hiện của thông báo xác định trước xuất xứ theo hướng dẫn tại điểm b khoản 4 Điều này và tiến hành kiểm tra, xác định xuất xứ theo quy định tại điểm e khoản 2 Điều 16 Thông tư này.

b.2) Tổng cục Hải quan kiểm tra hồ sơ, văn bản đề nghị của Cục Hải quan tỉnh, thành phố và thực hiện:

b.2.1) Tổng cục trưởng Tổng cục Hải quan ban hành thông báo xác định trước xuất xứ (theo mẫu số 08/TBXĐXX/2013 phụ lục III ban hành kèm Thông tư này) trong thời hạn 25 ngày làm việc kể từ ngày nhận được đủ hồ sơ do Cục Hải quan tỉnh, thành phố gửi đến (đối với các hàng hóa thông thường) hoặc trong thời hạn 90 ngày làm việc kể từ ngày nhận được đủ hồ sơ (đối với trường hợp hàng hóa cần thẩm định thêm thông tin về nhà sản xuất, thị trường, nguồn gốc nguyên phụ liệu, đặc điểm địa lý, công nghệ sản xuất, giám định/phân tích phân loại). Văn bản thông báo kết quả xác định trước xuất xứ được gửi cho tổ chức, cá nhân, các Cục Hải quan tỉnh, thành phố đồng thời cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang điện tử của Tổng cục Hải quan;

b.2.2) Trong quá trình xử lý hồ sơ đề nghị xác định trước xuất xứ do Cục Hải quan tỉnh, thành phố gửi, nếu chưa đủ cơ sở, thông tin hoặc trường hợp phải có mẫu hàng hóa để xác nhận trước xuất xứ, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ từ Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản thông báo để tổ chức, cá nhân bổ sung thông tin, tài liệu hoặc mẫu hàng hóa theo quy định.

Thời hạn xử lý hồ sơ đề nghị xác định trước xuất xứ được tính từ ngày Tổng cục Hải quan nhận đủ hồ sơ bổ sung.

b.2.3) Đối với trường hợp cần điều tra, xác minh tại cơ quan thẩm có quyền nước ngoài thì thời hạn xử lý hồ sơ xác định trước xuất xứ thực hiện theo quy định của điều ước quốc tế có liên quan;

b.2.4) Trường hợp tổ chức, cá nhân có đề nghị xác định trước xuất xứ không cung cấp đủ thông tin cần thiết, Tổng cục Hải quan sẽ từ chối xác định trước xuất xứ và thông báo bằng văn bản (theo mẫu số 09/CDHL-XĐXX/2013 phụ lục III ban hành kèm Thông tư này).

4. Hiệu lực của văn bản thông báo xác định trước xuất xứ

a) Văn bản thông báo xác định trước xuất xứ hàng hóa nhập khẩu có hiệu lực tối đa là 03 năm kể từ ngày Tổng cục trưởng Tổng cục Hải quan ký ban hành và được áp dụng đối với chính hàng hoá đó, cùng nhà sản xuất và nhà xuất khẩu.

b) Hủy bỏ văn bản thông báo xác định trước xuất xứ

Tổng cục trưởng Tổng cục Hải quan ban hành văn bản hủy bỏ giá trị thực hiện của văn bản thông báo xác định trước xuất xứ, nếu xảy ra một trong các trường hợp sau:

b.1) Các văn bản quy phạm pháp luật có liên quan được bổ sung sửa đổi.

b.2) Các yếu tố đánh giá xuất xứ hàng hoá đã thay đổi.

b.3) Có sự khác nhau giữa kết quả xác định trước xuất xứ với xuất xứ thực tế của hàng hoá.

b.4) Người nộp đơn đề nghị xác định trước xuất xứ cung cấp thông tin sai lệch, giả mạo.

5. Sử dụng văn bản thông báo xác định trước xuất xứ

a) Văn bản xác định trước xuất xứ là cơ sở để khai báo xuất xứ và làm thủ tục hải quan.

b) Văn bản xác định trước xuất xứ không có giá trị để hưởng thuế suất ưu đãi đặc biệt.

Việc xác định trước xuất xứ và áp dụng thuế suất ưu đãi đặc biệt đối với hàng hóa nhập khẩu theo các Hiệp định thương mại tự do mà Việt Nam đã ký kết thì thực hiện theo quy định của Hiệp định đó.

6. Trường hợp không đồng ý với văn bản thông báo xác định trước xuất xứ của Tổng cục Hải quan, tổ chức, cá nhân có văn bản kiến nghị Bộ Tài chính để được xem xét, giải quyết.

Điều 10. Xem hàng hoá trước khi khai hải quan

Việc xem hàng hoá trước khi khai hải quan quy định tại điểm b khoản 1 Điều 23 Luật Hải quan được thực hiện như sau:

1. Chủ hàng có đơn đề nghị xem hàng hoá trước khi làm thủ tục hải quan gửi người đang giữ hàng hoá, đồng thời thông báo cho Chi cục hải quan để giám sát theo quy định.

2. Việc xem trước hàng hoá phải được sự chấp thuận của người đang giữ hàng hóa và chịu sự giám sát của cơ quan hải quan.

3. Khi xem trước hàng hoá, người đang giữ hàng hoá phải lập biên bản chứng nhận, có xác nhận của người đang giữ hàng hoá, chủ hàng và công chức hải quan giám sát, mỗi bên tham gia giữ 01 bản.

4. Sau khi chủ hàng xem hàng hoá, hải quan niêm phong hàng hoá. Trường hợp hàng hoá không thể niêm phong được thì trong biên bản chứng nhận nêu tại khoản 3 Điều này phải thể hiện được tình trạng hàng hoá và ghi rõ người đang giữ hàng hoá chịu trách nhiệm giữ nguyên trạng hàng hoá.

Điều 11. Khai hải quan

1. Việc khai hải quan (bao gồm cả khai thuế khi làm thủ tục hải quan) được thực hiện theo mẫu Tờ khai hải quan do Bộ Tài chính ban hành.

2. Hàng hoá xuất khẩu, nhập khẩu theo các loại hình khác nhau thì phải khai trên tờ khai hàng hoá xuất khẩu, nhập khẩu khác nhau theo từng loại hình tương ứng.

3. Đối với hàng hoá nhập khẩu, khai hải quan được thực hiện trước hoặc trong thời hạn 30 ngày kể từ ngày hàng hoá đến cửa khẩu. Ngày hàng hoá đến cửa khẩu là ngày ghi trên dấu của cơ quan hải quan đóng lên bản khai hàng hoá (bản lược khai hàng hoá) nhập khẩu tại cảng dỡ hàng trong hồ sơ phương tiện vận tải nhập cảnh (đường biển, đường hàng không, đường sắt) hoặc ngày ghi trên tờ khai phương tiện vận tải qua cửa khẩu hoặc sổ theo dõi phương tiện vận tải (đường sông, đường bộ).

4. Khai hải quan đối với hàng hoá có nhiều hợp đồng/đơn hàng

a) Hàng hóa nhập khẩu có nhiều hợp đồng/đơn hàng, có một hoặc nhiều hoá đơn của một người bán hàng, cùng điều kiện giao hàng, cùng phương thức thanh toán, giao hàng một lần, có một vận đơn thì khai trên một tờ khai hải quan.

b) Hàng hóa xuất khẩu có nhiều hợp đồng/đơn hàng, cùng điều kiện giao hàng, cùng phương thức thanh toán, cùng bán cho một khách hàng và giao hàng một lần thì khai trên một tờ khai hải quan.

c) Khi khai hải quan, người khai hải quan phải khai đầy đủ số, ngày, tháng, năm của hợp đồng/đơn hàng trên tờ khai hải quan; trường hợp không thể khai hết trên tờ khai hải quan thì lập bản kê chi tiết kèm theo tờ khai hải quan; về lượng hàng thì chỉ cần khai tổng lượng hàng của các hợp đồng/đơn hàng trên tờ khai hàng hoá xuất khẩu/nhập khẩu.

5. Hàng hóa nhập khẩu thuộc nhiều loại hình, có chung vận đơn, hóa đơn thương mại, khai trên nhiều tờ khai theo từng loại hình hàng hóa nhập khẩu thì các chứng từ bản chính được lưu kèm một tờ khai hải quan, các chứng từ kèm tờ khai hải quan khác sử dụng bản chụp và ghi rõ trên chứng từ “bản chính được lưu kèm tờ khai hải quan số…, ngày…”.

6. Hàng hoá xuất khẩu, nhập khẩu thuộc diện được giảm mức thuế so với quy định và/hoặc được hưởng mức thuế ưu đãi đặc biệt thì khi khai mức thuế phải khai cả mức thuế trước khi giảm, tỷ lệ phần trăm số thuế được giảm và/hoặc mức thuế ưu đãi đặc biệt và văn bản quy định về việc này.

7. Trách nhiệm của người khai hải quan, người nộp thuế trong việc khai hải quan và sử dụng hàng hoá theo mục đích kê khai

a) Tự kê khai đầy đủ, chính xác, trung thực các tiêu chí trên tờ khai và các chứng từ phải nộp, phải xuất trình theo quy định của pháp luật, các yếu tố làm căn cứ tính thuế hoặc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường (trừ việc kê khai thuế suất, số tiền thuế phải nộp đối với hàng hóa thuộc đối tượng không chịu thuế);

b) Tự xác định, chịu trách nhiệm trước pháp luật về việc kê khai số tiền thuế phải nộp; số tiền thuế được miễn thuế, xét miễn thuế, xét giảm thuế, hoàn thuế hoặc không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường theo đúng quy định của pháp luật; kê khai số tiền thuế phải nộp trên một giấy nộp tiền cho toàn bộ số thuế của tờ khai hải quan.

8. Đối với hàng hóa xuất khẩu, nhập khẩu kê khai thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường hoặc miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu hoặc áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan và đã được xử lý theo kê khai nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế, áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan; hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu và hàng hóa tạm nhập - tái xuất chuyển tiêu thụ nội địa thì thực hiện như sau:

a) Người nộp thuế phải có văn bản thông báo về số lượng, chất lượng, chủng loại, mã số, trị giá, xuất xứ hàng hóa dự kiến thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa;

b) Trong thời hạn 10 ngày kể từ ngày nhận được văn bản đề nghị thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa của người nộp thuế, cơ quan hải quan có văn bản trả lời;

Sau khi được cơ quan hải quan chấp thuận cho thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa, người nộp thuế kê khai, nộp thuế theo quy định tại khoản 1 Điều 96 Thông tư này trên tờ khai hải quan mới.

c) Trường hợp người nộp thuế thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan, cơ quan hải quan hoặc cơ quan chức năng khác kiểm tra, phát hiện thì người nộp thuế bị ấn định số tiền thuế phải nộp theo tờ khai nhập khẩu ban đầu và bị xử phạt theo quy định hiện hành. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn thiếu, tiền chậm nộp và tiền phạt (nếu có) theo quyết định của cơ quan hải quan.

9. Điều kiện và thủ tục thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa đối với hàng hóa quy định tại khoản 8 Điều này thực hiện theo hướng dẫn tại Điều 39, Điều 41, Điều 43, Điều 46, Điều 52, Điều 53, Điều 55 Thông tư này.

Điều 12. Hồ sơ hải quan

1. Khi làm thủ tục hải quan đối với hàng hoá xuất khẩu, người khai hải quan nộp, xuất trình cho cơ quan hải quan hồ sơ hải quan, gồm các chứng từ sau:

a) Tờ khai hải quan: nộp 02 bản chính;

b) Hợp đồng mua bán hàng hóa, hợp đồng ủy thác xuất khẩu (nếu xuất khẩu ủy thác) đối với hàng hóa xuất khẩu có thuế xuất khẩu, hàng xuất khẩu có yêu cầu hoàn thuế, không thu thuế, hàng hóa có quy định về thời điểm liên quan đến hợp đồng xuất khẩu: 01 bản chụp;

c) Hóa đơn xuất khẩu đối với hàng hóa xuất khẩu có thuế xuất khẩu: 01 bản chụp;

d) Bảng kê chi tiết hàng hoá đối với trường hợp hàng hoá có nhiều chủng loại hoặc đóng gói không đồng nhất: 01 bản chụp;

đ) Tuỳ trường hợp cụ thể dưới đây, người khai hải quan nộp thêm, xuất trình các chứng từ sau:

đ.1) Giấy phép xuất khẩu đối với hàng hóa phải có giấy phép xuất khẩu theo quy định của pháp luật: nộp 01 bản chính nếu xuất khẩu một lần hoặc bản chụp khi xuất khẩu nhiều lần và phải xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

đ.2) Các chứng từ khác theo quy định của các Bộ, Ngành có liên quan;

đ.3) Trường hợp hàng hoá thuộc đối tượng được miễn thuế xuất khẩu, ngoài các giấy tờ nêu trên, phải có thêm:

đ.3.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu kèm theo hợp đồng cung cấp hàng hoá, trong đó có quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế xuất khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu xuất khẩu); hợp đồng uỷ thác xuất khẩu hàng hoá, trong đó có quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế xuất khẩu (đối với trường hợp uỷ thác xuất khẩu): nộp 01 bản chụp, xuất trình bản chính trong lần xuất khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục xuất khẩu để đối chiếu;

đ.3.2) Giấy tờ khác chứng minh hàng hóa xuất khẩu thuộc đối tượng miễn thuế: nộp 01 bản chụp, xuất trình bản chính;

đ.4) Văn bản xác định trước mã số, trị giá hải quan (nếu có): 01 bản chụp.

2. Khi làm thủ tục hải quan đối với hàng hoá nhập khẩu, người khai hải quan nộp, xuất trình cho cơ quan hải quan hồ sơ hải quan, gồm các chứng từ sau:

a) Tờ khai hải quan: 02 bản chính;

b) Hợp đồng mua bán hàng hóa: 01 bản chụp;

c) Hóa đơn thương mại: 01 bản chụp;

d) Bản kê chi tiết hàng hoá đối với trường hợp hàng hoá có nhiều chủng loại hoặc đóng gói không đồng nhất: 01 bản chụp;

đ) Vận đơn hoặc các chứng từ vận tải khác có giá trị tương đương theo quy định của pháp luật (trừ hàng hoá nêu tại khoản 7 Điều 6 Thông tư này, hàng hoá mua bán giữa khu phi thuế quan và nội địa, hàng hóa nhập khẩu do người nhập cảnh mang theo đường hành lý): 01 bản chụp.

Đối với hàng hoá nhập khẩu qua bưu điện quốc tế nếu không có vận đơn thì người khai hải quan ghi mã số gói bưu kiện, bưu phẩm lên tờ khai hải quan hoặc nộp danh mục bưu kiện, bưu phẩm do Bưu điện lập.

Đối với hàng hóa nhập khẩu phục vụ cho hoạt động thăm dò, khai thác dầu khí được vận chuyển trên các tàu dịch vụ (không phải là tàu thương mại) thì nộp bản khai hàng hoá (cargo manifest) thay cho vận đơn.

e) Tuỳ từng trường hợp cụ thể dưới đây, người khai hải quan nộp thêm, xuất trình các chứng từ sau:

e.1) Giấy đăng ký kiểm tra hoặc giấy thông báo miễn kiểm tra hoặc giấy thông báo kết quả kiểm tra của tổ chức kỹ thuật được chỉ định kiểm tra chất lượng, của cơ quan kiểm tra an toàn thực phẩm, cơ quan kiểm dịch đối với hàng hóa nhập khẩu thuộc danh mục sản phẩm, hàng hoá phải kiểm tra về chất lượng, về an toàn thực phẩm; về kiểm dịch động vật, kiểm dịch thực vật: nộp 01 bản chính;

e.2) Chứng thư giám định đối với hàng hoá được thông quan trên cơ sở kết quả giám định: nộp 01 bản chính;

e.3) Tờ khai trị giá hàng nhập khẩu đối với hàng hoá thuộc diện phải khai tờ khai trị giá theo quy định tại Quyết định số 30/2008/QĐ-BTC ngày 21 tháng 5 năm 2008 của Bộ trưởng Bộ Tài chính về việc ban hành tờ khai trị giá tính thuế hàng hóa xuất khẩu, nhập khẩu và hướng dẫn khai báo và Thông tư số 182/2012/TT-BTC ngày 25 tháng 10 năm 2012 của Bộ trưởng Bộ tài chính sửa đổi, bổ sung một số quy định của Quyết định số 30/2008/QĐ-BTC: nộp 02 bản chính;

e.4) Giấy phép nhập khẩu đối với hàng hóa phải có giấy phép nhập khẩu; Giấy phép nhập khẩu theo hạn ngạch thuế quan theo quy định của pháp luật: nộp 01 bản chính nếu nhập khẩu một lần hoặc bản chụp khi nhập khẩu nhiều lần và phải xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

e.5) Giấy chứng nhận xuất xứ hàng hóa (C/O): nộp 01 bản chính trong các trường hợp sau:

e.5.1) Hàng hoá có xuất xứ từ nước hoặc nhóm nước có thoả thuận về áp dụng thuế suất ưu đãi đặc biệt với Việt Nam (trừ hàng hoá nhập khẩu có trị giá FOB không vượt quá 200 USD) theo quy định của pháp luật Việt Nam và theo các Điều ước quốc tế mà Việt Nam ký kết hoặc tham gia, nếu người nhập khẩu muốn được hưởng các chế độ ưu đãi đó;

e.5.2) Hàng hoá nhập khẩu từ các nước có nguy cơ gây hại đến an toàn xã hội, sức khoẻ của cộng đồng hoặc vệ sinh môi trường cần được kiểm soát;

e.5.3) Hàng hoá nhập khẩu từ các nước thuộc diện áp dụng thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử, thuế tự vệ, thuế suất áp dụng theo hạn ngạch thuế quan;

e.5.4) Hàng hoá nhập khẩu phải tuân thủ các chế độ quản lý nhập khẩu theo quy định của pháp luật Việt Nam hoặc các Điều ước quốc tế song phương hoặc đa phương mà Việt Nam ký kết hoặc tham gia.

C/O đã nộp cho cơ quan hải quan thì không được sửa chữa nội dung hoặc thay thế, trừ trường hợp do chính cơ quan hay tổ chức có thẩm quyền cấp C/O sửa đổi, thay thế trong thời hạn quy định của pháp luật.

e.6) Trường hợp hàng hoá thuộc đối tượng được miễn thuế nhập khẩu nêu tại Điều 100 Thông tư này phải có:

e.6.1) Danh mục hàng hóa miễn thuế kèm theo phiếu theo dõi trừ lùi đã được đăng ký tại cơ quan hải quan, đối với các trường hợp phải đăng ký danh mục theo hướng dẫn tại khoản 1 Điều 101 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu và trừ lùi;

e.6.2) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) kèm theo hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá, trong đó có quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, hợp đồng cung cấp dịch vụ trong đó có quy định giá cung cấp theo hợp đồng uỷ thác, hợp đồng dịch vụ không bao gồm thuế nhập khẩu (đối với trường hợp uỷ thác nhập khẩu hoặc cung cấp dịch vụ); hợp đồng cho thuê tài chính (đối với trường hợp Công ty cho thuê tài chính nhập khẩu máy móc, thiết bị, các phương tiện vận chuyển cho dự án ưu đãi đầu tư thuê tài chính): nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

e.6.3) Giấy tờ chuyển nhượng hàng hoá thuộc đối tượng miễn thuế đối với trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác: nộp 01 bản chụp;

e.6.4) Giấy chứng nhận đủ điều kiện kinh doanh cửa hàng miễn thuế đối với hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế: nộp 01 bản chụp;

e.6.5) Giấy tờ khác chứng minh hàng hóa nhập khẩu thuộc đối tượng miễn thuế;

e.7) Tờ khai xác nhận viện trợ không hoàn lại của cơ quan tài chính theo quy định tại Thông tư số 225/2010/TT-BTC ngày 31 tháng 12 năm 2010 của Bộ Tài chính quy định chế độ quản lý tài chính nhà nước đối với viện trợ không hoàn lại của nước ngoài thuộc nguồn thu ngân sách nhà nước, đối với hàng hoá là hàng viện trợ không hoàn lại thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng: nộp 01 bản chính;

Trường hợp chủ dự án ODA không hoàn lại, nhà thầu chính thực hiện dự án ODA không hoàn lại thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt theo quy định của pháp luật về thuế thì phải có thêm giấy báo trúng thầu hoặc giấy chỉ định thầu kèm theo hợp đồng cung cấp hàng hoá, trong đó quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (đối với trường hợp uỷ thác nhập khẩu): nộp 01 bản chụp, xuất trình bản chính để đối chiếu.

e.8) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) kèm theo Hợp đồng bán hàng cho các doanh nghiệp chế xuất theo kết quả đấu thầu hoặc Hợp đồng cung cấp hàng hóa, trong đó, quy định giá trúng thầu hoặc giá cung cấp hàng hóa không bao gồm thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng đối với hàng hóa thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng (nếu có) để phục vụ xây dựng nhà xưởng, văn phòng làm việc của doanh nghiệp chế xuất do các nhà thầu nhập khẩu.

e.9) Giấy đăng ký kinh doanh giống vật nuôi, giống cây trồng do cơ quan quản lý nhà nước cấp đối với giống vật nuôi, giống cây trồng thuộc đối tượng không chịu thuế giá trị gia tăng: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

e.10) Hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng là máy móc, thiết bị, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê, phải có:

e.10.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) và hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá hoặc hợp đồng cung cấp dịch vụ (ghi rõ giá hàng hoá phải thanh toán không bao gồm thuế giá trị gia tăng) đối với hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng do cơ sở trúng thầu hoặc được chỉ định thầu hoặc đơn vị cung cấp dịch vụ nhập khẩu: nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

e.10.2) Hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó ghi rõ giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế giá trị gia tăng (đối với trường hợp nhập khẩu uỷ thác): nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

e.10.3) Văn bản của cơ quan có thẩm quyền giao nhiệm vụ cho các tổ chức thực hiện các chương trình, dự án, đề tài nghiên cứu khoa học và phát triển công nghệ hoặc hợp đồng khoa học và công nghệ giữa bên đặt hàng với bên nhận đặt hàng thực hiện hợp đồng khoa học và công nghệ kèm theo bản xác nhận của đại diện doanh nghiệp hoặc thủ trưởng cơ quan nghiên cứu khoa học và cam kết sử dụng trực tiếp hàng hoá nhập khẩu cho hoạt động nghiên cứu khoa học, phát triển công nghệ đối với trường hợp nhập khẩu để nghiên cứu khoa học và phát triển công nghệ: nộp 01 bản chính;

e.10.4) Xác nhận và cam kết của đại diện doanh nghiệp về việc sử dụng máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt: nộp 01 bản chính;

e.10.5) Xác nhận và cam kết của đại diện doanh nghiệp về việc sử dụng tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê: nộp 01 bản chính;

e.10.6) Hợp đồng thuê ký với nước ngoài đối với trường hợp thuê tàu bay, giàn khoan, tàu thuỷ; loại trong nước chưa sản xuất được của nước ngoài dùng cho sản xuất, kinh doanh và để cho thuê: xuất trình 01 bản chính;

e.11) Giấy xác nhận hàng hóa nhập khẩu phục vụ trực tiếp cho quốc phòng của Bộ Quốc phòng hoặc phục vụ trực tiếp cho an ninh của Bộ Công an đối với hàng hoá nhập khẩu là vũ khí, khí tài chuyên dùng phục vụ trực tiếp cho quốc phòng, an ninh thuộc đối tượng không chịu thuế giá trị giá tăng: nộp 01 bản chính;

e.12) Đối với thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học, để được áp dụng thuế suất thuế giá trị gia tăng 5% theo quy định của Luật Thuế giá trị gia tăng, phải có:

a.12.1) Giấy báo trúng thầu hoặc giấy chỉ định thầu (ghi rõ nội dung trúng thầu hoặc chỉ định thầu) hoặc hợp đồng bán hàng cho các trường học, các viện nghiên cứu theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ: nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục nhập khẩu để đối chiếu.

e.12.2) Bản xác nhận của các trường học, các viện nghiên cứu cam kết sử dụng trực tiếp thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học để phục vụ cho hoạt động nghiên cứu, thí nghiệm khoa học tại các trường học, các viện nghiên cứu: nộp 01 bản chính.

e.13) Văn bản xác định trước mã số, trị giá hải quan, xuất xứ (nếu có): 01 bản chụp.

e.14) Các chứng từ khác có liên quan theo quy định của pháp luật đối với từng mặt hàng cụ thể: nộp 01 bản chính.

Điều 13. Đăng ký tờ khai hải quan

1. Địa điểm đăng ký tờ khai

Hàng hóa xuất khẩu, nhập khẩu được đăng ký tờ khai tại trụ sở Chi cục hải quan cửa khẩu hoặc Chi cục hải quan ngoài cửa khẩu, cụ thể:

a) Đối với hàng hóa không được chuyển cửa khẩu thì phải đăng ký tờ khai hải quan tại Chi cục hải quan quản lý địa điểm lưu giữ hàng hóa tại cửa khẩu, cảng đích;

b) Đối với hàng hóa được chuyển cửa khẩu thì được đăng ký tờ khai hải quan tại Chi cục hải quan quản lý địa điểm lưu giữ hàng hóa tại cửa khẩu hoặc Chi cục hải quan nơi hàng hóa được chuyển cửa khẩu đến;

c) Đối với hàng hóa xuất khẩu, nhập khẩu theo một số loại hình cụ thể thì địa điểm đăng ký tờ khai thực hiện theo từng loại hình tương ứng được hướng dẫn Thông tư này.

Quy định này áp dụng đối với cả thủ tục hải quan điện tử theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

2. Điều kiện và thời điểm đăng ký tờ khai hải quan

Việc đăng ký tờ khai được thực hiện ngay sau khi người khai hải quan khai, nộp đủ hồ sơ hải quan theo quy định và được cơ quan hải quan kiểm tra các điều kiện đăng ký tờ khai hải quan, bao gồm:

a) Kiểm tra điều kiện để áp dụng biện pháp cưỡng chế, tạm dừng làm thủ tục hải quan;

b) Kiểm tra tính đầy đủ hợp lệ của các thông tin khai hải quan và các chứng từ thuộc hồ sơ hải quan;

c) Kiểm tra việc tuân thủ chế độ, chính sách quản lý và chính sách thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Trường hợp đủ điều kiện đăng ký tờ khai, công chức hải quan cấp số đăng ký tờ khai, cập nhật vào hệ thống. Trường hợp không đủ điều kiện đăng ký tờ khai, công chức hải quan thông báo lý do bằng văn bản cho người khai hải quan.

Điều 14. Sửa chữa tờ khai, khai bổ sung hồ sơ hải quan

1. Việc sửa chữa tờ khai, khai bổ sung hồ sơ hải quan được thực hiện trong các trường hợp sau đây:

a) Sửa chữa tờ khai hải quan, khai bổ sung hồ sơ hải quan trước thời điểm kiểm tra thực tế hàng hoá hoặc trước khi quyết định miễn kiểm tra thực tế hàng hoá theo quy định tại khoản 3, Điều 9 Nghị định số 154/2005/NĐ-CP;

b) Khai bổ sung hồ sơ hải quan được thực hiện sau thời điểm cơ quan hải quan quyết định thông quan, giải phóng hàng hoặc đưa hàng về bảo quản nếu đáp ứng nếu đáp ứng đầy đủ các điều kiện sau đây:

b.1) Sai sót về nội dung khai hải quan do người nộp thuế, người khai hải quan tự phát hiện, khai báo với cơ quan hải quan;

b.2) Thời điểm khai báo trong thời hạn 60 ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế;

b.3) Người khai hải quan, người nộp thuế phải có đủ cơ sở chứng minh và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc khai bổ sung.

b.4) Việc khai bổ sung không ảnh hưởng đến việc áp dụng chính sách quản lý hàng hóa xuất khẩu, nhập khẩu đối với lô hàng khai bổ sung.

2. Nội dung sửa chữa, khai bổ sung bao gồm:

a) Khai bổ sung thông tin làm cơ sở xác định các yếu tố, căn cứ tính thuế hoặc xác định đối tượng không chịu thuế; hoặc xác định đối tượng miễn thuế, xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế;

b) Khai bổ sung số tiền thuế phải nộp, số tiền thuế đã nộp, số tiền thuế chênh lệch còn phải nộp hoặc số tiền thuế chênh lệch nộp thừa (nếu có), số tiền chậm nộp của số tiền thuế khai bổ sung (nếu người nộp thuế đã nộp tiền thuế khai bổ sung quá thời hạn nộp thuế) đối với từng mặt hàng và của cả tờ khai hải quan; cam kết về tính chính xác, hợp pháp của chứng từ, hồ sơ khai bổ sung;

c) Sửa chữa, khai bổ sung thông tin khác trên tờ khai hải quan.

3. Hồ sơ sửa chữa, khai bổ sung gồm:

a) Văn bản sửa chữa, khai bổ sung (mẫu số 10/KBS/2013 Phụ lục III ban hành kèm Thông tư này): nộp 02 bản chính;

b) Các giấy tờ kèm theo để chứng minh việc sửa chữa, khai bổ sung.

4. Xử lý hồ sơ sửa chữa, khai bổ sung

a) Trách nhiệm của người khai hải quan:

a.1) Khai chính xác, trung thực, đầy đủ các yếu tố, căn cứ khai bổ sung trong văn bản khai bổ sung;

a.2) Tính số tiền thuế khai bổ sung, số tiền chậm nộp (nếu có) phải nộp do khai bổ sung;

a.3) Nộp đủ hồ sơ cho cơ quan hải quan trong thời hạn được sửa chữa, khai bổ sung theo quy định tại Điều 34 Luật Quản lý thuế, khoản 2 Điều 22 Luật Hải quan;

a.4) Thực hiện thông báo của cơ quan hải quan trên văn bản sửa chữa, khai bổ sung;

a.5) Trường hợp khai bổ sung làm tăng số tiền thuế phải nộp, người nộp thuế phải nộp số tiền thuế, tiền chậm nộp (nếu có) theo đúng quy định;

a.6) Trường hợp khai bổ sung làm giảm số tiền thuế phải nộp, người nộp thuế có quyền đề nghị cơ quan hải quan nơi khai bổ sung xử lý số tiền nộp thừa theo hướng dẫn tại Điều 26 Thông tư này.

b) Trách nhiệm của cơ quan hải quan:

b.1) Ghi rõ ngày, giờ tiếp nhận hồ sơ sửa chữa, khai bổ sung đối với trường hợp sửa chữa, khai bổ sung theo quy định tại điểm a khoản 2 Điều 34 Luật Quản lý thuế, khoản 2 Điều 22 Luật Hải quan. Ghi rõ ngày tiếp nhận hồ sơ khai bổ sung đối với trường hợp khai bổ sung theo quy định tại điểm b khoản 2 Điều 34 Luật Quản lý thuế;

b.2) Kiểm tra tính đầy đủ, chính xác của hồ sơ sửa chữa, khai bổ sung và thông báo kết quả kiểm tra trên văn bản sửa chữa, khai bổ sung; trả cho người khai hải quan 01 bản, lưu 01 bản;

b.3) Thông báo kết quả kiểm tra hồ sơ sửa chữa, khai bổ sung trong thời hạn sau đây:

b.3.1) Trong thời hạn 08 giờ làm việc kể từ khi tiếp nhận đủ hồ sơ sửa chữa, khai bổ sung đối với trường hợp sửa chữa, khai bổ sung trước thời điểm cơ quan hải quan kiểm tra thực tế hàng hóa hoặc quyết định miễn kiểm tra thực tế hàng hóa;

b.3.2) Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận đủ hồ sơ khai bổ sung đối với trường hợp khai bổ sung trong thời hạn 60 ngày, kể từ ngày đăng ký tờ khai hải quan nhưng trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế.

5. Trường hợp người khai hải quan, người nộp thuế tự phát hiện hồ sơ hải quan đã nộp có sai sót; tự giác khai báo trước khi cơ quan hải quan thực hiện kiểm tra thuế, thanh tra thuế tại trụ sở của người nộp thuế nhưng quá thời 60 ngày, kể từ ngày đăng ký tờ khai hải quan; người khai hải quan, người nộp thuế có đủ cơ sở chứng minh và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính chính xác và hợp pháp của việc khai báo thì xử lý như sau:

a) Người khai hải quan, người nộp thuế thực hiện việc kê khai như trường hợp khai bổ sung hướng dẫn tại khoản 2, khoản 3, điểm a khoản 4 Điều này; nộp đủ số tiền thuế thiếu, số tiền chậm nộp tính theo thời hạn nộp thuế của tờ khai được khai bổ sung đến ngày thực nộp thuế, chấp hành quyết định xử phạt vi phạm hành chính của cơ quan hải quan;

b) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ kê khai của người khai hải quan, người nộp thuế như trường hợp khai bổ sung hướng dẫn tại điểm b khoản 4 Điều này; xử phạt vi phạm hành chính theo quy định và ghi chú vào văn bản khai bổ sung về việc xử phạt. Trường hợp tiền thuế đã nộp lớn hơn số tiền thuế phải nộp thì cơ quan hải quan hoàn trả số tiền thuế nộp thừa theo quy định tại Điều 26 Thông tư này.

Điều 15. Thay tờ khai hải quan

Thay tờ khai hải quan chỉ thực hiện khi thay đổi loại hình xuất khẩu, nhập khẩu và phải thực hiện trước thời điểm kiểm tra thực tế hàng hóa hoặc trước thời điểm quyết định miễn kiểm tra thực tế hàng hóa. Thủ tục hải quan thực hiện như sau:

1. Người khai hải quan có văn bản gửi Chi cục hải quan nơi đăng ký tờ khai giải trình lý do đề nghị thay tờ khai hải quan khác;

2. Lãnh đạo Chi cục hải quan nơi đăng ký tờ khai có trách nhiệm xem xét lý do, giải trình của người khai hải quan; nếu thấy hợp lý và không phát hiện dấu hiệu gian lận thương mại thì chấp nhận đề nghị của người khai hải quan, phân công công chức hải quan thực hiện:

a) Thu hồi tờ khai đã đăng ký;

b) Thực hiện việc huỷ tờ khai hải quan đã đăng ký: gạch chéo bằng mực đỏ, ký tên, đóng dấu công chức lên cả hai tờ khai hải quan được huỷ;

c) Đăng ký tờ khai hải quan mới. Hồ sơ hải quan mới bao gồm: tờ khai hải quan mới và các chứng từ của lô hàng cùng tờ khai hải quan được huỷ;

d) Ghi chú trên hệ thống: tờ khai này đã được thay bằng tờ khai số; ngày, tháng, năm;

e) Lưu tờ khai hải quan được huỷ, văn bản đề nghị thay tờ khai của người khai hải quan theo thứ tự số đăng ký tờ khai hải quan.

Điều 16. Kiểm tra hải quan trong quá trình làm thủ tục hải quan

1. Kiểm tra trong quá trình làm thủ tục hải quan bao gồm: kiểm tra hồ sơ hải quan, kiểm tra thuế và kiểm tra thực tế hàng hoá.

2. Nội dung kiểm tra trong quá trình làm thủ tục hải quan

a) Kiểm tra tên hàng, mã số hàng hoá theo quy định tại Thông tư của Bộ Tài chính hướng dẫn phân loại hàng hoá xuất khẩu, nhập khẩu.

b) Kiểm tra về lượng hàng hoá:

Đối với những mặt hàng mà bằng phương pháp thủ công hoặc thiết bị của cơ quan hải quan không xác định được lượng hàng (như hàng lỏng, hàng rời, lô hàng có lượng hàng lớn...) thì cơ quan hải quan căn cứ vào kết quả giám định của thương nhân kinh doanh dịch vụ giám định (dưới đây gọi tắt là thương nhân giám định) để xác định.

c) Kiểm tra chất lượng hàng hóa:

c.1) Trường hợp bằng phương tiện và thiết bị của mình, cơ quan hải quan không xác định được chất lượng hàng hoá để thực hiện quản lý xuất khẩu, nhập khẩu hàng hoá thì yêu cầu người khai hải quan lấy mẫu hoặc cung cấp tài liệu kỹ thuật (catalogue…), thống nhất lựa chọn thương nhân giám định thực hiện giám định. Kết luận của thương nhân giám định có giá trị để các bên thực hiện.

c.2) Trường hợp người khai hải quan và cơ quan hải quan không thống nhất được trong việc lựa chọn thương nhân giám định thì cơ quan hải quan lựa chọn tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định (đối với trường hợp tổ chức kỹ thuật được chỉ định kiểm tra có văn bản từ chối). Kết luận của tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định có giá trị để các bên thực hiện. Nếu người khai hải quan không đồng ý với kết luận này thì thực hiện khiếu nại theo quy định của pháp luật.

d) Kiểm tra giấy phép xuất khẩu, nhập khẩu:

Đối với hàng hóa thuộc Danh mục xuất khẩu, nhập khẩu phải có giấy phép của các cơ quan quản lý nhà nước, cơ quan hải quan đăng ký tờ khai và làm thủ tục hải quan căn cứ vào Giấy phép xuất khẩu, nhập khẩu của cơ quan quản lý nhà nước.

đ) Đối với hàng hóa phải kiểm tra nhà nước về chất lượng, kiểm dịch động vật, thực vật, y tế, kiểm tra vệ sinh an toàn thực phẩm (sau đây gọi tắt là kiểm tra chuyên ngành): Cơ quan hải quan căn cứ giấy đăng ký kiểm tra chuyên ngành hoặc giấy thông báo miễn kiểm tra hoặc giấy thông báo kết luận lô hàng đạt yêu cầu xuất khẩu, nhập khẩu của cơ quan kiểm tra chuyên ngành để làm thủ tục hải quan.

e) Kiểm tra xuất xứ hàng hoá căn cứ vào thực tế hàng hoá, hồ sơ hải quan, những thông tin có liên quan đến hàng hoá và quy định tại Điều 15 Nghị định số 19/2006/NĐ-CP ngày 20/02/2006 của Chính phủ, các văn bản hướng dẫn có liên quan:

e.1) Trường hợp xuất xứ thực tế của hàng hoá nhập khẩu khác với xuất xứ khai báo của người khai hải quan, nhưng vẫn thuộc nước, vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam thì cơ quan hải quan vẫn áp dụng thuế suất ưu đãi theo quy định, nhưng sẽ tuỳ tính chất, mức độ vi phạm để xem xét xử lý theo quy định của pháp luật;

e.2) Trường hợp có nghi ngờ về xuất xứ hàng hoá, cơ quan hải quan yêu cầu người khai hải quan cung cấp thêm các chứng từ để chứng minh hoặc đề nghị cơ quan có thẩm quyền của nước xuất khẩu xác nhận. Trong khi chờ kết quả kiểm tra, hàng hoá không được hưởng ưu đãi thuế quan nhưng vẫn được thông quan theo thủ tục hải quan thông thường;

e.3) Trường hợp người khai hải quan nộp giấy chứng nhận xuất xứ cấp cho cả lô hàng nhưng chỉ nhập khẩu một phần của lô hàng thì cơ quan hải quan chấp nhận giấy chứng nhận xuất xứ đó đối với phần hàng hoá thực nhập.

e.4) Trường hợp sau khi thông quan/giải phóng hàng/đưa hàng về bảo quản, người khai hải quan nộp bổ sung giấy chứng nhận xuất xứ đề nghị tính lại thuế, nếu được Lãnh đạo Chi cục hải quan nơi đăng ký tờ khai chấp nhận thì người khai hải quan tự kê khai, tính lại thuế theo mẫu văn bản sửa chữa, khai bổ sung (mẫu số 10/KBS/2013 Phụ lục III ban hành kèm Thông tư này).

e.5) Kiểm tra việc áp dụng văn bản xác định trước xuất xứ đối với hàng hóa thuộc diện kiểm tra hồ sơ hải quan hoặc kiểm tra thực tế hàng hóa.

g) Kiểm tra thuế, bao gồm các nội dung:

g.1) Kiểm tra điều kiện để áp dụng biện pháp cưỡng chế, thời hạn nộp thuế theo quy định;

g.2) Kiểm tra các căn cứ để xác định hàng hoá không thuộc đối tượng chịu thuế trong trường hợp người khai hải quan khai hàng hoá không thuộc đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường.

g.3) Kiểm tra các căn cứ để xác định hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế trong trường hợp người khai hải quan khai hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế;

g.4) Kiểm tra các căn cứ tính thuế để xác định số tiền thuế phải nộp, việc tính toán số tiền thuế phải nộp trong trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế trên cơ sở kết quả kiểm tra nêu tại điểm a, điểm b, điểm c và điểm d khoản này, kết quả kiểm tra, xác định trị giá tính thuế theo hướng dẫn của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu và các căn cứ khác có liên quan.

g.5) Kiểm tra việc áp dụng văn bản xác định trước mã số, xác định trước trị giá hải quan đối với hàng hóa thuộc diện kiểm tra hồ sơ hải quan hoặc kiểm tra thực tế hàng hóa.

h) Đối với hàng hóa tạm nhập tái xuất, tạm xuất tái nhập không thực hiện việc niêm phong hải quan khi kiểm tra hải quan, công chức hải quan mô tả cụ thể tên hàng, số lượng, chủng loại, ký mã hiệu, xuất xứ (nếu có) trên Phiếu ghi kết quả kiểm tra thực tế hàng hóa hoặc chụp ảnh nguyên trạng hàng hóa lưu cùng hồ sơ hải quan. Khi làm thủ tục tái xuất, tái nhập, công chức hải quan kiểm tra hàng hóa, đối chiếu với mô tả hàng hóa trên bộ hồ sơ hải quan tạm nhập, tạm xuất (do cơ quan hải quan lưu) và xác nhận hàng hóa tái xuất, tái nhập đúng với hàng hóa đã tạm nhập, tạm xuất.

3. Trên cơ sở kết quả phân tích, đánh giá rủi ro của cơ quan hải quan, Thủ trưởng cơ quan hải quan nơi tiếp nhận và xử lý hồ sơ hải quan quyết định hình thức, mức độ kiểm tra:

a) Miễn kiểm tra hồ sơ và miễn kiểm tra thực tế hàng hóa;

b) Kiểm tra hồ sơ hải quan và miễn kiểm tra thực tế hàng hóa;

c) Kiểm tra hồ sơ hải quan và kiểm tra thực tế hàng hóa.

4. Trong quá trình làm thủ tục hải quan cho lô hàng xuất khẩu, nhập khẩu, căn cứ vào kết quả kiểm tra hồ sơ hải quan, kiểm tra thực tế hàng hóa và thông tin mới thu nhận được, Lãnh đạo Chi cục hải quan quan quyết định thay đổi hình thức, mức độ kiểm tra đã quyết định trước đó; chịu trách nhiệm về việc thay đổi quyết định hình thức, mức độ kiểm tra.

5. Kết thúc kiểm tra thực tế hàng hoá, công chức hải quan thực hiện kiểm tra ghi kết quả kiểm tra theo hướng dẫn của Tổng cục Hải quan.

Điều 17. Lấy mẫu, lưu mẫu hàng hóa xuất khẩu, nhập khẩu để thực hiện khai báo hải quan; thực hiện yêu cầu của cơ quan kiểm tra chuyên ngành; thực hiện phân tích hoặc giám định để phân loại hàng hóa xuất khẩu, nhập khẩu

1. Việc lấy mẫu hàng hoá xuất khẩu, nhập khẩu thực hiện trong các trường hợp sau:

a) Hàng hóa xuất khẩu, nhập khẩu lấy mẫu để phục vụ việc khai hải quan theo yêu cầu của người khai hải quan hoặc cơ quan kiểm tra chuyên ngành;

b) Hàng hóa xuất khẩu, nhập khẩu phải lấy mẫu để phục vụ phân tích hoặc giám định để phân loại hàng hóa theo yêu cầu của cơ quan hải quan.

2. Việc lấy mẫu do Thủ trưởng cơ quan hải quan nơi có yêu cầu quyết định.

3. Thủ tục lấy mẫu hàng hóa xuất khẩu, nhập khẩu

a) Trường hợp lấy mẫu theo yêu cầu của người khai hải quan hoặc cơ quan hải quan thì thực hiện theo Phiếu lấy mẫu hàng hoá xuất khẩu, nhập khẩu (mẫu số 11/PLM/2013 Phụ lục III ban hành kèm theo Thông tư này).

b) Trường hợp lấy mẫu để phân tích: Mẫu hàng hóa phải được lấy từ chính lô hàng cần phân tích. Tổng cục Hải quan quy định cụ thể yêu cầu về mẫu hàng hóa, quy trình lấy mẫu để phân tích.

c) Trường hợp lấy mẫu theo yêu cầu của cơ quan kiểm tra chuyên ngành thì thực hiện lấy mẫu tại cửa khẩu nhập hoặc nơi hàng hóa được chuyển cửa khẩu đến.

d) Khi lấy mẫu phải có đại diện chủ hàng và đại diện cơ quan hải quan. Trường hợp lấy mẫu theo yêu cầu của cơ quan quản lý chuyên ngành phải có thêm đại diện cơ quan quản lý chuyên ngành (theo quy định của pháp luật chuyên ngành); mẫu phải được các bên ký xác nhận và niêm phong; khi bàn giao mẫu phải có biên bản bàn giao và ký xác nhận của các bên.

4. Kỹ thuật lấy mẫu thực hiện theo hướng dẫn của Tổng cục Hải quan.

5. Nơi lưu mẫu hàng hóa xuất khẩu, nhập khẩu

Trường hợp lấy mẫu theo quy định tại điểm b khoản 1 Điều này thì lưu mẫu tại:

a) Trung tâm Phân tích phân loại hàng hoá xuất khẩu, nhập khẩu (sau đây gọi tắt là Trung tâm Phân tích phân loại) đối với trường hợp lấy mẫu để phục vụ phân tích.

b) Cơ quan hải quan lấy mẫu đối với trường hợp lấy mẫu để giải quyết các nghiệp vụ hải quan khác.

6. Thời gian lưu mẫu

a) Đối với mẫu lưu tại Trung tâm Phân tích phân loại: trong thời hạn 90 ngày tính từ ngày có Thông báo kết quả phân tích.

b) Đối với mẫu lưu tại Chi cục hải quan: trong thời hạn 90 ngày tính từ ngày thông quan hàng hoá.

7. Đối tượng phân tích, giám định và việc gửi yêu cầu phân tích, giám định để phân loại hàng hóa

a) Đối tượng phân tích, giám định để phân loại hàng hóa là mẫu hàng hóa xuất khẩu, nhập khẩu (sau đây gọi tắt là mẫu hàng hóa).

b) Gửi yêu cầu phân tích, giám định:

b.1) Cơ quan hải quan nơi có yêu cầu phân tích thực hiện lấy mẫu hàng hóa gửi Trung tâm Phân tích phân loại thuộc Tổng cục Hải quan thực hiện phân tích đối với những mặt hàng vượt quá khả năng phân loại của cơ quan hải quan yêu cầu phân tích, phải dùng máy móc, thiết bị kỹ thuật để xác định đặc tính thành phần của mẫu;

b.2) Các trường hợp phải phân tích theo quy định tại Điểm b.1 Khoản 7 Điều này nhưng Trung tâm Phân tích phân loại thuộc Tổng cục Hải quan chưa đủ điều kiện phân tích thì cơ quan hải quan nơi có yêu cầu phân tích gửi mẫu hàng hóa đến tổ chức sự nghiệp hoạt động dịch vụ kỹ thuật của các Bộ quản lý chuyên ngành hoặc tổ chức kinh doanh dịch vụ giám định theo quy định của Luật Thương mại (sau đây gọi tắt là cơ quan giám định) để trưng cầu giám định theo đúng quy định của pháp luật và sử dụng kết quả giám định của các cơ quan này để xác định về tên hàng, mã số, mức thuế của hàng hoá xuất khẩu, nhập khẩu.

Tổng cục Hải quan công bố Danh mục những mặt hàng Trung tâm Phân tích phân loại chưa đủ điều kiện phân tích;

b.3) Các trường hợp gửi yêu cầu phân tích hoặc giám định và sử dụng kết quả phân tích hoặc giám định trái với quy định tại khoản này không có giá trị pháp lý để làm căn cứ phân loại hàng hóa.

8. Hồ sơ yêu cầu phân tích hoặc trưng cầu giám định

a) Hồ sơ yêu cầu phân tích:

a.1) Hồ sơ yêu cầu phân tích do cơ quan hải quan nơi có yêu cầu phân tích lập, đóng dấu tròn giáp lai của đơn vị, gửi Trung tâm Phân tích phân loại, gồm:

a.1.1) Phiếu yêu cầu phân tích kiêm Biên bản lấy mẫu hàng hóa (theo mẫu số 12/PYCPT/2013 Phụ lục III ban hành kèm Thông tư này): lập thành 02 bản chính, đơn vị yêu cầu phân tích lưu 01 bản và gửi cho Trung tâm Phân tích phân loại 01 bản;

a.1.2) Tài liệu kỹ thuật có liên quan: 01 bản chụp;

a.1.3) Tờ khai hải quan của hàng hóa xuất khẩu, nhập khẩu yêu cầu phân tích. Trường hợp đã kiểm tra thực tế hàng hoá thì phải ghi rõ kết quả kiểm tra của công chức hải quan: 01 bản chụp;

a.1.4) Hợp đồng thương mại: 01 bản chụp;

a.1.5) Giấy chứng nhận xuất xứ hàng hóa (nếu có): 01 bản chụp;

a.1.6) Bảng kê danh mục tài liệu của hồ sơ: 01 bản chính.

a.2) Trường hợp yêu cầu phân tích để phục vụ xác định trước mã số: Trên cơ sở mẫu hàng hóa do tổ chức, cá nhân có đề nghị xác định trước mã số gửi, Cục Hải quan tỉnh, thành phố nơi đã tiếp nhận hồ sơ đề nghị xác định trước lập 02 Phiếu yêu cầu phân tích (theo mẫu số 13/PYCPT-XĐTMS/2013 Phụ lục III ban hành kèm Thông tư này), Cục hải quan lưu 01 bản, gửi Trung tâm phân tích phân loại 01 bản. Hồ sơ phân tích gửi Trung tâm Phân tích phân loại là bản chụp hồ sơ xác định trước mã số theo quy định tại khoản 2 Điều 7 Thông tư này.

b) Hồ sơ trưng cầu giám định: Thực hiện theo quy định về giám định hàng hoá.

9. Giao, nhận mẫu hàng hóa và hồ sơ yêu cầu phân tích hoặc trưng cầu giám định.

a) Cơ quan hải quan yêu cầu phân tích hoặc trưng cầu giám định trực tiếp chuyển hoặc gửi qua đường bưu điện, hoặc ủy quyền bằng văn bản cho người khai hải quan chuyển mẫu hàng hóa và hồ sơ yêu cầu phân tích hoặc trưng cầu giám định tới Trung tâm Phân tích phân loại hoặc cơ quan giám định.

b) Trường hợp trưng cầu giám định để phục vụ xác định trước mã số, trên cơ sở văn bản thông báo của cơ quan hải quan, tổ chức, cá nhân có đề nghị xác định trước mã số gửi mẫu hàng hóa và hồ sơ trưng cầu giám định cho cơ quan giám định.

c) Khi nhận được mẫu hàng hóa và hồ sơ yêu cầu phân tích, Trung tâm Phân tích phân loại phải lập Phiếu tiếp nhận yêu cầu phân tích (theo mẫu số 14/PTNYCPT/2013 Phụ lục III ban hành kèm Thông tư này). Phiếu tiếp nhận yêu cầu phân tích được lập thành 02 bản, Trung tâm Phân tích phân loại lưu 01 bản, gửi cơ quan hải quan yêu cầu phân tích, 01 bản.

Trong thời hạn 03 ngày làm việc, Trung tâm Phân tích phân loại phải gửi Phiếu tiếp nhận yêu cầu phân tích cho cơ quan hải quan yêu cầu phân tích để theo dõi.

d) Trường hợp mẫu hàng hóa và hồ sơ yêu cầu phân tích không đáp ứng quy định, Trung tâm Phân tích phân loại phải thông báo bằng văn bản, trả lại mẫu hàng hóa và hồ sơ trong thời hạn 03 ngày làm việc, kể từ ngày nhận được mẫu hàng hóa và hồ sơ yêu cầu phân tích. Cơ quan hải quan nơi yêu cầu phân tích có trách nhiệm nhận lại hồ sơ và mẫu hàng hóa để bổ sung theo quy định.

10. Hủy mẫu, trả lại mẫu hàng hóa đã phân tích hoặc trưng cầu giám định

a) Hủy mẫu hàng hóa đã phân tích:

a.1) Trung tâm Phân tích, phân loại tiến hành thủ tục hủy đối với các mẫu hàng hóa đã hết hạn lưu giữ theo quy định, mẫu hàng hóa dễ gây nguy hiểm, mẫu hàng hóa đã bị biến chất hoặc mẫu hàng hóa không còn khả năng lưu giữ;

a.2) Việc hủy mẫu hàng hóa đã phân tích phải có quyết định của Thủ trưởng đơn vị và phải lập biên bản huỷ mẫu. Quyết định và biên bản hủy mẫu được lưu theo quy định về lưu giữ hồ sơ.

b) Trả lại mẫu hàng hóa đã phân tích:

b.1) Trường hợp Phiếu yêu cầu phân tích được lập tại cơ quan Hải quan có ghi rõ “yêu cầu trả lại mẫu” thì Trung tâm Phân tích, phân loại thực hiện trả lại mẫu cho cơ quan Hải quan hoặc cho người khai hải quan (nếu cơ quan Hải quan nơi yêu cầu phân tích uỷ quyền cho người khai hải quan nhận mẫu) đối với những mẫu có khả năng trả lại.

b.2) Thủ trưởng đơn vị quyết định việc trả lại mẫu hàng hóa đang lưu giữ và không chịu trách nhiệm về phẩm chất hàng hoá đối với những mẫu được trả lại do đã chịu tác động của quá trình phân tích mẫu.

b.3) Trường hợp trả lại mẫu hàng hóa còn đang trong thời hạn lưu, chủ hàng hóa phải có văn bản cam kết không khiếu nại về kết quả phân tích.

b.4) Khi trả lại mẫu hàng hóa, phải lập biên bản trả mẫu (theo mẫu số 15/BBTLMHH/2013 Phụ lục III ban hành kèm Thông tư này).

c) Việc trả mẫu hàng hóa đã giám định thực hiện theo quy định của pháp luật hiện hành về giám định hàng hoá.

11. Thông báo kết quả phân tích, phân loại

a) Trong thời hạn không quá 10 ngày làm việc kể từ ngày tiếp nhận hồ sơ và mẫu hàng hóa, Trung tâm Phân tích phân loại có văn bản Thông báo kết quả phân tích gửi Tổng cục Hải quan (theo mẫu số 16/TBKQPT/2013 Phụ lục III ban hành kèm Thông tư này).

Trường hợp hồ sơ của hàng hóa cần phân tích có từ 02 mẫu hàng hóa trở lên hoặc mẫu hàng hóa phức tạp, cần phải có thêm thời gian phân tích, trong thời hạn không quá 5 ngày làm việc kể từ ngày tiếp nhận mẫu hàng hóa và hồ sơ của hàng hóa cần phân tích, Trung tâm Phân tích phân loại phải thông báo bằng văn bản cho cơ quan hải quan nơi có yêu cầu phân tích biết và dự kiến thời gian trả lời kết quả phân tích. Sau khi có kết quả phân tích, Trung tâm Phân tích phân loại có văn bản Thông báo kết quả phân tích gửi Tổng cục Hải quan (theo mẫu số 16/TBKQPT/2013 Phụ lục III ban hành kèm Thông tư này), kèm bản chụp hồ sơ phân tích.

b) Tổng cục trưởng Tổng cục Hải quan ban hành văn bản Thông báo kết quả phân loại hàng hóa (theo mẫu số 17/TBKQPL/2013 Phụ lục III ban hành kèm theo Thông tư này) trong thời hạn 10 ngày làm việc kể từ ngày nhận được thông báo kết quả phân tích của Trung tâm phân tích phân loại.

Văn bản Thông báo kết quả phân loại của Tổng cục trưởng Tổng cục Hải quan là cơ sở để xác định mức thuế, thực hiện chính sách mặt hàng đối với hàng hóa xuất khẩu, nhập khẩu; được cập nhật vào cơ sở dữ liệu, công khai trên trang thông tin điện tử và áp dụng thống nhất trong ngành hải quan.

12. Thông báo kết quả phân loại đối với trường hợp hàng hóa xuất khẩu, nhập khẩu phải trưng cầu giám định theo quy định tại tiết b.2 khoản 7 Điều này:

Sau khi nhận được kết quả giám định của cơ quan giám định, Chi cục hải quan gửi kết quả giám định cho Cục hải quan tỉnh, thành phố nơi quản lý. Trên cơ sở kết quả giám định, Cục trưởng Cục hải quan tỉnh, thành phố có văn bản hướng dẫn về phân loại hàng hóa để xác định mức thuế, thực hiện chính sách mặt hàng đối với hàng hóa xuất khẩu, nhập khẩu, đồng thời gửi Tổng cục Hải quan 01 bản để tổng hợp trên trang thông tin điện tử của ngành Hải quan.

13. Trường hợp người khai hải quan không đồng ý với kết quả phân loại của cơ quan hải quan thì thực hiện khiếu nại theo quy định của pháp luật.

Điều 18. Giám sát hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh

1. Việc giám sát hải quan đối hàng hoá xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tại xuất cảnh, nhập cảnh, quá cảnh qua biên giới thực hiện theo quy định tại Điều 26 Luật Hải quan và Điều 13, Điều 14 Nghị định số 154/2005/NĐ-CP. Ngoài ra, tại Thông tư này hướng dẫn bổ sung việc giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu đưa vào hoặc đưa ra khu vực giám sát hải quan tại cửa khẩu như sau:

a) Trách nhiệm của người khai hải quan.

Hàng hoá xuất khẩu, nhập khẩu khi đưa vào hoặc ra khỏi khu vực giám sát hải quan tại cửa khẩu, người khai hải quan phải xuất trình cho cơ quan hải quan:

a.1) Tờ khai hải quan:

a.1.1) Đối với hàng xuất khẩu là tờ khai hải quan đã được cơ quan hải quan xác nhận đã làm xong thủ tục hải quan;

a.1.2) Đối với hàng nhập khẩu là tờ khai hải quan đã được cơ quan hải quan xác nhận thông quan hoặc giải phóng hàng hoặc đưa hàng về bảo quản; Phiếu xuất kho, bãi của doanh nghiệp kinh doanh kho, bãi;

a.2) Hàng hoá xuất khẩu, nhập khẩu.

b) Trách nhiệm của Chi cục hải quan cửa khẩu.

b.1) Chi cục hải quan cửa khẩu thực hiện việc giám sát hàng hoá xuất khẩu, nhập khẩu theo quy định. Khi phát hiện lô hàng xuất khẩu, nhập khẩu có dấu hiệu vi phạm các quy định pháp luật hải quan, Chi cục trưởng hải quan cửa khẩu quyết định kiểm tra thực tế hàng hoá.

b.2) Khi giám sát hàng hoá xuất khẩu, nhập khẩu đưa vào hoặc ra khu vực cửa khẩu, Chi cục hải quan cửa khẩu tiến hành:

b.2.1) Kiểm tra hiệu lực của tờ khai hải quan;

b.2.2) Kiểm tra đối chiếu số ký hiệu của phương tiện chứa hàng, tình trạng niêm phong hải quan (nếu có);

b.3) Xử lý kết quả kiểm tra.

Nếu kết quả kiểm tra phù hợp, công chức hải quan xác nhận, ký tên, đóng dấu công chức và trả lại người khai hải quan:

b.3.1) Tờ khai hải quan đã được xác nhận “Hàng đã qua khu vực giám sát hải quan” đối với hàng xuất khẩu, nhập khẩu qua cửa khẩu đường biển, đường thủy nội địa, đường hàng không, đường sắt;

b.3.2) Tờ khai hải quan đã được xác nhận “Hàng hóa đã xuất khẩu/nhập khẩu” đối với hàng hóa xuất khẩu, nhập khẩu qua cửa khẩu đường bộ, đường sông, cảng chuyển tải, khu chuyển tải;

b.3.3) Biên bản bàn giao hàng hóa chuyển cửa khẩu đối với hàng xuất khẩu, nhập khẩu chuyển cửa khẩu;

b.3.4) Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan hoặc từ CFS ra cửa khẩu xuất đối với hàng hóa chuyển từ kho ngoại quan/CFS ra cửa khẩu xuất.

Trường hợp kết quả kiểm tra không phù hợp thì tuỳ theo từng trường hợp cụ thể, Chi cục hải quan cửa khẩu hướng dẫn người khai hải quan điều chỉnh bổ sung hoặc xử lý theo quy định hiện hành.

Trường hợp tờ khai hải quan không còn giá trị làm thủ tục hải quan thuộc diện phải hủy theo hướng dẫn tại khoản 1 Điều 31 Thông tư này, Chi cục hải quan cửa khẩu yêu cầu người khai hải quan đến Chi cục hải quan nơi đăng ký để làm thủ tục huỷ tờ khai.

c) Đối với hàng hóa hàng kinh doanh tạm nhập tái xuất; hàng hóa xuất khẩu, nhập khẩu chuyển cửa khẩu, ngoài các chứng từ quy định tại điểm a khoản 1 Điều này, người khai hải quan phải xuất trình bộ hồ sơ, cơ quan hải quan phải thực hiện giám sát hải quan theo quy định tại Điều 41 và Điều 61 Thông tư này.

2. Tổng cục trưởng Tổng cục Hải quan hướng dẫn cụ thể các biện pháp và thời gian giám sát đối với từng loại cửa khẩu, từng loại hình hàng hoá xuất khẩu, nhập khẩu, quá cảnh; phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh.

Điều 19. Đồng tiền nộp thuế

1. Thuế đối với hàng hoá xuất khẩu, nhập khẩu được nộp bằng đồng tiền Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì người nộp thuế phải nộp bằng loại ngoại tệ tự do chuyển đổi theo quy định. Việc quy đổi từ ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế.

2. Trường hợp được tạm nộp thuế khi chưa có giá chính thức trước khi thông quan hoặc giải phóng hàng, người nộp thuế được tạm nộp bằng ngoại tệ hoặc đồng tiền Việt Nam; Sau khi có giá chính thức, người nộp thuế nhận được tiền ngoại tệ thanh toán từ khách hàng nước ngoài, thì nộp tiền thuế chênh lệch (nếu có) bằng ngoại tệ.

Trong trường hợp tạm nộp bằng đồng tiền Việt Nam, tỷ giá quy đổi ngoại tệ là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm tính thuế. Tỷ giá này cũng được áp dụng thống nhất khi hạch toán ngoại tệ giữa Kho bạc Nhà nước và cơ quan Hải quan.

Điều 20. Thời hạn nộp thuế

Thời hạn nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu thực hiện theo quy định tại khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và được hướng dẫn cụ thể như sau:

1. Đối với hàng hóa nhập khẩu là nguyên liệu, vật tư để sản xuất hàng xuất khẩu:

a) Để được áp dụng thời hạn nộp thuế 275 ngày, kể từ ngày đăng ký tờ khai hải quan, người nộp thuế phải đáp ứng đủ các điều kiện:

a.1) Phải có cơ sở sản xuất hàng xuất khẩu thuộc sở hữu của người nộp thuế, không phải cơ sở đi thuê trên lãnh thổ Việt Nam phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu (trên cơ sở cam kết của doanh nghiệp theo mẫu số 18/CSSX-SXXK/2013 phụ lục III ban hành kèm Thông tư này); Cơ quan hải quan phải kiểm tra thực tế cơ sở sản xuất đối với những doanh nghiệp có dấu hiệu rủi ro theo hướng dẫn của Tổng cục Hải quan.

a.2) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất 02 năm liên tục tính đến ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu và trong 02 năm đó được cơ quan hải quan xác định là:

a.2.1) Không bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới;

a.2.2) Không bị xử lý về hành vi trốn thuế, gian lận thương mại;

a.3) Không nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu tại thời điểm đăng ký tờ khai;

a.4) Không bị cơ quan quản lý nhà nước có thẩm quyền xử phạt vi phạm trong lĩnh vực kế toán trong 02 năm liên tục tính từ ngày đăng ký tờ khai hải quan trở về trước;

a.5) Phải thực hiện thanh toán qua ngân hàng đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất khẩu. Các trường hợp thanh toán được coi như thanh toán qua ngân hàng xử lý tương tự như quy định tại khoản 4 Phụ lục I ban hành kèm theo Thông tư này.

Trường hợp không trực tiếp nhập khẩu, người ủy thác phải đáp ứng đầy đủ các điều kiện trên và có hợp đồng ủy thác nhập khẩu; người nhận ủy thác nhập khẩu phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này.

Trường hợp công ty mẹ nhập khẩu, cung ứng cho các công ty thành viên trực thuộc hoặc công ty thành viên nhập khẩu cung ứng cho các đơn vị trực thuộc công ty thành viên hoặc công ty thành viên nhập khẩu cung ứng cho công ty thành viên khác thì các đơn vị trực thuộc công ty mẹ, trực thuộc công ty thành viên, công ty thành viên khác phải đáp ứng đầy đủ các điều kiện trên; công ty mẹ hoặc công ty thành viên nhập khẩu phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này và phải cung cấp cho cơ quan hải quan nơi làm thủ tục danh sách đơn vị thành viên, đơn vị trực thuộc đã kê khai với cơ quan thuế.

b) Trường hợp không đáp ứng đủ các điều kiện nêu tại điểm a khoản này, nhưng được tổ chức tín dụng bảo lãnh số thuế phải nộp và đáp ứng điều kiện quy định tại khoản 2 Điều 21 Thông tư này thì thời hạn nộp thuế theo thời hạn bảo lãnh nhưng tối đa không quá 275 ngày, kể từ ngày đăng ký tờ khai hải quan và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

c) Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu đã được áp dụng thời hạn nộp thuế 275 ngày hoặc được gia hạn thời hạn nộp thuế dài hơn 275 ngày nhưng không sản xuất hàng xuất khẩu hoặc kiểm tra, phát hiện không đáp ứng đủ một trong các điều kiện quy định tại điểm a khoản này hoặc xuất khẩu sản phẩm ngoài thời hạn nộp thuế thì xử lý như sau:

c.1) Chuyển tiêu thụ nội địa: Người nộp thuế phải nộp đủ các loại thuế, tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan nhập khẩu ban đầu đến ngày thực nộp thuế đối với số hàng hóa chuyển tiêu thụ nội địa.

Trường hợp do phía nước ngoài hủy hợp đồng xuất khẩu hoặc có lý do khách quan bất khả kháng, người nộp thuế bắt buộc phải chuyển tiêu thụ nội địa thì phải kê khai nộp đủ các loại thuế khi chuyển tiêu thụ nội địa, tính tiền chậm nộp kể từ ngày thực tế chuyển tiêu thụ nội địa. Cục hải quan tỉnh, thành phố căn cứ giải trình của doanh nghiệp, xem xét xử lý từng trường hợp.

c.2) Tái xuất nguyên liệu, vật tư: Người nộp thuế phải tính và nộp tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan ban đầu đến ngày thực tái xuất. Trường hợp do phía nước ngoài hủy hợp đồng xuất khẩu vì lý do khách quan, thì không tính và không phải nộp tiền chậm nộp thuế. Cục hải quan tỉnh, thành phố căn cứ giải trình của doanh nghiệp, xem xét xử lý từng trường hợp.

c.3) Xuất khẩu sản phẩm ngoài thời hạn nộp thuế: Người nộp thuế phải tính và nộp tiền chậm nộp kể từ ngày hết thời hạn nộp thuế đến ngày thực xuất khẩu sản phẩm hoặc đến ngày thực nộp thuế (nếu ngày thực nộp thuế trước ngày thực xuất khẩu sản phẩm). Trường hợp việc xuất khẩu ngoài thời hạn quy định là do phía khách hàng nước ngoài, thì không tính và không phải nộp tiền chậm nộp thuế.

c.4) Kiểm tra, phát hiện không đáp ứng đủ một trong các điều kiện quy định tại điểm a khoản này: người nộp thuế phải nộp đủ các loại thuế và tiền chậm nộp kể từ ngày đăng ký tờ khai hải quan nhập khẩu đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định.

2. Đối với hàng hóa kinh doanh tạm nhập-tái xuất

a) Người nộp thuế phải nộp thuế nhập khẩu trước khi hoàn thành thủ tục hải quan hàng tạm nhập. Trường hợp chưa nộp thuế, nếu được tổ chức tín dụng nhận bảo lãnh số tiền thuế phải nộp và đáp ứng điều kiện quy định tại khoản 2 Điều 21 Thông tư này, thì được áp dụng thời hạn nộp thuế theo thời hạn bảo lãnh nhưng tối đa không quá 15 ngày, kể từ ngày hết thời hạn tạm nhập-tái xuất (không áp dụng cho thời gian gia hạn thời hạn tạm nhập-tái xuất) và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh.

b) Trường hợp tái xuất ngoài thời hạn bảo lãnh thì phải nộp tiền chậm nộp kể từ ngày hết thời hạn bảo lãnh đến ngày tái xuất hoặc đến ngày thực nộp thuế (nếu ngày thực nộp thuế trước ngày thực tái xuất).

c) Trường hợp đã được áp dụng thời hạn nộp thuế theo thời hạn bảo lãnh nhưng chuyển tiêu thụ nội địa thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế đối với hàng hóa chuyển tiêu thụ nội địa và phải tính tiền chậm nộp từ thời điểm hoàn thành thủ tục hải quan tạm nhập hàng hóa đến ngày thực nộp thuế.

3. Đối với hàng hóa xuất khẩu, nhập khẩu theo quy định tại điểm c khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 người nộp thuế phải nộp thuế trước khi thông quan hoặc giải phóng hàng.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp (thời hạn bảo lãnh tối đa là 30 ngày, kể từ ngày đăng ký tờ khai hải quan) và đáp ứng đủ điều kiện quy định tại khoản 2 Điều 21 Thông tư này, thì thời hạn nộp thuế là thời hạn bảo lãnh nhưng trong thời gian bảo lãnh phải nộp tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế. Tiền chậm nộp thực hiện theo quy định tại Điều 106 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 và hướng dẫn tại Điều 131 Thông tư này.

4. Thời hạn nộp thuế đối với một số trường hợp đặc thù, trừ trường hợp được nộp dần tiền thuế nợ quy định tại khoản 25 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13:

a) Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thời hạn nộp thuế thực hiện theo quy định và áp dụng đối với từng lần thực tế xuất khẩu, nhập khẩu;

b) Hàng hoá xuất khẩu, nhập khẩu còn trong sự giám sát của cơ quan hải quan, nhưng bị cơ quan Nhà nước có thẩm quyền tạm giữ để điều tra, chờ xử lý thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo quy định nhưng được tính từ ngày cơ quan nhà nước có thẩm quyền có văn bản cho phép giải toả hàng hoá đã tạm giữ;

c) Hàng hoá nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng đã được thông quan hoặc giải phóng hàng, trong thời gian chờ xét miễn thuế nếu kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế và tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định (nếu có).

Hàng hoá nhập khẩu phục vụ trực tiếp nghiên cứu khoa học, giáo dục, đào tạo thuộc đối tượng được xét miễn thuế, trong thời gian chờ xét miễn thuế, người nộp thuế phải cam kết thực hiện quyết định cuối cùng của Tổng cục trưởng Tổng cục Hải quan về số tiền thuế phải nộp. Trường hợp kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế và tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định (nếu có).

d) Trường hợp khai báo nộp bổ sung tiền thuế thiếu thì thời hạn nộp thuế là ngày đăng ký tờ khai hải quan (đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu) hoặc là ngày hoàn thành thủ tục hải quan tạm nhập khẩu hàng hóa (đối với hàng hóa tạm nhập - tái xuất) hoặc là ngày thông quan hoặc giải phóng hàng (đối với hàng hóa khác).

5. Đối với tờ khai hải quan đăng ký trước ngày 01/7/2013 nhưng thông quan hoặc giải phóng hàng sau ngày 01/7/2013, thì áp dụng thời hạn nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13.

6. Thời hạn nộp thuế đối với số tiền thuế ấn định

a) Các tờ khai hải quan đăng ký kể từ ngày 01/7/2013, cơ quan hải quan ấn định số tiền thuế phải nộp, thì thời hạn nộp thuế đối với số tiền thuế ấn định là ngày đăng ký tờ khai hải quan đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu. Trường hợp là hàng hóa kinh doanh tạm nhập - tái xuất thì thời hạn nộp thuế đối với số thuế ấn định là ngày hoàn thành thủ tục hải quan tạm nhập. Đối với hàng hóa khác, thời hạn nộp thuế đối với số tiền thuế ấn định là ngày thông quan hoặc giải phóng hàng;

b) Các tờ khai hải quan đăng ký trước ngày 01/7/2013, nhưng cơ quan hải quan ban hành quyết định ấn định thuế kể từ ngày 01/7/2013, thì thời hạn nộp thuế đối với số tiền thuế ấn định là ngày cơ quan hải quan ban hành quyết định ấn định thuế.

7. Thời hạn nộp thuế đối với dầu thô xuất khẩu, hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp thực hiện theo quy định tại điểm c khoản 3 Điều 42 được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13. Theo đó, người nộp thuế phải nộp thuế trước khi thông quan hoặc giải phóng hàng hoặc phải có bảo lãnh của tổ chức tín dụng. Trường hợp được tổ chức tín dụng bảo lãnh thì trong thời gian bảo lãnh phải nộp tiền chậm nộp 0,05%/ngày. Thời hạn bảo lãnh tối đa là 30 ngày, kể từ ngày đăng ký tờ khai hải quan. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này.

8. Thời hạn nộp thuế đối với trường hợp chưa có giá chính thức tại thời điểm thông quan hoặc giải phóng hàng hóa: Người nộp thuế phải tạm nộp thuế theo giá khai báo trước khi thông quan hoặc giải phóng hàng hóa hoặc phải có bảo lãnh của tổ chức tín dụng. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này. Trong thời hạn bảo lãnh người nộp thuế phải nộp tiền chậm nộp 0,05%/ngày trên số tiền thuế chậm nộp.

Trường hợp số tiền thuế tạm nộp hoặc số tiền thuế được bảo lãnh trước khi thông quan hoặc giải phóng hàng nhỏ hơn số tiền thuế phải nộp khi có giá chính thức thì người nộp thuế phải nộp số tiền thuế chênh lệch giữa tiền thuế phải nộp theo giá chính thức và giá tạm tính (nếu có) tại thời điểm chốt giá chính thức, không phải nộp tiền chậm nộp trên số tiền chênh lệch giữa số thuế phải nộp theo giá chính thức và giá tạm tính. Điều kiện được bảo lãnh thực hiện theo quy định tại khoản 2 Điều 21 Thông tư này.

Trường hợp số tiền thuế tạm nộp hoặc số tiền thuế được bảo lãnh trước khi thông quan hoặc giải phóng hàng lớn hơn số tiền thuế phải nộp khi có giá chính thức, thì việc xử lý tiền thuế nộp thừa thực hiện theo quy định tại Điều 26, Điều 130 Thông tư này.

9. Thời hạn nộp thuế giá trị gia tăng đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định; nguyên liệu sản xuất thức ăn chăn nuôi, thức ăn chăn nuôi, phân bón và thuốc trừ sâu nhập khẩu thực hiện theo quy định tại điểm c khoản 3 Điều 42 được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và hướng dẫn tại khoản 2 Điều 21 Thông tư này.

Điều 21. Bảo lãnh số tiền thuế phải nộp

1. Việc bảo lãnh số tiền thuế phải nộp được thực hiện theo một trong hai hình thức: bảo lãnh riêng hoặc bảo lãnh chung.

a) Bảo lãnh riêng là việc tổ chức tín dụng hoạt động theo quy định của Luật các tổ chức tín dụng cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho một tờ khai hàng hoá xuất khẩu, nhập khẩu. Trường hợp đã được tổ chức tín dụng nhận bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp tiền thuế và tiền chậm nộp (nếu có) thì tổ chức nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; khoản 2 Điều 114 Luật Quản lý thuế.

b) Bảo lãnh chung là việc cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho hai tờ khai hàng hoá xuất khẩu, nhập khẩu trở lên tại một hoặc nhiều Chi cục hải quan. Bảo lãnh chung được trừ lùi, được khôi phục mức bảo lãnh tương ứng với số tiền thuế đã nộp. Việc áp dụng bảo lãnh chung tại nhiều Chi cục hải quan được thực hiện khi cơ quan hải quan triển khai hệ thống thông quan điện tử và cơ chế một cửa hải quan VNACCS/VCIS.

Trường hợp đã được tổ chức tín dụng nhận bảo lãnh nhưng hết thời hạn bảo lãnh đối với từng tờ khai mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), thì tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; khoản 2 Điều 114 Luật Quản lý thuế.

2. Cơ quan hải quan chấp nhận áp dụng bảo lãnh nếu đáp ứng đầy đủ các điều kiện sau:

a) Điều kiện người nộp thuế được áp dụng bảo lãnh:

a.1) Người nộp thuế có vốn chủ sở hữu 10 tỷ đồng trở lên (theo báo cáo tài chính của năm trước liền kề năm đăng ký tờ khai hải quan), có hoạt động xuất khẩu, nhập khẩu tối thiểu 365 ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian 365 ngày trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1.1) Không có trong danh sách đã bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới của cơ quan hải quan;

a.1.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế của cơ quan hải quan;

a.1.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Luật Xử lý vi phạm hành chính;

a.2) Không có trong danh sách còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt tại thời điểm đăng ký tờ khai hải quan;

b) Có Thư bảo lãnh của tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng ghi rõ số tiền thuế thực hiện bảo lãnh, thời hạn bảo lãnh, cam kết với cơ quan hải quan liên quan về việc bảo đảm khả năng thực hiện và chịu trách nhiệm nộp đủ tiền thuế và tiền chậm nộp thay cho người nộp thuế khi hết thời hạn bảo lãnh nhưng người nộp thuế chưa nộp thuế;

3. Thủ tục đối với hình thức bảo lãnh riêng

a) Khi làm thủ tục cho lô hàng xuất khẩu, nhập khẩu, nếu thực hiện bảo lãnh người nộp thuế nộp Thư bảo lãnh của tổ chức tín dụng nhận bảo lãnh cho cơ quan hải quan.

b) Nội dung Thư bảo lãnh riêng thực hiện theo mẫu số 19/TBLR/2013 Phụ lục III ban hành kèm Thông tư này.

c) Cơ quan hải quan kiểm tra các điều kiện bảo lãnh theo hướng dẫn tại khoản 2 Điều này, nội dung thư bảo lãnh theo mẫu và xử lý việc bảo lãnh như sau:

c.1) Xác định thời hạn nộp thuế theo thời hạn bảo lãnh nhưng không được quá thời hạn quy định tại khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13;

c.2) Trường hợp số tiền thuế bảo lãnh nhỏ hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục hải quan quyết định thông quan số lượng hàng hóa tương ứng với số tiền thuế được bảo lãnh và chịu trách nhiệm trước pháp luật về việc xử lý này. Trường hợp người nộp thuế muốn thông quan cho toàn bộ lô hàng, người nộp thuế phải nộp số tiền thuế chênh lệch chưa được bảo lãnh trước khi nhận hàng;

Trường hợp hàng hóa nhập khẩu được bảo lãnh là hàng rời, hàng khí hóa lỏng có số tiền bảo lãnh ít hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục Hải quan quyết định thông quan số lượng hàng hóa tối đa không quá số lượng tương ứng với số tiền được bảo lãnh.

c.3) Trường hợp không đáp ứng đầy đủ các điều kiện bảo lãnh, cơ quan hải quan có văn bản thông báo từ chối áp dụng bảo lãnh cho người nộp thuế biết. Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh thì có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh.

d) Theo dõi, xử lý việc bảo lãnh:

d.1) Hết thời hạn nộp thuế nhưng người nộp thuế chưa nộp hết số tiền thuế được bảo lãnh thì tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ số tiền thuế và tiền chậm nộp (nếu có) thay cho người nộp thuế.

d.2) Cơ quan hải quan có trách nhiệm theo dõi, đôn đốc nhắc nhở người nộp thuế, tổ chức tín dụng nhận bảo lãnh thực hiện nộp đủ tiền thuế, tiền chậm nộp vào ngân sách nhà nước theo đúng quy định.

Cơ quan hải quan nơi phát hiện vi phạm của tổ chức tín dụng nhận bảo lãnh có trách nhiệm thông báo bằng văn bản hoặc trên hệ thống dữ liệu điện tử (nếu đã có hệ thống dữ liệu điện tử) cho các đơn vị hải quan trên phạm vi toàn quốc để không chấp nhận Thư bảo lãnh của tổ chức tín dụng này và thông báo cho cơ quan chức năng để xử lý theo quy định.

d.3) Trường hợp người nộp thuế và tổ chức tín dụng nhận bảo lãnh cùng đồng thời nộp thuế, tiền chậm nộp (nếu có) thì tiền thuế, tiền chậm nộp, nộp thừa được hoàn trả cho tổ chức tín dụng nhận bảo lãnh.

4. Thủ tục đối với hình thức bảo lãnh chung

a) Trước khi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu, người nộp thuế có văn bản gửi Chi cục hải quan nơi đăng ký tờ khai đề nghị được bảo lãnh chung cho hàng hoá nhập khẩu theo mẫu số 20/ĐBLC/2013 Phụ lục III ban hành kèm Thông tư này;

b) Nội dung Thư bảo lãnh chung thực hiện theo mẫu số 21/TBLC/2013 Phụ lục III ban hành kèm Thông tư này;

c) Cơ quan hải quan nơi đăng ký tờ khai kiểm tra các điều kiện bảo lãnh hướng dẫn tại khoản 2 Điều này. Trường hợp đáp ứng đủ các điều kiện bảo lãnh thì chấp nhận bảo lãnh chung cho các tờ khai hàng hoá xuất khẩu, nhập khẩu của người nộp thuế đăng ký trong khoảng thời gian người nộp thuế đề nghị được bảo lãnh ghi trên Thư bảo lãnh, xác định thời hạn nộp thuế theo thời hạn bảo lãnh đối với từng lô hàng theo qui định.

Trường hợp không đáp ứng các điều kiện bảo lãnh, cơ quan hải quan có văn bản từ chối áp dụng bảo lãnh và thông báo cho người nộp thuế biết.

Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh, cơ quan hải quan có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh, xử lý theo quy định.

d) Trường hợp số tiền bảo lãnh còn lại nhỏ hơn số tiền thuế phải nộp được xử lý tương tự như quy định tại điểm c.2 khoản 3 Điều này;

đ) Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 Điều này và phải theo dõi trừ lùi, đảm bảo số tiền thuế mỗi lần bảo lãnh phải nhỏ hơn hoặc bằng số dư của bảo lãnh chung và được khôi phục hạn mức bảo lãnh tương ứng với số thuế đã nộp của tờ khai sử dụng bảo lãnh. Hạn mức còn lại của thư bảo lãnh được căn cứ trên hạn mức ban đầu của thư bảo lãnh trừ (-) số tiền thuế đã thực hiện bảo lãnh cộng (+) số tiền thuế đã nộp vào Ngân sách Nhà nước cho các tờ khai đã thực hiện bảo lãnh chung;

e) Trường hợp tổ chức tín dụng nhận bảo lãnh có văn bản đề nghị dừng sử dụng bảo lãnh chung (hủy ngang): Cơ quan hải quan khi nhận được văn bản đề nghị dừng bảo lãnh chung của tổ chức tín dụng nhận bảo lãnh thì dừng ngay việc sử dụng bảo lãnh chung đó với điều kiện tiền thuế, tiền chậm nộp, tiền phạt (nếu có) của các tờ khai đã sử dụng bảo lãnh chung đó đã được nộp đủ vào ngân sách Nhà nước.

5. Trường hợp bảo lãnh thuế bằng phương thức điện tử của các ngân hàng thương mại đã ký kết, thỏa thuận phối hợp thu với Tổng cục Hải quan: Khi nhận được thông tin số tiền bảo lãnh thuế tại ngân hàng thương mại qua hệ thống thanh toán điện tử trên cổng thanh toán điện tử của Tổng cục Hải quan, cơ quan Hải quan cập nhật vào cơ sở dữ liệu của Tổng cục Hải quan và chấp nhận thông quan hàng hóa. Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 và điểm đ khoản 4 Điều này.

Điều 22. Địa điểm, hình thức nộp thuế

1. Người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt và tiền thu khác đối với hàng hoá xuất khẩu, nhập khẩu trực tiếp vào Kho bạc Nhà nước hoặc vào tài khoản chuyên thu của cơ quan hải quan đặt tại các ngân hàng thương mại hoặc thông qua ngân hàng thương mại, tổ chức tín dụng khác và tổ chức dịch vụ theo quy định tại khoản 1 Điều 26 Nghị định số 83/2013/NĐ-CP.

2. Trường hợp người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt và tiền thu khác bằng tiền mặt nhưng Kho bạc Nhà nước không tổ chức điểm thu tại địa điểm làm thủ tục hải quan, cơ quan hải quan nơi đăng ký tờ khai hải quan thực hiện thu số tiền thuế do người nộp thuế nộp và chuyển toàn bộ số tiền thuế đã thu vào Kho bạc Nhà nước theo quy định.

3. Trường hợp tại thời điểm đăng ký tờ khai hải quan, người nộp thuế có nợ tiền thuế, nợ tiền chậm nộp, tiền phạt và tiền thu khác tại các cơ quan hải quan khác và muốn nộp ngay số tiền nợ đó tại cơ quan hải quan nơi đang làm thủ tục hải quan; người nộp thuế tự khai báo và nộp tiền tại điểm thu Kho bạc hoặc cho cơ quan hải quan nơi làm thủ tục (nếu Kho bạc Nhà nước không bố trí điểm thu).

4. Kho bạc Nhà nước, tổ chức tín dụng, tổ chức dịch vụ có trách nhiệm cấp giấy nộp tiền vào ngân sách Nhà nước cho người nộp thuế theo mẫu quy định của Bộ Tài chính.

Cơ quan hải quan có trách nhiệm cấp biên lai thu cho người nộp thuế theo mẫu quy định của Bộ Tài chính trong trường hợp thu thuế bằng tiền mặt. Trường hợp thu hộ tiền thuế, Chi cục hải quan nơi thu hộ có trách nhiệm fax biên lai thu thuế cho Chi cục hải quan nơi doanh nghiệp nợ thuế để Chi cục hải quan nơi doanh nghiệp nợ thuế có văn bản nhờ thu hộ và xử lý theo quy định.

5. Cơ quan hải quan mở tài khoản chuyên thu các khoản tiền thuế, tiền chậm nộp và tiền thu khác đối với hàng hóa xuất khẩu, nhập khẩu tại các ngân hàng thương mại đã ký kết, thỏa thuận phối hợp thu với Tổng cục Hải quan. Sau khi hoàn tất thủ tục thu tiền từ người nộp thuế nộp vào tài khoản chuyên thu của cơ quan hải quan, ngân hàng thương mại kết xuất và truyền thông tin, dữ liệu về số đã thu ngân sách Nhà nước cho cơ quan hải quan, Kho bạc Nhà nước và thực hiện các bước theo quy trình phối hợp thu ngân sách Nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại. Khi nhận được thông tin số tiền đã nộp từ tài khoản chuyên thu tại ngân hàng thương mại, cơ quan hải quan cập nhật vào hệ thống kế toán, hạch toán và thanh khoản số thuế còn nợ cho người nộp thuế.

Trường hợp người nộp thuế nộp trực tiếp tại cơ quan hải quan, Kho bạc Nhà nước, tổ chức tín dụng và tổ chức dịch vụ (chưa kết nối với hệ thống thanh toán thuế điện tử) thì trong thời hạn 08 giờ làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan hải quan, Kho bạc Nhà nước, tổ chức tín dụng và tổ chức dịch vụ có trách nhiệm thực hiện chuyển số tiền thuế đã thu của người nộp thuế vào tài khoản thu ngân sách Nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước đối với số tiền thuế của nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, hàng tạm nhập – tái xuất, hàng tạm xuất – tái nhập, hoặc nộp vào ngân sách Nhà nước đối với các trường hợp khác.

Trường hợp thu thuế bằng tiền mặt tại vùng sâu, vùng xa, hải đảo, vùng đi lại khó khăn thì thời hạn nêu trên là 05 ngày làm việc, kể từ khi thu tiền thuế của người nộp thuế.

Đối với số tiền thuế đã nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, định kỳ hàng tháng sau khi chốt sổ kế toán, nếu quá 135 ngày kể từ ngày đã thực nộp thuế nhưng người nộp thuế chưa nộp hồ sơ quyết toán thì cơ quan hải quan ban hành quyết định chuyển tiền vào ngân sách Nhà nước theo quy định.

Điều 23. Nộp thuế đối với trường hợp phải giám định, phân tích, phân loại hàng hoá

Đối với trường hợp phải có giám định, phân tích, phân loại hàng hóa về tiêu chuẩn kỹ thuật, chất lượng, lượng hàng, chủng loại để đảm bảo chính xác cho việc tính thuế (như xác định tên hàng, mã số hàng hoá theo danh mục Biểu thuế, chất lượng, lượng hàng, tiêu chuẩn kỹ thuật, tình trạng cũ, mới của hàng hóa nhập khẩu...) thì người nộp thuế thực hiện nộp thuế theo quy định tại khoản 1 Điều 28 Thông tư này.

Nếu kết quả giám định, phân tích, phân loại hàng hóa khác so với khai báo của người nộp thuế dẫn đến có thay đổi về số tiền thuế phải nộp thì cơ quan hải quan thực hiện ấn định thuế để người nộp thuế nộp thuế theo kết quả giám định, phân tích, phân loại hàng hóa và thực hiện thời hạn nộp thuế đối với khoản tiền chênh lệch giữa số tiền thuế phải nộp và số tiền thuế theo khai báo thực hiện tương ứng của từng loại hàng hóa theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13.

Điều 24. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt

1. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt được thực hiện đối với các khoản tiền thuế, tiền chậm nộp, tiền phạt đã đến hạn nộp và phải thực hiện theo thứ tự quy định tại Điều 45 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13, trong đó:

a) Tiền thuế nợ, tiền chậm nộp quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế là khoản nợ quá hạn quá 90 ngày, kể từ ngày hết thời hạn nộp thuế;

b) Tiền thuế nợ, tiền chậm nộp quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế là khoản nợ quá hạn chưa quá 90 ngày, kể từ ngày hết thời hạn nộp thuế;

2. Kho bạc Nhà nước, cơ quan hải quan phối hợp trao đổi thông tin về thu tiền thuế, tiền chậm nộp, tiền phạt để xác định thứ tự và thu theo đúng thứ tự quy định, cụ thể như sau:

a) Cơ quan hải quan theo dõi tình hình nợ thuế của người nộp thuế, hướng dẫn người nộp thuế nộp theo đúng thứ tự, xây dựng hệ thống tra cứu dữ liệu để người nộp thuế tự tra cứu và chấp hành nộp thuế theo đúng thứ tự quy định;

b) Căn cứ chứng từ nộp tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế, Kho bạc Nhà nước hạch toán thu ngân sách Nhà nước và luân chuyển chứng từ, thông tin chi tiết các khoản nộp cho cơ quan hải quan biết để theo dõi và quản lý;

c) Trường hợp người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt không đúng thứ tự, cơ quan hải quan lập lệnh điều chỉnh số tiền thuế đã thu, gửi Kho bạc Nhà nước để điều chỉnh, đồng thời thông báo cho người nộp thuế biết về số tiền thuế, tiền chậm nộp, tiền phạt được điều chỉnh; hoặc yêu cầu người nộp thuế nộp các khoản tiền thuế, tiền chậm nộp, tiền phạt còn nợ khác theo đúng thứ tự thanh toán. Hàng hóa xuất khẩu, nhập khẩu của tờ khai xuất khẩu, nhập khẩu mới phát sinh chỉ được thông quan khi người nộp thuế không còn nợ quá hạn tiền thuế, tiền chậm nộp, tiền phạt;

d) Trường hợp người nộp thuế không ghi cụ thể số tiền nộp cho từng loại tiền thuế, tiền chậm nộp, tiền phạt trên chứng từ nộp thuế, cơ quan hải quan hạch toán số tiền thuế, tiền chậm nộp, tiền phạt đã thu theo thứ tự, đồng thời thông báo cho Kho bạc Nhà nước biết để hạch toán thu ngân sách Nhà nước và thông báo cho người nộp thuế biết.

Điều 25. Ấn định thuế

1. Ấn định thuế theo hướng dẫn tại Thông tư này là việc cơ quan hải quan thực hiện quyền hạn xác định các yếu tố, căn cứ tính thuế và tính thuế, thông báo, yêu cầu người nộp thuế phải nộp số tiền thuế do cơ quan hải quan xác định thuộc các trường hợp nêu tại khoản 2 Điều này.

2. Cơ quan hải quan thực hiện ấn định thuế trong các trường hợp quy định tại khoản 3 Điều 33 Nghị định số 83/2013/NĐ-CP .

3. Việc ấn định thuế phải theo đúng các nguyên tắc quy định tại Điều 36 Luật Quản lý thuế.

4. Căn cứ để cơ quan hải quan ấn định thuế là lượng, trị giá tính thuế, xuất xứ hàng hoá, mức thuế suất thuế xuất khẩu, nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp của hàng hóa thực tế xuất khẩu, nhập khẩu; tỷ giá tính thuế; phương pháp tính thuế theo quy định và các thông tin, cơ sở dữ liệu khác quy định tại khoản 2 Điều 39 Luật Quản lý thuế, Điều 35 Nghị định 83/2013/NĐ-CP và hướng dẫn tại mục 1 Phần V Thông tư này.

5. Thẩm quyền ấn định thuế thực hiện theo quy định tại Điều 33 Nghị định số 83/2013/NĐ-CP.

6. Thủ tục, trình tự ấn định thuế

a) Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện trong quá trình làm thủ tục hải quan hoặc sau khi hàng hóa đã được thông quan hoặc giải phóng hàng;

b) Khi thực hiện ấn định thuế, cơ quan hải quan phải ấn định số tiền thuế phải nộp hoặc ấn định từng yếu tố liên quan (lượng hàng, trị giá tính thuế, mã số, mức thuế, xuất xứ, tỷ giá, định mức…) làm cơ sở xác định tổng số tiền thuế phải nộp, được miễn, giảm, hoàn (không thu) của từng mặt hàng, tờ khai hải quan theo quy định tại Điều 34 Nghị định số 83/2013/NĐ-CP.

Trường hợp ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp, cơ quan hải quan phải tính số tiền thuế phải nộp tương ứng với yếu tố ấn định và thông báo cho người nộp thuế biết cùng với kết quả ấn định yếu tố liên quan đến việc xác định số tiền thuế phải nộp.

c) Thủ tục, trình tự cụ thể:

c.1) Xác định hàng hoá thuộc đối tượng phải ấn định thuế theo hướng dẫn tại khoản 2 Điều này;

c.2) Xác định cách thức ấn định thuế theo quy định tại Điều 34 Nghị định số 83/2013/NĐ-CP và thực hiện tiếp như sau:

c.2.1) Trường hợp ấn định tổng số tiền thuế phải nộp:

- Kiểm tra, xác định các căn cứ tính thuế (lượng hàng, trị giá, tỷ giá, xuất xứ, mã số, mức thuế) theo quy định của pháp luật về thuế và pháp luật khác có liên quan;

- Tính tổng số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp);

- Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

c.2.2) Trường hợp ấn định từng yếu tố liên quan làm cơ sở xác định tổng số tiền thuế phải nộp:

- Kiểm tra, xác định yếu tố liên quan đảm bảo chính xác, hợp pháp;

- Xác định thời điểm tính thuế và/hoặc các căn cứ tính thuế (lượng hàng, trị giá, mức thuế…) trên cơ sở yếu tố liên quan được ấn định và quy định của pháp luật về thuế, pháp luật khác có liên quan. Trường hợp không xác định được thời điểm tính thuế và/hoặc các căn cứ tính thuế cho hàng hóa cùng loại chuyển đổi mục đích sử dụng thuộc nhiều tờ khai hải quan khác nhau, thì số tiền thuế ấn định là số tiền thuế trung bình tính theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm đăng ký tờ khai hải quan.

- Tính số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp); xác định số tiền chậm nộp theo quy định tại Điều 131 Thông tư này.

- Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

7. Trách nhiệm của cơ quan hải quan

a) Khi ấn định thuế cơ quan hải quan phải ban hành quyết định ấn định thuế theo mẫu số 01/QĐAĐ/2013 Phụ lục II ban hành kèm Thông tư này, đồng thời gửi cho người nộp thuế biết trong thời hạn 08 giờ làm việc kể từ khi ký quyết định ấn định thuế;

b) Trường hợp số tiền thuế do cơ quan hải quan ấn định lớn hơn số tiền thuế thực tế phải nộp theo quy định, cơ quan hải quan phải hoàn trả lại số tiền nộp thừa;

c) Trường hợp cơ quan hải quan có cơ sở xác định quyết định ấn định không đúng thì ban hành quyết định huỷ quyết định ấn định theo mẫu số 02/HQĐAĐ/2013 Phụ lục II ban hành kèm Thông tư này và bồi thường thiệt hại cho người nộp thuế theo quy định hoặc quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của Toà án.

8. Trách nhiệm của người nộp thuế

a) Người nộp thuế có trách nhiệm nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận do cơ quan hải quan ấn định, theo đúng quy định tại Điều 107, 108 và 110 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 33, 34, 35 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13.

Người nộp thuế có hành vi vi phạm pháp luật về thuế thì bị xử phạt theo quy định. Thời hiệu xử phạt vi phạm pháp luật về thuế thực hiện theo quy định tại Điều 110 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 35 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và quy định của Chính phủ về xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

b) Trường hợp không đồng ý với quyết định ấn định thuế của cơ quan hải quan, người nộp thuế vẫn phải nộp số tiền thuế đó, đồng thời có quyền yêu cầu cơ quan hải quan giải thích, khiếu nại, hoặc khởi kiện về việc ấn định thuế theo quy định của pháp luật về khiếu nại, khởi kiện.

Điều 26. Xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Tiền thuế, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu được coi là nộp thừa trong các trường hợp:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp đối với từng loại thuế trong thời hạn 10 năm kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt; trừ trường hợp không được miễn xử phạt do đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 111 Luật Quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp.

2. Hồ sơ, thủ tục xử lý đối với số tiền thuế được hoàn quy định tại điểm b khoản 1 Điều này thực hiện theo hướng dẫn tại mục 6 Phần V Thông tư này.

3. Việc xử lý đối với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quy định tại điểm a khoản 1 Điều này được hướng dẫn như sau:

a) Hồ sơ bao gồm:

a.1) Công văn đề nghị xử lý tiền thuế nộp thừa, tiền chậm nộp, tiền phạt nêu rõ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa; số tiền thuế, tiền chậm nộp, tiền phạt phải nộp, số tiền thuế, tiền chậm nộp, tiền phạt thực tế đã nộp; lý do nộp thừa, cách đề nghị xử lý: 01 bản chính;

a.2) Hồ sơ hải quan và các giấy tờ, tài liệu khác liên quan đến số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa: 01 bản chụp;

a.3) Chứng từ nộp thuế, nộp tiền chậm nộp, nộp phạt: 01 bản chụp, xuất trình bản chính để đối chiếu.

b) Cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa có trách nhiệm tiếp nhận, kiểm tra hồ sơ do người nộp thuế nộp, đối chiếu với hồ sơ hải quan gốc lưu tại đơn vị, xác định tính thống nhất, hợp lệ và tính chính xác, đúng quy định của hồ sơ và xử lý như sau:

b.1) Trường hợp xác định thực tế số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo mẫu số 03/QĐHT/2013 Phụ lục II ban hành kèm Thông tư này;

b.2) Trường hợp xác định thực tế số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp nhưng kê khai của người nộp thuế về số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa chưa chính xác thì thông báo bằng văn bản cho người nộp thuế biết và ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phù hợp với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đúng theo quy định;

b.3) Trường hợp xác định thực tế không có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; cơ quan hải quan thông báo bằng văn bản cho người nộp thuế biết, nêu rõ cơ sở xác định không có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa.

c) Thời hạn cơ quan hải quan xử lý hồ sơ nêu tại điểm b khoản này là 05 ngày làm việc, kể từ ngày nhận được đủ hồ sơ đề nghị trả lại tiền thuế, tiền chậm nộp, tiền phạt nộp thừa;

d) Trên cơ sở quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa; cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải thanh khoản số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa và đóng dấu trên tờ khai hải quan gốc do người nộp thuế nộp: "Hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa.. đồng, theo Quyết định số... ngày... tháng... năm... của..." (theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm Thông tư này) và sao 01 bản tờ khai đã thanh khoản này để lưu vào hồ sơ hoàn thuế, trả lại tờ khai hải quan gốc cho người nộp thuế đồng thời thực hiện theo trình tự hướng dẫn tại Điều 130 Thông tư này.

4. Thẩm quyền quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa: Cơ quan hải quan nơi có phát sinh tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa cho người nộp thuế theo quy định.

5. Việc xử lý đối với số tiền thuế giá trị gia tăng nộp thừa thực hiện theo hướng dẫn tại khoản 4 Điều 130 Thông tư này.

Điều 27. Đưa hàng về bảo quản

1. Đối với hàng hóa xuất khẩu, nhập khẩu phải giám định để xác định có được xuất khẩu, nhập khẩu hay không mà người khai hải quan có yêu cầu đưa hàng hóa về bảo quản:

a) Chi cục trưởng hải quan nơi đăng ký tờ khai chỉ chấp nhận cho người khai hải quan đưa hàng về bảo quản tại các địa điểm quy định tại điểm b.1 khoản 2 Điều này; Người khai hải quan có trách nhiệm bảo quản nguyên trạng hàng hóa trong thời gian chờ kết quả giám định.

b) Căn cứ kết quả giám định, công chức hải quan xác nhận thông quan hàng hóa hoặc báo cáo Chi cục trưởng hải quan xử lý theo quy định của pháp luật.

2. Đối với hàng hóa nhập khẩu phải kiểm tra chất lượng; kiểm dịch động vật, thực vật, y tế; kiểm tra an toàn thực phẩm (sau đây gọi tắt là kiểm tra chuyên ngành).

a) Hàng hóa phải kiểm dịch:

Việc kiểm dịch được thực hiện tại cửa khẩu; trường hợp phải kiểm dịch tại địa điểm kiểm dịch trong nội địa, cơ quan hải quan căn cứ xác nhận của cơ quan kiểm dịch tại Giấy đăng ký kiểm dịch, hoặc Giấy tạm cấp kết quả kiểm dịch thực vật (đối với hàng có nguồn gốc thực vật), hoặc Giấy vận chuyển hàng hóa (đối với thủy sản, sản phẩm thủy sản), hoặc giấy tờ khác để giải quyết cho chủ hàng đưa hàng về địa điểm kiểm dịch. Cơ quan kiểm dịch có trách nhiệm theo dõi, giám sát hàng hóa trong quá trình vận chuyển, kiểm dịch và bảo quản chờ kết quả kiểm dịch theo quy định của Bộ Y tế và Bộ Nông nghiệp và Phát triển nông thôn.

b) Hàng hóa phải kiểm tra an toàn thực phẩm, kiểm tra chất lượng:

b.1) Chi cục trưởng hải quan nơi đăng ký tờ khai quyết định cho người khai hải quan đưa hàng về bảo quan tại các địa điểm sau:

b.1.1) Cửa khẩu nơi hàng hóa nhập khẩu.

b.1.2) Cảng nội địa (ICD), kho ngoại quan hoặc địa điểm kiểm tra tập trung hàng hóa xuất khẩu, nhập khẩu chịu sự giám sát của cơ quan hải quan trong trường hợp người khai hải quan có yêu cầu đưa hàng về bảo quản và được cơ quan kiểm tra chuyên ngành chấp nhận.

b.1.3) Địa điểm kiểm tra theo đề nghị bằng văn bản của cơ quan kiểm tra chuyên ngành:

Trường hợp việc kiểm tra chuyên ngành không thể thực hiện tại cửa khẩu, phải đưa về chân công trình, nhà máy để lắp đặt hoặc đưa về các cơ sở kiểm tra của cơ quan kiểm tra chuyên ngành, nếu cơ quan kiểm tra chuyên ngành có văn bản đề nghị cho phép người khai hải quan được vận chuyển hàng hóa về các địa điểm này và chịu trách nhiệm giám sát, quản lý hàng hóa đến khi được cơ quan hải quan xác nhận thông quan thì Chi cục hải quan cửa khẩu lập Biên bản bàn giao lô hàng cho người khai hải quan vận chuyển đến địa điểm theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.2) Trách nhiệm của người khai hải quan:

b.2.1) Vận chuyển hàng hóa đến địa điểm bảo quản và bàn giao cho Chi cục hải quan nơi quản lý địa điểm bảo quản hoặc vận chuyển đến địa điểm kiểm tra theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.2.2) Trường hợp cơ quan kiểm tra chuyên ngành cần mở niêm phong để kiểm tra chuyên ngành, thì người khai hải quan thông báo cho Chi cục hải quan quản lý địa điểm bảo quản để mở niêm phong, giám sát hàng hóa và niêm phong lại sau khi kết thúc kiểm tra chuyên ngành.

b.3) Trách nhiệm của Chi cục hải quan nơi đăng ký tờ khai:

b.3.1) Niêm phong phương tiện chuyên chở hàng hóa hoặc niêm phong hàng hóa;

b.3.2) Lập Biên bản bàn giao cho Chi cục Hải quan quản lý địa điểm bảo quản hàng hóa hoặc bàn giao cho cơ quan kiểm tra chuyên ngành trong trường hợp hàng hóa được chuyển đến địa điểm kiểm tra theo đề nghị của cơ quan kiểm tra chuyên ngành.

b.3.3) Chịu trách nhiệm theo dõi hồ sơ hải quan các lô hàng được đưa về địa điểm bảo quản đến khi được thông quan.

b.4) Trách nhiệm của Chi cục Hải quan quản lý địa điểm bảo quản hàng hóa:

b.4.1) Tiếp nhận biên bản bàn giao của Chi cục hải quan nơi đăng ký tờ khai để thực hiện giám sát hàng hóa trong quá trình bảo quản chờ kiểm tra chuyên ngành hoặc chờ kết quả kiểm tra chuyên ngành.

b.4.2) Giám sát hàng hóa, kho, bãi nơi bảo quản hàng hóa chờ kết quả kiểm tra chuyên ngành đến khi được thông quan.

b.4.3) Giải quyết cho người khai hải quan nhận hàng sau khi có xác nhận thông quan của Chi cục hải quan nơi đăng ký tờ khai.

c) Đối với hàng hóa nhập khẩu vừa phải kiểm dịch, vừa phải kiểm tra an toàn thực phẩm thì thực hiện quản lý hải quan như hàng hóa nhập khẩu phải kiểm dịch quy định tại điểm a khoản 2 Điều này.

d) Xử lý kết quả kiểm tra chuyên ngành:

d.1) Trường hợp kết quả kiểm tra chuyên ngành đạt điều kiện nhập khẩu thì công chức hải quan nơi đăng ký tờ khai xác nhận thông quan hàng hóa theo quy định tại khoản 2 Điều 29 Thông tư này.

d.2) Trường hợp hàng hóa không đạt điều kiện nhập khẩu:

d.2.1) Tái chế: Căn cứ kết luận của cơ quan quản lý chuyên ngành cho phép được tái chế hàng hóa, công chức hải quan xác nhận “hàng hoá được tái chế theo văn bản số … ngày …” trên tờ khai hải quan, giao cho người khai hải quan mang hàng về tái chế; trường hợp lô hàng được bảo quản tại khu cách ly hoặc kho bảo quản thì người khai hải quan thực hiện tái chế theo văn bản của cơ quan có thẩm quyền.

Sau khi tái chế, nếu cơ quan kiểm tra chuyên ngành kết luận hàng hóa đạt điều kiện nhập khẩu thì công chức hải quan nơi đăng ký tờ khai hải quan xác nhận thông quan; trường hợp không đạt điều kiện nhập khẩu thì xử lý theo hướng dẫn tại điểm đ khoản 2 Điều này.

d.2.2) Buộc tiêu huỷ: Căn cứ kết luận của cơ quan quản lý chuyên ngành về việc buộc tiêu hủy hàng hóa, công chức hải quan xác nhận “Hàng hoá bị tiêu huỷ theo văn bản số … ngày …, biên bản tiêu huỷ hàng hoá ngày …” trên tờ khai hải quan để hoàn tất thủ tục hải quan.

d.2.3) Buộc tái xuất: Căn cứ kết luận của cơ quan quản lý chuyên ngành về việc buộc tái xuất hàng hóa, Chi cục hải quan nơi làm thủ tục nhập khẩu giải quyết thủ tục tái xuất hàng hóa theo quy định. Khi làm xong thủ tục tái xuất, ghi số, ngày của văn bản buộc tái xuất lên tờ khai nhập khẩu và lưu văn bản buộc tái xuất vào hồ sơ nhập khẩu lô hàng.

Cơ quan hải quan phối hợp với cơ quan quản lý chuyên ngành trong việc cung cấp thông tin, hồ sơ hải quan; tham gia hội đồng tư vấn, xử lý và những việc liên quan khác khi có yêu cầu.

Quy định đưa hàng về bảo quản tại Điều này áp dụng đối với cả lô hàng xuất khẩu, nhập khẩu thực hiện thủ tục hải quan điện tử theo Điều 15 Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

Điều 28. Giải phóng hàng

1. Hàng hóa được phép xuất khẩu, nhập khẩu nhưng phải xác định giá, trưng cầu giám định, phân tích, phân loại để xác định chính xác số thuế phải nộp được giải phóng hàng sau khi chủ hàng đã thực hiện các nghĩa vụ về thuế hoặc được tổ chức tín dụng bảo lãnh số tiền thuế trên cơ sở tự kê khai, tính thuế.

Sau khi có kết quả xác định giá, giám định, phân tích, phân loại, Chi cục trưởng hải quan nơi đăng ký tờ khai phân công công chức hải quan kiểm tra tính lại thuế, xử phạt vi phạm hành chính (nếu có) và xác nhận thông quan hàng hóa theo quy định tại Điều 29 Thông tư này.

Trường hợp hàng hoá được thông quan trên cơ sở kết quả giám định, phân tích, phân loại thì kết quả giám định, phân tích, phân loại này được áp dụng cho các lô hàng của chính loại hàng đó, do doanh nghiệp làm thủ tục nhập khẩu sau đó tại cùng Cục hải quan tỉnh, thành phố. Hướng dẫn này không áp dụng cho việc giám định để xác định lượng hàng.

Số tiền thuế chênh lệch tăng (nếu có) sau khi có kết quả xác định giá, giám định, phân tích phân loại người nộp thuế phải nộp tiền chậm nộp theo quy định tại Điều 106 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 32 Điều 1 Luật sửa đổi bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và hướng dẫn tại Điều 131 Thông tư này.

2. Trường hợp chủ hàng hóa bị xử phạt vi phạm hành chính về hải quan bằng hình thức phạt tiền thì hàng hóa được thông quan nếu chủ hàng đã nộp đủ tiền phạt hoặc được tổ chức tín dụng bảo lãnh về số tiền phạt phải nộp để thực hiện quyết định xử phạt của cơ quan hải quan hoặc cơ quan nhà nước có thẩm quyền.

3. Chi cục trưởng Hải quan nơi đăng ký tờ khai hải quan quyết định giải phóng hàng.

Điều 29. Thông quan hàng hóa

1. Hàng hóa được thông quan trong các trường hợp sau đây:

a) Hàng hóa được thông quan sau khi đã làm xong thủ tục hải quan;

b) Thiếu một số chứng từ thuộc hồ sơ hải quan nhưng được Chi cục trưởng Hải quan đồng ý cho chậm nộp có thời hạn;

c) Hàng hóa xuất khẩu, nhập khẩu được áp dụng thời hạn nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế và hướng dẫn tại Điều 20 Thông tư này hoặc hàng hóa thuộc diện phải nộp thuế trước khi nhận hàng mà chưa nộp, nộp chưa đủ số tiền thuế phải nộp trong thời hạn quy định nhưng được tổ chức tín dụng bảo lãnh số tiền thuế phải nộp.

d) Hàng hóa phải kiểm tra chuyên ngành được thông quan nếu có:

d.1) Giấy thông báo miễn kiểm tra; hoặc

d.2) Kết quả kiểm tra chuyên ngành đáp ứng yêu cầu quản lý đối với hàng hóa nhập khẩu của cơ quan kiểm tra chuyên ngành; hoặc

d.3) Kết luận của cơ quan quản lý chuyên ngành hoặc quyết định xử lý của cơ quan nhà nước có thẩm quyền đối với lô hàng được phép nhập khẩu.

đ) Hàng hóa xuất khẩu thuộc đối tượng được miễn thuế hoặc không chịu thuế hoặc thuế suất thuế xuất khẩu 0%;

e) Hàng hóa nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng được thông quan với điều kiện:

e.1) Phải có văn bản của lãnh đạo Bộ Công an, Bộ Quốc phòng xác nhận hàng hóa nhập khẩu để phục vụ trực tiếp cho an ninh, quốc phòng, thuộc đối tượng được xét miễn thuế nhập khẩu, không thuộc đối tượng chịu thuế giá trị gia tăng;

e.2) Phải kê khai nộp đủ tiền thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường và các loại thuế khác theo quy định của pháp luật (nếu có).

g) Hàng hóa nhập khẩu phục vụ trực tiếp phòng chống thiên tai, dịch bệnh, cứu trợ khẩn cấp được thông quan với điều kiện:

g.1) Phải có văn bản của Bộ chủ quản xác nhận hàng hóa phục vụ cho mục đích phòng chống thiên tai, dịch bệnh, cứu trợ khẩn cấp.

g.2) Phải kê khai nộp đủ các loại thuế có liên quan theo quy định của pháp luật đối với trường hợp thuộc đối tượng chịu thuế.

h) Hàng hóa nhập khẩu là hàng viện trợ nhân đạo, viện trợ không hoàn lại được thông quan nếu có thông báo tiếp nhận viện trợ của Bộ chủ quản.

2. Thẩm quyền quyết định thông quan:

a) Công chức hải quan đăng ký tờ khai hải quan quyết định thông quan đối với hàng hóa được miễn kiểm tra thực tế hàng hóa;

b) Chi cục trưởng Chi cục hải quan phân công công chức hải quan kiểm tra thực tế hàng hóa quyết định thông quan đối với trường hợp hàng hóa xuất khẩu, nhập khẩu phải kiểm tra thực tế.

Điều 30. Cơ sở để xác định hàng hoá đã xuất khẩu

1. Đối với hàng hoá xuất khẩu qua cửa khẩu đường biển, đường thuỷ nội địa là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan cửa khẩu xuất xác nhận “Hàng đã qua khu vực giám sát”, vận đơn xếp hàng lên phương tiện vận tải xuất cảnh.

2. Đối với hàng hoá xuất khẩu qua cửa khẩu đường hàng không, đường sắt là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan cửa khẩu xuất xác nhận “Hàng đã qua khu vực giám sát”, chứng từ vận chuyển xác định hàng đã xếp lên phương tiện vận tải xuất cảnh.

3. Đối với hàng hoá xuất khẩu qua cửa khẩu đường bộ, đường sông, cảng chuyển tải, khu chuyển tải, hàng hóa cung ứng cho tàu biển, tàu bay xuất cảnh hoặc hàng hóa xuất khẩu được vận chuyển cùng với hành khách xuất cảnh qua cửa khẩu hàng không (không có vận đơn) là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và được Chi cục hải quan cửa khẩu xuất xác nhận: “HÀNG HÓA ĐÃ XUẤT KHẨU”.

4. Đối với hàng hoá xuất khẩu đưa vào kho ngoại quan, là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và Chi cục hải quan quản lý kho ngoại quan xác nhận: “HÀNG ĐÃ ĐƯA VÀO KHO NGOẠI QUAN”.

5. Đối với hàng hóa từ kho ngoại quan đưa ra cửa khẩu xuất là tờ khai hàng hóa nhập, xuất kho ngoại quan; Biên bản bàn giao hàng hóa chuyển cửa khẩu và Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất.

6. Đối với hàng hóa xuất khẩu đưa vào CFS là tờ khai hàng hóa xuất khẩu đã làm thủ tục hải quan và được Chi cục hải quan quản lý CFS xác nhận “HÀNG ĐÃ ĐƯA VÀO CFS …”; Bảng kê hàng hóa chuyển cửa khẩu từ CFS ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất; vận đơn hoặc chứng từ tương đương vận đơn.

7. Đối với hàng hoá từ nội địa bán vào khu phi thuế quan là tờ khai hàng hoá xuất khẩu đã làm thủ tục hải quan, và được Chi cục Hải quan khu phi thuế quan xác nhận: “HÀNG ĐÃ ĐƯA VÀO KHU PHI THUẾ QUAN”.

8. Đối với hàng hóa của doanh nghiệp chế xuất bán cho doanh nghiệp nội địa và hàng hoá của doanh nghiệp nội địa bán cho doanh nghiệp chế xuất là tờ khai hàng hoá xuất nhập khẩu tại chỗ đã làm thủ tục hải quan.

9. Đối với hàng hoá xuất khẩu, nhập khẩu tại chỗ là tờ khai xuất nhập khẩu tại chỗ đã làm thủ tục hải quan.

Điều 31. Huỷ tờ khai hải quan

1. Các trường hợp huỷ tờ khai hải quan: a) Tờ khai hàng hoá xuất khẩu, nhập khẩu quá 15 ngày kể từ ngày đăng ký tờ khai theo quy định tại khoản 1, 2 Điều 18 Luật Hải quan mà chưa làm xong thủ tục hải quan, trừ trường hợp hàng hóa nhập khẩu phải chờ kết quả kiểm tra/giám định của cơ quan quản lý chuyên ngành;

b) Tờ khai hàng hoá xuất khẩu, nhập khẩu đã làm thủ tục hải quan, nhưng quá 15 ngày kể từ ngày đăng ký tờ khai không có hàng nhập khẩu đến cửa khẩu nhập hoặc hàng xuất khẩu chưa chịu sự giám sát của cơ quan hải quan.

c. Người khai hải quan đề nghị hủy tờ khai hải quan đã đăng ký trong các trường hợp sau:

c.1. Khai nhiều tờ khai cho một lô hàng xuất khẩu, nhập khẩu;

c.2. Tờ khai hàng hóa xuất khẩu đã có hàng hóa chịu sự giám sát hải quan nhưng người khai hải quan không xuất khẩu hàng hóa;

2. Trình tự thủ tục huỷ tờ khai hải quan thực hiện như sau:

a) Thực hiện việc huỷ tờ khai hải quan: gạch chéo bằng bút mực, ký tên, đóng dấu công chức lên tờ khai hải quan được huỷ;

b) Ghi chú trên hệ thống: tờ khai này đã được huỷ;

c) Lưu tờ khai hải quan được huỷ theo thứ tự số đăng ký tờ khai.

3. Chi cục trưởng Chi cục hải quan nơi đăng ký tờ khai xem xét việc hủy tờ khai hải quan đã đăng ký.

Điều 32. Phúc tập hồ sơ hải quan

Việc phúc tập hồ sơ hải quan được thực hiện sau khi lô hàng đã được thông quan và hoàn thành phúc tập trong vòng 60 ngày kể từ ngày thông quan lô hàng.

Tổng cục Hải quan hướng dẫn cụ thể việc phúc tập hồ sơ hải quan.

Điều 33. Kiểm tra sau thông quan

Việc kiểm tra sau thông quan được thực hiện theo hướng dẫn tại Phần VI Thông tư này.

Chương II

MỘT SỐ HƯỚNG DẪN KHÁC VỀ THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THEO LOẠI HÌNH NHẬP KHẨU NGUYÊN LIỆU, VẬT TƯ ĐỂ SẢN XUẤT HÀNG HOÁ XUẤT KHẨU

Điều 34. Nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu

Nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu (sau đây viết tắt là SXXK) bao gồm:

1. Nguyên liệu, bán thành phẩm, linh kiện, cụm linh kiện trực tiếp tham gia vào quá trình sản xuất để cấu thành sản phẩm xuất khẩu;

2. Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất sản phẩm xuất khẩu nhưng không trực tiếp chuyển hoá thành sản phẩm hoặc không cấu thành thực thể sản phẩm;

3. Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu, để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước thành mặt hàng đồng bộ để xuất khẩu ra nước ngoài;

4. Vật tư làm bao bì hoặc bao bì để đóng gói sản phẩm xuất khẩu;

5. Nguyên liệu, vật tư nhập khẩu để bảo hành, sửa chữa, tái chế sản phẩm xuất khẩu;

6. Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng phải tái xuất trả lại khách hàng nước ngoài.

Điều 35. Sản phẩm xuất khẩu theo loại hình SXXK

1. Sản phẩm xuất khẩu được quản lý theo loại hình SXXK bao gồm:

a) Sản phẩm được sản xuất từ toàn bộ nguyên liệu, vật tư nhập khẩu theo loại hình SXXK;

b) Sản phẩm được sản xuất từ hai nguồn:

b.1) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK và nguyên liệu, vật tư có nguồn gốc trong nước; hoặc

b.2) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK và nguyên liệu vật tư nhập khẩu theo loại hình kinh doanh nội địa.

c) Sản phẩm được sản xuất từ toàn bộ nguyên liệu nhập khẩu theo loại hình nhập kinh doanh nội địa.

2. Nguyên liệu, vật tư nhập khẩu theo loại hình nhập kinh doanh nội địa được làm nguyên liệu, vật tư theo loại hình SXXK với điều kiện thời gian nhập khẩu không quá 02 năm kể từ ngày đăng ký tờ khai hải quan nhập khẩu nguyên liệu, vật tư đó đến ngày đăng ký tờ khai xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai nhập khẩu.

3. Sản phẩm sản xuất từ nguyên liệu nhập khẩu theo loại hình SXXK có thể do doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm trực tiếp xuất khẩu hoặc bán sản phẩm cho doanh nghiệp khác xuất khẩu.

Điều 36. Thủ tục hải quan nhập khẩu nguyên liệu, vật tư

1. Địa điểm làm thủ tục hải quan

Doanh nghiệp đăng ký nguyên liệu, vật tư nhập khẩu SXXK và làm thủ tục hải quan nhập khẩu nguyên liệu, vật tư theo danh mục đã đăng ký tại một Chi cục hải quan sau đây:

a) Chi cục hải quan thuộc Cục Hải quan tỉnh, thành phố nơi doanh nghiệp có cơ sở sản xuất;

b) Trường hợp doanh nghiệp được tổ chức theo mô hình tập đoàn (công ty mẹ - công ty con) có đơn vị thành viên chuyên trách thực hiện việc nhập khẩu nguyên liệu, vật tư để cung cấp cho các đơn vị trực thuộc hoặc có cơ sở sản xuất tại nhiều tỉnh, thành phố khác nhau thì được lựa chọn một Chi cục hải quan nơi doanh nghiệp có cơ sở sản xuất hoặc Chi cục hải quan tại cửa khẩu nhập nguyên liệu, vật tư để làm thủ tục hải quan.

Quy định này áp dụng đối với cả doanh nghiệp thực hiện thủ tục hải quan điện tử theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

2. Thủ tục đăng ký nguyên liệu, vật tư nhập khẩu

a) Doanh nghiệp căn cứ kế hoạch sản xuất sản phẩm xuất khẩu để đăng ký nguyên liệu, vật tư nhập khẩu SXXK với cơ quan hải quan theo Bảng đăng ký (mẫu số 22/DMNVL-SXXK Phụ lục III ban hành kèm Thông tư này).

b) Thời điểm đăng ký là khi làm thủ tục nhập khẩu lô hàng nguyên liệu, vật tư đầu tiên thuộc Bảng đăng ký.

c) Doanh nghiệp kê khai đầy đủ các nội dung nêu trong Bảng đăng ký nguyên liệu, vật tư nhập khẩu; trong đó:

c.1) Tên gọi là tên của toàn bộ nguyên liệu, vật tư sử dụng để sản xuất sản phẩm xuất khẩu. Nguyên liệu, vật tư này có thể nhập khẩu theo một hợp đồng hoặc nhiều hợp đồng.

c.2) Mã số hàng hóa là mã số nguyên liệu, vật tư theo Biểu thuế nhập khẩu hiện hành.

c.3) Mã nguyên liệu, vật tư do doanh nghiệp tự xác định theo hướng dẫn của Chi cục hải quan làm thủ tục nhập khẩu.

c.4) Đơn vị tính theo Danh mục hàng hoá xuất khẩu, nhập khẩu Việt Nam.

c.5) Doanh nghiệp phải khai thống nhất tất cả các tiêu chí về tên gọi, mã số hàng hóa, đơn vị tính, mã nguyên liệu, vật tư trong bảng đăng ký nguyên liệu, vật tư nhập khẩu và hồ sơ hải quan từ khi nhập khẩu nguyên liệu, vật tư đến khi báo cáo quyết toán, hoàn thuế, không thu thuế nhập khẩu.

3. Kiểm tra cơ sở sản xuất để áp dụng thời hạn nộp thuế theo quy định tại Điều 20 Thông tư này:

a) Thời điểm nộp văn bản cam kết có cơ sở sản xuất phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu:

Doanh nghiệp nộp cam kết cơ sở sản xuất trước thời điểm làm thủ tục nhập khẩu lô hàng nguyên liệu, vật tư đầu tiên để sản xuất hàng xuất khẩu tại Chi cục Hải quan nơi làm thủ tục nhập khẩu nguyên liệu, vật tư.

Cơ quan Hải quan tiếp nhận cam kết cơ sở sản xuất do doanh nghiệp nộp và nhập thông tin cơ sở sản xuất vào cơ sở dữ liệu trên hệ thống.

b) Các trường hợp phải kiểm tra cơ sở sản xuất:

b.1) Doanh nghiệp được áp dụng thời hạn nộp thuế 275 ngày lần đầu tiên trên phạm vi toàn quốc;

b.2) Doanh nghiệp đăng ký tờ khai nhập khẩu tại Chi cục Hải quan khác với cơ sở sản xuất sản phẩm;

b.3) Doanh nghiệp ủy thác nhập khẩu

b.4) Kiểm tra trên cơ sở kết quả áp dụng quản lý rủi ro, có thông tin nghi vấn doanh nghiệp không có cơ sở sản xuất hoặc cơ sở sản xuất không phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu; kiểm tra xác suất để đánh giá sự tuân thủ pháp luật của doanh nghiệp theo hướng dẫn của Tổng cục Hải quan.

c) Thời điểm kiểm tra cơ sở sản xuất:

Việc kiểm tra cơ sở sản xuất được thực hiện sau 10 ngày làm việc kể từ ngày thông quan hoặc giải phóng lô hàng nguyên liệu, vật tư đầu tiên để sản xuất hàng xuất khẩu. Việc kiểm tra cơ sở sản xuất được tiến hành trong thời hạn 03 ngày làm việc, trong trường hợp cơ sở sản xuất không thuộc địa bàn quản lý của Chi cục Hải quan nơi làm thủ tục nhập khẩu thì thời hạn kiểm tra không quá 05 ngày làm việc.

d) Thẩm quyền quyết định kiểm tra cơ sở sản xuất: Lãnh đạo Chi cục Hải quan nơi doanh nghiệp làm thủ tục nhập khẩu nguyên liệu, vật tư và có văn bản thông báo cho doanh nghiệp biết trước 02 ngày làm việc.

đ) Nội dung kiểm tra cơ sở sản xuất:

đ.1) Kiểm tra địa chỉ cơ sở sản xuất: kiểm tra địa chỉ cơ sở sản xuất ghi trong văn bản cam kết hoặc có thể kiểm tra thông tin về địa chỉ cơ sở sản xuất qua chính quyền sở tại như Công an, Thuế địa phương, tổ dân phố,…

đ.2) Kiểm tra quyền sở hữu hợp pháp về nhà xưởng, máy móc, thiết bị của cơ sở sản xuất:

đ.2.1) Kiểm tra giấy tờ chứng minh quyền sử dụng hợp pháp về nhà xưởng, mặt bằng sản xuất.

đ.2.2) Kiểm tra quyền sở hữu, quyền sử dụng đối với máy móc, thiết bị tại cơ sở sản xuất để xác định quyền sở hữu hoặc sử dụng hợp pháp của doanh nghiệp đối với máy móc, thiết bị tại cơ sở sản xuất.

Nội dung kiểm tra: kiểm tra các tờ khai nhập khẩu (nếu nhập khẩu); hoá đơn, chứng từ mua máy móc, thiết bị (nếu mua trong nước); hợp đồng thuê tài chính (nếu thuê tài chính). Đối với hợp đồng thuê tài chính thì thời hạn hiệu lực của hợp đồng thuê bằng hoặc kéo dài hơn thời hạn hiệu lực của hợp đồng xuất khẩu sản phẩm;

đ.3) Kiểm tra năng lực sản xuất, công suất hoạt động của dây chuyền máy móc, thiết bị, số lượng công nhân làm việc tại cơ sở sản xuất để xác định sự phù hợp với mặt hàng, lượng nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu.

e) Lập Biên bản kiểm tra cơ sở sản xuất:

Kết thúc kiểm tra, công chức hải quan lập Biên bản kiểm tra cơ sở sản xuất theo các nội dung đã kiểm tra. Nội dung Biên bản kiểm tra cơ sở sản xuất phản ánh đầy đủ, trung thực với thực tế kiểm tra, có kết luận kiểm tra cơ sở sản xuất; trong kết luận kiểm tra phải xác định rõ:

e.1) Doanh nghiệp có cơ sở sản xuất, có dây chuyền máy móc, thiết bị phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu đúng như văn bản cam kết hoặc

e.2) Doanh nghiệp không có cơ sở sản xuất hoặc cơ sở sản xuất đi thuê hoặc dây chuyền máy móc, thiết bị không phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu.

Trường hợp này thực hiện truy thu đầy đủ các loại thuế theo qui định như đối với hàng hóa nhập khẩu kinh doanh.

Biên bản kiểm tra phải có đầy đủ chữ ký của công chức hải quan thực hiện kiểm tra và người đại diện theo pháp luật của doanh nghiệp được kiểm tra.

4. Thủ tục hải quan thực hiện theo quy định đối với hàng hoá nhập khẩu thương mại hướng dẫn tại Chương I Phần II Thông tư này.

Điều 37. Thủ tục thông báo, điều chỉnh định mức thực tế sản xuất sản phẩm xuất khẩu (viết tắt là định mức) và đăng ký sản phẩm xuất khẩu

1. Địa điểm thông báo, điều chỉnh định mức và đăng ký sản phẩm xuất khẩu: thực hiện tại Chi cục hải quan làm thủ tục nhập khẩu nguyên liệu, vật tư.

2. “Định mức thực tế sản xuất sản phẩm xuất khẩu” bao gồm:

a) “Định mức sử dụng nguyên liệu” là lượng nguyên liệu cần thiết, hợp lý để sản xuất ra một đơn vị sản phẩm xuất khẩu;

b) “Định mức vật tư tiêu hao” là lượng vật tư tiêu hao cho sản xuất một đơn vị sản phẩm xuất khẩu;

c) “Tỷ lệ hao hụt nguyên liệu hoặc vật tư” là lượng nguyên liệu hoặc vật tư hao hụt bao gồm hao hụt tự nhiên, hao hụt do tạo thành phế liệu, phế phẩm, phế thải (trừ phế liệu, phế thải đã tính vào định mức sử dụng) tính theo tỷ lệ % so với định mức sử dụng nguyên liệu hoặc định mức vật tư tiêu hao.

Cách tính định mức, định mức bình quân thực hiện như đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thông báo định mức

a) Trách nhiệm của doanh nghiệp:

a.1) Xây dựng định mức để sản xuất sản phẩm xuất khẩu.

a.2) Thông báo định mức nguyên liệu chính:

Nguyên liệu chính là nguyên liệu tạo nên thành phần chính của sản phẩm. Nguyên liệu chính do doanh nghiệp tự xác định, phù hợp với định mức thực tế và chịu trách nhiệm thông báo với cơ quan hải quan theo mẫu số 23/TBĐM-SXXK Phụ lục III ban hành kèm Thông tư này, trong đó phải thể hiện đầy đủ các thông số kỹ thuật của sản phẩm.

Khi thực hiện thông báo định mức, doanh nghiệp nộp 01 bản sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu (đối với dệt may, da giày) cho cơ quan hải quan để lưu.

a.3) Lưu định mức tại doanh nghiệp theo quy định tại Luật Hải quan và xuất trình khi cơ quan hải quan có yêu cầu.

b) Trách nhiệm của cơ quan hải quan:

b.1) Chậm nhất 01 giờ kể từ khi doanh nghiệp nộp Bảng thông báo định mức, cơ quan hải quan phải hoàn thành việc tiếp nhận thông báo định mức; trường hợp trong bảng thông báo định mức doanh nghiệp không thể hiện đầy đủ các thông số kỹ thuật theo điểm a.2 khoản này thì từ chối tiếp nhận thông báo định mức và yêu cầu doanh nghiệp bổ sung;

b.2) Lưu định mức, sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu (đối với dệt may, da giày) do thương nhân thông báo cùng hồ sơ hải quan theo quy định của Luật Hải quan;

b.3) Thực hiện kiểm tra định kỳ; kiểm tra đột xuất nếu có thông tin nghi vấn định mức đã thông báo với cơ quan hải quan không đúng với thực tế.

Việc kiểm tra định mức thực hiện như kiểm tra định mức đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thời điểm thông báo định mức: Trước hoặc cùng thời điểm đăng ký tờ khai xuất khẩu lô hàng đầu tiên của mã sản phẩm trong bảng thông báo định mức nguyên liệu chính.

4. Điều chỉnh định mức

a) Trong quá trình sản xuất nếu có thay đổi định mức thực tế thì doanh nghiệp có văn bản giải trình cụ thể lý do và đề nghị được điều chỉnh định mức của mã hàng đã thông báo với cơ quan hải quan phù hợp với định mức thực tế mới.

b) Thời điểm điều chỉnh định mức thực hiện trước hoặc cùng thời điểm làm thủ tục xuất khẩu lô sản phẩm có định mức điều chỉnh.

c) Điều chỉnh định mức sau khi xuất khẩu sản phẩm:

c.1) Các trường hợp điều chỉnh:

c.1.1) Do nhầm lẫn tính toán (nhầm lẫn về phương pháp tính; đơn vị tính; về dấu chấm, dấu phẩy; nhầm lẫn kết quả tính);

c1.2) Do thay đổi chất lượng nguyên liệu, vật tư, điều kiện sản xuất xuất khẩu dẫn đến thay đổi định mức;

c.2) Điều kiện điều chỉnh định mức:

c.2.1) Cơ quan hải quan còn lưu thông số kỹ thuật, sơ đồ thiết kế mẫu sản phẩm, sơ đồ giác mẫu (đối với dệt may, da giày);

c.2.2) Doanh nghiệp có đủ cơ sở chứng minh (còn phế liệu, phế phẩm hoặc hóa đơn, chứng từ liên quan đến lô hàng có định mức điều chỉnh) và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc đề nghị điều chỉnh định mức;

c.3) Thời điểm điều chỉnh định mức: trước khi doanh nghiệp nộp hồ sơ hoàn thuế, không thu thuế.

c.3) Trách nhiệm của doanh nghiệp

c.3.1) Có văn bản đề nghị được điều chỉnh định mức gửi cơ quan hải quan, trong đó giải trình rõ lý do được điều chỉnh.

c.3.2) Xuất trình đầy đủ hồ sơ chứng từ liên quan để cơ quan hải quan kiểm tra, đối chiếu.

c.3.3) Định mức điều chỉnh thực hiện theo kết quả kiểm tra của cơ quan hải quan.

c.4) Trách nhiệm của cơ quan hải quan

c.4.1) Tiếp nhận hồ sơ đề nghị điều chỉnh định mức của doanh nghiệp;

c.4.2) Kiểm tra điều kiện điều chỉnh định mức;

c.4.3) Chấp nhận định mức điều chỉnh của doanh nghiệp nếu doanh nghiệp đủ điều kiện điều chỉnh định mức sau khi xuất khẩu sản phẩm.

c.4.4) Kiểm tra định mức: kiểm tra toàn bộ các trường hợp khai tăng định mức so với định mức đã thông báo với cơ quan hải quan; kiểm tra khi có nghi vấn đối với trường hợp khai giảm định mức so với định mức đã thông báo với cơ quan hải quan. Trường hợp cơ quan hải quan không xác định được định mức thì đề nghị trưng cầu giám định tại tổ chức giám định chuyên ngành.

5. Nhiệm vụ của cơ quan Hải quan

a) Tiếp nhận bảng thông báo định mức, bảng đăng ký sản phẩm xuất khẩu;

b) Tiến hành kiểm tra định mức doanh nghiệp đã thông báo như hướng dẫn về kiểm tra định mức như đối với hàng gia công xuất khẩu theo hướng dẫn của Bộ Tài chính.

6. Doanh nghiệp đăng ký sản phẩm xuất khẩu trước thời điểm làm thủ tục xuất khẩu lô hàng đầu tiên của mã sản phẩm theo mẫu số 24/DMSP-SXXK phụ lục III ban hành kèm Thông tư này.

7. Trường hợp nhập khẩu nguyên liệu, vật tư để sản xuất hàng tiêu thụ trong nước, sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài thì việc thông báo, điều chỉnh định mức thực hiện theo hướng dẫn tại Điều này.

8. Trường hợp doanh nghiệp thông báo định mức và đăng ký sản phẩm xuất khẩu tại Chi cục hải quan khác với Chi cục hải quan nhập khẩu nguyên liệu, vật tư thì việc thông báo định mức và đăng ký sản phẩm xuất khẩu thực hiện như sau:

a) Địa điểm thông báo định mức và đăng ký sản phẩm xuất khẩu:

a.1) Đối với sản phẩm xuất khẩu qui định tại điểm b.2, khoản 1 Điều 35 Thông tư này: việc thông báo định mức, đăng ký sản phẩm xuất khẩu thực hiện tại Chi cục hải quan nơi làm thủ tục nhập khẩu theo loại hình SXXK.

a.2) Đối với sản phẩm xuất khẩu qui định tại điểm c, khoản 1 Điều 35 Thông tư này: doanh nghiệp được lựa chọn một trong những Chi cục hải quan đã làm thủ tục nhập khẩu nguyên liệu, vật tư theo loại hình nhập kinh doanh nhưng sử dụng để sản xuất sản phẩm xuất khẩu.

b) Khi thông báo định mức, doanh nghiệp phải có văn bản gửi Chi cục hải quan nơi doanh nghiệp lựa chọn để thông báo định mức. Văn bản thể hiện các nội dung: Tên gọi, chủng loại nguyên vật liệu thuộc từng tờ khai nhập khẩu kinh doanh sử dụng để sản xuất sản phẩm xuất khẩu (nêu rõ số, ký hiệu, ngày tháng năm tờ khai nhập khẩu kinh doanh, Chi cục hải quan làm thủ tục).

Chi cục hải quan nơi làm thủ tục thông báo định mức, sau khi đã làm xong thủ tục thông báo định mức, đăng ký sản phẩm xuất khẩu thì thông báo cho các Chi cục hải quan nơi nhập kinh doanh khác biết (nêu rõ tên nguyên liệu, vật tư, số tờ khai nhập kinh doanh có nguyên liệu, vật tư sử dụng để sản xuất sản phẩm xuất khẩu) kèm bản chụp định mức, danh mục sản phẩm xuất khẩu.

Điều 38. Thủ tục hải quan xuất khẩu sản phẩm

1. Địa điểm làm thủ tục xuất khẩu sản phẩm được thực hiện tại Chi cục hải quan nơi làm thủ tục nhập khẩu nguyên liệu hoặc Chi cục hải quan khác nhưng trước khi làm thủ tục xuất khẩu, doanh nghiệp phải thông báo bằng văn bản (theo mẫu số 25/TBXKSP-SXXK/2013 phụ lục III ban hành kèm Thông tư này) cho Chi cục hải quan nơi làm thủ tục nhập khẩu nguyên liệu, vật tư biết để thực hiện quyết toán việc sử dụng nguyên liệu, vật tư nhập khẩu và xử lý hoàn thuế, không thu thuế.

Riêng đối với sản phẩm được xuất khẩu từ hai nguồn nguyên liệu nhập kinh doanh và nhập sản xuất xuất khẩu hoặc sản phẩm được xuất khẩu từ toàn bộ nguyên liệu nhập khẩu theo loại hình nhập kinh doanh nội địa, khi đăng ký tờ khai xuất khẩu sản phẩm, doanh nghiệp đăng ký tại Chi cục hải quan nơi đăng ký tờ khai nhập nguyên liệu để sản xuất xuất khẩu hoặc tại 01 trong 02 Chi cục Hải quan nơi nhập khẩu nguyên liệu để kinh doanh nội địa thì không phải thông báo bằng văn bản cho Chi cục hải quan nơi đăng ký tờ khai nhập kinh doanh.

Đối với sản phẩm được xuất khẩu từ hai nguồn nguyên liệu nhập kinh doanh và nhập sản xuất xuất khẩu, khi đăng ký tờ khai xuất khẩu doanh nghiệp đăng ký tại Chi cục hải quan khác Chi cục hải quan nơi nhập khẩu nguyên liệu để kinh doanh và nhập sản xuất xuất khẩu thì chỉ cần có văn bản thông báo cho Chi cục hải quan nơi đăng ký tờ khai nhập khẩu SXXK biết.

2. Thủ tục hải quan thực hiện theo thủ tục hải quan đối với hàng hoá xuất khẩu thương mại hướng dẫn tại Chương I Phần II Thông tư này.

Điều 39. Quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu

1. Nguyên tắc quyết toán

a) Tờ khai nhập khẩu nguyên liệu, vật tư phải có trước tờ khai xuất khẩu sản phẩm.

b) Một tờ khai nhập khẩu nguyên liệu, vật tư có thể được sử dụng để quyết toán nhiều lần.

c) Một tờ khai xuất khẩu chỉ được sử dụng để quyết toán một lần.

Riêng một số trường hợp như một lô hàng được quyết toán làm nhiều lần, sản phẩm sản xuất xuất khẩu có sử dụng nguyên liệu nhập kinh doanh làm thủ tục nhập khẩu tại Chi cục hải quan khác thì một tờ khai xuất khẩu có thể được từng phần. Việc xử lý nguyên liệu, vật tư được quyết toán nhiều lần thực hiện theo hướng dẫn tại Điều 129 Thông tư này.

2. Doanh nghiệp nộp hồ sơ quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu cho Chi cục hải quan nơi làm thủ tục nhập khẩu theo qui định tại Điều 117 Thông tư này.

3. Kiểm tra hồ sơ quyết toán

Cơ quan Hải quan tiếp nhận hồ sơ quyết toán do doanh nghiệp nộp và thực hiện kiểm tra theo hướng dẫn tại khoản 7, khoản 8 Điều 127 Thông tư này.

4. Thủ tục chuyển tiêu thụ nội địa nguyên liệu, vật tư nhập khẩu

a) Điều kiện chuyển tiêu thụ nội địa:

Nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu được chuyển tiêu thụ nội địa nếu doanh nghiệp không tìm được thị trường tiêu thụ sản phẩm do phía nước ngoài hủy hợp đồng xuất khẩu hoặc có lý do khách quan bất khả kháng.

b) Thủ tục hải quan:

b.1) Thủ tục hải quan đối với nguyên liệu, vật tư nhập khẩu chuyển tiêu thụ nội địa thực hiện tại Chi cục Hải quan làm thủ tục nhập khẩu ban đầu.

b.2) Doanh nghiệp có văn bản gửi Chi cục hải quan đề nghị chuyển tiêu thụ nội địa, trong đó nêu rõ số lượng, chủng loại, tờ khai nhập khẩu,… và lý do chuyển tiêu thụ nội địa.

b.3) Lãnh đạo Chi cục hải quan xem xét phê duyệt nếu đáp ứng điều kiện quy định tại điểm a khoản 4 Điều này.

b.4) Sau khi được Lãnh đạo Chi cục hải quan phê duyệt, người khai hải quan kê khai trên tờ khai hải quan mới và làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển tiêu thụ nội địa (trừ trường hợp đã thực hiện đầy đủ chính sách quản lý tại thời điểm nhập khẩu ban đầu).

b.5) Chi cục hải quan làm thủ tục nhập khẩu theo quy định; hàng hóa nhập khẩu chuyển tiêu thụ nội địa phải kiểm tra thực tế để xác định hàng hóa chuyển tiêu thụ nội địa phù hợp với thông tin trên hồ sơ nhập khẩu ban đầu.

5. Việc tiêu hủy phế liệu, phế phẩm tại cơ sở sản xuất của người khai hải quan thực hiện theo qui định của pháp luật và chịu sự giám sát của cơ quan hải quan. Trường hợp phế liệu, phế phẩm vận chuyển đến địa điểm khác để tiêu hủy thì thực hiện như hàng hóa của DNCX theo hướng dẫn tại Điều 49 Thông tư này.

Điều 40. Thủ tục hải quan đối với trường hợp sản phẩm được bán cho doanh nghiệp khác để trực tiếp xuất khẩu

1. Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm xuất khẩu thực hiện thủ tục nhập khẩu, thông báo định mức, báo cáo quyết toán việc sử dụng nguyên liệu, vật tư nhập khẩu theo quy định tại Thông tư này.

2. Doanh nghiệp trực tiếp xuất khẩu sản phẩm làm thủ tục xuất khẩu sản phẩm theo quy định tại Thông tư này. Tờ khai xuất khẩu đăng ký theo loại hình SXXK; trên tờ khai xuất khẩu ghi rõ “sản phẩm được sản xuất từ nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu” và ghi tên doanh nghiệp bán sản phẩm.

Mục 2

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ KINH DOANH

TẠM NHẬP-TÁI XUẤT, CHUYỂN KHẨU

Điều 41. Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập-tái xuất

Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập tái xuất theo hướng dẫn tại Thông tư này (trừ một số loại hàng hóa theo Thông tư 05/2013/TT-BCT ngày 18/2/2013 của Bộ Công Thương và mặt hàng xăng dầu kinh doanh tạm nhập tái xuất thực hiện theo hướng dẫn riêng của Bộ Tài chính) thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra, có một số nội dung được hướng dẫn bổ sung như sau:

1. Thủ tục hải quan tạm nhập

a) Địa điểm làm thủ tục hải quan:

Thủ tục hải quan tạm nhập hàng hoá được thực hiện tại Chi cục hải quan cửa khẩu nơi lưu giữ hàng hóa tạm nhập.

b) Hồ sơ hải quan tạm nhập:

Khi làm thủ tục hải quan tạm nhập ngoài những chứng từ như đối với hàng nhập khẩu thương mại thương nhân phải đăng ký cửa khẩu tái xuất hàng hóa trên ô “ghi chép khác” trên tờ khai hải quan (trường hợp tái xuất qua nhiều cửa khẩu thì có thể lập Bảng kê cửa khẩu xuất kèm tờ khai) và phải nộp 01 bản chụp hợp đồng xuất khẩu.

c) Khi làm thủ tục tạm nhập, công chức hải quan kiểm tra, đối chiếu hợp đồng xuất khẩu với bộ hồ sơ tạm nhập, ghi rõ số tờ khai tạm nhập, ký tên, đóng dấu công chức trên hợp đồng xuất khẩu và trả cho người khai hải quan để làm thủ tục tái xuất.

2. Thủ tục hải quan tái xuất

a) Địa điểm làm thủ tục tái xuất:

Thủ tục hải quan tái xuất thực hiện tại Chi cục hải quan cửa khẩu tạm nhập hoặc cửa khẩu tái xuất.

b) Hồ sơ Hải quan tái xuất:

b.1) Khi làm thủ tục tái xuất, ngoài những chứng từ như đối với hàng hoá xuất khẩu thương mại, người khai hải quan phải khai cụ thế hàng hóa tái xuất thuộc tờ khai tạm nhập nào trên ô “ghi chép khác” của tờ khai hải quan xuất khẩu.

b.2) Trường hợp thủ tục tái xuất được thực hiện tại cửa khẩu khác cửa khẩu tạm nhập hàng hóa, ngoài những chứng từ quy định tại điểm b.1 khoản 2 Điều này, người khai hải quan phải nộp:

b.2.1) 01 bản chụp hợp đồng xuất khẩu có xác nhận của hải quan làm thủ tục tạm nhập;

b.2.2) 01 bản chụp, xuất trình bản chính tờ khai hải quan tạm nhập.

c) Cửa khẩu tái xuất: Thực hiện theo quy định của Chính phủ và quy định của Bộ Công thương.

d) Trường hợp thương nhân cần thay đổi cửa khẩu tái xuất đã ghi trên tờ khai xuất khẩu thì làm thủ tục theo hướng dẫn tại khoản 10 Điều 61 Thông tư này.

đ) Hàng hoá tạm nhập có thể được chia thành nhiều lô hàng để tái xuất. Trong trường hợp vận chuyển bằng container, không cho phép chia nhỏ container trong suốt quá trình vận chuyển hàng hóa từ cửa khẩu tạm nhập đến khu vực giám sát của cơ quan hải quan tại cửa khẩu tái xuất; Trường hợp có lý do chính đáng, thương nhân đề nghị chuyển sang container khác hoặc phương tiện vận tải khác nhưng vẫn đảm bảo điều kiện về niêm phong, giám sát hải quan để tái xuất, Chi cục hải quan nơi giám sát hàng hóa xem xét, quyết định và bố trí công chức giám sát việc chuyển hàng hóa sang container, phương tiện vận tải của thương nhân.

e) Hàng hoá tạm nhập, tái xuất đã làm thủ tục hải quan phải được tập kết đầy đủ tại các địa điểm kiểm tra hàng hóa xuất khẩu, nhập khẩu; kho ngoại quan tại khu vực cửa khẩu tạm nhập hoặc cửa khẩu tái xuất và tái xuất qua cửa khẩu trong thời hạn 08 giờ làm việc kể từ khi hàng đến cửa khẩu xuất; trường hợp chưa thể xuất được hoặc chưa xuất hết, nếu thương nhân có văn bản đề nghị thì Lãnh đạo Chi cục hải quan cửa khẩu xuất xem xét, gia hạn để xuất khẩu hết trong các ngày kế tiếp, nhưng phải trong thời hạn lưu giữ tại Việt Nam.

g) Trường hợp người khai hải quan làm thủ tục tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, sau khi đã làm thủ tục hải quan, vào 17 giờ hàng ngày Chi cục hải quan cửa khẩu xuất fax tờ khai tái xuất cho Chi cục hải quan cửa khẩu tạm nhập để theo dõi, quản lý theo quy định.

3. Thời hạn và địa điểm lưu giữ

a) Thời gian lưu giữ:

a.1) Hàng hóa kinh doanh tạm nhập tái xuất được lưu giữ tại Việt Nam theo quy định của pháp luật về quản lý hàng kinh doanh tạm nhập tái xuất.

a.2) Thủ tục, thẩm quyền gia hạn:

Trường hợp thương nhân có văn bản đề nghị gửi Chi cục hải quan cửa khẩu nơi làm thủ tục tạm nhập hàng hóa, lãnh đạo Chi cục hải quan xem xét, chấp nhận gia hạn thời gian lưu giữ hàng hóa tại Việt Nam theo quy định trong các trường hợp bất khả kháng và hợp đồng mua bán hàng hóa có thay đổi về điều kiện, thời gian giao hàng.

b) Địa điểm lưu giữ:

b.1) Hàng hóa kinh doanh tạm nhập tái xuất được lưu giữ tại các địa điểm kiểm tra hàng hóa xuất khẩu, nhập khẩu, kho ngoại quan tại khu vực cửa khẩu tạm nhập hoặc cửa khẩu tái xuất. Riêng hàng hóa kinh doanh tạm nhập - tái xuất thuộc danh mục hàng hóa cấm xuất khẩu, nhập khẩu; tạm ngừng xuất khẩu, nhập khẩu chỉ được lưu giữ trong khu vực cửa khẩu tạm nhập.

b.2) Hàng tạm nhập tái xuất gửi kho ngoại quan phải làm thủ tục đưa vào, đưa ra kho theo hướng dẫn tại Điều 59 Thông tư này; thời hạn gửi kho được tính theo thời hạn hàng hóa tạm nhập tái xuất được lưu giữ tại Việt Nam.

4. Giám sát hải quan đối với hàng hóa vận chuyển từ cửa khẩu tạm nhập đến cửa khẩu tái xuất

a) Đối với hàng hóa kinh doanh tạm nhập tái xuất đã làm thủ tục hải quan tạm nhập phải được niêm phong hải quan và chịu sự kiểm tra, giám sát của cơ quan hải quan. Trường hợp hàng hóa siêu trường, siêu trọng, hàng cồng kềnh, hàng rời không đủ điều kiện niêm phong Hải quan thì Chi cục hải quan cửa khẩu tạm nhập lập Biên bản bàn giao hàng hóa cho người khai hải quan bảo quản nguyên trạng và vận chuyển đến cửa khẩu tái xuất. Trên Biên bản bàn giao hàng hóa phải mô tả cụ thể tình trạng hàng hóa, phương tiện vận chuyển và chụp ảnh nguyên trạng hàng hóa, phương tiện gửi cho Chi cục hải quan cửa khẩu tái xuất để giám sát thực xuất khẩu.

b) Hàng hóa tái xuất qua cửa khẩu khác cửa khẩu tạm nhập thì phải niêm phong hải quan, thương nhân chịu trách nhiệm vận chuyển đúng tuyến đường, đúng điểm dừng, thời gian, cửa khẩu đã đăng ký với cơ quan hải quan và bảo quản nguyên trạng hàng hóa, niêm phong hải quan. Thời gian vận chuyển hàng hóa từ cửa khẩu tạm nhập đến cửa khẩu tái xuất không quá 05 ngày, trừ trường hợp quy định tại điểm e.1 khoản 4 Điều này.

c) Trách nhiệm của Chi cục hải quan cửa khẩu tạm nhập:

c.1) Niêm phong hàng hóa, lập 03 Biên bản bàn giao hàng hoá kinh doanh tạm nhập tái xuất (mẫu số 26/BBBG-TNTX/2013 phụ lục III ban hành kèm Thông tư này), trong đó phải ghi đầy đủ các thông tin về thời gian xuất phát, tuyến đường và các thông tin khác làm căn cứ để Hải quan cửa khẩu xuất tiếp nhận, kiểm tra, đối chiếu, xử lý; niêm phong hồ sơ hải quan kèm 02 Biên bản bàn giao cho thương nhân vận chuyển đến cửa khẩu xuất;

c.2) Fax Biên bản bàn giao hàng hóa cho Chi cục hải quan cửa khẩu xuất trước 17giờ hàng ngày để phối hợp theo dõi, quản lý.

c.3) Theo dõi thông tin phản hồi từ Chi cục hải quan cửa khẩu xuất. Trường hợp quá thời hạn vận chuyển hàng hóa (do thương nhân đăng ký trên Biên bản bàn giao hàng hóa) mà chưa nhận được thông tin phản hồi hoặc nhận được thông tin của Chi cục hải quan cửa khẩu tái xuất về việc hàng hóa quá hạn chưa đến cửa khẩu tái xuất, Chi cục hải quan cửa khẩu tạm nhập chịu trách nhiệm phối hợp với Chi cục hải quan cửa khẩu xuất và thông báo cho Đội Kiểm soát hải quan thuộc Cục hải quan nơi làm thủ tục tạm nhập để truy tìm lô hàng.

d) Trách nhiệm của Chi cục hải quan cửa khẩu tái xuất:

d.1) Kể từ khi nhận được thông tin hàng hóa kinh doanh tạm nhập tái xuất chuyển cửa khẩu theo Biên bản bàn giao do Chi cục hải quan cửa khẩu tạm nhập fax đến, Chi cục hải quan cửa khẩu tái xuất có trách nhiệm theo dõi thông tin các lô hàng vận chuyển đến cửa khẩu xuất theo Biên bản bàn giao.

d.2) Sau khi thương nhân tập kết đủ lượng hàng tại khu vực cửa khẩu xuất, công chức hải quan kiểm tra, đối chiếu tình trạng niêm phong hải quan, xác nhận thông tin và trình Lãnh đạo Chi cục ký xác nhận trên 02 Biên bản bàn giao.

d.3) Fax Biên bản bàn giao cho Chi cục hải quan cửa khẩu tạm nhập biết. Trường hợp có thông tin nghi vấn lô hàng tái xuất vi phạm pháp luật hải quan thì Chi cục trưởng Chi cục hải quan cửa khẩu tái xuất quyết định kiểm tra thực tế hàng hóa và xử lý kết quả kiểm tra như đối với hàng chuyển cửa khẩu.

d.4) Lưu 01 Biên bản bàn giao và gửi 01 Biên bản bàn giao đã xác nhận cho Chi cục hải quan cửa khẩu tạm nhập để lưu hồ sơ.

d.5) Công chức hải quan giám sát hàng hóa tái xuất từ khi tiếp nhận cho đến khi xuất hết, xác nhận trên tờ khai hải quan và trình Lãnh đạo Chi cục ký xác nhận (ký tên, đóng dấu và ghi rõ ngày, tháng, năm).

d.6) Trường hợp hết thời hạn vận chuyển hàng hóa nhưng hàng hóa chưa đến cửa khẩu tái xuất, trước 08 giờ sáng ngày làm việc tiếp theo, Chi cục hải quan cửa khẩu tái xuất có trách nhiệm phản ánh lại thông tin lô hàng vận chuyển không đúng tuyến đường, thời gian đã đăng ký cho Chi cục hải quan cửa khẩu tạm nhập, phối hợp với Chi cục hải quan cửa khẩu tạm nhập trong việc truy tìm lô hàng.

đ) Trách nhiệm của Đội Kiểm soát hải quan:

Khi nhận được thông tin hàng hóa kinh doanh tạm nhập tái xuất vận chuyển không đúng tuyến đường, thời gian đã đăng ký, trong địa bàn hoạt động của mình, Đội Kiểm soát hải quan chịu trách nhiệm tổ chức truy tìm lô hàng theo đề nghị của Chi cục hải quan nơi đăng ký tờ khai, trường hợp ngoài địa bàn hoạt động thì báo cáo Cục Điều tra chống buôn lậu để phối hợp truy tìm lô hàng.

e) Trách nhiệm của thương nhân, người điều khiển phương tiện vận tải hàng hóa:

e.1) Vận chuyển hàng hóa đúng tuyến đường, thời gian đã được cơ quan hải quan xác nhận trên Biên bản bàn giao hàng hóa. Trường hợp không đúng tuyến đường, thời gian, trước khi hàng hóa được vận chuyển đến cửa khẩu xuất, người khai hải quan/người vận tải phải có văn bản thông báo cho Chi cục hải quan nơi đăng ký tờ khai và Chi cục hải quan cửa khẩu xuất biết để theo dõi, giám sát.

e.2) Bảo quản hàng hóa nguyên trạng niêm phong hải quan trong suốt quá trình vận chuyển.Trường hợp xảy ra tai nạn, sự cố bất khả kháng làm suy chuyển niêm phong hải quan hoặc thay đổi nguyên trạng hàng hoá thì người khai hải quan/người vận tải phải áp dụng các biện pháp để hạn chế tổn thất và báo ngay cho ủy ban nhân dân xã, phường, thị trấn hoặc Chi cục hải quan nơi gần nhất để lập biên bản xác nhận hiện trạng của hàng hoá.

5. Thủ tục hải quan hàng kinh doanh tạm nhập - tái xuất chuyển tiêu thụ nội địa

a) Hàng hóa thuộc Danh mục không khuyến khích nhập khẩu của Bộ Công Thương không được phép chuyển tiêu thụ nội địa. Trường hợp không tái xuất được hoặc không tái xuất hết thì phải tái xuất hết qua cửa khẩu tạm nhập trong vòng 30 ngày kể từ ngày hết hạn lưu giữ tại Việt Nam.

b) Hàng hóa khác được phép chuyển tiêu thụ nội địa nếu không tái xuất được hoặc không tái xuất hết do đối tác nước ngoài hủy hợp đồng mua bán hàng hóa. Thủ tục hải quan thực hiện như sau:

b.1) Thương nhân có văn bản đề nghị được chuyển tiêu thụ nội địa gửi Cục Hải quan tỉnh, thành phố nơi làm thủ tục tạm nhập.

b.2) Cục Hải quan tỉnh, thành phố nơi làm thủ tục tạm nhập xem xét phê duyệt nếu đáp ứng điều kiện quy định tại điểm b.1 khoản 5 Điều này.

b.3) Sau khi được Cục Hải quan tỉnh, thành phố phê duyệt, thương nhân làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển tiêu thụ nội địa.

Điều 42. Thủ tục hải quan đối với hàng hoá kinh doanh chuyển khẩu

1. Hàng hoá kinh doanh chuyển khẩu được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam thì không phải làm thủ tục hải quan.

2. Hàng hoá kinh doanh chuyển khẩu được vận chuyển từ nước xuất khẩu đến nước nhập khẩu, có qua cửa khẩu Việt Nam nhưng không đưa vào kho ngoại quan, không đưa vào khu vực trung chuyển hàng hoá tại các cảng Việt Nam: cơ quan hải quan thực hiện việc giám sát hàng hoá cho đến khi hàng hoá thực xuất khẩu ra khỏi Việt Nam. Đối với hàng hóa kinh doanh chuyển khẩu theo quy định phải xin phép của Bộ Công Thương thì người khai hải quan phải nộp bản chụp, xuất trình bản chính Giấy phép kinh doanh hàng hóa chuyển khẩu cho hải quan giám sát tại cửa khẩu.

3. Hàng hoá được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hoá tại các cảng Việt Nam thì làm thủ tục hải quan theo quy định đối với hàng hoá đưa vào, đưa ra kho ngoại quan, khu vực trung chuyển hàng hóa tại các cảng Việt Nam.

4. Hàng hóa kinh doanh theo phương thức chuyển khẩu phải đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập.

5. Hàng hoá kinh doanh chuyển khẩu thuộc đối tượng được miễn kiểm tra. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì phải kiểm tra hải quan theo quy định tại Điều 16 Thông tư này.

Mục 3

THỦ TỤC HẢI QUAN ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP KHÁC

Điều 43. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài

1. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu để thực hiện hợp đồng gia công với thương nhân nước ngoài thực hiện theo hướng dẫn riêng của Bộ Tài chính.

2. Đối với sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ; sản phẩm gia công dùng để thanh toán tiền công gia công; nguyên liệu, vật tư dư thừa sau khi quyết toán xong hợp đồng gia công bán tại thị trường Việt Nam thì đăng ký tờ khai hải quan mới theo hình thức xuất nhập khẩu tại chỗ. Thương nhân thực hiện đầy đủ chính sách quản lý hàng hóa nhập khẩu, chính sách thuế như đối với hàng hóa nhập khẩu từ nước ngoài.

Thủ tục hải quan cụ thể thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 44. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

1. Hình thức đăng ký tờ khai một lần được áp dụng đối với tất cả các loại hình hàng hoá xuất khẩu, nhập khẩu đáp ứng được các điều kiện sau:

a) Tên hàng hóa trên tờ khai hải quan không thay đổi trong thời hạn hiệu lực của tờ khai đăng ký một lần;

b) Hàng hoá khai trên tờ khai thuộc cùng một hợp đồng; hợp đồng mua bán hàng hoá có điều khoản quy định giao hàng nhiều lần;

c) Doanh nghiệp là chủ hàng chấp hành tốt pháp luật hải quan.

2. Hiệu lực của tờ khai đã đăng ký

a) Tờ khai có hiệu lực trong thời hạn hiệu lực của hợp đồng. Đối với hàng gia công có phụ lục hợp đồng thì tờ khai có hiệu lực trong thời hạn hiệu lực của phụ lục hợp đồng.

b) Tờ khai chấm dứt hiệu lực trước thời hạn trong các trường hợp:

b.1) Có sự thay đổi chính sách thuế, chính sách quản lý xuất, nhập khẩu đối với mặt hàng khai trên tờ khai;

b.2) Giấy phép xuất khẩu hoặc nhập khẩu hoặc hợp đồng hết hiệu lực;

b.3) Doanh nghiệp đã xuất khẩu hoặc nhập khẩu hết lượng hàng khai trên tờ khai;

b.4) Doanh nghiệp thông báo không tiếp tục làm thủ tục xuất khẩu, nhập khẩu hết lượng hàng đã khai trên tờ khai hải quan;

b.5) Doanh nghiệp xuất khẩu hoặc nhập khẩu hàng hoá từng lần không đúng về tên hàng, mã số hàng hoá đã khai trên tờ khai hải quan đăng ký một lần;

b.6) Doanh nghiệp bị áp dụng biện pháp cưỡng chế trong thời gian hiệu lực của tờ khai đăng ký một lần.

b.7) Trong thời gian hiệu lực của tờ khai đăng ký một lần, doanh nghiệp vi phạm pháp luật dẫn đến không đáp ứng điều kiện nêu tại điểm c khoản 1 Điều này.

3. Việc làm thủ tục xuất khẩu hoặc nhập khẩu theo hình thức đăng ký tờ khai một lần được thực hiện tại một Chi cục hải quan.

4. Thủ tục đăng ký tờ khai một lần

a) Người khai hải quan phải khai vào tờ khai hải quan và sổ theo dõi hàng hoá xuất khẩu, nhập khẩu. Một số tiêu chí trên tờ khai tương ứng với từng lần xuất khẩu, nhập khẩu (chứng từ vận tải, phương tiện vận tải...) thì không phải khai khi đăng ký tờ khai một lần.

b) Hồ sơ hải quan gồm:

b.1) Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu: nộp 02 bản chính;

b.2) Hợp đồng mua bán hàng hoá được xác lập bằng văn bản hoặc bằng các hình thức có giá trị tương đương văn bản bao gồm: điện báo, telex, fax, thông điệp dữ liệu: nộp 01 bản chụp;

b.3) Giấy phép xuất khẩu hoặc nhập khẩu của cơ quan quản lý nhà nước có thẩm quyền (đối với hàng hoá phải có giấy phép xuất khẩu, nhập khẩu theo quy định của pháp luật): nộp 01 bản chụp và xuất trình bản chính để đối chiếu và cấp phiếu theo dõi, trừ lùi hoặc nộp 01 bản chính (nếu hàng hoá khai trên tờ khai một lần là toàn bộ hàng hoá được phép xuất khẩu hoặc nhập khẩu ghi trên giấy phép);

b.4) Sổ và Phiếu theo dõi hàng hoá xuất khẩu hoặc nhập khẩu: 02 quyển (Sổ theo mẫu số 27/STD/2013; Phiếu theo mẫu số 28/PTD/2013 phụ lục III ban hành kèm Thông tư này).

c) Chi cục hải quan tiếp nhận hồ sơ, đăng ký tờ khai, trả 01 tờ khai và 01 sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu cho doanh nghiệp.

5. Thủ tục khi xuất khẩu, nhập khẩu từng lần

a) Người khai hải quan nộp các giấy tờ thuộc hồ sơ hải quan theo quy định đối với từng loại hình xuất khẩu, nhập khẩu (trừ những giấy tờ đã nộp khi đăng ký tờ khai); xuất trình tờ khai hải quan đã đăng ký, sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu.

b) Lãnh đạo Chi cục hải quan căn cứ hình thức, mức độ kiểm tra do hệ thống quản lý rủi ro thông báo khi đăng ký tờ khai hải quan và tình hình thực tế tại thời điểm xuất khẩu, nhập khẩu từng lần để quyết định hình thức, mức độ kiểm tra hải quan đối với từng lần xuất khẩu, nhập khẩu cho phù hợp.

6. Báo cáo quyết toán tình hình xuất khẩu, nhập khẩu từng lần

a) Trách nhiệm của doanh nghiệp:

a.1) Chậm nhất 15 ngày làm việc kể từ ngày tờ khai hết hiệu lực, doanh nghiệp phải làm thủ tục báo cáo quyết toán tình hình xuất khẩu, nhập khẩu từng lần với Chi cục hải quan;

a.2) Hồ sơ gồm: tờ khai hải quan, sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu.

b) Chi cục hải quan thực hiện việc kiểm tra, đối chiếu, xác nhận tổng lượng hàng thực xuất khẩu hoặc nhập khẩu vào tờ khai hải quan.

Điều 45. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu tại chỗ

1. Giải thích từ ngữ:

a) “Hàng hoá xuất khẩu, nhập khẩu tại chỗ” là hàng hoá do thương nhân Việt Nam (bao gồm cả thương nhân có vốn đầu tư nước ngoài; doanh nghiệp chế xuất) xuất khẩu cho thương nhân nước ngoài nhưng thương nhân nước ngoài chỉ định giao, nhận hàng hoá đó tại Việt Nam cho thương nhân Việt Nam khác.

b) “Người xuất khẩu tại chỗ” (sau đây gọi tắt là “doanh nghiệp xuất khẩu”): là người được thương nhân nước ngoài chỉ định giao hàng tại Việt Nam.

c) “Người nhập khẩu tại chỗ” (sau đây gọi tắt là “doanh nghiệp nhập khẩu”): là người mua hàng của thương nhân nước ngoài nhưng được thương nhân nước ngoài chỉ định nhận hàng tại Việt Nam từ người xuất khẩu tại chỗ.

2. Căn cứ để xác định hàng hoá xuất khẩu, nhập khẩu tại chỗ

a) Đối với sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế liệu, phế phẩm thuộc hợp đồng gia công: thực hiện theo quy định tại khoản 3 Điều 33 Nghị định số 12/2006/NĐ-CP.

b) Đối với hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài: thực hiện theo hướng dẫn của Bộ Công Thương.

c) Đối với các loại hàng hoá khác: thực hiện theo quy định tại khoản 2 Điều 15 Nghị định số 154/2005/NĐ-CP.

3. Thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ thực hiện tại Chi cục hải quan thuận tiện nhất do doanh nghiệp lựa chọn và theo quy định của từng loại hình.

4. Hồ sơ hải quan gồm:

a) Tờ khai xuất khẩu-nhập khẩu tại chỗ (theo Phụ lục IV, hướng dẫn sử dụng theo Phụ lục V ban hành kèm theo Thông tư này): nộp 04 bản chính;

b) Hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu), hợp đồng thuê, mượn: nộp 01 bản chụp;

c) Hóa đơn xuất khẩu: nộp 01 bản chụp xuất trình bản chính để đối chiếu;

d) Các giấy tờ khác theo quy định đối với từng loại hình xuất khẩu, nhập khẩu (trừ vận đơn - B/L).

5. Trong thời hạn 15 ngày kể từ ngày doanh nghiệp xuất khẩu tại chỗ đã làm xong thủ tục hải quan và giao hàng hóa, doanh nghiệp nhập khẩu tại chỗ phải làm thủ tục hải quan. Nếu quá thời hạn trên doanh nghiệp nhập khẩu tại chỗ chưa làm thủ tục hải quan thì cơ quan hải quan lập biên bản, xử phạt vi phạm hành chính về hải quan, làm tiếp thủ tục hải quan.

6. Thủ tục hải quan xuất khẩu tại chỗ

a) Trách nhiệm của doanh nghiệp nhập khẩu:

a.1) Kê khai đầy đủ các tiêu chí dành cho doanh nghiệp nhập khẩu trên 04 tờ khai, trong đó ghi rõ Chi cục Hải quan nơi dự kiến làm thủ tục nhập khẩu tại ô 29 tờ khai xuất khẩu - nhập khẩu tại chỗ, ký tên, đóng dấu;

a.2) Giao 04 tờ khai hải quan cho doanh nghiệp xuất khẩu.

a.3) Sau khi làm xong thủ tục nhập khẩu tại chỗ, doanh nghiệp nhập khẩu lưu 01 tờ khai hải quan, chuyển 01 tờ khai hải quan còn lại cho doanh nghiệp xuất khẩu tại chỗ.

b) Trách nhiệm của doanh nghiệp xuất khẩu:

b.1) Sau khi đã nhận đủ 04 tờ khai hải quan, doanh nghiệp xuất khẩu khai đầy đủ các tiêu chí dành cho doanh nghiệp xuất khẩu trên 04 tờ khai hải quan;

b.2) Nộp hồ sơ hải quan cho Chi cục Hải quan làm thủ tục xuất khẩu theo qui định;

b.3) Sau khi làm xong thủ tục xuất khẩu, doanh nghiệp xuất khẩu chuyển 03 tờ khai còn lại cho doanh nghiệp nhập khẩu để làm tiếp thủ tục nhập khẩu.

b.4) Nhận lại 01 tờ khai hải quan do doanh nghiệp nhập khẩu chuyển đến; tờ khai hải quan phải có xác nhận, ký tên, đóng dấu đầy đủ của 04 bên: doanh nghiệp nhập khẩu, doanh nghiệp xuất khẩu, Hải quan làm thủ tục nhập khẩu, Hải quan làm thủ tục xuất khẩu.

c) Trách nhiệm của Chi cục hải quan làm thủ tục xuất khẩu tại chỗ:

c.1) Tiếp nhận, đăng ký tờ khai, quyết định hình thức, mức độ kiểm tra theo quy định phù hợp với từng loại hình, kiểm tra tính thuế (đối với hàng có thuế) theo quy định hiện hành. Niêm phong mẫu (nếu có) giao doanh nghiệp tự bảo quản để xuất trình cho cơ quan hải quan khi có yêu cầu;

c.2) Tiến hành kiểm tra hàng hoá đối với trường hợp phải kiểm tra;

c.3) Xác nhận đã làm thủ tục hải quan, ký tên và đóng dấu công chức vào cả 04 tờ khai;

c.4) Lưu 01 tờ khai và chứng từ doanh nghiệp phải nộp, trả lại cho doanh nghiệp xuất khẩu 03 tờ khai và các chứng từ doanh nghiệp xuất khẩu xuất trình;

c.5) Fax cho Chi cục hải quan nhập khẩu Tờ khai hải quan đã làm thủ tục xuất khẩu.

7. Thủ tục hải quan nhập khẩu tại chỗ

a) Sau khi nhận được 03 tờ khai xuất khẩu-nhập khẩu tại chỗ đã có xác nhận của Hải quan làm thủ tục xuất khẩu, doanh nghiệp nhập khẩu nộp hồ sơ hải quan cho Chi cục hải quan nơi doanh nghiệp làm thủ tục nhập khẩu để làm thủ tục nhập khẩu tại chỗ.

b) Trách nhiệm của Chi cục hải quan làm thủ tục nhập khẩu tại chỗ:

b.1) Tiếp nhận bản fax tờ khai hải quan xuất khẩu do Chi cục Hải quan làm thủ tục xuất khẩu gửi;

b.2) Tiếp nhận hồ sơ hải quan do doanh nghiệp nhập khẩu nộp;

b.3) Tiến hành các bước đăng ký tờ khai theo quy định, phù hợp từng loại hình xuất khẩu, nhập khẩu, trừ việc kiểm tra thực tế hàng hóa; kiểm tra tính thuế (nếu có). Xác nhận đã làm thủ tục hải quan, ký, đóng dấu công chức vào tờ khai hải quan;

b.4) Lưu 01 tờ khai cùng các chứng từ doanh nghiệp nộp, trả doanh nghiệp 02 tờ khai và các chứng từ do doanh nghiệp xuất trình.

b.5) Có văn bản thông báo (mẫu số 29/TBXNKTC/2013 phụ lục III ban hành kèm Thông tư này) cho cơ quan thuế quản lý trực tiếp doanh nghiệp nhập khẩu tại chỗ để theo dõi hoặc thông báo gửi qua mạng máy tính nếu giữa Chi cục hải quan làm thủ tục nhập khẩu và cơ quan thuế địa phương đã nối mạng.

8. Tờ khai xuất khẩu – nhập khẩu tại chỗ có giá trị để quyết toán khi:

Tờ khai hải quan được khai đầy đủ các tiêu chí, có xác nhận, ký tên, đóng dấu của 04 bên: doanh nghiệp xuất khẩu, doanh nghiệp nhập khẩu, hải quan làm thủ tục xuất khẩu tại chỗ, hải quan làm thủ tục nhập khẩu tại chỗ.

Trường hợp doanh nghiệp xuất khẩu tại chỗ và doanh nghiệp nhập khẩu tại chỗ làm thủ tục tại một Chi cục hải quan, thì Chi cục hải quan này ký xác nhận cả phần hải quan làm thủ tục xuất khẩu và hải quan làm thủ tục nhập khẩu.

9. Đối với sản phẩm gia công nhập khẩu tại chỗ để kinh doanh nội địa thực hiện theo hướng dẫn riêng của Bộ Tài chính.

10. Việc quyết toán, hoàn thuế, không thu thuế thực hiện theo hướng dẫn tại mục 6 phần V Thông tư này.

Điều 46. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu thực hiện dự án đầu tư

1. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu phục vụ hoạt động của doanh nghiệp thực hiện theo quy định đối với từng loại hình xuất nhập khẩu hướng dẫn tại Thông tư này.

2. Thủ tục hải quan đối với hàng hoá nhập khẩu tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư:

a) Đối với dự án đầu tư miễn thuế:

a.1) Đăng ký danh mục hàng hoá nhập khẩu được miễn thuế với cơ quan hải quan đối với trường hợp nhập khẩu hàng hoá tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư thuộc đối tượng được miễn thuế nhập khẩu.

Thủ tục đăng ký thực hiện theo hướng dẫn tại Điều 101 Thông tư này.

a.2) Thủ tục nhập khẩu:

a.2.1) Doanh nghiệp làm thủ tục hải quan để nhập khẩu hàng hoá tại một Chi cục hải quan thuận tiện nhất thuộc Cục hải quan nơi đăng ký Danh mục hàng hóa miễn thuế.

a.2.2) Thủ tục hải quan thực hiện như hướng dẫn đối với hàng xuất nhập khẩu thương mại tại Chương I phần II Thông tư này; ngoài ra phải thực hiện thêm một số công việc theo hướng dẫn tại Điều 101, Điều 102 và Điều 103 Thông tư này.

b) Đối với dự án đầu tư không được miễn thuế:

Thủ tục hải quan thực hiện như đối với hàng hóa nhập khẩu thương mại; doanh nghiệp làm thủ tục nhập khẩu tại Chi cục hải quan nơi có hàng nhập khẩu hoặc nơi xây dựng dự án đầu tư. Doanh nghiệp chịu trách nhiệm sử dụng hàng hóa nhập khẩu phục vụ dự án đầu tư không được miễn thuế theo đúng mục đích trên Giấy chứng nhận đầu tư.

3. Thanh lý, thay đổi mục đích sử dụng hàng hoá nhập khẩu miễn thuế

a) Các hình thức thanh lý, thay đổi mục đích sử dụng hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế của dự án đầu tư trong nước và dự án có vốn đầu tư nước ngoài thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM ngày 04 tháng 4 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn hoạt động xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài.

b) Thủ tục thanh lý, thay đổi mục đích sử dụng thực hiện tại cơ quan hải quan nơi đăng ký tờ khai hải quan nhập khẩu hàng hoá miễn thuế.

c) Thủ tục thanh lý, thay đổi mục đích sử dụng

c.1) Doanh nghiệp hoặc Ban thanh lý có văn bản nêu rõ lý do thanh lý, thay đổi mục đích sử dụng tên gọi, ký mã hiệu, lượng hàng, số tiền thuế đã được miễn thuế tương ứng với hàng hóa cần thanh lý, thay đổi mục đích sử dụng thuộc tờ khai nhập khẩu số, ngày, tháng, năm gửi cơ quan hải quan nơi đăng ký tờ khai hải quan nhập khẩu hàng hóa miễn thuế;

c.2) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai xuất khẩu theo loại hình tương ứng;

c.3) Trường hợp nhượng bán tại thị trường Việt Nam, cho, biếu, tặng, tiêu huỷ thì phải thực hiện việc kê khai, tính thuế trên tờ khai hải quan mới theo hướng dẫn tại khoản 8 Điều 11 Thông tư này. Doanh nghiệp làm thủ tục hải quan theo loại hình nhập khẩu tương ứng; chính sách thuế, chính sách quản lý hàng hóa nhập khẩu áp dụng tại thời điểm đăng ký tờ khai nhập khẩu, trừ trường hợp tại thời điểm làm thủ tục nhập khẩu miễn thuế doanh nghiệp đã thực hiện đầy đủ chính sách quản lý nhập khẩu.

Trường hợp nhượng bán cho doanh nghiệp thuộc đối tượng miễn thuế nhập khẩu thì hàng hóa miễn thuế phải được trừ vào Phiếu theo dõi trừ lùi hàng hóa miễn thuế đã được cấp của doanh nghiệp được chuyển nhượng.

c.4) Khi tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường.

Điều 47. Thủ tục hải quan đối với hàng hoá đưa ra, đưa vào cảng trung chuyển

1. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra cảng trung chuyển để vận chuyển ra nước ngoài

a) Hàng hoá đưa vào, đưa ra cảng trung chuyển: Doanh nghiệp kinh doanh dịch vụ trung chuyển hàng hoá lập Bản kê hàng hoá đóng trong container trung chuyển theo mẫu số 30/BKTrC/2013 phụ lục III ban hành kèm Thông tư này.

b) Hồ sơ hải quan gồm: 02 bản chính Bản kê hàng hoá đóng trong container trung chuyển.

c) Hàng hoá đưa vào, đưa ra cảng trung chuyển thuộc đối tượng được miễn kiểm tra, cơ quan hải quan chỉ kiểm tra số lượng container; đối chiếu số, ký hiệu của container với nội dung Bản kê. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì cơ quan hải quan phải tiến hành kiểm tra theo quy định.

2. Thanh khoản hàng hoá đóng trong container trung chuyển

a) Trong thời hạn 10 ngày kể từ ngày hàng hoá đưa hết ra khỏi cảng trung chuyển, doanh nghiệp kinh doanh dịch vụ trung chuyển phải thực hiện thanh khoản hàng hoá đóng trong container trung chuyển.

b) Định kỳ hàng quý, chậm nhất không quá 15 ngày sau kỳ báo cáo doanh nghiệp làm dịch vụ trung chuyển phải báo cáo và đối chiếu với hải quan khu trung chuyển về lượng hàng hoá đưa vào, đưa ra, hàng còn lưu tại khu vực trung chuyển.

3. Việc giải quyết hàng tồn đọng tại cảng trung chuyển thực hiện như việc giải quyết hàng nhập khẩu tồn đọng tại cảng biển hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn xử lý hàng hoá tồn đọng tại cảng biển Việt Nam.

4. Tổng cục trưởng Tổng cục Hải quan hướng dẫn quy trình nghiệp vụ quản lý hải quan đối với hàng hoá đưa vào, đưa ra cảng trung chuyển.

Điều 48. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu; phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh qua khu phi thuế quan

1. Nguyên tắc tiến hành thủ tục hải quan, kiểm tra giám sát hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan:

a) Hàng hoá đưa vào, đưa ra khu phi thuế quan phải được làm thủ tục hải quan, chịu sự kiểm tra giám sát hải quan. Hàng hoá thuộc loại hình nào thì áp dụng quy trình thủ tục hải quan hiện hành theo loại hình đó;

b) Hàng hoá sau đây được lựa chọn làm hoặc không làm thủ tục hải quan theo quy định tại khoản 2 Điều 6 Quy chế ban hành kèm theo Quyết định số 100/2009/QĐ-TTg ngày 30/7/2009 của Thủ tướng Chính phủ về việc ban hành quy chế hoạt động của khu phi thuế quan trong khu kinh tế, khu kinh tế cửa khẩu: Văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng do doanh nghiệp trong khu phi thuế quan mua từ nội địa để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại doanh nghiệp.

c) Hàng hoá sau đây không phải làm thủ tục hải quan:

c.1) Hàng hóa do cư dân đưa từ nội địa vào khu kinh tế thương mại đặc biệt Lao Bảo và khu kinh tế cửa khẩu quốc tế Cầu Treo thuộc đối tượng không áp dụng mức thuế suất giá trị gia tăng 0% theo quy định tại khoản 3 Điều 9 Thông tư số 06/2012/TT-BTC ngày 11/1/2012 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế giá trị gia tăng và hướng dẫn thi hành Nghị định 123/2008/NĐ-CP ngày 08/12/2008 và Nghị định số 121/2011/NĐ-CP ngày 27/12/2011 của Chính phủ;

c.2) Hàng hoá là sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa qua chế biến thành sản phẩm khác hoặc qua sơ chế thông thường của cư dân tự sản xuất, đánh bắt đưa từ khu kinh tế thương mại đặc biệt Lao Bảo và khu kinh tế cửa khẩu quốc tế Cầu Treo vào nội địa thuộc đối tượng không chịu thuế giá trị gia tăng theo quy định tại khoản 1 Điều 4 Thông tư số 06/2012/TT-BTC ngày 11/1/2012 của Bộ Tài chính.

d) Hàng hoá từ nội địa Việt Nam hoặc từ các khu chức năng khác trong khu kinh tế cửa khẩu đưa vào khu phi thuế quan thuộc khu kinh tế cửa khẩu không được mở tờ khai hải quan hàng hoá xuất khẩu theo quy định tại Thông tư 116/2010/TT-BTC ngày 04/08/2010 của Bộ Tài chính sửa đổi, bổ sung Thông tư 137/2009/TT-BTC ngày 03/7/2009 của Bộ Tài chính hướng dẫn thực hiện một số điều của Quyết định số 33/2009/QĐ-TTg ngày 02/3/2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu.

2. Khi đưa hàng hoá từ nước ngoài vào khu phi thuế quan, người khai hải quan phải khai trên tờ khai hải quan theo đúng quy định đối với từng loại hình nhập khẩu tại Chi cục hải quan quản lý khu phi thuế quan, khai thuộc đối tượng không chịu thuế (trừ mặt hàng không được hưởng ưu đãi thuế đối với hàng nhập khẩu).

Doanh nghiệp trong khu phi thuế quan nhập khẩu nguyên liệu, vật tư để sản xuất kinh doanh phải đăng ký tên sản phẩm sản xuất, tên nguyên liệu, vật tư nhập khẩu, định mức nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm với cơ quan hải quan. Việc thông báo định mức nguyên liệu, vật tư nhập khẩu để sản xuất hàng bán trong khu phi thuế quan thực hiện trước khi báo cáo nhập - xuất - tồn. Thông báo định mức đối với loại hình gia công, nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu thực hiện theo quy định đối với hai loại hình này.

Trường hợp doanh nghiệp trong khu phi thuế quan nhập khẩu nguyên liệu, vật tư, linh kiện để sản xuất hàng hóa bán vào thị trường nội địa thì khi đăng ký tờ khai nhập khẩu, người khai hải quan phải đăng ký và khai tên, lượng hàng, chủng loại, trị giá nhập khẩu của từng loại nguyên liệu, vật tư, linh kiện; tên sản phẩm sản xuất tại khu phi thuế quan để bán vào thị trường nội địa có sử dụng nguyên liệu, vật tư, linh kiện nhập khẩu từ nước ngoài.

3. Thủ tục hải quan đối với hàng hoá từ nội địa đưa vào khu phi thuế quan

a) Doanh nghiệp nội địa làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu tại Chi cục hải quan ở nội địa hoặc Chi cục hải quan quản lý khu phi thuế quan. Trường hợp thủ tục hải quan được làm tại Chi cục hải quan ở nội địa thì việc vận chuyển hàng đến khu phi thuế quan được thực hiện theo quy định đối với hàng xuất khẩu chuyển cửa khẩu.

Doanh nghiệp trong khu phi thuế quan làm thủ tục hải quan theo quy định đối với từng loại hình nhập khẩu tại Chi cục hải quan quản lý khu phi thuế quan.

b) Việc kiểm tra thực tế hàng hoá thực hiện theo quy định đối với hàng hoá xuất khẩu ra nước ngoài. Trường hợp hàng hoá đưa vào khu phi thuế quan do Chi cục hải quan khác Chi cục hải quan quản lý khu phi thuế quan làm thủ tục, nếu phát hiện có dấu hiệu vi phạm thì Chi cục hải quan quản lý khu phi thuế quan thực hiện kiểm tra lại hàng hoá theo quy định.

4. Thủ tục hải quan đối với hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài

a) Hàng hoá từ khu phi thuế quan xuất khẩu ra nước ngoài làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu.

b) Hàng hoá do doanh nghiệp trong khu phi thuế quan nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng ra nước ngoài thì khi làm thủ tục xuất khẩu ra nước ngoài, doanh nghiệp khai cụ thể trên tờ khai xuất khẩu "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nước ngoài tại tờ khai số..." hoặc "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nội địa tại tờ khai số..." kèm theo tờ khai nhập khẩu ban đầu, bản kê chi tiết (nếu có).

5. Thủ tục hải quan đối với hàng hoá từ khu phi thuế quan đưa vào nội địa

a) Doanh nghiệp trong khu phi thuế quan làm thủ tục xuất khẩu theo quy định đối với từng loại hình xuất khẩu; doanh nghiệp nội địa làm thủ tục nhập khẩu theo quy định đối với từng loại hình nhập khẩu. Địa điểm làm thủ tục xuất khẩu, nhập khẩu là trụ sở của Chi cục hải quan quản lý khu phi thuế quan.

b) Để làm cơ sở cho doanh nghiệp nội địa tính toán số tiền thuế phải nộp khi làm thủ tục nhập khẩu, doanh nghiệp trong khu phi thuế quan phải thực hiện như sau:

b.1) Trường hợp sản phẩm xuất khẩu được sản xuất tại khu phi thuế quan, trước khi làm thủ tục xuất khẩu phải thông báo với cơ quan hải quan định mức nguyên liệu, vật tư, linh kiện nhập khẩu từ nước ngoài, cấu thành trong sản phẩm sản xuất.

Khi làm thủ tục xuất phải khai rõ trên tờ khai xuất khẩu tên, chủng loại nguyên liệu, vật tư, linh kiện nhập khẩu cấu thành trong sản phẩm đó.

b.2) Trường hợp hàng hoá do doanh nghiệp trong khu phi thuế quan nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng vào nội địa thì khi làm thủ tục xuất khẩu vào nội địa, doanh nghiệp khai cụ thể trên tờ khai xuất khẩu "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nước ngoài tại tờ khai số..." hoặc "xuất khẩu nguyên trạng hàng hoá nhập khẩu từ nội địa tại tờ khai số..." kèm theo tờ khai nhập khẩu ban đầu, bản kê chi tiết (nếu có).

b.3) Doanh nghiệp trong khu phi thuế quan phải cung cấp cho doanh nghiệp nội địa đầy đủ hồ sơ, số liệu để doanh nghiệp nội địa tính số tiền thuế phải nộp.

6. Gia công hàng hoá giữa doanh nghiệp trong khu phi thuế quan và doanh nghiệp nội địa

a) Trường hợp doanh nghiệp nội địa nhận gia công hàng hoá cho doanh nghiệp trong khu phi thuế quan: Doanh nghiệp nội địa thông báo hợp đồng gia công và làm thủ tục hải quan đối với hợp đồng gia công đó tại Chi cục hải quan quản lý khu phi thuế quan. Thủ tục hải quan thực hiện như nhận gia công cho thương nhân nước ngoài.

b) Trường hợp doanh nghiệp nội địa đặt doanh nghiệp trong khu phi thuế quan gia công hàng hoá: Doanh nghiệp nội địa thông báo hợp đồng gia công và làm thủ tục hải quan cho hợp đồng gia công đó tại tại Chi cục hải quan quản lý khu phi thuế quan hoặc Chi cục hải quan trong nội địa. Thủ tục hải quan thực hiện như doanh nghiệp nội địa đặt gia công tại nước ngoài.

7. Thủ tục hải quan đối với hàng hoá mua tại cửa hàng, siêu thị trong khu phi thuế quan đưa vào nội địa

a) Khách hàng vào mua hàng tại cửa hàng, siêu thị trong khu phi thuế quan đưa vào nội địa phải nộp thuế theo quy định đối với hàng nhập khẩu trước khi đưa hàng ra khỏi khu phi thuế quan.

Đối với khách mua hàng là đối tượng được mua hàng miễn thuế theo định mức tại khu phi thuế quan trong khu kinh tế cửa khẩu đưa vào nội địa theo quy định của Thủ tướng Chính phủ tại Quy chế hoạt động của Khu phi thuế quan thì phải nộp thuế phần hàng hoá vượt định mức miễn thuế.

b) Khách hàng vào mua hàng tại cửa hàng, siêu thị trong khu phi thuế quan phải xuất trình giấy chứng minh nhân dân (dưới đây viết tắt là CMND) hoặc hộ chiếu (đối với khách hàng là người nước ngoài) với doanh nghiệp bán hàng khi mua hàng và hải quan giám sát cổng khi mang hàng ra khỏi khu phi thuế quan.

c) Khi bán hàng cho khách, doanh nghiệp bán hàng phải có hoá đơn bán hàng và sổ theo dõi bán hàng, trong đó ghi rõ: tên, địa chỉ, số CMND hoặc số hộ chiếu của người mua hàng; số lượng, đơn giá, trị giá hàng hoá bán cho từng người mua.

d) Tuỳ theo điều kiện cụ thể tại từng khu phi thuế quan, việc thu thuế đối với hàng hoá mua tại khu phi thuế quan đưa vào nội địa thực hiện theo một trong hai cách sau:

d.1) Người mua hàng kê khai nộp thuế tại hải quan cổng kiểm soát khu phi thuế quan:

d.1.1) Người mua hàng trước khi đưa hàng ra khỏi khu phi thuế quan phải kê khai hàng hoá thuộc diện nộp thuế vào tờ khai phi mậu dịch; nộp tờ khai, xuất trình Giấy chứng minh nhân dân, hàng hoá, hoá đơn bán hàng (liên dành cho người mua hàng ) cho Hải quan cổng khu phi thuế quan;

d.1.2) Hải quan cổng khu phi thuế quan: đối chiếu Giấy chứng minh nhân dân do người mang hàng xuất trình với người mang hàng; đối chiếu hàng hoá với tờ khai hải quan và hoá đơn bán hàng; nếu phù hợp thì viết biên lai thu thuế và thu tiền thuế, nộp tiền thuế thu được vào Ngân sách Nhà nước theo đúng quy định pháp luật

d.2) Chi cục hải quan quản lý khu phi thuế quan uỷ nhiệm cho doanh nghiệp bán hàng thu thuế:

d.2.1) Việc uỷ nhiệm cho doanh nghiệp bán hàng thu thuế thực hiện theo quy định tại khoản 2 Điều 3 Nghị định 83/2013/NĐ-CP. Trách nhiệm của bên được uỷ nhiệm, trách nhiệm của cơ quan quản lý thuế thực hiện theo quy định tại khoản 3, khoản 4 Điều 3 Nghị định số 83/2013/NĐ-CP.

d.2.2) Khi đưa hàng ra khỏi khu phi thuế quan, người mua hàng phải xuất trình Giấy chứng minh nhân dân, hàng hoá, hoá đơn mua hàng, biên lai thu thuế cho Hải quan giám sát cổng khu phi thuế quan;

d.2.3) Hải quan cổng khu phi thuế quan có trách nhiệm: đối chiếu CMND do người mang hàng xuất trình với người mang hàng; đối chiếu hàng hoá với hoá đơn bán hàng, biên lai thu thuế. Nếu qua kiểm tra, đối chiếu phát hiện có sự không phù hợp giữa người mang hàng với ảnh người trong CMND; giữa số CMND ghi trong hoá đơn bán hàng, biên lai thu thuế với số trong CMND do người mang hàng xuất trình; giữa hàng hoá mang ra với hàng hoá ghi trong hoá đơn bán hàng, biên lai thu thuế thì lập biên bản vi phạm và xử lý theo đúng quy định pháp luật.

8. Giám sát hải quan đối với hàng hoá đưa ra, đưa vào, đi qua khu phi thuế quan

a) Khu phi thuế quan phải có hàng rào ngăn cách với bên ngoài, có cổng kiểm soát hải quan để giám sát hàng hoá đưa ra, đưa vào khu phi thuế quan.

b) Hàng hoá đưa ra, đưa vào khu phi thuế quan, hàng hoá vận chuyển qua khu phi thuế quan để nhập khẩu vào nội địa hoặc xuất khẩu ra nước ngoài phải đi qua cổng kiểm soát hải quan và phải chịu sự giám sát của Hải quan cổng kiểm soát này.

c) Hàng hoá từ nước ngoài nhập khẩu vào nội địa hoặc hàng hoá từ nội địa xuất khẩu ra nước ngoài khi đi qua khu phi thuế quan phải đi đúng tuyến đường do Hải quan quản lý khu phi thuế quan phối hợp với Ban quản lý khu phi thuế quan quy định.

9. Thủ tục hải quan và giám sát hải quan đối với phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh qua khu phi thuế quan (đối với khu phi thuế quan gắn liền với cửa khẩu đường bộ) thực hiện theo quy định đối với phương tiện vận tải nhập cảnh, xuất cảnh, quá cảnh Việt Nam.

10. Chế độ báo cáo nhập-xuất-tồn:

a) Đối với doanh nghiệp sản xuất kinh doanh trong khu phi thuế quan: định kỳ sáu tháng một lần phải báo cáo cơ quan hải quan về hàng hoá xuất khẩu, nhập khẩu trong kỳ và báo cáo xuất-nhập-tồn; thời hạn nộp báo cáo chậm nhất sau kỳ báo cáo 15 ngày.

Hồ sơ báo cáo gồm:

a.1) Bảng tổng hợp tờ khai nhập khẩu nguyên liệu, vật tư trong kỳ báo cáo: 02 bản chính (mẫu số 31/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.2) Bảng tổng hợp hoá đơn nguyên liệu, vật tư mua tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 32/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.3) Bảng tổng hợp tờ khai xuất khẩu sản phẩm trong kỳ báo cáo: 02 bản chính (mẫu số 33/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này );

a.4) Bảng tổng hợp hoá đơn sản phẩm bán tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 34/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.5) Bảng tổng hợp nguyên liệu, vật tư đã sử dụng để sản xuất sản phẩm xuất khẩu và bán tại khu phi thuế quan trong kỳ báo cáo: 02 bản chính (mẫu số 35/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.6) Bảng báo cáo nguyên liệu, vật tư nhập-xuất-tồn trong kỳ báo cáo: 02 bản chính (mẫu số 36/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

a.7) Hoá đơn (bản chụp) mua nguyên, vật tư tại khu phi thuế quan trong kỳ báo cáo (nếu có);

a.8) Hoá đơn (bản chụp) bán sản phẩm tại khu phi thuế quan trong kỳ báo cáo (nếu có).

b) Đối với doanh nghiệp kinh doanh thương mại thuần tuý trong khu phi thuế quan thì một tháng một lần phải báo cáo hàng hoá xuất khẩu, nhập khẩu trong kỳ và báo cáo xuất-nhập-tồn kho với cơ quan hải quan quản lý khu phi thuế quan. Thời hạn nộp hồ sơ báo cáo chậm nhất là ngày thứ 15 của tháng tiếp theo.

Hồ sơ báo cáo gồm:

b.1) Bảng tổng hợp hàng hoá nhập khẩu từ nước ngoài trong kỳ báo cáo: 02 bản chính (mẫu số 37/HSBC-PTQ/2013 phụ lục III ban hành kèm theo Thông tư này);

b.2) Bảng tổng hợp hàng hoá nhập khẩu từ nội địa trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 38/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.3) Bảng tổng hợp hàng hoá mua tại khu phi thuế quan trong kỳ báo cáo (nếu có): 02 bản (mẫu số 39/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.4) Bảng tổng hợp hàng hoá bán tại khu phi thuế quan trong kỳ báo cáo: 02 bản chính (mẫu số 40/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.5) Bảng tổng hợp hàng hoá xuất khẩu trong kỳ báo cáo (nếu có): 02 bản chính (mẫu số 41/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.6) Bảng báo cáo hàng hoá nhập-xuất-tồn trong kỳ báo cáo: 02 bản chính (mẫu số 42/HSBC-PTQ/2013 phụ lục III ban hành kèm Thông tư này);

b.7) Hoá đơn (bản chụp) mua hàng, bán hàng tại khu phi thuế quan trong kỳ báo cáo (nếu có).

c) Đối với hàng gia công: thực hiện theo quy định đối với loại hình gia công.

d) Đối với doanh nghiệp vừa sản xuất kinh doanh, vừa kinh doanh thương mại thuần tuý, vừa gia công hàng hoá: loại hình nào báo cáo theo loại hình đó.

đ) Kiểm tra báo cáo nhập-xuất-tồn:

đ1) Doanh nghiệp tự chịu trách nhiệm về việc khai báo và sử dụng hàng hóa.

đ2) Cơ quan Hải quan thực hiện tiếp nhận báo cáo nhập-xuất-tồn do doanh nghiệp nộp; trên báo cáo nhập-xuất-tồn ghi rõ ngày, tháng, năm tiếp nhận; ký tên, đóng dấu số hiệu công chức hải quan tiếp nhận.

Trên cơ sở đánh giá quá trình tuân thủ pháp luật của doanh nghiệp, Chi cục hải quan quản lý khu phi thuế quan thực hiện kiểm tra xác suất để đánh giá việc tuân thủ pháp luật của doanh nghiệp; kiểm tra hàng tồn kho nếu xét thấy cần thiết; nếu phát hiện vi phạm pháp luật, hàng hoá nhập khẩu vào khu phi thuế quan bị thẩm lậu vào nội địa thì xử lý vi phạm theo đúng quy định pháp luật.

Trường hợp phát hiện hàng từ nội địa đưa vào khu phi thuế quan, sau đó thẩm lậu trở lại nội địa thì hải quan quản lý khu phi thuế quan thông báo cho Cục thuế nơi có trụ sở doanh nghiệp nội địa đưa hàng vào khu phi thuế quan biết để phối hợp xử lý.

Điều 49. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất

1. Nguyên tắc chung

a) Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp chế xuất (dưới đây viết tắt là DNCX) được áp dụng cho DNCX trong khu chế xuất và DNCX ngoài khu chế xuất.

b) Hàng hóa xuất khẩu, nhập khẩu của DNCX phải làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu, nhập khẩu. Trường hợp áp dụng phương thức điện tử, các loại hình xuất khẩu, nhập khẩu nêu tại điểm này thực hiện theo quy định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính trong trường hợp Thông tư có quy định.

c) DNCX được lựa chọn thực hiện hoặc không thực hiện thủ tục hải quan đối với loại hàng hóa là văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng (bao gồm cả bảo hộ lao động: quần, áo, mũ, giầy, ủng, găng tay) mua từ nội địa để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại doanh nghiệp.

d) Hàng hóa luân chuyển trong nội bộ một DNCX không phải làm thủ tục hải quan.

đ) Hàng hóa nhập khẩu của DNCX được chuyển cửa khẩu từ cửa khẩu nhập về DNCX, hàng hóa xuất khẩu của DNCX được chuyển cửa khẩu từ DNCX đến cửa khẩu xuất.

e) Hải quan quản lý khu chế xuất, DNCX chỉ giám sát trực tiếp tại cổng ra vào của khu chế xuất, DNCX khi cần thiết theo quyết định của Cục trưởng Cục Hải quan.

g) Trong một kỳ báo cáo, DNCX phải thông báo định mức sử dụng nguyên liệu, vật tư (bao gồm cả tỷ lệ hao hụt) với cơ quan hải quan chậm nhất vào thời điểm nộp báo cáo nhập-xuất-tồn.

2. Địa điểm làm thủ tục hải quan

a) Đối với hàng hóa xuất khẩu, nhập khẩu: tại Chi cục hải quan quản lý DNCX.

b) Đối với hàng hoá gia công giữa DNCX với doanh nghiệp nội địa: doanh nghiệp nội địa làm thủ tục hải quan tại Chi cục hải quan quản lý DNCX hoặc Chi cục hải quan nơi có cơ sở sản xuất của doanh nghiệp nội địa.

c) Đối với hàng hoá gia công giữa hai DNCX: Doanh nghiệp nhận gia công thực hiện thông báo hợp đồng gia công và làm thủ tục hải quan tại Chi cục hải quan quản lý DNCX nhận gia công.

3. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của DNCX

a) Hàng hoá nhập khẩu từ nước ngoài:

a.1) Đối với hàng hóa nhập khẩu tạo tài sản cố định: Căn cứ văn bản đề nghị nhập khẩu hàng hoá tạo tài sản cố định của giám đốc DNCX kèm danh mục hàng hoá (chi tiết tên hàng, lượng hàng, chủng loại), cơ quan hải quan làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán. Quy định này áp dụng đối với cả DNCX thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

a.2) Đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, DNCX làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán hàng hóa, trừ việc kê khai tính thuế.

b) Đối với hàng hoá của DNCX xuất khẩu ra nước ngoài: DNCX làm thủ tục xuất khẩu theo quy định đối với hàng hoá xuất khẩu theo hợp đồng mua bán hàng hóa, trừ việc kê khai tính thuế.

c) Hàng hoá của DNCX bán vào nội địa:

c.1) Đối với sản phẩm do DNCX sản xuất, bán vào thị trường nội địa: DNCX và doanh nghiệp nội địa làm thủ tục hải quan và sử dụng tờ khai xuất nhập khẩu tại chỗ.

c.2) Đối với phế liệu, phế phẩm được phép bán vào thị trường nội địa, doanh nghiệp nội địa làm thủ tục nhập khẩu theo quy định đối với hàng hoá nhập khẩu theo hợp đồng mua bán.

d) Đối với hàng hoá do doanh nghiệp nội địa bán cho DNCX: DNCX và doanh nghiệp nội địa làm thủ tục hải quan theo các bước và sử dụng tờ khai xuất nhập khẩu tại chỗ.

đ) Hàng hoá gia công:

đ.1) Đối với hàng hoá do DNCX thuê doanh nghiệp nội địa gia công, doanh nghiệp nội địa làm thủ tục hải quan theo quy định về gia công hàng hóa cho thương nhân nước ngoài.

đ.2) Đối với hàng hoá do DNCX nhận gia công cho doanh nghiệp nội địa, doanh nghiệp nội địa làm thủ tục hải quan theo quy định về đặt gia công hàng hoá ở nước ngoài.

đ.3) Hàng hóa gia công cho thương nhân nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

e) Đối với hàng hóa mua, bán giữa các doanh nghiệp chế xuất với nhau:

e.1) Hàng hoá mua, bán giữa các DNCX không cùng một khu chế xuất thì thực hiện theo hướng dẫn về thủ tục hải quan đối với hàng hoá xuất nhập khẩu tại chỗ (trừ quy định về điều kiện xuất nhập khẩu tại chỗ);

e.2) Hàng hoá mua, bán giữa các DNCX trong cùng một khu chế xuất thì không phải làm thủ tục hải quan;

e.3) Đối với hàng hóa luân chuyển giữa các doanh nghiệp chế xuất không cùng một khu chế xuất nhưng các doanh nghiệp chế xuất này thuộc một tập đoàn hay một hệ thống công ty thì được lựa chọn không phải làm thủ tục hải quan hoặc làm thủ tục hải quan theo loại hình xuất nhập khẩu tại chỗ (trừ quy định về điều kiện xuất nhập khẩu tại chỗ). Quy định này áp dụng cho cả các doanh nghiệp chế xuất thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

g) Đối với hàng hoá của DNCX đưa vào nội địa để sửa chữa, DNCX có văn bản thông báo: tên hàng, số lượng, lý do, thời gian sửa chữa, không phải đăng ký tờ khai hải quan. Cơ quan hải quan có trách nhiệm theo dõi, xác nhận khi hàng đưa trở lại DNCX. Quá thời hạn đăng ký sửa chữa mà không đưa hàng trở lại thì xử lý theo hướng dẫn đối với hàng chuyển đổi mục đích sử dụng.

h) Việc tiêu huỷ phế liệu, phế phẩm thực hiện theo quy định của pháp luật và có sự giám sát của cơ quan hải quan trừ trường hợp sơ hủy phế liệu, phế phẩm tại DNCX trước khi chính thức tiêu hủy. Quy định này áp dụng cho cả doanh nghiệp chế xuất thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

i) Hàng hóa của DNCX tạm nhập để sửa chữa, bảo hành sau đó tái xuất thực hiện như thủ tục hải quan đối với hàng hóa đã xuất khẩu nhưng bị trả lại, trừ việc kê khai tính thuế.

4. Báo cáo nhập - xuất - tồn nguyên liệu, vật tư của DNCX

a) Doanh nghiệp chế xuất nộp Báo cáo nhập - xuất - tồn một quý một lần và chậm nhất vào ngày 15 của tháng đầu quý sau tại Chi cục hải quan quản lý DNCX. Đối với doanh nghiệp ưu tiên đã được Tổng cục Hải quan công nhận thì được lựa chọn nộp báo cáo nhập - xuất - tồn theo năm dương lịch, vào cuối quý I của năm sau hoặc theo quý.

b) Báo cáo nhập - xuất - tồn (mẫu số 43/HSBC-CX/2013 Phụ lục III ban hành kèm theo Thông tư này) nguyên liệu, vật tư nhập khẩu: nộp 02 bản chính.

Riêng đối với hàng hóa tiêu dùng nhập khẩu hoặc mua từ nội địa để phục vụ cho hoạt động của nhà xưởng, sản xuất nhưng không xây dựng được định mức sử dụng theo đơn vị sản phẩm (ví dụ: vải, giấy để lau máy móc, thiết bị; xăng dầu để chạy máy phát điện; dầu làm sạch khuôn; bút đánh dấu sản phẩm bị lỗi...) hoặc để phục vụ cho điều hành bộ máy văn phòng cũng như sinh hoạt của cán bộ, công nhân của DNCX thì thực hiện như sau:

DNCX không phải phân chia theo mục đích sử dụng hay nguồn nhập khẩu, không phải đăng ký danh mục, đặt mã quản lý và không phải báo cáo nhập-xuất-tồn định kỳ hàng tháng với cơ quan hải quan.

Riêng đối với DNCX nằm ngoài khu chế xuất thì hàng quý DNCX nộp báo cáo tổng lượng hàng hóa tiêu dùng được nhập khẩu và mua từ nội địa trong quý.

DNCX tự chịu trách nhiệm về việc khai và sử dụng hàng hóa đúng mục đích.

Quy định này áp dụng đối với cả DNCX thực hiện thủ tục hải quan điện tử theo Chương VI Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

c) Kiểm tra báo cáo nhập-xuất-tồn:

c1) Cơ quan hải quan tiếp nhận báo cáo nhập-xuất-tồn do DNCX nộp, ký tên, đóng dấu công chức ghi rõ ngày, tháng, năm tiếp nhận trên báo cáo nhập-xuất-tồn. Trên cơ sở đánh giá quá trình tuân thủ pháp luật của doanh nghiệp, Chi cục hải quan quản lý DNCX thực hiện kiểm tra xác suất để đánh giá việc tuân thủ pháp luật của doanh nghiệp.

c.2) Trong thời hạn 30 ngày kể từ ngày doanh nghiệp chế xuất nộp báo cáo hàng hoá nhập - xuất - tồn theo quý hoặc trong thời hạn 60 ngày kể từ ngày doanh nghiệp chế xuất nộp báo cáo hàng hoá nhập - xuất - tồn theo năm, Chi cục hải quan quản lý DNCX nếu phát hiện có dấu hiệu nghi vấn gian lận thương mại thì chuyển hồ sơ cho Chi cục Hải quan kiểm tra sau thông quan để thực hiện kiểm tra theo quy định.

d) Việc xử lý đối với tài sản, hàng hoá có nguồn gốc nhập khẩu khi doanh nghiệp chuyển đổi loại hình từ DNCX thành doanh nghiệp bình thường và ngược lại thực hiện như sau:

d.1) Trường hợp chuyển đổi loại hình từ DNCX thành doanh nghiệp không hưởng chế độ chế xuất:

d.1.1) Thanh lý tài sản, hàng hoá có nguồn gốc nhập khẩu;

d.1.2) Xác định tài sản, hàng hoá có nguồn gốc nhập khẩu còn tồn kho;

d.1.3) Thực hiện việc thu thuế theo quy định;

d.1.4) Thời điểm thanh lý và xác định tài sản, hàng hoá có nguồn gốc nhập khẩu thực hiện trước khi doanh nghiệp chuyển đổi.

d.2) Trường hợp chuyển đổi loại hình từ doanh nghiệp không hưởng chế độ chế xuất sang doanh nghiệp chế xuất:

d.2.1) Doanh nghiệp báo cáo số lượng nguyên liệu, vật tư còn tồn kho; cơ quan hải quan kiểm tra nguyên liệu, vật tư còn tồn kho và xử lý thuế theo quy định;

d.2.2) Trước khi chuyển đổi, doanh nghiệp có trách nhiệm nộp đầy đủ các khoản nợ thuế, nợ phạt còn tồn đọng cho cơ quan hải quan. Cơ quan hải quan chỉ áp dụng chính sách thuế, hải quan đối với loại hình doanh nghiệp chế xuất sau khi doanh nghiệp đã thực hiện đầy đủ các nghĩa vụ về thuế, hải quan với cơ quan hải quan.

5. Thanh lý máy móc, thiết bị, phương tiện vận chuyển tạo tài sản cố định

a) Các hình thức thanh lý, hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM.

b) Nơi làm thủ tục thanh lý là Chi cục hải quan quản lý DNCX.

c) Thủ tục thanh lý

c.1) Doanh nghiệp hoặc ban thanh lý có văn bản nêu rõ lý do thanh lý, tên gọi, ký mã hiệu, lượng hàng cần thanh lý, thuộc tờ khai nhập khẩu số, ngày tháng năm gửi Chi cục hải quan quản lý DNCX.

c.2) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai xuất khẩu; trường hợp thanh lý nhượng bán tại thị trường Việt Nam, cho, biếu, tặng thì mở tờ khai theo loại hình tương ứng, thu thuế theo quy định.

c.3) Trường hợp tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường, có sự giám sát của cơ quan hải quan.

6. Kết thúc xây dựng công trình, DNCX phải thực hiện báo cáo quyết toán đối với hàng hoá nhập khẩu để xây dựng công trình với cơ quan hải quan.

Cơ quan hải quan có trách nhiệm kiểm tra và xử lý theo quy định đối với hàng hoá nhập thừa hoặc sử dụng không đúng mục đích.

7. Giám sát hải quan đối với phế thải của DNCX vận chuyển đến địa điểm khác để tiêu hủy

a) Trách nhiệm của DNCX:

a.1) Thông báo cho Chi cục hải quan quản lý DNCX thời gian bàn giao phế thải cho người vận chuyển.

a.2) Vận chuyển và tiêu hủy phế thải theo đúng quy định tại Luật Bảo vệ Môi trường và các văn bản hướng dẫn.

b) Trách nhiệm của Chi cục hải quan quản lý DNCX:

Sau khi nhận được thông báo của DNCX, Chi cục hải quan quản lý DNCX có trách nhiệm:

b.1) Kiểm tra Giấy phép quản lý phế thải nguy hại (Giấy phép phải còn hiệu lực, phế thải của DNCX đưa đi xử lý phải phù hợp với phế thải được phép vận chuyển, xử lý ghi trong Giấy phép), hợp đồng vận chuyển, xử lý phế thải;

b.2) Kiểm tra phế thải của DNCX trước khi bàn giao cho người vận chuyển (phế thải để bàn giao phải không lẫn phế liệu, phế phẩm còn sử dụng được và các hàng hóa khác);

b.3) Giám sát việc đưa phế thải vào phương tiện vận chuyển phế thải; giám sát việc vận chuyển phế thải ra khỏi ranh giới khu chế xuất, DNCX.

b.4) Lập biên bản kiểm tra, giám sát có xác nhận của DNCX, người vận chuyển phế thải (Biên bản ghi rõ thời gian kiểm tra, giám sát; công chức Hải quan kiểm tra, giám sát; tên DNCX có phế thải, người đại diện DNCX thực hiện bàn giao phế thải; doanh nghiệp ký hợp đồng vận chuyển, xử lý phế thải; người vận chuyển phế thải; số hiệu phương tiện vận chuyển phế thải; tên phế thải; những nội dung đã kiểm tra, giám sát …); biên bản lập thành 03 bản, mỗi bên giữ 01 bản.

b.5) Cơ quan hải quan không thực hiện niêm phong hải quan đối với phương tiện chứa chất thải khi vận chuyển chất thải đến địa điểm khác ngoài khu chế xuất, DNCX để xử lý.

c) Khi nhận được chứng từ chất thải nguy hại từ chủ hành nghề quản lý chất thải nguy hại, DNCX (chủ nguồn thải) sao liên số 4 gửi cho Chi cục hải quan quản lý DNCX. Khi kiểm tra chi tiết hồ sơ nhập - xuất - tồn hoặc đột xuất, Chi cục hải quan quản lý DNCX kiểm tra sổ đăng ký chủ nguồn thải chất thải nguy hại, chứng từ chất thải nguy hại lưu tại DNCX.

8. Hàng hóa của DNCX có vốn đầu tư nước ngoài thực hiện quyền xuất khẩu, quyền nhập khẩu thực hiện theo qui định tại Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ và các quy định của Bộ Công Thương.

Thủ tục hải quan, chính sách thuế, chính sách quản lý hàng hóa xuất khẩu, nhập khẩu thực hiện như đối với hàng hóa xuất khẩu, nhập khẩu theo hợp đồng thương mại. Ngoài ra, Bộ Tài chính hướng dẫn thêm việc thực hiện quyền xuất khẩu, quyền nhập khẩu của DNCX như sau:

a) DNCX thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối phải thực hiện hạch toán riêng, không hạch toán chung vào hoạt động sản xuất; việc kê khai thuế nội địa thực hiện theo hướng dẫn của Bộ Tài chính.

b) Thủ tục hải quan đối với hàng hóa đã nhập khẩu của DNCX thực hiện quyền nhập khẩu:

b.1) Khi bán cho doanh nghiệp nội địa không phải làm thủ tục hải quan.

b.2) Khi bán cho DNCX khác thì thủ tục hải quan thực hiện theo hướng dẫn tại điểm e khoản 3 Điều này.

c) Thủ tục hải quan đối với hàng hóa của DNCX thực hiện quyền xuất khẩu:

c.1) Hàng hóa mua từ nội địa để xuất khẩu: Thực hiện theo hướng dẫn tại điểm d, khoản 3 Điều này.

c.2) Hàng hóa mua từ DNCX khác để xuất khẩu: Thực hiện theo hướng dẫn tại điểm e, khoản 3 Điều này.

c.3) Hàng hóa xuất khẩu ra nước ngoài: Thực hiện theo hướng dẫn tại điểm b, khoản 3 Điều này; DNCX thực hiện kê khai tính thuế xuất khẩu (nếu có).

9. Kiểm tra, giám sát hải quan đối với DNCX thuê kho để chứa hàng hóa của doanh nghiệp theo qui định tại khoản 1 Điều 19 Nghị định số 108/2006/NĐ-CP:

a) DNCX được thuê kho trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và thuộc địa bàn quản lý của Chi cục hải quan quản lý DNCX để lưu giữ nguyên liệu, vật tư và thành phẩm phục vụ cho hoạt động sản xuất của chính DNCX.

b) Trước khi đưa hàng vào kho, DNCX phải thông báo cho Chi cục hải quan quản lý DNCX các thông tin về địa điểm, vị trí, diện tích, các điều kiện về cơ sở hạ tầng, cơ chế quản lý giám sát hàng hóa đưa vào, đưa ra kho, thời gian thuê kho. Hàng hóa chỉ được đưa vào kho sau khi được Chi cục hải quan quản lý DNCX chấp nhận bằng văn bản.

c) DNCX chịu trách nhiệm quản lý, theo dõi hàng hóa đưa vào, đưa ra kho và định kỳ vào ngày 15 của tháng đầu quý sau phải báo cáo tình trạng hàng hóa nhập, xuất, tồn kho cho Chi cục hải quan quản lý DNCX.

d) Định kỳ hàng quý, Chi cục hải quan quản lý DNCX thực hiện kiểm tra tình trạng hàng hóa gửi kho hoặc thực hiện kiểm tra đột xuất khi có dấu hiệu nghi vấn hàng hóa gửi kho không đúng hoặc tiêu thụ nội địa hàng hóa gửi kho.

Điều 50. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra kho bảo thuế

1. Hàng hóa đưa vào, đưa ra kho bảo thuế là nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu của chính doanh nghiệp có kho bảo thuế, nhưng chưa phải nộp thuế .

Doanh nghiệp phải khai hồ sơ hải quan riêng biệt cho phần nguyên liệu nhập khẩu được bảo thuế và đăng ký lượng sản phẩm xuất khẩu cho một năm kế hoạch.

2. Thủ tục hải quan đối với nguyên liệu nhập khẩu đưa vào kho bảo thuế được thực hiện theo quy định đối với nguyên liệu nhập khẩu để sản xuất hàng xuất khẩu. Việc xử lý hàng hoá gửi kho bảo thuế bị hư hỏng, giảm phẩm chất, không đáp ứng yêu cầu sản xuất được thực hiện theo quy định tại Điều 29 Nghị định số 154/2005/NĐ-CP.

3. Báo cáo nhập - xuất - tồn

a) Kết thúc năm (ngày 31/12 hàng năm), chậm nhất là ngày 31/01 năm tiếp theo, doanh nghiệp phải lập bảng tổng hợp các tờ khai hải quan nhập khẩu và tổng lượng nguyên liệu đã nhập khẩu theo chế độ bảo thuế, tổng hợp các tờ khai hải quan xuất khẩu và tổng lượng nguyên liệu cấu thành sản phẩm đã xuất khẩu, tái xuất và tiêu huỷ gửi cơ quan hải quan.

b) Theo dõi báo cáo nhập - xuất - tồn, thủ tục nộp thuế, hoàn thuế hàng hoá nhập khẩu vào kho bảo thuế.

b.1) Việc theo dõi báo cáo nhập - xuất - tồn nguyên liệu, vật tư của kho bảo thuế được thực hiện như theo dõi báo cáo nhập - xuất - tồn nguyên liệu, vật tư của doanh nghiệp chế xuất hướng dẫn tại khoản 4 Điều 49 Thông tư này.

b.2) Trường hợp số lượng nguyên liệu cấu thành sản phẩm đã xuất khẩu và tái xuất ít hơn số lượng nguyên liệu nhập khẩu theo chế độ bảo thuế thì doanh nghiệp phải nộp thuế cho phần nguyên liệu chưa xuất khẩu của các tờ khai hải quan hàng nhập khẩu quá thời hạn 365 ngày kể từ ngày đăng ký với cơ quan hải quan đến ngày báo cáo; số nguyên liệu chưa đến thời hạn phải nộp thuế sẽ được chuyển sang năm tài chính tiếp theo để báo cáo nhập - xuất - tồn.

b.3) Số lượng nguyên liệu đã nộp thuế nhưng sau đó được đưa vào sản xuất và xuất khẩu sẽ được xét hoàn thuế theo loại hình nhập nguyên liệu sản xuất hàng xuất khẩu hướng dẫn tại Điều 117 Thông tư này.

4. Kiểm tra, giám sát kho bảo thuế

a) Việc kiểm tra, giám sát kho bảo thuế thực hiện theo quy định tại khoản 4 Điều 27 Nghị định số 154/2005/NĐ-CP.

b) Định kỳ 01 năm 01 lần Chi cục hải quan quản lý kho bảo thuế thực hiện kiểm tra việc tổ chức quản lý kho bảo thuế của doanh nghiệp, gồm:

b.1) Kiểm tra việc thực hiện quy định tại khoản 1 Điều 27 Nghị định số 154/2005/NĐ-CP.

b.2) Kiểm tra việc duy trì hệ thống sổ sách, chứng từ theo dõi việc xuất khẩu, nhập khẩu; xuất kho, nhập kho.

b.3) Kiểm tra thực tế lượng hàng tồn kho, đối chiếu số liệu tồn kho thực tế với tồn kho trên hệ thống sổ sách, chứng từ theo dõi kho bảo thuế, báo cáo nhập – xuất – tồn của doanh nghiệp.

c) Kiểm tra đột xuất hàng tồn kho:

c.1) Thực hiện khi có thông tin doanh nghiệp tiêu thụ nguyên vật liệu được bảo thuế vào nội địa.

c.2) Khi có nghi vấn gian lận định mức phải áp dụng biện pháp kiểm tra định mức tại doanh nghiệp.

Điều 51. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra địa điểm thu gom hàng lẻ (gọi tắt là CFS - container freight station)

1. Hàng hóa được đưa vào CFS bao gồm:

a) Hàng hoá nhập khẩu đưa vào CFS là hàng hoá chưa làm xong thủ tục hải quan, đang chịu sự giám sát, quản lý của cơ quan hải quan.

b) Hàng hoá xuất khẩu đưa vào CFS là hàng hoá đã làm xong thủ tục hải quan hoặc hàng hoá đã đăng ký tờ khai hải quan tại Chi cục hải quan ngoài cửa khẩu nhưng việc kiểm tra thực tế hàng hoá được thực hiện tại CFS.

2. Các dịch vụ được thực hiện trong CFS

a) Đối với hàng xuất khẩu: Đóng gói, đóng gói lại, sắp xếp, sắp xếp lại hàng hóa.

Đối với hàng quá cảnh, hàng trung chuyển được đưa vào các CFS trong cảng để chia tách, đóng ghép chung container xuất khẩu hoặc đóng ghép chung với hàng xuất khẩu của Việt Nam.

b) Đối với hàng nhập khẩu: Được phép chia tách để làm thủ tục nhập khẩu hoặc đóng ghép container với các lô hàng xuất khẩu khác để xuất sang nước thứ ba.

3. Thời hạn gửi CFS:

Hàng hóa đưa vào CFS được lưu giữ tối đa trong vòng 90 ngày kể từ ngày đưa vào kho. Quá thời hạn trên, Chi cục hải quan quản lý CFS yêu cầu chủ kho phải làm thủ tục đưa hàng hóa đó ra khỏi CFS hoặc xử lý như đối với hàng hóa nhập khẩu bị từ bỏ, thất lạc, nhầm lẫn, quá thời hạn khai hải quan theo quy định tại Điều 45 Luật Hải quan.

4. Giám sát hải quan:

a) CFS, hàng hóa lưu giữ, phương tiện vận tải ra, vào và các dịch vụ thực hiện trong CFS phải chịu sự kiểm tra, giám sát thường xuyên của cơ quan hải quan.

b) Giám sát hải quan đối với hàng hoá, phương tiện vận tải đưa vào, đưa ra CFS và giám sát việc thực hiện các dịch vụ trong CFS thực hiện theo quy định tại Điều 13, Điều 14 Nghị định số 154/2005/NĐ-CP, Điều 18 Thông tư này và hướng dẫn của Tổng cục Hải quan.

5. Hàng hóa từ CFS đưa vào nội địa (bao gồm: hàng từ nước ngoài chưa làm thủ tục nhập khẩu và hàng đã làm thủ tục xuất khẩu gửi CFS) phải làm thủ tục hải quan theo các loại hình tương ứng.

Điều 52. Thủ tục hải quan đối với thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập tái xuất, tạm xuất tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm.

1. Thủ tục hải quan đối với thiết bị, máy móc, phương tiện thi công, khuôn, mẫu tạm nhập tái xuất, tạm xuất tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại.

Đối với hàng tạm nhập-tái xuất, tạm xuất-tái nhập thuộc đối tượng được miễn thuế theo quy định tại Điều 100 Thông tư này, định kỳ hàng năm (365 ngày kể từ ngày đăng ký tờ khai tạm nhập, tạm xuất) người khai hải quan có trách nhiệm thông báo cho Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất về thời hạn còn lại sử dụng máy móc, thiết bị, phương tiện thi công, khuôn, mẫu tạm nhập, tạm xuất để cơ quan hải quan theo dõi, thanh khoản hồ sơ.

2. Địa điểm làm thủ tục tạm nhập – tái xuất, tạm xuất – tái nhập được thực hiện tại Chi cục Hải quan cửa khẩu.

Trường hợp tái nhập, tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, tạm xuất, người khai hải quan phải nộp bản chụp và xuất trình bản chính tờ khai hải quan tạm nhập, tạm xuất để đối chiếu.

3. Thời hạn tạm nhập – tái xuất, tạm xuất – tái nhập thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Hải quan cửa khẩu. Hết thời hạn tạm nhập, tạm xuất người khai hải quan phải thực hiện ngay việc tái xuất, tái nhập và thanh khoản hồ sơ với Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất;

Trường hợp cần kéo dài thời hạn tạm nhập, tạm xuất để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thì trước khi hết hạn tạm nhập, tạm xuất người khai hải quan có văn bản đề nghị, nếu được Chi cục trưởng Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất đồng ý thì được gia hạn thời gian tạm nhập, tạm xuất theo thỏa thuận với bên đối tác; Trường hợp quá thời hạn tạm nhập, tạm xuất mà người khai hải quan chưa tái xuất, tái nhập thì bị xử lý theo quy định của pháp luật.

4. Trường hợp doanh nghiệp tạm nhập, tạm xuất có văn bản đề nghị chuyển quyền sở hữu (mua, bán, biếu, tặng) máy móc, thiết bị, phương tiện thi công, khuôn, mẫu tạm nhập-tái xuất, tạm xuất-tái nhập để sản xuất, thi công công trình, thực hiện dự án, thử nghiệm thì phải làm thủ tục hải quan như hàng hóa tạm nhập, tạm xuất chuyển tiêu thụ nội địa, cụ thể như sau:

a) Doanh nghiệp có văn bản đề nghị được chuyển quyền sở hữu gửi Chi cục hải quan nơi làm thủ tục tạm nhập, tạm xuất.

b) Sau khi được Lãnh đạo Chi cục phê duyệt, doanh nghiệp làm thủ tục hải quan theo loại hình nhập khẩu kinh doanh; chính sách thuế, chính sách quản lý nhập khẩu, xuất khẩu áp dụng tại thời điểm đăng ký tờ khai chuyển quyền sở hữu (trừ trường hợp đã thực hiện đầy đủ chính sách quản lý tại thời điểm tạm nhập, tạm xuất).

Điều 53. Thủ tục hải quan đối với một số trường hợp tạm nhập-tái xuất, tạm xuất-tái nhập khác

1. Đối với linh kiện, phụ tùng, vật dụng tạm nhập không có hợp đồng để phục vụ thay thế, sửa chữa và sử dụng cho hoạt động của tàu biển, tàu bay nước ngoài:

a) Người khai hải quan

a.1) Đối với linh kiện, phụ tùng, vật dụng tạm nhập do chính tàu bay, tàu biển mang theo khi nhập cảnh thì người khai hải quan là người điều khiển phương tiện.

a.2) Đối với linh kiện, phụ tùng, vật dụng gửi trước, gửi sau theo địa chỉ của đại lý hãng tàu thì người khai hải quan là đại lý hãng tàu đó.

b) Thủ tục hải quan và chính sách thuế thực hiện theo quy định tại Điều 73 và Điều 100 Thông tư này.

2. Thủ tục hải quan đối với tàu biển, tàu bay nước ngoài tạm nhập - tái xuất để sửa chữa, bảo dưỡng tại Việt Nam:

Tàu biển, tàu bay của các tổ chức, cá nhân nước ngoài tạm nhập vào Việt Nam để sửa chữa, bảo dưỡng phải làm thủ tục hải quan như quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra, do tính đặc thù của loại hình này nên có một số quy định cụ thể như sau:

a) Hồ sơ hải quan:

Ngoài bộ hồ sơ hải quan theo quy định, người khai hải quan phải nộp cho cơ quan hải quan 01 bản chụp hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay với đối tác nước ngoài;

b) Địa điểm làm thủ tục hải quan: Tại Chi cục hải quan cửa khẩu tạm nhập.

c) Thời hạn tạm nhập tái xuất thực hiện theo hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay với bên đối tác nước ngoài và đăng ký với Chi cục hải quan cửa khẩu.

d) Kiểm tra, giám sát hải quan:

d.1) Khi làm thủ tục tạm nhập, Chi cục Hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin kê khai trên tờ khai với thực tế tàu biển, tàu bay tạm nhập, giám sát việc người khai hải quan đưa tàu biển, tàu bay từ vị trí neo đậu tại cầu cảng, sân đỗ đến khu vực sửa chữa, bảo dưỡng;

d.2) Khi làm thủ tục tái xuất, Chi cục Hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin tàu biển, tàu bay trên tờ khai tái xuất với thông tin trên tờ khai tạm nhập và thực tế tàu biển, tàu bay tái xuất, giám sát việc người khai hải quan đưa tàu biển, tàu bay từ khu vực sửa chữa, bảo dưỡng đến vị trí neo đậu tại cầu cảng, sân đỗ và đến khi thực xuất ra nước ngoài.

Riêng linh kiện, phụ tùng, vật dụng tạm nhập để sửa chữa hoặc sử dụng cho hoạt động của tàu biển, tàu bay theo hợp đồng cung ứng dịch vụ sửa chữa, bảo dưỡng tàu biển, tàu bay ký với đối tác nước ngoài thì thủ tục hải quan thực hiện như đối với loại hình gia công theo hướng dẫn của Bộ Tài chính.

3. Thủ tục hải quan đối với hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm, giới thiệu sản phẩm thực hiện theo quy định đối với hàng xuất khẩu, nhập khẩu thương mại. Ngoài ra, do tính đặc thù của loại hình này nên có một số quy định cụ thể như sau:

a) Hồ sơ hải quan: ngoài các giấy tờ như hàng hoá xuất khẩu, nhập khẩu thương mại, phải nộp thêm 01 bản chụp văn bản có xác nhận của cơ quan có thẩm quyền về tổ chức hội chợ, triển lãm (trừ tạm nhập-tái xuất để giới thiệu sản phẩm).

b) Thủ tục hải quan đối với hàng hoá tạm nhập-tái xuất, tạm xuất-tái nhập dự hội chợ, triển lãm thực hiện tại Chi cục hải quan nơi có hội chợ, triển lãm, giới thiệu sản phẩm hoặc Chi cục hải quan cửa khẩu.

c) Thời hạn tái xuất, tái nhập

c.1) Hàng hoá tạm nhập khẩu để tham gia hội chợ, triển lãm thương mại tại Việt Nam phải được tái xuất khẩu trong thời hạn 30 ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại, giới thiệu sản phẩm đã đăng ký với cơ quan hải quan.

c.2) Thời hạn tạm xuất khẩu hàng hoá để tham gia hội chợ, triển lãm thương mại, giới thiệu sản phẩm ở nước ngoài là một năm, kể từ ngày hàng hoá được tạm xuất khẩu; nếu quá thời hạn nêu trên mà chưa được tái nhập khẩu thì hàng hoá đó phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

d) Việc bán, tặng hàng hoá tại hội chợ, triển lãm, giới thiệu sản phẩm thực hiện theo quy định tại Điều 136, Điều 137 Luật Thương mại và các quy định khác của pháp luật có liên quan.

4. Hàng hóa tạm nhập - tái xuất, tạm xuất - tái nhập để phục vụ hội nghị, hội thảo, nghiên cứu khoa học, giáo dục, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh:

a) Thủ tục hải quan thực hiện theo quy định đối với hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại. Trường hợp tái nhập, tái xuất tại cửa khẩu khác cửa khẩu tạm nhập, tạm xuất, người khai hải quan phải nộp bản chụp và xuất trình bản chính tờ khai hải quan tạm nhập, tạm xuất để đối chiếu.

b) Địa điểm làm thủ tục tạm nhập – tái xuất, tạm xuất – tái nhập được thực hiện tại Chi cục hải quan cửa khẩu.

c) Thời hạn tạm nhập - tái xuất, tạm xuất - tái nhập phải đăng ký với cơ quan hải quan, nhưng không quá 90 ngày kể từ ngày đăng ký tờ khai hải quan tạm nhập - tái xuất, tạm xuất - tái nhập trên cơ sở xác nhận của cơ quan tổ chức hội nghị, hội thảo, nghiên cứu khoa học, giáo dục, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh từ thiện.

5. Hàng tạm xuất - tái nhập để bảo hành, sửa chữa ở nước ngoài

a) Trường hợp trong hợp đồng có điều khoản bảo hành, sửa chữa thì thực hiện theo quy định tại Điều 14 Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ và hướng dẫn của Bộ Công Thương.

b) Trường hợp không có hợp đồng hoặc có hợp đồng nhưng không có điều khoản bảo hành, sửa chữa thì thủ tục hải quan thực hiện như thủ tục đối với hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại quy định tại Phần III Thông tư này.

c) Địa điểm làm thủ tục tạm xuất – tái nhập được thực hiện tại Chi cục hải quan cửa khẩu tạm xuất. Trường hợp tái nhập tại cửa khẩu khác thì được áp dụng thủ tục chuyển cửa khẩu về nơi đã làm thủ tục xuất khẩu.

6. Hàng hóa do nhà thầu phụ, tổ chức, cá nhân tạm nhập tái xuất để phục vụ hoạt động dầu khí theo hợp đồng thuê, mượn hay hợp đồng dịch vụ.

a) Địa điểm làm thủ tục hải quan: Tại Chi cục hải quan cửa khẩu nơi làm thủ tục tạm nhập. Trường hợp tái xuất tại cửa khẩu khác thì được áp dụng thủ tục chuyển cửa khẩu.

b) Thủ tục hải quan thực hiện theo quy định đối với hàng hóa xuất khẩu, nhập khẩu thương mại. Ngoài ra, người khai hải quan phải nộp thêm:

b.1) Văn bản đề nghị của tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí: 01 bản chính;

b.2) Hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa: 01 bản chụp;

c) Thời hạn tạm nhập tái xuất:

Thời hạn tạm nhập tái xuất thực hiện theo thỏa thuận của thương nhân với bên đối tác và phải đăng ký với cơ quan hải quan. Trường hợp cần kéo dài thời hạn tạm nhập – tái xuất để tiếp tục thực hiện hoạt động dầu khí thì có văn bản đề nghị Chi cục hải quan nơi làm thủ tục tạm nhập gia hạn theo thỏa thuận với đối tác.

d) Kiểm tra, giám sát hải quan:

d.1) Khi làm thủ tục tạm nhập, Chi cục hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin kê khai trên tờ khai với thực tế thiết bị phục vụ khai thác dầu khí;

d.2) Khi làm thủ tục tái xuất, Chi cục hải quan cửa khẩu tạm nhập tiến hành đối chiếu thông tin trên tờ khai tái xuất với thông tin trên tờ khai tạm nhập và thực tế hàng hóa tái xuất;

7. Thanh khoản tờ khai tạm nhập-tái xuất, tạm xuất-tái nhập

a) Chi cục hải quan nơi làm thủ tục tạm nhập hoặc tạm xuất chịu trách nhiệm theo dõi, quản lý và thanh khoản tờ khai hàng tạm nhập, tạm xuất. Trường hợp tái xuất tại Chi cục hải quan khác Chi cục hải quan nơi tạm nhập thì sau khi đã làm thủ tục tái xuất Chi cục hải quan nơi làm thủ tục tái xuất có văn bản thông báo cho Chi cục hải quan nơi tạm nhập, gửi kèm bản chụp tờ khai hải quan để thanh khoản hồ sơ theo quy định. Trường hợp tái nhập tại Chi cục hải quan khác Chi cục hải quan nơi tạm xuất thì sau khi hoàn thành thủ tục tái nhập, người khai hải quan có trách nhiệm liên hệ trực tiếp với Chi cục hải quan nơi tạm xuất để thanh khoản hồ sơ theo quy định.

b) Thời hạn thanh khoản: thực hiện như đối với thời hạn nộp hồ sơ hoàn thuế, không thu thuế theo hướng dẫn tại khoản 2 Điều 127 Thông tư này

c) Hồ sơ thanh khoản gồm:

c.1) Công văn yêu cầu thanh khoản tờ khai tạm nhập hoặc tờ khai tạm xuất trong đó nêu cụ thể tờ khai tạm nhập - tờ khai tái xuất, lượng hàng hoá tạm nhập, lượng hàng hoá tái xuất tương ứng và tương tự đối với trường hợp tạm xuất - tái nhập;

c.2) Tờ khai tạm nhập, tờ khai tái xuất hoặc tờ khai tạm xuất, tờ khai tái nhập;

c.3) Các giấy tờ khác có liên quan.

8. Thủ tục chuyển tiêu thụ nội địa.

Hàng hóa tạm nhập-tái xuất quy định tại Điều này nếu chuyển tiêu thụ tại Việt Nam thì thủ tục hải quan thực hiện theo hướng dẫn tại khoản 4 Điều 52 Thông tư này.

Riêng hàng hóa tạm nhập tái xuất để tham gia hội chợ, triển lãm nếu được bán, tặng tại hội chợ, triển lãm thì trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm, doanh nghiệp phải thực hiện kê khai, nộp thuế trên tờ khai nhập khẩu phi mậu dịch với Chi quan hải quan nơi đăng ký tờ khai tạm nhập.

Điều 54. Thủ tục hải quan đối với trường hợp tạm nhập, tạm xuất các phương tiện chứa hàng hoá theo phương thức quay vòng

1. Các phương tiện này bao gồm:

a) Container rỗng có hoặc không có móc treo;

b) Bồn mềm lót trong container để chứa hàng lỏng (flex tank).

2. Thủ tục hải quan

a) Đối với phương tiện của hãng vận tải

a.1) Khi nhập khẩu, đại lý vận tải nộp 01 bản lược khai hàng hoá chuyên chở, trong đó có liệt kê cụ thể các phương tiện nhập khẩu.

a.2) Khi xuất khẩu, đại lý vận tải nộp 01 Bảng kê tạm nhập hoặc tạm xuất container rỗng trước khi xếp lên phương tiện vận tải (theo mẫu số 44/BKCR/2013 phụ lục III ban hành kèm Thông tư này); người vận chuyển hoặc đại lý vận tải nộp 01 bản lược khai hàng hoá chuyên chở.

b) Trường hợp các phương tiện trên không phải của hãng vận tải, người khai hải quan (người có hàng hoá đã hoặc sẽ chứa trong các phương tiện thuê từ nước ngoài hoặc người có phương tiện quay vòng hoặc người được chủ phương tiện quay vòng ủy quyền) cam kết sử dụng phương tiện quay vòng đúng mục đích tại bảng kê (theo mẫu số 44/BKCR/2013 phụ lục III ban hành kèm Thông tư này) để làm thủ tục theo phương thức quay vòng.

c) Chi cục hải quan nơi làm thủ tục tạm nhập/tạm xuất theo dõi, đối chiếu, xác nhận về số lượng phương tiện tạm xuất, tạm nhập; kiểm tra thực tế khi có nghi vấn.

d) Trường hợp thay đổi mục đích sử dụng phương tiện quay vòng, thủ tục hải quan thực hiện như sau:

d.1) Người khai hải quan có văn bản gửi Chi cục hải quan nơi đăng ký bảng kê tạm nhập và làm thủ tục tạm nhập giải trình rõ lý thay đổi mục đích sử dụng phương tiện quay vòng.

d.2) Lãnh đạo Chi cục hải quan nơi đăng ký bảng kê tạm nhập có trách nhiệm xem xét lý do, giải trình của người khai hải quan; nếu không phát hiện dấu hiệu gian lận thương mại thì chấp nhận đề nghị của người khai hải quan, cụ thể như sau:

d.2.1) Tiếp nhận bảng kê tạm nhập đã đăng ký và làm thủ tục tạm nhập;

d.2.2) Hướng dẫn người khai hải quan mở tờ khai hải quan theo loại hình nhập kinh doanh, kê khai, tính thuế và thực hiện thu thuế (thời điểm tính thuế là ngày đăng ký tờ khai hải quan) theo hướng dẫn tại khoản 8, Điều 11 Thông tư này;

d.2.3) Xử lý vi phạm về thời hạn tạm nhập - tái xuất và tính chậm nộp (nếu có);

d.2.4) Sau khi hoàn thành thủ tục thu thuế, tiền chậm nộp và xử lý vi phạm (nếu có) thì thực hiện thanh khoản bảng kê tạm nhập.

3. Phương tiện quay vòng khác (kệ, giá, thùng, lọ ….) không phải là container, bồn mềm thì thủ tục hải quan thực hiện theo hướng dẫn tại điểm a, điểm c khoản 4 Điều 53 Thông tư này.

Điều 55. Thủ tục hải quan đối với hàng hoá đã xuất khẩu nhưng bị trả lại

1. Các hình thức tái nhập hàng hoá đã xuất khẩu nhưng bị trả lại (sau đây gọi tắt là tái nhập hàng trả lại) bao gồm:

a) Tái nhập hàng trả lại để sửa chữa, tái chế (gọi chung là tái chế) sau đó tái xuất;

b) Tái nhập hàng trả lại để tiêu thụ nội địa (không áp dụng đối với hàng gia công cho thương nhân nước ngoài);

c) Tái nhập hàng trả lại để tiêu huỷ tại Việt Nam (không áp dụng đối với hàng gia công cho thương nhân nước ngoài);

d) Tái nhập hàng trả lại để tái xuất cho đối tác nước ngoài khác.

2. Nơi làm thủ tục nhập khẩu trở lại:

a) Chi cục hải quan đã làm thủ tục xuất khẩu hàng hoá đó hoặc tại Chi cục Hải quan cửa khẩu tái nhập.

b) Trường hợp một lô hàng bị trả lại là hàng hoá của nhiều lô hàng xuất khẩu thì thủ tục tái nhập được thực hiện tại một trong những Chi cục hải quan đã làm thủ tục xuất khẩu hàng hoá đó hoặc tại Chi cục Hải quan cửa khẩu tái nhập.

3. Hàng hoá sau khi tái chế được làm thủ tục tái xuất tại Chi cục hải quan nơi đã làm thủ tục tái nhập hàng hoá đó. Trường hợp Chi cục hải quan làm thủ tục tái nhập và tái xuất hàng hoá là Chi cục hải quan ngoài cửa khẩu (không phải là Chi cục hải quan cửa khẩu) thì hàng hoá được thực hiện theo thủ tục đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu.

4. Thủ tục nhập khẩu hàng trả lại

a) Hồ sơ hải quan gồm:

a.1) Văn bản đề nghị tái nhập hàng hoá, nêu rõ hàng hoá thuộc tờ khai xuất khẩu nào, đã được cơ quan hải quan xét hoàn thuế, không thu thuế và đã kê khai khấu trừ thuế GTGT đầu vào với cơ quan thuế chưa? (ghi rõ số quyết định hoàn thuế, không thu thuế) đồng thời nêu rõ lý do tái nhập (để tái chế hoặc để tiêu thụ nội địa hoặc để tiêu huỷ hoặc để tái xuất đi nước thứ ba; hàng nhập khẩu để tái chế phải ghi rõ địa điểm tái chế, thời gian tái chế, cách thức tái chế, những hao hụt sau khi tái chế): nộp 01 bản chính;

a.2) Tờ khai hải quan hàng hoá nhập khẩu, bản kê chi tiết hàng hoá, vận đơn: như đối với hàng hoá nhập khẩu thương mại;

a.3) Tờ khai hải quan hàng hoá xuất khẩu trước đây: nộp 01 bản chụp;

a.4) Văn bản của bên nước ngoài thông báo hàng bị trả lại hoặc văn bản của hãng tàu/đại lý hãng tàu thông báo không có người nhận hàng: nộp 01 bản chính hoặc bản chụp.

b) Cơ quan hải quan áp dụng thủ tục hải quan như đối với hàng hoá nhập khẩu thương mại (trừ giấy phép nhập khẩu, giấp phép quản lý chuyên ngành). Hàng hóa tái nhập phải kiểm tra thực tế hàng hoá. Công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu hàng hoá nhập khẩu với hàng hoá được mô tả trên tờ khai xuất khẩu để xác định phù hợp giữa hàng hoá nhập khẩu trở lại Việt Nam với hàng hoá đã xuất khẩu trước đây.

c) Cơ quan hải quan ra quyết định không thu thuế đối với hàng hóa tái nhập quy định tại khoản 1 Điều này, nếu tại thời điểm làm thủ tục tái nhập người khai hải quan nộp đủ bộ hồ sơ không thu thuế theo hướng dẫn tại Điều 119 Thông tư này và cơ quan hải quan có đủ cơ sở xác định hàng hóa nhập khẩu là hàng đã xuất khẩu trước đây; các trường hợp khác thực hiện thu đủ các loại thuế theo quy định.

d) Đối với hàng hoá tái nhập để tái chế thì thời hạn tái chế do doanh nghiệp đăng ký với cơ quan hải quan nhưng không quá 275 ngày kể từ ngày tái nhập.

5. Thủ tục tái xuất hàng đã tái chế

a) Hồ sơ hải quan gồm:

a.1) Tờ khai hàng hoá xuất khẩu: nộp 02 bản chính;

a.2) Tờ khai hàng hoá nhập khẩu (để tái chế): nộp 01 bản chụp.

b) Cơ quan hải quan làm thủ tục như đối với hàng hoá xuất khẩu thương mại. Đối với lô hàng phải kiểm tra thực tế hàng hoá, công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu thực tế hàng tái xuất với hàng hóa đã được mô tả chi tiết trên tờ khai tạm nhập để xác định sự phù hợp của hàng hóa khi tái xuất với khi tạm nhập.

c) Trường hợp hàng tái chế không tái xuất được thì doanh nghiệp phải có văn bản gửi Chi cục hải quan làm thủ tục tái nhập giải trình rõ lý do không tái xuất được, trên cơ sở đó đề xuất Chi cục hải quan làm thủ tục tái nhập xem xét, chấp nhận các hình thức xử lý như sau:

c.1) Đối với sản phẩm tái chế là hàng gia công

c.1.1) Làm thủ tục hải quan theo hình thức xuất nhập khẩu tại chỗ để tiêu thụ nội địa, nếu đáp ứng đủ điều kiện như đối với xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công quy định tại Nghị định số 12/2006/NĐ-CP; hoặc

c.1.2) Tiêu huỷ, nếu bên thuê gia công đề nghị được tiêu huỷ tại Việt Nam và Sở Tài nguyên và Môi trường địa phương cho phép tiêu huỷ tại Việt Nam.

c.2) Đối với sản phẩm tái chế không phải là hàng gia công thì chuyển tiêu thụ nội địa như hàng hóa tái nhập để tiêu thụ nội địa.

6. Trường hợp hàng hóa tái nhập là sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh thuộc đối tượng được hoàn thuế nhập khẩu thì Hải quan làm thủ tục tái nhập phải thông báo cho Hải quan làm thủ tục hoàn thuế nhập khẩu biết (nếu hai đơn vị Hải quan này là hai Chi cục hải quan khác nhau) về các trường hợp nêu tại điểm b, điểm c khoản 1 và điểm c khoản 5 Điều này hoặc trường hợp quá thời hạn nêu tại điểm d khoản 4 Điều này để xử lý thuế theo quy định tại điểm c khoản 7 Điều 112 Thông tư này.

Điều 56. Thủ tục hải quan đối với hàng hoá nhập khẩu nhưng phải xuất khẩu trả lại cho khách hàng nước ngoài, xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan

1. Trường hợp hàng hóa đã hoàn thành thủ tục nhập khẩu

a) Nơi làm thủ tục xuất khẩu: tại Chi cục hải quan đã làm thủ tục nhập khẩu lô hàng đó. Trường hợp hàng xuất khẩu qua cửa khẩu khác thì được làm thủ tục chuyển cửa khẩu đến cửa khẩu xuất.

b) Hồ sơ hải quan gồm:

b.1) Văn bản giải trình của doanh nghiệp về việc xuất khẩu hàng;

b.2) Tờ khai hàng hoá xuất khẩu: nộp 02 bản chính;

b.3) Tờ khai hàng hoá nhập khẩu trước đây: nộp 01 bản chụp, xuất trình bản chính;

b.4) Văn bản chấp nhận nhận lại hàng của chủ hàng nước ngoài (nếu hàng xuất khẩu trả lại cho chủ hàng bán lô hàng này): nộp 01 bản chính hoặc bản chụp;

b.5) Hợp đồng bán hàng cho nước thứ ba hoặc xuất khẩu vào khu phi thuế quan (nếu hàng xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan): nộp 01 bản chụp.

b.6) Quyết định buộc tái xuất của cơ quan có thẩm quyền (nếu có): 01 bản chụp.

c) Thủ tục hải quan thực hiện như đối với với lô hàng xuất khẩu theo hợp đồng thương mại. Hàng xuất khẩu phải kiểm tra thực tế hàng hoá. Công chức hải quan làm nhiệm vụ kiểm tra hàng hoá phải đối chiếu mẫu lưu hàng hoá lấy khi nhập khẩu (nếu có lấy mẫu); đối chiếu mô tả hàng hoá trên tờ khai nhập khẩu với thực tế hàng hoá xuất khẩu; ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và việc xác định sự phù hợp giữa hàng hoá thực xuất khẩu với hàng hoá trước đây đã nhập khẩu.

d) Cơ quan hải quan ra quyết định không thu thuế đối với hàng hóa xuất khẩu trả lại hoặc xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan quy định tại khoản 1 Điều này, nếu tại thời điểm làm thủ tục xuất khẩu trả lại xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan người khai hải quan nộp đủ bộ hồ sơ không thu thuế theo hướng dẫn tại Điều 117 Thông tư này và cơ quan hải quan có đủ cơ sở xác định hàng hóa xuất khẩu là hàng đã nhập khẩu trước đây.

2. Trường hợp hàng hóa chưa làm thủ tục nhập khẩu đang nằm trong khu vực giám sát hải quan, nhưng do gửi nhầm lẫn, thất lạc, không có người nhận hoặc bị từ chối nhận, nếu người vận tải hoặc chủ hàng có văn bản đề nghị được tái xuất (trong đó nêu rõ lý do nhầm lẫn, thất lạc hoặc từ chối nhận) thì Chi cục trưởng hải quan tổ chức giám sát hàng hóa cho đến khi thực xuất ra khỏi lãnh thổ Việt Nam ngay tại cửa khẩu nhập.

Điều 57. Thủ tục hải quan đối với hàng hoá bán tại cửa hàng miễn thuế

Việc quản lý hải quan đối với hàng hoá bán tại cửa hàng kinh doanh miễn thuế thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 58. Thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và vật phẩm, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh

Thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và vật phẩm, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư này và các Thông tư số 99/2010/TT-BTC ngày 09/7/2010 của Bộ Tài chính quy định thủ tục hải quan đối với bưu phẩm, bưu kiện, hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính; Thông tư số 100/2010/TT-BTC ngày 09/7/2010 của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh đường hàng không quốc tế; Quyết định số 93/2008/QĐ-BTC ngày 29 tháng 10 năm 2008 của Bộ Tài chính ban hành quy định về thủ tục hải quan đối với hàng hoá, vật phẩm xuất khẩu, nhập khẩu, quá cảnh gửi qua dịch vụ chuyển phát nhanh đường bộ.

Điều 59. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra kho ngoại quan

1. Thủ tục hải quan đối với hàng hoá từ nước ngoài hoặc từ các khu phi thuế quan vào kho ngoại quan.

a) Hàng hoá gửi kho ngoại quan

Hàng hoá theo quy định tại Điều 25 Nghị định số 154/2005/NĐ-CP được gửi kho ngoại quan.

b) Hồ sơ nộp cho Hải quan kho ngoại quan bao gồm:

b.1) Tờ khai hàng hoá nhập/xuất kho ngoại quan: 02 bản chính.

b.2) Hợp đồng thuê kho ngoại quan: 01 bản chụp (trừ trường hợp chủ hàng đồng thời là chủ kho ngoại quan).

Trường hợp hợp đồng thuê sử dụng cho nhiều lần nhập kho ngoại quan thì chỉ yêu cầu nộp một lần khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan đầu tiên và nộp phụ lục hợp đồng thuê kho cho lần kế tiếp.

Thời hạn hàng hóa gửi kho ngoại quan được tính từ ngày hàng hóa nhập kho ngoại quan.

b.3) Giấy uỷ quyền nhận hàng (nếu chưa được uỷ quyền trong hợp đồng thuê kho ngoại quan): 01 bản chính;

b.4) Vận đơn hoặc các chứng từ vận tải khác có giá trị tương đương hoặc tờ khai hàng hóa xuất khẩu đã làm xong thủ tục hải quan đối với trường hợp hàng hóa đưa khu phi thuế quan gửi kho ngoại quan: 01 bản chụp;

b.5) Bản kê chi tiết hàng hoá (riêng ô tô, xe máy phải ghi rõ số khung và số máy): 01 bản chụp.

b.6) Các chứng từ khác theo yêu cầu quản lý của Bộ, ngành có liên quan.

c) Thủ tục hải quan

c.1) Đăng ký tờ khai hàng hoá nhập kho ngoại quan.

c.2) Hải quan kho ngoại quan đối chiếu số container, số niêm phong đối với hàng hoá nguyên container; số kiện, ký mã hiệu kiện đối với hàng đóng kiện với bộ chứng từ, nếu phù hợp và tình trạng niêm phong, bao bì còn nguyên vẹn thì làm thủ tục nhập kho; nếu phát hiện chủ hàng có dấu hiệu vi phạm pháp luật về hải quan thì phải kiểm tra thực tế hàng hoá.

c.3) Công chức hải quan giám sát hàng nhập kho ngoại quan ký xác nhận hàng hoá đã nhập kho vào tờ khai hàng hoá nhập/xuất kho ngoại quan, nhập máy theo dõi hàng hoá nhập/xuất kho.

2. Thủ tục hải quan đối với hàng hoá từ nội địa đưa vào kho ngoại quan

a) Hàng hoá gửi kho ngoại quan:

a.1) Các loại hàng hóa quy định tại khoản 3 Điều 25 Nghị định số 154/2005/NĐ-CP;

a.2) Hàng hóa từ kho ngoại quan đã được đưa vào nội địa để gia công tái chế, sau đó đưa trở lại kho ngoại quan theo chỉ định của nước ngoài.

b) Hồ sơ hải quan:

b.1) Tờ khai hàng hoá nhập/xuất kho ngoại quan: 02 bản chính;

b.2) Hợp đồng thuê kho ngoại quan 01 bản chụp (trừ trường hợp chủ hàng đồng thời là chủ kho ngoại quan).

Trường hợp hợp đồng thuê sử dụng cho nhiều lần nhập kho ngoại quan thì chỉ yêu cầu nộp một lần khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan đầu tiên và nộp phụ lục hợp đồng thuê kho cho lần kế tiếp.

b.3) Giấy uỷ quyền gửi hàng (nếu chưa được uỷ quyền trong hợp đồng thuê kho ngoại quan): 01 bản chính, nếu bản fax phải có ký xác nhận và đóng dấu của chủ kho ngoại quan;

b.4) Tờ khai hàng hoá xuất khẩu theo từng loại hình tương ứng, kèm bản kê chi tiết (nếu có): nộp 01 bản chụp, xuất trình bản chính (bản lưu người khai hải quan);

b.5) Quyết định buộc tái xuất của cơ quan có thẩm quyền (đối với trường hợp buộc tái xuất): 01 bản chụp.

c) Thủ tục hải quan:

c.1) Kiểm tra tính hợp lệ của các chứng từ trong bộ hồ sơ; đăng ký tờ khai và làm thủ tục nhập kho ngoại quan như đối với hàng hoá từ nước ngoài đưa vào gửi kho ngoại quan nêu tại điểm c khoản 1 Điều này.

c.2) Xác nhận “hàng đã đưa vào kho ngoại quan” trên tờ khai hàng hoá xuất khẩu theo quy định tại khoản 4 Điều 30 Thông tư này.

3. Thủ tục hải quan đối với hàng hoá từ kho ngoại quan đưa ra nước ngoài, đưa vào các khu phi thuế quan:

a) Hồ sơ hải quan gồm:

a.1) Tờ khai hàng hoá nhập, xuất kho ngoại quan: nộp 01 bản chính;

a.2) Tờ khai hàng hoá xuất khẩu (trừ hàng hoá từ nước ngoài đưa vào kho ngoại quan): nộp 1 bản chụp;

a.3) Giấy uỷ quyền xuất hàng (nếu không ghi trong hợp đồng thuê kho): 01 bản chính;

a.4) Phiếu xuất kho: 01 bản chính.

b) Thủ tục hải quan:

b.1) Hải quan kho ngoại quan đối chiếu bộ chứng từ khai báo khi xuất kho với chứng từ khi làm thủ tục nhập kho và thực tế lô hàng, nếu phù hợp thì làm thủ tục xuất.

b.2) Hàng hóa từ kho ngoại quan xuất đi nước ngoài chỉ được xuất qua các cửa khẩu quốc tế; cửa khẩu chính hoặc các địa điểm khác do Thủ tướng Chính phủ quy định.

b.3) Hàng hoá của một lần nhập kho khai trên tờ khai hàng hoá nhập/xuất kho ngoại quan được đưa ra khỏi kho ngoại quan một lần hoặc nhiều lần. Trường hợp hàng đưa ra khỏi kho và đưa ra nước ngoài nhiều lần, qua nhiều cửa khẩu khác nhau trong cùng một thời điểm thì được sử dụng tờ khai hàng hoá nhập/xuất kho ngoại quan bản chụp có đóng dấu xác nhận của Chi cục hải quan kho ngoại quan để làm thủ tục chuyển cửa khẩu từ kho ngoại quan đến cửa khẩu xuất.

b.4) Kết thúc việc xuất kho ngoại quan, Chi cục hải quan quản lý kho ngoại quan căn cứ Biên bản bàn giao hàng hóa chuyển cửa khẩu và Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất có xác nhận của Hải quan cửa khẩu xuất để xác nhận hàng hóa đến cửa khẩu xuất tại ô 35 tờ khai hàng hóa nhập, xuất kho ngoại quan; trường hợp kho ngoại quan tại cửa khẩu xuất thì hải quan kho ngoại quan xác nhận ngay sau khi xếp hàng lên phương tiện.

4. Thủ tục hải quan đối với hàng hoá từ kho ngoại quan nhập khẩu vào nội địa

a) Hàng hoá từ kho ngoại quan được đưa vào nội địa trong các trường hợp sau:

a.1) Hàng hoá nhập khẩu được đưa vào tiêu thụ tại thị trường Việt Nam quy định tại điểm b khoản 2 Điều 26 Nghị định 154/2005/NĐ-CP;

a.2) Hàng hoá được đưa vào nội địa để gia công, tái chế;

a.3) Máy móc, thiết bị của nhà thầu nước ngoài đưa vào nội địa để thi công hoặc của doanh nghiệp thuê để thực hiện hợp đồng gia công, khi kết thúc hợp đồng đã tái xuất và gửi kho ngoại quan được đưa vào nội địa để thực hiện hợp đồng thuê tiếp theo;

a.4) Hàng hóa đã làm thủ tục xuất khẩu, gửi kho ngoại quan được nhập khẩu trở lại nội địa theo loại hình tương ứng.

b) Hàng hóa không được đưa vào kho ngoại quan trong các trường hợp sau đây:

b.1) Hàng hóa quy định tại điểm c khoản 2 Điều 26 Nghị định 154/2005/NĐ-CP;

b.2) Hàng hóa theo quy định phải làm thủ tục nhập khẩu tại cửa khẩu;

b.3) Hàng hóa thuộc Danh mục hàng tiêu dùng hoặc Danh mục hàng không khuyến khích nhập khẩu của Bộ Công Thương.

c) Thủ tục hải quan:

c.1. Người khai hải quan thực hiện thủ tục nhập khẩu theo từng loại hình tương ứng, sau đó chủ kho thực hiện thủ tục xuất kho ngoại quan.

c.2. Trường hợp hàng gửi kho ngoại quan làm thủ tục nhập khẩu vào nội địa nhiều lần thì hồ sơ hải quan đối với từng lần nhập khẩu được chấp nhận bộ chứng từ bản chụp (gồm vận đơn, bản kê chi tiết hàng hóa, giấy chứng nhận xuất xứ) có đóng dấu xác nhận của Hải quan kho ngoại quan, bản chính của các chứng từ do Hải quan kho ngoại quan lưu.

c.3. Kết thúc việc xuất kho ngoại quan, Chi cục hải quan quản lý kho ngoại quan căn cứ Biên bản bàn giao hàng hóa chuyển cửa khẩu, tờ khai hải quan hàng hóa nhập khẩu để xác nhận hàng hóa đến cửa khẩu xuất tại ô 35 tờ khai hàng hóa nhập, xuất kho ngoại quan.

d) Hải quan kho ngoại quan giám sát việc xuất hàng hoá ra khỏi kho ngoại quan và xác nhận trên tờ khai hàng hoá nhập, xuất kho ngoại quan.

5. Giám sát hải quan đối với hàng hóa vận chuyển từ kho ngoại quan đến cửa khẩu xuất

a) Trách nhiệm của chủ hàng/chủ kho ngoại quan

a.1) Lập Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất (theo mẫu số 47/BKCCK-KNQ/CFS/2013 phụ lục III ban hành kèm Thông tư này): 03 bản;

a.2) Vận chuyển hàng hóa đúng tuyến đường, thời gian đã được cơ quan hải quan xác nhận trên Biên bản bàn giao hàng hóa. Trường hợp không đúng tuyến đường, thời gian, trước khi hàng hóa được vận chuyển đến cửa khẩu xuất, chủ hàng/chủ kho ngoại quan phải có văn bản thông báo cho Chi cục hải quan quản lý kho ngoại quan và Chi cục hải quan cửa khẩu xuất biết để theo dõi, giám sát.

a.3) Bảo quản hàng hóa nguyên trạng niêm phong hải quan trong suốt quá trình vận chuyển.Trường hợp xảy ra tai nạn, sự cố bất khả kháng làm suy chuyển niêm phong hải quan hoặc thay đổi nguyên trạng hàng hoá thì người vận tải/chủ kho ngoại quan phải áp dụng các biện pháp để hạn chế tổn thất và báo ngay cho ủy ban nhân dân xã, phường, thị trấn hoặc Chi cục hải quan nơi gần nhất để lập biên bản xác nhận hiện trạng của hàng hoá.

b) Trách nhiệm của Chi cục hải quan quản lý kho ngoại quan:

b.1) Xác nhận trên 02 bản Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất; Niêm phong hàng hóa và lập 03 Biên bản bàn giao hàng hoá chuyển cửa khẩu (theo mẫu số 46/BBBG-CCK/2013 phụ lục III ban hành kèm Thông tư này), trong đó phải ghi đầy đủ các thông tin về thời gian xuất phát, tuyến đường và các thông tin khác làm căn cứ để Hải quan cửa khẩu xuất tiếp nhận, kiểm tra, đối chiếu, xử lý; niêm phong hồ sơ hải quan (gồm: 02 Biên bản bàn giao; 02 bản Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất và bản chụp tờ khai hàng hóa nhập, xuất kho ngoại quan) cho chủ kho/người vận tải để vận chuyển đến cửa khẩu xuất;

b.2) Fax Biên bản bàn giao hàng hóa cho Chi cục hải quan cửa khẩu xuất trước 17giờ hàng ngày để phối hợp theo dõi, quản lý.

b.3) Theo dõi thông tin phản hồi từ Chi cục hải quan cửa khẩu xuất. Trường hợp quá thời hạn vận chuyển hàng hóa (do thương nhân đăng ký trên Biên bản bàn giao hàng hóa) mà chưa nhận được thông tin phản hồi hoặc nhận được thông tin của Chi cục hải quan cửa khẩu xuất về việc hàng hóa quá hạn chưa đến cửa khẩu xuất, Chi cục hải quan quản lý kho ngoại quan chịu trách nhiệm phối hợp với Chi cục hải quan cửa khẩu xuất và thông báo cho Đội Kiểm soát hải quan thuộc Cục hải quan quản lý kho ngoại quan để truy tìm lô hàng.

c) Trách nhiệm của Chi cục hải quan cửa khẩu xuất:

c.1) Kể từ khi nhận được thông tin hàng hóa chuyển cửa khẩu theo Biên bản bàn giao do Chi cục hải quan quản lý kho ngoại quan fax đến, Chi cục hải quan cửa khẩu xuất có trách nhiệm theo dõi thông tin các lô hàng vận chuyển đến cửa khẩu xuất theo Biên bản bàn giao.

c.2) Sau khi thương nhân tập kết đủ lượng hàng tại khu vực cửa khẩu xuất, công chức hải quan kiểm tra, đối chiếu tình trạng niêm phong hải quan, xác nhận thông tin và trình Lãnh đạo Chi cục ký xác nhận trên 02 Biên bản bàn giao.

c.3) Fax Biên bản bàn giao cho Chi cục hải quan quản lý kho ngoại quan biết. Trường hợp có thông tin nghi vấn lô hàng xuất kho vi phạm pháp luật hải quan thì Chi cục trưởng Chi cục hải quan cửa khẩu xuất quyết định kiểm tra thực tế hàng hóa và xử lý kết quả kiểm tra như đối với hàng chuyển cửa khẩu.

c.4) Lưu 01 Biên bản bàn giao và gửi 01 Biên bản bàn giao đã xác nhận cho Chi cục hải quan cửa khẩu quản lý kho ngoại quan để lưu hồ sơ.

c.5) Công chức hải quan cửa khẩu xuất giám sát hàng hóa từ khi tiếp nhận cho đến khi xuất hết, xác nhận trên Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất, trình Lãnh đạo Chi cục ký xác nhận (ký tên, đóng dấu và ghi rõ ngày, tháng, năm) và gửi lại cho Chi cục hải quan quản lý kho ngoại quan để lưu giữ, thanh khoản tờ khai.

c.6) Trường hợp hết thời hạn vận chuyển hàng hóa nhưng hàng hóa chưa đến cửa khẩu xuất, trước 08 giờ sáng ngày làm việc tiếp theo, Chi cục hải quan cửa khẩu xuất có trách nhiệm phản ánh lại thông tin lô hàng vận chuyển không đúng tuyến đường, thời gian đã đăng ký cho Chi cục hải quan quản lý kho ngoại quan để phối hợp trong việc truy tìm lô hàng.

6. Thủ tục vận chuyển hàng hoá từ kho ngoại quan này sang kho ngoại quan khác trên lãnh thổ Việt Nam

a) Chủ hàng hoặc đại diện hợp pháp của chủ hàng phải có đơn gửi Cục Hải quan tỉnh, thành phố (nơi có kho ngoại quan đang chứa hàng) giải quyết.

b) Thủ tục hải quan đưa hàng hoá từ kho ngoại quan này sang kho ngoại quan khác áp dụng thủ tục đối với hàng chuyển cửa khẩu.

c) Thời gian của hợp đồng thuê kho ngoại quan được tính từ ngày hàng hoá được đưa vào kho ngoại quan đầu tiên.

7. Quản lý hải quan đối với hàng hoá chuyển quyền sở hữu trong kho ngoại quan

a) Việc chuyển quyền sở hữu hàng hoá gửi kho ngoại quan do chủ hàng hoá thực hiện khi có hành vi mua bán hàng hoá theo quy định tại khoản 8 Điều 3 Luật Thương mại.

b) Sau khi đã chuyển quyền sở hữu hàng hoá, chủ hàng hoá (chủ mới) hoặc chủ kho ngoại quan (nếu được uỷ quyền) khai, nộp cho Chi cục hải quan quản lý kho ngoại quan những chứng từ sau:

b.1) Tờ khai hàng hóa nhập, xuất kho ngoại quan: 02 bản chính

b.2) Văn bản thông báo về việc chuyển quyền sở hữu hàng hoá đang gửi kho ngoại quan từ chủ hàng cũ sang chủ hàng mới: 01 bản chính

b.3) Hợp đồng mua bán hàng hoá giữa chủ hàng mới và chủ hàng cũ của lô hàng gửi kho ngoại quan: 01 bản chụp

b.4) Hợp đồng thuê kho ngoại quan của chủ hàng mới: 01 bản chụp

Chi cục hải quan quản lý kho ngoại quan lưu các chứng từ nêu trên cùng với hồ sơ nhập kho ngoại quan của lô hàng để theo dõi và thanh khoản hàng hoá nhập, xuất kho ngoại quan.

c) Sau khi đăng ký tờ khai hàng hóa nhập, xuất kho ngoại quan mới, Chi cục hải quan quản lý kho thực hiện việc thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan cũ.

d) Thời hạn hàng hoá gửi kho ngoại quan được tính kể từ ngày hàng hoá đưa vào kho ngoại quan theo hợp đồng thuê kho ký giữa chủ kho ngoại quan và chủ hàng cũ.

8. Thủ tục thanh lý hàng tồn đọng trong kho ngoại quan thực hiện theo hướng dẫn riêng của Bộ Tài chính.

9. Quản lý hải quan đối với hàng hoá gửi kho ngoại quan

a) Trường hợp chủ kho ngoại quan được chủ hàng ủy quyền thực hiện các dịch vụ trong kho ngoại quan thì chủ kho ngoại quan phải được công nhận là đại lý hải quan, khi làm thủ tục hải quan, người khai hải quan phải xuất trình thẻ nhân viên đại lý hải quan.

b) Chi cục hải quan quản lý kho ngoại quan thường xuyên kiểm tra hoạt động của kho ngoại quan; yêu cầu chủ kho ngoại quan phải có sơ đồ xếp hàng hóa trong kho và sắp xếp hợp lý các khu vực chứa hàng hoặc khu vực thực hiện các dịch vụ trong kho.

c) Chi cục hải quan quản lý kho ngoại quan bố trí công chức chuyên trách thực hiện việc giám sát kho ngoại quan và các hoạt động của kho ngoại quan; Hàng hoá vận chuyển từ cửa khẩu nhập về kho ngoại quan, từ kho ngoại quan đến cửa khẩu xuất, từ kho ngoại quan này đến kho ngoại quan khác phải chịu sự giám sát hải quan;

d) Hàng hóa từ kho ngoại quan đưa ra cửa khẩu để xuất đi nước ngoài phải được thực xuất khẩu trong vòng 15 ngày kể từ ngày xuất kho, trường hợp quá 15 ngày nhưng chưa thực xuất khẩu nếu người khai hải quan có văn bản đề nghị, được lãnh đạo Chi cục hải quan cửa khẩu xuất xác nhận và hàng hóa còn trong thời hạn gửi kho ngoại quan thì Chi cục hải quan cửa khẩu xuất có văn bản thông báo cho Chi cục hải quan quản lý kho ngoại quan về tình trạng hàng hóa gửi kho ngoại quan và giám sát hàng hóa cho đến khi thực xuất hết; trường hợp hàng hóa hết thời hạn gửi kho ngoại quan nhưng chưa thực xuất khẩu thì Chi cục hải quan cửa khẩu xuất bàn giao lô hàng cho Chi cục hải quan quản lý kho ngoại quan để tiến hành xử lý theo hướng dẫn tại khoản 7 Điều này.

đ) Định kỳ 06 tháng một lần, chậm nhất không quá 15 ngày kể từ ngày hết kỳ báo cáo, chủ kho ngoại quan phải báo cáo bằng văn bản cho Cục trưởng Cục Hải quan nơi có kho ngoại quan về thực trạng hàng hoá trong kho và tình hình hoạt động của kho (theo mẫu số 45/BC-KNQ/2013 phụ lục III ban hành kèm Thông tư này).

e) Thanh khoản tờ khai hàng hoá nhập kho ngoại quan:

Trong thời hạn 15 ngày kể từ ngày thực xuất khẩu, chủ kho ngoại quan phải nộp tờ khai hàng hóa nhập, xuất kho ngoại quan để Chi cục hải quan quản lý kho ngoại quan để xác nhận hàng hóa đến cửa khẩu xuất và thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan. Việc xác nhận và thanh khoản tờ khai hàng hóa nhập, xuất kho ngoại quan phải căn cứ vào Biên bản bàn giao hàng chuyển cửa khẩu và Danh mục hàng hóa xuất khẩu chuyển từ kho ngoại quan ra cửa khẩu xuất có xác nhận của hải quan cửa khẩu xuất.

g) Định kỳ mỗi năm một lần, Cục Hải quan tiến hành kiểm tra tình hình hoạt động của kho ngoại quan và việc chấp hành pháp luật hải quan của chủ kho ngoại quan, báo cáo kết quả kiểm tra về Tổng cục Hải quan. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật, Cục Hải quan tiến hành kiểm tra đột xuất kho ngoại quan.

Điều 60. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu qua biên giới

Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu qua biên giới thực hiện theo hướng dẫn của liên Bộ Công Thương-Tài chính -Giao thông vận tải - Nông nghiệp & Phát triển nông thôn - Y tế và Ngân hàng Nhà nước hướng dẫn thực hiện Quyết định của Thủ tướng Chính phủ về việc quản lý hoạt động thương mại biên giới.

Điều 61. Giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu

1. Nguyên tắc chuyển cửa khẩu

Thủ tục chuyển cửa khẩu được thực hiện đồng thời với thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu và theo quy định tại Điều 16, Điều 18 Nghị định số 154/2005/NĐ-CP. Khi làm thủ tục hải quan, Chi cục hải quan nơi đăng ký tờ khai căn cứ các thông tin về hàng hóa, địa điểm chuyển cửa khẩu trên tờ khai hải quan để thực hiện chuyển cửa khẩu.

2. Giám sát đối với hàng hóa chuyển cửa khẩu

a) Đối với hàng xuất khẩu:

a.1) Chi cục hải quan ngoài cửa khẩu lập Biên bản bàn giao hàng chuyển cửa khẩu (theo mẫu số 46/BBBG-CCK/2013 phụ lục III ban hành kèm Thông tư này), giao cho người khai hải quan, kèm bản chính tờ khai hải quan đã làm xong thủ tục hải quan (bản của người khai hải quan) để chuyển đến hải quan cửa khẩu xuất

a.2) Chậm nhất 01 giờ kể từ khi tiếp nhận hồ sơ hải quan và hàng hóa do Chi cục hải quan ngoài cửa khẩu chuyển đến, công chức Hải quan cửa khẩu xuất phải thực hiện xong việc tiếp nhận hồ sơ và hàng hoá, ký xác nhận Biên bản bàn giao.

b) Đối với hàng nhập khẩu:

b.1) Chi cục hải quan nơi đăng ký tờ khai hải quan chuyển tờ khai hải quan cho người khai để chuyển đến hải quan cửa khẩu nhập.

b.2) Chậm nhất 04 giờ kể từ khi tiếp nhận hồ sơ hải quan, công chức Hải quan cửa khẩu nhập phải thực hiện xong việc tiếp nhận hồ sơ, bàn giao hàng hóa và tờ khai hải quan, trường hợp hàng hóa nhập khẩu phải kiểm tra thực tế thì lập 02 bản Biên bản bàn giao hàng chuyển cửa khẩu giao người khai hải quan chuyển đến hải quan nơi đăng ký tờ khai để làm tiếp thủ tục.

3. Hàng hoá nhập khẩu được chuyển cửa khẩu và hàng hoá xuất khẩu chuyển cửa khẩu của doanh nghiệp thuộc địa bàn quản lý của Cục Hải quan tỉnh, thành phố nhưng không có Chi cục hải quan ngoài cửa khẩu hoặc có Chi cục hải quan ngoài cửa khẩu nhưng ở xa cửa khẩu/cảng không thuận tiện cho doanh nghiệp có hàng chuyển cửa khẩu thì Cục trưởng Cục Hải quan tỉnh, thành phố lựa chọn và giao nhiệm vụ cho Chi cục hải quan phù hợp làm thủ tục chuyển cửa khẩu.

4. Hàng hoá là thiết bị văn phòng (bàn, ghế, tủ và văn phòng phẩm...) hoặc hàng hóa nhập khẩu không nhằm mục đích thương mại nhưng phục vụ trực tiếp cho hoạt động của chính doanh nghiệp nếu đóng chung container với nguyên liệu nhập khẩu để gia công, sản xuất xuất khẩu thì được đăng ký tờ khai hải quan tại Chi cục hải quan ngoài cửa khẩu để làm thủ tục chuyển cửa khẩu.

5. Hàng hoá nhập khẩu có vận đơn ghi cảng đích là cảng nội địa (tiếng Anh là Inland Clearance Depot, viết tắt là ICD):

a) Hàng hoá nhập khẩu có vận đơn ghi cảng đích là cảng nội địa (ICD) không được chuyển cửa khẩu về các địa điểm làm thủ tục hải quan, địa điểm kiểm tra thực tế hàng hoá ngoài cửa khẩu. Trừ các trường hợp có quy định khác của Thủ tướng Chính phủ.

b) Đối với hàng hoá nhập khẩu của DNCX; nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu để phục vụ sản xuất hàng xuất khẩu hoặc thực hiện hợp đồng gia công có vận đơn ghi cảng đích là ICD thì doanh nghiệp được làm thủ tục chuyển cửa khẩu từ ICD về Chi cục hải quan quản lý DNCX, Chi cục hải quan nơi đăng ký tờ khai nhập sản xuất xuất khẩu, nơi doanh nghiệp thông báo hợp đồng gia công để làm tiếp thủ tục hải quan. Đối với hàng hoá thuộc diện phải kiểm tra thực tế, nếu doanh nghiệp đề nghị được kiểm tra thực tế ngay tại ICD thì Chi cục hải quan ICD tiến hành kiểm tra thực hàng hoá theo đề nghị của Chi cục hải quan quản lý DNCX, Chi cục hải quan nơi đăng ký tờ khai nhập sản xuất xuất khẩu, nơi doanh nghiệp thông báo hợp đồng gia công.

6. Chuyển cửa khẩu đối với hàng hoá gửi kho ngoại quan/CFS

a) Hàng hoá đã làm thủ tục xuất khẩu gửi kho ngoại quan/CFS được chuyển cửa khẩu từ kho ngoại quan/CFS ra cửa khẩu xuất;

Hàng hoá từ nước ngoài đưa vào kho ngoại quan được chuyển cửa khẩu từ cửa khẩu nhập về kho ngoại quan theo quy định tại điểm e khoản 3 Điều 18 Nghị định số 154/2005/NĐ-CP, trừ hàng hoá phải làm thủ tục hải quan tại cửa khẩu nhập theo quy định của pháp luật.

b) Hàng hóa là nguyên liệu, vật tư, máy móc, thiết bị để phục vụ sản xuất được chuyển cửa khẩu từ kho ngoại quan/CFS về địa điểm làm thủ tục hải quan ngoài cửa khẩu.

c) Giám sát hải quan:

c.1) Đối với hàng hoá vận chuyển từ địa điểm làm thủ tục hải quan đến kho ngoại quan/CFS và ngược lại, Chi cục hải quan nơi đăng ký tờ khai lập Biên bản bàn giao hàng chuyển cửa khẩu để bàn giao nhiệm vụ giám sát, quản lý cho Chi cục hải quan quản lý kho ngoại quan/CFS;

c.2) Trường hợp hàng hoá vận chuyển từ kho ngoại quan/CFS đến địa điểm làm thủ tục hải quan, chủ kho ngoại quan/CFS lập Bảng kê hàng hóa chuyển cửa khẩu từ kho ngoại quan ra cửa khẩu xuất (theo mẫu số 47/BKCCK-KNQ/CFS/2013 phụ lục III ban hành kèm Thông tư này) nộp cho Chi cục hải quan quản lý kho ngoại quan/CFS để xác nhận, niêm phong hải quan và thực hiện việc giám sát, quản lý hải quan giữa các Chi cục hải quan có liên quan.

c.3) Việc giám sát hàng hóa vận chuyển từ kho ngoại quan đến cửa khẩu xuất thực hiện theo hướng dẫn tại khoản 5 Điều 59 Thông tư này.

7. Việc giám sát hải quan đối với hàng hoá nhập khẩu từ cửa khẩu nhập về khu phi thuế quan, hàng hoá xuất khẩu từ khu phi thuế quan ra cửa khẩu xuất và hàng hoá mua bán, trao đổi giữa các khu phi thuế quan với nhau thực hiện như đối với hàng chuyển cửa khẩu nhưng phải niêm phong hải quan.

8. Hàng hóa xuất khẩu, nhập khẩu làm thủ tục đăng ký tờ khai tại Chi cục hải quan ngoài cửa khẩu, nếu Chi cục hải quan cửa khẩu phát hiện có dấu hiệu vi phạm thì tiến hành kiểm tra thực tế tại cửa khẩu.

9. Giám sát hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu

Giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu được thực hiện bằng niêm phong hải quan hoặc phương tiện kỹ thuật khác do Tổng cục trưởng Tổng cục Hải quan quy định cụ thể.

a) Các trường hợp hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu phải niêm phong hải quan:

a.1) Hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu thuộc loại phải kiểm tra thực tế thì phải được chứa trong container hoặc trong các loại phương tiện vận tải đáp ứng được yêu cầu niêm phong hải quan theo quy định tại Điều 14 Nghị định 154/2005/NĐ-CP;

a.2) Đối với các lô hàng nhỏ, lẻ nếu không chứa trong container/phương tiện vận tải đáp ứng yêu cầu niêm phong hải quan thì thực hiện niêm phong từng kiện hàng;

a.3) Đối với các lô hàng nhỏ, lẻ của nhiều tờ khai nhập khẩu cùng vận chuyển về một địa điểm ngoài cửa khẩu mà doanh nghiệp có văn bản đề nghị được ghép và vận chuyển chung trong một container/phương tiện vận tải thì lãnh đạo Chi cục hải quan cửa khẩu nhập chấp nhận, niêm phong và ghi rõ trong biên bản bàn giao.

b) Trường hợp không phải niêm phong hải quan: Hàng hoá xuất khẩu, nhập khẩu chuyển cửa khẩu khi làm thủ tục hải quan được miễn kiểm tra thực tế hàng hoá.

c) Trường hợp không thể niêm phong hải quan:

c.1) Đối với hàng hóa là hàng rời thì phải làm thủ tục hải quan tại Chi cục hải quan cửa khẩu. Trường hợp làm thủ tục hải quan tại Chi cục hải quan ngoài cửa khẩu thì việc kiểm tra thực tế hàng hoá do Chi cục hải quan cửa khẩu thực hiện theo đề nghị của Chi cục hải quan ngoài cửa khẩu.

c.2) Đối với hàng hóa siêu trường, siêu trọng, hàng cồng kềnh không đáp ứng điều kiện niêm phong hải quan và do yêu cầu bảo quản đặc biệt không thể kiểm tra thực tế tại cửa khẩu thì được làm thủ tục hải quan tại Chi cục hải quan ngoài cửa khẩu; Khi lập Biên bản bàn giao, Chi cục hải quan cửa khẩu nhập phải mô tả cụ thể tình trạng hàng hóa, phương tiện vận chuyển và chụp ảnh nguyên trạng hàng hóa, phương tiện gửi cho Chi cục hải quan ngoài cửa khẩu.

10. Thủ tục hải quan đối với hàng hóa đã làm thủ tục xuất khẩu nhưng thay đổi cửa khẩu xuất

a) Trường hợp hàng hóa đã làm xong thủ tục xuất khẩu nhưng chưa vận chuyển đến cửa khẩu xuất hoặc kho CFS:

Doanh nghiệp gửi Chi cục hải quan nơi đăng ký tờ khai xuất khẩu:

a.1) Đơn đề nghị thay đổi cửa khẩu xuất (theo mẫu số 48/TĐ-CKX/2013 phụ lục III ban hành kèm Thông tư này): 02 bản chính;

a.2) Văn bản thông báo thay đổi cửa khẩu xuất hàng của người nhận hàng hoặc hãng vận tải hoặc bên thuê gia công: 01 bản chụp.

a.3) Văn bản cho phép thay đổi cửa khẩu xuất của cơ quan cấp giấy phép đối với hàng hóa xuất khẩu phải có giấy phép (trong giấy phép đã ghi rõ cửa khẩu xuất) hoặc văn bản của UBND tỉnh cho phép xuất hàng qua cửa khẩu xuất mới (đối với hàng hóa xuất khẩu qua cửa khẩu đường bộ khi thay đổi cửa khẩu xuất sang cửa khẩu xuất mới thuộc thẩm quyền cho phép của UBND tỉnh): 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Trường hợp hàng hóa đã làm xong thủ tục xuất khẩu, đã đưa vào khu vực giám sát hải quan thuộc cửa khẩu ghi trên tờ khai hải quan hoặc hàng hóa xuất khẩu chuyển cửa khẩu đã vận chuyển đến kho CFS thuộc Chi cục hải quan ngoài cửa khẩu quản lý:

Doanh nghiệp gửi Chi cục hải quan nơi đăng ký tờ khai hải quan các loại giấy tờ như nêu tại điểm a khoản này.

Tổng cục Hải quan hướng dẫn cụ thể cách thức thực hiện thay đổi cửa khẩu xuất.

Điều 62. Thủ tục hải quan đối với phương tiện vận tải xuất khẩu, nhập khẩu.

Thủ tục hải quan đối với phương tiện vận tải xuất khẩu, nhập khẩu thực hiện như quy định đối với hàng hoá xuất khẩu, nhập khẩu thương mại. Ngoài ra do tính đặc thù của loại hình này, một số nội dung được hướng dẫn thêm như sau:

1. Phương tiện vận tải đường thủy, đường hàng không, đường sắt phải làm xong thủ tục hải quan xuất khẩu trước khi làm thủ tục xuất cảnh và làm thủ tục nhập cảnh trước khi làm thủ tục hải quan nhập khẩu.

Trường hợp phương tiện vận tải đã làm thủ tục xuất cảnh, nếu chủ phương tiện ký hợp đồng bán cho đối tác nước ngoài (hợp đồng có quy định cảng giao nhận là cảng ở nước ngoài) thì có văn bản đề nghị làm thủ tục hải quan xuất khẩu, gửi kèm các chứng từ chứng minh phương tiện vận tải đã làm thủ tục xuất cảnh, nếu được Cục trưởng hải quan nơi đã làm thủ tục xuất cảnh chấp nhận thì được miễn kiểm tra thực tế khi làm thủ tục hải quan xuất khẩu. Thủ tục hải quan được thực hiện tại Chi cục hải quan nơi đã làm thủ tục xuất cảnh.

2. Phương tiện vận tải đường bộ hoặc phương tiện khác được các phương tiện khác vận chuyển qua cửa khẩu thì chỉ làm thủ tục hải quan xuất khẩu, nhập khẩu, không phải làm thủ tục xuất cảnh, nhập cảnh.

3. Điều kiện xuất khẩu, nhập khẩu đối với từng loại phương tiện vận tải thực hiện theo các quy định của pháp luật có liên quan.

Chương III

THỦ TỤC THÀNH LẬP, DI CHUYỂN, MỞ RỘNG, THU HẸP ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN NGOÀI CỬA KHẨU VÀ ĐỊA ĐIỂM KIỂM TRA HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU Ở NỘI ĐỊA; KHO NGOẠI QUAN, KHO BẢO THUẾ

Điều 63. Điều kiện thành lập

1. Đối với địa điểm làm thủ tục hải quan cảng nội địa

a) Đã được quy hoạch trong hệ thống cảng nội địa do Thủ tướng Chính phủ công bố;

b) Phải có diện tích từ 10 ha trở lên;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera, cân điện tử, các thiết bị khác để thông quan hàng hoá nhanh chóng. Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với hệ thống giám sát của cơ quan hải quan.

2. Đối với địa điểm làm thủ tục hải quan ngoài cửa khẩu:

a) Nằm trong quy hoạch của Bộ Tài chính về hệ thống các địa điểm làm thủ tục hải quan ngoài cửa khẩu;

b) Thuộc địa bàn có các khu công nghiệp, khu chế xuất, khu phi thuế quan, khu kinh tế đặc biệt khác hoặc địa bàn tập trung nhiều nhà máy sản xuất công nghiệp có hoạt động xuất khẩu, nhập khẩu thường xuyên ổn định;

c) Ở nơi giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container;

d) Có diện tích từ 01 ha trở lên;

e) Các điều kiện khác như quy định tại điểm c, điểm d khoản 1 Điều này.

3. Đối với địa điểm kiểm tra tập trung do cơ quan hải quan đầu tư xây dựng hoặc do doanh nghiệp kinh doanh kho bãi đầu tư xây dựng:

a) Vị trí: gắn liền với trụ sở Chi cục hải quan (nếu là địa điểm kiểm tra của 01 Chi cục hải quan) hoặc ở địa bàn có hoạt động xuất khẩu, nhập khẩu thường xuyên, giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container; cách Chi cục hải quan quản lý không quá 20 km (nếu là địa điểm dùng chung cho nhiều Chi cục hải quan);

b) Về diện tích: Địa điểm kiểm tra của một Chi cục hải quan phải có diện tích tối thiểu là 5.000 m2; địa điểm kiểm tra dùng chung cho nhiều Chi cục hải quan phải có diện tích tối thiểu là 10.000 m2;

c) Về cơ sở vật chất, trang thiết bị:

c.1) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

c.2) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

c.3) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

d) Trường hợp địa điểm do doanh nghiệp đầu tư xây dựng thì doanh nghiệp phải có đăng ký kinh doanh ngành nghề giao nhận vận tải, kinh doanh kho bãi.

4. Đối với địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới:

a) Trường hợp nằm trong khu kinh tế cửa khẩu

a.1) Doanh nghiệp phải có đăng ký kinh doanh ngành nghề giao nhận vận tải, kinh doanh kho bãi;

a.2) Về diện tích: Phải có diện tích tối thiểu 5.000m2.

a.3) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

a.4) Kho, bãi phải có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

a.5) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

b) Trường hợp không nằm trong khu kinh tế cửa khẩu:

Điều kiện thành lập như đối với địa điểm tập kết, kiểm tra hàng hóa xuất khẩu, nhập khẩu nằm trong khu kinh tế cửa khẩu. Ngoài ra, địa điểm tập kết, kiểm tra hàng hóa xuất khẩu, nhập khẩu nằm ngoài khu kinh tế cửa khẩu phải đáp ứng điều kiện sau:

b.1) Phải gắn liền với khu vực cửa khẩu;

b.2) Được UBND tỉnh, thành phố cấp Giấy chứng nhận đầu tư.

5. Đối với địa điểm thu gom hàng lẻ ở nội địa (CFS):

a) Doanh nghiệp có đăng ký kinh doanh ngành nghề giao nhận, vận tải hàng hoá xuất khẩu, nhập khẩu, kinh doanh kho bãi;

b) Ở địa bàn có hoạt động xuất khẩu, nhập khẩu thường xuyên, giao thông thuận tiện, phù hợp với việc vận chuyển hàng hoá bằng container; cách Chi cục hải quan quản lý không quá 20 km;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị kiểm tra hải quan, kho chứa tang vật vi phạm;

d) Kho, bãi phải có diện tích tối thiểu 1.000m2, có hàng rào ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

e) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với hệ thống giám sát của cơ quan hải quan.

6. Đối với kho ngoại quan

Điều kiện thành lập kho ngoại quan thực hiện theo quy định tại khoản 3 Điều 22 Nghị định 154/2005/NĐ-CP, trong đó phải đáp ứng các yêu cầu sau đây:

a) Vị trí thành lập kho ngoại quan

Kho ngoại quan phải được thành lập trong các khu vực theo quy định tại khoản 2 Điều 22 Nghị định 154/2005/NĐ-CP.

b) Diện tích

b.1) Kho ngoại quan phải có diện tích tối thiểu 5.000 m2 (bao gồm nhà kho, bãi và các công trình phụ trợ), trong đó khu vực kho chứa hàng phải có diện tích từ 1.000m2 trở lên.

b.2) Đối với kho chuyên dùng (như: kho lưu giữ vàng, bạc, đá quý; kho chuyên lưu giữ hàng hoá phải bảo quản theo chế độ đặc biệt) diện tích kho ngoại quan có thể nhỏ hơn 5.000 m2 và diện tích kho chứa hàng có thể dưới 1.000m2.

b.3) Đối với bãi ngoại quan chuyên dùng (như: bãi chứa gỗ nguyên liệu, sắt thép,...) phải đạt diện tích tối thiểu 10.000 m2, không yêu cầu diện tích kho.

c) Tường rào ngăn cách với khu vực xung quanh

c.1) Đối với kho ngoại quan nằm trong khu vực cửa khẩu, cảng đã có tường rào ngăn cách biệt lập với khu vực xung quanh và trong phạm vi địa bàn kiểm soát, kiểm tra, giám sát của cơ quan hải quan thì không yêu cầu phải có tường rào.

c.2) Đối với kho ngoại quan nằm ngoài khu vực trên thì bắt buộc phải có tường rào ngăn cách biệt lập với khu vực xung quanh để đảm bảo yêu cầu kiểm soát, kiểm tra, giám sát của cơ quan hải quan.

d) Phần mềm quản lý và camera giám sát:

d.1) Chủ kho ngoại quan phải có hệ thống sổ sách kế toán và máy tính được cài đặt phần mềm theo dõi, quản lý hàng hoá nhập, xuất, lưu giữ, tồn trong kho theo quy định của cơ quan hải quan và được nối mạng với hải quan quản lý kho ngoại quan.

d.2) Kho ngoại quan phải được lắp đặt hệ thống camera giám sát hàng hoá ra, vào và hệ thống có khả năng lưu giữ hình ảnh camera giám sát trong thời hạn 06 tháng để đảm bảo yêu cầu theo dõi, giám sát và truy xuất dữ liệu khi cần thiết của cơ quan hải quan.

7. Kho bảo thuế

Doanh nghiệp đề nghị thành lập kho bảo thuế phải đáp ứng các điều kiện quy định tại điểm a, b, c khoản 2 Điều 27 Nghị định số 154/2005/NĐ-CP. Ngoài ra, để đảm bảo yêu cầu giám sát, quản lý hải quan, tại Thông tư này hướng dẫn cụ thể điểm d khoản 2 Điều 27 Nghị định số 154/2005/NĐ-CP như sau:

a) Doanh nghiệp phải đáp ứng quy định tại khoản 1 Điều 20 Thông tư này.

b) Doanh nghiệp phải có hệ thống sổ kế toán và phần mềm theo dõi, quản lý hàng hoá nhập, xuất, lưu giữ, tồn trong kho.

c) Kho bảo thuế phải nằm trong khu vực cơ sở sản xuất của doanh nghiệp, được lắp đặt hệ thống camera giám sát hàng hoá ra, vào và hệ thống này có khả năng lưu giữ hình ảnh camera giám sát trong thời hạn 06 tháng để đảm bảo yêu cầu theo dõi, giám sát và truy xuất dữ liệu khi cần thiết của cơ quan hải quan.

8. Đối với địa điểm kiểm tra hàng hoá tại chân công trình hoặc kho của công trình, nơi sản xuất

a) Chân công trình hoặc kho của công trình phải là nơi tập kết thiết bị, máy móc, vật tư nhập khẩu để xây dựng nhà máy, công trình, thực hiện dự án đầu tư.

b) Nhà máy, xí nghiệp sản xuất của doanh nghiệp là nơi tập kết hàng hóa xuất khẩu, nhập khẩu có yêu cầu riêng về bảo quản, đóng gói, vệ sinh, công nghệ, an toàn, hàng hóa không thể kiểm tra thực tế tại cửa khẩu hoặc địa điểm kiểm tra tập trung.

c) Doanh nghiệp chịu trách nhiệm bố trí mặt bằng, phương tiện phục vụ việc kiểm tra tại chân công trình, nơi sản xuất và chỉ được đưa hàng hóa vào sản xuất, thi công, lắp đặt sau khi đã được cơ quan hải quan xác nhận thông quan.

Điều 64. Hồ sơ thành lập

1. Hồ sơ thành lập địa điểm làm thủ tục hải quan cảng nội địa gồm:

a) Văn bản đề nghị thành lập: 01 bản chính;

b) Văn bản chấp thuận thành lập ICD của Bộ Giao thông vận tải (trừ trường hợp ICD đã được Bộ Giao thông vận tải công bố trong quy hoạch): 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: 01 bản chụp;

d) Luận chứng kinh tế, kỹ thuật xây dựng: 01 bản chụp;

đ) Quy chế hoạt động: 01 bản chính.

2. Hồ sơ thành lập địa điểm làm thủ tục hải quan ngoài cửa khẩu gồm:

a) Văn bản đề nghị thành lập: 01 bản chính;

b) Văn bản chấp thuận của Uỷ ban nhân dân tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan: 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: 01 bản chụp;

d) Luận chứng kinh tế, kỹ thuật xây dựng: 01 bản chụp;

đ) Quy chế hoạt động: 01 bản chính.

3. Hồ sơ thành lập địa điểm kiểm tra tập trung:

a) Trường hợp địa điểm kiểm tra tập trung do cơ quan hải quan làm chủ đầu tư:

a.1) Văn bản đề nghị thành lập của Cục Hải quan tỉnh, thành phố: 01 bản chính;

a.2) Sơ đồ quy hoạch mạng lưới giao thông, các khu công nghiệp, kinh tế có liên quan trên địa bàn: 01 bản chụp;

a.3) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

a.4) Quy chế hoạt động: 01 bản chính;

a.5) Giấy chứng nhận quyền sử dụng đất hợp pháp.

b) Trường hợp địa điểm kiểm tra tập trung do doanh nghiệp kinh doanh làm làm chủ đầu tư:

b.1) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b.2) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

b.3) Quy chế hoạt động: 01 bản chính;

b.4) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

b.5) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

4. Hồ sơ thành lập địa điểm kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới

a) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

c) Quy chế hoạt động: 01 bản chính;

d) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

đ) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

e) Đối với địa điểm kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới không nằm trong khu kinh tế cửa khẩu, doanh nghiệp phải nộp Giấy chứng nhận đầu tư do UBND tỉnh, thành phố cấp: 01 bản chụp;

5. Hồ sơ thành lập địa điểm thu gom hàng lẻ (CFS)

a) Văn bản đề nghị thành lập của doanh nghiệp: 01 bản chính;

b) Luận chứng kinh tế, kỹ thuật xây dựng: nộp 01 bản chụp;

c) Quy chế hoạt động: 01 bản chính;

d) Giấy tờ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp;

đ) Giấy chứng nhận đăng ký kinh doanh có ngành nghề giao nhận, vận tải hàng hoá xuất nhập khẩu và (hoặc) kinh doanh kho bãi: nộp 01 bản chụp;

6. Hồ sơ thành lập kho ngoại quan

a) Đơn xin thành lập kho ngoại quan (mẫu số 49/TL-KNQ/2013 phụ lục III ban hành kèm Thông tư này);

b) Giấy chứng nhận đăng ký kinh doanh, trong đó có chức năng kinh doanh kho bãi: 01 bản chụp;

c) Sơ đồ thiết kế khu vực kho, bãi thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, hệ thống phòng chống cháy, nổ, bảo vệ, văn phòng kho và nơi làm việc của hải quan (khi cơ quan hải quan có nhu cầu);

d) Chứng từ hợp pháp về quyền sử dụng kho, bãi, kỹ thuật, hạ tầng, phần mềm quản lý, camera giám sát,... kèm sơ đồ thiết kế khu vực kho, bãi ngoại quan nằm trong tổng thể khu vực cửa khẩu, khu công nghiệp.

7. Hồ sơ thành lập kho bảo thuế

a) Đơn xin thành lập kho bảo thuế (mẫu số 50/TL-KBT/2013 phụ lục III ban hành kèm Thông tư này);

b) Giấy chứng nhận đăng ký kinh doanh: 01 bản chụp;

c) Sơ đồ thiết kế khu vực kho thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, hệ thống phòng chống cháy, nổ, bảo vệ, văn phòng kho;

d) Chứng từ hợp pháp về quyền sử dụng kho, kỹ thuật, hạ tầng, phần mềm quản lý, camera giám sát,...

8. Đối với địa điểm kiểm tra hàng hoá tại chân công trình hoặc kho của công trình, nơi sản xuất: Doanh nghiệp gửi Cục Hải quan tỉnh, thành phố văn bản đề nghị công nhận: 01 bản chính.

Điều 65. Trình tự thành lập

1. Đối với địa điểm làm thủ tục hải quan tại cảng nội địa, địa điểm làm thủ tục hải quan ngoài cửa khẩu (sau đây gọi chung là địa điểm làm thủ tục hải quan):

a. Doanh nghiệp gửi hồ sơ đề nghị thành lập đến Cục Hải quan tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan.

b. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hải quan thực hiện:

b.1) Kiểm tra hồ sơ;

b.2) Khảo sát thực tế kho, bãi;

b.3) Đánh giá việc đáp ứng các điều kiện quy định tại Nghị định 154/2005/NĐ-CP và hướng dẫn tại khoản 1, khoản 2 Điều 63 Thông tư này; đề xuất ý kiến, báo cáo kèm hồ sơ gửi Tổng cục Hải quan.

c. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được báo cáo kèm hồ sơ, Tổng cục Hải quan hoàn thành việc thẩm định, báo cáo kết quả và trình Bộ trưởng Bộ Tài chính quyết định thành lập địa điểm làm thủ tục hải quan theo qui định tại khoản 2 Điều 4 Nghị định 154/2005/NĐ-CP. Trường hợp không đủ điều kiện thành lập thì Bộ Tài chính có văn bản trả lời doanh nghiệp.

2. Đối với địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ (CFS); kho ngoại quan (sau đây gọi chung là địa điểm):

a) Xin chủ trương thành lập địa điểm

a.1) Doanh nghiệp có nhu cầu thành lập địa điểm có văn bản đề nghị Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố), trong đó xác định rõ những nội dung dự kiến gồm: sự cần thiết phải thành lập, vị trí địa điểm dự kiến thành lập, diện tích, các điều kiện về cơ sở vật chất, kỹ thuật, hạ tầng,...

a.2) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, Cục Hải quan tỉnh, thành phố kiểm tra hồ sơ, căn cứ tình hình hoạt động của các địa điểm đã được thành lập trên địa bàn, đánh giá sự cần thiết và phù hợp với yêu cầu quản lý, riêng kho ngoại quan nếu đáp ứng yêu cầu giám sát của công chức hải quan thì báo cáo, đề xuất Tổng cục Hải quan.

a.3) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo đề xuất của Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan có văn bản trả lời và hướng dẫn cụ thể các nội dung cần thực hiện, nếu không đồng ý thì có văn bản trả lời rõ lý do.

b) Ra quyết định thành lập địa điểm

b.1) Sau khi thống nhất chủ trương với Tổng cục Hải quan, doanh nghiệp tiến hành đầu tư xây dựng kho, bãi đáp ứng đủ điều kiện thì lập hồ sơ theo quy định tại Thông tư này gửi Tổng cục Hải quan (qua Cục Hải quan tỉnh, thành phố nơi thành lập địa điểm).

b.2) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện: Kiểm tra hồ sơ; khảo sát, kiểm tra thực tế kho, bãi; đánh giá việc đáp ứng các điều kiện thành lập địa điểm, gửi báo cáo và đề nghị về Tổng cục Hải quan (nếu đáp ứng điều kiện thành lập).

b.3) Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo của Cục Hải quan tỉnh, thành phố kèm hồ sơ thành lập địa điểm kiểm tra, Tổng cục trưởng Tổng cục Hải quan ra quyết định thành lập địa điểm hoặc có văn bản trả lời nếu doanh nghiệp chưa đáp ứng đủ các điều kiện theo quy định.

3. Đối với địa điểm kiểm tra là chân công trình hoặc kho của công trình, nơi sản xuất; kho bảo thuế

Doanh nghiệp gửi văn bản, kèm hồ sơ đề nghị thành lập đến Cục Hải quan tỉnh, thành phố. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện: kiểm tra hồ sơ, khảo sát thực tế kho, bãi và ra quyết định thành lập, nếu không phù hợp thì có văn bản trả lời doanh nghiệp và nêu rõ lý do.

Điều 66. Chấm dứt, tạm dừng hoạt động

1. Các trường hợp chấm dứt hoạt động

a) Cục Hải quan tỉnh, thành phố có văn bản đề nghị chấm dứt hoạt động của địa điểm làm thủ tục hải quan tại cảng nội địa; địa điểm làm thủ tục hải quan ngoài cửa khẩu; địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ; kho ngoại quan, kho bảo thuế nếu không đáp ứng các điều kiện về kiểm tra, giám sát hải quan và các điều kiện khác theo quy định tại Điều 63 Thông tư này.

b) Doanh nghiệp có văn bản đề nghị chấm dứt hoạt động;

c) Quá thời hạn 06 tháng kể từ khi có quyết định thành lập nhưng doanh nghiệp không đưa vào hoạt động mà không có lý do chính đáng;

d) Trong 01 năm doanh nghiệp 03 lần vi phạm hành chính về hải quan, bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng hải quan.

đ) Đối với kho ngoại quan, kho bảo thuế đã được thành lập trước đây, nhưng đến ngày 31/12/2014 mà không mở rộng diện tích để đáp ứng quy định nêu tại khoản 6, khoản 7 Điều 64 Thông tư này.

2. Thẩm quyền ra quyết định chấm dứt

a) Cục trưởng Cục Hải quan tỉnh, thành phố:

a.1) Ra quyết định chấm dứt hoạt động của địa điểm kiểm tra là chân công trình hoặc kho của công trình, nơi sản xuất; kho bảo thuế.

a.2) Kiểm tra, báo cáo, đề xuất Tổng cục Hải quan xem xét chấm dứt hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa; kho ngoại quan; địa điểm kiểm tra tập trung; địa điểm thu gom hàng lẻ; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới.

b) Tổng cục trưởng Tổng cục Hải quan:

b.1. Ra quyết định chấm dứt hoạt động của kho ngoại quan; địa điểm kiểm tra tập trung; địa điểm thu gom hàng lẻ; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới.

b.2. Kiểm tra, báo cáo, đề xuất Bộ Tài chính chấm dứt hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa.

c) Bộ trưởng Bộ Tài chính ra quyết định chấm dứt hoạt động của địa điểm làm thủ tục hải quan cảng nội địa.

3. Tạm dừng hoạt động của các địa điểm:

a) Trường hợp địa điểm không còn hoạt động do không có hàng hóa và doanh nghiệp có văn bản đề nghị thì Cục trưởng Cục Hải quan tỉnh, thành phố ra thông báo tạm dừng hoạt động của địa điểm kiểm tra tập trung; địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới; địa điểm thu gom hàng lẻ; kho ngoại quan; báo cáo, đề xuất Tổng cục Hải quan ra thông báo tạm dừng hoạt động của địa điểm làm thủ tục hải quan cảng nội địa.

b) Thời gian tạm dừng hoạt động không quá 06 tháng kể từ ngày doanh nghiệp có văn bản đề nghị.

c) Trong thời gian tạm dừng hoạt động, các địa điểm trên không chịu sự giám sát của cơ quan hải quan.

d) Sau thời hạn trên, nếu doanh nghiệp có văn bản đề nghị cho phép tiếp tục hoạt động thì Cục trưởng Cục Hải quan tỉnh, thành phố kiểm tra điều kiện thành lập và hoạt động của các địa điểm, nếu đáp ứng điều kiện thì có văn bản chấp nhận cho phép hoạt động hoặc báo cáo Tổng cục Hải quan cho phép hoạt động đối với địa điểm làm thủ tục hải quan cảng nội địa. Trường hợp không đáp ứng điều kiện hoặc doanh nghiệp không có văn bản đề nghị thì báo cáo cấp có thẩm quyền xem xét việc chấm dứt hoạt động theo quy định tại khoản 1 Điều này.

Điều 67. Thủ tục di chuyển, mở rộng, thu hẹp địa điểm

1. Doanh nghiệp có nhu cầu thu hẹp hoặc mở rộng diện tích địa điểm đã được Tổng cục Hải quan quyết định thành lập hoặc có nhu cầu di chuyển từ địa điểm đã được Tổng cục Hải quan quyết định thành lập đến địa điểm mới đáp ứng điều kiện theo quy định tại Điều 63 Thông tư này thì lập hồ sơ gửi Cục Hải quan tỉnh, thành phố, hồ sơ gồm:

a) Đơn xin di chuyển, mở rộng, thu hẹp;

b) Sơ đồ kho, bãi khu vực di chuyển, mở rộng, thu hẹp;

c) Chứng từ hợp pháp về quyền sử dụng kho, bãi di chuyển, mở rộng.

2. Cục Hải quan tỉnh, thành phố sau khi nhận đủ hồ sơ hợp lệ của doanh nghiệp, tiến hành:

a) Kiểm tra hồ sơ;

b) Khảo sát thực tế kho bãi;

c) Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định mở rộng, thu hẹp hoặc di chuyển đối với trường hợp di chuyển đến địa điểm mới cùng nằm trong khu vực đã thành lập hoặc có văn bản trả lời doanh nghiệp đối với trường hợp không đủ điều kiện để di chuyển, mở rộng, thu hẹp.

d) Trường hợp di chuyển địa điểm đã được thành lập đến địa điểm mới nằm ngoài khu vực đã thành lập thì doanh nghiệp có văn bản đề nghị gửi Cục Hải quan tỉnh, thành phố xem xét, báo cáo Tổng cục Hải quan để quyết định di chuyển địa điểm.

3. Riêng các địa điểm theo quy định tại khoản 1, khoản 2 Điều 63 Thông tư này phải nằm trong quy hoạch của Bộ Giao thông vận tải hoặc Bộ Tài chính thì việc di chuyển địa điểm phải được Bộ Giao thông vận tải hoặc Bộ Tài chính có văn bản chấp nhận.

Điều 68. Chuyển đổi quyền sở hữu hoặc đổi tên chủ sở hữu

1. Thủ tục chuyển đổi quyền sở hữu địa điểm thực hiện như sau:

a) Chủ địa điểm có công văn đề nghị chuyển đổi chủ sở hữu địa điểm;

b) Chủ mới làm thủ tục chuyển đổi chủ sở hữu địa điểm. Hồ sơ chuyển đổi theo quy định tại Điều 64 Thông tư này;

c) Cục Hải quan tỉnh, thành phố tiếp nhận hồ sơ xin chuyển đổi chủ sở hữu, báo cáo, đề xuất Tổng cục Hải quan quyết định, không phải khảo sát lại thực tế kho, bãi nếu không có sự thay đổi so với thực trạng kho, bãi hiện hành. Trường hợp địa điểm thuộc thẩm quyền thành lập của Bộ trưởng Bộ Tài chính thì Tổng cục Hải quan báo cáo, đề xuất Bộ trưởng Bộ Tài chính xem xét quyết định.

2. Thủ tục đổi tên chủ sở hữu:

a) Chủ sở hữu có công văn đề nghị đổi tên, gửi kèm chứng từ chứng nhận việc thay đổi tên doanh nghiệp đã được cơ quan cấp phép thành lập doanh nghiệp xác nhận.

b) Trong thời hạn 05 ngày kể từ ngày nhận đủ bộ hồ sơ hợp lệ, Tổng cục Hải quan có văn bản công nhận việc thay đổi tên chủ sở hữu trên Quyết định thành lập địa điểm. Trường hợp địa điểm thuộc thẩm quyền thành lập của Bộ trưởng Bộ Tài chính thì Tổng cục Hải quan báo cáo, đề xuất Bộ trưởng Bộ Tài chính xem xét quyết định.

Phần III

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU KHÔNG NHẰM MỤC ĐÍCH THƯƠNG MẠI

Điều 69. Hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại

Hàng hoá xuất khẩu, nhập khẩu không nhằm mục đích thương mại (dưới đây gọi tắt là hàng phi mậu dịch) gồm:

1. Quà biếu, tặng của tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân Việt Nam; của tổ chức, cá nhân ở Việt Nam gửi cho tổ chức, cá nhân ở nước ngoài;

2. Hàng hoá của cơ quan đại diện ngoại giao, tổ chức quốc tế tại Việt Nam và những người làm việc tại các cơ quan, tổ chức này;

3. Hàng hoá viện trợ nhân đạo;

4. Hàng hoá tạm nhập khẩu, tạm xuất khẩu của những cá nhân được Nhà nước Việt Nam cho miễn thuế;

5. Hàng mẫu không thanh toán;

6. Dụng cụ nghề nghiệp, phương tiện làm việc tạm xuất, tạm nhập có thời hạn của cơ quan, tổ chức, của người xuất cảnh, nhập cảnh;

7. Tài sản di chuyển của tổ chức, cá nhân;

8. Hành lý cá nhân của người nhập cảnh gửi theo vận đơn, hàng hoá mang theo người của người nhập cảnh vượt tiêu chuẩn miễn thuế;

9. Hàng hoá phi mậu dịch khác.

Điều 70. Người khai hải quan

Người khai hải quan đối với hàng hoá xuất khẩu, nhập khẩu phi mậu dịch là một trong các đối tượng sau đây:

1. Chủ hàng;

2. Đại lý làm thủ tục hải quan nếu chủ hàng ký hợp đồng với đại lý;

3. Người được chủ hàng uỷ quyền bằng văn bản.

Trong trường hợp ủy quyền, người nhận uỷ quyền được nhân danh mình khai, ký tên, đóng dấu vào tờ khai hải quan.

Điều 71. Hồ sơ hải quan đối với hàng nhập khẩu

1. Giấy tờ phải nộp gồm:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch: 02 bản chính;

b) Vận đơn (trừ trường hợp hàng hoá mang theo người vượt tiêu chuẩn miễn thuế theo quy định tại điểm 8 Điều 69 Thông tư này): 01 bản chụp;

c) Văn bản uỷ quyền quy định tại khoản 3 Điều 70 Thông tư này: 01 bản chính;

d) Tờ khai xác nhận viện trợ nhân đạo của cơ quan có thẩm quyền đối với trường hợp nhập khẩu hàng viện trợ nhân đạo: 01 bản chính;

đ) Quyết định hoặc giấy báo tin của cơ quan công an cho phép cá nhân là người Việt Nam định cư ở nước ngoài được phép trở về định cư ở Việt Nam; hoặc hộ chiếu Việt Nam hoặc giấy tờ thay hộ chiếu Việt Nam còn có giá trị về nước thường trú, có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất nhập cảnh tại cửa khẩu: 01 bản chụp có chứng thực kèm bản chính để đối chiếu;

e) Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển tài sản của tổ chức từ nước ngoài vào Việt Nam: 01 bản chụp;

g) Giấy phép nhập khẩu hàng hoá (đối với trường hợp nhập khẩu hàng cấm, hàng nhập khẩu có điều kiện): 01 bản chính;

h) Giấy chứng nhận xuất xứ hàng hoá đối với các trường hợp quy định tại điểm e.5 khoản 2 Điều 12 Thông tư này: 01 bản chính;

i) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá: 01 bản chụp;

k) Giấy tờ khác, tuỳ theo từng trường hợp cụ thể theo quy định của pháp luật phải có.

2. Giấy tờ phải xuất trình gồm:

a) Giấy báo nhận hàng của tổ chức vận tải (trừ trường hợp hàng hoá mang theo người vượt tiêu chuẩn miễn thuế theo quy định tại khoản 8 Điều 69 Thông tư này);

b) Sổ tiêu chuẩn hàng miễn thuế của cơ quan ngoại giao, tổ chức quốc tế, những người nước ngoài làm việc tại các cơ quan, tổ chức trên.

3. Hồ sơ để xác định hàng hóa nhập khẩu không nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 72. Hồ sơ hải quan đối với hàng xuất khẩu

1 Giấy tờ phải nộp gồm:

a) Tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch: 02 bản chính;

b) Văn bản uỷ quyền quy định tại khoản 3 Điều 70 Thông tư này: 01 bản chính;

c) Văn bản cho phép xuất khẩu viện trợ nhân đạo và tờ khai xác nhận viện trợ nhân đạo của cơ quan có thẩm quyền đối với trường hợp xuất khẩu hàng viện trợ nhân đạo: 01 bản chính;

d) Văn bản cho phép định cư ở nước ngoài của cơ quan nhà nước có thẩm quyền (đối với trường hợp xuất khẩu tài sản di chuyển của cá nhân, gia đình): 01 bản chụp có chứng thực;

đ) Văn bản của cơ quan nhà nước có thẩm quyền cho phép chuyển tài sản của tổ chức ra nước ngoài: 01 bản chụp có chứng thực;

e) Giấy phép xuất khẩu hàng hoá (đối với trường hợp xuất khẩu hàng cấm, hàng xuất khẩu có điều kiện): 01 bản chính;

g) Giấy tờ khác, tuỳ theo từng trường hợp cụ thể theo quy định của pháp luật phải có.

2. Hồ sơ để xác định hàng hoá xuất khẩu không nhằm mục đích thương mại thuộc đối tượng không chịu thuế là hồ sơ hải quan quy định tại Điều này.

Điều 73. Thủ tục hải quan

1. Người khai hải quan khai và nộp hồ sơ hải quan. Cơ quan hải quan tiếp nhận, đăng ký và kiểm tra chi tiết hồ sơ.

2. Hình thức, mức độ kiểm tra thực tế hàng hoá xuất khẩu, nhập khẩu phi mậu dịch do Lãnh đạo Chi cục hải quan quyết định theo nguyên tắc kiểm tra quy định tại Luật Hải quan và Nghị định 154/2005/NĐ-CP.

Riêng hàng hoá hưởng theo chế độ ưu đãi miễn trừ thực hiện theo quy định tại Điều 38 Nghị định 154/2005/NĐ-CP.

3. Thuế, lệ phí và các khoản phải nộp khác thực hiện theo quy định của pháp luật hiện hành.

4. Thông quan hàng hoá phi mậu dịch

Việc ký, đóng dấu “đã làm thủ tục hải quan” trên tờ khai hải quan do công chức hải quan tại khâu cuối cùng thực hiện.

5. Theo dõi và thanh khoản đối với dụng cụ nghề nghiệp, phương tiện làm việc tạm nhập, tạm xuất có thời hạn của cơ quan, tổ chức, người nhập cảnh, xuất cảnh không nhằm mục đích thương mại

a) Đến thời hạn tái xuất người khai hải quan phải thực hiện thủ tục tái xuất dụng cụ nghề nghiệp, phương tiện làm việc và thực hiện thanh khoản hồ sơ tại Chi cục hải quan nơi tạm nhập. Trường hợp tái xuất tại Chi cục hải quan khác Chi cục hải quan nơi tạm nhập thì sau khi đã làm thủ tục tái xuất Chi cục hải quan nơi làm thủ tục tái xuất có văn bản thông báo cho Chi cục hải quan nơi tạm nhập, gửi kèm bản chụp tờ khai hải quan (bản lưu hải quan) để thanh khoản hồ sơ theo quy định.

b) Đến thời hạn tái nhập người khai hải quan phải thực hiện thủ tục tái nhập dụng cụ nghề nghiệp, phương tiện làm việc và thực hiện thanh khoản hồ sơ tại Chi cục hải quan nơi tạm xuất. Trường hợp tái nhập tại Chi cục hải quan khác Chi cục hải quan nơi tạm xuất thì trong thời hạn 15 ngày kể từ ngày hoàn thành thủ tục tái nhập, người khai hải quan có trách nhiệm liên hệ trực tiếp với Chi cục hải quan nơi tạm xuất để thanh khoản hồ sơ theo quy định.

c) Quá thời hạn chưa tái xuất, chưa tái nhập thì người khai hải quan bị xử lý theo quy định của pháp luật hiện hành.

Phần IV

THỦ TỤC HẢI QUAN ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Mục 1

ĐỐI VỚI Ô TÔ XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH QUA CỬA KHẨU BIÊN GIỚI VỚI MỤC ĐÍCH THƯƠNG MẠI

Điều 74. Thủ tục hải quan đối với ô tô nước ngoài khi nhập cảnh (tạm nhập)

1. Người khai hải quan nộp và/hoặc xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo Hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Giấy phép của cơ quan có thẩm quyền cấp: xuất trình bản chính;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Tờ khai hàng hoá nhập khẩu, quá cảnh: xuất trình bản chính;

a.4) Danh sách hành khách (đối với ô tô vận chuyển hành khách): nộp 01 bản chính;

a.5) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính;

a.6) Giấy tờ khác theo qui định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.7) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống.

b) Đối với phương tiện tạm nhập theo Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Kông mở rộng (Hiệp định GMS) thì thực hiện theo qui định tại Thông tư số 29/2009/TT-BGTVT ngày 17/11/2009 của Bộ Giao thông vận tải. Hồ sơ cụ thể như sau:

b.1) Giấy phép vận tải đường bộ quốc tế (GMS Road Transport Permit): xuất trình bản chính;

b.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle Temporary Admission Document): xuất trình bản chính;

b.3) Tờ khai tạm nhập container (Container Temporary Admision Document): xuất trình bản chính;

b.4) Tờ khai hàng hoá quá cảnh và thông quan nội địa (Transit and Inland Customs Clearance Document): xuất trình bản chính.

c) Đối với ô tô nước ngoài có tay lái ở bên phải phải xuất trình giấy tờ theo qui định tại Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể như sau:

c.1) Văn bản chấp thuận của Bộ Giao thông vận tải: xuất trình bản chính;

c.2) Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới của quốc gia đăng ký xe cấp và còn hiệu lực: xuất trình bản chính;

c.3) Giấy đăng ký phương tiện: xuất trình bản chính;

c.4) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện: xuất trình bản chính;

c.5) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất: do cơ quan hải quan in từ hệ thống.

2. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 75. Thủ tục hải quan đối vối ôtô nước ngoài khi xuất cảnh (tái xuất)

1. Người khai hải quan nộp và/hoặc xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Văn bản gia hạn thời gian lưu hành phương tiện vận tải (nếu có): nộp bản chính;

a.2) Giấy phép của cơ quan có thẩm quyền cấp: xuất trình bản chính;

a.3) Giấy tờ khác theo quy định tại điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.4) Danh sách hành khách (nếu là xe khách tuyến): nộp bản chính;

a.5) Tờ khai hàng hoá xuất khẩu, quá cảnh (trường hợp làm thủ tục đồng thời cho cả phương tiện vận tải và hàng hoá xuất khẩu, quá cảnh): xuất trình bản chính;

a.6) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính.

b) Đối với phương tiện tái xuất theo Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Kông mở rộng (Hiệp định GMS) thì thực hiện theo qui định tại Thông tư số 29/2009/TT-BGTVT ngày 17/11/2009 của Bộ Giao thông vận tải. Hồ sơ cụ thể như sau:

b.1) Giấy phép vận tải đường bộ quốc tế (GMS Road Transport Permit): xuất trình bản chính;

b.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle Temporary Admission Document): xuất trình bản chính;

b.3) Tờ khai tạm nhập container (Container Temporary Admision Document): xuất trình bản chính;

b.4) Tờ khai hàng hoá quá cảnh và thông quan nội địa (Transit and Inland Customs Clearance Document): xuất trình bản chính.

c) Đối với ô tô nước ngoài có tay lái ở bên phải xuất trình bản chính các giấy tờ theo qui định tại Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể:

c.1) Giấy đăng ký phương tiện;

c.2) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện;

c.3) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất.

2. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 76. Thủ tục hải quan đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập)

Thủ tục hải quan đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập) thực hiện theo qui định tại Điều 74, Điều 75 Thông tư này. Riêng tờ khai phương tiện sử dụng mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III kèm theo Thông tư này. Trường hợp ô tô được cấp Giấy phép liên vận thì quản lý bằng hệ thống máy tính, không phải in tờ khai phương tiện vận tải.

Mục 2

ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI

QUY ĐỊNH TẠI ĐIỀU 46 NGHỊ ĐỊNH 154/2005/NĐ-CP

Điều 77. Cơ chế quản lý phương tiện vận tải thô sơ

1. Phương tiện vận tải thô sơ là phương tiện di chuyển bằng sức người hoặc động vật kéo (ví dụ: xe kéo, xe lôi, xe ngựa, xe bò kéo,...).

2. Khi xuất cảnh, nhập cảnh phương tiện vận tải thô sơ, chủ phương tiện hoặc người điều khiển phương tiện không phải xin giấy phép, không phải khai tờ khai phương tiện tận tải.

Điều 78. Thủ tục hải quan

Đối với các phương tiện vận tải thô sơ khi xuất cảnh, nhập cảnh, chủ phương tiện hoặc người điều khiển phương tiện phải khai báo và nộp cho cơ quan hải quan những giấy tờ sau:

1. Tờ khai hàng hoá xuất khẩu, nhập khẩu (nếu có hàng hoá xuất khẩu, nhập khẩu);

2. Tờ khai hành lý của người điều khiển phương tiện vận tải và của hành khách (nếu có).

Mục 3

ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI CỦA CÁ NHÂN, CƠ QUAN, TỔ CHỨC TẠM NHẬP TÁI XUẤT, TẠM XUẤT TÁI NHẬP KHÔNG NHẰM MỤC ĐÍCH THƯƠNG MẠI QUY ĐỊNH TẠI ĐIỀU 47 NGHỊ ĐỊNH 154/2005/NĐ-CP

Điều 79. Thủ tục hải quan đối với ô tô không nhằm mục đích thương mại khi xuất cảnh, nhập cảnh

1. Đối với ô tô nước ngoài khi nhập cảnh (tạm nhập), người khai hải quan nộp và xuất trình các giấy tờ sau:

a) Đối với ô tô nước ngoài nhập cảnh theo hiệp định song phương giữa Việt Nam với các nước có chung biên giới:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): xuất trình bản chính;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Giấy tờ khác theo quy định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới: xuất trình bản chính;

a.4) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống;

a.5) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện và người cùng làm việc trên phương tiện vận tải: xuất trình bản chính.

b) Đối với ô tô nước ngoài có tay lái ở bên phải phải xuất trình bản chính các giấy tờ theo qui định tái Nghị định số 80/2009/NĐ-CP ngày 01/10/2009 của Chính phủ. Cụ thể:

b.1) Văn bản chấp thuận của Bộ Giao thông vận tải;

b.2) Giấy kiểm định an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới;

b.3) Giấy đăng ký phương tiện;

b.4) Tờ khai nhập cảnh-xuất cảnh (nếu có) của người điều khiển phương tiện;

b.5) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này).

2. Đối với ô tô nước ngoài khi xuất cảnh (tái xuất), người khai hải quan nộp hoặc xuất trình các giấy tờ sau:

a) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất có xác nhận tạm nhập của Chi cục hải quan cửa khẩu làm thủ tục tạm nhập: nộp bản chính;

b) Văn bản cho phép của cơ quan có thẩm quyền: xuất trình bản chính;

c) Văn bản gia hạn tạm nhập (nếu có): nộp bản chính.

3. Đối với ô tô Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập), hồ sơ hải quan tương tự như quy định tại khoản 1 và khoản 2 nêu trên, riêng tờ khai phương tiện in theo mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III ban hành kèm Thông tư này, trường hợp ô tô được cấp Giấy phép liên vận thì quản lý bằng hệ thống máy tính, không phải in tờ khai phương tiện vận tải.

4. Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 80. Thủ tục hải quan đối với thuyền xuồng, ca nô,… xuất cảnh, nhập cảnh

1. Thủ tục hải quan đối với (tàu, thuyền, xà lan, xuồng, ca nô,...thuộc loại phải đăng ký lưu hành theo qui định đối với phương tiện vận tải thuỷ,… xuất cảnh, nhập cảnh.

a) Chủ phương tiện hoặc người điều khiển phương tiện phải nộp hoặc xuất trình cho cơ quan hải quan những giấy tờ sau:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): xuất trình bản chính;

a.2) Giấy đăng ký phương tiện (nếu có): xuất trình bản chính;

a.3) Tờ khai hàng hoá xuất khẩu hoặc nhập khẩu (nếu có hàng hoá xuất khẩu hoặc nhập khẩu): xuất trình bản chính;

a.4) Tờ khai xuất cảnh hoặc nhập cảnh (nếu có) của người điều khiển phương tiện vận tải và của những người làm việc trên phương tiện vận tải: xuất trình bản chính;

a.5) Tờ khai phương tiện vận tải đường sông tạm nhập - tái xuất (mẫu số 53/PTVTĐS/TN-TX/2013 phụ lục III ban hành kèm Thông tư này) hoặc Tờ khai phương tiện vận tải đường sông tạm xuất – tái nhập (mẫu số 54/PTVTĐS/TX-TN/2013 phụ lục III ban hành kèm Thông tư này): nộp bản chính.

b) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

2. Thủ tục hải quan đối với mô tô, xe gắn máy không nhằm mục đích thương mại khi xuất cảnh, nhập cảnh.

a) Đối với mô tô, xe gắn máy nước ngoài khi nhập cảnh (tạm nhập), người khai hải quan nộp hoặc xuất trình các giấy tờ sau:

a.1) Văn bản cho phép của cơ quan có thẩm quyền (trừ trường hợp tạm nhập lưu hành tại khu vực cửa khẩu): nộp bản chụp;

a.2) Giấy đăng ký phương tiện: xuất trình bản chính;

a.3) Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất (mẫu số 51/PTVTĐB/TN-TX/2013 phụ lục III ban hành kèm Thông tư này): do cơ quan hải quan in từ hệ thống.

b) Đối với mô tô, xe gắn máy nước ngoài khi xuất cảnh (tái xuất), người khai hải quan nộp và xuất trình các giấy tờ sau:

b.1) Tờ khai phương tiện vận tải đường bộ tạm nhập-tái xuất có xác nhận tạm nhập của Chi cục hải quan cửa khẩu làm thủ tục tạm nhập: nộp bản chính;

b.2) Văn bản gia hạn tạm nhập (nếu có): nộp 01 bản chụp, xuất trình bản chính.

c) Đối với mô tô, xe gắn máy hai bánh Việt Nam khi xuất cảnh (tạm xuất), nhập cảnh (tái nhập), hồ sơ hải quan tương tự như quy định tại điểm a và điểm b khoản 2 này, riêng tờ khai phương tiện in theo mẫu số 52/PTVTĐB/TX-TN/2013 phụ lục III ban hành kèm Thông tư này.

d) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ, và làm thủ tục hải quan theo quy trình do Tổng cục Hải quan ban hành.

Điều 81. Quy định riêng cho các phương tiện vận tải của cá nhân, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới

1. Các phương tiện này bao gồm:

a) Xe ô tô tải của nước ngoài vào khu vực cửa khẩu Việt Nam trong ngày (01 ngày) để giao hàng nhập khẩu hoặc nhận hàng xuất khẩu;

b) Xe ô tô tải của Việt Nam đi qua biên giới trong ngày (01 ngày) để giao hàng xuất khẩu hoặc nhận hàng nhập khẩu sau đó quay trở lại Việt Nam;

c) Phương tiện vận tải của cá nhân, cơ quan, tổ chức ở khu vực biên giới thường xuyên qua lại khu vực biên giới do nhu cầu sinh hoạt hàng ngày.

2. Đối với trường hợp nêu tại điểm a và điểm b khoản 1 Điều này, nếu có lý do chính đáng cần kéo dài thời gian lưu lại tại khu vực cửa khẩu thì người điều khiển phương tiện hoặc chủ hàng hoá có văn bản đề nghị, lãnh đạo Chi cục hải quan xem xét gia hạn, thời gian gia hạn thêm không quá 02 ngày.

3. Các loại phương tiện này chỉ được tạm nhập - tái xuất, tạm xuất-tái nhập qua cùng một cửa khẩu.

4. Các loại phương tiện này không phải có giấy phép, không phải khai bằng tờ khai phương tiện vận tải, cơ quan hải quan cửa khẩu quản lý, theo dõi bằng sổ hoặc bằng hệ thống máy tính.

Mục 4

ĐỐI VỚI TÀU BIỂN VIỆT NAM VÀ TÀU BIỂN NƯỚC NGOÀI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Điều 82. Người khai hải quan

Thuyền trưởng hoặc người đại diện hợp pháp của người vận tải (dưới đây gọi chung là thuyền trưởng) chịu trách nhiệm khai và làm thủ tục hải quan cho tàu biển xuất cảnh, nhập cảnh, quá cảnh, chuyển cảng.

Điều 83. Địa điểm làm thủ tục hải quan

Thủ tục hải quan đối với tàu biển Việt Nam và tàu biển nước ngoài xuất cảnh, nhập cảnh, quá cảnh thực hiện tại trụ sở chính hoặc văn phòng đại diện của Cảng vụ hàng hải, trừ các trường hợp quy định tại điểm b khoản 2 Điều 54 Nghị định số 21/2012/NĐ-CP ngày 21 tháng 03 năm 2012 của Chính phủ về quản lý cảng biển và luồng hàng hải.

Điều 84. Thời hạn làm thủ tục hải quan

Người khai hải quan phải khai và nộp hồ sơ hải quan trong thời hạn sau:

1. Chậm nhất hai giờ đối với tàu biển nhập cảnh, kể từ khi tàu đã vào neo đậu an toàn tại vị trí theo chỉ định của Giám đốc Cảng vụ hàng hải;

2. Chậm nhất hai giờ trước khi tàu rời cảng đối với tàu biển xuất cảnh. Riêng tàu khách và tàu chuyên tuyến, thời gian chậm nhất là ngay trước thời điểm tàu chuẩn bị rời cảng;

3. Trường hợp có lý do chính đáng thì thời hạn trên có thể thay đổi, nhưng thuyền trưởng phải thông báo bằng văn bản cho Chi cục hải quan cảng biết trước ít nhất ba mươi phút.

Điều 85. Khai hải quan

Người khai hải quan thực hiện nội dung khai hải quan theo qui định tại Điều 86 Thông tư này và lưu ý các nội dung sau:

1. Bản khai hàng hoá nhập khẩu (cargo declaration) phải được khai đầy đủ, cụ thể, rõ ràng về mô tả hàng hóa (description of goods); không được ghi chung chung như: hàng bách hóa, hàng thiết bị văn phòng, hàng điện tử, điện gia dụng, đồ chơi trẻ em... Mặt hàng nào ghi chung chung thì phải khai và nộp bổ sung bản kê chi tiết (attached list) của mặt hàng đó.

2. Đối với hành lý của thuyền viên:

a) Khai hành lý của cả đoàn vào bản khai hành lý thuyền viên;

b) Đối với hàng hoá của thuyền viên thì mỗi thuyền viên khai vào tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch.

3. Đối với hành lý vượt định mức, hàng hóa của hành khách xuất cảnh, nhập cảnh thực hiện theo quy định tại Nghị định số 66/2002/NĐ-CP ngày 01 tháng 07 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế.

Điều 86. Hồ sơ hải quan

1. Đối với tàu biển nhập cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng, gồm:

a) Bản khai chung: 01 bản chính;

b) Bản khai hàng hoá: 01 bản chính;

c) Bản khai hàng hóa nguy hiểm (nếu có): 01 bản chính;

d) Bản khai dự trữ của tàu: 01 bản chính;

đ) Danh sách thuyền viên: 01 bản chính;

e) Danh sách hành khách (nếu có): 01 bản chụp;

g) Bản khai hàng hóa, hành lý của thuyền viên: 01 bản chính;

h) Bản khai hàng hóa chuyển cảng, quá cảnh, trung chuyển (nếu có): 01 bản chính.

2. Đối với tàu biển nước ngoài xuất cảnh, nếu không có nội dung thay đổi so với nội dung đã khai báo khi tàu nhập cảnh thì thuyền trưởng không phải nộp các giấy tờ nêu tại khoản 1 Điều này, trừ bản khai chung, bản khai hàng hóa, danh sách hành khách (nếu có vận chuyển hành khách); nếu có nội dung thay đổi so với nội dung đã khai báo khi tàu nhập cảnh thì nộp các giấy tờ nêu tại khoản 1 Điều này, trừ bản khai hàng hóa chuyển cảng, quá cảnh, trung chuyển; ngoài ra xuất trình các giấy tờ sau:

a) Hoá đơn mua hàng cung ứng tàu biển;

b) Hoá đơn mua hàng miễn thuế (theo đơn đặt hàng).

3. Đối với tàu biển Việt Nam xuất cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng, gồm:

a) Bản khai chung: 01 bản chính;

b) Bản lược khai hàng hoá: 01 bản chính;

c) Bản khai dự trữ của tàu: 01 bản chính;

d) Danh sách thuyền viên: 01 bản chính;

đ) Bản khai hàng hóa, hành lý của thuyền viên: 01 bản chính;

e) Danh sách hành khách (nếu có): 01 bản chụp.

4. Đối với tàu biển quá cảnh:

a) Khi làm thủ tục nhập cảnh, thuyền trưởng nộp hồ sơ cho Chi cục hải quan cảng nơi tàu nhập cảnh như quy định nêu tại khoản 1 Điều này.

Chi cục hải quan cảng nơi tàu nhập cảnh niêm phong hồ sơ (gồm 01 bản khai hàng hoá và 01 phiếu chuyển hồ sơ tàu), giao thuyền trưởng để chuyển cho Chi cục hải quan cảng nơi tàu xuất cảnh.

b) Khi làm thủ tục xuất cảnh, thuyền trưởng nộp cho Chi cục hải quan cảng nơi tàu xuất cảnh: Bản khai chung (01 bản chính) và hồ sơ do Chi cục hải quan cảng nơi tàu nhập cảnh chuyển đến.

5. Đối với tàu biển chuyển cảng

a) Tại cảng nơi tàu đi:

a.1) Thuyền trưởng nộp cho Chi cục hải quan cảng bản khai chung, bản khai hàng hoá nhập khẩu chuyển cảng, bản khai hàng hoá xuất khẩu đã được xếp lên tàu, bản khai hàng hoá quá cảnh, chuyển tải (nếu có): mỗi loại 01 bản.

a.2) Chi cục hải quan cảng niêm phong hồ sơ chuyển cảng, giao cho thuyền trưởng để nộp cho Chi cục hải quan cảng nơi tàu đến.

b) Tại cảng nơi tàu đến, thuyền trưởng nộp bản khai chung (01 bản chính) và hồ sơ chuyển cảng đã niêm phong hải quan do Chi cục hải quan cảng đi chuyển đến.

Mục 5

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU BAY XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH, CHUYỂN CẢNG

Điều 87. Trách nhiệm của Cảng vụ hàng không, tổ chức vận tải hàng không, người điều khiển tàu bay

1. Chậm nhất hai mươi bốn giờ (đối với chuyến bay không thường lệ thì chậm nhất một giờ) trước khi tàu bay nhập cảnh và trước khi cơ quan hàng không hoàn thành thủ tục hàng không cho hành khách xuất cảnh và hàng hóa xuất khẩu, Cảng vụ hàng không có trách nhiệm cung cấp cho cơ quan hải quan các thông tin sau đây:

a) Số hiệu chuyến bay;

b) Quốc tịch tàu bay;

c) Loại tàu bay;

d) Hành trình bay;

đ) Thời gian đến - đi của tàu bay;

e) Vị trí đỗ của tàu bay;

g) Cửa vào của hành khách;

h) Thời gian xếp, dỡ hàng hóa lên, xuống tàu bay.

Cảng vụ hàng không có trách nhiệm thông báo trước một giờ (khi tàu bay xuất cảnh, nhập cảnh) cho cơ quan hải quan khi có thay đổi về các thông tin, số liệu nêu trên.

2. Chậm nhất 02 giờ (đối với hành trình bay tuyến dài trên 06 giờ bay) và 01 giờ (đối với hành trình bay tuyến ngắn từ 06 giờ bay trở xuống) trước khi tàu bay nhập cảnh và trước khi cơ quan hàng không hoàn thành thủ tục hàng không cho hành khách xuất cảnh và hàng hóa xuất khẩu, tổ chức vận tải hàng không có trách nhiệm cung cấp cho cơ quan hải quan các thông tin sau đây:

a) Hàng hóa xuất khẩu, nhập khẩu, quá cảnh, chuyển cảng;

b) Hành lý ký gửi;

c) Danh sách hành khách;

d) Danh sách tổ lái và nhân viên làm việc trên tàu bay.

3. Ngay sau khi cơ quan hàng không hoàn thành thủ tục hàng không cho hàng hóa, hành lý xuất khẩu, hành khách xuất cảnh và ngay sau khi tàu bay nhập cảnh đỗ tại vị trí chỉ định, người điều khiển tàu bay hoặc người đại diện hợp pháp nộp hồ sơ hải quan cho cơ quan hải quan, gồm:

a) Tờ khai tổng hợp tàu bay: 01 bản chính;

b) Bản lược khai hàng hóa: 02 bản chính;

c) Bản lược khai hành lý ký gửi: 02 bản chính;

d) Danh sách hành khách: 01 bản chính;

đ) Danh sách tổ lái và nhân viên làm việc trên tàu bay: 01 bản chính.

Điều 88. Trách nhiệm của cơ quan hải quan

Cơ quan hải quan có trách nhiệm tiếp nhận, xử lý các thông tin, số liệu nêu tại khoản 1 và khoản 2 Điều 87 Thông tư này từ Cảng vụ hàng không và tổ chức vận tải hàng không cung cấp; tiếp nhận hồ sơ hải quan nêu tại khoản 3 Điều 87 Thông tư này từ người điều khiển máy bay hoặc người đại diện hợp pháp nộp để làm thủ tục hải quan cho tàu bay theo quy định của pháp luật.

Điều 89. Thủ tục hải quan đối với tàu bay xuất cảnh, nhập cảnh quốc tế kết hợp vận chuyển nội địa, tàu bay vận chuyển nội địa kết hợp vận chuyển hàng hoá xuất khẩu, nhập khẩu

1. Thủ tục hải quan đối với tàu bay xuất cảnh, nhập cảnh quốc tế có kết hợp vận chuyển nội địa thực hiện như đối với tàu bay chuyển cảng. Trên chuyến bay có hàng hóa nhập khẩu, xuất khẩu thuộc loại hình nào thì phải thực hiện thủ tục hải quan theo quy định đối với loại hình đó.

2. Trường hợp tàu bay vận chuyển nội địa kết hợp vận chuyển hàng hoá xuất khẩu, nhập khẩu; hãng vận chuyển phải sắp xếp hàng hóa, hành lý xuất khẩu, nhập khẩu trong khoang hầm hàng để đảm bảo việc niêm phong hải quan.

Mục 6

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU LIÊN VẬN QUỐC TẾ NHẬP CẢNH, XUẤT CẢNH BẰNG ĐƯỜNG SẮT

Điều 90. Thủ tục hải quan đối với tàu nhập cảnh

1. Tại ga liên vận biên giới

a) Ngay sau khi tàu đến ga liên vận biên giới, trưởng tàu hoặc người đại diện (sau đây gọi chung là trưởng tàu) nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới những giấy tờ sau:

a.1) Giấy giao tiếp hàng hoá (đối với tàu chở hàng hóa): 01 bản chính;

a.2) Vận đơn: 01 bản photocopy liên 2;

a.3) Giấy giao tiếp toa xe: 01 bản chính;

a.4) Bản trích lược khai hàng hóa dỡ xuống từng ga liên vận nội địa: nộp 02 bản chính (theo mẫu số 55/BLK-ĐS/2013 Phụ lục III ban hành kèm Thông tư này);

a.5) Danh sách hành khách và phiếu gửi hành lý không mang theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục tại ga liên vận biên giới): 01 bản chính;

a.6) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận biên giới): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận biên giới có trách nhiệm:

b.1) Tiếp nhận, kiểm tra giấy tờ do trưởng tàu nộp;

b.2) Đối chiếu kiểm tra thực tế về đầu máy, số lượng, số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Kiểm tra niêm phong của tổ chức vận tải đối với từng toa xe chứa hàng hoá, hành lý ký gửi;

b.4) Niêm phong hải quan từng toa xe chứa hàng hoá hoặc từng lô hàng sẽ dỡ xuống ga liên vận nội địa; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa;

b.5) Giám sát trong quá trình tàu đỗ tại ga: dỡ hàng hoá, hành lý ký gửi xuống kho, bãi để làm thủ tục nhập khẩu tại ga;

b.6) Lập biên bản bàn giao hàng hoá nhập khẩu chuyển cảng cho Chi cục hải quan cửa khẩu ga liên vận nội địa: 02 bản;

b.7) Đóng dấu nghiệp vụ lên những giấy tờ do trưởng tàu nộp; niêm phong hồ sơ hải quan gồm: bản trích lược khai hàng hóa dỡ xuống ga liên vận nội địa: 01 bản chính; vận đơn dỡ hàng tại ga liên vận nội địa: 01 bản photocopy liên 2; biên bản bàn giao 01 bản.

2. Tại ga liên vận nội địa

a) Ngay sau khi tàu đến ga liên vận nội địa, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận nội địa:

a.1) Các giấy tờ còn nguyên niêm phong của Chi cục hải quan cửa khẩu ga liên vận biên giới;

a.2) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính;

a.3) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận nội địa có trách nhiệm:

b.1) Tiếp nhận, kiểm tra giấy tờ do trưởng tàu nộp;

b.2) Đối chiếu kiểm tra thực tế về số lượng và số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Kiểm tra niêm phong của tổ chức vận tải, niêm phong của Hải quan cửa khẩu ga liên vận biên giới (nếu có) đối với từng toa xe chứa hàng hoá, hành lý ký gửi;

b.4) Giám sát trong quá trình tàu đỗ tại ga;

b.5) Đóng dấu nghiệp vụ và trả lại các giấy tờ do Chi cục hải quan cửa khẩu ga liên vận biên giới gửi đến.

Điều 91. Thủ tục hải quan đối với tàu xuất cảnh

1. Tại ga liên vận nội địa:

a) Trước khi tàu rời ga liên vận nội địa, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận nội địa những giấy tờ sau:

a.1) Bản xác báo thứ tự lập tàu (đối với đoàn tàu khách liên vận làm thủ tục hải quan tại ga liên vận nội địa): 01 bản chính;

a.2) Vận đơn: 01 bản photocopy liên 2 (đối với tàu có toa xe chở hàng xuất khẩu);

a.3) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với đoàn tàu khách liên vận và hành khách làm thủ tục hải quan tại ga nội địa): 01 bản chính;

a.4) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga nội địa): 01 bản chính.

b) Chi cục hải quan cửa khẩu ga liên vận nội địa có trách nhiệm:

b.1) Tiếp nhận, kiểm tra các giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.2) Niêm phong hải quan từng toa xe chứa hàng hoá xuất khẩu hoặc từng lô hàng xuất khẩu; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa;

b.3) Lập biên bản bàn giao hàng hoá xuất khẩu cho Chi cục hải quan cửa khẩu ga liên vận biên giới: 02 bản;

b.4) Đóng dấu nghiệp vụ lên những giấy tờ do trưởng tàu nộp;

b.5) Niêm phong hồ sơ hải quan gồm: biên bản bàn giao 01 bản; lược khai hàng hóa xuất khẩu: 01 bản chụp; vận đơn 01 bản photocopy liên 2, giao cho trưởng tàu hoặc người đại diện hợp pháp để nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới.

2. Tại ga liên vận biên giới:

a) Khi tàu tới ga liên vận biên giới, trưởng tàu hoặc người đại diện hợp pháp nộp cho Chi cục hải quan cửa khẩu ga liên vận biên giới:

a.1) Các giấy tờ đã được Chi cục hải quan cửa khẩu ga liên vận nội địa niêm phong;

a.2) Bản xác báo thứ tự lập tàu 01 bản chính có đóng dấu của ga biên giới (nếu là tàu chuyên chở hàng hoá);

a.3) Giấy giao tiếp toa xe, Giấy giao tiếp hàng hóa (đối với tàu chở hàng hóa): 01 bản chính;

a.4) Danh sách hành khách và phiếu gửi hành lý không theo người của hành khách (đối với tàu khách liên vận và hành khách làm thủ tục hải quan tại ga liên vận biên giới): 01 bản chính.

a.5) Danh sách, tờ khai hành lý của tổ lái và những người làm việc trên tàu (đối với tàu khách liên vận và hành khách làm thủ tục tại ga liên vận biên giới): 01 bản chính;

b) Nhiệm vụ của Chi cục hải quan cửa khẩu ga liên vận biên giới:

b.1) Tiếp nhận, kiểm tra những giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.2) Đối chiếu, kiểm tra thực tế về đầu máy, số lượng và số hiệu từng toa xe chứa hàng hoá, hành lý ký gửi;

b.3) Tổ chức giám sát việc xếp hàng hoá, hành lý đã làm thủ tục hải quan lên từng toa tàu;

b.4) Niêm phong hải quan từng toa tàu chứa hàng hoá, hành lý ký gửi hoặc từng lô hàng; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời… thì trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa cho đến khi tàu xuất cảnh;

b.5) Tổ chức giám sát trong quá trình tàu đỗ tại ga;

b.6) Đóng dấu nghiệp vụ lên các giấy tờ do trưởng tàu hoặc người đại diện hợp pháp nộp;

b.7) Đóng dấu và trả lại các giấy tờ do Chi cục hải quan cửa khẩu ga liên vận nội địa gửi đến.

Phần V

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

VÀ CÁC QUY ĐỊNH KHÁC VỀ QUẢN LÝ THUẾ

ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1

CĂN CỨ TÍNH THUẾ, PHƯƠNG PHÁP TÍNH

THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU

Điều 92. Căn cứ và phương pháp tính thuế đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm

1. Đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm, căn cứ tính thuế xác định như sau:

a) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan.

b) Trị giá tính thuế thực hiện theo quy định tại Luật Hải quan, Luật Quản lý thuế, Luật Thuế xuất khẩu, thuế nhập khẩu, Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hoá xuất khẩu, nhập khẩu; Thông tư của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP.

c) Thuế suất

c.1) Thuế suất thuế xuất khẩu đối với hàng hoá xuất khẩu được quy định cụ thể cho một số mặt hàng tại Biểu thuế xuất khẩu do Bộ trưởng Bộ Tài chính ban hành.

c.2) Thuế suất thuế nhập khẩu đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, bao gồm thuế suất ưu đãi, thuế suất ưu đãi đặc biệt và thuế suất thông thường:

c.2.1) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Danh sách nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam do Bộ Công thương công bố.

Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi do Bộ trưởng Bộ Tài chính ban hành.

Người nộp thuế tự khai và tự chịu trách nhiệm trước pháp luật về xuất xứ hàng hóa để làm cơ sở xác định mức thuế suất thuế nhập khẩu ưu đãi.

c.2.2) Thuế suất ưu đãi đặc biệt được quy định cụ thể cho từng mặt hàng tại các Thông tư quy định về thuế suất ưu đãi đặc biệt của Bộ trưởng Bộ Tài chính và Thông tư số 45/2007/TT-BTC ngày 07 tháng 5 năm 2007 của Bộ Tài chính hướng dẫn thực hiện thuế suất thuế nhập khẩu ưu đãi đặc biệt.

c.2.3) Thuế suất thông thường áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ không thực hiện đối xử tối huệ quốc hoặc không thực hiện ưu đãi đặc biệt về thuế nhập khẩu với Việt Nam. Thuế suất thông thường được áp dụng thống nhất bằng 150% mức thuế suất ưu đãi của từng mặt hàng tương ứng quy định tại Biểu thuế nhập khẩu ưu đãi:

Thuế suất thông thường = Thuế suất ưu đãi x 150%

Việc phân loại hàng hoá để xác định các mức thuế suất nêu tại điểm c khoản này phải tuân thủ theo đúng các nguyên tắc phân loại hàng hoá quy định tại Nghị định số 06/2003/NĐ-CP ngày 22 tháng 01 năm 2003 của Chính phủ quy định về việc phân loại hàng hoá xuất khẩu, nhập khẩu và Thông tư số 49/2010/TT-BTC ngày 12/4/2010 của Bộ Tài chính hướng dẫn việc phân loại, áp dụng mức thuế đối với hàng hoá xuất khẩu, nhập khẩu và các văn bản có liên quan. Trường hợp nhập khẩu máy móc, thiết bị thuộc các Chương 84, Chương 85 và Chương 90 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền, đáp ứng chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam thì ngoài quy định nêu trên còn phải thực hiện thủ tục kê khai theo hướng dẫn tại Điều 97 Thông tư này.

d) Ngoài việc chịu thuế theo hướng dẫn tại điểm c.2.1, c.2.2 hoặc c.2.3 khoản này, nếu hàng hóa nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hóa xuất khẩu của Việt Nam thì bị áp dụng thuế chống trợ cấp, thuế chống bán phá giá, thuế chống phân biệt đối xử, thuế tự vệ.

2. Phương pháp tính thuế đối với hàng hóa áp dụng thuế suất theo tỷ lệ phần trăm được xác định như sau:

a) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm được căn cứ vào số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan, trị giá tính thuế, thuế suất từng mặt hàng và được thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan

x

Trị giá tính thuế tính trên một đơn vị hàng hóa

x

Thuế suất của từng mặt hàng

Trường hợp hàng hoá là dầu thô, dầu khí thiên nhiên, việc xác định thuế xuất khẩu phải nộp được thực hiện theo hướng dẫn tại Thông tư số 32/2009/TT-BTC ngày 19 tháng 02 năm 2009 của Bộ Tài chính hướng dẫn thực hiện quy định về thuế đối với tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo quy định của Luật Dầu khí.

b) Trường hợp số lượng hàng hóa xuất khẩu, nhập khẩu thực tế có chênh lệch so với hoá đơn thương mại do tính chất của hàng hoá, phù hợp với điều kiện giao hàng và điều kiện thanh toán trong hợp đồng mua bán hàng hoá thì số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp được xác định trên cơ sở trị giá thực thanh toán cho hàng hóa xuất khẩu, nhập khẩu và thuế suất từng mặt hàng.

Ví dụ: Doanh nghiệp nhập khẩu sợi thuốc lá theo hợp đồng, số lượng 1000 tấn, đơn giá 100USD/tấn, thuỷ phần ± 2%. Hoá đơn thương mại ghi = 1000 tấn x 100 USD, trị giá thanh toán là 100.000 USD. Khi nhập khẩu cơ quan hải quan kiểm tra qua cân lượng là 1020 tấn hoặc 980 tấn thì trị giá thanh toán để tính thuế là 100.000 USD.

Điều 93. Căn cứ và phương pháp tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp

1. Căn cứ tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp:

a) Căn cứ tính thuế đối với hàng hoá áp dụng thuế tuyệt đối là:

a.1) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tuyệt đối;

a.2) Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá;

a.3) Tỷ giá tính thuế.

b) Căn cứ tính thuế đối với hàng hóa áp dụng thuế hỗn hợp là:

b.1) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế hỗn hợp;

b.2) Thuế suất theo tỷ lệ phần trăm và trị giá tính thuế của hàng hóa áp dụng thuế hỗn hợp theo quy định tại điểm b, điểm c khoản 1 Điều 92 Thông tư này;

b.3) Mức thuế tuyệt đối của hàng hóa áp dụng thuế hỗn hợp theo quy định tại điểm a khoản 1 Điều này;

b.4) Tỷ giá tính thuế.

2. Phương pháp tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp:

a) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp theo mức thuế tuyệt đối thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp theo mức thuế tuyệt đối

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tuyệt đối

x

Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá

x

Tỷ giá tính thuế

b) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế hỗn hợp thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế hỗn hợp

=

Số tiền thuế tính theo quy định tại khoản 2 Điều 92 Thông tư này

+

Số tiền thuế tuyệt đối phải nộp tính theo quy định tại điểm a khoản 2 Điều này

Điều 94. Căn cứ và phương pháp tính thuế đối với hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp

1. Tổ chức, cá nhân nhập khẩu hàng hoá thuộc đối tượng áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp theo Quyết định của Bộ trưởng Bộ Công Thương là người nộp thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp.

2. Căn cứ tính thuế:

a) Số lượng đơn vị từng mặt hàng thực tế nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp;

b) Trị giá tính thuế nhập khẩu của từng mặt hàng nhập khẩu áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp;

c) Mức thuế từng mặt hàng theo quy định tại điểm d khoản 1 Điều 92 Thông tư này.

3. Phương pháp tính thuế:

Số tiền thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp phải nộp | = | Số lượng đơn vị từng mặt hàng thực tế nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp |  |  | x | Giá tính thuế nhập khẩu |  | x |  | Thuế suất thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp
Tổng số tiền thuế nhập khẩu phải nộp cho hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp |  |  | = | Số tiền thuế phải nộp tính theo quy định tại khoản 2 Điều 92 hoặc khoản 2 Điều 93 Thông tư này |  |  | + |  | Số tiền thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp phải nộp

Điều 95. Thời điểm tính thuế, thời hạn nộp thuế; thủ tục thu nộp, hoàn trả đối với hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp

1. Thời điểm tính thuế, thời hạn nộp thuế:

a) Thời điểm tính thuế thực hiện theo quy định tại Điều 98 Thông tư này;

b) Thời hạn nộp thuế thực hiện theo quy định tại khoản 7 Điều 20 Thông tư này.

2. Thủ tục thu nộp, hoàn trả:

a) Thủ tục thu nộp:

a.1) Trường hợp thuế nhập khẩu thuộc loại chuyên thu thì thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp được nộp cùng vào tài khoản thu ngân sách tương ứng.

a.2) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu; hàng hóa tạm nhập - tái xuất, thuế nhập khẩu được nộp vào tài khoản tiền gửi của cơ quan hải quan thì thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp được nộp vào tài khoản tiền gửi của cơ quan hải quan như thuế nhập khẩu.

b) Thủ tục hoàn trả:

Sau khi nhận được Quyết định áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp hoặc Quyết định không áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp của Bộ trưởng Bộ Công Thương (quyết định chính thức), cơ quan hải quan thực hiện hoàn trả cho đối tượng nộp thuế nếu nộp thừa theo quy định tại Điều 26 Thông tư này.

Điều 96. Áp dụng căn cứ tính thuế đối với một số trường hợp đặc biệt

1. Đối với hàng hoá thay đổi mục đích sử dụng so với mục đích đã được xác định thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế hoặc đã được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan thì căn cứ để tính thuế là trị giá tính thuế, thuế suất và tỷ giá tại thời điểm đăng ký tờ khai mới (thời điểm thay đổi mục đích sử dụng). Trong đó:

a) Trị giá tính thuế nhập khẩu thực hiện theo quy định tại Luật Hải quan, Luật Thuế xuất khẩu, nhập khẩu, Nghị định số 40/2007/NĐ-CP và Thông tư của Bộ Tài chính.

b) Thuế suất để tính thuế nhập khẩu áp dụng theo mức thuế tại thời điểm đăng ký tờ khai mới.

Trường hợp người nộp thuế thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan thì thực hiện theo quy định tại điểm c khoản 8 Điều 11 Thông tư này.

2. Đối với hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài nêu tại khoản 16 Điều 100 Thông tư này thì thực hiện tính thuế theo quy định tại khoản 4, khoản 6 Điều 13 Quyết định số 33/2009/QĐ-TTg ngày 02/3/2009 của Thủ tướng Chính phủ về việc ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu hoặc văn bản sửa đổi, bổ sung hoặc thay thế Quyết định này.

3. Đối với hàng hoá nhập khẩu phải chịu thêm một trong các biện pháp về thuế nhập khẩu (thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử) thì giá tính thuế tiêu thụ đặc biệt, giá tính thuế giá trị gia tăng phải cộng thêm thuế tự vệ/chống bán phá giá/chống trợ cấp/chống phân biệt đối xử.

Điều 97. Thủ tục kê khai, phân loại, tính thuế đối với máy móc, thiết bị thuộc các Chương 84, Chương 85 và Chương 90 của Biểu thuế nhập khẩu ưu đãi là tổ hợp, dây chuyền, đáp ứng chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất nhập khẩu Việt Nam

1. Máy móc, thiết bị thuộc các Chương 84, Chương 85 của Biểu thuế nhập khẩu ưu đãi nếu thỏa mãn các nội dung nêu tại chú giải 3, 4 và 5 Phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam thì thực hiện phân loại theo máy chính, không phân biệt những máy móc, thiết bị đó được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau.

2. Để có cơ sở theo dõi và thực hiện phân loại những máy móc, thiết bị là tổ hợp hoặc dây chuyền được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau, nhập khẩu dưới dạng nguyên chiếc hay tháo rời, thủ tục thực hiện như sau:

a) Trách nhiệm của người khai hải quan:

a.1) Ngoài thủ tục hải quan theo quy định, người khai hải quan có trách nhiệm đăng ký Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền tính thuế theo máy chính (theo mẫu số 04/ĐKDMTBTT/2013 Phụ lục II ban hành kèm theo Thông tư này) với Chi cục hải quan nơi doanh nghiệp đóng trụ sở. Trường hợp nơi đóng trụ sở không có Chi cục hải quan thì đăng ký với Chi cục hải quan nơi thuận tiện nhất.

Nếu người khai hải quan đăng ký danh mục và nhập khẩu máy móc, thiết bị (một lần hay nhiều lần) tại cùng một Chi cục thì thông báo cho Chi cục đó khi làm thủ tục đăng ký danh mục để Chi cục thực hiện thủ tục tiếp nhận đăng ký danh mục theo quy định tại điểm b.1 dưới đây.

a.2) Hồ sơ, tài liệu nộp khi đăng ký Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền:

a.2.1) Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền dự kiến nhập khẩu (theo mẫu số 05/DMTBDKNK-MC/2013 kèm theo Phụ lục II Thông tư này) trong đó nêu rõ tên, số lượng, đơn giá, mã số theo Biểu thuế của máy móc, thiết bị, loại và mã số của máy móc, thiết bị chính: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu số 06/PTDTL-TBMC/2013 ban hành kèm theo Phụ lục II Thông tư này);

a.2.2) Bản thuyết minh và sơ đồ lắp đặt thể hiện rõ vị trí của từng loại máy móc, thiết bị trong Danh mục máy móc, thiết bị thuộc Chương 84 hoặc Chương 85 là tổ hợp, dây chuyền: nộp bản chụp xuất trình bản chính để đối chiếu;

a.2.3) Bản cam kết và chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực của 2 loại tài liệu trên.

a.3) Nộp đủ thuế theo từng máy móc, thiết bị trong Danh mục và bị xử phạt vi phạm nếu việc kê khai không đúng.

b) Trách nhiệm của cơ quan hải quan:

b.1) Khi tiếp nhận Danh mục máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền: Chi cục hải quan nơi người khai hải quan đăng ký Danh mục có trách nhiệm kiểm tra, nếu thoả mãn các nội dung nêu tại các chú giải 3, 4 và 5 Phần XVI thì lập sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu và 01 bản phiếu theo dõi trừ lùi (lưu 01 bản chính Danh mục, giao cho người khai hải quan 01 bản chính Danh mục kèm 01 bản chính phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan nơi làm thủ tục nhập khẩu hàng hóa để thực hiện tính thuế theo máy chính và thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế nhập khẩu) theo qui định.

Nếu người khai hải quan đăng ký Danh mục và làm thủ tục nhập khẩu (một lần hay nhiều lần) toàn bộ máy móc, thiết bị thuộc Chương 84, Chương 85 là tổ hợp, dây chuyền tại cùng một Chi cục hải quan thì Chi cục hải quan tiếp nhận đăng ký danh mục (đồng thời là Chi cục hải quan làm thủ tục nhập khẩu), sau khi lập sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu (lưu 01 bản chính Danh mục, giao cho người khai hải quan 01 bản chính Danh mục), sẽ giữ lại 01 bản chính phiếu theo dõi trừ lùi và thực hiện thủ tục quy định tại điểm b.2 dưới đây.

b.2) Khi làm thủ tục nhập khẩu: Ngoài thủ tục hải quan theo quy định, cơ quan hải quan căn cứ hồ sơ hải quan, đối chiếu với phiếu theo dõi trừ lùi để trừ lùi những máy móc, thiết bị người khai hải quan đã thực tế nhập khẩu và ký xác nhận theo quy định. Lưu 01 bản chụp Danh mục máy móc, thiết bị và phiếu theo dõi trừ lùi đã thực hiện trừ lùi vào hồ sơ hải quan.

Hết lượng hàng hoá nhập khẩu ghi trong phiếu theo dõi trừ lùi, Lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người khai hải quan lưu 01 bản chụp, cấp cho người khai hải quan 01 bản chụp và gửi bản chính đến Chi cục Hải quan nơi cấp phiếu theo dõi trừ lùi.

Trường hợp Chi cục Hải quan tiếp nhận đăng ký danh mục đồng thời là Chi cục Hải quan làm thủ tục nhập khẩu máy móc, thiết bị như đã nêu tại điểm b.1 trên, sau khi Lãnh đạo Chi cục đã xác nhận hết lượng hàng hóa nhập khẩu trong phiếu theo dõi trừ lùi, Chi cục lưu bản chính, cấp cho người khai Hải quan 01 bản chụp, gửi 01 bản chụp phiếu theo dõi trừ lùi kèm hồ sơ đăng ký danh mục cho Chi cục Kiểm tra sau thông quan theo quy định tại điểm b.3 dưới đây.

b.3) Sau khi nhận được bản chính phiếu theo dõi trừ lùi do Chi cục hải quan nơi làm thủ tục cuối cùng gửi đến, Chi cục hải quan nơi đăng ký Danh mục và cấp phiếu theo dõi trừ lùi tập hợp toàn bộ hồ sơ đăng ký danh mục chuyển cho Chi cục kiểm tra sau thông quan để làm cơ sở kiểm tra sau thông quan việc sử dụng tổ hợp máy móc, thiết bị đã tính thuế theo máy chính.

c) Các trường hợp thực tế nhập khẩu nhưng không đúng như Danh mục nhập khẩu máy móc, thiết bị thuộc các Chương 84, Chương 85 là tổ hợp, dây chuyền đã thông báo thì người khai hải quan có trách nhiệm tự kê khai, nộp thuế theo từng máy. Trường hợp cơ quan hải quan hoặc cơ quan khác kiểm tra phát hiện, xác định thực tế hàng hóa không được lắp đặt, sử dụng như một tổ hợp, dây chuyền thì ngoài việc phải nộp đủ số tiền thuế theo từng máy móc, thiết bị còn bị xử phạt theo quy định

d) Các trường hợp nhập khẩu máy móc, thiết bị đồng bộ, toàn bộ trước đây đã được cơ quan có thẩm quyền xác nhận máy chính, hàng hóa thực nhập đã được phân loại theo máy chính, phần còn lại nhập khẩu được tiếp tục thực hiện phân loại theo máy chính.

3. Các trường hợp nhập khẩu máy móc, thiết bị thỏa mãn các chú giải 3, 4, 5 phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam nhưng người khai hải quan không muốn phân loại theo hướng dẫn tại điểm 1 Điều này thì sẽ phân loại, tính thuế theo từng máy móc, thiết bị.

4. Các trường hợp nhập khẩu máy móc, thiết bị thuộc Chương 90 của Biểu thuế nhập khẩu ưu đãi, nếu thỏa mãn các chú giải 3, 4 phần XVI Danh mục hàng hóa xuất nhập khẩu Việt Nam, không phân biệt những máy móc, thiết bị được nhập khẩu từ một hay nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau, được áp dụng thủ tục tương tự như hướng dẫn tại khoản 2 và 3 Điều này.

Mục 2

THỜI ĐIỂM TÍNH THUẾ, TỶ GIÁ TÍNH THUẾ

Điều 98. Thời điểm tính thuế, tỷ giá tính thuế đối với hàng hoá xuất khẩu, nhập khẩu

1. Thời điểm tính thuế xuất khẩu, thuế nhập khẩu, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp (trong thời hạn hiệu lực của Quyết định áp dụng của Bộ trưởng Bộ Công Thương) là ngày đăng ký tờ khai hải quan. Thuế xuất khẩu, thuế nhập khẩu được tính theo mức thuế, trị giá tính thuế và tỷ giá tính thuế tại thời điểm tính thuế.

Trường hợp người nộp thuế kê khai, tính thuế trước ngày đăng ký tờ khai hải quan nhưng có tỷ giá khác với tỷ giá tại thời điểm đăng ký tờ khai hải quan thì cơ quan hải quan thực hiện tính lại số thuế phải nộp theo tỷ giá tại thời điểm đăng ký tờ khai.

2. Trường hợp người nộp thuế khai báo điện tử thì thời điểm tính thuế thực hiện theo quy định về thủ tục hải quan điện tử.

3. Tỷ giá tính thuế thực hiện theo quy định tại khoản 3 Điều 7 Nghị định 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ. Trường hợp tỷ giá được đăng trên Báo Nhân dân khác với tỷ giá trên trang điện tử hàng ngày của Ngân hàng Nhà nước Việt Nam thì tỷ giá tính thuế đối với hàng hóa xuất khẩu, nhập khẩu là tỷ giá do Ngân hàng Nhà nước công bố tại thời điểm tính thuế được đưa trên trang điện tử của Ngân hàng Nhà nước.

Điều 99. Thời điểm tính thuế đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì thuế xuất khẩu, thuế nhập khẩu được tính theo mức thuế, trị giá tính thuế và tỷ giá tính thuế áp dụng theo ngày làm thủ tục hải quan có hàng hóa xuất khẩu, nhập khẩu trên cơ sở số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu.

Mục 3

CÁC TRƯỜNG HỢP MIỄN THUẾ, THỦ TỤC MIỄN THUẾ

Điều 100. Các trường hợp miễn thuế

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như: hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh, linh kiện, phụ tùng tạm nhập để phục vụ thay thế, sửa chữa tàu biển, tàu bay nước ngoài...(trừ máy móc, thiết bị tạm nhập, tái xuất thuộc đối tượng được miễn thuế theo quy định tại khoản 17 Điều này hoặc xét hoàn thuế hướng dẫn tại khoản 9 Điều 112 Thông tư này), thuộc đối tượng được miễn thuế nhập khẩu khi tạm nhập khẩu và thuế xuất khẩu khi tái xuất khẩu đối với hàng tạm nhập, tái xuất hoặc miễn thuế xuất khẩu khi tạm xuất khẩu và thuế nhập khẩu khi tái nhập khẩu đối với hàng tạm xuất tái nhập:

Hàng hóa thuộc đối tượng miễn thuế tại khoản này nếu quá thời hạn tạm nhập - tái xuất hoặc tạm xuất - tái nhập quy định tại Điều 53 Thông tư này thì phải nộp thuế.

2. Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam theo giấy mời của cơ quan nhà nước có thẩm quyền hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam;

b) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam được miễn thuế đối với những tài sản đã đưa ra nước ngoài;

c) Hàng hóa là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hóa là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài.

Riêng xe ô tô, xe mô tô đang sử dụng của gia đình, cá nhân mang vào Việt Nam khi được phép định cư tại Việt Nam chỉ được miễn thuế nhập khẩu mỗi thứ một chiếc.

Việc xác định hàng hoá là tài sản di chuyển thực hiện theo quy định tại khoản 5 Điều 5 Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thực hiện.

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam thực hiện theo quy định tại Pháp lệnh về Quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế và các văn bản quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

4. Hàng hóa xuất khẩu, nhập khẩu để gia công được miễn thuế theo quy định tại khoản 4 Điều 12 Nghị định số 87/2010/NĐ-CP (theo hợp đồng gia công đã thông báo).

a) Hàng hoá được miễn thuế theo hợp đồng gia công bao gồm:

a.1) Nguyên liệu nhập khẩu, xuất khẩu để gia công;

a.2) Vật tư nhập khẩu, xuất khẩu tham gia vào quá trình sản xuất, gia công (giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, khung in lưới, kết tẩy, dầu đánh bóng…) trong trường hợp doanh nghiệp xây dựng được định mức tiêu hao và tỷ lệ hao hụt;

a.3) Hàng hóa nhập khẩu, xuất khẩu làm mẫu phục vụ cho gia công;

a.4) Máy móc, thiết bị nhập khẩu hoặc xuất khẩu để trực tiếp phục vụ gia công được thoả thuận trong hợp đồng gia công. Hết thời hạn thực hiện hợp đồng gia công phải tái xuất hoặc tái nhập. Nếu không tái xuất hoặc tái nhập phải kê khai nộp thuế theo quy định. Trường hợp để lại làm quà biếu, quà tặng thì xử lý miễn thuế xuất khẩu, thuế nhập khẩu theo hướng dẫn tại khoản 4 Điều 104 Thông tư này;

a.5) Sản phẩm gia công xuất trả (nếu có thuế xuất khẩu);

a.6) Sản phẩm hoàn chỉnh nhập khẩu để gắn vào sản phẩm gia công hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài; linh kiện, phụ tùng nhập khẩu để bảo hành cho sản phẩm gia công xuất khẩu được miễn thuế như nguyên liệu, vật tư nhập khẩu để gia công nếu đáp ứng đầy đủ các điều kiện:

a.6.1) Được thể hiện trong hợp đồng gia công hoặc phụ kiện hợp đồng gia công;

a.6.2) Được quản lý như nguyên liệu, vật tư nhập khẩu để gia công;

a.7) Hàng hoá nhập khẩu để gia công được phép tiêu hủy tại Việt Nam theo quy định của pháp luật sau khi thanh lý, thanh khoản hợp đồng gia công và thực hiện đầy đủ thủ tục hải quan theo hướng dẫn của Bộ Tài chính.

b) Hàng hóa xuất khẩu ra nước ngoài để gia công cho phía Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại Việt Nam thì phải nộp thuế nhập khẩu đối với sản phẩm sau gia công (không tính thuế đối với phần trị giá của vật tư, nguyên liệu đã đưa đi gia công theo hợp đồng gia công đã ký; mức thuế thuế nhập khẩu tính theo sản phẩm sau gia công nhập khẩu; xuất xứ của sản phẩm xác định theo quy định về xuất xứ của Bộ Công Thương).

c) Thiết bị, máy móc, nguyên liệu, vật tư, sản phẩm gia công do phía nước ngoài thanh toán thay tiền công gia công khi nhập khẩu phải nộp thuế nhập khẩu theo quy định.

d) Định mức gia công:

Giám đốc doanh nghiệp nhận gia công chịu trách nhiệm về định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt (dưới đây viết tắt là định mức) đối với hàng hóa nhập khẩu theo hợp đồng gia công sử dụng vào đúng mục đích gia công. Trường hợp vi phạm sẽ bị xử lý theo quy định của pháp luật.

Việc xây dựng, thông báo định mức thực hiện theo hướng dẫn của Bộ Tài chính.

Phế liệu, phế phẩm nằm trong định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt của loại hình gia công đáp ứng các qui định tại Điều 31 Nghị định số 12/2006/NĐ-CP, được thoả thuận trong hợp đồng gia công và thông báo với cơ quan hải quan theo hướng dẫn của Bộ Tài chính được xử lý về thuế nhập khẩu tương tự như phế liệu, phế phẩm của loại hình nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu hướng dẫn tại điểm d.3 khoản 5 Điều 112 Thông tư này.

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh; hàng hóa gửi qua dịch vụ chuyển phát nhanh trong định mức miễn thuế theo quy định của Chính phủ và Thủ tướng Chính phủ.

a) Hàng hoá xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất nhập cảnh:

a.1) Đối với người xuất cảnh: Trừ các vật phẩm trong Danh mục hàng hoá cấm xuất khẩu hoặc xuất khẩu có điều kiện, các mặt hàng khác là hành lý của người xuất cảnh thì không hạn chế định mức.

a.2) Đối với người nhập cảnh:

a.2.1) Định mức miễn thuế được thực hiện theo quy định tại Nghị định số 66/2002/NĐ-CP ngày 01 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế.

a.2.2) Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phần vượt định mức phải nộp thuế nhập khẩu. Nếu tổng số tiền thuế phải nộp đối với phần vượt dưới 50 (năm mươi) nghìn đồng thì được miễn thuế đối với cả phần vượt. Người nhập cảnh được chọn vật phẩm để nộp thuế trong trường hợp hành lý mang theo gồm nhiều vật phẩm.

b) Hàng hóa gửi qua dịch vụ chuyển phát nhanh:

Hàng hoá gửi qua dịch vụ chuyển phát nhanh có trị giá khai báo nằm trong định mức miễn thuế theo quy định tại Quyết định số 78/2010/QĐ-TTg ngày 30/11/2010 của Thủ tướng Chính phủ về mức giá trị hàng hoá nhập khẩu gửi qua dịch vụ chuyển phát nhanh được miễn thuế. Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phải nộp thuế cho toàn bộ lô hàng; nếu tổng số tiền thuế phải nộp của cả lô hàng dưới 50 (năm mươi) nghìn đồng thì được miễn thuế đối với cả lô hàng.

6. Hàng hóa mua bán, trao đổi của cư dân biên giới được miễn thuế xuất khẩu, thuế nhập khẩu trong định mức, nếu vượt quá định mức thì phải nộp thuế đối với phần vượt định mức.

Quy định về cư dân biên giới và định mức được miễn thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới thực hiện theo quy định tại Quyết định số 254/2006/QĐ-TTg ngày 07/11/2006 của Thủ tướng Chính phủ về quản lý hoạt động thương mại biên giới với các nước có chung đường biên giới và Quyết định số 139/2009/QĐ-TTg ngày 23/12/2009 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định 254/2006/QĐ-TTg ngày 07/11/2006 của Thủ tướng Chính phủ.

7. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án đầu tư vào lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn thuộc ưu đãi thuế nhập khẩu quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19 tháng 5 năm 2010 của Chính phủ quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc nếu đáp ứng đầy đủ các điều kiện sau đây:

a.1) Phù hợp với lĩnh vực đầu tư, mục tiêu, qui mô của dự án đầu tư;

a.2) Đáp ứng các qui định về tài sản cố định tại Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính.

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân, gồm: xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy:

b.1) Danh mục phương tiện vận tải chuyên dùng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

b.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải được miễn thuế nêu tại điểm a và điểm b khoản này nếu thuộc một trong hai điều kiện sau:

c.1) Là linh kiện, chi tiết, bộ phận của thiết bị, máy móc, phương tiện vận tải được nhập khẩu ở dạng rời;

c.2) Là linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện nhập khẩu để lắp ráp, kết nối các máy móc, thiết bị lại với nhau để đảm bảo hệ thống máy móc, thiết bị được vận hành bình thường.

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm nêu tại điểm c khoản này để lắp ráp đồng bộ với thiết bị, máy móc nêu tại điểm a khoản này.

Danh mục nguyên liệu, vật tư trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

e) Vật tư xây dựng trong nước chưa sản xuất được.

Danh mục vật tư xây dựng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

8. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

Danh mục giống cây trồng, vật nuôi được phép nhập khẩu để làm cơ sở thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

9. Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu nêu tại khoản 7, 8 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế công nghệ, đổi mới công nghệ.

10. Miễn thuế lần đầu đối với hàng hóa là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục II ban hành kèm theo Nghị định số 87/2010/NĐ-CP để tạo tài sản cố định của dự án được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Các dự án thuộc đối tượng ưu đãi tại khoản này không được miễn thuế theo quy định tại các khoản khác Điều này.

11. Hàng hoá nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí; phương tiện vận chuyển để đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên đáp ứng điều kiện nêu tại điểm c khoản 7 Điều này.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được

Danh mục vật tư cần thiết cho hoạt động dầu khí mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

e) Hàng hoá tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

Trường hợp hàng hoá nêu tại khoản này do nhà thầu phụ và tổ chức, cá nhân khác nhập khẩu bao gồm việc nhập khẩu trực tiếp, uỷ thác, đấu thầu, đi thuê và cho thuê lại... để cung cấp cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí thông qua hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa thì cũng được miễn thuế nhập khẩu.

12. Hàng hoá của cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và được miễn thuế nhập khẩu đối với:

a) Các loại máy móc, trang thiết bị để tạo tài sản cố định đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này.

b) Phương tiện vận tải nằm trong dây chuyền công nghệ để tạo tài sản cố định.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại Điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

13. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

14. Miễn thuế nhập khẩu đối với hàng hoá nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

15. Miễn thuế nhập khẩu trong thời hạn 05 năm, kể từ ngày bắt đầu sản xuất đối với nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của các dự án đầu tư vào:

a) Lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

b) Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

Việc xác định ngày bắt đầu sản xuất để làm cơ sở miễn thuế nhập khẩu trong thời hạn 05 năm theo hướng dẫn tại khoản này là ngày doanh nghiệp thực tiến hành hoạt động sản xuất và được xác nhận bởi Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế... nơi doanh nghiệp đang hoạt động hoặc được xác nhận bởi Sở Công thương địa phương nơi có dự án trong trường hợp doanh nghiệp không hoạt động trong các khu nêu trên.

Danh mục nguyên liệu, vật tư, linh kiện mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

16. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu. Trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước phải nộp thuế nhập khẩu, căn cứ và cách tính thuế nhập khẩu thực hiện theo hướng dẫn tại khoản 2 Điều 96 Thông tư này.

17. Máy móc, thiết bị, phương tiện vận tải do các nhà thầu nước ngoài nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để thực hiện dự án ODA tại Việt Nam, được miễn thuế nhập khẩu khi tạm nhập và thuế xuất khẩu khi tái xuất. Khi kết thúc thời hạn thi công công trình, dự án; nhà thầu nước ngoài phải tái xuất hàng hoá nêu trên. Nếu không tái xuất mà thanh lý, chuyển nhượng tại Việt Nam phải được sự cho phép của cơ quan nhà nước có thẩm quyền và phải kê khai nộp thuế nhập khẩu theo quy định.

Riêng đối với xe ô tô dưới 24 chỗ ngồi và xe ô tô có thiết kế vừa chở người, vừa chở hàng tương đương xe ô tô dưới 24 chỗ ngồi không áp dụng hình thức tạm nhập, tái xuất. Các nhà thầu nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế nhập khẩu theo quy định. Khi hoàn thành việc thi công công trình các nhà thầu nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế nhập khẩu đã nộp. Mức hoàn thuế được thực hiện theo hướng dẫn tại khoản 9 Điều 112 Thông tư này.

18. Hàng hoá là nguyên liệu, vật tư và bán thành phẩm trong nước chưa sản xuất được, nhập khẩu để phục vụ sản xuất của các dự án đầu tư trong khu kinh tế cửa khẩu được miễn thuế theo quy định tại Quyết định số 33/2009/QĐ-TTg ngày 02 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu và các văn bản hướng dẫn thực hiện.

19. Hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế theo quy định tại Quyết định của Thủ tướng Chính phủ thực hiện theo hướng dẫn tại Thông tư số 120/2009/TT-BTC ngày 16/06/2009 của Bộ Tài chính.

Trường hợp nếu có hàng hoá khuyến mãi, hàng hoá dùng thử được phía nước ngoài cung cấp miễn phí cho cửa hàng miễn thuế để bán kèm cùng với hàng hoá bán tại cửa hàng miễn thuế thì số hàng hoá khuyến mãi, hàng hoá dùng thử nêu trên không phải tính thuế nhập khẩu. Hàng hoá khuyến mãi và hàng hoá dùng thử đều chịu sự giám sát và quản lý của cơ quan hải quan như hàng hoá nhập khẩu để bán tại cửa hàng kinh doanh hàng miễn thuế.

20. Miễn thuế trong trường hợp đặc biệt theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ.

21. Linh kiện, bộ phận máy móc thiết bị trong nước chưa sản xuất được do các tổ chức, cá nhân nhập khẩu để phục vụ dự án sản xuất máy móc nông nghiệp, giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg ngày 15/10/2010 của Thủ tướng Chính phủ được miễn thuế nhập khẩu nếu đáp ứng đầy đủ các điều kiện:

a) Các tổ chức, cá nhân nhập khẩu thuộc Danh sách các tổ chức, cá nhân sản xuất máy móc, thiết bị giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg do Bộ Nông nghiệp và Phát triển nông thôn công bố;

b) Linh kiện, bộ phận máy móc thiết bị nhập khẩu được miễn thuế nhập khẩu phải đáp ứng các điều kiện sau:

b.1) Không thuộc Danh mục thiết bị, máy móc, phụ tùng thay thế, phương tiện vận tải chuyên dùng trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành;

b.2) Phù hợp với lĩnh vực đầu tư chế tạo máy móc nông nghiệp, giảm tổn thất sau thu hoạch đã được ghi trong giấy phép đầu tư;

b.3) Phù hợp với tài liệu thiết kế kỹ thuật, sơ đồ lắp đặt của máy móc, thiết bị;

b.4) Số lượng linh kiện, bộ phận máy móc thiết bị nhập khẩu phải phù hợp với công suất sản xuất của tổ chức, cá nhân.

c) Các tổ chức, cá nhân thuộc đối tượng miễn thuế tại khoản này phải có văn bản cam kết về tính chính xác, tự chịu trách nhiệm trước pháp luật về số linh kiện, bộ phận máy móc thiết bị nhập khẩu và được lựa chọn một Chi cục Hải quan thuận tiện nhất để làm thủ tục nhập khẩu.

22. Một số hướng dẫn khác:

a) Các trường hợp thuộc đối tượng miễn thuế nhập khẩu để tạo tài sản cố định nêu tại Điều này nhưng không nhập khẩu hàng hoá từ nước ngoài mà được phép tiếp nhận hàng hoá đã được miễn thuế nhập khẩu của doanh nghiệp khác chuyển nhượng tại Việt Nam thì doanh nghiệp tiếp nhận được miễn thuế nhập khẩu, đồng thời không truy thu thuế nhập khẩu đối với doanh nghiệp được phép chuyển nhượng hàng hoá, với điều kiện giá chuyển nhượng không bao gồm thuế nhập khẩu.

b) Trường hợp tổ chức, cá nhân nhập khẩu uỷ thác hoặc trúng thầu nhập khẩu hàng hoá (giá cung cấp hàng hoá theo hợp đồng uỷ thác hoặc giá trúng thầu theo quyết định trúng thầu không bao gồm thuế nhập khẩu) để cung cấp cho các đối tượng được hưởng ưu đãi miễn thuế nhập khẩu theo quy định tại từ khoản 7 đến khoản 18 Điều này thì cũng được miễn thuế nhập khẩu đối với hàng hoá nhập khẩu uỷ thác, trúng thầu.

c) Hàng hóa, trang thiết bị nhập khẩu để tạo tài sản cố định của dự án ưu đãi đầu tư đã được ưu đãi về thuế nhập khẩu theo lĩnh vực, địa bàn ưu đãi đầu tư theo quy định của pháp luật liên quan nhưng chủ dự án chuyển nhượng cho tổ chức, cá nhân khác (chuyển đổi chủ sở hữu dự án) thì tiếp tục được miễn thuế nhập khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.1) Tại thời điểm chuyển nhượng, Luật thuế xuất khẩu, nhập khẩu và các văn bản hướng dẫn thi hành vẫn quy định dự án thuộc lĩnh vực, địa bàn ưu đãi đầu tư;

c.2) Giá chuyển nhượng máy móc thiết bị tạo tài sản cố định của dự án không bao gồm thuế nhập khẩu;

c.3) Tổ chức, cá nhân nhận chuyển nhượng (chủ sở hữu mới dự án) là chủ đầu tư có dự án chuyển nhượng được ghi tại Giấy chứng nhận đầu tư điều chỉnh.

Sau mười 10 ngày kể từ ngày chuyển nhượng, chủ dự án nhận chuyển nhượng và tổ chức cá nhân nhận chuyển nhượng phải kê khai với cơ quan hải quan nơi đăng ký Danh mục hàng hóa miễn thuế của dự án về việc chuyển nhượng.

d) Trường hợp Công ty cho thuê tài chính nhập khẩu máy móc, thiết bị, các phương tiện vận chuyển để cho đối tượng được hưởng ưu đãi miễn thuế nhập khẩu quy định tại khoản 7, khoản 9, khoản 11, khoản 12, khoản 14 Điều này thuê thì cũng được miễn thuế nhập khẩu như chủ dự án trực tiếp nhập khẩu theo quy định tại khoản 1 Điều 22 Nghị định số 16/2001/NĐ-CP ngày 2/5/2001 nếu đáp ứng đủ các điều kiện:

d.1) Giá cho thuê theo hợp đồng thuê tài chính không bao gồm thuế nhập khẩu;

d.2) Hàng hóa nhập khẩu miễn thuế được trừ vào Danh mục hàng hóa miễn thuế và Phiếu theo dõi trừ lùi hàng hóa miễn thuế của dự án ưu đãi đầu tư do chủ dự án ưu đãi đầu tư nhận chuyển nhượng lập;

Sau khi kết thúc hợp đồng thuê tài chính, nếu hàng hóa cho thuê tài chính đã được miễn thuế không được sử dụng cho dự án ưu đãi đầu tư như mục đích khi nhập khẩu thì Công ty cho thuê tài chính phải kê khai và nộp thuế theo hướng dẫn tại khoản 8 Điều 11 Thông tư này. Dự án ưu đãi đầu tư không được nhập khẩu hàng hóa thay thế cho hàng hóa đi thuê tài chính đã được miễn thuế nhập khẩu.

đ) Đối với dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư trước ngày Nghị định số 87/2010/NĐ-CP có hiệu lực có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi hướng dẫn tại Nghị định số 87/2010/NĐ-CP thì được tiếp tục thực hiện theo mức ưu đãi đó nếu đáp ứng đầy đủ các điều kiện sau:

đ.1) Giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư còn hiệu lực và không có thay đổi các điều khoản ưu đãi đầu tư.

Mức ưu đãi ghi trên giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư phù hợp với qui định của pháp luật tại thời điểm cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư.

đ.2) Thực hiện đăng ký Danh mục hàng hoá miễn thuế theo quy định.

Trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi tại Nghị định số 87/2010/NĐ-CP thì được hưởng mức ưu đãi tại Nghị định số 87/2010/NĐ-CP cho thời gian ưu đãi còn lại của dự án.

Điều 101. Đăng ký Danh mục hàng hoá nhập khẩu được miễn thuế

1. Trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

Hàng hoá nêu tại Điều 13 Quyết định số 33/2009/QĐ-TTg và các khoản 7, khoản 8, khoản 9, khoản 10, khoản 11, khoản 12, khoản 13, khoản 14, khoản 15 và khoản 18 Điều 100 Thông tư này phải đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế.

2. Người đăng ký Danh mục hàng hoá nhập khẩu miễn thuế: tổ chức, cá nhân sử dụng hàng hóa (chủ dự án, chủ cơ sở đóng tàu,…) là người đăng ký Danh mục hàng hoá nhập khẩu miễn thuế (theo mẫu số 07/DMHHNKMT/2013 Phụ lục II ban hành kèm theo Thông tư này). Việc đăng ký Danh mục được thực hiện trước khi làm thủ tục nhập khẩu hàng hoá. Trường hợp chủ dự án không trực tiếp nhập khẩu hàng hoá miễn thuế mà nhà thầu chính hoặc nhà thầu phụ hoặc Công ty cho thuê tài chính nhập khẩu hàng hóa thì nhà thầu, Công ty cho thuê tài chính sử dụng danh mục miễn thuế do chủ dự án đã đăng ký với cơ quan hải quan.

3. Nơi đăng ký Danh mục:

Cục Hải quan tỉnh, thành phố nơi thực hiện dự án đầu tư đối với dự án xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan tỉnh, thành phố nơi đóng trụ sở chính đối với dự án không xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan tỉnh, thành phố gần nhất đối với tỉnh, thành phố không có cơ quan hải quan. Cục trưởng Cục Hải quan tỉnh, thành phố lựa chọn và giao cho một đơn vị có đủ khả năng thực hiện đăng ký Danh mục hàng hóa nhập khẩu miễn thuế.

Trường hợp Cục Hải quan tỉnh, thành phố quản lý hải quan đối với một số tỉnh thì ngoài đơn vị đăng ký Danh mục nêu trên, Cục trưởng Cục Hải quan tỉnh, thành phố xem xét quyết định giao Chi cục hải quan quản lý hải quan trên địa bàn tỉnh nơi có dự án đầu tư thực hiện đăng ký Danh mục hàng hoá nhập khẩu miễn thuế đối với các dự án thuộc địa bàn tỉnh đó.

4. Hồ sơ đăng ký

Khi thực hiện đăng ký Danh mục hàng hoá nhập khẩu miễn thuế với cơ quan hải quan, người đăng ký Danh mục hàng hóa nộp, xuất trình cho cơ quan hải quan hồ sơ gồm :

a) Công văn đề nghị đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, nêu rõ số hàng hoá, lý do đề nghị miễn thuế theo mẫu ban hành kèm theo Thông tư này (mẫu số 08/CVĐKDMMT/2013 Phụ lục II áp dụng cho tài sản cố định và mẫu số 09/CVĐKDMMTK/2013 Phụ lục II áp dụng cho các trường hợp khác): nộp 01 bản chính;

b) Danh mục hàng hoá nhập khẩu được miễn thuế: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu số 10/PTDTL-ƯĐĐT/2013 Phụ lục II ban hành kèm theo Thông tư này); trong đó:

b.1) Danh mục hàng hoá nhập khẩu miễn thuế phù hợp với ngành nghề, lĩnh vực đầu tư, mục tiêu, quy mô của dự án và phiếu theo dõi trừ lùi được xây dựng một lần cho cả dự án, hoặc xây dựng từng giai đoạn thực hiện dự án, từng hạng mục công trình của dự án (nếu tại Giấy chứng nhận đầu tư của cơ quan có thẩm quyền cấp hoặc luận chứng kinh tế kỹ thuật, các tài liệu khoa học kỹ thuật của dự án,… thể hiện dự án thực hiện theo từng giai đoạn hoặc theo từng hạng mục công trình), hoặc xây dựng theo từng tổ hợp, dây chuyền nếu hàng hoá là hệ thống tổ hợp dây chuyền thiết bị, máy móc.

b.2) Trường hợp Danh mục đã đăng ký cho cả dự án hoặc cho từng giai đoạn, cho từng hạng mục, công trình, tổ hợp, dây chuyền có sai sót hoặc cần thay đổi thì người khai hải quan được sửa đổi với điều kiện phải có giấy tờ, tài liệu nộp cho cơ quan hải quan trước thời điểm nhập khẩu hàng hoá để chứng minh việc bổ sung, điều chỉnh là phù hợp với nhu cầu của dự án.

c) Luận chứng kinh tế kỹ thuật, các tài liệu thiết kế kỹ thuật chi tiết của dự án và dự án mở rộng hoặc văn bản của cơ quan có thẩm quyền phê duyệt chương trình công tác năm và ngân sách hàng năm hoặc Nghị quyết hàng năm của Hội đồng liên doanh: xuất trình bản chính, nộp 01 bản chụp;

d) Tài liệu kỹ thuật và/hoặc Bản thuyết minh và/hoặc sơ đồ lắp đặt, sử dụng hàng hoá xuất khẩu, nhập khẩu miễn thuế ghi trong Danh mục gửi đăng ký đối với trường hợp thuộc đối tượng miễn thuế nêu tại điểm c, d khoản 7 và điểm a khoản 11 Điều 100 Thông tư này: nộp 01 bản chính;

Trường hợp tại thời điểm đăng ký Danh mục, người khai hải quan chưa nộp được hai loại giấy tờ nêu tại điểm d khoản này thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục đã đăng ký để Chi cục hải quan nơi làm thủ tục kiểm tra hai loại giấy tờ này.

đ) Tuỳ trường hợp cụ thể dưới đây, người nộp thuế phải nộp thêm, xuất trình các hồ sơ sau:

đ.1) Giấy chứng nhận đầu tư (bao gồm cả các dự án đầu tư trong nước có quy mô dưới mười lăm tỷ đồng Việt Nam) đối với các dự án đầu tư theo Luật Đầu tư: xuất trình bản chính, nộp 01 bản chụp;

đ.2) Giấy chứng nhận đầu tư mở rộng đối với trường hợp mở rộng dự án, thay thế, đổi mới công nghệ của trường hợp nêu tại khoản 9 Điều 100 Thông tư này đối với các dự án đầu tư mở rộng theo Luật Đầu tư: nộp 01 bản chụp;

đ.3) Quyết định của Thủ tướng Chính phủ hoặc quyết định phê duyệt của thủ trưởng cơ quan chủ quản theo đúng thẩm quyền phê duyệt chương trình dự án ODA; văn bản xác nhận của cơ quan có thẩm quyền về việc hàng hoá thuộc dự án ODA không được cấp kinh phí từ nguồn vốn đối ứng để nộp thuế đối với dự án ODA: xuất trình bản chính, nộp 01 bản chụp.

đ.4) Hợp đồng đóng tàu đối với nguyên liệu, vật tư, bán thành phẩm nhập khẩu phục vụ cho việc đóng tàu: xuất trình bản chính, nộp 01 bản chụp;

đ.5) Bản thuyết minh dự án sản xuất phần mềm đối với hàng hóa nhập khẩu để sản xuất phần mềm: xuất trình bản chính, nộp 01 bản chụp;

đ.6) Đề tài, đề án nghiên cứu khoa học và phát triển công nghệ được cấp có thẩm quyền phê duyệt hoặc Giấy chứng nhận đầu tư đối với trường hợp thuộc dự án ưu đãi đầu tư về nghiên cứu khoa học, phát triển công nghệ đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ: xuất trình bản chính, nộp 01 bản chụp;

e) Xác nhận của cơ quan có thẩm quyền cấp Danh mục hàng hoá miễn thuế cho các dự án cấp trước ngày 01/01/2006 đối với dự án cấp trước ngày 01/01/2006 nhưng chưa được cơ quan có thẩm quyền cấp Danh mục hàng hoá miễn thuế: xuất trình bản chính, nộp 01 bản chụp;

g) Bảng kê danh mục tài liệu hồ sơ đăng ký Danh mục miễn thuế: nộp 01 bản chính.

5. Căn cứ để người khai hải quan kê khai, đăng ký và cơ quan hải quan kiểm tra việc kê khai, đăng ký Danh mục hàng hoá nhập khẩu miễn thuế gồm:

a) Các loại giấy tờ, tài liệu hướng dẫn từ điểm c, d, đ, e khoản 4 Điều này;

b) Lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn được ưu đãi thuế nhập khẩu quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật thuế thu nhập doanh nghiệp và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính; trang thiết bị nhập khẩu lần đầu để tạo tài sản cố định qui định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP hướng dẫn tại Điều 100 Thông tư này;

c) Các danh mục hàng hóa do cơ quan có thẩm quyền ban hành, tùy theo từng trường hợp cụ thể sau đây:

c.1) Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng, nguyên liệu, vật tư, bán thành phẩm trong nước đã sản xuất được ban hành kèm theo Thông tư số 04/2012/TT-BKHĐT ngày 13/8/2012 của Bộ Kế hoạch và Đầu tư;

c.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ của Bộ Khoa học và Công nghệ;

c.3) Danh mục giống cây trồng, vật nuôi được phép nhập khẩu của Bộ Nông nghiệp và Phát triển nông thôn;

c.4) Danh mục các nhóm trang thiết bị chỉ được miễn thuế nhập khẩu lần đầu quy định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP;

c.5) Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

c.6) Xác nhận của Bộ Y tế đối với trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi;

c.7) Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với hàng hoá là phương tiện vận tải chuyên dùng trong dây chuyền công nghệ để tạo tài sản cố định của cơ sở đóng tàu;

c.8) Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ trong nước đã sản xuất được để làm cơ sở xác định hàng hóa phục vụ nghiên cứu khoa học và phát triển công nghệ do Bộ Kế hoạch và Đầu tư ban hành.

6. Thời điểm đăng ký Danh mục: Trước khi đăng ký tờ khai nhập khẩu đầu tiên của dự án, hạng mục, giai đoạn dự án hoặc dự án mở rộng.

7. Trường hợp sau khi cơ quan hải quan đã xác nhận vào Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi nhưng phát hiện việc kê khai trên Danh mục có sai sót (số lượng hàng hóa vượt quá quy mô thực tế của dự án; chủng loại hàng hóa không phù hợp với mục tiêu, mục đích sử dụng của hàng hóa,…) thì cơ quan hải quan nơi đăng ký Danh mục có trách nhiệm:

a) Thông báo cho người đăng ký Danh mục để điều chỉnh Danh mục theo đúng quy định;

b) Thực hiện kiểm tra việc điều chỉnh và cập nhật kết quả xử lý vào Danh mục đã đăng ký theo mục tiêu, quy mô thực tế của dự án;

c) Thực hiện thu thuế đối với lượng hàng hóa nhập khẩu miễn thuế vượt số lượng, chủng loại so với Danh mục mới sau điều chỉnh.

8. Trường hợp các dự án đầu tư bị cơ quan có thẩm quyền thu hồi Giấy chứng nhận đầu tư:

a) Cơ quan hải quan nơi cấp Danh mục hàng hoá nhập khẩu miễn thuế có trách nhiệm:

a.1) Thu hồi Danh mục hàng hoá nhập khẩu miễn thuế đã cấp;

a.2) Thông báo với các cơ quan hải quan trên toàn quốc dừng làm thủ tục miễn thuế theo Danh mục hàng hoá nhập khẩu miễn thuế đã được cấp;

b) Các cơ quan hải quan nơi đã thực hiện miễn thuế cho dự án theo Danh mục đã bị thu hồi thực hiện thu thuế đối với hàng hóa đã miễn thuế theo quy định.

9. Trường hợp doanh nghiệp mất Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi thì trên cơ sở đề nghị của doanh nghiệp và xác nhận của các Cục Hải quan địa phương khác về việc doanh nghiệp đã mất Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi, cơ quan hải quan nơi doanh nghiệp đăng ký Danh mục miễn thuế kiểm tra cụ thể và cấp lại Danh mục hàng hóa nhập khẩu miễn thuế, Phiếu theo dõi trừ lùi cho số hàng hóa chưa nhập khẩu của dự án.

Việc kiểm tra và cấp lại Danh mục hàng hóa nhập khẩu miễn thuế, Phiếu theo dõi trừ lùi thực hiện như sau:

a) Hồ sơ đề nghị cấp lại:

a.1) Công văn đề nghị cấp lại Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi của doanh nghiệp, trong đó nêu rõ:

a.1.1) Lý do mất Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi;

a.1.2) Tên, lượng, trị giá hàng hóa theo Danh mục hàng hóa miễn thuế đã đăng ký;

a.1.3) Tên, số lượng, trị giá hàng hóa thực tế đã nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế đã đăng ký;

a.1.4) Tên, số lượng, trị giá hàng hóa còn lại chưa nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế đã đăng ký;

a.2) Toàn bộ tờ khai hải quan của số lượng hàng đã nhập khẩu theo Danh mục và phiếu theo dõi trừ lùi đã đăng ký (xuất trình bản chính, nộp bản chụp) và bảng kê tờ khai hàng hóa đã nhập khẩu;

a.3) Bản Danh mục hàng hóa nhập khẩu miễn thuế và phiếu theo dõi trừ lùi của cơ quan hải quan nơi làm thủ tục nhập khẩu lô hàng cuối cùng trước khi thất lạc (01 bản phô tô có xác nhận của cơ quan hải quan nơi nhập khẩu).

Doanh nghiệp phải cam kết chịu trách nhiệm trước pháp luật về tính chính xác của những khai báo trên.

b) Trình tự thực hiện:

b.1) Trường hợp mất Danh mục hàng hóa miễn thuế: Cơ quan hải quan nơi cấp lại căn cứ hồ sơ đề nghị và tài liệu kê khai do doanh nghiệp cung cấp thực hiện: Thông báo cho Cục hải quan các tỉnh, thành phố về việc hủy Danh mục đã cấp và thực hiện cấp 01 bản chụp Danh mục hàng hóa nhập khẩu miễn thuế thay thế Danh mục hàng hóa nhập khẩu bị mất

b.2) Trường hợp mất Phiếu theo dõi trừ lùi:

b.2.1) Căn cứ vào hồ sơ khai báo bị mất Phiếu theo dõi trừ lùi và đề nghị cấp lại của doanh nghiệp, cơ quan hải quan thực hiện:

- Cơ quan hải quan nơi cấp lại thông báo cho Cục hải quan các tỉnh, thành phố về việc hủy Phiếu theo dõi trừ lùi đã được cấp nhưng bị mất; đồng thời trước khi xem xét cấp lại đề nghị các Cục hải quan tỉnh, thành phố có văn bản xác nhận số lượng hàng hóa doanh nghiệp đã nhập khẩu miễn thuế theo Danh mục và Phiếu theo dõi trừ lùi đã được cấp (nêu rõ số Danh mục, Phiếu theo dõi trừ lùi và ngày cấp);

- Cơ quan hải quan các tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày nhận được văn bản của cơ quan hải quan nơi cấp lại có trách nhiệm:

+ Kiểm tra, đối chiếu hồ sơ hàng hóa nhập khẩu; hệ thống số liệu xuất nhập khẩu, xác định số lượng hàng hóa nhập khẩu miễn thuế theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp nay bị mất, gửi văn bản xác nhận cho cơ quan hải quan nơi cấp lại;

+ Không xử lý miễn thuế cho các lô hàng tiếp theo thuộc Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi bị mất;

b.2.2) Sau khi nhận được đầy đủ các văn bản xác nhận của các Cục hải quan tỉnh, thành phố về số lượng hàng hóa doanh nghiệp đã nhập khẩu theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp, cơ quan hải quan nơi cấp lại thực hiện:

- Tổng hợp số lượng hàng hóa doanh nghiệp đã nhập khẩu miễn thuế theo Danh mục hàng hóa nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp;

- Kiểm tra xác định số hàng hóa đã được miễn thuế nhập khẩu tạo tài sản cố định của dự án và việc sử dụng số hàng hóa này trước khi cấp lại Phiếu theo dõi trừ lùi bị mất;

- Cấp lại Phiếu theo dõi trừ lùi mới cho số lượng hàng hóa còn lại chưa nhập khẩu của Phiếu theo dõi trừ lùi bị mất;

- Ghi rõ vào Phiếu theo dõi trừ lùi cấp lại: “CẤP LẠI LẦN 1”;

- Xử lý vi phạm quy định về lưu hồ sơ, chứng từ;

Thời hạn giải quyết trong vòng 05 ngày làm việc kể từ ngày nhận được đầy đủ văn bản xác nhận của các Cục hải quan tỉnh, thành phố.

Trong thời hạn 01 năm kể từ ngày cấp lại Danh mục và Phiếu theo dõi trừ lùi, cơ quan hải quan thực hiện kiểm tra sau thông quan đối với các dự án đề nghị cấp lại.

10. Trách nhiệm của người nộp thuế:

a) Tự xác định nhu cầu sử dụng và xây dựng Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế theo đúng quy định về đối tượng miễn thuế của Luật thuế xuất khẩu, thuế nhập khẩu, Nghị định số 87/2010/NĐ-CP, Điều 13 Quyết định số 33/2009/QĐ-TTg, hướng dẫn tại Thông tư này và các văn bản quy định khác có liên quan;

b) Chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng nhập khẩu tại Danh mục miễn thuế và việc sử dụng đúng mục đích miễn thuế đối với số hàng hoá này.

11. Trách nhiệm của cơ quan hải quan:

a) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a.1) Trường hợp hồ sơ không đầy đủ thì trong 03 ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

a.2) Trường hợp hồ sơ đầy đủ thì trong 10 ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung quy định tại Điều 12 Nghị định số 87/2010/NĐ-CP, Điều 13 Quyết định số 33/2009/QĐ-TTg, hướng dẫn tại Điều 100, Điều 101 Thông tư này để xác định đối tượng được miễn thuế, tính thống nhất và chính xác của hồ sơ đăng ký Danh mục hàng hoá miễn thuế và xử lý như sau:

a.2.1) Trường hợp hàng hoá không thuộc đối tượng miễn thuế theo quy định thì không đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, có văn bản trả lời cho doanh nghiệp.

Trường hợp dự án thuộc lĩnh vực hoặc địa bàn ưu đãi đầu tư nhưng hàng hoá tại Danh mục đăng ký nhập khẩu miễn thuế không phù hợp mục tiêu, qui mô của dự án thì hướng dẫn, thông báo cho doanh nghiệp biết để điều chỉnh lại Danh mục hàng hoá nhập khẩu miễn thuế.

a.2.2) Trường hợp thuộc đối tượng miễn thuế, mọi nội dung trên hồ sơ phù hợp thì thực hiện vào sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi (giao cho người nộp thuế 01 bản Danh mục hàng hóa nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế, nhập khẩu và cơ quan hải quan nơi cấp lưu 01 bản Danh mục hàng hóa nhập khẩu miễn thuế) theo qui định.

a.2.3) Trường hợp tại thời điểm đăng ký Danh mục hàng hoá miễn thuế chưa có đủ cơ sở xác định hàng hoá đáp ứng điều kiện quy định tại điểm a và điểm c khoản 7 Điều 100 thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục và phiếu theo dõi trừ lùi để thực hiện kiểm tra, đối chiếu khi nhập khẩu hoặc thực hiện kiểm tra sau thông quan.

b) Chế độ báo cáo:

Định kỳ 3 tháng một lần chậm nhất vào ngày 10 của tháng đầu quý tiếp theo Cục hải quan nơi đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, lập bảng kê các trường hợp đã đăng ký Danh mục hàng hoá miễn thuế tại đơn vị mình báo cáo Tổng cục Hải quan theo mẫu số 11/BCTHDMMT/2013 Phụ lục II ban hành kèm theo Thông tư này.

Điều 102. Hồ sơ, thủ tục miễn thuế

1. Hồ sơ miễn thuế là hồ sơ hải quan theo hướng dẫn tại Thông tư này. Ngoài ra người nộp thuế phải nộp bổ sung cho cơ quan hải quan nơi làm thủ tục nhập khẩu các giấy tờ còn thiếu đối với các trường hợp phải đăng ký Danh mục nhưng khi đăng ký Danh mục hàng hoá miễn thuế chưa xuất trình được cho cơ quan hải quan nơi đăng ký Danh mục.

Đối với trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP phải có thêm văn bản xác nhận của Uỷ ban nhân dân tỉnh, thành phố hoặc của Bộ, cơ quan ngang Bộ về lý do khách quan đề nghị được miễn thuế xuất khẩu, thuế nhập khẩu.

2. Thủ tục miễn thuế:

a) Đối với trường hợp không phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

a.1) Người nộp thuế phải tự tính, khai số tiền thuế được miễn cho từng mặt hàng (trừ hàng hóa xuất nhập khẩu theo loại hình gia công), tờ khai hải quan như đối với trường hợp phải nộp thuế. Cơ quan hải quan căn cứ hồ sơ miễn thuế, số tiền thuế đề nghị miễn, đối chiếu với các quy định hiện hành để làm thủ tục miễn thuế cho từng tờ khai hải quan theo qui định.

Trường hợp cơ quan hải quan kiểm tra, xác định hàng hoá xuất khẩu, nhập khẩu không thuộc đối tượng miễn thuế như khai báo thì thực hiện ấn định thuế và xử phạt vi phạm (nếu có) theo quy định.

a.2) Trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP:

a.2.1) Người nộp thuế tự xác định số tiền thuế đề nghị miễn và có văn bản (kèm hồ sơ liên quan) gửi Tổng cục Hải quan đề nghị báo cáo Bộ Tài chính trình Thủ tướng Chính phủ xem xét miễn thuế;

a.2.2) Tổng cục Hải quan kiểm tra lại toàn bộ hồ sơ. Nếu hồ sơ chưa đầy đủ hoặc cần làm rõ thêm lý do đề nghị miễn thuế, thì có văn bản yêu cầu bổ sung. Sau khi có đủ căn cứ khách quan, Tổng cục Hải quan dự thảo công văn báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ;

a.2.3) Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ, Bộ Tài chính có văn bản thông báo gửi người nộp thuế và cơ quan hải quan có liên quan để thực hiện;

a.2.4) Cơ quan hải quan nơi làm thủ tục xuất khẩu, nhập khẩu hàng hoá thực hiện miễn thuế xuất khẩu, thuế nhập khẩu cho số hàng hoá đã được Thủ tướng Chính phủ cho phép miễn thuế hoặc thu đủ thuế theo đúng ý kiến chỉ đạo của Thủ tướng Chính phủ.

b) Đối với trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế:

b.1) Ngoài thủ tục hải quan theo hướng dẫn như điểm a.1 khoản 2 Điều này; cơ quan hải quan căn cứ hồ sơ miễn thuế, đối chiếu với các quy định hiện hành để cập nhật số lượng, theo dõi trừ lùi hàng hoá đã nhập khẩu miễn thuế vào bản chính phiếu theo dõi trừ lùi của người nộp thuế và ký xác nhận theo quy định, lưu 01 bản chụp Danh mục hàng hoá nhập khẩu miễn thuế và phiếu trừ lùi đã ghi rõ tên hàng số lượng, hàng hoá đã miễn thuế, thuế nhập khẩu cùng hồ sơ nhập khẩu (bao gồm cả trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác).

b.2) Cơ quan hải quan chỉ thực hiện miễn thuế đối với các trường hợp đăng ký tờ khai hải quan sau khi đăng ký Danh mục. Các trường hợp đăng ký tờ khai hải quan phát sinh trước ngày đăng ký Danh mục, cơ quan hải quan lập hồ sơ báo cáo về Bộ Tài chính để xem xét giải quyết từng trường hợp cụ thể, trong đó báo cáo cụ thể lý do, đề xuất hướng xử lý.

3. Việc miễn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh.

Điều 103. Quyết toán việc nhập khẩu, sử dụng hàng hoá miễn thuế

1. Trường hợp quyết toán:

a) Các trường hợp phải đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, ngoài việc phải sử dụng hàng hoá đã được miễn thuế theo đúng quy định, người nộp thuế có trách nhiệm quyết toán việc thực hiện nhập khẩu, sử dụng hàng hoá miễn thuế theo Danh mục đã đăng ký với cơ quan hải quan nơi đăng ký Danh mục theo mẫu số 12/QTHHNKMT/2013 hoặc mẫu số 13/QTNL-VT-LK-BTP/2013 Phụ lục II ban hành kèm theo Thông tư này để quản lý, theo dõi, kiểm tra việc thực hiện nhập khẩu, sử dụng toàn bộ hàng hoá miễn thuế;

b) Trường hợp hàng hóa là linh kiện, bộ phận máy móc thiết bị trong nước chưa sản xuất được do các tổ chức, cá nhân nhập khẩu để phục vụ dự án sản xuất máy móc nông nghiệp, giảm tổn thất sau thu hoạch được hưởng chính sách ưu đãi theo Quyết định số 63/2010/QĐ-TTg ngày 15/10/2010 của Thủ tướng Chính phủ được miễn thuế nhập khẩu theo quy định tại khoản 21 Điều 100 Thông tư này.

2. Thời hạn quyết toán và nội dung quyết toán:

a) Đối với các trường hợp thuộc điểm d khoản 7, điểm c khoản 12, khoản 13, khoản 15, khoản 18, khoản 21 Điều 100 Thông tư này.

a.1) Thời hạn quyết toán:

a.1.1) Chậm nhất 45 ngày kể từ ngày kết thúc hợp đồng đóng tàu đối với trường hợp nêu tại khoản 12, kết thúc hoạt động sản xuất phần mềm đối với khoản 13, kết thúc hoạt động sản xuất, chế tạo đối với điểm d khoản 7, kết thúc năm tài chính đối với các trường hợp thuộc khoản 15 và khoản 18 Điều 100 Thông tư này; người nộp thuế phải quyết toán với cơ quan hải quan nơi đăng ký Danh mục việc nhập khẩu và sử dụng hàng hóa nhập khẩu đã được miễn thuế của hợp đồng đóng tàu hoặc của hoạt động sản xuất phần mềm hoặc của năm tài chính.

a.1.2) Định kỳ 01 năm một lần tổ chức, cá nhân nhập khẩu hàng hóa miễn thuế thuộc khoản 21 Điều 100 Thông tư này phải thực hiện quyết toán việc nhập khẩu hàng hóa đã được miễn thuế với cơ quan hải quan nơi làm thủ tục nhập khẩu hàng hóa.

a.2) Nội dung quyết toán:

a.2.1) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế;

a.2.2) Định mức nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế thực tế;

a.2.3) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế đã sử dụng vào sản xuất;

a.2.4) Số lượng sản phẩm đã sản xuất;

a.2.5) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế đã sử dụng vào mục đích khác;

a.2.6) Số lượng nguyên liệu, vật tư, linh kiện, bán thành phẩm nhập khẩu miễn thuế còn tồn chuyển sang năm sau.

a.3) Hết thời hạn thực hiện hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ đối với trường hợp nêu tại khoản 11 Điều 100 Thông tư này, tổ chức, cá nhân sử dụng hàng hoá có trách nhiệm quyết toán với cơ quan hải quan nơi đăng ký Danh mục và thông báo cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí về số lượng, trị giá hàng hóa được miễn thuế nhập khẩu. Số hàng hóa được miễn thuế nhập khẩu nhưng không dùng cho hoạt động tìm kiếm, thăm dò và khai thác dầu khí phải nộp đủ số tiền thuế nhập khẩu đã được miễn theo quy định.

b) Đối với các trường hợp khác:

b.1) Thời hạn quyết toán: Chậm nhất là 45 ngày kể từ ngày kết thúc việc nhập khẩu hàng hoá thuộc danh mục hàng hoá miễn thuế đã đăng ký với cơ quan hải quan.

Trường hợp dự án đã đi vào hoạt động sản xuất, kinh doanh nhưng chưa nhập khẩu hết hàng hóa theo Danh mục hàng hóa miễn thuế đã đăng ký với cơ quan hải quan thì chậm nhất trong vòng 45 ngày kể từ ngày dự án đi vào hoạt động sản xuất, kinh doanh, người nộp thuế phải quyết toán với cơ quan hải quan nơi đăng ký Danh mục việc nhập khẩu và sử dụng hàng hóa nhập khẩu đã được miễn thuế theo quy định tại Điều này.

b.2) Nội dung quyết toán:

b.2.1) Số lượng hàng hoá theo danh mục miễn thuế đã đăng ký;

b.2.2) Số lượng hàng hoá thực tế đã nhập khẩu, và đã sử dụng để tạo tài sản cố định tại doanh nghiệp;

b.2.3) Số lượng hàng hoá đã nhập khẩu nhưng chuyển đổi mục đích sử dụng và tình hình nộp thuế của số hàng hoá này;

b.2.4) Việc hạch toán tài sản cố định theo quy định tại Thông tư 45/2013/TT-BTC (đối với hàng hoá nhập khẩu tạo tài sản cố định);

3. Trách nhiệm của người nộp thuế:

a) Nộp quyết toán việc nhập khẩu sử dụng hàng hóa miễn thuế theo đúng hướng dẫn tại khoản 1 và khoản 2 Điều này và chịu trách nhiệm trước pháp luật về nội dung quyết toán đã nộp cho cơ quan hải quan.

b) Nộp đủ tiền thuế và tiền chậm nộp (nếu có) đối với trường hợp:

b.1) Hàng hoá đã được miễn thuế theo kê khai nhưng sử dụng sai mục đích;

b.2) Hàng hoá không đúng đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan theo kê khai của người nộp thuế;

b.3) Toàn bộ số nguyên liệu, vật tư nhập khẩu vượt quá nhu cầu sản xuất còn tồn đối với số hàng hoá nhập khẩu miễn thuế trong thời gian 05 năm quy định tại khoản 15 Điều 100 Thông tư này.

c) Trường hợp không nộp đầy đủ hồ sơ quyết toán đúng thời hạn thì bị xử phạt vi phạm hành chính theo quy định của pháp luật. Sau 30 ngày kể từ ngày hết thời hạn phải nộp quyết toán người nộp thuế vẫn chưa nộp đầy đủ hồ sơ quyết toán cơ quan hải quan sẽ cập nhật thông tin về việc tuân thủ pháp luật của người nộp thuế vào hệ thống quản lý rủi ro, kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với trường hợp có nghi ngờ.

4. Trách nhiệm của cơ quan hải quan nơi đăng ký Danh mục hàng hóa nhập khẩu miễn thuế: Có văn bản thông báo cho người nộp thuế biết về việc đã quyết toán việc nhập khẩu sử dụng hàng hóa miễn thuế và thực hiện:

a) Thu đủ thuế, xử phạt (nếu có) đối với các trường hợp nêu tại điểm b, c khoản 3 Điều này;

b) Kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với các trường hợp cần thiết;

c) Ấn định thuế, thu đủ số tiền thuế, tiền chậm nộp (nếu có) đối với các trường hợp sau khi kiểm tra phát hiện doanh nghiệp không tự khai báo theo qui định đối với các trường hợp như: thay đổi mục đích sử dụng đối với hàng hóa được miễn thuế, hàng hóa không thuộc đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan.

5. Các Dự án thực hiện đăng ký Danh mục hàng hóa nhập khẩu miễn thuế từ ngày 01/01/2006 đến trước thời điểm Thông tư này có hiệu lực nhưng chưa thực hiện quyết toán với cơ quan hải quan thì trong thời hạn 45 ngày kể từ ngày Thông tư này có hiệu lực chủ dự án phải thực hiện nộp quyết toán việc nhập khẩu và sử dụng hàng hóa miễn thuế theo quy định tại Điều này.

Mục 4

CÁC TRƯỜNG HỢP XÉT MIỄN THUẾ,

THỦ TỤC XÉT MIỄN THUẾ

Điều 104. Các trường hợp xét miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng theo kế hoạch cụ thể do Bộ chủ quản phê duyệt đã được đăng ký và thống nhất với Bộ Tài chính từ đầu năm (chậm nhất đến hết 31/03 hàng năm Bộ chủ quản phải đăng ký kế hoạch hàng hóa nhập khẩu và phân loại theo hai danh mục riêng: Danh mục thuộc nguồn vốn ngân sách trung ương và danh mục nguồn vốn ngân sách địa phương).

Riêng hàng hóa là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng thuộc nguồn vốn ngân sách địa phương chỉ được xét miễn thuế nếu thuộc loại trong nước chưa sản xuất được. Cơ sở để xác định hàng hóa thuộc loại trong nước chưa sản xuất được làm căn cứ xét miễn thuế là Danh mục hàng hóa trong nước đã sản xuất được theo quy định của Bộ Kế hoạch và Đầu tư.

2. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học (trừ trường hợp quy định tại khoản 13 Điều 12 Nghị định số 87/2010/NĐ-CP) theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

3. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

4. Hàng hoá được phép xuất khẩu, nhập khẩu làm quà biếu, quà tặng, hàng mẫu, bao gồm các trường hợp và định mức xét miễn thuế cụ thể sau đây:

a) Đối với hàng hoá xuất khẩu:

a.1) Hàng hoá được phép xuất khẩu của các tổ chức, cá nhân từ Việt Nam để biếu tặng cho các tổ chức, cá nhân ở nước ngoài;

a.2) Hàng hoá được phép xuất khẩu ra nước ngoài của các tổ chức, cá nhân ở nước ngoài được các tổ chức, cá nhân ở Việt Nam biếu, tặng khi vào làm việc, du lịch, thăm thân nhân tại Việt Nam;

a.3) Hàng hoá của các tổ chức, cá nhân ở Việt Nam được phép xuất khẩu ra nước ngoài để tham gia hội chợ, triển lãm, quảng cáo; sau đó sử dụng để biếu, tặng cho các tổ chức, cá nhân ở nước ngoài;

a.4) Đối với các tổ chức, cá nhân được Nhà nước cử đi công tác, học tập ở nước ngoài hoặc người Việt Nam đi du lịch ở nước ngoài thì ngoài tiêu chuẩn hành lý cá nhân xuất cảnh nếu có mang theo hàng hoá làm quà biếu, tặng cho các tổ chức, cá nhân ở nước ngoài cũng được hưởng theo tiêu chuẩn định mức xét miễn thuế xuất khẩu hàng hoá quà biếu, quà tặng;

a.5) Hàng mẫu của tổ chức, cá nhân ở Việt Nam gửi cho các tổ chức, cá nhân ở nước ngoài.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức được xét miễn thuế xuất khẩu.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng được miễn thuế xuất khẩu (không phải làm thủ tục xét miễn thuế xuất khẩu).

b) Đối với hàng hoá nhập khẩu:

b.1) Hàng hoá của các tổ chức, cá nhân từ nước ngoài biếu, tặng cho các tổ chức Việt Nam có trị giá hàng hoá không vượt quá 30 (ba mươi) triệu đồng thì được xét miễn thuế.

Tổ chức Việt Nam là các cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị vũ trang nhân dân.

b.2) Hàng hoá của các tổ chức, cá nhân từ nước ngoài biếu, tặng cho các cá nhân Việt Nam với trị giá hàng hoá không vượt quá 01 (một) triệu đồng, hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng thì được miễn thuế (không phải làm thủ tục xét miễn thuế nhập khẩu).

Trường hợp hàng hoá ghi gửi tặng cho cá nhân nhưng thực tế là gửi tặng cho một tổ chức (có văn bản xác nhận của tổ chức đó) và được tổ chức đó quản lý, sử dụng thì mức xét miễn thuế được áp dụng như đối với hàng hoá là quà biếu, quà tặng của các tổ chức, cá nhân từ nước ngoài tặng cho các tổ chức Việt Nam.

b.3) Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép tạm nhập khẩu vào Việt Nam để dự hội chợ, triển lãm hoặc được nhập vào Việt Nam để làm hàng mẫu, quảng cáo nhưng sau đó không tái xuất mà làm quà biếu, quà tặng, quà lưu niệm cho các tổ chức, cá nhân Việt Nam: được xét miễn thuế đối với hàng hoá dùng làm tặng phẩm, quà lưu niệm cho khách đến thăm hội chợ, triển lãm có trị giá dưới 50 (năm mươi) nghìn đồng/một vật phẩm và tổng trị giá lô hàng nhập khẩu dùng để biếu, tặng không quá 10 (mười) triệu đồng.

b.4) Hàng hoá của các tổ chức, cá nhân từ nước ngoài được phép nhập khẩu vào Việt Nam với mục đích làm giải thưởng trong các cuộc thi về thể thao, văn hoá, nghệ thuật...: được xét miễn thuế đối với hàng hoá có trị giá không quá 02 (hai) triệu đồng/một giải (đối với cá nhân) và 30 (ba mươi) triệu đồng/một giải (đối với tổ chức) và tổng trị giá lô hàng nhập khẩu dùng làm giải thưởng không quá tổng trị giá của các giải thưởng bằng hiện vật.

b.5) Đối với cá nhân nhập cảnh vào Việt Nam, ngoài tiêu chuẩn hành lý cá nhân còn được miễn thuế số hàng hoá mang theo có trị giá không quá 01 (một) triệu đồng hoặc trị giá hàng hoá vượt quá 01(một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng để làm quà biếu, tặng, vật lưu niệm (không phải làm thủ tục xét miễn thuế nhập khẩu).

b.6) Hàng hoá thuộc các trường hợp khác nêu tại khoản 1, 3, 4 và 17 Điều 100 Thông tư này phải tái xuất nhưng không tái xuất mà được tổ chức, cá nhân nước ngoài sử dụng làm quà tặng, quà biếu (nếu là hàng hóa nhập khẩu có điều kiện thì phải được phép của cơ quan nhà nước có thẩm quyền) cho các tổ chức, cá nhân Việt Nam có trị giá không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức, không vượt quá 01 (một) triệu đồng đối với cá nhân thì được xét miễn thuế. Trường hợp hàng hoá biếu tặng cho cá nhân có trị giá không vượt quá 01 (một) triệu đồng hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng thì không phải làm thủ tục xét miễn thuế nhập khẩu.

b.7) Hàng mẫu của các tổ chức, cá nhân từ nước ngoài gửi cho các tổ chức, cá nhân Việt Nam được thực hiện theo định mức xét miễn thuế là không vượt quá 30 (ba mươi) triệu đồng đối với tổ chức; và định mức miễn thuế không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số thuế phải nộp dưới 50 (năm mươi) nghìn đồng.

c) Hàng hoá là quà biếu, quà tặng có trị giá vượt quá định mức xét miễn thuế, miễn thuế nêu trên thì phải nộp thuế đối với phần vượt. Trừ các trường hợp sau thì được xét miễn thuế đối với toàn bộ trị giá lô hàng:

c.1) Các đơn vị nhận hàng quà biếu, quà tặng là cơ quan hành chính sự nghiệp, các cơ quan đoàn thể xã hội hoạt động bằng kinh phí ngân sách cấp phát, nếu được cơ quan chủ quản cấp trên cho phép tiếp nhận để sử dụng thì được xét miễn thuế trong từng trường hợp cụ thể. Trong trường hợp này đơn vị phải ghi tăng tài sản phần ngân sách cấp bao gồm cả thuế, trị giá lô hàng quà biếu, quà tặng và phải quản lý, sử dụng theo đúng chế độ hiện hành về quản lý tài sản cơ quan từ kinh phí ngân sách cấp phát;

c.2) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo, từ thiện, nghiên cứu khoa học;

c.3) Người Việt Nam định cư ở nước ngoài gửi thuốc chữa bệnh về cho thân nhân tại Việt Nam là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa có xác nhận của chính quyền địa phương.

5. Hàng hoá miễn thuế theo điều ước quốc tế mà Việt Nam là thành viên.

Điều 105. Hồ sơ xét miễn thuế

Hồ sơ xét miễn thuế gồm:

1. Hồ sơ hải quan theo hướng dẫn tại Thông tư này: nộp 01 bản chụp;

2. Các giấy tờ khác, tùy theo từng trường hợp cụ thể sau đây:

a) Công văn yêu cầu xét miễn thuế của tổ chức, cá nhân sử dụng hàng hoá xuất khẩu, nhập khẩu (trừ trường hợp tại điểm b khoản này); trong đó nêu rõ loại hàng hoá, trị giá, số tiền thuế, lý do xét miễn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét miễn thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích miễn thuế: nộp 01 bản chính;

b) Công văn yêu cầu xét miễn thuế của Bộ Quốc phòng, Bộ Công an hoặc đơn vị được Bộ Quốc phòng, Bộ Công an ủy quyền, phân cấp (trong đó nêu rõ: Hàng hóa nhập khẩu phục vụ an ninh, quốc phòng thuộc nguồn vốn ngân sách trung ương, địa phương; Số lượng, chủng loại, trị giá hàng hoá nhập khẩu của từng mục thuộc Danh mục do Bộ Quốc phòng, Bộ Công an phê duyệt, đã được thống nhất với Bộ Tài chính từ đầu năm - chậm nhất đến hết 31/03 hàng năm Bộ Quốc phòng, Bộ Công an phải đăng ký kế hoạch nhập khẩu trong năm với Bộ Tài chính; Số tiền thuế, tờ khai hải quan; Trường hợp có nhiều loại hàng hóa thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hóa, các tờ khai hải quan xét miễn thuế; Cam kết kê khai chính xác, cung cấp đúng hồ sơ và sử dụng đúng mục đích miễn thuế) kèm theo phiếu theo dõi trừ lùi đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ an ninh, quốc phòng: công văn nộp 01 bản chính, phiếu theo dõi trừ lùi nộp 01 bản chính;

c) Hợp đồng uỷ thác nhập khẩu (đối với trường hợp uỷ thác nhập khẩu) hoặc giấy báo trúng thầu kèm theo hợp đồng cung cấp hàng hoá (đối với trường hợp nhập khẩu thông qua đấu thầu), trong đó nêu rõ giá thanh toán không bao gồm thuế nhập khẩu: nộp 01 bản chụp;

d) Quyết định phê duyệt đề tài nghiên cứu khoa học và Danh mục hàng hóa cần nhập khẩu để thực hiện đề tài do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học: nộp 01 bản chính quyết định phê duyệt, 01 bản chụp Danh mục hàng hoá cần nhập khẩu để thực hiện đề tài kèm theo bản chính để đối chiếu (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

e) Quyết định phê duyệt dự án đầu tư trang thiết bị và Danh mục trang thiết bị thuộc dự án cần nhập khẩu do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo: nộp 01 bản chính (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

g) Điều ước quốc tế mà Việt Nam là thành viên: nộp 01 bản chụp; văn bản của cơ quan Nhà nước liên quan về việc xác nhận phạm vi, hàng hóa miễn thuế theo Điều ước quốc tế: 01 bản chính đối với trường hợp đề nghị miễn thuế theo Điều ước quốc tế;

h) Đối với hàng hoá là quà biếu, quà tặng, hàng mẫu:

h.1) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá; thông báo hoặc thoả thuận gửi hàng mẫu: nộp 01 bản chụp;

h.2) Giấy xác nhận của Ủy ban nhân dân cấp xã, phường đối với trường hợp thân nhân là gia đình có công với cách mạng, thương binh, liệt sỹ, người già yếu không nơi nương tựa nhận quà biếu là thuốc chữa bệnh từ người Việt Nam định cư ở nước ngoài: nộp 01 bản chính;

h.3) Giấy uỷ quyền làm thủ tục hải quan của tổ chức, cá nhân được biếu, tặng hoặc nhận hàng mẫu đối với trường hợp hàng hoá là quà biếu, quà tặng hoặc hàng mẫu do người được uỷ quyền làm thủ tục hải quan: nộp 01 bản chụp;

h.4) Văn bản của cơ quan nhà nước có thẩm quyền về việc cho phép không tái xuất hàng hoá tạm nhập tái xuất để làm quà tặng, quà biếu cho các tổ chức, cá nhân Việt Nam (đối với những trường hợp phải có giấy phép); hoá đơn hoặc phiếu xuất kho của số hàng hoá biếu, tặng; bản giao nhận số hàng hoá giữa đối tượng biếu, tặng và đối tượng nhận biếu, tặng đối với trường hợp hàng hoá là quà biếu, quà tặng từ các đối tượng nhập khẩu miễn thuế theo hình thức tạm nhập - tái xuất: nộp 01 bản chụp;

h.5) Xác nhận của cơ quan chủ quản cấp trên về việc cho phép tiếp nhận để sử dụng hàng hoá miễn thuế đối với trường hợp hàng hoá quà biếu, quà tặng cho cơ quan hành chính sự nghiệp, cơ quan đoàn thể hoạt động bằng kinh phí Nhà nước cấp phát có trị giá vượt quá định mức xét miễn thuế.

i) Tài liệu khác liên quan đến việc xác định số tiền thuế được xét miễn: nộp 01 bản chụp;

k) Bảng kê danh mục tài liệu hồ sơ đề nghị xét miễn thuế.

Điều 106. Thủ tục, trình tự xét miễn thuế

1. Nộp và tiếp nhận hồ sơ xét miễn thuế

a) Người nộp thuế tự xác định số tiền thuế được xét miễn đối với các trường hợp thuộc đối tượng xét miễn thuế; nộp hồ sơ cho cơ quan hải quan nơi có thẩm quyền xét miễn thuế theo quy định tại Điều 107 Thông tư này. Trường hợp thẩm quyền xét miễn thuế là Bộ Tài chính, người nộp thuế xác định số tiền thuế được xét miễn và nộp hồ sơ đề nghị xét miễn thuế cho Tổng cục Hải quan;

Đối với hàng hóa nhập khẩu thuộc đối tượng xét miễn thuế, thời hạn nộp hồ sơ xét miễn thuế chậm nhất là 15 ngày làm việc kể từ ngày thông quan hoặc giải phóng hàng.

b) Trường hợp hồ sơ xét miễn thuế được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ.

c) Trường hợp hồ sơ xét miễn thuế được nộp bằng đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan hải quan.

d) Trường hợp hồ sơ xét miễn thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ xét miễn thuế do cơ quan hải quan thực hiện thông qua hệ thống xử lý dữ liệu điện tử.

2. Cơ quan hải quan có trách nhiệm kiểm tra hồ sơ xét miễn thuế do người nộp thuế khai và xử lý như sau:

a) Trường hợp hồ sơ chưa đầy đủ thì thông báo cho người nộp thuế trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ để hoàn chỉnh hồ sơ;

b) Ban hành quyết định miễn thuế theo quy định hoặc thông báo cho người nộp thuế biết lý do không thuộc đối tượng xét miễn thuế, số tiền thuế phải nộp trong thời hạn 15 ngày làm việc, kể từ ngày tiếp nhận đầy đủ hồ sơ và xử phạt theo quy định hiện hành (nếu có); trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn này có thể kéo dài tối đa là 50 ngày, kể từ ngày nhận đủ hồ sơ.

3. Trên cơ sở quyết định miễn thuế, cơ quan hải quan nơi đăng ký tờ khai hải quan thanh khoản số tiền thuế được miễn, đóng dấu trên tờ khai hải quan gốc lưu tại đơn vị và tờ khai hải quan gốc do người nộp thuế lưu: "Hàng hoá được miễn thuế theo Quyết định số... ngày... tháng... năm... của.." (Mẫu dấu theo mẫu số 14/MDHT/2013 Phụ lục số II ban hành kèm theo Thông tư này).

4. Đối với người nộp thuế là doanh nghiệp ưu tiên thuộc đối tượng xét miễn thuế theo Điều ước quốc tế, cơ quan hải quan thực hiện tạm thời miễn thuế theo kê khai của doanh nghiệp, không hạch toán vào hệ thống KT559 và thực hiện mở số theo dõi việc tạm thời miễn thuế .

Định kỳ 06 tháng/lần, doanh nghiệp thực hiện quyết toán với cơ quan hải quan về hàng hóa nhập khẩu miễn thuế. Doanh nghiệp lập bảng thống kê số tờ khai nhập khẩu (không phải nộp tờ khai hải quan), số tiền thuế được miễn ... trong 06 tháng và các giấy tờ chứng minh thuộc đối tượng xét miễn thuế theo Điều ước quốc tế theo quy định tại Điều 105 Thông tư này cho cơ quan hải quan nơi nhập khẩu hàng hóa.

Trên cơ sở kết quả quyết toán, cơ quan hải quan ban hành quyết định miễn thuế chính thức cho người nộp thuế theo quy định.

Điều 107. Thẩm quyền xét miễn thuế

1. Bộ Tài chính thực hiện xét miễn thuế đối với các trường hợp:

a) Hàng hoá là quà biếu, quà tặng cho cơ quan hành chính sự nghiệp, cơ quan đoàn thể xã hội có trị giá vượt quá định mức miễn thuế;

b) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo từ thiện, nghiên cứu khoa học.

2. Tổng cục Hải quan thực hiện xét miễn thuế đối với hàng hoá nhập khẩu phục vụ mục đích an ninh, quốc phòng, nghiên cứu khoa học, giáo dục đào tạo.

3. Chi cục Hải quan xử lý miễn thuế đối với hàng hoá có giá trị không vượt quá 01 (một) triệu đồng đối với cá nhân hoặc trị giá hàng hoá vượt quá 01 (một) triệu đồng nhưng tổng số tiền thuế phải nộp dưới 50 (năm mươi) nghìn đồng qui định tại các điểm b.2, b.5, b.6 khoản 4 Điều 104 Thông tư này.

4. Cục Hải quan tỉnh, thành phố trực tiếp thực hiện xét miễn thuế đối với các trường hợp còn lại.

Mục 5

CÁC TRƯỜNG HỢP XÉT GIẢM THUẾ,

THỦ TỤC XÉT GIẢM THUẾ

Điều 108. Các trường hợp xét giảm thuế

Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan, nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá.

Điều 109. Hồ sơ xét giảm thuế

1. Hồ sơ hải quan theo hướng dẫn tại Thông tư này: nộp 01 bản chụp.

2. Công văn yêu cầu xét giảm thuế của người nộp thuế trong đó nêu rõ loại hàng hoá, số lượng, trị giá, số tiền thuế, lý do xin giảm thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét giảm thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị giảm thuế: nộp 01 bản chính.

3. Giấy chứng nhận giám định của thương nhân kinh doanh dịch vụ giám định về số lượng hàng hóa bị mất mát hoặc tỷ lệ tổn thất thực tế của hàng hoá xuất khẩu, nhập khẩu: nộp 01 bản chính.

4. Hợp đồng bảo hiểm: nộp 01 bản chụp.

5. Hợp đồng/biên bản thỏa thuận đền bù của tổ chức nhận bảo hiểm hoặc hãng vận tải (đối với trường hợp tổn thất do hãng vận tải gây ra): nộp 01 bản chụp.

Trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng được giảm thuế theo quy định tại khoản 1 Điều 108 Thông tư này nhưng không mua bảo hiểm thì hồ sơ xét giảm thuế không bao gồm chứng từ được nêu tại khoản 4, 5 Điều này.

6. Bảng kê danh mục tài liệu hồ sơ đề nghị xét giảm thuế.

Điều 110. Trình tự, thủ tục xét giảm thuế

Trình tự, thủ tục xét giảm thuế thực hiện như trình tự, thủ tục xét miễn thuế.

Điều 111. Thẩm quyền xét giảm thuế

Chi cục trưởng Chi cục hải quan nơi đăng ký tờ khai có thẩm quyền xét giảm thuế.

Mục 6

CÁC TRƯỜNG HỢP HOÀN THUẾ, THỦ TỤC HOÀN THUẾ

Điều 112. Các trường hợp được xét hoàn thuế

Các trường hợp sau đây được xét hoàn thuế:

1. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài;

2. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế không xuất khẩu, nhập khẩu;

3. Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn;

4. Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ;

5. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất vào khu phi thuế quan được hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu và không phải nộp thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu và được xác định cụ thể như sau:

a) Hàng hóa xuất khẩu được sản xuất từ toàn bộ nguyên liệu nhập khẩu thì không phải nộp thuế xuất khẩu. Trường hợp hàng hóa xuất khẩu được sản xuất từ hai nguồn: nguyên liệu nhập khẩu và nguyên liệu có nguồn gốc trong nước thì thực hiện thu thuế xuất khẩu đối với phần nguyên liệu tương ứng được sử dụng để sản xuất sản phẩm xuất khẩu có nguồn gốc trong nước theo mức thuế suất thuế xuất khẩu quy định đối với mặt hàng xuất khẩu đó.

b) Các loại vật tư, nguyên liệu được hoàn thuế nhập khẩu, bao gồm:

b.1) Nguyên liệu, vật tư nhập khẩu (kể cả linh kiện lắp ráp, bán thành phẩm, bao bì đóng gói) trực tiếp cấu thành thực thể sản phẩm xuất khẩu;

b.2) Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất hàng hoá xuất khẩu nhưng không trực tiếp chuyển hoá thành hàng hoá hoặc không cấu thành thực thể sản phẩm, như: giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, chổi quét keo, khung in lưới, kếp tẩy, dầu đánh bóng...;

b.3) Sản phẩm hoàn chỉnh do doanh nghiệp nhập khẩu để gắn vào sản phẩm xuất khẩu (đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước) thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài;

b.4) Linh kiện, phụ tùng nhập khẩu để làm hàng hoá bảo hành cho sản phẩm xuất khẩu;

b.5) Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng đã tái xuất trả lại khách hàng nước ngoài.

c) Các trường hợp được xét hoàn thuế, bao gồm:

c.1) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu; hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài, hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu;

c.2) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm (thời hạn tối đa cho phép là 02 năm kể từ ngày đăng ký tờ khai nhập khẩu nguyên liệu, vật tư đến ngày đăng ký tờ khai xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai nhập khẩu đề nghị hoàn thuế);

c.3) Doanh nghiệp nhập khẩu nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) để thực hiện hợp đồng gia công (không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với khách hàng nước ngoài), khi thực xuất khẩu sản phẩm sẽ được xét hoàn thuế nhập khẩu như đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu;

c.4) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài;

c.5) Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu thì sau khi doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu đã xuất khẩu sản phẩm ra nước ngoài; doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với phần doanh nghiệp khác dùng sản xuất sản phẩm và đã thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.5.1) Doanh nghiệp bán hàng, doanh nghiệp mua hàng thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ; doanh nghiệp đã đăng ký và được cấp mã số thuế; có hoá đơn bán hàng đối với việc mua bán hàng hoá giữa hai đơn vị;

c.5.2) Thanh toán hàng hoá xuất khẩu qua ngân hàng theo quy định của Ngân hàng Nhà nước Việt Nam;

c.5.3) Trong thời hạn tối đa 01 năm (tính tròn 365 ngày) kể từ khi nhập khẩu nguyên liệu, vật tư (tính theo ngày đăng ký tờ khai hải quan hàng hoá nhập khẩu) đến khi thực xuất khẩu sản phẩm (tính theo ngày đăng ký tờ khai hải quan hàng hoá xuất khẩu).

Trường hợp quá 365 ngày, cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

c.6) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho các doanh nghiệp khác để trực tiếp xuất khẩu theo bộ linh kiện thì được xét hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm (bộ linh kiện) xuất khẩu, nếu đáp ứng đủ các điều kiện nêu tại điểm c.5 khoản này và các điều kiện sau:

c.6.1) Sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp là một trong những chi tiết, linh kiện của bộ linh kiện xuất khẩu;

c.6.2) Doanh nghiệp mua sản phẩm để kết hợp với phần chi tiết, linh kiện do chính doanh nghiệp sản xuất ra để cấu thành nên bộ linh kiện xuất khẩu.

c.7) Doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho doanh nghiệp khác để trực tiếp xuất khẩu ra nước ngoài. Sau khi doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài thì doanh nghiệp nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với số lượng sản phẩm thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện như nêu tại điểm c.5 khoản này.

c.8) Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài thì được hoàn thuế nhập khẩu nguyên liệu, vật tư để sản xuất hàng hóa xuất khẩu:

c.8.1) Điều kiện để được hoàn thuế đối với nguyên liệu, vật tư nhập khẩu:

c.8.1.1) Hàng hoá nhập khẩu tại chỗ phải được tiếp tục sản xuất xuất khẩu hoặc gia công theo hợp đồng gia công với nước ngoài (cơ quan hải quan tiếp tục theo dõi quản lý thuế đối với doanh nghiệp nhập khẩu tại chỗ);

c.8.1.2) Tờ khai xuất khẩu-nhập khẩu tại chỗ phải đáp ứng đầy đủ các điều kiện sau:

Tờ khai hải quan được khai đầy đủ, có xác nhận, ký tên, đóng dấu của 04 bên: thương nhân xuất khẩu, thương nhân nhập khẩu, Hải quan làm thủ tục xuất khẩu, Hải quan làm thủ tục nhập khẩu.

Loại hình tờ khai khi đăng ký nhập khẩu tại chỗ là loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC) đối với trường hợp doanh nghiệp nhập khẩu tại chỗ tiếp tục sản xuất hoặc gia công hàng xuất khẩu.

c.8.2) Trường hợp cơ quan hải quan đã thu thuế nhập khẩu khi doanh nghiệp nhập khẩu nguyên liệu, vật tư từ nước ngoài vào Việt Nam và thu tiếp thuế nhập khẩu sản phẩm khi xuất nhập khẩu tại chỗ đối với doanh nghiệp nhập khẩu tại chỗ thì doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hóa xuất khẩu được xét hoàn lại thuế nhập khẩu nguyên liệu, vật tư đã nộp sau khi doanh nghiệp nhập khẩu tại chỗ đã nộp thuế nhập khẩu cho sản phẩm nhập khẩu tại chỗ (trừ điều kiện quy định tại điểm c.8.1.1 khoản này).

c.9) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho khách hàng nước ngoài, còn để ở kho của chính doanh nghiệp tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài.

c.10) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này nhưng không xuất khẩu ra nước ngoài mà xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan) được cơ quan hải quan nơi làm thủ tục kiểm tra, giám sát xác định thực tế hàng hóa đã thực xuất khẩu tiếp ra nước ngoài hoặc đã thực tế sử dụng trong khu phi thuế quan được hoàn thuế nhập khẩu đã nộp tương ứng với lượng hàng hoá thực tế đã sử dụng trong khu phi thuế quan hoặc thực tế đã xuất khẩu tiếp ra nước ngoài.

d) Định mức nguyên liệu, vật tư nhập khẩu để xem xét hoàn thuế, không thu thuế nhập khẩu là định mức thực tế sử dụng để sản xuất sản phẩm thực tế xuất khẩu bao gồm cả phần tỷ lệ phế liệu, phế phẩm nằm trong định mức thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu.

d.1) Thủ tục thông báo định mức nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu và đăng ký sản phẩm xuất khẩu thực hiện theo hướng dẫn tại Điều 37 Thông tư này.

d.2) Đối với trường hợp một loại nguyên liệu, vật tư nhập khẩu để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (Ví dụ: nhập khẩu lạc vỏ sau khi đưa vào gia công thu được hai sản phẩm là lạc nhân loại 1 và lạc nhân loại 2) nhưng chỉ xuất khẩu một loại sản phẩm sản xuất ra thì doanh nghiệp phải có trách nhiệm khai báo nộp thuế (nếu có) với cơ quan hải quan đối với phần nguyên liệu, vật tư nhập khẩu tương ứng không xuất khẩu.

Số tiền thuế nhập khẩu được hoàn được xác định bằng phương pháp phân bổ theo công thức sau đây:

Số tiền thuế nhập khẩu được hoàn (tương ứng với sản phẩm thực tế xuất khẩu)

=

Trị giá sản phẩm xuất khẩu

X

Tổng số tiền thuế nhập khẩu của nguyên liệu, vật tư nhập khẩu

Tổng trị giá các sản phẩm thu được

Trong đó:

- Trị giá sản phẩm xuất khẩu được xác định là số lượng sản phẩm thực xuất khẩu nhân (x) với trị giá tính thuế đối với hàng hóa xuất khẩu;

- Tổng trị giá của các sản phẩm thu được, được xác định là tổng trị giá sản phẩm xuất khẩu và doanh số bán của các sản phẩm (kể cả phế liệu, phế phẩm thu hồi nằm ngoài định mức và không bao gồm thuế giá trị gia tăng đầu ra) để tiêu thụ nội địa.

Trường hợp doanh nghiệp nhập khẩu một loại nguyên liệu, vật tư để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (ví dụ như: nhập khẩu lúa mì để sản xuất ra bột mì, cám mì và vỏ lúa mì); trong số các sản phẩm thu được có loại dùng để tiếp tục sản xuất hàng hoá xuất khẩu, có loại được tiêu dùng nội địa (ví dụ như: phần cám mì và vỏ lúa mì còn lại từ quá trình này sau đó được đem tiêu thụ nội địa; phần bột mì tiếp tục được sử dụng để sản xuất ra mặt hàng mì gói xuất khẩu), thì:

+ Khi tính “Trị giá sản phẩm xuất khẩu” và “Tổng trị giá của các sản phẩm thu được” phải loại trừ phần nguyên vật liệu phụ mua tại nội địa (ví dụ như: sản phẩm mì gói xuất khẩu ngoài thành phần là bột mì còn các thành phần khác là nguyên vật liệu phụ mua tại thị trường nội địa như hương liệu, gia vị, bao bì..);

+ Để loại trừ phần nguyên vật liệu phụ cấu thành trong sản phẩm xuất khẩu, doanh nghiệp tự xây dựng định mức phần nguyên vật liệu phụ cấu thành trong một sản phẩm xuất khẩu và thông báo với cơ quan hải quan nơi làm thủ tục nhập khẩu, chịu trách nhiệm về tính chính xác của định mức đã thông báo. Trường hợp nếu thấy có nghi vấn về định mức này, cơ quan xét hoàn thuế có thể trưng cầu giám định của cơ quan quản lý chuyên ngành về mặt hàng đó hoặc chủ trì phối hợp với cơ quan thuế địa phương (nơi cấp mã số thuế cho doanh nghiệp) tổ chức kiểm tra tại doanh nghiệp để xác định lại định mức làm cơ sở xem xét giải quyết hoàn thuế cho doanh nghiệp.

d.3) Đối với phần phế liệu, phế phẩm tiêu thụ nội địa, thì xử lý như sau:

d.3.1) Phần tỷ lệ phế liệu, phế phẩm nằm trong định mức thu được trong quá trình sản xuất hàng hóa xuất khẩu từ nguyên liệu, vật tư nhập khẩu (ví dụ: vỏ lạc trong quá trình gia công lạc vỏ thành lạc nhân) không phải chịu thuế nhập khẩu. Trường hợp còn giá trị thương mại, người nộp thuế bán, tiêu thụ phần phế liệu, phế phẩm này trên thị trường thì cũng không phải chịu thuế nhập khẩu nhưng phải kê khai, nộp các loại thuế khác như thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo đúng quy định;

d.3.2) Phần tỷ lệ phế liệu, phế phẩm không nằm trong định mức phải nộp thuế nhập khẩu. Việc kê khai nộp thuế thực hiện theo hướng dẫn tại khoản 8 Điều 11 Thông tư này.

e) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, nếu sản phẩm thực xuất khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu nguyên liệu, vật tư tương ứng với số hàng hoá thực tế xuất khẩu.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu, bao gồm cả trường hợp hàng hóa nhập khẩu tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp tái xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn thuế nhập khẩu, thuế xuất khẩu và không phải nộp thuế nhập khẩu khi tái nhập, thuế xuất khẩu khi tái xuất (trừ trường hợp đã được miễn thuế quy định tại khoản 1 Điều 100 Thông tư này).

Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu, nếu đã thực tái xuất khẩu hoặc tái nhập khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu hoặc thuế xuất khẩu tương ứng với số hàng hoá thực tế đã tái xuất hoặc tái nhập khẩu.

7. Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

a) Điều kiện để được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu:

a.1) Hàng hóa được thực nhập trở lại Việt Nam trong thời hạn tối đa 365 ngày kể từ ngày đăng ký tờ khai xuất khẩu;

Trường hợp quá 365 ngày cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

a.2) Hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài;

b) Trường hợp hàng hoá xuất khẩu là hàng hoá của các doanh nghiệp Việt Nam gia công cho phía nước ngoài thuộc diện đã được miễn thuế nhập khẩu nguyên liệu, vật tư; phải nhập khẩu trở lại Việt Nam để sửa chữa, tái chế sau đó xuất khẩu trở lại cho phía nước ngoài thì cơ quan hải quan quản lý, quyết toán hợp đồng gia công ban đầu phải tiếp tục việc theo dõi, quản lý cho đến khi hàng hoá tái chế được xuất khẩu hết.

Nếu hàng hoá tái chế không xuất khẩu thì xử lý thuế như sau:

b.1) Trường hợp tiêu thụ nội địa thì phải kê khai nộp thuế như sản phẩm gia công xuất nhập khẩu tại chỗ;

b.2) Trường hợp hàng hoá bắt buộc phải tiêu huỷ, được phép tiêu huỷ tại Việt Nam và đã thực hiện tiêu huỷ dưới sự giám sát của cơ quan hải quan thì được miễn thuế như phế liệu, phế phẩm gia công tiêu huỷ.

c) Trường hợp hàng hoá xuất khẩu là hàng hoá sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh tạm nhập, tái xuất (thuộc đối tượng được hoàn thuế khi xuất khẩu) phải nhập khẩu trở lại Việt Nam nhưng không tái chế, tái xuất thì xử lý như sau:

c.1) Doanh nghiệp không được xét hoàn lại thuế (hoặc không được xét không thu thuế nếu chưa nộp thuế) đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại đó;

c.2) Trường hợp cơ quan hải quan đã hoàn lại hoặc đã ban hành quyết định không thu thuế đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại thì người nộp thuế phải nộp lại số tiền thuế đã được hoàn hoặc không thu đó.

d) Trường hợp hàng hoá xuất khẩu phải nhập khẩu trở lại Việt Nam còn trong thời hạn nộp thuế xuất khẩu thì không phải nộp thuế xuất khẩu tương ứng với số hàng hoá thực tế nhập khẩu trở lại.

8. Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

a) Điều kiện để được xét hoàn lại thuế nhập khẩu đã nộp và không phải nộp thuế xuất khẩu:

a.1) Hàng hoá được tái xuất ra nước ngoài hoặc tái xuất vào khu phi thuế quan trong thời hạn tối đa 365 ngày kể từ ngày thực tế nhập khẩu;

Trường hợp quá 365 ngày, cơ quan hải quan nơi làm thủ tục hoàn thuế, không thu thuế, kiểm tra cụ thể và báo cáo Tổng cục Hải quan để báo cáo Bộ Tài chính xem xét, xử lý từng trường hợp cụ thể.

a.2) Hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng tại Việt Nam.

a.3) Trường hợp hàng hoá nhập khẩu không phù hợp với hợp đồng thì phải có giấy thông báo kết quả giám định hàng hoá của cơ quan, tổ chức có chức năng, thẩm quyền giám định hàng hoá xuất nhập khẩu. Đối với số hàng hóa do phía nước ngoài gửi thay thế số lượng hàng hoá đã xuất trả nước ngoài thì doanh nghiệp phải kê khai nộp thuế nhập khẩu theo quy định;

a.4) Hàng hoá xuất khẩu vào khu phi thuế quan (trừ trường hợp xuất vào khu chế xuất, doanh nghiệp chế xuất, kho ngoại quan; khu kinh tế thương mại đặc biệt, khu thương mại –công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được cơ quan hải quan nơi làm thủ tục kiểm tra, giám sát hàng hoá xác định thực tế có sử dụng trong khu phi thuế quan hoặc đã xuất khẩu tiếp ra nước ngoài.

b) Trường hợp hàng hoá nhập khẩu phải tái xuất còn trong thời hạn nộp thuế nhập khẩu thì không phải nộp thuế nhập khẩu tương ứng với số hàng hoá thực tái xuất.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (trừ trường hợp đi thuê) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất ra khỏi Việt Nam hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc tiếp tục xuất khẩu ra nước ngoài) sẽ được hoàn lại thuế nhập khẩu.

Số tiền thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của máy móc, thiết bị, dụng cụ, phương tiện vận chuyển khi tái xuất khẩu tính theo thời gian sử dụng và lưu lại tại Việt Nam (tính từ ngày đăng ký tờ khai tạm nhập đến ngày đăng ký tờ khai tái xuất), trường hợp thực tế đã hết giá trị sử dụng thì không được hoàn lại thuế. Cụ thể như sau:

a) Trường hợp khi nhập khẩu là hàng hoá mới (chưa qua sử dụng):

Thời gian sử dụng và lưu lại tại Việt Nam | Số thuế nhập khẩu được hoàn lại
Từ 6 tháng trở xuống | 90% số thuế nhập khẩu đã nộp
Từ trên 6 tháng đến 1 năm | 80% số thuế nhập khẩu đã nộp
Từ trên 1 năm đến 2 năm | 70% số thuế nhập khẩu đã nộp
Từ trên 2 năm đến 3 năm | 60% số thuế nhập khẩu đã nộp
Từ trên 3 năm đến 5 năm | 50% số thuế nhập khẩu đã nộp
Từ trên 5 năm đến 7 năm | 40% số thuế nhập khẩu đã nộp
Từ trên 7 năm đến 9 năm | 30% số thuế nhập khẩu đã nộp
Từ trên 9 năm đến 10 năm | 15% số thuế nhập khẩu đã nộp
Từ trên 10 năm | Không được hoàn

b) Trường hợp khi nhập khẩu là loại hàng hoá đã qua sử dụng:

Thời gian sử dụng và lưu lại tại Việt Nam | Số thuế nhập khẩu được hoàn lại
Từ 6 tháng trở xuống | 60% số thuế nhập khẩu đã nộp
Từ trên 6 tháng đến 1 năm | 50% số thuế nhập khẩu đã nộp
Từ trên 1 năm đến 2 năm | 40% số thuế nhập khẩu đã nộp
Từ trên 2 năm đến 3 năm | 35% số thuế nhập khẩu đã nộp
Từ trên 3 năm đến 5 năm | 30% số thuế nhập khẩu đã nộp
Từ trên 5 năm | Không được hoàn

Trường hợp các tổ chức, cá nhân nhập khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được Bộ Công Thương (hoặc cơ quan nhà nước có thẩm quyền) cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng thì khi chuyển giao không được coi là xuất khẩu và không được hoàn lại thuế nhập khẩu, đối tượng tiếp nhận hoặc mua lại không phải nộp thuế nhập khẩu. Đến khi thực tái xuất ra khỏi Việt Nam, đối tượng nhập khẩu ban đầu sẽ được hoàn lại thuế nhập khẩu theo hướng dẫn tại khoản này.

10. Hàng hoá xuất khẩu, nhập khẩu do tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp theo quy định tại Thông tư liên tịch số 01/2004/TTLT-BBCVT-BTC ngày 25 tháng 5 năm 2004 của Bộ Bưu chính, Viễn thông và Bộ Tài chính hướng dẫn về trách nhiệm, quan hệ phối hợp trong công tác kiểm tra, giám sát hải quan đối với thư, bưu phẩm, bưu kiện xuất khẩu, nhập khẩu gửi qua dịch vụ bưu chính và dịch vụ chuyển phát thư.

11. Các tổ chức, cá nhân vi phạm các quy định trong lĩnh vực hải quan, hàng hoá đang trong sự giám sát, quản lý của cơ quan hải quan là tang vật vi phạm, bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu hàng hoá thì được hoàn lại số tiền thuế xuất khẩu hoặc thuế nhập khẩu đã nộp.

12. Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế, hoàn thuế theo quyết định của cơ quan nhà nước có thẩm quyền thì được hoàn thuế.

13. Hàng hoá xuất khẩu, nhập khẩu còn nằm trong sự giám sát, quản lý của cơ quan hải quan, nếu đã đăng ký tờ khai hải quan nhưng khi cơ quan hải quan kiểm tra cho thông quan phát hiện có vi phạm buộc phải tiêu huỷ và đã tiêu huỷ thì ra quyết định không phải nộp thuế xuất khẩu, thuế nhập khẩu (nếu có). Việc xử phạt vi phạm đối với hành vi xuất khẩu, nhập khẩu hàng hoá không đúng quy định, buộc phải tiêu huỷ thực hiện theo các quy định của pháp luật hiện hành. Cơ quan hải quan nơi đăng ký tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu phải lưu giữ hồ sơ hàng hoá tiêu huỷ, phối hợp với các cơ quan chức năng có liên quan giám sát việc tiêu huỷ theo đúng quy định của pháp luật hiện hành.

14. Các trường hợp thuộc đối tượng được hoàn thuế xuất khẩu, nhập khẩu hướng dẫn tại Điều này mà có số tiền thuế được hoàn dưới 50 (năm mươi) nghìn đồng theo lần làm thủ tục hoàn thuế cho một hồ sơ hoàn thuế thì cơ quan hải quan không hoàn trả số tiền thuế đó.

Điều 113. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài

1. Công văn yêu cầu xét hoàn thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số...ngày...tháng...năm ...); lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Tờ khai hải quan hàng hóa nhập khẩu đã tính thuế: nộp 01 bản chính;

3. Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan có xác nhận về việc hàng hoá xuất khẩu thuộc tờ khai hải quan nhập khẩu nào còn lưu kho, lưu bãi tại cửa khẩu đang chịu sự giám sát của cơ quan hải quan, đã thực xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

4. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 114. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu

1. Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

2. Tờ khai hải quan hàng hóa xuất khẩu có xác nhận của cơ quan hải quan về việc hàng hoá thực tế không xuất khẩu đối với trường hợp không xuất khẩu nữa: nộp 01 bản chính;

3. Tờ khai hải quan hàng hoá nhập khẩu có xác nhận của cơ quan hải quan về việc hàng hoá thực tế không nhập khẩu đối với trường hợp không nhập khẩu nữa: nộp 01 bản chính.

Điều 115. Hồ sơ hoàn thuế đối với hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn

1. Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

2. Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan, có kết quả kiểm hoá của cơ quan hải quan ghi rõ số lượng thực tế xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hóa nhập khẩu đã làm thủ tục hải quan có kết quả kiểm hoá của cơ quan hải quan ghi rõ số lượng thực tế nhập khẩu và có xác nhận thực nhập của cơ quan hải quan: nộp 01 bản chính;

4. Hóa đơn thương mại theo hợp đồng mua bán hàng hoá: nộp 01 bản chụp;

5. Giấy tờ khác chứng minh hàng hoá thực tế nhập khẩu hoặc xuất khẩu ít hơn.

Điều 116. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ

1. Đối với các trường hợp chung:

a) Các loại giấy tờ hướng dẫn tại các khoản 1, 4 Điều 113 Thông tư này;

b) Công văn của Bộ Công Thương cho phép nhập khẩu (đối với mặt hàng thuộc diện phải có giấy phép nhập khẩu của Bộ Công Thương): xuất trình 01 bản chính để đối chiếu;

c) Tờ khai hải quan hàng hoá nhập khẩu đã làm thủ tục hải quan: nộp 01 bản chính;

d) Hóa đơn bán hàng: nộp 01 bản chụp;

e) Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa): nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

g) Hợp đồng làm đại lý giao, bán hàng hoá và hợp đồng, hoặc thỏa thuận cung cấp hàng hoá: nộp 01 bản chụp;

h) Chứng từ thanh toán cho hàng hoá xuất khẩu: nộp 01 bản chụp và xuất trình bản chính để đối chiếu; trường hợp lô hàng thanh toán nhiều lần thì phải nộp thêm 01 bản chính bảng kê các chứng từ thanh toán.

2. Đối với hàng hoá nhập khẩu là đồ uống phục vụ trên các chuyến bay quốc tế:

a) Các loại giấy tờ hướng dẫn tại điểm a, b, c khoản 1 Điều này;

b) Phiếu giao nhận đồ uống lên chuyến bay quốc tế có xác nhận của Hải quan cửa khẩu sân bay: nộp 01 bản chụp.

3. Đối với hàng hoá nhập khẩu qua doanh nghiệp đầu mối (ví dụ: xăng, dầu...), được phép bán cho doanh nghiệp cung ứng tàu biển để bán cho các tàu biển nước ngoài đã nộp thuế nhập khẩu thì sau khi bán hàng cho tàu biển nước ngoài, được hoàn thuế nhập khẩu:

a) Các loại giấy tờ hướng dẫn tại khoản 1 Điều này;

b) Hợp đồng, hoá đơn bán hàng cho doanh nghiệp cung ứng tàu biển: nộp 01 bản chụp;

c) Xác nhận của doanh nghiệp cung ứng tàu biển về số lượng, trị giá hàng hoá mua của doanh nghiệp đầu mối nhập khẩu đã thực cung ứng cho tàu biển nước ngoài kèm bảng kê chứng từ thanh toán của các hãng tàu biển nước ngoài: nộp 01 bản chính. Doanh nghiệp cung ứng chịu trách nhiệm trước pháp luật về việc xác nhận của mình.

Điều 117. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất khẩu vào khu phi thuế quan thực tế đã sử dụng trong khu phi thuế quan hoặc đã xuất khẩu ra nước ngoài, đã nộp thuế nhập khẩu.

1. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài; hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu.

a) Hồ sơ chung:

a.1) Công văn yêu cầu hoàn thuế, không thu thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, trong đó có giải trình cụ thể số lượng, trị giá nguyên liệu, vật tư nhập khẩu đã sử dụng để sản xuất hàng hoá xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số... ngày.... tháng...năm....); số lượng hàng hoá xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

a.2) Tờ khai hải quan nhập khẩu nguyên liệu, vật tư đã làm thủ tục hải quan: nộp 01 bản chính (không áp dụng đối với tờ khai hải quan điện tử);

a.3) Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính, hợp đồng xuất khẩu: nộp 01 bản chụp, xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu sản phẩm khác nơi làm thủ tục nhập khẩu nguyên liệu, vật tư); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

a.4) Hợp đồng nhập khẩu; hợp đồng uỷ thác xuất khẩu, nhập khẩu nếu là hình thức xuất khẩu, nhập khẩu uỷ thác (sử dụng bản lưu của cơ quan hải quan, người nộp thuế không phải nộp): 01 bản chụp;

a.5) Chứng từ thanh toán nguyên liệu, vật tư nhập khẩu để sản xuất xuất khẩu (đối với trường hợp được áp dụng thời hạn nộp thuế 275 ngày), Chứng từ thanh toán cho hàng hoá xuất khẩu: nộp 01 bản chụp và xuất trình bản chính để đối chiếu; trường hợp lô hàng thanh toán nhiều lần thì nộp thêm 01 bản chính bảng kê chứng từ thanh toán qua ngân hàng;

a.6) Hợp đồng liên kết sản xuất hàng hoá xuất khẩu nếu là trường hợp liên kết sản xuất hàng hoá xuất khẩu: nộp 01 bản chụp;

a.7) Bảng thông báo định mức: nộp 01 bản chính;

a.8) Bảng kê các tờ khai xuất khẩu sản phẩm (theo mẫu số 56/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.9) Báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu (theo mẫu số 57/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.10) Báo cáo tính thuế trên nguyên liệu, vật tư nhập khẩu (theo mẫu số 58/HSHT-KTT/SXXK Phụ lục III ban hành kèm Thông tư này): nộp 01 bản chính;

a.11) Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

b) Hồ sơ đối với trường hợp hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu, nhưng không trực tiếp sản xuất mà xuất khẩu vào khu phi thuế quan hoặc xuất khẩu ra nước ngoài để gia công sau đó nhận sản phẩm về để sản xuất tiếp và/hoặc xuất khẩu thì ngoài các giấy tờ nêu tại điểm a khoản này phải có thêm các giấy tờ sau:

b.1) Tờ khai hải quan hàng hoá xuất khẩu nguyên liệu, vật tư cho gia công đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

b.2) Tờ khai hải quan hàng hoá nhập khẩu sản phẩm từ khu phi thuế quan hoặc nước ngoài đã làm thủ tục hải quan: nộp 01 bản chính;

b.3) Hợp đồng gia công với doanh nghiệp trong khu phi thuế quan hoặc với nước ngoài: nộp 01 bản chụp.

2. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài trong thời gian tối đa 02 năm kể từ ngày đăng ký tờ khai hải quan nguyên liệu, vật tư nhập khẩu:

Hồ sơ hoàn thuế, không thu thuế tương tự như hướng dẫn tại khoản 1 Điều này.

3. Đối với nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) nhập khẩu để thực hiện hợp đồng gia công không do bên nước ngoài đặt gia công cung cấp mà do doanh nghiệp nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với bên nước ngoài; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu để gia công hàng hoá xuất khẩu; trong đó có giải trình cụ thể về mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng … năm …); số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, số tiền thuế nhập khẩu đề nghị không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Tờ khai hải quan hàng hoá xuất khẩu theo loại hình gia công đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

c) Hợp đồng gia công ký với khách hàng nước ngoài trong đó quy định rõ danh mục, số lượng nguyên liệu, vật tư do doanh nghiệp nhận gia công cung ứng: nộp 01 bản chụp;

d) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a .7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

4. Doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài nộp:

Hồ sơ như trường hợp nêu tại khoản 1 Điều này, trong đó:

a) Hợp đồng xuất khẩu sản phẩm được thay bằng hợp đồng gia công ký với khách hàng nước ngoài. Hợp đồng mua sản phẩm sử dụng cho hợp đồng gia công và hợp đồng gia công với khách hàng nước ngoài có thể được thể hiện trong cùng một bản hợp đồng: nộp 01 bản chụp;

b) Bảng định mức nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm đưa vào sản xuất sản phẩm gia công và định mức nguyên liệu sản xuất sản phẩm xuất khẩu theo hợp đồng gia công đã ký kết: nộp 01 bản chính;

c) Bảng kê khai số lượng thực tế sản phẩm do doanh nghiệp sản xuất, được sử dụng để sản xuất sản phẩm gia công: nộp 01 bản chính.

5. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu và đã xuất khẩu sản phẩm; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong đó có giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng sản xuất ra hàng hoá bán cho doanh nghiệp khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu; số lượng hàng hoá sản xuất đã bán; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số... ngày.... tháng...năm....); số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính, hợp đồng xuất khẩu: nộp 01 bản chụp xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

Trường hợp hàng hóa xuất khẩu quy định tại khoản này được sản xuất từ nhiều nguồn nguyên liệu, vật tư, làm thủ tục nhập khẩu tại nhiều đơn vị hải quan khác nhau thì hồ sơ đề nghị hoàn thuế, không thu thuế, doanh nghiệp được sử dụng tờ khai xuất khẩu sao y bản chính do doanh nghiệp xuất khẩu cung cấp. Thủ tục sao y tờ khai xuất khẩu để hoàn thuế, không thu thuế thực hiện theo hướng dẫn của Tổng cục Hải quan.

c) Hoá đơn bán hàng giữa hai doanh nghiệp: nộp 01 bản chụp; Bảng kê hoá đơn bán hàng: nộp 01 bản chính;

d) Hợp đồng kinh tế mua, bán hàng hoá giữa doanh nghiệp nhập khẩu với doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu; trong đó ghi rõ hàng hoá được sử dụng để sản xuất hoặc gia công hàng hoá xuất khẩu; chứng từ thanh toán tiền mua hàng: nộp 01 bản chụp;

e) Hợp đồng gia công hoặc hợp đồng xuất khẩu giữa doanh nghiệp sản xuất, gia công hàng hoá xuất khẩu với khách hàng nước ngoài: nộp 01 bản chụp;

g) Bảng kê khai của doanh nghiệp xuất khẩu sản phẩm về số lượng và định mức thực tế sản phẩm mua về để trực tiếp sản xuất một đơn vị sản phẩm xuất khẩu;

h) Hợp đồng nhập khẩu ký với thương nhân nước ngoài của doanh nghiệp nhập khẩu tại chỗ;

i) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

6. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho doanh nghiệp khác để trực tiếp xuất khẩu và doanh nghiệp mua sản phẩm của doanh nghiệp sản xuất đã xuất khẩu sản phẩm ra nước ngoài; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong đó có giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng .. năm); số lượng sản phẩm sản xuất đã bán cho doanh nghiệp xuất khẩu; số lượng sản phẩm đã xuất khẩu; số tiền thuế nhập khẩu yêu cầu hoàn, không thu; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Hợp đồng mua bán; hoá đơn bán hàng của doanh nghiệp bán sản phẩm cho doanh nghiệp xuất khẩu sản phẩm: nộp 01 bản chụp;

c) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.3, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

7. Trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho doanh nghiệp khác tại Việt Nam theo chỉ định của thương nhân nước ngoài để làm nguyên liệu tiếp tục sản xuất, gia công hàng hoá xuất khẩu; hồ sơ gồm:

a) Công văn yêu cầu hoàn thuế, không thu thuế nhập khẩu, trong giải trình cụ thể về số lượng, trị giá nguyên liệu, vật tư nhập khẩu sử dụng để sản xuất hàng bán cho khách hàng nước ngoài phù hợp với chủng loại, số lượng mặt hàng xuất khẩu theo tờ khai hải quan hàng hoá xuất khẩu tại chỗ, bao gồm các nội dung sau: số tờ khai hải quan hàng hoá nhập khẩu; mặt hàng, số lượng, trị giá nguyên liệu, vật tư nhập khẩu; số lượng sản phẩm sản xuất đã xuất khẩu; số tiền thuế nhập khẩu đã nộp; chứng từ nộp thuế (số … ngày … tháng … năm); số tiền thuế nhập khẩu đề nghị hoàn, không thu. Trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

b) Hoá đơn xuất khẩu (liên giao khách hàng) do doanh nghiệp xuất khẩu lập: nộp 01 bản chụp;

c) Tờ khai xuất khẩu - nhập khẩu tại chỗ đã làm thủ tục hải quan: nộp 01 bản chính;

Tờ khai xuất khẩu-nhập khẩu tại chỗ chỉ có giá trị để xét hoàn thuế, không thu thuế nếu doanh nghiệp nhập khẩu tại chỗ đăng ký tờ khai theo loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC) để tiếp tục sản xuất, gia công xuất khẩu ra nước ngoài.

d) Hợp đồng mua bán hàng hoá có chỉ định giao hàng tại Việt Nam (đối với người xuất khẩu), hợp đồng mua bán hàng hoá hoặc hợp đồng gia công có chỉ định nhận hàng tại Việt Nam (đối với người nhập khẩu): nộp 01 bản chụp;

e) Các loại giấy tờ hướng dẫn tại các điểm a.2, a.4, a.5, a.7, a.8, a.9, a.10, a.11 khoản 1 Điều này.

8. Các trường hợp nhập khẩu nguyên liệu, vật tư sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng còn để ở kho của doanh nghiệp ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài, hoặc cảng trung chuyển ở nước ngoài, hồ sơ gồm:

a) Các loại giấy tờ nêu tại khoản 1 Điều này;

b) Tờ khai xuất khẩu hàng hoá ra nước ngoài và tờ khai hải quan hàng nhập khẩu do hải quan nước nhập khẩu cấp thể hiện tên người nhập khẩu là kho của doanh nghiệp ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài: 01 bản chụp kèm bản chính để đối chiếu;

c) Ngoài các giấy tờ trên, hồ sơ phải có thêm:

c.1) Hợp đồng gửi kho ngoại quan ở nước ngoài đối với trường hợp gửi kho ngoại quan ở nước ngoài: 01 bản chụp kèm bản chính để đối chiếu;

c.2) Phiếu xuất kho hàng hoá hoặc chứng từ thể hiện nội dung vận tải theo phương thức trung chuyển: 01 bản chụp kèm bản chính để đối chiếu;

9. Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan nộp hồ sơ như hướng dẫn tại các khoản 1, 2, 3, 4, 5, 6 Điều này), ngoài giấy tờ như hướng dẫn tại các khoản 1, 2, 3, 4, 5, 6 Điều này người khai hải quan, người nộp thuế phải nộp thêm các giấy tờ sau đây:

a) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan có sử dụng sản phẩm làm từ nguyên liệu, vật tư nhập khẩu của doanh nghiệp đề nghị hoàn thuế: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

b) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận hoặc kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48, Điều 49 Thông tư này: 01 bản chụp;

c) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp.

Điều 118. Hồ sơ hoàn thuế đối với hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất (trừ trường hợp hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh... thuộc đối tượng miễn thuế)

1. Công văn yêu cầu hoàn thuế, không thu thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng …năm), lý do yêu cầu hoàn thuế, không thu thuế, số tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hợp đồng mua bán hàng hoá ký với người bán và người mua hoặc hợp đồng nhập khẩu uỷ thác ký với nước ngoài: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hóa nhập khẩu đã làm thủ tục hải quan: nộp 01 bản chính;

4. Tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hoá khác nơi làm thủ tục nhập khẩu hàng hoá); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

5. Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như các khoản 1, 2, 3, 4 Điều này), ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48, Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận;

d) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp (đối với trường hợp doanh nghiệp khu phi thuế quan tiếp tục đưa sản phẩm mua từ doanh nghiệp nội địa vào sản xuất, xuất khẩu hoặc sử dụng trong khu phi thuế quan).

6. Các loại giấy tờ khác như hướng dẫn tại các điểm a.4, a.5, a.11 khoản 1 Điều 117 Thông tư này.

Điều 119. Hồ sơ hoàn thuế đối với hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam

1. Công văn yêu cầu xét hoàn thuế và không thu thuế, trong đó nêu rõ số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu, tờ khai hải quan, cam kết về việc hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính.

2. Thông báo của khách hàng nước ngoài hoặc thỏa thuận với khách hàng nước ngoài về việc nhận lại hàng hoá, có nêu rõ lý do, số lượng, chủng loại… hàng hoá trả lại đối với trường hợp hàng hoá do khách hàng trả lại theo quy định tại khoản 4 Điều 55 Thông tư này: nộp 01 bản chụp.

Trường hợp người nộp thuế tự phát hiện hàng hoá có sai sót, nhập khẩu trở lại thì không phải có văn bản này nhưng phải nêu rõ lý do nhập khẩu hàng hoá trả lại.

3. Tờ khai hải quan hàng hoá xuất khẩu đã làm thủ tục hải quan: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp; hồ sơ hải quan của hàng hoá đã xuất khẩu: xuất trình bản chính để đối chiếu;

4. Tờ khai hải quan hàng hoá nhập khẩu trở lại có ghi rõ số hàng hoá này trước đây đã được xuất khẩu theo bộ hồ sơ xuất khẩu nào và kết quả kiểm hoá cụ thể của cơ quan hải quan, xác nhận hàng hoá nhập khẩu trở lại Việt Nam là hàng hoá đã xuất khẩu trước đây của doanh nghiệp (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hóa khác nơi làm thủ tục nhập khẩu hàng hóa): nộp 01 bản chính;

Trường hợp hàng hoá xuất khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực nhập khẩu trở lại với hồ sơ lô hàng xuất khẩu để xác nhận hàng hoá nhập khẩu trở lại có đúng là hàng đã xuất khẩu;

5. Các loại giấy tờ hướng dẫn tại các điểm a.4, a.5, a. 11 khoản 1 Điều 117 Thông tư này (trừ trường hợp chưa thanh toán thì không phải cung cấp chứng từ thanh toán cho hàng hoá xuất khẩu).

6. Hợp đồng mua bán và chứng từ khác chứng minh hàng hóa nhập khẩu là hàng hóa có nguồn gốc xuất khẩu (được áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu) và giấy tờ khác chứng minh lý do yêu cầu hoàn thuế, không thu thuế.

Điều 120. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào vào khu phi thuế quan

1. Công văn yêu cầu xét hoàn thuế, không thu thuế, trong đó nêu rõ số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm…), lý do, tờ khai hải quan (ghi rõ số lượng, chủng loại, trị giá... của hàng hoá tái xuất); trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan: nộp 01 bản chính;

2. Văn bản thỏa thuận trả lại hàng hoá cho phía nước ngoài (đối với trường hợp trả lại hàng hóa cho phía nước ngoài) hoặc hợp đồng xuất khẩu (đối với trường hợp xuất khẩu hàng hóa sang nước thứ ba, hoặc tái xuất vào vào khu phi thuế quan); ghi rõ lý do, số lượng, chất lượng, chủng loại và xuất xứ của hàng hoá: nộp 01 bản chụp

3. Tờ khai hải quan hàng hoá xuất khẩu có ghi rõ kết quả kiểm hoá trong đó có ghi rõ số lượng, chất lượng, chủng loại hàng hoá xuất khẩu và hàng hoá xuất khẩu là theo bộ hồ sơ hàng hoá nhập khẩu nào: nộp 01 bản chính, hồ sơ hải quan của lô hàng xuất khẩu: xuất trình bản chính để đối chiếu (áp dụng đối với trường hợp nơi làm thủ tục xuất khẩu hàng hoá khác nơi làm thủ tục nhập khẩu hàng hoá); các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp;

Trường hợp hàng hoá nhập khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hoá thì cơ quan hải quan đối chiếu kết quả kiểm hoá hàng hoá thực xuất với hồ sơ lô hàng nhập khẩu để xác nhận hàng hoá tái xuất khẩu có đúng là lô hàng đã nhập khẩu trước đó hay không.

4. Tờ khai hải quan hàng hoá nhập khẩu và hồ sơ hải quan của lô hàng nhập khẩu: nộp 01 bản chụp, xuất trình bản chính để đối chiếu.

5. Hóa đơn giá trị gia tăng: nộp 01 bản chụp;

6. Các loại giấy tờ hướng dẫn tại các điểm a.4, a.5, a.11 khoản 1 Điều 117 Thông tư này. Trường hợp chưa thanh toán thì không phải cung cấp chứng từ thanh toán cho hàng hoá xuất khẩu.

7. Trường hợp hàng hoá đã nhập khẩu vào Việt Nam nhưng phải tái xuất khẩu vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như khoản 1, 2, 3, 4, 5 Điều này) ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu sản phẩm ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng sản phẩm thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận;

d) Định mức sản xuất sản phẩm xuất khẩu và sử dụng trong khu phi thuế quan của doanh nghiệp trong khu phi thuế quan có xác nhận của cơ quan hải quan quản lý doanh nghiệp (đối với trường hợp doanh nghiệp khu phi thuế quan tiếp tục đưa sản phẩm mua từ doanh nghiệp nội địa vào sản xuất, xuất khẩu hoặc sử dụng trong khu phi thuế quan).

8. Hợp đồng mua bán và chứng từ khác chứng minh hàng hóa xuất khẩu là hàng hóa có nguồn gốc nhập khẩu (áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu) và giấy tờ khác chứng minh lý do yêu cầu hoàn thuế, không thu thuế.

Điều 121. Hồ sơ hoàn thuế đối với máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất.

1. Công văn yêu cầu xét hoàn thuế hoặc không thu thuế trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), thời gian sử dụng và lưu lại tại Việt Nam, lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hợp đồng (hoặc văn bản thỏa thuận) nhập khẩu, mượn máy móc, thiết bị, dụng cụ, phương tiện vận chuyển: nộp 01 bản chụp;

3. Giấy phép nhập khẩu đối với hàng hoá nhập khẩu phải có giấy phép: nộp 01 bản chụp;

4. Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu có kết quả kiểm tra thực tế hàng hóa của cơ quan hải quan về số lượng, chủng loại hàng hoá thực nhập khẩu, thực tái xuất khẩu: nộp 01 bản chính; các giấy tờ khác chứng minh hàng thực xuất theo hướng dẫn tại Điều 30 Thông tư này: nộp 01 bản chụp; hồ sơ hải quan của hàng hoá xuất khẩu, nhập khẩu: xuất trình bản chính để đối chiếu;

5. Các loại giấy tờ hướng dẫn tại các điểm a. 4, a.11 Điều 117 Thông tư này;

6. Trường hợp máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất vào khu phi thuế quan (trừ doanh nghiệp chế xuất, khu chế xuất, kho ngoại quan thực hiện nộp hồ sơ như khoản 1, 2, 3, 4, 5 Điều này), ngoài các giấy tờ như nêu trên phải có thêm:

a) Kết quả báo cáo nhập - xuất - tồn hướng dẫn tại khoản 10 Điều 48 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu;

b) Tờ khai xuất khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển ra nước ngoài của doanh nghiệp trong khu phi thuế quan: 01 bản chụp có xác nhận sao y bản chính của doanh nghiệp trong khu phi thuế quan;

c) Bảng tổng hợp số lượng máy móc, thiết bị, dụng cụ, phương tiện vận chuyển thực tế sử dụng trong khu phi thuế quan và số lượng hàng hóa thực tế xuất khẩu tiếp ra nước ngoài của doanh nghiệp trong khu phi thuế quan đã được cơ quan hải quan quản lý xác nhận.

Điều 122. Hồ sơ hoàn thuế đối với trường hợp tạm nhập máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được cơ quan nhà nước có thẩm quyền cho phép chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng, sau đó đối tượng tiếp nhận hoặc mua lại thực tái xuất ra khỏi Việt Nam

Ngoài giấy tờ như hướng dẫn tại Điều 121 Thông tư này, phải có thêm:

1. Công văn của Bộ Công Thương (hoặc cơ quan nhà nước có thẩm quyền) cho phép chuyển giao, tiếp nhận số máy móc, thiết bị, dụng cụ, phương tiện vận chuyển đã tạm nhập (trong trường hợp phải có giấy phép theo quy định): nộp 01 bản chính;

2. Hợp đồng mua bán hoặc biên bản bàn giao máy móc, thiết bị, dụng cụ, phương tiện vận chuyển giữa hai bên: nộp 01 bản chụp;

3. Hóa đơn kiêm phiếu xuất kho hoặc hóa đơn bán hàng của tổ chức, cá nhân nhập khẩu giao cho bên mua hoặc tiếp nhận: nộp 01 bản chụp.

Điều 123. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi từ tổ chức, cá nhân ở nước ngoài cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật

1. Công văn yêu cầu xét hoàn thuế đã nộp, trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Hồ sơ, chứng từ liên quan đến hàng hoá xuất khẩu, nhập khẩu: nộp 01 bản chụp;

3. Tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu và xác nhận của cơ quan hải quan về số lượng, chủng loại, trị giá hàng hoá bị tịch thu, tiêu hủy: nộp 01 bản chính;

4. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế

Điều 124. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đang trong sự giám sát, quản lý của cơ quan hải quan, đã nộp thuế xuất khẩu hoặc thuế nhập khẩu và thuế khác (nếu có), bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu sung công quỹ do vi phạm các quy định trong lĩnh vực hải quan

1. Công văn yêu cầu xét hoàn thuế đã nộp trong đó nêu rõ loại hàng hoá, số tiền thuế, chứng từ nộp thuế (số… ngày…tháng…. năm….), lý do yêu cầu hoàn thuế, tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan yêu cầu hoàn thuế: nộp 01 bản chính;

2. Tờ khai hải quan hàng hoá xuất khẩu hoặc nhập khẩu: nộp 01 bản chính;

3. Hoá đơn mua bán hàng hoá: nộp 01 bản chụp;

4. Biên bản vi phạm: nộp 01 bản chụp;

5. Quyết định tịch thu sung công quỹ của cơ quan nhà nước có thẩm quyền: nộp 01 bản chụp;

6. Bảng kê danh mục tài liệu hồ sơ đề nghị hoàn thuế.

Điều 125. Hồ sơ hoàn thuế đối với hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế theo quyết định của cơ quan Nhà nước có thẩm quyền

1. Quyết định của cơ quan nhà nước có thẩm quyền cho phép miễn thuế: nộp 01 bản chụp;

2. Các loại giấy tờ hướng dẫn tại khoản 1, 2, 3, 6 Điều 124 Thông tư này.

Điều 126. Hồ sơ không thu thuế

1. Trường hợp hàng hóa thuộc đối tượng hoàn thuế nhưng còn trong thời hạn nộp thuế và chưa nộp thuế nhưng thực tế đã xuất khẩu hoặc nhập khẩu thì hồ sơ không thu thuế của từng trường hợp thực hiện như hồ sơ hoàn thuế.

2. Trường hợp hàng hóa thuộc đối tượng không phải nộp thuế xuất khẩu thì hồ sơ xét không thu thuế xuất khẩu tương tự hồ sơ xét hoàn thuế nhập khẩu.

Hồ sơ không thu thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu, ngoài các giấy tờ theo quy định tại Điều 117 Thông tư này, phải nộp bổ sung 01 bản chụp: Hợp đồng mua bán hàng hóa (trong trường hợp doanh nghiệp nhập khẩu nguyên liệu, vật tư không phải là doanh nghiệp xuất khẩu hàng hóa).

Điều 127. Thủ tục nộp, tiếp nhận và xử lý hồ sơ xét hoàn thuế, không thu thuế

1. Việc nộp, tiếp nhận hồ sơ xét hoàn thuế, không thu thuế thực hiện theo quy định tại Điều 59 Luật Quản lý thuế.

2. Thời hạn nộp hồ sơ hoàn thuế, không thu thuế (áp dụng đối với cả các trường hợp có mức thuế suất thuế nhập khẩu, xuất khẩu là 0%):

a) Thời hạn:

a.1) Người nộp thuế tự quyết định thời hạn nộp hồ sơ hoàn thuế đối với các trường hợp đã nộp đủ các loại thuế;

a.2) Trường hợp chưa nộp đủ các loại thuế (áp dụng đối với cả các trường hợp có mức thuế suất thuế nhập khẩu, xuất khẩu là 0%):

Thời hạn nộp bộ hồ sơ hoàn thuế, không thu thuế chậm nhất sau 60 ngày kể từ ngày đăng ký tờ khai hàng hoá xuất khẩu cuối cùng đối với hàng hóa thuộc tờ khai nhập khẩu đề nghị hoàn thuế, không thu thuế đối với trường hợp hoàn thuế, không thu thuế nhập khẩu hoặc tờ khai nhập khẩu cuối cùng hàng hóa thuộc tờ khai xuất khẩu đề nghị hoàn thuế, không thu thuế đối với trường hợp hoàn thuế, không thu thuế xuất khẩu.

a.3) Thời hạn nộp hồ sơ hoàn thuế, không thu thuế đối với hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho thương nhân nước ngoài, còn để ở kho của chính doanh nghiệp tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài thuộc khoản 8 Điều 117 Thông tư này thực hiện theo thời hạn hướng dẫn tại điểm a.1 và điểm a.2 khoản này; Trường hợp tại thời điểm nộp hồ sơ đề nghị hoàn thuế, không thu thuế doanh nghiệp chưa có hợp đồng xuất khẩu thì phải có bản cam kết xuất trình hợp đồng xuất khẩu cho khách hàng nước ngoài trong thời hạn 15 ngày làm việc kể từ ngày ký hợp đồng xuất khẩu;

a.4) Trường hợp tại thời điểm nộp hồ sơ đề nghị hoàn thuế, không thu thuế doanh nghiệp chưa có chứng từ thanh toán thì thời hạn nộp chứng từ thanh toán là 15 ngày làm việc kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng; doanh nghiệp có bản cam kết xuất trình chứng từ thanh toán theo đúng qui định trên, trừ trường hợp hướng dẫn tại điểm d.2 khoản 8 Điều này.

a.5) Trường hợp quá thời hạn nêu tại điểm a.2 khoản này mà người nộp thuế chưa nộp hồ sơ không thu thuế thì bị xử phạt vi phạm hành chính trong lĩnh vực hải quan.

b) Trường hợp không thực xuất khẩu hàng hóa trong thời hạn 275 ngày hoặc được gia hạn thời hạn nộp thuế dài hơn 275 ngày kể từ ngày đăng ký tờ khai đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu hoặc kể từ ngày hết thời hạn tạm nhập tái xuất đối với hàng tạm nhập tái xuất, người nộp thuế phải kê khai nộp đủ các loại thuế theo quy định (áp dụng cho cả trường hợp đã nộp thuế nhập khẩu trước khi thông quan hoặc giải phóng hàng hoặc trước khi hoàn thành thủ tục hải quan tạm nhập). Trường hợp hàng hóa thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa trong thời hạn nộp thuế thì thực hiện kê khai, nộp thuế theo quy định tại khoản 8, khoản 9 Điều 11 Thông tư này.

c) Hàng hóa là nguyên liệu, vật tư nhập khẩu sản xuất hàng hóa xuất khẩu; hàng hóa kinh doanh tạm nhập tái xuất, đã nộp hồ sơ không thu thuế được áp dụng thời hạn nộp thuế và chưa bị áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại khoản 3 Điều 42, Điều 93 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11, khoản 26 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 nếu đáp ứng đủ các điều kiện sau:

c.1) Đối với hàng hóa là nguyên liệu, vật tư nhập khẩu sản xuất xuất khẩu:

c.1.1) Toàn bộ nguyên liệu, vật tư nhập khẩu đã được đưa vào sản xuất hàng xuất khẩu, sản phẩm đã thực xuất khẩu trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được gia hạn thời hạn nộp thuế) và đã nộp đủ thuế nhập khẩu đối với nguyên liệu, vật tư dôi dư (nếu có) trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được gia hạn thời hạn nộp thuế).

c.1.2) Người nộp thuế chỉ còn nợ tiền thuế của số nguyên liệu, vật tư nhập khẩu sản xuất hàng xuất khẩu chờ Quyết định không thu thuế của cơ quan hải quan.

c.2) Đối với hàng hóa kinh doanh tạm nhập - tái xuất:

c.2.1) Đã tái xuất hết hoặc đã tái xuất một phần và đã nộp đủ thuế đối với lượng hàng hóa chưa tái xuất trong thời hạn nộp thuế theo quy định.

c.2.2) Người nộp thuế chỉ còn nợ tiền thuế của hàng hóa đã tái xuất chờ Quyết định không thu thuế của cơ quan hải quan.

c.3) Người nộp thuế đã nộp đủ hồ sơ chờ Quyết định không thu thuế của cơ quan hải quan đúng thời hạn qui định tại điểm a khoản 2 Điều này cho cơ quan hải quan.

c.4) Người nộp thuế có văn bản cam kết thực hiện quyết định cuối cùng của cơ quan hải quan.

3. Chi cục Hải quan làm thủ tục không thu thuế thực hiện việc tiếp nhận hồ sơ không thu thuế, xử lý hồ sơ không thu thuế và xử phạt vi phạm theo quy định của pháp luật (nếu có).

4. Hồ sơ xét hoàn thuế, không thu thuế được phân loại thành hai loại: hồ sơ thuộc diện kiểm tra trước, hoàn thuế sau và hồ sơ thuộc diện hoàn thuế trước, kiểm tra sau.

5. Hồ sơ thuộc diện kiểm tra trước hoàn thuế sau là hồ sơ của người nộp thuế quy định tại điểm b khoản 1 Điều 60 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 18 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và khoản 2 Điều 41 Nghị định 83/2013/NĐ-CP và thuộc một trong các trường hợp:

a) Hàng hóa nhập khẩu là hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

b) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu đối với hàng hoá xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam hoặc hàng hoá nhập khẩu nhưng phải tái xuất khẩu trả lại hoặc xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan, hàng hóa xuất khẩu, nhập khẩu được làm thủ tục hải quan tại các địa điểm khác địa điểm làm thủ tục xuất khẩu, nhập khẩu ban đầu;

c) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu trong trường hợp người nhập khẩu không phải là người xuất khẩu;

d) Hồ sơ đề nghị hoàn thuế nhập khẩu đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan; hồ sơ hoàn thuế đối với hàng hóa tạm nhập khẩu nhưng tái xuất vào khu phi thuế quan;

đ) Hàng hóa kinh doanh tạm nhập, tái xuất;

e) Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ;

g) Người nộp thuế không xuất trình tờ khai hải quan gốc bản người khai hải quan lưu mà nộp tờ khai sao y bản chính;

h) Hồ sơ đề nghị hoàn thuế xuất khẩu, nhập khẩu của doanh nghiệp mới được thành lập trong vòng 24 tháng tính từ ngày nộp hồ sơ đề nghị hoàn thuế trở về trước.

6. Hồ sơ thuộc diện hoàn thuế trước kiểm tra sau là hồ sơ của người nộp thuế đáp ứng đầy đủ các điều kiện sau:

a) Người nộp thuế có hoạt động xuất khẩu, nhập khẩu tối thiểu 365 ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian 365 ngày trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1) Không có trong danh sách đã bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới của cơ quan hải quan;

a.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế của cơ quan hải quan;

a.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Luật Xử lý vi phạm hành chính;

b) Không có trong danh sách còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt tại thời điểm đăng ký tờ khai hải quan;

c) Không thuộc diện kiểm tra trước hoàn thuế sau được nêu tại khoản 5 Điều này hoặc hồ sơ của người nộp thuế là doanh nghiệp ưu tiên.

7. Đối với hồ sơ thuộc diện kiểm tra trước; hoàn thuế, không thu thuế sau, cơ quan hải quan thực hiện theo hướng dẫn của Tổng cục Hải quan. Trường hợp qua kiểm tra xác định thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì cơ quan hải quan ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế chậm nhất trong thời hạn 40 ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, không thu thuế.

8. Đối với hồ sơ hoàn thuế, không thu thuế trước; kiểm tra sau, cơ quan hải quan kiểm tra sơ bộ hồ sơ, đối chiếu tính thống nhất, hợp pháp của hồ sơ, số tiền thuế đề nghị hoàn và số thuế của tờ khai tương ứng trên hệ thống KT559 và xử lý như sau:

a) Trường hợp thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế (theo mẫu số 03/QĐHT/2013 Phụ lục II ban hành kèm theo Thông tư này) trong thời hạn 06 ngày làm việc kể từ ngày nhận đủ hồ sơ hoàn thuế;

b) Trường hợp xác định không thuộc đối tượng được hoàn thuế, không thu thuế; căn cứ văn bản pháp luật quy định, cơ quan hải quan thông báo cho người nộp thuế biết lý do không hoàn thuế, không thu thuế trong thời hạn 06 ngày làm việc kể từ ngày nhận đủ hồ sơ hoàn thuế;

c) Trường hợp có cơ sở xác định kê khai của người nộp thuế chưa chính xác hoặc chưa đủ căn cứ để hoàn thuế thì thông báo cho người nộp thuế biết về việc chuyển hồ sơ sang kiểm tra trước; hoàn thuế, không thu thuế sau trong thời hạn 06 ngày làm việc kể từ ngày nhận được hồ sơ hoàn thuế;

d) Trường hợp phải nộp chứng từ thanh toán qua ngân hàng, nhưng khi nộp hồ sơ hoàn thuế người nộp thuế chưa xuất trình được chứng từ thanh toán qua ngân hàng thì xử lý như sau :

d.1) Trường hợp tại thời điểm nộp hồ sơ hoàn thuế, doanh nghiệp chưa xuất trình được chứng từ thanh toán qua ngân hàng do thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng xuất khẩu dài hơn 60 ngày kể từ ngày đăng ký tờ khai xuất khẩu cuối cùng hoặc dài hơn 60 ngày kể từ ngày hết thời hạn nộp thuế, thì thời hạn phải nộp hồ sơ hoàn thuế, không thu thuế vẫn thực hiện theo đúng thời hạn hướng dẫn tại khoản 2 Điều này nhưng doanh nghiệp phải có bản cam kết xuất trình chứng từ thanh toán trong thời hạn 15 ngày làm việc kể từ ngày hết thời hạn thanh toán ghi trên hợp đồng hoặc phụ kiện hợp đồng.

d.2) Trường hợp chưa có chứng từ thanh toán do chưa đến hạn thanh toán nhưng doanh nghiệp đề nghị được xét hoàn thuế trước khi cung cấp được chứng từ thanh toán hoặc quá hạn thanh toán trên hợp đồng nhưng doanh nghiệp không xuất trình được chứng từ thanh toán qua ngân hàng thì chuyển hồ sơ hoàn thuế sang kiểm tra trước, hoàn thuế sau theo đúng qui định tại Điều này. Nếu qua kết quả kiểm tra xác định hàng đã thực xuất thì hoàn thuế, không thu thuế theo quy định, doanh nghiệp không phải nộp chứng từ thanh toán sau khi đã có quyết định hoàn thuế, không thu thuế.

e) Sau khi ban hành quyết định hoàn thuế, không thu thuế, cơ quan hải quan thực hiện xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo Điều 130 Thông tư này. Khi kiểm tra chi tiết hồ sơ hoàn thuế, không thu thuế, nếu xác định không đủ điều kiện thì cơ quan hải quan thu hồi lại quyết định hoàn thuế, không thu thuế và thực hiện ấn định thuế, xử phạt theo quy định.

Trường hợp qua kiểm tra hồ sơ xác định hàng hóa tạm nhập nhưng không tái xuất hoặc nguyên liệu, vật tư nhập khẩu không đưa vào sản xuất thì thực hiện theo quy định tại khoản 8, khoản 9 Điều 11 Thông tư này.

9. Quá thời hạn nêu trên, nếu việc chậm ra quyết định hoàn thuế, không thu thuế do lỗi của cơ quan hải quan thì ngoài số tiền thuế phải hoàn, cơ quan hải quan còn phải trả tiền lãi tính từ ngày cơ quan hải quan phải ra quyết định hoàn thuế đến ngày cơ quan hải quan ban hành quyết định hoàn thuế.

10. Hàng hoá thuộc đối tượng hoàn thuế theo hướng dẫn tại Điều 112 Thông tư này hoặc thuộc đối tượng miễn thuế nhập khẩu hàng hóa phục vụ hợp đồng gia công, nếu khi làm thủ tục hoàn thuế (không thu thuế) không nộp được bản chính tờ khai hải quan người khai hải quan lưu và có văn bản đề nghị với cơ quan nơi làm thủ tục hải quan được sao và được sử dụng tờ khai sao y bản chính từ bản chính tờ khai cơ quan hải quan lưu để làm cơ sở hoàn thuế, không thu thuế. Thủ tục sao tờ khai thực hiện như sau:

a) Đối với trường hợp hàng nhập khẩu, xuất khẩu tại cùng một Chi cục Hải quan (trừ trường hợp thuộc đối tượng được hoàn thuế tại khoản 5, khoản 7, khoản 8 Điều 112 thực hiện theo hướng dẫn tại điểm b khoản này):

a.1) Doanh nghiệp có văn bản khai báo bị mất tờ khai, đề nghị được sao y và được sử dụng tờ khai sao y bản chính tờ khai bản lưu của cơ quan hải quan kèm giấy tờ chứng minh việc mất tờ khai để hoàn thuế;

a.2) Căn cứ văn bản đề nghị của doanh nghiệp, Chi cục hải quan nơi làm thủ tục hải quan thực hiện như sau:

a.2.1) Trong vòng 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, cơ quan hải quan:

- Kiểm tra hồ sơ và các văn bản chứng minh việc mất tờ khai;

- Trường hợp có đủ cơ sở xác định việc khai báo là phù hợp thì sao y bản chính 01 bản từ bản chính tờ khai cơ quan hải quan lưu. Mỗi tờ khai chỉ được sao y bản chính 01 lần và 01 bản, đồng thời phải ghi chú lên tờ khai bản lưu tại cơ quan hải quan (bản chính) để tránh sao y bản chính nhiều lần. Nội dung ghi trên tờ khai “tờ khai đã được sao y bản chính 01 bản ngày…tháng…năm”;

- Có văn bản thông báo gửi Cục hải quan các tỉnh, thành phố trên toàn quốc về việc doanh nghiệp khai báo mất tờ khai (bản lưu người khai hải quan) và xin sao tờ khai hải quan để làm cơ sở hoàn thuế, không thu thuế; tờ khai gốc bản lưu người khai hải quan không còn giá trị sử dụng để hoàn thuế không thu thuế) nhập khẩu, xuất khẩu trên toàn quốc và dừng ngay việc thực hiện hoàn thuế, không thu thuế cho các tờ khai gốc (bản lưu người khai hải quan) doanh nghiệp khai báo bị mất.

a.2.2) Căn cứ hồ sơ hoàn thuế, không thu thuế; bản chụp y bản chính từ tờ khai cơ quan hải quan lưu, cơ quan hải quan nơi hoàn thuế thực hiện đối chiếu dữ liệu trên hệ thống kế toán KT559, chương trình quản lý hàng gia công, các nguồn thông tin khác (nếu có); kiểm tra trước, hoàn thuế sau theo hướng dẫn Điều này và thực hiện hoàn thuế, không thu thuế cho doanh nghiệp nếu qua kết quả kiểm tra có cơ sở xác định hàng hóa đã thực xuất khẩu và hàng hoá thuộc tờ khai doanh nghiệp đề nghị sao y bản chính chưa được giải quyết hoàn thuế, không thu thuế.

a.2.3) Xử lý vi phạm đối với trường hợp doanh nghiệp có hành vi gian lận hoặc có vi phạm.

b) Đối với trường hợp khác:

b.1) Doanh nghiệp có văn bản khai báo bị mất tờ khai, đề nghị được sao y và được sử dụng tờ khai sao y bản chính tờ khai bản lưu của cơ quan hải quan kèm giấy tờ chứng minh việc mất tờ khai để hoàn thuế;

b.2) Căn cứ văn bản đề nghị của doanh nghiệp, cơ quan hải quan thực hiện:

b.2.1) Chi cục hải quan nơi làm thủ tục cho tờ khai doanh nghiệp khai báo bị mất có văn bản đề nghị các Cục Hải quan tỉnh, thành phố có văn bản xác nhận chưa giải quyết hoàn thuế, không thu thuế cho tờ khai doanh nghiệp khai báo bị mất và đề nghị không thực hiện hoàn thuế, không thu thuế cho các tờ khai bản gốc doanh nghiệp khai báo bị mất.

Các Cục Hải quan tỉnh, thành phố, trong thời gian 05 ngày làm việc kể từ ngày nhận được văn bản của người nộp thuế có trách nhiệm kiểm tra, đối chiếu hệ thống kế toán KT559, các chương trình quản lý hàng gia công, sản xuất xuất khẩu … nếu kết quả kiểm tra xác định người nộp thuế chưa hoàn thuế, không thu thuế cho tờ khai doanh nghiệp khai báo bị mất thì có văn bản xác nhận/trả lời cơ quan hải quan nơi làm thủ tục cho tờ khai doanh nghiệp khai báo bị mất về việc tờ khai đó chưa hoàn thuế, không thu thuế và chịu trách nhiệm về nội dung xác nhận của mình, đồng thời không xử lý hoàn thuế, không thu thuế cho các tờ khai doanh nghiệp khai báo bị mất.

b.2.2) Sau khi nhận được đầy đủ các văn bản xác nhận của các Cục Hải quan tỉnh, thành phố nêu rõ chưa hoàn thuế, không thu thuế cho tờ khai bị mất, cơ quan hải quan thực hiện :

+ Kiểm tra hồ sơ và các văn bản chứng minh việc mất tờ khai;

+ Trường hợp có đủ cơ sở xác định việc khai báo là phù hợp thì sao y bản chính 01 bản từ bản chính tờ khai cơ quan Hải quan lưu. Mỗi tờ khai chỉ được sao y bản chính 01 lần và 01 bản, đồng thời phải ghi chú lên tờ khai bản lưu tại cơ quan hải quan (bản chính) để tránh sao y bản chính nhiều lần. Nội dung ghi trên tờ khai “tờ khai đã được sao y bản chính 01 bản ngày…tháng…năm”;

+ Có văn bản thông báo gửi Cục hải quan các tỉnh, thành phố trên toàn quốc về việc doanh nghiệp khai báo mất tờ khai (bản lưu người khai hải quan) và xin sao tờ khai hải quan để làm cơ sở hoàn thuế, không thu thuế nhập khẩu, xuất khẩu trên toàn quốc.

b.2.3) Căn cứ văn bản đề nghị được sử dụng tờ khai sao trong hồ sơ hoàn thuế, không thu thuế của người nộp thuế, cơ quan hải quan nơi hoàn thuế, không thu thuế căn cứ hồ hoàn thuế, không thu thuế, tờ khai sao y bản chính cơ quan hải quan lưu, thực hiện đối chiếu dữ liệu trên hệ thống kế toán KT559; các chương trình quản lý hàng gia công, sản xuất xuất khẩu… các nguồn thông tin khác (nếu có); kiểm tra trước, hoàn thuế sau theo hướng dẫn Điều này và thực hiện hoàn thuế, không thu thuế cho doanh nghiệp nếu qua kết quả kiểm tra có cơ sở xác định hàng hóa đã thực xuất khẩu và hàng hoá thuộc tờ khai doanh nghiệp đề nghị sao y bản chính chưa được giải quyết hoàn thuế, không thu thuế.

b.2.4) Xử lý vi phạm đối với trường hợp doanh nghiệp có hành vi gian lận hoặc có vi phạm.

Điều 128. Thẩm quyền quyết định hoàn thuế, không thu thuế

Chi cục trưởng hải quan nơi đăng ký tờ khai hải quan quyết định việc hoàn thuế, không thu thuế, khấu trừ thuế cho người nộp thuế theo quy định tại Điều 127 Thông tư này.

Điều 129. Ghi việc hoàn thuế, không thu thuế trên tờ khai hải quan

1. Trên cơ sở quyết định hoàn thuế, không thu thuế cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn phải thanh khoản số tiền thuế được hoàn và đóng dấu trên tờ khai hải quan do người nộp thuế nộp: "Hoàn thuế (không thu thuế)... đồng, theo Quyết định số... ngày... tháng... năm... của..." (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này), trả lại tờ khai hải quan gốc cho người nộp thuế.

2. Trường hợp tờ khai được sử dụng nhiều lần để hoàn thuế, không thu thuế cơ quan hải quan xử lý như sau:

a) Lập bảng kê theo dõi mỗi lần hoàn thuế (không thu thuế), ghi rõ trên tờ khai hải quan về việc đã lập bảng kê theo dõi. Cơ quan hải quan khi thực hiện hoàn thuế (không thu thuế) ghi rõ trên bảng kê số tiền của từng lần đã hoàn thuế (không thu thuế) và đóng dấu hoàn thuế (không thu thuế) của đơn vị lên bảng kê;

c) Đóng dấu hoàn thuế (không thu thuế) trên tờ khai hải quan lưu tại doanh nghiệp tại lần làm thủ tục hoàn thuế (không thu thuế) cuối cùng;

d) Sao 01 bản tờ khai đã hoàn thuế hoặc không thu thuế để lưu vào hồ sơ hoàn thuế (không thu thuế) và trả lại tờ khai hải quan cho người nộp thuế như trường hợp hoàn thuế hoặc không thu thuế một lần;

đ) Tổng số tiền thuế nhập khẩu, xuất khẩu doanh nghiệp được hoàn thuế (không thu thuế) tương ứng với số hàng hóa thực tế xuất khẩu, nhập khẩu.

Điều 130. Xử lý số tiền thuế nộp thừa, tiền chậm nộp, tiền phạt sau khi ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa do có số tiền thuế đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp

1. Trường hợp nguồn tiền hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa từ tài khoản tiền gửi (trước là tài khoản tạm thu), cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải đối chiếu trên mạng theo dõi nợ thuế và xử lý theo trình tự như sau:

a) Trường hợp người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền chậm nộp, tiền phạt cho người nộp thuế theo đúng quy định.

Khi bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan đóng dấu trên tờ khai hải quan (bản gốc người khai hải quan lưu và bản gốc lưu tại đơn vị hải quan) được trừ thuế với nội dung "Số tiền thuế được trừ ... đồng, theo Quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa số... ngày... tháng... năm ... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; đồng thời đóng dấu ghi rõ số tiền thuế, tiền chậm nộp, tiền phạt đã trừ và số, ngày, tháng, năm của tờ khai hải quan được bù trừ lên bản chính quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này).

b) Trường hợp người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các lô hàng cùng loại hình nhập khẩu, cơ quan hải quan thực hiện bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa được hoàn với số tiền thuế nợ hoặc tiền chậm nộp hoặc tiền phạt người nộp thuế còn nợ.

c) Trường hợp người nộp thuế còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt của các lô hàng không cùng loại hình nhập khẩu phải nộp ngân sách, cơ quan hải quan viết giấy nộp tiền vào ngân sách Nhà nước hoặc giấy nộp tiền vào tài khoản để nộp thay người nộp thuế theo đúng số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ.

d) Trường hợp sau khi đã thực hiện bù trừ như nêu trên mà còn thừa, cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt được hoàn, nộp thừa làm thủ tục hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt còn lại cho người nộp thuế.

Trường hợp người nộp thuế đề nghị không hoàn trả lại tiền thuế được hoàn hoặc tiền thuế, tiền chậm nộp, tiền phạt còn thừa sau khi đã thực hiện thanh toán hết các khoản nợ theo thứ tự thanh toán tiền thuế mà có văn bản đề nghị cho bù trừ vào số tiền thuế phát sinh của hàng hóa xuất khẩu, nhập khẩu lần sau, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thực hiện bù trừ theo đề nghị của người nộp thuế như hướng dẫn tại điểm a khoản này.

2. Trường hợp nguồn tiền hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa từ ngân sách:

a) Trường hợp người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt và không yêu cầu bù trừ vào số tiền thuế phải nộp của lần tiếp theo, cơ quan hải quan gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn thuế cho Kho bạc Nhà nước nơi hoàn trả thuế. Trường hợp cơ quan hải quan đã bù trừ một phần tiền thuế có cùng sắc thuế hoặc giữa các sắc thuế với nhau tại cùng địa bàn thu ngân sách thì trong giấy đề nghị hoàn thuế gửi Kho bạc Nhà nước ghi rõ số tiền còn lại của quyết định hoàn thuế đề nghị được hoàn. Căn cứ quyết định hoàn thuế do cơ quan hải quan ban hành, Kho bạc Nhà nước thực hiện hoàn trả cho người nộp thuế.

Việc hạch toán hoàn trả thực hiện như sau:

- Trường hợp khoản thu chưa quyết toán, Kho bạc Nhà nước thực hiện thoái thu theo đúng mục lục ngân sách Nhà nước.

- Trường hợp khoản thu đã quyết toán, Kho bạc Nhà nước hạch toán chi ngân sách theo số tiền tương ứng và gửi 01 bản chứng từ hoàn trả thuế (chứng từ giấy hoặc chứng từ điện tử) cho cơ quan hải quan nơi ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt để theo dõi, quản lý.

b) Trường hợp người nộp thuế còn nợ tiền thuế quá hạn tiền chậm nộp, tiền phạt của các lô hàng khác nếu có đề nghị bù trừ các khoản được hoàn trả với khoản phải nộp thì phải lập Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước (mẫu số 05/ĐNHT kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính về hướng dẫn thực hiện kế toán áp dụng cho hệ thống thông tin quản lý ngân sách và nghiệp vụ Kho bạc (TABMIS), trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp, gửi cơ quan hải quan nơi hoàn trả để xem xét giải quyết. Sau khi cơ quan hải quan kiểm tra, xác định số thuế được bù trừ có cùng sắc thuế hoặc giữa các sắc thuế với nhau tại cùng địa bàn thu ngân sách thì gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt và lệnh hoàn trả kiêm bù trừ thu ngân sách Nhà nước cho Kho bạc Nhà nước hoặc Ngân hàng thương mại nơi hoàn trả thuế để Kho bạc Nhà nước hoặc Ngân hàng thương mại hạch toán theo quy định;

Khi bù trừ tiền thuế, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải đối chiếu trên mạng theo dõi nợ thuế và xử lý theo trình tự như sau:

Nếu người nộp thuế không còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền chậm nộp, tiền phạt cho người nộp thuế theo đúng quy định;

Khi bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan đóng dấu trên tờ khai hải quan được trừ thuế (bản gốc người khai hải quan lưu và bản gốc lưu tại đơn vị hải quan) với nội dung "Số tiền thuế được trừ ... đồng, theo Quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa số... ngày... tháng... năm ... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; đồng thời đóng dấu ghi rõ số tiền thuế, tiền chậm nộp, tiền phạt đã trừ và số, ngày, tháng, năm của tờ khai hải quan được bù trừ lên bản chính quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi (Mẫu dấu thực hiện theo mẫu số 14/MDHT/2013 Phụ lục II ban hành kèm theo Thông tư này).

Việc hạch toán hoàn trả thực hiện như sau:

b.1) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế đồng thời là kho bạc Nhà nước nơi thu thuế thì việc hạch toán hoàn trả thực hiện theo hướng dẫn tại điểm a khoản này. Việc hạch toán thu ngân sách thực hiện theo lệnh thu của cơ quan hải quan, thanh toán số tiền thuế, tiền chậm nộp, tiền phạt còn thừa (nếu có) cho người nộp thuế.

b.2) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế khác với Kho bạc Nhà nước nơi thu thuế thì Kho bạc Nhà nước nơi hoàn trả hạch toán hoàn trả thuế theo hướng dẫn tại khoản 1 Điều này chuyển số tiền được hoàn trả cùng với lệnh thu ngân sách của cơ quan hải quan cho Kho bạc Nhà nước nơi thu thuế để hạch toán thu ngân sách Nhà nước theo đúng nội dung ghi trên lệnh thu, thanh toán số tiền thuế, tiền chậm nộp, tiền phạt còn thừa (nếu có) cho người nộp thuế.

c) Kho bạc Nhà nước sau khi thực hiện hoàn trả thuế gửi một (01) bản chứng từ hoàn trả thuế cho cơ quan hải quan nơi ban hành quyết định hoàn thuế/hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa để theo dõi, quản lý.

3. Trường hợp cơ quan hải quan phát hiện người được hoàn thuế vẫn còn nghĩa vụ nộp các khoản thuế khác, nhưng không đề nghị bù trừ số còn phải nộp thì cơ quan hải quan tạm dừng việc hoàn trả và yêu cầu người nộp phải thực hiện nghĩa vụ nộp với ngân sách nhà nước hoặc phải có đề nghị bù trừ tiền thuế được hoàn cho số thuế còn phải nộp. Hết thời hạn quy định theo thông báo của cơ quan hải quan, nếu người nộp thuế chưa thực hiện nghĩa vụ nộp ngân sách nhà nước (hoặc chưa lập giấy đề nghị hoàn trả khoản thu ngân sách nhà nước và ghi rõ nội dung đề nghị bù trừ khoản phải nộp gửi cơ quan hải quan), thì cơ quan hải quan lập Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước (mẫu số C1-05/NS kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính) gửi Kho bạc Nhà nước nơi trực tiếp hoàn trả để thực hiện bù trừ; đồng thời, cơ quan hải quan thông báo cho người nộp thuế biết.

4. Việc xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa hướng dẫn tại Điều này không áp dụng đối với số tiền thuế giá trị gia tăng hàng nhập khẩu do người nộp thuế nộp nhầm, nộp thừa cho cơ quan hải quan (cơ quan hải quan không hoàn thuế giá trị gia tăng).

Trường hợp người nộp thuế nộp nhầm, nộp thừa thuế giá trị gia tăng hàng nhập khẩu cho cơ quan hải quan trong năm ngân sách mà người nộp thuế hoặc cơ quan hải quan phát hiện thì thực hiện điều chỉnh theo mẫu số C1-07 ban hành kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính), đồng thời người nộp thuế nộp bản chính giấy nộp tiền, cơ quan hải quan xác nhận, ký tên, đóng dấu đơn vị lên mặt trước bản chính của giấy nộp tiền vào ngân sách Nhà nước số tiền thuế giá trị gia tăng đã điều chỉnh sang khoản thuế khác chuyển Kho bạc Nhà nước điều chỉnh. Các trường hợp thuế giá trị gia tăng nộp nhầm, nộp thừa khác cơ quan hải quan xác nhận số tiền thuế nộp nhầm, nộp thừa để cơ quan thuế thực hiện hoàn trả người nộp thuế theo quy định.

Mục 7

TIỀN CHẬM NỘP, NỘP DẦN TIỀN THUẾ NỢ, GIA HẠN NỘP TIỀN THUẾ, TIỀN CHẬM NỘP, TIỀN PHẠT; XOÁ NỢ TIỀN THUẾ, TIỀN CHẬM NỘP, TIỀN PHẠT

Điều 131. Tiền chậm nộp

1. Người nộp thuế nộp tiền chậm nộp trong các trường hợp:

a) Nộp tiền thuế chậm so với thời hạn quy định, thời hạn được gia hạn nộp thuế, thời hạn ghi trong thông báo, trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan hải quan và văn bản xử lý về thuế của cơ quan có thẩm quyền;

b) Nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn;

c) Được nộp dần tiền thuế theo quy định tại Điều 132 Thông tư này;

d) Trường hợp khai báo làm thủ tục xuất khẩu, nhập khẩu hàng hóa là đối tượng không chịu thuế, hàng hóa được miễn thuế, hàng hóa được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan nhưng sau kiểm tra, xác định hàng hóa thuộc đối tượng chịu thuế, không được miễn thuế, không được ưu đãi về thuế;

đ) Hàng hóa xuất khẩu, nhập khẩu thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa quy định tại khoản 8 và khoản 9 Điều 11 Thông tư này.

2. Cơ quan, tổ chức thu tiền thuế chậm chuyển tiền thuế đã thu vào Ngân sách Nhà nước phải nộp tiền chậm nộp kể từ thời điểm hết hạn chuyển tiền vào ngân sách nhà nước đến trước ngày số tiền thuế đó được chuyển vào ngân sách nhà nước.

3. Tổ chức bảo lãnh phải nộp tiền chậm nộp đối với trường hợp hết thời hạn bảo lãnh mà người nộp thuế chưa nộp đủ tiền thuế vào Ngân sách Nhà nước.

4. Cách xác định mức tính số tiền chậm nộp:

a) Mức tính số tiền chậm nộp được xác định là 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp không quá 90 ngày; 0,07% mỗi ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp vượt quá thời hạn 90 ngày theo các trường hợp quy định tại khoản 1 Điều này.

b) Trường hợp quá thời hạn 90 ngày kể từ ngày đến hạn nộp thuế nhưng phát sinh trước thời điểm Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế thì số tiền chậm nộp được tính mức 0,05% đến ngày 30/6/2013. Từ ngày 01/7/2013 trở đi thì tiền chậm nộp thuế được tính mức 0,07%.

c) Trường hợp được nộp dần tiền thuế nợ, người nộp thuế nộp tiền chậm nộp theo mức 0,05% mỗi ngày tính trên số tiền chậm nộp trong thời gian được nộp dần tiền thuế nợ;

Số ngày chậm nộp tiền thuế được tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo hoặc trong quyết định xử lý của cơ quan hải quan và văn bản xử lý về thuế của cơ quan có thẩm quyền đến trước ngày người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh nộp số tiền thuế chậm nộp vào ngân sách nhà nước.

5. Người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế tự xác định được số tiền chậm nộp theo quy định tại khoản 4 Điều này thì tự khai, tự nộp vào ngân sách nhà nước.

Trường hợp người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh không tự xác định hoặc không xác định đúng số tiền chậm nộp thì cơ quan hải quan nơi người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh chậm nộp tiền thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh biết.

6. Trường hợp sau 30 ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh chưa nộp tiền thuế và tiền chậm nộp thì cơ quan hải quan thông báo cho người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh biết số tiền thuế và tiền chậm nộp (theo mẫu số 59/TB-TTN-TCN1/2013 và mẫu số 60/TB-TTN-TCN2/2013 Phụ lục III ban hành kèm Thông tư này).

7. Người nộp thuế không phải nộp tiền chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

Điều 132. Nộp dần tiền thuế nợ

1. Các trường hợp đáp ứng đủ điều kiện quy định tại khoản 1 và khoản 2 Điều 39 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ thì được nộp dần tiền thuế nợ tối đa không quá 12 tháng kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Người nộp thuế đăng ký và cam kết nộp dần tiền thuế nợ theo mức sau:

a) Tiền thuế nợ từ trên 500 (năm trăm) triệu đồng đến 1 (một) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 3 tháng;

b) Tiền thuế nợ trên 1 tỷ đồng đến 2 (hai) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 6 tháng;

c) Tiền thuế nợ trên 2 (hai) tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 12 tháng;

Trường hợp người nộp thuế không nộp đúng số tiền thuế và thời hạn nộp (theo tháng) đã cam kết thì không được tiếp tục nộp dần tiền thuế nợ, tổ chức bảo lãnh có trách nhiệm nộp thay người nộp thuế theo quy định tại Điều 39 Nghị định số 83/2013/NĐ-CP.

2. Hồ sơ:

a) Văn bản đề nghị nộp dần tiền thuế của người nộp thuế gửi cơ quan quản Hải quan nơi có thẩm quyền, trong đó nêu rõ lý do không có khả năng nộp đủ thuế một lần, kèm theo bảng đăng ký nộp dần tiền thuế nợ: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế còn nợ đề nghị nộp dần tiền thuế nợ; thông báo của cơ quan hải quan về số tiền thuế nợ (nếu có): nộp 01 bản chụp;

c) Thư bảo lãnh của tổ chức tín dụng về số tiền thuế nợ nộp dần thực hiện theo quy định tại Điều 21 Thông tư này: nộp 01 bản chính;

3. Thẩm quyền giải quyết nộp dần tiền thuế:

a) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại một Chi cục thì Chi cục trưởng Chi cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

b) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại nhiều Chi cục nhưng cùng một Cục Hải quan thì Cục trưởng Cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

c) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại nhiều Cục Hải quan thì Tổng cục trưởng Tổng cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế.

4. Thời hạn giải quyết:

a) Trường hợp hồ sơ đầy đủ, trong thời hạn 05 ngày làm việc, cơ quan hải quan phải có văn bản chấp thuận hoặc không chấp thuận việc nộp dần tiền thuế nợ cho người nộp thuế biết;

b) Trường hợp hồ sơ chưa đầy đủ, trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan hải quan; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan hải quan thì không được xem xét việc nộp dần tiền thuế nợ theo quy định tại Điều này.

Điều 133. Gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt

1. Người nộp thuế được xem xét gia hạn thời hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với trường hợp quy định tại khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

2. Hồ sơ gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại khoản 2 Điều 51 Luật Quản lý thuế, gồm:

a) Văn bản đề nghị gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, tiền chậm nộp, tiền phạt, thời hạn xin gia hạn; trường hợp số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan đề nghị gia hạn, cam kết kê khai chính xác và cung cấp đúng hồ sơ đề nghị gia hạn; kế hoạch và cam kết nộp số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn; hợp đồng mua bán hàng hoá: nộp 01 bản chụp (đối với trường hợp thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); hồ sơ khai thuế của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn: nộp 01 bản chụp (đối với trường hợp không thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); Báo cáo số tiền thuế, tiền chậm nộp, tiền phạt phải nộp phát sinh tại thời điểm phát sinh các nguyên nhân: 01 bản chính;

c) Đối với trường hợp quy định tại điểm a khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

c.1) Biên bản xác định mức độ thiệt hại, giá trị thiệt hại của cơ quan nhà nước có thẩm quyền; biên bản xác nhận vụ việc được lập ngay sau khi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ của Uỷ ban nhân dân cấp xã, phường, thị trấn: nộp 01 bản chính;

c.2) Xác nhận của Công an tỉnh, thành phố hoặc Ủy ban nhân dân cấp tỉnh nơi phát sinh nguyên nhân đề nghị gia hạn đối với trường hợp bị thiên tai, hỏa hoạn, tai nạn bất ngờ: nộp 01 bản chính;

d) Đối với trường hợp quy định tại điểm b khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

d.1) Quyết định thu hồi địa điểm sản xuất, kinh doanh của cơ quan nhà nước có thẩm quyền đối với địa điểm sản xuất cũ của doanh nghiệp theo quy định của pháp luật, không phải di dời địa điểm sản xuất kinh doanh theo mục đích yêu cầu của doanh nghiệp: nộp 01 bản chụp;

d.2) Văn bản xác nhận của chính quyền địa phương về việc doanh nghiệp phải ngừng sản xuất kinh doanh do di chuyển địa điểm: nộp 01 bản chính;

d.3) Văn bản xác nhận của cơ quan thuế địa phương quản lý trực tiếp người nôp thuế về mức độ thiệt hại trực tiếp do phải di chuyển địa điểm kinh doanh, giá trị thiệt hại phải được xác định căn cứ vào hồ sơ, chứng từ và các chế độ quy định của pháp luật có liên quan trực tiếp, gồm: giá trị còn lại của nhà, xưởng, kho, trang thiết bị bị phá dỡ không thu hồi được vốn (nguyên giá sau khi trừ chi phí đã khấu hao), chi phí tháo dỡ trang thiết bị, nhà xưởng ở cơ sở cũ, chi phí vận chuyển lắp đặt ở cơ sở mới (sau khi trừ đi chi phí thu hồi), chi phí trả lương cho người lao động do ngừng làm việc (nếu có), trường hợp phức tạp, liên quan đến chuyên ngành kinh tế kỹ thuật khác phải có văn bản xin ý kiến cơ quan chuyên môn: 01 bản chính;

đ) Đối với trường hợp quy định tại điểm c khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP thì cần có thêm:

đ.1) Văn bản xác nhận của cơ quan có thẩm quyền đối với người nộp thuế hoạt động trong lĩnh vực xây dựng chưa được thanh toán vốn đầu tư đã được ghi trong dự toán ngân sách nhà nước về tiền thuế phải nộp bằng nguồn vốn từ ngân sách nhà nước nhưng chưa được ngân sách nhà nước thanh toán; 01 bản chính;

đ.2) Văn bản xác nhận của Kho bạc Nhà nước xác nhận về số vốn đã được ngân sách nhà nước cấp: 01 bản chính;

e) Đối với trường hợp quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP:

e.1) Đối với trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu đáp ứng điều kiện quy định tại khoản 1 Điều 20 Thông tư này nhưng có chu kỳ sản xuất, dự trữ nguyên liệu phải gia hạn thời hạn nộp thuế dài hơn 275 ngày: Trong văn bản đề nghị gia hạn thời hạn nộp thuế dài hơn 275 ngày, người nộp thuế phải giải trình rõ việc dự trữ nguyên liệu, vật tư, mô tả quy trình, thời gian sản xuất phù hợp với thực tế của việc dự trữ nguyên liệu, vật tư: 01 bản chính; Giấy tờ chứng minh việc kéo dài thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm 275 ngày có nguyên nhân do thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm phải kéo dài hơn: nộp 01 bản chụp.

e.2) Đối với trường hợp khác quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP phải có thêm: chứng từ, tài liệu liên quan đến nguyên nhân không có khả năng nộp thuế đúng hạn do gặp khó khăn khách quan đặc biệt.

3. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn thực hiện theo quy định tại khoản 2 Điều 31 Nghị định 83/2013/NĐ-CP.

4. Thời gian gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại khoản 3 Điều 31 Nghị định 83/2013/NĐ-CP. Riêng đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP thời gian gia hạn nộp thuế tối đa không quá thời hạn phải giao hàng ghi trên hợp đồng xuất khẩu sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu đề nghị kéo dài thời hạn nộp thuế hoặc không quá chu kỳ sản xuất sản phẩm nhưng không quá 01 năm theo quy định tại điểm b khoản 3 Điều 31 Nghị định 83/2013/NĐ-CP .

5. Thủ tục gia hạn:

a) Người nộp thuế thuộc diện được gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt theo quy định tại điểm a, điểm b, điểm c và điểm d (đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày) khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP phải lập và gửi hồ sơ gia hạn cho cơ quan hải quan nơi có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn.

b) Người nộp thuế gặp khó khăn khách quan đặc biệt thuộc diện do Thủ tướng Chính phủ quyết định gia hạn theo đề nghị của Bộ trưởng Bộ Tài chính phải lập và gửi hồ sơ gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt cho Tổng cục Hải quan.

c) Cơ quan hải quan nơi người nộp thuế có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt tiếp nhận, kiểm tra, xác nhận thông tin và xử lý hồ sơ gia hạn theo quy định tại Điều 52 Luật quản lý thuế.

Đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày được gia hạn theo quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP, Chi cục Hải quan nơi đăng ký tờ khai hải quan hàng hóa nhập khẩu tiếp nhận, kiểm tra sơ bộ hồ sơ và xử lý như sau:

c.1) Trường hợp hồ sơ không đầy đủ, không đúng đối tượng thì Chi cục có văn bản thông báo với người nộp thuế nêu rõ lý do. Thời hạn xử lý đối với trường hợp này trong vòng 03 ngày làm việc kể từ khi nhận được hồ sơ.

c.2) Trường hợp hồ sơ đầy đủ, đúng đối tượng Chi cục phải báo cáo để Cục Hải quan xem xét, quyết định chấp thuận việc gia hạn thời hạn nộp thuế hơn 275 ngày. Thời hạn xử lý đối với trường hợp này trong vòng 10 ngày làm việc kể từ ngày nhận đủ hồ sơ.

c.3) Trường hợp cần kiểm tra xác định chu kỳ sản xuất, dự trữ vật tư, nguyên liệu, Cục Hải quan tỉnh, thành phố thực hiện kiểm tra thực tế. Việc kiểm tra và giải quyết gia hạn thời hạn nộp thuế không quá 30 ngày làm việc kể từ ngày nhận đủ hồ sơ. Việc kiểm tra phải lập thành biên bản trong đó nêu rõ chu kỳ sản xuất sản phẩm từ nguyên liệu, vật tư đề nghị gia hạn thời hạn nộp thuế. Kết quả kiểm tra xử lý như sau:

c.3.1) Trường hợp không đủ điều kiện để gia hạn thời hạn nộp thuế dài hơn 275 ngày thì trong thời hạn 03 ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra Cục Hải quan có văn bản chính thức thông báo cho người nộp thuế biết;

c.3.2) Trường hợp đủ điều kiện thì trong thời hạn 03 ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra, Cục Hải quan có văn bản chấp thuận việc gia hạn thời hạn nộp thuế hơn 275 ngày, phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của người nộp thuế.

d) Tổng cục Hải quan tiếp nhận hồ sơ đề nghị gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp gặp khó khăn khách quan đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP, báo cáo Bộ trưởng Bộ Tài chính để trình Thủ tướng Chính phủ xem xét, quyết định từng trường hợp cụ thể.

6. Thẩm quyền gia hạn

a) Chi cục trưởng Hải quan nơi có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại các điểm a, điểm b, điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn chỉ phát sinh tại một Chi cục Hải quan.

b) Cục trưởng Cục Hải quan có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại các điểm a, điểm b, điểm c, khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn phát sinh tại nhiều Chi cục Hải quan trong cùng một Cục Hải quan và gia hạn nộp tiền thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu có chu kỳ sản xuất, dự trữ nguyên liệu, vật tư dài hơn 275 ngày theo quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP .

c) Tổng cục trưởng Tổng cục Hải quan có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn phát sinh tại nhiều Cục Hải quan.

d) Các trường hợp gặp khó khăn đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP, Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

Điều 134. Xoá nợ tiền thuế, tiền chậm nộp, tiền phạt

1. Các trường hợp quy định tại khoản 1, 2, 3 Điều 65 Luật Quản lý thuế, được sửa đổi, bổ sung tại khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 thuộc đối tượng được xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Điều kiện xóa nợ tiền thuế, tiền chậm nộp, tiền phạt đối với trường hợp quy định tại khoản 3 Điều 65 thực hiện theo quy định tại điểm c khoản 1 Điều 32 Nghị định số 83/2013/NĐ-CP.

3. Hồ sơ đề nghị xoá nợ gồm:

a) Văn bản đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt của Cục Hải quan nơi người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt thuộc đối tượng được xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, tiền chậm nộp, tiền phạt đề nghị xoá nợ: nộp 01 bản chính;

b) Hồ sơ hải quan của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị xoá nợ: nộp 01 bản chụp;

c) Tùy từng trường hợp, người nộp thuế nộp thêm tài liệu, chứng từ liên quan đến việc đề nghị xóa nợ tiền thuế, tiền chậm nộp, tiền phạt, cụ thể như sau:

c.1) Đối với trường hợp quy định tại khoản 1 Điều 65 Luật quản lý thuế:

Quyết định của cơ quan nhà nước có thẩm quyền về tuyên bố phá sản doanh nghiệp: nộp 01 bản chính;

c.2) Đối với trường hợp quy định tại khoản 2 Điều 65 Luật quản lý thuế:

Giấy chứng tử, giấy báo tử hoặc Quyết định tuyên bố mất tích của Tòa án; Quyết định tuyên bố mất năng lực hành vi dân sự của Tòa án hoặc các văn bản của cơ quan nhà nước có thẩm quyền chứng minh một người là đã chết, mất tích, mất năng lực hành vi dân sự : nộp 01 bản chính;

c.3) Đối với trường hợp quy định tại khoản 3 Điều 65 Luật quản lý thuế được bổ sung tại khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13:

Văn bản, tài liệu kèm theo của hồ sơ cưỡng chế nợ thuế đã thực hiện đầy đủ các biện pháp cưỡng chế (đến biện pháp cuối cùng: thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư. Trường hợp không thu hồi được Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư thì phải có văn bản xác nhận của cơ quan có thẩm quyền): nộp 01 bộ bản chụp;

4. Thẩm quyền và trình tự, thời gian giải quyết xoá nợ:

a) Thẩm quyền xóa nợ thực hiện theo quy định tại Điều 67 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 22 Điều 1 Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13.

b) Trình tự giải quyết:

b.1) Cục trưởng Cục Hải quan nơi có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế có trách nhiệm lập hồ sơ, kiểm tra, thẩm định tính chính xác, đầy đủ của hồ sơ và đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt gửi cấp có thẩm quyền xóa nợ theo quy định.

b.2) Tổng cục trưởng Tổng cục Hải quan có trách nhiệm xem xét và quyết định xóa nợ đối với trường hợp thuộc thẩm quyền hoặc tiếp nhận, kiểm tra, thẩm định tính chính xác đầy đủ của hồ sơ và đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trình Bộ trưởng Bộ Tài chính xóa nợ đối với trường hợp thuộc thẩm quyền xóa nợ của Bộ trưởng Bộ Tài chính hoặc báo cáo Bộ Tài chính xem xét trình Thủ tướng Chính phủ xóa nợ đối với trường hợp thuộc thẩm quyền của Thủ tướng Chính phủ.

b.3) Chủ tịch Ủy Ban Nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét và quyết định xóa nợ đối với trường hợp thuộc thẩm quyền.

c) Thời gian giải quyết hồ sơ xóa nợ thực hiện theo Điều 68 Luật Quản lý thuế.

Mục 8

HOÀN THÀNH NGHĨA VỤ THUẾ

Điều 135. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài nợ tiền thuế, tiền chậm nộp, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Người nộp thuế quy định tại khoản 1 Điều này phải có xác nhận của cơ quan quản lý thuế về việc hoàn thành nghĩa vụ thuế trước khi xuất cảnh. Cơ quan hải quan có trách nhiệm thông báo bằng văn bản hoặc thông tin điện tử cho cơ quan quản lý xuất nhập cảnh biết về việc thực hiện nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu của các cá nhân còn nợ tiền thuế, tiền chậm nộp, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu. Nội dung thông báo gồm họ và tên người chưa hoàn thành nghĩa vụ nộp thuế, ngày sinh, quốc tịch, số chứng minh nhân dân/hộ chiếu, cơ quan hải quan nơi quản lý số thuế nợ phát sinh.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của người xuất cảnh chưa hoàn thành nghĩa vụ thuế nêu tại khoản 1 Điều này theo đúng quy định tại Điều 53 Luật Quản lý thuế và khoản 3 Điều 40 Nghị định số 83/2013/NĐ-CP.

Điều 136. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 Luật Quản lý thuế, pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản. Trách nhiệm hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản như sau:

a) Chủ doanh nghiệp tư nhân, chủ sở hữu công ty trách nhiệm hữu hạn một thành viên; chủ tịch hội đồng thành viên, thành viên hội đồng thành viên, người đại diện theo pháp luật của công ty trách nhiệm hữu hạn hai thành viên trở lên; hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể.

b) Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể.

c) Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật:

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại.

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì chủ hộ gia đình, cá nhân chịu trách nhiệm nộp phần thuế nợ còn lại.

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì tổ trưởng tổ hợp tác chịu trách nhiệm nộp phần thuế nợ còn lại.

Điều 137. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Trước khi được tổ chức lại, doanh nghiệp có trách nhiệm hoàn thành nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Trường hợp doanh nghiệp bị tổ chức lại chưa hoàn thành nghĩa vụ nộp thuế trước khi tổ chức lại thì phải có văn bản xác định nghĩa vụ nộp thuế của từng doanh nghiệp hình thành sau khi tổ chức lại và các doanh nghiệp hình thành sau khi tổ chức lại phải có cam kết bằng văn bản với cơ quan hải quan về việc sẽ thực hiện nghĩa vụ nộp thuế do doanh nghiệp bị tổ chức lại chuyển giao.

3. Cơ quan thuế không được cấp mã số thuế cho các doanh nghiệp hình thành sau khi tổ chức lại nếu không có xác nhận bằng văn bản của cơ quan hải quan về việc doanh nghiệp đã thực hiện các quy định tại khoản 2 Điều này.

Điều 138. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Khi có nhu cầu xác nhận việc thực hiện nghĩa vụ nộp thuế (bao gồm xác nhận số tiền thuế, tiền chậm nộp, tiền phạt và các khoản đã nộp khác và/hoặc số tiền thuế đã nộp ngân sách nhà nước), người nộp thuế hoặc cơ quan quản lý nhà nước có thẩm quyền phải có văn bản đề nghị xác nhận hoàn thành nghĩa vụ nộp thuế gửi Tổng cục Hải quan, trong đó nêu rõ các nội dung:

a) Tên người nộp thuế, mã số thuế;

b) Nội dung, mục đích, yêu cầu xác nhận;

c) Tài liệu chứng minh nội dung yêu cầu xác nhận (bản chụp).

Trường hợp người nộp thuế có yêu cầu xác nhận thực hiện nghĩa vụ nộp thuế thì văn bản đề nghị phải do người đại diện theo quy định của pháp luật ký, đóng dấu;

2. Cơ quan hải quan có trách nhiệm kiểm tra, xác nhận việc thực hiện nghĩa vụ nộp thuế khi người nộp thuế có văn bản yêu cầu theo đúng quy định của pháp luật.

Trường hợp không xác nhận phải có văn bản thông báo cụ thể lý do không xác nhận.

Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế trước khi xác nhận, cơ quan hải quan gửi thông báo cho người nộp thuế biết lý do chưa xác nhận.

Thời hạn phải trả kết quả cho người nộp thuế là trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ yêu cầu xác nhận của người nộp thuế.

3. Trong thời gian 15 ngày (kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế), Cục Hải quan tỉnh, thành phố trên cơ sở chứng từ, sổ sách kế toán thuế xuất nhập khẩu kiểm tra việc nợ thuế của doanh nghiệp. Trường hợp xác định doanh nghiệp còn nợ thuế bao gồm cả số liệu trên hệ thống kế toán thuế (KT559) và các trường hợp không phản ánh trên hệ thống này liên quan đến hoạt động xuất nhập khẩu thì kịp thời báo cáo ngay về Tổng cục Hải quan để xác nhận lại tình trạng nợ thuế của doanh nghiệp. Quá thời hạn nêu trên nếu Cục Hải quan tỉnh, thành phố không thông báo về Tổng cục thì phải chịu trách nhiệm về các khoản nợ của doanh nghiệp tại đơn vị mình.

4. Trường hợp doanh nghiệp có yêu cầu xác nhận hoàn thành nghĩa vụ nộp thuế để giải thể, chấm dứt hoạt động, đóng mã số thuế, kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế, nếu doanh nghiệp đăng ký làm thủ tục xuất nhập khẩu tại Cục Hải quan tỉnh, thành phố thì phải nộp đủ thuế và các khoản nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu trước khi nhận hàng.

5. Xác nhận nợ thuế của Tổng cục Hải quan có giá trị sau 30 ngày kể từ ngày ký văn bản. Doanh nghiệp phải cam kết không có các khoản nợ thuế và các khoản phải nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu tính đến ngày ký văn bản và chịu trách nhiệm trước pháp luật về các cam kết đó.

Phần VI

KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Chương I

KIỂM TRA SAU THÔNG QUAN

Điều 139. Đối tượng kiểm tra sau thông quan

Hồ sơ hải quan, sổ sách kế toán, báo cáo tài chính, chứng từ, tài liệu, dữ liệu có liên quan, hàng hóa xuất khẩu, nhập khẩu đã thông quan của chủ hàng; của người được chủ hàng ủy quyền; của tổ chức, cá nhân xuất khẩu, nhập khẩu; của đại lý làm thủ tục hải quan và của doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ chuyển phát nhanh (sau đây gọi tắt là doanh nghiệp) là đối tượng kiểm tra sau thông quan.

Điều 140. Nguyên tắc, mục đích, thời hạn kiểm tra sau thông quan

Kiểm tra sau thông quan nhằm thẩm định tính chính xác, trung thực nội dung các chứng từ, hồ sơ mà doanh nghiệp đã khai, nộp, xuất trình với cơ quan hải quan; thẩm định việc tuân thủ của doanh nghiệp đối với pháp luật hải quan, pháp luật thuế và các pháp luật khác liên quan đến quản lý hàng hóa xuất khẩu, nhập khẩu.

Cơ quan hải quan áp dụng phương pháp quản lý rủi ro để lựa chọn đối tượng kiểm tra, phạm vi kiểm tra, nội dung kiểm tra và hình thức kiểm tra sau thông quan

Cơ quan hải quan thực hiện kiểm tra sau thông quan đối với các hồ sơ hải quan, hàng hóa đã thông quan trong thời hạn 5 năm kể từ ngày đăng ký tờ khai hải quan. Trường hợp doanh nghiệp có sai phạm tương tự ngoài thời hạn kiểm tra, doanh nghiệp có trách nhiệm tự rà soát và thực hiện khai bổ sung, nộp đủ tiền thuế theo quy định.

Điều 141. Phạm vi kiểm tra sau thông quan

Căn cứ yêu cầu của mỗi cuộc kiểm tra sau thông quan và từng trường hợp kiểm tra, cơ quan hải quan xác định phạm vi kiểm tra sau thông quan:

1. Kiểm tra việc xuất khẩu, nhập khẩu một mặt hàng của một doanh nghiệp trong một giai đoạn.

2. Kiểm tra việc xuất khẩu, nhập khẩu nhiều mặt hàng của một doanh nghiệp trong một giai đoạn.

3. Kiểm tra một hoặc nhiều nội dung (ví dụ kiểm tra chính sách, trị giá, mã số, xuất xứ) của một hoặc nhiều mặt hàng xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

4. Kiểm tra một hoặc nhiều loại hình xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

5. Kiểm tra tất cả hoạt động xuất khẩu, nhập khẩu của một doanh nghiệp trong một giai đoạn.

Điều 142. Nội dung kiểm tra sau thông quan

1. Kiểm tra tính đầy đủ, hợp pháp, hợp lệ của hồ sơ hải quan đang lưu giữ tại doanh nghiệp và cơ quan hải quan nơi làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

2. Kiểm tra tính chính xác của các căn cứ tính thuế, tính chính xác của việc khai các khoản thuế phải nộp, được miễn, không thu, được hoàn;

3. Kiểm tra việc thực hiện các quy định khác của pháp luật về thuế;

4. Kiểm tra việc thực hiện pháp luật về hải quan.

5. Kiểm tra thực tế hàng hóa xuất khẩu, nhập khẩu đã thông quan tại trụ sở chính của doanh nghiệp, chi nhánh doanh nghiệp, cửa hàng, nơi sản xuất hoặc nơi lưu giữ hàng hóa trong trường hợp cần thiết.

Điều 143. Xác minh trong kiểm tra sau thông quan

1. Xác minh là việc cơ quan hải quan yêu cầu các tổ chức, cá nhân có liên quan hoặc có khả năng giúp làm rõ các vấn đề nghi vấn, bất hợp lý hoặc các dấu hiệu vi phạm pháp luật.

2. Người yêu cầu xác minh là: Cục trưởng Hải quan tỉnh, thành phố; Cục trưởng Cục Kiểm tra sau thông quan; Chi cục trưởng Chi cục Kiểm tra sau thông quan; Trưởng đoàn kiểm tra sau thông quan.

3. Đối tượng xác minh là các cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan.

4. Việc xác minh có thể thực hiện bằng hình thức gửi văn bản yêu cầu và đề nghị trả lời bằng văn bản; hoặc cử người làm việc trực tiếp với đối tượng xác minh theo giấy giới thiệu của người yêu cầu xác minh. Kết quả xác minh được ghi nhận bằng biên bản làm việc; biên bản này có giá trị là căn cứ xem xét vụ việc.

5. Trường hợp xác minh trực tiếp, đơn vị có nhu cầu tự thực hiện việc xác minh hoặc đề nghị đơn vị hải quan có điều kiện thuận lợi thực hiện và thông báo kết quả.

Điều 144. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan

1. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan là hoạt động thường xuyên của cơ quan hải quan đối với hồ sơ hải quan, hàng hoá xuất khẩu, nhập khẩu đã được thông quan trong thời hạn 60 ngày kể từ ngày hàng hóa được thông quan đến ngày thông báo kiểm tra.

2. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan được thực hiện theo nguyên tắc quản lý rủi ro trên cơ sở các thông tin, hồ sơ:

a) Các thông tin, nghi vấn từ cơ sở dữ liệu của ngành.

b) Các dấu hiệu vi phạm, nghi ngờ từ các Chi cục Hải quan làm thủ tục thông quan hàng hóa, các đơn vị nghiệp vụ chuyển.

c) Các thông tin do Chi cục Kiểm tra sau thông quan thu thập được về dấu hiệu vi phạm liên quan đến hàng hoá xuất khẩu, nhập khẩu đã được thông quan.

3. Thực hiện kiểm tra sau thông quan tại trụ sở cơ quan hải quan:

Khi kiểm tra sau thông quan tại trụ sở cơ quan hải quan, Cục trưởng Cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan có văn bản thông báo về nội dung, thời gian kiểm tra gửi doanh nghiệp; yêu cầu doanh nghiệp cung cấp hồ sơ, chứng từ, tài liệu liên quan đến hồ sơ hải quan, hàng hóa xuất khẩu, nhập khẩu được kiểm tra, giải trình những nội dung liên quan và kiểm tra thực tế hàng hóa xuất nhập khẩu đã thông quan nếu cần thiết. Thời gian kiểm tra tối đa là 02 ngày làm việc; nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra.

Doanh nghiệp có trách nhiệm thực hiện các nội dung kiểm tra theo yêu cầu của cơ quan hải quan; cử đại diện theo pháp luật hoặc đại diện theo ủy quyền (sau đây gọi tắt là đại diện có thẩm quyền) đến làm việc, giải trình, cung cấp hồ sơ hải quan, chứng từ tài liệu có liên quan đến hàng hóa xuất khẩu, nhập khẩu đã thông quan trong thời hạn 60 ngày do doanh nghiệp lưu giữ, để làm rõ các vấn đề cơ quan hải quan nghi vấn.

4. Kết thúc kiểm tra tại trụ sở cơ quan hải quan, công chức hải quan thực hiện kiểm tra sau thông quan có trách nhiệm báo cáo phạm vi, nội dung, quá trình kiểm tra, kết quả kiểm tra và đề xuất dự thảo nội dung thông báo kết quả kiểm tra, biện pháp xử lý kết quả kiểm tra để người có thẩm quyền xem xét quyết định. Cụ thể như sau:

a) Trường hợp doanh nghiệp giải trình và bổ sung thông tin, tài liệu chứng minh việc xuất khẩu, nhập khẩu và số tiền thuế đã khai, đã nộp là đúng thì hồ sơ hải quan được chấp nhận.

b) Trường hợp doanh nghiệp không chứng minh được số thuế đã khai là đúng và đồng ý với các nội dung kết quả kiểm tra của cơ quan hải quan thì doanh nghiệp thực hiện khai bổ sung, nộp đủ thuế theo quy định trong thời hạn 10 ngày kể từ ngày Thông báo kết quả kiểm tra. Trường hợp doanh nghiệp không thực hiện khai bổ sung và nộp đủ tiền thuế theo quy định, cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp.

c) Trường hợp doanh nghiệp không chứng minh được số thuế đã khai là đúng, nhưng chưa thống nhất với các nội dung kết quả kiểm tra của cơ quan hải quan thì cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp.

d) Trường hợp doanh nghiệp không giải trình, cung cấp hồ sơ, tài liệu hoặc từ chối, hoặc trì hoãn, kéo dài quá thời hạn cung cấp hồ sơ, tài liệu, thời hạn giải trình theo yêu cầu của cơ quan hải quan, cơ quan hải quan lập biên bản vi phạm, xử phạt vi phạm hành chính theo quy định của pháp luật và cập nhật vào hệ thống cơ sở dữ liệu của ngành để áp dụng biện pháp kiểm tra của cơ quan hải quan đối với các lô hàng xuất khẩu, nhập khẩu tiếp theo của doanh nghiệp; xem xét ban hành quyết định ấn định thuế theo quy định của pháp luật, hoặc quyết định kiểm tra tại trụ sở doanh nghiệp trong trường hợp chưa đủ cơ sở ấn định thuế.

Thủ trưởng đơn vị tổ chức, thực hiện kiểm tra ký, ban hành thông báo kết quả kiểm tra cho doanh nghiệp bằng văn bản trong thời hạn 10 ngày kể từ ngày kết thúc kiểm tra đối với trường hợp nêu tại điểm a, b khoản 4 điều này. Trường hợp tiếp tục kiểm tra tại trụ sở doanh nghiệp nêu tại điểm b, c, d khoản 4 điều này, cơ quan hải quan ban hành quyết định kiểm tra tại trụ sở doanh nghiệp trong thời hạn tối đa 30 ngày kể từ ngày kết thúc kiểm tra tại trụ sở cơ quan hải quan.

5. Việc xử lý kết quả kiểm tra sau thông quan tại trụ sở cơ quan hải quan thực hiện theo hướng dẫn tại Chương III Phần này.

Điều 145. Kiểm tra sau thông quan tại trụ sở doanh nghiệp

1. Các trường hợp kiểm tra sau thông quan tại trụ sở doanh nghiệp :

a) Kiểm tra sau thông quan đối với các trường hợp kiểm tra sau thông quan tại trụ sở cơ quan hải quan chuyển theo Điều 144 của Thông tư này.

b) Kiểm tra sau thông quan khi có dấu hiệu doanh nghiệp vi phạm pháp luật.

c) Kiểm tra sau thông quan theo kế hoạch để thẩm định sự tuân thủ pháp luật của doanh nghiệp và được thực hiện theo kế hoạch do Tổng cục Hải quan phê duyệt trên cơ sở đề nghị của Cục hải quan tỉnh, thành phố

d) Kiểm tra sau thông quan theo chuyên đề, do Thủ trưởng cơ quan hải quan cấp trên chỉ đạo;

2. Thời hạn kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Trường hợp kiểm tra sau thông quan theo điểm c, khoản 1 Điều này thời hạn là 15 ngày làm việc.

b) Trường hợp kiểm tra sau thông quan theo điểm a, b, d khoản 1 Điều này thời hạn kiểm tra là 05 ngày làm việc.

c) Trong trường hợp cần thiết, người ban hành quyết định kiểm tra quyết định gia hạn thời gian kiểm tra một lần, thời gian gia hạn không quá thời hạn quy định tại khoản a, b khoản này. Lý do gia hạn, thời gian gia hạn được ghi trên quyết định gia hạn thông báo cho doanh nghiệp được kiểm tra biết.

3. Kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Thực hiện các công việc chuẩn bị trước khi ban hành quyết định theo quy trình do Tổng cục hải quan ban hành. Trường hợp cần thiết, cơ quan hải quan thực hiện khảo sát tại doanh nghiệp trước khi quyết định kiểm tra.

b) Ra quyết định, thông báo quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp:

b.1) Quyết định kiểm tra sau thông quan tại trụ sở của doanh nghiệp do Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố, Chi cục trưởng Chi cục Kiểm tra sau thông quan ban hành;

b.2) Đối với các trường hợp kiểm tra theo quy định tại điểm a, c, d khoản 1 Điều này, quyết định kiểm tra được gửi trực tiếp hoặc bằng thư bảo đảm, fax cho doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày ký và chậm nhất là 05 ngày làm việc trước khi tiến hành kiểm tra.

Kiểm tra sau thông quan theo dấu hiệu vi phạm theo điểm b khoản này được thực hiện ngay sau khi công bố quyết định, không phải thông báo trước. Trong trường hợp này, quyết định kiểm tra được trao trực tiếp cho doanh nghiệp, trong giờ làm việc.

c) Trường hợp doanh nghiệp không chấp hành quyết định kiểm tra thì cơ quan hải quan lập biên bản vi phạm, xử phạt vi phạm hành chính theo quy định của pháp luật, cập nhật vào hệ thống quản lý rủi ro để áp dụng biện pháp kiểm tra của cơ quan hải quan đối với các lô hàng xuất khẩu, nhập khẩu tiếp theo của doanh nghiệp và ban hành quyết định ấn định thuế theo quy định.

d) Thực hiện kiểm tra tại trụ sở doanh nghiệp:

d.1) Trưởng đoàn kiểm tra công bố quyết định kiểm tra.

d.2) Doanh nghiệp có trách nhiệm cử đại diện có thẩm quyền và các cán bộ có liên quan cung cấp hồ sơ, chứng từ, tài liệu theo yêu cầu và trực tiếp làm việc về các nội dung kiểm tra với đoàn kiểm tra.

d.3) Đoàn kiểm tra thực hiện kiểm tra theo phạm vi, nội dung, thời gian ghi trên quyết định.

d.4) Các nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra giữa đại điện có thẩm quyền của doanh nghiệp hoặc cán bộ có liên quan đã làm việc trực tiếp với đoàn kiểm tra trong quá trình kiểm tra.

d.5) Đoàn kiểm tra báo cáo kết quả kiểm tra với thủ trưởng đơn vị tổ chức thực hiện kiểm tra và người quyết định kiểm tra.

4. Kết luận kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Chậm nhất 03 ngày làm việc, kể từ ngày kết thúc kiểm tra tại trụ sở doanh nghiệp, trưởng đoàn kiểm tra phải lập và gửi bản dự thảo kết luận kiểm tra cho doanh nghiệp, thủ trưởng đơn vị tổ chức thực hiện kiểm tra.

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được bản dự thảo kết luận kiểm tra, doanh nghiệp phải hoàn thành việc giải trình (có văn bản giải trình kèm tài liệu chứng minh hoặc có văn bản đề nghị làm việc trực tiếp với thủ trưởng đơn vị tổ chức thực hiện kiểm tra) trong trường hợp chưa thống nhất với nội dung dự thảo kết luận kiểm tra.

Hết thời hạn trên, doanh nghiệp không gửi văn bản giải trình thì coi như đồng ý với nội dung dự thảo kết luận của trưởng đoàn kiểm tra.

c) Trong thời hạn 03 ngày làm việc, kể từ ngày hết thời hạn giải trình của doanh nghiệp, thủ trưởng đơn vị tổ chức thực hiện kiểm tra có trách nhiệm:

c.1) Xem xét văn bản giải trình của doanh nghiệp hoặc làm việc với đại diện có thẩm quyền của doanh nghiệp trong trường hợp còn vấn đề cần làm rõ. Nội dung làm việc được ghi nhận bằng biên bản làm việc để làm căn cứ xem xét, ban hành bản kết luận kiểm tra.

c.2) Hết thời hạn, thủ trưởng đơn vị tổ chức, thực hiện kiểm tra ký, ban hành bản kết luận kiểm tra sau thông quan tại trụ sở doanh nghiệp.

d) Đối với những trường hợp phức tạp, trường hợp cần có yêu cầu chuyên môn, kỹ thuật chuyên ngành, cơ quan hải quan chưa đủ cơ sở kết luận thì việc ban hành kết luận được thực hiện sau khi có ý kiến của các cơ quan, đơn vị chuyên ngành.

5. Việc xử lý kết quả kiểm tra sau thông quan tại trụ sở của doanh nghiệp thực hiện theo hướng dẫn tại Chương III Phần này.

Điều 146. Nhiệm vụ, quyền hạn của trưởng đoàn kiểm tra.

Trưởng đoàn kiểm tra được thực hiện một số công việc thuộc nhiệm vụ của đoàn kiểm tra, cụ thể:

1. Tổ chức, chỉ đạo phân công công việc cho các thành viên trong đoàn kiểm tra thực hiện kiểm tra đúng phạm vi, nội dung, thời hạn đã ghi trong quyết định kiểm tra sau thông quan;

2. Yêu cầu đối tượng kiểm tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung kiểm tra; kiểm tra thực tế hàng hóa, (trong trường hợp cần thiết );

3. Đề nghị cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan cung cấp thông tin, chứng từ, tài liệu về các nội dung liên quan đến vụ việc, đối tượng, hàng hóa đang được kiểm tra, trong thời gian thực hiện quyết định kiểm tra;

4. Trực tiếp ký hoặc phân công thành viên trong đoàn kiểm tra ký các biên bản kiểm tra trong quá trình kiểm tra.

5. Báo cáo kết quả kiểm tra, dự thảo kết luận kiểm tra (sau khi đã lấy ý kiến của các thành viên đoàn kiểm tra) và chịu trách nhiệm về tính chính xác, trung thực, khách quan của nội dung báo cáo; đề xuất xử lý kết quả kiểm tra để thủ trưởng đơn vị ký bản kết luận kiểm tra.

6. Các quyền hạn khác theo quy định của pháp luật.

Điều 147. Quản lý, phân công kiểm tra sau thông quan tại trụ sở doanh nghiệp

1. Quản lý thực hiện kiểm tra sau thông quan:

a) Tổng cục Hải quan quản lý, chỉ đạo, kiểm tra hoạt động kiểm tra sau thông quan trong phạm vi toàn quốc; phê duyệt kế hoạch kiểm tra sau thông quan đối với trường hợp kiểm tra theo kế hoạch, theo chuyên đề; phân công đơn vị thực hiện đối với các trường hợp kiểm tra sau thông quan tại trụ sở doanh nghiệp ngoài địa bàn quản lý.

b) Cục Hải quan tỉnh, thành phố chịu trách nhiệm quản lý, chỉ đạo kiểm tra hoạt động kiểm tra sau thông quan trong địa bàn quản lý của Cục.

2. Phân công, quyết định và tổ chức thực hiện việc kiểm tra sau thông quan tại trụ sở doanh nghiệp:

a) Tổng cục trưởng Tổng cục Hải quan quyết định, tổ chức thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp trong phạm vi toàn quốc đối với các trường hợp:

a.1) Các vấn đề liên quan đến việc thực hiện chính sách lớn, các loại hình, mặt hàng xuất nhập khẩu có độ rủi ro cao;

a.2) Các doanh nghiệp đã được kiểm tra sau thông quan, nhưng có dấu hiệu vi phạm cần tiếp tục thực hiện kiểm tra sau thông quan,.

a.4) Vấn đề mà địa phương thực hiện không thống nhất;

a.5) Các doanh nghiệp lớn có hoạt động xuất khẩu, nhập khẩu tại nhiều địa phương;

a.6) Các trường hợp kiểm tra theo chuyên đề;

a.7) Các trường hợp khác do Tổng cục trưởng Tổng cục Hải quan phê duyệt.

b) Cục trưởng Cục Hải quan tỉnh, thành phố quyết định, tổ chức thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp đối với trường hợp kiểm tra theo kế hoạch hoặc theo chuyên đề.

c) Chi cục trưởng Chi cục Kiểm tra sau thông quan quyết định, thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp theo địa bàn quản lý được phân công đối với trường hợp kiểm tra theo dấu hiệu vi phạm.

Trường hợp kiểm tra doanh nghiệp không thuộc phạm vi địa bàn quản lý được phân công, Cục Hải quan tỉnh, thành phố báo cáo Tổng cục Hải quan xem xét phân công đơn vị thực hiện kiểm tra.

Chương II

THANH TRA THUẾ

Điều 148. Nguyên tắc thanh tra thuế

Thanh tra thuế thực hiện theo quy định tại Luật Quản lý thuế và pháp luật về thanh tra.

Điều 149. Mục đích của thanh tra thuế

Mục đích hoạt động thanh tra thuế nhằm phát hiện sơ hở trong cơ chế quản lý, chính sách, pháp luật về hải quan, pháp luật về thuế đối với hàng hóa xuất khẩu, nhập khẩu để kiến nghị với cơ quan nhà nước có thẩm quyền biện pháp khắc phục; phòng ngừa, phát hiện và xử lý hành vi vi phạm pháp luật về thuế, về hải quan.

Điều 150. Đối tượng thanh tra thuế

Đối tượng thanh tra thuế là các cơ quan, tổ chức, cá nhân trong việc chấp hành pháp luật về hải quan, pháp luật về thuế và các khoản thu khác đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 151. Nội dung thanh tra thuế

1. Nội dung thanh tra thuế thực hiện theo quy định tại Điều 13 Nghị định số 82/2012/NĐ-CP ngày 9/10/2012 của Chính phủ quy định về tổ chức và hoạt động thanh tra ngành Tài chính.

2. Khi tiến hành thanh tra, Đoàn thanh tra phải thực hiện đúng yêu cầu, nội dung, thời hạn đã ghi trong quyết định thanh tra. Trong trường hợp cần thiết phải thay đổi nội dung ghi trong quyết định thanh tra thì thực hiện theo quy định pháp luật về thanh tra.

Điều 152. Nhiệm vụ, quyền hạn của trưởng đoàn thanh tra, thành viên đoàn thanh tra

Khi tiến hành thanh tra thuế, trưởng đoàn thanh tra, thành viên đoàn thanh tra có nhiệm vụ, quyền hạn theo quy định tại Điều 53, Điều 54 Luật thanh tra số 56/2010/QH12 ngày 15/11/2010 và các Nghị định hướng dẫn thi hành Luật thanh tra.

Điều 153. Các trường hợp thanh tra thuế

Cơ quan hải quan thực hiện thanh tra thuế trong các trường hợp quy định tại Điều 81 Luật Quản lý thuế. Trường hợp thanh tra thuế quy định tại khoản 2 Điều 81 Luật Quản lý thuế, cụ thể là khi người nộp thuế có một trong những dấu hiệu vi phạm pháp luật về thuế sau đây:

1. Có hành vi vi phạm pháp luật về thuế nhưng đã vi phạm nhiều lần;

2. Vi phạm ở nhiều địa bàn;

3. Vi phạm liên quan đến nhiều tổ chức, cá nhân (cơ quan hải quan có căn cứ để nhận định rằng người nộp thuế cấu kết, thông đồng với nhiều tổ chức, cá nhân để thực hiện hành vi gian lận thuế, trốn thuế);

4. Có dấu hiệu trốn thuế;

5. Có dấu hiệu tẩu tán tài liệu, tang vật nhằm trốn thuế, gian lận thuế trong khi cơ quan hải quan kiểm tra sau thông quan tại trụ sở doanh nghiệp;

6. Có dấu hiệu vi phạm mới liên quan đến thuế sau khi cơ quan hải quan đã kết thúc việc kiểm tra sau thông quan tại trụ sở doanh nghiệp;

7. Vụ việc có tính chất phức tạp, nghiêm trọng, như: số tiền thuế bị chiếm đoạt lớn; người nộp thuế sử dụng các chứng từ, tài liệu không hợp pháp hoặc có dấu hiệu giả mạo để kê khai thuế.

Điều 154. Thẩm quyền quyết định thanh tra thuế

Thanh tra thuế do Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố quyết định.

Điều 155. Thu thập thông tin liên quan đến đối tượng thanh tra

1. Thông tin để làm căn cứ quyết định thanh tra phải cụ thể, có liên quan trực tiếp đến đối tượng, vụ việc cần thanh tra.

2. Nguồn thông tin cần khai thác, thu thập

a) Khai thác từ các nguồn thông tin chính thức trong ngành hải quan (hệ thống thông tin cơ sở dữ liệu về người nộp thuế, hồ sơ, hàng hoá xuất nhập khẩu; kết quả phúc tập hồ sơ, kết quả kiểm tra sau thông quan và thanh tra; dấu hiệu vi phạm do các đơn vị hải quan báo cáo, phản ánh...).

b) Thu thập thông tin ngoài ngành hải quan (từ các cơ quan, đơn vị khác có liên quan đến hoạt động xuất nhập khẩu như: cơ quan quản lý thuế, ngân hàng, vận tải, bảo hiểm, giám định, hiệp hội doanh nghiệp, phản ánh của báo đài và từ đơn thư khiếu nại, tố cáo của các tổ chức, cá nhân).

c) Các thông tin khác mà lực lượng kiểm tra sau thông quan, điều tra chống buôn lậu có được (từ người đưa tin, mua tin, từ các hoạt động hợp tác quốc tế và từ các thông tin khác).

Điều 156. Lập báo cáo, kế hoạch thanh tra

1. Nghiên cứu, phân tích thông tin đã lựa chọn, lập báo cáo đánh giá tình hình theo các nội dung chủ yếu sau đây:

a) Tình hình, số liệu tổng quát về doanh nghiệp và hoạt động xuất nhập khẩu của doanh nghiệp (mặt hàng xuất nhập khẩu chủ yếu, số lượng tờ khai hải quan, loại hình kinh doanh, kim ngạch xuất nhập khẩu, số tiền thuế phát sinh và việc thực hiện nghĩa vụ về thuế hàng năm, tình hình chấp hành pháp luật);

b) Nhận định, đánh giá những vấn đề nổi cộm, dấu hiệu vi phạm pháp luật về thuế, tính chất, quy mô của rủi ro về số thu;

c) Đề xuất nội dung, kế hoạch thanh tra, trong đó cần làm rõ nội dung trọng tâm, trọng điểm; những tổ chức, cá nhân liên quan cần kiểm tra, xác minh.

2. Lập kế hoạch thanh tra, bao gồm các nội dung chủ yếu sau đây:

a) Mục đích, yêu cầu cuộc thanh tra;

b) Đối tượng thanh tra;

c) Quy mô, phạm vi thanh tra;

d) Nội dung thanh tra;

đ) Thời gian dự kiến tiến hành thanh tra.

Kế hoạch thanh tra được lập chi tiết cho từng nội dung thanh tra, trong đó nêu rõ những công việc cần triển khai, phương pháp tiến hành, nơi cần đến làm việc, thời gian triển khai, kết thúc, nhân sự đoàn thanh tra, nhiệm vụ của các thành viên đoàn thanh tra.

Trong quá trình thanh tra, nếu xét thấy cần phải sửa đổi, bổ sung kế hoạch thanh tra thì Trưởng đoàn thanh tra phải có văn bản đề nghị người ra quyết định thanh tra xem xét, quyết định. Văn bản đề nghị sửa đổi, bổ sung kế hoạch thanh tra phải nêu rõ lý do, nội dung sửa đổi, bổ sung và những nội dung khác (nếu có). Trong trường hợp người ra quyết định thanh tra có văn bản đồng ý về việc sửa đổi, bổ sung thì Trưởng đoàn thanh tra căn cứ vào văn bản đó để tổ chức thực hiện.

3. Kế hoạch thanh tra của Cục Hải quan tỉnh, thành phố gửi Tổng cục Hải quan để điều phối chung trong trường hợp có trùng lặp giữa các đơn vị và để chỉ đạo, hướng dẫn về nghiệp vụ.

Điều 157. Đoàn thanh tra

Đoàn thanh tra gồm trưởng đoàn thanh tra và các thành viên đoàn thanh tra; trường hợp cần thiết, đoàn thanh tra có phó trưởng đoàn để giúp trưởng đoàn thực hiện một số nhiệm vụ được phân công và chịu trách nhiệm trước trưởng đoàn về việc thực hiện nhiệm vụ được giao.

Điều 158. Thời hạn thanh tra

1. Thời hạn một cuộc thanh tra do Tổng cục Hải quan tiến hành không quá 45 ngày kể từ ngày công bố quyết định thanh tra. Trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 70 ngày.

2. Thời hạn một cuộc thanh tra do Cục Hải quan tỉnh, thành phố tiến hành không quá 30 ngày kể từ ngày công bố quyết định thanh tra. Trường hợp phức tạp có thể kéo dài hơn, nhưng không quá 45 ngày.

Điều 159. Quyết định thanh tra

1. Quyết định thanh tra phải có các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng đoàn thanh tra và các thành viên khác của đoàn thanh tra.

2. Chậm nhất là 03 ngày làm việc, kể từ ngày ký, quyết định thanh tra phải được gửi trực tiếp hoặc gửi bằng thư bảo đảm cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

3. Chậm nhất là 15 ngày, kể từ ngày ký quyết định thanh tra, trưởng đoàn thanh tra có trách nhiệm công bố quyết định thanh tra đối với đối tượng thanh tra.

Đối với trường hợp doanh nghiệp không chấp hành quyết định thanh tra thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra lập biên bản vi phạm hành chính, ra quyết định xử phạt hành chính hoặc chuyển người có thẩm quyền xử phạt theo quy định của pháp luật.

Điều 160. Thực hiện thanh tra

Khi thanh tra, đoàn thanh tra thực hiện các công việc như sau:

1. Công bố quyết định thanh tra:

a) Trưởng đoàn thanh tra giới thiệu thành viên của đoàn thanh tra, đọc toàn văn quyết định thanh tra; giải thích cụ thể về mục đích, yêu cầu và nội dung thanh tra để đại diện đối tượng thanh tra hiểu rõ và có trách nhiệm thực hiện quyết định thanh tra; thông báo chương trình làm việc giữa đoàn thanh tra với đối tượng thanh tra và những công việc khác có liên quan đến hoạt động thanh tra. Trường hợp phạm vi thanh tra thuế bao gồm cả các đơn vị thành viên, chi nhánh, đơn vị trực thuộc doanh nghiệp được thanh tra thì trưởng đoàn thanh tra phải thông báo cụ thể danh sách, thời gian, nội dung thanh tra, quyền và nghĩa vụ của các bên để đối tượng thanh tra chủ động được trong việc thực hiện;

b) Thông báo kế hoạch thanh tra và yêu cầu đối tượng thanh tra cung cấp hồ sơ, tài liệu liên quan đến nội dung thanh tra;

c) Yêu cầu đại diện của đối tượng thanh tra báo cáo khái quát tình hình của doanh nghiệp về một số nội dung: ngành nghề kinh doanh; cơ cấu tổ chức, chức năng, nhiệm vụ và hình thức hạch toán của các đơn vị trực thuộc thành viên, chi nhánh, đơn vị trực thuộc; phương thức tổ chức sản xuất kinh doanh; chuẩn mực kế toán và niên độ kế toán áp dụng; số cán bộ, công nhân viên và tiền lương; các đối tác liên doanh, liên kết (nếu có);

d) Việc công bố Quyết định thanh tra phải được lập thành biên bản.

2. Tiếp nhận hồ sơ, tài liệu, chứng từ kế toán, sổ kế toán, báo cáo tài chính (gọi chung là tài liệu) có liên quan đến hàng hoá xuất khẩu, nhập khẩu đã được thông quan do doanh nghiệp cung cấp. Trường hợp các tài liệu trên được lưu giữ trong máy vi tính hoặc phương tiện lưu giữ khác thì doanh nghiệp phải giao cho đoàn thanh tra cả các phương tiện lưu giữ đó. Đoàn thanh tra có trách nhiệm kiểm đếm, bảo quản, khai thác, sử dụng hồ sơ, tài liệu đúng mục đích, không để thất lạc tài liệu. Trường hợp cần giữ nguyên hiện trạng hồ sơ, chứng từ, tài liệu, trưởng đoàn thanh tra quyết định niêm phong một phần hoặc toàn bộ tài liệu. Việc niêm phong, mở niêm phong khai thác tài liệu hoặc huỷ bỏ niêm phong thực hiện theo đúng quy định của pháp luật.

3. Kiểm tra chi tiết, lập hồ sơ chứng cứ

Các nội dung kiểm tra bao gồm:

a) Kiểm tra sự đầy đủ, tính hợp pháp, hợp lệ, đồng bộ, chính xác, trung thực của hồ sơ hải quan lưu tại doanh nghiệp; đối chiếu với hồ sơ hải quan lưu tại cơ quan hải quan;

b) Kiểm tra hồ sơ, tài liệu, chứng từ kế toán, sổ kế toán, báo cáo tài chính và các chứng từ khác có liên quan nội dung thanh tra;

c) Kiểm tra việc doanh nghiệp thực hiện các quy định của pháp luật về thuế, quản lý thuế và quy định khác có liên quan;

d) Trường hợp cần thiết và có điều kiện thì thực hiện kiểm tra: Dây chuyền sản xuất, máy móc thiết bị, nguyên liệu, vật tư có liên quan đến việc sản xuất, chế biến hàng hoá xuất khẩu, nhập khẩu; kiểm tra thực tế hàng hoá nhập khẩu hoặc hàng hoá là sản phẩm của quá trình gia công, sản xuất, chế biến từ hàng hoá nhập khẩu đang được doanh nghiệp lưu giữ;

đ) Trong quá trình kiểm tra, nếu phát hiện đối tượng thanh tra có hành vi vi phạm pháp luật thì lập biên bản làm việc để xác nhận hành vi vi phạm đó, nếu phát hiện dấu hiệu trốn thuế, gian lận thuế thì áp dụng các biện pháp quy định tại các Điều từ 89 đến 91 Luật Quản lý thuế.

4. Củng cố chứng cứ, cơ sở pháp lý, bao gồm các việc:

a) Yêu cầu đối tượng thanh tra giải trình:

Đối với những vấn đề chưa rõ, chưa đủ cơ sở kết luận, thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra yêu cầu doanh nghiệp giải trình. Nếu doanh nghiệp giải trình bằng văn bản mà chưa rõ thì tổ chức đối thoại, chất vấn;

Kết thúc đối thoại, chất vấn phải lập biên bản, ghi đầy đủ, chính xác những nội dung hai bên đã trao đổi, trường hợp cần thiết thì có thể ghi âm, ghi hình cuộc đối thoại, chất vấn.

b) Thẩm tra, xác minh

b.1) Những chứng cứ và giải trình của doanh nghiệp chưa rõ thì phải xác minh tại các tổ chức, cá nhân có liên quan hoặc có khả năng, điều kiện làm rõ vấn đề. Kết quả việc thẩm tra, xác minh được lập biên bản kèm theo đầy đủ tài liệu chứng minh. Biên bản thẩm tra, xác minh là một căn cứ để tiến hành các bước tiếp theo.

b.2) Đối với nội dung thẩm tra, xác minh, tài liệu cần được cung cấp; trưởng đoàn thanh tra thuế phải thông báo cụ thể, đủ thời gian để đối tượng xác minh chuẩn bị đầy đủ, chính xác.

c) Trưng cầu giám định

Đối với những vấn đề có yêu cầu chuyên môn, kỹ thuật chuyên ngành, đoàn thanh tra không đủ khả năng, điều kiện kết luận thì trưởng đoàn thanh tra quyết định trưng cầu giám định. Việc trưng cầu giám định thực hiện theo quy định của pháp luật.

5. Sau khi đã xác định rõ các vấn đề thuộc nội dung thanh tra, đoàn thanh tra thực hiện việc hoàn thiện hồ sơ chứng cứ, bổ sung tài liệu, số liệu và ký với đối tượng thanh tra các biên bản làm việc hoặc bản xác nhận tài liệu, số liệu, lập hồ sơ thanh tra.

Hồ sơ thanh tra là tài liệu gốc để lập biên bản thanh tra, bao gồm:

a) Các biên bản ghi nhận kết quả kiểm tra, biên bản làm việc;

b) Các tài liệu, báo cáo của doanh nghiệp lập theo yêu cầu của đoàn thanh tra;

c) Các bảng kê tài liệu, số liệu mà đoàn thanh tra cùng lập với doanh nghiệp;

d) Các bản chụp chụp các tài liệu có liên quan;

đ) Các văn bản giải trình;

e) Các kết quả xác minh.

6. Xử phạt vi phạm hành chính

Trong quá trình thanh tra, nếu phát hiện sai phạm phải xử phạt hành chính theo quy định của pháp luật thì trưởng đoàn thanh tra hoặc thành viên đoàn thanh tra lập biên bản vi phạm hành chính, ra quyết định xử phạt hành chính hoặc chuyển người có thẩm quyền xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính.

7. Bàn giao hồ sơ, tài liệu

Sau khi kết thúc việc thanh tra, từng thành viên đoàn thanh tra có trách nhiệm:

a) Bàn giao các biên bản làm việc, bản xác nhận số liệu và toàn bộ chứng cứ thu thập được cho trưởng đoàn thanh tra; tài liệu được lập thành danh mục, đánh số thứ tự; lập báo cáo tóm lược vụ việc, đề xuất kết luận và kiến nghị xử lý, nêu rõ căn cứ đề xuất;

b) Giao trả hồ sơ, tài liệu không cần giữ cho doanh nghiệp; thu giữ những hồ sơ, tài liệu phục vụ cho các bước tiếp theo. Việc giao trả hoặc thu giữ hồ sơ, tài liệu được lập thành biên bản.

Điều 161. Biên bản thanh tra

1. Kết thúc việc thanh tra, trưởng đoàn thanh tra dự thảo biên bản thanh tra. Trước khi biên bản thanh tra được ký chính thức với đối tượng thanh tra, trưởng đoàn thanh tra tổ chức họp đoàn thanh tra để thông qua biên bản thanh tra hoặc cho các thành viên trong đoàn thanh tra tham gia ý kiến bằng văn bản vào dự thảo biên bản thanh tra.

Biên bản thanh tra phải được lập và được ký trong thời hạn 05 ngày làm việc, kể từ ngày kết thúc cuộc thanh tra.

2. Biên bản thanh tra phải nêu rõ kết quả từng nội dung thanh tra, những sai phạm và căn cứ để kết luận, theo các nội dung sau đây:

a) Phần đầu: Nêu các căn cứ pháp lý để lập biên bản;

b) Phần nội dung: Mô tả nội dung đã thanh tra, kết quả đối chiếu của đoàn thanh tra với số liệu kê khai, báo cáo của người nộp thuế; giải thích lý do, nguyên nhân; đưa ra các bằng chứng thanh tra;

c) Phần kết luận: Nêu cụ thể về từng nội dung đã thanh tra và khẳng định mức độ vi phạm của người nộp thuế, trên cơ sở viện dẫn các quy định pháp luật cụ thể; các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị của đoàn thanh tra về biện pháp xử lý.

3. Biên bản thanh tra phải được trưởng đoàn thanh tra và người nộp thuế (hoặc đại diện hợp pháp của người nộp thuế) ký vào từng trang, đóng dấu của người nộp thuế (nếu có). Những nội dung đã thống nhất và những nội dung chưa thống nhất giữa đoàn thanh tra và người nộp thuế đều phải được ghi nhận trong biên bản thanh tra.

4. Đối tượng thanh tra có quyền nhận biên bản thanh tra thuế, yêu cầu giải thích nội dung biên bản thanh tra thuế và các quyền khác quy định tại khoản 2 điều 86 Luật Quản lý thuế.

5. Trường hợp cần thiết phải gia hạn thời hạn thanh tra, trưởng đoàn thanh tra báo cáo người ra quyết định thanh tra quyết định gia hạn và chỉ tiến hành khi quyết định được ban hành.

Điều 162. Báo cáo kết quả thanh tra và dự thảo kết luận thanh tra

1. Chậm nhất là 15 ngày, kể từ ngày kết thúc cuộc thanh tra, Trưởng đoàn thanh tra phải có văn bản báo cáo kết quả thanh tra và dự thảo kết luận thanh tra gửi người ra quyết định thanh tra, trừ trường hợp nội dung kết luận thanh tra phải chờ kết luận về chuyên môn của cơ quan, tổ chức có thẩm quyền. Báo cáo kết quả thanh tra phải có các nội dung sau đây:

a) Báo cáo cụ thể về từng nội dung đã tiến hành thanh tra;

b) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

c) Ý kiến khác nhau giữa thành viên đoàn thanh tra với trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng, kiến nghị biện pháp xử lý;

đ) Các quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm và kiến nghị biện pháp xử lý.

2. Trong quá trình lập báo cáo và dự thảo kết luận thanh tra, nếu có những vấn đề còn vướng mắc, trưởng đoàn thanh tra có thể trao đổi, tham khảo ý kiến của các cơ quan, tổ chức hữu quan để đảm bảo cho việc kết luận thanh tra được chính xác, khách quan.

3. Báo cáo kết quả thanh tra (do trưởng đoàn ký) phản ánh đầy đủ kết quả những nội dung công việc đã thanh tra, những nội dung chưa tiến hành hoặc tiến hành ngoài quyết định và kế hoạch thanh tra được duyệt, nguyên nhân; những ý kiến không thống nhất của doanh nghiệp; những đề xuất về chính sách, chế độ quản lý. Mỗi nội dung kết luận phải nêu rõ sự việc, căn cứ đúng, sai, nguyên nhân, trách nhiệm, hình thức xử lý.

4. Báo cáo kết quả thanh tra và dự thảo kết luận thanh tra trình người ra kết luận thanh tra phải có đầy đủ ý kiến tham gia bằng văn bản của các thành viên trong đoàn thanh tra. Ý kiến tham gia phải khẳng định có đồng ý hay không đồng ý với báo cáo, dự thảo kết luận của trưởng đoàn về nội dung công việc của bản thân mình trực tiếp làm và các nội dung do người khác thực hiện, trường hợp không đồng ý thì phải nêu rõ lý do. Nếu các thành viên của đoàn thanh tra có ý kiến khác nhau về nội dung báo cáo kết quả thanh tra và dự thảo kết luận thanh tra thì trưởng đoàn thanh tra quyết định và chịu trách nhiệm về quyết định của mình.

Điều 163. Kết luận thanh tra

1. Chậm nhất là 15 ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra thuế phải ra kết luận thanh tra, trừ trường hợp nội dung kết luận thanh tra phải chờ kết luận về chuyên môn của cơ quan, tổ chức có thẩm quyền. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện pháp luật về thuế của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung được thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý vi phạm hành chính theo quy định của pháp luật.

2. Trong quá trình ra văn bản kết luận thanh tra, người ban hành quyết định thanh tra có quyền yêu cầu trưởng đoàn thanh tra, thành viên đoàn thanh tra báo cáo, yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra. Trường hợp cần thiết, người ra quyết định thanh tra yêu cầu đoàn thanh tra tiến hành thanh tra bổ sung để làm rõ thêm một số nội dung. Kết quả thanh tra bổ sung phải được báo cáo bằng văn bản, làm cơ sở cho việc ra văn bản kết luận thanh tra.

3. Việc gửi kết luận thanh tra được thực hiện như sau:

a) Đối với cuộc thanh tra do Tổng cục Hải quan tiến hành thì kết luận thanh tra phải gửi Thanh tra Bộ Tài chính, đối tượng thanh tra, Thủ trưởng cơ quan quản lý cấp trên trực tiếp của đối tượng thanh tra (nếu có) và cơ quan, tổ chức, cá nhân có liên quan;

b) Đối với cuộc thanh tra do Cục Hải quan tỉnh, thành phố tiến hành thì kết luận thanh tra phải gửi Tổng cục Hải quan, đối tượng thanh tra, Thủ trưởng cơ quan quản lý cấp trên trực tiếp của đối tượng thanh tra (nếu có) và cơ quan, tổ chức, cá nhân có liên quan.

4. Trường hợp qua thanh tra thuế mà phát hiện hành vi trốn thuế có dấu hiệu tội phạm thì trong thời hạn 10 ngày làm việc, kể từ ngày phát hiện, cơ quan hải quan chuyển hồ sơ cho cơ quan có thẩm quyền để điều tra theo quy định của pháp luật tố tụng hình sự. Cơ quan hải quan có trách nhiệm phối hợp với cơ quan điều tra trong việc thực hiện điều tra tội phạm về thuế theo quy định của pháp luật.

Điều 164. Quyền và nghĩa vụ của đối tượng thanh tra thuế

Đối tượng thanh tra thuế có các nghĩa vụ, quyền quy định tại Điều 86 Luật Quản lý thuế.

Chương III

TỔ CHỨC THỰC HIỆN KẾT LUẬN KIỂM TRA SAU THÔNG QUAN, THANH TRA THUẾ

Điều 165. Những công việc phải thực hiện sau khi có kết luận kiểm tra sau thông quan, thanh tra thuế

Sau khi có kết luận kiểm tra sau thông quan, thanh tra thuế, phải thực hiện các công việc sau:

1. Ban hành quyết định ấn định thuế (nếu có).

2. Ban hành quyết định xử lý hành vi vi phạm hành chính (nếu có) và theo dõi, đôn đốc, cưỡng chế thực hiện quyết định xử lý theo quy định của pháp luật. 3. Trường hợp phát hiện có hành vi trốn thuế có dấu hiệu tội phạm thì thực hiện theo quy định tại khoản 2, Điều 76 Luật Quản lý thuế và quy định của pháp luật về tố tụng hình sự.

4. Cập nhật các thông tin về kết quả kiểm tra, thanh tra thuế vào hệ thống cơ sở dữ liệu để phục vụ quá trình quản lý tiếp theo.

5. Kiến nghị với cấp có thẩm quyền sửa đổi, bổ sung hoặc ban hành các văn bản quy phạm pháp luật để ngăn chặn và phòng ngừa hành vi vi phạm.

6. Thực hiện việc thu thuế, đôn đốc doanh nghiệp nộp thuế theo các quyết định ấn định thuế và tiền chậm nộp thuế (nếu có) theo quy định của pháp luật.

7. Theo dõi, nhập số liệu vào chương trình kế toán và ra quyết định, tổ chức thực hiện cưỡng chế doanh nghiệp nộp thuế theo quy định của pháp luật.

8. Báo cáo kết quả thu thuế cho người ban hành quyết định ấn định thuế.

Điều 166. Phân công thực hiện

1. Đối với hoạt động kiểm tra sau thông quan:

a) Trường hợp Tổng cục Hải quan ký, ban hành quyết định kiểm tra sau thông quan:

a.1) Tổng cục trưởng Tổng cục Hải quan thực hiện khoản 1 Điều 165 Thông tư này.

a.2) Cục trưởng Cục Kiểm tra sau thông quan thực hiện các công việc từ khoản 2 đến khoản 8 Điều 165 Thông tư này.

b) Trường hợp Cục trưởng Cục Hải quan tỉnh, thành phố ký quyết định kiểm tra sau thông quan, thì Cục trưởng Cục Hải quan tỉnh, thành phố trực tiếp thực hiện hoặc giao Chi cục trưởng Chi cục kiểm tra sau thông quan thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

c) Trường hợp Chi cục trưởng Chi cục kiểm tra sau thông quan quyết định, thực hiện kiểm tra sau thông quan thì Chi cục trưởng Chi cục kiểm tra sau thông quan thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

2. Đối với hoạt động thanh tra thuế:

a) Trường hợp Tổng cục Hải quan thực hiện thanh tra thuế:

a.1) Tổng cục trưởng Tổng cục Hải quan thực hiện khoản 1 Điều 165 Thông tư này.

a.2) Đơn vị thực hiện nhiệm vụ thanh tra thuế thuộc cơ quan Tổng cục thực hiện các công việc sau:

a.2.1) Các công việc nêu tại các khoản 3 và khoản 5 Điều 165 Thông tư này;

a.2.2) Thực hiện hoặc chuyển người có thẩm quyền thực hiện công việc nêu tại khoản 2 Điều 165 Thông tư này.

Sau khi Tổng cục trưởng Tổng cục Hải quan ban hành quyết định ấn định thuế, Đơn vị thực hiện nhiệm vụ thanh tra thuế thuộc cơ quan Tổng cục có trách nhiệm:

a.2.3) Chuyển cho mỗi Cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu 01 bản quyết định ấn định thuế, kèm bản kê chi tiết các tờ khai phải ấn định thuế và số tiền thuế ấn định đã tính sẵn để các Cục Hải quan tổ chức thực hiện việc thu thuế theo quy định tại khoản 6 và khoản 7 Điều 165 Thông tư này;

a.2.4) Theo dõi việc tổ chức thực hiện thu thuế của các Cục Hải quan theo các quyết định ấn định do Tổng cục trưởng Tổng cục Hải quan ban hành;

a.2.5) Phối hợp với Cục Hải quan nơi làm thủ tục xử lý, giải quyết vướng mắc liên quan đến việc thực hiện quyết định ấn định thuế;

a.3. Cục Hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu tổ chức, chỉ đạo Chi cục hải quan nơi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu thực hiện các công việc nêu tại các khoản 4, 6, 7 và 8 Điều 165 Thông tư này.

b. Trường hợp Cục Hải quan tỉnh, thành phố quyết định, thực hiện thanh tra thuế thì Cục Hải quan tỉnh, thành phố tổ chức thực hiện tất cả các công việc quy định tại Điều 165 Thông tư này.

PHẦN VII

TỔ CHỨC THỰC HIỆN

Điều 167. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào hướng dẫn tại Thông tư này ban hành quy trình thủ tục hải quan và hướng dẫn các đơn vị hải quan thực hiện thống nhất, bảo đảm vừa tạo điều kiện thông thoáng cho hoạt động xuất khẩu, nhập khẩu, vừa thực hiện tốt công tác quản lý hải quan.

2. Cơ quan hải quan nơi có thẩm quyền thực hiện thủ tục hải quan; kiểm tra, giám sát hải quan; thực hiện việc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế, xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, gia hạn thời hạn nộp thuế, xét nộp dần tiền thuế nợ, xác định trước mã số, xác định trước trị giá hải quan, xác định trước xuất xứ, xác nhận hoàn thành nghĩa vụ nộp thuế, xóa nợ thuế, ấn định thuế, áp dụng thời hạn nộp thuế và các nội dung quản lý thuế khác theo đúng quy định hiện hành và hướng dẫn tại Thông tư này. Quá trình thực hiện có phát sinh vướng mắc, cơ quan hải quan, người khai hải quan, người nộp thuế báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết từng trường hợp cụ thể.

Điều 168. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01/11//2013.

Các tờ khai hải quan đăng ký từ ngày 01/7/2013 có phát sinh các thủ tục hướng dẫn tại Thông tư này thì thực hiện theo hướng dẫn hiện hành của Bộ Tài chính đến thời điểm Thông tư này có hiệu lực thi hành;

Thủ tục hải quan đối với một số loại hình hàng hóa xuất khẩu, nhập khẩu đã hướng dẫn tại Thông tư 196/2012/TT-BTC nhưng được sửa đổi, bổ sung tại Thông tư này thì thực hiện nội dung sửa đổi, bổ sung tại Thông tư này.

Bãi bỏ các Thông tư số 194/2010/TT-BTC ngày 06/12/2010, Thông tư số 92/2010/TT-BTC ngày 17/06/2010, Thông tư số 106/2005/TT-BTC ngày 05/12/2005, Thông tư số 128/2010/TT-BTC ngày 26/08/2010, Thông tư số 01/2012/TT-BTC ngày 03/01/2012; Mục 2 Chương II, Chương III Thông tư số 49/2010/TT-BTC ngày 12/4/2010, Điểm c khoản 3 Điều 2 Thông tư số 193/2012/TT-BTC ngày 15/11/2012; quy định về thời hạn nộp thuế tại khoản 2 Điều 4, khoản 1 Điều 11, điểm 1.2.5.4 và điểm 1.2.6 khoản 1 Điều 14 Thông tư số 205/2010/TT-BTC ngày 15/12/2010; quy định về thời hạn nộp thuế dầu thô xuất khẩu tại khoản 2 Điều 10 Thông tư 32/2009/TT-BTC ngày 19/02/2009; Điều 12 Thông tư số 155/2011/TT-BTC ngày 11/11/2011 và các nội dung hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

2. Các nội dung về quản lý thuế đã được quy định tại Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế thì thực hiện theo thời điểm có hiệu lực của Luật (ngày 1/7/2013).

Cách xác định tiền chậm nộp tiền thuế đối với các tờ khai hải quan đăng ký trước ngày 01/7/2013 nhưng người nộp thuế chậm nộp thuế và thực hiện nộp thuế sau ngày 01/7/2013 thực hiện theo hướng dẫn tại Điều 131 Thông tư này.

3. Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế./.

Nơi nhận:

- VP TW Đảng và các Ban của Đảng;

- VP Quốc Hội, VP Chủ tịch nước, VPCP;

- Viện kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐ TW về phòng chống tham nhũng;

- UBND tỉnh, thành phố trực thuộc TW;

- Phòng Thương mại và Công nghiệp Việt Nam;

- Công báo;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;

- Cục Hải quan các tỉnh, thành phố;

- Website Tổng cục Hải quan;

- Lưu VT; TCHQ (05).

KT. BỘ TRƯỞNG THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2013 - 164 bieu thue xnk

BỘ TÀI CHÍNH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 164/2013/TT-BTC

Hà Nội, ngày 15 tháng 11 năm 2013

THÔNG TƯ

BAN HÀNH BIỂU THUẾ XUẤT KHẨU, BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI THEO DANH MỤC MẶT HÀNG CHỊU THUẾ

Căn cứ Luật Thuế xuất khẩu, Thuế nhập khẩu ngày 14/6/2005;

Căn cứ Nghị quyết số 71/2006/QH11 ngày 29/11/2006 của Quốc hội phê chuẩn Nghị định thư gia nhập Hiệp định thành lập Tổ chức Thương mại Thế giới của nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 của Ủy ban Thường vụ Quốc hội về việc ban hành Biểu thuế xuất khẩu theo danh mục nhóm hàng chịu thuế và khung thuế suất đối với từng nhóm hàng, Biểu thuế nhập khẩu ưu đãi theo danh mục nhóm hàng chịu thuế và khung thuế suất ưu đãi đối với từng nhóm hàng;

Căn cứ Nghị quyết số 710/2008/NQ-UBTVQH12 ngày 22/11/2008 của Ủy ban Thường vụ Quốc hội về việc sửa đổi Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007;

Căn cứ Nghị quyết số 830/2009/UBTV12 ngày 17/10/2009 của Ủy ban Thường vụ Quốc hội về việc sửa đổi Nghị quyết số 295/2007/NQ-UBTVQH12 ngày 28/9/2007 và Nghị quyết số 710/2008/NQ-UBTVQH12 ngày 22/11/2008;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Chỉ thị số 09/CT-TTg ngày 24/5/2013 của Thủ tướng Chính phủ về việc tăng cường chỉ đạo điều hành thực hiện nhiệm vụ tài chính - ngân sách nhà nước năm 2013;

Thực hiện kết luận của Thủ tướng Chính phủ tại Thông báo số 302/TB-VPCP ngày 12/8/2013 của Văn phòng Chính phủ;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế.

Điều 1. Ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế

Ban hành kèm theo Thông tư này:

1. Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế quy định tại Phụ lục I.

2. Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế quy định tại Phụ lục II.

Điều 2. Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế

1. Biểu thuế xuất khẩu theo danh mục mặt hàng chịu thuế quy định tại Phụ lục I gồm mô tả hàng hóa và mã hàng (08 chữ số), mức thuế suất thuế xuất khẩu quy định cho từng mặt hàng chịu thuế xuất khẩu.

2. Trường hợp mặt hàng xuất khẩu không được quy định cụ thể tên trong Biểu thuế xuất khẩu thì khi làm thủ tục hải quan, người khai hải quan vẫn phải kê khai mã hàng của mặt hàng xuất khẩu tương ứng với mã hàng 08 chữ số của mặt hàng đó trong Biểu thuế nhập khẩu ưu đãi quy định tại Mục I Phụ lục II ban hành kèm theo Thông tư này và ghi mức thuế suất thuế xuất khẩu là 0% (không phần trăm).

3. Thuế xuất khẩu đối với các mặt hàng xuất khẩu được sản xuất, chế biến từ nguyên liệu nhập khẩu:

a) Trường hợp hàng hóa có đủ điều kiện xác định là được sản xuất, chế biến từ toàn bộ nguyên liệu nhập khẩu thì không phải nộp thuế xuất khẩu. Đối với mặt hàng gỗ nếu có thêm sơn, véc ni, đinh vít thì được xác định là phụ liệu.

b) Trường hợp hàng hóa được sản xuất, chế biến từ hai nguồn: Nguyên liệu nhập khẩu và nguyên liệu có nguồn gốc trong nước thì không phải nộp thuế xuất khẩu đối với số lượng hàng hóa xuất khẩu tương ứng với số lượng nguyên liệu nhập khẩu đã được sử dụng để sản xuất, chế biến hàng hóa thực tế đã xuất khẩu. Số lượng hàng hóa xuất khẩu được sản xuất, chế biến từ nguyên liệu trong nước phải nộp thuế xuất khẩu theo mức thuế suất thuế xuất khẩu quy định đối với mặt hàng xuất khẩu đó.

c) Hồ sơ không phải nộp thuế xuất khẩu đối với hàng hóa xuất khẩu thực hiện theo hướng dẫn tại Khoản 2 Điều 126 Thông tư số 128/2013/TT-BTC ngày 10/9/2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

4. Mặt hàng than gỗ rừng trồng thuộc mã hàng 4402.90.90 được áp dụng mức thuế suất thuế xuất khẩu 5% quy định tại Danh mục Biểu thuế xuất khẩu phải đáp ứng các tiêu chí kỹ thuật như sau:

Tiêu chí | Yêu cầu
Độ cứng | Cứng, rắn chắc
Hàm lượng tro | ≤ 3%
Hàm lượng carbon cố định (C)-là carbon nguyên tố, không mùi, không khói khi tiếp lửa. | ≥ 70%
Nhiệt lượng | ≥ 7000Kcal/kg
Hàm lượng lưu huỳnh | ≤ 0,2%
Độ bốc | ≥ 4%

Điều 3. Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế

Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế quy định tại Phụ lục II bao gồm:

1. Mục I: Quy định thuế suất thuế nhập khẩu ưu đãi áp dụng đối với 97 chương theo danh mục hàng hóa nhập khẩu Việt Nam. Nội dung gồm tên các Phần, Chương, Chú giải phần, chú giải chương; Danh mục biểu thuế được chi tiết mô tả hàng hóa (tên nhóm mặt hàng và tên mặt hàng), mã hàng (08 chữ số), mức thuế suất thuế nhập khẩu ưu đãi quy định cho mặt hàng chịu thuế.

2. Mục II: Chương 98 - Quy định mã hàng và mức thuế suất thuế nhập khẩu ưu đãi riêng đối với một số nhóm mặt hàng, mặt hàng.

2.1. Chú giải và điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi riêng tại Chương 98.

a) Chú giải chương: Các mặt hàng có tên nêu tại khoản 1 phần I mục II phụ lục II ban hành kèm theo Thông tư này được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng tại Chương 98.

b) Chú giải nhóm:

- Việc phân loại mã hàng hóa và áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng đối với mặt hàng CKD của ô tô được thực hiện theo quy định tại khoản 2.1 phần I mục II phụ lục II ban hành kèm theo Thông tư này;

- Các mặt hàng: Chất xử lý bề mặt dùng cho sản xuất vải tráng, vải giả da thuộc nhóm 98.06; giấy kfraf dùng làm bao xi măng đã tẩy trắng thuộc nhóm 98.07; thép hợp kim có chứa nguyên tố Bo thuộc nhóm 98.11; kem hỗ trợ chức năng bảo vệ da, gel làm giảm sẹo thuộc nhóm 98.25; vải mành nylong 1680/D/2 và 1890 D/2 thuộc nhóm 98.26 và dây đồng có kích thước mặt cắt ngang tối đa trên 6 mm nhưng không quá 8 mm thuộc nhóm 98.30 được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng tại Chương 98 nếu đáp ứng các tiêu chuẩn, thông số kỹ thuật quy định cụ thể tại khoản 2.2, 2.3, 2.4, 2.5, 2.6 và 2.7 phần I mục II phụ lục II ban hành kèm theo Thông tư này.

c) Cách thức phân loại, điều kiện để được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng ghi tại Chương 98, quyết toán nhập khẩu và sử dụng của các mặt hàng thuộc Chương 98: Thực hiện theo quy định tại khoản 3 phần I mục II phụ lục II ban hành kèm theo Thông tư này.

2.2. Danh mục nhóm mặt hàng, mặt hàng và mức thuế suất thuế nhập khẩu ưu đãi gồm: Mã hàng của nhóm mặt hàng, mặt hàng thuộc Chương 98; mô tả hàng hóa (tên nhóm mặt hàng, mặt hàng); mã hàng tương ứng của nhóm hàng, mặt hàng đó tại mục I phụ lục II (97 chương theo danh mục Biểu thuế nhập khẩu Việt Nam) và mức thuế suất thuế nhập khẩu ưu đãi áp dụng riêng tại Chương 98 thực hiện theo quy định cụ thể tại phần II mục II phụ lục II ban hành kèm theo Thông tư này.

2.3. Các nhóm mặt hàng, mặt hàng có tên và được thực hiện mức thuế suất thuế nhập khẩu ưu đãi riêng quy định tại Chương 98 nếu đủ điều kiện áp dụng thuế suất thuế nhập khẩu ưu đãi đặc biệt theo quy định hiện hành thì được lựa chọn áp dụng mức thuế suất thuế nhập khẩu ưu đãi đặc biệt quy định tại các Thông tư ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt hoặc thuế suất thuế nhập khẩu ưu đãi riêng quy định tại Chương 98 của Thông tư này.

2.4. Khi làm thủ tục hải quan, người khai hải quan phải kê khai mã hàng theo cột “Mã hàng tương ứng tại Mục I Phụ lục II” nêu tại Chương 98 và ghi chú mã hàng Chương 98 vào bên cạnh.

Ví dụ: Mặt hàng giấy kraft dùng làm bao xi măng, đã tẩy trắng khi nhập khẩu, người khai hải quan kê khai mã hàng là 4804.29.00 (9807.00.00), thuế suất thuế nhập khẩu ưu đãi 3%.

Điều 4. Lộ trình áp dụng thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 27.07, 29.02 và 39.02

Một số mặt hàng thuộc nhóm 27.07, 29.02 và 39.02 áp dụng mức thuế suất thuế nhập khẩu ưu đãi theo lộ trình như sau:

1. Từ ngày 01/01/2014 đến ngày 31/12/2014: Áp dụng mức thuế suất thuế nhập khẩu ưu đãi theo quy định tại Mục I Phụ lục II ban hành kèm theo Thông tư này.

2. Từ ngày 01/01/2015 trở đi: Áp dụng mức thuế suất thuế nhập khẩu ưu đãi theo lộ trình quy định sau đây:

Mã hàng | Mô tả hàng hóa | Thuế suất (%)
 |  | Từ ngày 01/01/2015 đến ngày 31/12/2015 | Từ ngày 01/01/2016 trở đi
27.07 | Dầu và các sản phẩm khác từ chưng cất hắc ín than đá ở nhiệt độ cao; các sản phẩm tương tự có khối lượng cấu tử thơm lớn hơn cấu tử không thơm. |  |
2707.10.00 | - Benzen | 2 | 3
2707.30.00 | - Xylen | 2 | 3
29.02 | Hydrocacbon mạch vòng. |  |
2902.20.00 | - Benzen | 2 | 3
 | - Xylen: |  |
2902.43.00 | - - p-Xylen | 2 | 3
39.02 | Polyme từ propylen hoặc từ các olefin khác, dạng nguyên sinh. |  |
3902.10 | - Polypropylen: |  |
3902.10.30 | - - Dạng phân tán | 2 | 3
3902.10.90 | - - Loại khác | 2 | 3

Điều 5. Thuế nhập khẩu ưu đãi đối với ô tô đã qua sử dụng nhập khẩu

Thuế nhập khẩu ưu đãi đối với ô tô đã qua sử dụng nhập khẩu được quy định như sau:

1. Xe ô tô chở người từ 15 chỗ ngồi trở xuống (kể cả lái xe) thuộc nhóm 87.02 và 87.03 áp dụng mức thuế nhập khẩu theo quy định tại Quyết định số 36/2011/QĐ-TTg ngày 29/6/2011 của Thủ tướng Chính phủ về việc ban hành mức thuế nhập khẩu xe ô tô chở người từ 15 chỗ ngồi chở xuống đã qua sử dụng, Quyết định số 24/2013/QĐ-TTg ngày 03/5/2013 sửa đổi, bổ sung khoản 1 Điều 1 Quyết định số 36/2011/QĐ-TTg ngày 29/6/2011 và các văn bản hướng dẫn, điều chỉnh mức thuế nhập khẩu của Bộ Tài chính.

2. Mức thuế suất thuế nhập khẩu ưu đãi đối với xe ô tô chở người từ 16 chỗ ngồi trở lên (kể cả lái xe) thuộc nhóm 87.02 và xe vận tải hàng hóa có tổng trọng lượng có tải không quá 5 tấn thuộc nhóm 87.04 (trừ xe đông lạnh, xe thu gom phế thải có bộ phận nén phế thải, xe xi téc, xe bọc thép để chở hàng hóa có giá trị; xe chở xi măng kiểu bồn và xe chở bùn có thùng rời nâng hạ được) là 150%.

3. Mức thuế suất thuế nhập khẩu ưu đãi đối với các loại xe ô tô khác thuộc các nhóm 87.02, 87.03, 87.04 bằng 1,5 lần so với mức thuế suất thuế nhập khẩu ưu đãi của xe ô tô mới cùng chủng loại thuộc các nhóm 87.02, 87.03, 87.04 quy định tại mục I phụ lục II - Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế ban hành kèm theo Thông tư này.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Thông tư này bãi bỏ:

a) Thông tư số 193/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế.

b) Thông tư số 208/2012/TT-BTC ngày 30/11/2012 của Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đối với mặt hàng xăng máy bay, nhiên liệu bay thuộc nhóm 27.10 tại Biểu thuế nhập khẩu ưu đãi.

c) Thông tư số 12/2013/TT-BTC ngày 21/01/2013 của Bộ Tài chính sửa đổi mức thuế suất nhập khẩu ưu đãi mặt hàng thép không hợp kim thuộc mã số 7217.10.39 tại biểu thuế nhập khẩu ưu đãi.

d) Thông tư số 38/2013/TT-BTC ngày 04/4/2013 của Bộ Tài chính sửa đổi mức thuế suất nhập khẩu ưu đãi đối với mặt hàng thuộc nhóm 39.03, 54.02, 59.02, 72.17 tại biểu thuế nhập khẩu ưu đãi.

e) Thông tư số 39/2013/TT-BTC ngày 09/4/2013 của Bộ Tài chính sửa đổi mức thuế suất nhập khẩu ưu đãi mặt hàng Hydro Peroxit thuộc mã 2847.00.10 tại biểu thuế nhập khẩu ưu đãi.

g) Thông tư số 44/2013/TT-BTC ngày 25/4/2013 của Bộ Tài chính sửa đổi mức thuế suất thuế xuất khẩu đối với mặt hàng khoáng sản tại biểu thuế xuất khẩu.

h) Thông tư số 56/2013/TT-BTC ngày 06/5/2013 của Bộ Tài chính sửa đổi thuế suất thuế xuất khẩu đối với mặt hàng than gỗ rừng trồng thuộc nhóm 44.02 trong Biểu thuế xuất khẩu.

i) Thông tư số 70/2013/TT-BTC ngày 22/5/2013 của Bộ Tài chính sửa đổi mức thuế suất nhập khẩu ưu đãi đối với mặt hàng thuộc nhóm 27.10 tại Biểu thuế nhập khẩu ưu đãi.

k) Thông tư số 71/2013/TT-BTC ngày 23/5/2013 của Bộ Tài chính sửa đổi mức thuế suất thuế xuất khẩu đối với mặt hàng than thuộc nhóm 27.01 và 27.04 tại Biểu thuế xuất khẩu ưu đãi.

l) Thông tư số 79/2013/TT-BTC ngày 07/6/2013 của Bộ Tài chính sửa đổi mức thuế suất nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 17.02 tại Biểu thuế nhập khẩu ưu đãi.

m) Thông tư số 107/2013/TT-BTC ngày 12/8/2013 của Bộ Tài chính sửa đổi mức thuế suất nhập khẩu ưu đãi đối với một số mặt hàng thuộc nhóm 27.07, 29.02 và 39.02 tại Biểu thuế nhập khẩu ưu đãi.

n) Thông tư số 120/2013/TT-BTC ngày 27/8/2013 của Bộ Tài chính sửa đổi, bổ sung mô tả hàng hóa của nhóm 98.25 thuộc Chương 98 quy định tại Biểu thuế nhập khẩu ưu đãi ban hành kèm theo Thông tư 193/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính.

o) Thông tư số 124/2013/TT-BTC ngày 30/8/2013 của Bộ Tài chính sửa đổi mức thuế suất thuế xuất khẩu đối với một số mặt hàng thuộc nhóm 27.01 tại Biểu thuế xuất khẩu.

p) Thông tư số 125/2013/TT-BTC ngày 30/8/2013 của Bộ Tài chính sửa đổi mức thuế suất thuế nhập khẩu ưu đãi đối với một số mặt hàng thuộc mã số 2836.30.00, 2916.31.00, 3302.10.90, 3824.90.70 tại Biểu thuế nhập khẩu ưu đãi.

q) Thông tư số 157/2013/TT-BTC ngày 11/11/2013 của Bộ Tài chính sửa đổi mức thuế suất thuế xuất khẩu mặt hàng cao su thuộc nhóm 40.01, 40.02, 40.05 quy định tại Biểu thuế xuất khẩu ban hành kèm theo Thông tư số 193/2012/TT-BTC ngày 15/11/2012.

r) Các quy định khác của Bộ Tài chính về thuế xuất khẩu, thuế nhập khẩu ưu đãi trái với quy định tại Thông tư này.

3. Trong quá trình thực hiện, các văn bản liên quan được dẫn chiếu tại Thông tư này mà được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản sửa đổi, bổ sung hoặc thay thế./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó TTCP;
- Văn phòng TW Đảng và các ban của Đảng;
- Văn phòng Quốc hội,
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân TC;
- Viện Kiểm sát nhân dân TC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Hải quan các tỉnh, thành phố;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (PXNK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

MỤC LỤC

Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế.

Phụ lục I. BIỂU THUẾ XUẤT KHẨU THEO DANH MỤC MẶT HÀNG CHỊU THUẾ.

Phụ lục II. BIỂU THUẾ NHẬP KHẨU ƯU ĐÃI THEO DANH MỤC MẶT HÀNG CHỊU THUẾ

Mục I. THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI ÁP DỤNG ĐỐI VỚI 97 CHƯƠNG THEO DANH MỤC HÀNG HÓA NHẬP KHẨU VIỆT NAM

Phần I. ĐỘNG VẬT SỐNG; CÁC SẢN PHẨM TỪ ĐỘNG VẬT

Chương 1. Động vật sống

Chương 2. Thịt và phụ phẩm dạng thịt ăn được sau giết mổ

Chương 3. Cá và động vật giáp xác, động vật thân mềm và động vật thủy sinh không xương sống khác.

Chương 4. Sản phẩm bơ sữa; trứng chim và trứng gia cầm; mật ong tự nhiên; sản phẩm ăn được gốc động vật, chưa được chi tiết hoặc ghi ở nơi khác

Chương 5. Sản phẩm gốc động vật, chưa được chi tiết hoặc ghi ở các nơi khác.

Phần II. CÁC SẢN PHẨM THỰC VẬT

Chương 6. Cây sống và các loại cây trồng khác; củ, rễ và loại tương tự; cành hoa và cành lá trang trí

Chương 7. Rau và một số loại củ, thân củ và rễ ăn được

Chương 8. Quả và quả hạch ăn được; vỏ quả thuộc họ cam quýt hoặc các loại dưa

Chương 9. Cà phê, chè, chè Paragoay và các loại gia vị

Chương 10. Ngũ cốc

Chương 11. Các sản phẩm xay xát; malt; tinh bột; inulin; gluten lúa mì

Chương 12. Hạt dầu và quả có dầu; các loại ngũ cốc, hạt và quả khác; cây công nghiệp hoặc cây dược liệu; rơm, rạ và cỏ khô

Chương 13. Nhựa cánh kiến đỏ; gôm, nhựa cây, các chất nhựa và các chất chiết xuất từ thực vật khác

Chương 14. Vật liệu thực vật dùng để tết bện; các sản phẩm thực vật chưa được chi tiết hoặc ghi ở nơi khác

Phần III. MỠ VÀ DẦU ĐỘNG VẬT HOẶC THỰC VẬT VÀ CÁC SẢN PHẨM TÁCH TỪ CHÚNG; MỠ ĂN ĐƯỢC ĐÃ CHẾ BIẾN; CÁC LOẠI SÁP ĐỘNG VẬT HOẶC THỰC VẬT

Chương 15. Mỡ và dầu động vật hoặc thực vật và các sản phẩm tách từ chúng; mỡ ăn được đã chế biến; các loại sáp động vật hoặc thực vật

Phần IV. THỰC PHẨM CHẾ BIẾN; ĐỒ UỐNG, RƯỢU MẠNH VÀ GIẤM; THUỐC LÁ VÀ CÁC LOẠI NGUYÊN LIỆU THAY THẾ THUỐC LÁ ĐÃ CHẾ BIẾN

Chương 16. Các chế phẩm từ thịt, cá hay động vật giáp xác, động vật thân mềm hoặc động vật thủy sinh không xương sống khác

Chương 17. Đường và các loại kẹo đường

Chương 18. Ca cao và các chế phẩm từ ca cao

Chương 19. Chế phẩm từ ngũ cốc, bột, tinh bột hoặc sữa; các loại bánh

Chương 20. Các chế phẩm từ rau, quả, quả hạch hoặc các sản phẩm khác của cây

Chương 21. Các chế phẩm ăn được khác

Chương 22. Đồ uống, rượu và giấm

Chương 23. Phế liệu và phế thải từ ngành công nghiệp thực phẩm; thức ăn gia súc đã chế biến

Chương 24. Thuốc lá và nguyên liệu thay thế thuốc lá lá đã chế biến.

Phần V. KHOÁNG SẢN

Chương 25. Muối; lưu huỳnh; đất và đá; thạch cao, vôi và xi măng

Chương 26. Quặng, xỉ và tro

Chương 27. Nhiên liệu khoáng, dầu khoáng và các sản phẩm chưng cất từ chúng; các chất chứa bi-tum; các loại sáp khoáng chất

Phần VI. SẢN PHẨM CỦA NGÀNH CÔNG NGHIỆP HÓA CHẤT HOẶC CÁC NGÀNH CÔNG NGHIỆP LIÊN QUAN

Chương 28. Hóa chất vô cơ; các hợp chất vơ cơ hay hữu cơ của kim loại quý, kim loại đất hiếm, các nguyên tố phóng xạ hoặc các chất đồng vị

Chương 29. Hóa chất hữu cơ

Chương 30. Dược phẩm

Chương 31. Phân bón

Chương 32. Các chất chiết xuất làm thuốc nhuộm hoặc thuộc da; ta nanh và các chất dẫn xuất của chúng; thuốc nhuộm, thuốc màu và các chất màu khác; sơn và véc ni; chất gắn và các loại ma tít khác; các loại mực

Chương 33. Tinh dầu và các chất tựa nhựa; nước hoa, mỹ phẩm hoặc các chế phẩm dùng cho vệ sinh

Chương 34. Xà phòng, các chất hữu cơ hoạt động, các chế phẩm dùng để giặt, rửa, các chế phẩm bôi trơn, các loại sáp nhân tạo, sáp chế biến, các chế phẩm dùng để đánh bóng hoặc tẩy sạch, nến và các sản phẩm tương tự, bột nhão dùng làm hình mãu, sáp dùng trong nha khoa và các chế phẩm dùng trong nha khoa có thành phần cơ bản là thạch cao

Chương 35. Các chất chứa anbumin; các dạng tinh bột biến tính; keo hồ; enzin

Chương 36. Chất nổ; các sản phẩm pháp; diêm; các hợp kim tự cháy; các chế phẩm dễ cháy khác

Chương 37. Vật liệu ảnh hoặc điện ảnh

Chương 38. Các sản phẩm hóa chất khác

Phần VII. PLASTIC VÀ CÁC SẢN PHẨM BẰNG PLASTIC; CAO SU VÀ CÁC SẢN PHẨM BẰNG CAO SU

Chương 39. Plastic và các sản phẩm bằng plastic

Chương 40. Cao su và các sản phẩm bằng cao su

Phần VIII. DA SỐNG, DA THUỘC, DA LÔNG VÀ CÁC SẢN PHẨM TỪ DA; BỘ ĐỒ YÊN CƯƠNG, HÀNG DU LỊCH, TÚI XÁCH TAY

Chương 41. Da sống (trừ da lông) và da thuộc

Chương 42. Các sản phẩm bằng da thuộc; yên cương và bộ yên cương; các mặt hàng du lịch, túi xách và các loại đồ chứa tương tự

Chương 43. Da lông và da lông nhân tạo; các sản phẩm làm từ da lông và da lông nhân tạo

Phần IX. GỖ VÀ CÁC MẶT HÀNG BẰNG GỖ; THAN TỪ GỖ; LIE VÀ CÁC SẢN PHẨM BẰNG LIE; CÁC SẢN PHẨM TỪ RƠM, CỎ GIẤY HOẶC CÁC VẬT LIỆU TẾT BỆN KHÁC; CÁC SẢN PHẨM BẰNG LIỄU GAI VÀ SONG MÂY

Chương 44. Gỗ và các mặt hàng bằng gỗ; than từ gỗ

Chương 45. Lie và các sản phẩm bằng lie

Chương 46. Sản phẩm làm từ rơm, cỏ giấy hoặc từ các vật liệu tết bện khác; các sản phẩm bằng liễu gai và song mây.

Phần X. BỘT GIẤY TỪ GỖ HOẶC TỪ NGUYÊN LIỆU XƠ SỢI XENLULO KHÁC; GIẤY LOẠI HOẶC BÌA LOẠI THU HỒI (PHẾ LIỆU VÀ VỤN THỪA) GIẤY VÀ BÌA VÀ CÁC SẢN PHẨM CỦA CHÚNG

Chương 47. Bột giấy từ gỗ hoặc từ nguyên liệu xơ xenlulo khác; giấy loại hoặc bì loại thu hồi (phế liệu và vụn thừa)

Chương 48. Giấy và bìa; các sản phẩm làm bằng bột giấy, bằng giấy hoặc bằng bìa

Chương 49. Sách, báo, tranh ảnh và các sản phẩm khác của công nghiệp in; các loại bản thảo viết bằng tay, đánh máy và sơ đồ

Phần XI. NGUYÊN LIỆU DỆT VÀ CÁC SẢN PHẨM DỆT

Chương 50. Tơ tằm

Chương 51. Lông cừu, lông động vật loại mịn hoặc loại thô; sợi từ lông đuôi hoặc bờm ngựa và vải dệt thoi từ các nguyên liệu trên

Chương 52. Bông

Chương 53. Xơ dệt gốc thực vật khác; sợi giấy và vải dệt thoi từ sợi giấy

Chương 54. Sợi filament nhân tạo; sợi dạng dải và các dạng tương tự từ nguyên liệu dệt nhân tạo

Chương 55. Xơ sợi staple nhân tạo

Chương 56. Mền xơ, phớt và các sản phẩm không dệt; các loại sợi đặc biệt; sợi xe, chão bện (cordage), thừng và cáp và các sản phẩm của chúng

Chương 57. Thảm và các loại hàng dệt trải sàn khác

Chương 58. Các loại vải dệt thoi đặc biệt; các loại vải dệt chần sợi vòng; hàng ren; thảm trang trí; hàng trang trí; hàng thêu

Chương 59. Các loại vải dệt đã được ngâm tẩm, tráng, phủ hoặc ép lớp; các mặt hàng dệt thích hợp dùng trong công nghiệp

Chương 60. Các loại hàng dệt kim hoặc móc

Chương 61. Quần áo và hàng may mặc phụ trợ, dệt kim hoặc móc

Chương 62. Quần áo và các hàng may mặc phụ trợ, không dệt kim hoặc móc

Chương 63. Các mặt hàng dệt đã hoàn thiện khác; bộ vải; quần áo dệt và các loại hàng dệt đã qua sử dụng khác; vải vụn.

Phần XII. GIÀY, DÉP, MŨ VÀ CÁC VẬT ĐỘI ĐẦU KHÁC, Ô, DÙ, BA TOONG, GẬY TAY CẦM CÓ THỂ CHUYỂN THÀNH GHẾ, ROI GẬY ĐIỀU KHIỂN, ROI ĐIỀU KHIỂN SÚC VẬT THỒ KÉO VÀ CÁC BỘ PHẬN CỦA CÁC LOẠI HÀNG TRÊN; LÔNG VŨ CHẾ BIẾN VÀ CÁC SẢN PHẨM LÀM TỪ LÔNG VŨ CHẾ BIẾN; HOA NHÂN TẠO; CÁC SẢN PHẨM LÀM TỪ TÓC NGƯỜI

Chương 64. Giày, dép, ghệt và các sản phẩm tương tự; Các bộ phận của các sản phẩm trên

Chương 65. Mũ và các vật đội đầu khác và các bộ phận của chúng.

Chương 66. Ô, dù che, ba toong, gậy tay cầm có thể chuyển thành ghế, roi, gậy điều khiển, roi điều khiển súc vật thồ kéo và các bộ phận của các sản phẩm trên

Chương 67. Lông vũ và lông tơ chế biến, các sản phẩm bằng lông vũ hoặc lông tơ; hoa nhân tạo; các sản phẩm làm từ tóc người

Phần XIII. SẢN PHẨM BẰNG ĐÁ, THẠCH CAO, XI MĂNG, AMIĂNG, MICA HOẶC CÁC VẬT LIỆU TƯƠNG TỰ; ĐỒ GỐM; THỦY TINH VÀ CÁC SẢN PHẨM BẰNG THỦY TINH

Chương 68. Sản phẩm làm bằng đá, thạch cao, xi măng, amiăng, mica hoặc các vật liệu tương tự

Chương 69. Đồ gốm, sứ

Chương 70. Thủy tinh và các sản phẩm bằng thủy tinh

Phần XIV. NGỌC TRAI TỰ NHIÊN HOẶC NUÔI CẤY, ĐÁ QUÝ HOẶC ĐÁ BÁN QUÝ, KIM LOẠI QUÝ, KIM LOẠI ĐƯỢC DÁT PHỦ KIM LOẠI QUÝ, VÀ CÁC SẢN PHẨM CỦA CHÚNG; ĐỒ TRANG SỨC LÀM BẰNG CHẤT LIỆU KHÁC; TIỀN KIM LOẠI

Chương 71. Ngọc trai tự nhiên hoặc nuôi cấy, đá quý hoặc đá bán quý, kim loại quý, kim loại được dát phủ kim loại quý, và các sản phẩm của chúng; đồ trang sức làm bằng chất liệu khác; tiền kim loại

Phần XV. KIM LOẠI CƠ BẢN VÀ CÁC SẢN PHẨM BẰNG KIM LOẠI CƠ BẢN

Chương 72. Sắt và thép.

Chương 73. Các sản phẩm bằng sắt hoặc thép

Chương 74. Đồng và các sản phẩm bằng đồng

Chương 75. Niken và các sản phẩm bằng niken

Chương 76. Nhôm và các sản phẩm bằng nhôm

Chương 78. Chì và các sản phẩm bằng chì

Chương 79. Kẽm và các sản phẩm bằng kẽm

Chương 80. Thiếc và các sản phẩm bằng thiếc

Chương 81. Kim loại cơ bản khác; gốm kim loại; các sản phẩm của chúng

Chương 82. Dụng cụ, đồ nghề, dao, kéo và bộ đồ ăn làm từ kim loại cơ bản; các bộ phận của chúng làm từ kim loại cơ bản

Chương 83. Hàng tạp hóa làm từ kim loại cơ bản

Phần XVI. MÁY VÀ CÁC TRANG THIẾT BỊ CƠ KHÍ; THIẾT BỊ ĐIỆN; CÁC BỘ PHẬN CỦA CHÚNG; THIẾT BỊ GHI VÀ TÁI TẠO ÂM THANH, THIẾT BỊ GHI VÀ TÁI TẠO HÌNH ẢNH, ÂM THANH TRUYỀN HÌNH VÀ CÁC BỘ PHẬN VÀ PHỤ KIỆN CỦA CÁC THIẾT BỊ TRÊN

Chương 84. Lò phản ứng hạt nhân, nồi hơi, máy và thiết bị cơ khí; các bộ phận của chúng

Chương 85. Máy điện và thiết bị điện và các bộ phận của chúng; máy ghi và tái tạo âm thanh, máy ghi và tái tạo hình ảnh và âm thanh truyền hình, bộ phận và phụ kiện của các loại máy trên

Phần XVII. XE CỘ, PHƯƠNG TIỆN BAY, TÀU THUYỀN VÀ CÁC THIẾT BỊ VẬN TẢI LIÊN HỢP

Chương 86. Đầu máy xe lửa hoặc xe điện, toa xe lửa và các bộ phận của chúng; vật cố định và ghép nối đường ray xe lửa hoặc xe điện và bộ phận của chúng; thiết bị tín hiệu giao thông bằng cơ khí (kể cả cơ điện) các loại

Chương 87. Xe cộ trừ phương tiện chạy trên đường xe lửa hoặc xe điện, và các bộ phận và phụ kiện của chúng

Chương 88. Phương tiện bay, tàu vũ trụ, và các bộ phận của chúng

Chương 89. Tàu thủy, thuyền và các kết cấu nổi

Phần XVIII. DỤNG CỤ, THIẾT BỊ VÀ MÁY QUANG HỌC, NHIẾP ẢNH, ĐIỆN ẢNH, ĐO LƯỜNG, KIỂM TRA ĐỘ CHÍNH XÁC, Y TẾ HOẶC PHẪU THUẬT; ĐỒNG HỒ CÁ NHÂN VÀ ĐỒNG HỒ THỜI GIAN KHÁC; NHẠC CỤ; CÁC BỘ PHẬN VÀ PHỤ KIỆN CỦA CHÚNG

Chương 90. Dụng cụ, thiết bị quang học, nhiếp ảnh, điện ảnh, đo lường, kiểm tra độ chính xác, y tế hoặc phẫu thuật; các bộ phận và phụ kiện của chúng

Chương 91. Đồng hồ thời gian và các bộ phận của chúng

Chương 92. Nhạc cụ; các bộ phận và phụ kiện của chúng

Phần XIV. VŨ KHÍ VÀ ĐẠN; CÁC BỘ PHẬN VÀ PHỤ KIỆN CỦA CHÚNG

Chương 93. Vũ khí và đạn; các bộ phận và phụ kiện của chúng

Phần XX. CÁC MẶT HÀNG KHÁC

Chương 94. Đồ nội thất; bộ đồ giường, đệm, khung đệm, nệm và các đồ dùng nhồi tương tự; đèn và bộ đèn, chưa được chi tiết hoặc ghi ở nơi khác; biển hiệu được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự; nhà lắp ghép

Chương 95. Đồ chơi, thiết bị trò chơi và dụng cụ thể thao; các bộ phận và phụ kiện của chúng

Chương 96. Các mặt hàng khác

Phần XXI. CÁC TÁC PHẨM NGHỆ THUẬT, ĐỒ SƯU TẦM VÀ ĐỒ CỔ

Chương 97. Các tác phẩm nghệ thuật, đồ sưu tầm và đồ cổ

Mục II. CHƯƠNG 98 - QUY ĐỊNH MÃ HÀNG VÀ MỨC THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI RIÊNG ĐỐI VỚI MỘT SỐ NHÓM MẶT HÀNG, MẶT HÀNG

I. CHÚ GIẢI VÀ ĐIỀU KIỆN ÁP DỤNG THUẾ SUẤT THUẾ NHẬP KHẨU ƯU ĐÃI RIÊNG TẠI CHƯƠNG 98

1. Chú giải Chương

2. Chú giải nhóm

3. Cách thức phân loại, điều kiện để được áp dụng mức thuế suất thuế nhập khẩu ưu đãi riêng ghi tại Chương 98, quyết toán nhập khẩu và sử dụng

II. DANH MỤC NHÓM MẶT HÀNG, MẬT HÀNG VÀ MỨC THUẾ SUẤT THUẾ NHẬP KHẨU

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2014 - 01 phuong tien van tai chuyen dung trong day chuyen cn

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2014/TT-BKHCN | Hà Nội, ngày 18 tháng 02 năm 2014

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH PHƯƠNG TIỆN VẬN TẢI CHUYÊN DÙNG TRONG DÂY CHUYỀN CÔNG NGHỆ

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu;

Xét đề nghị của Vụ trưởng Vụ Đánh giá, Thẩm định và Giám định Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ ban hành Thông tư hướng dẫn xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn tiêu chí, trình tự, thủ tục xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ theo quy định tại điểm b khoản 6, điểm a khoản 10 và khoản 11 Điều 12 của Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, Thuế nhập khẩu, bao gồm:

a) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được, nhập khẩu để tạo tài sản cố định của các dự án đầu tư vào các lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu;

b) Phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

c) Phương tiện vận tải trong dây chuyền công nghệ để tạo tài sản cố định của các cơ sở đóng tàu.

2. Thông tư này không áp dụng đối với phương tiện vận tải chuyên dùng trong dây chuyền công nghệ thuộc lĩnh vực an ninh, quốc phòng.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động nhập khẩu phương tiện vận tải chuyên dùng trong dây chuyền công nghệ.

Điều 3. Giải thích từ ngữ

Các từ ngữ trong Thông tư này được hiểu như sau:

1. Phương tiện vận tải chuyên dùng là phương tiện vận tải (bao gồm các loại xe, thiết bị di chuyển được, có gắn động cơ hoặc không gắn động cơ), có kết cấu đặc thù hoặc được hoán cải, trang bị những thiết bị để thực hiện một số chức năng nhất định ngoài chức năng vận tải thông thường.

2. Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ là phương tiện vận tải chuyên dùng được bố trí, lắp đặt theo sơ đồ công nghệ, quy trình công nghệ để bảo đảm dây chuyền công nghệ hoạt động, vận hành một cách đồng bộ, hoàn chỉnh.

Điều 4. Tiêu chí xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ để tạo tài sản cố định trong các dự án đầu tư

Phương tiện vận tải, nhập khẩu để tạo tài sản cố định trong các dự án đầu tư được gọi là phương tiện vận tải chuyên dùng trong dây chuyền công nghệ khi đáp ứng được các tiêu chí sau đây:

1. Là phương tiện vận tải chuyên dùng;

2. Là phương tiện được liệt kê trong danh mục máy móc, thiết bị của dự án đầu tư đã được cơ quan có thẩm quyền phê duyệt;

3. Có cấu tạo, tính năng kỹ thuật đáp ứng yêu cầu của dây chuyền công nghệ phù hợp mục tiêu, quy mô công suất của dự án đầu tư;

Có chức năng, công dụng đáp ứng yêu cầu theo sơ đồ công nghệ, quy trình công nghệ, với công suất, quy mô, cách thức vận hành phù hợp với dây chuyền công nghệ của dự án đầu tư đã đăng ký hoặc đã được cơ quan có thẩm quyền phê duyệt;

4. Được sử dụng để phục vụ dây chuyền công nghệ, không thực hiện chức năng vận tải khác. Nếu có di chuyển ra ngoài khu vực lắp đặt dây chuyền công nghệ thì chỉ di chuyển theo tuyến đường, không gian đã được xác định trước theo mục tiêu hoạt động của dự án đầu tư;

5. Là phương tiện cần thiết, thực hiện một chức năng cụ thể nhằm bảo đảm yêu cầu hoạt động đồng bộ của dây chuyền công nghệ.

Điều 5. Tiêu chí xác định phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí

Phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí là phương tiện vận tải đáp ứng tiêu chí nêu tại khoản 1 và 2 Điều 4 Thông tư này và các tiêu chí sau:

1. Có kết cấu đặc thù, có lắp đặt các thiết bị chuyên ngành phục vụ hoạt động tìm kiếm thăm dò, phát triển mỏ và khai thác dầu khí, kể cả các hoạt động phục vụ trực tiếp cho các hoạt động này.

2. Nếu để vận chuyển sản phẩm dầu khí: có lắp đặt bộ phận chứa và các thiết bị đặc biệt để vận chuyển an toàn các dạng sản phẩm dầu khí.

Điều 6. Tiêu chí xác định phương tiện vận tải trong dây chuyền công nghệ để tạo tài sản cố định của cơ sở đóng tàu

Phương tiện vận tải trong dây chuyền công nghệ để tạo tài sản cố định của cơ sở đóng tàu là phương tiện vận tải đáp ứng các tiêu chí sau:

1. Được sử dụng để vận chuyển các cấu kiện, các tổng phân đoạn tàu giữa các phân xưởng trong nhà máy và giữa các nhà máy đóng tàu.

2. Có kết cấu và trang bị thiết bị đặc thù chỉ để sử dụng phục vụ hoạt động đóng tàu.

Điều 7. Trình tự, thủ tục xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ

1. Doanh nghiệp lập 01 bộ hồ sơ đề nghị, gửi trực tiếp hoặc qua đường bưu điện về Bộ Khoa học và Công nghệ.

Hồ sơ đề nghị xác nhận phương tiện vận tải chuyên dùng trong dây chuyền công nghệ bao gồm:

a) Văn bản đề nghị xác nhận phương tiện vận tải chuyên dùng trong dây chuyền công nghệ, nội dung chính bao gồm: tên phương tiện, các thông số kỹ thuật, mục đích nhập khẩu, tên dự án đầu tư và cơ quan phê duyệt, cam kết về tính chính xác của hồ sơ và được đại diện lãnh đạo ký tên và đóng dấu của tổ chức;

b) Thuyết minh về dây chuyền công nghệ hoặc hồ sơ dự án đầu tư trong đó có nội dung giải trình về công nghệ; danh mục máy móc, thiết bị dự kiến nhập khẩu trong đó có phương tiện vận tải chuyên dùng, giải trình về chức năng của phương tiện vận tải trong dây chuyền công nghệ;

c) Tài liệu kỹ thuật của phương tiện vận tải chuyên dùng, thể hiện rõ tên phương tiện, năm sản xuất, tính năng kỹ thuật, tình trạng phương tiện (mới hay đã qua sử dụng), công suất, chức năng và ảnh chụp phương tiện vận tải chuyên dùng. Trường hợp là phương tiện vận tải đã qua sử dụng, phải đáp ứng các yêu cầu theo quy định của pháp luật hiện hành. Trường hợp là phương tiện vận tải đã được cải tạo, hoán cải lưu thông trên đường, phải được sự chấp thuận của cơ quan quản lý chuyên ngành.

d) Hồ sơ nhập khẩu phương tiện vận tải chuyên dùng (bản sao hợp lệ) bao gồm: hợp đồng mua bán và các tài liệu liên quan khác (nếu có).

2. Trong thời gian 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Khoa học và Công nghệ xem xét hồ sơ và thông báo cho doanh nghiệp nếu hồ sơ chưa đầy đủ, không hợp lệ, cần bổ sung hoặc sửa đổi. Trong thời gian 15 (mười lăm) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Bộ Khoa học và Công nghệ thẩm tra hồ sơ và trả lời doanh nghiệp bằng văn bản.

3. Trường hợp cần thiết, Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, ngành, địa phương có liên quan để thẩm tra hồ sơ trước khi trả lời cho doanh nghiệp.

4. Trường hợp cần lấy ý kiến của chuyên gia chuyên ngành khi thẩm tra hồ sơ, Bộ Khoa học và Công thành lập hội đồng thẩm tra hoặc hội nghị lấy ý kiến chuyên gia chuyên ngành. Kinh phí hoạt động của hội đồng thẩm tra hoặc hội nghị lấy ý kiến chuyên gia chuyên ngành được lấy trong mục chi thường xuyên của Văn phòng Bộ Khoa học và Công nghệ, mức chi theo quy định tại Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN ngày 07 tháng 5 năm 2007 của Bộ Tài chính và Bộ Khoa học và Công nghệ về Hướng dẫn định mức xây dựng và phân bố dự toán kinh phí đối với các đề tài, dự án khoa học và công nghệ có sử dụng ngân sách nhà nước.

5. Trong trường hợp quy định tại khoản 3 và khoản 4 Điều này, thời gian thẩm tra và trả lời doanh nghiệp không quá 30 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ.

Điều 8. Tổ chức thực hiện

1. Bộ Khoa học và Công nghệ giao Vụ Đánh giá, Thẩm định và Giám định Công nghệ làm đầu mối triển khai thực hiện Thông tư này.

2. Tổ chức, cá nhân có liên quan đến nhập khẩu phương tiện vận tải chuyên dùng trong dây chuyền công nghệ chịu sự kiểm tra, giám sát của cơ quan nhà nước có thẩm quyền.

3. Nghiêm cấm các hành vi nhập khẩu phương tiện vận tải chuyên dùng theo quy định của Thông tư này để sử dụng sai mục đích. Các hành vi vi phạm các quy định tại Thông tư này sẽ bị xử lý theo quy định của pháp luật.

Điều 9. Điều khoản thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 4 năm 2014.

2. Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan ngang Bộ và cơ quan trực thuộc Chính phủ, tổ chức, cá nhân cần phản ánh về Bộ Khoa học và Công nghệ để sửa đổi, bổ sung cho phù hợp.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UBND tỉnh, thành phố trực thuộc TW;
- Sở KHCN tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Lưu: VT, Vụ ĐTG.

BỘ TRƯỞNG

Nguyễn Quân


TTHN 2014 - 50 hop nhat thong tu hd xac dinh gia hai quan

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 50/VBHN-BTC | Hà Nội, ngày 12 tháng 11 năm 2014

THÔNG TƯ1

HƯỚNG DẪN NGHỊ ĐỊNH SỐ 40/2007/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ VIỆC XÁC ĐỊNH TRỊ GIÁ HẢI QUAN ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 29 tháng 01 năm 2011, được sửa đổi, bổ sung bởi:

1. Thông tư số 128/2013/TT-BTC ngày 9 tháng 10 năm 2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 01 tháng 11 năm 2013;

2. Thông tư số 29/2014/TT-BTC ngày 26/2/2014 sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001; Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật Sở hữu trí tuệ số 50/2005/QH11 ngày 29 tháng 11 năm 2005, Luật sửa đổi bổ sung một số điều của Luật Sở hữu trí tuệ số 36/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế; Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 sửa đổi, bổ sung một số điều của Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều Luật Thuế thu nhập cá nhân;

Căn cứ Quyết định số 149/2005/QĐ-TTg ngày 20 tháng 6 năm 2005 của Thủ tướng Chính phủ về việc thực hiện thí điểm thủ tục hải quan điện tử; Quyết định số 103/2009/QĐ-TTg ngày 12 tháng 8 năm 2009 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều Quyết định 149/2005/QĐ-TTg;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ, ngành;

Bộ Tài chính hướng dẫn thực hiện Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu như sau:2

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1) Phạm vi điều chỉnh: Thông tư này hướng dẫn việc kiểm tra, xác định trị giá hải quan nhằm mục đích tính thuế và thống kê đối với hàng hóa xuất khẩu, nhập khẩu.

2) Đối tượng áp dụng: Tổ chức, cá nhân xuất khẩu, nhập khẩu hàng hóa, cơ quan hải quan, công chức hải quan và các tổ chức, cá nhân khác khi thực hiện các công việc có liên quan đến kiểm tra, xác định trị giá đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 2. Giải thích từ ngữ

Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1) Hợp đồng mua bán hàng hóa: Là thỏa thuận mua bán hàng hóa được xác lập bằng văn bản hoặc các hình thức có giá trị tương đương văn bản bao gồm điện báo, telex, fax, thông điệp dữ liệu. Theo đó: Người bán có nghĩa vụ giao hàng, chuyển quyền sở hữu hàng hóa cho người mua và nhận tiền; người mua có nghĩa vụ trả tiền cho người bán và nhận hàng; hàng hóa được chuyển từ người bán sang người mua, qua cửa khẩu, biên giới Việt Nam hoặc từ khu phi thuế quan vào thị trường nội địa hoặc từ thị trường nội địa vào khu phi thuế quan.

Người bán bao gồm người bán hàng hóa, người cung cấp dịch vụ.

2) Hoa hồng mua hàng: Là khoản tiền mà người mua trả cho đại lý đại diện cho mình để mua hàng hóa nhập khẩu với mức giá hợp lý nhất.

3) Hoa hồng bán hàng: Là khoản tiền mà người bán trả cho đại lý đại diện cho mình để bán hàng hóa xuất khẩu cho người mua.

4) Phí môi giới: Là khoản tiền mà người mua hoặc người bán hoặc cả người mua và người bán phải trả cho người môi giới để đảm nhận vai trò trung gian trong giao dịch mua bán hàng hóa nhập khẩu.

5) Phí bản quyền: Là khoản tiền mà người mua phải trả trực tiếp hoặc gián tiếp cho chủ thể quyền sở hữu trí tuệ, để được chuyển giao quyền sở hữu hoặc quyền sử dụng các quyền sở hữu trí tuệ.

5.1) Quyền sở hữu trí tuệ: Là quyền của tổ chức, cá nhân đối với tài sản trí tuệ, bao gồm quyền tác giả, quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp và quyền đối với giống cây trồng.

5.1.1) Quyền tác giả là quyền của tổ chức, cá nhân đối với tác phẩm do mình sáng tạo ra hoặc sở hữu.

5.1.2) Quyền liên quan đến quyền tác giả là quyền của tổ chức, cá nhân đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa.

5.1.3) Quyền sở hữu công nghiệp là quyền của tổ chức, cá nhân đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, nhãn hiệu, tên thương mại, chỉ dẫn địa lý, bí mật kinh doanh do mình sáng tạo ra hoặc sở hữu và quyền chống cạnh tranh không lành mạnh.

5.1.4) Quyền đối với giống cây trồng là quyền của tổ chức, cá nhân đối với giống cây trồng mới do mình tạo hoặc phát hiện và phát triển hoặc được hưởng quyền sở hữu.

Nội dung các quyền theo quy định của Luật Sở hữu trí tuệ.

5.2) Chủ thể quyền sở hữu trí tuệ: Là chủ sở hữu quyền sở hữu trí tuệ hoặc tổ chức, cá nhân được chủ sở hữu chuyển giao quyền sở hữu trí tuệ.

6) Phí giấy phép: Là khoản tiền mà người mua phải trả trực tiếp hoặc gián tiếp cho chủ thể quyền sở hữu trí tuệ để được thực hiện một số hoạt động nằm trong các quyền thuộc quyền sở hữu công nghiệp.

7) Hàng hóa có trị giá được coi là “xấp xỉ” với nhau: Nếu sự chênh lệch giữa chúng do các yếu tố khách quan sau đây tác động đến:

7.1) Bản chất của hàng hóa, tính chất của ngành sản xuất ra hàng hóa;

7.2) Tính thời vụ của hàng hóa;

7.3) Sự khác biệt không đáng kể về mặt thương mại.

Trong khi xem xét tính xấp xỉ của hai trị giá phải đưa chúng về cùng điều kiện mua bán.

8)3 Hàng hóa nhập khẩu giống hệt: Là những hàng hóa nhập khẩu giống nhau về mọi phương diện bao gồm:

8.1) Đặc điểm vật chất gồm bề mặt sản phẩm, vật liệu cấu thành, phương pháp chế tạo, chức năng, mục đích sử dụng, tính chất cơ, lý, hóa, có cùng mã số theo phân loại của Danh mục hàng hóa nhập khẩu Việt Nam;

8.2) Chất lượng sản phẩm;

8.3) Nhãn hiệu sản phẩm;

8.4) Được sản xuất ở cùng một nước, bởi cùng một nhà sản xuất hoặc nhà sản xuất được ủy quyền.

Hàng hóa nhập khẩu về cơ bản đáp ứng các điều kiện là hàng hóa nhập khẩu giống hệt nhưng có những khác biệt không đáng kể về bề ngoài như màu sắc, kích cỡ, kiểu dáng mà không làm ảnh hưởng đến giá trị của hàng hóa thì vẫn được coi là hàng hóa nhập khẩu giống hệt.

Hàng hóa nhập khẩu không được coi là giống hệt nếu như trong quá trình sản xuất ra hàng hóa đó có sử dụng các thiết kế kỹ thuật, thiết kế thi công, kế hoạch triển khai, thiết kế mỹ thuật, bản vẽ thiết kế, các sơ đồ, phác đồ hay các sản phẩm dịch vụ tương tự được làm ra ở Việt Nam do người mua cung cấp miễn phí cho người bán.

9) Hàng hóa nhập khẩu tương tự: Là những hàng hóa mặc dù không giống nhau về mọi phương diện nhưng có các đặc trưng cơ bản giống nhau, bao gồm:

9.1) Được làm từ các nguyên liệu, vật liệu tương đương, có cùng phương pháp chế tạo;

9.2) Có cùng chức năng, mục đích sử dụng;

9.3) Chất lượng sản phẩm tương đương nhau;

9.4) Có thể hoán đổi cho nhau trong giao dịch thương mại, tức là người mua chấp nhận thay thế hàng hóa này cho hàng hóa kia;

9.5) Được sản xuất ở cùng một nước, bởi cùng một nhà sản xuất hoặc nhà sản xuất khác được ủy quyền, được nhập khẩu vào Việt Nam.

Những hàng hóa nhập khẩu không được coi là tương tự nếu như trong quá trình sản xuất ra một trong những hàng hóa đó có sử dụng các thiết kế kỹ thuật, thiết kế thi công, thiết kế mỹ thuật, kế hoạch triển khai, bản vẽ thiết kế, các sơ đồ, phác đồ hay các sản phẩm dịch vụ tương tự được làm ra ở Việt Nam do người mua cung cấp miễn phí hoặc giảm giá cho người bán.

10) Hàng hóa xuất khẩu giống hệt: Là những hàng hóa xuất khẩu giống nhau về mọi phương diện, bao gồm:

10.1) Đặc điểm vật chất như bề mặt sản phẩm, vật liệu cấu thành, phương pháp chế tạo, chức năng, mục đích sử dụng, tính chất cơ, lý, hoá…;

10.2) Chất lượng sản phẩm;

10.3) Danh tiếng của nhãn hiệu sản phẩm;

10.4) Được sản xuất tại Việt Nam, bởi cùng một nhà sản xuất hoặc nhà sản xuất được ủy quyền.

11) Hàng hóa xuất khẩu tương tự: Là những hàng hóa mặc dù không giống nhau về mọi phương diện nhưng có các đặc trưng cơ bản giống nhau, bao gồm:

11.1) Được làm từ các nguyên liệu, vật liệu tương đương, có cùng phương pháp chế tạo;

11.2) Có cùng chức năng, mục đích sử dụng;

11.3) Chất lượng sản phẩm tương đương nhau;

11.4) Có thể hoán đổi cho nhau trong giao dịch thương mại, tức là người mua chấp nhận thay thế hàng hóa này cho hàng hóa kia;

11.5) Được sản xuất tại Việt Nam, bởi cùng một nhà sản xuất hoặc nhà sản xuất khác được ủy quyền.

12) Hàng hóa nhập khẩu cùng phẩm cấp hay cùng chủng loại: Là những hàng hóa nằm trong cùng một nhóm hoặc một tập hợp nhóm hàng hóa do cùng một ngành hay một lĩnh vực cụ thể sản xuất ra, bao gồm hàng hóa nhập khẩu giống hệt và hàng hóa nhập khẩu tương tự.

Ví dụ: Chủng loại thép xây dựng như thép trơn tròn, thép xoắn, thép hình (chữ U, I, V…) do ngành sản xuất thép sản xuất ra, là những hàng hóa cùng chủng loại.

12.1) Trong phương pháp xác định trị giá tính thuế theo trị giá khấu trừ “hàng hóa nhập khẩu cùng phẩm cấp hay cùng chủng loại” là hàng hóa nhập khẩu từ tất cả các nước vào Việt Nam, không phân biệt xuất xứ.

12.2) Trong phương pháp xác định trị giá tính thuế theo trị giá tính toán “hàng hóa nhập khẩu cùng phẩm cấp hay cùng chủng loại” phải là những hàng hóa nhập khẩu có cùng xuất xứ với hàng hóa đang xác định trị giá tính thuế.

13) Cửa khẩu nhập đầu tiên: Là cảng đích ghi trên vận đơn. Đối với loại hình vận tải bằng đường bộ, đường sắt hoặc đường sông thì cửa khẩu nhập đầu tiên là cảng đích ghi trên hợp đồng.

14) Phần mềm: Là các dữ liệu, chương trình hoặc hướng dẫn được thể hiện dưới dạng các lệnh, các mã, lược đồ hoặc bất kỳ dạng nào khác mà khi chuyển tải vào một thiết bị xử lý dữ liệu thì có khả năng làm thiết bị đó thực hiện được một công việc hoặc đạt được một kết quả cụ thể. Các sản phẩm âm thanh, phim hoặc hình ảnh không được coi là phần mềm theo quy định này.

15) Phương tiện trung gian: Được hiểu là đĩa mềm, đĩa CD, băng từ, thẻ từ hoặc bất kỳ vật thể nào lưu giữ được thông tin, được sử dụng như một phương tiện lưu giữ tạm thời hoặc để chuyển tải phần mềm. Để sử dụng, phần mềm sẽ phải được chuyển, cài đặt hoặc tích hợp vào thiết bị xử lý dữ liệu. Phương tiện trung gian ở đây không bao gồm các mạch tích hợp, vi mạch, bán dẫn và các thiết bị tương tự hoặc các bộ phận gắn vào các bảng mạch hoặc thiết bị đó.

16) Giá giả định: Là mức giá xác định khi chưa có hoạt động mua bán hàng hóa để nhập khẩu hàng hóa vào Việt Nam.

17) Giá áp đặt: Là mức giá xác định không tuân theo nguyên tắc và các phương pháp xác định trị giá tính thuế hướng dẫn tại Thông tư này.

18)4 Phí bản quyền, phí giấy phép liên quan đến hàng hóa nhập khẩu là:

18.1) Phí bản quyền, phí giấy phép phải trả để được sử dụng nhãn hiệu hàng hóa phù hợp với bộ chứng từ nếu đáp ứng đồng thời các điều kiện sau:

18.1.1) Hàng hóa nhập khẩu được bán lại nguyên trạng tại thị trường Việt Nam hoặc được gia công chế biến đơn giản sau nhập khẩu;

18.1.2) Hàng hóa nhập khẩu có gắn nhãn hiệu hàng hóa khi bán tại thị trường Việt Nam.

18.2) Phí bản quyền, phí giấy phép phải trả để được sử dụng sáng chế, bí quyết kỹ thuật hoặc quyền sở hữu trí tuệ khác thể hiện trên hợp đồng mua bán, hợp đồng cấp phép hoặc các thỏa thuận khác về chuyển giao quyền sở hữu trí tuệ - nếu thuộc một trong các trường hợp sau:

18.2.1) Sáng chế, bí quyết kỹ thuật hoặc quyền sở hữu trí tuệ khác được sử dụng để sản xuất ra hàng hóa nhập khẩu;

18.2.2) Hàng hóa nhập khẩu mang sáng chế, kiểu dáng công nghiệp hoặc các quyền thuộc quyền sở hữu trí tuệ khác;

18.2.3) Hàng hóa nhập khẩu là máy móc hoặc thiết bị được chế tạo hoặc sản xuất để ứng dụng sáng chế, bí quyết kỹ thuật hoặc quyền thuộc quyền sở hữu trí tuệ khác.

Ví dụ về hàng hóa nhập khẩu mang bằng sáng chế, bí quyết kỹ thuật nêu tại Phụ lục II ban hành kèm Thông tư này.

19)5 Gia công chế biến đơn giản sau nhập khẩu bao gồm:

19.1) Các công việc bảo quản hàng hóa trong quá trình vận chuyển và lưu kho (thông gió, trải ra, sấy khô, làm lạnh, ngâm trong muối, xông lưu huỳnh hoặc thêm các phụ gia khác, loại bỏ các bộ phận bị hư hỏng và các công việc tương tự);

19.2) Các công việc như lau bụi, sàng lọc, chọn lựa, phân loại (bao gồm cả việc xếp thành bộ) lau chùi, sơn, chia cắt ra từng phần;

19.3) Thay đổi bao bì đóng gói và tháo dỡ hay lắp ghép các lô hàng; đóng chai, lọ, đóng gói, bao, hộp và các công việc đóng gói bao bì đơn giản khác;

19.4) Dán lên sản phẩm hoặc bao gói của sản phẩm nhãn, mác hay các dấu hiệu phân biệt tương tự;

19.5) Việc trộn đơn giản hàng hóa nhập khẩu với các thành phần khác bao gồm cả việc pha loãng với nước hoặc các chất khác, nhưng không làm thay đổi đặc tính cơ bản của sản phẩm;

19.6) Việc lắp, ráp đơn giản các bộ phận của sản phẩm để tạo nên một sản phẩm hoàn chỉnh;

Lắp ráp đơn giản là việc lắp ráp các chi tiết, linh kiện, bộ phận lại với nhau bằng các dụng cụ lắp ráp (vít, bulông, đai ốc, êcu), hoặc ghép bằng đinh tán hoặc bằng cách hàn lại, với điều kiện những hoạt động này chỉ đơn thuần là lắp ráp. Không tính đến sự phức tạp của phương pháp lắp ráp, các bộ phận cấu thành không phải trải qua bất cứ quá trình gia công nào khác để sản phẩm trở thành dạng hoàn thiện.

19.7) Kết hợp của hai hay nhiều công việc đã liệt kê từ điểm 19.1 đến điểm 19.6 khoản 19 Điều này;

19.8) Giết, mổ động vật nhưng không qua chế biến.

20)6 Như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu là:

20.1) Người mua chỉ mua được hàng hóa nhập khẩu từ nhà cung cấp do chủ sở hữu trí tuệ chỉ định hoặc nhà cung cấp có liên quan đến chủ sở hữu trí tuệ; hoặc hàng hóa nhập khẩu phải đáp ứng các tiêu chuẩn kỹ thuật theo yêu cầu của chủ sở hữu trí tuệ; hoặc

20.2) Người mua chỉ mua được hàng hóa nhập khẩu khi trả phí bản quyền, phí giấy phép cho người bán hoặc chủ thể quyền sở hữu trí tuệ.

Điều 3. Nguyên tắc xác định trị giá hải quan

1) Trị giá hải quan nhằm mục đích tính thuế (sau đây gọi là trị giá tính thuế) được xác định theo các nguyên tắc hướng dẫn tại Chương II Thông tư này.

2) Trị giá hải quan phục vụ mục đích thống kê (sau đây gọi là trị giá thống kê) được xác định theo nguyên tắc sau:

2.1) Đối với hàng hóa thuộc đối tượng chịu thuế, trị giá thống kê là trị giá tính thuế.

2.2) Đối với hàng hóa thuộc đối tượng không chịu thuế, hàng hóa được miễn thuế, xét miễn thuế thì trị giá thống kê là trị giá do người khai hải quan khai báo theo nguyên tắc sau:

2.2.1) Đối với hàng hóa nhập khẩu, là giá bán tại cửa khẩu nhập đầu tiên (giá CIF, giá DAF);

2.2.2) Đối với hàng hóa xuất khẩu, là giá bán thực tế tại cửa khẩu xuất (giá FOB, giá DAF).

Điều 4. Thời điểm xác định trị giá hải quan và thời hạn nộp thuế

1) Thời điểm xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu là ngày đăng ký tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu.

Đối với trường hợp phải trì hoãn việc xác định trị giá tính thuế, thì thời điểm xác định trị giá tính thuế đối với hàng hóa nhập khẩu là ngày cơ quan hải quan hoặc người khai hải quan xác định được trị giá tính thuế theo hướng dẫn tại Thông tư này.

2) Thời hạn nộp thuế7 (được bãi bỏ)

Điều 5. Quyền của người khai hải quan

1) Được yêu cầu cơ quan hải quan:

1.1) Giữ bí mật các thông tin thương mại đã cung cấp cho cơ quan hải quan, bao gồm các loại thông tin về người mua, người bán, người ủy thác, người mua hàng trong nước, giá xuất khẩu, giá nhập khẩu, giá bán lại hàng hóa trong nước, giá thành sản xuất hàng hóa nhập khẩu;

1.2) Hướng dẫn xác định, khai báo trị giá tính thuế theo trình tự, nguyên tắc và các phương pháp xác định trị giá;

1.3) Thông báo bằng văn bản về trị giá tính thuế, cơ sở, phương pháp được sử dụng để xác định trị giá tính thuế trong trường hợp trị giá tính thuế do cơ quan hải quan xác định;

1.4) Tham vấn để giải trình, làm rõ những nghi vấn của cơ quan hải quan về trị giá khai báo;

1.5) Thông quan hàng hóa trong trường hợp hàng hóa xuất khẩu chưa có giá chính thức tại thời điểm đăng ký tờ khai; hoặc hàng hóa nhập khẩu phải trì hoãn việc xác định trị giá tính thuế, trên cơ sở đã thực hiện việc bảo đảm cho số thuế phải nộp.

2) Đề nghị bằng văn bản về việc thay đổi trình tự áp dụng phương pháp trị giá khấu trừ và phương pháp trị giá tính toán.

3) Khiếu nại hoặc khởi kiện việc xác định trị giá tính thuế của cơ quan hải quan theo quy định của pháp luật về khiếu nại tố cáo và pháp luật về thủ tục giải quyết các vụ án hành chính.

4) Quyền khác theo quy định của Luật Quản lý thuế.

Điều 6. Nghĩa vụ của người khai hải quan

1) Kê khai đầy đủ, chính xác các chi phí liên quan đến việc mua bán hàng hóa xuất khẩu, nhập khẩu và tự xác định trị giá tính thuế của hàng hóa xuất khẩu, nhập khẩu theo quy định.

2) Nộp tờ khai trị giá tính thuế, các tài liệu, chứng từ hợp pháp, đã sử dụng để xác định trị giá tính thuế cùng với tờ khai hải quan. Nộp, xuất trình các tài liệu làm căn cứ kiểm tra, xác định trị giá tính thuế theo yêu cầu của cơ quan hải quan.

3) Tham gia giải trình và chịu sự kiểm tra của cơ quan hải quan về trị giá khai báo. Có trách nhiệm phối hợp với cơ quan hải quan trong việc làm rõ những nghi vấn của cơ quan hải quan về các nội dung khai báo liên quan đến trị giá tính thuế.

4) Chịu trách nhiệm trước pháp luật về các nội dung đã khai báo và kết quả tự xác định trị giá hải quan nhằm mục đích tính thuế và thống kê hải quan.

5) Chịu trách nhiệm về việc giấy mời tham vấn (theo mẫu số 3 ban hành kèm theo Thông tư này) do cơ quan hải quan gửi đến theo đúng địa chỉ đã khai báo trên tờ khai hải quan hoặc địa chỉ đã đăng ký với cơ quan hải quan nhưng không có người nhận.

6) Thực hiện việc bảo đảm theo yêu cầu của cơ quan hải quan quy định tại Điều 25 Thông tư này nếu muốn thông quan hàng hóa.

7) Nghĩa vụ khác theo quy định của Luật Quản lý thuế.

Điều 7. Trách nhiệm của cơ quan hải quan

1) Giữ bí mật các thông tin thương mại do người khai hải quan cung cấp có liên quan đến trị giá khai báo, bao gồm các loại thông tin về người mua, người bán, người ủy thác, người mua hàng trong nước, giá xuất khẩu, giá nhập khẩu, giá bán lại hàng hóa trong nước, giá thành sản xuất hàng hóa nhập khẩu, trừ các trường hợp phải cung cấp cho các cơ quan liên quan theo quy định của pháp luật.

2) Giải thích, hướng dẫn cho người khai hải quan tuân thủ các quy định của Nghị định số 40/2007/NĐ-CP ngày 16/3/2007 của Chính phủ và hướng dẫn tại Thông tư này.

3) Thông báo bằng văn bản cho người khai hải quan biết:

3.1) Cơ sở, căn cứ nghi vấn trong trường hợp có nghi vấn mức giá khai báo đối với các mặt hàng thuộc Danh mục quản lý rủi ro hàng nhập khẩu về giá cấp Tổng cục hoặc Danh mục quản lý rủi ro hàng nhập khẩu về giá cấp Cục (theo mẫu số 1 ban hành kèm theo Thông tư này);

3.2) Mức bảo đảm trong trường hợp trì hoãn xác định trị giá tính thuế (theo mẫu số 2 ban hành kèm theo Thông tư này);

3.3) Trị giá tính thuế, cơ sở, phương pháp được sử dụng để xác định trị giá tính thuế trong trường hợp trị giá tính thuế do cơ quan hải quan xác định (theo mẫu số 4 ban hành kèm theo Thông tư này);

4) Tổ chức thực hiện tham vấn theo đúng trình tự, thủ tục hướng dẫn tại Điều 26 Thông tư này.

5) Công khai mẫu tờ khai trị giá tính thuế trên Trang thông tin điện tử của Hải quan Việt Nam và hướng dẫn người khai hải quan khai báo phù hợp với từng phương pháp xác định trị giá tính thuế.

6) Giải quyết khiếu nại của người khai hải quan về việc xác định trị giá tính thuế theo đúng quy định của pháp luật.

7) Trách nhiệm khác theo quy định của Luật Quản lý thuế.

Điều 8. Quyền hạn của cơ quan hải quan

1) Kiểm tra nội dung khai báo, xác định trị giá tính thuế của người khai hải quan theo hướng dẫn tại Chương III Thông tư này.

2) Yêu cầu người khai hải quan nộp, xuất trình các tài liệu, chứng từ liên quan đến việc mua bán, thanh toán tiền hàng, chứng từ vận tải, bảo hiểm (nếu có) và hạch toán bán hàng sau nhập khẩu để giải trình, làm rõ những nghi vấn của cơ quan hải quan về trị giá khai báo.

3) Xác định trị giá tính thuế:

3.1) Đối với hàng hóa xuất khẩu: Cơ quan hải quan xác định trị giá tính thuế trong các trường hợp sau đây:

3.1.1) Người khai hải quan không xác định được trị giá hoặc xác định trị giá không đúng nguyên tắc, phương pháp quy định tại Mục I Chương II Thông tư này; không khai báo hoặc khai báo không đúng giá chính thức;

3.1.2) Hợp đồng mua bán hàng hóa không hợp pháp;

3.1.3) Nội dung giữa hợp đồng mua bán hàng hóa và các nội dung khai báo trên tờ khai hải quan có mâu thuẫn;

3.2) Đối với hàng hóa nhập khẩu: Cơ quan hải quan xác định trị giá tính thuế trong các trường hợp sau đây:

3.2.1) Người khai hải quan không xác định được trị giá tính thuế theo các phương pháp xác định trị giá;

3.2.2) Không khai báo hoặc khai báo không đúng các khoản phải cộng quy định tại Thông tư này.

3.2.3) Các trường hợp cơ quan hải quan bác bỏ trị giá khai báo quy định tại điểm 1.3.2.2 khoản 1 Điều 24 và điểm 4.4.1 khoản 4 Điều 26 Thông tư này.

3.2.4) Các trường hợp hàng hóa thuộc Danh mục quản lý rủi ro hàng nhập khẩu về giá cấp Tổng cục hoặc Danh mục quản lý rủi ro hàng nhập khẩu về giá cấp Cục, có nghi vấn về mức giá, đồng thời người khai hải quan đồng ý nộp thuế theo mức giá do cơ quan hải quan xác định theo mẫu số 1 ban hành kèm theo Thông tư này.

3.2.5) Người khai hải quan không tuân thủ các quy định tại Nghị định số 40/2007/NĐ-CP ngày 16/3/2007 của Chính phủ và hướng dẫn tại ban hành kèm theo Thông tư này.

4) Quyền khác theo quy định của Luật Quản lý thuế.

Điều 9. Chứng từ, tài liệu phải nộp

Ngoài hồ sơ hải quan theo quy định, các loại chứng từ, tài liệu mà người khai hải quan phải nộp cho cơ quan hải quan theo quy định tại Thông tư này là bản sao có xác nhận sao y bản chính của doanh nghiệp (trừ trường hợp có yêu cầu cụ thể là bản chính), mỗi loại chứng từ, tài liệu 01 bản. Trường hợp nghi vấn về các tài liệu, chứng từ liên quan, cơ quan hải quan phải đối chiếu với bản chính để đảm bảo tính chính xác.

Chương II

XÁC ĐỊNH TRỊ GIÁ ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

Mục I: XÁC ĐỊNH TRỊ GIÁ TÍNH THUẾ ĐỐI VỚI HÀNG HÓA XUẤT KHẨU

Điều 10. Nguyên tắc, phương pháp xác định

1) Nguyên tắc: Trị giá tính thuế đối với hàng hóa xuất khẩu là giá bán thực tế tại cửa khẩu xuất (giá FOB, giá DAF) không bao gồm phí bảo hiểm quốc tế (I) và phí vận tải quốc tế (F) phù hợp với các chứng từ có liên quan.

2) Phương pháp xác định:

2.1) Giá bán thực tế tại cửa khẩu xuất là giá bán ghi trên hợp đồng mua bán hàng hóa hoặc các hình thức có giá trị pháp lý tương đương hợp đồng, hóa đơn thương mại và các chứng từ có liên quan của lô hàng phù hợp với hàng hóa thực xuất khẩu.

2.2)8 (được bãi bỏ)

Điều 11. Trị giá tính thuế đối với hàng hóa xuất khẩu chưa có giá chính thức tại thời điểm đăng ký tờ khai hải quan

1) Đối với hàng hóa xuất khẩu chưa có giá chính thức tại thời điểm đăng ký tờ khai do hợp đồng mua bán hàng hóa thỏa thuận thời điểm chốt giá sau khi hàng hóa đã xuất khẩu, thì người khai hải quan khai báo giá tạm tính tại thời điểm đăng ký tờ khai; khai báo giá chính thức theo mẫu số 5 ban hành kèm theo Thông tư này và nộp thuế chênh lệch (nếu có)9. Cơ quan hải quan kiểm tra khai báo của người khai hải quan, thời điểm chốt giá, điều kiện chấp nhận thời điểm chốt giá và thực hiện:

1.1) Xử lý tiền thuế chênh lệch theo quy định về xử lý tiền thuế nộp thừa tại Luật quản lý thuế và các văn bản hướng dẫn đối với trường hợp số thuế tính theo giá chính thức thấp hơn số thuế đã nộp theo giá tạm tính;

1.2) Ra quyết định xử phạt vi phạm hành chính đối với trường hợp người khai hải quan khai báo giá chính thức không đúng thời hạn quy định tại khoản 1 Điều này;

1.3) Xác định trị giá tính thuế, ấn định thuế, thu đủ số tiền thuế, tiền phạt chậm nộp (nếu có), ra quyết định xử phạt vi phạm hành chính đối với trường hợp người khai hải quan không khai báo hoặc khai báo không đúng giá chính thức.

2) Thời điểm chốt giá tối đa là 90 ngày kể từ ngày đăng ký tờ khai hải quan hàng hóa xuất khẩu. Trường hợp thời điểm chốt giá vượt quá 90 ngày kể từ ngày đăng ký tờ khai, giao Cục trưởng Cục Hải quan các tỉnh, thành phố căn cứ hồ sơ, chứng từ, thực tế lô hàng xuất khẩu để kiểm tra, xem xét, quyết định việc chấp nhận thời điểm chốt giá ghi trên hợp đồng

3) Thời điểm chốt giá được chấp nhận nếu đáp ứng đầy đủ các điều kiện sau đây:

3.1) Hợp đồng mua bán hàng hóa có thỏa thuận về thời điểm chốt giá phù hợp với ngành hàng xuất khẩu;

3.2) Thời điểm chốt giá thực tế phù hợp với thời điểm chốt giá theo thỏa thuận ghi trên hợp đồng;

3.3) Giá chính thức phù hợp với giá thực tế thanh toán của hàng hóa xuất khẩu theo chứng từ thanh toán.

Trường hợp không đủ điều kiện để được chấp nhận thời điểm chốt giá, đồng thời số thuế tính theo giá chính thức cao hơn số thuế đã nộp theo giá tạm tính thì người khai hải quan phải nộp phạt chậm nộp đối với số thuế chênh lệch.

Mục II: XÁC ĐỊNH TRỊ GIÁ TÍNH THUẾ ĐỐI VỚI HÀNG HÓA NHẬP KHẨU

Điều 12. Nguyên tắc và phương pháp xác định trị giá tính thuế

1) Nguyên tắc: Trị giá tính thuế đối với hàng hóa nhập khẩu là giá thực tế phải trả tính đến cửa khẩu nhập đầu tiên.

2) Phương pháp xác định: Giá thực tế phải trả tính đến cửa khẩu nhập đầu tiên được xác định bằng cách áp dụng tuần tự sáu phương pháp xác định trị giá tính thuế hướng dẫn tại các Điều 13, 15, 16, 17, 18, 19 Thông tư này và dừng ngay ở phương pháp xác định được trị giá tính thuế (trừ các trường hợp xác định trị giá tính thuế theo quy định tại Điều 20 Thông tư này). Các phương pháp xác định trị giá tính thuế bao gồm:

2.1) Phương pháp trị giá giao dịch;

2.2) Phương pháp trị giá giao dịch của hàng hóa nhập khẩu giống hệt;

2.3) Phương pháp trị giá giao dịch của hàng hóa nhập khẩu tương tự;

2.4) Phương pháp trị giá khấu trừ;

2.5) Phương pháp trị giá tính toán;

2.6) Phương pháp suy luận.

Trường hợp người khai hải quan đề nghị bằng văn bản thì trình tự áp dụng phương pháp trị giá khấu trừ và phương pháp trị giá tính toán có thể thay đổi cho nhau.

Điều 13. Phương pháp trị giá giao dịch

Trị giá tính thuế của hàng hóa nhập khẩu trước hết phải được xác định theo trị giá giao dịch.

Trị giá giao dịch là giá mà người mua thực tế đã thanh toán hay sẽ phải thanh toán cho người bán để mua hàng hóa nhập khẩu, sau khi đã được điều chỉnh theo quy định tại Điều 14 Thông tư này.

Giá thực tế đã thanh toán hay sẽ phải thanh toán được xác định bằng tổng số tiền mà người mua đã thanh toán hay sẽ phải thanh toán, trực tiếp hoặc gián tiếp cho người bán để mua hàng hóa nhập khẩu.

1) Trị giá giao dịch được áp dụng nếu thỏa mãn đầy đủ các điều kiện sau:

1.1) Người mua không bị hạn chế quyền định đoạt hoặc sử dụng hàng hóa sau khi nhập khẩu, trừ các hạn chế dưới đây:

1.1.1) Hạn chế do pháp luật Việt Nam quy định, như: Các quy định về việc hàng hóa nhập khẩu phải dán nhãn mác bằng tiếng Việt, hàng hóa nhập khẩu có điều kiện, hoặc hàng hóa nhập khẩu phải chịu một hình thức kiểm tra trước khi được thông quan;

1.1.2) Hạn chế về nơi tiêu thụ hàng hóa;

1.1.3) Hạn chế khác không ảnh hưởng đến trị giá của hàng hóa.

Những hạn chế này là một hoặc nhiều yếu tố có liên quan trực tiếp hay gián tiếp đến hàng hóa nhập khẩu, nhưng không làm tăng hoặc giảm giá thực thanh toán cho hàng hóa đó.

Ví dụ: Người bán ô tô yêu cầu người mua ô tô không được bán hoặc trưng bày ô tô nhập khẩu trước thời điểm giới thiệu mẫu ô tô này ra thị trường.

1.2) Giá cả hoặc việc bán hàng không phụ thuộc vào những điều kiện hay các khoản thanh toán mà vì chúng không xác định được trị giá của hàng hóa cần xác định trị giá tính thuế.

Ví dụ:

- Người bán định giá bán hàng hóa nhập khẩu với điều kiện là người mua cũng sẽ mua một số lượng nhất định các hàng hóa khác nữa.

- Giá cả của hàng hóa nhập khẩu phụ thuộc vào giá của hàng hóa khác mà người nhập khẩu sẽ bán lại cho người xuất khẩu.

Trường hợp việc mua bán hàng hóa hay giá cả của hàng hóa phụ thuộc vào một hay một số điều kiện, nhưng người mua có tài liệu khách quan để xác định mức độ ảnh hưởng bằng tiền của sự phụ thuộc đó thì vẫn được xem là đã đáp ứng điều kiện này; khi xác định trị giá tính thuế phải cộng khoản tiền được giảm do ảnh hưởng của sự phụ thuộc đó vào trị giá giao dịch.

1.3) Sau khi bán lại, chuyển nhượng hoặc sử dụng hàng hóa nhập khẩu, trừ khoản phải cộng quy định tại điểm 1.2.6 khoản 1 Điều 14 Thông tư này, người mua không phải trả thêm bất kỳ khoản tiền nào từ số tiền thu được do việc định đoạt hàng hóa nhập khẩu mang lại.

1.4) Người mua và người bán không có mối quan hệ đặc biệt hoặc nếu có thì mối quan hệ đặc biệt đó không ảnh hưởng đến trị giá giao dịch.

1.4.1) Trong trường hợp người mua và người bán có mối quan hệ đặc biệt nhưng không ảnh hưởng đến trị giá giao dịch thì người khai hải quan phải khai báo về việc này.

1.4.2) Trên cơ sở những thông tin có sẵn, trường hợp cơ quan hải quan có nghi vấn cho rằng mối quan hệ đặc biệt có ảnh hưởng đến trị giá giao dịch thì phải thông báo ngay bằng văn bản theo mẫu số 1 ban hành kèm theo Thông tư này cho người khai hải quan biết căn cứ nghi vấn ngay trong ngày đăng ký tờ khai hoặc ngày làm việc liền kề.

1.4.3) Cơ quan hải quan phải tạo điều kiện để người khai hải quan thực hiện quyền tham vấn, giải trình và cung cấp thêm thông tin có liên quan nhằm làm rõ mối quan hệ đặc biệt giữa người mua và người bán không ảnh hưởng đến trị giá giao dịch của hàng hóa nhập khẩu nêu tại điểm 1.4.4 khoản này.

1.4.4) Mối quan hệ đặc biệt giữa người mua và người bán không ảnh hưởng đến trị giá giao dịch nếu thỏa mãn một trong hai điều kiện sau:

1.4.4.1) Mặc dù có mối quan hệ đặc biệt nhưng giao dịch mua bán đó được tiến hành như giao dịch mua bán với những người mua không có quan hệ đặc biệt:

- Ví dụ:

+ Giá mua bán hàng hóa nhập khẩu được đàm phán và thống nhất trong hợp đồng thương mại theo cách thức phù hợp với thông lệ đàm phán, thỏa thuận giá cả thông thường của ngành hàng đó hoặc theo cách mà người bán đưa ra giá mua bán hàng hóa cho những người mua không có quan hệ đặc biệt khác.

+ Giá mua bán hàng hóa nhập khẩu bao gồm cả chi phí và lợi nhuận chung, tương ứng với chi phí và lợi nhuận chung của việc bán hàng hóa cùng phẩm cấp hay cùng chủng loại.

Cơ quan hải quan phải tiến hành kiểm tra cách thức mà người mua và người bán thiết lập mối quan hệ mua bán và cách thức đàm phán để đạt được mức giá khai báo, từ đó đưa ra kết luận là trị giá khai báo có bị ảnh hưởng bởi mối quan hệ đặc biệt hay không.

1.4.4.2) Hoặc trị giá giao dịch đó xấp xỉ với một trong những trị giá dưới đây của lô hàng được xuất khẩu đến Việt Nam trong cùng ngày hoặc trong khoảng thời gian 60 ngày trước hoặc 60 ngày sau ngày xuất khẩu lô hàng đang chứng minh:

- Trị giá tính thuế được xác định theo phương pháp trị giá giao dịch của hàng hóa nhập khẩu giống hệt hay tương tự được bán cho người nhập khẩu khác không có mối quan hệ đặc biệt với người xuất khẩu (người bán);

- Trị giá tính thuế của hàng hóa nhập khẩu giống hệt hay tương tự được xác định theo phương pháp trị giá khấu trừ quy định tại Điều 17 Thông tư này;

- Trị giá tính thuế của hàng hóa nhập khẩu giống hệt hay tương tự được xác định theo phương pháp trị giá tính toán quy định tại Điều 18 Thông tư này.

1.4.4.3) Những trị giá tính thuế quy định tại điểm 1.4.4.2 khoản này chỉ nhằm mục đích so sánh và phải điều chỉnh trị giá tính thuế của hàng hóa nhập khẩu giống hệt, hàng hóa nhập khẩu tương tự về cùng điều kiện mua bán với hàng hóa nhập khẩu đang chứng minh:

a) Điều chỉnh về cùng điều kiện mua bán: Việc điều chỉnh trị giá tính thuế của hàng hóa nhập khẩu giống hệt, tương tự về cùng điều kiện mua bán với lô hàng đang chứng minh được thực hiện theo hướng dẫn tại điểm 2.2 khoản 2 Điều 16 Thông tư này.

b) Điều chỉnh các khoản phải cộng, phải trừ theo hướng dẫn tại Điều 14 Thông tư này.

2) Trị giá giao dịch bao gồm các khoản sau đây:

2.1) Giá mua ghi trên hoá đơn thương mại;

2.2) Các khoản điều chỉnh theo hướng dẫn tại Điều 14 Thông tư này;

2.3) Các khoản tiền người mua phải trả nhưng chưa tính vào giá mua ghi trên hoá đơn thương mại, bao gồm:

2.3.1) Tiền trả trước, tiền ứng trước, tiền đặt cọc cho việc sản xuất, mua bán, vận tải, bảo hiểm hàng hóa.

2.3.2) Các khoản thanh toán gián tiếp cho người bán như khoản tiền mà người mua trả cho người thứ ba theo yêu cầu của người bán; khoản tiền được thanh toán bằng cách cấn trừ nợ.

3) Xác định trị giá tính thuế đối với hàng hóa có chứa phần mềm nhập khẩu:

3.1) Trị giá tính thuế là trị giá thực tế đã thanh toán hay sẽ phải thanh toán cho hàng hóa nhập khẩu là phương tiện trung gian, không bao gồm trị giá của phần mềm dùng cho các thiết bị xử lý dữ liệu mà nó chứa đựng, với điều kiện trên hoá đơn thương mại trị giá của phần mềm được tách riêng với trị giá của phương tiện trung gian;

3.2) Trị giá tính thuế là trị giá thực tế đã thanh toán hay sẽ phải thanh toán cho hàng hóa nhập khẩu bao gồm cả trị giá phần mềm và chi phí để ghi hoặc cài đặt phần mềm vào hàng hóa nhập khẩu, nếu thuộc một trong các trường hợp sau:

3.2.1) Trên hoá đơn thương mại, trị giá của phần mềm không được tách riêng với trị giá của phương tiện trung gian;

3.2.2) Trị giá thực thanh toán hay sẽ phải thanh toán cho phần mềm có liên quan đến các khoản điều chỉnh cộng theo quy định tại Điều 14 Thông tư này;

3.2.3) Phần mềm được ghi, cài đặt hoặc tích hợp trong các hàng hóa nhập khẩu không phải là phương tiện trung gian.

4) Chứng từ, tài liệu để xác định trị giá theo phương pháp này bao gồm:

4.1) Chứng từ, tài liệu chứng minh mối quan hệ đặc biệt không ảnh hưởng đến trị giá giao dịch (nếu có);

4.2) Chứng từ, tài liệu có liên quan đến các khoản tiền người mua phải trả nhưng chưa tính vào giá mua ghi trên hoá đơn thương mại (nếu có);

4.3) Chứng từ, tài liệu có liên quan đến các khoản điều chỉnh cộng (nếu có khoản điều chỉnh cộng);

4.4) Chứng từ, tài liệu có liên quan đến các khoản điều chỉnh trừ (nếu có khoản điều chỉnh trừ);

4.5) Chứng từ, tài liệu khác có liên quan đến việc xác định trị giá tính thuế theo trị giá giao dịch do người khai hải quan khai báo.

Điều 14. Các khoản điều chỉnh

1) Khoản điều chỉnh cộng:

1.1) Điều kiện để điều chỉnh cộng: Chỉ điều chỉnh cộng khi có đầy đủ các điều kiện sau:

1.1.1) Do người mua thanh toán và chưa được tính trong giá thực tế đã thanh toán hay sẽ phải thanh toán;

1.1.2) Phải liên quan đến hàng hóa nhập khẩu;

1.1.3) Có số liệu khách quan, định lượng được phù hợp với các chứng từ hợp pháp có liên quan.

Trường hợp lô hàng nhập khẩu có các khoản điều chỉnh cộng nhưng không có các số liệu khách quan, định lượng được để xác định trị giá tính thuế thì không xác định theo trị giá giao dịch và phải chuyển sang phương pháp tiếp theo.

1.2) Các khoản điều chỉnh cộng:

1.2.1) Chí phí hoa hồng bán hàng, phí môi giới. Trường hợp các chi phí này bao gồm các khoản thuế phải nộp ở Việt Nam thì không phải cộng các khoản thuế đó vào trị giá tính thuế của hàng hóa nhập khẩu.

1.2.2) Chi phí bao bì được coi là đồng nhất với hàng hóa nhập khẩu, bao gồm: Giá mua bao bì, các chi phí khác liên quan đến việc mua bán và vận chuyển bao bì đến nơi đóng gói, bảo quản hàng hóa.

Các loại container, thùng chứa, giá đỡ được sử dụng như một phương tiện để đóng gói phục vụ chuyên chở hàng hóa và sử dụng nhiều lần thì không được coi là bao bì gắn liền với hàng hóa nên không phải là khoản phải cộng về chi phí bao bì gắn liền với hàng hóa.

1.2.3) Chi phí đóng gói hàng hóa, bao gồm các khoản sau đây:

1.2.3.1) Chi phí về vật liệu đóng gói bao gồm giá mua vật liệu đóng gói và các chi phí khác liên quan đến việc mua bán và vận chuyển vật liệu đóng gói đến địa điểm thực hiện việc đóng gói.

1.2.3.2) Chi phí về nhân công đóng gói, bao gồm tiền thuê nhân công và các chi phí liên quan đến việc thuê nhân công đóng gói hàng hóa đang được xác định trị giá tính thuế.

Trường hợp người mua phải chịu các chi phí về ăn ở, đi lại cho công nhân trong thời gian thực hiện việc đóng gói thì các chi phí này cũng thuộc về chi phí nhân công đóng gói.

1.2.4) Khoản trợ giúp: Trị giá của hàng hóa, dịch vụ do người mua cung cấp miễn phí hoặc giảm giá, được chuyển trực tiếp hoặc gián tiếp cho người sản xuất hoặc người bán hàng, để sản xuất và bán hàng hóa xuất khẩu đến Việt Nam.

1.2.4.1) Các khoản trợ giúp bao gồm:

a) Nguyên liệu, bộ phận cấu thành, phụ tùng và các sản phẩm tương tự hợp thành, được đưa vào hàng hóa nhập khẩu.

b) Nguyên liệu, vật liệu, nhiên liệu tiêu hao trong quá trình sản xuất hàng hóa nhập khẩu.

c) Công cụ, dụng cụ, khuôn rập, khuôn đúc, khuôn mẫu và các sản phẩm tương tự được sử dụng để sản xuất hàng hóa nhập khẩu.

d) Bản vẽ thiết kế, bản vẽ kỹ thuật, thiết kế mỹ thuật, kế hoạch triển khai, thiết kế thi công, thiết kế mẫu, sơ đồ, phác thảo và các sản phẩm dịch vụ tương tự được làm ra ở nước ngoài và cần thiết cho quá trình sản xuất hàng hóa nhập khẩu.

1.2.4.2) Xác định trị giá của khoản trợ giúp:

a) Nếu hàng hóa, dịch vụ trợ giúp được mua của một người không có quan hệ đặc biệt để cung cấp cho người bán thì trị giá của khoản trợ giúp là giá mua hàng hóa, dịch vụ trợ giúp đó.

b) Nếu hàng hóa, dịch vụ trợ giúp do người nhập khẩu hoặc người có quan hệ đặc biệt với người nhập khẩu sản xuất ra để cung cấp cho người bán thì trị giá của khoản trợ giúp là giá thành sản xuất hàng hóa, dịch vụ trợ giúp đó.

c) Nếu hàng hóa, dịch vụ trợ giúp được làm ra bởi cơ sở sản xuất của người mua đặt ở nước ngoài nhưng không có tài liệu, chứng từ để hạch toán riêng cho hàng hóa, dịch vụ trợ giúp đó thì trị giá của khoản trợ giúp được xác định bằng cách phân bổ tổng chi phí sản xuất trong cùng kỳ của cơ sở đó cho lượng hàng hóa, dịch vụ trợ giúp được sản xuất ra.

d) Khoản trợ giúp do người mua thuê hoặc mượn thì trị giá của khoản trợ giúp là chi phí thuê, mượn.

e) Khoản trợ giúp là hàng hóa đã qua sử dụng thì trị giá của khoản trợ giúp là trị giá còn lại của hàng hóa đó.

g) Hàng hóa trợ giúp được người mua gia công, chế biến trước khi chuyển cho người bán để sử dụng vào sản xuất hàng hóa nhập khẩu thì phải cộng thêm phần giá trị tăng thêm do gia công, chế biến vào trị giá của khoản trợ giúp.

h) Khoản trợ giúp được người mua, bán giảm giá cho người xuất khẩu thì phải cộng thêm phần trị giá được giảm vào trị giá tính thuế.

i) Trường hợp sau khi sản xuất ra hàng hóa nhập khẩu còn thu được nguyên, vật liệu thừa, phế liệu từ các hàng hóa trợ giúp thì phần trị giá thu hồi được từ nguyên vật liệu thừa và phế liệu này được trừ ra khỏi trị giá của khoản trợ giúp, nếu có số liệu thể hiện trị giá của phế liệu hoặc nguyên, vật liệu thừa.

Trị giá các khoản trợ giúp được xác định bao gồm cả các chi phí liên quan đến việc mua bán, vận chuyển, bảo hiểm đến nơi sản xuất ra hàng hóa nhập khẩu.

1.2.4.3) Phân bổ trị giá khoản trợ giúp cho hàng hóa nhập khẩu.

a) Nguyên tắc phân bổ trị giá khoản trợ giúp.

a.1) Trị giá các khoản trợ giúp phải được phân bổ hết cho hàng hóa nhập khẩu;

a.2) Việc phân bổ phải lập thành các chứng từ hợp pháp;

a.3) Việc phân bổ phải tuân thủ các quy định, chuẩn mực kế toán của Việt Nam.

b) Phương pháp phân bổ trị giá khoản trợ giúp:

Người khai hải quan tự phân bổ các khoản trợ giúp cho hàng hóa nhập khẩu theo một trong các phương pháp sau:

b.1) Phân bổ cho số hàng hóa nhập khẩu trong chuyến hàng nhập khẩu đầu tiên;

b.2) Phân bổ theo số lượng đơn vị hàng hóa đã được sản xuất tính đến thời điểm nhập khẩu chuyến hàng đầu tiên;

b.3) Phân bổ cho toàn bộ sản phẩm dự kiến được sản xuất ra theo thỏa thuận mua bán giữa người mua và người bán (hoặc người sản xuất);

b.4) Phân bổ theo nguyên tắc giảm dần hay tăng dần;

b.5) Ngoài các phương pháp trên, người mua có thể sử dụng các phương pháp phân bổ khác, với điều kiện phải tuân thủ các quy định của pháp luật về chế độ kế toán và phải được lập thành chứng từ.

1.2.5) Phí bản quyền, phí giấy phép:

1.2.5.1)10 Điều kiện để điều chỉnh cộng: Chỉ điều chỉnh cộng khi có đầy đủ các điều kiện sau:

a) Người mua phải trả phí bản quyền, phí giấy phép cho việc sử dụng, chuyển giao các quyền sở hữu trí tuệ liên quan đến hàng hóa nhập khẩu đang được xác định trị giá tính thuế;

b) Phí bản quyền, phí giấy phép do người mua phải trả trực tiếp hoặc gián tiếp như một điều kiện cho giao dịch mua bán hàng hóa đang được xác định trị giá tính thuế thể hiện trên hợp đồng mua bán hàng hóa, hợp đồng cấp phép hoặc các thỏa thuận khác về chuyển giao quyền sở hữu trí tuệ;

c) Chưa được tính trong giá thực tế đã thanh toán hay sẽ phải thanh toán của hàng hóa nhập khẩu đang được xác định trị giá tính thuế.

1.2.5.2) Không phải cộng vào trị giá tính thuế trong các trường hợp sau:

a) Các khoản tiền người mua phải trả cho quyền tái sản xuất hàng hóa nhập khẩu hoặc sao chép các tác phẩm nghệ thuật tại Việt Nam.

b) Các khoản tiền người mua phải trả cho quyền phân phối hoặc bán lại hàng hóa nhập khẩu, nếu việc thanh toán này không phải là một điều kiện quy định tại tiết b điểm 1.2.5.1 khoản này của việc bán hàng hóa nhập khẩu.

Trường hợp các khoản tiền trả cho quyền tái sản xuất, quyền phân phối hoặc bán lại hàng hóa nhập khẩu đã được tính trong giá thực tế đã thanh toán hay sẽ phải thanh toán thì không được trừ ra khỏi trị giá tính thuế của hàng hóa nhập khẩu.

1.2.5.3) Căn cứ xác định: Chứng từ thanh toán phí bản quyền, phí giấy phép hoặc các chứng từ hợp pháp khác, thể hiện nghĩa vụ thanh toán các khoản này.

1.2.5.4) Thời điểm xác định:

a) Trường hợp phí bản quyền, phí giấy phép xác định được tại thời điểm đăng ký tờ khai thì người khai hải quan tự khai báo khoản phí bản quyền, phí giấy phép tại tiêu thức tương ứng trên tờ khai trị giá, tự xác định trị giá, tính và nộp thuế theo quy định;

b) Trường hợp phí bản quyền, phí giấy phép không xác định được tại thời điểm đăng ký tờ khai do phụ thuộc vào doanh thu bán hàng sau nhập khẩu hay lý do khác được quy định cụ thể tại hợp đồng mua bán hàng hóa hoặc văn bản thỏa thuận riêng về việc trả phí bản quyền, phí giấy phép thì thủ tục khai báo, kiểm tra thực hiện như sau:

b.1) Đối với người khai hải quan:

b.1.1) Tại thời điểm đăng ký tờ khai, khai báo rõ lý do chưa khai báo được khoản phí bản quyền, phí giấy phép tại tiêu thức tương ứng trên tờ khai trị giá;

b.1.2) Thực hiện khai báo, tính số thuế phải nộp đối với khoản phí bản quyền, phí giấy phép thực tế đã trả theo mẫu số 5 ban hành kèm theo Thông tư này, đồng thời nộp đủ tiền thuế11. Thời điểm tính thuế là ngày người khai hải quan đăng ký tờ khai hải quan.

b.2) Đối với cơ quan hải quan:

b.2.1) Kiểm tra các chứng từ có liên quan và nội dung khai báo của người khai hải quan được quy định nêu tại tiết b.1 điểm 1.2.5.4 khoản này.

b.2.2) Thực hiện xác định trị giá tính thuế, ấn định thuế, thu đủ số tiền thuế, tiền phạt chậm nộp (nếu có), ra quyết định xử phạt vi phạm hành chính đối với trường hợp người khai hải quan không khai báo hoặc khai báo không đúng khoản phí bản quyền, phí giấy phép thực tế phải trả.

b.2.3) Ra quyết định xử phạt vi phạm hành chính đối với trường hợp người khai hải quan khai báo không đúng thời hạn quy định tại tiết b.1 điểm 1.2.5.4 khoản này đối với khoản phí bản quyền, phí giấy phép thực tế phải trả.

c) Trường hợp phí bản quyền, phí giấy phép được tính một phần vào hàng hóa nhập khẩu, một phần căn cứ vào các yếu tố không liên quan đến hàng hóa nhập khẩu, thì:

c.1) Cộng vào trị giá giao dịch nếu có số liệu khách quan, định lượng được để phân định, tách biệt được phần phí bản quyền, phí giấy phép liên quan đến hàng hóa nhập khẩu.

c.2) Không xác định trị giá tính thuế theo phương pháp trị giá giao dịch và phải chuyển sang phương pháp tiếp theo, nếu không phân định, tách biệt được phần phí bản quyền, phí giấy phép liên quan đến hàng hóa nhập khẩu.

1.2.6) Các khoản tiền mà người nhập khẩu phải trả từ số tiền thu được sau khi bán lại, định đoạt, sử dụng hàng hóa nhập khẩu được chuyển trực tiếp hay gián tiếp cho người bán dưới mọi hình thức. Thủ tục khai báo, kiểm tra được thực hiện như sau:

1.2.6.1) Trường hợp khoản tiền này xác định được tại thời điểm đăng ký tờ khai thì người khai hải quan tự khai báo khoản tiền này tại tiêu thức tương ứng trên tờ khai trị giá, tự xác định trị giá, tính và nộp thuế theo quy định;

1.2.6.2) Trường hợp tại thời điểm đăng ký tờ khai chưa xác định được khoản phải cộng này, do phụ thuộc vào doanh thu bán hàng sau nhập khẩu hay lý do khác được quy định cụ thể tại hợp đồng mua bán hàng hóa hoặc văn bản thỏa thuận riêng thì:

a) Đối với người khai hải quan:

a.1) Tại thời điểm đăng ký tờ khai, khai báo rõ lý do chưa khai báo được khoản tiền do người nhập khẩu phải trả từ số tiền thu được sau khi bán lại, định đoạt, sử dụng hàng hóa nhập khẩu tại tiêu thức tương ứng trên tờ khai trị giá;

a.2) Thực hiện khai báo, tính số thuế phải nộp đối với khoản phí thực tế đã trả theo mẫu số 5 ban hành kèm theo Thông tư này, đồng thời nộp đủ tiền thuế12. Thời điểm tính thuế là ngày người khai hải quan đăng ký tờ khai hải quan.

b) Đối với cơ quan hải quan:

b.1) Kiểm tra các chứng từ có liên quan và khai báo của người khai hải quan theo quy định nêu tại điểm a khoản này;

b.2) Thực hiện xác định trị giá tính thuế, ấn định thuế, thu đủ số tiền thuế, tiền phạt chậm nộp (nếu có), ra quyết định xử phạt vi phạm hành chính đối với trường hợp người khai hải quan không khai báo hoặc khai báo không đúng khoản phí thực tế phải trả;

b.3) Ra quyết định xử phạt vi phạm hành chính đối với trường hợp người khai hải quan khai báo không đúng thời hạn quy định tại điểm a khoản này đối với khoản tiền thực tế phải trả từ số tiền thu được sau khi bán lại, định đoạt, sử dụng hàng hóa nhập khẩu.

1.2.7) Chi phí vận tải và mọi chi phí khác có liên quan trực tiếp đến vận tải hàng hóa nhập khẩu cho đến khi hàng hóa đã được vận chuyển đến cửa khẩu nhập đầu tiên:

1.2.7.1) Các chi phí nêu tại điểm này bao gồm: Chi phí bốc, dỡ, xếp và vận chuyển hàng hóa, phụ phí tàu già, chi phí thuê các loại container, thùng chứa, giá đỡ được sử dụng như một phương tiện để đóng gói phục vụ chuyên chở hàng hóa và sử dụng nhiều lần.

1.2.7.2) Các chi phí nêu tại điểm này không bao gồm:

a) Chi phí bốc, dỡ, xếp hàng từ phương tiện vận tải xuống cửa khẩu nhập đầu tiên nếu khoản chi phí này được tách riêng khỏi chi phí vận tải quốc tế (F). Trường hợp khoản chi phí này đã bao gồm trong chi phí vận tải quốc tế hoặc đã bao gồm trong giá thực tế đã thanh toán hay sẽ phải thanh toán thì không được tách (trừ) ra khỏi trị giá tính thuế của hàng hóa nhập khẩu.

b) Các chi phí khác phát sinh sau khi hàng hóa nhập khẩu được bốc, dỡ, xếp xuống cửa khẩu nhập đầu tiên.

1.2.7.3) Trị giá của khoản điều chỉnh này được xác định trên cơ sở hợp đồng vận tải, các chứng từ, tài liệu liên quan đến vận tải hàng hóa.

1.2.7.4) Trường hợp lô hàng có nhiều loại hàng hóa khác nhau nhưng hợp đồng vận tải hoặc các chứng từ, tài liệu liên quan đến vận tải hàng hóa không ghi chi tiết cho từng loại hàng hóa thì người khai hải quan tự phân bổ các chi phí này cho từng loại hàng hóa bằng cách sử dụng các phương pháp phân chia theo thứ tự ưu tiên sau đây:

a) Phân bổ trên cơ sở biểu giá vận tải của người vận tải hàng hóa;

b) Phân bổ theo trọng lượng hoặc thể tích của hàng hóa;

c) Phân bổ theo tỷ lệ trị giá mua của từng loại hàng hóa trên tổng trị giá lô hàng.

1.2.7.5) Trường hợp giá mua chưa bao gồm chi phí vận tải nhưng người mua không có hợp đồng vận tải, các chứng từ tài liệu liên quan đến vận tải hàng hóa, hoặc có nhưng không hợp pháp, thì không được áp dụng phương pháp trị giá giao dịch.

1.2.8) Chi phí bảo hiểm hàng hóa nhập khẩu đến cửa khẩu nhập đầu tiên.

1.2.8.1) Trường hợp người nhập khẩu không mua bảo hiểm cho hàng hóa thì không phải cộng thêm chi phí này vào trị giá tính thuế.

1.2.8.2) Phí bảo hiểm mua cho cả lô hàng gồm nhiều loại hàng hóa khác nhau, nhưng chưa được ghi chi tiết cho từng loại hàng hóa, thì phân bổ theo trị giá của từng loại hàng hóa.

1.2.9) Các chi phí nêu tại điểm 1.2.7 và 1.2.8 khoản này nếu đã bao gồm thuế giá trị gia tăng phải nộp ở Việt Nam thì không phải cộng khoản thuế này vào trị giá tính thuế.

2) Khoản điều chỉnh trừ:

2.1) Điều kiện để điều chỉnh trừ: Chỉ được điều chỉnh trừ khi có đầy đủ các điều kiện sau:

2.1.1) Có số liệu khách quan, định lượng được phù hợp với các chứng từ hợp pháp có liên quan và có sẵn tại thời điểm xác định trị giá;

2.1.2) Đã được tính trong giá thực tế đã thanh toán hay sẽ phải thanh toán;

2.1.3) Phù hợp với quy định của pháp luật về kế toán Việt Nam.

2.2) Các khoản điều chỉnh trừ:

2.2.1) Chi phí cho những hoạt động phát sinh sau khi nhập khẩu hàng hóa bao gồm các chi phí về xây dựng, kiến trúc, lắp đặt, bảo dưỡng hoặc trợ giúp kỹ thuật, tư vấn kỹ thuật, chi phí giám sát và các chi phí tương tự.

2.2.2) Chi phí vận tải, bảo hiểm phát sinh sau khi hàng hóa đã được vận chuyển đến cửa khẩu nhập đầu tiên. Trường hợp các chi phí này liên quan đến nhiều loại hàng hóa khác nhau nhưng chưa được ghi chi tiết cho từng loại hàng hóa thì phải phân bổ các chi phí theo nguyên tắc nêu tại điểm 1.2.7 và 1.2.8 khoản 1 Điều này.

2.2.3) Các khoản thuế, phí, lệ phí phải nộp ở Việt Nam đã nằm trong giá mua hàng nhập khẩu. Trường hợp các khoản phí, lệ phí liên quan đến nhiều loại hàng hóa khác nhau mà không xác định trực tiếp được cho từng loại hàng hóa thì phân bổ theo tỷ lệ trị giá mua của từng loại hàng hóa trên tổng trị giá lô hàng.

2.2.4) Khoản giảm giá:

2.2.4.1) Điều kiện để trừ khoản giảm giá: Chỉ được điều chỉnh trừ khi có đầy đủ các điều kiện sau:

a) Khoản giảm giá thuộc một trong các loại giảm giá sau đây:

a.1) Giảm giá theo cấp độ thương mại của giao dịch mua bán hàng hóa;

a.2) Giảm giá theo số lượng hàng hóa mua bán;

a.3) Giảm giá theo hình thức và thời gian thanh toán.

b) Khoản giảm được lập thành văn bản trước khi xếp hàng lên phương tiện vận tải ở nước xuất khẩu hàng hóa;

c) Có số liệu khách quan, định lượng được phù hợp với các chứng từ hợp pháp để tách khoản giảm giá này ra khỏi trị giá giao dịch. Các chứng từ này được nộp cùng với tờ khai hải quan;

d) Thực hiện thanh toán qua ngân hàng bằng phương thức L/C hoặc TTR cho toàn bộ hàng hóa nhập khẩu thuộc hợp đồng mua bán.

e) Trị giá khai báo và thực tế về số lượng hàng hóa nhập khẩu; cấp độ thương mại; hình thức và thời gian thanh toán phải phù hợp với Bảng công bố giảm giá của người bán.

2.2.4.2) Thủ tục khai báo, kiểm tra khoản giảm giá:

a) Đối với người khai hải quan:

a.1) Khai báo khoản giảm giá tại tiêu thức tương ứng trên tờ khai trị giá, nhưng chưa thực hiện điều chỉnh trừ khoản giảm giá trên tờ khai trị giá;

a.2) Tính, nộp thuế theo giá chưa được trừ khoản giảm giá;

a.3) Nộp hồ sơ đề nghị xem xét được trừ khoản giảm giá khi hoàn thành việc nhập khẩu và thanh toán cho toàn bộ hàng hóa thuộc hợp đồng: bao gồm các chứng từ sau:

a.3.1) Văn bản đề nghị được trừ khoản giảm giá sau khi hoàn thành việc nhập khẩu và thanh toán cho toàn bộ hàng hóa thuộc hợp đồng (bản chính);

a.3.2) Bảng kê theo dõi thực tế việc nhập khẩu hàng hóa thuộc hợp đồng theo mẫu số 6 ban hành kèm theo Thông tư này (bản chính) đối với trường hợp hàng hóa trong cùng một hợp đồng được nhập khẩu theo nhiều chuyến (nhiều tờ khai) khác nhau;

a.3.3) Bảng công bố giảm giá của người bán theo số lượng hàng hóa mua bán; hoặc cấp độ thương mại của giao dịch mua bán hàng hóa; hoặc hình thức và thời gian thanh toán;

a.3.4) Tất cả các tờ khai hải quan của hàng hóa nhập khẩu thuộc hợp đồng và bộ hồ sơ hải quan kèm theo;

a.3.5) Chứng từ thanh toán của toàn bộ hàng hóa thuộc hợp đồng.

b) Đối với cơ quan hải quan:

Cục trưởng Cục Hải quan tỉnh, thành phố nơi người khai hải quan nộp hồ sơ đề nghị xem xét khấu trừ khoản giảm giá có trách nhiệm:

b.1) Kiểm tra hồ sơ, chứng từ và các tài liệu có liên quan kèm theo văn bản đề nghị của người khai hải quan;

b.2) Kiểm tra, đối chiếu trị giá khai báo và thực tế về số lượng; cấp độ thương mại; hình thức và thời gian thanh toán với Bảng công bố giảm giá của người bán;

b.3) Xem xét, quyết định điều chỉnh trừ khoản giảm giá nếu có đầy đủ các điều kiện quy định tại điểm 2.2.4.1 khoản này với trị giá của khoản giảm giá không vượt quá 5% tổng trị giá lô hàng. Trường hợp khoản giảm giá trên 5% tổng trị giá lô hàng thì đề xuất, báo cáo và gửi toàn bộ hồ sơ về Tổng cục Hải quan xin ý kiến chỉ đạo trước khi quyết định điều chỉnh hoặc không điều chỉnh trừ khoản giảm giá;

b.4) Xử lý tiền thuế chênh lệch do khoản giảm giá được trừ thực hiện theo quy định về xử lý tiền thuế nộp thừa tại Luật Quản lý thuế.

2.2.5) Các chi phí do người mua chịu liên quan đến tiếp thị hàng hóa nhập khẩu, bao gồm:

2.2.5.1) Chi phí nghiên cứu, điều tra thị trường về sản phẩm sắp nhập khẩu;

2.2.5.2) Chi phí quảng cáo nhãn hiệu, thương hiệu hàng nhập khẩu;

2.2.5.3) Chi phí liên quan đến việc trưng bày, giới thiệu sản phẩm mới nhập khẩu;

2.2.5.4) Chi phí tham gia hội chợ, triển lãm thương mại về sản phẩm mới;

2.2.5.5) Chi phí kiểm tra số lượng, chất lượng hàng trước khi nhập khẩu. Trường hợp các chi phí này là thỏa thuận giữa người mua, người bán và là một phần trong giá thực tế đã thanh toán hay sẽ phải thanh toán do người mua trả cho người bán thì sẽ không được trừ ra khỏi trị giá giao dịch;

2.2.5.6) Chi phí mở L/C để thanh toán cho lô hàng nhập khẩu, nếu chi phí này do người mua trả cho ngân hàng đại diện cho người mua thực hiện việc thanh toán tiền hàng.

2.2.6) Khoản tiền lãi tương ứng với mức lãi suất theo thỏa thuận tài chính của người mua và có liên quan đến việc mua hàng hóa nhập khẩu: Chỉ được điều chỉnh trừ khoản tiền lãi ra khỏi trị giá giao dịch khi có đầy đủ các điều kiện sau:

2.2.6.1) Thỏa thuận tài chính được lập thành văn bản;

2.2.6.2) Người khai hải quan chứng minh được rằng tại thời điểm thỏa thuận tài chính được thực hiện, mức lãi suất khai báo không lớn hơn mức lãi suất tín dụng thông thường tại nước xuất khẩu, nhưng không vượt quá mức lãi suất trần do Ngân hàng Nhà nước Việt Nam công bố;

2.2.6.3) Có số liệu khách quan, định lượng được để khấu trừ khoản tiền lãi ra khỏi trị giá giao dịch.

Điều 15. Phương pháp trị giá giao dịch của hàng hóa nhập khẩu giống hệt

Nếu không xác định được trị giá tính thuế theo phương pháp trị giá giao dịch hướng dẫn tại Điều 13 Thông tư này thì trị giá tính thuế của hàng hóa nhập khẩu được xác định theo phương pháp trị giá giao dịch của hàng hóa nhập khẩu giống hệt.

Phương pháp trị giá giao dịch của hàng hóa nhập khẩu giống hệt được thực hiện như hướng dẫn tại Điều 16 Thông tư này, trong đó cụm từ “hàng hóa nhập khẩu tương tự” được thay thế bằng cụm từ “hàng hóa nhập khẩu giống hệt”.

Điều 16. Phương pháp trị giá giao dịch của hàng hóa nhập khẩu tương tự

1) Nếu không xác định được trị giá tính thuế theo các phương pháp hướng dẫn tại Điều 13 và Điều 15 Thông tư này thì trị giá tính thuế của hàng hóa nhập khẩu được xác định theo phương pháp trị giá giao dịch của hàng hóa nhập khẩu tương tự, với điều kiện hàng hóa nhập khẩu tương tự đã được cơ quan hải quan chấp nhận xác định trị giá tính thuế theo phương pháp trị giá giao dịch và có cùng các điều kiện mua bán, điều kiện về thời gian xuất khẩu với hàng hóa nhập khẩu đang xác định trị giá tính thuế theo hướng dẫn tại khoản 2 Điều này.

Trường hợp không tìm được lô hàng nhập khẩu tương tự có cùng điều kiện mua bán với lô hàng nhập khẩu đang được xác định trị giá tính thuế thì lựa chọn lô hàng nhập khẩu tương tự khác về điều kiện mua bán, nhưng phải được điều chỉnh về cùng điều kiện mua bán.

2. Điều kiện lựa chọn lô hàng nhập khẩu tương tự:

Lô hàng nhập khẩu tương tự được lựa chọn nếu đảm bảo các điều kiện sau:

2.1) Điều kiện về thời gian xuất khẩu:

Lô hàng nhập khẩu tương tự phải được xuất khẩu đến Việt Nam vào cùng ngày hoặc trong khoảng thời gian 60 ngày trước hoặc 60 ngày sau ngày xuất khẩu với hàng hóa nhập khẩu đang được xác định trị giá tính thuế.

2.2) Điều kiện mua bán:

2.2.1) Điều kiện về cấp độ thương mại và số lượng:

2.2.1.1) Lô hàng nhập khẩu tương tự phải có cùng điều kiện về cấp độ thương mại và số lượng với lô hàng nhập khẩu đang được xác định trị giá tính thuế;

2.2.1.2) Nếu không tìm được lô hàng nhập khẩu nêu tại điểm 2.2.1.1 thì lựa chọn lô hàng nhập khẩu có cùng cấp độ thương mại nhưng khác nhau về số lượng, sau đó điều chỉnh trị giá giao dịch của hàng hóa nhập khẩu tương tự về cùng số lượng với lô hàng đang xác định trị giá tính thuế;

2.2.1.3) Nếu không tìm được lô hàng nhập khẩu nêu tại điểm 2.2.1.1 và 2.2.1.2 thì lựa chọn lô hàng nhập khẩu khác nhau về cấp độ thương mại nhưng cùng số lượng, sau đó điều chỉnh trị giá giao dịch của lô hàng nhập khẩu tương tự về cùng cấp độ thương mại với lô hàng đang xác định trị giá tính thuế;

2.2.1.4) Nếu không tìm được lô hàng nhập khẩu nêu tại điểm 2.2.1.1, 2.2.1.2, 2.2.1.3 thì lựa chọn lô hàng nhập khẩu khác nhau cả về cấp độ thương mại và số lượng, sau đó điều chỉnh trị giá giao dịch của lô hàng nhập khẩu tương tự về cùng cấp độ thương mại và số lượng với lô hàng đang xác định trị giá tính thuế.

2.2.2) Điều kiện về quãng đường và phương thức vận tải, bảo hiểm:

Lô hàng nhập khẩu tương tự có cùng quãng đường và phương thức vận tải, hoặc đã được điều chỉnh về cùng quãng đường và phương thức vận tải với lô hàng đang xác định trị giá.

Nếu có sự chênh lệch đáng kể về phí bảo hiểm thì điều chỉnh về cùng điều kiện bảo hiểm với lô hàng đang xác định trị giá tính thuế.

2.3) Khi áp dụng phương pháp trị giá giao dịch của hàng hóa nhập khẩu tương tự, nếu không tìm được hàng hóa nhập khẩu tương tự được sản xuất bởi cùng một người sản xuất hoặc người sản xuất khác được ủy quyền thì mới xét đến hàng hóa được sản xuất bởi người sản xuất khác và phải có cùng xuất xứ.

2.4) Khi xác định trị giá tính thuế theo phương pháp này mà xác định được từ hai trị giá giao dịch của hàng hóa nhập khẩu tương tự trở lên thì sau khi đã điều chỉnh về cùng điều kiện mua bán với lô hàng đang xác định trị giá tính thuế, trị giá tính thuế là trị giá giao dịch thấp nhất.

Nếu trong thời gian làm thủ tục hải quan mà không đủ thông tin lựa chọn hàng nhập khẩu giống hệt hoặc tương tự với hàng hóa nhập khẩu đang xác định trị giá tính thuế thì không xác định trị giá tính thuế cho hàng hóa nhập khẩu theo hướng dẫn tại Điều 15 hoặc Điều 16 Thông tư này mà phải chuyển sang phương pháp tiếp theo.

3) Chứng từ, tài liệu để xác định trị giá tính thuế theo phương pháp này bao gồm:

3.1) Tờ khai hải quan và tờ khai trị giá của hàng hóa nhập khẩu tương tự;

3.2) Hợp đồng vận tải của hàng hóa nhập khẩu tương tự (nếu có sự điều chỉnh chi phí này);

3.3) Hợp đồng bảo hiểm của hàng hóa nhập khẩu tương tự (nếu có sự điều chỉnh chi phí này);

3.4) Bảng giá bán hàng xuất khẩu của nhà sản xuất hoặc người bán hàng ở nước ngoài (nếu có sự điều chỉnh về số lượng, cấp độ thương mại);

3.5) Các hồ sơ, chứng từ hợp pháp khác cần thiết và liên quan đến việc xác định trị giá tính thuế.

Điều 17. Phương pháp trị giá khấu trừ

1) Nếu không xác định được trị giá tính thuế theo các phương pháp hướng dẫn tại Điều 13, Điều 15, Điều 16 Thông tư này thì trị giá tính thuế của hàng hóa nhập khẩu được xác định theo phương pháp trị giá khấu trừ, căn cứ vào đơn giá bán hàng hóa nhập khẩu, hàng hóa nhập khẩu giống hệt hoặc hàng hóa nhập khẩu tương tự trên thị trường nội địa Việt Nam và trừ (-) các chi phí hợp lý, lợi nhuận thu được sau khi bán hàng nhập khẩu.

Không áp dụng phương pháp này nếu hàng hóa được lựa chọn để xác định đơn giá bán thuộc một trong các trường hợp sau:

- Chưa được bán trên thị trường nội địa Việt Nam hoặc việc bán hàng chưa được hạch toán trên chứng từ, sổ sách kế toán theo quy định của pháp luật về kế toán Việt Nam;

- Có liên quan đến khoản trợ giúp do bất kỳ người nào cung cấp, nêu tại điểm 1.2.4.1 khoản 1 Điều 14 Thông tư này.

2) Điều kiện lựa chọn đơn giá bán trên thị trường Việt Nam:

2.1) Đơn giá bán trên thị trường Việt Nam phải là đơn giá bán của hàng hóa nhập khẩu đang được xác định trị giá tính thuế, hàng hóa nhập khẩu giống hệt hoặc hàng hóa nhập khẩu tương tự, được bán nguyên trạng như khi nhập khẩu.

2.2) Đơn giá bán được lựa chọn là đơn giá tương ứng với lượng hàng hóa được bán ra với số lượng lũy kế lớn nhất ở mức đủ để hình thành đơn giá; hàng hóa được bán ra ngay sau khi nhập khẩu, nhưng không quá 90 ngày sau ngày nhập khẩu của hàng hóa đang được xác định trị giá tính thuế; người mua hàng trong nước và người bán không có mối quan hệ đặc biệt.

Ví dụ: Lô hàng A gồm nhiều mặt hàng trong đó mặt hàng B phải xác định trị giá tính thuế theo phương pháp khấu trừ. Lô hàng A được nhập khẩu vào ngày 1/1/2005. Một lô hàng trong đó có mặt hàng giống hệt với mặt hàng B nhập khẩu trước đó và được bán cho nhiều người mua trong nước theo các mức giá và thời điểm khác nhau như sau:

Đơn giá | Số lượng/lần bán | Thời gian bán | Số lũy kế
900 đồng/chiếc | 50 chiếc | 28/3/2005 | 100 chiếc
 | 30 chiếc | 15/1/2005
 | 20 chiếc | 3/3/2005
800 đồng/chiếc | 200 chiếc | 20/1/2005 | 450 chiếc
 | 250 chiếc | 12/2/2005
 | Tổng cộng: |  | 550 chiếc

Trong ví dụ trên, đơn giá bán được lựa chọn để khấu trừ là 800 đồng/chiếc, tương ứng với số lượng bán ra lớn nhất (450 chiếc), ở mức đủ để hình thành đơn giá. Đơn giá này thỏa mãn các điều kiện về lựa chọn đơn giá bán, đó là:

- Có số lượng lũy kế lớn nhất (450 chiếc).

- Thời gian bán là trong vòng 90 ngày kể từ ngày nhập khẩu.

3) Nguyên tắc khấu trừ:

Việc xác định các khoản khấu trừ phải dựa trên cơ sở các số liệu kế toán, chứng từ hợp pháp, có sẵn và được ghi chép, phản ánh theo các quy định, chuẩn mực của kế toán Việt Nam.

Các khoản được khấu trừ phải là những khoản được phép hạch toán vào chi phí hợp lý của doanh nghiệp theo pháp luật về kế toán Việt Nam.

4) Các khoản được khấu trừ khỏi đơn giá bán hàng:

Các khoản được khấu trừ khỏi đơn giá bán hàng là những chi phí hợp lý và lợi nhuận thu được sau khi bán hàng trên thị trường Việt Nam, gồm các khoản sau:

4.1) Chi phí vận tải, phí bảo hiểm và chi phí cho các hoạt động khác liên quan đến việc vận tải hàng hóa sau khi nhập khẩu, cụ thể:

4.1.1) Chi phí vận tải, phí bảo hiểm và các chi phí khác liên quan đến việc vận tải hàng hóa phát sinh từ cửa khẩu nhập đầu tiên đến kho hàng của người nhập khẩu hoặc địa điểm giao hàng trong nội địa Việt Nam;

4.1.2) Chi phí vận tải, phí bảo hiểm và các chi phí khác liên quan đến việc vận tải từ kho hàng của người nhập khẩu trong nội địa Việt Nam đến địa điểm bán hàng, nếu người nhập khẩu phải chịu các khoản này.

4.2) Các khoản thuế, phí và lệ phí phải nộp tại Việt Nam khi nhập khẩu và bán hàng hóa nhập khẩu trên thị trường nội địa Việt Nam.

4.3) Hoa hồng hoặc chi phí chung và lợi nhuận liên quan đến các hoạt động bán hàng hóa nhập khẩu tại Việt Nam.

4.3.1) Trường hợp người nhập khẩu là đại lý bán hàng cho thương nhân nước ngoài thì khấu trừ khoản hoa hồng. Nếu trong khoản hoa hồng đã bao gồm các chi phí nêu tại điểm 4.1 và 4.2 khoản này thì không được khấu trừ thêm các khoản này.

4.3.2) Trường hợp nhập khẩu theo phương thức mua đứt bán đoạn thì khấu trừ các khoản chi phí chung và lợi nhuận: Chi phí chung và lợi nhuận phải được xem xét một cách tổng thể khi xác định trị giá khấu trừ. Việc xác định và phân bổ chi phí chung và lợi nhuận cho lô hàng nhập khẩu phải được thực hiện theo các quy định và chuẩn mực kế toán Việt Nam.

Chi phí chung bao gồm các chi phí trực tiếp, chi phí gián tiếp phục vụ cho việc nhập khẩu và bán hàng hóa trên thị trường nội địa, như: Chi phí về tiếp thị hàng hóa, chi phí về lưu giữ và bảo quản hàng hóa trước khi bán hàng, chi phí về các hoạt động quản lý phục vụ cho việc nhập khẩu và bán hàng,...

Căn cứ để xác định các khoản khấu trừ là số liệu được ghi chép và phản ánh trên chứng từ, sổ sách kế toán của người nhập khẩu, phù hợp với quy định, chuẩn mực của kế toán Việt Nam. Số liệu này phải tương ứng với những số liệu thu được từ những hoạt động mua bán hàng hóa nhập khẩu cùng phẩm cấp hoặc cùng chủng loại tại Việt Nam.

5) Đối với hàng hóa được bán không còn nguyên trạng như khi nhập khẩu:

5.1) Trường hợp không tìm được đơn giá bán của hàng hóa được bán nguyên trạng như khi nhập khẩu thì lấy đơn giá bán hàng hóa nhập khẩu đã qua quá trình gia công, chế biến thêm ở trong nước và trừ đi các chi phí gia công, chế biến làm tăng thêm giá trị của hàng hóa, với điều kiện có thể định lượng được các chi phí gia tăng do quá trình gia công, chế biến thêm ở trong nước và các chi phí đã nêu tại khoản 4 Điều này. Trường hợp không tách được các chi phí gia tăng này khỏi giá bán, thì không được áp dụng phương pháp trị giá khấu trừ và phải chuyển sang phương pháp tiếp theo.

5.2) Trường hợp sau khi gia công, chế biến mà hàng hóa nhập khẩu vẫn giữ nguyên được đặc điểm, tính chất, công dụng như khi nhập khẩu, nhưng chỉ còn là một bộ phận của hàng hóa được bán ra trên thị trường trong nước thì không được áp dụng phương pháp trị giá khấu trừ và phải chuyển sang phương pháp tiếp theo.

5.3) Nếu sau khi gia công, chế biến mà hàng hóa nhập khẩu bị thay đổi đặc điểm, tính chất, công dụng và không còn nhận biết được hàng hóa nhập khẩu ban đầu thì không được áp dụng phương pháp trị giá khấu trừ và phải chuyển sang phương pháp tiếp theo.

6) Chứng từ, tài liệu để xác định trị giá tính thuế theo phương pháp này bao gồm:

6.1) Hoá đơn bán hàng do Bộ Tài chính phát hành hoặc cho phép sử dụng;

6.2) Hợp đồng đại lý bán hàng nếu người nhập khẩu là đại lý bán hàng của người xuất khẩu. Hợp đồng này phải quy định cụ thể khoản phí hoa hồng mà người đại lý được hưởng, các loại chi phí mà người đại lý phải trả;

6.3) Bản giải trình về doanh thu bán hàng và các chứng từ, sổ sách kế toán phản ánh các khoản chi phí nêu tại khoản 4 Điều này;

6.4) Tờ khai hải quan và tờ khai trị giá của lô hàng được lựa chọn để khấu trừ;

6.5) Các tài liệu cần thiết khác để kiểm tra, xác định trị giá tính thuế.

Điều 18. Phương pháp trị giá tính toán

1) Nếu không xác định được trị giá tính thuế theo các phương pháp hướng dẫn tại Điều 13, 15, 16, 17 Thông tư này thì trị giá tính thuế của hàng hóa nhập khẩu được xác định theo phương pháp trị giá tính toán. Trị giá tính toán của hàng hóa nhập khẩu bao gồm các khoản sau:

1.1) Chi phí trực tiếp để sản xuất ra hàng hóa nhập khẩu: Giá thành hoặc trị giá của nguyên vật liệu, chi phí của quá trình sản xuất hoặc quá trình gia công khác được sử dụng vào sản xuất hàng nhập khẩu. Chi phí này bao hàm cả các khoản chi phí sau:

1.1.1) Chi phí quy định tại điểm 1.2.1, 1.2.2, 1.2.3 khoản 1 Điều 14 Thông tư này;

1.1.2) Trị giá của các khoản trợ giúp theo hướng dẫn tại điểm 1.2.4.1 khoản 1 Điều 14 Thông tư này;

1.1.3) Chỉ tính vào trị giá tính thuế trị giá của các sản phẩm trợ giúp quy định tại tiết d điểm 1.2.4.1 khoản 1 Điều 14 được thực hiện ở Việt Nam nếu người sản xuất chịu chi phí cho các sản phẩm trợ giúp đó.

1.2) Chi phí chung và lợi nhuận phát sinh trong hoạt động bán hàng hóa cùng phẩm cấp hoặc cùng chủng loại với hàng hóa nhập khẩu đang xác định trị giá, được sản xuất ở nước xuất khẩu để bán hàng đến Việt Nam. Khoản lợi nhuận và chi phí chung phải được xem xét một cách tổng thể khi xác định trị giá tính toán.

Chi phí chung bao gồm tất cả các chi phí trực tiếp hay gián tiếp của quá trình sản xuất và bán để xuất khẩu hàng hóa, nhưng chưa được tính toán theo hướng dẫn nêu tại điểm 1.1 khoản này.

1.3) Các chi phí vận tải, bảo hiểm và các chi phí có liên quan đến việc vận tải hàng hóa nhập khẩu theo hướng dẫn tại điểm 1.2.7 và 1.2.8 khoản 1 Điều 14 Thông tư này.

2) Căn cứ để xác định trị giá tính toán:

Là số liệu được ghi chép và phản ánh trên chứng từ, sổ sách kế toán của người sản xuất trừ khi các số liệu này không phù hợp các số liệu thu thập được tại Việt Nam. Số liệu này phải tương ứng với những số liệu thu được từ những hoạt động sản xuất, mua bán hàng hóa nhập khẩu cùng phẩm cấp hoặc cùng chủng loại do người sản xuất tại nước xuất khẩu sản xuất ra để xuất khẩu đến Việt Nam.

3) Chứng từ, tài liệu để xác định trị giá tính thuế theo phương pháp này bao gồm:

3.1) Bản giải trình của người sản xuất về các chi phí nêu tại điểm 1.1 và 1.2 khoản 1 Điều này, kèm theo bản sao có xác nhận của người sản xuất về các chứng từ, số liệu kế toán phù hợp với bản giải trình này;

3.2) Hoá đơn bán hàng của người sản xuất;

3.3) Chứng từ về các chi phí nêu tại điểm 1.3 khoản 1 Điều này.

Điều 19. Phương pháp suy luận

1) Nếu không xác định được trị giá tính thuế theo các phương pháp hướng dẫn tại Điều 13, 15, 16, 17, 18 Thông tư này thì trị giá tính thuế được xác định theo phương pháp suy luận, căn cứ vào các tài liệu, số liệu khách quan, có sẵn tại thời điểm xác định trị giá tính thuế.

Trị giá tính thuế theo phương pháp suy luận được xác định bằng cách áp dụng tuần tự và linh hoạt các phương pháp xác định trị giá tính thuế hướng dẫn tại Điều 13, 15, 16, 17, 18 Thông tư này và dừng ngay tại phương pháp xác định được trị giá tính thuế, với điều kiện việc áp dụng như vậy phù hợp với các quy định tại khoản 2 Điều này.

2) Khi xác định trị giá tính thuế theo phương pháp này, người khai hải quan và cơ quan hải quan không được sử dụng các trị giá dưới đây để xác định trị giá tính thuế:

2.1) Giá bán trên thị trường nội địa của mặt hàng cùng loại được sản xuất tại Việt Nam.

2.2) Giá bán hàng hóa ở thị trường nội địa nước xuất khẩu.

2.3) Giá bán hàng hóa để xuất khẩu đến nước khác.

2.4) Chi phí sản xuất hàng hóa, trừ các chi phí sản xuất hàng hóa được sử dụng trong phương pháp tính toán.

2.5) Trị giá tính thuế tối thiểu.

2.6) Các loại giá áp đặt hoặc giả định.

2.7) Sử dụng trị giá cao hơn trong hai trị giá thay thế để làm trị giá tính thuế.

3) Một số ví dụ vận dụng linh hoạt các phương pháp xác định trị giá tính thuế:

3.1) Vận dụng phương pháp trị giá giao dịch của hàng hóa nhập khẩu giống hệt hoặc hàng hóa nhập khẩu tương tự.

Nếu không có hàng hóa nhập khẩu giống hệt hoặc hàng hóa nhập khẩu tương tự được xuất khẩu đến Việt Nam vào cùng ngày hoặc trong khoảng thời gian 60 ngày trước hoặc 60 ngày sau ngày xuất khẩu của lô hàng nhập khẩu đang được xác định trị giá tính thuế thì lựa chọn những hàng hóa nhập khẩu giống hệt hoặc hàng hóa nhập khẩu tương tự được xuất khẩu trong khoảng thời gian dài hơn, nhưng không quá 90 ngày trước hoặc 90 ngày sau ngày xuất khẩu của lô hàng đang được xác định trị giá tính thuế.

3.2) Vận dụng phương pháp xác định trị giá tính thuế theo phương pháp trị giá khấu trừ bằng một trong các cách sau đây:

3.2.1) Trong vòng 90 ngày kể từ ngày nhập khẩu mà không xác định được đơn giá dùng để khấu trừ thì lựa chọn đơn giá được bán ra với số lượng lũy kế lớn nhất trong vòng 120 ngày kể từ ngày nhập khẩu của lô hàng được lựa chọn để khấu trừ.

3.2.2) Nếu không có đơn giá bán lại của chính hàng hóa nhập khẩu hoặc hàng hóa nhập khẩu giống hệt hay hàng hóa nhập khẩu tương tự cho người không có quan hệ đặc biệt với người nhập khẩu thì lựa chọn đơn giá bán lại hàng hóa cho người mua có quan hệ đặc biệt, với điều kiện mối quan hệ đặc biệt không ảnh hưởng đến giá cả trong giao dịch mua bán.

3.3) Trị giá tính thuế của hàng hóa nhập khẩu được xác định bằng trị giá tính thuế của hàng hóa nhập khẩu giống hệt đã được xác định theo phương pháp trị giá khấu trừ hoặc phương pháp trị giá tính toán.

3.4) Trị giá tính thuế của hàng hóa nhập khẩu được xác định bằng trị giá tính thuế của hàng hóa nhập khẩu tương tự đã được xác định theo phương pháp trị giá khấu trừ hoặc phương pháp trị giá tính toán.

4) Ngoài các ví dụ nêu tại khoản 3 Điều này, việc vận dụng linh hoạt các phương pháp xác định trị giá tính thuế được thực hiện dựa vào cơ sở dữ liệu giá, các tài liệu khách quan hợp pháp, nhưng không được vi phạm quy định tại khoản 2 Điều này.

5) Chứng từ, tài liệu: Bao gồm đầy đủ các chứng từ, tài liệu có liên quan đến việc xác định trị giá tính thuế theo phương pháp này.

Điều 20. Trị giá tính thuế đối với hàng hóa nhập khẩu trong một số trường hợp đặc biệt

1) Đối với hàng hóa có thay đổi mục đích sử dụng so với mục đích đã được xác định thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế thì trị giá tính thuế được xác định như sau:

1.1) Hàng hóa đã sử dụng tại Việt Nam: Trị giá tính thuế nhập khẩu được xác định trên cơ sở giá trị sử dụng còn lại của hàng hóa, tính theo thời gian sử dụng tại Việt Nam (tính từ thời điểm nhập khẩu theo tờ khai hải quan đến thời điểm tính thuế) và được xác định cụ thể như sau:

Thời gian sử dụng tại Việt Nam | Trị giá tính thuế nhập khẩu = (%) trị giá khai báo tại thời điểm đăng ký tờ khai hải quan
Từ 6 tháng trở xuống (được tính tròn là 183 ngày) | 90%
Từ trên 6 tháng đến 1 năm (được tính tròn là 365 ngày) | 80%
Từ trên 1 năm đến 2 năm | 70%
Từ trên 2 năm đến 3 năm | 60%
Từ trên 3 năm đến 5 năm | 50%
Từ trên 5 năm đến 7 năm | 40%
Từ trên 7 năm đến 9 năm | 30%
Từ trên 9 năm đến 10 năm | 15%
Trên 10 năm | 0%

Nếu mức giá khai báo tại thời điểm nhập khẩu của hàng hóa thuộc đối tượng không chịu thuế, hoặc được miễn thuế, xét miễn thuế thấp hơn mức giá trong cơ sở dữ liệu giá cùng thời điểm, thì lấy mức giá trong cơ sở dữ liệu giá và tỷ lệ quy định trên đây để xác định trị giá tính thuế.

1.2) Hàng hóa chưa sử dụng tại Việt Nam: Trị giá tính thuế được xác định theo nguyên tắc và các phương pháp xác định trị giá tính thuế hướng dẫn tại Thông tư này.

2) Đối với phế liệu thu được trong quá trình sản xuất hàng gia công cho phía nước ngoài mà bên thuê gia công bán lại cho phía Việt Nam, thì trị giá tính thuế được xác định như sau:

2.1) Trường hợp có hợp đồng mua bán hàng hóa thì trị giá tính thuế được xác định theo nguyên tắc và các phương pháp xác định trị giá tính thuế hướng dẫn tại Thông tư này.

2.2) Trường hợp không có hợp đồng mua bán thì trị giá tính thuế được xác định theo quy định tại khoản 5 Điều này.

3) Trị giá tính thuế của hàng hóa nhập khẩu vào Việt Nam sau khi thuê phía nước ngoài gia công là tiền thuê gia công và trị giá của nguyên vật liệu sử dụng trong quá trình gia công do phía nước ngoài cung cấp thể hiện trên hợp đồng gia công và các khoản điều chỉnh quy định tại Điều 14 Thông tư này. Không tính vào trị giá tính thuế sản phẩm sau gia công trị giá của vật tư, nguyên liệu đã xuất khẩu từ Việt Nam đưa đi gia công theo hợp đồng gia công đã ký.

4) Đối với hàng hóa nhập khẩu là hàng đem ra nước ngoài sửa chữa, khi nhập khẩu về Việt nam thuộc đối tượng chịu thuế, thì trị giá tính thuế là chi phí sửa chữa thực trả theo hợp đồng ký kết với phía nước ngoài, phù hợp với các chứng từ hợp pháp, liên quan đến việc sửa chữa hàng hóa.

5) Hàng hóa nhập khẩu không có hợp đồng mua bán:

5.1) Hàng hóa nhập khẩu theo khai báo từ 5 triệu đồng trở xuống, thì trị giá tính thuế là trị giá khai báo. Trường hợp có căn cứ xác định trị giá khai báo không phù hợp, thì trị giá tính thuế do cơ quan hải quan xác định theo nguyên tắc và một trong các phương pháp xác định trị giá tính thuế hướng dẫn tại Thông tư này;

5.2) Hàng hóa nhập khẩu theo khai báo trên 5 triệu đồng:

5.2.1) Hàng hóa nhập khẩu của hành khách nhập cảnh; hàng hóa nhập khẩu với mục đích làm giải thưởng trong các cuộc thi thể thao, văn hoá nghệ thuật; hàng hóa là quà biếu, quà tặng, hàng mẫu, hàng nhập khẩu của các doanh nghiệp cung cấp dịch vụ bưu chính, dịch vụ phát chuyển nhanh:

a) Đối với hàng hóa nhập khẩu là máy móc, thiết bị, hàng hóa khác có trị giá từ 50 triệu đồng trở lên; hàng hóa nhập khẩu là ô tô, xe máy: Trị giá tính thuế được xác định theo nguyên tắc và một trong các phương pháp xác định trị giá tính thuế quy định tại Thông tư này.

b) Đối với hàng hóa khác ngoài quy định tại điểm a khoản này, trị giá tính thuế là trị giá khai báo. Trường hợp có căn cứ xác định trị giá khai báo không phù hợp, thì trị giá tính thuế do cơ quan hải quan xác định theo nguyên tắc và một trong các phương pháp xác định trị giá tính thuế hướng dẫn tại Thông tư này.

5.2.2) Đối với hàng hóa nhập khẩu là hàng bảo hành; hàng khuyến mại, hàng hóa mua bán trao đổi của cư dân biên giới; các loại hình khác không có hợp đồng mua bán, thì trị giá tính thuế do cơ quan hải quan xác định theo nguyên tắc và một trong các phương pháp xác định trị giá tính thuế hướng dẫn tại Thông tư này.

6) Hàng hóa nhập khẩu thừa so với hợp đồng mua bán hàng hóa đã ký với phía nước ngoài:

6.1) Hàng hóa nhập khẩu thừa là hàng hóa giống hệt hoặc tương tự với hàng hóa nhập khẩu ghi trên hợp đồng: Trị giá tính thuế của hàng nhập khẩu thừa được xác định theo phương pháp xác định trị giá tính thuế của số hàng hóa nhập khẩu ghi trên hợp đồng.

6.2) Hàng hóa nhập khẩu thừa là hàng hóa khác với hàng hóa nhập khẩu ghi trên hợp đồng, nếu được phép nhập khẩu thì trị giá tính thuế được xác định trên nguyên tắc áp dụng tuần tự các phương pháp xác định trị giá tính thuế theo hướng dẫn từ Điều 15 đến Điều 19 Thông tư này, không xác định theo phương pháp trị giá giao dịch.

7) Hàng hóa nhập khẩu không phù hợp với hợp đồng mua bán hàng hóa đã ký với phía nước ngoài:

7.1) Hàng hóa nhập khẩu không phù hợp về qui cách, nếu được phép nhập khẩu, thì trị giá tính thuế là trị giá thực thanh toán cho hàng hóa nhập khẩu. Hàng hóa không phù hợp về quy cách được hiểu là hàng thực nhập có những khác biệt về mầu sắc, kích cỡ, kiểu dáng so với mô tả trong hợp đồng mua bán và những khác biệt đó không làm ảnh hưởng đến giá thực tế phải trả.

7.2) Hàng hóa nhập khẩu không phù hợp với hợp đồng mua bán hàng hóa ngoài trường hợp quy định tại điểm 7.1 khoản này, nếu được phép nhập khẩu, thì trị giá tính thuế được xác định trên nguyên tắc áp dụng tuần tự các phương pháp xác định trị giá tính thuế hướng dẫn từ Điều 15 đến Điều 19 Thông tư này, không xác định theo phương pháp trị giá giao dịch.

8) Hàng hóa nhập khẩu thực tế có sự chênh lệch về số lượng so với hoá đơn thương mại do tính chất của hàng hóa, phù hợp với điều kiện giao hàng và điều kiện thanh toán trong hợp đồng mua bán thì khi xác định trị giá tính thuế phải căn cứ vào hoá đơn thương mại và hợp đồng mua bán (điều kiện giao hàng, tỷ lệ dung sai, đặc tính tự nhiên của hàng hóa và điều kiện thanh toán). Trị giá tính thuế không được thấp hơn trị giá thực thanh toán ghi trên hoá đơn thương mại và các chứng từ có liên quan.

9) Hàng hóa nhập khẩu vào Việt Nam từ kho ngoại quan:

9.1) Trị giá tính thuế được xác định theo nguyên tắc và các phương pháp xác định trị giá tính thuế hướng dẫn tại Thông tư này.

9.2) Ngày xuất khẩu được xác định là:

9.2.1) Ngày xếp hàng lên phương tiện vận tải ghi trên vận đơn đối với trường hợp người đưa hàng vào kho ngoại quan trực tiếp nhập khẩu hàng hóa vào Việt Nam.

9.2.2) Ngày đăng ký tờ khai hải quan nhập khẩu hàng hóa từ kho ngoại quan vào Việt Nam đối với các trường hợp khác.

10) Đối với hàng hóa nhập khẩu là hàng đi thuê mượn thì trị giá tính thuế là giá thực trả theo hợp đồng đã ký với nước ngoài, phù hợp với các chứng từ hợp pháp có liên quan đến việc đi thuê mượn hàng hóa.

Chương III

KIỂM TRA TRỊ GIÁ TÍNH THUẾ

Mục I: KIỂM TRA TRỊ GIÁ TÍNH THUẾ HÀNG HÓA XUẤT KHẨU TRONG QUÁ TRÌNH LÀM THỦ TỤC HẢI QUAN

Điều 21. Xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo13

1) Tiêu chí xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa xuất khẩu rủi ro về trị giá:

1.1) Hàng hóa có thuế suất thuế xuất khẩu cao;

1.2) Hàng hóa chiếm tỷ trọng lớn trong tổng kim ngạch hàng hóa xuất khẩu;

1.3) Hàng hóa xuất khẩu có tần suất vi phạm cao về trị giá hải quan trong khoảng thời gian đánh giá;

1.4) Hàng hóa có rủi ro khai không đúng trị giá giao dịch nhằm mục đích gian lận thuế, trốn thuế xuất khẩu;

1.5) Hàng hóa có rủi ro khai tăng trị giá xuất khẩu để hưởng hoàn thuế giá trị gia tăng đối với hàng hóa xuất khẩu;

1.6) Hàng hóa có các rủi ro khác về trị giá hải quan theo quy định tại Khoản 3 Điều 21 Thông tư 175/2013/TT-BTC ngày 29 tháng 11 năm 2013 của Bộ Tài chính về áp dụng quản lý rủi ro trong hoạt động nghiệp vụ hải quan.

2) Nguồn thông tin xây dựng, bổ sung, điều chỉnh Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo

2.1) Nguồn thông tin trong ngành hải quan:

2.1.1) Nguồn thông tin về giá xuất khẩu của hàng hóa xuất khẩu giống hệt, tương tự và đã được cơ quan hải quan chấp nhận trị giá tính thuế do doanh nghiệp khai báo tại Hệ thống thông tin quản lý dữ liệu giá tính thuế;

2.1.2) Nguồn thông tin về kết quả kiểm tra hồ sơ, kết quả kiểm tra thực tế hàng hóa, kết quả tham vấn, kết quả điều chỉnh giá, kết quả phúc tập về trị giá tính thuế do Cục Hải quan tỉnh, thành phố thực hiện trong quá trình làm thủ tục hải quan, được cập nhật tại Hệ thống thông tin quản lý dữ liệu giá tính thuế hàng ngày;

2.1.3) Nguồn thông tin về kết quả giải quyết khiếu nại về trị giá tính thuế do Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan thực hiện, được cập nhật tại Hệ thống thông tin quản lý dữ liệu giá tính thuế;

2.1.4) Nguồn thông tin về kết quả kiểm tra sau thông quan về trị giá tính thuế do lực lượng kiểm tra sau thông quan thực hiện trong quá trình kiểm tra sau thông quan và được cập nhật tại Hệ thống thông tin quản lý doanh nghiệp phục vụ kiểm tra sau thông quan và quản lý rủi ro;

2.1.5) Nguồn thông tin về kết quả kiểm tra, xử lý đối với hành vi gian lận về trị giá tính thuế do lực lượng chống buôn lậu thực hiện trong hoạt động kiểm soát, điều tra chống buôn lậu được cập nhật tại Hệ thống cơ sở dữ liệu thu thập thông tin;

2.1.6) Nguồn thông tin về tình hình gian lận thương mại, về kết quả xử lý các hành vi vi phạm trong quá trình thực hiện phân luồng tại Hệ thống thông tin quản lý rủi ro;

2.1.7) Nguồn thông tin về kết quả kiểm tra, thanh tra do Thanh tra hoặc các lực lượng khác của ngành hải quan thực hiện trước, trong, sau khi hàng hóa được thông quan;

2.1.8) Nguồn thông tin từ báo cáo đề xuất bổ sung, điều chỉnh của Cục Hải quan tỉnh, thành phố theo quy định tại điểm 5.1 khoản 5 Điều này.

Các đơn vị thuộc, trực thuộc Tổng cục Hải quan căn cứ chức năng, nhiệm vụ quản lý các nguồn thông tin nêu trên có trách nhiệm cập nhật kết quả kiểm tra, thanh tra, kết quả xử lý vào hệ thống dữ liệu của ngành hải quan để báo cáo Tổng cục trưởng Tổng cục Hải quan xây dựng, bổ sung, điều chỉnh Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu theo định kỳ hoặc trong trường hợp cần thiết.

2.2) Nguồn thông tin ngoài ngành hải quan:

2.2.1) Nguồn thông tin về giá giao dịch trên thị trường thế giới (đối với mặt hàng có giá giao dịch trên thị trường thế giới) được thể hiện trên trang tin điện tử của thị trường giao dịch mặt hàng đó;

2.2.2) Nguồn thông tin về dấu hiệu gian lận thương mại trong khai báo trị giá do các cơ quan có liên quan như: cơ quan quản lý thị trường, cơ quan công an, ngân hàng thương mại hoặc do các Bộ, ngành, cơ quan thuế, Hiệp hội, doanh nghiệp, tổ chức, cá nhân cung cấp cho cơ quan hải quan;

2.2.3) Nguồn thông tin từ giá bán tại thị trường nội địa của hàng hóa giống hệt, hàng hóa tương tự với hàng hóa xuất khẩu, mối liên hệ giữa giá bán thị trường và giá bán hàng hóa xuất khẩu do cơ quan hải quan thu thập định kỳ hoặc cơ quan thuế cung cấp (nếu có);

2.3) Các nguồn thông tin nêu trên được thu thập trong khoảng thời gian sáu tháng kể từ ngày ký ban hành Danh mục hàng hóa xuất khẩu rủi ro về trị giá đang có hiệu lực áp dụng. Sau khi thu thập được, các nguồn thông tin phải được phân tích, quy đổi về cùng điều kiện mua bán trước khi được sử dụng để xây dựng, bổ sung, điều chỉnh Danh mục hàng hóa xuất khẩu rủi ro và mức giá tham chiếu.

3) Nguyên tắc xây dựng, bổ sung, điều chỉnh, sử dụng Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu:

3.1) Cơ quan hải quan xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa xuất khẩu rủi ro về trị giá trên cơ sở kết quả đánh giá rủi ro theo các tiêu chí quản lý rủi ro, thông tin nghiệp vụ, thông tin và dữ liệu hiện có trên hệ thống thông tin của ngành Hải quan tại thời điểm đánh giá. Danh mục hàng hóa xuất khẩu rủi ro về trị giá phải phản ánh được thông tin về hàng hóa như: mã số hàng hóa, mô tả hàng hóa hoặc tên hàng cụ thể.

3.2) Cơ quan hải quan xây dựng, bổ sung, điều chỉnh Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu trên cơ sở các nguồn thông tin được thu thập theo quy định tại khoản 2 Điều này.

3.3) Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu là cơ sở để cơ quan hải quan so sánh, đối chiếu, kiểm tra trị giá khai báo của người khai hải quan, xác định dấu hiệu nghi vấn, thực hiện tham vấn trong quá trình làm thủ tục hải quan hoặc sau khi hàng hóa đã thông quan theo quy định, không sử dụng để áp đặt trị giá tính thuế, được lưu hành nội bộ và sử dụng thống nhất trong ngành Hải quan.

4) Thời hạn xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo: Định kỳ sáu tháng một lần hoặc trong trường hợp cần thiết trên cơ sở xem xét:

4.1) Các kiến nghị của các Bộ, Ngành, Hiệp hội, tổ chức, cá nhân;

4.2) Đề xuất của Cục Hải quan tỉnh, thành phố và các đơn vị thuộc cơ quan Tổng cục Hải quan.

5) Thẩm quyền xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo:

5.1) Trách nhiệm của Cục trưởng Cục Hải quan tỉnh, thành phố:

5.1.1) Cập nhật kết quả kiểm tra hồ sơ, kết quả kiểm tra thực tế hàng hóa, kết quả phúc tập, kết quả tham vấn, xác định trị giá, kết quả kiểm tra sau thông quan, thanh tra, điều tra chống buôn lậu vào hệ thống cơ sở dữ liệu tương ứng.

5.1.2) Căn cứ kết quả kiểm tra hồ sơ, kết quả kiểm tra thực tế hàng hóa, kết quả phúc tập, kết quả tham vấn, xác định trị giá, kết quả kiểm tra sau thông quan, thanh tra, điều tra chống buôn lậu, tình hình kim ngạch, mức thuế suất thuế xuất khẩu, tình hình buôn lậu, gian lận thương mại đề xuất, báo cáo Tổng cục Hải quan:

5.1.2.1) Bổ sung mức giá tham chiếu theo nguyên tắc tại điểm 3.2 khoản 3 Điều này đối với trường hợp hàng hóa xuất khẩu trong Danh mục hàng hóa xuất khẩu rủi ro về trị giá nhưng chưa có mức giá tham chiếu theo mẫu số 7 ban hành kèm theo Thông tư này trên cơ sở thu thập các nguồn thông tin theo quy định tại khoản 2 (trừ điểm 2.1.8) Điều này.

5.1.2.2) Điều chỉnh mức giá tham chiếu theo nguyên tắc tại điểm 3.2 khoản 3 Điều này đối với trường hợp mức giá khai báo và các thông tin thu thập được có biến động tăng hoặc giảm từ trên 10% so với mức giá tham chiếu tại Danh mục hàng hóa xuất khẩu rủi ro về trị giá theo mẫu số 8 ban hành kèm theo Thông tư này, trên cơ sở thu thập các nguồn thông tin theo quy định tại khoản 2 (trừ điểm 2.1.8) Điều này.

5.1.2.3) Bổ sung mặt hàng vào Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu theo nguyên tắc tại khoản 3 Điều này đối với trường hợp hàng hóa xuất khẩu đáp ứng một trong các tiêu chí quy định tại khoản 1 Điều này nhưng chưa được đưa vào Danh mục hàng hóa xuất khẩu rủi ro về trị giá theo mẫu số 7 ban hành kèm theo Thông tư này, trên cơ sở thu thập các nguồn thông tin theo quy định tại khoản 2 (trừ điểm 2.1.8) Điều này.

5.2) Trách nhiệm của Tổng cục Hải quan: Tổng cục trưởng Tổng cục Hải quan tổ chức xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa xuất khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo trên cơ sở: Tiêu chí theo quy định tại khoản 1 Thông tư này, nguồn thông tin theo quy định tại Điều 8 Thông tư 175/2013/TT-BTC và khoản 2 Điều này, quy định về xây dựng, quản lý Danh mục rủi ro hàng hóa xuất khẩu tại Điều 21 Thông tư 175/2013/TT-BTC.

Điều 22. Kiểm tra, xử lý kết quả kiểm tra trị giá tính thuế hàng xuất khẩu14

1) Nội dung kiểm tra:

a) So sánh mức giá khai báo với:

a.1) Mức giá tham chiếu tại Danh mục hàng hóa xuất khẩu rủi ro về trị giá.

a.2) Mức giá tính thuế của mặt hàng giống hệt, tương tự tại tờ khai xuất khẩu gần nhất so với ngày đăng ký tờ khai xuất khẩu của hàng hóa đang xác định trị giá đối với hàng hóa trong Danh mục hàng hóa xuất khẩu rủi ro về trị giá. Không so sánh với những lô hàng đang trong diện có dấu hiệu nghi vấn về mức giá.

Trường hợp tại cùng thời điểm xác định được từ hai mức giá tính thuế của hàng hóa xuất khẩu giống hệt, tương tự trở lên thì so sánh mức giá khai báo với mức giá tính thuế thấp nhất của hàng hóa xuất khẩu giống hệt, tương tự sau khi đã được quy đổi về cùng điều kiện mua bán.

b) Kiểm tra tính phù hợp các nội dung của hợp đồng mua bán hàng hóa;

c) Kiểm tra sự phù hợp về nội dung giữa hợp đồng mua bán hàng hóa và các chứng từ trong hồ sơ hải quan.

2) Xử lý kết quả kiểm tra:

a) Bác bỏ mức giá khai báo, xác định trị giá tính thuế và ban hành Thông báo trị giá tính thuế (theo mẫu số 4 ban hành kèm theo Thông tư này), đồng thời tùy theo tính chất, mức độ vi phạm để xử lý theo quy định của pháp luật khi cơ quan hải quan phát hiện có một trong những mâu thuẫn về thủ tục, hồ sơ (sau đây gọi là mâu thuẫn về thủ tục, hồ sơ). Các mâu thuẫn về thủ tục, hồ sơ bao gồm:

a.1) Nội dung của hợp đồng mua bán hàng hóa không phù hợp;

a.2) Nội dung giữa hợp đồng mua bán hàng hóa và các chứng từ trong hồ sơ hải quan có mâu thuẫn.

b) Trường hợp mức giá khai báo thấp hơn một trong các mức giá quy định tại điểm a khoản 1 Điều này (sau đây gọi là dấu hiệu nghi vấn mức giá hàng xuất khẩu), có hoặc không có dấu hiệu nghi vấn mâu thuẫn về thủ tục, hồ sơ:

b.1) Trường hợp doanh nghiệp hoạt động xuất khẩu, nhập khẩu được đánh giá xếp hạng doanh nghiệp rủi ro rất cao hoặc doanh nghiệp có hoạt động xuất khẩu, nhập khẩu dưới 365 ngày theo quy định tại Điều 18 Thông tư số 175/2013/TT-BTC:

Cơ quan hải quan thông báo để người khai hải quan biết cơ sở, căn cứ dấu hiệu nghi vấn mức giá khai báo, phương pháp, mức giá do cơ quan hải quan xác định theo Thông báo dấu hiệu nghi vấn mức giá khai báo (mẫu số 1 ban hành kèm theo Thông tư này).

b.1.1) Trường hợp người khai hải quan thống nhất với mức giá, phương pháp do cơ quan hải quan xác định theo Thông báo dấu hiệu nghi vấn mức giá khai báo thì cơ quan hải quan ban hành Thông báo trị giá tính thuế (mẫu số 4 ban hành kèm theo Thông tư này), thực hiện ấn định thuế theo mức giá đã xác định và ghi rõ trên tờ khai hải quan.

b.1.2) Trường hợp người khai hải quan chưa thống nhất với mức giá, phương pháp do cơ quan hải quan xác định thì phải ghi rõ nội dung “đề nghị tham vấn”, thời gian tham vấn tại Thông báo dấu hiệu nghi vấn mức giá khai báo. Người khai hải quan được thực hiện quyền tham vấn theo quy định tại khoản 3 Điều này và phải thực hiện việc bảo đảm theo quy định tại điểm 3.2 khoản 3, khoản 4 Điều 25 Thông tư số 205/2010/TT-BTC.

Cơ quan hải quan thông báo cho người khai hải quan thực hiện việc bảo đảm, mức giá để tính khoản bảo đảm được xác định theo nguyên tắc và phương pháp xác định trị giá tính thuế quy định tại Nghị định số 40/2007/NĐ-CP, Thông tư số 205/2010/TT-BTC.

b.2) Trường hợp doanh nghiệp hoạt động xuất khẩu, nhập khẩu không được đánh giá xếp hạng doanh nghiệp rủi ro rất cao hoặc không được đánh giá xếp hạng doanh nghiệp có hoạt động xuất khẩu, nhập khẩu dưới 365 ngày theo quy định tại Điều 18 Thông tư số 175/2013/TT-BTC và đã nộp đủ thuế theo mức giá khai báo thì được thông quan hoặc giải phóng hàng nhưng cơ quan hải quan phải chuyển hồ sơ và các dấu hiệu nghi vấn để xử lý theo quy định tại Điều 27 Thông tư này.

c) Trường hợp có dấu hiệu nghi vấn mâu thuẫn về thủ tục, hồ sơ nhưng không có dấu hiệu nghi vấn mức giá hàng xuất khẩu: Người khai hải quan được thông quan hoặc giải phóng hàng theo mức giá khai báo sau khi đã nộp đủ thuế nhưng cơ quan hải quan phải chuyển hồ sơ và các dấu hiệu nghi vấn để xử lý theo quy định tại Điều 27 Thông tư này.

d) Trường hợp không có dấu hiệu nghi vấn về thủ tục hồ sơ và mức giá hàng xuất khẩu và người khai hải quan đã nộp đủ thuế theo mức giá khai báo thì được thông quan hoặc giải phóng hàng. Cơ quan hải quan thực hiện kiểm tra sau thông quan theo quy định.

đ) Cơ quan hải quan căn cứ nguyên tắc, phương pháp xác định trị giá tính thuế quy định tại Nghị định số 40/2007/NĐ-CP, Thông tư số 205/2010/TT-BTC và nguồn thông tin gần nhất so với ngày đăng ký tờ khai xuất khẩu của hàng hóa đang xác định trị giá trong số các nguồn thông tin quy định tại khoản 2 (trừ điểm 2.1.8) Điều 21 Thông tư này để xác định mức giá tính thuế. Mức giá tính thuế do cơ quan hải quan xác định không thấp hơn mức giá tham chiếu tại Danh mục hàng hóa xuất khẩu rủi ro về trị giá. Trường hợp tại cùng thời điểm xác định được từ hai mức giá của hàng hóa xuất khẩu giống hệt, tương tự trở lên thì mức giá tính thuế là mức giá của hàng hóa xuất khẩu giống hệt, tương tự thấp nhất sau khi đã được quy đổi về cùng điều kiện mua bán.

3) Tham vấn:

3.1) Trường hợp tham vấn: Là trường hợp có nghi vấn về mức giá khai báo nhưng người khai hải quan chưa thống nhất với mức giá, phương pháp xác định trị giá tính thuế do cơ quan hải quan xác định quy định tại điểm b.1.2 khoản 2 Điều này.

Cục trưởng Cục Hải quan tỉnh, thành phố quyết định tham vấn đối với các mặt hàng thuộc Danh mục hàng hóa xuất khẩu rủi ro về trị giá có dấu hiệu nghi vấn về mức giá, nhưng mức giá khai báo thấp hơn không quá 10% so với mức giá có trong cơ sở dữ liệu giá tại thời điểm kiểm tra.

3.2) Hình thức tham vấn: Tham vấn trực tiếp.

3.3) Thẩm quyền tham vấn:

3.3.1) Cục trưởng Cục Hải quan tỉnh, thành phố tổ chức thực hiện việc tham vấn và chịu trách nhiệm toàn diện về hiệu quả công tác tham vấn tại đơn vị.

3.3.2) Căn cứ tình hình thực tế, khả năng quản lý, khoảng cách giữa Chi cục và Cục, Cục trưởng Cục hải quan tỉnh thành phố thực hiện phân cấp cho Chi cục trưởng thực hiện việc tham vấn đối với các mặt hàng thuộc diện phải tham vấn nhưng phải đáp ứng yêu cầu hiệu quả của công tác tham vấn, xác định trị giá tại các Chi cục.

3.4) Chuẩn bị tham vấn:

3.4.1) Người khai hải quan: Chuẩn bị hồ sơ, tài liệu theo quy định tại Điều 12 Thông tư 128/2013/TT-BTC và các thông tin dữ liệu nhằm làm rõ tính chính xác của mức giá khai báo. Cử đại diện có thẩm quyền quyết định các nội dung liên quan đến việc xác định trị giá tính thuế hoặc người được ủy quyền toàn bộ tham gia tham vấn đúng thời gian ghi trên Thông báo dấu hiệu nghi vấn mức giá khai báo.

3.4.2) Cơ quan hải quan: Bố trí địa điểm, thời gian tham vấn theo đề nghị của người khai hải quan, chuẩn bị các thông tin dữ liệu để làm rõ các dấu hiệu nghi vấn khi tham vấn.

3.5) Thực hiện tham vấn:

Căn cứ hồ sơ, tài liệu và các thông tin dữ liệu đã chuẩn bị, doanh nghiệp chứng minh, giải thích các nội dung liên quan đến việc khai báo các yếu tố của giao dịch xuất khẩu, mức giá khai báo, cơ sở xác định trị giá tính thuế của doanh nghiệp.

Cơ quan hải quan làm rõ các dấu hiệu nghi vấn về hồ sơ, mức giá khai báo. Việc hỏi đáp trong quá trình tham vấn phải được ghi chép đầy đủ, trung thực tại biên bản tham vấn. Căn cứ nội dung trả lời của doanh nghiệp, các thông tin dữ liệu giá, cơ quan hải quan nêu rõ “mức giá tính thuế theo mức giá khai báo” hoặc “bác bỏ mức giá khai báo”, đồng thời ghi mức giá tính thuế xác định vào biên bản tham vấn. Doanh nghiệp tham gia tham vấn ghi ý kiến thống nhất hoặc không thống nhất với mức giá tính thuế do cơ quan hải quan xác định vào biên bản tham vấn. Các bên tham gia tham vấn phải cùng ký vào biên bản tham vấn.

3.6) Thời gian hoàn thành tham vấn và xác định trị giá tính thuế: Tối đa là 30 ngày kể từ ngày đăng ký tờ khai.

3.7) Xử lý kết quả tham vấn:

3.7.1) Trường hợp người khai hải quan thống nhất với mức giá tính thuế do cơ quan hải quan xác định, cơ quan hải quan ghi rõ “bác bỏ mức giá khai báo” vào biên bản tham vấn, ban hành Thông báo trị giá tính thuế và thực hiện ấn định thuế theo quy định nếu thuộc một trong các trường hợp dưới đây:

a) Trong quá trình tham vấn cơ quan hải quan phát hiện các mâu thuẫn về thủ tục, hồ sơ;

b) Người khai hải quan kê khai không chính xác các nội dung liên quan đến việc xác định trị giá tính thuế:

b.1) Thông tin cơ quan hải quan có được bằng các biện pháp nghiệp vụ khác khẳng định trị giá khai báo không chính xác.

b.2) Thông tin mà người khai hải quan cung cấp sau khi đã kiểm tra là không chính xác, chứng từ tài liệu cung cấp là giả mạo hoặc chứng từ không hợp pháp.

3.7.2) Cơ quan hải quan ghi rõ “mức giá tính thuế theo mức giá khai báo” vào biên bản tham vấn, ban hành Thông báo trị giá tính thuế, đồng thời phải chuyển hồ sơ và các dấu hiệu nghi vấn để xử lý theo quy định tại Điều 27 Thông tư này nếu thuộc một trong các trường hợp sau:

a) Cơ quan hải quan không đủ căn cứ bác bỏ mức giá khai báo hoặc có đủ căn cứ bác bỏ mức giá khai báo nhưng người khai hải quan không thống nhất với mức giá tính thuế do cơ quan hải quan xác định;

b) Người khai hải quan không tham gia tham vấn đúng thời gian ghi trên Thông báo dấu hiệu nghi vấn mức giá khai báo.

c) Quá thời hạn yêu cầu mà người khai hải quan không cung cấp được các thông tin, tài liệu, chứng từ theo nội dung thông báo của cơ quan hải quan.

3.7.3) Ngoài các trường hợp nêu tại điểm 3.7.1, điểm 3.7.2 khoản này, cơ quan hải quan tính thuế theo mức giá khai báo và ban hành Thông báo trị giá tính thuế.

3.7.4) Ngay sau kết thúc tham vấn hoặc ngày làm việc liền kề với ngày tham vấn, Cục Hải quan tỉnh, thành phố (đối với trường hợp tham vấn tại cấp Cục) hoặc Chi cục hải quan (đối với trường hợp tham vấn tại cấp Chi cục) ra Thông báo trị giá tính thuế.

Quy định về việc ấn định thuế và nộp số thuế ấn định được thực hiện theo hướng dẫn tại Thông tư 128/2013/TT-BTC ngày 10 tháng 9 năm 2013 của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

3.8) Toàn bộ các chứng từ, hồ sơ liên quan đến việc tham vấn phải lưu trữ cùng bộ hồ sơ hải quan.

Mục II: KIỂM TRA TRỊ GIÁ TÍNH THUẾ HÀNG HÓA NHẬP KHẨU TRONG QUÁ TRÌNH LÀM THỦ TỤC HẢI QUAN

Điều 23. Xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo15

1) Tiêu chí xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa nhập khẩu rủi ro về trị giá

1.1) Hàng hóa có thuế suất thuế nhập khẩu cao;

1.2) Hàng hóa chiếm tỷ trọng lớn trong tổng kim ngạch hàng hóa nhập khẩu;

1.3) Hàng hóa nhập khẩu có tần suất vi phạm cao về trị giá hải quan trong khoảng thời gian đánh giá;

1.4) Hàng hóa có rủi ro khai không đúng trị giá giao dịch nhằm mục đích gian lận thuế, trốn thuế nhập khẩu;

1.5) Hàng hóa có rủi ro khai tăng trị giá nhập khẩu để chuyển giá;

1.6) Hàng hóa có rủi ro khai giảm trị giá nhập khẩu để bán phá giá hàng hóa vào thị trường nội địa Việt Nam;

1.7) Hàng hóa có các rủi ro khác về trị giá hải quan theo quy định tại Khoản 3 Điều 21 Thông tư 175/2013/TT-BTC.

2) Nguồn thông tin, xây dựng, bổ sung, điều chỉnh Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo

2.1) Nguồn thông tin trong ngành hải quan:

2.1.1) Nguồn thông tin về giá nhập khẩu của hàng hóa nhập khẩu giống hệt, tương tự và đã được cơ quan hải quan chấp nhận trị giá tính thuế do doanh nghiệp khai báo tại Hệ thống thông tin quản lý dữ liệu giá tính thuế;

2.1.2) Nguồn thông tin về kết quả kiểm tra hồ sơ, kết quả kiểm tra thực tế hàng hóa, kết quả tham vấn, kết quả điều chỉnh giá, kết quả phúc tập về trị giá tính thuế do Cục Hải quan tỉnh, thành phố thực hiện trong quá trình làm thủ tục hải quan và được cập nhật tại Hệ thống thông tin quản lý dữ liệu giá tính thuế hàng ngày;

2.1.3) Nguồn thông tin về kết quả giải quyết khiếu nại về trị giá tính thuế do Cục Hải quan tỉnh, thành phố, Tổng cục Hải quan thực hiện, được cập nhật tại Hệ thống thông tin quản lý dữ liệu giá tính thuế;

2.1.4) Nguồn thông tin về kết quả kiểm tra sau thông quan về trị giá tính thuế do lực lượng kiểm tra sau thông quan thực hiện trong quá trình kiểm tra sau thông quan và được cập nhật tại Hệ thống thông tin quản lý doanh nghiệp phục vụ kiểm tra sau thông quan và quản lý rủi ro;

2.1.5) Nguồn thông tin về kết quả kiểm tra, xử lý đối với hành vi gian lận về trị giá tính thuế do lực lượng chống buôn lậu thực hiện trong quá trình hoạt động kiểm soát, điều tra chống buôn lậu được cập nhật tại Hệ thống cơ sở dữ liệu thu thập thông tin;

2.1.6) Nguồn thông tin về tình hình gian lận thương mại, về kết quả xử lý các hành vi vi phạm trong quá trình thực hiện phân luồng tại Hệ thống thông tin quản lý rủi ro;

2.1.7) Nguồn thông tin về kết quả kiểm tra, thanh tra do Thanh tra hoặc các lực lượng khác của ngành hải quan thực hiện trước, trong, sau khi hàng hóa được thông quan;

2.1.8) Nguồn thông tin từ báo cáo đề xuất bổ sung, điều chỉnh của Cục Hải quan tỉnh, thành phố theo quy định tại điểm 5.1 khoản 5 Điều này.

Các đơn vị thuộc, trực thuộc Tổng cục Hải quan căn cứ chức năng, nhiệm vụ quản lý các nguồn thông tin nêu trên có trách nhiệm cập nhật kết quả kiểm tra, thanh tra vào hệ thống dữ liệu của ngành hải quan để báo cáo Tổng cục trưởng Tổng cục Hải quan xây dựng, bổ sung, điều chỉnh Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu theo định kỳ hoặc trong trường hợp cần thiết.

2.2) Nguồn thông tin từ ngoài ngành hải quan:

2.2.1) Nguồn thông tin về giá kê khai do các cơ quan chuyên môn thuộc Bộ quản lý theo pháp luật chuyên ngành đăng tải công khai trên trang thông tin điện tử của các Bộ quản lý theo pháp luật chuyên ngành;

Ví dụ: giá thuốc kê khai và kê khai lại tại trang thông tin điện tử của cục Quản lý dược (www.dav.gov.vn).

2.2.2) Nguồn thông tin từ báo, tạp chí, tài liệu chuyên ngành đối với ngành hàng như ôtô, xe máy, hàng điện tử, sắt thép do cơ quan hải quan thu thập định kỳ hàng tháng;

2.2.3) Nguồn thông tin giá chào bán trên mạng Internet từ những trang thông tin điện tử chính hãng hoặc có liên kết với trang thông tin điện tử chính hãng, giá giao dịch trên thị trường thế giới (đối với mặt hàng có giá giao dịch trên thị trường thế giới) được thể hiện trên trang tin điện tử của thị trường giao dịch mặt hàng đó;

2.2.4) Nguồn thông tin về dấu hiệu gian lận thương mại trong khai báo trị giá do các cơ quan có liên quan như: cơ quan quản lý thị trường, cơ quan công an, ngân hàng thương mại hoặc do các Bộ, ngành, cơ quan thuế, Hiệp hội, doanh nghiệp, tổ chức, cá nhân cung cấp cho cơ quan hải quan;

2.2.5) Nguồn thông tin từ giá bán tại thị trường nội địa của hàng hóa giống hệt, hàng hóa tương tự với hàng hóa nhập khẩu, mối liên hệ giữa giá bán thị trường và giá bán hàng hóa nhập khẩu do cơ quan hải quan thu thập định kỳ hoặc cơ quan thuế cung cấp (nếu có);

2.2.6) Nguồn thông tin về giá bán hàng hóa để xuất khẩu đến Việt Nam do cơ quan hải quan các nước cung cấp theo thỏa thuận hợp tác hải quan song phương hoặc đa phương.

2.3) Các nguồn thông tin nêu trên được thu thập trong khoảng thời gian sáu tháng kể từ ngày ký ban hành Danh mục hàng hóa nhập khẩu rủi ro về trị giá đang có hiệu lực áp dụng. Sau khi thu thập được, các nguồn thông tin phải được phân tích, quy đổi về cùng điều kiện mua bán trước khi được sử dụng để xây dựng, bổ sung, điều chỉnh Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu.

3) Nguyên tắc xây dựng, bổ sung, điều chỉnh, sử dụng Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu:

3.1) Cơ quan hải quan xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa nhập khẩu rủi ro về trị giá trên cơ sở kết quả đánh giá rủi ro theo các tiêu chí quản lý rủi ro, thông tin nghiệp vụ, thông tin và dữ liệu hiện có trên hệ thống thông tin của ngành Hải quan tại thời điểm đánh giá. Danh mục hàng hóa nhập khẩu rủi ro về trị giá phải phản ánh được thông tin về hàng hóa như: Mã số hàng hóa, mô tả hàng hóa hoặc tên hàng cụ thể.

3.2) Cơ quan hải quan xây dựng, bổ sung, điều chỉnh Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu trên cơ sở các nguồn thông tin được thu thập theo quy định tại khoản 2 Điều này.

3.3) Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu là cơ sở để cơ quan hải quan so sánh, đối chiếu, kiểm tra trị giá khai báo của người khai hải quan, xác định dấu hiệu nghi vấn, thực hiện tham vấn trong quá trình làm thủ tục hải quan hoặc sau khi hàng hóa đã thông quan theo quy định, không sử dụng để áp đặt trị giá tính thuế, được lưu hành nội bộ và sử dụng thống nhất trong ngành Hải quan.

4) Thời hạn xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo: Định kỳ sáu tháng một lần hoặc trong trường hợp cần thiết trên cơ sở xem xét:

4.1) Các kiến nghị của các Bộ, Ngành, Hiệp hội, tổ chức, cá nhân;

4.2) Đề xuất của Cục Hải quan tỉnh, thành phố và các đơn vị thuộc cơ quan Tổng cục Hải quan.

5) Thẩm quyền xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo:

5.1) Trách nhiệm của Cục trưởng Cục Hải quan tỉnh, thành phố:

5.1.1) Cập nhật kết quả kiểm tra hồ sơ, kết quả kiểm tra thực tế hàng hóa, kết quả phúc tập, kết quả tham vấn, xác định trị giá, kết quả kiểm tra sau thông quan, thanh tra, điều tra chống buôn lậu vào hệ thống cơ sở dữ liệu tương ứng.

5.1.2) Căn cứ kết quả kiểm tra hồ sơ, kết quả kiểm tra thực tế hàng hóa, kết quả phúc tập, kết quả tham vấn, xác định trị giá, kết quả kiểm tra sau thông quan, thanh tra, điều tra chống buôn lậu, tình hình kim ngạch, mức thuế suất thuế nhập khẩu, tình hình buôn lậu, gian lận thương mại đề xuất, báo cáo Tổng cục Hải quan:

5.1.2.1) Bổ sung mức giá tham chiếu theo nguyên tắc tại điểm 3.2 khoản 3 Điều này đối với trường hợp hàng hóa nhập khẩu trong Danh mục hàng hóa nhập khẩu rủi ro về trị giá nhưng chưa có mức giá tham chiếu theo mẫu số 7 ban hành kèm theo Thông tư này trên cơ sở thu thập các nguồn thông tin theo quy định tại khoản 2 (trừ điểm 2.1.8) Điều này.

5.1.2.2) Điều chỉnh mức giá tham chiếu theo nguyên tắc tại điểm 3.2 khoản 3 Điều này đối với trường hợp mức giá khai báo và các thông tin thu thập được có biến động tăng hoặc giảm từ trên 10% so với mức giá tham chiếu tại Danh mục hàng hóa nhập khẩu rủi ro về trị giá theo mẫu số 8 ban hành kèm theo Thông tư này, trên cơ sở thu thập các nguồn thông tin theo quy định tại khoản 2 (trừ điểm 2.1.8) Điều này.

5.1.2.3) Bổ sung mặt hàng vào Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu theo nguyên tắc tại khoản 3 Điều này đối với trường hợp hàng hóa nhập khẩu đáp ứng một trong các tiêu chí quy định tại khoản 1 Điều này nhưng chưa được đưa vào Danh mục hàng hóa nhập khẩu rủi ro về trị giá theo mẫu số 7 ban hành kèm theo Thông tư này, trên cơ sở thu thập các nguồn thông tin theo quy định tại khoản 2 (trừ điểm 2.1.8) Điều này.

5.2) Trách nhiệm của Tổng cục Hải quan: Tổng cục trưởng Tổng cục Hải quan tổ chức xây dựng, bổ sung, điều chỉnh mặt hàng trong Danh mục hàng hóa nhập khẩu rủi ro về trị giá và mức giá tham chiếu kèm theo trên cơ sở: Tiêu chí theo quy định tại khoản 1 Thông tư này, nguồn thông tin theo quy định tại Điều 8 Thông tư 175/2013/TT-BTC và khoản 2 Điều này, quy định về xây dựng, quản lý Danh mục rủi ro hàng hóa nhập khẩu tại Điều 21 Thông tư 175/2013/TT-BTC.

Điều 24. Kiểm tra và xử lý kết quả kiểm tra trị giá tính thuế hàng nhập khẩu16

1) Nội dung kiểm tra trị giá:

a) Kiểm tra nội dung khai báo: Kiểm tra toàn bộ các tiêu chí ghi trên tờ khai hải quan nhập khẩu, tờ khai trị giá do người nhập khẩu khai báo trong đó cần chú ý các tiêu chí sau:

a.1) Tên hàng phải đầy đủ, chi tiết ký mã hiệu, nhãn hiệu, xuất xứ hàng hóa, phù hợp với các tiêu chí trên tờ khai trị giá. Cụ thể: Tên hàng khai báo là tên thương mại thông thường kèm theo các đặc trưng cơ bản về hàng hóa (như: cấu tạo, vật liệu cấu thành, thành phần, hàm lượng, công suất, kích cỡ, kiểu dáng, công dụng, nhãn hiệu, xuất xứ) đáp ứng được yêu cầu và xác định các yếu tố ảnh hưởng, liên quan đến việc xác định trị giá tính thuế của hàng hóa.

Ví dụ: Mặt hàng xe máy, ô tô cần có các thông tin về số chỗ ngồi, nhãn hiệu xe, hãng sản xuất, nước sản xuất, kiểu dáng, dung tích xi lanh, model, ký mã hiệu khác.

a.2) Đơn vị tính: Phải được định lượng rõ ràng theo đơn vị đo lường phù hợp với tính chất loại hàng (như: m, kg), trường hợp không định lượng được rõ ràng (như: thùng, hộp) thì phải tiến hành quy đổi tương đương (như: thùng có bao nhiêu hộp, mỗi hộp bao nhiêu kg). Đơn vị tính phải thống nhất với đơn vị tính của hàng hóa có cùng mã số quy định tại Thông tư số 156/2011/TT-BTC ngày 14/11/2011 của Bộ Tài chính về việc ban hành Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam.

a.3) Đối với các trường hợp tên hàng, đơn vị tính không được khai báo cụ thể, rõ ràng, không định lượng được theo quy định nêu trên, thì yêu cầu người khai hải quan khai làm rõ thêm thông tin về hàng hóa. Trường hợp người khai hải quan không khai thêm theo yêu cầu của cơ quan hải quan hoặc khai thêm nhưng khai không đầy đủ thì xử lý theo quy định tại tiết a.1 điểm a khoản 2 Điều này.

b) Kiểm tra tính chính xác của hồ sơ (như: các phép tính số học); sự trung thực, phù hợp về nội dung giữa các chứng từ trong bộ hồ sơ hải quan (như: so sánh, đối chiếu giữa các điều khoản của hợp đồng); so sánh, đối chiếu các nội dung của hóa đơn thương mại với hợp đồng mua bán hàng hóa; so sánh, đối chiếu các nội dung khai báo trên tờ khai trị giá với các chứng từ tương ứng có liên quan trong hồ sơ hải quan.

c) Kiểm tra tính phù hợp của các chứng từ liên quan đến việc xác định trị giá tính thuế.

d) Kiểm tra tính tuân thủ nguyên tắc và các phương pháp xác định trị giá tính thuế hướng dẫn tại Nghị định số 40/2007/NĐ-CP, Thông tư số 205/2010/TT-BTC và Thông tư này; các điều kiện áp dụng, trình tự các phương pháp được sử dụng để xác định trị giá khai báo.

e) Kiểm tra mức giá khai báo: Cơ quan hải quan so sánh, đối chiếu mức giá khai báo với cơ sở dữ liệu giá tại thời điểm kiểm tra trị giá.

Cơ sở dữ liệu giá dùng để kiểm tra trị giá khai báo là các dữ liệu giá được thu thập, cập nhật, sử dụng theo quy định tại Quy chế xây dựng, quản lý, sử dụng cơ sở dữ liệu giá.

2) Xử lý kết quả kiểm tra:

a) Bác bỏ trị giá khai báo, xác định trị giá tính thuế và ban hành Thông báo trị giá tính thuế (mẫu số 4 kèm theo Thông tư này), đồng thời tùy theo tính chất, mức độ vi phạm để xử lý theo quy định của pháp luật khi cơ quan hải quan phát hiện có một trong những mâu thuẫn về thủ tục, hồ sơ; về nguyên tắc và trình tự áp dụng các phương pháp xác định trị giá tính thuế (sau đây gọi là mâu thuẫn về thủ tục, hồ sơ). Các mâu thuẫn về thủ tục, hồ sơ bao gồm:

a.1) Người khai hải quan được yêu cầu khai làm rõ thêm thông tin về tên hàng, đơn vị tính nhưng người khai hải quan không khai hoặc khai không đầy đủ;

a.2) Có sự mâu thuẫn về nội dung giữa các chứng từ tài liệu trong hồ sơ hải quan do người khai hải quan nộp hoặc xuất trình cho cơ quan hải quan và có cơ sở để xác định người khai hải quan kê khai không trung thực các nội dung liên quan đến việc xác định trị giá;

Ví dụ: Có sự khác biệt về mô tả hàng hóa giữa hóa đơn thương mại và hợp đồng mua bán hàng hóa.

a.3) Hồ sơ hải quan không phù hợp với các chứng từ có liên quan;

a.4) Không khai báo hoặc khai báo không đầy đủ, chính xác các yếu tố của giao dịch có ảnh hưởng đến trị giá (ví dụ: không khai báo các khoản điều chỉnh cộng, điều chỉnh trừ, các điều kiện về quyền định đoạt, về mối quan hệ đặc biệt);

a.5) Áp dụng không đúng nguyên tắc, trình tự, nội dung các phương pháp xác định trị giá tính thuế theo quy định tại Thông tư số 205/2010/TT-BTC;

a.6) Không thỏa mãn một trong các điều kiện áp dụng phương pháp xác định trị giá tính thuế quy định tại Thông tư số 205/2010/TT-BTC;

Ví dụ: Người khai hải quan không thỏa mãn điều kiện về quyền định đoạt hoặc sử dụng hàng hóa sau khi nhập khẩu khi áp dụng phương pháp trị giá giao dịch; không thỏa mãn điều kiện về thời gian khi lựa chọn hàng hóa giống hệt, tương tự đối với trường hợp áp dụng phương pháp trị giá giao dịch của hàng hóa nhập khẩu giống hệt, phương pháp trị giá giao dịch của hàng hóa nhập khẩu tương tự.

b) Xử lý các trường hợp có dấu hiệu nghi vấn:

b.1) Trường hợp không có dấu hiệu nghi vấn về mức giá, nhưng có dấu hiệu nghi vấn mâu thuẫn về thủ tục, hồ sơ và người khai hải quan đã nộp đủ thuế theo mức giá khai báo thì được thông quan hoặc giải phòng hàng nhưng cơ quan hải quan phải chuyển hồ sơ và các dấu hiệu nghi vấn để xử lý theo quy định tại Điều 27 Thông tư này.

b.2) Trường hợp có dấu hiệu nghi vấn về mức giá trừ dấu hiệu nghi vấn nêu tại tiết b.4.7 điểm này và có dấu hiệu nghi vấn hoặc không có dấu hiệu nghi vấn mâu thuẫn về thủ tục, hồ sơ thì xử lý như sau:

b.2.1) Đối với mặt hàng thuộc Danh mục hàng hóa nhập khẩu rủi ro về trị giá và doanh nghiệp hoạt động xuất khẩu, nhập khẩu được đánh giá xếp hạng doanh nghiệp rủi ro rất cao hoặc doanh nghiệp có hoạt động xuất khẩu, nhập khẩu dưới 365 ngày theo quy định tại Điều 18 Thông tư số 175/2013/TT-BTC: Cơ quan hải quan thông báo để người khai hải quan biết cơ sở, căn cứ dấu hiệu nghi vấn mức giá khai báo, phương pháp, mức giá do cơ quan hải quan xác định theo Thông báo dấu hiệu nghi vấn mức giá khai báo (mẫu số 1 ban hành kèm theo Thông tư này).

b.2.1.1) Nếu người khai hải quan thống nhất với mức giá, phương pháp do cơ quan hải quan xác định theo Thông báo nghi vấn mức giá khai báo thì cơ quan hải quan ban hành Thông báo xác định trị giá (mẫu số 4 ban hành kèm theo Thông tư này), thực hiện ấn định thuế theo mức giá đã xác định và ghi rõ trên tờ khai hải quan.

b.2.1.2) Nếu người khai hải quan chưa thống nhất với mức giá, phương pháp do cơ quan hải quan xác định thì phải ghi rõ nội dung “đề nghị tham vấn”, thời gian tham vấn tại Thông báo dấu hiệu nghi vấn mức giá khai báo. Người khai hải quan được thực hiện quyền tham vấn theo quy định tại khoản 3 Điều này và phải thực hiện việc bảo đảm theo quy định tại điểm 3.2 khoản 3 và khoản 4 Điều 25 Thông tư số 205/2010/TT-BTC.

Cơ quan hải quan thông báo cho người khai hải quan thực hiện việc bảo đảm, mức giá để tính khoản bảo đảm được xác định theo nguyên tắc và phương pháp xác định trị giá tính thuế quy định tại Nghị định 40/2007/NĐ-CP, Thông tư 205/2010/TT-BTC, ghi tại Thông báo xác định mức bảo đảm (mẫu số 2 ban hành kèm theo Thông tư này).

b.2.2) Đối với mặt hàng thuộc Danh mục hàng hóa nhập khẩu rủi ro về trị giá và doanh nghiệp hoạt động xuất khẩu, nhập khẩu không được đánh giá xếp hạng doanh nghiệp rủi ro rất cao hoặc không được đánh giá xếp hạng doanh nghiệp có hoạt động xuất khẩu, nhập khẩu dưới 365 ngày theo quy định tại Điều 18 Thông tư số 175/2013/TT-BTC, đồng thời đã nộp đủ thuế theo mức giá khai báo thì được thông quan hoặc giải phóng hàng nhưng cơ quan hải quan phải chuyển hồ sơ và các dấu hiệu nghi vấn để xử lý theo quy định tại Điều 27 Thông tư này.

b.2.3) Đối với mặt hàng ngoài Danh mục hàng hóa nhập khẩu rủi ro về trị giá, người khai hải quan đã nộp đủ thuế theo mức giá khai báo thì được thông quan hoặc giải phóng hàng nhưng cơ quan hải quan phải chuyển hồ sơ và các dấu hiệu nghi vấn để xử lý theo quy định tại Điều 27 Thông tư này.

b.3) Trường hợp có dấu hiệu nghi vấn về mức giá tại tiết b.4.7 điểm này, có dấu hiệu nghi vấn hoặc không có dấu hiệu nghi vấn mâu thuẫn về thủ tục, hồ sơ và người khai hải quan đã nộp đủ thuế theo mức giá khai báo thì được thông quan hoặc giải phóng hàng nhưng cơ quan hải quan phải chuyển hồ sơ và các dấu hiệu nghi vấn để xử lý theo quy định tại Điều 27 Thông tư này.

b.4) Mặt hàng nhập khẩu được coi là có dấu hiệu nghi vấn về mức giá khi thuộc một trong các trường hợp sau:

b.4.1) Mặt hàng nhập khẩu có mức giá khai báo thấp hơn mức giá tham chiếu của hàng hóa giống hệt, tương tự có trong Danh mục hàng hóa nhập khẩu rủi ro về trị giá.

b.4.2) Mặt hàng nhập khẩu có mức giá khai báo thấp hơn mức giá tính thuế thấp nhất của mặt hàng giống hệt, tương tự do cơ quan hải quan xác định hoặc thấp hơn mức giá khai báo thấp nhất của mặt hàng giống hệt, tương tự (không so sánh với những lô hàng đang trong diện có dấu hiệu nghi vấn) đã được thông quan theo mức giá khai báo.

Mặt hàng giống hệt, tương tự dùng để so sánh là những mặt hàng được xuất khẩu đến Việt Nam vào cùng ngày hoặc trong khoảng thời gian 60 ngày trước hoặc 60 ngày sau ngày xuất khẩu của mặt hàng đang kiểm tra trị giá. Trường hợp không tìm được mặt hàng giống hệt, tương tự trong thời hạn nêu trên thì được mở rộng khoảng thời gian nhưng không quá 90 ngày trước hoặc 90 ngày sau ngày xuất khẩu của mặt hàng đang kiểm tra trị giá.

b.4.3) Mặt hàng nhập khẩu có mức giá khai báo thấp hơn hoặc bằng mức giá khai báo của linh kiện đồng bộ mặt hàng cùng loại nhập khẩu; hoặc thấp hơn hoặc bằng mức giá khai báo của nguyên liệu chính cấu thành nên sản phẩm hoàn chỉnh nhập khẩu sau khi đã được quy đổi về cùng điều kiện mua bán với lô hàng đang kiểm tra trị giá.

Khoảng thời gian lựa chọn dữ liệu thực hiện theo quy định tại tiết b.4.2 điểm này.

b.4.4) Mặt hàng nhập khẩu có mức giá khai báo thấp hơn mức giá do cơ quan hải quan thu thập từ các nguồn thông tin theo quy định tại khoản 2 Điều 23 Thông tư này sau khi đã được quy đổi về cùng điều kiện mua bán với lô hàng đang kiểm tra trị giá.

b.4.5) Mặt hàng nhập khẩu có yếu tố giảm giá trong đó mức giá khai báo sau khi trừ đi khoản giảm giá thấp hơn mức giá của hàng hóa giống hệt, tương tự tại cơ sở dữ liệu giá.

b.4.6) Trường hợp không tìm được hàng hóa giống hệt, hàng hóa tương tự theo quy định tại Thông tư số 205/2010/TT-BTC để so sánh, kiểm tra mức giá khai báo thì áp dụng như sau:

b.4.6.1) Mặt hàng nhập khẩu có nhiều tính năng, công dụng đi kèm có thể so sánh với mặt hàng cùng loại có một tính năng cơ bản đã có trong cơ sở dữ liệu giá.

b.4.6.2) Mặt hàng nhập khẩu có phẩm cấp chất lượng cao hơn có thể so sánh với mặt hàng cùng loại có phẩm cấp chất lượng thấp hơn đã có trong cơ sở dữ liệu giá.

b.4.6.3) Mặt hàng nhập khẩu cùng nhãn hiệu, có xuất xứ từ các nước, khối nước phát triển có thể so sánh với mặt hàng cùng loại từ các nước đang phát triển có trong cơ sở dữ liệu giá.

Khoảng thời gian lựa chọn dữ liệu thực hiện theo quy định tại tiết b.4.2 điểm này.

b.4.7) Hàng hóa nhập khẩu có mức giá khai báo cao hơn trên 15% so với mức giá tại cơ sở dữ liệu giá.

Khoảng thời gian lựa chọn dữ liệu thực hiện theo quy định tại tiết b.4.2 điểm này.

c) Thông quan theo mức giá khai báo sau khi người khai hải quan đã nộp đủ thuế cho các trường hợp không thuộc tiết a, tiết b điểm này. Cơ quan hải quan thực hiện kiểm tra sau thông quan theo quy định.

3) Tham vấn:

3.1) Trường hợp tham vấn: Là trường hợp có nghi vấn về mức giá khai báo nhưng người khai hải quan chưa thống nhất với mức giá, phương pháp xác định trị giá tính thuế do cơ quan hải quan xác định quy định tại điểm b.2.1.2 khoản 2 Điều này.

Cục trưởng Cục Hải quan tỉnh, thành phố quyết định tham vấn đối với các mặt hàng thuộc Danh mục hàng hóa nhập khẩu rủi ro về trị giá có dấu hiệu nghi vấn về mức giá, nhưng mức giá khai báo thấp hơn không quá 10% so với mức giá có trong cơ sở dữ liệu giá tại thời điểm kiểm tra.

3.2) Hình thức tham vấn: Tham vấn trực tiếp.

3.3) Thẩm quyền tham vấn:

3.3.1) Cục trưởng Cục Hải quan tỉnh, thành phố tổ chức thực hiện việc tham vấn và chịu trách nhiệm toàn diện về hiệu quả công tác tham vấn tại đơn vị.

3.3.2) Căn cứ tình hình thực tế, khả năng quản lý, khoảng cách giữa Chi cục và Cục, Cục trưởng Cục hải quan tỉnh thành phố thực hiện phân cấp cho Chi cục trưởng thực hiện việc tham vấn đối với các mặt hàng thuộc diện phải tham vấn nhưng phải đáp ứng yêu cầu hiệu quả của công tác tham vấn, xác định trị giá tại các Chi cục.

3.4) Chuẩn bị tham vấn:

3.4.1) Người khai hải quan: Chuẩn bị hồ sơ, tài liệu theo quy định tại Điều 12 Thông tư 128/2013/TT-BTC, các thông tin dữ liệu nhằm làm rõ tính chính xác của mức giá khai báo. Cử đại diện có thẩm quyền quyết định các nội dung liên quan đến việc xác định trị giá tính thuế hoặc người được ủy quyền toàn bộ tham gia tham vấn đúng thời gian ghi tại Thông báo dấu hiệu nghi vấn mức giá khai báo.

3.4.2) Cơ quan hải quan: Bố trí thời gian tham vấn theo đề nghị của người khai hải quan, chuẩn bị các thông tin dữ liệu để làm rõ các dấu hiệu nghi vấn khi tham vấn.

3.5) Thực hiện tham vấn:

Căn cứ hồ sơ, tài liệu và các thông tin dữ liệu đã chuẩn bị trước, doanh nghiệp chứng minh, giải thích các nội dung liên quan đến việc khai báo các yếu tố của giao dịch nhập khẩu, mức giá khai báo, cơ sở, phương pháp xác định trị giá tính thuế của doanh nghiệp.

Cơ quan hải quan làm rõ các dấu hiệu nghi vấn về hồ sơ, mức giá khai báo. Việc hỏi đáp trong quá trình tham vấn phải được ghi chép đầy đủ, trung thực tại biên bản tham vấn. Căn cứ nội dung trả lời của doanh nghiệp, các thông tin dữ liệu giá, cơ quan hải quan nêu rõ “mức giá tính thuế theo mức giá khai báo” hoặc “bác bỏ mức giá khai báo”, đồng thời ghi mức giá tính thuế dự kiến xác định vào biên bản tham vấn. Doanh nghiệp tham gia tham vấn vấn ghi ý kiến thống nhất hoặc không thống nhất với mức giá tính thuế do cơ quan hải quan xác định vào biên bản tham vấn. Các bên tham gia tham vấn phải cùng ký vào biên bản tham vấn.

3.6) Thời gian hoàn thành tham vấn và xác định trị giá tính thuế: Tối đa là 30 ngày kể từ ngày đăng ký tờ khai.

3.7) Xử lý kết quả tham vấn:

3.7.1) Trường hợp người khai hải quan thống nhất với mức giá tính thuế do cơ quan hải quan xác định, cơ quan hải quan ghi rõ “bác bỏ mức giá khai báo” vào biên bản tham vấn, ban hành Thông báo trị giá tính thuế và thực hiện ấn định thuế theo quy định nếu thuộc một trong các trường hợp dưới đây:

a) Trong quá trình tham vấn cơ quan hải quan phát hiện các mâu thuẫn về thủ tục, hồ sơ;

b) Người khai hải quan kê khai không chính xác các nội dung liên quan đến việc xác định trị giá tính thuế:

b.1) Thông tin cơ quan hải quan có được bằng các biện pháp nghiệp vụ khác khẳng định trị giá khai báo không chính xác.

b.2) Thông tin mà người khai hải quan cung cấp sau khi đã kiểm tra là không chính xác, chứng từ tài liệu cung cấp là giả mạo hoặc chứng từ không hợp pháp.

3.7.2) Cơ quan hải quan ghi rõ “mức giá tính thuế theo mức giá khai báo” vào biên bản tham vấn, ban hành Thông báo trị giá tính thuế, đồng thời phải chuyển hồ sơ và các dấu hiệu nghi vấn để xử lý theo quy định tại Điều 27 Thông tư này nếu thuộc một trong các trường hợp sau:

a) Cơ quan hải quan chưa đủ căn cứ bác bỏ mức giá khai báo hoặc có đủ căn cứ bác bỏ mức giá khai báo nhưng người khai hải quan không thống nhất với trị giá tính thuế do cơ quan hải quan xác định;

b) Người khai hải quan không tham gia tham vấn đúng thời gian ghi trên Thông báo dấu hiệu nghi vấn mức giá khai báo.

c) Quá thời hạn yêu cầu mà người khai hải quan không cung cấp được các thông tin, tài liệu, chứng từ theo nội dung thông báo của cơ quan hải quan.

3.7.3) Ngoài các trường hợp nêu tại điểm 3.7.1, điểm 3.7.2 khoản này, cơ quan hải quan tính thuế theo mức giá khai báo và ban hành Thông báo trị giá tính thuế.

3.7.4) Ngay sau kết thúc tham vấn hoặc ngày làm việc liền kề với ngày tham vấn, Cục Hải quan tỉnh, thành phố (đối với trường hợp tham vấn tại cấp Cục) hoặc Chi cục hải quan (đối với trường hợp tham vấn tại cấp Chi cục) ra Thông báo trị giá tính thuế.

Quy định về việc ấn định thuế và nộp số thuế ấn định được thực hiện theo hướng dẫn tại Thông tư 128/2013/TT-BTC ngày 10 tháng 9 năm 2013 của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

3.8) Toàn bộ các chứng từ, hồ sơ liên quan đến việc tham vấn phải lưu trữ cùng bộ hồ sơ hải quan.

Điều 25. Trì hoãn xác định trị giá tính thuế

1) Các trường hợp trì hoãn xác định trị giá tính thuế:

1.1) Người khai hải quan trì hoãn xác định trị giá tính thuế: Áp dụng đối với trường hợp người khai hải quan chưa có đủ thông tin cần thiết để xác định trị giá tính thuế tại thời điểm đăng ký tờ khai hải quan.

1.2) Cơ quan hải quan trì hoãn xác định trị giá tính thuế: Áp dụng đối với các trường hợp phải thực hiện việc tham vấn theo quy định tại Điều 26 Thông tư này.

2) Thời gian trì hoãn: 30 ngày kể từ ngày đăng ký tờ khai.

3) Thủ tục trì hoãn xác định trị giá tính thuế:

3.1) Trường hợp người khai hải quan trì hoãn xác định trị giá tính thuế:

3.1.1) Đối với người khai hải quan:

3.1.1.1) Nộp văn bản đề nghị cơ quan hải quan cho trì hoãn xác định trị giá tính thuế với lý do chưa có đủ các thông tin cần thiết cho việc xác định trị giá tính thuế tại thời điểm đăng ký tờ khai;

3.1.1.2) Trường hợp hàng hóa thuộc diện phải nộp xong thuế trước khi nhận hàng thì thực hiện việc bảo đảm cho toàn bộ số thuế của lô hàng nhập khẩu do cơ quan hải quan xác định, nếu muốn được thông quan hàng hóa;

3.1.1.3) Trong thời hạn 30 ngày kể từ ngày đăng ký tờ khai, người khai hải quan phải khai báo các thông tin cần thiết để xác định trị giá tính thuế cho lô hàng nhập khẩu, tự tính lại số thuế phải nộp và thực hiện nộp đủ thuế theo đúng quy định.

3.1.2) Đối với cơ quan hải quan:

3.1.2.1) Chi cục trưởng Chi cục Hải quan căn cứ cơ sở dữ liệu giá và các nguyên tắc, phương pháp xác định trị giá tính thuế quy định tại Thông tư này để xác định trị giá tính thuế và tính mức bảo đảm phải nộp. Mức bảo đảm phải đủ để đảm bảo cho toàn bộ nghĩa vụ thuế phải nộp.

3.1.2.2) Thông báo mức bảo đảm cho người khai hải quan theo mẫu số 2.

3.1.2.3) Thông quan hàng hóa khi người khai hải quan thực hiện khoản bảo đảm theo quy định tại Thông tư này.

3.1.2.4) Quá thời hạn 30 ngày kể từ ngày đăng ký tờ khai mà người khai hải quan không thực hiện khai báo thông tin để xác định trị giá tính thuế, thì cơ quan hải quan xác định trị giá tính thuế theo mẫu số 4 Thông tư này, ấn định thuế và thông báo để người khai hải quan biết và thực hiện nộp đủ thuế theo quy định.

3.2) Trường hợp cơ quan hải quan trì hoãn xác định trị giá tính thuế:

3.2.1. Đối với cơ quan hải quan:

3.2.1.1) Chi cục trưởng Chi cục Hải quan tính mức bảo đảm phải nộp đối với trường hợp hàng hóa thuộc diện phải nộp xong thuế trước khi nhận hàng và thông báo cho người khai hải quan theo mẫu số 2. Mức giá để tính mức bảo đảm là mức giá đã thông báo tại mẫu số 1.

Trường hợp người khai hải quan đã nộp thuế theo khai báo thì mức bảo đảm bằng khoản chênh lệch giữa số thuế tính theo mức giá do cơ quan hải quan xác định và số thuế tính theo mức giá khai báo của người khai hải quan.

3.2.1.2) Thông quan hàng hóa khi người khai hải quan thực hiện bảo đảm cho toàn bộ số thuế phải nộp theo quy định tại Thông tư này.

3.2.1.3) Trong thời hạn 30 ngày kể từ ngày đăng ký tờ khai, cơ quan hải quan phải tổ chức tham vấn để làm rõ những nghi vấn về mức giá khai báo theo quy định về tham vấn tại Điều 26 Thông tư này.

3.2.2) Đối với người khai hải quan:

3.2.2.1) Thực hiện bảo đảm cho toàn bộ số thuế của lô hàng nhập khẩu theo mức bảo đảm do cơ quan hải quan xác định, nếu muốn được thông quan hàng hóa;

3.2.2.2) Thực hiện tham vấn theo quy định tại Điều 26 Thông tư này.

4) Các hình thức bảo đảm, thời gian bảo đảm:

4.1) Hình thức bảo lãnh: Nội dung, hình thức bảo lãnh thực hiện theo pháp luật về quản lý thuế quy định bảo lãnh số tiền thuế phải nộp.

4.2) Hình thức đặt cọc:

4.2.1) Đối với người khai hải quan: Nộp tiền đặt cọc vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước; số tiền đặt cọc phải nộp theo mức bảo đảm tại thông báo của cơ quan hải quan theo mẫu số 2 Thông tư này.

4.2.2) Đối với cơ quan hải quan:

4.2.2.1) Hướng dẫn người khai hải quan nộp tiền đặt cọc vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước;

4.2.2.2) Trong thời gian tối đa là 05 ngày kể từ ngày ra Thông báo trị giá tính thuế, Chi cục hải quan thực hiện:

a) Làm thủ tục chuyển số tiền đặt cọc tương ứng với số thuế phải nộp (nếu có) từ tài khoản tiền gửi của cơ quan hải quan sang tài khoản thu ngân sách nhà nước theo quy định hiện hành;

b) Làm thủ tục hoàn trả lại tiền đặt cọc còn thừa cho người khai hải quan.

4.3) Thời gian bảo đảm: 30 ngày kể từ ngày đăng ký tờ khai hải quan.

Điều 26.17 (được bãi bỏ)

Mục III: KIỂM TRA TRỊ GIÁ TÍNH THUẾ SAU KHI HÀNG HÓA ĐÃ THÔNG QUAN

Điều 27. Kiểm tra trị giá tính thuế sau khi hàng hóa đã thông quan:

1) Đối với lực lượng phúc tập tại Chi cục hải quan:

1.1) Đối tượng kiểm tra: Kiểm tra hồ sơ hải quan, mức giá khai báo và các tài liệu có liên quan đến việc xác định trị giá tính thuế của hàng hóa xuất khẩu, nhập khẩu.

1.2) Nội dung kiểm tra:

1.2.1) Đối với hàng hóa xuất khẩu: Thực hiện kiểm tra theo các nội dung kiểm tra quy định tại Điều 22 Thông tư này.

1.2.2) Đối với hàng hóa nhập khẩu: Thực hiện theo các nội dung kiểm tra quy định tại Điều 24 Thông tư này.

1.3) Xử lý kết quả kiểm tra:

1.3.1) Nếu phát hiện các mâu thuẫn về thủ tục, hồ sơ thì bác bỏ mức giá khai báo, xác định trị giá tính thuế theo quy định tại Thông tư này;

1.3.2) Nếu phát hiện các nghi vấn về hồ sơ, chứng từ, mức giá khai báo nhưng chưa đủ căn cứ kết luận hành vi gian lận thì chuyển các nghi vấn sang lực lượng kiểm tra sau thông quan để tiếp tục xác minh, làm rõ theo quy định.

2)18 Đối với lực lượng kiểm tra sau thông quan:

2.1) Các trường hợp kiểm tra:

2.1.1) Tại trụ sở cơ quan hải quan: Đối với hồ sơ hải quan, hàng hóa xuất khẩu, nhập khẩu đã được thông quan trong thời hạn 60 ngày kể từ ngày hàng hóa được thông quan đến ngày thông báo kiểm tra, cụ thể:

a) Hàng hóa xuất khẩu, nhập khẩu nằm trong Danh mục quản lý rủi ro về trị giá có nghi vấn và không thuộc đối tượng phải tham vấn theo quy định tại Điều 22, Điều 24 Thông tư này;

b) Hàng hóa xuất khẩu, nhập khẩu không nằm trong Danh mục quản lý rủi ro về trị giá có nghi vấn.

2.1.2) Tại trụ sở doanh nghiệp:

a) Kiểm tra sau thông quan đối với các trường hợp kiểm tra sau thông quan tại trụ sở cơ quan hải quan chuyển; các trường hợp có nghi vấn về hồ sơ, chứng từ hoặc mức giá khai báo do các đơn vị nghiệp vụ chuyển; các trường hợp đã qua tham vấn nhưng vẫn còn nghi ngờ về hồ sơ, mức giá khai báo do đơn vị tham vấn chuyển;

b) Kiểm tra sau thông quan theo kế hoạch để thẩm định sự tuân thủ pháp luật của doanh nghiệp;

c) Kiểm tra sau thông quan đối với các trường hợp có dấu hiệu vi phạm về trị giá do kiểm tra sau thông quan thu thập được hoặc do đánh giá mức độ rủi ro theo mặt hàng, theo doanh nghiệp xuất khẩu, nhập khẩu;

d) Kiểm tra sau thông quan về trị giá theo chuyên đề do Thủ trưởng cơ quan hải quan cấp trên chỉ đạo.

2.2) Nguyên tắc kiểm tra: Áp dụng phương pháp quản lý rủi ro để lựa chọn đối tượng kiểm tra, phạm vi kiểm tra, nội dung kiểm tra và hình thức kiểm tra.

2.3) Kiểm tra trị giá:

2.3.1) Kiểm tra trị giá hàng xuất khẩu:

2.3.1.1) Kiểm tra tại trụ sở cơ quan hải quan:

a) Nội dung kiểm tra: Thực hiện theo quy định tại khoản 1 Điều 22 Thông tư này.

Kiểm tra tập trung làm rõ các nghi vấn về hồ sơ, mức giá khai báo. Nội dung kiểm tra phải được ghi chép đầy đủ, trung thực tại biên bản kiểm tra.

Kết thúc kiểm tra, căn cứ nội dung làm việc giữa cơ quan hải quan và doanh nghiệp, nội dung giải trình của doanh nghiệp, các thông tin dữ liệu giá: Công chức kiểm tra (từ 02 công chức) phải lập biên bản kiểm tra. Trường hợp doanh nghiệp từ chối ký biên bản kiểm tra thì người lập biên bản kiểm tra phải ghi rõ lý do từ chối.

b) Xử lý kết quả kiểm tra:

b.1) Bác bỏ trị giá tính thuế đối với hàng hóa xuất khẩu nếu sau khi kiểm tra cơ quan hải quan phát hiện có một trong những sai phạm bao gồm:

b.1.1) Có sự mâu thuẫn về hồ sơ, tài liệu như: mâu thuẫn giữa các nội dung của hợp đồng mua bán hàng hóa; mâu thuẫn về nội dung giữa các chứng từ tài liệu trong hồ sơ hải quan; mâu thuẫn giữa hồ sơ hải quan với các hồ sơ, chứng từ, tài liệu có liên quan;

b.1.2) Hồ sơ hải quan và các chứng từ không hợp pháp;

b.1.3) Thông tin cơ quan hải quan có được bằng các biện pháp nghiệp vụ khẳng định mức giá khai báo hàng hóa xuất khẩu không chính xác;

b.1.4) Quá thời hạn yêu cầu giải trình mà doanh nghiệp không đến giải trình, không giải trình hoặc không giải trình được các nghi vấn của cơ quan hải quan (như: tính hợp lý của hồ sơ; tính hợp lý của mức giá khai báo và giá của mặt hàng xuất khẩu giống hệt, tương tự; nội dung giải trình của doanh nghiệp có mâu thuẫn với hồ sơ hải quan);

b.1.5) Quá thời hạn yêu cầu mà doanh nghiệp không cung cấp được hoặc cung cấp không đầy đủ các hồ sơ, chứng từ, tài liệu theo yêu cầu của cơ quan hải quan.

b.2) Cơ quan hải quan căn cứ nguyên tắc, phương pháp xác định trị giá tính thuế quy định tại Nghị định số 40/2007/NĐ-CP, Thông tư số 205/2010/TT-BTC và nguồn thông tin gần nhất so với ngày đăng ký tờ khai xuất khẩu của hàng hóa đang xác định trị giá trong số các nguồn thông tin quy định tại khoản 2 (trừ điểm 2.1.8) Điều 21 Thông tư này để xác định trị giá tính thuế. Mức giá xác định không thấp hơn mức giá tham chiếu tại Danh mục hàng hóa xuất khẩu rủi ro về trị giá. Trường hợp tại cùng thời điểm xác định được từ mức trị giá của hàng hóa xuất khẩu giống hệt, tương tự trở lên thì mức giá tính thuế là mức giá của hàng hóa xuất khẩu giống hệt, tương tự thấp nhất sau khi quy đổi về cùng điều kiện mua bán.

b.3) Chấp nhận trị giá khai báo của doanh nghiệp nếu kết quả kiểm tra không thuộc các trường hợp nêu tại tiết b.1 điểm này.

Đối với các trường hợp vẫn còn nghi vấn về mức giá khai báo, nghi vấn về hồ sơ, chứng từ; các trường hợp doanh nghiệp chưa thống nhất với nội dung kết quả kiểm tra của cơ quan hải quan thì thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp.

2.3.1.2) Kiểm tra tại trụ sở doanh nghiệp:

a) Nội dung kiểm tra:

Căn cứ hồ sơ, tài liệu và các thông tin đã có, lực lượng kiểm tra sau thông quan yêu cầu doanh nghiệp cung cấp chứng từ tài liệu có liên quan, giải trình, làm rõ nội dung liên quan đến việc khai báo giá hàng hóa xuất khẩu:

a.1) So sánh mức giá khai báo với mức giá tham chiếu tại Danh mục hàng hóa xuất khẩu rủi ro về trị giá;

a.2) Kiểm tra tính phù hợp giữa các nội dung trong hợp đồng mua bán hàng hóa;

a.3) Kiểm tra sự phù hợp giữa các chứng từ trong hồ sơ hải quan, giữa hồ sơ hải quan và các chứng từ, tài liệu có liên quan (như: chứng từ kế toán; chứng từ do các tổ chức, cá nhân khác cung cấp; chứng từ do cơ quan hải quan thu thập).

b) Xử lý kết quả kiểm tra:

b.1) Bác bỏ trị giá tính thuế đối với hàng hóa xuất khẩu nếu sau khi kiểm tra cơ quan hải quan phát hiện có một trong những sai phạm bao gồm:

b.1.1) Nội dung của hợp đồng mua bán hàng hóa không phù hợp;

b.1.2) Có sự mâu thuẫn về hồ sơ, tài liệu như: Mâu thuẫn về nội dung giữa các chứng từ tài liệu trong hồ sơ hải quan; mâu thuẫn giữa hồ sơ hải quan với các hồ sơ, chứng từ, tài liệu có liên quan;

b.1.3) Hồ sơ hải quan và các chứng từ không hợp pháp;

b.1.4) Không cung cấp hoặc cung cấp không đầy đủ hồ sơ, chứng từ, tài liệu theo yêu cầu của của cơ quan hải quan trong thời gian kiểm tra.

b.2) Cơ quan hải quan căn cứ nguyên tắc, phương pháp xác định trị giá tính thuế quy định tại Nghị định số 40/2007/NĐ-CP, Thông tư số 205/2010/TT-BTC và nguồn thông tin gần nhất so với ngày đăng ký tờ khai xuất khẩu của hàng hóa đang xác định trị giá trong số các nguồn thông tin quy định tại khoản 2 (trừ điểm 2.1.8) Điều 21 Thông tư này để xác định trị giá tính thuế. Mức giá xác định không thấp hơn mức giá tham chiếu tại Danh mục hàng hóa xuất khẩu rủi ro về trị giá. Trường hợp tại cùng thời điểm xác định được từ hai mức giá của hàng hóa xuất khẩu giống hệt, tương tự trở lên thì mức giá tính thuế là mức giá của hàng hóa xuất khẩu giống hệt, tương tự thấp nhất sau khi quy đổi về cùng điều kiện mua bán.

2.3.2) Kiểm tra trị giá hàng nhập khẩu:

2.3.2.1) Kiểm tra tại trụ sở cơ quan Hải quan:

a) Nội dung kiểm tra:

Căn cứ hồ sơ, tài liệu và các thông tin đã có, lực lượng kiểm tra sau thông quan yêu cầu doanh nghiệp cung cấp chứng từ tài liệu có liên quan, giải trình, làm rõ nội dung liên quan đến việc khai báo trị giá như: các yếu tố của giao dịch nhập khẩu; mức giá khai báo; phương pháp xác định trị giá tính thuế doanh nghiệp sử dụng.

Kiểm tra tập trung làm rõ các nghi vấn về hồ sơ, mức giá khai báo. Nội dung kiểm tra phải được ghi chép đầy đủ, trung thực tại biên bản kiểm tra.

Kết thúc kiểm tra, căn cứ nội dung làm việc giữa cơ quan hải quan và doanh nghiệp, nội dung giải trình của doanh nghiệp, các thông tin dữ liệu giá: Công chức kiểm tra (từ 02 công chức) phải lập biên bản kiểm tra. Trường hợp doanh nghiệp từ chối ký biên bản kiểm tra thì người lập biên bản kiểm tra phải ghi rõ lý do từ chối.

b) Xử lý kết quả kiểm tra:

b.1) Bác bỏ mức giá khai báo và xác định trị giá tính thuế trong các trường hợp sau:

b.1.1) Trong quá trình kiểm tra phát hiện có sự mâu thuẫn về thủ tục, hồ sơ hải quan theo quy định tại điểm a khoản 2 Điều 24 Thông tư này;

b.1.2) Doanh nghiệp kê khai không chính xác các nội dung liên quan đến việc xác định trị giá tính thuế:

b.1.2.1) Người xuất khẩu hoặc đại diện của người xuất khẩu có thông tin xác nhận mức giá khai báo không đúng với thực tế mua bán;

b.1.2.2) Thông tin cơ quan hải quan có được bằng các biện pháp nghiệp vụ khác khẳng định trị giá giao dịch không chính xác;

b.1.2.3) Thông tin doanh nghiệp cung cấp sau khi đã kiểm tra là không chính xác, chứng từ tài liệu cung cấp là giả mạo hoặc chứng từ không hợp pháp.

b.1.3) Doanh nghiệp không giải trình hoặc giải trình không được về tính chính xác của các nội dung liên quan đến việc xác định trị giá tính thuế:

b.1.3.1) Quá thời gian yêu cầu giải trình mà doanh nghiệp không đến giải trình;

b.1.3.2) Quá thời hạn yêu cầu mà doanh nghiệp không cung cấp được hoặc cung cấp không đầy đủ các thông tin, tài liệu, chứng từ theo nội dung thông báo của cơ quan hải quan;

b.1.3.3) Doanh nghiệp không giải trình, không chứng minh được các nghi vấn của cơ quan hải quan (như: về tính hợp lý hồ sơ; mức giá khai báo hay mối quan hệ đặc biệt có ảnh hưởng đến trị giá giao dịch; nội dung trả lời của doanh nghiệp mâu thuẫn với hồ sơ hải quan; hồ sơ, chứng từ, tài liệu do doanh nghiệp khai báo hoặc xuất trình có mâu thuẫn; tính hợp lý của mức giá khai báo với mức giá của các mặt hàng giống hệt, tương tự có trên cơ sở dữ liệu giá).

Cơ quan hải quan áp dụng các phương pháp xác định trị giá tính thuế theo quy định tại Điều 13 đến Điều 19 Mục II chương II Thông tư số 205/2010/TT-BTC.

b.2) Chấp nhận mức giá khai báo của người khai hải quan nếu kết quả kiểm tra không thuộc các trường hợp nêu tại tiết b.1 điểm này.

b.3) Đối với các trường hợp vẫn còn nghi vấn về mức giá khai báo, nghi vấn về hồ sơ, chứng từ; các trường hợp doanh nghiệp chưa thống nhất với nội dung kết quả kiểm tra của cơ quan hải quan thì thực hiện kiểm tra sau thông quan tại trụ sở doanh nghiệp.

2.3.2.2) Kiểm tra tại trụ sở doanh nghiệp:

a) Nội dung kiểm tra:

a.1) Kiểm tra tính chính xác của nội dung khai báo: kiểm tra các tiêu chí trên tờ khai hải quan, tờ khai trị giá như: tên hàng, đơn vị tính. Việc kiểm tra này thực hiện theo quy định tại điểm a khoản 1 Điều 24 Thông tư này;

a.2) Kiểm tra tính chính xác của hồ sơ như các phép tính số học; kiểm tra sự phù hợp giữa các chứng từ trong hồ sơ hải quan, giữa hồ sơ hải quan và hồ sơ kế toán; giữa hồ sơ hải quan và các chứng từ, tài liệu có liên quan đến việc xác định trị giá tính thuế (như: chứng từ kế toán; chứng từ do các tổ chức, cá nhân khác cung cấp, chứng từ do cơ quan hải quan thu thập);

a.3) Kiểm tra tính chính xác của việc thanh toán trị giá hàng hóa nhập khẩu như: thanh toán giữa chứng từ kế toán, chứng từ ngân hàng với hợp đồng, hóa đơn thương mại, các khoản thanh toán khác;

a.4) Kiểm tra tính tuân thủ nguyên tắc và phương pháp xác định trị giá tính thuế, các điều kiện áp dụng, trình tự các phương pháp được sử dụng để xác định trị giá khai báo.

a.5) Kiểm tra, so sánh đối chiếu mức giá khai báo với dữ liệu giá tại thời điểm kiểm tra, với những mức giá khai báo của mặt hàng giống hệt, tương tự đã được cơ quan hải quan chấp nhận.

a.6) Kiểm tra các nội dung phát sinh khác.

b) Xử lý kết quả kiểm tra: Thực hiện theo quy định tại điểm a khoản 2 Điều 24; quy định tại tiết b1, b2 điểm 2.3.2.1 Điều này.

c) Cơ quan hải quan áp dụng các phương pháp xác định trị giá tính thuế theo quy định tại Điều 13 đến Điều 19 Mục II chương II Thông tư số 205/2010/TT-BTC.

Kiểm tra sau thông quan về trị giá đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo các quy định về kiểm tra sau thông quan, các quy định về xác định trị giá tính thuế.

3) Đối với lực lượng điều tra chống buôn lậu:

Tổ chức kiểm tra, xác minh các vụ việc có dấu hiệu gian lận lớn về trị giá như: Làm giả hồ sơ, chứng từ; móc ngoặc để đồng loạt hạ thấp hoặc khai khống trị giá do lực lượng kiểm tra sau thông quan chuyển hoặc những vụ việc gian lận nổi cộm, có tính chất hệ thống, phạm vi rộng do lực lượng chống buôn lậu phát hiện.

4) Đối với các lô hàng đã được kiểm tra trị giá trong quá trình làm thủ tục hải quan bao gồm cả các trường hợp đã bác bỏ trị giá khai báo hoặc các trường hợp chấp nhận trị giá khai báo sau tham vấn nhưng lực lượng phúc tập, lực lượng kiểm tra sau thông quan, lực lượng điều tra chống buôn lậu phát hiện các sai phạm thì vẫn tiến hành xử lý hành vi sai phạm theo quy định của pháp luật, thực hiện ấn định thuế và làm rõ trách nhiệm của bộ phận kiểm tra trong quá trình làm thủ tục hải quan, nếu có sai phạm thì xử lý kỷ luật theo quy định của ngành và của pháp luật.

Điều 28. Mối quan hệ phối hợp nghiệp vụ giữa lực lượng kiểm tra trị giá trong quá trình làm thủ tục hải quan và lực lượng kiểm tra sau khi hàng hóa đã thông quan

1) Đối với lực lượng kiểm tra trị giá trong quá trình làm thủ tục hải quan:

1.1) Định kỳ tập hợp, rà soát các nghi vấn về mức giá, nghi vấn về thủ tục, hồ sơ; đánh giá, phân tích các dấu hiệu nghi vấn và chuyển cho lực lượng kiểm tra sau thông quan để kiểm tra theo quy định về kiểm tra sau thông quan.

1.2) Tiếp nhận kết quả kiểm tra, kiến nghị của các lực lượng kiểm tra sau khi hàng hóa đã thông quan để tổng hợp, phân tích, đánh giá nhằm đưa ra các giải pháp kiểm tra trị giá trong quá trình làm thủ tục hải quan để ngăn chặn kịp thời các gian lận trị giá, nâng cao hiệu quả công tác quản lý trị giá tính thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2) Đối với lực lượng kiểm tra sau khi hàng hóa đã thông quan:

2.1) Thông báo kết quả kiểm tra, xử lý về trị giá sau khi hàng hóa đã được thông quan cho lực lượng kiểm tra trị giá trong quá trình làm thủ tục hải quan trong vòng 05 ngày kể từ ngày có kết quả kiểm tra;

2.2) Căn cứ kết quả kiểm tra thực tế, kiến nghị lực lượng kiểm tra trị giá trong quá trình làm thủ tục hải quan bổ sung các giải pháp kiểm tra trị giá nhằm ngăn chặn gian lận trị giá, đồng thời kiến nghị các nội dung sửa đổi cơ chế chính sách quản lý giá phù hợp với tình hình thực tế.

Chương IV

KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

Điều 29. Khiếu nại và giải quyết khiếu nại

1) Người khai hải quan không đồng ý với kết quả xác định trị giá tính thuế của cơ quan hải quan thì có quyền khiếu nại theo quy định của pháp luật về khiếu nại tố cáo hoặc có quyền khởi kiện vụ án hành chính tại Toà án theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính;

2) Thời hạn khiếu nại thực hiện theo quy định của pháp luật về khiếu nại, tố cáo;

3) Trình tự giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và các quy định của pháp luật có liên quan;

4) Trong thời gian giải quyết khiếu nại, người khai hải quan, người nộp thuế phải nộp đủ thuế theo mức giá do cơ quan hải quan xác định đối với hàng hóa xuất khẩu, nhập khẩu;

5) Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, thành phố thành lập hội đồng tư vấn giá để giải quyết các trường hợp khiếu nại lần 2 về mức giá do cơ quan hải quan xác định có tính chất phức tạp, kéo dài.

Điều 30. Xử lý vi phạm

1) Cơ quan hải quan: Cán bộ, công chức hải quan thiếu tinh thần trách nhiệm, vi phạm các quy định của Nghị định số 40/2007/NĐ-CP ngày 16/3/2007 và hướng dẫn tại Thông tư này, gây thiệt hại cho đối tượng nộp thuế, gây thất thoát tiền thuế thì phải bồi thường thiệt hại theo quy định tại Luật số 35/2009/QH12 ngày 18 tháng 6 năm 2009 về trách nhiệm bồi thường của Nhà nước, đồng thời:

1.1) Đối với cán bộ, công chức hải quan: Tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm theo quy định của pháp luật.

1.2) Đối với người đứng đầu đơn vị: Thực hiện chế độ trách nhiệm đối với người đứng đầu đơn vị theo quy định của pháp luật.

2) Người nộp thuế, người khai hải quan vi phạm các quy định tại Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ và hướng dẫn tại Thông tư này thì tuỳ theo tính chất và mức độ vi phạm sẽ phải nộp thuế theo quyết định ấn định thuế của cơ quan hải quan và bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương V

TỔ CHỨC THỰC HIỆN19

Điều 31. Trách nhiệm thực hiện

1) Bộ Tài chính phối hợp với các Bộ, các Hiệp hội ngành hàng để tổ chức thu thập, trao đổi thông tin giá phục vụ kiểm tra, xác định trị giá; Tổng cục Hải quan tổ chức hệ thống cơ sở dữ liệu giá phục vụ kiểm tra, xác định trị giá tính thuế trong ngành Hải quan; Cục Hải quan tỉnh, thành phố, liên tỉnh có trách nhiệm tổ chức thu thập, xử lý, báo cáo và sử dụng thông tin về giá theo quy định của Tổng cục Hải quan.

2) Tổng cục Hải quan quy định cụ thể Quy trình kiểm tra, tham vấn, xác định trị giá tính thuế; hướng dẫn, chỉ đạo tổ chức thực hiện cụ thể Thông tư này.

3) Cơ quan hải quan, người khai hải quan, người nộp thuế và các tổ chức, cá nhân có liên quan, kể cả đối với trường hợp thực hiện thủ tục hải quan điện tử có trách nhiệm thực hiện việc xác định trị giá tính thuế theo đúng hướng dẫn tại Thông tư này; Trường hợp phát sinh vướng mắc phản ánh về Bộ Tài chính, Tổng cục Hải quan để được xem xét, hướng dẫn giải quyết.

Điều 32. Hiệu lực thi hành

1) Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký20, thay thế Thông tư số 40/2008/TT-BTC ngày 21 tháng 5 năm 2008 của Bộ Tài chính, Điều 21 Thông tư số 222/2009/TT-BTC ngày 25 tháng 11 năm 2009 và các văn bản hướng dẫn trước đây của Bộ Tài chính trái với Thông tư này.

2) Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này và các phụ lục kèm theo Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế đó./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, TCHQ (10).

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số 1 21

CỤC HẢI QUAN.... CHI CỤC HẢI QUAN.... -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-CCHQ... | ….., ngày … tháng … năm …

THÔNG BÁO

Về việc dấu hiệu nghi vấn mức giá khai báo

Kính gửi: Công ty ………… mã số thuế ……
(địa chỉ:)

Căn cứ Thông tư số 205/2010/TT-BTC ngày 15/12/2010 và Thông tư số 29/2014/TT-BTC ngày 26/02/2014 sửa đổi, bổ sung Thông tư số 205/2010/TT-BTC của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16/3/2007 của Chính phủ;

Chi cục Hải quan ……… đã kiểm tra và phát hiện dấu hiệu nghi vấn trị giá khai báo của hàng hóa xuất khẩu/nhập khẩu theo tờ khai .... số ….. ngày ....

Cơ sở dấu hiệu nghi vấn và trị giá tính thuế do cơ quan hải quan xác định như sau:

STT | Mã số | Tên hàng | ĐVT | Trị giá khai báo (USD) | Cơ sở dấu hiệu nghi vấn mức giá khai báo | Trị giá tính thuế do cơ quan hải quan xác định (USD) | Phương pháp xác định trị giá tính thuế
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Chi cục ...... thông báo để Quý Công ty biết để thực hiện quyền tham vấn hoặc thực hiện nộp thuế theo trị giá tính thuế do cơ quan hải quan xác định.

Nơi nhận: - Như trên; - Cục Hải quan...(để b/c, tổ chức tham vấn); - Lưu: VT, đơn vị soạn thảo viết tắt (3b). | CHI CỤC TRƯỞNG (Ký tên, đóng dấu)
 | Ý KIẾN CỦA NGƯỜI KHAI HẢI QUAN (Đại diện có thẩm quyền ký và ghi rõ họ tên)

* Ghi chú:

- (cột 6) Cơ quan hải quan phải ghi rõ cơ sở dấu hiệu nghi vấn mức giá khai báo theo đúng quy định tại Thông tư này;

- (cột 8) chỉ áp dụng đối với hàng hóa nhập khẩu;

- Ý kiến của người khai hải quan ghi rõ “đề nghị tham vấn”, thời gian tham vấn.

M ẫu số 2 22

CỤC HẢI QUAN.... CHI CỤC HẢI QUAN.... -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-CCHQ... | ….., ngày … tháng … năm …

THÔNG BÁO

Về việc xác định mức bảo đảm

Kính gửi: Công ty …….. mã số thuế ….
(địa chỉ:)

Căn cứ Thông tư số 205/2010/TT-BTC ngày 15/12/2010 và Thông tư số 29/2014/TT-BTC ngày 26/02/2014 sửa đổi, bổ sung Thông tư số 205/2010/TT-BTC của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16/3/2007 của Chính phủ;

Trên cơ sở Thông báo số ngày của Chi cục ……. về việc dấu hiệu nghi vấn trị giá khai báo,

Chi cục Hải quan …………. xác định mức bảo đảm của các mặt hàng xuất khẩu/nhập khẩu tại tờ khai số ……. ngày ……… như sau:

STT | Mã số | Tên hàng | ĐVT | Lượng hàng | Trị giá xác định mức bảo đảm (USD) | Mức bảo đảm
(1) | (2) | (3) | (4) | (5) | (6) | (7)

Chi cục Hải quan .... thông báo để Quý Công ty biết và thực hiện mức bảo đảm tại cột số 7 theo một trong 2 hình thức bảo đảm là bảo lãnh hoặc đặt cọc nếu muốn được thông quan hoặc giải phóng hàng hóa.

Nơi nhận:
- Như trên;
- Cục Hải quan...(để báo cáo);
- Lưu: VT, đơn vị soạn thảo viết tắt (3b).

CHI CỤC TRƯỞNG
(Ký tên, đóng dấu)

* Ghi chú:

- Trị giá xác định mức bảo đảm cột (6) là trị giá tính thuế do cơ quan hải quan xác định tại cột (7) mẫu số 1.

- Trường hợp người khai hải quan đã nộp thuế theo khai báo thì mức bảo đảm bằng khoản chênh lệch giữa số thuế tính theo mức giá do cơ quan hải quan xác định và số thuế tính theo mức giá khai báo của người khai báo

Mẫu số 4 23

CỤC HẢI QUAN.... CHI CỤC HẢI QUAN....(1) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-CCHQ... | ….., ngày … tháng … năm …

THÔNG BÁO

Về việc trị giá tính thuế

Kính gửi: Công ty…..(ghi tên người nhập khẩu và mã số thuế)
(địa chỉ:)

Căn cứ Nghị định số 40/2007/NĐ-CP ngày 16/3/2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

Căn cứ Thông tư số 205/2010/TT-BTC ngày 15/12/2010 và Thông tư số 29/2014/TT-BTC ngày 26/02/2014 sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16/3/2007 của Chính phủ;

Theo Thông báo về việc dấu hiệu nghi vấn mức giá khai báo; Kết quả kiểm tra trị giá đối với hàng hóa xuất khẩu/nhập khẩu theo tờ khai hải quan số .... ngày ….. tại....; Kết quả tham vấn tại biên bản số …… (ghi đối với trường hợp có tham vấn)

Chi cục/Cục Hải quan ……………. thông báo:

Trị giá tính thuế theo trị giá khai báo của hàng hóa ………. xuất khẩu/nhập khẩu tại tờ khai hải quan số ……. ngày ……(ghi đối với trường hợp thuộc điểm 3.7.2 khoản 3 Điều 22 hoặc điểm 3.7.2 khoản 3 Điều 24) như sau:

STT | Mã số | Tên hàng | ĐVT | Trị giá khai báo (USD)

Hoặc bác bỏ trị giá khai báo và kết quả xác định trị giá tính thuế đối với hàng hóa xuất khẩu/nhập khẩu tại tờ khai hải quan số …. ngày ……… (ghi đối với trường hợp thuộc điểm 3.7.1 khoản 3 Điều 22 hoặc điểm 3.7.1 khoản 3 Điều 24) như sau:

STT | Mã số | Tên hàng | ĐVT | Trị giá khai báo (USD) | TGTT do cơ quan hải quan xác định (USD) | Lý do xác định trị giá tính thuế

Chi cục Hải quan... thông báo để ... Quý Công ty biết và thực hiện nộp thuế theo quy định tại Thông tư số 128/2013/TT-BTC ngày 10/9/2013.

Nơi nhận:
- Như trên;
- Cục Hải quan...(để báo cáo) (2);
- Lưu: VT, đơn vị soạn thảo viết tắt (3b).

CỤC TRƯỞNG/CHI CỤC TRƯỞNG
(Ký tên, đóng dấu)

* Ghi chú:

- Ghi rõ lý do xác định trị giá tính thuế;

- (1), (2) ghi trong trường hợp cấp Cục tổ chức tham vấn

Mẫu số 5

TÊN CQ, TC CẤP TRÊN TÊN CƠ QUAN, TỔ CHỨC | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-CQBHVB | ….., ngày … tháng … năm …

BẢNG KÊ THEO DÕI THỰC TẾ NHẬP KHẨU HÀNG HÓA
THUỘC HỢP ĐỒNG CÓ ĐIỀU KHOẢN GIẢM GIÁ

1) Người khai hải quan:

- Tên Công ty:

- Mã số thuế:

- Địa chỉ:

2) Hợp đồng mua bán hàng hóa:

- Số:

- Ngày:

- Tổng lượng hàng hóa:

- Đơn giá chưa trừ khoản giảm giá (USD):

- Đơn giá đã trừ khoản giảm giá (USD):

- Tổng trị giá chưa trừ khoản giảm giá (USD):

- Tổng trị giá đã trừ khoản giảm giá (USD):

- Tỷ lệ giảm giá ... mức giảm giá ...........

- Loại giảm giá:

STT | Tờ khai |  | Tên hàng | ĐVT | Lượng | Tổng trị giá
 | Số, ngày | Chi cục Hải quan |  |  |  | Chưa trừ khoản giảm giá | Đã trừ khoản giảm giá
 |  |  | Tổng cộng |  |  |  |

Người khai hải quan
(Ký, đóng dấu, ghi rõ chức vụ họ tên)

Mẫu số 6

TÊN CQ, TC CẤP TRÊN TÊN CƠ QUAN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-CQBHVB | ….., ngày … tháng … năm …

BẢNG KÊ THEO DÕI THỰC TẾ NHẬP KHẨU HÀNG HÓA
THUỘC HỢP ĐỒNG CÓ ĐIỀU KHOẢN GIẢM GIÁ

1) Người khai hải quan:

- Tên Công ty:

- Mã số thuế:

- Địa chỉ:

2) Hợp đồng mua bán hàng hóa:

- Số:

- Ngày:

- Tổng lượng hàng hóa:

- Đơn giá chưa trừ khoản giảm giá (USD):

- Đơn giá đã trừ khoản giảm giá (USD):

- Tổng trị giá chưa trừ khoản giảm giá (USD):

- Tổng trị giá đã trừ khoản giảm giá (USD):

- Tỷ lệ giảm giá ... mức giảm giá …

- Loại giảm giá:

STT | Tờ khai |  | Tên hàng | ĐVT | Lượng | Tổng trị giá
 | Số, ngày | Chi cục Hải quan |  |  |  | Chưa trừ khoản giảm giá | Đã trừ khoản giảm giá
 |  |  | Tổng cộng |  |  |  |

Người khai hải quan
(Ký, đóng dấu, ghi rõ chức vụ họ tên)

Cục Hải quan Tỉnh, TP...

Số:

Mẫu số 7 24

Báo cáo đề xuất bổ sung Danh mục hàng hóa xuất khẩu rủi ro về trị giá /Danh mục hàng hóa nhập khẩu rủi ro về trị giá

STT | Mã số | Tên hàng (Mô tả chi tiết) | ĐVT | Thông tin trong ngành HQ |  |  |  | Thông tin ngoài ngành HQ |  |  |  | Mức giá đề xuất (USD) | Căn cứ đề xuất
 |  |  |  | Mức giá và tên nguồn thông tin | ….. | ….. | ….. | Mức giá và tên nguồn thông tin | ….. | ….. | …..
(1) | (2) | (3) | (4) | (5) |  |  |  | (6) |  |  |  | (7) | (8)

Ghi chú:

- Tiêu đề: Ghi rõ “Danh mục hàng hóa xuất khẩu rủi ro về trị giá” đối với đề xuất bổ sung hàng xuất khẩu; “Danh mục hàng hóa nhập khẩu rủi ro về trị giá” đối với đề xuất hàng nhập khẩu.

- Cột Thông tin (5) (6): ghi rõ mức giá và tên nguồn thông tin quy định tại khoản 2 Điều 21 sửa đổi, bổ sung (đối với hàng hóa xuất khẩu) hoặc khoản 2 Điều 23 sửa đổi, bổ sung (đối với hàng hóa nhập khẩu) Thông tư này, được khai thác, sử dụng để đề xuất mức giá tại cột (7).

- Cột Căn cứ đề xuất (8): ghi rõ cơ sở tính toán, cách tính toán mức giá đề xuất từ các nguồn thông tin tại Cột (6) (7) và gửi kèm Báo cáo này thông tin, tài liệu thuyết minh.

Người lập biểu

Lãnh đạo phòng Thuế xuất nhập khẩu/ Phòng Nghiệp vụ

... Ngày tháng năm
CỤC TRƯỞNG

Cục Hải quan Tỉnh, TP...

Số:

Mẫu số 8 25

Báo cáo đề xuất điều chỉnh Danh mục hàng hóa xuất khẩu rủi ro về trị giá /Danh mục hàng hóa nhập khẩu rủi ro về trị giá

STT | Mã số | Tên hàng (mô tả chi tiết) | ĐVT | Mức giá tại Danh mục hàng xuất khẩu/Danh mục hàng nhập khẩu (USD) | Thông tin trong ngành HQ |  |  | Thông tin ngoài ngành HQ |  |  | Mức giá đề nghị điều chỉnh (USD) | Cơ sở điều chỉnh
 |  |  |  |  | Mức giá và tên nguồn thông tin | …. | …. | Mức giá và tên nguồn thông tin | …. | ….
(1) | (2) | (3) | (4) | (5) | (6) |  |  | (7) |  |  | (8) | (9)

Ghi chú:

- Tiêu đề: Ghi rõ “Danh mục hàng hóa xuất khẩu rủi ro về trị giá” đối với đề xuất bổ sung hàng xuất khẩu; “Danh mục hàng hóa nhập khẩu rủi ro về trị giá” đối với đề xuất hàng nhập khẩu.

- Cột Thông tin (6) (7): ghi rõ mức giá và tên nguồn thông tin quy định tại khoản 2 Điều 21 sửa đổi, bổ sung (đối với hàng hóa xuất khẩu) hoặc khoản 2 Điều 23 sửa đổi, bổ sung (đối với hàng hóa nhập khẩu) Thông tư này, được khai thác, sử dụng để đề xuất mức giá tại cột (8).

- Cột Cơ sở điều chỉnh (9): ghi rõ cơ sở tính toán, cách tính toán mức giá đề xuất điều chỉnh từ các nguồn thông tin tại Cột (8) (9) và gửi kèm Báo cáo này thông tin, tài liệu thuyết minh.

Người lập biểu

Lãnh đạo phòng Thuế xuất nhập khẩu/ Phòng Nghiệp vụ

... Ngày tháng năm
CỤC TRƯỞNG

PHỤ LỤC 26

Một số ví dụ về phí bản quyền, giấy phép
(Ban hành kèm theo Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014)

1. Ví dụ về phí bản quyền, giấy phép thỏa mãn điều kiện “liên quan đến hàng hóa nhập khẩu”

Ví dụ 1: ví dụ cho tiết 18.2.1 điểm 18.2 khoản 18 Điều 1 Thông tư này:

Công ty Y (người bán) tại nước B sử dụng bí quyết kỹ thuật Z để sản xuất ra động cơ xe máy hiệu K. Công ty X (người mua) tại Việt Nam nhập khẩu động cơ xe máy hiệu K của Công ty Y. Ngoài việc trả tiền để mua hàng hóa nhập khẩu, Công ty X phải trả cho Công ty Y tiền phí bản quyền để sử dụng động cơ xe máy nhãn hiệu K. Trường hợp này thỏa mãn quy định tại tiết 18.2.1 điểm 18.2 khoản 18 Điều 1 Thông tư này.

Ví dụ 2: ví dụ cho tiết 18.2.2 điểm 18.2 khoản 18 Điều 1 Thông tư này:

Công ty I tại Việt Nam ký Hợp đồng với công ty J tại nước X về việc nhập khẩu thuốc chứa hoạt chất A được bảo hộ theo Bằng độc quyền sáng chế B và phải trả phí bản quyền (tính theo đơn vị sản phẩm) cho công ty J để được mua thuốc chứa hoạt chất A. Trường hợp này thuốc chứa hoạt chất A thỏa mãn quy định tại tiết 18.2.2 điểm 18.2 khoản 18 Điều 1 Thông tư này.

2. Ví dụ về phí bản quyền, giấy phép thỏa mãn điều kiện “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu”.

Tất cả các tình huống từ 1 đến 7 (trừ tình huống 2), đều thỏa mãn điều kiện “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu”. Cụ thể như sau:

Tình huống 1:

Phí bản quyền do người mua trả tại tình huống này thỏa mãn điều kiện “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu” quy định tại điểm 20.2 khoản 20 Điều 2 Thông tư này vì người mua trả phí bản quyền cho người bán S (đồng thời là chủ thể quyền sở hữu trí tuệ) để mua được hàng hóa.

Tình huống 2:

Phí bản quyền do người mua trả tại tình huống này không thỏa mãn nội dung “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu” quy định tại khoản 20 Điều 2 Thông tư này vì không có bất kỳ sự thỏa thuận nào về việc người mua B phải trả phí bản quyền để được mua hàng hóa từ người bán S.

Tình huống 3:

Phí bản quyền do người mua trả tại tình huống này thỏa mãn điều kiện “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu” theo quy định tại điểm 20.2 khoản 20 Điều 2 Thông tư này vì giữa người mua B và người bán S có thỏa thuận về việc người mua B phải thanh toán phí bản quyền cho công ty L để mua được hàng hóa.

Tình huống 4:

Phí bản quyền do người mua trả tại tình huống này thỏa mãn điều kiện “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu” quy định tại khoản 20 Điều 2 Thông tư này vì giữa người bán S và chủ thể quyền sở hữu trí tuệ L có mối quan hệ đặc biệt (công ty mẹ con) (điểm 20.1 khoản 20 Điều 2 Thông tư này); người mua chỉ mua được hàng hóa khi trả phí bản quyền (điểm 20.2 khoản 20 Điều 2 Thông tư này).

Tình huống 5:

Phí bản quyền do người mua trả tại tình huống này thỏa mãn điều kiện “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu” quy định tại điểm 20.1 khoản 20 Điều 2 Thông tư này vì người mua B mua hàng hóa từ người bán S do chủ thể quyền sở hữu trí tuệ L chỉ định.

Tình huống 6:

Phí bản quyền do người mua trả tại tình huống này thỏa mãn điều kiện “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu” quy định tại điểm 20.2 khoản 20 Điều 2 Thông tư này vì giữa người mua B chỉ mua được hàng hóa khi trả phí bản quyền cho người bán S.

Tình huống 7:

Phí bản quyền do người mua trả tại tình huống này thỏa mãn điều kiện “như một điều kiện cho giao dịch mua bán hàng hóa nhập khẩu” quy định tại điểm 20.1 khoản 20 Điều 2 Thông tư này vì giữa người mua B phải trả tiền bản quyền để mua được hàng hóa của người bán S, đáp ứng tiêu chuẩn kỹ thuật của chủ thể quyền sở hữu trí tuệ L.

1 Văn bản này được hợp nhất từ 03 Thông tư sau:

Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 29 tháng 01 năm 2011.

Thông tư số 128/2013/TT-BTC ngày 09 tháng 10 năm 2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 01 tháng 11 năm 2013.

Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

Văn bản hợp nhất này không thay thế 03 Thông tư nêu trên.

2 Thông tư số 128/2013/TT-BTC ngày 09 tháng 10 năm 2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 01 tháng 11 năm 2013, có căn cứ ban hành như sau:

“Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008;

Căn cứ Luật Thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật Thanh tra số 56/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê Tài chính và Nghị định số 65/2005/NĐ-CP ngày 19 tháng 05 năm 2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê Tài chính;

Căn cứ Nghị định số 66/2002/NĐ-CP ngày 01 tháng 7 năm 2002 của Chính phủ quy định về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 của Chính phủ quy định thủ tục hải quan, chế độ kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật thương mại về hoạt động mua bán hàng hóa và các hoạt động có liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài;

Căn cứ Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất, khu kinh tế;

Căn cứ Nghị định số 123/2008/NĐ-CP ngày 08 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng và Nghị định số 121/2011/NĐ-CP ngày 27 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 123/2008/NĐ-CP ngày 8 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt và Nghị định số 113/2011/NĐ-CP ngày 08 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Quyết định số 33/2009/QĐ-TTg ngày 02 tháng 3 năm 2009 của Thủ tướng Chính phủ ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu;

Căn cứ Nghị định số 93/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ ban hành Quy chế quản lý và sử dụng viện trợ phi Chính phủ nước ngoài;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số Điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 09 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ;

Căn cứ Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ Quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu như sau:”

Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014, có căn cứ ban hành như sau:

“Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29 tháng 6 năm 2001; Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 87/2012/NĐ-CP ngày 23 tháng 10 năm 2012 của Chính phủ quy định chi tiết một số điều của Luật hải quan về thủ tục hải quan điện tử đối với hàng hóa xuất khẩu, nhập khẩu thương mại;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu như sau:”

3 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

4 Khoản này được bổ sung theo quy định khoản 1 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

5 Khoản này được bổ sung theo quy định khoản 1 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

6 Khoản này được bổ sung theo quy định khoản 1 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

7 Quy định về thời hạn nộp thuế tại khoản này được bãi bỏ theo quy định tại khoản 1 Điều 168 Thông tư số 128/2013/TT-BTC ngày 09 tháng 10 năm 2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 01 tháng 11 năm 2013.

8 Điểm này được bãi bỏ theo quy định tại khoản 1 Điều 2 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

9 Đoạn “trong thời hạn 10 ngày kể từ thời điểm chốt giá” được bãi bỏ theo quy định tại khoản 1 Điều 168 Thông tư số 128/2013/TT-BTC ngày 09 tháng 10 năm 2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 01 tháng 11 năm 2013.

10 Tiết này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

11 Đoạn “trong thời hạn 10 ngày kể từ ngày thực trả phí bản quyền, phí giấy phép phù hợp với hợp đồng mua bán hàng hóa hoặc văn bản thỏa thuận riêng” được bãi bỏ theo quy định tại khoản 1 Điều 168 Thông tư số 128/2013/TT-BTC ngày 09 tháng 10 năm 2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 01 tháng 11 năm 2013.

12 Đoạn “trong thời hạn 10 ngày kể từ ngày thực trả tiền phù hợp với hợp đồng mua bán hàng hóa hoặc văn bản thỏa thuận riêng” được bãi bỏ theo quy định tại khoản 1 Điều 168 Thông tư số 128/2013/TT-BTC ngày 09 tháng 10 năm 2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 01 tháng 11 năm 2013.

13 Điều này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

14 Điều này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

15 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

16 Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

17 Điều 26 được bãi bỏ theo quy định tại khoản 1 Điều 2 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

18 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

19 Phần VII Thông tư số 128/2013/TT-BTC ngày 09 tháng 10 năm 2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 01 tháng 11 năm 2013 quy định như sau:

“PHẦN VII. TỔ CHỨC THỰC HIỆN

Điều 167. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào hướng dẫn tại Thông tư này ban hành quy trình thủ tục hải quan và hướng dẫn các đơn vị hải quan thực hiện thống nhất, bảo đảm vừa tạo điều kiện thông thoáng cho hoạt động xuất khẩu, nhập khẩu, vừa thực hiện tốt công tác quản lý hải quan.

2. Cơ quan hải quan nơi có thẩm quyền thực hiện thủ tục hải quan; kiểm tra, giám sát hải quan; thực hiện việc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế, xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, gia hạn thời hạn nộp thuế, xét nộp dần tiền thuế nợ, xác định trước mã số, xác định trước trị giá hải quan, xác định trước xuất xứ, xác nhận hoàn thành nghĩa vụ nộp thuế, xóa nợ thuế, ấn định thuế, áp dụng thời hạn nộp thuế và các nội dung quản lý thuế khác theo đúng quy định hiện hành và hướng dẫn tại Thông tư này. Quá trình thực hiện có phát sinh vướng mắc, cơ quan hải quan, người khai hải quan, người nộp thuế báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết từng trường hợp cụ thể.

Điều 168. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 11 năm 2013.

Các tờ khai hải quan đăng ký từ ngày 01 tháng 7 năm 2013 có phát sinh các thủ tục hướng dẫn tại Thông tư này thì thực hiện theo hướng dẫn hiện hành của Bộ Tài chính đến thời điểm Thông tư này có hiệu lực thi hành;

Thủ tục hải quan đối với một số loại hình hàng hóa xuất khẩu, nhập khẩu đã hướng dẫn tại Thông tư 196/2012/TT-BTC nhưng được sửa đổi, bổ sung tại Thông tư này thì thực hiện nội dung sửa đổi, bổ sung tại Thông tư này.

Bãi bỏ các Thông tư số 194/2010/TT-BTC ngày 06 tháng 12 năm 2010, Thông tư số 92/2010/TT-BTC ngày 17 tháng 06 năm 2010, Thông tư số 106/2005/TT-BTC ngày 05 tháng 12 năm 2005, Thông tư số 128/2010/TT-BTC ngày 26 tháng 08 năm 2010, Thông tư số 01/2012/TT-BTC ngày 03 tháng 01 năm 2012; Mục 2 Chương II, Chương III Thông tư số 49/2010/TT-BTC ngày 12 tháng 4 năm 2010, Điểm c khoản 3 Điều 2 Thông tư số 193/2012/TT-BTC ngày 15 tháng 11 năm 2012; quy định về thời hạn nộp thuế tại khoản 2 Điều 4, khoản 1 Điều 11, điểm 1.2.5.4 và điểm 1.2.6 khoản 1 Điều 14 Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010; quy định về thời hạn nộp thuế dầu thô xuất khẩu tại khoản 2 Điều 10 Thông tư 32/2009/TT-BTC ngày 19 tháng 02 năm 2009; Điều 12 Thông tư số 155/2011/TT-BTC ngày 11 tháng 11 năm 2011 và các nội dung hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

2. Các nội dung về quản lý thuế đã được quy định tại Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế thì thực hiện theo thời điểm có hiệu lực của Luật (ngày 01 tháng 7 năm 2013).

Cách xác định tiền chậm nộp tiền thuế đối với các tờ khai hải quan đăng ký trước ngày 01 tháng 7 năm 2013 nhưng người nộp thuế chậm nộp thuế và thực hiện nộp thuế sau ngày 01 tháng 7 năm 2013 thực hiện theo hướng dẫn tại Điều 131 Thông tư này.

3. Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế./.”

Điều 2 Thông tư số 29/2014/TT-BTC ngày 26 tháng 2 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014 quy định như sau:

“Điều 2. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành ngày 12 tháng 4 năm 2014.

Bãi bỏ Điều 26, điểm 2.2 khoản 2 Điều 10 Thông tư số 205/2010/TT-BTC và mẫu số 3 ban hành kèm theo Thông tư số 205/2010/TT-BTC.

2. Quy định về thời hạn nộp thuế tại khoản 2 Điều 4, khoản 1 Điều 11, điểm 1.2.5.4 và điểm 1.2.6 khoản 1 Điều 14 Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 thực hiện theo quy định tại Điều 20 Thông tư số 128/2013/TT-BTC ngày 10 tháng 9 năm 2013; Việc xác định trước trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện theo quy định tại Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 và Thông tư số 128/2013/TT-BTC ngày 10 tháng 9 năm 2013.

3. Các ví dụ nêu tại Thông tư này chỉ minh họa cho một tình huống cụ thể của quy định.

4. Cơ quan hải quan, người khai hải quan, người nộp thuế và các tổ chức, cá nhân có liên quan thực hiện việc kiểm tra, xác định trị giá tính thuế theo đúng quy định tại Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007, Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 và Thông tư này. Trường hợp có phát sinh vướng mắc, phản ánh về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn thực hiện./.”

20 Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 29 tháng 01 năm 2011.

21 Mẫu này được thay thế bởi mẫu số 1 (áp dụng cho cả hàng hóa xuất khẩu, hàng hóa nhập khẩu) theo quy định tại điểm 8.3 khoản 8 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

22 Mẫu này được thay thế bởi mẫu số 2 (áp dụng cho cả hàng hóa xuất khẩu, hàng hóa nhập khẩu) theo quy định tại điểm 8.3 khoản 8 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014

23 Mẫu này được thay thế bởi mẫu số 4 (áp dụng cho cả hàng hóa xuất khẩu, hàng hóa nhập khẩu) theo quy định tại điểm 8.3 khoản 8 Điều 1 Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

24 Mẫu này được ban hành kèm theo Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

25 Mẫu này được ban hành kèm theo Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.

26 Phụ lục này được ban hành kèm theo Thông tư số 29/2014/TT-BTC ngày 26 tháng 02 năm 2014 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 205/2010/TT-BTC ngày 15 tháng 12 năm 2010 của Bộ Tài chính hướng dẫn Nghị định số 40/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, có hiệu lực từ ngày 12 tháng 4 năm 2014.


TT 2014 - 126 ke khai thue XNK

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 126/2014/TT-BTC | Hà Nội, ngày 28 tháng 08 năm 2014

THÔNG TƯ

QUY ĐỊNH MỘT SỐ THỦ TỤC VỀ KÊ KHAI, THU NỘP THUẾ, TIỀN CHẬM NỘP, TIỀN PHẠT VÀ CÁC KHOẢN THU KHÁC ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16/12/2002 của Quốc hội;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006; Luật sửa đổi, bổ sung một số điều của Quản lý thuế số 21/2012/QH13 ngày 20/11/2012 của Quốc hội;

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23/6/2014 của Quốc hội;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29/11/2005 của Quốc hội;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16/06/2010 của Quốc hội;

Căn cứ Luật các Tổ chức tín dụng số 47/2010/QH12 ngày 16/6/2010 của Quốc hội;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22/07/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23/2/2007 của Chính phủ về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 101/2012/NĐ-CP ngày 22/11/2012 của Chính phủ về thanh toán không dùng tiền mặt;

Căn cứ Nghị định 81/2013/NĐ-CP ngày 19/7/2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định một số thủ tục về kê khai, thu nộp thuế, tiền chậm nộp, tiền phạt và các khoản thu khác đối với hàng hóa xuất khẩu, nhập khẩu như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

Thông tư này quy định một số thủ tục về kê khai, thu nộp thuế, tiền chậm nộp, tiền phạt và các khoản thu khác đối với hàng hóa xuất khẩu, nhập khẩu (sau đây gọi chung là thu nộp tiền thuế).

2. Đối tượng áp dụng:

a) Người nộp thuế theo quy định tại Khoản 1 Điều 2 Luật Quản lý thuế, điều 2 Nghị định số 83/2013/NĐ-CP ngày 22/07/2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế (sau đây gọi tắt là Nghị định số 83/2013/NĐ-CP); người khai hải quan theo quy định tại Điều 18 Luật Hải quan; cơ quan, tổ chức, cá nhân được ủy nhiệm thu thuế theo quy định tại Điều 3 Nghị định số 83/2013/NĐ-CP;

b) Cơ quan hải quan: Tổng cục Hải quan, Cục Hải quan tỉnh, thành phố, Chi cục hải quan, Chi cục Kiểm tra sau thông quan;

c) Cơ quan Kho bạc Nhà nước: Kho bạc Nhà nước, Sở Giao dịch Kho bạc Nhà nước, Kho bạc Nhà nước tỉnh, thành phố trực thuộc trung ương, Kho bạc Nhà nước quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc trung ương;

d) Các tổ chức cá nhân liên quan: các Tổ chức tín dụng, tổ chức cá nhân khác có liên quan đến việc thu nộp thuế và các khoản thu khác đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Cổng thanh toán điện tử hải quan” là hệ thống kết nối, trao đổi, đối chiếu và cung cấp thông tin điện tử để phục vụ công tác thu nộp ngân sách nhà nước giữa cơ quan Hải quan, cơ quan Kho bạc Nhà nước và các tổ chức tín dụng.

2. “Hệ thống kế toán nghiệp vụ thuế hải quan” là chương trình ứng dụng quản lý kế toán nghiệp vụ thuế và thu khác đối với hàng hóa xuất khẩu, nhập khẩu của cơ quan Hải quan.

3. “Tổ chức tín dụng phối hợp thu với cơ quan Hải quan”: là những tổ chức tín dụng đã ký Thỏa thuận hợp tác phối hợp thu ngân sách nhà nước, bảo lãnh thuế bằng phương thức điện tử với Tổng cục Hải quan.

4. “Tổ chức tín dụng chưa phối hợp thu với cơ quan Hải quan”: là những tổ chức tín dụng chưa ký Thỏa thuận hợp tác phối hợp thu ngân sách nhà nước, bảo lãnh thuế bằng phương thức điện tử với Tổng cục Hải quan.

5. “Tổ chức tín dụng được Kho bạc Nhà nước ủy nhiệm thu”: là những tổ chức tín dụng có ký thỏa thuận với Kho bạc Nhà nước về việc phối hợp thu ngân sách nhà nước.

Điều 3. Điều kiện tổ chức tín dụng tham gia phối hợp thu ngân sách nhà nước với cơ quan Hải quan

Các tổ chức tín dụng có đủ các điều kiện sau được đăng ký tham gia phối hợp thu ngân sách nhà nước với Tổng cục Hải quan:

1. Đã triển khai hệ thống Core Banking.

2. Có phần mềm thu ngân sách nhà nước tích hợp với Core Banking, có khả năng kết nối và trao đổi thông tin với cổng thanh toán điện tử hải quan của cơ quan hải quan.

3. Có đầy đủ trang thiết bị, cơ sở vật chất kỹ thuật, nguồn nhân lực đáp ứng yêu cầu tổ chức phối hợp thu ngân sách nhà nước.

4. Cam kết tuân thủ nghiêm túc các nguyên tắc, quy trình, trách nhiệm trong việc thực hiện phối hợp thu ngân sách nhà nước.

5. Đảm bảo cơ sở pháp lý hoạt động theo Luật các tổ chức tín dụng:

Trường hợp tổ chức tín dụng có điều kiện đặc thù, chưa đáp ứng điều kiện quy định tại khoản 3 Điều này, Tổng cục Hải quan có văn bản trình Bộ Tài chính giải quyết từng trường hợp cụ thể theo nguyên tắc đảm bảo an toàn, bảo mật, công bằng và hiệu quả.

Điều 4. Hồ sơ đăng ký, thủ tục tham gia phối hợp thu ngân sách nhà nước của tổ chức tín dụng

1. Hồ sơ đăng ký:

a) Công văn đề nghị của tổ chức tín dụng trong đó nêu rõ giải pháp thu hộ thuế đối với hàng hóa xuất nhập khẩu của tổ chức tín dụng; cam kết tuân thủ các nguyên tắc, quy trình trách nhiệm khi phối hợp thu ngân sách nhà nước với Tổng cục Hải quan: 01 bản chính;

b) Xác nhận của Ngân hàng Nhà nước về việc tổ chức tín dụng đã áp dụng chương trình Core Banking: 01 bản chính;

c) Quyết định của Thống đốc Ngân hàng nhà nước về thành lập tổ chức tín dụng: 01 bản sao có đóng dấu sao y bản chính của tổ chức tín dụng;

d) Giấy phép thành lập và hoạt động tổ chức tín dụng: 01 bản sao có đóng dấu sao y bản chính của tổ chức tín dụng;

e) Giấy chứng nhận đăng ký doanh nghiệp: 01 bản sao có đóng dấu sao y bản chính của tổ chức tín dụng.

2. Thủ tục, trình tự đăng ký:

a) Trong thời gian 05 ngày làm việc kể từ ngày nhận đủ hồ sơ, Tổng cục Hải quan có công văn thông báo gửi tổ chức tín dụng về việc đã tiếp nhận đủ hồ sơ và các công việc triển khai thực hiện;

b) Trường hợp tổ chức tín dụng đủ điều kiện tham gia phối hợp thu, trong thời gian 10 ngày làm việc kể từ ngày có công văn thông báo gửi tổ chức tín dụng, Tổng cục Hải quan cử đoàn khảo sát kiểm tra hạ tầng công nghệ để xác định việc đáp ứng kết nối, trao đổi thông tin với cổng thanh toán điện tử hải quan và đảm bảo an toàn, bảo mật hệ thống công nghệ thông tin của tổ chức tín dụng;

c) Trường hợp biên bản kết luận của đoàn khảo sát xác nhận tổ chức tín dụng đủ điều kiện theo quy định tại Điều 3 Thông tư này thì trong thời hạn 10 ngày làm việc, Tổng cục Hải quan thông báo với tổ chức tín dụng đủ điều kiện tham gia phối hợp thu ngân sách nhà nước, bảo lãnh thuế bằng phương thức điện tử với cơ quan Hải quan, chuẩn bị triển khai về hạ tầng công nghệ và phần mềm đáp ứng yêu cầu trao đổi thông tin qua cổng thanh toán điện tử hải quan để ký kết thỏa thuận phối hợp thu ngân sách nhà nước, bảo lãnh thuế bằng phương thức điện tử theo quy định tại Thông tư này;

d) Trường hợp biên bản kết luận của đoàn khảo sát xác nhận tổ chức tín dụng chưa đủ điều kiện theo quy định tại Điều 3 Thông tư này thì trong thời hạn 10 ngày làm việc, Tổng cục Hải quan có công văn trả lời tổ chức tín dụng về việc không đủ điều kiện tham gia phối hợp thu ngân sách nhà nước, bảo lãnh thuế bằng phương thức điện tử với cơ quan Hải quan theo quy định tại Thông tư này.

Điều 5. Điều kiện trao đổi thông tin nộp thuế bằng phương thức điện tử

Cơ quan Hải quan, cơ quan Kho bạc Nhà nước, các tổ chức tín dụng sử dụng phương thức điện tử trong việc trao đổi thông tin nộp thuế phải đáp ứng đủ các điều kiện sau:

1. Thực hiện kết nối trực tiếp giữa các hệ thống tập trung của Tổng cục Hải quan, Kho bạc Nhà nước và tổ chức tín dụng với cổng thanh toán điện tử hải quan.

2. Thông tin nộp thuế ở dạng các thông điệp điện tử trao đổi giữa các bên liên quan:

a) Phải đầy đủ tiêu chí theo quy định tại mẫu biểu thu ngân sách nhà nước ban hành kèm theo Thông tư này và phù hợp với quy định của pháp luật hiện hành;

b) Phải được ký bằng chứng thư số và áp dụng phương án bảo mật;

c) Thông tin về số hiệu, ký hiệu của giấy nộp tiền, bảng kê do tổ chức tín dụng lập được thống nhất khi trao đổi thông tin với cơ quan hải quan, cơ quan Kho bạc Nhà nước và trao đổi giữa cơ quan Kho bạc Nhà nước với cơ quan hải quan.

3. Chứng thư số sử dụng để ký trên thông điệp điện tử:

a) Có hiệu lực trong suốt thời gian hai bên kết nối trao đổi thông tin qua cổng thanh toán điện tử của cơ quan hải quan. Khi thay đổi chứng thư số các bên sẽ thông báo bằng văn bản;

b) Được cung cấp từ các đơn vị chứng thực số công cộng do Bộ Thông tin và truyền thông cấp phép, trong trường hợp trao đổi thông tin giữa Tổng cục Hải quan và các tổ chức tín dụng;

c) Thực hiện theo quy định của Bộ Tài chính trong trường hợp trao đổi thông tin giữa Tổng cục Hải quan và Kho bạc Nhà nước.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 6. Địa điểm, hình thức nộp thuế

1. Địa điểm nộp thuế:

a) Người nộp thuế thực hiện nộp tiền thuế trực tiếp vào Kho bạc Nhà nước hoặc tại tổ chức tín dụng.

Thủ tục, trình tự nộp thuế tại tổ chức tín dụng thực hiện theo quy định tại Điều 7, Điều 8 Thông tư này; thủ tục, trình tự nộp thuế tại Kho bạc Nhà nước thực hiện theo quy định tại Điều 9 Thông tư này;

b) Trường hợp người nộp thuế nộp tiền thuế bằng tiền mặt nhưng Kho bạc Nhà nước hoặc các tổ chức tín dụng không tổ chức điểm thu tại địa điểm làm thủ tục hải quan, cơ quan hải quan nơi đăng ký tờ khai hải quan thực hiện thu số tiền thuế do người nộp thuế nộp và chuyển toàn bộ số tiền thuế đã thu vào tài khoản thu ngân sách của Kho bạc Nhà nước mở tại ngân hàng thương mại theo quy định.

Trường hợp tại thời điểm đăng ký tờ khai hải quan, người nộp thuế có nợ tiền thuế, tiền chậm nộp, tiền phạt và tiền thu khác tại các cơ quan hải quan khác và muốn nộp ngay số tiền nợ đó tại cơ quan hải quan nơi đang làm thủ tục hải quan; người nộp thuế tự khai báo và nộp tiền tại điểm thu của Kho bạc nhà nước, tổ chức tín dụng hoặc cho cơ quan hải quan nơi làm thủ tục (nếu Kho bạc Nhà nước không bố trí điểm thu).

Trường hợp thu hộ tiền thuế, Chi cục hải quan nơi thu hộ có trách nhiệm fax biên lai thu thuế cho Chi cục hải quan nơi doanh nghiệp nợ thuế để Chi cục hải quan nơi doanh nghiệp nợ thuế có văn bản nhờ thu hộ và xử lý theo quy định.

Thủ tục, trình tự nộp thuế tại cơ quan hải quan thực hiện theo quy định tại Điều 10 Thông tư này.

2. Hình thức nộp thuế: Người nộp thuế được lựa chọn nộp tiền thuế bằng chuyển khoản hoặc bằng tiền mặt. Một Bảng kê nộp thuế, một giấy nộp tiền vào ngân sách nhà nước được sử dụng để nộp tiền thuế cho một hoặc nhiều tờ khai hải quan.

Điều 7. Nộp thuế qua các tổ chức tín dụng có ký kết thỏa thuận phối hợp thu ngân sách nhà nước với Tổng cục Hải quan (sau đây gọi là tổ chức tín dụng phối hợp thu)

1. Trường hợp người nộp thuế nộp trực tiếp qua tổ chức tín dụng phối hợp thu với cơ quan Hải quan nhưng chưa có ủy nhiệm thu với Kho bạc Nhà nước:

a) Người nộp thuế xác định số tiền thuế phải nộp cho từng loại thuế, kê khai các thông tin về thu ngân sách trên Bảng kê nộp thuế theo mẫu số 01/BKNT ban hành kèm theo Thông tư này gửi tổ chức tín dụng phối hợp thu để nộp tiền hoặc yêu cầu trích chuyển tiền nộp thuế;

b) Tổ chức tín dụng phối hợp thu kiểm tra thông tin người nộp thuế kê khai, đối chiếu với thông tin truy vấn trên cổng thanh toán điện tử hải quan và thực hiện xử lý như sau:

b1) Trường hợp thông tin người nộp thuế kê khai phù hợp với thông tin truy vấn trên cổng thanh toán điện tử hải quan, tổ chức tín dụng phối hợp thu có trách nhiệm:

- Trích tiền từ tài khoản của người nộp thuế hoặc thu tiền của người nộp thuế để chuyển ngay vào tài khoản thu ngân sách nhà nước của Kho bạc Nhà nước mở tại ngân hàng thương mại;

- Đồng thời truyền ngay dữ liệu thông tin thu ngân sách theo đúng định dạng thống nhất (một thông điệp truyền sang cổng thanh toán điện tử hải quan theo từng tờ khai tương ứng với một giấy nộp tiền vào ngân sách nhà nước) đến cổng thanh toán điện tử hải quan cho cơ quan hải quan.

b2) Trường hợp thông tin người nộp thuế kê khai chưa phù hợp với thông tin truy vấn trên cổng thanh toán điện tử hải quan:

- Chưa phù hợp về mã số thuế, tên người nộp thuế, số tiền thuế, số tờ khai: tổ chức tín dụng phối hợp thu yêu cầu người nộp thuế làm rõ, sửa đổi, bổ sung thông tin phù hợp trước khi chuyển tiền;

- Chưa phù hợp về thông tin mục lục ngân sách (mã nội dung kinh tế): tổ chức tín dụng phối hợp thu thực hiện chuyển tiền và thông tin thu để cơ quan hải quan thông quan hàng hóa kịp thời cho người nộp thuế; Sau đó phối hợp với cơ quan hải quan kiểm tra và bổ sung các thông tin cho phù hợp.

b3) Trường hợp kiểm tra thông tin người nộp thuế kê khai nhưng không có thông tin trong cổng thanh toán điện tử hải quan (người nộp thuế nộp tiền trước khi hệ thống có thông tin tờ khai), tổ chức tín dụng phối hợp thu căn cứ thông tin tờ khai theo kê khai của người nộp thuế trên giấy nộp tiền vào ngân sách nhà nước và truy vấn thông tin còn lại khác trong cơ sở dữ liệu trên cổng thanh toán điện tử hải quan (trường hợp cổng thanh toán điện tử hải quan chưa đáp ứng thì lấy các thông tin khác từ trung tâm dữ liệu của Bộ Tài chính) để thực hiện:

- Trích tiền từ tài khoản của người nộp thuế hoặc thu tiền của người nộp thuế để chuyển ngay vào tài khoản thu ngân sách nhà nước của Kho bạc Nhà nước mở tại ngân hàng thương mại;

- Đồng thời truyền ngay dữ liệu thông tin thu ngân sách theo đúng định dạng thống nhất (một thông điệp truyền sang cổng thanh toán điện tử hải quan theo từng tờ khai tương ứng với một giấy nộp tiền vào ngân sách nhà nước) đến cổng thanh toán điện tử hải quan cho cơ quan hải quan.

c) Sau khi nhận được thông tin do tổ chức tín dụng phối hợp thu gửi qua cổng thanh toán điện tử hải quan, cơ quan hải quan cập nhật thông tin thu, hạch toán thanh khoản nợ, thông quan hàng hóa cho người nộp thuế theo quy định;

d) Sau khi nhận được thông tin chuyển tiền do tổ chức tín dụng phối hợp thu chuyển đến, Kho bạc Nhà nước thực hiện hạch toán kế toán số tiền phát sinh vào tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan.

Cuối ngày hoặc chậm nhất vào đầu ngày làm việc tiếp theo, Kho bạc Nhà nước truyền thông tin hạch toán thu ngân sách nhà nước qua trung tâm dữ liệu của Bộ Tài chính và cổng thanh toán điện tử hải quan.

đ) Sau khi nhận được thông tin hạch toán thu ngân sách nhà nước do Kho bạc Nhà nước gửi đến, cơ quan hải quan cập nhật thông tin và hạch toán kế toán thanh toán với ngân sách nhà nước theo quy định;

e) Trường hợp hệ thống đường truyền dữ liệu giữa tổ chức tín dụng và cổng thanh toán điện tử hải quan có sự cố, tổ chức tín dụng phối hợp thu in và đóng dấu đã thanh toán trên giấy nộp tiền vào ngân sách nhà nước chuyển cơ quan hải quan để kiểm tra thông tin và thông quan hàng hóa.

Sau khi khắc phục sự cố đường truyền, tổ chức tín dụng phối hợp thu truyền lại toàn bộ thông tin thu đã cấp giấy nộp tiền vào ngân sách nhà nước cho người nộp thuế sang cổng thanh toán điện tử hải quan theo quy định.

2. Trường hợp người nộp thuế nộp trực tiếp qua tổ chức tín dụng phối hợp thu với cơ quan Hải quan và đồng thời có ủy nhiệm thu với Kho bạc Nhà nước:

a) Người nộp thuế xác định số tiền thuế phải nộp cho từng loại thuế, kê khai các thông tin về thu ngân sách trên Bảng kê nộp thuế theo mẫu số 01/BKNT ban hành kèm theo Thông tư này gửi tổ chức tín dụng ủy nhiệm thu để nộp tiền hoặc yêu cầu trích chuyển tiền nộp thuế;

b) Tổ chức tín dụng phối hợp thu kiểm tra thông tin người nộp thuế kê khai, đối chiếu với thông tin truy vấn trên cổng thanh toán điện tử hải quan và thực hiện xử lý như sau:

b1) Trường hợp thông tin người nộp thuế kê khai phù hợp với thông tin truy vấn trên cổng thanh toán điện tử hải quan, tổ chức tín dụng phối hợp thu có trách nhiệm:

- Trích tiền từ tài khoản của người nộp thuế hoặc thu tiền của người nộp thuế để chuyển ngay vào tài khoản thu ngân sách nhà nước của Kho bạc Nhà nước mở tại ngân hàng thương mại;

- Đồng thời truyền ngay dữ liệu thông tin thu ngân sách theo đúng định dạng thống nhất (một thông điệp truyền sang cổng thanh toán điện tử hải quan theo từng tờ khai tương ứng với một giấy nộp tiền vào ngân sách nhà nước) đến cổng thanh toán điện tử hải quan cho cơ quan hải quan và truyền thông tin tới Kho bạc Nhà nước.

b2) Trường hợp thông tin người nộp thuế kê khai chưa phù hợp với thông tin truy vấn trên cổng thanh toán điện tử hải quan:

- Chưa phù hợp về mã số thuế, tên người nộp thuế, số tiền thuế, số tờ khai: tổ chức tín dụng phối hợp thu yêu cầu người nộp thuế làm rõ, sửa đổi, bổ sung thông tin phù hợp trước khi chuyển tiền;

- Chưa phù hợp về thông tin mục lục ngân sách (mã nội dung kinh tế): tổ chức tín dụng phối hợp thu thực hiện chuyển tiền và thông tin thu để cơ quan hải quan thông quan hàng hóa kịp thời cho người nộp thuế; Sau đó phối hợp với cơ quan hải quan kiểm tra và bổ sung các thông tin cho phù hợp.

b3) Trường hợp kiểm tra thông tin người nộp thuế kê khai nhưng không có thông tin trong cổng thanh toán điện tử hải quan (người nộp thuế nộp tiền trước khi hệ thống có thông tin tờ khai), tổ chức tín dụng phối hợp thu căn cứ thông tin tờ khai theo kê khai của người nộp thuế trên giấy nộp tiền vào ngân sách nhà nước và truy vấn thông tin còn lại khác trong cơ sở dữ liệu trên cổng thanh toán điện tử hải quan (trường hợp cổng thanh toán điện tử hải quan chưa đáp ứng thì lấy các thông tin khác từ trung tâm dữ liệu của Bộ Tài chính) để thực hiện:

- Trích tiền từ tài khoản của người nộp thuế hoặc thu tiền của người nộp thuế để chuyển ngay vào tài khoản thu ngân sách nhà nước của Kho bạc Nhà nước mở tại ngân hàng thương mại;

- Đồng thời truyền ngay dữ liệu thông tin thu ngân sách theo đúng định dạng thống nhất (một thông điệp truyền sang cổng thanh toán điện tử hải quan theo từng tờ khai tương ứng với một giấy nộp tiền vào ngân sách nhà nước) đến cổng thanh toán điện tử hải quan cho cơ quan hải quan.

c) Sau khi nhận được thông tin do tổ chức tín dụng phối hợp thu gửi qua cổng thanh toán điện tử hải quan, cơ quan hải quan cập nhật thông tin thu, hạch toán thanh khoản nợ, thông quan hàng hóa cho người nộp thuế theo quy định;

d) Sau khi nhận được thông tin chuyển tiền do tổ chức tín dụng phối hợp thu chuyển đến, Kho bạc Nhà nước thực hiện hạch toán kế toán số tiền phát sinh vào tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan.

Cuối ngày hoặc chậm nhất vào đầu ngày làm việc tiếp theo, Kho bạc Nhà nước truyền thông tin hạch toán thu ngân sách nhà nước qua trung tâm dữ liệu của Bộ Tài chính và cổng thanh toán điện tử hải quan.

e) Sau khi nhận được thông tin hạch toán thu ngân sách nhà nước do Kho bạc Nhà nước gửi đến, cơ quan hải quan cập nhật thông tin và hạch toán kế toán thanh toán với ngân sách nhà nước theo quy định;

f) Trường hợp hệ thống đường truyền dữ liệu giữa tổ chức tín dụng và cổng thanh toán điện tử hải quan có sự cố, tổ chức tín dụng phối hợp thu in và đóng dấu đã thanh toán trên giấy nộp tiền vào ngân sách nhà nước chuyển cơ quan hải quan để kiểm tra thông tin và thông quan hàng hóa.

Sau khi khắc phục sự cố đường truyền, tổ chức tín dụng phối hợp thu truyền lại toàn bộ thông tin thu đã cấp giấy nộp tiền vào ngân sách nhà nước cho người nộp thuế sang cổng thanh toán điện tử hải quan.

Điều 8. Nộp thuế qua tổ chức tín dụng chưa tham gia phối hợp thu ngân sách nhà nước với Tổng cục Hải quan (sau đây gọi là tổ chức tín dụng chưa phối hợp thu)

1. Người nộp thuế xác định số tiền thuế phải nộp cho từng loại thuế, kê khai đầy đủ các thông tin về thu ngân sách trên giấy nộp tiền vào ngân sách nhà nước theo mẫu số C1-09/NS ban hành kèm theo Thông tư này (đối với trường hợp nộp thuế bằng đồng Việt Nam), kê khai trên giấy nộp tiền vào ngân sách nhà nước bằng ngoại tệ theo mẫu số C1-10/NS ban hành kèm theo Thông tư này (đối với trường hợp nộp thuế bằng ngoại tệ) gửi tổ chức tín dụng để nộp tiền hoặc yêu cầu trích chuyển tiền nộp thuế.

2. Tổ chức tín dụng chưa phối hợp thu căn cứ thông tin do người nộp thuế kê khai, thực hiện chuyển tiền vào tài khoản thu ngân sách nhà nước của Kho bạc Nhà nước mở tại ngân hàng thương mại đảm bảo đầy đủ các thông tin mà người nộp thuế kê khai.

3. Ngay sau khi nhận được thông tin chuyển tiền do tổ chức tín dụng chuyển đến, tổ chức tín dụng đã ủy nhiệm thu với kho bạc nhà nước có trách nhiệm:

a) Kiểm tra thông tin người nộp thuế kê khai, đối chiếu với thông tin truy vấn trên cổng thanh toán điện tử hải quan và thực hiện xử lý như sau:

a1) Trường hợp thông tin người nộp thuế kê khai phù hợp với thông tin truy vấn trên cổng thanh toán điện tử hải quan, tổ chức tín dụng phối hợp thu thực hiện:

- Chuyển tiền ngay vào tài khoản thu ngân sách nhà nước của Kho bạc Nhà nước mở tại ngân hàng thương mại;

- Đồng thời truyền ngay dữ liệu thông tin thu ngân sách theo đúng định dạng thống nhất (một thông điệp truyền sang cổng thanh toán điện tử hải quan theo từng tờ khai tương ứng với một giấy nộp tiền vào ngân sách nhà nước) đến cổng thanh toán điện tử hải quan cho cơ quan hải quan và truyền thông tin tới kho bạc nhà nước.

a2) Trường hợp thông tin người nộp thuế kê khai chưa phù hợp với thông tin truy vấn trên cổng thanh toán điện tử hải quan (chưa phù hợp về thông tin mã nội dung kinh tế): thực hiện chuyển tiền và thông tin thu để cơ quan hải quan thông quan hàng hóa kịp thời cho người nộp thuế; Sau đó phối hợp với cơ quan hải quan kiểm tra và bổ sung các thông tin cho phù hợp;

a3) Trường hợp kiểm tra thông tin người nộp thuế kê khai nhưng không có thông tin trong cổng thanh toán điện tử hải quan (người nộp thuế nộp tiền trước khi hệ thống có thông tin tờ khai), tổ chức tín dụng phối hợp thu căn cứ thông tin tờ khai theo kê khai của người nộp thuế trên giấy nộp tiền vào ngân sách nhà nước và truy vấn thông tin còn lại khác trong cơ sở dữ liệu trên cổng thanh toán điện tử hải quan (trường hợp cổng thanh toán điện tử hải quan chưa đáp ứng thì lấy các thông tin khác từ trung tâm dữ liệu của Bộ Tài chính) để thực hiện:

- Chuyển tiền ngay vào tài khoản thu ngân sách nhà nước của Kho bạc Nhà nước mở tại ngân hàng thương mại;

- Đồng thời truyền ngay dữ liệu thông tin thu ngân sách theo đúng định dạng thống nhất (một thông điệp truyền sang cổng thanh toán điện tử hải quan theo từng tờ khai tương ứng với một giấy nộp tiền vào ngân sách nhà nước) đến cổng thanh toán điện tử hải quan cho cơ quan hải quan.

b) Sau khi nhận được thông tin do tổ chức tín dụng phối hợp thu gửi qua cổng thanh toán điện tử hải quan, cơ quan hải quan cập nhật thông tin thu, hạch toán thanh khoản nợ, thông quan hàng hóa cho người nộp thuế theo quy định;

c) Sau khi nhận được thông tin chuyển tiền do tổ chức tín dụng phối hợp thu chuyển đến, Kho bạc Nhà nước thực hiện hạch toán kế toán số tiền phát sinh vào tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan.

Cuối ngày hoặc chậm nhất vào đầu ngày làm việc tiếp theo, Kho bạc Nhà nước truyền thông tin hạch toán thu ngân sách nhà nước qua trung tâm dữ liệu của Bộ Tài chính và cổng thanh toán điện tử hải quan.

d) Sau khi nhận được thông tin hạch toán thu ngân sách nhà nước do Kho bạc Nhà nước gửi đến, cơ quan hải quan cập nhật thông tin và hạch toán kế toán thanh toán với ngân sách nhà nước theo quy định.

Điều 9. Nộp thuế trực tiếp tại Kho bạc Nhà nước

1. Người nộp thuế xác định số tiền thuế phải nộp cho từng loại thuế, kê khai các thông tin về thu ngân sách trên Bảng kê nộp thuế theo mẫu số 01/BKNT ban hành kèm theo Thông tư này gửi Kho bạc Nhà nước để nộp tiền hoặc yêu cầu Kho bạc Nhà nước nơi mở tài khoản trích chuyển tiền nộp thuế.

2. Kho bạc Nhà nước kiểm tra thông tin người nộp thuế kê khai, đối chiếu với thông tin truy vấn trên cổng thanh toán điện tử hải quan và xử lý như sau:

a) Trường hợp thông tin người nộp thuế kê khai phù hợp với thông tin truy vấn trên cổng thanh toán điện tử hải quan, Kho bạc Nhà nước thực hiện:

- Trích tiền từ tài khoản của người nộp thuế để nộp thuế hoặc thu tiền của người nộp thuế để chuyển vào tài khoản thu ngân sách nhà nước tại Kho bạc Nhà nước;

- Hạch toán kế toán số tiền phát sinh vào tài khoản thu ngân sách nhà nước hoặc tài khoản tiền gửi của cơ quan hải quan;

- Truyền thông tin thu theo từng tờ khai qua cổng thanh toán điện tử hải quan cho cơ quan Hải quan 15 phút/01 lần;

Cuối ngày hoặc chậm nhất vào đầu ngày làm việc tiếp theo, Kho bạc Nhà nước truyền thông tin hạch toán thu ngân sách nhà nước qua trung tâm dữ liệu của Bộ Tài chính và cổng thanh toán điện tử hải quan để cơ quan hải quan đối chiếu với chứng từ đã truyền trong ngày.

b) Trường hợp thông tin người nộp thuế kê khai trên Bảng kê nộp thuế chưa phù hợp về mã số thuế, tên người nộp thuế, số tiền thuế, số tờ khai, Kho bạc Nhà nước yêu cầu người nộp thuế sửa đổi, bổ sung thông tin cho phù hợp trước khi chuyển tiền.

Trường hợp thông tin mục lục ngân sách (mã nội dung kinh tế) trên Bảng kê nộp thuế chưa phù hợp: Kho bạc Nhà nước thực hiện chuyển tiền và thông tin thu để cơ quan hải quan thông quan hàng hóa kịp thời cho người nộp thuế; Sau đó phối hợp với cơ quan hải quan kiểm tra và bổ sung thông tin theo quy định.c) Trường hợp kiểm tra thông tin người nộp thuế kê khai nhưng không có thông tin trong cổng thanh toán điện tử hải quan (người nộp thuế nộp tiền trước khi hệ thống có thông tin tờ khai), Kho bạc nhà nước căn cứ thông tin tờ khai theo kê khai của người nộp thuế trên giấy nộp tiền vào ngân sách nhà nước và truy vấn thông tin còn lại khác trong cơ sở dữ liệu trên cổng thanh toán điện tử hải quan (trường hợp cổng thanh toán điện tử hải quan chưa đáp ứng thì lấy các thông tin khác từ trung tâm dữ liệu của Bộ Tài chính) để thực hiện:

- Trích tiền từ tài khoản của người nộp thuế hoặc thu tiền của người nộp thuế để chuyển ngay vào tài khoản thu ngân sách nhà nước của Kho bạc Nhà nước mở tại ngân hàng thương mại;

- Đồng thời chuyển ngay dữ liệu thông tin thu ngân sách theo từng tờ khai hải quan đến cổng thanh toán điện tử hải quan cho cơ quan Hải quan.

3. Sau khi nhận được thông tin hạch toán thu ngân sách nhà nước do Kho bạc Nhà nước chuyển đến, cơ quan hải quan cập nhật, hạch toán kế toán thanh khoản nợ và số thu thuế, thông quan hàng hóa cho người nộp thuế theo quy định.

4. Trường hợp hệ thống đường truyền dữ liệu giữa Kho bạc Nhà nước và cổng thanh toán điện tử hải quan có sự cố, Kho bạc Nhà nước in và đóng dấu đã thanh toán trên giấy nộp tiền vào ngân sách nhà nước chuyển cơ quan hải quan để kiểm tra thông tin và thông quan hàng hóa.

Sau khi khắc phục sự cố đường truyền, Kho bạc Nhà nước truyền lại toàn bộ thông tin thu đã cấp giấy nộp tiền vào ngân sách nhà nước cho người nộp thuế sang cổng thanh toán điện tử hải quan.

Điều 10. Quy định về việc nộp thuế bằng tiền mặt trực tiếp tại cơ quan hải quan và thời hạn chuyển tiền từ tài khoản tiền gửi của cơ quan hải quan vào ngân sách nhà nước:

1. Nộp thuế bằng tiền mặt trực tiếp tại cơ quan hải quan:

a) Người nộp thuế xác định số tiền thuế phải nộp cho từng loại thuế, kê khai theo mẫu số 01/BKNT ban hành kèm theo Thông tư này gửi cơ quan hải quan nơi mở tờ khai để nộp tiền;

b) Cơ quan Hải quan nơi mở tờ khai sử dụng biên lai thu tiền không in mệnh giá để thu tiền của người nộp thuế, hạch toán kế toán thanh khoản nợ thuế và số thu thuế, thông quan hàng hóa theo quy định.

Trình tự nhập thông tin, làm thủ tục thu tiền và xử lý các liên giấy nộp tiền thực hiện theo quy định hiện hành của Bộ Tài chính.

c) Cuối ngày hoặc chậm nhất vào đầu ngày làm việc tiếp theo, cơ quan hải quan đến Kho bạc Nhà nước hoặc tổ chức tín dụng được Kho bạc Nhà nước ủy nhiệm thu làm thủ tục nộp tiền;

d) Đối với các khoản thu phạt vi phạm hành chính mà số tiền thu phạt phải nộp vào tài khoản tạm thu, tạm giữ trước khi nộp vào ngân sách nhà nước, cơ quan hải quan lập bảng kê biên lai và giấy nộp tiền vào ngân sách nhà nước, trong đó ghi rõ nộp vào tài khoản tạm thu, tạm giữ. Kho bạc Nhà nước hoặc các tổ chức tín dụng làm thủ tục thu tiền và hạch toán vào tài khoản tạm thu, tạm giữ theo quy định hiện hành;

đ) Trường hợp thu thuế bằng tiền mặt tại địa bàn đặc biệt khó khăn, trong thời hạn 03 ngày làm việc, kể từ khi thu tiền thuế của người nộp thuế, cơ quan hải quan có trách nhiệm chuyển số tiền thuế đã thu của người nộp thuế vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước đối với số tiền thuế của nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, hàng tạm nhập - tái xuất, hàng tạm xuất - tái nhập, hoặc nộp vào ngân sách nhà nước đối với các trường hợp khác.

2. Thời hạn chuyển tiền từ tài khoản tiền gửi của cơ quan hải quan vào ngân sách nhà nước:

Đối với số tiền thuế đã nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước, định kỳ hàng tháng sau khi khóa sổ kế toán, nếu quá 90 ngày kể từ ngày đã thực nộp thuế nhưng người nộp thuế chưa nộp hồ sơ thanh khoản thì cơ quan hải quan ban hành quyết định chuyển tiền vào ngân sách nhà nước theo quy định.

Điều 11. Đối chiếu số liệu và xử lý sai sót trong đối chiếu giữa cơ quan hải quan với tổ chức tín dụng đã phối hợp thu

1. Nội dung đối chiếu:

a) Đối chiếu chi tiết thông tin giấy nộp tiền vào ngân sách nhà nước với đầy đủ các chỉ tiêu trên giấy nộp tiền vào ngân sách nhà nước;

b) Đối chiếu tổng số giấy nộp tiền vào ngân sách nhà nước, tổng số tiền theo mục lục ngân sách: Chi tiết theo cơ quan hải quan, Kho bạc Nhà nước địa phương;

c) Bảng kê thông tin đối chiếu thực hiện theo mẫu số 02/BKĐC-TCTD ban hành kèm theo Thông tư này.

2. Phạm vi đối chiếu: Toàn bộ thông tin giấy nộp tiền vào ngân sách nhà nước phát sinh từ 16 giờ 30 phút ngày làm việc liền trước đến 16 giờ 30 phút của ngày làm việc tính theo giờ của cổng thanh toán điện tử hải quan.

3. Thời điểm thực hiện đối chiếu:

a) Đối chiếu trực tuyến: Cơ quan hải quan kiểm tra, đối chiếu thông tin giấy nộp tiền vào ngân sách nhà nước ngay tại thời điểm nhận được từ tổ chức tín dụng tại cổng thanh toán điện tử hải quan. Nội dung đối chiếu theo từng thông tin giấy nộp tiền vào ngân sách nhà nước;

b) Đối chiếu hàng ngày: được thực hiện vào 17 giờ 00 của ngày đối chiếu. Nội dung đối chiếu theo quy định tại khoản 1 Điều này;

c) Đối chiếu theo tháng: vào ngày 05 của tháng tiếp theo thực hiện tổng hợp kết quả đối chiếu hàng ngày của tháng trước;

d) Đối chiếu theo năm: vào ngày 10 tháng 01 của năm thực hiện tổng hợp kết quả đối chiếu của 12 tháng của năm trước;

Trường hợp đối chiếu tháng, năm vào ngày nghỉ, ngày lễ, thì ngày đối chiếu là ngày làm việc tiếp theo;

Kết quả đối chiếu theo ngày, tháng, năm được 2 bên sử dụng để phát hiện sai sót, xử lý kịp thời và đối chiếu với Kho bạc Nhà nước.

4. Phương thức đối chiếu: Hai bên thực hiện đối chiếu, trao đổi thông tin bằng phương thức điện tử qua cổng thanh toán điện tử hải quan.

5. Xử lý kết quả thông tin đối chiếu:

Thông tin đối chiếu phải đảm bảo khớp đúng từng giao dịch, tổng số lượng giao dịch, tổng số tiền chi tiết theo tài khoản tiền thuế (chuyên thu, tạm thu), mục lục ngân sách, tổ chức tín dụng, cơ quan hải quan, Kho bạc Nhà nước địa phương.

a) Trường hợp thông tin đối chiếu khớp đúng: cơ quan Hải quan xác nhận với tổ chức tín dụng phối hợp thu qua cổng thanh toán điện tử hải quan;

b) Trường hợp thông tin đối chiếu chưa khớp đúng: hai bên phải rà soát, phối hợp xác định nguyên nhân và xử lý đến khi khớp đúng;

c) Điều chỉnh thông tin đối chiếu: Trường hợp người nộp thuế tự phát hiện sai sót thì thông báo cho cơ quan hải quan và Kho bạc Nhà nước để điều chỉnh theo quy định hiện hành;

d) Trường hợp quá 01 ngày làm việc, cơ quan hải quan xác định thông tin giấy nộp tiền vào ngân sách nhà nước do tổ chức tín dụng phối hợp thu đã truyền đến nhưng không nhận được thông tin giấy nộp tiền vào ngân sách nhà nước do Kho bạc Nhà nước chuyển đến:

- Cơ quan hải quan thông báo cho tổ chức tín dụng phối hợp thu Danh sách giấy nộp tiền, bảng kê nộp thuế không nhận được thông tin từ Kho bạc Nhà nước qua cổng thanh toán điện tử hải quan;

- Tổ chức tín dụng có trách nhiệm làm rõ nguyên nhân đã chuyển cho Kho bạc Nhà nước nhưng thông tin chưa đến cổng thanh toán điện tử hải quan hoặc chưa chuyển thông tin thu sang Kho bạc Nhà nước, giải trình với cơ quan hải quan về việc chưa chuyển thông tin thu sang Kho bạc Nhà nước, và thực hiện nộp tiền thuế và tiền chậm nộp trên số tiền chậm chuyển theo đúng quy định của pháp luật, khắc phục hậu quả vi phạm do mình gây ra;

- Các tổ chức tín dụng vi phạm thời gian chuyển tiền theo quy định, cơ quan hải quan dừng việc phối hợp thu.

Điều 12. Đối chiếu số liệu và xử lý sai sót trong đối chiếu giữa cơ quan hải quan với Kho bạc Nhà nước liên quan

1. Nội dung đối chiếu:

a) Đối chiếu chi tiết thông tin giấy nộp tiền vào ngân sách nhà nước với đầy đủ các chỉ tiêu trên giấy nộp tiền vào ngân sách nhà nước;

b) Đối chiếu tổng số giấy nộp tiền vào ngân sách nhà nước, tổng số tiền theo mục lục ngân sách: Chi tiết theo cơ quan hải quan, Kho bạc Nhà nước địa phương.

2. Thời điểm thực hiện đối chiếu:

Hàng ngày, sau khi nhận được bảng kê chứng từ nộp ngân sách (Mẫu số: 04/BK-CTNNS ban hành kèm theo Thông tư số 32/2014/TT-BTC ngày 11/3/2014 của Bộ trưởng Bộ Tài chính) do Kho bạc Nhà nước gửi đến, trong vòng 01 ngày cơ quan hải quan thực hiện đối chiếu các thông tin thu ngân sách nhà nước đã nhận trong ngày từ các tổ chức tín dụng và Kho bạc Nhà nước với Bảng kê chứng từ nộp ngân sách (Mẫu số: 04/BK-CTNNS).

Trường hợp đối chiếu có sai sót, trong vòng 07 ngày làm việc:

- Cơ quan hải quan thông báo cho Kho bạc Nhà nước Danh sách giấy nộp tiền vào ngân sách nhà nước không nhận được thông tin từ Kho bạc Nhà nước qua cổng thanh toán điện tử hải quan;

- Kho bạc Nhà nước có trách nhiệm làm rõ nguyên nhân và phối hợp với cơ quan hải quan, tổ chức tín dụng phối hợp thu để xử lý.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/10/2014.

Các quy định tại thông tư này thay thế các quy định về địa điểm, hình thức nộp thuế, kê khai nộp thuế, chuyển tiền, chuyển thông tin, đối chiếu số liệu và xử lý sai sót đối chiếu số liệu đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Thông tư 128/2008/TT-BTC ngày 24/12/2008 của Bộ Tài chính hướng dẫn thu và quản lý các khoản thu ngân sách nhà nước qua Kho bạc Nhà nước, Điều 16 Thông tư 85/2011/TT-BTC ngày 17/6/2011 của Bộ Tài chính về hướng dẫn quy trình tổ chức phối hợp thu ngân sách nhà nước giữa Kho bạc Nhà nước - Tổng cục Thuế - Tổng cục Hải quan và các ngân hàng thương mại và Điều 22 Thông tư 128/2013/TT-BTC ngày 10/9/2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Trường hợp các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế đó.

Điều 14. Triển khai thực hiện

1. Giao Tổng cục trưởng Tổng cục Hải quan căn cứ tình hình thực tế, khả năng hạ tầng kỹ thuật để quy định chuẩn dữ liệu trao đổi thông tin về thu ngân sách nhà nước, bảo lãnh thuế với các tổ chức tín dụng và ký thỏa thuận phối hợp thu ngân sách nhà nước, bảo lãnh thuế bằng phương thức điện tử đối với hàng hóa xuất khẩu, nhập khẩu giữa Tổng cục Hải quan với các tổ chức tín dụng.

2. Quá trình thực hiện có phát sinh vướng mắc, cơ quan Hải quan, cơ quan Kho bạc, Tổ chức tín dụng, cơ quan, tổ chức khác và các cá nhân báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được hướng dẫn giải quyết.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước; Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng TW và các Ban của Đảng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, thuộc CP, tổ chức tín dụng;
- Cơ quan trung ương của các đoàn thể;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống TN;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ;-
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính, KBNN, Cục Thuế, CHQ các tỉnh, thành phố trực thuộc trung ương;
- Các đơn vị thuộc, trực thuộc BTC;
- Website Bộ Tài chính, Website Tổng cục Hải quan;
- Lưu VT, TCHQ (362 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

NHTM……

NHTM……

Mẫu số: 02/BKĐC-TCTD

(Ban hành kèm theo Thông tư số 126/2014/TT-BTC ngày 28/8/2014 của Bộ Tài chính)

BẢNG KÊ CHỨNG TỪ NỘP NGÂN SÁCH

Liiên số:…………….Lưu tại……………..

Từ ngày……….đến ngày……………….

STT | Chứng từ |  |  |  | Tờ khai hải quan |  | Mã số thuế | Tên người nộp | Mã KBNN | Mã TCTD ủy nhiệm thu | CH-TM | Loại ngoại tệ | Số tiền nguyên tệ | Tỷ giá | Số tiền VND
 | Sêri | Số chứng từ | Ngày hoạch định | Ngày nộp thuế | Số tờ khai | Ngày tờ khai
A | Tài khoản thu NSNN: ....
 | Cộng tiểu mục:…… Cộng TK: |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Tài khoản tạm thu:
 | Cộng tiểu mục:…… Cộng TK: |  |  |  |  |  |  |  |  |  |  |  |  |  |
c | Tài khoản tạm giữ:
 | Cộng tiểu mục:…… Cộng TK: |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng

Tổng số tiền bằng chữ:

..............................................................................................................................

..............................................................................................................................

NHTMCP............................

Kế toán

Kế toán trưởng
(Ký tên, đóng dấu)

KHO BẠC NHÀ NƯỚC……

KHO BẠC NHÀ NƯỚC……

Mẫu số: 04/BK-CTNNS

(Ban hành kèm theo Thông tư số 32/2014/TT-BTC ngày 11/3/2014 của Bộ Tài chính)

BẢNG KÊ CHỨNG TỪ NỘP NGÂN SÁCH

Liên số:…………….Lưu tại……………..

Từ ngày……….đến ngày……………….

STT | Chứng từ |  |  |  | Tờ khai hải quan (1) |  |  | Mã số thuế | Tên người nộp | Kỳ thuế (2) | Mã địa bàn | Tài khoản nợ | CH-TM | Loại ngoại tệ | Số tiền nguyên tệ | Tỷ giá | Số tiền VNĐ
 | Sêri | Số chứng từ | Ngày hoạch định | Ngày nộp thuế | Số tờ khai | Ngày tờ khai | Mã loại hình XNK
A | Tài khoản thu NSNN:….
 | Cộng tiểu mục:….. Cộng TK: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Tài khoản tạm thu:...
 | Cộng tiểu mục:….. Cộng TK: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
c | Tài khoản tạm giữ:
 | Cộng tiểu mục:….. Cộng TK: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng

Tổng số tiền bằng chữ:

.......................................................................................................................................

.......................................................................................................................................

KHO BẠC NHÀ NƯỚC

Kế toán

Kế toán trưởng
(Ký tên, đóng dấu)

Ghi chú:

- Chỉ tiêu (1) chỉ sử dụng đối với bảng kê gửi cơ quan Hải quan;

- Chỉ tiêu (2) chỉ sử dụng đối với bảng kê gửi cơ quan Thuế.

Không ghi vào khu vực này

GIẤY NỘP TIỀN VÀO NGÂN SÁCH NHÀ NƯỚC

Tiền mặt □ Chuyển khoản □

Mẫu số: C1-09/NS
(TT số 126/2014/TT-BTC ngày 28/8/2014 của Bộ Tài chính)

Mã hiệu:…………….
Số:……………………

Người nộp thuế: .............................................................. Mã số thuế:..........................

Địa chỉ: .........................................................................................................................

………………………………………………………. Huyện: ……………..Tỉnh, TP: .................

Người nộp thay: ............................................................. Mã số thuế:..........................

Địa chỉ: .........................................................................................................................

Huyện: ......................................................................... Tỉnh, TP: ..............................

Đề nghị NH (KBNN): ................................................... trích TK số:..........................

hoặc thu tiền mặt để:

Nộp vào NSNN □ TK tạm thu □

Tại KBNN: .......................................................................... tỉnh, TP:..........................

Mở tại NHTM ủy nhiệm thu: ............................................................

Trường hợp nộp theo kết luận của CQ có thẩm quyền (1);

Kiểm toán NN □ Thanh tra TC □

Thanh tra CP □ CQ có thẩm quyền khác □

Tên cơ quan quản lý thu:.................................................................................................

Phần dành cho NNT ghi khi nộp tiền vào NSNN(*) |  |  |  |  | Phần dành cho NH ủy nhiệm thu/NH PHT/KBNN ghi khi thu tiền(**)
STT | Nội dung các khoản nộp NS |  |  | Số tiền | Mã Tiểu mục | Mã chương
 | Số tờ khai | Năm tờ khai | Sắc thuế
Tổng cộng |  |  |  |  |  |

Tổng số tiền ghi bằng chữ:…………………………………………………………………………

PHẦN DÀNH CHO KBNN GHI KHI HẠCH TOÁN: |
Mã CQ thu: ……………………………………….. | Nợ TK: ………………………………………..
Mã ĐBHC: ……………………………………….. | Có TK: ………………………………………..
Mã nguồn NSNN: ………………………………… |

ĐỐI TƯỢNG NỘP TIỀN
Ngày….tháng….năm….
Người nộp tiền Kế toán trưởng(3) Thủ trưởng(3)

NGÂN HÀNG (KBNN)
Ngày….tháng….năm….
Kế toán Kế toán trưởng

Ghi chú:

1. Trường hợp NNT nộp tiền tại NHTM chưa được ủy nhiệm thu/PHT: NNT phải ghi đầy đủ thông tin trên Giấy nộp tiền, trừ “phần dành cho NH ủy nhiệm thu/NH PHT/KBNN ghi khi thu tiền (**)”.

Lưu ý:

* Chỉ tiêu (1): Trường hợp nộp theo văn bản của Kiểm toán nhà nước, Thanh tra Chính phủ, Thanh tra Tài chính, Cơ quan có thẩm quyền khác thì tích vào ô tương ứng;

* Chỉ tiêu (2): Nội dung các khoản nộp NS

* Chỉ tiêu (3): Dùng trong trường hợp các tổ chức nộp tiền bằng chuyển khoản.

2. Trường hợp NNT nộp tiền tại NHTM đã được ủy nhiệm thu/PHT hoặc nộp tiền tại KBNN

NHTM, KBNN in Giấy nộp tiền từ hệ thống, ký tên, đóng dấu để cấp cho NNT khi đã hoàn thành việc thu tiền thuế.

Lưu ý: NHTM, KBNN căn cứ thông tin trên Cổng thanh toán điện tử của Hải quan và thông tin trên Bảng kê nộp thuế do NNT lập để xác định mã Chương, mã Tiểu mục khi thu tiền thuế của NNT. Thông tin về mã Chương, mã Tiểu mục chỉ thể hiện tại “Phần dành cho NH ủy nhiệm thu/NH PHT/KBNN ghi khi thu tiền (**)" để chuyển cho KBNN làm căn cứ hạch toán thu NSNN, không thể hiện trên liên Giấy nộp tiền cấp cho NNT.

Không ghi vào khu vực này

GIẤY NỘP TIỀN VÀO NGÂN SÁCH NHÀ NƯỚC BẰNG NGOẠI TỆ

Tiền mặt □ Chuyển khoản □
(Đánh dấu X vào ô tương ứng)

Mẫu số: C1-10/NS
(TT số 126/2014/TT-BTC ngày 28/8/2014 của Bộ Tài chính)

Mã hiệu:…………….
Số:……………………

Người nộp thuế: .............................................................. Mã số thuế:..........................

Địa chỉ: .........................................................................................................................

Huyện: ............................................................................... Tỉnh, TP:..........................

Người nộp thay: ............................................................. Mã số thuế:..........................

Địa chỉ: .........................................................................................................................

Huyện: ......................................................................... Tỉnh, TP: ..............................

Đề nghị NH (KBNN): ................................................... trích TK số:..........................

hoặc thu ngoại tệ tiền mặt để:

Nộp vào NSNN □ □ TK tạm thu o

Tại KBNN: .......................................................................... tỉnh, TP:..........................

Mở tại NHTM ủy nhiệm thu: ............................................................ ..........................

Trường hợp nộp theo kết luận của CQ có thẩm quyền (1);

Kiểm toán NN □ Thanh tra TC □

Thanh tra CP □ CQ có thẩm quyền khác □

Tên cơ quan quản lý thu: ..............................................................................................

Phần dành cho NNT ghi khi nộp tiền vào NSNN(*) |  |  |  |  |  |  | Phần dành cho NH ủy nhiệm thu/NH PHT/KBNN ghi khi thu tiền(**)
STT | Nội dung các khoản nộp NS |  |  |  |  |  | Mã Tiểu mục | Mã chương
 | Số tờ khai HQ | Năm tờ khai HQ | Sắc thuế (2) | Số nguyên tệ | Tỷ giá | Số tiền VNĐ
Tổng cộng |  |  |  |  |  |  |  |

Tổng số tiền nguyên tệ ghi bằng chữ:………………………………………………………………

…………………………………………………………………………………………………………

PHẦN DÀNH CHO KBNN GHI KHI HẠCH TOÁN:
Mã CQ thu: ………………………………….. | Nợ TK: ………………………………………..
Mã ĐBHC: ………………………………….. | Có TK: ………………………………………..
Mã nguồn NSNN: …………………………… | Tỷ giá hạch toán:……………………………..

ĐỐI TƯỢNG NỘP TIỀN
Ngày….tháng….năm….
Người nộp tiền Kế toán trưởng(3) Thủ trưởng(3)

NGÂN HÀNG (KBNN)
Ngày….tháng….năm….
Kế toán Kế toán trưởng

Ghi chú:

1. Trường hợp NNT nộp tiền tại NHTM chưa được ủy nhiệm thu/PHT: NNT phải ghi đầy đủ thông tin trên Giấy nộp tiền, trừ “phần dành cho NH ủy nhiệm thu/NH PHT/KBNN ghi khi thu tiền (**)”.

Lưu ý:

* Chỉ tiêu (1): Trường hợp nộp theo văn bản của Kiểm toán nhà nước, Thanh tra Chính phủ, Thanh tra Tài chính, Cơ quan có thẩm quyền khác thì tích vào ô tương ứng;

* Chỉ tiêu (2): Nội dung các khoản nộp NS

* Chỉ tiêu (3): Dùng trong trường hợp các tổ chức nộp tiền bằng chuyển khoản.

2. Trường hợp NNT nộp tiền tại NHTM đã được ủy nhiệm thu/PHT hoặc nộp tiền tại KBNN

NHTM, KBNN in Giấy nộp tiền từ hệ thống, ký tên, đóng dấu để cấp cho NNT khi đã hoàn thành việc thu tiền thuế.

Lưu ý: NHTM, KBNN căn cứ thông tin trên Cổng thanh toán điện tử của Hải quan và thông tin trên Bảng kê nộp thuế do NNT lập để xác định mã Chương, mã Tiểu mục khi thu tiền thuế của NNT. Thông tin về mã Chương, mã Tiểu mục chỉ thể hiện tại “Phần dành cho NH ủy nhiệm thu/NH PHT/KBNN ghi khi thu tiền (**)" để chuyển cho KBNN làm căn cứ hạch toán thu NSNN, không thể hiện trên liên Giấy nộp tiền cấp cho NNT.

BẢNG KÊ NỘP THUẾ

Mẫu số: 01/BKNT
(Theo TT số 126/2014/TT-BTC
ngày 28/8/2014 của Bộ Tài chính)

Người nộp thuế: ................................................................ Mã số thuế:.......................

Địa chỉ: ............................................... Huyện ………………Tỉnh, TP ......................

Người nộp thay:.................................. Mã số thuế của người nộp thay ......................

Địa chỉ: .............................................. Huyện ……………….Tỉnh, TP ......................

Đề nghị KBNN (NH) …………………trích TK số ……………………….hoặc thu tiền mặt để:

Nộp vào NSNN □ TK tạm thu □

Tại KBNN: ............................................................................. tỉnh, TP: ......................

Mở tại NHTM ủy nhiệm thu: ...............................................................

Trường hợp nộp theo kết luận của CQ có thẩm quyền (1):

Kiểm toán NN □ Thanh tra TC □

Thanh tra CP □ CQ có thẩm quyền khác □

Tên cơ quan quản lý thu: ..............................................................................................

STT | Số tờ khai HQ | Năm tờ khai HQ | Sắc thuế (2) | Nguyên tệ (nộp bằng ngoại tệ) | Tỷ giá | Số tiền
 |  |  | Tổng cộng |  |  |

Tổng số tiền ghi bằng chữ.............................................................................................

.......................................................................................................................................

Ngày….tháng….năm….
ĐỐI TƯỢNG NỘP TIỀN
Người nộp tiền Kế toán trưởng(3) Thủ trưởng đơn vị(3)

KBNN (NGÂN HÀNG)
Người nhận tiền
(Ký, ghi họ tên)

Ghi chú:

1. Lưu ý

* Chỉ tiêu (1): Trường hợp nộp theo văn bản của Kiểm toán nhà nước, Thanh tra Chính phủ, Thanh tra Tài chính, Cơ quan có thẩm quyền khác thì tích vào ô tương ứng;

* Chỉ tiêu (2): Nội dung các khoản nộp NS

* Chỉ tiêu (3): Dùng trong trường hợp các tổ chức nộp tiền bằng chuyển khoản.

2. Trường hợp NNT nộp tiền tại NHTM đã được ủy nhiệm thu/PHT hoặc nộp tiền tại KBNN, NHTM, KBNN in Gỉấy nộp tiền từ hệ thống, ký tên, đóng dấu để cấp cho NNT khi đã hoàn thành việc thu tiền thuế.

Lưu ý: NHTM, KBNN căn cứ thông tin trên Cổng thanh toán điện tử của Hải quan và thông tin trên Bảng kê nộp thuế do NNT lập để xác định mã Chương, mã Tiểu mục khi thu tiền thuế của NNT. Thông tin về mã Chương, mã Tiểu mục chỉ thể hiện tại “Phần dành cho NH ủy nhiệm thu/NH PHT/KBNN ghi khi thu tiền (**)" để chuyển cho KBNN làm căn cứ hạch toán thu NSNN, không thể hiện trên liên Giấy nộp tiền cấp cho NNT.


TT 2015 - 14 phan loai hang hoa xnk

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2015/TT-BTC | Hà Nội, ngày 30 tháng 01 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ PHÂN LOẠI HÀNG HÓA, PHÂN TÍCH ĐỂ PHÂN LOẠI HÀNG HÓA; PHÂN TÍCH ĐỂ KIỂM TRA CHẤT LƯỢNG, KIỂM TRA AN TOÀN THỰC PHẨM ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 năm 2012;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa số 55/2007/QH12 ngày 21 tháng 11 năm 2007;

Căn cứ Luật An toàn thực phẩm số 55/2010/QH12 ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ Quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế và Luật Sửa đổi bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định 20/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về kinh doanh dịch vụ giám định thương mại;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật An toàn thực phẩm;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Quyết định số 49/QĐ-CTN ngày 06 tháng 3 năm 1998 của Chủ tịch nước Cộng hòa xã hội chủ nghĩa Việt Nam về việc Việt Nam tham gia Công ước Quốc tế về Hệ thống hài hòa mô tả và mã hóa hàng hóa;

Thực hiện Nghị định thư quy định việc thực hiện Danh mục thuế quan hài hòa ASEAN;

Xét đề nghị của Tổng cục trưởng Tổng cục Hải quan,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về phân loại hàng hóa, phân tích để phân loại hàng hóa; phân tích để kiểm tra chất lượng; kiểm tra an toàn thực phẩm đối với hàng hóa xuất khẩu, nhập khẩu như sau:

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn việc phân loại hàng hóa, sử dụng kết quả phân tích để phân loại hàng hóa, sử dụng kết quả phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm đối với hàng hóa xuất khẩu, nhập khẩu;

2. Người khai hải quan, cơ quan hải quan, công chức hải quan và các tổ chức, cá nhân khác khi thực hiện các công việc có liên quan đến phân loại hàng hóa, thực hiện kiểm tra chất lượng, kiểm tra an toàn thực phẩm hàng hóa xuất khẩu, nhập khẩu là đối tượng thực hiện Thông tư này.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Công ước Quốc tế về Hệ thống hài hòa mô tả và mã hóa hàng hóa (International Convention on the Harmonized Commodity Description and Coding System) (gọi tắt là Công ước HS) là Công ước do Hội đồng hợp tác Hải quan, nay gọi là Tổ chức Hải quan Thế giới (WCO) thông qua ngày 14 tháng 6 năm 1983 tại Bruxelles, Vương quốc Bỉ về “Hệ thống hài hòa mô tả và mã hóa hàng hóa”.

2. Hệ thống hài hòa mô tả và mã hóa hàng hóa của Tổ chức Hải quan Thế giới (sau đây gọi tắt là Hệ thống HS), là hệ thống bao gồm danh mục những nhóm hàng, phân nhóm hàng cùng các mã số có liên quan, chú giải pháp lý Phần, Chương, Phân nhóm và các Quy tắc tổng quát.

3. Danh mục hài hòa mô tả và mã hóa hàng hóa của Tổ chức Hải quan Thế giới (sau đây gọi tắt là Danh mục HS) là danh mục những nhóm hàng (mã 4 chữ số), phân nhóm hàng (mã 6 chữ số), chú giải pháp lý Phần, Chương, Phân nhóm được sắp xếp một cách có hệ thống ứng với tên, mô tả và mã số hàng hóa.

4. Quy tắc tổng quát là các quy tắc chung để giải thích Hệ thống HS nhằm phân loại hàng hóa vào một nhóm, phân nhóm nhất định.

5. Chú giải pháp lý là những nội dung giải thích các phần, chương và phân nhóm được gắn kèm ở đầu các Phần, Chương của danh mục HS.

6. Danh mục thuế quan hài hòa ASEAN (sau đây gọi tắt là Danh mục AHTN) là danh mục hàng hóa của các nước ASEAN, được xây dựng trên cơ sở Hệ thống HS của Tổ chức Hải quan Thế giới.

7. Phân tích hàng hóa là việc các tổ chức chuyên môn nghiệp vụ của cơ quan hải quan phân tích mẫu hàng hóa xuất khẩu, nhập khẩu bằng máy móc, thiết bị kỹ thuật để xác định:

a) Thành phần, cấu tạo, tính chất lý, hóa, công dụng làm cơ sở phân loại hàng hóa theo Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam;

b) Các tiêu chuẩn chất lượng hàng hóa theo tiêu chuẩn quốc gia do các cơ quan quản lý nhà nước ban hành hoặc tiêu chuẩn quốc tế để kiểm tra chuyên ngành (kiểm tra chất lượng, kiểm tra an toàn thực phẩm) làm căn cứ quyết định thông quan hàng hóa.

8. Giám định hàng hóa là việc cơ quan hải quan trưng cầu giám định tại các tổ chức giám định theo quy định của pháp luật để phân tích, xác định cấu tạo, thành phần, tính chất lý, hóa, công dụng của hàng hóa theo yêu cầu của cơ quan hải quan để xác định tên hàng, áp mã số hàng hóa xuất khẩu, nhập khẩu.

Điều 3. Phân tích để phân loại hàng hóa

1. Trường hợp cơ quan hải quan không đủ cơ sở để xác định tính chính xác việc phân loại hàng hóa của người khai hải quan thì thực hiện phân tích để phân loại hàng hóa.

2. Trường hợp cơ quan hải quan không đủ điều kiện thực hiện phân tích hàng hóa thì sử dụng dịch vụ giám định của các tổ chức giám định theo quy định của pháp luật về dịch vụ giám định thương mại để làm cơ sở thực hiện.

3. Để phân loại hàng hóa, người khai hải quan có thể sử dụng các dịch vụ giám định hàng hóa của các tổ chức giám định theo quy định của pháp luật hoặc cơ sở dữ liệu về Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam để xác định các thông tin về thành phần, tính chất lý, hóa, tính năng, công dụng của hàng hóa xuất khẩu, nhập khẩu.

Mục 2. PHÂN LOẠI HÀNG HÓA

Điều 4. Nguyên tắc phân loại hàng hóa

1. Một mặt hàng chỉ có một mã số duy nhất theo Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam.

2. Khi phân loại hàng hóa xuất khẩu, nhập khẩu, phải tuân thủ:

a) Điều 26 Luật Hải quan số 54/2014/QH13 ngày 23/6/2014;

b) Điều 16 Nghị định số 08/2015/NĐ-CP ngày 15/1/2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra giám sát, kiểm soát hải quan;

c) Các nội dung hướng dẫn tại Thông tư này.

Điều 5. Sử dụng kết quả phân loại

1. Kết quả phân loại hàng hóa được sử dụng để áp dụng chính sách quản lý hàng hóa trên cơ sở thực hiện quy định về điều kiện, thủ tục, hồ sơ áp dụng tại Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu; Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu; Danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép của cơ quan nhà nước có thẩm quyền; Danh mục hàng hóa thuộc đối tượng kiểm tra chuyên ngành có hiệu lực tại thời điểm đăng ký tờ khai.

2. Kết quả phân loại hàng hóa được sử dụng để áp dụng mức thuế đối với một mặt hàng trên cơ sở thực hiện quy định tại các Biểu thuế áp dụng đối với hàng hóa xuất khẩu, nhập khẩu có hiệu lực tại thời điểm đăng ký tờ khai và điều kiện, thủ tục, hồ sơ để được áp dụng mức thuế quy định tại các văn bản quy phạm pháp luật về thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 6. Phân loại, áp dụng mức thuế đối với một số trường hợp đặc biệt

1. Trường hợp thực hiện phân loại hàng hóa theo quy định tại Điều 4 Thông tư này nhưng chưa xác định được mã số duy nhất theo Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam thì sử dụng các tài liệu sau:

a) Chú giải chi tiết Danh mục HS;

b) Tuyển tập ý kiến phân loại của WCO;

c) Chú giải bổ sung Danh mục AHTN;

d) Cơ sở dữ liệu về Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam.

2. Trường hợp có sự khác biệt về mô tả hàng hóa tại Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam và mô tả hàng hóa theo Danh mục HS thì áp dụng trực tiếp mô tả hàng hóa theo Danh mục HS để hướng dẫn phân loại và xử lý khiếu nại theo nguyên tắc áp dụng quy định của Điều ước quốc tế.

Tổng cục Hải quan thực hiện công khai các tài liệu ở khoản 1, khoản 2 Điều này trên trang thông tin điện tử của Tổng cục Hải quan.

3. Trường hợp có ý kiến khác nhau về phân loại hàng hóa, áp dụng mức thuế khi áp dụng Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam, tiêu chuẩn chuyên ngành, Bộ Tài chính thống nhất với các Bộ quản lý chuyên ngành liên quan để xử lý.

4. Trường hợp Tổng cục trưởng Tổng cục Hải quan, Bộ trưởng Bộ Tài chính và Thủ trưởng các cơ quan hữu quan khác ban hành văn bản sửa đổi, hướng dẫn phân loại, làm ảnh hưởng tới quá trình khai báo hải quan về mã số, mức thuế và hiệu quả của hoạt động sản xuất kinh doanh của người khai hải quan, người nộp thuế thì thực hiện phân loại hàng hóa, áp dụng mức thuế kể từ ngày văn bản sửa đổi hướng dẫn phân loại có hiệu lực pháp luật theo quy định.

Điều 7. Phân loại máy liên hợp hoặc tổ hợp máy thuộc các Chương 84, Chương 85 và Chương 90 của Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam

1. Người khai hải quan nhập khẩu máy liên hợp (gồm hai hay nhiều máy) hoặc tổ hợp máy thuộc các Chương 84, Chương 85 và Chương 90 của Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam được lựa chọn phân loại theo quy định tại Chú giải pháp lý 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam hoặc phân loại theo từng máy móc, thiết bị.

2. Trường hợp phân loại máy liên hợp hoặc tổ hợp máy theo quy định tại Chú giải 3, 4, 5 Phần XVI của Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam, không phân biệt các máy đó được nhập khẩu từ nhiều nguồn, về cùng chuyến hay nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau thì người khai hải quan, cơ quan hải quan thực hiện theo hướng dẫn tại khoản 3, khoản 4 dưới đây.

3. Thủ tục thực hiện đối với người khai hải quan:

a) Người khai hải quan đăng ký Danh mục máy móc, thiết bị, sau đây gọi tắt là danh mục, bằng phương thức điện tử (theo mẫu số 01/ĐKDMTB/2015, Phụ lục ban hành kèm theo Thông tư này), kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu số 02/PTDTL-DMTB/2015, Phụ lục ban hành kèm theo Thông tư này) trước khi nhập khẩu lô hàng đầu tiên tại Chi cục hải quan nơi thuận tiện nhất.

b) Trường hợp Danh mục đã đăng ký nhưng người khai hải quan cần sửa đổi, bổ sung thì người khai hải quan nộp Danh mục và phiếu theo dõi trừ lùi sửa đổi, bổ sung cho Chi cục hải quan đăng ký Danh mục trước thời điểm nhập khẩu hàng hóa lần đầu hoặc trước thời điểm nhập khẩu máy móc thiết bị cho lô hàng tiếp theo có sửa đổi, bổ sung Danh mục.

c) Trường hợp mất Danh mục và Phiếu theo dõi trừ lùi thì người khai hải quan có văn bản gửi cơ quan hải quan nơi đăng ký Danh mục lần đầu đề nghị cấp lại Danh mục; lập phiếu theo dõi trừ lùi mới trong đó tự kê khai và chịu trách nhiệm trước pháp luật về số tờ khai và số lượng máy móc, thiết bị trong Danh mục đã nhập khẩu gửi cơ quan hải quan nơi làm thủ tục nhập khẩu lô hàng tiếp theo.

4. Thủ tục thực hiện đối với cơ quan hải quan:

a) Khi tiếp nhận Danh mục:

a.1) Ngay sau khi người khai hải quan đăng ký danh mục theo quy định tại điểm a khoản 3 Điều này, Chi cục hải quan nơi người khai hải quan đăng ký Danh mục đồng thời là Chi cục hải quan làm thủ tục nhập khẩu có trách nhiệm tiếp nhận, lập sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục nhập khẩu và 01 bản phiếu theo dõi trừ lùi (lưu 01 bản chính Danh mục, giao cho người khai hải quan 01 bản chính Danh mục kèm 01 bản chính phiếu theo dõi trừ lùi); thực hiện phân loại và trừ lùi theo hướng dẫn tại điểm b dưới đây.

Trường hợp người khai hải quan làm thủ tục nhập khẩu tại Chi cục Hải quan khác với Chi cục Hải quan đăng ký Danh mục thì Chi cục Hải quan nơi làm thủ tục nhập khẩu tiếp nhận Danh mục kèm phiếu theo dõi trừ lùi do người khai hải quan đăng ký; thực hiện phân loại và trừ lùi theo hướng dẫn tại điểm b dưới đây.

a.2) Trường hợp người khai hải quan cần thay đổi, bổ sung Danh mục và Phiếu theo dõi trừ lùi thì Chi cục hải quan nơi người khai hải quan đăng ký Danh mục có trách nhiệm kiểm tra, lập phiếu theo dõi, đóng dấu xác nhận vào 02 bản Danh mục cần thay đổi, bổ sung và 01 bản phiếu theo dõi trừ lùi cần thay đổi, bổ sung (lưu 01 bản chính Danh mục, giao người khai hải quan 01 bản chính Danh mục kèm 01 bản chính phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan nơi làm thủ tục nhập khẩu hàng hóa để thực hiện khi làm thủ tục hải quan cho hàng hóa thực tế nhập khẩu) theo quy định.

a.3) Trường hợp người khai hải quan mất Danh mục và Phiếu theo dõi trừ lùi: trên cơ sở đề nghị của người khai hải quan, Chi cục hải quan nơi người khai hải quan đăng ký Danh mục đồng thời là Chi cục hải quan làm thủ tục nhập khẩu kiểm tra cụ thể và cấp lại Danh mục; kiểm tra các nội dung tự kê khai trên Phiếu theo dõi trừ lùi mới do người khai hải quan lập, đối chiếu với các thông tin trên hệ thống của Hải quan để xác nhận Phiếu theo dõi trừ lùi các máy móc, thiết bị chưa nhập khẩu.

Trường hợp người khai hải quan làm thủ tục nhập khẩu tại Chi cục Hải quan khác với Chi cục Hải quan đăng ký Danh mục thì Chi cục Hải quan nơi làm thủ tục nhập khẩu lô hàng tiếp theo tiếp nhận Phiếu theo dõi trừ lùi mới do người khai hải quan lập, thực hiện kiểm tra, đối chiếu và xác nhận Phiếu theo dõi trừ lùi tương tự như nội dung hướng dẫn đối với Chi cục hải quan nơi người khai hải quan đăng ký Danh mục, đồng thời là Chi cục hải quan làm thủ tục nhập khẩu.

b) Khi làm thủ tục nhập khẩu: Ngoài thủ tục hải quan theo quy định, cơ quan hải quan căn cứ hồ sơ hải quan, đối chiếu với phiếu theo dõi trừ lùi để trừ lùi những máy móc, thiết bị người khai hải quan đã thực tế nhập khẩu và ký xác nhận theo quy định. Lưu 01 bản chụp Danh mục và phiếu theo dõi trừ lùi đã thực hiện trừ lùi vào hồ sơ hải quan.

Hết lượng hàng hóa nhập khẩu ghi trong phiếu theo dõi trừ lùi, lãnh đạo Chi cục Hải quan nơi làm thủ tục cuối cùng xác nhận “đã nhập hết hàng hóa theo danh mục số....” lên bản chính phiếu theo dõi trừ lùi của người khai hải quan lưu 01 bản chụp, cấp cho người khai hải quan 01 bản chụp và gửi bản chính đến Chi cục Hải quan nơi cấp phiếu theo dõi trừ lùi để thực hiện kiểm tra hàng hóa đã thông quan theo quy định.

Trường hợp Chi cục Hải quan tiếp nhận đăng ký danh mục đồng thời là Chi cục Hải quan làm thủ tục nhập khẩu máy móc, thiết bị như đã nêu tại điểm a.1 trên, sau khi lãnh đạo Chi cục đã xác nhận hết lượng hàng hóa nhập khẩu trong phiếu theo dõi trừ lùi, Chi cục lưu bản chính, cấp cho người khai Hải quan 01 bản chụp, chuyển 01 bản chụp phiếu theo dõi trừ lùi kèm hồ sơ đăng ký danh mục để thực hiện kiểm tra hàng hóa đã thông quan theo quy định.

5. Trường hợp khai bổ sung (nếu có) thực hiện theo quy định của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu;

6. Các trường hợp nhập khẩu máy móc, thiết bị đồng bộ, toàn bộ trước đây đã được cơ quan có thẩm quyền xác nhận máy chính, hàng hóa thực nhập đã được phân loại theo máy chính, phần còn lại nhập khẩu được tiếp tục thực hiện phân loại theo máy chính.

Điều 8. Phân loại máy móc, thiết bị ở dạng chưa lắp ráp hoặc tháo rời

1. Hàng hóa là những máy móc, thiết bị ở dạng chưa lắp ráp hoặc tháo rời thường do yêu cầu đóng gói, bảo quản hoặc vận chuyển thực hiện phân loại theo quy tắc 2a của 6 (sáu) quy tắc tổng quát giải thích Hệ thống HS.

Trường hợp hàng hóa được nhập khẩu từ nhiều nguồn, nhiều chuyến, làm thủ tục tại một hay nhiều cửa khẩu khác nhau thì người khai hải quan, cơ quan hải quan thực hiện theo hướng dẫn tại khoản 2, khoản 3 dưới đây.

2. Thủ tục thực hiện đối với người khai hải quan:

a) Người khai hải quan thực hiện đăng ký Danh mục các chi tiết, linh kiện rời của máy móc, thiết bị, sau đây gọi là Danh mục, bằng phương thức điện tử (theo mẫu số 03/DMTBĐKNK-TDTL/2015 Phụ lục ban hành kèm theo Thông tư này) kèm theo 01 Phiếu theo dõi trừ lùi các chi tiết, linh kiện rời của máy móc, thiết bị (theo mẫu số 04/PTDTL-TBNC/2015, Phụ lục ban hành kèm theo Thông tư này) trước khi nhập khẩu lô hàng đầu tiên với Chi cục hải quan nơi thuận tiện nhất;

b) Trường hợp Danh mục đã đăng ký nhưng cần sửa đổi, bổ sung các chi tiết, linh kiện rời của máy móc, thiết bị thì người khai hải quan được sửa đổi, bổ sung và nộp Danh mục, phiếu theo dõi trừ lùi sửa đổi, bổ sung cho Chi cục hải quan nơi đăng ký Danh mục trước thời điểm nhập khẩu lần đầu hoặc trước thời điểm nhập khẩu máy móc thiết bị cho lô hàng tiếp theo có sửa đổi, bổ sung Danh mục.

c) Trường hợp mất Danh mục và Phiếu theo dõi trừ lùi các chi tiết, linh kiện rời của máy móc, thiết bị thì người khai hải quan thực hiện tương tự theo quy định tại điểm c, khoản 3, Điều 7 Thông tư này.

3. Thủ tục thực hiện đối với cơ quan hải quan:

a) Khi tiếp nhận Danh mục:

a.1) Ngay sau khi người khai hải quan đăng ký Danh mục và Phiếu theo dõi trừ lùi, Chi cục hải quan nơi người khai hải quan đăng ký Danh mục đồng thời là Chi cục hải quan làm thủ tục nhập khẩu có trách nhiệm tiếp nhận, lập phiếu theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hóa nhập khẩu và 01 bản phiếu theo dõi trừ lùi (lưu 01 bản chính Danh mục, giao cho người khai hải quan 01 bản chính Danh mục kèm 01 bản chính phiếu theo dõi trừ lùi); thực hiện phân loại, tính thuế theo hướng dẫn tại khoản 1 Điều này và trừ lùi khi làm thủ tục hải quan cho hàng hóa thực tế nhập khẩu theo hướng dẫn tại điểm b dưới đây.

Trường hợp, người khai hải quan làm thủ tục nhập khẩu tại Chi cục Hải quan khác với Chi cục Hải quan đăng ký danh mục thì Chi cục Hải quan nơi làm thủ tục nhập khẩu tiếp nhận 01 bản chính Danh mục kèm 01 bản chính phiếu theo dõi trừ lùi; thực hiện phân loại, tính thuế theo hướng dẫn tại khoản 1 Điều này và thực hiện trừ lùi theo hướng dẫn tại điểm b dưới đây.

a.2) Trường hợp người khai hải quan cần thay đổi, bổ sung Danh mục và Phiếu theo dõi trừ lùi các chi tiết, linh kiện rời của máy móc, thiết bị thì thực hiện tương tự theo quy định tại tiết điểm a.2, khoản 4, Điều 7 Thông tư này.

a.3) Trường hợp người khai hải quan mất Danh mục và Phiếu theo dõi trừ lùi các chi tiết, linh kiện rời của máy móc, thiết bị: thực hiện tương tự theo quy định tại điểm a.3, khoản 4, Điều 7 Thông tư này.

b) Khi làm thủ tục nhập khẩu: Ngoài thủ tục hải quan theo quy định, cơ quan hải quan căn cứ hồ sơ hải quan, đối chiếu với phiếu theo dõi trừ lùi để trừ lùi các chi tiết, linh kiện rời người khai hải quan đã thực tế nhập khẩu và ký xác nhận theo quy định. Lưu 01 bản chụp Danh mục và phiếu theo dõi trừ lùi đã thực hiện trừ lùi vào hồ sơ hải quan.

Hết lượng hàng hóa nhập khẩu ghi trong phiếu theo dõi trừ lùi, lãnh đạo Chi cục hải quan nơi làm thủ tục cuối cùng xác nhận “đã nhập hết hàng hóa theo danh mục số...” lên bản chính phiếu theo dõi trừ lùi của người khai hải quan và lưu 01 bản chụp, cấp cho người khai hải quan 01 bản chụp và gửi bản chính đến Chi cục Hải quan nơi cấp phiếu theo dõi trừ lùi để thực hiện kiểm tra hàng hóa đã thông quan theo quy định.

Trường hợp Chi cục Hải quan tiếp nhận đăng ký Danh mục đồng thời là Chi cục Hải quan làm thủ tục nhập khẩu các chi tiết, linh kiện rời như đã nêu tại điểm a.1 trên, sau khi lãnh đạo Chi cục đã xác nhận hết lượng hàng hóa nhập khẩu trong phiếu theo dõi trừ lùi, Chi cục lưu bản chính, cấp cho người khai Hải quan 01 bản chụp, chuyển 01 bản chụp phiếu theo dõi trừ lùi kèm hồ sơ đăng ký danh mục để thực hiện kiểm tra hàng hóa đã thông quan theo quy định.

4. Trường hợp khai bổ sung (nếu có) thực hiện theo quy định của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Mục 3. PHÂN TÍCH, GIÁM ĐỊNH ĐỂ PHÂN LOẠI HÀNG HÓA; PHÂN TÍCH ĐỂ KIỂM TRA CHẤT LƯỢNG, KIỂM TRA AN TOÀN THỰC PHẨM

Điều 9. Hồ sơ yêu cầu phân tích để phân loại

Cơ quan hải quan nơi có yêu cầu phân tích hàng hóa có trách nhiệm lập và gửi hồ sơ yêu cầu phân tích; hồ sơ gồm:

1. Phiếu yêu cầu phân tích kiêm Biên bản lấy mẫu hàng hóa (theo mẫu số 05/PYCPT/2014 Phụ lục ban hành kèm Thông tư này).

2. Phiếu ghi số, ngày văn bản, chứng từ thuộc hồ sơ hải quan liên quan đến mẫu hàng hóa.

3. Mẫu hàng hóa yêu cầu phân tích.

Điều 10. Mẫu hàng hóa xuất khẩu, nhập khẩu phân tích để phân loại

1. Lấy mẫu hàng hóa

a) Hàng hóa xuất khẩu, nhập khẩu phải lấy mẫu để phân tích theo quy định tại Khoản 5 Điều 29 Nghị định số 08/2015/NĐ-CP ngày 21/1/2015. Việc lấy mẫu thực hiện theo phiếu yêu cầu phân tích kiêm Biên bản lấy mẫu hàng hóa (theo mẫu số 05/PYCPT/2015 Phụ lục ban hành kèm Thông tư này). Mẫu được lấy từ chính lô hàng cần phân tích và mang tính đại diện; phải đủ về số lượng, khối lượng để phục vụ cho việc trưng cầu giám định hoặc giải quyết khiếu nại. Khi lấy mẫu phải có đại diện của người khai hải quan. Mẫu phải được các bên ký xác nhận và niêm phong. Khi bàn giao mẫu phải có biên bản bàn giao và ký xác nhận của các bên.

Trường hợp lấy mẫu nhưng vắng mặt người khai hải quan, cơ quan hải quan lấy mẫu với sự chứng kiến của cơ quan nhà nước tại khu vực cửa khẩu, đại diện doanh nghiệp vận tải, doanh nghiệp kinh doanh cảng, kho bãi và phải có ký xác nhận của các bên chứng kiến.

b) Số lượng mẫu: 02 mẫu.

Trường hợp không thể lấy đủ số lượng mẫu thì lấy 01 mẫu và gửi kèm catalogue, hình ảnh của mẫu.

Trường hợp người khai hải quan chỉ nhập khẩu 01 mẫu thì không thực hiện lấy mẫu.

c) Giao nhận mẫu: Cơ quan hải quan nơi có yêu cầu phân tích trực tiếp gửi mẫu. Trường hợp người khai hải quan đề nghị được trực tiếp chuyển mẫu thì phải chịu trách nhiệm về tính toàn vẹn của mẫu và thời gian gửi mẫu.

Mẫu chỉ có giá trị pháp lý khi còn nguyên niêm phong.

2. Người khai hải quan có trách nhiệm xuất trình hàng hóa để cơ quan hải quan lấy mẫu thực hiện phân tích.

3. Sử dụng mẫu hàng hóa:

a) Phân tích: cơ quan hải quan tiếp nhận mẫu (theo mẫu số 06/PTNYCPT/2015 Phụ lục ban hành kèm Thông tư này) và thực hiện phân tích;

b) Lưu mẫu: trong thời hạn 120 ngày kể từ ngày ban hành Thông báo kết quả phân loại trừ những loại hàng hóa đặc biệt như hàng hóa dễ gây nguy hiểm, hàng hóa đã bị biến chất hoặc hàng hóa không thể lưu giữ được trong thời gian trên.

Mẫu lưu được sử dụng khi người khai hải quan không đồng ý với kết quả phân tích và đề nghị trưng cầu giám định tại các tổ chức có chức năng theo quy định của pháp luật hoặc giải quyết khiếu nại.

c) Trả lại mẫu hàng hóa:

Trường hợp người khai hải quan yêu cầu trả lại mẫu thì cơ quan hải quan lập biên bản trả mẫu cho người khai hải quan (theo mẫu số 07/BBTLMHH/2015) và không chịu trách nhiệm về phẩm chất hàng hóa đối với những mẫu được trả lại do đã chịu tác động của quá trình phân tích mẫu. Trường hợp trả lại mẫu hàng hóa đang trong thời hạn lưu mẫu theo quy định tại điểm b khoản 3 Điều này, người khai hải quan đã công nhận kết quả phân tích thì không được khiếu nại về kết quả phân tích.

d) Hủy mẫu hàng hóa đã phân tích:

Cơ quan hải quan hủy mẫu khi mẫu hết hạn lưu giữ theo quy định; mẫu hàng hóa dễ gây nguy hiểm; mẫu hàng hóa đã bị biến chất hoặc mẫu hàng hóa không còn khả năng lưu giữ. Quyết định hủy mẫu và biên bản hủy mẫu được lưu theo quy định về lưu giữ hồ sơ.

4. Tổng cục trưởng Tổng cục Hải quan hướng dẫn cụ thể về quy trình kỹ thuật, chứng từ đối với việc lấy mẫu, quyết định hủy mẫu.

5. Trường hợp cơ quan hải quan gửi mẫu trưng cầu giám định tại các tổ chức giám định thì lập hồ sơ, thực hiện thủ tục gửi mẫu giám định theo quy định của pháp luật về dịch vụ giám định thương mại.

Điều 11. Thông báo kết quả phân loại

1. Trong thời hạn không quá 05 ngày làm việc, trường hợp thời gian phân tích phụ thuộc thời gian do yêu cầu quy trình kỹ thuật phân tích thì không quá 20 ngày làm việc kể từ ngày tiếp nhận đủ hồ sơ và mẫu phân tích, Tổng cục trưởng Tổng cục Hải quan ban hành Thông báo kết quả phân loại hàng hóa (theo mẫu số 08/TBKQPL/2015 Phụ lục ban hành kèm theo Thông tư này).

a) Trường hợp mẫu hàng hóa có kết quả phân tích đáp ứng nhóm tiêu chí a.1 và a.3 hoặc nhóm tiêu chí a.2 và a.3 dưới đây, thời hạn thông báo kết quả phân tích kèm mã số hàng hóa không quá 05 ngày làm việc, trường hợp thời gian phân tích phụ thuộc thời gian do yêu cầu quy trình kỹ thuật phân tích thì không quá 10 ngày làm việc kể từ ngày tiếp nhận đủ hồ sơ và mẫu phân tích:

a.1) Tên hàng: Tên hàng kết luận trong Thông báo kết quả phân tích theo các tiêu chí của Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam giống với kết luận tại mục “Tên gọi theo cấu tạo, công dụng” tại Thông báo kết quả phân loại của Tổng cục trưởng Tổng cục Hải quan đã ban hành trước đây.

a.2) Bản chất hàng hóa: Chủng loại, thành phần, công dụng của hàng hóa tại thông báo kết quả phân tích giống chủng loại, thành phần, công dụng của hàng hóa tại Thông báo kết quả phân loại của Tổng cục trưởng Tổng cục Hải quan đã ban hành trước đây.

a.3) Mã số hàng hóa: là mã số đã nêu tại Thông báo kết quả phân loại của Tổng cục trường Tổng cục Hải quan đã ban hành trước đây.

b) Trường hợp mẫu hàng hóa có kết quả phân tích không thuộc trường hợp nêu tại điểm a nêu trên, thời hạn thông báo kết quả phân loại thực hiện theo quy định tại khoản 1 Điều này.

c) Trường hợp hồ sơ yêu cầu phân tích có từ 02 mẫu hàng hóa trở lên, mẫu hàng hóa phức tạp cần phải có thêm thời gian thì thời hạn phân tích, phân loại và thông báo kết quả phân loại cho người khai hải quan được kéo dài nhưng không quá 10 ngày làm việc.

2. Trường hợp cơ quan hải quan gửi mẫu trưng cầu giám định tại các tổ chức giám định thì trong thời hạn không quá 05 ngày làm việc, trường hợp mẫu hàng hóa phức tạp cần có thêm thời gian thì không quá 08 ngày làm việc kể từ ngày nhận được kết quả giám định hàng hóa, Tổng cục trưởng Tổng cục Hải quan ban hành Thông báo kết quả phân loại hàng hóa (theo mẫu số 08/TBKQPL/2015 Phụ lục ban hành kèm theo Thông tư này).

Đối với mẫu hàng hóa có kết quả giám định thuộc phạm vi quy định tại điểm a khoản 1 Điều này thì thời hạn thông báo kết quả phân tích kèm mã số hàng hóa không quá 05 ngày làm việc kể từ ngày nhận được kết quả giám định hàng hóa.

3. Thông báo kết quả phân loại của Tổng cục trưởng Tổng cục Hải quan là cơ sở để xác định mức thuế, thực hiện chính sách quản lý hàng hóa; được cập nhật vào cơ sở dữ liệu của cơ quan hải quan và công khai trên trang thông tin điện tử của Tổng cục Hải quan.

4. Trường hợp người khai hải quan không đồng ý với kết quả phân loại hàng hóa của Tổng cục trưởng Tổng cục Hải quan thì thực hiện khiếu nại theo Luật Khiếu nại hoặc trưng cầu giám định theo quy định tại Điều 30 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ.

Điều 12. Hồ sơ và mẫu hàng hóa phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm

Hồ sơ yêu cầu phân tích và mẫu hàng hóa thực hiện theo các quy định và hướng dẫn của các Bộ quản lý chuyên ngành về kiểm tra chất lượng, kiểm tra an toàn thực phẩm.

Điều 13. Phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm

1. Trường hợp Bộ quản lý nhà nước chuyên ngành giao nhiệm vụ, chỉ định cho cơ quan hải quan thực hiện việc kiểm tra chất lượng, kiểm tra an toàn thực phẩm thì cơ quan hải quan căn cứ các điều kiện, tiêu chuẩn do các cơ quan quản lý nhà nước ban hành để thực hiện phân tích hàng hóa.

Cơ quan hải quan thông báo các mặt hàng được Bộ quản lý chuyên ngành giao, chỉ định để thực hiện việc kiểm tra chất lượng, kiểm tra an toàn thực phẩm.

2. Thông báo kết quả kiểm tra chất lượng, kiểm tra an toàn thực phẩm phải thể hiện đầy đủ kết quả phân tích và kết luận mẫu hàng theo các tiêu chí theo quy định của các Bộ chuyên ngành.

3. Thông báo kết quả kiểm tra chất lượng, kiểm tra an toàn thực phẩm là cơ sở để quyết định thông quan hàng hóa.

4. Tổng cục trưởng Tổng cục Hải quan ban hành Thông báo kết quả kiểm tra chất lượng, kiểm tra an toàn thực phẩm (theo mẫu số 09/TBKQKT-CL-ATTP/2015 Phụ lục ban hành kèm Thông tư này) trong thời hạn quy định của pháp luật về kiểm tra chất lượng, kiểm tra an toàn thực phẩm.

5. Trường hợp người khai hải quan không đồng ý với Thông báo kết quả kiểm tra chất lượng, kiểm tra an toàn thực phẩm thì thực hiện khiếu nại theo Luật Khiếu nại hoặc trưng cầu giám định theo quy định tại Điều 30 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ.

Mục 4. CƠ SỞ DỮ LIỆU VỀ DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU VIỆT NAM

Điều 14. Nguồn thông tin xây dựng Cơ sở dữ liệu về Danh mục hàng hóa xuất khẩu, nhập khẩu

1. Công ước HS và các phụ lục kèm theo;

2. Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam;

3. Danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu; Danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép của cơ quan nhà nước có thẩm quyền, Danh mục hàng hóa thuộc diện quản lý chuyên ngành theo quy định tại Nghị định 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ;

4. Văn bản hướng dẫn về phân loại hàng hóa của Bộ Tài chính;

5. Nguồn thông tin khác từ:

a) Các văn bản giải quyết khiếu nại về phân loại hàng hóa, áp dụng mức thuế của Bộ Tài chính, Tổng cục Hải quan;

b) Thông báo kết quả phân loại của Tổng cục trưởng Tổng cục Hải quan;

c) Thông báo kết quả xác định trước mã số của Tổng cục trưởng Tổng cục Hải quan.

Điều 15. Thẩm quyền thu thập, cập nhật, sửa đổi Cơ sở dữ liệu về Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam

1. Tổng cục Hải quan tổ chức xây dựng cơ sở dữ liệu về Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam theo quy định tại Điều 18 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ, đảm bảo tính đầy đủ, toàn diện, tập trung, thống nhất và cập nhật kịp thời.

2. Thông tin trong cơ sở dữ liệu được bổ sung, sửa đổi khi các nguồn thông tin nêu tại Điều 14 Thông tư này thay đổi.

3. Tổng cục Hải quan công khai các thông tin nêu tại Điều 14 Thông tư này trên trang thông tin điện tử của Tổng cục Hải quan để người khai hải quan, các cơ quan quản lý nhà nước có liên quan, cơ quan hải quan các cấp, công chức hải quan sử dụng.

Mục 5. ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

Trường hợp hàng hóa thuộc tờ khai hải quan đăng ký đã được lấy mẫu hàng hóa để phân tích, giám định nhưng đến ngày Thông tư này có hiệu lực thi hành chưa có kết quả phân tích, giám định thì thực hiện theo quy định của văn bản liên quan có hiệu lực tại thời điểm đăng ký tờ khai.

Trong thời gian chờ Thông tư có hiệu lực thi hành, việc thực hiện phân loại hàng hóa, lấy mẫu, gửi mẫu, lưu mẫu phân tích, thực hiện phân tích, phân loại, giám định tiếp tục thực hiện theo pháp luật áp dụng tại thời điểm trước khi Thông tư này có hiệu lực.

Bãi bỏ Thông tư số 49/2010/TT-BTC ngày 12/4/2010; Điều 17, Điều 97 Thông tư số 128/2013/TT-BTC ngày 10/9/2013; công văn số 1280/BTC-TCHQ ngày 24/1/2014 của Bộ Tài chính hướng dẫn trừ lùi các chi tiết, linh kiện rời của máy móc, thiết bị nguyên chiếc.

2. Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 17. Tổ chức thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào Thông tư này ban hành quy trình thủ tục hải quan về phân loại hàng hóa phải phân tích, quy chế phân tích để phân loại hàng hóa, phân tích để thực hiện kiểm tra chất lượng, kiểm tra an toàn thực phẩm, quy chế xây dựng, thu thập, cập nhật Cơ sở dữ liệu; xây dựng và đảm bảo cơ sở vật chất, thiết bị máy móc, nguồn nhân lực để thực hiện hiệu quả nhiệm vụ phân tích hàng hóa xuất khẩu, nhập khẩu; hướng dẫn các đơn vị hải quan thực hiện thống nhất, bảo đảm tạo điều kiện thuận lợi cho hoạt động xuất khẩu, nhập khẩu, thực hiện tốt công tác quản lý nhà nước về hải quan;

2. Cơ quan hải quan, người khai hải quan, người nộp thuế và các tổ chức, cá nhân có liên quan có trách nhiệm thực hiện việc phân loại hàng hóa, phân tích để phân loại hàng hóa, phân tích để thực hiện kiểm tra chất lượng, kiểm tra an toàn thực phẩm theo đúng quy định hiện hành và hướng dẫn tại Thông tư này. Quá trình thực hiện có phát sinh vướng mắc, cơ quan hải quan, người khai hải quan, người nộp thuế và các tổ chức, cá nhân có liên quan báo cáo, phản ánh về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết kịp thời.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- VP Quốc Hội, VP Chủ tịch nước, VPCP;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Cục Hải quan các tỉnh, thành phố;
- Website Tổng cục Hải quan;
- Lưu VT; TCHQ (220).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

DANH MỤC MẪU BIỂU
(Ban hành kèm theo Thông tư số 14/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính)

Mẫu số | Tên Biểu mẫu | Ký hiệu | Quy định tại
01 | Đăng ký Danh mục máy móc thiết bị theo Điều 9 | 01/ĐKDMTB/2015 | Điều 7
02 | Phiếu theo dõi trừ lùi | 02/PTDTL-DMTB/2015 | Điều 7
03 | Danh mục hàng hóa các chi tiết, linh kiện rời của máy móc thiết bị nguyên chiếc | 03/DMTBĐKNK-NC/2015 | Điều 8
04 | Phiếu theo dõi trừ lùi các chi tiết, linh kiện rời của máy móc thiết bị nguyên chiếc | 04/PTDTL-TBNC/2015 | Điều 8
05 | Phiếu yêu cầu phân tích kiêm Biên bản lấy mẫu hàng hóa | 05/PYCPT/2015 | Điều 9
06 | Phiếu tiếp nhận yêu cầu phân tích | 06/PTNYCPT/2015 | Điều 10
07 | Biên bản trả lại mẫu hàng hóa đã phân tích | 07/BBTLMHH/2015 | Điều 10
08 | Thông báo kết quả phân loại hàng hóa | 08/TBKQPL/2015 | Điều 11
09 | Thông báo kết quả kiểm tra chất lượng, kiểm tra an toàn thực phẩm | 09/TBKQKT-CL-ATTP/2015 | Điều 13

Mẫu số 01/ĐKDMTB/2015

TÊN NGƯỜI KHAI HẢI QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../………. V/v Đăng ký danh mục hàng hóa nhập khẩu theo Điều 7 Thông tư số 14/2015/TT-BTC | …….., ngày ….. tháng ….. năm ………

Kính gửi: ……………. (2)

Tên người khai hải quan: (1) ………………………..

Mã số thuế: ………………………

Số điện thoại: …………………………; số Fax: …………………………….

Nhập khẩu hàng hóa là máy liên hợp/tổ hợp máy …………… thuộc đối tượng quy định tại Điều 7 Thông tư số 14/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính.

Nay, (1) …………………………………………. đăng ký danh mục nhập khẩu máy móc, thiết bị thuộc Chương 84, Chương 85, Chương 90 của Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam, đề nghị phân loại theo quy định tại Điều 7 Thông tư số 14/2015/TT-BTC. Máy thực hiện chức năng chính/bộ phận chính là:.....................................

...................................................................................................................................

Mã số theo Danh mục hàng hóa XK, NK Việt Nam ……………………..;

Thời gian dự kiến nhập khẩu từ ……………… đến ………………….;

Địa điểm lắp đặt hàng hóa nhập khẩu ........................................................................

Đăng ký tại cơ quan hải quan: ....................................................................................

Số TT | Tên hàng, quy cách phẩm chất | Đơn vị tính | Số lượng | Trị giá | Trị giá (dự kiến) | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

(1) …………………………… cam kết kê khai chính xác, trung thực các tài liệu nói trên. ...(1).... sẽ thực hiện đúng quy định hiện hành về xuất nhập khẩu hàng hóa và chịu trách nhiệm trước pháp luật về cam kết này.

(1) …………………………………… kính đề nghị (2) ………………………………………….. xác nhận danh mục máy móc, thiết bị đề nghị phân loại theo máy thực hiện chức năng chính/bộ phận chính cho …………(1)……………… theo quy định hiện hành./.

Số ….. ngày (đăng ký) Danh mục …… (3)
CƠ QUAN HẢI QUAN LÀM THỦ TỤC ĐĂNG KÝ
(Ký, ghi rõ họ, tên, và đóng dấu)

Ngày ... tháng ... năm
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA NGƯỜI KHAI HẢI QUAN
(Ký, ghi rõ họ, tên, và đóng dấu)

Ghi chú:

(1) Ghi tên người khai hải quan đăng ký Danh mục;

(2) Ghi tên cơ quan hải quan nơi đăng ký Danh mục.

(3) Số, ngày đăng ký danh mục do đơn vị Hải quan làm thủ tục đăng ký danh mục ghi, phù hợp với số thứ tự, ngày đăng ký ghi trong sổ theo dõi đăng ký danh mục.

Cột (5): nếu tại thời điểm đăng ký, người khai hải quan chưa biết được chính xác trị giá hàng nhập khẩu thì ghi trị giá vào cột (6).

Mẫu số 02/PTDTL-DMTB/2015

Số tờ ……..
Tờ số …….

PHIẾU THEO DÕI, TRỪ LÙI HÀNG HÓA NHẬP KHẨU

(Theo quy định tại Điều 7 Thông tư số 14/2015/TT-BTC ngày 30/01/2015 của Bộ Tài chính)

1. Danh mục hàng hóa nhập khẩu quy định tại Điều 7 Thông tư số 14/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính.

2. Tên người khai hải quan …………………………….; Mã số thuế: ...........................

3. Tên máy liên hợp/tổ hợp máy .................................................................................

4. Tên máy thực hiện chức năng chính/bộ phận chính:

………………………………………………………………………………………

5. Mã số theo Danh mục hàng hóa XK, NK Việt Nam..................................................

Số TT | Số, ký hiệu, ngày tờ khai hải quan | Tên hàng, quy cách phẩm chất | Lượng | Đơn vị tính | Trị giá (đơn vị tiền tệ) | Hàng hóa nhập khẩu theo tờ khai hải quan |  | Hàng hóa còn lại chưa nhập khẩu |  | Công chức hải quan thống kê, trừ lùi ký tên, đóng dấu công chức
 |  |  |  |  |  | Lượng | Trị giá | Lượng | Trị giá |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11)

……. ngày ... tháng ... năm
CƠ QUAN HẢI QUAN CẤP PHIẾU
THEO DÕI TRỪ LÙI
(Ký, ghi rõ họ, tên, và đóng dấu)

Ghi chú:

- Số tờ, tờ số và các tiêu chí tại các mục 1, 2, 3, 4, 5 do cơ quan Hải quan nơi cấp phiếu theo dõi, trừ lùi ghi. Khi cấp phiếu theo dõi, trừ lùi, nếu 01 phiếu gồm nhiều tờ thì cơ quan Hải quan phải đóng dấu treo lên tất cả các tờ.

- Số liệu tại các cột từ 1 đến 11 của Phiếu do cơ quan Hải quan nơi làm thủ tục nhập khẩu hàng hóa ghi.

- Khi người khai hải quan đã nhập khẩu hết hàng hóa theo Danh mục đã đăng ký thì Chi cục Hải quan cuối cùng xác nhận lên bản chính “đã nhập hết hàng hóa theo Danh mục số……” và sao 01 bản (đóng dấu sao y bản chính) gửi Chi cục Hải quan nơi cấp Phiếu theo dõi trừ lùi.

Mẫu số 03/DMTBDKNK-NC/2015

DANH MỤC HÀNG HÓA NHẬP KHẨU

(Theo quy định tại Điều 8 Thông tư số 14/2015/TT-BTC ngày 30/01/2015 của Bộ Tài chính)

Số ………………; ngày đăng ký ………………..

1- Tên người khai hải quan: ………………………..; Mã số thuế: ...............................

2- Tên thiết bị nguyên chiếc .......................................................................................

3- Mã số theo Danh mục hàng hóa XK, NK Việt Nam ...............................................

4- Đăng ký tại cơ quan hải quan ................................................................................

5- Thời gian dự kiến kết thúc nhập khẩu hàng hóa ....................................................

Số TT | Tên hàng hóa |  | Đơn vị tính | Tổng số lượng | Ghi chú
 | Tiếng Việt | Tiếng Anh |  |  |
(1) | (2) | (3) | (4) | (5) | (6)
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |

Ngày ... tháng ... năm ………..
CƠ QUAN HẢI QUAN LÀM THỦ TỤC ĐĂNG KÝ
(Ký tên, đóng dấu)

Ngày ... tháng ... năm………
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA NGƯỜI KHAI HẢI QUAN
(Ký, ghi rõ họ, tên, và đóng dấu)

Ghi chú:

- Số, ngày đăng ký danh mục do đơn vị Hải quan làm thủ tục đăng ký danh mục ghi, phù hợp với số thứ tự, ngày đăng ký ghi trong sổ theo dõi đăng ký danh mục.

Mẫu số 04/PTDTL-TBNC/2015

Số tờ ………..
Tờ số ……….

PHIẾU THEO DÕI, TRỪ LÙI HÀNG HÓA NHẬP KHẨU

(Theo quy định tại Điều 8 Thông tư số 14/2015/TT-BTC ngày 30/01/2015 của Bộ Tài chính)

1. Danh mục hàng hóa nhập khẩu quy định tại Điều 8 Thông tư số 14/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính.

2. Tên người khai hải quan ………………………………; Mã số thuế: .........................

3. Tên thiết bị nguyên chiếc .........................................................................................

4. Mã số theo Danh mục hàng hóa XK, NK Việt Nam .................................................

Số TT | Số, ký hiệu, ngày tờ khai hải quan | Số lượng hàng làm thủ tục | Số lượng hàng còn lại | Hải quan nơi làm thủ tục thống kê, trừ lùi (ký tên, đóng dấu)
 |  |  |  | Công chức hải quan TNTK | Lãnh đạo HQ cửa khẩu
(1) | (2) | (3) | (4) | (5) | (6)

……. ngày ... tháng ... năm
CƠ QUAN HẢI QUAN CẤP PHIẾU
THEO DÕI TRỪ LÙI
(Ký, ghi rõ họ, tên, và đóng dấu)

Ghi chú:

- Số tờ, tờ số và các tiêu chí tại các mục 1, 2, 3, 4, 5 do cơ quan Hải quan nơi cấp phiếu theo dõi, trừ lùi ghi. Khi cấp phiếu theo dõi, trừ lùi, nếu 01 phiếu gồm nhiều tờ thì cơ quan Hải quan phải đóng dấu treo lên tất cả các tờ.

- Số liệu tại các cột từ 1 đến 6 của Phiếu do cơ quan Hải quan nơi làm thủ tục nhập khẩu hàng hóa ghi.

- Khi người khai hải quan đã nhập khẩu hết hàng hóa theo Danh mục đã đăng ký thì Chi cục Hải quan cuối cùng xác nhận lên bản chính “đã nhập hết hàng hóa theo Danh mục số ………” và sao 01 bản (đóng dấu sao y bản chính) gửi Chi cục Hải quan nơi cấp Phiếu theo dõi trừ lùi.

Mẫu số 05/PYCPT/2015

TỔNG CỤC HẢI QUAN TÊN CQ HẢI QUAN YÊU CẦU ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……….., ngày … tháng … năm …..

PHIẾU YÊU CẦU PHÂN TÍCH HÀNG HÓA XUẤT KHẨU,
NHẬP KHẨU KIÊM BIÊN BẢN LẤY MẪU

Kính gửi:…………………………………

1. Tên hàng theo khai báo: .........................................................................................

2. Mã số hàng hóa theo khai báo: ..............................................................................

3. Số tờ khai hải quan: …………………… ngày …………. tháng ……… năm ..........

4. Số giấy chứng nhận xuất xứ (C/O) (nếu có)...... ngày...... tháng …... năm ............

5. Đơn vị XK, NK, .......................................................................................................

6. Ngày lấy mẫu: ………………………… Địa điểm lấy mẫu: ......................................

7. Người lấy mẫu:

- Công chức hải quan 1: ..............................................................................................

- Công chức hải quan 2: ..............................................................................................

- Đại diện người khai hải quan: ...................................................................................

8. Đặc điểm và quy cách đóng gói mẫu: ......................................................................

9. Số lượng mẫu/Chi tiết mẫu (kích thước, đặc điểm): ................................................

10. Hình thức kiểm tra thực tế hàng hóa (miễn kiểm tra hoặc kiểm tra tỷ lệ hoặc kiểm tra toàn bộ) ………………………………………………………………………………………

11. Mẫu đã được niêm phong hải quan số: ..................................................................

12. Hồ sơ kèm theo:

(1) Hợp đồng thương mại (bản chụp): Có □ Không □

(2) Tài liệu kỹ thuật có liên quan (bản chụp): Có □ Không □

(3) Chứng thư giám định (bản chụp, nếu có): Có □ Không □

(4) Giấy tờ khác có liên quan (nếu có, ghi rõ loại giấy tờ):

.....................................................................................................................................

13. Nội dung yêu cầu phân tích: (ghi rõ các tiêu chí cần phân tích, Ví dụ: thành phần, bản chất)

.....................................................................................................................................

14. Người khai hải quan yêu cầu lấy lại mẫu: Có □ Không □

Tên người được ủy quyền nhận lại mẫu: .........................................................................

(15) ĐẠI DIỆN NGƯỜI
KHAI HẢI QUAN
(Ký, ghi rõ họ, tên)

CÔNG CHỨC HẢI QUAN
(Ký, ghi rõ họ, tên, và đóng dấu công chức)

THỦ TRƯỞNG ĐƠN VỊ
(Ký, ghi rõ họ, tên, đóng dấu)

Ghi chú:

- Lập thành hai bản (1 bản lưu cùng hồ sơ lưu của Hải quan; 1 bản gửi trong hồ sơ phân tích).

- Giao mẫu cho cơ quan phân tích, mở niêm phong, bàn giao chi tiết mẫu.

- (15) Trường hợp vắng mặt đại diện người khai hải quan khi lấy mẫu thì phải có chữ ký của người chứng kiến là: doanh nghiệp hoặc cơ quan nhà nước tại khu vực cửa khẩu, đại diện doanh nghiệp vận tải, doanh nghiệp kinh doanh cảng, kho bãi trong trường hợp doanh nghiệp vắng mặt;

Mẫu số 06/PTNYCPT/2015

TỔNG CỤC HẢI QUAN TÊN CQ PHÂN TÍCH HẢI QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………./PTPL-NV | ………., ngày tháng năm

PHIẾU TIẾP NHẬN YÊU CẦU PHÂN TÍCH HÀNG HÓA XUẤT KHẤU, NHẬP KHẨU

- Thời gian tiếp nhận yêu cầu phân tích: ngày ……….. tháng .... năm ..........................

- Phiếu yêu cầu phân tích kiêm biên bản lấy mẫu số: ………………… ngày ................

- Đơn vị yêu cầu phân tích: ...........................................................................................

- Tên mẫu theo khai báo: ..............................................................................................

- Số tờ khai hải quan: …………………………… ngày ……….. tháng ………. năm .......

- Số giấy chứng nhận xuất xứ (C/O):.... ngày ...... tháng...... năm .................................

- Đơn vị XK, NK/Tổ chức, cá nhân: ...............................................................................

.......................................................................................................................................

- Số lượng mẫu: ............................................................................................................

- Phân công thực hiện phân tích và lưu ý:

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

NGƯỜI GIAO
(Ký và ghi rõ họ tên)

NGƯỜI NHẬN
(Ký và ghi rõ họ tên)

THỦ TRƯỞNG ĐƠN VỊ
(Ký, ghi rõ họ tên, và đóng dấu)

Ghi chú: Trường hợp Phiếu yêu cầu phân tích hàng hóa đề nghị xác định trước mã số, không yêu cầu điền các thông tin tờ khai hải quan.

Mẫu số 07/BBTLMHH/2015

TỔNG CỤC HẢI QUAN TÊN CQ PHÂN TÍCH HẢI QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………./PTPL-NV | ………., ngày tháng năm

BIÊN BẢN TRẢ LẠI MẪU ĐÃ PHÂN TÍCH

…………… (tên cơ quan phân tích hải quan) quyết định trả lại mẫu đã phân tích như sau:

- Thời gian trả lại mẫu: ………….. giờ …….. ngày ………. tháng ……. năm .............

- Tên mẫu trả lại (theo khai báo): ...............................................................................

- Số tờ khai hải quan: ………………………. Thông báo kết quả phân tích số: ...........

- Số lượng mẫu trả lại: ................................................................................................

- Đơn vị đề nghị trả lại mẫu: ........................................................................................

- Công văn đề nghị trả lại mẫu số: …………………… Ngày.... tháng.... năm ............

- Người nhận lại mẫu (họ tên, thông tin CMTND hoặc hộ chiếu, tên doanh nghiệp, cơ quan xin nhận lại mẫu):

......................................................................................................................................

- Giấy ủy quyền nhận lại mẫu (nếu có): ………………. Ngày.... tháng.... năm ..............

- Người trả lại mẫu: ........................................................................................................

- Lưu ý: ..........................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

Chủ hàng cam đoan đã nhận lại mẫu và không khiếu nại về kết quả phân tích đối với mẫu hàng này sau khi đã được nhận lại mẫu.

NGƯỜI NHẬN LẠI MẪU
(Ký, ghi rõ họ, tên)

NGƯỜI TRẢ LẠI MẪU
(Ký, ghi rõ họ, tên)

THỦ TRƯỞNG ĐƠN VỊ
(Ký, ghi rõ họ, tên và đóng dấu)

Ghi chú:

- Công văn đề nghị trả lại mẫu ghi rõ tên người nhận lại mẫu, thông tin CMTND hoặc hộ chiếu và nội dung cam đoan nêu trên;

- Giấy ủy quyền nhận lại mẫu áp dụng cho đại lý hải quan hoặc trường hợp chủ hàng quyết định ủy quyền cho một đại diện hợp pháp để nhận lại mẫu.

Mẫu số 08/TBKQPL/2015

BỘ TÀI CHÍNH TỔNG CỤC HẢI QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-TCHQ | Hà Nội, ngày tháng năm

THÔNG BÁO

Về kết quả phân loại đối với hàng hóa xuất khẩu, nhập khẩu

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra giám sát, kiểm soát hải quan;

Căn cứ Thông tư số 14/2015/TT-BTC ngày 30/01/2015 của Bộ Tài chính hướng dẫn về phân loại hàng hóa, phân tích để phân loại hàng hóa, phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm; Thông tư số .../2015/TT-BTC ngày ... của Bộ Tài chính về việc ban hành Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam;

Trên cơ sở kết quả phân tích của .... (tên cơ quan phân tích hải quan) tại thông báo số... ngày... và đề nghị của ………………………, Tổng cục Hải quan thông báo kết quả phân loại hàng hóa như sau:

1. Tên hàng theo khai báo: …………………………………………………………………………

2. Đơn vị xuất khẩu/nhập khẩu: …………………………………………………………………….

Địa chỉ: …………………………

MST: ……………………………

3. Số, ngày tờ khai hải quan …………………………… tại Chi cục Hải quan ………….. (Cục Hải quan …………………..)

4. Tóm tắt mô tả và đặc tính hàng hóa:

5. Kết quả phân loại:

Tên gọi theo cấu tạo, công dụng:

thuộc nhóm..., phân nhóm..., mã số …………………… tại Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam./.

Thông báo này có hiệu lực kể từ ngày ban hành./.

Nơi nhận:
- LĐ Tổng cục (để báo cáo);
- Các Cục HQ tỉnh,TP (để t/hiện);
- Chi cục HQ: (nơi gửi mẫu phân tích)
- … (đơn vị XK/NK);
- Website Hải quan;
- Lưu: VT, ………. (đơn vị XL)-(CV xử lý hồ sơ) (3b).

TỔNG CỤC TRƯỞNG
(Ký, ghi rõ họ, tên, và đóng dấu)

Mẫu số 09/TBKQKT-CL-ATTP/2015

BỘ TÀI CHÍNH TỔNG CỤC HẢI QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-TCHQ | Hà Nội, ngày tháng năm

THÔNG BÁO

VỀ KẾT QUẢ KIỂM TRA CHẤT IƯỢNG/KIỂM TRA AN TOÀN THỰC PHẨM ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra giám sát, kiểm soát hải quan;

Căn cứ Thông tư số 14/2015/TT-BTC ngày 30/01/2015 của Bộ Tài chính hướng dẫn về phân loại hàng hóa, phân tích để phân loại hàng hóa, phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm;

Căn cứ ...ủy quyền của Bộ…. cho Tổng cục Hải quan....

Trên cơ sở kết quả phân tích của Trung tâm Phân tích phân loại hàng hóa và đề nghị của Giám đốc Trung tâm, Tổng cục Hải quan thông báo kết quả kiểm tra chất lượng/kiểm tra an toàn thực phẩm đối với hàng hóa như sau:

1. Tên hàng theo khai báo: …………………………………………………………………………

2. Đơn vị nhập khẩu: ………………………………………………………………………………..

3. Số, ngày tờ khai hải quan ………………………………………………………………………..

4. Kết quả kiểm tra:

STT | Tên chỉ tiêu | Đơn vị tính | Kết quả | Phương pháp thử | Hàm lượng cho phép
…. |  |  |  |  |

5. Kết luận:

Thông báo này có hiệu lực kể từ ngày ban hành./.

Nơi nhận:
- LĐ Tổng cục;
- Chi cục HQ: (nơi gửi mẫu phân tích)
- Doanh nghiệp XNK (để t/h);
- Các Chi nhánh (để p/h);
- Lưu: VT, TMXL.

TỔNG CỤC TRƯỞNG
(Ký, ghi rõ họ, tên, và đóng dấu)


TT 2015 - 38 thu thuc hai quan, thue doi voi hang hoa xnk

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 38/2015/TT-BTC | Hà Nội, ngày 25 tháng 3 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN; THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU VÀ QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU.

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012; Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Thuế giá trị gia tăng số 13/2008/QH12 ngày 03 tháng 6 năm 2008; Luật số 31/2013/QH13 ngày 19 tháng 6 năm 2013 của Quốc hội sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 ngày 3 tháng 6 năm 2008;

Căn cứ Luật Thuế tiêu thụ đặc biệt số 27/2008/QH12 ngày 14 tháng 11 năm 2008;

Căn cứ Luật Thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số Điều của các Nghị định về thuế;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số Điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế giá trị gia tăng;

Căn cứ Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 của Chính phủ quy định chi tiết thi hành một số điều của Luật Thuế tiêu thụ đặc biệt và Nghị định số 113/2011/NĐ-CP ngày 8 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2009/NĐ-CP ngày 16 tháng 3 năm 2009 quy định chi tiết thi hành một số điều của Luật thuế tiêu thụ đặc biệt;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 09 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hoá và các hoạt động có liên quan trực tiếp đến mua bán hàng hoá của các doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;

Căn cứ Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế;

Căn cứ Nghị định số 164/2013/NĐ-CP ngày 13 tháng 11 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu.

2. Thủ tục hải quan; kiểm tra, giám sát hải quan đối với một số loại hình hàng hóa xuất khẩu, nhập khẩu sau đây thực hiện theo hướng dẫn riêng của Bộ Tài chính:

a) Hàng hóa xuất khẩu, nhập khẩu bán tại cửa hàng miễn thuế;

b) Bưu gửi xuất khẩu, nhập khẩu gửi qua mạng bưu chính và hàng hóa xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh;

c) Xăng, dầu; nguyên liệu xăng, dầu xuất khẩu, nhập khẩu, tạm nhập tái xuất;

d) Khí và khí dầu mỏ hóa lỏng xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu; nguyên liệu nhập khẩu để sản xuất và pha chế khí và khí dầu mỏ hóa lỏng; nguyên liệu nhập khẩu để gia công xuất khẩu khí và khí dầu mỏ hóa lỏng.

3. Hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp được áp dụng chế độ ưu tiên trong lĩnh vực quản lý nhà nước về hải quan, khi thực hiện thủ tục hải quan; kiểm tra, giám sát hải quan và quản lý thuế theo quy định tại Thông tư này được áp dụng chế độ ưu tiên theo quy định riêng của Bộ Tài chính.

Điều 2. Quyền và nghĩa vụ của người khai hải quan, người nộp thuế; trách nhiệm và quyền hạn của cơ quan hải quan, công chức hải quan

1. Ngoài các quyền và nghĩa vụ theo quy định tại Điều 18 Luật Hải quan; Điều 6, Điều 7, Điều 30 Luật Quản lý thuế số 78/2006/QH11 được sửa đổi, bổ sung tại khoản 3, khoản 4 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13; Điều 5 Nghị định số 83/2013/NĐ-CP, người khai hải quan, người nộp thuế có trách nhiệm trong việc khai hải quan, khai bổ sung và sử dụng hàng hóa theo mục đích kê khai như sau:

a) Tự kê khai đầy đủ, chính xác, trung thực các tiêu chí trên tờ khai hải quan và các chứng từ phải nộp, phải xuất trình theo quy định của pháp luật, các yếu tố làm căn cứ, liên quan đến tính thuế hoặc miễn thuế, xét miễn thuế, xét giảm thuế, xét hoàn thuế, không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường (trừ việc kê khai thuế suất, số tiền thuế phải nộp đối với hàng hóa thuộc đối tượng không chịu thuế);

b) Tự xác định, chịu trách nhiệm trước pháp luật về việc kê khai số tiền thuế phải nộp; số tiền thuế được miễn thuế, xét miễn thuế, xét giảm thuế, hoàn thuế hoặc không thu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường theo đúng quy định của pháp luật; kê khai số tiền thuế phải nộp trên giấy nộp tiền theo quy định của Bộ Tài chính về thu, nộp thuế và các khoản thu khác đối với hàng hóa xuất khẩu, nhập khẩu;

c) Đối với hàng hóa xuất khẩu, nhập khẩu kê khai thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường hoặc miễn thuế, xét miễn thuế xuất khẩu, thuế nhập khẩu hoặc áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan và đã được xử lý theo kê khai nhưng sau đó có thay đổi về đối tượng không chịu thuế hoặc mục đích được miễn thuế, xét miễn thuế, áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan; hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu và hàng hóa tạm nhập - tái xuất chuyển tiêu thụ nội địa thì người nộp thuế phải thực hiện khai hải quan đối với hàng hóa thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa theo quy định tại Điều 21 Thông tư này;

d) Cử người đại diện khi làm thủ tục hải quan và các thủ tục hành chính khác với cơ quan hải quan.

2. Việc kế thừa các quyền và hoàn thành nghĩa vụ nộp thuế của doanh nghiệp hình thành sau khi tổ chức lại thực hiện theo quy định tại Điều 55 Luật Quản lý thuế, cụ thể như sau:

a) Doanh nghiệp chuyển đổi có trách nhiệm kế thừa nghĩa vụ, quyền lợi về thuế; các ưu đãi về thủ tục hải quan và thủ tục nộp thuế hàng nhập khẩu của doanh nghiệp cũ;

b) Doanh nghiệp hợp nhất, sáp nhập, bị chia, bị tách được áp dụng thời hạn nộp thuế 275 ngày đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu theo quy định tại Điều 38 Nghị định số 83/2013/NĐ-CP và khoản 1 Điều 42 Thông tư này trong trường hợp:

b.1) Doanh nghiệp đáp ứng đủ điều kiện mà hợp nhất, sáp nhập với doanh nghiệp cũng đáp ứng đủ điều kiện;

b.2) Doanh nghiệp mới được hình thành từ doanh nghiệp bị chia, doanh nghiệp bị tách mà doanh nghiệp bị chia, bị tách đáp ứng đủ điều kiện.

c) Doanh nghiệp hợp nhất, sáp nhập, bị chia, bị tách thuộc các trường hợp khác: Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Cục Hải quan) nơi doanh nghiệp đóng trụ sở chính xem xét thực tế để quyết định việc cho áp dụng thời hạn nộp thuế 275 ngày theo quy định tại Điều 38 Nghị định số 83/2013/NĐ-CP và khoản 1 Điều 42 Thông tư này.

3. Cơ quan hải quan, công chức hải quan thực hiện trách nhiệm và quyền hạn quy định tại Điều 19 Luật Hải quan, Điều 8, Điều 9 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 5, khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13.

Điều 3. Quy định về nộp, xác nhận và sử dụng các chứng từ thuộc hồ sơ hải quan, hồ sơ thuế

1. Người khai hải quan, người nộp thuế không phải nộp tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu (sau đây gọi tắt là tờ khai hải quan) khi đề nghị cơ quan hải quan thực hiện các thủ tục xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế, xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, gia hạn nộp thuế, nộp dần tiền thuế nợ, xác nhận hoàn thành nghĩa vụ nộp thuế, xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trừ trường hợp khai hải quan trên tờ khai hải quan giấy.

2. Các chứng từ thuộc hồ sơ hải quan, hồ sơ khai bổ sung, hồ sơ đăng ký Danh mục hàng hoá miễn thuế, hồ sơ báo cáo sử dụng hàng hóa miễn thuế, hồ sơ xét miễn thuế, giảm thuế, hoàn thuế, không thu thuế, hồ sơ đề nghị xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, hồ sơ đề nghị gia hạn nộp thuế, hồ sơ nộp dần tiền thuế nợ, hồ sơ xác nhận hoàn thành nghĩa vụ nộp thuế, hồ sơ đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt nộp cho cơ quan hải quan thông qua Hệ thống xử lý dữ liệu điện tử hải quan hoặc nộp bản giấy theo quy định của Tổng cục trưởng Tổng cục Hải quan. Trường hợp theo quy định phải nộp bản chính thì người khai hải quan phải nộp trực tiếp hoặc gửi qua đường bưu chính cho cơ quan hải quan.

Khi kiểm tra hồ sơ, cơ quan hải quan sử dụng các chứng từ thuộc hồ sơ hải quan điện tử và các thông tin trên Hệ thống xử lý dữ liệu điện tử hải quan để kiểm tra, đối chiếu và lưu trữ.

3. Trường hợp khai hải quan trên tờ khai hải quan giấy, hồ sơ hải quan theo quy định là bản chụp thì người khai hải quan, người nộp thuế có thể nộp bản chính hoặc bản chụp. Trường hợp bản chụp hoặc các chứng từ do người nước ngoài phát hành bằng hình thức điện tử, fax, telex hoặc các chứng từ, tài liệu do người khai hải quan, người nộp thuế phát hành thì người khai hải quan, người nộp thuế phải xác nhận, ký tên, đóng dấu và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực và hợp pháp của các chứng từ đó. Trường hợp bản chụp có nhiều trang thì người khai hải quan, người nộp thuế xác nhận, ký tên, đóng dấu lên trang đầu và đóng dấu giáp lai toàn bộ văn bản.

4. Các chứng từ thuộc hồ sơ nêu tại khoản 1, khoản 2, khoản 3 Điều này nếu không phải bản tiếng Việt hoặc tiếng Anh thì người khai hải quan, người nộp thuế phải dịch ra tiếng Việt và chịu trách nhiệm về nội dung bản dịch.

5. Người khai hải quan có trách nhiệm lưu trữ hồ sơ theo quy định tại khoản 2 Điều này, sổ sách, chứng từ kế toán trong thời hạn theo quy định của pháp luật về kế toán. Ngoài ra, người khai hải quan phải lưu trữ các chứng từ khác liên quan đến hàng hóa xuất khẩu, nhập khẩu trong thời hạn 5 năm, bao gồm chứng từ vận tải đối với hàng hóa xuất khẩu, phiếu đóng gói, tài liệu kỹ thuật, chứng từ, tài liệu liên quan đến định mức thực tế để gia công, sản xuất sản phẩm xuất khẩu.

Người khai hải quan phải lưu trữ bản chính các chứng từ nêu trên (trừ trường hợp đã nộp bản chính cho cơ quan hải quan), trường hợp các chứng từ điện tử thì lưu giữ dưới dạng điện tử hoặc chuyển đổi ra chứng từ giấy theo quy định của pháp luật về giao dịch điện tử.

Điều 4. Quy định về thực hiện thủ tục hải quan ngoài giờ làm việc, ngày nghỉ, ngày lễ

1. Cơ quan hải quan thực hiện thủ tục hải quan đối với hàng hóa vào ngày nghỉ, ngày lễ và ngoài giờ làm việc để đảm bảo kịp thời việc xếp dỡ hàng hóa xuất khẩu, nhập khẩu, việc xuất cảnh, nhập cảnh của người, phương tiện vận tải hoặc trên cơ sở thông báo trước qua Hệ thống xử lý dữ liệu điện tử hải quan hoặc bằng văn bản (chấp nhận cả bản fax) của người khai hải quan theo quy định tại khoản 4 Điều 23 Luật Hải quan. Thông báo phải được gửi đến cơ quan hải quan trong giờ làm việc theo quy định. Ngay sau khi nhận được thông báo, cơ quan hải quan có trách nhiệm phản hồi cho người khai hải quan qua Hệ thống hoặc bằng văn bản về việc bố trí làm thủ tục hải quan vào ngày nghỉ, ngày lễ và ngoài giờ làm việc.

2. Trường hợp cơ quan hải quan đang kiểm tra hồ sơ, kiểm tra thực tế hàng hóa mà hết giờ làm việc thì thực hiện kiểm tra tiếp cho đến khi hoàn thành việc kiểm tra và không yêu cầu người khai hải quan phải có văn bản đề nghị. Thời hạn kiểm tra thực hiện theo quy định tại khoản 2 Điều 23 Luật Hải quan.

3. Đối với các cửa khẩu biên giới đất liền, việc thực hiện thủ tục hải quan vào ngày nghỉ, ngày lễ và ngoài giờ làm việc phải phù hợp với thời gian đóng, mở cửa khẩu theo quy định của pháp luật và Điều ước quốc tế giữa Việt Nam và các nước có chung đường biên giới.

Điều 5. Sử dụng chữ ký số trong thực hiện thủ tục hải quan điện tử

1. Chữ ký số sử dụng trong thủ tục hải quan điện tử của người khai hải quan phải thỏa mãn các điều kiện sau:

a) Là chữ ký số tương ứng với chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận theo quy định tại Nghị định số 170/2013/NĐ-CP cung cấp;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số nêu tại điểm a khoản 1 Điều này phải thuộc danh sách tổ chức cung cấp dịch vụ chứng thực chữ ký số đã được cơ quan hải quan xác nhận tương thích với Hệ thống xử lý dữ liệu điện tử hải quan và đăng tải trên Cổng thông tin điện tử hải quan (địa chỉ: http://www.customs.gov.vn).

2. Trước khi sử dụng chữ ký số để thực hiện thủ tục hải quan điện tử, người khai hải quan phải đăng ký chữ ký số với cơ quan hải quan.

Trường hợp người khai hải quan thực hiện thủ tục hải quan điện tử thông qua đại lý làm thủ tục hải quan hoặc ủy thác xuất khẩu, nhập khẩu thì đại lý làm thủ tục hải quan hoặc người nhận ủy thác phải sử dụng tài khoản đăng nhập và chữ ký số của đại lý làm thủ tục hải quan hoặc người nhận ủy thác.

3. Người khai hải quan phải đăng ký sửa đổi, bổ sung thông tin chữ ký số với cơ quan hải quan trong các trường hợp sau: các thông tin đã đăng ký có sự thay đổi, gia hạn chứng thư số, thay đổi cặp khóa, tạm dừng chứng thư số.

4. Việc đăng ký, sửa đổi, bổ sung hoặc hủy thông tin chữ ký số đã đăng ký với cơ quan hải quan thực hiện theo hướng dẫn tại Phụ lục I ban hành kèm theo Thông tư này.

5. Chữ ký số đã đăng ký của người khai hải quan được sử dụng để thực hiện thủ tục hải quan điện tử trên phạm vi toàn quốc.

Điều 6. Hệ thống xử lý dữ liệu điện tử hải quan

1. Cơ quan hải quan chịu trách nhiệm tổ chức xây dựng, quản lý, vận hành và khai thác sử dụng Hệ thống xử lý dữ liệu điện tử hải quan (sau đây gọi tắt là Hệ thống).

2. Các cơ quan, tổ chức, cá nhân trong phạm vi thẩm quyền có trách nhiệm cung cấp, trao đổi thông tin liên quan đến xuất khẩu, nhập khẩu hàng hóa với cơ quan hải quan thông qua Hệ thống theo quy định của pháp luật hiện hành.

3. Các đối tượng được truy cập và trao đổi thông tin với Hệ thống:

a) Công chức hải quan;

b) Người khai hải quan;

c) Tổ chức cung cấp dịch vụ giá trị gia tăng đã được cơ quan hải quan công nhận;

d) Các cơ quan quản lý Nhà nước có liên quan đến cấp phép, quản lý chuyên ngành hàng hóa xuất khẩu, nhập khẩu; cấp Giấy chứng nhận xuất xứ hàng hóa;

đ) Các cơ quan theo dõi quản lý thuế, quản lý giá đối với hàng hóa xuất khẩu, nhập khẩu;

e) Tổ chức tín dụng đã ký thỏa thuận thu nộp thuế, lệ phí và các khoản thu khác của ngân sách nhà nước liên quan đến hoạt động xuất khẩu, nhập khẩu với Tổng cục Hải quan; các tổ chức tín dụng hoặc các tổ chức khác hoạt động theo quy định của Luật các tổ chức tín dụng thực hiện việc bảo lãnh số tiền thuế phải nộp cho người khai hải quan;

g) Các doanh nghiệp kinh doanh cảng, kho, bãi;

h) Các tổ chức, cá nhân khác theo quy định của Tổng cục Hải quan.

4. Cấp tài khoản truy cập Hệ thống:

a) Các đối tượng quy định tại khoản 3 Điều này được cấp tài khoản truy cập Hệ thống theo quy định của cơ quan hải quan;

b) Việc truy cập Hệ thống phải đảm bảo bí mật nhà nước, bí mật thông tin của đối tượng làm thủ tục hải quan theo quy định của pháp luật.

5. Tổ chức, cá nhân tham gia khai hải quan qua Hệ thống phải đáp ứng các điều kiện sau:

a) Đăng ký tham gia kết nối với Hệ thống để được cấp tài khoản truy cập và các thông tin kết nối. Khi có thay đổi, bổ sung hoặc hủy hiệu lực thông tin đăng ký, tổ chức, cá nhân phải thông báo ngay cho cơ quan hải quan. Việc đăng ký, sửa đổi, bổ sung hoặc hủy thông tin đăng ký thực hiện theo hướng dẫn tại Phụ lục I ban hành kèm theo Thông tư này;

b) Trang bị đầy đủ về hạ tầng kỹ thuật trong hoạt động giao dịch điện tử đảm bảo cho việc khai báo, truyền, nhận, lưu trữ thông tin khi truy cập và trao đổi thông tin với Hệ thống; sử dụng phần mềm khai hải quan điện tử do cơ quan hải quan cung cấp (nếu có) hoặc phần mềm khai hải quan điện tử đã được Tổng cục Hải quan kiểm tra và xác nhận phù hợp yêu cầu nghiệp vụ của cơ quan hải quan và tương thích với Hệ thống. Tổng cục Hải quan ban hành Quyết định công nhận phần mềm khai hải quan điện tử và công bố trên Cổng thông tin điện tử của ngành Hải quan.

Điều 7. Hồ sơ xác định trước mã số, xuất xứ, trị giá hải quan

1. Hồ sơ xác định trước mã số:

a) Đơn đề nghị xác định trước theo mẫu số 01/XĐTMS/TXNK Phụ lục VI ban hành kèm Thông tư này: 01 bản chính;

b) Mẫu hàng hóa dự kiến xuất khẩu, nhập khẩu.

Trường hợp không có mẫu hàng, tổ chức, cá nhân phải cung cấp tài liệu kỹ thuật (như bản phân tích thành phần, catalogue, hình ảnh hàng hóa), mô tả chi tiết thành phần, tính chất, cấu tạo, công dụng, phương thức vận hành của hàng hóa: 01 bản chính.

2. Hồ sơ xác định trước xuất xứ:

a) Đơn đề nghị xác định trước xuất xứ hàng hoá nhập khẩu theo mẫu số 01/XĐTXX/GSQL ban hành kèm Phụ lục V Thông tư này: 01 bản chính;

b) Bản kê các nguyên vật liệu dùng để sản xuất ra hàng hoá gồm các thông tin như: tên hàng, mã số hàng hóa, xuất xứ nguyên vật liệu cấu thành sản phẩm, giá CIF hoặc giá tương đương của nguyên vật liệu do nhà sản xuất hoặc nhà xuất khẩu cung cấp: 01 bản chính;

c) Bản mô tả sơ bộ quy trình sản xuất ra hàng hoá hoặc Giấy chứng nhận phân tích thành phần do nhà sản xuất cấp: 01 bản chụp;

d) Catalogue hoặc hình ảnh hàng hóa: 01 bản chụp.

3. Hồ sơ xác định trước phương pháp xác định trị giá hải quan:

a) Đơn đề nghị (theo mẫu số 02/XĐTTG/TXNK Phụ lục VI Thông tư này): 01 bản chính;

b) Hợp đồng mua bán hàng hóa do tổ chức, cá nhân trực tiếp thực hiện giao dịch (nếu có): 01 bản chụp;

c) Tài liệu kỹ thuật, hình ảnh hoặc catalogue hàng hóa: 01 bản chụp;

d) Các chứng từ, tài liệu có liên quan đến giao dịch dự kiến đề nghị xác định trước (nếu có): 01 bản chụp;

đ) Các chứng từ có liên quan trong trường hợp phải quy đổi từ trị giá hóa đơn về giá bán thực tế tại cửa khẩu xuất đối với hàng hóa xuất khẩu: 01 bản chụp.

Trường hợp chưa có giao dịch thực tế, tổ chức cá nhân chưa có các chứng từ nêu tại điểm b, d, đ khoản này thì đề nghị cơ quan hải quan hướng dẫn nguyên tắc, điều kiện áp dụng phương pháp xác định trị giá hải quan.

4. Hồ sơ xác định trước mức giá:

a) Đơn đề nghị (theo mẫu số 02/XĐTTG/TXNK Phụ lục VI Thông tư này): 01 bản chính;

b) Hợp đồng mua bán hàng hóa hoặc chứng từ có giá trị tương đương hợp đồng do tổ chức, cá nhân trực tiếp thực hiện giao dịch: 01 bản chụp;

c) Chứng từ thanh toán qua ngân hàng: 01 bản chụp;

d) Vận tải đơn hoặc các chứng từ vận tải khác có giá trị tương đương theo quy định của pháp luật (trừ hàng hóa nhập khẩu qua cửa khẩu biên giới đường bộ, hàng hóa mua bán giữa khu phi thuế quan và nội địa): 01 bản chụp;

đ) Tài liệu kỹ thuật, hình ảnh hoặc catalogue hàng hóa: 01 bản chụp;

e) Chứng từ, tài liệu có liên quan đến giao dịch đề nghị xác định mức giá (nếu có): 01 bản chụp.

Trường hợp người khai hải quan chưa có các chứng từ theo quy định tại điểm b, c, d khoản này thì đề nghị cơ quan hải quan hướng dẫn nguyên tắc, điều kiện áp dụng phương pháp xác định trị giá hải quan.

Chương II

THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN; THUẾ XUẤT KHẨU, THUẾ NHẬP KHẨU VÀ QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU

Mục 1. Quản lý rủi ro trong hoạt động kiểm tra, giám sát hải quan

Điều 8. Đánh giá tuân thủ pháp luật của doanh nghiệp hoạt động xuất khẩu, nhập khẩu

1. Cơ quan hải quan đánh giá, phân loại tuân thủ pháp luật hải quan, pháp luật thuế của doanh nghiệp hoạt động xuất khẩu, nhập khẩu, quá cảnh, bao gồm:

a) Doanh nghiệp ưu tiên;

b) Doanh nghiệp tuân thủ;

c) Doanh nghiệp không tuân thủ.

2. Tiêu chí đánh giá tuân thủ pháp luật của doanh nghiệp được dựa trên Hệ thống các các chỉ tiêu thông tin theo khoản 1 Điều 14 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ.

3. Cơ quan hải quan cung cấp thông tin liên quan đến việc đánh giá tuân thủ pháp luật tại khoản 2 Điều này; hỗ trợ, hướng dẫn doanh nghiệp nâng cao năng lực tuân thủ pháp luật.

Điều 9. Áp dụng biện pháp kiểm tra hàng hóa trong quá trình xếp, dỡ, vận chuyển, lưu giữ tại kho, bãi, cảng, khu vực cửa khẩu

1. Việc quyết định kiểm tra thực tế hàng hóa xuất khẩu, nhập khẩu trong quá trình xếp, dỡ, vận chuyển, lưu giữ tại kho, bãi, cảng, khu vực cửa khẩu được dựa trên áp dụng quản lý rủi ro theo các tiêu chí sau:

a) Chủ hàng, người giao hàng, người nhận hàng và các đối tượng khác liên quan;

b) Đặc điểm, tính chất hàng hóa; tuyến đường vận chuyển, phương tiện vận chuyển và các yếu tố khác liên quan của hàng hóa xuất khẩu, nhập khẩu;

c) Lựa chọn ngẫu nhiên không quá 01% tổng số hàng hóa xuất khẩu, nhập khẩu tập kết, xếp, dỡ tại khu vực cửa khẩu.

2. Tổng cục trưởng Tổng cục Hải quan căn cứ tiêu chí quy định tại khoản 1 Điều này quyết định việc kiểm tra hàng hóa bằng máy soi container hoặc phương tiện kỹ thuật khác thông qua Hệ thống xử lý dữ liệu điện tử hải quan. Chi cục trưởng Chi cục Hải quan quản lý kho, bãi, cảng, cửa khẩu tổ chức thực hiện việc kiểm tra.

Điều 10. Áp dụng biện pháp kiểm tra hải quan trong quá trình làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu

1. Nguyên tắc chung:

a) Việc xác định hàng hóa phải kiểm tra thực tế được dựa trên quản lý rủi ro thông qua phân luồng của Hệ thống; Chi cục trưởng Chi cục Hải quan thực hiện quyết định kiểm tra theo thông báo phân luồng của Hệ thống và kiểm tra ngẫu nhiên đánh giá sự tuân thủ của người khai hải quan theo quy định, hướng dẫn của Tổng cục trưởng Tổng cục Hải quan; trên cơ sở đó thực hiện việc kiểm tra thực tế hàng hóa theo quy định tại Điều 29 Thông tư này.

b) Việc kiểm tra hàng hóa thuộc diện quản lý chuyên ngành được thực hiện theo quy định của pháp luật chuyên ngành; thực hiện kiểm tra thực tế toàn bộ lô hàng đối với trường hợp có dấu hiệu vi phạm pháp luật về hải quan.

2. Việc kiểm tra hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh của doanh nghiệp ưu tiên được thực hiện theo Thông tư riêng của Bộ Tài chính.

3. Việc kiểm tra hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh của doanh nghiệp tuân thủ được thực hiện như sau:

a) Kiểm tra trực tiếp hồ sơ trong các trường hợp:

a.1) Có dấu hiệu vi phạm pháp luật về hải quan;

a.2) Lựa chọn không quá 5% trên tổng tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu trên cơ sở phân tích, đánh giá rủi ro;

a.3) Hàng hóa theo quy định của pháp luật chuyên ngành phải kiểm tra trực tiếp hồ sơ.

b) Kiểm tra thực tế hàng hóa trong các trường hợp:

b.1) Có dấu hiệu vi phạm pháp luật về hải quan;

b.2) Lựa chọn không quá 1% trên tổng tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu trên cơ sở phân tích, đánh giá rủi ro;

b.3) Theo quy định của pháp luật chuyên ngành phải kiểm tra thực tế hàng hóa.

c) Cơ quan hải quan thực hiện kiểm tra đánh giá tuân thủ đối với doanh nghiệp tuân thủ theo khoản 2 Điều 11 Thông tư này.

4. Việc kiểm tra hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh của doanh nghiệp không tuân thủ được thực hiện như sau:

a) Kiểm tra trực tiếp hồ sơ trong các trường hợp:

a.1) Có dấu hiệu vi phạm pháp luật về hải quan;

a.2) Hàng hóa theo quy định của pháp luật chuyên ngành phải kiểm tra trực tiếp hồ sơ;

a.3) Lựa chọn kiểm tra trực tiếp hồ sơ không quá 50% trên tổng tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu trên cơ sở kết quả phân tích, đánh giá rủi ro.

b) Kiểm tra thực tế hàng hóa trong các trường hợp:

b.1) Quy định tại điểm b.1, b.3 khoản 3 Điều này;

b.2) Lựa chọn kiểm tra thực tế hàng hóa tối thiểu 20% trên tổng tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu trên cơ sở kết quả phân tích, đánh giá rủi ro.

Điều 11. Áp dụng quản lý rủi ro trong kiểm tra sau thông quan

1. Việc lựa chọn kiểm tra sau thông quan dựa trên quản lý rủi ro theo khoản 1, khoản 2 Điều 78 Luật Hải quan được dựa trên các tiêu chí sau đây:

a) Người khai hải quan có dấu hiệu vi phạm pháp luật hải quan, pháp luật thuế trong hoạt động xuất khẩu, nhập khẩu;

b) Người khai hải quan có dấu hiệu rủi ro tuân thủ pháp luật hải quan, pháp luật thuế trong hoạt động xuất khẩu, nhập khẩu;

c) Người khai hải quan xuất khẩu, nhập khẩu hàng hóa thuộc danh mục rủi ro nhưng chưa được kiểm tra khi thực hiện thủ tục hải quan.

2. Việc kiểm tra đánh giá tuân thủ pháp luật của người khai hải quan, theo khoản 3 Điều 78 Luật hải quan được thực hiện không quá 5% trên tổng số doanh nghiệp tuân thủ, trên cơ sở các tiêu chí sau:

a) Mức độ tuân thủ, quy mô, lĩnh vực, loại hình, thời gian hoạt động của doanh nghiệp xuất khẩu, nhập khẩu;

b) Tần suất, thời gian thực hiện kiểm tra trong khi làm thủ tục hải quan, kiểm tra sau thông quan, thanh tra hải quan đối với doanh nghiệp xuất khẩu, nhập khẩu;

c) Chính sách quản lý hàng hóa, chính sách thuế đối với hàng hóa xuất khẩu, nhập khẩu;

d) Đặc điểm, tính chất, xuất xứ của hàng hóa xuất khẩu, nhập khẩu;

đ) Các yếu tố khác có liên quan đến hoạt động xuất khẩu, nhập khẩu.

Điều 12. Áp dụng quản lý rủi ro trong giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh

1. Việc lựa chọn phương thức giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh được dựa trên các tiêu chí sau:

a) Chính sách quản lý hàng hóa, chính sách thuế đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh;

b) Lĩnh vực, loại hình, thời gian hoạt động, tuyến đường, địa bàn, phương tiện vận chuyển, lưu giữ đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh;

c) Đặc điểm, tính chất, xuất xứ, tần suất, mức độ vi phạm liên quan đến hàng hóa xuất khẩu, nhập khẩu, quá cảnh;

d) Các quy định khác liên quan đến quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh.

2. Việc lựa chọn đối tượng trọng điểm giám sát hải quan được dựa trên các tiêu chí tại khoản 1 Điều này và mức độ tuân thủ của chủ hàng, người vận chuyển và các đối tượng khác có liên quan.

Điều 13. Áp dụng quản lý rủi ro đối với hành lý của người xuất cảnh, nhập cảnh, quá cảnh

Việc lựa chọn đối tượng trọng điểm giám sát, kiểm tra đối với hành lý của người xuất cảnh, nhập cảnh, quá cảnh được dựa trên các tiêu chí sau:

1. Tần suất, mức độ vi phạm của người xuất cảnh, nhập cảnh, quá cảnh.

2. Đặc điểm nhân thân, lịch sử xuất cảnh, nhập cảnh, quá cảnh, địa điểm, thời gian, tuyến đường, phương tiện vận chuyển, vé, giấy tờ tùy thân và các yếu tố liên quan đến việc thực hiện xuất cảnh, nhập cảnh, quá cảnh.

3. Cử chỉ, hành động, lời nói, thái độ, các biểu hiện tâm lý trong quá trình xuất cảnh, nhập cảnh, quá cảnh.

4. Đặc điểm bao bì đóng gói, trọng lượng, trị giá, địa điểm, thời gian, tuyến đường, phương tiện vận chuyển và các yếu tố khác liên quan đến việc vận chuyển hành lý của người xuất cảnh, nhập cảnh, quá cảnh.

Điều 14. Quản lý rủi ro đối với doanh nghiệp giải thể, phá sản, bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, ngừng hoạt động, tạm ngừng hoạt động, mất tích

1. Cơ quan hải quan không chấp nhận đăng ký tờ khai hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh của doanh nghiệp đã giải thể, phá sản, đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, ngừng hoạt động, tạm ngừng hoạt động, mất tích theo xác nhận của cơ quan thuế, trừ các trường hợp pháp luật có quy định khác.

Các trường hợp doanh nghiệp đã tạm ngừng hoạt động hoặc mất tích theo xác nhận của cơ quan thuế, để được chấp nhận đăng ký tờ khai làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh phải có xác nhận của cơ quan thuế về việc doanh nghiệp đã đăng ký hoạt động trở lại và đã thực hiện đầy đủ quy định của pháp luật thuế và kế toán.

2. Tổng cục Hải quan phối hợp với Tổng cục Thuế thu thập thông tin, xây dựng, quản lý danh sách doanh nghiệp giải thể, phá sản, bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, ngừng hoạt động, tạm ngừng hoạt động, mất tích để phục vụ quản lý rủi ro theo nội dung quy định tại Điều này.

Điều 15. Trách nhiệm của Tổng cục trưởng Tổng cục Hải quan trong việc thực hiện, áp dụng quản lý rủi ro

Tổng cục trưởng Tổng cục Hải quan có trách nhiệm ban hành và tổ chức thực hiện thống nhất:

1. Các chỉ số theo các tiêu chí quy định tại khoản 2 Điều 8, Điều 9, Điều 10, Điều 11, khoản 1 Điều 12, Điều 13, Điều 14 Thông tư này và các quy định, hướng dẫn phân cấp khác của Bộ Tài chính, để đáp ứng yêu cầu quản lý hải quan, quản lý thuế trong từng thời kỳ.

2. Các biện pháp, kỹ thuật nghiệp vụ quản lý rủi ro trong các hoạt động nghiệp vụ hải quan.

3. Quy trình, quy định, hướng dẫn thực hiện, áp dụng quản lý rủi ro trong các hoạt động nghiệp vụ hải quan.

Mục 2. Khai hải quan

Điều 16. Hồ sơ hải quan

1. Hồ sơ hải quan đối với hàng hóa xuất khẩu bao gồm:

a) Tờ khai hàng hóa xuất khẩu theo các chỉ tiêu thông tin tại Phụ lục II ban hành kèm Thông tư này.

Trường hợp thực hiện trên tờ khai hải quan giấy theo quy định tại khoản 2 Điều 25 Nghị định số 08/2015/NĐ-CP, người khai hải quan khai và nộp 02 bản chính tờ khai hàng hóa xuất khẩu theo mẫu HQ/2015/XK Phụ lục IV ban hành kèm Thông tư này;

b) Giấy phép xuất khẩu đối với hàng hóa phải có giấy phép xuất khẩu: 01 bản chính nếu xuất khẩu một lần hoặc 01 bản chụp kèm theo Phiếu theo dõi trừ lùi nếu xuất khẩu nhiều lần;

c) Giấy thông báo miễn kiểm tra hoặc giấy thông báo kết quả kiểm tra của cơ quan kiểm tra chuyên ngành theo quy định của pháp luật: 01 bản chính.

Đối với chứng từ quy định tại điểm b, điểm c khoản này, nếu áp dụng cơ chế một cửa quốc gia, cơ quan quản lý nhà nước chuyên ngành gửi giấy phép xuất khẩu, văn bản thông báo kết quả kiểm tra, miễn kiểm tra chuyên ngành dưới dạng điện tử thông qua Cổng thông tin một cửa quốc gia, người khai hải quan không phải nộp khi làm thủ tục hải quan.

2. Hồ sơ hải quan đối với hàng hóa nhập khẩu bao gồm:

a) Tờ khai hàng hóa nhập khẩu theo các chỉ tiêu thông tin tại Phụ lục II ban hành kèm Thông tư này.

Trường hợp thực hiện trên tờ khai hải quan giấy theo quy định tại khoản 2 Điều 25 Nghị định số 08/2015/NĐ-CP, người khai hải quan khai và nộp 02 bản chính tờ khai hàng hóa nhập khẩu theo mẫu HQ/2015/NK Phụ lục IV ban hành kèm Thông tư này;

b) Hóa đơn thương mại trong trường hợp người mua phải thanh toán cho người bán: 01 bản chụp.

Trường hợp chủ hàng mua hàng từ người bán tại Việt Nam nhưng được người bán chỉ định nhận hàng từ nước ngoài thì cơ quan hải quan chấp nhận hóa đơn do người bán tại Việt Nam phát hành cho chủ hàng.

Người khai hải quan không phải nộp hóa đơn thương mại trong các trường hợp sau:

b.1) Người khai hải quan là doanh nghiệp ưu tiên;

b.2) Hàng hóa nhập khẩu để thực hiện hợp đồng gia công cho thương nhân nước ngoài, người khai hải quan khai giá tạm tính tại ô “Trị giá hải quan” trên tờ khai hải quan;

b.3) Hàng hóa nhập khẩu không có hóa đơn và người mua không phải thanh toán cho người bán, người khai hải quan khai trị giá hải quan theo hướng dẫn của Bộ Tài chính về xác định trị giá hải quan.

c) Vận tải đơn hoặc các chứng từ vận tải khác có giá trị tương đương đối với trường hợp hàng hóa vận chuyển bằng đường biển, đường hàng không, đường sắt, vận tải đa phương thức theo quy định của pháp luật (trừ hàng hoá nhập khẩu qua cửa khẩu biên giới đường bộ, hàng hoá mua bán giữa khu phi thuế quan và nội địa, hàng hóa nhập khẩu do người nhập cảnh mang theo đường hành lý): 01 bản chụp.

Đối với hàng hóa nhập khẩu phục vụ cho hoạt động thăm dò, khai thác dầu khí được vận chuyển trên các tàu dịch vụ (không phải là tàu thương mại) thì nộp bản khai hàng hoá (cargo manifest) thay cho vận tải đơn;

d) Giấy phép nhập khẩu đối với hàng hóa phải có giấy phép nhập khẩu; Giấy phép nhập khẩu theo hạn ngạch thuế quan: 01 bản chính nếu nhập khẩu một lần hoặc 01 bản chụp kèm theo Phiếu theo dõi trừ lùi nếu nhập khẩu nhiều lần;

đ) Giấy thông báo miễn kiểm tra hoặc Giấy thông báo kết quả kiểm tra của cơ quan kiểm tra chuyên ngành theo quy định của pháp luật: 01 bản chính.

Đối với chứng từ quy định tại điểm d, điểm đ khoản này, nếu áp dụng cơ chế một cửa quốc gia, cơ quan quản lý nhà nước chuyên ngành gửi giấy phép nhập khẩu, văn bản thông báo kết quả kiểm tra, miễn kiểm tra chuyên ngành dưới dạng điện tử thông qua Cổng thông tin một cửa quốc gia, người khai hải quan không phải nộp khi làm thủ tục hải quan;

e) Tờ khai trị giá: Người khai hải quan khai tờ khai trị giá theo mẫu, gửi đến Hệ thống dưới dạng dữ liệu điện tử hoặc nộp cho cơ quan hải quan 02 bản chính (đối với trường hợp khai trên tờ khai hải quan giấy). Các trường hợp phải khai tờ khai trị giá và mẫu tờ khai trị giá thực hiện theo Thông tư của Bộ Tài chính quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

g) Chứng từ chứng nhận xuất xứ hàng hóa (Giấy chứng nhận xuất xứ hàng hóa hoặc Chứng từ tự chứng nhận xuất xứ): 01 bản chính hoặc chứng từ dưới dạng dữ liệu điện tử trong các trường hợp sau:

g.1) Hàng hoá có xuất xứ từ nước hoặc nhóm nước có thoả thuận về áp dụng thuế suất ưu đãi đặc biệt với Việt Nam theo quy định của pháp luật Việt Nam và theo các Điều ước quốc tế mà Việt Nam ký kết hoặc tham gia, nếu người nhập khẩu muốn được hưởng các chế độ ưu đãi đó;

g.2) Hàng hoá thuộc diện do Việt Nam hoặc các tổ chức quốc tế thông báo đang ở trong thời điểm có nguy cơ gây hại đến an toàn xã hội, sức khoẻ của cộng đồng hoặc vệ sinh môi trường cần được kiểm soát;

g.3) Hàng hoá nhập khẩu từ các nước thuộc diện Việt Nam thông báo đang ở trong thời điểm áp dụng thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử, thuế tự vệ, thuế suất áp dụng theo hạn ngạch thuế quan;

g.4) Hàng hoá nhập khẩu phải tuân thủ các chế độ quản lý nhập khẩu theo quy định của pháp luật Việt Nam hoặc các Điều ước quốc tế mà Việt Nam là thành viên.

Trường hợp theo thoả thuận về áp dụng thuế suất ưu đãi đặc biệt với Việt Nam hoặc theo các Điều ước quốc tế mà Việt Nam ký kết hoặc tham gia có quy định về việc nộp Giấy chứng nhận xuất xứ hàng hóa nhập khẩu là chứng từ điện tử hoặc Chứng từ tự chứng nhận xuất xứ hàng hóa của người sản xuất/người xuất khẩu/người nhập khẩu thì cơ quan hải quan chấp nhận các chứng từ này.

3. Hồ sơ hải quan đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu:

a) Trường hợp hàng hoá thuộc đối tượng được miễn thuế xuất khẩu, ngoài các chứng từ nêu tại khoản 1 Điều này, người khai hải quan nộp 01 bản chụp, xuất trình bản chính Danh mục hàng hóa miễn thuế kèm theo Phiếu theo dõi trừ lùi đã được đăng ký tại cơ quan hải quan đối với các trường hợp phải đăng ký danh mục theo hướng dẫn tại khoản 1 Điều 104 Thông tư này.

Trường hợp đăng ký danh mục hàng hóa miễn thuế trên Hệ thống, người khai hải quan không phải nộp danh mục, phiếu theo dõi trừ lùi, nhưng phải khai đầy đủ các chỉ tiêu thông tin theo Phụ lục II Thông tư này;

b) Trường hợp hàng hoá thuộc đối tượng được miễn thuế nhập khẩu nêu tại Điều 103 Thông tư này thì ngoài các chứng từ quy định tại khoản 2 Điều này, người khai hải quan nộp, xuất trình thêm các chứng từ sau:

b.1) Danh mục hàng hóa miễn thuế kèm theo Phiếu theo dõi trừ lùi đã được đăng ký tại cơ quan hải quan đối với các trường hợp phải đăng ký danh mục theo hướng dẫn tại khoản 1 Điều 104 Thông tư này: nộp 01 bản chụp, xuất trình bản chính để đối chiếu và trừ lùi.

Trường hợp đăng ký danh mục hàng hóa nhập khẩu miễn thuế trên Hệ thống, người khai hải quan không phải nộp danh mục, phiếu theo dõi trừ lùi, nhưng phải khai đầy đủ các chỉ tiêu thông tin theo Phụ lục II Thông tư này;

b.2) Chứng từ chuyển nhượng hàng hoá thuộc đối tượng miễn thuế đối với trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác: nộp 01 bản chụp.

4. Hồ sơ hải quan đối với hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế:

Trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế, ngoài các chứng từ nêu tại khoản 1, khoản 2 Điều này, người khai hải quan nộp, xuất trình thêm các chứng từ sau:

a) Tờ khai xác nhận viện trợ không hoàn lại của cơ quan tài chính theo quy định của Bộ Tài chính đối với hàng hóa viện trợ không hoàn lại thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng: nộp 01 bản chính.

Trường hợp chủ dự án ODA không hoàn lại, nhà thầu chính thực hiện dự án ODA không hoàn lại xuất khẩu, nhập khẩu hàng hóa thuộc đối tượng không chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt theo quy định của pháp luật về thuế thì phải có thêm hợp đồng cung cấp hàng hoá, trong đó quy định giá trúng thầu hoặc giá cung cấp hàng hoá không bao gồm thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (đối với trường hợp tổ chức, cá nhân trúng thầu nhập khẩu); hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó quy định giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (đối với trường hợp uỷ thác nhập khẩu): nộp 01 bản chụp;

b) Hợp đồng bán hàng hoặc Hợp đồng cung cấp hàng hóa, trong đó, quy định giá trúng thầu hoặc giá cung cấp hàng hóa không bao gồm thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng đối với hàng hóa thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng (nếu có): nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

c) Hợp đồng bán hàng cho các doanh nghiệp chế xuất theo kết quả đấu thầu hoặc Hợp đồng cung cấp hàng hóa, trong đó, quy định giá trúng thầu hoặc giá cung cấp hàng hóa không bao gồm thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng đối với hàng hóa thuộc đối tượng không chịu thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng (nếu có) để phục vụ xây dựng nhà xưởng, văn phòng làm việc của doanh nghiệp chế xuất do các nhà thầu nhập khẩu;

d) Hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng là máy móc, thiết bị, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, giàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê, phải có:

d.1) Hợp đồng bán hàng cho các doanh nghiệp theo kết quả đấu thầu hoặc hợp đồng cung cấp hàng hoá hoặc hợp đồng cung cấp dịch vụ (ghi rõ giá hàng hoá phải thanh toán không bao gồm thuế giá trị gia tăng) đối với hàng hoá thuộc đối tượng không chịu thuế giá trị gia tăng do cơ sở trúng thầu hoặc được chỉ định thầu hoặc đơn vị cung cấp dịch vụ nhập khẩu: nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục nhập khẩu để đối chiếu;

d.2) Hợp đồng uỷ thác nhập khẩu hàng hoá, trong đó ghi rõ giá cung cấp theo hợp đồng uỷ thác không bao gồm thuế giá trị gia tăng (đối với trường hợp nhập khẩu uỷ thác): nộp 01 bản chụp;

d.3) Văn bản của cơ quan có thẩm quyền giao nhiệm vụ cho các tổ chức thực hiện các chương trình, dự án, đề tài nghiên cứu khoa học và phát triển công nghệ hoặc hợp đồng khoa học và công nghệ giữa bên đặt hàng với bên nhận đặt hàng thực hiện hợp đồng khoa học và công nghệ: nộp 01 bản chính;

d.4) Hợp đồng thuê ký với nước ngoài đối với trường hợp thuê tàu bay, giàn khoan, tàu thuỷ; loại trong nước chưa sản xuất được của nước ngoài dùng cho sản xuất, kinh doanh và để cho thuê: nộp 01 bản chụp.

đ) Giấy xác nhận hàng hóa nhập khẩu phục vụ trực tiếp cho quốc phòng của Bộ Quốc phòng hoặc phục vụ trực tiếp cho an ninh của Bộ Công an đối với hàng hoá nhập khẩu là vũ khí, khí tài chuyên dùng phục vụ trực tiếp cho quốc phòng, an ninh thuộc đối tượng không chịu thuế giá trị giá tăng: nộp 01 bản chính.

5. Đối với thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học, để được áp dụng thuế suất thuế giá trị gia tăng 5% theo quy định của Luật Thuế giá trị gia tăng, người khai hải quan phải nộp hợp đồng bán hàng cho các trường học, các viện nghiên cứu hoặc hợp đồng cung cấp hàng hóa hoặc hợp đồng cung cấp dịch vụ: nộp 01 bản chụp, xuất trình bản chính trong lần nhập khẩu đầu tiên tại Chi cục Hải quan nơi làm thủ tục nhập khẩu để đối chiếu.

Điều 17. Xem hàng hoá, lấy mẫu hàng hóa trước khi khai hải quan

Việc xem hàng hoá trước khi khai hải quan quy định tại điểm c khoản 1 Điều 18 Luật Hải quan và lấy mẫu hàng hóa để phục vụ khai hải quan được thực hiện như sau:

1. Sau khi được người vận chuyển hàng hóa hoặc người lưu giữ hàng hóa (hãng tàu, hãng hàng không, đường sắt, doanh nghiệp chuyển phát nhanh, doanh nghiệp kinh doanh dịch vụ bưu chính, chủ kho ngoại quan,…) chấp thuận, chủ hàng thông báo cho Chi cục Hải quan nơi lưu giữ hàng hóa để giám sát theo quy định, đồng thời thông báo cho doanh nghiệp kinh doanh cảng, kho, bãi để phối hợp.

2. Khi xem trước hàng hóa, Chi cục Hải quan nơi lưu giữ hàng hóa phải lập biên bản chứng nhận, có xác nhận của chủ hàng. Biên bản được lập thành 02 bản, mỗi bên giữ 01 bản.

3. Trường hợp người khai hải quan đề nghị lấy mẫu để phục vụ việc khai hải quan thì thực hiện theo quy định tại Điều 31 Thông tư này.

4. Sau khi xem trước hàng, lấy mẫu, công chức hải quan thực hiện niêm phong lô hàng. Trường hợp hàng hoá không thể niêm phong được thì trong biên bản chứng nhận nêu tại khoản 2 Điều này phải thể hiện được tình trạng hàng hoá và ghi rõ người đang giữ hàng hoá chịu trách nhiệm giữ nguyên trạng hàng hoá. Khi khai hải quan, chủ hàng ghi rõ kết quả xem trước, lấy mẫu hàng hóa trên tờ khai hải quan.

Điều 18. Khai hải quan

1. Nguyên tắc khai hải quan

a) Người khai hải quan phải khai đầy đủ các thông tin trên tờ khai hải quan theo hướng dẫn tại Phụ lục II ban hành kèm Thông tư này. Trường hợp khai trên tờ khai hải quan giấy thì thực hiện theo hướng dẫn tại Phụ lục IV ban hành kèm Thông tư này;

b) Hàng hoá xuất khẩu, nhập khẩu theo các loại hình khác nhau thì phải khai trên tờ khai hàng hoá xuất khẩu, nhập khẩu khác nhau theo từng loại hình tương ứng;

c) Một tờ khai hải quan được khai báo cho lô hàng có một hóa đơn. Trường hợp khai hải quan đối với lô hàng có nhiều hóa đơn trên một tờ khai hải quan theo quy định tại khoản 7 Điều 25 Nghị định số 08/2015/NĐ-CP, người khai hải quan lập Bảng kê hóa đơn thương mại hàng hóa xuất khẩu, nhập khẩu theo mẫu số 02/BKHĐ/GSQL Phụ lục V ban hành kèm Thông tư này, gửi kèm tờ khai hải quan đến Hệ thống.

Trường hợp khai tờ khai hải quan giấy, người khai hải quan phải khai đầy đủ số, ngày, tháng, năm của hóa đơn và tổng lượng hàng trên tờ khai hải quan, nếu không thể khai hết các hóa đơn trên tờ khai hải quan thì lập bản kê chi tiết kèm theo tờ khai hải quan;

d) Hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng không chịu thuế, miễn thuế theo quy định thì khi khai hải quan phải khai các chỉ tiêu thông tin liên quan đến không chịu thuế, miễn thuế, theo hướng dẫn tại Phụ lục II ban hành kèm Thông tư này;

đ) Hàng hóa xuất khẩu, nhập khẩu thuộc diện được giảm mức thuế so với quy định thì khi khai mức thuế trên tờ khai hải quan giấy phải khai cả mức thuế trước khi giảm, tỷ lệ phần trăm số thuế được giảm và văn bản quy định về việc này;

e) Hàng hóa xuất khẩu, nhập khẩu là phương tiện vận tải đường biển, đường sông, đường hàng không, đường sắt thì phải khai và hoàn thành thủ tục hải quan xuất khẩu trước khi làm thủ tục xuất cảnh, trừ trường hợp bán hàng sau khi phương tiện vận tải đã xuất cảnh; khai và làm thủ tục hải quan nhập khẩu trước khi làm thủ tục nhập cảnh; trường hợp là phương tiện vận tải đường bộ hoặc phương tiện được các phương tiện khác vận chuyển qua cửa khẩu thì chỉ phải khai và làm thủ tục hải quan xuất khẩu, nhập khẩu, không phải làm thủ tục xuất cảnh, nhập cảnh;

g) Người khai hải quan được sử dụng kết quả giám định, phân tích của các tổ chức có chức năng theo quy định của pháp luật để khai các nội dung có liên quan đến tên hàng, mã số, chất lượng, chủng loại, số lượng và các thông tin khác liên quan đến lô hàng xuất khẩu, nhập khẩu.

Người khai hải quan được sử dụng kết quả phân tích, phân loại của lô hàng đã được thông quan trước đó để khai tên hàng, mã số cho các lô hàng tiếp theo có cùng tên hàng, thành phần, tính chất lý hóa, tính năng, công dụng, nhập khẩu từ cùng một nhà sản xuất trong thời hạn 03 năm kể từ ngày có kết quả phân tích, phân loại; trừ trường hợp quy định của pháp luật làm căn cứ ban hành thông báo kết quả phân tích, phân loại hàng hóa xuất khẩu, nhập khẩu được sửa đổi, bổ sung, thay thế;

h) Trường hợp việc khai hải quan tạm nhập, tạm xuất thực hiện trên tờ khai hải quan giấy thì việc khai hải quan đối với hàng hóa tái xuất, tái nhập thực hiện trên tờ khai hải quan giấy.

2. Một tờ khai hải quan được khai tối đa 50 dòng hàng, nếu quá 50 dòng hàng thì người khai hải quan khai trên nhiều tờ khai hải quan. Trường hợp một lô hàng có nhiều mặt hàng thuộc các loại hình xuất khẩu, nhập khẩu để sản xuất, chế xuất, sản xuất xuất khẩu, gia công hàng hóa cho thương nhân nước ngoài thì người khai hải quan được khai gộp các mặt hàng có cùng mã số hàng hóa theo hướng dẫn tại Phụ lục II Thông tư này, cùng xuất xứ, cùng thuế suất.

Khi khai gộp mã HS trên tờ khai hải quan, trị giá hóa đơn, trị giá tính thuế, số lượng của dòng hàng gộp mã HS là tổng trị giá hóa đơn, trị giá tính thuế, số lượng các dòng hàng đã gộp; không khai đơn giá hóa đơn của dòng hàng gộp mã HS.

3. Trường hợp một mặt hàng có số tiền thuế vượt số ký tự của ô số tiền thuế trên tờ khai thì người khai hải quan được tách thành nhiều dòng hàng để khai trên tờ khai hải quan; trường hợp không thể tách được thành nhiều dòng hàng thì thực hiện khai hải quan trên tờ khai hải quan giấy.

Trường hợp tổng số tiền thuế của tờ khai hải quan vượt số ký tự của ô tổng số tiền thuế trên tờ khai thì người khai hải quan được tách thành nhiều tờ khai hải quan.

4. Trường hợp một lô hàng phải khai trên nhiều tờ khai hoặc hàng hóa nhập khẩu thuộc nhiều loại hình, có chung vận tải đơn, hóa đơn, khai trên nhiều tờ khai theo từng loại hình hàng hóa nhập khẩu tại một Chi cục Hải quan thì người khai hải quan chỉ phải nộp 01 bộ hồ sơ hải quan (trong trường hợp nộp hồ sơ giấy cho cơ quan hải quan); các tờ khai sau ghi rõ “chung chứng từ với tờ khai số … ngày …” vào ô “Phần ghi chú”.

Đối với các trường hợp quy định tại khoản 2, khoản 3, khoản 4 Điều này, người khai hải quan chỉ phải nộp, xuất trình, lưu một bộ hồ sơ hải quan của các tờ khai hải quan thuộc cùng một lô hàng.

5. Trường hợp số lượng thực tế của hàng hóa có số ký tự vượt quá 02 số sau dấu thập phân; trị giá hóa đơn có số ký tự vượt quá 04 số sau dấu thập phân; đơn giá hóa đơn có số ký tự vượt quá 06 số sau dấu thập phân, người khai hải quan thực hiện làm tròn số theo quy định để thực hiện khai báo. Số lượng, trị giá hóa đơn và đơn giá hóa đơn thực tế khai báo tại tiêu chí “Mô tả hàng hóa”.

6. Khai trước thông tin hàng hóa xuất khẩu, nhập khẩu

a) Người khai hải quan phải khai trước các thông tin liên quan đến hàng hóa xuất khẩu, nhập khẩu theo các chỉ tiêu thông tin quy định tại điểm 2 Phụ lục II kèm theo Thông tư này;

b) Thông tin khai trước có giá trị sử dụng và được lưu giữ trên Hệ thống tối đa là 07 ngày kể từ thời điểm đăng ký trước hoặc thời điểm có sửa chữa cuối cùng;

c) Trường hợp chấp nhận thông tin khai trước, Hệ thống sẽ thông báo số tờ khai hải quan; trường hợp không chấp nhận, Hệ thống thông báo cụ thể lý do không chấp nhận và nội dung yêu cầu sửa đổi, bổ sung để người khai hải quan thực hiện sửa đổi, bổ sung nội dung khai;

d) Người khai hải quan được sửa đổi, bổ sung các thông tin đã khai trước trên Hệ thống.

7. Sau khi khai trước thông tin hàng hóa xuất khẩu, nhập khẩu, người khai hải quan tiếp nhận thông tin phản hồi từ Hệ thống để thực hiện khai chính thức tờ khai hải quan.

Trường hợp Hệ thống thông báo người khai hải quan không đủ điều kiện đăng ký tờ khai hải quan, người khai hải quan liên hệ với Chi cục Hải quan nơi đăng ký tờ khai và gửi kèm chứng từ chứng minh doanh nghiệp đang hoạt động bình thường do cơ quan có thẩm quyền cấp.

Người khai hải quan tự kiểm tra nội dung thông tin phản hồi từ Hệ thống và chịu trách nhiệm trước pháp luật khi sử dụng thông tin phản hồi từ Hệ thống để làm thủ tục hải quan.

8. Thời hạn nộp tờ khai hải quan

a) Đối với hàng hóa xuất khẩu, việc nộp tờ khai hải quan được thực hiện sau khi đã tập kết hàng hóa tại địa điểm do người khai hải quan thông báo và chậm nhất 04 giờ trước khi phương tiện vận tải xuất cảnh; đối với hàng hóa xuất khẩu gửi bằng dịch vụ chuyển phát nhanh thì chậm nhất là 02 giờ trước khi phương tiện vận tải xuất cảnh;

b) Đối với hàng hóa nhập khẩu, việc nộp tờ khai hải quan được thực hiện trước ngày hàng hóa đến cửa khẩu hoặc trong thời hạn 30 ngày kể từ ngày hàng hóa đến cửa khẩu.

Trường hợp phương tiện vận tải nhập cảnh khai hải quan điện tử, ngày hàng hóa đến cửa khẩu là ngày phương tiện vận tải đến cửa khẩu theo thông báo của hãng vận tải trên Hệ thống xử lý dữ liệu điện tử hải quan.

Trường hợp phương tiện vận tải làm thủ tục hải quan nhập cảnh theo phương thức thủ công, ngày hàng hóa đến cửa khẩu là ngày cơ quan hải quan đóng dấu lên bản khai hàng hóa nhập khẩu tại cảng dỡ hàng trong hồ sơ phương tiện vận tải nhập cảnh (đường biển, đường hàng không, đường sắt) hoặc ngày ghi trên tờ khai phương tiện vận tải qua cửa khẩu hoặc sổ theo dõi phương tiện vận tải (đường sông, đường bộ).

Điều 19. Đăng ký tờ khai hải quan

1. Địa điểm đăng ký tờ khai hải quan

a) Hàng hóa xuất khẩu được đăng ký tờ khai hải quan tại Chi cục Hải quan nơi doanh nghiệp có trụ sở hoặc nơi có cơ sở sản xuất hoặc Chi cục Hải quan nơi tập kết hàng hóa xuất khẩu hoặc Chi cục Hải quan cửa khẩu xuất hàng;

b) Hàng hóa nhập khẩu được đăng ký tờ khai tại trụ sở Chi cục Hải quan cửa khẩu nơi quản lý địa điểm lưu giữ hàng hóa, cảng đích ghi trên vận tải đơn, hợp đồng vận chuyển hoặc Chi cục Hải quan ngoài cửa khẩu nơi doanh nghiệp có trụ sở hoặc nơi hàng hóa được chuyển đến;

c) Đối với hàng hóa xuất khẩu, nhập khẩu theo các loại hình một số loại hình cụ thể thì địa điểm đăng ký tờ khai thực hiện theo từng loại hình tương ứng quy định tại Nghị định số 08/2015/NĐ-CP và hướng dẫn tại Thông tư này.

2. Kiểm tra điều kiện đăng ký tờ khai hải quan

Thông tin trên tờ khai hải quan được Hệ thống tự động kiểm tra để đánh giá các điều kiện được chấp nhận đăng ký tờ khai hải quan. Nội dung kiểm tra bao gồm:

a) Điều kiện để áp dụng biện pháp cưỡng chế, thời hạn nộp thuế theo quy định, trừ các trường hợp sau đây:

a.1) Hàng hóa xuất khẩu thuộc đối tượng được miễn thuế hoặc không chịu thuế hoặc thuế suất thuế xuất khẩu 0%;

a.2) Hàng hóa được Bộ Công an, Bộ Quốc phòng xác nhận hàng hóa nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng, thuộc đối tượng được xét miễn thuế nhập khẩu, không thuộc đối tượng chịu thuế giá trị gia tăng;

a.3) Hàng hóa được Bộ, cơ quan có thẩm quyền xác nhận là hàng hóa phòng chống thiên tai, dịch bệnh, cứu trợ khẩn cấp; hàng viện trợ nhân đạo, viện trợ không hoàn lại.

b) Các trường hợp quy định tại khoản 1 Điều 14 Thông tư này;

c) Tính đầy đủ, phù hợp của các thông tin trên tờ khai hải quan;

d) Các thông tin về chính sách quản lý, chính sách thuế đối với hàng hóa xuất khẩu, nhập khẩu trên tờ khai hải quan.

Trường hợp khai hải quan trên tờ khai hải quan giấy, công chức hải quan thực hiện kiểm tra điều kiện đăng ký tờ khai quy định tại khoản này và các chứng từ thuộc hồ sơ hải quan.

3. Căn cứ quyết định kiểm tra hải quan được Hệ thống tự động thông báo, việc xử lý được thực hiện như sau:

a) Chấp nhận thông tin khai Tờ khai hải quan và quyết định thông quan hàng hóa. Thủ tục thông quan hàng hoá theo quy định tại Điều 34 Thông tư này;

b) Kiểm tra các chứng từ liên quan thuộc hồ sơ hải quan do người khai hải quan nộp, xuất trình hoặc các chứng từ có liên quan trên cổng thông tin một cửa quốc gia để quyết định việc thông quan hàng hóa hoặc kiểm tra thực tế hàng hóa để quyết định thông quan.

Tổng cục trưởng Tổng cục Hải quan hướng dẫn cụ thể việc phân luồng tờ khai hải quan và sử dụng kết quả phân luồng trong kiểm tra hải quan.

4. Trường hợp khai hải quan trên tờ khai hải quan giấy, người khai hải quan nộp hoặc xuất trình hồ sơ hải quan khi đăng ký tờ khai hải quan.

Điều 20. Khai bổ sung hồ sơ hải quan

1. Các trường hợp khai bổ sung:

a) Người khai hải quan được khai bổ sung hồ sơ hải quan sau khi Hệ thống phân luồng tờ khai nhưng trước thời điểm cơ quan hải quan thực hiện việc kiểm tra trực tiếp hồ sơ hải quan;

b) Người khai hải quan, người nộp thuế xác định có sai sót trong việc khai hải quan thì được khai bổ sung hồ sơ hải quan trong thời hạn 60 ngày kể từ ngày thông quan nhưng trước thời điểm cơ quan hải quan quyết định kiểm tra sau thông quan, thanh tra;

c) Người khai hải quan, người nộp thuế phát hiện sai sót trong việc khai hải quan sau thời điểm cơ quan hải quan kiểm tra hồ sơ, kiểm tra thực tế hàng hóa nhưng trước khi thông quan thì thực hiện khai bổ sung và bị xử lý theo quy định của pháp luật về thuế, pháp luật về xử lý vi phạm hành chính;

d) Quá thời hạn 60 ngày kể từ ngày thông quan hoặc sau khi cơ quan hải quan quyết định kiểm tra sau thông quan, thanh tra, người khai hải quan, người nộp thuế mới phát hiện sai sót trong việc khai hải quan thì thực hiện khai bổ sung và bị xử lý theo quy định của pháp luật về thuế, pháp luật về xử lý vi phạm hành chính;

đ) Người khai hải quan thực hiện khai bổ sung theo yêu cầu của cơ quan hải quan khi kiểm tra hồ sơ, kiểm tra thực tế hàng hóa và bị xử lý theo quy định của pháp luật về thuế, pháp luật về xử lý vi phạm hành chính.

Việc khai bổ sung theo quy định tại điểm b, điểm d khoản này chỉ được thực hiện đối với hàng hóa xuất nhập khẩu không thuộc Danh mục hàng hóa xuất khẩu, nhập khẩu thuộc đối tượng quản lý chuyên ngành, Danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép, Danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu, Danh mục hàng hóa tạm ngừng xuất khẩu, tạm ngừng nhập khẩu.

2. Nội dung khai bổ sung bao gồm:

a) Khai bổ sung các chỉ tiêu thông tin của tờ khai hải quan điện tử, trừ các chỉ tiêu thông tin không được khai bổ sung quy định tại điểm 3 Phụ lục II ban hành kèm theo Thông tư này; đối với các chỉ tiêu trên tờ khai hải quan mà Hệ thống không hỗ trợ khai bổ sung thì việc khai bổ sung thực hiện theo hướng dẫn tại điểm 4 Phụ lục II ban hành kèm theo Thông tư này;

b) Trường hợp khai tờ khai hải quan giấy thì người khai hải quan được khai bổ sung thông tin trên tờ khai hải quan, trừ các chỉ tiêu thông tin không được khai bổ sung quy định tại điểm 3 Phụ lục II ban hành kèm theo Thông tư này.

3. Thủ tục khai bổ sung hồ sơ hải quan

a) Trách nhiệm người khai hải quan:

a.1) Trường hợp khai bổ sung tờ khai hải quan theo quy định tại điểm a, điểm đ khoản 1 Điều này thì người khai hải quan khai bổ sung trên Hệ thống và nộp các chứng từ liên quan đến việc khai bổ sung qua Hệ thống hoặc bằng giấy (01 bản chụp).

Đối với các chỉ tiêu thông tin Hệ thống không hỗ trợ khai bổ sung quy định tại điểm 4 Phụ lục II ban hành kèm Thông tư này, người khai hải quan nộp 02 bản chính văn bản đề nghị khai bổ sung theo mẫu số 03/KBS/GSQL ban hành kèm Phụ lục V ban hành kèm Thông tư này và 01 bản chụp các chứng từ liên quan đến việc khai bổ sung.

Trong quá trình kiểm tra hồ sơ, kiểm tra thực tế hàng hóa, nếu cơ quan hải quan kiểm tra phát hiện nội dung khai hải quan và hồ sơ hải quan không phù hợp, người khai hải quan phải thực hiện việc khai bổ sung trong thời hạn 05 ngày kể từ ngày nhận được yêu cầu của cơ quan hải quan và bị xử lý vi phạm hành chính theo quy định của pháp luật;

a.2) Trường hợp khai bổ sung hồ sơ hải quan theo quy định tại điểm b, điểm c, điểm d khoản 1 Điều này:

a.2.1) Đối với những chỉ tiêu thông tin Hệ thống hỗ trợ khai bổ sung sau thông quan quy định tại điểm 5 Phụ lục II ban hành kèm Thông tư này, người khai hải quan khai nội dung thông tin khai bổ sung trên Hệ thống và nộp các chứng từ liên quan đến việc khai bổ sung qua Hệ thống hoặc bằng giấy (01 bản chụp);

a.2.2) Đối với những chỉ tiêu thông tin khác, người khai hải quan nộp văn bản đề nghị khai bổ sung theo mẫu số 03/KBS/GSQL Phụ lục V ban hành kèm Thông tư này và 01 bản chụp các chứng từ liên quan đến việc khai bổ sung.

a.3) Trường hợp hàng hóa chưa được thông quan nếu thay đổi cảng xếp hàng, cửa khẩu xuất, phương tiện vận chuyển thì người khai hải quan thực hiện khai bổ sung theo hướng dẫn tại Điều này. Nếu thay đổi cảng xếp hàng, cửa khẩu xuất, phương tiện vận chuyển làm thay đổi phương thức vận chuyển hàng hóa thì phải hủy tờ khai hải quan theo quy định tại Điều 22 Thông tư này;

a.4) Trường hợp tờ khai hải quan hàng hóa xuất khẩu đã được thông quan, hàng hóa đã đưa vào khu vực giám sát hải quan tại cửa khẩu, nếu thay đổi cảng xếp hàng, cửa khẩu xuất, thay đổi phương tiện vận chuyển, người khai hải quan nộp văn bản thông báo thay đổi cảng xếp hàng, cửa khẩu xuất, phương tiện vận chuyển của hãng vận chuyển (fax, thư điện tử, …) cho cơ quan hải quan tại cửa khẩu nơi tập kết hàng hóa để thực hiện việc giám sát hàng hóa xếp lên phương tiện vận tải để xuất khẩu. Trường hợp hàng hóa xuất khẩu qua các địa điểm khác do cơ quan có thẩm quyền cho phép theo quy định của pháp luật thì nộp cho cơ quan hải quan văn bản về việc thay đổi cửa khẩu xuất. Trong thời hạn 03 ngày sau khi hàng hóa đưa vào khu vực giám sát, người khai hải quan phải có văn bản đề nghị sửa đổi, bổ sung theo mẫu số 03/KBS/GSQL Phụ lục V ban hành kèm Thông tư này gửi Chi cục Hải quan nơi đăng ký tờ khai để ghi nhận việc sửa đổi trên Hệ thống.

Trường hợp tờ khai hải quan hàng hóa xuất khẩu đã được thông quan nhưng hàng hóa chưa đưa vào khu vực giám sát hải quan tại cửa khẩu, nếu thay đổi cảng xếp hàng, cửa khẩu xuất nhưng cùng địa bàn quản lý của một Cục Hải quan thì người khai hải quan nộp văn bản thông báo thay đổi cảng xếp hàng, cửa khẩu xuất cho Chi cục Hải quan cửa khẩu xuất để thực hiện việc giám sát hàng hóa. Trong thời hạn 03 ngày sau khi hàng hóa đưa vào khu vực giám sát, người khai hải quan phải có văn bản đề nghị sửa đổi gửi Chi cục Hải quan nơi đăng ký tờ khai để ghi nhận việc sửa đổi trên Hệ thống.

Trường hợp tờ khai hải quan hàng hóa xuất khẩu đã được thông quan nhưng hàng hóa chưa đưa vào khu vực giám sát hải quan tại cửa khẩu, nếu thay đổi cảng xếp hàng, cửa khẩu xuất dẫn đến thay đổi Cục Hải quan quản lý cảng xếp hàng, cửa khẩu xuất thì người khai hải quan nộp văn bản thông báo thay đổi cảng xếp hàng, cửa khẩu xuất cho Chi cục Hải quan nơi đăng ký tờ khai để thực hiện chuyển địa điểm giám sát và ghi nhận việc sửa đổi trên Hệ thống;

a.5) Trường hợp khi làm thủ tục hải quan xuất khẩu chưa có số hiệu container hoặc số hiệu container có thay đổi so với khi đăng ký tờ khai hải quan hàng hóa xuất khẩu thì người khai hải quan phải nộp Bản kê số hiệu container theo mẫu số 31/BKCT/GSQL Phụ lục V ban hành kèm theo Thông tư này cho công chức hải quan giám sát tại cửa khẩu xuất. Công chức hải quan kiểm tra và cập nhập số container vào Hệ thống để in danh sách container.

Đối với hàng nhập khẩu, khi đưa hàng qua khu vực giám sát, nếu có sự không chính xác về số hiệu container so với khai báo trên tờ khai hải quan thì người khai hải quan xuất trình chứng từ giao nhận hàng cho cơ quan hải quan tại cửa khẩu nhập. Công chức hải quan kiểm tra và cập nhập số container vào Hệ thống để in danh sách container.

Người khai hải quan có trách nhiệm khai bổ sung trong thời hạn 03 ngày kể từ ngày hàng hóa đưa vào khu vực giám sát hải quan;

a.6) Trường hợp khai tờ khai hải quan giấy, người khai hải quan có văn bản đề nghị khai bổ sung theo mẫu số 03/KBS/GSQL Phụ lục V ban hành kèm Thông tư này: 02 bản chính và nộp các chứng từ chứng minh việc khai bổ sung.

b) Trách nhiệm cơ quan hải quan:

b.1) Tiếp nhận hồ sơ khai bổ sung;

b.2) Kiểm tra tính đầy đủ, chính xác của hồ sơ khai bổ sung và thông báo kết quả kiểm tra đến người khai hải quan;

b.3) Lưu các chứng từ người khai hải quan nộp;

b.4) Ra quyết định ấn định thuế và xử phạt vi phạm hành chính về hải quan (nếu có) theo quy định của pháp luật;

b.5) Thông báo kết quả kiểm tra hồ sơ khai bổ sung trong thời hạn sau đây:

b.5.1) Trong thời hạn 02 giờ làm việc kể từ khi tiếp nhận đủ thông tin hoặc hồ sơ (nếu có) đối với trường hợp quy định tại điểm a, điểm b khoản 1 Điều này;

b.5.2) Trong thời hạn 08 giờ làm việc kể từ khi tiếp nhận đủ thông tin hoặc hồ sơ (nếu có) đối với trường hợp quy định tại điểm c, điểm d khoản 1 Điều này.

b.6) Cập nhật nội dung khai bổ sung vào Hệ thống đối với trường hợp cơ quan hải quan chấp thuận khai bổ sung các chỉ tiêu thông tin Hệ thống không hỗ trợ khai bổ sung;

b.7) Trường hợp cơ quan hải quan yêu cầu người khai hải quan khai bổ sung trong quá trình kiểm tra hồ sơ, kiểm tra thực tế hàng hóa nhưng quá thời hạn 05 ngày kể từ ngày nhận được yêu cầu của cơ quan hải quan người khai hải quan không thực hiện thì xử lý như sau:

b.7.1) Đối với nội dung yêu cầu khai bổ sung có ảnh hưởng đến số thuế phải nộp, nếu có đủ cơ sở xác định nội dung khai của người khai hải quan không phù hợp (trừ trường hợp quy định tại điểm b.7.2 khoản này) thì cơ quan hải quan ra quyết định ấn định thuế và xử lý vi phạm hành chính về hải quan theo quy định;

b.7.2) Đối với trường hợp đủ cơ sở bác bỏ trị giá khai báo quy định tại điểm a khoản 2 Điều 25 Thông tư này, cơ quan hải quan thông quan theo khai báo và thực hiện kiểm tra sau khi hàng hóa đã thông quan theo quy định;

b.7.3) Đối với trường hợp không ảnh hưởng đến số thuế phải nộp thì trả lại hồ sơ cho người khai hải quan và có văn bản thông báo nêu rõ lý do.

b.8) Trường hợp khai tờ khai hải quan giấy, ngoài việc thực hiện các công việc tại điểm b khoản này, công chức hải quan phải ghi rõ ngày, giờ tiếp nhận hồ sơ khai bổ sung; kiểm tra tính đầy đủ, chính xác của hồ sơ khai bổ sung và thông báo kết quả kiểm tra trên văn bản khai bổ sung; trả cho người khai hải quan 01 bản tờ khai bổ sung.

Điều 21. Khai thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa

1. Nguyên tắc thực hiện:

a) Hàng hóa xuất khẩu, nhập khẩu chuyển tiêu thụ nội địa hoặc thay đổi mục đích sử dụng thực hiện đúng quy định tại khoản 5 Điều 25 Nghị định số 08/2015/NĐ-CP;

b) Việc chuyển tiêu thụ nội địa hoặc thay đổi mục đích sử dụng hàng hóa đã làm thủ tục xuất khẩu, nhập khẩu chỉ được thực hiện sau khi người khai hải quan hoàn thành thủ tục hải quan đối với tờ khai hải quan mới;

c) Hàng hóa khi làm thủ tục xuất khẩu, nhập khẩu thuộc diện phải có giấy phép xuất khẩu, nhập khẩu, khi chuyển tiêu thụ nội địa hoặc thay đổi mục đích sử dụng cũng phải được cơ quan cấp giấy phép xuất khẩu, nhập khẩu đồng ý bằng văn bản;

d) Hàng hóa thay đổi mục đích sử dụng hoặc chuyển tiêu thụ nội địa, người nộp thuế phải kê khai, nộp đủ tiền thuế, tiền phạt (nếu có) theo quy định.

2. Trách nhiệm của người khai hải quan:

a) Nộp bộ hồ sơ làm thủ tục hải quan gồm:

a.1) Tờ khai hải quan theo quy định tại Điều 16 Thông tư này;

a.2) Giấy phép của Bộ, ngành cho phép thay đổi mục đích sử dụng hoặc xuất khẩu, nhập khẩu đối với hàng hóa theo quy định phải có giấy phép: 01 bản chính;

a.3) Văn bản thỏa thuận với phía nước ngoài về việc thay đổi mục đích sử dụng của hàng hóa hoặc hóa đơn thương mại đối với trường hợp chuyển nhượng quyền sở hữu hàng hóa đối với hàng hóa gia công, thuê mượn của tổ chức, cá nhân nước ngoài hoặc hợp đồng mua, bán hàng hóa miễn thuế, không chịu thuế, tạm nhập tái xuất, tạm xuất tái nhập: 01 bản chụp.

b) Kê khai, nộp đủ thuế theo quy định trên tờ khai hải quan mới và ghi rõ số tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu cũ, hình thức thay đổi mục đích sử dụng hoặc chuyển tiêu thụ nội địa vào ô “Phần ghi chú” của tờ khai hải quan điện tử hoặc ô “Ghi chép khác” trên tờ khai hải quan giấy.

Trường hợp thay đổi mục đích sử dụng bằng hình thức tái xuất hoặc chuyển nhượng cho đối tượng thuộc diện không chịu thuế, miễn thuế, người nộp thuế phải kê khai theo quy định nêu trên, nhưng không phải nộp thuế.

Trường hợp người nộp thuế thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan, nếu cơ quan hải quan hoặc cơ quan chức năng khác kiểm tra, phát hiện thì người nộp thuế bị ấn định số tiền thuế phải nộp theo tờ khai hải quan hàng hóa nhập khẩu ban đầu và bị xử phạt theo quy định hiện hành. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn thiếu, tiền chậm nộp và tiền phạt (nếu có) theo quyết định của cơ quan hải quan.

3. Trách nhiệm của cơ quan hải quan:

Thực hiện thủ tục hải quan theo loại hình xuất khẩu, nhập khẩu tương ứng và thực hiện điều chỉnh tiền thuế của tờ khai hải quan cũ tương ứng với số hàng hóa thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa đã được kê khai trên tờ khai hải quan mới như sau:

a) Trường hợp người nộp thuế chưa nộp thuế của tờ khai hải quan cũ: Sau khi số tiền thuế của tờ khai mới đã được nộp, cơ quan hải quan ban hành Quyết định điều chỉnh giảm tiền thuế của tờ khai cũ;

b) Trường hợp người nộp thuế đã nộp thuế của tờ khai hải quan cũ: Cơ quan hải quan ban hành Quyết định điều chỉnh giảm tiền thuế của tờ khai hải quan cũ, sau đó thực hiện hoàn thuế kiêm bù trừ giữa số tiền thuế của tờ khai hải quan cũ và số thuế của tờ khai hải quan mới (thực hiện xử lý tương tự như tiền thuế nộp thừa). Nếu số tiền thuế của tờ khai hải quan cũ ít hơn so với số tiền thuế phải nộp của tờ khai hải quan mới, người nộp thuế phải nộp bổ sung số tiền còn thiếu trước khi hoàn thành thủ tục chuyển tiêu thụ nội địa, nếu thừa thì cơ quan hải quan sẽ hoàn trả theo đúng quy định. Trình tự thực hiện bù trừ hoặc hoàn trả thực hiện theo Điều 132 Thông tư này.

Quyết định điều chỉnh thuế thực hiện theo mẫu số 03/QĐĐC/TXNK Phụ lục VI ban hành kèm theo Thông tư này.

Thời hạn hoàn thuế kiêm bù trừ giữa số thuế của tờ khai hải quan cũ và số thuế của tờ khai hải quan mới thực hiện theo quy định tại khoản 3 Điều 49 Thông tư này. Trong thời gian cơ quan hải quan xử lý hoàn thuế kiêm bù trừ giữa số thuế đã nộp của tờ khai hải quan cũ với số thuế của tờ khai hải quan mới người nộp thuế không bị tính chậm nộp tiền thuế.

Điều 22. Hủy tờ khai hải quan

1. Các trường hợp hủy tờ khai:

a) Quá thời hạn 15 ngày kể từ ngày đăng ký tờ khai, hàng hóa được miễn kiểm tra thực tế nhưng không có hàng nhập khẩu đến cửa khẩu nhập hoặc hàng xuất khẩu chưa đưa vào khu vực giám sát hải quan tại cửa khẩu xuất;

b) Quá thời hạn 15 ngày kể từ ngày đăng ký tờ khai mà người khai hải quan không xuất trình hồ sơ hải quan trong trường hợp phải xuất trình hồ sơ hải quan để cơ quan hải quan kiểm tra;

c) Quá thời hạn 15 ngày kể từ ngày đăng ký tờ khai mà người khai hải quan chưa xuất trình hàng hóa xuất khẩu, nhập khẩu phải kiểm tra thực tế để cơ quan hải quan kiểm tra;

d) Các trường hợp hủy tờ khai theo yêu cầu của người khai hải quan:

d.1) Tờ khai hải quan đã được đăng ký nhưng chưa được thông quan do Hệ thống xử lý dữ liệu điện tử hải quan có sự cố;

d.2) Khai nhiều tờ khai cho cùng một lô hàng xuất khẩu, nhập khẩu (khai trùng thông tin tờ khai);

d.3) Tờ khai hàng hóa xuất khẩu đã có hàng hóa đưa vào khu vực giám sát hải quan nhưng thực tế không xuất khẩu;

d.4) Tờ khai hàng hóa nhập khẩu đã được đăng ký, nhưng thực tế hàng hóa không nhập khẩu hoặc hàng hóa chưa đưa qua khu vực giám sát;

d.5) Khai sai các chỉ tiêu thông tin không được khai bổ sung quy định tại điểm 3 Phụ lục II Thông tư này.

2. Thủ tục hủy tờ khai

a) Trách nhiệm người khai hải quan:

Khi có yêu cầu hủy tờ khai thì người khai hải quan phải có văn bản đề nghị huỷ theo mẫu số 04/HTK/GSQL Phụ lục V ban hành kèm Thông tư này gửi cho Chi cục Hải quan nơi đăng ký tờ khai và nộp chứng từ chứng minh thực tế hàng hóa không xuất khẩu, nhập khẩu đối với các trường hợp quy định tại điểm d.3, d.4 khoản 1 Điều này.

Trường hợp hàng hóa xuất khẩu đã đưa vào khu vực giám sát hải quan nhưng thực tế không xuất khẩu, nếu hủy tờ khai để đưa trở lại nội địa, người khai hải quan phải cam kết trong văn bản đề nghị về việc chưa thực hiện việc hoàn thuế, không thu thuế cho lô hàng thuộc tờ khai hàng hóa xuất khẩu tại cơ quan thuế nội địa hoặc tại cơ quan hải quan và chịu trách nhiệm về nội dung đã khai báo. Nếu cơ quan hải quan hoặc cơ quan thuế kiểm tra phát hiện người khai hải quan đã hoàn thuế thì người khai hải quan bị xử lý theo quy định của pháp luật;

b) Trách nhiệm cơ quan hải quan:

b.1) Đối với tờ khai hải quan điện tử:

b.1.1) Trong 08 (tám) giờ làm việc kể từ khi nhận văn bản đề nghị hủy của người khai hải quan, công chức hải quan kiểm tra lý do, điều kiện và thông tin tờ khai đề nghị hủy trên Hệ thống, đề xuất Chi cục trưởng phê duyệt và thực hiện việc hủy tờ khai trên Hệ thống, thanh khoản tiền thuế phải thu của tờ khai được hủy (nếu có) và cập nhật vào Hệ thống quản lý rủi ro để đánh giá tiêu chí chấp hành pháp luật đối với doanh nghiệp;

b.1.2) Chậm nhất 10 ngày kể từ ngày hết hạn tờ khai hải quan đối với tờ khai quy định tại điểm a khoản 1 Điều này mà người người khai hải quan không có văn bản đề nghị hủy tờ khai thì cơ quan hải quan tiến hành kiểm tra, xác minh, nếu không có hàng nhập khẩu đến cửa khẩu nhập hoặc hàng xuất khẩu chưa đưa vào khu vực giám sát hải quan tại cửa khẩu xuất thì thực hiện việc hủy tờ khai trên Hệ thống;

b.1.3) Trường hợp hủy tờ khai quy định tại điểm b, điểm c khoản 1 Điều này thì cơ quan hải quan thực hiện rà soát và hủy tờ khai trên Hệ thống;

b.1.4) Trường hợp hủy tờ khai hải quan tạm nhập tái xuất, tạm xuất tái nhập có ảnh hưởng đến thông tin quản lý lượng hàng tạm nhập, tạm xuất trên Hệ thống sau khi hủy tờ khai hải quan, cơ quan hải quan có trách nhiệm cập nhật thông tin về lượng hàng vào Hệ thống;

b.1.5) Thông báo cho Cục Thuế nội địa đối với hàng hóa xuất khẩu có nguồn gốc từ trong nước hoặc tại Chi cục Hải quan đối với hàng hóa xuất khẩu có nguồn gốc nhập khẩu (nếu Chi cục Hải quan nơi đăng ký tờ khai hàng hóa xuất khẩu khác Chi cục Hải quan nơi đăng ký tờ khai nhập khẩu) để theo dõi, không xử lý hoàn thuế, không thu thuế đối với tờ khai xuất khẩu đã hủy.

b.2) Đối với tờ khai hải quan giấy:

b.2.1) Thực hiện việc huỷ tờ khai hải quan: gạch chéo bằng bút mực, ký tên, đóng dấu công chức lên tờ khai hải quan được huỷ;

b.2.2) Lưu tờ khai hải quan được huỷ theo thứ tự số đăng ký tờ khai.

3. Chi cục trưởng Chi cục Hải quan nơi đăng ký tờ khai xem xét quyết định việc hủy tờ khai hải quan đã được cơ quan hải quan đăng ký.

Mục 3. Kiểm tra chi tiết hồ sơ hải quan, kiểm tra thực tế hàng hóa; đưa hàng về bảo quản, giải phóng hàng, thông quan hàng hóa

Điều 23. Nguyên tắc kiểm tra

1. Căn cứ thông báo kết quả phân luồng tờ khai hải quan của Hệ thống, quyết định của Chi cục trưởng Chi cục Hải quan nơi đăng ký tờ khai hoặc Chi cục Hải quan nơi kiểm tra thực tế hàng hóa, thông tin khai hải quan, thông tin chỉ dẫn rủi ro trên Hệ thống, công chức hải quan thông báo cho người khai hải quan thông qua Hệ thống về việc nộp, xuất trình một đến toàn bộ chứng từ thuộc hồ sơ hải quan và thực hiện kiểm tra chi tiết hồ sơ hải quan, kiểm tra thực tế hàng hóa. Trường hợp kiểm tra thực tế hàng hóa, công chức phải ghi kết quả kiểm tra trên Phiếu ghi kết quả kiểm tra, cập nhật vào Hệ thống theo quy định tại Thông tư này và hướng dẫn của Tổng cục Hải quan, quyết định thông quan, giải phóng hàng hoặc đưa hàng về bảo quản.

2. Trong quá trình kiểm tra hải quan, nếu phát hiện có dấu hiệu vi phạm pháp luật hải quan, pháp luật thuế, công chức hải quan có trách nhiệm báo cáo, đề xuất Chi cục trưởng Chi cục Hải quan quyết định thay đổi hình thức, mức độ kiểm tra phù hợp.

3. Trong quá trình kiểm tra hải quan, nếu phải trưng cầu giám định phục vụ công tác kiểm tra hải quan, cơ quan hải quan chịu trách nhiệm chi trả chi phí.

Điều 24. Kiểm tra tên hàng, mã số hàng hóa, mức thuế

1. Kiểm tra tên hàng, mã số hàng hóa, mức thuế khi kiểm tra hồ sơ hải quan.

a) Nội dung kiểm tra:

Kiểm tra nội dung khai và kiểm tra tính chính xác về tên hàng, mã số hàng hóa, mức thuế khai trên tờ khai hải quan với các thông tin ghi trên các chứng từ trong hồ sơ hải quan;

b) Xử lý kết quả kiểm tra:

b.1) Trường hợp xác định người khai hải quan khai báo tên hàng, mã số hàng hóa, mức thuế rõ ràng, đầy đủ, không có sự sai lệch về tên hàng với các thông tin ghi trên các chứng từ trong bộ hồ sơ hải quan thì cơ quan hải quan chấp nhận nội dung khai về tên hàng, mã số hàng hóa và mức thuế của người khai hải quan;

b.2) Trường hợp đủ căn cứ để xác định người khai hải quan khai không đúng tên hàng, mã số hàng hóa, mức thuế thì hướng dẫn và yêu cầu người khai hải quan khai bổ sung theo quy định tại Điều 20 Thông tư này và xử lý vi phạm theo quy định của pháp luật. Trường hợp người khai hải quan không thực hiện khai bổ sung thì cơ quan hải quan xác định lại mã số hàng hóa, mức thuế và thực hiện ấn định thuế, đồng thời, tùy theo mức độ vi phạm thì xử lý theo quy định của pháp luật và thực hiện cập nhật kết quả kiểm tra vào cơ sở dữ liệu, thông quan hàng hóa sau khi người khai hải quan nộp đủ tiền thuế, tiền phạt (nếu có) theo quy định;

b.3) Trường hợp phát hiện thông tin khai báo về tên hàng, mô tả hàng hóa chưa phù hợp với mã số hàng hóa, hoặc sai lệch giữa các thông tin trên chứng từ thuộc bộ hồ sơ hải quan và thông tin khai trên tờ khai hải quan nhưng chưa đủ căn cứ để xác định tên hàng, mã số hàng hóa, mức thuế thì yêu cầu người khai hải quan nộp bổ sung tài liệu kỹ thuật hoặc hợp đồng mua bán hàng hóa hoặc bản phân tích thành phần sản phẩm.

Qua kiểm tra các chứng từ nộp bổ sung, nếu cơ quan hải quan có đủ cơ sở xác định người khai hải quan khai không đúng tên hàng, mã số hàng hóa, mức thuế thì hướng dẫn người khai hải quan khai bổ sung như quy định tại điểm b.2 khoản này. Trường hợp người khai hải quan không nộp được chứng từ theo yêu cầu của cơ quan hải quan hoặc qua kiểm tra các chứng từ, cơ quan hải quan chưa đủ cơ sở để xác định tên hàng, mã số hàng hóa, mức thuế thì thực hiện lấy mẫu phân tích, giám định theo quy định của Bộ trưởng Bộ Tài chính về phân loại hàng hóa, phân tích để phân loại hàng hóa, phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm đối với hàng hóa xuất khẩu, nhập khẩu hoặc báo cáo Chi cục trưởng Chi cục Hải quan quyết định kiểm tra thực tế hàng hóa theo khoản 2 Điều này.

2. Kiểm tra tên hàng, mã số hàng hóa, mức thuế khi kiểm tra thực tế

a) Nội dung kiểm tra:

Kiểm tra nội dung khai và kiểm tra tính chính xác về tên hàng, mã số hàng hóa trên tờ khai hải quan với thực tế hàng hóa xuất khẩu, nhập khẩu.

Khi kiểm tra thực tế hàng hóa, công chức hải quan phải xác định tên hàng, mã số hàng hóa theo các tiêu chí nêu trong Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam, Biểu thuế áp dụng đối với hàng hóa xuất khẩu, nhập khẩu;

b) Xử lý kết quả kiểm tra:

b.1) Trường hợp xác định không có sự sai lệch về tên hàng, mã số hàng hóa khai trên tờ khai hải quan so với hàng hóa thực tế xuất khẩu, nhập khẩu; không có sự sai lệch về mức thuế với các Biểu thuế áp dụng có hiệu lực tại thời điểm kiểm tra, cơ quan hải quan chấp nhận nội dung khai về tên hàng, mã số hàng hóa và mức thuế của người khai hải quan;

b.2) Trường hợp đủ căn cứ để xác định người khai hải quan khai không đúng tên hàng, mã số hàng hóa, mức thuế thì hướng dẫn và yêu cầu người khai hải quan khai bổ sung theo quy định tại Điều 20 Thông tư này và xử lý vi phạm theo quy định của pháp luật. Trường hợp người khai hải quan không thực hiện khai bổ sung thì cơ quan hải quan xác định lại mã số hàng hóa, mức thuế và thực hiện ấn định thuế, đồng thời, tùy theo mức độ vi phạm giữa nội dung khai hải quan và thực tế kiểm tra để thực hiện xử lý theo quy định của pháp luật và cập nhật kết quả kiểm tra vào cơ sở dữ liệu, thông quan hàng hóa sau khi người khai hải quan nộp đủ tiền thuế, tiền phạt (nếu có) theo quy định;

b.3) Trường hợp không thể xác định được chính xác tên hàng, mã số hàng hóa theo các tiêu chí trong Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam, Biểu thuế áp dụng đối với hàng hóa xuất khẩu, nhập khẩu, công chức hải quan cùng người khai hải quan lấy mẫu để thực hiện phân tích, giám định theo quy định của Bộ trưởng Bộ Tài chính về phân loại hàng hóa, phân tích để phân loại hàng hóa, phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm đối với hàng hóa xuất khẩu, nhập khẩu.

3. Trường hợp lô hàng xuất khẩu, nhập khẩu đã được thông quan trên cơ sở kết quả phân tích, giám định để xác định tên hàng, mã số hàng hóa thì cơ quan hải quan có thể sử dụng kết quả phân tích, giám định của lô hàng này để thực hiện thủ tục hải quan cho các lô hàng tiếp theo của chính người khai hải quan có cùng tên hàng, xuất xứ, mã số hàng hóa khai báo, nhập khẩu từ cùng một nhà sản xuất (đối với hàng hóa nhập khẩu).

Điều 25. Kiểm tra trị giá hải quan

1. Kiểm tra trị giá hải quan: Cơ quan hải quan thực hiện kiểm tra trị giá hải quan do người khai hải quan khai trên tờ khai hải quan (sau đây gọi là trị giá khai báo) để xác định các trường hợp có đủ cơ sở bác bỏ trị giá khai báo và các trường hợp có nghi vấn về trị giá khai báo nhưng chưa đủ cơ sở bác bỏ:

a) Hàng hóa xuất khẩu, nhập khẩu có đủ cơ sở bác bỏ trị giá khai báo nếu thuộc một trong các trường hợp sau:

a.1) Người khai hải quan không kê khai hoặc kê khai không đúng, không đủ các chỉ tiêu liên quan đến trị giá hải quan trên tờ khai hàng hóa xuất khẩu; tờ khai hàng hóa nhập khẩu hoặc tờ khai trị giá (nếu có);

a.2) Các nội dung về trị giá, điều kiện giao hàng trên hóa đơn thương mại không phù hợp với các nội dung tương ứng (nếu có) trên vận tải đơn hoặc các chứng từ vận tải khác có giá trị tương đương theo quy định của pháp luật.

b) Hàng hóa xuất khẩu, nhập khẩu có nghi vấn về trị giá khai báo nhưng chưa đủ cơ sở bác bỏ là trường hợp trị giá khai báo thấp hơn thông tin rủi ro về trị giá tại cơ sở dữ liệu giá theo quy định của Tổng cục Hải quan.

2. Xử lý kết quả kiểm tra:

a) Trường hợp có đủ cơ sở bác bỏ trị giá khai báo: Cơ quan hải quan thông báo cơ sở bác bỏ trị giá khai báo và xử lý như sau:

a.1) Nếu người khai hải quan đồng ý với cơ sở bác bỏ trị giá khai báo của cơ quan hải quan thì thực hiện khai bổ sung trong thời hạn tối đa 05 ngày kể từ ngày cơ quan hải quan thông báo, cơ quan hải quan thực hiện xử phạt vi phạm hành chính và thông quan hàng hóa theo quy định.

Việc khai bổ sung thực hiện theo quy định tại khoản 3 Điều 20 Thông tư này;

a.2) Nếu người khai hải quan không đồng ý với cơ sở bác bỏ trị giá khai báo hoặc quá thời hạn 05 ngày kể từ ngày cơ quan hải quan thông báo mà không khai bổ sung thì cơ quan hải quan thông quan theo trị giá khai báo và chuyển các cơ sở bác bỏ trị giá khai báo để thực hiện kiểm tra sau thông quan.

b) Trường hợp có nghi vấn về trị giá khai báo nhưng chưa đủ cơ sở bác bỏ, cơ quan hải quan thông báo nghi vấn thông qua Hệ thống hoặc theo mẫu số 02A/TBNVTG/TXNK phụ lục VI ban hành kèm theo Thông tư này đối với trường hợp khai hải quan trên tờ khai hải quan giấy, đồng thời yêu cầu người khai hải quan nộp bổ sung các chứng từ, tài liệu có liên quan phù hợp với phương pháp xác định trị giá khai báo theo quy định tại Thông tư của Bộ trưởng Bộ Tài chính quy định về trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu (01 bản chụp):

b.1) Trong thời hạn tối đa 05 ngày kể từ ngày cơ quan hải quan thông báo, người khai hải quan nộp bổ sung chứng từ, tài liệu theo yêu cầu và đề nghị tham vấn (nêu rõ thời gian tham vấn), cơ quan hải quan giải phóng hàng hóa theo quy định tại Điều 33 Thông tư này, tổ chức tham vấn theo quy định tại khoản 3 Điều này;

b.2) Quá thời gian 05 ngày kể từ ngày cơ quan hải quan thông báo, người khai hải quan không nộp bổ sung hồ sơ, chứng từ theo yêu cầu hoặc không đề nghị tham vấn, cơ quan hải quan thông quan theo trị giá khai báo, chuyển các nghi vấn để thực hiện kiểm tra sau thông quan theo quy định.

3. Tham vấn

a) Thẩm quyền tham vấn:

a.1) Cục trưởng Cục Hải quan tổ chức thực hiện việc tham vấn và chịu trách nhiệm toàn diện về hiệu quả công tác tham vấn tại đơn vị;

a.2) Căn cứ tình hình thực tế, đặc điểm địa bàn, Cục trưởng Cục Hải quan có thể phân cấp cho Chi cục trưởng Chi cục Hải quan thực hiện việc tham vấn đối với các mặt hàng thuộc diện phải tham vấn.

b) Tham vấn một lần:

b.1) Người khai hải quan được yêu cầu tham vấn một lần nếu đáp ứng đầy đủ các điều kiện sau:

b.1.1) Hàng hóa xuất khẩu, nhập khẩu cùng hợp đồng mua bán, được xuất khẩu hoặc nhập khẩu theo nhiều chuyến khác nhau;

b.1.2) Thông tin, dữ liệu để kiểm tra, xác định trị giá hải quan không thay đổi;

b.1.3) Người khai hải quan có văn bản đề nghị tham vấn một lần, trong đó nêu rõ cam kết sử dụng kết quả tham vấn cho các lần xuất khẩu hoặc nhập khẩu tiếp theo.

b.2) Kết quả tham vấn một lần được sử dụng cho các lần xuất khẩu hoặc nhập khẩu tiếp theo nếu trị giá hải quan sau khi tham vấn phù hợp với thông tin, dữ liệu để kiểm tra, xác định trị giá hải quan hàng hóa đang xác định trị giá.

c) Trách nhiệm thực hiện:

c.1) Cơ quan hải quan:

c.1.1) Tổ chức tham vấn theo đề nghị của người khai hải quan, kiểm tra hồ sơ, chứng từ, tài liệu do người khai hải quan nộp để làm rõ các dấu hiệu nghi vấn trị giá khai báo;

c.1.2) Lập biên bản tham vấn, trong đó, ghi chép đầy đủ, trung thực các nội dung hỏi đáp trong quá trình tham vấn; các chứng từ, tài liệu người khai hải quan đã nộp bổ sung; làm rõ người khai hải quan có hay không đồng ý với cơ sở bác bỏ trong trường hợp cơ quan hải quan có đủ cơ sở bác bỏ trị giá khai báo; kết thúc tham vấn phải ghi rõ kết luận vào biên bản tham vấn theo một trong các trường hợp “không đủ cơ sở bác bỏ trị giá khai báo”, hoặc “đủ cơ sở bác bỏ trị giá khai báo” (nêu rõ cơ sở bác bỏ trị giá khai báo), hoặc “đủ cơ sở bác bỏ trị giá khai báo nhưng người khai hải quan không chấp nhận” (nêu rõ cơ sở bác bỏ trị giá khai báo).

c.2) Người khai hải quan: Nộp các chứng từ, tài liệu có liên quan phù hợp với phương pháp xác định trị giá khai báo theo quy định của Bộ Tài chính về trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu, cử đại diện có thẩm quyền quyết định các nội dung liên quan đến việc xác định trị giá tính thuế hoặc người được ủy quyền toàn bộ tham gia tham vấn đúng thời gian đề nghị tham vấn;

c.3) Các bên tham gia tham vấn phải cùng ký vào biên bản tham vấn.

d) Hình thức tham vấn: Tham vấn trực tiếp;

đ) Thời gian hoàn thành tham vấn: Tối đa là 30 ngày kể từ ngày đăng ký tờ khai;

e) Thời gian thực hiện tham vấn: Tối đa 05 ngày làm việc;

g) Xử lý kết quả tham vấn

Căn cứ biên bản tham vấn, các chứng từ tài liệu do người khai hải quan bổ sung, cơ quan hải quan xử lý như sau:

g.1) Yêu cầu người khai hải quan khai bổ sung theo quy định tại khoản 2 Điều 20 Thông tư này trong thời hạn tối đa 05 ngày kể từ ngày kết thúc tham vấn nhưng không quá 30 ngày kể từ ngày đăng ký tờ khai trong trường hợp người khai hải quan đồng ý với cơ sở bác bỏ trị giá khai báo thuộc một trong các trường hợp sau đây:

g.1.1) Một trong các trường hợp thuộc điểm a khoản 1 Điều này;

g.1.2) Người khai hải quan áp dụng không đúng trình tự, điều kiện, nội dung phương pháp xác định trị giá hải quan.

g.2) Thông quan theo trị giá khai báo và chuyển các cơ sở bác bỏ trị giá khai báo để thực hiện kiểm tra sau thông quan theo quy định trong các trường hợp sau:

g.2.1) Quá thời hạn 05 ngày kể từ ngày kết thúc tham vấn hoặc quá 30 ngày kể từ ngày đăng ký tờ khai, người khai hải quan không khai bổ sung theo quy định tại điểm g.1 khoản này;

g.2.2) Người khai hải quan không đồng ý với cơ sở bác bỏ trị giá khai báo của cơ quan hải quan.

g.3) Thông quan theo trị giá khai báo đối với các trường hợp không có đủ cơ sở bác bỏ trị giá khai báo.

Điều 26. Kiểm tra, xác định xuất xứ hàng hóa xuất khẩu, nhập khẩu

1. Đối với hàng hóa xuất khẩu

Xuất xứ hàng hóa xuất khẩu được xác định dựa trên nội dung khai của người khai hải quan, chứng từ thuộc hồ sơ hải quan và thực tế hàng hoá.

Khi có dấu hiệu gian lận xuất xứ hàng hóa xuất khẩu hoặc trên cơ sở thông tin cảnh báo về chuyển tải bất hợp pháp, Chi cục Hải quan nơi đăng ký tờ khai yêu cầu người khai hải quan cung cấp chứng từ chứng minh xuất xứ hàng xuất khẩu; trường hợp người khai hải quan không xuất trình thì tiến hành xác minh tại cơ sở sản xuất hàng hóa xuất khẩu. Trong khi chờ kết quả kiểm tra, xác minh xuất xứ hàng hóa, hàng hóa xuất khẩu được thông quan theo quy định.

2. Đối với hàng hóa nhập khẩu

a) Người khai hải quan nộp chứng từ chứng nhận xuất xứ hàng hóa nhập khẩu cho cơ quan hải quan theo quy định tại điểm g khoản 2 Điều 16 Thông tư này tại thời điểm nộp bộ hồ sơ hải quan hoặc trong thời hạn theo quy định tại các Điều ước quốc tế mà Việt Nam là thành viên.

Trường hợp chưa nộp được chứng từ chứng nhận xuất xứ tại thời điểm khai hải quan, người khai hải quan khai theo mức thuế suất thuế nhập khẩu ưu đãi tối huệ quốc (sau đây gọi tắt là thuế suất MFN) hoặc thông thường. Khi nộp bổ sung chứng từ chứng nhận xuất xứ trong thời hạn theo quy định, người khai hải quan khai bổ sung theo mức thuế suất ưu đãi đặc biệt tương ứng, được hoàn trả số tiền thuế chênh lệch đã nộp; trường hợp lô hàng thuộc diện miễn kiểm tra hồ sơ khi khai hải quan, người khai hải quan phải nộp bổ sung bộ hồ sơ hải quan theo quy định tại khoản 2 Điều 16 Thông tư này khi nộp bổ sung chứng từ chứng nhận xuất xứ;

b) Khi kiểm tra xuất xứ hàng hoá, cơ quan hải quan căn cứ vào chứng từ chứng nhận xuất xứ, hồ sơ hải quan, thực tế hàng hoá, những thông tin có liên quan đến hàng hoá và quy định tại Điều 15 Nghị định số 19/2006/NĐ-CP ngày 20/02/2006 của Chính phủ, Thông tư hướng dẫn thực hiện quy tắc xuất xứ ưu đãi và không ưu đãi của Bộ Công Thương và các văn bản hướng dẫn có liên quan;

c) Cơ quan hải quan chấp nhận chứng từ chứng nhận xuất xứ trong trường hợp có khác biệt nhỏ, không ảnh hưởng đến tính hợp lệ của chứng từ chứng nhận xuất xứ và bản chất xuất xứ của hàng hóa nhập khẩu, bao gồm:

c.1) Lỗi chính tả hoặc đánh máy;

c.2) Khác biệt trong cách đánh dấu tại các ô trên C/O: đánh dấu bằng máy hoặc bằng tay, đánh dấu bằng “x” hay “√”, nhầm lẫn trong việc đánh dấu;

c.3) Khác biệt nhỏ giữa chữ ký trên C/O và chữ ký mẫu;

c.4) Khác biệt về đơn vị đo lường trên C/O và các chứng từ khác (hóa đơn, vận tải đơn,…);

c.5) Sự khác biệt giữa khổ giấy của C/O nộp cho cơ quan hải quan với mẫu C/O theo quy định;

c.6) Sự khác biệt về màu mực (đen hoặc xanh) của các nội dung khai báo trên C/O;

c.7) Sự khác biệt nhỏ trong mô tả hàng hóa trên chứng từ chứng nhận xuất xứ và chứng từ khác;

c.8) Sự khác biệt mã số trên C/O với mã số trên tờ khai hàng hóa nhập khẩu nhưng không làm thay đổi bản chất xuất xứ hàng hóa.

d) Trường hợp người khai hải quan nộp chứng từ chứng nhận xuất xứ cấp cho cả lô hàng nhưng chỉ nhập khẩu một phần của lô hàng thì cơ quan hải quan chấp nhận chứng từ chứng nhận xuất xứ đó đối với phần hàng hoá thực nhập;

đ) Trường hợp số lượng hoặc trọng lượng thực tế hàng nhập khẩu vượt quá số lượng hoặc trọng lượng hàng ghi trên chứng từ chứng nhận xuất xứ thì lượng hàng hóa vượt quá không được hưởng ưu đãi theo các Điều ước quốc tế mà Việt Nam là thành viên;

e) Người khai hải quan không được tự ý sửa chữa các nội dung trên C/O, trừ trường hợp việc sửa chữa do chính cơ quan, tổ chức có thẩm quyền cấp thực hiện theo quy định của pháp luật;

g) Trường hợp nội dung thông tin trên chứng từ chứng nhận xuất xứ không phù hợp với bộ hồ sơ hải quan và các quy định về kiểm tra xuất xứ hàng nhập khẩu hoặc chữ ký, dấu trên chứng từ chứng nhận xuất xứ không phù hợp với mẫu chữ ký, mẫu dấu lưu tại cơ quan hải quan, trừ các trường hợp quy định tại điểm c khoản này, cơ quan hải quan yêu cầu người khai hải quan giải trình, cung cấp thêm tài liệu để chứng minh xuất xứ hàng hoá. Nếu nội dung giải trình và tài liệu cung cấp phù hợp thì chấp nhận chứng từ chứng nhận xuất xứ.

Trường hợp cơ quan hải quan đủ cơ sở để xác định chứng từ chứng nhận xuất xứ không phù hợp thì đình chỉ việc áp dụng mức thuế suất ưu đãi đặc biệt và tính thuế theo mức thuế suất MFN hoặc thuế suất thông thường.

Khi làm thủ tục hải quan, nếu có nghi vấn về tính hợp lệ của chứng từ chứng nhận xuất xứ nhưng chưa đủ cơ sở để từ chối thì cơ quan hải quan tạm tính thuế theo mức thuế suất MFN hoặc thuế suất thông thường và tiến hành xác minh theo quy định tại khoản 3 Điều này.

Trong quá trình kiểm tra sau thông quan, thanh tra, nếu có nghi vấn về tính hợp lệ của chứng từ chứng nhận xuất xứ nhưng chưa đủ cơ sở để từ chối thì cơ quan hải quan tiến hành xác minh và căn cứ vào kết quả xác minh để quyết định việc áp dụng thuế suất ưu đãi đặc biệt.

3. Xác minh xuất xứ hàng hóa nhập khẩu

a) Tổng cục Hải quan thực hiện việc xác minh xuất xứ hàng hóa nhập khẩu với cơ quan có thẩm quyền cấp giấy chứng nhận xuất xứ hàng hóa; tổ chức, cá nhân tự chứng nhận xuất xứ hàng hóa hoặc tại cơ sở sản xuất hàng hóa xuất khẩu;

b) Thời hạn xác minh

Việc xác minh phải được hoàn thành trong thời gian sớm nhất nhưng không quá 150 ngày kể từ thời điểm người khai hải quan nộp bộ hồ sơ hải quan hoặc kể từ thời điểm cơ quan thực hiện việc xác minh đối với các nghi vấn phát hiện trong quá trình kiểm tra sau thông quan, thanh tra, trừ trường hợp các Điều ước quốc tế mà Việt Nam là thành viên có quy định khác về thời hạn xác minh.

Trường hợp cơ quan có thẩm quyền cấp chứng từ chứng nhận xuất xứ của nước xuất khẩu trả lời kết quả xác minh quá thời hạn nêu trên, cơ quan hải quan căn cứ kết quả xác minh để xử lý theo quy định tại điểm d khoản này;

c) Thủ tục xác minh

Thủ tục xác minh được thực hiện theo quy định của Bộ trưởng Bộ Công Thương về thực hiện quy tắc xuất xứ trong các Điều ước quốc tế mà Việt Nam là thành viên:

c.1) Cơ quan hải quan có văn bản (công hàm, thư điện tử, fax,…) gửi cơ quan có thẩm quyền cấp giấy chứng nhận xuất xứ hàng hóa hoặc tổ chức, cá nhân tự chứng nhận xuất xứ hàng hóa;

c.2) Trường hợp cần thiết, cơ quan hải quan tiến hành kiểm tra, xác minh tại nước xuất khẩu để xác định xuất xứ hàng hóa.

d) Xử lý kết quả xác minh

d.1) Trường hợp kết quả xác minh đáp ứng yêu cầu xác minh của cơ quan hải quan và khẳng định tính hợp lệ của chứng từ chứng nhận xuất xứ hàng hóa:

d.1.1) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được kết quả xác minh, cơ quan hải quan có trách nhiệm thông báo cho người khai hải quan để thực hiện khai bổ sung theo mức thuế suất thuế nhập khẩu ưu đãi đặc biệt. Việc khai bổ sung thực hiện theo quy định tại Điều 20 Thông tư này và không bị xử lý vi phạm hành chính trong lĩnh vực hải quan;

d.1.2) Cơ quan hải quan tiến hành các thủ tục hoàn trả lại cho người nhập khẩu khoản chênh lệch giữa số tiền thuế tạm thu theo mức thuế suất MFN hoặc thuế suất thông thường và số tiền thuế tính theo mức thuế suất thuế nhập khẩu ưu đãi đặc biệt.

d.2) Trường hợp kết quả xác minh không đáp ứng yêu cầu xác minh của cơ quan hải quan hoặc kết quả xác minh cho thấy chứng từ chứng nhận xuất xứ không hợp lệ, cơ quan hải quan áp dụng mức thuế MFN hoặc thông thường và thông báo cho người khai hải quan.

Điều 27. Kiểm tra việc thực hiện chính sách thuế, kiểm tra việc áp dụng văn bản thông báo kết quả xác định trước

1. Kiểm tra điều kiện để áp dụng biện pháp cưỡng chế, thời hạn nộp thuế theo quy định.

2. Kiểm tra các căn cứ để xác định hàng hoá không thuộc đối tượng chịu thuế trong trường hợp người khai hải quan khai hàng hoá không thuộc đối tượng chịu thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường.

3. Kiểm tra các căn cứ để xác định hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế trong trường hợp người khai hải quan khai hàng hoá thuộc đối tượng miễn thuế, xét miễn thuế, giảm thuế.

4. Kiểm tra các căn cứ tính thuế để xác định số tiền thuế phải nộp, việc tính toán số tiền thuế phải nộp trong trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng chịu thuế trên cơ sở kết quả kiểm tra theo quy định tại mục 3 Chương II Thông tư này.

5. Kiểm tra, đối chiếu thông tin trên thông báo kết quả xác định trước với hồ sơ và thực tế lô hàng xuất khẩu, nhập khẩu đối với trường hợp hàng hóa phải kiểm tra hồ sơ hoặc kiểm tra thực tế hàng hóa; nếu hàng hóa xuất khẩu, nhập khẩu không đúng với thông báo kết quả xác định trước thì tiến hành kiểm tra, xác định mã số, xuất xứ, trị giá hải quan theo quy định tại Thông tư này và báo cáo Tổng cục Hải quan ra văn bản hủy bỏ giá trị thực hiện của thông báo kết quả xác định trước theo quy định tại khoản 6 Điều 24 Nghị định số 08/2015/NĐ-CP.

Điều 28. Kiểm tra giấy phép xuất khẩu, nhập khẩu, kết quả kiểm tra chuyên ngành

1. Cơ quan hải quan kiểm tra, đối chiếu thông tin về giấy phép xuất khẩu, nhập khẩu; kết quả kiểm tra hoặc thông báo miễn kiểm tra chuyên ngành do cơ quan kiểm tra chuyên ngành gửi đến hoặc do người khai hải quan nộp trực tiếp cho cơ quan hải quan với thông tin khai trên tờ khai hải quan và xử lý như sau:

a) Nếu thông tin khai báo phù hợp thì chấp nhận thông tin khai báo;

b) Nếu thông tin khai báo không phù hợp thì yêu cầu người khai hải quan xuất trình hồ sơ để cơ quan hải quan kiểm tra.

Trường hợp tại thời điểm đăng ký tờ khai hải quan chưa có kết quả kiểm tra hoặc thông báo miễn kiểm tra chuyên ngành, khi nhận được kết quả kiểm tra chuyên ngành do người khai hải quan nộp hoặc cơ quan kiểm tra chuyên ngành gửi đến, trong thời hạn 02 giờ làm việc kể từ khi nhận được kết quả kiểm tra, cơ quan hải quan kiểm tra và bổ sung thông tin kết quả kiểm tra chuyên ngành vào Hệ thống hoặc ghi số văn bản thông báo kết quả kiểm tra chuyên ngành trên tờ khai hải quan giấy để quyết định việc thông quan hàng hóa.

2. Trường hợp giấy phép sử dụng cho nhiều lần xuất khẩu, nhập khẩu hàng hóa thì Chi cục Hải quan nơi đăng ký tờ khai hàng hóa xuất khẩu, nhập khẩu lần đầu lập Phiếu theo dõi trừ lùi theo mẫu số 05/TDTL/GSQL Phụ lục V ban hành kèm Thông tư này, thực hiện việc trừ lùi đối với lô hàng đã được cấp số tờ khai và giao cho người khai hải quan để làm thủ tục hải quan cho các lần xuất khẩu, nhập khẩu tiếp theo. Chi cục Hải quan nơi đăng ký tờ khai hải quan theo dõi, trừ lùi trên phiếu và xác nhận khi người khai hải quan xuất khẩu, nhập khẩu hết số hàng trên giấy phép.

Điều 29. Kiểm tra thực tế hàng hóa

1. Kiểm tra hàng hóa nhập khẩu trong quá trình xếp, dỡ từ phương tiện vận tải nhập cảnh xuống kho, bãi, cảng, khu vực cửa khẩu nhập và hàng hóa xuất khẩu sau đã thông quan được tập kết tại các địa điểm trong khu vực cửa khẩu xuất:

a) Việc kiểm tra hàng hóa được thực hiện bằng máy soi hoặc các phương tiện kỹ thuật khác. Trường hợp phải kiểm tra theo quy định tại điểm c khoản 2 Điều 34 Luật Hải quan thì Chi cục Hải quan cửa khẩu thực hiện việc kiểm tra thực tế với sự chứng kiến của đại diện cơ quan Cảng vụ tại cảng biển, cảng hàng không quốc tế hoặc Bộ đội Biên phòng;

b) Trách nhiệm của Chi cục Hải quan cửa khẩu:

b.1) Thông báo cho người vận chuyển, doanh nghiệp kinh doanh kho, bãi, cảng danh sách lô hàng phải tiến hành kiểm tra;

b.2) Tiến hành kiểm tra theo quy định tại điểm a khoản này;

b.3) Chi trả các khoản chi phí phát sinh liên quan đến việc kiểm tra hàng hóa.

c) Trách nhiệm của người vận chuyển, doanh nghiệp kinh doanh kho, bãi, cảng:

c.1) Thực hiện các thủ tục cần thiết để đưa hàng hóa đến địa điểm kiểm tra của cơ quan hải quan;

c.2) Tạo điều kiện thuận lợi trong việc vận chuyển hàng hóa đến khu vực kiểm tra theo yêu cầu cơ quan hải quan;

c.3) Doanh nghiệp kinh doanh cảng, kho, bãi bố trí khu vực lưu giữ riêng hoặc sử dụng hệ thống quản lý cảng điện tử để xác định vị trí hàng hóa cần kiểm tra thực tế trong quá trình làm thủ tục hải quan.

d) Xử lý kết quả kiểm tra đối với hàng hóa nhập khẩu trong quá trình xếp, dỡ từ phương tiện vận tải nhập cảnh xuống kho, bãi, cảng, khu vực cửa khẩu nhập:

d.1) Trường hợp kiểm tra không phát hiện dấu hiệu vi phạm thì đơn vị được giao nhiệm vụ kiểm tra hàng hóa qua máy soi cập nhật thông tin kết quả kiểm tra qua máy soi trên Hệ thống.

Chi cục Hải quan nơi đăng ký tờ khai hải quan hàng hóa nhập khẩu sử dụng kết quả kiểm tra qua máy soi trên để làm thủ tục hải quan theo quy định;

d.2) Trường hợp kiểm tra phát hiện dấu hiệu vi phạm, đơn vị được giao nhiệm vụ kiểm tra hàng hóa qua máy soi cập nhật kết quả kiểm tra trên Hệ thống; phối hợp với doanh nghiệp kinh doanh, kho, bãi, cảng bố trí địa điểm lưu giữ riêng đối với lô hàng; phối hợp với Chi cục Hải quan nơi đăng ký tờ khai để thực hiện việc kiểm tra trực tiếp hàng hóa khi người khai hải quan đến làm thủ tục hải quan.

đ) Xử lý kết quả kiểm tra đối với hàng hóa xuất khẩu đã thông quan được tập kết tại các địa điểm trong khu vực cửa khẩu xuất

đ.1) Trường hợp kiểm tra không phát hiện dấu hiệu vi phạm thì Chi cục Hải quan cửa khẩu cập nhật thông tin trên Hệ thống và giám sát hàng hóa xuất khẩu theo quy định;

đ.2) Trường hợp kiểm tra phát hiện dấu hiệu vi phạm, Chi cục Hải quan cửa khẩu phối hợp với doanh nghiệp kinh doanh, kho, bãi, cảng bố trí địa điểm lưu giữ riêng đối với lô hàng, cập nhật kết quả kiểm tra trên Hệ thống; thông báo cho người khai hải quan mở hàng hóa để kiểm tra trực tiếp và xử lý theo quy định.

Tổng cục trưởng Tổng cục Hải quan căn cứ quy định của pháp luật về hải quan, yêu cầu quản lý tại từng khu vực kho, bãi, cảng, cửa khẩu và điều kiện thực tế về trang bị máy soi hoặc các phương tiện kỹ thuật khác để tổ chức triển khai việc kiểm tra hàng hóa nhập khẩu trong quá trình xếp, dỡ từ phương tiện vận tải nhập cảnh xuống kho, bãi, cảng, khu vực cửa khẩu nhập và hàng hóa xuất khẩu sau đã thông quan được tập kết tại các địa điểm trong khu vực cửa khẩu xuất phù hợp với quy định của pháp luật, cơ sở hạ tầng, máy móc, trang thiết bị và điều kiện thực tế tại từng khu vực kho, bãi, cảng, cửa khẩu.

2. Kiểm tra thực tế hàng hóa đối với những lô hàng xuất khẩu, nhập khẩu khi làm thủ tục tại Chi cục Hải quan cửa khẩu:

a) Đối với những lô hàng nhập khẩu phải kiểm tra thực tế hàng hóa thuộc diện đã tiến hành kiểm tra theo quy định tại khoản 1 Điều này thì công chức hải quan được sử dụng kết quả kiểm tra qua máy soi để làm thủ tục hải quan.

Trường hợp khi kiểm tra qua máy soi phát hiện dấu hiệu vi phạm thì thực hiện việc mở kiểm tra trực tiếp hàng hóa;

b) Đối với những lô hàng xuất khẩu, nhập khẩu phải kiểm tra thực tế hàng hóa nhưng chưa kiểm tra theo quy định tại khoản 1 Điều này:

b.1) Đối với các Chi cục Hải quan được trang bị máy soi container, việc kiểm tra thực tế hàng hóa được thực hiện qua máy soi container, trừ trường hợp máy soi container gặp sự cố, hàng hóa không phù hợp với việc kiểm tra qua máy soi, hàng hóa bắt buộc phải kiểm tra trực tiếp bởi công chức hải quan theo hướng dẫn của Tổng cục Hải quan, lượng hàng hóa phải kiểm tra thực tế vượt quá công suất của máy soi container hoặc năng lực xếp dỡ của doanh nghiệp kinh doanh cảng, kho, bãi nơi lắp đặt máy soi.

Công chức hải quan căn cứ hình ảnh kiểm tra qua máy soi, thông tin trên tờ khai hải quan và các thông tin khác có được tại thời điểm kiểm tra để phân tích, đánh giá và kết luận về hình ảnh kiểm tra qua máy soi. Toàn bộ dữ liệu hình ảnh kiểm tra được lưu trữ trong Hệ thống máy soi theo quy định; hình ảnh kiểm tra qua máy soi được in từ Hệ thống và lưu kèm hồ sơ hải quan trong trường hợp người khai hải quan nộp hồ sơ hải quan giấy.

Trường hợp kết quả kiểm tra qua máy soi cho thấy có dấu hiệu không đúng nội dung khai hải quan cần phải kiểm tra trực tiếp bởi công chức hải quan, công chức hải quan thực hiện kiểm tra qua máy soi báo cáo, đề nghị kiểm tra thực tế hàng hóa bằng phương pháp thủ công trực tiếp;

b.2) Đối với Chi cục Hải quan chưa được trang bị máy soi container, việc kiểm tra thực tế hàng hóa được thực hiện bởi công chức hải quan.

3. Chi cục Hải quan cửa khẩu kiểm tra thực tế hàng hóa đối với những lô hàng xuất khẩu, nhập khẩu theo đề nghị của Chi cục Hải quan khác thực hiện theo quy định tại khoản 11 Điều này.

4. Kiểm tra thực tế hàng hóa tại Chi cục Hải quan nơi hàng hóa nhập khẩu chuyển đến:

a) Trường hợp lô hàng kiểm tra qua máy soi theo quy định tại khoản 1 Điều này không phát hiện dấu hiệu vi phạm thì được sử dụng kết quả kiểm tra này để quyết định việc thông quan hàng hóa theo quy định;

b) Trường hợp kiểm tra qua máy soi phát hiện có dấu hiệu vi phạm theo quy định tại khoản 1 Điều này thì Chi cục Hải quan cửa khẩu niêm phong hàng hóa và giao cho người khai hải quan vận chuyển về Chi cục Hải quan nơi đăng ký tờ khai hải quan để kiểm tra;

c) Trường hợp hàng hóa chưa được kiểm tra qua máy soi theo quy định tại khoản 1 Điều này thì việc kiểm tra thực hiện theo quy định tại điểm b khoản 2 Điều này.

5. Kiểm tra về lượng hàng hóa

Cơ quan hải quan căn cứ vào nội dung khai hải quan, kết quả kiểm tra thực tế hàng hóa hoặc kết quả giám định do người khai hải quan cung cấp (nếu có) để xác định khối lượng, trọng lượng hàng hóa xuất khẩu, nhập khẩu.

Trường hợp bằng phương pháp thủ công hoặc sử dụng máy móc, thiết bị kỹ thuật hiện có tại Chi cục Hải quan, địa điểm kiểm tra hải quan, công chức hải quan kiểm tra thực tế hàng hóa không đủ cơ sở để xác định tính chính xác đối với nội dung khai của người khai hải quan về khối lượng, trọng lượng hàng hóa thì tiến hành trưng cầu giám định tại tổ chức kinh doanh dịch vụ giám định theo quy định của pháp luật. Cơ quan hải quan căn cứ vào kết luận của tổ chức kinh doanh dịch vụ giám định để quyết định việc thông quan.

6. Kiểm tra chất lượng hàng hóa

Khi kiểm tra thực tế hàng hóa, công chức hải quan phải xác định chất lượng hàng hóa xuất khẩu, nhập khẩu để làm cơ sở áp dụng chính sách thuế và chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, trừ việc kiểm tra chất lượng theo quy định của pháp luật chuyên ngành.

Trường hợp bằng phương pháp thủ công hoặc sử dụng máy móc, thiết bị kỹ thuật hiện có tại Chi cục Hải quan, địa điểm kiểm tra hải quan, công chức hải quan kiểm tra thực tế hàng hóa không đủ cơ sở để xác định chất lượng hàng hóa để thực hiện quản lý xuất khẩu, nhập khẩu hàng hóa thì tiến hành trưng cầu giám định tại tổ chức kinh doanh dịch vụ giám định theo quy định của pháp luật. Cơ quan hải quan căn cứ vào kết luận của tổ chức kinh doanh dịch vụ giám định để quyết định việc thông quan.

7. Việc kiểm tra thực tế để xác định tên hàng, mã số hàng hóa, trị giá hải quan, xuất xứ thực hiện theo quy định tại các Điều 24, 25, 26 Thông tư này.

8. Đối với hàng hóa có yêu cầu bảo quản đặc biệt, không thể thực hiện kiểm tra thực tế tại các địa điểm kiểm tra của cơ quan hải quan thì Chi cục trưởng Chi cục Hải quan quyết định đưa hàng về các địa điểm đáp ứng yêu cầu bảo quản đặc biệt để kiểm tra thực tế hoặc căn cứ kết quả giám định để quyết định thông quan.

9. Trường hợp phương tiện vận tải đã làm thủ tục xuất cảnh, nếu chủ phương tiện vận tải ký hợp đồng bán cho đối tác nước ngoài (hợp đồng có quy định cảng giao nhận là cảng ở nước ngoài) thì đăng ký tờ khai hàng hóa xuất khẩu tại Chi cục Hải quan nơi làm thủ tục xuất cảnh cho phương tiện vận tải, gửi kèm các chứng từ chứng minh phương tiện vận tải đã làm thủ tục xuất cảnh cho Chi cục Hải quan nơi làm thủ tục xuất cảnh cho phương tiện vận tải và được miễn kiểm tra thực tế hàng hóa.

10. Đối với hàng hóa kinh doanh tạm nhập - tái xuất không thể niêm phong hải quan hoặc hàng hóa tạm nhập tái xuất, tạm xuất tái nhập có thời hạn khác, không thuộc diện niêm phong hải quan, khi kiểm tra hải quan, công chức hải quan mô tả cụ thể tên hàng, số lượng, chủng loại, ký mã hiệu, xuất xứ (nếu có) hoặc chụp ảnh nguyên trạng hàng hóa lưu cùng hồ sơ hải quan. Khi làm thủ tục tái xuất, tái nhập, nếu hàng hóa thuộc diện phải kiểm tra hồ sơ hải quan hoặc kiểm tra thực tế hàng hóa, công chức hải quan kiểm tra, đối chiếu với mô tả hàng hóa trên bộ hồ sơ hải quan tạm nhập, tạm xuất lưu tại cơ quan hải quan để xác định hàng hóa tái xuất, tái nhập đúng với hàng hóa đã tạm nhập, tạm xuất.

11. Kiểm tra thực tế hàng hóa theo đề nghị của Chi cục Hải quan nơi đăng ký tờ khai hải quan:

a) Sau khi nhận được đề nghị của Chi cục Hải quan nơi đăng ký tờ khai gửi qua Hệ thống, Chi cục Hải quan nơi kiểm tra thực tế hàng hóa thực hiện việc kiểm tra thực tế hàng hóa. Trường hợp hai Chi cục Hải quan chưa có kết nối Hệ thống thì Chi cục Hải quan nơi đăng ký tờ khai hải quan thực hiện như sau:

a.1) Lập 02 Phiếu ghi kết quả kiểm tra theo mẫu số 06/PGKQKT/GSQL Phụ lục V; 02 Phiếu đề nghị kiểm tra thực tế hàng hóa theo mẫu số 07/PĐNKT/GSQL ban hành kèm Phụ lục V Thông tư này và gửi kèm 01 tờ khai hải quan (bản chính) trong trường hợp khai hải quan trên tờ khai hải quan giấy;

a.2) Niêm phong các chứng từ quy định tại điểm a.1 khoản này và giao người khai hải quan chuyển đến Chi cục Hải quan nơi lưu giữ hàng hóa để thực hiện việc kiểm tra thực tế.

b) Người khai hải quan thực hiện đăng ký thời gian, địa điểm kiểm tra thực tế với Chi cục Hải quan nơi kiểm tra thực tế hàng hóa;

c) Hàng hóa xuất khẩu, nhập khẩu thuộc diện miễn thuế, không chịu thuế hoặc có số tiền thuế phải nộp bằng không hoặc được ân hạn thuế 275 ngày đối với hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu, người khai hải quan được vận chuyển hàng hóa qua khu vực giám sát hải quan trước khi Chi cục Hải quan nơi đăng ký tờ khai cập nhật kết quả kiểm tra vào Hệ thống để quyết định thông quan hoặc giải phóng hàng hoặc đưa hàng về bảo quản.

Điều 30. Xử lý kết quả kiểm tra hải quan

1. Kết quả kiểm tra hồ sơ, kiểm tra thực tế hàng hóa phù hợp với nội dung khai hải quan:

a) Đối với lô hàng thuộc diện được đưa hàng về bảo quản: Thực hiện theo quy định tại Điều 32 Thông tư này;

b) Đối với lô hàng thuộc diện được giải phóng hàng: thực hiện theo quy định tại Điều 33 Thông tư này;

c) Đối với lô hàng thuộc diện được thông quan: thực hiện theo quy định tại Điều 34 Thông tư này.

2. Nếu nội dung khai hải quan không phù hợp thì cơ quan hải quan đề nghị người khai hải quan thực hiện việc khai bổ sung hồ sơ hải quan theo hướng dẫn tại khoản 3 Điều 20 Thông tư này.

Trường hợp vi phạm về chính sách quản lý hàng hóa xuất khẩu, nhập khẩu thì người khai hải quan không được khai bổ sung và cơ quan hải quan xử lý theo quy định của pháp luật.

Điều 31. Lấy mẫu, lưu mẫu hàng hóa xuất khẩu, nhập khẩu

1. Việc lấy mẫu hàng hoá xuất khẩu, nhập khẩu thực hiện trong các trường hợp sau:

a) Hàng hóa xuất khẩu, nhập khẩu lấy mẫu để phục vụ việc khai hải quan theo yêu cầu của người khai hải quan hoặc cơ quan kiểm tra chuyên ngành;

b) Hàng hóa xuất khẩu, nhập khẩu phải lấy mẫu để phục vụ phân tích hoặc giám định theo yêu cầu của cơ quan hải quan.

2. Việc lấy mẫu do Thủ trưởng cơ quan hải quan nơi có yêu cầu quyết định.

3. Thủ tục lấy mẫu hàng hóa xuất khẩu, nhập khẩu

a) Trường hợp lấy mẫu theo yêu cầu của người khai hải quan hoặc cơ quan hải quan có yêu cầu lấy mẫu để trưng cầu giám định thì khi lấy mẫu phải có đại diện chủ hàng, đại diện cơ quan hải quan và phải lập Biên bản lấy mẫu hàng hoá xuất khẩu, nhập khẩu (mẫu số 08/BBLM/GSQL Phụ lục V ban hành kèm theo Thông tư này).

Trường hợp lấy mẫu để trưng cầu giám định theo yêu cầu của cơ quan hải quan thì mẫu phải được niêm phong và có chữ ký của đại diện chủ hàng, cơ quan hải quan. Khi bàn giao mẫu cho tổ chức giám định phải có biên bản bàn giao và ký xác nhận của các bên;

b) Trường hợp lấy mẫu để phân tích, phân loại thì thực hiện theo quy định của Bộ trưởng Bộ Tài chính về phân loại hàng hóa; phân tích để phân loại hàng hóa; phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm đối với hàng hóa xuất khẩu, nhập khẩu;

c) Trường hợp lấy mẫu theo yêu cầu của cơ quan kiểm tra chuyên ngành thì thủ tục lấy mẫu thực hiện theo quy định của pháp luật quản lý chuyên ngành;

d) Khi cơ quan hải quan, cơ quan kiểm tra chuyên ngành lấy mẫu, người khai hải quan có trách nhiệm xuất trình hàng hóa và phối hợp trong quá trình lấy mẫu.

4. Kỹ thuật lấy mẫu đối với trường hợp lấy mẫu để phân tích, giám định thực hiện theo hướng dẫn của Tổng cục Hải quan.

Kỹ thuật lấy mẫu để phục vụ kiểm tra chuyên ngành thực hiện theo quy định của pháp luật quản lý chuyên ngành.

5. Cơ quan hải quan thực hiện việc lưu mẫu đối với hàng hóa xuất khẩu, nhập khẩu lấy mẫu để trưng cầu giám định trong thời hạn 120 ngày đăng ký tờ khai hải quan.

6. Việc trả lại mẫu, hủy mẫu thực hiện theo quy định của Bộ trưởng Bộ Tài chính về phân loại hàng hóa; phân tích để phân loại hàng hóa; phân tích để kiểm tra chất lượng, kiểm tra an toàn thực phẩm đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 32. Đưa hàng về bảo quản

1. Hàng hóa của doanh nghiệp ưu tiên được đưa về bảo quản theo quy định tại khoản 3 Điều 9 Nghị định 08/2015/NĐ-CP và Thông tư của Bộ Tài chính về doanh nghiệp ưu tiên.

2. Hàng hóa phải kiểm dịch

Việc kiểm dịch được thực hiện tại cửa khẩu. Trường hợp cơ quan kiểm dịch cho phép đưa về các địa điểm kiểm dịch trong nội địa theo quy định của pháp luật để kiểm dịch thì thực hiện việc quản lý, giám sát hải quan như sau:

a) Cơ quan hải quan căn cứ xác nhận của cơ quan kiểm dịch tại Giấy đăng ký kiểm dịch hoặc Giấy tạm cấp kết quả kiểm dịch thực vật (đối với hàng có nguồn gốc thực vật) hoặc Giấy vận chuyển hàng hóa (đối với thủy sản, sản phẩm thủy sản) hoặc chứng từ khác của cơ quan kiểm dịch để giải quyết cho chủ hàng đưa hàng về địa điểm kiểm dịch;

b) Người khai hải quan tự chịu trách nhiệm trước pháp luật trong việc vận chuyển, bảo quản hàng hóa tại địa điểm kiểm dịch đến khi có kết luận hàng hóa đáp ứng yêu cầu nhập khẩu mới được đưa hàng hóa ra lưu thông, sử dụng;

c) Cơ quan kiểm dịch có trách nhiệm theo dõi, giám sát hàng hóa trong quá trình vận chuyển, kiểm dịch và bảo quản chờ kết quả kiểm dịch theo quy định của Bộ Y tế và Bộ Nông nghiệp và Phát triển nông thôn.

3. Hàng hóa phải kiểm tra chất lượng, kiểm tra an toàn thực phẩm

Việc kiểm tra được thực hiện tại cửa khẩu; trường hợp đưa hàng về địa điểm khác để kiểm tra theo đề nghị của cơ quan kiểm tra chuyên ngành hoặc người khai hải quan có yêu cầu đưa hàng về bảo quản, người khai hải quan có văn bản đề nghị theo mẫu số 09/BQHH/GSQL Phụ lục V ban hành kèm Thông tư này. Chi cục trưởng Chi cục Hải quan nơi đăng ký tờ khai xem xét quyết định cho đưa hàng về bảo quản tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa; kho ngoại quan, kho bảo thuế, địa điểm kiểm tra tập trung hàng hóa xuất khẩu, nhập khẩu chịu sự giám sát của cơ quan hải quan; địa điểm kiểm tra chuyên ngành hoặc kho, bãi của người khai hải quan.

Người khai hải quan tự chịu trách nhiệm trước pháp luật trong việc vận chuyển, bảo quản nguyên trạng hàng hóa đến khi có kết luận kiểm tra hàng hóa đáp ứng yêu cầu nhập khẩu và cơ quan hải quan quyết định thông quan.

4. Đối với hàng hóa nhập khẩu vừa phải kiểm dịch, vừa phải kiểm tra an toàn thực phẩm; vừa phải kiểm dịch vừa phải kiểm tra chất lượng thì thực hiện thủ tục đưa hàng về bảo quản như đối với hàng hóa nhập khẩu phải kiểm dịch quy định tại khoản 2 Điều này.

5. Xử lý kết quả kiểm tra chuyên ngành:

a) Trường hợp kết quả kiểm tra chuyên ngành kết luận hàng hóa đủ điều kiện nhập khẩu thì công chức hải quan nơi đăng ký tờ khai quyết định thông quan hàng hóa theo quy định tại Điều 34 Thông tư này;

b) Trường hợp hàng hóa không đủ điều kiện nhập khẩu:

Căn cứ kết kết luận của cơ quan quản lý chuyên ngành cho phép người khai hải quan được tái chế hàng hóa hoặc buộc tiêu hủy, buộc tái xuất, Chi cục Hải quan nơi đăng ký tờ khai xử lý theo quy định của pháp luật.

6. Xử lý chậm nộp kết quả kiểm tra và vi phạm đưa hàng về bảo quản:

a) Trường hợp cơ quan kiểm tra chuyên ngành chưa thực hiện kết nối với Cổng thông tin một cửa quốc gia, người khai hải quan có trách nhiệm nộp kết quả kiểm tra chuyên ngành cho Chi cục Hải quan nơi đăng ký tờ khai trong thời hạn 30 ngày kể từ ngày đưa hàng về bảo quản trừ trường hợp việc kiểm tra kéo dài theo xác nhận của cơ quan kiểm tra chuyên ngành;

b) Quá thời hạn nêu tại điểm a khoản này cơ quan hải quan chưa nhận được kết quả kiểm tra chuyên ngành hoặc cơ quan hải quan có thông tin về việc lô hàng nhập khẩu không được bảo quản theo đúng quy định của pháp luật thì Chi cục hải quan nơi đăng ký tờ khai hải quan chủ trì việc kiểm tra hoặc phối hợp với cơ quan hải quan nơi có địa điểm bảo quản kiểm tra việc bảo quản hàng hóa của người khai hải quan và xử lý theo quy định.

Trình tự, thủ tục kiểm tra việc bảo quản hàng hóa thực hiện theo quy định tại khoản 7 Điều này;

c) Nếu vi phạm quy định đưa hàng về bảo quản, ngoài việc bị xử phạt vi phạm hành chính theo quy định của pháp luật, người khai hải quan không được mang hàng về bảo quản:

c.1) Trong thời gian 01 năm kể từ ngày bị xử phạt về hành vi tự ý phá dỡ niêm phong; tráo đổi hàng hóa, tự ý đưa hàng hóa ra lưu thông, sử dụng; bảo quản hàng hóa không đúng địa điểm đăng ký với cơ quan hải quan;

c.2) Trong thời gian 06 tháng kể từ ngày bị xử phạt về hành vi vi phạm bị lập biên bản nếu vi phạm quy định về thời hạn nộp kết quả kiểm tra chuyên ngành nêu tại điểm a khoản này.

Quy định tại điểm c.1, c.2 khoản này được áp dụng đối với các hành vi vi phạm bị xử phạt kể từ ngày Thông tư này có hiệu lực.

d) Chi cục Hải quan nơi đăng ký tờ khai có trách nhiệm lập danh sách doanh nghiệp vi phạm không được mang hàng về bảo quản gửi về Cục Hải quan để thông báo áp dụng chung trên toàn quốc.

7. Trình tự, thủ tục kiểm tra việc bảo quản hàng hóa:

a) Chi cục Hải quan nơi đăng ký tờ khai thực hiện kiểm tra việc bảo quản hàng hóa hoặc báo cáo Cục Hải quan để thực hiện việc kiểm tra.

Trường hợp địa điểm bảo quản hàng hóa không thuộc địa bàn của Cục Hải quan nơi cho phép đưa hàng về bảo quản, Cục Hải quan nơi có địa điểm bảo quản hàng hóa có trách nhiệm thực hiện việc kiểm tra theo đề nghị của Cục Hải quan nơi cho phép đưa hàng về bảo quản;

b) Người khai hải quan có trách nhiệm xuất trình hàng hóa đang bảo quản để cơ quan hải quan kiểm tra;

c) Trường hợp người khai hải quan không đảm bảo nguyên trạng hàng hóa đưa về bảo quản thì bị xử lý theo quy định của pháp luật.

Điều 33. Giải phóng hàng

Giải phóng hàng hóa được thực hiện theo quy định tại Điều 36 Luật Hải quan, khoản 1 Điều 32 Nghị định số 08/2015/NĐ-CP của Chính phủ và được hướng dẫn cụ thể như sau:

1. Trường hợp giải phóng hàng hóa chờ xác định trị giá hải quan:

a) Trường hợp hàng hóa xuất khẩu, nhập khẩu chưa có giá chính thức tại thời điểm đăng ký tờ khai và trường hợp người khai hải quan yêu cầu tham vấn:

a.1) Trách nhiệm của người khai hải quan:

a.1.1) Khai thông tin đề nghị giải phóng hàng trên tờ khai hải quan theo hướng dẫn khai báo tại phụ lục II kèm Thông tư này; Trường hợp khai hải quan trên tờ khai hải quan giấy thì ghi “Đề nghị giải phóng hàng” tại ô “Ghi chép khác” trên tờ khai hải quan;

a.1.2) Thực hiện nộp thuế hoặc thực hiện bảo lãnh đối với số tiền thuế tự kê khai;

a.1.3) Thực hiện các thủ tục về trị giá đối với hàng hóa xuất khẩu, nhập khẩu chưa có giá chính thức tại thời điểm đăng ký tờ khai quy định tại Thông tư của Bộ Tài chính về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu hoặc tham vấn theo quy định tại Điều 25 Thông tư này;

a.1.4) Trong thời hạn 30 ngày kể từ ngày giải phóng hàng hóa, thực hiện khai báo trị giá hải quan trên tờ khai hải quan hoặc trên tờ khai bổ sung sau thông quan theo mẫu số 03/KBS/GSQL Phụ lục V ban hành kèm theo Thông tư này đối với trường hợp khai hải quan trên tờ khai hải quan giấy, xác định số thuế chính thức phải nộp và nộp đủ thuế để thông quan hàng hóa theo quy định.

a.2) Trách nhiệm của cơ quan hải quan:

a.2.1) Chi cục trưởng Chi cục Hải quan quyết định việc giải phóng hàng hóa theo quy định tại Điều 32 Nghị định số 08/2015/NĐ-CP;

a.2.2) Thực hiện các thủ tục về trị giá đối với hàng hóa xuất khẩu, nhập khẩu chưa có giá chính thức tại thời điểm đăng ký tờ khai quy định tại Thông tư của Bộ trưởng Bộ Tài chính về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu hoặc tổ chức tham vấn theo quy định tại khoản 3 Điều 25 Thông tư này.

b) Trường hợp tại thời điểm đăng ký tờ khai hải quan, người khai hải quan chưa có đủ thông tin, tài liệu để xác định trị giá hải quan đối với hàng hóa nhập khẩu:

b.1) Trách nhiệm của người khai hải quan:

b.1.1) Khai thông tin đề nghị giải phóng hàng trên tờ khai hải quan theo hướng dẫn khai báo tại Phụ lục II ban hành kèm Thông tư này (khai rõ trường hợp giải phóng hàng);

b.1.2) Thực hiện kê khai, tính thuế theo trị giá hải quan do cơ quan hải quan xác định:

b.1.2.1) Trường hợp không chấp nhận trị giá do cơ quan hải quan xác định, ghi rõ “đề nghị giải phóng hàng” tại ô “ghi chép khác” trên tờ khai hải quan đối với trường hợp khai hải quan trên tờ khai giấy; thực hiện nộp thuế hoặc bảo lãnh đối với số tiền thuế theo trị giá do cơ quan hải quan xác định để giải phóng hàng hóa. Trong thời hạn 30 ngày kể từ ngày giải phóng hàng hóa, thực hiện khai báo trị giá hải quan trên tờ khai hải quan hoặc trên tờ khai bổ sung sau thông quan theo mẫu số 03/KBS/GSQL Phụ lục V ban hành kèm theo Thông tư này đối với trường hợp thực hiện thủ tục hải quan thủ công, xác định số thuế chính thức phải nộp và nộp đủ thuế để thông quan hàng hóa theo quy định;

b.1.2.2) Trường hợp chấp nhận trị giá do cơ quan hải quan xác định thì thực hiện khai báo trị giá hải quan trên tờ khai hải quan, nộp thuế hoặc bảo lãnh đối với số tiền thuế phải nộp để cơ quan hải quan quyết định thông quan theo quy định.

b.2) Trách nhiệm của cơ quan hải quan:

b.2.1) Chi cục trưởng Chi cục Hải quan căn cứ cơ sở dữ liệu trị giá, nguyên tắc và các phương pháp xác định trị giá hải quan quy định tại Thông tư của Bộ Tài chính về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu để xác định trị giá, thông báo cho người khai hải quan (qua Hệ thống hoặc theo mẫu số 02B/TBXĐTG/TXNK phụ lục VI ban hành kèm Thông tư này đối với trường hợp khai hải quan trên tờ khai hải quan giấy) để làm cơ sở tính thuế; quyết định việc giải phóng hàng hóa hoặc thông quan theo quy định tại Điều 32 Nghị định số 08/2015/NĐ-CP;

b.2.2) Quá thời hạn 30 ngày kể từ ngày giải phóng hàng hóa nếu người khai hải quan không thực hiện khai báo trị giá hải quan, cơ quan hải quan thông quan hàng hóa theo quy định tại Điều 34 Thông tư này trên cơ sở người khai hải quan nộp đủ số tiền thuế theo trị giá hải quan do cơ quan hải quan xác định theo quy định tại điểm b.2.1 khoản này.

2. Đối với trường hợp giải phóng hàng chờ kết quả giám định, phân loại hàng hóa:

a) Trách nhiệm của người khai hải quan

a.1) Khai thông tin đề nghị giải phóng hàng trên Tờ khai hải quan theo hướng dẫn khai báo tại phụ lục II kèm Thông tư này; Trường hợp khai hải quan trên tờ khai hải quan giấy thì ghi “Đề nghị giải phóng hàng” tại ô “Ghi chép khác” trên tờ khai hải quan;

a.2) Thực hiện nộp thuế hoặc bảo lãnh đối với số tiền thuế tự kê khai, tự tính thuế;

a.3) Thực hiện khai bổ sung theo quy định tại Điều 20 Thông tư này.

b) Trách nhiệm của cơ quan hải quan:

b.1) Cơ quan hải quan kiểm tra các điều kiện giải phóng hàng và phản hồi cho người khai hải quan;

b.2) Căn cứ kết quả giám định, phân loại, Chi cục Hải quan nơi đăng ký tờ khai thông báo cho người khai hải quan để khai bổ sung (nếu có);

b.3) Trường hợp phải khai bổ sung mà người khai hải quan không thực hiện việc khai bổ sung thì cơ quan hải quan xử lý theo quy định tại điểm b.7 khoản 3 Điều 20 Thông tư này;

b.4) Chi cục trưởng Chi cục Hải quan căn cứ đề nghị của người khai hải quan, hồ sơ hải quan để quyết định việc giải phóng hàng.

Điều 34. Thông quan hàng hóa

Thông quan hàng hóa được thực hiện theo quy định tại Điều 37 Luật Hải quan, khoản 2 Điều 32 Nghị định số 08/2015/NĐ-CP và được hướng dẫn cụ thể như sau:

1. Hàng hóa được thông quan trong các trường hợp sau đây:

a) Hàng hóa được thông quan sau khi đã hoàn thành thủ tục hải quan;

b) Hàng hóa xuất khẩu, nhập khẩu được thông quan khi được xác định:

b.1) Được áp dụng thời hạn nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế và hướng dẫn tại Điều 42 Thông tư này; hoặc

b.2) Thuộc diện phải nộp thuế trước khi thông quan mà chưa nộp, hoặc nộp chưa đủ số tiền thuế phải nộp nhưng được tổ chức tín dụng bảo lãnh số tiền thuế phải nộp.

c) Thiếu một số chứng từ thuộc hồ sơ hải quan nhưng được Chi cục trưởng Chi cục Hải quan đồng ý cho gia hạn thời gian nộp bản chính theo quy định tại khoản 3 Điều 27 Nghị định số 08/2015/NĐ-CP;

d) Hàng hóa phải kiểm tra chuyên ngành được thông quan khi hoàn thành nghĩa vụ về thuế theo quy định và có một trong các chứng từ dưới đây:

d.1) Giấy thông báo miễn kiểm tra;

d.2) Kết quả kiểm tra chuyên ngành đáp ứng yêu cầu quản lý đối với hàng hóa nhập khẩu của cơ quan kiểm tra chuyên ngành;

d.3) Kết luận của cơ quan quản lý chuyên ngành hoặc quyết định xử lý của cơ quan nhà nước có thẩm quyền đối với lô hàng được phép nhập khẩu.

đ) Hàng hóa xuất khẩu, nhập khẩu chưa nộp thuế, trong thời gian chờ làm thủ tục xét miễn, miễn thuế, không thu thuế được thông quan trong trường hợp sau:

đ.1) Hàng hóa phục vụ trực tiếp an ninh, quốc phòng, nộp đủ tiền thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường và các loại thuế khác theo quy định của pháp luật (nếu có);

đ.2) Hàng hóa phòng chống thiên tai, dịch bệnh, cứu trợ khẩn cấp; hàng viện trợ nhân đạo, viện trợ không hoàn lại nộp đủ các loại thuế có liên quan theo quy định của pháp luật đối với trường hợp thuộc đối tượng chịu thuế;

đ.3) Hàng hóa được thanh toán bằng nguồn vốn ngân sách nhà nước có xác nhận của cơ quan có thẩm quyền về số tiền thuế chưa được thanh toán từ ngân sách nhà nước.

2. Quyết định thông quan hàng hóa

a) Nếu kết quả kiểm tra phù hợp, Hệ thống tự động kiểm tra việc hoàn thành nghĩa vụ về thuế và quyết định thông quan;

b) Trường hợp Hệ thống không tự động kiểm tra việc hoàn thành nghĩa vụ về thuế, người khai hải quan nộp chứng từ chứng minh việc hoàn thành nghĩa vụ về thuế (giấy nộp tiền vào ngân sách Nhà nước, chứng từ bảo lãnh,…) để công chức hải quan kiểm tra và xác nhận hoàn thành nghĩa vụ thuế: nộp bản chụp, xuất trình bản chính để đối chiếu;

c) Đối với khai tờ khai hải quan giấy:

c.1) Công chức hải quan đăng ký tờ khai hải quan quyết định thông quan đối với hàng hóa được miễn kiểm tra thực tế hàng hóa;

c.2) Trường hợp lô hàng thuộc tờ khai hải quan phải kiểm tra thực tế:

c.2.1) Công chức hải quan kiểm tra thực tế hàng hóa quyết định thông quan đối với trường hợp hàng hóa xuất khẩu, nhập khẩu phải kiểm tra thực tế;

c.2.2) Trường hợp lô hàng do Chi cục Hải quan khác kiểm tra thực tế theo đề nghị của Chi cục Hải quan nơi đăng ký tờ khai, căn cứ kết quả kiểm tra thực tế do Chi cục Hải quan nơi kiểm tra thực tế hàng hóa gửi đến, Chi cục trưởng Chi cục Hải quan nơi đăng ký tờ khai quyết định thông quan hàng hóa.

Mục 4. Thời điểm tính thuế, tỷ giá tính thuế; căn cứ tính thuế, phương pháp tính thuế xuất khẩu, thuế nhập khẩu; thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp

Điều 35. Thời điểm tính thuế, tỷ giá tính thuế đối với hàng hoá xuất khẩu, nhập khẩu

1. Thời điểm tính thuế xuất khẩu, thuế nhập khẩu, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp (trong thời hạn hiệu lực của Quyết định áp dụng của Bộ trưởng Bộ Công Thương) là ngày đăng ký tờ khai hải quan. Thuế xuất khẩu, thuế nhập khẩu được tính theo mức thuế, trị giá tính thuế và tỷ giá tính thuế tại thời điểm tính thuế.

Trường hợp người nộp thuế kê khai, tính thuế trên tờ khai hải quan giấy trước ngày đăng ký tờ khai hải quan nhưng có tỷ giá khác với tỷ giá áp dụng tại thời điểm đăng ký tờ khai hải quan thì cơ quan hải quan thực hiện tính lại số thuế phải nộp theo tỷ giá được áp dụng tại thời điểm đăng ký tờ khai.

2. Tỷ giá tính thuế thực hiện theo quy định tại Nghị định 08/2015/NĐ-CP.

a) Tổng cục Hải quan phối hợp với Ngân hàng thương mại cổ phần ngoại thương Việt Nam để cập nhật tỷ giá ngoại tệ mua vào theo hình thức chuyển khoản của Hội sở chính tại thời điểm cuối ngày của ngày thứ năm hoặc tỷ giá cuối ngày của ngày làm việc liền kề trước ngày thứ năm trong trường hợp ngày thứ năm là ngày lễ, ngày nghỉ; công bố tỷ giá này trên Cổng thông tin điện tử của Tổng cục Hải quan và cập nhật vào Hệ thống dữ liệu hải quan điện tử để áp dụng xác định tỷ giá tính thuế cho các tờ khai hải quan đăng ký trong tuần sau liền kề;

b) Đối với các ngoại tệ không được Hội sở chính Ngân hàng thương mại cổ phần Ngoại thương Việt Nam công bố, Tổng cục Hải quan cập nhật tỷ giá do Ngân hàng Nhà nước Việt Nam công bố được đưa tin mới nhất trên trang điện tử của Ngân hàng Nhà nước Việt Nam để công bố trên Cổng thông tin điện tử của Tổng cục Hải quan và cập nhật vào Hệ thống dữ liệu hải quan điện tử để áp dụng xác định tỷ giá tính thuế hàng hóa xuất khẩu, nhập khẩu.

Điều 36. Thời điểm tính thuế đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

1. Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần thì việc khai thuế, tính thuế thực hiện theo từng lần thực tế xuất khẩu, nhập khẩu tại thời điểm làm thủ tục hải quan hàng hóa xuất khẩu, nhập khẩu. Thuế xuất khẩu, thuế nhập khẩu được tính theo mức thuế, trị giá tính thuế và tỷ giá tính thuế áp dụng theo ngày làm thủ tục hải quan có hàng hóa xuất khẩu, nhập khẩu trên cơ sở số lượng từng mặt hàng thực tế xuất khẩu, nhập khẩu.

2. Trường hợp hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai một lần thực hiện giao nhận trước, đăng ký tờ khai hải quan sau thực hiện theo quy định tại Điều 93 Thông tư này.

Điều 37. Căn cứ và phương pháp tính thuế đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm

1. Căn cứ tính thuế:

a) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan;

b) Trị giá hải quan thực hiện theo quy định tại Luật Hải quan, Luật Quản lý thuế, Luật Thuế xuất khẩu, thuế nhập khẩu, Nghị định số 08/2015/NĐ-CP; Thông tư của Bộ Tài chính quy định về việc xác định trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

c) Thuế suất

c.1) Thuế suất thuế xuất khẩu đối với hàng hoá xuất khẩu được quy định cụ thể cho một số mặt hàng tại Biểu thuế xuất khẩu do Bộ trưởng Bộ Tài chính ban hành;

c.2) Thuế suất thuế nhập khẩu đối với hàng hoá nhập khẩu được quy định cụ thể cho từng mặt hàng, bao gồm thuế suất ưu đãi, thuế suất thông thường và thuế suất ưu đãi đặc biệt:

c.2.1) Thuế suất ưu đãi áp dụng đối với hàng hóa nhập khẩu có xuất xứ từ nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc trong quan hệ thương mại với Việt Nam. Danh sách nước, nhóm nước hoặc vùng lãnh thổ thực hiện đối xử tối huệ quốc với Việt Nam do Bộ Công Thương công bố.

Thuế suất ưu đãi được quy định cụ thể cho từng mặt hàng tại Biểu thuế nhập khẩu ưu đãi do Bộ trưởng Bộ Tài chính ban hành.

Người nộp thuế tự khai và tự chịu trách nhiệm trước pháp luật về xuất xứ hàng hóa để làm cơ sở xác định mức thuế suất thuế nhập khẩu ưu đãi;

c.2.2) Thuế suất thông thường thực hiện theo quy định tại Luật Thuế xuất khẩu, thuế nhập khẩu và quy định của Chính phủ về thi hành Luật Thuế xuất khẩu, thuế nhập khẩu;

c.2.3) Thuế suất thuế nhập khẩu ưu đãi đặc biệt được quy định cụ thể cho từng mặt hàng và đáp ứng các điều kiện áp dụng thuế suất nhập khẩu ưu đãi đặc biệt quy định tại các Thông tư của Bộ trưởng Bộ Tài chính ban hành Biểu thuế nhập khẩu ưu đãi đặc biệt để thực hiện Hiệp định thương mại tự do.

Trường hợp hàng hóa từ khu phi thuế quan (kể cả hàng gia công) nhập khẩu vào thị trường trong nước được áp dụng mức thuế suất ưu đãi đặc biệt do Bộ trưởng Bộ Tài chính ban hành phải thỏa mãn các điều kiện:

c.2.3.1) Thuộc Biểu thuế nhập khẩu ưu đãi đặc biệt tương ứng do Bộ trưởng Bộ Tài chính ban hành;

c.2.3.2) Được xác nhận bằng chứng từ chứng nhận xuất xứ hàng hoá theo quy định của Bộ Công Thương.

c.2.4) Trường hợp mức thuế suất MFN của một mặt hàng quy định tại Biểu thuế nhập khẩu ưu đãi thấp hơn so với mức thuế suất ưu đãi đặc biệt quy định tại Biểu thuế nhập khẩu ưu đãi đặc biệt để thực hiện Hiệp định thương mại tự do thì mức thuế suất thuế nhập khẩu áp dụng cho mặt hàng này sẽ là mức thuế suất MFN.

d) Ngoài việc chịu thuế theo hướng dẫn tại điểm c.2.1, c.2.2 hoặc c.2.3 khoản này, nếu hàng hóa nhập khẩu quá mức vào Việt Nam, có sự trợ cấp, được bán phá giá hoặc có sự phân biệt đối xử đối với hàng hóa xuất khẩu của Việt Nam thì bị áp dụng thuế chống trợ cấp, thuế chống bán phá giá, thuế chống phân biệt đối xử, thuế tự vệ.

2. Phương pháp tính thuế:

a) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hoá áp dụng thuế suất theo tỷ lệ phần trăm được căn cứ vào số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan, trị giá tính thuế, thuế suất từng mặt hàng và được thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan

x

Trị giá tính thuế tính trên một đơn vị hàng hóa

x

Thuế suất của từng mặt hàng

Trường hợp hàng hoá là dầu thô, dầu khí thiên nhiên, việc xác định thuế xuất khẩu phải nộp được thực hiện theo hướng dẫn riêng của Bộ Tài chính về thuế đối với tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo quy định của Luật Dầu khí;

b) Trường hợp số lượng hàng hóa xuất khẩu, nhập khẩu thực tế có chênh lệch so với hoá đơn thương mại do tính chất của hàng hoá, phù hợp với điều kiện giao hàng và điều kiện thanh toán trong hợp đồng mua bán hàng hoá thì số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp được xác định trên cơ sở trị giá thực thanh toán cho hàng hóa xuất khẩu, nhập khẩu và thuế suất từng mặt hàng.

Ví dụ: Doanh nghiệp nhập khẩu sợi thuốc lá theo hợp đồng, số lượng 1000 tấn, đơn giá 100USD/tấn, thuỷ phần ± 2%. Hoá đơn thương mại ghi = 1000 tấn x 100 USD, trị giá thanh toán là 100.000 USD. Khi nhập khẩu cơ quan hải quan kiểm tra qua cân lượng là 1020 tấn hoặc 980 tấn thì trị giá thanh toán để tính thuế là 100.000 USD.

Điều 38. Căn cứ và phương pháp tính thuế đối với hàng hóa áp dụng thuế tuyệt đối, thuế hỗn hợp

1. Căn cứ tính thuế:

a) Căn cứ tính thuế đối với hàng hoá áp dụng thuế tuyệt đối là:

a.1) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tuyệt đối;

a.2) Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá;

a.3) Tỷ giá tính thuế.

b) Căn cứ tính thuế đối với hàng hóa áp dụng thuế hỗn hợp là:

b.1) Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế hỗn hợp;

b.2) Thuế suất theo tỷ lệ phần trăm và trị giá tính thuế của hàng hóa áp dụng thuế hỗn hợp theo quy định tại điểm b, điểm c khoản 1 Điều 37 Thông tư này;

b.3) Mức thuế tuyệt đối của hàng hóa áp dụng thuế hỗn hợp theo quy định tại điểm a khoản 1 Điều này;

b.4) Tỷ giá tính thuế.

2. Phương pháp tính thuế:

a) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp theo mức thuế tuyệt đối thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp theo mức thuế tuyệt đối

=

Số lượng đơn vị từng mặt hàng thực tế xuất khẩu, nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tuyệt đối

x

Mức thuế tuyệt đối quy định trên một đơn vị hàng hoá

x

Tỷ giá tính thuế

b) Việc xác định số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế hỗn hợp thực hiện theo công thức sau:

Số tiền thuế xuất khẩu, thuế nhập khẩu phải nộp đối với hàng hóa áp dụng thuế hỗn hợp

=

Số tiền thuế tính theo quy định tại khoản 2 Điều 37 Thông tư này

+

Số tiền thuế tuyệt đối phải nộp tính theo quy định tại điểm a khoản 2 Điều này

Điều 39. Thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp

1. Tổ chức, cá nhân nhập khẩu hàng hoá thuộc đối tượng áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp theo Quyết định của Bộ trưởng Bộ Công Thương là người nộp thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp.

2. Căn cứ tính thuế:

a) Số lượng đơn vị từng mặt hàng thực tế nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp;

b) Trị giá tính thuế nhập khẩu của từng mặt hàng nhập khẩu áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp;

c) Mức thuế từng mặt hàng theo quy định tại điểm d khoản 1 Ðiều 37 Thông tư này.

3. Phương pháp tính thuế:

Số tiền thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp phải nộp | = | Số lượng đơn vị từng mặt hàng thực tế nhập khẩu ghi trong tờ khai hải quan áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp |  |  | x | Giá tính thuế nhập khẩu |  | x |  | Thuế suất thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp
Tổng số tiền thuế nhập khẩu phải nộp cho hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp |  |  | = | Số tiền thuế phải nộp tính theo quy định tại khoản 2 Điều 37 hoặc khoản 2 Điều 38 Thông tư này |  |  | + |  | Số tiền thuế tự vệ, thuế chống bán phá giá hoặc thuế chống trợ cấp phải nộp

4. Thời điểm tính thuế, thời hạn nộp thuế:

a) Thời điểm tính thuế thực hiện theo quy định tại Điều 35 Thông tư này;

b) Thời hạn nộp thuế thực hiện theo quy định tại khoản 6 Điều 42 Thông tư này.

5. Thu nộp, hoàn trả:

a) Thu nộp:

a.1) Trường hợp thuế nhập khẩu thuộc loại chuyên thu thì thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp được nộp cùng vào tài khoản thu ngân sách tương ứng;

a.2) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu; hàng hóa tạm nhập - tái xuất, thuế nhập khẩu được nộp vào tài khoản tiền gửi của cơ quan hải quan thì thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp được nộp vào tài khoản tiền gửi của cơ quan hải quan như thuế nhập khẩu.

b) Hoàn trả:

Số tiền thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp đã nộp theo Quyết định áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp tạm thời của Bộ trưởng Bộ Công Thương lớn hơn số tiền thuế phải nộp sau khi có Quyết định áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp chính thức của Bộ trưởng Bộ Công Thương được hoàn trả cho đối tượng nộp thuế.

Thủ tục hoàn trả tiền thuế nộp thừa thực hiện theo quy định tại Điều 49 và Điều 132 Thông tư này.

6. Thu nộp thuế, hoàn thuế và các chính sách thuế, quản lý thuế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 40. Áp dụng căn cứ tính thuế đối với một số trường hợp đặc biệt

1. Ðối với hàng hoá thay đổi mục đích sử dụng so với mục đích đã được xác định thuộc đối tượng không chịu thuế, miễn thuế, xét miễn thuế hoặc đã được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan thì căn cứ để tính thuế là trị giá tính thuế, thuế suất và tỷ giá tại thời điểm đăng ký tờ khai mới. Trong đó:

a) Trị giá hải quan đối với hàng hóa nhập khẩu thực hiện theo quy định tại Luật Hải quan, Nghị định số 08/2015/NĐ-CP và Thông tư của Bộ trưởng Bộ Tài chính quy định về trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

b) Thuế suất để tính thuế nhập khẩu áp dụng theo mức thuế tại thời điểm đăng ký tờ khai mới; riêng đối với ô tô, xe gắn máy là tài sản di chuyển của công dân Việt Nam định cư ở nước ngoài đã được giải quyết đăng ký thường trú tại Việt Nam và ô tô, xe gắn máy của đối tượng được hưởng quyền ưu đãi, miễn trừ tại Việt Nam thay đổi mục đích sử dụng thực hiện theo quy định riêng của Bộ Tài chính.

Trường hợp người nộp thuế thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan, nếu cơ quan hải quan hoặc cơ quan chức năng khác kiểm tra phát hiện thì bị ấn định số tiền thuế phải nộp và bị xử phạt theo quy định tại Ðiều 21 Thông tư này.

2. Đối với hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài nêu tại khoản 16 Điều 103 Thông tư này thì thực hiện tính thuế theo quy định của Thủ tướng Chính phủ về việc ban hành cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu và các văn bản hướng dẫn của Bộ Tài chính.

3. Ðối với hàng hoá nhập khẩu phải chịu thêm một trong các biện pháp về thuế nhập khẩu (thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp, thuế chống phân biệt đối xử) thì giá tính thuế tiêu thụ đặc biệt, giá tính thuế giá trị gia tăng phải cộng thêm thuế tự vệ/chống bán phá giá/chống trợ cấp/chống phân biệt đối xử.

Mục 5. Quy định về nộp thuế, lệ phí

Điều 41. Đồng tiền nộp thuế

1. Thuế đối với hàng hoá xuất khẩu, nhập khẩu được nộp bằng đồng tiền Việt Nam. Trường hợp nộp thuế bằng ngoại tệ thì người nộp thuế phải nộp bằng loại ngoại tệ tự do chuyển đổi theo quy định. Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại khoản 2 Điều 35 Thông tư này.

2. Trường hợp phải nộp thuế bằng ngoại tệ nhưng chưa có giá chính thức tại thời điểm đăng ký tờ khai:

a) Người nộp thuế được tạm nộp thuế bằng ngoại tệ trước khi thông quan hoặc giải phóng hàng, sau khi có giá chính thức người nộp thuế nhận được tiền ngoại tệ thanh toán từ khách hàng nước ngoài thì nộp tiền thuế chênh lệch (nếu có) bằng ngoại tệ; hoặc

b) Người nộp thuế được tạm nộp thuế bằng đồng Việt Nam trước khi thông quan hoặc giải phóng hàng, sau khi có giá chính thức, người nộp thuế nhận được tiền ngoại tệ thanh toán từ khách hàng nước ngoài thì nộp tiền thuế chênh lệch (nếu có) bằng ngoại tệ. Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại khoản 2 Điều 35 Thông tư này.

Điều 42. Thời hạn nộp thuế

Thời hạn nộp thuế đối với hàng hoá xuất khẩu, nhập khẩu thực hiện theo quy định tại khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và được hướng dẫn cụ thể như sau:

1. Đối với hàng hóa nhập khẩu là nguyên liệu, vật tư để sản xuất hàng xuất khẩu:

a) Để được áp dụng thời hạn nộp thuế 275 ngày, kể từ ngày đăng ký tờ khai hải quan, người nộp thuế phải đáp ứng đủ các điều kiện:

a.1) Phải có cơ sở sản xuất hàng xuất khẩu trên lãnh thổ Việt Nam: Có quyền sử dụng hợp pháp mặt bằng sản xuất, nhà xưởng (bao gồm cả nhà xưởng gắn liền trên đất đai); có quyền sở hữu hoặc quyền sử dụng hợp pháp đối với máy móc, thiết bị tại cơ sở sản xuất phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu;

a.2) Có hoạt động xuất khẩu, nhập khẩu trong thời gian ít nhất 02 năm liên tục tính đến ngày đăng ký tờ khai hải quan cho lô hàng nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu và trong 02 năm đó được cơ quan hải quan xác định là:

a.2.1) Không bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hóa qua biên giới;

a.2.2) Không bị xử lý về hành vi trốn thuế, gian lận thương mại;

a.3) Không nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu tại thời điểm đăng ký tờ khai;

a.4) Không bị cơ quan quản lý nhà nước có thẩm quyền xử phạt vi phạm trong lĩnh vực kế toán trong 02 năm liên tục tính từ ngày đăng ký tờ khai hải quan trở về trước;

a.5) Phải thực hiện thanh toán qua ngân hàng đối với hàng hóa nhập khẩu để sản xuất xuất khẩu. Các trường hợp thanh toán được coi như thanh toán qua ngân hàng xử lý theo quy định tại khoản 4 Phụ lục VII ban hành kèm Thông tư này.

Người nộp thuế tự kê khai và chịu trách nhiệm trước pháp luật về việc kê khai đủ điều kiện được áp dụng thời hạn nộp thuế 275 ngày theo mẫu số 04/DKNT-SXXK/TXNK Phụ lục VI ban hành kèm theo Thông tư này.

b) Trường hợp ủy thác nhập khẩu: người ủy thác phải đáp ứng đầy đủ các điều kiện tại điểm a và có hợp đồng ủy thác nhập khẩu; người nhận ủy thác nhập khẩu phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này;

c) Trường hợp công ty mẹ nhập khẩu cung ứng cho các công ty thành viên trực thuộc; công ty thành viên nhập khẩu cung ứng cho công ty thành viên khác; công ty thành viên nhập khẩu để cung ứng cho đơn vị trực thuộc công ty thành viên:

c.1) Công ty mẹ nhập khẩu, cung ứng cho các công ty thành viên trực thuộc, thì các công ty thành viên trực thuộc phải đáp ứng các điều kiện quy định tại điểm a.1, a.2, a.3, a.4; công ty mẹ phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này;

c.2) Công ty thành viên nhập khẩu cung ứng cho công ty thành viên khác, thì công ty thành viên khác phải đáp ứng các điều kiện quy định tại điểm a.1, a.2, a.3, a.4; công ty thành viên nhập khẩu phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này;

c.3) Công ty thành viên nhập khẩu để cung ứng cho đơn vị trực thuộc công ty thành viên:

c.3.1) Đơn vị trực thuộc sản xuất và xuất khẩu sản phẩm nhưng cơ sở sản xuất thuộc quyền sử dụng, máy móc thiết bị thuộc quyền sở hữu, quyền sử dụng của công ty thành viên, thì đơn vị trực thuộc phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4; công ty thành viên phải đáp ứng các điều kiện quy định tại điểm a khoản này;

c.3.2) Đơn vị trực thuộc sản xuất và xuất khẩu sản phẩm và cơ sở sản xuất thuộc quyền sử dụng, máy móc thiết bị thuộc quyền sở hữu, quyền sử dụng của đơn vị trực thuộc thì đơn vị trực thuộc phải đáp ứng các điều kiện quy định tại điểm a.1, a.2, a.3, a.4; công ty thành viên phải đáp ứng các điều kiện quy định tại điểm a.2, a.3, a.4, a.5 khoản này.

Công ty mẹ, công ty thành viên nhập khẩu cung ứng nguyên liệu, vật tư khi đăng ký làm thủ tục nhập khẩu nguyên liệu, vật tư phải cung cấp cho cơ quan hải quan nơi làm thủ tục danh sách đơn vị thành viên, đơn vị trực thuộc đã kê khai với cơ quan thuế để được cấp mã số thuế theo quy định tại Thông tư 80/2012/TT-BTC ngày 22/05/2012 của Bộ Tài chính.

d) Trường hợp không đáp ứng đủ các điều kiện nêu tại điểm a khoản này, nhưng được tổ chức tín dụng bảo lãnh số thuế phải nộp thì việc bảo lãnh thực hiện theo quy định tại Điều 43 Thông tư này. Thời hạn nộp thuế theo thời hạn bảo lãnh nhưng tối đa không quá 275 ngày kể từ ngày đăng ký tờ khai hải quan và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh;

đ) Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu đã được áp dụng thời hạn nộp thuế 275 ngày nhưng không sản xuất hàng xuất khẩu hoặc kiểm tra, phát hiện không đáp ứng đủ một trong các điều kiện quy định tại điểm a khoản này hoặc xuất khẩu sản phẩm ngoài thời hạn nộp thuế thì xử lý như sau:

đ.1) Chuyển tiêu thụ nội địa: Người nộp thuế phải nộp đủ các loại thuế phải nộp theo quy định của pháp luật trước khi hoàn thành thủ tục chuyển tiêu thụ nội địa; thủ tục khai báo chuyển tiêu thụ nội địa, đăng ký tờ khai mới và tính thuế thực hiện theo quy định tại Điều 21, Điều 40 Thông tư này;

đ.2) Xuất khẩu sản phẩm ngoài thời hạn nộp thuế 275 ngày: Người nộp thuế đáp ứng đủ các điều kiện được áp dụng thời hạn nộp thuế 275 ngày nhưng xuất khẩu sản phẩm ngoài thời hạn quy định do chu kỳ sản xuất, dự trữ dài hơn 275 ngày hoặc do phía khách hàng hủy hợp đồng hoặc kéo dài thời gian giao hàng được gia hạn thời hạn nộp thuế theo quy định tại Điều 135 Thông tư này;

đ.3) Trường hợp không đáp ứng đủ một trong các điều kiện quy định tại điểm a khoản này (và không có bảo lãnh): người nộp thuế phải nộp đủ các loại thuế và tiền chậm nộp kể từ ngày đăng ký tờ khai hàng hóa nhập khẩu đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định.

2. Đối với hàng hóa kinh doanh tạm nhập-tái xuất

a) Người nộp thuế phải nộp thuế nhập khẩu, các loại thuế khác theo quy định của pháp luật (nếu có) trước khi hoàn thành thủ tục hải quan hàng tạm nhập. Trường hợp chưa nộp thuế, nếu được tổ chức tín dụng nhận bảo lãnh số tiền thuế phải nộp thì việc bảo lãnh thực hiện theo quy định tại Điều 43 Thông tư này. Thời hạn nộp thuế theo thời hạn bảo lãnh nhưng tối đa không quá 15 ngày kể từ ngày hết thời hạn tạm nhập-tái xuất (không áp dụng cho thời gian gia hạn thời hạn tạm nhập-tái xuất) và không phải nộp tiền chậm nộp trong thời hạn bảo lãnh;

b) Trường hợp tái xuất ngoài thời hạn bảo lãnh thì phải nộp tiền chậm nộp kể từ ngày hết thời hạn bảo lãnh đến ngày tái xuất hoặc đến ngày thực nộp thuế (nếu ngày thực nộp thuế trước ngày thực tái xuất);

c) Trường hợp đã được áp dụng thời hạn nộp thuế theo thời hạn bảo lãnh nhưng chuyển tiêu thụ nội địa thì phải nộp đủ các loại thuế theo quy định của pháp luật trước khi hoàn thành thủ tục chuyển tiêu thụ nội địa. Thủ tục khai báo chuyển tiêu thụ nội địa, đăng ký tờ khai mới và tính thuế thực hiện theo quy định tại Điều 21, Điều 40 Thông tư này.

3. Đối với hàng hóa xuất khẩu, nhập khẩu theo quy định tại điểm c khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 người nộp thuế phải nộp thuế trước khi thông quan hoặc giải phóng hàng.

Trường hợp được tổ chức tín dụng bảo lãnh số thuế phải nộp thì việc bảo lãnh thực hiện theo quy định tại Điều 43 Thông tư này. Thời hạn nộp thuế là thời hạn bảo lãnh tối đa là 30 ngày kể từ ngày đăng ký tờ khai hải quan nhưng trong thời gian bảo lãnh phải nộp tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế. Tiền chậm nộp thực hiện theo quy định tại Điều 106 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 và được sửa đổi, bổ sung tại Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 và hướng dẫn tại Điều 133 Thông tư này.

4. Thời hạn nộp thuế đối với một số trường hợp đặc thù, trừ trường hợp được nộp dần tiền thuế nợ quy định tại khoản 25 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13:

a) Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần để xuất khẩu, nhập khẩu nhiều lần quy định tại Điều 36, Điều 93 Thông tư này thì thời hạn nộp thuế thực hiện theo loại hình tương ứng quy định tại Điều này và áp dụng đối với từng lần thực tế xuất khẩu, nhập khẩu;

b) Hàng hoá xuất khẩu, nhập khẩu còn trong sự giám sát của cơ quan hải quan, nhưng bị cơ quan Nhà nước có thẩm quyền tạm giữ để điều tra, chờ xử lý thì thời hạn nộp thuế đối với từng trường hợp thực hiện theo quy định được tính từ ngày cơ quan nhà nước có thẩm quyền có văn bản cho phép giải toả hàng hoá đã tạm giữ;

c) Hàng hoá nhập khẩu phục vụ trực tiếp cho an ninh, quốc phòng đã được thông quan hoặc giải phóng hàng, trong thời gian chờ xét miễn thuế nếu kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế và tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định (nếu có);

d) Hàng hoá nhập khẩu phục vụ trực tiếp nghiên cứu khoa học, giáo dục, đào tạo thuộc đối tượng được xét miễn thuế, trong thời gian chờ xét miễn thuế, người nộp thuế phải thực hiện quyết định cuối cùng của cơ quan hải quan về số tiền thuế phải nộp. Trường hợp kiểm tra, xác định hàng hóa không thuộc đối tượng được xét miễn thuế thì phải nộp đủ các loại thuế, tính lại thời hạn nộp thuế và tiền chậm nộp kể từ ngày thông quan hoặc giải phóng hàng đến ngày thực nộp thuế và bị xử phạt vi phạm theo quy định (nếu có);

đ) Hàng hóa được thanh toán bằng nguồn vốn ngân sách nhà nước, nhưng chưa được thanh toán, thì thời hạn nộp thuế trong vòng 05 ngày làm việc kể từ ngày nhận được tiền từ ngân sách nhà nước thanh toán để nộp thuế.

Quá thời hạn nêu trên, người nộp thuế chưa nộp tiền thuế vào Ngân sách nhà nước thì phải nộp tiền chậm nộp theo quy định tại Điều 133 Thông tư này.

Người nộp thuế có trách nhiệm xuất trình văn bản, chứng từ của Kho bạc Nhà nước về số tiền được thanh toán từ ngân sách nhà nước để nộp thuế với cơ quan hải quan nơi đăng ký tờ khai: 01 bản chụp;

e) Trường hợp khai báo nộp bổ sung tiền thuế thiếu thì thời hạn nộp số tiền thuế thiếu được áp dụng theo thời hạn nộp thuế của tờ khai đó.

5. Thời hạn nộp thuế đối với số tiền thuế ấn định

a) Các tờ khai hải quan đăng ký kể từ ngày 01/7/2013, cơ quan hải quan ấn định số tiền thuế phải nộp thì thời hạn nộp tiền thuế ấn định được áp dụng theo thời hạn nộp thuế của tờ khai đó;

b) Các tờ khai hải quan đăng ký trước ngày 01/7/2013, nhưng cơ quan hải quan ban hành quyết định ấn định thuế từ ngày Thông tư này có hiệu lực thì thời hạn nộp thuế đối với số tiền thuế ấn định là ngày cơ quan hải quan ban hành quyết định ấn định thuế.

6. Thời hạn nộp thuế đối với dầu thô xuất khẩu; hàng hóa áp dụng thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp (trừ thời hạn nộp thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp đối với hàng hóa là nguyên liệu vật tư nhập khẩu để sản xuất hàng xuất khẩu, hàng kinh doanh tạm nhập - tái xuất thực hiện như thời hạn nộp thuế quy định tại điểm a, đ khoản 1, điểm a khoản 2 Điều này) thực hiện theo quy định tại điểm c khoản 3 Điều 42 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13. Theo đó, thời hạn nộp thuế thực hiện theo quy định tại khoản 3 Điều này.

7. Thời hạn nộp thuế đối với trường hợp chưa có giá chính thức tại thời điểm thông quan hoặc giải phóng hàng hóa, người nộp thuế phải tạm nộp thuế theo giá khai báo. Thời hạn nộp thuế thực hiện theo quy định tại khoản 3 Điều này.

Trường hợp số tiền thuế tạm nộp hoặc số tiền thuế được bảo lãnh trước khi thông quan hoặc giải phóng hàng nhỏ hơn số tiền thuế phải nộp khi có giá chính thức thì người nộp thuế phải nộp số tiền thuế chênh lệch giữa tiền thuế phải nộp khi có giá chính thức với giá tạm tính (nếu có) tại thời điểm chốt giá chính thức, không phải nộp tiền chậm nộp trên số tiền thuế chênh lệch phải nộp. Thời điểm chốt giá chính thức thực hiện theo quy định của pháp luật.

Trường hợp số tiền thuế tạm nộp hoặc số tiền thuế được bảo lãnh trước khi thông quan hoặc giải phóng hàng lớn hơn số tiền thuế phải nộp khi có giá chính thức thì việc xử lý tiền thuế nộp thừa thực hiện theo quy định tại Điều 49 và Điều 132 Thông tư này.

8. Thời hạn nộp tiền thuế của phí bản quyền, phí giấy phép và khoản tiền do người nhập khẩu phải trả từ số tiền thu được sau khi bán lại, định đoạt, sử dụng hàng nhập khẩu không xác định được tại thời điểm đăng ký tờ khai (do phụ thuộc vào doanh thu bán hàng sau nhập khẩu hay lý do khác được quy định cụ thể tại hợp đồng mua bán hàng hóa hoặc văn bản thỏa thuận riêng về việc trả phí bản quyền, phí giấy phép) là ngày đăng ký tờ khai bổ sung sau thông quan.

9. Thời hạn nộp thuế giá trị gia tăng đối với thiết bị, máy móc, phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ và vật tư xây dựng thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tạo tài sản cố định; nguyên liệu sản xuất thức ăn chăn nuôi và thuốc trừ sâu nhập khẩu thực hiện theo quy định tại điểm c khoản 3 Điều 42 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13; khoản 1 Điều 3 Luật số 71/2014/QH13 bổ sung khoản 3a Điều 5 Luật Thuế GTGT; và hướng dẫn tại Điều 43 Thông tư này và các Thông tư hướng dẫn của Bộ trưởng Bộ Tài chính.

Điều 43. Bảo lãnh số tiền thuế phải nộp

1. Việc bảo lãnh số tiền thuế phải nộp được thực hiện theo một trong hai hình thức: bảo lãnh riêng hoặc bảo lãnh chung.

a) Bảo lãnh riêng là việc tổ chức tín dụng hoạt động theo quy định của Luật các tổ chức tín dụng cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho một tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu. Trường hợp đã được tổ chức tín dụng nhận bảo lãnh nhưng hết thời hạn bảo lãnh mà người nộp thuế chưa nộp tiền thuế và tiền chậm nộp (nếu có) thì tổ chức nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; khoản 2 Điều 114 Luật Quản lý thuế;

b) Bảo lãnh chung là việc tổ chức tín dụng hoạt động theo quy định của Luật các tổ chức tín dụng cam kết bảo lãnh thực hiện đầy đủ nghĩa vụ nộp số tiền thuế cho hai tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu trở lên tại một hoặc nhiều Chi cục Hải quan. Bảo lãnh chung được trừ lùi, được khôi phục mức bảo lãnh tương ứng với số tiền thuế đã nộp.

Trường hợp đã được tổ chức tín dụng nhận bảo lãnh nhưng hết thời hạn bảo lãnh đối với từng tờ khai mà người nộp thuế chưa nộp thuế và tiền chậm nộp (nếu có), thì tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ tiền thuế, tiền chậm nộp thay người nộp thuế theo quy định tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13; khoản 2 Điều 114 Luật Quản lý thuế.

2. Cơ quan hải quan chấp nhận áp dụng bảo lãnh nếu đáp ứng đầy đủ các điều kiện sau:

a) Điều kiện người nộp thuế được áp dụng bảo lãnh:

a.1) Người nộp thuế có hoạt động xuất khẩu, nhập khẩu tối thiểu 365 ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian 365 ngày trở về trước kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1.1) Không có trong danh sách đã bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới của cơ quan hải quan;

a.1.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế của cơ quan hải quan;

a.1.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Luật Xử lý vi phạm hành chính.

a.2) Không có trong danh sách còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt tại thời điểm đăng ký tờ khai hải quan.

b) Có Thư bảo lãnh của tổ chức tín dụng được thành lập và hoạt động theo Luật các tổ chức tín dụng ghi rõ số tiền thuế thực hiện bảo lãnh, thời hạn bảo lãnh, cam kết với cơ quan hải quan liên quan về việc bảo đảm khả năng thực hiện và chịu trách nhiệm nộp đủ tiền thuế và tiền chậm nộp thay cho người nộp thuế khi hết thời hạn bảo lãnh nhưng người nộp thuế chưa nộp thuế.

3. Thủ tục đối với hình thức bảo lãnh riêng

a) Khi làm thủ tục cho lô hàng xuất khẩu, nhập khẩu, nếu thực hiện bảo lãnh người nộp thuế nộp Thư bảo lãnh của tổ chức tín dụng nhận bảo lãnh cho cơ quan hải quan;

b) Nội dung Thư bảo lãnh riêng thực hiện theo mẫu số 05/TBLR/TXNK phụ lục VI ban hành kèm Thông tư này;

c) Cơ quan hải quan kiểm tra các điều kiện bảo lãnh theo hướng dẫn tại khoản 2 Điều này, nội dung thư bảo lãnh theo mẫu và xử lý việc bảo lãnh như sau:

c.1) Xác định thời hạn nộp thuế theo thời hạn bảo lãnh nhưng không được quá thời hạn quy định tại khoản 3 Điều 42 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13;

c.2) Trường hợp số tiền thuế bảo lãnh nhỏ hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục Hải quan quyết định thông quan số lượng hàng hóa tương ứng với số tiền thuế được bảo lãnh và chịu trách nhiệm trước pháp luật về việc xử lý này. Trường hợp người nộp thuế muốn thông quan cho toàn bộ lô hàng, người nộp thuế phải nộp số tiền thuế chênh lệch chưa được bảo lãnh trước khi nhận hàng.

Trường hợp hàng hóa nhập khẩu được bảo lãnh là hàng rời, hàng khí hóa lỏng có số tiền bảo lãnh ít hơn số tiền thuế phải nộp, Chi cục trưởng Chi cục Hải quan quyết định thông quan số lượng hàng hóa tối đa không quá số lượng tương ứng với số tiền được bảo lãnh;

c.3) Trường hợp không đáp ứng đầy đủ các điều kiện bảo lãnh, cơ quan hải quan có văn bản thông báo từ chối áp dụng bảo lãnh cho người nộp thuế biết. Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh thì có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh.

d) Theo dõi, xử lý việc bảo lãnh:

d.1) Hết thời hạn nộp thuế nhưng người nộp thuế chưa nộp hết số tiền thuế được bảo lãnh thì tổ chức tín dụng nhận bảo lãnh có trách nhiệm nộp đủ số tiền thuế và tiền chậm nộp (nếu có) thay cho người nộp thuế;

d.2) Cơ quan hải quan có trách nhiệm theo dõi, đôn đốc nhắc nhở người nộp thuế, tổ chức tín dụng nhận bảo lãnh thực hiện nộp đủ tiền thuế, tiền chậm nộp vào ngân sách nhà nước theo đúng quy định.

Cơ quan hải quan nơi phát hiện tổ chức tín dụng nhận bảo lãnh không thực hiện đúng cam kết có trách nhiệm thông báo bằng văn bản hoặc trên Hệ thống dữ liệu điện tử (nếu đã có Hệ thống dữ liệu điện tử) cho các đơn vị hải quan trên phạm vi toàn quốc để không chấp nhận Thư bảo lãnh của tổ chức tín dụng đó;

d.3) Trường hợp người nộp thuế và tổ chức tín dụng nhận bảo lãnh cùng đồng thời nộp thuế, tiền chậm nộp (nếu có) thì tiền thuế, tiền chậm nộp, nộp thừa được hoàn trả cho tổ chức tín dụng nhận bảo lãnh.

4. Thủ tục đối với hình thức bảo lãnh chung

a) Trước khi làm thủ tục cho hàng hoá xuất khẩu, nhập khẩu, người nộp thuế có văn bản gửi Chi cục Hải quan nơi đăng ký tờ khai đề nghị được bảo lãnh chung cho hàng hoá nhập khẩu theo mẫu số 06A/ĐĐNBLC/TXNK phụ lục VI ban hành kèm Thông tư này;

b) Nội dung Thư bảo lãnh chung thực hiện theo mẫu số 06/TBLC/TXNK phụ lục VI ban hành kèm Thông tư này;

c) Cơ quan hải quan nơi đăng ký tờ khai kiểm tra các điều kiện bảo lãnh hướng dẫn tại khoản 2 Điều này. Trường hợp đáp ứng đủ các điều kiện bảo lãnh thì chấp nhận bảo lãnh chung cho các tờ khai hàng hoá xuất khẩu, nhập khẩu của người nộp thuế đăng ký trong khoảng thời gian người nộp thuế đề nghị được bảo lãnh ghi trên Thư bảo lãnh, xác định thời hạn nộp thuế theo thời hạn bảo lãnh đối với từng lô hàng theo qui định.

Trường hợp không đáp ứng các điều kiện bảo lãnh, cơ quan hải quan có văn bản từ chối áp dụng bảo lãnh và thông báo cho người nộp thuế biết.

Trường hợp nghi ngờ tính trung thực của Thư bảo lãnh, cơ quan hải quan có văn bản trao đổi với tổ chức tín dụng bảo lãnh để xác minh, xử lý theo quy định;

d) Trường hợp số tiền bảo lãnh còn lại nhỏ hơn số tiền thuế phải nộp được xử lý tương tự như quy định tại điểm c.2 khoản 3 Điều này;

đ) Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 Điều này và phải theo dõi trừ lùi, đảm bảo số tiền thuế mỗi lần bảo lãnh phải nhỏ hơn hoặc bằng số dư của bảo lãnh chung và được khôi phục hạn mức bảo lãnh tương ứng với số thuế đã nộp của tờ khai sử dụng bảo lãnh. Hạn mức còn lại của thư bảo lãnh được căn cứ trên hạn mức ban đầu của thư bảo lãnh trừ (-) số tiền thuế đã thực hiện bảo lãnh cộng (+) số tiền thuế đã nộp vào Ngân sách Nhà nước cho các tờ khai đã thực hiện bảo lãnh chung;

e) Trường hợp tổ chức tín dụng nhận bảo lãnh có văn bản đề nghị dừng sử dụng bảo lãnh chung (hủy ngang): Cơ quan hải quan khi nhận được văn bản đề nghị dừng bảo lãnh chung của tổ chức tín dụng nhận bảo lãnh thì thực hiện dừng ngay việc sử dụng bảo lãnh chung đó trên Hệ thống, có văn bản thông báo cho tổ chức tín dụng việc chấp thuận dừng bảo lãnh chung với điều kiện tiền thuế, tiền chậm nộp, tiền phạt (nếu có) của các tờ khai đã sử dụng bảo lãnh chung đó đã được nộp đủ vào ngân sách Nhà nước.

5. Trường hợp bảo lãnh thuế bằng phương thức điện tử của các ngân hàng thương mại đã ký kết, thỏa thuận phối hợp thu với Tổng cục Hải quan: Khi nhận được thông tin số tiền bảo lãnh thuế tại ngân hàng thương mại qua Hệ thống thanh toán điện tử trên cổng thanh toán điện tử của Tổng cục Hải quan, cơ quan hải quan cập nhật vào cơ sở dữ liệu của Tổng cục Hải quan và chấp nhận thông quan hàng hóa. Việc theo dõi, xử lý bảo lãnh thực hiện tương tự như điểm d khoản 3 và điểm đ khoản 4 Điều này.

Điều 44. Địa điểm, hình thức nộp thuế

Địa điểm, hình thức nộp thuế thực hiện theo quy định tại Thông tư số 126/2014/TT-BTC ngày 28/8/2014 của Bộ Tài chính quy định một số thủ tục về kê khai, thu nộp thuế, tiền chậm nộp, tiền phạt và các khoản thu khác đối với hàng hóa xuất khẩu, nhập khẩu.

Điều 45. Thu nộp lệ phí hải quan

1. Đối tượng, mức thu, chế độ thu, nộp, quản lý, sử dụng lệ phí hải quan thực hiện theo Thông tư số 172/2010/TT-BTC ngày 02/11/2010 hướng dẫn mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí trong lĩnh vực hải quan.

Trường hợp phải tách tờ khai do tờ khai hải quan quá 50 dòng hàng hoặc một mặt hàng có số tiền thuế vượt số ký tự của ô số tiền thuế trên tờ khai hoặc tổng số tiền thuế của tờ khai hải quan vượt số ký tự của ô tổng số tiền thuế trên tờ khai thì chỉ thu lệ phí hải quan của tờ khai hải quan đầu tiên.

2. Hình thức nộp:

Người khai hải quan nộp tiền lệ phí hải quan bằng chuyển khoản theo tháng bằng phương thức điện tử hoặc bằng tiền mặt. Tổng cục trưởng Tổng cục Hải quan tổ chức thực hiện việc thu lệ phí hải quan điện tử qua ngân hàng thương mại hoặc tổ chức được cơ quan hải quan ủy nhiệm thu.

3. Địa điểm nộp:

Người nộp lệ phí hải quan thực hiện chuyển tiền, nộp tiền tại Kho bạc Nhà nước, tổ chức tín dụng, tổ chức được cơ quan hải quan ủy nhiệm thu, hoặc tại cơ quan hải quan.

4. Thủ tục nộp:

a) Trường hợp nộp lệ phí theo tháng:

a.1) Chậm nhất trong thời gian 10 ngày đầu của tháng tiếp theo, người khai hải quan phải nộp đủ số tiền lệ phí hải quan phải nộp của tháng trước vào tài khoản thu lệ phí hải quan của cơ quan hải quan nơi đăng ký tờ khai. Hệ thống kế toán tập trung của cơ quan hải quan tự động trừ lùi số tiền lệ phí người khai hải quan còn nợ theo trật tự nợ lệ phí của tờ khai có thời gian đăng ký trước trừ trước, tờ khai hải quan đăng ký sau trừ sau;

a.2) Cơ quan hải quan nơi đăng ký tờ khai hải quan kiểm tra, đối chiếu danh mục các tờ khai hải quan thuộc đối tượng phải nộp lệ phí hải quan, hạch toán kế toán số tiền lệ phí hải quan phải thu, đã thu, còn nợ theo quy định hiện hành;

a.3) Trường hợp người khai hải quan nộp lệ phí hải quan qua tổ chức được cơ quan hải quan ủy nhiệm thu, định kỳ vào ngày 5 hàng tháng, cơ quan hải quan cung cấp toàn bộ danh sách các tờ khai phải nộp lệ phí hải quan của người khai hải quan cho các tổ chức được ủy nhiệm thu qua Cổng thanh toán điện tử hải quan;

a.4) Căn cứ danh sách các tờ khai phải nộp lệ phí hải quan do cơ quan hải quan thông báo, tổ chức được cơ quan hải quan ủy nhiệm thu lệ phí hải quan thực hiện thu tiền của người khai hải quan và nộp tiền vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước;

a.5) Định kỳ, ngày 10 hàng tháng, tổ chức được cơ quan hải quan ủy nhiệm thu có trách nhiệm kiểm tra, đối chiếu, thanh khoản số tiền lệ phí hải quan phải thu, số tiền lệ phí hải quan đã thu, số tiền lệ phí hải quan còn nợ của từng người khai hải quan với cơ quan hải quan.

b) Trường hợp người khai hải quan không nộp lệ phí theo tháng hoặc không làm thủ tục hải quan thường xuyên tại một Chi cục Hải quan thì người khai hải quan căn cứ thông báo lệ phí hải quan trên hệ thống để nộp theo từng lần phát sinh;

c) Trường hợp người khai hải quan nộp lệ phí hải quan bằng tiền mặt cho cơ quan hải quan thì công chức hải quan ghi chứng từ thu lệ phí hải quan và hạch toán thanh khoản lệ phí hải quan theo quy định.

5. Cơ quan hải quan không áp dụng biện pháp cưỡng chế trong trường hợp người khai hải quan còn thiếu lệ phí hải quan. Người khai hải quan có trách nhiệm nộp đủ lệ phí hải quan trong thời hạn quy định tại Điều này.

6. Việc quản lý, theo dõi nợ lệ phí hải quan (nếu phát sinh) được thực hiện trên Hệ thống kế toán tập trung:

a) Chi cục Hải quan nơi làm thủ tục hải quan, khi nhận được báo cáo thu nộp của tổ chức được ủy nhiệm thu lệ phí hải quan phải kiểm tra cụ thể chi tiết số tiền lệ phí hải quan đã thu, số tiền lệ phí hải quan đã nộp vào tài khoản tiền gửi của cơ quan hải quan mở tại Kho bạc Nhà nước, đối chiếu với số tiền lệ phí hải quan đã thực nộp có xác nhận của Kho bạc Nhà nước. Trường hợp có chênh lệch giữa báo cáo thu nộp số tiền lệ phí hải quan của tổ chức được ủy nhiệm thu đã nộp vào tài khoản tiền gửi của cơ quan hải quan với số tiền lệ phí hải quan có xác nhận của Kho bạc Nhà nước thì phải lập biên bản xác định rõ nguyên nhân để qui trách nhiệm cụ thể;

b) Căn cứ số tiền lệ phí hải quan tổ chức được ủy nhiệm thu đã thu và thanh toán với cơ quan hải quan, giấy nộp tiền vào ngân sách đã phát hành, và xác nhận đã nộp tiền của Kho bạc nhà nước, cơ quan hải quan thực hiện hạch toán kế toán số tiền lệ phí hải quan đã thu và số tiền lệ phí hải quan còn phải thu để có biện pháp quản lý thích hợp.

7. Thủ tục, trách nhiệm và kinh phí uỷ nhiệm thu lệ phí hải quan:

a) Việc ủy nhiệm thu lệ phí hải quan được thực hiện thông qua hợp đồng giữa Tổng cục trưởng Tổng cục Hải quan với thủ trưởng của tổ chức được ủy nhiệm thu lệ phí hải quan theo mẫu số 07/UNTH/TXNK Phụ lục VI ban hành kèm theo Thông tư này.

b) Trách nhiệm của tổ chức được ủy nhiệm thu:

b.1) Xây dựng cơ sở Hệ thống công nghệ thông tin kết nối với Cổng thanh toán điện tử hải quan để thực hiện hợp đồng ủy nhiệm thu đã ký.

Tổ chức được ủy nhiệm thu không được ủy nhiệm lại cho bất cứ bên thứ ba nào thực hiện hợp đồng ủy nhiệm thu đã ký với cơ quan hải quan;

b.2) Tiếp nhận thông tin về việc thu lệ phí hải quan từ cơ quan hải quan; tổ chức việc thu và nộp đầy đủ, kịp thời tiền lệ phí hải quan đã thu vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước. Số tiền lệ phí hải quan phải nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước là tổng số tiền đã ghi thu trên các chứng từ thu lệ phí hải quan;

b.3) Cấp chứng từ thu lệ phí hải quan cho người nộp lệ phí hải quan khi thu lệ phí hải quan theo đúng quy định.

Lập Bảng kê chi tiết chứng từ thu chi tiết theo từng đối tượng nộp tiền và lập giấy nộp tiền vào Kho bạc Nhà nước;

b.4) Chậm nhất ngày 10 của tháng sau, tổ chức được ủy nhiệm thu lệ phí hải quan phải lập báo cáo số đã thu, đã nộp của tháng trước gửi cơ quan hải quan theo mẫu số 08/BCT/TXNK Phụ lục VI ban hành kèm theo Thông tư này. Báo cáo thu nộp phải phản ánh được số phải thu, số đã thu, số còn tồn đọng, nguyên nhân tồn đọng và kiến nghị các giải pháp đôn đốc thu nộp tiếp;

b.5) Quyết toán số tiền lệ phí hải quan đã thu được với cơ quan hải quan.

c) Trách nhiệm của Cơ quan hải quan ủy nhiệm thu

c.1) Thông báo công khai tổ chức được cơ quan hải quan ủy nhiệm thu lệ phí hải quan để người khai hải quan biết và thực hiện;

c.2) Phát hành thông báo số phải nộp lệ phí hải quan trong tháng, giao cho tổ chức được ủy nhiệm thu lệ phí trước ngày 5 của tháng sau qua Cổng thanh toán điện tử hải quan;

c.3) Hướng dẫn tổ chức được ủy nhiệm thu lệ phí hải quan thực hiện thu lệ phí hải quan theo đúng quy định;

c.4) Chi trả kinh phí ủy nhiệm thu cho tổ chức được ủy nhiệm thu lệ phí hải quan theo hợp đồng ủy nhiệm thu đã ký;

c.5) Kiểm tra tình hình thu nộp tiền lệ phí hải quan của tổ chức được ủy nhiệm thu lệ phí hải quan.

d) Trách nhiệm của Kho bạc Nhà nước:

Chuyển chứng từ cho cơ quan hải quan về số tiền tổ chức ủy nhiệm thu đã nộp để cơ quan hải quan theo dõi và quản lý;

đ) Kinh phí ủy nhiệm thu

Kinh phí ủy nhiệm thu được trích từ nguồn thu lệ phí hải quan của cơ quan hải quan. Mức phí trả cho bên ủy nhiệm thu theo thỏa thuận giữa Tổng cục Hải quan và bên được ủy nhiệm thu phù hợp với điều kiện cụ thể theo từng thời kỳ.

Việc chi trả kinh phí ủy nhiệm thu phải được thực hiện đúng đối tượng, thanh toán bằng chuyển khoản thông qua tài khoản của bên được ủy nhiệm thu tại tổ chức tín dụng, Kho bạc Nhà nước. Không thực hiện thanh toán kinh phí ủy nhiệm thu bằng tiền mặt. Cơ quan hải quan phải trả toàn bộ kinh phí cho bên được ủy nhiệm thu trên cơ sở số tiền lệ phí đã thực nộp vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước.

8. Xử phạt hành vi vi phạm tiền lệ phí hải quan:

Mọi hành vi của bên được ủy nhiệm thu làm chậm nộp tiền lệ phí hải quan đã thu vào tài khoản tiền gửi của cơ quan hải quan tại Kho bạc Nhà nước đều coi là hành vi chiếm dụng tiền lệ phí hải quan, bên được ủy nhiệm thu lệ phí hải quan sẽ bị xử lý theo quy định của pháp luật hiện hành.

Điều 46. Nộp thuế đối với hàng hóa phải phân tích, giám định

Đối với hàng hóa phải phân tích, giám định để đảm bảo xác định chính xác số thuế phải nộp thì người nộp thuế thực hiện nộp thuế theo quy định tại khoản 2 Điều 33 và Điều 42 Thông tư này.

Nếu kết quả phân tích, giám định hàng hóa khác so với nội dung khai của người nộp thuế dẫn đến có thay đổi về số tiền thuế phải nộp thì sau khi có thông báo của cơ quan hải quan về kết quả phân tích, giám định, người nộp thuế thực hiện khai bổ sung thông tin trên Hệ thống, nộp thuế, không phải tính tiền chậm nộp trong thời gian chờ kết quả phân tích, giám định hoặc được hoàn trả số tiền thuế đã nộp (nếu có) theo quy định của pháp luật.

Trường hợp người nộp thuế không khai bổ sung thì cơ quan hải quan thực hiện ấn định thuế. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn thiếu, tiền chậm nộp và tiền phạt (nếu có) theo quy định.

Điều 47. Thứ tự thanh toán tiền thuế, tiền chậm nộp, tiền phạt

1. Tiền thuế chưa nộp của hàng hóa đã được thông quan hoặc giải phóng hàng là tiền thuế nợ.

2. Tiền thuế, tiền chậm nộp, tiền phạt đã đến hạn nộp phải thanh toán theo thứ tự quy định tại Điều 45 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 12 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13, trong đó:

a) Tiền thuế nợ, tiền chậm nộp quá hạn thuộc đối tượng áp dụng các biện pháp cưỡng chế là khoản nợ quá hạn quá 90 ngày, kể từ ngày hết thời hạn nộp thuế;

b) Tiền thuế nợ, tiền chậm nộp quá hạn chưa thuộc đối tượng áp dụng các biện pháp cưỡng chế là khoản nợ quá hạn chưa quá 90 ngày, kể từ ngày hết thời hạn nộp thuế.

3. Kho bạc Nhà nước, cơ quan hải quan phối hợp trao đổi thông tin về thu tiền thuế, tiền chậm nộp, tiền phạt để xác định thứ tự và thu theo đúng thứ tự quy định, cụ thể như sau:

a) Cơ quan hải quan theo dõi tình hình nợ thuế của người nộp thuế, hướng dẫn người nộp thuế nộp theo đúng thứ tự, xây dựng Hệ thống tra cứu dữ liệu để người nộp thuế tự tra cứu và chấp hành nộp thuế theo đúng thứ tự quy định;

b) Căn cứ chứng từ nộp tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế, Kho bạc Nhà nước hạch toán thu ngân sách Nhà nước và luân chuyển chứng từ, thông tin chi tiết các khoản nộp cho cơ quan hải quan biết để theo dõi và quản lý;

c) Trường hợp người nộp thuế nộp tiền thuế, tiền chậm nộp, tiền phạt không đúng thứ tự, cơ quan hải quan lập lệnh điều chỉnh số tiền thuế đã thu, gửi Kho bạc Nhà nước để điều chỉnh, đồng thời thông báo cho người nộp thuế biết về số tiền thuế, tiền chậm nộp, tiền phạt được điều chỉnh; hoặc yêu cầu người nộp thuế nộp các khoản tiền thuế, tiền chậm nộp, tiền phạt còn nợ khác theo đúng thứ tự thanh toán. Hàng hóa xuất khẩu, nhập khẩu của tờ khai hải quan mới phát sinh chỉ được thông quan khi người nộp thuế không còn nợ quá hạn tiền thuế, tiền chậm nộp, tiền phạt;

d) Trường hợp người nộp thuế không ghi cụ thể số tiền nộp cho từng loại tiền thuế, tiền chậm nộp, tiền phạt trên chứng từ nộp thuế, cơ quan hải quan hạch toán số tiền thuế, tiền chậm nộp, tiền phạt đã thu theo thứ tự, đồng thời thông báo cho Kho bạc Nhà nước biết để hạch toán thu ngân sách Nhà nước và thông báo cho người nộp thuế biết.

Điều 48. Ấn định thuế

1. Ấn định thuế theo hướng dẫn tại Thông tư này là việc cơ quan hải quan thực hiện quyền hạn xác định các yếu tố, căn cứ tính thuế và tính thuế, thông báo, yêu cầu người nộp thuế phải nộp số tiền thuế do cơ quan hải quan xác định thuộc các trường hợp nêu tại khoản 2 Điều này.

2. Cơ quan hải quan thực hiện ấn định thuế trong các trường hợp quy định tại khoản 3 Điều 33 Nghị định số 83/2013/NĐ-CP.

3. Việc ấn định thuế phải theo đúng các nguyên tắc quy định tại Điều 36 Luật Quản lý thuế.

4. Căn cứ để cơ quan hải quan ấn định thuế là số lượng, trị giá tính thuế, xuất xứ hàng hoá, mức thuế suất thuế xuất khẩu, nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp của hàng hóa thực tế xuất khẩu, nhập khẩu; tỷ giá tính thuế; phương pháp tính thuế theo quy định và các thông tin, cơ sở dữ liệu khác quy định tại khoản 2 Điều 39 Luật Quản lý thuế, Điều 35 Nghị định 83/2013/NĐ-CP và quy định tại mục 5 Chương II Thông tư này.

5. Thẩm quyền ấn định thuế thực hiện theo quy định tại Điều 33 Nghị định số 83/2013/NĐ-CP.

6. Thủ tục, trình tự ấn định thuế

a) Ấn định thuế đối với hàng hóa xuất khẩu, nhập khẩu được thực hiện trong quá trình làm thủ tục hải quan hoặc sau khi hàng hóa đã được thông quan hoặc giải phóng hàng;

b) Khi thực hiện ấn định thuế, cơ quan hải quan phải ấn định số tiền thuế phải nộp hoặc ấn định từng yếu tố liên quan (lượng hàng, trị giá tính thuế, mã số, mức thuế, xuất xứ, tỷ giá, định mức…) làm cơ sở xác định tổng số tiền thuế phải nộp, được miễn, giảm, hoàn (không thu) của từng mặt hàng, tờ khai hải quan theo quy định tại Điều 34 Nghị định số 83/2013/NĐ-CP.

Trường hợp ấn định từng yếu tố liên quan đến việc xác định số tiền thuế phải nộp, cơ quan hải quan phải tính số tiền thuế phải nộp tương ứng với yếu tố ấn định và thông báo cho người nộp thuế biết cùng với kết quả ấn định yếu tố liên quan đến việc xác định số tiền thuế phải nộp;

c) Thủ tục, trình tự cụ thể:

c.1) Xác định hàng hoá thuộc đối tượng phải ấn định thuế theo hướng dẫn tại khoản 2 Điều này;

c.2) Xác định cách thức ấn định thuế theo quy định tại Điều 34 Nghị định số 83/2013/NĐ-CP và thực hiện tiếp như sau:

c.2.1) Trường hợp ấn định tổng số tiền thuế phải nộp:

c.2.1.1) Kiểm tra, xác định các căn cứ tính thuế (lượng hàng, trị giá, tỷ giá, xuất xứ, mã số, mức thuế) theo quy định của pháp luật về thuế và pháp luật khác có liên quan;

c.2.1.2) Tính tổng số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp);

c.2.1.3) Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

c.2.2) Trường hợp ấn định từng yếu tố liên quan làm cơ sở xác định tổng số tiền thuế phải nộp:

c.2.2.1) Kiểm tra, xác định yếu tố liên quan đảm bảo chính xác, hợp pháp;

c.2.2.2) Xác định thời điểm tính thuế và/hoặc các căn cứ tính thuế (lượng hàng, trị giá, mức thuế…) trên cơ sở yếu tố liên quan được ấn định và quy định của pháp luật về thuế, pháp luật khác có liên quan. Trường hợp không xác định được thời điểm tính thuế và/hoặc các căn cứ tính thuế cho hàng hóa cùng loại chuyển đổi mục đích sử dụng thuộc nhiều tờ khai hải quan khác nhau, thì số tiền thuế ấn định là số tiền thuế trung bình tính theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm đăng ký tờ khai hải quan;

c.2.2.3) Tính số tiền thuế phải nộp; số tiền thuế chênh lệch giữa số tiền thuế phải nộp với số tiền thuế do người khai thuế đã khai, đã tính và đã nộp (nếu đã nộp); xác định số tiền chậm nộp theo quy định tại Điều 133 Thông tư này;

c.2.2.4) Ban hành quyết định ấn định thuế, ban hành quyết định xử phạt vi phạm hành chính (nếu có).

7. Trách nhiệm của cơ quan hải quan

a) Khi ấn định thuế cơ quan hải quan phải ban hành quyết định ấn định thuế theo mẫu số 09/QĐAĐT/TXNK phụ lục VI ban hành kèm Thông tư này, đồng thời gửi cho người nộp thuế biết trong thời hạn 08 giờ làm việc kể từ khi ký quyết định ấn định thuế;

b) Trường hợp số tiền thuế do cơ quan hải quan ấn định lớn hơn số tiền thuế thực tế phải nộp theo quy định, cơ quan hải quan phải hoàn trả lại số tiền nộp thừa;

c) Trường hợp cơ quan hải quan có cơ sở xác định quyết định ấn định không đúng thì ban hành quyết định huỷ quyết định ấn định theo mẫu số 10/HQĐAĐT/TXNK Phụ lục VI ban hành kèm Thông tư này.

8. Trách nhiệm của người nộp thuế

a) Người nộp thuế có trách nhiệm nộp đủ số tiền thuế thiếu, số tiền thuế trốn, số tiền thuế gian lận do cơ quan hải quan ấn định, theo đúng quy định tại Điều 107, 108 và 110 Luật Quản lý thuế được sửa đổi, bổ sung tại khoản 33, 34, 35 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13.

Người nộp thuế có hành vi vi phạm pháp luật về thuế thì bị xử phạt theo quy định. Thời hiệu xử phạt vi phạm pháp luật về thuế thực hiện theo quy định tại Điều 110 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 35 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 và quy định của Chính phủ về xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan;

b) Trường hợp không đồng ý với quyết định ấn định thuế của cơ quan hải quan, người nộp thuế vẫn phải nộp số tiền thuế đó, đồng thời có quyền yêu cầu cơ quan hải quan giải thích, khiếu nại, hoặc khởi kiện về việc ấn định thuế theo quy định của pháp luật về khiếu nại, khởi kiện.

Điều 49. Xử lý tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Tiền thuế, tiền chậm nộp, tiền phạt đối với hàng hóa xuất khẩu, nhập khẩu là nộp thừa trong các trường hợp:

a) Người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp (bao gồm cả thuế giá trị gia tăng đã nộp đối với hàng hóa đã nhập khẩu nhưng tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan; hàng hóa đã xuất khẩu nhưng nhập khẩu trở lại Việt Nam; hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu đã nộp thuế giá trị gia tăng theo quy định, sau đó đã thực tế xuất khẩu sản phẩm) đối với từng loại thuế trong thời hạn 10 năm kể từ ngày nộp tiền vào ngân sách nhà nước thì được bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa với số tiền thuế, tiền chậm nộp, tiền phạt còn nợ, kể cả việc bù trừ giữa các loại thuế với nhau; hoặc trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp của lần nộp thuế tiếp theo; hoặc hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa khi người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt; trừ trường hợp không được miễn xử phạt do đã thực hiện quyết định xử phạt vi phạm pháp luật về thuế của cơ quan quản lý thuế hoặc cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 111 Luật Quản lý thuế;

b) Người nộp thuế có số tiền thuế được hoàn theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường, thuế tự vệ, thuế chống bán phá giá, thuế chống trợ cấp.

2. Hồ sơ, thủ tục xử lý đối với số tiền thuế được hoàn quy định tại điểm b khoản 1 Điều này thực hiện theo hướng dẫn tại mục 4 chương VI Thông tư này.

3. Việc xử lý đối với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quy định tại điểm a khoản 1 Điều này được hướng dẫn như sau:

a) Hồ sơ bao gồm:

a.1) Công văn đề nghị xử lý tiền thuế nộp thừa, tiền chậm nộp, tiền phạt: 01 bản chính, trong đó nêu rõ:

Số tờ khai hải quan; số chứng từ nộp thuế, tiền chậm nộp; số tiền thuế, tiền chậm nộp, tiền phạt đã nộp; số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa; lý do nộp thừa, hướng xử lý;

a.2) Các chứng từ, tài liệu chứng minh số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa: 01 bản chụp (trừ trường hợp khi đăng ký tờ khai hải quan, người nộp thuế đã nộp chứng từ này trong hồ sơ hải quan);

a.3) Biên lai nộp phạt: nộp 01 bản chụp.

b) Cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa có trách nhiệm tiếp nhận, kiểm tra hồ sơ do người nộp thuế nộp, đối chiếu với hồ sơ hải quan gốc lưu tại đơn vị, tính chính xác, đúng quy định của hồ sơ và xử lý như sau:

b.1) Trường hợp xác định thực tế số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo mẫu số 11/QĐHT/TXNK Phụ lục VI ban hành kèm Thông tư này;

b.2) Trường hợp xác định thực tế số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp nhưng kê khai của người nộp thuế về số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa chưa chính xác thì thông báo bằng văn bản cho người nộp thuế biết và ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phù hợp với số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa đúng theo quy định;

b.3) Trường hợp xác định thực tế không có số tiền thuế, tiền chậm nộp, tiền phạt đã nộp lớn hơn số tiền thuế, tiền chậm nộp, tiền phạt phải nộp; cơ quan hải quan thông báo bằng văn bản cho người nộp thuế biết, nêu rõ cơ sở xác định không có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa.

c) Thời hạn cơ quan hải quan xử lý hồ sơ nêu tại điểm b khoản này là 05 ngày làm việc, kể từ ngày nhận được đủ hồ sơ đề nghị trả lại tiền thuế, tiền chậm nộp, tiền phạt nộp thừa;

d) Trên cơ sở quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa; cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải thanh khoản số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa và cập nhật các thông tin số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa trên Hệ thống của cơ quan hải quan.

4. Thẩm quyền quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa: Cơ quan hải quan nơi có phát sinh tiền thuế, tiền chậm nộp, tiền phạt nộp thừa quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa cho người nộp thuế theo quy định.

5. Số tiền thuế giá trị gia tăng nộp thừa được xử lý đồng thời với hoàn thuế nhập khẩu (nếu có) và thực hiện theo hướng dẫn tại Điều 132 Thông tư này.

Mục 6. Thủ tục hải quan; kiểm tra, giám sát hải quan đối với hàng hóa vận chuyển đang chịu sự giám sát hải quan và hàng hóa xuất khẩu, nhập khẩu khác

Điều 50. Quy định về vận chuyển hàng hóa chịu sự giám sát hải quan

1. Trường hợp áp dụng:

a) Hàng hóa quá cảnh đi qua lãnh thổ đất liền Việt Nam;

b) Hàng hóa chuyển cửa khẩu bao gồm:

b.1) Hàng hoá xuất khẩu đã đăng ký tờ khai hải quan tại Chi cục hải quan ngoài cửa khẩu được vận chuyển từ địa điểm làm thủ tục hải quan ngoài cửa khẩu đến cửa khẩu xuất; kho ngoại quan; địa điểm thu gom hàng lẻ; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa;

b.2) Hàng hoá nhập khẩu đã đăng ký tờ khai hải quan tại Chi cục hải quan ngoài cửa khẩu được vận chuyển từ cửa khẩu nhập đến địa điểm làm thủ tục hải quan ngoài cửa khẩu, khu phi thuế quan;

b.3) Hàng hóa xuất khẩu vận chuyển từ cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa; kho ngoại quan; địa điểm thu gom hàng lẻ; kho hàng không kéo dài đến cửa khẩu xuất;

b.4) Hàng hóa nhập khẩu vận chuyển từ cửa khẩu nhập đến cảng đích ghi trên vận tải đơn hoặc kho hàng không kéo dài hoặc địa điểm thu gom hàng lẻ hoặc đến cửa khẩu khác;

b.5) Hàng hóa nhập khẩu vận chuyển từ cửa khẩu nhập đến kho ngoại quan;

b.6) Hàng hóa vận chuyển từ khu phi thuế quan đến cửa khẩu xuất, kho ngoại quan; địa điểm thu gom hàng lẻ; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa; địa điểm làm thủ tục hải quan ngoài cửa khẩu hoặc đến các khu phi thuế quan khác;

b.7) Hàng hóa xuất khẩu, nhập khẩu vận chuyển từ địa điểm làm thủ tục hải quan này đến địa điểm làm thủ tục hải quan khác.

2. Người khai hải quan chịu trách nhiệm bảo quản nguyên trạng hàng hóa, niêm phong hải quan, trừ trường hợp do đặc điểm hàng hóa không thể niêm phong theo quy định trong quá trình vận chuyển hàng hóa từ nơi hàng hóa khởi hành đến địa điểm đến; vận chuyển hàng hóa theo đúng tuyến đường, thời gian đã đăng ký với cơ quan hải quan.

Trường hợp bất khả kháng không thể đảm bảo nguyên trạng hàng hóa, niêm phong hải quan hoặc không vận chuyển hàng hóa theo đúng tuyến đường, lộ trình, thời gian thì sau khi áp dụng các biện pháp cần thiết để hạn chế và ngăn ngừa tổn thất xảy ra thì người khai hải quan phải thông báo ngay cho cơ quan hải quan nơi gần nhất để xử lý và thông báo cho cơ quan hải quan nơi hàng hóa được vận chuyển đến khi hàng hóa được vận chuyển đến điểm đích đã đăng ký; Trường hợp không thể thông báo ngay với cơ quan hải quan thì tùy theo địa bàn thích hợp thông báo với cơ quan công an, bộ đội biên phòng, cảnh sát biển để xác nhận.

Điều 51. Thủ tục hải quan đối với hàng hóa vận chuyển chịu sự giám sát hải quan

1. Thủ tục hải quan đối với hàng hóa vận chuyển độc lập:

a) Thủ tục hải quan vận chuyển độc lập được áp dụng đối với hàng hóa quá cảnh đi qua lãnh thổ đất liền Việt Nam và hàng hóa quy định tại điểm b.3, b.4 khoản 1 Điều 50 Thông tư này và được thực hiện tại Chi cục Hải quan nơi hàng hóa được vận chuyển đi;

b) Hồ sơ hải quan:

b.1) Tờ khai vận chuyển độc lập theo các chỉ tiêu thông tin quy định tại mục 6 Phụ lục II ban hành kèm Thông tư này;

b.2) Vận tải đơn, trừ trường hợp hàng hóa vận chuyển qua biên giới đường bộ không có vận tải đơn: 01 bản chụp;

b.3) Giấy phép quá cảnh đối với trường hợp hàng quá cảnh phải có giấy phép: 01 bản chính.

Đối với chứng từ quy định tại điểm b.3 khoản này, nếu áp dụng cơ chế một cửa quốc gia, cơ quan quản lý nhà nước chuyên ngành gửi giấy phép quá cảnh dưới dạng điện tử thông qua Hệ thống thông tin tích hợp, người khai hải quan không phải nộp bản chính giấy phép khi làm thủ tục hải quan.

Trường hợp hàng hóa vận chuyển từ kho ngoại quan, địa điểm thu gom hàng lẻ, cảng xuất khẩu, nhập khẩu được thành lập ở nội địa đến cửa khẩu xuất để xuất đi nước ngoài thì không phải nộp các chứng từ quy định tại điểm b.2, b.3 khoản này.

c) Trình tự thực hiện:

c.1) Trách nhiệm của người khai hải quan

Khai thông tin tờ khai vận chuyển hàng hóa theo các chỉ tiêu thông tin tại mục 6 Phụ lục II ban hành kèm Thông tư này; tiếp nhận thông tin phản hồi từ Hệ thống và thực hiện:

c.1.1) Trường hợp tờ khai thuộc luồng 1 và được Hệ thống phê duyệt vận chuyển, người khai hải quan in Thông báo phê duyệt khai báo vận chuyển và xuất trình hàng hóa cho cơ quan hải quan nơi hàng hóa được vận chuyển đi để niêm phong, xác nhận hàng hóa vận chuyển đi;

c.1.2) Trường hợp tờ khai thuộc luồng 2, người khai hải quan xuất trình hồ sơ theo quy định tại điểm b khoản này cho cơ quan hải quan nơi hàng hóa được vận chuyển đi để kiểm tra; căn cứ vào thông báo của cơ quan hải quan, khai bổ sung số hiệu niêm phong hải quan, số chì hải quan và xuất trình hàng hóa để cơ quan hải quan niêm phong, xác nhận hàng hóa vận chuyển đi;

c.1.3) Xuất trình hàng hóa cho cơ quan hải quan nơi hàng hóa được vận chuyển đi để cơ quan hải quan kiểm tra thực tế theo yêu cầu của cơ quan hải quan trong trường hợp lô hàng có dấu hiệu vi phạm pháp luật;

c.1.4) Khai bổ sung tờ khai vận chuyển theo thông báo của cơ quan hải quan.

c.2) Trách nhiệm của tổ chức kinh doanh dịch vụ kho, bãi

Trường hợp tổ chức kinh doanh dịch vụ kho bãi có kết nối trao đổi dữ liệu hải quan điện tử với cơ quan hải quan thì tổ chức kinh doanh dịch vụ kho, bãi chịu trách nhiệm cập nhật vào Hệ thống thông tin khởi hành đối với hàng hóa xuất khẩu hoặc xác nhận hàng đến đối với hàng hóa nhập khẩu;

c.3) Trách nhiệm của Chi cục Hải quan nơi hàng hóa được vận chuyển đi:

c.3.1) Kiểm tra hồ sơ trong trường hợp Hệ thống yêu cầu kiểm tra hồ sơ và hướng dẫn người khai hải quan khai bổ sung thông tin về số hiệu niêm phong hải quan, số chì hải quan và các thông tin khác trên tờ khai vận chuyển hàng hóa (nếu có).

Trường hợp hàng hóa có dấu hiệu vi phạm pháp luật thì thực hiện kiểm tra thực tế hàng hóa theo quy định tại Điều 29 Thông tư này. Kết quả kiểm tra thực tế được ghi trên Phiếu ghi kết quả kiểm tra theo mẫu 06/PGKQKT/GSQL Phụ lục V ban hành kèm Thông tư này và được gửi cho Chi cục Hải quan nơi hàng hóa được vận chuyển đến để theo dõi và làm tiếp thủ tục theo quy định;

c.3.2) Phê duyệt tờ khai vận chuyển hàng hóa trên Hệ thống;

c.3.3) Căn cứ thông tin khai bổ sung của người khai hải quan về số hiệu niêm phong hải quan, số chì hải quan, cơ quan hải quan thực hiện niêm phong hàng hóa;

c.3.4) Cập nhật thông tin hàng hóa vận chuyển đi vào Hệ thống trong trường hợp tổ chức kinh doanh dịch vụ kho, bãi không kết nối trao đổi dữ liệu hải quan điện tử với cơ quan hải quan;

c.3.5) Theo dõi về thông tin lô hàng vận chuyển chịu sự giám sát hải quan;

c.3.6) Tổ chức truy tìm lô hàng trong trường hợp quá thời hạn vận chuyển nhưng chưa nhận được phản hồi của Chi cục Hải quan nơi hàng hóa được vận chuyển đến.

c.4) Trách nhiệm của Chi cục Hải quan nơi hàng hóa được vận chuyển đến:

c.4.1) Kiểm tra, đối chiếu tình trạng niêm phong hải quan (nếu có);

c.4.2) Cập nhật thông tin hàng đến vào Hệ thống trong trường hợp tổ chức kinh doanh dịch vụ kho bãi không kết nối trao đổi dữ liệu hải quan điện tử với cơ quan hải quan;

c.4.3) Trường hợp hàng hóa có dấu hiệu vi phạm pháp luật thì thực hiện kiểm tra thực tế hàng hóa theo quy định tại Điều 29 Thông tư này. Kết quả kiểm tra thực tế được ghi trên Phiếu ghi kết quả kiểm tra theo mẫu 06/PGKQKT/GSQL Phụ lục V ban hành kèm Thông tư này.

d) Khai bổ sung, hủy khai vận chuyển độc lập:

d.1) Việc khai bổ sung, hủy tờ khai vận chuyển hàng hóa được thực hiện trước thời điểm cập nhật thông tin hàng hóa vận chuyển đến đích vào Hệ thống;

d.2) Người khai hải quan được khai bổ sung và hủy các thông tin vận chuyển do người khai hải quan tự phát hiện hoặc theo thông báo hướng dẫn khai báo vận chuyển của cơ quan hải quan gửi đến qua Hệ thống;

d.3) Chi cục trưởng Chi cục Hải quan nơi hàng hóa được vận chuyển đi quyết định việc khai bổ sung, hủy tờ khai vận chuyển.

2. Thủ tục hải quan hàng hóa vận chuyển kết hợp:

a) Thủ tục hải quan vận chuyển kết hợp được áp dụng đối với hàng hóa quy định tại điểm b.1, b.2, b.5, b.6 khoản 1 Điều 50 Thông tư này;

b) Địa điểm, hồ sơ và thủ tục hải quan đối với hàng hóa vận chuyển kết hợp thực hiện đồng thời với việc làm thủ tục hải quan đối với lô hàng xuất khẩu, nhập khẩu theo loại hình tương ứng; các thông tin vận chuyển kết hợp được kê khai theo các chỉ tiêu quy định tại Phụ lục II ban hành kèm Thông tư này; Trường hợp Hệ thống không hỗ trợ khai báo thông tin vận chuyển kết hợp, người khai hải quan đề nghị hàng hóa được vận chuyển chịu sự giám sát hải quan tại tiêu chí “Phần ghi chú” trên tờ khai hàng hóa (ghi rõ thời gian, tuyến đường, địa điểm nơi hàng hóa được vận chuyển đi và địa điểm nơi hàng hóa được vận chuyển đến); Người khai hải quan có trách nhiệm xuất trình hàng hóa để cơ quan hải quan thực hiện việc niêm phong đối với các trường hợp quy định tại khoản 3 Điều 52 Thông tư này để bàn giao cho Chi cục Hải quan nơi hàng hóa được vận chuyển đến để làm tiếp thủ tục;

c) Đối với hàng hóa xuất khẩu

c.1) Đối với hàng hóa xuất khẩu đã kiểm tra thực tế tại Chi cục Hải quan nơi đăng ký tờ khai, thuộc diện niêm phong hải quan

c.1.1) Trách nhiệm của Chi cục Hải quan nơi hàng hóa được vận chuyển đi:

c.1.1.1) Niêm phong hàng hóa; cập nhật thông tin bàn giao hàng hóa vận chuyển đi chịu sự giám sát trên Hệ thống.

Trường hợp nếu là hàng rời, hàng cồng kềnh, hàng siêu trường, siêu trọng không thể niêm phong được, công chức hải quan ghi rõ tên hàng, số lượng, chủng loại, ký mã hiệu, xuất xứ (nếu có) hoặc chụp ảnh nguyên trạng hàng hóa, cập nhật trên Hệ thống hoặc gửi kèm biên bản bàn giao;

c.1.1.2) Bàn giao hàng hóa cho người khai hải quan để vận chuyển ra cửa khẩu xuất;

c.1.1.3) Theo dõi về thông tin lô hàng vận chuyển chịu sự giám sát hải quan;

c.1.1.4) Quá thời hạn vận chuyển hàng hóa mà hàng hóa chưa đến cửa khẩu xuất, có trách nhiệm chủ trì tổ chức truy tìm hàng hóa.

c.1.2) Trách nhiệm của Chi cục Hải quan nơi hàng hoá vận chuyển đến:

c.1.2.1) Tiếp nhận hàng hóa do người khai hải quan xuất trình;

c.1.2.2) Kiểm tra tình trạng niêm phong hải quan và đối chiếu với thông tin hàng hóa vận chuyển đi trên Hệ thống;

c.1.2.3) Cập nhật thông tin hàng hóa vận chuyển đến trên Hệ thống;

c.1.2.4) Phối hợp với Chi cục Hải quan nơi hàng hóa vận chuyển đi thực hiện truy tìm hàng hóa trong trường hợp quá thời hạn vận chuyển mà chưa đến địa điểm đến.

c.2) Đối với hàng hóa xuất khẩu không thuộc diện phải niêm phong hải quan:

Người khai hải quan chịu trách nhiệm vận chuyển hàng hóa đến cửa khẩu xuất.

d) Đối với hàng hóa nhập khẩu:

d.1) Đối với hàng hóa nhập khẩu được đưa về kiểm tra tại địa điểm kiểm tra ngoài cửa khẩu, hàng hóa thuộc diện phải niêm phong hải quan:

d.1.1) Trách nhiệm của Chi cục Hải quan nơi đăng ký tờ khai :

d.1.1.1) Cập nhật thông tin trên hệ thống để đề nghị Chi cục Hải quan nơi lưu giữ hàng hóa niêm phong, bàn giao cho người khai hải quan vận chuyển về địa điểm kiểm tra;

d.1.1.2) Tiếp nhận hàng hóa do người khai hải quan vận chuyển đến, kiểm tra tình trạng niêm phong hàng hóa và đối chiếu với thông tin hàng hóa vận chuyển đi trên Hệ thống;

d.1.1.3) Cập nhật thông tin hàng đến trên Hệ thống;

d.1.1.4) Theo dõi thông tin hàng hóa vận chuyển, phối hợp với Chi cục Hải quan nơi lưu giữ hàng hóa để truy tìm trong trường hợp quá thời hạn vận chuyển nhưng hàng hóa chưa đến địa điểm kiểm tra.

d.1.2) Trách nhiệm của Chi cục Hải quan nơi lưu giữ hàng hóa

d.1.2.1) Căn cứ đề nghị của Chi cục Hải quan nơi đăng ký tờ khai, thực hiện niêm phong, cập nhật thông tin hàng hóa vận chuyển đi vào hệ thống; bàn giao hàng hóa cho người khai hải quan vận chuyển về địa điểm kiểm tra;

d.1.2.2) Theo dõi thông tin hàng hóa vận chuyển đi, chủ trì truy tìm trong trường hợp quá thời hạn vận chuyển nhưng hàng hóa chưa đến địa điểm kiểm tra.

d.2) Đối với hàng hóa nhập khẩu không thuộc diện phải niêm phong hải quan:

Người khai hải quan thực hiện thủ tục hải quan theo quy định và đưa hàng qua khu vực giám sát tại cửa khẩu sau khi được cơ quan hải quan cho phép.

e) Việc khai bổ sung, hủy khai vận chuyển kết hợp được thực hiện như đối với tờ khai hàng hóa xuất khẩu, tờ khai hàng hóa nhập khẩu quy định tại Thông tư này.

3. Đối với hàng hóa quy định tại khoản 1, điểm c.1, d.1 khoản 2 Điều này, trường hợp giữa Chi cục Hải quan nơi hàng hóa vận chuyển đi và Chi cục Hải quan nơi hàng hóa vận chuyển đến chưa thực hiện việc trao đổi thông tin hàng hóa vận chuyển qua hệ thống hoặc trường hợp Hệ thống gặp sự cố theo quy định tại khoản 2 Điều 25 Nghị định số 08/2015/NĐ-CP, không thể thực hiện được việc khai vận chuyển hàng hóa đang chịu sự giám sát hải quan qua Hệ thống thì Chi cục Hải quan nơi hàng hóa được vận chuyển đi sử dụng Biên bản bàn giao theo mẫu 10/BBBG/GSQL Phụ lục V ban hành kèm Thông tư này để bàn giao hàng hóa cho Chi cục Hải quan nơi hàng hóa được vận chuyển đến để làm tiếp thủ tục theo quy định. Sau khi nhận được Biên bản bàn giao và hàng hóa, Chi cục Hải quan nơi hàng hóa được vận chuyển đến xác nhận, hồi báo cho Chi cục Hải quan nơi hàng hóa được vận chuyển đi để biết và lưu kèm hồ sơ hải quan.

4. Tổng cục Hải quan hướng dẫn việc khai hàng hóa vận chuyển chịu sự giám sát hải quan đối với trường hợp quy định tại điểm b.7 khoản 1 Điều 50 Thông tư này.

Điều 52. Giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu

1. Đối với hàng hoá xuất khẩu:

a) Trách nhiệm của người khai hải quan hoặc người vận chuyển:

a.1) Đối với hàng hóa xuất khẩu miễn kiểm tra thực tế đã thông quan, giải phóng hàng, hàng hóa đã được phê duyệt vận chuyển độc lập, sau khi tập kết hàng hóa trong khu vực giám sát hải quan, người khai hải quan hoặc người vận chuyển cung cấp thông tin số tờ khai, danh sách container theo mẫu số 29/DSCT/GSQL Phụ lục V (đối với hàng hóa vận chuyển bằng container) hoặc danh sách hàng hóa theo mẫu số 30/DSHH/GSQL Phụ lục V (đối với hàng hóa khác) hoặc Thông báo phê duyệt khai báo vận chuyển cho doanh nghiệp kinh doanh cảng, kho, bãi (đối với khu vực cảng biển, cảng hàng không, kho hàng không kéo dài) hoặc cơ quan hải quan tại cửa khẩu đường bộ, đường sông, đường thủy nội địa, ga đường sắt liên vận quốc tế;

Người khai hải quan thực hiện in danh sách container, danh sách hàng hóa trên Cổng thông tin điện tử hải quan (địa chỉ: http://www.customs.gov.vn) hoặc hệ thống khai của người khai hải quan. Trường hợp có sự thay đổi danh sách container, danh sách hàng hóa so với nội dung khai trên tờ khai hải quan khi hàng hóa đã vào khu vực giám sát, người khai hải quan in hoặc đề nghị công chức hải quan tại Chi cục Hải quan cửa khẩu in danh sách container, danh sách hàng hóa từ Hệ thống.

Trường hợp khai hải quan trên tờ khai hải quan giấy, người khai hải quan xuất trình tờ khai hải quan giấy được Chi cục Hải quan nơi đăng ký tờ khai xác nhận thông quan, giải phóng hàng.

a.2) Đối với hàng hóa xuất khẩu phải kiểm tra thực tế đã thông quan, giải phóng hàng tại Chi cục Hải quan ngoài cửa khẩu, người khai hải quan chịu trách nhiệm bảo quản nguyên trạng hàng hóa, niêm phong hải quan trong quá trình vận chuyển để xuất trình cho hải quan cửa khẩu xuất. Sau khi cơ quan hải quan kiểm tra xác nhận, người khai hải quan thực hiện công việc theo quy định tại điểm a.1 khoản này;

a.3) Đối với hàng hóa xuất khẩu do Chi cục Hải quan cửa khẩu thực hiện việc kiểm tra thực tế hàng hóa thì sau khi hàng hóa được thông quan, giải phóng hàng, người khai hải quan thực hiện theo điểm a.1 khoản này;

a.4) Trường hợp doanh nghiệp kinh doanh kho, bãi, cảng chưa có Hệ thống công nghệ thông tin đảm bảo tiêu chuẩn theo quy định để quản lý, giám sát hàng hóa xuất khẩu, nhập khẩu đưa vào lưu giữ, đưa ra khỏi khu vực cảng, kho, bãi thì người khai hải quan hoặc người vận chuyển cung cấp thông tin số tờ khai, danh sách container, danh sách hàng hóa cho cơ quan hải quan;

a.5) Trường hợp tờ khai hàng hóa xuất khẩu đã được thông quan, giải phóng hàng, hàng hóa đã đưa vào khu vực giám sát hải quan tại cửa khẩu xuất, nhưng người vận chuyển chỉ xếp được một phần lô hàng lên phương tiện vận tải xuất cảnh, phần còn lại sẽ được thực xuất lên phương tiện vận tải khác thì người vận chuyển có văn bản đề nghị gửi Chi cục Hải quan nơi lưu giữ hàng hóa để tiếp tục giám sát số hàng còn lại đến khi thực xuất hết.

b) Trách nhiệm doanh nghiệp kinh doanh cảng, kho, bãi tại khu vực cửa khẩu cảng biển, cảng hàng không quốc tế, kho hàng không kéo dài:

b.1) Trên cơ sở danh sách thông tin số tờ khai, danh sách container, danh sách hàng hóa do người khai hải quan hoặc người vận chuyển cung cấp, doanh nghiệp kinh doanh cảng, kho, bãi chịu trách nhiệm kiểm tra danh sách container, danh sách hàng hóa, đối chiếu với thông tin tờ khai hải quan trên Hệ thống để quyết định việc xếp hàng lên phương tiện vận tải đối với hàng hóa đã được thông quan;

b.2) Sau khi hàng hóa đưa vào khu vực kho, bãi, cảng để xếp lên phương tiện vận tải, doanh nghiệp kinh doanh cảng, kho, bãi xác nhận hàng qua khu vực giám sát hoặc cập nhật thông tin hàng đến trên Hệ thống của cơ quan hải quan;

b.3) Khi Hệ thống gặp sự cố, phải thông báo ngay cho cơ quan hải quan để phối hợp xử lý đảm bảo không gây ách tắc cho hoạt động xuất khẩu hàng hóa, xuất cảnh của phương tiện vận tải.

c) Trách nhiệm của cơ quan hải quan:

c.1) Thực hiện các quy định tại khoản 3 Điều 34 Nghị định số 08/2015/NĐ-CP;

c.2) Đối với hàng hóa xuất khẩu qua cửa khẩu đường bộ, đường sông, đường thủy nội địa, đường sắt liên vận quốc tế và trường hợp quy định tại điểm a.4 khoản này: Chi cục Hải quan cửa khẩu xuất có trách nhiệm kiểm tra thông tin do người khai hải quan hoặc người vận chuyển cung cấp nêu tại điểm a.1 khoản này và thông tin trên Hệ thống để giám sát hàng hóa xuất khẩu; xác nhận hàng qua khu vực giám sát hoặc cập nhật thông tin hàng đến trên Hệ thống.

Riêng đối với hàng hóa xuất khẩu qua cửa khẩu đường bộ, đường sông, đường thủy nội địa, đường sắt liên vận quốc tế việc xác nhận hàng qua khu vực giám sát hoặc cập nhật thông tin hàng đến trên Hệ thống được thực hiện sau khi hàng hóa đã được vận chuyển qua khu vực cửa khẩu xuất sang nước nhập khẩu;

Đối với trường hợp quy định tại điểm a.4 khoản này xuất khẩu qua cửa khẩu đường biển, đường hàng không, kho hàng không kéo dài, sau khi xác nhận hàng qua khu vực giám sát trên hệ thống, công chức hải quan xác nhận trên danh sách container hoặc danh sách hàng hóa và giao người khai hải quan chuyển cho doanh nghiệp kinh doanh kho, bãi, cảng xếp hàng lên phương tiện vận tải xuất khẩu. Trường hợp sử dụng tờ khai vận chuyển độc lập, trên cơ sở thông báo phê duyệt khai báo vận chuyển do người khai hải quan cung cấp, công chức hải quan xác nhận hàng qua khu vực giám sát trên hệ thống, ký tên, đóng dấu công chức trên trang đầu của thông báo phê duyệt khai báo vận chuyển và giao người khai hải quan chuyển cho doanh nghiệp kinh doanh kho, bãi, cảng xếp hàng lên phương tiện vận tải xuất khẩu;

c.3) Đối với trường hợp nêu tại điểm a.5 khoản này và hàng hóa được xuất khẩu qua cửa khẩu khác cửa khẩu lưu giữ hàng hóa thì các Chi cục Hải quan có liên quan có trách nhiệm phối hợp giám sát hàng hóa đến khi thực xuất khẩu theo quy định, không yêu cầu khai bổ sung;

c.4) Đối với hàng hóa là dầu thô xuất khẩu tại các địa điểm khai thác ngoài khơi hoặc tại các vùng chồng lấn và hàng hóa quy định tại khoản 1 Điều 93 Thông tư này, Chi cục Hải quan nơi đăng ký tờ khai thực hiện xác nhận hàng qua khu vực giám sát sau khi tờ khai hải quan hàng hóa xuất khẩu được thông quan (không thực hiện việc giám sát trực tiếp).

Riêng xăng dầu cung ứng cho tàu bay xuất cảnh, Chi cục Hải quan nơi tàu bay xuất cảnh thực hiện việc giám sát từng lần giao hàng.

2. Đối với hàng hoá nhập khẩu

a) Trách nhiệm của người khai hải quan:

a.1) Đối với hàng hóa nhập khẩu đã được thông quan hoặc giải phóng hàng hoặc đưa hàng về bảo quản hoặc đưa hàng về địa điểm kiểm tra hoặc hoặc hàng hóa đã được phê duyệt vận chuyển độc lập hoặc hàng hóa nhập khẩu được miễn thuế, không chịu thuế, có số tiền thuế phải nộp bằng không hoặc được ân hạn thuế 275 ngày do Chi cục Hải quan cửa khẩu kiểm tra thực tế (kiểm hóa hộ) theo đề nghị của Chi cục Hải quan nơi đăng ký tờ khai: Cung cấp thông tin số tờ khai hải quan, danh sách container theo mẫu số 29/DSCT/GSQL Phụ lục V (đối với hàng hóa vận chuyển bằng container) hoặc danh sách hàng hóa theo mẫu số 30/DSHH/GSQL Phụ lục V (đối với hàng hóa khác) hoặc Thông báo phê duyệt khai báo vận chuyển cho doanh nghiệp kinh doanh cảng, kho, bãi tại khu vực cửa khẩu, cảng biển, cảng hàng không quốc tế, kho hàng không kéo dài hoặc cho cơ quan hải quan tại khu vực cửa khẩu đường bộ, đường sông, đường thủy nội địa, ga đường sắt liên vận quốc tế.

Người khai hải quan thực hiện in danh sách container, danh sách hàng hóa trên Cổng thông tin điện tử hải quan (địa chỉ: http://www.customs.gov.vn) hoặc hệ thống khai của người khai hải quan. Trường hợp có sự thay đổi danh sách container, danh sách hàng hóa so với nội dung khai trên tờ khai hải quan khi người khai hải quan nhận hàng hóa tại cửa khẩu nhập, người khai hải quan in hoặc đề nghị công chức hải quan tại Chi cục Hải quan cửa khẩu in danh sách container, danh sách hàng hóa từ Hệ thống;

a.2) Đối với hàng hóa nhập khẩu đưa ra khỏi khu vực cảng, cửa khẩu thuộc diện phải niêm phong hải quan theo quy định tại khoản 3 Điều này:

a.2.1) Xuất trình hàng hóa cho cơ quan hải quan thực hiện niêm phong;

a.2.2) Bàn giao hàng hóa cho Chi cục Hải quan nơi hàng hóa được vận chuyển đến để làm tiếp thủ tục hải quan theo quy định;

a.2.3) Bảo quản nguyên trạng hàng hóa và niêm phong hải quan theo quy định hiện hành.

a.3) Trường hợp doanh nghiệp kinh doanh kho, bãi, cảng chưa có Hệ thống công nghệ thông tin đảm bảo tiêu chuẩn theo quy định để quản lý, giám sát hàng hóa xuất khẩu, nhập khẩu đưa vào lưu giữ, đưa ra khỏi khu vực cảng, kho, bãi thì người khai hải quan cung cấp thông tin số tờ khai, danh sách container, danh sách hàng hóa cho cơ quan hải quan.

b) Trách nhiệm doanh nghiệp kinh doanh cảng, kho, bãi:

b.1) Kiểm tra thông tin trạng thái tờ khai hải quan trên Hệ thống trên cơ sở thông tin do người khai hải quan cung cấp quy định tại điểm a.1 khoản này. Chỉ cho phép đưa hàng hóa ra khỏi khu vực giám sát khi:

b.1.1) Hàng hóa đã được cơ quan hải quan quyết định thông quan hoặc giải phóng hàng hoặc đưa về bảo quản hoặc đưa về địa điểm kiểm tra hàng hóa hoặc cơ quan hải quan cho phép đưa hàng qua khu vực giám sát đối với hàng hóa nhập khẩu được miễn thuế, không chịu thuế, có số tiền thuế phải nộp bằng không hoặc được ân hạn thuế 275 ngày do Chi cục Hải quan cửa khẩu kiểm tra thực tế (kiểm hóa hộ) theo đề nghị của Chi cục Hải quan nơi đăng ký tờ khai;

b.1.2) Số lượng container, số hiệu container hoặc lượng hàng rời, hàng lỏng đưa ra khỏi khu vực giám sát hải quan phù hợp với thông tin trên tờ khai hải quan.

b.2) Trường hợp hàng hóa không thuộc điểm b.1 khoản này thì thông báo ngay cho Chi cục Hải quan nơi quản lý cảng, kho, bãi hoặc Chi cục Hải quan nơi đăng ký tờ khai hải quan để xử lý;

b.3) Xác nhận hàng đã qua khu vực giám sát hải quan trên Hệ thống;

b.4) Phối hợp với cơ quan hải quan kiểm tra, giám sát hàng hóa tại cổng cảng và nơi hàng hóa đưa ra khỏi khu vực giám sát.

c) Trách nhiệm của cơ quan hải quan:

c.1) Thực hiện các quy định tại khoản 3 Điều 34 Nghị định số 08/2015/NĐ-CP;

c.2) Đối với hàng hóa nhập khẩu đưa ra khỏi khu vực giám sát tại cửa khẩu đường bộ, đường sông, đường thủy nội địa, đường sắt liên vận quốc tế và trường hợp quy định tại điểm a.3 khoản này: Chi cục Hải quan cửa khẩu có trách nhiệm kiểm tra thông tin do người khai hải quan hoặc người vận chuyển cung cấp nêu tại điểm a.1 khoản này và thông tin trên Hệ thống để giám sát hàng hóa nhập khẩu đưa ra khỏi khu vực giám sát hải quan; xác nhận hàng qua khu vực giám sát trên Hệ thống.

Đối với trường hợp quy định tại điểm a.3 khoản này, nhập khẩu qua cửa khẩu đường biển, đường hàng không, kho hàng không kéo dài, sau khi xác nhận hàng qua khu vực giám sát trên hệ thống, công chức hải quan xác nhận trên danh sách container hoặc danh sách hàng hóa và giao người khai hải quan chuyển cho doanh nghiệp kinh doanh kho, bãi, cảng để cho phép hàng hóa qua khu vực giám sát. Trường hợp sử dụng tờ khai vận chuyển độc lập, trên cơ sở thông báo phê duyệt khai báo vận chuyển do người khai hải quan cung cấp, công chức hải quan xác nhận hàng qua khu vực giám sát trên hệ thống, ký tên, đóng dấu công chức trên trang đầu của thông báo phê duyệt khai báo vận chuyển và giao người khai hải quan chuyển cho doanh nghiệp kinh doanh kho, bãi, cảng để cho phép hàng hóa qua khu vực giám sát;

c.3) Đối với các trường hợp phải niêm phong hải quan theo quy định tại khoản 3 Điều này:

c.3.1) Kiểm tra tình trạng bên ngoài của hàng hóa, đối chiếu số hiệu container, niêm phong của người vận chuyển với thông tin tờ khai hải quan trên Hệ thống để thực hiện niêm phong hải quan;

c.3.2) Lập biên bản bàn giao gửi Chi cục Hải quan nơi hàng hóa được vận chuyển đến để làm tiếp thủ tục hải quan theo quy định;

c.3.3) Trường hợp nếu là hàng rời, hàng cồng kềnh, hàng siêu trường, siêu trọng không thể niêm phong được, công chức hải quan ghi rõ tên hàng, số lượng, chủng loại, ký mã hiệu, xuất xứ (nếu có) trên biên bản bàn giao hoặc chụp ảnh nguyên trạng hàng hóa gửi kèm biên bản bàn giao.

d) Trường hợp hàng hóa đưa ra khu vực giám sát hải quan không đăng ký tờ khai hải quan:

d.1) Hàng hóa có quyết định sai áp của cơ quan có thẩm quyền (cơ quan Công an, Tòa án …), hàng hóa phục vụ yêu cầu khẩn cấp, hàng hóa an ninh, quốc phòng: Chi cục Hải quan cửa khẩu căn cứ chứng từ có liên quan do cơ quan có thẩm quyền ban hành để giám sát hàng hóa đưa ra khu vực giám sát hải quan;

d.2) Hàng hóa trung chuyển: công chức hải quan giám sát căn cứ Thông báo hàng hóa trung chuyển theo mẫu số 21/BKTrC/GSQL Phụ lục V ban hành kèm Thông tư này để giám sát hàng hóa đưa ra khu vực giám sát hải quan;

d.3) Hàng hóa nhập khẩu đã đưa vào khu vực giám sát hải quan phải tái xuất như hàng gửi nhầm lẫn, hàng thất lạc, hàng nhập khẩu nhưng chủ hàng có văn bản không nhận hàng, đề nghị được tái xuất:

d.3.1) Trách nhiệm của người vận tải hoặc chủ hàng: Có văn bản gửi Chi cục Hải quan cửa khẩu nơi lưu giữ hàng hóa, nêu lý do nhầm lẫn, thất lạc hoặc lý do không nhận hàng, đề nghị được tái xuất. Trong văn bản nêu rõ số vận tải đơn, dự kiến thời gian xuất, cửa khẩu xuất, phương tiện vận tải xuất…

d.3.2) Trách nhiệm của Chi cục Hải quan cửa khẩu nơi lưu giữ hàng hóa:

Trên cơ sở văn bản đề nghị của người vận tải/chủ hàng, Chi cục Hải quan cửa khẩu thực hiện:

d.3.2.1) Tiếp nhận hồ sơ lô hàng;

d.3.2.2) Trường hợp có dấu hiệu vi phạm pháp luật hải quan thì kiểm tra thực tế toàn bộ lô hàng.

Nếu kết quả kiểm tra thực tế hàng hóa phù hợp với nội dung trên vận tải đơn và không có thông tin khác thì xem xét chấp thuận đề nghị tái xuất lô hàng. Nếu kết quả kiểm tra không đúng với nội dung trên vận tải đơn, hoặc có thông tin khẳng định lô hàng có vi phạm thì xử lý theo quy định.

3. Niêm phong hải quan:

a) Các trường hợp phải niêm phong:

a.1) Hàng hóa quá cảnh qua lãnh thổ Việt Nam, trừ trường hợp quy định tại điểm b.1 khoản này;

a.2) Hàng hoá xuất khẩu phải kiểm tra thực tế được vận chuyển từ địa điểm làm thủ tục hải quan ngoài cửa khẩu, địa điểm kiểm tra hàng hóa ở nội địa hoặc kho hàng không kéo dài đến cửa khẩu xuất, kho ngoại quan, kho CFS, cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa;

a.3) Hàng hoá nhập khẩu được vận chuyển từ cửa khẩu nhập đến địa điểm làm thủ tục hải quan ngoài cửa khẩu, địa điểm kiểm tra hàng hóa ở nội địa để kiểm tra thực tế hàng hóa;

a.4) Hàng hóa từ nước ngoài nhập khẩu vào Việt Nam đến cửa khẩu nhập, nhưng được người vận tải tiếp tục vận chuyển đến cảng đích ghi trên vận tải đơn hoặc kho hàng không kéo dài, trừ trường hợp quy định tại điểm b.2 khoản này;

a.5) Hàng hóa từ nước ngoài được vận chuyển từ cửa khẩu nhập về kho ngoại quan, khu phi thuế quan trong khu kinh tế cửa khẩu, kho CFS, cửa hàng miễn thuế và ngược lại;

a.6) Hàng hóa kinh doanh tạm nhập tái xuất: thực hiện theo quy định tại điểm d khoản 1 Điều 83 Thông tư này.

Đối với các trường hợp phải niêm phong hải quan, người khai hải quan có trách nhiệm xuất trình hàng hóa cho cơ quan hải quan nơi quản lý địa điểm lưu giữ hàng hóa để thực hiện việc niêm phong trước khi đưa hàng qua khu vực giám sát.

b) Các trường hợp không phải niêm phong:

b.1) Hàng hóa quá cảnh qua lãnh thổ Việt Nam nhưng không thay đổi phương tiện vận chuyển đường biển, đường hàng không, đường sông từ cửa khẩu nhập đầu tiên đến cửa khẩu xuất;

b.2) Hàng hóa từ nước ngoài nhập khẩu vào Việt Nam đến cửa khẩu nhập tại cảng biển, cảng sông, cảng hàng không, nhưng được người vận tải tiếp tục vận chuyển đến cảng đích ghi trên vận tải đơn nhưng được chuyển sang phương tiện vận tải khác cùng loại hình vận chuyển để vận chuyển đến cảng đích hoặc không thay đổi phương tiện vận chuyển từ cửa khẩu nhập đến cảng đích;

b.3) Hàng hóa xuất khẩu, nhập khẩu khai vận chuyển kết hợp và được miễn kiểm tra thực tế hàng hóa khi làm thủ tục hải quan xuất khẩu, nhập khẩu;

b.4) Hàng hóa là hàng rời, hàng hóa siêu trường, siêu trọng, hàng cồng kềnh không thể niêm phong hải quan.

4. Tạm dừng đưa hàng qua khu vực giám sát

a) Trong quá trình thực hiện hoạt động giám sát hải quan, tuần tra tại địa bàn hoạt động hải quan, nếu phát hiện hàng hóa có dấu hiệu vi phạm pháp luật hải quan thì Chi cục trưởng Chi cục Hải quan nơi đăng ký tờ khai hoặc nơi lưu giữ hàng hóa ban hành Quyết định tạm dừng đưa hàng hóa qua khu vực giám sát hải quan theo mẫu số 11/QĐTDGS/GSQL Phụ lục V ban hành kèm Thông tư này, đồng thời bố trí lượng lực kiểm tra, giám sát, kiểm soát nếu hàng hóa thuộc địa bàn do đơn vị quản lý và thông báo cho các đơn vị liên quan để phối hợp thực hiện;

b) Thực hiện kiểm tra trên cơ sở các thông tin thu thập được ghi trên Quyết định tạm dừng đưa hàng hóa qua khu vực giám sát hải quan dưới sự chứng kiến của các đơn vị liên quan;

c) Kết thúc quá trình kiểm tra phải lập biên bản ghi nhận, nếu phát hiện có hành vi vi phạm pháp luật hải quan thì xử lý theo quy định của pháp luật. Kết quả xử lý phải được thông báo cho các đơn vị liên quan.

5. Giám sát hải quan đối với hàng hóa xuất khẩu thay đổi cảng xếp hàng, cửa khẩu xuất, phương tiện vận chuyển:

a) Trường hợp hàng hóa đã vào khu vực giám sát:

Trên cơ sở thông báo của người khai hải quan, Chi cục Hải quan nơi lưu giữ hàng hóa lập biên bản bàn giao để chuyển đến Chi cục Hải quan cửa khẩu xuất để giám sát hàng hóa xuất khẩu;

b) Trường hợp hàng hóa chưa vào khu vực giám sát:

Chi cục Hải quan cửa khẩu xuất thực hiện theo quy định tại khoản 1 Điều này;

c) Việc khai bổ sung hồ sơ hải quan đối với hàng hóa xuất khẩu thay đổi cảng xếp hàng, cửa khẩu xuất, phương tiện vận chuyển thực hiện theo quy định tại khoản 3 Điều 20 Thông tư này.

6. Trường hợp hàng hóa đã đưa vào khu vực giám sát hải quan, nhưng người khai hải quan đề nghị hủy tờ khai theo quy định tại Điều 22 Thông tư này để đưa trở lại nội địa:

Trên cơ sở công văn đề nghị đưa hàng hóa ra khỏi khu vực giám sát hải quan của người khai hải quan và thông tin hủy tờ khai hàng hóa xuất khẩu trên Hệ thống hoặc văn bản xác nhận việc hủy tờ khai hải quan để đưa trở lại nội địa của Chi cục Hải quan nơi đăng ký tờ khai đối với trường hợp khai hải quan trên tờ khai hải quan giấy, Chi cục Hải quan nơi lưu giữ hàng hóa chờ xuất khẩu giám sát hàng hóa đưa ra khỏi địa điểm lưu giữ.

7. Trường hợp hàng hóa đã đưa vào khu vực giám sát hải quan, nhưng người khai hải quan đề nghị đưa trở lại nội địa để sửa chữa, tái chế hoặc dừng việc xuất khẩu và không hủy tờ khai hải quan:

a) Trách nhiệm của người khai hải quan:

a.1) Có văn bản gửi Chi cục Hải quan nơi đăng ký tờ khai hải quan (trong đó nêu rõ số tờ khai, số hiệu container, địa điểm lưu giữ hàng hóa, tờ khai đã được làm thủ tục hoàn thuế, không thu thuế hay chưa và lý do đề nghị đưa trở lại nội địa, thời gian dự kiến xuất khẩu);

a.2) Nộp lại số tiền thuế đã hoàn cho cơ quan hải quan hoặc cơ quan thuế nội địa trong trường hợp đã thực hiện việc hoàn thuế đối với hàng hóa xuất khẩu có nguồn gốc nhập khẩu hoặc hàng hóa xuất khẩu sản xuất từ trong nước.

b) Trách nhiệm của Chi cục Hải quan nơi đăng ký tờ khai:

b.1) Thông báo cho Chi cục Hải quan nơi lưu giữ hàng hóa về việc đưa hàng về nội địa để tái chế, sửa chữa hoặc dừng xuất khẩu. Trường hợp đưa trở lại nội địa để sửa chữa, tái chế, thời hạn sửa chữa, tái chế không quá 30 ngày kể từ ngày đưa hàng ra khỏi khu vực giám sát hải quan;

b.2) Tiếp nhận hàng hóa, mở niêm phong để người khai hải quan thực hiện việc sửa chữa, tái chế và cập nhật thông tin vào hệ thống.

Sau khi kết thúc việc sửa chữa, tái chế theo thông báo của người khai hải quan, Chi cục Hải quan nơi đăng ký tờ khai để kiểm tra thực tế, niêm phong hải quan, cập nhật thông tin hàng đi trên hệ thống và bàn giao cho người khai hải quan vận chuyển đến cửa khẩu xuất để thực xuất khẩu;

b.3) Trường hợp dừng xuất khẩu: Thực hiện việc hủy tờ khai theo quy định tại Điều 22 Thông tư này;

b.3) Thông báo và đề nghị Chi cục Hải quan nơi lưu giữ hàng hóa giám sát hàng hóa đưa ra khu vực giám sát.

c) Chi cục Hải quan nơi lưu giữ hàng hóa giám sát hàng hóa đưa ra khỏi khu vực giám sát, niêm phong và bàn giao hàng hóa cho Chi cục Hải quan nơi đăng ký tờ khai hải quan;

d) Trường hợp giữa Chi cục Hải quan nơi đăng ký tờ khai hải quan và Chi cục Hải quan nơi lưu giữ hàng hóa chưa thực hiện việc trao đổi thông tin hàng hóa qua hệ thống thì sử dụng Biên bản bàn giao theo mẫu 10/BBBG/GSQL Phụ lục V ban hành kèm Thông tư này để bàn giao hàng hóa. Sau khi nhận được Biên bản bàn giao và hàng hóa, Chi cục Hải quan xác nhận, hồi báo và lưu kèm hồ sơ hải quan.

8. Trường hợp hàng hóa đưa ra khu vực giám sát hải quan, cơ quan hải quan kiểm tra phát hiện số hiệu container không phù hợp với nội dung khai hải quan thì yêu cầu người khai hải quan xuất trình chứng từ giao hàng do người vận chuyển cung cấp kiểm tra đối chiếu các thông tin về tên người nhận hàng, số vận tải đơn, tên phương tiện vận chuyển, số hiệu container, số lượng kiện hàng trên chứng từ giao hàng với nội dung khai hải quan trên Hệ thống, nếu phù hợp thì công chức hải quan cập nhật lại số hiệu container vào Hệ thống và cho hàng hóa được vận chuyển qua khu vực giám sát; nếu thông tin không phù hợp hoặc lô hàng dấu hiệu vi phạm pháp luật thì báo cáo Chi cục trưởng Chi cục Hải quan nơi lưu giữ hàng hóa để phối hợp với Chi cục Hải quan nơi đăng ký tờ khai hải quan kiểm tra, xử lý theo quy định.

Điều 53. Cơ sở để xác định hàng hoá xuất khẩu

1. Đối với hàng hóa xuất khẩu qua cửa khẩu đường biển, đường hàng không, đường sắt, đường thủy nội địa, cảng chuyển tải, khu chuyển tải; hàng hóa cung ứng cho tàu biển, tàu bay xuất cảnh; hàng hóa xuất khẩu được vận chuyển cùng với người xuất cảnh qua cửa khẩu hàng không; hàng hóa xuất khẩu đưa vào kho ngoại quan; hàng hóa xuất khẩu đưa vào kho CFS là tờ khai hàng hóa xuất khẩu đã được thông quan và được xác nhận hàng đã qua khu vực giám sát trên Hệ thống.

2. Đối với hàng hóa xuất khẩu qua cửa khẩu đường bộ, đường sông là tờ khai hàng hóa xuất khẩu đã được thông quan và được công chức hải quan xác nhận hàng hóa đã qua khu vực giám sát trên Hệ thống khi hàng hóa vận chuyển qua biên giới sang nước nhập khẩu.

3. Đối với hàng hóa xuất khẩu tại chỗ, hàng hóa từ nội địa bán vào khu phi thuế quan trong khu kinh tế cửa khẩu hoặc khu chế xuất, doanh nghiệp chế xuất là tờ khai hàng hóa xuất khẩu, tờ khai hàng hóa nhập khẩu đã được thông quan.

4. Trường hợp khai trên tờ khai hải quan giấy:

a) Đối với hàng hóa quy định tại khoản 1, khoản 2 Điều này là tờ khai hàng hóa xuất khẩu đã được thông quan và có xác nhận hàng đã qua khu vực giám sát (ghi ngày tháng năm, ký tên, đóng dấu công chức) của công chức hải quan cửa khẩu xuất. Riêng hàng hóa xuất khẩu qua cửa khẩu đường bộ, đường sông là tờ khai hàng hóa xuất khẩu đã được thông quan và được xác nhận hàng hóa đã thực xuất khẩu;

b) Đối với hàng hóa quy định tại khoản 3 Điều này là tờ khai hàng hóa xuất khẩu đã được thông quan.

Chương III

THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN ĐỐI VỚI HÀNG HÓA GIA CÔNG CHO THƯƠNG NHÂN NƯỚC NGOÀI; HÀNG HÓA LÀ NGUYÊN LIỆU, VẬT TƯ NHẬP KHẨU ĐỂ SẢN XUẤT HÀNG XUẤT KHẨU; HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU CỦA DOANH NGHIỆP CHẾ XUẤT

Mục 1. Quy định chung

Điều 54. Nguyên liệu, vật tư nhập khẩu

Nguyên liệu, vật tư nhập khẩu để gia công, sản xuất hàng hóa xuất khẩu, hàng chế xuất gồm:

1. Nguyên liệu, bán thành phẩm, linh kiện, cụm linh kiện trực tiếp tham gia vào quá trình gia công, sản xuất để cấu thành sản phẩm xuất khẩu.

2. Nguyên liệu, vật tư trực tiếp tham gia vào quá trình gia công, sản xuất sản phẩm xuất khẩu nhưng không trực tiếp chuyển hoá thành sản phẩm hoặc không cấu thành thực thể sản phẩm.

3. Sản phẩm hoàn chỉnh do tổ chức, cá nhân nhập khẩu để gắn vào sản phẩm xuất khẩu, để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc để đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước, nguyên liệu, vật tư tự cung ứng thành mặt hàng đồng bộ để xuất khẩu ra nước ngoài.

4. Vật tư làm bao bì hoặc bao bì để đóng gói sản phẩm xuất khẩu.

5. Nguyên liệu, vật tư nhập khẩu để bảo hành, sửa chữa, tái chế sản phẩm xuất khẩu.

6. Hàng mẫu nhập khẩu để gia công, sản xuất hàng hóa xuất khẩu.

Điều 55. Định mức thực tế để gia công, sản xuất sản phẩm xuất khẩu

1. Định mức thực tế để gia công, sản xuất sản phẩm xuất khẩu, gồm:

a) Định mức sử dụng nguyên liệu là lượng nguyên liệu cần thiết, thực tế sử dụng để sản xuất một đơn vị sản phẩm;

b) Định mức vật tư tiêu hao là lượng vật tư tiêu hao thực tế để sản xuất một đơn vị sản phẩm;

c) Tỷ lệ hao hụt nguyên liệu hoặc vật tư là lượng nguyên liệu hoặc vật tư thực tế hao hụt bao gồm hao hụt tự nhiên, hao hụt do tạo thành phế liệu, phế phẩm tính theo tỷ lệ % so với định mức thực tế sản xuất hoặc so với định mức sử dụng nguyên liệu hoặc định mức vật tư tiêu hao. Trường hợp lượng phế liệu, phế phẩm đã tính vào định mức sử dụng hoặc định mức vật tư tiêu hao thì không tính vào tỷ lệ hao hụt nguyên liệu hoặc vật tư.

Định mức sử dụng nguyên liệu, định mức vật tư tiêu hao và tỷ lệ hao hụt nguyên liệu, vật tư được lưu tại doanh nghiệp và xuất trình khi cơ quan hải quan kiểm tra hoặc có yêu cầu giải trình cách tính định mức, tỷ lệ hao hụt nguyên liệu, vật tư.

2. Định mức tách nguyên liệu thành phần từ nguyên liệu ban đầu là lượng nguyên liệu thành phần sử dụng để sản xuất sản phẩm xuất khẩu được tách ra từ một nguyên liệu ban đầu.

3. Trước khi thực hiện sản xuất, tổ chức, cá nhân phải xây dựng định mức sử dụng và tỷ lệ hao hụt dự kiến đối với từng mã sản phẩm. Trong quá trình sản xuất nếu có thay đổi thì phải xây dựng lại định mức thực tế, lưu giữ các chứng từ, tài liệu liên quan đến việc thay đổi định mức.

4. Người đại diện theo pháp luật của tổ chức, cá nhân chịu trách nhiệm về tính chính xác của định mức sử dụng, định mức tiêu hao, tỷ lệ hao hụt và sử dụng định mức vào đúng mục đích gia công, sản xuất hàng hóa xuất khẩu; trường hợp vi phạm sẽ bị xử lý theo quy định của pháp luật.

5. Khi xác định số tiền thuế được hoàn hoặc không thu, tổ chức, cá nhân quan căn cứ vào quy định tại Thông tư này và định mức thực tế sử dụng nguyên liệu, vật tư nhập khẩu để sản xuất sản phẩm xuất khẩu.

Điều 56. Thông báo cơ sở gia công, sản xuất hàng hóa xuất khẩu; nơi lưu giữ nguyên liệu, vật tư, máy móc, thiết bị và sản phẩm xuất khẩu

1. Trách nhiệm của tổ chức, cá nhân

a) Thông báo cơ sở gia công, sản xuất hàng hóa xuất khẩu cho Chi cục Hải quan nơi dự kiến làm thủ tục nhập khẩu theo quy định tại Điều 58 Thông tư này (dưới đây viết tắt là Chi cục Hải quan quản lý) thông qua Hệ thống theo mẫu số 12/TB-CSSX/GSQL Phụ lục V ban hành kèm theo Thông tư này. Riêng đối với doanh nghiệp chế xuất không phải thực hiện thông báo này.

Đối với trường hợp có yêu cầu hoàn thuế nêu tại điểm c.2, c.5 khoản 5 Điều 114 Thông tư này thì tổ chức, cá nhân sản xuất hàng xuất khẩu phải thực hiện việc thông báo cơ sở sản xuất trước khi nộp hồ sơ hoàn thuế, báo cáo quyết toán quy định tại Thông tư này;

b) Trường hợp phát sinh việc lưu trữ nguyên liệu, vật tư, hàng hóa xuất khẩu ngoài cơ sở sản xuất đã thông báo thì phải thông báo bổ sung thông tin địa điểm lưu giữ cho Chi cục Hải quan quản lý theo mẫu số 12/TB-CSSX/GSQL Phụ lục V ban hành kèm Thông tư này;

c) Chịu trách nhiệm trước pháp luật về các nội dung kê khai trong văn bản thông báo cơ sở gia công, sản xuất, nơi lưu giữ nguyên liệu, vật tư, máy móc, thiết bị, sản phẩm xuất khẩu;

d) Tiếp nhận phản hồi của cơ quan hải quan để sửa đổi, bổ sung (nếu có) thông tin đã thông báo trên Hệ thống.

2. Trách nhiệm của cơ quan hải quan:

a) Tiếp nhận thông báo cơ sở gia công, sản xuất, nơi lưu giữ nguyên liệu, vật tư, máy móc, thiết bị, sản phẩm xuất khẩu;

b) Trong thời hạn 02 giờ làm việc kể từ khi tiếp nhận văn bản thông báo, kiểm tra các tiêu chí ghi trong văn bản thông báo; trường hợp tổ chức, cá nhân thể hiện chưa đầy đủ các tiêu chí thì phản hồi thông tin trên Hệ thống để tổ chức, cá nhân biết sửa đổi, bổ sung;

c) Thực hiện kiểm tra cơ sở gia công, sản xuất đối với trường hợp phải kiểm tra theo qui định tại Điều 39 Nghị định số 08/2015/NĐ-CP và Điều 57 Thông tư này;

d) Thực hiện kiểm tra địa điểm lưu giữ nguyên liệu, vật tư và hàng hoá xuất khẩu ngoài cơ sở sản xuất trong trường hợp phát hiện có dấu hiệu xác định tổ chức, cá nhân không lưu giữ nguyên liệu, vật tư và sản phẩm xuất khẩu tại địa điểm đã thông báo với cơ quan hải quan.

Điều 57. Kiểm tra cơ sở gia công, sản xuất hàng hóa xuất khẩu; năng lực gia công, sản xuất

1. Các trường hợp kiểm tra cơ sở gia công, sản xuất hàng hóa xuất khẩu; năng lực gia công, sản xuất:

a) Tổ chức cá nhân thực hiện hợp đồng gia công lần đầu;

b) Tổ chức cá nhân lần đầu được áp dụng thời hạn nộp thuế 275 ngày đối với hàng hóa nhập khẩu để sản xuất hàng xuất khẩu;

c) Trường hợp theo quy định tại điểm b khoản 1 Điều 39 Nghị định số 08/2015/NĐ-CP.

2. Thủ tục kiểm tra

a) Quyết định kiểm tra theo mẫu số 13/KTCSSX/GSQL phụ lục V ban hành kèm Thông tư này được gửi trực tiếp hoặc bằng thư bảo đảm, fax cho người khai hải quan trong thời hạn 03 ngày làm việc kể từ ngày ký và chậm nhất là 05 ngày làm việc trước khi tiến hành kiểm tra;

b) Việc kiểm tra được thực hiện sau 05 ngày làm việc kể từ ngày ban hành quyết định kiểm tra. Thời hạn kiểm tra không quá 05 ngày làm việc.

3. Nội dung kiểm tra

a) Kiểm tra địa chỉ cơ sở gia công, sản xuất: kiểm tra địa chỉ cơ sở gia công, sản xuất ghi trong văn bản thông báo cơ sở gia công, sản xuất hoặc ghi trên giấy chứng nhận đăng ký kinh doanh;

b) Kiểm tra nhà xưởng, máy móc, thiết bị:

b.1) Kiểm tra chứng từ chứng minh quyền sử dụng hợp pháp về nhà xưởng, mặt bằng sản xuất; kho, bãi chứa nguyên liệu, vật tư, máy móc, thiết bị;

b.2) Kiểm tra quyền sở hữu hoặc quyền sử dụng hợp pháp đối với máy móc thiết bị, số lượng máy móc, thiết bị, dây chuyền sản xuất hiện có tại cơ sở gia công, sản xuất; kiểm tra tình trạng hoạt động, công suất của máy móc, thiết bị.

Khi tiến hành kiểm tra, cơ quan hải quan kiểm tra các tờ khai hải quan hàng hóa nhập khẩu (trường hợp nhập khẩu); hoá đơn, chứng từ mua máy móc, thiết bị hoặc đối chiếu sổ kế toán để xác định (trường hợp mua trong nước); hợp đồng thuê tài chính (trường hợp thuê tài chính); hợp đồng thuê tài sản, nhà xưởng (trường hợp đi thuê). Đối với hợp đồng thuê tài chính, hợp đồng thuê tài sản, nhà xưởng thì thời hạn hiệu lực của hợp đồng thuê bằng hoặc kéo dài hơn thời hạn hiệu lực của hợp đồng xuất khẩu sản phẩm;

c) Kiểm tra tình trạng nhân lực tham gia dây chuyền sản xuất thông qua hợp đồng ký với người lao động hoặc bảng lương trả cho người lao động;

d) Kiểm tra thông qua Hệ thống sổ sách kế toán theo dõi kho hoặc phần mềm quản lý hàng hóa nhập, xuất, tồn kho lượng nguyên liệu, vật tư, máy móc, thiết bị.

4. Lập Biên bản kiểm tra cơ sở gia công, sản xuất; năng lực gia công, sản xuất:

Kết thúc kiểm tra, công chức hải quan lập Biên bản ghi nhận kết quả kiểm tra cơ sở gia công, sản xuất theo mẫu số 14/BBKT-CSSX/GSQL Phụ lục V ban hành kèm Thông tư này. Nội dung Biên bản ghi nhận kết quả kiểm tra cơ sở gia công, sản xuất phản ánh đầy đủ, trung thực với thực tế kiểm tra và xác định rõ:

a) Tổ chức, cá nhân có hoặc không có quyền sử dụng hợp pháp về mặt bằng nhà xưởng, mặt bằng sản xuất;

b) Tổ chức, cá nhân có hoặc không có quyền sở hữu hoặc quyền sử dụng hợp pháp đối với máy móc, thiết bị, dây chuyền sản xuất tại cơ sở gia công, sản xuất (máy móc, thiết bị, dây chuyền sản xuất do tổ chức, cá nhân trực tiếp đầu tư) và phù hợp với nguyên liệu, vật tư nhập khẩu để gia công, sản xuất hàng xuất khẩu;

c) Số lượng máy móc, thiết bị, số lượng nhân công.

Biên bản kiểm tra phải có đầy đủ chữ ký của công chức hải quan thực hiện kiểm tra và người đại diện theo pháp luật của tổ chức, cá nhân được kiểm tra.

5. Xử lý kết quả kiểm tra cơ sở gia công, sản xuất; năng lực gia công, sản xuất thực hiện theo qui định tại khoản 3 điều 39 Nghị định số 08/2015/NĐ-CP. Kết quả kiểm tra cơ sở gia công, sản xuất; năng lực gia công, sản xuất được cập nhật vào Hệ thống.

Điều 58. Địa điểm làm thủ tục hải quan

1. Địa điểm làm thủ tục nhập khẩu:

a) Đối với hàng hóa là nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu để gia công; nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu: Tổ chức, cá nhân được lựa chọn làm thủ tục nhập khẩu tại 01 Chi cục Hải quan sau đây:

a.1) Chi cục Hải quan nơi tổ chức, cá nhân có trụ sở chính hoặc trụ sở chi nhánh hoặc cơ sở sản xuất;

a.2) Chi cục Hải quan cửa khẩu hoặc Chi cục Hải quan cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa;

a.3) Chi cục Hải quan quản lý hàng gia công, sản xuất xuất khẩu thuộc Cục Hải quan nơi có cơ sở sản xuất hoặc nơi có cửa khẩu nhập.

b) Đối với doanh nghiệp chế xuất (DNCX):

b.1) Hàng hóa nhập khẩu của DNCX; hàng hóa là máy móc, thiết bị tạm nhập để phục vụ sản xuất, xây dựng nhà xưởng (kể cả trường hợp nhà thầu trực tiếp nhập khẩu); hàng hóa bảo hành, sửa chữa làm thủ tục hải quan tại Chi cục Hải quan quản lý DNCX;

b.2) Trường hợp DNCX nhập khẩu hàng hóa theo quyền nhập khẩu quy định tại Nghị định số 23/2007/NĐ-CP và các quy định của Bộ Công Thương thì địa điểm đăng ký tờ khai hải quan thực hiện theo quy định tại Điều 22 Luật Hải quan, Điều 4 Nghị định số 08/2015/NĐ-CP ngày 21/01/2015 của Chính phủ và khoản 1 Điều 19 Thông tư này.

2. Địa điểm làm thủ tục xuất khẩu:

a) Đối với hàng hóa là sản phẩm gia công, sản xuất xuất khẩu: Tổ chức, cá nhân được lựa chọn làm thủ tục tại Chi cục Hải quan thuận tiện;

b) Đối với DNCX:

b.1) Hàng hóa là sản phẩm xuất khẩu của DNCX; hàng hóa là máy móc, thiết bị tái xuất sau khi đã tạm nhập để phục vụ sản xuất, xây dựng nhà xưởng (kể cả trường hợp nhà thầu trực tiếp xuất khẩu) DNCX được làm thủ tục hải quan tại Chi cục Hải quan thuận tiện; trừ trường hợp hàng hóa bảo hành, sửa chữa làm thủ tục tại Chi cục Hải quan quản lý DNCX;

b.2) Trường hợp DNCX xuất khẩu hàng hóa theo quyền xuất khẩu quy định tại Nghị định số 23/2007/NĐ-CP và các quy định của Bộ Công Thương thì địa điểm đăng ký tờ khai hải quan thực hiện theo quy định tại Điều 22 Luật Hải quan, Điều 4 Nghị định số 08/2015/NĐ-CP ngày 21/01/2015 của Chính phủ và khoản 1 Điều 19 Thông tư này.

Điều 59. Kiểm tra tình hình sử dụng, tồn kho nguyên liệu, vật tư, máy móc, thiết bị và hàng hoá xuất khẩu

1. Các trường hợp kiểm tra

a) Khi xác định tổ chức, cá nhân thuộc đối tượng có dấu hiệu rủi ro đã nhập khẩu máy móc, thiết bị, nguyên liệu nhưng quá chu kỳ sản xuất không có sản phẩm xuất khẩu;

b) Khi có dấu hiệu xác định tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư, máy móc, thiết bị hoặc xuất khẩu sản phẩm tăng, giảm bất thường so với năng lực sản xuất;

c) Khi có dấu hiệu xác định tổ chức, cá nhân bán nguyên liệu, vật tư, máy móc, thiết bị, sản phẩm vào nội địa nhưng không khai hải quan;

d) Khi phát hiện tổ chức, cá nhân kê khai sản phẩm xuất khẩu không đúng quy định và không đúng thực tế.

2. Nội dung kiểm tra

a) Kiểm tra hồ sơ hải quan, hồ sơ hoàn thuế, không thu thuế (đối với trường hợp kết hợp kiểm tra hồ sơ hoàn thuế, không thu thuế), báo cáo quyết toán, chứng từ kế toán, sổ kế toán, chứng từ theo dõi nguyên liệu, vật tư, máy móc, thiết bị nhập kho, xuất kho và các chứng từ khác người khai hải quan phải lưu theo quy định tại khoản 5 Điều 3 Thông tư này;

b) Kiểm tra định mức thực tế sản phẩm xuất khẩu và các chứng từ liên quan đến việc xây dựng định mức;

c) Kiểm tra tính phù hợp của sản phẩm xuất khẩu với nguyên liệu, vật tư đã nhập khẩu;

d) Trường hợp qua kiểm tra các nội dung quy định tại điểm a, b, c khoản này mà cơ quan hải quan phát hiện có dấu hiệu vi phạm nhưng chưa đủ cơ sở kết luận thì thực hiện:

d.1) Kiểm tra nguyên liệu, vật tư, máy móc, thiết bị trên dây chuyền sản xuất;

d.2) Kiểm tra số lượng hàng hóa còn tồn trong kho;

d.3) Kiểm tra số lượng thành phẩm chưa xuất khẩu.

3. Thẩm quyền quyết định kiểm tra

Cục trưởng Cục Hải quan ban hành quyết định kiểm tra. Chi cục trưởng Chi cục Hải quan quản lý tổ chức thực hiện việc kiểm tra.

4. Thời gian kiểm tra

Việc kiểm tra được thực hiện không quá 05 ngày làm việc tại cơ sở sản xuất, trụ sở của tổ chức, cá nhân. Đối với trường hợp phức tạp, Cục trưởng Cục Hải quan ban hành quyết định gia hạn thời hạn kiểm tra nhưng không quá 05 ngày làm việc.

5. Trình tự, thủ tục kiểm tra

a) Việc kiểm tra tình hình sử dụng nguyên liệu, vật tư hoặc kiểm tra tồn kho nguyên liệu, vật tư tại trụ sở người khai hải quan thực hiện theo Quyết định của Cục trưởng Cục Hải quan giao Chi cục Hải quan quản lý kiểm tra và gửi cho tổ chức, cá nhân biết trong thời hạn 03 ngày làm việc kể từ ngày ký và thực hiện kiểm tra chậm nhất trước 05 ngày làm việc kể từ ngày gửi quyết định;

b) Trường hợp tổ chức, cá nhân có nhiều cơ sở sản xuất hoặc thuê gia công lại tại một hoặc nhiều cơ sở sản xuất thì thực hiện kiểm tra tình hình sử dụng, tồn kho nguyên liệu, vật tư, máy móc, thiết bị và hàng hoá xuất khẩu tại tất cả các cơ sở sản xuất để xác định số lượng hàng hóa tồn kho;

c) Việc kiểm tra được thực hiện đúng đối tượng, đúng thời gian theo qui định, không làm ảnh hưởng đến quá trình sản xuất kinh doanh của tổ chức, cá nhân;

d) Các nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra giữa đại diện có thẩm quyền của tổ chức, cá nhân và đoàn kiểm tra.

6. Thời hạn ban hành kết quả kiểm tra tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị và hàng hoá xuất khẩu

a) Chậm nhất 05 ngày làm việc kể từ ngày kết thúc kiểm tra tại trụ sở của tổ chức, cá nhân, Chi cục Hải quan thực hiện kiểm tra gửi dự thảo kết luận kiểm tra cho tổ chức, cá nhân (bằng fax hoặc thư đảm bảo);

b) Chậm nhất 05 ngày làm việc kể từ ngày nhận được dự thảo kết luận, tổ chức, cá nhân phải hoàn thành việc giải trình bằng văn bản;

c) Chậm nhất 05 ngày làm việc kể từ ngày hết thời hạn giải trình dự thảo kết luận nhưng tổ chức, cá nhân không thực hiện giải trình hoặc cơ quan hải quan chấp nhận giải trình, Cục trưởng cục Hải quan thực hiện ban hành kết luận kiểm tra;

d) Đối với trường hợp phức tạp chưa đủ cơ sở kết luận, Cục trưởng cục Hải quan có thể tham vấn ý kiến về chuyên môn của cơ quan có thẩm quyền. Chậm nhất là 15 ngày kể từ ngày nhận được văn bản ý kiến của cơ quan có thẩm quyền, Cục trưởng Cục Hải quan ban hành kết luận kiểm tra.

7. Xử lý kết quả kiểm tra

a) Trường hợp kiểm tra xác định việc sử dụng nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu phù hợp với sản phẩm sản xuất xuất khẩu, phù hợp với thông tin thông báo cơ sở sản xuất, năng lực sản xuất; kiểm tra xác định thông tin, chứng từ, tài liệu, số lượng hàng hóa còn tồn (trong kho, trên dây chuyền sản xuất, bán thành phẩm, thành phẩm dở dang…) phù hợp với chứng từ kế toán, sổ kế toán, phù hợp với hồ sơ hàng hóa xuất khẩu, nhập khẩu của tổ chức, cá nhân thì chấp nhận số liệu cung cấp, ban hành kết luận kiểm tra và cập nhật kết quả kiểm tra vào Hệ thống;

b) Trường hợp kiểm tra xác định việc sử dụng nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu không phù hợp với sản phẩm sản xuất xuất khẩu, không phù hợp với thông tin thông báo cơ sở sản xuất, năng lực sản xuất; kiểm tra xác định thông tin, chứng từ, tài liệu, số lượng hàng hóa còn tồn (trong kho, trên dây chuyền sản xuất, bán thành phẩm, thành phẩm dở dang…) không phù hợp với chứng từ kế toán, sổ kế toán, không phù hợp với hồ sơ hàng hóa xuất khẩu, nhập khẩu thì yêu cầu tổ chức, cá nhân giải trình.

b.1) Trường hợp cơ quan hải quan chấp nhận nội dung giải trình của tổ chức, cá nhân thì thực hiện theo quy định tại điểm a khoản này;

b.2) Trường hợp cơ quan hải quan không chấp nhận nội dung giải trình của tổ chức, cá nhân hoặc trường hợp tổ chức, cá nhân không giải trình thì cơ quan căn cứ quy định pháp luật về thuế, pháp luật về hải quan và hồ sơ hiện có để quyết định xử lý về thuế và xử lý vi phạm hành chính theo thẩm quyền hoặc kiến nghị người có thẩm quyền quyết định xử lý theo quy định pháp luật.

8. Cập nhật thông tin kiểm tra

Quyết định kiểm tra, kết luận kiểm tra tình hình sử dụng, tồn kho nguyên liệu, vật tư, máy móc, thiết bị và hàng hóa xuất khẩu được cập nhật trên Hệ thống trong thời hạn chậm nhất 01 ngày kể từ ngày ký ban hành Quyết định kiểm tra, ngày ký ban hành kết luận kiểm tra tại trụ sở người khai hải quan.

Điều 60. Báo cáo quyết toán

1. Thời hạn nộp báo cáo quyết toán

Định kỳ hàng năm, chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm tài chính, người khai hải quan nộp báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị và hàng hoá xuất khẩu trong năm tài chính cho cơ quan hải quan.

2. Địa điểm nộp báo cáo quyết toán

Tại Chi cục Hải quan nơi làm thủ tục nhập khẩu theo quy định tại Điều 58 Thông tư này hoặc Chi cục Hải quan quản lý doanh nghiệp chế xuất.

3. Trách nhiệm của tổ chức, cá nhân

a) Nộp báo cáo quyết toán

a.1) Đối với tổ chức, cá nhân thực hiện hoạt động nhập khẩu nguyên liệu để sản xuất hàng hóa xuất khẩu:

Nộp báo cáo quyết toán theo nguyên tắc tổng trị giá nhập - xuất - tồn kho nguyên liệu, vật tư, bán thành phẩm, sản phẩm hoàn chỉnh theo mẫu số 15/BCQT-NVL/GSQL Phụ lục V ban hành kèm Thông tư này cho cơ quan hải quan thông qua Hệ thống. Báo cáo quyết toán phải phù hợp với chứng từ hạch toán kế toán của tổ chức, cá nhân.

Trường hợp tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất ra sản phẩm sau đó bán sản phẩm cho tổ chức, cá nhân khác để sản xuất, gia công hàng hóa xuất khẩu thì tổ chức, cá nhân nhập khẩu và tổ chức, cá nhân xuất khẩu phải báo cáo quyết toán theo quy định tại Điều này;

a.2) Đối với tổ chức, cá nhân thực hiện hoạt động gia công với thương nhân nước ngoài:

Trường hợp tổ chức, cá nhân theo dõi nguyên liệu, vật tư nhập khẩu do bên đặt gia công cung cấp, máy móc, thiết bị thuê mượn để thực hiện hợp đồng gia công, bán thành phẩm, sản phẩm hoàn chỉnh tại tài khoản ngoài bảng hoặc trên Hệ thống kiểm soát nội bộ của tổ chức, cá nhân thì nộp báo cáo quyết toán theo mẫu số 15/BCQT-NVL/GSQL đối với nguyên liệu, vật tư và mẫu số 16/BCQT-MMTB/GSQL đối với máy móc, thiết bị ban hành kèm theo Phụ lục V Thông tư này. Trường hợp Hệ thống kiểm soát nội bộ của tổ chức, cá nhân theo dõi chi tiết lượng hàng hóa, không theo trị giá thì được sử dụng kết quả kết xuất từ Hệ thống của tổ chức, cá nhân để lập báo cáo quyết toán đối với phần hàng hóa không quản lý theo trị giá này;

a.3) Đối với DNCX báo cáo quyết toán được lập theo nguyên tắc nêu tại điểm a.1, a.2 khoản này tương ứng với loại hình nhập nguyên liệu để sản xuất hàng xuất khẩu hoặc gia công.

b) Lập và lưu trữ sổ chi tiết nguyên liệu, vật tư nhập khẩu theo các quy định của Bộ Tài chính về chế độ kế toán, kiểm toán, trong đó ghi rõ số tờ khai hàng hóa nhập khẩu nguyên liệu, vật tư;

c) Lập và lưu trữ sổ chi tiết sản phẩm xuất kho để xuất khẩu theo các quy định của Bộ Tài chính về chế độ kế toán, kiểm toán, trong đó xác định rõ xuất khẩu theo số hợp đồng, đơn hàng;

d) Lập và lưu trữ chứng từ liên quan đến việc xử lý phế liệu, phế phẩm;

đ) Xuất trình toàn bộ hồ sơ, chứng từ kế toán liên quan đến nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu và sản phẩm xuất khẩu khi cơ quan hải quan kiểm tra tại trụ sở doanh nghiệp.

5. Trách nhiệm của cơ quan hải quan

a) Tiếp nhận báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu do người khai hải quan nộp;

b) Kiểm tra báo cáo quyết toán:

b.1) Các trường hợp kiểm tra báo cáo quyết toán:

b.1.1) Báo cáo quyết toán của tổ chức, cá nhân nộp lần đầu;

b.1.2) Báo cáo quyết toán có sự chênh lệch bất thường về số liệu so với Hệ thống của cơ quan hải quan;

b.1.3) Kiểm tra sau khi ra quyết định hoàn thuế, không thu thuế tại trụ sở người nộp thuế;

b.1.4) Kiểm tra báo cáo quyết toán trên cơ sở áp dụng quản lý rủi ro, đánh giá tuân thủ pháp luật của tổ chức, cá nhân.

Đối với doanh nghiệp ưu tiên, việc kiểm tra báo cáo quyết toán thực hiện theo quy định của Bộ Tài chính về hướng dẫn áp dụng chế độ ưu tiên trong việc thực hiện thủ tục xuất khẩu nhập khẩu hàng hóa đối với doanh nghiệp.

b.2) Trường hợp tại thời điểm kiểm tra báo cáo quyết toán phát sinh việc kiểm tra trước khi ra quyết định hoàn thuế, không thu thuế tại trụ sở người nộp thuế, Cục trưởng Cục Hải quan quyết định kiểm tra báo cáo quyết toán kết hợp kiểm tra hoàn thuế, không thu thuế;

b.3) Thẩm quyền, trình tự, thủ tục và xử lý kết quả kiểm tra thực hiện theo thẩm quyền, trình tự, thủ tục kiểm tra tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị tại trụ sở người khai hải quan quy định tại khoản 2, 3, 4, 5, 6, 7, 8 Điều 59 Thông tư này.

Trường hợp kiểm tra báo cáo quyết toán kết hợp việc kiểm tra hồ sơ hoàn thuế, không thu thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu tại trụ sở người khai hải quan, ngoài trình tự, thủ tục kiểm tra theo quy định tại Điều 59 Thông tư này, cơ quan hải quan phải thực hiện kiểm tra và kết luận về tính chính xác, trung thực của hồ sơ hoàn thuế, không thu thuế và việc đáp ứng các điều kiện quy định về các trường hợp được hoàn thuế, không thu thuế của tổ chức, cá nhân.

Mục 2. Thủ tục hải quan đối với hàng hóa nhận gia công tại Việt Nam cho thương nhân nước ngoài

Điều 61. Thủ tục nhập khẩu nguyên liệu, vật tư, máy móc, thiết bị và xuất khẩu sản phẩm

1. Thủ tục nhập khẩu nguyên liệu, vật tư

a) Hồ sơ hải quan, thủ tục hải quan đối với nguyên liệu, vật tư nhập khẩu (bao gồm cả sản phẩm hoàn chỉnh do bên đặt gia công cung cấp để gắn hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ; nguyên liệu, vật tư do bên nhận gia công tự cung ứng nhập khẩu từ nước ngoài) thực hiện theo thủ tục hải quan đối với hàng hóa nhập khẩu qui định tại Chương II Thông tư này;

b) Thủ tục hải quan đối với nguyên liệu, vật tư do tổ chức, cá nhân tại Việt Nam cung cấp theo chỉ định của thương nhân nước ngoài thực hiện theo hình thức xuất khẩu, nhập khẩu tại chỗ theo quy định tại Điều 86 Thông tư này;

c) Đối với nguyên liệu, vật tư do bên nhận gia công sản xuất hoặc mua tại thị trường Việt Nam, người khai hải quan không phải làm thủ tục hải quan (trừ trường hợp mua từ doanh nghiệp chế xuất, doanh nghiệp khu phi thuế quan); trường hợp nguyên liệu, vật tư thuộc đối tượng chịu thuế xuất khẩu, khi làm thủ tục xuất khẩu sản phẩm gia công, bên nhận gia công kê khai, tính thuế xuất khẩu, các loại thuế khác (nếu có) trên tờ khai hàng hóa xuất khẩu sản phẩm gia công theo thuế suất, trị giá của nguyên liệu, vật tư tự cung ứng cấu thành sản phẩm;

d) Đối với nguyên liệu, vật tư nhập khẩu theo loại hình nhập sản xuất xuất khẩu trước khi ký kết hợp đồng gia công:

Bên nhận gia công được sử dụng nguyên liệu, vật tư nhập khẩu theo loại hình nhập sản xuất xuất khẩu để cung ứng cho hợp đồng gia công; chính sách thuế, thủ tục hoàn thuế thực hiện theo loại hình nhập nguyên liệu để sản xuất hàng xuất khẩu quy định tại Điều 114 Thông tư này nếu thời gian nhập khẩu không quá 02 năm kể từ khi đăng ký tờ khai hàng hóa nhập khẩu đến khi đăng ký tờ khai hàng hóa xuất khẩu có sử dụng nguyên liệu, vật tư cung ứng.

Đối với sản phẩm sản xuất xuất khẩu có chu kỳ sản xuất trên 02 năm thì thực hiện theo từng sản phẩm xuất khẩu. Tổ chức, cá nhân phải có văn bản giải trình, xuất trình chứng từ chứng minh chu kỳ sản xuất sản phẩm cho Chi cục Hải quan nơi làm thủ tục quyết toán hợp đồng gia công và được chấp thuận.

2. Thủ tục nhập khẩu máy móc, thiết bị thuê, mượn để thực hiện hợp đồng gia công

Thủ tục hải quan đối với máy móc, thiết bị thuê, mượn để trực tiếp phục vụ hợp đồng gia công thì thực hiện theo loại hình tạm nhập-tái xuất quy định tại Điều 50 Nghị định số 08/2015/NĐ-CP.

3. Thủ tục xuất khẩu sản phẩm gia công

Hồ sơ hải quan, thủ tục hải quan thực hiện theo thủ tục hải quan đối với hàng hóa xuất khẩu qui định tại Chương II Thông tư này.

Điều 62. Thủ tục hải quan đối với trường hợp thuê gia công lại

1. Trường hợp tổ chức, cá nhân Việt Nam ký kết hợp đồng gia công với thương nhân nước ngoài nhưng không trực tiếp gia công mà thuê tổ chức, cá nhân khác gia công (thuê gia công lại) theo quy định tại điểm b, khoản 2 Điều 32 Nghị định số 187/2013/NĐ-CP thì tổ chức, cá nhân ký kết hợp đồng gia công với thương nhân nước ngoài là người làm thủ tục xuất khẩu, nhập khẩu, báo cáo quyết toán hợp đồng gia công với cơ quan hải quan và chịu trách nhiệm trước pháp luật về việc thực hiện hợp đồng gia công này. Tổ chức, cá nhân ký kết hợp đồng gia công với thương nhân nước ngoài có trách nhiệm thông báo bằng văn bản về tên, địa chỉ trụ sở, địa chỉ cơ sở sản xuất của chính tổ chức, cá nhân và của tổ chức, cá nhân nhận gia công lại; thời gian đưa nguyên liệu, vật tư đi gia công để cơ quan hải quan kiểm tra khi cần thiết. Thời hạn nộp văn bản thông báo là trước thời điểm đưa nguyên liệu, vật tư đi gia công lại.

2. Hàng hóa giao, nhận giữa các tổ chức, cá nhân Việt Nam với nhau không phải làm thủ tục hải quan.

3. Trường hợp thuê doanh nghiệp chế xuất gia công hoặc nhận gia công cho doanh nghiệp chế xuất thực hiện theo quy định tại Điều 76 Thông tư này.

Điều 63. Thủ tục giao, nhận sản phẩm gia công chuyển tiếp

1. Hàng hóa gia công chuyển tiếp theo qui định tại Điều 33 Nghị định số 187/2013/NĐ-CP phải làm thủ tục hải quan như thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu tại chỗ quy định tại Điều 86 Thông tư này.

2. Người đại diện theo pháp luật của tổ chức, cá nhân Bên giao, Bên nhận chịu trách nhiệm trước pháp luật về việc sản phẩm gia công chuyển tiếp được sản xuất từ nguyên liệu, vật tư của hợp đồng gia công và được sử dụng đúng mục đích gia công.

3. Trường hợp hợp đồng gia công có sản phẩm gia công chuyển tiếp (hợp đồng gia công giao) và hợp đồng gia công sử dụng sản phẩm gia công chuyển tiếp làm nguyên liệu gia công (hợp đồng gia công nhận) cùng một tổ chức, cá nhân nhận gia công thì tổ chức, cá nhân thực hiện nhiệm vụ của cả Bên giao và Bên nhận.

Điều 64. Thủ tục hải quan xử lý nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm; máy móc, thiết bị thuê, mượn

1. Thời hạn xử lý nguyên liệu, vật tư, máy móc, thiết bị khi hợp đồng gia công kết thúc hoặc hết hiệu lực

a) Chậm nhất 15 ngày kể từ ngày hợp đồng gia công kết thúc hoặc hết hiệu lực thực hiện, tổ chức, cá nhân có văn bản thông báo cho Chi cục Hải quan nơi làm thủ tục quyết toán phương án giải quyết nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; phế liệu, phế phẩm theo mẫu số 17/XL-HĐGC/GSQL Phụ lục V ban hành kèm Thông tư này;

b) Chậm nhất 30 ngày kể từ ngày thông báo phương án giải quyết nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn, phế liệu, phế phẩm, tổ chức, cá nhân phải thực hiện xong thủ tục hải quan để giải quyết nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn, phế liệu, phế phẩm (nếu có).

2. Các hình thức xử lý

Căn cứ quy định của pháp luật Việt Nam và nội dung thoả thuận trong hợp đồng gia công, việc xử lý nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, máy móc, thiết bị thuê, mượn để gia công được thực hiện như sau:

a) Bán tại thị trường Việt Nam;

b) Xuất khẩu trả ra nước ngoài;

c) Chuyển sang thực hiện hợp đồng gia công khác tại Việt Nam;

d) Biếu, tặng tại Việt Nam;

đ) Tiêu huỷ tại Việt Nam.

3. Thủ tục hải quan

a) Thủ tục hải quan bán, biếu tặng nguyên liệu, vật tư dư thừa ngoài định mức, máy móc, thiết bị thuê, mượn tại thị trường Việt Nam:

a.1) Trường hợp người mua, người được biếu tặng là bên nhận gia công thì làm thủ tục thay đổi mục đích sử dụng theo quy định tại Điều 21 Thông tư này;

a.2) Trường hợp người mua, người được biếu tặng là tổ chức, cá nhận khác tại Việt Nam thì làm thủ tục xuất khẩu, nhập khẩu tại chỗ theo quy định tại Điều 86 Thông tư này.

b) Thủ tục xuất trả nguyên liệu, vật tư, máy móc, thiết bị tạm nhập gia công ra nước ngoài trong thời gian thực hiện hợp đồng gia công hoặc khi hợp đồng gia công kết thúc, hết hiệu lực thực hiện như thủ tục xuất trả ra nước ngoài theo quy định tại khoản 2, khoản 3 Điều 50 Nghị định số 08/2015/NĐ-CP;

c) Thủ tục chuyển nguyên liệu, vật tư; máy móc, thiết bị thuê, mượn theo chỉ định của bên đặt gia công sang hợp đồng gia công khác cùng hoặc khác đối tác nhận, đặt gia công trong quá trình thực hiện hợp đồng gia công hoặc khi hợp đồng gia công kết thúc, hết hiệu lực, thực hiện theo thủ tục xuất khẩu, nhập khẩu tại chỗ quy định tại Điều 86 Thông tư này;

d) Tiêu huỷ nguyên liệu, vật tư, phế liệu, phế phẩm tại Việt Nam:

d.1) Tổ chức, cá nhân có văn bản gửi Chi cục Hải quan nơi nhập khẩu nguyên liệu, vật tư phương án sơ hủy, tiêu hủy nguyên liệu, vật tư, phế liệu, phế phẩm, trong đó nêu rõ hình thức, địa điểm tiêu huỷ. Tổ chức, cá nhân chịu trách nhiệm thực hiện việc tiêu hủy theo quy định của pháp luật về bảo vệ môi trường;

d.2) Cơ quan hải quan giám sát việc tiêu hủy nguyên liệu, vật tư, phế liệu, phế phẩm theo nguyên tắc quản lý rủi ro dựa trên đánh giá tuân thủ pháp luật của tổ chức, cá nhân.

Trường hợp người khai hải quan là doanh nghiệp ưu tiên, tổ chức, cá nhân tự chịu trách nhiệm tổ chức việc tiêu hủy, cơ quan hải quan không thực hiện giám sát.

đ) Đối với nguyên liệu, vật tư dư thừa do tổ chức, cá nhân tự cung ứng bằng hình thức nhập khẩu từ nước ngoài theo loại hình gia công, sau khi kết thúc hợp đồng gia công hoặc hợp đồng gia công hết hiệu lực:

đ.1) Trường hợp bên đặt gia công đã thanh toán tiền mua nguyên liệu, vật tư thì thực hiện theo quy định tại khoản 1, khoản 2 Điều này;

đ.2) Trường hợp bên đặt gia công chưa thanh toán tiền mua nguyên liệu, vật tư thì đăng ký tờ khai mới và làm thủ tục theo quy định tại Chương II Thông tư này.

4. Đối với các hợp đồng gia công có cùng đối tác đặt gia công và cùng đối tác nhận gia công, tổ chức, cá nhân được bù trừ nguyên liệu cùng chủng loại, cùng quy cách, phẩm chất.

5. Đối với nguyên liệu, vật tư dư thừa đã nhập khẩu để gia công không quá 3% tổng lượng nguyên liệu, vật tư thực nhập khẩu thì khi bán, tiêu thụ nội địa không phải làm thủ tục hải quan chuyển đổi mục đích sử dụng nhưng phải kê khai nộp thuế với cơ quan thuế nội địa theo quy định của pháp luật về thuế.

Điều 65. Xử lý quá hạn nộp báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị và quá thời hạn làm thủ tục hải quan đối với nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn khi hợp đồng gia công kết thúc hoặc hết hiệu lực thực hiện

1. Xử lý quá hạn nộp báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị:

a) Trong thời hạn 30 ngày kể từ ngày hết hạn nộp báo cáo quyết toán, Chi cục Hải quan nơi làm thủ tục quyết toán thực hiện các công việc sau:

a.1) Có văn bản mời tổ chức, cá nhân đến cơ quan hải quan lập biên bản vi phạm để xử lý theo quy định;

a.2) Trong thời hạn 15 ngày kể từ ngày gửi văn bản, tổ chức, cá nhân không đến làm việc thì cơ quan hải quan thực hiện điều tra xác minh tại địa chỉ đăng ký kinh doanh;

a.3) Thực hiện kiểm tra hồ sơ, thực tế hàng hóa đối với các lô hàng xuất khẩu, nhập khẩu tiếp theo của tổ chức, cá nhân;

a.4) Phối hợp với cơ quan chức năng để điều tra, xác minh, truy tìm đối với tổ chức, cá nhân có dấu hiệu bỏ trốn khỏi địa chỉ đăng ký kinh doanh.

b) Biện pháp xử lý sau khi đã thực hiện đôn đốc, điều tra, xác minh, truy tìm:

b.1) Đối với tổ chức, cá nhân không báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị nhưng vẫn còn hoạt động, cơ quan hải quan đã áp dụng các biện pháp quy định tại điểm a.1, a.2, a3 khoản 1 Điều này nhưng không có kết quả thì thực hiện kiểm tra tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị tại trụ sở người khai hải quan theo quy định;

b.2) Đối với tổ chức, cá nhân bỏ trốn, mất tích thì hoàn chỉnh và chuyển toàn bộ hồ sơ hải quan cho cơ quan có thẩm quyền để điều tra về tội buôn lậu, trốn thuế theo quy định của Bộ Luật hình sự.

2. Xử lý quá hạn thời hạn làm thủ tục hải quan đối với nguyên liệu, vật tư dư thừa và máy móc, thiết bị thuê, mượn theo qui định tại Điều 64 Thông tư này thi Chi cục Hải quan nơi làm thủ tục quyết toán thực hiện:

a) Lập biên bản vi phạm để xử lý theo quy định;

b) Báo cáo Cục trưởng Cục Hải quan để quyết định kiểm tra tình hình sử dụng nguyên liệu, vật tư, máy móc, thiết bị tại trụ sở tổ chức, cá nhân theo quy định.

Điều 66. Xử lý đối với trường hợp bên đặt gia công từ bỏ nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; sản phẩm gia công

1. Tổ chức, cá nhân nhận gia công chịu trách nhiệm nộp thuế để tiêu thụ nội địa đối với nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; sản phẩm gia công không xuất trả được do bên đặt gia công từ bỏ trừ trường hợp quy định tại khoản 5 Điều 64 Thông tư này. Thủ tục hải quan và chính sách thuế được xác định tại thời điểm chuyển đổi mục đích sử dụng theo quy định tại Điều 25 Nghị định số 08/2015/NĐ-CP và Điều 21 Thông tư này.

2. Trường hợp tiêu hủy thì thực hiện theo quy định tại điểm d khoản 3 Điều 64 Thông tư này.

Mục 3. Thủ tục hải quan đối với hàng hóa đặt gia công ở nước ngoài

Điều 67. Thủ tục xuất khẩu nguyên liệu, vật tư để sản xuất hàng hoá đặt gia công và nhập khẩu sản phẩm gia công

1. Thủ tục xuất khẩu nguyên liệu, vật tư:

a) Thủ tục hải quan thực hiện tại 01 Chi cục Hải quan thuận tiện;

b) Hồ sơ hải quan thực hiện như hồ sơ hải quan đối với hàng hóa xuất khẩu qui định tại Chương II Thông tư này; trường hợp nguyên liệu, vật tư xuất khẩu thuộc danh mục hàng hoá xuất khẩu có giấy phép của Bộ Công Thương hoặc cơ quan quản lý chuyên ngành thì xuất trình thêm giấy phép của cơ quan có thẩm quyền để cơ quan hải quan trừ lùi;

b) Thủ tục hải quan thực hiện như thủ tục xuất khẩu hàng hóa qui định tại Chương II Thông tư này;

c) Trường hợp gia công chuyển tiếp ở nước ngoài thì tổ chức, cá nhân ở Việt Nam không phải làm thủ tục gia công chuyển tiếp với cơ quan hải quan.

2. Thủ tục nhập khẩu sản phẩm đặt gia công ở nước ngoài

a) Thủ tục hải quan thực hiện tại Chi cục Hải quan nơi đã làm thủ tục xuất khẩu;

b) Hồ sơ hải quan, thủ tục hải quan thực hiện theo quy định tại Chương II Thông tư này;

c) Chính sách thuế đối với sản phẩm gia công nhập khẩu thực hiện theo quy định tại khoản 4 Điều 103 Thông tư này.

Việc xác định lượng nguyên liệu, vật tư đã xuất khẩu từ Việt Nam cấu thành trong sản phẩm gia công nhập khẩu do người khai hải quan tự xác định căn cứ định mức sản xuất sản phẩm gia công nhập khẩu.

Điều 68. Thủ tục tạm xuất sản phẩm gia công ra nước ngoài để tái chế sau đó tái nhập khẩu trở lại Việt Nam

1. Nơi làm thủ tục hải quan: Tại Chi cục Hải quan thuận tiện.

2. Thủ tục tạm xuất sản phẩm gia công để tái chế:

a) Hồ sơ hải quan gồm các chứng từ theo quy định tại khoản 1 Điều 16 Thông tư này và văn bản nhận lại hàng để tái chế của đối tác nước ngoài: 01 bản chính;

b) Thủ tục hải quan thực hiện như thủ tục hải quan đối với hàng hóa xuất khẩu quy định tại Chương II Thông tư này;

c) Thời hạn tái chế do tổ chức, cá nhân đăng ký với cơ quan hải quan nhưng không quá 275 ngày kể từ ngày tạm xuất.

3. Thủ tục tái nhập sản phẩm gia công đã tái chế thực hiện theo quy định tại Chương II Thông tư này (trừ giấy phép nhập khẩu, khai thuế, kiểm tra tính thuế).

Trường hợp bán sản phẩm gia công tái chế tại thị trường nước ngoài thì người khai hải quan đăng ký tờ khai hải quan hàng hóa xuất khẩu mới và thực hiện thủ tục hải quan theo quy định tại Chương II Thông tư này (trừ việc kiểm tra thực tế hàng hoá).

Điều 69. Thủ tục hải quan xử lý nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm, phế thải; máy móc, thiết bị tạm xuất phục vụ gia công

1. Các hình thức xử lý:

Căn cứ theo thoả thuận trong hợp đồng gia công và quy định của pháp luật Việt Nam, nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, máy móc, thiết bị thuê, mượn để gia công được xử lý như sau:

a) Bán, biếu tặng, tiêu huỷ tại thị trường nước ngoài;

b) Nhập khẩu về Việt Nam;

c) Chuyển sang thực hiện hợp đồng gia công khác tại nước ngoài.

2. Thủ tục hải quan:

a) Việc bán, biếu tặng, tiêu huỷ nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, máy móc, thiết bị đưa ra nuớc ngoài để thực hiện hợp đồng gia công thực hiện theo quy định tại nước nhận gia công. Đối với nguyên liệu, vật tư dư thừa, máy móc thiết bị, người khai hải quan đăng ký tờ khai hải quan mới và thực hiện thủ tục hải quan theo quy định tại Chương II Thông tư này;

b) Thủ tục hải quan nhập khẩu về Việt Nam:

b.1) Trường hợp nguyên liệu, vật tư dư thừa, máy móc, thiết bị được xuất khẩu từ Việt Nam; phế liệu, phế phẩm phát sinh từ nguyên liệu, vật tư xuất khẩu từ Việt Nam thì thực hiện thủ tục tái nhập;

b.2) Trường hợp nguyên liệu, vật tư dư thừa, máy móc, thiết bị mua ở nước ngoài; phế liệu, phế phẩm phát sinh từ nguyên liệu, vật tư mua từ nước ngoài thì thủ tục hải quan thực hiện như đối với lô hàng nhập khẩu thương mại;

b.3) Đối với lô hàng máy móc, thiết bị thuộc diện phải kiểm tra thực tế hàng hóa, khi làm thủ tục hải quan, công chức hải quan thực hiện đối chiếu chủng loại, ký, mã hiệu của máy móc, thiết bị ghi trên tờ khai tạm xuất với máy móc, thiết bị tái nhập trở lại.

c) Thủ tục chuyển nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác:

Tổ chức, cá nhân có văn bản thông báo cho Chi cục Hải quan nơi làm thủ tục quyết toán, nội dung thông báo gồm: tên, quy cách, phẩm chất nguyên liệu, vật tư; lượng nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn thuộc hợp đồng/phụ lục hợp đồng gia công số, ngày tháng năm được chuyển sang hợp đồng/phụ lục hợp đồng gia công số, ngày tháng năm ký với đối tác nước ngoài (ghi rõ tên bên nhận gia công ở nước ngoài).

Mục 4. Thủ tục hải quan, kiểm tra, giám sát hải quan đối với hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hóa xuất khẩu

Điều 70. Thủ tục hải quan nhập khẩu nguyên liệu, vật tư và xuất khẩu sản phẩm

1. Thủ tục nhập khẩu nguyên liệu, vật tư

a) Hồ sơ hải quan, thủ tục hải quan thực hiện theo quy định tại Chương II Thông tư này;

b) Xác định cơ sở sản xuất hàng xuất khẩu thuộc sở hữu, sử dụng của người nộp thuế để áp dụng thời hạn nộp thuế 275 ngày:

b.1) Người nộp thuế phải có quyền sử dụng hợp pháp đối với mặt bằng sản xuất, nhà xưởng (bao gồm cả nhà xưởng gắn liền trên đất đai). Trường hợp người nộp thuế đi thuê nhà xưởng, mặt bằng sản xuất của cá nhân, tổ chức khác để sản xuất sản phẩm xuất khẩu thì tổ chức, cá nhân đi thuê được xem xét áp dụng thời hạn nộp thuế 275 ngày theo qui định của pháp luật với điều kiện hợp đồng thuê đất phải phù hợp với qui định của pháp luật và kéo dài hơn thời hạn hợp đồng sản xuất sản phẩm xuất khẩu;

b.2) Người nộp thuế phải có quyền sở hữu hoặc quyền sử dụng hợp pháp đối với máy móc, thiết bị tại cơ sở sản xuất phù hợp với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu tại bản cam kết về cơ sở sản xuất.

2. Thủ tục hải quan xuất khẩu sản phẩm

a) Sản phẩm xuất khẩu được quản lý theo loại hình SXXK gồm:

a.1) Sản phẩm được sản xuất từ toàn bộ nguyên liệu, vật tư nhập khẩu theo loại hình SXXK;

a.2) Sản phẩm được sản xuất do sự kết hợp từ các nguồn sau:

a.2.1) Nguyên liệu, vật tư nhập khẩu theo loại hình SXXK;

a.2.2) Nguyên liệu, vật tư nhập khẩu theo loại hình nhập khẩu kinh doanh;

a.2.3) Nguyên liệu, vật tư có nguồn gốc trong nước.

a.3) Sản phẩm được sản xuất từ toàn bộ nguyên liệu, vật tư nhập khẩu theo loại hình nhập kinh doanh với điều kiện thời gian nhập khẩu không quá 02 năm kể từ ngày đăng ký tờ khai hàng hóa nhập khẩu nguyên liệu, vật tư đến ngày đăng ký tờ khai hàng hóa xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai hàng hóa nhập khẩu;

a.4) Sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu có thể do tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm trực tiếp xuất khẩu hoặc bán sản phẩm cho tổ chức, cá nhân khác xuất khẩu.

b) Hồ sơ hải quan, thủ tục hải quan thực hiện theo quy định tại Chương II Thông tư này;

c) Chính sách thuế thực hiện theo quy định tại mục 4 Chương VII Thông tư này.

Điều 71. Thủ tục xử lý phế liệu, phế phẩm tiêu thụ nội địa

1. Phế liệu, phế phẩm nằm trong định mức thực tế để sản xuất hàng hóa xuất khẩu (ví dụ: vỏ lạc trong quá trình gia công lạc vỏ thành lạc nhân) khi bán, tiêu thụ nội địa không phải làm thủ tục hải quan nhưng phải kê khai nộp thuế với cơ quan thuế nội địa theo quy định của pháp luật về thuế.

2. Phế liệu, phế phẩm nằm ngoài định mức thực tế để sản xuất hàng hóa xuất khẩu khi bán, tiêu thụ nội địa thực hiện theo hướng dẫn tại Điều 21 Thông tư này.

Điều 72. Thủ tục tiêu hủy nguyên liệu, vật tư, phế liệu, phế phẩm

1. Thủ tục tiêu hủy thực hiện như thủ tục tiêu hủy nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm gia công quy định tại điểm d khoản 3 Điều 64 Thông tư này.

2. Tổ chức, cá nhân chịu trách nhiệm tiêu hủy nguyên liệu, vật tư, phế liệu, phế phẩm theo đúng quy định của pháp luật.

Điều 73. Thủ tục hải quan đối với trường hợp bán sản phẩm cho tổ chức, cá nhân khác để trực tiếp xuất khẩu

1. Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm xuất khẩu thực hiện thủ tục nhập khẩu, xây dựng định mức, báo cáo quyết toán tình hình sử dụng nguyên liệu, vật tư nhập khẩu theo quy định tại Thông tư này.

2. Tổ chức, cá nhân trực tiếp xuất khẩu sản phẩm làm thủ tục xuất khẩu sản phẩm theo quy định tại Thông tư này. Tờ khai hải quan hàng hóa xuất khẩu đăng ký theo loại hình SXXK; trên tờ khai hải quan hàng hóa xuất khẩu ghi rõ “sản phẩm được sản xuất từ nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu” và ghi tên tổ chức, cá nhân bán sản phẩm tại ô ghi chú.

Mục 5. Thủ tục hải quan, kiểm tra, giám sát hải quan đối với hàng hoá xuất khẩu, nhập khẩu của doanh nghiệp chế xuất

Điều 74. Nguyên tắc chung

1. Hàng hóa nhập khẩu phục vụ hoạt động sản xuất sản phẩm xuất khẩu của doanh nghiệp chế xuất (sau đây viết tắt là DNCX) phải thực hiện thủ tục hải quan theo quy định và sử dụng đúng với mục đích sản xuất, trừ các trường hợp sau DNCX được lựa chọn thực hiện hoặc không thực hiện thủ tục hải quan:

a) Hàng hoá mua bán giữa các DNCX với nhau;

b) Hàng hoá là vật liệu xây dựng, văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng mua từ nội địa để xây dựng công trình, phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc tại DNCX;

c) Hàng hóa luân chuyển trong nội bộ của một DNCX, luân chuyển giữa các DNCX trong cùng một khu chế xuất;

d) Hàng hoá của các DNCX thuộc một tập đoàn hay Hệ thống công ty tại Việt Nam, có hạch toán phụ thuộc;

đ) Hàng hoá đưa vào, đưa ra DNCX để bảo hành, sửa chữa hoặc thực hiện một số công đoạn trong hoạt động sản xuất như: phân loại, đóng gói, đóng gói lại.

Trường hợp không làm thủ tục hải quan, DNCX lập và lưu trữ chứng từ, sổ chi tiết việc theo dõi hàng hoá đưa vào, đưa ra theo các quy định của Bộ Tài chính về mua bán hàng hóa, chế độ kế toán, kiểm toán, trong đó xác định rõ mục đích, nguồn hàng hoá.

2. Hàng hóa DNCX mua từ nội địa hoặc nhập khẩu từ nước ngoài đã nộp đầy đủ các loại thuế và đã thực hiện đầy đủ chính sách quản lý hàng hoá xuất khẩu nhập khẩu theo quy định khi trao đổi, mua bán trong nội địa không phải làm thủ tục hải quan.

3. Cơ quan hải quan quản lý khu chế xuất, DNCX chỉ giám sát trực tiếp tại cổng ra, vào của khu chế xuất, DNCX khi cần thiết theo quyết định của Cục trưởng Cục Hải quan.

Điều 75. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu của DNCX

1. Đối với nguyên liệu, vật tư nhập khẩu để sản xuất, hàng hoá nhập khẩu tạo tài sản cố định, hàng tiêu dùng nhập khẩu

Thủ tục hải quan thực hiện theo quy định tại Chương II Thông tư này. Người khai hải quan phải khai đầy đủ thông tin tờ khai hải quan trên Hệ thống trừ thông tin về mức thuế suất và số tiền thuế.

2. Đối với hàng hóa nhập khẩu từ nước ngoài để xây dựng nhà xưởng, văn phòng, lắp đặt thiết bị cho DNCX:

Thủ tục hải quan thực hiện theo quy định tại Chương II Thông tư này.

Trường hợp nhà thầu nhập khẩu hàng hoá để xây dựng nhà xưởng, văn phòng, lắp đặt thiết bị cho DNCX thì sau khi bàn giao công trình cho DNCX thì báo cáo lượng hàng hoá đã nhập khẩu cho cơ quan hải quan nơi quản lý DNCX theo mẫu số 18/NTXD-DNCX/GSQL Phụ lục V ban hành kèm theo Thông tư này.

3. Đối với hàng hóa mua, bán giữa DNCX với doanh nghiệp nội địa

DNCX, doanh nghiệp nội địa làm thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ theo loại hình tương ứng quy định tại Điều 86 Thông tư này.

4. Đối với hàng hoá mua, bán giữa hai DNCX: Trường hợp lựa chọn làm thủ tục hải quan thì thực hiện thủ tục xuất khẩu, nhập khẩu tại chỗ quy định tại Điều 86 Thông tư này.

5. Đối với phế liệu, phế phẩm được phép bán vào thị trường nội địa

Thủ tục hải quan thực hiện theo quy định tại Chương II Thông tư này, theo đó DNCX làm thủ tục xuất khẩu và doanh nghiệp nội địa mở tờ khai hải quan hàng hóa nhập khẩu theo loại hình tương ứng.

6. Đối với hàng hóa của DNCX đã xuất khẩu phải tạm nhập để sửa chữa, bảo hành sau đó tái xuất thực hiện như thủ tục hải quan đối với hàng hóa xuất khẩu nhưng bị trả lại theo quy định tại Điều 47 Nghị định số 08/2015/NĐ-CP của Chính phủ.

Điều 76. Thủ tục hải quan đối với trường hợp DNCX thuê doanh nghiệp nội địa gia công, DNCX nhận gia công cho doanh nghiệp nội địa, DNCX thuê DNCX khác gia công

1. Hàng hoá do DNCX thuê doanh nghiệp nội địa gia công:

a) Doanh nghiệp nội địa làm thủ tục hải quan theo quy định về gia công hàng hóa cho thương nhân nước ngoài quy định tại Mục 2 Chương này;

b) DNCX không phải làm thủ tục hải quan khi đưa nguyên liệu, vật tư vào nội địa để gia công và nhận lại sản phẩm gia công từ nội địa.

Trường hợp đưa hàng hoá từ DNCX vào thị trường nội địa để gia công, bảo hành, sửa chữa nhưng không nhận lại hàng hoá thì phải đăng ký tờ khai mới để thay đổi mục đích sử dụng theo quy định tại Chương II Thông tư này.

2. Hàng hoá do DNCX nhận gia công cho doanh nghiệp nội địa:

a) Doanh nghiệp nội địa làm thủ tục hải quan theo quy định về đặt gia công hàng hóa ở nước ngoài;

b) DNCX không phải làm tục hải quan khi nhận nguyên liệu, vật tư từ nội địa để gia công và trả lại sản phẩm gia công vào nội địa.

3. Đối với hàng hoá do DNCX thuê DNCX khác gia công:

DNCX thuê gia công và DNCX nhận gia công không phải thực hiện thủ tục hải quan khi giao, nhận nguyên liệu, vật tư phục vụ hợp đồng gia công, sản phẩm gia công.

Điều 77. Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu theo quyền xuất khẩu, quyền nhập khẩu, quyền phân phối của DNCX

1. DNCX được thực hiện mua bán hàng hóa và các hoạt động liên quan trực tiếp đến hoạt động mua bán hàng hóa tại Việt Nam theo quy định tại Nghị định số 23/2007/NĐ-CP ngày 12/2/2007 của Chính phủ phải thực hiện hạch toán riêng, không hạch toán chung vào hoạt động sản xuất; phải bố trí khu vực riêng để lưu giữ hàng hóa nhập khẩu, xuất khẩu theo quyền nhập khẩu, quyền xuất khẩu, quyền phân phối.

2. DNCX chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của pháp luật. Các ưu đãi đầu tư, ưu đãi về thuế và các ưu đãi tài chính khác áp dụng đối với việc sản xuất để xuất khẩu của DNCX không áp dụng đối với hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của DNCX.

3. Thủ tục hải quan thực hiện theo quy định tại Chương II Thông tư này. Ngoài ra, Bộ Tài chính hướng dẫn thêm việc thực hiện quyền xuất khẩu, quyền nhập khẩu của DNCX như sau:

a) DNCX phải khai tại ô “Số giấy phép” trên tờ khai hải quan điện tử thông tin số văn bản cho phép của cơ quan có thẩm quyền về hoạt động mua bán hàng hóa và các hoạt động liên quan đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài có đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Hàng hóa đã nhập khẩu theo quyền nhập khẩu của DNCX:

b.1) Khi bán cho doanh nghiệp nội địa không phải làm thủ tục hải quan;

b.2) Khi bán cho DNCX khác hoặc bán cho doanh nghiệp trong khu phi thuế quan thì áp dụng thủ tục hải quan xuất nhập khẩu tại chỗ theo quy định tại Điều 86 Thông tư này.

c) Thủ tục hải quan đối với hàng hóa của DNCX thực hiện quyền xuất khẩu:

c.1) Hàng hóa mua từ nội địa để xuất khẩu, khi mua từ doanh nghiệp nội địa không phải làm thủ tục hải quan, khi xuất khẩu làm thủ tục như đối với hàng hóa xuất khẩu kinh doanh;

c.2) Hàng hóa mua từ DNCX khác để xuất khẩu, khi mua từ DNCX thực hiện thủ tục như doanh nghiệp nội địa mua hàng hóa của DNCX, khi xuất khẩu làm thủ tục như đối với hàng hóa xuất khẩu kinh doanh; thực hiện kê khai, tính thuế (nếu có).

Điều 78. Xử lý tài sản, hàng hoá có nguồn gốc nhập khẩu khi doanh nghiệp chuyển đổi loại hình từ DNCX thành doanh nghiệp không hưởng chế độ chính sách doanh nghiệp chế xuất và ngược lại

1. Trường hợp chuyển đổi loại hình từ DNCX thành doanh nghiệp không hưởng chính sách DNCX:

a) DNCX thực hiện xác định tài sản, hàng hoá có nguồn gốc nhập khẩu còn tồn kho và đề xuất biện pháp xử lý với cơ quan hải quan;

b) Cơ quan hải quan, DNCX thực hiện thủ tục hải quan theo từng biện pháp xử lý;

c) Thời điểm thanh lý và xác định tài sản, hàng hoá có nguồn gốc nhập khẩu thực hiện trước khi doanh nghiệp được cơ quan có thẩm quyền cho phép chuyển đổi.

2. Trường hợp chuyển đổi loại hình từ doanh nghiệp không hưởng chính sách doanh nghiệp chế xuất sang DNCX:

a) Doanh nghiệp báo cáo số lượng nguyên liệu, vật tư còn tồn kho; cơ quan hải quan kiểm tra nguyên liệu, vật tư còn tồn kho và xử lý thuế theo quy định;

b) Trước khi chuyển đổi, doanh nghiệp có trách nhiệm nộp đầy đủ các khoản nợ thuế, nợ phạt còn tồn đọng cho cơ quan hải quan. Cơ quan hải quan chỉ áp dụng chính sách thuế, hải quan đối với loại hình DNCX sau khi doanh nghiệp đã thực hiện đầy đủ các nghĩa vụ về thuế, hải quan với cơ quan hải quan.

Điều 79. Thanh lý máy móc, thiết bị, phương tiện vận chuyển tạo tài sản cố định

1. Các hình thức thanh lý, hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu của DNCX thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM ngày 04/04/2007 của Bộ Thương mại (nay là Bộ Công Thương).

2. Nơi làm thủ tục thanh lý: Chi cục Hải quan quản lý DNCX.

3. Thủ tục thanh lý:

a) Doanh nghiệp có văn bản nêu rõ lý do thanh lý, hình thức và biện pháp thanh lý, tên gọi, lượng hàng cần thanh lý, thuộc tờ khai hải quan hàng hóa nhập khẩu số, ngày tháng năm gửi Chi cục Hải quan quản lý DNCX;

b) Trường hợp thanh lý theo hình thức xuất khẩu thì doanh nghiệp mở tờ khai hải quan hàng hóa xuất khẩu;

c) Trường hợp thanh lý theo hình thức nhượng bán, cho, biếu, tặng tại thị trường Việt Nam, DNCX thực hiện thủ tục thanh lý theo quy định và thực hiện chuyển đổi mục đích sử dụng như sau:

c.1) DNCX đăng ký tờ khai hải quan mới, chính sách thuế, chính sách quản lý hàng hóa nhập khẩu áp dụng tại thời điểm đăng ký tờ khai hải quan hàng hóa nhập khẩu chuyển mục đích sử dụng (trừ trường hợp tại thời điểm làm thủ tục nhập khẩu ban đầu đã thực hiện đầy đủ chính sách quản lý nhập khẩu); căn cứ tính thuế là trị giá tính thuế, thuế suất và tỷ giá tại thời điểm đăng ký tờ khai chuyển mục đích sử dụng;

c.2) Sau khi thực hiện chuyển đổi mục đích sử dụng thì thực hiện việc nhượng bán, cho, biếu, tặng tại thị trường Việt Nam, không phải làm thủ tục hải quan.

d) Trường hợp tiêu huỷ thực hiện theo quy định tại điểm d khoản 3 Điều 64 Thông tư này.

Điều 80. Thủ tục thuê kho bên ngoài DNCX để lưu giữ nguyên liệu, sản phẩm của DNCX, quản lý hải quan đối với hàng hoá đưa vào, đưa ra kho

DNCX được quyền thuê kho trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và thuộc địa bàn quản lý của Chi cục Hải quan quản lý DNCX để lưu giữ nguyên liệu, vật tư và thành phẩm phục vụ cho hoạt động sản xuất của chính DNCX, không thực hiện sản xuất tại kho thuê.

1. Thủ tục thuê kho bên ngoài để lưu giữ nguyên liệu, sản phẩm của DNCX

a) Điều kiện về kho:

a.1) Có tường rào cứng bao quanh, ngăn cách với khu vực bên ngoài;

a.2) Có camera giám sát liên tục tại cửa ra, vào và cơ quan hải quan được quyền tra cứu được hình ảnh khi cần thiết.

b) Trách nhiệm của DNCX:

DNCX gửi văn bản tới Chi cục Hải quan quản lý DNCX kèm theo thông tin về địa điểm, vị trí, diện tích, các điều kiện về cơ sở hạ tầng, cơ chế quản lý giám sát hàng hóa đưa vào, đưa ra kho, thời gian thuê kho;

c) Trách nhiệm của Chi cục Hải quan quản lý DNCX:

Căn cứ đề nghị của DNCX, Chi cục Hải quan quản lý DNCX thực hiện kiểm tra hiện trạng kho, đối chiếu với điều kiện quy định tại điểm a khoản này để xem xét, quyết định cho DNCX được thuê kho bên ngoài DNCX hoặc báo cáo nếu vượt thẩm quyền.

2. Thẩm quyền xem xét, quyết định thuê kho bên ngoài DNCX:

a) Chi cục Hải quan quản lý DNCX có thẩm quyền quyết định việc thuê kho bên ngoài DNCX nếu kho DNCX thuê thuộc địa bàn quản lý của Chi cục Hải quan quản lý DNCX;

b) Cục Hải quan có thẩm quyền quyết định việc thuê kho bên ngoài DNCX nếu kho DNCX thuê thuộc địa bàn quản lý của Cục Hải quan;

c) Tổng cục Hải quan có thẩm quyền quyết định việc thuê kho bên ngoài DNCX nếu kho DNCX thuê thuộc địa bàn quản lý của hai Cục Hải quan trở lên.

3. Quản lý đối với hàng hoá gửi vào kho thuê bên ngoài DNCX:

a) DNCX chịu trách nhiệm quản lý, theo dõi hàng hóa đưa vào, đưa ra kho trên Hệ thống sổ kế toán và định kỳ vào ngày 15 của tháng đầu quý sau phải báo cáo qua Hệ thống tình trạng hàng hóa nhập, xuất, tồn kho cho Chi cục Hải quan quản lý DNCX, trường hợp Hệ thống chưa hỗ trợ thì thực hiện báo cáo theo mẫu số 19/NXTK-DNCX/GSQL Phụ lục V ban hành kèm theo Thông tư này;

b) Chi cục Hải quan quản lý DNCX thực hiện kiểm tra đột xuất tình trạng hàng hóa gửi kho khi có dấu hiệu nghi vấn hàng hóa gửi kho không đúng hoặc tự ý tiêu thụ nội địa hàng hóa gửi kho.

Chương IV

THỦ TỤC HẢI QUAN; KIỂM TRA, GIÁM SÁT HẢI QUAN ĐỐI VỚI MỘT SỐ LOẠI HÌNH XUẤT KHẨU, NHẬP KHẨU

Mục 1. Thủ tục hải quan; kiểm tra, giám sát hải quan đối với hàng hóa tạm nhập - tái xuất, tạm xuất - tái nhập

Điều 81. Xác nhận doanh nghiệp có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa

1. Thương nhân có nhu cầu đề nghị Bộ Công Thương cấp mã số tạm nhập, tái xuất theo quy định tại Điều 13 Thông tư số 05/2014/TT-BCT thì lập 01 bộ hồ sơ đề nghị xác nhận về hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa gửi trực tiếp hoặc qua đường bưu điện đến Tổng cục Hải quan. Bộ hồ sơ gồm:

a) Văn bản đề nghị xác nhận doanh nghiệp có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa gửi Tổng cục Hải quan: 01 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 01 bản chụp.

2. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị của doanh nghiệp, Tổng cục Hải quan kiểm tra thông tin trên Hệ thống dữ liệu, có văn bản xác nhận hoặc trả lời doanh nghiệp trong trường hợp không đáp ứng đủ điều kiện để được xác nhận.

Điều 82. Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập-tái xuất

Thủ tục hải quan đối với hàng hoá kinh doanh tạm nhập-tái xuất thực hiện như đối với hàng hoá xuất khẩu, nhập khẩu quy định tại Mục 5 Chương III Nghị định số 08/2015/NĐ-CP. Ngoài ra, một số nội dung được hướng dẫn bổ sung như sau:

1. Thủ tục hải quan tạm nhập

a) Địa điểm làm thủ tục hải quan:

Thủ tục hải quan tạm nhập hàng hoá được thực hiện tại Chi cục Hải quan cửa khẩu nơi lưu giữ hàng hóa tạm nhập;

b) Hồ sơ hải quan tạm nhập:

Thực hiện theo quy định tại khoản 2 Điều 16 Thông tư này, ngoài ra trong hồ sơ hải quan tạm nhập phải có:

b.1) Hợp đồng mua bán hàng hóa nhập khẩu: 01 bản chụp;

b.2) Đối với hàng hóa thuộc loại hình kinh doanh tạm nhập-tái xuất có điều kiện theo quy định của Chính phủ:

b.2.1) Giấy chứng nhận mã số kinh doanh tạm nhập tái xuất do Bộ Công Thương cấp: 01 bản chụp;

b.2.2) Giấy phép tạm nhập, tái xuất do Bộ Công Thương cấp đối với mặt hàng theo quy định phải được Bộ Công Thương cấp phép: 01 bản chính.

2. Thủ tục hải quan tái xuất

a) Địa điểm làm thủ tục tái xuất:

Thực hiện tại Chi cục Hải quan cửa khẩu tạm nhập hoặc Chi cục Hải quan cửa khẩu tái xuất. Riêng hàng hóa kinh doanh tạm nhập tái xuất thuộc loại hình kinh doanh có điều kiện theo quy định của Chính phủ thì phải làm thủ tục hải quan tái xuất tại Chi cục Hải quan cửa khẩu tạm nhập;

b) Hồ sơ hải quan tái xuất:

Thực hiện theo quy định tại khoản 1 Điều 16 Thông tư này.

Trường hợp tại thời điểm làm thủ tục hải quan tạm nhập, người khai hải quan thực hiện trên tờ khai hải quan giấy theo mẫu HQ/2015/NK Phụ lục V ban hành kèm Thông tư này thì khi làm thủ tục hải quan tái xuất, việc khai hải quan cũng được thực hiện trên tờ khai hải quan giấy theo mẫu HQ/2015/XK Phụ lục V ban hành kèm Thông tư này;

c) Khi làm thủ tục tái xuất, thương nhân phải khai báo thông tin về số tờ khai tạm nhập, số thứ tự của dòng hàng trên tờ khai tạm nhập tương ứng với từng dòng hàng tái xuất để Hệ thống theo dõi trừ lùi; Hệ thống tự động thực hiện trừ lùi theo số lượng trên tờ khai tạm nhập tương ứng.

Một tờ khai tạm nhập có thể được sử dụng để làm thủ tục tái xuất nhiều lần; một tờ khai tái xuất hàng hóa chỉ được khai báo theo một tờ khai tạm nhập hàng hóa tương ứng. Chi cục Hải quan nơi đăng ký tờ khai tái xuất kiểm tra thông tin về tờ khai hải quan tạm nhập trên Hệ thống để làm thủ tục tái xuất.

Trường hợp khai hải quan trên tờ khai hải quan giấy thì người khai hải quan phải khai cụ thể hàng hóa tái xuất thuộc tờ khai tạm nhập nào trên ô “Chứng từ đi kèm” của tờ khai hàng hóa xuất khẩu theo mẫu HQ/2015/XK phụ lục IV ban hành kèm Thông tư này.

3. Cửa khẩu tạm nhập, tái xuất

a) Hàng hóa kinh doanh tạm nhập tái xuất được tạm nhập, tái xuất qua các cửa khẩu, điểm thông quan theo quy định tại khoản 8 Điều 11 Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ và hướng dẫn của Bộ Công Thương;

b) Trường hợp thay đổi cửa khẩu tái xuất đã khai trên tờ khai hàng hóa xuất khẩu nhưng không thay đổi phương thức vận chuyển thì người khai hải quan có văn bản đề nghị gửi Chi cục Hải quan nơi đăng ký tờ khai, nếu được Chi cục trưởng Chi cục Hải quan phê duyệt thì công chức hải quan thực hiện chuyển địa điểm giám sát trên Hệ thống. Chi cục Hải quan cửa khẩu nơi đang lưu giữ hàng hóa lập biên bản bàn giao và niêm phong hàng hóa để chuyển đến Chi cục Hải quan cửa khẩu xuất.

Trường hợp thay đổi cửa khẩu tái xuất đã khai trên tờ khai hàng hóa xuất khẩu, hàng hóa chưa thông quan thì người khai hải quan thực hiện khai bổ sung theo hướng dẫn tại Điều 20 Thông tư này. Nếu thay đổi cửa khẩu tái xuất làm thay đổi phương thức vận chuyển hàng hóa thì người khai hải quan khai bổ sung cửa khẩu xuất tại ô “Phần ghi chú”, sửa đổi thông tin “Địa điểm đích cho vận chuyển bảo thuế” trên tờ khai hàng hóa xuất khẩu;

c) Trường hợp hàng hóa kinh doanh tạm nhập nhưng tái xuất vào khu phi thuế quan, kho ngoại quan hoặc khu chế xuất thì cửa khẩu xuất hàng là khu phi thuế quan, kho ngoại quan hoặc khu chế xuất.

4. Thời hạn lưu giữ

a) Thời hạn hàng hóa kinh doanh tạm nhập tái xuất được phép lưu giữ tại Việt Nam thực hiện theo quy định tại khoản 4 Điều 11 Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thuơng mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

b) Trường hợp thương nhân cần kéo dài thời hạn lưu lại tại Việt Nam thì có văn bản đề nghị gửi Chi cục Hải quan cửa khẩu nơi làm thủ tục tạm nhập hàng hóa, Chi cục trưởng Chi cục Hải quan xem xét, chấp nhận ký, đóng dấu Chi cục trên văn bản đề nghị của thương nhân và trả lại thương nhân để làm thủ tục tái xuất hàng hóa; lưu hồ sơ hải quan 01 bản chụp. Việc gia hạn được thực hiện không quá 02 lần cho mỗi lô hàng kinh doanh tạm nhập tái xuất, mỗi lần không quá 30 ngày;

c) Đối với hàng hóa thuộc loại hình kinh doanh tạm nhập tái xuất có điều kiện theo quy định của Chính phủ hoặc hàng hóa thuộc Danh mục không khuyến khích nhập khẩu của Bộ Công Thương thì quá thời hạn được phép lưu giữ tại Việt Nam thương nhân chỉ được tái xuất qua cửa khẩu tạm nhập trong vòng 15 ngày kể từ ngày hết thời hạn được phép lưu giữ tại Việt Nam (không được phép tái xuất qua cửa khẩu khác cửa khẩu tạm nhập). Trường hợp không tái xuất được thì bị tịch thu và xử lý theo quy định; Trường hợp phải tiêu hủy thì thương nhân chịu trách nhiệm thanh toán chi phí tiêu hủy. Chi cục Hải quan cửa khẩu tạm nhập chịu trách nhiệm chủ trì và phối hợp với Chi cục Hải quan cửa khẩu tái xuất trong việc bàn giao, quản lý, giám sát và xử lý hàng hóa quá thời hạn lưu giữ tại Việt Nam.

5. Địa điểm lưu giữ

Hàng hóa kinh doanh tạm nhập tái xuất (bao gồm các trường hợp đã hoàn thành thủ tục tạm nhập hoặc đã hoàn thành thủ tục tái xuất, chờ thực xuất) được lưu giữ tại một trong các địa điểm sau:

a) Khu vực chịu sự giám sát hải quan tại cửa khẩu;

b) Cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa hoặc kho ngoại quan tại cửa khẩu nhập hoặc cửa khẩu xuất;

c) Kho, bãi của thương nhân thuộc địa bàn hoạt động hải quan đã được Bộ Công Thương cấp mã số kinh doanh tạm nhập tái xuất.

6. Giám sát hải quan đối với hàng hóa vận chuyển từ cửa khẩu tạm nhập đến cửa khẩu tái xuất

Hàng hóa kinh doanh tạm nhập tái xuất khi vận chuyển từ cửa khẩu tạm nhập đến cửa khẩu tái xuất, người khai hải quan/người vận chuyển phải khai báo vận chuyển qua Hệ thống trong các trường hợp sau:

a) Hàng hóa tạm nhập tại một cửa khẩu nhưng tái xuất tại cửa khẩu khác;

b) Hàng hóa tạm nhập tại một cửa khẩu nhưng đưa hàng về địa điểm lưu giữ sau đó tái xuất tại cửa khẩu khác.

Thủ tục hải quan vận chuyển hàng hóa từ nơi đi đến nơi đến thực hiện theo quy định về vận chuyển hàng hóa chịu sự giám sát hải quan tại Điều 51 Thông tư này.

7. Thủ tục hải quan chuyển tiêu thụ nội địa thực hiện theo quy định tại khoản 5 Điều 21 Thông tư này.

Điều 83. Quản lý, giám sát hàng hóa kinh doanh tạm nhập tái xuất

1. Quản lý hàng hóa kinh doanh tạm nhập tái xuất

a) Không cho phép chia nhỏ container trong suốt quá trình vận chuyển hàng hóa từ cửa khẩu tạm nhập đến khu vực giám sát của cơ quan hải quan, địa điểm tái xuất thuộc cửa khẩu, điểm thông quan theo quy định.

Trường hợp do yêu cầu vận chuyển cần phải thay đổi hoặc chia nhỏ container để tái xuất thì thương nhân có văn bản đề nghị trong đó nêu rõ lý do, thời gian thực bắt đầu và kết thúc việc thay đổi, chia nhỏ container để tái xuất; Chi cục trưởng Chi cục Hải quan nơi quản lý các địa điểm lưu giữ hàng hóa xem xét quyết định nếu hàng hóa, phương tiện đáp ứng các điều kiện sau đây:

a.1) Hàng hóa đang được lưu giữ tại các địa điểm quy định tại khoản 5 Điều 82 Thông tư này hoặc các điểm thông quan; địa điểm tập kết, kiểm tra hàng hóa xuất khẩu ở biên giới;

a.2) Container hoặc phương tiện vận tải hàng hóa phải đảm bảo điều kiện để niêm phong hải quan; Trường hợp không thể niêm phong hải quan thì Chi cục trưởng Chi cục Hải quan cửa khẩu tái xuất áp dụng phương thức giám sát hải quan phù hợp đảm bảo chặt chẽ, đúng quy định của pháp luật.

b) Hàng hóa trong thời gian chuyển sang container hoặc phương tiện vận tải khác phải chịu sự giám sát hải quan;

c) Hàng hoá tạm nhập, tái xuất đã làm thủ tục hải quan phải được tập kết đầy đủ tại các địa điểm kiểm tra hàng hóa xuất khẩu, nhập khẩu; kho ngoại quan tại khu vực cửa khẩu tạm nhập hoặc cửa khẩu tái xuất và tái xuất qua cửa khẩu trong thời hạn 08 giờ làm việc kể từ khi hàng đến cửa khẩu xuất; trường hợp chưa thể xuất được hoặc chưa xuất hết, nếu thương nhân có văn bản đề nghị thì Chi cục trưởng Chi cục Hải quan cửa khẩu xuất xem xét, gia hạn để xuất khẩu hết trong các ngày kế tiếp, nhưng phải trong thời hạn lưu giữ tại Việt Nam. Trong thời gian chờ tái xuất tiếp, hàng hóa phải được lưu giữ tại các địa điểm quy định tại khoản 5 Điều 82 Thông tư này;

d) Trường hợp cửa khẩu tái xuất khác cửa khẩu tạm nhập, Chi cục Hải quan cửa khẩu tạm nhập thực hiện niêm phong hàng hóa để giao cho người khai hải quan vận chuyển hàng hóa ra cửa khẩu tái xuất.

2. Quản lý hải quan đối với hàng hóa kinh doanh tạm nhập tái xuất gửi kho ngoại quan; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa (hoặc cảng nội địa)

a) Hàng hóa đã làm thủ tục tạm nhập, chưa làm thủ tục tái xuất chỉ được gửi kho ngoại quan hoặc cảng nội địa do Chi cục Hải quan cửa khẩu nhập quản lý. Việc kiểm tra thực tế khi làm thủ tục tái xuất được thực hiện tại kho ngoại quan hoặc cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa do Chi cục Hải quan cửa khẩu nhập quản lý; Hàng hóa đã làm thủ tục tái xuất được gửi kho ngoại quan hoặc cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa tại cửa khẩu xuất;

b) Quản lý hải quan đối với hàng hóa kinh doanh tạm nhập tái xuất gửi kho ngoại quan; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa.

b.1) Trách nhiệm của thương nhân:

b.1.1) Sau khi đã làm thủ tục hải quan tạm nhập hoặc tái xuất, nếu hàng hóa còn trong thời hạn được lưu giữ tại Việt Nam thì thương nhân có văn bản gửi Chi cục Hải quan nơi làm thủ tục tạm nhập, tái xuất đề nghị được gửi vào kho ngoại quan hoặc cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa để chờ làm thủ tục tái xuất hoặc chờ thực xuất, trong đó nêu rõ số tờ khai tạm nhập hoặc tờ khai tái xuất;

b.1.2) Chịu trách nhiệm bảo quản nguyên trạng hàng hóa trong thời gian lưu giữ tại kho ngoại quan; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa;

b.1.3) Nộp 01 bản chụp, xuất trình bản chính tờ khai tạm nhập hoặc tờ khai tái xuất đã hoàn thành thủ tục hải quan cho Chi cục Hải quan quản lý kho ngoại quan hoặc cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa đối với trường hợp khai hải quan trên tờ khai hải quan giấy;

b.1.4) Trường hợp hàng hóa đã làm thủ tục tạm nhập gửi kho ngoại quan, cảng nội địa để chờ làm thủ tục tái xuất: Khi đưa hàng hóa từ kho ngoại quan; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa ra cửa khẩu xuất, thương nhân phải làm thủ tục hải quan tái xuất trước khi làm thủ tục đưa hàng ra khỏi kho ngoại quan, cảng nội địa.

b.2) Chi cục trưởng Chi cục Hải quan nơi làm thủ tục tạm nhập, tái xuất xác nhận (ký tên, đóng dấu công chức) trên công văn đề nghị và trả cho doanh nghiệp để làm thủ tục đưa vào kho ngoại quan; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa, đồng thời sao chụp lưu kèm hồ sơ hải quan;

b.3) Chi cục Hải quan quản lý kho ngoại quan làm thủ tục hải quan đối với hàng hóa đã làm thủ tục tạm nhập thực hiện như đối với hàng hóa từ nội địa đưa vào kho ngoại quan theo hướng dẫn tại Điều 91 Thông tư này;

b.4) Việc giám sát hải quan đối với hàng hóa đã làm thủ tục hải quan tạm nhập vận chuyển từ cửa khẩu nhập đến kho ngoại quan; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa để chờ làm thủ tục tái xuất và ngược lại thực hiện như đối với hàng hóa nhập khẩu vận chuyển đang chịu sự giám sát hải quan theo hướng dẫn tại Thông tư này;

b.5) Việc hoàn thuế, không thu thuế đối với hàng hóa kinh doanh tạm nhập tái xuất gửi kho ngoại quan chỉ được thực hiện sau khi hàng hóa đã thực xuất khẩu ra nước ngoài.

Điều 84. Quản lý, theo dõi tờ khai hải quan tạm nhập tái xuất, tạm xuất tái nhập

1. Hàng hóa kinh doanh tạm nhập tái xuất

a) Chi cục Hải quan nơi làm thủ tục tạm nhập theo dõi lượng hàng kinh doanh tạm nhập tái xuất trên Hệ thống.

Trường hợp việc khai hải quan tạm nhập, tái xuất thực hiện trên tờ khai hải quan giấy thì việc theo dõi lượng hàng kinh doanh tạm nhập tái xuất được thực hiện trên tờ khai hải quan giấy;

b) Sau khi tái xuất, thương nhân thực hiện thủ tục hoàn thuế, không thu thuế nhập khẩu cho tờ khai tạm nhập theo quy định tại mục 4 Chương VII Thông tư này tại Chi cục Hải quan nơi làm thủ tục tạm nhập.

2. Hàng hóa tạm nhập tái xuất, tạm xuất tái nhập quy định tại Điều 49, Điều 50, Điều 51, Điều 52, Điều 53, Điều 54, Điều 55 Nghị định số 08/2015/NĐ-CP:

a) Chi cục Hải quan nơi làm thủ tục tạm nhập, tạm xuất theo dõi, quản lý lượng hàng tạm nhập tái xuất, tạm xuất tái nhập trên Hệ thống. Quá thời hạn tạm nhập, tạm xuất đã đăng ký với cơ quan hải quan nhưng chưa làm thủ tục tái xuất, tái nhập hoặc chưa thực hiện việc gia hạn thời gian tạm nhập tái xuất, tạm xuất tái nhập thì cơ quan hải quan xử lý theo quy định của pháp luật và thực hiện ấn định thuế (nếu có).

Trường hợp việc khai hải quan tạm nhập, tạm xuất thực hiện trên tờ khai hải quan giấy (bao gồm cả trường hợp khai trên Bảng kê tạm nhập hoặc tạm xuất container/bồn mềm rỗng đối với phương tiện quay vòng tạm nhập tái xuất, tạm xuất tái nhập quy định tại điểm a, b khoản 1 Điều 49 Nghị định số 08/2015/NĐ-CP) thì thủ tục tái xuất, tái nhập và theo dõi lượng hàng tạm nhập tái xuất, tạm xuất tái nhập thực hiện trên tờ khai hải quan giấy;

b) Đối với hàng hóa tạm nhập, tạm xuất thuộc đối tượng chịu thuế nhập khẩu, thuế xuất khẩu, sau khi tái xuất, tái nhập, người khai hải quan thực hiện thủ tục hoàn thuế, không thu thuế nhập khẩu, thuế xuất khẩu cho tờ khai tạm nhập, tạm xuất theo quy định tại mục 4 Chương VII Thông tư này;

c) Đối với hàng hóa tạm nhập, tạm xuất thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa thì phải làm thủ tục theo quy định tại Điều 21 Thông tư này.

3. Trường hợp thực hiện thủ tục hải quan trên tờ khai hải quan giấy, sau khi tái xuất, tái nhập hàng hóa

a) Đối với hàng hóa thuộc đối tượng miễn thuế hoặc không chịu thuế nhập khẩu, thuế xuất khẩu hoặc có thuế suất thuế nhập khẩu, thuế xuất khẩu 0%:

a.1) Người khai hải quan nộp cho Chi cục Hải quan nơi làm thủ tục tạm nhập, tạm xuất bộ hồ sơ gồm:

a.1.1) Công văn đề nghị quyết toán tờ khai tạm nhập, tạm xuất, trong đó nêu rõ số tờ khai tạm nhập, tạm xuất, tái nhập, tái xuất: 01 bản chính;

a.1.2) Tờ khai hải quan hàng hóa tái xuất, tái nhập: 01 bản chụp;

a.1.3) Chứng từ thanh toán cho hàng hóa kinh doanh tạm nhập tái xuất: nộp 01 bản chụp.

a.2) Trách nhiệm của cơ quan hải quan:

Trong thời hạn 02 ngày làm việc kể từ ngày tiếp nhận đầy đủ bộ hồ sơ, công chức hải quan thực hiện việc kiểm tra, đối chiếu bộ hồ sơ do người khai hải quan nộp với bộ hồ sơ lưu tại cơ quan hải quan để thực hiện việc quyết toán, xác nhận trên tờ khai hải quan tạm nhập, tạm xuất lưu tại cơ quan hải quan;

b) Đối với hàng hóa tạm nhập, tạm xuất thuộc đối tượng chịu thuế nhập khẩu, xuất khẩu, sau khi tái xuất, tái nhập, người khai hải quan thực hiện thủ tục hoàn thuế, không thu thuế nhập khẩu, thuế xuất khẩu cho tờ khai tạm nhập, tạm xuất theo quy định tại mục 4 Chương VII Thông tư này tại Chi cục Hải quan nơi làm thủ tục tạm nhập, tạm xuất.

Mục 2. Thủ tục hải quan; kiểm tra, giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu thuộc các loại hình khác

Điều 85. Thủ tục hải quan đối với hàng hoá nhập khẩu thực hiện dự án đầu tư miễn thuế

1. Hàng hóa nhập khẩu thực hiện dự án đầu tư miễn thuế bao gồm hàng hoá nhập khẩu tạo tài sản cố định; nguyên liệu, vật tư, linh kiện, bán thành phẩm phục vụ sản xuất của dự án ưu đãi đầu tư.

2. Thủ tục hải quan

a) Địa điểm làm thủ tục hải quan:

Thủ tục hải quan nhập khẩu hàng hoá thực hiện tại Chi cục Hải quan thuận tiện thuộc Cục Hải quan nơi đăng ký danh mục hàng hóa miễn thuế hoặc Chi cục Hải quan cửa khẩu nơi quản lý địa điểm lưu giữ hàng hóa, cảng đích ghi trên vận tải đơn, hợp đồng vận chuyển hoặc Chi cục Hải quan quản lý hàng đầu tư thuộc Cục Hải quan nơi hàng hóa nhập khẩu.

Đối với trường hợp hàng hóa nhập khẩu để phục vụ hoạt động dầu khí thuộc đối tượng miễn thuế theo quy định tại khoản 11 Điều 103 Thông tư này, người khai hải quan lựa chọn Chi cục Hải quan thuận tiện để làm thủ tục hải quan;

b) Thủ tục hải quan đối với hàng hóa nhập khẩu thực hiện dự án đầu tư miễn thuế thực hiện như quy định đối với hàng hóa nhập khẩu, ngoài ra, người khai hải quan phải khai các thông tin liên quan của Danh mục hàng hóa được miễn thuế trên tờ khai hàng hóa nhập khẩu.

Hệ thống tự động trừ lùi số lượng hàng hóa nhập khẩu tương ứng với số lượng hàng hóa trong Danh mục hàng hóa miễn thuế. Trường hợp đăng ký danh mục hàng hóa miễn thuế bằng bản giấy, cơ quan hải quan lập Phiếu theo dõi và thực hiện trừ lùi theo quy định khoản 4 Điều 104 Thông tư này.

3. Thanh lý, thay đổi mục đích sử dụng hàng hoá nhập khẩu miễn thuế

a) Các hình thức thanh lý, thay đổi mục đích sử dụng hàng hoá thuộc diện thanh lý, điều kiện thanh lý, hồ sơ thanh lý hàng hoá nhập khẩu miễn thuế của dự án có vốn đầu tư nước ngoài thực hiện theo hướng dẫn tại Thông tư số 04/2007/TT-BTM ngày 04 tháng 4 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn hoạt động xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài.

Đối với hàng hóa nhập khẩu miễn thuế để thực hiện dự án có vốn đầu tư trong nước, khi chuyển đổi mục đích sử dụng thì thực hiện việc kê khai, tính thuế trên tờ khai hải quan mới theo hướng dẫn tại Điều 21 Thông tư này;

b) Thủ tục thanh lý, thay đổi mục đích sử dụng thực hiện tại cơ quan hải quan nơi đăng ký Danh mục hàng hóa nhập khẩu miễn thuế nhập khẩu hàng hoá miễn thuế hoặc nơi đăng ký tờ khai hàng hóa nhập khẩu đối với trường hợp không phải đăng ký danh mục hàng hóa nhập khẩu miễn thuế;

c) Thủ tục thanh lý, thay đổi mục đích sử dụng:

c.1) Doanh nghiệp hoặc Ban thanh lý có văn bản nêu rõ lý do thanh lý, thay đổi mục đích sử dụng tên gọi, ký mã hiệu, lượng hàng, số tiền thuế đã được miễn thuế tương ứng với hàng hóa cần thanh lý, thay đổi mục đích sử dụng thuộc tờ khai hàng hóa nhập khẩu số, ngày, tháng, năm gửi cơ quan hải quan nơi đăng ký tờ khai hàng hóa nhập khẩu hàng hóa miễn thuế;

c.2) Trường hợp xuất khẩu thì doanh nghiệp mở tờ khai hàng hóa xuất khẩu theo loại hình tương ứng;

c.3) Trường hợp nhượng bán tại thị trường Việt Nam, cho, biếu, tặng, tiêu huỷ thì phải thực hiện việc kê khai, tính thuế trên tờ khai hải quan mới theo hướng dẫn tại Điều 21 Thông tư này. Doanh nghiệp làm thủ tục hải quan theo loại hình nhập khẩu tương ứng; chính sách thuế, chính sách quản lý hàng hóa nhập khẩu áp dụng tại thời điểm đăng ký tờ khai hàng hóa nhập khẩu, trừ trường hợp tại thời điểm làm thủ tục nhập khẩu miễn thuế doanh nghiệp đã thực hiện đầy đủ chính sách quản lý nhập khẩu.

Trường hợp nhượng bán cho doanh nghiệp thuộc đối tượng miễn thuế nhập khẩu thì hàng hóa miễn thuế phải được trừ vào Phiếu theo dõi trừ lùi hàng hóa miễn thuế đã được cấp của doanh nghiệp được chuyển nhượng;

c.4) Khi tiêu huỷ, doanh nghiệp chịu trách nhiệm thực hiện theo quy định của cơ quan quản lý môi trường.

Điều 86. Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu tại chỗ

1. Hàng hóa xuất khẩu, nhập khẩu tại chỗ gồm:

a) Sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm thuộc hợp đồng gia công theo quy định tại khoản 3 Điều 32 Nghị định số 187/2013/NĐ-CP;

b) Hàng hóa mua bán giữa doanh nghiệp nội địa với doanh nghiệp chế xuất, doanh nghiệp trong khu phi thuế quan;

c) Hàng hóa mua bán giữa doanh nghiệp Việt Nam với tổ chức, cá nhân nước ngoài không có hiện diện tại Việt Nam và được thương nhân nước ngoài chỉ định giao, nhận hàng hóa với doanh nghiệp khác tại Việt Nam.

2. Thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ thực hiện tại Chi cục Hải quan thuận tiện do người khai hải quan lựa chọn và theo quy định của từng loại hình.

3. Hồ sơ hải quan

Hồ sơ hải quan hàng hóa xuất khẩu, nhập khẩu tại chỗ thực hiện theo quy định tại Điều 16 Thông tư này.

Trường hợp hàng hóa mua bán giữa doanh nghiệp nội địa và doanh nghiệp chế xuất, doanh nghiệp trong khu phi thuế quan thì người khai hải quan sử dụng hóa đơn giá trị gia tăng hoặc hóa đơn bán hàng theo quy định của Bộ Tài chính thay cho hóa đơn thương mại.

4. Thời hạn làm thủ tục hải quan

Trong thời hạn 15 ngày làm việc kể từ ngày thông quan hàng hóa xuất khẩu và sau khi hoàn thành việc giao nhận hàng hóa, người nhập khẩu tại chỗ phải làm thủ tục hải quan.

5. Thủ tục hải quan

a) Trách nhiệm của người xuất khẩu:

a.1) Khai thông tin tờ khai hàng hóa xuất khẩu và khai vận chuyển kết hợp, trong đó ghi rõ vào ô “Điểm đích cho vận chuyển bảo thuế” là mã địa điểm của Chi cục Hải quan làm thủ tục hải quan nhập khẩu và ô tiêu chí “Số quản lý nội bộ của doanh nghiệp” theo hướng dẫn tại Phụ lục II ban hành kèm Thông tư này;

a.2) Thực hiện thủ tục xuất khẩu hàng hóa theo quy định;

a.3) Giao hàng hóa cho người nhập khẩu sau khi hàng hóa xuất khẩu đã được thông quan.

b) Trách nhiệm của người nhập khẩu:

b.1) Khai thông tin tờ khai hàng hóa nhập khẩu theo đúng thời hạn quy định trong đó ghi rõ số tờ khai hàng hóa xuất khẩu tại chỗ tương ứng tại ô “Số quản lý nội bộ của doanh nghiệp” trên tờ khai hàng hóa nhập khẩu theo hướng dẫn tại Phụ lục II ban hành kèm Thông tư này hoặc ô “Ghi chép khác” trên tờ khai hải quan giấy;

b.2) Thực hiện thủ tục nhập khẩu hàng hóa theo quy định;

b.3) Chỉ được đưa hàng hóa vào sản xuất, tiêu thụ sau khi hàng hóa nhập khẩu đã được thông quan.

c) Trách nhiệm của cơ quan hải quan làm thủ tục xuất khẩu: Thực hiện thủ tục xuất khẩu theo quy định tại Chương II Thông tư này;

d) Trách nhiệm của cơ quan hải quan làm thủ tục nhập khẩu:

d.1) Theo dõi những tờ khai hàng hóa xuất khẩu tại chỗ đã hoàn thành thủ tục hải quan để thực hiện thủ tục hải quan đối với hàng hóa nhập khẩu;

d.2) Tiếp nhận, kiểm tra theo kết quả phân luồng của Hệ thống. Trường hợp phải kiểm tra thực tế hàng hoá, nếu hàng hóa đã được kiểm tra thực tế tại Chi cục Hải quan xuất khẩu thì Chi cục Hải quan nơi làm thủ tục nhập khẩu không phải kiểm tra thực tế hàng hoá;

d.3) Đối với hàng hóa xuất khẩu, nhập khẩu tại chỗ theo chỉ định của thương nhân nước ngoài thì hàng tháng tổng hợp và lập danh sách các tờ khai hàng hóa nhập khẩu tại chỗ đã được thông quan theo mẫu số 20/TKXNTC/GSQL Phụ lục V ban hành kèm Thông tư này gửi cơ quan thuế quản lý trực tiếp tổ chức, cá nhân nhập khẩu tại chỗ.

6. Trường hợp người khai hải quan là doanh nghiệp ưu tiên và các đối tác mua bán hàng hóa với doanh nghiệp ưu tiên; doanh nghiệp tuân thủ pháp luật hải quan và đối tác mua bán hàng hóa cũng là doanh nghiệp tuân thủ pháp luật hải quan có hàng hoá xuất khẩu, nhập khẩu tại chỗ được giao nhận nhiều lần trong một thời hạn nhất định theo một hợp đồng/đơn hàng với cùng người mua hoặc người bán thì được giao nhận hàng hóa trước, khai hải quan sau. Việc khai hải quan được thực hiện trong thời hạn tối đa không quá 30 ngày kể từ ngày thực hiện việc giao nhận hàng hóa. Người khai hải quan được đăng ký tờ khai hàng hóa xuất khẩu, nhập khẩu tại chỗ tại 01 Chi cục Hải quan thuận tiện; chính sách thuế, chính sách quản lý hàng hóa xuất khẩu, nhập khẩu thực hiện tại thời điểm đăng ký tờ khai hải quan. Cơ quan hải quan chỉ kiểm tra các chứng từ liên quan đến việc giao nhận hàng hóa (không kiểm tra thực tế hàng hóa). Đối với mỗi lần giao nhận, người xuất khẩu và người nhập khẩu phải có chứng từ chứng minh việc giao nhận hàng hóa (như hóa đơn thương mại hoặc hóa đơn GTGT hoặc hoá đơn bán hàng, phiếu xuất kho kiêm vận chuyển nội bộ,…), chịu trách nhiệm lưu giữ tại doanh nghiệp và xuất trình khi cơ quan hải quan thực hiện kiểm tra.

Điều 87. Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu của thương nhân nước ngoài thực hiện quyền xuất khẩu, nhập khẩu, doanh nghiệp có vốn đầu tư nước ngoài (trừ trường hợp DNCX thực hiện quyền xuất khẩu, quyền nhập khẩu theo quy định tại Điều 77 Thông tư này)

1. Hồ sơ hải quan:

Ngoài hồ sơ hải quan theo quy định tại Điều 16 Thông tư này, người khai hải quan phải nộp thêm các chứng từ sau:

a) Đối với hàng hóa xuất khẩu, nhập khẩu của thương nhân nước ngoài không có hiện diện tại Việt Nam thực hiện quyền xuất khẩu, nhập khẩu:

a.1) Giấy chứng nhận đăng ký quyền xuất khẩu, nhập khẩu của thương nhân nước ngoài không có hiện diện tại Việt Nam do Bộ Công Thương cấp: 01 bản chụp;

a.2) Hợp đồng thuê đại lý làm thủ tục hải quan: 01 bản chụp.

b) Giấy chứng nhận đầu tư về hoạt động mua bán hàng hóa và các hoạt động liên quan đến mua bán hàng hóa của thương nhân có vốn đầu tư nước ngoài có đăng ký quyền xuất khẩu, quyền nhập khẩu đối với hàng hóa xuất khẩu, nhập khẩu của doanh nghiệp có vốn đầu tư nước ngoài: 01 bản chụp;

c) Trường hợp thực hiện thủ tục hải quan tại cùng một Chi cục Hải quan thì người khai hải quan chỉ phải nộp các chứng từ quy định tại điểm a và điểm b khoản này lần đầu khi làm thủ tục hải quan.

2. Thủ tục hải quan:

Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu của thương nhân nước ngoài không có hiện diện tại Việt Nam thực hiện quyền xuất khẩu, nhập khẩu, doanh nghiệp có vốn đầu tư nước ngoài thực hiện theo quy định tại Chương II Thông tư này; người khai hải quan phải khai tại ô “Số giấy phép” trên tờ khai hải quan điện tử đối với các chứng từ nêu tại điểm a.1, điểm b khoản 1 Điều này.

Điều 88. Thủ tục hải quan đối với hàng hoá đưa ra, đưa vào cảng trung chuyển

1. Doanh nghiệp kinh doanh dịch vụ trung chuyển hàng hoá lập Thông báo hàng hoá trung chuyển theo mẫu số 21/BKTrC/GSQL Phụ lục V ban hành kèm Thông tư này (02 bản chính).

2. Hàng hoá đưa vào, đưa ra cảng trung chuyển thuộc đối tượng được miễn kiểm tra. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì cơ quan hải quan kiểm tra số lượng container; đối chiếu số, ký hiệu của container với nội dung Bản kê và tiến hành kiểm tra thực tế hàng hóa theo quy định.

3. Định kỳ hàng quý, chậm nhất không quá 15 ngày sau kỳ báo cáo doanh nghiệp làm dịch vụ trung chuyển phải báo cáo gửi cơ quan hải quan quản lý cảng trung chuyển về lượng hàng hoá đưa vào, đưa ra, hàng còn lưu tại cảng trung chuyển.

4. Việc xử lý hàng tồn đọng tại cảng trung chuyển thực hiện theo quy định tại Điều 58 Luật Hải quan và Thông tư hướng dẫn của Bộ Tài chính.

Điều 89. Thủ tục hải quan đối với hàng hoá kinh doanh chuyển khẩu

1. Hàng hoá kinh doanh chuyển khẩu được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam thì không phải làm thủ tục hải quan.

2. Hàng hoá kinh doanh chuyển khẩu được vận chuyển từ nước xuất khẩu đến nước nhập khẩu, có đưa vào khu vực kho bãi thuộc các cảng biển Việt Nam (không đưa vào kho ngoại quan, không đưa vào khu vực trung chuyển hàng hoá), thủ tục kiểm tra, giám sát hải quan thực hiện như sau:

a) Trách nhiệm của thương nhân:

Nộp cho Chi cục Hải quan nơi có hàng hóa nhập khẩu chuyển khẩu 01 bộ hồ sơ gồm:

a.1) Văn bản đề nghị chuyển khẩu hàng hóa theo mẫu số 22/CKHH/GSQL Phụ lục V ban hành kèm Thông tư này;

a.2) Vận tải đơn hàng nhập khẩu: 01 bản chụp.

b) Trách nhiệm của Chi cục Hải quan cửa khẩu:

b.1) Tiếp nhận, kiểm tra bộ hồ sơ lô hàng nhập khẩu chuyển khẩu;

b.2) Xác nhận nhập khẩu và ký tên, đóng dấu công chức trên công văn đề nghị của doanh nghiệp;

b.3) Giám sát và theo dõi lô hàng chuyển khẩu cho đến khi xuất ra khỏi Việt Nam;

b.4) Sau khi hàng hóa xếp lên phương tiện, công chức hải quan giám sát tại cửa khẩu xác nhận hàng đã qua khu vực giám sát trên văn bản đề nghị chuyển khẩu hàng hóa;

b.5) Trường hợp hàng hóa chuyển khẩu xuất qua cửa khẩu khác với cửa khẩu nhập nhưng cùng trong hệ thống khu vực cảng biển thuộc địa bàn giám sát của Cục Hải quan thì sau khi hàng hóa đưa vào khu vực giám sát hải quan tại cửa khẩu xuất, công chức hải quan giám sát xác nhận hàng đã qua khu vực giám sát trên văn bản đề nghị chuyển khẩu hàng hóa; việc giám sát hàng hóa đưa ra, đưa vào khu vực giám sát hải quan tại cửa khẩu thực hiện theo quy định tại Điều 52 Thông tư này;

b.6) Trong quá trình kiểm tra, giám sát nếu phát hiện lô hàng chuyển khẩu có dấu hiệu vi phạm thì Chi cục trưởng Chi cục Hải quan cửa khẩu quyết định kiểm tra thực tế và xử lý theo quy định.

c) Hàng hóa kinh doanh chuyển khẩu phải được xuất ra khỏi lãnh thổ Việt Nam trong vòng 30 ngày kể từ ngày được Chi cục Hải quan cửa khẩu hoàn thành việc tiếp nhận, kiểm tra hồ sơ hải quan hoặc kiểm tra thực tế hàng hóa.

3. Hàng hoá được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hoá tại các cảng Việt Nam thì làm thủ tục hải quan theo quy định đối với hàng hoá đưa vào, đưa ra kho ngoại quan, khu vực trung chuyển hàng hóa tại các cảng Việt Nam.

4. Hàng hóa kinh doanh theo phương thức chuyển khẩu phải đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập.

5. Hàng hoá kinh doanh chuyển khẩu thuộc đối tượng được miễn kiểm tra. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật thì thực hiện kiểm tra thực tế hàng hóa theo quy định tại Điều 29 Thông tư này.

Điều 90. Thủ tục hải quan đối với hàng hoá đưa vào, đưa ra khu phi thuế quan thuộc khu kinh tế cửa khẩu

1. Nguyên tắc thực hiện:

Hàng hóa đưa vào, đưa ra khu phi thuế quan thuộc khu kinh tế cửa khẩu phải làm thủ tục hải quan, trừ các trường hợp sau đây:

a) Trường hợp không phải làm thủ tục hải quan:

a.1) Hàng hóa thuộc Danh mục không thực hiện thủ tục hải quan khi xuất khẩu từ các khu chức năng khác trong khu kinh tế cửa khẩu và từ nội địa Việt Nam vào khu phi thuế quan không được ngăn cách với lãnh thổ bên ngoài bằng hàng rào cứng theo quy định tại mục I Phụ lục I ban hành kèm Thông tư số 109/2014/TT-BTC ngày 15/8/2014 của Bộ Tài chính;

a.2) Hàng hóa có nguồn gốc nhập khẩu thuộc Danh mục mặt hàng chịu thuế ngay theo quy định tại mục II Phụ lục II ban hành kèm Thông tư số 109/2014/TT-BTC ngày 15/8/2014 của Bộ Tài chính khi đưa từ khu phi thuế quan thuộc khu kinh tế cửa khẩu vào nội địa;

a.3) Hàng hóa có nguồn gốc từ nội địa theo quy định tại điểm a.1 khoản này khi đưa từ khu phi thuế quan thuộc khu kinh tế cửa khẩu vào nội địa.

b) Trường hợp được lựa chọn làm hoặc không làm thủ tục hải quan:

Hàng hoá là văn phòng phẩm, lương thực, thực phẩm, hàng tiêu dùng do doanh nghiệp trong khu phi thuế quan mua từ nội địa Việt Nam để phục vụ cho điều hành bộ máy văn phòng và sinh hoạt của cán bộ, công nhân làm việc, trừ trường hợp quy định tại điểm a.1 khoản này.

2. Địa điểm làm thủ tục hải quan

a) Tổ chức, cá nhân trong khu phi thuế quan thuộc khu kinh tế cửa khẩu khi xuất khẩu, nhập khẩu phải làm thủ tục tại Chi cục Hải quan quản lý khu phi thuế quan;

b) Tổ chức, cá nhân trong nội địa có hoạt động xuất khẩu, nhập khẩu với tổ chức, cá nhân trong khu phi thuế quan thuộc khu kinh tế cửa khẩu được lựa chọn làm thủ tục hải quan tại Chi cục Hải quan thuận tiện.

3. Hàng hóa đưa từ nước ngoài đưa vào khu phi thuế quan trong khu kinh tế cửa khẩu phải làm thủ tục hải quan và áp dụng chính sách thuế theo quy định về cơ chế, chính sách tài chính đối với từng khu kinh tế cửa khẩu.

Trường hợp tổ chức, cá nhân nhập khẩu hàng hóa tạo tài sản cố định của dự án đầu tư trong khu phi thuế quan thuộc khu kinh tế cửa khẩu phải phù hợp với lĩnh vực đầu tư, mục tiêu, quy mô của dự án và có trách nhiệm sử dụng hàng hóa nhập khẩu này đúng mục đích.

Trường hợp tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan thuộc khu kinh tế cửa khẩu thực hiện việc quản lý và báo cáo quyết toán nguyên liệu, vật tư theo quy định của doanh nghiệp chế xuất hướng dẫn tại Điều 60 Thông tư này.

4. Hàng hóa phải làm thủ tục hải quan quy định tại khoản 1 Điều này, khi đưa từ các khu chức năng khác hoặc từ nội địa Việt Nam vào khu phi thuế quan thuộc khu kinh tế cửa khẩu, hàng hóa mua bán giữa các khu phi thuế quan thì thực hiện thực hiện thủ tục hải quan như đối với hàng hóa xuất khẩu, nhập khẩu tại chỗ theo quy định tại Điều 86 Thông tư này.

5. Hàng hóa từ khu phi thuế quan xuất khẩu ra nước ngoài

a) Hàng hóa từ khu phi thuế quan xuất khẩu ra nước ngoài làm thủ tục hải quan theo quy định đối với từng loại hình xuất khẩu;

b) Hàng hóa do tổ chức, cá nhân nhập khẩu từ nước ngoài hoặc từ nội địa sau đó xuất khẩu nguyên trạng ra nước ngoài khi làm thủ tục khai cụ thể trên tờ khai hàng hóa xuất khẩu tại ô ghi chú thông tin “xuất khẩu nguyên trạng hàng hóa nhập khẩu theo tờ khai hàng hóa nhập khẩu hoặc hóa đơn GTGT hoặc hóa đơn mua bán số ….… ngày ……….”.

6. Hàng hóa từ khu phi thuế quan thuộc khu kinh tế cửa khẩu xuất khẩu vào nội địa:

a) Hàng hóa từ khu phi thuế quan bán vào nội địa phải thực hiện thủ tục hải quan trừ hàng hóa thuộc Danh mục mặt hàng chịu thuế ngay khi nhập khẩu từ nước ngoài vào khu phi thuế quan thuộc khu kinh tế cửa khẩu theo quy định của Bộ Tài chính;

b) Thủ tục hải quan thực hiện theo quy định tại Chương II Thông tư này. Để làm cơ sở cho tổ chức, cá nhân nội địa tính toán số tiền thuế phải nộp khi làm thủ tục nhập khẩu, tổ chức, cá nhân trong khu phi thuế quan phải thực hiện như sau:

b.1) Trường hợp hàng hóa sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, vật tư nhập khẩu từ nước ngoài thì phải khai cụ thể trên tờ khai hàng hóa xuất khẩu tại ô ghi chú “hàng được sản xuất từ nguyên liệu, vật tư trong nước”;

b.2) Trường hợp hàng hóa sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan có sử dụng nguyên liệu, vật tư nhập khẩu từ nước ngoài thì tổ chức, cá nhân trong khu phi thuế quan phải lập và tự tính lượng nguyên liệu, vật tư có nguồn gốc nhập khẩu cấu thành trong hàng hóa xuất khẩu vào nội địa theo mẫu số 23/NLNK-PTQ/GSQL Phụ lục V ban hành kèm theo Thông tư này và khai cụ thể trên tờ khai hàng hóa xuất khẩu tại ô ghi chú “hàng được sản xuất từ nguyên liệu, vật tư nhập khẩu theo bản kê...”;

b.3) Hàng hóa đã làm thủ tục hải quan đưa vào đưa khu phi thuế quan quy định sau đó xuất khẩu nguyên trạng vào nội địa thì làm thủ tục hải quan như đối với hàng hóa xuất khẩu, nhập khẩu tại chỗ theo quy định tại Điều 86 Thông tư này, khi làm thủ tục xuất khẩu phải khai cụ thể trên tờ khai hàng hóa xuất khẩu tại ô ghi chú thông tin “xuất khẩu nguyên trạng hàng hóa nhập khẩu theo tờ khai hải quan số ……………ngày ……”;

b.4) Tổ chức, cá nhân trong khu phi thuế quan phải cung cấp cho doanh nghiệp nội địa đầy đủ hồ sơ, số liệu để doanh nghiệp nội địa tính số tiền thuế phải nộp.

7. Gia công hàng hoá giữa tổ chức, cá nhân trong khu phi thuế quan và tổ chức, cá nhân nội địa

Thực hiện thủ tục hải quan như đối với hàng hóa gia công giữa DNCX với nội địa theo quy định tại Điều 76 Thông tư này. Tổ chức, cá nhân nội địa làm thủ tục hải quan thực hiện tại Chi cục Hải quan quản lý khu phi thuế quan.

8. Giám sát hải quan đối với hàng hóa đưa vào, đưa ra, đi qua khu phi thuế quan.

a) Khu phi thuế quan phải có hàng rào ngăn cách với bên ngoài (trừ Khu Kinh tế - Thương mại đặc biệt Lao Bảo, tỉnh Quảng Trị và Khu Kinh tế cửa khẩu quốc tế Cầu Treo, tỉnh Hà Tĩnh thực hiện theo quy định của Thủ tướng Chính phủ), có cổng kiểm soát hải quan để giám sát hàng hóa đưa ra, đưa vào khu phi thuế quan;

b) Hàng hoá đưa ra, đưa vào khu phi thuế quan, hàng hoá vận chuyển qua khu phi thuế quan để nhập khẩu vào nội địa hoặc xuất khẩu ra nước ngoài phải đi qua cổng kiểm soát hải quan, phải chịu sự giám sát của cơ quan hải quan;

c) Hàng hoá từ nước ngoài nhập khẩu vào nội địa hoặc hàng hoá từ nội địa xuất khẩu ra nước ngoài khi đi qua khu phi thuế quan phải đi đúng tuyến đường do Hải quan quản lý khu phi thuế quan phối hợp với Ban quản lý khu phi thuế quan quy định.

9. Việc bán hàng hóa miễn thuế cho khách tham quan du lịch khu phi thuế quan thuộc khu kinh tế cửa khẩu thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 91. Quản lý hải quan đối với hàng hoá đưa vào, đưa ra kho ngoại quan

1. Thủ tục hải quan đối với hàng hóa từ nước ngoài nhập kho ngoại quan

a) Trách nhiệm của người khai hải quan

a.1) Khai tờ khai hàng hóa nhập khẩu theo các chỉ tiêu thông tin tại Phụ lục II và khai vận chuyển kết hợp theo quy định tại điểm a khoản 2 Điều 51 Thông tư này.

Trường hợp thực hiện trên tờ khai hải quan giấy theo quy định tại khoản 2 Điều 25 Nghị định số 08/2015/NĐ-CP, người khai hải quan khai và nộp 02 bản chính tờ khai hàng hóa nhập khẩu theo mẫu HQ/2015/NK Phụ lục IV ban hành kèm Thông tư này;

a.2) Nộp 01 bản chụp vận tải đơn hoặc các chứng từ vận tải khác có giá trị tương đương theo quy định của pháp luật (trừ hàng hoá nhập khẩu qua cửa khẩu biên giới đường bộ);

a.3) Nộp 01 bản chụp giấy chứng nhận mã số tạm nhập tái xuất của Bộ Công Thương đối với hàng hóa kinh doanh tạm nhập tái xuất có điều kiện theo quy định của Bộ Công Thương khi đưa từ nước ngoài vào kho ngoại quan để xuất đi nước khác phải được cấp Giấy chứng nhận mã số tạm nhập, tái xuất;

a.4) Nộp 01 bản chính giấy thông báo miễn kiểm tra hoặc Giấy thông báo kết quả kiểm tra của cơ quan kiểm tra chuyên ngành theo quy định của pháp luật.

Trường hợp áp dụng cơ chế một cửa quốc gia, cơ quan quản lý nhà nước chuyên ngành gửi văn bản thông báo kết quả kiểm tra, miễn kiểm tra chuyên ngành dưới dạng điện tử thông qua Cổng thông tin một cửa quốc gia, người khai hải quan không phải nộp khi làm thủ tục hải quan;

a.5) Cập nhật thông tin hàng hóa nhập kho ngoại quan vào phần mềm quản lý hàng hóa nhập, xuất kho ngoại quan của chủ kho ngoại quan và gửi đến Chi cục Hải quan quản lý kho ngoại quan.

b) Trách nhiệm của Chi cục Hải quan quản lý kho ngoại quan

Thực hiện thủ tục hải quan theo quy định tại mục 3 Chương II Thông tư này và các công việc theo quy định tại điểm d.1.1 khoản 2 Điều 51 Thông tư này;

c) Ngày hàng hóa nhập kho ngoại quan là ngày cơ quan hải quan cập nhật thông tin đến đích của lô hàng nhập khẩu trên Hệ thống;

d) Hàng hóa gửi kho ngoại quan để xuất đi nước khác theo quy định phải có Giấy chứng nhận mã số tạm nhập tái xuất của Bộ Công Thương thì chỉ được gửi kho ngoại quan tại tỉnh, thành phố nơi cửa khẩu nhập hoặc cửa khẩu xuất;

đ) Hàng hóa từ nước ngoài đưa vào kho ngoại quan chỉ được nhập khẩu qua các cửa khẩu theo quy định của Thủ tướng Chính phủ và hướng dẫn của Bộ Công Thương.

2. Thủ tục hải quan đối với hàng hóa đưa từ khu phi thuế quan hoặc từ nội địa nhập kho ngoại quan

a) Trách nhiệm của người khai hải quan:

a.1) Thực hiện các công việc quy định tại điểm a khoản 1 Điều 52 Thông tư này khi đăng ký tờ khai xuất khẩu từ nội địa hoặc từ khu phi thuế quan;

a.2) Cập nhật thông tin hàng hóa nhập kho ngoại quan vào phần mềm quản lý hàng hóa nhập, xuất kho ngoại quan của chủ kho ngoại quan và chia sẻ các thông tin trên với Chi cục Hải quan quản lý kho ngoại quan.

b) Trách nhiệm của Chi cục Hải quan quản lý kho ngoại quan:

b.1) Tra cứu và in thông tin về tờ khai hàng hóa xuất khẩu hàng hóa đã được thông quan trên Hệ thống để giám sát, quản lý hàng hóa nhập kho ngoại quan và lưu giữ trong kho;

b.2) Thực hiện các công việc quy định tại điểm c.1.2 khoản 2 Điều 51 Thông tư này.

c) Ngày hàng hóa nhập kho ngoại quan là ngày cơ quan hải quan xác nhận hàng hóa đã qua khu vực giám sát trên Hệ thống.

3. Thủ tục hải quan đối với hàng hoá xuất kho ngoại quan để xuất ra nước ngoài:

a) Trách nhiệm của người khai hải quan:

a.1) Nộp 01 bản chụp Phiếu xuất kho do doanh nghiệp lập theo quy định về pháp luật kế toán, trong đó có ghi cụ thể hàng hóa xuất kho của từng tờ khai nhập kho;

a.2) Cập nhật thông tin hàng hóa xuất kho ngoại quan vào phần mềm quản lý hàng hóa nhập, xuất kho ngoại quan của chủ kho ngoại quan và gửi đến cơ quan hải quan để quản lý, theo dõi;

a.3) Thực hiện khai vận chuyển độc lập đối với hàng hóa vận chuyển chịu sự giám sát hải quan theo quy định tại khoản 1 Điều 51 Thông tư này.

b) Trách nhiệm của Chi cục Hải quan quản lý kho ngoại quan:

b.1) Kiểm tra đối chiếu thông tin hàng hóa xuất kho ngoại quan trên Phiếu xuất kho và phần mềm quản lý hàng hóa nhập, xuất kho ngoại quan;

b.2) Thực hiện các công việc của Chi cục Hải quan nơi hàng hóa được vận chuyển đi theo quy định tại điểm c.3 khoản 1 Điều 51 Thông tư này và theo dõi hồi báo của Chi cục Hải quan cửa khẩu xuất.

c) Hàng hóa từ kho ngoại quan đưa ra nước ngoài chỉ được xuất qua các cửa khẩu theo quy định của Thủ tướng Chính phủ và hướng dẫn của Bộ Công Thương;

d) Hàng hóa từ kho ngoại quan sau khi đưa vào khu vực giám sát hải quan tại cửa khẩu xuất, Chi cục Hải quan cửa khẩu xuất chịu trách nhiệm giám sát hàng hóa đến khi thực xuất khỏi lãnh thổ Việt Nam, trường hợp quá thời hạn 15 ngày kể từ ngày hàng hóa đến cửa khẩu xuất nhưng chưa thực xuất hoặc có thay đổi cửa khẩu xuất, Chi cục Hải quan cửa khẩu xuất phải thông báo cho Chi cục Hải quan quản lý kho ngoại quan biết để phối hợp theo dõi. Riêng đối với hàng hóa từ kho ngoại quan xuất khẩu qua cửa khẩu biên giới đường bộ, đường sông, việc xác nhận hàng hóa đã qua khu vực giám sát qua khu vực cửa khẩu xuất sang nước nhập khẩu.

4. Thủ tục hải quan đối với hàng hoá xuất kho ngoại quan để nhập khẩu vào nội địa hoặc nhập khẩu vào khu phi thuế quan:

a) Trách nhiệm của người khai hải quan:

a.1) Cập nhật thông tin hàng hóa xuất kho ngoại quan vào phần mềm quản lý hàng hóa nhập, xuất kho ngoại quan của chủ kho ngoại quan và chia sẻ các thông tin trên với cơ quan hải quan để quản lý, theo dõi;

a.2) Thực hiện các công việc theo quy định tại điểm a khoản 2 Điều 52 Thông tư này tại Chi cục Hải quan quản lý kho ngoại quan.

b) Trách nhiệm của Chi cục Hải quan quản lý kho ngoại quan:

b.1) Kiểm tra đối chiếu thông tin hàng hóa xuất kho ngoại quan trên tờ khai hàng hóa nhập khẩu vào nội địa hoặc vào khu phi thuế quan đã có trên Hệ thống với thông tin trên phần mềm quản lý hàng hóa nhập, xuất kho ngoại quan; In và lưu trữ kèm hồ sơ hàng hóa nhập kho ngoại quan;

b.2) Thực hiện các công việc theo quy định tại điểm d.1.2 khoản 2 Điều 51 Thông tư này.

c) Các loại hàng hóa sau đây không được nhập khẩu vào nội địa từ kho ngoại quan:

c.1) Hàng hóa theo quy định phải làm thủ tục nhập khẩu tại cửa khẩu;

c.2) Hàng hóa thuộc Danh mục hàng hóa nhập khẩu không được chuyển cửa khẩu theo quy định của Thủ tướng Chính phủ, trừ hàng hóa là nguyên liệu, vật tư, máy móc, thiết bị nhập khẩu để phục vụ sản xuất, gia công và hàng hóa được sản xuất, gia công tại Việt Nam.

5. Thủ tục hải quan đối với hàng hoá xuất kho ngoại quan để vận chuyển đến kho ngoại quan khác:

a) Hàng hóa đưa ra kho ngoại quan (cũ) được làm thủ tục hải quan theo quy định tại khoản 4 Điều này;

b) Hàng hóa đưa vào kho ngoại quan (mới) được làm thủ tục hải quan theo quy định tại khoản 1 Điều này;

c) Thời hạn hàng hóa lưu giữ trong kho ngoại quan được tính từ ngày hàng hóa đưa vào kho ngoại quan (cũ).

6. Hàng hóa vận chuyển từ cửa khẩu, từ kho ngoại quan này hoặc từ các địa điểm khác đến kho ngoại quan và ngược lại, nhưng các địa điểm này đều cùng chịu sự quản lý của một Chi cục Hải quan thì việc giám sát hàng hóa vận chuyển giữa các địa điểm này do Cục trưởng Cục Hải quan quy định.

7. Trường hợp có dấu hiệu vi phạm pháp luật, Chi cục trưởng Chi cục Hải quan quản lý kho ngoại quan quyết định việc kiểm tra thực tế hàng hóa trước khi đưa vào, đưa ra kho ngoại quan. Kết quả kiểm tra được ghi trên Phiếu ghi kết quả kiểm tra theo mẫu 06/PGKQKT/GSQL Phụ lục V ban hành kèm Thông tư này.

8. Việc chuyển quyền sở hữu hàng hoá gửi kho ngoại quan do chủ hàng hoá thực hiện khi có hành vi mua bán hàng hoá theo quy định tại khoản 8 Điều 3 Luật Thương mại. Chủ kho ngoại quan có văn bản thông báo cho Chi cục Hải quan quản lý kho ngoại quan về việc chuyển quyền sở hữu hàng hóa đang gửi kho ngoại quan để quản lý theo dõi, không phải làm thủ tục nhập, xuất kho ngoại quan. Thời hạn hàng hoá gửi kho ngoại quan được tính kể từ ngày hàng hoá đưa vào kho ngoại quan theo hợp đồng thuê kho ký giữa chủ kho ngoại quan và chủ hàng cũ.

9. Báo cáo hàng hóa nhập, xuất, tồn kho ngoại quan:

a) Chủ kho ngoại quan tự chịu trách nhiệm theo dõi, thanh khoản hợp đồng thuê kho ngoại quan với chủ hàng hóa. Định kỳ vào ngày 15 của tháng đầu quý sau, chủ kho ngoại quan có văn bản thông báo cho Chi cục Hải quan quản lý kho ngoại quan về hiện trạng hàng hóa và tình hình hoạt động của kho ngoại quan theo mẫu số 24/BC-KNQ/GSQL phụ lục V ban hành kèm Thông tư này; Chi cục Hải quan tổng hợp báo cáo Cục Hải quan để tổng hợp và gửi Tổng cục Hải quan vào ngày 25 của tháng đầu quý;

b) Chi cục Hải quan quản lý kho ngoại quan chịu trách nhiệm theo dõi hàng hóa nhập, xuất, tồn kho trên cơ sở thông tin tờ khai hải quan nhập kho và phần mềm quản lý hàng hóa nhập, xuất kho ngoại quan của chủ kho ngoại quan; thời hạn hàng hóa lưu giữ trong kho ngoại quan, đối chiếu với thông báo về hiện trạng hàng hóa và tình hình hoạt động của kho ngoại quan, nếu có nghi ngờ về lượng hàng hóa tồn kho, Chi cục trưởng Chi cục Hải quan quản lý kho ngoại quan quyết định kiểm tra thực tế lượng hàng tồn kho, đối chiếu với dữ liệu trên phần mềm quản lý hàng hóa nhập, xuất kho ngoại quan của chủ kho ngoại quan.

10. Định kỳ mỗi năm một lần, Cục Hải quan tiến hành kiểm tra tình hình hoạt động của kho ngoại quan và việc chấp hành pháp luật hải quan của chủ kho ngoại quan, báo cáo kết quả kiểm tra về Tổng cục Hải quan. Trường hợp phát hiện có dấu hiệu vi phạm pháp luật, Cục Hải quan tiến hành kiểm tra đột xuất kho ngoại quan.

Điều 92. Giám sát hải quan đối với hàng hoá đưa vào, đưa ra và các dịch vụ thực hiện trong địa điểm thu gom hàng lẻ (sau đây gọi tắt là kho CFS)

1. Hàng hóa xuất khẩu đưa vào kho CFS

Trên cơ sở thông tin về lô hàng xuất khẩu do Chi cục Hải quan nơi đăng ký tờ khai chuyển đến, Chi cục Hải quan quản lý kho CFS tiếp nhận lô hàng, kiểm tra đối chiếu thông tin về tờ khai trên Hệ thống để giám sát hàng hóa đưa vào kho CFS.

Trường hợp theo đề nghị của Chi cục Hải quan nơi đăng ký tờ khai, công chức hải quan quản lý kho CFS thực hiện kiểm tra thực tế hàng hóa theo quy định tại khoản 11 Điều 29 Thông tư này.

2. Hàng hóa nhập khẩu đưa vào kho CFS

Căn cứ thông tin tờ khai vận chuyển hàng hóa đang chịu sự giám sát hải quan đã được Chi cục Hải quan cửa khẩu phê duyệt và vận tải đơn do doanh nghiệp kinh doanh dịch vụ kho CFS xuất trình, công chức hải quan giám sát hàng hóa đưa vào kho CFS và thực hiện các công việc theo quy định tại điểm c.4 khoản 1 Điều 51 Thông tư này.

3. Giám sát các dịch vụ được thực hiện trong kho CFS

Các dịch vụ thực hiện trong kho CFS phải chịu sự giám sát của cơ quan hải quan. Trường hợp thực hiện việc đóng ghép chung container các lô hàng xuất khẩu, doanh nghiệp kinh doanh dịch vụ thu gom hàng lẻ phải lập Danh mục hàng hóa đóng ghép chung container các lô hàng xuất khẩu (02 bản chính) theo mẫu số 25/DMXK-CFS/GSQL Phụ lục V ban hành kèm Thông tư này. Kết thúc việc đóng ghép, công chức hải quan giám sát xác nhận trên Danh mục trả cho doanh nghiệp kinh doanh dịch vụ thu gom hàng lẻ 01 bản và 01 bản lưu tại cơ quan hải quan.

4. Quản lý hàng nhập kho CFS

a) Đối với hàng hóa nhập khẩu đưa vào CFS: Sau khi hàng hóa nhập khẩu vào nội địa hoặc xuất đi nước khác hết số hàng ghi trên vận tải đơn tổng (Master Bill), doanh nghiệp kinh doanh dịch vụ thu gom hàng lẻ chịu trách nhiệm theo dõi, quản lý theo từng vận tải đơn tổng (Master Bill);

b) Đối với hàng hóa xuất khẩu đưa vào kho CFS: Trên cơ sở Danh mục hàng hóa đóng ghép chung container các lô hàng xuất khẩu, doanh nghiệp kinh doanh dịch vụ thu gom hàng lẻ chịu trách nhiệm theo dõi theo các lô hàng xuất khẩu quá thời hạn gửi kho CFS theo quy định tại khoản 3 Điều 61 Luật Hải quan.

5. Báo cáo hàng hóa nhập, xuất, tồn kho CFS

Định kỳ vào ngày 05 của tháng đầu quý tiếp theo, doanh nghiệp kinh doanh dịch vụ thu gom hàng lẻ chịu trách nhiệm thông báo về hiện trạng hàng hóa và tình hình hoạt động của địa điểm thu gom hàng lẻ theo mẫu số 26/NXT-CFS/GSQL Phụ lục V ban hành kèm Thông tư này cho Chi cục Hải quan quản lý kho CFS. Trường hợp doanh nghiệp kinh doanh dịch vụ thu gom hàng lẻ sử dụng phần mềm quản lý hàng hóa nhập, xuất có kết nối với cơ quan hải quan thì Chi cục Hải quan quản lý kho CFS khai thác báo cáo về lượng hàng hóa tồn kho trên phần mềm để theo dõi.

Điều 93. Thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu đăng ký tờ khai hải quan một lần

1. Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu thực hiện việc giao nhận trước, đăng ký tờ khai hải quan sau:

a) Trường hợp áp dụng:

a.1) Mặt hàng điện năng xuất khẩu, nhập khẩu;

a.2) Hàng hóa bán trong khu vực cách ly tại các sân bay quốc tế (trừ hàng bán miễn thuế);

a.3) Hàng hóa cung cấp cho hành khách trên các chuyến bay tuyến quốc tế;

a.4) Xăng dầu cung ứng cho tàu bay xuất cảnh;

a.5) Các trường hợp hàng hóa xuất nhập khẩu tại chỗ thực hiện việc giao nhận hàng hóa nhiều lần trong ngày hoặc trong tháng theo quy định tại khoản 6 Điều 86 Thông tư này.

b) Trách nhiệm của người khai hải quan

b.1) Thực hiện việc khai hải quan trên tờ khai hải quan theo các chỉ tiêu thông tin tại Phụ lục II ban hành kèm Thông tư này;

b.2) Nộp bộ hồ sơ xuất khẩu, nhập khẩu theo quy định tại Điều 16 Thông tư này, trong đó mỗi lần giao nhận, người khai hải quan phải có chứng từ chứng nhận việc giao nhận hàng hóa (hóa đơn bán hàng, hóa đơn thương mại, Phiếu xuất kho…) và phải lập Bảng tổng hợp các chứng từ chứng nhận việc giao nhận hàng hóa theo mẫu số 27/THCT-KML/GSQL Phụ lục V ban hành kèm Thông tư này nộp cho cơ quan hải quan khi làm thủ tục hải quan. Riêng đối với mặt hàng điện năng xuất khẩu, nhập khẩu, người khai hải quan nộp chứng từ chứng nhận lượng điện năng tiêu thụ trong tháng vào ngày đầu tiên của tháng liền kề; mặt hàng xăng dầu cung ứng cho tầu bay xuất cảnh phải làm thủ tục hải quan trong thời hạn 30 ngày và trong lượng tờ khai tạm nhập.

c) Trách nhiệm của cơ quan hải quan:

Sau khi người khai hải quan nộp bộ hồ sơ trong thời hạn quy định tại điểm b khoản này, cơ quan hải quan làm thủ tục hải quan theo quy định tại mục 3 Chương II Thông tư này và không thực hiện việc kiểm tra thực tế hàng hóa.

2. Thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu được đăng ký tờ khai hải quan trước, thực hiện giao nhận sau:

a) Hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai hải quan trước, thực hiện giao nhận sau phải đáp ứng quy định tại khoản 8 Điều 25 Nghị định số 08/2015/NĐ-CP;

b) Trách nhiệm của người khai hải quan

b.1) Thực hiện việc khai hải quan và nộp bộ hồ sơ xuất khẩu, nhập khẩu theo quy định tại Điều 16 Thông tư này, ngoài ra người khai hải quan nộp 01 bản hợp đồng (bản chụp), giấy phép xuất khẩu hoặc nhập khẩu của cơ quan quản lý nhà nước có thẩm quyền (đối với hàng hoá phải có giấy phép xuất khẩu, nhập khẩu theo quy định của pháp luật): nộp 01 bản chụp và xuất trình bản chính để đối chiếu và cấp phiếu theo dõi, trừ lùi hoặc thực hiện trừ lùi từng lần;

b.2) Được sử dụng tờ khai hải quan khai trước đã được thông quan để thông quan từng lần lô hàng xuất khẩu, nhập khẩu;

b.3) Tiến hành khai bổ sung (nếu có) thông tin chính xác về lô hàng sau khi hoàn thành việc giao nhận lô hàng.

c) Trách nhiệm của cơ quan hải quan

c.1) Tiếp nhận, đăng ký hồ sơ hải quan;

c.2) Lập Sổ theo dõi hàng hoá xuất khẩu hoặc nhập khẩu: 01 quyển theo mẫu số 28/STD/GSQL Phụ lục V ban hành kèm Thông tư này;

c.3) Làm thủ tục khi xuất khẩu, nhập khẩu từng lần và ghi thông tin lượng hàng xuất khẩu, nhập khẩu từng lần vào sổ theo dõi;

c.4) Đối chiếu sổ theo dõi với thông tin khai bổ sung (nếu có) của người khai khi kết thúc việc xuất khẩu, nhập khẩu lô hàng để xác nhận tổng lượng đã thực xuất, thực nhập.

3. Địa điểm làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu đăng ký tờ khai một lần thực hiện tại một Chi cục Hải quan.

Điều 94. Thủ tục hải quan đối với hàng hóa mua, bán, trao đổi của cư dân biên giới

1. Công dân có hộ khẩu thường trú tại các khu vực biên giới của Việt Nam và các nước Trung Quốc, Lào, Campuchia được mua bán, trao đổi các mặt hàng theo Danh mục hàng hóa được sản xuất từ các nước có chung biên giới xuất khẩu, nhập khẩu dưới hình thức mua, bán, trao đổi cư dân biên giới do Bộ Công Thương ban hành.

Hàng hóa mua, bán, trao đổi ngoài Danh mục nêu trên, ngoài định mức theo quy định của pháp luật có liên quan, chủ hàng hóa phải làm thủ tục hải quan như đối với hàng hóa nhập khẩu theo quy định tại Thông tư này.

2. Việc mua bán, trao đổi và cơ chế chính sách đối với hàng hóa của cư dân biên giới thực hiện theo Quyết định của Thủ tướng Chính phủ về quản lý hoạt động thương mại biên giới với các nước có chung biên giới và các văn bản hướng dẫn thi hành. Bộ Tài chính quy định cụ thể về thủ tục hải quan riêng đối với loại hình này.

Chương V

XỬ LÝ ĐỐI VỚI TRƯỜNG HỢP TỪ CHỐI NHẬN HÀNG

Điều 95. Từ chối nhận hàng

1. Người nhận hàng ghi trên vận tải đơn được từ chối nhận hàng trong các trường hợp sau đây:

a) Các trường hợp hàng hóa không phù hợp với hợp đồng mua bán hàng hóa theo quy định tại Điều 39 Luật Thương mại;

b) Hàng hóa không phù hợp với hợp đồng thuê kho ngoại quan hoặc người gửi hàng không thực hiện đúng các điều khoản đã được quy định trong hợp đồng thuê kho ngoại quan.

2. Cơ quan hải quan không xử phạt đối với trường hợp người nhận hàng từ chối nhận hàng trước thời điểm thông báo kết quả phân luồng tờ khai hải quan, trường hợp từ chối sau thời điểm này thì bị xử lý theo quy định của pháp luật.

Điều 96. Xử lý việc từ chối nhận hàng

1. Khi phát hiện người gửi hàng không thực hiện đúng các nội dung của hợp đồng mua bán hoặc hợp đồng thuê kho ngoại quan nếu người nhận hàng từ chối nhận hàng thì nộp cho cơ quan hải quan bộ hồ sơ gồm:

a) Văn bản thông báo từ chối nhận hàng, trong đó nêu rõ lý do từ chối và đề xuất phương án xử lý (tái xuất, tiêu hủy hoặc tịch thu, bán đấu giá);

b) Chứng từ chứng minh việc người gửi hàng không thực hiện đúng các nội dung của hợp đồng mua bán hoặc hợp đồng thuê kho ngoại quan;

c) Văn bản thông báo và đề nghị xử lý của người gửi hàng (nếu có).

Trường hợp người gửi hàng gửi nhầm địa chỉ thì người nhận hàng có văn bản thông báo từ chối nhận hàng gửi cơ quan hải quan.

2. Địa điểm thông báo từ chối nhận hàng:

a) Trường hợp hàng hóa đang chịu sự kiểm tra, giám sát hải quan tại cửa khẩu thì người nhận hàng thông báo cho Chi cục Hải quan cửa khẩu;

b) Trường hợp hàng hóa đã vận chuyển đến kho ngoại quan, kho CFS hoặc địa điểm kiểm tra hải quan ngoài cửa khẩu thì người nhận hàng thông báo cho Chi cục Hải quan nơi đăng ký tờ khai.

3. Căn cứ bộ hồ sơ đề nghị của người nhận hàng, Chi cục Hải quan nơi giám sát hàng hóa phối hợp với Đội Kiểm soát Hải quan kiểm tra thực tế toàn bộ lô hàng để tiến hành phân loại, xử lý theo hướng dẫn tại khoản 4 Điều này.

4. Phân loại, xử lý

Việc phân loại, xử lý đối với hàng hóa do người nhận hàng ghi trên vận tải đơn từ chối nhận hàng thực hiện theo Thông tư của Bộ trưởng Bộ Tài chính quy định về việc xử lý hàng hóa tồn đọng trong khu vực giám sát hải quan. Ngoài ra, có một số nội dung hướng dẫn bổ sung như sau:

a) Trường hợp tái xuất: Căn cứ bộ hồ sơ đề nghị của người nhận hàng, Chi cục Hải quan nơi giám sát hàng hóa giám sát hàng hóa thực xuất ra khỏi lãnh thổ Việt Nam ngay tại cửa khẩu nhập;

b) Đối với trường hợp xử lý tiêu hủy: Cục Hải quan tổ chức tiêu hủy. Chi phí tiêu hủy được trích từ tiền ký quỹ của người nhận hàng hoặc do chủ kho ngoại quan chi trả;

c) Trường hợp tịch thu, bán thanh lý: Cục Hải quan ra quyết định tịch thu và tổ chức bán thanh lý. Toàn bộ số tiền thu được từ việc bán hàng, sau khi đã trừ đi các khoản chi phí theo quy định phải được nộp vào ngân sách nhà nước.

Chương VI

THỦ TỤC THÀNH LẬP, DI CHUYỂN, MỞ RỘNG, THU HẸP, CHẤM DỨT HOẠT ĐỘNG CỦA ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN; ĐỊA ĐIỂM KIỂM TRA HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU Ở NỘI ĐỊA; KHO HÀNG KHÔNG KÉO DÀI

Điều 97. Địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa (cảng nội địa)

1. Điều kiện thành lập:

a) Đã được quy hoạch trong hệ thống cảng nội địa do Thủ tướng Chính phủ công bố;

b) Phải có diện tích từ 10 ha trở lên;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị phục vụ việc kiểm tra, giám sát hải quan, kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào cứng kiên cố đảm bảo ngăn cách với khu vực xung quanh, được trang bị hệ thống camera, cân điện tử, các thiết bị khác để phục vụ thông quan hàng hoá. Hàng hoá ra vào kho, bãi phải được quản lý bằng Hệ thống máy tính và được kết nối với cơ quan hải quan.

2. Hồ sơ thành lập:

a) Đơn đề nghị thành lập (theo mẫu số 03 Phụ lục IX ban hành kèm Thông tư này): 01 bản chính;

b) Văn bản chấp thuận thành lập cảng nội địa của Bộ Giao thông vận tải (trừ trường hợp cảng nội địa đã được Bộ Giao thông vận tải công bố trong quy hoạch): 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh kho bãi: 01 bản chụp.

3. Trình tự thành lập:

a) Doanh nghiệp gửi hồ sơ đề nghị thành lập đến Cục Hải quan nơi đặt địa điểm làm thủ tục hải quan;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hải quan thực hiện:

b.1) Kiểm tra hồ sơ;

b.2) Khảo sát thực tế kho, bãi;

b.3) Đánh giá việc đáp ứng các điều kiện quy định tại khoản 1 Điều này; đề xuất ý kiến, báo cáo kèm hồ sơ gửi Tổng cục Hải quan.

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được báo cáo kèm hồ sơ, Tổng cục Hải quan hoàn thành việc thẩm định, báo cáo kết quả và trình Bộ trưởng Bộ Tài chính quyết định thành lập địa điểm làm thủ tục hải quan; trường hợp không đủ điều kiện thành lập thì Tổng cục Hải quan có văn bản trả lời Cục Hải quan và doanh nghiệp.

4. Chấm dứt hoạt động địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa.

a) Các trường hợp chấm dứt hoạt động:

a.1) Cục Hải quan có văn bản đề nghị chấm dứt hoạt động do không đáp ứng các điều kiện về kiểm tra, giám sát hải quan và các điều kiện thành lập theo quy định tại khoản 1 Điều này;

a.2) Doanh nghiệp có văn bản đề nghị chấm dứt hoạt động;

a.3) Quá thời hạn 06 tháng kể từ khi có quyết định thành lập nhưng doanh nghiệp không đưa vào hoạt động mà không có lý do chính đáng;

a.4) Trong 01 năm doanh nghiệp 03 lần vi phạm hành chính về hải quan có liên quan đến việc quản lý, giám sát hàng hóa tại địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa, bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng Chi cục Hải quan.

b) Tổng cục Hải quan kiểm tra, trình Bộ Tài chính quyết định chấm dứt hoạt động đối với địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa trên cơ sở báo cáo, đề xuất của Cục Hải quan hoặc văn bản đề nghị của doanh nghiệp.

5. Trường hợp doanh nghiệp có nhu cầu thu hẹp, mở rộng diện tích hoặc di chuyển từ địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa, nếu đáp ứng điều kiện theo quy định tại khoản 1 Điều này thì lập hồ sơ gửi Cục Hải quan, hồ sơ gồm:

a) Công văn đề nghị di chuyển, mở rộng, thu hẹp: 01 bản chính;

b) Sơ đồ kho, bãi khu vực di chuyển, mở rộng, thu hẹp: 01 bản chụp;

c) Chứng từ hợp pháp về quyền sử dụng kho, bãi di chuyển, mở rộng: 01 bản chụp.

Trình tự, thủ tục di chuyển, mở rộng, thu hẹp thực hiện như thủ tục thành lập địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa quy định tại khoản 3 Điều này. Riêng việc mở rộng, thu hẹp diện tích của địa điểm do Tổng cục Hải quan quyết định.

6. Trường hợp thay đổi tên chủ sở hữu của địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa do thay đổi tên ghi trên Giấy chứng nhận đăng ký kinh doanh đã được Bộ Tài chính quyết định thành lập, doanh nghiệp có văn bản thông báo cho Chi cục Hải quan quản lý địa điểm để theo dõi.

7. Trường hợp chuyển quyền sở hữu địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa thì thực hiện chấm dứt hoạt động của địa điểm cũ và thành lập mới địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa theo quy định tại Điều này.

Điều 98. Địa điểm làm thủ tục hải quan ngoài cửa khẩu

1. Điều kiện thành lập

a) Nằm trong quy hoạch của Bộ Tài chính về hệ thống các địa điểm làm thủ tục hải quan ngoài cửa khẩu;

b) Có diện tích từ 01 (một) ha trở lên;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào cứng kiên cố đảm bảo ngăn cách với khu vực xung quanh, được trang bị hệ thống camera, cân điện tử, các thiết bị khác để thông quan hàng hoá nhanh chóng. Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với Hệ thống giám sát của cơ quan hải quan.

2. Hồ sơ thành lập:

a) Đơn đề nghị thành lập (theo mẫu số theo mẫu số 03 Phụ lục IX ban hành kèm Thông tư này): 01 bản chính;

b) Văn bản chấp thuận của Uỷ ban nhân dân tỉnh/thành phố nơi đặt địa điểm làm thủ tục hải quan: 01 bản chính;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh kho bãi: 01 bản chụp.

3. Việc thành lập, chấm dứt, di chuyển, mở rộng, thu hẹp, chuyển quyền sở hữu hoặc đổi tên chủ sở hữu địa điểm địa điểm làm thủ tục hải quan ngoài cửa khẩu thực hiện tương tự như đối với địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa quy định tại khoản 3, 4, 5, 6, 7 Điều 97 Thông tư này.

Điều 99. Kho hàng không kéo dài

1. Điều kiện thành lập:

a) Kho hàng không kéo dài được thành lập tại địa bàn nơi có các khu vực sau đây:

a.1) Khu vực lân cận cảng hàng không dân dụng quốc tế;

a.2) Khu công nghiệp, khu công nghệ cao, khu chế xuất.

Các khu vực trên cách cảng hàng không dân dụng quốc tế không quá 50km.

b) Có diện tích tối thiểu 2.000 m2 (bao gồm nhà kho, bãi và các công trình phụ trợ);

c) Chủ kho là doanh nghiệp được thành lập theo quy định của pháp luật, có hệ thống kho, bãi lưu giữ hàng hóa xuất khẩu, nhập khẩu trong khu vực cảng hàng không quốc tế cách khu vực thành lập kho hàng không kéo dài không quá 50km;

d) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (máy soi, cân điện tử…), kho chứa tang vật vi phạm;

đ) Kho, bãi được ngăn cách với khu vực xung quanh bằng hệ thống tường rào cứng kiên cố; có khu vực chứa hàng hóa xuất khẩu, nhập khẩu riêng biệt;

e) Chủ kho phải có hệ thống sổ sách kế toán, ứng dụng công nghệ thông tin để quản lý hàng hoá nhập, xuất, lưu giữ, tồn trong kho. Kho phải được lắp đặt hệ thống camera giám sát đáp ứng tiêu chuẩn giám sát hàng hoá nhập, xuất, tồn kho của cơ quan hải quan.

2. Hồ sơ thành lập:

a) Đơn đề nghị thành lập (theo mẫu số 03 Phụ lục IX ban hành kèm Thông tư này): 01 bản chính;

b) Văn bản chấp thuận thành lập kho hàng không kéo dài của Bộ Giao thông vận tải: 01 bản chính;

c) Văn bản chấp thuận về địa điểm xây dựng kho hàng không kéo dài của UBND tỉnh, thành phố: 01 bản chính;

d) Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh kho bãi: 01 bản chụp;

đ) Chứng từ chứng minh quyền sử dụng đất hợp pháp: 01 bản chụp.

3. Việc thành lập, chấm dứt, di chuyển, mở rộng, thu hẹp, chuyển quyền sở hữu hoặc đổi tên chủ sở hữu kho hàng không kéo dài thực hiện tương tự như đối với địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa quy định tại khoản 3, 4, 5, 6, 7 Điều 97 Thông tư này.

Điều 100. Địa điểm kiểm tra tập trung

1. Điều kiện thành lập:

Địa điểm kiểm tra tập trung do cơ quan hải quan đầu tư xây dựng hoặc do doanh nghiệp kinh doanh kho bãi đầu tư xây dựng phải đáp ứng các điều kiện sau:

a) Vị trí: gắn liền với trụ sở Chi cục Hải quan (nếu là địa điểm kiểm tra của 01 Chi cục Hải quan); cách trụ sở Chi cục Hải quan quản lý không quá 20 km (nếu là địa điểm dùng chung cho nhiều Chi cục Hải quan);

b) Về diện tích: Địa điểm kiểm tra của một Chi cục Hải quan phải có diện tích tối thiểu là 5.000 m2; địa điểm kiểm tra dùng chung cho nhiều Chi cục Hải quan phải có diện tích tối thiểu là 10.000 m2;

c) Về cơ sở vật chất, trang thiết bị:

c.1) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

c.2) Kho, bãi phải có hàng rào cứng kiên cố đảm bảo ngăn cách với khu vực xung quanh, được trang bị camera giám sát;

c.3) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

2. Hồ sơ thành lập:

a) Trường hợp địa điểm kiểm tra tập trung do cơ quan hải quan làm chủ đầu tư:

a.1) Đơn đề nghị thành lập (theo mẫu số 03 Phụ lục IX ban hành kèm Thông tư này): 01 bản chính;

a.2) Giấy chứng nhận quyền sử dụng đất: 01 bản chụp.

b) Trường hợp địa điểm kiểm tra tập trung do doanh nghiệp kinh doanh làm chủ đầu tư:

b.1) Đơn đề nghị thành lập (theo mẫu số 03 Phụ lục IX ban hành kèm Thông tư này): 01 bản chính;

b.2) Chứng từ chứng minh quyền sử dụng đất: 01 bản chụp;

b.3) Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh kho bãi: 01 bản chụp;

3. Trình tự thành lập:

a) Doanh nghiệp gửi hồ sơ đề nghị thành lập đến Cục Hải quan nơi đặt địa điểm kiểm tra tập trung;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Hải quan thực hiện:

b.1) Kiểm tra hồ sơ;

b.2) Khảo sát thực tế kho, bãi;

b.3) Đánh giá việc đáp ứng các điều kiện quy định tại khoản 1 Điều này; đề xuất ý kiến, báo cáo kèm hồ sơ gửi Tổng cục Hải quan.

c) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo kèm hồ sơ, Tổng cục Hải quan kiểm tra, ban hành quyết định thành lập địa điểm kiểm tra tập trung; trường hợp không đủ điều kiện thành lập thì có văn bản trả lời Cục Hải quan và doanh nghiệp.

4. Chấm dứt hoạt động địa điểm kiểm tra tập trung.

a) Các trường hợp chấm dứt hoạt động:

a.1) Cục Hải quan có văn bản đề nghị chấm dứt hoạt động do không đáp ứng các điều kiện về kiểm tra, giám sát hải quan và các điều kiện thành lập theo quy định tại khoản 1 Điều này;

a.2) Doanh nghiệp có văn bản đề nghị chấm dứt hoạt động;

a.3) Quá thời hạn 06 tháng kể từ khi có quyết định thành lập nhưng doanh nghiệp không đưa vào hoạt động mà không có lý do chính đáng;

a.4) Trong 01 năm doanh nghiệp 03 lần vi phạm hành chính về hải quan có liên quan đến việc quản lý, giám sát hàng hóa tại địa điểm kiểm tra tập trung, bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng Chi cục Hải quan.

b) Tổng cục Hải quan quyết định chấm dứt hoạt động đối với địa điểm kiểm tra tập trung trên cơ sở báo cáo, đề xuất của Cục Hải quan hoặc văn bản đề nghị của doanh nghiệp.

5. Trường hợp doanh nghiệp có nhu cầu thu hẹp, mở rộng diện tích, chuyển quyền sở hữu hoặc di chuyển từ địa điểm kiểm tra tập trung, nếu đáp ứng điều kiện theo quy định tại khoản 1 Điều này thì lập hồ sơ gửi Cục Hải quan, hồ sơ gồm:

a) Công văn đề nghị di chuyển, mở rộng, thu hẹp: 01 bản chính;

b) Sơ đồ kho, bãi khu vực di chuyển, mở rộng, thu hẹp: 01 bản chụp;

c) Chứng từ hợp pháp về quyền sử dụng kho, bãi di chuyển, mở rộng: 01 bản chụp.

Trình tự, thủ tục di chuyển, mở rộng, thu hẹp thực hiện như thủ tục thành lập địa điểm kiểm tra tập trung quy định tại khoản 3 Điều này. Riêng việc mở rộng, thu hẹp diện tích của địa điểm do Cục Hải quan quyết định.

6. Trường hợp thay đổi tên chủ sở hữu của địa điểm kiểm tra tập trung đã được Tổng cục Hải quan quyết định thành lập do thay đổi tên ghi trên Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có văn bản thông báo cho Chi cục Hải quan quản lý địa điểm để theo dõi.

7. Trường hợp chuyển quyền sở hữu địa điểm kiểm tra tập trung thì thực hiện chấm dứt hoạt động của địa điểm cũ và thành lập địa điểm mới theo quy định tại Điều này.

Điều 101. Địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới

1. Điều kiện thành lập:

a) Nằm trong khu kinh tế cửa khẩu hoặc khu vực cửa khẩu thuộc địa bàn kiểm soát của cơ quan hải quan;

b) Về diện tích: Phải có diện tích tối thiểu 5.000m2;

c) Đảm bảo điều kiện làm việc cho cơ quan hải quan như trụ sở làm việc, nơi kiểm tra hàng hoá, nơi lắp đặt trang thiết bị (cân điện tử, máy soi…), kho chứa tang vật vi phạm;

d) Kho, bãi phải có hàng rào cứng kiên cố đảm bảo ngăn cách với khu vực xung quanh, được trang bị hệ thống camera giám sát;

đ) Hàng hoá ra vào kho, bãi phải được quản lý bằng hệ thống máy tính và được kết nối với cơ quan hải quan.

2. Hồ sơ thành lập:

a) Đơn đề nghị thành lập (theo mẫu số 03 Phụ lục IX ban hành kèm Thông tư này): 01 bản chính;

b) Chứng từ chứng minh quyền sử dụng đất: 01 bản chụp;

c) Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh kho bãi: 01 bản chụp.

3. Việc thành lập, chấm dứt, di chuyển, mở rộng, thu hẹp, chuyển quyền sở hữu hoặc đổi tên chủ sở hữu địa điểm tập kết, kiểm tra hàng hoá xuất khẩu, nhập khẩu ở biên giới thực hiện tương tự như đối với địa điểm kiểm tra tập trung quy định tại khoản 3, 4, 5, 6, 7 Điều 100 Thông tư này.

Điều 102. Địa điểm kiểm tra hàng hoá tại chân công trình hoặc cơ sở sản xuất, nhà máy

1. Địa điểm kiểm tra là nơi tập kết máy móc, thiết bị, nguyên liệu, linh kiện, vật tư nhập khẩu để xây dựng nhà máy, công trình, thực hiện dự án đầu tư, phục vụ sản xuất hàng hóa hoặc hàng hóa xuất khẩu.

2. Trình tự thành lập:

a) Doanh nghiệp có văn bản đề nghị công nhận địa điểm kiểm tra hàng hoá tại chân công trình, cơ sở sản xuất, nhà máy, kèm sơ đồ thiết kế khu vực kiểm tra hàng hóa gửi Cục Hải quan nơi có công trình, cơ sở sản xuất, nhà máy;

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Cục Hải quan thực hiện: kiểm tra hồ sơ, khảo sát thực tế kho, bãi và ra quyết định công nhận; Quyết định công nhận có giá trị hiệu lực trong thời hạn 02 năm kể từ ngày ban hành; hết thời hạn này, nếu doanh nghiệp có văn bản đề nghị gia hạn thì Cục Hải quan kiểm tra, xem xét gia hạn thời hạn hiệu lực của quyết định, thời gian gia hạn không quá 02 năm kể từ ngày ban hành quyết định gia hạn.

Trường hợp địa điểm đề nghị công nhận không đáp ứng yêu cầu kiểm tra hải quan thì có văn bản trả lời doanh nghiệp.

3. Doanh nghiệp chịu trách nhiệm bố trí mặt bằng, phương tiện phục vụ việc kiểm tra tại chân công trình, nơi sản xuất và chỉ được đưa hàng hóa vào sản xuất, thi công, lắp đặt sau khi đã được cơ quan hải quan quyết định thông quan.

4. Sau khi hoàn thành việc thi công, lắp đặt hoặc cơ sở sản xuất, nhà máy không còn nhu cầu đề nghị cơ quan hải quan thực hiện việc kiểm tra thực tế hàng hóa xuất khẩu, khẩu nhập tại các địa điểm này, doanh nghiệp phải có văn bản đề nghị Cục Hải quan chấm dứt hoạt động của các địa điểm này.

Chương VII

MIỄN THUẾ, XÉT MIỄN THUẾ, GIẢM THUẾ, HOÀN THUẾ VÀ CÁC QUY ĐỊNH KHÁC VỀ QUẢN LÝ THUẾ ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

Mục 1. Các trường hợp miễn thuế, thủ tục miễn thuế

Điều 103. Các trường hợp miễn thuế

1. Hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như: hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh, linh kiện, phụ tùng tạm nhập để phục vụ thay thế, sửa chữa tàu biển, tàu bay nước ngoài, máy móc, thiết bị tạm nhập, tái xuất để phục vụ thử nghiệm, nghiên cứu phát triển sản phẩm, máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập khác trong thời hạn nhất định để phục vụ công việc (trừ máy móc, thiết bị tạm nhập, tái xuất thuộc đối tượng được miễn thuế theo quy định tại khoản 17 Điều này hoặc xét hoàn thuế hướng dẫn tại khoản 9 Điều 114 Thông tư này), thuộc đối tượng được miễn thuế nhập khẩu khi tạm nhập khẩu và thuế xuất khẩu khi tái xuất khẩu đối với hàng tạm nhập, tái xuất hoặc miễn thuế xuất khẩu khi tạm xuất khẩu và thuế nhập khẩu khi tái nhập khẩu đối với hàng tạm xuất tái nhập.

Hàng hóa thuộc đối tượng miễn thuế tại khoản này nếu quá thời hạn tạm nhập - tái xuất hoặc tạm xuất - tái nhập theo quy định tại Nghị định số 08/2015/NĐ-CP thì phải nộp thuế.

2. Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam hoặc nước ngoài mang vào Việt Nam hoặc mang ra nước ngoài trong mức quy định, bao gồm:

a) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân người nước ngoài khi được phép vào cư trú, làm việc tại Việt Nam theo giấy mời của cơ quan nhà nước có thẩm quyền hoặc chuyển ra nước ngoài khi hết thời hạn cư trú, làm việc tại Việt Nam;

b) Hàng hóa là tài sản di chuyển của tổ chức, cá nhân Việt Nam được phép đưa ra nước ngoài để kinh doanh và làm việc, khi hết thời hạn nhập khẩu lại Việt Nam được miễn thuế đối với những tài sản đã đưa ra nước ngoài;

c) Hàng hóa là tài sản di chuyển của gia đình, cá nhân người Việt Nam đang định cư ở nước ngoài được phép về Việt Nam định cư hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài; hàng hóa là tài sản di chuyển của người nước ngoài mang vào Việt Nam khi được phép định cư tại Việt Nam hoặc mang ra nước ngoài khi được phép định cư ở nước ngoài.

Riêng xe ô tô, xe mô tô đang sử dụng của gia đình, cá nhân mang vào Việt Nam khi được phép định cư tại Việt Nam chỉ được miễn thuế nhập khẩu mỗi thứ một chiếc.

Việc xác định hàng hoá là tài sản di chuyển thực hiện theo quy định tại khoản 5 Điều 5 Luật Thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thực hiện.

3. Hàng hoá xuất khẩu, nhập khẩu của tổ chức, cá nhân nước ngoài được hưởng quyền ưu đãi, miễn trừ ngoại giao tại Việt Nam thực hiện theo quy định tại Pháp lệnh về Quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế và các văn bản quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

4. Hàng hóa xuất khẩu, nhập khẩu để gia công theo hợp đồng được miễn thuế xuất khẩu, thuế nhập khẩu theo quy định tại khoản 4 Ðiều 12 Nghị định số 87/2010/NÐ-CP, gồm:

a) Hàng hóa được miễn thuế theo hợp đồng gia công bao gồm:

a.1) Nguyên liệu nhập khẩu, xuất khẩu để gia công;

a.2) Vật tư nhập khẩu, xuất khẩu tham gia vào quá trình sản xuất, gia công (giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, khung in luới, kết tẩy, dầu đánh bóng…);

a.3) Hàng hóa nhập khẩu, xuất khẩu làm mẫu phục vụ cho gia công;

a.4) Máy móc, thiết bị nhập khẩu, xuất khẩu để trực tiếp phục vụ gia công được thoả thuận trong hợp đồng gia công. Hết thời hạn thực hiện hợp đồng gia công phải tái xuất hoặc tái nhập. Nếu không tái xuất hoặc tái nhập phải kê khai nộp thuế theo quy định. Trường hợp để lại làm quà biếu, quà tặng thì xử lý miễn thuế xuất khẩu, thuế nhập khẩu theo hướng dẫn tại khoản 4 Điều 107 Thông tư này;

a.5) Sản phẩm gia công xuất trả (nếu có thuế xuất khẩu);

a.6) Sản phẩm hoàn chỉnh nhập khẩu để gắn vào sản phẩm gia công hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài; linh kiện, phụ tùng nhập khẩu để bảo hành cho sản phẩm gia công xuất khẩu được miễn thuế như nguyên liệu, vật tư nhập khẩu để gia công nếu đáp ứng đầy đủ các điều kiện:

a.6.1) Ðược thể hiện trong hợp đồng gia công hoặc phụ lục hợp đồng gia công;

a.6.2) Ðược quản lý như nguyên liệu, vật tư nhập khẩu để gia công.

a.7) Hàng hoá nhập khẩu để gia công được phép tiêu hủy tại Việt Nam theo quy định của pháp luật và thực hiện đầy đủ thủ tục theo qui định tại Thông tư này.

b) Đối với nguyên liệu, vật tư tự cung ứng từ nguồn do bên nhận gia công tự sản xuất hoặc mua tại thị trường Việt Nam có thuế xuất khẩu thì khi làm thủ tục xuất khẩu sản phẩm gia công (bao gồm cả sản phẩm xuất khẩu theo loại hình xuất nhập khẩu tại chỗ), người khai hải quan thực hiện khai, tính thuế xuất khẩu nguyên liệu, vật tư tự cung ứng trên tờ khai hàng hóa xuất khẩu sản phẩm gia công;

c) Hàng hóa xuất khẩu ra nước ngoài để gia công cho phía Việt Nam được miễn thuế xuất khẩu, khi nhập khẩu trở lại Việt Nam thì phải nộp thuế nhập khẩu đối với sản phẩm sau gia công (không tính thuế đối với phần trị giá của vật tư, nguyên liệu đã đưa đi gia công theo hợp đồng gia công đã ký; mức thuế thuế nhập khẩu tính theo sản phẩm sau gia công nhập khẩu; xuất xứ của sản phẩm xác định theo quy định về xuất xứ của Bộ Công Thương);

d) Thiết bị, máy móc, nguyên liệu, vật tư, sản phẩm gia công do phía nước ngoài thanh toán thay tiền công gia công khi nhập khẩu phải nộp thuế nhập khẩu theo quy định;

đ) Phế liệu, phế phẩm nằm trong định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt của loại hình gia công đáp ứng các qui định tại Ðiều 30 Nghị định số 187/2013/NÐ-CP, được thoả thuận trong hợp đồng gia công được xử lý về thuế nhập khẩu tương tự như phế liệu, phế phẩm của loại hình nhập nguyên liệu, vật tư để sản xuất hàng xuất khẩu hướng dẫn tại Điều 71 Thông tư này.

5. Hàng hóa xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất cảnh, nhập cảnh; hàng hóa gửi qua dịch vụ chuyển phát nhanh trong định mức miễn thuế theo quy định của Chính phủ và Thủ tướng Chính phủ.

a) Hàng hoá xuất khẩu, nhập khẩu trong tiêu chuẩn hành lý miễn thuế của người xuất nhập cảnh:

a.1) Đối với người xuất cảnh: Trừ các vật phẩm trong Danh mục hàng hoá cấm xuất khẩu hoặc xuất khẩu có điều kiện, các mặt hàng khác là hành lý của người xuất cảnh thì không hạn chế định mức;

a.2) Đối với người nhập cảnh:

a.2.1) Định mức miễn thuế được thực hiện theo quy định của Thủ tướng Chính phủ về định mức hành lý của người xuất cảnh, nhập cảnh và quà biếu, tặng nhập khẩu được miễn thuế;

a.2.2) Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phần vượt định mức phải nộp thuế nhập khẩu. Nếu tổng số tiền thuế phải nộp đối với phần vượt dưới 100.000 đồng thì được miễn thuế đối với cả phần vượt. Người nhập cảnh được chọn vật phẩm để nộp thuế trong trường hợp hành lý mang theo gồm nhiều vật phẩm;

b) Hàng hóa gửi qua dịch vụ chuyển phát nhanh:

Hàng hoá gửi qua dịch vụ chuyển phát nhanh có trị giá khai báo nằm trong định mức miễn thuế theo quy định của Thủ tướng Chính phủ về mức giá trị hàng hoá nhập khẩu gửi qua dịch vụ chuyển phát nhanh được miễn thuế. Trường hợp hàng hoá nhập khẩu vượt tiêu chuẩn được miễn thuế thì phải nộp thuế cho toàn bộ lô hàng; nếu tổng số tiền thuế phải nộp của cả lô hàng dưới 50 (năm mươi) nghìn đồng thì được miễn thuế đối với cả lô hàng.

6. Hàng hóa mua bán, trao đổi của cư dân biên giới được miễn thuế xuất khẩu, thuế nhập khẩu trong định mức, nếu vượt quá định mức thì phải nộp thuế đối với phần vượt định mức.

Quy định về cư dân biên giới và định mức được miễn thuế đối với hàng hóa mua bán, trao đổi của cư dân biên giới thực hiện theo quy định của Thủ tướng Chính phủ.

7. Hàng hóa nhập khẩu để tạo tài sản cố định của dự án đầu tư vào lĩnh vực được ưu đãi về thuế nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP hoặc địa bàn được ưu đãi về thuế nhập khẩu theo quy định của pháp luật có liên quan quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp, Nghị định số 91/2014/NĐ-CP ngày 01/10/2014 sủa đổi, bổ sung một số điều tại các Nghị định quy định về thuế và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 của Chính phủ quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) được miễn thuế nhập khẩu, bao gồm:

a) Thiết bị, máy móc nếu đáp ứng đầy đủ các điều kiện sau đây:

a.1) Phù hợp với lĩnh vực đầu tư, mục tiêu, qui mô của dự án đầu tư;

a.2) Đáp ứng các qui định về tài sản cố định tại Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân, gồm: xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy:

b.1) Danh mục phương tiện vận tải chuyên dùng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

b.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ.

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải được miễn thuế nêu tại điểm a và điểm b khoản này nếu thuộc một trong hai điều kiện sau:

c.1) Là linh kiện, chi tiết, bộ phận của thiết bị, máy móc, phương tiện vận tải được nhập khẩu ở dạng rời;

c.2) Là linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện nhập khẩu để lắp ráp, kết nối các máy móc, thiết bị lại với nhau để đảm bảo hệ thống máy móc, thiết bị được vận hành bình thường.

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, khuôn mẫu, phụ kiện đi kèm nêu tại điểm c khoản này để lắp ráp đồng bộ với thiết bị, máy móc nêu tại điểm a khoản này.

Danh mục nguyên liệu, vật tư trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

e) Vật tư xây dựng trong nước chưa sản xuất được.

Danh mục vật tư xây dựng trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

8. Giống cây trồng, vật nuôi được phép nhập khẩu để thực hiện dự án đầu tư trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp.

Danh mục giống cây trồng, vật nuôi được phép nhập khẩu để làm cơ sở thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

9. Việc miễn thuế nhập khẩu đối với hàng hoá nhập khẩu nêu tại khoản 7, 8 Điều này được áp dụng cho cả trường hợp mở rộng quy mô dự án, thay thế công nghệ, đổi mới công nghệ.

10. Miễn thuế lần đầu đối với hàng hóa là trang thiết bị nhập khẩu theo danh mục quy định tại Phụ lục II ban hành kèm theo Nghị định số 87/2010/NĐ-CP để tạo tài sản cố định của dự án được ưu đãi về thuế nhập khẩu, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA) đầu tư về khách sạn, văn phòng, căn hộ cho thuê, nhà ở, trung tâm thương mại, dịch vụ kỹ thuật, siêu thị, sân golf, khu du lịch, khu thể thao, khu vui chơi giải trí, cơ sở khám, chữa bệnh, đào tạo, văn hoá, tài chính, ngân hàng, bảo hiểm, kiểm toán, dịch vụ tư vấn.

Các dự án có hàng hóa nhập khẩu được miễn thuế lần đầu quy định tại khoản này thì không được miễn thuế theo quy định tại các khoản khác Điều này.

11. Hàng hoá nhập khẩu để phục vụ hoạt động dầu khí, bao gồm:

a) Thiết bị, máy móc đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này; phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí; phương tiện vận chuyển để đưa đón công nhân gồm xe ôtô từ 24 chỗ ngồi trở lên và phương tiện thuỷ; kể cả linh kiện, chi tiết, bộ phận rời, phụ tùng gá lắp, thay thế, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ hoặc sử dụng đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng, phương tiện vận chuyển để đưa đón công nhân nêu trên đáp ứng điều kiện nêu tại điểm c khoản 7 Điều này.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ;

b) Vật tư cần thiết cho hoạt động dầu khí mà trong nước chưa sản xuất được.

Danh mục vật tư cần thiết cho hoạt động dầu khí mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư;

c) Trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi được Bộ Y tế xác nhận;

d) Trang thiết bị văn phòng phục vụ cho hoạt động dầu khí;

đ) Hàng hoá tạm nhập, tái xuất khác phục vụ cho hoạt động dầu khí.

Trường hợp hàng hoá nêu tại khoản này do nhà thầu phụ và tổ chức, cá nhân khác nhập khẩu bao gồm việc nhập khẩu trực tiếp, uỷ thác, đấu thầu, đi thuê và cho thuê lại,... để cung cấp cho tổ chức, cá nhân tiến hành hoạt động tìm kiếm, thăm dò và khai thác dầu khí thông qua hợp đồng dịch vụ dầu khí hoặc hợp đồng cung cấp hàng hóa thì cũng được miễn thuế nhập khẩu.

12. Hàng hoá của cơ sở đóng tàu được miễn thuế xuất khẩu đối với các sản phẩm tàu biển xuất khẩu và được miễn thuế nhập khẩu đối với:

a) Các loại máy móc, trang thiết bị để tạo tài sản cố định đáp ứng điều kiện nêu tại điểm a khoản 7 Điều này;

b) Phương tiện vận tải nằm trong dây chuyền công nghệ để tạo tài sản cố định.

Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải nằm trong dây chuyền công nghệ để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Khoa học và Công nghệ;

c) Nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư, bán thành phẩm phục vụ cho việc đóng tàu mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại điểm này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

13. Miễn thuế nhập khẩu đối với nguyên liệu, vật tư nhập khẩu phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước chưa sản xuất được.

Danh mục nguyên liệu, vật tư phục vụ trực tiếp cho hoạt động sản xuất sản phẩm phần mềm mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

14. Miễn thuế nhập khẩu đối với hàng hoá nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ, bao gồm: máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách, báo, tạp chí khoa học và các nguồn tin điện tử về khoa học và công nghệ.

Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

15. Miễn thuế nhập khẩu trong thời hạn 05 năm, kể từ ngày bắt đầu sản xuất đối với nguyên liệu, vật tư, linh kiện trong nước chưa sản xuất được nhập khẩu để sản xuất của các dự án đầu tư vào:

a) Lĩnh vực đặc biệt khuyến khích đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu);

b) Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định tại Phụ lục Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 218/2013/NĐ-CP ngày 26/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp, Nghị định số 91/2014/NĐ-CP ngày 01/10/2014 sủa đổi, bổ sung một số điều tại các Nghị định quy định về thuế và Nghị định số 53/2010/NĐ-CP ngày 19/5/2010 quy định về địa bàn ưu đãi đầu tư, ưu đãi thuế thu nhập doanh nghiệp đối với đơn vị hành chính mới thành lập do Chính phủ điều chỉnh địa giới hành chính (trừ các dự án sản xuất lắp ráp ô tô, xe máy, điều hòa, máy sưởi, tủ lạnh, máy giặt, quạt điện, máy rửa bát đĩa, đầu đĩa, dàn âm thanh, bàn là điện, ấm đun nước, máy sấy khô tóc, làm khô tay, rượu, bia, thuốc lá và những mặt hàng theo quyết định của Thủ tướng Chính phủ thì không được miễn thuế nhập khẩu).

Việc xác định ngày bắt đầu sản xuất để làm cơ sở miễn thuế nhập khẩu trong thời hạn 05 năm theo hướng dẫn tại khoản này là ngày tổ chức, cá nhân thực tiến hành hoạt động sản xuất và được xác nhận bởi Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế... nơi doanh nghiệp đang hoạt động hoặc được xác nhận bởi Sở Công thương địa phương nơi có dự án trong trường hợp tổ chức, cá nhân không hoạt động trong các khu nêu trên.

Danh mục nguyên liệu, vật tư, linh kiện mà trong nước đã sản xuất được để làm căn cứ thực hiện việc miễn thuế nêu tại khoản này thực hiện theo quy định của Bộ Kế hoạch và Đầu tư.

Người nộp thuế phải nộp đủ thuế theo quy định đối với lượng nguyên liệu, vật tư, linh kiện nhập khẩu đã được miễn thuế vượt quá nhu cầu sản xuất khi hết thời hạn miễn thuế 05 năm.

16. Hàng hoá sản xuất, gia công, tái chế, lắp ráp tại khu phi thuế quan không sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài khi nhập khẩu vào thị trường trong nước được miễn thuế nhập khẩu. Trường hợp có sử dụng nguyên liệu, linh kiện nhập khẩu từ nước ngoài thì khi nhập khẩu vào thị trường trong nước phải nộp thuế nhập khẩu, căn cứ và cách tính thuế nhập khẩu thực hiện theo hướng dẫn tại khoản 2 Điều 40 Thông tư này.

17. Máy móc, thiết bị, phương tiện vận tải do các nhà thầu nước ngoài nhập khẩu vào Việt Nam theo phương thức tạm nhập, tái xuất để thực hiện dự án ODA tại Việt Nam, được miễn thuế nhập khẩu khi tạm nhập và thuế xuất khẩu khi tái xuất. Khi kết thúc thời hạn thi công công trình, dự án; nhà thầu nước ngoài phải tái xuất hàng hoá nêu trên. Nếu không tái xuất mà thanh lý, chuyển nhượng tại Việt Nam phải được sự cho phép của cơ quan nhà nước có thẩm quyền và phải kê khai nộp thuế nhập khẩu theo quy định.

Riêng đối với xe ô tô dưới 24 chỗ ngồi và xe ô tô có thiết kế vừa chở người, vừa chở hàng tương đương xe ô tô dưới 24 chỗ ngồi không áp dụng hình thức tạm nhập, tái xuất. Các nhà thầu nước ngoài có nhu cầu nhập khẩu vào Việt Nam để sử dụng phải nộp thuế nhập khẩu theo quy định. Khi hoàn thành việc thi công công trình các nhà thầu nước ngoài phải tái xuất ra nước ngoài số xe đã nhập và được hoàn lại thuế nhập khẩu đã nộp. Mức hoàn thuế được thực hiện theo hướng dẫn tại khoản 9 Điều 114 Thông tư này.

18. Hàng hoá là nguyên liệu, vật tư và linh kiện trong nước chưa sản xuất được, nhập khẩu để phục vụ sản xuất của các dự án đầu tư trong khu kinh tế cửa khẩu được miễn thuế theo quy định của Thủ tướng Chính phủ quy định về cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu và các văn bản hướng dẫn thực hiện.

19. Hàng hoá nhập khẩu để bán tại cửa hàng miễn thuế theo quy định tại Quyết định của Thủ tướng Chính phủ thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Trường hợp nếu có hàng hoá khuyến mãi, hàng hoá dùng thử được phía nước ngoài cung cấp miễn phí cho cửa hàng miễn thuế để bán kèm cùng với hàng hoá bán tại cửa hàng miễn thuế thì số hàng hoá khuyến mãi, hàng hoá dùng thử nêu trên không phải tính thuế nhập khẩu. Hàng hoá khuyến mãi và hàng hoá dùng thử đều chịu sự giám sát và quản lý của cơ quan hải quan như hàng hoá nhập khẩu để bán tại cửa hàng kinh doanh hàng miễn thuế.

20. Miễn thuế trong trường hợp đặc biệt theo quy định tại khoản 20 Điều 12 Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ.

21. Hàng hóa được miễn thuế nhập khẩu theo Điều ước quốc tế.

22. Một số hướng dẫn khác:

a) Trường hợp thuộc đối tượng miễn thuế nhập khẩu để tạo tài sản cố định nêu tại Điều này nhưng không nhập khẩu hàng hoá mà được phép tiếp nhận hàng hoá đã được miễn thuế nhập khẩu từ tổ chức, cá nhân khác chuyển nhượng tại Việt Nam thì tổ chức, cá nhân tiếp nhận được miễn thuế nhập khẩu, đồng thời không truy thu thuế nhập khẩu đối với tổ chức, cá nhân chuyển nhượng, với điều kiện giá chuyển nhượng không bao gồm thuế nhập khẩu;

b) Trường hợp tổ chức, cá nhân nhập khẩu uỷ thác hoặc trúng thầu nhập khẩu hàng hoá (giá cung cấp hàng hoá theo hợp đồng uỷ thác hoặc giá trúng thầu theo quyết định trúng thầu không bao gồm thuế nhập khẩu) để cung cấp cho các đối tượng được hưởng ưu đãi miễn thuế nhập khẩu theo quy định từ khoản 7 đến khoản 18 Điều này thì cũng được miễn thuế nhập khẩu đối với hàng hoá nhập khẩu uỷ thác, trúng thầu;

c) Hàng hóa, trang thiết bị nhập khẩu để tạo tài sản cố định của dự án ưu đãi đầu tư đã được ưu đãi về thuế nhập khẩu theo lĩnh vực, địa bàn ưu đãi đầu tư theo quy định của pháp luật liên quan nhưng chủ dự án chuyển nhượng cho tổ chức, cá nhân khác (chuyển đổi chủ sở hữu dự án) thì tiếp tục được miễn thuế nhập khẩu nếu đáp ứng đầy đủ các điều kiện sau:

c.1) Tại thời điểm chuyển nhượng, Luật thuế xuất khẩu, nhập khẩu và các văn bản hướng dẫn thi hành vẫn quy định dự án thuộc lĩnh vực, địa bàn ưu đãi đầu tư;

c.2) Giá chuyển nhượng máy móc thiết bị tạo tài sản cố định của dự án không bao gồm thuế nhập khẩu;

c.3) Tổ chức, cá nhân nhận chuyển nhượng (chủ sở hữu mới dự án) là chủ đầu tư có dự án chuyển nhượng được ghi tại Giấy chứng nhận đầu tư điều chỉnh.

Trong thời hạn 10 ngày kể từ ngày chuyển nhượng, chủ dự án chuyển nhượng và tổ chức cá nhân nhận chuyển nhượng phải kê khai với cơ quan hải quan nơi đăng ký Danh mục hàng hóa miễn thuế của dự án về việc chuyển nhượng.

d) Trường hợp Công ty cho thuê tài chính nhập khẩu máy móc, thiết bị, các phương tiện vận chuyển để cho đối tượng được hưởng ưu đãi miễn thuế nhập khẩu quy định tại khoản 7, khoản 9, khoản 11, khoản 12, khoản 14 Điều này thuê thì cũng được miễn thuế nhập khẩu như chủ dự án trực tiếp nhập khẩu nếu đáp ứng đủ các điều kiện:

d.1) Giá cho thuê theo hợp đồng thuê tài chính không bao gồm thuế nhập khẩu;

d.2) Hàng hóa nhập khẩu miễn thuế được trừ vào Danh mục hàng hóa miễn thuế và Phiếu theo dõi trừ lùi hàng hóa miễn thuế của dự án ưu đãi đầu tư do chủ dự án ưu đãi đầu tư lập.

Sau khi kết thúc hợp đồng thuê tài chính, nếu hàng hóa cho thuê tài chính đã được miễn thuế không được sử dụng cho dự án ưu đãi đầu tư như mục đích khi nhập khẩu thì Công ty cho thuê tài chính phải kê khai và nộp thuế theo hướng dẫn tại Điều 21 Thông tư này. Dự án ưu đãi đầu tư không được nhập khẩu hàng hóa thay thế cho hàng hóa đi thuê tài chính đã được miễn thuế nhập khẩu.

đ) Đối với dự án khuyến khích đầu tư đã được cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư trước ngày Nghị định số 87/2010/NĐ-CP có hiệu lực có mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu cao hơn mức ưu đãi hướng dẫn tại Nghị định số 87/2010/NĐ-CP thì được tiếp tục thực hiện theo mức ưu đãi đó nếu đáp ứng đầy đủ các điều kiện sau:

đ.1) Giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư còn hiệu lực và không có thay đổi các điều khoản ưu đãi đầu tư.

Mức ưu đãi ghi trên giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư phù hợp với qui định của pháp luật tại thời điểm cấp giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư;

đ.2) Thực hiện đăng ký Danh mục hàng hoá miễn thuế theo quy định.

Trường hợp trong giấy phép đầu tư, giấy chứng nhận ưu đãi đầu tư quy định mức ưu đãi về thuế xuất khẩu, thuế nhập khẩu thấp hơn mức ưu đãi tại Nghị định số 87/2010/NĐ-CP thì được hưởng mức ưu đãi tại Nghị định số 87/2010/NĐ-CP cho thời gian ưu đãi còn lại của dự án.

Điều 104. Đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu được miễn thuế

1. Trường hợp phải đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế:

Hàng hoá nêu tại khoản 1, khoản 4 và khoản 5 Điều 12 Quyết định số 72/2013/QĐ-TTg và các khoản 7, khoản 8, khoản 9, khoản 10, khoản 11, khoản 12, khoản 13, khoản 14, khoản 15, khoản 16 và khoản 18, khoản 21 Điều 103 Thông tư này.

2. Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế phải phù hợp với ngành nghề, lĩnh vực đầu tư, mục tiêu, quy mô, công suất của dự án được xây dựng một lần cho cả dự án, hoặc xây dựng từng giai đoạn thực hiện dự án, từng hạng mục công trình của dự án (nếu tại Giấy chứng nhận đầu tư của cơ quan có thẩm quyền cấp hoặc luận chứng kinh tế kỹ thuật, các tài liệu khoa học kỹ thuật của dự án,… thể hiện dự án thực hiện theo từng giai đoạn hoặc theo từng hạng mục công trình), hoặc xây dựng theo từng tổ hợp, dây chuyền nếu hàng hoá là hệ thống tổ hợp dây chuyền thiết bị, máy móc.

Trường hợp Danh mục đã đăng ký cho cả dự án hoặc cho từng giai đoạn, cho từng hạng mục, công trình, tổ hợp, dây chuyền có sai sót hoặc cần thay đổi thì người khai hải quan được sửa đổi với điều kiện phải có chứng từ, tài liệu nộp cho cơ quan hải quan trước thời điểm nhập khẩu hàng hoá để chứng minh việc bổ sung, điều chỉnh là phù hợp với nhu cầu của dự án.

3. Người đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế: tổ chức, cá nhân sử dụng hàng hóa (chủ dự án, chủ cơ sở đóng tàu,…) là người đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế (theo mẫu số 13/ĐKDMMT/TXNK Phụ lục VI ban hành kèm theo Thông tư này đối với trường hợp đăng ký Danh mục miễn thuế bản giấy). Trường hợp chủ dự án không trực tiếp nhập khẩu hàng hoá miễn thuế mà nhà thầu chính hoặc nhà thầu phụ hoặc Công ty cho thuê tài chính nhập khẩu hàng hóa thì nhà thầu, Công ty cho thuê tài chính sử dụng danh mục miễn thuế do chủ dự án đã đăng ký với cơ quan hải quan.

4. Nơi đăng ký Danh mục

Cục Hải quan nơi thực hiện dự án đầu tư đối với dự án xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan nơi đóng trụ sở chính đối với dự án không xác định được Cục Hải quan nơi thực hiện dự án đầu tư hoặc Cục Hải quan gần nhất đối với tỉnh, thành phố không có cơ quan hải quan. Cục trưởng Cục Hải quan lựa chọn và giao cho một đơn vị có đủ khả năng thực hiện đăng ký Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế.

Trường hợp Cục Hải quan quản lý hải quan đối với một số tỉnh thì ngoài đơn vị đăng ký Danh mục nêu trên, Cục trưởng Cục Hải quan xem xét quyết định giao Chi cục Hải quan quản lý hải quan trên địa bàn tỉnh nơi có dự án đầu tư thực hiện đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế đối với các dự án thuộc địa bàn tỉnh đó.

5. Hồ sơ đăng ký

Khi thực hiện đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế với cơ quan hải quan, người đăng ký Danh mục hàng hóa nộp, xuất trình cho cơ quan hải quan hồ sơ gồm :

a) Công văn đề nghị đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế, nêu rõ số hàng hoá, lý do đề nghị miễn thuế theo ban hành kèm theo Thông tư này (mẫu số 14/CVĐKDMMT/TXNK Phụ lục VI ban hành kèm Thông tư này): nộp 01 bản chính;

b) Danh mục hàng hoá xuất khẩu, nhập khẩu được miễn thuế đối với trường hợp không đăng ký Danh mục trên Hệ thống: nộp 02 bản chính kèm theo 01 phiếu theo dõi trừ lùi (theo mẫu số 15/PTDTL/TXNK phụ lục VI ban hành kèm theo Thông tư này).

6. Căn cứ để người khai hải quan kê khai, đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế với cơ quan hải quan gồm:

a) Lĩnh vực được ưu đãi về thuế nhập khẩu hoặc địa bàn được ưu đãi thuế nhập khẩu thực hiện theo quy định của pháp luật có liên quan;

b) Các danh mục hàng hóa do cơ quan có thẩm quyền ban hành, tùy theo từng trường hợp cụ thể sau đây:

b.1) Danh mục máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng, nguyên liệu, vật tư, bán thành phẩm trong nước đã sản xuất được theo quy định của Bộ Kế hoạch và Đầu tư;

b.2) Danh mục hoặc tiêu chuẩn xác định phương tiện vận tải chuyên dùng trong dây chuyền công nghệ của Bộ Khoa học và Công nghệ;

b.3) Danh mục giống cây trồng, vật nuôi được phép nhập khẩu của Bộ Nông nghiệp và Phát triển nông thôn;

b.4) Danh mục các nhóm trang thiết bị chỉ được miễn thuế nhập khẩu lần đầu quy định tại Phụ lục II và Điều 12 Nghị định số 87/2010/NĐ-CP;

b.5) Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với phương tiện vận tải chuyên dùng cần thiết cho hoạt động dầu khí;

b.6) Xác nhận của Bộ Y tế đối với trang thiết bị y tế và thuốc cấp cứu sử dụng trên các giàn khoan và công trình nổi;

b.7) Danh mục hoặc tiêu chuẩn xác định của Bộ Khoa học và Công nghệ đối với hàng hoá là phương tiện vận tải chuyên dùng trong dây chuyền công nghệ để tạo tài sản cố định của cơ sở đóng tàu;

b.8) Danh mục máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải, công nghệ sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ trong nước đã sản xuất được để làm cơ sở xác định hàng hóa phục vụ nghiên cứu khoa học và phát triển công nghệ do Bộ Kế hoạch và Đầu tư ban hành.

7. Thời điểm đăng ký Danh mục: Trước khi đăng ký tờ khai hàng hóa xuất khẩu, nhập khẩu đầu tiên của dự án, hạng mục, giai đoạn dự án hoặc dự án mở rộng.

8. Trách nhiệm của người nộp thuế:

a) Thực hiện việc đăng ký, sửa Danh mục hàng hóa được miễn thuế qua Hệ thống xử lý dữ liệu điện tử hải quan (trừ trường hợp chưa thực hiện được việc đăng ký Danh mục qua Hệ thống):

a.1) Người nộp thuế khai báo đầy đủ thông tin Danh mục hàng hóa được miễn thuế theo các tiêu chí, định dạng chuẩn gửi đến Hệ thống;

a.2) Nộp các chứng từ thuộc hồ sơ đăng ký, sửa Danh mục miễn thuế theo quy định tại Điều này;

a.3) Tiếp nhận thông tin phản hồi của cơ quan hải quan thông qua Hệ thống;

a.4) Lưu giữ các chứng từ liên quan đến cơ sở xác định hàng hóa xuất khẩu, nhập khẩu miễn thuế và xuất trình cho cơ quan hải quan, cơ quan có thẩm quyền khi thực hiện thanh tra, kiểm tra theo quy định.

b) Tự xác định nhu cầu sử dụng và xây dựng Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế theo quy định có liên quan;

c) Chịu trách nhiệm trước pháp luật về việc kê khai chính xác, trung thực các mặt hàng nhập khẩu tại Danh mục miễn thuế và việc sử dụng đúng mục đích miễn thuế đối với số hàng hoá này.

9. Trách nhiệm của cơ quan hải quan:

a) Cơ quan hải quan có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý trong tối đa 10 ngày làm việc kể từ ngày nhận hồ sơ, cụ thể như sau:

a.1) Trường hợp phát hiện hàng hoá không thuộc đối tượng miễn thuế theo quy định thì không đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế, có văn bản trả lời cho doanh nghiệp.

Trường hợp phát hiện dự án thuộc lĩnh vực hoặc địa bàn ưu đãi đầu tư nhưng hàng hoá tại Danh mục đăng ký xuất khẩu, nhập khẩu miễn thuế không phù hợp mục tiêu, quy mô của dự án thì hướng dẫn, thông báo cho doanh nghiệp biết để điều chỉnh lại Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế;

a.2) Trường hợp chưa đủ cơ sở xác định hàng hóa không thuộc đối tượng miễn thuế theo điểm a.1 nêu trên thì chấp thuận nội dung tự kê khai của người đăng ký danh mục, thực hiện vào sổ theo dõi, đóng dấu xác nhận vào 02 bản Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi (giao cho người nộp thuế 01 bản Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và 01 bản phiếu theo dõi trừ lùi để xuất trình cho cơ quan hải quan thực hiện trừ lùi khi làm thủ tục hải quan cho hàng hoá thực tế xuất khẩu, nhập khẩu và cơ quan hải quan nơi cấp lưu 01 bản Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế) theo qui định trong trường hợp đăng ký Danh mục bản giấy;

a.3) Trường hợp tại thời điểm đăng ký Danh mục hàng hoá miễn thuế chưa có đủ cơ sở xác định hàng hoá đáp ứng điều kiện quy định tại điểm a và điểm c khoản 7 Điều 103 thì cơ quan hải quan nơi đăng ký Danh mục ghi chú vào Danh mục và phiếu theo dõi trừ lùi để thực hiện kiểm tra, đối chiếu khi nhập khẩu hoặc thực hiện kiểm tra sau thông quan;

a.4) Nhận xét, ghi chú vào Danh mục hàng hoá miễn thuế về mức độ kết quả kiểm tra hồ sơ đăng ký danh mục để Chi cục Hải quan nơi làm thủ tục xuất khẩu, nhập khẩu thực hiện kiểm tra, đối chiếu khi nhập khẩu hoặc để tổ chức thực hiện kiểm tra sau thông quan.

b) Trường hợp thực hiện việc đăng ký Danh mục hàng hóa nhập khẩu được miễn thuế qua Hệ thống xử lý dữ liệu của hải quan:

b.1) Cơ quan hải quan tiếp nhận, kiểm tra hồ sơ và xử lý theo quy định tại Điều này;

b.2) Cấp mã quản lý chung, nhập đầy đủ thông tin kết quả xử lý vào Hệ thống;

b.3) Phản hồi kết quả xử lý cho người khai hải quan thông qua Hệ thống.

c) Chế độ báo cáo:

Định kỳ 3 tháng một lần chậm nhất vào ngày 10 của tháng đầu quý tiếp theo Cục Hải quan nơi đăng ký Danh mục hàng hoá nhập khẩu miễn thuế, lập bảng kê các trường hợp đã đăng ký Danh mục hàng hoá miễn thuế tại đơn vị mình báo cáo Tổng cục Hải quan theo mẫu số 16/BCTHDMMT/TXNK Phụ lục VI ban hành kèm theo Thông tư này;

d) Cục trưởng Cục Hải quan nơi đăng ký danh mục miễn thuế tổ chức phối hợp với cơ quan có thẩm quyền để thu thập thông tin phục vụ việc kiểm tra hồ sơ đăng ký danh mục miễn thuế quy định tại điểm a khoản này, thực hiện kiểm tra sau thông quan để xác định hàng hóa do tổ chức, cá nhân kê khai miễn thuế nhập khẩu thực tế có hay không được sử dụng đúng mục đích được miễn thuế và xử lý theo quy định nếu tổ chức, cá nhân có hành vi vi phạm.

Cơ quan hải quan thực hiện kiểm tra tất cả các trường hợp hàng hóa nhập khẩu miễn thuế theo điều ước quốc tế trong thời hạn 03 năm kể từ thời điểm đăng ký danh mục miễn thuế hoặc thời điểm nhập khẩu hàng hóa miễn thuế.

10. Trường hợp sau khi cơ quan hải quan đã xác nhận đăng ký Danh mục hàng hóa miễn thuế và Phiếu theo dõi trừ lùi nhưng phát hiện việc kê khai trên Danh mục có sai sót (số lượng hàng hóa vượt quá quy mô thực tế của dự án; chủng loại hàng hóa không phù hợp với mục tiêu, mục đích sử dụng của hàng hóa,…) thì cơ quan hải quan nơi đăng ký Danh mục có trách nhiệm:

a) Thông báo cho người đăng ký Danh mục để điều chỉnh Danh mục theo đúng quy định;

b) Thực hiện kiểm tra việc điều chỉnh và cập nhật kết quả xử lý vào Danh mục đã đăng ký theo mục tiêu, quy mô thực tế của dự án;

c) Thực hiện thu thuế đối với lượng hàng hóa nhập khẩu miễn thuế vượt số lượng, chủng loại so với Danh mục mới sau điều chỉnh.

11. Trường hợp các dự án đầu tư bị cơ quan có thẩm quyền thu hồi Giấy chứng nhận đầu tư:

a) Cơ quan hải quan nơi đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế có trách nhiệm:

a.1) Xóa Danh mục hàng hóa xuất khẩu, nhập khẩu được miễn thuế khỏi hệ thống sau khi rà soát, kiểm tra, sao lưu ra bên ngoài hệ thống theo hướng dẫn của Tổng cục Hải quan.

Trường hợp đăng ký Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế bằng giấy thì thu hồi Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế đã cấp;

a.2) Thông báo với các cơ quan hải quan trên toàn quốc dừng làm thủ tục miễn thuế theo Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế đã được cấp.

b) Các cơ quan hải quan nơi đã thực hiện miễn thuế cho dự án theo Danh mục đã bị thu hồi thực hiện thu thuế đối với hàng hóa đã miễn thuế theo quy định.

12. Trường hợp đăng ký danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế bản giấy, tổ chức, cá nhân mất Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi thì trên cơ sở đề nghị của tổ chức, cá nhân và xác nhận của các Cục Hải quan địa phương khác về việc tổ chức, cá nhân đã mất Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi, cơ quan hải quan nơi tổ chức, cá nhân đăng ký Danh mục miễn thuế kiểm tra cụ thể và cấp lại Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế, Phiếu theo dõi trừ lùi cho số hàng hóa chưa xuất khẩu, nhập khẩu của dự án.

Việc kiểm tra và cấp lại Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế, Phiếu theo dõi trừ lùi thực hiện như sau:

a) Hồ sơ đề nghị cấp lại:

a.1) Công văn đề nghị cấp lại Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và phiếu theo dõi trừ lùi của doanh nghiệp, trong đó nêu rõ lý do mất Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và phiếu theo dõi trừ lùi;

a.2) Bản Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và phiếu theo dõi trừ lùi của cơ quan hải quan nơi làm thủ tục xuất khẩu, nhập khẩu lô hàng cuối cùng trước khi thất lạc (01 bản phô tô có xác nhận của cơ quan hải quan nơi nhập khẩu).

b.2) Trường hợp mất Phiếu theo dõi trừ lùi:

b.2.1) Căn cứ vào hồ sơ khai báo bị mất Phiếu theo dõi trừ lùi và đề nghị cấp lại của tổ chức, cá nhân, cơ quan hải quan thực hiện:

b.2.1.1) Cơ quan hải quan nơi cấp lại thông báo cho Cục hải quan các tỉnh, thành phố về việc hủy Phiếu theo dõi trừ lùi đã được cấp nhưng bị mất; đồng thời trước khi xem xét cấp lại đề nghị các Cục Hải quan có văn bản xác nhận số lượng hàng hóa tổ chức, cá nhân đã xuất khẩu, nhập khẩu miễn thuế theo Danh mục và Phiếu theo dõi trừ lùi đã được cấp (nêu rõ số Danh mục, Phiếu theo dõi trừ lùi và ngày cấp);

b.2.1.2) Cơ quan hải quan các tỉnh, thành phố trong thời hạn 10 ngày kể từ ngày nhận được văn bản của cơ quan hải quan nơi cấp lại có trách nhiệm: Kiểm tra, đối chiếu hồ sơ hàng hóa xuất khẩu, nhập khẩu; hệ thống số liệu xuất nhập khẩu, xác định số lượng hàng hóa xuất khẩu, nhập khẩu miễn thuế theo Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp nay bị mất, gửi văn bản xác nhận cho cơ quan hải quan nơi cấp lại; tạm dừng xử lý miễn thuế cho các lô hàng tiếp theo thuộc Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi bị mất cho đến khi được cấp lại Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi.

b.2.2) Sau khi nhận được đầy đủ các văn bản xác nhận của các Cục Hải quan về số lượng hàng hóa tổ chức, cá nhân đã xuất khẩu, nhập khẩu theo Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp, cơ quan hải quan nơi cấp lại thực hiện:

b.2.2.1) Tổng hợp số lượng hàng hóa tổ chức, cá nhân đã xuất khẩu, nhập khẩu miễn thuế theo Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế và Phiếu theo dõi trừ lùi đã được cấp;

b.2.2.2) Kiểm tra xác định số hàng hóa đã được miễn thuế xuất khẩu, nhập khẩu của dự án và việc sử dụng số hàng hóa miễn thuế nhập khẩu trước khi cấp lại Phiếu theo dõi trừ lùi bị mất;

b.2.2.3) Cấp lại Phiếu theo dõi trừ lùi mới cho số lượng hàng hóa còn lại chưa xuất khẩu, nhập khẩu của Phiếu theo dõi trừ lùi bị mất;

b.2.2.4) Ghi rõ vào Phiếu theo dõi trừ lùi cấp lại: “CẤP LẠI LẦN 1”;

b.2.2.5) Xử lý vi phạm quy định về lưu hồ sơ, chứng từ.

Thời hạn giải quyết trong vòng 05 ngày làm việc kể từ ngày nhận được đầy đủ văn bản xác nhận của các Cục Hải quan.

Trong thời hạn 01 năm kể từ ngày cấp lại Danh mục và Phiếu theo dõi trừ lùi, cơ quan hải quan thực hiện kiểm tra sau thông quan đối với các dự án đề nghị cấp lại.

Điều 105. Hồ sơ, thủ tục miễn thuế

1. Hồ sơ miễn thuế là hồ sơ hải quan theo hướng dẫn tại Thông tư này.

Đối với trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác thuộc trường hợp miễn thuế xuất khẩu, thuế nhập khẩu theo quy định của Chính phủ phải có thêm văn bản xác nhận của cơ quan có thẩm quyền về lý do khách quan đề nghị được miễn thuế xuất khẩu, thuế nhập khẩu.

2. Thủ tục miễn thuế:

a) Đối với trường hợp không phải đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế:

a.1) Người nộp thuế phải tự tính, khai số tiền thuế được miễn cho từng mặt hàng (trừ hàng hóa xuất nhập khẩu theo loại hình gia công), tờ khai hải quan như đối với trường hợp phải nộp thuế. Cơ quan hải quan căn cứ hồ sơ miễn thuế, số tiền thuế đề nghị miễn, đối chiếu với các quy định hiện hành để làm thủ tục miễn thuế cho từng tờ khai hải quan theo qui định.

Trường hợp cơ quan hải quan kiểm tra, xác định hàng hoá xuất khẩu, nhập khẩu không thuộc đối tượng miễn thuế như khai báo thì thực hiện các thủ tục để thu thuế và xử phạt vi phạm (nếu có) theo quy định;

a.2) Trường hợp người nộp thuế gặp khó khăn do nguyên nhân khách quan và các trường hợp khác thuộc đối tượng miễn thuế xuất khẩu, thuế nhập khẩu theo quy định của Chính phủ:

a.2.1) Người nộp thuế tự xác định số tiền thuế đề nghị miễn và có văn bản (kèm hồ sơ liên quan) gửi Tổng cục Hải quan đề nghị báo cáo Bộ Tài chính trình Thủ tướng Chính phủ xem xét miễn thuế;

a.2.2) Tổng cục Hải quan kiểm tra lại toàn bộ hồ sơ. Nếu hồ sơ chưa đầy đủ hoặc cần làm rõ thêm lý do đề nghị miễn thuế, thì có văn bản yêu cầu bổ sung. Sau khi có đủ căn cứ khách quan, Tổng cục Hải quan dự thảo công văn báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ;

a.2.3) Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ, Bộ Tài chính có văn bản thông báo gửi người nộp thuế và cơ quan hải quan có liên quan để thực hiện;

a.2.4) Cơ quan hải quan nơi làm thủ tục xuất khẩu, nhập khẩu hàng hoá thực hiện miễn thuế xuất khẩu, thuế nhập khẩu cho số hàng hoá đã được Thủ tướng Chính phủ cho phép miễn thuế hoặc thu đủ thuế theo đúng ý kiến chỉ đạo của Thủ tướng Chính phủ.

b) Đối với trường hợp phải đăng ký Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế:

b.1) Người nộp thuế, cơ quan hải quan thực hiện theo hướng dẫn như điểm a.1 khoản 2 Điều này;

b.2) Hệ thống tự động trừ lùi số lượng hàng hóa xuất khẩu, nhập khẩu tương ứng với số lượng hàng hóa trong Danh mục hàng hóa miễn thuế.

Trường hợp đăng ký Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế bằng giấy, ngoài thủ tục hải quan theo hướng dẫn như điểm a.1 khoản 2 Điều này, cơ quan hải quan cập nhật số lượng, theo dõi trừ lùi hàng hoá đã xuất khẩu, nhập khẩu miễn thuế vào bản chính phiếu theo dõi trừ lùi của người nộp thuế và ký xác nhận theo quy định, lưu 01 bản chụp Danh mục hàng hoá xuất khẩu, nhập khẩu miễn thuế và phiếu trừ lùi đã ghi rõ tên hàng, số lượng hàng hoá đã miễn thuế xuất khẩu, thuế nhập khẩu cùng hồ sơ xuất khẩu, nhập khẩu (bao gồm cả trường hợp hàng hoá của đối tượng miễn thuế chuyển nhượng cho đối tượng miễn thuế khác).

Trường hợp nhập khẩu miễn thuế theo tổ hợp, dây chuyền, phải nhập khẩu làm nhiều chuyến để lắp ráp thành tổ hợp thành dây chuyền hoàn chỉnh, không thể thực hiện trừ lùi theo số lượng hàng hóa tại thời điểm nhập khẩu thì thực hiện việc trừ lùi sau khi kết thúc việc nhập khẩu hàng hóa của tổ hợp, dây chuyền như sau:

Tổ chức, cá nhân thực hiện nhập khẩu các lô hàng để lắp ráp từng tổ hợp, dây chuyền máy móc thiết bị tại 01 Chi cục Hải quan và dự kiến thời gian hoàn thành nhập khẩu tổ hợp, dây chuyền.

Tại thời điểm nhập khẩu, tổ chức, cá nhân phải kê khai chi tiết số lượng, tên hàng cụ thể hàng hóa thực nhập và ghi rõ hàng hóa của tổ hợp, dây chuyền máy móc nào thuộc Danh mục hàng hóa miễn thuế đã đăng ký.

Trong thời hạn 15 ngày kể từ khi kết thúc việc nhập khẩu lô hàng cuối cùng của mỗi tổ hợp, dây chuyền, tổ chức, cá nhân có trách nhiệm tổng hợp các tờ khai đã nhập khẩu để cơ quan hải quan kiểm tra và trừ lùi số lượng của từng tổ hợp, dây chuyền máy móc thiết bị trên Phiếu theo dõi trừ lùi.

Cục trưởng Cục Hải quan xem xét quyết định từng trường hợp cụ thể không thể thực hiện trừ lùi theo số lượng hàng hóa tại thời điểm nhập khẩu và tổ chức thực hiện kiểm tra sau thông quan để xác định hàng hóa do tổ chức, cá nhân kê khai miễn thuế nhập khẩu thực tế có hay không được sử dụng đúng mục đích phục vụ dự án theo quy định hiện hành và thực hiện xử lý theo quy định nếu tổ chức, cá nhân có hành vi vi phạm;

b.3) Cơ quan hải quan chỉ thực hiện miễn thuế đối với trường hợp đăng ký tờ khai hải quan sau khi đăng ký Danh mục. Trường hợp đăng ký tờ khai hải quan phát sinh trước ngày đăng ký Danh mục, Cục trưởng Cục Hải quan nơi làm thủ tục xuất khẩu, nhập khẩu phối hợp với Cục Hải quan có thẩm quyền đăng ký danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế xem xét giải quyết từng trường hợp cụ thể;

b.4) Trong thời hạn 30 ngày kể từ ngày Hệ thống tự động trừ lùi hết số lượng hàng hóa xuất khẩu, nhập khẩu tương ứng, cơ quan hải quan nơi đăng ký Danh mục hàng hóa miễn thuế có trách nhiệm xóa Danh mục hàng hóa xuất khẩu, nhập khẩu được miễn thuế khỏi hệ thống sau khi rà soát, kiểm tra, sao lưu ra bên ngoài hệ thống theo hướng dẫn của Tổng cục Hải quan.

Trường hợp đăng ký Danh mục hàng hóa xuất khẩu, nhập khẩu miễn thuế bằng giấy, hết lượng hàng hóa nhập khẩu ghi trong phiếu theo dõi trừ lùi, cơ quan hải quan nơi làm thủ tục cuối cùng xác nhận lên bản chính phiếu theo dõi trừ lùi của người khai hải quan, lưu 01 bản chụp, cấp cho người khai hải quan 01 bản chụp và gửi bản chính đến cơ quan hải quan nơi cấp phiếu theo dõi trừ lùi.

Trường hợp cơ quan hải quan nơi đăng ký Danh mục đồng thời là cơ quan hải quan nơi làm thủ tục cuối cùng, sau khi đã xác nhận hết lượng hàng hóa nhập khẩu trong phiếu theo dõi trừ lùi thì lưu bản chính để thực hiện kiểm tra việc nhập khẩu, sử dụng hàng hóa miễn thuế, cấp cho người khai hải quan 01 bản chụp.

3. Việc miễn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh thực hiện theo Thông tư của Bộ Tài chính quy định thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu gửi qua dịch vụ chuyển phát nhanh.

Điều 106. Báo cáo, kiểm tra việc sử dụng hàng hóa miễn thuế nhập khẩu

1. Thời điểm báo cáo:

Định kỳ hàng năm, chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm tài chính, người đăng ký Danh mục miễn thuế có trách nhiệm báo cáo tình hình sử dụng hàng hóa nhập khẩu miễn thuế trong năm tài chính cho cơ quan hải quan nơi đăng ký Danh mục hàng hóa miễn thuế.

2. Nội dung báo cáo:

a) Việc sử dụng hàng hóa nhập khẩu đã được miễn thuế:

a.1) Số lượng hàng hóa nhập khẩu đã sử dụng vào mục đích miễn thuế;

a.2) Số lượng hàng hóa nhập khẩu đã sử dụng vào mục đích khác;

a.3) Số lượng hàng hóa nhập khẩu còn tồn kho, chưa sử dụng;

a.4) Việc hạch toán tài sản cố định đối với hàng hóa đã được miễn thuế nhập khẩu tạo tài sản cố định theo quy định tại Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính.

b) Danh mục trừ lùi hàng hóa nhập khẩu miễn thuế do người đăng ký Danh mục miễn thuế tự quản lý, theo dõi.

Nội dung báo cáo theo mẫu số 17/BCKT-NKMT/TXNK Phụ lục VI ban hành kèm Thông tư này.

3. Trường hợp không nộp báo cáo đúng thời hạn thì bị xử lý vi phạm hành chính theo quy định của pháp luật. Sau 30 ngày kể từ ngày hết thời hạn phải nộp báo cáo nếu người nộp thuế chưa nộp báo cáo, cơ quan hải quan sẽ cập nhật thông tin về việc tuân thủ pháp luật của người nộp thuế vào hệ thống quản lý rủi ro, kiểm tra sau thông quan tại trụ sở người nộp thuế.

4. Cơ quan hải quan nơi đăng ký Danh mục miễn thuế thực hiện:

a) Tiếp nhận, rà soát, phân tích, lưu trữ báo cáo sử dụng hàng hóa miễn thuế;

b) Kiểm tra tại trụ sở người nộp thuế theo quyết định của Cục trưởng Cục Hải quan. Việc kiểm tra được thực hiện theo quy định tại Chương VIII Thông tư này;

c) Thu đủ thuế, xử phạt (nếu có) đối với các trường hợp:

c.1) Hàng hoá đã được miễn thuế theo kê khai nhưng sử dụng sai mục đích;

c.2) Hàng hoá không đúng đối tượng miễn thuế nhưng kê khai thuộc đối tượng miễn thuế và đã được thông quan theo kê khai của người nộp thuế;

c.3) Toàn bộ số nguyên liệu, vật tư nhập khẩu vượt quá nhu cầu sản xuất còn tồn đối với số hàng hoá nhập khẩu miễn thuế trong thời gian 05 năm quy định tại khoản 15, khoản 18 Điều 103 Thông tư này.

Mục 2. Các trường hợp xét miễn thuế, thủ tục xét miễn thuế

Điều 107. Các trường hợp xét miễn thuế

Hàng hóa xuất khẩu, nhập khẩu trong các trường hợp sau đây được xét miễn thuế xuất khẩu, thuế nhập khẩu:

1. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng theo kế hoạch cụ thể do Bộ chủ quản phê duyệt đã được đăng ký và thống nhất với Bộ Tài chính (phân loại theo hai danh mục riêng: Danh mục thuộc nguồn vốn ngân sách trung ương và danh mục nguồn vốn ngân sách địa phương).

Riêng hàng hóa là hàng chuyên dùng trực tiếp phục vụ cho an ninh, quốc phòng thuộc nguồn vốn ngân sách địa phương chỉ được xét miễn thuế nếu thuộc loại trong nước chưa sản xuất được. Cơ sở để xác định hàng hóa thuộc loại trong nước chưa sản xuất được làm căn cứ xét miễn thuế là Danh mục hàng hóa trong nước đã sản xuất được theo quy định của Bộ Kế hoạch và Đầu tư.

2. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học (trừ trường hợp quy định tại khoản 13 Điều 12 Nghị định số 87/2010/NĐ-CP) theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

3. Hàng hoá nhập khẩu là hàng chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo theo danh mục cụ thể do Bộ quản lý chuyên ngành duyệt.

4. Hàng hoá được phép xuất khẩu, nhập khẩu làm quà biếu, quà tặng, hàng mẫu của tổ chức, cá nhân nước ngoài cho tổ chức, cá nhân Việt Nam hoặc ngược lại được xét miễn thuế theo quy định của Thủ tướng Chính phủ.

Hàng hoá là quà biếu, quà tặng, hàng mẫu có trị giá vượt quá định mức miễn thuế nêu trên thì phải nộp thuế đối với phần vượt. Trừ các trường hợp sau thì được xét miễn thuế đối với toàn bộ trị giá lô hàng:

a) Các đơn vị nhận hàng quà biếu, quà tặng là cơ quan hành chính sự nghiệp công, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, tổ chức xã hội, nếu được cơ quan chủ quản cấp trên cho phép tiếp nhận để sử dụng thì được xét miễn thuế trong từng trường hợp cụ thể;

b) Hàng hoá là quà biếu, quà tặng mang mục đích nhân đạo, từ thiện.

5. Nguyên liệu, máy móc, thiết bị nhập khẩu theo hợp đồng gia công, sản xuất xuất khẩu bị thiệt hại toàn bộ, không còn giá trị sử dụng do thiên tai, hỏa hoạn, tai nạn bất ngờ gây ra được miễn thuế nhập khẩu, không thu thuế giá trị gia tăng khâu nhập khẩu (trừ trường hợp doanh nghiệp bị thiệt hại do các hành vi vi phạm pháp luật gây ra tại một số địa phương trong sự kiện giàn khoan HD981 có hướng dẫn khác của Bộ Tài chính thì thực hiện theo hướng dẫn tại văn bản đó), nếu đáp ứng đầy đủ các điều kiện sau:

a) Đã thông quan và được cơ quan chức năng xác định rõ việc thiệt hại có nguyên nhân do thiên tai, hoả hoạn, tai nạn bất ngờ và tỷ lệ thiệt hại (toàn bộ), không còn giá trị sử dụng;

b) Được cơ quan hải quan kiểm tra sổ sách, chứng từ kế toán và các chứng từ liên quan, xác định nguyên liệu, máy móc, thiết bị đã nhập khẩu nhưng thực tế thiệt hại do thiên tai, hoả hoạn, tai nạn bất ngờ gây ra không tiêu thụ tại thị trường Việt Nam hoặc xuất khẩu ra nước ngoài.

Trường hợp nguyên liệu, máy móc, thiết bị nhập khẩu bị thiên tai, hoả hoạn, tai nạn bất ngờ gây ra có thực hiện bảo hiểm và đã được cơ quan bảo hiểm bồi thường thiệt hại bao gồm cả tiền thuế nhập khẩu và thuế giá trị gia tăng thì không được xử lý miễn thuế nhập khẩu, không thu thuế giá trị gia tăng.

Điều 108. Hồ sơ xét miễn thuế

1. Các trường hợp xét miễn nêu tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 107, hồ sơ xét miễn gồm những chứng từ sau:

a) Công văn đề nghị xét miễn thuế của tổ chức, cá nhân sử dụng hàng hoá xuất khẩu, nhập khẩu trừ điểm c.1 khoản này, trong đó nêu rõ trị giá, số tiền thuế, lý do xét miễn thuế, số tờ khai hải quan; trường hợp có nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan xét miễn thuế: nộp 01 bản chính;

b) Hợp đồng mua bán hàng hóa (nếu có): 01 bản chụp;

c) Các chứng từ khác, tùy theo từng trường hợp cụ thể sau đây:

c.1) Công văn đề nghị xét miễn thuế của Bộ Quốc phòng, Bộ Công an hoặc đơn vị được Bộ Quốc phòng, Bộ Công an ủy quyền, phân cấp (trong đó nêu rõ: Hàng hóa nhập khẩu phục vụ an ninh, quốc phòng thuộc nguồn vốn ngân sách trung ương, địa phương; Số lượng, chủng loại, trị giá hàng hoá nhập khẩu của từng mục thuộc Danh mục do Bộ Quốc phòng, Bộ Công an phê duyệt, đã được thống nhất với Bộ Tài chính; số tiền thuế, tờ khai hải quan; Trường hợp có nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan xét miễn thuế (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

c.2) Hợp đồng uỷ thác nhập khẩu (đối với trường hợp uỷ thác nhập khẩu) hoặc giấy báo trúng thầu kèm theo hợp đồng cung cấp hàng hoá (đối với trường hợp nhập khẩu thông qua đấu thầu), trong đó nêu rõ giá thanh toán không bao gồm thuế nhập khẩu: nộp 01 bản chụp;

c.3) Quyết định phê duyệt đề tài nghiên cứu khoa học và Danh mục hàng hóa cần nhập khẩu để thực hiện đề tài do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho nghiên cứu khoa học: nộp 01 bản chụp quyết định phê duyệt, 01 bản chụp Danh mục hàng hoá cần nhập khẩu để thực hiện đề tài kèm theo bản chính để đối chiếu (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

c.4) Quyết định phê duyệt dự án đầu tư trang thiết bị và Danh mục trang thiết bị thuộc dự án cần nhập khẩu do Bộ quản lý chuyên ngành cấp đối với hàng hoá nhập khẩu chuyên dùng trực tiếp phục vụ cho giáo dục, đào tạo: nộp 01 bản chụp (trường hợp nhập khẩu nhiều lần thì phải kèm theo phiếu theo dõi trừ lùi);

c.5) Đối với hàng hoá là quà biếu, quà tặng, hàng mẫu:

c.5.1) Thông báo hoặc quyết định hoặc thoả thuận biếu, tặng hàng hoá; thông báo hoặc thoả thuận gửi hàng mẫu: nộp 01 bản chụp;

c.5.2) Đối với hàng hóa có giấy phép khi không tái xuất hàng hóa tạm nhập để làm quà tặng, quà biếu cho các tổ chức, cá nhân Việt Nam thì phải có giấy phép của cơ quan chức năng và nằm trong định mức theo quy định của Chính phủ;

c.5.3) Xác nhận của cơ quan chủ quản cấp trên về việc cho phép tiếp nhận để sử dụng hàng hoá miễn thuế đối với trường hợp hàng hoá là quà biếu, quà tặng cho cơ quan hành chính sự nghiệp công, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, tổ chức xã hội hoạt động bằng kinh phí Nhà nước cấp phát có trị giá vượt quá định mức xét miễn thuế.

2. Trường hợp nguyên liệu, máy móc, thiết bị nhập khẩu theo hợp đồng gia công, sản xuất xuất khẩu bị thiệt hại quy định tại khoản 5 Điều 107 Thông tư này, hồ sơ xét miễn thuế nhập khẩu, không thu thuế giá trị gia tăng khâu nhập khẩu gồm những chứng từ sau:

a) Công văn đề nghị miễn thuế nhập khẩu, không thu thuế giá trị gia tăng cho nguyên liệu, máy móc, thiết bị nhập khẩu theo hợp đồng gia công, sản xuất xuất khẩu bị thiệt hại toàn bộ, không còn giá trị sử dụng, trong đó nêu rõ nguyên nhân dẫn đến thiệt hại, tỷ lệ tổn thất của nguyên liệu, máy móc, thiết bị nhập khẩu, số tờ khai hải quan, số tiền thuế đề nghị được miễn và cam đoan chịu trách nhiệm trước pháp luật về việc khai báo: 01 bản chính;

b) Biên bản xác nhận vụ cháy của cơ quan cảnh sát phòng cháy chữa cháy tại địa phương nơi xảy ra vụ cháy; văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi phát sinh thiên tai, tai nạn bất ngờ: nộp 01 bản chính;

Chứng từ trên được lập ngay sau khi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ.

c) Giấy chứng nhận giám định của thương nhân kinh doanh dịch vụ giám định về số lượng nguyên liệu, máy móc, thiết bị nhập khẩu bị mất mát hoặc tỷ lệ tổn thất thực tế của hàng hoá nhập khẩu, về tình trạng hàng hóa không còn giá trị sử dụng: 01 bản chụp;

d) Hợp đồng bảo hiểm, Thông báo trả tiền bồi thường của tổ chức nhận bảo hiểm (nếu có): 01 bản chụp;

đ) Xác nhận của cơ quan bảo hiểm về việc hợp đồng bảo hiểm không bao gồm nội dung bồi thường về thuế: 01 bản chụp.

Trường hợp không mua bảo hiểm cho lô hàng bị thiệt hại thì người nộp thuế phải có cam kết về việc không mua bảo hiểm tại công văn đề nghị quy định tại điểm a khoản này.

3. Trường hợp khai tờ khai hải quan giấy, ngoài các chứng từ nêu tại khoản 1, khoản 2 Điều này, người nộp thuế nộp thêm tờ khai hải quan: 01 bản chụp.

Điều 109. Thủ tục, trình tự xét miễn thuế

1. Nộp và tiếp nhận hồ sơ xét miễn thuế

a) Người nộp thuế nộp hồ sơ cho cơ quan hải quan nơi có thẩm quyền xét miễn thuế theo quy định tại Điều 110 Thông tư này. Trường hợp thẩm quyền xét miễn thuế là Bộ Tài chính, người nộp thuế xác định số tiền thuế được xét miễn và nộp hồ sơ đề nghị xét miễn thuế cho Tổng cục Hải quan.

Đối với hàng hóa nhập khẩu thuộc đối tượng xét miễn thuế, thời hạn nộp hồ sơ xét miễn thuế chậm nhất là 30 ngày làm việc kể từ ngày thông quan hoặc giải phóng hàng.

Đối với nguyên liệu, máy móc, thiết bị nhập khẩu theo hợp đồng gia công, sản xuất xuất khẩu bị thiệt hại do thiên tai, hỏa hoạn, tai nạn bất ngờ, thời hạn nộp hồ sơ xét miễn thuế chậm nhất là 30 ngày làm việc kể từ ngày cơ quan có thẩm quyền xác nhận về mức độ thiệt hại;

b) Trường hợp hồ sơ xét miễn thuế được nộp trực tiếp tại cơ quan hải quan, công chức hải quan tiếp nhận và đóng dấu tiếp nhận hồ sơ, ghi thời gian nhận hồ sơ, ghi nhận số lượng tài liệu trong hồ sơ;

c) Trường hợp hồ sơ xét miễn thuế được nộp bằng đường bưu chính, công chức hải quan đóng dấu ghi ngày nhận hồ sơ và ghi vào sổ văn thư của cơ quan hải quan;

d) Trường hợp hồ sơ xét miễn thuế được nộp bằng giao dịch điện tử thì việc tiếp nhận, kiểm tra, chấp nhận hồ sơ xét miễn thuế do cơ quan hải quan thực hiện thông qua Hệ thống xử lý dữ liệu điện tử.

2. Cơ quan hải quan có trách nhiệm kiểm tra hồ sơ xét miễn thuế do người nộp thuế khai và xử lý như sau:

a) Trường hợp hồ sơ chưa đầy đủ thì thông báo cho người nộp thuế trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ để hoàn chỉnh hồ sơ;

b) Cơ quan hải quan có trách nhiệm kiểm tra sự phù hợp giữa tờ khai hải quan trên Hệ thống với hồ sơ đề nghị xét miễn thuế.

Trường hợp hàng hóa nhập khẩu phục vụ mục đích an ninh, quốc phòng, khi kiểm tra hồ sơ xét miễn thuế, cơ quan hải quan đối chiếu với Danh mục hàng hóa chuyên dùng phục vụ an ninh, quốc phòng do Bộ Công an, Bộ Quốc phòng ban hành theo quy định của Chính phủ về hướng dẫn thi hành Luật Thuế xuất khẩu, thuế nhập khẩu;

c) Ban hành quyết định miễn thuế theo quy định hoặc thông báo cho người nộp thuế biết lý do không thuộc đối tượng xét miễn thuế, số tiền thuế phải nộp trong thời hạn 15 ngày, kể từ ngày tiếp nhận đầy đủ hồ sơ và xử phạt theo quy định hiện hành (nếu có); trường hợp cần kiểm tra thực tế để có đủ căn cứ giải quyết hồ sơ thì thời hạn này có thể kéo dài tối đa là 40 ngày kể từ ngày nhận đủ hồ sơ.

Trường hợp tại thời điểm làm thủ tục hải quan, người nộp thuế nộp đủ hồ sơ theo quy định, cơ quan hải quan kiểm tra hồ sơ, kiểm tra điều kiện xét miễn thuế và thực hiện miễn thuế trên cơ sở hồ sơ hải quan do người nộp thuế nộp trong thời hạn làm thủ tục hải quan theo quy định tại Điều 23 Luật Hải quan;

d) Đối với trường hợp nguyên liệu, máy móc, thiết bị nhập khẩu theo hợp đồng gia công, sản xuất xuất khẩu bị thiệt hại, nếu hồ sơ đầy đủ thì kiểm tra sổ sách kế toán, chứng từ nhập kho, xuất kho liên quan đến lô hàng bị thiệt hại; đối chiếu các giao dịch kinh doanh của người nộp thuế để xác định thực tế và mức độ thiệt hại của nguyên liệu, máy móc, thiết bị nhập khẩu, nguyên nhân thiệt hại do thiên tai, hỏa hoạn, tai nạn bất ngờ; nguyên liệu, máy móc, thiết bị nhập khẩu bị thiệt hại toàn bộ, không còn giá trị sử dụng, không tiêu thụ tại thị trường nội địa và không xuất khẩu.

Thời gian hoàn thành việc kiểm tra không quá 40 ngày kể từ ngày nhận đủ hồ sơ của người nộp thuế.

Kết quả kiểm tra nếu xác định nguyên liệu, máy móc, thiết bị nhập khẩu đủ điều kiện miễn, không thu thuế theo quy định thì Cục Hải quan nơi làm thủ tục nhập khẩu ban hành quyết định miễn thuế nhập khẩu, không thu thuế giá trị gia tăng tương ứng với hàng hóa bị thiệt hại để làm cơ sở xử lý hoàn trả tiền thuế nộp thừa (nếu có) theo quy định.

3. Trên cơ sở quyết định miễn thuế, cơ quan hải quan nơi đăng ký tờ khai hải quan thanh khoản số tiền thuế được miễn, ghi chú vào Hệ thống dữ liệu của cơ quan hải quan.

Điều 110. Thẩm quyền xét miễn thuế

1. Bộ Tài chính thực hiện xét miễn thuế đối với hàng hoá là quà biếu, quà tặng có trị giá vượt quá định mức miễn thuế quy định tại khoản 4 Điều 107 Thông tư này.

2. Tổng cục Hải quan ban hành Quyết định miễn thuế đối với hàng hoá nhập khẩu phục vụ mục đích an ninh, quốc phòng.

3. Cục Hải quan nơi làm thủ tục nhập khẩu thực hiện xét miễn thuế đối với các trường hợp:

a) Hàng hóa chuyên dùng phục vụ nghiên cứu khoa học, giáo dục đào tạo;

b) Hàng hóa là nguyên liệu, máy móc, thiết bị nhập khẩu theo hợp đồng gia công, sản xuất xuất khẩu bị thiệt hại.

4. Chi cục Hải quan nơi làm thủ tục nhập khẩu thực hiện miễn thuế đối với hàng hóa là quà biếu, quà tặng, hàng mẫu nằm trong định mức miễn thuế theo quy định của Thủ tướng Chính phủ.

Mục 3. Các trường hợp xét giảm thuế, thủ tục xét giảm thuế

Điều 111. Các trường hợp xét giảm thuế

1. Hàng hoá xuất khẩu, nhập khẩu đang trong quá trình giám sát của cơ quan hải quan, nếu bị hư hỏng, mất mát được cơ quan, tổ chức có thẩm quyền giám định chứng nhận thì được xét giảm thuế tương ứng với tỷ lệ tổn thất thực tế của hàng hoá.

2. Nguyên liệu, máy móc, thiết bị nhập khẩu theo hợp đồng gia công, sản xuất xuất khẩu bị thiệt hại một phần hoặc còn giá trị sử dụng do thiên tai, hỏa hoạn, tai nạn bất ngờ, được giảm thuế nhập khẩu và thuế giá trị gia tăng khâu nhập khẩu tương ứng với tỷ lệ tổn thất (trừ trường hợp doanh nghiệp bị thiệt hại do các hành vi vi phạm pháp luật gây ra tại một số địa phương trong sự kiện giàn khoan HD981 có hướng dẫn khác của Bộ Tài chính thì thực hiện theo hướng dẫn tại văn bản đó), nếu đáp ứng đầy đủ các điều kiện sau:

a) Đã thông quan và được cơ quan chức năng xác định rõ có thiệt hại thực tế do thiên tai, hoả hoạn, tai nạn bất ngờ và tỷ lệ thiệt hại;

b) Được cơ quan hải quan kiểm tra sổ sách, chứng từ kế toán và các chứng từ liên quan, xác định không tiêu thụ tại thị trường Việt Nam hoặc xuất khẩu ra nước ngoài.

Trường hợp nguyên liệu, máy móc, thiết bị nhập khẩu bị thiên tai, hoả hoạn, tai nạn bất ngờ gây ra có thực hiện bảo hiểm và đã được cơ quan bảo hiểm bồi thường thiệt hại bao gồm cả tiền thuế nhập khẩu và thuế giá trị gia tăng thì không được xử lý giảm thuế nhập khẩu, thuế giá trị gia tăng.

Điều 112. Hồ sơ xét giảm thuế

1. Người nộp thuế nộp các chứng từ sau:

a) Công văn yêu cầu xét giảm thuế của người nộp thuế trong đó nêu rõ loại hàng hoá, số lượng, trị giá, số tiền thuế, lý do xin giảm thuế, số tờ khai hải quan; trường hợp có nhiều loại hàng hoá, thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các loại hàng hoá, các tờ khai hải quan xét giảm thuế; cam kết kê khai chính xác, cung cấp đúng hồ sơ đề nghị giảm thuế: nộp 01 bản chính.

Đối với trường hợp nguyên liệu, máy móc, thiết bị nhập khẩu theo hợp đồng gia công, sản xuất xuất khẩu bị thiệt hại quy định tại khoản 2 Điều 111 Thông tư này: tại công văn đề nghị xét giảm thuế nhập khẩu, thuế giá gia tăng phải nêu rõ nguyên nhân dẫn đến thiệt hại, tỷ lệ tổn thất của nguyên liệu, máy móc, thiết bị nhập khẩu, số tiền thuế đề nghị được giảm và cam đoan chịu mọi trách nhiệm trước pháp luật về việc khai báo;

b) Biên bản xác nhận nguyên nhân thiệt hại của cơ quan chức năng tại địa bàn nơi phát sinh thiệt hại như: Biên bản xác nhận vụ cháy của cơ quan cảnh sát phòng cháy chữa cháy của địa phương nơi xảy ra vụ cháy; văn bản xác nhận của Uỷ ban nhân dân tỉnh về việc thiên tai, hỏa hoạn, tai nạn bất ngờ gây thiệt hại cho nguyên liệu, máy móc, thiết bị nhập khẩu: 01 bản chính, đối với trường hợp quy định tại khoản 2 Điều 111 Thông tư này;

c) Giấy chứng nhận giám định của thương nhân kinh doanh dịch vụ giám định về số lượng hàng hóa bị mất mát hoặc tỷ lệ tổn thất thực tế của hàng hoá nhập khẩu: nộp 01 bản chính;

d) Hợp đồng bảo hiểm, thông báo trả tiền bồi thường của tổ chức nhận bảo hiểm (nếu có): nộp 01 bản chụp;

đ) Hợp đồng/biên bản thỏa thuận đền bù của hãng vận tải đối với trường hợp tổn thất do hãng vận tải gây ra (nếu có): nộp 01 bản chụp.

Trường hợp hàng hoá xuất khẩu, nhập khẩu thuộc đối tượng được giảm thuế theo quy định tại Điều 111 Thông tư này nhưng không mua bảo hiểm thì hồ sơ xét giảm thuế không bao gồm chứng từ được nêu tại điểm d, điểm đ khoản này, người nộp thuế có cam kết về việc không mua bảo hiểm tại công văn đề nghị quy định tại điểm a khoản này; hoặc đối với trường hợp Hợp đồng bảo hiểm không bao gồm nội dung bồi thường về thuế thì phải có xác nhận của cơ quan bảo hiểm: 01 bản chính.

2. Trường hợp khai hải quan trên tờ khai hải quan giấy, ngoài các chứng từ nêu tại khoản 1 nêu trên, người nộp thuế nộp thêm tờ khai hải quan theo quy định tại khoản 1 Điều 3 Thông tư này: 01 bản chụp.

Điều 113. Trình tự, thủ tục, thẩm quyền xét giảm thuế

1. Trình tự, thủ tục xét giảm thuế thực hiện như trình tự, thủ tục xét miễn thuế.

2. Thẩm quyền xét giảm thuế: Chi cục trưởng Chi cục Hải quan nơi làm thủ tục hải quan có thẩm quyền quyết định xét giảm thuế.

Mục 4. Hoàn thuế, không thu thuế; thủ tục hoàn thuế, không thu thuế

Điều 114. Các trường hợp hoàn thuế

1. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan, được tái xuất ra nước ngoài.

2. Hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế không xuất khẩu, nhập khẩu.

3. Hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn.

4. Hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ.

5. Hàng hoá nhập khẩu đã nộp thuế nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất vào khu phi thuế quan được hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm thực tế xuất khẩu và không phải nộp thuế xuất khẩu đối với hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu, vật tư nhập khẩu và được xác định cụ thể như sau:

a) Hàng hóa xuất khẩu được sản xuất từ toàn bộ nguyên liệu, vật tư nhập khẩu thì không phải nộp thuế xuất khẩu. Trường hợp hàng hóa xuất khẩu được sản xuất từ hai nguồn: nguyên liệu, vật tư nhập khẩu và nguyên liệu, vật tư có nguồn gốc trong nước thì thực hiện thu thuế xuất khẩu đối với phần nguyên liệu, vật tư tương ứng được sử dụng để sản xuất sản phẩm xuất khẩu có nguồn gốc trong nước theo mức thuế suất thuế xuất khẩu quy định đối với mặt hàng xuất khẩu đó;

b) Các loại vật tư, nguyên liệu được hoàn thuế nhập khẩu, bao gồm:

b.1) Nguyên liệu, vật tư nhập khẩu (kể cả linh kiện lắp ráp, bán thành phẩm, bao bì đóng gói) trực tiếp cấu thành thực thể sản phẩm xuất khẩu;

b.2) Nguyên liệu, vật tư trực tiếp tham gia vào quá trình sản xuất hàng hoá xuất khẩu nhưng không trực tiếp chuyển hoá thành hàng hoá hoặc không cấu thành thực thể sản phẩm, như: giấy, phấn, bút vẽ, bút vạch dấu, đinh ghim quần áo, mực sơn in, bàn chải quét keo, chổi quét keo, khung in lưới, kếp tẩy, dầu đánh bóng...;

b.3) Sản phẩm hoàn chỉnh do tổ chức, cá nhân nhập khẩu để gắn vào sản phẩm xuất khẩu (đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư nhập khẩu hoặc đóng chung với sản phẩm xuất khẩu được sản xuất từ nguyên liệu, vật tư mua trong nước) thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài;

b.4) Linh kiện, phụ tùng nhập khẩu để làm hàng hoá bảo hành cho sản phẩm xuất khẩu;

b.5) Hàng mẫu nhập khẩu để sản xuất hàng hóa xuất khẩu sau khi hoàn thành hợp đồng đã tái xuất trả lại khách hàng nước ngoài.

c) Các trường hợp được xét hoàn thuế, bao gồm:

c.1) Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu;

c.2) Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm (thời hạn tối đa cho phép là 02 năm kể từ ngày đăng ký tờ khai hải quan hàng hóa nhập khẩu nguyên liệu, vật tư đến ngày đăng ký tờ khai hải quan hàng hóa xuất khẩu sản phẩm cuối cùng có sử dụng nguyên liệu, vật tư của tờ khai hải quan hàng hóa nhập khẩu đề nghị hoàn thuế);

c.3) Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) để thực hiện hợp đồng gia công (không do bên nước ngoài đặt gia công cung cấp mà do tổ chức, cá nhân nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với khách hàng nước ngoài), khi thực xuất khẩu sản phẩm sẽ được xét hoàn thuế nhập khẩu như đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu;

c.4) Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài;

c.5) Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho tổ chức, cá nhân khác để trực tiếp sản xuất, gia công hàng hoá xuất khẩu thì sau khi tổ chức, cá nhân sản xuất, gia công hàng hoá xuất khẩu đã xuất khẩu sản phẩm ra nước ngoài; tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với phần tổ chức, cá nhân khác dùng sản xuất sản phẩm và đã thực xuất khẩu, đồng thời đáp ứng điều kiện: tổ chức, cá nhân bán hàng, tổ chức, cá nhân mua hàng thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ; tổ chức, cá nhân đã đăng ký và được cấp mã số thuế; có hoá đơn bán hàng đối với việc mua bán hàng hoá giữa hai đơn vị;

c.6) Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho các tổ chức, cá nhân khác để trực tiếp xuất khẩu theo bộ linh kiện thì được xét hoàn thuế nhập khẩu tương ứng với tỷ lệ sản phẩm (bộ linh kiện) xuất khẩu, nếu đáp ứng điều kiện nêu tại điểm c.5 khoản này và các điều kiện sau:

c.6.1) Sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu của tổ chức, cá nhân là một trong những chi tiết, linh kiện của bộ linh kiện xuất khẩu;

c.6.2) Tổ chức, cá nhân mua sản phẩm để kết hợp với phần chi tiết, linh kiện do chính tổ chức, cá nhân sản xuất ra để cấu thành nên bộ linh kiện xuất khẩu.

c.7) Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm sau đó bán sản phẩm (sản phẩm hoàn chỉnh hoặc sản phẩm chưa hoàn chỉnh) cho tổ chức, cá nhân khác để trực tiếp xuất khẩu ra nước ngoài. Sau khi tổ chức, cá nhân mua sản phẩm của tổ chức, cá nhân sản xuất đã xuất khẩu sản phẩm ra nước ngoài thì tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư được hoàn thuế nhập khẩu tương ứng với số lượng sản phẩm thực xuất khẩu nếu đáp ứng đầy đủ các điều kiện như nêu tại điểm c.5 khoản này;

c.8) Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho tổ chức, cá nhân khác tại Việt Nam theo chỉ định của thương nhân nước ngoài thì được hoàn thuế nhập khẩu nguyên liệu, vật tư để sản xuất hàng hóa xuất khẩu:

c.8.1) Điều kiện để được hoàn thuế đối với nguyên liệu, vật tư nhập khẩu:

c.8.1.1) Hàng hoá nhập khẩu tại chỗ phải được tiếp tục sản xuất xuất khẩu hoặc gia công theo hợp đồng gia công với nước ngoài (cơ quan hải quan tiếp tục theo dõi quản lý thuế đối với tổ chức, cá nhân nhập khẩu tại chỗ);

c.8.1.2) Loại hình tờ khai khi đăng ký nhập khẩu tại chỗ là loại hình sản xuất xuất khẩu (SXXK) hoặc gia công (GC) đối với trường hợp tổ chức, cá nhân nhập khẩu tại chỗ tiếp tục sản xuất hoặc gia công hàng xuất khẩu.

c.8.2) Trường hợp cơ quan hải quan đã thu thuế nhập khẩu khi tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư từ nước ngoài vào Việt Nam và thu tiếp thuế nhập khẩu sản phẩm khi xuất nhập khẩu tại chỗ đối với tổ chức, cá nhân nhập khẩu tại chỗ thì tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất hàng hóa xuất khẩu được xét hoàn lại thuế nhập khẩu nguyên liệu, vật tư đã nộp sau khi tổ chức, cá nhân nhập khẩu tại chỗ đã nộp thuế nhập khẩu cho sản phẩm nhập khẩu tại chỗ (trừ điều kiện quy định tại điểm c.8.1.1 khoản này).

c.9) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này đã xuất khẩu ra nước ngoài nhưng chưa thực bán cho khách hàng nước ngoài, còn để ở kho của chính tổ chức, cá nhân tại nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài;

c.10) Hàng hoá là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu nêu từ điểm c.1 đến điểm c.7 khoản này nhưng không xuất khẩu ra nước ngoài mà xuất khẩu vào khu phi thuế quan được sử dụng trong khu phi thuế quan hoặc đã xuất khẩu tiếp ra nước ngoài được hoàn thuế nhập khẩu đã nộp tương ứng với lượng hàng hoá thực tế đã sử dụng trong khu phi thuế quan hoặc thực tế đã xuất khẩu tiếp ra nước ngoài;

d) Đối với trường hợp một loại nguyên liệu, vật tư nhập khẩu để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (Ví dụ: nhập khẩu lạc vỏ sau khi đưa vào gia công thu được hai sản phẩm là lạc nhân loại 1 và lạc nhân loại 2) nhưng chỉ xuất khẩu một loại sản phẩm sản xuất ra thì tổ chức, cá nhân phải có trách nhiệm khai báo nộp thuế (nếu có) với cơ quan hải quan đối với phần nguyên liệu, vật tư nhập khẩu tương ứng không xuất khẩu.

Số tiền thuế nhập khẩu được hoàn được xác định bằng phương pháp phân bổ theo công thức sau đây:

Số tiền thuế nhập khẩu được hoàn (tương ứng với sản phẩm thực tế xuất khẩu)

=

Trị giá sản phẩm xuất khẩu

x

Tổng số tiền thuế nhập khẩu của nguyên liệu, vật tư nhập khẩu

Tổng trị giá các sản phẩm thu được

Trong đó:

d.1) Trị giá sản phẩm xuất khẩu được xác định là số lượng sản phẩm thực xuất khẩu nhân (x) với trị giá tính thuế đối với hàng hóa xuất khẩu;

d.2) Tổng trị giá của các sản phẩm thu được, được xác định là tổng trị giá sản phẩm xuất khẩu và doanh số bán của các sản phẩm (kể cả phế liệu, phế phẩm thu hồi nằm ngoài định mức và không bao gồm thuế giá trị gia tăng đầu ra) để tiêu thụ nội địa.

Trường hợp tổ chức, cá nhân nhập khẩu một loại nguyên liệu, vật tư để sản xuất nhưng thu được hai hoặc nhiều loại sản phẩm khác nhau (ví dụ như: nhập khẩu lúa mì để sản xuất ra bột mì, cám mì và vỏ lúa mì); trong số các sản phẩm thu được có loại dùng để tiếp tục sản xuất hàng hoá xuất khẩu, có loại được tiêu dùng nội địa (ví dụ như: phần cám mì và vỏ lúa mì còn lại từ quá trình này sau đó được đem tiêu thụ nội địa; phần bột mì tiếp tục được sử dụng để sản xuất ra mặt hàng mì gói xuất khẩu), thì:

d.2.1) Khi tính “Trị giá sản phẩm xuất khẩu” và “Tổng trị giá của các sản phẩm thu được” phải loại trừ phần nguyên liệu, vật tư mua tại nội địa (ví dụ như: sản phẩm mì gói xuất khẩu ngoài thành phần là bột mì còn các thành phần khác là nguyên liệu, vật tư mua tại nội địa như hương liệu, gia vị, bao bì...);

d.2.2) Để loại trừ phần nguyên liệu, vật tư mua tại nội địa cấu thành trong sản phẩm xuất khẩu, tổ chức, cá nhân tự xây dựng định mức phần nguyên liệu, vật tư mua tại nội địa cấu thành trong một sản phẩm xuất khẩu theo quy định. Trường hợp nếu thấy có nghi vấn về định mức này, cơ quan xét hoàn thuế có thể trưng cầu giám định của cơ quan quản lý chuyên ngành về mặt hàng đó hoặc chủ trì phối hợp với cơ quan thuế địa phương (nơi cấp mã số thuế cho tổ chức, cá nhân) tổ chức kiểm tra tại tổ chức, cá nhân để xác định lại định mức làm cơ sở xem xét giải quyết hoàn thuế cho tổ chức, cá nhân.

đ) Trường hợp nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu, nếu sản phẩm thực xuất khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu nguyên liệu, vật tư tương ứng với số hàng hoá thực tế xuất khẩu.

6. Hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất đã nộp thuế nhập khẩu, thuế xuất khẩu, bao gồm cả trường hợp hàng hóa nhập khẩu tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp tái xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn thuế nhập khẩu, thuế xuất khẩu và không phải nộp thuế nhập khẩu khi tái nhập, thuế xuất khẩu khi tái xuất (trừ trường hợp đã được miễn thuế quy định tại khoản 1 Điều 103 Thông tư này).

Trường hợp hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu, nếu đã thực tái xuất khẩu hoặc tái nhập khẩu trong thời hạn nộp thuế thì không phải nộp thuế nhập khẩu hoặc thuế xuất khẩu tương ứng với số hàng hoá thực tế đã tái xuất hoặc tái nhập khẩu.

7. Hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam được hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu.

a) Điều kiện để được xét hoàn thuế xuất khẩu đã nộp và không phải nộp thuế nhập khẩu là hàng hóa chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài;

b) Trường hợp hàng hoá xuất khẩu là hàng hoá của các tổ chức, cá nhân Việt Nam gia công cho phía nước ngoài thuộc diện đã được miễn thuế nhập khẩu nguyên liệu, vật tư phải nhập khẩu trở lại Việt Nam để sửa chữa, tái chế sau đó xuất khẩu trở lại cho phía nước ngoài thì cơ quan hải quan quản lý, quyết toán hợp đồng gia công ban đầu phải tiếp tục việc theo dõi, quản lý cho đến khi hàng hoá tái chế được xuất khẩu hết.

Nếu hàng hoá tái chế không xuất khẩu thì xử lý thuế như sau:

b.1) Trường hợp tiêu thụ nội địa thì phải kê khai nộp thuế;

b.2) Trường hợp hàng hoá bắt buộc phải tiêu huỷ, được phép tiêu huỷ tại Việt Nam và đã thực hiện tiêu huỷ dưới sự giám sát của cơ quan hải quan thì được miễn thuế như phế liệu, phế phẩm gia công tiêu huỷ.

c) Trường hợp hàng hoá xuất khẩu là hàng hoá sản xuất từ nguyên liệu, vật tư nhập khẩu; hàng hoá kinh doanh tạm nhập, tái xuất (thuộc đối tượng được hoàn thuế khi xuất khẩu) phải nhập khẩu trở lại Việt Nam nhưng không tái chế, tái xuất thì xử lý như sau:

c.1) Tổ chức, cá nhân không được xét hoàn lại thuế (hoặc không được xét không thu thuế nếu chưa nộp thuế) đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại đó;

c.2) Trường hợp cơ quan hải quan đã hoàn lại hoặc đã ban hành quyết định không thu thuế đối với phần nguyên liệu nhập khẩu sản xuất ra số hàng hóa xuất khẩu phải nhập khẩu trở lại hoặc đối với số hàng hóa đã tái xuất nhưng nay phải nhập khẩu trở lại thì người nộp thuế phải nộp lại số tiền thuế đã được hoàn hoặc không thu đó.

d) Trường hợp hàng hoá xuất khẩu phải nhập khẩu trở lại Việt Nam còn trong thời hạn nộp thuế xuất khẩu thì không phải nộp thuế xuất khẩu tương ứng với số hàng hoá thực tế nhập khẩu trở lại.

8. Hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc xuất khẩu ra nước ngoài; trừ trường hợp xuất vào Khu kinh tế thương mại đặc biệt, khu thương mại – công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được xét hoàn lại thuế nhập khẩu đã nộp tương ứng với số lượng hàng thực tế tái xuất và không phải nộp thuế xuất khẩu.

a) Điều kiện để được xét hoàn lại thuế nhập khẩu đã nộp và không phải nộp thuế xuất khẩu:

a.1) Hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng tại Việt Nam;

a.2) Trường hợp hàng hoá nhập khẩu không phù hợp với hợp đồng thì phải có giấy thông báo kết quả giám định hàng hoá của cơ quan, tổ chức có chức năng, thẩm quyền giám định hàng hoá xuất nhập khẩu hoặc văn bản chấp nhận nhận lại hàng hóa của chủ hàng nước ngoài. Đối với số hàng hóa do phía nước ngoài gửi thay thế số lượng hàng hoá đã xuất trả nước ngoài thì người nộp thuế phải kê khai nộp thuế nhập khẩu theo quy định;

a.3) Hàng hoá xuất khẩu vào khu phi thuế quan (trừ trường hợp xuất vào khu kinh tế thương mại đặc biệt, khu thương mại công nghiệp và các khu vực kinh tế khác thực hiện theo hướng dẫn riêng của Bộ Tài chính) được sử dụng trong khu phi thuế quan hoặc đã xuất khẩu tiếp ra nước ngoài.

b) Trường hợp các mặt hàng rượu, bia, thuốc lá, gỗ nhập khẩu sau đó tái xuất, cơ quan hải quan kiểm tra thực tế toàn bộ lô hàng khi xuất khẩu để kiểm tra sự phù hợp của hàng hóa xuất khẩu với hàng hóa đã nhập khẩu trước đây;

c) Trường hợp hàng hoá nhập khẩu phải tái xuất còn trong thời hạn nộp thuế nhập khẩu thì không phải nộp thuế nhập khẩu tương ứng với số hàng hoá thực tái xuất.

9. Máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất (trừ trường hợp đi thuê) để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất đã nộp thuế nhập khẩu, khi tái xuất ra khỏi Việt Nam hoặc tái xuất vào khu phi thuế quan (để sử dụng trong khu phi thuế quan hoặc tiếp tục xuất khẩu ra nước ngoài) sẽ được hoàn lại thuế nhập khẩu.

Số tiền thuế nhập khẩu hoàn lại được xác định trên cơ sở giá trị sử dụng còn lại của máy móc, thiết bị, dụng cụ, phương tiện vận chuyển khi tái xuất khẩu tính theo thời gian sử dụng và lưu lại tại Việt Nam (tính từ ngày đăng ký tờ khai tạm nhập đến ngày đăng ký tờ khai tái xuất), trường hợp thực tế đã hết giá trị sử dụng thì không được hoàn lại thuế. Người nộp thuế có trách nhiệm tự kê khai, tự chịu trách nhiệm trước pháp luật về tỷ lệ mức khấu hao, phân bổ giá trị hàng hóa trong thời gian sử dụng và lưu lại tại Việt Nam theo quy định của pháp luật liên quan khi đề nghị cơ quan hải quan hoàn thuế để làm cơ sở tính tỷ lệ giá trị sử dụng còn lại của hàng hóa. Tỷ lệ thuế nhập khẩu được hoàn lại tương ứng với tỷ lệ giá trị sử dụng còn lại của hàng hóa.

Ví dụ: Công ty X tạm nhập khẩu máy móc Y, mới 100% để thi công xây dựng công trình và đã nộp 100 triệu đồng tiền thuế nhập khẩu, sau 03 năm sử dụng đã tái xuất ra khỏi Việt Nam. Công ty X đã kê khai tỷ lệ khấu hao trong 03 năm là 40%, số tiền thuế nhập khẩu được hoàn tương ứng với tỷ lệ giá trị còn lại là 60% tính trên số tiền thuế nhập khẩu đã nộp: 60% x 100 triệu đồng = 60 triệu đồng.

Trường hợp các tổ chức, cá nhân nhập khẩu máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất và được chuyển giao cho đối tượng khác tại Việt Nam tiếp tục quản lý sử dụng thì khi chuyển giao không được coi là xuất khẩu và không được hoàn lại thuế nhập khẩu, đối tượng tiếp nhận hoặc mua lại không phải nộp thuế nhập khẩu. Đến khi thực tái xuất ra khỏi Việt Nam, đối tượng nhập khẩu ban đầu sẽ được hoàn lại thuế nhập khẩu theo hướng dẫn tại khoản này.

10. Hàng hoá xuất khẩu, nhập khẩu do tổ chức, cá nhân ở nước ngoài gửi cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; tổ chức, cá nhân cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật thì được hoàn lại số tiền thuế đã nộp theo quy định có liên quan.

11. Các tổ chức, cá nhân vi phạm các quy định trong lĩnh vực hải quan, hàng hoá đang trong sự giám sát, quản lý của cơ quan hải quan là tang vật vi phạm, bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu hàng hoá thì được hoàn lại số tiền thuế xuất khẩu hoặc thuế nhập khẩu đã nộp.

12. Hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế, hoàn thuế theo quyết định của cơ quan nhà nước có thẩm quyền thì được hoàn thuế.

13. Hàng hoá xuất khẩu, nhập khẩu còn nằm trong sự giám sát, quản lý của cơ quan hải quan, nếu đã đăng ký tờ khai hải quan nhưng khi cơ quan hải quan kiểm tra cho thông quan phát hiện có vi phạm buộc phải tiêu huỷ và đã tiêu huỷ thì ra quyết định không phải nộp thuế xuất khẩu, thuế nhập khẩu (nếu có). Việc xử phạt vi phạm đối với hành vi xuất khẩu, nhập khẩu hàng hoá không đúng quy định, buộc phải tiêu huỷ thực hiện theo các quy định của pháp luật hiện hành. Cơ quan hải quan nơi đăng ký tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu phải lưu giữ hồ sơ hàng hoá tiêu huỷ, phối hợp với các cơ quan chức năng có liên quan giám sát việc tiêu huỷ theo đúng quy định của pháp luật hiện hành.

14. Các trường hợp thuộc đối tượng được hoàn thuế xuất khẩu, nhập khẩu hướng dẫn tại Điều này mà có số tiền thuế được hoàn dưới 50 (năm mươi) nghìn đồng theo lần làm thủ tục hoàn thuế cho một hồ sơ hoàn thuế thì cơ quan hải quan không tiếp nhận hồ sơ hoàn thuế và không hoàn trả số tiền thuế đó.

Điều 115. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu đã nộp thuế nhập khẩu nhưng còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan được tái xuất ra nước ngoài

1. Công văn yêu cầu hoàn thuế hàng hóa nhập khẩu còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan hải quan được tái xuất ra nước ngoài: 01 bản chính, trong đó nêu rõ:

a) Số tờ khai hàng hóa nhập khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu đã làm thủ tục hải quan;

b) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

c) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

d) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

2. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 116. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu

1. Công văn yêu cầu hoàn thuế đối với hàng hóa xuất khẩu, nhập khẩu đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng không xuất khẩu, nhập khẩu: 01 bản chính, trong đó nêu rõ:

a) Số tờ khai hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

b) Số tiền thuế xuất khẩu, nhập khẩu đã nộp; số tiền thuế xuất khẩu, nhập khẩu yêu cầu hoàn;

c) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

d) Thông tin về hàng hóa không xuất khẩu, không nhập khẩu theo quy định tại Thông tư này.

2. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 117. Hồ sơ hoàn thuế đối với hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn

1. Công văn yêu cầu hoàn thuế đối với hàng hoá đã nộp thuế xuất khẩu, thuế nhập khẩu nhưng thực tế xuất khẩu hoặc nhập khẩu ít hơn: 01 bản chính, trong đó nêu rõ:

a) Số tờ khai hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế; số tờ khai bổ sung sau thông quan (nếu có) hoặc số quyết định ấn định thuế (nếu có);

b) Số tiền thuế xuất khẩu, nhập khẩu đã nộp; số tiền thuế xuất khẩu, nhập khẩu yêu cầu hoàn;

c) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

d) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

2. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 118. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để giao, bán hàng cho nước ngoài thông qua các đại lý tại Việt Nam; hàng hóa nhập khẩu để bán cho các phương tiện của các hãng nước ngoài trên các tuyến đường quốc tế qua cảng Việt Nam và các phương tiện của Việt Nam trên các tuyến đường quốc tế theo quy định của Chính phủ

1. Đối với các trường hợp chung:

a) Công văn yêu cầu hoàn thuế nhập khẩu: 01 bản chính, trong đó nêu rõ:

a.1) Số tờ khai hàng hóa nhập khẩu đề nghị hoàn thuế; tên hàng; số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu (nếu có); số hợp đồng có liên quan đến hàng hóa nhập khẩu đề nghị hoàn thuế;

a.2) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

a.3) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

a.4) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

b) Hóa đơn giá trị gia tăng: nộp 01 bản chụp;

c) Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

2. Đối với hàng hoá nhập khẩu là đồ uống phục vụ trên các chuyến bay quốc tế:

a) Các loại chứng từ hướng dẫn tại điểm a, c khoản 1 Điều này;

b) Phiếu giao nhận đồ uống lên chuyến bay quốc tế có xác nhận của Hải quan cửa khẩu sân bay: nộp 01 bản chụp.

3. Đối với hàng hoá nhập khẩu qua doanh nghiệp đầu mối (ví dụ: xăng, dầu...), được phép bán cho doanh nghiệp cung ứng tàu biển để bán cho các tàu biển nước ngoài đã nộp thuế nhập khẩu thì sau khi bán hàng cho tàu biển nước ngoài, được hoàn thuế nhập khẩu:

a) Các loại chứng từ hướng dẫn theo quy định tại khoản 1 Điều này;

b) Xác nhận của doanh nghiệp cung ứng tàu biển về số lượng, trị giá hàng hoá mua của doanh nghiệp đầu mối nhập khẩu đã thực cung ứng cho tàu biển nước ngoài kèm bảng kê chứng từ thanh toán của các hãng tàu biển nước ngoài: nộp 01 bản chính. Doanh nghiệp cung ứng chịu trách nhiệm trước pháp luật về việc xác nhận của mình.

Điều 119. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu để sản xuất hàng hoá xuất khẩu ra nước ngoài hoặc xuất khẩu vào khu phi thuế quan thực tế đã sử dụng trong khu phi thuế quan hoặc đã xuất khẩu ra nước ngoài, đã nộp thuế nhập khẩu.

1. Trường hợp tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá xuất khẩu hoặc tổ chức thuê gia công trong nước (kể cả thuê gia công tại khu phi thuế quan), gia công ở nước ngoài; hoặc trường hợp liên kết sản xuất hàng hoá xuất khẩu và nhận sản phẩm về để xuất khẩu:

a) Công văn yêu cầu hoàn thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu: 01 bản chính, trong đó nêu rõ:

a.1) Số tờ khai hàng hóa nhập khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

a.2) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

a.3) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

a.4) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

b) Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

2. Trường hợp tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá tiêu thụ trong nước sau đó tìm được thị trường xuất khẩu và đưa số nguyên liệu, vật tư này vào sản xuất hàng hoá xuất khẩu, đã thực xuất khẩu sản phẩm ra nước ngoài trong thời gian tối đa 02 năm kể từ ngày đăng ký tờ khai hải quan nguyên liệu, vật tư nhập khẩu:

Hồ sơ hoàn thuế thực hiện theo hướng dẫn tại khoản 1 Điều này.

3. Đối với nguyên liệu, vật tư (trừ sản phẩm hoàn chỉnh) nhập khẩu để thực hiện hợp đồng gia công không do bên nước ngoài đặt gia công cung cấp mà do tổ chức, cá nhân nhận gia công tự nhập khẩu để thực hiện hợp đồng gia công đã ký với bên nước ngoài:

Hồ sơ hoàn thuế thực hiện theo hướng dẫn tại khoản 1 Điều này.

4. Tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm, sau đó sử dụng sản phẩm này để gia công hàng hoá xuất khẩu theo hợp đồng gia công với nước ngoài:

a) Công văn yêu cầu hoàn thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu: 01 bản chính, trong đó nêu rõ:

a.1) Số tờ khai hàng hóa nhập khẩu đề nghị hoàn thuế; tên hàng; số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

a.2) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

a.3) Số lượng thực tế sản phẩm do tổ chức, cá nhân sản xuất, được sử dụng để sản xuất sản phẩm gia công;

a.4) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

a.5) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

b) Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

5. Trường hợp tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất sản phẩm bán cho tổ chức, cá nhân khác trực tiếp sản xuất, gia công hàng hoá xuất khẩu và đã xuất khẩu sản phẩm

a) Công văn yêu cầu hoàn thuế, đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu: 01 bản chính, trong đó nêu rõ:

a.1) Số tờ khai hải quan hàng hoá nhập khẩu đề nghị hoàn thuế; tên hàng; số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

a.2) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

a.3) Số lượng hàng hóa sản xuất đã bán;

a.4) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

a.5) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

b) Hoá đơn giá trị gia tăng giữa hai tổ chức, cá nhân: nộp 01 bản chụp;

c) Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

6. Trường hợp tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư sản xuất sản phẩm bán cho tổ chức, cá nhân khác để trực tiếp xuất khẩu và tổ chức, cá nhân mua sản phẩm của tổ chức, cá nhân sản xuất đã xuất khẩu sản phẩm ra nước ngoài

a) Công văn yêu cầu hoàn thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu: 01 bản chính, trong đó nêu rõ;

a.1) Số tờ khai hàng hóa nhập khẩu đề nghị hoàn thuế; tên hàng; số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

a.2) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

a.3) Số lượng sản phẩm sản xuất đã bán cho tổ chức, cá nhân xuất khẩu;

a.4) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

a.5) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

b) Hoá đơn giá trị gia tăng của tổ chức, cá nhân bán sản phẩm cho tổ chức, cá nhân xuất khẩu sản phẩm: nộp 01 bản chụp;

c) Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

7. Trường hợp tổ chức, cá nhân nhập khẩu nguyên liệu, vật tư để sản xuất hàng hoá bán cho thương nhân nước ngoài nhưng giao hàng hoá cho tổ chức, cá nhân khác tại Việt Nam theo chỉ định của thương nhân nước ngoài để làm nguyên liệu tiếp tục sản xuất, gia công hàng hoá xuất khẩu

a) Công văn yêu cầu hoàn thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu: 01 bản chính, trong đó nêu rõ:

a.1) Số tờ khai hàng hóa nhập khẩu đã sử dụng để sản xuất ra hàng hoá bán cho khách nước ngoài phù hợp với chủng loại, số lượng mặt hàng xuất khẩu theo tờ khai hàng hóa xuất khẩu cho tổ chức, cá nhân tại Việt Nam; tên hàng; số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hải quan hàng hoá xuất khẩu cho tổ chức, cá nhân tại Việt Nam; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

a.2) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

a.3) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

b) Hoá đơn thương mại do tổ chức, cá nhân xuất khẩu lập;

c) Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

8. Các trường hợp nhập khẩu nguyên liệu, vật tư sản xuất hàng hoá xuất khẩu đã xuất khẩu ra nước ngoài nhưng còn để ở kho tổ chức, cá nhân ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài, hoặc cảng trung chuyển ở nước ngoài

a) Công văn yêu cầu hoàn thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu: 01 bản chính, trong đó nêu rõ:

a.1) Số tờ khai hàng hóa nhập khẩu đề nghị hoàn thuế; tên hàng; số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

a.2) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

a.3) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

b) Tờ khai hàng hóa nhập khẩu do hải quan nước nhập khẩu cấp thể hiện tên người nhập khẩu là kho của tổ chức, cá nhân ở nước ngoài hoặc gửi kho ngoại quan ở nước ngoài hoặc cảng trung chuyển ở nước ngoài: 01 bản chụp;

c) Phiếu xuất kho hàng hoá hoặc chứng từ thể hiện nội dung vận tải theo phương thức trung chuyển: 01 bản chụp kèm bản chính để đối chiếu;

d) Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

9. Hàng hóa là nguyên liệu, vật tư nhập khẩu để sản xuất hàng hoá xuất khẩu vào khu phi thuế quan.

Hồ sơ hoàn thuế, không thu thuế theo hướng dẫn tại khoản 1, 2, 3, 4, 5, 6 Điều này, ngoài ra công văn đề nghị hoàn thuế nêu rõ hàng hóa thực tế sử dụng trong khu phi thuế quan hoặc đã xuất khẩu tiếp ra nước ngoài.

Điều 120. Hồ sơ hoàn thuế đối với hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất (trừ trường hợp hàng hoá tạm nhập, tái xuất hoặc tạm xuất, tái nhập để tham dự hội chợ, triển lãm, giới thiệu sản phẩm; máy móc, thiết bị, dụng cụ nghề nghiệp tạm nhập, tái xuất hoặc tạm xuất, tái nhập để phục vụ công việc như hội nghị, hội thảo, nghiên cứu khoa học, thi đấu thể thao, biểu diễn văn hóa, biểu diễn nghệ thuật, khám chữa bệnh... thuộc đối tượng miễn thuế)

1. Công văn yêu cầu hoàn thuế đối với hàng hoá tạm nhập khẩu để tái xuất khẩu hoặc hàng hoá tạm xuất khẩu để tái nhập khẩu và hàng hoá nhập khẩu uỷ thác cho phía nước ngoài sau đó tái xuất: 01 bản chính, trong đó nêu rõ:

a) Số tờ khai hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

b) Số tiền thuế xuất khẩu, nhập khẩu đã nộp; số tiền thuế xuất khẩu, nhập khẩu yêu cầu hoàn;

c) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

d) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

2. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 121. Hồ sơ hoàn thuế đối với hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam

1. Công văn yêu cầu hoàn thuế đối với hàng hoá đã xuất khẩu nhưng phải nhập khẩu trở lại Việt Nam: 01 bản chính, trong đó nêu rõ:

a) Lý do yêu cầu hoàn thuế.

a.1) Trường hợp phải nhập khẩu trở lại do khách hàng nước ngoài từ chối nhận hàng hoặc không có người nhận hàng theo thông báo của hãng vận tải, phải có:

Thông báo của khách hàng nước ngoài hoặc văn bản thỏa thuận với khách hàng nước ngoài về việc nhận lại hàng hoá hoặc văn bản thông báo của hãng vận tải về việc không có người nhận hàng có nêu rõ lý do, số lượng, chủng loại… hàng hoá trả lại đối với trường hợp hàng hoá do khách hàng trả lại theo quy định tại Điều 47 Nghị định 08/2015/NĐ-CP: 01 bản chụp;

a.2) Trường hợp vì lý do bất khả kháng hoặc người nộp thuế tự phát hiện hàng hoá có sai sót, nhập khẩu trở lại thì không phải có văn bản này nhưng phải nêu rõ lý do nhập khẩu hàng hoá trả lại.

b) Số tờ khai hàng hóa xuất khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa nhập khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

c) Số tiền thuế xuất khẩu đã nộp, số tiền thuế xuất khẩu yêu cầu hoàn;

d) Hàng hoá chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở nước ngoài;

đ) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

e) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

2. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 122. Hồ sơ hoàn thuế đối với hàng hoá nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan

1. Công văn yêu cầu hoàn thuế đối với hàng hoá đã nhập khẩu nhưng phải tái xuất trả lại chủ hàng nước ngoài hoặc tái xuất sang nước thứ ba hoặc tái xuất vào khu phi thuế quan: 01 bản chính, trong đó nêu rõ:

a) Lý do yêu cầu hoàn thuế;

b) Số tờ khai hàng hóa nhập khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

c) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

d) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

đ) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

2. Hóa đơn giá trị gia tăng hoặc hóa đơn bán hàng (trường hợp xuất khẩu vào khu phi thuế quan); chứng từ chứng minh hàng hóa xuất khẩu là hàng hóa có nguồn gốc nhập khẩu (áp dụng đối với trường hợp người nhập khẩu không phải là người xuất khẩu): nộp 01 bản chụp;

3. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 123. Hồ sơ hoàn thuế đối với máy móc, thiết bị, dụng cụ, phương tiện vận chuyển của các tổ chức, cá nhân được phép tạm nhập, tái xuất để thực hiện các dự án đầu tư, thi công xây dựng, lắp đặt công trình, phục vụ sản xuất.

1. Công văn yêu cầu hoàn thuế: 01 bản chính, trong đó nêu rõ:

a) Số tờ khai hàng hóa nhập khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan); số tờ khai hàng hóa xuất khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

b) Số tiền thuế nhập khẩu đã nộp; số tiền thuế nhập khẩu yêu cầu hoàn;

c) Thời gian sử dụng và lưu lại tại Việt Nam; tỷ lệ khấu hao, phân bổ giá trị hàng hóa;

d) Không thực hiện theo hình thức thuê mượn;

đ) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng;

e) Thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này.

2. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 124. Hồ sơ hoàn thuế đối với trường hợp tạm nhập máy móc, thiết bị, dụng cụ, phương tiện vận chuyển hết thời hạn tạm nhập, phải tái xuất nhưng chưa tái xuất mà được chuyển giao cho tổ chức, cá nhân khác tại Việt Nam tiếp tục quản lý sử dụng, sau đó tổ chức, cá nhân tiếp nhận hoặc mua lại thực tái xuất ra khỏi Việt Nam

1. Các chứng từ theo hướng dẫn tại khoản 1 Điều 123 Thông tư này.

2. Hóa đơn giá trị gia tăng hoặc hóa đơn bán hàng hoặc phiếu xuất kho của tổ chức, cá nhân nhập khẩu giao cho tổ chức, cá nhân mua hoặc tiếp nhận: nộp 01 bản chụp.

3. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 125. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu gửi từ tổ chức, cá nhân ở nước ngoài cho tổ chức, cá nhân ở Việt Nam thông qua dịch vụ bưu chính và dịch vụ chuyển phát nhanh quốc tế và ngược lại; doanh nghiệp cung cấp dịch vụ đã nộp thuế nhưng không giao được cho người nhận hàng hóa, phải tái xuất, tái nhập hoặc bị tịch thu, tiêu hủy theo quy định của pháp luật

1. Công văn yêu cầu hoàn thuế: 01 bản chính, trong đó nêu rõ:

a) Số tờ khai hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan);

b) Số tiền thuế xuất khẩu, nhập khẩu đã nộp; số tiền thuế xuất khẩu, nhập khẩu yêu cầu hoàn.

2. Chứng từ chứng minh hàng hóa không giao được cho người nhận: 01 bản chụp.

3. Quyết định tịch thu, tiêu hủy của cơ quan nhà nước có thẩm quyền: nộp 01 bản chụp.

4. Trường hợp khai hải quan trên tờ khai hải quan, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 126. Hồ sơ hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đang trong sự giám sát, quản lý của cơ quan hải quan, đã nộp thuế xuất khẩu hoặc thuế nhập khẩu và thuế khác (nếu có), bị cơ quan nhà nước có thẩm quyền ra quyết định tịch thu sung công quỹ do vi phạm các quy định trong lĩnh vực hải quan

1. Công văn yêu cầu hoàn thuế: 01 bản chính, trong đó nêu rõ:

a) Số tờ khai hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan);

b) Số tiền thuế xuất khẩu, nhập khẩu đã nộp; số tiền thuế xuất khẩu, nhập khẩu yêu cầu hoàn;

c) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng.

2. Biên bản vi phạm: nộp 01 bản chụp.

3. Quyết định tịch thu sung công quỹ của cơ quan nhà nước có thẩm quyền: nộp 01 bản chụp.

4. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 127. Hồ sơ hoàn thuế đối với hàng hóa xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế theo quyết định của cơ quan Nhà nước có thẩm quyền

1. Công văn yêu cầu hoàn thuế đối với hàng hoá xuất khẩu, nhập khẩu đã nộp thuế nhưng sau đó được miễn thuế theo quyết định của cơ quan Nhà nước có thẩm quyền: 01 bản chính, trong đó nêu rõ:

a) Số tờ khai hải quan hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị hoàn thuế một phần của tờ khai hải quan);

b) Số tiền thuế xuất khẩu, nhập khẩu đã nộp; số tiền thuế xuất khẩu, nhập khẩu yêu cầu hoàn;

c) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng.

2. Quyết định của cơ quan nhà nước có thẩm quyền cho phép miễn thuế: nộp 01 bản chụp.

3. Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 128. Hồ sơ không thu thuế

1. Trường hợp hàng hóa thuộc đối tượng hoàn thuế, còn trong thời hạn nộp thuế và/hoặc chưa nộp thuế nhưng thực tế đã xuất khẩu hoặc nhập khẩu thì hồ sơ không thu thuế của từng trường hợp thực hiện như hồ sơ hoàn thuế.

2. Trường hợp hàng hóa thuộc đối tượng không phải nộp thuế xuất khẩu, thuế nhập khẩu thì hồ sơ xét không thu thuế xuất khẩu, thuế nhập khẩu thực hiện như hồ sơ hoàn thuế xuất khẩu, thuế nhập khẩu.

3. Trường hợp hàng hóa xuất khẩu có đủ điều kiện xác định là được chế biến từ toàn bộ nguyên liệu nhập khẩu thuộc đối tượng không phải nộp thuế xuất khẩu theo quy định thì hồ sơ xét không thu thuế xuất khẩu bao gồm:

a) Công văn đề nghị không thu thuế xuất khẩu đối với hàng hóa xuất khẩu được sản xuất, chế biến từ toàn bộ nguyên liệu nhập khẩu: 01 bản chính, trong đó nêu rõ:

a.1) Số tờ khai hải quan hàng hóa xuất khẩu đã làm thủ tục hải quan đề nghị không thu thuế; tên hàng, số thứ tự dòng hàng, số lượng hàng hóa trên tờ khai hải quan (đối với trường hợp đề nghị không thu thuế một phần của tờ khai hải quan); số tờ khai hải quan hàng hóa nhập khẩu; số hợp đồng có liên quan đến hàng hóa xuất khẩu đề nghị không thu thuế;

a.2) Số lượng nguyên liệu nhập khẩu đã sử dụng để sản xuất, gia công hàng hóa xuất khẩu;

a.3) Số tiền thuế xuất khẩu đề nghị không thu;

a.4) Số chứng từ thanh toán đối với trường hợp đã thực hiện thanh toán qua ngân hàng.

b) Tài liệu mô tả quy trình sản xuất thể hiện hàng hóa xuất khẩu được sản xuất từ toàn bộ nguyên liệu nhập khẩu: nộp 01 bản chụp;

c) Hóa đơn giá trị gia tăng, chứng từ thanh toán tiền mua hàng giữa doanh nghiệp nhập khẩu và doanh nghiệp xuất khẩu (trong trường hợp doanh nghiệp nhập khẩu nhưng không trực tiếp xuất khẩu mà bán cho doanh khác trực tiếp xuất khẩu ra nước ngoài): nộp 01 bản chụp;

d) Trường hợp khai hải quan trên tờ khai hải quan giấy, nộp thêm 01 bản chính tờ khai hải quan hàng hoá xuất khẩu, nhập khẩu đã được thông quan theo quy định tại khoản 1 Điều 3 Thông tư này.

Điều 129. Thủ tục nộp, tiếp nhận và xử lý hồ sơ xét hoàn thuế, không thu thuế

1. Việc nộp, tiếp nhận hồ sơ xét hoàn thuế, không thu thuế thực hiện theo quy định tại Điều 59 Luật Quản lý thuế.

2. Thời hạn nộp hồ sơ hoàn thuế, không thu thuế (áp dụng đối với cả các trường hợp có mức thuế suất thuế nhập khẩu, xuất khẩu là 0%):

a) Người nộp thuế tự quyết định thời hạn nộp hồ sơ hoàn thuế đối với các trường hợp đã nộp đủ các loại thuế theo quy định;

b) Thời hạn nộp hồ sơ không thu thuế:

b.1) Đối với hồ sơ không thu thuế nhập khẩu:

b.1.1) Đối với hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu: chậm nhất là ngày thứ 90 kể từ ngày kết thúc năm tài chính, người nộp thuế nộp hồ sơ không thu thuế nhập khẩu tương ứng với các tờ khai hàng hóa xuất khẩu phát sinh trong năm tài chính cho cơ quan hải quan.

Người nộp thuế tự quyết định việc nộp hồ sơ không thu thuế nhập khẩu một lần cùng với báo cáo quyết toán theo quy định tại Điều 60 Thông tư này hoặc nhiều lần trong thời hạn quy định trên;

b.1.2) Đối với các trường hợp khác: Thời hạn nộp hồ sơ không thu thuế nhập khẩu chậm nhất sau 60 ngày kể từ ngày đăng ký tờ khai hàng hoá xuất khẩu cuối cùng.

b.2) Đối với hồ sơ không thu thuế xuất khẩu:

Thời hạn nộp hồ sơ không thu thuế xuất khẩu chậm nhất sau 60 ngày kể từ ngày đăng ký tờ khai hàng hoá nhập khẩu cuối cùng.

c) Trường hợp tổ chức, cá nhân nộp hồ sơ không thu thuế quá thời hạn nêu trên thì bị xử lý vi phạm hành chính theo quy định hiện hành. Việc thu nộp thuế, tiền chậm nộp và cưỡng chế thuế thực hiện theo quy định của pháp luật về thuế;

d) Xử lý thuế trong trường hợp không xuất khẩu hàng hóa trong thời hạn nộp thuế:

d.1) Người nộp thuế chưa phải kê khai, nộp thuế giá trị gia tăng của số lượng nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu còn tồn kho, chưa đưa vào sản xuất hoặc đã sản xuất sản phẩm nhưng chưa xuất khẩu sản phẩm trên cơ sở kết quả kiểm tra theo quy định tại Điều 59 Thông tư này.

Trường hợp đã nộp thuế giá trị gia tăng trước ngày Thông tư này có hiệu lực thì khi thực tế xuất khẩu sản phẩm sản xuất từ nguyên liệu, vật tư nhập khẩu, người nộp thuế được hoàn lại tiền chậm nộp thuế giá trị gia tăng (nếu có) theo hướng dẫn tại Điều 49 Thông tư này;

d.2) Đối với hàng hóa tạm nhập tái xuất: Người nộp thuế phải kê khai nộp đủ các loại thuế theo quy định và tiền chậm nộp (nếu có) kể từ ngày hết thời hạn nộp thuế.

Trường hợp hàng hóa thay đổi mục đích sử dụng, chuyển tiêu thụ nội địa thì thực hiện kê khai, nộp thuế theo quy định tại Điều 21 Thông tư này.

đ) Hàng hóa là nguyên liệu, vật tư nhập khẩu sản xuất hàng hóa xuất khẩu; hàng hóa kinh doanh tạm nhập tái xuất, đã nộp hồ sơ không thu thuế được áp dụng thời hạn nộp thuế và chưa bị áp dụng các biện pháp cưỡng chế thi hành quyết định hành chính thuế quy định tại pháp luật về quản lý thuế nếu đáp ứng đủ các điều kiện sau:

đ.1) Đối với hàng hóa là nguyên liệu, vật tư nhập khẩu sản xuất xuất khẩu:

đ.1.1) Toàn bộ nguyên liệu, vật tư nhập khẩu đã được đưa vào sản xuất hàng xuất khẩu, sản phẩm đã thực xuất khẩu trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được gia hạn thời hạn nộp thuế) và đã nộp đủ thuế nhập khẩu đối với nguyên liệu, vật tư dôi dư (nếu có) trong thời hạn 275 ngày hoặc dài hơn 275 ngày (đối với trường hợp được gia hạn thời hạn nộp thuế);

đ.1.2) Người nộp thuế chỉ còn nợ tiền thuế của số nguyên liệu, vật tư nhập khẩu sản xuất hàng xuất khẩu chờ Quyết định không thu thuế của cơ quan hải quan.

đ.2) Đối với hàng hóa kinh doanh tạm nhập - tái xuất:

đ.2.1) Đã tái xuất hết hoặc đã tái xuất một phần và đã nộp đủ thuế đối với lượng hàng hóa chưa tái xuất trong thời hạn nộp thuế theo quy định;

đ.2.2) Người nộp thuế chỉ còn nợ tiền thuế của hàng hóa đã tái xuất chờ Quyết định không thu thuế của cơ quan hải quan.

đ.3) Người nộp thuế đã nộp đủ hồ sơ chờ Quyết định không thu thuế của cơ quan hải quan đúng thời hạn qui định tại điểm b khoản 2 Điều này cho cơ quan hải quan.

3. Chi cục Hải quan làm thủ tục không thu thuế thực hiện việc tiếp nhận hồ sơ không thu thuế, xử lý hồ sơ không thu thuế và xử phạt vi phạm theo quy định của pháp luật (nếu có).

4. Hồ sơ xét hoàn thuế, không thu thuế được phân loại thành hai loại: hồ sơ thuộc diện kiểm tra trước, hoàn thuế, không thu thuế sau và hồ sơ thuộc diện hoàn thuế, không thu thuế trước, kiểm tra sau.

5. Hồ sơ thuộc diện hoàn thuế, không thu thuế trước kiểm tra sau là hồ sơ của người nộp thuế đáp ứng đầy đủ các điều kiện sau:

a) Người nộp thuế có hoạt động xuất khẩu, nhập khẩu tối thiểu 365 ngày tính đến ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu. Trong thời gian 365 ngày trở về trước, kể từ ngày đăng ký tờ khai hải quan cho lô hàng xuất khẩu, nhập khẩu được cơ quan hải quan xác định là:

a.1) Không có trong danh sách đã bị xử lý về hành vi buôn lậu, vận chuyển trái phép hàng hoá qua biên giới của cơ quan hải quan;

a.2) Không có trong danh sách đã bị xử lý về hành vi trốn thuế, gian lận thuế của cơ quan hải quan;

a.3) Không quá hai lần bị xử lý về các hành vi vi phạm khác về hải quan (bao gồm cả hành vi khai sai dẫn đến thiếu số tiền thuế phải nộp hoặc tăng số tiền thuế được miễn, giảm, hoàn, không thu) với mức phạt tiền vượt thẩm quyền của Chi cục trưởng Chi cục Hải quan theo quy định của Luật Xử lý vi phạm hành chính;

b) Không có trong danh sách còn nợ tiền thuế quá hạn, tiền chậm nộp, tiền phạt tại thời điểm đăng ký tờ khai hải quan;

c) Thực hiện thanh toán qua ngân hàng (nêu rõ tên ngân hàng, số tài khoản giao dịch trong công văn đề nghị hoàn thuế).

d) Không thuộc các trường hợp sau:

d.1) Hồ sơ hoàn thuế thuộc diện kiểm tra trước, hoàn thuế sau theo quy định của pháp luật về quản lý thuế;

d.2) Hàng hóa nhập khẩu là hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt;

d.3) Hàng hóa xuất khẩu, nhập khẩu thuộc các trường hợp hoàn thuế quy định tại khoản 4, 5, 6, 7, 8, 9 Điều 114 Thông tư này;

d.4) Hồ sơ đề nghị hoàn thuế, không thu thuế nhập khẩu trong trường hợp người nhập khẩu không phải là người xuất khẩu;

d.5) Hồ sơ đề nghị hoàn thuế, không thu thuế xuất khẩu, nhập khẩu của doanh nghiệp mới được thành lập trong vòng 24 tháng tính từ ngày nộp hồ sơ đề nghị hoàn thuế trở về trước;

d.6) Trường hợp có hồ sơ đề nghị hoàn tiền chậm nộp thuế giá trị gia tăng theo quy định tại điểm d.1 khoản 2 Điều này.

6. Hồ sơ thuộc diện kiểm tra trước, hoàn thuế, không thu thuế sau là hồ sơ của người nộp thuế không thuộc các trường hợp hoàn thuế, không thu thuế trước, kiểm tra sau quy định tại khoản 5 Điều này.

Việc kiểm tra thực hiện tại trụ sở người nộp thuế theo quy định tại Điều 130 Thông tư này.

Trường hợp qua kiểm tra xác định thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì cơ quan hải quan ban hành quyết định hoàn thuế, không thu thuế theo kê khai của người nộp thuế chậm nhất trong thời hạn 40 ngày, kể từ ngày nhận được đủ hồ sơ hoàn thuế, không thu thuế.

7. Khi giải quyết hồ sơ hoàn thuế, không thu thuế thuộc diện hoàn thuế, không thu thuế trước kiểm tra sau, cơ quan hải quan:

a) Chưa kiểm tra tại trụ sở người nộp thuế;

b) Thực hiện kiểm tra sơ bộ hồ sơ, đối chiếu tính thống nhất, hợp pháp của hồ sơ, số tiền thuế đề nghị hoàn và số thuế của tờ khai tương ứng trên hệ thống kế toán thuế của cơ quan hải quan, kiểm tra hồ sơ hải quan, thông tin về hàng hóa thực tế xuất khẩu, nhập khẩu theo quy định tại Thông tư này và xử lý như sau:

b.1) Trường hợp thuộc đối tượng hoàn thuế, không thu thuế, kê khai của người nộp thuế là chính xác thì ban hành quyết định hoàn thuế theo kê khai của người nộp thuế (theo mẫu số 11/QĐHT/TXNK phụ lục VI ban hành kèm theo Thông tư này) hoặc quyết định không thu thuế theo kê khai của người nộp thuế (theo mẫu số 12/QĐKTT/TXNK phụ lục VI ban hành kèm theo Thông tư này) trong thời hạn 06 ngày làm việc kể từ ngày nhận đủ hồ sơ hoàn thuế;

b.2) Trường hợp xác định không thuộc đối tượng được hoàn thuế, không thu thuế; căn cứ văn bản pháp luật quy định, cơ quan hải quan thông báo cho người nộp thuế biết lý do không hoàn thuế, không thu thuế trong thời hạn 06 ngày làm việc kể từ ngày nhận đủ hồ sơ hoàn thuế;

b.3) Trường hợp có cơ sở xác định kê khai của người nộp thuế chưa chính xác hoặc chưa đủ căn cứ để hoàn thuế thì thông báo cho người nộp thuế biết về việc chuyển hồ sơ sang kiểm tra trước; hoàn thuế, không thu thuế sau trong thời hạn 06 ngày làm việc kể từ ngày nhận được hồ sơ hoàn thuế;

b.4) Sau khi ban hành quyết định hoàn thuế, không thu thuế, cơ quan hải quan thực hiện xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo Điều 132 Thông tư này. Khi kiểm tra sau hoàn thuế, không thu thuế, nếu xác định không đủ điều kiện hoàn thuế hoặc không thu thuế thì cơ quan hải quan thu hồi lại quyết định hoàn thuế, không thu thuế và thực hiện ấn định thuế, xử lý theo quy định.

Trường hợp qua kiểm tra hồ sơ xác định hàng hóa tạm nhập nhưng không tái xuất hoặc nguyên liệu, vật tư nhập khẩu không đưa vào sản xuất thì thực hiện theo quy định tại Điều 21 Thông tư này.

8. Thời hạn kiểm tra sau hoàn thuế, không thu thuế đối với hồ sơ hoàn thuế, không thu thuế trước, kiểm tra sau được thực hiện theo nguyên tắc quản lý rủi ro theo quy định tại mục 1 Chương II Thông tư này trong thời hạn 10 năm, kể từ ngày có quyết định hoàn thuế, không thu thuế.

Việc kiểm tra sau hoàn thuế thực hiện tại trụ sở người nộp thuế theo quy định tại Điều 130 Thông tư này.

9. Khi xử lý hoàn thuế, ngoài quy định tại khoản 4, 5, 6, 7, 8 Điều này, cơ quan hải quan kiểm tra hồ sơ hải quan, hồ sơ hoàn thuế, đối chiếu với thông tin trên Hệ thống của cơ quan hải quan về thuế và hàng hóa thực tế xuất khẩu, nhập khẩu theo quy định tại Thông tư này.

10. Quá thời hạn nêu trên, nếu việc chậm ra quyết định hoàn thuế, không thu thuế do lỗi của cơ quan hải quan thì ngoài số tiền thuế phải hoàn, cơ quan hải quan còn phải trả tiền lãi tính từ ngày cơ quan hải quan phải ra quyết định hoàn thuế đến ngày cơ quan hải quan ban hành quyết định hoàn thuế.

11. Hàng hoá thuộc đối tượng hoàn thuế theo hướng dẫn tại Điều 114 Thông tư này hoặc thuộc đối tượng miễn thuế nhập khẩu hàng hóa phục vụ hợp đồng gia công, nếu khi làm thủ tục hoàn thuế (không thu thuế) không nộp được bản chính tờ khai hải quan tổ chức, cá nhân lưu (trường hợp khai hải quan trên tờ khai hải quan giấy) và có văn bản đề nghị với cơ quan nơi làm thủ tục hải quan được sao và được sử dụng tờ khai sao y bản chính từ bản chính tờ khai cơ quan hải quan lưu để làm cơ sở hoàn thuế, không thu thuế. Thủ tục sao tờ khai thực hiện như sau:

a) Đối với trường hợp hàng nhập khẩu, xuất khẩu tại cùng một Chi cục Hải quan (trừ trường hợp thuộc đối tượng được hoàn thuế tại khoản 5, khoản 7, khoản 8 Điều 114 Thông tư này thực hiện theo hướng dẫn tại điểm b khoản này):

a.1) Tổ chức, cá nhân có văn bản khai báo bị mất tờ khai, đề nghị được sao y và được sử dụng tờ khai sao y bản chính tờ khai bản lưu của cơ quan hải quan kèm chứng từ chứng minh việc mất tờ khai để hoàn thuế;

a.2) Căn cứ văn bản đề nghị của tổ chức, cá nhân, Chi cục Hải quan nơi làm thủ tục hải quan thực hiện như sau:

a.2.1) Trong vòng 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của tổ chức, cá nhân, cơ quan hải quan:

a.2.1.1) Kiểm tra hồ sơ và các văn bản chứng minh việc mất tờ khai;

a.2.1.2) Trường hợp có đủ cơ sở xác định việc khai báo là phù hợp thì sao y bản chính 01 bản từ bản chính tờ khai cơ quan hải quan lưu. Mỗi tờ khai chỉ được sao y bản chính 01 lần và 01 bản, đồng thời phải ghi chú lên tờ khai bản lưu tại cơ quan hải quan (bản chính) để tránh sao y bản chính nhiều lần. Nội dung ghi trên tờ khai “tờ khai đã được sao y bản chính 01 bản ngày…tháng…năm”;

a.2.1.3) Có văn bản thông báo gửi Cục Hải quan các tỉnh, thành phố trên toàn quốc về việc tổ chức, cá nhân khai báo mất tờ khai (bản lưu người khai hải quan) và xin sao tờ khai hải quan để làm cơ sở hoàn thuế, không thu thuế; tờ khai gốc bản lưu tổ chức, cá nhân không còn giá trị sử dụng để hoàn thuế không thu thuế) nhập khẩu, xuất khẩu trên toàn quốc và dừng ngay việc thực hiện hoàn thuế, không thu thuế cho các tờ khai gốc (bản lưu người khai hải quan) tổ chức, cá nhân khai báo bị mất;

a.2.2) Căn cứ hồ sơ hoàn thuế, không thu thuế; tờ khai hải quan sao y từ bản chính của tờ khai hải quan do cơ quan hải quan lưu, cơ quan hải quan nơi hoàn thuế thực hiện đối chiếu dữ liệu trên hệ thống kế toán của cơ quan hải quan, các nguồn thông tin khác (nếu có), kiểm tra trước, hoàn thuế sau theo hướng dẫn tại Điều này và thực hiện hoàn thuế, không thu thuế cho tổ chức, cá nhân nếu qua kết quả kiểm tra có cơ sở xác định hàng hóa đã thực xuất khẩu và hàng hóa thuộc tờ khai tổ chức, cá nhân đề nghị sao y bản chính chưa được giải quyết hoàn thuế, không thu thuế;

a.2.3) Xử lý vi phạm đối với trường hợp tổ chức, cá nhân có hành vi gian lận hoặc có vi phạm.

b) Đối với trường hợp khác:

b.1) Tổ chức, cá nhân có văn bản khai báo bị mất tờ khai, đề nghị được sao y và được sử dụng tờ khai sao y bản chính tờ khai bản lưu của cơ quan hải quan kèm chứng từ chứng minh việc mất tờ khai để hoàn thuế;

b.2) Căn cứ văn bản đề nghị của tổ chức, cá nhân, cơ quan hải quan thực hiện:

b.2.1) Chi cục Hải quan nơi làm thủ tục cho tờ khai tổ chức, cá nhân khai báo bị mất có văn bản đề nghị các Cục Hải quan có văn bản xác nhận chưa giải quyết hoàn thuế, không thu thuế cho tờ khai tổ chức, cá nhân khai báo bị mất và đề nghị không thực hiện hoàn thuế, không thu thuế cho các tờ khai bản gốc tổ chức, cá nhân khai báo bị mất.

Các Cục Hải quan, trong thời gian 05 ngày làm việc kể từ ngày nhận được văn bản của tổ chức, cá nhân có trách nhiệm kiểm tra, đối chiếu hệ thống kế toán thuế của cơ quan hải quan và các nguồn thông tin khác (nếu có), nếu kết quả kiểm tra xác định người nộp thuế chưa hoàn thuế, không thu thuế cho tờ khai người nộp thuế khai báo bị mất thì có văn bản xác nhận/trả lời cơ quan hải quan nơi làm thủ tục cho tờ khai tổ chức, cá nhân khai báo bị mất về việc tờ khai đó chưa hoàn thuế, không thu thuế và chịu trách nhiệm về nội dung xác nhận của mình, đồng thời không xử lý hoàn thuế, không thu thuế cho các tờ khai người nộp thuế khai báo bị mất;

b.2.2) Sau khi nhận được đầy đủ các văn bản xác nhận của các Cục Hải quan nêu rõ chưa hoàn thuế, không thu thuế cho tờ khai bị mất, cơ quan hải quan thực hiện :

b.2.2.1) Kiểm tra hồ sơ và các văn bản chứng minh việc mất tờ khai;

b.2.2.2) Trường hợp có đủ cơ sở xác định việc khai báo là phù hợp thì sao y bản chính 01 bản từ bản chính tờ khai cơ quan hải quan lưu. Mỗi tờ khai chỉ được sao y bản chính 01 lần và 01 bản, đồng thời phải ghi chú lên tờ khai bản lưu tại cơ quan hải quan (bản chính) để tránh sao y bản chính nhiều lần. Nội dung ghi trên tờ khai “tờ khai đã được sao y bản chính 01 bản ngày…tháng…năm”;

b.2.2.3) Có văn bản thông báo gửi Cục hải quan các tỉnh, thành phố trên toàn quốc về việc tổ chức, cá nhân khai báo mất tờ khai (bản lưu người khai hải quan) và xin sao tờ khai hải quan để làm cơ sở hoàn thuế, không thu thuế nhập khẩu, xuất khẩu trên toàn quốc.

b.2.3) Căn cứ văn bản đề nghị được sử dụng tờ khai sao y trong hồ sơ hoàn thuế, không thu thuế của tổ chức, cá nhân, cơ quan hải quan nơi hoàn thuế, không thu thuế căn cứ hồ sơ hoàn thuế, không thu thuế, tờ khai sao y bản chính cơ quan hải quan lưu, thực hiện đối chiếu dữ liệu trên hệ thống kế toán thuế và các nguồn thông tin khác (nếu có); kiểm tra trước, hoàn thuế sau theo hướng dẫn Điều này và thực hiện hoàn thuế, không thu thuế cho tổ chức, cá nhân nếu qua kết quả kiểm tra có cơ sở xác định hàng hóa đã thực xuất khẩu và hàng hoá thuộc tờ khai tổ chức, cá nhân đề nghị sao y bản chính chưa được giải quyết hoàn thuế, không thu thuế;

b.2.4) Xử lý vi phạm đối với trường hợp tổ chức, cá nhân có hành vi gian lận hoặc có vi phạm.

12. Cơ quan hải quan ra quyết định không thu thuế nhập khẩu đối với hàng hóa tái nhập là hàng đã xuất khẩu trước đây, không thu thuế xuất khẩu đối với hàng hóa tái xuất khẩu trả lại hoặc xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan là hàng đã nhập khẩu trước đây, nếu tại thời điểm làm thủ tục tái nhập, tái xuất người khai hải quan nộp đủ hồ sơ không thu thuế theo hướng dẫn tại Điều 121 hoặc Điều 122 Thông tư này (trường hợp không thu thuế xuất khẩu đối với hàng hóa tái xuất khẩu trả lại hoặc xuất khẩu sang nước thứ ba hoặc xuất khẩu vào khu phi thuế quan, cơ quan hải quan không yêu cầu người nộp thuế phải có chứng từ, thông tin về hàng hóa đã xuất khẩu theo quy định tại Điều 53 Thông tư này) và cơ quan hải quan có đủ cơ sở xác định hàng hóa nhập khẩu là hàng đã xuất khẩu trước đây, hàng hóa xuất khẩu là hàng đã nhập khẩu trước đây.

Cơ quan hải quan có trách nhiệm giải quyết không thu thuế trong thời hạn làm thủ tục hải quan theo quy định tại Điều 23 Luật Hải quan.

13. Chi cục trưởng Chi cục Hải quan nơi đăng ký tờ khai hải quan quyết định việc hoàn thuế, không thu thuế cho người nộp thuế theo quy định tại Thông tư này.

Điều 130. Kiểm tra hồ sơ hoàn thuế, không thu thuế tại trụ sở người nộp thuế

1. Đối với hàng hóa nhập khẩu để sản xuất hàng hóa xuất khẩu: thực hiện theo quy định tại khoản 2, 3, 4, 5, 6 Điều 59 và khoản 5 Điều 60 Thông tư này.

2. Đối với các trường hợp khác:

a) Trình tự, thủ tục, thẩm quyền thực hiện theo quy định tại khoản 3, 4, 5, 6 Điều 59 Thông tư này;

b) Nội dung kiểm tra:

b.1) Kiểm tra hồ sơ hải quan; hồ sơ hoàn thuế, không thu thuế; chứng từ kế toán, sổ kế toán; chứng từ theo dõi xuất kho, nhập kho của hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế; chứng từ khác liên quan đến hàng hóa xuất khẩu, nhập khẩu đề nghị hoàn thuế;

b.2) Trường hợp kiểm tra nội dung quy định tại điểm b.1 khoản này, cơ quan hải quan chưa đủ cơ sở quyết định hoàn thuế, không thu thuế thì thực hiện:

b.2.1) Kiểm tra số lượng hàng hóa còn tồn trong kho;

b.2.2) Kiểm tra số lượng hàng hóa chưa xuất khẩu.

Điều 131. Cập nhật thông tin hoàn thuế, không thu thuế

1. Trên cơ sở quyết định hoàn thuế, không thu thuế cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn phải thanh khoản số tiền thuế được hoàn và cập nhật các thông tin hoàn thuế trên hệ thống của cơ quan hải quan. Trường hợp người nộp thuế phải nộp tờ khai hải quan giấy trong hồ sơ hoàn thuế, ngoài việc cập nhật thông tin hoàn thuế vào hệ thống, trên cơ sở quyết định hoàn thuế, không thu thuế cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn phải thanh khoản số tiền thuế được hoàn và đóng dấu trên tờ khai hải quan do người nộp thuế nộp: “Hoàn thuế (không thu thuế)… đồng, theo Quyết định số … ngày … tháng … năm … của …” (Mẫu dấu thực hiện theo mẫu số 18/MDHT/TXNK Phụ lục VI ban hành kèm theo Thông tư này), trả lại tờ khai hải quan gốc cho người nộp thuế.

Tổng cục Hải quan xây dựng Hệ thống cơ sở dữ liệu quản lý thông tin hoàn, không thu thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Trường hợp người nộp thuế phải nộp tờ khai hải quan giấy trong hồ sơ hoàn thuế và được sử dụng nhiều lần để hoàn thuế, không thu thuế cơ quan hải quan xử lý như sau:

a) Lập bảng kê theo dõi mỗi lần hoàn thuế (không thu thuế), ghi rõ trên tờ khai hải quan về việc đã lập bảng kê theo dõi;

b) Cơ quan hải quan khi thực hiện hoàn thuế (không thu thuế) ghi rõ trên bảng kê số tiền của từng lần đã hoàn thuế (không thu thuế) và đóng dấu hoàn thuế (không thu thuế) của đơn vị lên bảng kê;

c) Đóng dấu hoàn thuế (không thu thuế) trên tờ khai hải quan lưu tại doanh nghiệp tại lần làm thủ tục hoàn thuế (không thu thuế) cuối cùng;

d) Sao 01 bản tờ khai đã hoàn thuế hoặc không thu thuế để lưu vào hồ sơ hoàn thuế (không thu thuế) và trả lại tờ khai hải quan cho người nộp thuế như trường hợp hoàn thuế hoặc không thu thuế một lần;

đ) Tổng số tiền thuế nhập khẩu, xuất khẩu tổ chức, cá nhân được hoàn thuế (không thu thuế) tương ứng với số hàng hóa thực tế xuất khẩu, nhập khẩu.

Điều 132. Xử lý số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa sau khi ban hành quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa

1. Trường hợp nguồn tiền hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa từ tài khoản tiền gửi (trước đây là tài khoản tạm thu), cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải đối chiếu trên hệ thống kế toán tập trung và xử lý theo trình tự như sau:

a) Trường hợp người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền chậm nộp, tiền phạt cho người nộp thuế theo đúng quy định;

b) Trường hợp người nộp thuế phải nộp tờ khai hải quan giấy trong hồ sơ hoàn thuế, khi bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan đóng dấu trên tờ khai hải quan (bản gốc người khai hải quan lưu và bản gốc lưu tại đơn vị hải quan) được trừ thuế với nội dung "Số tiền thuế được trừ... đồng, theo Quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa số... ngày... tháng... năm... của... và Quyết định khấu trừ số... ngày... tháng... năm... của..."; đồng thời đóng dấu ghi rõ số tiền thuế, tiền chậm nộp, tiền phạt đã trừ và số, ngày, tháng, năm của tờ khai hải quan được bù trừ lên bản chính quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi (Mẫu dấu thực hiện theo mẫu số 18/MDHT/TXNK Phụ lục VI ban hành kèm theo Thông tư này);

c) Trường hợp người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các lô hàng cùng loại hình nhập khẩu phải nộp vào tài khoản tiền gửi, cơ quan hải quan thực hiện bù trừ số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa được hoàn với số tiền thuế, tiền chậm nộp hoặc tiền phạt người nộp thuế còn nợ;

d) Trường hợp người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các lô hàng không cùng loại hình nhập khẩu phải nộp ngân sách, cơ quan hải quan viết giấy nộp tiền vào ngân sách nhà nước hoặc giấy nộp tiền vào tài khoản để nộp thay người nộp thuế theo đúng số tiền thuế, tiền chậm nộp, tiền phạt người nộp thuế còn nợ;

đ) Trường hợp sau khi đã thực hiện bù trừ như nêu trên mà còn thừa, cơ quan hải quan nơi người nộp thuế có số tiền thuế, tiền chậm nộp, tiền phạt được hoàn, nộp thừa làm thủ tục hoàn trả số tiền thuế, tiền chậm nộp, tiền phạt còn lại cho người nộp thuế;

e) Trường hợp người nộp thuế đề nghị không hoàn trả lại tiền thuế được hoàn hoặc tiền thuế, tiền chậm nộp, tiền phạt còn thừa sau khi đã thực hiện thanh toán hết các khoản nợ theo thứ tự thanh toán tiền thuế mà đề nghị cho bù trừ vào số tiền thuế phát sinh của hàng hóa xuất khẩu, nhập khẩu lần sau, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn, tiền thuế, tiền chậm nộp, tiền phạt nộp thừa thực hiện bù trừ theo đề nghị của người nộp thuế như hướng dẫn tại điểm c, d khoản này;

g) Khi hoàn thuế, bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan cập nhật quyết định hoàn thuế, các tờ khai hải quan được hoàn thuế có số tiền thuế, tiền chậm nộp, tiền phạt nộp thừa, chứng từ nộp thuế của tờ khai hải quan được hoàn thuế để theo dõi trên hệ thống kế toán tập trung.

2. Trường hợp nguồn tiền hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa từ ngân sách:

a) Trường hợp người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt và không yêu cầu bù trừ vào số tiền thuế phải nộp của lần tiếp theo, cơ quan hải quan gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn thuế cho Kho bạc Nhà nước nơi hoàn trả thuế. Trường hợp cơ quan hải quan đã bù trừ một phần tiền thuế có cùng sắc thuế hoặc giữa các sắc thuế với nhau tại cùng địa bàn thu ngân sách thì trong giấy đề nghị hoàn thuế gửi Kho bạc Nhà nước ghi rõ số tiền còn lại của quyết định hoàn thuế đề nghị được hoàn. Căn cứ quyết định hoàn thuế do cơ quan hải quan ban hành, Kho bạc Nhà nước thực hiện hoàn trả cho người nộp thuế;

b) Trường hợp người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt của các lô hàng khác, nếu có đề nghị bù trừ các khoản được hoàn trả với khoản phải nộp thì phải lập Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước (mẫu số C1-05/NS kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính về hướng dẫn thực hiện kế toán áp dụng cho Hệ thống thông tin quản lý ngân sách và nghiệp vụ Kho bạc (TABMIS), trong đó ghi rõ nội dung phần đề nghị bù trừ cho khoản phải nộp, gửi cơ quan hải quan nơi hoàn trả để xem xét giải quyết. Sau khi cơ quan hải quan kiểm tra, xác định số thuế được bù trừ có cùng sắc thuế hoặc giữa các sắc thuế với nhau tại cùng địa bàn thu ngân sách thì gửi giấy đề nghị hoàn thuế kèm theo quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt và lệnh hoàn trả kiêm bù trừ thu ngân sách Nhà nước cho Kho bạc Nhà nước hoặc Ngân hàng thương mại nơi hoàn trả thuế để Kho bạc Nhà nước hoặc Ngân hàng thương mại hạch toán theo quy định.

3. Trường hợp cơ quan hải quan phát hiện người được hoàn thuế vẫn còn nghĩa vụ nộp các khoản thuế, tiền chậm nộp, tiền phạt khác, nhưng không đề nghị bù trừ số còn phải nộp thì cơ quan hải quan tạm dừng việc hoàn trả và yêu cầu người nộp phải thực hiện nghĩa vụ nộp với ngân sách nhà nước hoặc phải có đề nghị bù trừ tiền thuế được hoàn cho số thuế còn phải nộp. Hết thời hạn quy định theo thông báo của cơ quan hải quan, nếu người nộp thuế chưa thực hiện nghĩa vụ nộp ngân sách nhà nước (hoặc chưa lập giấy đề nghị hoàn trả khoản thu ngân sách nhà nước và ghi rõ nội dung đề nghị bù trừ khoản phải nộp gửi cơ quan hải quan), thì cơ quan hải quan lập Lệnh hoàn trả kiêm bù trừ thu ngân sách nhà nước (mẫu số C1-05/NS kèm theo Thông tư số 08/2013/TT-BTC ngày 10/01/2013 của Bộ Tài chính) gửi Kho bạc Nhà nước nơi trực tiếp hoàn trả để thực hiện bù trừ; đồng thời, cơ quan hải quan thông báo cho người nộp thuế biết.

4. Trường hợp người nộp thuế nộp nhầm, nộp thừa:

a) Trường hợp nộp thừa trong năm ngân sách, trước khi kết thúc thời hạn chỉnh lý quyết toán ngân sách nhà nước và chưa kê khai, khấu trừ với cơ quan thuế (trong trường hợp nộp nhầm, nộp thừa thuế giá trị gia tăng), nếu người nộp thuế còn nợ tiền thuế, tiền chậm nộp và đề nghị nộp cho số tiền còn nợ thì thực hiện điều chỉnh theo mẫu C1-07/NS ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính;

b) Trường hợp người nộp thuế không còn nợ tiền thuế, tiền chậm nộp và đề nghị được hoàn trả số tiền thuế tiền chậm nộp, tiền phạt nộp nhầm, nộp thừa:

b.1) Cơ quan hải quan ban hành Quyết định hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa theo mẫu số 11/QĐHT/TXNK phụ lục VI ban hành kèm Thông tư này, lập lệnh hoàn trả khoản thu Ngân sách nhà nước (bao gồm các liên gửi các đối tượng liên quan như quy định tại Thông tư số 128/2008/TT-BTC và 01 bản gửi cho cơ quan thuế sau khi có xác nhận đã hoàn thuế của KBNN trong trường hợp hoàn trả tiền thuế giá trị gia tăng nộp nhầm, nộp thừa) (theo mẫu C1-04/NS ban hành kèm theo Quyết định số 759/QĐ-BTC ngày 16/4/2013 của Bộ Tài chính)) gửi Kho bạc Nhà nước nơi đã hạch toán thu Ngân sách nhà nước để thực hiện hoàn trả và đóng dấu xác nhận đã hoàn thuế trên Lệnh hoàn trả khoản thu ngân sách Nhà nước cho người nộp thuế theo quy định;

b.2) Cơ quan hải quan nơi ban hành quyết định xử lý tiền thuế giá trị gia tăng nộp nhầm, nộp thừa khâu nhập khẩu gửi 01 bản Quyết định hoàn thuế, Kho bạc Nhà nước có trách nhiệm gửi 01 Lệnh hoàn trả khoản thu ngân sách nhà nước có xác nhận đã hoàn trả khoản thuế giá trị gia tăng hàng nhập khẩu nộp nhầm nộp thừa cho Cục Thuế quản lý người nộp thuế để cơ quan thuế làm cơ sở đối chiếu và thu hồi số tiền thuế giá trị gia tăng đã khấu trừ hoặc đã hoàn thuế (nếu có) của các chứng từ nộp thuế đã được cơ quan hải quan điều chỉnh hoặc hoàn thuế tại cơ quan hải quan theo quy định;

b.3) Người nộp thuế có trách nhiệm tự kê khai điều chỉnh số tiền thuế giá trị gia tăng đã được cơ quan hải quan hoàn nhưng đã kê khai, khấu trừ hoặc đã được cơ quan thuế hoàn thuế.

5. Việc hạch toán hoàn trả thực hiện như sau:

a) Trường hợp bù trừ tiền thuế, cơ quan hải quan nơi người nộp thuế có số tiền thuế được hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa phải đối chiếu trên hệ thống kế toán tập trung và xử lý theo trình tự như sau:

a.1) Nếu người nộp thuế không còn nợ tiền thuế, tiền chậm nộp, tiền phạt thì thực hiện hoàn trả tiền thuế, tiền chậm nộp, tiền phạt cho người nộp thuế theo đúng quy định;

a.2) Khi bù trừ vào số tiền thuế, tiền chậm nộp, tiền phạt phải nộp lần sau của người nộp thuế, cơ quan hải quan cập nhật trên hệ thống kế toán tập trung theo chi tiết tờ khai.

b) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế đồng thời là Kho bạc Nhà nước nơi thu thuế thì việc hạch toán hoàn trả thực hiện theo hướng dẫn tại điểm a khoản 2 Điều này. Việc hạch toán thu ngân sách thực hiện theo lệnh thu của cơ quan hải quan, thanh toán số tiền thuế, tiền chậm nộp, tiền phạt còn thừa (nếu có) cho người nộp thuế;

c) Trường hợp Kho bạc Nhà nước nơi hoàn trả thuế khác với Kho bạc Nhà nước nơi thu thuế thì Kho bạc Nhà nước nơi hoàn trả hạch toán hoàn trả thuế theo hướng dẫn tại khoản 1 Điều này chuyển số tiền được hoàn trả cùng với lệnh thu ngân sách của cơ quan hải quan cho Kho bạc Nhà nước nơi thu thuế để hạch toán thu ngân sách Nhà nước theo đúng nội dung ghi trên lệnh thu, thanh toán số tiền thuế, tiền chậm nộp, tiền phạt còn thừa (nếu có) cho người nộp thuế.

Kho bạc Nhà nước sau khi thực hiện hoàn trả thuế gửi một (01) bản chứng từ hoàn trả thuế cho cơ quan hải quan nơi ban hành quyết định hoàn thuế/hoàn tiền thuế, tiền chậm nộp, tiền phạt nộp thừa để theo dõi, quản lý.

Mục 5. Tiền chậm nộp, nộp dần tiền thuế, gia hạn nộp tiền thuế; xóa nợ tiền thuế, tiền phạt

Điều 133. Tiền chậm nộp

1. Người nộp thuế nộp tiền chậm nộp trong các trường hợp:

a) Nộp tiền thuế chậm so với thời hạn quy định, thời hạn được gia hạn nộp thuế, thời hạn ghi trong thông báo, trong quyết định xử lý vi phạm pháp luật về thuế của cơ quan hải quan và văn bản xử lý về thuế của cơ quan có thẩm quyền;

b) Nộp thiếu tiền thuế do khai sai số thuế phải nộp, số thuế được miễn, số thuế được giảm, số thuế được hoàn;

c) Được nộp dần tiền thuế theo quy định tại Điều 134 Thông tư này;

d) Trường hợp khai báo làm thủ tục xuất khẩu, nhập khẩu hàng hóa là đối tượng không chịu thuế, hàng hóa được miễn thuế, hàng hóa được áp dụng thuế suất ưu đãi, ưu đãi đặc biệt, mức thuế theo hạn ngạch thuế quan nhưng sau kiểm tra, xác định hàng hóa thuộc đối tượng chịu thuế, không được miễn thuế, không được ưu đãi về thuế.

2. Cơ quan, tổ chức thu tiền thuế chậm chuyển tiền thuế đã thu vào Ngân sách Nhà nước phải nộp tiền chậm nộp kể từ thời điểm hết hạn chuyển tiền vào ngân sách nhà nước đến trước ngày số tiền thuế đó được chuyển vào ngân sách nhà nước.

3. Tổ chức bảo lãnh phải nộp tiền chậm nộp đối với trường hợp hết thời hạn bảo lãnh mà người nộp thuế chưa nộp đủ tiền thuế vào Ngân sách Nhà nước.

4. Cách xác định mức tính số tiền chậm nộp:

a) Mức tính số tiền chậm nộp được xác định là 0,05% mỗi ngày tính trên số tiền thuế chậm nộp đối với số ngày chậm nộp;

b) Số ngày chậm nộp tiền thuế được tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp thuế, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo hoặc trong quyết định xử lý của cơ quan hải quan và văn bản xử lý về thuế của cơ quan có thẩm quyền đến ngày liền kề trước ngày người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh nộp số tiền thuế chậm nộp vào ngân sách nhà nước;

c) Số tiền thuế thiếu phát hiện qua thanh tra, kiểm tra hoặc do người nộp thuế tự phát hiện từ ngày 01 tháng 01 năm 2015 thì tiền chậm nộp được áp dụng theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

5. Người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế tự xác định số tiền chậm nộp theo quy định tại khoản 4 Điều này thì tự khai, tự nộp vào ngân sách nhà nước.

Trường hợp người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh không tự xác định hoặc không xác định đúng số tiền chậm nộp, cơ quan hải quan nơi người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh chậm nộp tiền thuế xác định số tiền chậm nộp và thông báo cho người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh biết.

6. Trường hợp sau 30 ngày, kể từ ngày hết thời hạn nộp thuế, người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh chưa nộp tiền thuế và tiền chậm nộp, cơ quan hải quan thông báo cho người nộp thuế hoặc cơ quan, tổ chức thu tiền thuế, tổ chức bảo lãnh biết số tiền thuế và tiền chậm nộp (theo mẫu số 19/TB-TTN-TCN1/TXNK và mẫu số 20/TB-TTN-TCN2/TXNK Phụ lục VI ban hành kèm Thông tư này).

7. Người nộp thuế không phải nộp tiền chậm nộp đối với trường hợp tái xuất nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu; không phải nộp tiền chậm nộp tính trên số tiền thuế nợ trong thời gian gia hạn nộp thuế.

8. Trường hợp người nộp thuế chậm nộp thuế quy định tại khoản 4 Điều 5 Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều các Luật về thuế và khoản 7 Điều 5 Nghị định số 12/2015/NĐ-CP thì không thực hiện cưỡng chế thuế và không phải nộp tiền chậm nộp trong thời gian ngân sách nhà nước chưa thanh toán. Số tiền thuế không tính chậm nộp được tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.

Điều 134. Nộp dần tiền thuế nợ

1. Các trường hợp đáp ứng đủ điều kiện quy định tại khoản 1 và khoản 2 Điều 39 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ thì được nộp dần tiền thuế nợ tối đa không quá 12 tháng kể từ ngày bắt đầu của thời hạn cưỡng chế thuế. Người nộp thuế đăng ký và cam kết nộp dần tiền thuế nợ theo mức sau:

a) Tiền thuế nợ từ trên 500 triệu đồng đến một tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 3 tháng;

b) Tiền thuế nợ trên 1 tỷ đồng đến 2 tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 6 tháng;

c) Tiền thuế nợ trên 2 tỷ đồng, thời gian nộp dần tiền thuế tối đa không quá 12 tháng; Trường hợp người nộp thuế không nộp đúng số tiền thuế và thời hạn nộp (theo tháng) đã cam kết thì không được tiếp tục nộp dần tiền thuế nợ, tổ chức bảo lãnh có trách nhiệm nộp thay người nộp thuế tiền thuế nợ, tiền chậm nộp theo quy định tại Điều 39 Nghị định số 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 9 Điều 5 Nghị định số 12/2015/NĐ-CP.

2. Hồ sơ:

a) Văn bản đề nghị nộp dần tiền thuế của người nộp thuế gửi cơ quan quản Hải quan nơi có thẩm quyền, trong đó nêu rõ lý do không có khả năng nộp đủ thuế một lần, kèm theo bảng đăng ký nộp dần tiền thuế nợ: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế còn nợ đề nghị nộp dần tiền thuế nợ; thông báo của cơ quan hải quan về số tiền thuế nợ (nếu có): nộp 01 bản chụp.

Trường hợp thực hiện thủ tục hải quan điện tử hoặc làm thủ tục nộp dần tiền thuế tại Chi cục Hải quan nơi đăng ký tờ khai thì người nộp thuế không phải nộp chứng từ này;

c) Thư bảo lãnh của tổ chức tín dụng về số tiền thuế nợ nộp dần thực hiện theo quy định tại Điều 43 Thông tư này: nộp 01 bản chính.

3. Thẩm quyền giải quyết nộp dần tiền thuế:

a) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại một Chi cục thì Chi cục trưởng Chi cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

b) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại nhiều Chi cục nhưng cùng một Cục Hải quan thì Cục trưởng Cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế;

c) Trường hợp khoản tiền thuế nợ đề nghị nộp dần phát sinh tại nhiều Cục Hải quan thì Tổng cục trưởng Tổng cục Hải quan giải quyết đề nghị nộp dần tiền thuế nợ của người nộp thuế.

4. Thời hạn giải quyết:

a) Trường hợp hồ sơ đầy đủ, trong thời hạn 05 ngày làm việc, cơ quan hải quan phải có văn bản chấp thuận hoặc không chấp thuận việc nộp dần tiền thuế nợ cho người nộp thuế biết;

b) Trường hợp hồ sơ chưa đầy đủ, trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ, cơ quan hải quan phải thông báo bằng văn bản cho người nộp thuế hoàn chỉnh hồ sơ.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo bổ sung hồ sơ của cơ quan hải quan; nếu người nộp thuế không hoàn chỉnh hồ sơ theo yêu cầu của cơ quan hải quan thì không được xem xét việc nộp dần tiền thuế nợ theo quy định tại Điều này.

Điều 135. Gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt

1. Người nộp thuế được xem xét gia hạn thời hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với trường hợp quy định tại khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP.

2. Hồ sơ gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại khoản 2 Điều 51 Luật Quản lý thuế, gồm:

a) Văn bản đề nghị gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, tiền chậm nộp, tiền phạt, thời hạn xin gia hạn; trường hợp số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn thuộc nhiều tờ khai hải quan khác nhau thì phải liệt kê các tờ khai hải quan đề nghị gia hạn, cam kết kê khai chính xác và cung cấp đúng hồ sơ đề nghị gia hạn; kế hoạch và cam kết nộp số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn: nộp 01 bản chính;

b) Tờ khai hải quan của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn (trừ trường hợp thực hiện thủ tục hải quan điện tử hoặc làm thủ tục gia hạn tại Chi cục Hải quan nơi đăng ký tờ khai); hợp đồng mua bán hàng hoá: nộp 01 bản chụp (đối với trường hợp thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); hồ sơ khai thuế của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn: nộp 01 bản chụp (đối với trường hợp không thuộc thẩm quyền gia hạn của Chi cục trưởng Hải quan); Báo cáo số tiền thuế, tiền chậm nộp, tiền phạt phải nộp phát sinh tại thời điểm phát sinh các nguyên nhân: 01 bản chính;

c) Đối với trường hợp quy định tại điểm a khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP thì có thêm:

c.1) Biên bản xác định mức độ thiệt hại, giá trị thiệt hại của cơ quan nhà nước có thẩm quyền;

c.2) Biên bản xác nhận vụ cháy của cơ quan cảnh sát phòng cháy chữa cháy tại địa phương nơi xảy ra vụ cháy; văn bản xác nhận của UBND cấp xã, phường, thị trấn nơi phát sinh thiên tai, tai nạn bất ngờ: nộp 01 bản chính;

Chứng từ trên được lập ngay sau khi xảy ra thiên tai, hỏa hoạn, tai nạn bất ngờ.

d) Đối với trường hợp quy định tại điểm b khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP thì có thêm:

d.1) Quyết định thu hồi địa điểm sản xuất, kinh doanh của cơ quan nhà nước có thẩm quyền đối với địa điểm sản xuất cũ của doanh nghiệp theo quy định của pháp luật, không phải di dời địa điểm sản xuất kinh doanh theo mục đích yêu cầu của doanh nghiệp: nộp 01 bản chụp;

d.2) Văn bản xác nhận của Uỷ ban nhân dân cấp xã, phường, thị trấn về việc doanh nghiệp phải ngừng sản xuất kinh doanh do di chuyển địa điểm: nộp 01 bản chính;

d.3) Tài liệu chứng minh mức độ thiệt hại trực tiếp do phải di chuyển địa điểm kinh doanh, giá trị thiệt hại: được xác định căn cứ vào hồ sơ, chứng từ và các chế độ quy định của pháp luật có liên quan trực tiếp, gồm: giá trị còn lại của nhà, xưởng, kho, trang thiết bị bị phá dỡ không thu hồi được vốn (nguyên giá sau khi trừ chi phí đã khấu hao), chi phí tháo dỡ trang thiết bị, nhà xưởng ở cơ sở cũ, chi phí vận chuyển lắp đặt ở cơ sở mới (sau khi trừ đi chi phí thu hồi), chi phí trả lương cho người lao động do ngừng làm việc (nếu có), trường hợp phức tạp, liên quan đến chuyên ngành kinh tế kỹ thuật khác phải có văn bản xin ý kiến cơ quan chuyên môn: 01 bản chính;

đ) Đối với nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu đáp ứng điều kiện quy định tại khoản 1 Điều 42 Thông tư này và quy định tại điểm c khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP: Trong văn bản đề nghị gia hạn thời hạn nộp thuế dài hơn 275 ngày, người nộp thuế phải giải trình rõ việc dự trữ nguyên liệu, vật tư, mô tả quy trình, thời gian sản xuất phù hợp với thực tế của việc dự trữ nguyên liệu, vật tư: 01 bản chính; Giấy tờ chứng minh khách hàng nước ngoài hủy hợp đồng và việc kéo dài thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm 275 ngày có nguyên nhân do thời hạn giao hàng trên hợp đồng xuất khẩu sản phẩm phải kéo dài hơn: nộp 01 bản chụp;

e) Đối với trường hợp gặp khó khăn đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP phải có thêm: chứng từ, tài liệu liên quan đến nguyên nhân không có khả năng nộp thuế đúng hạn do gặp khó khăn khách quan đặc biệt.

3. Số tiền thuế, tiền chậm nộp, tiền phạt được gia hạn thực hiện theo quy định tại khoản 2 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP.

4. Thời gian gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt thực hiện theo quy định tại khoản 3 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP.

5. Thủ tục gia hạn:

a) Người nộp thuế thuộc diện được gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP phải lập và gửi hồ sơ gia hạn cho cơ quan hải quan nơi có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn;

b) Người nộp thuế gặp khó khăn khách quan đặc biệt thuộc diện do Thủ tướng Chính phủ quyết định gia hạn theo đề nghị của Bộ trưởng Bộ Tài chính phải lập và gửi hồ sơ gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt cho Tổng cục Hải quan;

c) Cơ quan hải quan nơi người nộp thuế có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt tiếp nhận, kiểm tra, xác nhận thông tin và xử lý hồ sơ gia hạn theo quy định tại Điều 52 Luật quản lý thuế.

Đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu được gia hạn theo quy định tại điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP, Chi cục Hải quan, nơi đăng ký tờ khai hải quan hàng hóa nhập khẩu tiếp nhận, kiểm tra sơ bộ hồ sơ và xử lý như sau:

c.1) Trường hợp hồ sơ không đầy đủ, không đúng đối tượng thì Chi cục có văn bản thông báo với người nộp thuế nêu rõ lý do. Thời hạn xử lý đối với trường hợp này trong vòng 03 ngày làm việc kể từ khi nhận được hồ sơ;

c.2) Trường hợp hồ sơ đầy đủ, đúng đối tượng Chi cục phải báo cáo để Cục Hải quan xem xét, quyết định chấp thuận việc gia hạn thời hạn nộp thuế hơn 275 ngày. Thời hạn xử lý đối với trường hợp này trong vòng 10 ngày làm việc kể từ ngày nhận đủ hồ sơ;

c.3) Trường hợp cần kiểm tra xác định chu kỳ sản xuất, dự trữ vật tư, nguyên liệu, Cục Hải quan thực hiện kiểm tra thực tế. việc kiểm tra và giải quyết gia hạn thời hạn nộp thuế không quá 30 ngày làm việc kể từ ngày nhận đủ hồ sơ. Việc kiểm tra phải lập thành biên bản trong đó nêu rõ chu kỳ sản xuất sản phẩm từ nguyên liệu, vật tư đề nghị gia hạn thời hạn nộp thuế. Kết quả kiểm tra xử lý như sau:

c.3.1) Trường hợp không đủ điều kiện để gia hạn thời hạn nộp thuế dài hơn 275 ngày thì trong thời hạn 03 ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra Cục Hải quan có văn bản chính thức thông báo cho người nộp thuế biết;

c.3.2) Trường hợp đủ điều kiện thì trong thời hạn 03 ngày làm việc kể từ ngày lập biên bản về kết quả kiểm tra, Cục Hải quan có văn bản chấp thuận việc gia hạn thời hạn nộp thuế hơn 275 ngày, phù hợp với chu kỳ sản xuất, dự trữ vật tư, nguyên liệu của người nộp thuế.

d) Tổng cục Hải quan tiếp nhận hồ sơ đề nghị gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp gặp khó khăn đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP, báo cáo Bộ trưởng Bộ Tài chính để trình Thủ tướng Chính phủ xem xét, quyết định từng trường hợp cụ thể.

6. Thẩm quyền gia hạn

a) Chi cục trưởng Hải quan nơi có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại các điểm a, điểm b khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn chỉ phát sinh tại một Chi cục Hải quan;

b) Cục trưởng Cục Hải quan có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại các điểm a, điểm b khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn phát sinh tại nhiều Chi cục Hải quan trong cùng một Cục Hải quan và gia hạn nộp tiền thuế đối với nguyên liệu, vật tư nhập khẩu để sản xuất xuất hàng xuất khẩu theo quy định tại điểm c khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP;

c) Tổng cục trưởng Tổng cục Hải quan có thẩm quyền gia hạn nộp tiền thuế, tiền chậm nộp, tiền phạt đối với các trường hợp người nộp thuế không có khả năng nộp đúng hạn theo quy định tại điểm a, điểm b khoản 1 Điều 31 Nghị định 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP nhưng số tiền thuế, tiền chậm nộp, tiền phạt đề nghị gia hạn phát sinh tại nhiều Cục Hải quan;

d) Các trường hợp gặp khó khăn đặc biệt khác quy định tại điểm d khoản 1 Điều 31 Nghị định số 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 8 Điều 5 Nghị định số 12/2015/NĐ-CP, Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng Bộ Tài chính.

7. Tổng hợp báo cáo: Cục Hải quan, Chi cục Hải quan tổng hợp báo cáo số tiền thuế, tiền chậm nộp, tiền phạt đã gia hạn theo hướng dẫn của Tổng cục Hải quan.

Điều 136. Xoá nợ tiền thuế, tiền chậm nộp, tiền phạt

1. Các trường hợp quy định tại khoản 1, 2, 3 Điều 65 Luật Quản lý thuế, được sửa đổi, bổ sung tại khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 thuộc đối tượng được xóa nợ tiền thuế, tiền chậm nộp, tiền phạt.

2. Điều kiện xóa nợ tiền thuế, tiền chậm nộp, tiền phạt đối với trường hợp quy định tại khoản 3 Điều 65 Luật Quản lý thuế thực hiện theo quy định tại điểm c khoản 1 Điều 32 Nghị định số 83/2013/NĐ-CP.

3. Hồ sơ đề nghị xoá nợ gồm:

a) Văn bản đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt của Cục Hải quan nơi người nộp thuế còn nợ tiền thuế, tiền chậm nộp, tiền phạt thuộc đối tượng được xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trong đó nêu rõ lý do, số tiền thuế, tiền chậm nộp, tiền phạt đề nghị xoá nợ: nộp 01 bản chính;

b) Hồ sơ hải quan của số tiền thuế, tiền chậm nộp, tiền phạt đề nghị xoá nợ: nộp 01 bản chụp (trừ trường hợp tại khi đăng ký tờ khai hải quan, người nộp thuế đã nộp chứng từ này trong hồ sơ hải quan);

c) Tùy từng trường hợp, người nộp thuế nộp thêm tài liệu, chứng từ liên quan đến việc đề nghị xóa nợ tiền thuế, tiền chậm nộp, tiền phạt, cụ thể như sau:

c.1) Đối với trường hợp quy định tại khoản 1 Điều 65 Luật Quản lý thuế:

Quyết định của cơ quan nhà nước có thẩm quyền về tuyên bố phá sản doanh nghiệp: nộp 01 bản sao của cơ quan ban hành quyết định hoặc cơ quan quản lý thuế;

c.2) Đối với trường hợp quy định tại khoản 2 Điều 65 Luật quản lý thuế:

Giấy chứng tử, giấy báo tử hoặc Quyết định tuyên bố mất tích của Tòa án; Quyết định tuyên bố mất năng lực hành vi dân sự của Tòa án hoặc các văn bản của cơ quan nhà nước có thẩm quyền chứng minh một người là đã chết, mất tích, mất năng lực hành vi dân sự: nộp 01 bản sao của cơ quan nhà nước có thẩm quyền hoặc cơ quan quản lý thuế;

c.3) Đối với trường hợp quy định tại khoản 3 Điều 65 Luật quản lý thuế được bổ sung tại khoản 20 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13:

Văn bản, tài liệu kèm theo của hồ sơ cưỡng chế nợ thuế đã thực hiện đầy đủ các biện pháp cưỡng chế (đến biện pháp cuối cùng: thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư. Trường hợp không thu hồi được Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư thì phải có văn bản xác nhận của cơ quan có thẩm quyền): nộp 01 bộ bản chụp.

4. Thẩm quyền và trình tự, thời gian giải quyết xoá nợ:

a) Thẩm quyền xóa nợ thực hiện theo quy định tại Điều 67 Luật quản lý thuế được sửa đổi, bổ sung tại khoản 22 Điều 1 Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13;

b) Trình tự giải quyết:

b.1) Cục trưởng Cục Hải quan nơi có khoản nợ tiền thuế, tiền chậm nộp, tiền phạt của người nộp thuế có trách nhiệm lập hồ sơ, kiểm tra, thẩm định tính chính xác, đầy đủ của hồ sơ và đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt gửi cấp có thẩm quyền xóa nợ theo quy định;

b.2) Tổng cục trưởng Tổng cục Hải quan có trách nhiệm xem xét và quyết định xóa nợ đối với trường hợp thuộc thẩm quyền hoặc tiếp nhận, kiểm tra, thẩm định tính chính xác đầy đủ của hồ sơ và đề nghị xoá nợ tiền thuế, tiền chậm nộp, tiền phạt, trình Bộ trưởng Bộ Tài chính xóa nợ đối với trường hợp thuộc thẩm quyền xóa nợ của Bộ trưởng Bộ Tài chính hoặc báo cáo Bộ Tài chính xem xét trình Thủ tướng Chính phủ xóa nợ đối với trường hợp thuộc thẩm quyền của Thủ tướng Chính phủ;

b.3) Chủ tịch Ủy ban Nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có Cục Hải quan mà Doanh nghiệp đang có nợ thuế có trách nhiệm xem xét và quyết định xóa nợ đối với trường hợp thuộc thẩm quyền.

c) Thời gian giải quyết hồ sơ xóa nợ thực hiện theo Điều 68 Luật Quản lý thuế.

Mục 6. Hoàn thành nghĩa vụ nộp thuế

Điều 137. Hoàn thành nghĩa vụ nộp thuế trong trường hợp xuất cảnh

1. Người Việt Nam xuất cảnh để định cư ở nước ngoài, người Việt Nam định cư ở nước ngoài, người nước ngoài nợ tiền thuế, tiền chậm nộp, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu trước khi xuất cảnh từ Việt Nam phải hoàn thành nghĩa vụ nộp thuế.

2. Cơ quan hải quan có trách nhiệm thông báo bằng văn bản hoặc thông tin điện tử cho cơ quan quản lý xuất nhập cảnh biết về việc thực hiện nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu của các cá nhân còn nợ tiền thuế, tiền chậm nộp, tiền phạt đối hàng hoá xuất khẩu, nhập khẩu. Nội dung thông báo gồm họ và tên người chưa hoàn thành nghĩa vụ nộp thuế, ngày sinh, quốc tịch, số chứng minh nhân dân/hộ chiếu, cơ quan hải quan nơi quản lý số thuế nợ phát sinh.

3. Cơ quan quản lý xuất nhập cảnh có trách nhiệm dừng việc xuất cảnh của người xuất cảnh chưa hoàn thành nghĩa vụ thuế nêu tại khoản 1 Điều này theo đúng quy định tại Điều 53 Luật Quản lý thuế và khoản 3 Điều 40 Nghị định số 83/2013/NĐ-CP được sửa đổi, bổ sung tại khoản 10 Điều 5 Nghị định số 12/2015/NĐ-CP.

Điều 138. Hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản, chấm dứt hoạt động

1. Việc hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản thực hiện theo quy định tại Điều 54 Luật Quản lý thuế, pháp luật về doanh nghiệp, pháp luật về hợp tác xã và pháp luật về phá sản. Trách nhiệm hoàn thành nghĩa vụ nộp thuế trong trường hợp giải thể, phá sản như sau:

a) Chủ doanh nghiệp tư nhân, chủ sở hữu công ty trách nhiệm hữu hạn một thành viên; chủ tịch hội đồng thành viên, thành viên hội đồng thành viên, người đại diện theo pháp luật của công ty trách nhiệm hữu hạn hai thành viên trở lên; hội đồng quản trị công ty cổ phần hoặc tổ chức thanh lý doanh nghiệp chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp giải thể;

b) Hội đồng giải thể hợp tác xã chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của hợp tác xã trong trường hợp giải thể;

c) Tổ quản lý, thanh lý tài sản chịu trách nhiệm về việc hoàn thành nghĩa vụ nộp thuế của doanh nghiệp trong trường hợp phá sản.

2. Trách nhiệm hoàn thành nghĩa vụ thuế trong trường hợp người nộp thuế chấm dứt hoạt động không thực hiện thủ tục giải thể, phá sản theo quy định của pháp luật:

a) Doanh nghiệp chấm dứt hoạt động không theo thủ tục giải thể, phá sản doanh nghiệp chưa hoàn thành nghĩa vụ nộp thuế thì chủ doanh nghiệp tư nhân, chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty trách nhiệm hữu hạn, chủ tịch hội đồng quản trị của công ty cổ phần, trưởng ban quản trị của hợp tác xã chịu trách nhiệm nộp phần thuế nợ còn lại;

b) Hộ gia đình, cá nhân chấm dứt hoạt động kinh doanh chưa hoàn thành nghĩa vụ nộp thuế thì chủ hộ gia đình, cá nhân chịu trách nhiệm nộp phần thuế nợ còn lại;

c) Tổ hợp tác chấm dứt hoạt động chưa hoàn thành nghĩa vụ nộp thuế thì tổ trưởng tổ hợp tác chịu trách nhiệm nộp phần thuế nợ còn lại.

Điều 139. Hoàn thành nghĩa vụ nộp thuế trong trường hợp tổ chức lại doanh nghiệp

1. Trước khi được tổ chức lại, doanh nghiệp có trách nhiệm hoàn thành nghĩa vụ nộp thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2. Trường hợp doanh nghiệp bị tổ chức lại chưa hoàn thành nghĩa vụ nộp thuế trước khi tổ chức lại thì phải có văn bản xác định nghĩa vụ nộp thuế của từng doanh nghiệp hình thành sau khi tổ chức lại và các doanh nghiệp hình thành sau khi tổ chức lại phải có cam kết bằng văn bản với cơ quan hải quan về việc sẽ thực hiện nghĩa vụ nộp thuế do doanh nghiệp bị tổ chức lại chuyển giao.

3. Cơ quan thuế không được cấp mã số thuế cho các doanh nghiệp hình thành sau khi tổ chức lại nếu không có xác nhận bằng văn bản của cơ quan hải quan về việc doanh nghiệp đã thực hiện các quy định tại khoản 2 Điều này.

Điều 140. Xác nhận hoàn thành nghĩa vụ nộp thuế

1. Khi có nhu cầu xác nhận việc thực hiện nghĩa vụ nộp thuế (bao gồm xác nhận số tiền thuế, tiền chậm nộp, tiền phạt và các khoản đã nộp khác và/hoặc số tiền thuế đã nộp ngân sách nhà nước), người nộp thuế hoặc cơ quan quản lý nhà nước có thẩm quyền phải có văn bản đề nghị xác nhận hoàn thành nghĩa vụ nộp thuế gửi Tổng cục Hải quan, trong đó nêu rõ các nội dung:

a) Tên người nộp thuế, mã số thuế;

b) Nội dung, mục đích, yêu cầu xác nhận;

c) Tài liệu chứng minh nội dung yêu cầu xác nhận (bản chụp).

Trường hợp người nộp thuế có yêu cầu xác nhận thực hiện nghĩa vụ nộp thuế thì văn bản đề nghị phải do người đại diện theo quy định của pháp luật ký, đóng dấu;

2. Cơ quan hải quan có trách nhiệm kiểm tra, xác nhận việc thực hiện nghĩa vụ nộp thuế khi người nộp thuế có văn bản yêu cầu theo đúng quy định của pháp luật.

Trường hợp không xác nhận phải có văn bản thông báo cụ thể lý do không xác nhận.

Trường hợp cần kiểm tra, đối chiếu lại các thông tin về tình hình thực hiện nghĩa vụ thuế của người nộp thuế trước khi xác nhận, cơ quan hải quan gửi thông báo cho người nộp thuế biết lý do chưa xác nhận.

Thời hạn phải trả kết quả cho người nộp thuế là trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ yêu cầu xác nhận của người nộp thuế.

3. Trong thời gian 15 ngày (kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế), Cục Hải quan trên cơ sở chứng từ, sổ sách kế toán thuế xuất nhập khẩu kiểm tra việc nợ thuế của doanh nghiệp. Trường hợp xác định doanh nghiệp còn nợ thuế bao gồm cả số liệu trên hệ thống kế toán thuế và các trường hợp không phản ánh trên hệ thống này liên quan đến hoạt động xuất nhập khẩu thì kịp thời báo cáo ngay về Tổng cục Hải quan để xác nhận lại tình trạng nợ thuế của doanh nghiệp. Quá thời hạn nêu trên nếu Cục Hải quan không thông báo về Tổng cục thì phải chịu trách nhiệm về các khoản nợ của doanh nghiệp tại đơn vị mình.

4. Trường hợp doanh nghiệp có yêu cầu xác nhận hoàn thành nghĩa vụ nộp thuế để giải thể, chấm dứt hoạt động, đóng mã số thuế, kể từ ngày Tổng cục Hải quan phát hành văn bản xác nhận nợ thuế, nếu doanh nghiệp đăng ký làm thủ tục xuất nhập khẩu tại Cục Hải quan thì phải nộp đủ thuế và các khoản nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu trước khi nhận hàng.

5. Xác nhận nợ thuế của Tổng cục Hải quan có giá trị sau 30 ngày kể từ ngày ký văn bản. Doanh nghiệp phải cam kết không có các khoản nợ thuế và các khoản phải nộp ngân sách Nhà nước liên quan đến hoạt động xuất nhập khẩu tính đến ngày ký văn bản và chịu trách nhiệm trước pháp luật về các cam kết đó.

Chương VIII

KIỂM TRA SAU THÔNG QUAN

Điều 141. Thu thập thông tin và xác minh phục vụ kiểm tra sau thông quan

1. Thu thập thông tin

Cơ quan hải quan có quyền yêu cầu người khai hải quan, các cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan đến hàng hóa xuất khẩu, nhập khẩu cung cấp thông tin phục vụ hoạt động kiểm tra sau thông quan theo quy định tại Điều 95, 96 Luật Hải quan và Điều 107, 108 Nghị định số 08/2015/NĐ-CP.

2. Xác minh phục vụ kiểm tra sau thông quan

a) Trong trường hợp cần thiết, Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, Chi cục trưởng Chi cục Hải quan được xác minh tại các cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan về các vấn đề nghi vấn, bất hợp lý hoặc các dấu hiệu vi phạm pháp luật trong hồ sơ hải quan đang được kiểm tra;

b) Trong thời gian thực hiện quyết định kiểm tra tại trụ sở người khai hải quan, trường hợp cần xác minh gấp, Trưởng đoàn kiểm tra sau thông quan được thực hiện việc xác minh theo quy định tại điểm a, khoản này;

c) Việc xác minh thực hiện bằng hình thức gửi văn bản yêu cầu và đề nghị trả lời bằng văn bản hoặc cử người làm việc trực tiếp với đối tượng xác minh theo giấy giới thiệu của người yêu cầu xác minh. Kết quả xác minh được ghi nhận bằng văn bản hoặc biên bản làm việc.

Điều 142. Kiểm tra sau thông quan tại trụ sở cơ quan hải quan

1. Đối tượng, phạm vi kiểm tra

Đối tượng, phạm vi kiểm tra sau thông quan tại trụ sở cơ quan hải quan được thực hiện theo quy định tại Điều 79 Luật Hải quan.

2. Thẩm quyền quyết định kiểm tra

a) Chi cục trưởng Chi cục Hải quan có thẩm quyền quyết định kiểm tra đối với các hồ sơ hải quan đã thông quan trong thời hạn 60 ngày kể từ ngày hàng hóa được thông quan đến ngày ký ban hành Quyết định kiểm tra, thuộc diện phải kiểm tra theo quy định tại khoản 1 Điều 78 Luật Hải quan (trừ những lô hàng đã được kiểm tra thực tế hàng hóa trước khi thông quan) và các trường hợp quy định tại điểm a.2, điểm b.2 khoản 2 Điều 25 Thông tư này;

b) Cục trưởng Cục Hải quan có thẩm quyền quyết định kiểm tra đối với các hồ sơ hải quan thuộc diện phải kiểm tra theo quy định tại khoản 1, khoản 2 Điều 78 Luật Hải quan (trừ hồ sơ đã kiểm tra theo quy định tại điểm a khoản này) bao gồm cả trường hợp quy định tại điểm g.2 khoản 3 Điều 25 Thông tư này trên cơ sở áp dụng quản lý rủi ro;

c) Quyết định kiểm tra sau thông quan tại trụ sở cơ quan hải quan thực hiện theo mẫu số 01/2015-KTSTQ Phụ lục VIII ban hành kèm theo Thông tư này.

3. Nội dung kiểm tra

a) Người khai hải quan có nghĩa vụ cung cấp xuất trình hợp đồng mua bán hàng hóa hoặc các hình thức có giá trị tương đương hợp đồng, hóa đơn thương mại, chứng từ vận tải, chứng từ bảo hiểm, chứng nhận xuất xứ hàng hoá, chứng từ thanh toán, hồ sơ, tài liệu kỹ thuật của hàng hóa xuất khẩu, nhập khẩu liên quan đến hồ sơ đang được kiểm tra và có trách nhiệm giải trình những nội dung liên quan; cử đại diện có thẩm quyền đến làm việc với cơ quan hải quan theo Quyết định kiểm tra;

b) Trong quá trình kiểm tra, nội dung kiểm tra được ghi nhận tại các biên bản kiểm tra, kèm các hồ sơ, chứng từ người khai hải quan giải trình, chứng minh.

4. Xử lý kết quả kiểm tra

a) Trường hợp thông tin, hồ sơ, chứng từ, tài liệu, nội dung giải trình của người khai hải quan chứng minh nội dung khai hải quan là đúng quy định pháp luật thì cơ quan hải quan chấp nhận nội dung khai báo của người khai hải quan, thông báo kết quả kiểm tra;

b) Căn cứ quy định pháp luật về thuế, pháp luật về hải quan, pháp luật liên quan đến quản lý hàng hóa xuất khẩu nhập khẩu, phương pháp xác định trị giá tính thuế và thực tế hồ sơ, chứng từ kiểm tra, nếu thuộc một trong các trường hợp dưới đây cơ quan hải quan không chấp nhận nội dung khai báo của người khai hải quan, thông báo kết quả kiểm tra, quyết định xử lý về thuế, xử lý vi phạm hành chính (nếu có):

b.1) Trường hợp người khai hải quan không cung cấp đủ thông tin, hồ sơ, chứng từ, tài liệu theo quy định tại khoản 3 Điều này hoặc không giải trình, không chứng minh được nội dung khai hải quan là đúng;

b.2) Trường hợp người khai hải quan khai không đúng, không đầy đủ, không chính xác: các tiêu chí trên tờ khai hải quan; tờ khai trị giá; các yếu tố liên quan đến việc xác định số thuế phải nộp, chính sách quản lý đối với hàng hóa xuất nhập khẩu; các yếu tố có liên quan ảnh hưởng đến nội dung, phương pháp xác định trị giá như các khoản điều chỉnh, mối quan hệ đặc biệt, điều kiện, trình tự các phương pháp xác định trị giá;

b.3) Trường hợp hồ sơ, chứng từ, tài liệu người khai hải quan cung cấp cho cơ quan hải quan không hợp pháp;

b.4) Trường hợp có sự mâu thuẫn hoặc không phù hợp về nội dung giữa các chứng từ, tài liệu trong hồ sơ hải quan; giữa hồ sơ hải quan với các hồ sơ, chứng từ, tài liệu nộp, xuất trình cho cơ quan hải quan theo quy định.

c) Trường hợp người khai hải quan không đến làm việc hoặc không cung cấp hồ sơ, tài liệu theo quy định tại khoản 3 Điều này theo yêu cầu của cơ quan hải quan thì cơ quan hải quan xử lý trên cơ sở kết quả kiểm tra hồ sơ, dữ liệu của cơ quan hải quan hiện có; đồng thời cập nhật thông tin vào Hệ thống cơ sở dữ liệu của Tổng cục Hải quan để áp dụng biện pháp kiểm tra đối với hồ sơ hải quan, các lô hàng xuất khẩu, nhập khẩu tiếp theo của người khai hải quan.

Trường hợp chưa đủ cơ sở để kết luận tính chính xác, hợp pháp, hợp lệ của hồ sơ hải quan thì báo cáo cơ quan hải quan có thẩm quyền xem xét thực hiện kiểm tra sau thông quan tại trụ sở người khai hải quan theo quy định tại Điều 143 Thông tư này theo nguyên tắc áp dụng quản lý rủi ro trong thời hạn tối đa không quá 45 ngày kể từ ngày thực hiện kiểm tra ghi trên Quyết định kiểm tra tại trụ sở cơ quan hải quan.

Trường hợp đủ cơ sở, Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan ban hành quyết định ấn định thuế, xử lý vi phạm hành chính có liên quan (nếu có).

5. Thông báo kết quả kiểm tra:

Trên cơ sở hồ sơ, dữ liệu, thông tin, nội dung giải trình của người khai hải quan và kết quả kiểm tra, trong thời hạn 05 ngày làm việc kể từ ngày kết thúc thời hạn kiểm tra theo Quyết định kiểm tra, người ký quyết định kiểm tra ký ban hành Thông báo kết quả kiểm tra gửi cho người khai hải quan theo mẫu số 06/2015-KTSTQ Phụ lục VIII ban hành kèm Thông tư này.

Quyết định kiểm tra, Thông báo kết quả kiểm tra tại trụ sở cơ quan hải quan được cập nhật trên Hệ thống thông tin phục vụ kiểm tra sau thông quan trong thời hạn chậm nhất là 01 ngày kể từ ngày ký ban hành Quyết định kiểm tra, kể từ ngày ký ban hành Thông báo kết quả kiểm tra.

Điều 143. Kiểm tra sau thông quan tại trụ sở người khai hải quan

1. Các trường hợp kiểm tra theo quy định tại Điều 78 Luật Hải quan.

2. Tổng cục trưởng Tổng cục Hải quan ban hành kế hoạch kiểm tra sau thông quan hàng năm.

3. Trình tự, thủ tục, thực hiện kiểm tra:

a) Quyết định kiểm tra (theo mẫu số 01/2015-KTSTQ Phụ lục VIII ban hành kèm theo Thông tư này): Đối với các trường hợp kiểm tra theo quy định tại khoản 2, khoản 3 Điều 78 Luật Hải quan, quyết định kiểm tra được gửi trực tiếp hoặc bằng thư bảo đảm, fax cho người khai hải quan trong thời hạn 03 ngày làm việc kể từ ngày ký và chậm nhất 05 ngày làm việc trước khi tiến hành kiểm tra.

Riêng trường hợp kiểm tra theo dấu hiệu vi phạm quy định tại khoản 1 Điều 78 Luật Hải quan được thực hiện ngay sau khi công bố quyết định kiểm tra (trao trực tiếp cho người khai hải quan trong giờ làm việc) không phải thông báo trước;

Trường hợp thu thập thông tin để thực hiện kiểm tra sau thông quan, cơ quan hải quan yêu cầu người khai hải quan cung cấp thông tin theo mẫu số 02/2015-KTSTQ Phụ lục VIII ban hành kèm theo Thông tư này.

Trường hợp sửa đổi, bổ sung quyết định kiểm tra sau thông quan thực hiện theo mẫu số 03/2015-KTSTQ Phụ lục VIII ban hành kèm theo Thông tư này.

Trường hợp gia hạn thời gian kiểm tra sau thông quan thực hiện theo mẫu số 04/2015-KTSTQ Phụ lục VIII ban hành kèm theo Thông tư này.

Trường hợp hủy quyết định kiểm tra sau thông quan thực hiện theo mẫu số 07/2015-KTSTQ Phụ lục VIII ban hành kèm theo Thông tư này;

b) Thực hiện kiểm tra: cơ quan hải quan tiến hành kiểm tra vào ngày ghi trên quyết định kiểm tra sau thông quan trừ trường hợp bất khả kháng.

Người khai hải quan có trách nhiệm chấp hành thời hạn quy định tại quyết định kiểm tra sau thông quan, cử người có thẩm quyền làm việc với cơ quan hải quan; việc không chấp hành quyết định kiểm tra sau thông quan được coi là không tuân thủ pháp luật về hải quan.

b.1) Công bố quyết định kiểm tra:

Nội dung công bố được ghi nhận tại Biên bản công bố theo mẫu số 09/2015-KTSTQ Phụ lục VIII ban hành kèm theo Thông tư này);

b.2) Phạm vi kiểm tra: Đoàn kiểm tra thực hiện kiểm tra theo phạm vi của quyết định kiểm tra. Trường hợp cần mở rộng phạm vi kiểm tra, thực hiện báo cáo cấp có thẩm quyền quyết định;

b.3) Nội dung kiểm tra:

Người khai hải quan có nghĩa vụ cung cấp, nộp, xuất trình hồ sơ, thực tế hàng hóa xuất khẩu, nhập khẩu theo quy định tại điểm b, khoản 3 Điều 80 Luật Hải quan; cử đại diện có thẩm quyền trực tiếp làm việc với Đoàn kiểm tra theo Quyết định kiểm tra của cơ quan hải quan và theo yêu cầu của Trưởng đoàn.

Đoàn kiểm tra thực hiện kiểm tra theo các nội dung trên quyết định kiểm tra, theo yêu cầu của từng cuộc kiểm tra xem xét kiểm tra hồ sơ hải quan, đối chiếu nội dung khai báo với sổ kế toán, chứng từ kế toán, các chứng từ khác, tài liệu, dữ liệu có liên quan đến hàng hoá và kiểm tra thực tế hàng hoá trong trường hợp cần thiết và còn điều kiện.

Các nội dung kiểm tra được ghi nhận bằng các biên bản kiểm tra theo mẫu số 08/2015-KTSTQ Phụ lục VIII ban hành kèm theo Thông tư này, kèm các hồ sơ, chứng từ, tài liệu do người khai hải quan cung cấp, giải trình, chứng minh để làm căn cứ xem xét kết luận kiểm tra.

4. Xử lý kết quả kiểm tra:

a) Trường hợp thông tin, hồ sơ, chứng từ, tài liệu và nội dung giải trình của người khai hải quan chứng minh được nội dung khai hải quan là đúng quy định thì hồ sơ hải quan được chấp nhận;

b) Căn cứ quy định pháp luật về thuế, pháp luật về hải quan, pháp luật liên quan đến quản lý hàng hóa xuất khẩu nhập khẩu, phương pháp xác định trị giá tính thuế và thực tế hồ sơ, chứng từ kiểm tra, nếu thuộc một trong các trường hợp dưới đây cơ quan hải quan không chấp nhận nội dung khai báo của người khai hải quan, đồng thời ban hành kết luận kiểm tra, quyết định xử lý về thuế, xử lý vi phạm hành chính (nếu có):

b.1) Người khai hải quan không cung cấp đầy đủ hồ sơ, tài liệu theo yêu cầu của cơ quan hải quan, đoàn kiểm tra hoặc không giải trình, không chứng minh được nội dung khai hải quan là đúng hoặc căn cứ thông tin cơ quan hải quan thu thập được phát hiện các bất hợp lý trong nội dung khai báo nhưng người khai hải quan không giải trình được;

b.2) Trường hợp người khai hải quan khai chưa đúng, chưa đầy đủ, chưa chính xác: các tiêu chí trên tờ khai hải quan; tờ khai trị giá; các yếu tố có liên quan ảnh hưởng đến nội dung, phương pháp xác định trị giá như các khoản điều chỉnh, mối quan hệ đặc biệt, điều kiện, trình tự các phương pháp xác định trị giá; các yếu tố liên quan đến việc xác định số thuế phải nộp, chính sách quản lý đối với hàng hóa xuất nhập khẩu;

b.3) Trường hợp hồ sơ, chứng từ, tài liệu người khai hải quan cung cấp cho cơ quan hải quan không hợp pháp;

b.4) Có sự mâu thuẫn hoặc không phù hợp về nội dung giữa các chứng từ, tài liệu trong hồ sơ hải quan; giữa hồ sơ hải quan khai, nộp, xuất trình cho cơ quan hải quan với các hồ sơ, chứng từ, tài liệu của người khai hải quan lưu; giữa hồ sơ hải quan với sổ kế toán, chứng từ kế toán; giữa hồ sơ hải quan, sổ kế toán, chứng từ kế toán với các chứng từ tài liệu khác có liên quan.

c) Trường hợp người khai hải quan không chấp hành quyết định kiểm tra, không giải trình, cung cấp hồ sơ, tài liệu theo yêu cầu của cơ quan hải quan thì cơ quan hải quan xem xét quyết định xử lý về thuế, xử lý vi phạm hành chính theo quy định của pháp luật; cập nhật thông tin vào Hệ thống quản lý rủi ro để áp dụng biện pháp kiểm tra của cơ quan hải quan đối với hồ sơ hải quan các lô hàng xuất khẩu, nhập khẩu tiếp theo của người khai hải quan;

d) Kết luận kiểm tra:

d.1) Thời hạn gửi Dự thảo kết luận: Chậm nhất 05 ngày làm việc kể từ ngày kết thúc thời hạn kiểm tra theo Quyết định kiểm tra trên cơ sở nội dung, phạm vi, kết quả kiểm tra đã được ghi nhận tại các biên bản kiểm tra, người ban hành quyết định kiểm tra gửi dự thảo kết luận kiểm tra cho người khai hải quan (bằng email, fax, gửi bưu điện hoặc trao trực tiếp);

d.2) Thời hạn hoàn thành giải trình: Chậm nhất 05 ngày làm việc kể từ ngày hết thời hạn gửi dự thảo kết luận, người khai hải quan phải hoàn thành việc giải trình (giải trình bằng văn bản hoặc làm việc trực tiếp) với người ký quyết định kiểm tra về các nội dung liên quan đến dự thảo kết luận;

d.3) Trong thời hạn 05 ngày làm việc, kể từ ngày hết thời hạn giải trình của người khai hải quan, người ban hành Quyết định kiểm tra có trách nhiệm:

d.3.1) Xem xét văn bản giải trình của người khai hải quan hoặc/và xem xét kết quả làm việc với đại diện có thẩm quyền của người khai hải quan trong trường hợp còn vấn đề cần làm rõ để xem xét ký ban hành bản kết luận kiểm tra;

d.3.2) Ký ban hành bản kết luận kiểm tra:

Tổng cục trưởng Tổng cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan, Cục trưởng Cục Hải quan, Chi cục trưởng Chi cục Kiểm tra sau thông quan (trong trường hợp được Cục trưởng ủy quyền) ký kết luận kiểm tra theo mẫu số 05/2015-KTSTQ Phụ lục VIII ban hành kèm Thông tư này, trong đó ghi rõ: căn cứ quy định pháp luật, phạm vi đã thực hiện kiểm tra, nội dung đã thực hiện kiểm tra, kết quả kiểm tra, quan điểm xử lý và kiến nghị (nếu có).

đ) Đối với trường hợp kết luận kiểm tra cần có ý kiến về chuyên môn của cơ quan có thẩm quyền, cơ quan hải quan chưa đủ cơ sở kết luận thì thời hạn ký ban hành kết luận kiểm tra là 15 ngày kể từ ngày nhận được văn bản ý kiến của cơ quan chuyên môn có thẩm quyền. Cơ quan chuyên môn có thẩm quyền phải có ý kiến bằng văn bản trong thời hạn 30 ngày kể từ ngày nhận được yêu cầu của cơ quan hải quan;

e) Cập nhật thông tin kiểm tra:

Quyết định kiểm tra, Kết luận kiểm tra tại trụ sở người khai hải quan được cập nhật trên Hệ thống thông tin phục vụ kiểm tra sau thông quan trong thời hạn chậm nhất 01 ngày kể từ ngày ký ban hành Quyết định kiểm tra, ngày ký ban hành Kết luận kiểm tra tại trụ sở người khai hải quan. Các nội dung về hành vi vi phạm, đánh giá liên quan đến người khai hải quan được cập nhật vào Hệ thống để áp dụng các biện pháp quản lý rủi ro phù hợp.

Điều 144. Tổ chức thực hiện kiểm tra sau thông quan

1. Tổng cục trưởng Tổng cục Hải quan tổ chức, chỉ đạo, quản lý điều hành hoạt động kiểm tra sau thông quan trên toàn quốc; ký quyết định kiểm tra, xử lý kết quả kiểm tra đối với trường hợp kiểm tra theo khoản 2 Điều 98 Nghị định số 08/2015/NĐ-CP:

a) Quyết định kiểm tra đối với trường hợp doanh nghiệp ưu tiên được công nhận theo quyết định của Tổng cục trưởng Tổng cục Hải quan;

b) Quyết định kiểm tra đối với doanh nghiệp thực hiện các dự án trọng điểm quốc gia;

c) Các tập đoàn, tổng công ty có cơ sở sản xuất hàng hóa xuất khẩu hoặc có nhiều chi nhánh hoạt động xuất khẩu, nhập khẩu tại nhiều địa bàn thuộc nhiều Cục Hải quan.

2. Cục trưởng Cục Kiểm tra sau thông quan có trách nhiệm:

a) Tham mưu chỉ đạo, quản lý, kiểm tra hoạt động kiểm tra sau thông quan, hướng dẫn nghiệp vụ kiểm tra sau thông quan trong phạm vi toàn quốc và tổ chức thực hiện các cuộc kiểm tra sau thông quan, chỉ đạo, tổ chức, quản lý các đoàn kiểm tra trong quá trình kiểm tra tại trụ sở người khai hải quan để đảm bảo việc thực hiện và xử lý kết quả kiểm tra theo quy định;

b) Ký quyết định kiểm tra, tổ chức thực hiện quyết định kiểm tra, xử lý kết quả kiểm tra, ký quyết định ấn định thuế (nếu có) đối với các trường hợp kiểm tra theo khoản 1, 2 Điều 78 Luật Hải quan trong phạm vi toàn quốc và các trường hợp kiểm tra theo kế hoạch do Tổng cục trưởng Tổng cục Hải quan phê duyệt trừ các trường hợp nêu tại khoản 1 Điều này;

c) Thừa ủy quyền ký quyết định, tổ chức thực hiện kiểm tra sau thông quan và kết luận kiểm tra, xử lý kết quả kiểm tra sau thông quan theo Điều 100 Nghị định số 08/2015/NĐ-CP, trường hợp ấn định thuế kiến nghị, báo cáo Tổng cục trưởng Tổng cục Hải quan trước khi quyết định ấn định thuế đối với các trường hợp được quy định tại khoản 1 Điều này theo ủy quyền của Tổng cục trưởng Tổng cục Hải quan;

d) Xử phạt vi phạm hành chính trong lĩnh vực hải quan theo thẩm quyền quy định về xử phạt vi phạm hành chính.

3. Cục trưởng Cục Hải quan chịu trách nhiệm chỉ đạo, quản lý, kiểm tra hoạt động kiểm tra sau thông quan trong phạm vi địa bàn quản lý; tổ chức thực hiện các cuộc kiểm tra sau thông quan hoặc phân công Chi cục trưởng Chi cục Kiểm tra sau thông quan tổ chức, thực hiện; chỉ đạo, tổ chức, quản lý đoàn kiểm tra trong quá trình kiểm tra tại trụ sở người khai hải quan để đảm bảo việc thực hiện và xử lý kết quả kiểm tra theo quy định.

Trường hợp kiểm tra sau thông quan tại trụ sở người khai nằm ngoài địa bàn quản lý thì báo cáo Tổng cục trưởng Tổng cục Hải quan xem xét phân công.

4. Chi cục trưởng Chi cục Kiểm tra sau thông quan có trách nhiệm:

a) Thừa ủy quyền ký quyết định, tổ chức thực hiện kiểm tra sau thông quan và xử lý kết quả kiểm tra sau thông quan đối với các trường hợp được quy định tại Điều 100 Nghị định số 08/2015/NĐ-CP theo ủy quyền của Cục trưởng Cục Hải quan;

b) Xử phạt vi phạm hành chính trong lĩnh vực hải quan theo thẩm quyền quy định về xử phạt vi phạm hành chính;

c) Tham mưu, tổ chức, quản lý, hướng dẫn hoạt động kiểm tra sau thông quan trên địa bàn Cục Hải quan. Tổng hợp, theo dõi số liệu, nắm tình hình hoạt động, nhận các báo cáo về kết quả các cuộc kiểm tra sau thông quan của các Chi cục Hải quan để tham mưu đề xuất Cục trưởng Cục Hải quan, Cục trưởng Cục Kiểm tra sau thông quan chỉ đạo thực hiện thống nhất, hiệu quả, tránh trùng lặp;

d) Cập nhật thông tin, hồ sơ, kết quả kiểm tra sau thông quan, báo cáo kết quả kiểm tra sau thông quan theo quy định của Tổng cục Hải quan.

5. Chi cục trưởng Chi cục Hải quan

a) Ký quyết định, tổ chức thực hiện kiểm tra sau thông quan và xử lý kết quả kiểm tra sau thông quan đối với các trường hợp được quy định tại điểm a, khoản 2 Điều 142 Thông tư này;

Tổ chức thực hiện kiểm tra sau thông quan theo phân công của Cục trưởng Cục Hải quan;

b) Xử phạt vi phạm hành chính trong lĩnh vực hải quan theo thẩm quyền quy định về xử phạt vi phạm hành chính;

c) Cập nhật thông tin, hồ sơ, kết quả kiểm tra sau thông quan, báo cáo kết quả kiểm tra sau thông quan theo quy định của Tổng cục Hải quan.

Điều 145. Trách nhiệm giải quyết khiếu nại trong lĩnh vực kiểm tra sau thông quan

1. Người giải quyết khiếu nại có trách nhiệm tổ chức thực hiện giải quyết khiếu nại đảm bảo nguyên tắc khách quan, không giao nhiệm vụ tham mưu giải quyết khiếu nại cho đơn vị đã tham mưu ban hành quyết định hành chính đang bị khiếu nại.

2. Trách nhiệm của các đơn vị giải quyết khiếu nại:

a) Chi cục trưởng Chi cục Kiểm tra sau thông quan, Chi cục trưởng Chi cục Hải quan thực hiện giải quyết khiếu nại lần 1 đối với các quyết định hành chính do Chi cục trưởng Chi cục Kiểm tra sau thông quan, Chi cục trưởng Chi cục Hải quan ban hành.

b) Cục trưởng Cục Hải quan:

b.1) Thực hiện giải quyết khiếu nại lần 1 đối với các quyết định hành chính do Cục trưởng Cục Hải quan ban hành;

b.2) Thực hiện giải quyết khiếu nại lần 2 đối với các quyết định hành chính do Chi cục trưởng Chi cục Kiểm tra sau thông quan, Chi cục trưởng Chi cục Hải quan ban hành.

c) Cục trưởng Cục Kiểm tra sau thông quan thực hiện giải quyết khiếu nại lần 1 đối với các quyết định hành chính do Cục trưởng Cục Kiểm tra sau thông quan ban hành.

d) Tổng cục trưởng Tổng cục Hải quan:

d.1) Thực hiện giải quyết khiếu nại lần 1 đối với các quyết định hành chính do Tổng cục trưởng Tổng cục Hải quan ban hành. Đơn vị Thanh tra thuộc Tổng cục Hải quan chịu trách nhiệm tham mưu cho Tổng cục trưởng Tổng cục Hải quan giải quyết khiếu nại;

d.2) Thực hiện giải quyết khiếu nại lần 2 đối với các quyết định hành chính do Cục trưởng Cục Hải quan ban hành. Cục trưởng Cục Kiểm tra sau thông quan chịu trách nhiệm tham mưu cho Tổng cục trưởng Tổng cục Hải quan giải quyết khiếu nại;

d.3) Thực hiện giải quyết khiếu nại lần 2 đối với các quyết định hành chính do Cục trưởng Cục Kiểm tra sau thông quan ban hành. Đơn vị Thanh tra thuộc Tổng cục Hải quan chịu trách nhiệm tham mưu cho Tổng cục trưởng Tổng cục Hải quan giải quyết khiếu nại.

e) Bộ trưởng Bộ Tài chính giải quyết khiếu nại lần 2 đối với quyết định hành chính chính do Tổng cục trưởng Tổng cục Hải quan ban hành. Thanh tra Bộ Tài chính tham mưu cho Bộ trưởng Bộ Tài chính giải quyết khiếu nại.

Chương IX

TỔ CHỨC THỰC HIỆN

Điều 146. Quy định về biểu mẫu nghiệp vụ, biểu mẫu báo cáo tại Luật Hải quan và Nghị định số 08/2015/NĐ-CP

Căn cứ thẩm quyền ban hành các biểu mẫu quy định tại Luật Hải quan và Nghị định số 08/2015/NĐ-CP, Bộ Tài chính ban hành kèm Thông tư này Phụ lục IX các biểu mẫu gồm:

1. Mẫu số 01. Bản kê hàng hóa quá cảnh không qua lãnh thổ đất liền.

2. Mẫu số 02. Bảng kê tạm nhập hoặc tạm xuất container/bồn mềm rỗng.

3. Mẫu số 03. Đơn đề nghị thành lập địa điểm (kho ngoại quan, địa điểm thu gom hàng lẻ, địa điểm làm thủ tục hải quan tại cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa, kho hàng không kéo dài, địa điểm làm thủ tục hải quan ngoài cửa khẩu, địa điểm kiểm tra tập trung).

4. Mẫu số 04. Báo cáo tình hình sử dụng nguyên liệu đưa vào, đưa ra kho bảo thuế theo quý.

5. Mẫu số 05. Báo cáo tình hình sử dụng đưa vào, đưa ra kho bảo thuế theo năm.

Điều 147. Điều khoản chuyển tiếp

1. Đối với các hợp đồng gia công đã được thông báo cho cơ quan hải quan và tờ khai hải quan nhập sản xuất xuất khẩu đã đăng ký trước ngày Thông tư này có hiệu lực nhưng chưa báo cáo quyết toán thì việc báo cáo quyết toán thực hiện theo quy định tại Thông tư này.

Đối với các doanh nghiệp chế xuất đang áp dụng quy định nộp báo cáo quyết toán theo quý thì không phải nộp báo cáo quyết toán quý I năm 2015. Việc báo cáo quyết toán thực hiện theo quy định tại Thông tư này.

2. Hàng hóa đưa vào kho ngoại quan, kho CFS trước ngày Luật Hải quan số 54/2014/QH13, Nghị định số 08/2015/NĐ-CP và Thông tư này có hiệu lực thì thời hạn gửi kho ngoại quan, kho CFS; thủ tục xuất kho ngoại quan, CFS thực hiện theo quy định tại các văn bản này.

Điều 148. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ vào hướng dẫn tại Thông tư này hướng dẫn các đơn vị hải quan thực hiện thống nhất, bảo đảm vừa tạo điều kiện thông thoáng cho hoạt động xuất khẩu, nhập khẩu, vừa thực hiện tốt công tác quản lý hải quan.

2. Cơ quan hải quan nơi có thẩm quyền thực hiện thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu theo đúng quy định tại Thông tư này. Quá trình thực hiện có phát sinh vướng mắc, cơ quan hải quan, người khai hải quan, người nộp thuế báo cáo, phản ánh cụ thể về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết từng trường hợp cụ thể.

Điều 149. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 4 năm 2015.

Riêng điểm đ.2 khoản 1, điểm đ khoản 4 Điều 42; khoản 4, khoản 7, khoản 8 Điều 133; Điều 135 Thông tư này có hiệu lực thi hành kể từ ngày Luật số 71/2014/QH13 về sửa đổi, bổ sung một số điều của các Luật về thuế có hiệu lực (từ ngày 01/01/2015).

Cách xác định tiền chậm nộp đối với các tờ khai hải quan đăng ký trước ngày 01/01/2015 nhưng người nộp thuế chậm nộp thuế và thực hiện nộp thuế từ ngày 01/01/2015 thì thực hiện theo hướng dẫn tại Điều 133 Thông tư này.

2. Thông tư này bãi bỏ:

a) Thông tư số 94/2014/TT-BTC ngày 17/7/2014 quy định về thủ tục hải quan, kiểm tra, giám sát hải quan đối với một số loại hàng hóa kinh doanh tạm nhập tái xuất, chuyển khẩu và gửi kho ngoại quan; xử lý đối với trường hợp từ chối nhận hàng;

b) Thông tư số 22/2014/TT-BTC ngày 14/2/2014 của Bộ Tài chính quy định thủ tục hải quan điện tử đối với hàng hóa xuất khẩu, nhập khẩu thương mại;

c) Thông tư số 128/2013/TT-BTC ngày 10/9/2013 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hoá xuất khẩu, nhập khẩu;

d) Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính quy định thủ tục hải quan điện tử đối với hàng hóa xuất khẩu, nhập khẩu thương mại;

đ) Thông tư số 186/2012/TT-BTC ngày 02/11/2012 của Bộ Tài chính quy định mẫu, phụ lục tờ khai hàng hóa quá cảnh và chế độ in, phát hành, quản lý, sử dụng tờ khai, phụ lục tờ khai hàng hóa quá cảnh;

e) Thông tư số 183/2012/TT-BTC ngày 25/10/2012 của Bộ Tài chính về việc quy định mẫu tờ khai, phụ lục tờ khai hàng hóa nhập, xuất kho ngoại quan và việc sử dụng tờ khai, phụ lục tờ khai hàng hóa nhập, xuất kho ngoại quan;

g) Thông tư số 15/2012/TT-BTC ngày 08/02/2012 của Bộ Tài chính ban hành mẫu tờ khai hàng hoá xuất khẩu, nhập khẩu;

h) Thông tư số 190/2011/TT-BTC ngày 20/12/2011 của Bộ Tài chính quy định mẫu tờ khai, phụ lục tờ khai hàng hoá xuất khẩu, nhập khẩu phi mậu dịch và chế độ in, phát hành, quản lý, sử dụng tờ khai, phụ lục tờ khai hàng hóa xuất khẩu, nhập khẩu phi mậu dịch;

i) Thông tư số 45/2011/TT-BTC ngày 19/5/2011 của Bộ Tài chính về quy định thủ tục hải quan đối với hàng hóa vận tải đa phương thức quốc tế;

k) Thông tư số 45/2007/TT-BTC ngày 07/5/2007 của Bộ Tài chính về việc hướng dẫn thực hiện thuế suất thuế nhập khẩu ưu đãi đặc biệt;

l) Thông tư số 13/2014/TT-BTC ngày 14/1/2014 của Bộ Tài chính quy định thủ tục hải quan đối với hàng hóa gia công với thương nhân nước ngoài;

m) Thông tư số 175/2013/TT-BTC ngày 29/11/2013 của Bộ Tài chính quy định về áp dụng quản lý rủi ro trong hoạt động nghiệp vụ hải quan;

n) Thông tư số 237/2009/TT-BTC ngày 18/12/2009 của Bộ Tài chính hướng dẫn xử lý thuế nhập khẩu, thuế giá trị gia tăng đối với nguyên liệu, máy móc nhập khẩu theo hợp đồng gia công, sản xuất hàng xuất khẩu nhưng bị hư hỏng, tổn thất do nguyên nhân khách quan như: bị thiên tai, hỏa hoạn, tai nạn bất ngờ;

và các nội dung hướng dẫn về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu do Bộ Tài chính ban hành trước ngày Thông tư này có hiệu lực thi hành không phù hợp với hướng dẫn tại Thông tư này.

3. Quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó TTCP;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Tòa án Nhân dân Tối cao;
- Viện kiểm sát Nhân dân Tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Hải quan các tỉnh, thành phố;
- Công báo;
- Website Chính phủ;
- Website Tổng cục Hải quan;
- Lưu VT; TCHQ (10).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2015 - 42 thu tuc hai quan doi voi phuong tien van tai qua canh

BỘ TÀI CHÍNH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 42/2015/TT-BTC

Hà Nội, ngày 27 tháng 03 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ THỦ TỤC HẢI QUAN ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 của Chính phủ về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 83/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ về quản lý, khai thác cảng hàng không, sân bay;

Căn cứ Nghị định số 80/2009/NĐ-CP ngày 01 tháng 10 năm 2009 của Chính phủ quy định xe ô tô của người nước ngoài đăng ký tại nước ngoài có tay lái ở bên phải tham gia giao thông tại Việt Nam;

Căn cứ Nghị định số 27/2011/NĐ-CP ngày 09 tháng 4 năm 2011 của Chính phủ về cung cấp, khai thác, xử lý, sử dụng thông tin về hành khách trước khi nhập cảnh Việt Nam qua đường hàng không;

Căn cứ Nghị định số 21/2012/NĐ-CP ngày 21 tháng 3 năm 2012 của Chính phủ về quản lý cảng biển và luồng hàng hải;

Căn cứ Nghị định số 152/2013/NĐ-CP ngày 04 tháng 11 năm 2013 của Chính phủ quy định về quản lý phương tiện cơ giới do người nước ngoài đưa vào Việt Nam du lịch;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 34/2014/NĐ-CP ngày 29 tháng 4 năm 2014 của Chính phủ về quy chế khu vực biên giới đất liền nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 112/2014/NĐ-CP ngày 21 tháng 11 năm 2014 của Chính phủ quy định về quản lý cửa khẩu biên giới đất liền;

Căn cứ Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về thủ tục hải quan đối với phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh.

Phần I

HƯỚNG DẪN CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định thủ tục hải quan đối với phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh qua cửa khẩu đường bộ, cửa khẩu biên giới đường thủy nội địa, cửa khẩu đường sắt, cảng biển, cảng hàng không quốc tế.

Điều 2. Đối tượng áp dụng

1. Cơ quan hải quan; công chức hải quan.

2. Người khai hải quan đối với phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh.

3. Các cơ quan khác của Nhà nước trong việc phối hợp quản lý nhà nước về hải quan đối với phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh.

Điều 3. Giải thích thuật ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Cổng Thông tin điện tử Tổng cục Hải quan là hệ thống thông tin do Tổng cục Hải quan quản lý tập trung, thống nhất, sử dụng để thực hiện thủ tục hải quan điện tử.

2. Hệ thống khai hải quan điện tử là hệ thống thông tin do người khai hải quan sử dụng để thực hiện thủ tục hải quan điện tử.

3. Thủ tục hải quan điện tử đối với tàu biển, tàu bay nhập cảnh, xuất cảnh, quá cảnh là thủ tục hải quan trong đó việc khai hải quan, tiếp nhận bản khai hàng hóa, các chứng từ khác có liên quan và quyết định hoàn thành thủ tục hải quan điện tử đối với tàu biển, tàu bay nhập cảnh, xuất cảnh, quá cảnh được thực hiện thông qua Cổng Thông tin điện tử Tổng cục Hải quan.

4. Thủ tục hải quan bằng hồ sơ giấy đối với tàu biển, tàu bay nhập cảnh, xuất cảnh, quá cảnh là thủ tục hải quan trong đó việc khai hải quan, tiếp nhận bản khai hàng hóa, các chứng từ khác có liên quan và quyết định hoàn thành thủ tục hải quan đối với tàu biển, tàu bay nhập cảnh, xuất cảnh, quá cảnh được thực hiện bằng hồ sơ giấy.

5. Hoàn thành thủ tục hải quan điện tử đối với tàu biển, tàu bay nhập cảnh, xuất cảnh, quá cảnh là việc cơ quan Hải quan xác nhận hoàn thành thủ tục hải quan điện tử đối với tàu biển, tàu bay nhập cảnh, xuất cảnh, quá cảnh thông qua Cổng Thông tin điện tử Tổng cục Hải quan.

6. Hệ thống quản lý phương tiện đường bộ xuất nhập cảnh là phần mềm do Tổng cục Hải quan quản lý tập trung, thống nhất, sử dụng để cập nhật thông tin, theo dõi và làm thủ tục hải quan đối với phương tiện vận tải tạm nhập - tái xuất, tạm xuất - tái nhập.

Điều 4. Địa điểm làm thủ tục hải quan

1. Đối với phương tiện vận tải đường biển.

a) Địa điểm tiếp nhận, đăng ký và kiểm tra hồ sơ hải quan:

a.1) Trụ sở cơ quan hải quan thông qua Cổng Thông tin điện tử Tổng cục Hải quan;

a.2) Trụ sở chính hoặc Văn phòng đại diện Cảng vụ hàng hải nơi có cơ quan hải quan trong trường hợp bất khả kháng không thực hiện được thủ tục hải quan điện tử (phải thực hiện thủ tục hải quan bằng hồ sơ giấy);

a.3) Tại tàu thuyền theo yêu cầu của Cảng vụ hàng hải trong trường hợp có đủ cơ sở để nghi ngờ tính xác thực của việc khai báo về kiểm dịch của tàu thuyền hoặc tàu thuyền đến từ những khu vực có dịch bệnh liên quan đến người, động vật hoặc thực vật.

b) Địa điểm kiểm tra thực tế phương tiện vận tải: tại cửa khẩu nơi phương tiện vận tải neo đậu theo chỉ định của Giám đốc Cảng vụ hàng hải.

2. Đối với phương tiện vận tải đường hàng không quốc tế: trụ sở cơ quan hải quan tại cảng hàng không dân dụng quốc tế.

3. Đối với phương tiện vận tải đường sắt liên vận quốc tế: trụ sở cơ quan hải quan tại ga đường sắt liên vận quốc tế.

4. Đối với phương tiện vận tải đường bộ, đường thủy nội địa.

a) Trụ sở cơ quan hải quan tại khu vực cửa khẩu đường bộ, đường thủy nội địa;

b) Địa điểm kiểm tra chung giữa Hải quan Việt Nam với Hải quan các nước láng giềng tại khu vực cửa khẩu đường bộ.

Điều 5. Người khai hải quan

1. Đối với phương tiện vận tải đường biển.

a) Thuyền trưởng hoặc người đại diện hợp pháp của người vận tải (Hãng tàu hoặc Đại lý hãng tàu) chịu trách nhiệm khai và làm thủ tục hải quan;

b) Trường hợp Hãng tàu hoặc Đại lý hãng tàu không có đầy đủ thông tin chi tiết về vận đơn gom hàng như mô tả chi tiết hàng hóa, người gửi hàng, người nhận hàng thì Công ty giao nhận phát hành vận đơn đó có trách nhiệm tạo lập, gửi thông tin điện tử chi tiết về vận đơn gom hàng đến Cổng thông tin điện tử Tổng cục Hải quan.

2. Đối với phương tiện vận tải đường hàng không quốc tế.

a) Cơ trưởng hoặc người đại diện hợp pháp của người vận tải (Hãng hàng không hoặc Đại lý hãng hàng không) chịu trách nhiệm khai và làm thủ tục hải quan;

b) Trường hợp thực hiện thủ tục hải quan điện tử, nếu Hãng hàng không hoặc Đại lý hãng hàng không không có đầy đủ thông tin chi tiết về vận đơn gom hàng như mô tả chi tiết hàng hóa, người gửi hàng, người nhận hàng thì Công ty giao nhận phát hành vận đơn đó có trách nhiệm tạo lập, gửi thông tin điện tử chi tiết về vận đơn gom hàng đến Cổng thông tin điện tử Tổng cục Hải quan.

3. Đối với phương tiện vận tải đường bộ quốc tế: người điều khiển phương tiện vận tải hoặc Đại lý của người vận tải hoặc người đại diện cho đoàn đối với trường hợp quy định tại khoản 2 Điều 34 Thông tư này.

4. Đối với phương tiện vận tải đường sắt liên vận quốc tế: Trưởng ga ga liên vận quốc tế hoặc Trưởng tàu hoặc người được Trưởng ga hoặc Trưởng tàu ga liên vận quốc tế ủy quyền.

Điều 6. Đăng ký tham gia thủ tục hải quan điện tử đối với tàu bay xuất cảnh, nhập cảnh, quá cảnh

1. Đối tượng thực hiện.

a) Hãng hàng không có chuẩn dữ liệu phần mềm khai hải quan phù hợp với chuẩn dữ liệu do Tổng cục Hải quan công bố;

b) Hãng hàng không gửi Thông báo tham gia bằng phương thức điện tử (theo mẫu số 1 Phụ lục I ban hành kèm Thông tư này) gửi đến Cổng thông tin điện tử Tổng cục Hải quan;

c) Trong thời hạn 02 ngày làm việc kể từ ngày nhận được Thông báo tham gia của Hãng hàng không, Tổng cục Hải quan xem xét trả lời chấp nhận hoặc từ chối (nêu rõ lý do) thông qua Cổng thông tin điện tử Tổng cục Hải quan để Hãng hàng không biết;

d) Tổng cục Hải quan có trách nhiệm cấp tài khoản thực hiện thủ tục hải quan điện tử cho Hãng hàng không, Cục Hải quan tỉnh, thành phố có trách nhiệm cấp tài khoản thực hiện thủ tục hải quan điện tử cho Đại lý hãng hàng không và Công ty giao nhận. Khi nhận được thông báo cấp tài khoản của Tổng cục Hải quan hoặc của Cục Hải quan tỉnh, thành phố, Hãng hàng không, Đại lý hãng hàng không, Công ty giao nhận chịu trách nhiệm trong việc thay đổi, bảo quản và sử dụng tài khoản được cấp.

2. Các Hãng hàng không chưa thực hiện thủ tục hải quan điện tử, việc làm thủ tục hải quan bằng hồ sơ giấy thực hiện theo quy định tại Mục 4, Chương II, Phần II Thông tư này.

Điều 7. Đăng ký tham gia thủ tục hải quan điện tử đối với tàu biển xuất cảnh, nhập cảnh, quá cảnh

1. Đối tượng thực hiện.

a) Tàu biển Việt Nam, tàu biển nước ngoài xuất cảnh, nhập cảnh, quá cảnh trừ các loại tàu nêu tại điểm b, khoản 1 Điều này;

b) Các loại tàu khác theo quy định tại Điều 50, Điều 58 Nghị định số 21/2012/NĐ-CP, tàu không có số hô hiệu (số IMO) nếu phải làm thủ tục hải quan theo quy định của pháp luật thì thực hiện thủ tục bằng hồ sơ giấy hướng dẫn tại Mục 4, Chương I, Phần II Thông tư này.

2. Thủ tục đăng ký thực hiện thủ tục hải quan điện tử.

a) Tổng cục Hải quan có trách nhiệm cấp tài khoản thực hiện thủ tục hải quan điện tử cho Hãng tàu, Cục Hải quan tỉnh, thành phố có trách nhiệm cấp tài khoản thực hiện thủ tục hải quan điện tử cho Đại lý hãng tàu và Công ty giao nhận. Khi nhận được thông báo cấp tài khoản của Tổng cục Hải quan hoặc của Cục Hải quan tỉnh, thành phố, Hãng tàu, Đại lý hãng tàu, Công ty giao nhận chịu trách nhiệm trong việc thay đổi, bảo quản và sử dụng tài khoản được cấp.

b) Trường hợp Hãng tàu, Đại lý hãng tàu, Công ty giao nhận đã được cấp tài khoản thực hiện thủ tục hải quan điện tử thì không phải đăng ký lại theo hướng dẫn tại khoản 2 Điều này.

Điều 8. Nguyên tắc tiến hành thủ tục hải quan điện tử đối với tàu biển, tàu bay nhập cảnh, xuất cảnh, quá cảnh

1. Khai hải quan và gửi thông tin khai hải quan đối với tàu biển, tàu bay xuất cảnh, nhập cảnh, quá cảnh phải thực hiện trước khi tàu đến cảng và trước khi tàu rời cảng theo thời hạn quy định tại Điều 69 Luật Hải quan.

2. Việc xác nhận hoàn thành thủ tục hải quan điện tử đối với tàu biển, tàu bay nhập cảnh, xuất cảnh, quá cảnh được quyết định trước khi tàu đến cảng hoặc rời cảng trên cơ sở thông tin khai hải quan.

Điều 9. Thu lệ phí làm thủ tục hải quan

1. Về đối tượng, mức thu, chế độ thu, nộp, quản lý, sử dụng lệ phí hải quan thực hiện theo quy định của Bộ Tài chính.

2. Địa điểm nộp: người khai hải quan thực hiện chuyển tiền, nộp tiền tại Kho bạc nhà nước, tổ chức tín dụng, tổ chức được cơ quan hải quan ủy nhiệm thu, cơ quan hải quan.

3. Hình thức nộp lệ phí hải quan.

a) Đối với phương tiện vận tải thực hiện thủ tục hải quan bằng hồ sơ giấy, người khai hải quan nộp lệ phí hải quan theo từng lần phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh;

b) Đối với phương tiện vận tải thực hiện thủ tục hải quan theo phương thức điện tử, người khai hải quan được lựa chọn nộp lệ phí theo từng lần phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh theo quy định tại điểm a khoản 3 Điều này hoặc nộp lệ phí theo từng tháng. Thủ tục nộp lệ phí theo từng tháng thực hiện như sau:

b.1) Người khai hải quan có văn bản đăng ký với Chi cục Hải quan nơi phương tiện vận tải làm thủ tục hải quan về việc nộp lệ phí theo từng tháng và được Chi cục Hải quan chấp thuận;

b.2) Đến hết kỳ đăng ký, người khai hải quan nộp lệ phí hải quan cho các phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh phát sinh trong kỳ.

Phần II

HƯỚNG DẪN CỤ THỂ

Chương I

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU BIỂN XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH

Mục 1: THỦ TỤC HẢI QUAN ĐIỆN TỬ ĐỐI VỚI TÀU BIỂN NHẬP CẢNH

Điều 10. Tạo lập thông tin điện tử về hồ sơ hải quan

1. Người khai hải quan được lựa chọn một trong hai hình thức tạo lập thông tin điện tử sau:

a) Tạo lập theo chuẩn định dạng do Tổng cục Hải quan công bố để gửi đến Cổng thông tin điện tử Tổng cục Hải quan; hoặc

b) Khai trực tiếp trên Cổng thông tin điện tử Tổng cục Hải quan.

2. Hồ sơ hải quan điện tử đối với tàu biển nhập cảnh gồm các chứng từ theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này, cụ thể:

a) Bản khai chung theo mẫu số 1;

b) Bản khai hàng hóa nhập khẩu bằng đường biển theo mẫu số 2;

c) Thông tin về vận đơn thứ cấp (house bill of lading) theo mẫu số 3;

d) Danh sách thuyền viên theo mẫu số 4;

đ) Bản khai hành lý thuyền viên, nhân viên làm việc trên tàu biển theo mẫu số 5;

e) Bản khai dự trữ của tàu theo mẫu số 6;

g) Danh sách hành khách (nếu có) theo mẫu số 7;

h) Bản khai hàng hóa nguy hiểm trong trường hợp tàu biển vận chuyển hàng hóa nguy hiểm theo mẫu số 8.

3. Tiếp nhận và phản hồi thông tin hồ sơ hải quan điện tử.

a) Người khai hải quan thực hiện gửi hồ sơ điện tử theo thời hạn quy định tại khoản 1 Điều 66 Nghị định số 08/2015/NĐ-CP;

b) Cổng thông tin điện tử Tổng cục Hải quan tiếp nhận thông tin khai điện tử 24 giờ trong ngày và 07 ngày trong tuần;

c) Phản hồi thông tin:

c.1) Trường hợp thông tin khai đảm bảo đầy đủ các tiêu chí và khuôn dạng theo quy định thì hệ thống xử lý dữ liệu điện tử hải quan tự động gửi thông tin chấp nhận nội dung khai hải quan theo mẫu số 9 Phụ lục II ban hành kèm Thông tư này;

c.2) Trường hợp thông tin khai chưa đầy đủ thì hệ thống xử lý dữ liệu điện tử hải quan tự động gửi thông báo lý do chưa tiếp nhận và hướng dẫn người khai hải quan khai lại theo mẫu số 9 Phụ lục II ban hành kèm Thông tư này.

4. Khai sửa đổi, bổ sung thông tin về hồ sơ hải quan điện tử tàu biển nhập cảnh.

a) Người khai hải quan: thông tin hồ sơ hải quan điện tử tàu biển nhập cảnh đã gửi cho cơ quan hải quan nếu người khai hải quan có yêu cầu sửa đổi, bổ sung thì người khai hải quan thực hiện việc sửa đổi, bổ sung với cơ quan Hải quan nơi làm thủ tục tàu theo quy định tại khoản 1 Điều này. Thời điểm khai sửa đổi, bổ sung thực hiện trước hoặc sau khi tàu nhập cảnh;

b) Cơ quan hải quan:

b.1) Chi cục Hải quan nơi làm thủ tục tàu nhập cảnh tiếp nhận thông tin khai sửa đổi, bổ sung lưu vào hệ thống và cung cấp cho các đơn vị chức năng để triển khai công tác nghiệp vụ có liên quan;

b.2) Đối với sửa đổi, bổ sung bản khai hàng hóa nhập khẩu, vận đơn thứ cấp: hệ thống quản lý rủi ro của cơ quan hải quan sẽ tự động cập nhật thông tin sửa đổi, bổ sung để áp dụng biện pháp quản lý rủi ro phù hợp cho lô hàng khi làm thủ tục hải quan;

b.3) Đối với sửa các chứng từ khác: trường hợp sau khi tàu đã nhập cảnh, người khai hải quan có yêu cầu sửa đổi, bổ sung thông tin khai, nếu có lý do chính đáng, Chi cục trưởng Chi cục Hải quan nơi làm thủ tục tàu quyết định cho phép khai sửa đổi, bổ sung thông tin.

5. Trường hợp bất khả kháng khi hệ thống khai điện tử gặp sự cố, việc khai và làm thủ tục hải quan được thực hiện bằng hồ sơ giấy theo quy định tại Điều 15 Thông tư này. Khi hệ thống được phục hồi, người khai hải quan tạo lập và gửi thông tin điện tử lên hệ thống.

Điều 11. Thủ tục hải quan

1. Trách nhiệm của Chi cục Hải quan.

a) Tiếp nhận, khai thác thông tin khai hải quan trên Cổng thông tin điện tử Tổng cục Hải quan; kiểm tra, tổng hợp, phân tích thông tin khai và các thông tin khác (thông tin quản lý rủi ro, thông tin từ các đơn vị khác trong và ngoài ngành) và xử lý:

a.1) Nếu thông tin khai hải quan phù hợp với các quy định của pháp luật, không có thông tin nghi ngờ thì hoàn thành thủ tục hải quan cho tàu biển nhập cảnh;

a.2) Trường hợp thông tin khai hải quan chỉ có thông tin về vận đơn chủ (master bill) mà không có thông tin về vận đơn thứ cấp (house bill) thì vẫn hoàn thành thủ tục hải quan cho tàu biển nhập cảnh, đồng thời yêu cầu người khai khai bổ sung thông tin về vận đơn thứ cấp (nếu có). Nếu có vận đơn thứ cấp mà người khai không khai vận đơn thứ cấp, cơ quan hải quan áp dụng biện pháp nghiệp vụ như không thông quan, hoặc không cho phép lô hàng nhập khẩu đưa ra khu vực giám sát hải quan;

a.3) Trường hợp có dấu hiệu vận chuyển hàng hóa vi phạm pháp luật hải quan, cơ quan hải quan thực hiện thủ tục nhập cảnh cho tàu biển, tổ chức giám sát tàu, giám sát hàng hóa khi dỡ xuống, lưu giữ trong khu vực giám sát hải quan; đồng thời báo cáo Chi cục trưởng Chi cục Hải quan quyết định hình thức, mức độ kiểm tra thực tế hàng hóa và thực hiện các biện pháp nghiệp vụ khác có liên quan theo quy định;

a.4) Trường hợp có yêu cầu bằng văn bản tạm dừng làm thủ tục hải quan từ các cơ quan chức năng khác như Cảng vụ hàng hải, Tòa án, cơ quan Công an, Biên phòng thì chủ động phối hợp với các cơ quan chức năng xử lý theo quy định, đồng thời báo cáo Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan để được hướng dẫn xử lý.

b) Đối với trường hợp nêu tại điểm a.1, điểm a.2, điểm a.3 khoản 1 Điều này, sau khi hoàn thành thủ tục hải quan cho tàu biển nhập cảnh, Chi cục Hải quan gửi “Thông báo hoàn thành thủ tục hải quan tàu” theo mẫu số 10 Phụ lục II ban hành kèm Thông tư này dưới dạng điện tử cho người khai hải quan, Cảng vụ hàng hải và cơ quan quản lý khác có liên quan thông qua Cổng thông tin một cửa quốc gia.

2. Trách nhiệm của người khai hải quan.

a) Thực hiện các quyết định của cơ quan hải quan theo quy định của pháp luật về thủ tục hải quan đối với tàu biển nhập cảnh;

b) Tạo lập thông tin điện tử về hồ sơ hải quan, gửi hồ sơ hải quan điện tử theo quy định tại Điều 10 Thông tư này;

c) Khi tàu biển nhập cảnh đã vào vị trí neo đậu an toàn do Cảng vụ hàng hải chỉ định và sau khi hoàn tất thủ tục nhập cảnh với các cơ quan quản lý khác, người khai hải quan gửi Thông báo xác nhận tàu đến cảng bằng phương thức điện tử cho Chi cục Hải quan nơi làm thủ tục tàu theo mẫu số 11 Phụ lục II ban hành kèm Thông tư này. Thời điểm gửi Thông báo xác nhận tàu đến cảng được xác định là thời điểm hàng hóa nhập khẩu chuyên chở trên tàu đến cửa khẩu Việt Nam, làm cơ sở thực hiện các chính sách quản lý có liên quan.

Mục 2: THỦ TỤC HẢI QUAN ĐIỆN TỬ ĐỐI VỚI TÀU BIỂN XUẤT CẢNH

Điều 12. Tạo lập thông tin điện tử về hồ sơ hải quan

1. Người khai hải quan được lựa chọn một trong hai hình thức tạo lập thông tin điện tử sau:

a) Tạo lập theo chuẩn định dạng do Tổng cục Hải quan công bố để gửi đến Cổng thông tin điện tử Tổng cục Hải quan; hoặc

b) Khai trực tiếp trên Cổng thông tin điện tử Tổng cục Hải quan.

2. Hồ sơ hải quan điện tử đối với tàu biển xuất cảnh gồm các chứng từ theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này, cụ thể:

a) Bản khai chung theo mẫu số 1;

b) Bản khai hàng hóa xuất khẩu bằng đường biển theo mẫu số 2;

c) Danh sách thuyền viên theo mẫu số 4;

d) Bản khai hành lý thuyền viên, nhân viên làm việc trên tàu biển theo mẫu số 5;

đ) Bản khai dự trữ của tàu theo mẫu số 6;

e) Danh sách hành khách (nếu có) theo mẫu số 7;

3. Tiếp nhận và phản hồi thông tin hồ sơ hải quan điện tử.

a) Người khai hải quan thực hiện gửi hồ sơ điện tử theo thời hạn quy định tại khoản 2 Điều 66 Nghị định số 08/2015/NĐ-CP;

b) Hệ thống xử lý dữ liệu điện tử hải quan tiếp nhận thông tin khai điện tử 24 giờ trong ngày và 7 ngày trong tuần;

c) Phản hồi thông tin:

c.1) Trường hợp thông tin khai đảm bảo đầy đủ các tiêu chí và khuôn dạng theo quy định thì hệ thống xử lý dữ liệu điện tử hải quan tự động gửi thông tin chấp nhận nội dung khai hải quan theo mẫu số 9 Phụ lục II ban hành kèm Thông tư này;

c.2) Trường hợp thông tin khai chưa đầy đủ thì hệ thống xử lý dữ liệu điện tử hải quan tự động gửi thông báo lý do chưa tiếp nhận và hướng dẫn người khai hải quan khai lại theo mẫu số 9 Phụ lục II ban hành kèm Thông tư này.

4. Khai sửa đổi, bổ sung thông tin về hồ sơ hải quan điện tử tàu biển xuất cảnh:

a) Người khai hải quan: thông tin hồ sơ hải quan điện tử tàu biển xuất cảnh đã gửi cho cơ quan hải quan nếu người khai hải quan có yêu cầu sửa đổi, bổ sung thì người khai hải quan thực hiện việc sửa đổi, bổ sung với cơ quan Hải quan nơi làm thủ tục tàu theo quy định tại khoản 1 Điều này. Thời điểm khai sửa đổi, bổ sung:

a.1) Đối với bản khai hàng hóa xuất khẩu: trong thời hạn 24 giờ kể từ khi tàu xuất cảnh;

a.2) Các chứng từ khác phải thực hiện trước thời điểm tàu xuất cảnh. Trường hợp sau khi tàu đã xuất cảnh, người khai hải quan có yêu cầu sửa đổi, bổ sung thông tin khai, nếu có lý do chính đáng, Chi cục trưởng Chi cục Hải quan nơi làm thủ tục tàu quyết định cho phép khai sửa đổi, bổ sung thông tin.

b) Cơ quan hải quan: Chi cục Hải quan nơi làm thủ tục tàu xuất cảnh tiếp nhận thông tin khai sửa đổi, bổ sung lưu vào hệ thống và cung cấp cho các đơn vị chức năng để triển khai công tác nghiệp vụ có liên quan.

5. Trường hợp bất khả kháng khi hệ thống khai điện tử gặp sự cố, việc khai và làm thủ tục hải quan được thực hiện bằng hồ sơ giấy theo quy định tại Điều 16 Thông tư này. Khi hệ thống được phục hồi, người khai hải quan tạo lập và gửi thông tin điện tử lên hệ thống.

Điều 13. Thủ tục hải quan

1. Trách nhiệm của Chi cục Hải quan.

a) Tiếp nhận, khai thác thông tin khai hải quan trên hệ thống xử lý dữ liệu điện tử hải quan; kiểm tra, tổng hợp, phân tích thông tin khai và các thông tin khác (thông tin quản lý rủi ro, thông tin từ các đơn vị khác trong và ngoài ngành) và xử lý:

a.1) Nếu thông tin khai hải quan phù hợp với các quy định của pháp luật, không có thông tin nghi ngờ thì hoàn thành thủ tục hải quan cho tàu biển xuất cảnh;

a.2) Trường hợp có yêu cầu bằng văn bản tạm dừng làm thủ tục hải quan từ các cơ quan chức năng khác như Cảng vụ hàng hải, Tòa án, cơ quan Công an, Biên phòng thì chủ động phối hợp với các cơ quan chức năng xử lý theo quy định, đồng thời báo cáo Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan để được hướng dẫn xử lý.

b) Đối với trường hợp nêu tại điểm a.1, điểm a.2 khoản 1 Điều này, sau khi hoàn thành thủ tục hải quan cho tàu biển nhập cảnh, Chi cục Hải quan gửi “Thông báo hoàn thành thủ tục hải quan tàu” theo mẫu số 10 Phụ lục II ban hành kèm Thông tư này dưới dạng điện tử cho người khai hải quan, Cảng vụ hàng hải và cơ quan quản lý khác có liên quan thông qua Cổng thông tin một cửa quốc gia.

2. Trách nhiệm của người khai hải quan.

a) Thực hiện các quyết định của cơ quan hải quan theo quy định của pháp luật về thủ tục hải quan đối với tàu biển xuất cảnh;

b) Tạo lập thông tin điện tử về hồ sơ hải quan, gửi hồ sơ hải quan điện tử theo quy định tại Điều 12 Thông tư này;

c) Sau khi hoàn tất thủ tục xuất cảnh với các cơ quan quản lý, người khai hải quan gửi Thông báo xác nhận tàu rời cảng bằng phương thức điện tử cho Chi cục Hải quan nơi làm thủ tục tàu theo mẫu số 12 Phụ lục II ban hành kèm Thông tư này. Thời điểm gửi Thông báo xác nhận tàu rời cảng được xác định là thời điểm tàu và hàng hóa xuất khẩu chuyên chở trên tàu rời cảng Việt Nam, làm cơ sở thực hiện các chính sách quản lý có liên quan.

Mục 3: THỦ TỤC HẢI QUAN ĐIỆN TỬ ĐỐI VỚI TÀU BIỂN QUÁ CẢNH

Điều 14. Thủ tục hải quan

1. Trách nhiệm của người khai hải quan.

a) Khi tàu nhập cảnh: thực hiện tạo lập thông tin hồ sơ hải quan điện tử và thực hiện thủ tục hải quan đối với tàu nhập cảnh quy định tại Điều 10, Điều 11 Thông tư này;

b) Khi tàu xuất cảnh: nếu có sự thay đổi về các chứng từ khi nhập cảnh, người khai hải quan tạo lập thông tin hồ sơ hải quan điện tử các chứng từ đã có sự thay đổi so với lúc nhập cảnh và thực hiện thủ tục hải quan đối với tàu xuất cảnh quy định tại Điều 12, Điều 13 Thông tư này.

2. Trách nhiệm của Chi cục Hải quan nơi tàu nhập cảnh.

a) Thực hiện thủ tục hải quan điện tử tàu biển nhập cảnh theo quy định tại Điều 11 Thông tư này;

b) Lập phiếu chuyển hồ sơ tàu quá cảnh theo mẫu số 01/PQC Phụ lục III ban hành kèm Thông tư này, xác nhận bằng chữ ký số, gửi lên Hệ thống;

c) Niêm phong kho dự trữ và hầm hàng (nếu có điều kiện và khi cần thiết);

d) Kiểm tra trên Hệ thống kết quả làm thủ tục hải quan đối với tàu xuất cảnh do Chi cục Hải quan nơi làm thủ tục tàu xuất cảnh hồi báo, phối hợp với Chi cục Hải quan nơi làm thủ tục tàu xuất cảnh xác minh làm rõ và xử lý theo quy định đối với trường hợp tàu quá cảnh có vi phạm pháp luật hải quan (nếu có).

3. Trách nhiệm của Chi cục Hải quan nơi tàu xuất cảnh.

a) Khai thác trên Hệ thống thông tin về bản lược khai hàng hóa quá cảnh, về thông tin liên quan đến hàng hóa, đến tàu;

b) Kiểm tra tình trạng niêm phong kho dự trữ, hầm hàng (nếu có);

c) Xác nhận bằng chữ ký số, gửi vào Hệ thống thông báo về việc đã tiếp nhận thông tin về tàu, hàng hóa và các vi phạm liên quan đến tàu, hàng hóa, thuyền viên, hành khách, phối hợp với Chi cục Hải quan nơi làm thủ tục tàu nhập cảnh xác minh làm rõ và xử lý theo quy định đối với trường hợp tàu quá cảnh có vi phạm pháp luật hải quan (nếu có);

d) Thực hiện thủ tục hải quan đối với tàu biển xuất cảnh theo quy định tại Điều 13 Thông tư này.

Mục 4: THỦ TỤC HẢI QUAN BẰNG HỒ SƠ GIẤY ĐỐI VỚI TÀU BIỂN XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH

Điều 15. Thủ tục hải quan đối với tàu biển nhập cảnh

1. Hồ sơ hải quan: Hồ sơ hải quan đối với tàu biển nhập cảnh gồm các chứng từ (nếu có) theo quy định tại khoản 2, Điều 10 Thông tư này (mỗi chứng từ 01 bản chính), trừ danh sách hành khách nộp 01 bản chụp.

2. Thời hạn làm thủ tục hải quan.

a) Đối với người khai: người khai phải khai và nộp hồ sơ hải quan chậm nhất 02 giờ sau khi Cảng vụ thông báo phương tiện vận tải nhập cảnh đã đến vị trí đón hoa tiêu;

b) Đối với cơ quan Hải quan: không quá 01 giờ kể từ khi người khai hải quan nộp đủ hồ sơ hải quan theo quy định.

3. Hoàn thành thủ tục hải quan:

a) Công chức hải quan tiếp nhận hồ sơ hải quan, kiểm tra sự đầy đủ và phù hợp của các chứng từ thuộc bộ hồ sơ hải quan;

b) Trường hợp các chứng từ đầy đủ, phù hợp thì hoàn thành thủ tục hải quan. Công chức hải quan ký tên, đóng dấu công chức lên các chứng từ thuộc hồ sơ hải quan. Riêng đối với bản khai hàng hóa (nếu có), công chức ghi tổng số trang, ký tên, đóng dấu công chức lên trang đầu và trang cuối bản khai hàng hóa;

c) Trường hợp các chứng từ không đầy đủ, không phù hợp thì công chức hải quan thông báo cho người khai hải quan bổ sung các thông tin cần thiết để hoàn thành thủ tục hải quan cho tàu nhập cảnh;

d) Sau khi hoàn thành thủ tục hải quan, công chức hải quan gửi bản sao bản khai hàng hóa nhập khẩu (nếu có) đến Chi cục Hải quan nơi tàu neo đậu, Đội Kiểm soát hải quan; vào sổ hoặc nhập máy tính các thông tin về tên tàu, quốc tịch tàu, tên Đại lý hãng tàu (nếu có), tên thuyền trưởng, tổng số thuyền viên, vị trí tàu neo đậu, tàu nhập cảnh đến từ, thời gian tàu nhập cảnh, thời gian tàu neo đậu, tên hàng và lượng hàng chuyên chở trên tàu (nếu có); lưu trữ hồ sơ theo quy định.

4. Một số quy định khác.

a) Trường hợp thông tin khai hải quan chỉ có thông tin về vận đơn chủ (master bill) mà không có thông tin về vận đơn thứ cấp (house bill) thì vẫn hoàn thành thủ tục hải quan cho tàu biển nhập cảnh, đồng thời yêu cầu người khai khai bổ sung thông tin về vận đơn thứ cấp (nếu có). Nếu có vận đơn thứ cấp mà người khai không khai vận đơn thứ cấp, cơ quan hải quan áp dụng biện pháp nghiệp vụ như không thông quan, hoặc không cho phép lô hàng nhập khẩu đưa ra khu vực giám sát hải quan;

b) Trường hợp có dấu hiệu vận chuyển hàng hóa vi phạm pháp luật hải quan, cơ quan hải quan thực hiện thủ tục nhập cảnh cho tàu biển, tổ chức giám sát tàu, giám sát hàng hóa khi dỡ xuống, lưu giữ trong khu vực giám sát hải quan; đồng thời báo cáo Chi cục trưởng Chi cục Hải quan quyết định hình thức, mức độ kiểm tra thực tế hàng hóa và thực hiện các biện pháp nghiệp vụ khác có liên quan theo quy định;

c) Trường hợp có yêu cầu bằng văn bản tạm dừng làm thủ tục hải quan từ các cơ quan chức năng khác như Cảng vụ hàng hải, Tòa án, cơ quan Công an, Biên phòng thì chủ động phối hợp với các cơ quan chức năng xử lý theo quy định, đồng thời báo cáo Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan để được hướng dẫn xử lý.

Điều 16. Thủ tục hải quan đối với tàu biển xuất cảnh

1. Hồ sơ hải quan: Hồ sơ hải quan đối với tàu biển xuất cảnh gồm các chứng từ (nếu có) theo quy định tại khoản 2, Điều 12 Thông tư này (mỗi chứng từ 01 bản chính), trừ danh sách hành khách nộp 01 bản chụp.

2. Thời hạn làm thủ tục hải quan.

a) Đối với người khai: người khai phải khai và nộp hồ sơ hải quan chậm nhất 01 giờ trước khi tàu rời cảng. Riêng tàu khách và tàu chuyên tuyến, thời gian chậm nhất là ngay trước thời điểm tàu chuẩn bị rời cảng;

b) Đối với cơ quan Hải quan: không quá 01 giờ kể từ khi người khai hải quan nộp đủ hồ sơ hải quan theo quy định.

3. Hoàn thành thủ tục hải quan.

a) Công chức hải quan tiếp nhận hồ sơ hải quan, kiểm tra sự đầy đủ và phù hợp của các chứng từ thuộc bộ hồ sơ hải quan;

b) Trường hợp các chứng từ đầy đủ, phù hợp thì hoàn thành thủ tục hải quan. Công chức hải quan ký tên, đóng dấu công chức lên các chứng từ thuộc hồ sơ hải quan. Riêng đối với bản khai hàng hóa (nếu có), công chức ghi tổng số trang, ký tên, đóng dấu công chức lên trang đầu và trang cuối bản khai hàng hóa;

c) Trường hợp các chứng từ không đầy đủ, không phù hợp thì công chức hải quan thông báo cho người khai hải quan bổ sung các thông tin cần thiết để hoàn thành thủ tục hải quan cho tàu xuất cảnh;

d) Sau khi hoàn thành thủ tục hải quan, công chức hải quan gửi bản sao bản khai hàng hóa xuất khẩu (nếu có) đến Chi cục Hải quan nơi tàu neo đậu, Đội Kiểm soát hải quan; vào sổ hoặc nhập máy tính các thông tin về tên tàu, quốc tịch tàu, tên Đại lý hãng tàu (nếu có), tên thuyền trưởng, tổng số thuyền viên, vị trí tàu neo đậu, thời gian tàu xuất cảnh, tàu xuất cảnh đến, tên hàng và lượng hàng chuyên chở trên tàu (nếu có); lưu trữ hồ sơ theo quy định.

4. Trường hợp có yêu cầu bằng văn bản tạm dừng làm thủ tục hải quan từ các cơ quan chức năng khác như Cảng vụ hàng hải, Tòa án, cơ quan Công an, Biên phòng thì chủ động phối hợp với các cơ quan chức năng xử lý theo quy định, đồng thời báo cáo Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan để được hướng dẫn xử lý.

Điều 17. Thủ tục hải quan đối với tàu biển quá cảnh

1. Thủ tục hải quan khi tàu nhập cảnh.

Chi cục Hải quan nơi tàu nhập cảnh thực hiện:

a) Thực hiện theo quy định tại Điều 15 Thông tư này;

b) Lập 02 Phiếu chuyển hồ sơ tàu quá cảnh theo mẫu số 01/PQC Phụ lục III ban hành kèm Thông tư này; niêm phong bộ hồ sơ gồm các giấy tờ (bản sao, có đóng dấu giáp lai) sau: 01 bản khai hàng hóa (nếu có), 01 bản khai chung, 01 bản danh sách thuyền viên, 01 bản danh sách hành khách (nếu có), 01 bản khai dự trữ của tàu, 01 bản khai hành lý thuyền viên, 01 phiếu chuyển hồ sơ tàu quá cảnh. Giao hồ sơ đã niêm phong cho thuyền trưởng để chuyển cho Chi cục Hải quan nơi tàu xuất cảnh;

c) Niêm phong kho dự trữ và hầm hàng (nếu có điều kiện và khi cần thiết).

2. Thủ tục hải quan nơi tàu xuất cảnh.

Chi cục Hải quan nơi tàu xuất cảnh thực hiện:

a) Yêu cầu thuyền trưởng nộp cho Chi cục Hải quan bộ hồ sơ đã niêm phong do Chi cục Hải quan nơi tàu nhập cảnh chuyển đến;

b) Tiếp nhận từ thuyền trưởng bộ hồ sơ đã niêm phong nêu trên;

c) Công chức Chi cục Hải quan nơi tàu xuất cảnh ký tên, đóng dấu công chức lên Phiếu chuyển hồ sơ tàu quá cảnh và fax cho Chi cục Hải quan nơi tàu nhập cảnh thông báo về việc đã tiếp nhận hồ sơ, hàng hóa và các vi phạm liên quan đến phương tiện vận tải, hàng hóa, thuyền viên và hành khách (nếu có);

d) Thực hiện thủ tục hải quan đối với tàu biển xuất cảnh theo quy định tại Điều 16 Thông tư này.

Chương II

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU BAY XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH

Mục 1: THỦ TỤC HẢI QUAN ĐIỆN TỬ ĐỐI VỚI TÀU BAY NHẬP CẢNH

Điều 18. Tạo lập thông tin điện tử về hồ sơ hải quan

1. Người khai hải quan được lựa chọn một trong hai hình thức tạo lập thông tin điện tử sau:

a) Tạo lập theo chuẩn định dạng do Tổng cục Hải quan công bố để gửi đến Cổng Thông tin điện tử Tổng cục Hải quan; hoặc

b) Khai trực tiếp trên Cổng thông tin điện tử Tổng cục Hải quan.

2. Hồ sơ hải quan điện tử đối với tàu bay nhập cảnh gồm các chứng từ theo mẫu quy định tại Phụ lục IV ban hành kèm Thông tư này, cụ thể:

a) Bản khai hàng hóa nhập khẩu bằng đường hàng không (nếu có) theo mẫu số 1;

b) Thông tin về vận đơn thứ cấp (nếu có) theo mẫu số 2;

c) Danh sách hành khách (nếu có) theo mẫu số 3;

d) Danh sách tổ lái và nhân viên làm việc trên tàu bay theo mẫu số 4;

đ) Bản lược khai hành lý ký gửi của hành khách (nếu có) theo mẫu số 5.

3. Tiếp nhận và phản hồi thông tin hồ sơ hải quan điện tử:

a) Người khai hải quan thực hiện gửi hồ sơ điện tử theo thời hạn quy định tại khoản 1 Điều 62 Nghị định số 08/2015/NĐ-CP;

b) Hệ thống xử lý dữ liệu điện tử hải quan tiếp nhận thông tin khai điện tử 24 giờ trong ngày và 7 ngày trong tuần;

c) Phản hồi thông tin:

c.1) Trường hợp thông tin khai đảm bảo đầy đủ các tiêu chí và khuôn dạng theo quy định thì hệ thống xử lý dữ liệu điện tử hải quan tự động gửi thông tin chấp nhận nội dung khai hải quan theo mẫu số 9 Phụ lục II ban hành kèm Thông tư này;

c.2) Trường hợp thông tin khai chưa đầy đủ thì hệ thống xử lý dữ liệu điện tử hải quan tự động gửi thông báo lý do chưa tiếp nhận và hướng dẫn người khai hải quan khai lại theo mẫu số 9 Phụ lục II ban hành kèm Thông tư này.

4. Khai sửa đổi, bổ sung thông tin về hồ sơ hải quan điện tử tàu bay nhập cảnh:

a) Người khai hải quan: thông tin hồ sơ hải quan điện tử tàu bay nhập cảnh đã gửi cho cơ quan hải quan nếu người khai hải quan có yêu cầu sửa đổi, bổ sung thì người khai hải quan thực hiện việc sửa đổi, bổ sung với cơ quan Hải quan nơi làm thủ tục tàu theo quy định tại khoản 1 Điều này. Thời điểm khai sửa đổi, bổ sung thực hiện trước hoặc sau khi tàu bay nhập cảnh.

b) Cơ quan hải quan:

b.1) Chi cục Hải quan nơi làm thủ tục tàu bay nhập cảnh tiếp nhận thông tin khai sửa đổi, bổ sung lưu vào hệ thống và cung cấp cho các đơn vị chức năng để triển khai công tác nghiệp vụ có liên quan;

b.2) Đối với sửa đổi, bổ sung bản khai hàng hóa nhập khẩu, vận đơn thứ cấp: Hệ thống quản lý rủi ro của cơ quan hải quan sẽ tự động cập nhật thông tin sửa đổi, bổ sung để áp dụng biện pháp quản lý rủi ro phù hợp cho lô hàng khi làm thủ tục hải quan.

b.3) Đối với sửa các chứng từ khác: trường hợp sau khi tàu bay đã nhập cảnh, người khai hải quan có yêu cầu sửa đổi, bổ sung thông tin khai, nếu có lý do chính đáng, Chi cục trưởng Chi cục Hải quan nơi làm thủ tục tàu bay quyết định cho phép khai sửa đổi, bổ sung thông tin.

5. Trường hợp bất khả kháng khi hệ thống khai điện tử gặp sự cố, việc khai và làm thủ tục hải quan được thực hiện bằng hồ sơ giấy theo quy định tại Điều 23 Thông tư này. Khi hệ thống được phục hồi, người khai hải quan tạo lập và gửi thông tin điện tử lên hệ thống.

Điều 19. Thủ tục hải quan

1. Trách nhiệm của Chi cục Hải quan.

a) Tiếp nhận, khai thác thông tin khai hải quan trên hệ thống xử lý dữ liệu điện tử hải quan hoặc thông tin từ hồ sơ giấy; kiểm tra, tổng hợp, phân tích thông tin khai và các thông tin khác (thông tin quản lý rủi ro, thông tin từ các đơn vị khác trong và ngoài ngành) và xử lý:

a.1) Nếu thông tin khai hải quan phù hợp với các quy định của pháp luật, không có thông tin nghi ngờ thì hoàn thành thủ tục hải quan cho tàu bay nhập cảnh;

a.2) Trường hợp thông tin khai hải quan chỉ có thông tin về vận đơn chủ mà không có thông tin về vận đơn thứ cấp thì vẫn hoàn thành thủ tục hải quan cho tàu bay nhập cảnh, đồng thời yêu cầu người khai khai bổ sung thông tin về vận đơn thứ cấp. Nếu người khai không khai vận đơn thứ cấp, cơ quan hải quan áp dụng biện pháp nghiệp vụ như không thông quan, hoặc không cho phép lô hàng nhập khẩu đưa ra khu vực giám sát hải quan;

a.3) Trường hợp có dấu hiệu vận chuyển hàng hóa vi phạm pháp luật hải quan, cơ quan hải quan thực hiện thủ tục nhập cảnh cho tàu bay, tổ chức giám sát tàu, giám sát hàng hóa khi dỡ xuống, lưu giữ trong khu vực giám sát hải quan; đồng thời báo cáo Chi cục trưởng Chi cục Hải quan quyết định hình thức, mức độ kiểm tra thực tế hàng hóa và thực hiện các biện pháp nghiệp vụ khác có liên quan theo quy định;

a.4) Trường hợp có yêu cầu bằng văn bản tạm dừng làm thủ tục hải quan từ các cơ quan chức năng khác như Cảng vụ hàng không, Tòa án, cơ quan Công an thì chủ động phối hợp với các cơ quan chức năng xử lý theo quy định, đồng thời báo cáo Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan để được hướng dẫn xử lý.

b) Sau khi hoàn thành thủ tục hải quan điện tử cho tàu bay nhập cảnh đối với trường hợp nêu tại điểm a.1, a.2, a.3 khoản 1 Điều này, Chi cục Hải quan gửi “Thông báo hoàn thành thủ tục hải quan tàu” theo mẫu số 10 Phụ lục II Thông tư này dưới dạng điện tử hoặc bằng văn bản giấy (áp dụng với trường hợp không tiếp nhận được ở dạng điện tử) cho người khai hải quan, Cảng vụ hàng không, cơ quan có liên quan và doanh nghiệp kinh doanh cảng thông báo về việc đã hoàn thành thủ tục hải quan cho tàu bay nhập cảnh.

2. Trách nhiệm của người khai hải quan.

a) Thực hiện các quyết định của cơ quan hải quan theo quy định của pháp luật về thủ tục hải quan đối với tàu bay nhập cảnh;

b) Tạo lập thông tin điện tử về hồ sơ hải quan, nộp hồ sơ hải quan điện tử theo quy định tại Điều 18 Thông tư này;

c) Trường hợp làm thủ tục điện tử, sau khi tàu bay nhập cảnh đã vào vị trí đỗ an toàn do Cảng vụ hàng không chỉ định và sau khi hoàn tất thủ tục nhập cảnh với các cơ quan quản lý khác, người khai hải quan gửi Thông báo xác nhận tàu đến cảng bằng phương thức điện tử cho Chi cục Hải quan nơi làm thủ tục tàu (theo mẫu số 11 Phụ lục II ban hành kèm Thông tư này). Thời điểm gửi Thông báo xác nhận tàu đến cảng được xác định là thời điểm hàng hóa nhập khẩu chuyên chở trên tàu bay đến cửa khẩu Việt Nam, làm cơ sở thực hiện các chính sách quản lý có liên quan.

Mục 2: THỦ TỤC HẢI QUAN ĐIỆN TỬ ĐỐI VỚI TÀU BAY XUẤT CẢNH

Điều 20. Tạo lập thông tin về hồ sơ hải quan

1. Người khai hải quan được lựa chọn một trong hai hình thức tạo lập thông tin điện tử sau:

a) Tạo lập theo chuẩn định dạng do Tổng cục Hải quan công bố để gửi đến Cổng thông tin điện tử Tổng cục Hải quan; hoặc

b) Khai trực tiếp trên Cổng thông tin điện tử Tổng cục Hải quan.

2. Hồ sơ hải quan điện tử đối với tàu bay xuất cảnh gồm các chứng từ theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này, cụ thể:

a) Bản khai hàng hóa xuất khẩu bằng đường hàng không (nếu có) theo mẫu số 6;

b) Danh sách hành khách (nếu có) theo mẫu số 3;

c) Danh sách tổ lái và nhân viên làm việc trên tàu bay theo mẫu số 4;

d) Bản lược khai hành lý ký gửi của hành khách (nếu có) theo mẫu số 5.

3. Tiếp nhận và phản hồi thông tin hồ sơ hải quan điện tử:

a) Người khai hải quan thực hiện gửi hồ sơ điện tử theo thời hạn quy định tại khoản 2 Điều 62 Nghị định số 08/2015/NĐ-CP.

b) Hệ thống xử lý dữ liệu điện tử hải quan tiếp nhận thông tin khai điện tử 24 giờ trong ngày và 7 ngày trong tuần.

c) Phản hồi thông tin:

c.1) Trường hợp thông tin khai đảm bảo đầy đủ các tiêu chí và khuôn dạng theo quy định thì hệ thống xử lý dữ liệu điện tử hải quan tự động gửi thông tin chấp nhận nội dung khai hải quan theo mẫu số 9 Phụ lục II ban hành kèm Thông tư này;

c.2) Trường hợp thông tin khai chưa đầy đủ thì hệ thống xử lý dữ liệu điện tử hải quan tự động gửi thông báo lý do chưa tiếp nhận và hướng dẫn người khai hải quan khai lại theo mẫu số 9 Phụ lục II ban hành kèm Thông tư này.

4. Khai sửa đổi, bổ sung thông tin về hồ sơ hải quan điện tử tàu bay xuất cảnh.

a) Người khai hải quan: thông tin hồ sơ hải quan điện tử tàu bay xuất cảnh đã gửi cho cơ quan hải quan nếu người khai hải quan có yêu cầu sửa đổi, bổ sung thì người khai hải quan thực hiện việc sửa đổi, bổ sung với cơ quan Hải quan nơi làm thủ tục tàu bay theo quy định tại khoản 1 Điều này. Thời điểm khai sửa đổi, bổ sung:

a.1) Đối với bản khai hàng hóa xuất khẩu: trong thời hạn 24 giờ kể từ khi tàu bay xuất cảnh;

a.2) Các chứng từ khác phải thực hiện trước thời điểm tàu bay xuất cảnh.

b) Cơ quan hải quan: Chi cục Hải quan nơi làm thủ tục tàu bay xuất cảnh tiếp nhận thông tin khai sửa đổi, bổ sung lưu vào hệ thống và cung cấp cho các đơn vị chức năng để triển khai công tác nghiệp vụ có liên quan.

5. Trường hợp bất khả kháng khi hệ thống khai điện tử gặp sự cố, việc khai và làm thủ tục hải quan được thực hiện bằng hồ sơ giấy theo quy định tại Điều 24 Thông tư này. Khi hệ thống được phục hồi, người khai hải quan tạo lập và gửi thông tin điện tử lên hệ thống.

Điều 21. Thủ tục hải quan

1. Trách nhiệm của Chi cục Hải quan:

a) Tiếp nhận, khai thác thông tin khai hải quan trên hệ thống xử lý dữ liệu điện tử hải quan hoặc hồ sơ giấy; kiểm tra, tổng hợp, phân tích thông tin khai và các thông tin khác (thông tin quản lý rủi ro, thông tin từ các đơn vị khác trong và ngoài ngành) và xử lý:

a.1) Nếu thông tin khai hải quan phù hợp với các quy định của pháp luật, không có thông tin nghi ngờ thì hoàn thành thủ tục hải quan cho tàu bay xuất cảnh;

a.2) Trường hợp có thông tin yêu cầu tạm dừng làm thủ tục hải quan từ các cơ quan chức năng khác như Cảng vụ hàng không, Tòa án, cơ quan Công an và các cơ quan quản lý khác thì tạm thời dừng làm thủ tục theo yêu cầu và chủ động phối hợp với các cơ quan chức năng xử lý theo quy định, đồng thời báo cáo Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan để được hướng dẫn xử lý.

b) Sau khi hoàn thành thủ tục hải quan điện tử cho tàu bay xuất cảnh đối với trường hợp nêu tại điểm a.1, a.2 khoản 1 Điều này, Chi cục Hải quan gửi “Thông báo hoàn thành thủ tục hải quan tàu” theo mẫu số 10 Phụ lục II Thông tư này dưới dạng điện tử hoặc bằng văn bản giấy (áp dụng với trường hợp không tiếp nhận được ở dạng điện tử) cho người khai hải quan, Cảng vụ hàng không, cơ quan có liên quan và doanh nghiệp kinh doanh cảng thông báo về việc đã hoàn thành thủ tục hải quan cho tàu bay xuất cảnh.

2. Trách nhiệm của người khai hải quan.

a) Thực hiện các quyết định của cơ quan hải quan theo quy định của pháp luật về thủ tục hải quan đối với tàu bay xuất cảnh;

b) Tạo lập thông tin điện tử về hồ sơ hải quan, nộp hồ sơ hải quan điện tử theo quy định tại Điều 20 Thông tư này;

c) Sau khi hoàn tất thủ tục xuất cảnh với các cơ quan quản lý, người khai hải quan gửi Thông báo xác nhận tàu rời cảng bằng phương thức điện tử cho Chi cục Hải quan nơi làm thủ tục tàu theo mẫu số 12 Phụ lục II ban hành kèm Thông tư này. Thời điểm gửi Thông báo xác nhận tàu rời cảng được xác định là thời điểm tàu và hàng hóa xuất khẩu chuyên chở trên tàu rời cảng Việt Nam, làm cơ sở thực hiện các chính sách quản lý có liên quan.

Mục 3: THỦ TỤC HẢI QUAN ĐIỆN TỬ ĐỐI VỚI TÀU BAY QUÁ CẢNH

Điều 22. Thủ tục hải quan

1. Tàu bay quá cảnh khi dừng kỹ thuật không phải làm thủ tục kê khai hải quan. Cơ quan Hải quan có trách nhiệm:

a. Giám sát hải quan theo quy định trong suốt quá trình tàu bay dừng đỗ tại sân bay.

b. Thực hiện thủ tục hải quan đối với hàng hóa xuất khẩu cung ứng cho tàu bay (nếu có).

2. Trường hợp tàu bay quá cảnh dừng, đỗ tại sân bay nhưng có xếp, dỡ hàng hóa xuất khẩu, nhập khẩu và có hành khách xuất cảnh, nhập cảnh thì Doanh nghiệp kinh doanh cảng hàng không có trách nhiệm thông báo cho Chi cục Hải quan các thông tin có liên quan theo quy định tại Điều 64 Nghị định số 08/2015/NĐ-CP. Thủ tục hải quan thực hiện như sau:

a. Khi tàu bay nhập cảnh thực hiện theo quy định tại Điều 23 Thông tư này;

b. Khi tàu bay xuất cảnh nếu có sự thay đổi về các chứng từ khi nhập cảnh thì người khai và cơ quan Hải quan thực hiện thủ tục hải quan theo quy định tại Điều 24 Thông tư này.

c. Thực hiện thủ tục hải quan đối với hàng hóa xuất khẩu cung ứng cho tàu bay (nếu có).

Mục 4: THỦ TỤC HẢI QUAN BẰNG HỒ SƠ GIẤY ĐỐI VỚI TÀU BAY XUẤT CẢNH, NHẬP CẢNH, QUÁ CẢNH

Điều 23. Thủ tục hải quan đối với tàu bay nhập cảnh

1. Hồ sơ hải quan: Hồ sơ hải quan đối với tàu bay nhập cảnh gồm các chứng từ (nếu có) theo quy định tại khoản 2, Điều 18 Thông tư này (mỗi chứng từ 01 bản chính). Riêng bản khai hàng hóa nhập khẩu (nếu có), người khai hải quan nộp 02 bản chính.

2. Thời hạn làm thủ tục hải quan.

a) Đối với người khai: người khai phải khai và nộp hồ sơ hải quan ngay sau khi tàu bay nhập cảnh đỗ tại vị trí theo chỉ định của Giám đốc Cảng vụ hàng không;

b) Đối với cơ quan Hải quan: không quá 01 giờ kể từ khi người khai hải quan nộp đủ hồ sơ hải quan theo quy định.

3. Hoàn thành thủ tục hải quan.

a) Công chức hải quan tiếp nhận hồ sơ hải quan, kiểm tra sự đầy đủ và phù hợp của các chứng từ thuộc bộ hồ sơ hải quan;

b) Trường hợp các chứng từ đầy đủ, phù hợp thì hoàn thành thủ tục hải quan. Công chức hải quan ký tên, đóng dấu công chức lên các chứng từ thuộc hồ sơ hải quan. Riêng đối với bản khai hàng hóa nhập khẩu (nếu có), công chức ghi tổng số trang, ký tên, đóng dấu công chức lên trang đầu và trang cuối bản khai hàng hóa;

c) Trường hợp các chứng từ không đầy đủ, không phù hợp thì công chức hải quan thông báo cho người khai hải quan bổ sung các thông tin cần thiết để hoàn thành thủ tục hải quan cho tàu nhập cảnh;

d) Sau khi hoàn thành thủ tục hải quan, công chức hải quan gửi bản sao bản khai hàng hóa nhập khẩu (nếu có) đến các đơn vị chức năng khi có yêu cầu; vào sổ hoặc nhập máy tính các thông tin về tên tàu bay, quốc tịch tàu bay, tên cơ trưởng, tổng số phi hành đoàn, vị trí tàu bay đỗ, tàu bay nhập cảnh đến từ, thời gian tàu bay dừng đỗ; lưu trữ hồ sơ theo quy định.

Điều 24. Thủ tục hải quan đối với tàu bay xuất cảnh

1. Hồ sơ hải quan: Hồ sơ hải quan đối với tàu bay xuất cảnh gồm các chứng từ (nếu có) theo quy định tại khoản 2, Điều 20 Thông tư này (mỗi chứng từ 01 bản chính). Riêng bản khai hàng hóa xuất khẩu (nếu có), người khai hải quan nộp 02 bản chính.

2. Thời hạn làm thủ tục hải quan.

a) Đối với người khai: người khai phải khai và nộp hồ sơ hải quan ngay trước khi tổ chức vận tải chấm dứt việc làm thủ tục nhận hàng hóa xuất khẩu, hành khách xuất cảnh;

b) Đối với cơ quan Hải quan: không quá 01 giờ kể từ khi người khai hải quan nộp đủ hồ sơ hải quan theo quy định.

3. Hoàn thành thủ tục hải quan:

a) Công chức hải quan tiếp nhận hồ sơ hải quan, kiểm tra sự đầy đủ và phù hợp của các chứng từ thuộc bộ hồ sơ hải quan;

b) Trường hợp các chứng từ đầy đủ, phù hợp thì hoàn thành thủ tục hải quan. Công chức hải quan ký tên, đóng dấu công chức lên các chứng từ thuộc hồ sơ hải quan. Riêng đối với bản khai hàng hóa (nếu có), công chức ghi tổng số trang, ký tên, đóng dấu công chức lên trang đầu và trang cuối bản khai hàng hóa;

c) Trường hợp các chứng từ không đầy đủ, không phù hợp thì công chức hải quan thông báo cho người khai hải quan bổ sung các thông tin cần thiết để hoàn thành thủ tục hải quan cho tàu xuất cảnh;

d) Sau khi hoàn thành thủ tục hải quan, công chức hải quan gửi bản sao bản khai hàng hóa xuất khẩu (nếu có) đến các đơn vị có liên quan khi có yêu cầu; vào sổ hoặc nhập máy tính các thông tin về tên tàu bay, quốc tịch tàu bay, tên cơ trưởng, tổng số phi hành đoàn, vị trí tàu bay đỗ, tàu bay xuất cảnh đến, thời gian tàu bay dừng đỗ; lưu trữ hồ sơ theo quy định.

Điều 25. Thủ tục hải quan đối với tàu bay quá cảnh

Thủ tục hải quan đối với tàu bay quá cảnh thực hiện theo Điều 22 Thông tư này.

Chương III

THỦ TỤC HẢI QUAN ĐỐI VỚI PHƯƠNG TIỆN VẬN TẢI XUẤT CẢNH, NHẬP CẢNH QUA CỬA KHẨU ĐƯỜNG BỘ, ĐƯỜNG THỦY NỘI ĐỊA

Mục 1: QUY ĐỊNH CHUNG

Điều 26. Tiếp nhận, kiểm tra hải quan hồ sơ phương tiện vận tải

1. Phương tiện nước ngoài tạm nhập hoặc phương tiện Việt Nam tạm xuất:

a) Trách nhiệm của người khai hải quan: nộp và xuất trình các chứng từ theo quy định tại Điều 74, Điều 75, Điều 78, Điều 79, Điều 80 Nghị định số 08/2015/NĐ-CP. Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất, tạm xuất - tái nhập theo mẫu số 1 Phụ lục V ban hành kèm Thông tư này. Tờ khai phương tiện vận tải đường thủy tạm nhập - tái xuất, tạm xuất - tái nhập theo mẫu số 2 Phụ lục V ban hành kèm Thông tư này.

b) Trách nhiệm của cơ quan Hải quan:

b.1) Tiếp nhận hồ sơ do người điều khiển phương tiện vận tải nộp và xuất trình;

b.2) Kiểm tra hồ sơ, kiểm đếm đủ số lượng, chủng loại các chứng từ và kiểm tra nội dung của các chứng từ trong bộ hồ sơ hải quan, trong đó lưu ý kiểm tra các giấy tờ sau:

b.2.1) Giấy phép của cơ quan có thẩm quyền (trừ trường hợp phương tiện vận tải lưu hành tại khu vực cửa khẩu và các loại phương tiện vận tải đường thủy nội địa mà Điều ước quốc tế giữa Việt Nam và nước có chung đường biên giới không yêu cầu phải cấp giấy phép): Kiểm tra thời hạn tạm nhập - tái xuất còn giá trị, tuyến đường, cửa khẩu xuất cảnh, cửa khẩu nhập cảnh;

b.2.2) Giấy đăng ký phương tiện phải còn giá trị lưu hành;

b.2.3) Giấy tờ khác bao gồm:

b.2.3.1) Giấy phép lái xe phù hợp với loại xe;

b.2.3.2) Giấy chứng nhận kiểm định phương tiện cơ giới còn giá trị theo quy định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung biên giới phù hợp với mục đích chuyến đi;

b.2.3.3) Hộ chiếu của lái xe và giấy đăng ký phương tiện mà lái xe điều khiển phải do cùng một Bên cấp, trừ:

- Phương tiện của cơ quan ngoại giao gồm Đại sứ quán, Tổng Lãnh sự quán, Thương vụ, Thông tấn xã mang biển số của Bên ký kết kia qua lại biên giới thực hiện công vụ.

- Các trường hợp Điều ước quốc tế giữa Việt Nam và các nước có chung đường biên giới có quy định khác.

Quá trình kiểm tra hồ sơ phương tiện vận tải nếu phát hiện hồ sơ, giấy tờ chưa đầy đủ, hợp lệ thì từ chối tiếp nhận đăng ký hồ sơ, thông báo rõ lý do không tiếp nhận và những thiếu sót cần bổ sung cho người khai hải quan biết, trả lại hồ sơ cho người khai hải quan. Trường hợp người khai có yêu cầu thì phải thông báo bằng phiếu yêu cầu nghiệp vụ theo mẫu 3 phụ lục V ban hành kèm Thông tư này.

2. Phương tiện nước ngoài tái xuất hoặc phương tiện Việt Nam tái nhập:

a) Trách nhiệm của người khai hải quan:

a.1) Nộp và xuất trình các chứng từ theo quy định tại Điều 74, Điều 75, Điều 78, Điều 79, Điều 80 Nghị định số 08/2015/NĐ-CP. Tờ khai phương tiện vận tải đường bộ tạm nhập - tái xuất, tạm xuất - tái nhập theo mẫu số 1 Phụ lục V ban hành kèm Thông tư này. Tờ khai phương tiện vận tải đường thủy tạm nhập - tái xuất, tạm xuất - tái nhập theo mẫu số 2 Phụ lục V ban hành kèm Thông tư này;

a.2) Khai bổ sung (nếu có) những thay đổi khác so với khai báo khi tạm nhập, tạm xuất.

b) Trách nhiệm của cơ quan Hải quan:

b.1) Tiếp nhận hồ sơ hải quan do người khai hải quan nộp, xuất trình, nhập thông tin vào các ô, mục định sẵn trên hệ thống phần mềm quản lý phương tiện vận tải đường bộ;

b.2) Kiểm tra hồ sơ, kiểm đếm đủ số lượng, chủng loại các chứng từ, kiểm tra nội dung của các chứng từ trong bộ hồ sơ hải quan, lưu ý kiểm tra các giấy tờ sau:

b.2.1) Văn bản gia hạn thời gian lưu hành phương tiện vận tải (nếu có);

b.2.2) Giấy phép của cơ quan có thẩm quyền (quy định về thời hạn tạm nhập - tái xuất, về tuyến đường...);

b.2.3) Giấy tờ khác bao gồm:

b.2.3.1) Giấy phép lái xe phù hợp với loại xe còn giá trị;

b.2.3.2) Giấy chứng nhận kiểm định phương tiện cơ giới còn giá trị theo quy định tại Điều ước quốc tế về vận tải đường bộ giữa Việt Nam và nước có chung đường biên giới;

b.2.3.3) Hộ chiếu của lái xe còn giá trị và giấy đăng ký phương tiện mà lái xe điều khiển phải do cùng một Bên cấp, trừ:

- Phương tiện của cơ quan ngoại giao gồm Đại sứ quán, Tổng Lãnh sự quán, Thương vụ, Thông tấn xã mang biển số của Bên ký kết kia qua lại biên giới thực hiện công vụ.

- Các trường hợp Điều ước quốc tế giữa Việt Nam và các nước có chung đường biên giới có quy định khác.

Quá trình kiểm tra hồ sơ phương tiện vận tải nếu phát hiện hồ sơ, giấy tờ chưa đầy đủ, hợp lệ thì từ chối tiếp nhận đăng ký hồ sơ, thông báo rõ lý do không tiếp nhận và những thiếu sót cần bổ sung cho người khai hải quan biết, trả lại hồ sơ cho người khai hải quan. Trường hợp người khai có yêu cầu thì phải thông báo bằng phiếu yêu cầu nghiệp vụ theo mẫu 3 phụ lục V ban hành kèm Thông tư này.

Điều 27. Khai hải quan đối với phương tiện vận tải xuất cảnh, nhập cảnh

1. Khai hải quan đối với ô tô, mô tô, xe máy xuất cảnh, nhập cảnh.

a) Trường hợp sử dụng phần mềm quản lý phương tiện vận tải đường bộ:

a.1) Trách nhiệm của công chức hải quan:

a.1.1) Tiếp nhận và kiểm tra hồ sơ do người khai hải quan nộp, xuất trình theo quy định tại Điều 26 Thông tư này, nếu đủ điều kiện cho xuất cảnh, nhập cảnh thì nhập thông tin vào các ô, mục định sẵn trên phần mềm quản lý phương tiện vận tải đường bộ;

a.1.2) In tờ khai phương tiện vận tải từ phần mềm quản lý phương tiện vận tải đường bộ.

a.2) Trách nhiệm của người khai hải quan: ký tên vào tờ khai phương tiện vận tải, chịu trách nhiệm về tính xác thực đối với thông tin đã cung cấp cho cơ quan Hải quan.

b) Trường hợp không sử dụng được phần mềm quản lý phương tiện vận tải đường bộ do lỗi phần mềm, lỗi mạng, mất điện:

b.1) Trách nhiệm của công chức hải quan:

b.1.1) Cấp phát miễn phí tờ khai phương tiện vận tải cho người khai hải quan.

b.1.2) Hỗ trợ, hướng dẫn người khai hải quan khai thông tin vào các ô, mục trên tờ khai phương tiện vận tải (gồm cả 2 liên) tại phần dành cho người điều khiển phương tiện vận tải.

b.2) Trách nhiệm của người khai hải quan: khai và ký tên vào tờ khai phương tiện vận tải, chịu trách nhiệm về tính xác thực đối với thông tin đã cung cấp cho cơ quan Hải quan.

2. Khai hải quan đối với tàu thủy nội địa xuất cảnh, nhập cảnh (được đăng ký theo pháp luật của Việt Nam và Campuchia).

a) Khai hải quan đối với tàu thủy nội địa xuất cảnh, nhập cảnh được thực hiện tương tự như đối với ô tô, mô tô, xe máy xuất cảnh, nhập cảnh quy định tại khoản 1 Điều này, riêng tờ khai phương tiện vận tải đường thủy tạm nhập - tái xuất, tạm xuất - tái nhập theo mẫu số 2 Phụ lục V ban hành kèm Thông tư này.

b) Đối với tàu biển Việt Nam, tàu biển Campuchia, tàu biển nước thứ ba có số hô hiệu (IMO) xuất cảnh, nhập cảnh qua cửa khẩu Vĩnh Xương - An Giang và cửa khẩu Thường Phước - Đồng Tháp thực hiện thủ tục hải quan theo quy định tại Chương I, Phần II Thông tư này.

Điều 28. Quyết định hình thức, mức độ kiểm tra phương tiện vận tải, kiểm tra, khám xét phương tiện vận tải

1. Quyết định hình thức, mức độ kiểm tra phương tiện vận tải.

a) Đối với phương tiện vận tải tại thời điểm làm thủ tục hải quan không có dấu hiệu, thông tin vi phạm thì công chức Hải quan đánh dấu (hoặc tích trên phần mềm quản lý phương tiện vận tải đường bộ) vào ô miễn kiểm tra phương tiện vận tải trên tờ khai hải quan;

b) Đối với phương tiện vận tải vi phạm thời hạn lưu hành, phương tiện vận tải làm thủ tục tạm nhập, tạm xuất lần đầu tiên hoặc có nghi ngờ khác nhau giữa hồ sơ và thực tế phương tiện vận tải, hoặc khi có đủ căn cứ để khẳng định trên phương tiện vận tải có cất giấu hàng hóa trái phép, có dấu hiệu, thông tin vi phạm pháp luật thì công chức đánh dấu (hoặc tích vào hệ thống) vào ô kiểm tra phương tiện vận tải trên tờ khai hải quan.

2. Kiểm tra phương tiện vận tải.

a) Kiểm tra phương tiện vận tải là việc đối chiếu hồ sơ do người khai hải quan nộp, xuất trình với thực tế phương tiện vận tải do công chức hải quan thực hiện. Nội dung kiểm tra gồm:

a.1) Đối với phương tiện vận tải đường bộ: kiểm tra biển kiểm soát phương tiện vận tải, nếu có nghi vấn thì kiểm tra số khung, số máy phương tiện vận tải; kiểm tra vị trí nơi phương tiện vận tải chứa hàng hóa (nếu có);

a..2) Đối với phương tiện vận tải thủy: kiểm tra biển kiểm soát phương tiện vận tải, giấy đăng kiểm, giấy chứng nhận an toàn kỹ thuật; kiểm tra vị trí nơi phương tiện vận tải chứa hàng hóa (nếu có);

b) Trường hợp có đủ căn cứ để khẳng định trên phương tiện vận tải có cất giấu hàng hóa trái phép, có dấu hiệu, thông tin vi phạm pháp luật thì công chức hải quan báo cáo Chi cục trưởng quyết định khám xét phương tiện vận tải. Nội dung khám xét bao gồm lục soát, kiểm tra các vị trí nơi có khả năng cất dấu hàng lậu, hàng cấm, hàng hóa không khai báo hải quan. Thủ tục, trình tự khám xét phương tiện vận tải thực hiện theo quy định của Luật xử phạt vi phạm hành chính và các văn bản hướng dẫn;

c) Trong quá trình kiểm tra, khám xét phương tiện vận tải, công chức hải quan sử dụng các trang thiết bị cần thiết để hỗ trợ công tác kiểm tra, khám xét.

3. Xử lý kết quả kiểm tra, khám xét phương tiện vận tải.

a) Trường hợp không phát hiện có vi phạm, công chức hải quan hoàn tất thủ tục hải quan cho phương tiện vận tải theo quy định;

b) Trường hợp phát hiện có vi phạm pháp luật hải quan, công chức hải quan lập biên bản, tạm giữ phương tiện vận tải để xử lý theo quy định của pháp luật

Điều 29. Hoàn tất thủ tục hải quan cho phương tiện vận tải

1. Đối với phương tiện vận tải nước ngoài:

a) Phương tiện vận tải tạm nhập:

a.1) Đối với phương tiện vận tải nhập cảnh theo giấy chấp thuận của cơ quan có thẩm quyền Việt Nam:

Công chức hải quan ghi kết quả kiểm tra phương tiện vận tải (nếu có), ký, đóng dấu công chức vào tờ khai phương tiện vận tải, giao cho người điều khiển phương tiện liên 1 tờ khai phương tiện vận tải tạm nhập - tái xuất để làm chứng từ đi đường và nộp lại cho Chi cục Hải quan cửa khẩu làm thủ tục tái xuất khi phương tiện vận tải này tái xuất, liên 2 tờ khai phương tiện vận tải lưu giữ tại Chi cục Hải quan cửa khẩu tạm nhập để theo dõi và thanh khoản.

a.2) Đối với phương tiện vận tải nhập cảnh theo giấy phép liên vận (theo Điều ước quốc tế mà Việt Nam tham gia ký kết):

Ngoài thực hiện công việc nêu ở tiết a.1 khoản 1 Điều này, công chức kiểm tra, giám sát phương tiện vận tải ký tên, đóng dấu công chức, đóng dấu “Việt Nam Customs” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành lên giấy phép liên vận.

b) Phương tiện vận tải tái xuất:

b.1) Đối với phương tiện vận tải tạm nhập theo giấy chấp thuận hoặc giấy tờ tương đương của cơ quan có thẩm quyền Việt Nam, công chức hải quan ghi kết quả kiểm tra phương tiện vận tải (nếu có), ký tên, đóng dấu công chức vào liên 1 tờ khai phương tiện vận tải tạm nhập - tái xuất để thanh khoản hồ sơ tạm nhập - tái xuất;

b.2) Đối với phương tiện vận tải tạm nhập theo giấy phép liên vận: ngoài thực hiện công việc nêu ở tiết b.1 khoản 1 Điều này, công chức kiểm tra, giám sát phương tiện vận tải đóng dấu “Việt Nam Customs” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành lên giấy phép liên vận.

2) Đối với phương tiện vận tải Việt Nam:

a) Phương tiện vận tải tạm xuất:

a.1) Đối với phương tiện vận tải xuất cảnh theo giấy chấp thuận của cơ quan có thẩm quyền Việt Nam: Công chức hải quan ghi kết quả kiểm tra, ký tên, đóng dấu công chức vào tờ khai phương tiện vận tải tạm xuất - tái nhập; giao cho người điều khiển phương tiện liên 1 tờ khai phương tiện vận tải tạm xuất - tái nhập để nộp lại cho Chi cục Hải quan cửa khẩu làm thủ tục tái nhập khi phương tiện vận tải này tái nhập, liên 2 tờ khai phương tiện vận tải lưu giữ tại Chi cục Hải quan cửa khẩu tạm xuất để theo dõi và thanh khoản.

a.2) Đối với phương tiện vận tải xuất cảnh theo giấy phép liên vận (theo Điều ước quốc tế mà Việt Nam tham gia ký kết):

a.2.1) Giấy phép liên vận ở dạng sổ liên vận (áp dụng đối với Điều ước quốc tế Việt Nam ký với Lào và Campuchia): Công chức hải quan đóng dấu “Việt Nam Customs” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành lên giấy phép liên vận.

Trường hợp không in tờ khai phương tiện vận tải, sau khi đóng dấu “Việt Nam Customs” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành lên giấy phép liên vận, công chức hải quan ghi số tờ khai phương tiện vận tải lên nửa trên của con dấu.

a.2.2) Giấy phép liên vận ở dạng giấy khổ A4 (áp dụng đối với Điều ước quốc tế Việt Nam ký với Trung Quốc): Công chức hải quan đóng dấu “Việt Nam Customs” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành lên giấy phép liên vận (trường hợp có sổ nhật trình kèm theo thì đóng lên sổ nhật trình).

Trường hợp không in tờ khai phương tiện vận tải: sau khi đóng dấu “Việt Nam Customs” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành lên giấy phép liên vận, công chức hải quan ghi số tờ khai phương tiện vận tải lên nửa trên của con dấu.

b) Phương tiện vận tải tái nhập.

b.1) Đối với phương tiện vận tải xuất cảnh theo giấy chấp thuận của cơ quan có thẩm quyền Việt Nam: công chức hải quan ghi kết quả kiểm tra, ký, đóng dấu công chức vào liên 1 tờ khai phương tiện vận tải tạm xuất - tái nhập và thu lại liên 1 tờ khai phương tiện vận tải để thanh khoản hồ sơ tạm xuất - tái nhập;

b.2) Đối với phương tiện vận tải xuất cảnh theo giấy phép liên vận (theo Điều ước quốc tế mà Việt Nam tham gia ký kết):

b.2.1) Giấy phép liên vận ở dạng sổ (áp dụng đối với Điều ước quốc tế Việt Nam ký với Lào và Campuchia): công chức hải quan đóng dấu “Việt Nam Customs” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành lên giấy phép liên vận;

b.2.2) Giấy phép liên vận ở dạng giấy khổ A4 (áp dụng đối với Điều ước quốc tế Việt Nam ký với Trung Quốc): công chức hải quan đóng dấu “Việt Nam Customs” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành lên giấy phép liên vận (trường hợp có sổ nhật trình kèm theo thì đóng lên sổ nhật trình).

Điều 30. Quy định về thanh khoản

1. Thanh khoản phương tiện vận tải trên hệ thống phần mềm:

Thực hiện thanh khoản trên hệ thống phần mềm theo tài liệu hướng dẫn sử dụng phần mềm do Tổng cục trưởng Tổng cục Hải quan ban hành.

Công chức hải quan ký tên, đóng dấu công chức vào góc phải phía trên trang đầu phiếu hồi báo, hoặc bản gốc (bản sao hoặc bản fax) tờ khai phương tiện vận tải (liên 1), công văn (trường hợp phương tiện vận tải Việt Nam có Giấy phép liên vận, không in tờ khai phương tiện vận tải ) của Chi cục Hải quan cửa khẩu làm thủ tục cho phương tiện vận tải tái xuất hoặc tái nhập chưa được nối mạng với hệ thống và đóng dấu “Đã thanh khoản” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành; lưu trữ hồ sơ theo quy định.

2) Thanh khoản phương tiện vận tải trên hồ sơ giấy:

a) Thanh khoản hồ sơ phương tiện vận tải tạm nhập:

a.1) Căn cứ thanh khoản:

a.1.1) Đối với Chi cục Hải quan làm thủ tục cho phương tiện vận tải tạm nhập, tái xuất có nối mạng với hệ thống thì:

a.1.1.1) Chi cục Hải quan làm thủ tục cho phương tiện vận tải tạm nhập, tái xuất cùng cửa khẩu căn cứ tờ khai hải quan phương tiện vận tải (liên 1) phù hợp với dữ liệu kiểm tra trên hệ thống để thanh khoản hồ sơ tạm nhập;

a.1.1.2) Chi cục Hải quan làm thủ tục cho phương tiện vận tải tái xuất không cùng cửa khẩu căn cứ tờ khai hải quan phương tiện vận tải (liên 1) phù hợp với dữ liệu kiểm tra trên hệ thống để thanh khoản hồ sơ tạm nhập;

a.1.1.3) Đối với Chi cục Hải quan làm thủ tục cho phương tiện vận tải nhập cảnh (tạm nhập) chưa được nối mạng với hệ thống thì căn cứ tờ khai phương tiện vận tải (liên 2) và phiếu hồi báo, bản gốc (hoặc bản fax) tờ khai phương tiện vận tải (liên 1) từ cửa khẩu tái xuất để thanh khoản hồ sơ tạm nhập.

a.2. Thủ tục thanh khoản:

Công chức hải quan ký đóng dấu số hiệu công chức vào góc phải phía trên trang đầu tờ khai phương tiện vận tải và đóng dấu “Đã thanh khoản” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành; lưu trữ theo quy định.

b) Thanh khoản hồ sơ phương tiện vận tải tạm xuất:

b.1) Căn cứ thanh khoản:

b.1.1) Đối với Chi cục Hải quan làm thủ tục tạm xuất, tái nhập được nối mạng với hệ thống thì:

b.1.1.1) Chi cục Hải quan làm thủ tục tạm xuất, tái nhập cùng cửa khẩu căn cứ tờ khai hải quan phương tiện vận tải (liên 1) hoặc sổ liên vận (trường hợp không in tờ khai phương tiện vận tải) phù hợp với dữ liệu kiểm tra trên hệ thống để thanh khoản hồ sơ tạm xuất;

b.1.1.2) Chi cục Hải quan làm thủ tục tái nhập không cùng cửa khẩu căn cứ tờ khai hải quan phương tiện vận tải (liên 1) hoặc Sổ liên vận (trường hợp không in tờ khai phương tiện vận tải) phù hợp với dữ liệu kiểm tra trên hệ thống để thanh khoản hồ sơ tạm xuất.

b.1.2) Đối với Chi cục Hải quan làm thủ tục cho phương tiện vận tải tạm xuất chưa được nối mạng với hệ thống: Căn cứ tờ khai hải quan phương tiện vận tải (liên 2) và phiếu hồi báo, bản gốc (hoặc bản fax) tờ khai phương tiện vận tải (liên 1) do Chi cục hải quan cửa khẩu tái nhập chuyển đến để thanh khoản hồ sơ tạm xuất;

b.2) Thủ tục thanh khoản: Công chức hải quan ký tên, đóng dấu số hiệu công chức vào góc phải phía trên trang đầu tờ khai phương tiện vận tải hoặc công văn (trường hợp không in tờ khai phương tiện vận tải đối với phương tiện vận tải Việt Nam có Giấy phép liên vận) và đóng dấu “Đã thanh khoản” theo mẫu do Tổng cục trưởng Tổng cục Hải quan ban hành; lưu trữ theo quy định.

Mục 2: QUY ĐỊNH CỤ THỂ

Điều 31. Thủ tục hải quan đối với xe ô tô, xe mô tô, xe gắn máy xuất cảnh, nhập cảnh

Khi ô tô, xe mô tô, xe gắn máy tạm nhập, nhập cảnh/tái xuất, xuất cảnh hoặc tạm xuất, xuất cảnh/nhập cảnh, tái nhập:

1. Trách nhiệm của người khai hải quan: nộp, xuất trình bộ hồ sơ hải quan và khai hải quan theo quy định tại Điều 26, Điều 27 Thông tư này.

2. Trách nhiệm của cơ quan Hải quan:

a) Tiếp nhận hồ sơ hải quan do người khai hải quan nộp và xuất trình; kiểm tra, đối chiếu thông tin hồ sơ phương tiện vận tải, nhập thông tin vào phần mềm quản lý phương tiện vận tải và in tờ khai phương tiện vận tải theo quy định tại Điều 26, Điều 27 Thông tư này;

b) Quyết định hình thức, mức độ kiểm tra phương tiện vận tải; thực hiện kiểm tra, khám xét và xử lý theo quy định (nếu có) theo quy định tại Điều 28 Thông tư này;

c) Hoàn tất thủ tục hải quan theo quy định tại Điều 29 Thông tư này;

d) Thực hiện thanh khoản hồ sơ phương tiện vận tải tạm nhập (sau khi phương tiện vận tải đã tái xuất) và thanh khoản hồ sơ phương tiện vận tải tạm xuất (sau khi phương tiện vận tải đã tái nhập) trên phần mềm quản lý phương tiện vận tải xuất nhập cảnh qua cửa khẩu đường bộ theo quy định tại Điều 30 Thông tư này.

Điều 32. Thủ tục hải quan đối với phương tiện thủy nội địa xuất cảnh, nhập cảnh

Khi phương tiện thủy nội địa tạm nhập, nhập cảnh/tạm xuất, xuất cảnh hoặc tái xuất, xuất cảnh/tạm nhập, nhập cảnh:

1. Trách nhiệm của người khai hải quan: nộp, xuất trình bộ hồ sơ hải quan và khai hải quan theo quy định tại Điều 26, Điều 27 Thông tư này.

2. Trách nhiệm của cơ quan Hải quan:

a) Tiếp nhận hồ sơ hải quan do người khai hải quan nộp và xuất trình; kiểm tra, đối chiếu thông tin hồ sơ phương tiện vận tải và in tờ khai phương tiện vận tải theo quy định tại Điều 26, Điều 27 Thông tư này;

b) Quyết định hình thức, mức độ kiểm tra phương tiện vận tải; thực hiện kiểm tra, khám xét và xử lý theo quy định (nếu có) theo quy định tại Điều 28 Thông tư này;

c) Hoàn tất thủ tục hải quan theo quy định tại Điều 29 Thông tư này;

d) Thực hiện thanh khoản hồ sơ phương tiện vận tải tạm nhập (sau khi phương tiện vận tải đã tái xuất) và thanh khoản hồ sơ phương tiện vận tải tạm xuất (sau khi phương tiện vận tải đã tái nhập) trên hồ sơ giấy theo quy định tại Điều 30 Thông tư này.

Điều 33. Thủ tục hải quan đối với phương tiện vận tải của tổ chức, cá nhân qua lại khu vực biên giới

1. Thủ tục hải quan đối với ô tô, xe gắn máy, phương tiện thủy nội địa:

a) Đối với ô tô, xe gắn máy, phương tiện thủy nội địa nước ngoài vào khu vực cửa khẩu để giao hàng hoặc nhận hàng hoặc do nhu cầu sinh hoạt hàng ngày thì thủ tục hải quan thực hiện như sau:

a.1) Người khai hải quan xuất trình giấy tờ tùy thân (giấy phép lái xe hoặc chứng minh thư nhân dân hoặc hộ chiếu hoặc giấy thông hành, ngày cấp của giấy tờ này), giấy tờ phương tiện để Chi cục hải quan cửa khẩu vào sổ theo dõi;

a.2) Chi cục hải quan cửa khẩu thực hiện việc ghi sổ hoặc nhập máy tính các thông tin về loại phương tiện, biển kiểm soát (nếu có), số giấy phép lái xe hoặc số chứng minh thư nhân dân hoặc số hộ chiếu hoặc số giấy thông hành, ngày cấp của giấy tờ này, họ và tên người điều khiển phương tiện (nếu là người nước ngoài thì ghi phiên âm theo tiếng Việt), ngày giờ vào, ra khu vực cửa khẩu; Thực hiện giám sát theo quy định;

b) Đối với ô tô, xe gắn máy, phương tiện thủy nội địa Việt Nam đi qua biên giới để giao hàng hoặc nhận hàng hoặc do nhu cầu sinh hoạt hàng ngày thì thủ tục hải quan thực hiện như sau:

b.1) Người khai hải quan xuất trình tờ khai hàng hóa xuất khẩu/nhập khẩu trong trường hợp vận chuyển hàng hóa xuất khẩu, nhập khẩu, giấy tờ tùy thân (giấy phép lái xe hoặc chứng minh thư nhân dân hoặc hộ chiếu hoặc giấy thông hành, ngày cấp của giấy tờ này) và giấy tờ phương tiện để Chi cục hải quan cửa khẩu vào sổ theo dõi.

b.2) Chi cục hải quan cửa khẩu thực hiện việc ghi sổ hoặc nhập máy tính các thông tin về loại phương tiện, biển kiểm soát (nếu có), số giấy phép lái xe hoặc số chứng minh thư nhân dân hoặc số hộ chiếu hoặc số giấy thông hành, ngày cấp của giấy tờ này, ngày giờ vào, ra khu vực cửa khẩu; Thực hiện giám sát theo quy định;

2. Thủ tục hải quan đối với phương tiện vận tải thô sơ thường xuyên qua lại khu vực biên giới để giao hàng hoặc nhận hàng hoặc do nhu cầu sinh hoạt hàng ngày:

a) Người điều khiển phương tiện nộp cho cơ quan hải quan tờ khai hàng hóa xuất khẩu, nhập khẩu trong trường hợp vận chuyển hàng hóa xuất khẩu, nhập khẩu;

b) Chi cục hải quan cửa khẩu thực hiện việc giám sát theo quy định.

Điều 34. Quy định riêng đối với một số trường hợp đặc thù

1. Phương tiện vận tải vận chuyển hành khách tuyến cố định, thường xuyên xuất cảnh, nhập cảnh qua cửa khẩu theo giấy phép liên vận thì người điều khiển phương tiện chỉ phải khai hải quan phương tiện vận tải 01 lần trong thời hạn hiệu lực của giấy phép (khai vào lần xuất cảnh, nhập cảnh đầu tiên). Các lần xuất cảnh, nhập cảnh tiếp theo được cơ quan Hải quan cập nhật theo dõi bằng sổ hoặc bằng máy tính và thanh khoản tờ khai vào lần tái xuất/tái nhập cuối cùng.

2. Đối với phương tiện vận tải xuất cảnh, nhập cảnh theo đoàn thì người điều khiển của từng phương tiện hoặc người đại diện cho đoàn thực hiện việc khai hải quan và làm thủ tục cho cả đoàn phương tiện.

3. Đối với các trường hợp phương tiện vận tải xuất cảnh, nhập cảnh là xe cứu thương, cứu hỏa, cứu hộ, cứu nạn, cứu trợ nhân đạo, làm nhiệm vụ khẩn cấp không có giấy phép thì Chi cục Hải quan cửa khẩu giải quyết thủ tục như sau:

a) Hướng dẫn người điều khiển phương tiện vận tải xuất cảnh, nhập cảnh khai vào tờ khai phương tiện vận tải xuất cảnh, nhập cảnh, xuất trình các giấy tờ liên quan đến phương tiện vận tải và giấy tờ tùy thân của người điều khiển phương tiện vận tải;

b) Kiểm tra hồ sơ, kiểm tra thực tế phương tiện vận tải, vào sổ hoặc nhập vào máy tính các thông tin trên tờ khai phương tiện vận tải;

c) Hoàn thành thủ tục hải quan phương tiện vận tải và làm công văn báo cáo ngay (fax) gửi Cục Hải quan tỉnh kèm bản copy tờ khai phương tiện vận tải tạm nhập - tái xuất hoặc tạm xuất - tái nhập có đóng dấu sao y của Chi cục để Cục Hải quan tỉnh thông báo đến các cơ quan gồm: Công an tỉnh, Sở Giao thông vận tải tỉnh, Bộ đội biên phòng cấp tỉnh và Hải quan cửa khẩu tái xuất (nếu tái xuất không cùng cửa khẩu) để phối hợp theo dõi, quản lý.

4. Đối với ô tô mang biển kiểm soát riêng của khu kinh tế cửa khẩu.

a) Ô tô biển kiểm soát riêng của khu kinh tế cửa khẩu vào nội địa phải làm thủ tục hải quan tạm nhập - tái xuất theo quy định;

b) Ô tô biển kiểm soát riêng của khu kinh tế cửa khẩu nếu được cấp giấy phép liên vận ra nước ngoài phải làm thủ tục tạm xuất - tái nhập theo quy định.

5. Đối với phương tiện vận tải thuộc điều chỉnh của Hiệp định GMS mà Việt Nam ký kết với các nước trong khu vực Tiểu vùng Mê Kông.

a) Thực hiện quản lý, theo dõi thông qua phần mềm quản lý phương tiện vận tải xuất nhập cảnh đường bộ;

b) Thủ tục hải quan thực hiện như sau:

b.1) Trách nhiệm của người khai hải quan: nộp và xuất trình các chứng từ theo quy định tại Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Kông mở rộng (Hiệp định GMS) và các văn bản hướng dẫn;

b.2) Trách nhiệm của Chi cục Hải quan cửa khẩu:

b.2.1) Kiểm tra Giấy phép vận tải đường bộ GMS (GMS Road Transport Permit) và xác nhận lên Sổ theo dõi hoạt động phương tiện thực hiện Hiệp định GMS đi kèm giấy phép;

b.2.2) Kiểm tra hồ sơ hải quan GMS gồm:

b.2.2.1) Tờ khai hàng hóa quá cảnh và thông quan nội địa (GMS transit and inland customs clearance Document);

b.2.2.2) Tờ khai tạm nhập phương tiện vận tải (Motor Vehicle temporary admission Document);

b.2.2.1) Tờ khai tạm nhập container (Container temporary admission Document);

b.2.3) Không in tờ khai phương tiện vận tải của Việt Nam, thực hiện xác nhận lên hồ sơ hải quan GMS: Thực hiện theo Sổ tay hướng dẫn chế độ quá cảnh (Customs Transit and Temporary Admission System) đã thống nhất giữa các nước GMS (xác nhận bằng tiếng Anh).

b.2.4) Hoàn thành thủ tục hải quan cho phương tiện vận tải nếu không phát hiện vi phạm;

b.2.5) Trường hợp phát hiện vi phạm:

b.2.5.1) Yêu cầu người điều khiển phương tiện thanh toán ngay các khoản thuế, lệ phí;

b.2.5.2) Trường hợp người điều khiển phương tiện không có khả năng thanh toán ngay các khoản thuế, lệ phí thì thông báo việc vi phạm (kèm hồ sơ chứng minh vi phạm của doanh nghiệp vận tải) đến Hiệp hội vận tải ô tô Việt Nam (VATA) yêu cầu thanh toán theo quy định tại Thỏa thuận sơ bộ giữa Tổng cục Hải quan và Hiệp hội vận tải ô tô Việt Nam (VATA) ký ngày 05/11/2009.

c) Gia hạn thời hạn lưu hành:

c.1) Thẩm quyền gia hạn: việc gia hạn thời gian lưu hành đối với phương tiện vận tải đường bộ tạm nhập - tái xuất quá hạn trong các trường hợp bất khả kháng do Chi cục trưởng quyết định, xác nhận (bằng tiếng Anh) vào văn bản yêu cầu của người có phương tiện tạm nhập;

c.2) Thực hiện việc gia hạn theo khoản c Điều 9 Phụ lục 8-Tạm nhập phương tiện cơ giới (Annex 8: Temporary Importation of Motor Vehicle) và khoản (b) Điều 14 Phụ lục 14 - Chế độ hải quan Công ten nơ (Annex 14-Container Customs Regime) của Hiệp định tạo thuận lợi vận tải người và hàng hóa qua lại biên giới giữa các nước tiểu vùng Mê Kông (The GMS Cross-Border Transort Agreement-CBTA).

d) Đối với hàng hóa nhập khẩu vào Việt Nam thì sau khi kết thúc thủ tục hải quan theo cơ chế vận tải quá cảnh (Customs Transit and Temporary Admission System) mới làm thủ tục hải quan theo từng loại hình nhập khẩu.

6. Đối với phương tiện vận tải gồm ôtô, mô tô, xe gắn máy của tổ chức, cá nhân nước thứ 3 không thuộc đối tượng điều chỉnh của Điều ước quốc tế mà Chính phủ Việt Nam tham gia ký kết khi xuất cảnh hay nhập cảnh phải có văn bản cho phép hoặc chấp thuận của cơ quan có thẩm quyền của Việt Nam mới được giải quyết thủ tục hải quan:

a) Trường hợp phương tiện vận tải của nước thứ 3 được phép tạm nhập qua cửa khẩu đường bộ và tái xuất qua cửa khẩu đường biển hoặc đường thủy nội địa hoặc đường sắt hoặc đường hàng không hoặc ngược lại thì Chi cục Hải quan làm thủ tục tái xuất phương tiện vận tải phải fax hoặc gửi lại bản chính tờ khai phương tiện vận tải (sau khi sao lưu tờ khai phương tiện vận tải) cho Chi cục Hải quan cửa khẩu làm thủ tục tạm nhập để thanh khoản hồ sơ phương tiện vận tải tạm nhập;

b) Thủ tục phương tiện vận tải quá cảnh thực hiện như thủ tục đối với ô tô nước ngoài tạm nhập - tái xuất quy định tại Điều 31 Thông tư này.

7. Đối với phương tiện vận tải của tổ chức, cá nhân của một nước láng giềng ký kết Hiệp định vận tải song phương với Việt Nam, đã làm thủ tục tạm nhập vào lãnh thổ Việt Nam muốn tái xuất sang lãnh thổ của một nước láng giềng khác có ký kết Hiệp định vận tải song phương với Việt Nam phải có văn bản cho phép của cơ quan có thẩm quyền của Việt Nam mới được giải quyết thủ tục hải quan.

8. Đối với phương tiện vận tải là hàng hóa xuất khẩu, nhập khẩu, quá cảnh thì thực hiện thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu, quá cảnh theo quy định.

Chương IV

THỦ TỤC HẢI QUAN ĐỐI VỚI TÀU HỎA LIÊN VẬN QUỐC TẾ XUẤT CẢNH, NHẬP CẢNH

Điều 35. Thủ tục hải quan đối với tàu nhập cảnh

1. Trách nhiệm của người khai hải quan: trong thời hạn quy định tại khoản 1 Điều 71 Nghị định số 08/2015/NĐ-CP, người khai nộp các chứng từ thuộc hồ sơ hải quan như sau:

a) Tại Chi cục Hải quan ga đường sắt liên vận quốc tế ở biên giới:

a.1) Giấy giao tiếp hàng hóa đối với tàu chở hàng hóa: 01 bản chính;

a.2) Vận đơn đối với tàu chở hàng hóa: 01 bản chụp;

a.3) Bản trích lược khai hàng hóa nhập khẩu dỡ xuống từng ga đường sắt liên vận quốc tế đối với tàu chở hàng hóa theo mẫu số 2 Phụ lục VI ban hành kèm Thông tư này: 02 bản chính;

a.4) Danh sách hành khách đối với tàu khách và hành khách làm thủ tục tại ga đường sắt liên vận quốc tế ở biên giới (nếu có) theo mẫu số 1 Phụ lục VI ban hành kèm Thông tư này: 01 bản chính;

a.5) Bảng kê nhiên liệu, dụng cụ, thực phẩm mang theo của tàu đối với tàu khách hoặc tàu chở hàng hóa (nếu có) theo mẫu số 3 Phụ lục VI ban hành kèm Thông tư này: 01 bản chính.

b) Tại Chi cục Hải quan ga đường sắt liên vận quốc tế trong nội địa:

b.1) Các giấy tờ còn nguyên niêm phong của Chi cục Hải quan cửa khẩu ga liên vận biên giới chuyển đến;

b.2) Danh sách hành khách đối với tàu khách và hành khách làm thủ tục tại ga đường sắt liên vận quốc tế trong nội địa (nếu có) theo mẫu số 1 Phụ lục VI ban hành kèm Thông tư này: 01 bản chính.

2. Trách nhiệm của Chi cục Hải quan ga đường sắt liên vận quốc tế ở biên giới:

a) Tiếp nhận, kiểm tra, đối chiếu thông tin tại hồ sơ hải quan về số hiệu toa xe, số lượng hàng với từng toa xe, container chứa hàng hóa, hành lý ký gửi; kiểm tra niêm phong của tổ chức vận tải (nếu có) đối với từng toa xe, container chứa hàng hóa, hành lý ký gửi; kiểm tra, tổng hợp, phân tích thông tin khai và các thông tin khác (thông tin quản lý rủi ro, thông tin từ các đơn vị khác trong và ngoài ngành) và xử lý:

a.1) Nếu thông tin khai hải quan phù hợp với các quy định của pháp luật, không có thông tin nghi ngờ thì:

a.1.1) Xác nhận và đóng dấu lên những giấy tờ do người khai hải quan nộp.

a.1.2) Lưu hồ sơ hải quan gồm các chứng từ liên quan theo quy định.

a.2) Trường hợp có dấu hiệu vận chuyển hàng hóa vi phạm pháp luật hải quan, cơ quan hải quan thực hiện thủ tục nhập cảnh cho tàu, tổ chức giám sát tàu, giám sát hàng hóa khi dỡ xuống, lưu giữ trong khu vực giám sát hải quan; đồng thời báo cáo Chi cục trưởng Chi cục Hải quan quyết định hình thức, mức độ kiểm tra thực tế hàng hóa và thực hiện các biện pháp nghiệp vụ khác có liên quan theo quy định.

a.3) Trường hợp phải kiểm tra thực tế phương tiện thì thực hiện theo quy định tại khoản 4, Điều 68 Luật Hải quan.

b) Niêm phong hải quan từng toa xe chứa hàng hóa, hành lý ký gửi đang chịu sự giám sát hải quan được vận chuyển tiếp đến ga đích; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời,... thì Trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa, hành lý ký gửi, toa xe trong quá trình vận chuyển đến ga đích theo quy định;

c) Bàn giao hàng hóa nhập khẩu cho Hải quan tại ga đường sắt liên vận quốc tế trong nội địa trong trường hợp tàu nhập cảnh có vận chuyển hàng hóa đang chịu sự giám sát hải quan như sau:

c.1) Trường hợp hệ thống xử lý dữ liệu điện tử hải quan, hệ thống khai hải quan điện tử thực hiện được các giao dịch điện tử với nhau thì thực hiện theo quy định tại Điều 51 Thông tư số 38/2015/TT-BTC ngày 25 tháng 03 năm 2015 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu;

c.2) Trường hợp hệ thống xử lý dữ liệu điện tử hải quan, hệ thống khai hải quan điện tử không thực hiện được các giao dịch điện tử với nhau mà nguyên nhân do một hoặc cả hai hệ thống hoặc do nguyên nhân khác thì lập biên bản bàn giao hàng hóa nhập khẩu gửi cho Hải quan ga đường sắt liên vận quốc tế trong nội địa theo mẫu số 4 Phụ lục VI ban hành kèm Thông tư này.

d) Niêm phong hồ sơ hải quan gồm các chứng từ nêu tại điểm a.2, a.3 khoản 1 Điều này, biên bản bàn giao (nếu có) và giao cho người khai chuyển đến Hải quan ga đích theo quy định.

đ) Tổ chức giám sát, kiểm soát đối với phương tiện (bao gồm container rỗng, toa rỗng, xe rỗng), hàng hóa, hành lý theo quy định tại khoản 2, Điều 72 Nghị định số 08/2015/NĐ-CP.

3. Trách nhiệm của Chi cục Hải quan ga đường sắt liên vận quốc tế trong nội địa:

a) Tiếp nhận, kiểm tra, đối chiếu thông tin tại hồ sơ hải quan do Chi cục Hải quan ga đường sắt liên vận quốc tế ở biên giới chuyển đến và do người khai nộp về số hiệu toa xe, số lượng hàng với từng toa xe, container chứa hàng hóa, hành lý ký gửi; kiểm tra niêm phong của tổ chức vận tải, của cơ quan Hải quan (nếu có) đối với từng toa xe, container chứa hàng hóa, hành lý ký gửi; kiểm tra, tổng hợp, phân tích thông tin khai và các thông tin khác (thông tin quản lý rủi ro, thông tin từ các đơn vị khác trong và ngoài ngành) và xử lý:

a.1) Nếu thông tin khai hải quan phù hợp với các quy định của pháp luật, không có thông tin nghi ngờ thì:

a.1.1) Xác nhận, đóng dấu lên những giấy tờ do người khai hải quan nộp; hồi báo (điện fax) cho Chi cục Hải quan ga đường sắt liên vận quốc tế ở biên giới về việc tiếp nhận hàng hóa, hồ sơ lô hàng đang chịu sự giám sát hải quan và tình hình hàng hóa được chuyển đến (đối với trường hợp người khai thực hiện thủ tục bàn giao hàng hóa nhập khẩu vận chuyển về ga đích bằng phương thức thủ công) hoặc cập nhập thông tin hàng đến vào Hệ thống (đối với trường hợp người khai thực hiện thủ tục bàn giao hàng hóa nhập khẩu vận chuyển về ga đích bằng phương thức điện tử);

a.1.2) Lưu hồ sơ hải quan gồm các chứng từ liên quan theo quy định.

a.2) Trường hợp có dấu hiệu vận chuyển hàng hóa vi phạm pháp luật hải quan, tổ chức giám sát tàu, giám sát hàng hóa khi dỡ xuống, lưu giữ trong khu vực giám sát hải quan; đồng thời báo cáo Chi cục trưởng Chi cục Hải quan quyết định hình thức, mức độ kiểm tra thực tế hàng hóa và thực hiện các biện pháp nghiệp vụ khác có liên quan theo quy định.

a.3) Trường hợp phải kiểm tra thực tế phương tiện thì thực hiện theo quy định tại khoản 4, Điều 68 Luật Hải quan.

b) Tổ chức giám sát, kiểm soát đối với phương tiện (bao gồm container rỗng, toa rỗng, xe rỗng), hàng hóa, hành lý theo quy định tại khoản 2, Điều 72 Nghị định số 08/2015/NĐ-CP.

Điều 36. Thủ tục hải quan đối với tàu xuất cảnh

1. Trách nhiệm của người khai hải quan: trong thời hạn quy định tại khoản 2 Điều 71 Nghị định số 08/2015/NĐ-CP, người khai nộp các chứng từ thuộc hồ sơ hải quan như sau:

a) Tại Chi cục Hải quan ga đường sắt liên vận quốc tế trong nội địa:

a.1) Bản xác báo thứ tự lập tàu đối với tàu khách làm thủ tục hải quan tại ga đường sắt liên vận quốc tế trong nội địa: 01 bản chính;

a.2) Vận đơn đối với tàu chở hàng hóa: 01 bản chụp;

a.3) Bản trích lược khai hàng hóa xuất khẩu tại ga đường sắt liên vận quốc tế trong nội địa đối với tàu chở hàng hóa theo mẫu số 5 Phụ lục VI ban hành kèm Thông tư này: 02 bản chính;

a.4) Danh sách hành khách đối với tàu khách và hành khách làm thủ tục tại ga đường sắt liên vận quốc tế trong nội địa (nếu có) theo mẫu số 1 Phụ lục VI ban hành kèm Thông tư này: 01 bản chính.

b) Tại Chi cục Hải quan ga đường sắt liên vận quốc tế ở biên giới:

b.1) Các giấy tờ còn nguyên niêm phong của Chi cục Hải quan cửa khẩu ga đường sắt liên vận quốc tế trong nội địa chuyển đến;

b.2) Giấy giao tiếp hàng hóa đối với tàu chở hàng hóa: 01 bản chính;

b.3) Vận đơn đối với tàu chở hàng hóa: 01 bản chụp;

b.4) Bản xác báo thứ tự lập tàu đối với tàu chở hàng hóa: 01 bản chính;

b.5) Danh sách hành khách đối với tàu khách và hành khách làm thủ tục hải quan tại ga đường sắt liên vận quốc tế ở biên giới (nếu có) theo mẫu số 1 Phụ lục VI ban hành kèm Thông tư này: 01 bản chính.

2. Trách nhiệm của Chi cục Hải quan ga đường sắt liên vận quốc tế trong nội địa:

a) Tiếp nhận, kiểm tra, đối chiếu thông tin tại hồ sơ hải quan về số hiệu toa xe, số lượng hàng với từng toa xe, container chứa hàng hóa, hành lý ký gửi; kiểm tra niêm phong của tổ chức vận tải (nếu có) đối với từng toa xe, container chứa hàng hóa, hành lý ký gửi;

b) Niêm phong hải quan từng toa xe chứa hàng hóa, hành lý ký gửi đang chịu sự giám sát hải quan được vận chuyển tiếp đến ga đích; trường hợp hàng hóa không thể niêm phong được như hàng siêu trường, siêu trọng, hàng rời,... thì Trưởng tàu chịu trách nhiệm đảm bảo nguyên trạng hàng hóa, hành lý ký gửi, toa xe trong quá trình vận chuyển đến ga đích theo quy định;

b.2) Bàn giao hàng hóa xuất khẩu cho Hải quan tại ga đường sắt liên vận quốc tế ở biên giới trong trường hợp tàu xuất cảnh có vận chuyển hàng hóa đang chịu sự giám sát hải quan như sau:

b.2.1) Trường hợp hệ thống xử lý dữ liệu điện tử hải quan, hệ thống khai hải quan điện tử thực hiện được các giao dịch điện tử với nhau thì thực hiện theo quy định tại Điều 51 Thông tư số 38/2015/TT-BTC ngày 25 tháng 03 năm 2015 của Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu;

b.2.2) Trường hợp hệ thống xử lý dữ liệu điện tử hải quan, hệ thống khai hải quan điện tử không thực hiện được các giao dịch điện tử với nhau mà nguyên nhân do một hoặc cả hai hệ thống hoặc do nguyên nhân khác thì lập biên bản bàn giao hàng hóa xuất khẩu gửi cho Chi cục Hải quan ga đường sắt liên vận quốc tế ở biên giới theo mẫu số 6 Phụ lục VI ban hành kèm Thông tư này.

c) Xác nhận và đóng dấu lên những giấy tờ do người khai nộp; niêm phong hồ sơ hải quan gồm các chứng từ nêu tại điểm a.2, a.3 khoản 1 Điều này, biên bản bàn giao (nếu có) và giao cho người khai chuyển đến Chi cục Hải quan ga đường sắt liên vận quốc tế ở biên giới theo quy định.

d) Tổ chức giám sát, kiểm soát đối với phương tiện (bao gồm container rỗng, toa rỗng, xe rỗng), hàng hóa, hành lý theo quy định tại khoản 2, Điều 72 Nghị định số 08/2015/NĐ-CP.

3) Trách nhiệm của Chi cục Hải quan ga đường sắt liên vận quốc tế ở biên giới:

a) Tiếp nhận, kiểm tra, đối chiếu thông tin tại hồ sơ hải quan do Chi cục Hải quan ga đường sắt liên vận quốc tế trong nội địa chuyển đến và do người khai nộp về số hiệu toa xe, số lượng hàng với từng toa xe, container chứa hàng hóa, hành lý ký gửi; kiểm tra niêm phong của tổ chức vận tải, của cơ quan Hải quan (nếu có) đối với từng toa xe, container chứa hàng hóa, hành lý ký gửi; kiểm tra, tổng hợp, phân tích thông tin khai và các thông tin khác (thông tin quản lý rủi ro, thông tin từ các đơn vị khác trong và ngoài ngành) và xử lý:

a.1) Nếu thông tin khai hải quan phù hợp với các quy định của pháp luật, không có thông tin nghi ngờ thì:

a.1.1) Xác nhận, đóng dấu lên những giấy tờ do người khai hải quan nộp; hồi báo (điện fax) cho Chi cục hải quan ga đường sắt liên vận quốc tế trong nội địa về việc tiếp nhận hàng hóa, hồ sơ lô hàng đang chịu sự giám sát hải quan và tình hình hàng hóa được chuyển đến (đối với trường hợp người khai thực hiện thủ tục bàn giao hàng hóa xuất khẩu bằng phương thức thủ công) hoặc cập nhập thông tin hàng đến vào Hệ thống (đối với trường hợp người khai thực hiện thủ tục bàn giao hàng hóa xuất khẩu bằng phương thức điện tử);

a.1.2) Lưu hồ sơ hải quan gồm các chứng từ liên quan theo quy định.

a.2) Trường hợp phải kiểm tra thực tế phương tiện thì thực hiện theo quy định tại khoản 4, Điều 68 Luật Hải quan.

b) Tổ chức giám sát, kiểm soát đối với phương tiện (bao gồm container rỗng, toa rỗng, xe rỗng), hàng hóa, hành lý theo quy định tại khoản 2, Điều 72 Nghị định số 08/2015/NĐ-CP.

Phần III

TỔ CHỨC THỰC HIỆN

Điều 37. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 04 năm 2015 và thay thế Thông tư số 64/2011/TT-BTC ngày 13/5/2011 của Bộ Tài chính, phần IV Thông tư số 128/2013/TT-BTC và các văn bản hướng dẫn của Tổng cục Hải quan.

Điều 38. Tổ chức thực hiện

1. Tổng cục trưởng Tổng cục Hải quan có trách nhiệm:

a) Xây dựng và công bố định dạng chuẩn dữ liệu điện tử thực hiện thủ tục hải quan đối với tàu biển, tàu bay xuất cảnh, nhập cảnh, quá cảnh.

b) Xây dựng cổng thông tin điện tử của Tổng cục Hải quan và hệ thống khai hải quan điện tử.

c) Quyết định lựa chọn hãng tàu bay thực hiện thủ tục hải quan điện tử theo từng giai đoạn.

d) Xây dựng kế hoạch chỉ đạo, hướng dẫn các đơn vị hải quan chủ động phối hợp với các tổ chức, cá nhân có liên quan để triển khai thực hiện thủ tục hải quan điện tử.

đ) Xây dựng, ban hành văn bản hướng dẫn thực hiện và các mẫu biểu có liên quan theo quy định tại Thông tư này.

2. Trong quá trình thực hiện Thông tư này, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi hoặc bổ sung, thay thế thì thực hiện theo văn bản mới được sửa đổi hoặc bổ sung, thay thế.

3. Trường hợp phát sinh vướng mắc, đề nghị các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Tài chính (Tổng cục Hải quan) để được xem xét, hướng dẫn giải quyết./.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- VP Quốc Hội, VP Chủ tịch nước;
- Văn phòng Chính phủ; Văn phòng Tổng Bí thư;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Cục Hải quan các tỉnh, thành phố;
- Lưu: VT, TCHQ(201).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số 1 - Phụ lục I

TÊN HÃNG TÀU/
ĐẠI LÝ HÃNG TÀU
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ……./TB- (viết tắt tên hãng tàu/đại lý hãng tàu)

THÔNG BÁO

Tham gia thủ tục hải quan điện tử đối với tàu bay nhập cảnh, quá cảnh

Căn cứ Thông tư số 42/2015/TT-BTC ngày 27 tháng 03 năm 2015 của Bộ Tài chính.

Chúng tôi gửi Thông báo này tới Tổng cục Hải quan đề nghị được tham gia thực hiện thủ tục hải quan điện tử tàu bay nhập cảnh, xuất cảnh với những nội dung sau:

1. Tên đơn vị đăng ký:

a) Mã số thuế:

b) Địa chỉ:

c) Số điện thoại: Số Fax:

d) Người đại diện có thẩm quyền: (i) Họ và tên; (ii) Số Chứng minh thư nhân dân; (iii) Chức vụ.

đ) Đại lý cho hãng tàu:

2. Chúng tôi cam kết thực hiện các quyền và nghĩa vụ quy định tại Thông tư số 42/2015/TT-BTC ngày 27 tháng 03 năm 2015 của Bộ Tài chính, các quyền và nghĩa vụ theo quy định khác của pháp luật liên quan.

Nơi nhận:
- Tổng cục Hải quan;
- Lưu VT,……

……., ngày ….. tháng ….. năm ….
ĐẠI DIỆN CÓ THẨM QUYỀN

Mẫu số 2 - Phụ lục I

TÊN HÃNG TÀU/
ĐẠI LÝ HÃNG TÀU
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ……./TB- (tên hãng tàu/đại lý hãng tàu)

THÔNG BÁO

Tham gia thủ tục hải quan điện tử đối với tàu biển nhập cảnh, quá cảnh

Căn cứ Thông tư số 42/2015/TT-BTC ngày 27 tháng 03 năm 2015 của Bộ Tài chính.

Chúng tôi gửi Thông báo này tới Tổng cục Hải quan đề nghị được tham gia thực hiện thủ tục hải quan điện tử tàu bay nhập cảnh, xuất cảnh với những nội dung sau:

1. Tên đơn vị đăng ký:

a) Mã số thuế:

b) Địa chỉ:

c) Số điện thoại: Số Fax:

d) Người đại diện có thẩm quyền: (i) Họ và tên; (ii) Số Chứng minh thư nhân dân; (iii) Chức vụ.

đ) Đại lý cho hãng tàu:

2. Chúng tôi cam kết thực hiện các quyền và nghĩa vụ quy định tại Thông tư số 42/2015/TT-BTC ngày 27 tháng 03 năm 2015 của Bộ Tài chính, các quyền và nghĩa vụ theo quy định khác của pháp luật có liên quan.

Nơi nhận:
- Tổng cục Hải quan;
- Lưu VT,……

……., ngày ….. tháng ….. năm ….
ĐẠI DIỆN CÓ THẨM QUYỀN

Mẫu số 1 - Phụ lục II

BẢN KHAI CHUNG
General Declaration

1. Tên và loại tàu:
Name and type of ship

2. Đến/Arrival

3. Rời/Departure

5. Cảng đến/rời
Port of arrival/departure

6. Thời gian đến/rời cảng
Date - Time of arrival/departure

4. Số IMO:
IMO number

7. Hô hiệu:
Call sign

8. Quốc tịch tàu
Flag State of ship

9. Tên thuyền trưởng
Name of master

10. Cảng rời cuối cùng/cảng đích:
Last port of call/next port of call

11. Giấy chứng nhận đăng ký (Số, ngày cấp, cảng)
Certificate of registry (Port, date and number)

12. Tên và địa chỉ liên lạc của đại lý:
Name and contact details of the ship agent

13. Tổng dung tích
Gross tonnage

14. Dung tích có ích
Net tonnage

15. Vị trí tàu tại cảng:
Position of the ship in the port (berth or station)

16. Đặc điểm chính của chuyến đi (các cảng trước và các cảng sẽ đến, gạch chân các cảng sẽ dỡ hàng)
Brief particulars of voyage (previous and subsequent port of call; underline where remaining cargo will be discharged)

17. Mô tả tóm tắt về hàng hóa
Brief description of the cargo

18. Số thuyền viên (gồm cả thuyền trưởng)
Number of crew (inl. Master)

19. Số hành khách
Number of passenger

20. Ghi chú:
Remarks

21. Tài liệu đính kèm (ghi rõ số bản) (*)
Attached documents (indicate number of copies)

22. Yêu cầu về phương tiện tiếp nhận và xử lý chất thải
The ship’s requirements in terms of waste and residue reception facilities

Bản khai hàng hóa:
Cargo Declaration

Danh sách hành khách
Passenger List

….., ngày …. tháng ….. năm 20….
Date

23. THUYỀN TRƯỞNG (HOẶC ĐẠI LÝ)
Master (or authorized agent or officer)

Bản khai Dự trữ của tàu
Ship’s Stores Declaration

Bản khai hành lý thuyền viên
Crew’s Effects Declaration

Danh sách thuyền viên
Crew List

Bản khai kiểm dịch y tế
Health Quarantine Declaration

(*) Mục này chỉ khai khi tàu đến cảng (only on arrival)

Mẫu số 2 - Phụ lục II

BẢN KHAI HÀNG HÓA

Goods Declaration

1. Tên tàu (Name and type of ship):

………………………………………………………………………………….

2. Đến/(Arrival) ¨

3. Rời/Departure ¨

4. Quốc tịch tàu (Flag State of ship):

……………………………….

5. Cảng đến/rời (Port of arrival/departure)

………………………………………………...

6. Thời gian đến/rời cảng (Date - Time of arrival/departure):

……../……/…… (dd/mm/yyyy)

7. Tên thuyền trưởng (Name of master)

……………………………….

8. Cảng rời cuối cùng/cảng đích (Last port of call/next port of call)

……………………………………………

9. Tổng số kiện và loại kiện:

Number and kind of packages …………………………..

THÔNG TIN HÀNG HÓA

Vận đơn số* B/L No
(10.)

Người gửi hàng Consigner (11.)

Người nhận hàng Consignee (12)

Người được thông báo Notificated party
(13)

Số hiệu cont Cont’s number (14)

Số seal cont Seal number
(15)

Mã hàng (nếu có) HS code If avail. (16)

Tên hàng/mô tả hàng hóa Name, Discription of goods (17)

Trọng lượng tịnh Net weight (nếu có) (18)

Tổng trọng lượng Gross weight
(19)

Kích thước/thể tích
Demension /tonnage
(20)

Số tham chiếu manifest Ref. no manifest (21)

Căn cứ hiệu chỉnh Ajustment basis
(22)

………, ngày …. tháng ….. năm 20….
Date
23. THUYỀN TRƯỞNG (HOẶC ĐẠI LÝ)
Master (or authorized agent or officer)

Mẫu số 3 - Phụ lục II

VẬN ĐƠN GOM HÀNG
(House bill of lading)

1. Tên tàu (Name of ship)

2. Cảng xếp hàng (Port of load)

3. Cảng dỡ hàng (Port of unload)

4. Số vận đơn (Bill of lading number)

5. Người gửi hàng (Consigner)

6. Cảng chuyển tải/quá cảnh (Port of tranship/transit)

7. Cảng giao hàng/cảng đích (Port of destination)

8. Ngày vận đơn (Date of bill of lading) (dd/mm/yyyy)
…./…../…..

9. Ngày khởi hành
Departure date (dd/mm/yyyy)
…./…../……

10. Người nhận hàng (Consignee)

STT

Mã hàng (HS code if avail.)
(11)

Mô tả hàng hóa (Description of Goods)
(12)

Tổng trọng lượng Gross weight
(13)

Kích thước/thể tích Demension/tonnage
(14)

Số hiệu cont
Cont. number
(15)

Số seal cont Seal number (16)

1

2

3

………., ngày ….. tháng ….. năm ….
ĐẠI LÝ GIAO NHẬN
(ký tên, đóng dấu)

Mẫu số 4 - Phụ lục II

DANH SÁCH THUYỀN VIÊN
Crew list

1. Đến
Arrival

2. Rời 3. Departure

Trang số:
Pase No:

4. Tên tàu (Name of ship):

5. Quốc tịch tàu (Flag State of ship):

6. Cảng đến/rời (Port of arrival/departure):

7. Ngày đến/rời (Date of arrival/departure):

8. Cảng rời cuối cùng (Last port of call):

STT No
(9)

Họ và tên
Family name, given name
(10)

Chức danh Rank or rating
(11)

Quốc tịch Nationality (12)

Ngày và nơi sinh
Date, place of birth (13)

Loại và Số Hộ chiếu
Nature, No. of identity document (seaman’s passport)
(14)

……….., ngày ……. tháng ….. năm ……
Date
15. THUYỀN TRƯỞNG (ĐẠI LÝ HOẶC SỸ QUAN)
Master (Authorized agent or officer)

Mẫu số 5 - Phụ lục II

BẢN KHAI HÀNH LÝ THUYỀN VIÊN
Crew’s Effects Declaration

1. Tên tàu:
Name of ship

2. Hành lý phải nộp thuế, bị cấm hoặc hạn chế (*)
Effects ineligible for relief from customs duties and taxes or subjetc to prohibitions or restrictions

3. Quốc tịch tàu:
Flag State of ship

TT
No
(4)

Họ và tên
Family name, given name (5)

Chức danh
Rank or rating (6)

Hành lý nộp thuế
Duty package
(7)

Chữ ký
Signature
(8)

(*) Ví dụ: Rượu, cồn, thuốc lá bao, thuốc lá sợi v.v...
e.g. wines, spirits, cigarettes, tobaco, etc...

…….., ngày …. tháng …. năm ….
Date
9. THUYỀN TRƯỞNG (ĐẠI LÝ HOẶC SỸ QUAN)
Master (Authorized agent or officer)

Mẫu số 6 - Phụ lục II

BẢN KHAI DỰ TRỮ TÀU

Ship’s store declaration

¨

1. Đến
Arrival

¨

2. Rời
Departure

3. Tên tàu:
Name of ship

4. Cảng đến/rời:
Port of arrival/departure

5.Ngày đến/rời:
Date of arrival/departure

6. Quốc tịch tàu
Flag State of ship

7. Cảng rời cuối cùng/cảng đích
Last port of call/Next port of call

8. Số người trên tàu
Number of persons on board

9. Thời gian ở cảng
Period of stay

10. Nơi để vật tư:
Place of storage

11. Tên vật phẩm
Name of article

12. Số lượng
Quantity

Ngày tháng năm
Date
13. THUYỀN TRƯỞNG (ĐẠI LÝ HOẶC SỸ QUAN)
Master (Authorized agent or officer)

Mẫu số 7 - Phụ lục II

DANH SÁCH HÀNH KHÁCH
PASSENGER LIST

1. Đến
Arrival

2. Rời
Departure

3.Trang số:
Page No:

4.Tên tàu
Name of ship

5. Cảng đến/rời:
Port of arrival/departure

6. Ngày đến/rời:
Date of arrival/departure

7. Số IMO:
IMO number

8. Hô hiệu:
Call sign

9. Quốc tịch tàu
Flag State of ship

Họ và tên
Family name, given name (10)

Quốc tịch
Nationality (11)

Ngày và nơi sinh
Date and place of birth (12)

Loại Hộ chiếu
Type of identity document (13)

Số Hộ chiếu
Serial number of identity document (14)

Cảng lên tàu
Port of embarkation (15)

Cảng rời tàu
Port of disembarkation (16)

Hành khách quá cảnh hay không
Transit passenger or not (17)

………, ngày……tháng….năm…..
Date
18. THUYỀN TRƯỞNG (ĐẠI LÝ HOẶC SỸ QUAN)
Master (Authorized agent or officer)

Mẫu số 8 - Phụ lục II

BẢN KHAI HÀNG HÓA NGUY HIỂM
Dangerous goods manifest

1. Tên tàu: 2. Cảng nhận hàng

3. Quốc tịch tàu: 4. Cảng trả hàng

5. Tên thuyền trưởng: 6. Số hiệu container 7. Số seal container

Số vận đơn
Booking/reference number
(8)

Ký hiệu và số kiện
Marks&numbers container ID. NO(s) Vehicle reg. No (s)
(9)

Số và loại bao kiện
Number and kind of packages (10)

Cty vận chuyển
Proper shipping name (11)

Loại hàng hóa
Class (12)

Số UN
UN number (13)

Nhóm hàng
Packing group (14)

Nhóm phụ số
Subsidiary risk(s) (15)

Điểm bốc cháy
Flash point (In oC, c.c.) (16)

Ô nhiễm biển Marine pollutant (17)

Tổng khối lượng
Mass (kg) Gross/Net (18)

Vị trí xếp hàng
Stowage position on board (19)

20. ĐẠI LÝ KÝ
Agent's signature

22. THUYỀN TRƯỞNG KÝ
Master's signature

21. Địa điểm, thời gian
Place and Date

23. Địa điểm, thời gian
Place and Date

Mẫu số 9 - Phụ lục II

THÔNG BÁO CHẤP NHẬN/ YÊU CẦU ĐIỀU CHỈNH, BỔ SUNG THÔNG TIN KHAI

1. Cục Hải quan:

2. Chi cục Hải quan:

3. Số thông báo:

4. Ngày thông báo:

5. Người khai hải quan:

6. Tên phương tiện vận tải:

7. Quốc tịch phương tiện vận tải:

8. NỘI DUNG THÔNG BÁO

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

Mẫu số 10 - Phụ lục II

THÔNG BÁO HOÀN THÀNH THỦ TỤC HẢI QUAN TÀU

1. Số thông báo:

2. Ngày thông báo:

3. Chi cục Hải quan:

4. Tên doanh nghiệp:

5. Tên người khai hải quan:

6. Tên cảng vụ:

7. Tên phương tiện vận tải:

8. Quốc tịch phương tiện vận tải:

9. NỘI DUNG THÔNG BÁO

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

………………………………………………………………………………………………………..

Mẫu số 11 - Phụ lục II

TÊN HÃNG TÀU/ĐẠI LÝ
HÃNG TÀU
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Địa chỉ: …………………………………

Số điện thoại: ………………………….. Số fax: ………………………………..

Số: ……/TB-(viết tắt tên hãng tàu/đại lý hãng tàu)

THÔNG BÁO

Xác nhận tàu đến cảng

Chúng tôi xin thông báo với Quý cơ quan về việc tàu đã hoàn tất các thủ tục thông quan và vào vị trí an toàn do Cảng vụ ………………………….. chỉ định, cụ thể như sau:

1. Tên tàu: …………………………………………………………………………………..

2. Quốc tịch tàu: ………………………………………………………………………………..

3. Tên thuyền trưởng/cơ trưởng: ……………………………………………………………

4. Thời gian đến cảng: ……….giờ, ngày ……. tháng ……. năm ……..

Nơi nhận:
- Chi cục Hải quan cửa khẩu Cảng………….;
- Lưu VT, …

........, ngày … tháng ….. năm ….
ĐẠI DIỆN CÓ THẨM QUYỀN

Mẫu số 12 - Phụ lục II

TÊN HÃNG TÀU/ĐẠI LÝ
HÃNG TÀU
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Địa chỉ: …………………………………

Số điện thoại: ………………………….. Số fax: ………………………………..

Số: ………/TB-(viết tắt tên hãng tàu/đại lý hãng tàu)

THÔNG BÁO

Xác nhận tàu rời cảng

Chúng tôi xin thông báo với Quý cơ quan về việc tàu đã hoàn tất các thủ tục thông quan và đã rời cảng ………, cụ thể như sau:

1. Tên tàu: …………………………………………………………………………………..

2. Quốc tịch tàu: ………………………………………………………………………………..

3. Tên thuyền trưởng/cơ trưởng: ……………………………………………………………

4. Thời gian đến cảng: ……….giờ, ngày ……. tháng ……. năm ……..

Nơi nhận:
- Chi cục Hải quan cửa khẩu Cảng………….;
- Lưu VT, …….

........, ngày … tháng ….. năm ….
ĐẠI DIỆN CÓ THẨM QUYỀN

CỤC HẢI QUAN…….
CHI CỤC HẢI QUAN…..
-------

Mẫu 01/PQC - Phụ lục III

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /PC-CCHQ

PHIẾU CHUYỂN HỒ SƠ TÀU CHUYỂN CẢNG

1. Thông tin tàu và cửa khẩu xuất/nhập:

1.1. Số thông báo tiếp nhận hồ sơ:

1.2. Ngày tiếp nhận: …/…/…, giờ ….

1.3. Tên và loại tàu:

1.4. Quốc tịch tàu:

1.5. Tàu nhập cảnh tại cảng: …………………… hồi … giờ … phút, ngày …./…./….

1.6. Tàu rời cảng: ………………………….. hồi … giờ …. phút, ngày …./…./…..

2. Thành phần hồ sơ điện tử tàu chuyển cảng:

2.1. Bản khai hàng hóa (phần hàng sẽ dỡ xuống cảng đến): ¨

2.2. Bản khai chung: ¨

2.3. Bản khai dự trữ của tàu: ¨

2.4. Bản khai hàng hóa, hành lý thuyền viên: ¨

2.5. Danh sách thuyền viên, hành khách (nếu có): ¨

3. Thông tin hàng hóa vận chuyển trên tàu:

3.1. Tình trạng hàng hóa (hàng container/hàng rời): …………………………………

3.2. Tình trạng niêm phong (nếu có): …………………………………………………………………

3.3. Hàng chuyển cảng có thay đổi phương tiện chuyên chở: tên, số hiệu phương tiện vận tải chuyên chở hàng hóa đến cảng đến.

CHI CỤC HẢI QUAN CẢNG ĐI

4. Hải quan cảng đến

4.1. Tàu đến cảng đến: ………………………………… hồi …. giờ …. phút, ngày …/…/…

4.2. Tình trạng hàng hóa trên tàu (nguyên vẹn, có thay đổi……); ……………………….

CHI CỤC HẢI QUAN CẢNG ĐẾN

Mẫu số 1 - Phụ lục IV

CARGO MANIFEST

I. C. A. O. ANNEX 9, APPENDIX 3

MARKS OF NATIONALITY OPERATOR:

Point of Loading: Flight/ Date:

Point of Unloading: A/C Reg:

AWB Number

Pieces

Description

SHC

Status

Wt.(Kgs)

Org-Dest

BULK

…

…

…

BULK Total

...

…

ULD

…

…

…

ULD Total:

…

…

Seg Total:

…

…

Grand Total

…

…

User ID: ………….. Report ID: …………..

Date: ………….

Mẫu số 2 - Phụ lục IV

AIR WAY BILL

Mẫu số 3 - Phụ lục IV

PASSENGER MANIFEST

FLIGHT/DATE: …………./…………… AC REG: ……………………

FROM: ………………………..

TO: …………………………….

SEAT

GEN

NAME

NATIONAL

DOC NO

…

…

…

…

...

…

…

…

…

…

…

…

…

…

…

Total:

Mẫu số 4 - Phụ lục IV

GENERAL DECLARATION
(OUTWARD/ INWARD)

OPERATOR: …………………………………………………………………………………………….

MARKS OF NATIONALITY AND REGISTRATION: ………………………………………………

FLIGHT NUMBER: …………………………… DATE: ……………………………………………..

DEPARTURE FROM: …………………………………………………………………………………

ARRIVAL AT: ……………………………………………………………………………………………

FLIGHT ROUTING

PLACE FROM: ..…………………………………………..

TO: …………………………………………………

CREW LIST

NO.

…

NAME.

…

…

…

…

…

…

…

…

…

* TOTAL NUMBER OR CREW:

* NUMBER OF PASSENGERS ON THIS STAGE

DEPARTURE PLACE

EMBARKING:

THROUGH ON SAME FLIGHT:

ARRIVAL PLACE

DISEMBARKING:

THROUGH ON SAME FLIGHT:

* DECLARATION OF HEALTH

PERSONS ON BOARD WITH ILLNESSES OTHER THAN AIRSICKNESS OR THE EFFECTS OF ACCIDENTS, (INCLUDING PERSONS WITH SYMPTOMS OR SINGS OF ILLNESSES SUCK AS RASH, FEVER, CHILLS, DIARRHOEA) AS WELL AS THOSE CASES OF ILLNESS DISEMBARKED DURING THE FLIGHT ……………………………………………………………..

ANY OTHER CONDITIONS ON BOARD WHICH MAY LEAD TO THE SPREAD OF DISEASE ………………………………………………………………………………………………..

DETAILS OF EACH DISINSECTING OR SANITARY TREATMENT (PLACE, DATE, TIME, METHOD) DURING THE FLIGHT. IF NO DISINSECTING HAS BEEN CARRIED OUT DURING THE FLIGHT GIVE DETAILS OF MOST RECENT DISINSECTING ……………………………….. ………………………………………………………………….

SIGNED, IF REQUIRED:

CREW MEMBER CONCERNED

FOR OFFICIAL USE ONLY

Mẫu số 5 - Phụ lục IV

CARGO MANIFEST

OWNER OR OPERATOR:

MARKS OF NATIONALITY AND REGISTRATION:

FLIGHT: DATE:

POINT OF LOADING:

POINT OF UNLOADING:

AWB
NO

PCS

NATURE OF GOODS

FOR USE BY WEIGHT OWNER OR IN K/L OPERATOR ONLY

FOR OFFICIAL USE ONLY

…

…

…

…

…

…

…

…

…

…

…

…

...

…

...

TOTAL PCS AND WEIGHT: ………………………………………………..

TOTAL NO. OF AWB: ………………………………………………………..

G/TTL PCS AND WEIGHT: ……………………………………………….

G/TTL NO. OF AWB: …………………………………………………………

Mẫu số 6 - Phụ lục IV

CARGO MANIFEST

OWNER OR OPERATOR:

MARKS OF NATIONALITY: FLIGHT No. ………/ DATE: ………

POINT OF LOADING: POINT OF UNLOADING:

AirWayBill Number

Number of Packages

Nature of Goods

For Use by Owner or Operator only

For officier Use only

…

…

…

…

…

…

Total:

...

...

Mẫu số 1 - Phụ lục V

TỜ KHAI PHƯƠNG TIỆN VẬN TẢI ĐƯỜNG BỘ TẠM NHẬP-TÁI XUẤT
(CUSTOMS DECLARATION FOR TEMPORARY IMPORT AND RE-EXPORT MEANS OF TRANSPORTATION)
(Liên 1: Bản giao người điều khiển phương tiện/Copy 1: For the operator of means of transportation)

Số tờ khai (Declaration No.): …………/TN/HQCK…..……, Ngày (date-d/m/y): …../…./20…..

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

A. Người điều khiển phương tiện/Driver’s Detail:

- Họ và tên/Full name: ………………………………;

- Quốc tịch/Nationality: ……………………………..;

- Hộ chiếu số/Passport No: …………………………..;

- Giấy thông hành số/Border Pass No: …………….;

+ Ngày cấp/Issue Date: ……………………………….;

+ Nơi cấp/Issue Place: ………………………………..;

- Địa chỉ/Address: …………………………………….;

B. Nhận dạng phương tiện/Detail of means of transportation:

- Loại/Type: …………………………………………….;

- Nhãn hiệu/Label or mark: …………………………..;

- Biển kiểm soát số/Licence Plate No: …………...;

- Nước đăng ký/Registering Country: …………….;

- Mầu/color: …………; - Số chỗ ngồi/seats: ……..;

- Số khung/Chassis Serial No.: ……………………;

- Số máy/Engine Serial No.: ………………………….;

C. Chủ sở hữu phương tiện/Owner of means of transportation:

Khai báo, nếu người điều khiển không là chủ sở hữu phương tiện (gồm: cá nhân, công ty, cơ quan) /Full in, if Driver is not the Owner of means of transportation (included: private, company, organization)

+ Họ và tên/Full name: ………………………………;

+ Quốc tịch/Nationality: ………………………………;

+ Địa chỉ/Address: …………………………………….;

D. Giấy phép cho PTVT qua biên giới/Permitted Document of means of transportation:

- Giấy phép qua biên gi ới số/Transit No: ………….;

- Ngày cấp/Issue date: ……………………………….;

- Cơ quan cấp/Issue by: …………………………….;

- Thời hạn cho phép/Duration Allowed for being in Việt Nam:

… ngày/date; Ngày tái xuất/Re-exportation date: ...;

- Phạm vi hoạt động/Travelling Area: ………………;

- Cửa khẩu tái xuất/Exit Checkpoint: ……………….;

E. Thông tin về hàng hóa, hành khách (informations of commodity, passengers):

□ Hàng hóa/Commodity:

- Tên hàng/goods name: ……………………………..;

- Tờ khai hải quan số/declaration No: …..ngày:…/ …/20...;

□ Số lượng/numbers: ……….. khách/passengers;

I. XÁC NHẬN TẠM NHẬP (TEMPORARY-IMPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

Ký, đóng dấu công chức
(Signature and stamp)

…………….

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ……………………………….

…………………………………………;

Phương tiện qua cửa khẩu hồi:

…….. giờ ….. ngày …./ …../ 20…..

Ký, đóng dấu công chức:
(Signature and stamp)

……………..

II. XÁC NHẬN TÁI XUẤT (RE-EXPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

- Cửa khẩu tái xuất: ……………….;

- Ngày: ……./……/20…..

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

□ Khai bổ sung (nếu có);

Ký, đóng dấu công chức
(Signature and stamp)

……………

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ……………………………….

…………………………………………;

Phương tiện qua cửa khẩu hồi:

….. giờ ……. ngày …../ …../20 ……

Ký, đóng dấu công chức
(Signature and stamp)

………………….

Ngày (date-d/m/y) ...../…./20….
Người điều khiển/Driver
Ký/Signature

……………………….

Ghi chú/Note: khai bổ sung (nếu có) ở trang sau/suplemental Declaration (if any) in verso.

Mẫu số 1 - Phụ lục V

PHẦN KHAI BỔ SUNG PHƯƠNG TIỆN VẬN TẢI
(SUPPLEMENTAL DECLARATION FOR MEANS OF TRANSPORTATION)

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

1. Thay đổi so với tạm nhập/tạm xuất (nếu có)
(Changes made to the means of transportation (if any)):

a/ Thay người điều khiển PTVT (Change made to Operator of means of transportation): □

- Họ và tên/Full name: ………………………………..;

- Quốc tịch/Nationality: ……………………………….;

- Địa chỉ thường trú/Permanent residential address: …..………………………………………..;

- Số Hộ chiếu hoặc Giấy thông hành: …………..,
(Passport or Border-pass No.)

+ Ngày cấp (date of issue-d/m/y): ……/…../20…..

b/ Gia hạn thời hạn lưu hành PTVT (Extenssion of operation of means of transportation): □

- Văn bản gia hạn số: ………………………………..,
(No of permitted document allowing such extenssion)

+ Được phép lưu hành đến hết ngày: ……/…../20……,
(Duration of operation extended to)

+ Cơ quan gia hạn: …………………………………..
(Authority allowing such extension):

+ Ngày cấp (date-d/m/y): …../…../20……

- Lý do gia hạn: (Reason(s) for such extension)

+ Sửa chữa (repair) □ + Tai nạn giao thông (accidents) □

+ Lý do khác (other): ………………………………………..

2. Xác nhận của công chức tiếp nhận: (Authentication of customs documents receiver)

- Về hồ sơ (Of dossiers) …………….

…………………………………………

+ Ngày (Date): …../…../20....

Ký, đóng dấu công chức

(Signature and stamp)

…………………….

Ngày (date-d/m/y) …../…../20….

Người khai báo (Customs declarant)

Ký (Signature)

……………………..

Ghi rõ họ tên (Full name)

……………………..

Mẫu số 1 - Phụ lục V

TỜ KHAI PHƯƠNG TIỆN VẬN TẢI ĐƯỜNG BỘ TẠM NHẬP-TÁI XUẤT
(CUSTOMS DECLARATION FOR TEMPORARY IMPORT AND RE-EXPORT MEANS OF TRANSPORTATION)
(Liên 2: Bản cơ quan Hải quan lưu/Copy 2: Retained by Customs)

Số tờ khai (Declaration No.): …………/TN/HQCK…..………, Ngày (date-d/m/y): …../…./20…..

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

A. Người điều khiển phương tiện/Driver’s Detail:

- Họ và tên/Full name: ………………………………;

- Quốc tịch/Nationality: ……………………………..;

- Hộ chiếu số/Passport No: …………………………..;

- Giấy thông hành số/Border Pass No: …………….;

+ Ngày cấp/Issue Date: ……………………………….;

+ Nơi cấp/Issue Place: ………………………………..;

- Địa chỉ/Address: …………………………………….;

B. Nhận dạng phương tiện/Detail of means of transportation:

- Loại/Type: …………………………………………….;

- Nhãn hiệu/Label or mark: …………………………..;

- Biển kiểm soát số/Licence Plate No: …………...;

- Nước đăng ký/Registering Country: …………….;

- Mầu/color: …………; - Số chỗ ngồi/seats: ……..;

- Số khung/Chassis Serial No.: ……………………;

- Số máy/Engine Serial No.: ………………………….;

C. Chủ sở hữu phương tiện/Owner of means of transportation:

Khai báo, nếu người điều khiển không là chủ sở hữu phương tiện (gồm: cá nhân, công ty, cơ quan) /Full in, if Driver is not the Owner of means of transportation (included: private, company, organization)

+ Họ và tên/Full name: ………………………………;

+ Quốc tịch/Nationality: ………………………………;

+ Địa chỉ/Address: …………………………………….;

D. Giấy phép cho PTVT qua biên giới/Permitted Document of means of transportation:

- Giấy phép qua biên gi ới số/Transit No: ………….;

- Ngày cấp/Issue date: ……………………………….;

- Cơ quan cấp/Issue by: …………………………….;

- Thời hạn cho phép/Duration Allowed for being in Việt Nam:

……. ngày/date; Ngày tái xuất/Re-exportation date: …….;

- Phạm vi hoạt động/Travelling Area: ………………;

- Cửa khẩu tái xuất/Exit Checkpoint: ……………….;

E. Thông tin về hàng hóa, hành khách (informations of commodity, passengers):

□ Hàng hóa/Commodity:

- Tên hàng/goods name: ……………………………..;

- Tờ khai hải quan số/declaration No: …..ngày: …/…/20...;

□ Số lượng/numbers: ……….. khách/passengers;

I. XÁC NHẬN TẠM NHẬP (TEMPORARY-IMPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

Ký, đóng dấu công chức
(Signature and stamp)

…………….

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: …………………………….

………………………………………;

Phương tiện qua cửa khẩu hồi:

…….. giờ ….. ngày …./…../20…..

Ký, đóng dấu công chức:
(Signature and stamp)

……………..

II. XÁC NHẬN TÁI XUẤT (RE-EXPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

- Cửa khẩu tái xuất: ……………….;

- Ngày: ……./……/20……..

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

□ Khai bổ sung (nếu có);

Ký, đóng dấu công chức
(Signature and stamp)

……………

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ……………………………….

…………………………………………;

Phương tiện qua cửa khẩu hồi:

….. giờ ……. ngày …../…../20……

Ký, đóng dấu công chức
(Signature and stamp)

………………….

Ngày (date-d/m/y) ......./…../20….
Người điều khiển/Driver
Ký/Signature

……………………….

Ghi chú/Note: khai bổ sung (nếu có) ở trang sau/suplemental Declaration (if any) in verso.

Mẫu số 1 - Phụ lục V

PHẦN KHAI BỔ SUNG PHƯƠNG TIỆN VẬN TẢI
(SUPPLEMENTAL DECLARATION FOR MEANS OF TRANSPORTATION)

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

1. Thay đổi so với tạm nhập/tạm xuất (nếu có)
(Changes made to the means of transportation (if any)):

a/ Thay người điều khiển PTVT (Change made to Operator of means of transportation): □

- Họ và tên/Full name: ………………………………..;

- Quốc tịch/Nationality: ……………………………….;

- Địa chỉ thường trú/Permanent residential address: …..…………………………………………..;

- Số Hộ chiếu hoặc Giấy thông hành: …………………..,
(Passport or Border-pass No.)

+ Ngày cấp (date of issue-d/m/y): ……/…../20…….

b/ Gia hạn thời hạn lưu hành PTVT (Extenssion of operation of means of transportation): □

- Văn bản gia hạn số: ………………………………..,
(No of permitted document allowing such extenssion)

+ Được phép lưu hành đến hết ngày: …/…/20…,
(Duration of operation extended to)

+ Cơ quan gia hạn: …………………………………..
(Authority allowing such extension):

+ Ngày cấp (date-d/m/y): .../…/20…

- Lý do gia hạn: (Reason(s) for such extension)

+ Sửa chữa (repair) □ + Tai nạn giao thông (accidents) □

+ Lý do khác (other): …………………………………..

2. Xác nhận của công chức tiếp nhận: (Authentication of customs documents receiver)

- Về hồ sơ (Of dossiers) …………….

…………………………………………

+ Ngày (Date): …../…../20....

Ký, đóng dấu công chức

(Signature and stamp)

…………………….

Ngày (date-d/m/y) …/.../20…

Người khai báo (Customs declarant)

Ký (Signature)

……………………..

Ghi rõ họ tên (Full name)

……………………..

Mẫu số 1 - Phụ lục V

TỜ KHAI PHƯƠNG TIỆN VẬN TẢI ĐƯỜNG BỘ TẠM XUẤT-TÁI NHẬP
(CUSTOMS DECLARATION FOR TEMPORARY EXPORT AND RE-IMPORT MEANS OF TRANSPORTATION)
(Liên 1: Bản giao người điều khiển phương tiện/Copy 1: For the operator of means of transportation)

Số tờ khai (Declaration No.): …………/TN/HQCK…..………, Ngày (date-d/m/y): …../…./20…..

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

A. Người điều khiển phương tiện/Driver’s Detail:

- Họ và tên/Full name: ………………………………;

- Quốc tịch/Nationality: ……………………………..;

- Hộ chiếu số/Passport No: ………………………..;

- Giấy thông hành số/Border Pass No: ………….;

+ Ngày cấp/Issue Date: …………………………….;

+ Nơi cấp/Issue Place: ……………………………..;

- Địa chỉ/Address: ………………………………….;

B. Nhận dạng phương tiện/Detail of means of transportation:

- Loại/Type: ………………………………………….;

- Nhãn hiệu/Label or mark: ………………………..;

- Biển kiểm soát số/Licence Plate No: …………...;

- Nước đăng ký/Registering Country: …………….;

- Mầu/color: …………; - Số chỗ ngồi/seats: ……..;

- Số khung/Chassis Serial No.: ……………………;

- Số máy/Engine Serial No.: ……………………….;

C. Chủ sở hữu phương tiện/Owner of means of transportation:

Khai báo, nếu người điều khiển không là chủ sở hữu phương tiện (gồm: cá nhân, công ty, cơ quan) /Full in, if Driver is not the Owner of means of transportation (included: private, company, organization)

+ Họ và tên/Full name: ……………………………;

+ Quốc tịch/Nationality: ……………………………;

+ Địa chỉ/Address: ………………………………….;

D. Giấy phép cho PTVT qua biên giới/Permitted Document of means of transportation:

- Giấy phép qua biên gi ới số/Transit No: ……….;

- Ngày cấp/Issue date: …………………………….;

- Cơ quan cấp/Issue by: ………………………….;

- Thời hạn cho phép/Duration Allowed for being in Việt Nam:

……. ngày/date; Ngày tái nhập/Re-importation date: …….;

- Phạm vi hoạt động/Travelling Area: ……………;

- Cửa khẩu tái nhập/Entry Checkpoint: …………….;

E. Thông tin về hàng hóa, hành khách (informations of commodity, passengers):

□ Hàng hóa/Commodity:

- Tên hàng/goods name: …………………………..;

- Tờ khai hải quan số/declaration No: …..ngày: …/…/20...;

□ Số lượng/numbers: ……….. khách/passengers;

I. XÁC NHẬN TẠM XUẤT (TEMPORARY-EXPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

Ký, đóng dấu công chức
(Signature and stamp)

…………….

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

……………………………………………;

Phương tiện qua cửa khẩu hồi:

…….. giờ ….. ngày …./…../20…..

Ký, đóng dấu công chức:
(Signature and stamp)

……………..

II. XÁC NHẬN TÁI NHẬP (RE-IMPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

- Cửa khẩu tái nhập: ……………………;

- Ngày: ……./……/20……..

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

□ Khai bổ sung (nếu có);

Ký, đóng dấu công chức
(Signature and stamp)

……………

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

……………………………………………;

Phương tiện qua cửa khẩu hồi:

….. giờ ……. ngày …../…../20……

Ký, đóng dấu công chức
(Signature and stamp)

………………….

Ngày (date-d/m/y) .../…/20…
Người điều khiển/Driver
Ký/Signature

……………………….

Ghi chú/Note: khai bổ sung (nếu có) ở trang sau/suplemental Declaration (if any) in verso.

Mẫu số 1 - Phụ lục V

PHẦN KHAI BỔ SUNG PHƯƠNG TIỆN VẬN TẢI
(SUPPLEMENTAL DECLARATION FOR MEANS OF TRANSPORTATION)

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

1. Thay đổi so với tạm nhập/tạm xuất (nếu có)
(Changes made to the means of transportation (if any)):

a/ Thay người điều khiển PTVT (Change made to Operator of means of transportation): □

- Họ và tên/Full name: ………………………………..;

- Quốc tịch/Nationality: ……………………………….;

- Địa chỉ thường trú/Permanent residential address: …..…………………………………………..;

- Số Hộ chiếu hoặc Giấy thông hành: …………..,
(Passport or Border-pass No.)

+ Ngày cấp (date of issue-d/m/y): ……/…../20…..

b/ Gia hạn thời hạn lưu hành PTVT (Extenssion of operation of means of transportation): □

- Văn bản gia hạn số: ………………………………..,
(No of permitted document allowing such extenssion)

+ Được phép lưu hành đến hết ngày: ……/…../20……,
(Duration of operation extended to)

+ Cơ quan gia hạn: …………………………………..
(Authority allowing such extension):

+ Ngày cấp (date-d/m/y): …../…../20……

- Lý do gia hạn: (Reason(s) for such extension)

+ Sửa chữa (repair) □ + Tai nạn giao thông (accidents) □

+ Lý do khác (other): …………………………………..

2. Xác nhận của công chức tiếp nhận: (Authentication of customs documents receiver)

- Về hồ sơ (Of dossiers) …………….

……………………………………….…

+ Ngày (Date): ….. /….. /20....

Ký, đóng dấu công chức

(Signature and stamp)

…………………….

Ngày (date-d/m/y) …../…../20…….

Người khai báo (Customs declarant)

Ký (Signature)

……………………..

Ghi rõ họ tên (Full name)

……………………..

Mẫu số 1 - Phụ lục V

TỜ KHAI PHƯƠNG TIỆN VẬN TẢI ĐƯỜNG BỘ TẠM XUẤT-TÁI NHẬP
(CUSTOMS DECLARATION FOR TEMPORARY EXPORT AND RE-IMPORT MEANS OF TRANSPORTATION)
(Liên 2: Bản cơ quan Hải quan lưu/Copy 2: Retained by Customs)

Số tờ khai (Declaration No.): …………/TN/HQCK…..………, Ngày (date-d/m/y): …../…./20…..

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

A. Người điều khiển phương tiện/Driver’s Detail:

- Họ và tên/Full name: ……………………………;

- Quốc tịch/Nationality: …………………………..;

- Hộ chiếu số/Passport No: ……………………..;

- Giấy thông hành số/Border Pass No: ……….;

+ Ngày cấp/Issue Date: ………………………….;

+ Nơi cấp/Issue Place: …………………………..;

- Địa chỉ/Address: ……………………………….;

B. Nhận dạng phương tiện/Detail of means of transportation:

- Loại/Type: ……………………………………….;

- Nhãn hiệu/Label or mark: ……………………..;

- Biển kiểm soát số/Licence Plate No: ………...;

- Nước đăng ký/Registering Country: ………….;

- Mầu/color: ………; - Số chỗ ngồi/seats: ……..;

- Số khung/Chassis Serial No.: …………………;

- Số máy/Engine Serial No.: …………………….;

C. Chủ sở hữu phương tiện/Owner of means of transportation:

Khai báo, nếu người điều khiển không là chủ sở hữu phương tiện (gồm: cá nhân, công ty, cơ quan) /Full in, if Driver is not the Owner of means of transportation (included: private, company, organization)

+ Họ và tên/Full name: …………………………;

+ Quốc tịch/Nationality: …………………………;

+ Địa chỉ/Address: ……………………………….;

D. Giấy phép cho PTVT qua biên giới/Permitted Document of means of transportation:

- Giấy phép qua biên gi ới số/Transit No: …….;

- Ngày cấp/Issue date: ………………………….;

- Cơ quan cấp/Issue by: ……………………….;

- Thời hạn cho phép/Duration Allowed for being in Việt Nam:

……. ngày/date; Ngày tái nhập/Re-importation date: …….;

- Phạm vi hoạt động/Travelling Area: …………;

- Cửa khẩu tái nhập/Entry Checkpoint: ………….;

E. Thông tin về hàng hóa, hành khách (informations of commodity, passengers):

□ Hàng hóa/Commodity:

- Tên hàng/goods name: ………………………..;

- Tờ khai hải quan số/declaration No: …..ngày:…/…/20...;

□ Số lượng/numbers: ……….. khách/passengers;

I. XÁC NHẬN TẠM XUẤT (TEMPORARY-EXPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

Ký, đóng dấu công chức
(Signature and stamp)

…………….

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

………………………………………………;

Phương tiện qua cửa khẩu hồi:

…….. giờ ….. ngày …./…../20…..

Ký, đóng dấu công chức:
(Signature and stamp)

……………..

II. XÁC NHẬN TÁI NHẬP (RE-IMPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

- Cửa khẩu tái nhập: ……………………;

- Ngày: ……./……/20……..

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

□ Khai bổ sung (nếu có);

Ký, đóng dấu công chức
(Signature and stamp)

……………

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: …………………………………….

……………….………………………………;

Phương tiện qua cửa khẩu hồi:

….. giờ ……. ngày …../…../20…

Ký, đóng dấu công chức
(Signature and stamp)

………………….

Ngày (date-d/m/y) .../…/20…
Người điều khiển/Driver
Ký/Signature

……………………….

Ghi chú/Note: Khai bổ sung (nếu có) ở trang sau/suplemental Declaration (if any) in verso.

Mẫu số 1 - Phụ lục V

PHẦN KHAI BỔ SUNG PHƯƠNG TIỆN VẬN TẢI
(SUPPLEMENTAL DECLARATION FOR MEANS OF TRANSPORTATION)

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

1. Thay đổi so với tạm nhập/tạm xuất (nếu có)
(Changes made to the means of transportation (if any)):

a/ Thay người điều khiển PTVT (Change made to Operator of means of transportation): □

- Họ và tên/Full name: ……………………………..;

- Quốc tịch/Nationality: …………………………….;

- Địa chỉ thường trú/Permanent residential address: …..………………………………………..;

- Số Hộ chiếu hoặc Giấy thông hành: …………..,
(Passport or Border-pass No.)

+ Ngày cấp (date of issue-d/m/y): ……/ …../20……..

b/ Gia hạn thời hạn lưu hành PTVT (Extenssion of operation of means of transportation): □

- Văn bản gia hạn số: ……………………………..,
(No of permitted document allowing such extenssion)

+ Được phép lưu hành đến hết ngày: ……/ …../20……,
(Duration of operation extended to)

+ Cơ quan gia hạn: ………………………………..
(Authority allowing such extension):

+ Ngày cấp (date-d/m/y): …/…/20…

- Lý do gia hạn: (Reason(s) for such extension)

+ Sửa chữa (repair) □ + Tai nạn giao thông (accidents) □

+ Lý do khác (other): ………………………………..

2. Xác nhận của công chức tiếp nhận: (Authentication of customs documents receiver)

- Về hồ sơ (Of dossiers) ……………….

……………………………………………

+ Ngày (Date): ….. /….. /20....

Ký, đóng dấu công chức

(Signature and stamp)

…………………….

Ngày (date-d/m/y) …../…../20…….

Người khai báo (Customs declarant)

Ký (Signature)

……………………..

Ghi rõ họ tên (Full name)

……………………..

Mẫu số 2 - Phụ lục V

TỜ KHAI PHƯƠNG TIỆN VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA TẠM NHẬP-TÁI XUẤT
(CUSTOMS DECLARATION FOR TEMPORARY IMPORT AND RE-EXPORT MEANS OF TRANSPORTATION)
(Liên 1: Bản giao người điều khiển phương tiện/Copy 1: For the Skipper/Master of ship)

Số tờ khai (Declaration No.): …………/TN/HQCK…..………, Ngày (date-d/m/y): …../…./20…..

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

A. Người điều khiển phương tiện/Skupper/Master’s Detail:

- Họ và tên/Full name: ………………………………;

- Quốc tịch/Nationality: ……………………………..;

- Hộ chiếu số/Passport No: ………………………..;

- Giấy thông hành số/Border Pass No: ………….;

+ Ngày cấp/Issue Date: …………………………….;

+ Nơi cấp/Issue Place: ……………………………..;

- Địa chỉ/Address: ………………………………….;

B. Nhận dạng phương tiện/Detail of means of transportation:

- Loại/Type: ……………………………………….;

- Nhãn hiệu/Label or mark: ………………………..;

- Biển kiểm soát số/Licence Plate No: …………...;

- Nước đăng ký/Registering Country: …………….;

- Tải trọng/Loading Capacity: ……………….……..;

- Số khung/Chassis Serial No.: ……………………;

- Số máy/Engine Serial No.: ……………………….;

C. Chủ sở hữu phương tiện/Owner of means of transportation:

Khai báo, nếu người điều khiển không là chủ sở hữu phương tiện (gồm: cá nhân, công ty, cơ quan) /Full in, if Master is not the Owner of means of transportation (included: private, company, organization)

+ Họ và tên/Full name: ……………………………;

+ Quốc tịch/Nationality: ……………………………;

+ Địa chỉ/Address: ………………………………….;

D. Giấy phép cho PTVT qua biên giới/Permitted Document of means of transportation:

- Giấy phép qua biên gi ới số/Transit No: ……….;

- Ngày cấp/Issue date: …………………………….;

- Cơ quan cấp/Issue by: …………………………….;

- Thời hạn cho phép/Duration Allowed for being in Việt Nam:

……. ngày/date; Ngày tái xuất/Re-exportation date: …….;

- Phạm vi hoạt động/Travelling Area: ……………;

- Cửa khẩu tái xuất/Exit Checkpoint: …………….;

E. Thông tin về hàng hóa, hành khách (informations of commodity, passengers):

□ Hàng hóa/Commodity:

- Tên hàng/goods name: …………………………..;

- Tờ khai hải quan số/declaration No: …..ngày: …/…/20...;

□ Số lượng/numbers: ……….. khách/passengers;

I. XÁC NHẬN TẠM NHẬP (TEMPORARY-IMPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

Ký, đóng dấu công chức
(Signature and stamp)

…………….

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

……………………………………………;

Phương tiện qua cửa khẩu hồi:

…….. giờ ….. ngày …./…../20…..

Ký, đóng dấu công chức:
(Signature and stamp)

……………..

II. XÁC NHẬN TÁI XUẤT (RE-EXPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

- Cửa khẩu tái xuất: ………………….;

- Ngày: ……./……/20……..

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

□ Khai bổ sung (nếu có);

Ký, đóng dấu công chức
(Signature and stamp)

……………

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

……………………………………………;

Phương tiện qua cửa khẩu hồi:

….. giờ ……. ngày …../…../20……

Ký, đóng dấu công chức
(Signature and stamp)

………………….

Ngày (date-d/m/y) .../.../20...
Người điều khiển/Skipper/Master
Ký/Signature

……………………….

Ghi chú/Note: khai bổ sung (nếu có) ở trang sau/suplemental Declaration (if any) in verso.

Mẫu số 2 - Phụ lục V

PHẦN KHAI BỔ SUNG PHƯƠNG TIỆN VẬN TẢI
(SUPPLEMENTAL DECLARATION FOR MEANS OF TRANSPORTATION)

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

1. Thay đổi so với tạm nhập/tạm xuất (nếu có)
(Changes made to the means of transportation (if any)):

a/ Thay người điều khiển PTVT (Change made to Operator of means of transportation): □

- Họ và tên/Full name: ………………………………..;

- Quốc tịch/Nationality: ……………………………….;

- Địa chỉ thường trú/Permanent residential address: …..………………………………………………………..;

- Số Hộ chiếu hoặc Giấy thông hành: ……………..,
(Passport or Border-pass No.)

+ Ngày cấp (date of issue-d/m/y): ……/…../20…..

b/ Gia hạn thời hạn lưu hành PTVT (Extenssion of operation of means of transportation): □

- Văn bản gia hạn số: ………………………………..,
(No of permitted document allowing such extenssion)

+ Được phép lưu hành đến hết ngày: ……/…../20……,
(Duration of operation extended to)

+ Cơ quan gia hạn: ……………………………………..
(Authority allowing such extension):

+ Ngày cấp (date-d/m/y): …../…../20……

- Lý do gia hạn: (Reason(s) for such extension)

+ Sửa chữa (repair) □ + Tai nạn giao thông (accidents) □

+ Lý do khác (other): …………………………………..

2. Xác nhận của công chức tiếp nhận: (Authentication of customs documents receiver)

- Về hồ sơ (Of dossiers) ………….

…………………………………………

+ Ngày (Date): …../…../20....

Ký, đóng dấu công chức

(Signature and stamp)

…………………….

Ngày (date-d/m/y) …../…../20…….

Người khai báo (Customs declarant)

Ký (Signature)

……………………..

Ghi rõ họ tên (Full name)

……………………..

Mẫu số 2 - Phụ lục V

TỜ KHAI PHƯƠNG TIỆN VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA TẠM NHẬP-TÁI XUẤT
(CUSTOMS DECLARATION FOR TEMPORARY IMPORT AND RE-EXPORT MEANS OF TRANSPORTATION)
(Liên 2: Bản cơ quan Hải quan lưu/Copy 2: Retained by Customs)

Số tờ khai (Declaration No.): …………/TN/HQCK…..………, Ngày (date-d/m/y): …../…./20…..

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

A. Người điều khiển phương tiện/Skipper/Master’s Detail:

- Họ và tên/Full name: ……………………………;

- Quốc tịch/Nationality: …………………………..;

- Hộ chiếu số/Passport No: ……………………..;

- Giấy thông hành số/Border Pass No: ……….;

+ Ngày cấp/Issue Date: ………………………….;

+ Nơi cấp/Issue Place: …………………………..;

- Địa chỉ/Address: ……………………………….;

B. Nhận dạng phương tiện/Detail of means of transportation:

- Loại/Type: ……………………………………….;

- Nhãn hiệu/Label or mark: ……………………..;

- Biển kiểm soát số/Licence Plate No: ………...;

- Nước đăng ký/Registering Country: ………….;

- Tải trọng/Loading Capacity: …………..……..;

C. Chủ sở hữu phương tiện/Owner of means of transportation:

Khai báo, nếu người điều khiển không là chủ sở hữu phương tiện (gồm: cá nhân, công ty, cơ quan) /Full in, if Master is not the Owner of means of transportation (included: private, company, organization)

+ Họ và tên/Full name: …………………………;

+ Quốc tịch/Nationality: …………………………;

+ Địa chỉ/Address: ……………………………….;

D. Giấy phép cho PTVT qua biên giới/Permitted Document of means of transportation:

- Giấy phép qua biên gi ới số/Transit No: …….;

- Ngày cấp/Issue date: ………………………….;

- Cơ quan cấp/Issue by: ……………………….;

- Thời hạn cho phép/Duration Allowed for being in Việt Nam:

……. ngày/date; Ngày tái xuất/Re-exportation date: …….;

- Phạm vi hoạt động/Travelling Area: …………;

- Cửa khẩu tái xuất/Exit Checkpoint: ………….;

E. Thông tin về hàng hóa, hành khách (informations of commodity, passengers):

□ Hàng hóa/Commodity:

- Tên hàng/goods name: ………………………..;

- Tờ khai hải quan số/declaration No: …..ngày: …/…/20...;

□ Số lượng/numbers: ……….. khách/passengers;

I. XÁC NHẬN TẠM NHẬP (TEMPORARY-IMPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

Ký, đóng dấu công chức
(Signature and stamp)

…………….

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

………………………………………………;

Phương tiện qua cửa khẩu hồi:

…….. giờ ….. ngày …./…../20…..

Ký, đóng dấu công chức:
(Signature and stamp)

……………..

II. XÁC NHẬN TÁI XUẤT (RE-EXPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

- Cửa khẩu tái xuất: …………………….;

- Ngày: ……./……/20……..

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

□ Khai bổ sung (nếu có);

Ký, đóng dấu công chức
(Signature and stamp)

……………

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: …………………………………….

………………………………………………;

Phương tiện qua cửa khẩu hồi:

….. giờ ……. ngày …../…../20……

Ký, đóng dấu công chức
(Signature and stamp)

………………….

Ngày (date-d/m/y) ......./…../20 ….
Người điều khiển/Skipper/Master
Ký/Signature

……………………….

Ghi chú/Note: Khai bổ sung (nếu có) ở trang sau/suplemental Declaration (if any) in verso.

Mẫu số 2 - Phụ lục V

PHẦN KHAI BỔ SUNG PHƯƠNG TIỆN VẬN TẢI
(SUPPLEMENTAL DECLARATION FOR MEANS OF TRANSPORTATION)

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

1. Thay đổi so với tạm nhập/tạm xuất (nếu có)
(Changes made to the means of transportation (if any)):

a/ Thay người điều khiển PTVT (Change made to Operator of means of transportation): □

- Họ và tên/Full name: ………………………………..;

- Quốc tịch/Nationality: ……………………………….;

- Địa chỉ thường trú/Permanent residential address: …..…………………………………………..;

- Số Hộ chiếu hoặc Giấy thông hành: …………..,
(Passport or Border-pass No.)

+ Ngày cấp (date of issue-d/m/y): ……/…../20……

b/ Gia hạn thời hạn lưu hành PTVT (Extenssion of operation of means of transportation): □

- Văn bản gia hạn số: ………………………………..,
(No of permitted document allowing such extenssion)

+ Được phép lưu hành đến hết ngày: ……/…../20……,
(Duration of operation extended to)

+ Cơ quan gia hạn: …………………………………..
(Authority allowing such extension):

+ Ngày cấp (date-d/m/y): …../…../20……

- Lý do gia hạn: (Reason(s) for such extension)

+ Sửa chữa (repair) □ + Tai nạn giao thông (accidents) □

+ Lý do khác (other): ………………………………..

2. Xác nhận của công chức tiếp nhận: (Authentication of customs documents receiver)

- Về hồ sơ (Of dossiers) …………….

…………………………………………

+ Ngày (Date): …../…../20....

Ký, đóng dấu công chức

(Signature and stamp)

…………………….

Ngày (date-d/m/y) …../…../20…….

Người khai báo (Customs declarant)

Ký (Signature)

……………………..

Ghi rõ họ tên (Full name)

……………………..

Mẫu số 2 - Phụ lục V

TỜ KHAI PHƯƠNG TIỆN VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA TẠM XUẤT-TÁI NHẬP
(CUSTOMS DECLARATION FOR TEMPORARY EXPORT AND RE-IMPORT MEANS OF TRANSPORTATION)
(Liên 1: Bản giao người điều khiển phương tiện/Copy 1: For the Skipper/Master of ship)

Số tờ khai (Declaration No.): …………/TN/HQCK…..………, Ngày (date-d/m/y): …../…./20…..

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

A. Người điều khiển phương tiện/Skupper/Master’s Detail:

- Họ và tên/Full name: ………………………………;

- Quốc tịch/Nationality: ……………………………..;

- Hộ chiếu số/Passport No: ………………………..;

- Giấy thông hành số/Border Pass No: ………….;

+ Ngày cấp/Issue Date: …………………………….;

+ Nơi cấp/Issue Place: ……………………………..;

- Địa chỉ/Address: ………………………………….;

B. Nhận dạng phương tiện/Detail of means of transportation:

- Loại/Type: ………………………………………….;

- Nhãn hiệu/Label or mark: ………………………..;

- Biển kiểm soát số/Licence Plate No: …………...;

- Nước đăng ký/Registering Country: …………….;

- Tải trọng/Loading Capacity: ……………….……..;

C. Chủ sở hữu phương tiện/Owner of means of transportation:

Khai báo, nếu người điều khiển không là chủ sở hữu phương tiện (gồm: cá nhân, công ty, cơ quan) /Full in, if Master is not the Owner of means of transportation (included: private, company, organization)

+ Họ và tên/Full name: ……………………………;

+ Quốc tịch/Nationality: ……………………………;

+ Địa chỉ/Address: ………………………………….;

D. Giấy phép cho PTVT qua biên giới/Permitted Document of means of transportation:

- Giấy phép qua biên gi ới số/Transit No: ……….;

- Ngày cấp/Issue date: …………………………….;

- Cơ quan cấp/Issue by: .………………………….;

- Thời hạn cho phép/Duration Allowed for being in Việt Nam:

……. ngày/date; Ngày tái nhập/Re-importation date: …….;

- Phạm vi hoạt động/Travelling Area: ……………;

- Cửa khẩu tái nhập/Entry Checkpoint: …………….;

E. Thông tin về hàng hóa, hành khách (informations of commodity, passengers):

□ Hàng hóa/Commodity:

- Tên hàng/goods name: …………………………..;

- Tờ khai hải quan số/declaration No: …..ngày: …/…/20...;

□ Số lượng/numbers: ……….. khách/passengers;

I. XÁC NHẬN TẠM XUẤT (TEMPORARY-EXPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

Ký, đóng dấu công chức
(Signature and stamp)

…………….

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

……………………………………………;

Phương tiện qua cửa khẩu hồi:

…….. giờ ….. ngày …./…../20…..

Ký, đóng dấu công chức:
(Signature and stamp)

……………..

II. XÁC NHẬN TÁI NHẬP (RE-IMPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

- Cửa khẩu tái nhập: ………………………;

- Ngày: ……./……/20……..

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

□ Khai bổ sung (nếu có);

Ký, đóng dấu công chức
(Signature and stamp)

……………

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

……………………………………………;

Phương tiện qua cửa khẩu hồi:

….. giờ ……. ngày …../…../20……

Ký, đóng dấu công chức
(Signature and stamp)

………………….

Ngày (date-d/m/y) ......./…../20….
Người điều khiển/Skipper/Master
Ký/Signature

……………………….

Ghi chú/Note: Khai bổ sung (nếu có) ở trang sau/suplemental Declaration (if any) in verso.

Mẫu số 2 - Phụ lục V

PHẦN KHAI BỔ SUNG PHƯƠNG TIỆN VẬN TẢI
(SUPPLEMENTAL DECLARATION FOR MEANS OF TRANSPORTATION)

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

1. Thay đổi so với tạm nhập/tạm xuất (nếu có)
(Changes made to the means of transportation (if any)):

a/ Thay người điều khiển PTVT (Change made to Operator of means of transportation): □

- Họ và tên/Full name: ………………………………..;

- Quốc tịch/Nationality: ……………………………….;

- Địa chỉ thường trú/Permanent residential address: …..…………………………………………………………..;

- Số Hộ chiếu hoặc Giấy thông hành: ………………..,
(Passport or Border-pass No.)

+ Ngày cấp (date of issue-d/m/y): ……/…../20……..

b/ Gia hạn thời hạn lưu hành PTVT (Extenssion of operation of means of transportation): □

- Văn bản gia hạn số: ………………………………..,
(No of permitted document allowing such extenssion)

+ Được phép lưu hành đến hết ngày: ……/ …../20……,
(Duration of operation extended to)

+ Cơ quan gia hạn: ………………………………………..
(Authority allowing such extension):

+ Ngày cấp (date-d/m/y): …../…../20……

- Lý do gia hạn: (Reason(s) for such extension)

+ Sửa chữa (repair) □ + Tai nạn giao thông (accidents) □

+ Lý do khác (other): ………………………………………..

2. Xác nhận của công chức tiếp nhận: (Authentication of customs documents receiver)

- Về hồ sơ (Of dossiers) ……….

………………………………………

+ Ngày (Date): ….. /…../20....

Ký, đóng dấu công chức

(Signature and stamp)

…………………….

Ngày (date-d/m/y) …../…../ 20…….

Người khai báo (Customs declarant)

Ký (Signature)

……………………..

Ghi rõ họ tên (Full name)

……………………..

Mẫu số 2 - Phụ lục V

TỜ KHAI PHƯƠNG TIỆN VẬN TẢI ĐƯỜNG THỦY NỘI ĐỊA TẠM XUẤT-TÁI NHẬP
(CUSTOMS DECLARATION FOR TEMPORARY EXPORT AND RE-IMPORT MEANS OF TRANSPORTATION)
(Liên 2: Bản cơ quan Hải quan lưu/Copy 2: Retained by Customs)

Số tờ khai (Declaration No.): …………/TN/HQCK…..………, Ngày (date-d/m/y): …../…./20…..

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

A. Người điều khiển phương tiện/Skipper/Master’s Detail:

- Họ và tên/Full name: ………………………………;

- Quốc tịch/Nationality: ……………………………..;

- Hộ chiếu số/Passport No: ………………………..;

- Giấy thông hành số/Border Pass No: ………….;

+ Ngày cấp/Issue Date: …………………………….;

+ Nơi cấp/Issue Place: ……………………………..;

- Địa chỉ/Address: ………………………………….;

B. Nhận dạng phương tiện/Detail of means of transportation:

- Loại/Type: ………………………………………….;

- Nhãn hiệu/Label or mark: ………………………..;

- Biển kiểm soát số/Licence Plate No: …………...;

- Nước đăng ký/Registering Country: …………….;

- Tải trọng/Loading Capacity: ………………..……..;

C. Chủ sở hữu phương tiện/Owner of means of transportation:

Khai báo, nếu người điều khiển không là chủ sở hữu phương tiện (gồm: cá nhân, công ty, cơ quan) /Full in, if Master is not the Owner of means of transportation (included: private, company, organization)

+ Họ và tên/Full name: ……………………………;

+ Quốc tịch/Nationality: ……………………………;

+ Địa chỉ/Address: ………………………………….;

D. Giấy phép cho PTVT qua biên giới/Permitted Document of means of transportation:

- Giấy phép qua biên gi ới số/Transit No: ……….;

- Ngày cấp/Issue date: …………………………….;

- Cơ quan cấp/Issue by: ………………………….;

- Thời hạn cho phép/Duration Allowed for being in Việt Nam:

……. ngày/date; Ngày tái nhập/Re-importation date: …….;

- Phạm vi hoạt động/Travelling Area: ……………;

- Cửa khẩu tái nhập/Entry Checkpoint: …………….;

E. Thông tin về hàng hóa, hành khách (informations of commodity, passengers):

□ Hàng hóa/Commodity:

- Tên hàng/goods name: …………………………..;

- Tờ khai hải quan số/declaration No: …..ngày: …/…/20...;

□ Số lượng/numbers: ……….. khách/passengers;

I. XÁC NHẬN TẠM XUẤT (TEMPORARY-EXPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

Ký, đóng dấu công chức
(Signature and stamp)

…………….

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

……………………………………………;

Phương tiện qua cửa khẩu hồi:

…….. giờ ….. ngày …./…../20…..

Ký, đóng dấu công chức:
(Signature and stamp)

……………..

II. XÁC NHẬN TÁI NHẬP (RE-IMPORT)

1. Xác nhận của công chức tiếp nhận hồ sơ:
(Authentication of customs documents receiver)

- Cửa khẩu tái nhập: ………………….;

- Ngày: ……./……/20……..

□ Miễn kiểm tra;

□ Kiểm tra phương tiện vận tải;

□ Khai bổ sung (nếu có);

Ký, đóng dấu công chức
(Signature and stamp)

……………

2. Xác nhận của công chức kiểm tra, giám sát:
(Authentication of examiner of means of transportation)

□ Biên bản vi phạm (nếu có);

Kết quả: ………………………………….

……………………………………………;

Phương tiện qua cửa khẩu hồi:

….. giờ ……. ngày …../…../20……

Ký, đóng dấu công chức
(Signature and stamp)

………………….

Ngày (date-d/m/y) ......./…../20….
Người điều khiển/Skipper/Master
Ký/Signature

……………………….

Ghi chú/Note: Khai bổ sung (nếu có) ở trang sau/suplemental Declaration (if any) in verso.

Mẫu số 2 - Phụ lục V

PHẦN KHAI BỔ SUNG PHƯƠNG TIỆN VẬN TẢI
(SUPPLEMENTAL DECLARATION FOR MEANS OF TRANSPORTATION)

PHẦN NGƯỜI ĐIỀU KHIỂN KHAI BÁO
(DECLARATION OF THE OPERATOR OF MEANS OF TRANSPORTATION)

PHẦN HẢI QUAN LÀM THỦ TỤC
(FOR CUSTOMS USE)

1. Thay đổi so với tạm nhập/tạm xuất (nếu có)
(Changes made to the means of transportation (if any)):

a/ Thay người điều khiển PTVT (Change made to Operator of means of transportation): □

- Họ và tên/Full name: ………………………………..;

- Quốc tịch/Nationality: ……………………………….;

- Địa chỉ thường trú/Permanent residential address: ….……………………………………………..;

- Số Hộ chiếu hoặc Giấy thông hành: …………..,
(Passport or Border-pass No.)

+ Ngày cấp (date of issue-d/m/y): ……/…../20……..

b/ Gia hạn thời hạn lưu hành PTVT (Extenssion of operation of means of transportation): □

- Văn bản gia hạn số: ………………………………..,
(No of permitted document allowing such extenssion)

+ Được phép lưu hành đến hết ngày: ……/…../20……,
(Duration of operation extended to)

+ Cơ quan gia hạn: …………………………………..
(Authority allowing such extension):

+ Ngày cấp (date-d/m/y): …../…../20……

- Lý do gia hạn: (Reason(s) for such extension)

+ Sửa chữa (repair) □ + Tai nạn giao thông (accidents) □

+ Lý do khác (other): …………………………………..

2. Xác nhận của công chức tiếp nhận: (Authentication of customs documents receiver)

- Về hồ sơ (Of dossiers) …………….

…………………………………………

+ Ngày (Date): ….. /…../20....

Ký, đóng dấu công chức

(Signature and stamp)

…………………….

Ngày (date-d/m/y) …../…../20….

Người khai báo (Customs declarant)

Ký (Signature)

……………………..

Ghi rõ họ tên (Full name)

……………………..

Mẫu số 3 - Phụ lục V

CỤC HẢI QUAN ……
CHI CỤC HẢI QUAN …….
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /PYC-CCHQ

PHIẾU YÊU CẦU NGHIỆP VỤ

(PHƯƠNG TIỆN VẬN TẢI)

Hồi ………… giờ …………, ngày ….. tháng ….. năm 20 …………..

Tôi là ……………………………………………………………………………….

Công chức hải quan …………………….., đã tiếp nhận bộ hồ sơ hải quan của Công ty/ông (bà) ……………………………………………………………………………………………………….

qua xem xét bộ hồ sơ phương tiện vận tải và đối chiếu với các quy định hiện hành thì bộ hồ sơ của Công ty/ông (bà) chưa đủ điều kiện để làm thủ tục hải quan cho phương tiện vận tải tạm nhập (nhập cảnh)/tạm xuất (xuất cảnh), yêu cầu Công ty/ông (bà) bổ sung/ giải trình thêm:

- □ Giấy phép liên vận/Giấy chấp thuận (còn giá trị).

- □ Giấy đăng ký phương tiện.

- □ Giấy phép lái xe.

- □ Danh sách hành khách.

Nơi nhận:
- Như trên;
- Lưu.

CÔNG CHỨC HẢI QUAN YÊU CẦU
(Đóng dấu công chức)

ĐƠN VỊ BAN HÀNH VĂN BẢN Mẫu số 1 - Phụ lục VI

Số:

ĐƠN VỊ BAN HÀNH VĂN BẢN

Mẫu số 2 - Phụ lục VI

Mẫu số 2 - Phụ lục VI

Số:

BẢN TRÍCH LƯỢC KHAI HÀNG HÓA NHẬP KHẨU DỠ XUỐNG TỪNG GA ĐƯỜNG SẮT LIÊN VẬN QUỐC TẾ

STT

Nhãn hiệu tầu nhập cảnh

Ngày tàu đến Việt Nam

Số hiệu toa xe

Số Vận đơn

Số niêm phong

Ngày khởi hành

Ga gửi hàng

Ga nhận hàng

Tên hàng

Lượng hàng

Đơn vị tính

Ghi chú

Hải quan

Hãng vận tải

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

….., Ngày ….. tháng …. năm 20….
(14) GA LIÊN VẬN BIÊN GIỚI
(ký tên, đóng dấu)

….., Ngày ….. tháng …. năm 20….
(15) HẢI QUAN GA LIÊN VẬN BIÊN GIỚI
(ký tên, đóng dấu công chức)

….., Ngày ….. tháng …. năm 20….
(16) HẢI QUAN GA LIÊN VẬN NỘI ĐỊA
(ký tên, đóng dấu công chức)

ĐƠN VỊ BAN HÀNH VĂN BẢN Mẫu số 3 - Phụ lục VI

Số:

Mẫu số 4 - Phụ lục VI

CỤC HẢI QUAN……
CHI CỤC HẢI QUAN ……
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /BB-CCHQ

BIÊN BẢN

BÀN GIAO HÀNG HÓA NHẬP KHẨU VẬN CHUYỂN VỀ GA LIÊN VẬN NỘI ĐỊA

I. Phần dành cho Chi cục Hải quan ga liên vận biên giới nơi lập biên bản:

Kính chuyển Chi cục Hải quan ga liên vận nội địa ………………………………………………….

Hàng hóa nhập khẩu được chuyển đến Chi cục để làm tiếp thủ tục hải quan.

Thời gian chuyển: hồi .... giờ ….. ngày …../…../20……………………….

Dự kiến thời gian đến Chi cục hồi ….. giờ ….. ngày ….. tháng ….. năm 20 ………………

1. Hồ sơ bàn giao gồm:

a) Biên bản bàn giao hàng hóa nhập khẩu vận chuyển về ga liên vận nội địa: 01 bản chính.

b) Bản trích lược khai hàng hóa nhập khẩu dỡ xuống từng ga liên vận nội địa: 01 bản chính.

c) Vận đơn dỡ hàng tại ga liên vận nội địa: 01 bản chụp (liên 2).

2. Hàng hóa gồm:

STT

Số hiệu toa xe

Số vận đơn

Tên hàng

Số lượng

Đơn vị tính

Số niêm phong hãng vận tải

Số niêm phong Hải quan (nếu có)

Ghi chú

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

1

2

3

…

a) Tình trạng phương tiện vận tải: ……………………………………………………………..

b) Tình trạng hàng hóa: ……………………………………………………………………………….

II. Phần dành cho Chi cục Hải quan liên nội địa nơi tiếp nhận biên bản:

1. Thời gian tiếp nhận: hồi …… giờ ….. ngày …. tháng …. năm …………………..

2. Xác nhận tình trạng thực tế về niêm phong của hãng vận tải và của hải quan (nếu có), tình trạng hàng hóa:

.........................................................................................................................................

.........................................................................................................................................

CHI CỤC HQCK GA LIÊN VẬN BIÊN GIỚI
(công chức ký tên, đóng dấu công chức)

CHI CỤC HQCK GA LIÊN VẬN NỘI ĐỊA
(công chức ký tên, đóng dấu công chức)

ĐƠN VỊ BAN HÀNH VĂN BẢN

Mẫu số 5 - Phụ lục VI

Mẫu số 5 - Phụ lục VI

Số:

BẢN TRÍCH LƯỢC KHAI HÀNG HÓA XUẤT KHẨU TẠI GA ĐƯỜNG SẮT LIÊN VẬN QUỐC TẾ

STT

Nhãn hiệu tầu xuất cảnh

Số hiệu toa xe

Số Vận đơn

Số niêm phong

Ngày khởi hành

Ga gửi hàng

Ga đến

Tên hàng

Lượng hàng

Đơn vị tính

Ghi chú

Hải quan

Hãng vận tải

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

….., Ngày ….. tháng …. năm 20….
(13) GA LIÊN VẬN NỘI ĐỊA
(ký tên, đóng dấu)

….., Ngày ….. tháng …. năm 20….
(14) HẢI QUAN GA LIÊN VẬN NỘI ĐỊA
(ký tên, đóng dấu công chức)

….., Ngày ….. tháng …. năm 20….
(15) HẢI QUAN GA LIÊN VẬN BIÊN GIỚI
(ký tên, đóng dấu công chức)

Mẫu số 6 - Phụ lục VI

CỤC HẢI QUAN……
CHI CỤC HẢI QUAN ……
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /BB-CCHQ

BIÊN BẢN

BÀN GIAO HÀNG HÓA XUẤT KHẨU VẬN CHUYỂN ĐẾN GA LIÊN VẬN BIÊN GIỚI

I. Phần dành cho Chi cục Hải quan ga liên vận nội địa nơi lập biên bản:

Kính chuyển Chi cục Hải quan ga liên vận biên giới ……………………………………………….

Hàng hóa nhập khẩu được chuyển đến Chi cục để làm tiếp thủ tục giám sát.

Thời gian chuyển: hồi .... giờ ….. ngày …../ …../20 ……………………………………………….

Dự kiến thời gian đến Chi cục hồi ….. giờ ….. ngày ….. tháng ….. năm 20 ………………

1. Hồ sơ bàn giao gồm:

a) Biên bản bàn giao hàng hóa xuất khẩu vận chuyển về ga liên vận biên giới: 01 bản chính.

b) Bản trích lược khai hàng hóa xuất khẩu tại ga liên vận nội địa: 01 bản chính.

c) Vận đơn: 01 bản chụp (liên 2).

2. Hàng hóa gồm:

STT

Số hiệu toa xe

Số vận đơn

Tên hàng

Số lượng

Đơn vị tính

Số niêm phong hãng vận tải

Số niêm phong Hải quan (nếu có)

Ghi chú

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

1

2

3

…

a) Tình trạng phương tiện vận tải: ……………………………………………………………..

b) Tình trạng hàng hóa: ……………………………………………………………………………….

II. Phần dành cho Chi cục Hải quan liên vận biên giới nơi tiếp nhận biên bản:

1. Thời gian tiếp nhận: hồi …… giờ ….. ngày …. tháng …. năm …………………..

2. Xác nhận tình trạng thực tế về niêm phong của hãng vận tải và của hải quan (nếu có), tình trạng hàng hóa:

.........................................................................................................................................

.........................................................................................................................................

CHI CỤC HQCK GA LIÊN VẬN NỘI ĐỊA
(công chức ký tên, đóng dấu công chức)

CHI CỤC HQCK GA LIÊN VẬN BIÊN GIỚI
(công chức ký tên, đóng dấu công chức)


TT 128_2016_TT-BTC_HD ND 19-2015

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 128/2016/TT-BTC | Hà Nội, ngày 09 tháng 08 năm 2016

THÔNG TƯ

QUY ĐỊNH MIỄN, GIẢM THUẾ XUẤT KHẨU ĐỐI VỚI CÁC SẢN PHẨM THÂN THIỆN VỚI MÔI TRƯỜNG; SẢN PHẨM TỪ HOẠT ĐỘNG TÁI CHẾ, XỬ LÝ CHẤT THẢI QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 19/2015/NĐ-CP NGÀY 14/02/2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14/06/2005;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 107/2016/QH13 ngày 06/04/2016;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/08/2010 của Chính phủ quy định chi Tiết thi hành một số điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 19/2015/NĐ-CP ngày 14/02/2015 của Chính phủ quy định chi Tiết thi hành một số điều của Luật Bảo vệ môi trường;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 2030/VPCP-KTTH ngày 28/3/2016 của Văn phòng Chính phủ.

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định miễn, giảm thuế xuất khẩu đối với các sản phẩm thân thiện với môi trường; sản phẩm từ hoạt động tái chế, xử lý chất thải quy định tại Nghị định số 19/2015/NĐ-CP ngày 14/02/2015 của Chính phủ quy định chi Tiết thi hành một số điều của Luật Bảo vệ môi trường (sau đây gọi là Nghị định số 19/2015/NĐ-CP).

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định miễn, giảm thuế xuất khẩu đối với các sản phẩm thân thiện với môi trường; sản phẩm từ hoạt động tái chế, xử lý chất thải quy định tại Khoản 12 Phụ lục III Danh mục hoạt động bảo vệ môi trường được ưu đãi, hỗ trợ ban hành kèm theo Nghị định số 19/2015/NĐ-CP.

2. Từ ngày Luật thuế xuất khẩu, thuế nhập khẩu số 107/2016/QH13 ngày 06/4/2016 có hiệu lực thi hành thực hiện miễn thuế xuất khẩu đối với các sản phẩm thân thiện môi trường, sản phẩm từ hoạt động tái chế, xử lý chất thải theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu số 107/2016/QH13 và các văn bản hướng dẫn thi hành.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân sản xuất, kinh doanh xuất khẩu các sản phẩm thân thiện với môi trường; sản phẩm từ hoạt động tái chế, xử lý chất thải quy định tại Khoản 12 Phụ lục III Danh mục hoạt động bảo vệ môi trường được ưu đãi, hỗ trợ ban hành kèm theo Nghị định số 19/2015/NĐ-CP.

Điều 3. Miễn, giảm thuế xuất khẩu

1. Miễn thuế xuất khẩu đối với các sản phẩm thân thiện với môi trường có tên trong Biểu thuế xuất khẩu và có văn bản chứng nhận Nhãn xanh Việt Nam theo hướng dẫn của Bộ Tài nguyên và Môi trường và giảm 50% mức thuế xuất khẩu (trường hợp mức thuế xuất khẩu sau khi giảm thấp hơn mức sàn khung thuế suất do Ủy ban Thường vụ Quốc hội quy định thì sẽ áp dụng mức sàn khung thuế suất thuế xuất khẩu) đối với các sản phẩm từ hoạt động tái chế, xử lý chất thải có tên trong Biểu thuế xuất khẩu được cơ quan nhà nước có thẩm quyền chứng nhận theo hướng dẫn của Bộ Tài nguyên và Môi trường theo quy định tại Khoản 2 Điều 44 Nghị định số 19/2015/NĐ-CP kể từ ngày Nghị định số 19/2015/NĐ-CP có hiệu lực thi hành.

2. Trường hợp sản phẩm thân thiện với môi trường, sản phẩm từ hoạt động tái chế, xử lý chất thải xuất khẩu nêu tại Khoản 1 Điều này không có tên trong Biểu thuế xuất khẩu thì khi xuất khẩu thực hiện theo quy định tại Khoản 2 Điều 2 Thông tư số 182/2015/TT-BTC ngày 16/11/2015 của Bộ trưởng Bộ Tài chính ban hành Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi theo danh mục mặt hàng chịu thuế.

3. Trường hợp sản phẩm thân thiện với môi trường, sản phẩm từ hoạt động tái chế, xử lý chất thải xuất khẩu nêu tại Khoản 1 Điều này đã nộp thuế xuất khẩu vượt quá số tiền được miễn, giảm thì số thuế nộp thừa được xử lý theo quy định tại Thông tư số 38/2015/TT-BTC ngày 25/03/2015 của Bộ trưởng Bộ Tài chính quy định về thủ tục hải quan, kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu (sau đây gọi là Thông tư số 38/2015/TT-BTC).

Điều 4. Hồ sơ hải quan đối với hàng hóa xuất khẩu được hưởng ưu đãi miễn, giảm thuế xuất khẩu

1. Hồ sơ hải quan đối với hàng hóa xuất khẩu được hưởng ưu đãi miễn, giảm thuế xuất khẩu thực hiện theo quy định tại Điều 16 Thông tư số 38/2015/TT-BTC và có bản chụp văn bản chứng nhận Nhãn xanh Việt Nam theo hướng dẫn của Bộ Tài nguyên và Môi trường hoặc bản chụp chứng nhận sản phẩm từ hoạt động tái chế, xử lý chất thải của cơ quan Nhà nước có thẩm quyền.

2. Các nội dung khác liên quan thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu và quản lý thuế đối với hàng hóa xuất khẩu không nêu tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 38/2015/TT-BTC, Luật thuế xuất khẩu, thuế nhập khẩu số 107/2016/QH13 và các văn bản hướng dẫn thi hành Luật thuế xuất khẩu, thuế nhập khẩu số 107/2016/QH13.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 23 tháng 9 năm 2016.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Tài chính để sửa đổi, bổ sung cho phù hợp.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và công nghiệp Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Cục Hải quan tỉnh, thành phố;
- Công báo;
- Website Chính phủ và Website Bộ Tài chính;
- Lưu: VT, Vụ CST (PXNK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2016 316_2016_TT-BTC_hd co che tai chinh cong ty loc dau Binh Son

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 316/2016/TT-BTC | Hà Nội, ngày 02 tháng 12 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ CƠ CHẾ TÀI CHÍNH CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN LỌC HÓA DẦU BÌNH SƠN THEO QUYẾT ĐỊNH SỐ 1752/QĐ-TTG NGÀY 03/9/2016

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 107/2016/QH13 ngày 06/04/2016;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20/11/2012; Luật số 106/2016/QH13 ngày 06/4/2016 sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng, Luật thuế tiêu thụ đặc biệt và Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 ngày 26/11/2014;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 1725/QĐ-TTg ngày 03/9/2016 của Chính phủ sửa đổi một số điều Quyết định số 952/QĐ-TTg ngày 26/7/2012 của Thủ tướng Chính phủ về một số cơ chế tài chính của Công ty trách nhiệm hữu hạn Nhà nước một thành Viên Lọc hóa dầu Bình Sơn;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện thu điều tiết đối với sản phẩm xăng sản xuất, chế biến tiêu thụ trong nước của Công ty trách nhiệm hữu hạn Nhà nước một thành viên Lọc hóa dầu Bình Sơn theo quy định tại Quyết định số 1752/QĐ-TTg ngày 03/9/2016 của Thủ tướng Chính phủ.

Điều 1. Phạm vi điều chỉnh, đối tượng và người nộp khoản thu điều tiết

1 Thông tư này hướng dẫn thực hiện thu điều tiết đối với sản phẩm xăng (gồm: xăng khoáng R92, R95 và xăng E5) sản xuất, chế biến tiêu thụ trong nước (bao gồm cả tiêu dùng nội bộ) của Công ty trách nhiệm hữu hạn Nhà nước một thành viên Lọc hóa dầu Bình Sơn (sau đây viết tắt là Công ty Bình Sơn).

2. Đối tượng thu điều tiết là sản phẩm xăng nêu tại khoản 1 Điều này.

3. Công ty Bình Sơn là đơn vị có trách nhiệm kê khai, nộp khoản thu điều tiết nêu tại Điều này vào ngân sách nhà nước.

Điều 2. Đối tượng và hồ sơ xác định không thu điều tiết

1. Sản phẩm xăng do Công ty Bình Sơn sản xuất xuất khẩu hoặc uỷ thác xuất khẩu.

2. Sản phẩm xăng do Công ty Bình Sơn sản xuất bán cho Thương nhân đầu mối theo quy định tại Nghị định số 83/2014/NĐ-CP ngày 03/9/2014 của Chính phủ về kinh doanh xăng dầu và các doanh nghiệp khác được phép mua sản phẩm xăng từ Công ty Bình Sơn để xuất khẩu theo quy định của pháp luật.

3. Chứng từ làm căn cứ xác định không thu điều tiết đối với các trường hợp quy định tại khoản 1, khoản 2 Điều này gồm:

a. Bản phê duyệt của cơ quan nhà nước có thẩm quyền (Bộ Công thương) về việc cho phép xuất khẩu các sản phẩm xăng (nếu có).

b. Hợp đồng xuất khẩu; hợp đồng ủy thác xuất khẩu đối với trường hợp uỷ thác xuất khẩu; hợp đồng xuất khẩu của các thương nhân đầu mối và doanh nghiệp quy định tại khoản 2 Điều này được ký với công ty nước ngoài (trường hợp xuất khẩu qua thương nhân đầu mối và doanh nghiệp được phép mua sản phẩm xăng từ Công ty Bình Sơn để xuất khẩu theo quy định của pháp luật).

c. Chứng từ thanh toán qua ngân hàng đối với hàng hoá xuất khẩu và các chứng từ khác theo quy định của pháp luật.

d. Tờ khai hải quan đối với hàng hoá xuất khẩu.

Đối với trường hợp Công ty Bình Sơn không trực tiếp xuất khẩu thì hàng quý các thương nhân đầu mối và doanh nghiệp được phép mua sản phẩm xăng từ Công ty Bình Sơn để xuất khẩu theo quy định của pháp luật có trách nhiệm sao gửi cho Công ty Bình Sơn bản sao các chứng từ nêu tại khoản này để theo dõi, quản lý khi kê khai tạm nộp khoản thu điều tiết.

Điều 3. Căn cứ thu điều tiết

Căn cứ tính số thu điều tiết khi tiêu thụ trong nước (bao gồm cả tiêu dùng nội bộ) sản phẩm xăng nêu tại Điều 1 Thông tư này của Công ty Bình Sơn được xác định bằng sản lượng xăng tiêu thụ thực tế hàng tháng nhân (x) với giá tính thu điều tiết và nhân (x) với tỷ lệ thu điều tiết. Trong đó:

1. Sản lượng xăng tiêu thụ thực tế hàng tháng là tổng sản lượng tiêu thụ sản phẩm xăng trong nước (bao gồm cả tiêu dùng nội bộ) thực tế trong tháng. Đối với xăng E5 (được pha chế từ 95% xăng RON92 phối trộn với 5% E100 biên tính) sản lượng tiêu thụ thực tế hàng tháng được xác định bằng (=) tổng sản lượng xăng E5 tiêu thụ thực tế hàng tháng (x) 95%.

2. Giá tính thu điều tiết là giá bán được xác định trên cơ sở giá Platt’s Singapore cộng thêm phụ phí thị trường theo Hợp đồng tiêu thụ sản phẩm của Công ty Bình Sơn, không bao gồm khoản thu điều tiết và các khoản thuế, phí phải nộp ngân sách nhà nước (nếu có).

3. Tỷ giá quy đổi được áp dụng theo tỷ giá USD/VND bán ra (tỷ giá cuối ngày) của Ngân hàng thương mại cổ phần Ngoại thương Việt Nam công bố vào ngày đủ giá Platt’s tính cho lô hàng.

4. Tỷ lệ thu điều tiết là 10%.

Điều 4. Đồng tiền nộp khoản thu điều tiết

Đồng tiền nộp khoản thu điều tiết là Đồng Việt Nam.

Điều 5. Điều tiết và hạch toán ngân sách

1. Khoản thu điều tiết đối với sản phẩm xăng theo quy định tại Thông tư này là khoản thu thuộc ngân sách nhà nước, được điều tiết 100% cho ngân sách trung ương.

2. Khi nộp khoản thu điều tiết đối với sản phẩm xăng theo quy định tại Thông tư này, Công ty Bình Sơn hạch toán vào Chương 121, mục 4900 tiểu mục 4908.

Điều 6. Hạch toán kế toán

Khoản thu điều tiết phải nộp ngân sách nhà nước khi tiêu thụ sản phẩm xăng do Công ty Bình Sơn sản xuất, chế biến bán ra theo quy định tại Thông tư này là khoản chi phí được trừ khi xác định thu nhập tính thuế thu nhập doanh nghiệp trong kỳ tính thuế.

Kế toán các nghiệp vụ cụ thể Công ty Bình Sơn thực hiện như sau:

+ Khi xác định số phải nộp ngân sách nhà nước đối với khoản thu điều tiết, ghi:

Nợ Tài khoản 632 - Giá vốn hàng bán

Có Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác

+ Khi nộp tiền vào ngân sách nhà nước ghi:

Nợ Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác

Có Tài khoản 112 - Tiền gửi ngân hàng

Điều 7. Kê khai, thu nộp, quyết toán khoản thu điều tiết

Định kỳ hàng tháng, Công ty Bình Sơn có nghĩa vụ tự kê khai, nộp vào ngân sách nhà nước khoản thu điều tiết cho cơ quan thuế theo mẫu tờ khai khoản thu điều tiết số 01 ban hành kèm theo Thông tư này.

Công ty Bình Sơn có nghĩa vụ thực hiện việc quyết toán thu, nộp khoản thu điều tiết của năm với cơ quan thuế theo mẫu tờ khai quyết toán khoản thu điều tiết số 02 ban hành kèm theo Thông tư này (không phải gửi Bảng kê hóa đơn hàng hóa, dịch vụ bán ra chịu khoản thu điều tiết khi lập hồ sơ kê khai, thu nộp, quyết toán khoản thu điều tiết).

Thời hạn kê khai, nộp vào Ngân sách Nhà nước khoản thu điều tiết hàng tháng thực hiện như quy định về thời hạn nộp hồ sơ khai thuế giá trị gia tăng và thuế tiêu thụ đặc biệt hiện hành.

Thời hạn khai, nộp quyết toán năm thực hiện như quy định về thời hạn quyết toán thuế thu nhập doanh nghiệp hiện hành.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày Quyết định số 1725/QĐ- TTg ngày 03/9/2016 của Thủ tướng Chính phủ có hiệu lực. Kể từ ngày 03/09/2016, trường hợp Công ty Bình Sơn đã thực hiện kê khai, nộp khoản thu điều tiết vào ngân sách nhà nước khác với hướng dẫn tại Thông tư này thì công ty khai điều chỉnh và nộp theo hướng dẫn tại Thông tư này.

2. Kể từ ngày 01 tháng 01 năm 2017, bãi bỏ quy định về thu điều tiết đối với sản phẩm xăng do Công ty Bình Sơn sản xuất, chế biến tiêu thụ trong nước (bao gồm cả tiêu dùng nội bộ) quy định tại Thông tư này.

3. Thông tư này thay thế các Thông tư số 24/2013/TT-BTC ngày 01/03/2013 và số 177/2013/TT-BTC ngày 29/11/2013 của Bộ Tài chính.

4. Trong quá trình thực hiện nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Tài chính để sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó TTCP;
- Văn phòng TW Đảng và các ban của Đảng;
- Văn phòng Quốc hội,
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân TC;
- Viện Kiểm sát nhân dân TC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Thuế, Hải quan các tỉnh, thành phố;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (PXNK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI KHOẢN THU ĐIỀU TIẾT
(Dành cho người nộp khoản thu khai)

Mẫu số 01
(Ban hành kèm theo Thông tư số 316/2016/TT-BTC ngày 02/12/2016 của Bộ Tài chính)

[01] Kỳ tính thu: Tháng ……….Năm ………

[02] Lần đầu □ [03] Bổ sung lần thứ □

[04] Tên người nộp khoản thu

[05] Mã số thuế:

[06] Địa chỉ: ..........................................................................................................................

[07] Quận/huyện: …………………[08] tỉnh/thành phố: .........................................................

[09] Điện thoại: ……………………..[10] Fax: ………………………[11] Email: .....................

Đơn vị: đồng Việt Nam

STT | Chỉ tiêu |
A | Tổng giá trị sản lượng sản phẩm xăng tiêu thụ trong kỳ | [12] = [13] + [15]
I | Tiêu thụ trong nước | [13]
 | Trong đó: Giá trị chịu thu điều tiết | [14]
II | Xuất khẩu | [15]
B | Tỷ lệ thu điều tiết (%) | [16]
C | Tổng số thu điều tiết sản phẩm xăng tiêu thụ trong kỳ | [17]

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

…………., ngày …….. tháng ….. năm………..
NGƯỜI NỘP KHOẢN THU hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP KHOẢN THU
Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

Nơi gửi Tờ khai:

- Cơ quan thuế:

- Địa chỉ:

Cơ quan thuế nhận Tờ khai:

- Ngày nhận:

- Người nhận (ký, ghi rõ họ tên, chức danh)

Ghi chú: Tờ khai này được lập thành 2 bản: 01 bản gửi cơ quan thuế, 01 bản lưu tại Công ty thực hiện kê khai nộp khoản thu điều thiết.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Mẫu số 02
(Ban hành kèm theo Thông tư số 316/2016/TT-BTC ngày 02/12/2016 của Bộ Tài chính)

TỜ KHAI QUYẾT TOÁN KHOẢN THU ĐIỀU TIẾT

[01] Kỳ tính thu: từ …. Đến ………

[02] Lần đầu □ [03] Bổ sung lần thứ □

□ Doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc

[04] Tên người nộp khoản thu

[05] Mã số thuế:

[06] Địa chỉ: .........................................................................................................................

[07] Quận/huyện: …………………[08] tỉnh/thành phố: .......................................................

[09] Điện thoại: ……………………..[10] Fax: ………………………[11] Email:

Đơn vị: đồng Việt Nam

STT | Chỉ tiêu |
(1) | (2) | (3)
A | Tổng giá trị sản lượng sản phẩm xăng tiêu thụ trong kỳ | [12]
I | Tiêu thụ trong nước | [13]
II | Xuất khẩu | [14]
B | Tỷ lệ điều tiết (%) | [15]
C | Tổng số thu điều tiết sản phẩm xăng tiêu thụ trong kỳ | [16]

Ngoài các Phụ lục của tờ khai này, chúng tôi gửi kèm theo các tài liệu sau:

1

2

3

4

Tôi cam đoan là các số liệu khai trên này là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

…………., ngày …….. tháng ….. năm………..
NGƯỜI NỘP KHOẢN THU hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP KHOẢN THU
Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


TT 2017 03_2017_TT-BCT_nhap khau muoi, trung gia cam

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2017/TT-BCT | Hà Nội, ngày 03 tháng 3 năm 2017

THÔNG TƯ

QUY ĐỊNH VỀ NGUYÊN TẮC ĐIỀU HÀNH HẠN NGẠCH THUẾ QUAN NHẬP KHẨU ĐỐI VỚI MẶT HÀNG MUỐI, TRỨNG GIA CẦM NĂM 2017

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Sau khi trao đổi với Bộ Nông nghiệp và Phát triển nông thôn và Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu,

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về nguyên tắc điều hành nhập khẩu theo hạn ngạch thuế quan đối với mặt hàng muối, trứng gia cầm năm 2017.

Điều 1. Lượng hạn ngạch thuế quan nhập khẩu năm 2017

TT | Mã số hàng hoá | Tên hàng | Đơn vị | Số lượng | Ghi chú
1 | 0407.21.00 và 0407.90.10 | Trứng gà | tá | 50.051 | Trứng thương phẩm không có phôi
 | 0407.29.10 và 0407.90.20 | Trứng vịt, ngan
 | 0407.29.90 và 0407.90.90 | Loại khác
2 | 2501 | Muối | tấn | 102.000 |

Điều 2. Nguyên tắc điều hành

1. Nguyên tắc phân giao hạn ngạch thuế quan nhập khẩu

Việc phân giao hạn ngạch thuế quan nhập khẩu muối và trứng gia cầm được thực hiện theo quy định tại Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương quy định chi tiết thi hành một số điều của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài.

2. Đối tượng phân giao hạn ngạch thuế quan nhập khẩu

Mặt hàng muối: hạn ngạch thuế quan nhập khẩu muối được phân giao cho thương nhân trực tiếp sử dụng làm nguyên liệu sản xuất hóa chất và làm nguyên liệu sản xuất thuốc, sản phẩm y tế.

Mặt hàng trứng gia cầm: hạn ngạch thuế quan nhập khẩu trứng gia cầm được phân giao cho thương nhân có giấy chứng nhận đăng ký kinh doanh/giấy chứng nhận đăng ký doanh nghiệp có nhu cầu nhập khẩu.

3. Thời điểm phân giao hạn ngạch thuế quan nhập khẩu muối

Thời điểm phân giao hạn ngạch thuế quan nhập khẩu muối thực hiện theo đề nghị của Bộ Nông nghiệp và Phát triển nông thôn để không ảnh hưởng đến việc tiêu thụ muối sản xuất trong nước.

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 17 tháng 4 năm 2017 đến hết ngày 31 tháng 12 năm 2017.

Nơi nhận:
- Thủ tướng, các Phó thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Chủ tịch nước, Văn phòng Quốc hội;
- Văn phòng Tổng Bí Thư;
- Văn phòng TW và Ban Kinh tế TW;
- Viện KSND tối cao;
- Toà án ND tối cao;
- Cơ quan TW của các Đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra Văn bản);
- Kiểm toán Nhà nước;
- Công báo;
- Website Chính phủ;
- Website Bộ Công Thương;
- Các Sở Công Thương;
- Bộ Công Thương: Bộ trưởng, các Thứ trưởng các Vụ, Cục, các đơn vị trực thuộc;
- Lưu: VT, XNK.

BỘ TRƯỞNG

Trần Tuấn Anh


TT 2017 04_2017_TT-BCT_nhap khau xe o to cho nguoi

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/2017/TT-BCT | Hà Nội, ngày 09 tháng 3 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 20/2011/TT-BCT NGÀY 12 THÁNG 5 NĂM 2011 CỦA BỘ TRƯỞNG BỘ CÔNG THƯƠNG QUY ĐỊNH BỔ SUNG THỦ TỤC NHẬP KHẨU XE Ô TÔ CHỞ NGƯỜI LOẠI TỪ 09 CHỖ NGỒI TRỞ XUỐNG

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu;

Bộ trưởng Bộ Công Thương ban hành Thông tư sửa đổi, bổ sung Thông tư số 20/2011/TT-BCT ngày 12 tháng 5 năm 2011 quy định bổ sung thủ tục nhập khẩu xe ô tô chở người loại từ 09 chỗ ngồi trở xuống như sau:

Điều 1. Bãi bỏ khoản 2 Điều 1 Thông tư số 20/2011/TT-BCT ngày 12 tháng 5 năm 2011 của Bộ trưởng Bộ Công Thương quy định bổ sung thủ tục nhập khẩu xe ô tô chở người loại từ 09 chỗ ngồi trở xuống.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 9 tháng 3 năm 2017.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Chủ tịch nước, Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng TW và Ban Kinh tế TW;
- Viện KSND tối cao;
- Tòa án ND tối cao;
- Cơ quan TW của các Đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Kiểm toán Nhà nước;
- Công báo;
- Website Chính phủ, Website Bộ Công Thương;
- Các Sở Công Thương;
- Bộ Công Thương: Bộ trưởng, các Thứ trưởng, các Vụ, Cục, các đơn vị trực thuộc;
- Lưu: VT, XNK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Quốc Khánh


VB 2013 - 5855 thu tuc hq doi voi mmtb muon

BỘ TÀI CHÍNH TỔNG CỤC HẢI QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 5855/TCHQ-GSQL V/v hướng dẫn thủ tục hải quan đối với hàng hóa là máy móc thiết bị tạm nhập tái xuất | Hà Nội, ngày 04 tháng 10 năm 2013

Kính gửi: Cục Hải quan các tỉnh, thành phố.

Thời gian qua, Tổng cục Hải quan nhận được báo cáo vướng mắc của Cục Hải quan các tỉnh, thành phố liên quan đến trường hợp doanh nghiệp Việt Nam (doanh nghiệp 1) có hàng hóa là máy móc thiết bị tạm nhập - tái xuất, nay không còn nhu cầu thuê mượn và đề nghị tái xuất cho đối tác nước ngoài. Tuy nhiên, đối tác nước ngoài ký hợp đồng với doanh nghiệp Việt Nam khác (doanh nghiệp 2) để tiếp tục cho thuê mượn để sử dụng phục vụ sản xuất kinh doanh. Đối tác nước ngoài chỉ định cho doanh nghiệp Việt Nam (doanh nghiệp 1) giao hàng tại Việt Nam cho doanh nghiệp 2. Nhằm tạo điều kiện cho các doanh nghiệp cũng như vẫn đảm bảo công tác quản lý, giám sát và chính sách thuế của cơ quan Hải quan đối với hàng hóa là máy móc, thiết bị tạm nhập-tái xuất, thực hiện chỉ đạo của Bộ Tài chính, Tổng cục Hải quan hướng dẫn thực hiện như sau:

1. Về thủ tục hải quan:

a) Bước 1: Doanh nghiệp 1 đăng ký tờ khai tái xuất tại Chi cục Hải quan nơi làm thủ tục TN (Chi cục HQ 1), tuy nhiên chưa thực hiện việc thanh khoản, hàng hóa chưa hoàn thành thủ tục tái xuất.

b) Bước 2: Doanh nghiệp 2 đăng ký tờ khai tạm nhập tại Chi cục Hải quan nơi quản lý doanh nghiệp sử dụng hàng hóa tạm nhập (Chi cục HQ 2), tuy nhiên hàng hóa chưa hoàn thành thủ tục tạm nhập. Chi cục HQ 2 thông báo bằng văn bản cho Chi cục HQ 1 việc đã đăng ký tờ khai tạm nhập cho hàng hóa.

c) Bước 3: Trên cơ sở tờ khai tạm nhập nêu tại Bước 2, Chi cục HQ 1 hoàn thành thủ tục tái xuất và thanh khoản cho hàng hóa, thông báo bằng văn bản cho Chi cục HQ 2 về kết quả làm thủ tục hải quan và thanh khoản hàng tái xuất;

d) Bước 4: Trên cơ sở kết quả làm thủ tục hải quan và thanh khoản hàng tái xuất do Chi cục HQ 1 thông báo nêu tại bước 3, Chi cục HQ 2 hoàn thành thủ tục tạm nhập cho doanh nghiệp 2.

đ) Bước 5: Kết thúc thời hạn tạm nhập, Chi cục HQ 2 thực hiện thanh khoản theo quy định.

Việc kiểm tra, giám sát hải quan đối với hàng hóa TN-TX thực hiện theo quy định.

2. Hồ sơ hải quan:

Hồ sơ hải quan khi làm thủ tục tạm nhập - tái xuất và thanh khoản thực hiện theo quy định. Riêng hồ sơ tạm nhập tại bước 2, hồ sơ thanh khoản tại bước 5 phải có hợp đồng thuê mượn, trong đó có điều khoản đối tác nước ngoài giao hàng hóa cho doanh nghiệp 2 tại Việt Nam.

3. Về chính sách thuế, chính sách mặt hàng:

Chính sách thuế, chính sách mặt hàng thực hiện theo quy định hiện hành đối với hàng hóa là máy móc, thiết bị tạm nhập-tái xuất.

Tổng cục Hải quan hướng dẫn nội dung trên để Cục Hải quan các tỉnh, thành phố biết và thực hiện. Trong quá trình thực hiện, nếu có vướng mắc phát sinh, Cục Hải quan các tỉnh, thành phố báo cáo Tổng cục Hải quan để được hướng dẫn giải quyết./.

Nơi nhận:
- Như trên;
- Thứ trưởng Đỗ Hoàng Anh Tuấn (để b/c);
- Vụ CST, Vụ PC - Bộ TC (để p/h);
- Lưu: VT, GSQL (03b).

KT. TỔNG CỤC TRƯỞNG
PHÓ TỔNG CỤC TRƯỞNG

Vũ Ngọc Anh


Cac Luat Thue khac

Các Luật Thuế khác

è Luật

è Nghị quyết

è Nghị định

è Thông tư

è Quyết định

è Văn bản

è Thuế cước


TT 1994 - 85 thue cuoc

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 85-TC/TCT NGÀY 24 THÁNG 10 THÁNG 1994 HƯỚNG DẪN THỰC HIỆN THU THUẾ CƯỚC ĐỐI VỚI TÀU BIỂN
NƯỚC NGOÀI ĐẾN KINH DOANH VẬN CHUYỂN HÀNG HOÁ
TẠI CÁC CẢNG BIỂN VIỆT NAM

- Căn cứ vào Nghị định số 55/CP ngày 28-8-1993 của Chính phủ quy định chi tiết thi hành Luật thuế doanh thu và Luật sửa đổi, bổ sung một số điều của Luật thuế doanh thu;

- Căn cứ vào Nghị định số 57/CP ngày 28 tháng 8 năm 1993 của Chính phủ quy định chi tiết thi hành Luật thuế lợi tức và Luật sửa đổi, bổ sung một số điều của Luật thuế lợi tức;

Bộ Tài chính hướng dẫn việc thu thuế cước đối với các tàu biển nước ngoài đến kinh doanh vận chuyển hàng hoá tại các cảng biển trên lãnh thổ Việt Nam như sau:

I- ĐỐI TƯỢNG NỘP THUẾ CƯỚC

1- Đối tượng phải nộp thuế cước theo quy định Thông tư nàylà tất cả các tổ chức, cá nhân người nước ngoài dùng tàu biển thuộc sở hữu của mình hoặc thuê tàu thuộc sở hữu của người khác để thực hiện dịch vụ vận chuyển hàng hoá từ các cảng biển Việt Nam xuất khẩu hàng hoá ra nước ngoài hoặc giưã các cảng biển Việt Nam.

2- Không thu thuế cước đối với các trường hợp:

- Các tổ chức cá nhân kinh doanh vận tải biển của Việt Nam hoặc công ty nước ngoài, Việt Nam liêndoanh với nước ngoài được thành lập và hoạt động theo Luật đầu tư nước ngoài tại Việt Nam đã đăng ký kê khai nộp thuế doanh thu và thuế lợi tức về hoạt động vận tải biển tại cơ quan thuế Việt Nam.

II- CĂN CỨ TÍNH THUẾ CƯỚC

Thuế cước phải nộp được tính theo từng chuyến hàng vận chuyển như sau:

Thuế cước phải nộp = Tổng tiền cước vận chuyển x thuế suất quy định

1- Tiền cước vận chuyển làm căn cứ tính thuế là toàn bộ tiền cước mà các chủ tàu nước ngoài thu được từ hoạt động vận chuyển hàng hoá từ cảng xếp hàng của Việt Nam đến cảng cuối cùng bốc dỡ hàng hoá đó (bao gồm cả tiền cước của các lô hàng phải chuyển tải qua các cảng trung gian của Singapore, Hồng Kông...) hoặc vận chuyển giữa các cảng Việt Nam.

2- Thuế suất cước quy định chung là 3% (bao gồm 2% là thuế suát doanh thu và 1% là thuế suất thuế lợi tức ấn định trên cước vận chuyển).

- Đối với các tàu biển mà chủ khai thác tàu thuộc nước đã ký Hiệp định tránh đánh thuế 2 lần với Việt Nam thì tuỳ theo quy định của Hiệp định để xác định phải nộp hay được miễn giảm thuế lợi tức (thunhập) cuả mức 1% trong tổng mức 3% thuế cước quy định trên đây.

Thí dụ: Hiệp định quy định cho miễn 50% thuế lợi tức,thì mức thuế cước phải nộp được xác định bằng 2,5% (2% + 50% của 1%).

Đồng tiền nộp thuế cước là đồng ngoại tệ chuyển đổi.

III- MIỄN THUẾ, GIẢM THUẾ CƯỚC

1- Các tàu biển do người nước ngoài vận chuyển dầu thô xuất khẩu của Việt Nam được giảm 60% thuế suất quy định.

2- Trong những trường hợp đặc biệt Nhà nước sẽ có quy định cho giảm thuế cước đối với vận chuyển một số mặt hàng cụ thể. Các đối tượng được miễn giảm, giảm nộp thuế phải có đầy đủ tài liệu chứng minnh thuộc diện được miễn, giảm trình bày với cơ quan đại lý tàu biển theo từng chuyến hàng. Cơ quan đại lý tàu biển lưu giữ các tài liệu này cuối tháng tổng hợp vào “Bảng kê khai thu thuế cước” theo mẫu số 2.

IV- CÁC QUY ĐỊNH KÊ KHAI NỘP THUẾ CƯỚC
VÀ KIỂM TRA THU NỘP THUẾ CƯỚC

1- Bộ Tài chính uỷ quyền cho các đơn vị làm đại lý tàu biển đã được Cục Hàng hải Việt Nam cấp giấy phép hoạt động đại lý tàu biển trực tiếp thu thuế cước nộp vào Ngân sách Nhà nước theo quy định.

- Đơn vị làm đại lý tàu biển ngoài việc đăng ký, kê khai nộp thuế về hoạt động đại lý và hoạt động kinh doanh khác của đơn vị mình phải thực hiện đăng ký nộp thuế cước với Cục thuế địa phương theo mẫu số 1 "tờ khai đăng ký nộp thuế cước vận tải biển". Tờ khai này lập thành 2 bản gửi Cục thuế kiểm tra, xác nhận (1 bản trả lại đơn vị làm đại lý tàu biển, 1 bản cơ quan thuế lưu hồ sơ theo dõi thực hiện nộp thuế.)

Khi có sự thay đổi các chỉ tiêu đã đăng ký nộp thuế cước hay thay đổi làm đại lý tàu cho các hãng tàu khác, sát nhập, phânchia, giải thể, các đơn vị làm đại lý tàu biển phải kê khai với cơ quan thuế chậm nhất là 5 ngày trước khi có sự thay đổi và thanh toán hế t số tiền cước còn nợ Ngân sách Nhà nước.

Tờ khai đăng ký nộp thuế cước đã được cơ quan thuế xác nhận là cơ sở pháp lý xác nhận đơn vị làm đại lý tàu biển đã được cơ quan thuế uỷ quyền thu thuế cước.

2- Trách nhiệm của chủ tàu biển

a) Người nước ngoài là chủ tàu biển khi có tàu biển vào cảng của Việt Nam thực hiện việc vận chuyển hàng hoá xuất khẩu hoặc vận chuyển hàng hoá giữa các cảng Việt Nam, có trách nhiệm kê khai đúng doanh thu tính thuế cước, cung cấp đầy đủ các chứng từ như: Hợp đồng vận chuyển, vận đơn và các chứng từ liên quan khác cho đơn vị đại lý tàu biển làm căn cứ xác định thuế cước phải nộp.

b) Thanh toán hoặc chấp nhận thanh toán tiền thuế cước phải nộp ghi trên biên lai thu thuế cước cho chủ phương tiện lập.

Mọi thiệt hại về kinh tế do chủ phương tiện không thực hiện đúng các quy định nêu trên thì ngoài việc truy thu, phạt thuế dều do chủ phương tiện chịu.

3- Các đơn vị làm đại lý tàu biển có trách nhiệm:

- Kiểm tra hợp đồng vận chuyển hàng hoá giữa các chủ tàu và chủ hàng, biểu giá cước chủ tàu công bố phải phù hợp với giá cước trên thị trường thế giới tại thời điểm thực hiện hợp đồng vận chuyển. Tính toán chính xác số thuế phải thu và thu đúng, thu đủ, thu kịp thời thuế cước chủ tàu phải nộp.

- Trường hợp chủ tàu, chủ hàng không cung cấp hoặc cung cấp không đầy đủ các tài liệu làm cơ sở tính thuế cước, đơn vị đại lý tàu biển có quyền ấn định số thuế cước của chủ tàu phải nộp dựa trên bản lược khai hàng hoá, biểu giá cước quốc tế hoặc chứng từ có liên quan khác.

- Thông báo thuế cước phải nộp cho chủ tàu biết, viết biên lai thu thuế cước (Biên lai do Bộ Tài chính phát hành theo mẫu đính kèm) trước khi tàu rời cảng. Biên lai thu thuế cước được viết thành 4 liên.

- Liên 1 báo soát

- Liên 2 giao cho người nộp thuế

- Liên 3 dùng để thanh toán

- Liên 4 lưu tại cuống Biên lai.

Hàng tháng căn cứ vào các biên lai thu thuế cước, đơn vị đại lý tàu biển lập "Bảng kê khai thu thuế cước" theo mẫu số 2 gửi cơ quan thuế vào ngày 05 hàng tháng.

- Nộp đầy đủ, kịp thời tiền thuế cước phải nộp theo thông báo thuế hàng tháng của cơ quan thuế.

4- Kiểm soát thu thuế cước

Cảng vụ khi làm thủ tục cho các tàu do người nước ngoài vận chuyển rời cảng, có nhiệm vụ kiểm tra việc nộp thuế cước của chủ tàu. Việc kiểm tra căn cứ vào biên lai nộp thuế, đối chiếu với các hồ sơ liên quan. Trường hợp người vận chuyển chưa nộp hoặc chưa chấp nhận nộp thuế cước thì cảng vụ yêu cầu người vận chuyển phải nộp thuế hoặc chấp nhận nộp thuế cước trước khi cho tàu rời cảng. Trong những trường hợp đặc biệt phải cho tàu rời cảng thì cảng vụ lập biên bản với chủ tàu xác nhận việc chưa nộp thuế cước (theo mẫu đính kèm), biên bản lập thành 3 bản giao cho chủ tàu 1 bản, 1 bản gửi cục thuế địa phương, 1 bản cảng vụ lưu.

- Hàng tháng căn cứ vào hồ sơ theo dõi tàu ra, tàu vào cảng, cảng vụ tổng hợp lập bảng kê về một số chỉ tiêu cần thiết (theo mẫu số... đính kèm) gửi cục thuế địa phương làm cơ sở kiểm tra việc nộp thuế cước. Bảng kê hàng tháng gửi trước ngày 05 tháng sau.

5- Kiểm tra thu, nộp thuế cước của cơ quan thuế

- Cơ quan thuế có nhiệm vụ kiểm tra bảng kê khai thu thuế cước của các đơn vị đại lý tàu biển, kiểm tra đối chiếu với biên lai thu thuế cước, bảng kê về tàu ra vào cảng của cảng vụ và các chứng từ có liên quan khác.

- Xác định thuế cước đơn vị đại lý phải nộp, lập thông báo nộp thuế cước hàng tháng gửi đơn vị đại lý thực hiện. Trong trường hợp phát hiện có vi phạm về không thu thuế cước đúng quy định, hoặc man khai trốn thuế, thì tuỳ theo hành vi và sai phạm cơ quan thuế xem xét xử lý hoặc kiến nghị cơ quan pháp luật xử lý theo Luật định.

V- XỬ LÝ VI PHẠM VỀ THUẾ CƯỚC

1- Các đại lý tàu biển không thực hiện đúng các quy định về đăng ký, kê khai nộp thuế cước, bị xử lý phạt hành chính theo Nghị định số 01/CP ngày 18 tháng 10 năm 1992 của Chính phủ quy định xử phạt hành chính trong lĩnh vực thuế.

2- Các đại lý chậm nộp thuế cước hoặc tiền phạt vi phạm về thuế thì ngoài việc phải nộp đủ số tiền thuế, tiền phạt, theo quy định, mỗi ngày chậm nộp còn bị phạt 0,2% (2 phần nghìn) trên số tiền chậm nộp.

3- Các đại lý tàu biển nếu không thực hiện thu thuế cước của chủ tàu biển nước ngoài theo đúng quy định phải có trách nhiệm thông báo cho chủ tàu, truy thu thuế cước phải nộp, nếu không thu được mà nguyên nhân thuộc trách nhiệm đại lý, cơ quan đại lý phải nộp phạt bằng số tiền thuế cước thất thu.

Trường hợp có vi phạm nghiêm trọng, vi phạm nhiều lần, đơn vị và cá nhân vi phạm sẽ bị xử lý theo pháp luật hiện hành.

VI- TỔ CHỨC THỰC HIỆN

1- Cục thuế các tỉnh, thành phố trực thuộc Trung ương chủ trì phối hợp với các đại lý hàng hải, cảng vụ tổ chức thực hiện thu thuế cước theo đúng quy định tại Thông tư này.

Bộ Tài chính uỷ quyền cho cục Hàng hải Việt Nam dịch và cung cấp bản dịch Thông tư này ra tiếng Anh, gửi cho các đơn vị làm đại lý làm cơ sở pháp lý thông báo cho các hãng tàu nước ngoài vào cảng Việt Nam ký hợp đồng vận chuyển hàng hoá biết để thực hiện nộp thuế cước theo quy định.

2- Để lại một phần theo tỷ lệ % trên tổng số thuế cước thu được để chi bù đắp chi phí và khuyến khích các đơn vị trong việc thực hiện thu thuế cước như sau:

- Tỷ lệ 2% đối với thuế cước thu tại Thành phố Hồ Chí Minh, Quảng Nam - Đà Nẵng, Bà Rịa - Vũng Tàu, Hải Phòng.

- Tỷ lệ 4% đối với thuế cước thu tại các địa phương khác.

Hàng tháng căn cứ vào số thuế cước thu được, các đơn vị đại lý thực hiện trích để lại theo tỷ lệ quy định, số còn lại nộp vào Ngân sách Nhà nước. Số tiền trích để lại các đại lý được để lại 80% cho đơn vị, 20% chuyển về Cục thuế để Cục thuế chuyển cho cơ quan cảng vụ và chi thưởng cho các tổ chức, cá nhân có đóng góp trong việc tổ chức thu thuế cước, mức chi cho cảng vụ tối thiểu bằng 50% tổng số tiền các đại lý chuyển về cơ quan thuế.

3- Thông tư này có hiệu lực thi hành từ ngày 1-11-1994 và thay thế các thông tư và văn bản hướng dẫn, quy định về thu thuế cước đã ban hành trước đây.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc gì, đề nghị các đơn vị báo cáo về Bộ Tài chính để xem xét giải quyết và hướng dẫn bổ sung

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Mẫu số 1

TỜ KÊ KHAI ĐĂNG KÝ THU, NỘP THUẾ CƯỚC VẬN TẢI BIỂN

Kính gửi:............................................... (1)

1- Tên đơn vị làm đại lý tàu biển (2)

2- Họ tên giám đốc............................... (3)

3- Quyết định thành lập doanh nghiệp số... ngày... cơ quan cấp...

Giấy phép Cục Hàng hải Việt Nam cấp... ngày... tháng... năm..

4- Thời gian bắt đầu làm đại lý.............. (4)

5- Đại lý cho hãng.................................. (5)

6- Địa điểm kinh doanh.......................... (6)

7- Tổng số vốn kinh doanh.... (đồng Việt Nam) (7)

Trong đó: Vốn pháp định........................

Vốn Ngân sách Nhà nước cấp.....

Nguồn vốn khác.....................

8- Hình thức kế toán áp dụng..................

9- Tài khoản số.... tại Ngân hàng.............

Tài khoản số..... tại kho bạc.....................

10- Đăng ký nộp thuế.............................. (8)

Xin chịu trách nhiệm về những điểm kê khai trên đây là đúng sự thật và đề nghị được uỷ quyền thu thuế cước.

Ngày..... tháng..... năm 19....

Người kiểm tra tờ khai

Ngày..... tháng..... năm 19....

TM cơ quan đại lý tàu biển

Giám đốc

(Ký tên đóng dấu)

Xác nhận đơn vị đại lý tàu biển...

được uỷ quyền thu thuế cước tàu biển

Ngày..... tháng..... năm 19....

Lãnh đạo cơ quan thuế ký tên đóng dấu

Mẫu số 2

BẢNG KÊ KHAI THU THUẾ CƯỚC THÁNG....... NĂM 199...

Tên đơn vị kê khai................................. tại cảng............

Địa chỉ...........................................................................

Tài khoản....................................... tại ngân hàng (kho bạc)

 | Phần kê khai của đại lý |  |  |  |  |  |  |  |  |  |  |  | Kiểm tra của cơ quan thuế
Tên tàu | Trọng tải tàu | Ngày |  | Loại hàng vận chuyển | Lượng hàng vận chuyển | Cảng hàng đi | Cảng hàng đến | Tổng số tiền cước | Thuế suất | Tổng số tiền thuế cước phải thu | Biên lai |  | Tổng số tiền cước | Tổng số thuế cước phải thu | Tổng số thuế cước phải nộp
 |  | Đến | Đi |  |  |  |  |  |  |  | Số | Ngày...tháng...năm |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 |  | 10 | 11=9x10 | 12 | 13 | 14 | 15 | 16

1- Tổng số thuế ghi thu (theo biên lai)....

2- Số được trích để lại..............................

3- Số còn phải nộp NSNN tháng này......

Số nộp thừa tháng trước.....

Số nộp thiếu tháng trước.....

Ngày..... tháng..... năm 19....

Người lập bảng kê khai

(Ký tên)

Ngày..... tháng..... năm 19....

Giám đốc hoặc kế toán trưởng

(Ký tên đóng dấu)

Đơn vị lập bảng kê khai tính thuế cước thành 2 bản

- 1 bản lưu đơn vị

1 bản gửi cơ quan thuế

Phần kiểm tra của cơ quan thuế

Cơ quan thuế kiểm tra làm cơ sở thông báo thuế cước phải nộp.

PHẦN HƯỚNG DẪN NỘI DUNG
KÊ KHAI ĐĂNG KÝ VỀ THUẾ CƯỚC

1- Cơ quan thuế trực tiếp quản lý thu thuế ở cơ sở kinh doanh

2- Ghi tên đơn vị làm đại lý vận tải biển (theo tên quyết định thành lập)

3- Họ tên Giám đốc đại lý vận tải biển

4- Thời gian bắt đầu hoạt động của cơ sở kinh doanh

5- Đại lý cho hãng tàu. Ghi các hãng tàu nước ngoài đơn vị thường làm đại lý.

6- Địa điểm kinh doanh: Văn phòng trụ sở chính và văn phòng đại diện (nếu có) nơi thực hiện đại lý vận tải.

7- Vốn kinh doanh: kê khai các nguồn vốn tại thời điểm đăng ký (đồng Việt Nam)

8- Đăng ký nộp thuế cước tại cơ quan Kho bạc hay Ngân hàng nào ?

BỘ TÀI CHÍNH

TỔNG CỤC THUẾ

Ministry of finance

General Department of taxes

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Socialist Republic of Việt Nam

Independence-Freedom - Happiness

Mẫu CTT 28

BIÊN LAI THU THUẾ CƯỚC

(Liên 1: Báo soát)

RECEIPT OF FREIGHT TAX

(No 1: Checking)

Tên tầu: Quốc tịch:

M.V Flag

Ngày đến: Ngày đi:

Arrived on Sailed on

Cảng xếp hàng:

Port of loading

Số T.T | Hàng hoá bốc xếp Cargo Loaded | Loại hàng bốc xếp Kind of cagoes | Giá cước 1 tấn/CBM hàng Freight rate Per ton/CBM | Tổng số cước Amount of Freight | Thuế suất Freight tax rate (%) | Số thuế phải nộp Freight tax to be paid

Số tiền thuế ghi bằng chữ Ngày...tháng... năm 199..

(total amount in words) Date

TUQ/ TỔNG CỤC THUẾ - BỘ TÀI CHÍNH

ON BEHALF THE GANERAL DEPARTMENT OF TAXES

OF THE MINITRY OF FINANCE

CƠ QUAN THU THUẾ CƯỚC

REVENUE DEPARTMENT

(Ký tên đóng dấu - Signed and stamped)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢNG KÊ KHAI CỦA CẢNG VỤ

1. Cảng vụ.....................................................

2. Địa chỉ...................................................... (Trụ sở chính)

3. Tài khoản số.................. Tại.....................

Số T.T | Tên tàu | Trọng tải tàu | Ngày đến | Ngày đi | Loại hàng V. chuyển | Lượng hàng vận chuyển | Cảng đi | Cảng đến | Đơn vị làm đại lý | Tiền thuế cước nộp theo biên lai
 |  |  |  |  |  |  |  |  |  | Số biên lai | Ngày tháng năm | Tiền thuế cước

Ngày........ tháng....... năm 19..... Ngày........ tháng....... năm 19.....

T/M. Đơn vị

Ký tên đóng dấu

- Bảng kê khai lập thành 2 bản

(gửi cơ quan thuế 1 bản)

- Cột tiền thuế cước ghi theo biên lai

- Thuế cước do chủ tàu hoặc thuyền trưởng

xuất trình. Nếu không có biên lai: Gạch chéo (X)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Socialist Republic of Việt Nam

Independence-Freedom - Happiness

Mẫu số 4

Form No 4

... Ngày... tháng... năm....

Date:

BIÊN BẢN XÁC NHẬN CHƯA NỘP THUẾ

CERTIFICATE OF FREIGHT TAX NOT BEING PAID

- Tên tàu

Name of ship

Trọng tải.........................................................

Tonnage:

- Tên chủ tàu (hoặc người đại diện)................

Name of Shipowner (or his representative)

- Đến cảng......................................................

Port or Arrival

Ngày đến............................... Ngày đi............

Date of Arrival....................... date of departure

- Loại hàng hoá vận chuyển............................

Type of goods transported

- Lượng hàng hoá vận chuyển (tấn)...............

Quantity of goods transported (tone)

- Cảng dỡ hàng cuối cùng...............................

Final port of discharge

- Đơn vị làm đại lý cho tàu.............................

Shipping agent

Biên bản được lập thành 3 bản:

It is here by certified by both parties that no freight tax receipt is issued at the moment when the ship is departaring from the port.

Done in triplicate:

- 1 bản giao cho Thuyền trưởng (hoặc người đại diện tàu)

Once copy to shipmaster (or the ships representative)

- 2 bản lưu tại Việt Nam (1 tại cảng vụ - 1 gửi cho cơ quan thuế địa phương).

Two copies for file in Viet Nam (one copy to the port authority and one copy to the local tax authority)

THUYỀN TRƯỞNG

SHIPMASTER

(Hoặc người đại diện)

Signature and full name

ĐẠI DIỆN CẢNG VỤ

PART AUTHORITY REPRESENTATIVE

Ký, ghi rõ họ tên

Signature and full name

(realed)

Biên bản này viết bằng tiếng Việt Nam kèm theo tiếng Anh

this certificate is written in Vietnamse with an English translation


TT 1998 - 68 sua doi thue cuoc

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 68/1998/TT-BTC NGÀY 19 THÁNG 5 NĂM 1998 HƯỚNG DẪN BỔ SUNG MỘT SỐ ĐIỂM QUY ĐỊNH TẠI THÔNG TƯ SỐ 85 TC/TCT NGÀY 24 THÁNG 10 NĂM 1994 CỦA BỘ TÀI CHÍNH

Qua thời gian thực hiện Thông tư số 85 TC/TCT ngày 24/10/1994 của Bộ Tài chính "Hướng dẫn thực hiện thu thuế cước đối với tầu biển nước ngoài đến kinh doanh vận chuyển hàng hoá tại các cảng biển Việt Nam", có một số vướng mắc cần thiết phải được giải thích rõ để đảm bảo thực hiện thống nhất, Bộ Tài chính hướng dẫn thêm như sau:

1. Về đối tượng nộp thuế:

Đối tượng nộp thuế cước theo quy định tại điểm 1, mục I Thông tư số 85 TC/TCT ngày 24/10/1994 của Bộ Tài chính là tất cả các tổ chức, cá nhân nước ngoài dùng tàu biển thuộc sở hữu của mình hoặc thuê tàu thuộc sở hữu của người khác, kể cả trường hợp không có tàu nhưng có hoạt động kinh doanh vận tải hàng hoá từ các cảng biển Việt Nam ra các cảng biển nước ngoài hoặc giữa các cảng biển Việt Nam, bao gồm trực tiếp vận chuyển hàng hoá hay gián tiếp vận tải thông qua đơn vị vận tải nước ngoài khác thực hiện mà đơn vị vận tải này chịu trách nhiệm pháp lý đối với hàng hoá của chủ hàng.

2. Về trách nhiệm kê khai nộp thuế:

Trách nhiệm kê khai nộp thuế quy định tại điểm 2, mục IV Thông tư số 85 TC/TCT là chủ tàu biển bao gồm cả các tổ chức, cá nhân vận tải nước ngoài khi vào cảng của Việt Nam thực hiện việc vận chuyển hàng hoá xuất khẩu hoặc vận chuyển hàng hoá giữa các cảng Việt Nam, có trách nhiệm kê khai đúng doanh thu tính thuế cước, cung cấp đầy đủ các chứng từ liên quan khác cho đơn vị đại lý, làm căn cứ xác định thuế cước phải nộp.

Việc thanh toán hoặc chấp nhận thanh toán tiền thuế cước phải nộp ghi trên biên lai thu thuế cước do đơn vị đại lý làm nhiệm vụ thu và nộp thay thuế cước cho các tổ chức và cá nhân vận tải nước ngoài.

Các tổ chức và cá nhân vận tải nước ngoài không thực hiện đúng các quy định nêu trên, thì bị xử lý truy thu, phạt thuế theo quy định của Luật thuế doanh thu, Luật thuế lợi tức.

Các đối tượng nộp thuế, tổ chức khấu trừ thuế và cơ quan thuế có trách nhiệm thực hiện theo đúng các hướng dẫn tại Thông tư số 85 TC/TCT ngày 24/10/1994 của Bộ Tài chính và các hướng dẫn cụ thể tại Thông tư này.


0PL 2001 - 38 Phap lenh ve phi va le phi

UỶ BAN THƯỜNG VỤ QUỐC HỘI -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 38/2001/PL-UBTVQH10 | Hà Nội, ngày 28 tháng 8 năm 2001

PHÁP LỆNH

CỦA UỶ BAN THƯỜNG VỤ QUỐC HỘI SỐ 38/2001/PL-UBTVQH10 NGÀY 28 THÁNG 8 NĂM 2001 VỀ PHÍ VÀ LỆ PHÍ

Để thống nhất quản lý nhà nước về phí và lệ phí, góp phần thúc đẩy phát triển kinh tế - xã hội;
Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992;
Căn cứ vào Nghị quyết của Quốc hội khoá X, kỳ họp thứ 8 về Chương trình xây dựng luật, pháp lệnh năm 2001;
Pháp lệnh này quy định về phí và lệ phí.

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1

Pháp lệnh này quy định thẩm quyền ban hành và việc thu, nộp, quản lý, sử dụng phí, lệ phí do các cơ quan nhà nước, tổ chức kinh tế, đơn vị vũ trang nhân dân, tổ chức khác và cá nhân (sau đây gọi chung là tổ chức, cá nhân) thực hiện theo quy định của pháp luật.

Điều 2

Phí là khoản tiền mà tổ chức, cá nhân phải trả khi được một tổ chức, cá nhân khác cung cấp dịch vụ được quy định trong Danh mục phí ban hành kèm theo Pháp lệnh này.

Điều 3

Lệ phí là khoản tiền mà tổ chức, cá nhân phải nộp khi được cơ quan nhà nước hoặc tổ chức được uỷ quyền phục vụ công việc quản lý nhà nước được quy định trong Danh mục lệ phí ban hành kèm theo Pháp lệnh này.

Điều 4

Pháp lệnh này không điều chỉnh đối với phí bảo hiểm xã hội, phí bảo hiểm y tế và các loại phí bảo hiểm khác.

Điều 5

Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định về phí, lệ phí khác với Pháp lệnh này thì áp dụng quy định của điều ước quốc tế đó.

Điều 6

Tổ chức, cá nhân được thu phí, lệ phí bao gồm:

1- Cơ quan thuế nhà nước;

2- Cơ quan khác của Nhà nước, tổ chức kinh tế, đơn vị sự nghiệp, đơn vị vũ trang nhân dân, tổ chức khác và cá nhân cung cấp dịch vụ, thực hiện công việc mà pháp luật quy định được thu phí, lệ phí.

Điều 7

Nghiêm cấm mọi tổ chức, cá nhân tự đặt ra các loại phí, lệ phí; sửa đổi các mức thu phí, lệ phí đã được cơ quan có thẩm quyền quy định; thu phí, lệ phí trái với quy định của pháp luật.

Chương 2:

THẨM QUYỀN QUY ĐỊNH VỀ PHÍ VÀ LỆ PHÍ

Điều 8

Uỷ ban thường vụ Quốc hội ban hành Danh mục phí và lệ phí kèm theo Pháp lệnh này.

Điều 9

Chính phủ có thẩm quyền:

1- Quy định chi tiết Danh mục phí và lệ phí do Uỷ ban thường vụ Quốc hội ban hành;

2- Quy định chi tiết nguyên tắc xác định mức thu phí, lệ phí;

3- Quy định mức thu, chế độ thu, nộp, quản lý và sử dụng đối với một số phí, lệ phí quan trọng thực hiện trong cả nước; giao hoặc phân cấp thẩm quyền quy định mức thu, chế độ thu, nộp, quản lý và sử dụng đối với các phí, lệ phí khác;

4- Trình Uỷ ban thường vụ Quốc hội sửa đổi, bổ sung Danh mục phí và lệ phí.

Điều 10

Bộ Tài chính có thẩm quyền:

1- Soạn thảo các văn bản quy phạm pháp luật về phí và lệ phí để trình Chính phủ hoặc ban hành theo thẩm quyền;

2- Căn cứ vào quy định chi tiết của Chính phủ, quy định mức thu cụ thể đối với từng loại phí, lệ phí; hướng dẫn xác định mức thu phí, lệ phí cho các cơ quan được phân cấp quy định mức thu;

3- Quy định chế độ thu, nộp, quản lý và sử dụng đối với các phí, lệ phí thuộc thẩm quyền;

4- Hướng dẫn thực hiện chế độ thu, nộp, quản lý và sử dụng tiền phí, lệ phí thu được.

Điều 11

Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương quyết định thu phí, lệ phí được phân cấp do Uỷ ban nhân dân cùng cấp trình theo hướng dẫn của Bộ Tài chính.

Chương 3:

NGUYÊN TẮC XÁC ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ, LỆ PHÍ

Điều 12

Việc xác định mức thu phí căn cứ vào các nguyên tắc sau đây:

1- Mức thu phí đối với các dịch vụ do Nhà nước đầu tư phải bảo đảm thu hồi vốn trong thời gian hợp lý, có tính đến những chính sách của Nhà nước trong từng thời kỳ;

2- Mức thu phí đối với các dịch vụ do tổ chức, cá nhân đầu tư vốn phải bảo đảm thu hồi vốn trong thời gian hợp lý, phù hợp với khả năng đóng góp của người nộp.

Điều 13

Mức thu lệ phí được ấn định trước đối với từng công việc, không nhằm mục đích bù đắp chi phí, phù hợp với thông lệ quốc tế; riêng mức thu lệ phí trước bạ được tính bằng tỷ lệ phần trăm trên giá trị tài sản trước bạ.

Điều 14

1- Phí, lệ phí thu tại Việt Nam bằng đồng Việt Nam, trừ trường hợp pháp luật quy định được thu phí, lệ phí bằng ngoại tệ.

2- Phí, lệ phí thu ở nước ngoài được thu bằng tiền của nước sở tại hoặc bằng ngoại tệ tự do chuyển đổi.

Điều 15

Tổ chức, cá nhân thu phí, lệ phí phải lập và cấp chứng từ thu cho đối tượng nộp phí, lệ phí theo quy định của Bộ Tài chính.

Trường hợp không được cấp chứng từ hoặc cấp chứng từ không đúng quy định thì đối tượng nộp phí, lệ phí có quyền yêu cầu tổ chức, cá nhân thu phí, lệ phí cấp chứng từ thu hoặc khiếu nại, tố cáo với cơ quan nhà nước có thẩm quyền.

Điều 16

Tổ chức, cá nhân thu phí, lệ phí phải niêm yết hoặc thông báo công khai tại địa điểm thu về tên phí, lệ phí, mức thu, phương thức thu và cơ quan quy định thu.

Điều 17

1- Phí thu từ các dịch vụ do Nhà nước đầu tư là khoản thu thuộc ngân sách nhà nước, được quản lý, sử dụng như sau:

a) Trường hợp tổ chức thu đã được ngân sách nhà nước bảo đảm kinh phí cho hoạt động thu phí theo dự toán hàng năm thì tổ chức thu phải nộp toàn bộ số tiền phí thu được vào ngân sách nhà nước;

b) Trường hợp tổ chức thu không được ngân sách nhà nước bảo đảm kinh phí cho hoạt động thu phí thì tổ chức thu được để lại một phần trong số tiền phí thu được để trang trải chi phí cho việc thu phí, phần còn lại phải nộp vào ngân sách nhà nước;

c) Trường hợp tổ chức thu được uỷ quyền thu phí ngoài chức năng, nhiệm vụ thường xuyên thì tổ chức thu được để lại một phần trong số tiền phí thu được để trang trải chi phí cho việc thu phí, phần còn lại phải nộp vào ngân sách nhà nước.

2- Chính phủ quy định phần phí được để lại và việc quản lý, sử dụng phần phí được để lại quy định tại điểm b và điểm c khoản 1 Điều này.

Điều 18

Phí thu được từ các dịch vụ không do Nhà nước đầu tư hoặc do Nhà nước đầu tư nhưng đã chuyển giao cho tổ chức, cá nhân thực hiện theo nguyên tắc hạch toán là khoản thu không thuộc ngân sách nhà nước. Tổ chức, cá nhân thu phí có quyền quản lý, sử dụng số tiền phí thu được theo quy định của pháp luật.

Điều 19

1- Mọi khoản lệ phí thu được đều thuộc ngân sách nhà nước. Tổ chức thu lệ phí phải nộp đầy đủ, kịp thời số lệ phí thu được vào ngân sách nhà nước. Trong trường hợp uỷ quyền thu thì tổ chức được uỷ quyền thu lệ phí được để lại một phần trong số lệ phí thu được để trang trải chi phí cho việc thu lệ phí, phần còn lại phải nộp vào ngân sách nhà nước.

2- Chính phủ quy định phần lệ phí được để lại và việc quản lý, sử dụng phần lệ phí được để lại quy định tại khoản 1 Điều này.

Điều 20

Phí, lệ phí nộp vào ngân sách nhà nước được phân chia cho các cấp ngân sách và được quản lý, sử dụng theo quy định của Luật ngân sách nhà nước.

Điều 21

Chính phủ quy định việc miễn, giảm phí, lệ phí trong những trường hợp cần thiết.

Chương 4:

TÀI CHÍNH, KẾ TOÁN

Điều 22

Tổ chức, cá nhân thu phí, lệ phí phải thực hiện chế độ kế toán; định kỳ báo cáo quyết toán thu, nộp, sử dụng phí, lệ phí; thực hiện chế độ công khai tài chính theo quy định của pháp luật.

Điều 23

Tổ chức, cá nhân thu các loại phí, lệ phí khác nhau phải hạch toán riêng từng loại phí, lệ phí.

Điều 24

Phí, lệ phí thuộc ngân sách nhà nước không phải chịu thuế.

Điều 25

Phí không thuộc ngân sách nhà nước do các tổ chức, cá nhân thu theo quy định tại Điều 18 của Pháp lệnh này phải chịu thuế theo quy định của pháp luật.

Chương 5:

TRÁCH NHIỆM CỦA CÁC CƠ QUAN NHÀ NƯỚC VỀ QUẢN LÝ PHÍ VÀ LỆ PHÍ

Điều 26

1- Chính phủ thống nhất quản lý nhà nước về phí và lệ phí.

2- Bộ Tài chính giúp Chính phủ thực hiện thống nhất quản lý nhà nước về phí và lệ phí.

3- Trong phạm vi nhiệm vụ, quyền hạn của mình, Bộ Tài chính có trách nhiệm:

a) Tổ chức thực hiện Pháp lệnh phí và lệ phí;

b) Theo dõi, kiểm tra hoạt động thu, quản lý, sử dụng phí, lệ phí;

c) Thực hiện thanh tra tài chính theo thẩm quyền đối với các tổ chức, cá nhân thu phí, lệ phí;

d) Xét, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về phí và lệ phí;

đ) Bãi bỏ, đình chỉ thi hành các khoản phí, lệ phí theo thẩm quyền.

Điều 27

Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ có trách nhiệm:

1- Phối hợp với Bộ Tài chính trong việc chỉ đạo, hướng dẫn, tổ chức thực hiện Pháp lệnh phí và lệ phí thuộc ngành, lĩnh vực phụ trách;

2- Phối hợp với Bộ Tài chính kiểm tra, theo dõi tình hình thực hiện việc thu, nộp, quản lý, sử dụng phí, lệ phí thuộc ngành, lĩnh vực phụ trách;

3- Báo cáo tình hình thực hiện việc thu, nộp, quản lý, sử dụng phí, lệ phí thuộc ngành, lĩnh vực phụ trách theo quy định của pháp luật;

4- Đề xuất với Chính phủ về những hoạt động cần thu phí, lệ phí; kiến nghị với Chính phủ hoặc Bộ Tài chính về mức thu đối với từng loại phí, lệ phí.

Điều 28

Trong phạm vi nhiệm vụ, quyền hạn của mình, Ủy ban nhân dân các cấp thực hiện quản lý nhà nước về phí và lệ phí ở địa phương, có trách nhiệm:

1- Tổ chức thực hiện và báo cáo tình hình thực hiện thu phí, lệ phí ở địa phương với cơ quan nhà nước cấp trên có thẩm quyền và Hội đồng nhân dân cùng cấp;

2- Thực hiện thanh tra, kiểm tra việc chấp hành các quy định pháp luật về phí và lệ phí trong phạm vi địa phương;

3- Xử lý hoặc đề nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về phí, lệ phí.

Chương 6:

GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO

Điều 29

Tổ chức có quyền khiếu nại, cá nhân có quyền khiếu nại, tố cáo với cơ quan nhà nước có thẩm quyền về những hành vi vi phạm pháp luật về phí và lệ phí.

Điều 30

1- Tổ chức, cá nhân nộp phí, lệ phí không đồng ý với quyết định thu phí, lệ phí có quyền gửi đơn khiếu nại đến tổ chức, cá nhân thu phí, lệ phí trong thời hạn 30 ngày, kể từ ngày nộp phí, lệ phí. Trong thời gian chờ giải quyết khiếu nại, người khiếu nại phải thực hiện quyết định thu phí, lệ phí.

2- Trong thời hạn 15 ngày, kể từ ngày nhận được đơn khiếu nại, tổ chức, cá nhân thu phí, lệ phí phải giải quyết và trả lời cho người khiếu nại bằng văn bản; nếu vụ việc không thuộc thẩm quyền giải quyết của mình thì phải chuyển đơn khiếu nại hoặc báo cáo cơ quan có thẩm quyền giải quyết và thông báo cho người khiếu nại biết trong thời hạn 10 ngày, kể từ ngày nhận được đơn khiếu nại.

3- Trường hợp quá thời hạn quy định tại khoản 2 Điều này mà khiếu nại không được giải quyết hoặc người khiếu nại không đồng ý với quyết định giải quyết khiếu nại thì có quyền tiếp tục khiếu nại với cơ quan nhà nước có thẩm quyền theo quy định của Chính phủ hoặc khởi kiện tại Toà án.

Điều 31

Quyết định giải quyết khiếu nại về phí, lệ phí của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Chương 7:

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 32

Tổ chức, cá nhân có thành tích trong việc thi hành Pháp lệnh phí và lệ phí thì được khen thưởng theo quy định của pháp luật.

Điều 33

Tổ chức, cá nhân không nộp hoặc nộp không đủ số tiền phí, lệ phí thì không được phục vụ công việc, dịch vụ hoặc bị xử lý theo quy định của pháp luật.

Điều 34

1- Người nào không thực hiện đúng những quy định về việc ban hành, tổ chức thực hiện, quản lý và sử dụng phí, lệ phí thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2- Tổ chức, cá nhân thu phí, lệ phí không đúng quy định của pháp luật về phí và lệ phí thì bị xử lý theo quy định của pháp luật; số tiền đã thu sai phải được trả lại cho đối tượng nộp phí, lệ phí; trường hợp không xác định được đối tượng nộp phí, lệ phí thì số tiền đã thu sai phải nộp vào ngân sách nhà nước.

Chương 8:

ĐIỀU KHOẢN THI HÀNH

Điều 35

Pháp lệnh này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2002.

Những quy định trước đây trái với Pháp lệnh này đều bãi bỏ.

Điều 36

Chính phủ quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

UỶ BAN THƯỜNG VỤ QUỐC HỘI

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

DANH MỤC:

PHÍ, LỆ PHÍ
(Ban hành kèm theo Pháp lệnh số : 38/2001/PL-UBTVQH10 ngày 28 tháng 8 năm 2001 của Uỷ ban thường vụ Quốc hội)

A- DANH MỤC PHÍ

I - PHÍ THUỘC LĨNH VỰC NÔNG NGHIỆP, LÂM NGHIỆP, THUỶ SẢN
1. | Thuỷ lợi phí.
2. | Phí kiểm dịch động vật, thực vật.
3. | Phí kiểm nghiệm chất lượng động vật, thực vật.
4. | Phí kiểm tra vệ sinh thú y.
5. | Phí bảo vệ nguồn lợi thuỷ sản.
6. | Phí kiểm nghiệm thuốc dùng cho động vật, thực vật.
II- PHÍ THUỘC LĨNH VỰC CÔNG NGHIỆP, XÂY DỰNG
1. | Phí kiểm nghiệm chất lượng sản phẩm, hàng hoá, thiết bị, vật tư, nguyên vật liệu.
2. | Phí xây dựng.
3. | Phí đo đạc, lập bản đồ địa chính.
4. | Phí thẩm định cấp quyền sử dụng đất.
III- PHÍ THUỘC LĨNH VỰC THƯƠNG MẠI, ĐẦU TƯ
1. | Phí chứng nhận xuất xứ hàng hoá (C/O).
2. | Phí chợ.
3. | Phí thẩm định đối với kinh doanh thương mại có điều kiện.
4. | Phí thẩm định hồ sơ mua bán tàu, thuyền, tàu bay.
5. | Phí thẩm định đầu tư.
6. | Phí đấu thầu, đấu giá.
7. | Phí thẩm định kết quả đấu thầu.
8. | Phí giám định hàng hoá xuất khẩu, nhập khẩu.
IV- PHÍ THUỘC LĨNH VỰC GIAO THÔNG VẬN TẢI
1. | Phí sử dụng đường bộ.
2. | Phí sử dụng đường thuỷ nội địa.
3. | Phí sử dụng đường biển.
4. | Phí qua cầu.
5. | Phí qua đò, qua phà.
6. | Phí sử dụng cảng, nhà ga.
7. | Phí neo, đậu.
8. | Phí bảo đảm hàng hải.
9. | Phí hoa tiêu, dẫn đường.
10. | Phí trọng tải tàu, thuyền cập cảng.
11. | Phí luồng, lạch.
12. | Phí sử dụng lề đường, bến, bãi, mặt nước.
13. | Phí kiểm định phương tiện vận tải, phương tiện đánh bắt thuỷ sản.
V- PHÍ THUỘC LĨNH VỰC THÔNG TIN, LIÊN LẠC
1. | Phí sử dụng và bảo vệ tần số vô tuyến điện.
2. | Phí cấp tên miền địa chỉ sử dụng Internet
3. | Phí khai thác và sử dụng tài liệu do Nhà nước quản lý.
4. | Phí thẩm định điều kiện hoạt động bưu chính viễn thông.
VI - PHÍ THUỘC LĨNH VỰC AN NINH, TRẬT TỰ, AN TOÀN XÃ HỘI
1. | Phí kiểm định kỹ thuật máy móc, thiết bị, vật tư và các chất có yêu cầu nghiêm ngặt về an toàn.
2. | Phí an ninh, trật tự, an toàn xã hội.
3. | Phí xác minh giấy tờ, tài liệu.
4. | Phí trông giữ xe.
VII - PHÍ THUỘC LĨNH VỰC VĂN HOÁ, XÃ HỘI
1. | Phí giám định di vật, cổ vật, bảo vật quốc gia.
2. | Phí tham quan.
3. | Phí thẩm định văn hoá phẩm.
4. | Phí giới thiệu việc làm.
VIII - PHÍ THUỘC LĨNH VỰC GIÁO DỤC VÀ ĐÀO TẠO
1. | Học phí.
2. | Phí dự thi, dự tuyển.
IX- PHÍ THUỘC LĨNH VỰC Y TẾ
1. | Viện phí.
2. | Phí phòng, chống dịch bệnh.
3. | Phí giám định y khoa.
4. | Phí kiểm nghiệm mẫu thuốc, nguyên liệu làm thuốc, thuốc.
5. | Phí kiểm dịch y tế.
6. | Phí kiểm nghiệm trang thiết bị y tế.
7. | Phí kiểm tra, kiểm nghiệm vệ sinh an toàn thực phẩm.
8. | Phí thẩm định tiêu chuẩn và điều kiện hành nghề y, dược.
X - PHÍ THUỘC LĨNH VỰC KHOA HỌC, CÔNG NGHỆ VÀ MÔI TRƯỜNG
1. | Phí bảo vệ môi trường.
2. | Phí thẩm định báo cáo đánh giá tác động môi trường.
3. | Phí vệ sinh.
4. | Phí phòng, chống thiên tai.
5. | Phí sở hữu công nghiệp.
6. | Phí cấp mã số, mã vạch.
7. | Phí sử dụng dịch vụ an toàn bức xạ.
8. | Phí thẩm định an toàn bức xạ.
9. | Phí thẩm định điều kiện hoạt động khoa học và công nghệ.
10. | Phí thẩm định hợp đồng chuyển giao công nghệ.
11. | Phí kiểm định phương tiện đo lường.
XI - PHÍ THUỘC LĨNH VỰC TÀI CHÍNH, NGÂN HÀNG, HẢI QUAN
1. | Phí cung cấp thông tin về tài chính doanh nghiệp.
2. | Phí bảo lãnh, thanh toán khi được cơ quan, tổ chức cấp dịch vụ bảo lãnh, thanh toán.
3. | Phí sử dụng thiết bị, cơ sở hạ tầng chứng khoán.
4. | Phí hoạt động chứng khoán.
5. | Phí niêm phong, kẹp chì, lưu kho Hải quan.
XII- PHÍ THUỘC LĨNH VỰC TƯ PHÁP
1. | Án phí.
2. | Phí giám định tư pháp.
3. | Phí cung cấp thông tin về giao dịch bảo đảm.
4. | Phí thuộc lĩnh vực pháp luật và dịch vụ pháp lý khác.

B- DANH MỤC LỆ PHÍ

I - LỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN QUYỀN VÀ NGHĨA VỤ CỦA CÔNG DÂN
1. | Lệ phí quốc tịch.
2. | Lệ phí hộ tịch, hộ khẩu.
3. | Lệ phí cấp hộ chiếu, thị thực xuất cảnh, nhập cảnh.
4. | Lệ phí áp dụng tại cơ quan đại diện ngoại giao, cơ quan lãnh sự Việt Nam ở nước ngoài.
5. | Lệ phí toà án.
6. | Lệ phí cấp giấy phép lao động cho người nước ngoài làm việc tại Việt Nam.
7. | Lệ phí cấp phiếu lý lịch tư pháp.
II - LỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN QUYỀN SỞ HỮU, QUYỀN SỬ DỤNG TÀI SẢN
1. | Lệ phí trước bạ.
2. | Lệ phí địa chính.
3. | Lệ phí đăng ký giao dịch bảo đảm.
4. | Lệ phí bảo hộ quyền tác giả.
5. | Lệ phí bảo hộ quyền sở hữu công nghiệp.
6. | Lệ phí cấp giấy phép xây dựng.
7. | Lệ phí quản lý phương tiện giao thông.
8. | Lệ phí cấp biển số nhà.
III- LỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN SẢN XUẤT, KINH DOANH
1. | Lệ phí cấp giấy chứng nhận đăng ký kinh doanh, cung cấp thông tin về đăng ký kinh doanh.
2. | Lệ phí cấp giấy phép hành nghề theo quy định của pháp luật.
3. | Lệ phí đặt chi nhánh, văn phòng đại diện của các tổ chức kinh tế nước ngoài tại Việt Nam.
4. | Lệ phí cấp giấy chứng nhận đủ điều kiện để kinh doanh dịch vụ bảo vệ.
5. | Lệ phí cấp giấy chứng nhận đủ điều kiện hoạt động trên các loại phương tiện.
6. | Lệ phí cấp giấy phép sử dụng thiết bị, phương tiện, phương tiện nổ, chất nổ, vũ khí, khí tài theo quy định của pháp luật.
7. | Lệ phí cấp giấy chứng nhận bảo đảm chất lượng, an toàn kỹ thuật đối với máy móc, thiết bị, phương tiện và các chất có yêu cầu nghiêm ngặt về an toàn.
8. | Lệ phí cấp giấy phép lắp đặt các công trình ngầm.
9. | Lệ phí cấp hạn ngạch, giấy phép xuất khẩu, nhập khẩu.
10. | Lệ phí cấp giấy phép vận chuyển đặc biệt đối với động vật, thực vật rừng quý hiếm.
11. | Lệ phí quản lý chất lượng bưu điện.
12. | Lệ phí cấp phép sử dụng kho số trong đánh số mạng, thuê bao liên lạc trong viễn thông.
13. | Lệ phí cấp và dán tem kiểm soát băng, đĩa có chương trình.
14. | Lệ phí cấp giấy phép sử dụng nguồn nước.
15. | Lệ phí cấp giấy phép xả nước thải vào nguồn nước.
16. | Lệ phí cấp giấy chứng nhận chất lượng sản phẩm, hàng hoá.
17. | Lệ phí cấp giấy phép hoạt động chứng khoán.
18. | Lệ phí độc quyền trong một số ngành, nghề.
IV - LỆ PHÍ QUẢN LÝ NHÀ NƯỚC ĐẶC BIỆT VỀ CHỦ QUYỀN QUỐC GIA
1. | Lệ phí ra vào cảng.
2. | Lệ phí bay qua vùng trời, đi qua vùng đất, vùng biển.
3. | Lệ phí hoa hồng chữ ký.
V - LỆ PHÍ QUẢN LÝ NHÀ NƯỚC TRONG CÁC LĨNH VỰC KHÁC
1. | Lệ phí cấp giấy phép sử dụng con dấu.
2. | Lệ phí Hải quan.
3. | Lệ phí cấp giấy đăng ký nguồn phóng xạ, máy phát bức xạ.
4. | Lệ phí cấp văn bằng, chứng chỉ.
5. | Lệ phí chứng thực.
6. | Lệ phí công chứng.

Nguyễn Văn An

(Đã ký)


L 2009 - 45 Luat thue tai nguyen

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Luật số: 45/2009/QH12 | Hà Nội, ngày 25 tháng 11 năm 2009

LUẬT

THUẾ TÀI NGUYÊN

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế tài nguyên,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, người nộp thuế, căn cứ tính thuế, kê khai thuế, nộp thuế, miễn thuế, giảm thuế tài nguyên.

Điều 2. Đối tượng chịu thuế

1. Khoáng sản kim loại.

2. Khoáng sản không kim loại.

3. Dầu thô.

4. Khí thiên nhiên, khí than.

5. Sản phẩm của rừng tự nhiên, trừ động vật.

6. Hải sản tự nhiên, bao gồm động vật và thực vật biển.

7. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất.

8. Yến sào thiên nhiên.

9. Tài nguyên khác do Ủy ban thường vụ Quốc hội quy định.

Điều 3. Người nộp thuế

1. Người nộp thuế tài nguyên là tổ chức, cá nhân khai thác tài nguyên thuộc đối tượng chịu thuế tài nguyên.

2. Người nộp thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

a) Doanh nghiệp khai thác tài nguyên được thành lập trên cơ sở liên doanh thì doanh nghiệp liên doanh là người nộp thuế;

b) Bên Việt Nam và bên nước ngoài tham gia hợp đồng hợp tác kinh doanh khai thác tài nguyên thì trách nhiệm nộp thuế của các bên phải được xác định cụ thể trong hợp đồng hợp tác kinh doanh;

c) Tổ chức, cá nhân khai thác tài nguyên nhỏ, lẻ bán cho tổ chức, cá nhân làm đầu mối thu mua và tổ chức, cá nhân làm đầu mối thu mua cam kết chấp thuận bằng văn bản về việc kê khai, nộp thuế thay cho tổ chức, cá nhân khai thác thì tổ chức, cá nhân làm đầu mối thu mua là người nộp thuế.

Chương 2.

CĂN CỨ TÍNH THUẾ

Điều 4. Căn cứ tính thuế

Căn cứ tính thuế tài nguyên là sản lượng tài nguyên tính thuế, giá tính thuế và thuế suất.

Điều 5. Sản lượng tài nguyên tính thuế

1. Đối với tài nguyên khai thác xác định được số lượng, trọng lượng hoặc khối lượng thì sản lượng tài nguyên tính thuế là số lượng, trọng lượng hoặc khối lượng của tài nguyên thực tế khai thác trong kỳ tính thuế.

2. Đối với tài nguyên khai thác chưa xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác do chứa nhiều chất, tạp chất khác nhau thì sản lượng tài nguyên tính thuế được xác định theo số lượng, trọng lượng hoặc khối lượng của từng chất thu được sau khi sàng tuyển, phân loại.

3. Đối với tài nguyên khai thác không bán mà đưa vào sản xuất sản phẩm khác nếu không trực tiếp xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác thì sản lượng tài nguyên tính thuế được xác định căn cứ vào sản lượng sản phẩm sản xuất trong kỳ tính thuế và định mức sử dụng tài nguyên tính trên một đơn vị sản phẩm.

4. Đối với nước thiên nhiên dùng cho sản xuất thủy điện thì sản lượng tài nguyên tính thuế là sản lượng điện của cơ sở sản xuất thủy điện bán cho bên mua điện theo hợp đồng mua bán điện hoặc sản lượng điện giao nhận trong trường hợp không có hợp đồng mua bán điện được xác định theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam, có xác nhận của bên mua, bên bán hoặc bên giao, bên nhận.

5. Đối với nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên dùng cho mục đích công nghiệp thì sản lượng tài nguyên tính thuế được xác định bằng mét khối (m³) hoặc lít (l) theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam.

6. Đối với tài nguyên được khai thác thủ công, phân tán hoặc khai thác lưu động, không thường xuyên, sản lượng tài nguyên khai thác dự kiến trong một năm có giá trị dưới 200.000.000 đồng thì thực hiện khoán sản lượng tài nguyên khai thác theo mùa vụ hoặc định kỳ để tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế.

Chính phủ quy định chi tiết Điều này.

Điều 6. Giá tính thuế

1. Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên của tổ chức, cá nhân khai thác chưa bao gồm thuế giá trị gia tăng.

2. Trường hợp tài nguyên chưa xác định được giá bán thì giá tính thuế tài nguyên được xác định theo một trong những căn cứ sau:

a) Giá bán thực tế trên thị trường khu vực của đơn vị sản phẩm tài nguyên cùng loại nhưng không thấp hơn giá tính thuế do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quy định;

b) Trường hợp tài nguyên khai thác có chứa nhiều chất khác nhau thì giá tính thuế xác định theo giá bán đơn vị của từng chất và hàm lượng của từng chất trong tài nguyên khai thác nhưng không thấp hơn giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá tính thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

a) Đối với nước thiên nhiên dùng cho sản xuất thủy điện là giá bán điện thương phẩm bình quân;

b) Đối với gỗ là giá bán tại bãi giao; trường hợp chưa xác định được giá bán tại bãi giao thì giá tính thuế được xác định căn cứ vào giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định;

c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là giá xuất khẩu;

d) Đối với dầu thô, khí thiên nhiên, khí than là giá bán tại điểm giao nhận. Điểm giao nhận là điểm được thỏa thuận trong hợp đồng dầu khí mà ở đó dầu thô, khí thiên nhiên, khí than được chuyển giao quyền sở hữu cho các bên tham gia hợp đồng dầu khí.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế đối với tài nguyên chưa xác định được giá bán đơn vị sản phẩm tài nguyên, trừ dầu thô, khí thiên nhiên, khí than và nước thiên nhiên dùng cho sản xuất thủy điện.

Chính phủ quy định chi tiết Điều này.

Điều 7. Thuế suất

1. Biểu khung thuế suất thuế tài nguyên được quy định như sau:

Số thứ tự | Nhóm, loại tài nguyên | Thuế suất (%)
I | Khoáng sản kim loại |
1 | Sắt, măng-gan (mangan) | 7 - 20
2 | Ti-tan (titan) | 7 - 20
3 | Vàng | 9 - 25
4 | Đất hiếm | 12 - 25
5 | Bạch kim, bạc, thiếc | 7 - 25
6 | Vôn-phờ-ram (wolfram), ăng-ti-moan (antimoan) | 7 - 25
7 | Chì, kẽm, nhôm, bô-xit (bouxite), đồng, ni-ken (niken) | 7 - 25
8 | Cô-ban (coban), mô-lip-đen (molipden), thủy ngân, ma-nhê (magie), va-na-đi (vanadi) | 7 - 25
9 | Khoáng sản kim loại khác | 5 - 25
II | Khoáng sản không kim loại |
1 | Đất khai thác để san lấp, xây dựng công trình | 3 - 10
2 | Đá, trừ đá nung vôi và sản xuất xi măng; sỏi; cát, trừ cát làm thủy tinh | 5 - 15
3 | Đất làm gạch | 5 - 15
4 | Gờ-ra-nít (granite), sét chịu lửa | 7 - 20
5 | Đô-lô-mít (dolomite), quắc-zít (quartzite) | 7 - 20
6 | Cao lanh, mi-ca (mica), thạch anh kỹ thuật, cát làm thủy tinh | 7 - 15
7 | Pi-rít (pirite), phốt-pho-rít (phosphorite), đá nung vôi và sản xuất xi măng | 5 - 15
8 | A-pa-tít (apatit), séc-păng-tin (secpentin) | 3 - 10
9 | Than an-tra-xít (antraxit) hầm lò | 4 - 20
10 | Than an-tra-xít (antraxit) lộ thiên | 6 - 20
11 | Than nâu, than mỡ | 6 - 20
12 | Than khác | 4 - 20
13 | Kim cương, ru-bi (rubi), sa-phia (sapphire) | 16 - 30
14 | E-mô-rốt (emerald), a-lếch-xan-đờ-rít (alexandrite), ô-pan (opan) quý màu đen | 16 - 30
15 | Adít, rô-đô-lít (rodolite), py-rốp (pyrope), bê-rin (berin), sờ-pi-nen (spinen), tô-paz (topaz) | 12 - 25
16 | Thạch anh tinh thể màu tím xanh, vàng lục, da cam; cờ-ri-ô-lít (cryolite); ô-pan (opan) quý màu trắng, đỏ lửa; phen-sờ-phát (fenspat); birusa; nê-phờ-rít (nefrite) | 12 - 25
17 | Khoáng sản không kim loại khác | 4 - 25
III | Dầu thô | 6 - 40
IV | Khí thiên nhiên, khí than | 1 - 30
V | Sản phẩm của rừng tự nhiên |
1 | Gỗ nhóm I | 25 - 35
2 | Gỗ nhóm II | 20 - 30
3 | Gỗ nhóm III, IV | 15 - 20
4 | Gỗ nhóm V, VI, VII, VIII và các loại gỗ khác | 10 - 15
5 | Cành, ngọn, gốc, rễ | 10 - 20
6 | Củi | 1 - 5
7 | Tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô | 10 - 15
8 | Trầm hương, kỳ nam | 25 - 30
9 | Hồi, quế, sa nhân, thảo quả | 10 - 15
10 | Sản phẩm khác của rừng tự nhiên | 5 - 15
VI | Hải sản tự nhiên |
1 | Ngọc trai, bào ngư, hải sâm | 6 - 10
2 | Hải sản tự nhiên khác | 1 - 5
VII | Nước thiên nhiên |
1 | Nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên tinh lọc đóng chai, đóng hộp | 8 - 10
2 | Nước thiên nhiên dùng cho sản xuất thủy điện | 2 - 5
3 | Nước thiên nhiên dùng cho sản xuất, kinh doanh, trừ nước quy định tại điểm 1 và điểm 2 Nhóm này |
3.1 | Nước mặt | 1 - 3
3.2 | Nước dưới đất | 3 - 8
VIII | Yến sào thiên nhiên | 10 - 20
IX | Tài nguyên khác | 1 - 20

2. Thuế suất cụ thể đối với dầu thô, khí thiên nhiên, khí than được xác định lũy tiến từng phần theo sản lượng dầu thô, khí thiên nhiên, khí than khai thác bình quân mỗi ngày.

3. Căn cứ vào quy định tại khoản 1 và khoản 2 Điều này, Ủy ban thường vụ Quốc hội quy định mức thuế suất cụ thể đối với từng loại tài nguyên trong từng thời kỳ bảo đảm các nguyên tắc sau:

a) Phù hợp với danh mục nhóm, loại tài nguyên và trong phạm vi khung thuế suất do Quốc hội quy định;

b) Góp phần quản lý nhà nước đối với tài nguyên; bảo vệ, khai thác, sử dụng hợp lý, tiết kiệm và hiệu quả nguồn tài nguyên;

c) Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường.

Chương 3.

KÊ KHAI, NỘP THUẾ; MIỄN, GIẢM THUẾ

Điều 8. Kê khai, nộp thuế

Người nộp thuế tài nguyên thực hiện đăng ký, kê khai, tính và nộp thuế theo quy định của pháp luật về quản lý thuế.

Điều 9. Miễn, giảm thuế

1. Người nộp thuế tài nguyên gặp thiên tai, hỏa hoạn, tai nạn bất ngờ gây tổn thất đến tài nguyên đã kê khai, nộp thuế thì được xét miễn, giảm thuế phải nộp cho số tài nguyên bị tổn thất; trường hợp đã nộp thuế thì được hoàn trả số thuế đã nộp hoặc trừ vào số thuế tài nguyên phải nộp của kỳ sau.

2. Miễn thuế đối với hải sản tự nhiên.

3. Miễn thuế đối với cành, ngọn, củi, tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô do cá nhân được phép khai thác phục vụ sinh hoạt.

4. Miễn thuế đối với nước thiên nhiên dùng cho sản xuất thủy điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt.

5. Miễn thuế đối với nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

6. Miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê; đất khai thác để san lấp, xây dựng công trình an ninh, quân sự, đê điều.

7. Trường hợp khác được miễn, giảm thuế do Ủy ban thường vụ Quốc hội quy định.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2010.

2. Các văn bản quy phạm pháp luật sau đây hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực:

a) Pháp lệnh thuế tài nguyên số 05/1998/PL-UBTVQH10;

b) Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh thuế tài nguyên số 07/2008/PL-UBTVQH12.

3. Đối với dự án đầu tư hoặc hợp đồng dầu khí đã được ký kết trước ngày 01 tháng 7 năm 2010 mà trong Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí có quy định về thuế tài nguyên thì thực hiện theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí đã ký kết. Trường hợp ưu đãi về thuế tài nguyên quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí thấp hơn ưu đãi về thuế tài nguyên quy định tại Luật này thì áp dụng ưu đãi về thuế theo quy định của Luật này cho thời gian còn lại.

Điều 11. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 6 thông qua ngày 25 tháng 11 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2014 - 71 sua doi cac luat ve thue

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 71/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT VỀ THUẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2013/QH13.

Điều 1

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13.

1. Sửa đổi khoản 2 Điều 3 như sau:

“2. Thu nhập khác bao gồm: thu nhập từ chuyển nhượng vốn, chuyển nhượng quyền góp vốn; thu nhập từ chuyển nhượng bất động sản, chuyển nhượng dự án đầu tư, chuyển nhượng quyền tham gia dự án đầu tư, chuyển nhượng quyền thăm dò, khai thác, chế biến khoáng sản; thu nhập từ quyền sử dụng tài sản, quyền sở hữu tài sản, kể cả thu nhập từ quyền sở hữu trí tuệ theo quy định của pháp luật; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản, trong đó có các loại giấy tờ có giá; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; khoản thu từ nợ khó đòi đã xoá nay đòi được; khoản thu từ nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác.

Doanh nghiệp Việt Nam đầu tư ở nước ngoài chuyển phần thu nhập sau khi đã nộp thuế thu nhập doanh nghiệp ở nước ngoài của doanh nghiệp về Việt Nam thì đối với các nước mà Việt Nam đã ký Hiệp định tránh đánh thuế hai lần thì thực hiện theo quy định của Hiệp định; đối với các nước mà Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần thì trường hợp thuế thu nhập doanh nghiệp ở các nước mà doanh nghiệp chuyển về có mức thuế suất thuế thu nhập doanh nghiệp thấp hơn thì thu phần chênh lệch so với số thuế thu nhập doanh nghiệp tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam.”.

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản, sản xuất muối của hợp tác xã; thu nhập của hợp tác xã hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập của doanh nghiệp từ trồng trọt, chăn nuôi, nuôi trồng, chế biến nông sản, thủy sản ở địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; thu nhập từ hoạt động đánh bắt hải sản.”.

3. Sửa đổi, bổ sung điểm a khoản 1 Điều 9 như sau:

“a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp; khoản chi cho hoạt động giáo dục nghề nghiệp; khoản chi thực hiện nhiệm vụ quốc phòng, an ninh của doanh nghiệp theo quy định của pháp luật;”.

4. Bãi bỏ điểm m khoản 2 Điều 9.

5. Bổ sung điểm đ và điểm e vào khoản 1 Điều 13 như sau:

“đ) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển đáp ứng một trong các tiêu chí sau:

- Sản phẩm công nghiệp hỗ trợ cho công nghệ cao theo quy định của Luật công nghệ cao;

- Sản phẩm công nghiệp hỗ trợ cho sản xuất sản phẩm các ngành: dệt - may; da - giầy; điện tử - tin học; sản xuất lắp ráp ô tô; cơ khí chế tạo mà các sản phẩm này tính đến ngày 01 tháng 01 năm 2015 trong nước chưa sản xuất được hoặc sản xuất được nhưng phải đáp ứng được tiêu chuẩn kỹ thuật của Liên minh Châu Âu (EU) hoặc tương đương.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại điểm này.

e) Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất, trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt và dự án khai thác khoáng sản, có quy mô vốn đầu tư tối thiểu mười hai nghìn tỷ đồng, sử dụng công nghệ phải được thẩm định theo quy định của Luật công nghệ cao, Luật khoa học và công nghệ, thực hiện giải ngân tổng vốn đầu tư đăng ký không quá 5 năm kể từ ngày được phép đầu tư theo quy định của pháp luật về đầu tư.”.

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 13 như sau:

“d) Thu nhập của doanh nghiệp từ: trồng, chăm sóc, bảo vệ rừng; nuôi trồng, chế biến nông, thủy sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; nuôi trồng lâm sản ở địa bàn có điều kiện kinh tế - xã hội khó khăn; sản xuất, nhân và lai tạo giống cây trồng, vật nuôi; sản xuất, khai thác và tinh chế muối, trừ sản xuất muối quy định tại khoản 1 Điều 4 của Luật này; đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông sản, thủy sản và thực phẩm;”.

7. Bổ sung khoản 3a vào sau khoản 3 Điều 13 như sau:

“3a. Áp dụng thuế suất 15% đối với: thu nhập của doanh nghiệp trồng trọt, chăn nuôi, chế biến trong lĩnh vực nông nghiệp và thủy sản không thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.”.

8. Sửa đổi, bổ sung khoản 5 Điều 13 như sau:

“5. Việc kéo dài thời gian áp dụng thuế suất ưu đãi được quy định như sau:

a) Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm nhưng thời gian kéo dài thêm không quá mười lăm năm;

b) Đối với dự án quy định tại điểm e khoản 1 Điều này đáp ứng một trong các tiêu chí sau:

- Sản xuất sản phẩm hàng hóa có khả năng cạnh tranh toàn cầu, doanh thu đạt trên 20.000 tỷ đồng/năm chậm nhất sau năm năm kể từ khi có doanh thu từ dự án đầu tư;

- Sử dụng thường xuyên trên 6.000 lao động;

- Dự án đầu tư thuộc lĩnh vực hạ tầng kinh tế kỹ thuật, bao gồm: đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước, cầu, đường bộ, đường sắt, cảng hàng không, cảng biển, cảng sông, sân bay, nhà ga, năng lượng mới, năng lượng sạch, công nghiệp tiết kiệm năng lượng, dự án lọc hóa dầu.

Thủ tướng Chính phủ quyết định kéo dài thêm thời gian áp dụng thuế suất ưu đãi quy định tại điểm này nhưng thời gian kéo dài thêm không quá mười lăm năm.”.

9. Sửa đổi, bổ sung khoản 3 Điều 2 Luật số 32/2013/QH13 như sau:

“3. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi mà doanh nghiệp đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung thì doanh nghiệp được quyền lựa chọn hưởng ưu đãi về thuế suất và về thời gian miễn thuế, giảm thuế theo quy định của pháp luật tại thời điểm cấp phép hoặc theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại.

Tính đến hết kỳ tính thuế năm 2015, trường hợp doanh nghiệp có dự án đầu tư đang được áp dụng thuế suất ưu đãi 20% quy định tại khoản 3 Điều 13 Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 được sửa đổi, bổ sung theo Luật số 32/2013/QH13 thì kể từ ngày 01 tháng 01 năm 2016 được chuyển sang áp dụng mức thuế suất 17% cho thời gian còn lại.”.

Điều 2

Sửa đổi, bổ sung một số điều của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

“1. Thu nhập từ kinh doanh, bao gồm:

a) Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ;

b) Thu nhập từ hoạt động hành nghề độc lập của cá nhân có giấy phép hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Thu nhập từ kinh doanh quy định tại khoản này không bao gồm thu nhập của cá nhân kinh doanh có doanh thu từ 100 triệu đồng/năm trở xuống.”.

2. Sửa đổi điểm c khoản 6 Điều 3 như sau:

“c) Trúng thưởng trong các hình thức cá cược;”.

3. Bổ sung khoản 15 và khoản 16 vào Điều 4 như sau:

“15. Thu nhập từ tiền lương, tiền công của thuyền viên là người Việt Nam làm việc cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

16. Thu nhập của cá nhân là chủ tàu, cá nhân có quyền sử dụng tàu và cá nhân làm việc trên tàu từ hoạt động cung cấp hàng hóa, dịch vụ trực tiếp phục vụ hoạt động khai thác, đánh bắt thủy sản xa bờ.”.

4. Sửa đổi Điều 10 như sau:

“Điều 10. Thuế đối với cá nhân kinh doanh

1. Cá nhân kinh doanh nộp thuế thu nhập cá nhân theo tỷ lệ trên doanh thu đối với từng lĩnh vực, ngành nghề sản xuất, kinh doanh.

2. Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền hoa hồng, tiền cung ứng dịch vụ phát sinh trong kỳ tính thuế từ các hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ.

Trường hợp cá nhân kinh doanh không xác định được doanh thu thì cơ quan thuế có thẩm quyền ấn định doanh thu theo quy định của pháp luật về quản lý thuế.

3. Thuế suất:

a) Phân phối, cung cấp hàng hoá: 0,5%;

b) Dịch vụ, xây dựng không bao thầu nguyên vật liệu: 2% .

Riêng hoạt động cho thuê tài sản, đại lý bảo hiểm, đại lý xổ số, đại lý bán hàng đa cấp: 5%;

c) Sản xuất, vận tải, dịch vụ có gắn với hàng hoá, xây dựng có bao thầu nguyên vật liệu: 1,5%;

d) Hoạt động kinh doanh khác: 1%.”

5. Sửa đổi Điều 13 như sau:

“Điều 13. Thu nhập chịu thuế từ chuyển nhượng vốn

1. Thu nhập chịu thuế từ chuyển nhượng vốn được xác định bằng giá bán trừ giá mua và các khoản chi phí hợp lý liên quan đến việc tạo ra thu nhập từ chuyển nhượng vốn.

Đối với hoạt động chuyển nhượng chứng khoán, thu nhập chịu thuế được xác định là giá chuyển nhượng từng lần.

2. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng vốn là thời điểm giao dịch chuyển nhượng vốn hoàn thành theo quy định của pháp luật.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

6. Sửa đổi Điều 14 như sau:

“Điều 14. Thu nhập chịu thuế từ chuyển nhượng bất động sản

1. Thu nhập chịu thuế từ chuyển nhượng bất động sản được xác định là giá chuyển nhượng từng lần.

2. Chính phủ quy định nguyên tắc, phương pháp xác định giá chuyển nhượng bất động sản.

3. Thời điểm xác định thu nhập chịu thuế từ chuyển nhượng bất động sản là thời điểm hợp đồng chuyển nhượng có hiệu lực theo quy định của pháp luật.”.

7. Sửa đổi, bổ sung khoản 2 Điều 23 như sau:

“2. Biểu thuế toàn phần được quy định như sau:

Thu nhập tính thuế | Thuế suất (%)
a) Thu nhập từ đầu tư vốn | 5
b) Thu nhập từ bản quyền, nhượng quyền thương mại | 5
c) Thu nhập từ trúng thưởng | 10
d) Thu nhập từ thừa kế, quà tặng | 10
đ) Thu nhập từ chuyển nhượng vốn quy định tại khoản 1 Điều 13 của Luật này Thu nhập từ chuyển nhượng chứng khoán quy định tại khoản 1 Điều 13 của Luật này | 20 0,1
e) Thu nhập từ chuyển nhượng bất động sản | 2

Điều 3

Sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13.

1. Bổ sung khoản 3a vào sau khoản 3 Điều 5 như sau:

“3a. Phân bón; máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp; tàu đánh bắt xa bờ; thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;”.

2. Sửa đổi điểm b khoản 2 Điều 8 như sau:

“b) Quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;”.

3. Bãi bỏ điểm c và điểm k khoản 2 Điều 8.

Điều 4. Sửa đổi, bổ sung một số điều của Luật thuế tài nguyên số 45/2009/QH12

1. Sửa đổi, bổ sung khoản 7 Điều 2 như sau:

“7. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.”.

2. Sửa đổi khoản 5 Điều 9 như sau:

“5. Miễn thuế đối với nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.”.

Điều 5

Sửa đổi, bổ sung một số điều của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

1. Sửa đổi, bổ sung các khoản 1, khoản 1a và khoản 6 Điều 31 như sau:

“1. Hồ sơ khai thuế đối với loại thuế khai và nộp theo tháng là Tờ khai thuế tháng;

1a. Hồ sơ khai thuế đối với thuế khai và nộp theo quý là Tờ khai thuế quý;”.

“6. Chính phủ quy định loại thuế khai theo tháng, khai theo quý, khai theo năm, khai tạm tính theo quý, khai theo từng lần phát sinh nghĩa vụ thuế, khai quyết toán thuế; tiêu chí xác định người nộp thuế để khai thuế theo quý và hồ sơ khai thuế đối với từng trường hợp cụ thể.”.

2. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Đồng tiền xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước

Người nộp thuế xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước bằng đồng Việt Nam, trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ. Trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan nhà nước có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.”.

3. Bổ sung khoản 11 vào Điều 7 như sau:

“11. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hồ sơ hoàn thuế và các hồ sơ thuế khác mà cơ quan quản lý nhà nước đã có.”.

4. Sửa đổi, bổ sung khoản 1 Điều 106 như sau:

“1. Người nộp thuế chậm nộp tiền thuế so với thời hạn quy định, thời hạn gia hạn nộp thuế, thời hạn ghi trong thông báo của cơ quan quản lý thuế, thời hạn trong quyết định xử lý của cơ quan quản lý thuế thì phải nộp đủ tiền thuế và tiền chậm nộp theo mức 0,05%/ngày tính trên số tiền thuế chậm nộp.

Trường hợp người nộp thuế cung ứng hàng hoá, dịch vụ được thanh toán bằng nguồn vốn ngân sách nhà nước nhưng chưa được thanh toán nên không nộp kịp thời các khoản thuế dẫn đến nợ thuế thì không phải nộp tiền chậm nộp tính trên số tiền thuế còn nợ nhưng không vượt quá số tiền ngân sách nhà nước chưa thanh toán phát sinh trong thời gian ngân sách nhà nước chưa thanh toán.”.

Điều 6. Điều khoản thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2013/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


LHN 2014 - 18 Luat hop nhat thue tai nguyen

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/VBHN-VPQH | Hà Nội, ngày 11 tháng 12 năm 2014

LUẬT

THUẾ TÀI NGUYÊN

Luật thuế tài nguyên số 45/2009/QH12 ngày 25 tháng 11 năm 2009 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 7 năm 2010, được sửa đổi, bổ sung bởi:

Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế tài nguyên 1 .

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, người nộp thuế, căn cứ tính thuế, kê khai thuế, nộp thuế, miễn thuế, giảm thuế tài nguyên.

Điều 2. Đối tượng chịu thuế

1. Khoáng sản kim loại.

2. Khoáng sản không kim loại.

3. Dầu thô.

4. Khí thiên nhiên, khí than.

5. Sản phẩm của rừng tự nhiên, trừ động vật.

6. Hải sản tự nhiên, bao gồm động vật và thực vật biển.

7.2 Nước thiên nhiên, bao gồm nước mặt và nước dưới đất, trừ nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.

8. Yến sào thiên nhiên.

9. Tài nguyên khác do Ủy ban thường vụ Quốc hội quy định.

Điều 3. Người nộp thuế

1. Người nộp thuế tài nguyên là tổ chức, cá nhân khai thác tài nguyên thuộc đối tượng chịu thuế tài nguyên.

2. Người nộp thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

a) Doanh nghiệp khai thác tài nguyên được thành lập trên cơ sở liên doanh thì doanh nghiệp liên doanh là người nộp thuế;

b) Bên Việt Nam và bên nước ngoài tham gia hợp đồng hợp tác kinh doanh khai thác tài nguyên thì trách nhiệm nộp thuế của các bên phải được xác định cụ thể trong hợp đồng hợp tác kinh doanh;

c) Tổ chức, cá nhân khai thác tài nguyên nhỏ, lẻ bán cho tổ chức, cá nhân làm đầu mối thu mua và tổ chức, cá nhân làm đầu mối thu mua cam kết chấp thuận bằng văn bản về việc kê khai, nộp thuế thay cho tổ chức, cá nhân khai thác thì tổ chức, cá nhân làm đầu mối thu mua là người nộp thuế.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 4. Căn cứ tính thuế

Căn cứ tính thuế tài nguyên là sản lượng tài nguyên tính thuế, giá tính thuế và thuế suất.

Điều 5. Sản lượng tài nguyên tính thuế

1. Đối với tài nguyên khai thác xác định được số lượng, trọng lượng hoặc khối lượng thì sản lượng tài nguyên tính thuế là số lượng, trọng lượng hoặc khối lượng của tài nguyên thực tế khai thác trong kỳ tính thuế.

2. Đối với tài nguyên khai thác chưa xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác do chứa nhiều chất, tạp chất khác nhau thì sản lượng tài nguyên tính thuế được xác định theo số lượng, trọng lượng hoặc khối lượng của từng chất thu được sau khi sàng tuyển, phân loại.

3. Đối với tài nguyên khai thác không bán mà đưa vào sản xuất sản phẩm khác nếu không trực tiếp xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác thì sản lượng tài nguyên tính thuế được xác định căn cứ vào sản lượng sản phẩm sản xuất trong kỳ tính thuế và định mức sử dụng tài nguyên tính trên một đơn vị sản phẩm.

4. Đối với nước thiên nhiên dùng cho sản xuất thủy điện thì sản lượng tài nguyên tính thuế là sản lượng điện của cơ sở sản xuất thủy điện bán cho bên mua điện theo hợp đồng mua bán điện hoặc sản lượng điện giao nhận trong trường hợp không có hợp đồng mua bán điện được xác định theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam, có xác nhận của bên mua, bên bán hoặc bên giao, bên nhận.

5. Đối với nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên dùng cho mục đích công nghiệp thì sản lượng tài nguyên tính thuế được xác định bằng mét khối (m3) hoặc lít (l) theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam.

6. Đối với tài nguyên được khai thác thủ công, phân tán hoặc khai thác lưu động, không thường xuyên, sản lượng tài nguyên khai thác dự kiến trong một năm có giá trị dưới 200.000.000 đồng thì thực hiện khoán sản lượng tài nguyên khai thác theo mùa vụ hoặc định kỳ để tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế.

Chính phủ quy định chi tiết Điều này.

Điều 6. Giá tính thuế

1. Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên của tổ chức, cá nhân khai thác chưa bao gồm thuế giá trị gia tăng.

2. Trường hợp tài nguyên chưa xác định được giá bán thì giá tính thuế tài nguyên được xác định theo một trong những căn cứ sau:

a) Giá bán thực tế trên thị trường khu vực của đơn vị sản phẩm tài nguyên cùng loại nhưng không thấp hơn giá tính thuế do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quy định;

b) Trường hợp tài nguyên khai thác có chứa nhiều chất khác nhau thì giá tính thuế xác định theo giá bán đơn vị của từng chất và hàm lượng của từng chất trong tài nguyên khai thác nhưng không thấp hơn giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá tính thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

a) Đối với nước thiên nhiên dùng cho sản xuất thủy điện là giá bán điện thương phẩm bình quân;

b) Đối với gỗ là giá bán tại bãi giao; trường hợp chưa xác định được giá bán tại bãi giao thì giá tính thuế được xác định căn cứ vào giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định;

c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là giá xuất khẩu;

d) Đối với dầu thô, khí thiên nhiên, khí than là giá bán tại điểm giao nhận. Điểm giao nhận là điểm được thỏa thuận trong hợp đồng dầu khí mà ở đó dầu thô, khí thiên nhiên, khí than được chuyển giao quyền sở hữu cho các bên tham gia hợp đồng dầu khí.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế đối với tài nguyên chưa xác định được giá bán đơn vị sản phẩm tài nguyên, trừ dầu thô, khí thiên nhiên, khí than và nước thiên nhiên dùng cho sản xuất thủy điện.

Chính phủ quy định chi tiết Điều này.

Điều 7. Thuế suất

1. Biểu khung thuế suất thuế tài nguyên được quy định như sau:

Số thứ tự | Nhóm, loại tài nguyên | Thuế suất (%)
I | Khoáng sản kim loại |
1 | Sắt, măng-gan (mangan) | 7-20
2 | Ti-tan (titan) | 7-20
3 | Vàng | 9-25
4 | Đất hiếm | 12-25
5 | Bạch kim, bạc, thiếc | 7-25
6 | Vôn-phờ-ram (wolfram), ăng-ti-moan (antimoan) | 7-25
7 | Chì, kẽm, nhôm, bô-xít (bouxite), đồng, ni-ken (niken) | 7-25
8 | Cô-ban (coban), mô-lip-đen (molipden), thủy ngân, ma-nhê (magie), va-na-đi (vanadi) | 7-25
9 | Khoáng sản kim loại khác | 5-25
II | Khoáng sản không kim loại |
1 | Đất khai thác để san lấp, xây dựng công trình | 3-10
2 | Đá, trừ đá nung vôi và sản xuất xi măng; sỏi; cát, trừ cát làm thủy tinh | 5-15
3 | Đất làm gạch | 5-15
4 | Gờ-ra-nít (granite), sét chịu lửa | 7-20
5 | Đô-lô-mít (dolomite), quắc-zít (quartzite) | 7-20
6 | Cao lanh, mi-ca (mica), thạch anh kỹ thuật, cát làm thủy tinh | 7-15
7 | Pi-rít (pirite), phốt-pho-rít (phosphorite), đá nung vôi và sản xuất xi măng | 5-15
8 | A-pa-tít (apatit), séc-păng-tin (secpentin) | 3-10
9 | Than an-tra-xít (antraxit) hầm lò | 4-20
10 | Than an-tra-xít (antraxit) lộ thiên | 6-20
11 | Than nâu, than mỡ | 6-20
12 | Than khác | 4-20
13 | Kim cương, ru-bi (rubi), sa-phia (sapphire) | 16-30
14 | E-mô-rốt (emerald), a-lếch-xan-đờ-rít (alexandrite), ô-pan (opan) quý màu đen | 16-30
15 | Adít, rô-đô-lít (rodolite), py-rốp (pyrope), bê-rin (berin), sờ-pi-nen (spinen), tô-paz (topaz) | 12-25
16 | Thạch anh tinh thể màu tím xanh, vàng lục, da cam; cờ-ri-ô-lít (cryolite); ô-pan (opan) quý màu trắng, đỏ lửa; phen-sờ-phát (fenspat); birusa; nê-phờ-rít (nefrite) | 12-25
17 | Khoáng sản không kim loại khác | 4-25
III | Dầu thô | 6-40
IV | Khí thiên nhiên, khí than | 1-30
V | Sản phẩm của rừng tự nhiên |
1 | Gỗ nhóm I | 25-35
2 | Gỗ nhóm II | 20-30
3 | Gỗ nhóm III, IV | 15-20
4 | Gỗ nhóm V, VI, VII, VIII và các loại gỗ khác | 10-15
5 | Cành, ngọn, gốc, rễ | 10-20
6 | Củi | 1-5
7 | Tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô | 10-15
8 | Trầm hương, kỳ nam | 25-30
9 | Hồi, quế, sa nhân, thảo quả | 10-15
10 | Sản phẩm khác của rừng tự nhiên | 5-15
VI | Hải sản tự nhiên |
1 | Ngọc trai, bào ngư, hải sâm | 6-10
2 | Hải sản tự nhiên khác | 1-5
VII | Nước thiên nhiên |
1 | Nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên tinh lọc đóng chai, đóng hộp | 8-10
2 | Nước thiên nhiên dùng cho sản xuất thủy điện | 2-5
3 | Nước thiên nhiên dùng cho sản xuất, kinh doanh, trừ nước quy định tại điểm 1 và điểm 2 Nhóm này |
3.1 | Nước mặt | 1-3
3.2 | Nước dưới đất | 3-8
VIII | Yến sào thiên nhiên | 10-20
IX | Tài nguyên khác | 1-20

2. Thuế suất cụ thể đối với dầu thô, khí thiên nhiên, khí than được xác định lũy tiến từng phần theo sản lượng dầu thô, khí thiên nhiên, khí than khai thác bình quân mỗi ngày.

3. Căn cứ vào quy định tại khoản 1 và khoản 2 Điều này, Ủy ban thường vụ Quốc hội quy định mức thuế suất cụ thể đối với từng loại tài nguyên trong từng thời kỳ bảo đảm các nguyên tắc sau:

a) Phù hợp với danh mục nhóm, loại tài nguyên và trong phạm vi khung thuế suất do Quốc hội quy định;

b) Góp phần quản lý nhà nước đối với tài nguyên; bảo vệ, khai thác, sử dụng hợp lý, tiết kiệm và hiệu quả nguồn tài nguyên;

c) Góp phần bảo đảm nguồn thu ngân sách nhà nước và bình ổn thị trường.

Chương III

KÊ KHAI, NỘP THUẾ , MIỄN, GIẢM THUẾ

Điều 8. Kê khai, nộp thuế

Người nộp thuế tài nguyên thực hiện đăng ký, kê khai, tính và nộp thuế theo quy định của pháp luật về quản lý thuế.

Điều 9. Miễn, giảm thuế

1. Người nộp thuế tài nguyên gặp thiên tai, hỏa hoạn, tai nạn bất ngờ gây tổn thất đến tài nguyên đã kê khai, nộp thuế thì được xét miễn, giảm thuế phải nộp cho số tài nguyên bị tổn thất; trường hợp đã nộp thuế thì được hoàn trả số thuế đã nộp hoặc trừ vào số thuế tài nguyên phải nộp của kỳ sau.

2. Miễn thuế đối với hải sản tự nhiên.

3. Miễn thuế đối với cành, ngọn, củi, tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô do cá nhân được phép khai thác phục vụ sinh hoạt.

4. Miễn thuế đối với nước thiên nhiên dùng cho sản xuất thủy điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt.

5.3 Miễn thuế đối với nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

6. Miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê; đất khai thác để san lấp, xây dựng công trình an ninh, quân sự, đê điều.

7. Trường hợp khác được miễn, giảm thuế do Ủy ban thường vụ Quốc hội quy định.

Chương IV

ĐIỀU KHOẢN THI HÀNH 4

Điều 10. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2010.

2. Các văn bản quy phạm pháp luật sau đây hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực:

a) Pháp lệnh thuế tài nguyên số 05/1998/PL-UBTVQH10;

b) Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh thuế tài nguyên số 07/2008/ PL-UBTVQH12.

3. Đối với dự án đầu tư hoặc hợp đồng dầu khí đã được ký kết trước ngày 01 tháng 7 năm 2010 mà trong Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí có quy định về thuế tài nguyên thì thực hiện theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí đã ký kết. Trường hợp ưu đãi về thuế tài nguyên quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí thấp hơn ưu đãi về thuế tài nguyên quy định tại Luật này thì áp dụng ưu đãi về thuế theo quy định của Luật này cho thời gian còn lại.

Điều 11. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 sửa đổi, bổ sung một số điều của các luật về thuế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13, Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13, Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13, Luật thuế tài nguyên số 45/2009/QH12, Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13, Luật thuế tiêu thụ đặc biệt số 27/2008/QH12, Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11, Luật hải quan số 54/2014/QH13.”

2 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 4 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

3 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 4 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

4 Điều 6 của Luật số 71/2014/QH13 sửa đổi, bổ sung một số điều của các luật về thuế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 6

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Bãi bỏ các nội dung quy định về tỷ giá khi xác định doanh thu, chi phí, giá tính thuế, thu nhập tính thuế, thu nhập chịu thuế và thuế nộp ngân sách nhà nước tại:

a) Điều 8 và khoản 3 Điều 9 của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 32/2013/QH13;

b) Khoản 1 Điều 6 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13;

c) Khoản 3 Điều 7 của Luật thuế giá trị gia tăng số 13/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 31/2013/QH13;

d) Điều 6 của Luật thuế tiêu thụ đặc biệt số 27/2008/QH12;

đ) Khoản 3 Điều 9 và Điều 14 của Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11;

e) Khoản 4 Điều 86 của Luật hải quan số 54/2014/QH13.

3. Bãi bỏ điểm c khoản 1 Điều 49 của Luật quản lý thuế số 78/2006/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 21/2012/QH13.

4. Bãi bỏ các quy định liên quan đến việc xác định thuế đối với cá nhân kinh doanh tại khoản 1 Điều 19, khoản 1 Điều 20 và khoản 1 Điều 21 của Luật thuế thu nhập cá nhân số 04/2007/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 26/2012/QH13.

5. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.”


L2015_97_2015_QH13_Phi va le phi

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 97/2015/QH13 | Hà Nội, ngày 25 tháng 11 năm 2015

LUẬT

PHÍ VÀ LỆ PHÍ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật phí và lệ phí.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về Danh mục phí, lệ phí; người nộp phí, lệ phí; tổ chức thu phí, lệ phí; nguyên tắc xác định mức thu, miễn, giảm, thu, nộp, quản lý, sử dụng phí, lệ phí; thẩm quyền và trách nhiệm của cơ quan nhà nước, tổ chức trong quản lý phí, lệ phí.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với cơ quan nhà nước, bao gồm cả cơ quan đại diện Việt Nam ở nước ngoài, đơn vị sự nghiệp công lập và tổ chức, cá nhân liên quan đến thu, nộp, quản lý và sử dụng phí, lệ phí.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Phí là khoản tiền mà tổ chức, cá nhân phải trả nhằm cơ bản bù đắp chi phí và mang tính phục vụ khi được cơ quan nhà nước, đơn vị sự nghiệp công lập và tổ chức được cơ quan nhà nước có thẩm quyền giao cung cấp dịch vụ công được quy định trong Danh mục phí ban hành kèm theo Luật này.

2. Lệ phí là khoản tiền được ấn định mà tổ chức, cá nhân phải nộp khi được cơ quan nhà nước cung cấp dịch vụ công, phục vụ công việc quản lý nhà nước được quy định trong Danh mục lệ phí ban hành kèm theo Luật này.

Điều 4. Danh mục và thẩm quyền quy định phí, lệ phí

1. Danh mục phí, lệ phí được ban hành kèm theo Luật này.

2. Ủy ban thường vụ Quốc hội, Chính phủ, Bộ trưởng Bộ Tài chính, Hội đồng nhân dân cấp tỉnh có thẩm quyền quy định các khoản phí, lệ phí trong Danh mục phí, lệ phí, được quy định mức thu, miễn, giảm, thu, nộp, quản lý và sử dụng các khoản phí, lệ phí.

Điều 5. Áp dụng Luật phí và lệ phí, các luật có liên quan và điều ước quốc tế

1. Trường hợp luật khác có quy định về phí, lệ phí thì các nội dung về chế độ thu, nộp, quản lý và sử dụng phí, lệ phí thực hiện theo quy định của Luật này.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó.

Điều 6. Người nộp phí, lệ phí

Người nộp phí, lệ phí là tổ chức, cá nhân được cung cấp dịch vụ công, phục vụ công việc quản lý nhà nước theo quy định của Luật này.

Điều 7. Tổ chức thu phí, lệ phí

Tổ chức thu phí, lệ phí bao gồm cơ quan nhà nước, đơn vị sự nghiệp công lập và tổ chức được cơ quan nhà nước có thẩm quyền giao cung cấp dịch vụ công, phục vụ công việc quản lý nhà nước được thu phí, lệ phí theo quy định của Luật này.

Chương II

NGUYÊN TẮC XÁC ĐỊNH MỨC THU, MIỄN, GIẢM PHÍ, LỆ PHÍ

Điều 8. Nguyên tắc xác định mức thu phí

Mức thu phí được xác định cơ bản bảo đảm bù đắp chi phí, có tính đến chính sách phát triển kinh tế - xã hội của Nhà nước trong từng thời kỳ, bảo đảm công bằng, công khai, minh bạch và bình đẳng về quyền và nghĩa vụ của công dân.

Điều 9. Nguyên tắc xác định mức thu lệ phí

Mức thu lệ phí được ấn định trước, không nhằm mục đích bù đắp chi phí; mức thu lệ phí trước bạ được tính bằng tỷ lệ phần trăm trên giá trị tài sản; bảo đảm công bằng, công khai, minh bạch và bình đẳng về quyền và nghĩa vụ của công dân.

Điều 10. Miễn, giảm phí, lệ phí

1. Các đối tượng thuộc diện miễn, giảm phí, lệ phí bao gồm trẻ em, hộ nghèo, người cao tuổi, người khuyết tật, người có công với cách mạng, đồng bào dân tộc thiểu số ở các xã có điều kiện kinh tế - xã hội đặc biệt khó khăn và một số đối tượng đặc biệt theo quy định của pháp luật.

2. Ủy ban thường vụ Quốc hội quy định cụ thể đối tượng được miễn, giảm án phí và lệ phí tòa án.

3. Chính phủ quy định cụ thể đối tượng được miễn, giảm đối với từng khoản phí, lệ phí thuộc thẩm quyền.

4. Bộ trưởng Bộ Tài chính, Hội đồng nhân dân cấp tỉnh quy định cụ thể đối tượng được miễn, giảm đối với từng khoản phí, lệ phí thuộc thẩm quyền.

Chương III

KÊ KHAI, THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ, LỆ PHÍ

Điều 11. Kê khai, nộp phí, lệ phí

1. Phí, lệ phí theo quy định tại Luật này là khoản thu thuộc ngân sách nhà nước, không chịu thuế.

2. Người nộp phí, lệ phí thực hiện kê khai, nộp phí, lệ phí theo tháng, quý, năm hoặc theo từng lần phát sinh.

3. Người nộp phí, lệ phí thực hiện nộp phí, lệ phí cho cơ quan thu hoặc Kho bạc nhà nước bằng các hình thức: nộp trực tiếp bằng tiền mặt hoặc thông qua tổ chức tín dụng, tổ chức dịch vụ và hình thức khác theo quy định của pháp luật.

4. Phí, lệ phí thu tại Việt Nam bằng đồng Việt Nam, trừ trường hợp pháp luật quy định được thu phí, lệ phí bằng ngoại tệ. Phí, lệ phí thu ở nước ngoài được thu bằng tiền của nước sở tại hoặc bằng ngoại tệ tự do chuyển đổi.

5. Chính phủ quy định chi tiết Điều này.

Điều 12. Thu, nộp, quản lý và sử dụng phí

1. Phí thu từ các hoạt động dịch vụ do cơ quan nhà nước thực hiện phải nộp vào ngân sách nhà nước, trường hợp cơ quan nhà nước được khoán chi phí hoạt động từ nguồn thu phí thì được khấu trừ, phần còn lại nộp ngân sách nhà nước.

Phí thu từ các hoạt động dịch vụ do đơn vị sự nghiệp công lập thực hiện được để lại một phần hoặc toàn bộ số tiền phí thu được để trang trải chi phí hoạt động cung cấp dịch vụ, thu phí trên cơ sở dự toán được cơ quan nhà nước có thẩm quyền phê duyệt, phần còn lại nộp ngân sách nhà nước.

2. Số tiền phí được khấu trừ và được để lại quy định tại khoản 1 Điều này được sử dụng như sau:

a) Số tiền phí được để lại cho tổ chức thu để trang trải chi phí hoạt động cung cấp dịch vụ, thu phí. Căn cứ tính chất, đặc điểm của từng loại phí, cơ quan nhà nước có thẩm quyền quyết định mức để lại cho tổ chức thu phí;

b) Số tiền phí để lại được quản lý, sử dụng theo quy định của pháp luật; hàng năm phải quyết toán thu, chi. Số tiền phí chưa chi trong năm được chuyển sang năm sau để tiếp tục chi theo chế độ quy định.

3. Phí thu từ các hoạt động dịch vụ do tổ chức được cơ quan nhà nước có thẩm quyền giao thực hiện được để lại một phần hoặc toàn bộ số tiền phí thu được để trang trải chi phí hoạt động cung cấp dịch vụ, thu phí; phần còn lại nộp ngân sách nhà nước; việc quản lý và sử dụng phí thu được theo quy định của pháp luật.

4. Chính phủ quy định chi tiết Điều này.

Điều 13. Thu, nộp lệ phí

1. Tổ chức thu lệ phí phải nộp đầy đủ, kịp thời số tiền lệ phí thu được vào ngân sách nhà nước.

2. Nguồn chi phí trang trải cho việc thu lệ phí do ngân sách nhà nước bố trí trong dự toán của tổ chức thu theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

Chương IV

QUYỀN, TRÁCH NHIỆM CỦA TỔ CHỨC THU VÀ NGƯỜI NỘP PHÍ, LỆ PHÍ

Điều 14. Trách nhiệm của tổ chức thu phí, lệ phí

1. Niêm yết công khai tại địa điểm thu và công khai trên Trang thông tin điện tử của tổ chức thu phí, lệ phí về tên phí, lệ phí, mức thu, phương thức thu, đối tượng nộp, miễn, giảm và văn bản quy định thu phí, lệ phí.

2. Lập và cấp chứng từ thu cho người nộp phí, lệ phí theo quy định của pháp luật.

3. Thực hiện chế độ kế toán; định kỳ báo cáo quyết toán thu, nộp, sử dụng phí, lệ phí; thực hiện chế độ công khai tài chính theo quy định của pháp luật.

4. Hạch toán riêng từng loại phí, lệ phí.

5. Báo cáo tình hình thu, nộp, quản lý, sử dụng phí, lệ phí.

Điều 15. Quyền, trách nhiệm của người nộp phí, lệ phí

1. Nộp đúng, đủ, kịp thời phí, lệ phí theo quy định của pháp luật.

2. Được nhận chứng từ xác nhận số phí, lệ phí đã nộp.

Điều 16. Hành vi nghiêm cấm và xử lý vi phạm

1. Các hành vi nghiêm cấm bao gồm:

a) Cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức, cá nhân tự đặt và thu các loại phí, lệ phí;

b) Thu, nộp, quản lý và sử dụng khoản thu phí, lệ phí trái với quy định của pháp luật.

2. Trường hợp vi phạm các quy định của pháp luật về phí, lệ phí thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương V

THẨM QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC CƠ QUAN NHÀ NƯỚC VỀ QUẢN LÝ PHÍ VÀ LỆ PHÍ

Điều 17. Thẩm quyền của Ủy ban thường vụ Quốc hội

1. Giữa hai kỳ họp Quốc hội, Ủy ban thường vụ Quốc hội quyết định sửa đổi, bổ sung, bãi bỏ các khoản phí, lệ phí theo đề nghị của Chính phủ và báo cáo Quốc hội tại kỳ họp gần nhất.

2. Quy định mức thu, miễn, giảm, thu, nộp, quản lý và sử dụng án phí và lệ phí tòa án.

Điều 18. Thẩm quyền và trách nhiệm của Chính phủ

1. Thống nhất quản lý nhà nước về phí, lệ phí.

2. Giữa hai kỳ họp Quốc hội, trình Ủy ban thường vụ Quốc hội xem xét, quyết định sửa đổi, bổ sung, bãi bỏ các khoản phí, lệ phí.

3. Quy định mức thu, miễn, giảm, thu, nộp, quản lý và sử dụng các khoản phí, lệ phí thuộc thẩm quyền.

4. Trình Ủy ban thường vụ Quốc hội quy định mức thu, miễn, giảm, thu, nộp, quản lý và sử dụng án phí và lệ phí tòa án.

5. Hướng dẫn thực hiện thống nhất các khoản phí, lệ phí trong Danh mục phí, lệ phí ban hành kèm theo Luật này.

Điều 19. Thẩm quyền và trách nhiệm của Bộ Tài chính

1. Giúp Chính phủ thực hiện thống nhất quản lý nhà nước về phí, lệ phí.

2. Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về phí, lệ phí.

3. Quy định mức thu, miễn, giảm, thu, nộp, quản lý và sử dụng các khoản phí, lệ phí thuộc thẩm quyền.

4. Tổ chức và hướng dẫn thực hiện thu, nộp, quản lý và sử dụng tiền phí, lệ phí.

5. Thanh tra, kiểm tra và xử lý vi phạm trong thu, nộp, quản lý, sử dụng phí, lệ phí theo quy định của pháp luật.

6. Giải quyết khiếu nại, tố cáo về phí, lệ phí theo quy định của pháp luật.

Điều 20. Trách nhiệm của Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, bộ, cơ quan ngang bộ và cơ quan thuộc Chính phủ

1. Chỉ đạo, hướng dẫn, tổ chức thực hiện Luật phí và lệ phí thuộc ngành, lĩnh vực quản lý.

2. Thanh tra, kiểm tra và xử lý vi phạm trong thực hiện thu, nộp, quản lý, sử dụng phí, lệ phí thuộc ngành, lĩnh vực quản lý.

3. Báo cáo tình hình thực hiện thu, nộp, quản lý, sử dụng phí, lệ phí thuộc ngành, lĩnh vực quản lý.

4. Kiến nghị với Bộ Tài chính về những hoạt động cần thu phí, lệ phí, để Bộ Tài chính báo cáo Chính phủ trình Ủy ban thường vụ Quốc hội sửa đổi, bổ sung, bãi bỏ các khoản phí, lệ phí; kiến nghị với Chính phủ hoặc Bộ Tài chính về mức thu, nộp, miễn, giảm, quản lý và sử dụng đối với từng khoản phí, lệ phí thuộc ngành, lĩnh vực quản lý.

Điều 21. Thẩm quyền của Hội đồng nhân dân cấp tỉnh

1. Quyết định mức thu, miễn, giảm, thu, nộp, quản lý và sử dụng các khoản phí, lệ phí thuộc thẩm quyền.

2. Xem xét, cho ý kiến để Ủy ban nhân dân cấp tỉnh đề xuất với Chính phủ trình Ủy ban thường vụ Quốc hội sửa đổi, bổ sung, bãi bỏ các khoản phí, lệ phí thuộc thẩm quyền.

Điều 22. Thẩm quyền và trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Trình Hội đồng nhân dân cấp tỉnh quyết định mức thu, miễn, giảm, thu, nộp, quản lý và sử dụng các khoản phí, lệ phí thuộc thẩm quyền.

2. Tổ chức thực hiện và báo cáo tình hình thực hiện thu phí, lệ phí ở địa phương với cơ quan nhà nước cấp trên có thẩm quyền và Hội đồng nhân dân cấp tỉnh.

3. Thanh tra, kiểm tra và xử lý vi phạm trong thu, nộp, quản lý, sử dụng phí, lệ phí theo quy định của pháp luật.

4. Giải quyết khiếu nại, tố cáo về phí và lệ phí theo quy định của pháp luật.

5. Báo cáo Hội đồng nhân dân cấp tỉnh xem xét, cho ý kiến về sửa đổi, bổ sung, bãi bỏ các khoản phí, lệ phí thuộc thẩm quyền Hội đồng nhân dân cấp tỉnh trước khi đề xuất với Chính phủ trình Ủy ban thường vụ Quốc hội xem xét, quyết định.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Sửa đổi, bãi bỏ các quy định sau đây:

a) Bãi bỏ khoản 3 Điều 75 của Luật giao thông đường thủy nội địa số 23/2004/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 48/2014/QH13;

b) Bãi bỏ điểm a khoản 2 Điều 74 của Luật đường sắt số 35/2005/QH11;

c) Bỏ cụm từ "lệ phí tuyển sinh" tại Điều 101 và Điều 105 của Luật giáo dục số 38/2005/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 44/2009/QH12, Điều 64 và Điều 65 của Luật giáo dục đại học số 08/2012/QH13, Điều 28 và Điều 29 của Luật giáo dục nghề nghiệp số 74/2014/QH13;

d) Bãi bỏ khoản 4 Điều 18 của Luật bảo hiểm y tế số 25/2008/QH12 đã được sửa đổi, bổ sung một số điều theo Luật số 46/2014/QH13;

đ) Bãi bỏ Điều 25 và khoản 3 Điều 15 của Luật kiểm toán độc lập số 67/2011/QH12;

e) Bãi bỏ Chương IV-A về thuế môn bài quy định tại Nghị quyết số 200/NQ-TVQH ngày 18 tháng 01 năm 1966 của Ủy ban thường vụ Quốc hội ấn định thuế công thương nghiệp đối với các hợp tác xã, tổ chức hợp tác và hộ riêng lẻ kinh doanh công thương nghiệp đã được sửa đổi, bổ sung một số điều theo Pháp lệnh số 10-LCT/HĐNN7 sửa đổi một số điều về thuế công thương nghiệp ngày 26 tháng 02 năm 1983, Pháp lệnh bổ sung, sửa đổi một số điều lệ về thuế công thương nghiệp và điều lệ về thuế hàng hóa ngày 17 tháng 11 năm 1987 và Pháp lệnh sửa đổi, bổ sung một số điều trong Pháp lệnh, Điều lệ về thuế công thương nghiệp và thuế hàng hóa ngày 03 tháng 3 năm 1989.

3. Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 và Pháp lệnh án phí, lệ phí tòa án số 10/2009/PL-UBTVQH12 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 24. Quy định chuyển tiếp

Các khoản phí trong Danh mục phí và lệ phí kèm theo Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 chuyển sang thực hiện theo cơ chế giá do Nhà nước định giá theo Danh mục tại Phụ lục số 2 kèm theo Luật này được thực hiện theo Luật giá kể từ ngày Luật này có hiệu lực thi hành.

Chính phủ quy định cụ thể cơ quan có thẩm quyền quy định giá và hình thức định giá.

Điều 25. Quy định chi tiết

Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII kỳ họp thứ 10 thông qua ngày 25 tháng 11 năm 2015.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng

PHỤ LỤC SỐ 01

DANH MỤC PHÍ, LỆ PHÍ
(Ban hành kèm theo Luật phí và lệ phí số 97/2015/QH13)

A. DANH MỤC PHÍ

STT | TÊN PHÍ |  | CƠ QUAN QUY ĐỊNH
I | PHÍ THUỘC LĨNH VỰC NÔNG NGHIỆP, LÂM NGHIỆP, THỦY SẢNPHÍ THUỘC LĨNH VỰC NÔNG NGHIỆP, LÂM NGHIỆP, THỦY SẢN
1 |  |  |
Phí kiểm dịch |  |  |
1.1 | Phí kiểm dịch động vật, thực vật |  | Bộ Tài chính
1.2 | Phí kiểm dịch sản phẩm động vật |  | Bộ Tài chính
2 | Phí kiểm soát giết mổ động vật |  | Bộ Tài chính
3 | Phí phòng, chống dịch bệnh cho động vật |  | Bộ Tài chính
4 | Phí bảo vệ nguồn lợi thủy sản |  | Bộ Tài chính
5 | Phí giám sát khử trùng vật thể thuộc diện kiểm dịch thực vật |  | Bộ Tài chính
6 | Phí bảo hộ giống trong lĩnh vực nông nghiệp, lâm nghiệp, thủy sản |  | Bộ Tài chính
7 | Phí bình tuyển, công nhận cây mẹ, cây đầu dòng, vườn giống cây lâm nghiệp, rừng giống |  | * Bộ Tài chính quy định đối với hoạt động bình tuyển, công nhận do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động bình tuyển, công nhận do cơ quan địa phương thực hiện.
8 | Phí kiểm nghiệm an toàn thực phẩm nông nghiệp, lâm nghiệp, thủy sản nhập khẩu |  | Bộ Tài chính
9 | Phí thẩm định trong lĩnh vực nông nghiệp |  |
9.1 | Phí thẩm định cấp giấy chứng nhận đối với thực phẩm xuất khẩu theo yêu cầu của nước nhập khẩu |  | Bộ Tài chính
9.2 | Phí thẩm định xác nhận kiến thức an toàn thực phẩm trong lĩnh vực nông nghiệp, lâm nghiệp, thủy sản |  | Bộ Tài chính
9.3 | Phí thẩm định xác nhận nguồn gốc nguyên liệu thủy sản |  | Bộ Tài chính
9.4 | Phí thẩm định cấp giấy phép, giấy chứng nhận vật tư nông nghiệp, lâm nghiệp, thủy sản |  | Bộ Tài chính
9.5 | Phí thẩm định kinh doanh có điều kiện thuộc lĩnh vực nông nghiệp, lâm nghiệp, thủy sản |  | Bộ Tài chính
9.6 | Phí thẩm định công nhận hoặc chỉ định, giám sát phòng kiểm nghiệm, phòng thử nghiệm trong lĩnh vực nông nghiệp, lâm nghiệp, thủy sản |  | Bộ Tài chính
10 | Phí đăng kiểm an toàn kỹ thuật tàu cá, kiểm định trang thiết bị nghề cá |  | Bộ Tài chính
II | PHÍ THUỘC LĨNH VỰC CÔNG NGHIỆP, THƯƠNG MẠI, ĐẦU TƯ, XÂY DỰNGPHÍ THUỘC LĨNH VỰC CÔNG NGHIỆP, THƯƠNG MẠI, ĐẦU TƯ, XÂY DỰNG
1 |  |  |
Phí sử dụng công trình kết cấu hạ tầng, công trình dịch vụ, tiện ích công cộng trong khu vực cửa khẩu |  | Hội đồng nhân dân cấp tỉnh |
2 | Phí thẩm định hồ sơ mua bán, thuê, cho thuê tàu, thuyền, tàu bay |  |
2.1 | Phí thẩm định hồ sơ mua, bán, thuê, cho thuê tàu, thuyền |  | Bộ Tài chính
2.2 | Phí thẩm định hồ sơ mua bán, thuê, cho thuê tàu bay |  | Bộ Tài chính
2.3 | Phí thẩm định hồ sơ mua, bán tàu biển |  | Bộ Tài chính
3 | Phí thẩm định đầu tư, dự án đầu tư |  |
3.1 | Phí thẩm định chấp thuận đầu tư đối với các dự án đầu tư phát triển đô thị |  | Bộ Tài chính
3.2 | Phí thẩm định các đồ án quy hoạch |  | Bộ Tài chính
3.3 | Phí thẩm định dự án đầu tư xây dựng |  | Bộ Tài chính
3.4 | Phí thẩm định thiết kế cơ sở |  | Bộ Tài chính
3.5 | Phí thẩm định thiết kế kỹ thuật |  | Bộ Tài chính
3.6 | Phí thẩm định dự toán xây dựng |  | Bộ Tài chính
4 | Phí xử lý vụ việc cạnh tranh |  |
4.1 | Phí giải quyết khiếu nại vụ việc cạnh tranh |  | Bộ Tài chính
4.2 | Phí giải quyết yêu cầu độc lập của người có quyền lợi nghĩa vụ liên quan |  | Bộ Tài chính
4.3 | Phí thẩm định hồ sơ hưởng miễn trừ trong giải quyết vụ việc cạnh tranh |  | Bộ Tài chính
5 | Phí thẩm định cấp phép sử dụng vật liệu nổ công nghiệp |  | Bộ Tài chính
6 | Phí trong lĩnh vực hóa chất |  |
6.1 | Phí thẩm định cấp phép sản xuất hóa chất Bảng, DOC, DOC-PSF |  | Bộ Tài chính
6.2 | Phí thẩm định phê duyệt Kế hoạch phòng ngừa, ứng phó sự cố hóa chất |  | Bộ Tài chính
6.3 | Phí thẩm định xác nhận Biện pháp phòng ngừa, ứng phó sự cố hóa chất |  | Bộ Tài chính
6.4 | Phí thẩm định cấp giấy phép, giấy chứng nhận đủ điều kiện sản xuất, kinh doanh hóa chất thuộc Danh mục hóa chất hạn chế sản xuất kinh doanh, hóa chất sản xuất kinh doanh có điều kiện |  | Bộ Tài chính
7 | Phí thẩm định điều kiện, tiêu chuẩn ngành nghề thuộc lĩnh vực công nghiệp, thương mại, xây dựng |  |
7.1 | Phí thẩm định cấp giấy phép hoạt động điện lực |  | Bộ Tài chính
7.2 | Phí thẩm định cấp giấy chứng nhận đăng ký hoạt động bán hàng đa cấp |  | Bộ Tài chính
7.3 | Phí thẩm định điều kiện, tiêu chuẩn ngành nghề thuộc lĩnh vực xây dựng |  | Bộ Tài chính
7.4 | Phí thẩm định điều kiện hoạt động thương mại điện tử |  | Bộ Tài chính
7.5 | Phí thẩm định kinh doanh thương mại có điều kiện trong lĩnh vực công nghiệp |  | Bộ Tài chính
7.6 | Phí thẩm định điều kiện kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa, dịch vụ kinh doanh có điều kiện trong lĩnh vực thương mại |  | Bộ Tài chính
8 | Phí cung cấp thông tin doanh nghiệp |  | Bộ Tài chính
9 | Phí chứng nhận xuất xứ hàng hóa (C/O) |  | Bộ Tài chính
III | PHÍ THUỘC LĨNH VỰC NGOẠI GIAOPHÍ THUỘC LĨNH VỰC NGOẠI GIAO
1 |  |  |
Phí xác nhận đăng ký công dân |  | Bộ Tài chính |
2 | Phí cấp thị thực và các giấy tờ có liên quan đến xuất nhập cảnh Việt Nam cho người nước ngoài |  | Bộ Tài chính
3 | Phí tiếp nhận và vận chuyển đơn, chứng cứ của công dân và pháp nhân Việt Nam |  | Bộ Tài chính
4 | Phí chứng nhận lãnh sự và hợp pháp hóa lãnh sự |  | Bộ Tài chính
IV | PHÍ THUỘC LĨNH VỰC AN NINH, QUỐC PHÒNGPHÍ THUỘC LĨNH VỰC AN NINH, QUỐC PHÒNG
1 |  |  |
Phí phòng cháy, chữa cháy |  |  |
1.1 | Phí thẩm định phê duyệt thiết kế phòng cháy và chữa cháy |  | Bộ Tài chính
1.2 | Phí kiểm định phương tiện phòng cháy và chữa cháy |  | Bộ Tài chính
2 | Phí thẩm định điều kiện, tiêu chuẩn hành nghề thuộc lĩnh vực an ninh, quốc phòng |  | Bộ Tài chính
3 | Phí khai thác và sử dụng thông tin trong cơ sở dữ liệu quốc gia về dân cư |  | Bộ Tài chính
4 | Phí thẩm định cấp giấy phép sản xuất, kinh doanh sản phẩm mật mã dân sự; giấy chứng nhận hợp chuẩn sản phẩm mật mã dân sự; giấy chứng nhận hợp quy sản phẩm mật mã dân sự |  | Bộ Tài chính
5 | Phí sát hạch cấp chứng chỉ nghiệp vụ bảo vệ |  | Bộ Tài chính
V | PHÍ THUỘC LĨNH VỰC GIAO THÔNG VẬN TẢIPHÍ THUỘC LĨNH VỰC GIAO THÔNG VẬN TẢI
1 |  |  |
Phí thuộc lĩnh vực đường bộ |  |  |
1.1 | Phí sử dụng đường bộ |  | * Bộ Tài chính quy định đối với đường thuộc trung ương quản lý. * Hội đồng nhân dân cấp tỉnh quyết định đối với đường thuộc địa phương quản lý.
1.2 | Phí sử dụng tạm thời lòng đường, hè phố |  | Hội đồng nhân dân cấp tỉnh
1.3 | Phí sát hạch lái xe |  | Bộ Tài chính
2 | Phí thuộc lĩnh vực đường biển, đường thủy nội địa |  |
2.1 | Phí sử dụng vị trí neo, đậu |  | Bộ Tài chính
2.2 | Phí bảo đảm hàng hải |  | Bộ Tài chính
2.3 | Phí kiểm tra, đánh giá, cấp giấy chứng nhận quốc tế về an ninh tàu biển |  | Bộ Tài chính
2.4 | Phí thẩm định cấp giấy phép kinh doanh dịch vụ vận tải biển và dịch vụ hỗ trợ vận tải biển |  | Bộ Tài chính
2.5 | Phí xác nhận kháng nghị hàng hải |  | Bộ Tài chính
2.6 | Phí thẩm định, phê duyệt đánh giá an ninh cảng biển, kế hoạch an ninh cảng biển, cấp sổ lý lịch tàu biển |  | Bộ Tài chính
2.7 | Phí thẩm định công bố cầu, bến cảng biển, khu nước, vùng nước, thông báo hàng hải; cảng thủy nội địa, bến thủy nội địa |  | Bộ Tài chính
2.8 | Phí thẩm tra cấp giấy phép hoạt động cảng biển, cảng thủy nội địa, bến thủy nội địa |  | Bộ Tài chính
2.9 | Phí trọng tải tàu, thuyền |  | Bộ Tài chính
2.10 | Phí thẩm định, phê duyệt đánh giá an ninh, kế hoạch an ninh cảng thủy nội địa tiếp nhận phương tiện thủy nước ngoài |  | Bộ Tài chính
2.11 | Phí luồng, lạch đường thủy nội địa |  | Bộ Tài chính
2.12 | Phí trình báo đường thủy nội địa |  | Bộ Tài chính
2.13 | Phí sát hạch cấp chứng nhận khả năng chuyên môn thuyền trưởng, máy trưởng |  | Bộ Tài chính
3 | Phí sử dụng kết cấu hạ tầng đường sắt |  | Bộ Tài chính
4 | Phí thuộc lĩnh vực hàng không |  |
4.1 | Phí kiểm định cấp giấy chứng nhận đủ điều kiện bay cho tàu bay |  | Bộ Tài chính
4.2 | Phí kiểm định cấp giấy chứng nhận loại tàu bay, chứng chỉ đủ điều kiện kỹ thuật các phương tiện thiết bị hàng không sản xuất mới đưa vào sử dụng |  | Bộ Tài chính
4.3 | Phí cung cấp thông tin trong sổ đăng bạ tàu bay |  | Bộ Tài chính
4.4 | Phí nhượng quyền khai thác cảng hàng không, sân bay |  | Bộ Tài chính
4.5 | Phí bay qua vùng trời Việt Nam |  | Bộ Tài chính
4.6 | Phí phân tích dữ liệu bay |  | Bộ Tài chính
4.7 | Phí thẩm định cấp chứng chỉ, giấy phép, giấy chứng nhận trong hoạt động hàng không dân dụng; cấp giấy phép ra vào khu vực hạn chế tại cảng hàng không, sân bay |  | Bộ Tài chính
4.8 | Phí sát hạch đủ điều kiện cấp giấy phép nhân viên hàng không |  | Bộ Tài chính
VI | PHÍ THUỘC LĨNH VỰC THÔNG TIN VÀ TRUYỀN THÔNGPHÍ THUỘC LĨNH VỰC THÔNG TIN VÀ TRUYỀN THÔNG
1 |  |  |
Phí sử dụng tần số vô tuyến điện |  | Bộ Tài chính |
2 | Phí duy trì sử dụng tên miền và địa chỉ Internet |  |
2.1 | Phí duy trì sử dụng tên miền quốc gia.VN |  | Bộ Tài chính
2.2 | Phí duy trì sử dụng địa chỉ internet IP |  | Bộ Tài chính
3 | Phí sử dụng mã, số viễn thông |  | Bộ Tài chính
4 | Phí quyền hoạt động viễn thông |  |
4.1 | Phí thiết lập mạng viễn thông công cộng |  | Bộ Tài chính
4.2 | Phí cung cấp dịch vụ viễn thông |  | Bộ Tài chính
4.3 | Phí thử nghiệm mạng và dịch vụ viễn thông |  | Bộ Tài chính
4.4 | Phí thiết lập mạng viễn thông dung riêng |  | Bộ Tài chính
4.5 | Phí lắp đặt cáp viễn thông trên biển |  | Bộ Tài chính
5 | Phí thẩm định điều kiện hoạt động viễn thông |  | Bộ Tài chính
6 | Phí thẩm định điều kiện hoạt động bưu chính |  | Bộ Tài chính
7 | Phí dịch vụ duy trì hệ thống kiểm tra trạng thái chứng thư số |  | Bộ Tài chính
8 | Phí quyền cung cấp dịch vụ truyền hình trả tiền |  | Bộ Tài chính
9 | Phí thẩm định nội dung, kịch bản trò chơi điện tử trên mạng |  | Bộ Tài chính
10 | Phí thẩm định và chứng nhận hợp chuẩn, hợp quy về an toàn thông tin |  | Bộ Tài chính
11 | Phí thẩm định cấp giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng |  | Bộ Tài chính
VII | PHÍ THUỘC LĨNH VỰC VĂN HOÁ, THỂ THAO, DU LỊCHPHÍ THUỘC LĨNH VỰC VĂN HOÁ, THỂ THAO, DU LỊCH
1 |  |  |
Phí thăm quan |  |  |
1.1 | Phí thăm quan danh lam thắng cảnh |  | * Bộ Tài chính quy định đối với công trình thuộc trung ương quản lý. * Hội đồng nhân dân cấp tỉnh quyết định đối với công trình thuộc địa phương quản lý.
1.2 | Phí thăm quan di tích lịch sử |  | * Bộ Tài chính quy định đối với công trình thuộc trung ương quản lý. * Hội đồng nhân dân cấp tỉnh quyết định đối với công trình thuộc địa phương quản lý.
1.3 | Phí thăm quan công trình văn hoá, bảo tàng |  | * Bộ Tài chính quy định đối với công trình thuộc trung ương quản lý. * Hội đồng nhân dân cấp tỉnh quyết định đối với công trình thuộc địa phương quản lý.
2 | Phí thẩm định văn hóa phẩm |  |
2.1 | Phí thẩm định nội dung văn hoá phẩm xuất khẩu, nhập khẩu |  | Bộ Tài chính
2.2 | Phí thẩm định kịch bản phim và phân loại phim |  | Bộ Tài chính
2.3 | Phí thẩm định chương trình nghệ thuật biểu diễn; phí thẩm định nội dung chương trình trên băng, đĩa, phần mềm và trên các vật liệu khác |  | Bộ Tài chính
2.4 | Phí thẩm định nội dung tài liệu xuất bản phẩm không kinh doanh |  | Bộ Tài chính
2.5 | Phí thẩm định cấp giấy phép hợp tác, liên doanh sản xuất phim, cung cấp dịch vụ sản xuất phim cho tổ chức, cá nhân nước ngoài |  | Bộ Tài chính
3 | Phí thẩm định tiêu chuẩn, điều kiện hành nghề thuộc lĩnh vực văn hóa, thể thao, du lịch |  |
3.1 | Phí thẩm định, phân hạng cơ sở lưu trú du lịch, cơ sở kinh doanh dịch vụ đạt tiêu chuẩn phục vụ khách du lịch |  | Bộ Tài chính
3.2 | Phí thẩm định và cấp giấy phép kinh doanh lữ hành quốc tế |  | Bộ Tài chính
3.3 | Phí thẩm định cấp thẻ hướng dẫn viên du lịch |  | Bộ Tài chính
3.4 | Phí thẩm định hồ sơ cấp chứng chỉ hành nghề trong lĩnh vực thể dục, thể thao |  | Bộ Tài chính
3.5 | Phí thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh hoạt động cơ sở thể thao, câu lạc bộ thể thao chuyên nghiệp |  | Hội đồng nhân dân cấp tỉnh
3.6 | Phí thẩm định cấp, giấy phép kinh doanh karaoke, vũ trường |  | Bộ Tài chính
4 | Phí thư viện |  | * Bộ Tài chính quy định đối với thư viện thuộc trung ương quản lý. * Hội đồng nhân dân cấp tỉnh quyết định đối với thư viện thuộc địa phương quản lý.
5 | Phí bảo quản ký gửi và sử dụng tài liệu lưu trữ |  | Bộ Tài chính
6 | Phí đăng ký quyền tác giả, quyền liên quan đến quyền tác giả |  | Bộ Tài chính
VIII | PHÍ THUỘC LĨNH VỰC Y TẾ |  |
1 | Phí thẩm định cấp giấy giám định y khoa |  | Bộ Tài chính
2 | Phí thẩm định cấp giấy phép lưu hành, nhập khẩu, xuất khẩu, công bố trang thiết bị y tế |  | Bộ Tài chính
3 | Phí thẩm định cấp phép lưu hành, nhập khẩu, xác nhận, công bố |  |
3.1 | Phí thẩm định cấp phép lưu hành, nhập khẩu, xác nhận, công bố trong lĩnh vực dược phẩm, mỹ phẩm |  | Bộ Tài chính
3.2 | Phí thẩm định cấp phép lưu hành, nhập khẩu, xác nhận, công bố hóa chất trong gia dụng và y tế |  | Bộ Tài chính
3.3 | Phí thẩm định cấp tiếp nhận, nhập khẩu, xuất khẩu, xác nhận trong lĩnh vực chế phẩm diệt côn trùng, diệt khuẩn trong gia dụng và y tế |  | Bộ Tài chính
3.4 | Phí thẩm định cấp phép lưu hành, nhập khẩu, xác nhận, công bố trong lĩnh vực an toàn thực phẩm |  | Bộ Tài chính
4 | Phí thẩm định hoạt động, tiêu chuẩn, điều kiện hành nghề thuộc lĩnh vực y tế |  |
4.1 | Phí thẩm định cấp giấy phép hoạt động đối với cơ sở điều trị nghiện các chất dạng thuốc phiện bằng thuốc thay thế |  | Bộ Tài chính
4.2 | Phí thẩm định điều kiện hành nghề, kinh doanh thuộc lĩnh vực an toàn thực phẩm |  | Bộ Tài chính
4.3 | Phí thẩm định cấp phép cơ sở đủ điều kiện can thiệp y tế để xác định lại giới tính |  | Bộ Tài chính
4.4 | Phí thẩm định tiêu chuẩn, điều kiện hành nghề, kinh doanh thuộc lĩnh vực dược, mỹ phẩm |  | Bộ Tài chính
4.5 | Phí thẩm định hoạt động cơ sở khám bệnh, chữa bệnh; điều kiện hành nghề khám bệnh, chữa bệnh |  | Bộ Tài chính
4.6 | Phí thẩm định tiêu chuẩn, điều kiện hành nghề, kinh doanh thuộc lĩnh vực trang thiết bị y tế |  | Bộ Tài chính
4.7 | Phí thẩm định cấp giấy chứng nhận phòng xét nghiệm an toàn sinh học, HIV, tiêm chủng |  | Bộ Tài chính
IX | PHÍ THUỘC LĨNH VỰC TÀI NGUYÊN VÀ MÔI TRƯỜNGPHÍ THUỘC LĨNH VỰC TÀI NGUYÊN VÀ MÔI TRƯỜNG
1 |  |  |
Phí bảo vệ môi trường |  |  |
1.1 | Phí bảo vệ môi trường đối với nước thải |  | Chính phủ
1.2 | Phí bảo vệ môi trường đối với khí thải |  | Chính phủ
1.3 | Phí bảo vệ môi trường đối với khai thác khoáng sản |  | Chính phủ
1.4 | Phí thẩm định báo cáo đánh giá tác động môi trường, đề án bảo vệ môi trường chi tiết |  | * Bộ Tài chính quy định đối với hoạt động thẩm định do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động thẩm định do cơ quan địa phương thực hiện.
1.5 | Phí thẩm định phương án cải tạo, phục hồi môi trường và phương án cải tạo, phục hồi môi trường bổ sung |  | * Bộ Tài chính quy định đối với hoạt động thẩm định do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động thẩm định do cơ quan địa phương thực hiện.
2 | Phí thẩm định cấp giấy chứng nhận lưu hành tự do (CFS) sản phẩm, hàng hóa đo đạc và bản đồ khi xuất khẩu, nhập khẩu |  | Bộ Tài chính
3 | Phí thẩm định hồ sơ cấp giấy chứng nhận quyền sử dụng đất |  | Hội đồng nhân dân cấp tỉnh
4 | Phí thẩm định đánh giá trữ lượng khoáng sản |  | Bộ Tài chính
5 | Phí khai thác, sử dụng nguồn nước |  |
5.1 | Phí thẩm định đề án, báo cáo thăm dò đánh giá trữ lượng, khai thác, sử dụng nước dưới đất |  | * Bộ Tài chính quy định đối với hoạt động thẩm định do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động thẩm định do cơ quan địa phương thực hiện.
5.2 | Phí thẩm định hồ sơ, điều kiện hành nghề khoan nước dưới đất |  | * Bộ Tài chính quy định đối với hoạt động thẩm định do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động thẩm định do cơ quan địa phương thực hiện.
5.3 | Phí thẩm định đề án khai thác, sử dụng nước mặt, nước biển |  | * Bộ Tài chính quy định đối với hoạt động thẩm định do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động thẩm định do cơ quan địa phương thực hiện.
5.4 | Phí thẩm định đề án xả nước thải vào nguồn nước, công trình thuỷ lợi |  | * Bộ Tài chính quy định đối với hoạt động thẩm định do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động thẩm định do cơ quan địa phương thực hiện.
6 | Phí thẩm định điều kiện hành nghề thuộc lĩnh vực tài nguyên môi trường |  |
6.1 | Phí thẩm định cấp giấy chứng nhận an toàn sinh học biến đổi gen |  | Bộ Tài chính
6.2 | Phí thẩm định đủ điều kiện hoạt động dịch vụ quan trắc môi trường |  | Bộ Tài chính
6.3 | Phí thẩm định cấp giấy phép nhập khẩu phế liệu, xử lý chất thải nguy hại |  | Bộ Tài chính
6.4 | Phí thẩm định cấp giấy phép hoạt động đo đạc và bản đồ |  | Bộ Tài chính
6.5 | Phí thẩm định cấp giấy phép hoặc văn bản chấp thuận cho tổ chức, cá nhân nước ngoài tiến hành nghiên cứu khoa học trong vùng biển Việt Nam |  | Bộ Tài chính
7 | Phí khai thác, sử dụng tài liệu, dữ liệu tài nguyên và môi trường |  |
7.1 | Phí khai thác và sử dụng tài liệu dầu khí |  | Bộ Tài chính
7.2 | Phí khai thác và sử dụng tài liệu đất đai |  | Hội đồng nhân dân cấp tỉnh
7.3 | Phí khai thác và sử dụng tài liệu thăm dò điều tra địa chất và khai thác mỏ |  | Bộ Tài chính
7.4 | Phí khai thác và sử dụng tài liệu địa chất, khoáng sản |  | Bộ Tài chính
7.5 | Phí khai thác, sử dụng thông tin, dữ liệu khí tượng thủy văn |  | Bộ Tài chính
7.6 | Phí khai thác và sử dụng dữ liệu viễn thám quốc gia |  | Bộ Tài chính
7.7 | Phí khai thác và sử dụng dữ liệu về môi trường |  | Bộ Tài chính
7.8 | Phí khai thác và sử dụng dữ liệu tài nguyên, môi trường biển và hải đảo |  | Bộ Tài chính
8 | Phí thẩm định kế hoạch bảo vệ môi trường trong hoạt động phá dỡ tàu biển |  | Bộ Tài chính
9 | Phí xác nhận đủ điều kiện về bảo vệ môi trường trong nhập khẩu phê liệu làm nguyên liệu sản xuất |  | Bộ Tài chính
10 | Phí khai thác, sử dụng thông tin dữ liệu đo đạc và bản đồ |  | Bộ Tài chính
X | PHÍ THUỘC LĨNH VỰC KHOA HỌC VÀ CÔNG NGHỆPHÍ THUỘC LĨNH VỰC KHOA HỌC VÀ CÔNG NGHỆ
1 |  |  |
Phí sở hữu trí tuệ |  |  |
1.1 | Phí thẩm định về sở hữu công nghiệp |  | Bộ Tài chính
1.2 | Phí tra cứu thông tin về sở hữu công nghiệp |  | Bộ Tài chính
1.3 | Phí thẩm định đăng ký quốc tế về sở hữu công nghiệp có nguồn gốc Việt Nam |  | Bộ Tài chính
1.4 | Phí cung cấp dịch vụ để giải quyết khiếu nại, phản đối đơn về sở hữu công nghiệp |  | Bộ Tài chính
1.5 | Phí công bố, đăng bạ thông tin sở hữu công nghiệp |  | Bộ Tài chính
1.6 | Phí sử dụng văn bằng bảo hộ |  | Bộ Tài chính
1.7 | Phí thẩm định đơn đăng ký quốc tế sở hữu công nghiệp có chỉ định Việt Nam |  | Bộ Tài chính
2 | Phí cấp mã số, mã vạch |  |
2.1 | Phí cấp và hướng dẫn sử dụng mã số, mã vạch |  | Bộ Tài chính
2.2 | Phí duy trì sử dụng mã số, mã vạch |  | Bộ Tài chính
2.3 | Phí sử dụng mã doanh nghiệp, mã GLN (một mã), mã EAN-8 |  | Bộ Tài chính
2.4 | Phí đăng ký sử dụng mã nước ngoài |  | Bộ Tài chính
3 | Phí sử dụng dịch vụ trong lĩnh vực năng lượng nguyên tử |  | Bộ Tài chính
4 | Phí thẩm định an toàn phóng xạ, bức xạ, an ninh hạt nhân |  |
4.1 | Phí thẩm định cấp giấy phép vận hành, sử dụng thiết bị chiếu xạ |  | Bộ Tài chính
4.2 | Phí thẩm định cấp giấy phép sản xuất, chế biến, lưu giữ, sử dụng chất phóng xạ |  | Bộ Tài chính
4.3 | Phí thẩm định cấp giấy phép thăm dò, khai thác, chế biến quặng phóng xạ |  | Bộ Tài chính
4.4 | Phí thẩm định cấp giấy phép xử lý, lưu giữ chất thải phóng xạ, nguồn phóng xạ đã qua sử dụng |  | Bộ Tài chính
4.5 | Phí thẩm định cấp giấy phép xây dựng cơ sở bức xạ |  | Bộ Tài chính
4.6 | Phí thẩm định cấp giấy phép thay đổi quy mô, phạm vi hoạt động cơ sở bức xạ; giấy phép chấm dứt hoạt động cơ sở bức xạ |  | Bộ Tài chính
4.7 | Phí thẩm định cấp giấy phép nhập khẩu, xuất khẩu chất phóng xạ, vật liệu hạt nhân, vật liệu hạt nhân nguồn, thiết bị hạt nhân |  | Bộ Tài chính
4.8 | Phí thẩm định cấp giấy phép đóng gói, vận chuyển vật liệu phóng xạ, vật liệu hạt nhân, vật liệu hạt nhân nguồn, chất thải phóng xạ |  | Bộ Tài chính
4.9 | Phí thẩm định cấp giấy phép vận chuyển vật liệu chất phóng xạ quá cảnh lãnh thổ Việt Nam |  | Bộ Tài chính
4.10 | Phí thẩm định cấp giấy phép nhà máy điện hạt nhân, lò phản ứng hạt nhân nghiên cứu |  | Bộ Tài chính
5 | Phí thẩm định kế hoạch ứng phó sự cố bức xạ, hạt nhân |  | Bộ Tài chính
6 | Phí thẩm định điều kiện cấp giấy phép đăng ký dịch vụ hỗ trợ ứng dụng năng lượng nguyên tử |  | Bộ Tài chính
7 | Phí thẩm định hợp đồng chuyển giao công nghệ |  | Bộ Tài chính
8 | Phí thẩm định điều kiện hoạt động về khoa học, công nghệ |  | Bộ Tài chính
XI | PHÍ THUỘC LĨNH VỰC TÀI CHÍNH, NGÂN HÀNG, BẢO HIỂMPHÍ THUỘC LĨNH VỰC TÀI CHÍNH, NGÂN HÀNG, BẢO HIỂM
1 |  |  |
Phí quản lý, giám sát hoạt động chứng khoán, bảo hiểm, kế toán, kiểm toán |  |  |
1.1 | Phí quản lý và giám sát hoạt động chứng khoán |  | Bộ Tài chính
1.2 | Phí quản lý và giám sát hoạt động bảo hiểm |  | Bộ Tài chính
1.3 | Phí quản lý và giám sát hoạt động kế toán, kiểm toán |  | Bộ Tài chính
2 | Phí dịch vụ thanh toán trong hoạt động của Kho bạc nhà nước |  | Bộ Tài chính
3 | Phí hải quan |  | Bộ Tài chính
4 | Phí thẩm định tiêu chuẩn, điều kiện hành nghề thuộc lĩnh vực tài chính |  |
4.1 | Phí thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh trò chơi điện tử có thưởng |  | Bộ Tài chính
4.2 | Phí thẩm định cấp giấy chứng nhận đăng ký hành nghề, giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, kiểm toán |  | Bộ Tài chính
4.3 | Phí thẩm định cấp giấy chứng nhận đủ điều kiện kinh doanh dịch vụ thẩm định giá |  | Bộ Tài chính
XII | PHÍ THUỘC LĨNH VỰC TƯ PHÁPPHÍ THUỘC LĨNH VỰC TƯ PHÁP
1 |  |  |
Án phí |  |  |
1.1 | Án phí hình sự |  | Ủy ban thường vụ Quốc hội
1.2 | Án phí dân sự |  | Ủy ban thường vụ Quốc hội
1.3 | Án phí kinh tế |  | Ủy ban thường vụ Quốc hội
1.4 | Án phí lao động |  | Ủy ban thường vụ Quốc hội
1.5 | Án phí hành chính |  | Ủy ban thường vụ Quốc hội
2 | Phí cung cấp thông tin về giao dịch bảo đảm |  |
2.1 | Phí cung cấp thông tin về giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất |  | * Bộ Tài chính quy định đối với hoạt động cung cấp thông tin do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động cung cấp thông tin do cơ quan địa phương thực hiện.
2.2 | Phí cung cấp thông tin về giao dịch bảo đảm bằng tàu bay |  | * Bộ Tài chính quy định đối với hoạt động cung cấp thông tin do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động cung cấp thông tin do cơ quan địa phương thực hiện.
2.3 | Phí cung cấp thông tin về giao dịch bảo đảm bằng tàu biển |  | * Bộ Tài chính quy định đối với hoạt động cung cấp thông tin do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động cung cấp thông tin do cơ quan địa phương thực hiện.
2.4 | Phí cung cấp thông tin về giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển |  | * Bộ Tài chính quy định đối với hoạt động cung cấp thông tin do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động cung cấp thông tin do cơ quan địa phương thực hiện.
3 | Phí công chứng |  | Bộ Tài chính
4 | Phí chứng thực |  |
4.1 | Phí chứng thực bản sao từ bản chính |  | Bộ Tài chính
4.2 | Phí chứng thực chữ ký |  | Bộ Tài chính
4.3 | Phí chứng thực hợp đồng giao dịch |  | Bộ Tài chính
5 | Phí thi hành án dân sự |  | Bộ Tài chính
6 | Phí thực hiện ủy thác tư pháp về dân sự có yếu tố nước ngoài |  | Bộ Tài chính
7 | Phí thẩm định điều kiện hoạt động thuộc lĩnh vực tư pháp |  | Bộ Tài chính
8 | Phí đăng ký giao dịch bảo đảm |  | * Bộ Tài chính quy định đối với hoạt động đăng ký do cơ quan trung ương thực hiện; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động đăng ký do cơ quan địa phương thực hiện.
9 | Phí sử dụng thông tin |  |
9.1 | Phí cấp cung cấp thông tin về lý lịch tư pháp |  | Bộ Tài chính
9.2 | Phí xác nhận có quốc tịch Việt Nam |  | Bộ Tài chính
9.3 | Phí xác nhận là người gốc Việt Nam |  | Bộ Tài chính
9.4 | Phí khai thác và sử dụng thông tin trong Cơ sở dữ liệu hộ tịch |  | Bộ Tài chính
10 | Phí cấp mã số sử dụng cơ sở dữ liệu về giao dịch bảo đảm |  | Bộ Tài chính
XIII | PHÍ TRONG LĨNH VỰC KHÁCPHÍ TRONG LĨNH VỰC KHÁC
1 |  |  |
Phí thẩm định tiêu chuẩn, điều kiện hành nghề theo quy định của pháp luật |  | Bộ Tài chính |
2 | Phí tuyển dụng, dự thi nâng ngạch, thăng hạng công chức, viên chức |  | Bộ Tài chính
3 | Phí thẩm định cấp giấy chứng nhận lưu hành sản phẩm, hàng hóa theo quy định của pháp luật |  | Bộ Tài chính
4 | Phí xác minh giấy tờ, tài liệu |  |
4.1 | Phí xác minh giấy tờ, tài liệu theo yêu cầu của tổ chức, cá nhân trong nước |  | Bộ Tài chính
4.2 | Phí xác minh giấy tờ, tài liệu theo yêu cầu của tổ chức, cá nhân nước ngoài |  | Bộ Tài chính

B. DANH MỤC LỆ PHÍ

STT | TÊN LỆ PHÍ |  | CƠ QUAN QUY ĐỊNH
I | LỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN QUYỀN VÀ NGHĨA VỤ CỦA CÔNG DÂNLỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN QUYỀN VÀ NGHĨA VỤ CỦA CÔNG DÂN
1 |  |  |
Lệ phí quốc tịch |  | Bộ Tài chính |
2 | Lệ phí đăng ký cư trú |  | * Bộ Tài chính quy định đối với hoạt động do cơ quan trung ương cấp; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động do cơ quan địa phương thực hiện.
3 | Lệ phí cấp chứng minh nhân dân, căn cước công dân |  | * Bộ Tài chính quy định đối với hoạt động do cơ quan trung ương cấp; * Hội đồng nhân dân cấp tỉnh quyết định đối với hoạt động do cơ quan địa phương thực hiện.
4 | Lệ phí hộ tịch |  | Hội đồng nhân dân cấp tỉnh
5 | Lệ phí cấp hộ chiếu |  |
5.1 | Lệ phí cấp hộ chiếu |  | Bộ Tài chính
5.2 | Lệ phí cấp giấy thông hành |  | Bộ Tài chính
5.3 | Lệ phí cấp tem AB, giấy phép xuất cảnh |  | Bộ Tài chính
6 | Lệ phí toà án |  |
6.1 | Lệ phí công nhận và cho thi hành tại Việt Nam bản án, quyết định dân sự của Tòa án nước ngoài; quyết định trọng tài nước ngoài |  | Ủy ban thường vụ Quốc hội
6.1.1 | Lệ phí công nhận và cho thi hành tại Việt Nam bản án, quyết định dân sự, lao động, kinh doanh, thương mại, quyết định về tài sản trong bản án, quyết định hình sự, hành chính của Tòa án nước ngoài |  | Ủy ban thường vụ Quốc hội
6.1.2 | Lệ phí không công nhận bản án, quyết định dân sự, lao động, kinh doanh, thương mại, quyết định về tài sản trong bản án, quyết định hình sự, hành chính của Tòa án nước ngoài mà không có yêu cầu thi hành tại Việt Nam |  | Ủy ban thường vụ Quốc hội
6.1.3 | Lệ phí công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài |  | Ủy ban thường vụ Quốc hội
6.2 | Lệ phí giải quyết việc dân sự |  | Ủy ban thường vụ Quốc hội
6.3 | Lệ phí giải quyết các việc dân sự liên quan đến hoạt động Trọng tài thương mại Việt Nam |  | Ủy ban thường vụ Quốc hội
6.4 | Lệ phí nộp đơn yêu cầu mở thủ tục phá sản |  | Ủy ban thường vụ Quốc hội
6.5 | Lệ phí xét tính hợp pháp của cuộc đình công |  | Ủy ban thường vụ Quốc hội
6.6 | Lệ phí bắt giữ tàu biển, tàu bay |  | Ủy ban thường vụ Quốc hội
6.7 | Lệ phí thực hiện ủy thác tư pháp của Tòa án nước ngoài tại Việt Nam |  | Ủy ban thường vụ Quốc hội
6.8 | Lệ phí cấp bản sao giấy tờ, sao chụp tài liệu tại Tòa án |  | Ủy ban thường vụ Quốc hội
6.8.1 | Lệ phí sao chụp tài liệu, chứng cứ có trong hồ sơ vụ việc do Tòa án thực hiện |  | Ủy ban thường vụ Quốc hội
6.8.2 | Lệ phí cấp bản sao bản án, quyết định của Tòa án |  | Ủy ban thường vụ Quốc hội
6.8.3 | Lệ phí cấp bản sao giấy chứng nhận xóa án tích |  | Ủy ban thường vụ Quốc hội
6.8.4 | Lệ phí cấp bản sao các giấy tờ khác của Tòa án |  | Ủy ban thường vụ Quốc hội
6.9 | Lệ phí gửi văn bản tố tụng ra nước ngoài |  | Ủy ban thường vụ Quốc hội
6.10 | Lệ phí ủy thác tư pháp ra nước ngoài |  | Ủy ban thường vụ Quốc hội
7 | Lệ phí cấp giấy phép lao động cho người nước ngoài làm việc tại Việt Nam |  | Hội đồng nhân dân cấp tỉnh quyết định đối với cấp phép do cơ quan địa phương thực hiện
8 | Lệ phí cấp phép hoạt động đưa người lao động đi làm việc có thời hạn ở nước ngoài |  | Bộ Tài chính
9 | Lệ phí đăng ký nuôi con nuôi |  |
9.1 | Lệ phí đăng ký nuôi con nuôi trong nước |  | Chính phủ
9.2 | Lệ phí đăng ký nuôi con nuôi nước ngoài |  | Chính phủ
9.3 | Lệ phí đăng ký nuôi con nuôi tại cơ quan đại diện |  | Chính phủ
10 | Lệ phí cấp phép các tổ chức nuôi con nuôi |  | Chính phủ
II | LỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN QUYỀN SỞ HỮU, QUYỀN SỬ DỤNG TÀI SẢNLỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN QUYỀN SỞ HỮU, QUYỀN SỬ DỤNG TÀI SẢN
1 |  |  |
Lệ phí trước bạ |  | Chính phủ |
2 | Lệ phí cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà, tài sản gắn liền với đất |  | Hội đồng nhân dân cấp tỉnh
3 | Lệ phí cấp giấy phép xây dựng |  | Hội đồng nhân dân cấp tỉnh
4 | Lệ phí cấp giấy phép quy hoạch |  | Bộ Tài chính
5 | Lệ phí quản lý phương tiện giao thông |  |
5.1 | Lệ phí đăng ký, cấp biển phương tiện giao thông; phương tiện thuỷ nội địa |  | Bộ Tài chính
5.2 | Lệ phí đăng ký, cấp biển xe máy chuyên dùng |  | Bộ Tài chính
5.3 | Lệ phí cấp chứng chỉ cho tàu bay |  | Bộ Tài chính
6 | Lệ phí trong lĩnh vực hàng hải |  |
6.1 | Lệ phí đăng ký tàu biển |  | Bộ Tài chính
6.2 | Lệ phí cấp chứng chỉ xác nhận việc tham gia bảo hiểm hoặc bảo đảm tài chính khác về trách nhiệm dân sự chủ tàu đối với thiệt hại do ô nhiễm dầu |  | Bộ Tài chính
6.3 | Lệ phí ra, vào cảng biển; cảng, bến thủy nội địa |  | Bộ Tài chính
6.4 | Lệ phí cấp bản công bố bản phù hợp lao động hàng hải (DMLCI) |  | Bộ Tài chính
7 | Lệ phí sở hữu trí tuệ |  |
7.1 | Lệ phí nộp đơn đăng ký bảo hộ quyền sở hữu trí tuệ |  | Bộ Tài chính
7.2 | Lệ phí cấp văn bằng bảo hộ, cấp chứng nhận đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp |  | Bộ Tài chính
7.3 | Lệ phí duy trì, gia hạn, chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ |  | Bộ Tài chính
7.4 | Lệ phí cấp chứng chỉ hành nghề đại diện sở hữu công nghiệp, công bố, đăng bạ đại diện sở hữu công nghiệp |  | Bộ Tài chính
III | LỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN SẢN XUẤT, KINH DOANHLỆ PHÍ QUẢN LÝ NHÀ NƯỚC LIÊN QUAN ĐẾN SẢN XUẤT, KINH DOANH
1 |  |  |
Lệ phí đăng ký doanh nghiệp |  | Bộ Tài chính |
2 | Lệ phí đăng ký kinh doanh |  | Hội đồng nhân dân cấp tỉnh
3 | Lệ phí môn bài |  | Chính phủ
4 | Lệ phí cấp phép đặt chi nhánh, văn phòng đại diện của các tổ chức nước ngoài tại Việt Nam |  | Bộ Tài chính
5 | Lệ phí phân bổ kho số viễn thông, tài nguyên Internet |  |
5.1 | Lệ phí phân bổ mã, số viễn thông |  | Bộ Tài chính
5.2 | Lệ phí đăng ký sử dụng tên miền quốc gia.VN |  | Bộ Tài chính
5.3 | Lệ phí đăng ký sử dụng địa chỉ Internet IP |  | Bộ Tài chính
6 | Lệ phí cấp giấy phép kinh doanh dịch vụ viễn thông và giấy phép nghiệp vụ viễn thông |  |
6.1 | Lệ phí cấp giấy phép kinh doanh dịch vụ viễn thông |  | Bộ Tài chính
6.2 | Lệ phí cấp giấy phép lắp đặt cáp viễn thông trên biển |  | Bộ Tài chính
6.3 | Lệ phí cấp giấy phép thiết lập mạng viễn thông dùng riêng |  | Bộ Tài chính
6.4 | Lệ phí cấp giấy phép thử nghiệm mạng và dịch vụ viễn thông |  | Bộ Tài chính
7 | Lệ phí cấp bằng, chứng chỉ được hoạt động trên các loại phương tiện |  | Bộ Tài chính
8 | Lệ phí cấp giấy chứng nhận bảo đảm chất lượng, an toàn kỹ thuật đối với máy, thiết bị, phương tiện và các chất có yêu cầu nghiêm ngặt về an toàn |  | Bộ Tài chính
9 | Lệ phí cấp và dán tem kiểm soát băng, đĩa có chương trình |  | Bộ Tài chính
10 | Lệ phí chuyển nhượng chứng chỉ, tín chỉ giảm phát thải khí nhà kính |  | Bộ Tài chính
11 | Lệ phí cấp giấy phép nhập khẩu xuất bản phẩm |  |
11.1 | Lệ phí đăng ký nhập khẩu xuất bản phẩm để kinh doanh |  | Bộ Tài chính
11.2 | Lệ phí cấp giấy phép nhập khẩu xuất bản phẩm không kinh doanh |  | Bộ Tài chính
12 | Lệ phí cấp giấy phép sử dụng tần số vô tuyến điện |  | Bộ Tài chính
13 | Lệ phí cấp giấy phép nhập khẩu thiết bị phát, thu - phát sóng vô tuyến điện |  | Bộ Tài chính
14 | Lệ phí cấp giấy chứng nhận đăng ký cung cấp kênh chương trình nước ngoài trên truyền hình trả tiền |  | Bộ Tài chính
15 | Lệ phí cấp tên định danh người gửi dùng trong hoạt động quảng cáo trên mạng |  | Bộ Tài chính
16 | Lệ phí cấp giấy phép nhập khẩu sản phẩm an toàn thông tin |  | Bộ Tài chính
17 | Lệ phí cấp chứng chỉ nhân viên làm việc bức xạ |  | Bộ Tài chính
18 | Lệ phí cấp chứng chỉ hành nghề dịch vụ hỗ trợ ứng dụng năng lượng nguyên tử |  | Bộ Tài chính
19 | Lệ phí trong lĩnh vực tiêu chuẩn, đo lường chất lượng |  |
19.1 | Lệ phí cấp giấy đăng ký công bố hợp chuẩn; công bố hợp quy |  | Bộ Tài chính
19.2 | Lệ phí cấp giấy chứng nhận phê duyệt mẫu phương tiện đo sản xuất trong nước, nhập khẩu |  | Bộ Tài chính
19.3 | Lệ phí cấp giấy công nhận khả năng kiểm định phương tiện đo |  | Bộ Tài chính
20 | Lệ phí cấp giấy phép quản lý, sử dụng vũ khí, vật liệu nổ, công cụ hỗ trợ và pháo |  | Bộ Tài chính
21 | Lệ phí cấp giấy phép hoạt động xây dựng |  |
21.1 | Lệ phí cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài |  | Bộ Tài chính
21.2 | Lệ phí cấp chứng nhận năng lực hoạt động xây dựng cho tổ chức |  | Bộ Tài chính
21.3 | Lệ phí cấp chứng chỉ hành nghề hoạt động xây dựng cho cá nhân |  | Bộ Tài chính
22 | Lệ phí cấp chứng chỉ hành nghề môi giới bất động sản |  | Bộ Tài chính
23 | Lệ phí cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư hoạt động xây dựng; chứng chỉ giám sát thi công xây dựng |  | Bộ Tài chính
24 | Lệ phí cấp giấy phép thành lập Sở giao dịch hàng hóa |  | Bộ Tài chính
25 | Lệ phí cấp chứng chỉ hành nghề thí nghiệm chuyên ngành xây dựng, quan trắc công trình xây dựng và chứng nhận hợp quy |  | Bộ Tài chính
26 | Lệ phí cấp giấy chứng nhận đủ điều kiện kinh doanh sản xuất phim |  | Bộ Tài chính
27 | Lệ phí cấp giấy phép thành lập và hoạt động của tổ chức tín dụng, giấy phép thành lập chi nhánh ngân hàng nước ngoài, giấy phép thành lập văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng |  | Bộ Tài chính
28 | Lệ phí cấp giấy phép hoạt động cung ứng dịch vụ trung gian thanh toán cho các tổ chức không phải là ngân hàng |  | Bộ Tài chính
29 | Lệ phí cấp phép hoạt động khoáng sản |  | Bộ Tài chính
30 | Lệ phí cấp giấy phép nhận chìm ở biển |  | Bộ Tài chính
31 | Lệ phí cấp giấy phép, giấy chứng nhận hoạt động trong lĩnh vực chứng khoán |  | Bộ Tài chính
32 | Lệ phí cấp, điều chỉnh giấy chứng nhận đăng ký đầu tư ra nước ngoài |  | Bộ Tài chính
33 | Lệ phí đăng ký các quyền đối với tàu bay |  | Bộ Tài chính
34 | Lệ phí cấp giấy chứng nhận cơ sở đủ điều kiện quan trắc môi trường lao động |  | Bộ Tài chính
35 | Lệ phí cấp giấy phép xuất khẩu, nhập khẩu tiền chất công nghiệp |  | Bộ Tài chính
IV | LỆ PHÍ QUẢN LÝ NHÀ NƯỚC ĐẶC BIỆT VỀ CHỦ QUYỀN QUỐC GIALỆ PHÍ QUẢN LÝ NHÀ NƯỚC ĐẶC BIỆT VỀ CHỦ QUYỀN QUỐC GIA
1 |  |  |
Lệ phí ra, vào cảng |  |  |
1.1 | Lệ phí ra, vào cảng biển |  | Bộ Tài chính
1.2 | Lệ phí ra, vào cảng, bến thủy nội địa |  | Bộ Tài chính
1.3 | Lệ phí ra, vào cảng hàng không, sân bay |  | Bộ Tài chính
2 | Lệ phí đi qua vùng đất, vùng biển |  |
2.1 | Lệ phí hàng hoá, hành lý, phương tiện vận tải quá cảnh |  | Bộ Tài chính
2.2 | Lệ phí cấp phép hoạt động khảo sát, thiết kế, lắp đặt, sửa chữa, bảo dưỡng các công trình thông tin bưu điện, dầu khí, giao thông vận tải đi qua vùng đất, vùng biển của Việt Nam |  | Bộ Tài chính
2.3 | Lệ phí cấp giấy phép lên bờ cho thuyền viên nước ngoài |  | Bộ Tài chính
2.4 | Lệ phí cấp giấy phép xuống tàu nước ngoài |  | Bộ Tài chính
2.5 | Lệ phí cấp giấy phép cho người điều khiển phương tiện Việt Nam cặp mạn tàu nước ngoài |  | Bộ Tài chính
2.6 | Lệ phí cấp giấy phép cho người Việt Nam và người nước ngoài thực hiện các hoạt động báo chí, nghiên cứu khoa học, tham quan du lịch có liên quan đến tàu, thuyền nước ngoài |  | Bộ Tài chính
3 | Lệ phí hoa hồng chữ ký trong lĩnh vực dầu khí |  | Bộ Tài chính
V | LỆ PHÍ QUẢN LÝ NHÀ NƯỚC TRONG CÁC LĨNH VỰC KHÁCLỆ PHÍ QUẢN LÝ NHÀ NƯỚC TRONG CÁC LĨNH VỰC KHÁC
1 |  |  |
Lệ phí cấp chứng chỉ hành nghề luật sư |  | Bộ Tài chính |
2 | Lệ phí cấp thẻ công chứng viên |  | Bộ Tài chính
3 | Lệ phí cấp chứng chỉ hành nghề quản tài viên |  | Bộ Tài chính
4 | Lệ phí cấp giấy chứng nhận thuyết minh viên |  | Bộ Tài chính
5 | Lệ phí cấp chứng chỉ hành nghề dịch vụ thú y; chế phẩm sinh học, vi sinh vật, hóa chất, chất xử lý cải tạo môi trường trong nuôi trồng thủy sản, chăn nuôi |  | Bộ Tài chính
6 | Lệ phí cấp chứng nhận kiểm dịch động vật, sản phẩm động vật trên cạn; thủy sản nhập khẩu, quá cảnh, tạm nhập tái xuất, chuyển cửa khẩu |  | Bộ Tài chính
7 | Lệ phí cấp giấy phép khai thác, hoạt động thuỷ sản |  | Bộ Tài chính
8 | Lệ phí công nhận chất lượng vật tư nông nghiệp được phép lưu hành tại Việt Nam |  | Bộ Tài chính
9 | Lệ phí cấp giấy phép xuất khẩu, nhập khẩu giống, nguồn gen cây trồng nông nghiệp |  | Bộ Tài chính

PHỤ LỤC SỐ 02

DANH MỤC CÁC SẢN PHẨM, DỊCH VỤ CHUYỂN TỪ PHÍ SANG GIÁ DỊCH VỤ DO NHÀ NƯỚC ĐỊNH GIÁ
(Ban hành kèm theo Luật phí và lệ phí số 97/2015/QH13)

STT | TÊN PHÍ | TÊN GIÁ SẢN PHẨM, DỊCH VỤ
1 | Thủy lợi phí | Sản phẩm, dịch vụ công ích thủy lợi
2 | Phí kiểm nghiệm thuốc dùng cho động vật, thực vật | Dịch vụ kiểm nghiệm thuốc dùng cho động vật, thực vật
3 | Phí đo đạc, lập bản đồ địa chính | Dịch vụ đo đạc, lập bản đồ địa chính
4 | Phí chợ | Dịch vụ sử dụng diện tích bán hàng tại chợ
5 | Phí sử dụng đường bộ | Dịch vụ sử dụng đường bộ của các dự án đầu tư xây dựng đường bộ để kinh doanh
6 | Phí qua đò, qua phà | Dịch vụ sử dụng đò, phà
7 | Phí sử dụng cảng, nhà ga | Dịch vụ sử dụng cảng, nhà ga
8 | Phí hoa tiêu, dẫn đường | Dịch vụ hoa tiêu, dẫn đường
9 | Phí kiểm định phương tiện vận tải | Dịch vụ kiểm định phương tiện vận tải
10 | Phí kiểm định kỹ thuật máy móc, thiết bị, vật tư và các chất có yêu cầu nghiêm ngặt về an toàn | Dịch vụ kiểm định kỹ thuật máy móc, thiết bị, vật tư và các chất có yêu cầu nghiêm ngặt về an toàn
11 | Phí trông giữ xe | Dịch vụ trông giữ xe
12 | Phí phòng, chống dịch bệnh | Dịch vụ tiêm phòng, tiêu độc, khử trùng cho động vật, chẩn đoán thú y
13 | Phí kiểm dịch y tế | Dịch vụ kiểm dịch y tế, y tế dự phòng
14 | Phí kiểm nghiệm mẫu thuốc, nguyên liệu làm thuốc, thuốc | Dịch vụ kiểm nghiệm mẫu thuốc, nguyên liệu làm thuốc, thuốc
15 | Phí bảo vệ môi trường đối với chất thải rắn | Dịch vụ xử lý chất thải rắn sinh hoạt
16 | Phí vệ sinh | Dịch vụ thu gom, vận chuyển rác thải sinh hoạt
17 | Phí hoạt động chứng khoán | Dịch vụ trong lĩnh vực chứng khoán


ND 2004 - 198 thu su dung dat

CHÍNH PHỦ --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 198/2004/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền sử dụng đất khi:

1. Nhà nước giao đất có thu tiền sử dụng đất;

2. Chuyển mục đích sử dụng đất;

3. Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất;

4. Cấp giấy chứng nhận quyền sử dụng đất cho các đối tượng phải nộp tiền sử dụng đất theo quy định tại Điều 2 Nghị định này.

5. Xây dựng khu công nghiệp, khu công nghệ cao, khu kinh tế.

Điều 2. Đối tượng phải nộp tiền sử dụng đất

1. Người được Nhà nước giao đất để sử dụng vào các mục đích sau đây:

a) Hộ gia đình, cá nhân được giao đất ở;

b) Tổ chức kinh tế được giao đất sử dụng vào mục đích xây dựng nhà ở để bán hoặc cho thuê;

c) Tổ chức kinh tế, hộ gia đình, cá nhân trong nước được giao đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

d) Tổ chức kinh tế được giao đất sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

đ) Tổ chức kinh tế, hộ gia đình, cá nhân được giao đất để xây dựng công trình công cộng có mục đích kinh doanh theo quy định của Chính phủ;

e) Tổ chức kinh tế được giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

g) Người Việt Nam định cư ở nước ngoài được giao đất để thực hiện dự án đầu tư.

2. Người đang sử dụng đất trong các trường hợp:

a) Đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất hoặc được thuê đất, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển sang sử dụng vào mục đích đất ở hoặc đất phi nông nghiệp có thu tiền sử dụng đất, đất sử dụng để xây dựng công trình công cộng có mục đích kinh doanh (xã hội hóa) thuộc lĩnh vực giáo dục, y tế, văn hóa, thể dục thể thao;

b) Đất nông nghiệp được Nhà nước giao có thu tiền sử dụng đất, chuyển sang sử dụng vào mục đích đất phi nông nghiệp có thu tiền sử dụng đất;

c) Đất phi nông nghiệp (không phải là đất ở) được Nhà nước giao có thu tiền sử dụng đất chuyển sang sử dụng làm đất ở.

3. Hộ gia đình, cá nhân đang sử dụng đất ở mà đất đó được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử dụng đất, chưa nộp tiền sử dụng đất, nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

4. Các trường hợp khác khi có quy định của Chính phủ.

Điều 3. Đối tượng không phải nộp tiền sử dụng đất

1. Người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai 2003.

2. Người được Nhà nước cho thuê đất và phải nộp tiền thuê đất theo quy định tại Điều 35 Luật Đất đai 2003.

3. Người sử dụng đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt.

4. Hộ gia đình, cá nhân đang sử dụng đất, khi được cấp giấy chứng nhận quyền sử dụng đất trong các trường hợp sau đây:

a) Đất đã sử dụng ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp thuộc một trong các trường hợp quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 50 Luật Đất đai 2003;

b) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất ở trước ngày 15 tháng 10 năm 1993 theo quy định của pháp luật về đất đai.

5. Hộ gia đình, cá nhân sử dụng diện tích đất ở đối với trường hợp có vườn, ao khi được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 87 Luật Đất đai 2003 và được quy định tại Điều 45 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

6. Tổ chức kinh tế nhận góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân khác hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp bằng tiền không có nguồn gốc từ ngân sách nhà nước, nay được cấp giấy chứng nhận quyền sử dụng đất.

Điều 4. Căn cứ tính thu tiền sử dụng đất

Căn cứ tính thu tiền sử dụng đất là diện tích đất, giá đất và thời hạn sử dụng đất.

1. Diện tích đất tính thu tiền sử dụng đất là diện tích đất được Nhà nước giao, được phép chuyển mục đích sử dụng, được chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất.

2. Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm giao đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ.

3. Giá đất tính thu tiền sử dụng đất trong trường hợp đấu giá đất hoặc đấu thầu dự án có sử dụng đất là giá đất trúng đấu giá.

4. Thời hạn sử dụng đất được xác định theo quyết định giao đất, quyết định cho phép chuyển mục đích sử dụng đất, quyết định gia hạn sử dụng đất hoặc giấy chứng nhận quyền sử dụng đất.

Chương 2:

QUY ĐỊNH CỤ THỂ

Điều 5. Thu tiền sử dụng đất khi Nhà nước giao đất

1. Giao đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 3 Điều 4 Nghị định này.

2. Giao đất sử dụng ổn định lâu dài theo quyết định của cơ quan nhà nước có thẩm quyền không qua đấu giá quyền sử dụng đất thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

3. Giao đất sử dụng có thời hạn theo quyết định của cơ quan nhà nước có thẩm quyền:

a) Dự án có thời hạn sử dụng đất 70 năm, thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này;

b) Dự án có thời hạn sử dụng đất dưới 70 năm, thì giảm thu tiền sử dụng đất của mỗi năm không được giao đất sử dụng là 1,2% của mức thu 70 năm.

4. Trường hợp người được giao đất thực hiện bồi thường, hỗ trợ cho người có đất bị thu hồi theo quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất, thì được trừ số tiền đã bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp, nhưng mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Điều 6. Thu tiền sử dụng đất khi chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế:

a) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất giao sử dụng ổn định lâu dài có thu tiền sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này;

b) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang giao đất sử dụng có thời hạn thì thu tiền sử dụng đất theo quy định tại khoản 3 Điều 5 Nghị định này.

2. Đối với hộ gia đình, cá nhân:

a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

b) Chuyển từ đất nông nghiệp được Nhà nước giao không thu tiền sử dụng đất sang đất ở thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

c) Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng của người sử dụng đất hợp pháp sang đất ở thì thu tiền sử dụng đất như sau:

- Đất nhận chuyển nhượng có nguồn gốc là đất nông nghiệp thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

- Đất nhận chuyển nhượng có nguồn gốc là đất phi nông nghiệp (không phải là đất ở) thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất phi nông nghiệp.

3. Chuyển mục đích sử dụng từ đất ở được giao sử dụng ổn định lâu dài sang đất làm mặt bằng sản xuất, kinh doanh thì không thu tiền sử dụng đất.

4. Chuyển mục đích sử dụng từ đất giao có thời hạn sang đất ở (thời hạn ổn định lâu dài) thì thu tiền sử dụng đất tính theo giá đất ở trừ tiền sử dụng đất đã nộp theo giá đất của loại đất giao có thời hạn.

Điều 7. Thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất

1. Giao đất sử dụng ổn định lâu dài:

Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất sử dụng ổn định lâu dài thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này.

2. Giao đất sử dụng có thời hạn:

Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất sử dụng có thời hạn thì thu tiền sử dụng đất theo quy định tại khoản 3 Điều 5 Nghị định này.

3. Trường hợp đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó người sử dụng đất đã chi trả tiền bồi thường về đất và nộp trước tiền thuê đất thì được trừ chi phí bồi thường về đất theo quy định của pháp luật về bồi thường, hỗ trợ và tiền thuê đất nộp trước (của thời gian còn lại) vào tiền sử dụng đất phải nộp.

Điều 8. Thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất

1. Hộ gia đình, cá nhân sử dụng đất ở từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử dụng đất mà chưa nộp tiền sử dụng đất thì phải nộp tiền sử dụng đất theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 và điểm b, c khoản 2 Điều 6 Nghị định này.

2. Hộ gia đình, cá nhân đang sử dụng đất thuộc trường hợp quy định tại khoản 6 Điều 50 của Luật Đất đai 2003 được cấp giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất được tính theo giá bằng 50% giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất ở do tổ chức sử dụng đất được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước cho thuê đất, tự chuyển mục đích sử dụng đất sang làm đất ở và đã phân phối đất ở đó cho cán bộ, công nhân viên của tổ chức trong thời gian từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, khi được cấp giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này, cụ thể như sau:

a) Thu tiền sử dụng đất bằng 50% tiền sử dụng đất đối với diện tích trong hạn mức giao đất ở; quy định này chỉ được thực hiện một lần đối với hộ gia đình, cá nhân; lần giao đất sau thu 100% tiền sử dụng đất;

b) Thu tiền sử dụng đất bằng 100% tiền sử dụng đất đối với diện tích vượt hạn mức giao đất ở.

Điều 9. Thu tiền sử dụng đất đối với đất khu công nghiệp

1. Nhà nước giao đất có thu tiền sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài để đầu tư xây dựng và kinh doanh hạ tầng khu công nghiệp thì thu tiền sử dụng đất được quy định như sau:

a) Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất theo quy định tại khoản 2, khoản 3 Điều 5 Nghị định này;

b) Giao đất theo hình thức đấu giá hoặc đấu thầu dự án có sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này;

c) Diện tích đất sử dụng để xây dựng các công trình kết cấu hạ tầng chung theo dự án được cấp có thẩm quyền phê duyệt, không thu tiền sử dụng đất.

2. Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài có nhu cầu sử dụng đất trong khu công nghiệp do Nhà nước đầu tư để làm mặt bằng sản xuất, kinh doanh thì thu tiền sử dụng đất được quy định như sau:

a) Giao đất theo hình thức đấu giá thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này;

b) Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

Điều 10. Thu tiền sử dụng đất đối với đất xây dựng khu công nghệ cao, khu kinh tế

Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài có nhu cầu sử dụng đất trong khu công nghệ cao, khu kinh tế làm mặt bằng sản xuất kinh doanh thì thu tiền sử dụng đất được quy định như sau:

1. Giao đất theo hình thức đấu giá thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này.

2. Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

Chương 3:

MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 11. Nguyên tắc thực hiện miễn, giảm tiền sử dụng đất

1. Hộ gia đình, cá nhân thuộc đối tượng được miễn hoặc giảm tiền sử dụng đất chỉ được miễn hoặc giảm một lần trong trường hợp: được Nhà nước giao đất để làm nhà ở hoặc được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở hoặc được cấp giấy chứng nhận quyền sử dụng đất ở.

2. Trong hộ gia đình có nhiều thành viên thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng thành viên thành mức giảm chung của cả hộ, nhưng mức giảm tối đa không vượt quá số tiền sử dụng đất phải nộp trong hạn mức đất ở.

3. Trong trường hợp một hộ gia đình hoặc một người thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất thì được hưởng miễn tiền sử dụng đất; nếu một người thuộc đối tượng được hưởng giảm tiền sử dụng đất mà có nhiều mức giảm khác nhau thì được hưởng mức cao nhất.

4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh.

5. Miễn, giảm tiền sử dụng đất theo quy định tại Điều 12, Điều 13 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 5, 6, 7, 8, 9, 10 Nghị định này.

Điều 12. Miễn tiền sử dụng đất

1. Miễn tiền sử dụng đất theo quy định của pháp luật về khuyến khích đầu tư.

2. Đất giao để thực hiện dự án đầu tư xây dựng nhà ở để thực hiện chính sách nhà ở đối với người có công với cách mạng theo pháp luật người có công.

3. Đối với đất giao để xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước; đất để xây dựng nhà ở cho người phải di dời do thiên tai; đất xây dựng nhà ở của đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất xây dựng nhà chung cư cao tầng cho công nhân khu công nghiệp.

4. Đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc lĩnh vực giáo dục, y tế, văn hoá, thể dục, thể thao.

5. Đất ở trong hạn mức giao đất (bao gồm giao đất, cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất, chuyển mục đích sử dụng đất) đối với người có công với cách mạng theo quyết định của Thủ tướng Chính phủ.

6. Hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất nhưng đất đó đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 mà còn nợ tiền sử dụng đất.

7. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 13. Giảm tiền sử dụng đất

1. Giảm tiền sử dụng đất theo quy định của pháp luật về khuyến khích đầu tư.

2. Giảm 50% tiền sử dụng đất đối với đất trong hạn mức đất ở được giao của hộ gia đình nghèo. Việc xác định hộ gia đình nghèo do Bộ Lao động - Thương binh và Xã hội quy định.

3. Giảm 20% tiền sử dụng đất khi được nhà nước giao đất đối với nhà máy, xí nghiệp phải di dời theo quy hoạch; nhưng diện tích đất được giảm tối đa không vượt quá diện tích tại địa điểm phải di dời.

4. Đất ở trong hạn mức giao đất (bao gồm giao đất, chuyển mục đích sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất) đối với người có công với cách mạng theo quyết định của Thủ tướng Chính phủ.

5. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Chương 4:

THU, NỘP TIỀN SỬ DỤNG ĐẤT

Điều 14. Xác định tiền sử dụng đất và các khoản thu khác

1. Hồ sơ (tài liệu) địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến là căn cứ để cơ quan thuế xác định số tiền sử dụng đất và các khoản thu khác mà tổ chức, hộ gia đình, cá nhân phải nộp.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, cơ quan thuế phải thực hiện:

a) Kiểm tra hồ sơ địa chính, xác định số tiền sử dụng đất và các khoản thu khác phải nộp; trường hợp chưa đủ cơ sở để tính số thu tiền sử dụng đất và các khoản nộp khác thì phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung;

b) Thông báo tiền sử dụng đất phải nộp và các khoản thu khác đến cơ quan gửi hồ sơ địa chính. Thông báo phải ghi rõ tên tổ chức, hộ gia đình, cá nhân phải nộp, số tiền phải nộp của từng khoản, địa điểm nộp (Kho bạc Nhà nước), thời gian nộp và các nội dung khác do Bộ Tài chính quy định.

Trong trường hợp, Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường phải gửi bổ sung hồ sơ địa chính thì thời hạn sau 3 ngày làm việc được tính từ ngày nhận hồ sơ bổ sung.

Điều 15. Thời hạn nộp tiền sử dụng đất và các khoản khác

1. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo của cơ quan thuế, Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường phải gửi thông báo đã nhận đến tổ chức, hộ gia đình, cá nhân có trách nhiệm thực hiện nghĩa vụ tài chính.

2. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được thông báo nộp tiền sử dụng đất và các khoản nộp khác, tổ chức, hộ gia đình, cá nhân phải nộp đủ số tiền sử dụng đất và các khoản nộp khác tại địa điểm nộp tiền theo đúng thông báo.

3. Căn cứ vào thông báo của cơ quan thuế do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi tới, cơ quan (Kho bạc) trực tiếp thu tiền sử dụng đất và các khoản nộp khác phải thu, nộp ngay vào Kho bạc Nhà nước khi tổ chức, hộ gia đình, cá nhân thực hiện nghĩa vụ nộp tiền sử dụng đất và các khoản nộp khác.

Điều 16. Trách nhiệm của cơ quan thuế, kho bạc và của người nộp tiền sử dụng đất.

1. Cơ quan thuế:

a) Tính đúng, tính đủ, thông báo nộp tiền sử dụng đất và các khoản thu khác đúng thời hạn;

b) Giải thích những thắc mắc cho người nộp tiền sử dụng đất; trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị của người có trách nhiệm thực hiện nghĩa vụ tài chính phải thực hiện xem xét và điều chỉnh lại số tiền thu sử dụng đất và các khoản nộp khác và gửi thông báo đã điều chỉnh hoặc không điều chỉnh cho văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường theo thẩm quyền.

2. Cơ quan kho bạc:

a) Thu đủ số tiền sử dụng đất và các khoản nộp khác vào Kho bạc Nhà nước ngay trong ngày nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính;

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính;

c) Không được từ chối thu vì bất cứ lý do gì.

3. Trách nhiệm của người sử dụng đất.

Quá thời hạn nộp tiền sử dụng đất theo thông báo của cơ quan thuế mà không nộp đủ tiền sử dụng đất và các khoản nộp khác thì phải chịu phạt chậm nộp theo quy định tại khoản 1 Điều 18 Nghị định này.

Điều 17. Nộp tiền sử dụng đất đối với trường hợp còn ghi nhận nợ

1. Hộ gia đình, cá nhân đang sử dụng đất, mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất mà còn nợ tiền sử dụng đất thì phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

2. Trường hợp hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất mà đất đó được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, đã nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định của pháp luật thì nay ngân sách nhà nước không hoàn lại.

Chương 5:

XỬ LÝ VI PHẠM, KHIẾU NẠI

Điều 18. Xử phạt

1. Chậm nộp tiền sử dụng đất vào ngân sách nhà nước, thì mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền sử dụng đất chậm nộp.

2. Người nào lợi dụng chức vụ, quyền hạn, cố ý gây khó khăn, trở ngại cho người nộp tiền sử dụng đất, chiếm dụng, tham ô tiền sử dụng đất; làm sai lệch hồ sơ, gây thất thu cho ngân sách nhà nước thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 19. Khiếu nại và giải quyết khiếu nại

1. Người phải nộp tiền sử dụng đất có quyền khiếu nại việc thi hành không đúng những quy định về thu tiền sử dụng đất theo Nghị định này. Đơn khiếu nại phải được gửi đến cơ quan trực tiếp tính và thu tiền sử dụng đất trong thời hạn 30 ngày, kể từ ngày nhận được thông báo nộp tiền sử dụng đất. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền sử dụng đất đã thông báo.

2. Việc giải quyết khiếu nại thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 20. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn việc nộp tiền sử dụng đất, hướng dẫn thủ tục hồ sơ và quy định thẩm quyền quyết định miễn, giảm tiền sử dụng đất theo quy định tại Nghị định này.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc xác định loại đất, diện tích đất sử dụng, các loại giấy tờ hợp pháp, hợp lệ về quyền sử dụng đất để làm căn cứ tính thu tiền sử dụng đất theo quy định tại Nghị định này.

3. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cấp, các ngành thuộc địa phương quản lý, thực hiện thu tiền sử dụng đất theo quy định của Nghị định này, kiểm tra và xử lý các trường hợp sai phạm về kê khai, xác định không đúng thực tế thời gian sử dụng đất gây thiệt hại cho Nhà nước cũng như cho người nộp tiền sử dụng đất.

Điều 21. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Việc thu tiền sử dụng đất khi bán nhà thuộc sở hữu nhà nước cho người đang thuê thực hiện theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 về mua bán và kinh doanh nhà ở của Chính phủ.

3. Nghị định này thay thế Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ về thu tiền sử dụng đất, khoản 1 Điều 13 Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê.

Những quy định trước đây về thu tiền sử dụng đất trái với quy định tại Nghị định này đều bãi bỏ.

Điều 22. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2005 - 142 thu tien thue dat mat nuoc

CHÍNH PHỦ ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 142/2005/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2005

NGHỊ ĐỊNH

VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền thuê đất, thuê mặt nước khi:

1. Nhà nước cho thuê đất.

2. Chuyển từ hình thức được Nhà nước giao đất sang cho thuê đất.

3. Nhà nước cho thuê mặt nước.

Điều 2. Đối tượng thu tiền thuê đất, thuê mặt nước

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân:

- Thuê đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

- Có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết theo quy định tại khoản 2 Điều 67 của Luật Đất đai 2003.

- Sử dụng đất nông nghiệp vượt hạn mức giao đất từ ngày 01 tháng 01 năm 1999 đến trước ngày Luật Đất đai 2003 có hiệu lực thi hành, trừ diện tích đất do nhận chuyển quyền sử dụng đất.

- Thuê đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; hoạt động khoáng sản; sản xuất vật liệu xây dựng, làm đồ gốm.

- Sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh.

- Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất không thu tiền sử dụng đất phải chuyển sang thuê đất theo quy định tại điểm b khoản 4 Điều 82 Luật Đất đai 2003.

b) Tổ chức kinh tế thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm.

c) Doanh nghiệp nhà nước đã được nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trước ngày 01 tháng 01 năm 1999 phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 73 Luật Đất đai 2003.

d) Tổ chức kinh tế được nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất và đã trả tiền nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng quyền sử dụng đất đã trả thuộc vốn ngân sách nhà nước; tổ chức kinh tế đã mua tài sản thanh lý, hoá giá, nhượng bán do phá sản, hết nhu cầu sử dụng gắn với đất chưa nộp tiền sử dụng đất được chuyển sang thuê đất.

đ) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

2. Nhà nước cho thuê đất, thuê mặt nước thu tiền thuê hàng năm hoặc thu tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước trong các trường hợp sau đây:

a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê.

b) Tổ chức nước ngoài có chức năng ngoại giao, tổ chức phi chính phủ thuê đất để xây dựng trụ sở làm việc.

c) Tổ chức kinh tế, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai 2003 để thực hiện dự án đầu tư.

d) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 3. Đối tượng không thu tiền thuê đất

1. Người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai.

2. Người được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 34 Luật Đất đai.

3. Tổ chức, cá nhân sử dụng đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo quy hoạch được cấp có thẩm quyền phê duyệt.

4. Tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt và không làm ảnh hưởng đến việc sử dụng lớp đất mặt thì không thu tiền thuê đất đối với diện tích không sử dụng trên mặt đất.

Chương 2:

QUY ĐỊNH CỤ THỂ VỀ TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 4. Đơn giá thuê đất

1. Đơn giá thuê đất một năm tính bằng 0,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ, thì căn cứ vào thực tế địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất cao hơn đơn giá theo quy định nhưng tối đa không quá 04 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

3. Đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn đơn giá thuê đất theo quy định, nhưng mức giá cho thuê đất thấp nhất bằng 0,5 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

4. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá.

Điều 5. Khung giá thuê mặt nước

1. Mặt nước không thuộc phạm vi quy định tại Điều 13 Luật Đất đai 2003, khung giá thuê được quy định như sau:

a) Dự án sử dụng mặt nước cố định : từ 10.000.000 đồng đến 100.000.000 đồng/km2/năm.

b) Dự án sử dụng mặt nước không cố định : từ 50.000.000 đồng đến 250.000.000 đồng/km2/năm.

2. Giá thuê mặt nước của từng dự án do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định; trường hợp mặt biển thuê thuộc địa giới hành chính của từ hai tỉnh, thành phố trực thuộc Trung ương trở lên thì Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thống nhất giá thuê mặt nước; nếu không thống nhất được thì báo cáo Thủ tướng Chính phủ quyết định.

3. Bộ Tài chính hướng dẫn xác định tiền thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam.

Điều 6. Xác định đơn giá thuê đất cho từng dự án cụ thể

1. Căn cứ giá đất do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất; căn cứ đơn giá thuê đất quy định tại Điều 4 Nghị định này; Ủy ban nhân dân cấp tỉnh ban hành đơn giá thuê đất cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí, hạng đất.

2. Căn cứ vào đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định:

a) Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài , tổ chức, cá nhân nước ngoài thuê đất.

b) Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng dự án cụ thể đối với hộ gia đình, cá nhân thuê đất.

Trường hợp có ý kiến khác nhau về đơn giá thuê đất giữa người thuê đất với cơ quan có thẩm quyền quyết định giá thuê đất thì quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định cuối cùng.

Điều 7. Xác định tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích thuê nhân với đơn giá thuê đất, thuê mặt nước.

2. Tiền thuê đất, thuê mặt nước được thu kể từ ngày có quyết định cho thuê đất, thuê mặt nước của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất, mặt nước trên thực địa không đúng với thời điểm ghi trong quyết định cho thuê đất, thuê mặt nước thì thu tiền thuê đất, thuê mặt nước theo thời điểm bàn giao đất, mặt nước.

3. Người được Nhà nước cho thuê đất mà ứng trước tiền bồi thường đất, hỗ trợ đất thì được trừ vào tiền thuê đất phải nộp; trường hợp đến hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất, hỗ trợ đất thì được trừ vào thời hạn được gia hạn thuê đất tiếp theo.

Trường hợp hết thời hạn thuê đất, Nhà nước thu hồi đất thì tiền bồi thường đất, hỗ trợ đất chưa trừ hết vào tiền thuê đất, được bồi thường theo quy định của pháp luật về bồi thường, hỗ trợ khi Nhà nước thu hồi đất.

Điều 8. Thời gian ổn định đơn giá thuê đất, thuê mặt nước

1. Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện điều chỉnh đơn giá thuê đất áp dụng cho thời hạn tiếp theo. Đơn giá thuê đất áp dụng cho thời hạn tiếp theo được điều chỉnh theo quy định tại Điều 4, Điều 6 Nghị định này.

2. Đơn giá thuê mặt nước của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê mặt nước áp dụng cho thời hạn tiếp theo. Đơn giá thuê mặt nước áp dụng cho thời hạn tiếp theo được điều chỉnh theo quy định tại Điều 5 Nghị định này.

3. Điều chỉnh đơn giá thuê đất, thuê mặt nước trong các trường hợp sau đây:

a) Dự án đã thực hiện thu tiền thuê đất, thuê mặt nước hết thời hạn ổn định theo quy định tại khoản 1, khoản 2 Điều này.

b) Dự án thay đổi mục đích sử dụng đất thuê thì thực hiện điều chỉnh lại đơn giá thuê theo mục đích sử dụng mới tại thời điểm thay đổi mục đích sử dụng đất.

4. Việc điều chỉnh đơn giá thuê đất, thuê mặt nước không áp dụng cho các trường hợp:

a) Tại thời điểm Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê đất, thuê mặt nước, chưa hết thời gian ổn định đơn giá thuê trừ trường hợp quy định tại khoản 2 Điều 9 Nghị định này.

b) Dự án trả tiền thuê đất, thuê mặt nước 01 lần cho cả thời hạn thuê mà tại thời điểm Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê đất, thuê mặt nước đã xác định xong đơn giá thuê đất, thuê mặt nước, đã nộp tiền thuê đất, thuê mặt nước.

Điều 9. Áp dụng đơn giá thuê đất, thuê mặt nước

1. Dự án thuê đất, thuê mặt nước từ ngày 01 tháng 01 năm 2006 thì áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 4, Điều 5, Điều 6 Nghị định này.

2. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 mà nộp tiền thuê đất, thuê mặt nước hàng năm, thì nay xác định lại đơn giá thuê theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định này và được áp dụng kể từ ngày 01 tháng 01 năm 2006.

3. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực mà đã nộp trước tiền thuê đất, thuê mặt nước cho nhiều năm, thì trong thời hạn đã nộp tiền thuê đất, thuê mặt nước không phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Hết thời hạn đã nộp tiền thuê đất, thuê mặt nước thì xác định lại đơn giá thuê đất, thuê mặt nước của thời gian tiếp theo, theo quy định tại Nghị định này.

4. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực đã nộp tiền thuê đất, thuê mặt nước 01 lần cho cả thời gian thuê đất, thuê mặt nước thì không xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Nghị định này.

5. Các trường hợp đã được các cơ quan có thẩm quyền cho phép dùng giá trị quyền sử dụng đất thuê (tiền thuê đất, thuê mặt nước) góp vốn liên doanh, liên kết trước ngày Nghị định này có hiệu lực thì không điều chỉnh theo quy định của Nghị định này. Hết thời hạn góp vốn liên doanh, liên kết bằng giá trị quyền sử dụng đất thì phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định này.

Điều 10. Chuyển từ giao đất sang thuê đất đối với hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất, thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

2. Hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất, thì được trừ giá trị quyền sử dụng đất tính theo giá đất theo mục đích sử dụng đất được giao, mục đích sử dụng đất khi nhận chuyển nhượng vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Điều 11. Chuyển từ giao đất sang thuê đất đối với tổ chức

1. Tổ chức được giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước nay được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất, thì được trừ giá trị quyền sử dụng đất vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

2. Tổ chức được giao đất không thu tiền sử dụng đất được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì nộp tiền thuê đất theo quy định tại Điều 4, Điều 6 Nghị định này.

3. Tổ chức nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước nay chuyển sang thuê đất, thì được trừ giá trị quyền sử dụng đất tính theo giá đất tại thời điểm chuyển sang thuê đất vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Điều 12. Xác định tiền bồi thường đất, hỗ trợ đất, giá trị quyền sử dụng đất được giao, do nhận chuyển nhượng được trừ vào tiền thuê đất

1. Tiền bồi thường đất, hỗ trợ đất được trừ vào tiền thuê đất phải nộp quy định tại khoản 3 Điều 7 Nghị định này được tính theo giá đất tính bồi thường tại thời điểm trừ tiền bồi thường đất, hỗ trợ đất của loại đất cùng mục đích sử dụng với đất đã bồi thường, hỗ trợ do Ủy ban nhân dân cấp tỉnh ban hành.

2. Giá trị quyền sử dụng đất được giao, do nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất phải nộp quy định tại Điều 10, Điều 11 Nghị định này được tính theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng tại thời điểm chuyển từ giao đất sang thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.

Chương 3:

MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 13. Nguyên tắc thực hiện miễn, giảm tiền thuê đất, thuê mặt nước

1. Đất thuê, mặt nước thuê để thực hiện dự án đầu tư thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước thì được thực hiện theo từng dự án đầu tư.

2. Trong trường hợp đất thuê, mặt nước thuê thuộc đối tượng được hưởng cả miễn và giảm tiền thuê đất, thuê mặt nước thì chỉ được hưởng miễn tiền thuê đất, thuê mặt nước; trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất.

3. Không áp dụng miễn, giảm tiền thuê đất trong trường hợp đấu giá quyền sử dụng đất để cho thuê đất.

4. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 14, Điều 15 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được thuê và tính trên số tiền thuê đất, thuê mặt nước phải nộp.

5. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước cao hơn quy định của Nghị định này thì được hưởng mức ưu đãi cho thời gian còn lại; trường hợp mức ưu đãi thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại.

Điều 14. Miễn tiền thuê đất, thuê mặt nước

Miễn tiền thuê đất, thuê mặt nước trong các trường hợp sau:

1. Dự án đầu tư thuộc lĩnh vực đặc biệt khuyến khích đầu tư được đầu tư tại địa bàn kinh tế - xã hội đặc biệt khó khăn.

2. Dự án sử dụng đất xây dựng nhà chung cư cho công nhân của các khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt bao gồm cả giá bán hoặc giá cho thuê nhà, trong cơ cấu giá bán hoặc giá cho thuê nhà không có chi phí về tiền thuê đất; dự án sử dụng đất xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước, đơn vị được giao quản lý sử dụng cho sinh viên ở chỉ được tính thu phí đủ trang trải chi phí phục vụ, điện nước, chi phí quản lý và chi phí khác có liên quan, không được tính chi phí về tiền thuê đất và khấu hao giá trị nhà; dự án sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc lĩnh vực giáo dục, y tế, văn hoá, thể dục, thể thao, khoa học - công nghệ.

3. Trong thời gian xây dựng theo dự án được cấp có thẩm quyền phê duyệt; trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì miễn tiền thuê theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; trường hợp không thể tính riêng được từng hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

4. Kể từ ngày xây dựng hoàn thành đưa dự án vào hoạt động, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư; tại cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư.

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của Chính phủ.

5. Dự án đang sử dụng đất được giao khi chuyển sang thuê đất, nếu dự án đó thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước theo quy định tại khoản 1, khoản 3, khoản 4 Điều này thì được miễn tiền thuê đất cho thời gian còn lại của thời hạn được miễn tiền thuê đất.

6. Dự án gặp khó khăn phải tạm ngừng xây dựng, tạm ngừng hoạt động được miễn tiền thuê đất, thuê mặt nước trong thời gian tạm ngừng xây dựng cơ bản, tạm ngừng hoạt động theo sự xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh.

7. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

8. Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 15. Giảm tiền thuê đất, thuê mặt nước

Giảm tiền thuê đất, thuê mặt nước trong các trường hợp sau:

1. Thuê đất để sử dụng làm mặt bằng sản xuất kinh doanh đối với hợp tác xã được giảm 50% tiền thuê đất.

2. Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại dưới 40% sản lượng được xét giảm tiền thuê tương ứng; thiệt hại từ 40% trở lên thì được miễn tiền thuê đối với năm bị thiệt hại.

3. Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng thì được giảm 50% tiền thuê đất, mặt nước trong thời gian ngừng sản xuất kinh doanh.

4. Đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

5. Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 16. Thẩm quyền quyết định miễn, giảm tiền thuê đất, thuê mặt nước

Cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 14, Điều 15 Nghị định này để xác định số tiền thuê đất, thuê mặt nước phải nộp, số tiền thuê đất, thuê mặt nước được miễn, giảm.

Cục trưởng Cục thuế quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuê đất.

Chi cục trưởng Chi cục thuế quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với hộ gia đình, cá nhân thuê đất.

Chương 4:

THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 17. Trình tự xác định tiền thuê đất, thuê mặt nước

1. Đối với trường hợp thuê đất, thuê mặt nước mới:

a) Hồ sơ địa chính về thuê đất do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, quyết định giá cho thuê đất, thuê mặt nước của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính hoặc Chủ tịch Ủy ban nhân dân cấp huyện là căn cứ để cơ quan thuế xác định số tiền thuê đất, thuê mặt nước mà tổ chức, hộ gia đình, cá nhân phải nộp.

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, cơ quan thuế phải thực hiện:

- Kiểm tra hồ sơ (số liệu) địa chính, xác định số tiền thuê đất, thuê mặt nước phải nộp; viết thông báo tiền thuê đất, thuê mặt nước gửi đến người có nghĩa vụ phải nộp; thông báo phải ghi rõ số tiền thuê nộp một lần cho toàn bộ thời gian thuê hoặc tiền thuê nộp hàng năm, thời gian nộp và các nội dung khác theo quy định của Bộ Tài chính. Trường hợp chưa đủ cơ sở để xác định số thu tiền thuê đất, thuê mặt nước thì trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung; sau khi có đủ hồ sơ địa chính thì thời hạn hoàn thành là sau 05 ngày làm việc được tính từ ngày nhận đủ hồ sơ bổ sung.

- Lập hồ sơ theo dõi thu nộp tiền thuê đất, thuê mặt nước theo mẫu do Bộ Tài chính quy định; gửi thông báo nộp tiền thuê đất, thuê mặt nước cho người có nghĩa vụ nộp tiền thuê đất, thuê mặt nước.

2. Đối với trường hợp đang sử dụng đất thuê, mặt nước thuê trước ngày Nghị định này có hiệu lực mà thuộc trường hợp thuê quy định tại khoản 2, khoản 3 Điều 9 Nghị định này; cơ quan thuế căn cứ đơn giá thuê đất hiện hành tổng hợp, báo cáo Sở Tài chính để chủ trì, phối hợp với các ngành liên quan quyết định điều chỉnh đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Căn cứ vào quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính hoặc Chủ tịch Ủy ban nhân dân cấp huyện về điều chỉnh đơn giá thuê đất, thuê mặt nước, cơ quan thuế xác định lại tiền thuê đất, thuê mặt nước phải nộp và ra thông báo cho người phải nộp tiền thuê đất, thuê mặt nước.

3. Sau năm đầu tiên thuê đất, thuê mặt nước và nộp tiền thuê đất, thuê mặt nước do văn phòng đăng ký quyền sử dụng đất gửi thông báo cho người phải nộp tiền thuê đất, thuê mặt nước, các năm tiếp theo vào trước mỗi kỳ nộp tiền thuê đất, thuê mặt nước, cơ quan thuế ra thông báo cho người phải nộp tiền thuê đất, thuê mặt nước. Trường hợp Ủy ban nhân dân cấp có thẩm quyền điều chỉnh giá đất hoặc căn cứ tính tiền thuê đất, thuê mặt nước có thay đổi thì phải xác định lại tiền thuê đất, thuê mặt nước phải nộp, sau đó thông báo cho người có nghĩa vụ thực hiện.

Điều 18. Xác định tiền thuê đất, thuê mặt nước phải nộp

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Trường hợp bình thường

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường đất, hỗ trợ đất phân bổ cho 01 năm trừ vào tiền thuê đất, thuê mặt nước

b) Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc thuê tính theo số tháng thuê.

c) Trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 2 hoặc khoản 3 Điều 15 Nghị định này.

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước phải nộp theo xác định tại điểm a khoản 1 Điều này

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 2 hoặc khoản 3 Điều 15 (nếu có)

2. Trường hợp nộp tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước

Tiền thuê đất, thuê mặt nước phải nộp

=

Số năm phải nộp tiền thuê đất, thuê mặt nước

x

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường đất, hỗ trợ đất

Chú ý: số năm phải nộp tiền thuê đất, thuê mặt nước bằng tổng số năm thuê trừ đi số năm được miễn tiền thuê đất, thuê mặt nước (nếu có).

Điều 19. Thu, nộp tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước nộp ngân sách nhà nước bằng tiền Việt Nam (VNĐ); trường hợp tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài có nhu cầu nộp tiền thuê đất, thuê mặt nước bằng ngoại tệ thì quy đổi (hoặc quy đổi thông qua đồng tiền thứ 3 nếu không có tỷ giá trực tiếp) theo tỷ giá giao dịch bình quân của thị trường liên ngân hàng tại thời điểm nộp tiền thuê đất, thuê mặt nước.

2. Việc nộp tiền thuê đất, thuê mặt nước quy định như sau:

a) Theo thông báo của cơ quan thuế gửi đến, cơ quan tài nguyên và môi trường gửi cho tổ chức, hộ gia đình, cá nhân thuê đất, thuê mặt nước nộp tiền thuê đất, thuê mặt nước.

b) Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất, thuê mặt nước theo đúng quy định tại thông báo của cơ quan thuế.

3. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm:

a) Sau năm đầu tiên nộp tiền thuê, các năm tiếp theo cơ quan thuế thông báo trực tiếp cho người nộp tiền thuê đất, thuê mặt nước.

b) Tiền thuê nộp mỗi năm 2 kỳ, kỳ thứ nhất trước ngày 01 tháng 4, kỳ thứ hai trước ngày 01 tháng 10 hàng năm.

4. Bộ Tài chính quy định tờ khai, chứng từ, sổ theo dõi nộp tiền thuê đất, thuê mặt nước.

Điều 20. Xử lý các tồn tại về thu tiền thuê đất, thuê mặt nước

1. Các trường hợp đã nộp thừa tiền thuê đất, thuê mặt nước của thời gian thuê tính đến trước ngày Nghị định này có hiệu lực:

a) Trường hợp nộp thừa bằng ngoại tệ, thì quy đổi số tiền nộp thừa bằng ngoại tệ thành tiền Việt Nam (VNĐ) để chuyển nộp vào thời gian tiếp theo kể từ ngày Nghị định này có hiệu lực.

b) Trường hợp nộp thừa bằng tiền Việt Nam (VNĐ) thì được chuyển nộp vào thời gian tiếp theo kể từ ngày Nghị định này có hiệu lực.

2. Các trường hợp còn nợ tiền thuê đất, thuê mặt nước của thời gian thuê tính đến trước ngày Nghị định này có hiệu lực.

a) Trường hợp còn nợ tiền thuê bằng tiền ngoại tệ thì quy đổi ra tiền Việt Nam (VNĐ) tại thời điểm nộp tiền thuê.

b) Trường hợp còn nợ tiền thuê bằng tiền Việt Nam (VNĐ) thì nộp đủ số nợ còn lại.

3. Việc nộp hết số tiền thuê đất, thuê mặt nước còn nợ được thực hiện trong năm 2006, quá thời hạn này thì chịu phạt theo quy định tại khoản 1 Điều 22 Nghị định này.

Điều 21. Trách nhiệm của cơ quan thuế, tài nguyên và môi trường, kho bạc và của người nộp tiền thuê đất, thuê mặt nước

1. Cơ quan thuế:

a) Xác định tiền thuê đất, thuê mặt nước và thông báo cho người nộp theo quy định tại Nghị định này.

b) Đôn đốc, hướng dẫn, kiểm tra mọi tổ chức, cá nhân nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước theo đúng thời gian quy định tại Điều 19 Nghị định này.

c) Giải thích những thắc mắc cho người nộp tiền thuê đất, thuê mặt nước; giải quyết khiếu nại về tiền thuê đất, thuê mặt nước.

2. Cơ quan kho bạc:

- Thu đủ số tiền thuê vào Kho bạc Nhà nước theo thông báo nộp tiền thuê đất, thuê mặt nước.

- Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

- Không được từ chối thu vì bất cứ lý do gì.

3. Cơ quan tài nguyên và môi trường:

a) Xác định đúng địa điểm, vị trí, diện tích, loại đất được thuê.

b) Chịu trách nhiệm về sự đầy đủ, hợp pháp của hồ sơ làm căn cứ xác định đơn giá thuê, tiền thuê đất.

c) Xác nhận và ghi đầy đủ các chỉ tiêu làm căn cứ xác định đơn giá thuê, tiền thuê đất.

4. Trách nhiệm của người thuê đất, thuê mặt nước.

a) Nộp tiền thuê đất, thuê mặt nước theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất, thuê mặt nước.

b) Quá thời hạn nộp tiền thuê đất, thuê mặt nước theo thông báo của cơ quan thuế mà không nộp đủ tiền thuê đất, thuê mặt nước thì phải chịu phạt chậm nộp theo quy định tại khoản 1 Điều 22 Nghị định này.

Điều 22. Xử phạt

1. Chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước, thì mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền thuê đất, thuê mặt nước chậm nộp.

2. Người nào lợi dụng chức vụ, quyền hạn, cố ý gây khó khăn, trở ngại cho người nộp tiền thuê đất, thuê mặt nước hoặc chiếm dụng, tham ô tiền thuê đất, thuê mặt nước; làm sai lệch hồ sơ, gây thất thu cho ngân sách nhà nước thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Người thuê đất, thuê mặt nước vi phạm các quy định tại Nghị định này sẽ bị xử phạt hành chính.

Điều 23. Khiếu nại và giải quyết khiếu nại

1. Người phải nộp tiền thuê đất, thuê mặt nước có quyền khiếu nại việc thi hành không đúng những quy định về thu tiền thuê đất, thuê mặt nước theo Nghị định này. Đơn khiếu nại phải được gửi đến cơ quan trực tiếp tính và thu tiền thuê trong thời hạn 30 ngày kể từ ngày nhận được thông báo nộp tiền thuê đất, thuê mặt nước. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền thuê đất, thuê mặt nước đã thông báo.

2. Việc giải quyết khiếu nại thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương 5:

TỔ CHỨC THỰC HIỆN

Điều 24. Bộ Tài chính có trách nhiệm

1. Hướng dẫn việc tính và nộp tiền thuê đất, thuê mặt nước; hướng dẫn thủ tục, hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước.

2. Quy định mẫu sổ để quản lý việc thu nộp tiền thuê đất, thuê mặt nước và phân cấp việc quản lý thu nộp tiền thuê đất, thuê mặt nước phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

3. Phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường để xác định tiền thuê đất, thuê mặt nước theo nguyên tắc một đầu mối tiếp nhận hồ sơ đối với các trường hợp thuê đất mới, chuyển mục đích sử dụng đất thuê, chuyển từ giao đất, nhận chuyển nhượng quyền sử dụng đất sang thuê đất.

Điều 25. Bộ Tài nguyên và Môi trường có trách nhiệm

1. Hướng dẫn việc xác định loại đất, mục đích sử dụng đất, diện tích đất thuê, các loại giấy tờ liên quan khác về thuê đất, thuê mặt nước; chuyển từ giao đất, nhận chuyển nhượng quyền sử dụng đất sang thuê đất.

2. Thống nhất với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ cho cơ quan tài chính, cơ quan thuế các cấp để làm căn cứ xác định đơn giá thuê đất, thuê mặt nước; xác định tiền thuê đất, thuê mặt nước.

3. Hướng dẫn việc xác định vị trí, hạng đất, phân hạng đất làm căn cứ để áp dụng đơn giá thuê đất.

Điều 26. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Quyết định giá thuê mặt nước và ban hành đơn giá thuê đất làm cơ sở để Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng dự án cụ thể.

2. Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được nhà nước cho thuê đất, thuê mặt nước và việc thu nộp tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

3. Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng thuê và thu tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

Kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền thuê đất.

4. Quyết định giải quyết khiếu nại, tố cáo hoặc phân cấp theo thẩm quyền khiếu nại, tố cáo việc thi hành không đúng quy định về thu tiền thuê đất, thuê mặt nước theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 27. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Nghị định này thay thế các quy định về ưu đãi tiền thuê đất quy định tại Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê.

Những quy định trước đây về đơn giá thuê đất, thu tiền thuê đất trái với quy định tại Nghị định này đều bãi bỏ.

Điều 28. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người được nhà nước cho thuê đất, thuê mặt nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 2006 - 78 dau tu ra nuoc ngoai

CHÍNH PHỦ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 78/2006/NĐ-CP | Hà Nội, ngày 09 tháng 8 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐẦU TƯ TRỰC TIẾP RA NƯỚC NGOÀI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hoạt động đầu tư trực tiếp ra nước ngoài của các nhà đầu tư tại Việt Nam.

2. Hoạt động đầu tư trực tiếp ra nước ngoài trong lĩnh vực dầu khí và một số lĩnh vực đặc thù hoặc tại những địa bàn đầu tư đặc thù thực hiện theo quy định riêng của Chính phủ.

3. Trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng theo quy định của Điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

Các nhà đầu tư tại Việt Nam (sau đây gọi là nhà đầu tư) gồm:

1. Công ty trách nhiệm hữu hạn, Công ty cổ phần, Công ty hợp danh, doanh nghiệp tư nhân được cấp Giấy chứng nhận đăng ký kinh doanh theo Luật Doanh nghiệp.

2. Doanh nghiệp được thành lập theo Luật Doanh nghiệp Nhà nước chưa đăng ký lại theo Luật Doanh nghiệp.

3. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo Luật Đầu tư nước ngoài chưa đăng ký lại theo Luật Doanh nghiệp và Luật Đầu tư.

4. Doanh nghiệp thuộc tổ chức chính trị, tổ chức chính trị - xã hội chưa đăng ký lại theo Luật Doanh nghiệp.

5. Hợp tác xã, Liên hiệp hợp tác xã được thành lập theo Luật Hợp tác xã.

6. Cơ sở dịch vụ y tế, giáo dục, khoa học, văn hóa, thể thao và các cơ sở dịch vụ khác có hoạt động đầu tư sinh lợi.

7. Hộ kinh doanh, cá nhân Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đầu tư trực tiếp ra nước ngoài là việc nhà đầu tư chuyển vốn đầu tư ra nước ngoài để thực hiện hoạt động đầu tư và trực tiếp tham gia quản lý hoạt động đầu tư đó ở nước ngoài.

2. Tổ chức kinh tế ở nước ngoài là tổ chức kinh tế được thành lập hoặc đăng ký kinh doanh ở nước ngoài theo quy định của pháp luật nước tiếp nhận đầu tư để thực hiện các hoạt động đầu tư ra nước ngoài, trong đó nhà đầu tư sở hữu một phần hay toàn bộ vốn đầu tư.

3. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ, có nội dung kê khai theo quy định của pháp luật.

Điều 4. Điều kiện đầu tư trực tiếp ra nước ngoài

Để được đầu tư trực tiếp ra nước ngoài, nhà đầu tư quy định tại Điều 2 Nghị định này cần đáp ứng các điều kiện sau:

1. Có dự án đầu tư trực tiếp ra nước ngoài (sau đây gọi là dự án đầu tư).

2. Thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam.

3. Tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước đối với các trường hợp sử dụng vốn nhà nước để đầu tư trực tiếp ra nước ngoài.

4. Được Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư.

Điều 5. Lĩnh vực khuyến khích, cấm, hạn chế đầu tư ra nước ngoài

Căn cứ các quy định tại Điều 75 của Luật Đầu tư và tình hình kinh tế - xã hội trong từng thời kỳ, Thủ tướng Chính phủ ban hành Danh mục các lĩnh vực khuyến khích, cấm, hạn chế đầu tư trực tiếp ra nước ngoài.

Điều 6. Áp dụng ưu đãi đầu tư

1. Trường hợp pháp luật, chính sách mới ban hành có các quyền lợi, ưu đãi cao hơn so với các quyền lợi, ưu đãi mà nhà đầu tư đã được hưởng trước đó thì nhà đầu tư được hưởng các quyền lợi, ưu đãi theo quy định mới kể từ ngày pháp luật, chính sách mới đó có hiệu lực.

2. Trường hợp các quyền lợi, ưu đãi ghi trong Giấy phép đầu tư hoặc văn bản cho phép đầu tư trực tiếp ra nước ngoài đã cấp cho nhà đầu tư có mức độ ưu đãi cao hơn so với các quyền lợi, ưu đãi mà nhà đầu tư được hưởng theo quy định hiện hành thì nhà đầu tư đó có quyền tiếp tục được hưởng các quyền lợi, ưu đãi đã ghi trong Giấy phép đầu tư hoặc văn bản cho phép đầu tư trực tiếp ra nước ngoài.

Điều 7. Vốn đầu tư trực tiếp ra nước ngoài

Vốn đầu tư trực tiếp ra nước ngoài thể hiện dưới các hình thức sau:

1. Ngoại tệ.

2. Máy móc, thiết bị; vật tư, nguyên liệu, nhiên liệu, hàng hoá thành phẩm, hàng hoá bán thành phẩm.

3. Giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật, quyền sở hữu trí tuệ.

4. Các tài sản hợp pháp khác.

Điều 8. Ngôn ngữ sử dụng

Hồ sơ dự án đầu tư và các văn bản liên quan đến thủ tục đầu tư gửi cơ quan nhà nước Việt Nam được làm bằng tiếng Việt hoặc bằng tiếng Việt và tiếng nước ngoài; trường hợp có sự khác nhau giữa bản tiếng Việt và bản tiếng nước ngoài thì căn cứ theo bản tiếng Việt.

Chương 2:

THẨM QUYỀN, THỦ TỤC CẤP VÀ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Điều 9. Thẩm quyền chấp thuận đầu tư

Thủ tướng Chính phủ chấp thuận đầu tư đối với các dự án đầu tư sau:

1. Dự án đầu tư thuộc các lĩnh vực ngân hàng, kinh doanh bảo hiểm, tài chính, tín dụng, báo chí, phát thanh, truyền hình, viễn thông có sử dụng vốn nhà nước từ 150 tỷ đồng Việt Nam trở lên hoặc vốn của các thành phần kinh tế từ 300 tỷ đồng Việt Nam trở lên.

2. Dự án đầu tư không quy định tại khoản 1 Điều này có sử dụng vốn nhà nước từ 300 tỷ đồng Việt Nam trở lên hoặc vốn của các thành phần kinh tế từ 600 tỷ đồng Việt Nam trở lên.

Điều 10. Thẩm quyền cấp Giấy chứng nhận đầu tư

Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư đối với các dự án đầu tư sau:

1. Dự án đầu tư quy định tại Điều 9 Nghị định này sau khi được Thủ tướng Chính phủ chấp thuận.

2. Dự án đầu tư không quy định tại Điều 9 Nghị định này.

Điều 11. Quy trình cấp Giấy chứng nhận đầu tư

Việc cấp Giấy chứng nhận đầu tư thực hiện theo các quy trình sau:

1. Quy trình đăng ký, cấp Giấy chứng nhận đầu tư áp dụng đối với dự án đầu tư có quy mô vốn đầu tư dưới 15 tỷ đồng Việt Nam.

2. Quy trình thẩm tra, cấp Giấy chứng nhận đầu tư áp dụng đối với dự án đầu tư có quy mô vốn đầu tư từ 15 tỷ đồng Việt Nam trở lên.

Điều 12. Giấy chứng nhận đầu tư và các mẫu văn bản khác

1. Nội dung chủ yếu của Giấy chứng nhận đầu tư gồm:

a) Tên, địa chỉ của nhà đầu tư.

b) Mục tiêu đầu tư, quy mô dự án đầu tư.

c) Tên quốc gia, vùng lãnh thổ tiếp nhận dự án đầu tư.

d) Vốn đầu tư.

đ) Thời hạn thực hiện dự án đầu tư.

e) Tiến độ thực hiện dự án đầu tư.

g) Các ưu đãi và hỗ trợ đầu tư (nếu có).

2. Bộ Kế hoạch và Đầu tư ban hành các văn bản mẫu sau: đăng ký dự án đầu tư; đề nghị thẩm tra dự án đầu tư; giải trình về dự án đầu tư; đề nghị điều chỉnh Giấy chứng nhận đầu tư; giải trình về đề nghị điều chỉnh Giấy chứng nhận đầu tư; thông báo thực hiện dự án đầu tư; báo cáo tình hình hoạt động của dự án đầu tư.

Điều 13. Quy trình đăng ký, cấp Giấy chứng nhận đầu tư

1. Hồ sơ dự án đầu tư gồm:

a) Văn bản đăng ký dự án đầu tư.

b) Bản sao có công chứng của: Giấy chứng nhận đầu tư đối với nhà đầu tư là doanh nghiệp có vốn đầu tư nước ngoài; hoặc Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập hoặc giấy tờ có giá trị pháp lý tương đương đối với nhà đầu tư là tổ chức; hoặc Giấy chứng minh thư nhân dân hoặc hộ chiếu đối với nhà đầu tư là cá nhân Việt Nam; hoặc Giấy phép đầu tư đối với nhà đầu tư là doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 nhưng không đăng ký lại theo Luật Đầu tư, Luật Doanh nghiệp.

c) Hợp đồng hoặc văn bản thỏa thuận với đối tác về việc góp vốn hoặc mua cổ phần hoặc hợp tác đầu tư đối với dự án đầu tư có đối tác khác cùng tham gia đầu tư.

d) Văn bản đồng ý của Hội đồng thành viên hoặc Hội đồng quản trị hoặc Hội đồng cổ đông hoặc đại hội xã viên về việc đầu tư trực tiếp ra nước ngoài đối với trường hợp nhà đầu tư là Công ty trách nhiệm hữu hạn hoặc Công ty hợp danh hoặc Công ty cổ phần hoặc hợp tác xã trong trường hợp cần thiết theo quy định của pháp luật về doanh nghiệp, hợp tác xã.

2. Nhà đầu tư nộp cho Bộ Kế hoạch và Đầu tư 03 bộ hồ sơ dự án đầu tư, trong đó có 01 bộ hồ sơ gốc. Bộ Kế hoạch và Đầu tư kiểm tra tính hợp lệ của hồ sơ dự án đầu tư quy định tại khoản 1 Điều này. Trường hợp có nội dung cần phải được làm rõ liên quan đến hồ sơ dự án đầu tư, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Kế hoạch và Đầu tư có văn bản đề nghị nhà đầu tư giải trình về nội dung cần phải được làm rõ.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư, đồng thời sao gửi Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) nơi nhà đầu tư đặt trụ sở chính.

4. Trường hợp hồ sơ dự án đầu tư không được chấp thuận, Bộ Kế hoạch và Đầu tư có văn bản thông báo và nêu rõ lý do gửi nhà đầu tư.

Điều 14. Quy trình thẩm tra, cấp Giấy chứng nhận đầu tư

1. Hồ sơ dự án đầu tư gồm:

a) Văn bản đề nghị thẩm tra dự án đầu tư.

b) Bản sao có công chứng của: Giấy chứng nhận đầu tư đối với nhà đầu tư là doanh nghiệp có vốn đầu tư nước ngoài; hoặc Giấy đăng ký kinh doanh hoặc quyết định thành lập hoặc giấy tờ có giá trị pháp lý tương đương đối với nhà đầu tư là tổ chức; hoặc Giấy chứng minh thư nhân dân hoặc hộ chiếu đối với nhà đầu tư là cá nhân Việt Nam; hoặc Giấy phép đầu tư đối với nhà đầu tư là doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 nhưng không đăng ký lại theo Luật Đầu tư, Luật Doanh nghiệp.

c) Văn bản giải trình về dự án đầu tư gồm các nội dung sau: mục tiêu đầu tư; địa điểm đầu tư; quy mô vốn đầu tư; nguồn vốn đầu tư; việc sử dụng lao động Việt Nam (nếu có); việc sử dụng nguyên liệu từ Việt Nam (nếu có); tiến độ thực hiện dự án đầu tư.

d) Hợp đồng hoặc bản thỏa thuận với đối tác về việc góp vốn hoặc mua cổ phần hoặc cùng hợp tác đầu tư đối với trường hợp có đối tác khác cùng tham gia đầu tư.

đ) Văn bản đồng ý của Hội đồng thành viên hoặc Hội đồng quản trị hoặc Hội đồng cổ đông hoặc đại hội xã viên về việc đầu tư ra nước ngoài đối với nhà đầu tư là Công ty trách nhiệm hữu hạn hoặc Công ty hợp danh hoặc Công ty cổ phần hoặc hợp tác xã trong trường hợp cần thiết theo quy định của pháp luật về doanh nghiệp, hợp tác xã.

2. Nhà đầu tư gửi Bộ Kế hoạch và Đầu tư 08 bộ hồ sơ dự án đầu tư, trong đó có 01 bộ hồ sơ gốc. Bộ Kế hoạch và Đầu tư kiểm tra tính hợp lệ của hồ sơ dự án đầu tư quy định tại khoản 1 Điều này.

3. Nội dung thẩm tra dự án đầu tư gồm:

a) Điều kiện đầu tư trực tiếp ra nước ngoài quy định tại khoản 1, khoản 2 và khoản 3 Điều 4 Nghị định này.

b) Tư cách pháp lý của nhà đầu tư.

c) Tính hợp pháp của vốn đầu tư trực tiếp ra nước ngoài.

d) Tiến độ thực hiện dự án đầu tư.

4. Quy trình thẩm tra, cấp Giấy chứng nhận đầu tư thực hiện như sau:

a) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư có văn bản lấy ý kiến kèm theo hồ sơ dự án đầu tư gửi các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh nơi nhà đầu tư đặt trụ sở chính.

b) Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được văn bản lấy ý kiến của Bộ Kế hoạch và Đầu tư, cơ quan được hỏi ý kiến tiến hành thẩm tra hồ sơ dự án đầu tư và có ý kiến bằng văn bản về các nội dung thuộc lĩnh vực quản lý nhà nước được phân công; quá thời hạn trên mà cơ quan được hỏi không có ý kiến bằng văn bản thì được coi là đã chấp thuận hồ sơ dự án đầu tư đối với những nội dung thuộc lĩnh vực quản lý nhà nước được phân công.

c) Đối với các dự án đầu tư quy định tại Điều 9 Nghị định này, trong thời hạn 25 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ ý kiến thẩm định bằng văn bản kèm theo hồ sơ dự án đầu tư và ý kiến bằng văn bản của các cơ quan có liên quan để Thủ tướng Chính phủ xem xét, quyết định.

Trong thời hạn 05 ngày, kể từ ngày nhận được ý kiến chấp thuận của Thủ tướng Chính phủ, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư.

d) Đối với các dự án đầu tư không quy định tại Điều 9 Nghị định này, trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư.

đ) Giấy chứng nhận đầu tư được sao gửi Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao và Ủy ban nhân dân cấp tỉnh nơi nhà đầu tư đặt trụ sở chính.

e) Trường hợp hồ sơ dự án đầu tư không được chấp thuận, Bộ Kế hoạch và Đầu tư có văn bản thông báo và nêu rõ lý do gửi nhà đầu tư.

Điều 15. Điều chỉnh Giấy chứng nhận đầu tư

Khi có nhu cầu điều chỉnh dự án đầu tư đã được cấp Giấy chứng nhận đầu tư liên quan đến mục tiêu đầu tư, quy mô dự án đầu tư, vốn đầu tư, chủ đầu tư, nước tiếp nhận dự án đầu tư, thời hạn thực hiện dự án đầu tư thì nhà đầu tư phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư theo quy trình sau:

1. Quy trình đăng ký, điều chỉnh Giấy chứng nhận đầu tư áp dụng đối với các trường hợp sau:

a) Nội dung điều chỉnh Giấy chứng nhận đầu tư không liên quan đến quy mô vốn đầu tư và lĩnh vực đầu tư.

b) Nội dung điều chỉnh Giấy chứng nhận đầu tư không liên quan đến lĩnh vực đầu tư quy định tại khoản 1 Điều 9 Nghị định này và tổng vốn đầu tư sau khi tăng thêm không lớn hơn 15 tỷ đồng Việt Nam.

2. Quy trình thẩm tra, điều chỉnh Giấy chứng nhận đầu tư áp dụng đối với các trường hợp không quy định tại khoản 1 Điều này.

Điều 16. Quy trình đăng ký, điều chỉnh Giấy chứng nhận đầu tư

1. Hồ sơ dự án đầu tư gồm:

a) Văn bản đề nghị điều chỉnh Giấy chứng nhận đầu tư.

b) Hợp đồng chuyển nhượng vốn đầu tư và hồ sơ pháp lý của đối tác mới tham gia dự án đầu tư (nếu có chuyển nhượng vốn đầu tư).

c) Bản sao có công chứng Giấy chứng nhận đầu tư.

d) Văn bản đồng ý của Hội đồng thành viên hoặc Hội đồng quản trị hoặc Hội đồng cổ đông hoặc đại hội xã viên về việc đầu tư trực tiếp ra nước ngoài đối với nhà đầu tư là Công ty trách nhiệm hữu hạn hoặc Công ty hợp danh hoặc Công ty cổ phần hoặc hợp tác xã trong trường hợp cần thiết theo quy định của pháp luật về doanh nghiệp, hợp tác xã.

đ) Báo cáo tình hình hoạt động của dự án đầu tư cho đến thời điểm nhà đầu tư có văn bản đề nghị điều chỉnh Giấy chứng nhận đầu tư.

2. Nhà đầu tư gửi Bộ Kế hoạch và Đầu tư 03 bộ hồ sơ dự án đầu tư, trong đó có 01 bộ hồ sơ gốc.

3. Trường hợp có nội dung liên quan đến hồ sơ dự án đầu tư cần phải được làm rõ, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư có văn bản đề nghị nhà đầu tư giải trình về nội dung cần phải được làm rõ.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư điều chỉnh, đồng thời sao gửi Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao và Ủy ban nhân dân cấp tỉnh nơi nhà đầu tư đặt trụ sở chính.

Trường hợp hồ sơ dự án đầu tư không được chấp thuận, Bộ Kế hoạch và Đầu tư có văn bản thông báo và nêu rõ lý do gửi nhà đầu tư.

Điều 17. Quy trình thẩm tra, điều chỉnh Giấy chứng nhận đầu tư

1. Hồ sơ dự án đầu tư gồm:

a) Văn bản đề nghị điều chỉnh Giấy chứng nhận đầu tư.

b) Văn bản giải trình về đề nghị điều chỉnh Giấy chứng nhận đầu tư.

c) Hợp đồng chuyển nhượng vốn đầu tư và hồ sơ pháp lý của đối tác mới tham gia dự án đầu tư (nếu có chuyển nhượng vốn đầu tư).

d) Bản sao có công chứng Giấy chứng nhận đầu tư.

đ) Văn bản đồng ý của Hội đồng thành viên hoặc Hội đồng quản trị hoặc Hội đồng cổ đông hoặc đại hội xã viên về việc đầu tư ra nước ngoài đối với trường hợp nhà đầu tư là Công ty trách nhiệm hữu hạn hoặc Công ty hợp danh hoặc Công ty cổ phần hoặc hợp tác xã trong trường hợp cần thiết theo quy định của pháp luật về doanh nghiệp, hợp tác xã.

e) Báo cáo tình hình hoạt động của dự án đầu tư cho đến thời điểm nhà đầu tư có văn bản đề nghị điều chỉnh Giấy chứng nhận đầu tư.

2. Nhà đầu tư gửi Bộ Kế hoạch và Đầu tư 06 bộ hồ sơ dự án đầu tư, trong đó có 01 bộ hồ sơ gốc.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư có văn bản lấy ý kiến kèm theo hồ sơ dự án đầu tư gửi các Bộ, ngành và Ủy ban nhân dân cấp tỉnh nơi nhà đầu tư đặt trụ sở chính.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được văn bản lấy ý kiến của Bộ Kế hoạch và Đầu tư, cơ quan được hỏi ý kiến tiến hành thẩm tra hồ sơ dự án đầu tư và có ý kiến bằng văn bản về các nội dung thuộc lĩnh vực quản lý nhà nước được phân công; quá thời hạn nêu trên mà cơ quan được hỏi không có ý kiến bằng văn bản thì được coi là đã chấp thuận hồ sơ dự án đầu tư đối với những nội dung thuộc lĩnh vực quản lý nhà nước được phân công.

4. Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ quyết định trong các trường hợp sau:

a) Điều chỉnh dự án đầu tư về lĩnh vực đầu tư hoặc quy mô vốn đầu tư quy định tại Điều 9 Nghị định này.

b) Điều chỉnh về lĩnh vực đầu tư hoặc quy mô vốn đầu tư đối với các dự án đầu tư không quy định tại Điều 9 Nghị định này mà sau khi điều chỉnh, dự án đầu tư đó đủ điều kiện thuộc thẩm quyền chấp thuận đầu tư của Thủ tướng Chính phủ quy định tại Điều 9 Nghị định này.

5. Đối với các dự án đầu tư quy định tại Điều 9 Nghị định này, trong thời hạn 25 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ ý kiến thẩm định bằng văn bản kèm theo hồ sơ dự án đầu tư và ý kiến bằng văn bản của các cơ quan liên quan để Thủ tướng Chính phủ xem xét, quyết định.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Thủ tướng Chính phủ, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư điều chỉnh.

6. Đối với các dự án đầu tư không quy định tại Điều 9 Nghị định này, trong thời hạn 30 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư điều chỉnh.

7. Giấy chứng nhận đầu tư điều chỉnh được sao gửi Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao và Ủy ban nhân dân cấp tỉnh nơi nhà đầu tư đặt trụ sở chính.

8. Trường hợp hồ sơ dự án đầu tư không được chấp thuận, Bộ Kế hoạch và Đầu tư có văn bản thông báo và nêu rõ lý do gửi nhà đầu tư.

Điều 18. Dùng lợi nhuận để đầu tư ở nước ngoài

1. Trường hợp dùng lợi nhuận thu được từ dự án đầu tư ở nước ngoài để tái đầu tư vào chính dự án đầu tư đó thì phải được Bộ Kế hoạch và Đầu tư điều chỉnh Giấy chứng nhận đầu tư theo quy định của Nghị định này.

2. Trường hợp dùng lợi nhuận thu được từ dự án đầu tư ở nước ngoài để đầu tư vào dự án khác ở nước ngoài thì phải được Bộ Kế hoạch Đầu tư cấp Giấy chứng nhận đầu tư cho dự án khác đó theo quy định của Nghị định này.

Điều 19. Đăng ký lại dự án đầu tư

1. Nhà đầu tư không phải đăng ký lại đối với dự án đầu tư đã có Giấy phép đầu tư hoặc văn bản cho phép đầu tư trực tiếp ra nước ngoài trước ngày Nghị định này có hiệu lực.

2. Trường hợp có nhu cầu đăng ký lại, nhà đầu tư gửi Bộ Kế hoạch và Đầu tư 03 bộ hồ sơ dự án đầu tư, trong đó có 01 bộ hồ sơ gốc. Hồ sơ dự án đầu tư gồm:

a) Văn bản đề nghị đăng ký lại dự án đầu tư.

b) Báo cáo tình hình hoạt động của dự án đầu tư cho đến thời điểm nhà đầu tư có văn bản đề nghị đăng ký lại dự án đầu tư.

c) Bản sao có công chứng Giấy phép đầu tư hoặc văn bản cho phép đầu tư ra nước ngoài.

2. Khi làm thủ tục đăng ký lại theo đề nghị của nhà đầu tư, Bộ Kế hoạch và Đầu tư ghi vào Giấy chứng nhận đầu tư các quyền lợi và ưu đãi mà nhà đầu tư được hưởng theo quy định của pháp luật.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư thay thế Giấy phép đầu tư hoặc văn bản cho phép đầu tư đã được cấp trước đó.

Chương 3:

TRIỂN KHAI DỰ ÁN ĐẦU TƯ

Điều 20. Thông báo thực hiện dự án đầu tư

1. Trong thời hạn 60 ngày, kể từ ngày dự án đầu tư được chấp thuận theo quy định của pháp luật nước tiếp nhận đầu tư, nhà đầu tư phải có văn bản thông báo thực hiện dự án đầu tư kèm theo bản sao văn bản chấp thuận dự án đầu tư hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao, Ngân hàng Nhà nước Việt Nam và Ủy ban nhân dân cấp tỉnh nơi nhà đầu tư đặt trụ sở chính.

2. Văn bản thông báo thực hiện dự án đầu tư gồm các nội dung sau:

a) Tên, địa chỉ trụ sở chính của tổ chức kinh tế ở nước ngoài; tên, địa chỉ chi nhánh, văn phòng đại diện (nếu có).

b) Mục tiêu đầu tư, lĩnh vực đầu tư.

c) Vốn đầu tư của tổ chức kinh tế ở nước ngoài; phần vốn tham gia của nhà đầu tư.

d) Thông tin về người đại diện nhà đầu tư và người đại diện tổ chức kinh tế ở nước ngoài gồm: họ, tên, địa chỉ thường trú (tại Việt Nam và tại nước ngoài), chức vụ, số chứng minh thư nhân dân hoặc số hộ chiếu.

3. Trường hợp có sự thay đổi về nội dung quy định tại khoản 2 Điều này, trong thời hạn 30 ngày, kể từ ngày có sự thay đổi, nhà đầu tư có văn bản thông báo về nội dung thay đổi gửi Bộ Kế hoạch và Đầu tư.

Điều 21. Thời hạn triển khai dự án đầu tư

1. Quá thời hạn 12 tháng, kể từ ngày được cấp Giấy chứng nhận đầu tư mà dự án đầu tư không được nước tiếp nhận đầu tư chấp thuận, hoặc quá thời hạn 06 tháng, kể từ ngày dự án đầu tư được cơ quan có thẩm quyền của nước tiếp nhận đầu tư chấp thuận mà dự án đầu tư không được triển khai thì nhà đầu tư phải có văn bản nêu rõ lý do và đề nghị kéo dài thời hạn triển khai dự án đầu tư hoặc đề nghị chấm dứt dự án đầu tư gửi Bộ Kế hoạch và Đầu tư.

2. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được văn bản đề nghị kéo dài thời hạn triển khai dự án đầu tư hoặc văn bản đề nghị chấm dứt dự án đầu tư, Bộ Kế hoạch và Đầu tư có văn bản chấp thuận hoặc không chấp thuận về việc kéo dài thời hạn triển khai dự án đầu tư hoặc chấp thuận chấm dứt dự án đầu tư, đồng thời gửi Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao và Ủy ban nhân dân cấp tỉnh nơi nhà đầu tư đặt trụ sở chính.

3. Việc gia hạn triển khai dự án đầu tư được thực hiện không quá 02 lần, mỗi lần không quá 06 tháng.

Điều 22. Báo cáo tình hình hoạt động của dự án đầu tư

Hàng năm, trong thời hạn 06 tháng, kể từ ngày có báo cáo quyết toán thuế hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư, nhà đầu tư có văn bản báo cáo tình hình hoạt động của dự án đầu tư kèm theo báo cáo quyết toán thuế hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành kinh tế - kỹ thuật và Ủy ban nhân dân cấp tỉnh nơi nhà đầu tư đặt trụ sở chính.

Điều 23. Chuyển vốn đầu tư ra nước ngoài

1. Nhà đầu tư được chuyển vốn đầu tư ra nước ngoài để thực hiện hoạt động đầu tư sau khi đáp ứng các điều kiện sau:

a) Đã được cấp Giấy chứng nhận đầu tư.

b) Dự án đầu tư đã được cơ quan nhà nước có thẩm quyền của nước tiếp nhận đầu tư chấp thuận theo quy định của pháp luật nước tiếp nhận đầu tư.

2. Việc chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đầu tư để nghiên cứu, chuẩn bị dự án đầu tư thực hiện theo quy định của pháp luật về quản lý ngoại hối và quy định khác của pháp luật có liên quan.

3. Việc chuyển vốn đầu tư ra nước ngoài phải tuân thủ các quy định của pháp luật về quản lý ngoại hối, xuất khẩu, chuyển giao công nghệ và quy định khác của pháp luật có liên quan.

Điều 24. Tài khoản thực hiện dự án đầu tư

Mọi giao dịch chuyển ngoại tệ từ Việt Nam ra nước ngoài và từ nước ngoài vào Việt Nam liên quan đến dự án đầu tư được thực hiện thông qua một tài khoản ngoại tệ mở tại một tổ chức tín dụng được phép hoạt động ngoại hối tại Việt Nam và được đăng ký với Ngân hàng Nhà nước Việt Nam.

Điều 25. Chuyển lợi nhuận về nước

1. Trong thời hạn 06 tháng, kể từ ngày có quyết toán thuế hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư, nhà đầu tư phải chuyển toàn bộ lợi nhuận và các khoản thu nhập khác từ dự án đầu tư về Việt Nam.

2. Trường hợp có nhu cầu kéo dài thời hạn quy định tại khoản 1 Điều này, nhà đầu tư phải có văn bản đề nghị và nêu rõ lý do gửi Ngân hàng Nhà nước Việt Nam xem xét, quyết định. Việc gia hạn được thực hiện không quá 02 lần, mỗi lần không quá 06 tháng.

Điều 26. Thanh lý dự án đầu tư

1. Ngay sau khi kết thúc dự án đầu tư, nhà đầu tư phải thanh lý dự án đầu tư theo quy định của pháp luật nước tiếp nhận đầu tư.

2. Trong thời hạn 06 tháng, kể từ ngày kết thúc việc thanh lý dự án đầu tư, nhà đầu tư phải chuyển về nước toàn bộ các khoản thu từ việc thanh lý dự án đầu tư.

3. Trường hợp có nhu cầu kéo dài thời hạn quy định tại khoản 2 Điều này, nhà đầu tư phải có văn bản đề nghị và nêu rõ lý do gửi Bộ Kế hoạch và Đầu tư xem xét, quyết định. Việc gia hạn được thực hiện một lần và không quá 06 tháng.

Điều 27. Nghĩa vụ tài chính

1. Nhà đầu tư có trách nhiệm thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật.

2. Trường hợp dự án đầu tư thuộc lĩnh vực ưu đãi đầu tư thì mức thuế thu nhập doanh nghiệp tại Việt Nam đối với phần lợi nhuận chuyển về nước được áp dụng như mức thuế thu nhập doanh nghiệp áp dụng đối với dự án đầu tư trong nước trong cùng lĩnh vực đầu tư.

3. Trường hợp nước tiếp nhận đầu tư là quốc gia hoặc thuộc vùng lãnh thổ đã ký Hiệp định tránh đánh thuế hai lần với Việt Nam thì nghĩa vụ về thuế của nhà đầu tư đối với Nhà nước Việt Nam thực hiện theo quy định của Hiệp định đó.

4. Trường hợp nước tiếp nhận đầu tư là quốc gia hoặc thuộc vùng lãnh thổ chưa ký Hiệp định tránh đánh thuế hai lần với Việt Nam thì khoản thuế thu nhập doanh nghiệp đã được nộp ở nước tiếp nhận đầu tư sẽ được khấu trừ khi tính thuế thu nhập doanh nghiệp tại Việt Nam.

5. Việc miễn thuế xuất khẩu đối với tài sản mang ra nước ngoài để triển khai dự án đầu tư thực hiện theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Điều 28. Trách nhiệm của nhà đầu tư đối với người lao động

1. Nhà đầu tư được trực tiếp hoặc thông qua tổ chức giới thiệu việc làm để tuyển dụng lao động Việt Nam theo quy định của pháp luật về lao động của Việt Nam và của nước tiếp nhận đầu tư.

2. Nhà đầu tư phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật về việc đưa người lao động Việt Nam ra nước ngoài làm việc tại dự án đầu tư; đồng thời bảo đảm quyền lợi hợp pháp của người lao động Việt Nam ở nước ngoài; chịu trách nhiệm giải quyết các vấn đề phát sinh theo hợp đồng đưa người lao động Việt Nam ra nước ngoài làm việc tại dự án đầu tư và quy định khác của pháp luật có liên quan.

Điều 29. Chấm dứt hiệu lực Giấy chứng nhận đầu tư

Giấy chứng nhận đầu tư chấm dứt hiệu lực trong các trường hợp sau:

1. Hết thời hạn quy định ghi tại Giấy chứng nhận đầu tư hoặc hết thời hạn đầu tư theo quy định của pháp luật nước tiếp nhận đầu tư.

2. Quá thời hạn quy định tại Điều 21 Nghị định này mà dự án đầu tư không được triển khai.

3. Tổ chức kinh tế ở nước ngoài bị giải thể hoặc phá sản theo quy định của pháp luật nước tiếp nhận đầu tư.

4. Nhà đầu tư bị phá sản hoặc giải thể dẫn tới việc phải giải thể tổ chức kinh tế ở nước ngoài hoặc phải chuyển nhượng toàn bộ vốn đầu tư ở nước ngoài cho tổ chức, cá nhân nước ngoài.

5. Quá 12 tháng, kể từ ngày có báo cáo quyết toán thuế hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư mà nhà đầu tư không có văn bản báo cáo về tình hình hoạt động của dự án đầu tư quy định tại Điều 22 Nghị định này.

6. Nhà đầu tư vi phạm quy định của pháp luật Việt Nam hoặc pháp luật nước tiếp nhận đầu tư dẫn tới việc phải chấm dứt hiệu lực Giấy chứng nhận đầu tư.

7. Nhà đầu tư có văn bản đề nghị chấm dứt dự án đầu tư và được Bộ Kế hoạch và Đầu tư chấp thuận.

Chương 4:

QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ TRỰC TIẾP RA NƯỚC NGOÀI

Điều 30. Trách nhiệm quản lý nhà nước

1. Chính phủ thống nhất quản lý nhà nước về đầu tư trực tiếp ra nước ngoài trong phạm vi cả nước.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về đầu tư trực tiếp ra nước ngoài.

3. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về đầu tư trực tiếp ra nước ngoài trong lĩnh vực được phân công.

Điều 31. Trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Chủ trì, phối hợp với các Bộ, ngành và địa phương xây dựng chiến lược, định hướng đầu tư trực tiếp ra nước ngoài theo từng thời kỳ.

2. Ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành các văn bản quy phạm pháp luật về đầu tư trực tiếp ra nước ngoài.

3. Tổ chức, thực hiện việc đăng ký, thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành, địa phương hướng dẫn, kiểm tra, giám sát, đồng thời giải quyết những vướng mắc trong việc thực hiện các quy định của pháp luật về đầu tư trực tiếp ra nước ngoài.

5. Phối hợp với các cơ quan nhà nước Việt Nam ở trong nước và nước ngoài để hỗ trợ các nhà đầu tư theo thẩm quyền.

6. Kiểm tra, thanh tra, giám sát theo thẩm quyền việc thực hiện các quy định của pháp luật về đầu tư trực tiếp ra nước ngoài; giải quyết khiếu nại, tố cáo, khen thưởng và xử lý theo thẩm quyền các vi phạm trong hoạt động đầu tư trực tiếp ra nước ngoài.

7. Định kỳ 06 tháng và hàng năm, làm việc với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam, Bộ Thương mại, Bộ Lao động - Thương binh và Xã hội, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao, Ủy ban nhân dân cấp tỉnh có liên quan để xử lý kịp thời các kiến nghị của nhà đầu tư, ban hành theo thẩm quyền hoặc đề xuất các cơ chế, chính sách và giải pháp cần thiết để nâng cao hiệu quả của hoạt động đầu tư trực tiếp ra nước ngoài.

8. Hàng năm, tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình hoạt động và hiệu quả kinh tế - xã hội của các dự án đầu tư trực tiếp ra nước ngoài, đồng thời gửi Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam, Bộ Lao động - Thương binh và Xã hội, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao, Ủy ban nhân dân cấp tỉnh có liên quan và Tổng cục Thống kê.

Điều 32. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

1. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ khác có liên quan trong việc xây dựng, ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành các quy định của pháp luật, các cơ chế, chính sách về tín dụng, quản lý ngoại hối liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài.

2. Tham gia ý kiến về các vấn đề liên quan đến nguồn vốn và quản lý ngoại hối của các dự án đầu tư khi có yêu cầu của Thủ tướng Chính phủ hoặc đề nghị của Bộ Kế hoạch và Đầu tư.

3. Kiểm tra, thanh tra, giám sát theo thẩm quyền đối với hoạt động chuyển ngoại tệ từ Việt Nam ra nước ngoài và từ nước ngoài về Việt Nam liên quan đến các dự án đầu tư trực tiếp ra nước ngoài.

4. Định kỳ 06 tháng và hàng năm, Ngân hàng Nhà nước Việt Nam có văn bản đánh giá tình hình chuyển ngoại tệ từ Việt Nam ra nước ngoài và từ nước ngoài về Việt Nam liên quan đến các dự án đầu tư trực tiếp ra nước ngoài gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Lao động - Thương binh và Xã hội, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao, Ủy ban nhân dân cấp tỉnh có liên quan và Tổng cục Thống kê.

Điều 33. Trách nhiệm của Bộ Tài chính

1. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành liên quan trong việc xây dựng, ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành các quy định của pháp luật, các cơ chế, chính sách về tài chính liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài.

2. Tham gia ý kiến về các vấn đề thuộc lĩnh vực tài chính liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài khi có yêu cầu của Thủ tướng Chính phủ hoặc đề nghị của Bộ Kế hoạch và Đầu tư.

3. Thực hiện việc miễn thuế xuất khẩu, thuế nhập khẩu theo thẩm quyền đối với các trường hợp liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài được miễn thuế xuất khẩu, miễn thuế nhập khẩu theo quy định của pháp luật.

4. Kiểm tra, thanh tra, giám sát theo thẩm quyền việc thực hiện nghĩa vụ tài chính của các nhà đầu tư đối với Nhà nước Việt Nam.

5. Định kỳ 06 tháng và hàng năm, Bộ Tài chính có văn bản tổng hợp, đánh giá tình hình thực hiện nghĩa vụ tài chính của các nhà đầu tư đối với Nhà nước Việt Nam gửi Bộ Kế hoạch và Đầu tư, Bộ Thương mại, Bộ Lao động - Thương binh và Xã hội, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân cấp tỉnh liên quan và Tổng cục Thống kê.

Điều 34. Trách nhiệm của Bộ Thương mại

1. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các Bộ, ngành liên quan trong việc xây dựng, ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành các quy định của pháp luật, các cơ chế, chính sách về thương mại liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài.

2. Tham gia ý kiến về các nội dung thuộc lĩnh vực thương mại liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài khi có yêu cầu của Thủ tướng Chính phủ hoặc đề nghị của Bộ Kế hoạch và Đầu tư.

3. Chịu trách nhiệm kiểm tra, thanh tra, giám sát theo thẩm quyền đối với hoạt động thương mại liên quan đến đầu tư trực tiếp ra nước ngoài.

4. Định kỳ 06 tháng và hàng năm, Bộ Thương mại có văn bản đánh giá về tình hình thương mại liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân cấp tỉnh liên quan và Tổng cục Thống kê.

Điều 35. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các Bộ, ngành liên quan trong việc xây dựng, ban hành theo thẩm quyền các quy định của pháp luật, các cơ chế, chính sách về quản lý, sử dụng lao động liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài.

2. Tham gia ý kiến về các vấn đề liên quan đến việc đưa lao động Việt Nam ra nước ngoài làm việc tại các dự án đầu tư khi có yêu cầu của Thủ tướng Chính phủ hoặc đề nghị của Bộ Kế hoạch và Đầu tư.

3. Kiểm tra, thanh tra, giám sát theo thẩm quyền đối với việc đưa lao động Việt Nam ra nước ngoài làm việc tại các dự án đầu tư.

4. Định kỳ 06 tháng và hàng năm, Bộ Lao động - Thương binh và Xã hội có văn bản đánh giá tình hình đưa lao động Việt Nam ra nước ngoài làm việc tại các dự án đầu tư gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân cấp tỉnh liên quan và Tổng cục Thống kê.

Điều 36. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ khác

1. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc xây dựng các quy định của pháp luật, chính sách, quy hoạch liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài.

2. Tham gia ý kiến về các vấn đề thuộc lĩnh vực quản lý nhà nước được phân công liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài khi có yêu cầu của Thủ tướng Chính phủ hoặc đề nghị của Bộ Kế hoạch và Đầu tư.

3. Kiểm tra, thanh tra, giám sát theo thẩm quyền đối với các vấn đề thuộc lĩnh vực quản lý nhà nước được phân công liên quan đến hoạt động đầu tư trực tiếp ra nước ngoài.

4. Định kỳ 06 tháng và hàng năm, Bộ quản lý ngành kinh tế - kỹ thuật có văn bản đánh giá về tình hình hoạt động đầu tư trực tiếp ra nước ngoài trong lĩnh vực quản lý nhà nước được phân công gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Lao động - Thương binh và Xã hội, Bộ Ngoại giao, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân cấp tỉnh liên quan và Tổng cục Thống kê.

Điều 37. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Phối hợp với các Bộ, ngành liên quan theo thẩm quyền quy định trong việc hướng dẫn, hỗ trợ các nhà đầu tư có trụ sở chính đặt tại địa phương thực hiện đúng các quy định của Luật Đầu tư, Nghị định này và quy định khác của pháp luật có liên quan.

2. Tham gia ý kiến về các nội dung thuộc thẩm quyền quản lý liên quan đến dự án đầu tư của các nhà đầu tư có trụ sở chính đặt tại địa bàn khi có yêu cầu của Thủ tướng Chính phủ hoặc đề nghị của Bộ Kế hoạch và Đầu tư.

3. Thanh tra, kiểm tra, giám sát theo thẩm quyền về việc thực hiện nghĩa vụ tài chính của các nhà đầu tư đầu tư có trụ sở chính đặt tại địa bàn đối với Nhà nước Việt Nam và việc đưa lao động địa phương ra nước ngoài làm việc tại các dự án đầu tư.

4. Định kỳ 06 tháng và hàng năm, Ủy ban nhân dân cấp tỉnh có văn bản đánh giá tình hình hoạt động đầu tư trực tiếp ra nước ngoài của các nhà đầu tư có trụ sở chính đặt tại địa bàn và tình hình đưa lao động địa phương ra nước ngoài làm việc tại các dự án đầu tư gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam, Bộ Lao động - Thương binh và Xã hội, Bộ quản lý ngành kinh tế - kỹ thuật, Bộ Ngoại giao và Tổng cục Thống kê.

Điều 38. Hỗ trợ nhà đầu tư ở nước ngoài

Cơ quan đại diện ngoại giao Việt Nam ở nước ngoài có trách nhiệm làm đầu mối phối hợp với các cơ quan của Việt Nam ở nước ngoài, các cơ quan quản lý nhà nước của Việt Nam ở trong nước để: hỗ trợ các nhà đầu tư trong việc chấp hành các quy định của pháp luật nước sở tại; bảo vệ quyền lợi hợp pháp của nhà đầu tư ở nước ngoài; thông qua đường ngoại giao, đề xuất và kiến nghị chính quyền nước sở tại hỗ trợ, tạo điều kiện và tháo gỡ khó khăn cho các nhà đầu tư trong quá trình thực hiện dự án đầu tư ở nước ngoài.

Điều 39. Thanh tra, kiểm tra

Việc thanh tra, kiểm tra dự án đầu tư thực hiện theo quy định của pháp luật về thanh tra, kiểm tra.

Điều 40. Xử lý vi phạm

Tổ chức, cá nhân vi phạm quy định của Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo; đồng thời thay thế Nghị định số 22/1999/NĐ-CP ngày 14 tháng 4 năm 1999 của Chính phủ quy định về đầu tư ra nước ngoài của doanh nghiệp Việt Nam.

2. Các dự án đầu tư đã được cấp Giấy phép đầu tư hoặc có văn bản cho phép đầu tư trực tiếp ra nước ngoài trước ngày Nghị định này có hiệu lực nhưng không đăng ký lại theo Luật Đầu tư được tiếp tục hoạt động và thực hiện theo quy định của Nghị định này.

Điều 42. Điều khoản thi hành

1. Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Lao động - Thương binh và Xã hội, Ngân hàng Nhà nước Việt Nam, Bộ Ngoại giao có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

-


ND 2008 - 44 sua doi ND198.2004 thu su dung dat

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------
Số: 44/2008/NĐ-CP | Hà Nội, ngày 09 tháng 4 năm 2008

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đầu tư;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất như sau:

1. Sửa đổi, bổ sung khoản 3 và bổ sung khoản 6 vào Điều 11 như sau:

“3. Trong trường hợp tổ chức, hộ gia đình, cá nhân thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất theo quy định tại Nghị định này hoặc các văn bản quy phạm pháp luật khác có liên quan thì được miễn tiền sử dụng đất; trường hợp tổ chức, hộ gia đình, cá nhân thuộc đối tượng được giảm tiền sử dụng đất nhưng có nhiều mức giảm khác nhau quy định tại Nghị định này và các văn bản quy phạm pháp luật khác có liên quan thì được hưởng mức giảm cao nhất.

6. Các dự án đang hoạt động và đang được hưởng ưu đãi về miễn, giảm tiền sử dụng đất cao hơn quy định của Nghị định này thì tiếp tục được hưởng mức ưu đãi đó cho thời gian còn lại; trường hợp mức ưu đãi về miễn, giảm tiền sử dụng đất thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại.”

2. Sửa đổi, bổ sung khoản 1 Điều 12 như sau:

“1. Được miễn tiền sử dụng đất đối với dự án thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Danh mục lĩnh vực đặc biệt ưu đãi đầu tư; danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của Luật Đầu tư và các văn bản hướng dẫn thi hành Luật này”.

3. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

“1. Giảm tiền sử dụng đất theo quy định của Luật Đầu tư:

a. Được giảm 50% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

- Dự án thuộc lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Dự án đầu tư thuộc diện ưu đãi đã quy định tại khoản 3 Điều 12 Nghị định này thì không áp dụng theo quy định này.

b. Được giảm 30% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án đầu tư thuộc lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

- Dự án thuộc lĩnh vực đặc biệt ưu đãi đầu tư không thuộc các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc không thuộc các địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

c. Được giảm 20% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án thuộc lĩnh vực ưu đãi đầu tư không thuộc các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc không thuộc các địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực đặc biệt ưu đãi đầu tư, lĩnh vực ưu đãi đầu tư; danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, địa bàn có điều kiện kinh tế - xã hội khó khăn theo quy định của Luật Đầu tư và các văn bản hướng dẫn thi hành Luật này.”

Điều 2. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài chính hướng dẫn những nội dung vướng mắc trong quá trình triển khai thực hiện về miễn, giảm tiền sử dụng đất do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương kiến nghị./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh; thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NN (5b).

TM. CHÍNH PHỦ
THỦ TƯỞNG

Nguyễn Tấn Dũng


ND 2010 - 50 thi hanh Luat thue tai nguyen

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 50/2010/NĐ-CP | Hà Nội, ngày 14 tháng 05 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TÀI NGUYÊN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thuế tài nguyên ngày 25 tháng 11 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành Điều 2, Điều 5, Điều 6, Điều 7 và Điều 9 của Luật Thuế tài nguyên.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế tài nguyên thực hiện theo quy định tại Điều 2 Luật Thuế tài nguyên, bao gồm:

1. Khoáng sản kim loại.

2. Khoáng sản không kim loại.

3. Dầu thô theo quy định tại khoản 2 Điều 3 Luật Dầu khí năm 1993.

4. Khí thiên nhiên theo quy định tại khoản 3 Điều 3 Luật Dầu khí năm 1993.

5. Khí than theo quy định tại khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Dầu khí năm 2008.

6. Sản phẩm của rừng tự nhiên, bao gồm các loại thực vật và các loại sản phẩm khác của rừng tự nhiên, trừ động vật và hồi, quế, sa nhân, thảo quả do người nộp thuế trồng tại khu vực rừng tự nhiên được giao khoanh nuôi, bảo vệ.

7. Hải sản tự nhiên, bao gồm động vật và thực vật biển.

8. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất.

9. Yến sào thiên nhiên.

10. Tài nguyên khác do Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Ủy ban Thường vụ Quốc hội xem xét, quyết định.

Chương 2.

CĂN CỨ TÍNH THUẾ

Điều 3. Sản lượng tài nguyên tính thuế

Sản lượng tài nguyên tính thuế thực hiện theo quy định tại Điều 5 Luật Thuế tài nguyên.

Đối với nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên dùng cho mục đích công nghiệp thì sản lượng tài nguyên tính thuế được xác định bằng mét khối (m3) hoặc lít (l) theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam. Trường hợp không trực tiếp xác định được sản lượng tính thuế thông qua hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam thì thực hiện khoán sản lượng tài nguyên khai thác theo kỳ tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế căn cứ vào tình hình khai thác thực tế, định mức tiêu chuẩn kỹ thuật ngành hoặc sản lượng khai thác sử dụng của tổ chức, cá nhân khác tương đương.

Bộ Tài chính quy định phương thức xác định sản lượng tính thuế quy định tại Điều này.

Điều 4. Giá tính thuế

Giá tính thuế tài nguyên thực hiện theo quy định tại Điều 6 Luật Thuế tài nguyên, cụ thể:

1. Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên của tổ chức, cá nhân khai thác chưa bao gồm thuế giá trị gia tăng.

2. Trường hợp tài nguyên chưa xác định được giá bán thì giá tính thuế tài nguyên được xác định theo một trong những căn cứ sau:

a) Giá bán thực tế trên thị trường khu vực trong phạm vi địa bàn cấp tỉnh của đơn vị sản phẩm tài nguyên cùng loại nhưng không thấp hơn giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định;

b) Trường hợp tài nguyên khai thác có chứa nhiều chất khác nhau thì giá tính thuế xác định theo giá bán đơn vị của từng chất và hàm lượng của từng chất trong tài nguyên khai thác nhưng không thấp hơn giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định.

3. Giá tính thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

a) Đối với nước thiên nhiên dùng cho sản xuất thủy điện là giá bán điện thương phẩm bình quân;

b) Đối với gỗ là giá bán tại bãi giao (kho, bãi nơi khai thác); trường hợp chưa xác định được giá bán tại bãi giao thì giá tính thuế được xác định căn cứ vào giá tính thuế do Ủy ban nhân dân cấp tỉnh quy định;

c) Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là giá xuất khẩu đơn vị sản phẩm tài nguyên (FOB); trường hợp tài nguyên khai thác vừa tiêu thụ nội địa và xuất khẩu thì đối với phần tiêu thụ nội địa là giá bán đơn vị sản phẩm tài nguyên chưa bao gồm thuế giá trị gia tăng, đối với phần xuất khẩu là giá xuất khẩu;

d) Đối với dầu thô, khí thiên nhiên, khí than là giá bán tại điểm giao nhận. Điểm giao nhận là điểm được thỏa thuận trong hợp đồng dầu khí mà ở đó dầu thô, khí thiên nhiên, khí than được chuyển giao quyền sở hữu cho các bên tham gia hợp đồng dầu khí.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể giá tính thuế tài nguyên quy định tại khoản 2, điểm b khoản 3 Điều này.

5. Bộ Tài chính quy định việc xác định giá tính thuế tài nguyên quy định tại điểm a, d khoản 3 Điều này và các trường hợp cụ thể khác.

Điều 5. Thuế suất

1. Mức thuế suất cụ thể đối với từng loại tài nguyên thực hiện theo Biểu mức thuế suất thuế tài nguyên do Ủy ban Thường vụ Quốc hội ban hành.

2. Căn cứ các nguyên tắc quy định tại khoản 3 Điều 7 Luật Thuế tài nguyên, Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Ủy ban Thường vụ Quốc hội xem xét, quyết định điều chỉnh mức thuế suất đối với từng loại tài nguyên trong Biểu mức thuế suất thuế tài nguyên.

Chương 3.

MIỄN, GIẢM THUẾ

Điều 6. Miễn, giảm thuế

Miễn, giảm thuế tài nguyên thực hiện theo quy định tại Điều 9 Luật Thuế tài nguyên.

Trường hợp khác được miễn, giảm thuế tài nguyên, Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Ủy ban Thường vụ Quốc hội xem xét, quyết định.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 7. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2010. Bãi bỏ Nghị định số 05/2009/NĐ-CP ngày 19 tháng 01 năm 2009 của Chính phủ quy định chi tiết thi hành Pháp lệnh Thuế tài nguyên và Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh Thuế tài nguyên.

Điều 8. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 120 sua doi ND198.2004 thu su dung dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 120/2010/NĐ-CP | Hà Nội, ngày 30 tháng 12 năm 2010

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;
Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 29 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi là Nghị định số 198/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP như sau:

1. Bổ sung khoản 2 và khoản 5 vào Điều 4 về căn cứ tính thu tiền sử dụng đất như sau:

"2. Giá đất tính thu tiền sử dụng đất:

a) Khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm bàn giao đất thực tế.

b) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là giấy chứng nhận quyền sử dụng đất) đang sử dụng hoặc được chuyển mục đích sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của đất khi được cấp giấy chứng nhận quyền sử dụng đất hoặc theo mục đích sử dụng của đất sau khi chuyển mục đích sử dụng tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền.

c) Giá đất tính thu tiền sử dụng đất tại điểm a và điểm b khoản này là giá đất do Ủy ban nhân dân cấp tỉnh quy định; trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp. Riêng trường hợp cấp giấy chứng nhận (công nhận) quyền sử dụng đất ở đối với diện tích đất đang sử dụng trong hạn mức sử dụng đất; đất được chuyển mục đích sử dụng trong hạn mức sử dụng đất ở của hộ gia đình, cá nhân thì giá đất tính thu tiền sử dụng đất là giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền.

5. Trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng thì tiền sử dụng đất được phân bổ cho các tầng và đối tượng sử dụng.

Bộ Tài chính hướng dẫn cụ thể việc phân bổ tiền sử dụng đất quy định tại khoản này".

2. Sửa đổi khoản 4 Điều 5 về thu tiền sử dụng đất khi Nhà nước giao đất như sau:

"4. Trường hợp người được Nhà nước giao đất có thu tiền sử dụng đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo phương án được duyệt; mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Số tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án".

3. Sửa đổi khoản 3 Điều 7 về thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất như sau:

"3. Trường hợp người sử dụng đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó đã ứng trước tiền bồi thường, hỗ trợ, tái định cư, kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt và đã được cơ quan có thẩm quyền xác định số được trừ vào tiền thuê đất phải nộp nhưng chưa được trừ hết, nay chuyển sang giao đất có thu tiền sử dụng đất thì tiếp tục được trừ vào tiền sử dụng đất phải nộp; mức được trừ không vượt quá tiền sử dụng đất phải nộp, số còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án.

Trường hợp người sử dụng đất đã nộp trước tiền thuê đất thì được trừ tiền thuê đất nộp trước cho thời gian còn lại (nếu có) vào tiền sử dụng đất phải nộp".

4. Bổ sung khoản 4 và khoản 5 vào Điều 8 về thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất như sau:

"4. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất hoặc cho thuê đất nhưng đã phân phối (cấp) trái thẩm quyền cho hộ gia đình, cá nhân là cán bộ, công nhân viên của tổ chức làm nhà ở trước ngày 15 tháng 10 năm 1993, khi được cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân thì thu tiền sử dụng đất bằng 40% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định như trường hợp bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ đối với diện tích trong hạn mức giao đất ở; thu bằng 100% theo giá đất ở do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích vượt hạn mức giao đất ở.

5. Hộ gia đình, cá nhân đang sử dụng đất do lấn chiếm xây dựng nhà ở, nếu phù hợp với quy hoạch khu dân cư và đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất ở theo quy định của pháp luật, khi cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân thì thu tiền sử dụng đất như sau:

a) Trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993, thu tiền sử dụng đất bằng 50% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định đối với phần diện tích đất trong hạn mức giao đất ở mới; thu bằng 100% theo giá đất ở do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích ngoài hạn mức giao đất ở.

b) Trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004, thu tiền sử dụng đất bằng 100% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định đối với phần diện tích trong hạn mức giao đất ở mới; đối với phần diện tích ngoài hạn mức giao đất ở thu bằng 100% tiền sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất".

5. Sửa đổi khoản 5 và bổ sung khoản 7 vào Điều 11 về nguyên tắc thực hiện miễn, giảm tiền sử dụng đất như sau:

"5. Việc miễn, giảm tiền sử dụng đất khi Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất theo quy định tại Điều 12, Điều 13 Nghị định này và Điều 1 Nghị định số 44/2008/NĐ-CP ngày 09 tháng 4 năm 2008 của Chính phủ chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 5, 6, 7, 8, 9, 10 Nghị định này.

Trường hợp người được hưởng miễn, giảm tiền sử dụng đất theo quy định của pháp luật được cấp có thẩm quyền cho phép chuyển nhượng dự án cho người khác theo quy định của pháp luật thì người nhận chuyển nhượng cũng được miễn, giảm tiền sử dụng đất nếu việc sử dụng đất sau chuyển nhượng thuộc dự án được ưu đãi về sử dụng đất; phải nộp tiền sử dụng đất nếu việc sử dụng đất sau chuyển nhượng không được ưu đãi về sử dụng đất.

Trường hợp người sử dụng đất thuộc đối tượng ưu đãi về tiền sử dụng đất có nguyện vọng nộp tiền sử dụng đất thì thực hiện nghĩa vụ tài chính về đất đai như đối với trường hợp không được ưu đãi về tiền sử dụng đất.

7. Việc miễn, giảm tiền sử dụng đất đối với các đối tượng thuộc diện chính sách, người có công với cách mạng theo quy định tại Điều 12, Điều 13 Nghị định này cũng được áp dụng trong trường hợp các đối tượng này được Nhà nước giao đất ở hoặc bán nhà ở tái định cư".

6. Sửa đổi khoản 3 và bổ sung khoản 8, khoản 9 vào Điều 12 về miễn tiền sử dụng đất như sau:

"3. Đối với đất giao để xây dựng ký túc xá sinh viên; đất để xây dựng nhà ở cho người phải di dời do thiên tai; đất để xây dựng nhà ở cho đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất xây dựng nhà ở cho công nhân lao động tại các khu doanh nghiệp, khu chế xuất, khu kinh tế; đất xây dựng nhà ở để bán (trả tiền một lần hoặc trả góp), cho thuê, cho thuê mua đối với người có thu nhập thấp tại khu vực đô thị.

8. Miễn tiền sử dụng đất trong hạn mức đất ở khi cấp giấy chứng nhận quyền sử dụng đất lần đầu đối với đất do chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở do tách hộ đối với hộ gia đình là đồng bào dân tộc thiểu số, hộ nghèo tại các xã đặc biệt khó khăn vùng đồng vào dân tộc và miền núi theo Danh mục các xã đặc biệt khó khăn do Thủ tướng Chính phủ quy định.

9. Miễn tiền sử dụng đất đối với diện tích đất được giao để sử dụng vào mục đích lòng hồ thủy điện".

7. Sửa đổi khoản 2 Điều 13 về giảm tiền sử dụng đất như sau:

"2. Giảm 50% tiền sử dụng đất trong hạn mức đất ở đối với hộ gia đình là đồng bào dân tộc thiểu số; hộ nghèo tại các địa bàn không thuộc phạm vi tại khoản 8 Điều 12 Nghị định này khi được cơ quan nhà nước có thẩm quyền theo quy định của pháp luật đất đai quyết định giao đất; công nhận (cấp giấy chứng nhận) quyền sử dụng đất lần đầu đối với đất đang sử dụng hoặc khi được chuyển mục đích sử dụng đất không phải là đất ở sang đất ở. Việc xác định hộ nghèo theo quy định của Bộ Lao động-Thương binh và Xã hội".

8. Bổ sung khoản 4, khoản 5 vào Điều 15 về thời hạn tiền sử dụng đất và các khoản thu khác như sau:

"4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất phải nộp tiền sử dụng đất theo quy định tại Điều 6, Điều 8 Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà chưa có khả năng tài chính để nộp tiền sử dụng đất có nguyện vọng ghi nợ thì được ghi "nợ tiền sử dụng đất" trên giấy chứng nhận quyền sử dụng đất sau khi có đơn đề nghị kèm theo hồ sơ xin cấp giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư. Khi thanh toán nợ, người sử dụng đất phải nộp tiền sử dụng đất theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất và được trả nợ dần khi có khả năng về tài chính trong thời hạn tối đa là 5 năm; sau 5 năm mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất theo giá đất tại thời điểm trả nợ.

Đối với trường hợp đã được ghi nợ tiền sử dụng đất trước ngày 01 tháng 3 năm 2011 mà chưa thanh toán nợ thì nay được áp dụng quy định về thanh toán nợ tại Nghị định này; trong thời hạn tối đa là 5 năm kể từ ngày 01 tháng 3 năm 2011, người sử dụng đất được thanh toán nợ tiền sử dụng đất theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất; sau 5 năm mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất theo giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm trả nợ.

5. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn trình tự, thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất quy định tại khoản 4 Điều này".

9. Sửa đổi khoản 1 Điều 18 về xử phạt như sau:

"1. Trường hợp chậm nộp tiền sử dụng đất vào ngân sách nhà nước thì người sử dụng đất bị phạt tính trên số tiền sử dụng đất phải nộp; việc xử phạt chậm nộp tiền sử dụng đất thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành".

Điều 3. Xử lý một số vấn đề tồn tại khi Nghị định này có hiệu lực thi hành:

1. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày 01 tháng 10 năm 2009 thì được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp, mức được trừ không vượt quá số tiền sử dụng đất phải nộp.

Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án đã được phê duyệt theo quy định tại Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo quy định tại Điều 15 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ.

2. Đối với các trường hợp đã có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo pháp luật đất đai nhưng đến ngày 01 tháng 3 năm 2011 chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất thì xử lý như sau:

a) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật tại thời điểm xác định và thông báo nộp tiền sử dụng đất thì được tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan có thẩm quyền thông báo và bị phạt chậm nộp theo quy định của pháp luật phù hợp với từng thời kỳ.

b) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương chỉ đạo xác định lại đảm bảo đúng quy định của pháp luật. Số tiền xác định phải nộp thêm (nếu có) được thông báo để nhà đầu tư nộp bổ sung vào ngân sách nhà nước và không áp dụng phạt chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, chủ đầu tư được tiếp tục thực hiện theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn lại thiếu và bị chậm nộp như đối với trường hợp quy định tại điểm a khoản 2 Điều này.

Trường hợp đã được cơ quan nhà nước có thẩm quyền thông báo tiền sử dụng đất phải nộp và chủ đầu tư đã nộp đủ theo số đã thông báo vào ngân sách nhà nước sau thời gian từ 5 năm trở lên thì không phải xác định lại tiền sử dụng đất phải nộp.

c) Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và người sử dụng đất chưa nộp hoặc mới tạm nộp một phần tiền sử dụng đất vào ngân sách nhà nước nhưng không xác định được nguyên nhân của việc chậm nộp tiền vào ngân sách nhà nước thì xử lý như sau:

Tiền sử dụng đất đã tạm nộp vào ngân sách nhà nước được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế.

Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế và được trừ số tiền ứng trước về bồi thường, hỗ trợ và tái định cư theo quy định của pháp luật về bồi thường, hỗ trợ và tái định cư tại thời điểm bàn giao đất thực tế; đồng thời phải nộp thêm khoản tiền chậm nộp đối với số tiền sử dụng đất còn phải nộp ngân sách nhà nước tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu phạt chậm nộp nghĩa vụ tài chính theo quy định của pháp luật (phù hợp với từng thời kỳ).

d) Trường hợp chưa bàn giao đất thực tế nhưng cơ quan chức năng vẫn thông báo tiền sử dụng đất phải nộp và chủ đầu tư đã nộp tiền vào ngân sách nhà nước thì coi như tạm nộp và xử lý như quy định tại điểm b khoản 2 Điều này.

3. Đối với dự án nhà ở, dự án khu đô thị mới, dự án đầu tư kết cấu hạ tầng trong khu công nghiệp thì thời điểm xác định giá đất và thu, nộp tiền sử dụng đất được tiếp tục thực hiện theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ.

Điều 4. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2011.

2. Bãi bỏ các quy định sau:

a) Khoản 2 Điều 8 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ;

b) Điều 5 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ.

Điều 5. Tổ chức thực hiện

Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 121 sua doi ND145.2005 ve thu tien thue dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 121/2010/NĐ-CP | Hà Nội, ngày 30 tháng 12 năm 2010

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi là Nghị định số 142/2005/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP như sau:

1. Sửa đổi Điều 1 như sau:

"Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền thuê đất, thuê mặt nước khi:

1. Nhà nước cho thuê đất, gồm đất trên bề mặt và phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

2. Nhà nước cho thuê đất phần dưới mặt đất để xây dựng công trình ngầm nhằm mục đích kinh doanh theo quy hoạch được duyệt mà không sử dụng phần mặt đất.

3. Chuyển từ hình thức được Nhà nước giao đất sang cho thuê đất.

4. Nhà nước cho thuê mặt nước".

2. Sửa đổi điểm a, điểm c khoản 2 Điều 2 như sau:

"a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (bao gồm cả tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài) thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê.

c) Tổ chức kinh tế, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (bao gồm cả tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài) thuê mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai để thực hiện dự án đầu tư".

3. Bổ sung Điều 5a như sau:

"Điều 5a. Đơn giá thuê đất

1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất một năm tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại địa phương để quyết định mức giá cụ thể cho phù hợp.

2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tối đa không quá hai (02) lần đơn giá thuê đất theo quy định tại khoản 1 Điều này.

3. Đối với đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tối thiểu không dưới 0,5 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

4. Trường hợp nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất.

Trường hợp thời hạn hoạt động của dự án ghi trên Giấy chứng nhận đầu tư (Giấy phép đầu tư) khác với thời hạn thuê đất trong trường hợp trả tiền thuê đất một lần quy định tại điểm này thì thời hạn hoạt động của dự án được điều chỉnh phù hợp với thời hạn thuê đất.

5. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá, cụ thể như sau:

a) Đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê đối với hình thức trả tiền thuê đất một lần cho cả thời hạn thuê đất thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp trong trường hợp này là đơn giá trúng đấu giá nhân (x) với diện tích đất thuê nhân (x) với thời hạn thuê đất (bằng với số tiền sử dụng đất phải nộp và tương ứng như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

b) Đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê đối với hình thức trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá; đơn giá này được ổn định trong 10 năm, hết thời gian ổn định, việc điều chỉnh đơn giá thuê đất áp dụng như trường hợp nhà nước cho thuê đất trả tiền thuê đất hàng năm không theo hình thức đấu giá nhưng mức điều chỉnh của thời kỳ ổn định 10 năm tiếp theo không vượt quá 30% đơn giá thuê đất của kỳ ổn định trước.

6. Đối với công trình kiến trúc xây dựng trên mặt nước thuộc một trong các nhóm đất quy định tại Điều 13 Luật Đất đai thì áp dụng đơn giá thuê đất quy định tại khoản 1, khoản 2, khoản 3, khoản 4, khoản 5 Điều này.

7. Đơn giá thuê đất để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) được xác định không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh áp dụng cho phù hợp với thực tế tại địa phương".

4. Sửa đổi khoản 1 Điều 6 như sau:

"1. Căn cứ giá đất và đơn giá thuê đất quy định tại Điều 5a Nghị định này, Ủy ban nhân dân cấp tỉnh ban hành đơn giá thuê đất (mức tỷ lệ % giá đất theo mục đích sử dụng đất thuê) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí hạng đất".

5. Bổ sung khoản 3 Điều 7 như sau:

"3. Trường hợp người được Nhà nước cho thuê đất thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được duyệt; Mức được trừ không vượt quá số tiền thuê đất phải nộp.

Số tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền thuê đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án".

6. Sửa đổi khoản 1 Điều 8 như sau:

"1. Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố có sự biến động không quá 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định đơn giá thuê đất cho thời hạn tiếp theo.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố có sự biến động từ 20% trở lên so với đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định lại và trình Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh cho phù hợp làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của thời hạn (05 năm) tiếp theo".

7. Sửa đổi khoản 2 Điều 9 như sau:

"2. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 nộp tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

a) Dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê thì được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b) Dự án đầu tư không thuộc quy định tại điểm a khoản 2 Điều này thì thực hiện điều chỉnh đơn giá thuê theo quy định tại Điều 5a, Điều 5, Điều 6 Nghị định này".

8. Bổ sung Điều 12a như sau:

"Điều 12a. Xác định nghĩa vụ tài chính đối với dự án đầu tư sử dụng đất có nguồn gốc do các tổ chức kinh tế đang được nhà nước cho thuê đất trả tiền thuê đất hàng năm.

1. Tổ chức kinh tế đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm, nếu được cấp có thẩm quyền cho phép đầu tư dự án mới về kinh doanh bất động sản (nhà ở, nhà cho thuê), trung tâm thương mại, dịch vụ trên đất Nhà nước đang cho thuê thì:

a) Trường hợp tổ chức kinh tế tự thực hiện dự án đầu tư thì phải chuyển từ hình thức thuê đất trả tiền thuê đất hàng năm sang giao đất có thu tiền sử dụng đất.

b) Trường hợp tổ chức kinh tế được cơ quan nhà nước có thẩm quyền cho phép liên doanh, liên kết với tổ chức kinh tế khác (hình thành pháp nhân mới) để thực hiện dự án đầu tư thì pháp nhân mới phải thực hiện theo hình thức giao đất có thu tiền sử dụng đất (trường hợp pháp nhân mới thuộc đối tượng được giao đất có thu tiền sử dụng đất); phải chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê (trường hợp pháp nhân mới thuộc đối tượng thuê đất trả tiền thuê đất một lần cho cả thời gian thuê).

2. Trường hợp cơ quan nhà nước có thẩm quyền thu hồi đất đang cho tổ chức kinh tế thuê để giao cho tổ chức kinh tế khác đầu tư dự án mới về kinh doanh bất động sản (nhà ở, nhà cho thuê), trung tâm thương mại, dịch vụ thì phải thực hiện giao đất thông qua hình thức đấu giá quyền sử dụng đất hoặc đấu giá cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

3. Việc xác định thu tiền sử dụng đất, tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đối với các trường hợp quy định tại khoản 1 và trường hợp giao đất, cho thuê đất không thực hiện được bằng hình thức đấu giá theo quy định tại khoản 2 Điều này được thực hiện theo quy định của Chính phủ. Giá đất tính thu tiền sử dụng đất, tiền thuê đất trả một lần cho cả thời gian thuê do Ủy ban nhân dân cấp tỉnh quyết định sát với giá đất thực tế trên thị trường trong điều kiện bình thường".

9. Sửa đổi khoản 2 Điều 13 như sau:

"2. Trường hợp người thuê đất, thuê mặt nước vừa thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước vừa thuộc đối tượng được giảm tiền thuê đất, thuê mặt nước thì được miễn tiền thuê đất, thuê mặt nước; hết thời hạn miễn tiền thuê đất, thuê mặt nước thì được giảm tiền thuê đất, thuê mặt nước theo quy định cho thời gian thuê đất còn lại; trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất".

10. Sửa đổi khoản 4 Điều 14 như sau:

“4. Kể từ ngày dự án hoàn thành đưa vào hoạt động, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư, tại cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư; dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của Chính phủ".

11. Sửa đổi khoản 1, khoản 2 Điều 18 như sau:

"1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm

Số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm. Số thời gian thuê đất còn lại được tiếp tục áp dụng nộp tiền thuê đất hàng năm. Số thời gian thuê đất còn lại được tiếp tục áp dụng nộp tiền thuê đất hàng năm như sau:

a) Trường hợp bình thường

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

b) Trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 2 hoặc khoản 3 Điều 15 Nghị định này.

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Tiền thuê đất, thuê mặt nước phải nộp theo xác định tại điểm a khoản 1 Điều này

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 2, khoản 3 Điều 15 Nghị định này (nếu có)

Ghi chú:

- Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng (nếu có) được quy đổi ra năm, tháng và được trừ vào thời gian phải nộp tiền thuê đất nhưng mức trừ tối đa không quá thời gian phải nộp tiền thuê đất.

- Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch từ 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc thuê tính theo số tháng thuê.

2. Trường hợp nộp tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước.

Tiền thuê đất phải nộp

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng với cùng thời hạn

x

Diện tích đất thuê

-

Tiền thuê đất được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất (nếu có)

Tiền thuê mặt nước phải nộp

=

Số năm phải nộp tiền thuê mặt nước

x

Đơn giá thuê mặt nước

x

Diện tích mặt nước thuê

-

Số tiền thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

Ghi chú:

- Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng (nếu có) được trừ vào tiền thuê đất phải nộp một lần nhưng mức trừ tối đa không quá số tiền thuê đất phải nộp.

- Số năm phải nộp tiền thuê đất, thuê mặt nước bằng tổng số năm thuê trừ đi số năm được miễn tiền thuê đất, thuê mặt nước (nếu có)"

12. Sửa đổi khoản 1 Điều 22 như sau:

"1. Trường hợp chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước thì người được thuê đất, thuê mặt nước phải chịu nộp phạt; việc xử phạt chậm nộp tiền thuê đất, thuê mặt nước thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành".

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2011.

2. Xử lý một số vấn đề tồn tại khi Nghị định này có hiệu lực thi hành;

a) Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày 01 tháng 10 năm 2009 thì được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền thuê đất phải nộp, mức được trừ không vượt quá số tiền thuê đất phải nộp.

Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được phê duyệt theo quy định tại Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo quy định tại Điều 15 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ.

b) Đối với các trường hợp đã ký hợp đồng thuê đất và đã xác định đơn giá thuê đất đang thực hiện trong thời gian ổn định tiền thuê đất (05 năm) thì khi hết thời gian ổn định đó mới điều chỉnh đơn giá thuê đất theo quy định tại Nghị định này.

3. Bãi bỏ quy định sau:

Điều 12 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư.

Điều 4. Tổ chức thực hiện

Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 15 thi hanh luat khoang san

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 15/2012/NĐ-CP | Hà Nội, ngày 09 tháng 03 năm 2012

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT KHOÁNG SẢN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật khoáng sản số 60/2010/QH12 ngày 17 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật khoáng sản,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết khoản 5 và khoản 7 Điều 3; khoản 4 Điều 7; khoản 3 Điều 10; Điều 24; khoản 2 Điều 27; khoản 3 Điều 30; khoản 2 Điều 36; khoản 2 Điều 39; khoản 3 Điều 40; điểm đ khoản 1 Điều 42; khoản 4 Điều 43; Điều 44; khoản 4 Điều 48; khoản 1 Điều 49; khoản 3 Điều 50; khoản 3 Điều 53; điểm c và điểm đ khoản 1 Điều 55; khoản 3 Điều 60; khoản 4 Điều 66; khoản 3 Điều 71; khoản 2 Điều 75; khoản 3 Điều 77; khoản 2 Điều 78 của Luật khoáng sản số 60/2010/QH12.

2. Các quy định về nguyên tắc, điều kiện, thủ tục đấu giá quyền khai thác khoáng sản không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 2. Điều kiện và tiêu chuẩn xuất khẩu khoáng sản

1. Bộ Công Thương chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, các Bộ, ngành liên quan xây dựng và ban hành danh mục, điều kiện và tiêu chuẩn xuất khẩu các loại khoáng sản, trừ khoáng sản làm vật liệu xây dựng.

2. Bộ Xây dựng chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, các Bộ, ngành liên quan xây dựng và ban hành danh mục, điều kiện và tiêu chuẩn xuất khẩu khoáng sản làm vật liệu xây dựng.

Điều 3. Hoàn trả chi phí điều tra cơ bản địa chất về khoáng sản, chi phí thăm dò khoáng sản

1. Thông tin điều tra cơ bản địa chất về khoáng sản mà tổ chức, cá nhân phải hoàn trả chi phí khi sử dụng là thông tin đánh giá tiềm năng khoáng sản.

2. Việc hoàn trả chi phí đánh giá tiềm năng khoáng sản, thăm dò khoáng sản được thực hiện theo nguyên tắc sau:

a) Trường hợp thông tin đánh giá tiềm năng khoáng sản, thăm dò khoáng sản thuộc sở hữu của Nhà nước, tổ chức, cá nhân sử dụng thông tin phải hoàn trả cho Nhà nước chi phí đã đầu tư. Chi phí phải hoàn trả được xác định căn cứ vào khối lượng công trình, hạng mục công việc đã thi công và đơn giá hiện hành.

Trường hợp tổ chức, cá nhân đã hoàn trả ngân sách nhà nước số tiền đã đầu tư cho đánh giá tiềm năng khoáng sản, thăm dò khoáng sản thì việc hoàn trả chi phí thực hiện theo quy định tại điểm c khoản này.

b) Tổ chức, cá nhân được phép thăm dò khoáng sản bằng nguồn vốn từ ngân sách nhà nước không được cung cấp, chuyển nhượng thông tin về kết quả thăm dò khoáng sản cho tổ chức, cá nhân khác, trừ trường hợp cung cấp cho các cơ quan có thẩm quyền theo quy định của Bộ Tài nguyên và Môi trường.

c) Trường hợp thông tin đánh giá tiềm năng khoáng sản, thăm dò khoáng sản do tổ chức, cá nhân đầu tư, việc hoàn trả chi phí đã đầu tư được thực hiện theo nguyên tắc tự thỏa thuận giữa tổ chức, cá nhân đã đầu tư với tổ chức, cá nhân sử dụng thông tin.

Đối với thông tin đánh giá tiềm năng khoáng sản, thăm dò khoáng sản do tổ chức, cá nhân đầu tư ở khu vực hoạt động khoáng sản bị thu hồi giấy phép, giấy phép được trả lại hoặc hết quyền ưu tiên đề nghị cấp Giấy phép khai thác khoáng sản, trong trường hợp các bên không tự thỏa thuận được chi phí phải hoàn trả thì cơ quan nhà nước có thẩm quyền cấp phép quy định tại khoản 1, khoản 2 Điều 82 Luật khoáng sản (dưới đây gọi chung là cơ quan nhà nước có thẩm quyền cấp phép) quyết định chi phí đã đầu tư phải hoàn trả theo nguyên tắc quy định tại điểm a khoản này.

3. Việc hoàn trả chi phí điều tra cơ bản địa chất về khoáng sản, chi phí thăm dò khoáng sản được thực hiện trước khi tổ chức, cá nhân nhận Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản.

4. Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn phương pháp xác định chi phí điều tra cơ bản địa chất về khoáng sản, chi phí thăm dò khoáng sản phải hoàn trả, phương thức, thủ tục hoàn trả; quy định chế độ thu, quản lý, sử dụng chi phí đánh giá tiềm năng khoáng sản, thăm dò khoáng sản do Nhà nước đã đầu tư.

Điều 4. Sử dụng thông tin đánh giá tiềm năng khoáng sản, thăm dò, khai thác khoáng sản

1. Tổ chức, cá nhân được quyền sử dụng thông tin thăm dò khoáng sản do mình đầu tư hoặc sử dụng thông tin đánh giá tiềm năng khoáng sản, thăm dò, khai thác khoáng sản thuộc sở hữu của Nhà nước đã được hoàn trả chi phí theo quy định tại Điều 3 Nghị định này có quyền chuyển nhượng, thừa kế để phục vụ hoạt động khoáng sản theo quy định của pháp luật.

2. Sau 06 tháng kể từ ngày giấy phép thăm dò khoáng sản hết hạn mà tổ chức, cá nhân được phép thăm dò không trình cơ quan có thẩm quyền phê duyệt trữ lượng khoáng sản hoặc trữ lượng khoáng sản đã được phê duyệt mà không nộp hồ sơ đề nghị cấp Giấy phép khai thác khoáng sản thì cơ quan nhà nước có thẩm quyền được cung cấp thông tin về khoáng sản ở khu vực đó cho tổ chức, cá nhân khác sử dụng. Tổ chức, cá nhân sử dụng thông tin có trách nhiệm hoàn trả chi phí thăm dò theo quy định tại điểm c khoản 2 Điều 3 Nghị định này.

Điều 5. Đầu tư của Nhà nước để thăm dò, khai thác khoáng sản

1. Nhà nước đầu tư để thăm dò, khai thác một số loại khoáng sản quan trọng phục vụ mục tiêu quốc phòng, an ninh hoặc nhiệm vụ kinh tế - xã hội quy định tại khoản 5 Điều 3 Luật khoáng sản.

2. Trên cơ sở quy hoạch khoáng sản đã được phê duyệt, căn cứ vào yêu cầu phục vụ mục tiêu quốc phòng, an ninh, nhiệm vụ kinh tế - xã hội, Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các Bộ, ngành liên quan thẩm định, trình Thủ tướng Chính phủ phê duyệt các dự án thăm dò, khai thác khoáng sản thực hiện bằng vốn từ ngân sách nhà nước.

Điều 6. Khoáng sản độc hại

1. Khoáng sản độc hại gồm khoáng sản phóng xạ, thủy ngân, arsen, asbest; khoáng sản chứa các nguyên tố phóng xạ hoặc độc hại mà khi khai thác có thể phát tán ra môi trường những chất phóng xạ hoặc độc hại vượt mức quy định của quy chuẩn kỹ thuật Việt Nam.

2. Bộ Tài nguyên và Môi trường có trách nhiệm điều tra, đánh giá, xác định mức độ ảnh hưởng, đề xuất các giải pháp phòng ngừa tác động của khoáng sản độc hại đến môi trường khu vực và người dân địa phương nơi có khoáng sản độc hại; thông báo cho Ủy ban nhân dân cấp tỉnh nơi có khoáng sản độc hại biết để tổ chức quản lý, bảo vệ theo quy định.

3. Ủy ban nhân dân cấp tỉnh nơi có khoáng sản độc hại có trách nhiệm triển khai thực hiện các giải pháp phòng ngừa tác động tiêu cực của khoáng sản độc hại tới môi trường khu vực và người dân địa phương; tổ chức quản lý, bảo vệ khoáng sản độc hại trên địa bàn địa phương theo quy định.

Điều 7. Báo cáo kết quả hoạt động khoáng sản

1. Báo cáo kết quả hoạt động khoáng sản bao gồm:

a) Báo cáo về hoạt động thăm dò khoáng sản, hoạt động khai thác khoáng sản.

b) Báo cáo tình hình quản lý nhà nước về khoáng sản và hoạt động khoáng sản trong phạm vi tỉnh, thành phố trực thuộc trung ương.

c) Báo cáo tình hình quản lý nhà nước về khoáng sản và hoạt động khoáng sản trong phạm vi cả nước.

2. Chế độ báo cáo về hoạt động khoáng sản được quy định như sau:

a) Báo cáo định kỳ thực hiện một năm một lần. Kỳ báo cáo được tính từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 của năm báo cáo.

b) Ngoài chế độ báo cáo nêu tại điểm a khoản này, khi có yêu cầu của cơ quan quản lý nhà nước về khoáng sản, tổ chức, cá nhân được phép hoạt động khoáng sản phải báo cáo đột xuất về tình hình hoạt động khoáng sản.

3. Trách nhiệm nộp báo cáo kết quả hoạt động khoáng sản được quy định như sau:

a) Chậm nhất sau 05 ngày làm việc kể từ ngày cuối cùng của kỳ báo cáo, tổ chức, cá nhân được phép hoạt động khoáng sản phải nộp báo cáo quy định tại điểm a khoản 1 Điều này cho Sở Tài nguyên và Môi trường nơi hoạt động khoáng sản.

Đối với tổ chức, cá nhân hoạt động khoáng sản theo giấy phép thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường, ngoài việc nộp báo cáo cho Sở Tài nguyên và Môi trường nơi có hoạt động khoáng sản còn phải nộp báo cáo cho Tổng cục Địa chất và Khoáng sản.

b) Chậm nhất sau 15 ngày kể từ ngày cuối cùng của kỳ báo cáo, Sở Tài nguyên và Môi trường lập báo cáo quy định tại điểm b khoản 1 Điều này trình Ủy ban nhân dân cấp tỉnh để gửi cho Bộ Tài nguyên và Môi trường và gửi bản sao báo cáo cho Sở Công Thương, Sở Xây dựng để phối hợp quản lý.

c) Chậm nhất sau 30 ngày kể từ ngày cuối cùng của kỳ báo cáo, Tổng cục Địa chất và Khoáng sản lập báo cáo quy định tại điểm c khoản 1 Điều này trình Bộ Tài nguyên và Môi trường để báo cáo Thủ tướng Chính phủ và gửi bản sao báo cáo cho Bộ Công Thương, Bộ Xây dựng để phối hợp quản lý.

4. Bộ Tài nguyên và Môi trường quy định mẫu báo cáo kết quả hoạt động khoáng sản quy định tại khoản 1 Điều này.

Chương 2.

QUY HOẠCH KHOÁNG SẢN, ĐIỀU TRA CƠ BẢN ĐỊA CHẤT VỀ KHOÁNG SẢN, KHU VỰC KHOÁNG SẢN

Điều 8. Lập, trình phê duyệt quy hoạch khoáng sản

1. Trách nhiệm lập để trình Thủ tướng Chính phủ phê duyệt quy hoạch khoáng sản quy định tại khoản 3 Điều 10 Luật khoáng sản cụ thể như sau:

a) Bộ Tài nguyên và Môi trường chủ trì lập quy hoạch điều tra cơ bản địa chất về khoáng sản.

b) Bộ Công Thương chủ trì lập Quy hoạch thăm dò, khai thác, chế biến và sử dụng các loại khoáng sản (trừ khoáng sản làm vật liệu xây dựng).

c) Bộ Xây dựng chủ trì lập quy hoạch thăm dò, khai thác, chế biến và sử dụng các loại khoáng sản làm vật liệu xây dựng.

2. Quy hoạch khoáng sản quy định tại khoản 1 Điều này được lập phù hợp với chiến lược khoáng sản đã được phê duyệt theo quy định.

3. Lấy ý kiến và phối hợp trong quá trình lập quy hoạch khoáng sản:

a) Trong quá trình lập quy hoạch khoáng sản theo thẩm quyền quy định tại điểm b, điểm c khoản 1 Điều này, Bộ Công Thương, Bộ Xây dựng có trách nhiệm phối hợp để thực hiện quy định tại điểm d khoản 1 Điều 13 Luật khoáng sản.

b) Cơ quan chủ trì lập quy hoạch khoáng sản phải lấy ý kiến các cơ quan có liên quan theo quy định tại khoản 1 Điều 15 Luật khoáng sản đối với dự thảo quy hoạch trước khi trình Thủ tướng Chính phủ. Trong thời hạn 30 ngày kể từ ngày nhận được văn bản lấy ý kiến của cơ quan chủ trì, các cơ quan được lấy ý kiến có trách nhiệm trả lời bằng văn bản.

Điều 9. Quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương

1. Quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương quy định tại khoản 3 Điều 10 Luật khoáng sản được lập đối với các loại khoáng sản sau:

a) Khoáng sản làm vật liệu xây dựng thông thường, than bùn.

b) Khoáng sản ở khu vực có khoáng sản phân tán, nhỏ lẻ đã được Bộ Tài nguyên và Môi trường khoanh định và công bố.

c) Khoáng sản ở bãi thải của mỏ đã đóng cửa.

2. Việc lập quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương phải bảo đảm các nguyên tắc sau đây:

a) Phù hợp với chiến lược khoáng sản, quy hoạch khoáng sản quy định tại điểm b và điểm c khoản 1 Điều 8 Nghị định này.

b) Phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội cấp tỉnh; bảo đảm an ninh, quốc phòng trên địa bàn.

c) Bảo đảm khai thác, sử dụng khoáng sản hợp lý, tiết kiệm, hiệu quả phục vụ nhu cầu hiện tại, đồng thời có tính đến sự phát triển khoa học, công nghệ và nhu cầu khoáng sản trong tương lai.

d) Bảo vệ môi trường, cảnh quan thiên nhiên, di tích lịch sử văn hóa, danh lam thắng cảnh và các tài nguyên thiên nhiên khác.

3. Căn cứ để lập quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương gồm:

a) Quy hoạch tổng thể phát triển kinh tế - xã hội của tỉnh, quy hoạch vùng.

b) Chiến lược khoáng sản; quy hoạch khoáng sản quy định tại điểm b và điểm c khoản 1 Điều 8 Nghị định này.

c) Nhu cầu về khoáng sản trong kỳ quy hoạch.

d) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác khoáng sản.

đ) Kết quả thực hiện quy hoạch kỳ trước.

4. Quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương phải có các nội dung chính sau đây:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá điều kiện tự nhiên, kinh tế - xã hội và thực trạng hoạt động thăm dò, khai thác, chế biến, sử dụng khoáng sản trên địa bàn địa phương.

b) Đánh giá kết quả thực hiện quy hoạch kỳ trước.

c) Xác định phương hướng, mục tiêu thăm dò, khai thác, sử dụng khoáng sản trong kỳ quy hoạch.

d) Khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản.

đ) Khoanh định chi tiết khu vực mỏ, loại khoáng sản cần đầu tư thăm dò, khai thác và tiến độ thăm dò, khai thác. Khu vực thăm dò, khai thác khoáng sản được giới hạn bởi các đoạn thẳng nối các điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp.

e) Xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác.

g) Giải pháp, tiến độ tổ chức thực hiện quy hoạch.

5. Ủy ban nhân dân cấp tỉnh tổ chức lập, phê duyệt và công bố quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương sau khi được Hội đồng nhân dân cùng cấp thông qua.

Điều 10. Đầu tư điều tra cơ bản địa chất về khoáng sản bằng vốn của tổ chức, cá nhân

1. Khuyến khích tổ chức, cá nhân tham gia đầu tư điều tra cơ bản địa chất về khoáng sản; trừ điều tra cơ bản địa chất về khoáng sản than, urani, thori hoặc diện tích điều tra thuộc khu vực vành đai biên giới quốc gia.

2. Căn cứ quy hoạch điều tra cơ bản địa chất về khoáng sản đã được phê duyệt và quy định tại khoản 1 Điều này, Bộ Tài nguyên và Môi trường lập danh mục đề án điều tra cơ bản địa chất về khoáng sản thuộc diện khuyến khích tham gia đầu tư bằng vốn của tổ chức, cá nhân, trình Thủ tướng Chính phủ phê duyệt.

3. Tổ chức, cá nhân tham gia đầu tư điều tra cơ bản địa chất về khoáng sản phải đáp ứng các yêu cầu sau:

a) Đủ điều kiện theo quy định tại khoản 1 Điều 34 và khoản 1 Điều 51 Luật khoáng sản.

b) Có đủ kinh phí để thực hiện toàn bộ đề án điều tra cơ bản địa chất về khoáng sản.

c) Việc thực hiện đề án điều tra cơ bản địa chất về khoáng sản phải được Tổng cục Địa chất và Khoáng sản giám sát quá trình thực hiện.

4. Bộ Tài nguyên và Môi trường có trách nhiệm:

a) Đăng tải danh mục đề án điều tra cơ bản địa chất về khoáng sản thuộc diện khuyến khích đầu tư trên trang thông tin điện tử của Bộ sau khi được phê duyệt.

b) Ban hành quy chế giám sát quá trình thực hiện đề án điều tra cơ bản địa chất về khoáng sản.

c) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính hướng dẫn thủ tục góp vốn, quản lý vốn tham gia đầu tư của tổ chức, cá nhân.

Điều 11. Khoanh định khu vực có khoáng sản phân tán, nhỏ lẻ

1. Khu vực có khoáng sản (trừ khoáng sản làm vật liệu xây dựng thông thường, than bùn, khoáng sản độc hại, nước khoáng, nước nóng thiên nhiên) được khoanh định là khu vực có khoáng sản phân tán, nhỏ lẻ khi đáp ứng các tiêu chí quy định tại khoản 2 Điều này.

2. Việc khoanh định khu vực có khoáng sản phân tán, nhỏ lẻ quy định tại khoản 2 Điều 27 Luật khoáng sản phải đáp ứng các tiêu chí sau:

a) Không thuộc khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản; khu vực dự trữ khoáng sản quốc gia.

b) Khoáng sản đã phát hiện phân bố độc lập có trữ lượng hoặc tài nguyên dự tính thuộc quy mô nhỏ; khoáng sản ở khu vực khai thác khoáng sản đã có quyết định đóng cửa mỏ theo quy định tại khoản 2 Điều 73 Luật khoáng sản mà có trữ lượng và tài nguyên dự tính còn lại thuộc quy mô nhỏ quy định tại Phụ lục ban hành kèm theo Nghị định này.

c) Không có dấu hiệu phát hiện khoáng sản khác ngoài khoáng sản đã được thăm dò hoặc đánh giá tiềm năng khoáng sản.

3. Bộ Tài nguyên và Môi trường có trách nhiệm khoanh định và công bố các khu vực có khoáng sản phân tán, nhỏ lẻ quy định tại khoản 1 và khoản 2 Điều này.

Căn cứ thực tế tại địa phương, Ủy ban nhân dân cấp tỉnh có thể đề nghị Bộ Tài nguyên và Môi trường khoanh định và công bố khu vực có khoáng sản phân tán, nhỏ lẻ.

Điều 12. Tiêu chí khoanh định khu vực không đấu giá quyền khai thác khoáng sản

Việc khoanh định khu vực có khoáng sản là khu vực không đấu giá quyền khai thác khoáng sản quy định tại khoản 2 Điều 78 Luật khoáng sản khi thuộc một trong các trường hợp sau đây:

1. Khu vực khoáng sản bảo đảm an ninh năng lượng gồm: than, urani, thori.

2. Khu vực đá vôi, đá sét làm nguyên liệu sản xuất xi măng hoặc khoáng sản là phụ gia điều chỉnh làm xi măng đã xác định là nguồn nguyên liệu cho các dự án nhà máy xi măng; khu vực có khoáng sản đã xác định là nguồn nguyên liệu cung cấp cho các dự án nhà máy chế biến sâu khoáng sản được Thủ tướng Chính phủ phê duyệt hoặc chấp thuận chủ trương.

3. Khu vực khoáng sản thuộc vành đai biên giới quốc gia, khu vực chiến lược về quốc phòng, an ninh.

4. Khu vực có dự án đầu tư xây dựng công trình theo quy định tại điểm b khoản 1 Điều 65 Luật khoáng sản.

5. Khu vực khoáng sản làm vật liệu xây dựng thông thường được xác định khai thác để cung cấp nguyên vật liệu phục vụ cho việc duy tu, sửa chữa các công trình hạ tầng kỹ thuật.

6. Khu vực hoạt động khoáng sản mà việc thăm dò, khai thác khoáng sản ở khu vực đó bị hạn chế theo quy định tại điểm a khoản 2 Điều 26 Luật khoáng sản.

7. Khu vực hoạt động khoáng sản đã được cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản trước ngày 01 tháng 7 năm 2011.

8. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương 3.

QUY ĐỊNH VỀ HOẠT ĐỘNG KHOÁNG SẢN

MỤC 1. THĂM DÒ KHOÁNG SẢN

Điều 13. Lựa chọn tổ chức, cá nhân để cấp Giấy phép thăm dò khoáng sản ở khu vực không đấu giá quyền khai thác khoáng sản

Việc lựa chọn tổ chức, cá nhân để cấp Giấy phép thăm dò khoáng sản ở khu vực không đấu giá quyền khai thác khoáng sản quy định tại khoản 1 Điều 36 Luật khoáng sản thực hiện như sau:

1. Trường hợp hết thời gian thông báo quy định tại điểm a khoản 1 Điều 35 Nghị định này mà chỉ có một tổ chức, cá nhân nộp hồ sơ đề nghị thăm dò khoáng sản thì tổ chức, cá nhân đó được lựa chọn để cấp Giấy phép thăm dò khoáng sản khi có đủ điều kiện quy định tại khoản 1 Điều 34 và điểm b, điểm c khoản 2 Điều 40 Luật khoáng sản.

2. Trường hợp hết thời gian thông báo quy định tại điểm a khoản 1 Điều 35 Nghị định này mà có từ hai tổ chức, cá nhân trở lên đã đủ điều kiện quy định tại khoản 1 Điều 34 và điểm b, điểm c khoản 2 Điều 40 Luật khoáng sản nộp hồ sơ đề nghị thăm dò khoáng sản thì tổ chức, cá nhân được lựa chọn để cấp Giấy phép thăm dò khoáng sản khi đáp ứng được nhiều nhất các điều kiện sau đây:

a) Tại thời điểm xét hồ sơ, có vốn chủ sở hữu chiếm tỷ lệ lớn nhất so với tổng vốn đầu tư để thực hiện đề án thăm dò.

b) Là tổ chức, cá nhân đã tham gia vốn đầu tư điều tra cơ bản địa chất về khoáng sản ở khu vực dự kiến cấp Giấy phép thăm dò khoáng sản.

c) Có cam kết sau khi thăm dò có kết quả sẽ khai thác, sử dụng khoáng sản phục vụ cho nhu cầu sản xuất trong nước phù hợp với quy hoạch khoáng sản đã được phê duyệt.

3. Trường hợp các tổ chức, cá nhân đề nghị cấp Giấy phép thăm dò khoáng sản đều đáp ứng các điều kiện quy định tại khoản 2 Điều này thì tổ chức, cá nhân nào nộp hồ sơ trước tính theo thời điểm ghi trong phiếu tiếp nhận hồ sơ sẽ được lựa chọn để cấp Giấy phép thăm dò khoáng sản.

Điều 14. Điều kiện của hộ kinh doanh được thăm dò khoáng sản làm vật liệu xây dựng thông thường

Hộ kinh doanh quy định tại khoản 2 Điều 34 Luật khoáng sản được cấp Giấy phép thăm dò khoáng sản làm vật liệu xây dựng thông thường khi đáp ứng đủ các điều kiện sau đây:

1. Được Ủy ban nhân dân cấp tỉnh lựa chọn theo quy định tại Điều 13 Nghị định này hoặc trúng đấu giá quyền khai thác khoáng sản ở khu vực chưa thăm dò khoáng sản; có hợp đồng với tổ chức có đủ điều kiện hành nghề thăm dò khoáng sản quy định tại khoản 1 Điều 35 Luật khoáng sản để thực hiện đề án thăm dò.

2. Có đề án thăm dò phù hợp với quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương nơi có khoáng sản.

3. Có vốn chủ sở hữu ít nhất bằng 50% tổng vốn đầu tư thực hiện đề án thăm dò khoáng sản.

4. Diện tích khu vực xin thăm dò không quá 01 ha.

Điều 15. Chuyển nhượng quyền thăm dò khoáng sản

1. Điều kiện chuyển nhượng quyền thăm dò khoáng sản:

a) Tổ chức, cá nhân nhận chuyển nhượng phải đáp ứng đủ điều kiện theo quy định tại khoản 1 Điều 34 Luật khoáng sản; nếu không có đủ điều kiện hành nghề thăm dò khoáng sản thì phải có hợp đồng với tổ chức đủ điều kiện hành nghề thăm dò khoáng sản quy định tại khoản 1 Điều 35 Luật khoáng sản để tiếp tục thực hiện đề án thăm dò.

b) Tính đến thời điểm chuyển nhượng, tổ chức, cá nhân chuyển nhượng đã hoàn thành các nghĩa vụ quy định tại các điểm b, c, d và e khoản 2 Điều 42; khoản 3 Điều 43 Luật khoáng sản và quy định trong Giấy phép thăm dò khoáng sản.

c) Tại thời điểm chuyển nhượng không có tranh chấp về quyền, nghĩa vụ liên quan đến hoạt động thăm dò.

d) Tổ chức, cá nhân đề nghị chuyển nhượng đã nộp đủ hồ sơ chuyển nhượng quyền thăm dò khoáng sản cho cơ quan tiếp nhận hồ sơ khi Giấy phép thăm dò khoáng sản còn hiệu lực ít nhất là 90 ngày.

2. Việc chuyển nhượng quyền thăm dò khoáng sản phải thể hiện bằng hợp đồng giữa bên chuyển nhượng và bên nhận chuyển nhượng. Nội dung hợp đồng chuyển nhượng phải thể hiện rõ số lượng, khối lượng các hạng mục công việc, chi phí thăm dò đã thực hiện tính đến thời điểm chuyển nhượng; trách nhiệm giữa các bên khi thực hiện các công việc và nghĩa vụ sau khi chuyển nhượng.

3. Thời hạn giải quyết hồ sơ chuyển nhượng quyền thăm dò khoáng sản tối đa là 45 ngày, kể từ ngày cơ quan tiếp nhận hồ sơ có văn bản tiếp nhận.

Trường hợp đề nghị chuyển nhượng không được cơ quan có thẩm quyền cấp phép chấp thuận thì tổ chức, cá nhân chuyển nhượng được tiếp tục thực hiện Giấy phép thăm dò khoáng sản hoặc trả lại Giấy phép thăm dò khoáng sản.

4. Tổ chức, cá nhân chuyển nhượng và nhận chuyển nhượng quyền thăm dò khoáng sản phải thực hiện nghĩa vụ về thuế, phí, lệ phí theo quy định của pháp luật.

Điều 16. Thăm dò nâng cấp trữ lượng trong khu vực khai thác khoáng sản

1. Tổ chức, cá nhân được phép khai thác khoáng sản khi thăm dò nâng cấp trữ lượng khoáng sản từ trữ lượng có mức độ nghiên cứu địa chất thấp lên trữ lượng có mức độ nghiên cứu địa chất cao hơn hoặc khi thăm dò nâng cấp từ cấp tài nguyên lên thành cấp trữ lượng trong khu vực được phép khai thác khoáng sản không phải làm thủ tục đề nghị cấp Giấy phép thăm dò khoáng sản.

2. Khi thăm dò nâng cấp trữ lượng khoáng sản tổ chức, cá nhân được phép khai thác khoáng sản có trách nhiệm:

a) Thông báo chương trình, kế hoạch, khối lượng công tác thăm dò nâng cấp cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 Luật khoáng sản trước khi thực hiện.

b) Trường hợp không đủ điều kiện hành nghề thăm dò khoáng sản thì phải hợp đồng với tổ chức, cá nhân đáp ứng đủ điều kiện theo quy định tại khoản 1 Điều 35 Luật khoáng sản để thực hiện công tác thăm dò nâng cấp.

c) Kết thúc thăm dò nâng cấp trữ lượng, trình kết quả thăm dò cho cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 49 Luật khoáng sản.

Điều 17. Gia hạn Giấy phép thăm dò khoáng sản

1. Tổ chức, cá nhân đề nghị gia hạn Giấy phép thăm dò khoáng sản được xem xét gia hạn khi đáp ứng đủ các điều kiện sau:

a) Đã nộp đủ hồ sơ đề nghị gia hạn Giấy phép thăm dò khoáng sản cho cơ quan tiếp nhận hồ sơ khi Giấy phép thăm dò khoáng sản còn hiệu lực ít nhất là 45 ngày, trong đó, giải trình rõ lý do việc đề nghị gia hạn.

b) Tại thời điểm đề nghị gia hạn chưa thực hiện hết khối lượng các hạng mục công việc theo Giấy phép thăm dò khoáng sản đã cấp hoặc có sự thay đổi về cấu trúc địa chất; phương pháp thăm dò so với đề án thăm dò đã được chấp thuận.

c) Đến thời điểm đề nghị gia hạn, tổ chức, cá nhân được cấp phép thăm dò khoáng sản đã thực hiện các nghĩa vụ quy định tại các điểm b, c, d, đ và e khoản 2 Điều 42 Luật khoáng sản.

2. Trường hợp Giấy phép thăm dò khoáng sản đã hết hạn nhưng hồ sơ đề nghị gia hạn đang được cơ quan nhà nước có thẩm quyền thẩm định thì tổ chức, cá nhân thăm dò khoáng sản được tiếp tục thực hiện công tác thăm dò đến thời điểm được gia hạn hoặc có văn bản trả lời giấy phép không được gia hạn.

Điều 18. Thay đổi phương pháp thăm dò, khối lượng thăm dò

1. Trường hợp có sự thay đổi về phương pháp thăm dò hoặc thay đổi về khối lượng thăm dò có chi phí lớn hơn 10% dự toán trong đề án thăm dò đã được chấp thuận, tổ chức, cá nhân được phép thăm dò khoáng sản phải gửi báo cáo giải trình về lý do thay đổi cho:

a) Sở Tài nguyên và Môi trường nơi có hoạt động thăm dò khoáng sản trong trường hợp Giấy phép thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh.

b) Tổng cục Địa chất và Khoáng sản trong trường hợp Giấy phép thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

2. Trong thời gian không quá 10 ngày làm việc kể từ ngày nhận được báo cáo giải trình của tổ chức, cá nhân quy định tại khoản 1 Điều này, Sở Tài nguyên và Môi trường, Tổng cục Địa chất và Khoáng sản theo thẩm quyền có trách nhiệm kiểm tra hồ sơ, tài liệu có liên quan, kể cả kiểm tra thực địa khi cần thiết để báo cáo cơ quan nhà nước có thẩm quyền cấp phép thăm dò xem xét, chấp thuận việc thay đổi phương pháp thăm dò hoặc khối lượng thăm dò. Trường hợp không chấp thuận phải có văn bản trả lời và nêu rõ lý do.

Điều 19. Khảo sát thực địa, lấy mẫu trên mặt đất để lựa chọn diện tích lập đề án thăm dò khoáng sản

1. Tổ chức, cá nhân có nhu cầu khảo sát thực địa, lấy mẫu trên mặt đất để lựa chọn diện tích lập đề án thăm dò khoáng sản phải có văn bản kèm theo chương trình, kế hoạch khảo sát, lấy mẫu gửi Ủy ban nhân dân cấp tỉnh nơi dự kiến thăm dò khoáng sản.

2. Trong thời gian không quá 10 ngày kể từ ngày nhận được văn bản đề nghị của tổ chức, cá nhân nêu tại khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh có văn bản thông báo việc chấp thuận hoặc không chấp thuận. Trường hợp không chấp thuận phải có văn bản trả lời và nêu rõ lý do.

MỤC 2. THẨM ĐỊNH, PHÊ DUYỆT TRỮ LƯỢNG KHOÁNG SẢN

Điều 20. Tổ chức và hoạt động của Hội đồng đánh giá trữ lượng khoáng sản quốc gia

1. Hội đồng đánh giá trữ lượng khoáng sản quốc gia quy định tại điểm a khoản 1 Điều 49 Luật khoáng sản bao gồm: Chủ tịch Hội đồng là Bộ trưởng Bộ Tài nguyên và Môi trường, Phó Chủ tịch Hội đồng là Thứ trưởng Bộ Tài nguyên và Môi trường và các thành viên Hội đồng do Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và các Bộ, ngành liên quan.

Các thành viên Hội đồng đánh giá trữ lượng khoáng sản quốc gia làm việc theo chế độ kiêm nhiệm và theo Quy chế hoạt động của Hội đồng do Chủ tịch Hội đồng ban hành.

2. Hội đồng đánh giá trữ lượng khoáng sản quốc gia có Văn phòng Hội đồng đặt tại Bộ Tài nguyên và Môi trường để giúp việc cho Hội đồng. Tổ chức và hoạt động của Văn phòng Hội đồng đánh giá trữ lượng khoáng sản quốc gia do Chủ tịch Hội đồng đánh giá trữ lượng khoáng sản quốc gia quy định.

3. Hội đồng đánh giá trữ lượng khoáng sản quốc gia có nhiệm vụ thẩm định, phê duyệt trữ lượng trong báo cáo kết quả thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

Nội dung thẩm định báo cáo kết quả thăm dò khoáng sản, phê duyệt trữ lượng khoáng sản trong báo cáo kết quả thăm dò khoáng sản thực hiện theo quy định tại Điều 22 Nghị định này.

Điều 21. Thẩm định, phê duyệt trữ lượng khoáng sản thuộc thẩm quyền cấp giấy phép của Ủy ban nhân dân cấp tỉnh

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm thẩm định báo cáo kết quả thăm dò khoáng sản, phê duyệt trữ lượng khoáng sản trong báo cáo kết quả thăm dò khoáng sản thuộc thẩm quyền cấp phép quy định tại khoản 2 Điều 82 Luật khoáng sản. Nội dung thẩm định báo cáo kết quả thăm dò khoáng sản, phê duyệt trữ lượng khoáng sản trong báo cáo kết quả thăm dò khoáng sản thực hiện theo quy định tại Điều 22 Nghị định này.

2. Sở Tài nguyên và Môi trường chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan thẩm định báo cáo kết quả thăm dò, trình Ủy ban nhân dân cấp tỉnh phê duyệt trữ lượng trong báo cáo kết quả thăm dò khoáng sản quy định tại khoản 1 Điều này.

3. Trong trường hợp cần thiết, Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng tư vấn kỹ thuật gồm một số thành viên là đại diện cơ quan quản lý nhà nước có liên quan và một số chuyên gia có chuyên môn sâu về thăm dò khoáng sản để thẩm định báo cáo kết quả thăm dò khoáng sản trước khi trình phê duyệt trữ lượng khoáng sản thuộc thẩm quyền cấp phép.

Điều 22. Nội dung thẩm định báo cáo kết quả thăm dò khoáng sản và phê duyệt trữ lượng trong báo cáo thăm dò khoáng sản

1. Nội dung thẩm định báo cáo kết quả thăm dò khoáng sản bao gồm:

a) Cơ sở pháp lý, căn cứ lập báo cáo.

b) Kết quả thực hiện khối lượng các công trình thăm dò; luận giải chỉ tiêu tính trữ lượng khoáng sản; phương pháp khoanh nối và tính trữ lượng khoáng sản so với đề án thăm dò khoáng sản đã được thẩm định và nội dung Giấy phép thăm dò khoáng sản.

c) Độ tin cậy về trữ lượng, hàm lượng, chất lượng khoáng sản chính và khoáng sản có ích đi kèm.

d) Độ tin cậy về các điều kiện địa chất thủy văn, địa chất công trình liên quan đến nghiên cứu khả thi khai thác khoáng sản.

2. Nội dung phê duyệt trữ lượng trong báo cáo kết quả thăm dò khoáng sản:

a) Tên khoáng sản và vị trí hành chính khu vực thăm dò khoáng sản.

b) Trữ lượng địa chất của khoáng sản chính; trữ lượng địa chất của tất cả các khoáng sản đi kèm (nếu có).

c) Phạm vi sử dụng của báo cáo kết quả thăm dò.

MỤC 3. KHAI THÁC KHOÁNG SẢN, ĐÓNG CỬA MỎ KHOÁNG SẢN

Điều 23. Điều kiện của hộ kinh doanh được khai thác khoáng sản làm vật liệu xây dựng thông thường, khai thác tận thu khoáng sản

Hộ kinh doanh quy định tại khoản 2 Điều 51 Luật khoáng sản được cấp Giấy phép khai thác khoáng sản làm vật liệu xây dựng thông thường, Giấy phép khai thác tận thu khoáng sản khi đáp ứng đủ các điều kiện sau đây:

1. Có dự án đầu tư khai thác khoáng sản ở khu vực đã thăm dò và phê duyệt trữ lượng phù hợp với quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố nơi có khoáng sản. Dự án đầu tư khai thác khoáng sản phải có phương án sử dụng nhân lực chuyên ngành, thiết bị, công nghệ, phương pháp khai thác phù hợp.

2. Có bản cam kết bảo vệ môi trường được xác nhận theo quy định của pháp luật về bảo vệ môi trường.

3. Có vốn chủ sở hữu ít nhất bằng 30% tổng số vốn đầu tư của dự án đầu tư khai thác khoáng sản.

4. Quy mô công suất khai thác không quá 3.000 m3 sản phẩm là khoáng sản nguyên khai/năm.

Điều 24. Chuyển nhượng quyền khai thác khoáng sản

1. Điều kiện chuyển nhượng quyền khai thác khoáng sản:

a) Tổ chức, cá nhân nhận chuyển nhượng đủ điều kiện quy định tại khoản 1 Điều 51 và khoản 2 Điều 53 Luật khoáng sản.

b) Tính đến thời điểm chuyển nhượng, tổ chức, cá nhân được phép khai thác khoáng sản đã hoàn thành công việc quy định tại khoản 1 Điều 66 và các nghĩa vụ quy định tại các điểm a, b, c, d, e và g khoản 2 Điều 55 Luật khoáng sản.

c) Khu vực được phép khai thác không có tranh chấp về quyền và nghĩa vụ liên quan đến hoạt động khoáng sản.

d) Tổ chức, cá nhân đề nghị chuyển nhượng đã nộp đủ hồ sơ cho cơ quan tiếp nhận hồ sơ khi Giấy phép khi thác khoáng sản còn hiệu lực ít nhất là 90 ngày.

2. Nội dung chuyển nhượng quyền khai thác khoáng sản được thể hiện bằng hợp đồng giữa bên chuyển nhượng và bên nhận chuyển nhượng với các nội dung chính sau đây:

a) Hiện trạng số lượng, khối lượng, giá trị công trình khai thác, hạ tầng kỹ thuật đã đầu tư, xây dựng; tình hình thực hiện nghĩa vụ tài chính của tổ chức, cá nhân chuyển nhượng tính đến thời điểm ký kết hợp đồng chuyển nhượng.

b) Trách nhiệm của tổ chức, cá nhân nhận chuyển nhượng đối với việc tiếp tục thực hiện các công việc, nghĩa vụ chưa hoàn thành của tổ chức, cá nhân chuyển nhượng tính đến thời điểm chuyển nhượng.

c) Quyền và nghĩa vụ khác có liên quan của tổ chức, cá nhân chuyển nhượng và tổ chức, cá nhân nhận chuyển nhượng theo quy định.

3. Thời hạn giải quyết hồ sơ chuyển nhượng quyền khai thác khoáng sản tối đa là 45 ngày, kể từ ngày cơ quan tiếp nhận hồ sơ có văn bản tiếp nhận.

Trường hợp đề nghị chuyển nhượng không được cơ quan có thẩm quyền cấp phép chấp thuận thì tổ chức, cá nhân chuyển nhượng được tiếp tục thực hiện Giấy phép khai thác khoáng sản hoặc trả lại Giấy phép khai thác khoáng sản.

4. Tổ chức, cá nhân chuyển nhượng và nhận chuyển nhượng quyền khai thác khoáng sản phải thực hiện nghĩa vụ về thuế, phí, lệ phí theo quy định của pháp luật.

Điều 25. Gia hạn Giấy phép khai thác khoáng sản, Giấy phép khai thác tận thu khoáng sản

1. Tổ chức, cá nhân khai thác khoáng sản được gia hạn Giấy phép khai thác khoáng sản, Giấy phép khai thác tận thu khoáng sản khi đáp ứng đủ các điều kiện sau đây:

a) Đã nộp đủ hồ sơ đề nghị gia hạn Giấy phép khai thác khoáng sản, Giấy phép khai thác tận thu khoáng sản cho cơ quan tiếp nhận hồ sơ khi Giấy phép khai thác khoáng sản còn hiệu lực ít nhất là 45 ngày và khi Giấy phép khai thác tận thu khoáng sản còn hiệu lực ít nhất là 15 ngày; trong đó giải trình rõ lý do đề nghị gia hạn.

b) Có báo cáo kết quả hoạt động khai thác khoáng sản, trong đó chứng minh rõ đến thời điểm đề nghị gia hạn chưa khai thác hết trữ lượng khoáng sản trong khu vực khai thác theo Giấy phép khai thác khoáng sản.

c) Đến thời điểm đề nghị gia hạn, tổ chức, cá nhân được cấp phép khai thác đã hoàn thành các nghĩa vụ theo quy định tại các điểm a, b, c, d, đ, e và g khoản 2 Điều 55 Luật khoáng sản.

d) Đã thực hiện đầy đủ nghĩa vụ trong việc bảo vệ môi trường, sử dụng đất, nước, hạ tầng kỹ thuật trong hoạt động khoáng sản theo quy định của pháp luật về khoáng sản và pháp luật có liên quan.

đ) Tại thời điểm đề nghị gia hạn, kế hoạch khai thác khoáng sản tiếp theo phải phù hợp với quy hoạch khoáng sản đã phê duyệt theo quy định tại điểm c hoặc điểm d khoản 1 Điều 10 Luật khoáng sản.

2. Gia hạn Giấy phép khai thác khoáng sản, Giấy phép khai thác tận thu khoáng sản là gia hạn thời gian tiếp tục thực hiện quyền khai thác khoáng sản của tổ chức, cá nhân trên cơ sở trữ lượng khoáng sản được phép khai thác còn lại tính đến thời điểm gia hạn mà không thay đổi công suất được phép khai thác. Trường hợp muốn tăng công suất khai thác, tổ chức, cá nhân khai thác khoáng sản phải lập dự án đầu tư cải tạo hoặc mở rộng; lập trình phê duyệt Báo cáo đánh giá tác động tới môi trường hoặc Cam kết bảo vệ môi trường theo quy định. Khi gia hạn Giấy phép khai thác khoáng sản, khu vực khai thác có thể được điều chỉnh phù hợp với trữ lượng khoáng sản còn lại, nhưng không vượt ra ngoài phạm vi khu vực đã được cấp phép khai thác.

3. Trường hợp Giấy phép khai thác khoáng sản, Giấy phép khai thác tận thu khoáng sản đã hết hạn nhưng hồ sơ đề nghị gia hạn đang được cơ quan nhà nước có thẩm quyền xem xét thì tổ chức, cá nhân khai thác khoáng sản được tiếp tục khai thác khoáng sản theo giấy phép đến thời điểm được gia hạn hoặc đến khi có văn bản trả lời giấy phép không được gia hạn.

Điều 26. Thẩm định đề án đóng cửa mỏ khoáng sản

1. Bộ Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh theo thẩm quyền quy định tại khoản 1 và khoản 2 Điều 82 Luật khoáng sản, tổ chức thẩm định đề án đóng cửa mỏ khoáng sản trước khi quyết định đóng cửa mỏ.

2. Nội dung thẩm định đề án đóng cửa mỏ bao gồm:

a) Lý do đóng cửa mỏ;

b) Hiện trạng, số lượng, khối lượng và mức độ an toàn các công trình mỏ, kể cả các bãi thải của mỏ tại thời điểm đóng cửa mỏ.

c) Khối lượng khoáng sản thực tế đã khai thác, trữ lượng khoáng sản còn lại trong khu vực được phép khai thác khoáng sản tại thời điểm đóng cửa mỏ;

d) Khối lượng công việc và phương pháp đóng cửa mỏ, các biện pháp bảo vệ khoáng sản chưa khai thác; các giải pháp đảm bảo an toàn cho khai trường sau khi đóng cửa mỏ, kể cả các bãi thải của mỏ; biện pháp phục hồi đất đai và môi trường có liên quan.

đ) Khối lượng, tiến độ thực hiện các công việc của đề án và thời gian hoàn thành đóng cửa mỏ.

Chương 4.

THỦ TỤC CẤP PHÉP HOẠT ĐỘNG KHOÁNG SẢN, PHÊ DUYỆT TRỮ LƯỢNG KHOÁNG SẢN VÀ ĐÓNG CỬA MỎ KHOÁNG SẢN

MỤC 1. CƠ QUAN TIẾP NHẬN, HÌNH THỨC TIẾP NHẬN VÀ TRẢ KẾT QUẢ

Điều 27. Cơ quan tiếp nhận hồ sơ cấp phép hoạt động khoáng sản, hồ sơ phê duyệt trữ lượng khoáng sản, hồ sơ đóng cửa mỏ khoáng sản

Cơ quan tiếp nhận hồ sơ cấp phép hoạt động khoáng sản, hồ sơ phê duyệt trữ lượng khoáng sản, hồ sơ đóng cửa mỏ khoáng sản quy định như sau:

1. Tổng cục Địa chất và Khoáng sản là cơ quan tiếp nhận hồ sơ cấp phép hoạt động khoáng sản; hồ sơ đóng cửa mỏ khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

2. Văn phòng Hội đồng đánh giá trữ lượng khoáng sản quốc gia là cơ quan tiếp nhận hồ sơ phê duyệt trữ lượng khoáng sản trong báo cáo kết quả thăm dò khoáng sản theo Giấy phép thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường.

3. Sở Tài nguyên và Môi trường là cơ quan tiếp nhận hồ sơ cấp phép hoạt động khoáng sản; hồ sơ phê duyệt trữ lượng khoáng sản trong báo cáo kết quả thăm dò khoáng sản; hồ sơ đóng cửa mỏ khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh.

Điều 28. Hình thức tiếp nhận, trả kết quả hồ sơ cấp phép hoạt động khoáng sản, hồ sơ phê duyệt trữ lượng khoáng sản, hồ sơ đóng cửa mỏ khoáng sản

1. Hồ sơ cấp phép hoạt động khoáng sản, hồ sơ đóng cửa mỏ khoáng sản được nộp trực tiếp hoặc gửi qua đường bưu điện cho cơ quan tiếp nhận hồ sơ quy định tại khoản 1 và khoản 3 Điều 27 Nghị định này.

Hồ sơ đề nghị phê duyệt trữ lượng khoáng sản được nộp trực tiếp tại cơ quan tiếp nhận hồ sơ quy định tại khoản 2 và khoản 3 Điều 27 Nghị định này.

2. Thời hạn giải quyết hồ sơ quy định tại khoản 2 Điều 48; khoản 2 Điều 50; khoản 2 Điều 60 và khoản 2 Điều 71 Luật khoáng sản được tính từ ngày cơ quan tiếp nhận hồ sơ có văn bản tiếp nhận.

3. Việc trả kết quả được thực hiện trực tiếp tại cơ quan tiếp nhận hồ sơ.

MỤC 2. HÌNH THỨC VĂN BẢN TRONG HỒ SƠ

Điều 29. Hồ sơ cấp, gia hạn, trả lại giấy phép, trả lại một phần diện tích thăm dò khoáng sản, chuyển nhượng quyền thăm dò khoáng sản

1. Văn bản trong hồ sơ đề nghị cấp phép thăm dò khoáng sản quy định tại khoản 1 Điều 47 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị cấp Giấy phép thăm dò khoáng sản; bản đồ khu vực thăm dò khoáng sản; đề án thăm dò khoáng sản.

b) Bản chính hoặc bản sao có chứng thực: Bản cam kết bảo vệ môi trường đối với trường hợp thăm dò khoáng sản độc hại; văn bản xác nhận trúng đấu giá trong trường hợp đấu giá quyền khai thác khoáng sản ở khu vực chưa thăm dò khoáng sản; giấy chứng nhận đăng ký kinh doanh; quyết định thành lập văn phòng đại diện, chi nhánh tại Việt Nam trong trường hợp là doanh nghiệp nước ngoài; văn bản của ngân hàng nơi tổ chức, cá nhân đăng ký tài khoản giao dịch xác nhận về vốn chủ sở hữu theo quy định tại điểm c khoản Điều 40 Luật khoáng sản.

2. Văn bản trong hồ sơ gia hạn Giấy phép thăm dò khoáng sản quy định tại khoản 2 Điều 47 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị gia hạn giấy phép thăm dò khoáng sản; báo cáo kết quả thăm dò khoáng sản đã thực hiện đến thời điểm đề nghị gia hạn và kế hoạch thăm dò khoáng sản tiếp theo; bản đồ khu vực thăm dò khoáng sản.

b) Bản chính hoặc bản sao có chứng thực: các văn bản thực hiện nghĩa vụ liên quan đến hoạt động thăm dò tính đến thời điểm đề nghị gia hạn Giấy phép thăm dò khoáng sản.

3. Văn bản trong hồ sơ trả lại Giấy phép thăm dò khoáng sản hoặc trả lại một phần diện tích khu vực thăm dò khoáng sản quy định tại khoản 3 Điều 47 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị trả lại Giấy phép thăm dò khoáng sản hoặc trả lại một phần diện tích khu vực thăm dò khoáng sản; Giấy phép thăm dò khoáng sản; báo cáo kết quả thăm dò khoáng sản đã thực hiện đến thời điểm đề nghị trả lại; bản đồ khu vực thăm dò khoáng sản, kế hoạch thăm dò khoáng sản tiếp theo trong trường hợp trả lại một phần diện tích khu vực thăm dò.

b) Bản chính hoặc bản sao có chứng thực: các văn bản thực hiện nghĩa vụ liên quan đến hoạt động thăm dò tính đến thời điểm đề nghị trả lại.

4. Văn bản trong hồ sơ chuyển nhượng quyền thăm dò khoáng sản quy định tại khoản 4 Điều 47 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị chuyển nhượng quyền thăm dò khoáng sản; hợp đồng chuyển nhượng quyền thăm dò khoáng sản; báo cáo kết quả thăm dò khoáng sản đến thời điểm đề nghị chuyển nhượng quyền thăm dò khoáng sản.

b) Bản chính hoặc bản sao có chứng thực: các văn bản chứng minh việc tổ chức, cá nhân chuyển nhượng đã hoàn thành nghĩa vụ quy định tại các điểm b, c, d và e khoản 2 Điều 42; khoản 3 Điều 43 Luật khoáng sản; giấy chứng nhận đăng ký kinh doanh của tổ chức, cá nhân nhận chuyển nhượng quyền thăm dò khoáng sản; quyết định thành lập văn phòng đại diện, chi nhánh tại Việt Nam trong trường hợp tổ chức, cá nhân nhận chuyển nhượng là doanh nghiệp nước ngoài.

Điều 30. Hồ sơ đề nghị phê duyệt trữ lượng khoáng sản

Văn bản trong hồ sơ đề nghị phê duyệt trữ lượng khoáng sản theo quy định tại khoản 1 Điều 50 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

1. Bản chính: Đơn đề nghị phê duyệt trữ lượng khoáng sản; báo cáo kết quả thăm dò khoáng sản, các phụ lục, bản vẽ và tài liệu nguyên thủy có liên quan; phụ lục luận giải chỉ tiêu tạm thời tính trữ lượng khoáng sản; biên bản nghiệm thu khối lượng, chất lượng công trình thăm dò khoáng sản đã thi công của tổ chức, cá nhân được cấp Giấy phép thăm dò khoáng sản.

2. Bản chính hoặc bản sao có chứng thực: Đề án thăm dò khoáng sản đã được thẩm định và Giấy phép thăm dò khoáng sản.

3. Dữ liệu của tài liệu quy định tại khoản 1 Điều này ghi trên đĩa CD (01 bộ).

Điều 31. Hồ sơ cấp, gia hạn, trả lại Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực khai thác khoáng sản, chuyển nhượng quyền khai thác khoáng sản

1. Văn bản trong hồ sơ đề nghị cấp phép khai thác khoáng sản quy định tại khoản 1 Điều 59 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị cấp Giấy phép khai thác khoáng sản; bản đồ khu vực khai thác khoáng sản; dự án đầu tư khai thác khoáng sản kèm theo quyết định phê duyệt.

b) Bản chính hoặc bản sao có chứng thực: Quyết định phê duyệt trữ lượng khoáng sản của cơ quan nhà nước có thẩm quyền; văn bản xác nhận trúng đấu giá trong trường hợp đấu giá quyền khai thác khoáng sản tại khu vực đã có kết quả thăm dò; giấy chứng nhận đầu tư; báo cáo đánh giá tác động môi trường kèm theo quyết định phê duyệt hoặc bản cam kết bảo vệ môi trường kèm theo giấy xác nhận của cơ quan quản lý nhà nước có thẩm quyền; giấy chứng nhận đăng ký kinh doanh; văn bản xác nhận vốn chủ sở hữu theo quy định tại điểm c khoản 2 Điều 53 Luật khoáng sản.

2. Văn bản trong hồ sơ gia hạn Giấy phép khai thác khoáng sản quy định tại khoản 2 Điều 59 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị gia hạn Giấy phép khai thác khoáng sản; bản đồ hiện trạng khai thác mỏ tại thời điểm đề nghị gia hạn; báo cáo kết quả hoạt động khai thác tính đến thời điểm đề nghị gia hạn.

b) Bản chính hoặc bản sao có chứng thực: các văn bản chứng minh đã thực hiện nghĩa vụ quy định tại các điểm a, b, c, đ, e và g khoản 2 Điều 55 Luật khoáng sản tính đến thời điểm đề nghị gia hạn.

3. Văn bản trong hồ sơ trả lại Giấy phép khai thác khoáng sản hoặc trả lại một phần diện tích khu vực khai thác khoáng sản quy định tại khoản 3 Điều 59 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị trả lại Giấy phép khai thác khoáng sản hoặc trả lại một phần diện tích khu vực khai thác khoáng sản; bản đồ hiện trạng khai thác mỏ tại thời điểm đề nghị trả lại; Giấy phép khai thác khoáng sản; báo cáo kết quả khai thác khoáng sản tính đến thời điểm đề nghị trả lại; đề án đóng cửa mỏ trong trường hợp trả lại Giấy phép khai thác khoáng sản.

b) Bản chính hoặc bản sao có chứng thực: các văn bản chứng minh đã thực hiện nghĩa vụ quy định tại các điểm a, b, c, đ, e và g khoản 2 Điều 55 Luật khoáng sản tính đến thời điểm đề nghị trả lại.

4. Văn bản trong hồ sơ chuyển nhượng quyền khai thác khoáng sản quy định tại khoản 4 Điều 59 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị chuyển nhượng quyền khai thác khoáng sản; hợp đồng chuyển nhượng quyền khai thác khoáng sản, kèm theo bản kê giá trị tài sản chuyển nhượng; bản đồ hiện trạng khai thác mỏ tại thời điểm đề nghị chuyển nhượng; báo cáo kết quả khai thác khoáng sản đến thời điểm đề nghị chuyển nhượng quyền khai thác khoáng sản.

b) Bản chính hoặc bản sao có chứng thực: các văn bản chứng minh đã thực hiện nghĩa vụ quy định tại các điểm a, b, c, đ và g khoản 2 Điều 55 Luật khoáng sản tính đến thời điểm chuyển nhượng của tổ chức, cá nhân chuyển nhượng; giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư của tổ chức, cá nhân nhận chuyển nhượng quyền khai thác khoáng sản.

Điều 32. Hồ sơ cấp, gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản

1. Văn bản trong hồ sơ cấp phép khai thác tận thu khoáng sản quy định tại khoản 1 Điều 70 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị cấp Giấy phép khai thác tận thu khoáng sản; bản đồ khu vực khai thác tận thu khoáng sản; dự án đầu tư khai thác khoáng sản kèm theo quyết định phê duyệt.

b) Bản chính hoặc bản sao có chứng thực: Giấy chứng nhận đầu tư; báo cáo đánh giá tác động môi trường kèm theo quyết định phê duyệt hoặc bản cam kết bảo vệ môi trường kèm theo giấy xác nhận của cơ quan quản lý nhà nước có thẩm quyền; giấy chứng nhận đăng ký kinh doanh.

2. Văn bản trong hồ sơ gia hạn Giấy phép khai thác tận thu khoáng sản quy định tại khoản 2 Điều 70 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị gia hạn Giấy phép khai thác tận thu khoáng sản; báo cáo kết quả khai thác tận thu khoáng sản tính đến thời điểm đề nghị gia hạn.

b) Bản chính hoặc bản sao có chứng thực gồm: các văn bản chứng minh đã thực hiện nghĩa vụ quy định tại các điểm a, b, c, đ, e và g khoản 2 Điều 55 Luật khoáng sản tính đến thời điểm đề nghị gia hạn.

3. Văn bản trong hồ sơ trả lại Giấy phép khai thác tận thu khoáng sản quy định tại khoản 3 Điều 70 Luật khoáng sản được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị trả lại Giấy phép khai thác tận thu khoáng sản; Giấy phép khai thác tận thu khoáng sản; báo cáo kết quả khai thác tận thu khoáng sản tính đến thời điểm trả lại giấy phép; đề án đóng cửa mỏ.

b) Bản chính hoặc bản sao có chứng thực: các văn bản chứng minh đã thực hiện nghĩa vụ quy định tại các điểm a, b, c, đ, e và g khoản 2 Điều 55 Luật khoáng sản tính đến thời điểm đề nghị trả lại.

Điều 33. Hồ sơ đóng cửa mỏ khoáng sản

1. Thành phần hồ sơ đóng cửa mỏ khoáng sản quy định tại Điều 73 Luật khoáng sản bao gồm:

a) Đơn đề nghị đóng cửa mỏ khoáng sản.

b) Đề án đóng cửa mỏ khoáng sản.

c) Bản đồ hiện trạng khu vực đóng cửa mỏ khoáng sản.

d) Các văn bản chứng minh thực hiện nghĩa vụ liên quan đến khai thác khoáng sản tính đến thời điểm đóng cửa mỏ khoáng sản.

2. Văn bản trong hồ sơ đóng cửa mỏ khoáng sản quy định tại khoản 1 Điều này được lập thành 01 bộ, theo hình thức sau:

a) Bản chính: Đơn đề nghị đóng cửa mỏ khoáng sản; Giấy phép khai thác khoáng sản; đề án đóng cửa mỏ khoáng sản; bản đồ hiện trạng khu vực khai thác khoáng sản tại thời điểm đề nghị đóng cửa mỏ.

b) Bản chính hoặc bản sao có chứng thực: các văn bản chứng minh đã thực hiện nghĩa vụ quy định tại các điểm a, b, c, đ, e và g khoản 2 Điều 55 Luật khoáng sản tính đến thời điểm đề nghị đóng cửa mỏ.

Điều 34. Mẫu văn bản trong hồ sơ cấp phép hoạt động khoáng sản, hồ sơ phê duyệt trữ lượng khoáng sản, hồ sơ đóng cửa mỏ khoáng sản

1. Văn bản trong hồ sơ đề nghị cấp phép hoạt động khoáng sản, hồ sơ phê duyệt trữ lượng khoáng sản, hồ sơ đóng cửa mỏ khoáng sản; các mẫu: Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản, quyết định phê duyệt trữ lượng khoáng sản, quyết định phê duyệt đề án đóng cửa mỏ khoáng sản và quyết định đóng cửa mỏ khoáng sản được lập theo mẫu thống nhất trong cả nước.

2. Bộ Tài nguyên và Môi trường ban hành mẫu các loại văn bản quy định tại khoản 1 Điều này.

MỤC 3. TRÌNH TỰ THỰC HIỆN THỦ TỤC

Điều 35. Trình tự thực hiện thủ tục cấp phép thăm dò khoáng sản

1. Việc tiếp nhận hồ sơ đề nghị cấp Giấy phép thăm dò khoáng sản ở khu vực không đấu giá quyền khai thác khoáng sản thực hiện như sau:

a) Khi nhận được hồ sơ của tổ chức, cá nhân đầu tiên có nhu cầu thăm dò khoáng sản, cơ quan tiếp nhận hồ sơ thông báo công khai tên tổ chức, cá nhân đó, tên loại khoáng sản và vị trí khu vực đề nghị thăm dò khoáng sản tại trụ sở cơ quan và trên trang thông tin điện tử của cơ quan có thẩm quyền cấp phép.

Thời gian tiếp nhận và thông báo về hồ sơ đề nghị thăm dò khoáng sản của các tổ chức, cá nhân khác là 30 ngày, kể từ ngày nhận được hồ sơ đề nghị thăm dò khoáng sản của tổ chức, cá nhân đầu tiên.

b) Hết thời gian nêu tại điểm a khoản này cơ quan tiếp nhận không tiếp nhận hồ sơ và tiến hành lựa chọn tổ chức, cá nhân để cấp Giấy phép thăm dò khoáng sản theo quy định tại khoản 2 Điều 13 Nghị định này.

Thời gian lựa chọn tổ chức, cá nhân để cấp Giấy phép thăm dò khoáng sản là 05 ngày làm việc, kể từ ngày hết thời hạn thông báo quy định tại điểm a khoản này.

c) Hết thời hạn quy định tại điểm b khoản này, trường hợp lựa chọn được hồ sơ của tổ chức, cá nhân để cấp phép thăm dò, cơ quan tiếp nhận ban hành văn bản tiếp nhận hồ sơ và thông báo công khai tên tổ chức, cá nhân được lựa chọn tại trụ sở cơ quan và trên trang thông tin điện tử của cơ quan nhà nước có thẩm quyền cấp phép.

Đối với các tổ chức, cá nhân không được lựa chọn để cấp Giấy phép thăm dò khoáng sản, cơ quan tiếp nhận hồ sơ có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị thăm dò khoáng sản về lý do không được lựa chọn.

2. Việc tiếp nhận hồ sơ đề nghị thăm dò khoáng sản của tổ chức, cá nhân trúng đấu giá quyền khai thác khoáng sản tại khu vực chưa thăm dò khoáng sản được thực hiện như sau:

a) Tổ chức, cá nhân trúng đấu giá quyền khai thác khoáng sản nộp hồ sơ đề nghị thăm dò khoáng sản cho cơ quan tiếp nhận hồ sơ.

b) Trong thời gian không quá 02 ngày làm việc, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra văn bản, tài liệu có trong hồ sơ. Trường hợp văn bản, tài liệu đáp ứng đúng theo quy định tại khoản 1 Điều 47 Luật khoáng sản và khoản 1 Điều 29 Nghị định này thì cơ quan tiếp nhận ban hành văn bản tiếp nhận hồ sơ.

3. Trường hợp hồ sơ đề nghị thăm dò chưa đầy đủ văn bản, tài liệu theo quy định hoặc đủ nhưng nội dung văn bản, tài liệu trong hồ sơ chưa bảo đảm đúng theo quy định của pháp luật thì cơ quan tiếp nhận hướng dẫn bằng văn bản cho tổ chức, cá nhân đề nghị thăm dò khoáng sản bổ sung, hoàn chỉnh hồ sơ. Việc hướng dẫn, yêu cầu bổ sung, hoàn chỉnh hồ sơ của cơ quan tiếp nhận chỉ thực hiện một lần.

4. Thẩm định hồ sơ đề nghị thăm dò khoáng sản

Trong thời gian không quá 55 ngày, kể từ ngày có văn bản tiếp nhận hồ sơ, cơ quan tiếp nhận có trách nhiệm hoàn thành các công việc sau:

a) Kiểm tra tọa độ, diện tích khu vực đề nghị thăm dò khoáng sản kể cả kiểm tra thực địa.

b) Gửi văn bản đến các cơ quan có liên quan về khu vực đề nghị thăm dò khoáng sản trong trường hợp quy định tại khoản 3 Điều 48 Luật khoáng sản.

Trong thời hạn không quá 20 ngày kể từ ngày nhận được văn bản xin ý kiến của cơ quan tiếp nhận hồ sơ, cơ quan được lấy ý kiến có trách nhiệm trả lời bằng văn bản về các vấn đề có liên quan. Sau thời hạn nêu trên mà không có văn bản trả lời thì được coi như cơ quan được lấy ý kiến đã đồng ý.

c) Tổ chức thẩm định đề án thăm dò khoáng sản trước khi trình cấp Giấy phép thăm dò khoáng sản theo trình tự quy định tại Điều 36 Nghị định này.

5. Việc trình hồ sơ cấp Giấy phép thăm dò khoáng sản thực hiện như sau:

a) Trong thời hạn không quá 21 ngày kể từ ngày hoàn thành các công việc quy định tại khoản 4 Điều này, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn chỉnh và trình hồ sơ cấp phép thăm dò cho cơ quan nhà nước có thẩm quyền cấp phép.

b) Trong thời hạn không quá 07 ngày làm việc, kể từ ngày nhận được hồ sơ của cơ quan tiếp nhận, cơ quan nhà nước có thẩm quyền cấp phép quyết định việc cấp hoặc không cấp Giấy phép thăm dò khoáng sản. Trong trường hợp không cấp Giấy phép thăm dò khoáng sản thì phải trả lời bằng văn bản và nêu rõ lý do.

6. Trả kết quả hồ sơ cấp Giấy phép thăm dò khoáng sản

Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ cấp Giấy phép thăm dò khoáng sản từ cơ quan nhà nước có thẩm quyền cấp phép, cơ quan tiếp nhận hồ sơ thông báo cho tổ chức, cá nhân đề nghị cấp Giấy phép thăm dò khoáng sản để nhận kết quả và thực hiện các nghĩa vụ có liên quan theo quy định.

Điều 36. Trình tự thẩm định đề án thăm dò khoáng sản

1. Trình tự thẩm định đề án thăm dò khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường được thực hiện như sau:

a) Trong thời gian không quá 20 ngày, kể từ ngày có văn bản tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ gửi đề án thăm dò để lấy ý kiến góp ý của một số chuyên gia thuộc lĩnh vực chuyên sâu. Thời gian trả lời ý kiến của chuyên gia không quá 10 ngày làm việc, kể từ khi nhận được đề nghị của cơ quan tiếp nhận hồ sơ.

b) Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận được ý kiến góp ý của các chuyên gia, cơ quan tiếp nhận hồ sơ có trách nhiệm tổng hợp các ý kiến và gửi kèm theo hồ sơ đề nghị thăm dò khoáng sản cho Chủ tịch Hội đồng thẩm định đề án thăm dò khoáng sản quy định tại khoản 3 Điều này (dưới đây gọi tắt là Hội đồng thẩm định).

c) Trong thời gian không quá 15 ngày, kể từ ngày nhận được hồ sơ đề nghị thăm dò khoáng sản kèm theo ý kiến của các chuyên gia, Chủ tịch Hội đồng thẩm định quyết định tổ chức phiên họp Hội đồng thẩm định.

d) Trong thời gian không quá 05 ngày làm việc, kể từ ngày kết thúc phiên họp, cơ quan tiếp nhận phải hoàn thành biên bản họp Hội đồng thẩm định. Trường hợp phải bổ sung, chỉnh sửa để hoàn thiện đề án hoặc phải lập lại đề án thăm dò khoáng sản, cơ quan tiếp nhận hồ sơ gửi văn bản thông báo nêu rõ lý do chưa thông qua đề án hoặc những nội dung cần bổ sung, hoàn thiện đề án kém theo biên bản họp Hội đồng thẩm định.

Thời gian tổ chức, cá nhân đề nghị cấp phép thăm dò bổ sung, hoàn thiện hoặc lập lại đề án thăm dò khoáng sản không tính vào thời gian thẩm định đề án thăm dò khoáng sản.

2. Trình tự thẩm định đề án thăm dò khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh được thực hiện như sau:

a) Trong thời gian không quá 20 ngày, kể từ ngày có văn bản tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ gửi đề án thăm dò khoáng sản để lấy ý kiến góp ý của một số chuyên gia thuộc lĩnh vực chuyên sâu. Thời gian trả lời ý kiến của chuyên gia không quá 10 ngày làm việc, kể từ khi nhận được đề nghị của cơ quan tiếp nhận hồ sơ.

b) Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận được ý kiến của các chuyên gia, cơ quan tiếp nhận hồ sơ có trách nhiệm tổng hợp ý kiến và gửi kèm theo hồ sơ đề nghị thăm dò khoáng sản cho Ủy ban nhân dân cấp tỉnh.

c) Trong thời gian không quá 20 ngày, kể từ ngày nhận được hồ sơ đề nghị thăm dò khoáng sản kèm theo ý kiến góp ý của các chuyên gia, Ủy ban nhân dân cấp tỉnh quyết định việc thông qua nội dung đề án thăm dò khoáng sản để cấp phép hoặc thành lập Hội đồng thẩm định trong trường hợp cần thiết.

Trường hợp phải bổ sung, chỉnh sửa đề án thăm dò khoáng sản theo ý kiến của Ủy ban nhân dân cấp tỉnh hoặc ý kiến của Hội đồng thẩm định, cơ quan tiếp nhận hồ sơ gửi văn bản thông báo nêu rõ lý do chưa thông qua đề án hoặc những nội dung cần bổ sung, hoàn thiện đề án thăm dò khoáng sản.

Thời gian tổ chức, cá nhân đề nghị cấp phép thăm dò bổ sung, hoàn thiện hoặc lập lại đề án thăm dò khoáng sản không tính vào thời gian thẩm định đề án thăm dò khoáng sản.

3. Bộ Tài nguyên và Môi trường quy định tổ chức và hoạt động của Hội đồng thẩm định đề án thăm dò khoáng sản.

Điều 37. Trình tự thực hiện thủ tục cấp phép khai thác khoáng sản

1. Việc tiếp nhận hồ sơ đề nghị cấp Giấy phép khai thác khoáng sản được thực hiện như sau:

a) Tổ chức, cá nhân đề nghị cấp Giấy phép khai thác khoáng sản nộp hồ sơ đề nghị khai thác cho cơ quan tiếp nhận hồ sơ.

b) Trong thời gian không quá 02 ngày làm việc, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra văn bản, tài liệu có trong hồ sơ. Trường hợp văn bản, tài liệu trong hồ sơ bảo đảm đúng quy định tại khoản 1 Điều 59 Luật khoáng sản và khoản 1 Điều 31 Nghị định này thì cơ quan tiếp nhận hồ sơ ban hành văn bản tiếp nhận hồ sơ. Trường hợp hồ sơ đề nghị khai thác khoáng sản chưa đầy đủ văn bản, tài liệu theo quy định hoặc đủ nhưng nội dung văn bản, tài liệu trong hồ sơ chưa bảo đảm đúng theo quy định của pháp luật thì cơ quan tiếp nhận hồ sơ hướng dẫn bằng văn bản cho tổ chức, cá nhân đề nghị khai thác khoáng sản bổ sung, hoàn chỉnh hồ sơ. Việc ban hành văn bản hướng dẫn, yêu cầu bổ sung, hoàn chỉnh hồ sơ của cơ quan tiếp nhận hồ sơ chỉ thực hiện một lần.

2. Thẩm định hồ sơ cấp Giấy phép khai thác khoáng sản:

a) Trong thời gian không quá 25 ngày, kể từ ngày có văn bản tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn thành việc kiểm tra tọa độ, diện tích khu vực đề nghị khai thác khoáng sản và kiểm tra thực địa;

b) Trong thời gian không quá 05 ngày làm việc, kể từ ngày hoàn thành công việc quy định tại điểm a khoản này, cơ quan tiếp nhận hồ sơ gửi văn bản xin ý kiến đến các cơ quan có liên quan về việc cấp Giấy phép khai thác khoáng sản theo quy định tại điểm c khoản 2 Điều 60 Luật khoáng sản.

Trong thời gian không quá 20 ngày kể từ ngày nhận được văn bản xin ý kiến của cơ quan tiếp nhận hồ sơ, cơ quan được lấy ý kiến có trách nhiệm trả lời bằng văn bản về các vấn đề liên quan. Sau thời hạn nêu trên mà không có văn bản trả lời thì được coi như cơ quan được lấy ý kiến đã đồng ý.

c) Trong thời gian không quá 35 ngày, cơ quan tiếp nhận hồ sơ phải hoàn thành việc thẩm định các tài liệu, hồ sơ và các nội dung khác có liên quan đến việc khai thác khoáng sản và xác định tiền cấp quyền khai thác khoáng sản.

3. Việc trình hồ sơ cấp Giấy phép khai thác khoáng sản thực hiện như sau:

a) Trong thời hạn không quá 05 ngày làm việc, kể từ ngày hoàn thành các công việc quy định tại khoản 2 Điều này, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn chỉnh và trình hồ sơ cấp phép cho cơ quan nhà nước có thẩm quyền cấp phép.

b) Trong thời hạn không quá 07 ngày làm việc, kể từ ngày nhận được hồ sơ của cơ quan tiếp nhận hồ sơ, cơ quan nhà nước có thẩm quyền cấp phép quyết định việc cấp hoặc không cấp Giấy phép khai thác khoáng sản. Trong trường hợp không cấp phép thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Thông báo và trả kết quả hồ sơ cấp Giấy phép khai thác khoáng sản

Trong thời gian không quá 15 ngày, kể từ khi nhận được hồ sơ từ cơ quan có thẩm quyền cấp phép, cơ quan tiếp nhận hồ sơ thông báo cho tổ chức, cá nhân đề nghị cấp Giấy phép khai thác khoáng sản để nhận kết quả và thực hiện các nghĩa vụ có liên quan theo quy định.

Điều 38. Trình tự thực hiện thủ tục cấp phép khai thác tận thu khoáng sản

1. Việc tiếp nhận hồ sơ đề nghị cấp Giấy phép khai thác tận thu khoáng sản được thực hiện như sau:

a) Tổ chức, cá nhân đề nghị cấp Giấy phép khai thác tận thu khoáng sản nộp hồ sơ đề nghị khai thác cho cơ quan tiếp nhận hồ sơ.

b) Trong thời gian không quá 02 ngày làm việc, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra văn bản, tài liệu có trong hồ sơ. Trường hợp văn bản, tài liệu theo đúng quy định tại khoản 1 Điều 70 Luật khoáng sản và khoản 1 Điều 32 Nghị định này thì cơ quan tiếp nhận ban hành văn bản tiếp nhận hồ sơ.

Trường hợp hồ sơ đề nghị khai thác tận thu khoáng sản chưa đủ văn bản, tài liệu theo quy định hoặc đủ nhưng nội dung văn bản, tài liệu trong hồ sơ chưa bảo đảm đúng theo quy định của pháp luật thì cơ quan tiếp nhận hồ sơ hướng dẫn bằng văn bản cho tổ chức, cá nhân bổ sung, hoàn chỉnh hồ sơ. Việc ban hành văn bản hướng dẫn, yêu cầu bổ sung, hoàn chỉnh hồ sơ của cơ quan tiếp nhận hồ sơ chỉ thực hiện một lần.

2. Thẩm định hồ sơ cấp Giấy phép khai thác tận thu khoáng sản:

a) Trong thời gian không quá 05 ngày làm việc, kể từ ngày có văn bản tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn thành việc kiểm tra tọa độ, diện tích khu vực đề nghị khai thác tận thu khoáng sản và kiểm tra thực địa.

b) Trong thời gian không quá 15 ngày, cơ quan tiếp nhận hồ sơ phải hoàn thành việc thẩm định các tài liệu, hồ sơ và các nội dung khác có liên quan đến khu vực đề nghị khai thác tận thu khoáng sản.

3. Việc trình hồ sơ cấp Giấy phép khai thác tận thu khoáng sản thực hiện như sau:

a) Trong thời hạn không quá 02 ngày làm việc, kể từ ngày hoàn thành các công việc quy định tại khoản 2 Điều này, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn chỉnh và trình hồ sơ cấp phép cho cơ quan nhà nước có thẩm quyền cấp phép.

b) Trong thời hạn không quá 05 ngày làm việc, kể từ ngày nhận được hồ sơ của cơ quan tiếp nhận, cơ quan nhà nước có thẩm quyền cấp phép quyết định việc cấp hoặc không cấp Giấy phép khai thác tận thu khoáng sản. Trong trường hợp không cấp giấy phép thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Trả kết quả hồ sơ cấp Giấy phép khai thác tận thu khoáng sản:

Trong thời gian 03 ngày làm việc, kể từ ngày nhận được hồ sơ cấp phép khai thác tận thu khoáng sản từ cơ quan có thẩm quyền cấp phép, cơ quan tiếp nhận hồ sơ thông báo cho tổ chức, cá nhân đề nghị cấp Giấy phép khai thác tận thu khoáng sản để nhận kết quả và thực hiện các nghĩa vụ có liên quan theo quy định.

Điều 39. Trình tự thực hiện thủ tục gia hạn, chuyển nhượng, trả lại một phần diện tích, trả lại Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản; gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản

1. Việc tiếp nhận hồ sơ thực hiện như sau:

a) Tổ chức, cá nhân đề nghị gia hạn, chuyển nhượng, trả lại một phần diện tích, trả lại Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản; gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản nộp hồ sơ cho cơ quan tiếp nhận hồ sơ.

b) Trong thời gian không quá 02 ngày làm việc, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra văn bản, tài liệu có trong hồ sơ. Trường hợp văn bản, tài liệu theo đúng quy định thì cơ quan tiếp nhận ban hành văn bản tiếp nhận hồ sơ.

Trường hợp hồ sơ chưa đầy đủ văn bản, tài liệu theo quy định hoặc đủ nhưng nội dung văn bản, tài liệu trong hồ sơ chưa bảo đảm đúng theo quy định của pháp luật thì cơ quan tiếp nhận hồ sơ hướng dẫn bằng văn bản cho tổ chức, cá nhân bổ sung, hoàn chỉnh hồ sơ. Việc hướng dẫn, yêu cầu bổ sung, hoàn chỉnh hồ sơ của cơ quan tiếp nhận hồ sơ chỉ thực hiện một lần.

2. Việc thẩm định hồ sơ thực hiện như sau:

a) Trong thời gian không quá 05 ngày làm việc, kể từ ngày có văn bản tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn thành việc kiểm tra tọa độ, diện tích khu vực đề nghị gia hạn, chuyển nhượng, trả lại một phần diện tích, trả lại Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản; không quá 03 ngày đối với trường hợp gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản, kể cả kiểm tra thực địa.

b) Trong thời gian không quá 30 ngày, cơ quan tiếp nhận hồ sơ phải hoàn thành việc thẩm định các tài liệu, hồ sơ và các nội dung khác có liên quan đến gia hạn, chuyển nhượng, trả lại một phần diện tích, trả lại Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản; không quá 05 ngày làm việc đối với trường hợp gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản.

3. Trình hồ sơ cho cơ quan có thẩm quyền cấp phép:

a) Trong thời hạn không quá 02 ngày làm việc, kể từ ngày hoàn thành các công việc quy định tại khoản 2 Điều này, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn chỉnh và trình hồ sơ cho cơ quan nhà nước có thẩm quyền cấp phép.

b) Trong thời hạn không quá 05 ngày làm việc, kể từ ngày nhận được hồ sơ của cơ quan tiếp nhận hồ sơ, cơ quan nhà nước có thẩm quyền cấp phép quyết định việc cho phép hoặc không cho phép gia hạn, chuyển nhượng, trả lại một phần diện tích, trả lại Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản; không quá 03 ngày trong trường hợp gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản. Trong trường hợp không cho phép thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Trả kết quả giải quyết hồ sơ:

Trong thời gian không quá 03 ngày làm việc, kể từ ngày nhận được hồ sơ của cơ quan nhà nước có thẩm quyền cấp phép, cơ quan tiếp nhận hồ sơ thông báo cho tổ chức, cá nhân đề nghị gia hạn, chuyển nhượng, trả lại một phần diện tích, trả lại Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản; không quá 02 ngày làm việc, đối với trường hợp gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản để nhận kết quả.

Điều 40. Trình tự thực hiện thủ tục phê duyệt trữ lượng khoáng sản

1. Tiếp nhận hồ sơ phê duyệt trữ lượng khoáng sản:

a) Tổ chức, cá nhân nộp hồ sơ phê duyệt trữ lượng khoáng sản trực tiếp tại trụ sở cơ quan tiếp nhận quy định tại khoản 2 và khoản 3 Điều 27 Nghị định này.

b) Trong thời gian không quá 02 ngày làm việc, cơ quan tiếp nhận hồ sơ có trách nhiệm xem xét, kiểm tra hồ sơ. Trường hợp văn bản, tài liệu đúng quy định tại khoản 1 Điều 50 Luật khoáng sản và Điều 30 Nghị định này thì cơ quan tiếp nhận hồ sơ thông báo cho tổ chức, cá nhân đề nghị phê duyệt trữ lượng nộp phí thẩm định đánh giá trữ lượng khoáng sản theo quy định. Cơ quan tiếp nhận hồ sơ ban hành văn bản tiếp nhận hồ sơ ngay sau khi tổ chức, cá nhân hoàn thành nghĩa vụ nộp phí thẩm định phê duyệt trữ lượng khoáng sản.

Trường hợp hồ sơ chưa đầy đủ văn bản, tài liệu theo quy định hoặc nội dung văn bản, tài liệu trong hồ sơ chưa bảo đảm đúng theo quy định của pháp luật thì cơ quan tiếp nhận hướng dẫn bằng văn bản cho tổ chức, cá nhân bổ sung, hoàn chỉnh hồ sơ. Việc hướng dẫn, yêu cầu bổ sung, hoàn chỉnh hồ sơ của cơ quan tiếp nhận chỉ thực hiện một lần.

2. Việc kiểm tra báo cáo trữ lượng khoáng sản thực hiện như sau:

a) Trong thời gian không quá 30 ngày, kể từ ngày có văn bản tiếp nhận, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra toàn bộ hồ sơ tài liệu báo cáo; kiểm tra thực địa khu vực thăm dò khoáng sản, mẫu lõi khoan, hào, giếng trong trường hợp xét thấy cần thiết.

b) Trong thời gian không quá 60 ngày, kể từ ngày kết thúc công việc nêu tại điểm a khoản này, cơ quan tiếp nhận hồ sơ gửi báo cáo kết quả thăm dò đến các chuyên gia thuộc các lĩnh vực chuyên sâu để lấy ý kiến góp ý về các nội dung có liên quan trong báo cáo thăm dò khoáng sản. Thời gian trả lời của chuyên gia không quá 20 ngày, kể từ ngày nhận được đề nghị của cơ quan tiếp nhận hồ sơ.

c) Trong thời gian không quá 30 ngày, kể từ ngày kết thúc công việc quy định tại điểm b khoản này cơ quan tiếp nhận hồ sơ có trách nhiệm tổng hợp ý kiến của các chuyên gia và chuẩn bị hồ sơ, tài liệu để trình Hội đồng đánh giá trữ lượng khoáng sản quốc gia hoặc trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

Trường hợp báo cáo không đạt yêu cầu để trình Hội đồng đánh giá trữ lượng khoáng sản quốc gia hoặc trình Ủy ban nhân dân cấp tỉnh, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản, nêu rõ lý do để tổ chức, cá nhân đề nghị phê duyệt trữ lượng khoáng sản bổ sung, hoàn chỉnh báo cáo, kèm theo ý kiến nhận xét bằng văn bản của các chuyên gia.

Thời gian tổ chức, cá nhân đang hoàn chỉnh báo cáo trữ lượng khoáng sản không tính vào thời gian thẩm định báo cáo.

3. Việc thẩm định báo cáo kết quả thăm dò khoáng sản và phê duyệt trữ lượng khoáng sản trong báo cáo thăm dò được thực hiện như sau:

a) Trong thời gian không quá 30 ngày, kể từ ngày hoàn thành nội dung công việc quy định tại điểm c khoản 2 Điều này, Chủ tịch Hội đồng đánh giá trữ lượng khoáng sản quốc gia tổ chức phiên họp Hội đồng; Ủy ban nhân dân cấp tỉnh quyết định việc thành lập hoặc không thành lập Hội đồng tư vấn kỹ thuật quy định tại khoản 2 Điều 21 Nghị định này.

b) Trong thời gian không quá 05 ngày làm việc, kể từ ngày kết thúc phiên họp của Hội đồng đánh giá trữ lượng khoáng sản quốc gia, Hội đồng tư vấn kỹ thuật, cơ quan tiếp nhận hồ sơ phải hoàn thành biên bản họp Hội đồng. Trường hợp phải bổ sung, chỉnh sửa để hoàn thiện báo cáo thăm dò khoáng sản theo ý kiến Hội đồng đánh giá trữ lượng khoáng sản quốc gia, Hội đồng tư vấn kỹ thuật hoặc Ủy ban nhân dân cấp tỉnh, cơ quan tiếp nhận hồ sơ gửi văn bản thông báo nêu rõ nội dung cần bổ sung, hoàn thiện kèm theo biên bản họp Hội đồng.

Thời gian tổ chức, cá nhân đề nghị phê duyệt trữ lượng bổ sung, hoàn thiện báo cáo thăm dò khoáng sản không tính vào thời gian thẩm định báo cáo.

c) Trong thời gian không quá 15 ngày, kể từ ngày nhận được báo cáo kết quả thăm dò đã bổ sung, hoàn chỉnh của tổ chức, cá nhân đề nghị phê duyệt trữ lượng, cơ quan tiếp nhận hồ sơ trình cơ quan có thẩm quyền phê duyệt trữ lượng quy định tại khoản 1 Điều 49 Luật khoáng sản.

d) Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận được hồ sơ trình phê duyệt trữ lượng khoáng sản của cơ quan tiếp nhận hồ sơ, cơ quan có thẩm quyền phê duyệt trữ lượng khoáng sản ban hành quyết định phê duyệt trữ lượng khoáng sản trong báo cáo kết quả thăm dò khoáng sản.

4. Trả kết quả phê duyệt trữ lượng khoáng sản

Trong thời gian 05 ngày làm việc, kể từ ngày nhận được hồ sơ của cơ quan có thẩm quyền phê duyệt trữ lượng khoáng sản, cơ quan tiếp nhận hồ sơ thông báo cho tổ chức, cá nhân đề nghị phê duyệt trữ lượng đến nhận kết quả và thực hiện các nghĩa vụ khác có liên quan.

Điều 41. Trách nhiệm của Ủy ban nhân dân cấp tỉnh trong việc phối hợp thẩm định cấp phép hoạt động khoáng sản

1. Trường hợp khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản chưa được phê duyệt theo quy định, trước khi cấp phép hoạt động khoáng sản theo thẩm quyền. Bộ Tài nguyên và Môi trường chỉ lấy ý kiến bằng văn bản của Ủy ban nhân dân cấp tỉnh nơi có khoáng sản về diện tích dự kiến cấp phép hoạt động khoáng sản có hoặc không có liên quan đến khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản.

2. Chậm nhất là 20 ngày, kể từ ngày nhận được văn bản lấy ý kiến quy định tại khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh có văn bản trả lời Bộ Tài nguyên và Môi trường.

Chương 5.

TÀI CHÍNH VỀ KHOÁNG SẢN

Điều 42. Tiền cấp quyền khai thác khoáng sản

Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Tài chính quy định phương pháp tính, phương thức thu, chế độ quản lý và sử dụng tiền cấp quyền khai thác khoáng sản.

Điều 43. Kinh phí cho điều tra cơ bản địa chất về khoáng sản

1. Kinh phí cho điều tra cơ bản địa chất về khoáng sản thực hiện theo quy định tại khoản 1 Điều 21 Luật khoáng sản và được bổ sung từ tiền hoàn trả chi phí điều tra cơ bản địa chất về khoáng sản, chi phí thăm dò khoáng sản, tiền cấp quyền khai thác khoáng sản.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định việc bổ sung kinh phí cho công tác điều tra cơ bản địa chất về khoáng sản theo quy định tại khoản 1 Điều này.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 44. Điều khoản chuyển tiếp

1. Đối với các hồ sơ đề nghị cấp phép hoạt động khoáng sản, có đủ điều kiện pháp lý được cơ quan có thẩm quyền tiếp nhận trước ngày 01 tháng 7 năm 2011 theo quy định thì tiếp tục giải quyết trên nguyên tắc tổ chức, cá nhân được phép hoạt động khoáng sản phải thực hiện các nghĩa vụ theo quy định của Luật khoáng sản. Thủ tướng Chính phủ quy định cụ thể về điều kiện chuyển tiếp, thời gian chuyển tiếp.

2. Quy hoạch điều tra cơ bản địa chất về khoáng sản; quy hoạch thăm dò, khai thác, chế biến và sử dụng khoáng sản đã được phê duyệt theo quy định trước ngày Luật khoáng sản có hiệu lực được thực hiện cho đến khi quy hoạch khoáng sản quy định tại khoản 1 Điều 8 và Điều 9 Nghị định này được cơ quan có thẩm quyền phê duyệt và công bố theo quy định.

Điều 45. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 4 năm 2012.

Nghị định số 160/2005/NĐ-CP ngày 27 tháng 12 năm 2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật khoáng sản (năm 1996) và Luật sửa đổi, bổ sung một số điều của Luật khoáng sản (năm 2005) và Nghị định số 07/2009/NĐ-CP ngày 23 tháng 01 năm 2009 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 160/2005/NĐ-CP ngày 27 tháng 12 năm 2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật khoáng sản và Luật sửa đổi, bổ sung một số điều của Luật khoáng sản hết hiệu lực kể từ ngày 01 tháng 7 năm 2011.

Điều 46. Trách nhiệm thi hành

1. Bộ Tài nguyên và Môi trường chịu trách nhiệm chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

QUY MÔ TÀI NGUYÊN, TRỮ LƯỢNG KHOÁNG SẢN PHÂN TÁN, NHỎ LẺ THEO NHÓM/LOẠI KHOÁNG SẢN
(Ban hành kèm theo Nghị định số 15/2012/NĐ-CP ngày 09 tháng 3 năm 2012 của Chính phủ)

TT | Nhóm khoáng sản | Loại khoáng sản | Đơn vị tính | Tổng trữ lượng và tài nguyên dự tính
1 | Nhiên liệu | Than nâu | Ngàn tấn | ≤ 500
2 |  | Than đá, antracit | Ngàn tấn | ≤ 500
3 | Sắt và hợp kim sắt | Quặng sắt | Ngàn tấn quặng | ≤ 200
4 |  | Quặng mangan | Ngàn tấn quặng | ≤ 200
5 |  | Quặng cromit | Ngàn tấn Cr2O3 | ≤ 40
6 |  | Molybden | Tấn kim loại | ≤ 100
7 |  | Wolfram | Tấn kim loại | ≤ 50
8 |  | Nickel | Tấn kim loại | ≤ 500
9 | Kim loại thông thường | Bismut | Tấn kim loại | ≤ 10
10 |  | Antimon | Ngàn tấn kim loại | ≤ 0,2
11 |  | Đồng | Ngàn tấn kim loại | ≤ 5
12 |  | Chì + Kẽm | Ngàn tấn kim loại | ≤ 5
13 |  | Thiếc | Ngàn tấn kim loại | ≤ 0,1
14 | Kim loại nhẹ | Bauxit laterit | Ngàn tấn quặng tinh | ≤ 10.000
15 |  | Bauxit trầm tích | Ngàn tấn quặng | ≤ 500
16 |  | Titan trong quặng gốc | Ngàn tấn TiO2 | ≤ 50
17 |  | Titan trong sa khoáng | Ngàn tấn | ≤ 20
18 | Kim loại quý, hiếm | Vàng gốc | Tấn | ≤ 0,5
19 |  | Vàng sa khoáng | Tấn | ≤ 0,01
20 | Khoáng chất công nghiệp | Apatit | Ngàn tấn | ≤ 1.000
21 |  | Barit | Ngàn tấn | ≤ 5
22 |  | Fluorit | Ngàn tấn | ≤ 3
23 |  | Phosphorit | Ngàn tấn | ≤ 50
24 |  | Serpentin | Ngàn tấn | ≤ 1
25 |  | Sét gốm, chịu lửa | Ngàn tấn | ≤ 50
26 |  | Dolomit | Ngàn tấn | ≤ 100
27 |  | Nguyên liệu felspat | Ngàn tấn | ≤ 50
28 |  | Quarzit | Ngàn tấn | ≤ 100
29 |  | Magnesit | Ngàn tấn | ≤ 100
30 |  | Sét kaolin | Ngàn tấn | ≤ 50
31 |  | Cát thủy tinh | Ngàn tấn | ≤ 100
32 |  | Diatomit | Ngàn tấn | ≤ 50
33 |  | Graphit | Ngàn tấn | ≤ 10
34 |  | Talc | Ngàn tấn | ≤ 5
35 |  | Đá hoa trắng | Ngàn tấn | ≤ 500
36 |  | Muscovit | Ngàn tấn | ≤ 1
37 |  | Thạch anh tinh thể | Ngàn tấn | ≤ 2
38 |  | Bentonit | Ngàn tấn | ≤ 10
39 |  | Sét xi măng | Ngàn tấn | ≤ 5.000
40 |  | Puzolan | Triệu tấn | ≤ 1
41 |  | Đá vôi xi măng | Triệu tấn | ≤ 20
42 |  | Đá hoa xây dựng | Ngàn m3 | ≤ 1.500
43 |  | Đá ốp lát granit, đá hoa | Ngàn m3 | ≤ 500


ND 2013 - 203 phi cap quyen khai thac khoang san

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 203/2013/NĐ-CP | Hà Nội, ngày 28 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ PHƯƠNG PHÁP TÍNH, MỨC THU TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật khoáng sản ngày 17 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định quy định về phương pháp tính, mức thu tiền cấp quyền khai thác khoáng sản.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết Khoản 3 Điều 77 Luật khoáng sản ngày 17 tháng 11 năm 2010 của Quốc hội khóa XII về:

1. Phương pháp tính, mức thu tiền cấp quyền khai thác khoáng sản.

2. Phương thức thu, chế độ quản lý và sử dụng tiền cấp quyền khai thác khoáng sản.

Điều 2. Đối tượng áp dụng

1. Các cơ quan nhà nước thực hiện công tác tính, thu, quản lý và sử dụng tiền cấp quyền khai thác khoáng sản.

2. Tổ chức, cá nhân được cấp giấy phép khai thác không thông qua đấu giá quyền khai thác khoáng sản.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Trữ lượng địa chất là một phần hoặc toàn bộ trữ lượng khoáng sản trong khu vực đã thăm dò được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Trữ lượng tính tiền cấp quyền khai thác khoáng sản (Q) là trữ lượng địa chất nằm trong ranh giới khu vực được cấp phép khai thác.

3. Trữ lượng khai thác là trữ lượng địa chất nằm trong ranh giới khu vực được phép khai thác; trong đó, đã loại bỏ một phần trữ lượng do áp dụng phương pháp khai thác lộ thiên hoặc hầm lò nhằm đảm bảo khả thi trong quá trình khai thác.

4. Hệ số thu hồi khoáng sản liên quan đến phương pháp khai thác (K1) là tỷ lệ giữa trữ lượng địa chất đã được loại bỏ một phần do thiết kế phương pháp khai thác và trữ lượng địa chất trong ranh giới khu vực được cấp phép khai thác.

5. Mức thu tiền cấp quyền khai thác khoáng sản (R) được quy định bằng tỷ lệ phần trăm (%) giá trị quặng nguyên khai của khu vực khoáng sản được phép khai thác. Giá trị này được xác định trên cơ sở các yếu tố trữ lượng địa chất, giá tính thuế tài nguyên và các hệ số thu hồi khoáng sản liên quan đến phương pháp khai thác, điều kiện kinh tế - xã hội.

Chương 2.

MỨC THU, PHƯƠNG PHÁP TÍNH, PHƯƠNG THỨC THU, NỘP, CHẾ ĐỘ QUẢN LÝ VÀ SỬ DỤNG TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN

Điều 4. Mức thu tiền cấp quyền khai thác khoáng sản (R)

Mức thu tiền cấp quyền khai thác khoáng sản (R) được quy định theo nhóm, loại khoáng sản có giá trị từ 1% đến 5%, được thể hiện tại Phụ lục I kèm theo Nghị định này.

Điều 5. Công thức tính tiền cấp quyền khai thác khoáng sản

Tiền cấp quyền khai thác khoáng sản được tính theo công thức sau:

T = Q x G x K1 x K2 x R

Trong đó:

T - Tiền cấp quyền khai thác khoáng sản; đơn vị tính đồng Việt Nam;

Q - Trữ lượng tính tiền cấp quyền khai thác khoáng sản được quy định cụ thể tại Điều 6 Nghị định này; đơn vị tính là m3, tấn;

G - Giá tính tiền cấp quyền khai thác khoáng sản được quy định cụ thể tại Điều 7 Nghị định này; đơn vị tính là đồng/đơn vị trữ lượng;

K1 - Hệ số thu hồi khoáng sản liên quan đến phương pháp khai thác, được quy định: Khai thác lộ thiên K1 = 0,9; khai thác hầm lò K1 = 0,6; khai thác nước khoáng, nước nóng thiên nhiên và các trường hợp còn lại K1 = 1,0;

K2 - Hệ số liên quan đến điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn áp dụng theo Danh mục địa bàn ưu đãi đầu tư do Chính phủ quy định: Khu vực khai thác khoáng sản thuộc vùng kinh tế - xã hội đặc biệt khó khăn, K2 = 0,90; khu vực khai thác khoáng sản thuộc vùng kinh tế - xã hội khó khăn, K2 = 0,95; các khu vực khai thác khoáng sản thuộc vùng còn lại, K2 = 1,00;

R - Mức thu tiền cấp quyền khai thác khoáng sản; đơn vị tính là phần trăm (%).

Điều 6. Trữ lượng để tính tiền cấp quyền khai thác khoáng sản

Trữ lượng để tính tiền cấp quyền khai thác khoáng sản được xác định theo các trường hợp sau đây:

1. Đối với Giấy phép khai thác khoáng sản cấp trước ngày Luật khoáng sản 2010 có hiệu lực, trữ lượng tính tiền cấp quyền khai thác khoáng sản là trữ lượng còn lại tính từ ngày 01 tháng 7 năm 2011. Cụ thể được xác định như sau:

a) Trường hợp trữ lượng ghi trong giấy phép khai thác là trữ lượng địa chất: Lấy trữ lượng trong giấy phép trừ (-) đi trữ lượng khai thác đã được tính quy đổi thành trữ lượng địa chất. Quy đổi trữ lượng đã khai thác ra trữ lượng địa chất được thực hiện bằng cách lấy trữ lượng đã khai thác chia (:) cho hệ số thu hồi khoáng sản liên quan phương pháp khai thác;

b) Trường hợp trong giấy phép khai thác không ghi trữ lượng địa chất và chỉ ghi trữ lượng khai thác: Lấy trữ lượng trong giấy phép trừ (-) đi trữ lượng đã khai thác và chia (:) cho hệ số thu hồi khoáng sản liên quan phương pháp khai thác;

c) Trường hợp trong giấy phép khai thác ghi tài nguyên được phép khai thác, công suất khai thác năm và thời hạn khai thác hoặc chỉ ghi công suất khai thác năm và thời hạn khai thác: Lấy công suất khai thác năm nhân (x) với thời hạn còn lại của giấy phép và chia (:) cho hệ số thu hồi khoáng sản liên quan phương pháp khai thác;

d) Trường hợp trong giấy phép khai thác ghi khối lượng sản phẩm hàng hóa (ví dụ số lượng viên gạch, ngói hoặc các trường hợp khác) và thời gian thực hiện: Lấy mức tiêu hao nguyên liệu/đơn vị sản phẩm trong dự án đầu tư nhân (x) với khối lượng hàng hóa sản xuất trong năm, nhân (x) với thời hạn khai thác còn lại của giấy phép và chia (:) cho hệ số thu hồi khoáng sản liên quan phương pháp khai thác;

đ) Trường hợp giấy phép khai thác khoáng sản là nước khoáng và nước nóng thiên nhiên: Lấy lưu lượng nước m3/ngày-đêm theo cấp phép nhân (x) với thời hạn khai thác còn lại của Giấy phép;

e) Cơ sở tính toán trữ lượng đã khai thác cho các trường hợp quy định tại Điểm a, b Khoản này được thống kê theo báo cáo nộp thuế tài nguyên và các chứng từ, tài liệu hợp pháp liên quan hàng năm của các tổ chức, cá nhân.

2. Đối với các Giấy phép khai thác khoáng sản cấp sau ngày Luật khoáng sản 2010 có hiệu lực và trước ngày Nghị định này có hiệu lực: Trữ lượng tính tiền cấp quyền khai thác khoáng sản được xác định tương tự Điểm a, Điểm b và Điểm đ Khoản 1 Điều này; trong đó trữ lượng đã khai thác bằng không (0).

3. Đối với các giấy phép được cơ quan nhà nước có thẩm quyền cho phép khai thác không bắt buộc phải tiến hành thăm dò, quy định tại Điều 65 Luật khoáng sản, thì trữ lượng tính tiền cấp quyền khai thác khoáng sản áp dụng quy định tại Điểm c Khoản 1 Điều này.

4. Trường hợp xin gia hạn Giấy phép khai thác khoáng sản, tổ chức, cá nhân phải nộp bổ sung tiền cấp quyền khai thác khoáng sản đối với phần trữ lượng lớn hơn so với trữ lượng đã nộp tiền cấp quyền khai thác khoáng sản.

5. Trường hợp không thể áp dụng quy định tại các Khoản 1, 2, 3, 4 Điều này thì tiến hành đánh giá phần trữ lượng còn lại. Các chi phí liên quan đến đánh giá trữ lượng do tổ chức, cá nhân được cấp phép khai thác khoáng sản chi trả.

6. Đối với các Giấy phép khai thác khoáng sản cấp sau ngày Nghị định này có hiệu lực, trong giấy phép phải thể hiện trữ lượng địa chất là trữ lượng để tính tiền cấp quyền khai thác khoáng sản.

Điều 7. Giá tính tiền cấp quyền khai thác khoáng sản

Giá tính tiền cấp quyền khai thác khoáng sản được xác định theo giá tính thuế tài nguyên do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) xây dựng, công bố và tại thời điểm tính tiền cấp quyền khai thác khoáng sản còn hiệu lực. Cụ thể quy định như sau:

1. Mỗi loại khoáng sản trong một khu vực khai thác khoáng sản chỉ áp dụng một mức giá tính tiền cấp quyền khai thác khoáng sản.

2. Trường hợp trong một khu vực khai thác khoáng sản, sản phẩm sau khai thác có nhiều loại và mỗi loại có mức giá khác nhau, thì áp dụng giá trị trung bình các mức giá.

3. Đối với loại khoáng sản chưa có giá tính thuế tài nguyên hoặc phải điều chỉnh giá tính thuế tài nguyên do không còn phù hợp theo quy định, Sở Tài nguyên và Môi trường chủ trì, phối hợp với các cơ quan liên quan xây dựng giá; Sở Tài chính thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

Điều 8. Trình tự, hồ sơ tính tiền cấp quyền khai thác khoáng sản

1. Đối với Giấy phép khai thác khoáng sản cấp trước ngày Nghị định này có hiệu lực:

a) Tổ chức, cá nhân được cấp Giấy phép khai thác khoáng sản nộp hồ sơ tính tiền cấp quyền khai thác khoáng sản về Tổng cục Địa chất và Khoáng sản Việt Nam và Sở Tài nguyên và Môi trường cấp tỉnh theo thẩm quyền cấp phép khai thác trong thời gian không quá 60 (sáu mươi) ngày, kể từ ngày Nghị định này có hiệu lực thi hành;

b) Hồ sơ tính tiền cấp quyền khai thác khoáng sản bao gồm:

- Bản tự kê khai thông tin tính tiền cấp quyền khai thác khoáng sản theo Mẫu số 01 tại Phụ lục II kèm theo Nghị định này: 02 (hai) bản.

- Bản sao Giấy phép khai thác khoáng sản: 01 (một) bản.

- Báo cáo nộp thuế tài nguyên hàng năm; các chứng từ, tài liệu hợp pháp chứng minh trữ lượng khoáng sản đã khai thác tính đến hết ngày 30 tháng 6 năm 2011.

2. Đối với Giấy phép khai thác khoáng sản cấp không thông qua đấu giá quyền khai thác khoáng sản và sau ngày Nghị định này có hiệu lực, phải thực hiện nộp tiền cấp quyền khai thác khoáng sản theo quy định trước khi cấp phép.

Điều 9. Tiếp nhận, tính và phê duyệt tiền cấp quyền khai thác khoáng sản

1. Tổng cục Địa chất và Khoáng sản Việt Nam, Sở Tài nguyên và Môi trường cấp tỉnh là cơ quan tiếp nhận, kiểm tra, xác nhận tính pháp lý, mức độ đầy đủ của các hồ sơ tính tiền cấp quyền khai thác khoáng sản do tổ chức, cá nhân nộp; tổ chức tính và trình Bộ trưởng Bộ Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt tiền cấp quyền khai thác khoáng sản theo thẩm quyền cấp phép khai thác khoáng sản theo Mẫu số 02 và Mẫu số 03 tại Phụ lục II kèm theo Nghị định này.

2. Trường hợp khu vực khoáng sản được phép khai thác nằm trên địa bàn liên tỉnh, liên huyện; tiền cấp quyền khai thác khoáng sản được phân chia số tiền phải nộp theo tỷ lệ diện tích khu vực khoáng sản. Khu vực này được căn cứ từ Giấy phép khai thác khoáng sản theo địa bàn từng tỉnh, từng huyện.

3. Tổng cục Địa chất và Khoáng sản Việt Nam, Sở Tài nguyên và Môi trường cấp tỉnh gửi văn bản phê duyệt tiền cấp quyền khai thác khoáng sản cho Cục thuế địa phương nơi có khu vực khoáng sản được cấp phép khai thác và thông báo cho tổ chức, cá nhân được cấp quyền khai thác khoáng sản.

Điều 10. Thông báo nộp tiền cấp quyền khai thác khoáng sản

Khi nhận được văn bản phê duyệt tiền cấp quyền khai thác khoáng sản, chậm nhất là 10 (mười) ngày làm việc, Cục thuế địa phương nơi có khu vực khoáng sản được cấp phép khai thác ra thông báo nộp tiền cấp quyền khai thác khoáng sản theo Mẫu số 04 tại Phụ lục II kèm theo Nghị định này, gửi tổ chức, cá nhân được cấp quyền khai thác khoáng sản.

Điều 11. Phương thức thu tiền cấp quyền khai thác khoáng sản

1. Nộp một lần bằng 100% tổng số tiền cấp quyền khai thác khoáng sản đối với các trường hợp sau:

a) Thời gian khai thác còn lại trong Giấy phép khai thác hoặc cấp mới bằng hoặc dưới 05 (năm) năm;

b) Tổng giá trị tiền cấp quyền khai thác khoáng sản bằng hoặc nhỏ hơn 01 (một) tỷ đồng.

2. Nộp nhiều lần đối với các trường hợp không thuộc Khoản 1 Điều này và được quy định như sau:

a) Số tiền mỗi lần nộp được tính như sau:

- Đối với các Giấy phép khai thác khoáng sản cấp trước ngày Nghị định này có hiệu lực: Lần đầu thu khi có thông báo của cơ quan nhà nước có thẩm quyền; các lần sau thu hàng năm liên tục (trước ngày 31 tháng 3 các năm tiếp theo) và hoàn thành việc thu trước khi giấy phép hết hạn 5 năm. Cụ thể theo công thức như sau:

Thn = T: (X - 4)

Thn - Tiền cấp quyền khai thác khoáng sản phải nộp hàng năm; đồng Việt Nam;

T - Tổng số tiền cấp quyền khai thác khoáng sản phải nộp; đồng Việt Nam;

X - Số năm khai thác còn lại; năm;

- Đối với các Giấy phép khai thác khoáng sản cấp sau ngày Nghị định này có hiệu lực: Lần đầu thu trước khi cấp Giấy phép khai thác; các lần sau thu hàng năm liên tục (trước ngày 31 tháng 3 các năm tiếp theo) và hoàn thành việc thu vào nửa đầu thời hạn cấp phép. Cụ thể theo công thức như sau:

Thn = 2T: X

Thn - Tiền cấp quyền khai thác khoáng sản phải nộp hàng năm; đồng Việt Nam;

T - Tổng số tiền cấp quyền khai thác khoáng sản phải nộp; đồng Việt Nam;

X - Tổng số năm được khai thác; năm;

b) Số tiền nộp từ lần thứ hai phải nhân với tỷ số chênh lệch giá tính tiền cấp quyền khai thác khoáng sản. Cụ thể như sau:

Tn = Thn x Gn : G

Tn - Tiền nộp lần thứ n; đồng Việt Nam;

Thn - Tiền nộp hàng năm; đồng Việt Nam;

Gn - Giá tính tiền cấp quyền khai thác khoáng sản tại thời điểm nộp tiền lần thứ n; đồng/đơn vị trữ lượng;

G - Giá tính tiền cấp quyền khai thác khoáng sản lần đầu; đồng/đơn vị trữ lượng;

c) Trong quá trình khai thác, tổ chức, cá nhân có thể đề nghị thay đổi giảm số lần nộp và tăng số tiền phải nộp cho các lần còn lại.

3. Thời điểm nộp tiền cấp quyền khai thác khoáng sản chậm nhất lần đầu là 90 (chín mươi) ngày tính từ ngày nhận được thông báo của Cục thuế địa phương; thời điểm các lần sau chậm nhất là ngày 31 tháng 3 các năm tiếp theo. Sau các thời điểm này, ngoài số tiền phải nộp theo thông báo, tổ chức, cá nhân còn phải nộp tiền phạt theo quy định của pháp luật về quản lý thuế.

4. Trường hợp trữ lượng khoáng sản được cấp phép lớn, thời gian khai thác còn lại và công suất khai thác trung bình hàng năm không thể hết phần trữ lượng chưa khai thác; tổ chức, cá nhân có thể xin điều chỉnh Giấy phép khai thác về công suất hoặc trữ lượng. Tiền cấp quyền khai thác khoáng sản thực hiện theo Giấy phép khai thác hiện hành và được điều chỉnh phù hợp khi Giấy phép khai thác thay thế có hiệu lực pháp luật.

Điều 12. Phương thức nộp tiền cấp quyền khai thác khoáng sản

1. Tiền cấp quyền khai thác khoáng sản thực hiện nộp 70% cho ngân sách trung ương, 30% cho ngân sách địa phương, đối với Giấy phép do Trung ương cấp; 100% cho ngân sách địa phương, đối với Giấy phép do Ủy ban nhân dân cấp tỉnh cấp.

2. Tổ chức, cá nhân được cấp quyền khai thác khoáng sản nộp tiền theo Thông báo của Cục thuế địa phương. Việc thu, nộp tiền cấp quyền khai thác khoáng sản được thực hiện theo đúng quy định về thu và quản lý các khoản thu ngân sách nhà nước.

3. Sau khi nhận được giấy chứng nhận đã nộp tiền vào ngân sách nhà nước, tổ chức, cá nhân được cấp quyền khai thác khoáng sản gửi 01 bản cho Tổng cục Địa chất và Khoáng sản Việt Nam đối với giấy phép thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường hoặc cho Sở Tài nguyên và Môi trường đối với giấy phép thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh để theo dõi, giám sát.

Điều 13. Đảm bảo kinh phí chi cho công tác điều tra cơ bản địa chất về khoáng sản, bảo vệ khoáng sản chưa khai thác

Hàng năm cơ quan Tài nguyên và Môi trường lập dự toán chi cho nhiệm vụ điều tra cơ bản địa chất về khoáng sản, bảo vệ khoáng sản chưa khai thác cùng với thời điểm xây dựng dự toán ngân sách nhà nước, gửi cơ quan Tài chính, cơ quan Kế hoạch và Đầu tư. Căn cứ khả năng cân đối của ngân sách và dự toán thu từ nguồn thu tiền cấp quyền khai thác khoáng sản năm kế hoạch được hưởng theo phân cấp; cơ quan Tài chính xem xét, tổng hợp phương án phân bổ chi ngân sách trình cấp có thẩm quyền xem xét, quyết định.

Điều 14. Kinh phí tổ chức xác định tiền cấp quyền khai thác khoáng sản

1. Kinh phí chi cho nhiệm vụ tổ chức xác định tiền cấp quyền khai thác khoáng sản do ngân sách nhà nước đảm bảo và được bố trí trong phạm vi dự toán chi ngân sách giao cho cơ quan Tài nguyên và Môi trường theo phân cấp hiện hành quy định tại Luật ngân sách nhà nước.

2. Chi phí xác định tiền cấp quyền khai thác khoáng sản bao gồm:

a) Chi phí khảo sát, thu thập và xử lý số liệu, thông tin để tính tiền cấp quyền khai thác khoáng sản, gồm: Tiền lương, tiền công theo chế độ hiện hành cho lao động trực tiếp (không bao gồm chi phí tiền lương cho cán bộ công chức đã được hưởng tiền lương theo chế độ quy định hiện hành), tiền công tác phí, lưu trú, phương tiện, bồi dưỡng làm thêm giờ;

b) Chi hội nghị, hội thảo, họp kỹ thuật để xác định tiền cấp quyền khai thác khoáng sản;

c) Chi mua sắm trang thiết bị, phương tiện liên quan đến việc xác định tiền cấp quyền khai thác khoáng sản (nếu có), vật tư văn phòng phẩm;

d) Chi phí kiểm tra, thẩm định kết quả xác định tiền cấp quyền khai thác khoáng sản;

đ) Các khoản chi khác liên quan trực tiếp đến việc tổ chức xác định giá trị tiền cấp quyền khai thác khoáng sản.

3. Bộ Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh có trách nhiệm quản lý, sử dụng và quyết toán kinh phí tổ chức xác định tiền cấp quyền khai thác khoáng sản theo đúng chế độ và quy định hiện hành.

Chương 3.

TRÁCH NHIỆM THI HÀNH

Điều 15. Trách nhiệm của các cơ quan trong công tác tính, thu tiền cấp quyền khai thác khoáng sản

1. Tổng cục Địa chất và Khoáng sản Việt Nam có trách nhiệm:

a) Chủ trì tính, thẩm định số tiền cấp quyền khai thác khoáng sản phải nộp, trình cấp có thẩm quyền phê duyệt; gửi văn bản phê duyệt tiền cấp quyền khai thác khoáng sản theo thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường và số tiền phải nộp trước ngày 31 tháng 12 hàng năm cho Cục thuế địa phương nơi có khu vực khoáng sản được cấp phép khai thác;

b) Kiểm tra, giám sát trong quá trình thi công hệ phương pháp kỹ thuật và các hạng mục công việc được ghi trong Giấy phép thăm dò đối với các khu vực khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường để đảm bảo độ tin cậy trong xác định trữ lượng và tính tiền cấp quyền khai thác khoáng sản;

c) Kiểm tra, thanh tra về công tác tính tiền cấp quyền khai thác khoáng sản ở các địa phương;

d) Hàng năm báo cáo Bộ trưởng Bộ Tài nguyên và Môi trường về công tác thu tiền cấp quyền khai thác khoáng sản trên toàn quốc; tổng hợp và báo cáo Thủ tướng Chính phủ.

2. Sở Tài nguyên và Môi trường cấp tỉnh có trách nhiệm:

a) Chủ trì tính, thẩm định số tiền cấp quyền khai thác khoáng sản phải nộp, trình cấp có thẩm quyền phê duyệt; gửi văn bản phê duyệt tiền cấp quyền khai thác khoáng sản theo thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh và số tiền phải nộp trước ngày 31 tháng 12 hàng năm cho Cục thuế địa phương nơi có khu vực khoáng sản được cấp phép khai thác;

b) Chủ trì xây dựng, điều chỉnh giá tính thuế tài nguyên trình cấp có thẩm quyền phê duyệt và gửi cho Tổng cục Địa chất và Khoáng sản Việt Nam trước ngày 30 tháng 10 hàng năm;

c) Kiểm tra, giám sát trong quá trình thi công hệ phương pháp kỹ thuật và các hạng mục công việc được ghi trong Giấy phép thăm dò đối với các khu vực khoáng sản thuộc thẩm quyền cấp phép để đảm bảo độ tin cậy trong xác định trữ lượng và tính tiền cấp quyền khai thác khoáng sản;

d) Hàng năm tổng hợp số liệu về công tác thu tiền cấp quyền khai thác khoáng sản tại địa phương trình Ủy ban nhân dân cấp tỉnh, đồng thời báo cáo Bộ Tài nguyên và Môi trường để tổng hợp báo cáo Thủ tướng Chính phủ.

3. Cục Thuế địa phương nơi có các khu vực khoáng sản được cấp phép khai thác chịu trách nhiệm:

a) Ra thông báo gửi tổ chức, cá nhân: Nộp tiền cấp quyền khai thác khoáng sản; tiền chậm nộp, tiền phạt theo quy định của pháp luật về quản lý thuế do quá thời hạn ghi trên Thông báo (nếu có);

b) Cung cấp thông tin liên quan đến nộp tiền cấp quyền khai thác khoáng sản cho Tổng cục Địa chất và Khoáng sản Việt Nam hoặc Sở Tài nguyên và Môi trường theo thẩm quyền cấp phép biết, theo dõi;

c) Tổng hợp, hạch toán, báo cáo số thu tiền cấp quyền khai thác khoáng sản theo chế độ hiện hành.

Điều 16. Trách nhiệm của tổ chức, cá nhân nộp tiền cấp quyền khai thác khoáng sản

1. Nộp tiền cấp quyền khai thác khoáng sản đúng thời hạn theo Thông báo của cơ quan thuế.

2. Trường hợp có nhu cầu điều chỉnh giảm số lần phải nộp và tăng số tiền phải nộp từng lần thì phải có văn bản đề nghị theo Mẫu số 05 tại Phụ lục II kèm theo Nghị định này, gửi cơ quan cấp phép khai thác.

3. Trường hợp nộp tiền cấp quyền khai thác khoáng sản vào ngân sách nhà nước sau thời hạn quy định, thì ngoài số tiền phải nộp theo Thông báo, còn phải nộp tiền phạt theo quy định của pháp luật về quản lý thuế.

4. Trường hợp chuyển nhượng quyền khai thác khoáng sản thì tổ chức, cá nhân phải hoàn thành nghĩa vụ nộp tiền cấp quyền khai thác khoáng sản tính đến thời điểm chuyển nhượng.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2014.

Bãi bỏ Điều 42 Nghị định số 15/2012/NĐ-CP ngày 09 tháng 3 năm 2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật khoáng sản.

Điều 18. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

MỨC THU TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN (R)
(Ban hành kèm theo Nghị định số 203/2013/NĐ-CP ngày 28 tháng 11 năm 2013 của Chính phủ)

Số TT | Nhóm, loại khoáng sản | R (%)
I | Nhóm khoáng sản vật liệu xây dựng thông thường và than bùn |
1 | Vật liệu xây dựng thông thường dùng cho san lấp (đá, cát, đất) | 5
2 | Than bùn và các loại vật liệu xây dựng thông thường còn lại | 4
II | Nhóm khoáng sản vật liệu xây dựng |
1 | Cát trắng, sét chịu lửa | 3
2 | Đá ốp lát gốc | 1
3 | Khoáng sản vật liệu xây dựng còn lại | 2
III | Nhóm khoáng sản kim loại |
1 | Titan sa khoáng ven biển | 3
2 | Các khoáng sản kim loại còn lại | 2
IV | Nhóm khoáng sản nguyên liệu |
1 | Đá vôi, secpentin | 3
2 | Các khoáng sản nguyên liệu còn lại | 2
V | Nhóm khoáng sản đá quý, đá bán quý | 2
VI | Nhóm khoáng sản nước nóng, nước khoáng và khí CO2 | 2

PHỤ LỤC II

(Ban hành kèm theo Nghị định số 203/2013/NĐ-CP ngày 28 tháng 11 năm 2013 của Chính phủ)

Mẫu số 01 | Bảng tự kê khai thông tin tính tiền cấp quyền khai thác khoáng sản
Mẫu số 02 | Quyết định về việc phê duyệt tiền cấp quyền khai thác khoáng sản (đối với khoáng sản thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường)
Mẫu số 03 | Quyết định về việc phê duyệt tiền cấp quyền khai thác khoáng sản (đối với khoáng sản thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh)
Mẫu số 04 | Thông báo nộp tiền cấp quyền khai thác khoáng sản
Mẫu số 05 | Văn bản đề nghị điều chỉnh số lần nộp tiền cấp quyền khai thác khoáng sản và số tiền phải nộp từng lần

Mẫu số 01

TÊN TỔ CHỨC, CÁ NHÂN
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

BẢN TỰ KÊ KHAI

THÔNG TIN TÍNH TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN

Kính gửi: Tổng cục Địa chất và Khoáng sản Việt Nam
(Sở Tài nguyên và Môi trường)

Tên tổ chức, cá nhân: ........................................................................................................

Địa chỉ: .............................................................................................................................

Số điện thoại: …………………………...................; Fax: .......................................................

Người đại diện pháp luật: ....................................................................................................

Chức vụ/nghề nghiệp: .........................................................................................................

Mã số thuế: .......................................................................................................................

1. Giấy phép khai thác khoáng sản số: ................................................................................

2. Ngày cấp: ………………………………….. Thời hạn: ..........................................................

3. Loại khoáng sản: ............................................................................................................

4. Vị trí (hành chính, địa lý) của khu vực cấp phép khai thác: .................................................

5. Trữ lượng sử dụng tính tiền cấp quyền khai thác ghi trong Giấy phép khai thác:

+ Trữ lượng địa chất (nếu có): ............................................................................................

+ Trữ lượng khai thác (nếu có): ...........................................................................................

+ Trữ lượng khác (tài nguyên, sản phẩm hàng hóa, lưu lượng,...) (nếu có): .............................

.........................................................................................................................................

6. Trữ lượng khoáng sản đã khai thác (căn cứ theo thông tin nộp thuế tài nguyên tính đến ngày 30/6/2011):

7. Giá tính tiền cấp quyền khai thác khoáng sản tại thời điểm kê khai: ...................................

8. Phương pháp khai thác mỏ (lộ thiên, hầm lò): ...................................................................

9. Địa bàn ưu đãi đầu tư xác định hệ số liên quan đến điều kiện kinh tế xã hội: .......................

.........................................................................................................................................

10. Dự tính số tiền cấp quyền khai thác của khu vực khoáng sản được phép khai thác: ..........

.........................................................................................................................................

11. (Tên tổ chức, cá nhân) cam kết số lần nộp tiền khai thác khoáng sản: ..............................

.........................................................................................................................................

12. Địa điểm nộp tiền cấp quyền khai thác khoáng sản: .........................................................

NGƯỜI LẬP
(Ký, ghi rõ họ tên)

…………, ngày ….. tháng …… năm ……
GIÁM ĐỐC
(Ký, ghi rõ họ tên)

Mẫu số 02

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: ……../QĐ-BTNMT | Hà Nội, ngày tháng năm 20…

QUYẾT ĐỊNH

VỀ VIỆC PHÊ DUYỆT TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN KHU VỰC (TÊN MỎ)

BỘ TRƯỞNG BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Căn cứ Luật khoáng sản ngày 17 tháng 11 năm 2010;

Căn cứ quy định của Nghị định số /2013/NĐ-CP ngày / /2013 của Chính phủ quy định về phương pháp tính, mức thu tiền cấp quyền khai thác khoáng sản;

Căn cứ Tờ trình số..../TTr ngày...tháng...năm...của Tổng cục Địa chất và Khoáng sản Việt Nam về hồ sơ tính tiền cấp quyền khai thác khoáng sản của (tên tổ chức, cá nhân);

Theo đề nghị của Tổng Cục trưởng Tổng cục Địa chất và Khoáng sản Việt Nam,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt giá trị tiền cấp quyền khai thác khoáng sản đối với (tên khoáng sản) ………… …………….. tại khu vực:

a) Tổ chức, cá nhân nộp tiền: ..............................................................................................

b) Giá tính tiền cấp quyền khai thác khoáng sản tại thời điểm lần đầu (G): ..............................

c) Tổng số tiền phải nộp tính theo giá tính tiền cấp quyền khai thác khoáng sản tại thời điểm phê duyệt:

b) Tổng số lần nộp: .............................................................................................................

đ) Số tiền nộp hàng năm (Thn): .............................................................................................

Năm 20... | Năm 20... | Năm 20... | Năm 20… | Năm 20... | Năm 20… | Năm 20...
… |  |  |  |  |  |

e) Diện tích tỉnh (tên tỉnh) chiếm... %. Diện tích tỉnh (tên tỉnh) chiếm...%

Điều 2. (Tên tổ chức, cá nhân nộp tiền) có trách nhiệm nộp tiền theo đúng quy định tại Điều 1 Quyết định này và theo Thông báo của Cục Thuế (tên Cục Thuế).

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký ban hành.

Tổng cục Địa chất và Khoáng sản Việt Nam, các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Cục Thuế …… (để phối hợp);
- (Tên tổ chức, cá nhân nộp tiền) (để thực hiện);
- Lưu: HS, VT.

BỘ TRƯỞNG
(Ký tên, đóng dấu)

Mẫu số 03

UBND TỈNH/THÀNH PHỐ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: ……../QĐ-UBND | ………., ngày tháng năm 20…

QUYẾT ĐỊNH

VỀ VIỆC PHÊ DUYỆT TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN KHU VỰC (TÊN MỎ)

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ...

Căn cứ Luật khoáng sản ngày 17 tháng 11 năm 2010;

Căn cứ quy định của Nghị định số /2013/NĐ-CP ngày / /2013 của Chính phủ quy định về phương pháp tính, mức thu tiền cấp quyền khai thác khoáng sản;

Căn cứ Tờ trình số..../TTr ngày...tháng...năm...của Sở Tài nguyên và Môi trường về hồ sơ tính tiền cấp quyền khai thác khoáng sản của (tên tổ chức, cá nhân);

Theo đề nghị của Giám đốc Sở Tài nguyên và Môi trường,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt giá trị tiền cấp quyền khai thác khoáng sản đối với (tên khoáng sản) ………… tại khu vực:

a) Tổ chức, cá nhân nộp tiền: ..............................................................................................

b) Giá tính tiền cấp quyền khai thác khoáng sản tại thời điểm lần đầu (G): ..............................

.........................................................................................................................................

c) Tổng số tiền phải nộp tính theo giá tính tiền cấp quyền khai thác khoáng sản tại thời điểm phê duyệt:

d) Tổng số lần nộp: ..................................................................................................................

đ) Số tiền nộp hàng năm (Thn): ...................................................................................................

Năm 20... | Năm 20… | Năm 20... | Năm 20… | Năm 20... | Năm 20… | Năm 20...
... |  |  |  |  |  |

e) Diện tích huyện (tên huyện) chiếm ……… %. Diện tích huyện (tên huyện) chiếm ………. %

Điều 2. (Tên tổ chức, cá nhân nộp tiền) có trách nhiệm nộp tiền theo đúng quy định tại Điều 1 Quyết định này và theo Thông báo của Cục Thuế (tên Cục Thuế).

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký ban hành.

Sở Tài nguyên và Môi trường, các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Cục Thuế …… (để phối hợp);
- (Tên tổ chức, cá nhân nộp tiền) (để thực hiện);
- Tổng cục ĐC&KSVN (để biết);
- Lưu: HS, VT.

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Ký tên, đóng dấu)

Mẫu số 04

TÊN CƠ QUAN THUẾ CẤP TRÊN TÊN CƠ QUAN THUẾ RA THÔNG BÁO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: ……../TB-……. | ………., ngày …..tháng …. năm 20…

THÔNG BÁO

NỘP TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN

Kính gửi: (Tên tổ chức, cá nhân nộp tiền cấp quyền khai thác khoáng sản)

- Mã số thuế: .....................................................................................................................

- Chứng minh thư nhân dân/Hộ chiếu (đối với cá nhân): Số: ...................................................

Ngày cấp …………………………. Cơ quan cấp: ...................................................................

- Địa chỉ: ...........................................................................................................................

- Điện thoại: ………………………… Fax: ………………………… E-mail: .................................

I. PHẦN THÔNG BÁO CỦA CƠ QUAN THUẾ:

Căn cứ Luật khoáng sản và các văn bản hướng dẫn thi hành Luật khoáng sản;

Căn cứ Luật quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và các văn bản hướng dẫn thi hành Luật quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định số .../2013/NĐ-CP ngày...tháng...năm 2013 của Chính phủ quy định phương pháp tính, mức thu tiền cấp quyền khai thác khoáng sản;

Căn cứ văn bản phê duyệt tính tiền cấp quyền khai thác khoáng sản số ... ngày ... tháng ... năm 20... của Bộ Tài nguyên và Môi trường (Ủy ban nhân dân tỉnh/thành phố ….),

Cục thuế thông báo nộp tiền cấp quyền khai thác khoáng sản năm 20... như sau:

1. Tên khu vực khoáng sản:

- Địa chỉ khu vực khoáng sản: .............................................................................................

- Trữ lượng khoáng sản được cấp quyền khai thác: ..............................................................

- Thời gian được cấp quyền khai thác: .................................................................................

2. Tổng số tiền cấp quyền khai thác khoáng sản phải nộp năm 20...:

…………………………………………………………………………. đồng

(Viết bằng chữ: …………………………………………………………………………..)

3. Thời gian nộp chậm nhất ngày...tháng...năm 20...: ………………………………….

Trường hợp chậm nộp tiền cấp quyền khai thác khoáng sản vào NSNN sau thời hạn nộp thì ngoài số tiền phải nộp, còn phải nộp tiền phạt theo quy định của pháp luật về quản lý thuế.

4. Tài khoản thu ngân sách nhà nước:

a) Cục thuế: ............................................................................................................................

- Số tiền phải nộp: ………………………………. đồng.

- Số tài khoản: …………………………………… Kho bạc Nhà nước/NH: .......................................

b) Cục thuế: ............................................................................................................................

- Số tiền phải nộp: ………………………………. đồng.

- Số tài khoản: ……………………………………. Kho bạc Nhà nước/NH: ................................

Tổ chức, cá nhân có trách nhiệm nộp tiền cấp quyền khai thác khoáng sản theo Thông báo này.

Nếu có vướng mắc, đề nghị tổ chức, cá nhân liên hệ với cơ quan Thuế theo số điện thoại: ……..……………….. địa chỉ:

Trường hợp có vướng mắc về tổng số tiền cấp quyền khai thác khoáng sản phải nộp và tỷ lệ nộp theo từng địa phương, đề nghị tổ chức, cá nhân liên hệ với Tổng cục Địa chất và Khoáng sản Việt Nam (Sở Tài nguyên và Môi trường tỉnh/thành phố...) để được xem xét giải quyết cụ thể.

Cơ quan Thuế thông báo để tổ chức, cá nhân được biết và thực hiện./.

Nơi nhận:
- Như Điều 3;
- Tổng cục Địa chất và Khoáng sản Việt Nam (Sở TNMT tỉnh/thành phố…);
- Lưu: VT, …..

THỦ TRƯỞNG CƠ QUAN THUẾ RA THÔNG BÁO
(Ký, ghi rõ họ tên, đóng dấu)

II. PHẦN XỬ LÝ PHẠT CHẬM NỘP TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN (Dành cho cơ quan thuế):

1. Số ngày chậm nộp tiền cấp quyền khai thác khoáng sản theo quy định: ..............................

.........................................................................................................................................

2. Số tiền phạt chậm nộp tiền cấp quyền khai thác khoáng sản: ……………………………………..……………………………………………………… đồng

(Viết bằng chữ: ................................................................................................................. )

….., ngày ... tháng ... năm 20...
THỦ TRƯỞNG CƠ QUAN THU TIỀN
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 05

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …….. | ………., ngày …. tháng ….. năm 20…

VĂN BẢN ĐỀ NGHỊ ĐIỀU CHỈNH SỐ LẦN NỘP TIỀN CẤP QUYỀN KHAI THÁC KHOÁNG SẢN VÀ SỐ TIỀN PHẢI NỘP TỪNG LẦN

Kính gửi: Bộ Tài nguyên và Môi trường
(Ủy ban nhân dân tỉnh/thành phố....)

Tên tổ chức, cá nhân được cấp quyền khai thác khoáng sản: ...............................................

- Mã số thuế (nếu có): ........................................................................................................

- Chứng minh thư nhân dân/Hộ chiếu (đối với cá nhân): Số ....................................................

Ngày cấp: ………………………………….. Cơ quan cấp: ........................................................

- Địa chỉ: ...........................................................................................................................

- Điện thoại: ………………… Fax: ……………………. Email: .................................................

Theo Thông báo nộp tiền cấp quyền khai thác khoáng sản số ....ngày …. tháng....năm…của .... (ghi tên Cục thuế có liên quan).... đối với khu vực khoáng sản... (ghi tên và địa chỉ của khu vực khoáng sản..., … (ghi tên Tổ chức, cá nhân được cấp quyền khai thác khoáng sản) đã thực hiện như sau:

- Số lần đã đến kỳ nộp: .......................................................................................................

- Tổng số tiền đã nộp: ……………………………………… đồng

- Số lần còn phải nộp: .........................................................................................................

- Tổng số tiền còn phải nộp: ………………………………. đồng

Đề nghị Bộ Tài nguyên và Môi trường (Ủy ban nhân dân tỉnh/thành phố....) xem xét điều chỉnh giảm số lần còn phải nộp và số tiền phải nộp từng lần như sau:

- Số lần còn phải nộp: .........................................................................................................

- Số tiền phải nộp từng lần: …………………………………. đồng

- Các năm nộp: ..................................................................................................................

Lý do điều chỉnh: ................................................................................................................

Tài liệu gửi kèm: (ghi rõ tên tài liệu, bản chính hay bản sao)

(1) .....................................................................................................................................

(2) .....................................................................................................................................

Nơi nhận:
- Như trên;
- Cục Thuế… (để biết);
- Lưu: VT, …

NGƯỜI NỘP TIỀN
(hoặc người đại diện hợp pháp)
Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có)


ND 2014 - 45 thu su dung dat

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 45/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định về thu tiền sử dụng đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về thu tiền sử dụng đất trong trường hợp:

1. Nhà nước giao đất có thu tiền sử dụng đất.

2. Nhà nước cho phép chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở sang đất ở hoặc đất nghĩa trang, nghĩa địa có mục đích kinh doanh thuộc trường hợp phải nộp tiền sử dụng đất.

3. Nhà nước công nhận quyền sử dụng đất cho các đối tượng đang sử dụng đất thuộc trường hợp phải nộp tiền sử dụng đất.

Điều 2. Đối tượng thu tiền sử dụng đất

1. Người được Nhà nước giao đất để sử dụng vào các mục đích sau đây:

a) Hộ gia đình, cá nhân được giao đất ở;

b) Tổ chức kinh tế được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

c) Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

d) Tổ chức kinh tế được giao đất thực hiện dự án đầu tư hạ tầng nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng (sau đây gọi tắt là đất nghĩa trang, nghĩa địa);

đ) Tổ chức kinh tế được giao đất để xây dựng công trình hỗn hợp cao tầng, trong đó có diện tích nhà ở để bán hoặc để bán kết hợp cho thuê.

2. Người đang sử dụng đất được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở hoặc đất nghĩa trang, nghĩa địa trong các trường hợp sau:

a) Đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được giao không thu tiền sử dụng đất, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa;

b) Đất nông nghiệp có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất, chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa có thu tiền sử dụng đất;

c) Đất phi nông nghiệp (không phải là đất ở) có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất chuyển sang sử dụng làm đất ở có thu tiền sử dụng đất;

d) Đất nông nghiệp, đất phi nông nghiệp (không phải là đất ở) có nguồn gốc được Nhà nước cho thuê đất nay chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa đồng thời với việc chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất làm nhà ở, đất phi nông nghiệp được Nhà nước công nhận có thời hạn lâu dài trước ngày 01 tháng 7 năm 2014 khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) phải thực hiện nghĩa vụ tài chính theo quy định tại Điều 6, Điều 7, Điều 8 và Điều 9 Nghị định này.

Điều 3. Căn cứ tính tiền sử dụng đất

Người sử dụng đất được Nhà nước giao đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất phải nộp tiền sử dụng đất theo quy định tại Luật Đất đai và được xác định trên các căn cứ sau:

1. Diện tích đất được giao, được chuyển mục đích sử dụng, được công nhận quyền sử dụng đất.

2. Mục đích sử dụng đất.

3. Giá đất tính thu tiền sử dụng đất:

a) Giá đất theo Bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quy định áp dụng trong trường hợp hộ gia đình, cá nhân được công nhận quyền sử dụng đất, chuyển mục đích sử dụng đất đối với diện tích đất ở trong hạn mức.

Việc xác định diện tích đất trong hạn mức tại Điểm này phải đảm bảo nguyên tắc mỗi hộ gia đình (bao gồm cả hộ gia đình hình thành do tách hộ theo quy định của pháp luật), cá nhân chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc trung ương.

Trường hợp hộ gia đình, cá nhân có nhiều thửa đất trong phạm vi một tỉnh, thành phố trực thuộc trung ương thì hộ gia đình, cá nhân đó được cộng dồn diện tích đất của các thửa đất để xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở nhưng tổng diện tích đất lựa chọn không vượt quá hạn mức giao đất ở hoặc hạn mức công nhận đất ở tại địa phương nơi lựa chọn.

Hộ gia đình, cá nhân chịu trách nhiệm trước pháp luật về tính trung thực, chính xác của việc kê khai diện tích thửa đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở được áp dụng tính thu tiền sử dụng đất; nếu bị phát hiện kê khai gian lận sẽ bị truy thu nộp tiền sử dụng đất theo quy định của pháp luật đất đai và bị xử phạt theo quy định của pháp luật về thuế.

b) Giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất áp dụng trong các trường hợp sau:

- Xác định tiền sử dụng đất đối với trường hợp diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại trong các trường hợp: Tổ chức được giao đất không thông qua hình thức đấu giá quyền sử dụng đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất; hộ gia đình, cá nhân được giao đất không thông qua hình thức đấu giá quyền sử dụng đất; được công nhận quyền sử dụng đất, chuyển mục đích sử dụng đất đối với diện tích đất ở vượt hạn mức.

- Xác định giá khởi điểm đấu giá quyền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá quyền sử dụng đất.

c) Giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất áp dụng đối với trường hợp diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại áp dụng để xác định tiền sử dụng đất trong các trường hợp:

- Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất, công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất;

- Hộ gia đình, cá nhân được Nhà nước giao đất không thông qua hình thức đấu giá quyền sử dụng đất;

- Hộ gia đình, cá nhân được Nhà nước công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất đối với diện tích đất ở vượt hạn mức.

Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng cho các trường hợp quy định tại Điểm này.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1: THU TIỀN SỬ DỤNG ĐẤT ĐỐI VỚI CÁC TRƯỜNG HỢP CỤ THỂ

Điều 4. Thu tiền sử dụng đất khi Nhà nước giao đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá quyền sử dụng đất thì tiền sử dụng đất được tính bằng diện tích đất có thu tiền sử dụng đất nhân (x) với giá đất trúng đấu giá của mục đích sử dụng đất đấu giá.

2. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất không thông qua đấu giá quyền sử dụng đất thì tiền sử dụng đất phải nộp được xác định theo công thức sau:

Tiền sử dụng đất phải nộp

=

Giá đất tính thu tiền sử dụng đất theo mục đích sử dụng đất

x

Diện tích đất phải nộp tiền sử dụng đất

-

Tiền sử dụng đất được giảm theo quy định tại Điều 12 Nghị định này (nếu có)

-

Tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất (nếu có)

Trong đó:

a) Diện tích đất phải nộp tiền sử dụng đất là diện tích đất có thu tiền sử dụng đất ghi trên quyết định giao đất của cơ quan nhà nước có thẩm quyền.

b) Giá đất tính thu tiền sử dụng đất được xác định theo quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này.

c) Tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất là tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt mà nhà đầu tư đã tự nguyện ứng cho Nhà nước.

3. Trường hợp công trình nhà ở, công trình hỗn hợp nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng thì tiền sử dụng đất được phân bổ cho các tầng và đối tượng sử dụng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 5. Thu tiền sử dụng đất khi chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế:

a) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất ở; chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất nghĩa trang, nghĩa địa thì thu 100% tiền sử dụng đất theo giá của loại đất sau khi chuyển mục đích.

b) Chuyển mục đích sử dụng từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất sang đất ở thì thu tiền sử dụng đất như sau:

- Trường hợp được Nhà nước giao đất nông nghiệp, đất phi nông nghiệp không phải là đất ở có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi được chuyển mục đích sang đất ở thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền sử dụng đất tính theo giá đất của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

- Trường hợp được Nhà nước cho thuê đất nông nghiệp, đất phi nông nghiệp không phải là đất ở theo hình thức trả tiền thuê đất hàng năm, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp 100% tiền sử dụng đất theo giá đất ở tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

- Trường hợp được Nhà nước cho thuê đất nông nghiệp, đất phi nông nghiệp không phải là đất ở dưới hình thức trả tiền thuê đất một lần, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền thuê đất phải nộp một lần của loại đất trước khi chuyển mục đích theo thời hạn sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Đối với đất của các tổ chức là đơn vị sự nghiệp công lập tự chủ tài chính, doanh nghiệp có vốn nhà nước thuộc Trung ương quản lý, Ủy ban nhân dân cấp tỉnh quyết định việc chuyển mục đích sử dụng đất cùng với việc chuyển đổi công năng sử dụng của công sản theo quy định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính.

c) Chuyển mục đích sử dụng từ đất nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất sang đất nghĩa trang, nghĩa địa thì thu tiền sử dụng đất theo nguyên tắc quy định tại Điểm b Khoản này.

d) Chuyển mục đích sử dụng đất đối với trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp theo pháp luật đất đai để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất thì thu tiền sử dụng đất như sau:

- Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất sang đất ở, đất nghĩa trang, nghĩa địa thì nộp tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sau khi chuyển mục đích sử dụng đất.

- Khoản tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào số tiền sử dụng đất phải nộp khi chuyển mục đích. Khoản tiền này được xác định theo giá đất của mục đích sử dụng đất nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhưng không vượt quá số tiền bồi thường, hỗ trợ tương ứng với trường hợp Nhà nước thu hồi đất theo quy định của pháp luật.

- Khoản tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được xác định như sau:

+ Trường hợp giá đất để tính tiền sử dụng đất của loại đất sau khi chuyển mục đích được xác định bằng phương pháp hệ số điều chỉnh giá đất thì giá của loại đất nhận chuyển nhượng cũng được xác định bằng phương pháp hệ số điều chỉnh giá đất.

+ Trường hợp giá đất để tính tiền sử dụng đất của loại đất sau khi chuyển mục đích được xác định bằng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá của loại đất nhận chuyển nhượng cũng được xác định lại theo các phương pháp này.

2. Đối với hộ gia đình, cá nhân:

a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở theo quy định tại Khoản 6 Điều 103 Luật Đất đai sang làm đất ở; chuyển từ đất có nguồn gốc là đất vườn, ao gắn liền nhà ở nhưng người sử dụng đất tách ra để chuyển quyền hoặc do đơn vị đo đạc khi đo vẽ bản đồ địa chính từ trước ngày 01 tháng 7 năm 2004 đã tự đo đạc tách thành các thửa riêng sang đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

b) Chuyển từ đất nông nghiệp được Nhà nước giao không thu tiền sử dụng đất sang đất ở thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

c) Chuyển mục đích từ đất phi nông nghiệp không phải là đất ở sang đất ở thì thu tiền sử dụng đất như sau:

- Trường hợp đang sử dụng đất phi nông nghiệp đã được Nhà nước công nhận quyền sử dụng đất có thời hạn sử dụng ổn định, lâu dài trước ngày 01 tháng 7 năm 2004 mà không phải là đất được Nhà nước giao hoặc cho thuê, khi chuyển mục đích sang đất ở thì không phải nộp tiền sử dụng đất.

- Trường hợp đang sử dụng đất phi nông nghiệp dưới hình thức được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi được chuyển mục đích sang đất ở thì thu tiền sử dụng đất bằng chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

- Trường hợp được Nhà nước cho thuê đất phi nông nghiệp không phải là đất ở dưới hình thức trả tiền thuê đất một lần cho cả thời gian thuê, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền thuê đất phải nộp một lần tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

- Trường hợp đang sử dụng đất phi nông nghiệp không phải là đất ở dưới hình thức được Nhà nước cho thuê đất trả tiền thuê hàng năm thì thu tiền sử dụng đất bằng 100% tiền sử dụng đất tính theo giá đất ở tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

d) Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng quyền sử dụng đất hợp pháp theo pháp luật đất đai của người sử dụng đất sang đất ở thì căn cứ vào nguồn gốc đất nhận chuyển nhượng để thu tiền sử dụng đất theo mức quy định tại Điểm a, Điểm b, Điểm c Khoản này.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 6. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất đã sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 mà không có một trong các loại giấy tờ quy định tại Khoản 1 Điều 100 Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng khác từ trước ngày 15 tháng 10 năm 1993; tại thời điểm bắt đầu sử dụng đất không có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nếu được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp đất có nhà ở thì người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất ở đang sử dụng trong hạn mức công nhận đất ở cho mỗi hộ gia đình, cá nhân; đối với diện tích đất ở vượt hạn mức công nhận đất ở (nếu có) thì phải nộp tiền sử dụng đất bằng 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức được Nhà nước giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì không phải nộp tiền sử dụng đất.

2. Hộ gia đình, cá nhân sử dụng đất để ở mà tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nhưng nay nếu được Cấp giấy chứng nhận quyền sử dụng đất ở thì phải nộp 50% tiền sử dụng đất đối với diện tích đất trong hạn mức công nhận đất ở theo giá đất quy định tại Bảng giá đất; nộp 100% tiền sử dụng đất đối với diện tích đất vượt hạn mức công nhận đất ở theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 7. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 mà không có giấy tờ quy định tại Khoản 1 Điều 100 Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất và tại thời điểm bắt đầu sử dụng đất không có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nếu được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có nhà ở thì phải nộp tiền sử dụng đất bằng 50% tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở theo giá đất quy định tại Bảng giá đất; đối với diện tích đất ở vượt hạn mức (nếu có) thì phải nộp bằng 100% tiền sử dụng đất theo giá đất quy định Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Hộ gia đình, cá nhân sử dụng đất ở mà tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai nhưng nay nếu được cấp Giấy chứng nhận quyền sử dụng đất ở thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có), phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 8. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

1. Trường hợp sử dụng đất có nhà ở ổn định, khi được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp sử dụng đất có nhà ở từ trước ngày 15 tháng 10 năm 1993 và có giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất thì khi được cấp Giấy chứng nhận không phải nộp tiền sử dụng đất.

b) Trường hợp sử dụng đất có nhà ở ổn định trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 và có giấy tờ chứng minh đã nộp tiền để được sử dụng đất, thì thu tiền sử dụng đất như sau:

- Nếu giấy tờ chứng minh đã nộp tiền để được sử dụng đất theo đúng mức thu quy định của pháp luật đất đai năm 1993 thì không thu tiền sử dụng đất;

- Nếu giấy tờ chứng minh đã nộp tiền để được sử dụng đất thấp hơn mức thu quy định của pháp luật đất đai năm 1993 thì số tiền đã nộp được quy đổi ra tỷ lệ % diện tích đã hoàn thành việc nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm đã nộp tiền; phần diện tích đất còn lại thực hiện thu tiền sử dụng đất theo chính sách và giá đất tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

c) Trường hợp sử dụng đất có nhà ở ổn định trước ngày 01 tháng 7 năm 2004 và không có giấy tờ chứng minh đã nộp tiền để được sử dụng đất, khi được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

- Trường hợp đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì thu tiền sử dụng đất bằng 40% tiền sử dụng đất theo giá đất ở đối với phần diện tích đất trong hạn mức giao đất ở tại địa phương theo giá đất quy định tại Bảng giá đất tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền; bằng 100% tiền sử dụng đất theo giá đất ở đối với phần diện tích vượt hạn mức giao đất ở (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp đất đã được sử dụng ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu tiền sử dụng đất bằng 50% tiền sử dụng đất đối với phần diện tích trong hạn mức giao đất ở theo giá đất quy định tại Bảng giá đất; bằng 100% tiền sử dụng đất đối với phần diện tích vượt hạn mức giao đất ở (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Diện tích đất còn lại không có nhà ở (nếu có) được xác định là đất nông nghiệp theo hiện trạng sử dụng khi cấp Giấy chứng nhận. Nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích đất ở và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất ở thì phải nộp tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất theo giá đất ở với thu tiền sử dụng đất theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 9. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền hoặc do lấn chiếm kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014 mà nay được Nhà nước xét cấp Giấy chứng nhận

1. Hộ gia đình, cá nhân sử dụng đất có nguồn gốc do lấn, chiếm hoặc đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 07 năm 2014 nhưng nay phù hợp với quy hoạch sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận theo quy định tại Khoản 9 Điều 210 Luật Đất đai thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Mục 2: MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 10. Nguyên tắc thực hiện miễn, giảm tiền sử dụng đất

1. Hộ gia đình, cá nhân thuộc đối tượng được miễn hoặc giảm tiền sử dụng đất thì chỉ được miễn hoặc giảm một lần trong trường hợp: Được Nhà nước giao đất để làm nhà ở hoặc được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở hoặc được cấp Giấy chứng nhận quyền sử dụng đất ở.

2. Trong hộ gia đình có nhiều thành viên thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng thành viên thành mức giảm chung của cả hộ, nhưng mức giảm tối đa không vượt quá số tiền sử dụng đất phải nộp trong hạn mức giao đất ở.

3. Trong trường hợp người thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất theo quy định tại Nghị định này hoặc các văn bản quy phạm pháp luật khác có liên quan thì được miễn tiền sử dụng đất; trường hợp người thuộc đối tượng được giảm tiền sử dụng đất nhưng có nhiều mức giảm khác nhau quy định tại Nghị định này và các văn bản quy phạm pháp luật khác có liên quan thì được hưởng mức giảm cao nhất.

4. Việc miễn, giảm tiền sử dụng đất khi Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất theo quy định tại Điều 11, Điều 12 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 4, Điều 5, Điều 6, Điều 7, Điều 8 và Điều 9 Nghị định này.

5. Không áp dụng miễn, giảm tiền sử dụng đất theo pháp luật về ưu đãi đầu tư đối với dự án đầu tư xây dựng nhà ở thương mại.

6. Người sử dụng đất chỉ được hưởng ưu đãi miễn, giảm tiền sử dụng đất sau khi thực hiện các thủ tục để được miễn, giảm theo quy định.

7. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà được giảm tiền sử dụng đất thì có quyền và nghĩa vụ trong phạm vi phần giá trị quyền sử dụng đất đã nộp tiền sử dụng đất theo quy định của pháp luật về đất đai.

8. Trường hợp người sử dụng đất thuộc đối tượng được miễn, giảm tiền sử dụng đất có nguyện vọng nộp tiền sử dụng đất (không hưởng ưu đãi) thì thực hiện nghĩa vụ tài chính về đất đai như đối với trường hợp không được miễn, giảm tiền sử dụng đất và có các quyền, nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp được Nhà nước giao đất có thu tiền sử dụng đất đối với loại đất có mục đích sử dụng tương ứng.

Điều 11. Miễn tiền sử dụng đất

Miễn tiền sử dụng đất trong những trường hợp sau đây:

1. Miễn tiền sử dụng đất trong hạn mức giao đất ở khi sử dụng đất để thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng thuộc đối tượng được miễn tiền sử dụng đất theo quy định của pháp luật về người có công; hộ nghèo, hộ đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới, hải đảo; sử dụng đất để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở; nhà ở cho người phải di dời do thiên tai.

Việc xác định hộ nghèo theo quyết định của Thủ tướng Chính phủ; việc xác định hộ gia đình hoặc cá nhân là đồng bào dân tộc thiểu số theo quy định của Chính phủ.

2. Miễn tiền sử dụng đất trong hạn mức giao đất ở khi cấp Giấy chứng nhận lần đầu đối với đất do chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở do tách hộ đối với hộ đồng bào dân tộc thiểu số, hộ nghèo tại các xã đặc biệt khó khăn vùng đồng bào dân tộc và miền núi theo Danh mục các xã đặc biệt khó khăn do Thủ tướng Chính phủ quy định.

3. Miễn tiền sử dụng đất đối với diện tích đất được giao trong hạn mức giao đất ở cho các hộ dân làng chài, dân sống trên sông nước, đầm phá di chuyển đến định cư tại các khu, điểm tái định cư theo quy hoạch, kế hoạch và dự án được cấp có thẩm quyền phê duyệt.

4. Miễn tiền sử dụng đất đối với phần diện tích đất được giao trong hạn mức giao đất ở để bố trí tái định cư hoặc giao cho các hộ gia đình, cá nhân trong các cụm, tuyến dân cư vùng ngập lũ theo dự án được cấp có thẩm quyền phê duyệt.

5. Thủ tướng Chính phủ quyết định việc miễn tiền sử dụng đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

6. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 12. Giảm tiền sử dụng đất

1. Giảm 50% tiền sử dụng đất trong hạn mức đất ở đối với hộ gia đình là đồng bào dân tộc thiểu số, hộ nghèo tại các địa bàn không thuộc phạm vi quy định tại Khoản 2 Điều 11 Nghị định này khi được cơ quan nhà nước có thẩm quyền quyết định giao đất; công nhận (cấp Giấy chứng nhận) quyền sử dụng đất lần đầu đối với đất đang sử dụng hoặc khi được chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở.

Việc xác định hộ nghèo theo quyết định của Thủ tướng Chính phủ; việc xác định hộ gia đình hoặc cá nhân là đồng bào dân tộc thiểu số theo quy định của Chính phủ.

2. Giảm tiền sử dụng đất đối với đất ở trong hạn mức giao đất ở (bao gồm giao đất, chuyển mục đích sử dụng đất, cấp Giấy chứng nhận cho người đang sử dụng đất) đối với người có công với cách mạng mà thuộc diện được giảm tiền sử dụng đất theo quy định của pháp luật về người có công.

3. Thủ tướng Chính phủ quyết định việc giảm tiền sử dụng đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 13. Thẩm quyền xác định và quyết định số tiền sử dụng đất được miễn, giảm

1. Căn cứ vào hồ sơ, giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất quy định tại Điều 11, Điều 12 Nghị định này, cơ quan thuế xác định số tiền sử dụng đất phải nộp và số tiền sử dụng đất được miễn, giảm, cụ thể:

a) Cục trưởng Cục thuế ban hành quyết định số tiền sử dụng đất được miễn, giảm đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài.

b) Chi cục trưởng Chi cục thuế ban hành quyết định số tiền sử dụng đất được miễn, giảm đối với hộ gia đình, cá nhân.

2. Bộ Tài chính hướng dẫn trình tự, thủ tục miễn, giảm tiền sử dụng đất quy định tại Điều này.

Mục 3: THU, NỘP TIỀN SỬ DỤNG ĐẤT

Điều 14. Trình tự xác định, thu nộp tiền sử dụng đất

1. Đối với tổ chức kinh tế:

Căn cứ hồ sơ địa chính (thông tin về người sử dụng đất, diện tích đất, vị trí đất và mục đích sử dụng đất) do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến; căn cứ Quyết định của Ủy ban nhân dân cấp tỉnh về phê duyệt giá đất cụ thể tính thu tiền sử dụng đất của dự án hoặc Bảng giá đất, hệ số điều chỉnh giá đất, trong thời hạn 05 ngày làm việc kể từ ngày nhận được Quyết định phê duyệt giá đất của Ủy ban nhân dân cấp tỉnh hoặc từ ngày nhận được hồ sơ địa chính của cơ quan tài nguyên và môi trường (hoặc hồ sơ kê khai; của tổ chức kinh tế), cục thuế (hoặc cơ quan được ủy quyền, phân cấp theo pháp luật về quản lý thuế) xác định số tiền sử dụng đất, ra thông báo nộp tiền sử dụng đất và gửi cho tổ chức sử dụng đất.

2. Đối với hộ gia đình, cá nhân:

Căn cứ hồ sơ địa chính (thông tin về người sử dụng đất, diện tích đất, vị trí đất và mục đích sử dụng đất) do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến; căn cứ Quyết định của Ủy ban nhân dân cấp tỉnh về phê duyệt giá đất cụ thể tính thu tiền sử dụng đất hoặc Bảng giá đất, hệ số điều chỉnh giá đất và hồ sơ xin cấp Giấy chứng nhận, chuyển mục đích sử dụng đất của hộ gia đình, cá nhân; trong thời hạn 05 ngày làm việc, cơ quan thuế xác định số tiền sử dụng đất, ra thông báo nộp tiền sử dụng đất và gửi cho hộ gia đình, cá nhân.

3. Trường hợp chưa đủ cơ sở để xác định số thu tiền sử dụng đất thì trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan, tổ chức, cá nhân có liên quan để bổ sung hồ sơ; sau khi có đủ hồ sơ hợp lệ thì cơ quan thuế phải ra thông báo nộp tiền sử dụng đất chậm nhất sau 05 ngày làm việc tính từ ngày nhận đủ hồ sơ bổ sung. Đồng thời cơ quan thuế lập hồ sơ theo dõi tình hình thu nộp tiền sử dụng đất theo mẫu do Bộ Tài chính quy định.

4. Thời hạn nộp tiền sử dụng đất:

a) Trong thời hạn 30 ngày kể từ ngày ký Thông báo của cơ quan thuế, người sử dụng đất phải nộp 50% tiền sử dụng đất theo Thông báo.

b) Trong vòng 60 ngày tiếp theo, người sử dụng đất phải nộp 50% tiền sử dụng đất còn lại theo Thông báo.

c) Quá thời hạn quy định tại Điểm a, Điểm b Khoản này, người sử dụng đất chưa nộp đủ số tiền sử dụng đất theo Thông báo thì phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế trừ trường hợp có đơn xin ghi nợ tiền sử dụng đất đối với những trường hợp được ghi nợ.

5. Trường hợp căn cứ tính tiền sử dụng đất có thay đổi thì cơ quan thuế phải xác định lại tiền sử dụng đất phải nộp, thông báo cho người có nghĩa vụ thực hiện.

Trường hợp đang sử dụng đất đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất nếu người sử dụng đất đề nghị điều chỉnh quy hoạch xây dựng chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì phải nộp bổ sung tiền sử dụng đất vào ngân sách nhà nước.

6. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc luân chuyển hồ sơ và sự phối hợp giữa cơ quan thuế, tài nguyên và môi trường, tài chính, Kho bạc Nhà nước trong việc xác định, tính và thu nộp tiền sử dụng đất theo quy định tại Điều này.

Điều 15. Xử lý số tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để giao đất, người được Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá hoặc không đấu giá phải nộp tiền sử dụng đất và xử lý tiền bồi thường, giải phóng mặt bằng như sau:

a) Trường hợp không được miễn, giảm tiền sử dụng đất, người được Nhà nước giao đất phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp được miễn tiền sử dụng đất hoặc được giao đất không thu tiền sử dụng đất, người được Nhà nước giao đất phải nộp toàn bộ tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và khoản tiền này được tính vào vốn đầu tư của dự án; đối với các công trình đầu tư xây dựng kết cấu hạ tầng, công trình xây dựng khác của Nhà nước thì thực hiện theo quyết định của cấp có thẩm quyền.

c) Trường hợp được giảm tiền sử dụng đất, người được Nhà nước giao đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền sử dụng đất phải nộp. Số tiền còn lại chưa được trừ (nếu có) được tính vào vốn đầu tư của dự án.

2. Trường hợp thuộc đối tượng được Nhà nước giao đất không thông qua hình thức đấu giá và tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo phương án được duyệt; mức trừ không vượt quá số tiền sử dụng đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

3. Tiền bồi thường, giải phóng mặt bằng quy định tại Khoản 1, Khoản 2 Điều này gồm tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 16. Ghi nợ tiền sử dụng đất

1. Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất; được cấp Giấy chứng nhận phải nộp tiền sử dụng đất theo quy định tại Điều 5, Điều 6, Điều 7, Điều 8, Điều 9 Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có khó khăn về tài chính, có nguyện vọng ghi nợ thì được ghi nợ số tiền sử dụng đất phải nộp trên Giấy chứng nhận sau khi có đơn đề nghị kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư hoặc có đơn xin ghi nợ khi nhận thông báo nộp tiền sử dụng đất. Người sử dụng đất được trả nợ dần trong thời hạn tối đa là 5 năm; sau 5 năm kể từ ngày ghi nợ mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất còn lại theo giá đất tại thời điểm trả nợ. Trường hợp hộ gia đình, cá nhân thanh toán nợ trước hạn thì được hỗ trợ giảm trừ vào tiền sử dụng đất phải nộp theo mức hỗ trợ là 2%/năm của thời hạn trả nợ trước hạn và tính trên số tiền sử dụng đất trả nợ trước hạn.

2. Đối với trường hợp đã được ghi nợ tiền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành mà còn nợ tiền sử dụng đất trong thời hạn được ghi nợ thì được hưởng mức hỗ trợ thanh toán trước hạn theo quy định tại Khoản 1 Điều này.

3. Bộ Tài chính hướng dẫn trình tự, thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất quy định tại Khoản 1 Điều này.

Điều 17. Trách nhiệm của các cơ quan và người sử dụng đất trong việc xác định và tổ chức thu tiền sử dụng đất

1. Cơ quan tài chính:

a) Chủ trì xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành hệ số điều chỉnh giá đất theo quy định tại Điểm c Khoản 3 Điều 3 Nghị định này.

b) Chủ trì xác định các khoản được trừ vào số tiền sử dụng đất phải nộp.

c) Là cơ quan thường trực của Hội đồng thẩm định giá đất tại địa phương, có trách nhiệm tổ chức thẩm định giá đất cụ thể tính thu tiền sử dụng đất trên cơ sở đề xuất của cơ quan tài nguyên và môi trường đối với trường hợp quy định tại Điểm b Khoản 3 Điều 3 Nghị định này để báo cáo Hội đồng thẩm định giá đất tại địa phương xem xét trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Cơ quan tài nguyên và môi trường, văn phòng đăng ký đất đai:

Xác định địa điểm, vị trí, diện tích, loại đất, mục đích sử dụng đất, thời điểm bàn giao đất thực tế (đối với trường hợp được giao đất trước ngày Luật Đất đai 2013 có hiệu lực thi hành) làm cơ sở để cơ quan thuế xác định tiền sử dụng đất phải nộp.

3. Cơ quan thuế:

a) Xác định số tiền sử dụng đất phải nộp, số tiền sử dụng đất được miễn hoặc giảm theo quy định tại Nghị định này và thông báo cho người sử dụng đất đúng thời hạn.

b) Tổ chức, hướng dẫn, kiểm tra, giải đáp thắc mắc, giải quyết khiếu nại về thu, nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế.

4. Cơ quan kho bạc:

a) Thu đủ số tiền sử dụng đất vào Kho bạc Nhà nước theo thông báo nộp tiền sử dụng đất và không được từ chối thu vì bất cứ lý do gì.

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

5. Người sử dụng đất:

a) Thực hiện việc kê khai tiền sử dụng đất theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Nộp tiền sử dụng đất theo đúng thời hạn ghi trên thông báo của cơ quan thuế.

c) Quá thời hạn nộp tiền sử dụng đất theo Thông báo của cơ quan thuế thì phải nộp tiền chậm nộp theo quy định tại Điều 18 Nghị định này.

Điều 18. Xử lý chậm nộp

Trường hợp chậm nộp tiền sử dụng đất vào ngân sách nhà nước thì người sử dụng đất phải nộp tiền chậm nộp. Việc xác định tiền chậm nộp tiền sử dụng đất thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 19. Khiếu nại và giải quyết khiếu nại

Việc khiếu nại và giải quyết khiếu nại về tiền sử dụng đất thực hiện theo quy định của Luật Khiếu nại và các văn bản hướng dẫn thi hành. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền sử dụng đất đã thông báo.

Điều 20. Điều khoản chuyển tiếp

1. Trường hợp tổ chức kinh tế được Nhà nước giao đất theo quy định của Luật Đất đai năm 2003 nhưng đến trước ngày Nghị định này có hiệu lực thi hành chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất thì xử lý như sau:

a) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật, tổ chức kinh tế có trách nhiệm tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan nhà nước có thẩm quyền thông báo và phải nộp tiền chậm nộp (nếu có) theo quy định của pháp luật phù hợp với từng thời kỳ.

b) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương chỉ đạo xác định lại đảm bảo đúng quy định của pháp luật, số tiền xác định phải nộp thêm (nếu có) được thông báo để tổ chức kinh tế nộp bổ sung vào ngân sách nhà nước và không phải nộp tiền chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, tổ chức kinh tế được tiếp tục thực hiện nộp theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn thiếu và phải nộp tiền chậm nộp như đối với trường hợp quy định tại Điểm a Khoản này.

c) Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và tổ chức kinh tế chưa nộp hoặc mới tạm nộp một phần tiền sử dụng đất vào ngân sách nhà nước thì xử lý như sau:

Tiền sử dụng đất đã tạm nộp (nếu có) được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế. Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế và xử lý việc chậm nộp tiền sử dụng đất đối với trường hợp này như sau:

- Trường hợp việc chậm nộp tiền sử dụng đất có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

- Trường hợp việc chậm nộp tiền sử dụng đất không có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế không phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất.

Khoản chậm nộp tiền sử dụng đất được tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật phù hợp với từng thời kỳ.

d) Trường hợp chưa bàn giao đất thực tế nhưng cơ quan nhà nước có thẩm quyền vẫn thông báo tiền sử dụng đất phải nộp và tổ chức kinh tế đã nộp tiền vào ngân sách nhà nước thì coi như tạm nộp và xử lý như quy định tại Điểm b Khoản này.

đ) Thời điểm bàn giao đất thực tế được xác định như sau:

- Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

2. Xác định tiền sử dụng đất đối với hộ gia đình, cá nhân được giao đất làm nhà ở trước ngày Nghị định này có hiệu lực thi hành:

a) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất làm nhà ở (giao đất mới) từ ngày 15 tháng 10 năm 1993 đến ngày 01 tháng 7 năm 2004 mà chưa nộp tiền sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì phải nộp tiền sử dụng đất như sau:

- Nộp 50% tiền sử dụng đất theo giá đất ở tại thời điểm nộp hồ sơ hợp lệ xin cấp Giấy chứng nhận hoặc thời điểm kê khai nộp tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở tại địa phương theo giá đất quy định tại Bảng giá đất.

- Nộp 100% tiền sử dụng đất theo giá đất ở tại thời điểm nộp hồ sơ hợp lệ xin cấp Giấy chứng nhận hoặc thời điểm kê khai nộp tiền sử dụng đất đối với diện tích đất vượt hạn mức giao đất ở tại địa phương (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này.

b) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất làm nhà ở (giao đất mới) từ sau ngày 01 tháng 7 năm 2004 đến trước ngày Nghị định này có hiệu lực thi hành mà chưa nộp tiền sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì phải nộp tiền sử dụng đất như sau:

- Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật tại thời điểm xác định và thông báo nộp tiền sử dụng đất thì được tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan nhà nước có thẩm quyền thông báo và phải nộp tiền chậm nộp theo quy định của pháp luật phù hợp với từng thời kỳ.

- Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì cơ quan thuế xác định lại đảm bảo đúng quy định của pháp luật. Hộ gia đình, cá nhân phải nộp số tiền sử dụng đất bổ sung (nếu có) vào ngân sách nhà nước và không áp dụng phạt chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, hộ gia đình, cá nhân được tiếp tục thực hiện theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn thiếu và tiền chậm nộp tiền sử dụng đất.

Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và hộ gia đình, cá nhân chưa nộp hoặc đã nộp một phần tiền sử dụng đất thì tiền sử dụng đất đã tạm nộp vào ngân sách nhà nước (nếu có) được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm có quyết định giao đất. Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm có quyết định giao đất và xử lý việc chậm nộp tiền sử dụng đất đối với trường hợp này như sau:

Trường hợp việc chậm nộp tiền sử dụng đất có nguyên nhân chủ quan từ hộ gia đình, cá nhân sử dụng đất thì hộ gia đình, cá nhân phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

Trường hợp việc chậm nộp tiền sử dụng đất không có nguyên nhân chủ quan từ hộ gia đình, cá nhân thì hộ gia đình, cá nhân không phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất.

Khoản chậm nộp số tiền sử dụng đất được tính từ thời điểm có quyết định giao đất tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật phù hợp với từng thời kỳ.

c) Giá đất tính thu tiền sử dụng đất đối với trường hợp quy định tại Điểm a, Điểm b Khoản này là giá đất theo mục đích được giao quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định giao đất.

Không áp dụng hồi tố quy định này đối với trường hợp đã nộp tiền sử dụng đất vào ngân sách nhà nước.

3. Giá đất tính thu tiền sử dụng đất đối với hộ gia đình, cá nhân đã nộp đủ hồ sơ hợp lệ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất trước ngày Nghị định này có hiệu lực thi hành nhưng nay mới xác định tiền sử dụng đất:

a) Đối với diện tích đất trong hạn mức giao đất ở tại địa phương, giá đất tính thu tiền sử dụng đất là giá đất quy định tại Bảng giá đất.

b) Đối với diện tích ngoài hạn mức giao đất ở tại địa phương: Trường hợp nộp hồ sơ hợp lệ trước ngày 01 tháng 3 năm 2011, giá đất tính thu tiền sử dụng đất là giá đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất. Trường hợp nộp hồ sơ hợp lệ từ ngày 01 tháng 3 năm 2011 đến trước ngày Nghị định này có hiệu lực thi hành, giá đất tính thu tiền sử dụng đất là giá đất quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

4. Trường hợp tổ chức kinh tế thực hiện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì tiếp tục được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo pháp luật về thu tiền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành phù hợp với từng thời kỳ.

5. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất dưới hình thức nộp tiền thuê đất một lần hoặc tham gia đấu giá đất do Nhà nước tổ chức đối với đất dự án xây dựng nhà ở để bán hoặc để bán kết hợp với cho thuê mà đã nộp tiền thuê đất một lần bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất đối với đất ở hoặc theo giá đất trúng đấu giá theo quy định tại Luật Đất đai năm 2003, nếu có nhu cầu chuyển sang giao đất có thu tiền sử dụng đất theo quy định của Luật Đất đai năm 2013 thì không phải nộp tiền sử dụng đất.

6. Thu tiền sử dụng đất khi cấp Giấy chứng nhận cho hộ gia đình, cá nhân đang sử dụng đất ở có nguồn gốc do tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất cho cán bộ, công nhân viên mượn đất để ở trước ngày 01 tháng 7 năm 2004:

a) Trường hợp sử dụng đất có nhà ở ổn định từ trước ngày 15 tháng 10 năm 1993 thì thu bằng 40% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có nhà ở ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

7. Thu tiền sử dụng đất khi cấp Giấy chứng nhận cho hộ gia đình, cá nhân đang sử dụng đất ở có nguồn gốc do tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất bán thanh lý, hóa giá công trình xây dựng trên đất (không phải là nhà ở) trước ngày 01 tháng 7 năm 2004.

a) Trường hợp tiền bán thanh lý, hóa giá đã bao gồm giá trị quyền sử dụng đất thì khi được cấp Giấy chứng nhận không phải nộp tiền sử dụng đất.

b) Trường hợp tiền bán thanh lý, hóa giá chưa bao gồm giá trị quyền sử dụng đất thì khi cấp Giấy chứng nhận thực hiện thu tiền sử dụng đất như sau:

- Trường hợp sử dụng đất có nhà ở ổn định từ trước ngày 15 tháng 10 năm 1993 thì không thu tiền sử dụng đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền;

- Trường hợp sử dụng đất có nhà ở ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

8. Hộ gia đình, cá nhân sử dụng đất ổn định trước ngày 15 tháng 10 năm 1993, không có giấy tờ theo quy định tại Khoản 1 Điều 50 Luật Đất đai năm 2003, đã được cấp Giấy chứng nhận nhưng còn nợ tiền sử dụng đất, nếu nộp hồ sơ hợp lệ xin thanh toán nợ tiền sử dụng đất kể từ ngày Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ có hiệu lực thi hành thì khi thanh toán nợ phải nộp tiền sử dụng đất theo quy định tại Khoản 1 Điều 6 Nghị định này.

Điều 21. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm:

a) Hướng dẫn việc xác định và nộp tiền sử dụng đất; thủ tục, hồ sơ miễn, giảm tiền sử dụng đất; thủ tục, hồ sơ liên quan đến việc khấu trừ tiền bồi thường, giải phóng mặt bằng theo quy định.

b) Quy định hồ sơ, tờ khai, chứng từ, mẫu sổ để quản lý việc thu nộp tiền sử dụng đất và phân cấp việc quản lý thu nộp tiền sử dụng đất phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

c) Kiểm tra, hướng dẫn việc thẩm định giá đất để tính thu tiền sử dụng đất theo quy định của pháp luật về giá.

d) Thanh tra, kiểm tra việc thực hiện thu tiền sử dụng đất.

đ) Phối hợp với các Bộ, ngành có liên quan thực hiện rà soát các quy định miễn, giảm tiền sử dụng đất cho các đối tượng không thuộc Điều 11, Điều 12 Nghị định này, báo cáo Chính phủ, Thủ tướng Chính phủ xem xét, xử lý phù hợp với quy định của Luật Đất đai.

e) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường, Kho bạc Nhà nước để xác định và thu nộp tiền sử dụng đất.

2. Bộ Tài nguyên và Môi trường có trách nhiệm:

Phối hợp với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan tài nguyên và môi trường, cơ quan thuế, Kho bạc Nhà nước các cấp để xác định và thu nộp tiền sử dụng đất.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Ban hành Bảng giá đất, hệ số điều chỉnh giá đất, quyết định giá đất cụ thể làm cơ sở xác định tiền sử dụng đất phải nộp.

b) Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được Nhà nước giao đất và việc thu nộp tiền sử dụng đất theo quy định của Nghị định này.

c) Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng được Nhà nước giao đất theo quy định của Nghị định này.

d) Kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền sử dụng đất.

đ) Giải quyết khiếu nại, tố cáo về việc thu tiền sử dụng đất theo quy định của pháp luật về khiếu nại, tố cáo.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất; Nghị định số 44/2008/NĐ-CP ngày 09 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP của Chính phủ về thu tiền sử dụng đất; Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất.

Điều 23. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).KN.240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 46 thu tien thue dat - mat nuoc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 46/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định về thu tiền thuê đất, thuê mặt nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về thu tiền thuê đất, thuê mặt nước trong trường hợp:

1. Nhà nước cho thuê đất, gồm đất trên bề mặt và phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

2. Nhà nước cho thuê đất để xây dựng công trình trong lòng đất có mục đích kinh doanh mà công trình này không phải là phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

3. Nhà nước công nhận quyền sử dụng đất cho các đối tượng đang sử dụng đất thuộc trường hợp phải nộp tiền thuê đất.

4. Nhà nước gia hạn thời gian thuê đất cho các đối tượng đang thuê thuộc trường hợp phải nộp tiền thuê đất.

5. Chuyển từ hình thức được Nhà nước giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014 (ngày Luật Đất đai năm 2013 có hiệu lực thi hành) sang hình thức Nhà nước cho thuê đất.

6. Nhà nước cho thuê mặt nước.

Điều 2. Đối tượng thu tiền thuê đất, thuê mặt nước

1. Nhà nước cho thuê đất trả tiền thuê đất hàng năm hoặc trả tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng đất nông nghiệp vượt hạn mức được giao quy định tại Điều 129 của Luật Đất đai.

c) Hộ gia đình, cá nhân sử dụng đất thương mại, dịch vụ; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất cơ sở sản xuất phi nông nghiệp.

d) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh.

đ) Hộ gia đình, cá nhân sử dụng đất làm muối vượt hạn mức giao đất tại địa phương để sản xuất muối và tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư sản xuất muối theo quy định tại Khoản 1 Điều 138 Luật Đất đai.

e) Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối được giao đất không thu tiền sử dụng đất nhưng đang sử dụng đất làm kinh tế trang trại phải chuyển sang thuê đất theo quy định tại Điểm b Khoản 4 Điều 142 Luật Đất đai; hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại khi chuyển đổi mục đích sử dụng các loại đất mà phải chuyển sang thuê đất theo quy định tại Khoản 3 Điều 142 Luật Đất đai.

g) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sản xuất, kinh doanh phi nông nghiệp; đất xây dựng công trình công cộng có mục đích kinh doanh; đất để thực hiện dự án đầu tư nhà ở để cho thuê.

h) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất để đầu tư xây dựng công trình ngầm theo quy định tại Khoản 2 Điều 161 Luật Đất đai.

i) Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất xây dựng công trình sự nghiệp.

k) Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất trả tiền thuê đất hàng năm trong các trường hợp sau:

a) Đơn vị vũ trang nhân dân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối hoặc sản xuất nông nghiệp, lâm nghiệp nuôi trồng thủy sản, làm muối kết hợp với nhiệm vụ quốc phòng, an ninh.

b) Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất sông, ngòi, kênh rạch, suối để nuôi trồng thủy sản theo quy định tại Điểm b Khoản 1 Điều 163 Luật Đất đai.

c) Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất sông, ngòi, kênh, rạch, suối để thực hiện dự án đầu tư nuôi trồng thủy sản theo quy định tại Điểm c Khoản 1 Điều 163 Luật Đất đai.

3. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Ban Quản lý khu công nghệ cao cho thuê đất theo quy định tại Khoản 2 Điều 150 Luật Đất đai; Ban Quản lý khu kinh tế cho thuê đất theo quy định tại Khoản 3 Điều 151 Luật Đất đai.

4. Tổ chức, cá nhân được Cảng vụ hàng không cho thuê đất để xây dựng cơ sở, công trình phục vụ kinh doanh dịch vụ hàng không tại cảng hàng không, sân bay và đất xây dựng công trình phục vụ kinh doanh dịch vụ phi hàng không theo quy định tại Điểm b Khoản 3 Điều 156 Luật Đất đai.

5. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được nhà nước cho thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai.

Điều 3. Căn cứ tính tiền thuê đất, thuê mặt nước

1. Người sử dụng đất được Nhà nước cho thuê đất phải nộp tiền thuê đất theo quy định của Luật Đất đai và được xác định trên các căn cứ sau:

a) Diện tích đất cho thuê.

b) Thời hạn cho thuê đất.

c) Đơn giá thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm; đơn giá thuê đất của thời hạn thuê đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, Trường hợp đấu giá quyền thuê đất thì đơn giá thuê đất là đơn giá trúng đấu giá.

d) Hình thức Nhà nước cho thuê đất trả tiền thuê đất hàng năm hoặc cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

2. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai phải nộp tiền thuê mặt nước và được xác định trên các căn cứ sau:

a) Diện tích mặt nước cho thuê.

b) Mục đích sử dụng mặt nước.

c) Đơn giá thuê mặt nước.

d) Hình thức Nhà nước cho thuê mặt nước trả tiền thuê mặt nước hàng năm hoặc cho thuê mặt nước trả tiền thuê một lần cho cả thời gian thuê.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1: XÁC ĐỊNH TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 4. Đơn giá thuê đất

1. Trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá

Đơn giá thuê đất hàng năm = Tỷ lệ phần trăm (%) nhân (x) Giá đất tính thu tiền thuê đất.

a) Tỷ lệ phần trăm (%) tính đơn giá thuê đất một năm là 1%, riêng đối với:

- Đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quyết định tỷ lệ phần trăm (%) giá đất để xác định đơn giá thuê đất một năm nhưng tối đa không quá 3%.

- Đất thuộc vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo quy định của pháp luật, căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ phần trăm (%) giá đất để xác định đơn giá thuê đất một năm nhưng tối thiểu không thấp hơn 0,5%.

Mức tỷ lệ phần trăm (%) do Ủy ban nhân dân cấp tỉnh ban hành cụ thể theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất và công bố công khai trong quá trình triển khai thực hiện.

b) Giá đất để tính thu tiền thuê đất được xác định theo quy định tại Khoản 4, Khoản 5 Điều này.

2. Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá.

Đơn giá thuê đất thu một lần cho cả thời gian thuê là giá đất của thời hạn thuê đất và được xác định theo quy định tại Khoản 4, Khoản 5 Điều này.

3. Trường hợp đấu giá quyền sử dụng đất thuê

a) Trường hợp đấu giá thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn một năm.

Đơn giá khởi điểm để đấu giá quyền sử dụng đất thuê trả tiền thuê đất hàng năm được xác định theo quy định tại Khoản 5 Điều này. Đơn giá trúng đấu giá được ổn định 10 năm, hết thời gian ổn định thực hiện điều chỉnh đơn giá thuê đất theo chính sách về thu tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá; mức điều chỉnh không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b) Trường hợp đấu giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn thuê đất. Giá khởi điểm để đấu giá quyền sử dụng đất thuê được xác định theo quy định tại Khoản 4 Điều này.

4. Giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất áp dụng trong các trường hợp sau:

a) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm cho chu kỳ ổn định đơn giá thuê đất đầu tiên; xác định đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá; xác định đơn giá thuê đất khi chuyên từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Khoản 2 Điều 172 Luật Đất đai; xác định đơn giá thuê đất khi nhận chuyển nhượng tài sản gắn liền với đất thuê theo quy định tại Khoản 3 Điều 189 Luật Đất đai; xác định đơn giá thuê đất trả tiền thuê đất hàng năm và đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê khi cổ phần hóa doanh nghiệp nhà nước được áp dụng trong trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với tỉnh còn lại.

b) Xác định giá khởi điểm trong đấu giá quyền sử dụng đất để cho thuê theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

5. Giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất quy định tại Nghị định của Chính phủ về giá đất được áp dụng trong các trường hợp sau:

a) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm cho chu kỳ ổn định đầu tiên, xác định đơn giá thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá; xác định đơn giá thuê đất khi chuyên từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Khoản 2 Điều 172 Luật Đất đai; xác định đơn giá thuê đất khi nhận chuyển nhượng tài sản gắn liền với đất thuê theo quy định tại Khoản 3 Điều 189 Luật Đất đai; xác định đơn giá thuê đất trả tiền thuê đất hàng năm và đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê khi cổ phần hóa doanh nghiệp nhà nước được áp dụng trong trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với tỉnh còn lại.

b) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm khi điều chỉnh lại đơn giá thuê đất cho chu kỳ ổn định tiếp theo.

c) Xác định giá khởi điểm trong đấu giá quyền sử dụng đất để cho thuê theo hình thức thuê đất trả tiền thuê đất hàng năm.

Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng đối với các trường hợp quy định tại Khoản này.

6. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 5. Xác định đơn giá thuê đất để xây dựng công trình ngầm

1. Đối với đất được Nhà nước cho thuê để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) theo quy định Luật Đất đai, tiền thuê đất được xác định như sau:

a) Trường hợp thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất không quá 30% đơn giá thuê đất trên bề mặt với hình thức thuê đất trả tiền, thuê đất hàng năm có cùng mục đích sử dụng.

b) Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, đơn giá thuê đất trả một lần cho cả thời gian thuê không quá 30% đơn giá thuê đất trên bề mặt với hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê có cùng mục đích sử dụng và thời hạn sử dụng đất.

c) Ủy ban nhân dân cấp tỉnh quyết định mức đơn giá thuê đất xây dựng công trình ngầm tại Điểm a, Điểm b Khoản này phù hợp với thực tế tại địa phương.

2. Đối với đất xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền thuê đất thì số tiền thuê đất phải nộp của phần diện tích vượt thêm này được xác định theo quy định tại Khoản 1 Điều này.

Điều 6. Xác định đơn giá thuê đất đối với đất có mặt nước thuộc nhóm đất quy định tại Điều 10 Luật Đất đai

1. Đơn giá thuê đất có mặt nước được xác định như sau:

a) Đối với phần diện tích đất không có mặt nước, xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Điều 4 Nghị định này.

b) Đối với phần diện tích đất có mặt nước thì đơn giá thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thấp hơn 50% đơn giá thuê đất hàng năm hoặc đơn giá thuê đất thu một lần cho cả thời gian thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

c) Ủy ban nhân dân cấp tỉnh quy định mức thu cụ thể để tính đơn giá thuê tại Điểm b Khoản này.

2. Bộ Tài chính hướng dẫn cụ thể Điều này:

Điều 7. Khung giá thuê mặt nước

1. Mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai và Khoản 3 Điều này, khung giá thuê được quy định như sau:

a) Dự án sử dụng mặt nước cố định: từ 20.000.000 đồng/km2/năm đến 300.000.000 đồng/km2/năm.

b) Dự án sử dụng mặt nước không cố định: từ 100.000.000 đồng/km2/năm đến 750.000.000 đồng/km2/năm.

2. Căn cứ khung giá thuê mặt nước quy định tại Khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê mặt nước của từng dự án. Trường hợp mặt biển thuê thuộc địa giới hành chính của từ hai tỉnh, thành phố trực thuộc Trung ương trở lên thì Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thống nhất giá thuê mặt nước; nếu không thống nhất được thì báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Bộ Tài chính hướng dẫn trình tự, thủ tục xác định và thu tiền thuê mặt nước và tiền thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam.

Điều 8. Mục đích sử dụng đất thuê

1. Mục đích sử dụng đất thuê được xác định theo mục đích ghi trong quyết định cho thuê đất, trường hợp không có quyết định cho thuê đất thì mục đích sử dụng đất thuê được xác định theo hợp đồng thuê đất.

2. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì mục đích sử dụng đất để xác định tiền thuê đất trả hàng năm theo mục đích thực tế đang sử dụng.

Điều 9. Diện tích đất cho thuê

1. Diện tích đất cho thuê là diện tích ghi trong quyết định cho thuê đất, trường hợp diện tích ghi trong hợp đồng thuê đất lớn hơn so với diện tích trong quyết định cho thuê đất thì diện tích đất cho thuê được xác định theo diện tích ghi trong hợp đồng thuê đất.

2. Diện tích phải nộp tiền thuê đất được xác định bằng diện tích đất cho thuê trừ đi diện tích đất không phải nộp tiền thuê đất theo quy định của pháp luật.

3. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì diện tích tính thu tiền thuê đất là diện tích thực tế đang sử dụng.

Điều 10. Thời hạn cho thuê đất

Thời hạn cho thuê đất được xác định theo quyết định cho thuê đất, quyết định công nhận quyền sử dụng đất, quyết định cho phép chuyển mục đích sử dụng đất, quyết định cho phép chuyển từ giao đất sang cho thuê đất, quyết định gia hạn cho thuê đất của cơ quan nhà nước có thẩm quyền hoặc Giấy chứng nhận quyền sử dụng đất.

Điều 11. Cơ quan xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

1. Căn cứ giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, Bảng giá đất, hệ số điều chỉnh giá đất và mức tỷ lệ phần trăm (%) để xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, Cục trưởng Cục thuế xác định đơn giá thuê đất để tính tiền thuê đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài; Chi cục trưởng Chi cục thuế xác định đơn giá thuê đất để tính tiền thuê đất đối với hộ gia đình, cá nhân.

2. Trường hợp có ý kiến khác nhau về đơn giá thuê đất giữa người thuê, đất và cơ quan nhà nước có thẩm quyền xác định đơn giá thuê đất thì quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định cuối cùng.

Điều 12. Xác định tiền thuê đất, thuê mặt nước

1. Đối với trường hợp thuê đất trả tiền thuê đất hàng năm

Tiền thuê đất thu một năm được tính bằng diện tích phải nộp tiền thuê đất nhân (x) với đơn giá thuê đất quy định tại Khoản 1 Điều 4 (đối với trường hợp không qua đấu giá cho thuê đất) hoặc tại Điểm a Khoản 3 Điều 4 (đối với trường hợp đấu giá cho thuê đất) hoặc tại Điểm a Khoản 1 Điều 5 (đối với trường hợp đất xây dựng công trình ngầm) hoặc tại Khoản 1 Điều 6 (đối với trường hợp thuê đất có mặt nước) của Nghị định này.

2. Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

a) Tiền thuê đất thu một lần cho cả thời gian thuê được tính bằng diện tích đất phải nộp tiền thuê đất nhân (x) với đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

b) Tiền thuê đất có mặt nước thu một lần cho cả thời gian thuê được tính bằng diện tích đất có mặt nước phải nộp tiền thuê nhân (x) với đơn giá thuê đất có mặt nước thu một lần cho cả thời gian thuê.

3. Đối với trường hợp thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai

a) Trường hợp thuê mặt nước trả tiền thuê hàng năm thì số tiền thuê mặt nước thu hàng năm bằng diện tích mặt nước thuê nhân (x) với đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này.

b) Trường hợp thuê mặt nước trả tiền thuê một lần cho cả thời gian thuê thì số tiền thuê mặt nước được tính bằng diện tích mặt nước thuê nhân (x) thời gian thuê mặt nước nhân (x) đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này.

4. Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp của tổ chức, cá nhân để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất theo quy định tại Điều 57, Điều 73 Luật Đất đai thì xử lý như sau:

a) Trường hợp nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân theo quy định của pháp luật đất đai, số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê hoặc được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất nếu lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm. Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định như sau:

- Trường hợp giá đất để tính đơn giá thuê đất được xác định bằng phương pháp hệ số điều chỉnh giá đất thì giá của loại đất nhận chuyển nhượng cũng được xác định bằng phương pháp hệ số điều chỉnh giá đất tại thời điểm có quyết định chuyển mục đích sử dụng đất.

- Trường hợp giá đất để tính đơn giá thuê đất được xác định bằng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá của loại đất nhận chuyển nhượng cũng được xác định theo các phương pháp này tại thời điểm có quyết định chuyển mục đích sử dụng đất.

b) Trường hợp nhận chuyển nhượng hợp pháp đất phi nông nghiệp không phải là đất ở có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất và tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước, nếu phải chuyển mục đích sử dụng đất theo quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai và được Nhà nước cho thuê đất thì số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng được trừ vào số tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê. Trường hợp tổ chức kinh tế lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm, số tiền đã trả để nhận chuyển nhượng được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm có quyết định của cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được xác định bằng số tiền thuê đất nộp một lần cho thời gian sử dụng đất còn lại theo quy định tại Nghị định này.

c) Trường hợp đất nhận chuyển nhượng có nguồn gốc được Nhà nước giao đất không thu tiền sử dụng đất nhưng không phải là đất nông nghiệp hoặc nhận chuyển nhượng tài sản trên đất gắn liền với đất thuê trả tiền thuê đất hàng năm khi chuyển mục đích sử dụng đất và được cơ quan nhà nước có thẩm quyền cho thuê đất thì phải nộp tiền thuê đất theo quy định tại Nghị định này.

d) Trường hợp nhận chuyển nhượng quyền sử dụng đất có thời hạn sử dụng ổn định lâu dài (không phải là đất nông nghiệp) đã được cấp giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành để sử dụng vào mục đích sản xuất kinh doanh phi nông nghiệp thì không phải nộp tiền thuê đất.

5. Đối với trường hợp đất sử dụng đồng thời vào mục đích phải nộp tiền thuê đất, mục đích không phải nộp tiền thuê đất thì số tiền thuê đất phải nộp được xác định trên cơ sở phân bổ diện tích theo mục đích sử dụng đất.

6. Đối với trường hợp được nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê và đã nộp tiền thuê đất theo quy định của pháp luật hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp sau đó phải chuyển sang thuê đất nếu nhà đầu tư đề nghị điều chỉnh quy hoạch xây dựng chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì phải nộp bổ sung tiền thuê đất vào ngân sách nhà nước.

7. Đối với đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao có thời hạn thuê đất dài hơn 70 năm thì phải nộp tiền thuê đất như sau:

a) Trường hợp thuê đất trả tiền thuê đất hàng năm, việc xác định và thu nộp tiền thuê đất được thực hiện tương tự như đối với tổ chức trong nước được nhà nước cho thuê đất.

b) Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, số tiền thuê đất phải nộp được xác định bằng số tiền thuê đất phải nộp một lần cho cả thời gian thuê của thời hạn thuê đất 70 năm; số năm sử dụng đất còn lại không phải nộp tiền thuê đất. Việc xác định giá đất để tính thu tiền thuê đất nộp một lần cho 70 năm được thực hiện theo quy định tại Nghị định của Chính phủ về giá đất.

8. Đối với trường hợp chủ đầu tư chậm tiến độ thực hiện dự án theo quy định tại Điểm i Khoản 1 Điều 64 Luật Đất đai nhưng được cơ quan nhà nước có thẩm quyền cho phép gia hạn sử dụng đất 24 tháng thì phải nộp thêm cho Nhà nước khoản tiền tương ứng với số tiền thuê đất phải nộp hàng năm trong thời gian được gia hạn và xác định theo quy định tại Khoản 1 Điều 4, Khoản 1 Điều 12 Nghị định này.

9. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 13. Xử lý tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất thông qua hình thức đấu giá hoặc không đấu giá thì tiền bồi thường, giải phóng mặt bằng được xử lý như sau:

a) Trường hợp không được miễn, giảm tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định này thì người được nhà nước cho thuê đất phải nộp tiền thuê đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường giải phóng mặt bằng cho Quỹ phát triển đất do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp được miễn toàn bộ tiền thuê đất trong thời gian thuê đất theo quy định tại Điều 19 Nghị định này thì người được nhà nước cho thuê đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được tính vào vốn đầu tư của dự án.

c) Trường hợp được miễn, giảm một phần tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định này thì người được nhà nước cho thuê đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền thuê đất phải nộp. Số tiền còn lại nếu có được tính vào vốn đầu tư của dự án.

2. Đối với trường hợp thuộc đối tượng thuê đất không thông qua hình thức đấu giá và người được nhà nước cho thuê đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được duyệt; mức trừ không vượt quá số tiền thuê đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền thuê đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

3. Tiền bồi thường, giải phóng mặt bằng quy định tại Khoản 1, Khoản 2 Điều này gồm tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 14. Thời gian ổn định đơn giá thuê đất, thuê mặt nước của dự án thuê trả tiền thuê hàng năm

1. Đơn giá thuê đất, đơn giá thuê đất xây dựng công trình ngầm, đơn giá thuê đất có mặt nước trả tiền hàng năm của mỗi dự án được ổn định 05 năm tính từ thời điểm được nhà nước quyết định cho thuê đất, cho phép chuyển mục đích sử dụng đất, chuyển từ giao đất sang thuê đất, công nhận quyền sử dụng đất. Hết thời gian ổn định, Cục trưởng Cục thuế, Chi cục trưởng Chi cục thuế điều chỉnh lại đơn giá thuê đất, đơn giá thuê đất xây dựng công trình ngầm, đơn giá thuê đất có mặt nước áp dụng cho thời gian tiếp theo theo quy định tại Điều 4, Điều 5 và Điều 6 Nghị định này.

2. Đơn giá thuê mặt nước của mỗi dự án trong trường hợp thuê mặt nước trả tiền thuê hàng năm được ổn định 05 năm tính từ thời điểm được nhà nước quyết định cho thuê mặt nước. Hết thời gian ổn định, Ủy ban nhân dân cấp tỉnh điều chỉnh lại đơn giá thuê mặt nước áp dụng cho thời gian tiếp theo theo quy định tại Điều 7 Nghị định này.

3. Điều chỉnh đơn giá thuê đất, đơn giá thuê đất để xây dựng công trình ngầm, đơn giá thuê đất có mặt nước, thuê mặt nước trong các trường hợp sau:

a) Dự án đã thực hiện thu tiền thuê đất, thuê mặt nước hết thời gian ổn định theo quy định tại Khoản 1, Khoản 2 Điều này.

b) Dự án thay đổi mục đích sử dụng đất thuê thì thực hiện điều chỉnh lại đơn giá thuê theo mục đích sử dụng mới tại thời điểm thay đổi mục đích sử dụng đất.

4. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai năm 2013 thì đơn giá thuê đất để tính tiền thuê đất phải nộp hàng năm không được ổn định theo quy định tại Khoản 1 Điều này.

5. Bộ Tài chính hướng dẫn trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước khi hết thời gian ổn định quy định tại Khoản 1, Khoản 2 Điều này.

Điều 15. Áp dụng đơn giá thuê đất, thuê mặt nước

1. Dự án thuê đất, thuê mặt nước; dự án sử dụng đất của tổ chức sự nghiệp công chuyển sang thuê đất; dự án được giao đất có thu tiền sử dụng đất, được giao đất không thu tiền sử dụng đất phải chuyển sang thuê đất nhưng chưa xác định và chưa có thông báo nộp tiền thuê đất của cơ quan có thẩm quyền, từ ngày Nghị định này có hiệu lực thi hành thì áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 Nghị định này.

2. Dự án thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành và đang trong thời gian ổn định đơn giá thuê đất thì tiếp tục ổn định đơn giá thuê đất đến hết thời gian ổn định. Trường hợp đơn giá thuê đất của thời gian ổn định đơn giá mà cao hơn đơn giá quy định tại Nghị định này thì được điều chỉnh đơn giá theo Nghị định này kể từ ngày 01 tháng 01 năm 2015.

3. Dự án thuê đất, thuê mặt nước trả tiền thuê hàng năm không thuộc trường hợp quy định tại Khoản 7 Điều này mà thời điểm điều chỉnh đơn giá thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh thì được thực hiện điều chỉnh theo quy định tại Nghị định này cho thời gian thuê đất còn lại. Đối với thời gian đã sử dụng đất nhưng chưa thực hiện điều chỉnh đơn giá thuê đất thì thực hiện điều chỉnh theo chính sách, pháp luật của từng thời kỳ để thực hiện thanh, quyết toán tiền thuê đất.

4. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực đã nộp tiền thuê một lần cho cả thời gian thuê thì không xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Nghị định này.

5. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực mà đã nộp trước tiền thuê đất, thuê mặt nước cho nhiều năm thì trong thời hạn đã nộp tiền thuê đất, thuê mặt nước không phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Hết thời hạn đã nộp tiền thuê đất, thuê mặt nước thì phải xác định lại đơn giá thuê đất, thuê mặt nước của thời gian tiếp theo theo chính sách và giá đất tại thời điểm điều chỉnh.

6. Các trường hợp đã được cơ quan nhà nước có thẩm quyền cho phép dùng giá trị quyền sử dụng đất thuê (tiền thuê đất, thuê mặt nước) góp vốn liên doanh, liên kết trước ngày Nghị định này có hiệu lực thì không điều chỉnh theo quy định của Nghị định này. Hết thời hạn góp vốn liên doanh, liên kết bằng giá trị quyền sử dụng đất thì phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 Nghị định này.

7. Đối với các dự án thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất, thuê mặt nước và có ghi nguyên tắc điều chỉnh đơn giá thuê đất theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995):

a) Trường hợp chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ được tiếp tục thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b) Trường hợp đã điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi, khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo thì mức điều chỉnh không quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định ở một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất của kỳ ổn định trước đó và áp dụng cho thời gian thuê đất còn lại.

Điều 16. Chuyển từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài doanh nghiệp có vốn đầu tư nước ngoài đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm khi chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì phải nộp tiền thuê đất cho thời gian thuê đất còn lại. Đơn giá thuê đất trả một lần của thời hạn sử dụng đất còn lại được xác định tại thời điểm có quyết định cho phép chuyển sang thuê đất trả tiền thuê đất một lần cho thời gian thuê và xác định theo quy định tại Khoản 2 Điều 4 Nghị định này.

Điều 17. Nộp tiền thuê đất khi chuyển mục đích sử dụng đất

1. Khi chuyển mục đích sử dụng đất quy định tại các Điểm d, đ, g Khoản 1 Điều 57 của Luật Đất đai thì người sử dụng đất phải nộp tiền thuê đất theo quy định sau đây:

a) Trường hợp chuyển từ đất nông nghiệp, đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước cho thuê đất thì phải nộp tiền thuê đất hàng năm hoặc nộp tiền thuê đất một lần cho cả thời gian thuê theo loại đất sau khi chuyển mục đích sử dụng đất.

b) Trường hợp chuyển mục đích sử dụng đất giữa các loại đất quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai có cùng hình thức sử dụng đất là thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì nộp tiền thuê đất bằng mức chênh lệch giữa tiền thuê đất của loại đất sau khi chuyển mục đích sử dụng đất và tiền thuê đất của loại đất trước khi chuyển mục đích sử dụng đất tương ứng với thời gian sử dụng đất còn lại; trường hợp có cùng hình thức sử dụng đất là thuê đất trả tiền thuê đất hàng năm thì khi chuyển mục đích sử dụng đất phải nộp tiền thuê đất của loại đất sau khi chuyển mục đích theo quy định tại Nghị định này.

2. Khi được gia hạn sử dụng đất mà người sử dụng đất thuộc đối tượng phải nộp tiền thuê đất thì thực hiện nghĩa vụ tài chính đối với thời gian được gia hạn theo chính sách pháp luật tại thời điểm gia hạn.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Mục 2: MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 18. Nguyên tắc thực hiện miễn, giảm tiền thuê đất, thuê mặt nước

1. Việc miễn, giảm tiền thuê đất, thuê mặt nước được thực hiện theo từng dự án đầu tư gắn với việc cho thuê đất mới.

2. Trường hợp người thuê đất, thuê mặt nước vừa thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước vừa thuộc đối tượng được giảm tiền thuê đất, thuê mặt nước, sau khi được hưởng ưu đãi miễn tiền thuê đất, thuê mặt nước thì tiếp tục được giảm tiền thuê đất, thuê mặt nước theo quy định cho thời gian thuê đất tiếp theo (nếu có); trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất.

3. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 19, Điều 20 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được Nhà nước cho thuê đất và tính trên số tiền thuê đất, thuê mặt nước phải nộp.

4. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước cao hơn quy định của Nghị định này thì tiếp tục được hưởng mức ưu đãi cho thời gian còn lại; trường hợp mức ưu đãi thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại kể từ ngày Nghị định này có hiệu lực thi hành.

5. Không áp dụng miễn, giảm tiền thuê đất, thuê mặt nước đối với dự án khai thác tài nguyên khoáng sản.

6. Người thuê đất, thuê mặt nước chỉ được hưởng ưu đãi miễn, giảm tiền thuê đất, thuê mặt nước sau khi làm các thủ tục để được miễn, giảm theo quy định.

7. Trường hợp người thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền cho phép miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định này nhưng trong quá trình quản lý, sử dụng đất không đáp ứng các điều kiện để được miễn, giảm tiền thuê đất, thuê mặt nước có nguyên nhân từ phía người thuê đất hoặc sử dụng đất không đúng mục đích đã được ghi tại quyết định cho thuê đất, hợp đồng thuê đất nhưng không thuộc trường hợp bị thu hồi đất theo quy định của pháp luật đất đai thì phải thực hiện hoàn trả ngân sách nhà nước số tiền thuê đất đã được miễn, giảm và tiền chậm nộp tính trên số tiền thuê đất được miễn, giảm theo quy định của pháp luật về quản lý thuế.

8. Trường hợp người được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê và được miễn toàn bộ tiền thuê đất nhưng trong thời gian thuê có nguyện vọng nộp tiền thuê đất (không hưởng ưu đãi) thì thực hiện nghĩa vụ tài chính về đất đai và có quyền, nghĩa vụ về đất đai như đối với trường hợp không được miễn tiền thuê đất.

Điều 19. Miễn tiền thuê đất, thuê mặt nước

1. Miễn tiền thuê đất, thuê mặt nước cho cả thời hạn thuê trong các trường hợp sau:

a) Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn kinh tế - xã hội đặc biệt khó khăn.

b) Dự án sử dụng đất xây dựng nhà ở cho công nhân của các khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt, chủ đầu tư không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

c) Dự án sử dụng đất xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước, đơn vị được giao quản lý sử dụng cho sinh viên ở không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

d) Đất sản xuất nông nghiệp đối với đồng bào dân tộc thiểu số; đất thực hiện dự án trồng rừng phòng hộ, trồng rừng lấn biển.

đ) Đất xây dựng công trình sự nghiệp của các tổ chức sự nghiệp công; đất xây dựng cơ sở nghiên cứu khoa học của doanh nghiệp khoa học và công nghệ nếu đáp ứng được các điều kiện liên quan (nếu có) bao gồm: Đất xây dựng phòng thí nghiệm, đất xây dựng cơ sở ươm tạo công nghệ và ươm tạo doanh nghiệp khoa học và công nghệ, đất xây dựng cơ sở thực nghiệm, đất xây dựng cơ sở sản xuất thử nghiệm.

e) Đất xây dựng cơ sở, công trình cung cấp dịch vụ hàng không trừ đất xây dựng cơ sở, công trình phục vụ kinh doanh dịch vụ hàng không.

g) Hợp tác xã nông nghiệp sử dụng đất làm mặt bằng xây dựng trụ sở hợp tác xã, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

h) Đất để xây dựng trạm bảo dưỡng, sửa chữa, bãi đỗ xe (bao gồm cả khu bán vé, khu quản lý điều hành, khu phục vụ công cộng) phục vụ cho hoạt động vận tải hành khách công cộng theo quy định của pháp luật về vận tải giao thông đường bộ.

i) Đất xây dựng công trình cấp nước bao gồm: Công trình khai thác, xử lý nước, đường ống và công trình trên mạng lưới đường ống cấp nước và các công trình hỗ trợ quản lý, vận hành hệ thống cấp nước (nhà hành chính, nhà quản lý, điều hành, nhà xưởng, kho bãi vật tư, thiết bị).

k) Đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất theo quy hoạch được cấp có thẩm quyền phê duyệt quy định tại Khoản 2 Điều 149 Luật Đất đai.

2. Miễn tiền thuê đất, thuê mặt nước trong thời gian xây dựng cơ bản theo dự án được cấp có thẩm quyền phê duyệt nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất, thuê mặt nước. Trường hợp người thuê đất sử dụng đất vào mục đích sản xuất nông nghiệp (trồng cây lâu năm) theo dự án được cấp có thẩm quyền phê duyệt thì thời gian xây dựng cơ bản vườn cây được miễn tiền thuê đất áp dụng đối với từng loại cây thực hiện theo quy trình kỹ thuật trồng và chăm sóc cây lâu năm do Bộ Nông nghiệp và Phát triển nông thôn quy định. Việc miễn tiền thuê đất, thuê mặt nước trong thời gian xây dựng cơ bản được thực hiện theo dự án gắn với việc Nhà nước cho thuê đất mới, chuyển từ giao đất không thu tiền sử dụng đất sang thuê đất, không bao gồm các trường hợp đầu tư xây dựng cải tạo, mở rộng cơ sở sản xuất kinh doanh và tái canh vườn cây trên diện tích đất đang được Nhà nước cho thuê.

3. Miễn tiền thuê đất, thuê mặt nước sau thời gian được miễn tiền thuê đất, thuê mặt nước của thời gian xây dựng cơ bản theo quy định tại Khoản 2 Điều này, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư; đối với cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn.

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư; dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực ưu đãi đầu tư, lĩnh vực đặc biệt ưu đãi đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của pháp luật về đầu tư.

Danh mục địa bàn được hưởng ưu đãi tiền thuê đất chỉ áp dụng đối với địa bàn có địa giới hành chính cụ thể.

4. Việc miễn tiền thuê đất trong khu kinh tế, khu công nghệ cao thực hiện theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về ưu đãi đầu tư đối với khu kinh tế, khu công nghệ cao.

5. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên, việc miễn tiền thuê đất thực hiện điều ước đã cam kết hoặc theo nguyên tắc có đi có lại.

6. Dự án được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014 đang được hưởng ưu đãi miễn tiền sử dụng đất khi chuyển sang hình thức thuê đất thì tiếp tục được miễn nộp tiền thuê đất cho thời gian sử dụng đất còn lại.

7. Việc miễn tiền thuê đất đối với dự án sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hóa) thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường thực hiện theo quy định của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

8. Việc miễn tiền thuê đất đối với dự án đầu tư vào nông nghiệp, nông thôn thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn.

9. Miễn tiền thuê đất đến hết năm 2020 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai.

10. Thủ tướng Chính phủ xem xét, quyết định miễn tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

Điều 20. Giảm tiền thuê đất, thuê mặt nước

1. Giảm tiền thuê đất, thuê mặt nước trong các trường hợp sau:

a) Hợp tác xã thuê đất để sử dụng làm mặt bằng sản xuất kinh doanh được giảm 50% tiền thuê đất.

b) Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối mà bị thiên tai, hỏa hoạn làm thiệt hại dưới 40% sản lượng được xét giảm tiền thuê tương ứng; thiệt hại từ 40% trở lên thì được miễn tiền thuê đối với năm bị thiệt hại.

c) Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối hoặc không phải trường hợp quy định tại Khoản 2 Điều này khi bị thiên tai, hỏa hoạn, tai nạn bất khả kháng thì được giảm 50% tiền thuê đất, mặt nước trong thời gian ngừng sản xuất kinh doanh.

2. Việc giảm tiền thuê đất trong khu kinh tế, khu công nghệ cao thực hiện theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về ưu đãi đầu tư đối với khu kinh tế, khu công nghệ cao.

3. Việc giảm tiền thuê đất đối với các dự án đầu tư vào nông nghiệp, nông thôn thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn.

4. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên, việc giảm tiền thuê đất thực hiện điều ước đã cam kết hoặc theo nguyên tắc có đi có lại.

5. Thủ tướng Chính phủ xem xét, quyết định giảm tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 21. Thẩm quyền xác định và quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm

1. Căn cứ vào hồ sơ, giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 19, Điều 20 Nghị định này, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước phải nộp và số tiền thuê đất, thuê mặt nước được miễn, giảm, cụ thể:

a) Cục trưởng Cục thuế ban hành quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuê đất.

b) Chi cục trưởng Chi cục thuế ban hành quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm đối với hộ gia đình, cá nhân thuê đất.

2. Bộ Tài chính hướng dẫn trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều này.

Mục 3: THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 22. Trình tự xác định tiền thuê đất, thuê mặt nước

1. Căn cứ hồ sơ địa chính (thông tin diện tích, vị trí, mục đích, hình thức thuê đất, thời hạn thuê đất) về thuê đất, thuê mặt nước; quyết định giá đất, giá đất có mặt nước, đơn giá cho thuê đất xây dựng công trình ngầm, giá cho thuê mặt nước của Ủy ban nhân dân cấp tỉnh; Bảng giá đất, mức tỷ lệ (%) và hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định; cơ quan thuế tổ chức việc xác định và thu nộp tiền thuê đất, thuế mặt nước, cụ thể như sau:

a) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ địa chính theo quy định; cơ quan thuế thực hiện xác định đơn giá, tính số tiền thuê đất, thuê mặt nước và ra thông báo tiền thuê đất, thuê mặt nước gửi đến người có nghĩa vụ phải nộp.

b) Trường hợp chưa đủ cơ sở để xác định số thu tiền thuê đất, thuê mặt nước thì trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung; sau khi có đủ hồ sơ địa chính thì thời hạn hoàn thành là sau 05 ngày làm việc được tính từ ngày nhận đủ hồ sơ bổ sung.

2. Hàng năm cơ quan thuế thông báo nộp tiền thuê đất, thuê mặt nước trực tiếp cho người phải nộp tiền thuê đất, thuê mặt nước. Trường hợp căn cứ tính tiền thuê đất, thuê mặt nước có thay đổi thì phải xác định lại tiền thuê đất, thuê mặt nước phải nộp, sau đó thông báo cho người có nghĩa vụ thực hiện.

3. Sau thời kỳ ổn định đơn giá thuê đất, thuê mặt nước, cơ quan thuế thông báo cho người thuê đất thực hiện điều chỉnh lại đơn giá thuê đất, thuê mặt nước cho thời kỳ ổn định tiếp theo theo quy định của pháp luật tại thời điểm điều chỉnh.

4. Cơ quan thuế lập hồ sơ theo dõi tình hình thu nộp tiền thuê đất, thuê mặt nước theo mẫu do Bộ Tài chính quy định.

Điều 23. Xác định tiền thuê đất, thuê mặt nước phải nộp trong trường hợp được miễn, giảm tiền thuê đất, thuê mặt nước

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định này; số tiền thuê đất, thuê mặt nước hàng năm phải nộp tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước sau khi đã hết thời gian được miễn tiền thuê đất được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước hàng năm tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước (nếu có) theo quy định tại Điều 20 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước hàng năm

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê được giảm theo quy định tại Điều 20 Nghị định này (nếu có)

c) Đối với trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 13 Nghị định này, sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này, nhà đầu tư tiếp tục được khấu trừ số tiền bồi thường, giải phóng mặt bằng đã ứng trước vào tiền thuê đất phải nộp và quy đổi ra số năm, tháng hoàn thành nghĩa vụ tài chính nộp tiền thuê đất theo công thức sau:

n =

Số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

n: Số năm, tháng không phải nộp tiền thuê đất, thuê mặt nước

2. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê.

a) Đối với trường hợp được miễn tiền thuê đất theo quy định tại Điều 19 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định tại Điều 19 Nghị định này

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

b) Đối với trường hợp được giảm tiền thuê đất theo quy định tại Điều 20 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước xác định tại Điểm a Khoản này

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định tại Điều 20 Nghị định này

c) Đối với trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 13 Nghị định này, sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này, nhà đầu tư được tiếp tục khấu trừ số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt vào tiền thuê đất phải nộp theo công thức sau:

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước phải nộp sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này

-

Số tiền bồi thường, giải phóng mặt bằng đã tự nguyện ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt

Điều 24. Thu, nộp tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước nộp ngân sách nhà nước bằng tiền Việt Nam (VNĐ); trường hợp tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài nộp tiền thuê đất, thuê mặt nước bằng ngoại tệ thì thực hiện quy đổi sang tiền VNĐ theo quy định của pháp luật tại thời điểm nộp.

2. Việc nộp tiền thuê đất, thuê mặt nước quy định như sau:

a) Cơ quan thuế gửi thông báo nộp tiền thuê đất, thuê mặt nước đến người thuê đất, thuê mặt nước; đồng thời gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

b) Người thuê đất, thuê mặt nước phải nộp tiền thuê đất, thuê mặt nước theo đúng quy định tại thông báo của cơ quan thuế.

3. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm, tiền thuê nộp mỗi năm 2 kỳ: Kỳ thứ nhất nộp tối thiểu 50% trước ngày 31 tháng 5; kỳ thứ hai trước ngày 31 tháng 10 hàng năm.

4. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê

a) Trong thời hạn 30 ngày kể từ ngày ký Thông báo tiền thuê đất, thuê mặt nước của cơ quan thuế, người thuê đất phải nộp 50% tiền thuê đất theo Thông báo.

b) Trong thời hạn 60 ngày tiếp theo, người thuê đất phải nộp 50% tiền thuê đất, thuê mặt nước còn lại theo Thông báo.

c) Quá thời hạn quy định tại Điểm a, Điểm b Khoản này, người được Nhà nước cho thuê đất chưa nộp đủ tiền thuê đất theo Thông báo của cơ quan thuế thì phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế.

5. Bộ Tài chính quy định tờ khai, chứng từ, sổ theo dõi nộp tiền thuê đất, thuê mặt nước.

Điều 25. Trách nhiệm của các cơ quan, người nộp tiền thuê đất, thuê mặt nước và cảng vụ hàng không

1. Cơ quan tài chính:

a) Chủ trì xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành hệ số điều chỉnh giá đất theo quy định tại Khoản 5 Điều 4 Nghị này, mức tỷ lệ phần trăm (%) cụ thể để xác định đơn giá thuê đất theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất.

b) Chủ trì xác định và trình Ủy ban nhân dân cấp tỉnh quy định mức tỷ lệ (%) để tính thu tiền thuê đối với đất xây dựng công trình ngầm, đất có mặt nước, mặt nước thuê.

c) Chủ trì xác định các khoản được trừ vào số tiền thuê đất, thuê mặt nước phải nộp.

d) Là cơ quan thường trực của Hội đồng thẩm định giá đất tại địa phương, có trách nhiệm tổ chức thẩm định giá đất cụ thể để tính thu tiền thuê đất trên cơ sở đề xuất của cơ quan tài nguyên và môi trường đối với trường hợp quy định tại Khoản 4 Điều 4 Nghị định này để báo cáo Hội đồng thẩm định giá đất tại địa phương xem xét trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Cơ quan tài nguyên và môi trường, Văn phòng đăng ký đất đai:

Xác định địa điểm, vị trí, diện tích, loại đất, mục đích sử dụng đất, thời hạn thuê đất, thuê mặt nước làm căn cứ để cơ quan thuế xác định đơn giá thuê và số tiền thuê đất, thuê mặt nước phải nộp.

3. Cơ quan thuế:

a) Xác định đơn giá thuê đất; xác định số tiền thuê đất, số tiền thuê đất để xây dựng công trình ngầm, số tiền thuê đất có mặt nước, số tiền thuê mặt nước và thông báo cho người nộp theo quy định tại Nghị định này.

b) Xác định đơn giá thuê đất, số tiền thuê đất và thông báo cho Cảng vụ hàng không tổ chức thực hiện thu tiền thuê đất của các tổ chức, cá nhân được thuê đất, thuê mặt nước trong khu vực cảng hàng không, sân bay.

c) Tổ chức, hướng dẫn, kiểm tra, giải đáp thắc mắc, giải quyết khiếu nại về thu nộp tiền thuê đất, thuê mặt nước theo quy định của pháp luật về quản lý thuế.

4. Cơ quan kho bạc:

a) Thu đủ số tiền thuê đất, thuê mặt nước vào Kho bạc Nhà nước theo thông báo nộp tiền thuê đất, thuê mặt nước và không được từ chối thu vì bất cứ lý do gì.

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

5. Cảng vụ hàng không:

a) Cung cấp cho cơ quan thuế hồ sơ cho thuê đất, thuê mặt nước của các tổ chức, cá nhân được thuê đất trong cảng hàng không, sân bay theo quy định tại Điểm b Khoản 3 Điều 156 Luật Đất đai năm 2013.

b) Cảng vụ hàng không được ủy nhiệm thu tiền thuê đất, thuê mặt nước của tổ chức, cá nhân được thuê đất, thuê mặt nước trong cảng hàng không, sân bay theo quy định của pháp luật về quản lý thuế.

c) Đôn đốc tổ chức, cá nhân được thuê đất trong cảng hàng không, sân bay nộp tiền thuê đất theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất.

6. Người thuê đất, thuê mặt nước:

a) Thực hiện kê khai tiền thuê đất, thuê mặt nước theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Nộp tiền thuê đất, thuê mặt nước theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất, thuê mặt nước.

c) Quá thời hạn nộp tiền thuê đất, thuê mặt nước theo thông báo của cơ quan thuế mà không nộp đủ tiền thuê đất, thuê mặt nước thì phải nộp tiền chậm nộp theo quy định tại Điều 26 Nghị định này.

Điều 26. Xử lý chậm nộp tiền thuê đất

Trường hợp chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước thì người được thuê đất, thuê mặt nước phải nộp tiền chậm nộp. Việc xác định tiền chậm nộp tiền thuê đất, thuê mặt nước thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 27. Khiếu nại và giải quyết khiếu nại

Việc khiếu nại và giải quyết khiếu nại về tiền thuê đất, thuê mặt nước thực hiện theo quy định của Luật Khiếu nại và các văn bản hướng dẫn thi hành. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền thông báo.

Mục 4: TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC VÀ XỬ LÝ NỘI DUNG CHUYỂN TIẾP, TỒN TẠI

Điều 28. Bộ Tài chính có trách nhiệm

1. Hướng dẫn việc xác định và nộp tiền thuê đất, thuê mặt nước; hướng dẫn thủ tục, hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước; thủ tục, hồ sơ liên quan đến việc khấu trừ tiền bồi thường, giải phóng mặt bằng theo quy định.

2. Quy định hồ sơ, tờ khai, chứng từ, mẫu sổ để quản lý việc thu nộp tiền thuê đất, thuê mặt nước và phân cấp việc quản lý thu nộp tiền thuê đất, thuê mặt nước phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

3. Kiểm tra, hướng dẫn việc thẩm định giá đất để tính thu tiền thuê đất theo quy định của pháp luật về giá.

4. Thanh tra, kiểm tra việc thực hiện thu tiền thuê đất, thuê mặt nước.

5. Phối hợp với các Bộ, ngành có liên quan thực hiện rà soát các quy định miễn, giảm tiền thuê đất cho các đối tượng không thuộc Điều 19, Điều 20 Nghị định này, báo cáo Chính phủ, Thủ tướng Chính phủ xem xét, xử lý phù hợp với quy định của Luật Đất đai.

6. Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường để xác định và thu nộp tiền thuê đất, thuê mặt nước.

Điều 29. Bộ Tài nguyên và Môi trường có trách nhiệm

Phối hợp với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan tài nguyên và môi trường, cơ quan thuế, kho bạc nhà nước các cấp để xác định và thu nộp tiền thuê đất, thuê mặt nước.

Điều 30. Ủy ban nhân dân cấp tỉnh có trách nhiệm

1. Ban hành Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) tính đơn giá thuê đất, mức thu đối với đất xây dựng công trình ngầm, mức thu đối với đất có mặt nước và quyết định giá đất cụ thể làm căn cứ tính tiền thuê đất; quyết định đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này đối với từng dự án cụ thể.

2. Chỉ đạo các cơ quan chức năng khẩn trương hoàn thiện hồ sơ pháp lý về đất đai đối với tổ chức, hộ gia đình, cá nhân đang sử dụng đất nhưng chưa có quyết định cho thuê đất, hợp đồng thuê đất.

3. Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được Nhà nước cho thuê đất, thuê mặt nước và việc thu nộp tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

4. Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng thuê và thu tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

5. Chỉ đạo kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền thuê đất.

6. Giải quyết khiếu nại, tố cáo về việc thu tiền thuê đất, thuê mặt nước theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 31. Điều khoản chuyển tiếp

1. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn sử dụng đất còn lại, không phải chuyển sang thuê đất. Khi hết thời hạn sử dụng đất nếu được cơ quan nhà nước có thẩm quyền gia hạn theo quy định tại Khoản 1 Điều 60 Luật Đất đai thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

2. Tổ chức kinh tế, hộ gia đình, cá nhân thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 đã được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành, nay có nhu cầu chuyển sang thuê đất thì không phải nộp tiền thuê đất cho thời hạn sử dụng đất còn lại.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013, đã được Nhà nước giao đất không thu tiền sử dụng đất trước ngày Luật này có hiệu lực thi hành thì phải chuyển sang thuê đất kể từ ngày Luật Đất đai năm 2013 có hiệu lực thi hành theo quy định tại Khoản 2 Điều 60 Luật Đất đai năm 2013 và phải nộp tiền thuê đất theo quy định tại Nghị định này.

4. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc bán kết hợp cho thuê trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành nếu có nhu cầu chuyển sang giao đất có thu tiền sử dụng đất theo quy định của Luật Đất đai năm 2013 thì thực hiện theo chính sách giao đất có thu tiền sử dụng đất.

5. Trường hợp tổ chức kinh tế đã nhận chuyển quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân đã được Nhà nước giao đất không thu tiền để thực hiện dự án đầu tư sản xuất nông nghiệp trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì nay được tiếp tục sử dụng trong thời hạn còn lại của dự án và không phải nộp tiền thuê đất trong thời gian còn lại của dự án. Khi hết thời hạn của dự án nếu tiếp tục có nhu cầu sử dụng đất thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

6. Đối với trường hợp được thuê đất và cơ quan thuế đã ban hành thông báo nộp tiền thuê đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành nhưng đến thời điểm Nghị định này có hiệu lực thi hành mà người thuê đất chưa hoàn thành nghĩa vụ tài chính theo thông báo thì được xử lý như sau:

a) Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê thì được tiếp tục nộp tiền thuê đất theo số đã được cơ quan thuế thông báo và phải nộp tiền chậm nộp theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Trường hợp thuê đất trả tiền hàng năm thì được tiếp tục nộp tiền thuê đất theo số đã được cơ quan thuế thông báo đến hết năm 2014 và phải nộp tiền chậm nộp theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành cho thời gian chưa nộp tiền thuê đất theo Thông báo của cơ quan thuế.

7. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu kinh tế đã được Nhà nước giao đất, nhận chuyển nhượng quyền sử dụng đất của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn còn lại của dự án, không phải chuyển sang thuê đất. Khi hết thời hạn thực hiện dự án nếu có nhu cầu được Ban Quản lý khu kinh tế xem xét cho thuê đất theo quy định tại Điều 151 Luật Đất đai năm 2013 và phải nộp tiền thuê đất theo quy định tại Nghị định này.

8. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành để sử dụng vào mục đích nông nghiệp thi được tiếp tục sử dụng trong thời hạn giao đất còn lại. Khi hết thời hạn giao đất nếu có nhu cầu sử dụng đất, phù hợp với quy hoạch, kế hoạch sử dụng đất và không vi phạm pháp luật đất đai nếu được Nhà nước cho thuê đất theo quy định tại Điều 141 Luật Đất đai năm 2013 thì phải nộp tiền thuê đất theo quy định tại Nghị định này.

9. Tổ chức kinh tế đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành phải chuyển sang thuê đất theo quy định tại Điều 133 Luật Đất đai năm 2013 thì nộp tiền thuê đất theo quy định tại Nghị định này.

10. Hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 đã nhận chuyển quyền sử dụng đất hợp pháp trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất theo quy định của Luật này. Khi hết thời hạn sử dụng đất nếu được cơ quan nhà nước có thẩm quyền gia hạn theo quy định thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

11. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Luật Đất đai năm 2003 nhưng chưa khấu trừ hết vào số tiền thuê đất phải nộp hàng năm theo quy định của pháp luật từng thời kỳ thì tiếp tục được khấu trừ số tiền còn lại đã được cơ quan có thẩm quyền xác định và được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm.

12. Đối với các dự án được Nhà nước cho thuê đất trả tiền hàng năm thông qua hình thức đấu giá theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 10 năm, khi hết chu kỳ ổn định 10 năm thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 121/2010/NĐ-CP với chu kỳ ổn định đơn giá thuê đất là 10 năm.

Đối với dự án thuê đất trả tiền hàng năm thực hiện theo hình thức đấu giá quyền sử dụng đất thuê quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 05 năm, khi hết chu kỳ ổn định 05 năm thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 142/2005/NĐ-CP với chu kỳ ổn định đơn giá thuê đất là 05 năm.

Điều 32. Xử lý một số vấn đề cụ thể

1. Đối với trường hợp nhà đầu tư được Nhà nước cho thuê đất trả tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất mà một trong ba loại giấy tờ Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trước ngày 01 tháng 01 năm 2006 thì nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng phải nộp cho Nhà nước số tiền thuê đất một lần được xác định trên cơ sở thời gian, diện tích đất đã cho thuê lại, đơn giá thuê đất hàng năm do cơ quan nhà nước có thẩm quyền xác định theo đơn giá thuê đất tại thời điểm cho thuê lại đất (theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm thì tăng 15% so với chu kỳ trước đó) và được trừ số tiền thuê đất hàng năm đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (nếu có).

2. Đối với các dự án đang thực hiện giảm tiền thuê đất đến năm 2014 theo quy định của Chính phủ và Thủ tướng Chính phủ về các giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu, hết thời gian được giảm tiền thuê đất theo các chính sách này mà vẫn chưa hết thời gian ổn định đơn giá thuê đất thì được áp dụng đơn giá thuê đất theo quy định tại Nghị định này và áp dụng bắt đầu từ ngày 01 tháng 01 năm 2015.

3. Trường hợp người sử dụng đất chưa được cơ quan nhà nước có thẩm quyền cho thuê đất, đang sử dụng đất vào mục đích sản xuất kinh doanh, nếu đã được cơ quan thuế Thông báo tạm nộp tiền thuê đất, thuê mặt nước theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp trước ngày Nghị định này có hiệu lực thi hành thì được nộp tiền thuê đất theo Thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo. Kể từ ngày Nghị định này có hiệu lực thi hành, cơ quan thuế xác định số tiền thuê đất phải nộp hàng năm (không được ổn định 05 năm) trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ (%) giá đất để xác định đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành, diện tích đất và mục đích sử dụng đất thực tế đang sử dụng để thông báo cho người sử dụng đất phải nộp. Ủy ban nhân dân cấp tỉnh chỉ đạo cơ quan tài nguyên và môi trường hoàn thiện hồ sơ cho thuê đất, thuê mặt nước theo quy định của pháp luật.

4. Đối với trường hợp người sử dụng đất đã được cơ quan nhà nước có thẩm quyền cho thuê đất trước ngày Nghị định này có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 và nộp tiền thuê đất hàng năm theo thông báo tạm nộp của cơ quan thuế trước thi thực hiện xử lý như sau:

a) Trường hợp tạm nộp tiền thuê đất hàng năm theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất thì được thực hiện quyết toán số tiền thuê đất theo số đã tạm nộp.

b) Trường hợp tạm nộp tiền thuê đất hàng năm theo chính sách và giá đất trước ngày Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 có hiệu lực thi hành và không thuộc trường hợp quy định tại Khoản 7 Điều 15 Nghị định này thì phải thực hiện điều chỉnh đơn giá thuê đất, quyết toán số tiền thuê đất đã tạm nộp và truy thu số tiền thuê đất phải nộp theo quy định.

c) Cơ quan thuế xác định và điều chỉnh đơn giá thuê đất đối với các trường hợp quy định tại Điểm a, Điểm b Khoản này theo quy định tại Nghị định này và áp dụng từ ngày 01 tháng 7 năm 2014.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP của Chính phủ về thu tiền thuê đất, thuê mặt nước.

Điều 34. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người được Nhà nước cho thuê đất, thuê mặt nước chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).KN.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2014 - 39 hop nhat ND ve le phi truoc ba

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 39/VBHN-BTC | Hà Nội, ngày 07 tháng 8 năm 2014

NGHỊ ĐỊNH 1

VỀ LỆ PHÍ TRƯỚC BẠ

Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 9 năm 2011, được sửa đổi, bổ sung bởi:

Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Tài chính 2 ,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu lệ phí trước bạ, người nộp lệ phí trước bạ, các trường hợp không phải nộp lệ phí trước bạ, căn cứ tính lệ phí trước bạ, ghi nợ, miễn lệ phí trước bạ.

Điều 2. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất.

2. Súng săn, súng thể thao.

3. Tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền, kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện), các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ô tô (kể cả ô tô điện), rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

8. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4, 5, 6 và khoản 7 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền.

Điều 3. Người nộp lệ phí trước bạ

Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ quy định tại Điều 2 Nghị định này phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền, trừ các trường hợp quy định tại Điều 4 Nghị định này.

Điều 4. Các trường hợp không phải nộp lệ phí trước bạ

1. Nhà, đất là trụ sở của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc tại Việt Nam.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại điện của tổ chức quốc tế Liên hợp quốc;

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, thành viên cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam được Bộ Ngoại giao Việt Nam cấp chứng minh thư ngoại giao hoặc chứng minh thư công vụ;

c) Tổ chức, cá nhân nước ngoài không thuộc đối tượng quy định tại điểm a, b khoản này, nhưng được miễn hoặc không phải nộp lệ phí trước bạ theo các cam kết quốc tế mà Việt Nam là thành viên.

3. Đất được Nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai;

b) Thăm dò, khai thác khoáng sản; nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền;

c) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất; đầu tư xây dựng nhà để kinh doanh. Các trường hợp này nếu chuyển nhượng thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ; nếu cho thuê hoặc tự sử dụng thì tổ chức, cá nhân được Nhà nước giao đất phải nộp lệ phí trước bạ.

4. Đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng giữa các hộ gia đình, cá nhân theo chủ trương chung về dồn điền đổi thửa.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

7. Đất thuê của Nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động.

9. Đất làm nghĩa trang, nghĩa địa.

103. Nhà, đất nhận thừa kế hoặc là quà tặng giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

11. Nhà ở của hộ gia đình, cá nhân tạo lập thông qua hình thức phát triển nhà ở riêng lẻ.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê không phải nộp lệ phí trước bạ; trường hợp công ty cho thuê tài chính mua tài sản của đơn vị có tài sản đã nộp lệ phí trước bạ sau đó cho chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính không phải nộp lệ phí trước bạ.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

15. Nhà, đất được bồi thường (kể cả nhà, đất mua bằng tiền được bồi thường, hỗ trợ) khi Nhà nước thu hồi nhà, đất theo quy định của pháp luật.

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của Nhà nước Việt Nam dân chủ cộng hòa, Chính phủ cách mạng lâm thời Cộng hòa miền Nam Việt Nam, Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận quyền sở hữu, sử dụng nay đổi giấy chứng nhận quyền sở hữu, sử dụng mới mà không thay đổi chủ sở hữu tài sản;

b) Tài sản của doanh nghiệp nhà nước được cổ phần hóa thành sở hữu công ty cổ phần hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật;

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại;

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, hư hỏng;

đ) Trường hợp khi cấp lại giấy chứng nhận quyền sử dụng đất có phát sinh chênh lệch diện tích đất tăng thêm nhưng ranh giới của thửa đất không thay đổi thì không phải nộp lệ phí trước bạ đối với phần diện tích đất tăng thêm.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp lệ phí trước bạ) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã đem tài sản của mình góp vốn vào doanh nghiệp, tổ chức tín dụng, hợp tác xã hoặc khi doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn cho tổ chức, cá nhân thành viên tài sản mà tổ chức, cá nhân thành viên đã góp trước đây;

b) Tài sản của doanh nghiệp điều động cho các đơn vị thành viên hoặc doanh nghiệp điều động tài sản giữa các đơn vị thành viên thuộc doanh nghiệp theo hình thức ghi tăng, ghi giảm vốn hoặc cơ quan, đơn vị hành chính sự nghiệp điều động tài sản trong nội bộ một cơ quan, đơn vị dự toán theo quyết định của cấp có thẩm quyền.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ được chia hay góp do chia, tách, cổ phần hóa, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ chuyển đến địa phương nơi sử dụng mà không thay đổi chủ sở hữu.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo, kể cả đất kèm theo nhà được đăng ký sở hữu, sử dụng tên người được tặng.

21. Xe chuyên dùng: xe cứu hỏa, xe cứu thương, xe cứu hộ, xe chở rác, xe phun tưới, xe quét đường, xe chiếu chụp X - quang; xe chuyên dùng cho thương binh, bệnh binh, người tàn tật, đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách.

23. Tàu, thuyền đánh bắt thủy, hải sản.

24. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 8 Điều 2 Nghị định này được thay thế mà phải đăng ký lại trong thời hạn bảo hành.

254. Nhà xưởng của cơ sở sản xuất; nhà kho, nhà ăn, nhà để xe của cơ sở sản xuất, kinh doanh.

26. Tài sản là hàng hóa kinh doanh của các tổ chức, cá nhân đăng ký hoạt động kinh doanh theo quy định của pháp luật mà không đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Chương II

CĂN CỨ TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 5. Căn cứ tính lệ phí trước bạ

Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và mức thu lệ phí trước bạ theo tỷ lệ (%).

Điều 65. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Bộ Tài chính quy định cụ thể trình tự, thủ tục, nguyên tắc ban hành giá tính lệ phí trước bạ quy định tại Điều này.

Điều 7. Mức thu lệ phí trước bạ theo tỷ lệ (%)

1. Nhà, đất mức thu là 0,5%.

2. Súng săn, súng thể thao mức thu là 2%.

3. Tàu thủy, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay mức thu là 1%.

4. Xe máy mức thu là 2%. Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc Trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%;

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy thấp hơn 5%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

5 6 . Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng:

a) Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu với mức thu là 10%. Trường hợp cần áp dụng mức thu cao hơn cho phù hợp với điều kiện thực tế tại từng địa phương, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều chỉnh tăng nhưng tối đa không quá 50% mức quy định chung;

b) Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần thứ 2 trở đi với mức thu là 2% và áp dụng thống nhất trên toàn quốc;

Căn cứ vào loại phương tiện ghi tại Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường do cơ quan đăng kiểm Việt Nam cấp, cơ quan thuế xác định mức thu lệ phí trước bạ đối với ô tô theo quy định tại Khoản này.

6. Đối với vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4 và 5 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng mức thu lệ phí trước bạ tương ứng của từng loại tài sản.

Mức thu lệ phí trước bạ đối với tài sản quy định tại Điều này khống chế tối đa là 500 triệu đồng/1 tài sản, trừ: ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 8 7 . Ghi nợ lệ phí trước bạ

Ghi nợ lệ phí trước bạ đối với đất và nhà gắn liền với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại Khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về thu tiền sử dụng đất. Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá nhà, đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân được ghi nợ lệ phí trước bạ nếu chuyển nhượng, chuyển đổi nhà, đất cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

Điều 9. Miễn lệ phí trước bạ

1. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa; nhà ở, đất ở của hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên.

2. Phương tiện thủy nội địa không có động cơ, trọng tải toàn phần đến 15 tấn; phương tiện thủy nội địa có động cơ tổng công suất máy chính đến 15 mã lực; phương tiện thủy nội địa có sức chở người đến 12 người.

3. Nhà, đất của các cơ sở thực hiện xã hội hóa trong các lĩnh vực giáo dục - đào tạo, dạy nghề; y tế; văn hóa; thể dục thể thao; môi trường theo quy định của pháp luật đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động này.

4. Nhà, đất của cơ sở ngoài công lập đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hóa; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em theo quy định của pháp luật, trừ trường hợp quy định tại khoản 3 Điều này.

5. Nhà, đất của doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà theo quy định của pháp luật.

6. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành 8

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2011 và bãi bỏ các quy định sau đây:

a) Nghị định số 176/1999/NĐ-CP ngày 21 tháng 12 năm 1999, Nghị định số 80/2008/NĐ-CP ngày 29 tháng 7 năm 2008 của Chính phủ về lệ phí trước bạ;

b) Khoản 3 Điều 22 Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính;

c) Quyết định số 245/2003/QĐ-TTg ngày 18 tháng 11 năm 2003 của Thủ tướng Chính phủ về việc ghi nợ lệ phí trước bạ nhà ở, đất ở đối với hộ gia đình, cá nhân ở các xã thuộc Chương trình 135 và hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên;

d) Khoản 1 Điều 7 Nghị định số 53/2006/NĐ-CP ngày 25 tháng 5 năm 2006 của Chính phủ về chính sách khuyến khích phát triển các cơ sở cung ứng dịch vụ ngoài công lập;

đ) Khoản 4 Điều 10 Nghị định số 80/2007/NĐ-CP ngày 19 tháng 5 năm 2007 của Chính phủ về doanh nghiệp khoa học và công nghệ;

e) Các quy định có liên quan đến lệ phí trước bạ nêu tại:

- Điều 102 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

- Khoản 1 Điều 7 Nghị định số 69/2008/NĐ-CP ngày 30 tháng 5 năm 2008 của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) tiếp tục áp dụng mức thu lệ phí trước bạ theo quy định hiện hành cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định này.

Điều 11. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

1 Văn bản này được hợp nhất từ 02 Nghị định sau:

- Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 9 năm 2011;

- Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 4 năm 2013.

Văn bản hợp nhất này không thay thế 02 Nghị định nêu trên.

2 Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ có căn cứ ban hành như sau:

"Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ".

3 Khoản này được sửa đổi theo quy định tại khoản 1 Điều 1 Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 4 năm 2013.

4 Khoản này được sửa đổi theo quy định tại khoản 2 Điều 1 Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 4 năm 2013.

5 Điều này được sửa đổi theo quy định tại khoản 3 Điều 1 Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 4 năm 2013.

6 Khoản này được sửa đổi theo quy định tại khoản 4 Điều 1 Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 4 năm 2013.

7 Điều này được sửa đổi theo quy định tại khoản 5 Điều 1 Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 4 năm 2013.

8 Điều 2 Nghị định số 23/2013/NĐ-CP ngày 25 tháng 3 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ, có hiệu lực kể từ ngày 01 tháng 4 năm 2013 quy định như sau:

"Điều 2. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2013.

2. Kể từ ngày Nghị định này có hiệu lực thi hành:

a) Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần đầu ở những tỉnh, thành phố đang áp dụng mức thu cao hơn 10% nhưng không quá 15% thì áp dụng mức thu lệ phí trước bạ theo quy định hiện hành và trường hợp mức thu cao hơn 15% thì áp dụng mức thu 15% cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định này.

b) Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần thứ 2 trở đi nộp lệ phí trước bạ với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này".


ND 2016_120_2016_ND-CP_hd luat phi va le phi

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 120/2016/NĐ-CP | Hà Nội, ngày 23 tháng 8 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT PHÍ VÀ LỆ PHÍ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về kê khai, thu, nộp phí, lệ phí; quản lý, sử dụng phí; quyết toán phí, lệ phí; trách nhiệm của cơ quan nhà nước, tổ chức trong việc thu, nộp, quản lý và sử dụng phí, lệ phí.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Người nộp phí, lệ phí bao gồm tổ chức, cá nhân được cung cấp dịch vụ công, phục vụ công việc quản lý nhà nước theo quy định của Luật phí và lệ phí.

2. Tổ chức thu phí, lệ phí bao gồm cơ quan nhà nước, cơ quan đại diện Việt Nam ở nước ngoài, đơn vị sự nghiệp công lập và tổ chức được cơ quan nhà nước có thẩm quyền giao cung cấp dịch vụ công, phục vụ công việc quản lý nhà nước được thu phí, lệ phí theo quy định của Luật phí và lệ phí.

3. Cơ quan nhà nước, tổ chức, cá nhân khác liên quan đến kê khai, thu, nộp, quản lý và sử dụng phí, lệ phí.

Chương II

KÊ KHAI, THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ, LỆ PHÍ

Điều 3. Kê khai, thu, nộp, quyết toán phí, lệ phí

1. Người nộp phí, lệ phí thực hiện kê khai, nộp phí, lệ phí theo tháng, quý, năm hoặc theo từng lần phát sinh. Căn cứ tính chất, đặc điểm của từng khoản phí, lệ phí, cơ quan nhà nước có thẩm quyền quy định tại Khoản 2 Điều 4 Luật phí và lệ phí quy định cụ thể kỳ kê khai, nộp phí, lệ phí cho phù hợp.

2. Tổ chức thu phí, lệ phí thực hiện kê khai, nộp phí, lệ phí thu được như sau:

a) Tổ chức thu lệ phí thực hiện nộp toàn bộ tiền lệ phí thu được vào ngân sách nhà nước. Tổ chức thu lệ phí thực hiện kê khai, nộp lệ phí theo tháng, quyết toán lệ phí năm theo quy định của pháp luật quản lý thuế.

b) Định kỳ hàng ngày; tuần hoặc tháng, tổ chức thu phí phải gửi số tiền phí thu được vào Tài khoản phí chờ nộp ngân sách mở tại Kho bạc Nhà nước. Căn cứ số tiền phí thu được nhiều hay ít, nơi thu phí xa hay gần Kho bạc Nhà nước, cơ quan nhà nước có thẩm quyền quy định tại Khoản 2 Điều 4 Luật phí và lệ phí quy định định kỳ ngày; tuần hoặc tháng tổ chức thu phí phải gửi số tiền phí đã thu được trong kỳ vào Tài khoản phí chờ nộp ngân sách.

Tổ chức thu phí thực hiện kê khai tiền phí thu được theo tháng, quyết toán năm theo quy định của pháp luật về quản lý thuế và nộp tiền phí phải nộp vào ngân sách nhà nước, sau khi trừ số tiền phí được để lại.

c) Tổ chức thu phí sử dụng đường bộ, Cơ quan đại diện Việt Nam ở nước ngoài thu phí, lệ phí thực hiện kê khai, thu, nộp theo hướng dẫn của Bộ Tài chính.

3. Tổ chức thu phí, lệ phí thực hiện lập và cấp chứng từ thu phí, lệ phí theo hướng dẫn của Bộ Tài chính.

4. Đồng tiền thu nộp phí, lệ phí

a) Phí, lệ phí thu tại Việt Nam bằng đồng Việt Nam, trừ trường hợp pháp luật quy định được thu phí, lệ phí bằng ngoại tệ tự do chuyển đổi. Trường hợp quy định thu bằng ngoại tệ tự do chuyển đổi thì được thu bằng ngoại tệ hoặc thu bằng đồng Việt Nam trên cơ sở quy đổi từ ngoại tệ ra đồng Việt Nam theo tỷ giá như sau:

- Trường hợp nộp phí, lệ phí tại ngân hàng thương mại, tổ chức tín dụng khác thì áp dụng tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp phí, lệ phí mở tài khoản tại thời điểm nộp phí, lệ phí.

- Trường hợp nộp phí, lệ phí trực tiếp tại Kho bạc Nhà nước thì áp dụng tỷ giá hạch toán ngoại tệ tại thời điểm nộp phí, lệ phí do Bộ Tài chính công bố.

- Trường hợp nộp phí, lệ phí trực tiếp bằng tiền mặt hoặc theo hình thức khác cho tổ chức thu phí, lệ phí thì áp dụng tỷ giá ngoại tệ mua vào theo hình thức chuyển khoản của Hội sở chính Ngân hàng thương mại cổ phần Ngoại thương Việt Nam tại thời điểm nộp phí, lệ phí hoặc cuối ngày làm việc liền trước ngày lễ, ngày nghỉ.

b) Phí, lệ phí thu ở nước ngoài được thu bằng tiền của nước sở tại hoặc bằng ngoại tệ tự do chuyển đổi.

Điều 4. Nguyên tắc quản lý và sử dụng phí

1. Phí thu từ các hoạt động dịch vụ do cơ quan nhà nước thực hiện phải nộp vào ngân sách nhà nước, trường hợp cơ quan nhà nước được khoán chi phí hoạt động từ nguồn thu phí thì được khấu trừ theo tỷ lệ xác định quy định tại Điều 5 Nghị định này; phần còn lại (nếu có) nộp ngân sách nhà nước.

Cơ quan nhà nước được khoán chi phí hoạt động bao gồm:

a) Cơ quan thực hiện cơ chế tài chính theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về cơ chế tự chủ, tự chịu trách nhiệm trong việc sử dụng biên chế và sử dụng kinh phí quản lý hành chính đối với các cơ quan nhà nước.

b) Cơ quan đại diện Việt Nam ở nước ngoài.

c) Cơ quan công an, quốc phòng được giao cung cấp dịch vụ, phục vụ công việc quản lý nhà nước được thu phí theo quy định của Luật phí và lệ phí.

2. Phí thu từ các hoạt động dịch vụ do đơn vị sự nghiệp công lập thực hiện được để lại một phần hoặc toàn bộ số tiền phí thu được để trang trải chi phí hoạt động cung cấp dịch vụ, thu phí theo tỷ lệ xác định quy định tại Điều 5 Nghị định này; phần còn lại (nếu có) nộp ngân sách nhà nước.

3. Phí thu từ các hoạt động dịch vụ do tổ chức được cơ quan nhà nước có thẩm quyền giao thực hiện được để lại một phần hoặc toàn bộ số tiền phí thu được để trang trải chi phí hoạt động cung cấp dịch vụ, thu phí được xác định theo quy định tại Điều 5 Nghị định này; phần còn lại (nếu có) nộp ngân sách nhà nước, trừ trường hợp Chính phủ có quy định khác thì thực hiện theo quy định của Chính phủ. Số tiền phí được để lại là doanh thu của tổ chức thu phí.

Điều 5. Xác định tỷ lệ để lại và quản lý, sử dụng phí

1. Số tiền phí được khấu trừ hoặc để lại cho tổ chức thu phí quy định tại Điều 4 Nghị định này được xác định như sau:

a) Số tiền phí được khấu trừ hoặc để lại = Số tiền phí thu được x Tỷ lệ để lại.

b) Tỷ lệ để lại được xác định như sau:

Tỷ lệ để lại (%)

=

Dự toán cả năm về chi phí cần thiết cho các hoạt động cung cấp dịch vụ, thu phí

x 100

Dự toán cả năm về phí thu được

Trong đó:

- Dự toán cả năm về chi phí cần thiết cho các hoạt động cung cấp dịch vụ, thu phí được xây dựng căn cứ nội dung chi tại Khoản 2 Điều này và căn cứ chế độ, tiêu chuẩn, định mức chi theo quy định.

- Dự toán cả năm về phí thu được do tổ chức thu thực hiện được xây dựng căn cứ mức phí dự kiến và số lượng dịch vụ cung cấp trong năm.

- Trường hợp điều chỉnh mức tỷ lệ để lại, dự toán thu, chi còn căn cứ số liệu thu, chi của năm trước liền kề.

- Tỷ lệ để lại tối đa không quá 100%.

c) Căn cứ tính chất, đặc điểm của các khoản phí và nội dung chi quy định tại Khoản 2 Điều này, tổ chức thu phí lập dự toán thu, chi và tỷ lệ để lại tại Đề án thu phí; trình cấp có thẩm quyền theo quy định tại Điều 6 Nghị định này.

d) Cơ quan nhà nước có thẩm quyền quy định tại Khoản 2 Điều 4 Luật phí và lệ phí quyết định tỷ lệ để lại cho tổ chức thu phí. Trường hợp các khoản phí có tính chất tương tự, cơ quan có thẩm quyền xem xét quyết định mức tỷ lệ để lại chung áp dụng thống nhất.

Trường hợp chính sách của Nhà nước thay đổi; số tiền phí được để lại không đủ đảm bảo chi phí cho hoạt động của tổ chức thu phí hoặc tồn dư sử dụng không hết chuyển nguồn qua các năm, cơ quan có thẩm quyền thực hiện điều chỉnh tỷ lệ để lại phù hợp.

2. Số tiền phí để lại cho tổ chức thu phí quy định tại Khoản 1 và Khoản 2 Điều 4 Nghị định này được chi dùng cho các nội dung sau đây:

a) Chi thực hiện chế độ tự chủ (đối với cơ quan nhà nước), chi thường xuyên (đối với đơn vị sự nghiệp công lập).

- Chi thanh toán cho cá nhân thực hiện công việc, dịch vụ và thu phí: Tiền lương, tiền công, phụ cấp lương, các khoản đóng góp theo quy định được tính trên tiền lương (trừ chi phí tiền lương cho cán bộ, công chức đã hưởng lương từ ngân sách nhà nước theo chế độ quy định).

- Chi phí phục vụ cho việc thực hiện công việc, dịch vụ và thu phí như: Văn phòng phẩm, vật tư văn phòng, thông tin liên lạc, điện, nước, công tác phí theo tiêu chuẩn, định mức hiện hành.

- Chi sửa chữa thường xuyên tài sản, máy móc, thiết bị trực tiếp phục vụ cho thực hiện công việc, dịch vụ và thu phí.

- Chi mua sắm vật tư, nguyên liệu liên quan đến việc thực hiện công việc, dịch vụ và thu phí.

- Trích khấu hao tài sản cố định để thực hiện công việc, dịch vụ và thu phí đối với đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và chi đầu tư từ nguồn thu phí.

- Các khoản chi khác liên quan đến thực hiện công việc, dịch vụ và thu phí.

b) Chi không thực hiện chế độ tự chủ (đối với cơ quan nhà nước), chi nhiệm vụ không thường xuyên (đối với đơn vị sự nghiệp công lập).

- Chi mua sắm, sửa chữa lớn tài sản, máy móc, thiết bị phục vụ cho việc thực hiện công việc, dịch vụ và thu phí (trừ đơn vị sự nghiệp công lập tự bảo đảm chi thường xuyên và chi đầu tư từ nguồn thu phí theo Luật phí và lệ phí).

- Các khoản chi khác có tính chất không thường xuyên liên quan đến việc thực hiện công việc, dịch vụ và thu phí.

3. Ngoài các nội dung chi tại Khoản 2 Điều này, tổ chức thu phí là đơn vị sự nghiệp công lập được Chính phủ hoặc Thủ tướng Chính phủ cho phép sử dụng tiền phí được để lại để chi cho các nội dung khác thì thực hiện chi theo quy định của Chính phủ hoặc quyết định Thủ tướng Chính phủ. Trường hợp cơ quan nhà nước thực hiện cơ chế tài chính theo quy định riêng của Chính phủ hoặc Thủ tướng Chính phủ, tiền phí để lại được sử dụng theo quy định của Chính phủ hoặc Thủ tướng Chính phủ.

4. Số tiền phí để lại cho tổ chức thu phí chi cho các nội dung tại Khoản 2 Điều này, đối với cơ quan nhà nước thực hiện theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về chế độ tự chủ, tự chịu trách nhiệm trong sử dụng biên chế và kinh phí quản lý hành chính; đối với đơn vị sự nghiệp công lập thực hiện theo quy định của Chính phủ về cơ chế tự chủ.

5. Hàng năm, tổ chức thu phí phải quyết toán thu, chi theo quy định. Sau khi quyết toán thu, chi đúng chế độ, số tiền phí được trích để lại chưa chi trong năm được chuyển sang năm sau để tiếp tục chi theo chế độ quy định.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 6. Tổ chức thực hiện

Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, tổ chức thu phí, lệ phí thực hiện các trách nhiệm theo quy định tại Luật phí và lệ phí. Đồng thời, thực hiện các quy định như sau:

1. Tổ chức thu phí, lệ phí có trách nhiệm:

a) Xây dựng đề án thu phí, lệ phí; trình bộ quản lý chuyên ngành (đối với các khoản phí, lệ phí thuộc thẩm quyền Bộ Tài chính), sở quản lý chuyên ngành (đối với các khoản phí, lệ phí thuộc thẩm quyền Hội đồng nhân dân cấp tỉnh). Trường hợp khoản phí, lệ phí do nhiều tổ chức cùng thực hiện thu; không ban hành văn bản riêng cho từng tổ chức thu phí, lệ phí, bộ quản lý chuyên ngành chủ trì xây dựng đề án (đối với các khoản phí, lệ phí thuộc thẩm quyền Bộ Tài chính) theo quy định tại Khoản 3 Điều này, Ủy ban nhân dân cấp tỉnh chỉ đạo sở quản lý chuyên ngành chủ trì xây dựng đề án (đối với các khoản phí, lệ phí thuộc thẩm quyền Hội đồng nhân dân cấp tỉnh).

b) Đề án thu phí gồm: Phương thức cung cấp dịch vụ, thu phí; dự kiến mức thu, căn cứ xây dựng mức thu; đối tượng chịu phí; miễn, giảm phí; dự toán thu, chi; tỷ lệ để lại; đánh giá khả năng đóng góp của người nộp phí; hiệu quả thu phí.

c) Đề án thu lệ phí gồm: Phương thức cung cấp dịch vụ, thu lệ phí; dự kiến mức thu và căn cứ xây dựng mức thu; đối tượng chịu lệ phí; miễn, giảm lệ phí; đánh giá khả năng đóng góp của người nộp, hiệu quả thu lệ phí.

2. Ủy ban nhân dân cấp tỉnh chỉ đạo xây dựng, thẩm định đề án thu phí, lệ phí đối với các khoản phí, lệ phí thuộc thẩm quyền quyết định của Hội đồng nhân dân cấp tỉnh.

3. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ có trách nhiệm:

a) Tiếp nhận đề nghị của tổ chức thu phí, lệ phí thuộc quản lý ngành, lĩnh vực quản lý; thẩm định và có văn bản đề nghị Bộ Tài chính ban hành văn bản quy định thu phí, lệ phí.

b) Trường hợp khoản phí, lệ phí do nhiều tổ chức cùng thực hiện thu hoặc các cơ quan địa phương thực hiện thu (không ban hành văn bản riêng cho từng tổ chức thu phí, lệ phí), thì giao đơn vị chức năng xây dựng đề án trình bộ thẩm định và có văn bản đề nghị Bộ Tài chính ban hành văn bản quy định thu phí, lệ phí.

4. Phí, lệ phí có tên trong Danh mục phí, lệ phí ban hành kèm theo Luật phí và lệ phí chỉ được thu khi có văn bản quy định mức thu.

Điều 7. Điều k hoản chuyển tiếp

1. Tổ chức thu phí, lệ phí thực hiện quyết toán số thu từ phí, lệ phí năm 2016 theo quy định của Pháp lệnh phí và lệ phí và quy định pháp luật về quản lý thuế. Sau khi quyết toán, số tiền phí, lệ phí được trích để lại chưa chi trong năm được chuyển sang năm sau để tiếp tục chi theo chế độ quy định đến ngày 01 tháng 01 năm 2018, số tiền lệ phí còn dư phải nộp toàn bộ vào ngân sách nhà nước.

2. Các khoản phí trong Danh mục phí và lệ phí kèm theo Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí chuyển sang cơ chế giá theo Luật phí và lệ phí thực hiện theo quy định pháp luật về giá.

Điều 8. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, các quy định sau hết hiệu lực thi hành:

a) Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí; Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002; Nghị định số 115/2011/NĐ-CP ngày 14 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung Điểm 2, Mục IV phần B Danh mục chi tiết phí, lệ phí ban hành kèm theo Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006.

b) Các Điều 46, 47, 48 và các nội dung khác có liên quan đến phí thi hành án dân sự tại Nghị định số 62/2015/NĐ-CP ngày 18 tháng 7 năm 2015 của Chính phủ quy định chi tiết, hướng dẫn thi hành một số điều Luật thi hành án dân sự.

c) Quy định về phí xử lý vụ việc cạnh tranh và lệ phí thẩm định hồ sơ đề nghị miễn trừ tại các Điều 51, 52, 53, 54, 55, 56 và Điều 57 Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật cạnh tranh.

3. Bãi bỏ nội dung về phí, lệ phí tại Chỉ thị số 24/2007/CT-TTg ngày 01 tháng 11 năm 2007 của Thủ tướng Chính phủ về việc tăng cường chấn chỉnh việc thực hiện các quy định của pháp luật về phí, lệ phí, chính sách huy động và sử dụng các khoản đóng góp của nhân dân.

4. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 139_2016_ND-CP_Quy dinh le phi Mon bai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 139/2016/NĐ-CP | Hà Nội, ngày 04 tháng 10 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ LỆ PHÍ MÔN BÀI

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về lệ phí môn bài.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định người nộp lệ phí môn bài; miễn lệ phí môn bài; mức thu và khai, nộp lệ phí môn bài.

Điều 2. Người nộp lệ phí môn bài

Người nộp lệ phí môn bài là tổ chức, cá nhân hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ, trừ trường hợp quy định tại Điều 3 Nghị định này, bao gồm:

1. Doanh nghiệp được thành lập theo quy định của pháp luật.

2. Tổ chức được thành lập theo Luật hợp tác xã.

3. Đơn vị sự nghiệp được thành lập theo quy định của pháp luật.

4. Tổ chức kinh tế của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân.

5. Tổ chức khác hoạt động sản xuất, kinh doanh.

6. Chi nhánh, văn phòng đại diện và địa điểm kinh doanh của các tổ chức quy định tại các khoản 1, 2, 3, 4 và 5 Điều này (nếu có).

7. Cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh.

Điều 3. Miễn lệ phí môn bài

Các trường hợp được miễn lệ phí môn bài, gồm:

1. Cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh có doanh thu hàng năm từ 100 triệu đồng trở xuống.

2. Cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh không thường xuyên; không có địa điểm cố định theo hướng dẫn của Bộ Tài chính.

3. Cá nhân, nhóm cá nhân, hộ gia đình sản xuất muối.

4. Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình nuôi trồng, đánh bắt thủy, hải sản và dịch vụ hậu cần nghề cá.

5. Điểm bưu điện văn hóa xã; cơ quan báo chí (báo in, báo nói, báo hình, báo điện tử).

6. Chi nhánh, văn phòng đại diện, địa điểm kinh doanh của hợp tác xã hoạt động dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp.

7. Quỹ tín dụng nhân dân xã; hợp tác xã chuyên kinh doanh dịch vụ phục vụ sản xuất nông nghiệp; chi nhánh, văn phòng đại diện, địa điểm kinh doanh của hợp tác xã và của doanh nghiệp tư nhân kinh doanh tại địa bàn miền núi. Địa bàn miền núi được xác định theo quy định của Ủy ban Dân tộc.

Điều 4. Mức thu lệ phí môn bài

1. Mức thu lệ phí môn bài đối với tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ như sau:

a) Tổ chức có vốn điều lệ hoặc vốn đầu tư trên 10 tỷ đồng: 3.000.000 đồng/năm;

b) Tổ chức có vốn điều lệ hoặc vốn đầu tư từ 10 tỷ đồng trở xuống: 2.000.000 đồng/năm;

c) Chi nhánh, văn phòng đại diện, địa điểm kinh doanh, đơn vị sự nghiệp, tổ chức kinh tế khác: 1.000.000 đồng/năm.

Mức thu lệ phí môn bài đối với tổ chức quy định tại điểm a và điểm b khoản này căn cứ vào vốn điều lệ ghi trong giấy chứng nhận đăng ký kinh doanh; trường hợp không có vốn điều lệ thì căn cứ vào vốn đầu tư ghi trong giấy chứng nhận đăng ký đầu tư.

2. Mức thu lệ phí môn bài đối với cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ như sau:

a) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 500 triệu đồng/năm: 1.000.000 đồng/năm;

b) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 300 đến 500 triệu đồng/năm: 500.000 đồng/năm;

c) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 100 đến 300 triệu đồng/năm: 300.000 đồng/năm.

3. Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình sản xuất, kinh doanh hoặc mới thành lập, được cấp đăng ký thuế và mã số thuế, mã số doanh nghiệp trong thời gian của 6 tháng đầu năm thì nộp mức lệ phí môn bài cả năm; nếu thành lập, được cấp đăng ký thuế và mã số thuế, mã số doanh nghiệp trong thời gian 6 tháng cuối năm thì nộp 50% mức lệ phí môn bài cả năm.

Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình sản xuất, kinh doanh nhưng không kê khai lệ phí môn bài thì phải nộp mức lệ phí môn bài cả năm, không phân biệt thời điểm phát hiện là của 6 tháng đầu năm hay 6 tháng cuối năm.

4. Tổ chức quy định tại các điểm a, b khoản 1 Điều này có thay đổi vốn điều lệ hoặc vốn đầu tư thì căn cứ để xác định mức thu lệ phí môn bài là vốn điều lệ hoặc vốn đầu tư của năm trước liền kề năm tính lệ phí môn bài.

Trường hợp vốn điều lệ hoặc vốn đầu tư được ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký đầu tư bằng ngoại tệ thì quy đổi ra tiền đồng Việt Nam để làm căn cứ xác định mức lệ phí môn bài theo tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp lệ phí môn bài mở tài khoản tại thời điểm người nộp lệ phí môn bài nộp tiền vào ngân sách nhà nước.

5. Cá nhân, nhóm cá nhân, hộ gia đình quy định tại khoản 2 Điều này có thay đổi doanh thu thì căn cứ để xác định mức thu lệ phí môn bài là doanh thu của năm trước liền kề năm tính lệ phí môn bài.

Điều 5. Khai, nộp lệ phí môn bài

1. Khai lệ phí môn bài được thực hiện như sau:

a) Khai lệ phí môn bài một lần khi người nộp lệ phí mới ra hoạt động kinh doanh, chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động sản xuất kinh doanh;

b) Trường hợp người nộp lệ phí mới thành lập cơ sở kinh doanh nhưng chưa hoạt động sản xuất kinh doanh thì phải khai lệ phí môn bài trong thời hạn 30 ngày, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh hoặc ngày cấp giấy chứng nhận đăng ký đầu tư và đăng ký thuế.

2. Hồ sơ khai lệ phí môn bài là Tờ khai lệ phí môn bài theo mẫu ban hành kèm theo Nghị định này.

3. Người nộp lệ phí môn bài nộp Hồ sơ khai lệ phí môn bài cho cơ quan thuế quản lý trực tiếp.

a) Trường hợp người nộp lệ phí có đơn vị phụ thuộc (chi nhánh, văn phòng đại diện, địa điểm kinh doanh) kinh doanh ở cùng địa phương cấp tỉnh thì người nộp lệ phí thực hiện nộp Hồ sơ khai lệ phí môn bài của các đơn vị phụ thuộc đó cho cơ quan thuế quản lý trực tiếp của người nộp lệ phí;

b) Trường hợp người nộp lệ phí có đơn vị phụ thuộc (chi nhánh, văn phòng đại diện, địa điểm kinh doanh) kinh doanh ở khác địa phương cấp tỉnh nơi người nộp lệ phí có trụ sở chính thì đơn vị phụ thuộc thực hiện nộp Hồ sơ khai lệ phí môn bài của đơn vị phụ thuộc cho cơ quan thuế quản lý trực tiếp đơn vị phụ thuộc.

4. Thời hạn nộp lệ phí môn bài chậm nhất là ngày 30 tháng 01 hàng năm. Trường hợp người nộp lệ phí mới ra hoạt động sản xuất kinh doanh hoặc mới thành lập cơ sở sản xuất kinh doanh thì thời hạn nộp lệ phí môn bài chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai lệ phí.

5. Lệ phí môn bài thu được phải nộp 100% vào ngân sách nhà nước theo quy định của pháp luật.

Điều 6. Hiệu lực thi hành.

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Trường hợp người nộp thuế môn bài đang hoạt động kinh doanh đã khai, nộp thuế môn bài trước ngày 01 tháng 01 năm 2017 thì không phải nộp hồ sơ khai lệ phí môn bài cho các năm tiếp theo nếu không có thay đổi các yếu tố làm căn cứ xác định mức thu lệ phí môn bài phải nộp.

Căn cứ vào vốn hoặc doanh thu và mức lệ phí môn bài, cơ quan thuế rà soát và lập bộ lệ phí môn bài, thông báo lệ phí môn bài phải nộp cho tổ chức, cá nhân, nhóm cá nhân, hộ gia đình và triển khai quản lý thu lệ phí môn bài theo quy định của Nghị định này.

3. Kể từ ngày Nghị định này có hiệu lực thi hành, Nghị định số 75/2002/NĐ-CP ngày 30 tháng 8 năm 2002 của Chính phủ về việc điều chỉnh mức thuế môn bài và Điều 18 Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế hết hiệu lực thi hành.

Điều 7. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thực hiện các Điều 2, 3, 4 và 5 Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 139/2016/NĐ-CP ngày 04 tháng 10 năm 2016 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỆ PHÍ MÔN BÀI

[01] Kỳ tính lệ phí: năm………………

[02] Lần đầu

□

[03] Bổ sung lần thứ

□

[04] Người nộp lệ phí: ...................................................................................................

[05] Mã số thuế: ................................................................................................................

[06] Địa chỉ: ......................................................................................................................

[07] Quận/huyện:……………………… [08] Tỉnh/Thành phố: ..........................................

[09] Điện thoại:……………………… [10] Fax: …………………… [11] Email: .................

[12] Đại lý thuế (nếu có): ...............................................................................................

[13] Mã số thuế: ................................................................................................................

[14] Địa chỉ: ......................................................................................................................

[15] Quận/huyện: …………………………[16] Tỉnh/Thành phố: .......................................

[17] Điện thoại: …………………… [18] Fax: ……………… [19] Email: ...........................

[20] Hợp đồng đại lý thuế số: …………………………… ngày .........................................

□ [21] Khai bổ sung cho cơ sở mới thành lập trong năm (đánh dấu “X” nếu có)

Đơn vị tiền: Đồng Việt Nam

Stt | Chỉ tiêu | Mã chỉ tiêu | Vốn điều lệ hoặc vốn đầu tư, doanh thu | Mức lệ phí môn bài
(1) | (2) | (3) | (4) | (5)
1 | Người nộp lệ phí môn bài ………………………………………… ………………………… | [22] |  |
2 | Đơn vị trực thuộc hạch toán phụ thuộc cùng địa phương (Ghi rõ tên, địa chỉ) ………………………………………… ………………………………………… | [23] |  |
3 | Tổng số lệ phí môn bài phải nộp | [24] |  |

Tôi cam đoan số liệu kê khai trên là đúng sự thật và tự chịu trách nhiệm trước pháp luật về những số liệu đã kê khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:
Chứng chỉ hành nghề số:

………, ngày……tháng……năm……
NGƯỜI NỘP LỆ PHÍ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP LỆ PHÍ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))


ND 2016_154_2016_ND-CP phi BVMT doi voi nuoc thai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 154/2016/NĐ-CP | Hà Nội, ngày 16 tháng 11 năm 2016

NGHỊ ĐỊNH

VỀ PHÍ BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI NƯỚC THẢI

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về phí bảo vệ môi trường đối với nước thải.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu phí, các trường hợp miễn phí, người nộp phí, mức thu, kê khai, nộp, quản lý và sử dụng phí bảo vệ môi trường đối với nước thải.

Điều 2. Đối tượng chịu phí

1. Đối tượng chịu phí bảo vệ môi trường theo quy định tại Nghị định này là nước thải công nghiệp và nước thải sinh hoạt, trừ trường hợp miễn thu phí theo quy định tại Điều 5 Nghị định này.

2. Nước thải công nghiệp là nước thải từ:

a) Cơ sở sản xuất, cơ sở chế biến: Nông sản, lâm sản, thủy sản;

b) Cơ sở sản xuất, cơ sở chế biến: Thực phẩm, rượu, bia, nước giải khát, thuốc lá;

c) Cơ sở chăn nuôi, giết mổ: Gia súc, gia cầm tập trung;

d) Cơ sở nuôi trồng thủy sản;

đ) Cơ sở sản xuất thủ công nghiệp trong các làng nghề;

e) Cơ sở: Thuộc da, tái chế da;

g) Cơ sở: Khai thác, chế biến khoáng sản;

h) Cơ sở: Dệt, nhuộm, may mặc;

i) Cơ sở sản xuất: Giấy, bột giấy, nhựa, cao su;

k) Cơ sở sản xuất: Phân bón, hóa chất, dược phẩm, thuốc bảo vệ thực vật, vật liệu xây dựng, văn phòng phẩm, đồ gia dụng;

l) Cơ sở: Cơ khí, luyện kim, gia công kim loại, chế tạo máy và phụ tùng;

m) Cơ sở sản xuất: Linh kiện, thiết bị điện, điện tử;

n) Cơ sở: Sơ chế phế liệu, phá dỡ tàu cũ, vệ sinh súc rửa tàu;

o) Nhà máy cấp nước sạch;

p) Hệ thống xử lý nước thải tập trung khu công nghiệp;

q) Cơ sở sản xuất khác.

3. Nước thải sinh hoạt là nước thải từ:

a) Hộ gia đình;

b) Cơ quan nhà nước, đơn vị sự nghiệp, đơn vị vũ trang nhân dân (trừ các cơ sở sản xuất, cơ sở chế biến thuộc các đơn vị vũ trang nhân dân);

c) Trụ sở điều hành, chi nhánh, văn phòng của các tổ chức, cá nhân không gắn liền với địa điểm sản xuất, chế biến;

d) Cơ sở: Rửa ô tô, rửa xe máy, sửa chữa ô tô, sửa chữa xe máy;

đ) Bệnh viện; phòng khám chữa bệnh; nhà hàng, khách sạn; cơ sở đào tạo, nghiên cứu; cơ sở kinh doanh, dịch vụ khác;

e) Các tổ chức, cá nhân và đối tượng khác có nước thải không được quy định tại khoản 2 Điều này.

Điều 3. Cơ quan thu phí

Cơ quan thu phí bảo vệ môi trường đối với nước thải gồm:

1. Sở Tài nguyên và Môi trường thu phí bảo vệ môi trường đối với nước thải công nghiệp. Căn cứ vào yêu cầu thu phí của mỗi địa phương và khả năng quản lý của cơ quan tài nguyên môi trường cấp huyện, Sở Tài nguyên và Môi trường có thể báo cáo Ủy ban nhân dân cấp tỉnh để phân cấp cho Phòng Tài nguyên và Môi trường cấp huyện thực hiện việc thu phí bảo vệ môi trường đối với nước thải công nghiệp trên địa bàn.

2. Đơn vị cung cấp nước sạch thu phí bảo vệ môi trường đối với nước thải sinh hoạt của các tổ chức, cá nhân sử dụng nước sạch.

3. Ủy ban nhân dân xã, phường, thị trấn thu phí bảo vệ môi trường đối với nước thải sinh hoạt của các tổ chức, cá nhân, hộ gia đình tự khai thác nước để sử dụng.

Điều 4. Người nộp phí

1. Tổ chức, cá nhân (bao gồm cả chủ hộ gia đình) xả nước thải quy định tại Điều 2 Nghị định này là người nộp phí bảo vệ môi trường đối với nước thải.

2. Trường hợp các tổ chức, cá nhân xả nước thải vào hệ thống xử lý nước thải tập trung và trả tiền dịch vụ xử lý nước thải thì không phải nộp phí bảo vệ môi trường đối với nước thải. Đơn vị quản lý, vận hành hệ thống thoát nước là người nộp phí bảo vệ môi trường đối với nước thải đã tiếp nhận và xả ra môi trường (trừ trường hợp quy định tại khoản 8 Điều 5 Nghị định này).

3. Đối với cơ sở sản xuất công nghiệp; cơ sở sản xuất, chế biến nông sản, lâm sản, thủy sản; hệ thống xử lý nước thải tập trung, quy định tại khoản 2 Điều 2 Nghị định này sử dụng nguồn nước từ đơn vị cung cấp nước sạch cho hoạt động sản xuất, chế biến thì phải nộp phí bảo vệ môi trường đối với nước thải công nghiệp (không phải nộp phí bảo vệ môi trường đối với nước thải sinh hoạt).

Điều 5. Các trường hợp miễn phí

Miễn phí bảo vệ môi trường đối với nước thải trong các trường hợp sau:

1. Nước xả ra từ các nhà máy thủy điện, nước tuần hoàn trong các cơ sở sản xuất, chế biến mà không thải ra môi trường dưới bất kỳ hình thức nào (chất rắn, chất lỏng, chất khí);

2. Nước biển dùng vào sản xuất muối xả ra;

3. Nước thải sinh hoạt của các tổ chức, cá nhân, hộ gia đình ở địa bàn đang được Nhà nước thực hiện chế độ bù giá để có giá nước phù hợp với đời sống kinh tế - xã hội;

4. Nước thải sinh hoạt của các tổ chức, cá nhân, hộ gia đình ở các xã thuộc vùng nông thôn và những nơi chưa có hệ thống cấp nước sạch;

5. Nước làm mát thiết bị, máy móc không trực tiếp tiếp xúc với các chất gây ô nhiễm, có đường thoát riêng;

6. Nước mưa tự nhiên chảy tràn (trừ diện tích thuộc khu vực nhà máy hóa chất);

7. Nước thải từ các phương tiện đánh bắt thủy, hải sản của ngư dân;

8. Nước thải sinh hoạt tập trung do đơn vị quản lý, vận hành hệ thống thoát nước tiếp nhận và đã xử lý đạt tiêu chuẩn, quy chuẩn kỹ thuật quy định xả thải ra môi trường.

Chương II

MỨC PHÍ, KÊ KHAI, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ

Điều 6. Mức phí

1. Mức phí bảo vệ môi trường đối với nước thải sinh hoạt là 10% trên giá bán của 1 m3 nước sạch chưa bao gồm thuế giá trị gia tăng. Trường hợp cần thiết áp dụng mức thu cao hơn, Hội đồng nhân dân cấp tỉnh, thành phố trực thuộc trung ương quyết định mức cụ thể phù hợp với tình hình thực tế tại địa phương. Đối với nước thải sinh hoạt thải ra từ các tổ chức, hộ gia đình tự khai thác nước để sử dụng (trừ hộ gia đình quy định tại khoản 3 và 4 Điều 5 Nghị định này) thì mức phí được xác định theo từng người sử dụng nước căn cứ vào số lượng nước sử dụng bình quân của một người trong xã, phường, thị trấn nơi khai thác và giá bán 1 m3 nước sạch trung bình tại xã, phường, thị trấn.

2. Mức phí bảo vệ môi trường đối với nước thải công nghiệp được tính như sau:

F = f + C, trong đó:

a) F là số phí phải nộp;

b) f là mức phí cố định 1.500.000 đồng/năm;

c) C là phí biến đổi, tính theo: Tổng lượng nước thải ra; hàm lượng thông số ô nhiễm và mức thu đối với mỗi chất theo Biểu dưới đây:

Số TT | Thông số ô nhiễm tính phí | Mức phí (đồng/kg)
1 | Nhu cầu ô xy hóa học (COD) | 2.000
2 | Chất rắn lơ lửng (TSS) | 2.400
3 | Thủy ngân (Hg) | 20.000.000
4 | Chì (Pb) | 1.000.000
5 | Arsenic (As) | 2.000.000
6 | Cadmium (Cd) | 2.000.000

Cơ sở sản xuất, chế biến có tổng lượng nước thải dưới 20 m3/ngày đêm quy định tại điều này, không áp dụng mức phí biến đổi.

Điều 7. Xác định số phí phải nộp

1. Đối với nước thải sinh hoạt:

Số phí bảo vệ môi trường phải nộp đối với nước thải sinh hoạt được xác định như sau:

Số phí phải nộp (đồng)

=

Số lượng nước sạch sử dụng (m3)

x

Giá bán nước sạch (đồng/m3)

x

Mức thu phí

Trong đó:

a) Số lượng nước sạch sử dụng được xác định theo đồng hồ đo lượng nước sạch tiêu thụ của người nộp phí. Trường hợp người nộp phí chưa lắp được đồng hồ đo lượng nước sạch tiêu thụ thì áp dụng theo định mức khoán lượng nước sạch tiêu thụ đối với từng loại đối tượng sử dụng nước sạch do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định phù hợp với từng loại đối tượng sử dụng.

Trường hợp tự khai thác nước thì số lượng nước sạch sử dụng được xác định căn cứ vào số người theo sổ hộ khẩu gia đình (đối với gia đình) hoặc bảng chấm công, bảng lương, hợp đồng lao động (đối với tổ chức không sản xuất, chế biến) và lượng nước sạch bình quân theo đầu người trong xã, phường, thị trấn.

Đối với các cơ sở kinh doanh, dịch vụ tự khai thác nước để sử dụng thì số lượng nước sạch sử dụng được xác định căn cứ vào quy mô hoạt động kinh doanh, dịch vụ do cơ sở tự kê khai và thẩm định của Ủy ban nhân dân xã, phường, thị trấn.

b) Giá bán nước sạch là giá bán nước của đơn vị cung cấp nước sạch chưa bao gồm thuế giá trị gia tăng.

c) Mức thu phí được quy định tại khoản 1 Điều 6 Nghị định này.

2. Đối với nước thải công nghiệp:

Số phí bảo vệ môi trường đối với nước thải công nghiệp được xác định như sau:

a) Số phí cố định phải nộp là 1.500.000 đồng/năm;

b) Số phí biến đổi (C) theo quy định tại khoản 2 Điều 6 được tính cho từng chất gây ô nhiễm theo công thức sau:

Số phí bảo vệ môi trường đối với nước thải công nghiệp phải nộp (đồng)

=

Tổng lượng nước thải thải ra (m3)

x

Hàm lượng chất gây ô nhiễm có trong nước thải (mg/l)

x

10-3

x

Mức thu phí bảo vệ môi trường đối với nước thải công nghiệp của chất gây ô nhiễm thải ra môi trường (đồng/kg)

- Trường hợp có lượng nước thải trung bình trong năm tính phí dưới 20 m3/ngày đêm, số phí cố định (f) phải nộp là: 1.500.000 đồng/năm;

- Trường hợp có lượng nước thải trung bình trong năm tính phí từ 20 m3/ngày đêm trở lên, số phí phải nộp hàng quý được tính theo công thức sau:

Fq = (f/4) + Cq

Trong đó:

+ Fq là số phí phải nộp trong quý (đồng);

+ f = 1.500.000 đồng;

+ Cq là số phí biến đổi phải nộp trong quý.

c) Xác định lượng nước thải ra:

- Đối với các cơ sở có đồng hồ đo lượng nước thải, lượng nước thải ra được xác định căn cứ vào số đo trên đồng hồ;

- Đối với các cơ sở không có đồng hồ đo lượng nước thải thì lượng nước thải được xác định dựa trên kết quả đo đạc thực tế của cơ quan quản lý nhà nước về môi trường hoặc được tính bằng 80% lượng nước sử dụng hoặc thông tin trong báo cáo đánh giá tác động môi trường theo định kỳ hàng quý.

Điều 8. Kê khai, thẩm định tờ khai và nộp phí

1. Phí bảo vệ môi trường đối với nước thải sinh hoạt:

a) Người nộp phí thực hiện nộp phí bảo vệ môi trường đối với nước thải cho đơn vị cung cấp nước sạch đồng thời với việc thanh toán tiền sử dụng nước sạch theo hóa đơn bán hàng hàng tháng.

b) Ủy ban nhân dân xã, phường, thị trấn xác định và thu phí đối với các tổ chức, cá nhân, hộ gia đình, cơ sở kinh doanh, dịch vụ tự khai thác nước để sử dụng trên địa bàn.

c) Đơn vị cung cấp nước sạch, Ủy ban nhân dân xã, phường, thị trấn mở tài khoản “Tạm thu phí bảo vệ môi trường đối với nước thải sinh hoạt” tại Kho bạc Nhà nước trên địa bàn. Tùy theo số thu phí bảo vệ môi trường đối với nước thải nhiều hay ít mà định kỳ hàng ngày, hàng tuần, nộp số thu phí bảo vệ môi trường vào tài khoản tạm thu phí. Hàng tháng, chậm nhất đến ngày 20 của tháng tiếp theo, đơn vị cung cấp nước sạch, Ủy ban nhân dân xã, phường, thị trấn có trách nhiệm nộp số tiền phí bảo vệ môi trường đối với nước thải sinh hoạt trên tài khoản tạm thu vào ngân sách nhà nước theo quy định.

Hàng tháng, đơn vị cung cấp nước sạch, Ủy ban nhân dân xã, phường, thị trấn có trách nhiệm tính toán số thu phí bảo vệ môi trường đối với nước thải sinh hoạt thu được, lập tờ khai theo Mẫu số 01 Phụ lục ban hành kèm theo Nghị định này gửi cơ quan thuế trên địa bàn.

Đơn vị cung cấp nước sạch, Ủy ban nhân dân xã, phường, thị trấn phải mở sổ sách kế toán theo dõi riêng số tiền thu phí bảo vệ môi trường đối với nước thải sinh hoạt. Tiền thu phí bảo vệ môi trường đối với nước thải sinh hoạt không hạch toán vào doanh thu của đơn vị cung cấp nước sạch.

d) Kho bạc Nhà nước thực hiện hạch toán số tiền thu phí bảo vệ môi trường do đơn vị cung cấp nước sạch, Ủy ban nhân dân xã, phường, thị trấn nộp vào chương, loại, khoản tương ứng theo quy định hiện hành của Mục lục ngân sách nhà nước.

đ) Hàng năm, trong thời hạn 90 ngày, kể từ ngày 01 tháng 01 năm tiếp theo, đơn vị cung cấp nước sạch, Ủy ban nhân dân xã, phường, thị trấn phải thực hiện quyết toán với cơ quan thuế việc thu, nộp tiền phí bảo vệ môi trường đối với nước thải sinh hoạt thu được theo đúng chế độ quy định.

2. Phí bảo vệ môi trường đối với nước thải công nghiệp

a) Người nộp phí thực hiện:

- Hàng quý, kê khai số phí phải nộp theo quy định tại điểm a khoản 2 Điều 7 Nghị định này trong vòng 05 ngày vào đầu tháng đầu tiên của quý tiếp theo với tổ chức thu phí theo Mẫu số 02 Phụ lục ban hành kèm theo Nghị định này, bảo đảm tính chính xác của việc kê khai và tạo điều kiện cho tổ chức thu phí trong việc thẩm định số phí của cơ sở, kiểm tra định kỳ hoặc đột xuất các nguồn thải.

- Nộp đủ và đúng hạn số tiền phí phải nộp vào tài khoản “Tạm thu phí bảo vệ môi trường đối với nước thải công nghiệp” tại Kho bạc Nhà nước theo thông báo của Sở Tài nguyên và Môi trường, nhưng chậm nhất không quá 10 ngày kể từ khi có thông báo về số phí phải nộp của Sở Tài nguyên và Môi trường.

Đối với cơ sở sản xuất, cơ sở chế biến có tổng lượng nước thải trung bình trong năm tính phí dưới 20 m3/ngày đêm nộp phí cố định theo quy định tại khoản 2 Điều 6 Nghị định này, một lần cho cả năm theo thông báo của tổ chức thu phí, thời hạn nộp phí không muộn hơn ngày 31 tháng 3.

- Quyết toán số phí phải nộp hàng năm với tổ chức thu phí trong thời hạn 45 ngày, kể từ ngày 01 tháng 01 của năm tiếp theo.

b) Sở Tài nguyên và Môi trường và Phòng Tài nguyên và Môi trường (khi được phân cấp) có trách nhiệm:

- Phối hợp với các cơ quan liên quan tiến hành rà soát, điều chỉnh phân loại đối tượng nộp phí cố định và phí biến đổi; thông báo đến người nộp phí chậm nhất là ngày 10 tháng 3 hàng năm.

- Thẩm định Tờ khai phí bảo vệ môi trường. Căn cứ để thẩm định là số liệu kê khai của người nộp phí; kết quả đo đạc của cơ quan quản lý nhà nước về môi trường hoặc kết quả kiểm tra, thanh tra gần nhất nhưng không quá 12 tháng tính đến thời điểm khai, nộp phí.

- Chậm nhất không quá ngày cuối cùng tháng đầu tiên của quý tiếp theo, ra thông báo số phí bảo vệ môi trường đối với nước thải công nghiệp phải nộp vào ngân sách nhà nước cho người nộp phí theo Mẫu số 03 Phụ lục ban hành kèm theo Nghị định này.

- Mở sổ sách kế toán để theo dõi riêng tiền phí bảo vệ môi trường của người nộp phí trên địa bàn, theo dõi và quản lý, sử dụng phần tiền phí quy định tại khoản 2 Điều 8 Nghị định này.

- Hàng quý, chậm nhất không quá ngày cuối cùng tháng thứ hai của quý tiếp theo, tổ chức thu phí tổng hợp số phí bảo vệ môi trường thu được gửi cơ quan thuế, định kỳ đối chiếu với Kho bạc Nhà nước nơi giao dịch.

- Hàng năm, trong thời hạn 90 ngày, kể từ ngày 01 tháng 01 năm tiếp theo, tổ chức thu phí thực hiện quyết toán với cơ quan thuế việc thu, nộp tiền phí bảo vệ môi trường của năm trước theo đúng chế độ quy định.

- Mở tài khoản “Tạm thu phí bảo vệ môi trường đối với nước thải công nghiệp” tại Kho bạc Nhà nước trên địa bàn.

- Định kỳ (chậm nhất không quá ngày 15 tháng thứ hai của quý tiếp theo), tổ chức thu phí phối hợp với Kho bạc Nhà nước (nơi mở tài khoản tạm thu) để thực hiện việc chuyển nộp 75% tổng số tiền phí thu được vào ngân sách nhà nước.

c) Đối với các cơ sở sản xuất, dịch vụ thuộc trách nhiệm quản lý trực tiếp của Bộ Công an và Bộ Quốc phòng, nếu vì lý do an ninh và bí mật quốc gia, việc thẩm định Tờ khai phí bảo vệ môi trường do Bộ Công an và Bộ Quốc phòng thực hiện và thông báo với Sở Tài nguyên và Môi trường nơi cơ sở hoạt động theo Mẫu số 04 Phụ lục ban hành kèm theo Nghị định này.

Điều 9. Quản lý và sử dụng phí

1. Đối với nước thải sinh hoạt:

a) Để lại 10% trên tổng số tiền phí bảo vệ môi trường thu được cho đơn vị cung cấp nước sạch và 25% cho Ủy ban nhân dân xã, phường, thị trấn để trang trải chi phí cho hoạt động thu phí. Trường hợp số tiền chi phí tổ chức thu thấp hơn tỷ lệ để lại này, Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương quyết định mức tỷ lệ để lại cụ thể phù hợp nhưng tối đa không quá 10% đối với tỷ lệ để lại cho đơn vị cung cấp nước sạch và tối đa không quá 25% đối với tỷ lệ để lại cho Ủy ban nhân dân cấp xã, phường, thị trấn.

b) Phần còn lại sau khi trừ số tiền phí được trích để lại, đơn vị cung cấp nước sạch và Ủy ban nhân dân xã, phường, thị trấn nộp vào ngân sách địa phương để sử dụng theo quy định tại khoản 3 Điều này.

2. Đối với nước thải công nghiệp:

a) Để lại 25% trên tổng số tiền phí bảo vệ môi trường thu được cho tổ chức thu phí để trang trải chi phí cho hoạt động thu phí (điều tra, thống kê, rà soát, phân loại, cập nhật, quản lý đối tượng chịu phí); trang trải chi phí đo đạc, đánh giá, lấy mẫu, phân tích mẫu nước thải phục vụ cho việc thẩm định tờ khai phí, quản lý phí; kiểm tra định kỳ hoặc đột xuất đối với nước thải công nghiệp.

b) Phần còn lại (75% trên tổng số phí bảo vệ môi trường đối với nước thải công nghiệp thu được) được nộp vào ngân sách địa phương để sử dụng theo quy định tại khoản 3 Điều này.

3. Phần còn lại, sau khi trừ số tiền phí được trích để lại theo quy định tại khoản 1 và khoản 2 Điều này, đơn vị thu phí có trách nhiệm nộp vào ngân sách địa phương để sử dụng cho công tác bảo vệ môi trường; bổ sung nguồn vốn hoạt động cho Quỹ bảo vệ môi trường của địa phương để sử dụng cho việc phòng ngừa, hạn chế, kiểm soát ô nhiễm môi trường do nước thải; tổ chức thực hiện các giải pháp, phương án công nghệ, kỹ thuật xử lý nước thải.

4. Hàng năm, cơ quan thu phí bảo vệ môi trường đối với nước thải có trách nhiệm thông tin công khai số phí mà người dân, doanh nghiệp đã nộp của năm trước trên các phương tiện thông tin đại chúng như: Báo địa phương, đài phát thanh địa phương, trang thông tin điện tử của cơ quan thu phí và các hình thức phù hợp khác để người dân và doanh nghiệp được biết.

Điều 10. Trách nhiệm và nghĩa vụ của các cơ quan tại địa phương

1. Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp bố trí sử dụng nguồn phí bảo vệ môi trường thu được cho công tác bảo vệ môi trường theo quy định tại khoản 3 Điều 9 Nghị định này.

2. Sở Tài nguyên và Môi trường và Phòng Tài nguyên và Môi trường cấp quận, huyện có trách nhiệm:

a) Phối hợp với các cơ quan liên quan tiến hành phân loại đối tượng nộp phí cố định và phí biến đổi theo quy định tại khoản 2 Điều 6 Nghị định này.

b) Thẩm định tờ khai phí bảo vệ môi trường đối với nước thải công nghiệp, ra thông báo số phí phải nộp; quyết toán số tiền phí bảo vệ môi trường đối với nước thải công nghiệp của đối tượng nộp phí.

c) Tổng hợp số liệu về phí bảo vệ môi trường đối với nước thải tại địa phương để báo cáo các cơ quan quản lý cấp trên theo quy định.

d) Đề xuất việc sửa đổi, bổ sung về mức thu, quản lý sử dụng phí bảo vệ môi trường đối với nước thải.

3. Cơ quan thuế có trách nhiệm:

Kiểm tra, đôn đốc, quyết toán việc thu, nộp, phí bảo vệ môi trường đối với nước thải của đơn vị cung cấp nước sạch và cơ quan tài nguyên môi trường địa phương.

4. Sở Tài chính có trách nhiệm:

Chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục thuế tham mưu cho Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp quy định tỷ lệ để lại về phí bảo vệ môi trường đối với nước thải sinh hoạt theo quy định tại khoản 1 Điều 9 Nghị định này.

5. Đơn vị cung cấp nước sạch tại địa phương có trách nhiệm:

a) Phối hợp với Sở Tài nguyên và Môi trường và các đơn vị liên quan trong quá trình tổ chức thu phí.

b) Tổng hợp số liệu về phí bảo vệ môi trường đối với nước thải sinh hoạt tại địa phương và thông báo cho Sở Tài nguyên và Môi trường.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017 và thay thế Nghị định số 25/2013/NĐ-CP ngày 29 tháng 3 năm 2013 của Chính phủ về phí bảo vệ môi trường đối với nước thải.

2. Các địa phương triển khai thực hiện thu giá dịch vụ thoát nước theo quy định tại Nghị định số 80/2014/NĐ-CP ngày 06 tháng 8 năm 2014 của Chính phủ về thoát nước và xử lý nước thải thì không thu phí bảo vệ môi trường đối với nước thải theo quy định tại Nghị định này.

Điều 12. Tổ chức thực hiện

1. Bộ Tài nguyên và Môi trường có trách nhiệm:

a) Quy định chi tiết về nước tuần hoàn và nước mưa tự nhiên chảy tràn quy định tại khoản 1 và khoản 6 Điều 5 Nghị định này.

b) Quy định việc đánh giá, lấy mẫu phân tích nước thải công nghiệp để xác định số phí phải nộp theo quy định tại Nghị định này.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể tỷ lệ để lại theo thẩm quyền quy định tại khoản 1 Điều 9 Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 154/2016/NĐ-CP ngày 16 tháng 11 năm 2016 của Chính phủ)

Mẫu số 01 | Tờ khai nộp phí bảo vệ môi trường đối với nước thải sinh hoạt
Mẫu số 02 | Tờ khai nộp phí bảo vệ môi trường đối với nước thải công nghiệp
Mẫu số 03 | Thông báo nộp phí bảo vệ môi trường đối với nước thải công nghiệp
Mẫu số 04 | Tờ khai phí bảo vệ môi trường đối với nước thải công nghiệp

Mẫu số 01

TÊN ĐƠN VỊ CẤP NƯỚC HOẶC UBND XÃ, PHƯỜNG, THỊ TRẤN
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI NỘP PHÍ BẢO VỆ MÔI TRƯỜNG

ĐỐI VỚI NƯỚC THẢI SINH HOẠT

Tháng ……. năm………

Kính gửi:

- Cơ quan thuế ……………………
- Kho bạc Nhà nước………………

- Tên đơn vị nộp phí: ………………………………………………………………………………

- Địa chỉ: …………………………………………………………………………………………….

- MST:

- Điện thoại: ………………………..Fax: ………………………. Email: ……………………….

- Tài khoản số: …………………………..Tại Ngân hàng:......................................................

TT | Chỉ tiêu | Số tiền (đồng)
1 | Số phí BVMT đối với nước thải sinh hoạt phát sinh trong tháng: |
 | - Số phí thu theo hóa đơn bán nước |
 | - Số phí thu đối với trường hợp tự khai thác nước để sử dụng |
2 | Số tiền phí được để lại theo quy định |
3 | Số tiền phí phải nộp ngân sách nhà nước (1 - 2) |
4 | Số tiền phí tháng trước chưa nộp ngân sách nhà nước (nếu có) |
5 | Số tiền phí nộp ngân sách nhà nước thừa tháng trước (nếu có) |
6 | Số tiền phí còn phải nộp ngân sách nhà nước (3 + 4 - 5) |

Số tiền phí bảo vệ môi trường đối với nước thải sinh hoạt phải nộp ngân sách nhà nước (viết bằng chữ): …………………………………………………………………………

Tôi xin cam đoan số liệu kê khai trên đây là đầy đủ và chính xác./.

……., ngày …..tháng …..năm .....
(Thủ trưởng đơn vị cấp nước hoặc UBND xã, phường, thị trấn)
(Ký tên, ghi rõ họ tên và đóng dấu)

Mẫu số 02

TÊN NGƯỜI NỘP PHÍ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI NỘP PHÍ BẢO VỆ MÔI TRƯỜNG

ĐỐI VỚI NƯỚC THẢI CÔNG NGHIỆP

(Chỉ áp dụng đối với cơ sở sản xuất, cơ sở chế biến có lượng nước thải trung bình trong năm tính phí từ 20 m3/ngày đêm trở lên)

Quý …….năm……..

Kính gửi: Sở Tài nguyên và Môi trường .........................

I. THÔNG TIN CHUNG

- Tên người nộp phí: ………………………………………………………………………………

- Địa chỉ: …………………………………………………………………………………………….

- MST:

- Điện thoại: ………………………..Fax: ………………………. Email: ……………………….

- Tài khoản số: …………………………..Tại Ngân hàng:......................................................

- Lĩnh vực sản xuất, chế biến: ……………………………………………………………………

- Lượng nước sử dụng trung bình hàng ngày (m3): ……………………………………………

- Phương pháp xử lý nước thải: …………………………………………………………………

……………………………………………………………………………………………………….

- Lượng nước thải trung bình trong năm tính phí (m3/ngày đêm): ……………………………

II. THÔNG TIN VỀ HOẠT ĐỘNG TRONG QUÝ TÍNH PHÍ

1. Số phí cố định phải nộp kỳ này: f = ………………….………đồng

(f = 1.500.000 đồng nếu là Tờ khai của Quý I; f = 0 đồng nếu là Tờ khai của các quý II, III và IV)

2. Số phí biến đổi phải nộp trong quý:

a) Tổng lượng nước thải trong quý (m3): ………………………………………………………

Căn cứ để kê khai tổng lượng nước thải trong quý: ………………………………………….

b) Hàm lượng chất gây ô nhiễm trong nước thải tính phí:

Chất gây ô nhiễm | Hàm lượng (mg/l) | Căn cứ để kê khai hàm lượng chất gây ô nhiễm (ghi rõ tên đơn vị phân tích, thời gian phân tích)

c) Số phí biến đổi phải nộp trong quý: Cq = …………………………….. đồng

3. Số phí phải nộp vào ngân sách nhà nước:

TT | Chỉ tiêu | Số tiền (đồng)
1 | Số phí phát sinh quý này Fq = (f/4) + Cq |
2 | Số phí từ quý trước chưa nộp hoặc nộp thiếu (nếu có) |
3 | Số phí nộp thừa từ quý trước (nếu có) |
4 | Số phí phải nộp vào ngân sách nhà nước (1 + 2 - 3) |

III. SỐ TIỀN PHÍ BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI NƯỚC THẢI PHẢI NỘP VÀO NGÂN SÁCH NHÀ NƯỚC KỲ NÀY LÀ (viết bằng chữ):

………………………………………………………………………………………………………

………………………………………………………………………………………………………

Tôi cam đoan số liệu kê khai trên đây là đúng với thực tế hoạt động của đơn vị./.

Sở Tài nguyên và Môi trường
nhận Tờ khai ngày ………
(Người nhận ký và ghi rõ họ tên)

……….., Ngày …..tháng…. năm …..
(Thủ trưởng đơn vị khai, nộp phí)
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 03

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG .... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/….. |

THÔNG BÁO NỘP PHÍ BẢO VỆ MÔI TRƯỜNG

ĐỐI VỚI NƯỚC THẢI CÔNG NGHIỆP

Quý ……..năm………

(Thông báo lần ….)

- Tên người nộp phí: ...........................................................................................................

- Địa chỉ: ..............................................................................................................................

Căn cứ Tờ khai phí bảo vệ môi trường đối với nước thải công nghiệp quý …….năm ……. của đơn vị và kết quả thẩm định, Sở Tài nguyên và Môi trường thông báo số tiền phí bảo vệ môi trường đối với nước thải công nghiệp đơn vị phải nộp quý này như sau:

TT | Chỉ tiêu | Giá trị theo Tờ khai | Giá trị sau thẩm định | Ghi chú
1 | Tổng lượng nước thải trong quý: (m3) |  |  |
2 | Hàm lượng chất ô nhiễm trong nước thải: (mg/l) |  |  |
3 | Số phí phát sinh quý này: Fq = (f/4) + Cq (đồng) |  |  |
4 | Số phí từ quý trước chưa nộp hoặc nộp thiếu (nếu có): (đồng) |  |  |
5 | Số phí nộp thừa từ quý trước (nếu có): (đồng) |  |  |
6 | Số phí phải nộp vào NSNN (3 + 4 - 5): (đồng) |  |  |

Số tiền phí bảo vệ môi trường đối với nước thải công nghiệp phải nộp vào ngân sách nhà nước (viết bằng chữ): ……………………………………………………………………

Yêu cầu đơn vị nộp số tiền theo thông báo trên đây vào Kho bạc Nhà nước …………………, Tài khoản số: ………………………..

Hạn nộp trước ngày …….tháng ……năm ………..

…….., ngày …..tháng …..năm .....
GIÁM ĐỐC
(Ký tên, ghi rõ họ tên và đóng dấu)

Mẫu số 04

(Cơ quan được Bộ Công an hoặc Bộ Quốc phòng ủy quyền thẩm định)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI PHÍ BẢO VỆ MÔI TRƯỜNG

ĐỐI VỚI NƯỚC THẢI CÔNG NGHIỆP

Quý ………năm………

Kính gửi:

- Sở Tài nguyên và Môi trường ………………
- (người nộp phí) ………..

- Căn cứ Tờ khai nộp phí bảo vệ môi trường đối với nước thải công nghiệp quý ……..năm ……..của (Tên người nộp phí - tên cơ sở sản xuất, cơ sở chế biến thuộc Bộ Công an/Bộ Quốc phòng) ………………………………………………………………………………………

- Địa chỉ: ……………………………………………………………………………………………

Bộ Công an/Bộ Quốc phòng xác định số tiền phí bảo vệ môi trường đối với nước thải công nghiệp của (Tên người nộp phí - tên cơ sở sản xuất, cơ sở chế biến thuộc Bộ Công an/Bộ Quốc phòng) ………………………………………. phải nộp quý này như sau:

TT | Chỉ tiêu | Giá trị theo Tờ khai | Giá trị sau thẩm định | Ghi chú
1 | Tổng lượng nước thải trong quý: (m3) |  |  |
2 | Hàm lượng chất ô nhiễm trong nước thải: (mg/l) |  |  |
3 | Số phí phát sinh quý này: Fq = (f/4) + Cq (đồng) |  |  |
4 | Số phí từ quý trước chưa nộp hoặc nộp thiếu (nếu có): (đồng) |  |  |
5 | Số phí nộp thừa từ quý trước (nếu có): (đồng) |  |  |
6 | Số phí phải nộp vào NSNN (3 + 4 - 5): (đồng) |  |  |

Số tiền phí bảo vệ môi trường đối với nước thải công nghiệp phải nộp vào ngân sách nhà nước (viết bằng chữ): ............................................

Yêu cầu đơn vị nộp số tiền theo thông báo trên đây vào Kho bạc Nhà nước ……………………, Tài khoản số: …………………………………………….

Hạn nộp trước ngày …..tháng …..năm ………..

Đề nghị Sở Tài nguyên và Môi trường theo dõi việc nộp số phí trên của (Tên cơ sở sản xuất, cơ sở chế biến thuộc Bộ Công an/Bộ Quốc phòng) ……………………………………. và tổng hợp số liệu, báo cáo theo quy định./.

……….., ngày …..tháng…. năm …..
Thủ trưởng cơ quan
được ủy quyền thẩm định
(Ký, ghi rõ họ tên và đóng dấu)


ND 2016_164_2016_ND-CP_phi BVMT doi voi khai thac khoang san

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 164/2016/NĐ-CP | Hà Nội, ngày 24 tháng 12 năm 2016

NGHỊ ĐỊNH

VỀ PHÍ BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI KHAI THÁC KHOÁNG SẢN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Căn cứ Luật khoáng sản ngày 17 tháng 11 năm 2010;.

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Xét đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về phí bảo vệ môi trường đối với khai thác khoáng sản.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng chịu phí

1. Nghị định này quy định về đối tượng chịu phí, người nộp phí, mức thu, phương pháp tính, kê khai, nộp phí và quản lý sử dụng phí bảo vệ môi trường đối với khai thác khoáng sản.

2. Đối tượng chịu phí bảo vệ môi trường đối với khai thác khoáng sản theo quy định tại Nghị định này là hoạt động khai thác dầu thô, khí thiên nhiên, khí than, khoáng sản kim loại và khoáng sản không kim loại.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân hoạt động khai thác khoáng sản, các cơ quan nhà nước và tổ chức, cá nhân liên quan trong việc quản lý, thu phí bảo vệ môi trường đối với khai thác khoáng sản.

Điều 3. Tổ chức thu phí

Tổ chức thu phí bảo vệ môi trường đối với khai thác khoáng sản theo quy định tại Nghị định này là cơ quan thuế quản lý trực tiếp nơi có hoạt động khai thác khoáng sản.

Chương II

MỨC PHÍ, PHƯƠNG PHÁP TÍNH, KÊ KHAI, NỘP VÀ QUẢN LÝ SỬ DỤNG PHÍ BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI KHAI THÁC KHOÁNG SẢN

Điều 4. Mức phí

1. Mức phí bảo vệ môi trường đối với dầu thô: 100.000 đồng/tấn; đối với khí thiên nhiên, khí than: 50 đồng/m3. Riêng khí thiên nhiên thu được trong quá trình khai thác dầu thô (khí đồng hành): 35 đồng/m3.

2. Khung mức phí bảo vệ môi trường đối với khai thác khoáng sản khác theo Biểu khung mức phí ban hành kèm theo Nghị định này.

3. Mức phí bảo vệ môi trường đối với khai thác khoáng sản tận thu bằng 60% mức phí của loại khoáng sản tương ứng quy định tại Biểu mức thu ban hành kèm theo Nghị định này.

4. Căn cứ mức phí quy định tại Biểu khung mức phí ban hành kèm theo Nghị định này, Hội đồng nhân dân các tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Hội đồng nhân dân cấp tỉnh) quyết định cụ thể mức thu phí bảo vệ môi trường đối với từng loại khoáng sản áp dụng tại địa phương cho phù hợp với tình hình thực tế trong từng thời kỳ.

Điều 5. Phương pháp tính phí

1. Phí bảo vệ môi trường đối với khai thác khoáng sản phải nộp trong kỳ nộp phí được tính theo công thức sau:

F = [(Q1 x f1) + (Q2 x f2)] x K

Trong đó:

- F là số phí bảo vệ môi trường phải nộp trong kỳ;

- Q1 là số lượng đất đá bốc xúc thải ra trong kỳ nộp phí (m3);

- Q2 là số lượng quặng khoáng sản nguyên khai khai thác trong kỳ (tấn hoặc m3);

- f1 là mức phí đối với số lượng đất đá bốc xúc thải ra: 200 đồng/m3;

- f2 là mức phí tương ứng của từng loại khoáng sản khai thác (đồng/tấn hoặc đồng/m3);

- K là hệ số tính phí theo phương pháp khai thác, trong đó:

+ Khai thác lộ thiên (bao gồm cả khai thác bằng sức nước như khai thác titan, cát, sỏi lòng sông): K = 1,1;

+ Khai thác hầm lò và các hình thức khai thác khác (khai thác dầu thô, khí thiên nhiên, nước khoáng thiên nhiên và các trường hợp còn lại): K = 1.

2. Đối với số lượng đất đá bốc xúc thải ra trong quá trình khai thác than, không thu phí đến hết năm 2017.

3. Số lượng đất đá bốc xúc thải ra (Q1) trong kỳ nộp phí được xác định căn cứ vào tài liệu dự án đầu tư xây dựng công trình khai thác mỏ được cơ quan nhà nước có thẩm quyền chấp thuận hoặc căn cứ theo báo cáo đánh giá tác động môi trường và các tài liệu liên quan được cơ quan nhà nước có thẩm quyền phê duyệt.

Số phí phải nộp đối với số lượng đất đá bốc xúc thải ra phát sinh trong kỳ nộp phí căn cứ vào khối lượng đất đá bốc xúc tính trên khối lượng (tấn hoặc m3) quặng khoáng sản nguyên khai khai thác trong kỳ.

Trường hợp trong tài liệu dự án đầu tư xây dựng công trình khai thác mỏ, báo cáo đánh giá tác động môi trường và các tài liệu liên quan không có thông tin về số lượng đất đá bốc xúc thải ra thì việc kê khai, nộp phí căn cứ vào số lượng đất đá bốc xúc thực tế thải ra trong kỳ.

4. Số lượng khoáng sản khai thác trong kỳ để xác định số phí bảo vệ môi trường phải nộp là số lượng khoáng sản nguyên khai khai thác thực tế trong kỳ nộp phí (Q2). Trường hợp khoáng sản khai thác phải qua sàng, tuyển, phân loại, làm giàu trước khi bán ra và các trường hợp khác mà cần thiết phải quy đổi, căn cứ điều kiện thực tế khai thác và công nghệ chế biến khoáng sản trên địa bàn, Sở Tài nguyên và Môi trường chủ trì, phối hợp với Cục thuế địa phương để trình Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ quy đổi từ số lượng khoáng sản thành phẩm ra số lượng khoáng sản nguyên khai làm căn cứ tính phí bảo vệ môi trường đối với từng loại khoáng sản cho phù hợp với tình hình thực tế của địa phương.

5. Trường hợp trong quá trình khai thác mà thu được thêm loại khoáng sản khác thuộc loại khoáng sản được cấp phép thì người nộp phí phải nộp phí bảo vệ môi trường đối với quặng khoáng sản (Q2) theo mức thu của loại khoáng sản được cơ quan nhà nước có thẩm quyền cấp phép khai thác.

6. Trường hợp tổ chức, cá nhân khai thác đá làm mỹ nghệ theo cả khối lớn thì áp dụng mức thu phí quy định tại điểm 2 Mục II Biểu khung mức phí ban hành kèm theo Nghị định này.

7. Trường hợp tổ chức, cá nhân khai thác khoáng sản làm vật liệu xây dựng thông thường trong diện tích đất ở thuộc quyền sử dụng đất của hộ gia đình, cá nhân để xây dựng các công trình của hộ gia đình, cá nhân trong diện tích đó và trường hợp đất, đá khai thác để san lấp, xây dựng công trình an ninh, quân sự, phòng chống thiên tai, khắc phục, giảm nhẹ thiên tai thì không phải nộp phí bảo vệ môi trường đối với khai thác khoáng sản đó.

Điều 6. Kê khai, nộp phí

1. Tổ chức, cá nhân khai thác khoáng sản phải nộp hồ sơ khai phí bảo vệ môi trường với cơ quan Thuế quản lý trực tiếp cùng nơi kê khai nộp thuế tài nguyên. Trường hợp trong tháng không phát sinh phí bảo vệ môi trường đối với khai thác khoáng sản, người nộp phí vẫn phải kê khai và nộp tờ khai nộp phí với cơ quan Thuế. Trường hợp tổ chức thu mua gom khoáng sản phải đăng ký nộp thay người khai thác thì tổ chức đó có trách nhiệm nộp hồ sơ khai phí bảo vệ môi trường với cơ quan thuế quản lý cơ sở thu mua khoáng sản. Thời hạn kê khai phí bảo vệ môi trường với cơ quan thuế chậm nhất là ngày thứ 20 của tháng tiếp theo.

2. Phí bảo vệ môi trường đối với khai thác khoáng sản là loại khai theo tháng và quyết toán năm. Khai quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản bao gồm khai quyết toán năm và khai quyết toán đến thời điểm chấm dứt hoạt động khai thác khoáng sản, chấm dứt hoạt động thu mua gom khoáng sản, chấm dứt hoạt động kinh doanh, chấm dứt hợp đồng chuyển đổi hình thức sở hữu doanh nghiệp hoặc tổ chức lại doanh nghiệp.

3. Đối với trường hợp người nộp phí thuộc diện bị ấn định số phí phải nộp, thực hiện theo quy định của Luật quản lý thuế và các văn bản hướng dẫn.

4. Địa điểm kê khai và nộp phí bảo vệ môi trường đối với dầu thô, khí thiên nhiên và khí than là Cục thuế địa phương nơi người nộp phí đặt văn phòng điều hành chính.

5. Đồng tiền nộp phí bảo vệ môi trường đối với khai thác khoáng sản là đồng Việt Nam.

6. Ngoài các quy định trên, việc khai phí, nộp phí, quyết toán phí bảo vệ môi trường đối với khai thác khoáng sản được thực hiện theo quy định của Luật quản lý thuế và các văn bản hướng dẫn thi hành Luật quản lý thuế.

Điều 7. Các trường hợp được áp dụng mức phí bảo vệ môi trường đối với khoáng sản tận thu

1. Các trường hợp sau đây được áp dụng mức thu phí đối với khai thác khoáng sản tận thu.

a) Hoạt động khai thác khoáng sản còn lại ở bãi thải của mỏ đã có quyết định đóng cửa mỏ;

b) Hoạt động sản xuất, kinh doanh của tổ chức, cá nhân không nhằm mục đích khai thác khoáng sản, nhưng có chức năng, nhiệm vụ hoặc có đăng ký kinh doanh, trong quá trình hoạt động theo chức năng, nhiệm vụ hoặc theo chuyên ngành đã đăng ký mà thu được khoáng sản.

c) Các trường hợp khác không thuộc quy định tại các điểm a và b khoản này thì không được áp dụng theo mức phí đối với khai thác khoáng sản tận thu.

2. Cách tính phí đối với khai thác khoáng sản tận thu được thực hiện theo quy định tại Điều 5 Nghị định này.

Điều 8. Quản lý sử dụng phí bảo vệ môi trường đối với khai thác khoáng sản

1. Phí bảo vệ môi trường đối với khai thác khoáng sản, không kể dầu thô và khí thiên nhiên, khí than là khoản thu ngân sách địa phương hưởng 100% để hỗ trợ cho công tác bảo vệ và đầu tư cho môi trường tại địa phương nơi có hoạt động khai thác khoáng sản theo Luật bảo vệ môi trường và Luật ngân sách nhà nước, theo các nội dung cụ thể sau đây:

a) Phòng ngừa và hạn chế các tác động xấu đối với môi trường tại địa phương nơi có hoạt động khai thác khoáng sản;

b) Khắc phục suy thoái, ô nhiễm môi trường do hoạt động khai thác khoáng sản gây ra;

c) Giữ gìn vệ sinh, bảo vệ và tái tạo cảnh quan môi trường tại địa phương nơi có hoạt động khai thác khoáng sản.

d) Nơi có hoạt động khai thác khoáng sản quy định tại khoản này là nơi thực tế diễn ra hoạt động khai thác khoáng sản và các khu vực bị ảnh hưởng do hoạt động khai thác khoáng sản theo địa bàn quản lý của cấp xã và cấp huyện.

2. Phí bảo vệ môi trường đối với dầu thô và khí thiên nhiên, khí than là khoản thu ngân sách trung ương hưởng 100% để hỗ trợ cho công tác bảo vệ và đầu tư cho môi trường theo quy định của Luật bảo vệ môi trường và Luật ngân sách nhà nước.

3. Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp bố trí sử dụng nguồn phí bảo vệ môi trường thu được cho công tác bảo vệ môi trường tại nơi có hoạt động khai thác khoáng sản.

4. Chậm nhất là trước ngày 31 tháng 3 hằng năm, cơ quan thu phí bảo vệ môi trường có trách nhiệm thông tin công khai: Số lượng khoáng sản khai thác, số lượng đất đá bốc xúc thải ra, số phí bảo vệ môi trường đối với khai thác khoáng sản mà doanh nghiệp đã nộp của năm trước trên các phương tiện thông tin đại chúng như: Báo địa phương, đài phát thanh địa phương, đài truyền hình địa phương, trang thông tin điện tử của cơ quan thu phí và các hình thức phù hợp khác để người dân được biết.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 9. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017 và thay thế Nghị định số 12/2016/NĐ-CP ngày 19 tháng 02 năm 2016 của Chính phủ về phí bảo vệ môi trường đối với khai thác khoáng sản.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, trường hợp Hội đồng nhân dân cấp tỉnh chưa ban hành mức phí mới thì thu theo mức phí đang thực hiện tại địa phương.

Điều 10. Tổ chức thực hiện

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Trình Hội đồng nhân dân cấp tỉnh ban hành Nghị quyết về phí bảo vệ môi trường đối với khai thác khoáng sản áp dụng tại địa phương theo quy định tại khoản 4 Điều 4 Nghị định này. Chậm nhất đến ngày 30 tháng 6 năm 2017 Hội đồng nhân dân cấp tỉnh ban hành Nghị quyết về phí bảo vệ môi trường đối với khai thác khoáng sản áp dụng tại địa phương.

b) Chỉ đạo Sở Tài nguyên và Môi trường cung cấp thông tin, tài liệu về các tổ chức, cá nhân được phép khai thác khoáng sản tại địa phương cho cơ quan thuế và phối hợp với cơ quan thuế quản lý chặt chẽ các đối tượng nộp phí theo quy định tại Nghị định này.

c) Chỉ đạo Sở Thông tin và Truyền thông phối hợp với cơ quan thuế công khai tình hình thu, nộp phí bảo vệ môi trường đối với khai thác khoáng sản trên địa bàn.

2. Cơ quan Thuế địa phương có trách nhiệm:

a) Hướng dẫn, đôn đốc các tổ chức, cá nhân khai thác khoáng sản thực hiện đăng ký, kê khai, nộp phí theo quy định.

b) Kiểm tra, thanh tra việc kê khai, nộp phí, quyết toán tiền phí bảo vệ môi trường đối với khai thác khoáng sản. Ấn định số phí bảo vệ môi trường phải nộp theo quy định trong trường hợp đối tượng nộp phí chưa thực hiện hoặc thực hiện chưa đầy đủ chế độ chứng từ, hóa đơn, sổ kế toán.

c) Xử lý vi phạm hành chính về phí bảo vệ môi trường đối với khai thác khoáng sản theo thẩm quyền và theo quy định của pháp luật.

d) Lưu giữ và sử dụng số liệu, tài liệu mà cơ sở khai thác khoáng sản và đối tượng khác cung cấp theo quy định.

đ) Phối hợp với cơ quan quản lý Tài nguyên và Môi trường ở địa phương tổ chức quản lý thu phí bảo vệ môi trường đối với khai thác khoáng sản theo quy định tại Nghị định này và quy định của Luật quản lý thuế.

Điều 11. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).XH 225

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

BIỂU KHUNG MỨC PHÍ BẢO VỆ MÔI TRƯỜNG ĐỐI VỚI KHAI THÁC KHOÁNG SẢN

(Kèm theo Nghị định số 164/2016/NĐ-CP ngày 24 tháng 12 năm 2016 của Chính phủ)

STT | Loại khoáng sản | Đơn vị tính | Mức thu tối thiểu (đồng) | Mức thu tối đa (đồng)
I | QUẶNG KHOÁNG SẢN KIM LOẠI |  |  |
1 | Quặng sắt | Tấn | 40.000 | 60.000
2 | Quặng măng-gan | Tấn | 30.000 | 50.000
3 | Quặng ti-tan (titan) | Tấn | 50.000 | 70.000
4 | Quặng vàng | Tấn | 180.000 | 270.000
5 | Quặng đất hiếm | Tấn | 40.000 | 60.000
6 | Quặng bạch kim | Tấn | 180.000 | 270.000
7 | Quặng bạc, Quặng thiếc | Tấn | 180.000 | 270.000
8 | Quặng vôn-phờ-ram (wolfram), Quặng ăng-ti-moan (antimoan) | Tấn | 30.000 | 50.000
9 | Quặng chì, Quặng kẽm | Tấn | 180.000 | 270.000
10 | Quặng nhôm, Quặng bô-xít (bouxite) | Tấn | 10.000 | 30.000
11 | Quặng đồng, Quặng ni-ken (niken) | Tấn | 35.000 | 60.000
12 | Quặng cromit | Tấn | 40.000 | 60.000
13 | Quặng cô-ban (coban), Quặng mô-lip-đen (molipden), Quặng thủy ngân, Quặng ma-nhê (magie), Quặng va-na-đi (vanadi) | Tấn | 180.000 | 270.000
14 | Quặng khoáng sản kim loại khác | Tấn | 20.000 | 30.000
II | KHOÁNG SẢN KHÔNG KIM LOẠI |  |  |
1 | Đá ốp lát, làm mỹ nghệ (granit, gabro, đá hoa, bazan) | m3 | 50.000 | 70.000
2 | Đá Block | m3 | 60.000 | 90.000
3 | Quặng đá quý: Kim cương, ru-bi (rubi), Sa-phia (sapphire), E-mô-rốt (emerald), A-lếch-xan-đờ-rít (alexandrite), Ô-pan (opan) quý màu đen, A-dít, Rô-đô-lít (rodolite), Py-rốp (pyrope), Bê-rin (berin), Sờ-pi-nen (spinen), Tô-paz (topaz), thạch anh tinh thể màu tím xanh, vàng lục, da cam, Cờ-ri-ô-lít (cryolite), Ô-pan (opan) quý màu trắng, đỏ lửa; Birusa, Nê-phờ-rít (nefrite) | Tấn | 50.000 | 70.000
4 | Sỏi, cuội, sạn | m3 | 4.000 | 6.000
5 | Đá làm vật liệu xây dựng thông thường | m3 | 1.000 | 5.000
6 | Đá vôi, đá sét làm xi măng, các loại đá làm phụ gia xi măng (laterit, puzolan), khoáng chất công nghiệp (barit, fluorit, bentônít và các loại khoáng chất khác) | Tấn | 1.000 | 3.000
7 | Cát vàng | m3 | 3.000 | 5.000
8 | Cát trắng | m3 | 5.000 | 7.000
9 | Các loại cát khác | m3 | 2.000 | 4.000
10 | Đất khai thác để san lấp, xây dựng công trình | m3 | 1.000 | 2.000
11 | Đất sét, đất làm gạch, ngói | m3 | 1.500 | 2.000
12 | Đất làm thạch cao | m3 | 2.000 | 3.000
13 | Cao lanh, phen-sờ-phát (fenspat) | m3 | 5.000 | 7.000
14 | Các loại đất khác | m3 | 1.000 | 2.000
15 | Sét chịu lửa | Tấn | 20.000 | 30.000
16 | Đôlômít (dolomite), quắc-zít (quartzite), talc, diatomit | Tấn | 20.000 | 30.000
17 | Mi-ca (mica), thạch anh kỹ thuật | Tấn | 20.000 | 30.000
18 | Pi-rít (pirite), phốt-pho-rít (phosphorite) | Tấn | 20.000 | 30.000
19 | Nước khoáng thiên nhiên | m3 | 2.000 | 3.000
20 | A-pa-tít (apatit), séc-păng-tin (secpentin), graphit, sericit | Tấn | 3.000 | 5.000
21 | Than các loại | Tấn | 6.000 | 10.000
22 | Khoáng sản không kim loại khác | Tấn | 20.000 | 30.000


ND 2017 21_2017_ND-CP_mien giam thue su dung dat nong nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 21/2017/NĐ-CP | Hà Nội, ngày 24 tháng 02 năm 2017

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 20/2011/NĐ-CP NGÀY 23 THÁNG 3 NĂM 2011 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH NGHỊ QUYẾT SỐ 55/2010/QH12 NGÀY 24 THÁNG 11 NĂM 2010 CỦA QUỐC HỘI VỀ MIỄN, GIẢM THUẾ SỬ DỤNG ĐẤT NÔNG NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thuế sử dụng đất nông nghiệp ngày 10 tháng 7 năm 1993;

Căn cứ Luật quản lý thuế ngày 29 tháng 11 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Nghị quyết số 55/2010/QH12 ngày 24 tháng 11 năm 2010 về miễn, giảm thuế sử dụng đất nông nghiệp;

Căn cứ Nghị quyết số 28/2016/QH14 ngày 11 tháng 11 năm 2016 về sửa đổi, bổ sung một số điều của Nghị quyết số 55/2010/QH12 về miễn, giảm thuế sử dụng đất nông nghiệp;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 20/2011/NĐ-CP ngày 23 tháng 3 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết số 55/2010/QH12 ngày 24 tháng 11 năm 2010 của Quốc hội về miễn, giảm thuế sử dụng đất nông nghiệp.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 20/2011/NĐ-CP ngày 23 tháng 3 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết số 55/2010/QH12 ngày 24 tháng 11 năm 2010 về miễn, giảm thuế sử dụng đất nông nghiệp như sau:

1. Điều 1 được sửa đổi, bổ sung như sau:

a) Đoạn đầu Điều 1 được sửa lại như sau:

“Điều 1. Đối tượng được miễn thuế sử dụng đất nông nghiệp

Đối tượng được miễn thuế sử dụng đất nông nghiệp thực hiện theo quy định tại khoản 1, 2 Điều 1 Nghị quyết số 55/2010/QH12 ngày 24 tháng 11 năm 2010 và khoản 1 Điều 1 Nghị quyết số 28/2016/QH14 ngày 11 tháng 11 năm 2016, cụ thể như sau:”

b) Khoản 3 được sửa đổi, bổ sung như sau:

“3. Miễn thuế sử dụng đất nông nghiệp đối với toàn bộ diện tích đất nông nghiệp cho các đối tượng sau đây:

a) Hộ gia đình, cá nhân được Nhà nước giao, công nhận đất để sản xuất nông nghiệp, nhận chuyển quyền sử dụng đất nông nghiệp (bao gồm cả nhận thừa kế, tặng cho quyền sử dụng đất nông nghiệp).

b) Hộ gia đình, cá nhân là thành viên hợp tác xã sản xuất nông nghiệp, nông trường viên, lâm trường viên đã nhận đất giao khoán ổn định của hợp tác xã, nông trường quốc doanh, lâm trường quốc doanh và hộ gia đình, cá nhân nhận đất giao khoán ổn định của công ty nông, lâm nghiệp để sản xuất nông nghiệp theo quy định của pháp luật.

Việc giao khoán đất của hợp tác xã và nông trường quốc doanh, lâm trường quốc doanh để sản xuất nông nghiệp thực hiện theo quy định tại Nghị định số 135/2005/NĐ-CP ngày 08 tháng 11 năm 2005 của Chính phủ và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Nông trường viên, lâm trường viên bao gồm: Cán bộ, công nhân, viên chức đang làm việc cho nông trường quốc doanh, lâm trường quốc doanh; hộ gia đình có người đang làm việc cho nông trường quốc doanh, lâm trường quốc doanh hoặc đã nghỉ hưu, nghỉ mất sức lao động, được hưởng chế độ đang cư trú trên địa bàn; hộ gia đình có nhu cầu trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản đang cư trú trên địa bàn.

c) Hộ gia đình, cá nhân sản xuất nông nghiệp góp quyền sử dụng đất nông nghiệp của mình để thành lập hợp tác xã sản xuất nông nghiệp theo quy định của Luật hợp tác xã.”

2. Điều 4 được sửa đổi, bổ sung như sau:

“Điều 4. Khai thuế và điều chỉnh, bổ sung sổ thuế

1. Việc khai thuế và điều chỉnh, bổ sung sổ thuế sử dụng đất nông nghiệp đối với các trường hợp có thay đổi về nội dung miễn thuế theo quy định tại Nghị định này so với quy định của pháp luật về miễn, giảm thuế sử dụng đất nông nghiệp đã thực hiện trong giai đoạn từ năm 2003 đến hết năm 2010 thì tiếp tục thực hiện theo quy định tại Nghị định số 20/2011/NĐ-CP ngày 23 tháng 3 năm 2011 của Chính phủ và các văn bản hướng dẫn thi hành.

2. Việc khai thuế và điều chỉnh, bổ sung sổ thuế sử dụng đất nông nghiệp đối với các đối tượng đang phải nộp thuế sử dụng đất nông nghiệp được chuyển sang miễn thuế từ năm 2017 đến hết năm 2020 như sau:

a) Căn cứ sổ thuế sử dụng đất nông nghiệp (sổ thuế gốc, sổ theo dõi thu) năm 2016 và tình hình thực tế tại địa phương, Chi cục thuế phối hợp với Ủy ban nhân dân cấp xã thực hiện rà soát và xác định đối tượng được miễn thuế sử dụng đất nông nghiệp theo quy định để chuyển từ sổ theo dõi thu sang sổ thuế gốc.

b) Người nộp thuế đã có tên trong sổ thuế sử dụng đất nông nghiệp nay thuộc đối tượng được miễn thuế theo quy định thì không phải kê khai lại và làm lại hồ sơ xét miễn thuế. Cơ quan thuế thực hiện chuyển sổ theo dõi theo hướng dẫn tại điểm a khoản này. Trường hợp phát sinh mới đối tượng được miễn thuế sử dụng đất nông nghiệp thì cơ quan thuế phối hợp với Ủy ban nhân dân cấp xã và các tổ chức, đơn vị có liên quan hướng dẫn người nộp thuế kê khai và lập hồ sơ miễn thuế theo quy định, đồng thời cơ quan thuế bổ sung sổ thuế sử dụng đất nông nghiệp.

c) Trường hợp trong năm nếu có sự thay đổi về căn cứ tính thuế thì người nộp thuế phải thực hiện kê khai lại và nộp cho Ủy ban nhân dân cấp xã để điều chỉnh sổ thuế.

d) Ban hành quyết định miễn thuế

- Căn cứ Danh sách miễn thuế sử dụng đất nông nghiệp do Ủy ban nhân dân cấp xã gửi, Chi cục thuế xác định số thuế được miễn của từng người nộp thuế.

Đối với người nộp thuế do Cục thuế trực tiếp quản lý thuế (bao gồm cả trường hợp Cục thuế quản lý nhưng ủy quyền cho Chi cục thuế thu) thì Chi cục thuế lập riêng danh sách và số thuế được miễn của từng người nộp thuế để gửi Cục thuế xét duyệt và ban hành quyết định miễn thuế cho người nộp thuế.

Đối với người nộp thuế do Chi cục thuế quản lý thu thuế thì Chi cục trưởng Chi cục thuế ban hành quyết định miễn thuế kèm theo Danh sách người nộp thuế được miễn của từng xã.

- Căn cứ Danh sách miễn thuế sử dụng đất nông nghiệp đã được Cơ quan thuế quyết định, Ủy ban nhân dân cấp xã thông báo số thuế được miễn đến từng người nộp thuế đã được duyệt và niêm yết tại “Bộ phận tiếp nhận và trả kết quả” trong thời hạn 30 ngày kể từ ngày nhận được quyết định miễn thuế của Cơ quan thuế.

- Chi cục thuế gửi báo cáo về việc miễn thuế sử dụng đất nông nghiệp của Chi cục thuế thực hiện cho Cục thuế tỉnh, thành phố để theo dõi và kiểm tra; Cục thuế tỉnh, thành phố trực thuộc trung ương tổng hợp tình hình miễn thuế sử dụng đất nông nghiệp của địa phương và gửi báo cáo về Bộ Tài chính (Tổng cục thuế) trước ngày 31 tháng 12 năm 2017.

- Cơ quan thuế ban hành quyết định miễn thuế một lần phù hợp với thời hạn miễn thuế sử dụng đất nông nghiệp theo quy định.”

Điều 2. Bãi bỏ các Điều 2, 3, 6 và Điều 7 Nghị định số 20/2011/NĐ-CP ngày 23 tháng 3 năm 2011 của Chính phủ.

Điều 3. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày ký và áp dụng cho kỳ tính thuế từ năm 2017.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


NQ 2013 - 712 UBTVQH bieu thue suat thue tai nguyen

ỦY BAN THƯỜNG VỤ QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Nghị quyết số: 712/2013/UBTVQH13 | Hà Nội, ngày 16 tháng 12 năm 2013

NGHỊ QUYẾT

VỀ VIỆC BAN HÀNH BIỂU MỨC THUẾ SUẤT THUẾ TÀI NGUYÊN

ỦY BAN THƯỜNG VỤ QUỐC HỘI
NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Luật tổ chức Quốc hội số 30/2001/QH10 đã được sửa đổi, bổ sung một số điều theo Luật số 83/2007/QH11;

Căn cứ Luật thuế tài nguyên số 45/2009/QH12;

Trên cơ sở xem xét Tờ trình số 382/TTr-Cp ngày 07/10/2013 của Chính phủ; Báo cáo tiếp thu giải trình số 1589/BC - UBTCNS13 ngày 10/10/2013 của Ủy ban Tài chính – Ngân sách,

QUYẾT NGHỊ:

Điều 1.

Ban hành kèm theo Nghị quyết này Biểu mức thuế suất thuế tài nguyên theo khung thuế suất thuế tài nguyên được quy định tại Điều 7 của Luật thuế tài nguyên số 45/2009/QH12.

Điều 2.

Nghị quyết này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2014.

Nghị quyết số 928/2010/UBTVQH12 ngày 19 tháng 4 năm 2010 của Ủy ban thường vụ Quốc hội về việc ban hành Biểu mức thuế suất thuế tài nguyên hết hiệu lực kể từ ngày Nghị quyết này có hiệu lực.

TM. ỦY BAN THƯỜNG VỤ QUỐC HỘI
CHỦ TỊCH

Nguyễn Sinh Hùng

BIỂU MỨC THUẾ SUẤT THUẾ TÀI NGUYÊN

(Ban hành kèm theo Nghị quyết số 712/2013/UBTVQH13 ngày 16 tháng 12 năm 2013 của Ủy ban thường vụ Quốc hội)

1. Biểu mức thuế suất đối với các loại tài nguyên, trừ dầu thô và khí thiên nhiên, khí than:

STT | Nhóm, loại tài nguyên | Thuế suất (%)
I | Khoáng sản kim loại |
1 | Sắt | 12
2 | Măng-gan | 11
3 | Ti-tan (titan) | 16
4 | Vàng | 15
5 | Đất hiếm | 15
6 | Bạch kim | 10
7 | Bạc, thiếc | 10
8 | Vôn-phờ-ram (wolfram), ăng-ti-moan (antimoan) | 18
9 | Chì, kẽm | 10
10 | Nhôm, bô-xít (bouxite) | 12
11 | Đồng | 13
12 | Ni-ken (niken) | 10
13 | Cô-ban (coban), mô-lip-đen (molipden), thủy ngân, ma-nhê (magie), va-na-đi (vanadi) | 10
14 | Khoáng sản kim loại khác | 10
II | Khoáng sản không kim loại |
1 | Đất khai thác để san lấp, xây dựng công trình | 4
2 | Đá, sỏi | 7
3 | Đá nung vôi và sản xuất xi măng | 7
4 | Đá hoa trắng | 9
5 | Cát | 11
6 | Cát làm thủy tinh | 13
7 | Đất làm gạch | 10
8 | Gờ-ra-nít (granite) | 10
9 | Sét chịu lửa | 10
10 | Đô-lô-mít (dolomite), quắc-zít (quartzite) | 12
11 | Cao lanh | 10
12 | Mi-ca (mica), thạch anh kỹ thuật | 10
13 | Pi-rít (pirite), phốt-pho-rít (phosphorite) | 7
14 | A-pa-tít (apatit) | 5
15 | Séc-păng-tin (secpentin) | 3
16 | Than an-tra-xít (antraxit) hầm lò | 7
17 | Than an-tra-xít (antraxit) lộ thiên | 9
18 | Than nâu, than mỡ | 9
19 | Than khác | 7
20 | Kim cương, ru-bi (rubi), sa-phia (sapphire) | 22
21 | E-mô-rốt (emerald), a-lếch-xan-đờ-rít (alexandrite), ô-pan (opan) quý màu đen | 20
22 | Adít, rô-đô-lít (rodolite), py-rốp (pyrope), bê-rin (berin), sờ-pi-nen (spinen), tô-paz (topaz) | 15
23 | Thạch anh tinh thể màu tím xanh, vàng lục, da cam; cờ-ri-ô-lít (cryolite); ô-pan (opan) quý màu trắng, đỏ lửa; phen-sờ-phát (fenspat); birusa; nê-phờ-rít (nefrite) | 15
24 | Khoáng sản không kim loại khác | 5
III | Sản phẩm của rừng tự nhiên |
1 | Gỗ nhóm I | 35
2 | Gỗ nhóm II | 30
3 | Gỗ nhóm III, IV | 20
4 | Gỗ nhóm V, VI, VII, VIII và các loại gỗ khác | 15
5 | Cành, ngọn, gốc, rễ | 10
6 | Củi | 5
7 | Tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô | 10
8 | Trầm hương, kỳ nam | 25
9 | Hồi, quế, sa nhân, thảo quả | 10
10 | Sản phẩm khác của rừng tự nhiên | 5
IV | Hải sản tự nhiên |
1 | Ngọc trai, bào ngư, hải sâm | 10
2 | Hải sản tự nhiên khác | 2
V | Nước thiên nhiên |
1 | Nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên tinh lọc đóng chai, đóng hộp | 8
2 | Nước thiên nhiên dùng cho sản xuất thủy điện | 4
3 | Nước thiên nhiên dùng cho sản xuất, kinh doanh, trừ nước quy định tại điểm 1 và điểm 2 Nhóm này |
3.1 | Nước mặt |
a | Nước dùng cho sản xuất nước sạch | 1
b | Nước dùng cho mục đích khác | 3
3.2 | Nước dưới đất |
a | Nước dùng cho sản xuất nước sạch | 3
b | Nước dùng cho mục đích khác | 5
VI | Yến sào thiên nhiên | 20
VII | Tài nguyên khác | 10

2. Biểu mức thuế suất đối với dầu thô và khí thiên nhiên, khí than:

STT | Sản lượng khai thác | Thuế suất (%)
 |  | Dự án khuyến khích đầu tư | Dự án khác
I | Đối với dầu thô |  |
1 | Đến 20.000 thùng/ngày | 7 | 10
2 | Trên 20.000 thùng đến 50.000 thùng/ngày | 9 | 12
3 | Trên 50.000 thùng đến 75.000 thùng/ngày | 11 | 14
4 | Trên 75.000 thùng đến 100.000 thùng/ngày | 13 | 19
5 | Trên 100.000 thùng đến 150.000 thùng/ngày | 18 | 24
6 | Trên 150.000 thùng/ngày | 23 | 29
II | Đối với khí thiên nhiên, khí than |  |
1 | Đến 5 triệu m3/ngày | 1 | 2
2 | Trên 5 triệu m3 đến 10 triệu m3/ngày | 3 | 5
3 | Trên 10 triệu m3/ngày | 6 | 10


QD 2010 - 1492 Sua doi TT.68.2010 ve le phi truoc ba

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập - Tự do - Hạnh phúc
Số: 1492/QĐ-BTC | -------------------------------------
 | Hà nội, ngày 30 tháng 06 năm 2010

QUYẾT ĐỊNH

Về việc đính chính Thông tư số 68/2010/TT-BTC ngày 26/4/2010 của

Bộ Tài chính hướng dẫn về lệ phí trước bạ

---------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 3/6/2008;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

QUYẾT ĐỊNH:

Điều 1. Đính chính Khoản 4a, Điều 7, Chương II, Thông tư số 68/2010/TT-BTC ngày 26/4/2010 của Bộ Tài chính hướng dẫn về về lệ phí trước bạ như sau:

- Tại khoản 4.a, Điều 7 Thông tư đã in:

“ Kê khai nộp lệ phí trước bạ xe máy lần đầu: xe máy đã được chủ tài sản kê khai, nộp lệ phí trước bạ tại các địa bàn khác, sau đó chuyển giao cho tổ chức, cá nhân kê khai nộp lệ phí trước bạ tại địa bàn quy định tại khoản này thì nộp lệ phí trước bạ theo tỷ lệ: 5% (năm phần trăm)”.

- Nay được sửa lại như sau: (dấu “hai chấm” sau cụm từ “kê khai nộp lệ phí trước bạ xe máy lần đầu” được sửa thành dấu “chấm phẩy”).

“ Kê khai nộp lệ phí trước bạ xe máy lần đầu; xe máy đã được chủ tài sản kê khai, nộp lệ phí trước bạ tại các địa bàn khác, sau đó chuyển giao cho tổ chức, cá nhân kê khai nộp lệ phí trước bạ tại địa bàn quy định tại khoản này thì nộp lệ phí trước bạ theo tỷ lệ: 5% (năm phần trăm)”.

Điều 2. Tổ chức, cá nhân thuộc đối tượng phải nộp lệ phí trước bạ, cơ quan thuế và các cơ quan nhà nước có liên quan đến công tác thu lệ phí trước bạ có trách nhiệm thi hành quyết định này./.

Nơi nhận: | TUQ. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS). | CHÁNH VĂN PHÒNG (đã ký) Nguyễn Đức Chi


QD 2014 - 1989 dinh chinh TT76.2014 thue dat

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 1989/QĐ-BTC | Hà Nội, ngày 14 tháng 08 năm 2014

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 76/2014/TT-BTC NGÀY 16 THÁNG 6 NĂM 2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 45/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất;

Căn cứ Nghị định số 100/2010/NĐ-CP ngày 28 tháng 9 năm 2010 của Chính phủ về Công báo;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

QUYẾT ĐỊNH:

Điều 1. Đính chính một số nội dung của Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính hướng dẫn một số Điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất như sau:

1. Đính chính Điều 6 như sau:

- Đã in là: “Điều 6. Phân bổ tiền sử dụng đất cho các đối tượng sử dụng tại công trình hỗn hợp có nhà ở

Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng quy định tại Khoản 3 Điều 4 Nghị định số 45/2014/NĐ-CP được thực hiện như sau:...”

- Sửa lại là: “Điều 6. Phân bổ tiền sử dụng đất cho các đối tượng sử dụng tại công trình hỗn hợp có nhà ở

Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng quy định tại Khoản 3 Điều 4 Nghị định số 45/2014/NĐ-CP (chỉ áp dụng đối với trường hợp Nhà nước phải phân bổ để xác định tiền sử dụng đất khi Nhà nước trực tiếp giao đất, công nhận quyền sử dụng đất hoặc xác định giá trị tài sản là nhà gắn liền với đất đối với quỹ nhà thuộc sở hữu của Nhà nước tại các tòa nhà nhiều tầng; không áp dụng đối với trường hợp Nhà nước giao đất có thu tiền sử dụng đất cho tổ chức kinh tế để thực hiện dự án xây dựng nhà ở nhiều tầng để bán hoặc để bán kết hợp cho thuê) được thực hiện như sau: ...”

2. Đính chính Điểm a Khoản 2 Điều 9 như sau:

- Đã in là: “Trường hợp chưa đủ cơ sở để xác định số thu tiền sử dụng đất thì trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để bổ sung hồ sơ.”

- Sửa lại là: “Trường hợp chưa đủ cơ sở để xác định số thu tiền sử dụng đất thì trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để bổ sung hồ sơ.”

3. Đính chính Điểm 1.2d Khoản 1 Điều 15 như sau:

- Đã in là: “Đối với dự án xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở phải có văn bản chấp thuận của cơ quan nhà nước về phê duyệt dự án và quyết định về việc miễn tiền sử dụng đất;”

- Sửa lại là: “Đối với dự án xây dựng nhà ở xã hội thì phải có quyết định hoặc văn bản chấp thuận đầu tư, phê duyệt dự án đầu tư của cấp có thẩm quyền theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.”

4. Đính chính Khoản 4 Điều 19 như sau:

- Đã in là: “4. Thông tư này bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 01/TKTH-SDDPNN, mẫu số 02/TSDĐ,...”

- Sửa lại là: “4. Thông tư này bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 01/TSDĐ, mẫu số 02/TSDĐ, ...”

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và là một bộ phận không tách rời của Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính.

Điều 3. Cục trưởng Cục Quản lý công sản, Chánh văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục Thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra VB QPPL (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS.

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


TT 2010 - 11 nghia vu thue dau tu ra nuoc ngoai

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 11/2010/TT-BTC | Hà Nội, ngày 19 tháng 01 năm 2010

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ THUẾ ĐỐI VỚI NHÀ ĐẦU TƯ VIỆT NAM ĐẦU TƯ RA NƯỚC NGOÀI

Căn cứ các Luật, Pháp lệnh về thuế hiện hành của nước Cộng hòa xã hội chủ nghĩa Việt Nam và các Nghị định của Chính phủ quy định chi tiết thi hành các Luật, Pháp lệnh về thuế;
Căn cứ Nghị định số 78/2006/NĐ-CP ngày 09 tháng 08 năm 2006 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài;
Căn cứ Nghị định số 121/2007/NĐ-CP ngày 25 tháng 07 năm 2007 quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư Việt Nam ra nước ngoài theo quy định tại Nghị định số 78/2006/NĐ-CP ngày 09/8/2006 của Chính phủ (dưới đây gọi chung là Nghị định số 78/2006/NĐ-CP) và Nghị định số 121/2007/NĐ-CP ngày 25/7/2007 của Chính phủ (dưới đây gọi chung là Nghị định số 121/2007/NĐ-CP) như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về nghĩa vụ thuế đối với các nhà đầu tư Việt Nam nêu tại Điều 2 Nghị định số 78/2006/NĐ-CP và tại Điều 2 Nghị định số 121/2007/NĐ-CP được phép đầu tư trực tiếp ra nước ngoài theo quy định tại Nghị định số 78/2006/NĐ-CP và Nghị định số 121/2007/NĐ-CP.

2. Trường hợp tại Điều ước quốc tế mà Chính phủ Việt Nam ký kết hoặc tham gia có liên quan về đầu tư ra nước ngoài của nhà đầu tư Việt Nam có quy định về thuế khác với hướng dẫn tại Thông tư này thì nghĩa vụ thuế thực hiện theo các điều ước quốc tế đã ký kết.

Điều 2. Thuế xuất khẩu, thuế nhập khẩu

1. Đối với hàng hóa xuất khẩu

1.1. Máy móc, thiết bị, bộ phận rời, vật tư, nguyên liệu, nhiên liệu do nhà đầu tư xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hiện hành.

Đối với các trường hợp được miễn thuế xuất khẩu theo quy định thì hồ sơ nộp cho cơ quan hải quan để miễn thuế xuất khẩu bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài;

- Tờ khai hải quan hàng hóa xuất khẩu;

- Danh mục hàng hóa xuất khẩu để thực hiện dự án đầu tư tại nước ngoài được miễn thuế xuất khẩu do doanh nghiệp tự kê khai (ghi cụ thể: chủng loại, số lượng và trị giá hàng hóa);

- Bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với Giấy phép đầu tư ra nước ngoài do cơ quan có thẩm quyền cấp;

- Bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với Hợp đồng ủy thác xuất khẩu (trường hợp ủy thác xuất khẩu).

Trường hợp hàng hóa xuất khẩu nhiều lần, các văn bản nêu tại gạch đầu dòng thứ 4, 5 của hồ sơ nêu trên chỉ nộp lần đầu khi xuất khẩu.

Trường hợp, hàng hóa xuất khẩu không phải nộp thuế xuất khẩu, trên cơ sở Danh mục hàng hóa xuất khẩu để thực hiện dự án ở nước ngoài do doanh nghiệp tự kê khai, cơ quan Hải quan theo dõi việc xuất khẩu hàng hóa để thực hiện dự án đầu tư tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài và ghi rõ tại Tờ khai hàng hóa xuất khẩu: chủng loại, số lượng, giá trị hàng hóa thực xuất khẩu.

1.2. Hàng hóa xuất khẩu dưới hình thức tạm xuất, tái nhập để thực hiện dự án đầu tư tại nước ngoài, khi xuất khẩu thực hiện kê khai, nộp thuế xuất khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu, nếu tái nhập thì không phải nộp thuế nhập khẩu và được xét hoàn lại số thuế xuất khẩu đã nộp (nếu có) tương ứng với số hàng hóa thực tế đã tái nhập khẩu.

2. Đối với hàng hóa nhập khẩu

2.1. Máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được nhập khẩu trở lại Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp (nếu có) tương ứng với số lượng hàng hóa thực tế tái nhập và không phải nộp thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để được xét hoàn thuế xuất khẩu đã nộp (nếu có) và không thu thuế nhập khẩu bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài;

- Bảng kê danh mục hồ sơ đề nghị hoàn thuế (nếu có).

- Chứng từ nộp thuế xuất khẩu (đối với các trường hợp đã nộp thuế xuất khẩu);

- Danh mục hàng hóa xuất khẩu;

- Tờ khai hàng hóa xuất khẩu (có xác nhận đã hoàn thành thủ tục hải quan và thực tế hàng hóa xuất khẩu) khi xuất khẩu hàng hóa để tạo tài sản cố định của dự án đầu tư tại nước ngoài – bản chính hoặc bản sao có xác nhận của doanh nghiệp Việt Nam đầu tư ra nước ngoài.

- Tờ khai hàng hóa nhập khẩu trở lại có ghi rõ số hàng hóa này trước đây đã được xuất khẩu theo bộ hồ sơ xuất khẩu nào và kết quả kiểm hóa cụ thể của cơ quan hải quan, xác nhận hàng hóa nhập khẩu trở lại Việt Nam là hàng hóa đã xuất khẩu trước đây của doanh nghiệp. Trường hợp hàng hóa xuất khẩu trước đây đã được áp dụng hình thức miễn kiểm tra thực tế hàng hóa thì cơ quan hải quan đối chiếu kết quả kiểm hóa hàng hóa thực nhập khẩu trở lại với hồ sơ xuất khẩu để xác nhận hàng hóa nhập khẩu trở lại có đúng là hàng đã xuất khẩu;

- Văn bản xác nhận kết thúc dự án đầu tư tại nước ngoài của cơ quan có thẩm quyền của nước nhận đầu tư, hoặc Quyết định thanh lý tài sản của Hội đồng quản trị hoặc cấp tương đương theo quy định của nước nhận đầu tư – bản sao và bản dịch có xác nhận của doanh nghiệp Việt Nam đầu tư ra nước ngoài hoặc cơ quan có thẩm quyền.

- Hợp đồng ủy thác nhập khẩu (trường hợp ủy thác nhập khẩu) – bản sao có xác nhận sao y bản chính của doanh nghiệp Việt Nam đầu tư ra nước ngoài.

Trường hợp hàng hóa nhập khẩu nhiều lần, các văn bản nêu tại gạch đầu dòng thứ 7, 8 của hồ sơ nêu trên chỉ nộp lần đầu nhập khẩu.

Căn cứ hồ sơ nêu trên và thực tế hàng hóa nhập khẩu, cơ quan Hải quan ra quyết định không thu thuế nhập khẩu đối với từng lô hàng nhập khẩu.

2.2. Hàng hóa được chia khi thanh lý hoặc kết thúc dự án đầu tư tại nước ngoài do đầu tư bằng tiền; hàng hóa là phần được chia doanh thu hoặc lợi nhuận của dự án đầu tư tại nước ngoài nhập khẩu vào Việt Nam là đối tượng áp dụng thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2.3. Mẫu vật, tài liệu kỹ thuật (băng từ, băng giấy và các tài liệu khác) nhập khẩu nhằm mục đích nghiên cứu, phân tích để việc thực hiện dự án dầu khí đầu tư tại nước ngoài được miễn thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để miễn thuế nhập khẩu thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2.4. Thiết bị, vật tư chuyên dụng cho hoạt động dầu khí mà trong nước chưa sản xuất được khi tạm nhập khẩu để gia công, chế biến thành sản phẩm sau đó tái xuất khẩu để thực hiện theo hợp đồng ký với đại diện có thẩm quyền của dự án dầu khí đầu tư tại nước ngoài được miễn thuế nhập khẩu, khi xuất khẩu sản phẩm được miễn thuế xuất khẩu.

Nội dung thực hiện cụ thể theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Việc xác định thiết bị, vật tư chuyên dùng thuộc loại trong nước chưa sản xuất được căn cứ vào Danh mục vật tư, thiết bị phục vụ hoạt động dầu khí trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

Điều 3. Thuế giá trị gia tăng

1. Hàng hóa là máy móc, thiết bị, bộ phận rời và vật tư, nguyên liệu, nhiên liệu (trừ tài nguyên, khoáng sản khai thác chưa qua chế biến thành sản phẩm khác) xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài được áp dụng thuế giá trị gia tăng với thuế suất 0%, được khấu trừ thuế giá trị gia tăng đầu vào như hàng hóa xuất khẩu theo quy định của Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành.

Hàng hóa xuất khẩu quy định tại khoản này để được khấu trừ thuế, hoàn thuế giá trị gia tăng đầu vào phải đáp ứng các điều kiện về thủ tục, hồ sơ như quy định tại Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành. Riêng điều kiện hợp đồng bán hàng hóa ký với nước ngoài và chứng từ thanh toán tiền hàng hóa được thay bằng Danh mục hàng hóa xuất khẩu để thực hiện dự án đầu tư tại nước ngoài do doanh nghiệp tự kê khai (ghi cụ thể, chủng loại, số lượng và trị giá hàng hóa).

2. Hàng hóa xuất khẩu dưới hình thức tạm xuất, tái nhập để thực hiện dự án đầu tư tại nước ngoài; nguyên liệu nhập khẩu để sản xuất, gia công hàng hóa xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với doanh nghiệp ở nước ngoài được áp dụng theo hình thức tạm xuất – tái nhập, tạm nhập – tái xuất thuộc đối tượng không chịu thuế giá trị gia tăng khi nhập khẩu.

Hồ sơ, thủ tục để xác định và xử lý không thu thuế giá trị gia tăng trong các trường hợp này thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

3. Hàng hóa là máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư ra nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được phép nhập khẩu trở lại Việt Nam; hàng hóa được chia khi thanh lý hoặc kết thúc dự án đầu tư tại nước ngoài do đầu tư bằng tiền; hàng hóa là phần được chia doanh thu hoặc lợi nhuận của dự án đầu tư tại nước ngoài, nhập khẩu vào Việt Nam, là đối tượng áp dụng thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng hiện hành như đối với hàng hóa nhập khẩu thông thường khác.

Điều 4. Thuế thu nhập doanh nghiệp

1. Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo quy định của Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước doanh nghiệp thực hiện dự án đầu tư (nếu có), Luật thuế thu nhập doanh nghiệp của Việt Nam và các văn bản hướng dẫn thi hành, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập doanh nghiệp theo quy định của nước nhận đầu tư.

Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 25%, không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt Nam đầu tư ra nước ngoài đang được hưởng theo Luật thuế thu nhập doanh nghiệp hiện hành.

2. Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam (không phải tính nộp thuế).

Ví dụ 1: Trong năm tài chính 2009 Doanh nghiệp Việt Nam A có một khoản thu nhập phát sinh từ dự án đầu tư tại nước ngoài là 1.000 triệu đồng. Số thuế thu nhập phải nộp tính theo quy định của Luật thuế thu nhập doanh nghiệp của nước doanh nghiệp đầu tư trong trường hợp không được hưởng ưu đãi thuế là 200 triệu đồng. Do doanh nghiệp đang thuộc diện được giảm 50% số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp của nước nhận đầu tư nên số thuế thực tế doanh nghiệp nộp tại nước đầu tư là 100 triệu đồng.

Số thuế thu nhập doanh nghiệp doanh nghiệp Việt Nam A phải nộp tính theo Luật thuế thu nhập doanh nghiệp ở Việt Nam như sau:

1.000 triệu đồng x 25% = 250 triệu đồng

Số thuế thu nhập doanh nghiệp còn phải nộp (sau khi đã trừ số thuế đã nộp tại nước doanh nghiệp đầu tư) là:

250 triệu đồng – 200 triệu đồng = 50 triệu đồng

Ví dụ 2: Trong năm tài chính 2009 Doanh nghiệp Việt Nam A có khoản thu nhập 660 triệu đồng từ dự án đầu tư tại nước ngoài. Khoản thu nhập này là thu nhập còn lại sau khi đã nộp thuế thu nhập tại nước doanh nghiệp đầu tư. Số thuế thu nhập doanh nghiệp phải nộp và đã nộp theo quy định của nước doanh nghiệp đầu tư là 340 triệu đồng.

Phần thu nhập từ dự án đầu tư tại nước ngoài của doanh nghiệp phải kê khai và nộp thuế thu nhập theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam như sau:

[(660 triệu đồng + 340 triệu đồng) x 25%] = 250 triệu đồng

Trong trường hợp này do số thuế phải kê khai và nộp theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam (250 triệu đồng) thấp hơn số thuế Doanh nghiệp Việt Nam A đã nộp theo quy định của Luật nước đầu tư (340 triệu đồng) nên Doanh nghiệp Việt Nam A không phải nộp thuế thu nhập doanh nghiệp đối với thu nhập có được do thực hiện dự án đầu tư ở nước ngoài khi kê khai và nộp thuế thu nhập doanh nghiệp tại Việt Nam. Tuy nhiên, Doanh nghiệp Việt Nam A không được bù trừ vào số thuế phải nộp tại Việt Nam đối với số thuế đã nộp tại nước doanh nghiệp đầu tư vượt quá số thuế tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam là 90 triệu đồng (340 – 250 = 90).

3. Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

- Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài hoặc xác nhận của chủ doanh nghiệp về mức phân chia lợi nhuận của dự án đầu tư ra nước ngoài.

- Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập xác nhận.

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài);

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có);

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài.

Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài (bản sao có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

4. Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tiếp sau năm tài chính phát sinh khoản thu nhập tại nước ngoài hoặc kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tài chính cùng với năm phát sinh khoản thu nhập tại nước ngoài nếu doanh nghiệp có đủ cơ sở và chứng từ xác định được số thu nhập và số thuế thu nhập đã nộp của dự án đầu tư tại nước ngoài.

Ví dụ 3: Doanh nghiệp Việt Nam A có thu nhập từ dự án đầu tư tại nước ngoài trong năm tài chính 2009. Doanh nghiệp Việt Nam A phải kê khai khoản thu nhập nói trên vào Tờ khai quyết toán thuế thu nhập của năm tài chính 2009 hoặc năm 2010 theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam.

5. Cơ quan thuế có quyền ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với các trường hợp vi phạm quy định về kê khai, nộp thuế theo quy định của Luật Quản lý thuế.

Điều 5. Thuế thu nhập cá nhân

Nhà đầu tư Việt Nam là hộ kinh doanh, cá nhân thực hiện dự án đầu tư tại nước ngoài hoặc làm việc cho các dự án đầu tư tại nước ngoài nộp thuế thu nhập cá nhân theo quy định của Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước nhà đầu tư thực hiện dự án (nếu có), Luật thuế thu nhập cá nhân của Việt Nam và các văn bản hướng dẫn thi hành.

Điều 6. Các loại thuế, phí và lệ phí khác

Ngoài việc thực hiện nghĩa vụ thuế đối với hoạt động sản xuất, kinh doanh của dự án đầu tư tại nước ngoài như hướng dẫn tại Thông tư này, doanh nghiệp Việt Nam đầu tư ra nước ngoài thực hiện nghĩa vụ thuế, phí và lệ phí theo quy định của pháp luật về thuế, phí và lệ phí hiện hành đối với hoạt động sản xuất, kinh doanh tại Việt Nam thông qua việc cung cấp hàng hóa, dịch vụ và các giao dịch kinh tế khác với dự án đầu tư tại nước ngoài.

Điều 7. Tổ chức thực hiện và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Thông tư này thay thế Thông tư số 97/2002/TT-BTC ngày 24 tháng 10 năm 2002 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với doanh nghiệp Việt Nam đầu tư ra nước ngoài.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Văn phòng Ban Chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, các cơ quan thuộc CP;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân;
- Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2010 - 68 le phi truoc ba

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

----------

Độc lập - Tự do - Hạnh phúc

---------------------------

Số: 68/2010/TT-BTC

Hà Nội, ngày 26 tháng 04 năm 2010

THÔNG TƯ

Hướng dẫn về lệ phí trước bạ

----------------------

Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ Luật Đất đai 2003 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 176/1999/NĐ-CP ngày 21/12/1999 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 80/2008/NĐ-CP ngày 29/07/2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 176/1999/NĐ-CP ngày 21/12/1999 và Nghị định số 47/2003/NĐ-CP ngày 12/5/2003 của Chính phủ về lệ phí trước bạ;

Căn cứ Quyết định số 245/2003/QĐ-TTg ngày 18/11/2003 của Thủ tướng Chính phủ về việc ghi nợ lệ phí trước bạ nhà ở, đất ở đối với các hộ gia đình, cá nhân ở các xã thuộc Chương trình 135 và hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện về lệ phí trước bạ như sau:

Chương I

PHẠM VI ÁP DỤNG

Điều 1. Đối tượng chịu lệ phí trước bạ.

1. Nhà, đất:

a) Nhà, gồm: nhà ở, nhà làm việc, nhà xưởng, nhà kho, cửa hàng, cửa hiệu và các công trình kiến trúc khác.

b) Đất, gồm: các loại đất nông nghiệp và đất phi nông nghiệp quy định tại Khoản 1, 2 Điều 13 Luật Đất đai năm 2003 đã thuộc quyền quản lý sử dụng của tổ chức, hộ gia đình, cá nhân (không phân biệt đã xây dựng công trình hay chưa xây dựng công trình).

2. Phương tiện vận tải, gồm: phương tiện vận tải cơ giới đường bộ, phương tiện vận tải cơ giới đường thuỷ, phương tiện đánh bắt và vận chuyển thuỷ sản, cụ thể:

a) Tàu thuỷ, kể cả sà lan, ca nô, tàu kéo, tàu đẩy, vỏ hoặc tổng thành máy tàu thuỷ.

b) Thuyền gắn máy.

c) Xe Ô tô là tất cả các phương tiện vận tải cơ giới đường bộ có từ 4 bánh trở lên thuộc loại phải đăng ký với cơ quan quản lý nhà nước theo quy định của Luật giao thông đường bộ và các văn bản hướng dẫn thi hành; khung hoặc tổng thành máy xe ô tô thay thế. Trừ các máy, thiết bị không phải là phương tiện vận tải, như: xe lu, cần cẩu, máy xúc, máy ủi, xe máy nông lâm nghiệp (máy cày, máy bừa, máy xới, máy làm cỏ, máy tuốt lúa, máy kéo...) và các máy, các thiết bị khác không phải là phương tiện vận tải.

d) Xe máy, gồm: xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy và các loại xe tương tự phải thực hiện đăng ký với cơ quan quản lý nhà nước theo quy định của Luật Giao thông đường bộ và các văn bản hướng dẫn thi hành; khung hoặc tổng thành máy xe máy.

Vỏ, khung (gọi chung là khung), tổng thành máy phải chịu lệ phí trước bạ nêu tại điểm a, c, d khoản này là các khung, tổng thành máy thay thế có số khung, số máy khác với số khung, số máy của tài sản đã được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận sở hữu, sử dụng mà phải đăng ký lại với cơ quan quản lý nhà nước theo chế độ quy định. Trường hợp cải tạo, sửa chữa khung, máy hoặc chỉ thay thân máy (blok) nhưng không thay đổi số khung, số máy, không thay đổi chủ sở hữu sử dụng thì không phải chịu lệ phí trước bạ.

3. Súng săn, súng thể thao.

Điều 2. Người nộp lệ phí trước bạ.

Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài, kể cả các doanh nghiệp có vốn đầu tư nước ngoài hoạt động theo Luật đầu tư nước ngoài tại Việt Nam (nay là Luật Đầu tư) hoặc không theo Luật đầu tư nước ngoài tại Việt Nam, có các tài sản thuộc đối tượng chịu lệ phí trước bạ nêu tại Điều 1 Thông tư này, phải nộp lệ phí trước bạ trước khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền (trừ các trường hợp không phải nộp nêu tại Điều 3 Thông tư này).

Trường hợp điều ước quốc tế mà Việt Nam ký kết, tham gia hoặc thoả thuận có quy định khác thì thực hiện theo quy định của điều ước quốc tế đó.

Điều 3. Các trường hợp không phải nộp lệ phí trước bạ.

Tổ chức, cá nhân có tài sản thuộc các trường hợp sau đây không phải nộp lệ phí trước bạ:

1. Nhà, đất là trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự và nhà ở của người đứng đầu cơ quan ngoại giao, cơ quan lãnh sự của nước ngoài tại Việt Nam.

Trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự là những toà nhà hoặc các bộ phận của toà nhà và phần đất trực thuộc toà nhà được sử dụng vào mục đích chính thức của cơ quan đại diện ngoại giao (bao gồm cả nhà ở và phần đất kèm theo nhà ở của người đứng đầu cơ quan), cơ quan lãnh sự theo quy định tại điểm b, Khoản 1, và điểm b, Khoản 2 Điều 4 Pháp lệnh về quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam năm 1993.

2. Phương tiện vận tải, súng săn, súng thể thao của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc.

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan đại diện ngoại giao và cơ quan lãnh sự nước ngoài, thành viên cơ quan các tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam được Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao uỷ quyền cấp chứng minh thư ngoại giao hoặc chứng minh thư công vụ.

c) Tổ chức, cá nhân nước ngoài khác (cơ quan đại diện của tổ chức quốc tế liên Chính phủ ngoài hệ thống Liên hiệp quốc, cơ quan đại diện của tổ chức phi Chính phủ, các đoàn của tổ chức quốc tế, thành viên của cơ quan và các tổ chức, cá nhân khác) không thuộc đối tượng nêu tại điểm a, b khoản này, nhưng theo điều ước quốc tế mà Việt Nam ký kết, tham gia hoặc thoả thuận có quy định được miễn nộp hoặc không phải nộp lệ phí trước bạ (hoặc được miễn nộp hoặc không phải nộp toàn bộ các khoản thuế, phí, lệ phí) thì thực hiện theo quy định đó.

Theo điều ước quốc tế mà Việt Nam ký kết, tham gia hoặc thoả thuận, nếu quy định không thu hoặc miễn thu phí, lệ phí (nói chung) hoặc lệ phí trước bạ (nói riêng), áp dụng đối với cả phía Việt nam thì đơn vị trực tiếp thực hiện dự án (hoặc Ban quản lý dự án) là phía Việt nam cũng được miễn nộp hoặc không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng đối với tài sản thuộc Chương trình, Dự án đã ký kết.

Trường hợp nêu tại điểm c khoản này, người kê khai lệ phí trước bạ phải cung cấp cho cơ quan Thuế: Hiệp định hoặc thoả thuận giữa Chính phủ Việt Nam với Chính phủ nước ngoài (bản sao thủ trưởng cơ quan thực hiện dự án ký, ghi rõ họ tên, đóng dấu xác nhận).

d) Trường hợp các chương trình, dự án đặc biệt và các đối tượng khác mà Chính phủ Việt Nam có văn bản riêng quy định miễn thu hoặc không thu lệ phí trước bạ đối với tổ chức, cá nhân nước ngoài thì thực hiện theo văn bản đó và người nộp lệ phí trước bạ không phải cung cấp bản sao hiệp định hoặc thoả thuận giữa Chính phủ Việt Nam với Chính phủ nước ngoài.

3. Đất được nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Đất sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai (không bao gồm trường hợp được quy định cụ thể tại khoản 3, khoản 4, Điều 4 Thông tư này).

b) Đất sử dụng thăm dò, khai thác khoáng sản, nghiên cứu khoa học theo giấy phép của cơ quan nhà nước có thẩm quyền.

c) Đất sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

d) Đất xây dựng nhà để bán mà tổ chức, cá nhân được phép hoạt động kinh doanh nhà đã nộp tiền sử dụng đất theo quy định của pháp luật (trừ trường hợp xây dựng nhà nhưng không bán mà sử dụng để ở, để kinh doanh nhà nghỉ, khách sạn hoặc cho thuê nhà và hoạt động kinh doanh khác); đất được nhà nước giao cho các tổ chức kinh tế để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất.

Tổ chức, cá nhân kê khai lệ phí trước bạ đối với đất nêu tại Khoản này phải có: Quyết định giao đất của cơ quan nhà nước có thẩm quyền (bản sao có công chứng hoặc chứng thực của cơ quan có thẩm quyền), hoặc xác nhận của Uỷ ban nhân dân xã, phường, thị trấn về việc giao đất sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối (đối với trường hợp hộ gia đình, cá nhân nêu tại điểm c khoản này).

4. Đất nông nghiệp chuyển đổi quyền sử dụng đất giữa các hộ gia đình, cá nhân theo chủ trương chung về “dồn điền đổi thửa” theo quy định tại Điều 102 Nghị định số 181/2004/NĐ-CP.

5. Đất thuê của nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

6. Đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được nhà nước công nhận hoặc được phép hoạt động, bao gồm:

a) Đất có công trình là chùa, nhà thờ, thánh thất, thánh viện, tu viện, trường học, trụ sở làm việc và các cơ sở khác của tôn giáo do các cơ sở tôn giáo sử dụng;

b) Đất có công trình là đình, đền, miếu, am (trừ đất sử dụng làm nhà thờ họ, nhà thờ, từ đường, điện thờ,.v.v. của một dòng họ, hộ gia đình, cá nhân);

c) Đất làm nghĩa trang, nghĩa địa.

7. Nhà đất, tài sản chuyên dùng phục vụ quốc phòng, an ninh.

8. Nhà, đất là tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập và các tổ chức chính trị, tổ chức chính trị-xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp theo quy định của pháp luật hiện hành.

9. Nhà, đất được bồi thường (kể cả nhà đất mua bằng tiền bồi thường, hỗ trợ) khi nhà nước thu hồi nhà, đất mà tổ chức, cá nhân bị thu hồi nhà, đất đã nộp lệ phí trước bạ (hoặc không phải nộp, hoặc được miễn lệ phí trước bạ theo quy định của pháp luật).

10. Nhà ở của hộ gia đình, cá nhân được tạo lập thông qua hình thức phát triển nhà ở riêng lẻ theo quy định tại Điểm b, Khoản 2, Điều 50 Nghị định số 90/2006/NĐ-CP ngày 06/9/2006 của Chính phủ Quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

11. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng thì không phải nộp lệ phí trước bạ.

Trường hợp tài sản đã được cấp giấy chứng nhận sở hữu, sử dụng chung của hộ gia đình (đồng đứng tên chủ sở hữu, sử dụng tài sản trong giấy chứng nhận quyền sở hữu, sử dụng tài sản) khi phân chia tài sản đó cho những người trong hộ gia đình thì người được chia tài sản không phải nộp lệ phí trước bạ.

Đối với giấy chứng nhận sở hữu, sử dụng tài sản chỉ do một người đứng tên thì không phải là tài sản thuộc sở hữu, sử dụng chung của hộ gia đình. Tuy nhiên, để phù hợp với thực tế Việt Nam, nếu chủ tài sản chuyển giao tài sản của mình cho vợ (chồng), cha mẹ (kể cả cha nuôi, mẹ nuôi, cha mẹ chồng, cha mẹ vợ), con (kể cả con nuôi, con dâu, con rể) thì người nhận tài sản không phải nộp lệ phí trước bạ.

12. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp theo chính sách hoặc theo quyết định của cơ quan có thẩm quyền) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng thì không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân đem tài sản của mình góp vốn vào tổ chức liên doanh, hợp doanh có tư cách pháp nhân (doanh nghiệp nhà nước, doanh nghiệp có vốn đầu tư nước ngoài, công ty trách nhiệm hữu hạn, công ty cổ phần...) và tổ chức liên doanh, hợp doanh đăng ký quyền sở hữu, sử dụng tài sản đó; hoặc khi các tổ chức liên doanh, hợp doanh giải thể, phân chia tài sản của mình cho các tổ chức, cá nhân thành viên đăng ký quyền sở hữu, sử dụng.

b) Xã viên hợp tác xã góp vốn bằng tài sản vào hợp tác xã hoặc xã viên hợp tác xã nhận tài sản được chia sau khi ra khỏi hợp tác xã.

c) Tổng công ty, công ty, doanh nghiệp, hợp tác xã điều động tài sản của mình cho các đơn vị (không kể cá nhân) thành viên hoặc điều động tài sản giữa các đơn vị thành viên với nhau theo hình thức ghi tăng, ghi giảm vốn, hoặc cơ quan, đơn vị hành chính sự nghiệp điều động tài sản trong nội bộ một cơ quan, đơn vị dự toán theo quyết định của cấp có thẩm quyền.

Trường hợp điều chuyển tài sản giữa tổng công ty, công ty, doanh nghiệp với các đơn vị thành viên hạch toán kinh tế độc lập hoặc điều chuyển tài sản giữa các đơn vị thành viên hạch toán kinh tế độc lập với nhau, nhưng không theo hình thức ghi tăng, ghi giảm vốn mà theo phương thức mua bán, chuyển nhượng, trao đổi hoặc điều động tài sản giữa cơ quan, đơn vị dự toán này với cơ quan, đơn vị dự toán khác (đối với hành chính sự nghiệp) thì phải nộp lệ phí trước bạ.

d) Tài sản được chia hay góp do: chia, tách, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền (nếu đổi tên đồng thời đổi chủ tài sản thì phải nộp lệ phí trước bạ, như: thay sáng lập viên cũ bằng sáng lập viên mới, chuyển đổi từ Công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc công ty cổ phần thành công ty TNHH một thành viên)

13. Tài sản chuyển đến địa phương nơi sử dụng mà không thay đổi chủ sở hữu, sử dụng tài sản.

Trường hợp này chủ tài sản xuất trình cho cơ quan Thuế địa phương nơi đăng ký sở hữu, sử dụng tài sản Giấy đăng ký sở hữu, sử dụng tài sản (Giấy chứng nhận đăng ký phương tiện thuỷ hoặc Đăng ký mô tô, xe máy hoặc Đăng ký ô tô đã được cấp...) kèm theo hồ sơ tài sản do cơ quan quản lý đăng ký nơi chuyển đi trả lại phù hợp về tên chủ tài sản, địa chỉ nơi đăng ký (nơi chuyển đi).

14. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo tương tự theo các chủ trương Quyết định của nhà nước từ cấp huyện trở lên, bao gồm cả đất kèm theo nhà được đăng ký quyền sở hữu, sử dụng mang tên người được tặng.

Trường hợp này, hồ sơ kê khai lệ phí trước bạ cần có giấy tờ chuyển quyền sở hữu, sử dụng nhà, đất giữa bên tặng và bên được tặng (bản sao có xác nhận của công chứng hoặc chứng thực của UBND xã, phường, thị trấn).

15. Xe chuyên dùng vào các mục đích sau đây:

a) Xe cứu hoả;

b) Xe cứu thương;

c) Xe chở rác (kể cả xe chở các tạp chất khác trong xử lý vệ sinh, môi trường), xe tưới nước, rửa đường (kể cả xe hút rác, hút bụi vệ sinh đường sá);

d) Xe chuyên dùng cho thương binh, bệnh binh, người tàn tật đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

Xe chuyên dùng nêu tại khoản này (15) là xe có lắp đặt các thiết bị đồng bộ chuyên dùng, như: bồn chuyên dùng chứa nước hoặc hoá chất và vòi phun (đối với xe cứu hoả, xe rửa đường), băng ca, còi ủ (đối với xe cứu thương), thùng ép rác hoặc các bộ phận cần cẩu, máy cẩu, xúc rác (đối với xe chở rác), xe 3 bánh gắn máy (đối với xe chuyên dùng cho thương binh, bệnh binh, người tàn tật).

Trường hợp các xe chuyên dùng này đã được cải tạo thành các xe không chuyên dùng như: xe vận tải hàng hoá, xe vận tải hành khách, xe ô tô con, xe mô tô 2 bánh các loại, không phân biệt đối tượng và mục đích sử dụng, đều phải nộp lệ phí trước bạ.

16. Vỏ tàu và tổng thành máy tàu thuỷ, khung ô tô và tổng thành máy ô tô, khung xe máy và tổng thành máy xe máy thay thế phải đăng ký lại trong thời hạn bảo hành. Trường hợp này, hồ sơ kê khai lệ phí trước bạ gồm:

- Bản sao giấy bảo hành tài sản.

- Phiếu xuất kho tài sản thay thế, kèm theo giấy thu hồi tài sản cũ của người bán cấp cho người mua.

17. Tài sản là hàng hoá được phép kinh doanh của tổ chức, cá nhân đăng ký hoạt động kinh doanh mà không đăng ký quyền sở hữu, sử dụng với cơ quan nhà nước có thẩm quyền.

Điều 4. Miễn lệ phí trước bạ.

Theo quy định tại Khoản 1 Điều 1 Nghị định số 80/2008/NĐ-CP việc miễn lệ phí trước bạ được thực hiện như sau:

1. Miễn lệ phí trước bạ đối với: nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn. Trong đó:

a) Hộ nghèo là hộ tại thời điểm kê khai, nộp lệ phí trước bạ (bao gồm cả trường hợp người kê khai, nộp lệ phí trước bạ là thành viên của hộ) có giấy chứng nhận là hộ nghèo do cơ quan có thẩm quyền cấp hoặc được Ủy ban nhân dân xã, phường, thị trấn (cấp xã) nơi cư trú xác nhận là hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

b) Nhà ở, đất ở của người dân tộc thiểu số kê khai lệ phí trước bạ bao gồm các trường hợp hồ sơ kê khai lệ phí trước bạ nhà ở, đất ở của hộ gia đình có vợ hoặc chồng hoặc cả hai vợ chồng là người dân tộc thiểu số, và hồ sơ kê khai lệ phí trước bạ nhà ở, đất ở của cá nhân là người dân tộc thiểu số.

Vùng khó khăn được xác định theo Quyết định số 30/2007/QĐ-TTg ngày 05/3/2007 của Thủ tướng Chính phủ ban hành Danh mục các đơn vị hành chính thuộc vùng khó khăn và các văn bản sửa đổi, bổ sung (nếu có).

Trường hợp này, các hộ gia đình, cá nhân khi kê khai lệ phí trước bạ thì kèm theo hồ sơ về nguồn gốc nhà đất còn phải có: Xác nhận của UBND xã phường nơi đăng ký hộ khẩu thường trú hoặc bản sao hộ khẩu thường trú chứng minh hộ gia đình có vợ hoặc chồng hoặc cả hai vợ chồng là người dân tộc thiểu số; hoặc giấy tờ chứng minh cá nhân đăng ký quyền sở hữu nhà, quyền sử dụng đất là người dân tộc thiểu số.

2. Miễn lệ phí trước bạ đối với: Phương tiện thuỷ nội địa (bao gồm cả tàu cá) không có động cơ, trọng tải toàn phần đến 15 tấn hoặc phương tiện có động cơ tổng công suất máy chính đến 15 mã lực (CV) hoặc phương tiện có sức chở người đến 12 người được xác định theo quy định của Luật giao thông đường thuỷ nội địa và các văn bản hướng dẫn thi hành (kể cả vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này).

3. Nhà, đất thuộc quyền quản lý, sử dụng hợp pháp của các cơ sở ngoài công lập đăng ký quyền sở hữu nhà, quyền sử dụng đất vào mục đích xã hội, dân số, gia đình, bảo vệ chăm sóc trẻ em theo quy định tại Nghị định số 53/2006/NĐ-CP ngày 25/5/2006 của Chính phủ về chính sách khuyến khích phát triển các cơ sở cung ứng dịch vụ ngoài công lập. Trường hợp các doanh nghiệp hoạt động theo Luật doanh nghiệp sử dụng nhà, đất vào mục đích nêu trên, hoặc các cơ sở ngoài công lập đăng ký quyền sở hữu nhà, quyền sử dụng đất nhưng thực tế không sử dụng nhà, đất đó vào mục đích hoạt động được ưu đãi thì phải nộp lệ phí trước bạ hoặc bị truy thu lệ phí trước bạ theo quy định.

4. Nhà, đất thuộc trường hợp được hưởng ưu đãi theo quy định tại Nghị định số 69/2008/NĐ-CP ngày 30/05/2008 của Chính phủ về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, ytế, văn hoá, thể thao, môi trường.

Trường hợp nếu các đơn vị đã được giải quyết ưu đãi miễn nộp lệ phí trước bạ, đã đăng ký quyền sở hữu nhà, quyền sử dụng đất nhưng thực tế không sử dụng nhà, đất đó vào đúng mục đích hoạt động được ưu đãi theo quy định thì phải bị truy thu lệ phí trước bạ.

5. Thủ tục miễn lệ phí trước bạ được thực hiện theo quy định tại mục I phần E Thông tư số 60/2007/TT-BTC ngày 14/06/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

Cơ quan thuế sau khi kiểm tra hồ sơ nếu xác định thuộc trường hợp miễn lệ phí trước bạ thì ghi xác nhận “Trường hợp miễn lệ phí trước bạ theo quy định” vào Tờ khai lệ phí trước bạ (phần kiểm tra xác định của cơ quan thuế) hoặc ghi vào Thông báo nộp lệ phí trước bạ nhà, đất (đối với tài sản là nhà ở, đất ở).

Điều 5. Ghi nợ lệ phí trước bạ.

1. Đối tượng được ghi nợ lệ phí trước bạ:

Hộ gia đình, cá nhân khi được cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở mà chưa nộp hoặc nộp chưa đủ số tiền lệ phí trước bạ phải nộp theo quy định thì được ghi nợ lệ phí trước bạ nhà ở, đất ở còn chưa nộp ngân sách nhà nước đối với các đối tượng sau đây:

a) Nhà ở, đất ở của hộ gia đình, cá nhân (trừ các trường hợp được miễn lệ phí trước bạ quy định tại Điều 4 Thông tư này) thuộc Chương trình phát triển kinh tế-xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa theo Quyết định số 135/1998/QĐ-TTg ngày 31/7/1998 của Thủ tướng Chính phủ (gọi chung là Chương trình 135) và được cụ thể hoá tại các quyết định khác của Thủ tướng Chính phủ về việc phê duyệt các xã đặc biệt khó khăn của Chương trình phát triển kinh tế-xã hội các xã đặc biệt khó khăn, vùng đồng bào dân tộc miền núi, biên giới và vùng sâu, vùng xa và các văn bản sửa đổi, bổ sung hướng dẫn thi hành (nếu có).

b) Đối tượng khác được ghi nợ lệ phí trước bạ theo quy định của Chính phủ.

2. Không áp dụng ghi nợ lệ phí trước bạ đối với các đối tượng nêu tại khoản 1 điều này trong những trường hợp sau đây:

a) Hộ gia đình, cá nhân sử dụng nhà, đất vào mục đích khác ngoài mục đích nhà ở, đất ở, như: nhà, đất sử dụng vào mục đích sản xuất, kinh doanh, dịch vụ (nhà nghỉ, khách sạn, cửa hàng, cửa hiệu, nhà kho, nhà làm việc, trụ sở công ty...); trừ trường hợp cơ sở kinh doanh gắn liền với nhà ở, đất ở.

b) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ quy định tại khoản 1 điều này mà đã nộp lệ phí trước bạ thì không hoàn trả số tiền lệ phí trước bạ đã nộp để chuyển sang ghi nợ.

3. Thủ tục ghi nợ lệ phí trước bạ như sau:

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thực hiện nộp hồ sơ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 điều này) tại cơ quan nhà nước có thẩm quyền quy định tại Điều 122 Nghị định số 181/2004/NĐ-CP.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thì ghi vào giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở: "Nợ lệ phí trước bạ" trước khi cấp cho chủ sở hữu, sử dụng nhà đất.

4. Đối với những nhà ở, đất ở của hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng mà trên giấy đó có ghi "Nợ lệ phí trước bạ" thì khi thực hiện chuyển nhượng, chuyển đổi nhà, đất đó phải nộp tiền lệ phí trước bạ còn ghi nợ trước khi chuyển nhượng, chuyển đổi theo giá tính lệ phí trước bạ tại thời điểm kê khai nộp lệ phí trước bạ.

Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở nhận được hồ sơ của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ làm thủ tục chuyển nhượng, chuyển đổi quyền sở hữu nhà ở, quyền sử dụng đất ở có trách nhiệm chuyển hồ sơ, kèm theo "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" sang cho cơ quan Thuế để tính và ra thông báo nộp lệ phí trước bạ trước khi làm thủ tục chuyển nhượng, chuyển đổi theo quy định tại Thông tư liên tịch số 30/2005/TTLT/BTC-BTNMT ngày 18/4/2005 hoặc theo quy định về cơ chế một cửa liên thông thực hiện tại địa phương.

Chương II

CĂN CỨ TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 6. Giá trị tài sản tính lệ phí trước bạ.

Giá trị tài sản tính lệ phí trước bạ là giá chuyển nhượng tài sản thực tế trên thị trường trong nước tại thời điểm tính lệ phí trước bạ. Việc xác định giá trị tài sản tính lệ phí trước bạ trong một số trường hợp thực hiện như sau:

1. Giá trị đất tính lệ phí trước bạ:

Giá trị đất tính lệ phí trước bạ là giá chuyển nhượng quyền sử dụng đất thực tế do người nộp thuế kê khai, được xác định như sau:

Giá trị đất tính

lệ phí trước bạ

=

Diện tích đất chịu

lệ phí trước bạ

X

Giá một mét

vuông đất (m2)

1.1. Diện tích đất chịu lệ phí trước bạ là toàn bộ diện tích thửa đất thuộc quyền sử dụng hợp pháp của tổ chức, cá nhân do Văn phòng đăng ký quyền sử dụng đất xác định và cung cấp cho cơ quan Thuế theo "Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính".

1.2. Trường hợp người nộp thuế kê khai không đúng giá thực tế chuyển nhượng thì xác định giá đất căn cứ vào giá một m2 đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) quy định áp dụng trong địa bàn tỉnh theo phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quy định. Giá đất tính lệ phí trước bạ trong một số trường hợp cụ thể áp dụng như sau:

a) Đối với đất kèm theo nhà thuộc sở hữu nhà nước bán cho người đang thuê theo Nghị định số 61/CP ngày 05/7/1994 của Chính phủ, giá tính lệ phí trước bạ là giá bán thực tế ghi trên hoá đơn bán nhà đất (loại hoá đơn do Bộ Tài chính phát hành) theo quyết định của Uỷ ban nhân dân cấp tỉnh.

b) Đối với đất được nhà nước giao theo hình thức đấu thầu, đấu giá (sau đây gọi chung là đấu giá) thì giá tính lệ phí trước bạ là giá trúng đấu giá thực tế ghi trên hoá đơn hoặc là giá trúng đấu giá thực tế theo biên bản trúng đấu giá hoặc theo văn bản phê duyệt trúng đấu giá của cơ quan nhà nước có thẩm quyền.

c) Đối với đất được nhà nước giao không qua hình thức đấu giá thì tính lệ phí trước bạ theo giá đất do Uỷ ban nhân dân cấp tỉnh quy định áp dụng tại thời điểm trước bạ.

d) Đối với đất nhận chuyển nhượng của các tổ chức, cá nhân (không phân biệt tổ chức, cá nhân kinh doanh hay không kinh doanh) thì giá tính lệ phí trước bạ là giá chuyển nhượng thực tế ghi trên hoá đơn, hoặc hợp đồng chuyển nhượng, giấy tờ mua bán, hoặc Tờ khai lệ phí trước bạ. Trường hợp giá thực tế chuyển nhượng ghi trên các giấy tờ nêu trên thấp hơn giá đất do Uỷ ban nhân dân cấp tỉnh quy định áp dụng tại thời điểm trước bạ thì lệ phí trước bạ được tính theo giá đất do Uỷ ban nhân dân cấp tỉnh quy định.

e) Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất, sau đó được cơ quan có thẩm quyền cho phép chuyển sang sử dụng vào mục đích khác và tại thời điểm kê khai lệ phí trước bạ, nếu giá đất do Uỷ ban nhân dân tỉnh quy định theo mục đích sử dụng mới cao hơn giá đất theo mục đích sử dụng trước đó đã ghi trong giấy chứng nhận quyền sử dụng đất (có chênh lệch dương +) thì người sử dụng đất phải nộp lệ phí trước bạ tính trên giá trị chênh lệch; nếu giá đất theo mục đích sử dụng mới thấp hơn giá đất theo mục đích sử dụng trước đó (chênh lệch âm - ) thì người sử dụng đất không phải nộp lệ phí trước bạ và không được hoàn trả số tiền lệ phí trước bạ đã nộp.

Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất mà không phải nộp lệ phí trước bạ, sau đó được cơ quan có thẩm quyền cho phép chuyển mục đích sử dụng, mà đất theo mục đích sử dụng mới thuộc diện phải nộp lệ phí trước bạ thì giá tính lệ phí trước bạ là giá đất theo mục đích sử dụng mới do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm tính lệ phí trước bạ.

g) Đối với đất tái định cư được cơ quan Nhà nước có thẩm quyền giao đất và phê duyệt giá cụ thể mà giá phê duyệt đã được cân đối bù trừ giữa giá đền bù nơi bị thu hồi đất và giá đất nơi tái định cư thì giá tính lệ phí trước bạ đất là giá đất được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Giá trị nhà tính lệ phí trước bạ:

Giá trị nhà tính lệ phí trước bạ (sau đây gọi là giá trị nhà trước bạ) là giá trị nhà thực tế chuyển nhượng trên thị trường tại thời điểm tính lệ phí trước bạ.

Trường hợp không xác định được giá trị thực tế chuyển nhượng hoặc kê khai giá trị thực tế chuyển nhượng thấp hơn giá thị trường thì áp dụng giá nhà tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm tính lệ phí trước bạ như sau:

Giá trị nhà tính lệ phí trước bạ

=

Diện tích nhà chịu lệ phí trước bạ

X

Giá một (01) mét vuông (m2) nhà

X

Tỷ lệ (%) chất lượng còn lại của nhà chịu lệ phí trước bạ

2.1. Diện tích nhà chịu lệ phí trước bạ là toàn bộ diện tích sàn nhà (kể cả diện tích công trình phụ kèm theo) thuộc quyền sở hữu hợp pháp của tổ chức, cá nhân.

2.2. Giá một (01) m2 nhà là giá thực tế xây dựng "mới" một (01) m2 sàn nhà của từng cấp nhà, hạng nhà do Uỷ ban nhân dân cấp tỉnh quy định áp dụng tại thời điểm trước bạ.

2.3. Tỷ lệ (%) chất lượng còn lại của nhà chịu lệ phí trước bạ được quy định như sau:

a) Kê khai lệ phí trước bạ lần đầu đối với nhà có thời gian đã sử dụng dưới 5 năm: 100%;

Kê khai nộp lệ phí trước bạ lần đầu đối với nhà chịu lệ phí trước bạ có thời gian đã sử dụng từ 5 năm trở lên thì áp dụng tỷ lệ (%) chất lượng còn lại của nhà có thời gian đã sử dụng tương ứng theo hướng dẫn tại điểm b khoản này.

b) Kê khai lệ phí trước bạ từ lần thứ 2 trở đi:

Thời gian đã sử dụng | Nhà biệt thự (%) | Nhà cấp I (%) | Nhà cấp II (%) | Nhà cấp III (%) | Nhà cấp IV (%)
- Dưới 5 năm | 95 | 90 | 90 | 80 | 80
- Từ 5 đến 10 năm | 85 | 80 | 80 | 65 | 65
- Trên 10 năm đến 20 năm | 70 | 60 | 55 | 35 | 35
- Trên 20 năm đến 50 năm | 50 | 40 | 35 | 25 | 25
- Trên 50 năm | 30 | 25 | 25 | 20 | 20

Thời gian đã sử dụng của nhà được tính từ thời điểm (năm) xây dựng hoàn thành bàn giao nhà (hoặc đưa vào sử dụng) đến năm kê khai, nộp lệ phí trước bạ nhà đó. Trường hợp hồ sơ không đủ căn cứ xác định được năm xây dựng nhà thì theo năm mua nhà hoặc nhận nhà.

2.4. Một số trường hợp áp dụng giá trị nhà trước bạ như sau:

a) Giá tính lệ phí trước bạ nhà thuộc sở hữu nhà nước bán cho người đang thuê theo Nghị định số 61/CP ngày 05/7/1994 của Chính phủ là giá bán thực tế ghi trên hoá đơn bán nhà theo quyết định của Uỷ ban nhân dân cấp tỉnh.

b) Giá tính lệ phí trước bạ nhà mua của các tổ chức, cá nhân (không phân biệt tổ chức, cá nhân kinh doanh hay không kinh doanh; trừ nhà thuộc sở hữu nhà nước bán cho người đang thuê theo Nghị định 61/CP) thì giá tính lệ phí trước bạ là giá mua thực tế ghi trên hoá đơn (loại hoá đơn hợp pháp theo quy định của Bộ Tài chính), hoặc giá mua thực tế ghi trên hợp đồng mua bán, chuyển nhượng nhưng không thấp hơn giá nhà do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm tính lệ phí trước bạ.

c) Giá tính lệ phí trước bạ nhà tái định cư được cơ quan Nhà nước có thẩm quyền phê duyệt giá cụ thể mà giá phê duyệt đã được cân đối bù trừ giữa giá đền bù nơi bị thu hồi nhà và giá nhà nơi tái định cư thì giá tính lệ phí trước bạ là giá nhà được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Giá trị tài sản là tàu thuyền, xe ôtô, xe gắn máy, súng săn, súng thể thao tính lệ phí trước bạ (sau đây gọi chung là giá trị tài sản trước bạ) là giá trị tài sản thực tế chuyển nhượng trên thị trường trong nước tại thời điểm tính lệ phí trước bạ. Giá tính lệ phí trước bạ một số trường hợp cụ thể như sau:

3.1. Tài sản mua trực tiếp của cơ sở được phép sản xuất, lắp ráp trong nước (gọi chung là cơ sở sản xuất) bán ra là giá thực tế thanh toán (giá bán bao gồm cả thuế giá trị gia tăng, thuế tiêu thụ đặc biệt - nếu có) ghi trên hoá đơn bán hàng hợp pháp.

Tổ chức, cá nhân mua hàng của các đại lý bán hàng trực tiếp ký hợp đồng đại lý với cơ sở sản xuất và bán đúng giá của cơ sở sản xuất quy định thì cũng được coi là mua trực tiếp của cơ sở sản xuất.

Cơ sở sản xuất phải thông báo bằng văn bản cho cơ quan Thuế địa phương về giá bán của từng loại hàng thuộc loại tài sản chịu lệ phí trước bạ trong từng thời kỳ.

Cơ quan Thuế đối chiếu giữa giá bán ghi trên hoá đơn bán hàng của đại lý xuất cho khách hàng với giá bán theo thông báo giá của cơ sở sản xuất, nếu phù hợp thì tính lệ phí trước bạ theo giá ghi trên hoá đơn.

Trường hợp giá bán hàng ghi trên hoá đơn bán hàng của đại lý xuất cho khách hàng thấp hơn giá bán hàng do cơ sở sản xuất thông báo thì được xác định theo bảng giá tối thiểu tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định.

3.2. Đối với tài sản mua theo phương thức trả góp, tính lệ phí trước bạ theo giá trả một lần bao gồm cả thuế giá trị gia tăng, thuế tiêu thụ đặc biệt (nếu có) quy định đối với tài sản đó (không tính lãi trả góp).

3.3. Đối với tài sản mua theo phương thức đấu giá đúng quy định của pháp luật về đầu thầu, đấu giá (kể cả hàng tịch thu, hàng thanh lý) thì giá tính lệ phí trước bạ là giá trúng đấu giá thực tế ghi trên hoá đơn bán hàng.

3.4. Đối với phương tiện vận tải được lắp đặt các thiết bị chuyên dùng gắn liền với phương tiện đó, như: xe ôtô chuyên dùng chở hàng đông lạnh được lắp đặt hệ thống máy lạnh, xe ô tô chuyên dùng dò sóng được lắp đặt hệ thống ra đa,.v.v. thì giá tính lệ phí trước bạ là toàn bộ giá trị tài sản, bao gồm cả các thiết bị chuyên dùng gắn liền với phương tiện vận tải đó.

3.5. Đối với tài sản không xác định được giá trị thực tế chuyển nhượng hoặc kê khai giá trị chuyển nhượng thấp hơn giá do Uỷ ban nhân dân cấp tỉnh quy định, thì áp dụng bảng giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm tính lệ phí trước bạ.

Trường hợp Uỷ ban nhân dân cấp tỉnh cũng chưa quy định giá tính lệ phí trước bạ đối với tài sản đó, thì áp dụng theo giá thị trường của loại tài sản tương ứng, hoặc xác định bằng (=) giá nhập khẩu (theo giá tính thuế nhập khẩu mà cơ quan Hải quan đã xác định ) tại cửa khẩu (CIF), cộng (+) thuế nhập khẩu, cộng (+) thuế tiêu thụ đặc biệt (nếu có), cộng (+) thuế giá trị giá tăng theo chế độ quy định đối với loại tài sản tương ứng (không phân biệt đối tượng phải nộp hay được miễn nộp thuế).

3.6. Đối với tài sản trước bạ là tài sản cũ đã qua sử dụng thì giá tính lệ phí trước bạ là giá trị tài sản mới (100%) nhân (x) tỷ lệ (%) chất lượng còn lại của tài sản trước bạ như sau:

a) Giá trị tài sản mới (100%) xác định theo bảng giá tài sản tính lệ phí trước bạ do Uỷ ban nhân dân tỉnh quy định.

b) Tỷ lệ (%) chất lượng còn lại của tài sản trước bạ được quy định cụ thể như sau:

* Kê khai lệ phí trước bạ lần đầu tại Việt Nam:

- Tài sản mới: 100%.

- Tài sản đã qua sử dụng nhập khẩu vào Việt Nam: 85%.

* Kê khai lệ phí trước bạ tại Việt Nam từ lần thứ 2 trở đi (trường hợp tài sản đã được kê khai, nộp lệ phí trước bạ tại Việt Nam thực hiện chuyển nhượng và kê khai lệ phí trước bạ tiếp theo với cơ quan quản lý nhà nước):

- Thời gian đã sử dụng trong 1 năm: 85%

- Thời gian đã sử dụng trên 1 đến 3 năm: 70%

- Thời gian đã sử dụng từ trên 3 đến 6 năm: 50%

- Thời gian đã sử dụng trên 6 đến 10 năm: 30%

- Thời gian đã sử dụng trên 10 năm: 20%

* Thời gian đã sử dụng của tài sản được xác định như sau:

- Đối với tài sản được sản xuất tại Việt Nam, thời gian đã sử dụng tính từ thời điểm (năm) sản xuất tài sản đó đến năm kê khai lệ phí trước bạ;

- Đối với tài sản mới (100%) nhập khẩu, thời gian đã sử dụng tính từ thời điểm (năm) nhập khẩu tài sản đó đến năm kê khai lệ phí trước bạ. Trường hợp không xác định được thời điểm nhập khẩu thì tính theo thời điểm (năm) sản xuất ra tài sản đó.

- Đối với tài sản đã qua sử dụng nhập khẩu kê khai lệ phí trước bạ tại Việt Nam từ lần thứ 2 trở đi, thời gian đã sử dụng tính từ thời điểm (năm) sản xuất tài sản đó đến năm kê khai lệ phí trước bạ và giá trị tài sản làm căn cứ xác định giá tính lệ phí trước bạ là giá của loại tài sản tương ứng do Uỷ ban nhân dân tỉnh quy định mới 100%.

Ví dụ: Tài sản sản xuất năm 2007, đăng ký lần đầu tại Việt Nam (chất lượng mới 100%) năm 2007, đến năm 2009 chuyển giao cho cá nhân khác thực hiện đăng ký sử dụng lần 2 thì thời gian đã sử dụng được tính là 3 năm (2007, 2008, 2009).

Trường hợp không xác định được thời điểm (năm) sản xuất ra tài sản đó thì thời gian đã sử dụng tính từ thời điểm (năm) nhập khẩu tài sản đó và giá trị tài sản làm căn cứ xác định giá tính lệ phí trước bạ là giá của loại tài sản tương ứng đã qua sử dụng (85%).

4. Căn cứ vào nguyên tắc xác định giá tính lệ phí trước bạ quy định tại Điều 5 Nghị định số 176/1999/NĐ-CP và hướng dẫn tại Thông tư này, Uỷ ban nhân dân cấp tỉnh xác định và ban hành Bảng giá tính lệ phí trước bạ đối với các tài sản là nhà, đất, tàu thuyền, xe ôtô, xe gắn máy, súng săn, súng thể thao áp dụng tại địa phương trong từng thời kỳ.

Trong quá trình quản lý thu lệ phí trước bạ, nếu cơ quan thuế phát hiện các trường hợp giá tính lệ phí trước bạ tài sản quy định chưa phù hợp với giá thị trường hoặc tài sản đã xuất hiện trên thị trường địa phương đăng ký nộp lệ phí trước bạ nhưng chưa được quy định trong bảng gía tính lệ phí trước bạ của địa phương thì phải có ý kiến đề xuất kịp thời gửi Uỷ ban nhân dân tỉnh hoặc cơ quan được uỷ quyền ban hành bảng giá để sửa đổi, bổ sung bảng giá tính lệ phí trước bạ.

Chậm nhất sau 15 ngày kể từ ngày ban hành Bảng giá tính lệ phí trước bạ, cơ quan ban hành phải gửi Bộ Tài chính (Tổng cục Thuế) để theo dõi thực hiện.

Điều 7. Mức thu lệ phí trước bạ.

Mức thu lệ phí trước bạ được xác định theo tỷ lệ (%) trên giá trị tài sản tính lệ phí trước bạ, cụ thể như sau:

1. Nhà, đất: 0,5% (không phẩy năm phần trăm).

2. Phương tiện vận tải cơ giới đường thuỷ, phưong tiện đánh bắt và vận chuyển thuỷ sản (kể cả vỏ, khung, tổng thành máy thuỷ): 1% (một phần trăm); riêng tàu đánh cá xa bờ (kể cả vỏ, khung, tổng thành máy lắp thay thế) là: 0,5% (không phẩy năm phần trăm).

Trong đó tàu đánh cá xa bờ là tàu được lắp máy chính có công suất từ 90 mã lực (CV) trở lên được cơ quan đăng kiểm chất lượng tàu cá xác nhận đủ điều kiện để đánh cá xa bờ và người kê khai lệ phí trước bạ tàu đánh cá xa bờ phải xuất trình cho cơ quan Thuế:

- Biên bản kiểm tra kỹ thuật do cơ quan đăng kiểm tàu cá cấp.

- Giấy tờ xác minh nguồn gốc hợp pháp của tàu, ghi rõ: số máy, công suất máy chính của tàu.

3. Súng săn, súng thể thao: 2% (hai phần trăm).

4. Xe máy (kể cả khung, tổng thành máy của xe máy) mức thu như sau:

a) Tỷ lệ thu lệ phí trước bạ đối với xe máy của tổ chức, cá nhân kê khai nộp lệ phí trước bạ tại các thành phố trực thuộc Trung ương, thành phố thuộc tỉnh và thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở như sau:

- Kê khai nộp lệ phí trước bạ xe máy lần đầu: xe máy đã được chủ tài sản kê khai, nộp lệ phí trước bạ tại các địa bàn khác, sau đó chuyển giao cho tổ chức, cá nhân kê khai nộp lệ phí trước bạ tại địa bàn quy định tại khoản này thì nộp lệ phí trước bạ theo tỷ lệ: 5% (năm phần trăm).

- Kê khai nộp lệ phí trước bạ xe máy từ lần thứ 2 trở đi (là xe máy đã được chủ tài sản kê khai, nộp lệ phí trước bạ tại địa bàn quy định tại khoản này, nay được kê khai nộp lệ phí trước bạ tiếp theo) nộp lệ phí trước bạ theo tỷ lệ: 1% (một phần trăm).

Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đóng trụ sở được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ, bao gồm tất cả các quận, huyện trực thuộc thành phố, không phân biệt các quận nội thành hay các huyện ngoại thành, đô thị hay nông thôn. Thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở bao gồm tất cả các phường, xã thuộc thành phố, thị xã, không phân biệt là nội thành, nội thị hay xã ngoại thành, ngoại thị.

b) Tỷ lệ thu lệ phí trước bạ đối với xe máy của tổ chức, cá nhân kê khai nộp lệ phí trước bạ tại các địa bàn khác địa bàn quy định tại điểm a khoản này thực hiện như sau:

- Kê khai nộp lệ phí trước bạ xe máy lần đầu nộp lệ phí trước bạ theo tỷ lệ: 2% (hai phần trăm).

- Kê khai nộp lệ phí trước bạ xe máy từ lần thứ 2 trở đi (là xe máy đã được chủ tài sản kê khai, nộp lệ phí trước bạ tại Việt Nam thì lần kê khai nộp lệ phí trước bạ tiếp theo được xác định là từ lần thứ 2 trở đi) nộp lệ phí trước bạ theo tỷ lệ: 1% (một phần trăm)

Đối với xe máy được kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi, chủ tài sản kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế giấy đăng ký mô tô, xe máy hoặc hồ sơ đăng ký xe do Công an cấp đăng ký trả. Địa bàn đã kê khai nộp lệ phí lần trước được xác định theo “Nơi thường trú”, “Nơi Đăng ký nhân khẩu thường trú” hoặc “Địa chỉ” ghi trong giấy đăng ký mô tô, xe máy hoặc giấy khai đăng ký xe, giấy khai sang tên, di chuyển trong hồ sơ đăng ký xe và được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ.

Thí dụ cụ thể về xác định tỷ lệ nộp lệ phí trước bạ của các trường hợp kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi (trong đó địa bàn A là địa bàn trong nhóm các tỉnh, thành phố trực thuộc Trung ương, thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở; địa bàn B là các địa bàn khác) như sau:

+ Trường hợp 1: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 2: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 3: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 4: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 5: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 6: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 7: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A hoặc địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

5. Xe ôtô (kể cả khung, tổng thành máy của xe ôtô) mức thu như sau:

5.1. Xe Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ theo tỷ lệ từ 10% (mười phần trăm) đến 15% (mười lăm phần trăm). Trong đó:

a) Số chỗ ngồi trên xe ôtô được xác định theo thiết kế của nhà sản xuất.

b) Xe ôtô chở người dưới 10 chỗ ngồi kể cả lái xe (sau đây gọi là xe ôtô dưới 10 chỗ ngồi) không bao gồm: xe lam; xe ôtô thiết kế vừa chở người, vừa chở hàng hoá

c) Căn cứ quy định về tỷ lệ thu lệ phí trước bạ đối với xe ô tô dưới 10 chỗ ngồi tại khoản 2 Điều 1 Nghị định số 80/2008/NĐ-CP và hướng dẫn tại khoản này, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) giao cho cơ quan chức năng xây dựng tỷ lệ thu lệ phí trước bạ cụ thể để trình Hội đồng nhân dân cấp tỉnh quyết định cụ thể tỷ lệ thu lệ phí trước bạ đối với xe ô tô dưới 10 chỗ ngồi cho phù hợp với điều kiện thực tế của địa phương.

5.2. Đối với xe ô tô (kể cả rơ moóc, sơ mi rơ moóc) khác, không phải là xe ô tô dưới 10 chỗ ngồi theo quy định tại điểm 5.1 khoản này và không phải là xe chuyên dùng thuộc các trường hợp không phải nộp lệ phí trước bạ theo quy định tại khoản 7 và khoản 15 Điều 3 Thông tư này thì nộp lệ phí trước bạ theo tỷ lệ: 2% (hai phần trăm).

Điều 8. Xác định số tiền lệ phí trước bạ nộp ngân sách nhà nước.

1. Xác định số tiền lệ phí trước bạ đối với một tài sản căn cứ vào giá trị tài sản trước bạ và mức thu lệ phí trước bạ quy định tại Điều 6, Điều 7 Thông tư này:

Số tiền lệ phí

trước bạ

=

Giá trị tài sản tính

lệ phí trước bạ

x

Mức thu lệ phí trước bạ (%)

2. Số tiền lệ phí trước bạ phải nộp ngân sách nhà nước một (01) lần/một (01) tài sản không quá năm trăm (500) triệu đồng (trừ xe ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) và trường hợp nêu tại khoản 3 điều này), cụ thể là:

- Số tiền lệ phí trước bạ tính theo hướng dẫn tại khoản 1 Điều này là năm trăm (500) triệu đồng, hoặc nhỏ hơn năm trăm triệu đồng thì phải nộp ngân sách nhà nước theo số thực tế phát sinh.

- Số tiền lệ phí trước bạ tính theo hướng dẫn tại Khoản 1 Điều này lớn hơn năm trăm (500) triệu đồng thì phải nộp ngân sách nhà nước là năm trăm (500) triệu đồng.

3. Đối với nhà xưởng sản xuất kinh doanh (bao gồm cả đất kèm theo nhà xưởng) của một tổ chức, cá nhân được tính chung cho toàn bộ nhà xưởng trong cùng một khuôn viên thửa đất/nhà thuộc quyền sở hữu, sử dụng hợp pháp của tổ chức, cá nhân đó. Trường hợp tổ chức, cá nhân đăng ký quyền sở hữu, sử dụng một lần hoặc chia ra đăng ký sở hữu, sử dụng nhiều lần thì toàn bộ nhà xưởng trong cùng một khuôn viên của tổ chức, cá nhân đó chỉ phải nộp lệ phí trước bạ mức cao nhất là năm trăm (500) triệu đồng.

Ví dụ: Công ty A có 3 nhà xưởng trong một khuôn viên đất rộng 100.000 m2, tổng giá trị toàn bộ 3 nhà xưởng (kể cả đất) trong khuôn viên 210.000 triệu đồng, giá trị mỗi nhà xưởng 70.000 triệu đồng, lệ phí trước bạ được xác định như sau:

- Nếu Công ty A thực hiện kê khai, nộp lệ phí trước bạ một lần thì số tiền lệ phí trước bạ được xác định = 210.000 triệu x 0,5% = 1.050 triệu đồng và Công ty A chỉ phải nộp lệ phí trước bạ 500 triệu đồng.

- Nếu Công ty A chia ra 3 lần kê khai, nộp lệ phí trước bạ (mỗi lần kê khai cho một nhà xưởng) thì: Lần thứ nhất phải nộp số lệ phí trước bạ là 350 triệu đồng (70.000 triệu x 0,5%); Lần thứ 2 phải nộp tiếp 150 triệu đồng (thay vì phải nộp 350 triệu đồng); lần kê khai lệ phí trước bạ cho nhà xưởng còn lại, Công ty A không phải nộp lệ phí trước bạ (vì đã nộp đủ lệ phí trước bạ theo quy định).

Chương III

KÊ KHAI, HẠCH TOÁN, KẾ TOÁN LỆ PHÍ TRƯỚC BẠ

Điều 9. Trách nhiệm của người có tài sản thuộc đối tượng chịu lệ phí trước bạ.

1. Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ (không phân biệt đối tượng thuộc diện phải nộp hay không phải nộp) phải kê khai lệ phí trước bạ như sau:

a) Mỗi lần nhận tài sản (do mua, chuyển nhượng, chuyển đổi, được biếu, tặng, cho, thừa kế...), chủ tài sản (hoặc người được chủ tài sản uỷ quyền) phải kê khai lệ phí trước bạ theo mẫu tờ khai số 01/LPTB hoặc 02/LPTB ban hành kèm theo Thông tư số 60/2007/TT-BTC ngày 14/06/2007 của Bộ Tài chính hướng dẫn thi hành một số Điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/05/2007 của Chính phủ quy định chi tiết thi hành một số Điều của Luật Quản lý thuế. Người kê khai phải chịu trách nhiệm về tính chính xác của việc kê khai.

b) Tờ khai lệ phí trước bạ được lập riêng cho từng tài sản thành 2 bản và kèm theo giấy tờ có liên quan (sau đây gọi chung là hồ sơ kê khai lệ phí trước bạ), nộp tại cơ quan nhà nước tiếp nhận hồ sơ theo quy định tại mục IX phần B Thông tư số 60/2007/TT-BTC.

c) Để phù hợp với thời hạn đăng ký sang tên, di chuyển xe quy định tại phần B, mục II Thông tư số 06/2009/TT-BCA(C11) ngày 11/03/2009 của Bộ Công An quy định việc cấp, thu hồi đăng ký, biển số các loại phương tiện giao thông cơ giới đường bộ và để thống nhất thực hiện đối với các loại tài sản, đồng thời phù hợp với tình hình thực tế, thời hạn phải kê khai lệ phí trước bạ với cơ quan Thuế được quy định như sau:

Chậm nhất là ba mươi (30) ngày kể từ ngày làm giấy tờ chuyển giao tài sản giữa hai bên hoặc ngày ký xác nhận "hồ sơ tài sản hợp pháp" của cơ quan nhà nước có thẩm quyền. Đối với tài sản chuyển dịch quyền sở hữu, sử dụng trước ngày Nghị định số 176/1999/NĐ-CP có hiệu lực thi hành nếu chưa kê khai lệ phí trước bạ thì thời hạn phải kê khai lệ phí trước bạ được tính kể từ ngày Nghị định số 176/1999/NĐ-CP có hiệu lực thi hành.

2. Chủ tài sản (hoặc người được chủ tài sản uỷ quyền) có trách nhiệm cung cấp đầy đủ hồ sơ kê khai lệ phí trước bạ với cơ quan nhà nước theo quy định tại điểm 1.2 mục IX phần B Thông tư số 60/2007/TT-BTC ngày 14/06/2007 của Bộ Tài chính và hướng dẫn tại Thông tư này.

Trường hợp chủ tài sản không trực tiếp kê khai, nộp lệ phí trước bạ mà uỷ quyền cho người khác kê khai, nộp thay thì việc uỷ quyền phải được thực hiện theo đúng quy định của pháp luật, người được uỷ quyền phải xuất trình:

- Giấy ủy quyền nộp thay lệ phí trước bạ của chủ tài sản, ghi rõ: tên và địa chỉ, số chứng minh nhân dân của người được ủy quyền (đối với cá nhân); hoặc Giấy giới thiệu của tổ chức ủy quyền (đối với tổ chức); Chứng minh nhân dân của người được uỷ quyền kê khai, nộp thay lệ phí trước bạ.

- Trường hợp tổ chức kinh doanh dịch vụ làm thủ tục về thuế thực hiện hợp đồng làm dịch vụ kê khai lệ phí trước bạ cho chủ tài tài sản thì đại lý thuế phải thực hiện đúng quy định về trách nhiệm của đại lý thuế khi làm thủ tục về thuế (ký tên, đóng dấu trên hồ sơ kê khai, ghi rõ số chứng chỉ hành nghề...).

3. Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ có trách nhiệm nộp lệ phí trước bạ đầy đủ, đúng hạn vào ngân sách nhà nước (trừ trường hợp không phải nộp hoặc được miễn) theo quy định của pháp luật.

4. Lệ phí trước bạ nộp bằng Đồng Việt Nam theo chương, loại, khoản, mục, tiểu mục tương ứng của Mục lục ngân sách nhà nước quy định.

Giấy nộp tiền vào ngân sách nhà nước hoặc biên lai thu lệ phí trước bạ, kèm theo thông báo nộp lệ phí trước bạ của cơ quan Thuế giao cho người nộp là chứng từ xác định chủ tài sản đã hoàn thành nghĩa vụ nộp lệ phí trước bạ để thực hiện đăng ký quyền sở hữu, sử dụng tài sản với cơ quan nhà nước có thẩm quyền.

5. Đối với tài sản mua bán, chuyển dịch quyền sở hữu, sử dụng trước ngày Nghị định số 176/1999/NĐ-CP của Chính phủ có hiệu lực thi hành (01/01/2000) mà người đang sở hữu, sử dụng hợp pháp chưa nộp lệ phí trước bạ thì phải nộp lệ phí trước bạ và chỉ phải nộp một lần theo quy định tại Nghị định số 176/1999/NĐ-CP của Chính phủ và hướng dẫn tại Thông tư này (không phải nộp thay hoặc bị xử phạt đối với trường hợp tài sản đã chuyển dịch nhiều lần trước ngày 01/01/2000).

Trường hợp tài sản thuộc đối tượng chịu lệ phí trước bạ chuyển dịch từ ngày Nghị định số 176/1999/NĐ-CP của Chính phủ có hiệu lực thi hành (01/01/2000) thì mỗi lần chuyển dịch phải kê khai, nộp lệ phí trước bạ riêng cho từng lần chuyển dịch (trừ trường hợp quy định tại khoản 17 Điều 3 Thông tư này). Trường hợp người giao tài sản chưa nộp lệ phí trước bạ thì người nhận tài sản phải nộp lệ phí trước bạ thay cho người giao tài sản theo quy định của pháp luật.

Điều 10. Hạch toán, kế toán lệ phí trước bạ.

1. Tổ chức, cá nhân (đối với cá nhân sản xuất, kinh doanh, dịch vụ) nộp lệ phí trước bạ được hạch toán tăng giá trị tài sản cố định tương ứng với số tiền lệ phí trước bạ thực nộp ngân sách nhà nước (trừ tiền nộp phạt).

2. Lệ phí trước bạ (kể cả tiền phạt nếu có) là khoản thu của ngân sách nhà nước, cơ quan Thuế thu lệ phí trước bạ phải mở sổ kế toán cập nhật thường xuyên tình hình thu, nộp lệ phí trước bạ (kể cả tiền phạt nếu có) vào ngân sách nhà nước đối với toàn bộ các thông báo nộp tiền đã gửi đến chủ tài sản (hoặc Văn phòng đăng ký quyền sử dụng đất nếu là thông báo nộp lệ phí trước bạ nhà đất) về: số, ngày ra thông báo nộp tiền; tên chủ tài sản; loại tài sản; số tiền phải nộp (theo thông báo); số, ngày chứng từ nộp tiền (giấy báo có của Kho bạc nhà nước, hoặc giấy nộp tiền, hoặc biên lai thu tiền); số tiền đã nộp (theo chứng từ nộp tiền); số tiền chưa nộp (nếu có).

Chương IV

NHIỆM VỤ, TRÁCH NHIỆM, QUYỀN HẠN

CỦA CƠ QUAN THUẾ VÀ CÁC CƠ QUAN LIÊN QUAN

Điều 11. Nhiệm vụ, quyền hạn của cơ quan thuế.

1. Cục Thuế tỉnh, thành phố trực thuộc Trung ương có nhiệm vụ thông báo việc sử dụng tờ khai lệ phí trước bạ theo mẫu ban hành kèm theo Thông tư số 60/2007/TT-BTC ngày 14/06/2007 của Bộ Tài chính, như: mẫu tờ khai, nơi nhận mẫu tờ khai (qua giao dịch điện tử hay tại cơ quan thuế...), nơi nộp tờ khai. Trường hợp cần có sẵn tờ khai lệ phí trước bạ các tài sản là tàu thuyền, ôtô, xe máy, súng săn, súng thể thao để cấp phát cho người nộp thuế thì Cục Thuế có trách nhiệm in theo mẫu quy định và cung cấp cho các Chi cục Thuế để cấp phát (không thu tiền) cho chủ tài sản kê khai lệ phí trước bạ.

2. Niêm yết công khai tại nơi nhận hồ sơ kê khai lệ phí trước bạ các quy định sau đây:

a) Hồ sơ, thủ tục kê khai lệ phí trước bạ đối với từng loại tài sản (chủ tài sản cần cung cấp những giấy tờ gì, từng loại bao nhiêu bản (bản chính, photocopy hay bản sao có công chứng/chứng thực)).

b) Mẫu hướng dẫn kê khai vào tờ khai lệ phí trước bạ.

c) Mức thu lệ phí trước bạ từng loại tài sản.

d) Bảng giá tính lệ phí trước bạ từng loại tài sản do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành đang có hiệu lực thi hành.

e) Sơ đồ (tóm tắt) quy trình tổ chức thu lệ phí trước bạ từ khâu nhận hồ sơ đến khâu trả kết quả và thu tiền vào ngân sách nhà nước.

g) Các quy định khác có liên quan (nếu có).

3. Hướng dẫn các tổ chức, cá nhân thực hiện kê khai lệ phí trước bạ đúng quy định.

4. Tổ chức kiểm tra hồ sơ, tiếp nhận hồ sơ kê khai lệ phí trước bạ theo đúng quy định. Trường hợp hồ sơ kê khai lệ phí trước bạ chưa đúng quy định thì phải trả lại để chủ tài sản bổ sung, bảo đảm tính đầy đủ, hợp pháp của hồ sơ theo đúng quy định.

Khi giao nhận hồ sơ kê khai lệ phí trước bạ, người nhận hồ sơ phải vào sổ tiếp nhận hồ sơ theo mẫu (số 04-05/GNHS và 04a-05/GNHS) ban hành kèm theo Thông tư này và phải ghi rõ: số thứ tự (theo ngày tháng nhận hồ sơ), tên chủ tài sản, địa chỉ, tên tài sản trước bạ và người nộp hồ sơ (hoặc người giao hồ sơ của Văn phòng đăng ký quyền sử dụng đất) ký xác nhận.

5. Tính và thông báo nộp lệ phí trước bạ theo mẫu quy định. Mỗi thông báo nộp lệ phí trước bạ được lập thành 2 bản như sau:

a) Đối với tài sản là nhà, đất thì trong thời hạn ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ của chủ nhà đất thực hiện nghĩa vụ tài chính do Văn phòng Đăng ký quyền sử dụng đất chuyển đến, cơ quan Thuế phải xác định và ghi đầy đủ vào thông báo nộp lệ phí trước bạ và chuyển cho Văn phòng Đăng ký quyền sử dụng đất một (01) bản để Văn phòng Đăng ký quyền sử dụng đất trao cho chủ nhà, đất (hoặc người được chủ nhà, đất uỷ quyền), còn một (01) bản lưu tại cơ quan Thuế.

b) Đối với loại tài sản là tàu thuyền, xe ô tô, xe máy, súng săn, súng thể thao thì ngay trong ngày tiếp nhận hồ sơ kê khai lệ phí trước bạ, cơ quan Thuế phải xác định, ghi đầy đủ vào thông báo nộp lệ phí trước bạ và trao thông báo nộp cho chủ tài sản (hoặc người được chủ tài sản uỷ quyền), còn một (01) bản lưu tại cơ quan Thuế.

c) Trường hợp ở địa phương chưa tổ chức thu lệ phí trước bạ qua Kho bạc Nhà nước thì cơ quan Thuế phải trực tiếp thu tiền lệ phí trước bạ và phải nộp tiền vào Kho bạc Nhà nước theo quy định hiện hành.

6. Mở sổ kế toán để ghi chép cập nhật từng đối tượng kê khai lệ phí trước bạ về: số lệ phí trước bạ phải thu (theo thông báo), số lệ phí trước bạ đã thu (theo số chứng từ nộp tiền), trường hợp không thu (miễn nộp) lệ phí trước bạ (ghi rõ không thu) theo mẫu số 05/SKT-LPTB ban hành kèm theo Thông tư này.

Hàng tháng (chậm nhất vào ngày 5) phải hoàn thành việc đối chiếu giữa thông báo nộp lệ phí trước bạ với chứng từ nộp tiền (giấy nộp tiền hoặc biên lai thu lệ phí trước bạ) và chứng từ nộp tiền vào Kho bạc Nhà nước (đối với trường hợp cơ quan Thuế trực tiếp thu tiền) để xác định số tiền lệ phí trước bạ phải thu, đã thu, đã nộp vào ngân sách nhà nước của tháng trước, có biện pháp xử lý đối với những trường hợp chậm nộp, nộp thừa (thiếu) hoặc vi phạm khác.

7. Giải quyết khiếu nại, tố cáo về lệ phí trước bạ theo thẩm quyền theo quy định tại Luật Quản lý thuế và các văn bản hướng dẫn thi hành, hoặc chuyển hồ sơ sang cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

8. Xử lý vi phạm hành chính đối với những tổ chức, cá nhân vi phạm chế độ kê khai, nộp lệ phí trước bạ theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

9. Báo cáo tình hình thu, nộp và kiến nghị các vướng mắc trong quá trình tổ chức quản lý, thu lệ phí trước bạ tại địa phương theo hướng dẫn của Bộ Tài chính, Tổng cục Thuế.

10. Tổ chức lưu giữ, bảo quản sổ sách, chứng từ và hồ sơ có liên quan đến các tài sản đã nộp lệ phí trước bạ theo quy định sau đây:

a) Đối với các chứng từ thu lệ phí trước bạ (biên lai thu tiền, giấy nộp tiền) đóng thành quyển theo thứ tự thời gian từng năm (hoặc theo số thứ tự ghi trong sổ kế toán thu, nộp lệ phí trước bạ) và theo từng loại tài sản (nhà đất, tàu thuyền,....).

b) Hồ sơ kê khai lệ phí trước bạ của từng tài sản, như: tờ khai lệ phí trước bạ của chủ tài sản các bản photocopy giấy tờ chứng minh nguồn gốc tài sản, các bản sao giấy tờ xác nhận thuộc đối tượng miễn thu hoặc không phải nộp lệ phí trước bạ do chủ tài sản cung cấp, thông báo nộp lệ phí trước bạ được sắp xếp và đánh số thứ tự theo số thứ tự của sổ kế toán thu, nộp lệ phí trước bạ hàng năm.

c) Thời hạn bảo quản, lưu giữ hồ sơ thực hiện như sau:

- Sổ kế toán thu, nộp lệ phí trước bạ nhà đất và chứng từ thu lệ phí trước bạ nhà, đất (biên lai thu tiền, giấy nộp tiền) lưu trữ vĩnh viễn.

- Sổ kế toán thu, nộp lệ phí trước bạ và chứng từ thu lệ phí trước bạ các tài sản khác (ngoài nhà đất) lưu trữ tối thiểu mười (10) năm.

- Hồ sơ kê khai lệ phí trước bạ của từng tài sản nêu tại điểm b khoản này lưu trữ tối thiểu năm (05) năm.

Điều 12. Trách nhiệm, quyền hạn của các cơ quan liên quan.

1. Cơ quan nhà nước tiếp nhận hồ sơ đề nghị cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản (nhà, đất, tàu thuyền, ôtô, xe máy, súng săn, súng thể thao):

Ngoài việc phối hợp với cơ quan Thuế trong việc tiếp nhận, luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính, các cơ quan tiếp nhận hồ sơ đề nghị cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản có trách nhiệm:

a) Kiểm tra việc chấp hành pháp luật về lệ phí trước bạ của các tổ chức, cá nhân đăng ký quyền sở hữu, quyền sử dụng tài sản. Trường hợp phát hiện tổ chức, cá nhân thuộc đối tượng phải nộp lệ phí trước bạ mà chưa nộp lệ phí trước bạ vào ngân sách nhà nước (chưa có Giấy nộp tiền vào ngân sách nhà nước hoặc Biên lai thu lệ phí trước bạ) thì chưa cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản đó (trừ trường hợp không phải nộp hoặc được ghi nợ lệ phí trước bạ theo quy định).

b) Trường hợp phát hiện tổ chức, cá nhân có hành vi khai man, trốn nộp lệ phí trước bạ thì phối hợp với cơ quan Thuế để truy thu tiền lệ phí trước bạ và xử phạt theo quy định của pháp luật.

2. Cơ quan thu tiền lệ phí trước bạ:

Căn cứ thông báo nộp lệ phí trước bạ của cơ quan Thuế, cơ quan thu tiền lệ phí trước bạ thực hiện:

a) Thu đủ số tiền lệ phí trước bạ đã ghi trên thông báo và hạch toán theo đúng chương, loại, khoản, mục, tiểu mục tương ứng của Mục lục ngân sách nhà nước quy định.

Trường hợp ở địa phương, Kho bạc nhà nước chưa bố trí điểm thu tiền lệ phí trước bạ thì cơ quan Thuế phải trực tiếp thu tiền và hàng ngày hoặc chậm nhất là năm (05) ngày kể từ ngày thu tiền phải lập bảng kê, nộp hết số tiền đã thu vào ngân sách nhà nước theo quy định.

b) Trường hợp phát hiện tổ chức, cá nhân nộp tiền lệ phí trước bạ sau 30 ngày kể từ ngày nhận được thông báo của cơ quan thuế thì tính và thu tiền phạt chậm nộp ngân sách nhà nước theo chế độ quy định.

Số tiền phạt chậm nộp thu được, cơ quan thu tiền phải nộp vào ngân sách nhà nước và hạch toán theo chương, loại, khoản, mục tương ứng của Mục lục ngân sách nhà nước quy định.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành.

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký, áp dụng đối với các hồ sơ kê khai lệ phí trước bạ nộp tại cơ quan thuế hoặc cơ quan một cửa liên thông có thẩm quyền kể từ ngày Thông tư có hiệu lực. Thông tư này thay thế các Thông tư số 95/2005/TT-BTC ngày 26/10/2005 của Bộ Tài chính hướng dẫn thực hiện các quy định của pháp luật về lệ phí trước bạ, Thông tư số 02/2007/TT-BTC ngày 8/01/2007 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 95/2005/TT-BTC ngày 26/10/2005 của Bộ Tài chính hướng dẫn thực hiện các quy định của pháp luật về lệ phí trước bạ, Thông tư số 79/2008/TT-BTC ngày 15/9/2008 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 80/2008/NĐ-CP ngày 29/7/2008 của Chính phủ sửa đổi bổ sung một số điều của Nghị định số 176/1999/NĐ-CP ngày 21/12/1999 và Nghị định số 47/2003/NĐ-CP ngày 12/05/2003 của Chính phủ về lệ phí trước bạ và các quy định khác về lệ phí trước bạ trái với Thông tư này đều bãi bỏ.

Điều 14. Tổ chức thực hiện.

1. Đối với các trường hợp được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất ở hoặc giấy chứng nhận quyền sở hữu nhà ở nhưng chưa nộp hoặc nộp chưa đủ lệ phí trước bạ thì được nộp lệ phí trước bạ theo quy định tại Điều 1 Nghị định số 80/2008/NĐ-CP, cụ thể như sau:

a) Đối với trường hợp chưa nộp hoặc nộp chưa đủ lệ phí trước bạ trong thời hạn ba mươi ngày kể từ ngày người nộp lệ phí trước bạ nhận được thông báo nộp lệ phí trước bạ:

- Trường hợp chưa nộp lệ phí trước bạ: Nếu thuộc đối tượng được miễn lệ phí trước bạ theo hướng dẫn tại khoản 1 Điều 4 Thông tư này thì không phải nộp lệ phí trước bạ; nếu thuộc đối tượng phải nộp thì thực hiện nộp lệ phí trước bạ theo hướng dẫn tại khoản 1 Điều 7 Thông tư này.

- Trường hợp nộp chưa đủ lệ phí trước bạ theo quy định trước khi Nghị định số 80/2008/NĐ-CP có hiệu lực thi hành: Được hoàn trả số tiền lệ phí trước bạ đã nộp đối với trường hợp thuộc đối tượng được miễn lệ phí trước bạ và hoàn trả số tiền lệ phí trước bạ đã nộp lớn hơn số tiền lệ phí trước bạ phải nộp tính theo Nghị định số 80/2008/NĐ-CP; trường hợp số tiền lệ phí trước bạ đã nộp nhỏ hơn mức tính theo Nghị định số 80/2008/NĐ-CP thì phải nộp số lệ phí trước bạ còn thiếu so với mức tính theo Nghị định số 80/2008/NĐ-CP.

b) Đối với trường hợp chưa nộp hoặc nộp chưa đủ lệ phí trước bạ mà thời hạn vượt quá ba mươi ngày kể từ ngày người nộp lệ phí trước bạ nhận được thông báo nộp lệ phí trước bạ:

- Trường hợp chưa nộp lệ phí trước bạ: Nếu thuộc đối tượng được miễn lệ phí trước bạ theo hướng dẫn tại khoản 1 Điều 4 Thông tư này thì không phải nộp lệ phí trước bạ và không bị phạt chậm nộp; nếu thuộc đối tượng phải nộp thì thực hiện nộp lệ phí trước bạ theo hướng dẫn tại khoản 1 Điều 7 Thông tư này và bị xử phạt chậm nộp theo quy định hiện hành.

- Trường hợp nộp chưa đủ lệ phí trước bạ theo quy định trước khi Nghị định số 80/2008/NĐ-CP có hiệu lực thi hành: Được hoàn trả số tiền lệ phí trước bạ đã nộp đối với trường hợp thuộc đối tượng được miễn lệ phí trước bạ và không bị phạt chậm nộp; đối với trường hợp số tiền lệ phí trước bạ đã nộp lớn hơn số tiền lệ phí trước bạ phải nộp tính theo Nghị định số 80/2008/NĐ-CP thì được hoàn trả số tiền lệ phí trước bạ đã nộp lớn hơn số tiền lệ phí trước bạ phải nộp tính theo Nghị định số 80/2008/NĐ-CP nhưng bị xử phạt chậm nộp theo quy định hiện hành; trường hợp số tiền lệ phí trước bạ đã nộp nhỏ hơn số tiền lệ phí trước bạ phải nộp tính theo Nghị định số 80/2008/NĐ-CP thì phải nộp số lệ phí trước bạ còn thiếu so với mức tính theo Nghị định số 80/2008/NĐ-CP và bị xử phạt chậm nộp theo quy định hiện hành.

c) Thủ tục điều chỉnh và ra thông báo nộp lệ phí trước bạ điều chỉnh đối với các trường hợp phải nộp lệ phí trước bạ theo hướng dẫn tại khoản này được thực hiện theo quy định tại khoản 1 mục IX phần B Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

d) Thời gian tính và số tiền lệ phí trước bạ tính phạt chậm nộp theo hướng dẫn tại khoản này được căn cứ theo thông báo nộp lệ phí trước bạ tính theo quy định trước khi Nghị định số 80/2008/NĐ-CP có hiệu lực thi hành.

đ) Thủ tục hoàn trả lệ phí trước bạ theo hướng dẫn tại khoản này được thực hiện theo quy định tại phần G Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

2. Tổng cục Thuế, Kho bạc Nhà nước, cơ quan nhà nước có thẩm quyền về cấp giấy chứng nhận quyền sở hữu, sử dụng tài sản và các tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ có trách nhiệm thi hành các quy định của Nghị định số 176/1999/NĐ-CP của Chính phủ, Quyết định số 245/2003/QĐ-TTg của Thủ tướng Chính phủ, Nghị định số 80/2008/NĐ-CP ngày 29/7/2008 của Chính phủ và hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:

- Văn phòng TƯ Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát NDTC;

- Văn phòng BCĐ phòng chống tham nhũng;

- Toà án NDTC;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, Sở Tài nguyên và Môi trường các tỉnh, TP;

- Công báo;

- Cục Kiểm tra văn bản Bộ Tư pháp;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT(2b), TCT (VT,CS)

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn

.


TT 2010 - 68 le phi truoc ba PL 1

Mẫu số 04a-05/GNHS

Cục Thuế:................................... CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Chi cục Thuế:.......................... Độc lập - Tự do - Hạnh phúc

------------------------

SỐ GIAO NHẬN HỒ SƠ KÊ KHAI LỆ PHÍ TRƯỚC BẠ

(Áp dụng đối với tài sản là ô tô, xe máy, tàu, thuyền, súng săn, súng thể thao)

Số T.T | Theo dõi chủ tài sản nộp hồ sơ kê khai trước bạ |  |  | Theo dõi cơ quan Thuế trả hồ sơ, kèm theo thông báo nộp lệ phí trước bạ |  | Ghi chú
 | Ngày, tháng, năm | Tên các tài liệu có trong hồ sơ kê khai lệ phí trước bạ | Người nộp hồ sơ (ký tên, ghi rõ họ tên) | Ngày | Người nhận (ký tên, ghi rõ họ tên)
1 | 2 | 3 | 4 | 5 | 6 | 7

Mẫu số 05/SKT-LPTB

Cục Thuế........................................... SỔ KẾ TOÁN THU LỆ PHÍ TRƯỚC BẠ

Chi cục Thuế................................ Tháng.......... năm 20......

Ngày | Chủ tài sản |  | Tên tài sản trước bạ | Thông báo nộp lệ phí trước bạ |  |  | Trị giá tài sản trước bạ (theo thông báo) | Số tiền lệ phí trước bạ phải thu (theo thông báo) | Chứng từ thu tiền LPTB |  | Số tiền lệ phí trước bạ đã thu | Số tiền lệ phí trước bạ còn nợ | Ghi chú
 | Họ, tên | Địa chỉ |  | Số | Ngày ra thông báo | Ngày nhận thông báo |  |  | Số | Ngày
1 | 2 | 3 | 4 | 5 | 6 | 6 | 8 | 9 | 10 | 11 | 12 | 13 | 14

Mẫu số 04-05/GNHS

.Cục Thuế................... CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Chi Cục Thuế............. Độc lập - Tự do - Hạnh phúc

SỐ GIAO NHẬN HỒ SƠ VỀ NGHĨA VỤ TÀI CHÍNH

(Áp dụng đối với tài sản nhà, đất)

-------------------------------------

T T | Họ, tên người sử dụng đất (chủ tài sản) | Bàn giao "Hồ sơ về nghĩa vụ tài chính" |  |  |  | Bàn giao "Thông báo nộp tiền" |  |  |  | Ghi chú
 |  | Số hồ sơ | Tên các tài liệu có trong hồ sơ | Ngày bàn giao | Người giao (ký tên, ghi rõ họ tên) | Ngày bàn giao | Thông báo nộp tiền |  | Người giao (ký tên, ghi rõ họ tên)
 |  |  |  |  |  |  | Số | Ngày
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11

Ghi chú: Mẫu sổ này thống nhất với mẫu sổ quy định tại Thông tư số 30/2005/TTLT/BTC-BTNMT


TT 2010 - 105_2010 thi hanh ND50.2010 ve thue tai nguyen

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 105/2010/TT-BTC | Hà Nội, ngày 23 tháng 7 năm 2010

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TÀI NGUYÊN VÀ HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 50/2010/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT THUẾ TÀI NGUYÊN

Căn cứ Luật Thuế tài nguyên số 45/2009/QH12 ngày 25 tháng 11 năm 2009;
Căn cứ Luật Dầu khí năm 1993, Luật sửa đổi, bổ sung một số điều của Luật dầu khí số 19/2000/QH10, Luật sửa đổi, bổ sung một số điều của Luật Dầu khí số 10/2008/QH12;
Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật Quản lý thuế;
Căn cứ Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;
Bộ Tài chính hướng dẫn thực hiện như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn về người nộp thuế; đối tượng chịu thuế; căn cứ tính thuế; miễn, giảm thuế tài nguyên và tổ chức thực hiện các quy định tại Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định chi tiết thi hành Luật Thuế tài nguyên số 45/2009/QH12 và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên số 45/2009/QH12.

Hoạt động tìm kiếm thăm dò, khai thác dầu thô, condensat (sau đây gọi chung là dầu thô) và khí thiên nhiên, khí đồng hành, khí than (sau đây gọi chung là khí thiên nhiên) tại Việt Nam theo qui định của pháp luật về dầu khí do các tổ chức, cá nhân (sau đây gọi là nhà thầu) thực hiện, có khai thác tài nguyên đều thuộc phạm vi áp dụng của Thông tư này.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế tài nguyên theo quy định tại Thông tư này là các tài nguyên thiên nhiên trong phạm vi đất liền, hải đảo, nội thuỷ, lãnh hải, vùng đặc quyền kinh tế và thềm lục địa thuộc chủ quyền và quyền tài phán của nước Cộng hoà Xã hội chủ nghĩa Việt Nam, bao gồm:

1. Khoáng sản kim loại;

2. Khoáng sản không kim loại;

3. Dầu thô theo quy định tại khoản 2 Điều 3 Luật Dầu khí năm 1993;

4. Khí thiên nhiên theo quy định tại khoản 3 Điều 3 Luật Dầu khí năm 1993;

5. Khí than theo quy định tại khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Dầu khí năm 2008;

6. Sản phẩm của rừng tự nhiên, bao gồm các loại thực vật và các loại sản phẩm khác của rừng tự nhiên, trừ động vật và hồi, quế, sa nhân, thảo quả do người nộp thuế trồng tại khu vực rừng tự nhiên được giao khoanh nuôi, bảo vệ;

7. Hải sản tự nhiên, gồm động vật và thực vật biển;

8. Nước thiên nhiên, bao gồm nước mặt và nước dưới đất;

9. Yến sào thiên nhiên;

10. Tài nguyên thiên nhiên khác do Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Uỷ ban thường vụ Quốc hội xem xét, quyết định.

Điều 3. Người nộp thuế

1. Người nộp thuế tài nguyên là tổ chức, cá nhân khai thác tài nguyên thuộc đối tượng chịu thuế tài nguyên theo quy định tại Điều 2 Thông tư này bao gồm: Công ty Nhà nước, Công ty cổ phần, Công ty trách nhiệm hữu hạn, công ty hợp danh, Hợp tác xã, Doanh nghiệp tư nhân, Doanh nghiệp có vốn đầu tư nước ngoài hay Bên nước ngoài tham gia hợp đồng hợp tác kinh doanh, các tổ chức, hộ gia đình và cá nhân khác, không phân biệt ngành nghề, quy mô, hình thức hoạt động, có khai thác tài nguyên thiên nhiên theo quy định của pháp luật Việt Nam là đối tượng nộp thuế tài nguyên theo quy định tại Điều 3 Luật Thuế tài nguyên.

2. Người nộp thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

2.1. Doanh nghiệp khai thác tài nguyên được thành lập trên cơ sở liên doanh thì doanh nghiệp liên doanh là người nộp thuế;

2.2. Bên Việt Nam và bên nước ngoài cùng tham gia thực hiện hợp đồng hợp tác kinh doanh khai thác tài nguyên thì trách nhiệm nộp thuế của các bên phải được xác định cụ thể trong hợp đồng hợp tác kinh doanh; Trường hợp trong hợp đồng hợp tác kinh doanh không xác định cụ thể bên có trách nhiệm nộp thuế tài nguyên thì các bên tham gia hợp đồng đều phải kê khai nộp thuế tài nguyên hoặc phải cử ra người đại diện nộp thuế tài nguyên của hợp đồng hợp tác kinh doanh.

2.3. Tổ chức, cá nhân khai thác tài nguyên nhỏ, lẻ bán cho tổ chức, cá nhân làm đầu mối thu mua và tổ chức, cá nhân làm đầu mối thu mua cam kết chấp thuận bằng văn bản về việc kê khai nộp thay thuế tài nguyên cho tổ chức, cá nhân khai thác thì tổ chức, cá nhân làm đầu mối thu mua là người nộp thuế.

Tổ chức, cá nhân đầu mối thu mua phải lập bảng kê tổ chức, cá nhân khai thác tài nguyên nhỏ, lẻ do đơn vị mình khai, nộp thay thuế tài nguyên và gửi cho cơ quan thuế trực tiếp quản lý thu thuế tài nguyên cùng với hồ sơ khai thuế nộp thay của tháng đầu tiên phát sinh hoạt động thu mua gom tài nguyên để theo dõi quản lý thuế các kỳ tiếp theo; Khi có thay đổi tổ chức, cá nhân nộp thay thuế tài nguyên thì lập khai bổ sung kèm theo hồ sơ khai thuế tài nguyên của tháng có thay đổi; Khi chấm dứt việc uỷ thác nộp thuế thay thì hai bên phải lập văn bản chấm dứt việc nộp thuế thay và bên nộp thuế thay gửi cho cơ quan thuế trong tháng kết thúc việc nộp thuế thay.

2.4. Tổ chức, cá nhân nhận thầu thi công, không có giấy phép tài nguyên, nhưng trong quá trình thi công có phát sinh sản lượng tài nguyên khai thác tiêu thụ (như nhận thầu nạo vét kênh, mương, hồ, đầm có phát sinh sản lượng cát, đất, bùn bán ra; khai thác đá dùng chế biến làm vật liệu xây dựng thi công công trình) thì đều phải khai, nộp thuế tài nguyên với cơ quan thuế địa phương khai thác tài nguyên.

2.5. Tổ chức, cá nhân (sau đây gọi là nhà thầu) tiến hành hoạt động tìm kiếm thăm dò, khai thác dầu thô và khí thiên nhiên tại Việt Nam theo quy định của Luật Dầu khí thì người nộp thuế được xác định từng trường hợp như sau:

a. Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng chia sản phẩm, người nộp thuế là người điều hành thực hiện hợp đồng.

b. Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng điều hành chung, người nộp thuế là công ty điều hành chung.

c. Đối với hợp đồng dầu khí được ký kết dưới hình thức hợp đồng liên doanh, người nộp thuế là doanh nghiệp liên doanh.

d. Đối với trường hợp Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam tự tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu thô, khí thiên nhiên, người nộp thuế là Tập đoàn dầu khí quốc gia Việt Nam hoặc các Tổng công ty, Công ty thuộc Tập đoàn dầu khí quốc gia Việt Nam.

2.6. Tổ chức, cá nhân sử dụng nước từ công trình thuỷ lợi được đầu tư bằng nguồn vốn không thuộc ngân sách nhà nước hoặc có một phần vốn ngân sách nhà nước để phát điện là đơn vị phải nộp thuế tài nguyên và tiền sử dụng nước theo quy định.

2.7. Đối với tài nguyên thiên nhiên cấm khai thác hoặc khai thác trái phép bị bắt giữ, tịch thu thuộc đối tượng chịu thuế tài nguyên và được phép bán ra thì tổ chức được giao bán phải nộp thuế tài nguyên trước khi trích các khoản chi phí liên quan đến hoạt động bắt giữ, bán đấu giá, trích thưởng theo chế độ quy định.

Phần II

CĂN CỨ TÍNH THUẾ THUẾ TÀI NGUYÊN

Điều 4. Căn cứ tính thuế

Căn cứ tính thuế tài nguyên là sản lượng tài nguyên tính thuế, giá tính thuế đơn vị tài nguyên, thuế suất thuế tài nguyên, trong đó giá tính thuế đơn vị tài nguyên được áp dụng tương ứng với loại tài nguyên chịu thuế của kỳ tính thuế.

Số thuế tài nguyên phải nộp được tính như sau:

Thuế tài nguyên phải nộp trong kỳ

=

Sản lượng tài nguyên tính thuế

x

Giá tính thuế đơn vị tài nguyên

x

Thuế suất thuế tài nguyên

Trường hợp được cơ quan nhà nước ấn định mức thuế tài nguyên phải nộp trên một đơn vị tài nguyên khai thác thì số thuế tài nguyên phải nộp được xác định như sau:

Thuế tài nguyên phải nộp trong kỳ

=

Sản lượng tài nguyên tính thuế

x

Mức thuế tài nguyên ấn định trên một đơn vị tài nguyên khai thác

Việc ấn định thuế tài nguyên được thực hiện căn cứ vào cơ sở dữ liệu của cơ quan Thuế, phù hợp với các quy định về ấn định thuế đối với doanh nghiệp chưa thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ hoặc các quy định xử lý vi phạm về thuế và giá tính thuế do UBND cấp tỉnh quy định tại khoản 4, Điều 6 Thông tư này.

Điều 5. Sản lượng tài nguyên tính thuế

Sản lượng tài nguyên tính thuế là sản lượng tài nguyên thực tế khai thác theo quy định tại Điều 5 Luật Thuế tài nguyên và được xác định như sau:

1. Đối với tài nguyên khai thác xác định được số lượng, trọng lượng hoặc khối lượng thì sản lượng tài nguyên tính thuế là số lượng, trọng lượng hoặc khối lượng của tài nguyên thực tế khai thác trong kỳ tính thuế.

Đối với loại tài nguyên khai thác thu được sản phẩm tài nguyên có nhiều cấp độ, chất lượng, giá trị thương mại khác nhau thì sản lượng tính thuế được phân loại theo sản lượng tài nguyên có cùng cấp độ, chất lượng, giá trị thương mại như nhau hoặc quy đổi ra đơn vị sản lượng tài nguyên để làm căn cứ xác định sản lượng tính thuế cho toàn bộ sản lượng tài nguyên khai thác.

Ví dụ 1: Đơn vị khai thác đá sau nổ mìn, khai thác thu được đá hộc, đá dăm các ly khác nhau thì được phân loại theo từng cấp độ, chất lượng từng loại đá thu được để xác định sản lượng đá tính thuế của mỗi loại. Trường hợp, sau khai thác bán một phần sản lượng đá hộc, số đá hộc, đá dăm còn lại được đưa vào nghiền để sản xuất xi măng thì phải quy đổi sản lượng đá dăm ra đá hộc để xác định sản lượng đá hộc thực tế khai thác chịu thuế tài nguyên.

2. Đối với tài nguyên khai thác chưa xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác do chứa nhiều chất, tạp chất khác nhau thì sản lượng tài nguyên được xác định trong một số trường hợp như sau:

a. Đối với tài nguyên khai thác phải chuyển qua khâu sàng tuyển, phân loại mới bán thì sản lượng tài nguyên tính thuế được xác định theo số lượng, trọng lượng hoặc khối lượng của từng chất thu được sau khi sàng tuyển, phân loại. Tài nguyên qua sàng tuyển, phân loại vẫn ở trạng thái quặng, chưa thành sản phẩm khác. Đối với đất, đá, phế thải, bã xít ... thu được qua sàng tuyển nếu bán ra thì xác định sản lượng tính thuế tài nguyên theo từng loại chất tương ứng.

Ví dụ 2: Đối với than khai thác từ mỏ chứa tạp chất, đất, đá phải vận chuyển đến khâu sàng tuyển, phân loại mới bán thì sản lượng than thực tế khai thác để tính thuế tài nguyên là sản lượng đã qua sàng tuyển, phân loại.

Trường hợp khai thác quặng phải sàng tuyển một khối lượng đất, đá lớn (không thể xác định được cụ thể sản lượng) để thu được 2 kg vàng cốm, 100 tấn quặng sắt thì thuế tài nguyên được tính trên số lượng vàng cốm và quặng sắt thu được này. Đồng thời xác định sản lượng loại tài nguyên khác có khai thác sử dụng cho hoạt động khai thác khoáng sản, như nước khai thác sử dụng cho hoạt động sàng, tuyển.

b. Đối với tài nguyên khai thác có chứa nhiều chất khác nhau nhưng không qua sàng, tuyển, phân loại và không xác định được sản lượng từng chất khi bán ra thì sản lượng tài nguyên tính thuế của từng chất được xác định theo sản lượng tài nguyên thực tế khai thác và tỷ lệ của từng chất có trong tài nguyên đã được kiểm định theo mẫu quặng tài nguyên khai thác.

Ví dụ 3: Đơn vị khai thác quặng tại mỏ đồng, với sản lượng quặng đồng khai thác trong tháng là 1000 tấn, có lẫn nhiều chất khác nhau. Theo Giấy phép khai thác và hồ sơ thiết kế khai thác tài nguyên đã được cơ quan thẩm quyền phê duyệt và tỷ lệ tài nguyên đã được kiểm định đối với từng chất trong quặng đồng khai thác là: đồng: 60%; bạc: 0,2%; thiếc: 0,5%.

Sản lượng tài nguyên tính thuế của từng chất được xác định như sau:

- Quặng đồng: 1.000 tấn x 60% = 600 tấn.

- Quặng bạc : 1.000 tấn x 0,2% = 2 tấn.

- Quặng thiếc: 1.000 tấn x 0,5% = 5 tấn

Căn cứ sản lượng của từng chất trong quặng đồng đã xác định để áp dụng giá tính thuế đơn vị tài nguyên của từng chất tương ứng khi tính thuế tài nguyên theo hướng dẫn tại điểm 2.2, khoản 2, Điều 6 Thông tư này.

3. Đối với tài nguyên khai thác không bán ra mà đưa vào sản xuất sản phẩm khác nếu không trực tiếp xác định được số lượng, trọng lượng hoặc khối lượng thực tế khai thác thì sản lượng tài nguyên tính thuế được xác định căn cứ vào sản lượng sản phẩm sản xuất trong kỳ tính thuế và định mức sử dụng tài nguyên tính trên một đơn vị sản phẩm.

Định mức sử dụng tài nguyên phải tương ứng với tiêu chuẩn công nghệ sản xuất, chế biến sản phẩm đang ứng dụng và được người nộp thuế đăng ký với cơ quan thuế vào kỳ khai thuế đầu tiên. Trường hợp mức tiêu hao tài nguyên để sản xuất một đơn vị sản phẩm cao hơn 5% so với tiêu chuẩn công nghệ thiết kế thì cơ quan thuế phối hợp với các cơ quan liên quan để thẩm định làm cơ sở ấn định sản lượng tài nguyên khai thác chịu thuế.

Ví dụ 4: Để sản xuất ra 1.000 viên gạch mộc (chưa nung) thì phải sử dụng 1 m3 đất sét. Trong tháng, cơ sở khai thác đất sét sản xuất được 100.000 viên gạch thì sản lượng đất sét khai thác chịu thuế tài nguyên là 100.000 viên chia (:) 1.000 viên = 100 m3.

4. Đối với nước thiên nhiên dùng cho sản xuất thuỷ điện thì sản lượng tài nguyên tính thuế là sản lượng điện của cơ sở sản xuất điện bán cho bên mua điện theo hợp đồng mua bán điện hoặc sản lượng điện giao nhận trong trường hợp không có hợp đồng mua bán điện được xác định theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam, có xác nhận của bên mua, bên bán hoặc bên giao, bên nhận.

5. Đối với nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên dùng cho mục đích công nghiệp thì sản lượng tài nguyên tính thuế được xác định bằng mét khối (m3) hoặc lít (l) theo hệ thống đo đếm đạt tiêu chuẩn đo lường chất lượng Việt Nam.

Người nộp thuế tài nguyên phải lắp đặt thiết bị đo đếm sản lượng nước khoáng thiên nhiên, nước nóng thiên nhiên, nước thiên nhiên khai thác để làm căn cứ tính thuế. Thiết bị lắp đặt phải có giấy kiểm định của cơ quan quản lý đo lường chất lượng tiêu chuẩn Việt Nam và thông báo lần đầu với cơ quan thuế kèm theo hồ sơ khai thuế tài nguyên trong kỳ khai thuế gần nhất kể từ ngày lắp đặt xong thiết bị.

Trường hợp do điều kiện khách quan không thể lắp đặt được thiết bị đo đếm sản lượng nước khai thác sử dụng và không trực tiếp xác định được sản lượng tính thuế thì thực hiện khoán sản lượng tài nguyên khai thác theo kỳ tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế tài nguyên theo hướng dẫn tại khoản 6 điều này.

6. Đối với tài nguyên được khai thác thủ công, phân tán hoặc khai thác lưu động, không thường xuyên, sản lượng tài nguyên khai thác dự kiến trong một năm có giá trị dưới 200.000.000 đồng thì thực hiện khoán sản lượng tài nguyên khai thác theo mùa vụ hoặc định kỳ để tính thuế. Cơ quan thuế phối hợp với cơ quan có liên quan ở địa phương xác định sản lượng tài nguyên khai thác được khoán để tính thuế.

Việc khoán thuế phải căn cứ vào tình hình khai thác thực tế, quy trình công nghệ sử dụng khai thác, sản xuất sản phẩm theo hồ sơ thiết kế, định mức tiêu chuẩn kỹ thuật ngành hoặc sản lượng khai thác sử dụng của tổ chức, cá nhân khác tương đương.

Cơ quan Thuế căn cứ hồ sơ đăng ký thuế tài nguyên, hồ sơ thiết kế kỹ thuật công nghệ khai thác tài nguyên, hồ sơ khai thuế tài nguyên, mức độ hạn chế về điều kiện khai thuế tài nguyên để phân tích, phối hợp với các cơ quan quản lý ngành liên quan xác định sản lượng và giá trị tài nguyên khai thác trong năm để xác định thuộc diện khoán sản lượng tài nguyên chịu thuế.

7. Trường hợp tổ chức, cá nhân ký hợp đồng thu mua tài nguyên từ các tổ chức, cá nhân khai thác tài nguyên nhỏ lẻ và tổ chức, cá nhân đầu mối thu mua cam kết bằng văn bản chấp thuận kê khai nộp thuế thay thì sản lượng tài nguyên tính thuế là sản lượng tài nguyên thực tế thu mua.

Điều 6. Giá tính thuế tài nguyên

Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên của tổ chức, cá nhân khai thác chưa bao gồm thuế giá trị gia tăng theo quy định tại Điều 4 Nghị định số 50/2010/NĐ-CP và phải được thể hiện trên chứng từ bán hàng, nhưng không được thấp hơn giá tính thuế tài nguyên do UBND cấp tỉnh quy định; trường hợp giá bán tài nguyên khai thác thấp hơn giá tính thuế tài nguyên do UBND cấp tỉnh thì tính thuế tài nguyên theo giá do UBND cấp tỉnh quy định. Giá tính thuế tài nguyên được xác định đối với từng trường hợp như sau:

1. Trường hợp xác định được giá bán đơn vị sản phẩm tài nguyên.

1.1. Giá tính thuế tài nguyên là giá bán đơn vị sản phẩm tài nguyên khai thác chưa bao gồm thuế giá trị gia tăng (không phân biệt địa bàn tiêu thụ) và được áp dụng làm giá tính thuế cho toàn bộ sản lượng tài nguyên khai thác trong tháng có cùng phẩm cấp, chất lượng, không phân biệt một phần vận chuyển đi nơi khác tiêu thụ hoặc đưa vào sản xuất, chế biến, sàng tuyển, phân loại; Giá bán của một đơn vị tài nguyên được tính bằng tổng doanh thu (chưa có thuế GTGT) của loại tài nguyên bán ra chia cho tổng sản lượng loại tài nguyên tương ứng bán ra trong tháng.

Trường hợp tổ chức, cá nhân khai thác tài nguyên cho Tập đoàn, Tổng công ty, Công ty để tập trung một đầu mối tiêu thụ theo hợp đồng thoả thuận giữa các bên thì áp dụng giá tính thuế đơn vị tài nguyên do UBND cấp tỉnh tại địa phương khai thác tài nguyên quy định theo khoản 4, Điều 6 Thông tư này.

1.2. Trường hợp trong tháng có phát sinh sản lượng tài nguyên khai thác, nhưng không phát sinh doanh thu bán tài nguyên thì giá tính thuế đơn vị tài nguyên được xác định theo giá tính thuế đơn vị tài nguyên bình quân gia quyền của tháng trước liền kề, nhưng nếu tính thuế bình quân gia quyền của tháng trước liền kề thấp hơn giá tính thuế tài nguyên do UBND cấp tỉnh quy định tại khoản 4, Điều 6 Thông tư này thì tính thuế tài nguyên theo giá UBND cấp tỉnh quy định.

2. Trường hợp tài nguyên chưa xác định được giá bán tài nguyên khai thác theo hướng dẫn tại khoản 1, Điều này thì giá tính thuế tài nguyên được xác định theo một trong những căn cứ sau:

2.1. Giá bán thực tế trên thị trường khu vực của đơn vị sản phẩm tài nguyên cùng loại, có giá trị tương đương, nhưng không thấp hơn giá tính thuế do Uỷ ban nhân dân cấp tỉnh quy định theo hướng dẫn tại khoản 4 Điều này.

2.2. Trường hợp tài nguyên khai thác có chứa nhiều chất khác nhau thì giá tính thuế xác định theo giá bán đơn vị của từng chất và hàm lượng của từng chất trong tài nguyên khai thác, nhưng không thấp hơn giá tính thuế do Uỷ ban nhân dân cấp tỉnh quy định.

Ví dụ 5: Trường hợp đơn vị khai thác 1.000 tấn quặng tại mỏ đồng (tiếp theo ví dụ 3). Theo Giấy phép khai thác, hồ sơ thiết kế khai thác tài nguyên, hồ sơ kiểm định được cơ quan thẩm quyền phê duyệt và tỷ lệ tài nguyên đã được kiểm định đối với từng chất trong quặng đồng khai thác như sau: đồng: 60%; bạc: 0,2%; thiếc: 0,5%. Giá tính thuế đơn vị tài nguyên nguyên chất do UBND cấp tỉnh quy định như sau: Đồng 8.000.000 đồng/tấn; bạc: 600.000.000 đồng/ tấn; thiếc 40.000.000 đồng/tấn.

Căn cứ giá tính thuế đơn vị tài nguyên nguyên chất do UBND cấp tỉnh quy định và sản lượng của từng chất để xác định giá tính thuế tài nguyên của từng chất, cụ thể:

- Quặng đồng là: 600 tấn x 8.000.000 đồng/tấn = 4.800.000.000 đồng

- Quặng bạc là: 2 tấn x 600.000.000 đồng/tấn = 1.200.000.000 đồng

- Quặng thiếc là: 5 tấn x 40.000.000 đồng/tấn = 200.000.000 đồng

Căn cứ giá tính thuế tài nguyên của từng chất có trong quặng đồng để áp dụng mức thuế suất thuế tài nguyên của từng chất tương ứng.

Trường hợp tài nguyên khai thác đưa vào chế biến, sản xuất sản phẩm và thu được sản phẩm tài nguyên đồng hành thì áp dụng giá tính thuế đơn vị tài nguyên theo từng trường hợp cụ thể nêu tại Điều này.

Ví dụ 6: Trường hợp trong quá trình luyện quặng sắt thu được 0,05 tấn tinh quặng đồng trên 01 tấn gang và giá bán đồng là 8.500.000 đồng/tấn thì giá tính thuế tài nguyên đối với 0,05 tấn quặng đồng là: 0,05 x 8.500.000 đồng = 425.000 đồng. Trường hợp không bán ra thì áp dụng giá tính thuế đơn vị tài nguyên do UBND cấp tỉnh quy định.

2.3. Tổ chức, cá nhân khai thác tài nguyên thông báo với cơ quan thuế việc áp dụng phương pháp xác định giá tính thuế đối với từng loại tài nguyên có khai thác theo quy định tại khoản 2, Điều này và được gửi một lần kèm theo hồ sơ đăng ký thuế hoặc hồ sơ khai thuế tài nguyên của tháng đầu tiên có khai thác. Trường hợp có thay đổi phương pháp xác định giá tính thuế thì gửi thông báo lại với cơ quan thuế trong tháng có thay đổi phương pháp xác định giá tính thuế.

3. Giá tính thuế tài nguyên trong một số trường hợp được quy định cụ thể như sau:

3.1. Giá tính thuế tài nguyên đối với nước thiên nhiên dùng sản xuất thủy điện là giá bán điện thương phẩm bình quân.

Giá bán điện thương phẩm bình quân để tính thuế tài nguyên đối với các cơ sở sản xuất thủy điện do Bộ Tài chính công bố.

3.2. Đối với gỗ là giá bán tại bãi giao (kho, bãi nơi khai thác); trường hợp chưa xác định được giá bán tại bãi giao thì giá tính thuế được xác định căn cứ vào giá tính thuế do Uỷ ban nhân dân cấp tỉnh quy định theo hướng dẫn tại khoản 4, Điều này.

3.3. Đối với tài nguyên khai thác không tiêu thụ trong nước mà xuất khẩu là giá xuất khẩu đơn vị sản phẩm tài nguyên (theo giá FOB); trường hợp tài nguyên khai thác vừa tiêu thụ nội địa và xuất khẩu thì đối với phần tiêu thụ nội địa là giá bán đơn vị sản phẩm tài nguyên chưa bao gồm thuế giá trị gia tăng, đối với phần xuất khẩu là giá xuất khẩu.

Tổ chức, cá nhân khai thác tài nguyên phải kê riêng sản lượng tài nguyên tiêu thụ nội địa, sản lượng tài nguyên xuất khẩu để khai thuế tài nguyên phải nộp trong tháng, khai quyết toán thuế tài nguyên theo quy định.

3.4. Đối với dầu thô, khí thiên nhiên là giá bán được xác định theo hướng dẫn tại Điều 14 Thông tư này.

3.5. Đối với nước khoáng, nước nóng thiên nhiên, nước thiên nhiên dùng vào sản xuất sản phẩm, kinh doanh dịch vụ, mà không có giá bán ra thì giá tính thuế tài nguyên do UBND cấp tỉnh quy định theo nguyên tắc hướng dẫn tại khoản 4, Điều này.

4. Tổ chức, cá nhân khai thác tài nguyên nhưng không bán ra; hoặc không thực hiện đầy đủ chế độ sổ sách kế toán, chứng từ kế toán theo chế độ quy định; tổ chức, cá nhân nộp thuế tài nguyên theo phương pháp ấn định hoặc trường hợp loại tài nguyên xác định được sản lượng ở khâu khai thác nhưng do mô hình tổ chức, khai thác, sàng tuyển, tiêu thụ qua nhiều khâu độc lập nên không có đủ căn cứ để xác định giá bán tài nguyên khai thác thì áp dụng giá bán đơn vị tài nguyên do UBND cấp tỉnh tại địa phương có khai thác tài nguyên quy định cho từng thời kỳ để tính thuế tài nguyên.

Đối với nước khoáng, nước nóng thiên nhiên, nước thiên nhiên khai thác không có căn cứ xác định giá tính thuế đơn vị tài nguyên thì giá tính thuế đơn vị tài nguyên được áp dụng giá tính thuế do UBND cấp tỉnh quy định theo quy định tại khoản này.

Căn cứ đặc điểm, yêu cầu về xây dựng giá tính thuế tài nguyên tại địa phương, UBND cấp tỉnh có văn bản chỉ đạo, giao Sở Tài chính chủ trì, phối hợp với Cục Thuế, Sở Tài nguyên và Môi trường xây dựng phương án giá tính thuế tài nguyên trình UBND cấp tỉnh quyết định.

Việc xây dựng giá tính thuế tài nguyên phải đảm bảo phù hợp với hàm lượng, chất lượng, sản lượng của loại tài nguyên, tỷ lệ thu hồi tài nguyên, giá tài nguyên bán ra trên thị trường địa phương có tài nguyên khai thác và tham khảo thêm giá bán tài nguyên trên thị trường của địa phương lân cận.

Khi giá bán của loại tài nguyên có biến động tăng hoặc giảm 20% trở lên thì phải điều chỉnh giá tính thuế tài nguyên. Sở Tài chính tỉnh, thành phố chủ trì phối hợp với Cục Thuế, Sở Tài nguyên và Môi trường tổ chức khảo sát tình hình về giá bán tài nguyên trên thị trường địa phương và lập phương án điều chỉnh giá tính thuế trình UBND cấp tỉnh quyết định và báo cáo về Bộ Tài chính (Tổng cục Thuế).

Cơ quan thuế trực tiếp quản lý thu thuế tài nguyên niêm yết công khai giá tính thuế đơn vị tài nguyên tại trụ sở cơ quan thuế.

Điều 7. Thuế suất thuế tài nguyên

Thuế suất thuế tài nguyên làm căn cứ tính thuế tài nguyên đối với từng loại tài nguyên khai thác được quy định tại Biểu mức thuế suất thuế tài nguyên ban hành kèm theo Nghị quyết số 928/2010/UBTVQH12 ngày 19 tháng 4 năm 2010 của Uỷ ban thường vụ Quốc hội.

Riêng việc áp dụng thuế suất thuế tài nguyên đối với nước khoáng, nước nóng thiên nhiên, nước thiên nhiên khai thác, sử dụng tại Mục V Biểu mức thuế suất thuế tài nguyên ban hành kèm theo Nghị quyết số 928/2010/UBTVQH12 trong một số trường hợp được xác định như sau:

- Nước khoáng, nước nóng thiên nhiên, nước thiên nhiên tinh lọc đóng chai, đóng hộp (kể cả đóng bình, đóng thùng có thể chiết ra thành chai, thành hộp) đều áp dụng cùng mức thuế suất thuế tài nguyên như loại được đóng chai, đóng hộp.

- Mức thuế suất thuế tài nguyên áp dụng đối với nước thiên nhiên khai thác dùng cho sản xuất thuỷ điện tại điểm 2, Mục V; nước thiên nhiên dùng cho sản xuất kinh doanh tại điểm 3, Mục V, có lẫn nước khoáng, nước nóng thiên nhiên, nhưng căn cứ hồ sơ thiết, quy trình công nghệ sản xuất, cung ứng dịch vụ được cơ quan thẩm quyền phê duyệt xác định không thuộc diện sản xuất sản phẩm nước khoáng, nước nóng thiên nhiên, nước tinh lọc đóng chai, đóng hộp thì áp dụng mức thuế suất thuế tài nguyên theo mục đích sử dụng tương ứng.

Phần III

ĐĂNG KÝ, KHAI THUẾ, NỘP THUẾ, QUYẾT TOÁN THUẾ

Điều 8. Đăng ký thuế, khai thuế, nộp thuế, quyết toán thuế.

1. Việc đăng ký thuế, khai thuế, nộp thuế, quyết toán thuế được thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành Luật Quản lý thuế.

2. Riêng đối với hoạt động tìm kiếm thăm dò và khai thác dầu khí trong một số trường hợp được bổ sung như sau:

2.1. Trường hợp một tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo nhiều hợp đồng dầu khí khác nhau thì việc thực hiện qui định về thuế theo hướng dẫn tại Thông tư này được thực hiện riêng rẽ theo từng hợp đồng dầu khí.

2.2. Trường hợp các bên nhà thầu tham gia một hợp đồng dầu khí dưới hình thức hợp đồng chia sản phẩm hoặc hợp đồng điều hành chung, nhận các phần chia theo hợp đồng bằng dầu thô, khí thiên nhiên và chịu trách nhiệm tiêu thụ phần dầu thô, khí thiên nhiên được chia thì mỗi bên phải khai và nộp các loại thuế tài nguyên theo sản lượng được chia.

Phần IV

MIỄN, GIẢM THUẾ TÀI NGUYÊN

Điều 9. Miễn, giảm thuế tài nguyên

1. Các trường hợp được miễn, giảm thuế tài nguyên theo quy định tại Điều 6, Nghị định số 50/2010/NĐ-CP, bao gồm:

1.1. Người nộp thuế tài nguyên gặp thiên tai, hoả hoạn, tai nạn bất ngờ gây tổn thất đến tài nguyên đã kê khai, nộp thuế thì được xét miễn, giảm thuế phải nộp cho số tài nguyên bị tổn thất; trường hợp đã nộp thuế thì được hoàn trả số thuế đã nộp hoặc trừ vào số thuế tài nguyên phải nộp của kỳ sau.

1.2. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác hải sản tự nhiên.

1.3. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác cành, ngọn, củi, tre, trúc, nứa, mai, giang, tranh, vầu, lồ ô do cá nhân được phép khai thác phục vụ sinh hoạt.

1.4. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác nước thiên nhiên dùng cho sản xuất thuỷ điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt.

1.5. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt.

1.6. Miễn thuế tài nguyên đối với tổ chức, cá nhân khai thác đất và sử dụng tại chỗ trên diện tích đất được giao, được thuê; đất khai thác để san lấp, xây dựng công trình an ninh, quân sự, đê điều. Đất khai thác và sử dụng tại chỗ được miễn thuế tại điểm này bao gồm cả cát, đá, sỏi có lẫn trong đất khai thác không xác định được cụ thể từng chất và được sử dụng ở dạng thô để san lấp, xây dựng công trình; kể cả trường hợp đất đào lên từ khuôn viên đất được giao, được thuê bắt buộc phải xúc bỏ đi; nếu đưa đi trao đổi, bán thu tiền thì tổ chức, cá nhân khai thác phải kê khai nộp thuế tài nguyên theo quy định.

1.7. Trường hợp khác được miễn, giảm thuế tài nguyên, Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan báo cáo Chính phủ để trình Uỷ ban thường vụ Quốc hội xem xét, quyết định.

2. Trình tự, thủ tục kê khai miễn, giảm thuế tài nguyên, thẩm quyền miễn, giảm thuế tài nguyên được thực hiện theo hướng dẫn tại Mục II, Phần E Thông tư số 60/2007/TT-BTC ngày 14/7/2007 của Bộ Tài chính; ngoài ra một số trường hợp được miễn thuế tài nguyên dưới đây không phải khai sản lượng tài nguyên khai thác, số tiền thuế được miễn giảm và thực hiện như sau:

2.1. Tổ chức, cá nhân hoạt động khai thác hải sản trên biển thuộc diện miễn thuế tài nguyên không phải lập tờ khai thuế tài nguyên hàng tháng và quyết toán thuế thuế tài nguyên năm.

2.2. Miễn thuế đối với nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp; nước thiên nhiên do hộ gia đình, cá nhân khai thác phục vụ sinh hoạt thì không phải lập tờ khai thuế tài nguyên tháng và tờ khai quyết toán thuế tài nguyên năm.

2.3. Thủ tục miễn thuế đối với nước thiên nhiên dùng cho sản xuất thuỷ điện của hộ gia đình, cá nhân tự sản xuất phục vụ sinh hoạt: Hộ gia đình, cá nhân sử dụng nước thiên nhiên tự sản xuất thuỷ điện sản xuất phục vụ sinh hoạt phải có đơn đề nghị miễn thuế, kèm theo bản giải trình về thiết bị sản xuất thuỷ điện phục vụ cho sinh hoạt gia đình, có xác nhận của UBND cấp xã. Khi bắt đầu đi vào hoạt động hộ gia đình phải khai báo lần đầu với cơ quan thuế trực tiếp quản lý để hưởng miễn thuế tài nguyên.

2.4. Thủ tục miễn thuế đối với đất khai thác và sử dụng tại chỗ trên diện tích đất được giao, được thuê:

Tổ chức, cá nhân khai thác đất (kể cả đơn vị nhận thầu thực hiện) phải có văn bản đề nghị miễn thuế, kèm theo bản sao có đóng dấu chứng thực quyết định giao đất, cho thuê đất và hồ sơ liên quan đã được cơ quan có thẩm quyền phê duyệt về việc xây dựng công trình tại địa phương của chủ đầu tư và gửi bộ hồ sơ cho cơ quan thuế trực tiếp quản lý nơi khai thác để biết và theo dõi việc miễn thuế.

Phần V

THUẾ TÀI NGUYÊN ĐỐI VỚI DẦU THÔ, KHÍ THIÊN NHIÊN

I. MỘT SỐ QUY ĐỊNH CHUNG

Điều 10. Địa điểm đăng ký thuế, khai, nộp thuế

1. Địa điểm đăng ký thuế, khai, nộp thuế (trừ thuế nhập khẩu, thuế xuất khẩu) là Cục thuế địa phương nơi người nộp thuế đặt văn phòng điều hành chính.

2. Đối với các hợp đồng dầu khí đã tiến hành khai thác trước ngày Thông tư này có hiệu lực thi hành, địa điểm khai, nộp thuế thực hiện theo các văn bản hướng dẫn trước khi Thông tư này có hiệu lực thi hành.

Điều 11. Kỳ tính thuế

Kỳ tính thuế tài nguyên là năm dương lịch.

- Kỳ tính thuế tài nguyên đầu tiên bắt đầu từ ngày khai thác dầu thô, khí thiên nhiên đầu tiên cho đến ngày kết thúc năm dương lịch.

- Kỳ tính thuế tài nguyên cuối cùng bắt đầu từ ngày đầu tiên của năm dương lịch đến ngày kết thúc khai thác dầu thô, khí thiên nhiên.

Điều 12. Đồng tiền nộp thuế tài nguyên

Trường hợp dầu thô, khí thiên nhiên được bán bằng đô la Mỹ hoặc tiền ngoại tệ tự do chuyển đổi thì đồng tiền nộp thuế tài nguyên là đô la Mỹ hoặc tiền ngoại tệ tự do chuyển đổi.

Trường hợp dầu thô, khí thiên nhiên, được bán bằng tiền đồng Việt Nam thì đồng tiền nộp thuế tài nguyên là đồng Việt Nam.

Trường hợp dầu thô, khí thiên nhiên, được bán vừa bằng đô la Mỹ hoặc ngoại tệ tự do chuyển đổi, vừa bằng đồng Việt Nam thì đồng tiền nộp thuế tài nguyên là đồng Việt Nam.

Việc quy đổi từ đô la Mỹ hoặc ngoại tệ tự do chuyển đổi sang đồng Việt Nam để nộp thuế được thực hiện theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nộp thuế.

Trường hợp dầu thô khai thác được bán cho các đơn vị lọc dầu trong nước đã có văn bản hướng dẫn riêng của Bộ Tài chính thực hiện theo các văn bản đó.

II. PHƯƠNG PHÁP TÍNH THUẾ, KHAI NỘP THUẾ

Điều 13. Sản lượng tính thuế tài nguyên

1. Là toàn bộ sản lượng dầu thô và khí thiên nhiên khai thác và giữ được từ diện tích hợp đồng dầu khí, được đo tại điểm giao nhận (sản lượng dầu thô, khí thiên nhiên thực tế khai thác).

2. Trường hợp Chính phủ Việt Nam sử dụng khoản khí đồng hành của người nộp thuế loại bỏ, không trao đổi, bán thu tiền thì người nộp thuế không phải nộp thuế tài nguyên đối với khoản khí đồng hành này.

3. Trường hợp trong quá trình khai thác dầu thô và khí thiên nhiên, người nộp thuế được phép khai thác tài nguyên khác, thuộc đối tượng chịu thuế tài nguyên thì thực hiện nộp thuế tài nguyên đối với từng trường hợp cụ thể theo qui định tại Thông tư này.

Điều 14. Giá tính thuế tài nguyên

1. Giá tính thuế tài nguyên đối với dầu thô, khí thiên nhiên là giá bán tại điểm giao nhận. Điểm giao nhận là điểm được thoả thuận trong hợp đồng dầu khí mà ở đó dầu thô, khí thiên nhiên được chuyển giao quyền sở hữu cho các bên tham gia hợp đồng dầu khí.

2. Xác định giá tính thuế dầu thô, khí thiên nhiên trong trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng.

Trường hợp dầu thô, khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng, cơ quan quản lý thuế (cơ quan thuế và cơ quan hải quan) sẽ xác định giá tính thuế theo nguyên tắc sau:

- Đối với dầu thô: Giá tính thuế là giá bán trung bình cộng của dầu thô cùng loại trên thị trường quốc tế của 3 tuần liên tục: Tuần trước, tuần bán và tuần tiếp theo tuần bán dầu thô. Người nộp thuế có trách nhiệm cung cấp cho cơ quan thuế các thông tin về thành phần, chất lượng của dầu thô đang khai thác. Khi cần thiết, cơ quan quản lý thuế tham khảo giá bán trên thị trường Mỹ (WTI), thị trường Anh (Brent) hay thị trường Singapore (Plátt’s) hoặc tham khảo ý kiến cơ quan nhà nước có thẩm quyền về việc xác định giá dầu thô đang khai thác của người nộp thuế.

- Đối với khí thiên nhiên: Giá tính thuế là giá bán khí thiên nhiên cùng loại trên thị trường, tại địa điểm giao nhận và các yếu tố liên quan khác. Khi cần thiết, cơ quan quản lý thuế có thể tham khảo ý kiến cơ quan nhà nước có thẩm quyền về việc xác định giá khí thiên nhiên đang khai thác của người nộp thuế.

Điều 15. Xác định số thuế tài nguyên phải nộp

1. Thuế tài nguyên đối với dầu thô, khí thiên nhiên được xác định trên cơ sở luỹ tiến từng phần của tổng sản lượng dầu thô, khí thiên nhiên thực khai thác trong mỗi kỳ nộp thuế tính theo sản lượng dầu thô, khí thiên nhiên bình quân mỗi ngày khai thác được của hợp đồng dầu khí, thuế suất thuế tài nguyên và số ngày khai thác trong kỳ tính thuế.

2. Xác định thuế tài nguyên bằng dầu thô hoặc khí thiên nhiên phải nộp:

Thuế tài nguyên bằng dầu thô, hoặc khí thiên nhiên phải nộp

=

Sản lượng dầu thô, hoặc khí thiên nhiên, chịu thuế tài nguyên bình quân/ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác dầu thô, hoặc khí thiên nhiên trong kỳ tính thuế

Trong đó:

- Sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên bình quân/ngày trong kỳ tính thuế là toàn bộ sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên khai thác trong kỳ tính thuế chia cho số ngày khai thác trong kỳ tính thuế.

- Thuế suất thuế tài nguyên: Quy định tại mục 2, Biểu mức thuế suất thuế tài nguyên ban hành kèm theo Nghị quyết số 928/2010/UBTVQH12 ngày 19 tháng 4 năm 2010 của Uỷ ban thường vụ Quốc hội.

Việc xác định dự án khuyến khích đầu tư dầu khí để làm căn cứ áp dụng thuế suất thuế tài nguyên dựa vào danh mục các dự án khuyến khích đầu tư dầu khí do Thủ tướng Chính phủ quy định.

- Số ngày khai thác dầu thô hoặc khí thiên nhiên trong kỳ tính thuế là số ngày tiến hành hoạt động khai thác dầu thô hoặc khí thiên nhiên trong kỳ tính thuế, trừ các ngày ngừng sản xuất do mọi nguyên nhân.

Ví dụ 7: Xác định thuế tài nguyên bằng dầu thô phải nộp đối với trường hợp khai thác dầu thô:

Giả sử:

+ Tổng sản lượng dầu thô chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 72.000.000 thùng

+ Số ngày sản xuất trong kỳ nộp thuế: 360 ngày

+ Sản lượng dầu thô chịu thuế tài nguyên bình quân ngày trong kỳ nộp thuế: 200.000 thùng/ngày (72.000.000 thùng: 360 ngày)

+ Dầu thô được khai thác từ hợp đồng không thuộc danh mục dự án khuyến khích đầu tư (trường hợp dầu thô được khai thác từ hợp đồng thuộc danh mục dự án khuyến khích đầu tư thì tính tương tự với thuế suất thuế tài nguyên áp dụng đối với dự án khuyến khích đầu tư)

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ nộp thuế:

{(20.000 x 10%) + (30.000 x 12%) + (25.000 x 14%) + (25.000 x 19%) + (50.000 x 24%) + (50.000 x 29%)} x 360 ngày = 14.526.000 thùng.

Ví dụ 8: Xác định thuế tài nguyên bằng khí thiên nhiên, phải nộp đối với trường hợp khai thác khí thiên nhiên:

Giả sử:

+ Tổng sản lượng khí thiên nhiên chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 3.960.000.000 m3

+ Số ngày sản xuất trong kỳ tính thuế: 360 ngày.

+ Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân ngày trong kỳ nộp thuế: 11.000.000 m3/ngày (3.960.000.000 m3: 360 ngày).

+ Khí thiên nhiên được khai thác từ hợp đồng không thuộc danh mục dự án khuyến khích đầu tư (trường hợp khí thiên nhiên được khai thác từ hợp đồng thuộc danh mục dự án khuyến khích đầu tư thì tính tương tự với thuế suất thuế tài nguyên áp dụng đối với dự án khuyến khích đầu tư).

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ nộp thuế:

{(5.000.000 x 2%) + (5.000.000 x 5%) + (1.000.000 x 10%)} x 360 ngày = 162.000.000 m3

Điều 16. Khai, nộp thuế tài nguyên tạm tính

1. Xác định số tiền thuế tài nguyên tạm tính:

Số tiền thuế tài nguyên tạm tính

=

Sản lượng dầu thô hoặc khí thiên nhiên thực tế bán

x

Giá tính thuế tài nguyên tạm tính

x

Tỷ lệ thuế tài nguyên tạm tính

Trong đó:

- Sản lượng dầu thô, khí thiên nhiên thực tế bán là sản lượng dầu thô hoặc khí thiên nhiên chịu thuế tài nguyên đã bán.

- Giá tính thuế tài nguyên tạm tính là giá bán dầu thô hoặc khí thiên nhiên tại điểm giao nhận của từng lần bán theo hợp đồng giao dịch sòng phẳng, không bao gồm thuế giá trị gia tăng.

- Tỷ lệ thuế tài nguyên tạm tính được xác định như hướng dẫn dưới đây:

Tỷ lệ thuế tài nguyên tạm tính

=

Thuế tài nguyên bằng dầu thô, khí thiên nhiên, dự kiến phải nộp trong kỳ tính thuế Sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế

x 100%

+ Thuế tài nguyên bằng dầu thô, khí thiên nhiên dự kiến phải nộp trong kỳ tính thuế được xác định theo hướng dẫn tại Điều 15 Thông tư này, trên cơ sở sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế, số ngày dự kiến khai thác.

+ Sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác trong kỳ tính thuế là sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên, dự kiến khai thác trong kỳ tính thuế.

Căn cứ sản lượng dầu thô, khí thiên nhiên chịu thuế tài nguyên dự kiến khai thác hàng năm và Biểu thuế tài nguyên đối với dầu thô và khí thiên nhiên người nộp thuế xác định tỷ lệ thuế tài nguyên tạm tính hàng năm và thông báo cho cơ quan thuế địa phương nơi đăng ký thuế biết và gửi kèm theo hồ sơ khai thuế chậm nhất là ngày 01 tháng 12 của kỳ tính thuế tài nguyên năm trước liền kề.

Trong kỳ tính thuế, trường hợp dự kiến sản lượng dầu thô, khí thiên nhiên khai thác, dự kiến số ngày khai thác dầu khí 6 tháng cuối năm thay đổi dẫn đến tăng hoặc giảm tỷ lệ tạm nộp thuế tài nguyên từ 15% trở lên so với tỷ lệ tạm nộp thuế tài nguyên tạm tính đã thông báo với cơ quan thuế thì người nộp thuế có trách nhiệm xác định và thông báo tỷ lệ thuế tài nguyên tạm tính mới cho cơ quan thuế biết và gửi kèm theo hồ sơ khai thuế chậm nhất là ngày 01 tháng 5 năm đó.

Ví dụ 9: Xác định tỷ lệ thuế tài nguyên tạm tính:

- Xác định tỷ lệ thuế tài nguyên tạm tính đối với dầu thô:

Giả định:

+ Tổng sản lượng dầu thô chịu thuế tài nguyên, dự kiến khai thác trong kỳ tính thuế: 72.000.000 thùng.

+ Số ngày dự kiến khai thác trong kỳ tính thuế: 360 ngày.

+ Sản lượng dầu thô chịu thuế tài nguyên bình quân ngày trong kỳ tính thuế: 200.000 thùng/ngày (72.000.000 thùng : 360 ngày).

+ Thuế tài nguyên dự kiến phải nộp trong kỳ tính thuế (xác định như hướng dẫn tại Điều 16 Thông tư này): 14.526.000 thùng.

Tỷ lệ thuế tài nguyên tạm tính từ khai thác dầu thô là:

14.526.000

x

100%

=

20,18%

72.000.000

- Xác định tỷ lệ thuế tài nguyên tạm tính đối với khí thiên nhiên:

Giả định:

+ Tổng sản lượng khí thiên chịu thuế tài nguyên, khai thác trong kỳ nộp thuế: 3.960.000.000 m3

+ Số ngày sản xuất trong kỳ nộp thuế: 360 ngày.

+ Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân ngày trong kỳ tính thuế: 11.000.000 m3/ ngày (3.960.000.000 m3: 360 ngày).

+ Thuế tài nguyên dự kiến phải nộp trong kỳ tính thuế (xác định như hướng dẫn tại Điều 16 Thông tư này): 162.000.000 m3 .

Tỷ lệ thuế tài nguyên tạm tính từ khai thác khí thiên nhiên là:

162.000.000

x

100%

=

4,09%

3.960.000.000

2. Khai, nộp thuế tài nguyên tạm tính:

2.1. Đối với khai thác dầu thô:

2.1.1. Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

2.1.2. Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 35 kể từ ngày xuất bán (đối với dầu thô bán tại thị trường nội địa) hoặc ngày cơ quan hải quan xác nhận dầu thô xuất khẩu. Trường hợp ngày thứ 35 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (sau đây gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

2.1.3. Thời hạn nộp thuế tài nguyên tạm tính: như thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính.

2.2. Đối với khai thác khí thiên nhiên:

2.2.1. Hồ sơ khai thuế tài nguyên là Tờ khai thuế tài nguyên tạm tính theo mẫu số 01/TAIN - DK ban hành kèm theo Thông tư này.

2.2.3. Thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính: chậm nhất là ngày thứ 20 hàng tháng. Trường hợp ngày thứ 20 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của các ngày nghỉ đó.

2.2.4. Thời hạn nộp thuế tài nguyên tạm tính: như thời hạn nộp hồ sơ khai thuế tài nguyên tạm tính.

Điều 17. Quyết toán thuế tài nguyên

1. Đối với khai thác dầu thô:

1.1. Xác định số tiền thuế tài nguyên phải nộp:

1.1.1.Xác định thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế:

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

=

Sản lượng dầu thô chịu thuế tài nguyên bình quân/ ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác dầu thô trong kỳ tính thuế

1.1.2.Xác định tỷ lệ thuế tài nguyên bằng dầu thô so với sản lượng dầu thô khai thác trong kỳ tính thuế:

Tỷ lệ thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế Sản lượng dầu thô khai thác trong kỳ tính thuế

x

100%

1.1.3.Xác định thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế:

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

=

Sản lượng dầu thô bán

x

Tỷ lệ thuế tài nguyên bằng dầu thô trong kỳ tính thuế

1.1.4.Xác định số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế:

Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

x

Giá tính thuế tài nguyên đối với dầu thô

Trong đó:

+ Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế xác định như hướng dẫn tại điểm 1.1.3, khoản 1, Điều này;

+ Giá tính thuế tài nguyên đối với dầu thô: là giá bình quân gia quyền của dầu thô được bán tại điểm giao nhận theo hợp đồng giao dịch sòng phẳng trong kỳ tính thuế, không bao gồm thuế giá trị gia tăng.

1.1.5.Xác định thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế để làm cơ sở quyết toán thuế tài nguyên bằng dầu thô phải nộp cho kỳ tính thuế tiếp theo:

Thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế

=

Thuế tài nguyên bằng dầu thô chưa bán trong kỳ tính thuế trước

+

Thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

-

Thuế tài nguyên bằng dầu thô bán trong kỳ tính thuế

Trường hợp dầu thô không được bán theo hợp đồng giao dịch sòng phẳng thì giá tính thuế tài nguyên xác định như hướng dẫn tại khoản 2, Điều 14 Thông tư này.

Ví dụ 10: Xác định giá tính thuế tài nguyên:

Giả sử: sản lượng dầu thô được bán trong kỳ tính thuế là (4.000.000 thùng) được bán thành 3 lô: lô 1 có sản lượng là 2.000.000 thùng, bán với giá 65 USD/ thùng; lô 2 có sản lượng là 1.000.000 thùng, bán với giá 68 USD/ thùng; lô 3 có sản lượng là 1.000.000 thùng, bán với giá 70 USD/ thùng.

Giá tính thuế tài nguyên đối với dầu thô

=

(2.000.0000 x 65) + (1.000.0000 x 68) + (1.000.0000 x 70)

=

67 USD/ thùng

4.000.000

1.1.6. Xác định số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế:

Số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế

=

Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô phải nộp trong kỳ tính thuế

-

Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế

Trong đó:

+ Số tiền phải nộp từ bán thuế tài nguyên bằng dầu thô trong kỳ tính thuế: xác định như hướng dẫn tại điểm 1.1.4, khoản 1, Điều này.

+ Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế: là tổng số thuế tài nguyên tạm tính đã nộp theo Bảng kê số tiền thuế tài nguyên tạm tính đã nộp (theo Mẫu số 02-2/TAIN-DK ban hành kèm theo Thông tư này).

1.2.Khai, nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

1.2.1. Hồ sơ khai quyết toán thuế tài nguyên gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê sản lượng và doanh thu bán dầu thô hoặc khí thiên nhiên khai thác trong kỳ tính thuế theo mẫu số 02-1/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê số tiền thuế tài nguyên tạm tính trong kỳ tính thuế theo mẫu số 02-2/TAIN - DK ban hành kèm theo Thông tư này.

1.2.2.Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên:

- Chậm nhất là ngày thứ 90, kể từ ngày kết thúc năm dương lịch.

- Chậm nhất là ngày thứ 45, kể từ ngày kết thúc hợp đồng dầu khí.

Trường hợp ngày thứ 90 hoặc ngày thứ 45 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

1.2.3.Nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

Căn cứ hồ sơ khai quyết toán thuế tài nguyên, người nộp thuế xác định:

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế lớn hơn số thuế phải nộp thì số thuế nộp thừa được trừ vào số thuế phải nộp của lần nộp thuế tài nguyên tạm tính tiếp theo hoặc làm thủ tục hoàn thuế tài nguyên nộp thừa theo quy định của pháp luật về quản lý thuế hiện hành, nếu không có kỳ nộp thuế tài nguyên tiếp theo.

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế ít hơn số thuế phải nộp thì người nộp thuế phải nộp đủ số thuế còn thiếu vào Kho bạc Nhà nước cùng với thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên.

2. Đối với khai thác khí thiên nhiên:

2.1.Xác định số tiền thuế tài nguyên phải nộp:

2.1.1.Xác định thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế:

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

=

Sản lượng khí thiên nhiên chịu thuế tài nguyên bình quân/ ngày trong kỳ tính thuế

x

Thuế suất thuế tài nguyên

x

Số ngày khai thác khí thiên nhiên trong kỳ tính thuế

2.1.2.Xác định số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế:

Số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế

=

Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

x

Giá tính thuế tài nguyên đối với khí thiên nhiên

Trong đó:

+ Thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế: xác định như hướng dẫn tại điểm 2.1.1, khoản 2, Điều này.

+ Giá tính thuế tài nguyên đối với khí thiên nhiên: là giá bán theo hợp đồng giao dịch sòng phẳng tại điểm giao nhận trong kỳ tính thuế, không bao gồm thuế giá trị gia tăng.

Trường hợp khí thiên nhiên không được bán theo hợp đồng giao dịch sòng phẳng thì giá tính thuế tài nguyên xác định như hướng dẫn tại khoản 2, Điều 14 Thông tư này.

2.1.3.Xác định số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế:

Số tiền nộp thiếu (hoặc thừa) từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế

=

Số tiền xuất bán thuế tài nguyên bằng khí thiên nhiên phải nộp trong kỳ tính thuế

-

Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế

Trong đó:

+ Số tiền phải nộp từ bán thuế tài nguyên bằng khí thiên nhiên trong kỳ tính thuế: xác định như hướng dẫn tại điểm 2.1.3, khoản 2, Điều này.

+ Số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế: là tổng số thuế tài nguyên tạm tính đã nộp theo Bảng kê số tiền thuế tài nguyên tạm tính đã nộp (theo Mẫu số 02-2/TAIN-DK ban hành kèm theo Thông tư này).

2.2.Khai, nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

2.2.1.Hồ sơ khai quyết toán thuế tài nguyên gồm:

- Tờ khai quyết toán thuế tài nguyên theo mẫu số 02/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê sản lượng và doanh thu bán dầu thô hoặc khí thiên nhiên khai thác trong kỳ tính thuế theo mẫu số 02-1/TAIN - DK ban hành kèm theo Thông tư này.

- Bảng kê số tiền thuế tài nguyên tạm tính đã nộp trong kỳ tính thuế theo mẫu số 02-2/TAIN - DK ban hành kèm theo Thông tư này.

2.2.2.Thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên:

- Chậm nhất là ngày thứ 90, kể từ ngày kết thúc năm dương lịch.

- Chậm nhất là ngày thứ 45, kể từ ngày kết thúc hợp đồng dầu khí.

Trường hợp ngày thứ 90 hoặc ngày thứ 45 là ngày thứ bảy, chủ nhật, ngày lễ, ngày tết (gọi chung là ngày nghỉ) thì thời hạn nộp hồ sơ khai thuế tài nguyên là ngày tiếp theo của ngày nghỉ đó.

2.2.3.Nộp thuế theo hồ sơ khai quyết toán thuế tài nguyên:

Căn cứ hồ sơ khai quyết toán thuế tài nguyên, người nộp thuế xác định:

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế lớn hơn số thuế phải nộp thì số thuế nộp thừa được trừ vào số thuế phải nộp của lần nộp thuế tài nguyên tạm tính tiếp theo hoặc làm thủ tục hoàn thuế tài nguyên nộp thừa theo quy định của pháp luật về quản lý thuế hiện hành nếu không có kỳ nộp thuế tài nguyên tiếp theo.

- Nếu số thuế tài nguyên tạm tính trong kỳ tính thuế ít hơn số thuế phải nộp thì người nộp thuế phải nộp đủ số thuế còn thiếu vào Kho bạc Nhà nước cùng với thời hạn nộp hồ sơ khai quyết toán thuế tài nguyên.

Phần VI

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực áp dụng kể từ kỳ khai thuế tài nguyên tháng 7 năm 2010 trở đi, thay thế Thông tư số 124/2009/TT-BTC ngày 17 tháng 6 năm 2009 của Bộ Tài chính hướng dẫn thi hành hành Nghị định số 05/2009/NĐ-CP ngày 19 tháng 01 năm 2009 của Chính phủ quy định chi tiết thi hành Pháp lệnh Thuế tài nguyên và Pháp lệnh sửa đổi, bổ sung Điều 6 Pháp lệnh Thuế tài nguyên, bãi bỏ các quy định về thuế tài nguyên tại Thông tư số 32/2009/TT-BTC ngày 19 tháng 2 năm 2009 của Bộ Tài chính hướng dẫn thực hiện qui định về thuế đối với các tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo qui định của Luật Dầu khí.

Đối với sản lượng tài nguyên khai thác phát sinh trước ngày 01 tháng 7 năm 2010, nhưng chưa tiêu thụ hoặc đưa vào quy trình sản xuất, chế biến tiếp theo thì vẫn thực hiện khai thuế tài nguyên theo quy định tại các văn bản pháp luật về thuế tài nguyên có hiệu lực trước ngày 01 tháng 7 năm 2010.

2. Đối với dự án đầu tư hoặc hợp đồng dầu khí đã được ký kết trước ngày 01 tháng 7 năm 2010 mà trong Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí có quy định về thuế tài nguyên thì thực hiện theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí đã ký kết. Trường hợp ưu đãi về thuế tài nguyên quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc hợp đồng dầu khí thấp hơn ưu đãi về thuế tài nguyên quy định tại Luật này thì áp dụng ưu đãi về thuế theo quy định của Luật này cho thời gian còn lại;

Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết kịp thời./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2011 - 93 thu su dung dat

BỘ TÀI CHÍNH

--------------------

Số: 93/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

Hà Nội, ngày 29 tháng 06 năm 2011

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm

2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất

-----------------------------------

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;

Căn cứ Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (được sửa đổi, bổ sung tại Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi, bổ sung Mục IV Phần A (hướng dẫn khoản 1 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“1. Giá đất tính thu tiền sử dụng đất:

1.1. Trường hợp tổ chức kinh tế, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm bàn giao đất thực tế.

Thời điểm bàn giao đất thực tế được xác định như sau:

a) Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

1.2. Trường hợp tổ chức kinh tế được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án sản xuất kinh doanh hoặc dự án về nhà ở thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của đất sau khi được chuyển mục đích sử dụng tại thời điểm có quyết định cho phép chuyển mục đích sử dụng đất của cấp có thẩm quyền.

1.3. Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận (công nhận) quyền sử dụng đất đối với đất đang sử dụng hoặc được chuyển mục đích sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng khi được cấp giấy chứng nhận quyền sử dụng đất hoặc theo mục đích sử dụng của đất sau khi được chuyển mục đích sử dụng đất tại thời điểm nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất theo quy định của cơ quan tài nguyên và môi trường.

1.4. Giá đất tính thu tiền sử dụng đất tại khoản 1 Điều 2 Nghị định số 120/2010/NĐ-CP là giá đất do Uỷ ban nhân dân cấp tỉnh quy định. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp. Riêng trường hợp cấp giấy chứng nhận (công nhận) quyền sử dụng đất ở đối với diện tích đất đang sử dụng trong hạn mức sử dụng (hạn mức giao) đất ở; đất được chuyển mục đích sử dụng trong hạn mức sử dụng (hạn mức giao) đất ở của hộ gia đình, cá nhân thì giá đất tính thu tiền sử dụng đất là giá đất ở do Ủy ban nhân nhân dân cấp tỉnh quy định tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan tài nguyên và môi trường.

Giá đất do Uỷ ban nhân dân cấp tỉnh quy định hoặc quyết định được hướng dẫn cụ thể như sau:

a) Giá đất do Uỷ ban nhân dân cấp tỉnh quy định là giá đất tại Bảng giá đất được Uỷ ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

b) Giá đất do Uỷ ban nhân dân cấp tỉnh quyết định là giá đất cụ thể của từng thửa đất theo quy hoạch được duyệt để tính thu tiền sử dụng đất trong trường hợp giá đất tại bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền sử dụng đất được thực hiện theo quy định của Chính phủ.

1.5. Việc xác định giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường quy định tại điểm 1.4 khoản này thực hiện như sau:

1.5.1. Đối với tổ chức kinh tế:

a) Trên cơ sở hồ sơ theo quy định, Sở Tài chính phối hợp với các Sở, ngành có liên quan xác định giá đất để tính thu tiền sử dụng đất trình Uỷ ban nhân dân cấp tỉnh quyết định theo một trong hai hình thức sau:

- Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh quy định để tính thu tiền sử dụng đất.

- Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan liên quan xác định lại giá đất cụ thể trình Uỷ ban nhân dân cấp tỉnh quyết định.

Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định giá đất; trên cơ sở giá đất do Tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền sử dụng đất cho từng trường hợp cụ thể.

Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá hoặc giá trị lô đất nhỏ (tính theo Bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành): dưới 15 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 5 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 10 tỷ đồng đối với các tỉnh còn lại thì Sở Tài chính báo cáo Uỷ ban nhân dân tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền sử dụng đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b) Căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh quyết định và thông tin địa chính của Sở Tài nguyên và Môi trường, Cục thuế xác định và thông báo tiền sử dụng đất phải nộp tới tổ chức được giao đất, được chuyển mục đích sử dụng đất để nộp tiền sử dụng đất theo quy định.

c) Trong thời hạn không quá 10 ngày làm việc kể từ ngày bàn giao đất thực tế, quyết định cho chuyển mục đích sử dụng đất; tổ chức kinh tế phải đến cơ quan nhà nước có thẩm quyền theo quy định của Uỷ ban nhân dân cấp tỉnh về Quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất (quy định tại điểm 1.3 khoản 1 Điều 9 Thông tư này) để kê khai nghĩa vụ về tiền sử dụng đất. Nếu quá thời hạn này mà tổ chức không đến kê khai thì cơ quan thuế xử phạt việc chậm kê khai theo quy định của pháp luật về quản lý thuế.

1.5.2. Đối với hộ gia đình, cá nhân:

a) Trường hợp cấp giấy chứng nhận quyền sử dụng đất ở (công nhận quyền sử dụng đất) đối với đất đang sử dụng, chuyển mục đích sử dụng đối với đất đang sử dụng không phải đất ở sang đất ở thì căn cứ hồ sơ kê khai nộp tiền sử dụng đất, phiếu chuyển thông tin địa chính về xác định tiền sử dụng đất của hộ gia đình, cá nhân; Chi cục thuế xác định tiền sử dụng đất phải nộp như sau:

- Đối với diện tích trong hạn mức sử dụng (hạn mức giao) đất ở, Chi cục thuế căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm nộp đủ hồ sơ hợp lệ để xác định.

- Đối với diện tích vượt hạn mức sử dụng (hạn mức giao) đất ở, Chi cục thuế căn cứ giá đất do Ủy ban nhân dân cấp tỉnh quy định và hệ số điều chỉnh giá đất để xác định. Trường hợp chuyển mục đích sử dụng đất thì chênh lệch giữa tiền sử dụng đất theo mục đích mới và tiền sử dụng đất theo mục đích trước khi chuyển mục đích cũng được xác định theo hệ số điều chỉnh tương ứng với từng loại đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan có liên quan xác định, trình Uỷ ban nhân dân cấp tỉnh quyết định trong trường hợp thu tiền sử dụng đất của hộ gia đình, cá nhân đối với diện tích vượt hạn mức tại cùng một khu vực có các trường hợp phải xác định giá đất thị trường để tính thu tiền sử dụng đất. Hệ số này được xác định bằng tỷ lệ giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định.

- Việc xác định diện tích trong hạn mức để tính tiền sử dụng đất theo quy định tại điểm này chỉ được tính cho một thửa đất; trường hợp hộ gia đình, cá nhân có nhiều thửa đất thì người sử dụng đất được lựa chọn một thửa đất để xác định diện tích trong hạn mức. Cục Thuế báo cáo Ủy ban nhân dân cấp tỉnh ban hành Quy chế hướng dẫn hộ gia đình, cá nhân tự cam kết và chịu trách nhiệm trước pháp luật về việc kê khai tiền sử dụng đất của từng lần phát sinh khi nộp hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất.

b) Trường hợp giao đất ở mới hoặc cấp giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp, xin chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất sản xuất kinh doanh phi nông nghiệp thì căn cứ hồ sơ kê khai nộp tiền sử dụng đất, thông tin địa chính về xác định tiền sử dụng đất của hộ gia đình, cá nhân, Sở Tài chính thực hiện xác định giá đất tính thu tiền sử dụng đất áp dụng như đối với tổ chức kinh tế quy định tại điểm 1.5 (1.5.1) khoản này.

c) Trên cơ sở số tiền sử dụng đất đã xác định tại tiết a và giá đất tính thu tiền sử dụng đất được cấp có thẩm quyền quyết định tại tiết b điểm 1.5 (1.5.2) khoản này, Chi cục thuế thông báo hoặc xác định và thông báo tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định.

2. Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng được thực hiện như sau:

2.1. Đối với công trình xây dựng là nhà cao tầng, nhà chung cư, nhà có mục đích sử dụng hỗn hợp (trừ trường hợp quy định tại điểm 2.2 khoản này) thì tiền sử dụng đất được phân bổ cho từng đối tượng sử dụng theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

a) Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

b) Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

2.2. Đối với trường hợp bán nhà thuộc sở hữu nhà nước theo Nghị định số 61/CP ngày 05 tháng 07 năm 1994 của Chính phủ thì thực hiện phân bổ tiền sử dụng đất theo quy định tại Nghị định này”.

Điều 2. Bổ sung Mục V vào Phần A (hướng dẫn khoản 2 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“V. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

1. Đối với trường hợp có phương án bồi thường, giải phóng mặt bằng được cấp có thẩm quyền phê duyệt:

Trường hợp tổ chức, cá nhân được nhà nước giao đất có thu tiền sử dụng đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả dưới hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệt vào tiền sử dụng đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền sử dụng đất phải nộp thì chỉ được trừ bằng tiền sử dụng đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền sử dụng đất phải nộp thì không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp tổ chức, cá nhân được giao đất có các thoả thuận khác với địa phương khi được giao đất (như: để lại một phần diện tích đất đã có hạ tầng cho địa phương thực hiện các chính sách xã hội hoặc nhu cầu của địa phương) thì chi phí phát sinh theo thoả thuận không được trừ vào tiền sử dụng đất phải nộp.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này)

2. Đối với trường hợp không có phương án bồi thường, giải phóng mặt bằng được cấp có thẩm quyền phê duyệt:

Trường hợp nhà đầu tư tự nhận chuyển nhượng quyền sử dụng đất hợp pháp của tổ chức, cá nhân hoặc tự thỏa thuận bồi thường, giải phóng mặt bằng; khi được cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư theo quy hoạch được duyệt thì không thực hiện khấu trừ mà nộp tiền sử dụng đất theo chênh lệch giá giữa giá đất theo mục đích sử dụng mới với giá đất theo mục đích sử dụng trước khi chuyển mục đích sử dụng đất tại cùng thời điểm được chuyển mục đích sử dụng đất.

Giá đất theo mục đích mới và giá đất theo mục đích sử dụng trước khi chuyển mục đích để tính thu chênh lệch tiền sử dụng đất nêu trên là giá đất do Uỷ ban nhân dân cấp tỉnh quyết định; trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quyết định (cho mục đích cũ) thấp hơn giá bồi thường, hỗ trợ về đất khi nhà nước thu hồi đất tại cùng thời điểm thì được tính theo giá bồi thường, hỗ trợ về đất”.

Điều 3. Sửa đổi, bổ sung điểm 3 Mục III Phần B (hướng dẫn khoản 3 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“3. Trường hợp người sử dụng đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó đã nộp trước tiền thuê đất thì được trừ số tiền thuê đất đã nộp trước cho thời gian còn lại (nếu có) vào tiền sử dụng đất phải nộp theo nguyên tắc được bảo toàn số tiền đã nộp như sau:

Số tiền chưa được trừ (nêu trên) được quy đổi tương ứng ra mức tỷ lệ % đã hoàn thành việc nộp tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước, nhưng tối đa không vượt quá tiền sử dụng đất phải nộp. Giá đất để tính tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước để tính quy đổi (tỷ lệ %) đã hoàn thành việc nộp tiền sử dụng đất phải được xác định phù hợp với mục đích sử dụng mới theo quy hoạch được duyệt khi được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

Đối với tỷ lệ % diện tích đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất (còn lại) phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất theo hướng dẫn tại khoản 1 Điều 1 Thông tư này.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này)

Điều 4. Bổ sung một nội dung vào cuối Mục IV Phần B (hướng dẫn khoản 4 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“Việc xác định giá đất ở do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích vượt hạn mức giao đất ở để tính thu tiền sử dụng đất tại khoản 4, khoản 5 Điều 8 Nghị định số 198/2004/NĐ-CP (được bổ sung theo quy định tại khoản 4 Điều 2 Nghị định số 120/2010/NĐ-CP) thực hiện theo điểm 1.5 khoản 1 Điều 1 Thông tư này".

Điều 5. Sửa đổi, bổ sung điểm 4 Mục I Phần C (hướng dẫn khoản 5 Điều 11 Nghị định số 198/2004/NĐ-CP đã được sửa đổi theo quy định tại khoản 5 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“4. Người sử dụng đất đã được miễn, giảm tiền sử dụng đất theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 12; khoản 1, khoản 3 Điều 13 Nghị định số 198/2004/NĐ-CP (đã được sửa đổi, bổ sung tương ứng tại khoản 2, khoản 3 Điều 1 Nghị định số 44/2008/NĐ-CP) nhưng sau đó được cấp có thẩm quyền cho phép chuyển nhượng dự án thì nghĩa vụ tài chính được thực hiện như sau:

4.1. Đối với người chuyển nhượng:

Người chuyển nhượng không được tính số tiền sử dụng đất đã được miễn, giảm vào giá chuyển nhượng.

4.2. Đối với người nhận chuyển nhượng:

a) Trường hợp người nhận chuyển nhượng tiếp tục thực hiện dự án thì tiếp tục được miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đầu tư cho thời gian còn lại của dự án.

b) Trường hợp người nhận chuyển nhượng không tiếp tục thực hiện dự án thì phải nộp tiền sử dụng đất theo quy định của pháp luật đất đai đối với dự án sau chuyển nhượng.

c) Trường hợp người chuyển nhượng đã thực hiện một phần nghĩa vụ tài chính về đất đai thì người nhận chuyển nhượng được kế thừa phần nghĩa vụ mà người chuyển nhượng đã nộp”.

Điều 6. Bổ sung điểm 5 vào Mục II Phần C (hướng dẫn khoản 6 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“5. Miễn tiền sử dụng đất đối với diện tích đất được giao để sử dụng vào mục đích lòng hồ thuỷ điện. Diện tích đất lòng hồ thuỷ điện trong trường hợp này là diện tích mặt nước chuyên dùng theo quy định tại điểm i khoản 2 Điều 13 Luật Đất đai năm 2003, do cơ quan tài nguyên và môi trường xác định”.

Điều 7. Bổ sung Mục IIa vào trước Mục II Phần D (hướng dẫn khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“IIa. Thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất.

1. Việc ghi nợ tiền sử dụng đất đối với các trường hợp quy định tại khoản 4 Điều 15 Nghị định số 198/2004/NĐ-CP (đã được bổ sung tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP) được thực hiện như sau:

1.1. Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP có đơn đề nghị ghi nợ tiền sử dụng đất kèm theo hồ sơ có liên quan gửi về Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) thuộc Uỷ ban nhân dân cấp huyện nơi có đất.

1.2. Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) thẩm định, trình Uỷ ban nhân dân cấp huyện cấp giấy chứng nhận quyền sử dụng đất, trong đó có ghi nợ nghĩa vụ tài chính (bao gồm cả tiền sử dụng đất); sau đó lập và chuyển Phiếu thông tin địa chính kèm theo bản sao một bộ hồ sơ cho Cơ quan Thuế cùng cấp để xác định số tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định tại tiết a điểm 1.5 (1.5.2) khoản 1 Điều 1 Thông tư này và lập sổ theo dõi việc thanh toán nợ tiền sử dụng đất. Sổ theo dõi nợ được lập chi tiết theo diện tích đất ở trong hạn mức và diện tích đất ở ngoài hạn mức.

2. Việc thanh toán nợ tiền sử dụng đất được thực hiện như sau:

2.1. Khi thanh toán nợ tiền sử dụng đất, người sử dụng đất đến cơ quan thuế kê khai thanh toán nợ, cơ quan thuế căn cứ vào sổ theo dõi nợ để làm thủ tục thanh toán nợ cho hộ gia đình, cá nhân.

Trường hợp sau 5 năm, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì số tiền sử dụng đất còn nợ đối với từng loại diện tích trong hạn mức và ngoài hạn mức được quy đổi ra tỷ lệ (%) chưa hoàn thành nghĩa vụ tài chính (= tiền sử dụng đất còn nợ/tổng số tiền sử dụng đất được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất) nhân (x) với tiền sử dụng đất xác định lại theo giá đất tại thời điểm trả nợ.

Giá đất tính thu tiền sử dụng đất tại thời điểm trả nợ là giá đất do Uỷ ban nhân dân cấp tỉnh quy định (đối với diện tích đất trong hạn mức giao đất ở), là giá đất do Ủy ban nhân dân cấp tỉnh quyết định (đối với diện tích vượt hạn mức).

2.2. Sau khi người sử dụng đất đã hoàn thành việc thanh toán nợ, cơ quan thuế ra thông báo hoặc xác nhận để người sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) làm thủ tục xóa nợ tiền sử dụng đất trên giấy chứng nhận quyền sử dụng đất.

3. Hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất khi chuyển nhượng thì phải nộp đủ số tiền sử dụng đất còn nợ. Trường hợp được phép chuyển nhượng một phần thửa đất, thì cơ quan tài nguyên và môi trường làm thủ tục tách thửa để cơ quan thuế xác định số tiền sử dụng đất tương ứng với phần chuyển nhượng. Trường hợp khi nhận thừa kế quyền sử dụng đất mà người để lại di sản thừa kế là quyền sử dụng đất chưa trả nợ tiền sử dụng đất thì người nhận thừa kế có trách nhiệm tiếp tục trả nợ theo quy định của pháp luật về thừa kế”.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này)

Điều 8. Xử lý tồn tại về nộp tiền sử dụng đất

1. Trường hợp hộ gia đình, cá nhân đã kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất đối với đất đang sử dụng hoặc xin chuyển mục đích sử dụng đối với đất đang sử dụng không phải đất ở sang đất ở tại cơ quan nhà nước có thẩm quyền trước ngày 01 tháng 3 năm 2011 thì áp dụng thu tiền sử dụng đất theo quy định của pháp luật trước ngày Nghị định số 120/2010/NĐ-CP có hiệu lực.

2. Trường hợp hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ thì khi thanh toán nợ, hộ gia đình, cá nhân được thanh toán theo số tiền nợ đã ghi trên giấy chứng nhận.

3. Trường hợp hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 05 năm 2007 của Chính phủ thì nay được áp dụng thanh toán nợ theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP của Chính phủ; cụ thể:

3.1. Trong thời hạn 5 năm kể từ ngày 01 tháng 3 năm 2011 (ngày Nghị định số 120/2010/NĐ-CP có hiệu lực thi hành) hộ gia đình, cá nhân đến Cơ quan thuế để kê khai và thanh toán nợ thì hộ gia đình, cá nhân được trả nợ theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất. Việc xác định tiền sử dụng đất phải trả đối với diện tích trong hạn mức, diện tích ngoài hạn mức thực hiện theo quy định tại tiết a điểm 1.5 (1.5.2) khoản 1 Điều 1 Thông tư này.

3.2. Trường hợp sau 5 năm, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì thực hiện việc thanh toán nợ theo như quy định tại điểm 2.1 khoản 2 Điều 7 Thông tư này.

Điều 9. Tổ chức thực hiện

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan Tài chính, Thuế, Kho bạc nhà nước phối hợp với các cơ quan có liên quan thực hiện việc xác định và thu nộp tiền sử dụng đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý theo thẩm quyền đối với các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo có liên quan đến việc xác định và thu nộp tiền sử dụng đất.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất quy định tại khoản 1 Điều 1 Thông tư này và quy trình về ghi nợ và thanh toán nợ quy định tại Điều 7 Thông tư này phù hợp với thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị và người sử dụng đất trong việc kê khai, xác định và thực hiện nghĩa vụ tài chính.

2. Thông tư này có hiệu lực từ ngày 15 tháng 08 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 03 năm 2011 được thực hiện theo quy định tại Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 và hướng dẫn tại Thông tư này.

Bãi bỏ Thông tư số 70/2006/TT-BTC ngày 02 tháng 08 năm 2006 của Bộ Tài chính về sửa đổi, bổ sung một số nội dung của Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- UBND, Sở Tài chính, KBNN, Sở TN&MT,

Cục Thuế các tỉnh, TP trực thuộc TW;

- Công báo; Website BTC ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- VP Ban chỉ đạo TW về PCTN, Kiểm toán NN,

Cổng thông tin điện tử VPCP;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 93/2011/TT-BTC ngày 29 tháng 06 năm 2011 của Bộ Tài chính)

Ví dụ 1:

Năm 2011, Công ty A ứng trước 20.000.000.000 đồng theo phương án bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng đã được duyệt để bồi thường, giải phóng mặt bằng khu đất có diện tích được giao là 20.000 m2, trong đó: diện tích đất có thu tiền sử dụng đất là 15.000m2, diện tích sử dụng vào mục đích công cộng không thu tiền sử dụng đất là 5.000m2. Giá đất để tính thu tiền sử dụng đất là 5.000.000 đồng/m2. Việc xác định tiền sử dụng đất và khấu trừ tiền bồi thường, giải phóng mặt bằng của Công ty A như sau:

- Tổng số tiền sử dụng đất phải nộp là: 15.000m2 x 5.000.000 đồng/m2 = 75.000.000.000 đồng.

- Chi phí bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất phải nộp là 20.000.000.000 đồng.

Số tiền sử dụng đất phải nộp sau khi trừ tiền bồi thường, giải phóng mặt bằng là: 75.000.000.000 đồng - 20.000.000.000 đồng = 55.000.000.000 đồng.

Ví dụ 2:

Năm 2000, Công ty B được cơ quan nhà nước có thẩm quyền quyết định cho thuê 10.000 m2 đất làm cơ sở sản xuất kinh doanh với thời hạn thuê đất là 50 năm, ngay năm đầu (năm 2000) Công ty đã nộp tiền thuê đất cho cả thời gian thuê; Cùng thời điểm và cùng mục đích này thì giá đất tính thu tiền sử dụng đất là 2.500.000 đồng/m2. Đến năm 2011 (sau 11 năm sử dụng đất), Công ty B được cơ quan có thẩm quyền quyết định cho chuyển toàn bộ diện tích từ thuê đất sang giao đất có thu tiền sử dụng đất với cùng mục đích sử dụng và có thời hạn sử dụng đất 50 năm. Giá đất tính thu tiền sử dụng đất tại thời điểm được chuyển từ thuê đất sang giao đất với thời hạn 50 năm do UBND tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường là 6.000.000 đồng/m2. Số tiền thuê đất Công ty B đã nộp trước cho thời gian còn lại chưa sử dụng (39 năm) là 7.800.000.000 đồng

Việc quy đổi số tiền thuê đất đã nộp trước cho thời gian còn lại để trừ vào tiền sử dụng đất phải nộp như sau:

- Tỷ lệ (%) tính trên số tiền sử dụng đất tương ứng với trường hợp được giao đất có thu tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước = Số tiền thuê đất đã nộp cho thời gian còn lại/Số tiền sử dụng đất phải nộp tại thời điểm năm 2000 là:

[{7.800.000.000 đồng/(10.000 m2 x 2.500.000đ/m2)} x 100%] = 31,2%.

- Số tiền sử dụng đất Công ty B phải nộp khi chuyển từ thuê đất sang giao đất là: {(100% - 31,2% ) x 10.000 m2 x 6.000.000 đ/m2}= 41.280.000.000 đồng.

Lưu ý: Trường hợp Công ty B chỉ chuyển một phần diện tích từ thuê đất sang giao đất có thu tiền sử dụng đất thì số tiền thuê đất đã nộp trước cho thời gian chưa sử dụng được phân bổ tương ứng với số diện tích được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất để quy đổi ra tỷ lệ % tính trên số tiền sử dụng đất tương ứng với trường hợp phải nộp tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước.

Ví dụ 3:

Tháng 3 năm 2011, hộ gia đình A được Uỷ ban nhân dân huyện B cấp giấy chứng nhận quyền sử dụng đất đối với diện tích đất với diện tích là 300 m2 và được ghi “nợ tiền sử dụng đất” trên Giấy chứng nhận quyền sử dụng đất. Giả sử hạn mức giao đất ở của địa phương tại thời điểm cấp giấy là 200m2; giá đất ở do UBND tỉnh quy định để tính thu tiền sử dụng đất đối với vị trí đất của hộ gia đình A nêu trên là 2.000.000 đồng/m2; giá đất (áp dụng tính theo hệ số) sát giá chuyển nhượng quyền sử dụng đất trên thị trường là 3.000.000 đồng/m2.

Trong thời hạn 5 năm kể từ ngày được cấp giấy chứng nhận quyền sử dụng đất, khi đến làm thủ tục thanh toán nợ, hộ gia đình A được thanh toán nợ theo chính sách và giá đất tại thời điểm được cấp giấy chứng nhận, cụ thể:

Số tiền sử dụng đất mà hộ gia đình A phải nộp tính tại thời điểm cấp giấy chứng nhận quyền sử dụng đất là 700.000.000 đồng, trong đó:

- Tiền sử dụng đất của diện tích trong hạn mức giao đất ở là: 200m2 x 2.000.000 đồng/m2 = 400.000.000 đồng.

- Tiền sử dụng đất của diện tích vượt hạn mức giao đất ở là: 100m2 x 3.000.000 đồng/m2 = 300.000.000 đồng.

(Trường hợp thực hiện theo hình thức trả nợ dần khi có khả năng về tài chính thì hộ gia đình A được lựa chọn trả tiền sử dụng đất cho khoản nợ tiền sử dụng đất trong hoặc ngoài hạn mức).

Giả sử trong thời hạn 5 năm (từ tháng 3/2011 đến tháng 3/2016) hộ gia đình A mới nộp được 240.000.000 đồng tiền sử dụng đất đối với diện tích đất ngoài hạn mức đất ở; tháng 5 năm 2017 hộ gia đình A mới làm thủ tục thanh toán nốt số nợ tiền sử dụng đất; giá đất ở do UBND tỉnh quy định để tính thu tiền sử dụng đất đối với vị trí đất của hộ gia đình A tại thời điểm tháng 5/2017 là 3.000.000 đồng/m2; giá đất (tính theo hệ số điều chỉnh) sát giá chuyển nhượng quyền sử dụng đất trên thị trường là 4.000.000 đồng/m2. Khi đó, số tiền sử dụng đất còn lại hộ gia đình A phải nộp là 680.000.000 đồng, cụ thể:

+ Tiền sử dụng đất của diện tích trong hạn mức giao đất ở là: 200m2 x 3.000.000 đồng/m2 = 600.000.000 đồng.

+ Tiền sử dụng đất của diện tích vượt hạn mức giao đất ở là: {(100m2 x 4.000.000 đồng/m2) x (300.000.000 đồng - 240.000.000 đồng)/300.000.000 đồng} = 80.000.000 đồng.

-----------------------------------------------------------


TT 2011 - 94 thu tien thue dat, mat nuoc

BỘ TÀI CHÍNH
--------------------

Số: 94/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 29 tháng 6 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30 THÁNG 12 NĂM 2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC.

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (được sửa đổi, bổ sung tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi Mục I Phần B (hướng dẫn thực hiện khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

“1. Đơn giá thuê đất trả tiền thuê đất hàng năm:

1.1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì tỷ lệ để tính đơn giá thuê đất một năm được tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quy định hoặc quyết định theo quy định tại điểm 1.6 khoản này.

1.2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất nhưng tối đa không quá hai (02) lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.3. Đối với đất thuộc vùng sâu, vùng xa, vùng núi, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn theo danh mục do Chính phủ quy định; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo danh mục do Chính phủ quy định thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất tối thiểu không dưới 0,5 lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.4. Trường hợp trong quá trình sử dụng mà có thay đổi mục đích sử dụng đất thuê ghi trong hợp đồng thuê đất thì tổ chức, hộ gia đình, cá nhân thuê đất đến cơ quan tài nguyên và môi trường đề nghị điều chỉnh hợp đồng thuê đất. Căn cứ vào hợp đồng thuê đất, cơ quan thuế xác định lại tiền thuê đất phù hợp với mục đích sử dụng đất thuê theo chế độ quy định.

1.5. Đơn giá thuê đất để xây dựng công trình ngầm thực hiện như sau:

a. Trường hợp xây dựng công trình ngầm không gắn với công trình xây dựng trên mặt đất (không sử dụng phần đất trên bề mặt) thì đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng với công trình ngầm. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với thực tế tại địa phương.

b. Trường hợp xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền sử dụng đất, tiền thuê đất thì đơn giá thuê đất của phần diện tích vượt thêm này được xác định theo quy định tại tiết a điểm này.

1.6. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất để tính thu tiền thuê đất của các trường hợp tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp.

1.7. Việc xác định mục đích sử dụng đất thuê; giá đất do Ủy ban nhân dân cấp tỉnh quy định; giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này được hướng dẫn như sau:

a. Mục đích sử dụng đất thuê được xác định theo mục đích ghi trong quyết định cho thuê đất. Trường hợp không có quyết định cho thuê đất hoặc trong quyết định cho thuê đất không ghi mục đích sử dụng đất thì mục đích sử dụng đất thuê được xác định theo hợp đồng thuê đất.

b. Giá đất do Ủy ban nhân dân cấp tỉnh quy định là giá đất tại bảng giá đất được Ủy ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

c. Giá đất do Ủy ban nhân dân cấp tỉnh quyết định là giá đất cụ thể đối với từng thửa đất theo quy hoạch được duyệt trong trường hợp giá đất tại bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền thuê đất thực hiện theo quy định của Chính phủ.

2. Đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê:

Trường hợp cho thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng số tiền sử dụng đất phải nộp như trường hợp được giao đất có thu tiền sử dụng đất có cùng vị trí, cùng mục đích sử dụng đất và thời hạn sử dụng đất.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này).

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê.

3.1. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp được tính bằng đơn giá trúng đấu giá (giá giao đất trúng đấu giá) nhân (x) với diện tích đất thuê (tương ứng với số tiền sử dụng đất phải nộp như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

Giá khởi điểm để thực hiện đấu giá quyền sử dụng đất thuê được tính bằng giá giao đất có thu tiền sử dụng đất với cùng vị trí, cùng mục đích sử dụng, cùng thời hạn sử dụng đất và được Ủy ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính nhưng không thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này).

3.2. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá. Giá khởi điểm để thực hiện đấu giá là đơn giá thuê đất được tính bằng giá đất do Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định (nhưng không thấp hơn giá đất tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành) nhân (x) tỷ lệ % quy định tại điểm 1.1, 1.2 và 1.3 khoản 1 Điều này.

Đơn giá thuê đất trong trường hợp này được ổn định trong 10 năm, hết thời gian ổn định phải điều chỉnh lại giá đất để tính đơn giá thuê đất theo nguyên tắc sau:

a. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng dưới 20% so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất cho thời hạn ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng từ 20% trở lên so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này).

4. Việc xác định giá đất cụ thể để tính đơn giá thuê đất kỳ đầu trong trường hợp thuê đất trả tiền thuê đất hàng năm:

4.1. Đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài.

Căn cứ vào hồ sơ thuê đất theo quy định, Sở Tài chính phối hợp với các cơ quan có liên quan xem xét tính phù hợp của giá đất do Ủy ban nhân dân cấp tỉnh quy định với giá đất thực tế trên thị trường trong điều kiện bình thường để xác định giá đất để tính đơn giá thuê đất trình Ủy ban nhân dân cấp tỉnh quyết định như sau:

4.1.1. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm để xác định đơn giá thuê đất.

4.1.2. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì phải xác định lại giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường để tính đơn giá thuê đất; cụ thể như sau:

a. Đối với những thửa đất có giá trị lớn (tính theo giá quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành): từ 15 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 5 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 10 tỷ đồng trở lên đối với các các tỉnh còn lại thì Ủy ban nhân dân cấp tỉnh quyết định giá đất để tính đơn giá thuê đất cho từng thửa đất cụ thể.

Việc xác định giá đất thị trường để tính đơn giá thuê đất trong trường hợp này do Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định. Trên cơ sở giá đất do tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và các cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền thuê đất cho từng trường hợp cụ thể. Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá thì Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền thuê đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b. Đối với những thửa đất có giá trị nhỏ (thấp hơn các mức quy định nêu tại tiết a điểm này cho từng khu vực) thì để đơn giản thủ tục hành chính, Sở Tài chính chủ trì báo cáo Ủy ban nhân dân cấp tỉnh xem xét quyết định việc áp dụng hệ số điều chỉnh giá đất để xác định giá đất tính đơn giá thuê đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định. Hệ số này được xác định bằng tỷ lệ (%) giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại Bảng giá đất.

4.2. Đối với hộ gia đình, cá nhân:

Căn cứ vào hồ sơ thuê đất, căn cứ biến động giá đất thực tế trên thị trường so với giá đất do Ủy ban nhân dân cấp tỉnh quy định, Ủy ban nhân dân cấp huyện thực hiện như sau:

a. Quyết định áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để xác định đơn giá thuê đất đối với hộ gia đình, cá nhân trên địa bàn huyện trong trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì Ủy ban nhân dân cấp huyện báo cáo Sở Tài chính xác định giá đất tính thu tiền thuê đất đối với hộ gia đình, cá nhân theo quy định tại điểm 4.1 (4.1.2) khoản này.

5. Việc xác định giá đất cụ thể để điều chỉnh đơn giá thuê đất khi hết thời kỳ ổn định trong trường hợp thuê đất trả tiền thuê đất hàng năm:

Căn cứ hồ sơ thuê đất, thời hạn điều chỉnh đơn giá thuê đất theo quy định, căn cứ nguyên tắc điều chỉnh đơn giá thuê đất quy định tại Điều 4 Thông tư này, thực hiện như sau:

5.1. Trường hợp áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì Sở Tài chính xác định giá đất để điều chỉnh đơn giá thuê đất (đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài) theo thẩm quyền quy định tại điểm 2.1 khoản 2 Điều 2 Thông tư này; Ủy ban nhân dân cấp huyện xác định giá đất để điều chỉnh đơn giá thuê đất (đối với hộ gia đình, cá nhân) theo thẩm quyền quy định tại điểm 2.2 khoản 2 Điều 2 Thông tư này.

5.2. Trường hợp phải xác định giá đất thị trường trong điều kiện bình thường để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì không phân biệt thửa đất có giá trị lớn hay thửa đất có giá trị nhỏ đều được được áp dụng hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này để thực hiện việc xác định giá đất để điều chỉnh đơn giá thuê đất."

Điều 2. Sửa đổi Mục III Phần B (hướng dẫn thực hiện khoản 4 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1. Tỷ lệ % để tính đơn giá thuê đất trả tiền thuê đất hàng năm:

Căn cứ mục đích sử dụng đất thuê, khả năng sinh lợi, khu vực và lĩnh vực đầu tư, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 5a Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí.

2. Căn cứ vào giá đất tính thu tiền thuê đất, căn cứ tỷ lệ % để tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định tại khoản 1 Điều này:

2.1. Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoàithuê đất.

2.2. Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất."

Điều 3. Bổ sung Mục IVa vào sau Mục III Phần B (hướng dẫn thực hiện khoản 5 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVa. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

Trường hợp tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệtvào tiền thuê đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền thuê đất phải nộp thì chỉ được trừ bằng tiền thuê đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền thuê đất phải nộp không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra thời gian tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm."

(Ví dụ 4, Ví dụ 5 Phụ lục đính kèm Thông tư này).

Điều 4. Bổ sung Mục IVb vào trước Mục V Phần B (hướng dẫn thực hiện khoản 6 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVb. Nguyên tắc điều chỉnh đơn giá thuê đất.

Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời gian ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng dưới 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất của kỳ ổn định (05 năm) tiếp theo nhưng đảm bảo không thấp hơn đơn giá thuê đất của thời gian ổn định liền kề trước đó.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng từ 20% trở lên so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều 1 Thông tư này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (05 năm) tiếp theo.

Hết thời gian ổn định (05 năm) nhưng do nguyên nhân khách quan chưa điều chỉnh được đơn giá thuê đất thì tiếp tục áp dụng đơn giá thuê đất của kỳ ổn định trước để tạm nộp tiền thuê đất cho thời gian đó; khi cơ quan có thẩm quyền thực hiện điều chỉnh đơn giá thuê đất của từng lần điều chỉnh thì áp dụng chính sách và giá đất thu tiền thuê đất tương ứng tại từng lần điều chỉnh đồng thời truy thu tiền thuê đất nộp còn thiếu của thời gian tạm nộp (nếu có)."

Điều 5. Bổ sungđiểm 1a và điểm 1b vào Mục V Phần B (hướng dẫn thực hiện khoản 7 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1a. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 trả tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

1.1. Dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất như sau:

Đối với dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước và pháp luật có liên quan có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995) thì được:

a. Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm. Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b. Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2. Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại điểm 1.1 trên đây gồm: dự án đang trả tiền thuê đất, thuê mặt nước hàng năm mà tại Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê và nguyên tắc điều chỉnh đơn giá tiền thuê đất, nếu đang trong thời hạn ổn định tiền thuê đất không thực hiện điều chỉnh; hết thời hạn ổn định thực hiện điều chỉnh đơn giá thuê mặt nước theo quy định tại Điều 5 Nghị định 142/2005/NĐ-CP, đơn giá thuê đất theo quy định tại Điều 5a Nghị định 142/2005/NĐ-CP (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) và hướng dẫn tại Điều 1, Điều 4 Thông tư này.

1b. Trường hợp đã thực hiện điều chỉnh theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì tiếp tục thực hiện theo mức đã điều chỉnh đến hết thời gian ổn định. Hết thời gian ổn định thì thực hiện điều chỉnh theo quy định tại Nghị định số 121/2010/NĐ-CP và hướng dẫn tại Thông tư này."

Điều 6. Sửa đổi tiết 1.4 điểm 1 Mục IV Phần C (được bổ sung theo quy định tại Mục IX Thông tư số 141/2007/TT-BTC ngày 30 ngày 12 năm 2007 của Bộ Tài chính) như sau:

"1.4 Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6, 8 Điều 14 và khoản 1, 2, 3, 5 Điều 15 Nghị định số 142/2005/NĐ-CP)."

Điều 7. Xử lý tồn tại

1. Đối với dự án thuê đất trả tiền thuê đất hàng năm đang thực hiện khấu trừ chi phí bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì tiếp tục thực hiện phương thức khấu trừ chi phí bồi thường, giải phóng mặt bằng theo quy định tại Nghị định số 142/2005/NĐ-CP (phân bổ chi phí được khấu trừ vào tiền thuê đất phải nộp theo từng năm).

2. Đối với dự án thuê đất trả tiền thuê đất hàng năm thực hiện theo hình thức đấu giá quyền sử dụng đất thuê quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 05 năm, khi hết chu kỳ ổn định 05 năm vào thời điểm Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ có hiệu lực thi hành thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 142/2005/NĐ-CP (với chu kỳ ổn định đơn giá thuê đất 05 năm).

Điều 8. Tổ chức thực hiện

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Thông tư này có hiệu lực kể từ ngày 15 tháng 8 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 3 năm 2011 được thực hiện theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ và hướng dẫn tại Thông tư này.

Bãi bỏ điểm 3 Mục II, Mục III Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 của Bộ Tài chính.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, tổ chức, cá nhân phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Kiểm toán Nhà nước;
- Cổng thông tin điện tử VPCP;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Cổng thông tin điện tử Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính)

Ví dụ 1: Ủy ban nhân dân tỉnh A cho doanh nghiệp X (là doanh nghiệp đầu tư nước ngoài) thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê với mục đích sản xuất kinh doanh phi nông nghiệp với diện tích đất tính thu tiền thuê đất là 5.000 m2.

Tại thời điểm xác định tiền thuê đất trả một lần cho cả thời gian thuê, giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định với cùng vị trí tương ứng với thời hạn giao đất 70 năm là 10 triệu đồng/m2.

- Tiền thuê đất 50 năm được xác định như sau:

+ Tiền sử dụng đất của thời hạn 70 năm là:

10 triệu đồng/m2 x 5.000 m2 = 50.000 triệu đồng

+ Tiền sử dụng đất của thời hạn 50 năm

=

Tiền sử dụng đất của thời hạn 70 năm

- [

Tiền sử dụng đất của thời hạn 70 năm

x (70 – 50) x 1,2% ]

= 50.000 triệu đồng - [ 50.000 triệu đồng x (70 – 50) x 1,2% ] = 38.000 triệu đồng

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm là 38.000 triệu đồng.

- Trường hợp giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định nêu trên theo thời hạn giao đất là 50 năm (phù hợp với thời hạn thuê đất trả tiền thuê đất một lần là 50 năm) thì tiền thuê đất nộp một lần bằng với tiền sử dụng đất của thời hạn sử dụng 50 năm theo giá giao đất 50 năm (không tính giảm trừ 1,2% mỗi năm).

Ví dụ 2: Ủy ban nhân dân tỉnh B thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền một lần cho cả thời gian thuê với thời hạn 50 năm đối với lô đất X là đất sản xuất kinh doanh phi nông nghiệp có diện tích tính thu tiền thuê đất là 5.000 m2.

Giá khởi điểm của lô đất X được xác định là giá giao đất có thu tiền sử dụng đất của đất sản xuất kinh doanh phi nông nghiệp với cùng vị trí và cùng thời hạn sử dụng đất 50 năm là 10 triệu đồng/m2. Giả sử sau khi thực hiện đấu giá theo đúng quy định: Doanh nghiệp Y (là doanh nghiệp đầu tư nước ngoài) trúng đấu giá với giá trúng đấu giá là: 12 triệu đồng/m2.

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm của lô đất X là:

12 triệu đồng/m2 x 5.000 m2 = 60.000 triệu đồng.

Ví dụ 3: Ngày 01/7/2011, Ủy ban nhân dân tỉnh C thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền thuê đất hàng năm của lô đất Z với các chỉ số như sau: Diện tích đất tính thu tiền thuê đất: 5.000 m2; mục đích sử dụng đất: sản xuất kinh doanh phi nông nghiệp; thời gian thuê đất là 50 năm.

Tại thời điểm ngày 01/7/2011, tỷ lệ để tính đơn giá thuê đất là 2%; Giá đất để tính đơn giá thuê đất do UBND tỉnh quyết định là 8.000.000 đồng/m2. Đơn giá thuê đất khởi điểm để đấu giá là 160.000 đồng/m2 (= 8.000.000 đồng/m2 x 2%)

Sau khi tham gia đấu giá, doanh nghiệp K trúng đấu giá với đơn giá thuê đất là: 250.000 đồng/m2/năm. Như vậy giá đất trúng đấu giá là: (250.000 : 2%) = 12.500.000 đồng/m2

Tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ 01/7/2011 đến năm 30/6/2021) là:

250.000 đồng/m2/năm x 5.000 m2 = 1.250 triệu đồng/năm.

Hết thời hạn ổn định (01/7/2011-30/6/2021); năm 2021 điều chỉnh như sau:

1- Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước liền kề tăng dưới 20%:

Tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 14,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (14,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 116 tăng 16% nhỏ hơn 20%); Do đó, theo quy định tại tiết a điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC thì đơn giá thuê đất cho kỳ ổn định tiếp theo là: 14.500.000 đồng/m2 x 2% = 290.000 đồng/m2/năm (Đơn giá này đảm bảo nguyên tắc không vượt quá 30% đơn giá thuê đất của kỳ ổn định liền kề trước đó).

Với trường hợp này, tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(14.500.000 đồng/m2 x 2%) x 5.000 m2 = 1.450 triệu đồng/năm

2. Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước đó liền kề tăng từ 20% trở lên:

Giả sử tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 15,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (15,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 124 tăng 24% lớn hơn 20%) thì theo quy định tại tiết b điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC, Sở Tài chính chủ trì trình UBND tỉnh quyết định giá đất thị trường (thông qua hệ số điều chỉnh giá đất) lô đất Z là 16 triệu đồng/m2; khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.000.000 đồng/m2 x 2%) x 5.000 m2 = 1.600 triệu đồng/năm.

* Lưu ý: Cũng với ví dụ trên trường hợp giá đất do UBND tỉnh quy định cao hơn 30% so với giá đất tính đơn giá thuê đất của kỳ trước, cụ thể là cao hơn 12,5 triệu đồng/m2 x 130% = 16,250 triệu đồng/m2 thì tính đơn giá thuê đất của kỳ ổn định tiếp theo với mức giá đất là 16,250 triệu đồng/m2, khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.250.000 đồng/m2 x 2%) x 5.000 m2 = 1.625 triệu đồng/năm.

Trong quá trình thực hiện, trường hợp có sự thay đổi tỷ lệ để tính đơn giá thuê đất do thay đổi địa giới, địa bàn hoặc lĩnh vực đầu tư thì phải tính cả yếu tố biến động tỷ lệ này vào việc điều chỉnh đơn giá thuê đất.

Ví dụ 4: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất hàng năm.

Doanh nghiệp H được thuê đất với mục đích sản xuất kinh doanh phi nông nghiệp; tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời hạn thuê đất 50 năm (từ thời điểm bàn giao đất thực tế tháng 6/2011 đến tháng 5/2061) với hình thức thuê đất trả tiền thuê đất hàng năm;

Dự án được duyệt có thời gian xây dựng cơ bản là 02 năm.

Tại thời điểm xác định tiền thuê đất (tháng 6/2011): giá đất sản xuất kinh doanh phi nông nghiệp do UBND tỉnh quyết định là: 10 triệu đồng/m2; Tỷ lệ % để tính đơn giá thuê đất do UBND tỉnh quy định là 1,5%; Toàn bộ chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng (gọi chung là chi phí bồi thường) đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là: 3.000 triệu đồng; Dự án được miễn tiền thuê đất của thời gian xây dựng cơ bản là 02 năm..

- Tiền thuê đất một năm (xác định tại thời điểm bàn giao đất thực tế là tháng 06/2011) là:

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên

=

Giá đất tính thu tiền thuê đất

x

Tỷ lệ

(%)

x

Diện tích đất thu tiền thuê đất

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên của DN H

=

10 triệu đồng/m2

x

1,5% x 2.000m2

= 300 triệu đồng/năm

+ Chi phí bồi thường theo phương án được duyệt là 3.000 triệu đồng: số tiền này được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất kỳ đầu để xác định số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm như sau:

3.000 triệu đồng : 300 triệu đồng/năm = 10 năm.

+ Chi phí bồi thường được khấu trừ quy đổi tương ứng với 10 năm thuê đất để trừ vào số năm phải nộp tiền thuê đất.

Như vậy, số thời gian thuê đất còn lại được tiếp tục áp dụng trả tiền thuê đất hàng năm là: 50 năm trừ đi (-) 02 năm (miễn tiền thuê đất của thời gian xây dựng cơ bản) - 10 năm (quy đổi từ chi phí bồi thường được khấu trừ ra số năm, tháng nộp tiền thuê đất) = 38 năm.

Doanh nghiệp H phải nộp tiền thuê đất hàng năm cho 38 năm bắt đầu từ tháng 6/2023 đến tháng 5/2061 theo chính sách và giá đất thu tiền thuê đất tại thời điểm tháng 6/2023; Đơn giá thuê đất được giữ ổn định 5 năm từ tháng 6/2023.

Ví dụ 5: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đất.

Doanh nghiệp K là doanh nghiệp đầu tư nước ngoài thuê đất sản xuất kinh doanh phi nông nghiệp với tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời gian thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; Toàn bộ tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là:

2.000 triệu đồng. Dự án được miễn tiền thuê đất của thời gian XDCB là 02 năm và được miễn tiền thuê đất do đầu tư vào địa bàn kinh tế xã hội khó khăn theo chính sách ưu đãi đầu tư là 07 năm .

Thời gian phải nộp tiền thuê đất của doanh nghiệp K là:

50 năm - 2 năm - 7 năm = 41 năm

Tại thời điểm xác định tiền thuê đất nộp một lần cho cả thời gian thuê giá giao đất có thu tiền sử dụng đất với cùng mục đích, vị trí và thời hạn giao đất tương ứng 41 năm là 6 triệu đồng/m2. Tiền thuê đất phải nộp một lần cho thời hạn 41 năm như sau:

Tiền thuê đất phải nộp (41 năm)

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng (41 năm)

x

Diện tích đất thu tiền thuê đất

-

Tiền bồi thường, hỗ trợ tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được duyệt

= 6 triệu đồng/m2 x 2.000 m2 - 2.000 triệu đồng = 10.000 triệu đồng

* Ghi chú: Các số liệu trong các ví dụ minh họa là giả thiết; việc tính toán các ví dụ minh họa trong điều kiện giả thiết chính sách thu tiền thuê đất theo quy định tại các Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ, các Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 tháng 2005, Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 và Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính không thay đổi./.


TT 2011 - 104 nghia vu thue dau tu ra nuoc ngoai

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 104/2011/TT-BTC | Hà Nội, ngày 12 tháng 7 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 11/2010/TT-BTC NGÀY 19/01/2010 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ THUẾ ĐỐI VỚI NHÀ ĐẦU TƯ VIỆT NAM ĐẦU TƯ RA NƯỚC NGOÀI

Căn cứ các Luật, Pháp lệnh về thuế hiện hành của nước Cộng hoà xã hội chủ nghĩa Việt Nam và các Nghị định của Chính phủ quy định chi tiết thi hành các Luật, Pháp lệnh về thuế;
Căn cứ Nghị định số 78/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài;
Căn cứ Nghị định số 121/2007/NĐ-CP ngày 25 tháng 07 năm 2007 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;
Căn cứ Nghị định số 17/2009/NĐ-CP ngày 16 tháng 02 năm 2009 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 121/2007/NĐ-CP ngày 25 tháng 7 năm 2007 quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung tại Thông tư số 11/2010/TT-BTC ngày 19/01/2010 của Bộ Tài chính về thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài như sau:

Điều 1. Sửa đổi, bổ sung một số nội dung tại Thông tư số 11/2010/TT-BTC như sau:

1. Sửa đổi điểm 1.1 khoản 2 Điều 2 như sau:

“1.1 Máy móc, thiết bị, bộ phận rời, vật tư, nguyên liệu, nhiên liệu do nhà đầu tư xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hiện hành.

Đối với các trường hợp được miễn thuế xuất khẩu theo quy định hồ sơ nộp cho cơ quan hải quan để miễn thuế xuất khẩu thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành”.

2. Sửa đổi điểm 2.1 khoản 2 Điều 2 như sau:

“2.1. Máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được nhập khẩu trở lại vào Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp (nếu có) tương ứng với số lượng hàng hoá thực tế tái nhập và không phải nộp thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để được xét hoàn thuế xuất khẩu đã nộp (nếu có) và không thu thuế nhập khẩu thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành”.

3. Thay thế khoản 3 Điều 4 bằng khoản 3 mới như sau:

“3.1 Thủ tục kê khai và nộp thuế đối với khoản thu nhập từ dự án đầu tư tại nước ngoài

a.1 Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

- Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài hoặc xác nhận của chủ doanh nghiệp về mức phân chia lợi nhuận của dự án đầu tư ra nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập/cơ quan thuế, tài chính tại nước đầu tư xác nhận (nếu nước, vùng lãnh thổ tiếp nhận đầu tư có tổ chức kiểm toán độc lập) hoặc xác nhận của cơ quan có thẩm quyền tại nước, vùng lãnh thổ tiếp nhận đầu tư: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có): xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28 tháng 02 năm 2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 và Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ).

Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài (xuất trình bản chính và nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

a.2 Trách nhiệm của cơ quan thuế:

Cơ quan thuế có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

Trường hợp hồ sơ không đầy đủ thì trong ba ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

Trường hợp hồ sơ đầy đủ thì trong mười ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung quy định tại Thông tư này để xác định số thuế phải nộp, tính thống nhất và chính xác của hồ sơ và hướng dẫn doanh nghiệp khai nộp thuế theo quy định tại Thông tư số 11/2010/TT-BTC và hướng dẫn tại Thông tư này.

3.2 Trường hợp dự án đầu tư tại nước ngoài phải chấm dứt hoạt động có phát sinh khoản lỗ chưa được bù trừ hết mà doanh nghiệp Việt Nam phải gánh chịu thì doanh nghiệp Việt Nam được kê khai, bù trừ số lỗ này vào thu nhập chịu thuế của doanh nghiệp Việt Nam từ kỳ tính thuế thu nhập doanh nghiệp tiếp theo phù hợp với quy định của Luật thuế thu nhập doanh nghiệp. Thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm doanh nghiệp Việt Nam tiếp nhận khoản lỗ chưa được bù trừ hết quy định tại khoản này.

Số lỗ được chuyển bằng số vốn đầu tư ra nước ngoài đã giải ngân, tối đa không vượt quá số vốn đã thực hiện đầu tư ra nước ngoài để hoạt động đầu tư theo Giấy chứng nhận/Giấy phép đầu tư ra nước ngoài (hoặc Giấy chứng nhận/Giấy phép đầu tư điều chỉnh tại thời điểm gần nhất trong trường hợp dự án đầu tư điều chỉnh Giấy chứng nhận/Giấy phép đầu tư) do Bộ Kế hoạch và đầu tư cấp.

a.1 Hồ sơ đính kèm khi kê khai và quyết toán thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản lỗ từ dự án đầu tư tại nước ngoài bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài: nộp 01 bản chính;

- Giấy chứng nhận/Giấy phép đầu tư ra nước ngoài (hoặc Giấy chứng nhận/Giấy phép đầu tư điều chỉnh tại thời điểm gần nhất trong trường hợp dự án đầu tư điều chỉnh Giấy chứng nhận/Giấy phép đầu tư) do Bộ Kế hoạch và đầu tư cấp cho doanh nghiệp theo quy định: xuất trình bản chính, nộp 01 bản sao;

- Giấy tờ xác nhận về việc tổ chức kinh tế tại nước ngoài bị chấm dứt hoạt động: xuất trình bản chính, nộp 01 bản sao;

- Báo cáo tài chính trong 3 năm gần nhất kể từ năm tài chính thực hiện thanh lý dự án của tổ chức kinh tế ở nước ngoài đã được tổ chức kiểm toán độc lập/cơ quan thuế, tài chính tại nước đầu tư xác nhận và báo cáo tài chính (nếu nước, vùng lãnh thổ tiếp nhận đầu tư có tổ chức kiểm toán độc lập) hoặc xác nhận của cơ quan có thẩm quyền tại nước, vùng lãnh thổ tiếp nhận đầu tư. Trường hợp chưa thực hiện dự án đầu tư tại nước ngoài đủ 03 năm thì doanh nghiệp nộp toàn bộ các Báo cáo tài chính kể từ thời điểm hoạt động đến khi chấm dứt dự án đầu tư ở nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Hợp đồng thanh lý dự án đầu tư tại nước ngoài và các tài liệu chứng minh cho các giao dịch thanh lý diễn ra tại nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có): xuất trình bản chính, nộp 01 bản sao;

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm, của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài, số lỗ đã được chuyển, số lỗ chưa được chuyển của hoạt động kinh doanh của các năm tài chính trước.

a.2 Trách nhiệm của cơ quan thuế: Cơ quan thuế có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a.2.1 Trường hợp hồ sơ không đầy đủ thì trong ba ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

a.2.2 Trường hợp hồ sơ đầy đủ thì trong mười ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung hướng dẫn tại Thông tư này để xác định số lỗ được chuyển, tính thống nhất và chính xác của hồ sơ và hướng dẫn doanh nghiệp xử lý khoản lỗ theo hướng dẫn tại Thông tư này”.

Điều 2. Tổ chức thực hiện và hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ CST (VT, TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 02 phi va le phi cap tinh

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2014/TT-BTC | Hà Nội, ngày 02 tháng 01 năm 2014

THÔNG TƯ

HƯỚNG DẪN VỀ PHÍ VÀ LỆ PHÍ THUỘC THẨM QUYỀN QUYẾT ĐỊNH CỦA HỘI ĐỒNG NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG

Căn cứ Pháp lệnh Phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28 tháng 8 năm 2001;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;

Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19/10/2009 của Chính phủ quy định việc cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

Căn cứ Nghị định số 100/2013/NĐ-CP ngày 03/9/2013 sửa đổi, bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24/02/2010 của Chính phủ quy định về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ;

Căn cứ Quyết định số 72/2013/QĐ-TTg ngày 26/11/2013 của Thủ tướng Chính phủ quy định cơ chế, chính sách tài chính đối với khu kinh tế cửa khẩu;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về phí và lệ phí thuộc thẩm quyền quyết định của Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh), như sau:

Điều 1. Danh mục các khoản phí thuộc thẩm quyền của Hội đồng nhân dân cấp tỉnh

1. Phí chợ;

2. Phí qua đò;

3. Phí qua phà (đối với phà thuộc địa phương quản lý);

4. Phí sử dụng hè đường, lòng đường, lề đường, bến, bãi, mặt nước;

5. Phí qua cầu (đối với cầu thuộc địa phương quản lý);

6. Phí vệ sinh;

7. Phí trông giữ xe đạp, xe máy, ô tô;

8. Phí đo đạc, lập bản đồ địa chính;

9. Phí thẩm định cấp quyền sử dụng đất;

10. Phí sử dụng cảng cá;

11. Phí khai thác và sử dụng tài liệu đất đai;

12. Phí thư viện (đối với thư viện thuộc địa phương quản lý);

13. Phí thẩm định cấp phép sử dụng vật liệu nổ công nghiệp (đối với hoạt động thẩm định do cơ quan địa phương thực hiện);

14. Phí tham quan danh lam thắng cảnh, di tích lịch sử, công trình văn hóa (đối với danh lam thắng cảnh thuộc địa phương quản lý);

15. Phí thẩm định báo cáo đánh giá tác động môi trường (đối với hoạt động thẩm định do cơ quan địa phương thực hiện);

16. Phí thẩm định đề án, báo cáo thăm dò, khai thác, sử dụng nước dưới đất; khai thác, sử dụng nước mặt; xả nước thải vào nguồn nước, công trình thủy lợi (đối với hoạt động thẩm định do cơ quan địa phương thực hiện);

17. Phí thẩm định báo cáo kết quả thăm dò đánh giá trữ lượng nước dưới đất (đối với hoạt động thẩm định do cơ quan địa phương thực hiện);

18. Phí thẩm định hồ sơ, điều kiện hành nghề khoan nước dưới đất (đối với hoạt động thẩm định do cơ quan địa phương thực hiện);

19. Phí bình tuyển, công nhận cây mẹ, cây đầu dòng, vườn giống cây lâm nghiệp, rừng giống (đối với hoạt động bình tuyển, công nhận do cơ quan địa phương thực hiện).

20. Phí sử dụng đường bộ (đối với xe mô tô);

21. Phí đấu giá (đối với phí do cơ quan địa phương tổ chức thu);

22. Phí dự thi, dự tuyển (đối với cơ sở giáo dục, đào tạo thuộc địa phương quản lý);

23. Phí cung cấp thông tin về giao dịch bảo đảm (đối với giao dịch địa phương thực hiện);

24. Phí bảo vệ môi trường đối với nước thải sinh hoạt; đối với chất thải rắn; đối với khai thác khoáng sản;

25. Phí sử dụng các công trình kết cấu hạ tầng (thu đối với phương tiện ra, vào cửa khẩu), công trình dịch vụ và tiện ích công cộng khác trong khu kinh tế cửa khẩu.

Điều 2. Danh mục các khoản lệ phí thuộc thẩm quyền của Hội đồng nhân dân cấp tỉnh

1. Lệ phí hộ tịch, đăng ký cư trú, chứng minh nhân dân (đối với công việc do cơ quan địa phương thực hiện);

2. Lệ phí cấp giấy phép lao động cho người nước ngoài làm việc tại Việt Nam;

3. Lệ phí địa chính;

4. Lệ phí cấp giấy phép xây dựng;

5. Lệ phí cấp biển số nhà;

6. Lệ phí cấp giấy chứng nhận đăng ký kinh doanh, cung cấp thông tin về đăng ký kinh doanh (đối với hợp tác xã, liên hiệp hợp tác xã, cơ sở giáo dục, đào tạo tư thục, dân lập, bán công; cơ sở y tế tư nhân, dân lập, cơ sở văn hóa thông tin);

7. Lệ phí cấp giấy phép hoạt động điện lực (đối với hoạt động cấp phép do cơ quan địa phương thực hiện);

8. Lệ phí cấp giấy phép thăm dò, khai thác, sử dụng nước dưới đất (đối với việc cấp phép do cơ quan địa phương thực hiện);

9. Lệ phí cấp giấy phép khai thác, sử dụng nước mặt (đối với việc cấp phép do cơ quan địa phương thực hiện);

10. Lệ phí cấp giấy phép xả nước thải vào nguồn nước (đối với việc cấp phép do cơ quan địa phương thực hiện);

11. Lệ phí cấp giấy phép xả nước thải vào công trình thủy lợi (đối với việc cấp phép do cơ quan địa phương thực hiện).

12. Lệ phí cấp giấy phép kinh doanh vận tải bằng xe ô tô;

13. Lệ phí cấp bản sao, lệ phí chứng thực;

14. Lệ phí đăng ký giao dịch bảo đảm (đối với giao dịch địa phương thực hiện);

15. Lệ phí cấp giấy đăng ký và biển số phương tiện giao thông cơ giới đường bộ (chỉ đối với Thành phố Hà Nội và Thành phố Hồ Chí Minh, Hội đồng nhân dân quy định mức cụ thể theo hướng dẫn của Bộ Tài chính);

16. Lệ phí trước bạ (đối với xe ô tô chở người dưới 10 chỗ ngồi).

Điều 3. Về mức thu

1. Về nguyên tắc xác định mức thu

Bảo đảm nguyên tắc xác định mức thu phí, lệ phí quy định tại Điều 8 của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí (sau đây gọi là Nghị định số 57/2002/NĐ-CP); khoản 4 Điều 1 Nghị định số 24/2006/NĐ-CP và hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 45/2006/TT-BTC ngày 25/5/2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC.

Để chính sách ban hành được kịp thời và phù hợp với hoạt động của Hội đồng nhân dân cấp tỉnh, Bộ Tài chính hướng dẫn một số nguyên tắc cụ thể để địa phương vận dụng, như sau:

a) Đối với các khoản phí quy định từ khoản 1 đến khoản 6 Điều 1, tại Thông tư này không quy định mức tối đa: Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh quyết định mức thu hoặc mức thu tối đa về từng khoản phí. Căn cứ vào mức thu tối đa đã được Hội đồng nhân dân cấp tỉnh quyết định, Ủy ban nhân dân tỉnh sẽ quy định mức thu cụ thể cho phù hợp với điều kiện, hoàn cảnh của từng địa bàn có phát sinh hoặc cần thiết phải thu phí.

b) Đối với các khoản phí quy định từ khoản 8 đến khoản 19 Điều 1 và các khoản lệ phí quy định từ khoản 1 đến khoản 12 Điều 2 tại Thông tư này có quy định mức tối đa: Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh quyết định mức thu hoặc khung mức thu áp dụng thống nhất trong toàn tỉnh về từng khoản phí, lệ phí. Căn cứ vào mức thu hoặc khung mức thu đã được Hội đồng nhân dân cấp tỉnh quyết định, Ủy ban nhân dân tỉnh sẽ quy định mức thu cụ thể cho phù hợp với điều kiện, hoàn cảnh của từng địa bàn có phát sinh hoặc cần thiết phải thu phí, lệ phí.

c) Đối với phí trông giữ xe đạp, xe máy, ô tô quy định tại khoản 7 Điều 1:

- Tại các điểm đỗ, bãi trông giữ xe không do Nhà nước đầu tư, không quy định mức tối đa, áp dụng nguyên tắc quy định tại điểm a khoản 1 Điều này.

- Tại các điểm đỗ, bãi trông giữ xe công cộng ngoài trời, do Nhà nước đầu tư, có quy định mức tối đa, áp dụng nguyên tắc quy định tại điểm b khoản 1 Điều này.

d) Đối với các khoản phí, lệ phí có quy định mức tối đa tại điểm b khoản 1 Điều 3 này, khi chỉ số giá tiêu dùng cả nước biến động trên 20% tính từ thời điểm Thông tư này có hiệu lực (tính theo tháng), tùy thuộc tình hình kinh tế xã hội tại địa phương, Ủy ban nhân dân cấp tỉnh có thể trình Hội đồng nhân dân cấp tỉnh quyết định điều chỉnh mức thu nhưng tối đa không vượt quá mức tăng chỉ số giá tiêu dùng kể từ thời điểm Thông tư này có hiệu lực đến thời điểm điều chỉnh mức thu phí, lệ phí.

Từ lần điều chỉnh mức thu tiếp theo: Căn cứ chỉ số giá tiêu dùng biến động (tính theo tháng) quy định tại điểm này kể từ thời điểm điều chỉnh mức thu lần trước liền kề để làm căn cứ đề xuất điều chỉnh mức thu, nhưng tối đa không quá mức tăng chỉ số giá tiêu dùng kể từ thời điểm điều chỉnh trước liền kề đến thời điểm điều chỉnh mức thu tiếp theo.

Chỉ số giá tiêu dùng căn cứ vào chỉ số do Tổng cục Thống kê công bố.

Việc quyết định mức thu đối với từng khoản phí, lệ phí phải bảo đảm đúng trình tự quy định tại Điều 11 Pháp lệnh phí và lệ phí là Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp quyết định.

đ) Đối với các khoản phí, lệ phí còn lại là các khoản phí, lệ phí mà Chính phủ hoặc Bộ Tài chính có văn bản quy định mức thu cụ thể hoặc mức tối đa, như: phí đấu giá; phí dự thi, dự tuyển (lệ phí tuyển sinh); phí cung cấp thông tin về giao dịch bảo đảm; phí sử dụng các công trình kết cấu hạ tầng (thu đối với phương tiện ra, vào cửa khẩu), công trình dịch vụ và tiện ích công cộng khác trong khu kinh tế cửa khẩu; lệ phí cấp bản sao, lệ phí chứng thực; lệ phí đăng ký giao dịch bảo đảm; các loại phí bảo vệ môi trường; lệ phí cấp giấy đăng ký và biển số phương tiện giao thông cơ giới đường bộ; lệ phí trước bạ... thì mức thu, chế độ miễn, giảm, quản lý, sử dụng được áp dụng theo quy định tại các văn bản đó.

e) Trường hợp mức thu các khoản phí, lệ phí sau khi đã điều chỉnh theo quy định tại điểm d khoản 1 Điều 3 này mà vẫn không phù hợp với điều kiện thực tế tại địa phương thì Ủy ban nhân dân cấp tỉnh có văn bản trao đổi thống nhất với Bộ Tài chính trước khi trình Hội đồng nhân dân cấp tỉnh quyết định.

g) Đối với các tỉnh, thành phố trực thuộc Trung ương đã có văn bản thống nhất của Bộ Tài chính về mức thu phí, lệ phí cao hơn so với quy định tại Thông tư này thì vẫn tiếp tục được áp dụng theo hướng dẫn tại các văn bản đó.

2. Tùy từng điều kiện, tình hình cụ thể của địa phương nơi phát sinh hoạt động thu phí, lệ phí, cần lưu ý một số điểm về nội dung và mức thu như sau:

a) Đối với các khoản phí

a.1. Phí chợ

- Phí chợ là khoản thu về sử dụng diện tích bán hàng đối với những người buôn bán trong chợ nhằm bù đắp chi phí đầu tư, quản lý chợ của ban quản lý, tổ quản lý hoặc doanh nghiệp quản lý chợ.

- Mức thu: Tùy thuộc vào quy mô chợ, tính chất hoạt động của từng chợ, diện tích bán hàng của người buôn bán tại chợ và tình hình cụ thể của địa phương mà quy định mức thu khác nhau cho phù hợp.

a.2. Phí qua đò

- Phí qua đò là khoản thu của chủ đò hoặc bến khách (nơi đầu tư xây dựng bến khách, có người quản lý) đối với hành khách đi đò hoặc người thuê đò để chở khách, hàng hóa ngang qua sông, kênh hoặc đi dọc sông, kênh, hồ hoặc cập vào tàu khách để đón, trả hành khách trong khi tàu khách đang hành trình. Khoản phí này dùng để bù đắp chi phí để chạy đò và chi phí quản lý của bến khách (nếu có).

- Mức thu phí: Tùy thuộc vào loại đò (chuyển động bằng chèo, buồm, dây kéo hoặc bằng máy), tính chất hoạt động là đò ngang, đò dọc hay đò màn, khoảng cách chạy đò và tình hình cụ thể của địa phương mà quy định mức thu khác nhau cho phù hợp.

a.3. Phí sử dụng hè đường, lòng đường, lề đường, bến, bãi, mặt nước

Phí sử dụng hè đường, lòng đường, lề đường, bến, bãi, mặt nước là khoản thu vào các đối tượng được phép sử dụng hè đường, lòng đường, lề đường, bến, bãi, mặt nước (hồ, ao, sông, kênh, rạch...) vào mục đích đi lại, sinh hoạt, sản xuất, kinh doanh, phù hợp với quy hoạch, kế hoạch và quy định của Nhà nước về quản lý, sử dụng hè đường, lòng đường, lề đường, bến, bãi, mặt nước.

Mức thu phí: Tùy thuộc vào tình hình cụ thể của từng địa phương về việc quản lý, sử dụng hè đường, lòng đường, lề đường, bến, bãi, mặt nước mà quy định mức thu phí theo lượt, doanh thu, diện tích sử dụng cho phù hợp.

a.4. Phí vệ sinh

- Phí vệ sinh là khoản thu nhằm bù đắp một phần hoặc toàn bộ chi phí đầu tư cho hoạt động thu gom và vận chuyển rác thải trên địa bàn địa phương, như: chi phí cho tổ chức hoạt động của đơn vị thu gom, vận chuyển...

- Mức thu phí có thể được phân biệt theo các loại đối tượng là cá nhân cư trú, hộ gia đình, đơn vị hành chính, sự nghiệp, cơ sở sản xuất, kinh doanh trên địa bàn nơi có tổ chức hoạt động thu gom và vận chuyển rác thải để quy định cho phù hợp.

a.5. Phí trông giữ xe đạp, xe máy, ô tô

- Phí trông giữ xe đạp, xe máy, ô tô là khoản thu vào chủ phương tiện có nhu cầu trông giữ xe đạp, xe máy, ô tô tại các điểm đỗ, bãi trông giữ phương tiện phù hợp với quy hoạch và quy định về kết cấu hạ tầng giao thông, đô thị của địa phương.

- Mức thu phí:

+ Phí trông giữ xe đạp, xe máy, ô tô tại các điểm đỗ, bãi trông giữ phương tiện công cộng do Nhà nước đầu tư là khoản thu thuộc ngân sách nhà nước:

Mức thu phí lượt ban ngày đối với xe đạp không quá 2.000 đồng/lượt, đối với xe máy không quá 4.000 đồng/lượt, đối với ô tô thì tùy theo số ghế hoặc trọng tải của xe, nhưng cũng không quá 20.000 đồng/lượt; riêng đối với đô thị loại đặc biệt, mức thu phí đối với ô tô có thể áp dụng mức thu cao hơn, nhưng không quá 40.000 đồng/lượt.

Mức thu phí trông giữ ban đêm có thể cao hơn mức thu phí ban ngày, nhưng tối đa không quá hai lần mức thu phí ban ngày. Trường hợp trông giữ cả ngày và đêm thì mức thu phí cả ngày và đêm tối đa bằng mức thu phí ban ngày cộng với mức thu phí ban đêm.

Mức thu phí theo tháng tối đa không quá năm mươi lần mức thu phí ban ngày.

Đối với các điểm, bãi trông giữ ở các bệnh viện, trường học, chợ... là những nơi có nhiều nhu cầu trông giữ phương tiện cần áp dụng mức thu phí thấp hơn các nơi khác.

Đối với các điểm, bãi trông giữ ô tô có điều kiện trông giữ những xe ô tô có chất lượng cao, yêu cầu về điều kiện phục vụ cao hơn những điều kiện trông giữ thông thường và các điểm, bãi trông giữ xe tại các địa điểm danh lam thắng cảnh, di tích lịch sử, công trình văn hóa mà khách tham quan thường có nhu cầu gửi xe nhiều giờ, thực hiện công việc trông giữ khó khăn hơn những nơi khác, thì có thể sử dụng hệ số điều chỉnh từ 1 đến 3 đối với những trường hợp có nhu cầu.

+ Phí trông giữ xe đạp, xe máy, ô tô tại các điểm đỗ, bãi trông giữ phương tiện không do Nhà nước đầu tư là khoản thu không thuộc ngân sách nhà nước: Tùy thuộc vào phương thức, điều kiện trông giữ xe đạp, xe máy, ô tô; tình hình kinh tế xã hội trong từng thời kỳ và khả năng đóng góp của người nộp phí để quy định mức thu cho phù hợp. Đồng thời mức thu phí cần tính đến hiệu quả từ việc đầu tư điểm đỗ, bãi trông giữ phương tiện (có lợi nhuận hợp lý).

Tổ chức, cá nhân thu phí không thuộc ngân sách nhà nước có nghĩa vụ nộp thuế theo quy định của pháp luật đối với số phí thu được và có quyền quản lý, sử dụng số tiền phí sau khi đã nộp thuế theo quy định tại phần D, Mục III, Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí, lệ phí.

a.6. Phí đo đạc, lập bản đồ địa chính

- Phí đo đạc, lập bản đồ địa chính là khoản thu đối với các tổ chức, cá nhân, hộ gia đình được cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất mới hoặc được phép thực hiện việc chuyển mục đích sử dụng đất, nhằm hỗ trợ thêm cho chi phí đo đạc, lập bản đồ địa chính ở những nơi chưa có bản đồ địa chính có tọa độ.

- Mức thu: Căn cứ vào các bước công việc, yêu cầu công tác đo đạc, lập bản đồ địa chính và tùy thuộc vào vị trí, diện tích đất được giao, được thuê hoặc được phép chuyển mục đích sử dụng lớn hay nhỏ của từng dự án, nhưng mức thu phí đo đạc, lập bản đồ địa chính tối đa không quá 1.500 đồng/m2.

a.7. Phí thẩm định cấp quyền sử dụng đất

- Phí thẩm định cấp quyền sử dụng đất là khoản thu đối với các đối tượng đăng ký, nộp hồ sơ cấp quyền sử dụng đất có nhu cầu hoặc cần phải thẩm định theo quy định, nhằm bù đắp chi phí thẩm định hồ sơ, các điều kiện cần và đủ để cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất như: điều kiện về hiện trạng sử dụng đất, điều kiện về quy hoạch, kế hoạch sử dụng đất, điều kiện về sinh hoạt, sản xuất, kinh doanh... Phí thẩm định cấp quyền sử dụng đất chỉ áp dụng đối với trường hợp cơ quan nhà nước có thẩm quyền tiến hành thẩm định để giao đất, cho thuê đất và đối với trường hợp chuyển quyền sở hữu nhà gắn liền với quyền sử dụng đất.

- Mức thu: Tùy thuộc vào diện tích đất cấp quyền sử dụng, tính chất phức tạp của từng loại hồ sơ cấp quyền sử dụng đất, như cấp mới, cấp lại; việc sử dụng đất vào mục đích khác nhau (làm nhà ở, để sản xuất, kinh doanh) và các điều kiện cụ thể của địa phương mà áp dụng mức thu khác nhau cho phù hợp, bảo đảm nguyên tắc mức thu đối với đất sử dụng làm nhà ở thấp hơn đất sử dụng vào mục đích sản xuất, kinh doanh, mức thu cao nhất không quá 7.500.000 đồng/hồ sơ.

a.8. Phí sử dụng cảng cá

- Phí sử dụng cảng cá là khoản thu nhằm bù đắp một phần hoặc toàn bộ chi phí quản lý, đầu tư, sử dụng cảng cá mà các tổ chức, cá nhân có hàng hoá, phương tiện sử dụng tại cảng cá.

- Mức thu: Tùy từng quy mô đầu tư xây dựng cảng, điều kiện tiếp nhận phương tiện và hàng hóa của cảng mà quy định mức thu cho phù hợp, như:

+ Đối với tàu, thuyền đánh cá cập cảng, mức thu tối đa cho 1 lần vào hoặc ra cảng, như sau:

* Có công suất dưới 20 CV: Không quá 10.000 đồng.

* Có công suất từ 20 CV đến 50 CV: Không quá 20.000 đồng.

* Có công suất trên 50 CV đến 90 CV: Không quá 40.000 đồng.

* Có công suất trên 90 CV đến 200 CV: Không quá 60.000 đồng.

* Có công suất trên 200 CV: Không quá 100.000 đồng.

+ Đối với tàu, thuyền vận tải cập cảng, mức thu tối đa cho 1 lần vào hoặc ra cảng, như sau:

* Có trọng tải dưới 5 tấn: Không quá 20.000 đồng.

* Có trọng tải từ 5 đến 10 tấn: Không quá 40.000 đồng.

* Có trọng tải trên 10 đến 100 tấn: Không quá 100.000 đồng.

* Có trọng tải trên 100 tấn: Không quá 160.000 đồng.

+ Đối với phương tiện vận tải, mức thu tối đa cho 1 lần vào hoặc ra cảng, như sau:

* Xe máy, xích lô, ba gác chở hàng: Không quá 2.000 đồng.

* Phương tiện có trọng tải dưới 1 tấn: Không quá 10.000 đồng.

* Phương tiện có trọng tải từ 1 đến 2,5 tấn: Không quá 20.000 đồng.

* Phương tiện có trọng tải trên 2,5 đến 5 tấn: Không quá 30.000 đồng.

* Phương tiện có trọng tải trên 5 đến 10 tấn: Không quá 40.000 đồng.

* Phương tiện có trọng tải trên 10 tấn: Không quá 50.000 đồng.

+ Đối với hàng hóa qua cảng, mức thu tối đa như sau:

* Hàng thủy sản, động vật tươi sống: Không quá 20.000 đồng/tấn.

* Hàng hóa là Container: Không quá 70.000 đồng/container.

* Các loại hàng hóa khác: Không quá 8.000 đồng/tấn.

- Trường hợp cần quy định đơn vị tính khác thì tùy thuộc vào tính chất, đặc điểm của từng loại hàng hoá, phương tiện mà quy đổi cho phù hợp.

- Giảm phí sử dụng cảng cá đối với phương tiện có nhu cầu sử dụng cảng, nộp phí theo tháng, quý, năm so với mức thu theo từng lần vào hoặc ra cảng.

a.9. Phí khai thác và sử dụng tài liệu đất đai

- Phí khai thác và sử dụng tài liệu đất đai là khoản thu đối với người có nhu cầu khai thác và sử dụng tài liệu về đất đai của các cơ quan nhà nước có thẩm quyền quản lý hồ sơ, tài liệu về đất đai (như: cơ quan địa chính, Ủy ban nhân dân xã, phường, quận, huyện...) nhằm bù đắp chi phí quản lý, phục vụ việc khai thác và sử dụng tài liệu đất đai của người có nhu cầu.

- Mức thu phí tối đa không quá 300.000 đồng/hồ sơ, tài liệu (không bao gồm chi phí in ấn, sao chụp hồ sơ, tài liệu).

a.10. Phí thư viện

- Phí thư viện là khoản thu nhằm bù đắp các chi phí cần thiết cho hoạt động của thư viện khi cung cấp các dịch vụ phục vụ bạn đọc vốn tài liệu của thư viện.

- Mức thu phí: Tùy thuộc tình hình cụ thể, điều kiện và phương thức hoạt động, cung cấp các dịch vụ phục vụ bạn đọc mà có mức thu khác nhau cho phù hợp. Về nguyên tắc, phí thư viện bao gồm:

+ Phí thẻ mượn, thẻ đọc tài liệu, tối đa không quá 40.000 đồng/thẻ/năm đối với bạn đọc là người lớn.

+ Phí sử dụng phòng đọc đa phương tiện, phòng đọc tài liệu quý hiếm và các phòng đọc đặc biệt khác (nếu có), tối đa không quá năm lần mức thu phí thẻ mượn, thẻ đọc tài liệu.

+ Mức thu phí thư viện đối với bạn đọc là trẻ em áp dụng tối đa bằng 50% (năm mươi phần trăm) mức thu áp dụng đối với bạn đọc là người lớn.

+ Giảm 50% mức phí thư viện đối với các trường hợp sau:

Các đối tượng được hưởng chính sách ưu đãi hưởng thụ văn hóa quy định tại Điều 2 Quyết định số 170/2003/QĐ-TTg ngày 14/8/2003 của Thủ tướng Chính phủ về “Chính sách ưu đãi hưởng thụ văn hóa”. Trường hợp khó xác định là đối tượng được hưởng chính sách ưu đãi hưởng thụ văn hóa quy định tại Điều 2 Quyết định số 170/2003/QĐ-TTg thì chỉ cần có giấy xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi đối tượng cư trú.

Người khuyết tật nặng theo quy định tại khoản 2 Điều 11 Nghị định số 28/2012/NĐ-CP ngày 10/4/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Người khuyết tật.

Trường hợp người vừa thuộc diện hưởng chính sách ưu đãi hưởng thụ văn hóa vừa thuộc diện người khuyết tật nặng thì chỉ được giảm 50% mức phí thư viện.

+ Miễn phí thư viện đối với người khuyết tật đặc biệt nặng theo quy định tại khoản 1 Điều 11 Nghị định số 28/2012/NĐ-CP ngày 10/4/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người khuyết tật.

Đối với các hoạt động dịch vụ khác, như: dịch thuật, sao chụp tài liệu, khai thác sử dụng mạng thông tin thư viện trong nước và quốc tế, lập danh mục tài liệu theo chuyên đề, cung cấp các sản phẩm thông tin đã được xử lý theo yêu cầu bạn đọc, vận chuyển tài liệu cho bạn đọc trực tiếp hoặc qua bưu điện... là giá dịch vụ, thực hiện trên cơ sở thỏa thuận giữa thư viện và bạn đọc có nhu cầu.

a.11. Phí thẩm định cấp phép sử dụng vật liệu nổ công nghiệp

- Phí thẩm định cấp phép sử dụng vật liệu nổ công nghiệp là khoản thu của cơ quan nhà nước có thẩm quyền đối với đối tượng có nhu cầu sử dụng vật liệu nổ công nghiệp để bù đắp một phần hoặc toàn bộ chi phí thực hiện công việc thẩm định cấp phép sử dụng vật liệu nổ công nghiệp.

- Mức thu: Tùy từng điều kiện cụ thể của địa phương mà quy định mức thu cho phù hợp với quy mô, thời hạn sử dụng vật liệu nổ công nghiệp hoặc mức độ phức tạp của công tác thẩm định, với mức thu tối đa không quá 6.000.000 đồng/1 lần thẩm định.

a.12. Phí tham quan danh lam thắng cảnh, di tích lịch sử, công trình văn hoá

- Phí tham quan danh lam thắng cảnh, di tích lịch sử, công trình văn hóa là khoản thu nhằm bù đắp một phần hoặc toàn bộ chi phí về bảo quản, tu bổ, phục hồi và quản lý đối với danh lam thắng cảnh, di tích lịch sử, công trình văn hoá.

- Mức thu phí: Tùy thuộc vào điều kiện thực tế, quy mô, hình thức hoạt động tổ chức tham quan của từng danh lam thắng cảnh, di tích lịch sử, công trình văn hóa mà quy định mức thu phí khác nhau cho phù hợp, nhưng phải đảm bảo nguyên tắc sau:

+ Mức thu được áp dụng thống nhất đối với người Việt Nam và người nước ngoài đến tham quan;

+ Đối với người lớn, mức thu không quá 40.000 đồng/lần/người.

+ Đối với trẻ em, mức thu không quá 20.000 đồng/lần/người.

+ Đối với những danh lam thắng cảnh, di tích lịch sử, công trình văn hóa được tổ chức giáo dục, khoa học và văn hóa của Liên hợp quốc (UNESCO) công nhận là di sản văn hóa và thiên nhiên thế giới có thể áp dụng mức thu cao hơn. Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh quyết định mức thu hoặc mức thu tối đa về từng khoản phí. Căn cứ vào mức thu tối đa đã được Hội đồng nhân dân cấp tỉnh quyết định, Ủy ban nhân dân tỉnh quy định mức thu cụ thể cho phù hợp với quy mô, hình thức tổ chức tham quan của từng danh lam thắng cảnh, di tích lịch sử, công trình văn hoá.

+ Giảm 50% mức phí tham quan danh lam thắng cảnh, di tích lịch sử, công trình văn hóa đối với các trường hợp sau:

Người được hưởng chính sách ưu đãi hưởng thụ văn hóa quy định tại Điều 2 Quyết định số 170/2003/QĐ-TTg ngày 14/8/2003 của Thủ tướng Chính phủ về “Chính sách ưu đãi hưởng thụ văn hóa”. Trường hợp khó xác định là người được hưởng chính sách ưu đãi hưởng thụ văn hóa quy định tại Điều 2 Quyết định số 170/2003/QĐ-TTg thì chỉ cần có giấy xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi người đó cư trú.

Người khuyết tật nặng theo quy định tại khoản 2 Điều 11 Nghị định số 28/2012/NĐ-CP ngày 10/4/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Người khuyết tật.

Người cao tuổi theo quy định tại Điều 2 Luật người cao tuổi là công dân Việt Nam từ đủ 60 tuổi trở lên.

Đối với người thuộc diện hưởng cả hai hoặc ba trường hợp ưu đãi trên thì chỉ giảm 50% phí tham quan danh lam thắng cảnh, di tích lịch sử, công trình văn hoá.

+ Miễn phí tham quan danh lam thắng cảnh, di tích lịch sử, công trình văn hóa đối với người khuyết tật đặc biệt nặng theo quy định tại khoản 1 Điều 11 Nghị định số 28/2012/NĐ-CP ngày 10/4/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người khuyết tật.

a.13. Phí thẩm định báo cáo đánh giá tác động môi trường

- Phí thẩm định báo cáo đánh giá tác động môi trường là khoản thu để bù đắp một phần hoặc toàn bộ chi phí thực hiện công việc thẩm định báo cáo đánh giá tác động môi trường và thu phí.

- Mức thu: Tùy điều kiện cụ thể của từng địa phương mà quy định mức thu cho phù hợp với quy mô dự án; chuyên ngành dự án hoặc mức độ phức tạp của công tác thẩm định, với mức thu tối đa không quá mức thu tại Biểu mức thu ban hành kèm theo Thông tư này. Trường hợp thẩm định lại báo cáo đánh giá tác động môi trường, mức thu không quá 50% mức thu áp dụng đối với báo cáo đánh giá môi trường chính thức.

a.14. Phí thẩm định đề án, báo cáo thăm dò, khai thác, sử dụng nước dưới đất; khai thác, sử dụng nước mặt; xả nước thải vào nguồn nước, công trình thủy lợi

- Phí thẩm định đề án, báo cáo thăm dò, khai thác, sử dụng nước dưới đất; khai thác, sử dụng nước mặt; xả nước thải vào nguồn nước, công trình thủy lợi là khoản thu để bù đắp một phần hoặc toàn bộ chi phí thực hiện công việc thẩm định đề án, báo cáo thăm dò, khai thác, sử dụng nước dưới đất; khai thác, sử dụng nước mặt; xả nước thải vào nguồn nước, công trình thủy lợi và thu phí.

- Mức thu: Tùy thuộc vào điều kiện cụ thể tại địa phương mà quy định mức thu cho phù hợp, như:

+ Thẩm định đề án, báo cáo thăm dò, khai thác, sử dụng nước dưới đất:

* Đối với đề án thiết kế giếng có lưu lượng nước dưới 200 m3/ngày đêm: Không quá 400.000 đồng/1 đề án.

* Đối với đề án, báo cáo thăm dò có lưu lượng nước từ 200 m3 đến dưới 500 m3/ngày đêm: Không quá 1.100.000 đồng/1 đề án, báo cáo.

* Đối với đề án, báo cáo thăm dò có lưu lượng nước từ 500 m3 đến dưới 1.000 m3/ngày đêm: Không quá 2.600.000 đồng/1 đề án, báo cáo.

* Đối với đề án thăm dò có lưu lượng nước từ 1.000 m3 đến dưới 3.000 m3/ngày đêm: Không quá 5.000.000 đồng/1 đề án, báo cáo.

+ Thẩm định đề án, báo cáo khai thác, sử dụng nước mặt:

* Đối với đề án, báo cáo khai thác, sử dụng nước mặt cho sản xuất nông nghiệp với lưu lượng dưới 0,1 m3/giây; hoặc để phát điện với công suất dưới 50 kw; hoặc cho các mục đích khác với lưu lượng dưới 500 m3/ngày đêm: Không quá 600.000 đồng/1 đề án, báo cáo.

* Đối với đề án, báo cáo khai thác, sử dụng nước mặt cho sản xuất nông nghiệp với lưu lượng từ 0,1 m3 đến dưới 0,5 m3/giây; hoặc để phát điện với công suất từ 50 kw đến dưới 200 kw; hoặc cho các mục đích khác với lưu lượng từ 500 m3 đến dưới 3.000 m3/ngày đêm: Không quá 1.800.000 đồng/1 đề án, báo cáo.

* Đối với đề án, báo cáo khai thác, sử dụng nước mặt cho sản xuất nông nghiệp với lưu lượng từ 0,5 m3 đến dưới 1 m3/giây; hoặc để phát điện với công suất từ 200 kw đến dưới 1.000 kw; hoặc cho các mục đích khác với lưu lượng từ 3.000 m3 đến dưới 20.000 m3/ngày đêm: Không quá 4.400.000 đồng/1 đề án, báo cáo.

* Đối với đề án, báo cáo khai thác, sử dụng nước mặt cho sản xuất nông nghiệp với lưu lượng từ 1 m3 đến dưới 2 m3/giây; hoặc để phát điện với công suất từ 1.000 kw đến dưới 2.000 kw; hoặc cho các mục đích khác với lưu lượng từ 20.000 m3 đến dưới 50.000 m3/ngày đêm: Không quá 8.400.000 đồng/1 đề án, báo cáo.

+ Thẩm định đề án, báo cáo xả nước thải vào nguồn nước, công trình thủy lợi:

* Đối với đề án, báo cáo có lưu lượng nước dưới 100 m3/ngày đêm: Không quá 600.000 đồng/1 lần đề án, báo cáo.

* Đối với đề án, báo cáo có lưu lượng nước từ 100 m3 đến dưới 500 m3/ngày đêm: Không quá 1.800.000 đồng/1 đề án, báo cáo.

* Đối với đề án, báo cáo có lưu lượng nước từ 500 m3 đến dưới 2.000 m3/ngày đêm: Không quá 4.400.000 đồng/1 đề án, báo cáo.

* Đối với đề án, báo cáo có lưu lượng nước từ 2.000 m3 đến dưới 5.000 m3/ngày đêm: Không quá 8.400.000 đồng/1 đề án, báo cáo.

+ Trường hợp thẩm định gia hạn, bổ sung áp dụng mức thu tối đa bằng 50% (năm mươi phần trăm) mức thu theo quy định nêu trên.

a.15. Phí thẩm định báo cáo kết quả thăm dò đánh giá trữ lượng nước dưới đất

- Phí thẩm định báo cáo kết quả thăm dò đánh giá trữ lượng nước dưới đất là khoản thu để bù đắp một phần hoặc toàn bộ chi phí thực hiện công việc thẩm định báo cáo kết quả thăm dò đánh giá trữ lượng nước dưới đất và thu phí.

- Mức thu: Tùy thuộc vào điều kiện cụ thể tại địa phương mà quy định mức thu cho phù hợp, như:

+ Đối với báo cáo kết quả thi công giếng thăm dò có lưu lượng dưới 200 m3/ngày đêm: Không quá 400.000 đồng/1 báo cáo.

+ Đối với báo cáo kết quả thăm dò có lưu lượng từ 200 m3 đến dưới 500 m3/ngày đêm: Không quá 1.400.000 đồng/1 báo cáo.

+ Đối với báo cáo kết quả thăm dò có lưu lượng nước từ 500 m3 đến dưới 1.000 m3/ngày đêm: Không quá 3.400.000 đồng/1 báo cáo.

+ Đối với báo cáo kết quả thăm dò có lưu lượng nước từ 1.000 m3 đến dưới 3.000 m3/ngày đêm: Không quá 6.000.000 đồng/1 báo cáo.

+ Trường hợp thẩm định gia hạn, bổ sung áp dụng mức thu tối đa bằng 50% (năm mươi phần trăm) mức thu theo quy định nêu trên.

a.16. Phí thẩm định hồ sơ, điều kiện hành nghề khoan nước dưới đất

- Phí thẩm định hồ sơ, điều kiện hành nghề khoan nước dưới đất là khoản thu để bù đắp một phần hoặc toàn bộ chi phí thực hiện công việc thẩm định hồ sơ, điều kiện hành nghề khoan nước dưới đất và thu phí.

- Mức thu: Tùy thuộc vào điều kiện cụ thể tại địa phương mà quy định mức thu cho phù hợp, với mức thu tối đa không quá 1.400.000 đồng/hồ sơ. Trường hợp thẩm định gia hạn, bổ sung áp dụng mức thu tối đa bằng 50% (năm mươi phần trăm) mức thu theo quy định nêu trên.

a.17. Phí bình tuyển, công nhận cây mẹ, cây đầu dòng, vườn giống cây lâm nghiệp, rừng giống

- Phí bình tuyển, công nhận cây mẹ, cây đầu dòng, vườn giống cây lâm nghiệp, rừng giống là khoản thu để bù đắp một phần hoặc toàn bộ chi phí thực hiện công việc bình tuyển, công nhận cây mẹ, cây đầu dòng, vườn giống cây lâm nghiệp, rừng giống và thu phí.

- Mức thu: Tùy thuộc vào điều kiện cụ thể tại địa phương mà quy định mức thu cho phù hợp, như:

+ Đối với bình tuyển, công nhận cây mẹ, cây đầu dòng: Mức thu tối đa không quá 3.000.000 đồng/1 lần bình tuyển, công nhận.

+ Đối với bình tuyển, công nhận vườn giống cây lâm nghiệp, rừng giống: Mức thu tối đa không quá 7.500.000 đồng/1 lần bình tuyển, công nhận.

b) Đối với các khoản lệ phí

b.1. Lệ phí hộ tịch, đăng ký cư trú, chứng minh nhân dân

- Lệ phí hộ tịch là khoản thu đối với người được cơ quan nhà nước có thẩm quyền giải quyết các công việc về hộ tịch theo quy định của pháp luật. Mức thu áp dụng tối đa đối với việc đăng ký hộ tịch tại từng cấp quản lý, như sau:

+ Mức thu áp dụng đối với việc đăng ký hộ tịch tại Ủy ban nhân dân cấp xã:

* Khai sinh: Không quá 8.000 đồng.

* Kết hôn: Không quá 30.000 đồng.

* Khai tử: Không quá 8.000 đồng.

* Nhận cha, mẹ, con: Không quá 15.000 đồng.

* Cấp bản sao giấy tờ hộ tịch từ sổ hộ tịch: Không quá 3.000 đồng/1 bản sao.

* Xác nhận các giấy tờ hộ tịch: Không quá 5.000 đồng.

* Các việc đăng ký hộ tịch khác: Không quá 8.000 đồng.

+ Mức thu áp dụng đối với việc đăng ký hộ tịch tại Ủy ban nhân dân cấp huyện:

* Cấp lại bản chính giấy khai sinh: Không quá 15.000 đồng.

* Cấp bản sao giấy tờ hộ tịch từ sổ hộ tịch: Không quá 5.000 đ/1 bản sao.

* Xác định lại dân tộc, xác định lại giới tính, điều chỉnh hộ tịch: Không quá 28.000 đồng.

+ Mức thu áp dụng đối với việc đăng ký hộ tịch tại Sở Tư pháp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

* Khai sinh: Không quá 75.000 đồng.

* Kết hôn: Không quá 1.500.000 đồng.

* Khai tử: Không quá 75.000 đồng.

* Nhận con ngoài giá thú: Không quá 1.500.000 đồng.

* Cấp bản sao giấy tờ hộ tịch từ bản gốc: Không quá 8.000 đ/1 bản sao.

* Xác nhận các giấy tờ hộ tịch: Không quá 15.000 đồng.

* Các việc đăng ký hộ tịch khác: Không quá 75.000 đồng.

+ Miễn lệ phí hộ tịch khi đăng ký lần đầu, cấp mới, thay mới theo quy định của cơ quan nhà nước có thẩm quyền đối với: Khai sinh; kết hôn; khai tử; thay đổi cải chính hộ tịch cho người dưới 14 tuổi, bổ sung hộ tịch.

+ Lệ phí hộ tịch đối với việc đăng ký nuôi con nuôi thực hiện theo quy định tại Nghị định số 19/2011/NĐ-CP ngày 21/3/2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật Nuôi con nuôi và các văn bản hướng dẫn khác (nếu có).

- Lệ phí đăng ký cư trú là khoản thu đối với người đăng ký, quản lý cư trú với cơ quan đăng ký, quản lý cư trú theo quy định của pháp luật về cư trú. Không thu lệ phí đăng ký cư trú đối với các trường hợp: bố, mẹ, vợ (hoặc chồng) của liệt sĩ, con dưới 18 tuổi của liệt sĩ; thương binh, con dưới 18 tuổi của thương binh; Bà mẹ Việt Nam anh hùng; hộ gia đình thuộc diện xoá đói, giảm nghèo; công dân thuộc xã, thị trấn vùng cao theo quy định của Ủy ban Dân tộc. Mức thu tối đa đối với việc đăng ký và quản lý cư trú tại các quận của thành phố trực thuộc Trung ương, hoặc phường nội thành của thành phố thuộc tỉnh như sau:

+ Đăng ký thường trú, đăng ký tạm trú cả hộ hoặc một người nhưng không cấp sổ hộ khẩu, sổ tạm trú: không quá 15.000 đồng/lần đăng ký;

+ Cấp mới, cấp lại, đổi sổ hộ khẩu, sổ tạm trú: không quá 20.000 đồng/lần cấp. Riêng cấp đổi sổ hộ khẩu, sổ tạm trú theo yêu cầu của chủ hộ vì lý do Nhà nước thay đổi địa giới hành chính, tên đường phố, số nhà: không quá 10.000 đồng/lần cấp;

+ Đính chính các thay đổi trong sổ hộ khẩu, sổ tạm trú (không thu lệ phí đối với trường hợp đính chính lại địa chỉ do Nhà nước thay đổi địa giới hành chính, đường phố, số nhà, xoá tên trong sổ hộ khẩu, sổ tạm trú): không quá 8 .000 đồng/lần đính chính;

+ Đối với các khu vực khác, mức thu áp dụng tối đa bằng 50% (năm mươi phần trăm) mức thu quy định tại khoản 1, mục này.

+ Miễn lệ phí khi đăng ký lần đầu, cấp mới, thay mới theo quy định của cơ quan nhà nước có thẩm quyền đối với: Cấp hộ khẩu gia đình, cấp giấy chứng nhận nhân khẩu tập thể; cấp giấy đăng ký tạm trú có thời hạn.

- Lệ phí chứng minh nhân dân là khoản thu đối với người được cơ quan công an cấp chứng minh nhân dân. Không thu lệ phí chứng minh nhân dân đối với các trường hợp: bố, mẹ, vợ (hoặc chồng) của liệt sĩ, con dưới 18 tuổi của liệt sĩ; thương binh, con dưới 18 tuổi của thương binh; công dân thuộc xã, thị trấn vùng cao theo quy định của Ủy ban Dân tộc. Mức thu tối đa đối với việc cấp chứng minh nhân dân (không bao gồm tiền ảnh của người được cấp chứng minh nhân dân) tại các quận của thành phố trực thuộc Trung ương, hoặc phường nội thành của thành phố thuộc tỉnh, như sau:

+ Cấp lại, đổi: Không quá 9.000 đồng/lần cấp.

+ Đối với việc cấp chứng minh nhân dân tại các xã, thị trấn miền núi, biên giới, hải đảo và các khu vực khác, mức thu áp dụng tối đa bằng 50% (năm mươi phần trăm) mức thu quy định đối với cấp chứng minh nhân dân tại các quận của thành phố trực thuộc Trung ương, hoặc phường nội thành của thành phố thuộc tỉnh.

+ Miễn lệ phí cấp chứng minh nhân dân khi đăng ký lần đầu, cấp mới, thay mới theo quy định của cơ quan nhà nước có thẩm quyền.

Trường hợp thực hiện cấp chứng minh nhân dân bằng công nghệ mới thực hiện theo Thông tư số 155/2012/TT-BTC ngày 20/9/2012 của Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí chứng minh thư nhân dân mới.

b.2. Lệ phí cấp giấy phép lao động cho người nước ngoài làm việc tại Việt Nam

- Lệ phí cấp giấy phép lao động cho người nước ngoài làm việc tại Việt Nam là khoản thu mà người sử dụng lao động phải nộp khi làm thủ tục để được cơ quan quản lý nhà nước Việt Nam cấp giấy phép lao động, gia hạn giấy phép lao động và cấp lại giấy phép lao động cho người lao động nước ngoài làm việc tại các doanh nghiệp, cơ quan, tổ chức mình hoạt động trên lãnh thổ Việt Nam.

- Mức thu tối đa đối với từng hoạt động cấp giấy phép như sau:

+ Cấp mới giấy phép lao động: Không quá 600.000 đồng/1 giấy phép.

+ Cấp lại giấy phép lao động: Không quá 450.000 đồng/1 giấy phép.

b.3. Lệ phí địa chính

- Lệ phí địa chính là khoản thu vào tổ chức, hộ gia đình, cá nhân khi được cơ quan nhà nước có thẩm quyền hoặc tổ chức được ủy quyền giải quyết các công việc về địa chính.

- Mức thu: Tùy từng điều kiện cụ thể của từng địa bàn và chính sách phát triển kinh tế - xã hội của địa phương mà quy định mức thu cho phù hợp, đảm bảo nguyên tắc sau:

+ Mức thu tối đa áp dụng đối với hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương; phường nội thành thuộc thành phố hoặc thị xã trực thuộc tỉnh, như sau:

* Cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất:

Mức thu tối đa không quá 100.000 đồng/giấy đối với cấp mới; tối đa không quá 50.000 đồng/lần cấp đối với cấp lại (kể cả cấp lại giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào giấy chứng nhận.

Trường hợp giấy chứng nhận cấp cho hộ gia đình, cá nhân chỉ có quyền sử dụng đất (không có nhà và tài sản khác gắn liền với đất) thì áp dụng mức thu tối đa không quá 25.000 đồng/giấy cấp mới; tối đa không quá 20.000 đồng/lần cấp đối với cấp lại (kể cả cấp lại giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào giấy chứng nhận.

* Chứng nhận đăng ký biến động về đất đai: Không quá 28.000 đồng/1 lần.

* Trích lục bản đồ địa chính, văn bản, số liệu hồ sơ địa chính: Không quá 15.000 đồng/1 lần.

+ Mức thu áp dụng đối với hộ gia đình, cá nhân tại các khu vực khác: Tối đa không quá 50% mức thu áp dụng đối với hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương; phường nội thành thuộc thành phố hoặc thị xã trực thuộc tỉnh.

+ Mức thu tối đa áp dụng đối với tổ chức, như sau:

* Cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất:

Mức thu tối đa không quá 500.000 đồng/giấy.

Trường hợp giấy chứng nhận cấp cho tổ chức chỉ có quyền sử dụng đất (không có nhà và tài sản khác gắn liền với đất) thì áp dụng mức thu tối đa không quá 100.000 đồng/giấy.

Trường hợp cấp lại (kể cả cấp lại giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào giấy chứng nhận: Mức thu tối đa không quá 50.000 đồng/lần cấp.

* Chứng nhận đăng ký biến động về đất đai: Không quá 30.000 đồng/1 lần.

* Trích lục bản đồ địa chính, văn bản, số liệu hồ sơ địa chính: Không quá 30.000 đồng/1 lần.

+ Miễn nộp lệ phí cấp giấy chứng nhận đối với trường hợp đã được cấp giấy chứng nhận quyền sử dụng đất, giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, giấy chứng nhận quyền sở hữu nhà ở, giấy chứng nhận quyền sở hữu công trình xây dựng trước ngày Nghị định số 88/2009/NĐ-CP ngày 19/10/2009 của Chính phủ quy định việc cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có hiệu lực thi hành (ngày 10/12/2009) mà có nhu cầu cấp đổi giấy chứng nhận.

+ Miễn lệ phí cấp giấy chứng nhận đối với hộ gia đình, cá nhân ở nông thôn.

Trường hợp hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương và các phường nội thành thuộc thành phố, thị xã trực thuộc tỉnh được cấp giấy chứng nhận ở nông thôn thì không được miễn lệ phí cấp giấy chứng nhận.

b.4. Lệ phí cấp giấy phép xây dựng

- Lệ phí cấp giấy phép xây dựng là khoản thu vào người xin cấp giấy phép xây dựng theo quy định của pháp luật.

- Mức thu tối đa đối với từng loại đối tượng, như sau:

+ Cấp phép xây dựng nhà ở riêng lẻ của nhân dân (thuộc đối tượng phải có giấy phép): Không quá 75.000 đồng/1 giấy phép;

+ Cấp phép xây dựng các công trình khác: Không quá 150.000 đồng/1 giấy phép.

+ Trường hợp gia hạn giấy phép xây dựng: Không quá 15.000 đồng/1 giấy phép.

b.5. Lệ phí cấp biển số nhà

- Lệ phí cấp biển số nhà là khoản thu của cơ quan nhà nước có thẩm quyền cấp biển số nhà (bao gồm: nhà mặt đường, phố; nhà trong ngõ, nhà trong ngách; căn hộ của nhà chung cư). Chủ sở hữu nhà hoặc người đại diện chủ sở hữu có trách nhiệm nộp lệ phí cấp biển số nhà. Trường hợp không xác định được chủ sở hữu thì người đang sử dụng có trách nhiệm nộp lệ phí cấp biển số nhà.

- Mức thu lệ phí cấp biển số nhà thực hiện theo nguyên tắc sau:

+ Cấp mới: Không quá 45.000 đồng/1 biển số nhà.

+ Cấp lại: Không quá 30.000 đồng/1 biển số nhà.

b.6. Lệ phí cấp giấy chứng nhận đăng ký kinh doanh

- Lệ phí cấp giấy chứng nhận đăng ký kinh doanh là khoản thu đối với hợp tác xã, liên hiệp hợp tác xã, cơ sở giáo dục, đào tạo tư thục, dân lập, bán công; cơ sở y tế tư nhân, dân lập, cơ sở văn hóa thông tin khi được cơ quan quản lý nhà nước có thẩm quyền cấp giấy chứng nhận đăng ký kinh doanh.

- Mức thu lệ phí cấp giấy chứng nhận đăng ký kinh doanh đối với từng loại đối tượng thực hiện theo nguyên tắc sau:

+ Hợp tác xã, cơ sở giáo dục, đào tạo tư thục, dân lập, bán công, cơ sở y tế tư nhân, dân lập, cơ sở văn hóa thông tin do Ủy ban nhân dân quận, huyện cấp giấy chứng nhận đăng ký kinh doanh: Không quá 150.000 đồng/1 lần cấp;

+ Hợp tác xã, liên hiệp hợp tác xã, cơ sở giáo dục, đào tạo tư thục, dân lập, bán công, cơ sở y tế tư nhân, dân lập, cơ sở văn hóa thông tin do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương cấp giấy chứng nhận đăng ký kinh doanh: Không quá 300.000 đồng/1 lần cấp;

+ Chứng nhận đăng ký thay đổi nội dung đăng ký kinh doanh: Không quá 30.000 đồng/1 lần (chứng nhận hoặc thay đổi);

+ Cấp bản sao giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận thay đổi đăng ký kinh doanh hoặc bản trích lục nội dung đăng ký kinh doanh: Không quá 3.000 đồng/1 bản.

- Mức thu lệ phí cung cấp thông tin về đăng ký kinh doanh: Không quá 15.000 đồng/1 lần cung cấp. Không thu lệ phí cung cấp thông tin về đăng ký kinh doanh cho các cơ quan quản lý nhà nước.

b.7. Lệ phí cấp giấy phép hoạt động điện lực

- Lệ phí cấp giấy phép hoạt động điện lực là khoản thu đối với các tổ chức, cá nhân khi được cơ quan nhà nước có thẩm quyền cấp giấy phép hoạt động điện lực theo quy định của pháp luật.

- Mức thu lệ phí cấp giấy phép hoạt động điện lực (tư vấn quy hoạch, thiết kế, giám sát và các hình thức tư vấn khác đối với dự án, công trình điện; quản lý và vận hành nhà máy điện; phân phối và kinh doanh điện) do cơ quan nhà nước có thẩm quyền tại địa phương cấp không quá 700.000 đồng/ 1 giấy phép.

b.8. Lệ phí cấp giấy phép thăm dò, khai thác, sử dụng nước dưới đất

- Lệ phí cấp giấy phép thăm dò, khai thác, sử dụng nước dưới đất là khoản thu đối với tổ chức, cá nhân được cơ quan nhà nước có thẩm quyền cấp giấy phép thăm dò, khai thác, sử dụng nước dưới đất theo quy định của pháp luật.

- Mức thu lệ phí cấp giấy phép thăm dò, khai thác, sử dụng nước dưới đất tối đa không quá 150.000 đồng/1 giấy phép. Trường hợp gia hạn, điều chỉnh nội dung giấy phép, áp dụng mức thu tối đa không quá 50% (năm mươi phần trăm) mức thu cấp giấy lần đầu.

b.9. Lệ phí cấp giấy phép khai thác, sử dụng nước mặt

- Lệ phí cấp giấy phép khai thác, sử dụng nước mặt là khoản thu đối với tổ chức, cá nhân được cơ quan nhà nước có thẩm quyền cấp giấy phép khai thác, sử dụng nước mặt theo quy định của pháp luật.

- Mức thu lệ phí cấp giấy phép khai thác, sử dụng nước mặt tối đa không quá 150.000 đồng/1 giấy phép. Trường hợp gia hạn, điều chỉnh nội dung giấy phép, áp dụng mức thu tối đa không quá 50% (năm mươi phần trăm) mức thu cấp giấy lần đầu.

b.10. Lệ phí cấp giấy phép xả nước thải vào nguồn nước

- Lệ phí cấp giấy phép xả nước thải vào nguồn nước là khoản thu đối với tổ chức, cá nhân được cơ quan nhà nước có thẩm quyền cấp giấy phép xả nước thải vào nguồn nước theo quy định của pháp luật.

- Mức thu lệ phí cấp giấy phép xả nước thải vào nguồn nước tối đa không quá 150.000 đồng/1 giấy phép. Trường hợp gia hạn, điều chỉnh nội dung giấy phép, áp dụng mức thu tối đa không quá 50% (năm mươi phần trăm) mức thu cấp giấy lần đầu.

b.11. Lệ phí cấp giấy phép xả nước thải vào công trình thủy lợi

- Lệ phí cấp giấy phép xả nước thải vào công trình thủy lợi là khoản thu đối với tổ chức, cá nhân được cơ quan nhà nước có thẩm quyền cấp giấy phép xả nước thải vào công trình thủy lợi theo quy định của pháp luật.

- Mức thu lệ phí cấp giấy phép xả nước thải vào công trình thủy lợi tối đa không quá 150.000 đồng/1 giấy phép. Trường hợp gia hạn, điều chỉnh nội dung giấy phép, áp dụng mức thu tối đa không quá 50% (năm mươi phần trăm) mức thu cấp giấy lần đầu.

b.12. Lệ phí cấp Giấy phép kinh doanh vận tải bằng ô tô

- Lệ phí cấp Giấy phép kinh doanh vận tải bằng ô tô là khoản thu đối với tổ chức, cá nhân khi được cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh vận tải bằng xe ô tô.

- Mức thu lệ phí cấp Giấy phép kinh doanh vận tải bằng xe ô tô tối đa không quá 200.000 đồng/Giấy phép. Trường hợp cấp đổi, cấp lại (do mất, hỏng hoặc có thay đổi về điều kiện kinh doanh liên quan đến nội dung trong Giấy phép) áp dụng mức thu tối đa không quá 50.000 đồng/lần cấp.

Điều 4. Về quản lý, sử dụng tiền phí, lệ phí

1. Về nguyên tắc

Bảo đảm nguyên tắc quy định tại Điều 11, Điều 12, Điều 13 và Điều 17, Nghị định số 57/2002/NĐ-CP; khoản 5, Điều 1 Nghị định số 24/2006/NĐ-CP và hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 45/2006/TT-BTC ngày 25/5/2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC.

2. Việc quản lý, sử dụng tiền phí, lệ phí thu được:

a) Đối với phí, nếu là khoản thu thuộc ngân sách nhà nước thì Hội đồng nhân dân cấp tỉnh quyết định tỷ lệ phần trăm trích lại cho đơn vị thu phí (đối với trường hợp đơn vị thu phí được ủy quyền thu phí ngoài chức năng nhiệm vụ thường xuyên hoặc chưa được ngân sách nhà nước bảo đảm kinh phí cho hoạt động thu phí) để trang trải chi phí cho việc thu phí.

b) Mọi khoản lệ phí thu được đều là khoản thu thuộc ngân sách nhà nước. Trong trường hợp ủy quyền thu thì Hội đồng nhân dân cấp tỉnh quyết định tỷ lệ phần trăm trích lại cho cơ quan thu lệ phí đối với từng lệ phí cụ thể.

c) Trường hợp Hội đồng nhân dân cấp tỉnh chưa quy định phần phí, lệ phí trích lại cho cơ quan, đơn vị thu phí, lệ phí thì Ủy ban nhân dân cấp tỉnh có thể quyết định tạm thời tỷ lệ phần trăm trên số phí, lệ phí thu được trích lại cho cơ quan, đơn vị thu phí, lệ phí và phải báo cáo Hội đồng nhân dân tại phiên họp gần nhất.

Điều 5. Tổ chức thực hiện

1. Việc quyết định thu phí, lệ phí; phạm vi, đối tượng điều chỉnh của từng phí, lệ phí (bao gồm cả đối tượng không thu, đối tượng được miễn, giảm phí, lệ phí) nêu tại Thông tư này do Hội đồng nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện của từng địa phương. Đối với cơ quan, đơn vị được phép thu phí, lệ phí, do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp nhưng phải bảo đảm theo đúng quy định tại Điều 6 Pháp lệnh phí và lệ phí và Điều 4 của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí.

2. Không thu những khoản phí, lệ phí có tên trong Pháp lệnh phí, lệ phí, nhưng được miễn thu theo quy định của Thủ tướng Chính phủ, bao gồm:

- Phí an ninh, trật tự; phí phòng, chống thiên tai; lệ phí hộ tịch, hộ khẩu, chứng minh nhân dân; lệ phí địa chính theo quy định tại Chỉ thị số 24/2007/CT-TTg ngày 01/11/2007 của Thủ tướng Chính phủ.

- Phí xây dựng theo quy định tại Quyết định số 80/2010/QĐ-TTg ngày 9/12/2010 của Thủ tướng Chính phủ về miễn phí xây dựng.

3. Đối với phí đấu thầu và phí thẩm định kết quả đấu thầu chuyển sang cơ chế giá, thực hiện theo quy định của Luật Đấu thầu và Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ hướng dẫn thi hành Luật Đầu thầu và lựa chọn nhà thầu theo Luật Xây dựng.

Điều 6. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 17/02/2014.

2. Thông tư này thay thế các văn bản sau:

a) Thông tư số 97/2006/TT-BTC ngày 16/10/2006 của Bộ Tài chính hướng dẫn về phí và lệ phí thuộc thẩm quyền quyết định của Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương.

b) Thông tư số 106/2010/TT-BTC ngày 26/7/2010 của Bộ Tài chính hướng dẫn lệ phí cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

c) Thông tư số 07/2008/TT-BTC ngày 15/01/2008 của Bộ Tài chính hướng dẫn về lệ phí đăng ký cư trú.

d) Thông tư số 66/2011/TT-BTC ngày 18/5/2011 của Bộ Tài chính hướng dẫn lệ phí cấp Giấy phép kinh doanh vận tải bằng ô tô.

3. Kể từ ngày Thông tư này có hiệu lực thi hành, trường hợp Hội đồng nhân dân cấp tỉnh chưa ban hành quy định mới thì tiếp tục thực hiện theo văn bản đã ban hành.

Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, CST (CST5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC THU PHÍ THẨM ĐỊNH BÁO CÁO ĐÁNH GIÁ TÁC ĐỘNG MÔI TRƯỜNG

(Ban hành kèm theo Thông tư số 02/2014/TT-BTC ngày 02/01/2014 của Bộ Tài chính)

Đơn vị tính: Triệu đồng

Tổng vốn đầu tư (tỷ VNĐ) | ≤50 | >50 và ≤100 | >100 và <200 | >200 và ≤500 | >500
Nhóm 1. Dự án xử lý chất thải và cải thiện môi trường | 5,0 | 6,5 | 12,0 | 14,0 | 17,0
Nhóm 2. Dự án công trình dân dụng | 6,9 | 8,5 | 15,0 | 16,0 | 25,0
Nhóm 3. Dự án hạ tầng kỹ thuật | 7,5 | 9,5 | 17,0 | 18,0 | 25,0
Nhóm 4. Dự án nông nghiệp, lâm nghiệp, thủy sản | 7,8 | 9,5 | 17,0 | 18,0 | 24,0
Nhóm 5. Dự án Giao thông | 8,1 | 10,0 | 18,0 | 20,0 | 25,0
Nhóm 6. Dự án Công nghiệp | 8,4 | 10,5 | 19,0 | 20,0 | 26,0
Nhóm 7. Dự án khác (không thuộc nhóm 1, 2, 3, 4, 5, 6) | 5,0 | 6,0 | 10,8 | 12,0 | 15,6


TT 2014 - 76 hd ND 45.2014 ve thu su dung dat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 76/2014/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 45/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định và trình tự, thủ tục xác định, thu nộp tiền sử dụng đất; miễn, giảm tiền sử dụng đất; ghi nợ, thanh toán nợ tiền sử dụng đất; hướng dẫn xử lý chuyển tiếp và một số nội dung cụ thể tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất (sau đây gọi tắt là Nghị định số 45/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức kinh tế, doanh nghiệp có vốn đầu tư nước ngoài, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài (sau đây gọi tắt là tổ chức kinh tế, hộ gia đình, cá nhân) được Nhà nước giao đất có thu tiền sử dụng đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất thuộc trường hợp phải nộp tiền sử dụng đất theo quy định của Luật Đất đai và Nghị định số 45/2014/NĐ-CP.

2. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. XÁC ĐỊNH VÀ THU NỘP TIỀN SỬ DỤNG ĐẤT

Điều 3. Xác định tiền sử dụng đất khi được Nhà nước giao đất có thu tiền sử dụng đất

Việc xác định tiền sử dụng đất phải nộp khi được Nhà nước giao đất có thu tiền sử dụng đất được thực hiện theo quy định tại Điều 4 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá thì tiền sử dụng đất phải nộp được xác định bằng giá đất tính thu tiền sử dụng đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất nhân (x) với diện tích phải nộp tiền sử dụng đất, trong đó:

1.1. Về giá đất tính thu tiền sử dụng đất:

a) Trường hợp được Nhà nước giao đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền sử dụng đất là giá đất cụ thể do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

b) Trường hợp được Nhà nước giao đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền sử dụng đất được xác định bằng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

1.2. Diện tích tính thu tiền sử dụng đất là diện tích đất có thu tiền sử dụng đất được ghi tại quyết định giao đất.

2. Hệ số điều chỉnh giá đất để xác định giá đất tính thu tiền sử dụng đất do Sở Tài chính chủ trì xác định theo từng khu vực, tuyến đường, vị trí tương ứng với từng mục đích sử dụng đất phù hợp với thị trường và điều kiện phát triển kinh tế, xã hội tại địa phương, trình Ủy ban nhân dân cấp tỉnh ban hành hàng năm sau khi xin ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Trường hợp tại một số vị trí đất thực hiện dự án trong cùng một khu vực, tuyến đường có hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) khác với mức bình quân chung của khu vực, tuyến đường thì Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất cao hơn hoặc thấp hơn mức bình quân chung để tính thu tiền sử dụng đất đối với các trường hợp này và quy định cụ thể trong Quyết định ban hành hệ số điều chỉnh giá đất của địa phương.

Điều 4. Xác định tiền sử dụng đất khi được Nhà nước cho phép chuyển mục đích sử dụng đất đối với tổ chức kinh tế

Khi chuyển mục đích sử dụng đất, tổ chức kinh tế phải nộp tiền sử dụng đất theo quy định tại Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Khoản này được hướng dẫn cụ thể như sau:

1. Trường hợp chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở được Nhà nước cho thuê đất, giao đất có thu tiền sử dụng đất sang đất ở để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc nhà ở để bán kết hợp với cho thuê thì phải nộp tiền sử dụng đất như sau:

1.1. Trường hợp đang được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê, khi được chuyển mục đích sử dụng đất cùng với chuyển từ thuê đất sang giao đất phải nộp số tiền bằng chênh lệch giữa tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích được xác định theo quy định tại Khoản 1 Điều 3 Thông tư này trừ (-) đi số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại tại thời điểm có quyết định cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại quy định tại điểm này được xác định theo công thức sau:

Tiền thuê đất nộp một lần cho thời gian thuê đất còn lại

=

Tiền thuê đất nộp một lần của cả thời gian thuê đất

x

Số năm thuê đất còn lại

Tổng thời gian thuê đất

1.2. Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất theo quy định của pháp luật trước ngày 01 tháng 7 năm 2014, khi được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở thì tổ chức kinh tế phải nộp số tiền bằng chênh lệch giữa tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích được xác định theo quy định tại Khoản 1 Điều 3 Thông tư này trừ (-) đi số tiền sử dụng đất tính theo giá đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Số tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại quy định tại điểm này được xác định theo công thức sau:

Tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại

=

Tiền sử dụng đất tính theo giá đất của thời hạn sử dụng đất có thu tiền sử dụng đất

x

Số năm sử dụng đất còn lại

Tổng thời hạn sử dụng đất có thu tiền sử dụng đất

1.3. Số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại quy định tại Điểm 1.1 Khoản này và tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất còn lại quy định tại Điểm 1.2 Khoản này được xác định theo giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất; cụ thể:

a) Nếu giá đất tính thu tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích thuộc trường hợp được xác định theo phương pháp hệ số điều chỉnh giá đất thì giá đất tính tiền thuê đất nộp một lần cho thời gian thuê đất còn lại hoặc giá đất tính tiền sử dụng đất của loại đất trước khi chuyển mục đích cũng được xác định theo phương pháp hệ số điều chỉnh giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

b) Nếu giá đất tính thu tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích thuộc trường hợp được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá đất tính tiền thuê đất nộp một lần cho thời gian thuê đất còn lại hoặc giá đất tính tiền sử dụng đất của loại đất trước khi chuyển mục đích cũng là giá đất cụ thể được xác định theo các phương pháp nêu trên tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Việc xác định trường hợp xác định giá đất tính thu tiền sử dụng đất theo phương pháp hệ số điều chỉnh giá đất hoặc theo các phương pháp định giá khác được thực hiện theo quy định tại Khoản 1 Điều 3 Thông tư này.

2. Trường hợp tổ chức kinh tế nhận chuyển nhượng hợp pháp quyền sử dụng đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp của các hộ gia đình, cá nhân; đất nông nghiệp, đất phi nông nghiệp được giao có thời hạn (mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất) để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc nhà ở để bán kết hợp với cho thuê hoặc dự án xây dựng hạ tầng nghĩa trang, nghĩa địa thì tiền sử dụng đất phải nộp được xác định như sau:

2.1. Trường hợp sử dụng phương pháp hệ số điều chỉnh giá đất để xác định tiền sử dụng đất khi chuyển mục đích sử dụng đất:

a) Căn cứ vào hồ sơ địa chính, giá đất tại Bảng giá đất và hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định, số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất do cơ quan tài chính xác định, trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ về các thông tin có liên quan nêu trên, cơ quan thuế xác định số tiền sử dụng đất theo loại đất sau khi chuyển mục đích của dự án tại thời điểm có quyết định chuyển mục đích và số tiền sử dụng đất phải nộp sau khi trừ (-) đi số tiền nhận chuyển nhượng quyền sử dụng đất của tổ chức kinh tế.

b) Số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định quy đổi về thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất theo công thức sau:

- Đối với đất nhận chuyển nhượng là đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được Nhà nước giao có thời hạn và người sử dụng đất đã nộp tiền sử dụng đất:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất | = | Diện tích đất chuyển mục đích sử dụng đất | x | Giá của loại đất trước khi chuyển mục đích quy định tại Bảng giá đất tương ứng với thời hạn sử dụng đất | x | Hệ số điều chỉnh giá đất | x | Số năm sử dụng đất còn lại
 |  | Thời hạn sử dụng của đất nhận chuyển nhượng |  |  |  |  |  |

Trong đó: Diện tích đất chuyển mục đích là diện tích mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp được giao trong hạn mức sử dụng đất của hộ gia đình, cá nhân:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất

=

Diện tích đất chuyển mục đích sử dụng đất

x

Giá của loại đất trước khi chuyển mục đích quy định tại Bảng giá đất

x

Hệ số điều chỉnh giá đất

Căn cứ thông tin về số tiền bồi thường, giải phóng mặt bằng của dự án tương ứng với trường hợp được Nhà nước thu hồi đất do Ủy ban nhân dân cấp có thẩm quyền hoặc Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển đến; số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định quy đổi theo công thức nêu trên, cơ quan tài chính thực hiện xác định số tiền cụ thể mà tổ chức kinh tế được khấu trừ vào tiền sử dụng đất phải nộp theo nguyên tắc quy định tại Điểm d Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP và chuyển cho cơ quan thuế thực hiện.

Quy trình và thời gian luân chuyển hồ sơ để xác định nghĩa vụ tài chính về tiền sử dụng đất giữa cơ quan tài nguyên và môi trường, cơ quan thuế và cơ quan tài chính thực hiện theo Thông tư hướng dẫn của Liên Bộ Tài chính và Tài nguyên và Môi trường.

2.2. Trường hợp sử dụng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư để tính thu tiền sử dụng đất khi chuyển mục đích sử dụng đất:

Căn cứ giá đất cụ thể của loại đất sau khi chuyển mục đích sử dụng đất và giá đất cụ thể của loại đất trước khi chuyển mục đích sử dụng đất của thời hạn sử dụng đất còn lại do Uỷ ban nhân dân cấp tỉnh quyết định; căn cứ số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất phải nộp do cơ quan tài chính xác định theo công thức dưới đây và theo nguyên tắc quy định tại Điểm d Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP; trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ về các thông tin có liên quan nêu trên, cơ quan thuế xác định và thông báo số tiền sử dụng đất phải nộp.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được Nhà nước giao có thời hạn và người sử dụng đất đã nộp tiền sử dụng đất:

Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất | = | Diện tích đất được chuyển mục đích sử dụng đất | x | Giá đất cụ thể của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất do UBND cấp tỉnh quyết định | x | Số năm sử dụng đất còn lại
 |  | Thời hạn sử dụng của đất nhận chuyển nhượng |  |  |  |

Trong đó: Diện tích đất chuyển mục đích là diện tích mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp được giao trong hạn mức sử dụng đất của hộ gia đình, cá nhân:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất

=

Diện tích đất được chuyển mục đích sử dụng đất

x

Giá đất cụ thể của loại đất trước khi chuyển mục đích do UBND cấp tỉnh quyết định

3. Trường hợp chuyển mục đích từ đất phi nông nghiệp không phải là đất ở (đang sử dụng hoặc có nguồn gốc do nhận chuyển nhượng) sang đất ở theo quy định tại Khoản 1, Khoản 2 Điều này thì giá đất của loại đất trước khi chuyển mục đích là giá đất của loại đất phi nông nghiệp tương ứng theo quy định của Chính phủ về giá đất (đất thương mại dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn; đất thương mại dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị).

4. Trường hợp thời gian sử dụng đất còn lại được xác định theo công thức quy định tại Điểm 1.1, Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 Điều này không tròn năm thì tính theo tháng; thời gian không tròn tháng thì thời gian từ 15 ngày trở lên được tính tròn 01 tháng, dưới 15 ngày thì không tính tiền sử dụng đất.

Điều 5. Xác định tiền sử dụng đất khi hộ gia đình, cá nhân được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang đất ở thì phải nộp tiền sử dụng đất theo quy định tại Khoản 2 Điều 5 Nghị định số 45/2014/NĐ-CP; một số nội dung tại khoản này được hướng dẫn như sau:

1. Trường hợp hộ gia đình, cá nhân được Nhà nước cho thuê đất phi nông nghiệp (không phải là đất ở) dưới hình thức trả tiền thuê đất một lần cho cả thời gian thuê, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì phải nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) đi tiền thuê đất phải nộp một lần tính theo giá đất phi nông nghiệp của thời hạn thuê đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất theo quy định tại Điểm c Khoản 2 Điều 5 Nghị định số 45/2014/NĐ-CP, cụ thể:

Tiền thuê đất nộp một lần của thời hạn thuê đất còn lại được xác định theo công thức quy định tại Điểm 1.1 Khoản 1 Điều 4 Thông tư này. Giá đất tính thu tiền thuê đất phải nộp một lần của thời hạn thuê đất còn lại được xác định theo phương pháp hệ số điều chỉnh giá đất nếu diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất ở trong Bảng giá đất tại thời điểm có quyết định của cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại. Đối với trường hợp thửa đất hoặc khu đất có mức giá trị quyền sử dụng đất của diện tích tính thu tiền sử dụng đất cao hơn các mức giá trị nêu trên thì giá đất tính thu tiền thuê đất phải nộp một lần của thời hạn thuê đất còn lại được xác định theo phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

2. Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng của người sử dụng đất hợp pháp sang đất ở thì thu tiền sử dụng đất như sau:

a) Đất có nguồn gốc là đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp.

b) Đất nhận chuyển nhượng có nguồn gốc là đất nông nghiệp được giao trong hạn mức sử dụng đất nông nghiệp của hộ gia đình, cá nhân thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp.

c) Đất nhận chuyển nhượng có nguồn gốc là đất phi nông nghiệp có thu tiền sử dụng đất thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại.

Số tiền sử dụng đất phi nông nghiệp của thời gian sử dụng đất còn lại quy định tại Điểm này được xác định theo công thức quy định tại Điểm 1.2 Khoản 1 Điều 4 Thông tư này.

3. Giá đất tính thu tiền sử dụng đất đối với các trường hợp quy định tại Khoản 1, Khoản 2 Điều này là giá đất tại thời điểm có quyết định cho phép chuyển mục đích của cơ quan nhà nước có thẩm quyền, cụ thể:

a) Đối với diện tích đất trong hạn mức giao đất ở, giá đất tính thu tiền sử dụng đất của mục đích trước và sau khi chuyển mục đích là giá đất quy định tại Bảng giá đất tương ứng với từng mục đích.

b) Đối với diện tích đất vượt hạn mức giao đất ở, giá đất tính thu tiền sử dụng đất của mục đích trước và sau khi chuyển mục đích là giá đất tương ứng với từng mục đích và từng trường hợp áp dụng các phương pháp định giá đất quy định tại Điểm 1.1 Khoản 1 Điều 3 Thông tư này.

c) Trường hợp chuyển mục đích từ đất phi nông nghiệp không phải là đất ở (đang sử dụng hoặc có nguồn gốc do nhận chuyển nhượng) sang đất ở thì giá đất của loại đất trước khi chuyển mục đích là giá đất của loại đất phi nông nghiệp tương ứng theo quy định của Chính phủ về giá đất (đất thương mại dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn; đất thương mại dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị).

Điều 6. Phân bổ tiền sử dụng đất cho các đối tượng sử dụng tại công trình hỗn hợp có nhà ở

Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng quy định tại Khoản 3 Điều 4 Nghị định số 45/2014/NĐ-CP được thực hiện như sau:

1. Đối với công trình xây dựng là nhà cao tầng, nhà chung cư, nhà có mục đích sử dụng hỗn hợp (trừ trường hợp quy định tại Khoản 2 Điều này) thì tiền sử dụng đất được phân bổ cho từng đối tượng sử dụng theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

a) Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

b) Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

Trường hợp diện tích các tầng hầm được xác định là thuộc sở hữu chung của các đối tượng sinh sống trong toà nhà thì diện tích các tầng hầm được phân bổ đều cho các đối tượng sử dụng nhà.

Trường hợp diện tích các tầng hầm được xác định là thuộc sở hữu của chủ đầu tư thì diện tích các tầng hầm được phân bổ để tính thu tiền sử dụng đất cho đối tượng là chủ đầu tư.

2. Đối với trường hợp bán nhà ở thuộc sở hữu nhà nước cho người đang thuê thì thực hiện phân bổ tiền sử dụng đất theo quy định của pháp luật về bán nhà ở thuộc sở hữu nhà nước.

Điều 7. Xác định hạn mức giao đất ở để tính thu tiền sử dụng đất của hộ gia đình, cá nhân khi được Nhà nước cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất

Hộ gia đình, cá nhân được Nhà nước cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất và phải nộp tiền sử dụng đất theo quy định tại Điều 5, Điều 6, Điều 7, Điều 8 Nghị định số 45/2014/NĐ-CP; diện tích đất ở được xác định trong hạn mức để tính thu tiền sử dụng đất được hướng dẫn như sau:

1. Việc xác định diện tích đất trong hạn mức phải đảm bảo nguyên tắc mỗi hộ gia đình (bao gồm cả hộ gia đình hình thành do tách hộ theo quy định của pháp luật), cá nhân chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc Trung ương.

Trường hợp hộ gia đình, cá nhân có nhiều thửa đất trong phạm vi một tỉnh, thành phố trực thuộc Trung ương thì hộ gia đình, cá nhân đó được cộng dồn diện tích đất của các thửa đất để xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở nhưng tổng diện tích đất lựa chọn không vượt quá hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở tại địa phương nơi lựa chọn đầu tiên.

Ví dụ 1:

Ông A đang sử dụng 02 thửa đất; thửa đất thứ nhất là đất có nhà ở, không có giấy tờ theo quy định tại khoản 1 Điều 100 Luật Đất đai năm 2013, sử dụng ổn định không có tranh chấp từ năm 1997, có diện tích 60 m2 ở quận X, thành phố Z; thửa đất thứ hai 1.640 m2 ở huyện Y, thành phố Z là đất nông nghiệp xen kẽ trong khu dân cư, nay nằm trong quy hoạch sử dụng đất ở tại địa phương. Hạn mức công nhận quyền sử dụng đất tại quận X, thành phố Z là 100m2; Hạn mức công nhận quyền sử dụng đất tại huyện Y là 150 m2. Thành phố Z là thành phố trực thuộc Trung ương.

Năm 2015, ông A được Nhà nước xem xét công nhận quyền sử dụng đất tại thửa đất thứ nhất và cho phép chuyển mục đích sử dụng đất của thửa đất thứ hai sang đất ở. Ông A lựa chọn thửa đất thứ nhất để xác định diện tích đất trong hạn mức.

Khi được cấp Giấy chứng nhận tại thửa đất thứ nhất thì 60 m2 đất nêu trên được xác định là diện tích đất trong hạn mức và ông A phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất.

Tiếp đó, ông A làm thủ tục và được chuyển mục đích sử dụng thửa đất thứ 2 sang đất ở thì tiền sử dụng đất được xác định như sau:

- Hạn mức còn thiếu của thửa đất thứ nhất chuyển sang là 40 m2 (= 100 m2 - 60 m2), diện tích 40 m2 này sẽ được áp giá đất tại Bảng giá đất để tính thu tiền sử dụng đất.

- Diện tích vượt hạn mức là 1.600 m2 (= 1.640 m2 - 40 m2). Giả sử giá đất của thửa đất thứ hai tính theo giá đất ở trong Bảng giá đất của thành phố Z là 20.000.000 đồng/m2 thì giá trị của thửa đất thứ hai tính trên diện tích vượt hạn mức này (theo giá đất ở trong Bảng giá đất) là:

1.600 m2 x 20.000.000 đồng/m2 = 32.000.000.000 đồng

Do diện tích đất vượt hạn mức có giá trị trên 30 tỷ đồng nên tiền sử dụng đất khi chuyển mục đích sử dụng đất của diện tích đất vượt hạn mức nêu trên được tính theo giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư và do Ủy ban nhân dân cấp tỉnh quyết định.

2. Trường hợp hộ gia đình, cá nhân đồng sở hữu quyền sử dụng đất của 01 thửa đất, diện tích trong hạn mức giao đất ở được xác định như sau:

a) Trường hợp các hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép tách thửa đất cho mỗi hộ thì việc xác định diện tích trong hạn mức để tính thu tiền sử dụng đất được tính theo từng thửa đất khi làm thủ tục cấp Giấy chứng nhận và theo nguyên tắc mỗi hộ gia đình, cá nhân được tách thửa chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc Trung ương theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP.

b) Trường hợp các hộ gia đình, cá nhân không thực hiện hoặc không được cơ quan nhà nước có thẩm quyền cho phép tách thửa đất thì việc xác định diện tích trong hạn mức giao đất ở được tính theo tiêu chuẩn xác định hạn mức của hộ gia đình hoặc cá nhân được cử là đại diện các đồng sở hữu làm thủ tục cấp Giấy chứng nhận.

Ví dụ 2:

Ông A, ông B, và bà C được bố mẹ để lại thừa kế 01 thửa đất 210 m2 tại huyện X, tỉnh Y có nguồn gốc là đất không có giấy tờ theo khoản 1 Điều 100 Luật Đất đai năm 2013, có nhà ở và sử dụng ổn định trong khoảng thời gian từ ngày 15/10/1993 đến trước ngày 01/7/2004, không tranh chấp, phù hợp với quy hoạch sử dụng đất ở tại địa phương. Ông A, ông B chưa được xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất lần nào; Bà C đã được xác định đủ diện tích trong hạn mức để tính thu tiền sử dụng đất đối với thửa đất khác. Hạn mức sử dụng đất tại huyện X là 100 m2. Năm 2016, thửa đất trên được cơ quan nhà nước có thẩm quyền cho phép cấp Giấy chứng nhận, tiền sử dụng đất được xác định như sau:

- Trường hợp ông A, ông B và bà C thống nhất và hoàn thành việc tách thửa đất làm 03 thửa, mỗi thửa 70 m2 thì:

+ Ông A và ông B được cấp Giấy chứng nhận với mỗi phần diện tích 70 m2 đã tách thửa của mình và được xác định là diện tích đất trong hạn mức, và ông A và ông B phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành đối với thửa đất được cấp Giấy chứng nhận.

+ Thửa đất 70 m2 của bà C được xác định là diện tích đất vượt hạn mức và bà C phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất.

- Trường hợp ông A, ông B và bà C cử ông B làm đại diện thực hiện thủ tục xin cấp Giấy chứng nhận cho toàn bộ thửa đất 210 m2 (trong trường hợp không được phép tách thửa) thì phải nộp 50% tiền sử dụng đất đối với diện tích 100 m2 trong hạn mức công nhận đất ở tại địa phương theo giá đất quy định tại Bảng giá đất; nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất tại địa phương đối với diện tích đất 110 m2 vượt hạn mức.

3. Trường hợp hộ gia đình, cá nhân nhận thừa kế quyền sử dụng đất mà không phải nộp tiền sử dụng đất; nhận chuyển nhượng quyền sử dụng đất hợp pháp mà không phải nộp tiền sử dụng đất hoặc có giấy tờ hợp lệ về quyền sử dụng đất, nay được cấp đổi Giấy chứng nhận thì không được tính là một lần đã xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP.

Ví dụ 3:

Năm 2012, ông A được bố mẹ thừa kế cho một thửa đất 250 m2, đã được cấp Giấy chứng nhận và nộp đủ tiền sử dụng đất nên ông A chỉ làm thủ tục chuyển tên trên Giấy chứng nhận mà không phải nộp tiền sử dụng đất. Ngoài ra, ông A chưa được xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất của thửa đất nào.

Năm 2015, ông A làm thủ tục xin chuyển mục đích sử dụng đất đối với 200 m2 đất nông nghiệp, có nguồn gốc được Nhà nước giao đất năm 2004 theo quy định của pháp luật về đất đai sang đất ở và được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất thì ông A được xác định diện tích đất trong hạn mức để xác định giá đất tính thu tiền sử dụng đất khi chuyển mục đích sử dụng đất đối với thửa đất trên.

4. Căn cứ phiếu chuyển thông tin địa chính do cơ quan tài nguyên môi trường cung cấp, trong đó có xác định diện tích đất trong hạn mức, diện tích đất vượt hạn mức theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP; cơ quan thuế tính và ra thông báo tiền sử dụng đất phải nộp cho hộ gia đình, cá nhân.

5. Việc cộng dồn thửa đất để xác định hạn mức tính thu tiền sử dụng đất quy định tại Khoản 1 Điều này được áp dụng cho những trường hợp hộ gia đình, cá nhân được chuyển mục đích sử dụng đất, được công nhận quyền sử dụng đất kể từ ngày 01 tháng 7 năm 2014. Trường hợp trước ngày 01 tháng 7 năm 2014, hộ gia đình, cá nhân đã được cấp Giấy chứng nhận đối với thửa đất đã lựa chọn hạn mức nhưng thửa đất được cấp Giấy chứng nhận có diện tích đất nhỏ hơn hạn mức công nhận hoặc hạn mức giao đất ở tại địa phương, sau ngày 01 tháng 7 năm 2014 hộ gia đình, cá nhân đó nộp hồ sơ xin cấp Giấy chứng nhận đối với thửa đất thứ hai thì phần diện tích đất trong hạn mức còn thiếu của thửa đất thứ nhất đã lựa chọn nêu trên sẽ được sử dụng để tính cho thửa đất thứ hai khi xác định diện tích trong và ngoài hạn mức để tính thu tiền sử dụng đất.

Ví dụ 4:

Ông A đang sử dụng 02 thửa đất: Thửa đất thứ nhất là đất có nhà ở, không có giấy tờ theo quy định tại khoản 1 Điều 50 Luật Đất đai năm 2003, sử dụng ổn định không có tranh chấp từ năm 1997, có diện tích 70 m2 ở huyện X, tỉnh K; thửa đất thứ hai có diện tích 120 m2 ở huyện Y, tỉnh K là đất nông nghiệp xen kẽ trong khu dân cư, nay nằm trong quy hoạch sử dụng đất ở tại địa phương.

Năm 2012, ông A được Nhà nước xem xét công nhận quyền sử dụng đất tại khu đất thứ nhất. Hạn mức công nhận quyền sử dụng đất tại huyện X, tỉnh K là 100 m2. Khi được cấp Giấy chứng nhận tại thửa đất thứ nhất, toàn bộ diện tích 70 m2 đất được xác định là diện tích đất ở trong hạn mức.

Năm 2015, ông A tiếp tục làm thủ tục và được chuyển mục đích sử dụng thửa đất thứ 2 sang đất ở thì tiền sử dụng đất được xác định như sau:

- Hạn mức còn thiếu của thửa đất thứ nhất chuyển sang là 30 m2 (= 100 m2 - 70 m2), diện tích 30 m2 này sẽ được áp giá đất tại Bảng giá đất để tính thu tiền sử dụng đất.

- Diện tích vượt hạn mức là 90 m2 (= 120 m2 - 30 m2), diện tích này sẽ được áp giá đất tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất để tính thu tiền sử dụng đất.

Điều 8. Xác định tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

Việc xác định tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 được thực hiện theo quy định tại Điều 8 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn như sau:

Giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất khi xác định tiền sử dụng đất quy định tại Điểm a, Điểm b Khoản 1 Điều 8 Nghị định số 45/2014/NĐ-CP; bao gồm:

1. Biên lai, phiếu thu, hóa đơn thu tiền để được sử dụng đất, thu tiền đền bù theo Quyết định số 186/HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang sử dụng vào mục đích khác.

2. Biên lai, phiếu thu, hóa đơn thu tiền theo Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính về hướng dẫn chế độ quản lý thu đối với việc bán nhà thuộc sở hữu nhà nước, việc cấp quyền sử dụng đất xây dựng nhà ở và công trình.

3. Biên lai, phiếu thu, hóa đơn hoặc các loại giấy tờ khác chứng minh đã nộp tiền để được sử dụng đất của Ủy ban nhân dân các cấp hoặc của cơ quan, tổ chức giao đất không đúng thẩm quyền.

Điều 9. Trình tự xác định, thu nộp tiền sử dụng đất

1. Đối với tổ chức kinh tế

a) Trường hợp áp dụng phương pháp hệ số điều chỉnh giá đất để xác định tiền sử dụng đất: căn cứ hệ số điều chỉnh giá đất và bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; số tiền bồi thường, hỗ trợ, tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có) do cơ quan tài chính xác định; trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ địa chính do cơ quan tài nguyên và môi trường cung cấp, cơ quan thuế thực hiện xác định và thông báo tiền sử dụng đất cho tổ chức kinh tế.

b) Trường hợp áp dụng các phương pháp so sánh, chiết trừ, thu nhập, thặng dư để tính thu tiền sử dụng đất: trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ địa chính do cơ quan tài nguyên và môi trường cung cấp; giá đất tính thu tiền sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định; số tiền bồi thường, hỗ trợ, tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có) do cơ quan tài chính xác định; cơ quan thuế thực hiện xác định và thông báo tiền sử dụng đất cho tổ chức kinh tế.

Cơ quan thuế lập hồ sơ theo dõi thu nộp tiền sử dụng đất đối với tổ chức kinh tế theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Đối với hộ gia đình, cá nhân:

a) Trường hợp được Nhà nước giao đất ở mới, được chuyển mục đích sử dụng đất sang đất ở, được công nhận quyền sử dụng đất (cấp Giấy chứng nhận) mà giá đất tính thu tiền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất:

Hộ gia đình, cá nhân nộp hồ sơ xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất tại Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường (trong trường hợp chưa có Văn phòng đăng ký quyền sử dụng đất).

Căn cứ hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường chuyển đến, trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan thuế căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định và diện tích đất tính thu tiền sử dụng đất để xác định tiền sử dụng đất phải nộp và thông báo cho hộ gia đình, cá nhân.

Trường hợp chưa đủ cơ sở để xác định tiền sử dụng đất phải nộp thì trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để bổ sung hồ sơ.

b) Trường hợp giao đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất mà giá đất tính thu tiền sử dụng đất được xác định theo các phương pháp thu nhập, thặng dư, chiết trừ, so sánh: căn cứ hồ sơ địa chính do cơ quan tài nguyên và môi trường chuyển đến, giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, trong thời hạn 05 ngày làm việc, cơ quan thuế xác định và thông báo tiền sử dụng đất phải nộp cho hộ gia đình, cá nhân.

Cơ quan thuế lập hồ sơ theo dõi thu nộp tiền sử dụng đất đối với hộ gia đình, cá nhân theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

3. Quy trình và thời gian luân chuyển hồ sơ giữa cơ quan tài nguyên và môi trường, cơ quan thuế, cơ quan tài chính trong việc xác định giá đất để tính, thu nộp tiền sử dụng đất quy định tại Khoản 1 và Khoản 2 Điều này được thực hiện theo hướng dẫn của Liên Bộ Tài chính và Tài nguyên và Môi trường.

Điều 10. Thu tiền sử dụng đất khi thay đổi quy hoạch xây dựng chi tiết

1. Trường hợp tổ chức kinh tế được giao đất không thông qua hình thức đấu giá quyền sử dụng đất, được chuyển mục đích sử dụng đất để thực hiện dự án đầu tư đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất, sau đó được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng chi tiết dẫn đến thay đổi hệ số sử dụng đất (mật độ, chiều cao của công trình) thì xử lý như sau:

1.1. Trường hợp tổ chức kinh tế đề nghị và được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng chi tiết (mật độ, chiều cao của công trình) dẫn đến tăng hệ số sử dụng đất thì phải nộp bổ sung tiền sử dụng đất (nếu có) theo nguyên tắc:

a) Trường hợp giá đất tính tiền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

b) Trường hợp giá đất tính tiền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

1.2. Trường hợp do yêu cầu quản lý, Nhà nước điều chỉnh quy hoạch xây dựng chi tiết làm giảm hệ số sử dụng đất (mật độ, chiều cao của công trình) dẫn đến giảm tiền sử dụng đất thì tổ chức kinh tế được hoàn trả tiền sử dụng đất bằng chênh lệch giữa tiền sử dụng đất tính theo quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh quy hoạch. Việc xác định số tiền chênh lệch được thực hiện theo quy định tại Điểm 1.1 Khoản này.

Việc hoàn trả tiền sử dụng đất quy định tại Khoản này được thực hiện dưới hình thức hoàn trả trực tiếp hoặc bù trừ vào nghĩa vụ tài chính của tổ chức kinh tế với Nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật về quản lý thuế.

2. Trường hợp tổ chức kinh tế được giao đất thông qua hình thức đấu giá quyền sử dụng đất để thực hiện dự án đầu tư đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất, sau đó đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến thay đổi hệ số sử dụng đất (mật độ, chiều cao của công trình) thì phải xác định và nộp bổ sung tiền sử dụng đất (nếu có) theo nguyên tắc quy định tại Khoản 1 Điều này; cụ thể:

a) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

b) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì căn cứ Bảng giá đất, hệ số điều chỉnh giá đất và nguyên tắc điều chỉnh hệ số này do Ủy ban nhân dân cấp tỉnh quy định để thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất tương ứng với quy hoạch xây dựng trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

3. Xác định tiền sử dụng đất trong trường hợp thay đổi các chỉ tiêu quy hoạch xây dựng chi tiết đối với các trường hợp đã được giao đất, được chuyển mục đích sử dụng đất và đã hoàn thành nghĩa vụ tài chính trước ngày 01 tháng 7 năm 2014.

a) Đối với các trường hợp đã tính và nộp tiền sử dụng đất theo chính sách về thu tiền sử dụng đất mà giá đất được xác định có căn cứ vào các chỉ tiêu quy hoạch xây dựng chi tiết của dự án (hệ số sử dụng đất, mật độ, chiều cao của công trình xây dựng), khi được cơ quan nhà nước có thẩm quyền cho phép thay đổi các chỉ tiêu quy hoạch của dự án thì phải xác định lại và thu chênh lệch tiền sử dụng đất (nếu có) theo quy định của pháp luật tại thời điểm được cấp có thẩm quyền có quyết định thay đổi chỉ tiêu quy hoạch.

b) Đối với các trường hợp đã tính và nộp tiền sử dụng đất theo chính sách về thu tiền sử dụng đất mà giá đất được xác định không căn cứ vào các chỉ tiêu quy hoạch của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thay đổi các chỉ tiêu quy hoạch của dự án thì không phải xác định để thu chênh lệch tiền sử dụng đất (nếu có).

Điều 11. Xử lý tiền bồi thường, giải phóng mặt bằng

Việc xử lý tiền bồi thường, giải phóng mặt bằng thực hiện theo quy định tại Điều 15 Nghị định số 45/2014/NĐ-CP, một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Đối với trường hợp giao đất thông qua hình thức đấu giá, việc hoàn trả chi phí bồi thường, giải phóng mặt bằng do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

2. Đối với trường hợp giao đất không thông qua hình thức đấu giá, việc hoàn trả chi phí bồi thường, giải phóng mặt bằng cho ngân sách nhà nước do người được giao đất thực hiện và được nộp vào ngân sách nhà nước. Số tiền này, người sử dụng đất được trừ vào số tiền sử dụng đất phải nộp (nếu có) hoặc được tính vào vốn đầu tư của dự án (trong trường hợp người sử dụng đất không phải nộp tiền sử dụng đất).

3. Trường hợp người sử dụng đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 15 Nghị định số 45/2014/NĐ-CP thì cơ quan tài chính thực hiện ghi thu, ghi chi số tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất phải nộp theo quy định tại pháp luật về ngân sách nhà nước.

Điều 12. Ghi nợ và thanh toán nợ tiền sử dụng đất

Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất; được cấp Giấy chứng nhận phải nộp tiền sử dụng đất theo quy định tại Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có khó khăn về tài chính, có nguyện vọng ghi nợ thì được ghi nợ số tiền sử dụng đất phải nộp theo quy định tại Điều 16 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại Điều 16 Nghị định số 45/2014/NĐ-CP có đơn đề nghị kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư; hoặc có đơn xin ghi nợ khi nhận thông báo nộp tiền sử dụng đất nộp về Văn phòng đăng ký quyền sử dụng đất hoặc Phòng Tài nguyên và Môi trường (trong trường hợp chưa có Văn phòng đăng ký quyền sử dụng đất) thuộc Uỷ ban nhân dân cấp huyện nơi có đất.

b) Căn cứ hồ sơ địa chính, trong đó có đơn xin ghi nợ tiền sử dụng đất của hộ gia đình, cá nhân do Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) chuyển đến, cơ quan thuế xác định số tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định và lập hồ sơ theo dõi nợ tiền sử dụng đất (sổ theo dõi nợ được lập chi tiết theo diện tích đất trong hạn mức và ngoài hạn mức); đồng thời chuyển thông tin về số tiền sử dụng đất phải nộp cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

c) Căn cứ vào số tiền sử dụng đất do cơ quan thuế xác định, Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) trình Uỷ ban nhân dân cấp huyện cấp Giấy chứng nhận cho hộ gia đình, cá nhân trong đó có ghi nợ số tiền sử dụng đất trên Giấy chứng nhận. Trường hợp sau khi nhận Thông báo nộp tiền sử dụng đất, hộ gia đình, cá nhân mới có đơn đề nghị được ghi nợ tiền sử dụng đất và Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận cho hộ gia đình, cá nhân trong đó có ghi nợ số tiền sử dụng đất trên Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất chuyển thông tin về ghi nợ tiền sử dụng đất đến cơ quan thuế cùng cấp để lập sổ theo dõi nợ và thanh toán nợ tiền sử dụng đất theo quy định.

2. Thanh toán nợ tiền sử dụng đất:

a) Khi thanh toán nợ tiền sử dụng đất, hộ gia đình, cá nhân đến cơ quan thuế kê khai thanh toán nợ theo mẫu quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này, cơ quan thuế căn cứ vào sổ theo dõi nợ để làm thủ tục thanh toán nợ cho hộ gia đình, cá nhân.

Trường hợp sau 5 năm kể từ ngày ghi nợ trên Giấy chứng nhận, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì số tiền sử dụng đất còn nợ đối với từng loại diện tích trong hạn mức và ngoài hạn mức được quy đổi ra tỷ lệ (%) chưa hoàn thành nghĩa vụ tài chính và hộ gia đình, cá nhân phải nộp tiền sử dụng đất với phần diện tích này như sau:

Tiền sử dụng đất phải nộp bằng (=) tiền sử dụng đất còn nợ chia (:) cho tổng số tiền sử dụng đất được tính theo giá đất tại thời điểm cấp Giấy chứng nhận nhân (x) với tiền sử dụng đất xác định lại theo giá đất tại thời điểm trả nợ.

b) Sau khi người sử dụng đất đã hoàn thành việc thanh toán nợ, căn cứ sổ theo dõi nợ, cơ quan thuế xác nhận theo Mẫu quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này để người sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) làm thủ tục xóa nợ tiền sử dụng đất trên Giấy chứng nhận.

3. Hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất khi chuyển nhượng thì phải nộp đủ số tiền sử dụng đất còn nợ. Trường hợp được phép chuyển nhượng một phần thửa đất, trên cơ sở hồ sơ cho phép tách thửa, cơ quan thuế xác định số tiền sử dụng đất tương ứng với phần diện tích chuyển nhượng. Trường hợp khi nhận thừa kế quyền sử dụng đất mà người để lại di sản thừa kế là quyền sử dụng đất chưa trả nợ tiền sử dụng đất thì người nhận thừa kế có trách nhiệm tiếp tục trả nợ theo quy định của pháp luật về thừa kế.

Mục 2. MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 13. Miễn tiền sử dụng đất

Việc miễn tiền sử dụng đất được thực hiện theo quy định tại Điều 11 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Miễn tiền sử dụng đất trong hạn mức giao đất ở trong trường hợp được Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất cho người có công với Cách mạng được thực hiện theo quy định của pháp luật về người có công. Việc miễn tiền sử dụng đất đối với người có công với Cách mạng chỉ được thực hiện khi có quyết định của cơ quan nhà nước có thẩm quyền về việc cho phép miễn tiền sử dụng đất theo pháp luật về người có công.

2. Hộ nghèo, hộ đồng bào dân tộc thiểu số được miễn tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương thuộc vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; vùng biên giới, hải đảo theo quy định của pháp luật về Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới hải đảo.

3. Người được giao đất ở mới theo dự án di dời do thiên tai được miễn nộp tiền sử dụng đất khi không được bồi thường về đất tại nơi phải di dời (nơi đi).

Điều 14. Giảm tiền sử dụng đất

Việc giảm tiền sử dụng đất được thực hiện theo quy định tại Điều 12 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Hộ nghèo, hộ đồng bào dân tộc thiểu số không thuộc vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới hải đảo và không thuộc đối tượng được miễn tiền sử dụng đất theo quy định tại Khoản 2 Điều 11 Nghị định số 45/2014/NĐ-CP khi được cơ quan nhà nước có thẩm quyền quyết định giao đất, công nhận quyền sử dụng đất (cấp Giấy chứng nhận) lần đầu hoặc cho phép chuyển mục đích sử dụng từ đất nông nghiệp, đất phi nông nghiệp (không phải là đất ở) sang đất ở thì được giảm 50% tiền sử dụng đất trong hạn mức giao đất ở. Hộ gia đình nghèo, hộ đồng bào dân tộc thiểu số được giảm tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương nơi có đất được cấp Giấy chứng nhận, được công nhận quyền sử dụng đất, được chuyển mục đích sử dụng đất.

2. Việc giảm tiền sử dụng đất đối với người có công với Cách mạng theo quy định tại Khoản 2 Điều 12 Nghị định số 45/2014/NĐ-CP chỉ được thực hiện khi có quyết định của cơ quan nhà nước có thẩm quyền về việc cho phép giảm tiền sử dụng đất theo quy định của pháp luật về người có công (Ủy ban nhân dân cấp tỉnh hoặc cơ quan được ủy quyền hay phân cấp).

Điều 15. Hồ sơ đề nghị và nơi tiếp nhận hồ sơ miễn, giảm tiền sử dụng đất

1. Hồ sơ đề nghị miễn, giảm tiền sử dụng đất gồm:

1.1. Đơn đề nghị được miễn, giảm tiền sử dụng đất; trong đó ghi rõ: diện tích, lý do miễn, giảm;

1.2. Giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có chứng thực), cụ thể:

a) Trường hợp người có công với Cách mạng phải có giấy tờ liên quan đến chế độ được miễn, giảm tiền sử dụng đất hướng dẫn tại Khoản 1 Điều 13 và Khoản 2 Điều 14 Thông tư này;

b) Đối với người thuộc diện hộ nghèo phải có xác nhận của cơ quan có thẩm quyền về hộ nghèo theo quy định của Bộ Lao động - Thương binh và Xã hội;

c) Đối với hộ đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn, vùng biên giới hải đảo phải có hộ khẩu thường trú hoặc xác nhận của Uỷ ban nhân dân cấp xã;

d) Đối với dự án xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở phải có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về phê duyệt dự án và quyết định về việc miễn tiền sử dụng đất;

đ) Đối với đất xây dựng nhà ở cho người phải di dời do thiên tai phải có xác nhận của cơ quan có thẩm quyền không được bồi thường, hỗ trợ di chuyển tại nơi phải di dời.

1.3. Các giấy tờ có liên quan về thửa đất (nếu có).

2. Người sử dụng đất nộp hồ sơ đề nghị miễn, giảm tiền sử dụng đất như sau:

a) Đối với tổ chức kinh tế: Trong thời hạn tối đa là 15 ngày làm việc kể từ ngày nhận được quyết định giao đất, cho phép chuyển mục đích sử dụng đất, tổ chức kinh tế nộp hồ sơ đề nghị miễn, giảm tiền sử dụng đất đến cơ quan thuế nơi có đất.

b) Đối với hộ gia đình, cá nhân: Việc nộp hồ sơ xin miễn, giảm tiền sử dụng đất được thực hiện cùng với hồ sơ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

Điều 16. Trình tự, thủ tục miễn, giảm tiền sử dụng đất

Căn cứ hồ sơ đề nghị miễn, giảm tiền sử dụng đất nhận được từ tổ chức kinh tế hoặc từ cơ quan tài nguyên và môi trường chuyển đến, trong thời hạn 15 ngày làm việc, cơ quan thuế xác định và ban hành Quyết định miễn, giảm tiền sử dụng đất, cụ thể như sau:

1. Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền sử dụng đất được miễn, giảm bằng (=) diện tích phải nộp tiền sử dụng đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền sử dụng đất; đồng thời tại Quyết định miễn, giảm tiền sử dụng đất ghi rõ nội dung: “Trường hợp tổ chức kinh tế chuyển nhượng quyền sử dụng đất đối với diện tích đất đã được miễn, giảm tiền sử dụng đất thì phải nộp số tiền sử dụng đất đã được miễn, giảm cho Nhà nước; số tiền sử dụng đất được ghi tại Quyết định này sẽ được tính lại theo quy định của pháp luật tại thời điểm chuyển nhượng”.

2. Trường hợp thuộc đối tượng xác định giá đất tính thu tiền sử dụng đất là giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền sử dụng đất được miễn, giảm bằng (=) diện tích phải nộp tiền sử dụng đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền sử dụng đất.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 17. Xử lý chuyển tiếp một số vấn đề phát sinh khi Thông tư có hiệu lực thi hành

1. Trường hợp Ủy ban nhân dân cấp tỉnh chưa ban hành được hệ số điều chỉnh giá đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này thì được tiếp tục sử dụng hệ số điều chỉnh giá đất đã ban hành của năm 2014 theo quy định tại Thông tư số 93/2011/TT-BTC ngày 29 tháng 4 năm 2011 của Bộ Tài chính và được áp dụng đến hết ngày 31 tháng 12 năm 2014 để xác định giá đất tính thu tiền sử dụng đất.

2. Đối với các hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 01 tháng 7 năm 2014 thì cơ quan đó tiếp tục chủ trì thực hiện.

3. Đối với những hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất của hộ gia đình, cá nhân đã nộp tại Văn phòng Đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân cấp huyện hoặc đã chuyển cho cơ quan thuế trước ngày 01 tháng 7 năm 2014 thì tiếp tục xử lý theo chính sách và giá đất tại thời điểm nộp đủ hồ sơ hợp lệ.

Đối với những hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất của tổ chức kinh tế đã nộp tại Văn phòng Đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường hoặc đã chuyển cho cơ quan thuế, cơ quan tài chính trước ngày 01 tháng 7 năm 2014 thì tiếp tục xử lý theo chính sách và giá đất tại thời điểm có quyết định giao đất, cho phép chuyển mục đích sử dụng đất hoặc thời điểm bàn giao đất thực tế theo quy định của pháp luật về thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014.

4. Đối với dự án nhà ở, dự án khu đô thị mới đã có quyết định của cơ quan nhà nước có thẩm quyền cho phép thu, nộp tiền sử dụng đất theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ và hướng dẫn tại Thông tư số 192/2009/TT-BTC ngày 01 tháng 10 năm 2009 của Bộ Tài chính hướng dẫn thí điểm việc nộp tiền sử dụng đất đối với dự án khu đô thị mới, dự án nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp tại Nghị quyết số 33/2008/NQ-CP trước ngày 01 tháng 7 năm 2014 thì được tiếp tục thực hiện theo các quy định này. Kể từ ngày 01 tháng 7 năm 2014 trở về sau, những dự án nhà ở, dự án khu đô thị mới chưa thực hiện xác định giá đất và thu, nộp tiền sử dụng đất theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ thì thực hiện xác định và thu, nộp tiền sử dụng đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này.

5. Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất (cấp Giấy chứng nhận) kể từ ngày 01 tháng 7 năm 2014 trở về sau thì thực hiện nộp tiền sử dụng đất tại thời điểm có quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp hộ gia đình, cá nhân đã nộp hồ sơ hợp lệ xin chuyển mục đích sử dụng đất, xin cấp Giấy chứng nhận nhưng do cơ quan nhà nước có thẩm quyền chậm ban hành quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất thì nghĩa vụ tài chính về tiền sử dụng đất của hộ gia đình, cá nhân được xác định theo chính sách và giá đất tại thời điểm chậm nhất theo thời hạn mà cơ quan nhà nước có thẩm quyền phải ban hành quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất theo quy định tại Thông tư của Liên Bộ Tài chính và Tài nguyên và Môi trường hướng dẫn về việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính về tiền sử dụng đất, tiền thuê đất.

Điều 18. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo cơ quan tài chính chủ trì, phối hợp với các cơ quan liên quan của địa phương thực hiện xây dựng hệ số điều chỉnh giá đất để áp dụng chậm nhất từ ngày 01 tháng 01 năm 2015.

b) Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước, tài nguyên và môi trường phối hợp với các cơ quan có liên quan khác ở địa phương thực hiện việc xác định và thu nộp tiền sử dụng đất theo hướng dẫn tại Thông tư này.

c) Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

d) Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính về thu tiền sử dụng đất quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu nộp tiền sử dụng đất.

2. Tổng cục Thuế có trách nhiệm chỉ đạo việc tổ chức thực hiện xác định và thu nộp tiền sử dụng đất theo quy trình cải cách thủ tục hành chính; chỉ đạo việc xem xét và quyết định miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Kho bạc nhà nước có trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo đúng quy trình thu ngân sách nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền sử dụng đất, thuận lợi cho người nộp tiền sử dụng đất vào ngân sách nhà nước.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2014.

2. Các trường hợp phát sinh nghĩa vụ về tiền sử dụng đất kể từ ngày 01 tháng 7 năm 2014 được thực hiện theo quy định tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất và hướng dẫn tại Thông tư này.

3. Bãi bỏ Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất; Thông tư số 70/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004; Thông tư số 93/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính về sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004.

4. Thông tư này bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 01/TKTH-SDDPNN, Mẫu số 02/TSDĐ, Mẫu số 03/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 23/QTr-KK ban hành kèm theo Quy trình kê khai số 1864/QĐ-TCT ngày 21 tháng 12 năm 2011 quy định về việc ban hành quy trình quản lý, khai thuế, nộp thuế và kế toán thuế.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục Thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra VB QPPL (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

MẪU THÔNG BÁO NỘP TIỀN SỬ DỤNG ĐẤT, QUYẾT ĐỊNH MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT, THANH TOÁN NỢ TIỀN SỬ DỤNG ĐẤT, THÔNG BÁO VIỆC HOÀN THÀNH NGHĨA VỤ TÀI CHÍNH VỀ THU TIỀN SỬ DỤNG ĐẤT, SỔ THEO DÕI THU TIỀN SỬ DỤNG ĐẤT
(Kèm theo Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính)

Mẫu số 01: Thông báo nộp tiền sử dụng đất

Mẫu số 02: Quyết định về việc miễn (giảm) tiền sử dụng đất

Mẫu số 03: Thanh toán nợ tiền sử dụng đất

Mẫu số 04: Thông báo về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Mẫu số 05: Sổ theo dõi thu tiền sử dụng đất

Mẫu số 01: Thông báo nộp tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……TB/... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO NỘP TIỀN SỬ DỤNG ĐẤT

I. PHẦN XÁC ĐỊNH CỦA CƠ QUAN THUẾ:

Căn cứ Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số .............................../VPĐK ngày ......... tháng ........ năm 20....... của Văn phòng đăng ký quyền sử dụng đất, số liệu xác định của Sở Tài chính về tiền bồi thường, hỗ trợ tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có), cơ quan Thuế xác định và thông báo nộp tiền sử dụng đất như sau:

1. Tên người nộp tiền sử dụng đất:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

2. Đại lý thuế hoặc người được uỷ quyền (nếu có)

- Mã số thuế

- Địa chỉ

3. Thửa đất số:

Thuộc tờ bản đồ số:

4. Tên đường/khu vực:

5. Vị trí (1, 2, 3, 4...):

6. Mục đích sử dụng đất:

7. Nguồn gốc đất (Nhà nước giao/chuyển từ thuê sang giao…):

8. Thời hạn giao đất (năm):

9.Diện tích đất (m2):

9.1. Diện tích phải nộp tiền sử dụng đất:

9.1.1. Đất ở:

- Trong hạn mức giao đất ở

- Ngoài hạn mức giao đất ở

9.1.2. Đất nghĩa trang, nghĩa địa:

9.1.3. Trường hợp khác:

9.2. Diện tích không phải nộp tiền sử dụng đất:

10. Hình thức sử dụng đất:

11. Giá đất tính tiền sử dụng đất (đồng/m2)

12. Giá của loại đất trước khi chuyển mục đích sử dụng:

13 . Người sử dụng đất nộp tiền sử dụng đất theo mức:

13.1. Chênh lệch giữa giá 2 loại đất khi chuyển mục đích:

13.2. bằng 50% chênh lệch giữa giá 2 loại đất:

13.3. bằng 50% giá đất quy định tính thu tiền sử dụng đất:

13.4. bằng 100% tiền sử dụng đất

13.5. Trường hợp khác:

14. Tổng số tiền sử dụng đất phải nộp (đồng):

15. Tiền bồi thường, giải phóng mặt bằng (nếu có):

15.1. Tiền bồi thường, giải phóng mặt bằng hoàn trả cho ngân sách nhà nước:

15.2. Tiền bồi thường, giải phóng mặt bằng ứng trước được trừ vào tiền sử dụng đất:

16. Miễn, giảm tiền sử dụng đất:

16.1. Miễn tiền sử dụng đất

16.1.1. Lý do miễn:

16.1.2. Thời gian miễn:

16.1.3. Số tiền miễn (đồng):

16.2. Giảm tiền sử dụng đất

16.2.1. Lý do giảm:

16.2.2. Số tiền giảm (đồng):

17. Số tiền thuê đất hoặc nhận chuyển nhượng QSDĐ đã trả được trừ vào tiền sử dụng đất phải nộp (đồng):

18. Số tiền còn phải nộp ngân sách nhà nước (đồng): (18 = 14 – 16 -15 hoặc 17)

(Viết bằng chữ: )

19. Số tiền sử dụng đất còn phải nộp trong trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng và được khấu trừ vào tiền sử dụng đất phải nộp:

(Viết bằng chữ: )

20. Địa điểm nộp:

21. Thời hạn nộp tiền:

Trong thời hạn 30 ngày kể từ ngày ký Thông báo này, người nộp thuế phải nộp 50% tiền sử dụng đất phải nộp.

Trong vòng 60 ngày tiếp theo, người nộp thuế phải nộp 50% tiền sử dụng đất phải nộp còn lại

Quá ngày phải nộp theo quy định mà người nộp tiền sử dụng đất chưa nộp thì mỗi ngày chậm nộp phải trả tiền chậm nộp theo quy định của Luật Quản lý thuế.

Nếu có vướng mắc, đề nghị người nộp tiền sử dụng đất liên hệ với … (Tên cơ quan thuế)... theo số điện thoại: ......................... địa chỉ: .....................................

....(Tên cơ quan thuế)... thông báo để người nộp tiền sử dụng đất được biết và thực hiện./.

NGƯỜI NHẬN THÔNG BÁO

NỘP TIỀN

...,Ngày …. tháng …. năm …

(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

THỦ TRƯỞNG CƠ QUAN THUẾ

RA THÔNG BÁO

(Ký, ghi rõ họ tên, đóng dấu)

II. PHẦN TÍNH TIỀN CHẬM NỘP TIỀN SỬ DỤNG ĐẤT (nếu có):

1. Số ngày chậm nộp tiền sử dụng đất theo quy định của pháp luật:

2. Số tiền chậm nộp tiền sử dụng đất (đồng):

(Viết bằng chữ:......................................................)

..., Ngày …….. tháng ……… năm …

THỦ TRƯỞNG CƠ QUAN THUẾ

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 02: Quyết định về việc miễn (giảm) tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ............./QĐ-........... | .........., ngày........ tháng ....... năm ......

QUYẾT ĐỊNH

Về việc miễn (giảm) tiền sử dụng đất đối với ...(tên tổ chức kinh tế, hộ gia đình, cá nhân)....

CHỨC DANH THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

Căn cứ Luật Đất đai và các văn bản hướng dẫn thi hành;

Căn cứ Quyết định số ..... ngày ..... tháng ..... năm .... của ..................... quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Thuế/Cục thuế/Chi cục thuế;

Căn cứ văn bản (đơn) đề nghị miễn, giảm tiền sử dụng đất số ...... ngày ... tháng... năm... kèm theo hồ sơ về đất .......;

Theo đề nghị của ......;

QUYẾT ĐỊNH

Điều 1. Miễn (giảm) tiền sử dụng đất cho .....(tên tổ chức, hộ gia đình, cá nhân)...... tại địa chỉ khu đất .... có diện tích........m2 đất, với tổng số tiền sử dụng đất được miễn (giảm) là: ............................................đồng (Bằng chữ: .........................................................), trong đó:

Lý do được miễn (giảm) tiền sử dụng đất:

Điều 2. Trường hợp tổ chức kinh tế chuyển nhượng quyền sử dụng đất đối với diện tích đất đã được miễn, giảm tiền sử dụng đất thì phải nộp số tiền sử dụng đất đã được miễn, giảm cho Nhà nước; số tiền sử dụng đất được ghi tại Quyết định này sẽ được tính lại theo quy định của pháp luật tại thời điểm chuyển nhượng.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

...(Tổ chức, hộ gia đình, cá nhân)..., ...(trưởng các bộ phận liên quan của cơ quan thuế)... chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- Lưu: VT; ….

THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 03: Thanh toán nợ tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …........ /TB-CCT | .........., ngày........ tháng ....... năm ......

THANH TOÁN NỢ TIỀN SỬ DỤNG ĐẤT

Căn cứ đề nghị của hộ gia đình, cá nhân về việc thanh toán nợ tiền sử dụng đất, Cơ quan Thuế xác nhận việc thanh toán nợ tiền sử dụng đất như sau:

1. Tên người sử dụng đất:

- Ngày tháng năm sinh:

- Số chứng minh thư: Ngày cấp: Nơi cấp:

- Địa chỉ nơi cư trú:

- Điện thoại: Email:

2. Thửa đất đang được ghi nợ tiền sử dụng đất

2.1. Địa chỉ thửa đất:

2.2. Loại đường/khu vực:

2.3. Diện tích tính thu tiền sử dụng đất (m2):

2.4. Loại đất tính thu tiền sử dụng đất:

2.5. Giá đất tính tiền sử dụng đất:

2.6. Số tiền sử dụng đất được giảm (nếu có):

2.7. Số tiền sử dụng đất phải nộp:

2.8. Số tiền sử dụng đất được ghi nợ:

- Số tiền được ghi nợ đối với đất trong hạn mức:

- Số tiền được ghi nợ đối với đất vượt hạn mức:

3. Thanh toán nợ

3.1. Số tiền sử dụng đất ghi nợ đã thanh toán:

- Số tiền sử dụng đất ghi nợ đã thanh toán trong hạn mức:

- Số tiền sử dụng đất ghi nợ đã thanh toán ngoài hạn mức:

3.2. Số tiền sử dụng đất đang còn ghi nợ:

- Số tiền sử dụng đất đang còn ghi nợ trong hạn mức:

- Số tiền sử dụng đất đang còn ghi nợ ngoài hạn mức:

3.3. Số tiền sử dụng đất đề nghị thanh toán nợ:

- Số tiền ghi nợ đối với đất trong hạn mức:

- Số tiền ghi nợ đối với đất vượt hạn mức:

3.4. Số tiền sử dụng đất ghi nợ còn lại (nếu có):

- Số tiền sử dụng đất ghi nợ còn lại trong hạn mức (nếu có):

- Số tiền sử dụng đất ghi nợ còn lại ngoài hạn mức (nếu có):

NGƯỜI THANH TOÁN NỢ

Ngày ..…. tháng ..…. năm .....…

(Ký, ghi rõ họ tên)

THỦ TRƯỞNG CƠ QUAN THUẾ

XÁC NHẬN

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 04: Thông báo về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …........….... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO

Về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Căn cứ số liệu về nghĩa vụ về tiền sử dụng đất phải nộp của hộ gia đình, cá nhân do cơ quan thuế đang theo dõi, quản lý trên sổ theo dõi nợ tiền sử dụng đất và tình hình thanh toán nợ của người sử dụng đất.

(1) Cục Thuế/ Chi cục Thuế < Tên cơ quan thuế> xác nhận <tên người sử dụng đất> đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất tại Cục Thuế/ Chi cục Thuế <Tên cơ quan thuế> đến ngày ..... tháng ...... năm .....

Hoặc: (2) Cơ quan thuế không xác nhận việc hoàn thành nghĩa vụ thuế theo yêu của <người sử dụng đất> do số liệu của người sử dụng đất không khớp đúng với số liệu cơ quan thuế đang quản lý. Đề nghị người sử dụng đất liên hệ với cơ quan thuế để đối chiếu số liệu trước khi xác nhận.

Người sử dụng đất cần biết thêm chi tiết, xin vui lòng liên hệ với cơ quan thuế theo địa chỉ: <Tên cơ quan thuế, bộ phận phòng, ban có thể liên hệ>

Địa chỉ: < số nhà, đường phố...>

Số điện thoại: E-mail:

Cơ quan thuế thông báo để người sử dụng đất biết, thực hiện./.

Nơi nhận:
- <Tên, địa chỉ của người sử dụng đất>;
- Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường nơi có đất;
- <Tên các bộ phận có liên quan>;
- Lưu: VT; KK&KTT.

<THỦ TRƯỞNG CƠ QUAN THUẾ HOẶC TUQ>

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 05: Sổ theo dõi thu tiền sử dụng đất

Cục Thuế:………………
Chi cục Thuế:…………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ THEO DÕI THU TIỀN SỬ DỤNG ĐẤT

Năm:...........

STT | Tên người sử dụng đất | Mã số thuế | Thông báo nộp tiền sử dụng đất |  |  |  | Theo dõi thu nộp |  |  |  | Ghi chú
 |  |  | Số | Ngày, tháng | Thời hạn nộp | Số tiền phải nộp | Số chứng từ | Ngày, tháng | Số tiền đã nộp | Số còn phải nộp |

Người lập biểu

(Họ và tên)

.... ngày ... tháng ... năm....

Thủ trưởng cơ quan Thuế

(Ký, đóng dấu, ghi rõ họ và tên)


TT 2014 - 77 thu tien thue dat - mat nuoc

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 77/2014/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 46/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định và trình tự, thủ tục xác định, thu nộp tiền thuê đất, thuê mặt nước; miễn, giảm tiền thuê đất, thuê mặt nước; hướng dẫn xử lý chuyển tiếp và một số nội dung cụ thể tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Nghị định số 46/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính (đơn vị sự nghiệp công lập tự bảo đảm toàn bộ chi phí hoạt động thường xuyên), đơn vị vũ trang nhân dân, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài, hộ gia đình, cá nhân được Nhà nước cho thuê đất, thuê mặt nước; công nhận quyền sử dụng đất thuộc trường hợp phải nộp tiền thuê đất theo quy định của Luật Đất đai và Nghị định số 46/2014/NĐ-CP.

2. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. XÁC ĐỊNH VÀ THU NỘP TIỀN THUÊ ĐẤT

Điều 3. Xác định đơn giá thuê đất

1. Trường hợp trả tiền thuê đất hàng năm không thông qua đấu giá

Đơn giá thuê đất hàng năm được xác định bằng mức tỷ lệ (%) nhân (x) với giá đất tính thu tiền thuê đất, trong đó:

a) Mức tỷ lệ (%) để tính đơn giá thuê đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quy định cụ thể theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất theo quy định tại Điểm a Khoản 1 Điều 4 Nghị định số 46/2014/NĐ-CP và được công bố công khai trong quá trình tổ chức thực hiện.

b) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

c) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất được tính theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

d) Hệ số điều chỉnh giá đất để xác định giá đất tính thu tiền thuê đất do Sở Tài chính chủ trì xác định theo từng khu vực, tuyến đường, vị trí tương ứng với từng mục đích sử dụng đất phù hợp với thị trường và điều kiện phát triển kinh tế, xã hội tại địa phương, trình Ủy ban nhân dân cấp tỉnh ban hành hàng năm sau khi xin ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Trường hợp tại một số vị trí đất thực hiện dự án trong cùng một khu vực, tuyến đường có hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) khác với mức bình quân chung của khu vực, tuyến đường thì Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất cao hơn hoặc thấp hơn mức bình quân chung để tính thu tiền thuê đất đối với các trường hợp này và quy định cụ thể trong Quyết định ban hành hệ số điều chỉnh giá đất của địa phương.

2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá

Đơn giá thuê đất thu một lần cho cả thời gian thuê là giá đất được xác định theo thời hạn sử dụng đất tương ứng với thời gian thuê đất, trong đó:

a) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

b) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê là giá đất của thời hạn thuê đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất theo quy định tại Điểm d Khoản 1 Điều này.

c) Trường hợp thời hạn thuê đất nhỏ hơn thời hạn của loại đất quy định tại Bảng giá đất thì giá đất để xác định đơn giá thuê đất được xác định theo công thức sau:

Giá đất của thời hạn thuê đất

=

Giá đất tại Bảng giá đất

x

Thời hạn thuê đất

Thời hạn của loại đất tại Bảng giá đất

3. Trường hợp xác định giá khởi điểm để đấu giá quyền sử dụng đất thuê

a) Đối với trường hợp đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền hàng năm, đơn giá khởi điểm để thực hiện đấu giá là giá đất được xác định theo mục đích sử dụng đất thuê tương ứng với thời hạn thuê đất quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ (%) để tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định.

b) Đối với trường hợp đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền một lần cho cả thời gian thuê, giá đất để xác định đơn giá khởi điểm để thực hiện đấu giá được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư.

4. Trường hợp điều chỉnh đơn giá thuê đất

Đối với trường hợp thuê đất trả tiền hàng năm, khi hết thời gian ổn định đơn giá thuê đất theo quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP, đơn giá thuê đất áp dụng cho chu kỳ ổn định tiếp theo được xác định bằng giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất.

5. Trường hợp xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp khi cổ phần hóa mà doanh nghiệp cổ phần hóa lựa chọn hình thức thuê đất trả tiền một lần cho cả thời gian thuê thì giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê được xác định theo quy định tại Khoản 2 Điều này.

6. Trách nhiệm xác định đơn giá thuê đất

a) Cơ quan thuế theo thẩm quyền quy định tại Khoản 1 Điều 11 Nghị định số 46/2014/NĐ-CP thực hiện xác định đơn giá thuê đất đối với trường hợp quy định tại Khoản 1, Khoản 2, Khoản 4 Điều này.

b) Cơ quan tài chính thực hiện xác định giá khởi điểm để đấu giá quyền sử dụng đất thuê, giá trị quyền sử dụng đất thuê để tính vào giá trị doanh nghiệp khi cổ phần hóa quy định tại Khoản 3, Khoản 5 Điều này.

Điều 4. Diện tích phải nộp tiền thuê đất

1. Diện tích phải nộp tiền thuê đất là diện tích đất có thu tiền thuê đất ghi trong quyết định cho thuê đất. Trường hợp diện tích ghi trong hợp đồng thuê đất lớn hơn so với diện tích trong quyết định cho thuê đất thì diện tích đất cho thuê được xác định theo diện tích ghi trong hợp đồng thuê đất.

2. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì diện tích tính thu tiền thuê đất là diện tích thực tế đang sử dụng.

3. Trường hợp đất sử dụng đồng thời vào mục đích phải nộp tiền thuê đất, mục đích không phải nộp tiền thuê đất thì số tiền thuê đất phải nộp được xác định trên cơ sở phân bổ diện tích theo mục đích sử dụng đất, cụ thể như sau:

a) Trường hợp tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ phải nộp tiền thuê đất thì diện tích phải nộp tiền thuê đất là diện tích đất thực tế sử dụng vào mục đích sản xuất kinh doanh, dịch vụ.

b) Trường hợp không tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ phải nộp tiền thuê đất thì việc tính tiền thuê đất được thực hiện theo phương pháp phân bổ. Số tiền thuê đất phải nộp được tính theo diện tích đất, diện tích công trình, nhà xưởng sử dụng vào mục đích sản xuất kinh doanh, dịch vụ. Trường hợp không phân bổ được theo diện tích nêu trên thì tiêu thức phân bổ là doanh thu hàng hoá, dịch vụ của hoạt động sản xuất kinh doanh, dịch vụ so với tổng doanh thu của cơ quan, đơn vị thực hiện trong năm.

c) Cơ quan thuế chủ trì phối hợp với các cơ quan liên quan xác định, tính và thu tiền thuê đất đối với các trường hợp quy định tại Điểm a, Điểm b Khoản này.

Điều 5. Xác định tiền thuê đất

1. Việc xác định tiền thuê đất trả tiền thuê đất hàng năm, tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thực hiện theo quy định tại Khoản 1, Khoản 2 Điều 12 Nghị định số 46/2014/NĐ-CP. Số tiền thuê đất phải nộp ngân sách nhà nước được xác định sau khi đã được trừ (-) đi số tiền thuê đất được miễn, giảm (nếu có) và tiền bồi thường, giải phóng mặt bằng theo quy định tại Nghị định số 46/2014/NĐ-CP.

2. Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân theo quy định tại Điểm a Khoản 4 Điều 12 Nghị định số 46/2014/NĐ-CP để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất thì được trừ số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất vào số tiền thuê đất phải nộp; số tiền được trừ vào tiền thuê đất phải nộp được xác định theo giá đất của mục đích đất nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhưng không vượt quá số tiền phải bồi thường, hỗ trợ tương ứng với trường hợp Nhà nước thu hồi đất, cụ thể:

a) Trường hợp người thuê đất lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

b) Trường hợp người thuê đất lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm, số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất. Việc quy đổi số tiền này ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất trong trường hợp lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm được thực hiện theo công thức sau:

n

=

Số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất

Tiền thuê đất phải nộp một năm

Trong đó:

- n: Số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất

- Số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân được xác định theo giá đất của mục đích nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất và theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

- Tiền thuê đất phải nộp một năm được xác định bằng đơn giá thuê đất hàng năm tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhân (x) với diện tích đất phải nộp tiền thuê đất.

3. Trường hợp nhận chuyển nhượng hợp pháp quyền sử dụng đất đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ; sau đó chuyển mục đích sử dụng đất sang đất thương mại, dịch vụ theo quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai thì số tiền đã trả để nhận chuyển nhượng được trừ vào số tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền một lần cho cả thời gian thuê. Trường hợp người được Nhà nước cho thuê đất lựa chọn hình thức thuê đất trả tiền hàng năm thì số tiền đã trả để nhận chuyển nhượng được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Việc xác định số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào số tiền thuê đất phải nộp hoặc quy đổi ra thời gian hoàn thành nghĩa vụ nộp tiền thuê đất và được xác định như sau:

a) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định bằng số tiền thuê đất theo mục đích sử dụng đất phải nộp một lần cho thời gian sử dụng đất còn lại trước khi chuyển mục đích sử dụng đất nhưng không vượt quá số tiền bồi thường, hỗ trợ khi Nhà nước thu hồi đất và được xác định theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

b) Đối với trường hợp thuê đất trả tiền hàng năm thì số tiền đã trả để nhận chuyển nhượng được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất theo công thức quy định tại Điểm b Khoản 2 Điều này.

4. Trường hợp hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh, doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp. Giá trị quyền sử dụng đất nông nghiệp trừ vào tiền thuê đất phải nộp được xác định như sau:

a) Nếu giá đất để xác định đơn giá thuê đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì giá đất nông nghiệp cũng được xác định theo phương pháp hệ số điều chỉnh giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

b) Nếu giá đất để xác định đơn giá thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá đất nông nghiệp cũng được xác định theo giá đất cụ thể tương ứng và do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

5. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá và đã nộp tiền thuê đất theo quy định của pháp luật, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Trường hợp giá đất để tính tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

b) Trường hợp giá đất để tính tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê được xác định theo phương pháp hệ số điều chỉnh giá đất thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

6. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thông qua hình thức đấu giá và đã nộp tiền trúng đấu giá theo quy định của pháp luật, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

b) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định bằng phương pháp hệ số điều chỉnh giá đất thì căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất và nguyên tắc điều chỉnh hệ số này do Ủy ban nhân dân cấp tỉnh quy định để thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất tương ứng với quy hoạch xây dựng trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

7. Trường hợp do yêu cầu quản lý, Nhà nước điều chỉnh quy hoạch xây dựng chi tiết làm giảm hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) dẫn đến giảm tiền thuê đất đối với trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì tổ chức được hoàn trả chênh lệch giữa tiền thuê đất xác định theo quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh quy hoạch. Việc xác định số tiền chênh lệch được thực hiện theo quy định tại Khoản 5, Khoản 6 Điều này.

Việc hoàn trả tiền thuê đất theo quy định tại Khoản này được thực hiện dưới hình thức hoàn trả trực tiếp hoặc bù trừ vào nghĩa vụ tài chính của tổ chức với Nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật về quản lý thuế.

8. Trường hợp người sử dụng đất nhận chuyển nhượng quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi chuyển sang thuê đất trả tiền một lần cho cả thời gian thuê để thực hiện dự án đầu tư với thời hạn thuê đất dài hơn thời gian sử dụng đất còn lại của đất nhận chuyển nhượng thì phải nộp tiền thuê đất theo mục đích sử dụng đất mới tại thời điểm chuyển từ giao đất sang thuê đất và được trừ đi số tiền đã nhận chuyển nhượng.

Số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất theo quy định tại Khoản này được xác định theo công thức sau:

Số tiền nhận chuyển nhượng được trừ

=

Tiền sử dụng đất tính theo giá đất của thời hạn sử dụng đất có thu tiền sử dụng đất tại thời điểm chuyển từ giao đất sang thuê đất

x

Thời hạn sử dụng đất còn lại

Tổng thời hạn sử dụng đất có thu tiền sử sụng đất

9. Mẫu Thông báo số tiền thuê đất phải nộp được thực hiện theo quy định tại Phụ lục ban hành kèm theo Thông tư này.

Điều 6. Xử lý tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất thông qua hình thức đấu giá hoặc không thông qua hình thức đấu giá và không thuộc trường hợp được miễn, giảm tiền thuê đất thì người được Nhà nước cho thuê đất phải nộp tiền thuê đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Trường hợp không cân đối được ngân sách để thực hiện bồi thường, giải phóng mặt bằng, khi cho thuê đất theo hình thức trả tiền thuê đất hàng năm, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc người được Nhà nước cho thuê đất trả trước tiền thuê đất tương ứng với số tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt và số tiền này được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm.

2. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất và thuộc trường hợp được miễn, giảm tiền thuê đất thì việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện như sau:

a) Trường hợp thuộc đối tượng được miễn toàn bộ tiền thuê đất trong thời gian thuê đất theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP, người được Nhà nước cho thuê đất phải hoàn trả chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và khoản chi phí này được tính vào vốn đầu tư của dự án. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp thuộc đối tượng được miễn, giảm một phần tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP, người được Nhà nước cho thuê đất phải hoàn trả chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền thuê đất phải nộp trong trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê hoặc được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm theo chính sách và giá đất tại thời điểm được Nhà nước cho thuê đất; số tiền còn lại (nếu có) được tính vào vốn đầu tư của dự án. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Trường hợp người được Nhà nước cho thuê đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được phê duyệt.

Trường hợp số tiền ứng trước về bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vượt quá tiền thuê đất phải nộp thì chỉ được trừ bằng tiền thuê đất phải nộp; số còn lại được tính vào vốn đầu tư của dự án.

Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm thì số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi theo chính sách và giá đất tại thời điểm được Nhà nước cho thuê đất và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm.

5. Cơ quan tài chính thực hiện ghi thu, ghi chi số tiền bồi thường, giải phóng mặt bằng mà người được Nhà nước cho thuê đất đã tự nguyện ứng trước được trừ vào tiền thuê đất, thuê mặt nước phải nộp theo quy định tại pháp luật về ngân sách nhà nước.

Điều 7. Trình tự, thủ tục xác định đơn giá thuê đất và thu nộp tiền thuê đất

1. Đối với trường hợp cho thuê đất mới

a) Căn cứ quyết định cho thuê đất, hồ sơ địa chính do cơ quan tài nguyên và môi trường chuyển đến, cơ quan thuế xác định đơn giá thuê đất như sau:

- Trường hợp áp dụng phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: căn cứ giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định đơn giá thuê đất cho kỳ ổn định đơn giá thuê đất đầu tiên để thông báo bằng văn bản cho người thuê đất và chuyển cho cơ quan tài nguyên và môi trường làm căn cứ ghi vào hợp đồng thuê đất theo quy định của pháp luật.

- Trường hợp áp dụng phương pháp hệ số điều chỉnh giá đất: căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định đơn giá thuê đất của chu kỳ ổn định đầu tiên để thông báo bằng văn bản cho người thuê đất và chuyển cho cơ quan tài nguyên và môi trường để làm căn cứ ghi vào hợp đồng thuê đất theo quy định của pháp luật.

b) Căn cứ vào đơn giá thuê đất xác định tại Điểm a Khoản này và diện tích phải nộp tiền thuê đất; số tiền bồi thường, giải phóng mặt bằng và tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất do cơ quan tài chính xác định và chuyển đến (nếu có), cơ quan thuế xác định và ban hành Thông báo số tiền thuê đất phải nộp và mở sổ theo dõi việc thu, nộp tiền thuê đất.

c) Cơ quan tài chính xác định các khoản được trừ về tiền bồi thường, giải phóng mặt bằng, tiền nhận chuyển nhượng quyền sử dụng đất vào số tiền thuê đất phải nộp (nếu có) theo quy định tại Nghị định số 46/2014/NĐ-CP, hướng dẫn tại Thông tư này và chuyển cho cơ quan thuế làm cơ sở xác định tiền thuê đất phải nộp.

2. Đối với trường hợp điều chỉnh đơn giá thuê đất khi hết chu kỳ ổn định đơn giá thuê đất

Khi đến thời điểm phải điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP; căn cứ giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định lại đơn giá thuê đất và thông báo số tiền thuê đất phải nộp hàng năm của chu kỳ ổn định tiếp theo cho người thuê đất.

3. Hàng năm cơ quan thuế thông báo nộp tiền thuê đất trực tiếp cho người phải nộp tiền thuê đất. Trường hợp căn cứ tính tiền thuê đất có thay đổi thì phải xác định lại tiền thuê đất theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này, gửi thông báo cho người thuê đất thực hiện.

Năm nộp tiền thuê đất tính theo năm dương lịch, từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu tiên thuê đất, năm kết thúc thuê đất không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc tính theo số tháng thuê. Trường hợp thời gian thuê đất của tháng thuê đầu tiên hoặc tháng thuê kết thúc không đủ số ngày của một (01) tháng thì:

a) Nếu số ngày thuê đất từ 15 ngày trở lên đến đủ tháng ( >= 15 ngày) thì tính tròn 01 tháng.

b) Nếu số ngày thuê đất dưới 15 ngày (< 15 ngày) thì không tính tiền thuê đất.

4. Người thuê đất căn cứ vào thông báo nộp tiền thuê đất nộp tiền tại địa điểm đã ghi trong Thông báo nộp tiền thuê đất, thuê mặt nước trong thời hạn quy định, cụ thể:

a) Đối với thuê đất, thuê mặt nước trả tiền hàng năm

- Việc nộp tiền mỗi năm được chia làm 2 kỳ: kỳ thứ nhất nộp tối thiểu 50% trước ngày 31 tháng 5; kỳ thứ hai trước ngày 31 tháng 10 hàng năm. Đối với trường hợp thuê đất mới mà thời điểm xác định nghĩa vụ tài chính về tiền thuê đất phải nộp của năm đầu tiên sau ngày ngày 31 tháng 10 thì cơ quan thuế ra Thông báo nộp tiền thuê đất cho thời gian còn lại của năm.

- Quá thời hạn nộp tiền thuê đất mỗi kỳ nộp tiền ghi trên Thông báo của cơ quan thuế, người thuê đất phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế.

b) Đối với trường hợp nộp tiền thuê đất một lần cho cả thời gian thuê

- Trong thời hạn 30 ngày kể từ ngày ký Thông báo tiền thuê đất của cơ quan thuế, người thuê đất phải nộp 50% tiền thuê đất theo Thông báo.

- Trong thời hạn 60 ngày tiếp theo, người thuê đất phải nộp đủ tiền thuê đất còn lại theo Thông báo.

- Quá thời hạn quy định nêu trên, người được Nhà nước cho thuê đất chưa nộp đủ tiền thuê đất theo Thông báo thì phải nộp tiền chậm nộp đối với số tiền thuê đất chưa nộp theo mức quy định của pháp luật về quản lý thuế.

5. Kho bạc nhà nước, ngân hàng thương mại được ủy nhiệm phối hợp thu ngân sách nhà nước hoặc cơ quan thuế khi thu tiền thuê đất phải sử dụng chứng từ thu tiền vào ngân sách nhà nước theo quy định về hướng dẫn tập trung, quản lý các khoản thu ngân sách nhà nước qua kho bạc nhà nước.

6. Việc ủy nhiệm thu tiền thuê đất, thuê mặt nước của tổ chức, cá nhân được thuê đất, thuê mặt nước trong cảng hàng không, sân bay cho Cảng vụ hàng không thực hiện theo quy định của pháp luật về quản lý thuế.

7. Cơ quan thuế phải mở sổ thu nộp tiền thuê đất tại địa phương theo quy định của pháp luật về quản lý thuế.

Điều 8. Áp dụng đơn giá thuê đất

1. Dự án thuê đất trả tiền thuê đất hàng năm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành và đang trong thời gian ổn định đơn giá thuê đất nhưng đơn giá thuê đất đang nộp cao hơn đơn giá thuê đất quy định tại Nghị định này thì được thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Điều 4 Nghị định số 46/2014/NĐ-CP nếu người thuê đất có đề nghị bằng văn bản. Cơ quan thuế chủ trì phối hợp với các cơ quan có liên quan để xác định lại đơn giá thuê đất đối với trường hợp nêu trên; thời điểm xác định lại và bắt đầu ổn định đơn giá thuê đất được áp dụng kể từ ngày 01 tháng 01 năm 2015.

2. Dự án thuê đất trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan Nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất và có ghi nguyên tắc điều chỉnh đơn giá thuê đất thì việc điều chỉnh đơn giá thuê đất được thực hiện như sau:

a) Đối với dự án đầu tư mà tại một trong ba loại giấy tờ nêu trên có quy định đơn giá thuê đất và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC-TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357/TC/QĐ-TCT ngày 30 tháng 12 năm 1995) hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi; đến ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ và không thuộc trường hợp quy định tại điểm a khoản 1 Điều 18 Thông tư này thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm tăng 15% so với chu kỳ trước đó.

b) Đối với dự án đầu tư mà tại một trong ba loại giấy tờ nêu trên có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính như Điểm a Khoản này nhưng đã thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi và đã thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP, khi đến các kỳ điều chỉnh đơn giá thuê đất tiếp theo thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh quyết mức điều chỉnh đơn giá thuê đất nhưng không vượt quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định tại một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất đã được điều chỉnh của kỳ ổn định trước đó và áp dụng cho thời gian thuê đất còn lại theo đề nghị bằng văn bản của người thuê đất.

Mục 2. XÁC ĐỊNH, THU NỘP TIỀN THUÊ ĐẤT XÂY DỰNG CÔNG TRÌNH NGẦM, TIỀN THUÊ ĐẤT CÓ MẶT NƯỚC, THUÊ MẶT NƯỚC

Điều 9. Xác định, thu nộp tiền thuê đất xây dựng công trình ngầm

1. Căn cứ quy định tại Khoản 1 Điều 5 Nghị định số 46/2014/NĐ-CP, Sở Tài chính phối hợp với các cơ quan có liên quan xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành quy định mức đơn giá đất xây dựng công trình ngầm không gắn với công trình xây dựng trên mặt đất có mục đích kinh doanh phù hợp với điều kiện kinh tế xã hội của địa phương.

2. Đối với đất xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền thuê đất thì đơn giá thuê đất của phần diện tích xây dựng công trình ngầm vượt thêm này được xác định theo quy định tại Khoản 1 Điều này.

3. Căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin địa chính do cơ quan tài nguyên và môi trường cung cấp, Cục Thuế xác định số tiền thuê đất phải nộp đối với trường hợp quy định tại Khoản 1, Khoản 2 Điều này và thông báo cho người thuê đất để thực hiện nộp tiền thuê đất theo quy định của pháp luật.

4. Đơn giá thuê đất trong trường hợp thuê đất trả tiền thuê đất hàng năm để xây dựng công trình ngầm được ổn định 05 năm. Hết chu kỳ ổn định đơn giá thuê đất, cơ quan thuế thực hiện điều chỉnh lại đơn giá thuê đất xây dựng công trình ngầm theo chính sách và giá đất tại thời điểm điều chỉnh.

Điều 10. Xác định, thu nộp tiền thuê đất có mặt nước

1. Căn cứ quy định tại Điểm b, Điểm c Khoản 1 Điều 6 Nghị định số 46/2014/NĐ-CP, Sở Tài chính phối hợp với các cơ quan có liên quan xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành mức thu đối với phần diện tích đất có mặt nước, trong đó:

a) Đối với trường hợp thuộc vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn; phần diện tích đất có mặt nước sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất có mặt nước sử dụng làm mặt bằng sản xuất, kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư thì đơn giá thuê đất có mặt nước được xác định bằng 50% đơn giá thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

b) Đối với trường hợp không thuộc phạm vi quy định tại điểm a khoản này, đơn giá thuê đất có mặt nước được xác định không thấp hơn 50% đơn giá thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

2. Đối với trường hợp tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất có mặt nước để thực hiện dự án đầu tư, căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin về địa chính do cơ quan tài nguyên và môi trường cung cấp, Cục Thuế xác định số tiền thuê đất có mặt nước phải nộp và thông báo cho người cho thuê đất theo quy định của pháp luật. Số tiền thuê đất có mặt nước phải nộp được xác định bằng số tiền thuê đất của phần diện tích không có mặt nước cộng với số tiền thuê của phần diện tích mặt nước.

3. Đối với trường hợp hộ gia đình, cá nhân thuê đất có mặt nước để sản xuất kinh doanh, căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin về địa chính do cơ quan tài nguyên và môi trường cung cấp, Chi cục Thuế xác định số tiền thuê đất có mặt nước phải nộp và thông báo cho người cho thuê đất theo quy định của pháp luật tương tự đối với trường hợp quy định tại Khoản 2 Điều này.

4. Trường hợp do biến động thường xuyên của mức nước mà không thể xác định được chính xác phần diện tích đất, phần diện tích mặt nước tại thời điểm được Nhà nước cho thuê thì phần diện tích mặt nước được xác định theo mức bình quân trong năm làm cơ sở tính tiền thuê đối với phần diện tích này.

Điều 11. Xác định, thu nộp tiền thuê mặt nước

1. Căn cứ vào khung giá thuê mặt nước quy định tại Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP, Sở Tài chính chủ trì, phối hợp với các cơ quan có liên quan trình Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê mặt nước của từng dự án cụ thể (trừ các dự án thuộc Khoản 2 Điều này), trong đó:

a) Dự án sử dụng mặt nước cố định quy định tại Điểm a Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP là mặt nước sử dụng cho dự án hoạt động cố định tại một địa điểm nhất định; xác định rõ địa điểm, tọa độ cố định mặt nước cho thuê trong suốt thời gian thực hiện dự án.

b) Dự án sử dụng mặt nước không cố định quy định tại Điểm b Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP là mặt nước cho thuê không xác định rõ được địa điểm, không xác định rõ giới hạn trong phạm vi tọa độ nhất định để cho thuê và dự án hoạt động không cố định tại một địa điểm mặt nước nhất định.

c) Diện tích mặt nước thuê để tính tiền thuê mặt nước là diện tích được cơ quan nhà nước có thẩm quyền quyết định cho thuê theo quy định của pháp luật.

d) Thời điểm tính tiền thuê mặt nước là thời điểm cơ quan nhà nước có thẩm quyền quyết định cho thuê theo quy định của pháp luật.

e) Số tiền thuê mặt nước phải nộp được xác định theo quy định tại Khoản 3 Điều 12 Nghị định số 46/2014/NĐ-CP.

2. Riêng đối với dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam, việc xác định tiền thuê mặt nước (mặt biển) được thực hiện như sau:

a) Diện tích để tính tiền thuê mặt nước (mặt biển) là diện tích được giao để thăm dò, khai thác dầu khí.

b) Đơn giá thuê mặt nước (mặt biển) được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại Khoản 1 Điều 7 Nghị định số 46/ 2014/NĐ-CP và được ổn định 05 năm theo quy định tại Khoản 2 Điều 14 Nghị định số 46/2014/NĐ-CP hoặc theo các cam kết riêng của Chính phủ Việt Nam với Chính phủ hoặc tổ chức nước ngoài theo các Hiệp định đã ký kết. Đối với dự án khai thác dầu khí đang thuê mặt nước và đơn giá thuê mặt nước đang áp dụng theo quy định tại Điều 5 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì tiếp tục được áp dụng đơn giá thuê mặt nước đó cho thời gian thuê còn lại của dự án; hết thời hạn thuê mặt nước của dự án, đơn giá thuê mặt nước áp dụng theo quy định tại khoản 1, khoản 2 Điều 7 Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

c) Thời điểm tính tiền thuê mặt nước (mặt biển) được tính từ thời điểm được giao mặt nước để thăm dò, khai thác dầu khí.

d) Đối với dự án khai thác dầu khí theo cơ chế chia sản phẩm theo quy định tại Nghị định số 33/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về ban hành Hợp đồng mẫu của Hợp đồng chia sản phẩm dầu khí thì nhà thầu nước ngoài không phải nộp tiền thuê mặt nước (mặt biển) theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Căn cứ đơn giá thuê mặt nước và diện tích mặt nước thuê, cơ quan thuế xác định, thông báo số tiền thuê mặt nước phải nộp và tổ chức thực hiện thu nộp theo quy định của pháp luật.

Mục 3. MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 12. Áp dụng miễn, giảm tiền thuê đất, thuê mặt nước

1. Dự án đầu tư có sử dụng đất được xét miễn, giảm tiền thuê đất, thuê mặt nước là dự án được lập, thẩm định, phê duyệt theo quy định của pháp luật.

2. Dự án đầu tư được miễn, giảm tiền thuê đất gắn với việc cho thuê đất mới áp dụng trong trường hợp chủ đầu tư được Nhà nước cho thuê đất lần đầu trên diện tích đất thực hiện dự án hoặc được gia hạn thuê đất khi hết thời hạn thuê đất theo quy định của pháp luật về đất đai.

3. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi (miễn, giảm thấp hơn) quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP thì được áp dụng mức miễn, giảm theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP cho thời hạn miễn, giảm còn lại. Thời hạn miễn, giảm tiền thuê đất còn lại tính theo thời gian quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP trừ (-) đi thời gian đã được miễn, giảm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước là dự án đã được cấp Giấy chứng nhận ưu đãi đầu tư (đã được ghi tại Giấy phép đầu tư) hoặc đã được cơ quan thuế ra quyết định miễn, giảm theo quy định của pháp luật trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành.

Trường hợp ngày bắt đầu tính tiền thuê đất trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành nhưng từ ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành, người thuê đất mới làm thủ tục xin miễn, giảm thì áp dụng quy định về miễn, giảm và các quy định khác theo Nghị định số 46/2014/NĐ-CP.

4. Dự án đang hoạt động và thực hiện nộp tiền thuê đất, thuê mặt nước hàng năm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành không thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước, nay thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước theo Nghị định số 46/2014/NĐ-CP thì được thực hiện miễn, giảm cho thời hạn ưu đãi còn lại theo đề nghị của chủ đầu tư.

5. Người được Nhà nước cho thuê đất chỉ được hưởng ưu đãi miễn, giảm tiền thuê đất sau khi làm các thủ tục để được miễn, giảm tiền thuê đất theo quy định. Trường hợp thuộc đối tượng được miễn, giảm tiền thuê đất nhưng người được Nhà nước cho thuê đất không làm thủ tục để được miễn, giảm tiền thuê đất thì phải nộp tiền thuê đất theo quy định của pháp luật. Trường hợp chậm làm thủ tục miễn, giảm tiền thuê đất thì khoảng thời gian chậm làm thủ tục không được miễn, giảm tiền thuê đất.

Trường hợp khi nộp hồ sơ xin miễn, giảm tiền thuê đất đã hết thời gian được miễn, giảm theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP thì người được Nhà nước cho thuê đất không được xét miễn, giảm tiền thuê đất; nếu đang trong thời gian được miễn, giảm tiền thuê đất theo quy định thì chỉ được miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại tính từ thời điểm nộp đủ hồ sơ hợp lệ xin miễn, giảm tiền thuê đất.

6. Trong quá trình quản lý, theo dõi, nếu các cơ quan nhà nước có thẩm quyền phát hiện người sử dụng đất đã được miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định số 46/2014/NĐ-CP nhưng không đáp ứng các điều kiện để được miễn, giảm tiền thuê đất có nguyên nhân từ phía người sử dụng đất hoặc sử dụng đất không đúng mục đích đã được ghi tại quyết định cho thuê đất, hợp đồng thuê đất nhưng không thuộc trường hợp bị thu hồi đất theo quy định của pháp luật về đất đai thì cơ quan thuế xác định, báo cáo Ủy ban nhân dân cấp tỉnh (đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài) hoặc báo cáo Ủy ban nhân dân cấp huyện (đối với hộ gia đình, cá nhân) quyết định thu hồi số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm tiền chậm nộp tính trên số tiền thuê đất được miễn, giảm theo mức quy định của pháp luật về quản lý thuế.

7. Trường hợp người được Nhà nước cho thuê đất đã được miễn, giảm tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP nhưng sau đó được cơ quan nhà nước có thẩm quyền cho phép chuyển nhượng dự án theo quy định của pháp luật thì nghĩa vụ tài chính được thực hiện như sau:

a) Người chuyển nhượng không được tính số tiền thuê đất đã được miễn, giảm vào giá chuyển nhượng.

b) Đối với người nhận chuyển nhượng

- Trường hợp người nhận chuyển nhượng tiếp tục thực hiện dự án thì tiếp tục được miễn, giảm tiền thuê đất theo quy định của pháp luật về đầu tư cho thời gian còn lại của dự án.

- Trường hợp người nhận chuyển nhượng không tiếp tục thực hiện dự án theo mục đích khi nhận chuyển nhượng mà chuyển sang sử dụng vào mục đích khác thì phải nộp tiền thuê đất theo quy định của pháp luật.

- Trường hợp người chuyển nhượng đã thực hiện một phần nghĩa vụ tài chính về đất đai thì người nhận chuyển nhượng được kế thừa phần nghĩa vụ mà người chuyển nhượng đã nộp.

c) Trường hợp người chuyển nhượng đang được trừ tiền bồi thường, giải phóng mặt bằng vào số tiền thuê đất phải nộp theo quy định của pháp luật thì người nhận chuyển nhượng được kế thừa và tiếp tục được trừ số tiền bồi thường, giải phóng mặt bằng còn lại vào số tiền thuê đất phải nộp; số tiền còn lại (nếu có) được tính vào vốn đầu tư của dự án.

Điều 13. Giảm tiền thuê đất, thuê mặt nước trong một số trường hợp

1. Việc giảm tiền thuê đất đối với hợp tác xã quy định tại Điểm a Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP được áp dụng cho toàn bộ thời gian thuê đất.

2. Việc giảm tiền thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại theo quy định tại Điểm b Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP được thực hiện như sau:

a) Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

b) Nếu thiệt hại từ 40% sản lượng trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

Tỷ lệ % sản lượng thiệt hại được căn cứ theo sản lượng thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó và do cơ quan nhà nước có thẩm quyền xác định.

Điều 14. Hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước

1. Hồ sơ miễn, giảm tiền thuê đất thực hiện theo quy định của pháp luật về quản lý thuế.

2. Người thuê đất nộp hồ sơ đề nghị miễn, giảm tiền thuê đất tại cơ quan thuế quản lý trực tiếp.

Điều 15. Trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước

1. Trong thời hạn tối đa là 10 ngày làm việc kể từ ngày nhận được quyết định cho thuê đất, người thuê đất nộp hồ sơ đề nghị miễn, giảm tiền thuê đất tại cơ quan thuế quản lý trực tiếp.

2. Căn cứ vào Hồ sơ miễn, giảm tiền thuê đất, cơ quan thuế ban hành quyết định miễn, giảm tiền thuê đất cho thời gian được miễn, giảm theo thẩm quyền quy định tại Khoản 1 Điều 21 Nghị định số 46/2014/NĐ-CP, cụ thể:

a) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền miễn, giảm được xác định như sau:

- Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền thuê đất được miễn, giảm bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với mức tỷ lệ (%) nhân (x) với hệ số điều chỉnh giá đất (x) với số năm được miễn, giảm và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền thuê đất.

- Trường hợp thuộc đối tượng xác định giá đất tính thu tiền thuê đất theo phương pháp hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền thuê đất được miễn, giảm bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với mức tỷ lệ (%) nhân (x) với hệ số điều chỉnh giá đất nhân (x) với số năm được miễn, giảm và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền thuê đất.

b) Đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất được miễn xác định như sau:

- Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền thuê đất được miễn cho cả thời hạn thuê đất đất được tính bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất tương ứng với thời hạn thuê đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn cụ thể vào Quyết định miễn tiền thuê đất.

- Trường hợp thuộc đối tượng xác định giá đất tính thu tiền thuê đất theo phương pháp hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền thuê đất được miễn bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất tương ứng với thời hạn thuê đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn cụ thể vào Quyết định miễn tiền thuê đất.

c) Quyết định miễn hoặc giảm tiền thuê đất phải ghi rõ: lý do được miễn, giảm; thời gian thuê đất; thời gian được miễn, giảm tiền thuê đất và số tiền thuê đất được miễn, giảm và phải ghi rõ nội dung: “Trường hợp người thuê đất, thuê mặt nước phải hoàn trả ngân sách nhà nước số tiền đã được miễn, giảm theo quy định tại Khoản 7 Điều 18 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 thì phải nộp lại số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm một khoản tương đương với khoản tiền chậm nộp tiền thuê đất của thời gian đã được miễn, giảm”.

3. Đối với trường hợp miễn tiền thuê đất trong thời gian xây dựng cơ bản quy định tại Khoản 2 Điều 19 Nghị định số 46/2014/NĐ-CP; căn cứ vào hồ sơ miễn, giảm tiền thuê đất, cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, thẩm định, xác định thời gian xây dựng cơ bản và ban hành Quyết định miễn tiền thuê đất đối với từng dự án đầu tư nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất.

4. Đối với trường hợp bị thiên tai, hoả hoạn, tai nạn bất khả kháng, căn cứ Biên bản xác định mức độ thiệt hại và các giấy tờ khác có liên quan, cơ quan thuế ra thông báo giảm tiền thuê đất theo quy định tại Điểm b, Điểm c Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP.

5. Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan thuế ra quyết định miễn, giảm tiền thuê đất hoặc thông báo cho người thuê đất biết lý do không thuộc diện được miễn, giảm. Quyết định miễn, giảm tiền thuê đất thực hiện theo mẫu quy định tại Phụ lục số ban hành kèm theo Thông tư này.

Điều 16. Xác định tiền thuê đất trong trường hợp được miễn, giảm tiền thuê đất

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP, số tiền thuê đất, thuê mặt nước hàng năm phải nộp tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước sau khi đã hết thời gian được miễn tiền thuê đất, thuê mặt nước được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước 01 năm tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

Đơn giá thuê đất, thuê mặt nước được xác định theo chính sách và giá đất tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước. Chu kỳ ổn định đơn giá thuê đất, thuê mặt nước được tính từ thời điểm phải nộp tiền thuê đất, thuê mặt nước.

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 20 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định

2. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định (X)

x

Diện tích phải nộp tiền đất thuê đất, thuê mặt nước

Đơn giá thuê đất thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định (X)

=

Y/N

x

(N-n)

Trong đó:

- Y: Đơn giá thuê đất thu một lần cho cả thời gian thuê

- N: Số năm thuê đất

- n: Số năm được miễn tiền thuê đất

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 20 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê được xác định theo quy định tại Khoản 2, Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP và Điều 3 Thông tư này.

Mục 4. XỬ LÝ CHUYỂN TIẾP VÀ MỘT SỐ VẤN ĐỀ CỤ THỂ

Điều 17. Xử lý một số nội dung chuyển tiếp

1. Trường hợp Ủy ban nhân dân cấp tỉnh chưa ban hành được hệ số điều chỉnh giá đất theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này thì được tiếp tục sử dụng hệ số điều chỉnh giá đất đã ban hành của năm 2014 theo quy định tại Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính và được áp dụng đến hết ngày 31 tháng 12 năm 2014 để xác định đơn giá thuê đất.

2. Đối với các hồ sơ đề nghị xác định tiền thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 01 tháng 7 năm 2014 thì cơ quan đó tiếp tục chủ trì thực hiện.

3. Trường hợp được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày 01 tháng 07 năm 2014, nay có nhu cầu chuyển sang thuê đất thì không phải nộp tiền thuê đất cho thời hạn sử dụng đất còn lại theo quy định tại Khoản 2 Điều 31 Nghị định số 46/2014/NĐ-CP. Trường hợp khi chuyển sang thuê đất mà thời gian thuê đất dài hơn thời hạn sử dụng đất còn lại trước khi chuyển sang thuê đất thì phải nộp tiền thuê đất cho khoảng thời gian kéo dài.

4. Trường hợp đã được Nhà nước giao đất không thu tiền sử dụng đất trước ngày 01 tháng 07 năm 2014, khi chuyển sang thuê đất theo quy định tại Khoản 2 Điều 60 Luật Đất đai năm 2013 thì phải nộp tiền thuê đất theo quy định tại Điều 4 Nghị định số 46/2014/NĐ-CP.

5. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Luật Đất đai năm 2003 nhưng đang trừ dần số tiền bồi thường, giải phóng mặt bằng vào tiền thuê đất phải nộp hàng năm hoặc đang trong thời gian ưu đãi miễn tiền thuê đất thì số tiền bồi thường, giải phóng mặt bằng còn lại được quy đổi ra số năm, tháng hoàn thành nghĩa vụ tài chính về tiền thuê đất theo đơn giá thuê đất được xác định tại thời điểm ngày 01 tháng 01 năm 2015 theo quy định tại Nghị định số 46/2014/NĐ-CP và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm.

6. Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê và đã hoàn thành nghĩa vụ tài chính trước ngày 01 tháng 07 năm 2014, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Đối với các trường hợp đã tính và nộp tiền thuê đất theo chính sách về thu tiền thuê đất mà giá đất được xác định có căn cứ vào các chỉ tiêu quy hoạch xây dựng chi tiết của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép thay đổi các chỉ tiêu quy hoạch xây dựng chi tiết của dự án (hệ số sử dụng đất, mật độ xây dựng, chiều cao của công trình) thì phải xác định và thu chênh lệch tiền thuê đất (nếu có) theo quy định của pháp luật tại thời điểm được cơ quan nhà nước có thẩm quyền có quyết định thay đổi chỉ tiêu quy hoạch.

b) Đối với các trường hợp đã tính và nộp tiền thuê đất theo chính sách về thu tiền thuê đất mà giá đất được xác định không căn cứ vào các chỉ tiêu quy hoạch kiến trúc của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thay đổi các chỉ tiêu quy hoạch của dự án thì không phải xác định để thu tiền thuê đất bổ sung (nếu có).

Điều 18. Xử lý một số vấn đề cụ thể

1. Xử lý nộp tiền thuê đất đối với nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất

a) Đối với trường hợp nhà đầu tư được Nhà nước cho thuê đất trả tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất mà một trong ba loại giấy tờ Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trước ngày 01 tháng 01 năm 2006 và chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước thì nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng phải nộp cho Nhà nước số tiền thuê đất một lần được xác định trên cơ sở thời gian, diện tích đất đã cho thuê lại, đơn giá thuê đất hàng năm do cơ quan nhà nước có thẩm quyền xác định theo đơn giá thuê đất tại thời điểm cho thuê lại đất (theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm thì tăng 15% so với chu kỳ trước đó) và được trừ số tiền thuê đất hàng năm đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (nếu có).

Ví dụ: Năm 1999, Công ty đầu tư xây dựng kinh doanh kết cấu hạ tầng (A) được nhà nước cho thuê đất trả tiền thuê đất hàng năm với thời hạn 50 năm. Năm 2004, Công ty A ký hợp đồng cho Công ty B thuê lại đất theo phương thức thu tiền một lần cho cả thời gian thuê với thời gian thuê đất là 45 năm. Tại thời điểm ký hợp đồng cho thuê lại đất (năm 2004), số tiền thuê đất hàng năm Công ty A phải nộp là 100 triệu đồng. Ngày 01/01/2015, Công ty A làm thủ tục để nộp số tiền thuê đất cho nhà nước đối với phần diện tích đất đã cho thuê lại theo phương thức thu tiền một lần cho cả thời gian thuê. Số tiền thuê đất mà Công ty A phải nộp cho nhà nước theo quy định tại khoản 1 Điều 32 Nghị định số 46/2014/NĐ-CP trong trường hợp này được xác định như sau:

- Chu kỳ cho thuê lại thứ nhất từ năm 2004 đến năm 2009 (n1) = 100 triệu đồng x 5 năm = 500 triệu đồng

- Chu kỳ cho thuê lại thứ hai (n2) = n1 x (1 +15%) = 575 triệu đồng

- Chu kỳ cho thuê lại thứ ba (n3) = n2 x (1+15%) = 661,25 triệu đồng

- Chu kỳ cho thuê lại thứ tư (n4) = n3 x (1+15%) = 760,44 triệu đồng

- Chu kỳ cho thuê lại thứ năm (n5) = n4 x (1+15%) = 874,50 triệu đồng

- Chu kỳ cho thuê lại thứ sáu (n6) = n5 x (1+15%) = 1.005,68 triệu đồng

- Chu kỳ cho thuê lại thứ bảy (n7) = n6 x (1+15%) = 1.156,53 triệu đồng

- Chu kỳ cho thuê lại thứ tám (n8) = n7 x (1+15%) = 1.330,01 triệu đồng

- Chu kỳ cho thuê lại thứ chín (n9) = n8 x (1+15%) = 1.529,51 triệu đồng

Số tiền thuê đất hàng năm Công ty A đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (năm 2004 đến hết năm 2014) là: 100 triệu x 5 năm + 100 triệu (1+15%) x 5 năm = 1,075 tỷ đồng.

Tổng số tiền Công ty A phải nộp (N) = (n1 + n2 + n3 + n4 + n5 + n6 + n7 + n8 + n9) – 1,075 tỷ đồng = 7,325 tỷ đồng.

b) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này nhưng khi thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất và chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì tổ chức cũng được áp dụng việc nộp tiền thuê đất cho Nhà nước theo số năm đã thu tiền thuê đất một lần của nhà đầu tư thứ cấp đối với phần diện tích đã cho thuê lại theo quy định tại Khoản 1 Điều 32 Nghị định số 46/2014/NĐ-CP như Điểm a Khoản 1 Điều này.

2. Đối với trường hợp người sử dụng đất chưa được cơ quan nhà nước có thẩm quyền cho thuê đất, đang sử dụng đất vào mục đích sản xuất kinh doanh, nếu đã được cơ quan thuế Thông báo tạm nộp tiền thuê đất, thuê mặt nước theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp theo quy định tại Khoản 3 Điều 32 Nghị định số 46/2014/NĐ-CP thì xử lý như sau:

a) Cơ quan thuế phối hợp với các cơ quan có liên quan thực hiện rà soát, tổng hợp báo cáo Ủy ban nhân dân cấp tỉnh quyết định thu tiền thuê đất theo số tiền mà người sử dụng đất phải nộp theo thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo.

b) Căn cứ giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) giá đất để xác định đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành, diện tích đất và mục đích sử dụng đất thực tế đang sử dụng, cơ quan thuế phối hợp với các cơ quan có liên quan theo chức năng, nhiệm vụ được phân công thực hiện xác định đơn giá thuê đất và thông báo số tiền thuê đất phải nộp hàng năm kể từ ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành. Người sử dụng đất không được ổn định đơn giá thuê đất theo chu kỳ 05 năm quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP cho đến khi hoàn tất thủ tục và được cơ quan nhà nước có thẩm quyền quyết định cho thuê đất.

3. Đối với trường hợp đã có quyết định cho thuê đất, hợp đồng thuê đất trước Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP, Nghị định số 121/2010/NĐ-CP và nộp tiền thuê đất hàng năm theo thông báo tạm nộp của cơ quan thuế quy định tại Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP thì:

a) Cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh quyết định cho phép thu tiền thuê đất theo số mà người sử dụng đất đã tạm nộp theo thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo đối với trường hợp quy định tại Điểm a Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP.

b) Cơ quan thuế phối hợp với các cơ quan có liên quan báo cáo Ủy ban nhân dân cấp tỉnh việc thực hiện điều chỉnh đơn giá thuê đất theo quy định của pháp luật từng thời kỳ đối với trường hợp quy định tại Điểm b Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP. Trên cơ sở đó, cơ quan thuế quyết toán số tiền thuê đất đã tạm nộp và truy thu số tiền thuê đất phải nộp bổ sung (nếu có).

Chương III

TỔ CHỨC THỰC HIỆN

Điều 19. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo cơ quan tài chính chủ trì, phối hợp với các cơ quan có liên quan ở địa phương thực hiện xây dựng mức tỷ lệ (%) cụ thể để xác định đơn giá thuê đất, hệ số điều chỉnh giá đất để áp dụng chậm nhất tính từ ngày 01 tháng 01 năm 2015.

b) Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước, tài nguyên môi trường phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

c) Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

d) Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Tổng cục Thuế chịu trách nhiệm chỉ đạo việc tổ chức xác định và thu nộp tiền thuê đất, mặt nước theo quy trình cải cách thủ tục hành chính; chỉ đạo việc xem xét và quyết định miễn, giảm tiền thuê đất, mặt nước theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Kho bạc nhà nước chịu trách nhiệm tổ chức thu tiền thuê đất, mặt nước theo đúng quy trình thu ngân sách nhà nước và tạo thuận lợi cho người nộp tiền thuê đất, thuê mặt nước.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2014.

2. Các trường hợp phát sinh kể từ ngày 01 tháng 07 năm 2014 được thực hiện theo quy định tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước và hướng dẫn tại Thông tư này.

3. Thông tư này thay thế Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Thông tư số 141/2007/TT-BTC ngày 30 tháng 11 năm 2007 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005; Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005; bãi bỏ Mẫu số 01/TMĐN, Mẫu số 02/TMĐN, Mẫu số 03/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra văn bản quy phạm pháp luật (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

MẪU THÔNG BÁO NỘP TIỀN THUÊ ĐẤT, QUYẾT ĐỊNH MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC
(Kèm theo Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính)

Mẫu số 01: Thông báo về việc nộp tiền thuê đất, thuê mặt nước

Mẫu số 02: Quyết định về việc miễn (giảm) tiền thuê đất, thuê mặt nước

Mẫu số 01: Thông báo về việc nộp tiền thuê đất, thuê mặt nước

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……TB/... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO

Về việc nộp tiền thuê đất, thuê mặt nước

I. PHẦN XÁC ĐỊNH CỦA CƠ QUAN THUẾ:

Căn cứ Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số .............................../VPĐK ngày ......... tháng ........ năm 20....... của Văn phòng đăng ký quyền sử dụng đất ..............................................., cơ quan Thuế thông báo nộp tiền thuê đất, thuê mặt nước như sau:

A. ĐỐI VỚI THUÊ ĐẤT

1. Tên người nộp thuế:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

- Ngành nghề kinh doanh:

2. Đại lý thuế (nếu có):

- Mã số thuế:

- Địa chỉ:

3. Thửa đất số:

Thuộc tờ bản đồ số:

4. Loại đường/khu vực:

5. Vị trí (1, 2, 3, 4...):

6. Mục đích sử dụng đất:

7. Nguồn gốc đất,(Nhà nước cho thuê/chuyển từ giao sang thuê…):

8. Thời hạn thuê đất (năm):

9.Diện tích đất thuê (m2):

9.1. Diện tích phải nộp tiền thuê :

9.2. Diện tích không phải nộp tiền thuê :

10. Hình thức thuê đất (trả tiền một lần/trả tiền hàng năm)

11. Giá đất tính tiền thuê đất tại thời điểm phải nộp tiền thuê đất

11.1. Giá đất tính tiền thuê đất trả tiền thuê đất hàng năm (đồng/m2/năm):

11.2. Giá đất tính tiền thuê đất trả một lần cho cả thời gian thuê (đồng/m2):

12. Mức tỷ lệ (%) giá đất tính thu tiền thuê đất:

13. Tổng số tiền thuê đất phải nộp

13.1. Số tiền thuê đất phải nộp một năm tại thời điểm phải nộp tiền thuê đất:

13.2. Số tiền thuê đất phải nộp một lần cho cả thời gian thuê:

14. Tiền bồi thường, giải phóng mặt bằng:

14.1. Tiền bồi thường, giải phóng mặt bằng hoàn trả cho ngân sách nhà nước:

14.2. Tiền bồi thường, giải phóng mặt bằng ứng trước được trừ vào tiền thuê đất:

15. Miễn, giảm tiền thuê đất:

15.1. Miễn tiền thuê đất

15.1.1. Lý do miễn:

15.1.2. Thời gian miễn:

15.1.3. Số tiền miễn (đồng):

15.2. Giảm tiền thuê đất

15.2.1. Lý do giảm:

15.2.2. Số tiền giảm (đồng):

16. Số tiền còn phải nộp ngân sách nhà nước (đồng):

16.1. Số tiền còn phải nộp trong trường hợp không được miễn, giảm

16.1.1. Trường hợp thuê đất trả tiền thuê đất hàng năm:

16.1.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

16.2. Số tiền còn phải nộp trong trường hợp được miễn toàn bộ tiền thuê đất:

16.3. Số tiền còn phải nộp trong trường hợp được giảm một phần tiền thuê đất

16.3.1. Trường hợp thuê đất trả tiền thuê đất hàng năm:

16.3.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

(Viết bằng chữ: )

17. Số tiền thuê đất còn phải nộp trong trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng:

17.1. Trường hợp thuê đất trả tiền hàng năm:

17.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

(Viết bằng chữ: )

18. Địa điểm nộp:

19. Thời hạn nộp tiền: Chậm nhất là ngày...tháng...năm...

B. ĐỐI VỚI THUÊ MẶT NƯỚC

1. Tên người thuê mặt nước:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

- Ngành nghề kinh doanh:

2. Đại lý thuế (nếu có):

- Mã số thuế:

- Địa chỉ:

3. Vị trí mặt nước

4. Mục đích sử dụng mặt nước:

5. Thời hạn thuê mặt nước (năm):

6. Diện tích mặt nước thuê (m2):

7. Hình thức thuê mặt nước (trả tiền thuê một lần/trả tiền thuê hàng năm)

8. Đơn giá thuê mặt nước:

8.1. Đối với trường hợp thuê trả tiền hàng năm (đồng/m2/năm):

8.2. Đối với trường hợp thuê trả tiền một lần (đồng/m2/thời gian thuê):

9. Số tiền thuê mặt nước phải nộp

9.1. Số tiền thuê mặt nước phải nộp một năm:

9.2. Số tiền thuê mặt nước phải nộp một lần cho cả thời gian thuê:

10. Miễn, giảm tiền thuê mặt nước:

10.1. Miễn tiền thuê mặt nước:

10.1.1. Lý do miễn:

10.1.2. Thời gian miễn:

10.1.3. Số tiền miễn (đồng):

10.2. Giảm tiền thuê mặt nước:

10.2.1. Lý do giảm:

10.2.2. Số tiền giảm (đồng):

16. Số tiền còn phải nộp ngân sách nhà nước (đồng):

(Viết bằng chữ: )

Quá ngày phải nộp theo quy định mà người thuê đất, thuê mặt nước chưa nộp thì mỗi ngày chậm nộp phải trả tiền chậm nộp theo mức quy định của Luật Quản lý thuế.

Nếu có vướng mắc, đề nghị người nộp thuế liên hệ với … (Tên cơ quan thuế)... theo số điện thoại: ......................... địa chỉ: .....................................

....(Tên cơ quan thuế)... thông báo để người nộp thuế được biết và thực hiện./.

NGƯỜI NHẬN THÔNG BÁO

NỘP TIỀN

...,Ngày …. tháng …. năm …

(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

THỦ TRƯỞNG CƠ QUAN THUẾ

RA THÔNG BÁO

(Ký, ghi rõ họ tên, đóng dấu)

II. PHẦN TÍNH TIỀN CHẬM NỘP TIỀN THUÊ ĐẤT (nếu có):

1. Số ngày chậm nộp tiền thuê đất theo quy định của pháp luật:

2. Số tiền chậm nộp tiền thuê đất (đồng):

(Viết bằng chữ:......................................................)

..., Ngày …….. tháng ……… năm …

THỦ TRƯỞNG CƠ QUAN THUẾ

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 02: Quyết định về việc miễn (giảm) tiền thuê đất, thuê mặt nước

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ............./QĐ-.............. | .........., ngày........ tháng ....... năm ......

QUYẾT ĐỊNH

Về việc miễn (giảm) tiền thuê đất, thuê mặt nước cho....(tên người nộp thuế)....

CHỨC DANH THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ Luật Đất đai và các văn bản hướng dẫn thi hành;

Căn cứ Quyết định số ..... ngày ..... tháng ..... năm .... của ..................... quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Thuế/Cục thuế/Chi cục thuế;

Căn cứ văn bản đề nghị miễn, giảm tiền thuê đất, thuê mặt nước số ...... ngày ... tháng... năm... (đối với tổ chức) hoặc đơn đề nghị (đối với hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài) kèm theo hồ sơ của .....(tên người nộp thuế, mã số thuế, địa chỉ)....;

Theo đề nghị của ......;

QUYẾT ĐỊNH:

Điều 1. Miễn (giảm) tiền thuê đất, thuê mặt nước cho .....(tên người nộp thuế, mã số thuế)......, trong thời gian....... năm, với tổng số tiền thuê đất, thuê mặt nước được miễn (giảm) là............................đồng (Bằng chữ: ..................................................).

Điều 2. Trường hợp người thuê đất, thuê mặt nước phải hoàn trả ngân sách nhà nước số tiền đã được miễn, giảm theo quy định tại Khoản 7 Điều 18 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 thì phải nộp lại số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm một khoản tương đương với khoản tiền chậm nộp tiền thuê đất của thời gian đã được miễn, giảm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

...(Tên người nộp thuế)..., ...(trưởng các bộ phận liên quan của cơ quan thuế)... chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- Lưu: VT; ….

THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)


TTHN 2013 - 13 hop nhat TT ve nghia vu thue dau tu ra nuoc ngoai

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 13/VBHN-BTC | Hà Nội, ngày 30 tháng 10 năm 2013

THÔNG TƯ 1

HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ THUẾ ĐỐI VỚI NHÀ ĐẦU TƯ VIỆT NAM ĐẦU TƯ RA NƯỚC NGOÀI

Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực thi hành kể từ ngày 05 tháng 3 năm 2010, được sửa đổi, bổ sung bởi:

Thông tư số 104/2011/TT-BTC ngày 12 tháng 7 năm 2011 sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

Căn cứ các Luật, Pháp lệnh về thuế hiện hành của nước Cộng hòa xã hội chủ nghĩa Việt Nam và các Nghị định của Chính phủ quy định chi tiết thi hành các Luật, Pháp lệnh về thuế;

Căn cứ Nghị định số 78/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài;

Căn cứ Nghị định số 121/2007/NĐ-CP ngày 25 tháng 7 năm 2007 quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính2;

Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư Việt Nam ra nước ngoài theo quy định tại Nghị định số 78/2006/NĐ-CP ngày 09/8/2006 của Chính phủ (dưới đây gọi chung là Nghị định số 78/2006/NĐ-CP) và Nghị định số 121/2007/NĐ-CP ngày 25/7/2007 của Chính phủ (dưới đây gọi chung là Nghị định số 121/2007/NĐ-CP) như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về nghĩa vụ thuế đối với các nhà đầu tư Việt Nam nêu tại Điều 2 Nghị định số 78/2006/NĐ-CP và tại Điều 2 Nghị định số 121/2007/ NĐ-CP được phép đầu tư trực tiếp ra nước ngoài theo quy định tại Nghị định số 78/2006/NĐ-CP và Nghị định số 121/2007/NĐ-CP.

2. Trường hợp tại Điều ước quốc tế mà Chính phủ Việt Nam ký kết hoặc tham gia có liên quan về đầu tư ra nước ngoài của nhà đầu tư Việt Nam có quy định về thuế khác với hướng dẫn tại Thông tư này thì nghĩa vụ thuế thực hiện theo các điều ước quốc tế đã ký kết.

Điều 2. Thuế xuất khẩu, thuế nhập khẩu

1. Đối với hàng hóa xuất khẩu

1.1.3 Máy móc, thiết bị, bộ phận rời, vật tư, nguyên liệu, nhiên liệu do nhà đầu tư xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu hiện hành.

Đối với các trường hợp được miễn thuế xuất khẩu theo quy định hồ sơ nộp cho cơ quan hải quan để miễn thuế xuất khẩu thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành.

1.2. Hàng hóa xuất khẩu dưới hình thức tạm xuất, tái nhập để thực hiện dự án đầu tư tại nước ngoài, khi xuất khẩu thực hiện kê khai, nộp thuế xuất khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu, nếu tái nhập thì không phải nộp thuế nhập khẩu và được xét hoàn lại số thuế xuất khẩu đã nộp (nếu có) tương ứng với số hàng hóa thực tế đã tái nhập khẩu.

2. Đối với hàng hóa nhập khẩu

2.1.4 Máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được nhập khẩu trở lại vào Việt Nam thì được xét hoàn thuế xuất khẩu đã nộp (nếu có) tương ứng với số lượng hàng hóa thực tế tái nhập và không phải nộp thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để được xét hoàn thuế xuất khẩu đã nộp (nếu có) và không thu thuế nhập khẩu thực hiện theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu và các văn bản hướng dẫn thi hành.

2.2. Hàng hóa được chia khi thanh lý hoặc kết thúc dự án đầu tư tại nước ngoài do đầu tư bằng tiền; hàng hóa là phần được chia doanh thu hoặc lợi nhuận của dự án đầu tư tại nước ngoài nhập khẩu vào Việt Nam là đối tượng áp dụng thuế nhập khẩu theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

2.3. Mẫu vật, tài liệu kỹ thuật (băng từ, băng giấy và các tài liệu khác) nhập khẩu nhằm mục đích nghiên cứu, phân tích để việc thực hiện dự án dầu khí đầu tư tại nước ngoài được miễn thuế nhập khẩu.

Hồ sơ nộp cho cơ quan Hải quan để miễn thuế nhập khẩu thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

2.4. Thiết bị, vật tư chuyên dụng cho hoạt động dầu khí mà trong nước chưa sản xuất được khi tạm nhập khẩu để gia công, chế biến thành sản phẩm sau đó tái xuất khẩu để thực hiện theo hợp đồng ký với đại diện có thẩm quyền của dự án dầu khí đầu tư tại nước ngoài được miễn thuế nhập khẩu, khi xuất khẩu sản phẩm được miễn thuế xuất khẩu.

Nội dung thực hiện cụ thể theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

Việc xác định thiết bị, vật tư chuyên dùng thuộc loại trong nước chưa sản xuất được căn cứ vào Danh mục vật tư, thiết bị phục vụ hoạt động dầu khí trong nước đã sản xuất được do Bộ Kế hoạch và Đầu tư ban hành.

Điều 3. Thuế giá trị gia tăng

1. Hàng hóa là máy móc, thiết bị, bộ phận rời và vật tư, nguyên liệu, nhiên liệu (trừ tài nguyên, khoáng sản khai thác chưa qua chế biến thành sản phẩm khác) xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư tại nước ngoài được áp dụng thuế giá trị gia tăng với thuế suất 0%, được khấu trừ thuế giá trị gia tăng đầu vào như hàng hóa xuất khẩu theo quy định của Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành.

Hàng hóa xuất khẩu quy định tại khoản này để được khấu trừ thuế, hoàn thuế giá trị gia tăng đầu vào phải đáp ứng các điều kiện về thủ tục, hồ sơ như quy định tại Luật thuế giá trị gia tăng và các văn bản hướng dẫn thi hành. Riêng điều kiện hợp đồng bán hàng hóa ký với nước ngoài và chứng từ thanh toán tiền hàng hóa được thay bằng Danh mục hàng hóa xuất khẩu để thực hiện dự án đầu tư tại nước ngoài do doanh nghiệp tự kê khai (ghi cụ thể, chủng loại, số lượng và trị giá hàng hóa).

2. Hàng hóa xuất khẩu dưới hình thức tạm xuất, tái nhập để thực hiện dự án đầu tư tại nước ngoài; nguyên liệu nhập khẩu để sản xuất, gia công hàng hóa xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với doanh nghiệp ở nước ngoài được áp dụng theo hình thức tạm xuất - tái nhập, tạm nhập - tái xuất thuộc đối tượng không chịu thuế giá trị gia tăng khi nhập khẩu.

Hồ sơ, thủ tục để xác định và xử lý không thu thuế giá trị gia tăng trong các trường hợp này thực hiện theo hướng dẫn của Bộ Tài chính về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

3. Hàng hóa là máy móc, thiết bị, bộ phận rời xuất khẩu ra nước ngoài để tạo tài sản cố định của dự án đầu tư ra nước ngoài, khi thanh lý hoặc kết thúc dự án nếu được phép nhập khẩu trở lại Việt Nam; hàng hóa được chia khi thanh lý hoặc kết thúc dự án đầu tư tại nước ngoài do đầu tư bằng tiền; hàng hóa là phần được chia doanh thu hoặc lợi nhuận của dự án đầu tư tại nước ngoài, nhập khẩu vào Việt Nam, là đối tượng áp dụng thuế giá trị gia tăng theo quy định của Luật thuế giá trị gia tăng hiện hành như đối với hàng hóa nhập khẩu thông thường khác.

Điều 4. Thuế thu nhập doanh nghiệp

1. Doanh nghiệp Việt Nam đầu tư ra nước ngoài có thu nhập từ hoạt động sản xuất, kinh doanh tại nước ngoài, thực hiện kê khai và nộp thuế thu nhập doanh nghiệp theo quy định của Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước doanh nghiệp thực hiện dự án đầu tư (nếu có), Luật thuế thu nhập doanh nghiệp của Việt Nam và các văn bản hướng dẫn thi hành, kể cả trường hợp doanh nghiệp đang được hưởng ưu đãi miễn, giảm thuế thu nhập doanh nghiệp theo quy định của nước nhận đầu tư.

Mức thuế suất thuế thu nhập doanh nghiệp để tính và kê khai thuế đối với các khoản thu nhập từ nước ngoài là 25%, không áp dụng mức thuế suất ưu đãi (nếu có) mà doanh nghiệp Việt Nam đầu tư ra nước ngoài đang được hưởng theo Luật thuế thu nhập doanh nghiệp hiện hành.

2. Trường hợp khoản thu nhập từ dự án đầu tư tại nước ngoài đã chịu thuế thu nhập doanh nghiệp (hoặc một loại thuế có bản chất tương tự như thuế thu nhập doanh nghiệp) ở nước ngoài, khi tính thuế thu nhập doanh nghiệp phải nộp tại Việt Nam, doanh nghiệp Việt Nam đầu tư ra nước ngoài được trừ số thuế đã nộp ở nước ngoài hoặc đã được đối tác nước tiếp nhận đầu tư trả thay (kể cả thuế đối với tiền lãi cổ phần), nhưng số thuế được trừ không vượt quá số thuế thu nhập tính theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam. Số thuế thu nhập doanh nghiệp Việt Nam đầu tư ra nước ngoài được miễn, giảm đối với phần lợi nhuận được hưởng từ dự án đầu tư ở nước ngoài theo luật pháp của nước doanh nghiệp đầu tư cũng được trừ khi xác định số thuế thu nhập doanh nghiệp phải nộp tại Việt Nam (không phải tính nộp thuế).

Ví dụ 1: Trong năm tài chính 2009 Doanh nghiệp Việt Nam A có một khoản thu nhập phát sinh từ dự án đầu tư tại nước ngoài là 1.000 triệu đồng. Số thuế thu nhập phải nộp tính theo quy định của Luật thuế thu nhập doanh nghiệp của nước doanh nghiệp đầu tư trong trường hợp không được hưởng ưu đãi thuế là 200 triệu đồng. Do doanh nghiệp đang thuộc diện được giảm 50% số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp của nước nhận đầu tư nên số thuế thực tế doanh nghiệp nộp tại nước đầu tư là 100 triệu đồng.

Số thuế thu nhập doanh nghiệp doanh nghiệp Việt Nam A phải nộp tính theo Luật thuế thu nhập doanh nghiệp ở Việt Nam như sau:

1.000 triệu đồng x 25% = 250 triệu đồng

Số thuế thu nhập doanh nghiệp còn phải nộp (sau khi đã trừ số thuế đã nộp tại nước doanh nghiệp đầu tư) là:

250 triệu đồng - 200 triệu đồng = 50 triệu đồng

Ví dụ 2: Trong năm tài chính 2009 Doanh nghiệp Việt Nam A có khoản thu nhập 660 triệu đồng từ dự án đầu tư tại nước ngoài. Khoản thu nhập này là thu nhập còn lại sau khi đã nộp thuế thu nhập tại nước doanh nghiệp đầu tư. Số thuế thu nhập doanh nghiệp phải nộp và đã nộp theo quy định của nước doanh nghiệp đầu tư là 340 triệu đồng.

Phần thu nhập từ dự án đầu tư tại nước ngoài của doanh nghiệp phải kê khai và nộp thuế thu nhập theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam như sau:

[(660 triệu đồng + 340 triệu đồng) x 25%] = 250 triệu đồng

Trong trường hợp này do số thuế phải kê khai và nộp theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam (250 triệu đồng) thấp hơn số thuế Doanh nghiệp Việt Nam A đã nộp theo quy định của Luật nước đầu tư (340 triệu đồng) nên Doanh nghiệp Việt Nam A không phải nộp thuế thu nhập doanh nghiệp đối với thu nhập có được do thực hiện dự án đầu tư ở nước ngoài khi kê khai và nộp thuế thu nhập doanh nghiệp tại Việt Nam. Tuy nhiên, Doanh nghiệp Việt Nam A không được bù trừ vào số thuế phải nộp tại Việt Nam đối với số thuế đã nộp tại nước doanh nghiệp đầu tư vượt quá số thuế tính theo Luật thuế thu nhập doanh nghiệp của Việt Nam là 90 triệu đồng (340 - 250 = 90).

3.15. Thủ tục kê khai và nộp thuế đối với khoản thu nhập từ dự án đầu tư tại nước ngoài

a.1. Hồ sơ đính kèm khi kê khai và nộp thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản thu nhập từ dự án đầu tư tại nước ngoài bao gồm:

- Văn bản của doanh nghiệp về việc phân chia lợi nhuận của dự án đầu tư tại nước ngoài hoặc xác nhận của chủ doanh nghiệp về mức phân chia lợi nhuận của dự án đầu tư ra nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Báo cáo tài chính của doanh nghiệp đã được tổ chức kiểm toán độc lập/cơ quan thuế, tài chính tại nước đầu tư xác nhận (nếu nước, vùng lãnh thổ tiếp nhận đầu tư có tổ chức kiểm toán độc lập) hoặc xác nhận của cơ quan có thẩm quyền tại nước, vùng lãnh thổ tiếp nhận đầu tư: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có): xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp;

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài: xuất trình bản chính, nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp.

- Phụ lục số thuế thu nhập doanh nghiệp đã nộp ở nước ngoài được trừ trong kỳ tính thuế theo mẫu số 03-4/TNDN (Ban hành kèm theo Thông tư số 28/2011/TT-BTC ngày 28 tháng 02 năm 2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 và Nghị định số 106/2010/NĐ-CP ngày 28 tháng 10 năm 2010 của Chính phủ).

Trường hợp dự án đầu tư tại nước ngoài chưa phát sinh thu nhập chịu thuế (hoặc đang phát sinh lỗ), khi kê khai quyết toán thuế thu nhập doanh nghiệp hàng năm, doanh nghiệp Việt Nam đầu tư ra nước ngoài chỉ phải nộp Báo cáo tài chính có xác nhận của cơ quan kiểm toán độc lập hoặc của cơ quan có thẩm quyền của nước doanh nghiệp đầu tư và Tờ khai thuế thu nhập của dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài (xuất trình bản chính và nộp 01 bản sao có xác nhận, đóng dấu của doanh nghiệp). Số lỗ phát sinh từ dự án đầu tư ở nước ngoài không được trừ vào số thu nhập phát sinh của doanh nghiệp trong nước khi tính thuế thu nhập doanh nghiệp.

a.2. Trách nhiệm của cơ quan thuế:

Cơ quan thuế có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau: Trường hợp hồ sơ không đầy đủ thì trong ba ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

Trường hợp hồ sơ đầy đủ thì trong mười ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung quy định tại Thông tư số 104/2011/TT-BTC để xác định số thuế phải nộp, tính thống nhất và chính xác của hồ sơ và hướng dẫn doanh nghiệp khai nộp thuế theo quy định tại Thông tư này và hướng dẫn tại Thông tư số 104/2011/TT-BTC.

3.2. Trường hợp dự án đầu tư tại nước ngoài phải chấm dứt hoạt động có phát sinh khoản lỗ chưa được bù trừ hết mà doanh nghiệp Việt Nam phải gánh chịu thì doanh nghiệp Việt Nam được kê khai, bù trừ số lỗ này vào thu nhập chịu thuế của doanh nghiệp Việt Nam từ kỳ tính thuế thu nhập doanh nghiệp tiếp theo phù hợp với quy định của Luật thuế thu nhập doanh nghiệp. Thời gian chuyển lỗ tính liên tục không quá 5 năm, kể từ năm doanh nghiệp Việt Nam tiếp nhận khoản lỗ chưa được bù trừ hết quy định tại khoản này.

Số lỗ được chuyển bằng số vốn đầu tư ra nước ngoài đã giải ngân, tối đa không vượt quá số vốn đã thực hiện đầu tư ra nước ngoài để hoạt động đầu tư theo Giấy chứng nhận/Giấy phép đầu tư ra nước ngoài (hoặc Giấy chứng nhận/Giấy phép đầu tư điều chỉnh tại thời điểm gần nhất trong trường hợp dự án đầu tư điều chỉnh Giấy chứng nhận/Giấy phép đầu tư) do Bộ Kế hoạch và đầu tư cấp.

a.1. Hồ sơ đính kèm khi kê khai và quyết toán thuế của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với khoản lỗ từ dự án đầu tư tại nước ngoài bao gồm:

- Công văn đề nghị của doanh nghiệp Việt Nam đầu tư ra nước ngoài: nộp 01 bản chính;

- Giấy chứng nhận/Giấy phép đầu tư ra nước ngoài (hoặc Giấy chứng nhận/ Giấy phép đầu tư điều chỉnh tại thời điểm gần nhất trong trường hợp dự án đầu tư điều chỉnh Giấy chứng nhận/Giấy phép đầu tư) do Bộ Kế hoạch và đầu tư cấp cho doanh nghiệp theo quy định: xuất trình bản chính, nộp 01 bản sao;

- Giấy tờ xác nhận về việc tổ chức kinh tế tại nước ngoài bị chấm dứt hoạt động: xuất trình bản chính, nộp 01 bản sao;

- Báo cáo tài chính trong 3 năm gần nhất kể từ năm tài chính thực hiện thanh lý dự án của tổ chức kinh tế ở nước ngoài đã được tổ chức kiểm toán độc lập/cơ quan thuế, tài chính tại nước đầu tư xác nhận và báo cáo tài chính (nếu nước, vùng lãnh thổ tiếp nhận đầu tư có tổ chức kiểm toán độc lập) hoặc xác nhận của cơ quan có thẩm quyền tại nước, vùng lãnh thổ tiếp nhận đầu tư. Trường hợp chưa thực hiện dự án đầu tư tại nước ngoài đủ 03 năm thì doanh nghiệp nộp toàn bộ các Báo cáo tài chính kể từ thời điểm hoạt động đến khi chấm dứt dự án đầu tư ở nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Hợp đồng thanh lý dự án đầu tư tại nước ngoài và các tài liệu chứng minh cho các giao dịch thanh lý diễn ra tại nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Tờ khai thuế thu nhập của doanh nghiệp thuộc dự án đầu tư tại nước ngoài có xác nhận của đại diện có thẩm quyền của dự án đầu tư tại nước ngoài: xuất trình bản chính, nộp 01 bản sao;

- Biên bản quyết toán thuế đối với doanh nghiệp (nếu có): xuất trình bản chính, nộp 01 bản sao;

- Xác nhận số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm, của cơ quan thuế tại nước ngoài hoặc chứng từ chứng minh số thuế đã nộp, số thuế được trả thay, số thuế được miễn, giảm ở nước ngoài, số lỗ đã được chuyển, số lỗ chưa được chuyển của hoạt động kinh doanh của các năm tài chính trước.

a.2. Trách nhiệm của cơ quan thuế: Cơ quan thuế có trách nhiệm tiếp nhận, kiểm tra hồ sơ và xử lý như sau:

a.2.1. Trường hợp hồ sơ không đầy đủ thì trong ba ngày làm việc kể từ ngày nhận hồ sơ, có văn bản trả lời (nêu rõ lý do);

a.2.2. Trường hợp hồ sơ đầy đủ thì trong mười ngày làm việc kể từ ngày nhận hồ sơ, thực hiện kiểm tra đối chiếu các tài liệu, chứng từ trong hồ sơ với nội dung hướng dẫn tại Thông tư này để xác định số lỗ được chuyển, tính thống nhất và chính xác của hồ sơ và hướng dẫn doanh nghiệp xử lý khoản lỗ theo hướng dẫn tại Thông tư số 104/2011/TT-BTC sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

4. Khoản thu nhập từ dự án đầu tư tại nước ngoài được kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tiếp sau năm tài chính phát sinh khoản thu nhập tại nước ngoài hoặc kê khai vào quyết toán thuế thu nhập doanh nghiệp của năm tài chính cùng với năm phát sinh khoản thu nhập tại nước ngoài nếu doanh nghiệp có đủ cơ sở và chứng từ xác định được số thu nhập và số thuế thu nhập đã nộp của dự án đầu tư tại nước ngoài.

Ví dụ 3: Doanh nghiệp Việt Nam A có thu nhập từ dự án đầu tư tại nước ngoài trong năm tài chính 2009. Doanh nghiệp Việt Nam A phải kê khai khoản thu nhập nói trên vào Tờ khai quyết toán thuế thu nhập của năm tài chính 2009 hoặc năm 2010 theo quy định của Luật thuế thu nhập doanh nghiệp của Việt Nam.

5. Cơ quan thuế có quyền ấn định thu nhập chịu thuế từ hoạt động sản xuất kinh doanh tại nước ngoài của doanh nghiệp Việt Nam đầu tư ra nước ngoài đối với các trường hợp vi phạm quy định về kê khai, nộp thuế theo quy định của Luật Quản lý thuế.

Điều 5. Thuế thu nhập cá nhân

Nhà đầu tư Việt Nam là hộ kinh doanh, cá nhân thực hiện dự án đầu tư tại nước ngoài hoặc làm việc cho các dự án đầu tư tại nước ngoài nộp thuế thu nhập cá nhân theo quy định của Hiệp định tránh đánh thuế hai lần giữa Việt Nam và nước nhà đầu tư thực hiện dự án (nếu có), Luật thuế thu nhập cá nhân của Việt Nam và các văn bản hướng dẫn thi hành.

Điều 6. Các loại thuế, phí và lệ phí khác

Ngoài việc thực hiện nghĩa vụ thuế đối với hoạt động sản xuất, kinh doanh của dự án đầu tư tại nước ngoài như hướng dẫn tại Thông tư này, doanh nghiệp Việt Nam đầu tư ra nước ngoài thực hiện nghĩa vụ thuế, phí và lệ phí theo quy định của pháp luật về thuế, phí và lệ phí hiện hành đối với hoạt động sản xuất, kinh doanh tại Việt Nam thông qua việc cung cấp hàng hóa, dịch vụ và các giao dịch kinh tế khác với dự án đầu tư tại nước ngoài.

Điều 7. Tổ chức thực hiện và hiệu lực thi hành6

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.7

Thông tư này thay thế Thông tư số 97/2002/TT-BTC ngày 24 tháng 10 năm 2002 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với doanh nghiệp Việt Nam đầu tư ra nước ngoài.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

1 Văn bản này được hợp nhất từ 2 Thông tư sau:

- Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực thi hành kể từ ngày 05 tháng 3 năm 2010;

- Thông tư số 104/2011/TT-BTC ngày 12 tháng 7 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

Nội dung tại Văn bản hợp nhất này không làm thay đổi nội dung và hiệu lực của 02 Thông tư trên.

2 Thông tư số 104/2011/TT-BTC ngày 12 tháng 7 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài có căn cứ ban hành như sau:

“Căn cứ các Luật, Pháp lệnh về thuế hiện hành của nước Cộng hòa xã hội chủ nghĩa Việt Nam và các Nghị định của Chính phủ quy định chi tiết thi hành các Luật, Pháp lệnh về thuế;

Căn cứ Nghị định số 78/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài;

Căn cứ Nghị định số 121/2007/NĐ-CP ngày 25 tháng 7 năm 2007 của Chính phủ quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;

Căn cứ Nghị định số 17/2009/NĐ-CP ngày 16 tháng 02 năm 2009 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 121/2007/NĐ-CP ngày 25 tháng 7 năm 2007 quy định về đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;”

3 Điểm này được sửa đổi theo quy định tại khoản 1 Điều 1 Thông tư số 104/2011/ TT-BTC ngày 12 tháng 7 năm 2011 sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

4 Điểm này được sửa đổi theo quy định tại khoản 2 Điều 1 Thông tư số 104/2011/ TT-BTC ngày 12 tháng 7 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

5 Khoản này được thay thế theo quy định tại khoản 3 Điều 1 Thông tư số 104/2011/TT-BTC ngày 12 tháng 7 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

6 Điều 2 của Thông tư số 104/2011/TT-BTC ngày 12 tháng 7 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với nhà đầu tư Việt Nam đầu tư ra nước ngoài, có hiệu lực kể từ ngày 26 tháng 8 năm 2011 quy định:

“Điều 2. Tổ chức thực hiện và hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 8 năm 2011.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.”

7 Thông tư số 11/2010/TT-BTC ngày 19 tháng 01 năm 2010 của Bộ Tài chính có hiệu lực kể từ ngày 05 tháng 3 năm 2010.


TT 174_2016_TT-BTC_bo sung TT 152-2015 Thue TNMT

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 174/2016/TT-BTC | Hà Nội, ngày 28 tháng 10 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG ĐIỂM A KHOẢN 4 ĐIỀU 6 THÔNG TƯ SỐ 152/2015/TT-BTC NGÀY 02 THÁNG 10 NĂM 2015 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ THUẾ TÀI NGUYÊN

Căn cứ Luật Thuế tài nguyên số 45/2009/QH12 ngày 25 tháng 11 năm 2009;

Căn cứ Luật Khoáng sản số 60/2010/QH12 ngày 17 tháng 11 năm 2010;

Căn cứ Luật Quản lý Thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị quyết số 1084/2015/UBTVQH13 ngày 10 tháng 12 năm 2015 của Ủy ban thường vụ Quốc hội về việc ban hành Biểu mức thuế suất thuế tài nguyên;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý Thuế và Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế;

Căn cứ Nghị định số 50/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế tài nguyên;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ hướng dẫn thi hành Luật sửa đổi, bổ sung một số điều của các Luật Thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung điểm a Khoản 4 Điều 6 Thông tư số 152/2015/TT-BTC ngày 02 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn về thuế tài nguyên như sau:

Điều 1. Sửa đổi, bổ sung điểm a Khoản 4 Điều 6 Thông tư số 152/2015/TT- BTC ngày 02/10/2015 của Bộ Tài chính hướng dẫn về thuế tài nguyên như sau:

“a) Giá tính thuế tài nguyên đối với nước thiên nhiên dùng sản xuất thủy điện là giá bán điện thương phẩm bình quân.

Giá bán điện thương phẩm bình quân để tính thuế tài nguyên đối với các cơ sở sản xuất thủy điện được xác định theo giá bán lẻ điện bình quân do Bộ Công Thương quyết định.”

Điều 2.

Thông tư này có hiệu lực thi hành từ ngày 12 tháng 12 năm 2016.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu giải quyết kịp thời./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Tòa án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TƯ của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Wcbsite Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2016 302_2016_TT-BTC_ve le phi mon bai

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 302/2016/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ LỆ PHÍ MÔN BÀI

Căn cứ Luật phí và lệ phí số 97/2015/QH13 ngày 25 tháng 11 năm 2015;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật số 21/2012/QH13 ngày 20 tháng 11 năm 2012 sửa đổi, bổ sung một số điều của Luật Quản lý thuế; Luật số 71/2014/QH13 ngày 26 tháng 11 năm 2014 sửa đổi, bổ sung một số điều của các Luật về thuế; Luật số 106/2016/QH13 ngày 06 tháng 4 năm 2016 sửa đổi, bổ sung một số điều của Luật Thuế giá trị gia tăng, Luật Thuế tiêu thụ đặc biệt và Luật Quản lý thuế;

Căn cứ Nghị định số 139/2016/NĐ-CP ngày 04 tháng 10 năm 2016 của Chính phủ quy định về lệ phí môn bài;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về lệ phí môn bài như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về người nộp lệ phí môn bài, các trường hợp miễn lệ phí môn bài, mức thu lệ phí môn bài và khai, nộp lệ phí môn bài.

Điều 2. Người nộp lệ phí môn bài

Người nộp lệ phí môn bài là tổ chức, cá nhân hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ quy định tại Điều 2 Nghị định số 139/2016/NĐ-CP ngày 04/10/2016 của Chính phủ quy định về lệ phí môn bài, trừ các trường hợp quy định tại Điều 3 Nghị định số 139/2016/NĐ-CP ngày 04/10/2016 của Chính phủ quy định về lệ phí môn bài và hướng dẫn tại Điều 3 Thông tư này.

Điều 3. Miễn lệ phí môn bài

Các trường hợp được miễn lệ phí môn bài thực hiện theo quy định tại Điều 3 Nghị định số 139/2016/NĐ-CP ngày 04/10/2016 của Chính phủ quy định về lệ phí môn bài. Riêng các trường hợp miễn lệ phí môn bài quy định tại khoản 1, khoản 2 Điều 3 Nghị định số 139/2016/NĐ-CP xác định như sau:

1. Cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh có doanh thu hàng năm từ 100 triệu đồng trở xuống. Mức doanh thu từ 100 triệu đồng/năm trở xuống để xác định cá nhân, nhóm cá nhân, hộ gia đình được miễn lệ phí môn bài là tổng doanh thu tính thuế thu nhập cá nhân theo quy định của pháp luật về thuế thu nhập cá nhân.

2. Cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh không thường xuyên; không có địa điểm kinh doanh cố định.

Kinh doanh không thường xuyên; không có địa điểm kinh doanh cố định thực hiện theo hướng dẫn tại điểm a khoản 1 Điều 3 Thông tư số 92/2015/TT-BTC ngày 15/6/2015 của Bộ Tài chính hướng dẫn thực hiện thuế giá trị gia tăng và thuế thu nhập cá nhân đối với cá nhân cư trú có hoạt động kinh doanh; hướng dẫn thực hiện một số nội dung sửa đổi, bổ sung về thuế thu nhập cá nhân quy định tại Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 và Nghị định số 12/2015/NĐ-CP ngày 12/02/2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số điều của các Nghị định về thuế.

Cá nhân, nhóm cá nhân, hộ gia đình không có địa điểm kinh doanh cố định hướng dẫn tại khoản này bao gồm cả trường hợp cá nhân là xã viên hợp tác xã và hợp tác xã đã nộp lệ phí môn bài theo quy định đối với hợp tác xã; cá nhân trực tiếp ký hợp đồng làm đại lý xổ số, đại lý bảo hiểm, đại lý bán đúng giá thực hiện khấu trừ thuế tại nguồn; cá nhân hợp tác kinh doanh với tổ chức theo quy định của pháp luật về thuế thu nhập cá nhân.

Điều 4. Mức thu lệ phí môn bài

1. Mức thu lệ phí môn bài đối với tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ như sau:

a) Tổ chức có vốn điều lệ hoặc vốn đầu tư trên 10 tỷ đồng: 3.000.000 (ba triệu) đồng/năm;

b) Tổ chức có vốn điều lệ hoặc vốn đầu tư từ 10 tỷ đồng trở xuống: 2.000.000 (hai triệu) đồng/năm;

c) Chi nhánh, văn phòng đại diện, địa điểm kinh doanh, đơn vị sự nghiệp, tổ chức kinh tế khác: 1.000.000 (một triệu) đồng/năm.

Mức thu lệ phí môn bài đối với tổ chức hướng dẫn tại khoản này căn cứ vào vốn điều lệ ghi trong giấy chứng nhận đăng ký kinh doanh hoặc ghi trong giấy chứng nhận đăng ký doanh nghiệp hoặc ghi trong điều lệ hợp tác xã. Trường hợp không có vốn điều lệ thì căn cứ vào vốn đầu tư ghi trong giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư.

Tổ chức nêu tại điểm a, b khoản này có thay đổi vốn điều lệ hoặc vốn đầu tư thì căn cứ để xác định mức thu lệ phí môn bài là vốn điều lệ hoặc vốn đầu tư của năm trước liền kề năm tính lệ phí môn bài.

Trường hợp vốn điều lệ hoặc vốn đầu tư được ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký đầu tư bằng ngoại tệ thì quy đổi ra tiền đồng Việt Nam để làm căn cứ xác định mức lệ phí môn bài theo tỷ giá mua vào của ngân hàng thương mại, tổ chức tín dụng nơi người nộp lệ phí môn bài mở tài khoản tại thời điểm người nộp lệ phí môn bài nộp tiền vào ngân sách nhà nước.

2. Mức thu lệ phí môn bài đối với cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ như sau:

a) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 500 triệu đồng/năm: 1.000.000 (một triệu) đồng/năm;

b) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 300 đến 500 triệu đồng/năm: 500.000 (năm trăm nghìn) đồng/năm;

c) Cá nhân, nhóm cá nhân, hộ gia đình có doanh thu trên 100 đến 300 triệu đồng/năm: 300.000 (ba trăm nghìn) đồng/năm.

Doanh thu để làm căn cứ xác định mức thu lệ phí môn bài đối với cá nhân, nhóm cá nhân, hộ gia đình tại khoản này là tổng doanh thu tính thuế thu nhập cá nhân theo quy định của pháp luật về thuế thu nhập cá nhân.

Cá nhân, nhóm cá nhân, hộ gia đình nêu tại khoản này có thay đổi doanh thu thì căn cứ để xác định mức thu lệ phí môn bài là doanh thu tính thuế thu nhập cá nhân của năm trước liền kề năm tính lệ phí môn bài.

Cá nhân, nhóm cá nhân, hộ gia đình mới ra kinh doanh trong năm thì mức doanh thu làm cơ sở xác định mức thu lệ phí môn bài là doanh thu của năm tính thuế theo quy định của pháp luật về thuế thu nhập cá nhân.

3. Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình sản xuất, kinh doanh hoặc mới thành lập, được cấp đăng ký thuế và mã số thuế, mã số doanh nghiệp trong thời gian của 6 tháng đầu năm thì nộp mức lệ phí môn bài cả năm; nếu thành lập, được cấp đăng ký thuế và mã số thuế, mã số doanh nghiệp trong thời gian 6 tháng cuối năm thì nộp 50% mức lệ phí môn bài cả năm.

Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình sản xuất, kinh doanh nhưng không kê khai lệ phí môn bài thì phải nộp mức lệ phí môn bài cả năm, không phân biệt thời điểm phát hiện là của 6 tháng đầu năm hay 6 tháng cuối năm.

Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình đang sản xuất, kinh doanh và có thông báo gửi cơ quan thuế về việc tạm ngừng kinh doanh cả năm dương lịch thì không phải nộp lệ phí môn bài của năm tạm ngừng kinh doanh. Trường hợp tạm ngừng kinh doanh không trọn năm dương lịch thì vẫn phải nộp mức lệ phí môn bài cả năm.

Điều 5. Khai, nộp lệ phí môn bài

1. Khai, nộp lệ phí môn bài đối với tổ chức hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ.

a) Khai lệ phí môn bài

a.1) Khai lệ phí môn bài một lần khi tổ chức mới ra hoạt động kinh doanh, chậm nhất là ngày cuối cùng của tháng bắt đầu hoạt động sản xuất kinh doanh;

a.2) Trường hợp người nộp lệ phí có đơn vị phụ thuộc (chi nhánh, văn phòng đại diện, địa điểm kinh doanh) kinh doanh ở cùng địa phương cấp tỉnh thì người nộp lệ phí thực hiện nộp Hồ sơ khai lệ phí môn bài của các đơn vị phụ thuộc đó cho cơ quan thuế quản lý trực tiếp của người nộp lệ phí;

a.2) Trường hợp người nộp lệ phí có đơn vị phụ thuộc (chi nhánh, văn phòng đại diện, địa điểm kinh doanh) kinh doanh ở khác địa phương cấp tỉnh nơi người nộp lệ phí có trụ sở chính thì đơn vị phụ thuộc thực hiện nộp Hồ sơ khai lệ phí môn bài của đơn vị phụ thuộc cho cơ quan thuế quản lý trực tiếp đơn vị phụ thuộc.

a.3) Trường hợp người nộp lệ phí mới thành lập cơ sở kinh doanh nhưng chưa hoạt động sản xuất kinh doanh thì phải khai lệ phí môn bài trong thời hạn 30 ngày, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh hoặc ngày cấp giấy chứng nhận đăng ký đầu tư và đăng ký thuế hoặc ngày cấp giấy chứng nhận đăng ký doanh nghiệp; ngày cấp giấy chứng nhận đăng ký hoạt động chi nhánh; ngày ban hành văn bản phê duyệt chủ trương đầu tư.

b) Nộp lệ phí môn bài

Thời hạn nộp lệ phí môn bài chậm nhất là ngày 30 tháng 1 hàng năm. Trường hợp tổ chức mới ra hoạt động sản xuất kinh doanh hoặc mới thành lập cơ sở sản xuất kinh doanh thì thời hạn nộp lệ phí môn bài chậm nhất là ngày cuối cùng của thời hạn nộp hồ sơ khai lệ phí môn bài theo quy định tại khoản 1 Điều 5 Nghị định số 139/2016/NĐ-CP ngày 04/10/2016 của Chính phủ quy định về lệ phí môn bài.

2. Khai, nộp lệ phí môn bài đối với cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ

a) Khai lệ phí môn bài

a.1) Cá nhân, nhóm cá nhân, hộ gia đình kinh doanh nộp thuế theo phương pháp khoán không phải khai lệ phí môn bài. Cơ quan thuế căn cứ cơ sở dữ liệu về tổng doanh thu của cá nhân, nhóm cá nhân, hộ gia đình để xác định mức thu lệ phí môn bài đối với từng địa điểm sản xuất, kinh doanh.

a.2) Cá nhân, nhóm cá nhân, hộ gia đình cho thuê bất động sản khai lệ phí môn bài một lần theo từng hợp đồng cho thuê bất động sản. Trường hợp hợp đồng cho thuê bất động sản kéo dài trong nhiều năm thì nộp lệ phí môn bài theo từng năm tương ứng với số năm cá nhân, nhóm cá nhân, hộ gia đình khai nộp thuế giá trị gia tăng, thuế thu nhập cá nhân. Trường hợp cá nhân, nhóm cá nhân, hộ gia đình khai, nộp thuế giá trị gia tăng, thuế thu nhập cá nhân một lần đối với hợp đồng cho thuê bất động sản kéo dài trong nhiều năm thì nộp mức lệ phí môn bài của một năm.

a.3) Trường hợp cá nhân, nhóm cá nhân, hộ gia đình sản xuất, kinh doanh không trực tiếp khai, nộp thuế với cơ quan thuế mà có tổ chức khai và nộp thay thuế thì tổ chức có trách nhiệm nộp thuế thay có trách nhiệm nộp thay lệ phí môn bài của cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất kinh doanh khi cá nhân, nhóm cá nhân, hộ gia đình này chưa nộp.

b) Nộp lệ phí môn bài

Cá nhân, nhóm cá nhân, hộ gia đình thực hiện nộp lệ phí môn bài chậm nhất là ngày 30 tháng 01 hàng năm.

Trường hợp người nộp lệ phí môn bài là cá nhân, nhóm cá nhân, hộ gia đình mới ra sản xuất, kinh doanh nộp thuế theo phương pháp khoán thì thời hạn nộp lệ phí môn bài chậm nhất là ngày cuối cùng của tháng tiếp theo tháng có phát sinh nghĩa vụ khai thuế theo quy định của pháp luật về thuế thu nhập cá nhân.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Thông tư này bãi bỏ Điều 17 Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ và thay thế các Thông tư sau:

a) Thông tư số 96/2002/TT-BTC ngày 24/10/2002 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 75/2002/NĐ-CP ngày 30/08/2002 của Chính phủ về điều chỉnh mức thuế môn bài;

b) Thông tư số 113/2002/TT-BTC ngày 16/12/2002 của Bộ Tài chính hướng dẫn bổ sung Thông tư số 96/2002/TT-BTC ngày 24/10/2002 của Bộ Tài chính;

c) Thông tư số 42/2003/TT-BTC ngày 07/5/2003 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 96/2002/TT-BTC ngày 24/10/2002.

Điều 7. Tổ chức thực hiện

1. Hàng năm, Cục Thuế tỉnh, thành phố có trách nhiệm chỉ đạo các Chi cục thuế thuộc địa bàn quản lý thực hiện:

a) Lập và duyệt sổ bộ, phát hành thông báo lệ phí môn bài phải nộp hàng năm đối với cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh cùng thời gian lập và duyệt bộ thuế khoán, thông báo thuế khoán phải nộp theo quy định của pháp luật về thuế thu nhập cá nhân;

b) Rà soát các tổ chức, cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh trên địa bàn để phân loại người nộp thuế đang hoạt động ổn định, người nộp thuế mới ra hoạt động sản xuất, kinh doanh, xác định mức thu và thu lệ phí môn bài theo quy định.

2. Cơ quan thuế các cấp có trách nhiệm tuyên truyền, phổ biến, hướng dẫn các tổ chức, cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh thực hiện Thông tư này.

3. Tổ chức, cá nhân, nhóm cá nhân, hộ gia đình hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ có trách nhiệm khai, nộp lệ phí môn bài theo đúng quy định.

4. Trong quá trình thực hiện, nếu văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Ban Nội chính Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ; Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


VB 2014 - 1014 DCKS Chua thu tien khai thac ks

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG TỔNG CỤC ĐỊA CHẤT VÀ KHOÁNG SẢN VIỆT NAM -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 1014/ĐCKS-KTĐCKS V/v hướng dẫn công tác tính tiền cấp quyền khai thác khoáng sản | Hà Nội, ngày 09 tháng 07 năm 2014

Kính gửi: Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

Thực hiện ý kiến chỉ đạo của lãnh đạo Bộ Tài nguyên và Môi trường kèm theo Công văn số 723/TTg-KTN ngày 21 tháng 5 năm 2014 của Thủ tướng chính phủ về việc tháo gỡ một số vấn đề vướng mắc trong lĩnh vực địa chất, khoáng sản. Trên cơ sở tổng hợp các vướng mắc trong việc thực thi Nghị định số 203/2013/NĐ-CP ngày 28 tháng 11 năm 2013 quy định về phương pháp tính, mức thu tiền cấp quyền khai thác khoáng sản, Tổng cục Địa chất và Khoáng sản Việt Nam thông báo và đề nghị Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương thực hiện một số nội dung như sau:

1. Chưa thu tiền cấp quyền khai thác khoáng sản đối với phần trữ lượng đã khai thác từ ngày 01 tháng 7 năm 2011 đến ngày 31 tháng 12 năm 2013. Yêu cầu tổ chức, cá nhân được cấp Giấy phép khai thác khoáng sản phải nộp bổ sung hồ sơ chứng minh phần trữ lượng đã khai thác trong khoảng thời gian này.

2. Việc xác định hệ số nở rời khoáng sản tự nhiên sang thể nguyên khai ở mỗi khu vực được cấp phép khai thác khoáng sản được xử lý theo nguyên tắc ưu tiên từ a đến c như sau:

a) Lấy thông tin từ Báo cáo kết quả thăm dò đã được phê duyệt trữ lượng;

b) Lấy mẫu thực nghiệm, ít nhất 03 mẫu, ở các vị trí khác nhau trong khu vực được cấp phép khai thác, kết quả được xác định theo trị số trung bình. Chi phí liên quan lấy mẫu thực nghiệm do tổ chức, cá nhân được cấp phép khai thác khoáng sản chi trả. Cơ quan quản lý nhà nước liên quan (Sở Tài nguyên và Môi trường, Sở Xây dựng, Sở Khoa học và Công nghệ) chịu trách nhiệm giám sát việc thực hiện;

c) Tham khảo Bảng C.1 - Phụ lục C, Tiêu chuẩn Việt Nam TCVN 4447:2012 do Bộ Khoa học và Công nghệ công bố.

3. Chỉ đạo Sở Tài nguyên và Môi trường và các cơ quan liên quan khẩn trương xây dựng giá tính thuế tài nguyên đối với khoáng sản chưa có trong Biểu giá tính thuế tài nguyên còn hiệu lực. Rà soát, điều chỉnh giá tính thuế tài nguyên đối với khoáng sản trên thị trường giá đã thay đổi ±20% tính đến thời điểm hiện tại và giá một số loại khoáng sản còn những bất cập. Cụ thể như sau:

a) Xem xét đồng nhất giá tính thuế tài nguyên đối với 01 loại khoáng sản ở một khu vực mỏ khi sử dụng cho nhiều mục đích (ví dụ: cùng 01 núi đá vôi, sử dụng làm xi măng có giá tính thuế tài nguyên khác với sử dụng nung vôi là chưa phù hợp).

b) Rà soát lại giá tính thuế đối với nước khoáng, nước nóng thiên nhiên. Hiện tại giá nước khoáng, nước nóng thiên nhiên giữa các tỉnh có sự chênh lệch rất lớn (Bảng tổng hợp giá tính thuế đối với nước khoáng, nước nóng của các tỉnh kèm theo).

Văn bản điều chỉnh, bổ sung giá tính thuế tài nguyên gửi về: Tổng cục Địa chất và Khoáng sản Việt Nam, số 6 Phạm Ngũ Lão, Hà Nội: thời gian chậm nhất đến ngày 30 tháng 9 năm 2014.

4. Đẩy nhanh công tác tính, thẩm định tiền cấp quyền khai thác khoáng sản đối với các Giấy phép khai thác đã cấp theo thẩm quyền.

a) Đối với các tổ chức, cá nhân không chấp hành quy định tại Điểm a Khoản 1 Điều 8 Nghị định số 203/2013/NĐ-CP, sau 60 ngày, kể từ ngày Cơ quan nhà nước có thẩm quyền thông báo nộp hồ sơ, được áp dụng trữ lượng khoáng sản còn lại để tính tiền cấp quyền là trữ lượng ghi trong Giấy phép khai thác.

b) Việc chế tài nghĩa vụ nộp tiền cấp quyền khai thác khoáng sản được căn cứ vào Thông báo nộp tiền của Cục Thuế địa phương và quy định tại Điểm c Khoản 1 Điều 58 Luật khoáng sản năm 2010.

c) Văn bản phê duyệt tiền cấp quyền khai thác khoáng sản đối với các Giấy phép khai thác cấp trước thời điểm Nghị định số 203/2013/NĐ-CP có hiệu lực ban hành trước ngày 31 tháng 12 năm 2014.

Tổng cục Địa chất và Khoáng sản Việt Nam mong sự phối hợp của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong công tác quản lý nhà nước về khoáng sản./.

Nơi nhận:
- Như trên;
- Bộ trưởng Nguyễn Minh Quang (để b/cáo);
- Thứ trưởng Trần Hồng Hà (để b/cáo);
- Vụ Pháp chế (để phối hợp);
- Tổng cục ĐC&KSVN;
- Lưu: VP, ĐCKS, B (70)

TỔNG CỤC TRƯỞNG

Nguyễn Văn Thuấn

BẢNG GIÁ TÍNH THUẾ TÀI NGUYÊN NƯỚC KHOÁNG THIÊN NHIÊN

(Ban hành kèm theo Công văn số 1014/ĐCKS-KTĐCKS ngày 09 tháng 7 năm 2014 )

STT | Tỉnh | Quyết định số | Ngày ban hành | ĐVT | Giá | Ghi chú
1 | Trà Vinh | 2042/QĐ-UBND | 17/11/2010 | VNĐ/m3 | 100.000 |
2 | Sơn La | 1748/QĐ-UBND | 15/8/2012 | VNĐ/m3 | 80.000 |
3 | Lâm Đồng | 28/2011/QĐ-UBND | 13/6/2011 | VNĐ/m3 | 300.000 |
4 | Kon Tum | 31/2013/QĐ-UBND | 15/8/2013 | VNĐ/m3 | 500.000 |
5 | Bình Phước | 04/2011/QĐ-UBND | 24/1/2011 | VNĐ/m3 | 200.000 | Đóng chai
6 | Thái Nguyên | 05/2014/QĐ-UBND | 27/1/2014 | VNĐ/m3 | 1.000.000 |
7 | Quảng Nam | 22/2013/QĐ-UBND | 16/8/2013 | VNĐ/m3 | 300.000 |
8 | Phú Thọ | 264/QĐ-UBND | 29/1/2013 | VNĐ/m3 | 100.000 | Đóng chai
 |  |  |  |  | 3.000 | Ngâm tắm
9 | Thừa Thiên Huế | 1925/QĐ-UBND | 27/9/2013 | VNĐ/m3 | 400.000 |
10 | Nghệ An | 23/2013/QĐ-UBND | 23/4/2013 | VNĐ/m3 | 500.000 |
11 | An Giang | 22/2011/QĐ-UBND | 3/6/2011 | VNĐ/m3 | 150.000 |
12 | Hải Phòng | 497/QĐ-UBND | 31/3/2011 | VNĐ/m3 | 15.000 | Đóng chai
13 | Bình Thuận | 72/2013/QĐ-UBND | 31/12/2013 | VNĐ/m3 | 2.200.000 | Dành cho nước khoáng Vĩnh Hảo
 |  |  |  | VNĐ/m3 | 1.100.000 | Dành cho các loại nước khoáng khác
14 | Quảng Ninh | 4025/QĐ-UBND | 19/12/2011 | VNĐ/m3 | 1.650.000 |
15 | Đăk Nông | 03/2013/QĐ-UBND | 17/1/2013 | VNĐ/m3 | 350.000 | Đóng chai
16 | Đà Nẵng | 7697/QĐ-UBND | 21/9/2012 | VNĐ/m3 | 50.000 | Đóng chai
17 | Long An | 65/2012/QĐ-UBND | 17/12/2012 | VNĐ/m3 | 2.600.000 |
18 | Hưng Yên | 25/2011/QĐ-UBND | 21/12/2011 | VNĐ/m3 | 2.600.000 |
19 | Hà Giang | 1915/2012/QĐ-UBND | 24/9/2012 | VNĐ/m3 | 1.000.000 |
20 | Khánh Hòa | 17/2012/QĐ-UBND | 19/4/2012 | VNĐ/m3 | 144.000 |
21 | Bắc Giang | 475/2011/QĐ-UBND | 23/12/2011 | VNĐ/m3 | 650.000 | Đóng chai
22 | Cà Mau | 01/2011/QĐ-UBND | 13/1/2011 | VNĐ/m3 | 60.000 |
23 | Đăk Lăk | 28/2013/QĐ-UBND | 5/11/2013 | VNĐ/m3 | 420.000 | Đóng chai
24 | Điện Biên | 1374/QĐ-UBND | 16/11/2010 | VNĐ/m3 | 5.000 | Đóng chai, ngâm tắm
25 | Đồng Nai | 65/2011/QĐ-UBND | 18/11/2011 | VNĐ/m3 | 1.000.000 | Đóng chai
26 | Gia Lai | 28/2010/QĐ-UBND | 30/11/2010 | VNĐ/m3 | 150.000 | Đóng chai
27 | Hà Tĩnh | 3678/QĐ-UBND | 6/12/2012 | VNĐ/m3 | 180.000 |
28 | Lạng Sơn | 15/2012/QĐ-UBND | 7/6/2012 | VNĐ/m3 | 16.800 | Đóng chai
29 | Ninh Bình | 11/2014/QĐ-UBND | 21/4/2014 | VNĐ/m3 | 600.000 |
30 | Ninh Thuận | 29/2014/QĐ-UBND | 11/4/2014 | VNĐ/m3 | 400.000 | Đóng chai
31 |  |  |  | VNĐ/m3 | 6.000 | Ngâm tắm
32 | Quảng Bình | 20/2013/QĐ-UBND | 27/8/2013 | VNĐ/m3 | 180.000 | Đóng chai
33 | Quảng Trị | 2663/QĐ-UBND | 21/12/2009 | VNĐ/m3 | 100.000 |
34 | Thanh Hóa | 924/QĐ-UBND | 31/3/2014 | VNĐ/m3 | 500.000 |
35 | Huế | 1925/QĐ-UBND | 27/9/2013 | VNĐ/m3 | 400.000 |


Luat Chung khoan

Luật Chứng khoán

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2006 - 70 luat chung khoan

LUẬT

CHỨNG KHOÁN

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 70/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về chứng khoán và thị trường chứng khoán.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động chào bán chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài tham gia đầu tư chứng khoán và hoạt động trên thị trường chứng khoán Việt Nam.

2. Tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán.

Điều 3. Áp dụng Luật chứng khoán, các luật có liên quan và điều ước quốc tế

1. Hoạt động chào bán chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó. Chính phủ quy định cụ thể việc thực hiện điều ước quốc tế phù hợp với lộ trình hội nhập và cam kết quốc tế.

Điều 4. Nguyên tắc hoạt động chứng khoán và thị trường chứng khoán

1. Tôn trọng quyền tự do mua, bán, kinh doanh và dịch vụ chứng khoán của tổ chức, cá nhân.

2. Công bằng, công khai, minh bạch.

3. Bảo vệ quyền, lợi ích hợp pháp của nhà đầu tư.

4. Tự chịu trách nhiệm về rủi ro.

5. Tuân thủ quy định của pháp luật.

Điều 5. Chính sách phát triển thị trường chứng khoán

1. Nhà nước có chính sách khuyến khích, tạo điều kiện thuận lợi để tổ chức, cá nhân thuộc các thành phần kinh tế, các tầng lớp nhân dân tham gia đầu tư và hoạt động trên thị trường chứng khoán nhằm huy động các nguồn vốn trung hạn và dài hạn cho đầu tư phát triển.

2. Nhà nước có chính sách quản lý, giám sát bảo đảm thị trường chứng khoán hoạt động công bằng, công khai, minh bạch, an toàn và hiệu quả.

3. Nhà nước có chính sách đầu tư hiện đại hoá cơ sở hạ tầng cho hoạt động của thị trường chứng khoán, phát triển nguồn nhân lực cho ngành chứng khoán, tuyên truyền, phổ biến kiến thức về chứng khoán và thị trường chứng khoán.

Điều 6. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng khoán là bằng chứng xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với tài sản hoặc phần vốn của tổ chức phát hành. Chứng khoán được thể hiện dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử, bao gồm các loại sau đây:

a) Cổ phiếu, trái phiếu, chứng chỉ quỹ;

b) Quyền mua cổ phần, chứng quyền, quyền chọn mua, quyền chọn bán, hợp đồng tương lai, nhóm chứng khoán hoặc chỉ số chứng khoán.

2. Cổ phiếu là loại chứng khoán xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với một phần vốn cổ phần của tổ chức phát hành.

3. Trái phiếu là loại chứng khoán xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với một phần vốn nợ của tổ chức phát hành.

4. Chứng chỉ quỹ là loại chứng khoán xác nhận quyền sở hữu của nhà đầu tư đối với một phần vốn góp của quỹ đại chúng.

5. Quyền mua cổ phần là loại chứng khoán do công ty cổ phần phát hành kèm theo đợt phát hành cổ phiếu bổ sung nhằm bảo đảm cho cổ đông hiện hữu quyền mua cổ phiếu mới theo những điều kiện đã được xác định.

6. Chứng quyền là loại chứng khoán được phát hành cùng với việc phát hành trái phiếu hoặc cổ phiếu ưu đãi, cho phép người sở hữu chứng khoán được quyền mua một số cổ phiếu phổ thông nhất định theo mức giá đã được xác định trước trong thời kỳ nhất định.

7. Quyền chọn mua, quyền chọn bán là quyền được ghi trong hợp đồng cho phép người mua lựa chọn quyền mua hoặc quyền bán một số lượng chứng khoán được xác định trước trong khoảng thời gian nhất định với mức giá được xác định trước.

8. Hợp đồng tương lai là cam kết mua hoặc bán các loại chứng khoán, nhóm chứng khoán hoặc chỉ số chứng khoán nhất định với một số lượng và mức giá nhất định vào ngày xác định trước trong tương lai.

9. Cổ đông lớn là cổ đông sở hữu trực tiếp hoặc gián tiếp từ năm phần trăm trở lên số cổ phiếu có quyền biểu quyết của tổ chức phát hành.

10. Nhà đầu tư là tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài tham gia đầu tư trên thị trường chứng khoán.

11. Nhà đầu tư chứng khoán chuyên nghiệp là ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức kinh doanh bảo hiểm, tổ chức kinh doanh chứng khoán.

12. Chào bán chứng khoán ra công chúng là việc chào bán chứng khoán theo một trong các phương thức sau đây:

a) Thông qua phương tiện thông tin đại chúng, kể cả Internet;

b) Chào bán chứng khoán cho từ một trăm nhà đầu tư trở lên, không kể nhà đầu tư chứng khoán chuyên nghiệp;

c) Chào bán cho một số lượng nhà đầu tư không xác định.

13. Tổ chức phát hành là tổ chức thực hiện phát hành chứng khoán ra công chúng.

14. Tổ chức bảo lãnh phát hành là công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán và ngân hàng thương mại được Ủy ban Chứng khoán Nhà nước chấp thuận bảo lãnh phát hành trái phiếu theo điều kiện do Bộ Tài chính quy định.

15. Tổ chức kiểm toán được chấp thuận là công ty kiểm toán độc lập thuộc danh mục các công ty kiểm toán được Uỷ ban Chứng khoán Nhà nước chấp thuận kiểm toán theo điều kiện do Bộ Tài chính quy định.

16. Bản cáo bạch là tài liệu hoặc dữ liệu điện tử công khai những thông tin chính xác, trung thực, khách quan liên quan đến việc chào bán hoặc niêm yết chứng khoán của tổ chức phát hành.

17. Niêm yết chứng khoán là việc đưa các chứng khoán có đủ điều kiện vào giao dịch tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

18. Thị trường giao dịch chứng khoán là địa điểm hoặc hình thức trao đổi thông tin để tập hợp lệnh mua, bán và giao dịch chứng khoán.

19. Kinh doanh chứng khoán là việc thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán.

20. Môi giới chứng khoán là việc công ty chứng khoán làm trung gian thực hiện mua, bán chứng khoán cho khách hàng.

21. Tự doanh chứng khoán là việc công ty chứng khoán mua hoặc bán chứng khoán cho chính mình.

22. Bảo lãnh phát hành chứng khoán là việc tổ chức bảo lãnh phát hành cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành trong việc phân phối chứng khoán ra công chúng.

23. Tư vấn đầu tư chứng khoán là việc công ty chứng khoán cung cấp cho nhà đầu tư kết quả phân tích, công bố báo cáo phân tích và khuyến nghị liên quan đến chứng khoán.

24. Lưu ký chứng khoán là việc nhận ký gửi, bảo quản, chuyển giao chứng khoán cho khách hàng, giúp khách hàng thực hiện các quyền liên quan đến sở hữu chứng khoán.

25. Đăng ký chứng khoán là việc ghi nhận quyền sở hữu và các quyền khác của người sở hữu chứng khoán.

26. Quản lý danh mục đầu tư chứng khoán là việc công ty quản lý quỹ đầu tư chứng khoán thực hiện quản lý theo uỷ thác của từng nhà đầu tư trong mua, bán, nắm giữ chứng khoán.

27. Quỹ đầu tư chứng khoán là quỹ hình thành từ vốn góp của nhà đầu tư với mục đích kiếm lợi nhuận từ việc đầu tư vào chứng khoán hoặc các dạng tài sản đầu tư khác, kể cả bất động sản, trong đó nhà đầu tư không có quyền kiểm soát hàng ngày đối với việc ra quyết định đầu tư của quỹ.

28. Quỹ đại chúng là quỹ đầu tư chứng khoán thực hiện chào bán chứng chỉ quỹ ra công chúng.

29. Quỹ thành viên là quỹ đầu tư chứng khoán có số thành viên tham gia góp vốn không vượt quá ba mươi thành viên và chỉ bao gồm thành viên là pháp nhân.

30. Quỹ mở là quỹ đại chúng mà chứng chỉ quỹ đã chào bán ra công chúng phải được mua lại theo yêu cầu của nhà đầu tư.

31. Quỹ đóng là quỹ đại chúng mà chứng chỉ quỹ đã chào bán ra công chúng không được mua lại theo yêu cầu của nhà đầu tư.

32. Thông tin nội bộ là thông tin liên quan đến công ty đại chúng hoặc quỹ đại chúng chưa được công bố mà nếu được công bố có thể ảnh hưởng lớn đến giá chứng khoán của công ty đại chúng hoặc quỹ đại chúng đó.

33. Người biết thông tin nội bộ là:

a) Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc của công ty đại chúng; thành viên Ban đại diện quỹ đại chúng;

b) Cổ đông lớn của công ty đại chúng, quỹ đại chúng;

c) Người kiểm toán báo cáo tài chính của công ty đại chúng, quỹ đại chúng;

d) Người khác tiếp cận được thông tin nội bộ trong công ty đại chúng, quỹ đại chúng;

đ) Công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán và người hành nghề chứng khoán của công ty;

e) Tổ chức, cá nhân có quan hệ hợp tác kinh doanh, cung cấp dịch vụ với công ty đại chúng, quỹ đại chúng và cá nhân làm việc trong tổ chức đó;

g) Tổ chức, cá nhân trực tiếp hoặc gián tiếp có được thông tin nội bộ từ những đối tượng quy định tại các điểm a, b, c, d, đ và e khoản này.

34. Người có liên quan là cá nhân hoặc tổ chức có quan hệ với nhau trong các trường hợp sau đây:

a) Cha, cha nuôi, mẹ, mẹ nuôi, vợ, chồng, con, con nuôi, anh, chị em ruột của cá nhân;

b) Tổ chức mà trong đó có cá nhân là nhân viên, Giám đốc hoặc Tổng giám đốc, chủ sở hữu trên mười phần trăm số cổ phiếu lưu hành có quyền biểu quyết;

c) Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và các chức danh quản lý khác của tổ chức đó;

d) Người mà trong mối quan hệ với người khác trực tiếp, gián tiếp kiểm soát hoặc bị kiểm soát bởi người đó hoặc cùng với người đó chịu chung một sự kiểm soát;

đ) Công ty mẹ, công ty con;

e) Quan hệ hợp đồng trong đó một người là đại diện cho người kia.

Điều 7. Quản lý nhà nước về chứng khoán và thị trường chứng khoán

1. Chính phủ thống nhất quản lý nhà nước về chứng khoán và thị trường chứng khoán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán và có các nhiệm vụ, quyền hạn sau đây:

a) Trình Chính phủ, Thủ tướng Chính phủ ban hành chiến lược, quy hoạch, chính sách phát triển thị trường chứng khoán;

b) Trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về chứng khoán và thị trường chứng khoán;

c) Chỉ đạo Uỷ ban Chứng khoán Nhà nước thực hiện chiến lược, quy hoạch, chính sách phát triển thị trường chứng khoán và các chính sách, chế độ để quản lý và giám sát hoạt động về chứng khoán và thị trường chứng khoán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán.

4. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán tại địa phương.

Điều 8. Uỷ ban Chứng khoán Nhà nước

1. Uỷ ban Chứng khoán Nhà nước là cơ quan thuộc Bộ Tài chính, có các nhiệm vụ, quyền hạn sau đây:

a) Cấp, gia hạn, thu hồi giấy phép, giấy chứng nhận liên quan đến hoạt động chứng khoán và thị trường chứng khoán; chấp thuận những thay đổi liên quan đến hoạt động chứng khoán và thị trường chứng khoán;

b) Quản lý, giám sát hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán và các tổ chức phụ trợ; tạm đình chỉ hoạt động giao dịch, hoạt động lưu ký của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán trong trường hợp có dấu hiệu ảnh hưởng đến quyền và lợi ích hợp pháp của nhà đầu tư;

c) Thanh tra, giám sát, xử phạt vi phạm hành chính và giải quyết khiếu nại, tố cáo trong hoạt động chứng khoán và thị trường chứng khoán;

d) Thực hiện thống kê, dự báo về hoạt động chứng khoán và thị trường chứng khoán; hiện đại hoá công nghệ thông tin trong lĩnh vực chứng khoán và thị trường chứng khoán;

đ) Tổ chức, phối hợp với các cơ quan, tổ chức liên quan đào tạo, bồi dưỡng đội ngũ cán bộ, công chức, viên chức ngành chứng khoán; phổ cập kiến thức về chứng khoán và thị trường chứng khoán cho công chúng;

e) Hướng dẫn quy trình nghiệp vụ về chứng khoán và thị trường chứng khoán và các mẫu biểu có liên quan;

g) Thực hiện hợp tác quốc tế trong lĩnh vực chứng khoán và thị trường chứng khoán.

2. Tổ chức, bộ máy quản lý, điều hành của Uỷ ban Chứng khoán Nhà nước do Chính phủ quy định.

Điều 9. Các hành vi bị cấm

1. Trực tiếp hoặc gián tiếp thực hiện các hành vi gian lận, lừa đảo, tạo dựng thông tin sai sự thật hoặc bỏ sót thông tin cần thiết gây hiểu nhầm nghiêm trọng làm ảnh hưởng đến hoạt động chào bán chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.

2. Công bố thông tin sai lệch nhằm lôi kéo, xúi giục mua, bán chứng khoán hoặc công bố thông tin không kịp thời, đầy đủ về các sự việc xảy ra có ảnh hưởng lớn đến giá chứng khoán trên thị trường.

3. Sử dụng thông tin nội bộ để mua, bán chứng khoán cho chính mình hoặc cho người khác; tiết lộ, cung cấp thông tin nội bộ hoặc tư vấn cho người khác mua, bán chứng khoán trên cơ sở thông tin nội bộ.

4. Thông đồng để thực hiện việc mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo; giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục mua, bán để thao túng giá chứng khoán; kết hợp hoặc sử dụng các phương pháp giao dịch khác để thao túng giá chứng khoán.

Chương II
CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 10. Mệnh giá chứng khoán

1. Chứng khoán chào bán ra công chúng trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam được ghi bằng đồng Việt Nam.

2. Mệnh giá cổ phiếu, chứng chỉ quỹ chào bán lần đầu ra công chúng là mười nghìn đồng Việt Nam. Mệnh giá của trái phiếu chào bán ra công chúng là một trăm nghìn đồng Việt Nam và bội số của một trăm nghìn đồng Việt Nam.

Điều 11. Hình thức chào bán chứng khoán ra công chúng

1. Hình thức chào bán chứng khoán ra công chúng bao gồm chào bán chứng khoán lần đầu ra công chúng, chào bán thêm cổ phần hoặc quyền mua cổ phần ra công chúng và các hình thức khác.

2. Chính phủ quy định cụ thể hình thức chào bán chứng khoán ra công chúng.

Điều 12. Điều kiện chào bán chứng khoán ra công chúng

1. Điều kiện chào bán cổ phiếu ra công chúng bao gồm:

a) Doanh nghiệp có mức vốn điều lệ đã góp tại thời điểm đăng ký chào bán từ mười tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký chào bán phải có lãi, đồng thời không có lỗ luỹ kế tính đến năm đăng ký chào bán;

c) Có phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán được Đại hội đồng cổ đông thông qua.

2. Điều kiện chào bán trái phiếu ra công chúng bao gồm:

a) Doanh nghiệp có mức vốn điều lệ đã góp tại thời điểm đăng ký chào bán từ mười tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký chào bán phải có lãi, đồng thời không có lỗ luỹ kế tính đến năm đăng ký chào bán, không có các khoản nợ phải trả quá hạn trên một năm;

c) Có phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán được Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua;

d) Có cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác.

3. Điều kiện chào bán chứng chỉ quỹ ra công chúng bao gồm:

a) Tổng giá trị chứng chỉ quỹ đăng ký chào bán tối thiểu năm mươi tỷ đồng Việt Nam;

b) Có phương án phát hành và phương án đầu tư số vốn thu được từ đợt chào bán chứng chỉ quỹ phù hợp với quy định của Luật này.

4. Chính phủ quy định điều kiện chào bán chứng khoán ra công chúng đối với doanh nghiệp nhà nước, doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần, doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao; chào bán chứng khoán ra nước ngoài và các trường hợp cụ thể khác.

Điều 13. Đăng ký chào bán chứng khoán ra công chúng

1. Tổ chức phát hành thực hiện chào bán chứng khoán ra công chúng phải đăng ký với Uỷ ban Chứng khoán Nhà nước.

2. Các trường hợp sau đây không phải đăng ký chào bán chứng khoán ra công chúng:

a) Chào bán trái phiếu của Chính phủ Việt Nam;

b) Chào bán trái phiếu của tổ chức tài chính quốc tế được Chính phủ Việt Nam chấp thuận;

c) Chào bán cổ phiếu ra công chúng của doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần;

d) Việc bán chứng khoán theo bản án, quyết định của Toà án hoặc việc bán chứng khoán của người quản lý hoặc người được nhận tài sản trong các trường hợp phá sản hoặc mất khả năng thanh toán.

Điều 14. Hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng gồm có:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng;

b) Bản cáo bạch;

c) Điều lệ của tổ chức phát hành;

d) Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

đ) Cam kết bảo lãnh phát hành (nếu có).

2. Hồ sơ đăng ký chào bán trái phiếu ra công chúng gồm có:

a) Giấy đăng ký chào bán trái phiếu ra công chúng;

b) Bản cáo bạch;

c) Điều lệ của tổ chức phát hành;

d) Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

đ) Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác;

e) Cam kết bảo lãnh phát hành (nếu có).

3. Hồ sơ đăng ký chào bán chứng chỉ quỹ ra công chúng gồm có:

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng;

b) Bản cáo bạch;

c) Dự thảo Điều lệ quỹ đầu tư chứng khoán;

d) Hợp đồng giám sát giữa ngân hàng giám sát và công ty quản lý quỹ đầu tư chứng khoán;

đ) Cam kết bảo lãnh phát hành (nếu có).

4. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng phải kèm theo quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ. Đối với việc chào bán chứng khoán ra công chúng của tổ chức tín dụng, hồ sơ phải có văn bản chấp thuận của Ngân hàng nhà nước Việt Nam.

5. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán chứng khoán ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Uỷ ban Chứng khoán Nhà nước.

6. Các thông tin trong hồ sơ phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung quan trọng ảnh hưởng đến việc quyết định của nhà đầu tư.

7. Bộ Tài chính quy định cụ thể về hồ sơ đăng ký chào bán chứng khoán ra công chúng đối với doanh nghiệp nhà nước, doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần, doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao; chào bán chứng khoán ra nước ngoài và các trường hợp cụ thể khác.

Điều 15. Bản cáo bạch

1. Đối với việc chào bán cổ phiếu, trái phiếu ra công chúng, Bản cáo bạch bao gồm các nội dung sau đây:

a) Thông tin tóm tắt về tổ chức phát hành bao gồm mô hình tổ chức bộ máy, hoạt động kinh doanh, tài sản, tình hình tài chính, Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và cơ cấu cổ đông (nếu có);

b) Thông tin về đợt chào bán và chứng khoán chào bán bao gồm điều kiện chào bán, các yếu tố rủi ro, dự kiến kế hoạch lợi nhuận và cổ tức của năm gần nhất sau khi phát hành chứng khoán, phương án phát hành và phương án sử dụng tiền thu được từ đợt chào bán;

c) Báo cáo tài chính của tổ chức phát hành trong hai năm gần nhất theo quy định tại Điều 16 của Luật này;

d) Các thông tin khác quy định trong mẫu Bản cáo bạch.

2. Đối với việc chào bán chứng chỉ quỹ ra công chúng, Bản cáo bạch bao gồm các nội dung sau đây:

a) Loại hình và quy mô quỹ đầu tư chứng khoán;

b) Mục tiêu đầu tư, chiến lược đầu tư, phương pháp và quy trình đầu tư, hạn chế đầu tư, các yếu tố rủi ro của quỹ đầu tư chứng khoán;

c) Tóm tắt các nội dung cơ bản của dự thảo Điều lệ quỹ đầu tư chứng khoán;

d) Phương án phát hành chứng chỉ quỹ và các thông tin hướng dẫn tham gia đầu tư vào quỹ đầu tư chứng khoán;

đ) Thông tin tóm tắt về công ty quản lý quỹ đầu tư chứng khoán, ngân hàng giám sát và quy định về giao dịch với người có liên quan của công ty quản lý quỹ đầu tư chứng khoán và ngân hàng giám sát;

e) Các thông tin khác quy định trong mẫu Bản cáo bạch.

3. Chữ ký trong Bản cáo bạch:

a) Đối với việc chào bán cổ phiếu, trái phiếu ra công chúng, Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành và người đại diện theo pháp luật của tổ chức bảo lãnh phát hành hoặc tổ chức bảo lãnh phát hành chính (nếu có). Trường hợp ký thay phải có giấy uỷ quyền;

b) Đối với việc chào bán chứng chỉ quỹ ra công chúng, Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc của công ty quản lý quỹ đầu tư chứng khoán và người đại diện theo pháp luật của tổ chức bảo lãnh phát hành (nếu có). Trường hợp ký thay phải có giấy uỷ quyền.

4. Bộ Tài chính ban hành mẫu Bản cáo bạch.

Điều 16. Báo cáo tài chính

1. Báo cáo tài chính bao gồm bảng cân đối kế toán, báo cáo kết quả hoạt động sản xuất, kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính.

2. Trường hợp tổ chức phát hành là công ty mẹ thì tổ chức phát hành phải nộp báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán.

3. Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

4. Trường hợp hồ sơ được nộp trước ngày 01 tháng 3 hằng năm, báo cáo tài chính năm của năm trước đó trong hồ sơ ban đầu có thể là báo cáo chưa có kiểm toán, nhưng phải có báo cáo tài chính được kiểm toán của hai năm trước liền kề.

5. Trường hợp ngày kết thúc kỳ kế toán của báo cáo tài chính gần nhất cách thời điểm gửi hồ sơ đăng ký chào bán chứng khoán ra công chúng hợp lệ cho Uỷ ban Chứng khoán Nhà nước quá chín mươi ngày, tổ chức phát hành phải lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất.

Điều 17. Trách nhiệm của tổ chức, cá nhân liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Tổ chức phát hành phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của hồ sơ đăng ký chào bán chứng khoán ra công chúng.

2. Tổ chức tư vấn phát hành, tổ chức bảo lãnh phát hành, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và bất kỳ tổ chức, cá nhân nào xác nhận hồ sơ phải chịu trách nhiệm trong phạm vi liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng.

Điều 18. Sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Trong thời gian hồ sơ đăng ký chào bán chứng khoán ra công chúng đang được xem xét, tổ chức phát hành có nghĩa vụ sửa đổi, bổ sung hồ sơ nếu phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc thấy cần thiết phải giải trình về vấn đề có thể gây hiểu nhầm.

2. Trong thời gian xem xét hồ sơ, Uỷ ban Chứng khoán Nhà nước có quyền yêu cầu tổ chức phát hành sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng để bảo đảm thông tin được công bố chính xác, trung thực, đầy đủ, bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư.

3. Sau khi Uỷ ban Chứng khoán Nhà nước cấp Giấy chứng nhận chào bán chứng khoán ra công chúng mà phát sinh thông tin quan trọng liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng thì trong thời hạn bảy ngày, tổ chức phát hành phải công bố thông tin phát sinh theo phương thức quy định tại khoản 3 Điều 20 của Luật này và thực hiện việc sửa đổi, bổ sung hồ sơ.

4. Văn bản sửa đổi, bổ sung gửi cho Uỷ ban Chứng khoán Nhà nước phải có chữ ký của những người đã ký trong hồ sơ đăng ký chào bán chứng khoán ra công chúng hoặc của những người có cùng chức danh với những người đó.

5. Thời hạn xem xét hồ sơ đối với các trường hợp quy định tại khoản 1 và khoản 2 Điều này được tính từ ngày Uỷ ban Chứng khoán Nhà nước nhận được văn bản sửa đổi, bổ sung.

Điều 19. Thông tin trước khi chào bán chứng khoán ra công chúng

Trong thời gian Uỷ ban Chứng khoán Nhà nước xem xét hồ sơ đăng ký chào bán chứng khoán ra công chúng, tổ chức phát hành, tổ chức bảo lãnh phát hành và tổ chức, cá nhân có liên quan chỉ được sử dụng trung thực và chính xác các thông tin trong Bản cáo bạch đã gửi Uỷ ban Chứng khoán Nhà nước để thăm dò thị trường, trong đó phải nêu rõ các thông tin về ngày phát hành và giá bán chứng khoán là thông tin dự kiến. Việc thăm dò thị trường không được thực hiện trên phương tiện thông tin đại chúng.

Điều 20. Hiệu lực đăng ký chào bán chứng khoán ra công chúng

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước xem xét và cấp Giấy chứng nhận chào bán chứng khoán ra công chúng. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Giấy chứng nhận chào bán chứng khoán ra công chúng của Uỷ ban Chứng khoán Nhà nước là văn bản xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng đáp ứng đủ điều kiện, thủ tục theo quy định của pháp luật.

3. Trong thời hạn bảy ngày, kể từ ngày Giấy chứng nhận chào bán chứng khoán ra công chúng có hiệu lực, tổ chức phát hành phải công bố Bản thông báo phát hành trên một tờ báo điện tử hoặc báo viết trong ba số liên tiếp.

4. Chứng khoán chỉ được chào bán ra công chúng sau khi đã công bố theo quy định tại khoản 3 Điều này.

Điều 21. Phân phối chứng khoán

1. Việc phân phối chứng khoán chỉ được thực hiện sau khi tổ chức phát hành bảo đảm người mua chứng khoán tiếp cận Bản cáo bạch trong hồ sơ đăng ký chào bán chứng khoán ra công chúng được công bố tại các địa điểm ghi trong Bản thông báo phát hành.

2. Tổ chức phát hành, tổ chức bảo lãnh phát hành hoặc tổ chức đại lý phải phân phối chứng khoán công bằng, công khai và bảo đảm thời hạn đăng ký mua chứng khoán cho nhà đầu tư tối thiểu là hai mươi ngày; thời hạn này phải được ghi trong Bản thông báo phát hành.

Trường hợp số lượng chứng khoán đăng ký mua vượt quá số lượng chứng khoán được phép phát hành thì tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải phân phối hết số chứng khoán được phép phát hành cho nhà đầu tư tương ứng với tỷ lệ đăng ký mua của từng nhà đầu tư.

3. Tiền mua chứng khoán phải được chuyển vào tài khoản phong toả mở tại ngân hàng cho đến khi hoàn tất đợt chào bán và báo cáo Uỷ ban Chứng khoán Nhà nước.

4. Tổ chức phát hành phải hoàn thành việc phân phối chứng khoán trong thời hạn chín mươi ngày, kể từ ngày Giấy chứng nhận chào bán chứng khoán ra công chúng có hiệu lực. Trường hợp tổ chức phát hành không thể hoàn thành việc phân phối chứng khoán ra công chúng trong thời hạn này, Uỷ ban Chứng khoán Nhà nước xem xét gia hạn việc phân phối chứng khoán nhưng tối đa không quá ba mươi ngày.

Trường hợp đăng ký chào bán chứng khoán cho nhiều đợt thì khoảng cách giữa đợt chào bán sau với đợt chào bán trước không quá mười hai tháng.

5. Tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải báo cáo kết quả đợt chào bán cho Uỷ ban Chứng khoán Nhà nước trong thời hạn mười ngày, kể từ ngày kết thúc đợt chào bán, kèm theo bản xác nhận của ngân hàng nơi mở tài khoản phong toả về số tiền thu được trong đợt chào bán.

6. Tổ chức phát hành, tổ chức bảo lãnh phát hành hoặc tổ chức đại lý phải chuyển giao chứng khoán hoặc giấy chứng nhận quyền sở hữu chứng khoán cho người mua trong thời hạn ba mươi ngày, kể từ ngày kết thúc đợt chào bán.

Điều 22. Đình chỉ chào bán chứng khoán ra công chúng

1. Uỷ ban Chứng khoán Nhà nước có quyền đình chỉ chào bán chứng khoán ra công chúng tối đa là sáu mươi ngày trong các trường hợp sau đây:

a) Khi phát hiện hồ sơ đăng ký chào bán chứng khoán ra công chúng có những thông tin sai lệch, bỏ sót nội dung quan trọng có thể ảnh hưởng tới quyết định đầu tư và gây thiệt hại cho nhà đầu tư;

b) Việc phân phối chứng khoán không thực hiện đúng quy định tại Điều 21 của Luật này.

2. Trong thời hạn bảy ngày, kể từ ngày đợt chào bán chứng khoán ra công chúng bị đình chỉ, tổ chức phát hành phải công bố việc đình chỉ chào bán chứng khoán ra công chúng theo phương thức quy định tại khoản 3 Điều 20 của Luật này và phải thu hồi các chứng khoán đã phát hành nếu nhà đầu tư có yêu cầu, đồng thời hoàn trả tiền cho nhà đầu tư trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

3. Khi những thiếu sót dẫn đến việc đình chỉ đợt chào bán chứng khoán ra công chúng được khắc phục, Uỷ ban Chứng khoán Nhà nước ra văn bản thông báo huỷ đình chỉ và chứng khoán được tiếp tục chào bán.

4. Trong thời hạn bảy ngày, kể từ ngày có thông báo hủy đình chỉ, tổ chức phát hành phải công bố việc hủy đình chỉ theo phương thức quy định tại khoản 3 Điều 20 của Luật này.

Điều 23. Huỷ bỏ chào bán chứng khoán ra công chúng

1. Quá thời hạn đình chỉ quy định tại khoản 1 Điều 22 của Luật này, nếu những thiếu sót dẫn đến việc đình chỉ đợt chào bán chứng khoán ra công chúng không được khắc phục, Uỷ ban Chứng khoán Nhà nước huỷ bỏ đợt chào bán và cấm bán chứng khoán đó.

2. Trong thời hạn bảy ngày, kể từ ngày đợt chào bán chứng khoán ra công chúng bị huỷ bỏ, tổ chức phát hành phải công bố việc huỷ bỏ chào bán chứng khoán ra công chúng theo phương thức quy định tại khoản 3 Điều 20 của Luật này và phải thu hồi các chứng khoán đã phát hành, đồng thời hoàn trả tiền cho nhà đầu tư trong thời hạn mười lăm ngày, kể từ ngày đợt chào bán bị huỷ bỏ. Quá thời hạn này, tổ chức phát hành phải bồi thường thiệt hại cho nhà đầu tư theo các điều khoản đã cam kết với nhà đầu tư.

Điều 24. Nghĩa vụ của tổ chức phát hành

1. Tổ chức phát hành đã hoàn thành việc chào bán cổ phiếu ra công chúng trở thành công ty đại chúng và phải thực hiện các nghĩa vụ của công ty đại chúng quy định tại khoản 2 Điều 27 của Luật này. Hồ sơ đăng ký chào bán chứng khoán ra công chúng được coi là hồ sơ công ty đại chúng và tổ chức phát hành không phải nộp hồ sơ công ty đại chúng quy định tại khoản 1 Điều 26 của Luật này cho Uỷ ban Chứng khoán Nhà nước.

2. Tổ chức phát hành hoàn thành việc chào bán trái phiếu ra công chúng phải tuân thủ nghĩa vụ công bố thông tin quy định tại Điều 102 của Luật này.

Chương III
CÔNG TY ĐẠI CHÚNG

Điều 25. Công ty đại chúng

1. Công ty đại chúng là công ty cổ phần thuộc một trong ba loại hình sau đây:

a) Công ty đã thực hiện chào bán cổ phiếu ra công chúng;

b) Công ty có cổ phiếu được niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán;

c) Công ty có cổ phiếu được ít nhất một trăm nhà đầu tư sở hữu, không kể nhà đầu tư chứng khoán chuyên nghiệp và có vốn điều lệ đã góp từ mười tỷ đồng Việt Nam trở lên.

2. Công ty cổ phần theo quy định tại điểm c khoản 1 Điều này phải nộp hồ sơ công ty đại chúng quy định tại khoản 1 Điều 26 của Luật này cho Uỷ ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng.

Điều 26. Hồ sơ công ty đại chúng

1. Hồ sơ công ty đại chúng bao gồm:

a) Điều lệ công ty;

b) Bản sao Giấy chứng nhận đăng ký kinh doanh của công ty;

c) Thông tin tóm tắt về mô hình tổ chức kinh doanh, bộ máy quản lý và cơ cấu cổ đông;

d) Báo cáo tài chính năm gần nhất.

2. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước có trách nhiệm công bố tên, nội dung kinh doanh và các thông tin khác liên quan đến công ty đại chúng trên phương tiện thông tin của Uỷ ban Chứng khoán Nhà nước.

Điều 27. Quyền và nghĩa vụ của công ty đại chúng

1. Công ty đại chúng có các quyền theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Công ty đại chúng có các nghĩa vụ sau đây:

a) Công bố thông tin theo quy định tại Điều 101 của Luật này;

b) Tuân thủ các nguyên tắc quản trị công ty theo quy định tại Điều 28 của Luật này;

c) Thực hiện đăng ký, lưu ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán theo quy định tại Điều 52 và Điều 53 của Luật này;

d) Các nghĩa vụ khác theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

Điều 28. Nguyên tắc quản trị công ty

1. Công ty đại chúng phải tuân thủ các quy định của Luật doanh nghiệp về quản trị công ty.

2. Bộ Tài chính quy định cụ thể về quản trị công ty áp dụng đối với công ty đại chúng có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

Điều 29. Báo cáo về sở hữu của cổ đông lớn

1. Tổ chức, cá nhân trở thành cổ đông lớn của công ty đại chúng phải báo cáo công ty đại chúng, Uỷ ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi cổ phiếu của công ty đại chúng đó được niêm yết trong thời hạn bảy ngày, kể từ ngày trở thành cổ đông lớn.

2. Báo cáo về sở hữu của cổ đông lớn bao gồm các nội dung sau đây:

a) Tên, địa chỉ, ngành, nghề kinh doanh đối với cổ đông lớn là tổ chức; họ tên, tuổi, quốc tịch, nơi cư trú, nghề nghiệp đối với cổ đông lớn là cá nhân;

b) Số lượng và tỷ lệ phần trăm cổ phiếu do tổ chức, cá nhân sở hữu hoặc cùng với tổ chức, cá nhân khác sở hữu trên tổng số cổ phiếu đang lưu hành.

3. Khi có sự thay đổi quan trọng về thông tin nêu trong báo cáo quy định tại khoản 2 Điều này hoặc có thay đổi về số lượng cổ phiếu sở hữu vượt quá một phần trăm số lượng cổ phiếu cùng loại đang lưu hành, thì trong thời hạn bảy ngày kể từ ngày có sự thay đổi trên, cổ đông lớn phải nộp báo cáo sửa đổi, bổ sung cho công ty đại chúng, Uỷ ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi cổ phiếu được niêm yết.

4. Quy định tại các khoản 1, 2 và 3 Điều này cũng áp dụng đối với nhóm người có liên quan sở hữu từ năm phần trăm trở lên số cổ phiếu có quyền biểu quyết của tổ chức phát hành.

Điều 30. Công ty đại chúng mua lại cổ phiếu của chính mình

1. Công ty đại chúng không có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán khi mua lại cổ phiếu của chính mình phải thực hiện theo quy định tại các điều 90, 91 và 92 của Luật doanh nghiệp.

2. Công ty đại chúng có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán khi mua lại cổ phiếu của chính mình phải công khai thông tin về việc mua lại chậm nhất là bảy ngày, trước ngày thực hiện việc mua lại. Thông tin bao gồm các nội dung sau đây:

a) Mục đích mua lại;

b) Số lượng cổ phiếu được mua lại;

c) Nguồn vốn để mua lại;

d) Thời gian thực hiện.

Việc công ty đại chúng mua lại cổ phiếu của chính mình, bán lại số cổ phiếu đã mua được thực hiện theo quy định của Bộ Tài chính.

Điều 31. Thu hồi lợi nhuận đối với các giao dịch không công bằng

1. Công ty đại chúng có quyền thu hồi mọi khoản lợi nhuận do thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, người phụ trách tài chính, phụ trách kế toán và người quản lý khác trong bộ máy quản lý của công ty đại chúng thu được từ việc tiến hành mua và bán hoặc bán và mua chứng khoán của công ty trong thời hạn sáu tháng, kể từ ngày mua hoặc bán.

2. Công ty đại chúng hoặc cổ đông của công ty có quyền khởi kiện tại Toà án để thu hồi khoản lợi nhuận từ các giao dịch không công bằng quy định tại khoản 1 Điều này.

Điều 32. Chào mua công khai

1. Các trường hợp phải chào mua công khai:

a) Chào mua cổ phiếu có quyền biểu quyết dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng;

b) Chào mua mà đối tượng được chào mua bị bắt buộc phải bán cổ phiếu mà họ sở hữu.

2. Tổ chức, cá nhân chào mua công khai cổ phiếu của công ty đại chúng phải gửi đăng ký chào mua đến Uỷ ban Chứng khoán Nhà nước. Trong thời hạn bảy ngày, kể từ ngày nhận được đăng ký chào mua, Uỷ ban Chứng khoán Nhà nước phải có ý kiến trả lời bằng văn bản; trường hợp không chấp thuận, thì phải nêu rõ lý do.

3. Việc chào mua công khai chỉ được thực hiện sau khi Uỷ ban Chứng khoán Nhà nước chấp thuận và đã được tổ chức, cá nhân chào mua công bố trên các phương tiện thông tin đại chúng trước thời điểm dự kiến thực hiện.

4. Bản đăng ký chào mua công khai bao gồm các thông tin sau đây:

a) Tên, địa chỉ của tổ chức, cá nhân chào mua;

b) Loại cổ phiếu được chào mua;

c) Số lượng cổ phiếu được chào mua mà tổ chức, cá nhân đó hiện đang nắm giữ;

d) Số lượng cổ phiếu dự kiến chào mua;

đ) Thời gian thực hiện chào mua;

e) Giá chào mua;

g) Các điều kiện chào mua.

5. Trong quá trình chào mua công khai, tổ chức, cá nhân chào mua không được thực hiện các hành vi sau đây:

a) Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu đang được chào mua bên ngoài đợt chào mua;

b) Bán hoặc cam kết bán cổ phiếu mà mình đang chào mua;

c) Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu đang được chào mua;

d) Cung cấp thông tin riêng cho một số cổ đông nhất định hoặc cung cấp thông tin cho cổ đông ở mức độ không giống nhau hoặc không cùng thời điểm. Quy định này cũng được áp dụng đối với tổ chức bảo lãnh phát hành có cổ phiếu là đối tượng chào mua.

6. Thời gian thực hiện một đợt chào mua công khai không được ngắn hơn ba mươi ngày và không dài quá sáu mươi ngày, kể từ ngày công bố. Việc chào mua bao gồm cả việc chào mua bổ sung hoặc có sự điều chỉnh so với đăng ký ban đầu. Việc chào mua bổ sung hoặc có sự điều chỉnh so với đăng ký ban đầu phải được thực hiện với các điều kiện ưu đãi không thấp hơn các đợt chào mua trước.

7. Tổ chức, cá nhân sở hữu cổ phiếu đã đặt cọc cổ phiếu theo một đợt chào mua công khai có quyền rút cổ phiếu vào bất cứ thời điểm nào trong thời gian chào mua.

8. Trường hợp số cổ phiếu chào mua nhỏ hơn số cổ phiếu đang lưu hành của một công ty hoặc số cổ phiếu đặt bán lớn hơn số cổ phiếu chào mua thì cổ phiếu được mua trên cơ sở tỷ lệ tương ứng.

9. Sau khi thực hiện chào mua công khai, đối tượng chào mua nắm giữ từ tám mươi phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng phải mua tiếp trong thời hạn ba mươi ngày số cổ phiếu cùng loại do các cổ đông còn lại nắm giữ theo giá chào mua đã công bố, nếu các cổ đông này có yêu cầu.

10. Công ty đại chúng có cổ phiếu được chào mua công khai phải công bố ý kiến của công ty về việc chấp thuận hoặc từ chối việc chào mua. Trường hợp từ chối, công ty phải trả lời bằng văn bản và nêu rõ lý do. Văn bản trả lời của công ty phải có chữ ký của ít nhất hai phần ba số thành viên Hội đồng quản trị.

11. Trong thời hạn mười ngày, kể từ ngày kết thúc đợt chào mua công khai, tổ chức, cá nhân thực hiện chào mua phải báo cáo Uỷ ban Chứng khoán Nhà nước bằng văn bản về kết quả đợt chào mua.

Chương IV
THỊ TRƯỜNG GIAO DỊCH CHỨNG KHOÁN

Điều 33. Tổ chức thị trường giao dịch chứng khoán

1. Sở giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán cho chứng khoán của tổ chức phát hành đủ điều kiện niêm yết tại Sở giao dịch chứng khoán.

2. Trung tâm giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán cho chứng khoán của tổ chức phát hành không đủ điều kiện niêm yết tại Sở giao dịch chứng khoán.

3. Ngoài Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán, không tổ chức, cá nhân nào được phép tổ chức thị trường giao dịch chứng khoán.

Điều 34. Tổ chức và hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán là pháp nhân thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

2. Thủ tướng Chính phủ quyết định việc thành lập, giải thể, chuyển đổi cơ cấu tổ chức, hình thức sở hữu của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có chức năng tổ chức và giám sát hoạt động giao dịch chứng khoán niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

4. Hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải tuân thủ quy định của Luật này và Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán chịu sự quản lý và giám sát của Uỷ ban Chứng khoán Nhà nước.

Điều 35. Bộ máy quản lý, điều hành của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát.

2. Chủ tịch Hội đồng quản trị, Giám đốc Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán do Bộ trưởng Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị, sau khi có ý kiến của Chủ tịch Uỷ ban Chứng khoán Nhà nước.

3. Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát được quy định tại Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

Điều 36. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán được Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán sau khi có ý kiến của Chủ tịch Uỷ ban Chứng khoán Nhà nước.

2. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có các nội dung chính sau đây:

a) Tên, địa chỉ;

b) Mục tiêu hoạt động;

c) Vốn điều lệ; cách thức tăng vốn, giảm vốn hoặc chuyển nhượng vốn điều lệ;

d) Tên, địa chỉ và các thông tin cơ bản của cổ đông sáng lập hoặc thành viên góp vốn hoặc Chủ sở hữu;

đ) Phần vốn góp hoặc số cổ phần và giá trị vốn góp của cổ đông sáng lập hoặc thành viên góp vốn;

e) Người đại diện theo pháp luật;

g) Cơ cấu tổ chức quản lý;

h) Quyền và nghĩa vụ của thành viên góp vốn hoặc cổ đông;

i) Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát;

k) Thể thức thông qua quyết định của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

l) Thể thức sửa đổi, bổ sung Điều lệ;

m) Chế độ kế toán, kiểm toán được áp dụng;

n) Việc thành lập các quỹ, cơ chế sử dụng quỹ; nguyên tắc sử dụng lợi nhuận, xử lý lỗ và chế độ tài chính khác;

o) Nguyên tắc giải quyết tranh chấp nội bộ.

Điều 37. Quyền của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Ban hành các quy chế về niêm yết chứng khoán, giao dịch chứng khoán, công bố thông tin và thành viên giao dịch sau khi được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Tổ chức và điều hành hoạt động giao dịch chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

3. Tạm ngừng, đình chỉ hoặc huỷ bỏ giao dịch chứng khoán theo Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong trường hợp cần thiết để bảo vệ nhà đầu tư.

4. Chấp thuận, huỷ bỏ niêm yết chứng khoán và giám sát việc duy trì điều kiện niêm yết chứng khoán của các tổ chức niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Chấp thuận, huỷ bỏ tư cách thành viên giao dịch; giám sát hoạt động giao dịch chứng khoán của các thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

6. Giám sát hoạt động công bố thông tin của các tổ chức niêm yết, thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

7. Cung cấp thông tin thị trường và các thông tin liên quan đến chứng khoán niêm yết.

8. Làm trung gian hoà giải theo yêu cầu của thành viên giao dịch khi phát sinh tranh chấp liên quan đến hoạt động giao dịch chứng khoán.

9. Thu phí theo quy định của Bộ Tài chính.

Điều 38. Nghĩa vụ của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Bảo đảm hoạt động giao dịch chứng khoán trên thị trường được tiến hành công khai, công bằng, trật tự và hiệu quả.

2. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật.

3. Thực hiện công bố thông tin theo quy định tại Điều 107 của Luật này.

4. Cung cấp thông tin và phối hợp với các cơ quan nhà nước có thẩm quyền trong công tác điều tra và phòng, chống các hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán.

5. Phối hợp thực hiện công tác tuyên truyền, phổ biến kiến thức về chứng khoán và thị trường chứng khoán cho nhà đầu tư.

6. Bồi thường thiệt hại cho thành viên giao dịch trong trường hợp Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán gây thiệt hại cho thành viên giao dịch, trừ trường hợp bất khả kháng.

Điều 39. Thành viên giao dịch

1. Thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán là công ty chứng khoán được Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán chấp thuận trở thành thành viên giao dịch.

2. Điều kiện, thủ tục trở thành thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

3. Thành viên giao dịch có các quyền sau đây:

a) Sử dụng hệ thống giao dịch và các dịch vụ do Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán cung cấp;

b) Nhận các thông tin về thị trường giao dịch chứng khoán từ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

c) Đề nghị Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán làm trung gian hoà giải khi có tranh chấp liên quan đến hoạt động giao dịch chứng khoán của thành viên giao dịch;

d) Đề xuất và kiến nghị các vấn đề liên quan đến hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Các quyền khác quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

4. Thành viên giao dịch có các nghĩa vụ sau đây:

a) Tuân thủ các nghĩa vụ quy định tại Điều 71 của Luật này;

b) Chịu sự giám sát của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

c) Nộp phí thành viên, phí giao dịch và các phí dịch vụ khác theo quy định của Bộ Tài chính;

d) Công bố thông tin theo quy định tại Điều 104 của Luật này và Quy chế công bố thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Hỗ trợ các thành viên giao dịch khác theo yêu cầu của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong trường hợp cần thiết;

e) Các nghĩa vụ khác quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

Điều 40. Niêm yết chứng khoán

1. Tổ chức phát hành khi niêm yết chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải đáp ứng các điều kiện về vốn, hoạt động kinh doanh và khả năng tài chính, số cổ đông hoặc số người sở hữu chứng khoán.

2. Tổ chức phát hành nộp hồ sơ niêm yết phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của hồ sơ niêm yết. Tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và bất cứ tổ chức, cá nhân nào xác nhận hồ sơ niêm yết phải chịu trách nhiệm trong phạm vi liên quan đến hồ sơ niêm yết.

3. Chính phủ quy định điều kiện, hồ sơ, thủ tục niêm yết chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và việc niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài.

Điều 41. Giao dịch chứng khoán

1. Giao dịch chứng khoán tại Sở giao dịch chứng khoán:

a) Sở giao dịch chứng khoán tổ chức giao dịch chứng khoán niêm yết theo phương thức khớp lệnh tập trung và phương thức giao dịch khác quy định tại Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán.

b) Chứng khoán niêm yết tại Sở giao dịch chứng khoán không được giao dịch bên ngoài Sở giao dịch chứng khoán, trừ trường hợp quy định tại Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán.

2. Giao dịch chứng khoán tại Trung tâm giao dịch chứng khoán:

a) Trung tâm giao dịch chứng khoán tổ chức giao dịch chứng khoán niêm yết theo phương thức thoả thuận và các phương thức giao dịch khác quy định tại Quy chế giao dịch chứng khoán của Trung tâm giao dịch chứng khoán.

b) Chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán được giao dịch tại công ty chứng khoán là thành viên giao dịch của Trung tâm giao dịch chứng khoán theo Quy chế giao dịch chứng khoán của Trung tâm giao dịch chứng khoán.

3. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán tổ chức giao dịch loại chứng khoán mới, thay đổi và áp dụng phương thức giao dịch mới, đưa vào vận hành hệ thống giao dịch mới phải được Uỷ ban Chứng khoán Nhà nước chấp thuận.

Chương V
ĐĂNG KÝ, LƯU KÝ, BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN

Điều 42. Tổ chức và hoạt động của Trung tâm lưu ký chứng khoán

1. Trung tâm lưu ký chứng khoán là pháp nhân thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

2. Thủ tướng Chính phủ quyết định việc thành lập, giải thể, chuyển đổi cơ cấu tổ chức, hình thức sở hữu của Trung tâm lưu ký chứng khoán theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Trung tâm lưu ký chứng khoán có chức năng tổ chức và giám sát hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

4. Hoạt động của Trung tâm lưu ký chứng khoán phải tuân thủ quy định của Luật này và Điều lệ Trung tâm lưu ký chứng khoán.

5. Trung tâm lưu ký chứng khoán chịu sự quản lý và giám sát của Uỷ ban Chứng khoán Nhà nước.

Điều 43. Bộ máy quản lý, điều hành của Trung tâm lưu ký chứng khoán

1. Trung tâm lưu ký chứng khoán có Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát.

2. Chủ tịch Hội đồng quản trị, Giám đốc Trung tâm lưu ký chứng khoán do Bộ trưởng Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị sau khi có ý kiến của Chủ tịch Uỷ ban Chứng khoán Nhà nước.

3. Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát được quy định tại Điều lệ Trung tâm lưu ký chứng khoán.

Điều 44. Điều lệ Trung tâm lưu ký chứng khoán

1. Điều lệ Trung tâm lưu ký chứng khoán được Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị sau khi có ý kiến của Chủ tịch Uỷ ban Chứng khoán Nhà nước.

2. Điều lệ Trung tâm lưu ký chứng khoán có các nội dung chính sau đây:

a) Tên, địa chỉ trụ sở chính, chi nhánh;

b) Mục tiêu hoạt động;

c) Vốn điều lệ; cách thức tăng vốn, giảm vốn hoặc chuyển nhượng vốn điều lệ;

d) Tên, địa chỉ và các thông tin cơ bản của cổ đông sáng lập hoặc thành viên góp vốn hoặc Chủ sở hữu;

đ) Phần vốn góp hoặc số cổ phần và giá trị vốn góp của cổ đông sáng lập hoặc thành viên góp vốn;

e) Người đại diện theo pháp luật;

g) Cơ cấu tổ chức quản lý;

h) Quyền và nghĩa vụ của thành viên góp vốn hoặc cổ đông;

i) Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát;

k) Thể thức thông qua quyết định của Trung tâm lưu ký chứng khoán;

l) Thể thức sửa đổi, bổ sung Điều lệ;

m) Chế độ kế toán, kiểm toán được áp dụng;

n) Việc thành lập các quỹ, cơ chế sử dụng quỹ; nguyên tắc sử dụng lợi nhuận, xử lý lỗ và chế độ tài chính khác;

o) Nguyên tắc giải quyết tranh chấp nội bộ.

Điều 45. Quyền của Trung tâm lưu ký chứng khoán

1. Ban hành quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán sau khi được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Chấp thuận, huỷ bỏ tư cách thành viên lưu ký; giám sát việc tuân thủ quy định của thành viên lưu ký theo quy chế của Trung tâm lưu ký chứng khoán.

3. Cung cấp dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán và dịch vụ khác có liên quan đến lưu ký chứng khoán theo yêu cầu của khách hàng.

4. Thu phí theo quy định của Bộ Tài chính.

Điều 46. Nghĩa vụ của Trung tâm lưu ký chứng khoán

1. Bảo đảm cơ sở vật chất, kỹ thuật phục vụ cho các hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

2. Xây dựng quy trình hoạt động và quản lý rủi ro cho từng nghiệp vụ.

3. Quản lý tách biệt tài sản của khách hàng.

4. Bồi thường thiệt hại cho khách hàng trong trường hợp không thực hiện nghĩa vụ gây thiệt hại đến lợi ích hợp pháp của khách hàng, trừ trường hợp bất khả kháng.

5. Hoạt động vì lợi ích của người gửi chứng khoán hoặc người sở hữu chứng khoán.

6. Có biện pháp bảo vệ cơ sở dữ liệu và lưu giữ các chứng từ gốc về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định của pháp luật về kế toán, thống kê.

7. Trích lập quỹ phòng ngừa rủi ro nghiệp vụ để bù đắp các tổn thất cho khách hàng do sự cố kỹ thuật, do sơ suất của nhân viên trong quá trình hoạt động. Quỹ phòng ngừa rủi ro nghiệp vụ được trích lập từ các khoản thu nghiệp vụ theo quy định của Bộ Tài chính.

8. Cung cấp các thông tin liên quan đến việc sở hữu chứng khoán của khách hàng theo yêu cầu của công ty đại chúng, tổ chức phát hành.

9. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật; thực hiện chế độ báo cáo về hoạt động lưu ký chứng khoán theo quy định của Bộ Tài chính.

10. Chịu trách nhiệm về hoạt động lưu ký, thanh toán tại trụ sở chính, chi nhánh đã đăng ký hoạt động lưu ký.

Điều 47. Thành viên lưu ký

1. Thành viên lưu ký là công ty chứng khoán, ngân hàng thương mại hoạt động tại Việt Nam được Uỷ ban Chứng khoán Nhà nước cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán và được Trung tâm lưu ký chứng khoán chấp thuận trở thành thành viên lưu ký.

2. Thành viên lưu ký có các quyền sau đây:

a) Cung cấp dịch vụ lưu ký và thanh toán các giao dịch chứng khoán cho khách hàng;

b) Thu phí theo quy định của Bộ Tài chính;

c) Các quyền khác theo quy định của pháp luật và theo quy chế của Trung tâm lưu ký chứng khoán.

3. Thành viên lưu ký có các nghĩa vụ sau đây:

a) Tuân thủ các nghĩa vụ quy định tại Điều 46 của Luật này;

b) Đóng góp quỹ hỗ trợ thanh toán theo quy định tại quy chế của Trung tâm lưu ký chứng khoán;

c) Các nghĩa vụ khác theo quy định của pháp luật và theo quy chế của Trung tâm lưu ký chứng khoán.

Điều 48. Điều kiện đăng ký hoạt động lưu ký chứng khoán

1. Điều kiện đăng ký hoạt động lưu ký chứng khoán đối với ngân hàng thương mại bao gồm:

a) Có Giấy phép thành lập và hoạt động tại Việt Nam;

b) Nợ quá hạn không quá năm phần trăm tổng dư nợ, có lãi trong năm gần nhất;

c) Có địa điểm, trang bị, thiết bị phục vụ hoạt động đăng ký, lưu ký, thanh toán các giao dịch chứng khoán.

2. Điều kiện đăng ký hoạt động lưu ký chứng khoán đối với công ty chứng khoán bao gồm:

a) Có Giấy phép thành lập và hoạt động thực hiện nghiệp vụ môi giới hoặc tự doanh chứng khoán;

b) Có địa điểm, trang bị, thiết bị phục vụ hoạt động đăng ký, lưu ký, thanh toán các giao dịch chứng khoán.

Điều 49. Hồ sơ đăng ký hoạt động lưu ký chứng khoán

1. Giấy đề nghị đăng ký hoạt động lưu ký chứng khoán.

2. Bản sao Giấy phép thành lập và hoạt động.

3. Bản thuyết minh về cơ sở vật chất, kỹ thuật bảo đảm thực hiện hoạt động lưu ký chứng khoán.

4. Báo cáo tài chính đã được kiểm toán của năm gần nhất, trừ trường hợp công ty chứng khoán mới thành lập.

Điều 50. Thời hạn cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán

1. Thời hạn cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán là mười lăm ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, công ty chứng khoán, ngân hàng thương mại phải làm thủ tục đăng ký thành viên lưu ký tại Trung tâm lưu ký chứng khoán và tiến hành hoạt động.

Điều 51. Đình chỉ, thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán

1. Thành viên lưu ký bị đình chỉ hoạt động lưu ký chứng khoán tối đa là chín mươi ngày trong các trường hợp sau đây:

a) Thường xuyên vi phạm nghĩa vụ của thành viên lưu ký do Trung tâm lưu ký chứng khoán quy định;

b) Để xảy ra thiếu sót gây tổn thất nghiêm trọng cho khách hàng.

2. Thành viên lưu ký bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán trong các trường hợp sau đây:

a) Hết thời hạn bị đình chỉ hoạt động lưu ký mà không khắc phục được các vi phạm quy định tại khoản 1 Điều này;

b) Không tiến hành hoạt động lưu ký chứng khoán trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán;

c) Bị thu hồi Giấy phép thành lập và hoạt động;

d) Chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể, phá sản;

đ) Tự nguyện chấm dứt hoạt động lưu ký chứng khoán sau khi được Uỷ ban Chứng khoán Nhà nước chấp thuận.

3. Khi bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, thành viên lưu ký phải làm thủ tục tất toán tài khoản lưu ký chứng khoán theo quy chế của Trung tâm lưu ký chứng khoán.

Điều 52. Đăng ký chứng khoán

1. Chứng khoán của công ty đại chúng phải được đăng ký tập trung tại Trung tâm lưu ký chứng khoán.

2. Chứng khoán của tổ chức phát hành khác uỷ quyền cho Trung tâm lưu ký chứng khoán làm đại lý chuyển nhượng được đăng ký tại Trung tâm lưu ký chứng khoán.

3. Công ty đại chúng, tổ chức phát hành theo quy định tại khoản 1 và khoản 2 Điều này thực hiện đăng ký loại chứng khoán và thông tin về người sở hữu chứng khoán với Trung tâm lưu ký chứng khoán.

Điều 53. Lưu ký chứng khoán

1. Chứng khoán của công ty đại chúng phải được lưu ký tập trung tại Trung tâm lưu ký chứng khoán trước khi thực hiện giao dịch.

2. Chứng khoán lưu ký tại Trung tâm lưu ký chứng khoán dưới hình thức lưu ký tổng hợp. Người sở hữu chứng khoán là người đồng sở hữu chứng khoán lưu ký tổng hợp theo tỷ lệ chứng khoán được lưu ký.

3. Trung tâm lưu ký chứng khoán được nhận lưu ký riêng biệt đối với chứng khoán ghi danh và các tài sản khác theo yêu cầu của người sở hữu.

Điều 54. Chuyển quyền sở hữu chứng khoán

1. Việc chuyển quyền sở hữu đối với các loại chứng khoán đã đăng ký tại Trung tâm lưu ký chứng khoán được thực hiện qua Trung tâm lưu ký chứng khoán.

2. Hiệu lực của việc chuyển quyền sở hữu chứng khoán tại Trung tâm lưu ký chứng khoán được quy định như sau:

a) Trường hợp chứng khoán đã được lưu ký tập trung tại Trung tâm lưu ký chứng khoán, việc chuyển quyền sở hữu chứng khoán có hiệu lực vào ngày thực hiện bút toán ghi sổ trên tài khoản lưu ký chứng khoán tại Trung tâm lưu ký chứng khoán;

b) Trường hợp chứng khoán chưa được lưu ký tập trung tại Trung tâm lưu ký chứng khoán, việc chuyển quyền sở hữu chứng khoán có hiệu lực vào ngày ghi sổ đăng ký chứng khoán do Trung tâm lưu ký chứng khoán quản lý.

Điều 55. Bù trừ và thanh toán giao dịch chứng khoán

1. Việc bù trừ và thanh toán giao dịch chứng khoán được thực hiện theo quy chế của Trung tâm lưu ký chứng khoán.

2. Thanh toán chứng khoán được thực hiện qua Trung tâm lưu ký chứng khoán, thanh toán tiền giao dịch chứng khoán được thực hiện qua ngân hàng thanh toán và phải tuân thủ nguyên tắc chuyển giao chứng khoán đồng thời với thanh toán tiền.

Điều 56. Bảo vệ tài sản của khách hàng

1. Chứng khoán dưới dạng vật chất hoặc phi vật chất, các tài sản khác của khách hàng do Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký quản lý là tài sản của chủ sở hữu và không được coi là tài sản của Trung tâm lưu ký chứng khoán hoặc của thành viên lưu ký.

2. Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký không được sử dụng chứng khoán của khách hàng gửi tại Trung tâm lưu ký chứng khoán hoặc tại thành viên lưu ký để thanh toán các khoản nợ của Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký.

Điều 57. Bảo mật

1. Trung tâm lưu ký chứng khoán và thành viên lưu ký có trách nhiệm bảo mật các thông tin liên quan đến sở hữu chứng khoán của khách hàng, từ chối việc điều tra, phong toả, cầm giữ, trích chuyển tài sản của khách hàng mà không có sự đồng ý của khách hàng.

2. Quy định tại khoản 1 Điều này không áp dụng đối với các trường hợp sau đây:

a) Kiểm toán viên thực hiện kiểm toán báo cáo tài chính của Trung tâm lưu ký chứng khoán hoặc báo cáo tài chính của thành viên lưu ký;

b) Khách hàng của Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký muốn biết thông tin liên quan đến sở hữu chứng khoán của chính họ;

c) Cung cấp thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 58. Quỹ hỗ trợ thanh toán

1. Quỹ hỗ trợ thanh toán hình thành từ sự đóng góp của các thành viên lưu ký để thanh toán thay cho thành viên lưu ký trong trường hợp thành viên lưu ký tạm thời mất khả năng thanh toán giao dịch chứng khoán.

2. Quỹ hỗ trợ thanh toán do Trung tâm lưu ký chứng khoán quản lý và phải được tách biệt với tài sản của Trung tâm lưu ký chứng khoán.

3. Mức đóng góp vào quỹ hỗ trợ thanh toán, phương thức hỗ trợ thanh toán, phương thức quản lý và sử dụng quỹ hỗ trợ thanh toán thực hiện theo quy chế của Trung tâm lưu ký chứng khoán.

Chương VI
CÔNG TY CHỨNG KHOÁN, CÔNG TY QUẢN LÝ
QUỸ ĐẦU TƯ CHỨNG KHOÁN

Điều 59. Thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán

1. Công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán (sau đây gọi là công ty quản lý quỹ) được tổ chức dưới hình thức công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật doanh nghiệp.

2. Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho công ty chứng khoán, công ty quản lý quỹ. Giấy phép này đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 60. Nghiệp vụ kinh doanh của công ty chứng khoán

1. Công ty chứng khoán được thực hiện một, một số hoặc toàn bộ nghiệp vụ kinh doanh sau đây:

a) Môi giới chứng khoán;

b) Tự doanh chứng khoán;

c) Bảo lãnh phát hành chứng khoán;

d) Tư vấn đầu tư chứng khoán.

2. Công ty chứng khoán chỉ được phép thực hiện nghiệp vụ bảo lãnh phát hành chứng khoán khi thực hiện nghiệp vụ tự doanh chứng khoán.

3. Ngoài các nghiệp vụ kinh doanh quy định tại khoản 1 Điều này, công ty chứng khoán được cung cấp dịch vụ tư vấn tài chính và các dịch vụ tài chính khác.

Điều 61. Nghiệp vụ kinh doanh của công ty quản lý quỹ

1. Công ty quản lý quỹ được thực hiện các nghiệp vụ kinh doanh sau đây:

a) Quản lý quỹ đầu tư chứng khoán;

b) Quản lý danh mục đầu tư chứng khoán.

2. Các nghiệp vụ kinh doanh quy định tại khoản 1 Điều này được cấp chung trong một Giấy phép thành lập và hoạt động của công ty quản lý quỹ.

3. Ngoài các nghiệp vụ kinh doanh quy định tại khoản 1 Điều này, công ty quản lý quỹ được huy động và quản lý các quỹ đầu tư nước ngoài có mục tiêu đầu tư vào Việt Nam.

Điều 62. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ bao gồm:

a) Có trụ sở; có trang bị, thiết bị phục vụ hoạt động kinh doanh chứng khoán, đối với nghiệp vụ bảo lãnh phát hành chứng khoán và tư vấn đầu tư chứng khoán thì không phải đáp ứng điều kiện về trang bị, thiết bị;

b) Có đủ vốn pháp định theo quy định của Chính phủ;

c) Giám đốc hoặc Tổng giám đốc và các nhân viên thực hiện nghiệp vụ kinh doanh chứng khoán quy định tại khoản 1 Điều 60 và khoản 1 Điều 61 của Luật này phải có Chứng chỉ hành nghề chứng khoán.

2. Trường hợp cổ đông sáng lập hoặc thành viên sáng lập là cá nhân phải có năng lực hành vi dân sự đầy đủ, không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh; trường hợp là pháp nhân phải đang hoạt động hợp pháp và có đủ năng lực tài chính để tham gia góp vốn. Các cổ đông sáng lập hoặc thành viên sáng lập phải sử dụng nguồn vốn của chính mình để góp vốn thành lập công ty chứng khoán, công ty quản lý quỹ.

Điều 63. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Giấy đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ.

2. Bản thuyết minh về cơ sở vật chất, kỹ thuật bảo đảm thực hiện các nghiệp vụ kinh doanh chứng khoán.

3. Xác nhận của ngân hàng về mức vốn pháp định gửi tại tài khoản phong toả mở tại ngân hàng.

4. Danh sách dự kiến Giám đốc hoặc Tổng giám đốc và các nhân viên thực hiện nghiệp vụ kinh doanh chứng khoán kèm theo bản sao Chứng chỉ hành nghề chứng khoán.

5. Danh sách cổ đông sáng lập hoặc thành viên sáng lập kèm theo bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân và Giấy chứng nhận đăng ký kinh doanh đối với pháp nhân.

6. Bản sao báo cáo tài chính năm gần nhất có xác nhận của tổ chức kiểm toán độc lập của cổ đông sáng lập hoặc thành viên sáng lập là pháp nhân tham gia góp vốn từ mười phần trăm trở lên vốn điều lệ đã góp của tổ chức đề nghị cấp giấy phép.

7. Dự thảo Điều lệ công ty.

8. Dự kiến phương án hoạt động kinh doanh trong ba năm đầu phù hợp với nghiệp vụ kinh doanh đề nghị cấp phép kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản lý rủi ro.

Điều 64. Điều lệ công ty chứng khoán, công ty quản lý quỹ

1. Điều lệ công ty chứng khoán, công ty quản lý quỹ có các nội dung chủ yếu sau đây:

a) Các nội dung quy định tại Điều 22 của Luật doanh nghiệp;

b) Quyền và nghĩa vụ của công ty chứng khoán, công ty quản lý quỹ không trái với quy định của Luật này;

c) Các quy định về cấm và hạn chế đối với công ty chứng khoán, công ty quản lý quỹ và Giám đốc hoặc Tổng giám đốc, người hành nghề chứng khoán của công ty chứng khoán, công ty quản lý quỹ.

2. Bộ Tài chính ban hành mẫu Điều lệ công ty chứng khoán, công ty quản lý quỹ.

Điều 65. Thời hạn cấp Giấy phép thành lập và hoạt động

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho công ty chứng khoán, công ty quản lý quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ, Uỷ ban Chứng khoán Nhà nước có quyền đề nghị người đại diện trong số thành viên sáng lập hoặc cổ đông sáng lập hoặc người dự kiến được bổ nhiệm, tuyển dụng làm Giám đốc hoặc Tổng giám đốc của tổ chức đề nghị cấp giấy phép giải trình trực tiếp hoặc bằng văn bản.

Điều 66. Công bố Giấy phép thành lập và hoạt động

1. Trong thời hạn bảy ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, công ty chứng khoán, công ty quản lý quỹ phải công bố Giấy phép thành lập và hoạt động trên phương tiện thông tin của Uỷ ban Chứng khoán Nhà nước và một tờ báo điện tử hoặc báo viết trong ba số liên tiếp.

2. Việc công bố Giấy phép thành lập và hoạt động quy định tại khoản 1 Điều này bao gồm các nội dung chủ yếu sau đây:

a) Tên công ty chứng khoán, công ty quản lý quỹ;

b) Địa chỉ đặt trụ sở chính của công ty, chi nhánh, văn phòng đại diện (nếu có);

c) Số Giấy phép thành lập và hoạt động, ngày cấp, các nghiệp vụ kinh doanh được phép thực hiện;

d) Vốn điều lệ;

đ) Người đại diện theo pháp luật.

Điều 67. Bổ sung Giấy phép thành lập và hoạt động

1. Công ty chứng khoán đã được cấp Giấy phép thành lập và hoạt động khi bổ sung nghiệp vụ kinh doanh chứng khoán phải đề nghị cấp bổ sung Giấy phép thành lập và hoạt động.

2. Hồ sơ đề nghị cấp bổ sung Giấy phép thành lập và hoạt động bao gồm:

a) Giấy đề nghị cấp bổ sung Giấy phép thành lập và hoạt động;

b) Các tài liệu quy định tại các khoản 2, 3 và 8 Điều 63 của Luật này;

c) Điều lệ sửa đổi, bổ sung đã được Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua;

d) Quyết định của Đại hội đồng cổ đông và Hội đồng quản trị hoặc quyết định của Hội đồng thành viên hoặc Chủ sở hữu công ty về việc bổ sung nghiệp vụ kinh doanh chứng khoán.

3. Trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp bổ sung Giấy phép thành lập và hoạt động. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Công ty chứng khoán được cấp bổ sung Giấy phép thành lập và hoạt động phải công bố Giấy phép bổ sung trong thời hạn và theo phương thức quy định tại khoản 1 Điều 66 của Luật này.

Điều 68. Những thay đổi phải được Uỷ ban Chứng khoán Nhà nước chấp thuận

1. Công ty chứng khoán, công ty quản lý quỹ phải được Uỷ ban Chứng khoán Nhà nước chấp thuận bằng văn bản trước khi thực hiện những thay đổi sau đây:

a) Thành lập, đóng cửa chi nhánh, văn phòng đại diện, phòng giao dịch;

b) Thay đổi tên công ty; địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, phòng giao dịch;

c) Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ mười phần trăm trở lên vốn điều lệ đã góp của công ty chứng khoán, công ty quản lý quỹ, trừ trường hợp cổ phiếu của công ty chứng khoán, công ty quản lý quỹ đã được niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

d) Tạm ngừng hoạt động, trừ trường hợp tạm ngừng hoạt động do nguyên nhân bất khả kháng.

2. Hồ sơ, thủ tục chấp thuận các thay đổi được thực hiện theo quy định của Bộ Tài chính.

3. Thời hạn chấp thuận các thay đổi là mười lăm ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 69. Chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty chứng khoán, công ty quản lý quỹ

1. Công ty chứng khoán, công ty quản lý quỹ thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi phải được sự chấp thuận của Uỷ ban Chứng khoán Nhà nước. Thời hạn chấp thuận việc chia, tách, sáp nhập, hợp nhất, chuyển đổi là ba mươi ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Hồ sơ, thủ tục chấp thuận việc chia, tách, sáp nhập, hợp nhất, chuyển đổi được thực hiện theo quy định của Bộ Tài chính.

3. Công ty chứng khoán, công ty quản lý quỹ thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi theo quy định của Luật doanh nghiệp.

4. Công ty mới hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi phải làm thủ tục đề nghị cấp lại Giấy phép thành lập và hoạt động theo quy định tại Điều 63 của Luật này.

Điều 70. Đình chỉ, thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Công ty chứng khoán, công ty quản lý quỹ bị đình chỉ hoạt động trong các trường hợp sau đây:

a) Hồ sơ đề nghị cấp, bổ sung Giấy phép thành lập và hoạt động có thông tin sai sự thật;

b) Sau khi hết thời hạn cảnh báo quy định tại Điều 74 của Luật này, công ty chứng khoán, công ty quản lý quỹ vẫn không khắc phục được tình trạng cảnh báo và có lỗ gộp đạt mức năm mươi phần trăm vốn điều lệ hoặc không còn đáp ứng đủ điều kiện về vốn hoạt động kinh doanh chứng khoán;

c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép thành lập và hoạt động;

d) Không duy trì các điều kiện cấp Giấy phép thành lập và hoạt động quy định tại Điều 62 của Luật này.

2. Công ty chứng khoán, công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh chứng khoán trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy phép thành lập và hoạt động;

b) Không khắc phục được tình trạng quy định tại điểm b khoản 1 Điều này trong thời hạn sáu tháng, kể từ ngày bị đình chỉ hoạt động;

c) Không khắc phục được các vi phạm quy định tại các điểm a, c và d khoản 1 Điều này trong thời hạn sáu mươi ngày, kể từ ngày bị đình chỉ hoạt động;

d) Giải thể, phá sản.

3. Đối với trường hợp thu hồi Giấy phép thành lập và hoạt động quy định tại điểm b khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước có thể chỉ định công ty chứng khoán khác thay thế để hoàn tất các giao dịch, hợp đồng của công ty bị thu hồi Giấy phép thành lập và hoạt động; trong trường hợp này, quan hệ uỷ quyền mặc nhiên được xác lập giữa hai công ty.

4. Khi bị thu hồi Giấy phép thành lập và hoạt động, công ty chứng khoán, công ty quản lý quỹ phải chấm dứt ngay mọi hoạt động ghi trong Giấy phép và thông báo trên một tờ báo điện tử hoặc báo viết trong ba số liên tiếp. Uỷ ban Chứng khoán Nhà nước có trách nhiệm công bố về việc thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ trên phương tiện thông tin của Uỷ ban Chứng khoán Nhà nước.

Điều 71. Nghĩa vụ của công ty chứng khoán

1. Thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ công ty và trong giao dịch với người có liên quan.

2. Quản lý tách biệt chứng khoán của từng nhà đầu tư, tách biệt tiền và chứng khoán của nhà đầu tư với tiền và chứng khoán của công ty chứng khoán.

3. Ký hợp đồng bằng văn bản với khách hàng khi cung cấp dịch vụ cho khách hàng; cung cấp đầy đủ, trung thực thông tin cho khách hàng.

4. Ưu tiên thực hiện lệnh của khách hàng trước lệnh của công ty.

5. Thu thập, tìm hiểu thông tin về tình hình tài chính, mục tiêu đầu tư, khả năng chấp nhận rủi ro của khách hàng; bảo đảm các khuyến nghị, tư vấn đầu tư của công ty cho khách hàng phải phù hợp với khách hàng đó.

6. Tuân thủ các quy định bảo đảm vốn khả dụng theo quy định của Bộ Tài chính.

7. Mua bảo hiểm trách nhiệm nghề nghiệp cho nghiệp vụ kinh doanh chứng khoán tại công ty hoặc trích lập quỹ bảo vệ nhà đầu tư để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật và sơ suất của nhân viên trong công ty.

8. Lưu giữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác các giao dịch của khách hàng và của công ty.

9. Thực hiện việc bán hoặc cho khách hàng bán chứng khoán khi không sở hữu chứng khoán và cho khách hàng vay chứng khoán để bán theo quy định của Bộ Tài chính.

10. Tuân thủ các quy định của Bộ Tài chính về nghiệp vụ kinh doanh chứng khoán.

11. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật.

12. Thực hiện công bố thông tin theo quy định tại Điều 104 của Luật này và chế độ báo cáo theo quy định của Bộ Tài chính.

Điều 72. Nghĩa vụ của công ty quản lý quỹ

1. Tuân thủ các nghĩa vụ quy định tại các khoản 1, 3, 4, 5, 6, 7, 9, 10, 11 và 12 Điều 71 của Luật này.

2. Thực hiện hoạt động quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán theo quy định của Luật này, Điều lệ quỹ đầu tư chứng khoán, hợp đồng ký với khách hàng uỷ thác đầu tư và hợp đồng ký với ngân hàng giám sát.

3. Thực hiện việc xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán theo quy định tại Điều 88 của Luật này, Điều lệ quỹ đầu tư chứng khoán và hợp đồng ký với khách hàng uỷ thác đầu tư.

Điều 73. Quy định về hạn chế đối với công ty chứng khoán, công ty quản lý quỹ

1. Không được đưa ra nhận định hoặc bảo đảm với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của mình hoặc bảo đảm khách hàng không bị thua lỗ, trừ trường hợp đầu tư vào chứng khoán có thu nhập cố định.

2. Không được tiết lộ thông tin về khách hàng, trừ trường hợp được khách hàng đồng ý hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Không được thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán.

4. Không được cho khách hàng vay tiền để mua chứng khoán, trừ trường hợp Bộ Tài chính có quy định khác.

5. Cổ đông sáng lập, thành viên sáng lập của công ty chứng khoán, công ty quản lý quỹ không được chuyển nhượng cổ phần hoặc phần vốn góp của mình trong thời hạn ba năm, kể từ ngày được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho cổ đông sáng lập, thành viên sáng lập khác trong công ty.

Điều 74. Quy định về cảnh báo

Công ty chứng khoán, công ty quản lý quỹ bị cảnh báo trong trường hợp vốn khả dụng giảm xuống dưới một trăm hai mươi phần trăm mức quy định tại khoản 6 Điều 71 của Luật này. Công ty chứng khoán, công ty quản lý quỹ phải khắc phục tình trạng cảnh báo trong thời hạn ba mươi ngày, kể từ ngày bị cảnh báo.

Điều 75. Giải thể, phá sản công ty chứng khoán, công ty quản lý quỹ

1. Việc giải thể công ty chứng khoán, công ty quản lý quỹ được thực hiện theo quy định của Luật doanh nghiệp. Trường hợp công ty chứng khoán, công ty quản lý quỹ tự giải thể trước khi kết thúc thời hạn hoạt động thì phải được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Việc phá sản công ty chứng khoán, công ty quản lý quỹ được thực hiện theo quy định của pháp luật về phá sản đối với các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng.

Điều 76. Cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam

1. Công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam được thành lập dưới hình thức liên doanh, góp vốn cổ phần, công ty một trăm phần trăm vốn nước ngoài do Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động.

2. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam được thực hiện theo quy định tại Điều 62 của Luật này.

3. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam do Chính phủ quy định.

Điều 77. Cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam

1. Điều kiện cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam bao gồm:

a) Là tổ chức kinh doanh chứng khoán đang hoạt động hợp pháp tại nước ngoài;

b) Các điều kiện quy định tại khoản 1 Điều 62 của Luật này.

2. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam do Chính phủ quy định.

Điều 78. Văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam

1. Công ty chứng khoán, công ty quản lý quỹ nước ngoài được lập văn phòng đại diện tại Việt Nam sau khi đăng ký hoạt động với Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đăng ký hoạt động của văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam bao gồm:

a) Giấy đăng ký hoạt động của văn phòng đại diện;

b) Bản sao Giấy phép hoạt động của công ty chứng khoán, công ty quản lý quỹ nước ngoài;

c) Bản sao Điều lệ của công ty chứng khoán, công ty quản lý quỹ nước ngoài;

d) Lý lịch của người dự kiến được bổ nhiệm làm Trưởng văn phòng đại diện tại Việt Nam và danh sách nhân viên làm việc tại văn phòng đại diện (nếu có).

3. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp Giấy chứng nhận đăng ký hoạt động của văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Phạm vi hoạt động của văn phòng đại diện bao gồm một, một số hoặc toàn bộ nội dung sau đây:

a) Thực hiện chức năng văn phòng liên lạc và nghiên cứu thị trường;

b) Xúc tiến xây dựng các dự án hợp tác trong lĩnh vực chứng khoán và thị trường chứng khoán tại Việt Nam;

c) Thúc đẩy, giám sát thực hiện các hợp đồng thoả thuận đã ký kết giữa công ty chứng khoán, công ty quản lý quỹ nước ngoài với các tổ chức kinh tế của Việt Nam;

d) Thúc đẩy, giám sát thực hiện các dự án do công ty chứng khoán, công ty quản lý quỹ nước ngoài tài trợ tại Việt Nam.

5. Văn phòng đại diện không được thực hiện các hoạt động kinh doanh chứng khoán.

6. Văn phòng đại diện chịu sự quản lý, giám sát của Uỷ ban Chứng khoán Nhà nước.

Điều 79. Chứng chỉ hành nghề chứng khoán

1. Chứng chỉ hành nghề chứng khoán được cấp cho cá nhân đáp ứng các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ; không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh;

b) Có trình độ đại học; có trình độ chuyên môn về chứng khoán và thị trường chứng khoán;

c) Đạt yêu cầu trong kỳ thi sát hạch do Uỷ ban Chứng khoán Nhà nước tổ chức; đối với người nước ngoài có chứng chỉ chuyên môn về thị trường chứng khoán hoặc những người đã hành nghề chứng khoán hợp pháp ở nước ngoài thì chỉ cần thi sát hạch pháp luật về chứng khoán của Việt Nam.

2. Hồ sơ cấp Chứng chỉ hành nghề chứng khoán bao gồm:

a) Giấy đề nghị cấp Chứng chỉ hành nghề chứng khoán;

b) Sơ yếu lý lịch có xác nhận của cơ quan chính quyền địa phương nơi cá nhân đó cư trú;

c) Bản sao các văn bằng, chứng chỉ chuyên môn.

3. Đối với người nước ngoài quy định tại điểm c khoản 1 Điều này, hồ sơ đề nghị cấp Chứng chỉ hành nghề chứng khoán bao gồm:

a) Giấy đề nghị cấp Chứng chỉ hành nghề chứng khoán;

b) Sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền của nước mà người đó mang quốc tịch kèm theo bản sao Hộ chiếu;

c) Bản sao chứng chỉ chuyên môn hoặc tài liệu chứng minh đã hành nghề chứng khoán hợp pháp ở nước ngoài.

4. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp Chứng chỉ hành nghề chứng khoán. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời và nêu rõ lý do bằng văn bản.

5. Chứng chỉ hành nghề chứng khoán chỉ có giá trị khi người được cấp chứng chỉ làm việc tại một công ty chứng khoán hoặc công ty quản lý quỹ và được công ty đó thông báo với Uỷ ban Chứng khoán Nhà nước.

6. Công ty chứng khoán, công ty quản lý quỹ có trách nhiệm thông báo với Uỷ ban Chứng khoán Nhà nước trong thời hạn hai ngày, kể từ ngày người được cấp Chứng chỉ hành nghề chứng khoán không còn làm việc cho công ty của mình.

Điều 80. Thu hồi chứng chỉ hành nghề chứng khoán

1. Người hành nghề chứng khoán bị thu hồi Chứng chỉ hành nghề chứng khoán trong các trường hợp sau đây:

a) Không còn đáp ứng điều kiện cấp Chứng chỉ hành nghề chứng khoán quy định tại điểm a khoản 1 Điều 79 của Luật này;

b) Vi phạm các quy định tại Điều 9, khoản 1 và khoản 3 Điều 81 của Luật này;

c) Không hành nghề chứng khoán trong ba năm liên tục.

2. Người hành nghề chứng khoán bị thu hồi Chứng chỉ hành nghề chứng khoán trong các trường hợp quy định tại điểm b khoản 1 Điều này không được cấp lại Chứng chỉ hành nghề chứng khoán.

Điều 81. Trách nhiệm của người hành nghề chứng khoán

1. Người hành nghề chứng khoán không được:

a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với công ty chứng khoán, công ty quản lý quỹ nơi mình đang làm việc;

b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

c) Đồng thời làm Giám đốc hoặc Tổng giám đốc của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết.

2. Người hành nghề chứng khoán khi làm việc cho công ty chứng khoán chỉ được mở tài khoản giao dịch chứng khoán cho mình tại chính công ty chứng khoán đó.

3. Người hành nghề chứng khoán không được sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi không được khách hàng uỷ thác.

4. Người hành nghề chứng khoán phải tham gia các khoá tập huấn về pháp luật, hệ thống giao dịch, loại chứng khoán mới do Uỷ ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán tổ chức.

Chương VII
QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ
CHỨNG KHOÁN VÀ NGÂN HÀNG GIÁM SÁT

Mục 1
QUY ĐỊNH CHUNG VỀ QUỸ ĐẦU TƯ CHỨNG KHOÁN

Điều 82. Các loại hình quỹ đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán bao gồm quỹ đại chúng và quỹ thành viên.

2. Quỹ đại chúng bao gồm quỹ mở và quỹ đóng.

Điều 83. Thành lập quỹ đầu tư chứng khoán

1. Việc thành lập và chào bán chứng chỉ quỹ ra công chúng của quỹ đại chúng do công ty quản lý quỹ thực hiện theo quy định tại Điều 90 của Luật này và phải đăng ký với Uỷ ban Chứng khoán Nhà nước.

2. Việc thành lập quỹ thành viên do công ty quản lý quỹ thực hiện theo quy định tại Điều 95 của Luật này và phải báo cáo Uỷ ban chứng khoán Nhà nước.

Điều 84. Quyền và nghĩa vụ của nhà đầu tư tham gia vào quỹ đầu tư chứng khoán

1. Nhà đầu tư có các quyền sau đây:

a) Hưởng lợi từ hoạt động đầu tư của quỹ đầu tư chứng khoán tương ứng với tỷ lệ vốn góp;

b) Hưởng các lợi ích và tài sản được chia hợp pháp từ việc thanh lý tài sản quỹ đầu tư chứng khoán;

c) Yêu cầu công ty quản lý quỹ hoặc ngân hàng giám sát mua lại chứng chỉ quỹ mở;

d) Khởi kiện công ty quản lý quỹ, ngân hàng giám sát hoặc tổ chức liên quan nếu tổ chức này vi phạm quyền và lợi ích hợp pháp của mình;

đ) Thực hiện quyền của mình thông qua Đại hội nhà đầu tư;

e) Chuyển nhượng chứng chỉ quỹ theo quy định tại Điều lệ quỹ đầu tư chứng khoán;

g) Các quyền khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

2. Nhà đầu tư có các nghĩa vụ sau đây:

a) Chấp hành quyết định của Đại hội nhà đầu tư;

b) Thanh toán đủ tiền mua chứng chỉ quỹ;

c) Các nghĩa vụ khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

Điều 85. Đại hội nhà đầu tư quỹ đầu tư chứng khoán

1. Đại hội nhà đầu tư quỹ đầu tư chứng khoán gồm tất cả các nhà đầu tư, là cơ quan quyết định cao nhất của quỹ đầu tư chứng khoán.

2. Đại hội nhà đầu tư quỹ đầu tư chứng khoán có các quyền và nhiệm vụ sau đây:

a) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch và thành viên Ban đại diện quỹ đầu tư chứng khoán;

b) Quyết định mức thù lao và chi phí hoạt động của Ban đại diện quỹ đầu tư chứng khoán;

c) Thay đổi mức phí trả cho công ty quản lý quỹ và ngân hàng giám sát;

d) Xem xét và xử lý vi phạm của công ty quản lý quỹ, ngân hàng giám sát và Ban đại diện quỹ gây tổn thất cho quỹ đầu tư chứng khoán;

đ) Quyết định sửa đổi, bổ sung Điều lệ quỹ đầu tư chứng khoán, Hợp đồng giám sát; quyết định việc niêm yết chứng chỉ quỹ đóng;

e) Quyết định các thay đổi cơ bản trong chính sách đầu tư, phương án phân phối lợi nhuận, mục tiêu đầu tư của quỹ đầu tư chứng khoán và giải thể quỹ đầu tư chứng khoán;

g) Quyết định thay đổi công ty quản lý quỹ, ngân hàng giám sát;

h) Yêu cầu công ty quản lý quỹ, ngân hàng giám sát trình sổ sách hoặc giấy tờ giao dịch tại Đại hội nhà đầu tư;

i) Thông qua các báo cáo về tình hình tài chính, tài sản và hoạt động hàng năm của quỹ đầu tư chứng khoán;

k) Thông qua việc lựa chọn tổ chức kiểm toán được chấp thuận để kiểm toán báo cáo tài chính hàng năm của quỹ đầu tư chứng khoán;

l) Các quyền và nhiệm vụ khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

3. Đại hội nhà đầu tư quỹ đầu tư chứng khoán được triệu tập hàng năm hoặc bất thường nhằm xem xét và quyết định các nội dung thuộc thẩm quyền của Đại hội nhà đầu tư. Việc triệu tập, thể thức tiến hành Đại hội nhà đầu tư và thông qua quyết định của Đại hội nhà đầu tư được thực hiện theo quy định của Bộ Tài chính và Điều lệ quỹ đầu tư chứng khoán.

Điều 86. Điều lệ quỹ đầu tư chứng khoán

1. Điều lệ quỹ đầu tư chứng khoán do công ty quản lý quỹ dự thảo và được Đại hội nhà đầu tư thông qua.

2. Điều lệ quỹ đầu tư chứng khoán có các nội dung chủ yếu sau đây:

a) Tên quỹ đầu tư chứng khoán, công ty quản lý quỹ, ngân hàng giám sát;

b) Ngày thành lập quỹ đầu tư chứng khoán;

c) Mục tiêu hoạt động; lĩnh vực đầu tư; thời hạn hoạt động của quỹ đầu tư chứng khoán;

d) Vốn góp và quy định về tăng vốn của quỹ đầu tư chứng khoán;

đ) Quyền và nghĩa vụ của công ty quản lý quỹ, ngân hàng giám sát; các trường hợp thay đổi công ty quản lý quỹ, ngân hàng giám sát; quy định về việc uỷ quyền cho công ty quản lý quỹ ký hợp đồng giám sát với ngân hàng giám sát;

e) Quy định về Ban đại diện quỹ đầu tư chứng khoán, Đại hội nhà đầu tư;

g) Các hạn chế đầu tư của quỹ đầu tư chứng khoán;

h) Quy định về việc đăng ký sở hữu chứng chỉ quỹ và lưu giữ sổ đăng ký nhà đầu tư của quỹ;

i) Quy định về việc lựa chọn ngân hàng giám sát; lựa chọn và thay đổi tổ chức kiểm toán được chấp thuận;

k) Quy định về chuyển nhượng, phát hành, mua lại chứng chỉ quỹ mở; quy định về việc niêm yết chứng chỉ quỹ đóng;

l) Các loại chi phí và thu nhập của quỹ đầu tư chứng khoán; mức phí, thưởng đối với công ty quản lý quỹ, ngân hàng giám sát; các trường hợp và phương pháp phân chia thu nhập của quỹ đầu tư chứng khoán cho nhà đầu tư;

m) Phương thức xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán, giá trị tài sản ròng của mỗi chứng chỉ quỹ;

n) Quy định về giải quyết xung đột lợi ích;

o) Quy định về chế độ báo cáo;

p) Quy định về giải thể quỹ đầu tư chứng khoán;

q) Cam kết của ngân hàng giám sát và công ty quản lý quỹ về việc thực hiện nghĩa vụ với quỹ đầu tư chứng khoán, nhà đầu tư và tuân thủ Điều lệ quỹ đầu tư chứng khoán;

r) Thể thức tiến hành sửa đổi, bổ sung Điều lệ quỹ đầu tư chứng khoán.

3. Mẫu Điều lệ quỹ đầu tư chứng khoán do Bộ Tài chính quy định.

Điều 87. Giải thể quỹ đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động ghi trong Điều lệ quỹ đầu tư chứng khoán;

b) Đại hội nhà đầu tư quyết định giải thể quỹ đầu tư chứng khoán trước khi kết thúc thời hạn hoạt động ghi trong Điều lệ quỹ đầu tư chứng khoán.

2. Tối thiểu ba tháng trước ngày tiến hành giải thể, Ban đại diện quỹ phải triệu tập Đại hội nhà đầu tư để thông qua phương án giải thể quỹ đầu tư chứng khoán.

3. Công ty quản lý quỹ và ngân hàng giám sát chịu trách nhiệm hoàn tất việc thanh lý tài sản quỹ và phân chia tài sản quỹ cho nhà đầu tư theo phương án được Đại hội nhà đầu tư thông qua.

4. Tiền thu được từ thanh lý tài sản quỹ đầu tư chứng khoán và các tài sản còn lại khi giải thể được thanh toán theo thứ tự sau đây:

a) Nghĩa vụ tài chính với Nhà nước;

b) Các khoản phải trả cho công ty quản lý quỹ, ngân hàng giám sát, các khoản phải trả khác và chi phí giải thể quỹ đầu tư chứng khoán;

c) Phần còn lại được dùng để thanh toán cho nhà đầu tư tương ứng với tỷ lệ góp vốn của nhà đầu tư trong quỹ.

5. Trong thời hạn năm ngày, kể từ ngày hoàn tất việc giải thể quỹ đầu tư chứng khoán, công ty quản lý quỹ và ngân hàng giám sát phải báo cáo Uỷ ban Chứng khoán Nhà nước về kết quả giải thể quỹ đầu tư chứng khoán.

Điều 88. Xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán

1. Việc xác định giá trị tài sản ròng trên một đơn vị quỹ đầu tư chứng khoán do công ty quản lý quỹ thực hiện và được ngân hàng giám sát xác nhận.

2. Việc xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán phải tuân thủ các nguyên tắc sau đây:

a) Đối với chứng khoán niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán, giá của các chứng khoán được xác định là giá đóng cửa hoặc giá trung bình của ngày giao dịch trước ngày định giá;

b) Đối với các tài sản không phải là chứng khoán quy định tại điểm a khoản này, việc xác định giá trị tài sản phải dựa trên quy trình và phương pháp xác định giá trị tài sản được nêu rõ trong Điều lệ quỹ đầu tư chứng khoán. Quy trình và phương pháp định giá phải rõ ràng, hợp lý để áp dụng thống nhất và phải được ngân hàng giám sát xác nhận và Ban đại diện quỹ đầu tư chứng khoán, Đại hội nhà đầu tư phê chuẩn. Các bên tham gia định giá tài sản phải độc lập với công ty quản lý quỹ và ngân hàng giám sát hoặc ngân hàng lưu ký;

c) Các tài sản bằng tiền bao gồm cổ tức, tiền lãi được tính theo giá trị ghi trên sổ kế toán tại thời điểm xác định.

3. Giá trị tài sản ròng của quỹ đầu tư chứng khoán phải được công bố công khai định kỳ theo quy định tại Điều 105 của Luật này.

Điều 89. Báo cáo về quỹ đầu tư chứng khoán

1. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước định kỳ và bất thường về danh mục đầu tư, hoạt động đầu tư, tình hình tài chính của quỹ đầu tư chứng khoán.

2. Bộ Tài chính quy định chi tiết chế độ báo cáo về quỹ đầu tư chứng khoán.

Mục 2
QUỸ ĐẠI CHÚNG VÀ QUỸ THÀNH VIÊN

Điều 90. Huy động vốn để thành lập quỹ đại chúng

1. Việc huy động vốn của quỹ đại chúng được công ty quản lý quỹ thực hiện trong thời hạn chín mươi ngày, kể từ ngày Giấy chứng nhận chào bán chứng chỉ quỹ ra công chúng có hiệu lực. Quỹ đại chúng được thành lập nếu có ít nhất một trăm nhà đầu tư, không kể nhà đầu tư chứng khoán chuyên nghiệp mua chứng chỉ quỹ và tổng giá trị chứng chỉ quỹ đã bán đạt ít nhất là năm mươi tỷ đồng Việt Nam.

2. Toàn bộ vốn góp của nhà đầu tư phải được phong tỏa tại một tài khoản riêng đặt dưới sự kiểm soát của ngân hàng giám sát và không được sử dụng cho đến khi hoàn tất đợt huy động vốn. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước kết quả huy động vốn có xác nhận của ngân hàng giám sát trong thời hạn mười ngày, kể từ ngày kết thúc việc huy động vốn.

3. Trường hợp việc huy động vốn của quỹ đại chúng không đáp ứng quy định tại khoản 1 Điều này thì công ty quản lý quỹ phải hoàn trả cho nhà đầu tư mọi khoản tiền đã đóng góp trong thời hạn mười lăm ngày, kể từ ngày kết thúc việc huy động vốn. Công ty quản lý quỹ phải chịu mọi phí tổn và nghĩa vụ tài chính phát sinh từ việc huy động vốn.

Điều 91. Ban đại diện quỹ đại chúng

1. Ban đại diện quỹ đại chúng đại diện cho quyền lợi của nhà đầu tư, do Đại hội nhà đầu tư bầu. Quyền và nghĩa vụ của Ban đại diện quỹ đại chúng được quy định tại Điều lệ quỹ đầu tư chứng khoán.

2. Quyết định của Ban đại diện quỹ đại chúng được thông qua bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc bằng hình thức khác theo quy định tại Điều lệ quỹ đầu tư chứng khoán. Mỗi thành viên Ban đại diện quỹ đại chúng có một phiếu biểu quyết.

3. Ban đại diện quỹ đại chúng có từ ba đến mười một thành viên, trong đó có ít nhất hai phần ba số thành viên Ban đại diện quỹ là thành viên độc lập, không phải là người có liên quan của công ty quản lý quỹ và ngân hàng giám sát.

4. Nhiệm kỳ, tiêu chuẩn, số lượng thành viên, việc bổ nhiệm, miễn nhiệm và bãi nhiệm, bổ sung thành viên Ban đại diện quỹ, Chủ tịch Ban đại diện quỹ, điều kiện, thể thức họp và thông qua quyết định của Ban đại diện quỹ được quy định tại Điều lệ quỹ đầu tư chứng khoán.

Điều 92. Hạn chế đối với quỹ đại chúng

1. Công ty quản lý quỹ không được sử dụng vốn và tài sản của quỹ đầu tư chứng khoán để thực hiện các hoạt động sau đây:

a) Đầu tư vào chứng chỉ quỹ của chính quỹ đại chúng đó hoặc của một quỹ đầu tư khác;

b) Đầu tư vào chứng khoán của một tổ chức phát hành quá mười lăm phần trăm tổng giá trị chứng khoán đang lưu hành của tổ chức đó;

c) Đầu tư quá hai mươi phần trăm tổng giá trị tài sản của quỹ vào chứng khoán đang lưu hành của một tổ chức phát hành;

d) Đầu tư quá mười phần trăm tổng giá trị tài sản của quỹ đóng vào bất động sản; đầu tư vốn của quỹ mở vào bất động sản;

đ) Đầu tư quá ba mươi phần trăm tổng giá trị tài sản của quỹ đại chúng vào các công ty trong cùng một nhóm công ty có quan hệ sở hữu với nhau;

e) Cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào.

2. Công ty quản lý quỹ không được phép vay để tài trợ cho hoạt động của quỹ đại chúng, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết cho quỹ đại chúng. Tổng giá trị các khoản vay ngắn hạn của quỹ đại chúng không được quá năm phần trăm giá trị tài sản ròng của quỹ đại chúng tại mọi thời điểm và thời hạn vay tối đa là ba mươi ngày.

3. Trừ trường hợp quy định tại điểm e khoản 1 Điều này, cơ cấu đầu tư của quỹ đại chúng có thể sai lệch nhưng không quá mười lăm phần trăm so với các hạn chế đầu tư quy định tại khoản 1 Điều này. Các sai lệch phải là kết quả của việc tăng hoặc giảm giá trị thị trường của tài sản đầu tư và các khoản thanh toán hợp pháp của quỹ đại chúng.

4. Công ty quản lý quỹ có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước và công bố thông tin về các sai lệch trên. Trong thời hạn ba tháng, kể từ ngày sai lệch phát sinh, công ty quản lý quỹ phải điều chỉnh lại danh mục đầu tư để bảo đảm các hạn mức đầu tư quy định tại khoản 1 Điều này.

Điều 93. Quỹ mở

1. Việc công ty quản lý quỹ, ngân hàng giám sát thay mặt quỹ mở mua lại chứng chỉ quỹ mở từ nhà đầu tư và bán lại hoặc phát hành thêm chứng chỉ quỹ mở trong phạm vi vốn góp tối đa của quỹ không cần có quyết định của Đại hội nhà đầu tư.

2. Tần suất và thời gian cụ thể mua lại chứng chỉ quỹ mở được quy định cụ thể trong Điều lệ quỹ.

3. Công ty quản lý quỹ không phải thay mặt quỹ mở thực hiện việc mua lại chứng chỉ quỹ mở khi xảy ra một trong các sự kiện sau đây:

a) Công ty quản lý quỹ không thể thực hiện việc mua lại chứng chỉ quỹ mở theo yêu cầu do nguyên nhân bất khả kháng;

b) Công ty quản lý quỹ không thể xác định giá trị tài sản ròng của quỹ mở vào ngày định giá mua lại chứng chỉ quỹ mở do Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán quyết định đình chỉ giao dịch chứng khoán trong danh mục đầu tư của quỹ;

c) Các sự kiện khác do Điều lệ quỹ quy định.

4. Công ty quản lý quỹ báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện quy định tại khoản 3 Điều này và phải tiếp tục thực hiện việc mua lại chứng chỉ quỹ mở sau khi các sự kiện này chấm dứt.

5. Bộ Tài chính quy định cụ thể việc phát hành và mua lại chứng chỉ quỹ mở.

Điều 94. Quỹ đóng

1. Việc tăng vốn của quỹ đóng phải được sự chấp thuận của Ủy ban Chứng khoán Nhà nước và đáp ứng các điều kiện sau đây:

a) Điều lệ quỹ có quy định việc tăng vốn của quỹ;

b) Lợi nhuận của quỹ trong năm liền trước năm đề nghị tăng vốn phải là số dương;

c) Công ty quản lý quỹ không bị xử phạt vi phạm hành chính về hoạt động chứng khoán và thị trường chứng khoán trong thời hạn hai năm, tính đến thời điểm đề nghị tăng vốn;

d) Phương án phát hành thêm chứng chỉ quỹ đóng phải được Đại hội nhà đầu tư thông qua.

2. Chứng chỉ quỹ đóng chỉ được phát hành cho nhà đầu tư hiện hữu của quỹ thông qua phát hành quyền mua chứng chỉ quỹ đóng được chuyển nhượng.

3. Hồ sơ, thủ tục đề nghị tăng vốn của quỹ đóng do Bộ Tài chính quy định.

Điều 95. Thành lập quỹ thành viên

1. Quỹ thành viên do các thành viên góp vốn thành lập trên cơ sở hợp đồng góp vốn và Điều lệ quỹ.

2. Việc thành lập quỹ thành viên phải đáp ứng các điều kiện sau đây:

a) Vốn góp tối thiểu là năm mươi tỷ đồng Việt Nam;

b) Có tối đa ba mươi thành viên góp vốn và chỉ bao gồm thành viên là pháp nhân;

c) Do một công ty quản lý quỹ quản lý;

d) Tài sản của quỹ thành viên được lưu ký tại một ngân hàng lưu ký độc lập với công ty quản lý quỹ.

Mục 3
CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 96. Công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán được tổ chức dưới hình thức công ty cổ phần theo quy định của Luật doanh nghiệp để đầu tư chứng khoán.

2. Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán. Giấy phép này đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 97. Thành lập và hoạt động của công ty đầu tư chứng khoán

1. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán bao gồm:

a) Có vốn tối thiểu là năm mươi tỷ đồng Việt Nam;

b) Giám đốc hoặc Tổng giám đốc và nhân viên quản lý có Chứng chỉ hành nghề chứng khoán trong trường hợp công ty đầu tư chứng khoán tự quản lý vốn đầu tư.

2. Công ty đầu tư chứng khoán phải tuân thủ các quy định sau đây:

a) Các hạn chế đầu tư quy định tại Điều 92 của Luật này;

b) Các nội dung liên quan đến định giá tài sản và chế độ báo cáo quy định tại Điều 88 và Điều 89 của Luật này;

c) Các nghĩa vụ của công ty đại chúng quy định tại khoản 2 Điều 27 của Luật này;

d) Toàn bộ tiền và tài sản của công ty đầu tư chứng khoán phải được lưu ký tại một ngân hàng giám sát.

3. Chính phủ quy định cụ thể việc thành lập, tổ chức, hoạt động của công ty đầu tư chứng khoán.

Mục 4
NGÂN HÀNG GIÁM SÁT

Điều 98. Ngân hàng giám sát

1. Ngân hàng giám sát là ngân hàng thương mại có Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán có chức năng thực hiện các dịch vụ lưu ký và giám sát việc quản lý quỹ đại chúng, công ty đầu tư chứng khoán.

2. Ngân hàng giám sát có các nghĩa vụ sau đây:

a) Thực hiện các nghĩa vụ quy định tại khoản 3 Điều 47 của Luật này;

b) Thực hiện lưu ký tài sản của quỹ đại chúng, công ty đầu tư chứng khoán; quản lý tách biệt tài sản của quỹ đại chúng, công ty đầu tư chứng khoán và các tài sản khác của ngân hàng giám sát;

c) Giám sát để bảo đảm công ty quản lý quỹ quản lý quỹ đại chúng, Giám đốc hoặc Tổng giám đốc công ty đầu tư chứng khoán quản lý tài sản của công ty tuân thủ quy định tại Luật này và Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán;

d) Thực hiện hoạt động thu, chi, thanh toán và chuyển giao tiền, chứng khoán liên quan đến hoạt động của quỹ đại chúng, công ty đầu tư chứng khoán theo yêu cầu hợp pháp của công ty quản lý quỹ hoặc Giám đốc hoặc Tổng giám đốc công ty đầu tư chứng khoán;

đ) Xác nhận báo cáo do công ty quản lý quỹ, công ty đầu tư chứng khoán lập có liên quan đến quỹ đại chúng, công ty đầu tư chứng khoán;

e) Giám sát việc tuân thủ chế độ báo cáo và công bố thông tin của công ty quản lý quỹ, công ty đầu tư chứng khoán theo quy định của Luật này;

g) Báo cáo Uỷ ban Chứng khoán Nhà nước khi phát hiện công ty quản lý quỹ, công ty đầu tư chứng khoán và tổ chức, cá nhân có liên quan vi phạm pháp luật hoặc Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán;

h) Định kỳ cùng công ty quản lý quỹ, công ty đầu tư chứng khoán đối chiếu sổ kế toán, báo cáo tài chính và hoạt động giao dịch của quỹ đại chúng, công ty đầu tư chứng khoán;

i) Các nghĩa vụ khác theo quy định tại Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán.

Điều 99. Hạn chế đối với ngân hàng giám sát

1. Ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên trực tiếp của ngân hàng giám sát làm nhiệm vụ giám sát hoạt động quỹ đại chúng và bảo quản tài sản quỹ của ngân hàng giám sát không được là người có liên quan hoặc có quan hệ sở hữu, vay hoặc cho vay với công ty quản lý quỹ, công ty đầu tư chứng khoán và ngược lại.

2. Ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên của ngân hàng giám sát trực tiếp làm nhiệm vụ giám sát và bảo quản tài sản của quỹ đại chúng, công ty đầu tư chứng khoán không được là đối tác mua, bán trong giao dịch mua, bán tài sản của quỹ đại chúng, công ty đầu tư chứng khoán.

Chương VIII
CÔNG BỐ THÔNG TIN

Điều 100. Đối tượng và phương thức công bố thông tin

1. Tổ chức phát hành, tổ chức niêm yết, công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có nghĩa vụ công bố thông tin đầy đủ, chính xác, kịp thời theo quy định của Luật này.

2. Các đối tượng quy định tại khoản 1 Điều này khi công bố thông tin phải đồng thời báo cáo Uỷ ban Chứng khoán Nhà nước về nội dung thông tin được công bố.

3. Việc công bố thông tin phải do Giám đốc hoặc Tổng giám đốc hoặc người được uỷ quyền công bố thông tin thực hiện.

4. Việc công bố thông tin được thực hiện qua các phương tiện thông tin đại chúng, ấn phẩm của tổ chức, công ty và các phương tiện thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Bộ Tài chính quy định cụ thể nội dung, phương thức công bố thông tin của từng đối tượng quy định tại khoản 1 Điều này.

Điều 101. Công bố thông tin của công ty đại chúng

1. Trong thời hạn mười ngày, kể từ ngày có báo cáo tài chính năm được kiểm toán, công ty đại chúng phải công bố thông tin định kỳ về báo cáo tài chính năm theo quy định tại khoản 1 và khoản 2 Điều 16 của Luật này.

2. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

b) Tạm ngừng kinh doanh;

c) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

d) Thông qua các quyết định của Đại hội đồng cổ đông theo quy định tại Điều 104 của Luật doanh nghiệp;

đ) Quyết định của Hội đồng quản trị về việc mua lại cổ phiếu của công ty mình hoặc bán lại số cổ phiếu đã mua; về ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo quyền mua cổ phiếu hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật doanh nghiệp;

e) Có quyết định khởi tố đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng của công ty; có bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế.

3. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm vốn thực có trở lên;

b) Quyết định của Hội đồng quản trị về chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty; quyết định thay đổi phương pháp kế toán áp dụng;

c) Công ty nhận được thông báo của Toà án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp.

4. Công ty đại chúng phải công bố thông tin theo yêu cầu của Uỷ ban Chứng khoán Nhà nước khi xảy ra một trong các sự kiện sau đây:

a) Có thông tin liên quan đến công ty đại chúng ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư;

b) Có thông tin liên quan đến công ty đại chúng ảnh hưởng lớn đến giá chứng khoán và cần phải xác nhận thông tin đó.

Điều 102. Công bố thông tin của tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng

1. Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng phải công bố thông tin định kỳ theo quy định tại khoản 1 Điều 101 của Luật này.

2. Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai giờ, kể từ khi xảy ra một trong các sự kiện quy định tại các điểm a, b và c khoản 2 và khoản 3 Điều 101 của Luật này.

Điều 103. Công bố thông tin của tổ chức niêm yết

1. Ngoài nghĩa vụ công bố thông tin quy định tại Điều 101 của Luật này, tổ chức niêm yết còn phải công bố các thông tin sau đây:

a) Công bố thông tin trong thời hạn hai mươi bốn giờ, kể từ khi bị tổn thất tài sản có giá trị từ mười phần trăm vốn chủ sở hữu trở lên;

b) Công bố thông tin về báo cáo tài chính quý trong thời hạn năm ngày, kể từ ngày hoàn thành báo cáo tài chính quý;

c) Công bố thông tin theo quy chế của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

2. Tổ chức niêm yết khi công bố thông tin phải đồng thời báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán về nội dung thông tin được công bố.

Điều 104. Công bố thông tin của công ty chứng khoán, công ty quản lý quỹ

1. Trong thời hạn mười ngày, kể từ ngày có báo cáo tài chính năm được kiểm toán, công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin định kỳ về báo cáo tài chính năm.

2. Trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện sau đây, công ty chứng khoán, công ty quản lý quỹ phải báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán để các tổ chức này công bố thông tin theo quy định tại khoản 2 Điều 107 của Luật này:

a) Có quyết định khởi tố đối với thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng;

b) Đại hội đồng cổ đông hoặc Hội đồng thành viên thông qua hợp đồng sáp nhập với một công ty khác;

c) Công ty bị tổn thất từ mười phần trăm giá trị tài sản trở lên;

d) Công ty có sự thay đổi về thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc; công ty bổ nhiệm hay miễn nhiệm người điều hành quỹ đầu tư chứng khoán;

đ) Công ty có những thay đổi quan trọng trong hoạt động kinh doanh.

3. Công ty chứng khoán phải công bố thông tin tại trụ sở chính, các chi nhánh và đại lý nhận lệnh về các thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh và các đại lý nhận lệnh; các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty.

4. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin theo yêu cầu của Uỷ ban Chứng khoán Nhà nước khi có thông tin liên quan đến công ty ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư.

Điều 105. Công bố thông tin về quỹ đại chúng

1. Công ty quản lý quỹ phải công bố thông tin định kỳ về báo cáo tài sản hàng năm của quỹ đại chúng trong thời hạn mười ngày, kể từ ngày báo cáo tài sản được kiểm toán.

2. Công ty quản lý quỹ công bố thông tin định kỳ về quỹ đại chúng trong các trường hợp sau đây:

a) Thay đổi giá trị tài sản ròng của quỹ đại chúng hằng tuần, tháng, quý và hằng năm;

b) Tài sản của quỹ đại chúng hằng tháng, quý và hằng năm;

c) Tình hình và kết quả hoạt động đầu tư của quỹ đại chúng hằng tháng, quý và hằng năm.

3. Trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện sau đây của quỹ đại chúng, công ty quản lý quỹ phải báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán để các tổ chức này công bố thông tin theo quy định tại khoản 2 Điều 107 của Luật này:

a) Thông qua quyết định của Đại hội nhà đầu tư;

b) Quyết định chào bán chứng chỉ quỹ đại chúng;

c) Quyết định thay đổi vốn đầu tư của quỹ đại chúng;

d) Bị thu hồi Giấy chứng nhận chào bán chứng chỉ quỹ đại chúng ra công chúng;

đ) Bị đình chỉ, huỷ bỏ đợt chào bán chứng chỉ quỹ đại chúng.

4. Công ty quản lý quỹ công bố thông tin về quỹ đại chúng theo yêu cầu của Uỷ ban Chứng khoán Nhà nước khi xảy ra một trong các sự kiện sau đây:

a) Có tin đồn ảnh hưởng đến việc chào bán, giá chứng chỉ quỹ đại chúng;

b) Có thay đổi bất thường về giá và khối lượng giao dịch chứng chỉ quỹ đại chúng.

Điều 106. Công bố thông tin của công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán chào bán cổ phiếu ra công chúng phải công bố thông tin theo quy định tại Điều 101 và khoản 2 Điều 105 của Luật này.

2. Công ty đầu tư chứng khoán có cổ phiếu niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải công bố thông tin theo quy định tại Điều 103 của Luật này.

Điều 107. Công bố thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải công bố các thông tin sau đây:

1. Thông tin về giao dịch chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

2. Thông tin về tổ chức niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán; thông tin về công ty chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

3. Thông tin giám sát hoạt động của thị trường chứng khoán.

Chương IX
THANH TRA VÀ XỬ LÝ VI PHẠM

Mục 1
THANH TRA

Điều 108. Thanh tra chứng khoán

1. Thanh tra chứng khoán là thanh tra chuyên ngành về chứng khoán và thị trường chứng khoán.

2. Thanh tra chứng khoán có Chánh thanh tra, Phó Chánh thanh tra và các Thanh tra viên.

3. Thanh tra chứng khoán chịu sự chỉ đạo về nghiệp vụ của Thanh tra Bộ Tài chính theo quy định của pháp luật về thanh tra và quy định tại Luật này.

Điều 109. Đối tượng và phạm vi thanh tra

1. Đối tượng thanh tra bao gồm:

a) Tổ chức chào bán chứng khoán ra công chúng;

b) Công ty đại chúng;

c) Tổ chức niêm yết chứng khoán;

d) Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Trung tâm lưu ký chứng khoán, thành viên lưu ký;

e) Công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát; chi nhánh và văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam;

g) Người hành nghề chứng khoán;

h) Tổ chức, cá nhân tham gia đầu tư và hoạt động trên thị trường chứng khoán;

i) Tổ chức, cá nhân khác liên quan đến hoạt động chứng khoán và thị trường chứng khoán.

2. Phạm vi thanh tra bao gồm:

a) Hoạt động chào bán chứng khoán ra công chúng;

b) Hoạt động niêm yết chứng khoán;

c) Hoạt động giao dịch chứng khoán;

d) Hoạt động kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán;

đ) Hoạt động công bố thông tin;

e) Các hoạt động khác có liên quan đến chứng khoán và thị trường chứng khoán.

Điều 110. Hình thức thanh tra

1. Thanh tra theo chương trình, kế hoạch đã được Chủ tịch Uỷ ban Chứng khoán Nhà nước phê duyệt.

2. Thanh tra đột xuất được tiến hành khi phát hiện tổ chức, cá nhân tham gia đầu tư và hoạt động trên thị trường chứng khoán có dấu hiệu vi phạm pháp luật về chứng khoán và thị trường chứng khoán; theo yêu cầu của việc giải quyết khiếu nại, tố cáo hoặc do Chủ tịch Uỷ ban Chứng khoán Nhà nước giao.

Điều 111. Thẩm quyền, căn cứ ra quyết định thanh tra

1. Hoạt động thanh tra chứng khoán chỉ được thực hiện khi có quyết định thanh tra của người có thẩm quyền quy định tại khoản 2 Điều này.

2. Chánh Thanh tra chứng khoán ra quyết định thanh tra và thành lập Đoàn thanh tra. Khi xét thấy cần thiết, Chủ tịch Uỷ ban Chứng khoán Nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra.

Đoàn thanh tra có Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra.

3. Việc ra quyết định thanh tra phải có một trong các căn cứ sau đây:

a) Chương trình, kế hoạch thanh tra đã được Chủ tịch Uỷ ban Chứng khoán Nhà nước phê duyệt;

b) Yêu cầu của Chủ tịch Uỷ ban Chứng khoán Nhà nước;

c) Khi phát hiện có dấu hiệu vi phạm pháp luật về chứng khoán và thị trường chứng khoán.

Điều 112. Nội dung quyết định thanh tra

1. Quyết định thanh tra phải bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra.

2. Trong thời hạn ba ngày, kể từ ngày ký, quyết định thanh tra phải được gửi cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

3. Quyết định thanh tra phải được công bố trong thời hạn mười lăm ngày, kể từ ngày ra quyết định thanh tra. Việc công bố quyết định thanh tra phải được lập thành văn bản.

Điều 113. Thời hạn thanh tra

1. Thời hạn thực hiện một cuộc thanh tra không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra đến khi kết thúc việc thanh tra tại nơi được thanh tra.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra có thể gia hạn một lần. Thời gian gia hạn không vượt quá thời hạn quy định tại khoản 1 Điều này.

Điều 114. Quyền và nghĩa vụ của đối tượng thanh tra

1. Quyền của đối tượng thanh tra:

a) Giải trình những vấn đề có liên quan đến nội dung thanh tra;

b) Bảo lưu ý kiến trong biên bản thanh tra;

c) Từ chối cung cấp thông tin, tài liệu thuộc bí mật nhà nước khi pháp luật có quy định và thông tin, tài liệu không liên quan đến nội dung thanh tra;

d) Khiếu nại với người ra quyết định thanh tra về quyết định, hành vi của Trưởng Đoàn thanh tra, thành viên Đoàn thanh tra trong quá trình thanh tra khi có căn cứ cho rằng quyết định, hành vi đó trái pháp luật; khiếu nại với Chủ tịch Uỷ ban Chứng khoán Nhà nước về kết luận thanh tra, quyết định xử lý thanh tra khi có căn cứ cho rằng kết luận, quyết định đó là trái pháp luật. Trong thời gian chờ giải quyết thì người khiếu nại vẫn phải chấp hành kết luận thanh tra và quyết định xử lý thanh tra;

đ) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Cá nhân là đối tượng thanh tra có quyền tố cáo về hành vi vi phạm của Chánh Thanh tra, Trưởng Đoàn thanh tra và thành viên Đoàn thanh tra.

2. Nghĩa vụ của đối tượng thanh tra:

a) Chấp hành quyết định thanh tra;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu, dữ liệu điện tử liên quan đến nội dung thanh tra theo yêu cầu của thanh tra và phải chịu trách nhiệm về tính đầy đủ, chính xác, trung thực của thông tin, tài liệu, dữ liệu điện tử đã cung cấp;

c) Chấp hành yêu cầu, kết luận thanh tra, quyết định xử lý của thanh tra và cơ quan nhà nước có thẩm quyền;

d) Ký biên bản thanh tra.

Điều 115. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra

1. Người ra quyết định thanh tra có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra Đoàn thanh tra thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, dữ liệu điện tử báo cáo bằng văn bản, giải trình những vấn đề liên quan đến nội dung thanh tra; yêu cầu tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Trưng cầu giám định về những vấn đề có liên quan đến nội dung thanh tra;

d) Yêu cầu người có thẩm quyền niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán khi xét thấy cần ngăn chặn ngay hành vi vi phạm hoặc để xác minh tình tiết làm chứng cứ cho kết luận thanh tra;

đ) Yêu cầu người có thẩm quyền phong tỏa tài khoản tiền, tài khoản chứng khoán và tài sản thế chấp, cầm cố có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán khi xét thấy cần xác minh tình tiết làm căn cứ quyết định xử lý vi phạm hoặc ngăn chặn ngay hành vi tẩu tán tiền, chứng khoán và tài sản thế chấp, cầm cố có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán;

e) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia thị trường;

g) Ban hành quyết định xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra;

h) Giải quyết khiếu nại, tố cáo có liên quan đến trách nhiệm của Chánh Thanh tra, Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra;

i) Kết luận về nội dung thanh tra;

k) Chuyển hồ sơ vụ việc vi phạm pháp luật sang cơ quan điều tra trong thời hạn năm ngày, kể từ ngày phát hiện có dấu hiệu của tội phạm.

2. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra phải chịu trách nhiệm trước pháp luật về mọi quyết định của mình.

Điều 116. Nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra và thành viên Đoàn thanh tra

1. Nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra:

a) Tổ chức, chỉ đạo các thành viên trong Đoàn thanh tra thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, dữ liệu điện tử, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra;

c) Trường hợp có căn cứ cho rằng nếu không kịp thời niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán thì tài liệu, chứng từ, chứng khoán, dữ liệu điện tử có thể bị tẩu tán, tiêu hủy, Trưởng Đoàn thanh tra có quyền ra quyết định niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử. Trong thời hạn hai mươi bốn giờ, kể từ khi ra quyết định, Trưởng Đoàn thanh tra phải báo cáo và được sự đồng ý bằng văn bản của Chánh thanh tra chứng khoán; trong trường hợp Chánh thanh tra chứng khoán không đồng ý thì Trưởng Đoàn thanh tra phải hủy ngay quyết định niêm phong, tạm giữ và trả lại tài liệu, chứng từ, chứng khoán, dữ liệu điện tử đã bị niêm phong, tạm giữ;

d) Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó;

đ) Lập biên bản thanh tra;

e) Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, Trưởng Đoàn thanh tra phải chịu trách nhiệm trước pháp luật về mọi quyết định của mình.

2. Nhiệm vụ, quyền hạn của thành viên Đoàn thanh tra:

a) Thực hiện nhiệm vụ theo sự phân công của Trưởng Đoàn thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Kiến nghị việc xử lý về những vấn đề liên quan đến nội dung thanh tra;

d) Báo cáo kết quả thực hiện nhiệm vụ được giao với Trưởng Đoàn thanh tra, chịu trách nhiệm trước pháp luật và Trưởng Đoàn thanh tra về tính chính xác, trung thực, khách quan của nội dung đã báo cáo.

Điều 117. Kết luận thanh tra

1. Trong thời hạn mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra phải ra văn bản kết luận thanh tra. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện chính sách, pháp luật, nhiệm vụ của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng; kiến nghị các biện pháp xử lý.

2. Trong quá trình thanh tra, người ra quyết định thanh tra có quyền yêu cầu Trưởng đoàn thanh tra, thành viên Đoàn thanh tra báo cáo; yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra.

3. Kết luận thanh tra được gửi đến Chủ tịch Ủy ban Chứng khoán Nhà nước và đối tượng thanh tra; trường hợp Chủ tịch Ủy ban Chứng khoán Nhà nước ra quyết định thanh tra thì kết luận thanh tra được gửi đến Bộ trưởng Bộ Tài chính.

4. Trong thời hạn mười lăm ngày, kể từ ngày có kết luận thanh tra của Chánh Thanh tra chứng khoán, Chủ tịch Ủy ban Chứng khoán Nhà nước có trách nhiệm xem xét kết luận thanh tra; xử lý tổ chức, cá nhân có hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán; áp dụng các biện pháp theo thẩm quyền hoặc kiến nghị Bộ Tài chính áp dụng biện pháp khắc phục, hoàn thiện cơ chế, chính sách, pháp luật.

Mục 2
XỬ LÝ VI PHẠM

Điều 118. Nguyên tắc xử lý vi phạm

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này và các quy định khác của pháp luật có liên quan đến hoạt động chứng khoán và thị trường chứng khoán thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người nào lợi dụng chức vụ, quyền hạn cản trở hoạt động chứng khoán và thị trường chứng khoán; có hành vi sách nhiễu, gây phiền hà đối với tổ chức, cá nhân tham gia thị trường chứng khoán; không giải quyết kịp thời yêu cầu của tổ chức, cá nhân theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

3. Việc xử phạt vi phạm hành chính thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

Điều 119. Các hình thức xử phạt vi phạm hành chính

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Tuỳ theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung bao gồm đình chỉ hoạt động; thu hồi giấy phép, giấy chứng nhận liên quan đến hoạt động chứng khoán và thị trường chứng khoán, Chứng chỉ hành nghề chứng khoán; tịch thu toàn bộ các khoản thu từ việc thực hiện các hành vi vi phạm mà có và số chứng khoán được sử dụng để vi phạm.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm còn phải thực hiện các biện pháp bao gồm buộc chấp hành đúng các quy định của pháp luật; buộc huỷ bỏ, cải chính những thông tin sai lệch, thông tin sai sự thật; buộc phải thu hồi số chứng khoán đã phát hành, hoàn trả tiền đặt cọc hoặc tiền mua chứng khoán cho nhà đầu tư.

Điều 120. Thẩm quyền xử phạt vi phạm hành chính

1. Chánh Thanh tra chứng khoán có các quyền sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Chủ tịch Uỷ ban Chứng khoán Nhà nước có các quyền sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2 và khoản 3 Điều 119 của Luật này.

3. Chính phủ quy định cụ thể thẩm quyền và mức độ xử phạt đối với từng hành vi vi phạm hành chính trong hoạt động chứng khoán và thị trường chứng khoán quy định tại các điều từ Điều 121 đến Điều 130 của Luật này.

Điều 121. Xử lý hành vi vi phạm quy định về hoạt động chào bán chứng khoán ra công chúng

1. Tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và các tổ chức, cá nhân xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo trong hồ sơ đăng ký chào bán chứng khoán ra công chúng thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; đối với tổ chức phát hành thì bị thu hồi Giấy chứng nhận chào bán chứng khoán ra công chúng, phải trả lại số tiền đã huy động được cộng thêm tiền lãi tiền gửi không kỳ hạn và phải nộp phạt từ một phần trăm đến năm phần trăm tổng số tiền đã huy động trái pháp luật.

2. Tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành cố ý công bố thông tin sai lệch hoặc che giấu sự thật, sử dụng thông tin ngoài Bản cáo bạch để thăm dò thị trường, phân phối chứng khoán không đúng với nội dung của đăng ký chào bán về loại chứng khoán, thời hạn phát hành và khối lượng tối thiểu theo quy định, thông báo phát hành trên các phương tiện thông tin đại chúng không đúng nội dung và thời gian theo quy định thì bị phạt cảnh cáo, phạt tiền, bị đình chỉ hoặc hủy bỏ chào bán chứng khoán ra công chúng hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật. Tổ chức bảo lãnh phát hành thực hiện bảo lãnh có tổng giá trị chứng khoán vượt quá tỷ lệ quy định của pháp luật thì bị phạt cảnh cáo, phạt tiền, bị đình chỉ hoạt động bảo lãnh phát hành.

3. Tổ chức phát hành thực hiện chào bán chứng khoán ra công chúng khi chưa có Giấy chứng nhận chào bán chứng khoán ra công chúng thì bị đình chỉ chào bán chứng khoán ra công chúng, bị tịch thu các khoản thu trái pháp luật và phạt tiền từ một đến năm lần khoản thu trái pháp luật.

Điều 122. Xử lý hành vi vi phạm quy định về công ty đại chúng

1. Công ty quy định tại điểm c khoản 1 Điều 25 của Luật này không nộp hồ sơ công ty đại chúng cho Uỷ ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng thì bị phạt cảnh cáo hoặc phạt tiền và buộc chấp hành đúng các quy định của pháp luật về công ty đại chúng.

2. Công ty đại chúng không tuân thủ các quy định về quản trị công ty thì bị phạt cảnh cáo và buộc chấp hành đúng các quy định của pháp luật về quản trị công ty.

Điều 123. Xử lý hành vi vi phạm quy định về niêm yết chứng khoán

1. Tổ chức niêm yết, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức niêm yết, tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán, tổ chức, cá nhân xác nhận hồ sơ niêm yết có sự giả mạo trong hồ sơ niêm yết, gây hiểu nhầm nghiêm trọng thì bị phạt cảnh cáo, phạt tiền, huỷ bỏ niêm yết hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức niêm yết không chấp hành đầy đủ các quy định về thời gian, nội dung và phương tiện công bố thông tin về việc niêm yết thì bị phạt cảnh cáo, phạt tiền và buộc chấp hành đúng các quy định của pháp luật về việc niêm yết.

Điều 124. Xử lý hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Tổ chức, cá nhân tổ chức thị trường giao dịch chứng khoán trái quy định của Luật này thì bị đình chỉ hoạt động, tịch thu các khoản thu trái pháp luật và phạt tiền từ một đến năm lần khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật, trường hợp không có các khoản thu trái pháp luật thì bị phạt tiền.

2. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc, Phó Giám đốc và các nhân viên của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán vi phạm quy định về niêm yết, thành viên, giao dịch, giám sát và công bố thông tin thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 125. Xử lý hành vi vi phạm quy định về hoạt động kinh doanh chứng khoán và chứng chỉ hành nghề chứng khoán

1. Công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam tiến hành hoạt động kinh doanh chứng khoán khi chưa được cấp giấy phép hoặc cho mượn, cho thuê, chuyển nhượng giấy phép; hoạt động kinh doanh trong lĩnh vực giấy phép không quy định hoặc giấy phép không còn hiệu lực; tẩy xóa, sửa chữa giấy phép; thực hiện các thay đổi liên quan đến chứng khoán và thị trường chứng khoán khi chưa được Uỷ ban Chứng khoán Nhà nước chấp thuận thì bị phạt cảnh cáo, phạt tiền, tịch thu các khoản thu trái pháp luật, đình chỉ hoạt động, thu hồi Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký hoạt động của văn phòng đại diện.

2. Công ty chứng khoán không thực hiện đúng quy định của Luật này về quản lý tài sản tiền, chứng khoán của khách hàng; không duy trì bảo đảm mức vốn khả dụng theo quy định; đầu tư hoặc tham gia góp vốn vượt quá mức quy định; làm trái lệnh của người đầu tư; không thực hiện chế độ bảo mật thông tin của khách hàng thì bị phạt cảnh cáo, phạt tiền, đình chỉ hoạt động hoặc thu hồi Giấy phép thành lập và hoạt động.

3. Công ty chứng khoán và người hành nghề chứng khoán của công ty lợi dụng chức trách, nhiệm vụ để cho mượn tiền, chứng khoán trên tài khoản của khách hàng; cầm cố hoặc sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi chưa được khách hàng uỷ thác thì bị phạt cảnh cáo, phạt tiền và tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công ty quản lý quỹ và người hành nghề chứng khoán của công ty trong quá trình thực hiện quản lý quỹ nếu không tách biệt việc quản lý từng quỹ, không tuân theo Điều lệ quỹ đầu tư chứng khoán và bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư, không thực hiện kiểm soát nội bộ theo quy định, dùng vốn và tài sản của quỹ đầu tư chứng khoán để đầu tư hoặc mua tài sản của quỹ đầu tư khác; vi phạm các quy định về tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay đối với công ty quản lý quỹ và ngược lại thì bị phạt cảnh cáo, phạt tiền và buộc chấp hành đúng các quy định pháp luật về quản lý quỹ đầu tư chứng khoán.

5. Người hành nghề chứng khoán đồng thời làm việc hoặc góp vốn vào hai hoặc nhiều công ty chứng khoán; người hành nghề chứng khoán của công ty quản lý quỹ đồng thời làm Giám đốc hoặc Tổng Giám đốc hoặc là cổ đông sở hữu trên năm phần trăm số cổ phiếu có quyền biểu quyết của một tổ chức chào bán chứng khoán ra công chúng; người hành nghề chứng khoán cho mượn hoặc cho thuê Chứng chỉ hành nghề chứng khoán; tẩy xoá, sửa chữa Chứng chỉ hành nghề chứng khoán thì bị phạt tiền và thu hồi Chứng chỉ hành nghề chứng khoán.

Điều 126. Xử lý hành vi vi phạm quy định về giao dịch chứng khoán

1. Người biết rõ thông tin nội bộ hoặc người có thông tin nội bộ nếu mua, bán chứng khoán, tiết lộ thông tin này hoặc đề nghị người khác mua, bán chứng khoán thì bị phạt tiền, tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân mà pháp luật quy định cấm tham gia vào giao dịch cổ phiếu trực tiếp hoặc gián tiếp nắm giữ hoặc mua bán cổ phiếu bằng cách đổi tên hoặc mượn danh nghĩa người khác thì bị tịch thu số cổ phiếu được sử dụng để vi phạm, tịch thu các khoản thu trái pháp luật và phạt tiền; nếu là cán bộ, công chức thì bị xử lý kỷ luật theo quy định của pháp luật.

3. Tổ chức, cá nhân vi phạm quy định về các hành vi bị cấm để thao túng giá chứng khoán, tạo ra giá chứng khoán giả tạo, giao dịch giả tạo thì bị phạt tiền, tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Nhân viên nghiệp vụ của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, công ty chứng khoán nếu cố ý cung cấp tài liệu giả, làm giả, làm sai lệch hoặc tiêu huỷ tài liệu giao dịch để lừa đảo; dụ dỗ khách hàng mua, bán chứng khoán thì bị phạt tiền, thu hồi Chứng chỉ hành nghề chứng khoán hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Tổ chức, cá nhân tạo dựng và tuyên truyền thông tin sai sự thật gây ảnh hưởng nghiêm trọng đến thị trường chứng khoán, gây lũng đoạn thị trường giao dịch chứng khoán thì bị phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

6. Tổ chức, cá nhân thực hiện hành vi chào mua công khai mà không gửi đăng ký chào mua đến Uỷ ban Chứng khoán Nhà nước; không chào mua công khai theo quy định hoặc thay đổi, điều chỉnh so với đăng ký chào mua mà không báo cáo theo quy định; không áp dụng các điều kiện chào mua công khai cho tất cả cổ đông của công ty đại chúng; từ chối mua cổ phiếu từ bất kỳ cổ đông nào theo điều kiện đã công bố; không chấp hành đúng thời hạn chào mua công khai thì bị phạt tiền và buộc phải chấp hành đúng quy định của pháp luật về chào mua công khai.

Điều 127. Xử lý hành vi vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán, về ngân hàng giám sát

1. Tổ chức đăng ký, lưu ký, bù trừ, thanh toán chứng khoán và nhân viên của tổ chức này vi phạm quy định về thời hạn xác nhận số liệu; chuyển giao chứng khoán; sửa chữa giả mạo chứng từ trong thanh toán; vi phạm chế độ bảo quản chứng khoán; chế độ đăng ký, lưu ký, bù trừ, thanh toán chứng khoán; chế độ bảo mật tài khoản lưu ký của khách hàng; không cung cấp đầy đủ, kịp thời danh sách người nắm giữ chứng khoán cho tổ chức phát hành thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Ngân hàng giám sát và nhân viên của ngân hàng giám sát bảo quản tài sản của quỹ đầu tư chứng khoán trái với Điều lệ quỹ đầu tư chứng khoán; không tách bạch tài sản của quỹ đầu tư chứng khoán với tài sản khác; không tách bạch tài sản của quỹ đầu tư này với tài sản của quỹ đầu tư khác thì bị phạt tiền, bị đình chỉ hoặc thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán.

Điều 128. Xử lý hành vi vi phạm quy định về công bố thông tin

Tổ chức phát hành, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ và công ty đầu tư chứng khoán công bố thông tin không đầy đủ, kịp thời, đúng hạn, đúng phương tiện theo quy định; công bố thông tin sai sự thật hoặc làm lộ bí mật số liệu, tài liệu hoặc không công bố thông tin theo quy định của Luật này thì bị phạt cảnh cáo, phạt tiền, buộc chấp hành đúng quy định của pháp luật về công bố thông tin.

Điều 129. Xử lý hành vi vi phạm quy định về báo cáo

Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát báo cáo không đầy đủ nội dung theo quy định; báo cáo không đúng thời gian theo quy định; báo cáo không đúng mẫu biểu quy định; ngừng hoạt động mà không báo cáo hoặc đã báo cáo nhưng chưa được sự chấp thuận của Uỷ ban Chứng khoán Nhà nước; không báo cáo hoặc báo cáo không kịp thời khi xảy ra sự kiện bất thường có thể ảnh hưởng nghiêm trọng đến khả năng tài chính và hoạt động kinh doanh, dịch vụ chứng khoán thì bị phạt cảnh cáo hoặc phạt tiền và buộc chấp hành đúng quy định của pháp luật về chế độ báo cáo.

Điều 130. Xử lý hành vi cản trở việc thanh tra

Tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, thành viên lưu ký và các tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán có hành vi trì hoãn, trốn tránh hoặc đối phó, không cung cấp đầy đủ, kịp thời thông tin, tài liệu, dữ liệu điện tử theo yêu cầu của Đoàn thanh tra và thanh tra viên, gây cản trở hoạt động thanh tra, sử dụng bạo lực, uy hiếp thành viên Đoàn thanh tra trong khi thực hiện nhiệm vụ thanh tra thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương X
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO
VÀ BỒI THƯỜNG THIỆT HẠI

Điều 131. Giải quyết tranh chấp

1. Tranh chấp phát sinh trong hoạt động chứng khoán và thị trường chứng khoán tại Việt Nam có thể được giải quyết thông qua thương lượng, hoà giải hoặc yêu cầu Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

2. Thẩm quyền, thủ tục giải quyết tranh chấp phát sinh trong hoạt động chứng khoán và thị trường chứng khoán tại Trọng tài hoặc Tòa án được tiến hành theo quy định của pháp luật.

Điều 132. Bồi thường thiệt hại

1. Tổ chức, cá nhân bị thiệt hại hoặc tổn thất do hành vi vi phạm quy định của Luật này và pháp luật khác có liên quan có quyền tự mình hoặc cùng với tổ chức, cá nhân bị thiệt hại khác tiến hành khởi kiện để yêu cầu tổ chức, cá nhân gây ra thiệt hại phải bồi thường.

2. Việc xác định giá trị thiệt hại hoặc giá trị tổn thất, thủ tục bồi thường thiệt hại được thực hiện theo quy định của pháp luật.

Điều 133. Khiếu nại, tố cáo, khởi kiện

1. Cá nhân có quyền khiếu nại, tố cáo, khởi kiện; tổ chức có quyền khiếu nại, khởi kiện theo quy định của pháp luật. Việc khiếu nại, tố cáo, khởi kiện và giải quyết khiếu nại, tố cáo, khởi kiện trong hoạt động chứng khoán và thị trường chứng khoán được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trong thời hạn khiếu nại, tố cáo, khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của Uỷ ban Chứng khoán Nhà nước; khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền về chứng khoán và thị trường chứng khoán hoặc quyết định, bản án của Toà án đã có hiệu lực pháp luật thì thi hành theo quyết định, bản án đó.

3. Uỷ ban Chứng khoán Nhà nước có trách nhiệm thụ lý đơn khiếu nại, tố cáo của tổ chức, cá nhân thuộc thẩm quyền giải quyết của mình; trong trường hợp nhận được khiếu nại, tố cáo không thuộc thẩm quyền giải quyết của mình, phải kịp thời chuyển đến cơ quan, tổ chức, cá nhân có thẩm quyền để giải quyết và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

4. Thời hạn giải quyết tố cáo là sáu mươi ngày, kể từ ngày thụ lý đơn; đối với vụ việc phức tạp thì thời hạn giải quyết tố cáo có thể kéo dài nhưng không quá chín mươi ngày, kể từ ngày thụ lý đơn.

5. Thời hạn giải quyết khiếu nại lần đầu là ba mươi ngày, giải quyết khiếu nại lần thứ hai là bốn mươi lăm ngày, kể từ ngày thụ lý đơn; đối với vụ việc phức tạp thì thời hạn giải quyết khiếu nại có thể kéo dài nhưng không quá sáu mươi ngày, kể từ ngày thụ lý đơn.

6. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn giải quyết khiếu nại lần đầu quy định tại khoản 5 Điều này mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu của Chủ tịch Uỷ ban Chứng khoán Nhà nước mà người khiếu nại không đồng ý thì có quyền khiếu nại đến Bộ trưởng Bộ Tài chính hoặc khởi kiện vụ án hành chính tại Toà án theo quy định của pháp luật.

7. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn giải quyết khiếu nại lần thứ hai quy định tại khoản 5 Điều này mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại của Bộ trưởng Bộ Tài chính mà người khiếu nại không đồng ý thì có quyền khởi kiện vụ án hành chính tại Toà án theo quy định của pháp luật.

Chương XI
ĐIỀU KHOẢN THI HÀNH

Điều 134. Áp dụng Luật chứng khoán đối với tổ chức hoạt động về chứng khoán và thị trường chứng khoán trước ngày Luật này có hiệu lực thi hành

1. Tổ chức đã đăng ký phát hành chứng khoán ra công chúng, niêm yết, đăng ký giao dịch; quỹ đầu tư chứng khoán đã đăng ký thành lập và hoạt động đáp ứng yêu cầu theo quy định của Luật này không phải thực hiện thủ tục đăng ký lại.

2. Công ty chứng khoán, công ty quản lý quỹ đã thành lập và hoạt động theo giấy phép hoạt động kinh doanh, dịch vụ chứng khoán đáp ứng yêu cầu theo quy định của Luật này không phải thực hiện thủ tục xin cấp lại Giấy phép thành lập và hoạt động.

3. Văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài đã hoạt động theo Giấy phép thành lập văn phòng đại diện không do Uỷ ban Chứng khoán Nhà nước cấp trước ngày Luật này có hiệu lực thi hành phải làm thủ tục đăng ký lại với Uỷ ban Chứng khoán Nhà nước.

4. Công ty chứng khoán đang thực hiện nghiệp vụ quản lý danh mục đầu tư, phải thực hiện thủ tục đổi lại Giấy phép thành lập và hoạt động trong thời hạn một năm, kể từ ngày Luật này có hiệu lực thi hành.

5. Trung tâm giao dịch chứng khoán được thành lập theo Quyết định số 127/1998/QĐ-TTg ngày 11 tháng 7 năm 1998 của Thủ tướng Chính phủ phải thực hiện thủ tục chuyển đổi thành Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán theo quy định của Luật này trong thời hạn mười tám tháng, kể từ ngày Luật này có hiệu lực thi hành.

6. Trung tâm lưu ký chứng khoán được thành lập theo Quyết định số 189/2005/QĐ-TTg ngày 20 tháng 7 năm 2005 của Thủ tướng Chính phủ phải thực hiện thủ tục chuyển đổi thành Trung tâm lưu ký chứng khoán theo quy định của Luật này trong thời hạn mười tám tháng, kể từ ngày Luật này có hiệu lực thi hành.

Điều 135. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

Điều 136. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam, khoá XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2010 - 62 luat chung khoan

QUỐC HỘI

______

Luật số: 62/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_________

LUẬT
SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA

LUẬT CHỨNG KHOÁN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật chứng khoán số 70/2006/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật chứng khoán.

1. Điều 1 được sửa đổi, bổ sung như sau:

“Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động chào bán chứng khoán, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.”

2. Khoản 1 Điều 3 được sửa đổi, bổ sung như sau:

“1. Hoạt động chào bán chứng khoán, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.”

3. Sửa đổi, bổ sung các khoản 1, 5, 13, 20, 22, 23 và 26; bổ sung các khoản 8a, 12a và 27a Điều 6 như sau:

“1. Chứng khoán là bằng chứng xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với tài sản hoặc phần vốn của tổ chức phát hành. Chứng khoán được thể hiện dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử, bao gồm các loại sau đây:

a) Cổ phiếu, trái phiếu, chứng chỉ quỹ;

b) Quyền mua cổ phần, chứng quyền, quyền chọn mua, quyền chọn bán, hợp đồng tương lai, nhóm chứng khoán hoặc chỉ số chứng khoán;

c) Hợp đồng góp vốn đầu tư;

d) Các loại chứng khoán khác do Bộ Tài chính quy định.”

“5. Quyền mua cổ phần là loại chứng khoán do công ty cổ phần phát hành nhằm mang lại cho cổ đông hiện hữu quyền mua cổ phần mới theo điều kiện đã được xác định.”

“8a. Hợp đồng góp vốn đầu tư là hợp đồng góp vốn bằng tiền hoặc tài sản giữa các nhà đầu tư với tổ chức phát hành hợp đồng nhằm mục đích lợi nhuận và được phép chuyển đổi thành chứng khoán khác.”

“12a. Chào bán chứng khoán riêng lẻ là việc tổ chức chào bán chứng khoán cho dưới một trăm nhà đầu tư, không kể nhà đầu tư chứng khoán chuyên nghiệp và không sử dụng phương tiện thông tin đại chúng hoặc Internet.”

“13. Tổ chức phát hành là tổ chức thực hiện chào bán chứng khoán.”

“20. Môi giới chứng khoán là việc làm trung gian thực hiện mua, bán chứng khoán cho khách hàng.”

“22. Bảo lãnh phát hành chứng khoán là việc cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành phân phối chứng khoán ra công chúng.”

“23. Tư vấn đầu tư chứng khoán là việc cung cấp cho nhà đầu tư kết quả phân tích, công bố báo cáo phân tích và khuyến nghị liên quan đến chứng khoán.”

“26. Quản lý danh mục đầu tư chứng khoán là việc quản lý theo ủy thác của từng nhà đầu tư trong việc mua, bán, nắm giữ chứng khoán và các tài sản khác.”

“27a. Quỹ đầu tư bất động sản là quỹ đầu tư chứng khoán được đầu tư chủ yếu vào bất động sản.”

4. Bổ sung khoản 5 Điều 9 như sau:

“5. Thực hiện nghiệp vụ kinh doanh chứng khoán khi chưa được Ủy ban Chứng khoán Nhà nước cấp phép hoặc chấp thuận.”

5. Sửa đổi tên Chương II như sau:

“Chương II

CHÀO BÁN CHỨNG KHOÁN”

6. Bổ sung Điều 10a vào sau Điều 10 như sau:

“Điều 10a. Chào bán chứng khoán riêng lẻ

1. Chào bán chứng khoán riêng lẻ của tổ chức phát hành không phải là công ty đại chúng được thực hiện theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Điều kiện chào bán chứng khoán riêng lẻ của công ty đại chúng bao gồm:

a) Có quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua phương án chào bán và sử dụng số tiền thu được từ đợt chào bán; xác định rõ đối tượng, số lượng nhà đầu tư;

b) Việc chuyển nhượng cổ phần, trái phiếu chuyển đổi chào bán riêng lẻ bị hạn chế tối thiểu một năm, kể từ ngày hoàn thành đợt chào bán, trừ trường hợp chào bán riêng lẻ theo chương trình lựa chọn cho người lao động trong công ty, chuyển nhượng chứng khoán đã chào bán của cá nhân cho nhà đầu tư chứng khoán chuyên nghiệp, chuyển nhượng chứng khoán giữa các nhà đầu tư chứng khoán chuyên nghiệp, theo quyết định của Tòa án hoặc thừa kế theo quy định của pháp luật;

c) Các đợt chào bán cổ phần hoặc trái phiếu chuyển đổi riêng lẻ phải cách nhau ít nhất sáu tháng.

3. Chính phủ quy định cụ thể hồ sơ, thủ tục chào bán chứng khoán riêng lẻ.”

7. Bổ sung điểm d khoản 1 Điều 12 như sau:

“d) Công ty đại chúng đăng ký chào bán chứng khoán ra công chúng phải cam kết đưa chứng khoán vào giao dịch trên thị trường có tổ chức trong thời hạn một năm, kể từ ngày kết thúc đợt chào bán được Đại hội đồng cổ đông thông qua.”

8. Điểm d khoản 1 Điều 14 được sửa đổi, bổ sung như sau:

“d) Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được và cam kết đưa chứng khoán vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức;”

9. Khoản 1 Điều 24 được sửa đổi, bổ sung như sau:

“1. Tổ chức phát hành đã hoàn thành việc chào bán cổ phiếu ra công chúng trở thành công ty đại chúng và phải thực hiện các nghĩa vụ của công ty đại chúng quy định tại khoản 2 Điều 27 của Luật này. Hồ sơ đăng ký chào bán chứng khoán ra công chúng được coi là hồ sơ công ty đại chúng và tổ chức phát hành không phải nộp hồ sơ công ty đại chúng quy định tại khoản 1 Điều 26 của Luật này cho Ủy ban Chứng khoán Nhà nước.

Tổ chức phát hành là công ty đại chúng phải thực hiện cam kết đưa chứng khoán chào bán vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức quy định tại điểm d khoản 1 Điều 12 của Luật này.”

10. Điều 28 được sửa đổi, bổ sung như sau:

“Điều 28. Quản trị công ty đại chúng

1. Việc quản trị công ty đại chúng phải theo các quy định của Luật này, Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Nguyên tắc quản trị công ty đại chúng bao gồm:

a) Bảo đảm cơ cấu quản trị hợp lý; bảo đảm hiệu quả hoạt động của Hội đồng quản trị, Ban kiểm soát;

b) Bảo đảm quyền lợi của cổ đông, những người có liên quan;

c) Bảo đảm đối xử công bằng giữa các cổ đông;

d) Công khai, minh bạch mọi hoạt động của công ty.

3. Bộ Tài chính quy định cụ thể Điều này.”

11. Điều 32 được sửa đổi, bổ sung như sau:

“Điều 32. Chào mua công khai

1. Các trường hợp sau đây phải chào mua công khai:

a) Chào mua cổ phiếu có quyền biểu quyết, chứng chỉ quỹ đóng dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu, chứng chỉ quỹ đang lưu hành của một công ty đại chúng, quỹ đóng;

b) Tổ chức, cá nhân và người có liên quan nắm giữ từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng mua tiếp từ mười phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ đang lưu hành của công ty đại chúng, quỹ đóng;

c) Tổ chức, cá nhân và người có liên quan nắm giữ từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng mua tiếp từ năm đến dưới mười phần trăm cổ phiếu có quyền biểu quyết của công ty đại chúng, quỹ đóng trong thời gian dưới một năm, kể từ ngày kết thúc đợt chào mua công khai trước đó.

2. Các trường hợp sau đây không phải chào mua công khai:

a) Mua cổ phiếu, chứng chỉ quỹ mới phát hành dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng theo phương án phát hành đã được Đại hội đồng cổ đông công ty đại chúng, Ban đại diện quỹ đóng thông qua;

b) Nhận chuyển nhượng cổ phiếu có quyền biểu quyết, chứng chỉ quỹ dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng đã được Đại hội đồng cổ đông công ty đại chúng, Ban đại diện quỹ đóng thông qua;

c) Chuyển nhượng cổ phiếu giữa các công ty trong doanh nghiệp được tổ chức theo mô hình công ty mẹ, công ty con;

d) Tặng, cho, thừa kế cổ phiếu;

đ) Chuyển nhượng vốn theo quyết định của Tòa án;

e) Các trường hợp khác do Bộ Tài chính quyết định.

3. Chính phủ quy định cụ thể việc chào mua công khai cổ phiếu của công ty đại chúng, chứng chỉ quỹ đóng.”

12. Sửa đổi, bổ sung khoản 1 và bổ sung khoản 4 Điều 33 như sau:

“1. Sở giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở giao dịch chứng khoán; việc tổ chức thị trường giao dịch các loại chứng khoán khác theo quy định của Chính phủ.”

“4. Sở giao dịch chứng khoán được thực hiện liên kết với Sở giao dịch chứng khoán của quốc gia khác theo quyết định của Thủ tướng Chính phủ.”

13. Khoản 3 Điều 40 được sửa đổi, bổ sung như sau:

“3. Chính phủ quy định điều kiện, hồ sơ, thủ tục niêm yết chứng khoán của tổ chức phát hành Việt Nam, tổ chức phát hành nước ngoài tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán của Việt Nam; quy định điều kiện, hồ sơ, thủ tục niêm yết chứng khoán của tổ chức phát hành Việt Nam tại Sở giao dịch chứng khoán nước ngoài.”

14. Khoản 3 Điều 60 được sửa đổi, bổ sung như sau:

“3. Ngoài nghiệp vụ kinh doanh chứng khoán quy định tại khoản 1 Điều này, công ty chứng khoán được nhận ủy thác quản lý tài khoản giao dịch chứng khoán của nhà đầu tư cá nhân, cung cấp dịch vụ tư vấn tài chính và các dịch vụ tài chính khác theo quy định của Bộ Tài chính.”

15. Khoản 1 Điều 61 được sửa đổi, bổ sung như sau:

“1. Công ty quản lý quỹ được thực hiện các nghiệp vụ kinh doanh sau đây:

a) Quản lý quỹ đầu tư chứng khoán;

b) Quản lý danh mục đầu tư chứng khoán;

c) Tư vấn đầu tư chứng khoán.”

16. Điều 74 được sửa đổi, bổ sung như sau:

“Điều 74. Quy định về an toàn tài chính và cảnh báo

Công ty chứng khoán, công ty quản lý quỹ phải bảo đảm các chỉ tiêu an toàn tài chính theo quy định của Bộ Tài chính; trường hợp không bảo đảm các chỉ tiêu an toàn tài chính thì bị đưa vào diện cảnh báo hoặc áp dụng các biện pháp bảo đảm an toàn.”

17. Điểm d khoản 1 Điều 92 được sửa đổi, bổ sung như sau:

“d) Đầu tư quá mười phần trăm tổng giá trị tài sản của quỹ đóng vào bất động sản, trừ trường hợp là quỹ đầu tư bất động sản; đầu tư vốn của quỹ mở vào bất động sản;”

18. Khoản 1 và khoản 3 Điều 100 được sửa đổi, bổ sung như sau:

“1. Tổ chức phát hành, công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, người có liên quan có nghĩa vụ công bố thông tin đầy đủ, chính xác, kịp thời.”

“3. Việc công bố thông tin phải do người đại diện theo pháp luật hoặc người được uỷ quyền và người có liên quan thực hiện.”

19. Điều 101 được sửa đổi, bổ sung như sau:

“Điều 101. Công bố thông tin của công ty đại chúng

1. Công ty đại chúng phải công bố thông tin định kỳ về một hoặc một số nội dung sau đây:

a) Báo cáo tài chính năm đã được kiểm toán, báo cáo tài chính sáu tháng đã được soát xét bởi công ty kiểm toán độc lập hoặc tổ chức kiểm toán được chấp thuận, báo cáo tài chính quý;

b) Nghị quyết Đại hội đồng cổ đông thường niên.

2. Công ty đại chúng phải công bố thông tin bất thường khi xảy ra một trong các trường hợp sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

b) Tạm ngừng kinh doanh; bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

c) Thông qua quyết định của Đại hội đồng cổ đông theo quy định của Luật doanh nghiệp;

d) Quyết định của Hội đồng quản trị về việc mua lại, bán lại cổ phiếu của công ty; ngày thực hiện quyền mua cổ phần của người sở hữu trái phiếu kèm theo quyền mua cổ phần hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật doanh nghiệp; chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty; thành lập công ty con, công ty liên kết; đóng, mở chi nhánh, văn phòng đại diện; thay đổi tên, địa chỉ trụ sở chính công ty; góp vốn có giá trị từ mười phần trăm trở lên tổng tài sản của công ty vào một tổ chức khác; góp vốn có giá trị từ năm mươi phần trăm trở lên tổng vốn góp của công ty nhận vốn góp;

đ) Quyết định thay đổi phương pháp kế toán áp dụng; ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến của tổ chức kiểm toán đối với báo cáo tài chính, việc thay đổi công ty kiểm toán;

e) Khi có sự thay đổi thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Giám đốc, Phó Giám đốc, Kế toán trưởng; có quyết định khởi tố đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Giám đốc, Phó giám đốc, Kế toán trưởng của công ty; có bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

g) Mua, bán tài sản có giá trị lớn hơn mười lăm phần trăm tổng tài sản của công ty tính theo bảng cân đối kế toán được kiểm toán gần nhất;

h) Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm vốn chủ sở hữu tại thời điểm báo cáo gần nhất trở lên;

i) Công ty nhận được thông báo của Toà án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp;

k) Bị tổn thất tài sản có giá trị từ mười phần trăm vốn chủ sở hữu trở lên;

l) Có sự kiện ảnh hưởng lớn đến hoạt động sản xuất kinh doanh hoặc tình hình quản trị của tổ chức niêm yết;

m) Khi xảy ra một trong các sự kiện ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư, giá chứng khoán tăng hoặc giảm liên tục trong một thời gian nhất định và sự phát triển bền vững của thị trường chứng khoán theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Bộ Tài chính quy định cụ thể nội dung, thời gian công bố thông tin đối với từng loại hình công ty đại chúng.”

20. Khoản 3 Điều 104 được sửa đổi, bổ sung như sau:

“3. Công ty chứng khoán phải công bố thông tin tại trụ sở chính, chi nhánh về thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh; các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty.”

21. Điều 136 được sửa đổi, bổ sung như sau:

“Điều 136. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.”

Điều 2

Bãi bỏ Điều 103 và khoản 2 Điều 106 của Luật chứng khoán số 70/2006/QH11.

Điều 3

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2011.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 24 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

(đã ký)

Nguyễn Phú Trọng


LHN 2013 - 27 Hop nhat luat chung khoan

VĂN PHÒNG QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 27/VBHN-VPQH | Hà Nội, ngày 18 tháng 12 năm 2013

LUẬT

CHỨNG KHOÁN

Luật chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 01 năm 2007, được sửa đổi, bổ sung bởi:

Luật số 62/2010/QH12 ngày 24 tháng 11 năm 2010 của Quốc hội sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về chứng khoán và thị trường chứng khoán[1].

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh[2]

Luật này quy định về hoạt động chào bán chứng khoán, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài tham gia đầu tư chứng khoán và hoạt động trên thị trường chứng khoán Việt Nam.

2. Tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán.

Điều 3. Áp dụng Luật chứng khoán, các luật có liên quan và điều ước quốc tế

1.[3] Hoạt động chào bán chứng khoán, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó. Chính phủ quy định cụ thể việc thực hiện điều ước quốc tế phù hợp với lộ trình hội nhập và cam kết quốc tế.

Điều 4. Nguyên tắc hoạt động chứng khoán và thị trường chứng khoán

1. Tôn trọng quyền tự do mua, bán, kinh doanh và dịch vụ chứng khoán của tổ chức, cá nhân.

2. Công bằng, công khai, minh bạch.

3. Bảo vệ quyền, lợi ích hợp pháp của nhà đầu tư.

4. Tự chịu trách nhiệm về rủi ro.

5. Tuân thủ quy định của pháp luật.

Điều 5. Chính sách phát triển thị trường chứng khoán

1. Nhà nước có chính sách khuyến khích, tạo điều kiện thuận lợi để tổ chức, cá nhân thuộc các thành phần kinh tế, các tầng lớp nhân dân tham gia đầu tư và hoạt động trên thị trường chứng khoán nhằm huy động các nguồn vốn trung hạn và dài hạn cho đầu tư phát triển.

2. Nhà nước có chính sách quản lý, giám sát bảo đảm thị trường chứng khoán hoạt động công bằng, công khai, minh bạch, an toàn và hiệu quả.

3. Nhà nước có chính sách đầu tư hiện đại hóa cơ sở hạ tầng cho hoạt động của thị trường chứng khoán, phát triển nguồn nhân lực cho ngành chứng khoán, tuyên truyền, phổ biến kiến thức về chứng khoán và thị trường chứng khoán.

Điều 6. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1.[4] Chứng khoán là bằng chứng xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với tài sản hoặc phần vốn của tổ chức phát hành. Chứng khoán được thể hiện dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử, bao gồm các loại sau đây:

a) Cổ phiếu, trái phiếu, chứng chỉ quỹ;

b) Quyền mua cổ phần, chứng quyền, quyền chọn mua, quyền chọn bán, hợp đồng tương lai, nhóm chứng khoán hoặc chỉ số chứng khoán;

c) Hợp đồng góp vốn đầu tư;

d) Các loại chứng khoán khác do Bộ Tài chính quy định.

2. Cổ phiếu là loại chứng khoán xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với một phần vốn cổ phần của tổ chức phát hành.

3. Trái phiếu là loại chứng khoán xác nhận quyền và lợi ích hợp pháp của người sở hữu đối với một phần vốn nợ của tổ chức phát hành.

4. Chứng chỉ quỹ là loại chứng khoán xác nhận quyền sở hữu của nhà đầu tư đối với một phần vốn góp của quỹ đại chúng.

5.[5] Quyền mua cổ phần là loại chứng khoán do công ty cổ phần phát hành nhằm mang lại cho cổ đông hiện hữu quyền mua cổ phần mới theo điều kiện đã được xác định.

6. Chứng quyền là loại chứng khoán được phát hành cùng với việc phát hành trái phiếu hoặc cổ phiếu ưu đãi, cho phép người sở hữu chứng khoán được quyền mua một số cổ phiếu phổ thông nhất định theo mức giá đã được xác định trước trong thời kỳ nhất định.

7. Quyền chọn mua, quyền chọn bán là quyền được ghi trong hợp đồng cho phép người mua lựa chọn quyền mua hoặc quyền bán một số lượng chứng khoán được xác định trước trong khoảng thời gian nhất định với mức giá được xác định trước.

8. Hợp đồng tương lai là cam kết mua hoặc bán các loại chứng khoán, nhóm chứng khoán hoặc chỉ số chứng khoán nhất định với một số lượng và mức giá nhất định vào ngày xác định trước trong tương lai.

8a.[6] Hợp đồng góp vốn đầu tư là hợp đồng góp vốn bằng tiền hoặc tài sản giữa các nhà đầu tư với tổ chức phát hành hợp đồng nhằm mục đích lợi nhuận và được phép chuyển đổi thành chứng khoán khác.

9. Cổ đông lớn là cổ đông sở hữu trực tiếp hoặc gián tiếp từ năm phần trăm trở lên số cổ phiếu có quyền biểu quyết của tổ chức phát hành.

10. Nhà đầu tư là tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài tham gia đầu tư trên thị trường chứng khoán.

11. Nhà đầu tư chứng khoán chuyên nghiệp là ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức kinh doanh bảo hiểm, tổ chức kinh doanh chứng khoán.

12. Chào bán chứng khoán ra công chúng là việc chào bán chứng khoán theo một trong các phương thức sau đây:

a) Thông qua phương tiện thông tin đại chúng, kể cả Internet;

b) Chào bán chứng khoán cho từ một trăm nhà đầu tư trở lên, không kể nhà đầu tư chứng khoán chuyên nghiệp;

c) Chào bán cho một số lượng nhà đầu tư không xác định.

12a.[7] Chào bán chứng khoán riêng lẻ là việc tổ chức chào bán chứng khoán cho dưới một trăm nhà đầu tư, không kể nhà đầu tư chứng khoán chuyên nghiệp và không sử dụng phương tiện thông tin đại chúng hoặc Internet.

13.[8] Tổ chức phát hành là tổ chức thực hiện chào bán chứng khoán.

14. Tổ chức bảo lãnh phát hành là công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán và ngân hàng thương mại được Ủy ban Chứng khoán Nhà nước chấp thuận bảo lãnh phát hành trái phiếu theo điều kiện do Bộ Tài chính quy định.

15. Tổ chức kiểm toán được chấp thuận là công ty kiểm toán độc lập thuộc danh mục các công ty kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận kiểm toán theo điều kiện do Bộ Tài chính quy định.

16. Bản cáo bạch là tài liệu hoặc dữ liệu điện tử công khai những thông tin chính xác, trung thực, khách quan liên quan đến việc chào bán hoặc niêm yết chứng khoán của tổ chức phát hành.

17. Niêm yết chứng khoán là việc đưa các chứng khoán có đủ điều kiện vào giao dịch tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

18. Thị trường giao dịch chứng khoán là địa điểm hoặc hình thức trao đổi thông tin để tập hợp lệnh mua, bán và giao dịch chứng khoán.

19. Kinh doanh chứng khoán là việc thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán, lưu ký chứng khoán, quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán.

20.[9] Môi giới chứng khoán là việc làm trung gian thực hiện mua, bán chứng khoán cho khách hàng.

21. Tự doanh chứng khoán là việc công ty chứng khoán mua hoặc bán chứng khoán cho chính mình.

22.[10] Bảo lãnh phát hành chứng khoán là việc cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành phân phối chứng khoán ra công chúng.

23.[11] Tư vấn đầu tư chứng khoán là việc cung cấp cho nhà đầu tư kết quả phân tích, công bố báo cáo phân tích và khuyến nghị liên quan đến chứng khoán.

24. Lưu ký chứng khoán là việc nhận ký gửi, bảo quản, chuyển giao chứng khoán cho khách hàng, giúp khách hàng thực hiện các quyền liên quan đến sở hữu chứng khoán.

25. Đăng ký chứng khoán là việc ghi nhận quyền sở hữu và các quyền khác của người sở hữu chứng khoán.

26.[12] Quản lý danh mục đầu tư chứng khoán là việc quản lý theo ủy thác của từng nhà đầu tư trong việc mua, bán, nắm giữ chứng khoán và các tài sản khác.

27. Quỹ đầu tư chứng khoán là quỹ hình thành từ vốn góp của nhà đầu tư với mục đích kiếm lợi nhuận từ việc đầu tư vào chứng khoán hoặc các dạng tài sản đầu tư khác, kể cả bất động sản, trong đó nhà đầu tư không có quyền kiểm soát hàng ngày đối với việc ra quyết định đầu tư của quỹ.

27a.[13] Quỹ đầu tư bất động sản là quỹ đầu tư chứng khoán được đầu tư chủ yếu vào bất động sản.

28. Quỹ đại chúng là quỹ đầu tư chứng khoán thực hiện chào bán chứng chỉ quỹ ra công chúng.

29. Quỹ thành viên là quỹ đầu tư chứng khoán có số thành viên tham gia góp vốn không vượt quá ba mươi thành viên và chỉ bao gồm thành viên là pháp nhân.

30. Quỹ mở là quỹ đại chúng mà chứng chỉ quỹ đã chào bán ra công chúng phải được mua lại theo yêu cầu của nhà đầu tư.

31. Quỹ đóng là quỹ đại chúng mà chứng chỉ quỹ đã chào bán ra công chúng không được mua lại theo yêu cầu của nhà đầu tư.

32. Thông tin nội bộ là thông tin liên quan đến công ty đại chúng hoặc quỹ đại chúng chưa được công bố mà nếu được công bố có thể ảnh hưởng lớn đến giá chứng khoán của công ty đại chúng hoặc quỹ đại chúng đó.

33. Người biết thông tin nội bộ là:

a) Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc của công ty đại chúng; thành viên Ban đại diện quỹ đại chúng;

b) Cổ đông lớn của công ty đại chúng, quỹ đại chúng;

c) Người kiểm toán báo cáo tài chính của công ty đại chúng, quỹ đại chúng;

d) Người khác tiếp cận được thông tin nội bộ trong công ty đại chúng, quỹ đại chúng;

đ) Công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán và người hành nghề chứng khoán của công ty;

e) Tổ chức, cá nhân có quan hệ hợp tác kinh doanh, cung cấp dịch vụ với công ty đại chúng, quỹ đại chúng và cá nhân làm việc trong tổ chức đó;

g) Tổ chức, cá nhân trực tiếp hoặc gián tiếp có được thông tin nội bộ từ những đối tượng quy định tại các điểm a, b, c, d, đ và e khoản này.

34. Người có liên quan là cá nhân hoặc tổ chức có quan hệ với nhau trong các trường hợp sau đây:

a) Cha, cha nuôi, mẹ, mẹ nuôi, vợ, chồng, con, con nuôi, anh, chị em ruột của cá nhân;

b) Tổ chức mà trong đó có cá nhân là nhân viên, Giám đốc hoặc Tổng giám đốc, chủ sở hữu trên mười phần trăm số cổ phiếu lưu hành có quyền biểu quyết;

c) Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và các chức danh quản lý khác của tổ chức đó;

d) Người mà trong mối quan hệ với người khác trực tiếp, gián tiếp kiểm soát hoặc bị kiểm soát bởi người đó hoặc cùng với người đó chịu chung một sự kiểm soát;

đ) Công ty mẹ, công ty con;

e) Quan hệ hợp đồng trong đó một người là đại diện cho người kia.

Điều 7. Quản lý nhà nước về chứng khoán và thị trường chứng khoán

1. Chính phủ thống nhất quản lý nhà nước về chứng khoán và thị trường chứng khoán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán và có các nhiệm vụ, quyền hạn sau đây:

a) Trình Chính phủ, Thủ tướng Chính phủ ban hành chiến lược, quy hoạch, chính sách phát triển thị trường chứng khoán;

b) Trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về chứng khoán và thị trường chứng khoán;

c) Chỉ đạo Ủy ban Chứng khoán Nhà nước thực hiện chiến lược, quy hoạch, chính sách phát triển thị trường chứng khoán và các chính sách, chế độ để quản lý và giám sát hoạt động về chứng khoán và thị trường chứng khoán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán.

4. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về chứng khoán và thị trường chứng khoán tại địa phương.

Điều 8. Ủy ban Chứng khoán Nhà nước

1. Ủy ban Chứng khoán Nhà nước là cơ quan thuộc Bộ Tài chính, có các nhiệm vụ, quyền hạn sau đây:

a) Cấp, gia hạn, thu hồi giấy phép, giấy chứng nhận liên quan đến hoạt động chứng khoán và thị trường chứng khoán; chấp thuận những thay đổi liên quan đến hoạt động chứng khoán và thị trường chứng khoán;

b) Quản lý, giám sát hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán và các tổ chức phụ trợ; tạm đình chỉ hoạt động giao dịch, hoạt động lưu ký của Sở giao dịch chứng khoán,

Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán trong trường hợp có dấu hiệu ảnh hưởng đến quyền và lợi ích hợp pháp của nhà đầu tư;

c) Thanh tra, giám sát, xử phạt vi phạm hành chính và giải quyết khiếu nại, tố cáo trong hoạt động chứng khoán và thị trường chứng khoán;

d) Thực hiện thống kê, dự báo về hoạt động chứng khoán và thị trường chứng khoán; hiện đại hóa công nghệ thông tin trong lĩnh vực chứng khoán và thị trường chứng khoán;

đ) Tổ chức, phối hợp với các cơ quan, tổ chức liên quan đào tạo, bồi dưỡng đội ngũ cán bộ, công chức, viên chức ngành chứng khoán; phổ cập kiến thức về chứng khoán và thị trường chứng khoán cho công chúng;

e) Hướng dẫn quy trình nghiệp vụ về chứng khoán và thị trường chứng khoán và các mẫu biểu có liên quan;

g) Thực hiện hợp tác quốc tế trong lĩnh vực chứng khoán và thị trường chứng khoán.

2. Tổ chức, bộ máy quản lý, điều hành của Ủy ban Chứng khoán Nhà nước do Chính phủ quy định.

Điều 9. Các hành vi bị cấm

1. Trực tiếp hoặc gián tiếp thực hiện các hành vi gian lận, lừa đảo, tạo dựng thông tin sai sự thật hoặc bỏ sót thông tin cần thiết gây hiểu nhầm nghiêm trọng làm ảnh hưởng đến hoạt động chào bán chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.

2. Công bố thông tin sai lệch nhằm lôi kéo, xúi giục mua, bán chứng khoán hoặc công bố thông tin không kịp thời, đầy đủ về các sự việc xảy ra có ảnh hưởng lớn đến giá chứng khoán trên thị trường.

3. Sử dụng thông tin nội bộ để mua, bán chứng khoán cho chính mình hoặc cho người khác; tiết lộ, cung cấp thông tin nội bộ hoặc tư vấn cho người khác mua, bán chứng khoán trên cơ sở thông tin nội bộ.

4. Thông đồng để thực hiện việc mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo; giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục mua, bán để thao túng giá chứng khoán; kết hợp hoặc sử dụng các phương pháp giao dịch khác để thao túng giá chứng khoán.

5.[14] Thực hiện nghiệp vụ kinh doanh chứng khoán khi chưa được Ủy ban Chứng khoán Nhà nước cấp phép hoặc chấp thuận.

Chương II

CHÀO BÁN CHỨNG KHOÁN [15]

Điều 10. Mệnh giá chứng khoán

1. Chứng khoán chào bán ra công chúng trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam được ghi bằng đồng Việt Nam.

2. Mệnh giá cổ phiếu, chứng chỉ quỹ chào bán lần đầu ra công chúng là mười nghìn đồng Việt Nam. Mệnh giá của trái phiếu chào bán ra công chúng là một trăm nghìn đồng Việt Nam và bội số của một trăm nghìn đồng Việt Nam.

Điều 10a. Chào bán chứng khoán riêng lẻ[16]

1. Chào bán chứng khoán riêng lẻ của tổ chức phát hành không phải là công ty đại chúng được thực hiện theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Điều kiện chào bán chứng khoán riêng lẻ của công ty đại chúng bao gồm:

a) Có quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua phương án chào bán và sử dụng số tiền thu được từ đợt chào bán; xác định rõ đối tượng, số lượng nhà đầu tư;

b) Việc chuyển nhượng cổ phần, trái phiếu chuyển đổi chào bán riêng lẻ bị hạn chế tối thiểu một năm, kể từ ngày hoàn thành đợt chào bán, trừ trường hợp chào bán riêng lẻ theo chương trình lựa chọn cho người lao động trong công ty, chuyển nhượng chứng khoán đã chào bán của cá nhân cho nhà đầu tư chứng khoán chuyên nghiệp, chuyển nhượng chứng khoán giữa các nhà đầu tư chứng khoán chuyên nghiệp, theo quyết định của Tòa án hoặc thừa kế theo quy định của pháp luật;

c) Các đợt chào bán cổ phần hoặc trái phiếu chuyển đổi riêng lẻ phải cách nhau ít nhất sáu tháng.

3. Chính phủ quy định cụ thể hồ sơ, thủ tục chào bán chứng khoán riêng lẻ.

Điều 11. Hình thức chào bán chứng khoán ra công chúng

1. Hình thức chào bán chứng khoán ra công chúng bao gồm chào bán chứng khoán lần đầu ra công chúng, chào bán thêm cổ phần hoặc quyền mua cổ phần ra công chúng và các hình thức khác.

2. Chính phủ quy định cụ thể hình thức chào bán chứng khoán ra công chúng.

Điều 12. Điều kiện chào bán chứng khoán ra công chúng

1. Điều kiện chào bán cổ phiếu ra công chúng bao gồm:

a) Doanh nghiệp có mức vốn điều lệ đã góp tại thời điểm đăng ký chào bán từ mười tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký chào bán phải có lãi, đồng thời không có lỗ lũy kế tính đến năm đăng ký chào bán;

c) Có phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán được Đại hội đồng cổ đông thông qua.

d)[17] Công ty đại chúng đăng ký chào bán chứng khoán ra công chúng phải cam kết đưa chứng khoán vào giao dịch trên thị trường có tổ chức trong thời hạn một năm, kể từ ngày kết thúc đợt chào bán được Đại hội đồng cổ đông thông qua.

2. Điều kiện chào bán trái phiếu ra công chúng bao gồm:

a) Doanh nghiệp có mức vốn điều lệ đã góp tại thời điểm đăng ký chào bán từ mười tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký chào bán phải có lãi, đồng thời không có lỗ lũy kế tính đến năm đăng ký chào bán, không có các khoản nợ phải trả quá hạn trên một năm;

c) Có phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán được Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua;

d) Có cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác.

3. Điều kiện chào bán chứng chỉ quỹ ra công chúng bao gồm:

a) Tổng giá trị chứng chỉ quỹ đăng ký chào bán tối thiểu năm mươi tỷ đồng Việt Nam;

b) Có phương án phát hành và phương án đầu tư số vốn thu được từ đợt chào bán chứng chỉ quỹ phù hợp với quy định của Luật này.

4. Chính phủ quy định điều kiện chào bán chứng khoán ra công chúng đối với doanh nghiệp nhà nước, doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần, doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao; chào bán chứng khoán ra nước ngoài và các trường hợp cụ thể khác.

Điều 13. Đăng ký chào bán chứng khoán ra công chúng

1. Tổ chức phát hành thực hiện chào bán chứng khoán ra công chúng phải đăng ký với Ủy ban Chứng khoán Nhà nước.

2. Các trường hợp sau đây không phải đăng ký chào bán chứng khoán ra công chúng:

a) Chào bán trái phiếu của Chính phủ Việt Nam;

b) Chào bán trái phiếu của tổ chức tài chính quốc tế được Chính phủ Việt Nam chấp thuận;

c) Chào bán cổ phiếu ra công chúng của doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần;

d) Việc bán chứng khoán theo bản án, quyết định của Tòa án hoặc việc bán chứng khoán của người quản lý hoặc người được nhận tài sản trong các trường hợp phá sản hoặc mất khả năng thanh toán.

Điều 14. Hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng gồm có:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng;

b) Bản cáo bạch;

c) Điều lệ của tổ chức phát hành;

d)[18] Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được và cam kết đưa chứng khoán vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức;

đ) Cam kết bảo lãnh phát hành (nếu có).

2. Hồ sơ đăng ký chào bán trái phiếu ra công chúng gồm có:

a) Giấy đăng ký chào bán trái phiếu ra công chúng;

b) Bản cáo bạch;

c) Điều lệ của tổ chức phát hành;

d) Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

đ) Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác;

e) Cam kết bảo lãnh phát hành (nếu có).

3. Hồ sơ đăng ký chào bán chứng chỉ quỹ ra công chúng gồm có:

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng;

b) Bản cáo bạch;

c) Dự thảo Điều lệ quỹ đầu tư chứng khoán;

d) Hợp đồng giám sát giữa ngân hàng giám sát và công ty quản lý quỹ đầu tư chứng khoán;

đ) Cam kết bảo lãnh phát hành (nếu có).

4. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng phải kèm theo quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ. Đối với việc chào bán chứng khoán ra công chúng của tổ chức tín dụng, hồ sơ phải có văn bản chấp thuận của Ngân hàng nhà nước Việt Nam.

5. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán chứng khoán ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Ủy ban Chứng khoán Nhà nước.

6. Các thông tin trong hồ sơ phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung quan trọng ảnh hưởng đến việc quyết định của nhà đầu tư.

7. Bộ Tài chính quy định cụ thể về hồ sơ đăng ký chào bán chứng khoán ra công chúng đối với doanh nghiệp nhà nước, doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần, doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao; chào bán chứng khoán ra nước ngoài và các trường hợp cụ thể khác.

Điều 15. Bản cáo bạch

1. Đối với việc chào bán cổ phiếu, trái phiếu ra công chúng, Bản cáo bạch bao gồm các nội dung sau đây:

a) Thông tin tóm tắt về tổ chức phát hành bao gồm mô hình tổ chức bộ máy, hoạt động kinh doanh, tài sản, tình hình tài chính, Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và cơ cấu cổ đông (nếu có);

b) Thông tin về đợt chào bán và chứng khoán chào bán bao gồm điều kiện chào bán, các yếu tố rủi ro, dự kiến kế hoạch lợi nhuận và cổ tức của năm gần nhất sau khi phát hành chứng khoán, phương án phát hành và phương án sử dụng tiền thu được từ đợt chào bán;

c) Báo cáo tài chính của tổ chức phát hành trong hai năm gần nhất theo quy định tại Điều 16 của Luật này;

d) Các thông tin khác quy định trong mẫu Bản cáo bạch.

2. Đối với việc chào bán chứng chỉ quỹ ra công chúng, Bản cáo bạch bao gồm các nội dung sau đây:

a) Loại hình và quy mô quỹ đầu tư chứng khoán;

b) Mục tiêu đầu tư, chiến lược đầu tư, phương pháp và quy trình đầu tư, hạn chế đầu tư, các yếu tố rủi ro của quỹ đầu tư chứng khoán;

c) Tóm tắt các nội dung cơ bản của dự thảo Điều lệ quỹ đầu tư chứng khoán;

d) Phương án phát hành chứng chỉ quỹ và các thông tin hướng dẫn tham gia đầu tư vào quỹ đầu tư chứng khoán;

đ) Thông tin tóm tắt về công ty quản lý quỹ đầu tư chứng khoán, ngân hàng giám sát và quy định về giao dịch với người có liên quan của công ty quản lý quỹ đầu tư chứng khoán và ngân hàng giám sát;

e) Các thông tin khác quy định trong mẫu Bản cáo bạch.

3. Chữ ký trong Bản cáo bạch:

a) Đối với việc chào bán cổ phiếu, trái phiếu ra công chúng, Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành và người đại diện theo pháp luật của tổ chức bảo lãnh phát hành hoặc tổ chức bảo lãnh phát hành chính (nếu có). Trường hợp ký thay phải có giấy ủy quyền;

b) Đối với việc chào bán chứng chỉ quỹ ra công chúng, Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc của công ty quản lý quỹ đầu tư chứng khoán và người đại diện theo pháp luật của tổ chức bảo lãnh phát hành (nếu có). Trường hợp ký thay phải có giấy ủy quyền.

4. Bộ Tài chính ban hành mẫu Bản cáo bạch.

Điều 16. Báo cáo tài chính

1. Báo cáo tài chính bao gồm bảng cân đối kế toán, báo cáo kết quả hoạt động sản xuất, kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính.

2. Trường hợp tổ chức phát hành là công ty mẹ thì tổ chức phát hành phải nộp báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán.

3. Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

4. Trường hợp hồ sơ được nộp trước ngày 01 tháng 3 hàng năm, báo cáo tài chính năm của năm trước đó trong hồ sơ ban đầu có thể là báo cáo chưa có kiểm toán, nhưng phải có báo cáo tài chính được kiểm toán của hai năm trước liền kề.

5. Trường hợp ngày kết thúc kỳ kế toán của báo cáo tài chính gần nhất cách thời điểm gửi hồ sơ đăng ký chào bán chứng khoán ra công chúng hợp lệ cho Ủy ban Chứng khoán Nhà nước quá chín mươi ngày, tổ chức phát hành phải lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất.

Điều 17. Trách nhiệm của tổ chức, cá nhân liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Tổ chức phát hành phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của hồ sơ đăng ký chào bán chứng khoán ra công chúng.

2. Tổ chức tư vấn phát hành, tổ chức bảo lãnh phát hành, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và bất kỳ tổ chức, cá nhân nào xác nhận hồ sơ phải chịu trách nhiệm trong phạm vi liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng.

Điều 18. Sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Trong thời gian hồ sơ đăng ký chào bán chứng khoán ra công chúng đang được xem xét, tổ chức phát hành có nghĩa vụ sửa đổi, bổ sung hồ sơ nếu phát hiện thông tin không chính xác hoặc bỏ sót nội dung quan trọng theo quy định phải có trong hồ sơ hoặc thấy cần thiết phải giải trình về vấn đề có thể gây hiểu nhầm.

2. Trong thời gian xem xét hồ sơ, Ủy ban Chứng khoán Nhà nước có quyền yêu cầu tổ chức phát hành sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng để bảo đảm thông tin được công bố chính xác, trung thực, đầy đủ, bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư.

3. Sau khi Ủy ban Chứng khoán Nhà nước cấp Giấy chứng nhận chào bán chứng khoán ra công chúng mà phát sinh thông tin quan trọng liên quan đến hồ sơ đăng ký chào bán chứng khoán ra công chúng thì trong thời hạn bảy ngày, tổ chức phát hành phải công bố thông tin phát sinh theo phương thức quy định tại khoản 3 Điều 20 của Luật này và thực hiện việc sửa đổi, bổ sung hồ sơ.

4. Văn bản sửa đổi, bổ sung gửi cho Ủy ban Chứng khoán Nhà nước phải có chữ ký của những người đã ký trong hồ sơ đăng ký chào bán chứng khoán ra công chúng hoặc của những người có cùng chức danh với những người đó.

5. Thời hạn xem xét hồ sơ đối với các trường hợp quy định tại khoản 1 và khoản 2 Điều này được tính từ ngày Ủy ban Chứng khoán Nhà nước nhận được văn bản sửa đổi, bổ sung.

Điều 19. Thông tin trước khi chào bán chứng khoán ra công chúng

Trong thời gian Ủy ban Chứng khoán Nhà nước xem xét hồ sơ đăng ký chào bán chứng khoán ra công chúng, tổ chức phát hành, tổ chức bảo lãnh phát hành và tổ chức, cá nhân có liên quan chỉ được sử dụng trung thực và chính xác các thông tin trong Bản cáo bạch đã gửi Ủy ban Chứng khoán Nhà nước để thăm dò thị trường, trong đó phải nêu rõ các thông tin về ngày phát hành và giá bán chứng khoán là thông tin dự kiến. Việc thăm dò thị trường không được thực hiện trên phương tiện thông tin đại chúng.

Điều 20. Hiệu lực đăng ký chào bán chứng khoán ra công chúng

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước xem xét và cấp Giấy chứng nhận chào bán chứng khoán ra công chúng. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Giấy chứng nhận chào bán chứng khoán ra công chúng của Ủy ban Chứng khoán Nhà nước là văn bản xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng đáp ứng đủ điều kiện, thủ tục theo quy định của pháp luật.

3. Trong thời hạn bảy ngày, kể từ ngày Giấy chứng nhận chào bán chứng khoán ra công chúng có hiệu lực, tổ chức phát hành phải công bố Bản thông báo phát hành trên một tờ báo điện tử hoặc báo viết trong ba số liên tiếp.

4. Chứng khoán chỉ được chào bán ra công chúng sau khi đã công bố theo quy định tại khoản 3 Điều này.

Điều 21. Phân phối chứng khoán

1. Việc phân phối chứng khoán chỉ được thực hiện sau khi tổ chức phát hành bảo đảm người mua chứng khoán tiếp cận Bản cáo bạch trong hồ sơ đăng ký chào bán chứng khoán ra công chúng được công bố tại các địa điểm ghi trong Bản thông báo phát hành.

2. Tổ chức phát hành, tổ chức bảo lãnh phát hành hoặc tổ chức đại lý phải phân phối chứng khoán công bằng, công khai và bảo đảm thời hạn đăng ký mua chứng khoán cho nhà đầu tư tối thiểu là hai mươi ngày; thời hạn này phải được ghi trong Bản thông báo phát hành.

Trường hợp số lượng chứng khoán đăng ký mua vượt quá số lượng chứng khoán được phép phát hành thì tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải phân phối hết số chứng khoán được phép phát hành cho nhà đầu tư tương ứng với tỷ lệ đăng ký mua của từng nhà đầu tư.

3. Tiền mua chứng khoán phải được chuyển vào tài khoản phong tỏa mở tại ngân hàng cho đến khi hoàn tất đợt chào bán và báo cáo Ủy ban Chứng khoán Nhà nước.

4. Tổ chức phát hành phải hoàn thành việc phân phối chứng khoán trong thời hạn chín mươi ngày, kể từ ngày Giấy chứng nhận chào bán chứng khoán ra công chúng có hiệu lực. Trường hợp tổ chức phát hành không thể hoàn thành việc phân phối chứng khoán ra công chúng trong thời hạn này, Ủy ban Chứng khoán Nhà nước xem xét gia hạn việc phân phối chứng khoán nhưng tối đa không quá ba mươi ngày.

Trường hợp đăng ký chào bán chứng khoán cho nhiều đợt thì khoảng cách giữa đợt chào bán sau với đợt chào bán trước không quá mười hai tháng.

5. Tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải báo cáo kết quả đợt chào bán cho Ủy ban Chứng khoán Nhà nước trong thời hạn mười ngày, kể từ ngày kết thúc đợt chào bán, kèm theo bản xác nhận của ngân hàng nơi mở tài khoản phong tỏa về số tiền thu được trong đợt chào bán.

6. Tổ chức phát hành, tổ chức bảo lãnh phát hành hoặc tổ chức đại lý phải chuyển giao chứng khoán hoặc giấy chứng nhận quyền sở hữu chứng khoán cho người mua trong thời hạn ba mươi ngày, kể từ ngày kết thúc đợt chào bán.

Điều 22. Đình chỉ chào bán chứng khoán ra công chúng

1. Ủy ban Chứng khoán Nhà nước có quyền đình chỉ chào bán chứng khoán ra công chúng tối đa là sáu mươi ngày trong các trường hợp sau đây:

a) Khi phát hiện hồ sơ đăng ký chào bán chứng khoán ra công chúng có những thông tin sai lệch, bỏ sót nội dung quan trọng có thể ảnh hưởng tới quyết định đầu tư và gây thiệt hại cho nhà đầu tư;

b) Việc phân phối chứng khoán không thực hiện đúng quy định tại Điều 21 của Luật này.

2. Trong thời hạn bảy ngày, kể từ ngày đợt chào bán chứng khoán ra công chúng bị đình chỉ, tổ chức phát hành phải công bố việc đình chỉ chào bán chứng khoán ra công chúng theo phương thức quy định tại khoản 3 Điều 20 của Luật này và phải thu hồi các chứng khoán đã phát hành nếu nhà đầu tư có yêu cầu, đồng thời hoàn trả tiền cho nhà đầu tư trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

3. Khi những thiếu sót dẫn đến việc đình chỉ đợt chào bán chứng khoán ra công chúng được khắc phục, Ủy ban Chứng khoán Nhà nước ra văn bản thông báo hủy đình chỉ và chứng khoán được tiếp tục chào bán.

4. Trong thời hạn bảy ngày, kể từ ngày có thông báo hủy đình chỉ, tổ chức phát hành phải công bố việc hủy đình chỉ theo phương thức quy định tại khoản 3 Điều 20 của Luật này.

Điều 23. Hủy bỏ chào bán chứng khoán ra công chúng

1. Quá thời hạn đình chỉ quy định tại khoản 1 Điều 22 của Luật này, nếu những thiếu sót dẫn đến việc đình chỉ đợt chào bán chứng khoán ra công chúng không được khắc phục, Ủy ban Chứng khoán Nhà nước hủy bỏ đợt chào bán và cấm bán chứng khoán đó.

2. Trong thời hạn bảy ngày, kể từ ngày đợt chào bán chứng khoán ra công chúng bị hủy bỏ, tổ chức phát hành phải công bố việc hủy bỏ chào bán chứng khoán ra công chúng theo phương thức quy định tại khoản 3 Điều 20 của Luật này và phải thu hồi các chứng khoán đã phát hành, đồng thời hoàn trả tiền cho nhà đầu tư trong thời hạn mười lăm ngày, kể từ ngày đợt chào bán bị hủy bỏ. Quá thời hạn này, tổ chức phát hành phải bồi thường thiệt hại cho nhà đầu tư theo các điều khoản đã cam kết với nhà đầu tư.

Điều 24. Nghĩa vụ của tổ chức phát hành

1.[19] Tổ chức phát hành đã hoàn thành việc chào bán cổ phiếu ra công chúng trở thành công ty đại chúng và phải thực hiện các nghĩa vụ của công ty đại chúng quy định tại khoản 2 Điều 27 của Luật này. Hồ sơ đăng ký chào bán chứng khoán ra công chúng được coi là hồ sơ công ty đại chúng và tổ chức phát hành không phải nộp hồ sơ công ty đại chúng quy định tại khoản 1 Điều 26 của Luật này cho Ủy ban Chứng khoán Nhà nước.

Tổ chức phát hành là công ty đại chúng phải thực hiện cam kết đưa chứng khoán chào bán vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức quy định tại điểm d khoản 1 Điều 12 của Luật này.

2. Tổ chức phát hành hoàn thành việc chào bán trái phiếu ra công chúng phải tuân thủ nghĩa vụ công bố thông tin quy định tại Điều 102 của Luật này.

Chương III

CÔNG TY ĐẠI CHÚNG

Điều 25. Công ty đại chúng

1. Công ty đại chúng là công ty cổ phần thuộc một trong ba loại hình sau đây:

a) Công ty đã thực hiện chào bán cổ phiếu ra công chúng;

b) Công ty có cổ phiếu được niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán;

c) Công ty có cổ phiếu được ít nhất một trăm nhà đầu tư sở hữu, không kể nhà đầu tư chứng khoán chuyên nghiệp và có vốn điều lệ đã góp từ mười tỷ đồng Việt Nam trở lên.

2. Công ty cổ phần theo quy định tại điểm c khoản 1 Điều này phải nộp hồ sơ công ty đại chúng quy định tại khoản 1 Điều 26 của Luật này cho Ủy ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng.

Điều 26. Hồ sơ công ty đại chúng

1. Hồ sơ công ty đại chúng bao gồm:

a) Điều lệ công ty;

b) Bản sao Giấy chứng nhận đăng ký kinh doanh của công ty;

c) Thông tin tóm tắt về mô hình tổ chức kinh doanh, bộ máy quản lý và cơ cấu cổ đông;

d) Báo cáo tài chính năm gần nhất.

2. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố tên, nội dung kinh doanh và các thông tin khác liên quan đến công ty đại chúng trên phương tiện thông tin của Ủy ban Chứng khoán Nhà nước.

Điều 27. Quyền và nghĩa vụ của công ty đại chúng

1. Công ty đại chúng có các quyền theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Công ty đại chúng có các nghĩa vụ sau đây:

a) Công bố thông tin theo quy định tại Điều 101 của Luật này;

b) Tuân thủ các nguyên tắc quản trị công ty theo quy định tại Điều 28 của Luật này;

c) Thực hiện đăng ký, lưu ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán theo quy định tại Điều 52 và Điều 53 của Luật này;

d) Các nghĩa vụ khác theo quy định của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

Điều 28. Quản trị công ty đại chúng[20]

1. Việc quản trị công ty đại chúng phải theo các quy định của Luật này, Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Nguyên tắc quản trị công ty đại chúng bao gồm:

a) Bảo đảm cơ cấu quản trị hợp lý; bảo đảm hiệu quả hoạt động của Hội đồng quản trị, Ban kiểm soát;

b) Bảo đảm quyền lợi của cổ đông, những người có liên quan;

c) Bảo đảm đối xử công bằng giữa các cổ đông;

d) Công khai, minh bạch mọi hoạt động của công ty.

3. Bộ Tài chính quy định cụ thể Điều này.

Điều 29. Báo cáo về sở hữu của cổ đông lớn

1. Tổ chức, cá nhân trở thành cổ đông lớn của công ty đại chúng phải báo cáo công ty đại chúng, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi cổ phiếu của công ty đại chúng đó được niêm yết trong thời hạn bảy ngày, kể từ ngày trở thành cổ đông lớn.

2. Báo cáo về sở hữu của cổ đông lớn bao gồm các nội dung sau đây:

a) Tên, địa chỉ, ngành, nghề kinh doanh đối với cổ đông lớn là tổ chức; họ tên, tuổi, quốc tịch, nơi cư trú, nghề nghiệp đối với cổ đông lớn là cá nhân;

b) Số lượng và tỷ lệ phần trăm cổ phiếu do tổ chức, cá nhân sở hữu hoặc cùng với tổ chức, cá nhân khác sở hữu trên tổng số cổ phiếu đang lưu hành.

3. Khi có sự thay đổi quan trọng về thông tin nêu trong báo cáo quy định tại khoản 2 Điều này hoặc có thay đổi về số lượng cổ phiếu sở hữu vượt quá một phần trăm số lượng cổ phiếu cùng loại đang lưu hành, thì trong thời hạn bảy ngày kể từ ngày có sự thay đổi trên, cổ đông lớn phải nộp báo cáo sửa đổi, bổ sung cho công ty đại chúng, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi cổ phiếu được niêm yết.

4. Quy định tại các khoản 1, 2 và 3 Điều này cũng áp dụng đối với nhóm người có liên quan sở hữu từ năm phần trăm trở lên số cổ phiếu có quyền biểu quyết của tổ chức phát hành.

Điều 30. Công ty đại chúng mua lại cổ phiếu của chính mình

1. Công ty đại chúng không có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán khi mua lại cổ phiếu của chính mình phải thực hiện theo quy định tại các điều 90, 91 và 92 của Luật doanh nghiệp.

2. Công ty đại chúng có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán khi mua lại cổ phiếu của chính mình phải công khai thông tin về việc mua lại chậm nhất là bảy ngày, trước ngày thực hiện việc mua lại. Thông tin bao gồm các nội dung sau đây:

a) Mục đích mua lại;

b) Số lượng cổ phiếu được mua lại;

c) Nguồn vốn để mua lại;

d) Thời gian thực hiện.

Việc công ty đại chúng mua lại cổ phiếu của chính mình, bán lại số cổ phiếu đã mua được thực hiện theo quy định của Bộ Tài chính.

Điều 31. Thu hồi lợi nhuận đối với các giao dịch không công bằng

1. Công ty đại chúng có quyền thu hồi mọi khoản lợi nhuận do thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, người phụ trách tài chính, phụ trách kế toán và người quản lý khác trong bộ máy quản lý của công ty đại chúng thu được từ việc tiến hành mua và bán hoặc bán và mua chứng khoán của công ty trong thời hạn sáu tháng, kể từ ngày mua hoặc bán.

2. Công ty đại chúng hoặc cổ đông của công ty có quyền khởi kiện tại Tòa án để thu hồi khoản lợi nhuận từ các giao dịch không công bằng quy định tại khoản 1 Điều này.

Điều 32. Chào mua công khai[21]

1. Các trường hợp sau đây phải chào mua công khai:

a) Chào mua cổ phiếu có quyền biểu quyết, chứng chỉ quỹ đóng dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu, chứng chỉ quỹ đang lưu hành của một công ty đại chúng, quỹ đóng;

b) Tổ chức, cá nhân và người có liên quan nắm giữ từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng mua tiếp từ mười phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ đang lưu hành của công ty đại chúng, quỹ đóng;

c) Tổ chức, cá nhân và người có liên quan nắm giữ từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng mua tiếp từ năm đến dưới mười phần trăm cổ phiếu có quyền biểu quyết của công ty đại chúng, quỹ đóng trong thời gian dưới một năm, kể từ ngày kết thúc đợt chào mua công khai trước đó.

2. Các trường hợp sau đây không phải chào mua công khai:

a) Mua cổ phiếu, chứng chỉ quỹ mới phát hành dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng theo phương án phát hành đã được Đại hội đồng cổ đông công ty đại chúng, Ban đại diện quỹ đóng thông qua;

b) Nhận chuyển nhượng cổ phiếu có quyền biểu quyết, chứng chỉ quỹ dẫn đến việc sở hữu từ hai mươi lăm phần trăm trở lên cổ phiếu có quyền biểu quyết, chứng chỉ quỹ của một công ty đại chúng, quỹ đóng đã được Đại hội đồng cổ đông công ty đại chúng, Ban đại diện quỹ đóng thông qua;

c) Chuyển nhượng cổ phiếu giữa các công ty trong doanh nghiệp được tổ chức theo mô hình công ty mẹ, công ty con;

d) Tặng, cho, thừa kế cổ phiếu;

đ) Chuyển nhượng vốn theo quyết định của Tòa án;

e) Các trường hợp khác do Bộ Tài chính quyết định.

3. Chính phủ quy định cụ thể việc chào mua công khai cổ phiếu của công ty đại chúng, chứng chỉ quỹ đóng.

Chương IV

THỊ TRƯỜNG GIAO DỊCH CHỨNG KHOÁN

Điều 33. Tổ chức thị trường giao dịch chứng khoán

1.[22] Sở giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở giao dịch chứng khoán; việc tổ chức thị trường giao dịch các loại chứng khoán khác theo quy định của Chính phủ.

2. Trung tâm giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán cho chứng khoán của tổ chức phát hành không đủ điều kiện niêm yết tại Sở giao dịch chứng khoán.

3. Ngoài Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán, không tổ chức, cá nhân nào được phép tổ chức thị trường giao dịch chứng khoán.

4.[23] Sở giao dịch chứng khoán được thực hiện liên kết với Sở giao dịch chứng khoán của quốc gia khác theo quyết định của Thủ tướng Chính phủ.

Điều 34. Tổ chức và hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán là pháp nhân thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

2. Thủ tướng Chính phủ quyết định việc thành lập, giải thể, chuyển đổi cơ cấu tổ chức, hình thức sở hữu của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có chức năng tổ chức và giám sát hoạt động giao dịch chứng khoán niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

4. Hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải tuân thủ quy định của Luật này và Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán chịu sự quản lý và giám sát của Ủy ban Chứng khoán Nhà nước.

Điều 35. Bộ máy quản lý, điều hành của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát.

2. Chủ tịch Hội đồng quản trị, Giám đốc Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán do Bộ trưởng Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị, sau khi có ý kiến của Chủ tịch Ủy ban Chứng khoán Nhà nước.

3. Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát được quy định tại Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

Điều 36. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán được Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán sau khi có ý kiến của Chủ tịch Ủy ban Chứng khoán Nhà nước.

2. Điều lệ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán có các nội dung chính sau đây:

a) Tên, địa chỉ;

b) Mục tiêu hoạt động;

c) Vốn điều lệ; cách thức tăng vốn, giảm vốn hoặc chuyển nhượng vốn điều lệ;

d) Tên, địa chỉ và các thông tin cơ bản của cổ đông sáng lập hoặc thành viên góp vốn hoặc Chủ sở hữu;

đ) Phần vốn góp hoặc số cổ phần và giá trị vốn góp của cổ đông sáng lập hoặc thành viên góp vốn;

e) Người đại diện theo pháp luật;

g) Cơ cấu tổ chức quản lý;

h) Quyền và nghĩa vụ của thành viên góp vốn hoặc cổ đông;

i) Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát;

k) Thể thức thông qua quyết định của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

l) Thể thức sửa đổi, bổ sung Điều lệ;

m) Chế độ kế toán, kiểm toán được áp dụng;

n) Việc thành lập các quỹ, cơ chế sử dụng quỹ; nguyên tắc sử dụng lợi nhuận, xử lý lỗ và chế độ tài chính khác;

o) Nguyên tắc giải quyết tranh chấp nội bộ.

Điều 37. Quyền của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Ban hành các quy chế về niêm yết chứng khoán, giao dịch chứng khoán, công bố thông tin và thành viên giao dịch sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

2. Tổ chức và điều hành hoạt động giao dịch chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

3. Tạm ngừng, đình chỉ hoặc hủy bỏ giao dịch chứng khoán theo Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong trường hợp cần thiết để bảo vệ nhà đầu tư.

4. Chấp thuận, hủy bỏ niêm yết chứng khoán và giám sát việc duy trì điều kiện niêm yết chứng khoán của các tổ chức niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Chấp thuận, hủy bỏ tư cách thành viên giao dịch; giám sát hoạt động giao dịch chứng khoán của các thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

6. Giám sát hoạt động công bố thông tin của các tổ chức niêm yết, thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

7. Cung cấp thông tin thị trường và các thông tin liên quan đến chứng khoán niêm yết.

8. Làm trung gian hòa giải theo yêu cầu của thành viên giao dịch khi phát sinh tranh chấp liên quan đến hoạt động giao dịch chứng khoán.

9. Thu phí theo quy định của Bộ Tài chính.

Điều 38. Nghĩa vụ của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

1. Bảo đảm hoạt động giao dịch chứng khoán trên thị trường được tiến hành công khai, công bằng, trật tự và hiệu quả.

2. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật.

3. Thực hiện công bố thông tin theo quy định tại Điều 107 của Luật này.

4. Cung cấp thông tin và phối hợp với các cơ quan nhà nước có thẩm quyền trong công tác điều tra và phòng, chống các hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán.

5. Phối hợp thực hiện công tác tuyên truyền, phổ biến kiến thức về chứng khoán và thị trường chứng khoán cho nhà đầu tư.

6. Bồi thường thiệt hại cho thành viên giao dịch trong trường hợp Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán gây thiệt hại cho thành viên giao dịch, trừ trường hợp bất khả kháng.

Điều 39. Thành viên giao dịch

1. Thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán là công ty chứng khoán được Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán chấp thuận trở thành thành viên giao dịch.

2. Điều kiện, thủ tục trở thành thành viên giao dịch tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

3. Thành viên giao dịch có các quyền sau đây:

a) Sử dụng hệ thống giao dịch và các dịch vụ do Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán cung cấp;

b) Nhận các thông tin về thị trường giao dịch chứng khoán từ Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

c) Đề nghị Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán làm trung gian hòa giải khi có tranh chấp liên quan đến hoạt động giao dịch chứng khoán của thành viên giao dịch;

d) Đề xuất và kiến nghị các vấn đề liên quan đến hoạt động của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Các quyền khác quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

4. Thành viên giao dịch có các nghĩa vụ sau đây:

a) Tuân thủ các nghĩa vụ quy định tại Điều 71 của Luật này;

b) Chịu sự giám sát của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

c) Nộp phí thành viên, phí giao dịch và các phí dịch vụ khác theo quy định của Bộ Tài chính;

d) Công bố thông tin theo quy định tại Điều 104 của Luật này và Quy chế công bố thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Hỗ trợ các thành viên giao dịch khác theo yêu cầu của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong trường hợp cần thiết;

e) Các nghĩa vụ khác quy định tại Quy chế thành viên giao dịch của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

Điều 40. Niêm yết chứng khoán

1. Tổ chức phát hành khi niêm yết chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải đáp ứng các điều kiện về vốn, hoạt động kinh doanh và khả năng tài chính, số cổ đông hoặc số người sở hữu chứng khoán.

2. Tổ chức phát hành nộp hồ sơ niêm yết phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của hồ sơ niêm yết. Tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và bất cứ tổ chức, cá nhân nào xác nhận hồ sơ niêm yết phải chịu trách nhiệm trong phạm vi liên quan đến hồ sơ niêm yết.

3.[24] Chính phủ quy định điều kiện, hồ sơ, thủ tục niêm yết chứng khoán của tổ chức phát hành Việt Nam, tổ chức phát hành nước ngoài tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán của Việt Nam; quy định điều kiện, hồ sơ, thủ tục niêm yết chứng khoán của tổ chức phát hành Việt Nam tại Sở giao dịch chứng khoán nước ngoài.

Điều 41. Giao dịch chứng khoán

1. Giao dịch chứng khoán tại Sở giao dịch chứng khoán:

a) Sở giao dịch chứng khoán tổ chức giao dịch chứng khoán niêm yết theo phương thức khớp lệnh tập trung và phương thức giao dịch khác quy định tại Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán.

b) Chứng khoán niêm yết tại Sở giao dịch chứng khoán không được giao dịch bên ngoài Sở giao dịch chứng khoán, trừ trường hợp quy định tại Quy chế giao dịch chứng khoán của Sở giao dịch chứng khoán.

2. Giao dịch chứng khoán tại Trung tâm giao dịch chứng khoán:

a) Trung tâm giao dịch chứng khoán tổ chức giao dịch chứng khoán niêm yết theo phương thức thoả thuận và các phương thức giao dịch khác quy định tại Quy chế giao dịch chứng khoán của Trung tâm giao dịch chứng khoán;

b) Chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán được giao dịch tại công ty chứng khoán là thành viên giao dịch của Trung tâm giao dịch chứng khoán theo Quy chế giao dịch chứng khoán của Trung tâm giao dịch chứng khoán.

3. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán tổ chức giao dịch loại chứng khoán mới, thay đổi và áp dụng phương thức giao dịch mới, đưa vào vận hành hệ thống giao dịch mới phải được Ủy ban Chứng khoán Nhà nước chấp thuận.

Chương V

ĐĂNG KÝ, LƯU KÝ, BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN

Điều 42. Tổ chức và hoạt động của Trung tâm lưu ký chứng khoán

1. Trung tâm lưu ký chứng khoán là pháp nhân thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

2. Thủ tướng Chính phủ quyết định việc thành lập, giải thể, chuyển đổi cơ cấu tổ chức, hình thức sở hữu của Trung tâm lưu ký chứng khoán theo đề nghị của Bộ trưởng Bộ Tài chính.

3. Trung tâm lưu ký chứng khoán có chức năng tổ chức và giám sát hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

4. Hoạt động của Trung tâm lưu ký chứng khoán phải tuân thủ quy định của Luật này và Điều lệ Trung tâm lưu ký chứng khoán.

5. Trung tâm lưu ký chứng khoán chịu sự quản lý và giám sát của Ủy ban Chứng khoán Nhà nước.

Điều 43. Bộ máy quản lý, điều hành của Trung tâm lưu ký chứng khoán

1. Trung tâm lưu ký chứng khoán có Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát.

2. Chủ tịch Hội đồng quản trị, Giám đốc Trung tâm lưu ký chứng khoán do Bộ trưởng Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị sau khi có ý kiến của Chủ tịch Ủy ban Chứng khoán Nhà nước.

3. Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát được quy định tại Điều lệ Trung tâm lưu ký chứng khoán.

Điều 44. Điều lệ Trung tâm lưu ký chứng khoán

1. Điều lệ Trung tâm lưu ký chứng khoán được Bộ Tài chính phê chuẩn theo đề nghị của Hội đồng quản trị sau khi có ý kiến của Chủ tịch Ủy ban Chứng khoán Nhà nước.

2. Điều lệ Trung tâm lưu ký chứng khoán có các nội dung chính sau đây:

a) Tên, địa chỉ trụ sở chính, chi nhánh;

b) Mục tiêu hoạt động;

c) Vốn điều lệ; cách thức tăng vốn, giảm vốn hoặc chuyển nhượng vốn điều lệ;

d) Tên, địa chỉ và các thông tin cơ bản của cổ đông sáng lập hoặc thành viên góp vốn hoặc Chủ sở hữu;

đ) Phần vốn góp hoặc số cổ phần và giá trị vốn góp của cổ đông sáng lập hoặc thành viên góp vốn;

e) Người đại diện theo pháp luật;

g) Cơ cấu tổ chức quản lý;

h) Quyền và nghĩa vụ của thành viên góp vốn hoặc cổ đông;

i) Quyền và nhiệm vụ của Hội đồng quản trị, Giám đốc, Phó Giám đốc và Ban kiểm soát;

k) Thể thức thông qua quyết định của Trung tâm lưu ký chứng khoán;

l) Thể thức sửa đổi, bổ sung Điều lệ;

m) Chế độ kế toán, kiểm toán được áp dụng;

n) Việc thành lập các quỹ, cơ chế sử dụng quỹ; nguyên tắc sử dụng lợi nhuận, xử lý lỗ và chế độ tài chính khác;

o) Nguyên tắc giải quyết tranh chấp nội bộ.

Điều 45. Quyền của Trung tâm lưu ký chứng khoán

1. Ban hành quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

2. Chấp thuận, hủy bỏ tư cách thành viên lưu ký; giám sát việc tuân thủ quy định của thành viên lưu ký theo quy chế của Trung tâm lưu ký chứng khoán.

3. Cung cấp dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán và dịch vụ khác có liên quan đến lưu ký chứng khoán theo yêu cầu của khách hàng.

4. Thu phí theo quy định của Bộ Tài chính.

Điều 46. Nghĩa vụ của Trung tâm lưu ký chứng khoán

1. Bảo đảm cơ sở vật chất, kỹ thuật phục vụ cho các hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

2. Xây dựng quy trình hoạt động và quản lý rủi ro cho từng nghiệp vụ.

3. Quản lý tách biệt tài sản của khách hàng.

4. Bồi thường thiệt hại cho khách hàng trong trường hợp không thực hiện nghĩa vụ gây thiệt hại đến lợi ích hợp pháp của khách hàng, trừ trường hợp bất khả kháng.

5. Hoạt động vì lợi ích của người gửi chứng khoán hoặc người sở hữu chứng khoán.

6. Có biện pháp bảo vệ cơ sở dữ liệu và lưu giữ các chứng từ gốc về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định của pháp luật về kế toán, thống kê.

7. Trích lập quỹ phòng ngừa rủi ro nghiệp vụ để bù đắp các tổn thất cho khách hàng do sự cố kỹ thuật, do sơ suất của nhân viên trong quá trình hoạt động. Quỹ phòng ngừa rủi ro nghiệp vụ được trích lập từ các khoản thu nghiệp vụ theo quy định của Bộ Tài chính.

8. Cung cấp các thông tin liên quan đến việc sở hữu chứng khoán của khách hàng theo yêu cầu của công ty đại chúng, tổ chức phát hành.

9. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật; thực hiện chế độ báo cáo về hoạt động lưu ký chứng khoán theo quy định của Bộ Tài chính.

10. Chịu trách nhiệm về hoạt động lưu ký, thanh toán tại trụ sở chính, chi nhánh đã đăng ký hoạt động lưu ký.

Điều 47. Thành viên lưu ký

1. Thành viên lưu ký là công ty chứng khoán, ngân hàng thương mại hoạt động tại Việt Nam được Ủy ban Chứng khoán Nhà nước cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán và được Trung tâm lưu ký chứng khoán chấp thuận trở thành thành viên lưu ký.

2. Thành viên lưu ký có các quyền sau đây:

a) Cung cấp dịch vụ lưu ký và thanh toán các giao dịch chứng khoán cho khách hàng;

b) Thu phí theo quy định của Bộ Tài chính;

c) Các quyền khác theo quy định của pháp luật và theo quy chế của Trung tâm lưu ký chứng khoán.

3. Thành viên lưu ký có các nghĩa vụ sau đây:

a) Tuân thủ các nghĩa vụ quy định tại Điều 46 của Luật này;

b) Đóng góp quỹ hỗ trợ thanh toán theo quy định tại quy chế của Trung tâm lưu ký chứng khoán;

c) Các nghĩa vụ khác theo quy định của pháp luật và theo quy chế của Trung tâm lưu ký chứng khoán.

Điều 48. Điều kiện đăng ký hoạt động lưu ký chứng khoán

1. Điều kiện đăng ký hoạt động lưu ký chứng khoán đối với ngân hàng thương mại bao gồm:

a) Có Giấy phép thành lập và hoạt động tại Việt Nam;

b) Nợ quá hạn không quá năm phần trăm tổng dư nợ, có lãi trong năm gần nhất;

c) Có địa điểm, trang bị, thiết bị phục vụ hoạt động đăng ký, lưu ký, thanh toán các giao dịch chứng khoán.

2. Điều kiện đăng ký hoạt động lưu ký chứng khoán đối với công ty chứng khoán bao gồm:

a) Có Giấy phép thành lập và hoạt động thực hiện nghiệp vụ môi giới hoặc tự doanh chứng khoán;

b) Có địa điểm, trang bị, thiết bị phục vụ hoạt động đăng ký, lưu ký, thanh toán các giao dịch chứng khoán.

Điều 49. Hồ sơ đăng ký hoạt động lưu ký chứng khoán

1. Giấy đề nghị đăng ký hoạt động lưu ký chứng khoán.

2. Bản sao Giấy phép thành lập và hoạt động.

3. Bản thuyết minh về cơ sở vật chất, kỹ thuật bảo đảm thực hiện hoạt động lưu ký chứng khoán.

4. Báo cáo tài chính đã được kiểm toán của năm gần nhất, trừ trường hợp công ty chứng khoán mới thành lập.

Điều 50. Thời hạn cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán

1. Thời hạn cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán là mười lăm ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, công ty chứng khoán, ngân hàng thương mại phải làm thủ tục đăng ký thành viên lưu ký tại Trung tâm lưu ký chứng khoán và tiến hành hoạt động.

Điều 51. Đình chỉ, thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán

1. Thành viên lưu ký bị đình chỉ hoạt động lưu ký chứng khoán tối đa là chín mươi ngày trong các trường hợp sau đây:

a) Thường xuyên vi phạm nghĩa vụ của thành viên lưu ký do Trung tâm lưu ký chứng khoán quy định;

b) Để xảy ra thiếu sót gây tổn thất nghiêm trọng cho khách hàng.

2. Thành viên lưu ký bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán trong các trường hợp sau đây:

a) Hết thời hạn bị đình chỉ hoạt động lưu ký mà không khắc phục được các vi phạm quy định tại khoản 1 Điều này;

b) Không tiến hành hoạt động lưu ký chứng khoán trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán;

c) Bị thu hồi Giấy phép thành lập và hoạt động;

d) Chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể, phá sản;

đ) Tự nguyện chấm dứt hoạt động lưu ký chứng khoán sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

3. Khi bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, thành viên lưu ký phải làm thủ tục tất toán tài khoản lưu ký chứng khoán theo quy chế của Trung tâm lưu ký chứng khoán.

Điều 52. Đăng ký chứng khoán

1. Chứng khoán của công ty đại chúng phải được đăng ký tập trung tại Trung tâm lưu ký chứng khoán.

2. Chứng khoán của tổ chức phát hành khác ủy quyền cho Trung tâm lưu ký chứng khoán làm đại lý chuyển nhượng được đăng ký tại Trung tâm lưu ký chứng khoán.

3. Công ty đại chúng, tổ chức phát hành theo quy định tại khoản 1 và khoản 2 Điều này thực hiện đăng ký loại chứng khoán và thông tin về người sở hữu chứng khoán với Trung tâm lưu ký chứng khoán.

Điều 53. Lưu ký chứng khoán

1. Chứng khoán của công ty đại chúng phải được lưu ký tập trung tại Trung tâm lưu ký chứng khoán trước khi thực hiện giao dịch.

2. Chứng khoán lưu ký tại Trung tâm lưu ký chứng khoán dưới hình thức lưu ký tổng hợp. Người sở hữu chứng khoán là người đồng sở hữu chứng khoán lưu ký tổng hợp theo tỷ lệ chứng khoán được lưu ký.

3. Trung tâm lưu ký chứng khoán được nhận lưu ký riêng biệt đối với chứng khoán ghi danh và các tài sản khác theo yêu cầu của người sở hữu.

Điều 54. Chuyển quyền sở hữu chứng khoán

1. Việc chuyển quyền sở hữu đối với các loại chứng khoán đã đăng ký tại Trung tâm lưu ký chứng khoán được thực hiện qua Trung tâm lưu ký chứng khoán.

2. Hiệu lực của việc chuyển quyền sở hữu chứng khoán tại Trung tâm lưu ký chứng khoán được quy định như sau:

a) Trường hợp chứng khoán đã được lưu ký tập trung tại Trung tâm lưu ký chứng khoán, việc chuyển quyền sở hữu chứng khoán có hiệu lực vào ngày thực hiện bút toán ghi sổ trên tài khoản lưu ký chứng khoán tại Trung tâm lưu ký chứng khoán;

b) Trường hợp chứng khoán chưa được lưu ký tập trung tại Trung tâm lưu ký chứng khoán, việc chuyển quyền sở hữu chứng khoán có hiệu lực vào ngày ghi sổ đăng ký chứng khoán do Trung tâm lưu ký chứng khoán quản lý.

Điều 55. Bù trừ và thanh toán giao dịch chứng khoán

1. Việc bù trừ và thanh toán giao dịch chứng khoán được thực hiện theo quy chế của Trung tâm lưu ký chứng khoán.

2. Thanh toán chứng khoán được thực hiện qua Trung tâm lưu ký chứng khoán, thanh toán tiền giao dịch chứng khoán được thực hiện qua ngân hàng thanh toán và phải tuân thủ nguyên tắc chuyển giao chứng khoán đồng thời với thanh toán tiền.

Điều 56. Bảo vệ tài sản của khách hàng

1. Chứng khoán dưới dạng vật chất hoặc phi vật chất, các tài sản khác của khách hàng do Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký quản lý là tài sản của chủ sở hữu và không được coi là tài sản của Trung tâm lưu ký chứng khoán hoặc của thành viên lưu ký.

2. Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký không được sử dụng chứng khoán của khách hàng gửi tại Trung tâm lưu ký chứng khoán hoặc tại thành viên lưu ký để thanh toán các khoản nợ của Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký.

Điều 57. Bảo mật

1. Trung tâm lưu ký chứng khoán và thành viên lưu ký có trách nhiệm bảo mật các thông tin liên quan đến sở hữu chứng khoán của khách hàng, từ chối việc điều tra, phong tỏa, cầm giữ, trích chuyển tài sản của khách hàng mà không có sự đồng ý của khách hàng.

2. Quy định tại khoản 1 Điều này không áp dụng đối với các trường hợp sau đây:

a) Kiểm toán viên thực hiện kiểm toán báo cáo tài chính của Trung tâm lưu ký chứng khoán hoặc báo cáo tài chính của thành viên lưu ký;

b) Khách hàng của Trung tâm lưu ký chứng khoán hoặc thành viên lưu ký muốn biết thông tin liên quan đến sở hữu chứng khoán của chính họ;

c) Cung cấp thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 58. Quỹ hỗ trợ thanh toán

1. Quỹ hỗ trợ thanh toán hình thành từ sự đóng góp của các thành viên lưu ký để thanh toán thay cho thành viên lưu ký trong trường hợp thành viên lưu ký tạm thời mất khả năng thanh toán giao dịch chứng khoán.

2. Quỹ hỗ trợ thanh toán do Trung tâm lưu ký chứng khoán quản lý và phải được tách biệt với tài sản của Trung tâm lưu ký chứng khoán.

3. Mức đóng góp vào quỹ hỗ trợ thanh toán, phương thức hỗ trợ thanh toán, phương thức quản lý và sử dụng quỹ hỗ trợ thanh toán thực hiện theo quy chế của Trung tâm lưu ký chứng khoán.

Chương VI

CÔNG TY CHỨNG KHOÁN, CÔNG TY QUẢN LÝ QUỸ ĐẦU TƯ CHỨNG KHOÁN

Điều 59. Thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán

1. Công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán (sau đây gọi là công ty quản lý quỹ) được tổ chức dưới hình thức công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật doanh nghiệp.

2. Ủy ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho công ty chứng khoán, công ty quản lý quỹ. Giấy phép này đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 60. Nghiệp vụ kinh doanh của công ty chứng khoán

1. Công ty chứng khoán được thực hiện một, một số hoặc toàn bộ nghiệp vụ kinh doanh sau đây:

a) Môi giới chứng khoán;

b) Tự doanh chứng khoán;

c) Bảo lãnh phát hành chứng khoán;

d) Tư vấn đầu tư chứng khoán.

2. Công ty chứng khoán chỉ được phép thực hiện nghiệp vụ bảo lãnh phát hành chứng khoán khi thực hiện nghiệp vụ tự doanh chứng khoán.

3.[25] Ngoài nghiệp vụ kinh doanh chứng khoán quy định tại khoản 1 Điều này, công ty chứng khoán được nhận ủy thác quản lý tài khoản giao dịch chứng khoán của nhà đầu tư cá nhân, cung cấp dịch vụ tư vấn tài chính và các dịch vụ tài chính khác theo quy định của Bộ Tài chính.

Điều 61. Nghiệp vụ kinh doanh của công ty quản lý quỹ

1.[26] Công ty quản lý quỹ được thực hiện các nghiệp vụ kinh doanh sau đây:

a) Quản lý quỹ đầu tư chứng khoán;

b) Quản lý danh mục đầu tư chứng khoán;

c) Tư vấn đầu tư chứng khoán.

2. Các nghiệp vụ kinh doanh quy định tại khoản 1 Điều này được cấp chung trong một Giấy phép thành lập và hoạt động của công ty quản lý quỹ.

3. Ngoài các nghiệp vụ kinh doanh quy định tại khoản 1 Điều này, công ty quản lý quỹ được huy động và quản lý các quỹ đầu tư nước ngoài có mục tiêu đầu tư vào Việt Nam.

Điều 62. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ bao gồm:

a) Có trụ sở; có trang bị, thiết bị phục vụ hoạt động kinh doanh chứng khoán, đối với nghiệp vụ bảo lãnh phát hành chứng khoán và tư vấn đầu tư chứng khoán thì không phải đáp ứng điều kiện về trang bị, thiết bị;

b) Có đủ vốn pháp định theo quy định của Chính phủ;

c) Giám đốc hoặc Tổng giám đốc và các nhân viên thực hiện nghiệp vụ kinh doanh chứng khoán quy định tại khoản 1 Điều 60 và khoản 1 Điều 61 của Luật này phải có Chứng chỉ hành nghề chứng khoán.

2. Trường hợp cổ đông sáng lập hoặc thành viên sáng lập là cá nhân phải có năng lực hành vi dân sự đầy đủ, không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Tòa án cấm hành nghề kinh doanh; trường hợp là pháp nhân phải đang hoạt động hợp pháp và có đủ năng lực tài chính để tham gia góp vốn.

Các cổ đông sáng lập hoặc thành viên sáng lập phải sử dụng nguồn vốn của chính mình để góp vốn thành lập công ty chứng khoán, công ty quản lý quỹ.

Điều 63. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Giấy đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ.

2. Bản thuyết minh về cơ sở vật chất, kỹ thuật bảo đảm thực hiện các nghiệp vụ kinh doanh chứng khoán.

3. Xác nhận của ngân hàng về mức vốn pháp định gửi tại tài khoản phong tỏa mở tại ngân hàng.

4. Danh sách dự kiến Giám đốc hoặc Tổng giám đốc và các nhân viên thực hiện nghiệp vụ kinh doanh chứng khoán kèm theo bản sao Chứng chỉ hành nghề chứng khoán.

5. Danh sách cổ đông sáng lập hoặc thành viên sáng lập kèm theo bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân và Giấy chứng nhận đăng ký kinh doanh đối với pháp nhân.

6. Bản sao báo cáo tài chính năm gần nhất có xác nhận của tổ chức kiểm toán độc lập của cổ đông sáng lập hoặc thành viên sáng lập là pháp nhân tham gia góp vốn từ mười phần trăm trở lên vốn điều lệ đã góp của tổ chức đề nghị cấp giấy phép.

7. Dự thảo Điều lệ công ty.

8. Dự kiến phương án hoạt động kinh doanh trong ba năm đầu phù hợp với nghiệp vụ kinh doanh đề nghị cấp phép kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản lý rủi ro.

Điều 64. Điều lệ công ty chứng khoán, công ty quản lý quỹ

1. Điều lệ công ty chứng khoán, công ty quản lý quỹ có các nội dung chủ yếu sau đây:

a) Các nội dung quy định tại Điều 22 của Luật doanh nghiệp;

b) Quyền và nghĩa vụ của công ty chứng khoán, công ty quản lý quỹ không trái với quy định của Luật này;

c) Các quy định về cấm và hạn chế đối với công ty chứng khoán, công ty quản lý quỹ và Giám đốc hoặc Tổng giám đốc, người hành nghề chứng khoán của công ty chứng khoán, công ty quản lý quỹ.

2. Bộ Tài chính ban hành mẫu Điều lệ công ty chứng khoán, công ty quản lý quỹ.

Điều 65. Thời hạn cấp Giấy phép thành lập và hoạt động

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho công ty chứng khoán, công ty quản lý quỹ. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước có quyền đề nghị người đại diện trong số thành viên sáng lập hoặc cổ đông sáng lập hoặc người dự kiến được bổ nhiệm, tuyển dụng làm Giám đốc hoặc Tổng giám đốc của tổ chức đề nghị cấp giấy phép giải trình trực tiếp hoặc bằng văn bản.

Điều 66. Công bố Giấy phép thành lập và hoạt động

1. Trong thời hạn bảy ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, công ty chứng khoán, công ty quản lý quỹ phải công bố Giấy phép thành lập và hoạt động trên phương tiện thông tin của Ủy ban Chứng khoán Nhà nước và một tờ báo điện tử hoặc báo viết trong ba số liên tiếp.

2. Việc công bố Giấy phép thành lập và hoạt động quy định tại khoản 1 Điều này bao gồm các nội dung chủ yếu sau đây:

a) Tên công ty chứng khoán, công ty quản lý quỹ;

b) Địa chỉ đặt trụ sở chính của công ty, chi nhánh, văn phòng đại diện (nếu có);

c) Số Giấy phép thành lập và hoạt động, ngày cấp, các nghiệp vụ kinh doanh được phép thực hiện;

d) Vốn điều lệ;

đ) Người đại diện theo pháp luật.

Điều 67. Bổ sung Giấy phép thành lập và hoạt động

1. Công ty chứng khoán đã được cấp Giấy phép thành lập và hoạt động khi bổ sung nghiệp vụ kinh doanh chứng khoán phải đề nghị cấp bổ sung Giấy phép thành lập và hoạt động.

2. Hồ sơ đề nghị cấp bổ sung Giấy phép thành lập và hoạt động bao gồm:

a) Giấy đề nghị cấp bổ sung Giấy phép thành lập và hoạt động;

b) Các tài liệu quy định tại các khoản 2, 3 và 8 Điều 63 của Luật này;

c) Điều lệ sửa đổi, bổ sung đã được Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua;

d) Quyết định của Đại hội đồng cổ đông và Hội đồng quản trị hoặc quyết định của Hội đồng thành viên hoặc Chủ sở hữu công ty về việc bổ sung nghiệp vụ kinh doanh chứng khoán.

3. Trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước cấp bổ sung Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Công ty chứng khoán được cấp bổ sung Giấy phép thành lập và hoạt động phải công bố Giấy phép bổ sung trong thời hạn và theo phương thức quy định tại khoản 1 Điều 66 của Luật này.

Điều 68. Những thay đổi phải được Ủy ban Chứng khoán Nhà nước chấp thuận

1. Công ty chứng khoán, công ty quản lý quỹ phải được Ủy ban Chứng khoán Nhà nước chấp thuận bằng văn bản trước khi thực hiện những thay đổi sau đây:

a) Thành lập, đóng cửa chi nhánh, văn phòng đại diện, phòng giao dịch;

b) Thay đổi tên công ty; địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, phòng giao dịch;

c) Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ mười phần trăm trở lên vốn điều lệ đã góp của công ty chứng khoán, công ty quản lý quỹ, trừ trường hợp cổ phiếu của công ty chứng khoán, công ty quản lý quỹ đã được niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

d) Tạm ngừng hoạt động, trừ trường hợp tạm ngừng hoạt động do nguyên nhân bất khả kháng.

2. Hồ sơ, thủ tục chấp thuận các thay đổi được thực hiện theo quy định của Bộ Tài chính.

3. Thời hạn chấp thuận các thay đổi là mười lăm ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 69. Chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty chứng khoán, công ty quản lý quỹ

1. Công ty chứng khoán, công ty quản lý quỹ thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi phải được sự chấp thuận của Ủy ban Chứng khoán Nhà nước. Thời hạn chấp thuận việc chia, tách, sáp nhập, hợp nhất, chuyển đổi là ba mươi ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ.

Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Hồ sơ, thủ tục chấp thuận việc chia, tách, sáp nhập, hợp nhất, chuyển đổi được thực hiện theo quy định của Bộ Tài chính.

3. Công ty chứng khoán, công ty quản lý quỹ thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi theo quy định của Luật doanh nghiệp.

4. Công ty mới hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi phải làm thủ tục đề nghị cấp lại Giấy phép thành lập và hoạt động theo quy định tại Điều 63 của Luật này.

Điều 70. Đình chỉ, thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ

1. Công ty chứng khoán, công ty quản lý quỹ bị đình chỉ hoạt động trong các trường hợp sau đây:

a) Hồ sơ đề nghị cấp, bổ sung Giấy phép thành lập và hoạt động có thông tin sai sự thật;

b) Sau khi hết thời hạn cảnh báo quy định tại Điều 74 của Luật này, công ty chứng khoán, công ty quản lý quỹ vẫn không khắc phục được tình trạng cảnh báo và có lỗ gộp đạt mức năm mươi phần trăm vốn điều lệ hoặc không còn đáp ứng đủ điều kiện về vốn hoạt động kinh doanh chứng khoán;

c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép thành lập và hoạt động;

d) Không duy trì các điều kiện cấp Giấy phép thành lập và hoạt động quy định tại Điều 62 của Luật này.

2. Công ty chứng khoán, công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh chứng khoán trong thời hạn mười hai tháng, kể từ ngày được cấp Giấy phép thành lập và hoạt động;

b) Không khắc phục được tình trạng quy định tại điểm b khoản 1 Điều này trong thời hạn sáu tháng, kể từ ngày bị đình chỉ hoạt động;

c) Không khắc phục được các vi phạm quy định tại các điểm a, c và d khoản 1 Điều này trong thời hạn sáu mươi ngày, kể từ ngày bị đình chỉ hoạt động;

d) Giải thể, phá sản.

3. Đối với trường hợp thu hồi Giấy phép thành lập và hoạt động quy định tại điểm b khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước có thể chỉ định công ty chứng khoán khác thay thế để hoàn tất các giao dịch, hợp đồng của công ty bị thu hồi Giấy phép thành lập và hoạt động; trong trường hợp này, quan hệ ủy quyền mặc nhiên được xác lập giữa hai công ty.

4. Khi bị thu hồi Giấy phép thành lập và hoạt động, công ty chứng khoán, công ty quản lý quỹ phải chấm dứt ngay mọi hoạt động ghi trong Giấy phép và thông báo trên một tờ báo điện tử hoặc báo viết trong ba số liên tiếp. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố về việc thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ trên phương tiện thông tin của Ủy ban Chứng khoán Nhà nước.

Điều 71. Nghĩa vụ của công ty chứng khoán

1. Thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ công ty và trong giao dịch với người có liên quan.

2. Quản lý tách biệt chứng khoán của từng nhà đầu tư, tách biệt tiền và chứng khoán của nhà đầu tư với tiền và chứng khoán của công ty chứng khoán.

3. Ký hợp đồng bằng văn bản với khách hàng khi cung cấp dịch vụ cho khách hàng; cung cấp đầy đủ, trung thực thông tin cho khách hàng.

4. Ưu tiên thực hiện lệnh của khách hàng trước lệnh của công ty.

5. Thu thập, tìm hiểu thông tin về tình hình tài chính, mục tiêu đầu tư, khả năng chấp nhận rủi ro của khách hàng; bảo đảm các khuyến nghị, tư vấn đầu tư của công ty cho khách hàng phải phù hợp với khách hàng đó.

6. Tuân thủ các quy định bảo đảm vốn khả dụng theo quy định của Bộ Tài chính.

7. Mua bảo hiểm trách nhiệm nghề nghiệp cho nghiệp vụ kinh doanh chứng khoán tại công ty hoặc trích lập quỹ bảo vệ nhà đầu tư để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật và sơ suất của nhân viên trong công ty.

8. Lưu giữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác các giao dịch của khách hàng và của công ty.

9. Thực hiện việc bán hoặc cho khách hàng bán chứng khoán khi không sở hữu chứng khoán và cho khách hàng vay chứng khoán để bán theo quy định của Bộ Tài chính.

10. Tuân thủ các quy định của Bộ Tài chính về nghiệp vụ kinh doanh chứng khoán.

11. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật.

12. Thực hiện công bố thông tin theo quy định tại Điều 104 của Luật này và chế độ báo cáo theo quy định của Bộ Tài chính.

Điều 72. Nghĩa vụ của công ty quản lý quỹ

1. Tuân thủ các nghĩa vụ quy định tại các khoản 1, 3, 4, 5, 6, 7, 9, 10, 11 và 12 Điều 71 của Luật này.

2. Thực hiện hoạt động quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán theo quy định của Luật này, Điều lệ quỹ đầu tư chứng khoán, hợp đồng ký với khách hàng ủy thác đầu tư và hợp đồng ký với ngân hàng giám sát.

3. Thực hiện việc xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán theo quy định tại Điều 88 của Luật này, Điều lệ quỹ đầu tư chứng khoán và hợp đồng ký với khách hàng ủy thác đầu tư.

Điều 73. Quy định về hạn chế đối với công ty chứng khoán, công ty quản lý quỹ

1. Không được đưa ra nhận định hoặc bảo đảm với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của mình hoặc bảo đảm khách hàng không bị thua lỗ, trừ trường hợp đầu tư vào chứng khoán có thu nhập cố định.

2. Không được tiết lộ thông tin về khách hàng, trừ trường hợp được khách hàng đồng ý hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Không được thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán.

4. Không được cho khách hàng vay tiền để mua chứng khoán, trừ trường hợp Bộ Tài chính có quy định khác.

5. Cổ đông sáng lập, thành viên sáng lập của công ty chứng khoán, công ty quản lý quỹ không được chuyển nhượng cổ phần hoặc phần vốn góp của mình trong thời hạn ba năm, kể từ ngày được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho cổ đông sáng lập, thành viên sáng lập khác trong công ty.

Điều 74. Quy định về an toàn tài chính và cảnh báo[27]

Công ty chứng khoán, công ty quản lý quỹ phải bảo đảm các chỉ tiêu an toàn tài chính theo quy định của Bộ Tài chính; trường hợp không bảo đảm các chỉ tiêu an toàn tài chính thì bị đưa vào diện cảnh báo hoặc áp dụng các biện pháp bảo đảm an toàn.

Điều 75. Giải thể, phá sản công ty chứng khoán, công ty quản lý quỹ

1. Việc giải thể công ty chứng khoán, công ty quản lý quỹ được thực hiện theo quy định của Luật doanh nghiệp. Trường hợp công ty chứng khoán, công ty quản lý quỹ tự giải thể trước khi kết thúc thời hạn hoạt động thì phải được Ủy ban Chứng khoán Nhà nước chấp thuận.

2. Việc phá sản công ty chứng khoán, công ty quản lý quỹ được thực hiện theo quy định của pháp luật về phá sản đối với các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng.

Điều 76. Cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam

1. Công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam được thành lập dưới hình thức liên doanh, góp vốn cổ phần, công ty một trăm phần trăm vốn nước ngoài do Ủy ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động.

2. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam được thực hiện theo quy định tại Điều 62 của Luật này.

3. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam do Chính phủ quy định.

Điều 77. Cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam

1. Điều kiện cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam bao gồm:

a) Là tổ chức kinh doanh chứng khoán đang hoạt động hợp pháp tại nước ngoài;

b) Các điều kiện quy định tại khoản 1 Điều 62 của Luật này.

2. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động của chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam do Chính phủ quy định.

Điều 78. Văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam

1. Công ty chứng khoán, công ty quản lý quỹ nước ngoài được lập văn phòng đại diện tại Việt Nam sau khi đăng ký hoạt động với Ủy ban Chứng khoán Nhà nước.

2. Hồ sơ đăng ký hoạt động của văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam bao gồm:

a) Giấy đăng ký hoạt động của văn phòng đại diện;

b) Bản sao Giấy phép hoạt động của công ty chứng khoán, công ty quản lý quỹ nước ngoài;

c) Bản sao Điều lệ của công ty chứng khoán, công ty quản lý quỹ nước ngoài;

d) Lý lịch của người dự kiến được bổ nhiệm làm Trưởng văn phòng đại diện tại Việt Nam và danh sách nhân viên làm việc tại văn phòng đại diện (nếu có).

3. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước cấp Giấy chứng nhận đăng ký hoạt động của văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Phạm vi hoạt động của văn phòng đại diện bao gồm một, một số hoặc toàn bộ nội dung sau đây:

a) Thực hiện chức năng văn phòng liên lạc và nghiên cứu thị trường;

b) Xúc tiến xây dựng các dự án hợp tác trong lĩnh vực chứng khoán và thị trường chứng khoán tại Việt Nam;

c) Thúc đẩy, giám sát thực hiện các hợp đồng thỏa thuận đã ký kết giữa công ty chứng khoán, công ty quản lý quỹ nước ngoài với các tổ chức kinh tế của Việt Nam;

d) Thúc đẩy, giám sát thực hiện các dự án do công ty chứng khoán, công ty quản lý quỹ nước ngoài tài trợ tại Việt Nam.

5. Văn phòng đại diện không được thực hiện các hoạt động kinh doanh chứng khoán.

6. Văn phòng đại diện chịu sự quản lý, giám sát của Ủy ban Chứng khoán Nhà nước.

Điều 79. Chứng chỉ hành nghề chứng khoán

1. Chứng chỉ hành nghề chứng khoán được cấp cho cá nhân đáp ứng các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ; không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Tòa án cấm hành nghề kinh doanh;

b) Có trình độ đại học; có trình độ chuyên môn về chứng khoán và thị trường chứng khoán;

c) Đạt yêu cầu trong kỳ thi sát hạch do Ủy ban Chứng khoán Nhà nước tổ chức; đối với người nước ngoài có chứng chỉ chuyên môn về thị trường chứng khoán hoặc những người đã hành nghề chứng khoán hợp pháp ở nước ngoài thì chỉ cần thi sát hạch pháp luật về chứng khoán của Việt Nam.

2. Hồ sơ cấp Chứng chỉ hành nghề chứng khoán bao gồm:

a) Giấy đề nghị cấp Chứng chỉ hành nghề chứng khoán;

b) Sơ yếu lý lịch có xác nhận của cơ quan chính quyền địa phương nơi cá nhân đó cư trú;

c) Bản sao các văn bằng, chứng chỉ chuyên môn.

3. Đối với người nước ngoài quy định tại điểm c khoản 1 Điều này, hồ sơ đề nghị cấp Chứng chỉ hành nghề chứng khoán bao gồm:

a) Giấy đề nghị cấp Chứng chỉ hành nghề chứng khoán;

b) Sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền của nước mà người đó mang quốc tịch kèm theo bản sao Hộ chiếu;

c) Bản sao chứng chỉ chuyên môn hoặc tài liệu chứng minh đã hành nghề chứng khoán hợp pháp ở nước ngoài.

4. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước cấp Chứng chỉ hành nghề chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời và nêu rõ lý do bằng văn bản.

5. Chứng chỉ hành nghề chứng khoán chỉ có giá trị khi người được cấp chứng chỉ làm việc tại một công ty chứng khoán hoặc công ty quản lý quỹ và được công ty đó thông báo với Ủy ban Chứng khoán Nhà nước.

6. Công ty chứng khoán, công ty quản lý quỹ có trách nhiệm thông báo với Ủy ban Chứng khoán Nhà nước trong thời hạn hai ngày, kể từ ngày người được cấp Chứng chỉ hành nghề chứng khoán không còn làm việc cho công ty của mình.

Điều 80. Thu hồi chứng chỉ hành nghề chứng khoán

1. Người hành nghề chứng khoán bị thu hồi Chứng chỉ hành nghề chứng khoán trong các trường hợp sau đây:

a) Không còn đáp ứng điều kiện cấp Chứng chỉ hành nghề chứng khoán quy định tại điểm a khoản 1 Điều 79 của Luật này;

b) Vi phạm các quy định tại Điều 9, khoản 1 và khoản 3 Điều 81 của Luật này;

c) Không hành nghề chứng khoán trong ba năm liên tục.

2. Người hành nghề chứng khoán bị thu hồi Chứng chỉ hành nghề chứng khoán trong các trường hợp quy định tại điểm b khoản 1 Điều này không được cấp lại Chứng chỉ hành nghề chứng khoán.

Điều 81. Trách nhiệm của người hành nghề chứng khoán

1. Người hành nghề chứng khoán không được:

a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với công ty chứng khoán, công ty quản lý quỹ nơi mình đang làm việc;

b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

c) Đồng thời làm Giám đốc hoặc Tổng giám đốc của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết.

2. Người hành nghề chứng khoán khi làm việc cho công ty chứng khoán chỉ được mở tài khoản giao dịch chứng khoán cho mình tại chính công ty chứng khoán đó.

3. Người hành nghề chứng khoán không được sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi không được khách hàng ủy thác.

4. Người hành nghề chứng khoán phải tham gia các khóa tập huấn về pháp luật, hệ thống giao dịch, loại chứng khoán mới do Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán tổ chức.

Chương VII

QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN VÀ NGÂN HÀNG GIÁM SÁT

Mục 1. QUY ĐỊNH CHUNG VỀ QUỸ ĐẦU TƯ CHỨNG KHOÁN

Điều 82. Các loại hình quỹ đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán bao gồm quỹ đại chúng và quỹ thành viên.

2. Quỹ đại chúng bao gồm quỹ mở và quỹ đóng.

Điều 83. Thành lập quỹ đầu tư chứng khoán

1. Việc thành lập và chào bán chứng chỉ quỹ ra công chúng của quỹ đại chúng do công ty quản lý quỹ thực hiện theo quy định tại Điều 90 của Luật này và phải đăng ký với Ủy ban Chứng khoán Nhà nước.

2. Việc thành lập quỹ thành viên do công ty quản lý quỹ thực hiện theo quy định tại Điều 95 của Luật này và phải báo cáo Ủy ban chứng khoán Nhà nước.

Điều 84. Quyền và nghĩa vụ của nhà đầu tư tham gia vào quỹ đầu tư chứng khoán

1. Nhà đầu tư có các quyền sau đây:

a) Hưởng lợi từ hoạt động đầu tư của quỹ đầu tư chứng khoán tương ứng với tỷ lệ vốn góp;

b) Hưởng các lợi ích và tài sản được chia hợp pháp từ việc thanh lý tài sản quỹ đầu tư chứng khoán;

c) Yêu cầu công ty quản lý quỹ hoặc ngân hàng giám sát mua lại chứng chỉ quỹ mở;

d) Khởi kiện công ty quản lý quỹ, ngân hàng giám sát hoặc tổ chức liên quan nếu tổ chức này vi phạm quyền và lợi ích hợp pháp của mình;

đ) Thực hiện quyền của mình thông qua Đại hội nhà đầu tư;

e) Chuyển nhượng chứng chỉ quỹ theo quy định tại Điều lệ quỹ đầu tư chứng khoán;

g) Các quyền khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

2. Nhà đầu tư có các nghĩa vụ sau đây:

a) Chấp hành quyết định của Đại hội nhà đầu tư;

b) Thanh toán đủ tiền mua chứng chỉ quỹ;

c) Các nghĩa vụ khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

Điều 85. Đại hội nhà đầu tư quỹ đầu tư chứng khoán

1. Đại hội nhà đầu tư quỹ đầu tư chứng khoán gồm tất cả các nhà đầu tư, là cơ quan quyết định cao nhất của quỹ đầu tư chứng khoán.

2. Đại hội nhà đầu tư quỹ đầu tư chứng khoán có các quyền và nhiệm vụ sau đây:

a) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch và thành viên Ban đại diện quỹ đầu tư chứng khoán;

b) Quyết định mức thù lao và chi phí hoạt động của Ban đại diện quỹ đầu tư chứng khoán;

c) Thay đổi mức phí trả cho công ty quản lý quỹ và ngân hàng giám sát;

d) Xem xét và xử lý vi phạm của công ty quản lý quỹ, ngân hàng giám sát và Ban đại diện quỹ gây tổn thất cho quỹ đầu tư chứng khoán;

đ) Quyết định sửa đổi, bổ sung Điều lệ quỹ đầu tư chứng khoán, Hợp đồng giám sát; quyết định việc niêm yết chứng chỉ quỹ đóng;

e) Quyết định các thay đổi cơ bản trong chính sách đầu tư, phương án phân phối lợi nhuận, mục tiêu đầu tư của quỹ đầu tư chứng khoán và giải thể quỹ đầu tư chứng khoán;

g) Quyết định thay đổi công ty quản lý quỹ, ngân hàng giám sát;

h) Yêu cầu công ty quản lý quỹ, ngân hàng giám sát trình sổ sách hoặc giấy tờ giao dịch tại Đại hội nhà đầu tư;

i) Thông qua các báo cáo về tình hình tài chính, tài sản và hoạt động hàng năm của quỹ đầu tư chứng khoán;

k) Thông qua việc lựa chọn tổ chức kiểm toán được chấp thuận để kiểm toán báo cáo tài chính hàng năm của quỹ đầu tư chứng khoán;

l) Các quyền và nhiệm vụ khác quy định tại Điều lệ quỹ đầu tư chứng khoán.

3. Đại hội nhà đầu tư quỹ đầu tư chứng khoán được triệu tập hàng năm hoặc bất thường nhằm xem xét và quyết định các nội dung thuộc thẩm quyền của Đại hội nhà đầu tư. Việc triệu tập, thể thức tiến hành Đại hội nhà đầu tư và thông qua quyết định của Đại hội nhà đầu tư được thực hiện theo quy định của Bộ Tài chính và Điều lệ quỹ đầu tư chứng khoán.

Điều 86. Điều lệ quỹ đầu tư chứng khoán

1. Điều lệ quỹ đầu tư chứng khoán do công ty quản lý quỹ dự thảo và được Đại hội nhà đầu tư thông qua.

2. Điều lệ quỹ đầu tư chứng khoán có các nội dung chủ yếu sau đây:

a) Tên quỹ đầu tư chứng khoán, công ty quản lý quỹ, ngân hàng giám sát;

b) Ngày thành lập quỹ đầu tư chứng khoán;

c) Mục tiêu hoạt động; lĩnh vực đầu tư; thời hạn hoạt động của quỹ đầu tư chứng khoán;

d) Vốn góp và quy định về tăng vốn của quỹ đầu tư chứng khoán;

đ) Quyền và nghĩa vụ của công ty quản lý quỹ, ngân hàng giám sát; các trường hợp thay đổi công ty quản lý quỹ, ngân hàng giám sát; quy định về việc ủy quyền cho công ty quản lý quỹ ký hợp đồng giám sát với ngân hàng giám sát;

e) Quy định về Ban đại diện quỹ đầu tư chứng khoán, Đại hội nhà đầu tư;

g) Các hạn chế đầu tư của quỹ đầu tư chứng khoán;

h) Quy định về việc đăng ký sở hữu chứng chỉ quỹ và lưu giữ sổ đăng ký nhà đầu tư của quỹ;

i) Quy định về việc lựa chọn ngân hàng giám sát; lựa chọn và thay đổi tổ chức kiểm toán được chấp thuận;

k) Quy định về chuyển nhượng, phát hành, mua lại chứng chỉ quỹ mở; quy định về việc niêm yết chứng chỉ quỹ đóng;

l) Các loại chi phí và thu nhập của quỹ đầu tư chứng khoán; mức phí, thưởng đối với công ty quản lý quỹ, ngân hàng giám sát; các trường hợp và phương pháp phân chia thu nhập của quỹ đầu tư chứng khoán cho nhà đầu tư;

m) Phương thức xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán, giá trị tài sản ròng của mỗi chứng chỉ quỹ;

n) Quy định về giải quyết xung đột lợi ích;

o) Quy định về chế độ báo cáo;

p) Quy định về giải thể quỹ đầu tư chứng khoán;

q) Cam kết của ngân hàng giám sát và công ty quản lý quỹ về việc thực hiện nghĩa vụ với quỹ đầu tư chứng khoán, nhà đầu tư và tuân thủ Điều lệ quỹ đầu tư chứng khoán;

r) Thể thức tiến hành sửa đổi, bổ sung Điều lệ quỹ đầu tư chứng khoán.

3. Mẫu Điều lệ quỹ đầu tư chứng khoán do Bộ Tài chính quy định.

Điều 87. Giải thể quỹ đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động ghi trong Điều lệ quỹ đầu tư chứng khoán;

b) Đại hội nhà đầu tư quyết định giải thể quỹ đầu tư chứng khoán trước khi kết thúc thời hạn hoạt động ghi trong Điều lệ quỹ đầu tư chứng khoán.

2. Tối thiểu ba tháng trước ngày tiến hành giải thể, Ban đại diện quỹ phải triệu tập Đại hội nhà đầu tư để thông qua phương án giải thể quỹ đầu tư chứng khoán.

3. Công ty quản lý quỹ và ngân hàng giám sát chịu trách nhiệm hoàn tất việc thanh lý tài sản quỹ và phân chia tài sản quỹ cho nhà đầu tư theo phương án được Đại hội nhà đầu tư thông qua.

4. Tiền thu được từ thanh lý tài sản quỹ đầu tư chứng khoán và các tài sản còn lại khi giải thể được thanh toán theo thứ tự sau đây:

a) Nghĩa vụ tài chính với Nhà nước;

b) Các khoản phải trả cho công ty quản lý quỹ, ngân hàng giám sát, các khoản phải trả khác và chi phí giải thể quỹ đầu tư chứng khoán;

c) Phần còn lại được dùng để thanh toán cho nhà đầu tư tương ứng với tỷ lệ góp vốn của nhà đầu tư trong quỹ.

5. Trong thời hạn năm ngày, kể từ ngày hoàn tất việc giải thể quỹ đầu tư chứng khoán, công ty quản lý quỹ và ngân hàng giám sát phải báo cáo Ủy ban Chứng khoán Nhà nước về kết quả giải thể quỹ đầu tư chứng khoán.

Điều 88. Xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán

1. Việc xác định giá trị tài sản ròng trên một đơn vị quỹ đầu tư chứng khoán do công ty quản lý quỹ thực hiện và được ngân hàng giám sát xác nhận.

2. Việc xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán phải tuân thủ các nguyên tắc sau đây:

a) Đối với chứng khoán niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán, giá của các chứng khoán được xác định là giá đóng cửa hoặc giá trung bình của ngày giao dịch trước ngày định giá;

b) Đối với các tài sản không phải là chứng khoán quy định tại điểm a khoản này, việc xác định giá trị tài sản phải dựa trên quy trình và phương pháp xác định giá trị tài sản được nêu rõ trong Điều lệ quỹ đầu tư chứng khoán. Quy trình và phương pháp định giá phải rõ ràng, hợp lý để áp dụng thống nhất và phải được ngân hàng giám sát xác nhận và Ban đại diện quỹ đầu tư chứng khoán, Đại hội nhà đầu tư phê chuẩn. Các bên tham gia định giá tài sản phải độc lập với công ty quản lý quỹ và ngân hàng giám sát hoặc ngân hàng lưu ký;

c) Các tài sản bằng tiền bao gồm cổ tức, tiền lãi được tính theo giá trị ghi trên sổ kế toán tại thời điểm xác định.

3. Giá trị tài sản ròng của quỹ đầu tư chứng khoán phải được công bố công khai định kỳ theo quy định tại Điều 105 của Luật này.

Điều 89. Báo cáo về quỹ đầu tư chứng khoán

1. Công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước định kỳ và bất thường về danh mục đầu tư, hoạt động đầu tư, tình hình tài chính của quỹ đầu tư chứng khoán.

2. Bộ Tài chính quy định chi tiết chế độ báo cáo về quỹ đầu tư chứng khoán.

Mục 2. QUỸ ĐẠI CHÚNG VÀ QUỸ THÀNH VIÊN

Điều 90. Huy động vốn để thành lập quỹ đại chúng

1. Việc huy động vốn của quỹ đại chúng được công ty quản lý quỹ thực hiện trong thời hạn chín mươi ngày, kể từ ngày Giấy chứng nhận chào bán chứng chỉ quỹ ra công chúng có hiệu lực. Quỹ đại chúng được thành lập nếu có ít nhất một trăm nhà đầu tư, không kể nhà đầu tư chứng khoán chuyên nghiệp mua chứng chỉ quỹ và tổng giá trị chứng chỉ quỹ đã bán đạt ít nhất là năm mươi tỷ đồng Việt Nam.

2. Toàn bộ vốn góp của nhà đầu tư phải được phong tỏa tại một tài khoản riêng đặt dưới sự kiểm soát của ngân hàng giám sát và không được sử dụng cho đến khi hoàn tất đợt huy động vốn. Công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước kết quả huy động vốn có xác nhận của ngân hàng giám sát trong thời hạn mười ngày, kể từ ngày kết thúc việc huy động vốn.

3. Trường hợp việc huy động vốn của quỹ đại chúng không đáp ứng quy định tại khoản 1 Điều này thì công ty quản lý quỹ phải hoàn trả cho nhà đầu tư mọi khoản tiền đã đóng góp trong thời hạn mười lăm ngày, kể từ ngày kết thúc việc huy động vốn. Công ty quản lý quỹ phải chịu mọi phí tổn và nghĩa vụ tài chính phát sinh từ việc huy động vốn.

Điều 91. Ban đại diện quỹ đại chúng

1. Ban đại diện quỹ đại chúng đại diện cho quyền lợi của nhà đầu tư, do Đại hội nhà đầu tư bầu. Quyền và nghĩa vụ của Ban đại diện quỹ đại chúng được quy định tại Điều lệ quỹ đầu tư chứng khoán.

2. Quyết định của Ban đại diện quỹ đại chúng được thông qua bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc bằng hình thức khác theo quy định tại Điều lệ quỹ đầu tư chứng khoán. Mỗi thành viên Ban đại diện quỹ đại chúng có một phiếu biểu quyết.

3. Ban đại diện quỹ đại chúng có từ ba đến mười một thành viên, trong đó có ít nhất hai phần ba số thành viên Ban đại diện quỹ là thành viên độc lập, không phải là người có liên quan của công ty quản lý quỹ và ngân hàng giám sát.

4. Nhiệm kỳ, tiêu chuẩn, số lượng thành viên, việc bổ nhiệm, miễn nhiệm và bãi nhiệm, bổ sung thành viên Ban đại diện quỹ, Chủ tịch Ban đại diện quỹ, điều kiện, thể thức họp và thông qua quyết định của Ban đại diện quỹ được quy định tại Điều lệ quỹ đầu tư chứng khoán.

Điều 92. Hạn chế đối với quỹ đại chúng

1. Công ty quản lý quỹ không được sử dụng vốn và tài sản của quỹ đầu tư chứng khoán để thực hiện các hoạt động sau đây:

a) Đầu tư vào chứng chỉ quỹ của chính quỹ đại chúng đó hoặc của một quỹ đầu tư khác;

b) Đầu tư vào chứng khoán của một tổ chức phát hành quá mười lăm phần trăm tổng giá trị chứng khoán đang lưu hành của tổ chức đó;

c) Đầu tư quá hai mươi phần trăm tổng giá trị tài sản của quỹ vào chứng khoán đang lưu hành của một tổ chức phát hành;

d)[28] Đầu tư quá mười phần trăm tổng giá trị tài sản của quỹ đóng vào bất động sản, trừ trường hợp là quỹ đầu tư bất động sản; đầu tư vốn của quỹ mở vào bất động sản;

đ) Đầu tư quá ba mươi phần trăm tổng giá trị tài sản của quỹ đại chúng vào các công ty trong cùng một nhóm công ty có quan hệ sở hữu với nhau;

e) Cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào.

2. Công ty quản lý quỹ không được phép vay để tài trợ cho hoạt động của quỹ đại chúng, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết cho quỹ đại chúng. Tổng giá trị các khoản vay ngắn hạn của quỹ đại chúng không được quá năm phần trăm giá trị tài sản ròng của quỹ đại chúng tại mọi thời điểm và thời hạn vay tối đa là ba mươi ngày.

3. Trừ trường hợp quy định tại điểm e khoản 1 Điều này, cơ cấu đầu tư của quỹ đại chúng có thể sai lệch nhưng không quá mười lăm phần trăm so với các hạn chế đầu tư quy định tại khoản 1 Điều này. Các sai lệch phải là kết quả của việc tăng hoặc giảm giá trị thị trường của tài sản đầu tư và các khoản thanh toán hợp pháp của quỹ đại chúng.

4. Công ty quản lý quỹ có nghĩa vụ báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin về các sai lệch trên. Trong thời hạn ba tháng, kể từ ngày sai lệch phát sinh, công ty quản lý quỹ phải điều chỉnh lại danh mục đầu tư để bảo đảm các hạn mức đầu tư quy định tại khoản 1 Điều này.

Điều 93. Quỹ mở

1. Việc công ty quản lý quỹ, ngân hàng giám sát thay mặt quỹ mở mua lại chứng chỉ quỹ mở từ nhà đầu tư và bán lại hoặc phát hành thêm chứng chỉ quỹ mở trong phạm vi vốn góp tối đa của quỹ không cần có quyết định của Đại hội nhà đầu tư.

2. Tần suất và thời gian cụ thể mua lại chứng chỉ quỹ mở được quy định cụ thể trong Điều lệ quỹ.

3. Công ty quản lý quỹ không phải thay mặt quỹ mở thực hiện việc mua lại chứng chỉ quỹ mở khi xảy ra một trong các sự kiện sau đây:

a) Công ty quản lý quỹ không thể thực hiện việc mua lại chứng chỉ quỹ mở theo yêu cầu do nguyên nhân bất khả kháng;

b) Công ty quản lý quỹ không thể xác định giá trị tài sản ròng của quỹ mở vào ngày định giá mua lại chứng chỉ quỹ mở do Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán quyết định đình chỉ giao dịch chứng khoán trong danh mục đầu tư của quỹ;

c) Các sự kiện khác do Điều lệ quỹ quy định.

4. Công ty quản lý quỹ báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện quy định tại khoản 3 Điều này và phải tiếp tục thực hiện việc mua lại chứng chỉ quỹ mở sau khi các sự kiện này chấm dứt.

5. Bộ Tài chính quy định cụ thể việc phát hành và mua lại chứng chỉ quỹ mở.

Điều 94. Quỹ đóng

1. Việc tăng vốn của quỹ đóng phải được sự chấp thuận của Ủy ban Chứng khoán Nhà nước và đáp ứng các điều kiện sau đây:

a) Điều lệ quỹ có quy định việc tăng vốn của quỹ;

b) Lợi nhuận của quỹ trong năm liền trước năm đề nghị tăng vốn phải là số dương;

c) Công ty quản lý quỹ không bị xử phạt vi phạm hành chính về hoạt động chứng khoán và thị trường chứng khoán trong thời hạn hai năm, tính đến thời điểm đề nghị tăng vốn;

d) Phương án phát hành thêm chứng chỉ quỹ đóng phải được Đại hội nhà đầu tư thông qua.

2. Chứng chỉ quỹ đóng chỉ được phát hành cho nhà đầu tư hiện hữu của quỹ thông qua phát hành quyền mua chứng chỉ quỹ đóng được chuyển nhượng.

3. Hồ sơ, thủ tục đề nghị tăng vốn của quỹ đóng do Bộ Tài chính quy định.

Điều 95. Thành lập quỹ thành viên

1. Quỹ thành viên do các thành viên góp vốn thành lập trên cơ sở hợp đồng góp vốn và Điều lệ quỹ.

2. Việc thành lập quỹ thành viên phải đáp ứng các điều kiện sau đây:

a) Vốn góp tối thiểu là năm mươi tỷ đồng Việt Nam;

b) Có tối đa ba mươi thành viên góp vốn và chỉ bao gồm thành viên là pháp nhân;

c) Do một công ty quản lý quỹ quản lý;

d) Tài sản của quỹ thành viên được lưu ký tại một ngân hàng lưu ký độc lập với công ty quản lý quỹ.

Mục 3. CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 96. Công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán được tổ chức dưới hình thức công ty cổ phần theo quy định của Luật doanh nghiệp để đầu tư chứng khoán.

2. Ủy ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán. Giấy phép này đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 97. Thành lập và hoạt động của công ty đầu tư chứng khoán

1. Điều kiện cấp Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán bao gồm:

a) Có vốn tối thiểu là năm mươi tỷ đồng Việt Nam;

b) Giám đốc hoặc Tổng giám đốc và nhân viên quản lý có Chứng chỉ hành nghề chứng khoán trong trường hợp công ty đầu tư chứng khoán tự quản lý vốn đầu tư.

2. Công ty đầu tư chứng khoán phải tuân thủ các quy định sau đây:

a) Các hạn chế đầu tư quy định tại Điều 92 của Luật này;

b) Các nội dung liên quan đến định giá tài sản và chế độ báo cáo quy định tại Điều 88 và Điều 89 của Luật này;

c) Các nghĩa vụ của công ty đại chúng quy định tại khoản 2 Điều 27 của Luật này;

d) Toàn bộ tiền và tài sản của công ty đầu tư chứng khoán phải được lưu ký tại một ngân hàng giám sát.

3. Chính phủ quy định cụ thể việc thành lập, tổ chức, hoạt động của công ty đầu tư chứng khoán.

Mục 4. NGÂN HÀNG GIÁM SÁT

Điều 98. Ngân hàng giám sát

1. Ngân hàng giám sát là ngân hàng thương mại có Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán có chức năng thực hiện các dịch vụ lưu ký và giám sát việc quản lý quỹ đại chúng, công ty đầu tư chứng khoán.

2. Ngân hàng giám sát có các nghĩa vụ sau đây:

a) Thực hiện các nghĩa vụ quy định tại khoản 3 Điều 47 của Luật này;

b) Thực hiện lưu ký tài sản của quỹ đại chúng, công ty đầu tư chứng khoán; quản lý tách biệt tài sản của quỹ đại chúng, công ty đầu tư chứng khoán và các tài sản khác của ngân hàng giám sát;

c) Giám sát để bảo đảm công ty quản lý quỹ quản lý quỹ đại chúng, Giám đốc hoặc Tổng giám đốc công ty đầu tư chứng khoán quản lý tài sản của công ty tuân thủ quy định tại Luật này và Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán;

d) Thực hiện hoạt động thu, chi, thanh toán và chuyển giao tiền, chứng khoán liên quan đến hoạt động của quỹ đại chúng, công ty đầu tư chứng khoán theo yêu cầu hợp pháp của công ty quản lý quỹ hoặc Giám đốc hoặc Tổng giám đốc công ty đầu tư chứng khoán;

đ) Xác nhận báo cáo do công ty quản lý quỹ, công ty đầu tư chứng khoán lập có liên quan đến quỹ đại chúng, công ty đầu tư chứng khoán;

e) Giám sát việc tuân thủ chế độ báo cáo và công bố thông tin của công ty quản lý quỹ, công ty đầu tư chứng khoán theo quy định của Luật này;

g) Báo cáo Ủy ban Chứng khoán Nhà nước khi phát hiện công ty quản lý quỹ, công ty đầu tư chứng khoán và tổ chức, cá nhân có liên quan vi phạm pháp luật hoặc Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán;

h) Định kỳ cùng công ty quản lý quỹ, công ty đầu tư chứng khoán đối chiếu sổ kế toán, báo cáo tài chính và hoạt động giao dịch của quỹ đại chúng, công ty đầu tư chứng khoán;

i) Các nghĩa vụ khác theo quy định tại Điều lệ quỹ đầu tư chứng khoán, Điều lệ công ty đầu tư chứng khoán.

Điều 99. Hạn chế đối với ngân hàng giám sát

1. Ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên trực tiếp của ngân hàng giám sát làm nhiệm vụ giám sát hoạt động quỹ đại chúng và bảo quản tài sản quỹ của ngân hàng giám sát không được là người có liên quan hoặc có quan hệ sở hữu, vay hoặc cho vay với công ty quản lý quỹ, công ty đầu tư chứng khoán và ngược lại.

2. Ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên của ngân hàng giám sát trực tiếp làm nhiệm vụ giám sát và bảo quản tài sản của quỹ đại chúng, công ty đầu tư chứng khoán không được là đối tác mua, bán trong giao dịch mua, bán tài sản của quỹ đại chúng, công ty đầu tư chứng khoán.

Chương VIII

CÔNG BỐ THÔNG TIN

Điều 100. Đối tượng và phương thức công bố thông tin

1.[29] Tổ chức phát hành, công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, người có liên quan có nghĩa vụ công bố thông tin đầy đủ, chính xác, kịp thời.

2. Các đối tượng quy định tại khoản 1 Điều này khi công bố thông tin phải đồng thời báo cáo Ủy ban Chứng khoán Nhà nước về nội dung thông tin được công bố.

3.[30] Việc công bố thông tin phải do người đại diện theo pháp luật hoặc người được ủy quyền và người có liên quan thực hiện.

4. Việc công bố thông tin được thực hiện qua các phương tiện thông tin đại chúng, ấn phẩm của tổ chức, công ty và các phương tiện thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

5. Bộ Tài chính quy định cụ thể nội dung, phương thức công bố thông tin của từng đối tượng quy định tại khoản 1 Điều này.

Điều 101. Công bố thông tin của công ty đại chúng[31]

1. Công ty đại chúng phải công bố thông tin định kỳ về một hoặc một số nội dung sau đây:

a) Báo cáo tài chính năm đã được kiểm toán, báo cáo tài chính sáu tháng đã được soát xét bởi công ty kiểm toán độc lập hoặc tổ chức kiểm toán được chấp thuận, báo cáo tài chính quý;

b) Nghị quyết Đại hội đồng cổ đông thường niên.

2. Công ty đại chúng phải công bố thông tin bất thường khi xảy ra một trong các trường hợp sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong tỏa hoặc tài khoản được phép hoạt động trở lại sau khi bị phong tỏa;

b) Tạm ngừng kinh doanh; bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

c) Thông qua quyết định của Đại hội đồng cổ đông theo quy định của Luật doanh nghiệp;

d) Quyết định của Hội đồng quản trị về việc mua lại, bán lại cổ phiếu của công ty; ngày thực hiện quyền mua cổ phần của người sở hữu trái phiếu kèm theo quyền mua cổ phần hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật doanh nghiệp; chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty; thành lập công ty con, công ty liên kết; đóng, mở chi nhánh, văn phòng đại diện; thay đổi tên, địa chỉ trụ sở chính công ty; góp vốn có giá trị từ mười phần trăm trở lên tổng tài sản của công ty vào một tổ chức khác; góp vốn có giá trị từ năm mươi phần trăm trở lên tổng vốn góp của công ty nhận vốn góp;

đ) Quyết định thay đổi phương pháp kế toán áp dụng; ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến của tổ chức kiểm toán đối với báo cáo tài chính, việc thay đổi công ty kiểm toán;

e) Khi có sự thay đổi thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Giám đốc, Phó Giám đốc, Kế toán trưởng; có quyết định khởi tố đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Giám đốc, Phó giám đốc, Kế toán trưởng của công ty; có bản án, quyết định của Tòa án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

g) Mua, bán tài sản có giá trị lớn hơn mười lăm phần trăm tổng tài sản của công ty tính theo bảng cân đối kế toán được kiểm toán gần nhất;

h) Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm vốn chủ sở hữu tại thời điểm báo cáo gần nhất trở lên;

i) Công ty nhận được thông báo của Tòa án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp;

k) Bị tổn thất tài sản có giá trị từ mười phần trăm vốn chủ sở hữu trở lên;

l) Có sự kiện ảnh hưởng lớn đến hoạt động sản xuất kinh doanh hoặc tình hình quản trị của tổ chức niêm yết;

m) Khi xảy ra một trong các sự kiện ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư, giá chứng khoán tăng hoặc giảm liên tục trong một thời gian nhất định và sự phát triển bền vững của thị trường chứng khoán theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Bộ Tài chính quy định cụ thể nội dung, thời gian công bố thông tin đối với từng loại hình công ty đại chúng.

Điều 102. Công bố thông tin của tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng

1. Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng phải công bố thông tin định kỳ theo quy định tại khoản 1 Điều 101 của Luật này.

2. Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai giờ, kể từ khi xảy ra một trong các sự kiện quy định tại các điểm a, b và c khoản 2 và khoản 3 Điều 101 của Luật này.

Điều 103.[32] (được bãi bỏ)

Điều 104. Công bố thông tin của công ty chứng khoán, công ty quản lý quỹ

1. Trong thời hạn mười ngày, kể từ ngày có báo cáo tài chính năm được kiểm toán, công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin định kỳ về báo cáo tài chính năm.

2. Trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện sau đây, công ty chứng khoán, công ty quản lý quỹ phải báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán để các tổ chức này công bố thông tin theo quy định tại khoản 2 Điều 107 của Luật này:

a) Có quyết định khởi tố đối với thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng;

b) Đại hội đồng cổ đông hoặc Hội đồng thành viên thông qua hợp đồng sáp nhập với một công ty khác;

c) Công ty bị tổn thất từ mười phần trăm giá trị tài sản trở lên;

d) Công ty có sự thay đổi về thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc; công ty bổ nhiệm hay miễn nhiệm người điều hành quỹ đầu tư chứng khoán;

đ) Công ty có những thay đổi quan trọng trong hoạt động kinh doanh.

3.[33] Công ty chứng khoán phải công bố thông tin tại trụ sở chính, chi nhánh về thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh; các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty.

4. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin theo yêu cầu của Ủy ban Chứng khoán Nhà nước khi có thông tin liên quan đến công ty ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư.

Điều 105. Công bố thông tin về quỹ đại chúng

1. Công ty quản lý quỹ phải công bố thông tin định kỳ về báo cáo tài sản hàng năm của quỹ đại chúng trong thời hạn mười ngày, kể từ ngày báo cáo tài sản được kiểm toán.

2. Công ty quản lý quỹ công bố thông tin định kỳ về quỹ đại chúng trong các trường hợp sau đây:

a) Thay đổi giá trị tài sản ròng của quỹ đại chúng hàng tuần, tháng, quý và hàng năm;

b) Tài sản của quỹ đại chúng hàng tháng, quý và hàng năm;

c) Tình hình và kết quả hoạt động đầu tư của quỹ đại chúng hàng tháng, quý và hàng năm.

3. Trong thời hạn hai mươi bốn giờ, kể từ khi xảy ra một trong các sự kiện sau đây của quỹ đại chúng, công ty quản lý quỹ phải báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán để các tổ chức này công bố thông tin theo quy định tại khoản 2 Điều 107 của Luật này:

a) Thông qua quyết định của Đại hội nhà đầu tư;

b) Quyết định chào bán chứng chỉ quỹ đại chúng;

c) Quyết định thay đổi vốn đầu tư của quỹ đại chúng;

d) Bị thu hồi Giấy chứng nhận chào bán chứng chỉ quỹ đại chúng ra công chúng;

đ) Bị đình chỉ, hủy bỏ đợt chào bán chứng chỉ quỹ đại chúng.

4. Công ty quản lý quỹ công bố thông tin về quỹ đại chúng theo yêu cầu của Ủy ban Chứng khoán Nhà nước khi xảy ra một trong các sự kiện sau đây:

a) Có tin đồn ảnh hưởng đến việc chào bán, giá chứng chỉ quỹ đại chúng;

b) Có thay đổi bất thường về giá và khối lượng giao dịch chứng chỉ quỹ đại chúng.

Điều 106. Công bố thông tin của công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán chào bán cổ phiếu ra công chúng phải công bố thông tin theo quy định tại Điều 101 và khoản 2 Điều 105 của Luật này.

2.[34] (được bãi bỏ)

Điều 107. Công bố thông tin của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán

Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán phải công bố các thông tin sau đây:

1. Thông tin về giao dịch chứng khoán tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

2. Thông tin về tổ chức niêm yết tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán; thông tin về công ty chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

3. Thông tin giám sát hoạt động của thị trường chứng khoán.

Chương IX

THANH TRA VÀ XỬ LÝ VI PHẠM

Mục 1. THANH TRA

Điều 108. Thanh tra chứng khoán

1. Thanh tra chứng khoán là thanh tra chuyên ngành về chứng khoán và thị trường chứng khoán.

2. Thanh tra chứng khoán có Chánh thanh tra, Phó Chánh thanh tra và các Thanh tra viên.

3. Thanh tra chứng khoán chịu sự chỉ đạo về nghiệp vụ của Thanh tra Bộ Tài chính theo quy định của pháp luật về thanh tra và quy định tại Luật này.

Điều 109. Đối tượng và phạm vi thanh tra

1. Đối tượng thanh tra bao gồm:

a) Tổ chức chào bán chứng khoán ra công chúng;

b) Công ty đại chúng;

c) Tổ chức niêm yết chứng khoán;

d) Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán;

đ) Trung tâm lưu ký chứng khoán, thành viên lưu ký;

e) Công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát; chi nhánh và văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam;

g) Người hành nghề chứng khoán;

h) Tổ chức, cá nhân tham gia đầu tư và hoạt động trên thị trường chứng khoán;

i) Tổ chức, cá nhân khác liên quan đến hoạt động chứng khoán và thị trường chứng khoán.

2. Phạm vi thanh tra bao gồm:

a) Hoạt động chào bán chứng khoán ra công chúng;

b) Hoạt động niêm yết chứng khoán;

c) Hoạt động giao dịch chứng khoán;

d) Hoạt động kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán;

đ) Hoạt động công bố thông tin;

e) Các hoạt động khác có liên quan đến chứng khoán và thị trường chứng khoán.

Điều 110. Hình thức thanh tra

1. Thanh tra theo chương trình, kế hoạch đã được Chủ tịch Ủy ban Chứng khoán Nhà nước phê duyệt.

2. Thanh tra đột xuất được tiến hành khi phát hiện tổ chức, cá nhân tham gia đầu tư và hoạt động trên thị trường chứng khoán có dấu hiệu vi phạm pháp luật về chứng khoán và thị trường chứng khoán; theo yêu cầu của việc giải quyết khiếu nại, tố cáo hoặc do Chủ tịch Ủy ban Chứng khoán Nhà nước giao.

Điều 111. Thẩm quyền, căn cứ ra quyết định thanh tra

1. Hoạt động thanh tra chứng khoán chỉ được thực hiện khi có quyết định thanh tra của người có thẩm quyền quy định tại khoản 2 Điều này.

2. Chánh Thanh tra chứng khoán ra quyết định thanh tra và thành lập Đoàn thanh tra. Khi xét thấy cần thiết, Chủ tịch Ủy ban Chứng khoán Nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra.

Đoàn thanh tra có Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra.

3. Việc ra quyết định thanh tra phải có một trong các căn cứ sau đây:

a) Chương trình, kế hoạch thanh tra đã được Chủ tịch Ủy ban Chứng khoán Nhà nước phê duyệt;

b) Yêu cầu của Chủ tịch Ủy ban Chứng khoán Nhà nước;

c) Khi phát hiện có dấu hiệu vi phạm pháp luật về chứng khoán và thị trường chứng khoán.

Điều 112. Nội dung quyết định thanh tra

1. Quyết định thanh tra phải bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Đối tượng, nội dung, phạm vi, nhiệm vụ thanh tra;

c) Thời hạn tiến hành thanh tra;

d) Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra.

2. Trong thời hạn ba ngày, kể từ ngày ký, quyết định thanh tra phải được gửi cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

3. Quyết định thanh tra phải được công bố trong thời hạn mười lăm ngày, kể từ ngày ra quyết định thanh tra. Việc công bố quyết định thanh tra phải được lập thành văn bản.

Điều 113. Thời hạn thanh tra

1. Thời hạn thực hiện một cuộc thanh tra không quá ba mươi ngày, kể từ ngày công bố quyết định thanh tra đến khi kết thúc việc thanh tra tại nơi được thanh tra.

2. Trong trường hợp cần thiết, người ra quyết định thanh tra có thể gia hạn một lần. Thời gian gia hạn không vượt quá thời hạn quy định tại khoản 1 Điều này.

Điều 114. Quyền và nghĩa vụ của đối tượng thanh tra

1. Quyền của đối tượng thanh tra:

a) Giải trình những vấn đề có liên quan đến nội dung thanh tra;

b) Bảo lưu ý kiến trong biên bản thanh tra;

c) Từ chối cung cấp thông tin, tài liệu thuộc bí mật nhà nước khi pháp luật có quy định và thông tin, tài liệu không liên quan đến nội dung thanh tra;

d) Khiếu nại với người ra quyết định thanh tra về quyết định, hành vi của Trưởng Đoàn thanh tra, thành viên Đoàn thanh tra trong quá trình thanh tra khi có căn cứ cho rằng quyết định, hành vi đó trái pháp luật; khiếu nại với Chủ tịch Ủy ban Chứng khoán Nhà nước về kết luận thanh tra, quyết định xử lý thanh tra khi có căn cứ cho rằng kết luận, quyết định đó là trái pháp luật. Trong thời gian chờ giải quyết thì người khiếu nại vẫn phải chấp hành kết luận thanh tra và quyết định xử lý thanh tra;

đ) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật;

e) Cá nhân là đối tượng thanh tra có quyền tố cáo về hành vi vi phạm của Chánh Thanh tra, Trưởng Đoàn thanh tra và thành viên Đoàn thanh tra.

2. Nghĩa vụ của đối tượng thanh tra:

a) Chấp hành quyết định thanh tra;

b) Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu, dữ liệu điện tử liên quan đến nội dung thanh tra theo yêu cầu của thanh tra và phải chịu trách nhiệm về tính đầy đủ, chính xác, trung thực của thông tin, tài liệu, dữ liệu điện tử đã cung cấp;

c) Chấp hành yêu cầu, kết luận thanh tra, quyết định xử lý của thanh tra và cơ quan nhà nước có thẩm quyền;

d) Ký biên bản thanh tra.

Điều 115. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra

1. Người ra quyết định thanh tra có những nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra Đoàn thanh tra thực hiện đúng nội dung, thời hạn ghi trong quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, dữ liệu điện tử báo cáo bằng văn bản, giải trình những vấn đề liên quan đến nội dung thanh tra; yêu cầu tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Trưng cầu giám định về những vấn đề có liên quan đến nội dung thanh tra;

d) Yêu cầu người có thẩm quyền niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán khi xét thấy cần ngăn chặn ngay hành vi vi phạm hoặc để xác minh tình tiết làm chứng cứ cho kết luận thanh tra;

đ) Yêu cầu người có thẩm quyền phong tỏa tài khoản tiền, tài khoản chứng khoán và tài sản thế chấp, cầm cố có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán khi xét thấy cần xác minh tình tiết làm căn cứ quyết định xử lý vi phạm hoặc ngăn chặn ngay hành vi tẩu tán tiền, chứng khoán và tài sản thế chấp, cầm cố có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán;

e) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia thị trường;

g) Ban hành quyết định xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra;

h) Giải quyết khiếu nại, tố cáo có liên quan đến trách nhiệm của Chánh Thanh tra, Trưởng Đoàn thanh tra và các thành viên Đoàn thanh tra;

i) Kết luận về nội dung thanh tra;

k) Chuyển hồ sơ vụ việc vi phạm pháp luật sang cơ quan điều tra trong thời hạn năm ngày, kể từ ngày phát hiện có dấu hiệu của tội phạm.

2. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra phải chịu trách nhiệm trước pháp luật về mọi quyết định của mình.

Điều 116. Nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra và thành viên Đoàn thanh tra

1. Nhiệm vụ, quyền hạn của Trưởng Đoàn thanh tra:

a) Tổ chức, chỉ đạo các thành viên trong Đoàn thanh tra thực hiện đúng nội dung, đối tượng, thời hạn đã ghi trong quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, dữ liệu điện tử, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra;

c) Trường hợp có căn cứ cho rằng nếu không kịp thời niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử có liên quan đến hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán thì tài liệu, chứng từ, chứng khoán, dữ liệu điện tử có thể bị tẩu tán, tiêu hủy, Trưởng Đoàn thanh tra có quyền ra quyết định niêm phong, tạm giữ tài liệu, chứng từ, chứng khoán, dữ liệu điện tử. Trong thời hạn hai mươi bốn giờ, kể từ khi ra quyết định, Trưởng Đoàn thanh tra phải báo cáo và được sự đồng ý bằng văn bản của Chánh thanh tra chứng khoán; trong trường hợp Chánh thanh tra chứng khoán không đồng ý thì Trưởng Đoàn thanh tra phải hủy ngay quyết định niêm phong, tạm giữ và trả lại tài liệu, chứng từ, chứng khoán, dữ liệu điện tử đã bị niêm phong, tạm giữ;

d) Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó;

đ) Lập biên bản thanh tra;

e) Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, Trưởng Đoàn thanh tra phải chịu trách nhiệm trước pháp luật về mọi quyết định của mình.

2. Nhiệm vụ, quyền hạn của thành viên Đoàn thanh tra:

a) Thực hiện nhiệm vụ theo sự phân công của Trưởng Đoàn thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về những vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Kiến nghị việc xử lý về những vấn đề liên quan đến nội dung thanh tra;

d) Báo cáo kết quả thực hiện nhiệm vụ được giao với Trưởng Đoàn thanh tra, chịu trách nhiệm trước pháp luật và Trưởng Đoàn thanh tra về tính chính xác, trung thực, khách quan của nội dung đã báo cáo.

Điều 117. Kết luận thanh tra

1. Trong thời hạn mười lăm ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra phải ra văn bản kết luận thanh tra. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện chính sách, pháp luật, nhiệm vụ của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm (nếu có);

d) Các biện pháp xử lý theo thẩm quyền đã được áp dụng; kiến nghị các biện pháp xử lý.

2. Trong quá trình thanh tra, người ra quyết định thanh tra có quyền yêu cầu Trưởng đoàn thanh tra, thành viên Đoàn thanh tra báo cáo; yêu cầu đối tượng thanh tra giải trình để làm rõ thêm những vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra.

3. Kết luận thanh tra được gửi đến Chủ tịch Ủy ban Chứng khoán Nhà nước và đối tượng thanh tra; trường hợp Chủ tịch Ủy ban Chứng khoán Nhà nước ra quyết định thanh tra thì kết luận thanh tra được gửi đến Bộ trưởng Bộ Tài chính.

4. Trong thời hạn mười lăm ngày, kể từ ngày có kết luận thanh tra của Chánh Thanh tra chứng khoán, Chủ tịch Ủy ban Chứng khoán Nhà nước có trách nhiệm xem xét kết luận thanh tra; xử lý tổ chức, cá nhân có hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán; áp dụng các biện pháp theo thẩm quyền hoặc kiến nghị Bộ Tài chính áp dụng biện pháp khắc phục, hoàn thiện cơ chế, chính sách, pháp luật.

Mục 2. XỬ LÝ VI PHẠM

Điều 118. Nguyên tắc xử lý vi phạm

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này và các quy định khác của pháp luật có liên quan đến hoạt động chứng khoán và thị trường chứng khoán thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người nào lợi dụng chức vụ, quyền hạn cản trở hoạt động chứng khoán và thị trường chứng khoán; có hành vi sách nhiễu, gây phiền hà đối với tổ chức, cá nhân tham gia thị trường chứng khoán; không giải quyết kịp thời yêu cầu của tổ chức, cá nhân theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

3. Việc xử phạt vi phạm hành chính thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

Điều 119. Các hình thức xử phạt vi phạm hành chính

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung bao gồm đình chỉ hoạt động; thu hồi giấy phép, giấy chứng nhận liên quan đến hoạt động chứng khoán và thị trường chứng khoán, Chứng chỉ hành nghề chứng khoán; tịch thu toàn bộ các khoản thu từ việc thực hiện các hành vi vi phạm mà có và số chứng khoán được sử dụng để vi phạm.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm còn phải thực hiện các biện pháp bao gồm buộc chấp hành đúng các quy định của pháp luật; buộc hủy bỏ, cải chính những thông tin sai lệch, thông tin sai sự thật; buộc phải thu hồi số chứng khoán đã phát hành, hoàn trả tiền đặt cọc hoặc tiền mua chứng khoán cho nhà đầu tư.

Điều 120. Thẩm quyền xử phạt vi phạm hành chính

1. Chánh Thanh tra chứng khoán có các quyền sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Chủ tịch Ủy ban Chứng khoán Nhà nước có các quyền sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

c) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 2 và khoản 3 Điều 119 của Luật này.

3. Chính phủ quy định cụ thể thẩm quyền và mức độ xử phạt đối với từng hành vi vi phạm hành chính trong hoạt động chứng khoán và thị trường chứng khoán quy định tại các điều từ Điều 121 đến Điều 130 của Luật này.

Điều 121. Xử lý hành vi vi phạm quy định về hoạt động chào bán chứng khoán ra công chúng

1. Tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và các tổ chức, cá nhân xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo trong hồ sơ đăng ký chào bán chứng khoán ra công chúng thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; đối với tổ chức phát hành thì bị thu hồi Giấy chứng nhận chào bán chứng khoán ra công chúng, phải trả lại số tiền đã huy động được cộng thêm tiền lãi tiền gửi không kỳ hạn và phải nộp phạt từ một phần trăm đến năm phần trăm tổng số tiền đã huy động trái pháp luật.

2. Tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành cố ý công bố thông tin sai lệch hoặc che giấu sự thật, sử dụng thông tin ngoài Bản cáo bạch để thăm dò thị trường, phân phối chứng khoán không đúng với nội dung của đăng ký chào bán về loại chứng khoán, thời hạn phát hành và khối lượng tối thiểu theo quy định, thông báo phát hành trên các phương tiện thông tin đại chúng không đúng nội dung và thời gian theo quy định thì bị phạt cảnh cáo, phạt tiền, bị đình chỉ hoặc hủy bỏ chào bán chứng khoán ra công chúng hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật. Tổ chức bảo lãnh phát hành thực hiện bảo lãnh có tổng giá trị chứng khoán vượt quá tỷ lệ quy định của pháp luật thì bị phạt cảnh cáo, phạt tiền, bị đình chỉ hoạt động bảo lãnh phát hành.

3. Tổ chức phát hành thực hiện chào bán chứng khoán ra công chúng khi chưa có Giấy chứng nhận chào bán chứng khoán ra công chúng thì bị đình chỉ chào bán chứng khoán ra công chúng, bị tịch thu các khoản thu trái pháp luật và phạt tiền từ một đến năm lần khoản thu trái pháp luật.

Điều 122. Xử lý hành vi vi phạm quy định về công ty đại chúng

1. Công ty quy định tại điểm c khoản 1 Điều 25 của Luật này không nộp hồ sơ công ty đại chúng cho Ủy ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng thì bị phạt cảnh cáo hoặc phạt tiền và buộc chấp hành đúng các quy định của pháp luật về công ty đại chúng.

2. Công ty đại chúng không tuân thủ các quy định về quản trị công ty thì bị phạt cảnh cáo và buộc chấp hành đúng các quy định của pháp luật về quản trị công ty.

Điều 123. Xử lý hành vi vi phạm quy định về niêm yết chứng khoán

1. Tổ chức niêm yết, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức niêm yết, tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán, tổ chức, cá nhân xác nhận hồ sơ niêm yết có sự giả mạo trong hồ sơ niêm yết, gây hiểu nhầm nghiêm trọng thì bị phạt cảnh cáo, phạt tiền, hủy bỏ niêm yết hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức niêm yết không chấp hành đầy đủ các quy định về thời gian, nội dung và phương tiện công bố thông tin về việc niêm yết thì bị phạt cảnh cáo, phạt tiền và buộc chấp hành đúng các quy định của pháp luật về việc niêm yết.

Điều 124. Xử lý hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Tổ chức, cá nhân tổ chức thị trường giao dịch chứng khoán trái quy định của Luật này thì bị đình chỉ hoạt động, tịch thu các khoản thu trái pháp luật và phạt tiền từ một đến năm lần khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật, trường hợp không có các khoản thu trái pháp luật thì bị phạt tiền.

2. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc, Phó Giám đốc và các nhân viên của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán vi phạm quy định về niêm yết, thành viên, giao dịch, giám sát và công bố thông tin thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 125. Xử lý hành vi vi phạm quy định về hoạt động kinh doanh chứng khoán và chứng chỉ hành nghề chứng khoán

1. Công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam tiến hành hoạt động kinh doanh chứng khoán khi chưa được cấp giấy phép hoặc cho mượn, cho thuê, chuyển nhượng giấy phép; hoạt động kinh doanh trong lĩnh vực giấy phép không quy định hoặc giấy phép không còn hiệu lực; tẩy xóa, sửa chữa giấy phép; thực hiện các thay đổi liên quan đến chứng khoán và thị trường chứng khoán khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận thì bị phạt cảnh cáo, phạt tiền, tịch thu các khoản thu trái pháp luật, đình chỉ hoạt động, thu hồi Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký hoạt động của văn phòng đại diện.

2. Công ty chứng khoán không thực hiện đúng quy định của Luật này về quản lý tài sản tiền, chứng khoán của khách hàng; không duy trì bảo đảm mức vốn khả dụng theo quy định; đầu tư hoặc tham gia góp vốn vượt quá mức quy định; làm trái lệnh của người đầu tư; không thực hiện chế độ bảo mật thông tin của khách hàng thì bị phạt cảnh cáo, phạt tiền, đình chỉ hoạt động hoặc thu hồi Giấy phép thành lập và hoạt động.

3. Công ty chứng khoán và người hành nghề chứng khoán của công ty lợi dụng chức trách, nhiệm vụ để cho mượn tiền, chứng khoán trên tài khoản của khách hàng; cầm cố hoặc sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi chưa được khách hàng ủy thác thì bị phạt cảnh cáo, phạt tiền và tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Công ty quản lý quỹ và người hành nghề chứng khoán của công ty trong quá trình thực hiện quản lý quỹ nếu không tách biệt việc quản lý từng quỹ, không tuân theo Điều lệ quỹ đầu tư chứng khoán và bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư, không thực hiện kiểm soát nội bộ theo quy định, dùng vốn và tài sản của quỹ đầu tư chứng khoán để đầu tư hoặc mua tài sản của quỹ đầu tư khác; vi phạm các quy định về tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay đối với công ty quản lý quỹ và ngược lại thì bị phạt cảnh cáo, phạt tiền và buộc chấp hành đúng các quy định pháp luật về quản lý quỹ đầu tư chứng khoán.

5. Người hành nghề chứng khoán đồng thời làm việc hoặc góp vốn vào hai hoặc nhiều công ty chứng khoán; người hành nghề chứng khoán của công ty quản lý quỹ đồng thời làm Giám đốc hoặc Tổng Giám đốc hoặc là cổ đông sở hữu trên năm phần trăm số cổ phiếu có quyền biểu quyết của một tổ chức chào bán chứng khoán ra công chúng; người hành nghề chứng khoán cho mượn hoặc cho thuê Chứng chỉ hành nghề chứng khoán; tẩy xóa, sửa chữa Chứng chỉ hành nghề chứng khoán thì bị phạt tiền và thu hồi Chứng chỉ hành nghề chứng khoán.

Điều 126. Xử lý hành vi vi phạm quy định về giao dịch chứng khoán

1. Người biết rõ thông tin nội bộ hoặc người có thông tin nội bộ nếu mua, bán chứng khoán, tiết lộ thông tin này hoặc đề nghị người khác mua, bán chứng khoán thì bị phạt tiền, tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Tổ chức, cá nhân mà pháp luật quy định cấm tham gia vào giao dịch cổ phiếu trực tiếp hoặc gián tiếp nắm giữ hoặc mua bán cổ phiếu bằng cách đổi tên hoặc mượn danh nghĩa người khác thì bị tịch thu số cổ phiếu được sử dụng để vi phạm, tịch thu các khoản thu trái pháp luật và phạt tiền; nếu là cán bộ, công chức thì bị xử lý kỷ luật theo quy định của pháp luật.

3. Tổ chức, cá nhân vi phạm quy định về các hành vi bị cấm để thao túng giá chứng khoán, tạo ra giá chứng khoán giả tạo, giao dịch giả tạo thì bị phạt tiền, tịch thu các khoản thu trái pháp luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Nhân viên nghiệp vụ của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, công ty chứng khoán nếu cố ý cung cấp tài liệu giả, làm giả, làm sai lệch hoặc tiêu hủy tài liệu giao dịch để lừa đảo; dụ dỗ khách hàng mua, bán chứng khoán thì bị phạt tiền, thu hồi Chứng chỉ hành nghề chứng khoán hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Tổ chức, cá nhân tạo dựng và tuyên truyền thông tin sai sự thật gây ảnh hưởng nghiêm trọng đến thị trường chứng khoán, gây lũng đoạn thị trường giao dịch chứng khoán thì bị phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

6. Tổ chức, cá nhân thực hiện hành vi chào mua công khai mà không gửi đăng ký chào mua đến Ủy ban Chứng khoán Nhà nước; không chào mua công khai theo quy định hoặc thay đổi, điều chỉnh so với đăng ký chào mua mà không báo cáo theo quy định; không áp dụng các điều kiện chào mua công khai cho tất cả cổ đông của công ty đại chúng; từ chối mua cổ phiếu từ bất kỳ cổ đông nào theo điều kiện đã công bố; không chấp hành đúng thời hạn chào mua công khai thì bị phạt tiền và buộc phải chấp hành đúng quy định của pháp luật về chào mua công khai.

Điều 127. Xử lý hành vi vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán, về ngân hàng giám sát

1. Tổ chức đăng ký, lưu ký, bù trừ, thanh toán chứng khoán và nhân viên của tổ chức này vi phạm quy định về thời hạn xác nhận số liệu; chuyển giao chứng khoán; sửa chữa giả mạo chứng từ trong thanh toán; vi phạm chế độ bảo quản chứng khoán; chế độ đăng ký, lưu ký, bù trừ, thanh toán chứng khoán; chế độ bảo mật tài khoản lưu ký của khách hàng; không cung cấp đầy đủ, kịp thời danh sách người nắm giữ chứng khoán cho tổ chức phát hành thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Ngân hàng giám sát và nhân viên của ngân hàng giám sát bảo quản tài sản của quỹ đầu tư chứng khoán trái với Điều lệ quỹ đầu tư chứng khoán; không tách bạch tài sản của quỹ đầu tư chứng khoán với tài sản khác; không tách bạch tài sản của quỹ đầu tư này với tài sản của quỹ đầu tư khác thì bị phạt tiền, bị đình chỉ hoặc thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán.

Điều 128. Xử lý hành vi vi phạm quy định về công bố thông tin

Tổ chức phát hành, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ và công ty đầu tư chứng khoán công bố thông tin không đầy đủ, kịp thời, đúng hạn, đúng phương tiện theo quy định; công bố thông tin sai sự thật hoặc làm lộ bí mật số liệu, tài liệu hoặc không công bố thông tin theo quy định của Luật này thì bị phạt cảnh cáo, phạt tiền, buộc chấp hành đúng quy định của pháp luật về công bố thông tin.

Điều 129. Xử lý hành vi vi phạm quy định về báo cáo

Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát báo cáo không đầy đủ nội dung theo quy định; báo cáo không đúng thời gian theo quy định; báo cáo không đúng mẫu biểu quy định; ngừng hoạt động mà không báo cáo hoặc đã báo cáo nhưng chưa được sự chấp thuận của Ủy ban Chứng khoán Nhà nước; không báo cáo hoặc báo cáo không kịp thời khi xảy ra sự kiện bất thường có thể ảnh hưởng nghiêm trọng đến khả năng tài chính và hoạt động kinh doanh, dịch vụ chứng khoán thì bị phạt cảnh cáo hoặc phạt tiền và buộc chấp hành đúng quy định của pháp luật về chế độ báo cáo.

Điều 130. Xử lý hành vi cản trở việc thanh tra

Tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, thành viên lưu ký và các tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán có hành vi trì hoãn, trốn tránh hoặc đối phó, không cung cấp đầy đủ, kịp thời thông tin, tài liệu, dữ liệu điện tử theo yêu cầu của Đoàn thanh tra và thanh tra viên, gây cản trở hoạt động thanh tra, sử dụng bạo lực, uy hiếp thành viên Đoàn thanh tra trong khi thực hiện nhiệm vụ thanh tra thì bị phạt cảnh cáo, phạt tiền hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương X

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ BỒI THƯỜNG THIỆT HẠI

Điều 131. Giải quyết tranh chấp

1. Tranh chấp phát sinh trong hoạt động chứng khoán và thị trường chứng khoán tại Việt Nam có thể được giải quyết thông qua thương lượng, hòa giải hoặc yêu cầu Trọng tài hoặc Tòa án giải quyết theo quy định của pháp luật.

2. Thẩm quyền, thủ tục giải quyết tranh chấp phát sinh trong hoạt động chứng khoán và thị trường chứng khoán tại Trọng tài hoặc Tòa án được tiến hành theo quy định của pháp luật.

Điều 132. Bồi thường thiệt hại

1. Tổ chức, cá nhân bị thiệt hại hoặc tổn thất do hành vi vi phạm quy định của Luật này và pháp luật khác có liên quan có quyền tự mình hoặc cùng với tổ chức, cá nhân bị thiệt hại khác tiến hành khởi kiện để yêu cầu tổ chức, cá nhân gây ra thiệt hại phải bồi thường.

2. Việc xác định giá trị thiệt hại hoặc giá trị tổn thất, thủ tục bồi thường thiệt hại được thực hiện theo quy định của pháp luật.

Điều 133. Khiếu nại, tố cáo, khởi kiện

1. Cá nhân có quyền khiếu nại, tố cáo, khởi kiện; tổ chức có quyền khiếu nại, khởi kiện theo quy định của pháp luật. Việc khiếu nại, tố cáo, khởi kiện và giải quyết khiếu nại, tố cáo, khởi kiện trong hoạt động chứng khoán và thị trường chứng khoán được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trong thời hạn khiếu nại, tố cáo, khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của Ủy ban Chứng khoán Nhà nước; khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền về chứng khoán và thị trường chứng khoán hoặc quyết định, bản án của Tòa án đã có hiệu lực pháp luật thì thi hành theo quyết định, bản án đó.

3. Ủy ban Chứng khoán Nhà nước có trách nhiệm thụ lý đơn khiếu nại, tố cáo của tổ chức, cá nhân thuộc thẩm quyền giải quyết của mình; trong trường hợp nhận được khiếu nại, tố cáo không thuộc thẩm quyền giải quyết của mình, phải kịp thời chuyển đến cơ quan, tổ chức, cá nhân có thẩm quyền để giải quyết và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

4. Thời hạn giải quyết tố cáo là sáu mươi ngày, kể từ ngày thụ lý đơn; đối với vụ việc phức tạp thì thời hạn giải quyết tố cáo có thể kéo dài nhưng không quá chín mươi ngày, kể từ ngày thụ lý đơn.

5. Thời hạn giải quyết khiếu nại lần đầu là ba mươi ngày, giải quyết khiếu nại lần thứ hai là bốn mươi lăm ngày, kể từ ngày thụ lý đơn; đối với vụ việc phức tạp thì thời hạn giải quyết khiếu nại có thể kéo dài nhưng không quá sáu mươi ngày, kể từ ngày thụ lý đơn.

6. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn giải quyết khiếu nại lần đầu quy định tại khoản 5 Điều này mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu của Chủ tịch Ủy ban Chứng khoán Nhà nước mà người khiếu nại không đồng ý thì có quyền khiếu nại đến Bộ trưởng Bộ Tài chính hoặc khởi kiện vụ án hành chính tại Tòa án theo quy định của pháp luật.

7. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn giải quyết khiếu nại lần thứ hai quy định tại khoản 5 Điều này mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại của Bộ trưởng Bộ Tài chính mà người khiếu nại không đồng ý thì có quyền khởi kiện vụ án hành chính tại Tòa án theo quy định của pháp luật.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 134. Áp dụng Luật chứng khoán đối với tổ chức hoạt động về chứng khoán và thị trường chứng khoán trước ngày Luật này có hiệu lực thi hành

1. Tổ chức đã đăng ký phát hành chứng khoán ra công chúng, niêm yết, đăng ký giao dịch; quỹ đầu tư chứng khoán đã đăng ký thành lập và hoạt động đáp ứng yêu cầu theo quy định của Luật này không phải thực hiện thủ tục đăng ký lại.

2. Công ty chứng khoán, công ty quản lý quỹ đã thành lập và hoạt động theo giấy phép hoạt động kinh doanh, dịch vụ chứng khoán đáp ứng yêu cầu theo quy định của Luật này không phải thực hiện thủ tục xin cấp lại Giấy phép thành lập và hoạt động.

3. Văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài đã hoạt động theo Giấy phép thành lập văn phòng đại diện không do Ủy ban Chứng khoán Nhà nước cấp trước ngày Luật này có hiệu lực thi hành phải làm thủ tục đăng ký lại với Ủy ban Chứng khoán Nhà nước.

4. Công ty chứng khoán đang thực hiện nghiệp vụ quản lý danh mục đầu tư, phải thực hiện thủ tục đổi lại Giấy phép thành lập và hoạt động trong thời hạn một năm, kể từ ngày Luật này có hiệu lực thi hành.

5. Trung tâm giao dịch chứng khoán được thành lập theo Quyết định số 127/1998/ QĐ-TTg ngày 11 tháng 7 năm 1998 của Thủ tướng Chính phủ phải thực hiện thủ tục chuyển đổi thành Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán theo quy định của Luật này trong thời hạn mười tám tháng, kể từ ngày Luật này có hiệu lực thi hành.

6. Trung tâm lưu ký chứng khoán được thành lập theo Quyết định số 189/2005/QĐ-TTg ngày 20 tháng 7 năm 2005 của Thủ tướng Chính phủ phải thực hiện thủ tục chuyển đổi thành Trung tâm lưu ký chứng khoán theo quy định của Luật này trong thời hạn mười tám tháng, kể từ ngày Luật này có hiệu lực thi hành.

Điều 135. Hiệu lực thi hành[35]

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

Điều 136. Quy định chi tiết và hướng dẫn thi hành[36]

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

[1] Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật chứng khoán số 70/2006/QH11.”

[2] Điều này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[3] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[4] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[5] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[6] Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[7] Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[8] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[9] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[10] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[11] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[12] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[13] Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[14] Khoản này được bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[15] Tên Chương này được sửa đổi theo quy định tại khoản 5 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[16] Điều này được bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[17] Điểm này được bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[18] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[19] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[20] Điều này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[21] Điều này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[22] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[23] Khoản này được bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[24] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 13 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[25] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[26] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 15 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[27] Điều này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[28] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 17 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[29] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[30] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[31] Điều này được sửa đổi, bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[32] Điều này được bãi bỏ theo quy định tại Điều 2 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[33] Khoản này được sửa đổi, bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[34] Khoản này được bãi bỏ theo quy định tại Điều 2 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.

[35] Điều 3 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011 quy định như sau:

“Điều 3

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2011.”

[36] Điều này được sửa đổi, bổ sung theo quy định tại khoản 21 Điều 1 của Luật số 62/2010/QH12 sửa đổi, bổ sung một số điều của Luật chứng khoán, có hiệu lực kể từ ngày 01 tháng 7 năm 2011.


ND 2003 - 144 - chung khoan va TTCK

CHÍNH PHỦ _________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số : 144/2003/NĐ-CP |  | TH.300b
 | Hà Nội, ngày 28 tháng 11 năm 2003

Nghị định của Chính phủ

Về chứng khoán và thị trường chứng khoán

___________

Chính phủ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Nhằm tạo môi trường thuận lợi cho việc phát hành và kinh doanh chứng khoán, khuyến khích việc huy động các nguồn vốn dài hạn trong nước và nước ngoài, đảm bảo cho thị trường chứng khoán hoạt động có tổ chức, an toàn, công khai, công bằng và hiệu quả, bảo vệ quyền, lợi ích hợp pháp của người đầu tư;

Theo đề nghị của Chủ tịch ủy ban Chứng khoán Nhà nước,

NGHỊ ĐỊNH :

Chương I

Quy định chung

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc phát hành chứng khoán ra công chúng, niêm yết, kinh doanh, giao dịch chứng khoán và các hoạt động, dịch vụ về chứng khoán và thị trường chứng khoán trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Việc phát hành trái phiếu Chính phủ, trái phiếu chính quyền địa phương, chứng khoán của các tổ chức tín dụng, cổ phiếu của doanh nghiệp nhà nước khi cổ phần hóa và cổ phiếu của doanh nghiệp có vốn đầu tư nước ngoài khi chuyển đổi sang hoạt động theo hình thức công ty cổ phần không thuộc phạm vi điều chỉnh Nghị định này.

Điều 2. Nguyên tắc hoạt động của thị trường chứng khoán

Các hoạt động phát hành chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, dịch vụ chứng khoán và các hoạt động có liên quan khác phải đảm bảo nguyên tắc công khai, công bằng và minh bạch, bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư.

Điều 3. Giải thích thuật ngữ

1. Chứng khoán là chứng chỉ hoặc bút toán ghi sổ, xác nhận các quyền và lợi ích hợp pháp của người sở hữu chứng khoán đối với tài sản hoặc vốn của tổ chức phát hành, gồm :

a) Cổ phiếu;

b) Trái phiếu;

c) Chứng chỉ quỹ đầu tư chứng khoán;

d) Các loại chứng khoán khác theo quy định của pháp luật.

2. Chứng quyền là loại chứng khoán được phát hành kèm theo trái phiếu hoặc cổ phiếu ưu đãi, cho phép người nắm giữ chứng khoán đó được quyền mua một khối lượng cổ phiếu phổ thông nhất định theo mức giá đã được xác định trước trong thời kỳ nhất định.

3. Quyền mua cổ phần là loại chứng khoán ghi nhận quyền dành cho các cổ đông hiện tại của một công ty cổ phần được mua trước một số lượng cổ phần trong đợt phát hành cổ phiếu phổ thông mới tương ứng với tỷ lệ cổ phần hiện có của họ trong công ty.

4. Cổ phiếu quỹ là loại cổ phiếu đã phát hành và được tổ chức phát hành mua lại trên thị trường chứng khoán.

5. Cổ phiếu thưởng là loại cổ phiếu được phát hành bằng nguồn lợi nhuận để lại hoặc các nguồn vốn chủ sở hữu hợp pháp khác của công ty cổ phần để phát không cho các cổ đông hiện tại tương ứng với tỷ lệ cổ phần hiện có của họ trong công ty.

6. Tổ chức phát hành là tổ chức đã đăng ký phát hành chứng khoán ra công chúng theo quy định của Nghị định này.

7. Phát hành chứng khoán ra công chúng là việc chào bán một đợt chứng khoán có thể chuyển nhượng được thông qua tổ chức trung gian cho ít nhất 50 nhà đầu tư ngoài tổ chức phát hành.

8. Bản cáo bạch là bản thông cáo của tổ chức phát hành về tình hình tài chính, hoạt động kinh doanh và phương án sử dụng số tiền thu được từ việc phát hành nhằm cung cấp thông tin cho công chúng đánh giá và đưa ra các quyết định đầu tư chứng khoán.

9. Niêm yết chứng khoán là việc đưa các chứng khoán có đủ tiêu chuẩn vào đăng ký và giao dịch tại thị trường giao dịch tập trung.

10. Tổ chức niêm yết là tổ chức phát hành được phép niêm yết chứng khoán tại thị trường giao dịch tập trung theo quy định của Nghị định này.

11. Môi giới chứng khoán là hoạt động trung gian hoặc đại diện mua, bán chứng khoán cho khách hàng để hưởng phí.

12. Tự doanh chứng khoán là việc công ty chứng khoán mua và bán chứng khoán cho chính mình.

13. Quản lý danh mục đầu tư chứng khoán là hoạt động quản lý vốn của khách hàng thông qua việc mua, bán và nắm giữ các chứng khoán vì quyền lợi của khách hàng.

14. Bảo lãnh phát hành chứng khoán là việc tổ chức bảo lãnh giúp tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết.

15. Tư vấn tài chính và đầu tư chứng khoán là dịch vụ mà công ty chứng khoán, công ty quản lý quỹ cung cấp cho khách hàng trong lĩnh vực đầu tư chứng khoán, tái cơ cấu tài chính, chia, tách, sát nhập, hợp nhất doanh nghiệp và hỗ trợ doanh nghiệp trong việc phát hành và niêm yết chứng khoán.

16. Phân phối chứng khoán là việc bán chứng khoán thông qua đại lý hoặc bảo lãnh phát hành trên cơ sở hợp đồng.

17. Đại lý phát hành chứng khoán là các công ty chứng khoán, tổ chức tín dụng, tổ chức tín dụng phi ngân hàng nhận bán chứng khoán cho tổ chức phát hành trên cơ sở thoả thuận hoặc thông qua tổ chức bảo lãnh phát hành chính.

18. Vốn khả dụng là vốn bằng tiền và chứng từ có giá có khả năng chuyển đổi thành tiền mặt trong vòng 30 ngày để đáp ứng khả năng trả nợ và dự phòng rủi ro của công ty chứng khoán trong cùng thời hạn.

19. Quỹ đầu tư chứng khoán là quỹ hình thành từ vốn góp của người đầu tư ủy thác cho công ty quản lý quỹ quản lý và đầu tư tối thiểu 60% giá trị tài sản của quỹ vào chứng khoán.

20. Người điều hành quỹ là người do công ty quản lý quỹ chỉ định để trực tiếp quản lý một Quỹ đầu tư chứng khoán.

21. Tài khoản lưu ký chứng khoán là tài khoản sử dụng để hạch toán việc gửi, rút, chuyển nhượng, giao và nhận chứng khoán.

22. Ngân hàng chỉ định thanh toán là ngân hàng thương mại do ủy ban Chứng khoán Nhà nước chỉ định mở tài khoản thanh toán cho Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, Sở Giao dịch Chứng khoán và thành viên lưu ký để phục vụ việc thanh toán tiền cho các giao dịch chứng khoán.

23. Đại diện giao dịch là người do thành viên của Trung tâm Giao dịch Chứng khoán cử và được Trung tâm Giao dịch Chứng khoán chấp thuận làm đại diện để thực hiện nhiệm vụ giao dịch tại Trung tâm.

24. Đại diện người sở hữu trái phiếu là pháp nhân đại diện cho quyền lợi của chủ sở hữu trái phiếu được ủy quyền nắm giữ trái phiếu.

25. Cổ đông lớn là cổ đông nắm giữ từ 5% cổ phiếu có quyền biểu quyết của tổ chức phát hành trở lên.

26. Người thâu tóm là tổ chức, cá nhân có ý định nắm giữ hoặc cùng với người có liên quan có ý định nắm giữ từ 25% vốn cổ phần của một tổ chức niêm yết trở lên.

27. Bên nước ngoài là người nước ngoài hoặc tổ chức được thành lập theo pháp luật nước ngoài.

28. Tách, gộp cổ phiếu là việc chia nhỏ một cổ phần thành nhiều cổ phần hoặc gộp nhiều cổ phần hiện hành thành một cổ phần.

29. Tổ chức kiểm toán được chấp thuận là tổ chức kiểm toán độc lập được ủy ban Chứng khoán Nhà nước chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán.

30. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định của Nghị định này, có nội dung đúng và đủ theo quy định của pháp luật.

31. Bản sao hợp lệ là bản sao có xác nhận của cơ quan công chứng Việt Nam hoặc cơ quan có thẩm quyền khác theo quy định của pháp luật.

32. Người có liên quan là cá nhân hoặc tổ chức có quan hệ với nhau trong các trường hợp sau đây :

a) Công ty mẹ và công ty con (nếu có);

b) Công ty và người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của công ty đó thông qua các cơ quan quản lý công ty;

c) Công ty và những người quản lý công ty;

d) Nhóm người thoả thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty;

đ) Bố, bố nuôi, mẹ, mẹ nuôi, vợ, chồng, con, con nuôi, anh, chị em ruột của người quản lý công ty, thành viên công ty, cổ đông có cổ phần chi phối.

Chương II

Phát hành chứng khoán ra công chúng

Điều 4. Đăng ký phát hành chứng khoán ra công chúng

Việc phát hành chứng khoán ra công chúng phải đáp ứng các điều kiện quy định tại các Điều 6, 7, 8 và 9 Nghị định này và phải đăng ký với ủy ban Chứng khoán Nhà nước.

Điều 5. Hình thức, mệnh giá chứng khoán

1. Chứng khoán phát hành ra công chúng có thể dưới dạng chứng chỉ hoặc bút toán ghi sổ.

2. Chứng khoán phát hành ra công chúng được ghi bằng đồng Việt Nam.

3. Mệnh giá cổ phiếu, chứng chỉ quỹ đầu tư chứng khoán phát hành lần đầu ra công chúng là 10.000 đồng Việt Nam. Mệnh giá tối thiểu của trái phiếu phát hành ra công chúng là 100.000 đồng Việt Nam và bội số của 100.000 đồng Việt Nam.

Điều 6. Điều kiện phát hành cổ phiếu lần đầu ra công chúng

1. Là công ty cổ phần có mức vốn điều lệ đã góp tại thời điểm đăng ký phát hành cổ phiếu tối thiểu 5 tỷ đồng Việt Nam.

2. Hoạt động kinh doanh của năm liền trước năm đăng ký phát hành phải có lãi.

3. Có phương án khả thi về việc sử dụng vốn thu được từ đợt phát hành cổ phiếu.

4. Việc phát hành cổ phiếu ra công chúng để có vốn thành lập công ty cổ phần mới hoạt động trong lĩnh vực xây dựng cơ sở hạ tầng, công nghệ cao không bắt buộc phải thực hiện quy định tại khoản 1 và 2 Điều này.

Điều 7. Điều kiện phát hành thêm cổ phiếu, phát hành quyền mua cổ phần hoặc chứng quyền

1. Việc phát hành thêm cổ phiếu ra công chúng để tăng vốn, phát hành quyền mua cổ phần hoặc chứng quyền chỉ được thực hiện khi tổ chức phát hành cổ phiếu ra công chúng có đủ các điều kiện quy định tại khoản 1, 2, 3, Điều 6 Nghị định này. Tổ chức phát hành được đăng ký phát hành thêm cổ phiếu chung cho nhiều đợt khi có nhu cầu huy động vốn làm nhiều đợt cho cùng một dự án.

2. Tổ chức phát hành cổ phiếu ra công chúng muốn phát hành thêm cổ phiếu để trả cổ tức, cổ phiếu thưởng phải làm thủ tục đăng ký với ủy ban Chứng khoán Nhà nước.

Điều 8. Điều kiện phát hành trái phiếu ra công chúng

1. Là công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp nhà nước có mức vốn điều lệ đã góp tại thời điểm đăng ký phát hành tối thiểu là 10 tỷ đồng Việt Nam.

2. Hoạt động kinh doanh của năm liền trước năm đăng ký phát hành phải có lãi.

3. Có phương án khả thi về việc sử dụng và trả nợ vốn thu được từ đợt phát hành trái phiếu.

4. Phải có tổ chức bảo lãnh phát hành.

5. Tổ chức phát hành trái phiếu phải xác định đại diện người sở hữu trái phiếu.

Điều 9. Điều kiện phát hành chứng chỉ quỹ đầu tư chứng khoán ra công chúng

1. Việc phát hành chứng chỉ quỹ đầu tư chứng khoán lần đầu ra công chúng được thực hiện đồng thời với thủ tục xin phép lập Quỹ đầu tư chứng khoán.

2. Việc phát hành chứng chỉ quỹ đầu tư chứng khoán để tăng vốn của Quỹ đầu tư chứng khoán phải được ủy ban Chứng khoán Nhà nước chấp thuận.

Điều 10. Hồ sơ đăng ký phát hành

1. Hồ sơ đăng ký phát hành cổ phiếu lần đầu ra công chúng bao gồm :

a) Đơn đăng ký phát hành;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty;

c) Điều lệ công ty;

d) Quyết định của Đại hội đồng cổ đông thông qua việc phát hành cổ phiếu ra công chúng;

đ) Bản cáo bạch;

e) Danh sách và sơ yếu lý lịch thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát;

g) Các báo cáo tài chính 02 năm liên tục liền trước năm đăng ký phát hành đã được kiểm toán;

h) Cam kết bảo lãnh phát hành (nếu có).

2. Hồ sơ đăng ký phát hành thêm cổ phiếu bao gồm :

a) Hồ sơ đăng ký phát hành thêm cổ phiếu ra công chúng để tăng vốn, bao gồm việc phát hành quyền mua cổ phần hoặc chứng quyền, phải có các tài liệu quy định tại điểm a, d, đ, e, g và h khoản 1 Điều này và các tài liệu quy định tại điểm b, c nếu có sự thay đổi, bổ sung nội dung, kể từ khi nộp hồ sơ phát hành lần đầu ra công chúng;

b) Hồ sơ đăng ký phát hành thêm cổ phiếu chung cho nhiều đợt, ngoài những tài liệu quy định tại điểm a khoản 2 Điều này, phải có thêm lịch phát hành từng đợt cụ thể trong kế hoạch phát hành chung, trong đó nêu rõ số lượng, thời gian dự kiến phát hành của từng đợt.

3. Hồ sơ đăng ký phát hành trái phiếu ra công chúng bao gồm :

a) Các tài liệu quy định tại điểm a, b, c, đ, e, g và h khoản 1 Điều này;

b) Quyết định của Hội đồng quản trị thông qua việc phát hành trái phiếu ra công chúng;

c) Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư;

d) Hợp đồng giữa tổ chức phát hành trái phiếu với đại diện người sở hữu trái phiếu;

đ) Biên bản xác định giá trị tài sản bảo đảm hoặc Giấy chấp thuận bảo lãnh thanh toán của tổ chức bảo lãnh trong trường hợp phát hành trái phiếu có bảo đảm.

4. Tổ chức đăng ký phát hành phải chịu trách nhiệm về tính hợp lệ của hồ sơ. Trường hợp hồ sơ đã nộp cho ủy ban Chứng khoán Nhà nước có sai sót hoặc có những sự kiện mới phát sinh ảnh hưởng đến nội dung của hồ sơ đã nộp, tổ chức đăng ký phát hành phải báo cáo ủy ban Chứng khoán Nhà nước để sửa đổi, bổ sung kịp thời vào hồ sơ.

5. Tổ chức tư vấn phát hành, tổ chức bảo lãnh phát hành, tổ chức kiểm toán độc lập và người ký báo cáo kiểm toán xác nhận báo cáo tài chính của tổ chức phát hành phải liên đới chịu trách nhiệm về tính hợp lệ của hồ sơ.

Điều 11. Điều kiện thực hiện bảo lãnh phát hành chứng khoán ra công chúng

1. Tổ chức bảo lãnh phát hành chứng khoán ra công chúng phải có Giấy phép hoạt động bảo lãnh phát hành và không phải là người có liên quan với tổ chức phát hành.

2. Tổ chức bảo lãnh chỉ được phép bảo lãnh phát hành tổng giá trị chứng khoán không quá 30% vốn tự có của tổ chức đó.

Điều 12. Đăng ký phát hành

Trong thời hạn 30 ngày làm việc kể từ ngày tổ chức xin đăng ký phát hành nộp đủ hồ sơ hợp lệ, ủy ban Chứng khoán Nhà nước cấp chứng nhận đăng ký phát hành chứng khoán. Nếu tổ chức phát hành hoặc ủy ban Chứng khoán Nhà nước phát hiện có sai sót trong hồ sơ, tổ chức phát hành phải sửa đổi, bổ sung hồ sơ cho đầy đủ và đúng quy định; thời điểm nhận hồ sơ được tính từ ngày ủy ban Chứng khoán Nhà nước nhận được bản sửa đổi, bổ sung. Trường hợp phát hiện có sai sót hoặc không trung thực trong hồ sơ, ủy ban Chứng khoán Nhà nước có quyền từ chối cấp chứng nhận đăng ký phát hành chứng khoán.

Điều 13. Thông tin trước khi phát hành

Trong thời gian ủy ban Chứng khoán Nhà nước xem xét hồ sơ đăng ký phát hành, tổ chức đăng ký phát hành, tổ chức bảo lãnh phát hành và các đối tượng có liên quan chỉ được sử dụng trung thực và chính xác các thông tin trong Bản cáo bạch đã gửi ủy ban Chứng khoán Nhà nước để thăm dò thị trường, trong đó phải nêu rõ các thông tin về ngày phát hành và giá bán chứng khoán là thông tin dự kiến. Việc thăm dò thị trường không được thực hiện trên các phương tiện thông tin đại chúng.

Điều 14. Công bố việc phát hành

Trong thời hạn 05 ngày làm việc, kể từ ngày ủy ban Chứng khoán Nhà nước cấp chứng nhận đăng ký phát hành chứng khoán, tổ chức phát hành có nghĩa vụ công bố việc phát hành trên 01 tờ báo trung ương hoặc 01 tờ báo địa phương nơi tổ chức phát hành đặt trụ sở chính.

Điều 15. Phân phối chứng khoán

1. Tổ chức phát hành, tổ chức đại lý và tổ chức bảo lãnh phát hành không được tiến hành phân phối chứng khoán khi chưa thực hiện công bố việc phát hành và cung cấp Bản cáo bạch.

2. Tổ chức phát hành, tổ chức đại lý hoặc tổ chức bảo lãnh phát hành phải phân phối chứng khoán một cách công bằng và phải đảm bảo thời hạn đăng ký mua chứng khoán cho người đầu tư tối thiểu là 15 ngày làm việc.

Trường hợp số lượng chứng khoán đăng ký mua vượt quá số lượng chứng khoán được phép phát hành thì tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải bán hết số chứng khoán nhận bảo lãnh cho người đầu tư tương ứng với tỷ lệ đăng ký mua.

Điều 16. Thời hạn phân phối

1. Tổ chức phát hành phải hoàn thành đợt phân phối chứng khoán trong thời hạn tối đa là 90 ngày.

2. Trường hợp việc phân phối chứng khoán ra công chúng không thể thực hiện theo đúng thời hạn quy định tại khoản 1 Điều này, ủy ban Chứng khoán Nhà nước xem xét, quyết định gia hạn cho tiếp tục phân phối nếu tổ chức phát hành có đề nghị bằng văn bản. Quá thời gian đã được gia hạn, số chứng khoán còn lại (chưa bán hết) không được phát hành ra công chúng.

Điều 17. Thu hồi chứng nhận đăng ký phát hành chứng khoán

1. Chứng nhận đăng ký phát hành chứng khoán bị thu hồi trong trường hợp sau đây :

a) ủy ban Chứng khoán Nhà nước phát hiện những sai sót trong Bản cáo bạch có thể gây thiệt hại cho người đầu tư nhưng tổ chức phát hành không sửa đổi, bổ sung theo yêu cầu của ủy ban Chứng khoán Nhà nước;

b) Kết quả đợt phát hành không đạt được tối thiểu 50 nhà đầu tư hoặc số lượng chứng khoán thực tế phát hành không đạt 80% số lượng chứng khoán được phép phát hành.

2. Sau khi ủy ban Chứng khoán Nhà nước ra quyết định thu hồi chứng nhận đăng ký phát hành chứng khoán, tổ chức phát hành phải thông báo ngay cho người đầu tư biết và phải thu hồi các chứng khoán đã phát hành nếu người đầu tư có yêu cầu; đồng thời hoàn trả tiền cho người đầu tư trong vòng 30 ngày, kể từ ngày chứng nhận đăng ký phát hành chứng khoán bị thu hồi. Quá thời hạn này, tổ chức phát hành phải bồi thường thiệt hại cho người đầu tư theo các điều khoản đã cam kết với người đầu tư phù hợp với quy định của pháp luật.

Điều 18. Chế độ báo cáo

1. Trong vòng 10 ngày làm việc sau khi kết thúc đợt phát hành, tổ chức phát hành phải báo cáo ủy ban Chứng khoán Nhà nước về kết quả đợt phát hành và công bố công khai kết quả đợt phát hành.

2. Tổ chức phát hành phải báo cáo ủy ban Chứng khoán Nhà nước định kỳ 6 tháng, năm về tình hình tài chính và hoạt động kinh doanh của doanh nghiệp. Báo cáo tài chính năm phải có xác nhận của tổ chức kiểm toán được chấp thuận.

Trường hợp tổ chức phát hành sở hữu từ 50% trở lên vốn cổ phần hoặc vốn góp của một tổ chức khác hoặc 50% trở lên vốn cổ phần của tổ chức phát hành do một tổ chức khác nắm giữ thì tổ chức phát hành phải gửi kèm theo báo cáo tài chính của tổ chức đó hoặc báo cáo tài chính hợp nhất.

3. Tổ chức phát hành phải báo cáo tình hình hoạt động sản xuất, kinh doanh theo yêu cầu của ủy ban Chứng khoán Nhà nước trong trường hợp cần thiết để bảo vệ người đầu tư.

Chương III

niêm yết chứng khoán

Điều 19. Nguyên tắc niêm yết

1. Tổ chức có chứng khoán phát hành ra công chúng muốn niêm yết chứng khoán phải được ủy ban Chứng khoán Nhà nước cấp giấy phép.

2. Mỗi loại chứng khoán chỉ được niêm yết tại một Trung tâm Giao dịch Chứng khoán.

3. Việc niêm yết cụ thể tại các Trung tâm Giao dịch Chứng khoán do ủy ban Chứng khoán Nhà nước đề nghị cơ quan nhà nước có thẩm quyền quyết định.

Điều 20. Điều kiện niêm yết cổ phiếu

1. Là công ty cổ phần có vốn điều lệ đã góp tại thời điểm xin phép niêm yết từ 5 tỷ đồng Việt Nam trở lên; có tình hình tài chính lành mạnh và hoạt động kinh doanh của 02 năm liên tục liền trước năm xin phép niêm yết phải có lãi.

2. Đối với doanh nghiệp nhà nước cổ phần hóa và niêm yết ngay trên thị trường chứng khoán, hoạt động kinh doanh của năm liền trước năm xin phép phải có lãi.

3. Các cổ đông là thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát của công ty phải cam kết nắm giữ ít nhất 50% số cổ phiếu do mình sở hữu trong thời gian 03 năm, kể từ ngày niêm yết.

4. Tối thiểu 20% vốn cổ phần của công ty do ít nhất 50 cổ đông ngoài tổ chức phát hành nắm giữ. Đối với công ty có vốn cổ phần từ 100 tỷ đồng Việt Nam trở lên thì tỷ lệ này tối thiểu là 15% vốn cổ phần.

Điều 21. Điều kiện niêm yết trái phiếu

1. Là công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp nhà nước có vốn điều lệ đã góp tại thời điểm xin phép niêm yết từ 10 tỷ đồng Việt Nam trở lên.

2. Hoạt động kinh doanh có lãi 02 năm liên tục liền trước năm xin phép niêm yết và có tình hình tài chính lành mạnh.

3. Có ít nhất 50 người sở hữu trái phiếu.

Điều 22. Niêm yết trái phiếu Chính phủ

Việc niêm yết trái phiếu Chính phủ do Trung tâm Giao dịch Chứng khoán thực hiện trên cơ sở đề nghị của tổ chức phát hành trái phiếu.

Điều 23. Điều kiện niêm yết chứng chỉ quỹ đầu tư chứng khoán

Trong vòng 30 ngày, kể từ khi kết thúc đợt phát hành chứng chỉ quỹ đầu tư chứng khoán ra công chúng, Quỹ đầu tư chứng khoán phải làm thủ tục đăng ký niêm yết với ủy ban Chứng khoán Nhà nước, nếu đáp ứng các điều kiện sau đây :

1. Quỹ có tổng giá trị chứng chỉ quỹ đầu tư chứng khoán (theo mệnh giá) phát hành tối thiểu 5 tỷ đồng Việt Nam.

2. Tối thiểu có 50 người sở hữu chứng chỉ quỹ đầu tư chứng khoán.

Điều 24. Hồ sơ cấp phép niêm yết cổ phiếu, trái phiếu, chứng chỉ quỹ đầu tư chứng khoán

1. Hồ sơ cấp phép niêm yết cổ phiếu :

a) Đơn xin cấp phép niêm yết cổ phiếu;

b) Quyết định của Đại hội đồng cổ đông, Hội đồng quản trị về việc niêm yết cổ phiếu;

c) Sổ theo dõi cổ đông của tổ chức xin niêm yết;

d) Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh;

đ) Điều lệ công ty;

e) Bản cáo bạch;

g) Danh sách và sơ yếu lý lịch thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát;

h) Cam kết của thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát nắm giữ ít nhất 50% số cổ phiếu do mình sở hữu theo thời hạn quy định tại Điều 20 Nghị định này, kể từ ngày niêm yết;

i) Các báo cáo tài chính có xác nhận của tổ chức kiểm toán được chấp thuận.

2. Hồ sơ xin cấp phép niêm yết trái phiếu :

a) Đơn xin cấp phép niêm yết trái phiếu;

b) Quyết định của Đại hội đồng cổ đông, Hội đồng quản trị về việc niêm yết trái phiếu;

c) Sổ theo dõi chủ sở hữu trái phiếu của tổ chức xin niêm yết;

d) Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh;

đ) Điều lệ công ty;

e) Bản cáo bạch;

g) Danh sách và sơ yếu lý lịch thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát;

h) Các báo cáo tài chính có xác nhận của tổ chức kiểm toán được chấp thuận.

3. Hồ sơ xin cấp phép niêm yết chứng chỉ quỹ đầu tư chứng khoán:

a) Đơn xin cấp phép niêm yết chứng chỉ quỹ đầu tư chứng khoán;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty quản lý Quỹ đầu tư chứng khoán;

c) Điều lệ Quỹ đầu tư chứng khoán; ;

d) Bản cáo bạch;

đ) Kết quả phát hành chứng chỉ quỹ đầu tư chứng khoán;

e) Cam kết của các sáng lập viên của Quỹ về việc không chuyển nhượng chứng chỉ quỹ đầu tư chứng khoán mà mình sở hữu trong 02 năm kể từ ngày niêm yết.

4. Việc lập hồ sơ cấp phép niêm yết cổ phiếu, trái phiếu phải được ít nhất 01 công ty chứng khoán tham gia tư vấn và chịu trách nhiệm trong phạm vi tư vấn.

Điều 25. Trách nhiệm của tổ chức xin phép niêm yết và các tổ chức liên quan

1. Tổ chức xin cấp phép niêm yết phải chịu trách nhiệm về tính hợp lệ của hồ sơ. Trường hợp phát hiện hồ sơ đã nộp cho ủy ban Chứng khoán Nhà nước chưa đầy đủ, có những thông tin không chính xác hoặc có những sự kiện mới phát sinh ảnh hưởng đến nội dung của hồ sơ đã nộp, tổ chức xin cấp phép niêm yết phải báo cáo ủy ban Chứng khoán Nhà nước để sửa đổi, bổ sung kịp thời vào hồ sơ xin cấp phép niêm yết.

2. Tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận và người ký xác nhận báo cáo kiểm toán báo cáo tài chính của tổ chức xin cấp phép niêm yết phải liên đới chịu trách nhiệm về tính hợp lệ của hồ sơ xin cấp phép niêm yết theo quy định của pháp luật.

Điều 26. Thay đổi niêm yết

1. Tổ chức niêm yết phát hành thêm cổ phiếu trong mọi trường hợp phải làm thủ tục đăng ký niêm yết bổ sung cổ phiếu theo quy định của pháp luật.

2. Tổ chức niêm yết muốn tách, gộp cổ phiếu phải báo cáo và đăng ký niêm yết lại với ủy ban Chứng khoán Nhà nước về các nội dung liên quan đến việc tách, gộp cổ phiếu.

3. Tổ chức niêm yết thực hiện việc tách hoặc sáp nhập nhưng không thay đổi pháp nhân niêm yết phải đăng ký niêm yết lại với ủy ban Chứng khoán Nhà nước.

4. Việc thay đổi địa điểm niêm yết của các chứng khoán đang niêm yết tại các Trung tâm Giao dịch Chứng khoán được thực hiện theo quy định của pháp luật.

Điều 27. Chấp thuận hoặc từ chối cấp phép niêm yết

Trong thời hạn 45 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, ủy ban Chứng khoán Nhà nước có trách nhiệm cấp phép niêm yết. Trường hợp từ chối cấp phép phải giải thích rõ lý do bằng văn bản.

Điều 28. Nghĩa vụ của tổ chức niêm yết

1. Tổ chức niêm yết phải tiến hành thủ tục niêm yết, đăng ký chứng khoán được niêm yết theo các quy định tại Nghị định này.

2. Tổ chức niêm yết phải công bố việc niêm yết ít nhất 5 ngày làm việc trước khi chứng khoán được giao dịch trên 03 số liên tiếp của 01 tờ báo trung ương hoặc 01 tờ báo địa phương nơi tổ chức niêm yết đặt trụ sở chính hoặc trên bản tin thị trường chứng khoán. Nội dung công bố bao gồm :

a) Giấy phép niêm yết do ủy ban Chứng khoán Nhà nước cấp;

b) Ngày chứng khoán được phép giao dịch;

c) Địa điểm cung cấp Bản cáo bạch.

3. Tổ chức niêm yết phải thực hiện chế độ báo cáo theo quy định tại Điều 18 và chế độ công bố thông tin tại Chương VI Nghị định này.

4. Tổ chức niêm yết phải nộp phí niêm yết theo quy định của pháp luật.

Điều 29. Huỷ bỏ niêm yết

Chứng khoán niêm yết bị huỷ bỏ niêm yết khi xảy ra một trong các trường hợp sau đây :

1. Chứng khoán không còn đáp ứng được các điều kiện niêm yết trong thời hạn quy định;

2. Tổ chức niêm yết chấm dứt sự tồn tại do sáp nhập, hợp nhất, chia, giải thể hoặc phá sản;

3. Tổ chức niêm yết nộp đơn xin huỷ bỏ niêm yết và được ủy ban Chứng khoán Nhà nước chấp thuận;

4. Các trường hợp khác theo quy định của pháp luật.

Điều 30. Niêm yết lại

Chứng khoán bị huỷ bỏ niêm yết sẽ được xem xét niêm yết lại khi đáp ứng các điều kiện quy định tại các Điều 20, 21 và 23 Nghị định này.

Chương IV

giao dịch chứng khoán

Điều 31. Phương thức giao dịch

1. Chứng khoán niêm yết phải được giao dịch qua hệ thống giao dịch tại Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán theo phương thức khớp lệnh và phương thức thoả thuận.

2. Giao dịch chứng khoán thực hiện theo phương thức khớp lệnh trên nguyên tắc ưu tiên về giá và ưu tiên về thời gian.

3. Giao dịch chứng khoán niêm yết lô lẻ được thực hiện trực tiếp giữa người đầu tư với công ty chứng khoán là thành viên Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán trên nguyên tắc thoả thuận về giá.

Điều 32. Chứng khoán bị đưa vào diện kiểm soát và tạm ngừng giao dịch

1. Chứng khoán bị đưa vào diện kiểm soát khi xảy ra một trong các trường hợp sau đây :

a) Đối với cổ phiếu, trái phiếu niêm yết :

- Tổ chức kiểm toán được chấp thuận không chấp nhận hoặc từ chối cho ý kiến về các báo cáo tài chính năm của tổ chức niêm yết;

- Tổ chức niêm yết vi phạm quy định về công bố thông tin;

- Tổ chức niêm yết không chấp hành đúng thời hạn nộp báo cáo năm theo quy định;

- Tài sản ròng của tổ chức niêm yết là số âm;

- Không còn đáp ứng điều kiện niêm yết quy định tại Điều 20 và Điều 21 Nghị định này;

- Cổ phiếu, trái phiếu doanh nghiệp không có giao dịch trong vòng 90 ngày.

b) Đối với chứng chỉ quỹ đầu tư chứng khoán :

- Công ty quản lý quỹ vi phạm quy định về công bố thông tin;

- Công ty quản lý quỹ không chấp hành đúng thời hạn nộp báo cáo năm theo quy định;

- Không còn đáp ứng điều kiện niêm yết quy định tại Điều 23 Nghị định này;

- Chứng chỉ quỹ đầu tư chứng khoán không có giao dịch trong vòng 90 ngày.

Chứng khoán không còn thuộc diện kiểm soát khi các tình trạng nêu tại điểm a và b khoản 1 Điều này đã được khắc phục.

2. Chứng khoán bị tạm ngừng giao dịch khi xảy ra một trong các trường hợp sau đây :

a) Giá, khối lượng giao dịch chứng khoán có biến động bất thường;

b) Tách hoặc gộp cổ phiếu;

c) Vi phạm nghiêm trọng về công bố thông tin theo quy định của pháp luật;

d) Hoạt động kinh doanh của tổ chức niêm yết bị thua lỗ trong 02 năm liên tiếp;

đ) Trường hợp cần thiết để bảo vệ lợi ích của nhà đầu tư hoặc đảm bảo hoạt động ổn định của thị trường.

Điều 33. Biên độ dao động giá

Biên độ dao động giá giao dịch chứng khoán do Chủ tịch ủy ban Chứng khoán Nhà nước quyết định.

Điều 34. Giao dịch nội bộ

Thành viên Hội đồng quản trị, Ban Giám đốc, kế toán trưởng, kiểm soát viên của công ty niêm yết và người có liên quan có ý định giao dịch cổ phiếu của chính công ty niêm yết phải thông báo cho Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán ít nhất 10 ngày làm việc trước ngày thực hiện giao dịch. Trường hợp có giao dịch thì phải báo cáo với Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán trong thời hạn 03 ngày, kể từ khi giao dịch được hoàn tất và đồng thời thông báo cho tổ chức niêm yết biết.

Điều 35. Giao dịch cổ phiếu quỹ

1. Tổ chức niêm yết mua lại cổ phiếu của chính mình bằng nguồn vốn hợp pháp hoặc bán lại cổ phiếu quỹ phải được ủy ban Chứng khoán Nhà nước chấp thuận.

2. Tổ chức niêm yết phải kết thúc việc mua cổ phiếu của chính mình hoặc bán lại cổ phiếu quỹ trong vòng 90 ngày, kể từ ngày được chấp thuận. Đối với cổ phiếu mua lại chỉ được bán sau khi đã nắm giữ tối thiểu 06 tháng.

Điều 36. Giao dịch thâu tóm tổ chức niêm yết

1. Tổ chức, cá nhân nắm giữ hoặc cùng với người có liên quan nắm giữ tới các mức 5%, 10%, 15%, 20% vốn cổ phần của một tổ chức niêm yết, mỗi khi có giao dịch làm tăng, giảm các mức nắm giữ nói trên phải báo cáo bằng văn bản cho ủy ban Chứng khoán Nhà nước, Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán và tổ chức niêm yết trong vòng 03 ngày làm việc, kể từ ngày giao dịch đạt tỷ lệ sở hữu trên.

2. Người thâu tóm phải báo cáo ủy ban Chứng khoán Nhà nước bằng văn bản về ý định thâu tóm. Sau 10 ngày làm việc, kể từ ngày báo cáo, nếu ủy ban Chứng khoán Nhà nước không có ý kiến khác, người thâu tóm phải công bố chào mua công khai trên 03 số liên tiếp của 01 tờ báo trung ương, 01 tờ báo địa phương hoặc trên bản tin thị trường chứng khoán nơi tổ chức niêm yết bị thâu tóm đóng trụ sở chính. Sau khi công bố công khai, người thâu tóm không được thay đổi ý định thâu tóm đã công bố.

3. Giá chào mua không được thấp hơn giá hiện hành của cổ phiếu niêm yết trên thị trường trước ngày chào mua.

4. Thời hạn chào mua công khai không dưới 30 ngày và không quá 60 ngày. Trong thời hạn chào mua công khai, người thâu tóm phải áp dụng các điều kiện chào mua công khai cho tất cả cổ đông của tổ chức niêm yết bị thâu tóm; không được từ chối mua cổ phiếu của bất cứ cổ đông nào của tổ chức niêm yết như các điều kiện đã công bố và không được mua bán cổ phiếu của tổ chức niêm yết dưới bất kỳ hình thức nào khác. Việc hoàn tất giao dịch thâu tóm tổ chức niêm yết phải được thực hiện trong vòng 05 ngày làm việc kể từ khi hết thời hạn chào mua công khai. Trường hợp người thâu tóm nắm giữ tới 80% vốn cổ phần của tổ chức niêm yết bị thâu tóm thì tổ chức niêm yết bị huỷ bỏ niêm yết. Trong vòng 10 ngày, kể từ ngày công bố kết quả mua lại, nếu các cổ đông còn lại có yêu cầu, người thâu tóm có nghĩa vụ phải mua tiếp cổ phiếu của họ theo đúng điều kiện chào mua công khai đã công bố.

5. Người thâu tóm không được bán cổ phiếu đã mua trong vòng 06 tháng, kể từ ngày kết thúc việc thâu tóm.

Điều 37. Trách nhiệm của người đầu tư

Người đầu tư có nghĩa vụ mở tài khoản giao dịch chứng khoán và ký quỹ số tiền đặt mua hoặc số lượng chứng khoán đặt bán theo quy định của pháp luật khi đặt lệnh mua, bán chứng khoán và tự chịu trách nhiệm về quyết định đầu tư của mình.

Chương V

đăng ký, Lưu ký, bù trừ và thanh toán

Điều 38. Trung tâm Lưu ký Chứng khoán

1. Trung tâm Lưu ký Chứng khoán do Thủ tướng Chính phủ quyết định thành lập và có chức năng, nhiệm vụ chủ yếu sau đây :

a) Cung cấp dịch vụ đăng ký, lưu ký chứng khoán phát hành ra công chúng và cung cấp dịch vụ bù trừ, thanh toán các giao dịch chứng khoán niêm yết;

b) Giám sát các hoạt động đăng ký, lưu ký, bù trừ và thanh toán các giao dịch chứng khoán của các thành viên lưu ký;

c) Đăng ký giao dịch bảo đảm đối với các hợp đồng cầm cố chứng khoán lưu ký tập trung tại Trung tâm Lưu ký Chứng khoán;

d) Cung cấp danh sách người sở hữu chứng khoán cho tổ chức phát hành có chứng khoán đăng ký, lưu ký;

đ) Cung cấp cho thành viên lưu ký các thông tin về tài khoản lưu ký chứng khoán của thành viên lưu ký tại Trung tâm Lưu ký Chứng khoán;

e) Cung cấp đầy đủ và kịp thời cho Ngân hàng chỉ định thanh toán các chứng từ cần thiết để thực hiện thanh toán tiền liên quan đến các giao dịch chứng khoán;

g) Thông báo kịp thời cho thành viên lưu ký về kết quả bù trừ và thanh toán các giao dịch chứng khoán có liên quan đến thành viên lưu ký;

h) Quản lý và sử dụng Quỹ hỗ trợ thanh toán để hỗ trợ kịp thời cho thành viên lưu ký trong trường hợp thành viên lưu ký mất khả năng thanh toán.

2. Thành viên của Trung tâm Lưu ký Chứng khoán gồm các ngân hàng thương mại Việt Nam, chi nhánh ngân hàng nước ngoài hoạt động tại Việt Nam được ủy ban Chứng khoán Nhà nước cấp Giấy phép lưu ký và các công ty chứng khoán có Giấy phép hoạt động môi giới hoặc tự doanh đã làm thủ tục đăng ký thành viên tại Trung tâm Lưu ký Chứng khoán.

Điều 39. Đăng ký chứng khoán niêm yết

Chứng khoán niêm yết phải được đăng ký tại Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán gồm :

1. Đăng ký thông tin về chứng khoán và người sở hữu chứng khoán.

2. Đăng ký chuyển quyền sở hữu chứng khoán.

Điều 40. Lưu ký chứng khoán

1. Chứng khoán niêm yết phải được lưu ký tập trung tại Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán dưới hình thức lưu ký tổng hợp.

2. Việc lưu ký chứng khoán được thực hiện theo hai cấp, người sở hữu chứng khoán phải lưu ký chứng khoán tại thành viên lưu ký; thành viên lưu ký tái lưu ký chứng khoán đó tại Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán.

3. Chỉ các thành viên lưu ký mới được mở tài khoản lưu ký chứng khoán tại Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán. Trong những trường hợp đặc biệt, Ngân hàng Nhà nước Việt Nam, các tổ chức tín dụng và các tổ chức khác được phép tham gia đấu thầu, đại lý phát hành, bảo lãnh phát hành trái phiếu Chính phủ được mở tài khoản lưu ký trái phiếu Chính phủ tại Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán.

4. Hoạt động lưu ký chứng khoán bao gồm các nội dung sau đây :

a) Mở tài khoản lưu ký chứng khoán;

b) Quản lý và bảo quản tập trung chứng khoán;

c) Thực hiện chuyển khoản chứng khoán giữa các tài khoản trong hệ thống tài khoản lưu ký chứng khoán;

d) Thực hiện các quyền liên quan đến chứng khoán.

Điều 41. Bù trừ, thanh toán

1. Việc bù trừ giao dịch chứng khoán phải phù hợp với số lượng chứng khoán và tiền ghi trong các chứng từ giao dịch.

2. Việc thanh toán giao dịch chứng khoán phải tuân thủ nguyên tắc giao chứng khoán đồng thời với thanh toán tiền.

3. Việc thanh toán tiền phải được thực hiện thông qua hệ thống tài khoản của thành viên lưu ký và của Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán mở tại Ngân hàng chỉ định thanh toán.

4. Việc thanh toán chứng khoán phải được thực hiện thông qua hệ thống tài khoản của thành viên lưu ký mở tại Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán.

Điều 42. Điều kiện cấp Giấy phép lưu ký đối với các ngân hàng thương mại Việt Nam, chi nhánh ngân hàng nước ngoài

1. Có Giấy phép thành lập và hoạt động tại Việt Nam.

2. Có tình hình tài chính lành mạnh.

3. Có đủ cơ sở vật chất, kỹ thuật cho hoạt động đăng ký, lưu ký, bù trừ và thanh toán các giao dịch chứng khoán.

4. Có tối thiểu 02 nhân viên nghiệp vụ và 01 thành viên Ban Giám đốc có trình độ chuyên môn về chứng khoán và kinh doanh chứng khoán.

5. Ngân hàng nước ngoài có chi nhánh tại Việt Nam được phép hoạt động lưu ký chứng khoán theo quy định của pháp luật nước đó.

Điều 43. Hồ sơ xin cấp Giấy phép lưu ký

1. Hồ sơ xin cấp Giấy phép lưu ký cho ngân hàng thương mại Việt Nam bao gồm :

a) Đơn xin cấp Giấy phép lưu ký;

b) Bản sao hợp lệ Giấy phép thành lập và hoạt động;

c) Thuyết minh cơ sở vật chất kỹ thuật phục vụ hoạt động đăng ký, lưu ký, bù trừ và thanh toán các giao dịch chứng khoán;

d) Báo cáo tài chính đã được kiểm toán trong hai năm liên tục gần nhất.

2. Hồ sơ xin cấp Giấy phép lưu ký cho chi nhánh ngân hàng nước ngoài tại Việt Nam bao gồm :

a) Các tài liệu quy định tại khoản 1 Điều này;

b) Giấy ủy quyền của ngân hàng nước ngoài cho chi nhánh tại Việt Nam thực hiện đăng ký, lưu ký, bù trừ và thanh toán các giao dịch chứng khoán;

c) Bản sao hợp lệ Giấy phép hoặc các tài liệu khác chứng minh ngân hàng nước ngoài được phép thực hiện đăng ký, lưu ký, bù trừ và thanh toán các giao dịch chứng khoán theo quy định của pháp luật nước đó.

Điều 44. Thời hạn và lệ phí cấp Giấy phép lưu ký

1. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, ủy ban Chứng khoán Nhà nước cấp hoặc từ chối cấp Giấy phép lưu ký. Trường hợp từ chối, ủy ban Chứng khoán Nhà nước phải giải thích lý do bằng văn bản.

2. Ngân hàng thương mại Việt Nam, chi nhánh ngân hàng nước ngoài tại Việt Nam được cấp Giấy phép lưu ký phải nộp lệ phí cấp phép theo quy định của pháp luật.

Điều 45. Đình chỉ hoạt động, thu hồi Giấy phép lưu ký

1. Thành viên lưu ký bị đình chỉ hoạt động lưu ký tối đa 60 ngày khi xảy ra một trong các trường hợp sau đây :

a) Không còn đáp ứng đủ các điều kiện cấp Giấy phép lưu ký;

b) Không thực hiện các nghĩa vụ của thành viên lưu ký quy định tại Điều 46 Nghị định này.

2. Thành viên lưu ký bị thu hồi Giấy phép lưu ký trong các trường hợp sau đây :

a) Hết thời hạn bị đình chỉ hoạt động mà không khắc phục những vi phạm quy định tại khoản 1 Điều này;

b) Không triển khai hoạt động theo Giấy phép lưu ký trong 12 tháng, kể từ ngày được cấp Giấy phép;

c) Tự nguyện xin chấm dứt hoạt động;

d) Chấm dứt hoạt động do giải thể, phá sản, sáp nhập, chia, hợp nhất, chuyển đổi doanh nghiệp.

3. Trình tự, thủ tục đình chỉ hoạt động, thu hồi Giấy phép lưu ký thực hiện theo quy định của pháp luật.

Điều 46. Quyền và nghĩa vụ của thành viên lưu ký

1. Cung cấp dịch vụ đăng ký, lưu ký chứng khoán cho khách hàng trên cơ sở hợp đồng bằng văn bản với khách hàng; thông báo đầy đủ, kịp thời cho khách hàng biết kết quả bù trừ và thanh toán các giao dịch chứng khoán liên quan đến khách hàng.

2. Thực hiện đăng ký, lưu ký chứng khoán của khách hàng tại Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán và cung cấp cho Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán thông tin, tài liệu cần thiết để thực hiện việc đăng ký, lưu ký, bù trừ và thanh toán các giao dịch chứng khoán.

3. Đăng ký các hợp đồng cầm cố chứng khoán lưu ký tập trung tại Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán.

4. Quản lý tách biệt chứng khoán lưu ký của từng khách hàng và quản lý tách biệt chứng khoán lưu ký của khách hàng với chứng khoán của chính thành viên lưu ký.

5. Đóng góp vào Quỹ hỗ trợ thanh toán theo quy định của pháp luật.

6. Hỗ trợ chứng khoán và nhận chứng khoán hỗ trợ từ các thành viên lưu ký khác trong trường hợp tạm thời thiếu khả năng thanh toán chứng khoán và hoàn trả theo quy định của pháp luật.

Điều 47. Quyền và nghĩa vụ của ngân hàng chỉ định thanh toán

1. Thanh toán tiền đầy đủ và đúng hạn cho các giao dịch chứng khoán thực hiện tại Trung tâm Giao dịch Chứng khoán.

2. Tuân thủ chế độ thông tin, báo cáo và bảo mật thông tin theo quy định của pháp luật.

3. Có đủ cơ sở vật chất, kỹ thuật cho hoạt động thanh toán các giao dịch chứng khoán.

4. Yêu cầu Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán cung cấp đầy đủ các chứng từ cần thiết để thực hiện việc thanh toán tiền cho các giao dịch chứng khoán.

Điều 48. Quỹ hỗ trợ thanh toán

1. Trung tâm Giao dịch Chứng khoán hoặc Trung tâm Lưu ký Chứng khoán được lập Quỹ hỗ trợ thanh toán để thanh toán thay cho thành viên lưu ký mất khả năng thanh toán giao dịch chứng khoán. Quỹ hỗ trợ thanh toán phải được quản lý tách biệt với tài sản của Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán.

2. Mức đóng góp vào Quỹ hỗ trợ thanh toán và phương thức hỗ trợ thanh toán theo quy định của pháp luật .

Điều 49. Chế độ báo cáo

Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, thành viên lưu ký và Ngân hàng chỉ định thanh toán phải thực hiện chế độ báo cáo định kỳ và bất thường theo quy định của pháp luật về tình hình hoạt động đăng ký, lưu ký, bù trừ và thanh toán. Trong trường hợp cần thiết, Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, thành viên lưu ký và Ngân hàng chỉ định thanh toán phải báo cáo theo yêu cầu của ủy ban Chứng khoán Nhà nước.

Điều 50. Phí cung cấp dịch vụ

Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, thành viên lưu ký và Ngân hàng chỉ định thanh toán được thu các loại phí cung cấp dịch vụ theo quy định của pháp luật.

Chương VI

công bố thông tin

Điều 51. Đối tượng, nội dung, phương tiện công bố thông tin

1. Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán, tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ phải thực hiện chế độ công bố thông tin kịp thời, chính xác và theo đúng quy định của pháp luật.

2. Tổ chức phát hành, tổ chức niêm yết có trách nhiệm công bố rõ ràng các thông tin về quyền biểu quyết, quyền đăng ký mua chứng khoán, quyền chuyển đổi chứng khoán và các quyền khác cho tất cả các cổ đông biết; quy định và thực hiện các quy tắc công bố công khai về sở hữu cổ phần của các thành viên Hội đồng quản trị, Ban Giám đốc, cổ đông lớn và những người có liên quan.

3. Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán, tổ chức phát hành khi thực hiện công bố thông tin phải đồng thời báo cáo ủy ban Chứng khoán Nhà nước. Tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ khi công bố thông tin phải đồng thời báo cáo ủy ban Chứng khoán Nhà nước, Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán.

4. Việc công bố thông tin được thực hiện qua các phương tiện thông tin đại chúng và bản tin thị trường chứng khoán.

Điều 52. Tổ chức phát hành, tổ chức niêm yết công bố thông tin định kỳ

1. Trong vòng 10 ngày, kể từ ngày hoàn thành báo cáo tài chính năm, tổ chức phát hành, tổ chức niêm yết phải công bố kết quả hoạt động sản xuất, kinh doanh của năm tài chính được kiểm toán trên 03 số báo liên tiếp của 01 tờ báo trung ương hoặc 01 tờ báo địa phương nơi tổ chức niêm yết đóng trụ sở chính hoặc bản tin thị trường chứng khoán.

Tổ chức phát hành, tổ chức niêm yết phải chịu trách nhiệm chính về tính chính xác của báo cáo tài chính được công bố theo quy định của pháp luật; tổ chức kiểm toán, kiểm toán viên trực tiếp kiểm toán báo cáo tài chính liên đới chịu trách nhiệm về các nội dung đã kiểm toán.

2. Trong vòng 05 ngày, kể từ ngày hoàn thành báo cáo tài chính quý, 06 tháng theo quy định của pháp luật, tổ chức phát hành, tổ chức niêm yết phải công bố kết quả hoạt động sản xuất, kinh doanh của quý, 06 tháng trên bản tin thị trường chứng khoán.

Điều 53. Tổ chức phát hành, tổ chức niêm yết công bố thông tin bất thường

1. Tổ chức phát hành, tổ chức niêm yết phải công bố thông tin theo quy định của pháp luật trong thời gian 24 giờ kể từ khi xảy ra một trong các sự kiện sau đây :

a) Có biến động lớn về điều kiện liên quan đến hoạt động sản xuất, kinh doanh của công ty;

b) Bị tổn thất từ 10% giá trị vốn cổ phần trở lên;

c) Tổ chức phát hành, tổ chức niêm yết, thành viên Hội đồng quản trị, thành viên Ban Giám đốc, Ban Kiểm soát, kế toán trưởng bị cơ quan pháp luật khởi tố điều tra, có phán quyết của Toà án liên quan đến hoạt động của công ty; cơ quan thuế có kết luận về việc vi phạm pháp luật về thuế;

d) Thay đổi phương thức và phạm vi kinh doanh của công ty;

đ) Quyết định đầu tư mở rộng sản xuất, kinh doanh; quyết định đầu tư có giá trị từ 10% tổng giá trị vốn cổ phần trở lên của một tổ chức khác; mua hoặc bán tài sản cố định có giá trị từ 10% tổng giá trị vốn cổ phần trở lên;

e) Lâm vào tình trạng phá sản, quyết định việc hợp nhất, sáp nhập, chia, tách, chuyển đổi, giải thể doanh nghiệp;

g) Ký kết hợp đồng vay nợ hoặc phát hành trái phiếu có giá trị từ 30% tổng giá trị vốn cổ phần trở lên;

h) Thay đổi chủ tịch Hội đồng quản trị, thay đổi trên 1/3 số thành viên Hội đồng quản trị hoặc thay đổi Giám đốc (Tổng giám đốc);

i) Thông qua quyết định của Đại hội đồng cổ đông;

k) Xảy ra những sự kiện khác có thể ảnh hưởng lớn đến giá chứng khoán hoặc lợi ích của người đầu tư.

2. Tổ chức phát hành, tổ chức niêm yết phải báo cáo ủy ban Chứng khoán Nhà nước và phải thực hiện công bố thông tin trong vòng 24 giờ trên phương tiện công bố thông tin, bản tin thị trường chứng khoán khi có quyết định của Hội đồng quản trị về các sự kiện sau đây :

a) Tách, gộp cổ phiếu hoặc phát hành cổ phiếu để tăng vốn điều lệ; mua hoặc bán lại cổ phiếu quỹ; ngày thực hiện quyền mua cổ phiếu của trái phiếu kèm theo quyền mua cổ phiếu hoặc ngày thực hiện chuyển đổi sang cổ phiếu của trái phiếu chuyển đổi;

b) Phát hành cổ phiếu thưởng hoặc phát hành cổ phiếu để trả cổ tức có giá trị từ 10% vốn cổ phần trở lên;

c) Nộp đơn xin huỷ bỏ niêm yết.

Điều 54. Tổ chức phát hành, tổ chức niêm yết công bố thông tin theo yêu cầu của ủy ban Chứng khoán Nhà nước, Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán

1. Có thông tin liên quan đến tổ chức niêm yết ảnh hưởng đến giá chứng khoán và cần phải xác nhận thông tin đó.

2. Giá và khối lượng giao dịch chứng khoán niêm yết thay đổi bất thường.

3. Có thông tin liên quan đến tổ chức phát hành ảnh hưởng nghiêm trọng đến quyền lợi của người đầu tư.

4. Những trường hợp khác mà ủy ban Chứng khoán Nhà nước, Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán thấy cần thiết.

Điều 55. Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán công bố thông tin

1. Thông tin về giao dịch trên thị trường.

2. Thông tin về tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ và Quỹ đầu tư chứng khoán.

3. Thông tin quản lý thị trường.

4. Thông tin khác về tình hình thị trường.

Điều 56. Công ty chứng khoán công bố thông tin

1. Công ty chứng khoán có trách nhiệm cung cấp các thông tin cho nhà đầu tư về tổ chức niêm yết và Quỹ đầu tư chứng khoán.

2. Trong vòng 10 ngày, kể từ ngày có báo cáo kiểm toán tài chính năm, công ty chứng khoán phải công bố kết quả hoạt động kinh doanh của mình trên các phương tiện thông tin của Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán.

3. Công ty chứng khoán có trách nhiệm công khai thông tin về các hình thức dịch vụ; phương thức đặt lệnh, nhận lệnh, thực hiện lệnh; mức phí giao dịch; danh sách thành viên Hội đồng quản trị, Ban Giám đốc; địa chỉ trụ sở giao dịch và những thay đổi liên quan đến những nội dung này cho nhà đầu tư biết.

4. Công ty chứng khoán phải báo cáo ủy ban Chứng khoán Nhà nước và báo cáo Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán trong vòng 24 giờ để các tổ chức này công bố thông tin theo quy định khi xảy ra một trong các sự kiện sau đây :

a) Công ty, thành viên Hội đồng quản trị (đối với công ty có Hội đồng quản trị), thành viên Ban Giám đốc, Kế toán trưởng bị cơ quan pháp luật khởi tố điều tra;

b) Công ty dự định sáp nhập với một công ty khác;

c) Công ty bị tổn thất từ 10% giá trị tài sản trở lên;

d) Công ty có sự thay đổi về cổ đông (thành viên) chi phối;

đ) Công ty bổ nhiệm hay miễn nhiệm Giám đốc (Tổng giám đốc);

e) Công ty có những thay đổi quan trọng trong hoạt động kinh doanh.

Điều 57. Công ty quản lý quỹ công bố thông tin

1. Công ty quản lý quỹ phải báo cáo ủy ban Chứng khoán Nhà nước và Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán trong vòng 24 giờ để các tổ chức này công bố thông tin theo quy định khi xảy ra một trong các sự kiện sau đây :

a) Công ty, thành viên Hội đồng quản trị (đối với công ty có Hội đồng quản trị), thành viên Ban Giám đốc, Kế toán trưởng bị cơ quan pháp luật khởi tố điều tra;

b) Công ty dự định sáp nhập với một công ty khác;

c) Công ty bị tổn thất lớn về tài sản;

d) Công ty có sự thay đổi về cổ đông (thành viên) chi phối;

đ) Công ty bổ nhiệm hay miễn nhiệm Giám đốc (Tổng giám đốc);

e) Công ty bổ nhiệm hay miễn nhiệm người điều hành quỹ;

g) Công ty có những thay đổi quan trọng trong hoạt động kinh doanh có thể làm ảnh hưởng tới việc quản lý quỹ;

h) Giá trị của quỹ giảm tới 10% so với giá trị tại thời điểm quỹ được đăng ký thành lập chính thức;

i) Có những thay đổi quan trọng trong tình hình đầu tư của quỹ.

2. Trong những trường hợp cần thiết, ủy ban Chứng khoán Nhà nước có thể yêu cầu công ty quản lý quỹ báo cáo, công bố thông tin về hoạt động của quỹ hoặc của công ty quản lý quỹ.

Điều 58. Trách nhiệm trong công bố thông tin

Các đối tượng quy định tại khoản 1 Điều 51 Nghị định này khi công bố thông tin phải tuân thủ các yêu cầu sau:

a) Không được công bố những thông tin chưa được phép công bố hoặc công bố thông tin mà chưa thực hiện nghĩa vụ báo cáo theo quy định tại khoản 3 Điều 51 Nghị định này;

b) Không được công bố thông tin sai sự thật;

c) Không được thay đổi nội dung những thông tin đã công bố mà không giải thích và báo cáo theo quy định tại khoản 3 Điều 51 Nghị định này;

d) Không được công bố những thông tin thuộc danh mục bảo mật do Chính phủ quy định.

Điều 59. Tạm hoãn công bố thông tin

a) Những thông tin được ủy ban Chứng khoán Nhà nước cho phép bảo lưu chưa công bố;

b) Việc công bố thông tin không thể thực hiện đúng thời hạn vì những lý do bất khả kháng.

Việc tạm hoãn công bố thông tin trong các trường hợp nói trên được thực hiện theo quy định của pháp luật.

Chương VII

Thị trường giao dịch tập trung

Điều 60. Hình thức tổ chức thị trường

1. Thị trường giao dịch tập trung được tổ chức dưới hình thức Trung tâm Giao dịch Chứng khoán hoặc Sở Giao dịch Chứng khoán.

2. Thủ tướng Chính phủ quyết định việc thành lập Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán.

Điều 61. Tổ chức và hoạt động của Trung tâm Giao dịch Chứng khoán

1. Trung tâm Giao dịch Chứng khoán là đơn vị sự nghiệp có thu, trực thuộc ủy ban Chứng khoán Nhà nước, có tư cách pháp nhân, có trụ sở, con dấu và tài khoản riêng; kinh phí hoạt động của Trung tâm Giao dịch Chứng khoán do ngân sách nhà nước cấp.

2. Trung tâm Giao dịch Chứng khoán có chức năng tổ chức, quản lý, điều hành và giám sát các hoạt động giao dịch chứng khoán tại Trung tâm.

Điều 62. Nhiệm vụ và quyền hạn của Trung tâm Giao dịch Chứng khoán

1. Tổ chức, quản lý và giám sát hoạt động giao dịch chứng khoán niêm yết.

2. Quản lý hệ thống giao dịch chứng khoán.

3. Thực hiện chức năng, nhiệm vụ của Trung tâm Lưu ký Chứng khoán cho đến khi Trung tâm Lưu ký Chứng khoán được thành lập.

4. Quản lý, giám sát hoạt động niêm yết chứng khoán.

5. Quản lý, giám sát hoạt động công bố thông tin của các tổ chức niêm yết và công ty quản lý quỹ.

6. Quản lý, giám sát hoạt động của các thành viên Trung tâm Giao dịch Chứng khoán.

7. Tổ chức, quản lý và thực hiện việc công bố thông tin thị trường.

8. Làm trung gian hòa giải theo yêu cầu khi phát sinh tranh chấp liên quan đến hoạt động giao dịch chứng khoán.

9. Thu các khoản phí theo quy định của pháp luật.

10. Thực hiện chế độ báo cáo, thống kê, kế toán, kiểm toán theo quy định của pháp luật.

11. Thực hiện các nhiệm vụ khác theo ủy quyền của Chủ tịch ủy ban Chứng khoán Nhà nước.

Điều 63. Thành viên của Trung tâm Giao dịch Chứng khoán

Công ty chứng khoán được ủy ban Chứng khoán Nhà nước cấp Giấy phép hoạt động nghiệp vụ môi giới hoặc tự doanh được đăng ký làm thành viên của Trung tâm Giao dịch Chứng khoán. Hoạt động của thành viên Trung tâm Giao dịch Chứng khoán theo quy định của pháp luật.

Điều 64. Sở Giao dịch Chứng khoán

1. Sở Giao dịch Chứng khoán là một pháp nhân tự chủ về tài chính, chịu sự giám sát và quản lý của ủy ban Chứng khoán Nhà nước.

2. Tổ chức, bộ máy và hoạt động của Sở Giao dịch Chứng khoán do Thủ tướng Chính phủ quyết định.

Chương VIII

Công ty Chứng khoán

Điều 65. Đối tượng, loại hình kinh doanh, dịch vụ chứng khoán được cấp giấy phép

1. Giấy phép kinh doanh chứng khoán được ủy ban Chứng khoán Nhà nước cấp cho công ty cổ phần hoặc công ty trách nhiệm hữu hạn được thành lập để hoạt động kinh doanh, dịch vụ chứng khoán, đáp ứng các điều kiện quy định tại Điều 66 Nghị định này.

2. Các loại hình kinh doanh chứng khoán chính bao gồm :

a) Môi giới chứng khoán;

b) Tự doanh chứng khoán;

c) Quản lý danh mục đầu tư chứng khoán;

d) Bảo lãnh phát hành chứng khoán;

đ) Tư vấn tài chính và đầu tư chứng khoán.

3. Công ty chứng khoán được thực hiện các dịch vụ lưu ký chứng khoán và dịch vụ tài chính khác phù hợp với quy định của pháp luật.

Điều 66. Điều kiện cấp Giấy phép kinh doanh chứng khoán

1. Có phương án hoạt động kinh doanh phù hợp với mục tiêu phát triển kinh tế, xã hội và phát triển ngành chứng khoán.

2. Có đủ cơ sở vật chất, kỹ thuật cho kinh doanh chứng khoán.

3. Có mức vốn pháp định theo từng loại hình kinh doanh như sau :

- Môi giới chứng khoán : 3 tỷ đồng Việt Nam;

- Tự doanh chứng khoán : 12 tỷ đồng Việt Nam;

- Quản lý danh mục đầu tư chứng khoán : 3 tỷ đồng Việt Nam;

- Bảo lãnh phát hành chứng khoán : 22 tỷ đồng Việt Nam;

- Tư vấn tài chính và đầu tư chứng khoán : 3 tỷ đồng Việt Nam.

Trong trường hợp công ty xin cấp Giấy phép cho nhiều loại hình kinh doanh thì vốn pháp định là tổng số vốn pháp định theo từng loại hình kinh doanh mà công ty được cấp phép.

4. Giám đốc, Phó giám đốc (Tổng giám đốc, Phó tổng giám đốc), các nhân viên kinh doanh của công ty chứng khoán phải đáp ứng đủ điều kiện để được cấp chứng chỉ hành nghề kinh doanh chứng khoán do ủy ban Chứng khoán Nhà nước cấp.

5. Giấy phép bảo lãnh phát hành chỉ được cấp cho công ty có Giấy phép tự doanh.

Điều 67. Thủ tục cấp Giấy phép kinh doanh chứng khoán

1. Hồ sơ xin cấp Giấy phép kinh doanh chứng khoán gồm có :

a) Đơn xin cấp Giấy phép kinh doanh chứng khoán;

b) Phương án kinh doanh dự kiến trong 03 năm đầu hoạt động; phương án góp vốn; thông tin liên quan đến tổ chức sáng lập;

c) Điều lệ công ty;

d) Giấy tờ hợp lệ chứng minh công ty đã đáp ứng các điều kiện nêu tại Điều 66 Nghị định này.

2. Thời hạn cấp Giấy phép kinh doanh chứng khoán tối đa là 60 ngày, kể từ ngày ủy ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối cấp Giấy phép kinh doanh chứng khoán, ủy ban Chứng khoán Nhà nước phải giải thích rõ lý do bằng văn bản.

3. Công ty chứng khoán đã được cấp Giấy phép kinh doanh chứng khoán muốn thực hiện việc chia, tách, hợp nhất, sáp nhập, chuyển đổi phải làm thủ tục xin cấp lại Giấy phép kinh doanh chứng khoán.

4. Công ty chứng khoán đã được cấp Giấy phép kinh doanh chứng khoán muốn bổ sung hoặc thay đổi loại hình kinh doanh chứng khoán phải làm thủ tục sửa đổi, bổ sung Giấy phép kinh doanh chứng khoán.

Điều 68. Công bố Giấy phép kinh doanh chứng khoán

1. Trước khi chính thức hoạt động, công ty chứng khoán phải công bố trên 03 số liên tiếp của 01 tờ báo trung ương hoặc 01 tờ báo địa phương nơi công ty đóng trụ sở chính các nội dung chính sau đây :

a) Tên công ty;

b) Địa chỉ trụ sở chính;

c) Số Giấy phép kinh doanh;

d) Loại hình kinh doanh;

đ) Vốn điều lệ;

e) Tên người đại diện theo pháp luật của công ty.

2. Công ty chứng khoán phải niêm yết Giấy phép kinh doanh chứng khoán, tên người đại diện theo pháp luật, danh sách các chi nhánh, phòng giao dịch và đại lý nhận lệnh tại trụ sở chính và các chi nhánh của công ty.

3. Công ty chứng khoán phải niêm yết quyết định chấp thuận của ủy ban Chứng khoán Nhà nước tại trụ sở chính, chi nhánh, các phòng giao dịch và đại lý nhận lệnh khi có những thay đổi quy định tại Điều 69 Nghị định này.

Điều 69. Những thay đổi phải được chấp thuận

Những thay đổi sau đây của công ty chứng khoán phải được ủy ban Chứng khoán Nhà nước chấp thuận bằng văn bản:

1. Thay đổi địa điểm đặt trụ sở chính, chi nhánh;

2. Ngừng hoạt động kinh doanh, dịch vụ;

3. Lập, đóng cửa chi nhánh, phòng giao dịch;

4. Tăng thêm hoặc rút bớt nghiệp vụ kinh doanh.

Điều 70. Quyền và nghĩa vụ của công ty chứng khoán

1. Ký hợp đồng bằng văn bản với khách hàng về giao dịch chứng khoán, đăng ký và lưu ký chứng khoán, quản lý danh mục đầu tư chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn tài chính và đầu tư chứng khoán.

2. Chỉ được nhận lệnh giao dịch của khách hàng tại trụ sở chính, chi nhánh, phòng giao dịch, đại lý nhận lệnh.

3. Ưu tiên thực hiện lệnh của khách hàng trước lệnh của công ty chứng khoán. Quản lý tách biệt tài sản, tiền và chứng khoán của công ty với tài sản, tiền và chứng khoán của khách hàng, sử dụng tiền gửi trên tài khoản của khách hàng theo đúng hợp đồng với khách hàng; tách biệt tài sản, tiền và chứng khoán của từng khách hàng.

4. Thu thập đầy đủ thông tin về tình hình tài chính và mục tiêu đầu tư của khách hàng; cung cấp thông tin thị trường đầy đủ, kịp thời, chính xác cho khách hàng; bảo mật thông tin cho khách hàng, trừ những trường hợp theo quy định của pháp luật.

5. Tách biệt tự doanh của công ty với môi giới, quản lý danh mục đầu tư, bảo lãnh phát hành; tách biệt hoạt động kinh doanh của chủ sở hữu công ty với các hoạt động kinh doanh của công ty chứng khoán.

6. Thường xuyên duy trì mức vốn khả dụng tối thiểu theo quy định của pháp luật.

7. Chỉ được đầu tư vào chứng khoán hoặc tham gia góp vốn trong hạn mức được phép theo quy định của pháp luật.

8. Không được hoạt động tín dụng, cho vay chứng khoán.

9. Công ty chứng khoán, kể cả thành viên Hội đồng quản trị, thành viên Ban Giám đốc, thành viên Ban Kiểm soát của công ty không được đầu tư vào công ty chứng khoán khác.

10. Nộp lệ phí cấp Giấy phép kinh doanh chứng khoán và lệ phí cấp chứng chỉ hành nghề kinh doanh chứng khoán theo quy định của pháp luật.

11. Được thu phí theo quy định của pháp luật khi cung cấp dịch vụ cho khách hàng.

12. Thực hiện chế độ tài chính, kế toán theo quy định của pháp luật.

13. Tuân thủ các quy định của pháp luật có liên quan.

Điều 71. Đình chỉ hoạt động, thu hồi Giấy phép kinh doanh chứng khoán

1. Công ty chứng khoán có thể bị đình chỉ hoạt động kinh doanh chứng khoán tối đa 60 ngày trong những trường hợp sau :

a) Ngừng hoạt động kinh doanh chứng khoán mà không có sự chấp thuận trước bằng văn bản của ủy ban Chứng khoán Nhà nước;

b) Không còn đáp ứng đủ các điều kiện cấp Giấy phép kinh doanh chứng khoán quy định tại các khoản 2, 3 Điều 66 Nghị định này nhưng không khôi phục được các điều kiện trên trong vòng 60 ngày, kể từ ngày nhận được văn bản thông báo của ủy ban Chứng khoán Nhà nước;

c) Vi phạm các quy định tại các Điều 103, 104, 105, 106, 107 và 108 Nghị định này.

2. Công ty chứng khoán bị thu hồi Giấy phép kinh doanh chứng khoán trong các trường hợp sau đây :

a) Sau khi hết thời hạn bị đình chỉ kinh doanh chứng khoán quy định tại khoản 1 Điều này vẫn không khắc phục được vi phạm;

b) Không tiến hành hoạt động kinh doanh trong vòng 12 tháng, kể từ ngày được cấp Giấy phép;

c) Bị giải thể, phá sản;

d) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Công ty chứng khoán bị đình chỉ hoặc bị thu hồi Giấy phép kinh doanh chứng khoán phải hoàn tất các giao dịch và thực hiện các hợp đồng đã cam kết trước đó. ủy ban Chứng khoán Nhà nước có thể chỉ định công ty chứng khoán khác hoàn tất các giao dịch, hợp đồng của công ty bị đình chỉ hoạt động hoặc bị thu hồi Giấy phép. Trong trường hợp này, quan hệ ủy quyền mặc nhiên được xác lập giữa hai công ty.

Điều 72. Chế độ báo cáo

1. Công ty chứng khoán phải thực hiện chế độ báo cáo định kỳ và bất thường theo quy định pháp luật. Báo cáo tài chính năm phải được kiểm toán bởi một tổ chức kiểm toán được chấp thuận. Trong trường hợp cần thiết, công ty chứng khoán phải báo cáo theo yêu cầu của ủy ban Chứng khoán Nhà nước.

2. Công ty chứng khoán phải báo cáo ủy ban Chứng khoán Nhà nước những thay đổi sau đây :

a) Tăng, giảm vốn điều lệ;

b) Thay đổi tên công ty;

c) Thay đổi thành viên Hội đồng quản trị, thành viên Ban Giám đốc;

d) Sửa đổi, bổ sung điều lệ;

đ) Lập, đóng cửa đại lý nhận lệnh.

Điều 73. Chứng chỉ hành nghề kinh doanh chứng khoán

1. Giám đốc, Phó giám đốc (Tổng giám đốc, Phó tổng giám đốc), các nhân viên kinh doanh của công ty chứng khoán phải có chứng chỉ hành nghề kinh doanh chứng khoán.

2. Chứng chỉ hành nghề kinh doanh chứng khoán được cấp cho các cá nhân theo đề nghị của công ty chứng khoán nơi cá nhân đó làm việc khi đáp ứng đủ các điều kiện sau đây :

a) Có đủ năng lực pháp luật và năng lực hành vi dân sự;

b) Đáp ứng các tiêu chuẩn trình độ chuyên môn;

c) Có đủ các chứng chỉ chuyên môn về chứng khoán do ủy ban Chứng khoán Nhà nước cấp;

d) Không thuộc trường hợp đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Tòa án tước quyền hành nghề theo quy định của pháp luật.

Điều 74. Hạn chế đối với người hành nghề kinh doanh chứng khoán

1. Người hành nghề kinh doanh chứng khoán chỉ được mở tài khoản giao dịch chứng khoán cho chính mình tại công ty chứng khoán nơi làm việc.

2. Người hành nghề kinh doanh chứng khoán không được :

a) Làm Giám đốc hoặc cổ đông sở hữu trên 5% cổ phiếu có quyền biểu quyết của một tổ chức phát hành chứng khoán, trừ trường hợp làm đại diện cho công ty chứng khoán tại các tổ chức phát hành nơi công ty chứng khoán tham gia đầu tư hoặc góp vốn;

b) Đồng thời làm việc cho hai hay nhiều công ty chứng khoán.

Điều 75. Gia hạn, thu hồi chứng chỉ hành nghề kinh doanh chứng khoán

1. Chứng chỉ hành nghề kinh doanh chứng khoán có thời hạn là 03 năm kể từ ngày cấp. Chứng chỉ hành nghề được gia hạn khi nhân viên hành nghề đạt yêu cầu trong kỳ thi sát hạch lại do ủy ban Chứng khoán Nhà nước tổ chức.

2. Nhân viên hành nghề kinh doanh chứng khoán bị thu hồi chứng chỉ hành nghề trong các trường hợp sau đây :

a) Không còn đáp ứng các điều kiện cấp chứng chỉ hành nghề kinh doanh chứng khoán quy định tại Điều 73 Nghị định này;

b) Không còn làm việc cho công ty chứng khoán;

c) Vi phạm các quy định tại các Điều 103, 104, 105, 106 và 107 Nghị định này.

Chương IX

Quỹ đầu tư chứng khoán và Công ty quản lý quỹ

Điều 76. Các bên tham gia

1. Công ty quản lý quỹ thực hiện việc quản lý Quỹ đầu tư chứng khoán.

2. Ngân hàng giám sát thực hiện việc bảo quản, lưu ký tài sản của Quỹ đầu tư chứng khoán và giám sát công ty quản lý quỹ nhằm bảo vệ lợi ích của người đầu tư.

3. Người đầu tư góp vốn vào Quỹ đầu tư chứng khoán và chỉ chịu trách nhiệm trong phạm vi phần vốn đã góp.

Điều 77. Lập Quỹ đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán do công ty quản lý quỹ cùng với các tổ chức và cá nhân Việt Nam và nước ngoài thành lập.

2. Quỹ đầu tư chứng khoán có số vốn điều lệ tối thiểu là 5 tỷ đồng Việt Nam.

3. Việc lập Quỹ đầu tư chứng khoán có phát hành chứng chỉ Quỹ đầu tư chứng khoán ra công chúng phải được ủy ban Chứng khoán Nhà nước cấp giấy phép.

4. Việc lập Quỹ đầu tư chứng khoán bằng vốn góp của các thành viên phải đăng ký với ủy ban Chứng khoán Nhà nước.

Điều 78. Thủ tục và hồ sơ xin phép lập Quỹ đầu tư chứng khoán có phát hành chứng chỉ quỹ đầu tư chứng khoán ra công chúng

1. Thủ tục xin phép lập Quỹ đầu tư chứng khoán có phát hành chứng chỉ quỹ đầu tư chứng khoán ra công chúng được thực hiện theo quy định tại khoản 1 Điều 9, các Điều 12, 13, 14, 15, 16 Nghị định này.

2. Hồ sơ xin phép lập Quỹ đầu tư chứng khoán và phát hành chứng chỉ quỹ đầu tư chứng khoán ra công chúng bao gồm :

a) Đơn xin phép lập Quỹ đầu tư chứng khoán và phát hành chứng chỉ quỹ đầu tư chứng khoán ra công chúng;

b) Điều lệ Quỹ đầu tư chứng khoán;

c) Bản cáo bạch;

d) Phương án phát hành chứng chỉ quỹ đầu tư chứng khoán;

đ) Hợp đồng giám sát tài sản Quỹ đầu tư chứng khoán giữa công ty quản lý quỹ và ngân hàng giám sát;

e) Cam kết của các sáng lập viên của quỹ về việc không chuyển nhượng chứng chỉ quỹ đầu tư chứng khoán mà mình sở hữu trong 02 năm, kể từ ngày phát hành.

3. Công ty quản lý quỹ phải chịu trách nhiệm về tính hợp lệ của hồ sơ theo quy định của khoản 4 Điều 10 Nghị định này.

4. Trong thời hạn 10 ngày làm việc, kể từ ngày kết thúc đợt phát hành chứng chỉ quỹ đầu tư chứng khoán ra công chúng, công ty quản lý quỹ phải gửi báo cáo kết quả đợt phát hành đến ủy ban Chứng khoán Nhà nước và xin đăng ký lập Quỹ đầu tư chứng khoán. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, ủy ban Chứng khoán Nhà nước có trách nhiệm giải quyết việc đăng ký lập Quỹ đầu tư chứng khoán.

Điều 79. Đình chỉ phát hành chứng chỉ quỹ đầu tư chứng khoán

1. Việc phát hành chứng chỉ quỹ đầu tư chứng khoán bị đình chỉ nếu ủy ban Chứng khoán Nhà nước phát hiện những sai sót trong Bản cáo bạch có thể gây thiệt hại cho người đầu tư.

2. Công ty quản lý quỹ phải thông báo ngay việc bị đình chỉ phát hành cho người đầu tư biết. Trong thời gian bị đình chỉ, người đầu tư có quyền huỷ bỏ việc đặt mua chứng chỉ quỹ đầu tư và yêu cầu công ty quản lý quỹ hoàn trả lại số tiền đặt mua trong vòng 30 ngày, kể từ ngày người đầu tư có đơn yêu cầu.

3. Nếu công ty quản lý quỹ tiếp tục phát hành chứng chỉ quỹ đầu tư chứng khoán thì công ty quản lý quỹ phải sửa đổi, bổ sung theo yêu cầu của ủy ban Chứng khoán Nhà nước và thông báo công khai việc sửa đổi, bổ sung này.

Điều 80. Thu hồi Giấy phép phát hành chứng chỉ quỹ đầu tư chứng khoán

1. Giấy phép phát hành bị thu hồi trong trường hợp sau đây :

a) Những thiếu sót nêu tại khoản 1 Điều 79 không được sửa đổi, bổ sung theo đúng thủ tục và thời gian quy định;

b) Kết quả đợt phát hành không đạt được tối thiểu 50 nhà đầu tư hoặc số lượng chứng chỉ quỹ đầu tư thực tế phát hành không đạt 80% số lượng chứng chỉ quỹ đầu tư được phép phát hành.

2. Công ty quản lý quỹ phải thông báo ngay việc bị thu hồi Giấy phép phát hành cho người đầu tư biết và phải thu hồi các chứng chỉ quỹ đầu tư đã phát hành, đồng thời hoàn trả tiền cho người đầu tư trong vòng 30 ngày, kể từ ngày Giấy phép bị thu hồi. Quá thời hạn trên, công ty quản lý quỹ phải bồi thường thiệt hại cho người đầu tư theo các điều khoản đã cam kết với người đầu tư phù hợp với quy định của pháp luật.

Điều 81. Thủ tục đăng ký lập Quỹ đầu tư chứng khoán bằng vốn góp của các thành viên

1. Hồ sơ đăng ký lập Quỹ đầu tư chứng khoán gồm có :

a) Đơn đăng ký lập Quỹ đầu tư chứng khoán;

b) Điều lệ Quỹ đầu tư chứng khoán;

c) Hợp đồng giám sát tài sản của Quỹ;

d) Danh sách các thành viên tham gia góp vốn lập Quỹ đầu tư chứng khoán.

2. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, ủy ban Chứng khoán Nhà nước cấp chứng nhận đăng ký lập Quỹ đầu tư chứng khoán; trường hợp từ chối, ủy ban Chứng khoán Nhà nước phải giải thích rõ lý do bằng văn bản.

3. Việc công bố thông tin sau khi đăng ký lập Quỹ đầu tư chứng khoán được thực hiện theo quy định tại Điều 14 Nghị định này.

Điều 82. Ban đại diện quỹ

1. Quỹ đầu tư chứng khoán có thể có Ban đại diện quỹ. Thành viên Ban đại diện quỹ do Đại hội người đầu tư bầu.

2. Quyền, nghĩa vụ và nguyên tắc hoạt động của Ban đại diện quỹ được quy định trong Điều lệ quỹ do Đại hội người đầu tư thông qua.

Điều 83. Điều kiện cấp Giấy phép quản lý Quỹ đầu tư chứng khoán

ủy ban Chứng khoán Nhà nước cấp Giấy phép quản lý Quỹ đầu tư chứng khoán cho các tổ chức đáp ứng được các điều kiện sau đây :

1. Là công ty cổ phần, công ty trách nhiệm hữu hạn được thành lập theo quy định của pháp luật, có mức vốn pháp định tối thiểu là 5 tỷ đồng Việt Nam;

2. Có đội ngũ nhân viên nghiệp vụ được đào tạo về chứng khoán;

3. Có đủ cơ sở vật chất, kỹ thuật cho hoạt động quản lý quỹ;

4. Giám đốc, Phó giám đốc (Tổng giám đốc, Phó tổng giám đốc) của công ty quản lý quỹ và người điều hành quỹ phải đáp ứng đủ điều kiện để được cấp chứng chỉ hành nghề quản lý quỹ theo quy định tại Điều 97 Nghị định này.

Điều 84. Cấp Giấy phép quản lý Quỹ đầu tư chứng khoán

1. Hồ sơ xin cấp Giấy phép quản lý Quỹ đầu tư chứng khoán gồm có :

a) Đơn xin cấp Giấy phép quản lý Quỹ đầu tư chứng khoán;

b) Điều lệ công ty;

c) Phương án kinh doanh dự kiến trong 03 năm đầu hoạt động; phương án góp vốn, thông tin liên quan đến tổ chức sáng lập;

d) Giấy tờ hợp lệ chứng minh công ty đã đáp ứng các điều kiện nêu tại Điều 83 Nghị định này.

2. Thời hạn cấp Giấy phép quản lý Quỹ đầu tư chứng khoán tối đa là 60 ngày, kể từ ngày ủy ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối cấp phép quản lý quỹ, ủy ban Chứng khoán Nhà nước phải giải thích rõ lý do bằng văn bản.

3. Công ty quản lý quỹ đã được cấp Giấy phép quản lý Quỹ đầu tư chứng khoán muốn thực hiện việc chia, tách, hợp nhất, sáp nhập, chuyển đổi phải làm thủ tục xin cấp lại Giấy phép quản lý quỹ.

Điều 85. Những thay đổi phải được chấp thuận

Những thay đổi sau đây của công ty quản lý Quỹ đầu tư chứng khoán phải được ủy ban Chứng khoán Nhà nước chấp thuận bằng văn bản:

1. Thay đổi địa điểm đặt trụ sở chính, trụ sở chi nhánh;

2. Ngừng hoạt động kinh doanh, dịch vụ;

3. Lập, đóng cửa chi nhánh, văn phòng đại diện.

Điều 86. Công bố Giấy phép quản lý Quỹ đầu tư chứng khoán

Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy phép quản lý Quỹ đầu tư chứng khoán, công ty quản lý Quỹ đầu tư chứng khoán phải công bố trên 03 số liên tiếp của 01 tờ báo trung ương hoặc 01 tờ báo địa phương nơi công ty đặt trụ sở chính các nội dung sau đây :

1. Tên công ty;

2. Địa chỉ trụ sở chính;

3. Số, ngày cấp Giấy phép quản lý quỹ;

4. Loại hình kinh doanh;

5. Mức vốn điều lệ;

6. Tên người đại diện theo pháp luật của công ty.

Điều 87. Quyền và nghĩa vụ của công ty quản lý Quỹ đầu tư chứng khoán

1. Tuân thủ Điều lệ quỹ và bảo vệ quyền lợi của người đầu tư.

2. Công bằng, trung thực và vì lợi ích của Quỹ đầu tư chứng khoán.

3. Tách biệt việc quản lý từng Quỹ đầu tư chứng khoán.

4. Đối với những giao dịch của Quỹ có xung đột quyền lợi, phải đảm bảo sự công bằng và không làm tổn hại đến quyền lợi của Quỹ, thông báo đầy đủ thông tin liên quan đến giao dịch đó cho Ban đại diện Quỹ.

5. Tất cả các giao dịch chứng khoán của người quản lý và nhân viên của công ty quản lý quỹ đều phải được báo cáo và quản lý tập trung tại công ty quản lý quỹ dưới sự giám sát của bộ phận kiểm soát nội bộ.

6. Bảo đảm quan hệ ủy quyền trách nhiệm cho bên thứ ba và sự thay đổi tổ chức, quản lý của công ty quản lý quỹ không được làm ảnh hưởng đến quyền lợi và hoạt động của Quỹ.

7. Khi công ty quản lý quỹ giao dịch mua bán các tài sản cho Quỹ thì thành viên Hội đồng quản trị, Giám đốc, Phó giám đốc (Tổng giám đốc, Phó tổng giám đốc) công ty, người điều hành quỹ không được nhận bất kỳ một lợi ích nào cho công ty hoặc cho chính mình hoặc cho một người thứ ba, ngoài khoản phí và thưởng quy định trong Điều lệ quỹ.

8. Có trách nhiệm thay mặt quỹ thực hiện quyền và nghĩa vụ đối với các tài sản trong danh mục đầu tư của quỹ.

9. Được hưởng các khoản phí và thưởng quy định trong Điều lệ quỹ; không được thu, chi trái với quy định của Điều lệ Quỹ.

10. Được hoạt động tư vấn tài chính và tư vấn đầu tư chứng khoán.

Điều 88. Hạn chế hoạt động đối với công ty quản lý Quỹ đầu tư chứng khoán

1. Công ty quản lý Quỹ đầu tư chứng khoán không được phép dùng vốn và tài sản của Quỹ để cho vay và bảo lãnh cho bất kỳ khoản vay nào; không được phép vay để tài trợ cho hoạt động của Quỹ, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết.

2. Giám đốc, Phó giám đốc (Tổng giám đốc, Phó tổng giám đốc), thành viên Hội đồng quản trị công ty quản lý Quỹ đầu tư chứng khoán, người điều hành Quỹ hoặc người có liên quan không được phép mua tài sản của Quỹ cho công ty hoặc cho chính mình hoặc bán tài sản của mình cho Quỹ.

3. Công ty quản lý Quỹ đầu tư chứng khoán không được là người có liên quan của ngân hàng giám sát tài sản của Quỹ.

4. Công ty quản lý Quỹ đầu tư chứng khoán phải tuân thủ các quy định pháp luật khác về quản lý vốn và tài sản của Quỹ.

Điều 89. Đình chỉ hoạt động, thu hồi Giấy phép quản lý Quỹ đầu tư chứng khoán

1. Công ty quản lý Quỹ đầu tư chứng khoán có thể bị đình chỉ hoạt động tối đa 60 ngày khi xảy ra một trong các sự kiện sau đây :

a) Ngừng hoạt động kinh doanh mà không có sự chấp thuận trước bằng văn bản của ủy ban Chứng khoán Nhà nước;

b) Vi phạm quy định tại Điều 87 và Điều 88 Nghị định này;

c) Không đáp ứng các điều kiện quy định tại Điều 83 Nghị định này;

d) Vi phạm các quy định tại các Điều 103, 104, 105, 106, 107 và 108 Nghị định này.

2. Công ty quản lý Quỹ đầu tư chứng khoán bị thu hồi Giấy phép quản lý quỹ trong các trường hợp sau đây :

a) Sau khi hết thời hạn bị đình chỉ hoạt động mà công ty vẫn không khắc phục được vi phạm;

b) Không tiến hành hoạt động kinh doanh trong vòng 12 tháng, kể từ ngày cấp Giấy phép quản lý quỹ;

c) Bị giải thể, phá sản;

d) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Công ty quản lý Quỹ đầu tư chứng khoán bị đình chỉ hoạt động hoặc bị thu hồi Giấy phép quản lý Quỹ đầu tư chứng khoán phải hoàn tất các giao dịch và thực hiện các hợp đồng đã cam kết trước đó. ủy ban Chứng khoán Nhà nước có thể chỉ định công ty quản lý Quỹ khác hoàn tất giao dịch, hợp đồng của công ty bị đình chỉ hoạt động hoặc bị thu hồi Giấy phép quản lý quỹ.

Điều 90. Quyền và nghĩa vụ của người đầu tư

1. Tuân thủ Điều lệ quỹ; chấp hành quyết định của Đại hội người đầu tư.

2. Thanh toán đủ tiền mua chứng chỉ quỹ đầu tư chứng khoán và chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của Quỹ trong phạm vi số vốn đã góp.

3. Hưởng lợi từ hoạt động đầu tư của Quỹ.

4. Chuyển nhượng vốn góp hoặc chứng chỉ đầu tư.

Điều 91. Đại hội người đầu tư

1. Đại hội người đầu tư do Ban đại diện quỹ hoặc công ty quản lý Quỹ (trong trường hợp Quỹ đầu tư chứng khoán không có Ban đại diện) triệu tập họp ít nhất mỗi năm một lần.

2. Đại hội người đầu tư được triệu tập bất thường trong những trường hợp sau đây :

a) Có những thay đổi quan trọng trong môi trường hoạt động đầu tư và tình hình đầu tư của Quỹ;

b) Công ty quản lý Quỹ đầu tư chứng khoán bị phá sản, bị đình chỉ hoạt động;

c) Công ty quản lý Quỹ đầu tư chứng khoán vi phạm nghiêm trọng Điều lệ quỹ;

d) Khi nhận được yêu cầu của người đầu tư hoặc nhóm người đầu tư sở hữu từ 10% tổng số chứng chỉ quỹ đầu tư chứng khoán trở lên đang lưu hành.

Điều 92. Giải thể Quỹ đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán giải thể trong trường hợp kết thúc thời hạn hoạt động ghi trong Điều lệ quỹ hoặc theo quyết định của Đại hội người đầu tư.

2. Trước khi tiến hành giải thể, Ban đại diện Quỹ hoặc công ty quản lý Quỹ (trong trường hợp Quỹ đầu tư chứng khoán không có Ban đại diện) phải triệu tập và trình phương án giải thể để Đại hội người đầu tư quyết định.

Điều 93. Ngân hàng giám sát

1. Ngân hàng giám sát do công ty quản lý Quỹ lựa chọn và phải được Ban đại diện quỹ chấp thuận hoặc được Đại hội người đầu tư thông qua. Việc lựa chọn và thay đổi ngân hàng giám sát phải báo cáo ủy ban Chứng khoán Nhà nước.

2. Ngân hàng giám sát phải đáp ứng các điều kiện sau đây :

a) Có Giấy phép lưu ký chứng khoán do ủy ban Chứng khoán Nhà nước cấp;

b) Không sở hữu bất kỳ tài sản nào của Quỹ đầu tư chứng khoán;

c) Không phải là người có liên quan với công ty quản lý Quỹ đầu tư chứng khoán.

Điều 94. Trách nhiệm của ngân hàng giám sát

1. Quản lý tách biệt tài sản của từng quỹ với các tài sản khác.

2. Kiểm tra, giám sát, bảo đảm việc quản lý quỹ phù hợp với pháp luật và Điều lệ quỹ.

3. Thực hiện hoạt động thu, chi của quỹ theo đúng hướng dẫn của công ty quản lý Quỹ.

4. Xác nhận báo cáo do công ty quản lý Quỹ lập có liên quan tới tài sản và hoạt động của Quỹ.

5. Thực hiện chế độ báo cáo định kỳ, báo cáo bất thường đúng quy định và báo cáo theo yêu cầu của ủy ban Chứng khoán Nhà nước.

6. Khi phát hiện Ban đại diện quỹ, công ty quản lý Quỹ tiến hành các hoạt động vi phạm pháp luật hoặc trái với Điều lệ quỹ phải báo cáo ủy ban Chứng khoán Nhà nước

Điều 95. Thu từ hoạt động giám sát tài sản quỹ

Ngân hàng giám sát chỉ được hưởng các lợi ích quy định trong Điều lệ quỹ; không được nhận bất cứ một lợi ích nào khác cho chính mình hoặc cho người thứ ba.

Điều 96. Chế độ báo cáo của công ty quản lý Quỹ đầu tư chứng khoán

1. Công ty quản lý Quỹ đầu tư chứng khoán phải thực hiện chế độ báo cáo định kỳ hàng tháng, quý, năm về hoạt động của công ty và tài sản của các Quỹ đầu tư chứng khoán do công ty quản lý theo quy định của pháp luật. Báo cáo tài chính năm của công ty quản lý Quỹ đầu tư chứng khoán và báo cáo về tài sản hàng năm của các Quỹ đầu tư chứng khoán do công ty quản lý Quỹ quản lý phải được kiểm toán bởi một tổ chức kiểm toán được chấp thuận.

2. Công ty quản lý Quỹ phải báo cáo ủy ban Chứng khoán Nhà nước những sự kiện sau đây :

a) Tăng, giảm vốn điều lệ;

b) Thay đổi tên công ty;

c) Thay đổi thành viên Hội đồng quản trị, thành viên Ban Giám đốc;

d) Sửa đổi, bổ sung Điều lệ công ty và Điều lệ quỹ do công ty quản lý;

đ) Các sự kiện bất thường có thể gây ảnh hưởng nghiêm trọng đến khả năng tài chính và hoạt động đầu tư của công ty và của các quỹ do công ty quản lý.

3. Trong trường hợp cần thiết, công ty quản lý Quỹ phải báo cáo theo yêu cầu của ủy ban Chứng khoán Nhà nước.

Điều 97. Chứng chỉ hành nghề quản lý Quỹ

Giám đốc, Phó giám đốc (Tổng giám đốc, Phó tổng giám đốc) công ty quản lý Quỹ, người điều hành quỹ phải có chứng chỉ hành nghề quản lý quỹ. Thủ tục cấp chứng chỉ hành nghề quản lý quỹ được áp dụng theo quy định tại Điều 73 Nghị định này.

Việc gia hạn, thu hồi chứng chỉ hành nghề quản lý quỹ được áp dụng theo quy định tại Điều 75 Nghị định này.

Điều 98. Hạn chế đối với người hành nghề quản lý quỹ

Người hành nghề quản lý quỹ không được :

1. Làm giám đốc hoặc cổ đông sở hữu trên 5% cổ phiếu có quyền biểu quyết của một tổ chức phát hành chứng khoán.

2. Đồng thời làm việc cho hai hay nhiều công ty quản lý Quỹ.

Chương X

Tham gia của bên nước ngoài

Điều 99. Nguyên tắc chung

Bên nước ngoài tham gia đầu tư hoặc hoạt động kinh doanh chứng khoán tại Việt Nam phải tuân thủ các quy định của Nghị định này và pháp luật Việt Nam.

Điều 100. Đầu tư chứng khoán

Tổ chức, cá nhân nước ngoài được mua, bán chứng khoán trên thị trường chứng khoán Việt Nam theo tỷ lệ do Thủ tướng Chính phủ quy định.

Điều 101. Thành lập tổ chức kinh doanh chứng khoán

1. Tổ chức kinh doanh chứng khoán nước ngoài được tham gia góp vốn, mua cổ phần, góp vốn liên doanh thành lập công ty chứng khoán hoặc công ty quản lý Quỹ với đối tác Việt Nam. Việc thành lập công ty liên doanh phải được ủy ban Chứng khoán Nhà nước cấp Giấy phép. Tỷ lệ góp vốn của tổ chức kinh doanh chứng khoán nước ngoài trong liên doanh do Thủ tướng Chính phủ quy định.

2. Công ty quản lý Quỹ đầu tư chứng khoán nước ngoài muốn mở chi nhánh hoạt động tại Việt Nam phải được ủy ban Chứng khoán Nhà nước cấp Giấy phép.

Điều 102. Văn phòng đại diện

Tổ chức kinh doanh chứng khoán nước ngoài đặt Văn phòng đại diện tại Việt Nam phải được ủy ban Chứng khoán Nhà nước cấp Giấy phép. Việc thành lập và hoạt động của Văn phòng đại diện của tổ chức kinh doanh chứng khoán nước ngoài theo quy định của pháp luật.

Chương XI

Các hành vi bị cấm

Điều 103. Giao dịch nội gián

1. Cấm các đối tượng biết thông tin nội bộ thực hiện các hành vi sau đây :

a) Sử dụng thông tin nội bộ để mua, bán chứng khoán cho chính mình hoặc cho bên thứ ba;

b) Tiết lộ, cung cấp thông tin nội bộ hoặc tư vấn cho bên thứ ba mua, bán chứng khoán trên cơ sở thông tin nội bộ.

2. Các tổ chức, cá nhân sau đây được coi là người biết thông tin nội bộ:

a) Thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát tổ chức phát hành, tổ chức niêm yết;

b) Người tiếp cận được thông tin nội bộ do vị trí công việc trong tổ chức phát hành, tổ chức niêm yết;

c) Cổ đông lớn của tổ chức phát hành, tổ chức niêm yết;

d) Cá nhân làm việc tại ủy ban Chứng khoán Nhà nước, Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán và tại các cơ quan khác được tiếp cận với thông tin nội bộ;

đ) Người kiểm toán hoạt động tài chính của tổ chức phát hành, tổ chức niêm yết;

e) Cá nhân làm việc trong các tổ chức có quan hệ hợp tác kinh doanh với tổ chức phát hành, tổ chức niêm yết;

g) Cá nhân làm việc trong các tổ chức trung gian trên thị trường chứng khoán;

h) Các tổ chức, cá nhân có liên quan khác.

3. Thông tin nội bộ là thông tin có ảnh hưởng lớn đến giá chứng khoán trên thị trường, chưa công bố hoặc không được công bố ra công chúng.

Điều 104. Lũng đoạn thị trường

Tổ chức, cá nhân không được trực tiếp hoặc gián tiếp tham gia vào các hoạt động dưới đây:

1. Giao dịch chứng khoán mà không thay đổi quyền sở hữu chứng khoán;

2. Thông đồng để thực hiện việc mua, bán chứng khoán nhằm tạo cung, cầu giả tạo;

3. Tham gia hoặc lôi kéo người khác liên tục mua, bán thao túng giá chứng khoán.

Điều 105. Thông tin sai sự thật

Cấm tổ chức, cá nhân tạo dựng, truyền bá thông tin sai sự thật, gây ảnh hưởng nghiêm trọng tới các hoạt động giao dịch chứng khoán.

Điều 106. Bán khống

Cấm mọi tổ chức, cá nhân bán chứng khoán mà không sở hữu chứng khoán vào thời điểm giao dịch.

Điều 107. Làm thiệt hại lợi ích của người đầu tư

Cấm các công ty chứng khoán và nhân viên của mình thực hiện các hành vi sau đây :

1. Làm trái lệnh đặt mua, bán của người đầu tư;

2. Không cung cấp xác nhận giao dịch theo quy định;

3. Tự ý mua, bán chứng khoán trên tài khoản của khách hàng hoặc mượn danh nghĩa khách hàng để mua, bán chứng khoán;

4. Các hành vi khác làm thiệt hại đến lợi ích của người đầu tư.

Điều 108. Pháp nhân mở tài khoản dưới danh nghĩa cá nhân

Cấm pháp nhân lấy danh nghĩa cá nhân để mở tài khoản mua, bán chứng khoán.

Chương XII

Quản lý Nhà nước về chứng khoán và

thị trường chứng khoán

Điều 109. Quản lý nhà nước về chứng khoán và thị trường chứng khoán

1. Chính phủ thống nhất quản lý nhà nước về chứng khoán và thị trường chứng khoán.

2. Các Bộ, ủy ban Chứng khoán Nhà nước, ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước đối với chứng khoán và thị trường chứng khoán theo quy định của Chính phủ.

Điều 110. Nội dung quản lý nhà nước về chứng khoán và thị trường chứng khoán

1. Ban hành các văn bản quy phạm pháp luật về chứng khoán và thị trường chứng khoán; xây dựng chiến lược, chính sách, kế hoạch phát triển thị trường chứng khoán.

2. Cấp, gia hạn, đình chỉ, thu hồi các loại Giấy phép liên quan đến việc phát hành, niêm yết, kinh doanh và dịch vụ chứng khoán và thu lệ phí cấp Giấy phép theo quy định của pháp luật.

3. Tổ chức và quản lý thị trường giao dịch chứng khoán có tổ chức và các tổ chức trung gian, tổ chức phụ trợ hoạt động trên thị trường chứng khoán.

4. Thanh tra, giám sát và xử lý các vi phạm pháp luật về chứng khoán và thị trường chứng khoán.

5. Đào tạo nghiệp vụ, tuyên truyền phổ biến kiến thức về chứng khoán và thị trường chứng khoán.

6. Hợp tác quốc tế về chứng khoán và thị trường chứng khoán.

Chương XIII

THANH TRA, GIÁM SÁT, giải quyết tranh chấp,

khiếu nại, tố cáo và xử lý vi phạm

Điều 111. Thanh tra, giám sát và xử lý vi phạm

Tổ chức phát hành, niêm yết, giao dịch, kinh doanh, cung cấp dịch vụ chứng khoán, cá nhân hoạt động chứng khoán phải chịu sự thanh tra, giám sát và xử lý vi phạm của ủy ban Chứng khoán Nhà nước theo quy định của pháp luật.

Điều 112. Đối tượng và phạm vi thanh tra, giám sát và xử lý vi phạm

1. Đối tượng thanh tra, giám sát bao gồm :

a) Tổ chức phát hành chứng khoán ra công chúng;

b) Tổ chức niêm yết chứng khoán;

c) Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán;

d) Trung tâm Lưu ký Chứng khoán;

đ) Công ty chứng khoán, công ty quản lý Quỹ đầu tư chứng khoán, Quỹ đầu tư chứng khoán, tổ chức đăng ký, lưu ký thanh toán bù trừ chứng khoán, ngân hàng giám sát, ngân hàng chỉ định thanh toán;

e) Người hành nghề kinh doanh chứng khoán;

g) Tổ chức và cá nhân có liên quan đến hoạt động chứng khoán và thị trường chứng khoán.

2. Phạm vi thanh tra, giám sát bao gồm :

a) Hoạt động phát hành chứng khoán;

b) Hoạt động niêm yết chứng khoán;

c) Hoạt động giao dịch chứng khoán;

d) Hoạt động kinh doanh, cung cấp dịch vụ chứng khoán;

đ) Hoạt động công bố thông tin.

Điều 113. Giải quyết tranh chấp

1. Các tranh chấp phát sinh trong hoạt động chứng khoán và thị trường chứng khoán phải được giải quyết trên cơ sở thương lượng và hoà giải. Trung tâm Giao dịch Chứng khoán, Sở Giao dịch Chứng khoán, ủy ban Chứng khoán Nhà nước có thể làm trung gian hoà giải các tranh chấp phát sinh. Trường hợp hoà giải không thành, các bên có thể yêu cầu trọng tài hoặc toà án giải quyết theo quy định của pháp luật.

2. Đối với tranh chấp có liên quan tới bên nước ngoài, nếu các bên không thoả thuận hòa giải được thì tranh chấp được giải quyết theo pháp luật Việt Nam; nếu có Điều ước quốc tế mà Việt Nam ký kết hoặc tham gia, thì giải quyết theo quy định của Điều ước quốc tế.

Điều 114. Giải quyết khiếu nại, tố cáo

ủy ban Chứng khoán Nhà nước có trách nhiệm giải quyết các khiếu nại, tố cáo thuộc lĩnh vực chứng khoán và thị trường chứng khoán theo quy định pháp luật về giải quyết khiếu nại, tố cáo.

Điều 115. Xử lý vi phạm

Tổ chức, cá nhân cố ý hoặc vô ý vi phạm các quy định của Nghị định này và các văn bản pháp luật khác về chứng khoán và thị trường chứng khoán thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; nếu gây ra thiệt hại, thì phải bồi thường theo quy định của pháp luật.

Chương XIV

Điều khoản thi hành

Điều 116. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 48/1998/NĐ-CP ngày 11 tháng 7 năm 1998 của Chính phủ. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 117. Chủ tịch ủy ban Chứng khoán Nhà nước có trách nhiệm trình cơ quan nhà nước có thẩm quyền hướng dẫn thực hiện Nghị định này.

Điều 118. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố

trực thuộc Trung ương,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương và các Ban của Đảng,

- Viện Kiểm sát nhân dân tối cao,

- Toà án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Công báo,

- VPCP : BTCN, các PCN, các Vụ, Cục,

các đơn vị trực thuộc,

- Lưu : KTTH (5b), Văn thư.

tm. chính phủ
Thủ tướng
(Đã ký)

Phan Văn Khải


ND 2007 - 14 huong dan luat chung khoan

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 14/2007/NĐ-CP NGÀY 19 THÁNG 01 NĂM 2007

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHỨNG KHOÁN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Chứng khoán về chào bán chứng khoán ra công chúng, niêm yết chứng khoán, công ty chứng khoán, công ty quản lý quỹ và công ty đầu tư chứng khoán.

Điều 2. Giải thích thuật ngữ

1. Đại diện người sở hữu trái phiếu là thành viên Trung tâm lưu ký chứng khoán được ủy quyền nắm giữ trái phiếu và đại diện cho quyền lợi của chủ sở hữu trái phiếu.

2. Nước nguyên xứ là quốc gia hoặc vùng lãnh thổ nơi pháp nhân nước ngoài được thành lập.

3. Giá trị tài sản ròng của quỹ là tổng giá trị các tài sản của quỹ trừ đi tổng giá trị nợ phải trả của quỹ.

4. Hợp đồng quản lý đầu tư là hợp đồng ký kết giữa công ty đầu tư chứng khoán hoặc tổ chức, cá nhân trong nước và ngoài nước với công ty quản lý quỹ, uỷ thác cho công ty quản lý quỹ quản lý đầu tư tài sản của mình.

Chương II

CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 3. Hình thức chào bán chứng khoán ra công chúng

1. Chào bán cổ phiếu, chứng chỉ quỹ lần đầu ra công chúng bao gồm:

a) Chào bán cổ phiếu, chứng chỉ quỹ lần đầu ra công chúng để huy động vốn cho tổ chức phát hành;

b) Chào bán cổ phiếu lần đầu ra công chúng để trở thành công ty đại chúng thông qua thay đổi cơ cấu sở hữu nhưng không làm tăng vốn điều lệ của tổ chức phát hành.

2. Chào bán thêm cổ phiếu, chứng chỉ quỹ ra công chúng bao gồm:

a) Công ty đại chúng chào bán thêm cổ phiếu ra công chúng hoặc chào bán quyền mua cổ phần cho cổ đông hiện hữu để tăng vốn điều lệ;

b) Công ty đại chúng chào bán tiếp cổ phiếu ra công chúng để thay đổi cơ cấu sở hữu nhưng không làm tăng vốn điều lệ;

c) Công ty quản lý quỹ chào bán thêm chứng chỉ quỹ đóng ra công chúng; công ty đầu tư chứng khoán chào bán thêm cổ phiếu ra công chúng.

3. Chào bán trái phiếu ra công chúng.

Điều 4. Điều kiện chào bán cổ phiếu lần đầu ra công chúng của một số loại hình doanh nghiệp

1. Đối với doanh nghiệp 100% vốn nhà nước chuyển đổi thành công ty cổ phần kết hợp chào bán cổ phiếu ra công chúng thì thực hiện theo quy định của pháp luật về việc chuyển công ty nhà nước thành công ty cổ phần.

2. Đối với doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần kết hợp chào bán cổ phiếu ra công chúng:

a) Đáp ứng điều kiện quy định tại điểm a và b khoản 1 Điều 12 Luật Chứng khoán;

b) Có phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán được chủ doanh nghiệp 100% vốn nước ngoài hoặc Hội đồng quản trị doanh nghiệp liên doanh thông qua;

c) Có công ty chứng khoán tư vấn trong việc lập hồ sơ chào bán cổ phiếu.

3. Đối với doanh nghiệp có vốn đầu tư nước ngoài đã chuyển đổi thành công ty cổ phần:

a) Đáp ứng các điều kiện quy định tại khoản 1 Điều 12 Luật Chứng khoán;

b) Đáp ứng điều kiện quy định tại điểm c khoản 2 Điều này.

4. Đối với doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng:

a) Là doanh nghiệp làm chủ đầu tư xây dựng các công trình cơ sở hạ tầng thuộc đề án phát triển kinh tế - xã hội của các Bộ, ngành và các tỉnh, thành phố trực thuộc trung ương;

b) Có dự án đầu tư được cấp có thẩm quyền phê duyệt;

c) Có cam kết chịu trách nhiệm liên đới của Hội đồng quản trị hoặc các cổ đông sáng lập đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán;

d) Có tổ chức bảo lãnh phát hành;

đ) Có ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán.

5. Đối với doanh nghiệp thành lập mới thuộc lĩnh vực công nghệ cao:

a) Là doanh nghiệp hoạt động trong lĩnh vực công nghệ cao được khuyến khích đầu tư theo quy định của pháp luật;

b) Đáp ứng điều kiện quy định tại các điểm b, c, d và đ khoản 4 Điều này.

6. Công ty đầu tư chứng khoán chào bán chứng khoán ra công chúng thực hiện theo quy định tại chương V Nghị định này.

Điều 5. Điều kiện chào bán các loại chứng khoán khác

1. Công ty cổ phần chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền hoặc chứng quyền kèm theo cổ phiếu ưu đãi ra công chúng phải đáp ứng các điều kiện sau đây:

a) Các điều kiện quy định tại điểm a, b và d khoản 2 Điều 12 Luật Chứng khoán;

b) Có phương án phát hành, phương án sử dụng vốn thu được từ đợt chào bán, kế hoạch phát hành số cổ phiếu cần thiết cho việc chuyển đổi được Đại hội đồng cổ đông thông qua. Phương án chuyển đổi bao gồm điều kiện, thời hạn chuyển đổi, tỷ lệ chuyển đổi, phương pháp tính và các điều kiện khác được xác định ngay trong phương án phát hành.

2. Tổ chức phát hành thực hiện chào bán trái phiếu có bảo đảm ra công chúng theo một trong hai phương thức bảo đảm bằng bảo lãnh thanh toán hoặc bảo đảm bằng tài sản phải đáp ứng các điều kiện sau đây:

a) Các điều kiện quy định tại khoản 2 Điều 12 Luật Chứng khoán;

b) Có cam kết bảo lãnh thanh toán kèm theo tài liệu chứng minh năng lực tài chính của tổ chức bảo lãnh trong trường hợp bảo đảm bằng bảo lãnh thanh toán hoặc có tài sản đủ giá trị thanh toán trái phiếu trong trường hợp bảo đảm bằng tài sản. Giá trị tài sản dùng để bảo đảm tối thiểu bằng tổng giá trị trái phiếu đăng ký chào bán. Việc định giá tài sản dùng để bảo đảm phải do cơ quan, tổ chức thẩm định giá có thẩm quyền thực hiện và có giá trị không quá 12 tháng kể từ ngày định giá. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền theo quy định của pháp luật về giao dịch bảo đảm.

Quy định này không áp dụng đối với trường hợp tổ chức bảo lãnh thanh toán là Chính phủ hoặc Bộ Tài chính thay mặt Chính phủ bảo lãnh thanh toán theo thẩm quyền.

c) Tổ chức phát hành phải chỉ định đại diện người sở hữu trái phiếu để giám sát việc thực hiện các cam kết của tổ chức phát hành. Các đối tượng sau đây không được làm đại diện người sở hữu trái phiếu:

- Tổ chức bảo lãnh việc thanh toán nợ của tổ chức phát hành;

- Cổ đông lớn của tổ chức phát hành;

- Tổ chức có cổ đông lớn là tổ chức phát hành;

- Tổ chức có chung cổ đông lớn với tổ chức phát hành;

- Tổ chức có chung người điều hành với tổ chức phát hành hoặc cùng chịu sự kiểm soát của tổ chức khác.

3. Tổ chức phát hành thực hiện chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt phải đáp ứng các điều kiện sau đây:

a) Các điều kiện quy định tại khoản 1 hoặc khoản 2 Điều 12 Luật Chứng khoán;

b) Có nhu cầu huy động vốn làm nhiều đợt phù hợp với dự án đầu tư hoặc kế hoạch sản xuất kinh doanh được cấp có thẩm quyền phê duyệt;

c) Có kế hoạch chào bán trong đó nêu rõ đối tượng, số lượng và thời gian dự kiến chào bán của từng đợt.

4. Tổ chức tín dụng đáp ứng các điều kiện quy định tại điểm a và c khoản 3 Điều này được đăng ký chào bán trái phiếu ra công chúng chung cho nhiều đợt trong 12 tháng.

5. Bộ Tài chính quy định điều kiện chào bán ra công chúng đối với những trường hợp cụ thể khác căn cứ vào tình hình phát triển của thị trường.

Điều 6. Chào bán chứng khoán ra nước ngoài

1. Tổ chức phát hành thực hiện chào bán chứng khoán ra nước ngoài phải đáp ứng các điều kiện sau đây:

a) Không thuộc danh mục ngành nghề mà pháp luật cấm bên nước ngoài tham gia và phải đảm bảo tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật;

b) Có quyết định thông qua việc chào bán chứng khoán ra nước ngoài và phương án sử dụng vốn thu được của Hội đồng quản trị hoặc Đại hội đồng cổ đông (đối với công ty cổ phần), của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên), hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên) hoặc của đại diện chủ sở hữu vốn (đối với công ty nhà nước);

c) Đáp ứng các điều kiện chào bán theo quy định của cơ quan có thẩm quyền của nước nơi tổ chức phát hành đăng ký chào bán.

2. Tối thiểu 10 ngày trước khi gửi hồ sơ đăng ký chào bán chứng khoán ra nước ngoài, tổ chức phát hành phải gửi cho Ủy ban Chứng khoán Nhà nước các tài liệu sau:

a) Bản sao hồ sơ đăng ký chào bán với cơ quan có thẩm quyền của nước nơi tổ chức phát hành đăng ký chào bán;

b) Các tài liệu chứng minh đáp ứng đủ điều kiện quy định tại khoản 1 Điều này.

3. Trong thời hạn 10 ngày, sau khi hồ sơ đăng ký chào bán chứng khoán ra nước ngoài có hiệu lực, tổ chức phát hành gửi Ủy ban Chứng khoán Nhà nước bản sao hồ sơ đăng ký chào bán chứng khoán đã được chấp thuận ở nước ngoài và phải công bố ra công chúng các thông tin về đợt chào bán.

4. Tổ chức phát hành chào bán chứng khoán ra nước ngoài có các nghĩa vụ sau đây:

a) Công bố thông tin theo quy định của pháp luật nước ngoài và pháp luật của Việt Nam;

b) Trường hợp tổ chức phát hành chào bán chứng khoán đồng thời ở trong nước và ra nước ngoài, báo cáo tài chính định kỳ phải được lập theo chuẩn mực kế toán quốc tế hoặc theo chuẩn mực kế toán quốc tế và Việt Nam, kèm theo bản giải trình các điểm khác biệt giữa các chuẩn mực kế toán.

5. Trong thời hạn 15 ngày, sau khi kết thúc đợt chào bán, tổ chức phát hành gửi Ủy ban Chứng khoán Nhà nước báo cáo kết quả đợt chào bán.

6. Thủ tục chuyển các khoản tiền liên quan đến đợt chào bán chứng khoán ở nước ngoài thực hiện theo quy định của pháp luật về quản lý ngoại hối.

Điều 7. Chào bán trái phiếu bằng đồng Việt Nam của tổ chức tài chính quốc tế

1. Điều kiện chào bán trái phiếu bằng đồng Việt Nam của tổ chức tài chính quốc tế:

a) Tổ chức phát hành phải là tổ chức tài chính quốc tế mà Việt Nam là thành viên;

b) Có phương án phát hành và phương án sử dụng số tiền thu được từ đợt chào bán trái phiếu ra công chúng cho các dự án mà tổ chức đó thực hiện đầu tư tại Việt Nam được Bộ Tài chính chấp thuận;

c) Có cam kết thực hiện các nghĩa vụ của tổ chức phát hành đối với các nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác;

d) Cam kết thực hiện công bố thông tin theo quy định của pháp luật Việt Nam.

2. Hồ sơ đăng ký chào bán trái phiếu ra công chúng bằng đồng Việt Nam của tổ chức tài chính quốc tế bao gồm:

a) Giấy đăng ký chào bán trái phiếu;

b) Dự án đầu tư bao gồm phương án phát hành và phương án sử dụng số tiền thu được từ đợt chào bán;

c) Cam kết thực hiện nghĩa vụ của tổ chức phát hành;

d) Các tài liệu khác theo đề nghị của Bộ Tài chính.

Chương III

NIÊM YẾT CHỨNG KHOÁN

Mục 1

NIÊM YẾT CHỨNG KHOÁN TẠI SỞ GIAO DỊCH CHỨNG KHOÁN,
TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN

Điều 8. Điều kiện niêm yết chứng khoán tại Sở Giao dịch chứng khoán

1. Điều kiện niêm yết cổ phiếu:

a) Là công ty cổ phần có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 80 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán. Căn cứ vào tình hình phát triển thị trường, mức vốn có thể được Bộ Tài chính điều chỉnh tăng hoặc giảm trong phạm vi tối đa 30% sau khi xin ý kiến Thủ tướng Chính phủ;

b) Hoạt động kinh doanh hai năm liền trước năm đăng ký niêm yết phải có lãi và không có lỗ luỹ kế tính đến năm đăng ký niêm yết;

c) Không có các khoản nợ quá hạn chưa được dự phòng theo quy định của pháp luật; công khai mọi khoản nợ đối với công ty của thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc, Kế toán trưởng, cổ đông lớn và những người có liên quan;

d) Tối thiểu 20% cổ phiếu có quyền biểu quyết của công ty do ít nhất 100 cổ đông nắm giữ;

đ) Cổ đông là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc và Kế toán trưởng của công ty phải cam kết nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo, không tính số cổ phiếu thuộc sở hữu Nhà nước do các cá nhân trên đại diện nắm giữ;

e) Có hồ sơ đăng ký niêm yết cổ phiếu hợp lệ theo quy định tại khoản 2 Điều 10 Nghị định này.

2. Điều kiện niêm yết trái phiếu:

a) Là công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp nhà nước có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 80 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của hai năm liền trước năm đăng ký niêm yết phải có lãi, không có các khoản nợ phải trả quá hạn trên một năm và hoàn thành các nghĩa vụ tài chính với Nhà nước;

c) Có ít nhất 100 người sở hữu trái phiếu cùng một đợt phát hành;

d) Có hồ sơ đăng ký niêm yết trái phiếu hợp lệ theo quy định tại khoản 3 Điều 10 Nghị định này.

3. Điều kiện niêm yết chứng chỉ quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng:

a) Là quỹ đóng có tổng giá trị chứng chỉ quỹ (theo mệnh giá) phát hành từ 50 tỷ đồng Việt Nam trở lên hoặc công ty đầu tư chứng khoán có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 50 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Sáng lập viên và thành viên Ban đại diện quỹ đầu tư chứng khoán hoặc thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc, Kế toán trưởng của công ty đầu tư chứng khoán phải cam kết nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ hoặc cổ phiếu này trong thời gian 6 tháng tiếp theo;

c) Có ít nhất 100 người sở hữu chứng chỉ quỹ của quỹ đại chúng hoặc ít nhất 100 cổ đông nắm giữ cổ phiếu của công ty đầu tư chứng khoán đại chúng;

d) Có hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng hợp lệ theo quy định tại khoản 4 Điều 10 Nghị định này.

4. Trong thời gian thực hiện chuyển đổi từ Trung tâm Giao dịch chứng khoán thành Sở Giao dịch chứng khoán theo quy định tại khoản 5 Điều 134 Luật Chứng khoán, tổ chức mới đăng ký niêm yết chứng khoán tại Trung tâm Giao dịch chứng khoán thành phố Hồ Chí Minh phải đáp ứng các điều kiện quy định tại khoản 1, khoản 2 và khoản 3 Điều này.

Điều 9. Điều kiện niêm yết chứng khoán tại Trung tâm Giao dịch chứng khoán

1. Điều kiện niêm yết cổ phiếu:

a) Là công ty cổ phần có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 10 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký niêm yết phải có lãi, không có các khoản nợ phải trả quá hạn trên một năm và hoàn thành các nghĩa vụ tài chính với Nhà nước;

c) Cổ phiếu có quyền biểu quyết của công ty do ít nhất 100 cổ đông nắm giữ;

d) Cổ đông là thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và Kế toán trưởng của công ty phải cam kết nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo, không tính số cổ phiếu thuộc sở hữu Nhà nước do các cá nhân trên đại diện nắm giữ;

đ) Có hồ sơ đăng ký niêm yết cổ phiếu hợp lệ theo quy định tại khoản 2 Điều 10 Nghị định này;

e) Việc niêm yết cổ phiếu của các doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao, doanh nghiệp 100% vốn nhà nước chuyển đổi thành công ty cổ phần không phải đáp ứng điều kiện quy định tại điểm b khoản 1 Điều này.

2. Điều kiện niêm yết trái phiếu doanh nghiệp:

a) Là công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp nhà nước có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 10 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Các trái phiếu của một đợt phát hành có cùng ngày đáo hạn;

c) Có hồ sơ đăng ký niêm yết trái phiếu hợp lệ theo quy định tại khoản 3 Điều 10 Nghị định này.

3. Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương được niêm yết trên Trung tâm Giao dịch chứng khoán theo đề nghị của tổ chức phát hành trái phiếu.

4. Chứng khoán đủ tiêu chuẩn niêm yết mà chưa niêm yết tại Trung tâm Giao dịch chứng khoán được giao dịch tại công ty chứng khoán và chuyển kết quả giao dịch thông qua Trung tâm Giao dịch chứng khoán để thanh toán thông qua Trung tâm Lưu ký chứng khoán.

5. Việc phân định các khu vực niêm yết giao dịch tại Trung tâm Giao dịch chứng khoán thực hiện theo Quy chế niêm yết của Trung tâm Giao dịch chứng khoán sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

6. Bộ Tài chính quy định cụ thể điều kiện niêm yết đối với các loại chứng khoán khác trên Trung tâm Giao dịch chứng khoán.

Điều 10. Hồ sơ đăng ký niêm yết chứng khoán tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán

1. Tổ chức đăng ký niêm yết chứng khoán phải nộp hồ sơ đăng ký niêm yết cho Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán.

2. Hồ sơ đăng ký niêm yết cổ phiếu bao gồm:

a) Giấy đăng ký niêm yết cổ phiếu;

b) Quyết định của Đại hội đồng cổ đông thông qua việc niêm yết cổ phiếu;

c) Sổ đăng ký cổ đông của tổ chức đăng ký niêm yết được lập trong thời hạn một tháng trước thời điểm nộp hồ sơ đăng ký niêm yết;

d) Bản cáo bạch theo quy định tại Điều 15 Luật Chứng khoán;

đ) Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc và Kế toán trưởng nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

e) Hợp đồng tư vấn niêm yết (nếu có);

g) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đó đã đăng ký lưu ký tập trung.

3. Hồ sơ đăng ký niêm yết trái phiếu bao gồm:

a) Giấy đăng ký niêm yết trái phiếu;

b) Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần), niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên) hoặc của cấp có thẩm quyền (đối với doanh nghiệp nhà nước);

c) Sổ đăng ký chủ sở hữu trái phiếu của tổ chức đăng ký niêm yết;

d) Bản cáo bạch theo quy định tại Điều 15 Luật Chứng khoán;

đ) Cam kết thực hiện nghĩa vụ của tổ chức đăng ký niêm yết đối với người đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

e) Cam kết bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản bảo đảm, kèm tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có bảo đảm. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền;

g) Hợp đồng giữa tổ chức phát hành và đại diện người sở hữu trái phiếu;

h) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký lưu ký, tập trung.

4. Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Giấy đăng ký niêm yết chứng chỉ quỹ đại chúng hoặc Giấy đăng ký niêm yết cổ phiếu của công ty đầu tư chứng khoán đại chúng;

b) Quyết định của Đại hội nhà đầu tư về việc niêm yết chứng chỉ quỹ đại chúng hoặc Quyết định của Đại hội đồng cổ đông thông qua việc niêm yết cổ phiếu của công ty đầu tư chứng khoán đại chúng;

c) Sổ đăng ký nhà đầu tư nắm giữ chứng chỉ quỹ đại chúng hoặc sổ đăng ký cổ đông của công ty đầu tư chứng khoán đại chúng;

d) Điều lệ Quỹ đại chúng, công ty đầu tư chứng khoán đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội người đầu tư hoặc Đại hội đồng cổ đông thông qua;

đ) Bản cáo bạch theo quy định tại Điều 15 Luật Chứng khoán;

e) Danh sách và lý lịch tóm tắt của thành viên Ban đại diện quỹ; cam kết bằng văn bản của các thành viên độc lập trong Ban đại diện quỹ về sự độc lập của mình đối với công ty quản lý quỹ và ngân hàng giám sát;

g) Cam kết của sáng lập viên và thành viên Ban đại diện quỹ đầu tư chứng khoán hoặc của cổ đông là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng của công ty đầu tư chứng khoán về việc nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ hoặc cổ phiếu này trong thời gian 6 tháng tiếp theo;

h) Báo cáo kết quả đầu tư của quỹ và công ty đầu tư chứng khoán tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

i) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc chứng chỉ quỹ của quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng đã đăng ký lưu ký tập trung.

5. Tổ chức đăng ký niêm yết sau khi được Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán chấp thuận niêm yết phải nộp cho Ủy ban chứng khoán Nhà nước bản sao hồ sơ đăng ký niêm yết.

6. Bộ Tài chính quy định cụ thể hồ sơ đăng ký niêm yết đối với các loại chứng khoán khác.

Điều 11. Trách nhiệm của tổ chức đăng ký niêm yết và các tổ chức liên quan

1. Tổ chức đăng ký niêm yết phải chịu trách nhiệm pháp lý về tính chính xác, trung thực và đầy đủ của hồ sơ đăng ký niêm yết. Tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán báo cáo tài chính của tổ chức đăng ký niêm yết và bất cứ tổ chức, cá nhân nào xác nhận hồ sơ niêm yết phải chịu trách nhiệm trong phạm vi liên quan đến hồ sơ đăng ký niêm yết.

2. Trong thời gian xem xét hồ sơ, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán có quyền yêu cầu tổ chức đăng ký niêm yết sửa đổi, bổ sung hồ sơ đăng ký niêm yết để đảm bảo thông tin được công bố chính xác, trung thực, đầy đủ, bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư.

3. Trong thời gian Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán xem xét hồ sơ đăng ký niêm yết, thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và cổ đông lớn của tổ chức đăng ký niêm yết không được chuyển nhượng cổ phần do mình nắm giữ.

4. Trường hợp phát hiện hồ sơ đã nộp cho Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán chưa đầy đủ, có những thông tin không chính xác hoặc có những sự kiện mới phát sinh ảnh hưởng đến nội dung của hồ sơ đã nộp, tổ chức đăng ký niêm yết phải báo cáo Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán để sửa đổi, bổ sung kịp thời vào hồ sơ đăng ký niêm yết.

Điều 12. Thủ tục đăng ký niêm yết

1. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán có trách nhiệm chấp thuận hoặc từ chối đăng ký niêm yết. Trường hợp từ chối đăng ký niêm yết, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

2. Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán hướng dẫn cụ thể quy trình đăng ký niêm yết chứng khoán tại Quy chế về niêm yết chứng khoán của Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán.

Điều 13. Thay đổi đăng ký niêm yết

1. Tổ chức niêm yết phải làm thủ tục thay đổi đăng ký niêm yết trong các trường hợp sau đây:

a) Tổ chức niêm yết thực hiện tách, gộp cổ phiếu, phát hành thêm cổ phiếu để trả cổ tức hoặc cổ phiếu thưởng hoặc chào bán quyền mua cổ phần cho cổ đông hiện hữu để tăng vốn điều lệ;

b) Tổ chức niêm yết bị tách hoặc nhận sáp nhập;

c) Các trường hợp thay đổi số lượng chứng khoán niêm yết khác trên Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán.

2. Hồ sơ thay đổi đăng ký niêm yết nộp cho Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán bao gồm:

a) Giấy đề nghị thay đổi đăng ký niêm yết, trong đó nêu lý do dẫn đến việc thay đổi niêm yết và các tài liệu có liên quan;

b) Quyết định thông qua việc thay đổi niêm yết cổ phiếu của Đại hội đồng cổ đông, thay đổi niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần); thay đổi niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên) hoặc của đại diện chủ sở hữu vốn (đối với công ty nhà nước); thay đổi niêm yết chứng chỉ quỹ đầu tư chứng khoán của Đại hội nhà đầu tư hoặc thay đổi niêm yết cổ phiếu của Đại hội đồng cổ đông công ty đầu tư chứng khoán.

3. Thủ tục thực hiện thay đổi đăng ký niêm yết thực hiện theo quy định tại Quy chế về niêm yết của Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán.

Điều 14. Huỷ bỏ niêm yết

1. Chứng khoán bị huỷ bỏ niêm yết khi xảy ra một trong các trường hợp sau đây:

a) Tổ chức niêm yết chứng khoán tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán không còn đáp ứng được các điều kiện niêm yết quy định tại điểm a, d khoản 1, điểm a, c khoản 2, điểm a, c khoản 3 Điều 8; điểm a, c khoản 1; điểm a khoản 2 Điều 9 Nghị định này trong thời hạn một năm;

b) Tổ chức niêm yết ngừng hoặc bị ngừng các hoạt động sản xuất, kinh doanh chính từ một năm trở lên;

c) Tổ chức niêm yết bị thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động trong lĩnh vực chuyên ngành;

d) Cổ phiếu không có giao dịch tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán trong thời hạn 12 tháng;

đ) Kết quả sản xuất, kinh doanh bị lỗ trong ba năm liên tục và tổng số lỗ luỹ kế vượt quá vốn chủ sở hữu trong báo cáo tài chính tại thời điểm gần nhất;

e) Tổ chức niêm yết chấm dứt sự tồn tại do sáp nhập, hợp nhất, chia, giải thể hoặc phá sản, quỹ đầu tư chứng khoán chấm dứt hoạt động;

g) Trái phiếu đến thời gian đáo hạn hoặc trái phiếu niêm yết được tổ chức phát hành mua lại toàn bộ trước thời gian đáo hạn;

h) Tổ chức kiểm toán có ý kiến không chấp nhận hoặc từ chối cho ý kiến đối với báo cáo tài chính năm gần nhất của tổ chức niêm yết;

i) Tổ chức được chấp thuận niêm yết không tiến hành các thủ tục niêm yết tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán trong thời hạn tối đa là ba tháng kể từ ngày được chấp thuận niêm yết;

k) Tổ chức niêm yết đề nghị huỷ bỏ niêm yết.

2. Trường hợp tổ chức niêm yết đề nghị huỷ bỏ niêm yết, hồ sơ bao gồm:

a) Giấy đề nghị huỷ bỏ niêm yết;

b) Quyết định thông qua việc huỷ bỏ niêm yết cổ phiếu của Đại hội đồng cổ đông, huỷ bỏ niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần); huỷ bỏ niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên) hoặc của đại diện chủ sở hữu vốn (đối với công ty nhà nước); huỷ bỏ niêm yết chứng chỉ quỹ đầu tư chứng khoán của Đại hội nhà đầu tư hoặc huỷ bỏ niêm yết cổ phiếu của Đại hội đồng cổ đông công ty đầu tư chứng khoán.

3. Tổ chức có chứng khoán bị huỷ bỏ niêm yết chỉ được đăng ký niêm yết lại ít nhất 12 tháng sau khi bị hủy bỏ niêm yết nếu đáp ứng các điều kiện quy định tại Điều 8 và khoản 1 Điều 9 Nghị định này. Hồ sơ, thủ tục niêm yết lại thực hiện theo quy định tại Điều 10 Nghị định này.

4. Thủ tục huỷ bỏ niêm yết thực hiện theo quy định tại Quy chế về niêm yết của Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán.

Mục 2

NIÊM YẾT CHỨNG KHOÁN

TẠI SỞ GIAO DỊCH CHỨNG KHOÁN NƯỚC NGOÀI

Điều 15. Điều kiện niêm yết chứng khoán tại Sở Giao dịch chứng khoán nước ngoài

1. Đáp ứng điều kiện quy định tại điểm a khoản 1 Điều 6 Nghị định này.

2. Có quyết định thông qua việc niêm yết tại Sở Giao dịch chứng khoán nước ngoài của Hội đồng quản trị hoặc của Đại hội đồng cổ đông (đối với công ty cổ phần), của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên), hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên) hoặc của đại diện chủ sở hữu vốn (đối với công ty nhà nước).

3. Đáp ứng các điều kiện niêm yết tại Sở Giao dịch chứng khoán của nước mà cơ quan quản lý thị trường chứng khoán hoặc Sở Giao dịch chứng khoán đã có thoả thuận hợp tác với Ủy ban Chứng khoán Nhà nước của Việt Nam.

Điều 16. Báo cáo về việc niêm yết chứng khoán tại Sở Giao dịch chứng khoán nước ngoài

1. Khi nộp hồ sơ niêm yết tại Sở Giao dịch chứng khoán nước ngoài, doanh nghiệp phải đồng thời nộp cho Ủy ban Chứng khoán Nhà nước bản sao hồ sơ niêm yết tại Sở Giao dịch chứng khoán nước ngoài. Trường hợp đang niêm yết tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán trong nước thì doanh nghiệp còn phải gửi bản sao hồ sơ cho Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán nơi chứng khoán đang niêm yết.

2. Trong thời hạn 15 ngày, kể từ ngày được chấp thuận niêm yết hoặc huỷ bỏ niêm yết tại Sở Giao dịch chứng khoán nước ngoài, doanh nghiệp phải gửi cho Ủy ban chứng khoán nhà nước bản sao giấy chấp thuận niêm yết hoặc quyết định huỷ bỏ niêm yết và công bố thông tin về việc niêm yết hoặc huỷ bỏ niêm yết chứng khoán tại Sở Giao dịch chứng khoán nước ngoài, tại các ấn phẩm và trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước.

Điều 17. Nghĩa vụ của doanh nghiệp có chứng khoán niêm yết tại Sở Giao dịch chứng khoán nước ngoài

1. Công bố thông tin theo quy định của pháp luật nước ngoài và pháp luật của Việt Nam.

2. Đảm bảo tỷ lệ tham gia của nhà đầu tư nước ngoài theo quy định của pháp luật.

3. Trường hợp tổ chức đồng thời niêm yết ở thị trường chứng khoán trong nước và nước ngoài, báo cáo tài chính định kỳ phải được lập theo chuẩn mực kế toán quốc tế hoặc theo chuẩn mực kế toán quốc tế và Việt Nam, kèm theo bản giải trình các điểm khác biệt giữa các chuẩn mực kế toán.

4. Tuân thủ quy định về quản lý ngoại hối của Việt Nam đối với các giao dịch ngoại tệ liên quan đến việc niêm yết chứng khoán tại Sở Giao dịch chứng khoán nước ngoài.

Chương IV

CÔNG TY CHỨNG KHOÁN, CÔNG TY QUẢN LÝ QUỸ

Điều 18. Quy định về vốn đối với công ty chứng khoán, công ty quản lý quỹ

1. Vốn pháp định cho các nghiệp vụ kinh doanh của công ty chứng khoán, công ty chứng khoán có vốn đầu tư nước ngoài, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam là:

a) Môi giới chứng khoán: 25 tỷ đồng Việt Nam;

b) Tự doanh chứng khoán: 100 tỷ đồng Việt Nam;

c) Bảo lãnh phát hành chứng khoán: 165 tỷ đồng Việt Nam;

d) Tư vấn đầu tư chứng khoán: 10 tỷ đồng Việt Nam.

2. Trường hợp tổ chức đề nghị cấp giấy phép cho nhiều nghiệp vụ kinh doanh, vốn pháp định là tổng số vốn pháp định tương ứng với từng nghiệp vụ xin cấp phép.

3. Mức vốn pháp định của công ty quản lý quỹ, công ty quản lý quỹ có vốn đầu tư nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam tối thiểu là 25 tỷ đồng Việt Nam. Bộ Tài chính quy định cụ thể mức vốn pháp định của công ty quản lý quỹ dựa trên quy mô vốn được uỷ thác quản lý.

4. Vốn góp để thành lập công ty chứng khoán, công ty quản lý quỹ, chi nhánh công ty chứng khoán nước ngoài, công ty quản lý quỹ nước ngoài tại Việt Nam phải bằng đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi.

Các tổ chức, cá nhân tham gia góp vốn phải chứng minh nguồn vốn hợp pháp và được tổ chức kiểm toán độc lập xác nhận.

5. Tỷ lệ sở hữu của bên nước ngoài trong công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam thực hiện theo quy định của pháp luật.

6. Tổ chức, cá nhân sở hữu từ 10% vốn cổ phần hoặc phần vốn góp có quyền biểu quyết của một công ty chứng khoán và người có liên quan của tổ chức, cá nhân đó không được sở hữu trên 5% số cổ phần hoặc phần vốn góp có quyền biểu quyết của một công ty chứng khoán khác.

7. Tổ chức, cá nhân sở hữu từ 10% vốn cổ phần hoặc phần vốn góp có quyền biểu quyết của một công ty quản lý quỹ và người có liên quan của tổ chức, cá nhân đó không được sở hữu trên 5% số cổ phần hoặc phần vốn góp có quyền biểu quyết của một công ty quản lý quỹ khác.

Điều 19. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động đối với công ty chứng khoán, công ty quản lý quỹ có vốn đầu tư nước ngoài tại Việt Nam

1. Hồ sơ bao gồm:

a) Các tài liệu theo quy định tại Điều 63 Luật Chứng khoán;

b) Hợp đồng liên doanh đối với trường hợp thành lập công ty chứng khoán liên doanh, công ty quản lý quỹ liên doanh hoặc cam kết góp vốn đối với trường hợp thành lập công ty chứng khoán, công ty quản lý quỹ có vốn góp của bên nước ngoài;

c) Trường hợp bên nước ngoài là pháp nhân, hồ sơ có thêm các tài liệu: Bản sao hợp lệ Điều lệ, Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh hoặc văn bản pháp lý tương đương của pháp nhân đó do nước nguyên xứ cấp; Quyết định về việc thành lập hoặc góp vốn thành lập công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán tại Việt Nam của cấp có thẩm quyền của pháp nhân nước ngoài.

2. Hồ sơ theo quy định tại các khoản 4, 5, 6 và 7 Điều 63 Luật Chứng khoán trong trường hợp Giám đốc hoặc Tổng giám đốc, cổ đông sáng lập hoặc thành viên sáng lập là tổ chức và cá nhân nước ngoài và điểm b và điểm c khoản 1 Điều này phải lập thành hai bản, một bản bằng tiếng Anh, một bản bằng tiếng Việt. Bộ hồ sơ bằng tiếng Anh, phải được hợp pháp hoá lãnh sự. Các bản sao tiếng Việt và các bản dịch từ tiếng Anh ra tiếng Việt phải được cơ quan công chứng Việt Nam hoặc được công ty luật có chức năng dịch thuật hoạt động hợp pháp ở Việt Nam xác nhận.

3. Thời hạn cấp Giấy phép thành lập và hoạt động theo quy định của Điều 65 Luật Chứng khoán.

Điều 20. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động đối với chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam

1. Hồ sơ bao gồm:

a) Các tài liệu theo quy định tại Điều 63 Luật Chứng khoán;

b) Bản sao Điều lệ, Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh của tổ chức kinh doanh chứng khoán nước ngoài do nước nguyên xứ cấp; Quyết định thành lập chi nhánh tại Việt Nam và quyết định giao vốn của cấp có thẩm quyền của tổ chức kinh doanh chứng khoán nước ngoài.

2. Hồ sơ theo quy định tại khoản 1 Điều này phải lập thành hai bản, một bản bằng tiếng Anh, một bản bằng tiếng Việt. Bộ hồ sơ bằng tiếng Anh phải được hợp pháp hoá lãnh sự. Các bản sao tiếng Việt và các bản dịch từ tiếng Anh ra tiếng Việt phải được cơ quan công chứng Việt Nam hoặc được công ty luật có chức năng dịch thuật hoạt động hợp pháp ở Việt Nam xác nhận.

3. Thời hạn cấp Giấy phép thành lập và hoạt động theo quy định của Điều 65 Luật Chứng khoán.

Chương V

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 21. Tổ chức và hoạt động của công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán được tổ chức dưới hình thức công ty cổ phần, bao gồm các loại sau:

a) Công ty đầu tư chứng khoán đại chúng là công ty đầu tư chứng khoán chào bán cổ phiếu ra công chúng;

b) Công ty đầu tư chứng khoán phát hành riêng lẻ.

2. Cổ phiếu của công ty đầu tư chứng khoán đại chúng được niêm yết và giao dịch tại Sở Giao dịch chứng khoán, Công ty đầu tư chứng khoán không có nghĩa vụ mua lại cổ phiếu đã phát hành.

3. Công ty đầu tư chứng khoán phát hành riêng lẻ chỉ được chào bán cổ phiếu cho tối đa 99 nhà đầu tư, trong đó nhà đầu tư có tổ chức phải đầu tư tối thiểu 3 tỷ đồng và cá nhân đầu tư tối thiểu 1 tỷ đồng.

Công ty đầu tư chứng khoán phát hành riêng lẻ không phải tuân thủ các quy định về hạn chế đầu tư như công ty đầu tư chứng khoán đại chúng quy định tại Điều 92 Luật Chứng khoán.

4. Công ty đầu tư chứng khoán tự quản lý vốn đầu tư hoặc ủy thác cho một công ty quản lý quỹ quản lý hoặc thuê công ty quản lý quỹ tư vấn đầu tư và tự mình thực hiện giao dịch. Trường hợp công ty đầu tư chứng khoán thuê công ty quản lý quỹ quản lý vốn đầu tư thì Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc (nếu có), Chủ tịch Hội đồng quản trị và tối thiểu 2/3 thành viên Hội đồng quản trị của công ty đầu tư chứng khoán phải độc lập với công ty quản lý quỹ.

5. Công ty đầu tư chứng khoán nước ngoài hoặc quỹ đầu tư chứng khoán nước ngoài dạng pháp nhân muốn đầu tư vào Việt Nam phải ủy thác cho công ty quản lý quỹ trong nước hoặc thành lập chi nhánh tại Việt Nam để quản lý vốn đầu tư.

6. Bộ Tài chính quy định cụ thể về tổ chức và hoạt động của công ty đầu tư chứng khoán.

Điều 22. Hồ sơ, thủ tục đăng ký chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng

1. Việc đăng ký chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng do cổ đông sáng lập hoặc công ty quản lý quỹ thực hiện.

2. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng của cổ đông sáng lập hoặc công ty quản lý quỹ;

b) Dự thảo Điều lệ công ty đầu tư chứng khoán;

c) Bản cáo bạch theo quy định tại Điều 15 Luật Chứng khoán;

d) Dự thảo Hợp đồng giám sát;

đ) Dự thảo Hợp đồng quản lý đầu tư (trường hợp có công ty quản lý quỹ quản lý vốn đầu tư);

e) Danh sách dự kiến Giám đốc hoặc Tổng giám đốc và các nhân viên thực hiện nghiệp vụ kinh doanh chứng khoán của công ty đầu tư chứng khoán kèm theo bản sao Chứng chỉ hành nghề chứng khoán hoặc hồ sơ xin cấp Chứng chỉ hành nghề chứng khoán (trường hợp tự quản lý vốn đầu tư);

g) Thuyết minh cơ sở vật chất kỹ thuật cho hoạt động đầu tư (trường hợp tự quản lý vốn đầu tư);

h) Danh sách cổ đông sáng lập kèm theo bản sao Giấy Chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân và Giấy chứng nhận đăng ký kinh doanh đối với pháp nhân;

i) Cam kết của các cổ đông sáng lập đăng ký mua ít nhất 20% số cổ phiếu đăng ký chào bán ra công chúng và nắm giữ số cổ phiếu này trong thời hạn 3 năm kể từ ngày được cấp Giấy phép thành lập và hoạt động.

3. Hồ sơ tại khoản 2 Điều này được lập thành 2 bản và gửi tới Ủy ban Chứng khoán Nhà nước.

4. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước cấp Giấy chứng nhận chào bán ra công chúng. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời và nêu rõ lý do bằng văn bản.

Điều 23. Chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng

1. Việc chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng được thực hiện theo quy định tại Điều 90 Luật Chứng khoán.

2. Sau khi kết thúc đợt chào bán cổ phiếu ra công chúng, cổ đông sáng lập hoặc công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước kết quả đợt phát hành. Đồng thời, cổ đông sáng lập phải hoàn chỉnh hồ sơ xin cấp phép thành lập công ty đầu tư chứng khoán nộp Ủy ban Chứng khoán Nhà nước.

3. Trong vòng 30 ngày, sau khi nhận được báo cáo kết quả huy động vốn của công ty đầu tư chứng khoán và hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời và nêu rõ lý do bằng văn bản.

Điều 24. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động đối với công ty đầu tư chứng khoán phát hành riêng lẻ

1. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động bao gồm:

a) Giấy đề nghị cấp Giấy phép thành lập và hoạt động của cổ đông sáng lập;

b) Xác nhận của ngân hàng về mức vốn góp gửi tại tài khoản phong tỏa mở tại ngân hàng;

c) Biên bản góp vốn của các cổ đông sáng lập;

d) Dự thảo Hợp đồng giám sát;

đ) Danh sách cổ đông sáng lập kèm theo bản sao Giấy Chứng minh nhân dân hoặc Hộ chiếu và lý lịch tư pháp đối với cá nhân; Giấy chứng nhận đăng ký kinh doanh và Báo cáo tài chính đối với pháp nhân;

e) Cam kết của các cổ đông sáng lập nắm giữ cổ phần của mình trong thời hạn 3 năm kể từ ngày được cấp Giấy phép thành lập và hoạt động;

g) Các tài liệu quy định tại điểm b, đ, e và g khoản 2 Điều 22 Nghị định này.

2. Trường hợp cổ đông sáng lập tham gia góp vốn là pháp nhân nước ngoài, hồ sơ có thêm các tài liệu sau: bản sao hợp lệ Điều lệ hoặc tài liệu tương đương, Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh của pháp nhân đó do nước nguyên xứ cấp hoặc tài liệu chứng minh pháp nhân đó được hoạt động kinh doanh chứng khoán tại nước nguyên xứ; Quyết định của cấp có thẩm quyền về việc góp vốn thành lập công ty đầu tư chứng khoán tại Việt Nam.

3. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành 2 bản. Trường hợp có cổ đông sáng lập tham gia góp vốn là pháp nhân nước ngoài, hồ sơ gồm một bản bằng tiếng Anh, một bản bằng tiếng Việt. Bộ hồ sơ bằng tiếng Anh phải được hợp pháp hóa lãnh sự. Các bản sao tiếng Việt và các bản dịch từ tiếng Anh ra tiếng Việt phải được cơ quan công chứng Việt Nam hoặc công ty luật có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam xác nhận.

4. Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời và nêu rõ lý do bằng văn bản.

Điều 25. Tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán

Điều kiện, hồ sơ, thủ tục tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán thực hiện theo quy định của Bộ Tài chính.

Điều 26. Chế độ báo cáo và công bố thông tin của công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán thực hiện chế độ báo cáo theo quy định của Bộ Tài chính về chế độ báo cáo đối với quỹ đầu tư chứng khoán.

2. Công ty đầu tư chứng khoán chào bán cổ phiếu ra công chúng, có cổ phiếu niêm yết tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán phải thực hiện công bố thông tin theo quy định tại Điều 106 Luật Chứng khoán và văn bản hướng dẫn của Bộ Tài chính.

3. Công ty đầu tư chứng khoán phát hành riêng lẻ không phải thực hiện công bố thông tin theo phương thức quy định tại khoản 4 Điều 100 Luật Chứng khoán. Trong trường hợp này công ty đầu tư chứng khoán gửi nội dung thông tin công bố cho các cổ đông góp vốn theo phương thức quy định tại Điều lệ công ty và đồng thời báo cáo nội dung thông tin công bố cho Ủy ban Chứng khoán Nhà nước.

Điều 27. Nội dung Điều lệ tổ chức và hoạt động của công ty đầu tư chứng khoán

Điều lệ tổ chức và hoạt động của công ty đầu tư chứng khoán có những nội dung sau đây:

1. Tên, địa chỉ trụ sở chính, thông tin tóm tắt về công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có), ngân hàng giám sát;

2. Mục tiêu hoạt động; lĩnh vực đầu tư; thời hạn hoạt động;

3. Vốn điều lệ và quy định về tăng, giảm vốn điều lệ;

4. Thông tin về các cổ đông sáng lập và số cổ phần của cổ đông sáng lập;

5. Quyền và nghĩa vụ của cổ đông;

6. Cơ cấu tổ chức quản lý;

7. Người đại diện theo pháp luật;

8. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ;

9. Các quy định về Hội đồng quản trị; Đại hội đồng cổ đông;

10. Các hạn chế đầu tư;

11. Quy định về việc lựa chọn ngân hàng giám sát; lựa chọn và thay đổi tổ chức kiểm toán độc lập;

12. Quy định về chuyển nhượng, phát hành, mua lại cổ phần; quy định về việc niêm yết cổ phiếu;

13. Các loại chi phí và doanh thu; mức phí, thưởng đối với bộ máy quản lý của công ty đầu tư chứng khoán, ngân hàng giám sát; tổng chi phí ước tính theo năm (trường hợp công ty đầu tư tự quản lý);

14. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh;

15. Phương thức xác định giá trị tài sản ròng, giá trị tài sản ròng của mỗi cổ phần;

16. Quy định về giải quyết xung đột lợi ích có thể phát sinh giữa công ty đầu tư chứng khoán, công ty quản lý quỹ, ngân hàng giám sát và các tổ chức, cá nhân có liên quan;

17. Quy định về chế độ báo cáo;

18. Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty;

19. Thể thức tiến hành sửa đổi, bổ sung Điều lệ quỹ;

20. Họ, tên, chữ ký của người đại diện theo pháp luật, của cổ đông sáng lập, người đại diện theo ủy quyền của cổ đông sáng lập;

21. Các nội dung khác theo thỏa thuận của cổ đông không trái với quy định của pháp luật.

Điều 28. Đăng ký lại đối với doanh nghiệp đầu tư chứng khoán thành lập trước khi Luật Chứng khoán có hiệu lực

1. Doanh nghiệp thành lập trước thời điểm Luật Chứng khoán có hiệu lực đáp ứng quy định tại khoản 1 Điều 97 Luật Chứng khoán có nghĩa vụ thực hiện thủ tục đăng ký lại theo mô hình công ty đầu tư chứng khoán trong thời hạn một năm kể từ ngày Luật Chứng khoán có hiệu lực thi hành theo hướng dẫn của Bộ Tài chính.

2. Sau khi hoàn tất thủ tục đăng ký lại theo quy định tại khoản 1 Điều này, công ty đầu tư chứng khoán có nghĩa vụ tuân thủ các quy định của Luật Chứng khoán, Nghị định này và các văn bản pháp luật có liên quan.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 29. Đăng ký lại đối với tổ chức hoạt động về chứng khoán trước ngày Nghị định này có hiệu lực thi hành

1. Tổ chức đã niêm yết tại Trung tâm Giao dịch chứng khoán thành phố Hồ Chí Minh trước khi Nghị định này có hiệu lực, nếu không đáp ứng đủ các điều kiện niêm yết tại Sở Giao dịch chứng khoán quy định tại Nghị định này, trong thời hạn 2 năm kể từ ngày Nghị định này có hiệu lực thi hành phải điều chỉnh để đáp ứng đủ điều kiện niêm yết tại Sở Giao dịch chứng khoán. Quá thời hạn trên nếu không đáp ứng đủ điều kiện niêm yết tại Sở Giao dịch chứng khoán thì phải chuyển sang niêm yết tại Trung tâm Giao dịch chứng khoán

2. Công ty chứng khoán, công ty quản lý quỹ đã được cấp giấy phép hoạt động kinh doanh chứng khoán mà không đáp ứng đủ điều kiện về vốn pháp định theo quy định tại Nghị định này phải làm thủ tục tăng vốn trong thời hạn 02 năm kể từ ngày Nghị định này có hiệu lực thi hành.

3. Công ty quản lý quỹ muốn thực hiện nghiệp vụ quản lý danh mục đầu tư phải làm thủ tục đổi lại Giấy phép thành lập và hoạt động theo hướng dẫn của Bộ Tài chính trong thời hạn 90 ngày kể từ ngày Nghị định này có hiệu lực thi hành.

4. Văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ nước ngoài đã hoạt động theo Giấy phép thành lập văn phòng đại diện không do Ủy ban Chứng khoán Nhà nước cấp trước ngày Luật Chứng khoán có hiệu lực thi hành phải làm thủ tục đăng ký lại với Ủy ban Chứng khoán Nhà nước trong thời hạn 01 năm kể từ ngày Nghị định này có hiệu lực thi hành.

5. Chứng chỉ hành nghề kinh doanh chứng khoán được cấp trước ngày Luật Chứng khoán có hiệu lực thi hành mà còn có hiệu lực trên 6 tháng phải đổi lại theo mẫu chứng chỉ mới.

Điều 30. Hiệu lực của Nghị định

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 31. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 36 phat hanh chinh trong ck

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 36/2007/NĐ-CP NGÀY 08 THÁNG 3 NĂM 2007

VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CHỨNG KHOÁN

VÀ THỊ TRƯỜNG CHỨNG KHOÁN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Tài chính;

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán, hình thức xử phạt, các biện pháp khắc phục hậu quả, mức phạt, thẩm quyền xử phạt và thủ tục xử phạt.

2. Vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán quy định tại Nghị định này bao gồm:

a) Vi phạm quy định về hoạt động chào bán chứng khoán ra công chúng;

b) Vi phạm quy định về công ty đại chúng;

c) Vi phạm quy định về niêm yết chứng khoán;

d) Vi phạm quy định về tổ chức thị trường giao dịch chứng khoán;

đ) Vi phạm quy định về hoạt động kinh doanh chứng khoán và chứng chỉ hành nghề chứng khoán;

e) Vi phạm quy định về giao dịch chứng khoán;

g) Vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán, về ngân hàng giám sát;

h) Vi phạm quy định về công bố thông tin;

i) Vi phạm quy định về báo cáo;

k) Vi phạm quy định làm cản trở việc thanh tra.

Điều 2. Đối tượng áp dụng

Cá nhân, cơ quan, tổ chức trong nước và nước ngoài (sau đây gọi chung là cá nhân, tổ chức) vi phạm quy định của pháp luật về chứng khoán và thị trường chứng khoán nhưng chưa đến mức truy cứu trách nhiệm hình sự thì bị xử phạt vi phạm hành chính theo quy định tại Nghị định này, trừ trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của điều ước quốc tế đó.

Điều 3. Nguyên tắc xử phạt vi phạm hành chính

1. Nguyên tắc xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán được thực hiện theo quy định tại Điều 3 của Pháp lệnh Xử lý vi phạm hành chính.

2. Tổ chức bị xử phạt vi phạm hành chính về hành vi vi phạm hành chính do mình gây ra, sau khi chấp hành quyết định xử phạt, tổ chức bị xử phạt xác định cá nhân có lỗi gây ra vi phạm hành chính để xác định trách nhiệm pháp lý và nghĩa vụ tài chính của người đó theo quy định của pháp luật.

Điều 4. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán là hai năm, kể từ ngày vi phạm hành chính được thực hiện. Nếu quá thời hạn nêu trên thì không bị xử phạt nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

2. Đối với cá nhân có hành vi vi phạm pháp luật chứng khoán và thị trường chứng khoán mà bị khởi tố, truy tố hoặc có quyết định đưa vụ án ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án, nếu có hành vi vi phạm hành chính thì bị xử phạt vi phạm hành chính theo quy định tại Nghị định này. Người ra quyết định đình chỉ phải đồng thời gửi quyết định cho người có thẩm quyền xử phạt vi phạm hành chính. Trong trường hợp này, thời hiệu xử phạt vi phạm hành chính là ba tháng, kể từ ngày người có thẩm quyền xử phạt vi phạm hành chính nhận được quyết định đình chỉ và hồ sơ vụ vi phạm.

3. Trong thời hạn quy định tại các khoản 1 và khoản 2 Điều này mà cá nhân, tổ chức lại thực hiện hành vi vi phạm mới trong lĩnh vực chứng khoán và thị trường chứng khoán hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu quy định tại khoản 1 và khoản 2 Điều này. Thời hiệu xử phạt vi phạm hành chính được tính kể từ thời điểm thực hiện hành vi vi phạm mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 5. Thời hạn được coi là chưa bị xử phạt vi phạm hành chính

Cá nhân, tổ chức bị xử phạt vi phạm hành chính, nếu sau một năm, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính.

Điều 6. Tình tiết giảm nhẹ, tình tiết tăng nặng

Khi tiến hành xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán, chỉ những tình tiết sau đây được coi là tình tiết giảm nhẹ và tình tiết tăng nặng:

1. Những tình tiết giảm nhẹ

a) Người vi phạm hành chính đã ngăn chặn, làm giảm bớt thiệt hại của hành vi vi phạm gây ra hoặc tự nguyện khắc phục hậu quả, bồi thường thiệt hại;

b) Người vi phạm hành chính đã tự nguyện khai báo, nhận lỗi;

c) Vi phạm do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần;

d) Vi phạm do thiếu hiểu biết;

đ) Vi phạm do hành vi vi phạm của người khác.

2. Những tình tiết tăng nặng

a) Vi phạm có tổ chức;

b) Vi phạm nhiều lần hoặc tái phạm trong cùng một lĩnh vực;

c) Ép buộc người bị lệ thuộc vào mình về vật chất hoặc về tinh thần vi phạm;

d) Lợi dụng chức vụ, quyền hạn để vi phạm;

đ) Vi phạm trong thời gian đang chấp hành quyết định xử lý vi phạm hành chính;

e) Tiếp tục thực hiện hành vi vi phạm hành chính mặc dù người có thẩm quyền yêu cầu chấm dứt hành vi đó;

g) Sau khi vi phạm có hành vi trốn tránh, che dấu hành vi vi phạm.

Điều 7. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Đối với mỗi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán, cá nhân, tổ chức vi phạm phải chịu một trong hai hình thức xử phạt chính sau:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Tuỳ theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm hành chính còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung sau:

a) Tịch thu toàn bộ các khoản thu từ việc thực hiện các hành vi vi phạm mà có và số chứng khoán được sử dụng để vi phạm hành chính;

b) Đình chỉ có thời hạn hoặc huỷ bỏ đợt phát hành chứng khoán ra công chúng, nếu sau bốn mươi lăm ngày không khắc phục được thiếu sót, vi phạm;

c) Tước có thời hạn hoặc không có thời hạn đối với Giấy chứng nhận chào bán chứng khoán ra công chúng; Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán; Giấy phép chứng nhận đăng ký hoạt động lưu ký chứng khoán; chứng chỉ hành nghề chứng khoán. Trong thời hạn bị tước quyền sử dụng giấy chứng nhận, giấy phép và chứng chỉ hành nghề chứng khoán, cá nhân, tổ chức không được tiến hành hoạt động nghiệp vụ ghi trong giấy chứng nhận, giấy phép, chứng chỉ hành nghề chứng khoán.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tuỳ theo tính chất, mức độ vi phạm, cá nhân, tổ chức vi phạm còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật đối với các hành vi vi phạm hành chính;

b) Buộc huỷ bỏ, cải chính những thông tin sai lệch, không đúng sự thật;

c) Buộc tổ chức phát hành phải thu hồi các chứng khoán đã chào bán, hoàn trả tiền đặt cọc hoặc tiền mua chứng khoán cho người đầu tư trong thời hạn ba mươi ngày, kể từ ngày bị tước quyền sử dụng Giấy chứng nhận chào bán chứng khoán ra công chúng.

Điều 8. Áp dụng quy định của pháp luật về xử phạt vi phạm hành chính trong các lĩnh vực có liên quan

Các hành vi vi phạm hành chính về chứng khoán và thị trường chứng khoán trong các lĩnh vực khác mà theo pháp luật hiện hành đã quy định cụ thể hình thức, mức xử phạt thì việc xử phạt vi phạm hành chính được thực hiện theo các quy định đó.

Chương II

VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT VÀ MỨC XỬ PHẠT

Mục 1

VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG CHÀO BÁN

CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 9. Xử phạt đối với những hành vi vi phạm quy định về hoạt động chào bán chứng khoán ra công chúng.

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành lập hồ sơ đăng ký chào bán chứng khoán ra công chúng có thông tin sai lệch, gây hiểu lầm hoặc không có đầy đủ thông tin cần thiết theo quy định của pháp luật, có ảnh hưởng đến quyết định của nhà đầu tư.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành thực hiện một trong những hành vi vi phạm sau:

a) Cố ý công bố thông tin sai lệch hoặc che giấu sự thật;

b) Sử dụng thông tin ngoài Bản cáo bạch để thăm dò thị trường trước khi được phép thực hiện chào bán chứng khoán ra công chúng;

c) Phân phối chứng khoán không đúng nội dung của đăng ký chào bán về loại chứng khoán, thời hạn phát hành và khối lượng tối thiểu theo quy định;

d) Thông báo phát hành trên các phương tiện thông tin đại chúng không đúng nội dung và thời gian theo quy định;

đ) Tổ chức bảo lãnh phát hành thực hiện bảo lãnh có tổng giá trị chứng khoán vượt quá tỷ lệ quy định của pháp luật.

3. Phạt tiền từ một phần trăm (1%) đến năm phần trăm (5%) tổng số tiền đã huy động trái pháp luật đối với tổ chức phát hành, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người khác có liên quan của tổ chức phát hành, tổ chức bảo lãnh phát hành, tổ chức tư vấn phát hành, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán và các tổ chức, cá nhân xác nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng có sự giả mạo trong hồ sơ đăng ký chào bán chứng khoán ra công chúng, gây thiệt hại cho nhà đầu tư.

4. Phạt tiền từ một đến năm lần khoản thu trái pháp luật đối với tổ chức phát hành chào bán chứng khoán ra công chúng khi chưa có Giấy chứng nhận chào bán chứng khoán ra công chúng.

5. Hình thức xử phạt bổ sung

a) Đình chỉ đợt chào bán chứng khoán ra công chúng trong thời hạn bốn mươi lăm ngày đối với trường hợp vi phạm quy định tại khoản 2 và khoản 3 Điều này;

b) Thu hồi Giấy chứng nhận chào bán chứng khoán ra công chúng nếu sau thời hạn đình chỉ quy định tại điểm a khoản này mà vẫn không khắc phục được các vi phạm;

c) Buộc huỷ bỏ đợt chào bán đối với trường hợp vi phạm khoản 4 Điều này;

d) Đình chỉ hoạt động bảo lãnh phát hành trong thời hạn bốn mươi lăm ngày đối với trường hợp vi phạm quy định tại điểm đ khoản 2 Điều này;

đ) Tịch thu toàn bộ các khoản thu trái pháp luật của cá nhân, tổ chức do có hành vi vi phạm quy định tại khoản 3 và khoản 4 Điều này.

6. Áp dụng các biện pháp khắc phục hậu quả:

a) Tổ chức chào bán chứng khoán ra công chúng phải thu hồi các chứng khoán đã chào bán, hoàn trả tiền đặt cọc hoặc tiền mua chứng khoán cộng thêm lãi tiền gửi không kỳ hạn cho người đầu tư, nếu người đầu tư yêu cầu huỷ bỏ việc đặt mua trong thời hạn ba mươi ngày, kể từ ngày bị đình chỉ đợt chào bán theo quy định tại điểm a khoản 5 Điều này;

b) Tổ chức chào bán chứng khoán ra công chúng phải thu hồi các chứng khoán đã phát hành, hoàn trả tiền đặt cọc hoặc tiền mua chứng khoán cộng thêm lãi tiền gửi không kỳ hạn cho người đầu tư trong thời hạn ba mươi ngày, kể từ ngày bị thu hồi Giấy chứng nhận chào bán chứng khoán ra công chúng hoặc buộc phải huỷ bỏ đợt chào bán theo quy định tại điểm b và điểm c khoản 5 Điều này.

Mục 2

VI PHẠM QUY ĐỊNH VỀ CÔNG TY ĐẠI CHÚNG

Điều 10. Xử phạt đối với hành vi vi phạm quy định về công ty đại chúng

1. Phạt cảnh cáo đối với công ty đại chúng vi phạm lần đầu và có các tình tiết giảm nhẹ quy định tại khoản 1 Điều 6 Nghị định này khi có hành vi vi phạm quy định về nộp hồ sơ đăng ký với Ủy ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng theo quy định tại điểm c khoản 1 Điều 25 của Luật Chứng khoán.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với công ty đại chúng thực hiện một trong những hành vi vi phạm sau:

a) Không nộp hồ sơ đăng ký với Ủy ban Chứng khoán Nhà nước trong thời hạn chín mươi ngày, kể từ ngày trở thành công ty đại chúng theo các quy định tại điểm c khoản 1 Điều 25 của Luật Chứng khoán;

b) Hồ sơ công ty đại chúng đăng ký với Ủy ban Chứng khoán Nhà nước có những thông tin sai lệch hoặc không có đủ thông tin cần thiết theo quy định tại khoản 1 Điều 26 của Luật Chứng khoán;

c) Không đăng ký, lưu ký chứng khoán tập trung tại Trung tâm lưu ký chứng khoán theo quy định tại Điều 52 và Điều 53 của Luật Chứng khoán;

d) Không tuân thủ các quy định của Luật Doanh nghiệp về quản trị công ty theo quy định tại khoản 1 Điều 28 của Luật Chứng khoán.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với công ty đại chúng thực hiện một trong những hành vi vi phạm sau:

a) Trở thành công ty đại chúng theo quy định tại điểm c khoản 1 Điều 25 của Luật Chứng khoán trên một năm nhưng không thực hiện nộp hồ sơ đăng ký với Ủy ban Chứng khoán Nhà nước theo quy định;

b) Không công bố thông tin theo quy định tại Điều 101 của Luật Chứng khoán;

c) Vi phạm chế độ hạch toán kế toán áp dụng đối với công ty đại chúng hoặc không thực hiện kiểm toán báo cáo tài chính năm hoặc không áp dụng chế độ quản trị công ty theo quy định của Luật Doanh nghiệp trên một năm, kể từ khi trở thành công ty đại chúng;

d) Đăng ký, lưu ký chứng khoán không đúng với các quy định về đăng ký, lưu ký chứng khoán tại Trung tâm lưu ký chứng khoán để xảy ra khiếu kiện, tranh chấp quyền sở hữu ảnh hưởng tới quyền lợi cổ đông của công ty đại chúng.

4. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại các khoản 1, 2 và 3 Điều này.

Điều 11. Xử phạt đối với hành vi vi phạm quy định về cổ đông lớn của công ty đại chúng có cổ phiếu niêm yết tại Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân trở thành cổ đông lớn của công ty đại chúng có cổ phiếu niêm yết tại Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Tổ chức, cá nhân và nhóm người có liên quan trở thành cổ đông lớn của công ty đại chúng có cổ phiếu niêm yết tại Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán trong thời hạn bảy ngày làm việc, kể từ ngày trở thành cổ đông lớn mà không báo cáo về sở hữu của cổ đông lớn cho công ty đại chúng, Ủy ban Chứng khoán Nhà nước và Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi cổ phiếu của công ty đại chúng đó được niêm yết;

b) Báo cáo về sở hữu cổ đông lớn không đầy đủ hoặc không chính xác các nội dung theo quy định tại khoản 2 Điều 29 của Luật Chứng khoán;

c) Tổ chức, cá nhân và nhóm người có liên quan là cổ đông lớn của công ty đại chúng có cổ phiếu niêm yết tại Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán có sự thay đổi về số lượng cổ phiếu sở hữu vượt quá một phần trăm (1%) số lượng cổ phiếu cùng loại đang lưu hành trong thời hạn bảy ngày làm việc, kể từ ngày có sự thay đổi trên mà không nộp báo cáo sửa đổi, bổ sung cho công ty đại chúng, Ủy ban Chứng khoán Nhà nước và Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi cổ phiếu được niêm yết;

d) Thành viên Hội đồng quản trị, Ban giám đốc, Kế toán trưởng, Kiểm soát viên của công ty niêm yết và người có liên quan thực hiện hành vi giao dịch cổ phiếu của chính công ty niêm yết trong thời hạn bảy ngày làm việc trước ngày thực hiện giao dịch và trong thời hạn ba ngày làm việc, kể từ ngày giao dịch được hoàn tất mà không báo cáo cho Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

2. Áp dụng các biện pháp khắc phục hậu quả

a) Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 1 Điều này.

b) Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó Tổng giám đốc, người phụ trách tài chính, phụ trách kế toán và người quản lý khác trong bộ máy quản lý công ty đại chúng có thu được lợi nhuận từ việc tiến hành mua và bán hoặc bán và mua chứng khoán của công ty trong thời hạn sáu tháng, kể từ ngày mua hoặc bán phải nộp lại mọi khoản lợi nhuận thu được cho công ty.

Điều 12. Xử phạt đối với hành vi vi phạm của công ty đại chúng có cổ phiếu niêm yết tại Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán mua lại cổ phiếu của chính mình

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với công ty đại chúng có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Không công khai thông tin về việc mua lại cổ phiếu của chính mình trong thời hạn bảy ngày làm việc trước ngày thực hiện việc mua lại theo quy định tại khoản 2 Điều 30 của Luật Chứng khoán;

b) Công bố thông tin không đầy đủ các nội dung về mục đích mua lại, số lượng cổ phiếu được mua lại, nguồn vốn để mua lại và thời gian thực hiện theo quy định hoặc đã đăng ký và công bố thông tin mua lại nhưng hết thời hạn vẫn không thực hiện việc mua lại;

c) Bán ra số cổ phiếu đã mua lại trước sáu tháng kể từ ngày mua lại, trừ trường hợp được phép theo quy định của Bộ Tài chính.

2. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 1 Điều này.

Mục 3

VI PHẠM QUY ĐỊNH VỀ NIÊM YẾT CHỨNG KHOÁN

Điều 13. Xử phạt đối với hành vi vi phạm quy định về niêm yết chứng khoán tại Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với tổ chức niêm yết, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người có liên quan của tổ chức niêm yết, tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán, tổ chức, cá nhân xác nhận hồ sơ niêm yết thực hiện một trong những hành vi vi phạm sau:

a) Hồ sơ niêm yết tại Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán có những thông tin sai lệch, gây hiểu lầm hoặc không có đủ thông tin theo quy định;

b) Tổ chức niêm yết phát hành thêm cổ phiếu nhưng không làm thủ tục đăng ký niêm yết bổ sung hoặc thực hiện việc tách, gộp cổ phiếu mà không báo cáo Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán nơi niêm yết cổ phiếu;

c) Tổ chức niêm yết không chấp hành đầy đủ các quy định về thời gian, nội dung và phương tiện công bố thông tin về việc niêm yết.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức niêm yết, Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng và người có liên quan của tổ chức niêm yết, tổ chức tư vấn niêm yết, tổ chức kiểm toán được chấp thuận, người ký báo cáo kiểm toán, tổ chức, cá nhân xác nhận hồ sơ niêm yết có sự giả mạo trong hồ sơ niêm yết, gây hiểu lầm nghiêm trọng.

3. Biện pháp khắc phục hậu quả:

Huỷ bỏ niêm yết đối với trường hợp vi phạm quy định tại khoản 2 Điều này.

4. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Mục 4

VI PHẠM QUY ĐỊNH VỀ TỔ CHỨC

THỊ TRƯỜNG GIAO DỊCH CHỨNG KHOÁN

Điều 14. Xử phạt đối với hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với tổ chức, cá nhân tổ chức thị trường giao dịch chứng khoán trái với quy định tại khoản 3 Điều 33 của Luật Chứng khoán trong trường hợp không có khoản thu trái pháp luật.

2. Phạt tiền từ một đến năm lần khoản thu trái pháp luật đối với tổ chức, cá nhân tổ chức thị trường giao dịch chứng khoán trái với quy định tại khoản 3 Điều 33 của Luật Chứng khoán trong trường hợp có khoản thu trái pháp luật.

3. Hình thức xử phạt bổ sung:

a) Buộc phải huỷ bỏ việc tổ chức thị trường giao dịch trái quy định của pháp luật;

b) Tịch thu toàn bộ các khoản thu trái pháp luật của cá nhân, tổ chức do có hành vi vi phạm quy định tại khoản 2 Điều này.

4. Áp dụng biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 15. Xử phạt đối với hành vi vi phạm quy định về quản lý niêm yết của Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Chấp thuận hoặc huỷ bỏ niêm yết đối với hồ sơ niêm yết không đúng quy định các điều kiện về vốn, kết quả kinh doanh, khả năng tài chính và số cổ đông hoặc số người sở hữu chứng khoán;

b) Không phát hiện được những trường hợp tổ chức niêm yết không duy trì đầy đủ điều kiện niêm yết theo quy định; không cảnh báo, công bố thông tin theo quy định gây ảnh hưởng đến giá chứng khoán trên thị trường.

2. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định tại khoản 4, khoản 6 Điều 37 và khoản 1 Điều 40 của Luật Chứng khoán.

Điều 16. Xử phạt đối với hành vi vi phạm quy định về quản lý thành viên của Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Chấp thuận hoặc huỷ bỏ tư cách thành viên đối với công ty chứng khoán không đúng quy định các điều kiện về vốn, trang bị cơ sở vật chất kỹ thuật, số lượng nhân viên hành nghề theo quy định tại Quy chế thành viên;

b) Không phát hiện được những trường hợp thành viên giao dịch không duy trì đầy đủ các điều kiện về thành viên hoặc không tuân thủ đầy đủ các quy định về nghĩa vụ của thành viên theo quy định tại khoản 2 và khoản 4 Điều 39 của Luật Chứng khoán.

2. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định tại khoản 5 Điều 37 và khoản 2, khoản 4 Điều 39 của Luật Chứng khoán.

Điều 17. Xử phạt đối với hành vi vi phạm quy định về giao dịch, giám sát và công bố thông tin của Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Tổ chức giao dịch loại chứng khoán mới, thay đổi và áp dụng phương thức giao dịch mới, đưa vào vận hành hệ thống giao dịch mới khi chưa được chấp thuận của Ủy ban Chứng khoán Nhà nước;

b) Không phát hiện kịp thời các hành vi vi phạm quy chế giao dịch hoặc không chấp hành đúng quy trình giám sát các hoạt động giao dịch theo quy định để xảy ra vi phạm, ảnh hưởng nghiêm trọng đến tính công bằng, công khai, minh bạch của thị trường;

c) Không tạm ngừng, đình chỉ hoặc huỷ bỏ giao dịch chứng khoán theo Quy chế giao dịch của Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong trường hợp cần thiết để bảo vệ nhà đầu tư hoặc không kịp thời đưa các tín hiệu cảnh báo hoặc công bố thông tin trên thị trường về những biến động có ảnh hưởng nghiêm trọng trên thị trường chứng khoán.

2. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 1 Điều này.

Điều 18. Xử phạt đối với hành vi vi phạm quy định về việc tổ chức giao dịch chứng khoán tại công ty chứng khoán

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với công ty chứng khoán tổ chức giao dịch chứng khoán tại công ty thực hiện một trong những hành vi vi phạm sau:

a) Không công bố công khai tại trụ sở chính, chi nhánh và các đại lý nhận lệnh về các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch và những dịch vụ liên quan đến việc giao dịch chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán; danh sách các nhân viên hành nghề được thực hiện giao dịch chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán là thành viên giao dịch của Trung tâm giao dịch chứng khoán;

b) Không chấp hành đầy đủ nghĩa vụ báo cáo và công bố thông tin về giao dịch chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty chứng khoán tổ chức giao dịch chứng khoán niêm yết tại Trung tâm giao dịch chứng khoán là thành viên giao dịch của Trung tâm giao dịch chứng khoán trái với Quy chế giao dịch chứng khoán của Trung tâm giao dịch chứng khoán theo quy định tại điểm b khoản 2 Điều 41 Luật Chứng khoán.

3. Hình thức xử phạt bổ sung:

Tịch thu toàn bộ các khoản thu trái pháp luật và buộc phải chấm dứt hoạt động tổ chức giao dịch chứng khoán tại công ty chứng khoán.

4. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định tại Quy chế giao dịch chứng khoán của Trung tâm giao dịch chứng khoán đối với trường hợp vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Mục 5

VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG KINH DOANH CHỨNG KHOÁN VÀ CHỨNG CHỈ HÀNH NGHỀ CHỨNG KHOÁN

Điều 19. Xử phạt đối với những hành vi vi phạm quy định về Giấy phép kinh doanh chứng khoán, Giấy chứng nhận đăng ký hoạt động của Văn phòng đại diện

1. Phạt cảnh cáo đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong những hành vi vi phạm sau:

a) Sử dụng tên gọi công ty hoặc chi nhánh không đúng quy định trong giấy phép;

b) Không thông báo về việc thay đổi trụ sở.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong những hành vi vi phạm sau:

a) Tổ chức khai trương hoạt động khi chưa đáp ứng đầy đủ các điều kiện theo quy định pháp luật;

b) Hoạt động vi phạm điều lệ công ty, điều lệ quỹ hoặc không báo cáo việc sửa đổi, bổ sung điều lệ.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với công ty chứng chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện một trong những hành vi vi phạm sau:

a) Tiến hành hoạt động kinh doanh, cung cấp dịch vụ chứng khoán khi chưa được cấp giấy phép;

b) Cho mượn, cho thuê hoặc chuyển nhượng giấy phép;

c) Hoạt động kinh doanh, cung cấp dịch vụ chứng khoán trong lĩnh vực mà giấy phép không quy định hoặc giấy phép không còn hiệu lực;

d) Tẩy xoá, sửa chữa giấy phép;

đ) Thực hiện các thay đổi liên quan đến chứng khoán và thị trường chứng khoán khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty khi chưa được sự chấp thuận của Ủy ban Chứng khoán Nhà nước.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán nước ngoài tại Việt Nam trực tiếp tham gia hoạt động kinh doanh chứng khoán trái với quy định của pháp luật.

6. Hình thức xử phạt bổ sung:

a) Tịch thu toàn bộ các khoản thu trái pháp luật do có hành vi vi phạm quy định tại các điểm a, b và c khoản 3 và khoản 5 Điều này;

b) Tước quyền sử dụng Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam trong thời hạn bốn mươi lăm ngày đối với trường hợp vi phạm quy định tại điểm b khoản 2; các điểm b, c và d khoản 3 và khoản 4 Điều này;

c) Thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh của công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam nếu sau thời hạn tước quyền sử dụng quy định tại điểm b khoản này mà vẫn không khắc phục được các vi phạm;

d) Thu hồi Giấy chứng nhận đăng ký hoạt động của Văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam đối với trường hợp vi phạm quy định tại khoản 5 Điều này.

7. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại các khoản 2, 3, 4 và 5 Điều này.

Điều 20. Xử phạt đối với những hành vi vi phạm quy định về hoạt động kinh doanh của công ty chứng khoán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Không tổ chức, thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa xung đột lợi ích trong nội bộ công ty và trong giao dịch với người có liên quan theo quy định của pháp luật;

b) Không tổ chức quản lý tách biệt chứng khoán của từng nhà đầu tư, tách biệt tiền và chứng khoán của nhà đầu tư với tiền và chứng khoán của công ty chứng khoán theo quy định;

c) Không ký kết hợp đồng bằng văn bản với khách hàng khi cung cấp dịch vụ cho khách hàng; không cung cấp đầy đủ, trung thực thông tin cho khách hàng;

d) Không thực hiện nguyên tắc ưu tiên lệnh của khách hàng trước khi đặt lệnh tự doanh của công ty theo quy định; làm trái lệnh của người đầu tư;

đ) Không tổ chức tìm hiểu thu thập đầy đủ thông tin về tình hình tài chính, mục tiêu đầu tư, khả năng chấp nhận rủi ro của khách hàng; không tổ chức định kỳ đánh giá, phân loại khách hàng về khả năng chấp nhận rủi ro; các khuyến nghị, tư vấn đầu tư của công ty cho khách hàng không đảm bảo phù hợp với tiêu thức đánh giá, phân loại khách hàng về khả năng chấp nhận rủi ro;

e) Không thực hiện chế độ bảo mật thông tin của khách hàng theo quy định của pháp luật.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Không đảm bảo mức vốn khả dụng theo quy định;

b) Đầu tư hoặc tham gia góp vốn vượt quá mức quy định của pháp luật;

c) Không mua bảo hiểm trách nhiệm nghề nghiệp cho nghiệp vụ kinh doanh chứng khoán tại công ty; không trích lập đầy đủ quỹ bảo vệ nhà đầu tư để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật và sơ suất của nhân viên công ty chứng khoán gây ra;

d) Tổ chức lưu giữ không đầy đủ chứng từ; không phản ánh chi tiết, chính xác các giao dịch của khách hàng và của công ty theo quy định.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Thực hiện việc bán hoặc cho khách hàng bán chứng khoán khi không sở hữu chứng khoán mà luật pháp chưa cho phép;

b) Cho khách hàng vay chứng khoán để bán chứng khoán trái với quy định của pháp luật;

c) Cho khách hàng vay tiền để mua chứng khoán, trừ trường hợp Bộ Tài chính có quy định khác.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép thành lập và hoạt động của công ty chứng khoán trong thời hạn ba mươi ngày đối với trường hợp vi phạm quy định tại khoản 2 Điều này;

b) Tước quyền sử dụng giấy phép thành lập và hoạt động của công ty chứng khoán trong thời hạn bốn mươi lăm ngày đối với trường hợp vi phạm quy định tại khoản 3 Điều này;

c) Tịch thu các khoản thu trái pháp luật do có hành vi vi phạm quy định tại khoản 3 Điều này.

5. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các qui định về hoạt động kinh doanh chứng khoán đối với hành vi phạm quy định tại các khoản 1, 2 và 3 Điều này.

Điều 21. Xử phạt đối với những hành vi vi phạm quy định về hoạt động kinh doanh của công ty quản lý quỹ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong những hành vi vi phạm sau:

a) Không tổ chức, thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa xung đột lợi ích trong nội bộ công ty quản lý quỹ và trong giao dịch đối với người có liên quan theo quy định của pháp luật;

b) Không tổ chức quản lý tách biệt chứng khoán trong việc quản lý từng quỹ;

c) Không ký kết hợp đồng bằng văn bản với khách hàng uỷ thác đầu tư;

d) Không cung cấp thông tin đầy đủ, trung thực cho khách hàng trong cung cấp dịch vụ theo quy định;

đ) Không tổ chức thu thập đầy đủ thông tin về tình hình tài chính của đối tác đầu tư; thực hiện đầu tư không phù hợp với mục tiêu đầu tư đã quyết định; cung cấp dịch vụ tư vấn ủy thác đầu tư không phù hợp với quy định về chi trả lợi nhuận, cam kết khác.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong những hành vi vi phạm sau:

a) Không tuân thủ điều lệ quỹ; không thực hiện quy định bảo vệ quyền lợi của người đầu tư;

b) Không mua bảo hiểm trách nhiệm nghề nghiệp cho nghiệp vụ quản lý quỹ tại công ty; không trích lập quỹ dự phòng, bù đắp rủi ro, bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật hoặc sơ suất của nhân viên trong công ty quản lý quỹ;

c) Tổ chức lưu giữ không đầy đủ chứng từ, không phản ánh chính xác, chi tiết các giao dịch trong đầu tư tài sản quỹ theo quy định.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty quản lý quỹ thực hiện một trong những hành vi vi phạm sau:

a) Xác định giá trị tài sản ròng của quỹ đầu tư chứng khoán sai lệch nhằm duy trì ổn định giá chứng chỉ trên thị trường;

b) Dùng vốn hoặc tài sản của quỹ đầu tư chứng khoán để cho vay hoặc bảo lãnh phát hành;

c) Dùng vốn và tài sản của quỹ đầu tư này để đầu tư hoặc mua tài sản của quỹ khác do mình quản lý;

d) Dùng vốn và tài sản của quỹ đầu tư để tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay đối với công ty quản lý quỹ;

đ) Sử dụng vốn và tài sản của quỹ đầu tư để đầu tư vào chứng chỉ của chính quỹ đại chúng đó hoặc của một quỹ đầu tư khác;

e) Sử dụng vốn và tài sản của quỹ đầu tư để đầu tư vào chứng khoán của một tổ chức phát hành quá mười lăm phần trăm tổng giá trị chứng khoán đang lưu hành của tổ chức phát hành đó;

g) Sử dụng vốn và tài sản của quỹ đầu tư để đầu tư quá hai mươi phần trăm tổng giá trị tài sản của quỹ vào chứng khoán đang lưu hành của một tổ chức phát hành;

h) Sử dụng vốn và tài sản của quỹ đầu tư để đầu tư quá mười phần trăm tổng giá trị quỹ đóng vào bất động sản; đầu tư vốn của quỹ mở vào bất động sản;

i) Sử dụng vốn và tài sản của quỹ đầu tư để đầu tư quá ba mươi phần trăm tổng giá trị tài sản của quỹ đại chúng vào các công ty trong cùng một nhóm công ty có quan hệ sở hữu với nhau;

k) Sử dụng vốn và tài sản của quỹ đầu tư để cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào;

l) Thực hiện việc đi vay để tài trợ cho hoạt động của quỹ đại chúng trái với quy định của pháp luật.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép thành lập và hoạt động của công ty quản lý quỹ trong thời hạn ba mươi ngày đối với trường hợp vi phạm quy định tại điểm a và điểm b khoản 2 Điều này;

b) Tước quyền sử dụng Giấy phép thành lập và hoạt động của công ty quản lý quỹ trong thời hạn bốn mươi lăm ngày đối với trường hợp vi phạm quy định tại khoản 3 Điều này;

c) Tịch thu các khoản thu trái pháp luật do có hành vi vi phạm quy định tại khoản 3 Điều này.

5. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại các khoản 1, 2 và 3 Điều này.

Điều 22. Xử phạt đối với hành vi vi phạm quy định về thành lập, chào bán chứng chỉ quỹ đại chúng, cổ phiếu của công ty đầu tư chứng khoán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với công ty quản lý quỹ, công ty đầu tư chứng khoán, tổ chức bảo lãnh phát hành, ngân hàng giám sát và các cá nhân có liên quan thực hiện một trong những hành vi vi phạm sau:

a) Hồ sơ đăng ký thành lập, chào bán chứng chỉ quỹ đại chúng, chào bán cổ phiếu công ty đầu tư chứng khoán ra công chúng gửi Ủy ban Chứng khoán Nhà nước có thông tin sai lệch, gây hiểu lầm hoặc không có đủ những nội dung quan trọng có thể ảnh hưởng đến quyết định của người đầu tư;

b) Sử dụng thông tin ngoài bản cáo bạch để thăm dò thị trường trước khi được phép chào bán chứng chỉ quỹ đại chúng, chào bán cổ phiếu công ty đầu tư chứng khoán ra công chúng;

c) Phân phối chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán ra công chúng trước khi thực hiện công bố phát hành;

d) Thông báo chào bán chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán không đúng các phương tiện thông tin đại chúng theo quy định, không đúng nội dung, thời gian và thời hạn theo quy định;

đ) Tổ chức bảo lãnh phát hành thực hiện bảo lãnh với tổng giá trị chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán vượt quá tỷ lệ quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với công ty quản lý quỹ, công ty đầu tư chứng khoán, tổ chức tư vấn phát hành và người ký báo cáo tham gia soạn thảo hồ sơ thành lập quỹ, thành lập công ty đầu tư chứng khoán đại chúng tính gộp cả phần vốn góp của công ty quản lý quỹ và người làm việc trong công ty quản lý quỹ để làm cho đủ số vốn điều lệ tối thiểu theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với công ty quản lý quỹ, công ty đầu tư chứng khoán, tổ chức tư vấn phát hành và người ký báo cáo tham gia soạn thảo hồ sơ thành lập quỹ, thành lập công ty đầu tư chứng khoán đại chúng và chào bán chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán có sự giả mạo trong hồ sơ.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng, tổ chức bảo lãnh phát hành thực hiện việc chào bán chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán ra công chúng khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận.

5. Hình thức xử phạt bổ sung:

a) Đình chỉ đợt chào bán chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán ra công chúng trong thời hạn bốn mươi lăm ngày đối với trường hợp vi phạm quy định tại khoản 3 Điều này;

b) Huỷ bỏ đợt chào bán chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán ra công chúng nếu sau thời hạn đình chỉ quy định tại điểm a khoản này mà vẫn không khắc phục được các vi phạm;

c) Buộc huỷ bỏ đợt chào bán chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán ra công chúng đối với trường hợp vi phạm quy định tại khoản 4 Điều này;

d) Tịch thu toàn bộ các khoản thu trái pháp luật của tổ chức, cá nhân do có hành vi vi phạm quy định tại khoản 3 và khoản 4 Điều này.

6. Áp dụng các biện pháp khắc phục hậu quả:

a) Công ty quản lý quỹ phải tổ chức thu hồi các chứng chỉ, công ty đầu tư chứng khoán phải tổ chức thu hồi cổ phiếu đã chào bán, hoàn trả tiền đặt cọc hoặc tiền mua chứng chỉ cho người đầu tư, nếu người đầu tư yêu cầu huỷ bỏ đặt mua trong thời hạn mười lăm ngày, kể từ ngày bị đình chỉ đợt chào bán chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán ra công chúng theo quy định tại điểm a khoản 5 Điều này;

b) Công ty quản lý quỹ phải thu hồi chứng chỉ quỹ, công ty đầu tư chứng khoán phải thu hồi cổ phiếu đã chào bán, hoàn trả tiền đặt cọc hoặc tiền mua chứng chỉ, cổ phiếu của công ty đầu tư chứng khoán cho người đầu tư trong thời hạn ba mươi ngày, kể từ ngày bị buộc huỷ bỏ đợt chào bán chứng chỉ quỹ đại chúng, cổ phiếu công ty đầu tư chứng khoán ra công chúng theo quy định tại điểm b và điểm c khoản 5 Điều này.

Điều 23. Xử phạt đối với hành vi vi phạm quy định thành lập quỹ thành viên

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với công ty quản lý quỹ và các cá nhân có liên quan thực hiện một trong những hành vi vi phạm sau:

a) Hồ sơ thành lập quỹ thành viên gửi Ủy ban Chứng khoán Nhà nước có những thông tin sai lệch hoặc không có đủ những nội dung theo quy định có ảnh hưởng đến quyền lợi của các thành viên tham gia góp vốn;

b) Hợp đồng quản lý giám sát tài sản quỹ thành viên giữa công ty quản lý quỹ với ngân hàng giám sát không đúng quy định, trái với điều lệ quỹ, gây thiệt hại cho người góp vốn thành lập quỹ;

c) Không báo cáo hoặc báo cáo không kịp thời về rủi ro, tổn thất tài sản quỹ bất thường có ảnh hưởng nghiêm trọng đến quyền lợi người góp vốn thành lập quỹ.

2. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 1 Điều này.

Điều 24. Xử phạt đối với những hành vi vi phạm quy định về chứng chỉ hành nghề chứng khoán

1. Phạt cảnh cáo đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Không báo cáo kịp thời việc thay đổi nhân viên hành nghề;

b) Không cử người tham gia các lớp tập huấn về pháp luật, hệ thống giao dịch, loại chứng khoán mới theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Bố trí người chưa có chứng chỉ hành nghề chứng khoán thực hiện những nghiệp vụ mà theo quy định của pháp luật phải có Chứng chỉ hành nghề chứng khoán;

b) Không thay đổi hoặc thuyên chuyển công tác đối với những người có chứng chỉ hành nghề chứng khoán đã bị cơ quan có thẩm quyền ra quyết định thu hồi Chứng chỉ hành nghề.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người hành nghề chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với công ty chứng khoán, công ty quản lý quỹ nơi mình làm việc;

b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

c) Đồng thời làm Giám đốc hoặc Tổng giám đốc của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết;

d) Đang làm việc ở công ty chứng khoán này nhưng mở tài khoản giao dịch chứng khoán ở công ty chứng khoán khác;

đ) Những người có chứng chỉ hành nghề là thành viên Hội đồng quản trị, thành viên Ban giám đốc, thành viên Ban Kiểm soát của công ty chứng khoán đầu tư vào một công ty chứng khoán khác.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với người hành nghề chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Lợi dụng chức trách, nhiệm vụ được giao để cho mượn tiền, chứng khoán trên tài khoản của khách hàng hoặc sử dụng chứng khoán của khách hàng để cầm cố hoặc sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi chưa được khách hàng ủy thác;

b) Trực tiếp hoặc gián tiếp thực hiện các hành vi gian lận, lừa đảo, tạo dựng thông tin sai sự thật hoặc bỏ sót thông tin cần thiết gây hiểu lầm nghiêm trọng làm ảnh hưởng đến hoạt động chào bán chứng khoán ra công chúng, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán;

c) Cho mượn hoặc cho thuê chứng chỉ hành nghề chứng khoán;

d) Tẩy xoá, sửa chữa chứng chỉ hành nghề chứng khoán.

5. Hình thức xử phạt bổ sung:

a) Tước không có thời hạn quyền sử dụng chứng chỉ hành nghề chứng khoán đối với trường hợp vi phạm quy định tại khoản 3 và khoản 4 Điều này;

b) Tịch thu toàn bộ các khoản thu trái pháp luật của người hành nghề chứng khoán do có hành vi vi phạm quy định tại khoản 4 Điều này.

6. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại các khoản 1, 2, 3 và 4 Điều này.

Mục 6

VI PHẠM QUY ĐỊNH VỀ GIAO DỊCH CHỨNG KHOÁN

Điều 25. Xử phạt đối với hành vi vi phạm quy định về cấm tham gia vào giao dịch cổ phiếu

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với cá nhân và phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức mà pháp luật quy định cấm tham gia vào giao dịch cổ phiếu trực tiếp hoặc gián tiếp nắm giữ hoặc mua bán cổ phiếu bằng cách đổi tên hoặc mượn danh nghĩa người khác để giao dịch chứng khoán.

2. Hình thức xử phạt bổ sung:

Tịch thu toàn bộ các khoản thu trái pháp luật và số cổ phiếu được sử dụng để vi phạm.

3. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 2 Điều 126 của Luật Chứng khoán.

Điều 26. Xử phạt đối với hành vi gian lận và lừa đảo trong giao dịch chứng khoán

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với cá nhân và phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức đầu tư chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Trực tiếp hay gián tiếp tham gia vào các hoạt động gian lận, lừa đảo, tạo dựng thông tin sai sự thật hoặc bỏ sót các thông tin cần thiết gây hiểu nhầm nghiêm trọng làm ảnh hưởng đến hoạt động phát hành, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán và các dịch vụ chứng khoán;

b) Trực tiếp tham gia vào việc công bố những thông tin sai lệch nhằm lôi kéo, xúi giục việc mua, bán chứng khoán hoặc không công bố kịp thời, đầy đủ các thông tin về các sự kiện xảy ra có ảnh hưởng đến giá chứng khoán trên thị trường.

2. Hình thức xử phạt bổ sung:

Tịch thu toàn bộ các khoản thu trái pháp luật của cá nhân, tổ chức đầu tư chứng khoán do có hành vi vi phạm quy định tại khoản 1 Điều này.

3. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 1 Điều này.

Điều 27. Xử phạt đối với hành vi vi phạm quy định về giao dịch nội bộ trong giao dịch chứng khoán

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với cá nhân và phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức đầu tư chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Sử dụng thông tin nội bộ để thực hiện mua, bán chứng khoán của công ty đại chúng, quỹ đại chúng cho chính mình hoặc bên thứ ba;

b) Tiết lộ, cung cấp thông tin nội bộ hoặc tư vấn cho bên thứ ba mua, bán chứng khoán trên cơ sở thông tin nội bộ.

2. Hình thức xử phạt bổ sung:

Tịch thu toàn bộ các khoản thu trái pháp luật của cá nhân, tổ chức đầu tư chứng khoán do có hành vi vi phạm quy định tại khoản 1 Điều này.

3. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định về giao dịch nội bộ đối với trường hợp vi phạm quy định tại khoản 1 Điều này.

Điều 28. Xử phạt đối với hành vi thao túng thị trường chứng khoán

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với cá nhân và phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức đầu tư chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Thông đồng trong giao dịch chứng khoán nhằm tạo ra cung, cầu giả tạo;

b) Giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục mua, bán để thao túng giá chứng khoán;

c) Kết hợp hoặc sử dụng các phương thức giao dịch khác để thao túng giá chứng khoán.

2. Hình thức xử phạt bổ sung:

Tịch thu toàn bộ các khoản thu trái pháp luật của cá nhân, tổ chức đầu tư chứng khoán do có hành vi vi phạm quy định tại khoản 1 Điều này.

3. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 1 Điều này.

Điều 29. Xử phạt đối với hành vi vi phạm quy định về chào mua công khai

1. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với tổ chức, cá nhân chào mua cổ phiếu có quyền biểu quyết dẫn đến sở hữu từ hai mươi lăm phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng hoặc thực hiện chào mua mà không thực hiện gửi đăng ký chào mua công khai đến Ủy ban Chứng khoán Nhà nước theo quy định hoặc thực hiện việc chào mua công khai khi chưa có văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với tổ chức, cá nhân chào mua cổ phiếu có quyền biểu quyết dẫn đến sở hữu từ hai mươi lăm phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng hoặc thực hiện chào mua mà đối tượng được chào mua bị bắt buộc phải bán cổ phiếu mà họ đang sở hữu thực hiện một trong những hành vi vi phạm sau đây:

a) Trực tiếp hoặc gián tiếp mua hoặc cam kết mua số cổ phiếu đang được chào mua bên ngoài đợt chào mua;

b) Bán hoặc cam kết bán số cổ phiếu mà mình đang chào mua;

c) Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu đang được chào mua;

d) Cung cấp thông tin riêng cho một số cổ đông nhất định hoặc cung cấp thông tin cho số cổ đông ở mức độ không giống nhau hoặc không cùng thời điểm;

đ) Thời gian thực hiện đợt chào mua công khai không đúng với quy định của pháp luật;

e) Thực hiện chào mua mà đối tượng chào mua bị bắt buộc phải bán chứng khoán mà họ đang sở hữu;

g) Không áp dụng các điều kiện chào mua công khai cho tất cả mọi cổ đông của công ty đại chúng;

h) Từ chối mua cổ phiếu từ bất kỳ cổ đông nào theo điều kiện đã chào mua công khai.

3. Hình thức xử phạt bổ sung:

a) Đình chỉ đợt chào mua công khai trong thời hạn bốn mươi lăm ngày đối với trường hợp vi phạm quy định tại khoản 1 và khoản 2 Điều này;

b) Huỷ bỏ đợt chào mua công khai nếu sau thời hạn đình chỉ quy định tại điểm a khoản này mà vẫn không khắc phục được các vi phạm.

4. Biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định về chào mua công khai đối với trường hợp vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Mục 7

VI PHẠM QUY ĐỊNH VỀ ĐĂNG KÝ, LƯU KÝ,

BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN,

VỀ NGÂN HÀNG GIÁM SÁT

Điều 30. Xử phạt đối với những hành vi vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Tổ chức thực hiện đăng ký, lưu ký, bù trừ và thanh toán chứng khoán trong khi chưa đáp ứng các điều kiện cơ sở vật chất, kỹ thuật phục vụ cho các hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định;

b) Chưa xây dựng đầy đủ các quy trình hoạt động và quản lý rủi ro cho từng nghiệp vụ theo quy định;

c) Chưa có biện pháp bảo vệ cơ sở dữ liệu và lưu giữ các chứng từ gốc về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán và nhân viên của các tổ chức này thực hiện một trong những hành vi vi phạm sau:

a) Vi phạm chế độ bảo quản, lưu giữ chứng khoán; chế độ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo quy định gây tổn thất cho khách hàng;

b) Vi phạm chế độ bảo mật tài khoản lưu ký của khách hàng theo quy định;

c) Không cung cấp đầy đủ, kịp thời, chính xác danh sách người sở hữu, cổ đông và các tài liệu liên quan theo yêu cầu của công ty đại chúng.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán vi phạm quy định thời gian thanh toán, chuyển giao quyền sở hữu chứng khoán, hoặc sửa chữa, thất lạc, giả mạo chứng từ trong thanh toán, chuyển giao quyền sở hữu chứng khoán gây thiệt hại vật chất cho khách hàng.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đăng ký hoạt động lưu ký tối đa chín mươi ngày đối với thành viên lưu ký vi phạm quy định tại điểm a khoản 2 và khoản 3 Điều này;

b) Tịch thu toàn bộ các khoản thu trái pháp luật của tổ chức đăng ký, lưu ký, bù trừ, thanh toán chứng khoán và nhân viên của tổ chức này do có hành vi vi phạm quy định tại khoản 2 và khoản 3 Điều này.

5. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại khoản 2 và khoản 3 Điều này.

Điều 31. Xử phạt đối với hành vi vi phạm quy định về trách nhiệm của ngân hàng giám sát

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với ngân hàng giám sát thực hiện chức năng ngân hàng giám sát trong điều kiện chưa bảo đảm cơ sở vật chất, kỹ thuật, chưa xây dựng quy trình hoạt động, quản lý rủi ro để đảm bảo thực hiện đầy đủ nghĩa vụ ngân hàng lưu ký theo quy định của pháp luật.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với ngân hàng giám sát thực hiện một trong những hành vi vi phạm sau:

a) Thực hiện hoạt động thu, chi, thanh toán và chuyển giao tiền, chứng khoán không kịp thời, chính xác theo quy định;

b) Xác nhận báo cáo tài sản quỹ đại chúng, tài sản công ty đầu tư chứng khoán do công ty quản lý quỹ, công ty đầu tư chứng khoán lập không chính xác hoặc có sai lệch.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với ngân hàng giám sát thực hiện một trong những hành vi vi phạm sau:

a) Bảo quản tài sản của quỹ đầu tư chứng khoán hoặc tài sản của công ty đầu tư chứng khoán trái với Điều lệ quỹ đầu tư chứng khoán hoặc Điều lệ công ty đầu tư chứng khoán theo quy định;

b) Không bảo quản tách biệt tài sản của quỹ đầu tư này với quỹ đầu tư khác theo quy định;

c) Ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên của ngân hàng giám sát có quan hệ sở hữu, vay hoặc cho vay với công ty quản lý quỹ, công ty đầu tư chứng khoán và ngược lại;

d) Ngân hàng giám sát, thành viên Hội đồng quản trị, người điều hành và nhân viên của ngân hàng giám sát trực tiếp làm nhiệm vụ giám sát thực hiện mua, bán tài sản của quỹ đại chúng, công ty đầu tư chứng khoán.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán thời hạn ba mươi ngày đối với trường hợp vi phạm quy định tại khoản 3 Điều này;

b) Thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán nếu sau thời hạn tước quyền sử dụng quy định tại điểm a khoản này mà vẫn không khắc phục được các vi phạm.

5. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng các quy định của pháp luật đối với trường hợp vi phạm quy định tại các khoản 1, 2 và 3 Điều này.

Mục 8

VI PHẠM QUY ĐỊNH VỀ CÔNG BỐ THÔNG TIN

Điều 32. Xử phạt đối với hành vi vi phạm quy định về công bố thông tin

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức phát hành, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở Giao dịch chứng khoán và Trung tâm giao dịch chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Công bố thông tin nhưng không thực hiện báo cáo Ủy Chứng khoán Nhà nước về những nội dung thông tin đã được công bố theo quy định của pháp luật;

b) Người công bố thông tin không đủ thẩm quyền theo quy định của pháp luật.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức phát hành, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở Giao dịch chứng khoán và Trung tâm giao dịch chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Tổ chức công bố thông tin trên các phương tiện công bố thông tin không đúng với quy định của pháp luật;

b) Công bố thông tin không đầy đủ, kịp thời, đúng hạn theo quy định của pháp luật.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với tổ chức phát hành, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở Giao dịch chứng khoán và Trung tâm giao dịch chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Công bố thông tin nhưng trong đó có chứa đựng những thông tin sai sự thật, gây biến động giá nghiêm trọng trên thị trường;

b) Làm lộ bí mật các tài liệu, số liệu bí mật thuộc thông tin không công bố hoặc chưa công bố;

c) Cố tình trì hoãn việc công bố thông tin bất thường theo quy định hoặc thông tin theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

4. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng quy định của pháp luật về công bố thông tin đối với các với các trường hợp vi phạm quy định tại các khoản 1, 2 và 3 Điều này.

Mục 9

VI PHẠM QUY ĐỊNH VỀ BÁO CÁO

Điều 33. Xử phạt đối với những hành vi vi phạm quy định về báo cáo

1. Phạt cảnh cáo hoặc phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát thực hiện một trong những hành vi vi phạm sau:

a) Báo cáo không đầy đủ nội dung theo quy định của pháp luật;

b) Báo cáo không đúng thời hạn theo quy định của pháp luật;

c) Báo cáo không đúng mẫu biểu quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, công ty đại chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát thực hiện một trong những hành vi vi phạm sau:

a) Ngừng hoạt động mà không báo cáo hoặc đã báo cáo nhưng chưa được sự chấp thuận của Ủy ban Chứng khoán Nhà nước;

b) Không báo cáo hoặc báo cáo không kịp thời khi xảy ra các sự kiện bất thường có ảnh hưởng nghiêm trọng đến khả năng tài chính và hoạt động kinh doanh, dịch vụ chứng khoán.

3. Áp dụng các biện pháp khắc phục hậu quả:

Buộc chấp hành đúng quy định của pháp luật về chế độ báo cáo đối với các với các trường hợp vi phạm quy định tại các khoản 1 và khoản 2 Điều này.

Mục 10

VI PHẠM QUY ĐỊNH LÀM CẢN TRỞ VIỆC THANH TRA

Điều 34. Xử phạt đối với hành vi cản trở việc thanh tra

1. Phạt cảnh cáo đối với tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát, Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán và các tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán có hành vi trì hoãn, trốn tránh, không cung cấp đầy đủ, kịp thời thông tin, tài liệu, dữ liệu điện tử theo yêu cầu của Đoàn thanh tra và thanh tra viên.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát, Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán và các tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán gây cản trở hoạt động thanh tra, sử dụng bạo lực, uy hiếp thành viên Đoàn thanh tra trong khi thực hiện nhiệm vụ thanh tra.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, ngân hàng giám sát, Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán và các tổ chức, cá nhân khác có liên quan đến hoạt động chứng khoán và thị trường chứng khoán thực hiện một trong những hành vi vi phạm sau:

a) Che giấu, sửa chữa chứng từ, tài liệu, sổ sách hoặc làm thay đổi tang vật trong khi đang bị thanh tra;

b) Tự ý tháo bỏ, di chuyển hoặc có hành vi khác làm thay đổi tình trạng niêm phong tiền, chứng khoán, sổ sách, hồ sơ, chứng từ kế toán hoặc các tang vật, phương tiện bị niêm phong khác.

Chương III

THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 35. Thẩm quyền xử phạt vi phạm hành chính

1. Chánh Thanh tra Ủy ban Chứng khoán Nhà nước có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 70.000.000 đồng.

2. Chủ tịch Ủy ban Chứng khoán Nhà nước có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền tối đa đến 70.000.000 đồng;

c) Đối với các hành vi vi phạm quy định tại khoản 3 và khoản 4 Điều 9 và khoản 2 Điều 14 Nghị định này được xử phạt theo các quy định của pháp luật hiện hành;

d) Áp dụng các hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả theo quy định tại khoản 2 và khoản 3 Điều 7 Nghị định này.

Điều 36. Ủy quyền xử phạt vi phạm hành chính

Trong trường hợp những người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 35 Nghị định này vắng mặt thì được ủy quyền cho cấp phó trực tiếp bằng văn bản để xử phạt vi phạm hành chính. Việc ủy quyền được thực hiện theo Điều 11 của Pháp lệnh Xử lý vi phạm hành chính và Điều 14 Nghị định 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 37. Đình chỉ hành vi vi phạm hành chính

Khi phát hiện hành vi vi phạm hành chính, người có thẩm quyền xử phạt vi phạm hành chính phải có văn bản ra lệnh đình chỉ ngay hành vi vi phạm hành chính.

Điều 38. Lập biên bản vi phạm hành chính

1. Sau khi ra lệnh đình chỉ hành vi vi phạm hành chính theo thủ tục quy định tại Điều 53 của Pháp lệnh Xử lý vi phạm hành chính, người có thẩm quyền phải lập biên bản và tiến hành xử phạt; nếu vượt thẩm quyền thì phải chuyển đến cấp có thẩm quyền để quyết định xử phạt theo quy định tại Nghị định số 81/2005/NĐ-CP ngày 22 tháng 6 năm 2005 của Chính phủ về tổ chức và hoạt động của Thanh tra tài chính.

2. Việc lập biên bản vi phạm hành chính được áp dụng đối với mọi trường hợp hành vi vi phạm trong lĩnh vực chứng khoán và thị trường chứng khoán, trừ trường hợp phạt cảnh cáo hoặc vi phạm được xác định từ vụ án hình sự chuyển sang xử lý vi phạm hành chính.

3. Biên bản về xử phạt vi phạm hành chính phải được lập thành ít nhất hai bản theo mẫu quy định. Biên bản phải được người lập biên bản, người vi phạm hoặc người đại diện của tổ chức vi phạm ký. Nếu có người chứng kiến, người bị thiệt hại hoặc đại diện của tổ chức bị thiệt hại thì họ phải cùng ký vào biên bản. Nếu biên bản gồm nhiều tờ thì những người được quy định tại khoản này phải cùng ký vào từng tờ biên bản. Trường hợp người vi phạm, đại diện của tổ chức vi phạm, người chứng kiến, người bị thiệt hại hoặc đại diện của tổ chức bị thiệt hại từ chối ký tên vào biên bản thì người lập biên bản phải ghi rõ lý do vào biên bản.

4. Biên bản lập xong phải giao cho tổ chức, cá nhân vi phạm một bản; nếu vụ vi phạm vượt quá thẩm quyền xử phạt vi phạm hành chính của người lập biên bản thì người lập biên bản phải gửi biên bản về việc vi phạm hành chính (bản gốc) và toàn bộ tài liệu, hồ sơ đã phát hiện có liên quan đến hành vi vi phạm đến cấp có thẩm quyền xử phạt trong thời hạn ba ngày làm việc, kể từ ngày lập biên bản vi phạm hành chính.

Điều 39. Quyết định xử phạt

1. Quyết định xử phạt phải lập thành ít nhất năm bản theo mẫu quy định (đối với hình thức xử phạt cảnh cáo) và lập thành ít nhất sáu bản theo mẫu quy định (đối với hình thức phạt tiền).

2. Thời hạn ra quyết định xử phạt vi phạm hành chính là mười ngày làm việc, kể từ ngày lập biên bản vi phạm hành chính; đối với vụ việc có nhiều tình tiết phức tạp thì thời hạn ra quyết định xử phạt là ba mươi ngày. Trường hợp cần có thêm thời gian để xác minh, thu thập chứng cứ thì người có thẩm quyền phải báo cáo thủ trưởng trực tiếp của mình bằng văn bản để xin gia hạn. Việc gia hạn phải bằng văn bản; thời gian gia hạn không quá ba mươi ngày. Quá thời hạn nói trên người có thẩm quyền xử phạt không được quyền ra quyết định xử phạt; trong trường hợp không ra quyết định xử phạt thì vẫn có thể áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

3. Khi ra quyết định xử phạt đối với một cá nhân, tổ chức thực hiện nhiều hành vi vi phạm hành chính, thì người có thẩm quyền chỉ ra một quyết định xử phạt. Đối với vụ việc mà có nhiều cá nhân, tổ chức có hành vi vi phạm hành chính giống nhau, nhưng giữa họ không có sự liên quan với nhau trong quá trình diễn ra hành vi vi phạm, thì mỗi cá nhân, tổ chức bị xử phạt bằng quyết định xử phạt riêng. Căn cứ vào tính chất, mức độ vi phạm của từng cá nhân, tổ chức mà người có thẩm quyền xử phạt quyết định mức phạt cụ thể cho phù hợp.

Nếu hình thức, mức xử phạt vượt quá thẩm quyền của người xử phạt thì người đó phải chuyển vụ vi phạm lên cấp có thẩm quyền xử phạt.

4. Trong trường hợp vi phạm hành chính thuộc thẩm quyền xử phạt của nhiều người, thì việc xử phạt do người thụ lý đầu tiên thực hiện.

5. Quyết định xử phạt có hiệu lực kể từ ngày ký, trừ trường hợp trong quyết định có quy định ngày có hiệu lực khác.

6. Thời hạn gửi quyết định xử phạt cho tổ chức, cá nhân bị xử phạt và cơ quan thu tiền phạt là ba ngày làm việc, kể từ ngày ra quyết định xử phạt.

Điều 40. Thủ tục phạt tiền

1. Các trường hợp phạt tiền phải thực hiện theo đúng thủ tục quy định tại Điều 38 và Điều 39 Nghị định này. Trong thời hạn mười ngày làm việc, kể từ ngày được giao quyết định xử phạt, tổ chức, cá nhân bị xử phạt tiền phải nộp số tiền phạt được ghi trong quyết định xử phạt vào Kho bạc Nhà nước và được nhận biên lai thu tiền phạt.

2. Khi phạt tiền, mức phạt tiền cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định đối với hành vi đó; nếu có tình tiết giảm nhẹ thì mức phạt tiền có thể giảm xuống, nhưng không giảm quá mức tối thiểu của khung tiền phạt; nếu có tình tiết tăng nặng thì mức phạt tiền có thể tăng lên nhưng không vượt quá mức tối đa của khung tiền phạt.

Điều 41. Thủ tục tước quyền sử dụng giấy phép, chứng chỉ hành nghề chứng khoán

1. Chủ tịch Ủy ban Chứng khoán Nhà nước có quyền ra quyết định tước quyền sử dụng giấy phép, chứng chỉ hành nghề chứng khoán theo quy định tại điểm c khoản 2 Điều 7 Nghị định này.

2. Trường hợp tước giấy phép, chứng chỉ hành nghề chứng khoán trong quyết định xử phạt phải ghi rõ: tên; loại; số giấy phép; số chứng chỉ; thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề chứng khoán. Trường hợp chỉ ra quyết định đình chỉ một hoạt động nghiệp vụ cụ thể thì người có thẩm quyền xử phạt phải ghi rõ trong quyết định xử phạt về nghiệp vụ bị đình chỉ hoạt động và thời hạn tước quyền hoạt động nghiệp vụ đó.

3. Khi phát hiện giấy phép được cấp không đúng thẩm quyền hoặc có nội dung trái pháp luật thì người có thẩm quyền xử phạt phải thu hồi ngay đồng thời báo cáo cho cơ quan nhà nước có thẩm quyền cấp giấy phép biết.

Điều 42. Thủ tục tịch thu số chứng khoán sử dụng để vi phạm hành chính và các khoản thu thu được từ việc thực hiện các hành vi vi phạm mà có

Khi thực hiện biện pháp xử phạt bổ sung là tịch thu số chứng khoán sử dụng để vi phạm hành chính và các khoản thu thu được từ việc thực hiện các hành vi vi phạm mà có, người có thẩm quyền xử phạt phải lập biên bản tịch thu theo mẫu quy định về Biên bản tịch thu tang vật và phương tiện vi phạm hành chính. Biên bản phải có chữ ký của người tiến hành tịch thu, người bị xử phạt, đại diện của tổ chức bị xử phạt hoặc người chứng kiến.

Điều 43. Thủ tục đình chỉ, huỷ bỏ chào bán chứng khoán ra công chúng

Khi thực hiện biện pháp xử phạt bổ sung là đình chỉ có thời hạn hoặc huỷ bỏ chào bán chứng khoán ra công chúng, người có thẩm quyền xử phạt phải ghi rõ vào quyết định xử phạt vi phạm hành chính.

Thủ tục đình chỉ và huỷ bỏ chào bán chứng khoán ra công chúng thực hiện theo quy định tại Điều 22 và Điều 23 của Luật Chứng khoán.

Điều 44. Cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính mà không tự nguyện chấp hành quyết định xử phạt vi phạm hành chính thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ từ tài khoản ngân hàng;

b) Kê biên tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá;

c) Áp dụng các biện pháp cưỡng chế khác để thực hiện tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính, buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do hành vi vi phạm hành chính gây ra.

2. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 35 Nghị định này có quyền ra quyết định cưỡng chế và có nhiệm vụ tổ chức việc cưỡng chế.

3. Cá nhân, tổ chức nhận được quyết định cưỡng chế phải nghiêm chỉnh chấp hành quyết định cưỡng chế.

4. Các cơ quan nhà nước, lực lượng cảnh sát nhân dân và Ủy ban nhân dân các cấp có trách nhiệm phối hợp tổ chức thi hành cưỡng chế khi có yêu cầu của người có thẩm quyền xử phạt vi phạm hành chính quy định tại khoản 2 Điều này.

5. Cá nhân, tổ chức bị cưỡng chế phải chịu mọi chi phí về tổ chức thực hiện các biện pháp cưỡng chế.

Chương IV

GIÁM SÁT, KIỂM TRA TRONG XỬ LÝ VI PHẠM HÀNH CHÍNH,

GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

ĐỐI VỚI NGUỜI CÓ THẨM QUYỀN PHẠT VI PHẠM HÀNH CHÍNH

TRONG LĨNH VỰC CHỨNG KHOÁN VÀ THỊ TRƯỜNG CHỨNG KHOÁN

Điều 45. Giám sát kiểm tra trong xử phạt vi phạm hành chính

Bộ trưởng Bộ Tài chính có trách nhiệm thường xuyên giám sát, kiểm tra việc xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán thuộc phạm vi mình quản lý; giải quyết kịp thời khiếu nại, tố cáo trong xử phạt vi phạm hành chính có liên quan đến người có thẩm quyền xử phạt quy định tại Điều 35 Nghị định này; xử lý người có sai phạm trong xử phạt vi phạm hành chính thuộc phạm vi quản lý của mình và thực hiện chế độ báo cáo về tình hình vi phạm hành chính thuộc lĩnh vực mình phụ trách theo yêu cầu của cơ quan có thẩm quyền.

Điều 46. Giải quyết khiếu nại, khởi kiện về quyết định xử phạt vi phạm hành chính và tố cáo hành vi trái pháp luật của người có thẩm quyền xử phạt vi phạm hành chính

1. Cá nhân, tổ chức bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán có quyền khiếu nại đối với người ra quyết định xử lý vi phạm hành chính đến cơ quan nhà nước có thẩm quyền. Các cơ quan nhà nước có thẩm quyền có trách nhiệm giải quyết theo quy định của Luật Khiếu nại, tố cáo.

Việc khởi kiện về quyết định xử phạt vi phạm hành chính ra Toà án nhân dân các cấp được thực hiện theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Trong thời gian khiếu nại hoặc khởi kiện, cá nhân, tổ chức bị xử phạt vi phạm hành chính vẫn phải thi hành quyết định xử phạt, khi có quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc bản án, quyết định của toà án đã có hiệu lực pháp luật, thì thi hành theo quyết định giải quyết khiếu nại của cơ quan nhà nước có thẩm quyền hoặc theo bản án, quyết định của toà án.

2. Việc tố cáo và giải quyết tố cáo về những hành vi trái pháp luật trong xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán được thực hiện theo quy định tại Luật Khiếu nại, tố cáo và các quy định pháp luật khác.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực của Nghị định

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các quy định trước đây về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

Điều 48. Trách nhiệm hướng dẫn

Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn chi tiết thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2010 - 84 hd thi hanh luat chung khoan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 84/2010/NĐ-CP | Hà Nội, ngày 02 tháng 08 năm 2010

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 14/2007/NĐ-CP NGÀY 19 THÁNG 01 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHỨNG KHOÁN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán, như sau:

1. Sửa đổi Điều 1 như sau:

“Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Chứng khoán về chào bán chứng khoán ra công chúng, công ty đại chúng, niêm yết chứng khoán, công ty chứng khoán, công ty quản lý quỹ và công ty đầu tư chứng khoán.”

2. Bổ sung Điều 3a sau Điều 3 như sau:

“Điều 3a. Quy định chung về việc chào bán chứng khoán ra công chúng

1. Tổ chức, cá nhân không được chào bán chứng khoán ra công chúng trong các trường hợp sau:

a) Doanh nghiệp không đủ điều kiện chào bán chứng khoán ra công chúng theo quy định tại Điều 12 Luật Chứng khoán;

b) Chào bán chứng khoán ra công chúng để thành lập doanh nghiệp; trừ các trường hợp quy định tại khoản 4 và 5 Điều 4 Nghị định này.

2. Việc đăng ký chào bán chứng khoán ra công chúng phải do tổ chức phát hành thực hiện, trừ các trường hợp sau:

a) Chủ sở hữu Nhà nước (bao gồm cả các Tập đoàn, Tổng công ty Nhà nước) thực hiện bán phần vốn nhà nước do Tập đoàn, Tổng Công ty nắm giữ ra công chúng nhằm thực hiện quyền đại diện chủ sở hữu vốn nhà nước tại các doanh nghiệp.

b) Cổ đông lớn bán phần vốn sở hữu trong các công ty đại chúng ra công chúng.

Bộ Tài chính quy định trình tự, thủ tục chào bán chứng khoán ra công chúng đối với các trường hợp quy định tại điểm a và b khoản 2 Điều này.

3. Tổ chức phát hành phải mở một tài khoản riêng biệt tại một ngân hàng thương mại để phong tỏa số tiền thu được từ đợt chào bán. Trường hợp tổ chức phát hành là ngân hàng thương mại thì phải lựa chọn một ngân hàng thương mại khác để phong tỏa số tiền thu được từ đợt chào bán. Trong thời hạn 10 ngày, kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước về kết quả chào bán kèm theo xác nhận của ngân hàng thương mại nơi mở tài khoản phong tỏa về số tiền thu được từ đợt chào bán. Sau khi gửi báo cáo Ủy ban Chứng khoán Nhà nước, tổ chức phát hành được giải tỏa số tiền thu được từ đợt chào bán.

4. Định kỳ 6 tháng, kể từ ngày kết thúc đợt chào bán cho đến khi hoàn thành việc giải ngân, tổ chức phát hành phải công bố thông tin về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, tổ chức phát hành phải công bố thông tin về lý do thay đổi và Nghị quyết của Hội đồng quản trị về việc thay đổi hoặc chấp thuận của cơ quan có thẩm quyền cấp Giấy chứng nhận đầu tư đối với tổ chức phát hành nước ngoài quy định tại Điều 17a Nghị định này”.

3. Bổ sung khoản 7, 8 và 9 Điều 4 như sau:

“7. Hồ sơ, trình tự, thủ tục chào bán cổ phần ra công chúng để thành lập tổ chức tín dụng là công ty cổ phần thực hiện theo hướng dẫn của Bộ Tài chính.

8. Trường hợp chào bán chứng khoán ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp thì phải có thời gian hoạt động từ một năm trở lên và có kết quả hoạt động kinh doanh có lãi tính đến thời điểm đăng ký chào bán.

9. Hồ sơ, trình tự, thủ tục chào bán chứng khoán ra công chúng để hoán đổi cổ phiếu và thực hiện việc sáp nhập, hợp nhất, mua lại doanh nghiệp thực hiện theo hướng dẫn của Bộ Tài chính.”

4. Bổ sung điểm c khoản 1 Điều 5 như sau:

“c) Trường hợp tổ chức phát hành có kế hoạch phát hành thêm cổ phiếu hoặc trái phiếu trong thời hạn của trái phiếu chuyển đổi thì hồ sơ chào bán phải nêu rõ rủi ro đối với quyền lợi của người mua trái phiếu kèm theo phương án đền bù cho nhà đầu tư để đảm bảo quyền lợi của nhà đầu tư.”

5. Bổ sung điểm d khoản 1 Điều 6 như sau:

“d) Tuân thủ các quy định của pháp luật về quản lý ngoại hối”.

6. Sửa đổi điểm b khoản 2 Điều 6 như sau:

“b) Các tài liệu chứng minh đáp ứng đủ điều kiện quy định tại khoản 1 Điều này và nội dung công bố thông tin theo mẫu do Bộ Tài chính quy định.”

7. Bổ sung Chương IIa sau Chương II như sau:

“Chương IIa

CÔNG TY ĐẠI CHÚNG

Điều 7a. Giao dịch chứng khoán của các công ty đại chúng

1. Chứng khoán của các công ty đại chúng đủ điều kiện niêm yết theo quy định tại Điều 8 và Điều 9 Nghị định này được giao dịch tại các Sở giao dịch chứng khoán.

2. Chứng khoán của các công ty đại chúng chưa niêm yết tại các Sở giao dịch chứng khoán được giao dịch theo hướng dẫn của Bộ Tài chính.

Điều 7b. Chấm dứt tư cách công ty đại chúng

1. Ngoại trừ công ty đại chúng đã chào bán chứng khoán ra công chúng hoặc đã niêm yết cổ phiếu trên Sở Giao dịch Chứng khoán, đối với công ty đại chúng theo quy định tại khoản 2 Điều 25 Luật Chứng khoán phải thông báo bằng văn bản cho Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng về việc chấm dứt tư cách công ty đại chúng trong thời hạn ba mươi (30) ngày, kể từ ngày không còn đủ một trăm (100) nhà đầu tư sở hữu, không kể nhà đầu tư chứng khoán chuyên nghiệp hoặc vốn điều lệ điều chỉnh xuống dưới mười (10) tỷ đồng Việt Nam.

2. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước về việc chấm dứt tư cách công ty đại chúng trong thời hạn bảy (07) ngày, kể từ ngày nhận được thông báo của công ty về việc chấm dứt tư cách công ty đại chúng.”

8. Sửa đổi tên Điều 8 như sau:

“Điều 8. Điều kiện niêm yết chứng khoán tại Sở Giao dịch Chứng khoán thành phố Hồ Chí Minh”.

9. Sửa đổi điểm d khoản 1 Điều 8 như sau:

“d) Tối thiểu 20% cổ phiếu có quyền biểu quyết của công ty do ít nhất 100 cổ đông không phải là nhà đầu tư chứng khoán chuyên nghiệp và không phải là cổ đông lớn nắm giữ, trừ trường hợp doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần theo quy định của Thủ tướng Chính phủ.”

10. Bổ sung điểm g khoản 1 Điều 8 như sau:

“g) Bộ Tài chính quy định điều kiện niêm yết cổ phiếu của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp;”

11. Bổ sung điểm đ khoản 2 Điều 8 như sau:

“đ) Bộ Tài chính quy định điều kiện niêm yết trái phiếu của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp;”

12. Bãi bỏ khoản 4 Điều 8.

13. Bổ sung khoản 5 Điều 8 như sau:

“5. Bộ Tài chính quy định cụ thể điều kiện niêm yết đối với các loại chứng khoán khác và điều kiện niêm yết đối với từng bảng giao dịch trên Sở Giao dịch Chứng khoán thành phố Hồ Chí Minh.”

14. Sửa đổi tên Điều 9 như sau:

“Điều 9. Điều kiện niêm yết chứng khoán tại Sở Giao dịch Chứng khoán Hà Nội”.

15. Sửa đổi điểm b khoản 1 Điều 9 như sau:

“b) Hoạt động kinh doanh của năm liền trước thời điểm đăng ký niêm yết phải có lãi, không có các khoản nợ phải trả quá hạn trên một năm, hoàn thành các nghĩa vụ tài chính với Nhà nước và có tình hình tài chính lành mạnh tính đến thời điểm đăng ký niêm yết;”

16. Bổ sung điểm g khoản 1 Điều 9 như sau:

“g) Điều kiện niêm yết cổ phiếu của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp thực hiện theo quy định của Bộ Tài chính;”

17. Sửa đổi khoản 3 và 6 Điều 9 như sau:

“3. Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương được niêm yết trên Sở Giao dịch Chứng khoán Hà Nội theo đề nghị của tổ chức phát hành trái phiếu.

6. Bộ Tài chính quy định cụ thể điều kiện niêm yết đối với các loại chứng khoán khác và điều kiện đối với từng bảng giao dịch trên Sở Giao dịch Chứng khoán Hà Nội.”

18. Bãi bỏ khoản 4, khoản 5 Điều 9.

19. Bổ sung Điều 9a sau Điều 9 như sau:

“Điều 9a. Niêm yết chứng khoán của tổ chức tín dụng là công ty cổ phần

Đối với trường hợp đăng ký niêm yết chứng khoán của tổ chức tín dụng là công ty cổ phần, ngoài các điều kiện quy định tại Điều 8 và 9 Nghị định này còn phải được sự chấp thuận của Ngân hàng Nhà nước Việt Nam.”

20. Bỏ cụm từ “Trung tâm Giao dịch Chứng khoán” tại Điều 10, Điều 11, Điều 12, Điều 13, Điều 14, Điều 16 và Điều 26 Nghị định số 14/2007/NĐ-CP.

21. Sửa đổi điểm đ khoản 1 Điều 14 như sau:

“đ) Kết quả sản xuất, kinh doanh bị lỗ trong ba năm liên tục hoặc tổng số lỗ lũy kế vượt quá vốn chủ sở hữu trong báo cáo tài chính năm gần nhất trước thời điểm xem xét.”

22. Sửa đổi khoản 3 Điều 15 như sau:

“3. Đáp ứng các điều kiện niêm yết tại Sở giao dịch chứng khoán của nước mà cơ quan quản lý thị trường chứng khoán hoặc Sở giao dịch chứng khoán đã có thỏa thuận hợp tác với Ủy ban Chứng khoán Nhà nước hoặc Sở Giao dịch Chứng khoán của Việt Nam.”

23. Bổ sung Mục 3 gồm Điều 17a và Điều 17b vào Chương III như sau:

“MỤC 3. CHÀO BÁN VÀ NIÊM YẾT CHỨNG KHOÁN TẠI VIỆT NAM CỦA TỔ CHỨC PHÁT HÀNH NƯỚC NGOÀI

Điều 17a. Điều kiện chào bán và niêm yết chứng khoán tại Việt Nam của tổ chức phát hành nước ngoài

Doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài được chào bán chứng khoán ra công chúng và niêm yết chứng khoán trên Sở giao dịch chứng khoán tại Việt Nam khi đáp ứng các điều kiện sau đây:

1. Điều kiện tổ chức phát hành nước ngoài được chào bán chứng khoán ra công chúng tại Việt Nam:

a) Có dự án đầu tư tại Việt Nam đã được cấp có thẩm quyền phê duyệt; có phương án phát hành và sử dụng số tiền thu được từ đợt chào bán chứng khoán ra công chúng để đầu tư vào dự án tại Việt Nam;

b) Có cam kết của tổ chức nước ngoài thực hiện dự án tại Việt Nam;

c) Có cam kết không chuyển vốn huy động được ra nước ngoài và không rút vốn tự có đối ứng trong thời hạn của dự án được cấp phép;

d) Có cam kết thực hiện đầy đủ các nghĩa vụ của tổ chức phát hành theo quy định của pháp luật Việt Nam;

đ) Được tối thiểu 01 công ty chứng khoán thành lập và hoạt động tại Việt Nam tham gia bảo lãnh phát hành;

e) Tuân thủ quy định của pháp luật về quản lý ngoại hối đối với việc phát hành chứng khoán tại Việt Nam.

2. Điều kiện niêm yết chứng khoán của tổ chức phát hành nước ngoài trên Sở giao dịch chứng khoán tại Việt Nam:

a) Là chứng khoán phát hành tại Việt Nam quy định tại khoản 1 Điều này;

b) Số lượng chứng khoán đăng ký niêm yết tương ứng với số lượng chứng khoán được phép chào bán tại Việt Nam;

c) Có cam kết thực hiện đầy đủ các nghĩa vụ của tổ chức niêm yết theo quy định của pháp luật Việt Nam;

d) Được một (01) công ty chứng khoán thành lập và hoạt động tại Việt Nam tham gia tư vấn niêm yết chứng khoán.

Điều 17b. Hồ sơ, trình tự, thủ tục chấp thuận đăng ký chào bán và niêm yết, hủy niêm yết chứng khoán của tổ chức phát hành nước ngoài tại Việt Nam

Hồ sơ, trình tự, thủ tục chấp thuận đăng ký chào bán và niêm yết, hủy niêm yết chứng khoán tại Việt Nam của tổ chức nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.”

24. Sửa đổi khoản 3 Điều 18 như sau:

“3. Mức vốn pháp định của công ty quản lý quỹ, công ty quản lý quỹ có vốn đầu tư nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam là hai mươi lăm (25) tỷ đồng Việt Nam.”

25. Bổ sung Điều 20a sau Điều 20 như sau:

“Điều 20a. Dịch vụ tư vấn tài chính và dịch vụ tài chính khác của công ty chứng khoán.

Bộ Tài chính hướng dẫn các dịch vụ tư vấn tài chính, dịch vụ tài chính khác quy định tại khoản 3 Điều 60 Luật Chứng khoán và quy định các điều kiện để công ty chứng khoán được cung cấp và thực hiện các loại dịch vụ này.”

26. Sửa đổi khoản 4 Điều 21 như sau:

“4. Quản lý vốn đầu tư của công ty đầu tư chứng khoán:

a) Công ty đầu tư chứng khoán phát hành riêng lẻ được tự quản lý vốn đầu tư hoặc ủy thác cho một công ty quản lý quỹ quản lý vốn đầu tư;

b) Công ty đầu tư chứng khoán đại chúng không được tự quản lý vốn đầu tư mà phải ủy thác cho công ty quản lý quỹ quản lý vốn đầu tư;

c) Trường hợp công ty đầu tư chứng khoán ủy thác cho công ty quản lý quỹ quản lý vốn đầu tư, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc (nếu có), Chủ tịch Hội đồng quản trị và tối thiểu hai phần ba (2/3) thành viên Hội đồng quản trị của công ty đầu tư chứng khoán phải độc lập với công ty quản lý quỹ.”

27. Bãi bỏ khoản 5 Điều 21.

28. Ghép Điều 22 và Điều 23 thành Điều 22 và sửa đổi như sau:

“Điều 22. Hồ sơ, thủ tục đăng ký chào bán cổ phiểu ra công chúng và thủ tục cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán đại chúng

Việc chào bán cổ phần ra công chúng và cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán đại chúng thực hiện theo quy định của Bộ Tài chính.”

29. Sửa đổi điểm g khoản 1 Điều 24 như sau:

“g) Các tài liệu khác theo quy định tại Điều 22 Nghị định này”

30. Bãi bỏ Điều 28.

31. Bãi bỏ khoản 1 Điều 29.

Điều 2. Điều khoản thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 9 năm 2010.

Điều 3. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 58 hd luat chung khoan

CHÍNH PHỦ

__________

Số: 58/2012/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_________________________________________

Hà Nội, ngày 20 tháng 7 năm 2012

dacopy cho Duong gủi cho TK TTg ngày 11/7/2012

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán

và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán

__________

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán về chào bán chứng khoán, niêm yết, giao dịch, kinh doanh, đầu tư chứng khoán, dịch vụ về chứng khoán và thị trường chứng khoán.

Trường hợp doanh nghiệp thuộc ngành, nghề kinh doanh có điều kiện, có quy định của pháp luật chuyên ngành thì phải áp dụng cả pháp luật chuyên ngành. Trường hợp các quy định Nghị định này khác với quy định của pháp luật chuyên ngành, doanh nghiệp sẽ phải tuân thủ các quy định của pháp luật chuyên ngành.

Điều 2. Giải thích thuật ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Cổ phiếu quỹ là cổ phiếu đã được phát hành bởi công ty cổ phần và được mua lại bởi chính tổ chức phát hành đó.

2. Phát hành cổ phiếu để hoán đổi là việc phát hành thêm cổ phiếu và dùng cổ phiếu phát hành thêm để đổi lấy cổ phiếu của công ty cổ phần khác.

3. Hợp đồng quản lý đầu tư là hợp đồng được ký kết giữa công ty đầu tư chứng khoán hoặc tổ chức, cá nhân là nhà đầu tư với công ty quản lý quỹ để uỷ thác cho công ty quản lý quỹ quản lý và đầu tư tài sản.

4. Chứng chỉ lưu ký là chứng khoán được phát hành bên ngoài Việt Nam theo các quy định của nước sở tại trên cơ sở chứng khoán do doanh nghiệp được thành lập và hoạt động hợp pháp tại Việt Nam phát hành.

5. Cổ phần đã phát hành là cổ phần đã được nhà đầu tư thanh toán đầy đủ và những thông tin về người sở hữu được ghi đúng, ghi đủ vào sổ đăng ký cổ đông.

6. Giá trị tài sản ròng của quỹ là tổng giá trị các tài sản của quỹ trừ đi tổng giá trị nợ phải trả của quỹ.

7. Công ty mục tiêu là công ty đại chúng có cổ phiếu là đối tượng của hành vi chào mua công khai.

8. Quỹ đầu tư mục tiêu là quỹ đầu tư chứng khoán có chứng chỉ quỹ là đối tượng của hành vi chào mua công khai.

9. Bảo lãnh phát hành là việc tổ chức bảo lãnh phát hành cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành trong việc phân phối chứng khoán ra công chúng. Bảo lãnh phát hành được thực hiện theo các hình thức sau:

- Cam kết chắc chắn là hình thức mà tổ chức bảo lãnh phát hành nhận mua toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết;

- Cố gắng tối đa là hình thức mà tổ chức bảo lãnh phát hành hỗ trợ tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán ra công chúng và hỗ trợ tổ chức phát hành trong việc phân phối chứng khoán ra công chúng;

- Các hình thức khác trên cơ sở hợp đồng giữa tổ chức phát hành và tổ chức bảo lãnh phát hành.

10. Đại diện người sở hữu trái phiếu là thành viên của Trung tâm lưu ký chứng khoán được tổ chức phát hành chỉ định đại diện quyền lợi cho chủ sở hữu trái phiếu.

11. Công ty đầu tư chứng khoán là quỹ đầu tư chứng khoán được tổ chức dưới hình thức công ty cổ phần. Công ty đầu tư chứng khoán có hai hình thức:

a) Công ty đầu tư chứng khoán riêng lẻ là công ty đầu tư chứng khoán có tối đa 99 cổ đông, trong đó giá trị vốn góp đầu tư của cổ đông tổ chức tối thiểu phải là 03 tỷ đồng và của cá nhân tối thiểu phải là 01 tỷ đồng;

b) Công ty đầu tư chứng khoán đại chúng là công ty đầu tư chứng khoán thực hiện việc chào bán cổ phiếu ra công chúng.

12. Chào mua công khai là việc tổ chức, cá nhân công khai thực hiện việc mua một phần hoặc toàn bộ số cổ phiếu có quyền biểu quyết của một công ty đại chúng, chứng chỉ quỹ của một quỹ đóng nhằm mục đích nắm quyền kiểm soát trong công ty đại chúng, quỹ đóng theo các quy định của pháp luật nhằm đảm bảo công bằng cho các cổ đông của công ty mục tiêu.

13. Tỷ lệ sở hữu nước ngoài tối đa là tỷ lệ sở hữu chứng khoán mà cá nhân, tổ chức nước ngoài được nắm giữ tối đa trong một doanh nghiệp theo quy định của pháp luật Việt Nam.

14. Tổ chức tín dụng được phép là tổ chức tín dụng được phép thực hiện thu, chi ngoại tệ có liên quan đến việc phát hành chứng khoán theo quy định của pháp luật về quản lý ngoại hối.

15. Ngày bắt đầu chào bán:

a) Ngày bắt đầu chào bán chứng khoán ra công chúng là ngày tổ chức phát hành thông báo chào bán và công khai Bản cáo bạch chào bán trên các phương tiện thông tin đại chúng;

b) Ngày bắt đầu chào bán chứng khoán riêng lẻ là ngày tổ chức phát hành xác định trong hồ sơ chào bán riêng lẻ, được cơ quan có thẩm quyền chấp thuận.

16. Ngày hoàn thành đợt chào bán:

a) Ngày hoàn thành đợt chào bán chứng khoán ra công chúng là ngày kết thúc việc thu tiền mua chứng khoán được chào bán từ các nhà đầu tư;

b) Ngày hoàn thành đợt chào bán chứng khoán riêng lẻ là ngày kết thúc việc thu tiền mua chứng khoán được chào bán từ các nhà đầu tư trừ khi tổ chức phát hành có quy định khác.

17. Nước sở tại là quốc gia hoặc vùng lãnh thổ nơi tổ chức phát hành của Việt Nam đăng ký chào bán và niêm yết chứng khoán.

18. Ngân hàng giám sát là ngân hàng thương mại đáp ứng các điều kiện theo quy định tại Khoản 1 Điều 98 Luật chứng khoán.

19. Đại lý chào mua công khai là công ty chứng khoán được tổ chức, cá nhân thực hiện chào mua công khai chỉ định làm đại diện thực hiện các thủ tục chào mua công khai trên cơ sở hợp đồng giữa tổ chức, cá nhân thực hiện chào mua công khai và công ty chứng khoán được chỉ định.

Chương II

CHÀO BÁN CHỨNG KHOÁN

Mục 1

CHÀO BÁN CỔ PHIẾU RIÊNG LẺ

Điều 3. Đối tượng chào bán cổ phiếu riêng lẻ

1. Công ty cổ phần được thành lập và hoạt động theo Luật doanh nghiệp và các văn bản pháp luật liên quan.

2. Công ty trách nhiệm hữu hạn chào bán cổ phiếu riêng lẻ để chuyển đổi thành công ty cổ phần.

Điều 4. Điều kiện chào bán cổ phiếu riêng lẻ

1. Điều kiện chào bán cổ phiếu riêng lẻ của công ty cổ phần chưa đại chúng:

a) Có quyết định của Đại hội đồng cổ đông thông qua phương án chào bán cổ phiếu riêng lẻ và phương án sử dụng số tiền thu được từ đợt chào bán;

b) Đáp ứng các điều kiện khác theo quy định của pháp luật chuyên ngành trong trường hợp tổ chức phát hành là doanh nghiệp thuộc lĩnh vực ngành, nghề kinh doanh có điều kiện.

2. Điều kiện chào bán cổ phiếu riêng lẻ để chuyển đổi từ công ty trách nhiệm hữu hạn thành công ty cổ phần:

a) Có quyết định của chủ sở hữu hoặc Hội đồng thành viên thông qua đề án chào bán cổ phiếu riêng lẻ để chuyển đổi;

b) Đáp ứng các điều kiện khác theo quy định của pháp luật chuyên ngành trong trường hợp tổ chức phát hành là doanh nghiệp thuộc lĩnh vực ngành, nghề kinh doanh có điều kiện.

3. Điều kiện chào bán cổ phiếu riêng lẻ của công ty đại chúng:

a) Có quyết định của Đại hội đồng cổ đông thông qua phương án chào bán và sử dụng số tiền thu được từ đợt chào bán; xác định rõ đối tượng, số lượng nhà đầu tư;

b) Các điều kiện khác theo quy định tại Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

c) Đáp ứng các điều kiện khác theo quy định của Luật chuyên ngành trong trường hợp tổ chức phát hành là doanh nghiệp thuộc lĩnh vực ngành nghề kinh doanh có điều kiện.

Điều 5. Hồ sơ chào bán cổ phiếu riêng lẻ

1. Hồ sơ chào bán cổ phiếu riêng lẻ của công ty cổ phần chưa đại chúng bao gồm:

a) Giấy đăng ký chào bán cổ phiếu riêng lẻ theo mẫu số 01 Phụ lục ban hành kèm theo Nghị định này;

b) Quyết định của Đại hội đồng cổ đông thông qua phương án chào bán và phương án sử dụng số tiền thu được từ đợt chào bán;

c) Quyết định của Hội đồng quản trị thông qua tiêu chí và danh sách lựa chọn đối tượng được chào bán trong trường hợp được Đại hội đồng cổ đông uỷ quyền;

d) Tài liệu cung cấp thông tin về đợt chào bán cho nhà đầu tư (nếu có);

đ) Tài liệu chứng minh đáp ứng tỷ lệ tham gia của nhà đầu tư nước ngoài và tuân thủ quy định về hình thức đầu tư trong trường hợp chào bán cho nhà đầu tư nước ngoài.

2. Hồ sơ chào bán cổ phiếu riêng lẻ của công ty đại chúng bao gồm:

a) Các tài liệu quy định tại Khoản 1 Điều này;

b) Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền đối với các doanh nghiệp thuộc lĩnh vực, ngành nghề kinh doanh có điều kiện (nếu có).

3. Hồ sơ, thủ tục đăng ký chào bán cổ phiếu riêng lẻ để chuyển đổi từ công ty trách nhiệm hữu hạn thành công ty cổ phần được thực hiện theo quy định của pháp luật về chuyển đổi doanh nghiệp.

Điều 6. Thủ tục đăng ký chào bán cổ phiếu riêng lẻ

1. Tổ chức phát hành gửi hồ sơ đăng ký chào bán cổ phiếu riêng lẻ tới cơ quan nhà nước có thẩm quyền theo quy định tại Điều 8 Nghị định này.

2. Trường hợp hồ sơ chưa đầy đủ và hợp lệ, trong thời hạn 10 ngày kể từ ngày nhận được hồ sơ đăng ký chào bán cổ phần riêng lẻ, cơ quan nhà nước có thẩm quyền phải có ý kiến bằng văn bản yêu cầu tổ chức phát hành bổ sung, sửa đổi hồ sơ. Thời gian nhận hồ sơ đầy đủ và hợp lệ được tính từ thời điểm tổ chức phát hành hoàn thành việc bổ sung, sửa đổi hồ sơ.

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ đăng ký đầy đủ và hợp lệ, cơ quan nhà nước có thẩm quyền thông báo cho tổ chức đăng ký và công bố trên trang thông tin điện tử về việc chào bán cổ phiếu riêng lẻ của tổ chức đăng ký.

4. Trong vòng 10 ngày kể từ khi hoàn thành đợt chào bán, tổ chức phát hành gửi báo cáo kết quả đợt chào bán theo mẫu số 02 Phụ lục ban hành kèm theo Nghị định này cho cơ quan nhà nước có thẩm quyền.

Điều 7. Nghĩa vụ của tổ chức phát hành cổ phiếu riêng lẻ

1. Tổ chức phát hành và các tổ chức, cá nhân có liên quan khác không được quảng cáo việc chào bán trên các phương tiện thông tin đại chúng. Việc công bố thông tin không được chứa đựng nội dung có tính chất quảng cáo hoặc mời chào mua cổ phiếu được chào bán riêng lẻ.

2. Sửa đổi, bổ sung, giải trình các hồ sơ theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Tổ chức thực hiện việc chào bán theo phương án đã đăng ký.

4. Trong thời hạn 10 ngày kể từ ngày có quyết định của Hội đồng quản trị theo uỷ quyền của Đại hội đồng cổ đông về việc thay đổi phương án sử dụng số tiền thu được từ đợt chào bán cổ phiếu riêng lẻ, tổ chức phát hành phải báo cáo cơ quan nhà nước có thẩm quyền theo mẫu số 03 Phụ lục ban hành kèm theo Nghị định này. Việc thay đổi phương án sử dụng số tiền thu được từ đợt chào bán cổ phiếu riêng lẻ phải được báo cáo Đại hội đồng cổ đông gần nhất. Trường hợp tổ chức phát hành cổ phiếu riêng lẻ là công ty đại chúng thì phải đồng thời công bố báo cáo kết quả chào bán, quyết định thay đổi phương án sử dụng vốn trên trang thông tin điện tử của tổ chức phát hành và thực hiện đầy đủ các nghĩa vụ công bố thông tin theo quy định của pháp luật về chứng khoán và thị trường chứng khoán đối với công ty đại chúng.

Điều 8. Cơ quan nhà nước có thẩm quyền quản lý chào bán cổ phiếu riêng lẻ

1. Cơ quan nhà nước có thẩm quyền quản lý chào bán cổ phiếu riêng lẻ (sau đây gọi chung là cơ quan nhà nước có thẩm quyền) bao gồm:

a) Bộ Tài chính đối với doanh nghiệp bảo hiểm không phải là công ty đại chúng;

b) Ngân hàng Nhà nước Việt Nam đối với tổ chức tín dụng không phải là công ty đại chúng;

c) Ủy ban Chứng khoán Nhà nước đối với trường hợp tổ chức phát hành là công ty chứng khoán, công ty quản lý quỹ, công ty đại chúng;

d) Sở Kế hoạch và Đầu tư; Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế trong trường hợp tổ chức phát hành là công ty cổ phần chưa đại chúng không thuộc đối tượng quy định tại Điểm a, b và c Khoản này.

2. Trách nhiệm của cơ quan nhà nước có thẩm quyền:

a) Tiếp nhận và xử lý hồ sơ đăng ký chào bán cổ phiếu riêng lẻ theo quy định của Nghị định này và pháp luật có liên quan;

b) Giám sát hoạt động chào bán cổ phiếu riêng lẻ và xử lý theo thẩm quyền các hành vi vi phạm quy định về chào bán cổ phiếu riêng lẻ tại Nghị định này.

Mục 2

CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 9. Quy định chung về việc chào bán chứng khoán ra công chúng

1. Tổ chức, cá nhân không được chào bán chứng khoán ra công chúng trong các trường hợp sau:

a) Doanh nghiệp không đủ điều kiện chào bán chứng khoán ra công chúng theo quy định tại Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi bổ sung một số điều của Luật chứng khoán;

b) Chào bán chứng khoán ra công chúng để thành lập doanh nghiệp, trừ các trường hợp quy định tại Điều 12, Điều 13 và Điều 14 Nghị định này.

2. Việc đăng ký chào bán chứng khoán ra công chúng phải do tổ chức phát hành thực hiện, trừ các trường hợp sau:

a) Chủ sở hữu Nhà nước (bao gồm cả các Tập đoàn, Tổng Công ty Nhà nước) thực hiện bán phần vốn nhà nước nắm giữ ra công chúng;

b) Cổ đông lớn chào bán phần vốn sở hữu trong các công ty đại chúng ra công chúng.

3. Số tiền thu được từ đợt chào bán phải được chuyển vào tài khoản phong toả theo quy định tại Khoản 3 Điều 21 Luật chứng khoán. Trường hợp tổ chức phát hành là một ngân hàng thương mại thì phải lựa chọn một ngân hàng thương mại khác để phong toả số tiền thu được từ đợt chào bán.

4. Trong thời hạn 10 ngày kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước kết quả chào bán kèm theo xác nhận của ngân hàng thương mại nơi mở tài khoản phong toả về số tiền thu được từ đợt chào bán. Sau khi gửi kết quả báo cáo Ủy ban Chứng khoán Nhà nước, tổ chức phát hành được giải toả số tiền thu được từ đợt chào bán.

5. Báo cáo sử dụng vốn

a) Trường hợp Hội đồng quản trị có quyết định thay đổi mục đích sử dụng vốn theo uỷ quyền của Đại hội đồng cổ đông, trong thời hạn 10 ngày kể từ ngày có quyết định thay đổi mục đích sử dụng vốn, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước theo mẫu số 04 Phụ lục ban hành kèm theo Nghị định này và công bố thông tin về lý do thay đổi và quyết định Hội đồng quản trị về việc thay đổi hoặc chấp thuận của cơ quan có thẩm quyền cấp giấy chứng nhận đầu tư đối với tổ chức phát hành nước ngoài. Việc thay đổi mục đích sử dụng vốn phải được báo cáo Đại hội đồng cổ đông gần nhất;

b) Đối với trường hợp huy động vốn để thực hiện các dự án đầu tư, định kỳ 06 tháng kể từ ngày hoàn thành đợt chào bán cho đến khi hoàn thành dự án, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước theo mẫu số 05 Phụ lục ban hành kèm theo Nghị định này và công bố thông tin về tiến độ sử dụng vốn thu được từ đợt chào bán.

Điều 10. Hình thức chào bán chứng khoán ra công chúng

1. Chào bán chứng khoán lần đầu ra công chúng bao gồm:

a) Chào bán cổ phiếu lần đầu ra công chúng để huy động vốn cho tổ chức phát hành;

b) Chào bán chứng chỉ quỹ lần đầu ra công chúng để thành lập quỹ đầu tư chứng khoán;

c) Chào bán cổ phiếu lần đầu ra công chúng để trở thành công ty đại chúng thông qua thay đổi cơ cấu sở hữu nhưng không làm tăng vốn điều lệ của tổ chức phát hành;

d) Chào bán cổ phiếu lần đầu ra công chúng để thành lập doanh nghiệp thuộc lĩnh vực cơ sở hạ tầng, lĩnh vực công nghệ cao, hoặc thành lập tổ chức tín dụng cổ phần;

đ) Chào bán hợp đồng góp vốn đầu tư ra công chúng.

2. Chào bán thêm chứng khoán ra công chúng bao gồm:

a) Công ty đại chúng chào bán thêm cổ phiếu ra công chúng hoặc phát hành quyền mua cổ phần cho cổ đông hiện hữu để tăng vốn điều lệ;

b) Công ty quản lý quỹ chào bán thêm chứng chỉ quỹ ra công chúng để tăng vốn điều lệ của Quỹ đầu tư.

3. Cổ đông lớn bán phần vốn sở hữu trong các công ty đại chúng ra công chúng; công ty đại chúng chào bán trái phiếu và các loại chứng khoán khác ra công chúng.

Điều 11. Điều kiện chào bán chứng khoán ra công chúng

Tổ chức phát hành thực hiện chào bán chứng khoán ra công chúng phải đáp ứng các điều kiện quy định tại Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán. Đối với các trường hợp đặc thù, điều kiện cụ thể được quy định tại các điều từ Điều 12 đến Điều 21 và Điều 23 Nghị định này.

Điều 12. Điều kiện chào bán cổ phiếu ra công chúng của doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng

1. Là doanh nghiệp làm chủ đầu tư xây dựng các công trình cơ sở hạ tầng thuộc đề án phát triển kinh tế - xã hội của các Bộ, ngành và các tỉnh, thành phố trực thuộc Trung ương.

2. Có dự án đầu tư được cấp có thẩm quyền phê duyệt.

3. Có cam kết chịu trách nhiệm liên đới của Hội đồng quản trị hoặc các cổ đông sáng lập đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán.

4. Có cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán.

5. Có ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán.

6. Có cam kết của Hội đồng quản trị hoặc các cổ đông sáng lập về việc đưa cổ phiếu của công ty vào giao dịch trên thị trường chứng khoán tập trung trong thời hạn 01 năm kể từ ngày doanh nghiệp chính thức đi vào hoạt động.

Điều 13. Điều kiện chào bán cổ phiếu ra công chúng để thành lập mới doanh nghiệp thuộc lĩnh vực công nghệ cao

1. Là doanh nghiệp thuộc lĩnh vực công nghệ cao được khuyến khích đầu tư theo quy định của pháp luật.

2. Đáp ứng các điều kiện quy định tại Khoản 2, 3, 4, 5 và 6 Điều 12 Nghị định này.

Điều 14. Điều kiện chào bán cổ phiếu ra công chúng để thành lập tổ chức tín dụng cổ phần

1. Được Ngân hàng Nhà nước Việt Nam chấp thuận nguyên tắc cấp giấy phép thành lập và hoạt động.

2. Có cam kết chịu trách nhiệm của các cổ đông sáng lập đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán.

3. Có cam kết của các cổ đông sáng lập về việc đưa cổ phiếu của tổ chức tín dụng vào giao dịch trên thị trường chứng khoán tập trung trong thời hạn 01 năm kể từ ngày khai trương hoạt động.

4. Các điều kiện khác theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 15. Điều kiện chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền

1. Tổ chức phát hành là doanh nghiệp hoạt động dưới hình thức công ty cổ phần.

2. Có phương án chào bán và phương án sử dụng vốn thu được từ đợt chào bán được Đại hội đồng cổ đông thông qua.

3. Đáp ứng các điều kiện quy định tại Điểm a, b và d Khoản 2 Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

Điều 16. Điều kiện chào bán trái phiếu đảm bảo

1. Đáp ứng các điều kiện quy định tại Khoản 2 Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

2. Có cam kết bảo lãnh thanh toán kèm theo tài liệu chứng minh năng lực tài chính của tổ chức bảo lãnh trong trường hợp bảo đảm bằng bảo lãnh thanh toán hoặc có tài sản đủ thanh toán trái phiếu trong trường hợp bảo đảm bằng tài sản. Giá trị tài sản dùng bảo đảm tối thiểu bằng tổng giá trị trái phiếu đăng ký chào bán. Việc định giá tài sản dùng bảo đảm do cơ quan, tổ chức thẩm định giá có thẩm quyền thực hiện và có giá trị không quá 12 tháng kể từ ngày định giá. Tài sản dùng bảo đảm phải được đăng ký và xử lý theo quy định của pháp luật về đăng ký giao dịch bảo đảm. Quy định này không áp dụng đối với trường hợp tổ chức bảo lãnh thanh toán là Chính phủ hoặc Bộ Tài chính thay mặt Chính phủ bảo lãnh thanh toán theo thẩm quyền.

3. Tổ chức phát hành phải chỉ định đại diện người sở hữu trái phiếu để giám sát việc thực hiện các cam kết của tổ chức phát hành. Các đối tượng sau đây không được làm đại diện người sở hữu trái phiếu:

a) Tổ chức bảo lãnh việc thanh toán nợ của tổ chức phát hành;

b) Cổ đông lớn của tổ chức phát hành;

c) Tổ chức có cổ đông lớn là tổ chức phát hành;

d) Tổ chức có chung cổ đông lớn với tổ chức phát hành;

đ) Tổ chức có chung người điều hành với tổ chức phát hành hoặc cùng chịu sự kiểm soát của tổ chức phát hành.

Điều 17. Điều kiện đăng ký chào bán chứng khoán ra công chúng cho nhiều đợt chào bán

1. Tổ chức phát hành thực hiện chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt phải đáp ứng các điều kiện sau đây:

a) Các điều kiện quy định tại Khoản 1 hoặc Khoản 2 Điều 12 Luật chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

b) Có nhu cầu huy động vốn làm nhiều đợt phù hợp với dự án đầu tư hoặc kế hoạch sản xuất kinh doanh được cấp có thẩm quyền phê duyệt;

c) Có kế hoạch chào bán trong đó nêu rõ số lượng và thời gian dự kiến chào bán của từng đợt.

2. Tổ chức tín dụng đáp ứng các điều kiện quy định tại Điểm a và c Khoản 1 Điều này được đăng ký chào bán trái phiếu không chuyển đổi ra công chúng cho nhiều đợt trong thời hạn 12 tháng.

Điều 18. Điều kiện chào bán chứng khoán ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp

1. Đáp ứng điều kiện quy định tại Điểm a và c Khoản 1 Điều 12 Luật chứng khoán đối với chào bán cổ phiếu hoặc điều kiện tại Điểm a và c Khoản 2 Điều 12 Luật chứng khoán đối với chào bán trái phiếu.

2. Có thời gian hoạt động từ 01 năm trở lên kể từ ngày thực hiện hợp nhất, sáp nhập và có kết quả hoạt động kinh doanh có lãi tính đến thời điểm đăng ký chào bán.

3. Không có các khoản nợ quá hạn trên 01 năm đối với trường hợp chào bán trái phiếu ra công chúng.

4. Có cam kết của Đại hội đồng cổ đông (đối với cổ phiếu và trái phiếu chuyển đổi) hoặc Hội đồng quản trị (đối với trái phiếu) đưa chứng khoán vào giao dịch tại thị trường tập trung trong thời hạn 01 năm từ ngày kết thúc đợt chào bán.

Điều 19. Điều kiện chào bán chứng khoán ra công chúng tại Việt Nam của tổ chức nước ngoài

1. Hoạt động sản xuất kinh doanh có lãi theo các chuẩn mực kế toán quốc tế trong năm liền kề năm đăng ký chào bán.

2. Có dự án đầu tư vào Việt Nam được cấp có thẩm quyền tại Việt Nam phê duyệt; có phương án phát hành và sử dụng vốn thu được tư đợt chào bán chứng khoán ra công chúng để đầu tư vào dự án tại Việt Nam.

3. Tổng số tiền huy động từ đợt chào bán tại Việt Nam không vượt quá 30% tổng vốn đầu tư của dự án.

4. Có cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với tối thiểu một công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán tại Việt Nam.

5. Có ngân hàng giám sát sử dụng vốn thu được từ đợt chào bán.

6. Tổ chức phát hành nước ngoài phải cam kết không chuyển vốn huy động được ra nước ngoài; không rút vốn tự có đối ứng trong thời hạn dự án được cấp phép; thực hiện đầy đủ các nghĩa vụ của tổ chức phát hành theo quy định của pháp luật Việt Nam; tuân thủ quy định của pháp luật về quản lý ngoại hối đối với việc phát hành chứng khoán tại Việt Nam.

7. Có cam kết của Đại hội đồng cổ đông đối với trường hợp chào bán cổ phiếu và trái phiếu chuyển đổi, cam kết của hội đồng quản trị hoặc hội đồng thành viên đối với trường hợp chào bán trái phiếu về việc đưa chứng khoán vào giao dịch trên thị trường tập trung trong thời hạn 01 năm từ ngày kết thúc đợt chào bán.

Điều 20. Điều kiện chào bán trái phiếu bằng đồng Việt Nam của tổ chức tài chính quốc tế

1. Tổ chức phát hành phải là tổ chức tài chính quốc tế mà Việt Nam là thành viên.

2. Trái phiếu chào bán là trái phiếu có kỳ hạn không dưới 10 năm.

3. Có phương án sử dụng toàn bộ số tiền huy động được từ đợt chào bán trái phiếu ra công chúng cho các dự án tại Việt Nam được cấp có thẩm quyền phê duyệt theo quy định của pháp luật.

4. Tổng số tiền huy động từ đợt chào bán tại Việt Nam không vượt quá 30% tổng vốn đầu tư của dự án. Trường hợp cần phải huy động vượt quá 30% tổng vốn đầu tư của dự án, Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam.

5. Có cam kết thực hiện các nghĩa vụ của tổ chức phát hành đối với các nhà đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác.

6. Có cam kết thực hiện công bố thông tin theo quy định của pháp luật Việt Nam.

7. Có cam kết đưa trái phiếu vào giao dịch trên thị trường tập trung trong thời hạn 01 năm từ ngày kết thúc đợt chào bán.

Điều 21. Điều kiện chào bán cổ phiếu ra công chúng của cổ đông lớn trong công ty đại chúng

1. Cổ phiếu chào bán phải là cổ phiếu của doanh nghiệp đáp ứng điều kiện quy định tại Điểm a và b Khoản 1 Điều 12 Luật chứng khoán;

2. Có công ty chứng khoán tư vấn trong việc lập hồ sơ chào bán cổ phiếu.

Điều 22. Chào bán chứng khoán của doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần kết hợp chào bán cổ phiếu ra công chúng

Việc chào bán chứng khoán của doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần kết hợp chào bán cổ phiếu ra công chúng được thực hiện theo quy định của pháp luật về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần.

Điều 23. Điều kiện phát hành thêm cổ phiếu để hoán đổi

Công ty cổ phần phát hành cổ phiếu để hoán đổi cổ phiếu, phần vốn góp trong công ty khác phải đáp ứng các điều kiện sau:

1. Trường hợp hoán đổi cổ phiếu cho một hoặc một số cổ đông xác định của công ty đại chúng khác nhằm tăng tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng khác:

a) Có phương án phát hành và hoán đổi được Đại hội đồng cổ đông thông qua;

b) Có chấp thuận về nguyên tắc bằng văn bản của các đối tượng được hoán đổi;

c) Được Đại hội đồng cổ đông của công ty đại chúng có cổ phiếu được hoán đổi thông qua trong trường hợp tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng có cổ phiếu được hoán đổi vượt mức phải chào mua công khai theo Điều 32 Luật chứng khoán;

d) Đảm bảo tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp người sở hữu cổ phiếu trong công ty đại chúng có cổ phiếu được hoán đổi là nhà đầu tư nước ngoài.

2. Hoán đổi một phần hoặc toàn bộ cổ phiếu cho số cổ đông không xác định hoặc toàn bộ các cổ đông trong công ty đại chúng khác nhằm tăng tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng:

a) Đáp ứng điều kiện quy định tại Điểm a và d Khoản 1 Điều này;

b) Đảm bảo tuân thủ các điều kiện và thực hiện đầy đủ các quy định liên quan đến trình tự, thủ tục chào mua công khai.

3. Hoán đổi toàn bộ cổ phiếu đang lưu hành trong công ty đại chúng khác theo hợp đồng hợp nhất, sáp nhập giữa tổ chức phát hành và công ty đại chúng khác:

a) Có phương án hợp nhất, sáp nhập, phương án hoán đổi cổ phiếu và phương án hoạt động kinh doanh sau hợp nhất, sáp nhập được Đại hội đồng cổ đông các công ty tham gia hợp nhất, sáp nhập thông qua;

b) Có hợp đồng hợp nhất, sáp nhập được ký giữa các bên tham gia hợp nhất, sáp nhập theo quy định của Luật doanh nghiệp;

c) Dự thảo Điều lệ công ty sau hợp nhất, sáp nhập được Hội đồng quản trị của các bên tham gia hợp nhất, sáp nhập thông qua;

d) Ý kiến chấp thuận bằng văn bản của cơ quan quản lý cạnh tranh về việc hợp nhất, sáp nhập hoặc cam kết tuân thủ các quy định của Luật cạnh tranh của Hội đồng quản trị các bên tham gia hợp nhất, sáp nhập;

đ) Đảm bảo tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp người sở hữu cổ phiếu trong công ty đại chúng có cổ phiếu được hoán đổi là nhà đầu tư nước ngoài.

4. Công ty đại chúng phát hành cổ phiếu mới để hoán đổi cổ phiếu, phần vốn góp của công ty chưa đại chúng:

a) Đáp ứng điều kiện quy định tại Điểm a Khoản 1 Điều này;

b) Đảm bảo tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp người sở hữu cổ phiếu trong công ty chưa đại chúng có cổ phiếu, phần vốn góp được hoán đổi là nhà đầu tư nước ngoài.

Điều 24. Điều kiện phát hành cổ phiếu để trả cổ tức

1. Có quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để trả cổ tức.

2. Có đủ nguồn để thực hiện từ lợi nhuận chưa phân phối của công ty mẹ có xác nhận của kiểm toán. Trường hợp công ty đại chúng là công ty mẹ phát hành cổ phiếu để trả cổ tức, nguồn lợi nhuận chưa phân phối được căn cứ vào nguồn lợi nhuận chưa phân phối thuộc quyền sử dụng của cổ đông công ty mẹ trên báo cáo tài chính hợp nhất.

Điều 25. Điều kiện phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

1. Có quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu.

2. Có đủ vốn để thực hiện từ các nguồn: Thặng dư vốn cổ phần; quỹ đầu tư phát triển; lợi nhuận chưa phân phối; quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty đại chúng là công ty mẹ phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, nguồn sử dụng để tăng vốn cổ phần là nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ. Bộ Tài chính hướng dẫn cụ thể việc phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu.

Điều 26. Chứng khoán của tổ chức nước ngoài thưởng cho người lao động Việt Nam làm việc trong các tổ chức nước ngoài tại Việt Nam

Chứng khoán phát hành ở nước ngoài do các tổ chức nước ngoài thưởng cho người lao động tại Việt Nam phải tuân thủ các điều kiện sau:

1. Việc thực hiện các quyền gắn liền với chứng khoán được thưởng phải đảm bảo tuân thủ các quy định về quản lý ngoại hối của Việt Nam.

2. Chứng khoán thưởng cho người lao động tại Việt Nam không được giao dịch trên thị trường chứng khoán Việt Nam.

Mục 3

CHÀO BÁN CHỨNG KHOÁN TẠI NƯỚC NGOÀI

CỦA DOANH NGHIỆP VIỆT NAM

Điều 27. Chào bán trái phiếu tại nước ngoài

Việc chào bán trái phiếu của doanh nghiệp Việt Nam tại nước ngoài được thực hiện theo các quy định của pháp luật có liên quan.

Điều 28. Điều kiện chào bán cổ phiếu tại nước ngoài của công ty cổ phần

1. Không thuộc danh mục ngành nghề mà pháp luật Việt Nam cấm bên nước ngoài tham gia và phải đảm bảo tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật.

2. Có quyết định của Đại hội đồng cổ đông thông qua việc chào bán cổ phiếu tại nước ngoài và phương án sử dụng vốn thu được.

3. Tuân thủ các quy định của pháp luật về quản lý ngoại hối.

4. Đáp ứng quy định của pháp luật nước sở tại.

5. Được sự chấp thuận của cơ quan nhà nước có thẩm quyền: Ngân hàng Nhà nước Việt Nam đối với tổ chức tín dụng; Bộ Tài chính đối với doanh nghiệp bảo hiểm; Ủy ban Chứng khoán Nhà nước đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán.

Điều 29. Điều kiện phát hành chứng khoán làm cơ sở chào bán chứng chỉ lưu ký tại nước ngoài

1. Tổ chức phát hành chứng khoán mới làm cơ sở cho việc phát hành chứng chỉ lưu ký tại nước ngoài phải đáp ứng các điều kiện sau đây:

a) Đáp ứng các điều kiện chào bán chứng khoán ra công chúng theo quy định của Luật chứng khoán;

b) Không thuộc danh mục ngành nghề mà pháp luật cấm bên nước ngoài tham gia;

c) Có quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị theo quy định của Luật doanh nghiệp thông qua việc huy động vốn dưới hình thức phát hành chứng khoán làm cơ sở cho việc chào bán chứng chỉ lưu ký tại nước ngoài và phương án sử dụng vốn thu được từ đợt phát hành;

d) Tổng số lượng cổ phiếu phát hành để làm cơ sở cho việc chào bán chứng chỉ lưu ký và số lượng cổ phiếu do cá nhân và tổ chức nước ngoài sở hữu tại Việt Nam phải đảm bảo tỷ lệ sở hữu nước ngoài theo quy định;

đ) Có đề án phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu mới phát hành và đề án này đáp ứng các điều kiện chào bán theo quy định của nước sở tại.

2. Tổ chức hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam phải đáp ứng các điều kiện quy định tại các Điểm b, c, d và đ Khoản 1 Điều này.

3. Tổ chức phát hành chứng khoán mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành phải tuân thủ các quy định tại Nghị định này và đăng ký với Ủy ban Chứng khoán Nhà nước để được chấp thuận.

4. Bộ Tài chính quy định cụ thể trình tự, thủ tục phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài và hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành, việc hủy bỏ chứng chỉ lưu ký và việc giao dịch, niêm yết của cổ phiếu làm cơ sở cho chứng chỉ lưu ký tại nước ngoài.

Điều 30. Đăng ký chào bán chứng khoán tại nước ngoài

1. Tổ chức phát hành phải gửi Ủy ban Chứng khoán Nhà nước tài liệu đăng ký chào bán chứng khoán tại nước ngoài trước khi gửi hồ sơ đăng ký chào bán chứng khoán chính thức cho cơ quan có thẩm quyền tại nước ngoài bao gồm:

a) Quyết định của Đại hội đồng cổ đông, chủ sở hữu hoặc Hội đồng thành viên thông qua phương án chào bán chứng khoán và phương án sử dụng vốn huy động từ đợt chào bán chứng khoán tại nước ngoài;

b) Báo cáo tài chính được lập theo chuẩn mực kế toán quốc tế trong trường hợp pháp luật nước sở tại yêu cầu;

c) Giấy xác nhận tài khoản vốn phát hành chứng khoán bằng ngoại tệ của tổ chức tín dụng được phép;

d) Văn bản chấp thuận phát hành chứng khoán ra nước ngoài của cơ quan nhà nước có thẩm quyền: Ngân hàng Nhà nước Việt Nam đối với tổ chức tín dụng; Bộ Tài chính đối với doanh nghiệp bảo hiểm; Ủy ban Chứng khoán Nhà nước đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán;

đ) Các hồ sơ đăng ký chào bán với cơ quan có thẩm quyền của nước nơi tổ chức phát hành đăng ký chào bán.

2. Trong thời hạn 10 ngày kể từ ngày nhận được đầy đủ tài liệu báo cáo, Ủy ban Chứng khoán Nhà nước phải thông báo cho tổ chức phát hành ý kiến chấp thuận hay không chấp thuận về hồ sơ chào bán bằng văn bản và nêu rõ lý do.

Điều 31. Báo cáo kết quả chào bán

1. Trong thời hạn 10 ngày kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo kết quả chào bán chứng khoán cho Ủy ban Chứng khoán Nhà nước, đồng thời công bố thông tin về kết quả đợt chào bán trên các phương tiện thông tin đại chúng theo quy định.

2. Báo cáo kết quả chào bán gửi Ủy ban Chứng khoán Nhà nước phải đồng thời gửi Trung tâm lưu ký chứng khoán Việt Nam để điều chỉnh tỷ lệ cổ phần của tổ chức và nhà đầu tư nước ngoài được phép giao dịch tại thị trường chứng khoán Việt Nam, Sở giao dịch chứng khoán trong nước nơi tổ chức phát hành hiện có cổ phiếu niêm yết và các cơ quan khác theo quy định của pháp luật chuyên ngành.

3. Bộ Tài chính quy định cụ thể về mẫu báo cáo và nội dung công bố thông tin.

Điều 32. Báo cáo tiến độ sử dụng vốn

Trong quá trình sử dụng vốn huy động từ đợt chào bán ra nước ngoài, định kỳ 06 tháng kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin về lý do quyết định thay đổi. Báo cáo tiến độ sử dụng vốn và báo cáo thay đổi mục đích sử dụng vốn được lập theo mẫu số 06 và 07 Phụ lục ban hành kèm theo Nghị định này.

Chương III

CÔNG TY ĐẠI CHÚNG

Mục 1

ĐĂNG KÝ VÀ HUỶ ĐĂNG KÝ CÔNG TY ĐẠI CHÚNG

Điều 33. Hồ sơ công ty đại chúng

Hồ sơ công ty đại chúng bao gồm:

1. Điều lệ công ty theo quy định của pháp luật về doanh nghiệp.

2. Bản sao có chứng thực Giấy chứng nhận đăng ký kinh doanh.

3. Thông tin tóm tắt về mô hình tổ chức kinh doanh, bộ máy quản lý và cơ cấu cổ đông được lập theo mẫu số 08 Phụ lục ban hành kèm theo Nghị định này.

4. Báo cáo tài chính năm gần nhất được kiểm toán bởi một công ty kiểm toán độc lập.

Điều 34. Đăng ký công ty đại chúng

1. Ngoại trừ các trường hợp quy định tại Điểm a và b Khoản 1 Điều 25 Luật chứng khoán, công ty đại chúng có trách nhiệm nộp hồ sơ đăng ký công ty đại chúng cho Ủy ban Chứng khoán Nhà nước trong thời hạn 90 ngày kể từ ngày trở thành công ty đại chúng.

2. Trong thời hạn 07 ngày kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố tên, nội dung kinh doanh và các thông tin khác liên quan đến công ty đại chúng trên phương tiện thông tin của Ủy ban Chứng khoán Nhà nước.

3. Ngày trở thành công ty đại chúng được tính từ ngày hoàn thành việc góp vốn đầy đủ và số cổ đông được ghi nhận trong sổ cổ đông có từ 100 nhà đầu tư trở lên.

Điều 35. Công bố thông tin về việc đăng ký công ty đại chúng

1. Trong thời hạn 07 ngày kể từ ngày Ủy ban Chứng khoán Nhà nước công bố tên công ty đại chúng theo Khoản 2 Điều 34 Nghị định này, công ty đại chúng có trách nhiệm công bố thông tin trên một (01) tờ báo trung ương hoặc một (01) tờ báo địa phương nơi đăng ký trụ sở chính.

2. Bản thông tin tóm tắt về mô hình tổ chức kinh doanh, bộ máy quản lý và cơ cấu cổ đông lập theo mẫu số 08 Phụ lục ban hành kèm theo Nghị định này; điều lệ công ty, các báo cáo tài chính phải được đăng trên trang thông tin điện tử của công ty.

Điều 36. Huỷ đăng ký công ty đại chúng

1. Công ty đại chúng có trách nhiệm thông báo cho Ủy ban Chứng khoán Nhà nước trong thời hạn 15 ngày kể từ ngày không đáp ứng được các điều kiện là công ty đại chúng theo quy định tại Điều 25 Luật chứng khoán.

Ngày công ty không đáp ứng điều kiện là công ty đại chúng là ngày mà vốn điều lệ đã góp không đủ 10 tỷ đồng tính trên báo cáo tài chính năm gần nhất có kiểm toán hoặc có số lượng cổ đông thấp hơn 100 người theo xác nhận của Trung tâm lưu ký chứng khoán hoặc sổ cổ đông hoặc cả hai điều kiện trên.

2. Ngoại trừ trường hợp công ty không đáp ứng điều kiện là công ty đại chúng do hợp nhất, sáp nhập, phá sản, giải thể, chuyển đổi loại hình doanh nghiệp hoặc bị sở hữu bởi một tổ chức hoặc cá nhân khác, sau 01 năm kể từ ngày không còn đáp ứng được các điều kiện là công ty đại chúng, Ủy ban Chứng khoán Nhà nước xem xét huỷ đăng ký công ty đại chúng.

3. Công ty phải thực hiện đầy đủ các quy định liên quan đến công ty đại chúng cho đến thời điểm Ủy ban Chứng khoán Nhà nước thông báo huỷ đăng ký công ty đại chúng.

4. Sau khi nhận được thông báo của Ủy ban Chứng khoán Nhà nước về việc huỷ đăng ký công ty đại chúng, công ty có trách nhiệm thông báo việc huỷ đăng ký công ty đại chúng trên một (01) tờ báo trung ương, một (01) tờ báo địa phương nơi đăng ký trụ sở và trên trang thông tin điện tử của công ty.

Mục 2

MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ CỦA CÔNG TY ĐẠI CHÚNG

Điều 37. Điều kiện mua lại cổ phiếu

1. Công ty đại chúng mua lại cổ phiếu của chính mình để làm cổ phiếu quỹ phải đáp ứng các điều kiện sau:

a) Có quyết định của Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên 10% tổng số cổ phần phổ thông hoặc trên 10% tổng số cổ phần ưu đãi cổ tức đã phát hành hoặc có quyết định của Hội đồng quản trị thông qua đối với trường hợp mua lại không quá 10% tổng số cổ phần phổ thông trong mỗi 12 tháng hoặc không quá 10% tổng số cổ phần ưu đãi cổ tức đã phát hành trong mỗi 12 tháng;

b) Có đủ nguồn để mua lại cổ phiếu từ các nguồn sau: Thặng dư vốn cổ phần hoặc quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối hoặc nguồn vốn chủ sở hữu khác được sử dụng để mua lại cổ phần theo quy định của pháp luật;

c) Có phương án mua lại cổ phiếu được Hội đồng quản trị thông qua, trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá;

d) Có công ty chứng khoán được chỉ định thực hiện giao dịch;

đ) Công ty đại chúng mua lại cổ phiếu phổ thông dẫn đến số lượng cổ phiếu quỹ đạt từ 25% tổng số cổ phiếu cùng loại đang lưu hành của công ty trở lên phải thực hiện chào mua công khai;

e) Đáp ứng các điều kiện theo quy định của pháp luật chuyên ngành trong trường hợp công ty đại chúng thuộc lĩnh vực, ngành nghề kinh doanh có điều kiện.

2. Việc mua lại cổ phần được miễn trừ quy định tại Khoản 1 Điều này trong các trường hợp sau:

a) Mua lại cổ phiếu theo yêu cầu của cổ đông được quy định tại Điều 90 Luật doanh nghiệp;

b) Mua lại cổ phần lẻ theo phương án phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu từ nguồn vốn chủ sở hữu được thực hiện theo hướng dẫn tại Nghị định này;

c) Công ty chứng khoán mua lại cổ phiếu của chính mình để sửa lỗi giao dịch theo quy định của Ủy ban Chứng khoán Nhà nước.

Điều 38. Các trường hợp không được mua lại cổ phiếu để làm cổ phiếu quỹ

1. Công ty không được thực hiện việc mua lại cổ phiếu để làm cổ phiếu quỹ trong các trường hợp sau:

a) Đang có nợ quá hạn căn cứ báo cáo tài chính năm gần nhất được kiểm toán. Trường hợp thời điểm dự kiến mua lại cổ phiếu là thời điểm sau ngày 30 tháng 6 hàng năm, việc xác định nợ quá hạn được căn cứ vào báo cáo tài chính bán niên gần nhất được kiểm toán hoặc soát xét;

b) Đang trong quá trình chào bán cổ phiếu để huy động thêm vốn;

c) Cổ phiếu của công ty đang là đối tượng chào mua công khai;

d) Đã thực hiện việc mua lại cổ phiếu trong vòng 06 tháng trừ các trường hợp sau: Mua lại cổ phiếu theo Điều 90 Luật doanh nghiệp, mua lại cổ phần lẻ theo phương án phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu từ nguồn vốn chủ sở hữu được thực hiện theo Nghị định này, và công ty chứng khoán mua lại cổ phần của chính mình để sửa lỗi giao dịch theo các quy định của Ủy ban Chứng khoán Nhà nước;

đ) Mua lại cổ phiếu và bán cổ phiếu quỹ trong cùng một đợt.

2. Trừ trường hợp việc mua lại được thực hiện theo tỷ lệ sở hữu của từng cổ đông hoặc trường hợp công ty thực hiện chào mua công khai đối với cổ phiếu đã phát hành, công ty không được mua cổ phần của các đối tượng sau làm cổ phiếu quỹ:

a) Người quản lý công ty và người liên quan theo quy định của Luật chứng khoán;

b) Người sở hữu cổ phần có hạn chế chuyển nhượng theo quy định của pháp luật và điều lệ công ty;

c) Cổ đông lớn theo quy định tại Luật chứng khoán.

Điều 39. Điều kiện bán cổ phiếu quỹ

1. Công ty đại chúng chỉ được bán cổ phiếu quỹ sau 06 tháng kể từ ngày kết thúc đợt mua lại gần nhất, trừ trường hợp cổ phiếu quỹ được bán hoặc dùng làm cổ phiếu thưởng cho người lao động trong công ty hoặc công ty chứng khoán mua lại cổ phần của chính mình để sửa lỗi giao dịch.

2. Có quyết định của Hội đồng quản trị thông qua phương án bán cụ thể trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá.

3. Có công ty chứng khoán được chỉ định thực hiện giao dịch.

4. Trường hợp bán cổ phiếu quỹ theo hình thức chào bán chứng khoán ra công chúng, công ty đại chúng thực hiện theo quy định về chào bán chứng khoán ra công chúng.

Chương IV

CHÀO MUA CÔNG KHAI

Điều 40. Nguyên tắc chào mua công khai

Việc chào mua công khai cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng phải đảm bảo các nguyên tắc sau:

1. Các điều kiện chào mua công khai được áp dụng công bằng đối với tất cả cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu.

2. Các bên tham gia chào mua công khai được cung cấp đầy đủ thông tin để tiếp cận đề nghị mua cổ phiếu, chứng chỉ quỹ đóng.

3. Tôn trọng quyền tự định đoạt của các cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu.

4. Tuân thủ quy định của pháp luật về chứng khoán và thị trường chứng khoán, và pháp luật khác có liên quan.

5. Bên chào mua công khai phải chỉ định một công ty chứng khoán làm đại lý chào mua.

Điều 41. Các trường hợp chào mua công khai

1. Các trường hợp chào mua công khai theo quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

2. Ngoài các trường hợp quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán, tổ chức và cá nhân có ý định thực hiện chào mua công khai đối với cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng phải thực hiện đầy đủ các quy định tại Nghị định này.

Điều 42. Hồ sơ đăng ký chào mua công khai

Hồ sơ đăng ký chào mua bao gồm:

1. Giấy đăng ký chào mua công khai theo mẫu do Bộ Tài chính quy định.

2. Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị (đối với công ty cổ phần), Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn), Đại hội nhà đầu tư (đối với quỹ thành viên) thông qua việc chào mua công khai.

3. Quyết định của Đại hội đồng cổ đông trong trường hợp công ty đại chúng mua lại cổ phiếu của chính mình nhằm mục đích giảm vốn điều lệ.

4. Báo cáo tài chính được kiểm toán của năm trước liền kề và các tài liệu xác minh năng lực tài chính theo pháp luật chuyên ngành hoặc xác nhận về khả năng tài chính đối với cá nhân và tổ chức thực hiện chào mua công khai.

5. Tài liệu chứng minh công ty có đủ điều kiện mua lại cổ phiếu trong trường hợp công ty đại chúng mua lại cổ phiếu của chính mình theo hình thức chào mua công khai.

6. Bản công bố thông tin chào mua công khai theo mẫu do Bộ Tài chính quy định.

7. Giấy xác nhận phong tỏa vốn tại ngân hàng giám sát đối với trường hợp chào mua chứng chỉ quỹ đóng.

Điều 43. Đăng ký chào mua

1. Tổ chức, cá nhân chào mua công khai cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng phải gửi tài liệu đăng ký chào mua đến Ủy ban Chứng khoán Nhà nước. Tài liệu đăng ký chào mua phải được đồng thời gửi cho công ty mục tiêu, công ty quản lý quỹ. Trong thời hạn 03 ngày kể từ ngày nhận được tài liệu đăng ký chào mua, công ty mục tiêu, công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu có nghĩa vụ công bố thông tin về việc nhận được đề nghị chào mua trên phương tiện công bố thông tin của công ty và Sở giao dịch chứng khoán nơi công ty mục tiêu hoặc quỹ đầu tư mục tiêu niêm yết.

2. Trong thời hạn 15 ngày kể từ ngày nhận được tài liệu đăng ký chào mua, Ủy ban Chứng khoán Nhà nước phải có ý kiến trả lời bằng văn bản. Trường hợp hồ sơ chưa đầy đủ, rõ ràng, tổ chức hoặc cá nhân đăng ký chào mua phải bổ sung, sửa đổi theo yêu cầu Ủy ban Chứng khoán Nhà nước.

3. Trong thời hạn 15 ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có công văn yêu cầu tổ chức, cá nhân chào mua sửa đổi, bổ sung tài liệu đăng ký chào mua, tổ chức hoặc cá nhân chào mua phải hoàn chỉnh hồ sơ theo yêu cầu gửi Ủy ban Chứng khoán Nhà nước. Nếu quá thời hạn trên mà tổ chức, cá nhân không thực hiện bổ sung, sửa đổi theo yêu cầu, Ủy ban Chứng khoán Nhà nước dừng việc xem xét tài liệu đăng ký chào mua đó.

Điều 44. Trách nhiệm của Hội đồng quản trị công ty mục tiêu hoặc Ban đại diện quỹ đầu tư mục tiêu

1. Trong thời hạn 10 ngày kể từ ngày nhận được tài liệu đăng ký chào mua, Hội đồng quản trị công ty mục tiêu hoặc công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu phải gửi Ủy ban Chứng khoán Nhà nước và thông tin cho cổ đông hoặc nhà đầu tư biết ý kiến của công ty mục tiêu, Ban đại diện quỹ đầu tư mục tiêu đối với đề nghị chào mua công khai. Tài liệu gửi Ủy ban Chứng khoán Nhà nước phải được thể hiện dưới hình thức văn bản và dữ liệu điện tử theo quy định của Ủy ban Chứng khoán Nhà nước.

2. Ý kiến của Hội đồng quản trị công ty mục tiêu hoặc Ban đại diện quỹ đầu tư mục tiêu phải được thể hiện bằng văn bản, có chữ ký của đa số thành viên Hội đồng quản trị hoặc Ban đại diện quỹ và phải nêu rõ đánh giá của Hội đồng quản trị hoặc Ban đại diện quỹ đối với việc chào mua cổ phiếu hoặc chứng chỉ quỹ đóng. Trường hợp có ý kiến thành viên Hội đồng quản trị hoặc Ban đại diện quỹ khác với đánh giá của Hội đồng quản trị hoặc Ban đại diện quỹ, các bên có liên quan phải công bố kèm theo ý kiến này.

Điều 45. Trách nhiệm của người biết thông tin về chào mua công khai

Thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng, cổ đông lớn và người có liên quan của tổ chức chào mua công khai, công ty mục tiêu hoặc công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu, thành viên Ban đại diện quỹ đầu tư mục tiêu, nhân viên công ty chứng khoán và những người khác biết thông tin về đợt chào mua công khai không được lợi dụng việc biết thông tin để mua, bán chứng khoán cho chính mình; cung cấp thông tin, xúi giục, lôi kéo người khác mua, bán chứng khoán trước thời điểm chào mua công khai chính thức.

Điều 46. Các hành vi bị cấm đối với bên chào mua

1. Kể từ thời điểm gửi tài liệu đăng ký chào mua công khai cho Ủy ban Chứng khoán Nhà nước đến khi hoàn thành kết thúc đợt chào mua, bên chào mua không được thực hiện các hành vi sau đây:

a) Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu, quyền mua cổ phần và trái phiếu chuyển đổi của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu, quyền mua chứng chỉ quỹ của quỹ đầu tư mục tiêu bên ngoài đợt chào mua công khai;

b) Bán hoặc cam kết bán cổ phiếu, chứng chỉ quỹ đóng mà bên chào mua đang chào mua;

c) Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu, quyền mua cổ phần và trái phiếu chuyển đổi hoặc chứng chỉ quỹ đóng đang được chào mua;

d) Cung cấp thông tin riêng cho cổ đông hoặc nhà đầu tư ở mức độ không giống nhau hoặc không cùng thời điểm;

đ) Từ chối mua cổ phiếu của cổ đông công ty mục tiêu hoặc chứng chỉ quỹ của nhà đầu tư của quỹ đầu tư mục tiêu trong quá trình chào mua;

e) Mua cổ phiếu của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu trái với các điều khoản được công bố trong bản đăng ký chào mua công khai.

2. Nhà đầu tư nước ngoài không được thực hiện việc chào mua công khai đối với công ty đại chúng hoặc chứng chỉ quỹ đóng để sở hữu số lượng cổ phần hoặc chứng chỉ quỹ đóng vượt quá tỷ lệ sở hữu của nhà đầu tư nước ngoài theo quy định của pháp luật.

Điều 47. Nghĩa vụ của công ty chứng khoán làm đại lý chào mua công khai

1. Hướng dẫn tổ chức, cá nhân chào mua thực hiện chào mua theo đúng quy định tại Nghị định này và chịu trách nhiệm liên đới trong trường hợp tổ chức, cá nhân chào mua vi phạm quy định tại Nghị định này và các văn bản pháp luật liên quan, trừ trường hợp bên chào mua công khai cố tình che dấu thông tin hoặc làm giả hồ sơ, tài liệu, thực hiện các hành vi vi phạm ngoài khả năng kiểm soát của đại lý chào mua công khai.

2. Làm đại lý nhận lệnh đặt bán cổ phiếu hoặc chứng chỉ quỹ đóng và chuyển giao cổ phiếu hoặc chứng chỉ quỹ đóng cho bên chào mua trong thời hạn nêu tại Bản đăng ký chào mua công khai.

3. Đảm bảo tổ chức, cá nhân chào mua có đủ tiền để thực hiện chào mua vào thời điểm chính thức chào mua theo đăng ký.

Điều 48. Nguyên tắc xác định giá chào mua công khai

1. Giá chào mua công khai cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng được xác định theo nguyên tắc sau đây:

a) Trường hợp công ty mục tiêu là tổ chức niêm yết hoặc đăng ký giao dịch, mức giá chào mua không được thấp hơn bình quân giá tham chiếu cổ phiếu của công ty mục tiêu do Sở giao dịch chứng khoán công bố trong thời hạn 60 ngày liền trước ngày gửi bản đăng ký chào mua và không thấp hơn giá mua cao nhất của tổ chức, cá nhân thực hiện chào mua đối với cổ phiếu của công ty mục tiêu trong thời gian này;

b) Trường hợp công ty mục tiêu không phải là tổ chức niêm yết hoặc tổ chức đăng ký giao dịch, mức giá chào mua không được thấp hơn giá bình quân cổ phiếu của công ty mục tiêu được ít nhất hai (02) công ty chứng khoán thường xuyên yết giá trong thời hạn 60 ngày liền trước ngày gửi bản đăng ký chào mua hoặc giá chào bán cổ phần trong đợt phát hành gần nhất của công ty mục tiêu và không thấp hơn giá mua cao nhất của tổ chức, cá nhân thực hiện chào mua đối với cổ phiếu của công ty mục tiêu trong thời gian này;

c) Mức giá chào mua chứng chỉ quỹ không được thấp hơn bình quân giá tham chiếu của chứng chỉ quỹ đó do Sở giao dịch chứng khoán công bố trong thời hạn 60 ngày liền trước ngày gửi bản đăng ký chào mua và không thấp hơn giá mua cao nhất của tổ chức, cá nhân thực hiện chào mua đối với chứng chỉ quỹ của quỹ đầu tư mục tiêu trong thời gian này.

2. Trong quá trình chào mua công khai, bên chào mua chỉ được tăng giá chào mua. Việc tăng giá được thực hiện với điều kiện bên chào mua phải công bố việc tăng giá ít nhất 07 ngày trước khi kết thúc đợt chào mua và phải đảm bảo giá tăng thêm được áp dụng đối với tất cả các cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu kể cả các cổ đông hoặc nhà đầu tư đã chấp nhận bán cho bên chào mua.

Điều 49. Rút lại đề nghị chào mua công khai

1. Sau khi công bố chào mua công khai, bên chào mua chỉ được rút lại đề nghị chào mua trong các trường hợp đã được nêu trong Bản đăng ký chào mua công khai như sau:

a) Số lượng cổ phiếu hoặc chứng chỉ quỹ đóng đăng ký bán không đạt tỷ lệ tối thiểu mà bên chào mua đã công bố trong Bản đăng ký chào mua công khai;

b) Công ty mục tiêu tăng hoặc giảm số lượng cổ phiếu có quyền biểu quyết thông qua tách, gộp cổ phiếu hoặc chuyển đổi cổ phần ưu đãi;

c) Công ty mục tiêu giảm vốn cổ phần;

d) Công ty mục tiêu phát hành chứng khoán bổ sung hoặc quỹ đầu tư mục tiêu phát hành chứng chỉ quỹ để tăng vốn điều lệ quỹ;

đ) Công ty mục tiêu bán toàn bộ hoặc một phần tài sản hoặc một bộ phận hoạt động của công ty.

2. Bên chào mua phải báo cáo Ủy ban Chứng khoán Nhà nước việc rút lại đề nghị chào mua đối với công ty mục tiêu hoặc quỹ đầu tư mục tiêu và phải công bố công khai việc rút lại đề nghị chào mua trên một (01) trang báo điện tử hoặc một (01) tờ báo viết trong ba (03) số liên tiếp sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

Điều 50. Giao dịch chào mua công khai

1. Trong thời hạn 07 ngày kể từ ngày nhận được ý kiến của Ủy ban Chứng khoán Nhà nước, bên chào mua phải công bố công khai việc chào mua trên một (01) trang báo điện tử hoặc một (01) tờ báo viết trong ba (03) số liên tiếp. Việc chào mua công khai chỉ được thực hiện sau khi Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận đăng ký chào mua và đã được tổ chức, cá nhân chào mua công bố theo phương thức nêu trên.

Trường hợp công ty mục tiêu là tổ chức niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán tập trung hoặc quỹ đầu tư mục tiêu, tổ chức hoặc cá nhân chào mua phải đồng thời công bố trên phương tiện công bố thông tin của Sở giao dịch chứng khoán nơi cổ phiếu của công ty mục tiêu niêm yết hoặc đăng ký giao dịch hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu niêm yết.

2. Bên chào mua phải chỉ định một công ty chứng khoán làm đại lý thực hiện việc chào mua. Ủy ban Chứng khoán Nhà nước hướng dẫn quy trình công ty chứng khoán thực hiện nghiệp vụ đại lý chào mua.

3. Thời gian thực hiện một đợt chào mua công khai không được ngắn hơn 30 ngày và không dài quá 60 ngày kể từ ngày chào mua chính thức được xác định trong Giấy đăng ký chào mua công khai gửi Ủy ban Chứng khoán Nhà nước.

4. Cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu đã chấp thuận đề nghị chào mua có quyền rút lại chấp thuận chào mua trong thời gian chào mua công khai khi các điều kiện chào mua được thay đổi hoặc có tổ chức, cá nhân khác thực hiện chào mua cạnh tranh đối với cổ phần của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu.

5. Trường hợp số cổ phiếu hoặc chứng chỉ quỹ đóng được chào mua nhỏ hơn số cổ phiếu hoặc chứng chỉ quỹ đóng đăng ký bán, số cổ phiếu hoặc chứng chỉ quỹ đóng được mua trên cơ sở tỷ lệ tương ứng với số cổ phiếu mà mỗi cổ đông của công ty mục tiêu hoặc số chứng chỉ quỹ đóng mà nhà đầu tư đăng ký bán và đảm bảo mức giá công bằng đối với tất cả các cổ đông hoặc nhà đầu tư.

Điều 51. Tiếp tục chào mua công khai

Ngoại trừ trường hợp việc chào mua đã được thực hiện đối với toàn bộ số cổ phiếu hoặc chứng chỉ quỹ đóng có quyền biểu quyết đang lưu hành, sau khi thực hiện chào mua công khai, đối tượng chào mua nắm giữ 80% trở lên số cổ phiếu hoặc chứng chỉ quỹ đóng đang lưu hành của một công ty đại chúng hoặc quỹ đóng phải mua tiếp số cổ phiếu hoặc chứng chỉ quỹ đóng còn lại trong thời gian 30 ngày theo quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán với các điều kiện về giá và phương thức thanh toán tương tự với đợt chào mua công khai.

Tổ chức, cá nhân thực hiện chào mua công khai phải thông báo cho Ủy ban Chứng khoán Nhà nước về việc tiếp tục chào mua công khai trong thời hạn 05 ngày làm việc kể từ ngày kết thúc đợt chào mua công khai, đồng thời công bố thông tin về việc tiếp tục chào mua theo quy định của Luật chứng khoán.

Điều 52. Báo cáo và công bố thông tin về kết quả chào mua công khai

Trong thời hạn 05 ngày kể từ ngày hoàn thành đợt chào mua công khai, tổ chức hoặc cá nhân thực hiện chào mua công khai phải gửi Ủy ban Chứng khoán Nhà nước báo cáo kết quả chào mua công khai, đồng thời công bố thông tin về kết quả chào mua công khai trên các phương tiện thông tin đại chúng bao gồm trang thông tin của Sở giao dịch chứng khoán trong trường hợp cổ phiếu hoặc chứng chỉ quỹ đóng được chào mua công khai được niêm yết trên Sở giao dịch chứng khoán. Báo cáo kết quả chào mua công khai được lập theo mẫu do Bộ Tài chính quy định.

Chương V

NIÊM YẾT, ĐĂNG KÝ GIAO DỊCH VÀ CÁC GIAO DỊCH BỊ CẤM

Mục 1

NIÊM YẾT CHỨNG KHOÁN CỦA TỔ CHỨC PHÁT HÀNH TRONG NƯỚC TRÊN CÁC SỞ GIAO DỊCH CHỨNG KHOÁN TẠI VIỆT NAM

Điều 53. Điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán thành phố Hồ Chí Minh

1. Điều kiện niêm yết cổ phiếu:

a) Là công ty cổ phần có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 120 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Có ít nhất 02 năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm đăng ký niêm yết (ngoại trừ doanh nghiệp nhà nước cổ phần hóa gắn với niêm yết); tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm gần nhất tối thiểu là 5% và hoạt động kinh doanh của hai năm liền trước năm đăng ký niêm yết phải có lãi; không có các khoản nợ phải trả quá hạn trên 01 năm; không có lỗ luỹ kế tính đến năm đăng ký niêm yết; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính;

c) Công khai mọi khoản nợ đối với công ty của thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng, cổ đông lớn và những người có liên quan;

d) Tối thiểu 20% cổ phiếu có quyền biểu quyết của công ty do ít nhất ba trăm (300) cổ đông không phải cổ đông lớn nắm giữ, trừ trường hợp doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần theo quy định của Thủ tướng Chính phủ;

đ) Cổ đông là cá nhân, tổ chức có đại diện sở hữu là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty; cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty phải cam kết nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 06 tháng tiếp theo, không tính số cổ phiếu thuộc sở hữu Nhà nước do các cá nhân trên đại diện nắm giữ;

e) Có hồ sơ đăng ký niêm yết cổ phiếu hợp lệ theo quy định.

2. Điều kiện niêm yết trái phiếu doanh nghiệp:

a) Là công ty cổ phần, công ty trách nhiệm hữu hạn có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 120 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của 02 năm liền trước năm đăng ký niêm yết phải có lãi, không có các khoản nợ phải trả quá hạn trên 01 năm và hoàn thành các nghĩa vụ tài chính với Nhà nước;

c) Có ít nhất một trăm (100) người sở hữu trái phiếu cùng một đợt phát hành;

d) Các trái phiếu của một đợt phát hành có cùng ngày đáo hạn;

đ) Có hồ sơ đăng ký niêm yết trái phiếu hợp lệ theo quy định.

3. Điều kiện niêm yết chứng chỉ quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng:

a) Là quỹ đóng có tổng giá trị chứng chỉ quỹ (theo mệnh giá) phát hành từ 50 tỷ đồng Việt Nam trở lên hoặc công ty đầu tư chứng khoán có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 50 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Thành viên Ban đại diện quỹ đầu tư chứng khoán hoặc thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán đại chúng phải cam kết nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ hoặc cổ phiếu này trong thời gian 06 tháng tiếp theo;

c) Có ít nhất 100 người sở hữu chứng chỉ quỹ của quỹ đại chúng hoặc ít nhất 100 cổ đông nắm giữ cổ phiếu của công ty đầu tư chứng khoán đại chúng không bao gồm nhà đầu tư chuyên nghiệp;

d) Có hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng hợp lệ theo quy định.

4. Đối với trường hợp đăng ký niêm yết chứng khoán của tổ chức tín dụng là công ty cổ phần, ngoài các điều kiện quy định tại Khoản 1 và 2 Điều này, phải được sự chấp thuận của Ngân hàng Nhà nước Việt Nam.

Điều 54. Điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Hà Nội

1. Điều kiện niêm yết cổ phiếu

a) Là công ty cổ phần có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 30 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Có ít nhất 01 năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm đăng ký niêm yết (ngoại trừ doanh nghiệp nhà nước cổ phần hóa gắn với niêm yết); tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm liền trước năm đăng ký niêm yết tối thiểu là 5%; không có các khoản nợ phải trả quá hạn trên 01 năm, không có lỗ lũy kế tính đến thời điểm đăng ký niêm yết; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính;

c) Tối thiểu 15% số cổ phiếu có quyền biểu quyết của công ty do ít nhất 100 cổ đông không phải cổ đông lớn nắm giữ, trừ trường hợp doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần theo quy định của Thủ tướng Chính phủ;

d) Cổ đông là cá nhân, tổ chức có đại diện sở hữu là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty; cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty phải cam kết nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 06 tháng tiếp theo, không tính số cổ phiếu thuộc sở hữu Nhà nước do các cá nhân trên đại diện nắm giữ;

đ) Có hồ sơ đăng ký niêm yết cổ phiếu hợp lệ theo quy định.

2. Điều kiện niêm yết trái phiếu doanh nghiệp:

a) Là công ty cổ phần, công ty trách nhiệm hữu hạn có vốn điều lệ đã góp tại thời điểm đăng ký niêm yết từ 10 tỷ đồng Việt Nam trở lên tính theo giá trị ghi trên sổ kế toán;

b) Hoạt động kinh doanh của năm liền trước năm đăng ký niêm yết phải có lãi;

c) Các trái phiếu của một đợt phát hành có cùng ngày đáo hạn;

d) Có hồ sơ đăng ký niêm yết trái phiếu hợp lệ theo quy định.

3. Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương được niêm yết trên Sở giao dịch chứng khoán theo quy định của Bộ Tài chính.

4. Đối với trường hợp đăng ký niêm yết chứng khoán của tổ chức tín dụng là công ty cổ phần, ngoài các điều kiện quy định tại Khoản 1 và 2 Điều này, phải được sự chấp thuận của Ngân hàng Nhà nước Việt Nam.

Điều 55. Niêm yết chứng khoán của các công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp và trường hợp tổ chức lại các Sở giao dịch chứng khoán

1. Bộ Tài chính hướng dẫn niêm yết chứng khoán trên Sở giao dịch chứng khoán của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp.

2. Trường hợp tổ chức lại các Sở giao dịch chứng khoán, Thủ tướng Chính phủ quy định tiêu chí phân loại khu vực niêm yết trên cơ sở các điều kiện niêm yết trên các Sở giao dịch chứng khoán.

Điều 56. Đăng ký giao dịch của công ty đại chúng chưa niêm yết (Upcom)

1. Công ty đại chúng theo quy định tại Điều 25 Luật chứng khoán có chứng khoán đã đăng ký lưu ký tại Trung tâm lưu ký chứng khoán và chưa niêm yết tại Sở giao dịch chứng khoán được đăng ký giao dịch tại thị trường công ty đại chúng chưa niêm yết.

2. Công ty đại chúng thực hiện chào bán chứng khoán ra công chúng chưa niêm yết hoặc chưa đáp ứng đủ điều kiện niêm yết thì phải thực hiện đăng ký giao dịch chứng khoán trên thị trường của công ty đại chúng chưa niêm yết theo quy định tại Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

3. Bộ Tài chính quy định cụ thể hồ sơ, thủ tục đăng ký giao dịch của các công ty đại chúng chưa niêm yết.

Điều 57. Hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán

1. Tổ chức đăng ký niêm yết chứng khoán phải nộp hồ sơ đăng ký niêm yết cho Sở giao dịch chứng khoán.

2. Hồ sơ đăng ký niêm yết cổ phiếu bao gồm:

a) Giấy đăng ký niêm yết cổ phiếu;

b) Quyết định của Đại hội đồng cổ đông kỳ gần nhất thông qua việc niêm yết cổ phiếu;

c) Sổ đăng ký cổ đông của tổ chức đăng ký niêm yết được lập trong thời hạn 01 tháng trước thời điểm nộp hồ sơ đăng ký niêm yết;

d) Bản cáo bạch theo mẫu của Bộ Tài chính;

đ) Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng và cam kết của cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 06 tháng tiếp theo;

e) Hợp đồng tư vấn niêm yết (nếu có);

g) Giấy cam kết hạn chế tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật đối với lĩnh vực kinh doanh đặc thù (nếu có);

h) Danh sách những người có liên quan đến các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát và Kế toán trưởng;

i) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

k) Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần.

3. Hồ sơ đăng ký niêm yết trái phiếu bao gồm:

a) Giấy đăng ký niêm yết trái phiếu;

b) Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần), niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên);

c) Sổ đăng ký chủ sở hữu trái phiếu của tổ chức đăng ký niêm yết;

d) Bản cáo bạch theo mẫu của Bộ Tài chính;

đ) Cam kết thực hiện nghĩa vụ của tổ chức đăng ký niêm yết đối với nhà đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

e) Cam kết bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản bảo đảm, kèm tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có bảo đảm. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền;

g) Hợp đồng giữa tổ chức phát hành và đại diện người sở hữu trái phiếu;

h) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

i) Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần.

4. Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Giấy đăng ký niêm yết chứng chỉ quỹ đại chúng hoặc Giấy đăng ký niêm yết cổ phiếu của công ty đầu tư chứng khoán đại chúng;

b) Sổ đăng ký nhà đầu tư nắm giữ chứng chỉ quỹ đại chúng hoặc sổ đăng ký cổ đông của công ty đầu tư chứng khoán đại chúng;

c) Điều lệ Quỹ đại chúng, công ty đầu tư chứng khoán đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội nhà đầu tư hoặc Đại hội đồng cổ đông thông qua;

d) Bản cáo bạch theo mẫu của Bộ Tài chính;

đ) Danh sách và lý lịch tóm tắt của thành viên Ban đại diện quỹ; cam kết bằng văn bản của các thành viên độc lập trong Ban đại diện quỹ về sự độc lập của mình đối với công ty quản lý quỹ và ngân hàng giám sát;

e) Cam kết của thành viên Ban đại diện quỹ đầu tư chứng khoán hoặc của cổ đông là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán đại chúng về việc nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ hoặc cổ phiếu này trong thời gian 06 tháng tiếp theo;

g) Báo cáo kết quả đầu tư của quỹ và công ty đầu tư chứng khoán đại chúng tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

h) Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc chứng chỉ quỹ của quỹ đại chúng hoặc cổ phiếu của công ty đầu tư chứng khoán đại chúng đã đăng ký, lưu ký tập trung.

5. Sở giao dịch chứng khoán sau khi chấp thuận cho tổ chức đăng ký niêm yết phải nộp cho Ủy ban Chứng khoán Nhà nước bản sao hồ sơ đăng ký niêm yết.

Điều 58. Thủ tục đăng ký niêm yết

1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Sở giao dịch chứng khoán có trách nhiệm chấp thuận hoặc từ chối đăng ký niêm yết. Trường hợp từ chối đăng ký niêm yết, Sở giao dịch chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

2. Sở giao dịch chứng khoán hướng dẫn cụ thể quy trình đăng ký niêm yết chứng khoán tại Quy chế niêm yết chứng khoán trên Sở giao dịch chứng khoán.

Điều 59. Thay đổi đăng ký niêm yết

1. Tổ chức niêm yết phải làm thủ tục thay đổi đăng ký niêm yết trong các trường hợp sau đây:

a) Tổ chức niêm yết thực hiện tách, gộp cổ phiếu, phát hành thêm cổ phiếu để trả cổ tức hoặc cổ phiếu thưởng hoặc chào bán quyền mua cổ phần cho cổ đông hiện hữu để tăng vốn điều lệ. Trường hợp phát hành thêm cổ phiếu, tổ chức niêm yết phải thực hiện niêm yết bổ sung trong vòng 30 ngày sau khi hoàn thành đợt chào bán;

b) Tổ chức niêm yết bị tách hoặc nhận sáp nhập;

c) Các trường hợp thay đổi số lượng chứng khoán niêm yết khác trên Sở giao dịch chứng khoán.

2. Hồ sơ thay đổi đăng ký niêm yết nộp cho Sở giao dịch chứng khoán bao gồm:

a) Giấy đề nghị thay đổi đăng ký niêm yết, trong đó nêu rõ lý do dẫn đến việc thay đổi niêm yết và các tài liệu có liên quan;

b) Quyết định thông qua việc thay đổi niêm yết cổ phiếu của Đại hội đồng cổ đông, thay đổi niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần); thay đổi niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên); thay đổi niêm yết chứng chỉ quỹ đầu tư chứng khoán của Đại hội nhà đầu tư hoặc thay đổi niêm yết cổ phiếu của Đại hội đồng cổ đông công ty đầu tư chứng khoán đại chúng.

3. Thủ tục thực hiện thay đổi đăng ký niêm yết thực hiện theo quy định tại Quy chế niêm yết của Sở giao dịch chứng khoán.

Điều 60. Huỷ bỏ niêm yết

1. Chứng khoán bị huỷ bỏ niêm yết khi xảy ra một trong các trường hợp sau đây:

a) Tổ chức niêm yết chứng khoán tại Sở giao dịch chứng khoán không đáp ứng được các điều kiện niêm yết quy định của Nghị định này tại Điểm a, d Khoản 1 Điều 53 hoặc Điểm a, c Khoản 1 Điều 54 đối với cổ phiếu; Điểm a, c Khoản 2 Điều 53 hoặc Điểm a Khoản 2 Điều 54 đối với trái phiếu doanh nghiệp; Điểm a, c Khoản 3 Điều 53 đối với chứng chỉ quỹ trong thời hạn 01 năm;

b) Tổ chức niêm yết ngừng hoặc bị ngừng các hoạt động sản xuất, kinh doanh chính từ 01 năm trở lên;

c) Tổ chức niêm yết bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép hoạt động trong lĩnh vực chuyên ngành;

d) Cổ phiếu không có giao dịch tại Sở giao dịch chứng khoán trong thời hạn 12 tháng;

đ) Kết quả sản xuất, kinh doanh bị thua lỗ trong 03 năm liên tục hoặc tổng số lỗ luỹ kế vượt quá số vốn điều lệ thực góp trong báo cáo tài chính kiểm toán năm gần nhất trước thời điểm xem xét;

e) Tổ chức niêm yết chấm dứt sự tồn tại do sáp nhập, hợp nhất, chia, tách, giải thể hoặc phá sản; quỹ đầu tư chứng khoán chấm dứt hoạt động;

g) Trái phiếu đến thời gian đáo hạn hoặc trái phiếu niêm yết được tổ chức phát hành mua lại toàn bộ trước thời gian đáo hạn;

h) Tổ chức kiểm toán không chấp nhận thực hiện kiểm toán hoặc có ý kiến không chấp nhận hoặc từ chối cho ý kiến đối với báo cáo tài chính năm gần nhất của tổ chức niêm yết;

i) Tổ chức được chấp thuận niêm yết không tiến hành các thủ tục niêm yết tại Sở giao dịch chứng khoán trong thời hạn 03 tháng kể từ ngày được chấp thuận niêm yết;

k) Tổ chức niêm yết vi phạm chậm nộp báo cáo tài chính năm trong 03 năm liên tiếp;

l) Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán phát hiện tổ chức niêm yết giả mạo hồ sơ niêm yết hoặc hồ sơ niêm yết chứa đựng những thông tin sai lệch nghiêm trọng ảnh hưởng đến quyết định của nhà đầu tư;

m) Tổ chức niêm yết vi phạm nghiêm trọng nghĩa vụ công bố thông tin và các trường hợp mà Sở giao dịch chứng khoán hoặc Ủy ban Chứng khoán Nhà nước xét thấy cần thiết phải hủy niêm yết nhằm bảo vệ quyền lợi của nhà đầu tư.

2. Chứng khoán bị hủy bỏ niêm yết khi tổ chức niêm yết đề nghị hủy bỏ niêm yết.

a) Điều kiện được hủy bỏ niêm yết:

- Tổ chức niêm yết chỉ được hủy bỏ niêm yết chứng khoán khi Quyết định của Đại hội đồng cổ đông có trên 50% số phiếu biểu quyết của các cổ đông không phải là cổ đông lớn chấp thuận hủy bỏ niêm yết;

- Tổ chức niêm yết không được đề nghị hủy bỏ niêm yết trong thời hạn 02 năm kể từ ngày đưa cổ phiếu vào niêm yết theo quy định tại Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật chứng khoán.

b) Hồ sơ đề nghị hủy bỏ niêm yết bao gồm:

- Giấy đề nghị huỷ bỏ niêm yết;

- Quyết định thông qua việc huỷ bỏ niêm yết cổ phiếu của Đại hội đồng cổ đông, huỷ bỏ niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần); huỷ bỏ niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên); huỷ bỏ niêm yết chứng chỉ quỹ đầu tư chứng khoán của Đại hội nhà đầu tư hoặc huỷ bỏ niêm yết cổ phiếu của Đại hội đồng cổ đông công ty đầu tư chứng khoán đại chúng.

3. Tổ chức có chứng khoán bị huỷ bỏ niêm yết chỉ được đăng ký niêm yết lại sau 12 tháng kể từ khi hủy bỏ niêm yết nếu đáp ứng các điều kiện quy định tại Điều 53 hoặc Điều 54 Nghị định này. Hồ sơ, thủ tục niêm yết thực hiện theo quy định tại Điều 57, Điều 58 Nghị định này.

4. Thủ tục huỷ bỏ niêm yết thực hiện theo quy định tại Quy chế về Niêm yết của Sở giao dịch chứng khoán.

Mục 2

NIÊM YẾT CHỨNG KHOÁN CỦA TỔ CHỨC PHÁT HÀNH NƯỚC NGOÀI TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN TẠI VIỆT NAM

Điều 61. Điều kiện niêm yết chứng khoán của tổ chức phát hành nước ngoài trên Sở giao dịch chứng khoán tại Việt Nam

1. Là chứng khoán của tổ chức phát hành nước ngoài đã được chào bán ra công chúng tại Việt Nam theo quy định pháp luật về chứng khoán Việt Nam.

2. Số lượng chứng khoán đăng ký niêm yết tương ứng với số lượng chứng khoán được phép chào bán tại Việt Nam.

3. Đáp ứng các điều kiện niêm yết quy định tại Điều 53 hoặc Điều 54 Nghị định này.

4. Có cam kết thực hiện đầy đủ các nghĩa vụ của tổ chức niêm yết theo quy định của pháp luật Việt Nam.

5. Được một (01) công ty chứng khoán thành lập và hoạt động tại Việt Nam tham gia tư vấn niêm yết chứng khoán.

6. Tuân thủ các quy định của pháp luật Việt Nam về quản lý ngoại hối.

Điều 62. Hồ sơ, thủ tục đăng ký niêm yết

1. Hồ sơ đăng ký niêm yết

Tổ chức phát hành nước ngoài đăng ký niêm yết trên Sở giao dịch chứng khoán Việt Nam phải có hồ sơ đăng ký niêm yết theo quy định tại Điều 57 Nghị định này và các tài liệu khác như sau:

a) Cam kết của tổ chức nước ngoài thực hiện dự án tại Việt Nam;

b) Cam kết không chuyển vốn ra nước ngoài và không rút vốn tự có đối ứng trong thời hạn dự án được cấp phép;

c) Có cam kết thực hiện đầy đủ các nghĩa vụ của tổ chức niêm yết theo quy định của pháp luật Việt Nam;

d) Hợp đồng tư vấn niêm yết.

2. Thủ tục đăng ký niêm yết

a) Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước chấp thuận hoặc từ chối cho tổ chức phát hành nước ngoài làm thủ tục đăng ký niêm yết trên Sở giao dịch chứng khoán tại Việt Nam. Trường hợp từ chối chấp thuận, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do;

b) Sở giao dịch chứng khoán hướng dẫn cụ thể giao dịch chứng khoán tại Việt Nam sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

Điều 63. Hủy bỏ niêm yết

Chứng khoán của tổ chức phát hành nước ngoài tại Việt Nam bị huỷ bỏ niêm yết khi xảy ra một trong các trường hợp quy định tại Điều 60 Nghị định này hoặc trong trường hợp dự án đầu tư của tổ chức nước ngoài tại Việt Nam bị dừng hoạt động sản xuất, kinh doanh chính từ 01 năm trở lên, hoặc bị thu hồi Giấy phép đầu tư.

Mục 3

NIÊM YẾT CHỨNG KHOÁN CỦA TỔ CHỨC PHÁT HÀNH VIỆT NAM TẠI SỞ GIAO DỊCH CHỨNG KHOÁN NƯỚC NGOÀI

Điều 64. Điều kiện niêm yết tại Sở giao dịch chứng khoán nước ngoài

1. Không thuộc danh mục ngành nghề mà pháp luật cấm bên nước ngoài tham gia và phải đảm bảo tỷ lệ sở hữu nước ngoài theo quy định của pháp luật.

2. Tổ chức phát hành niêm yết chứng khoán cơ sở tại Sở giao dịch chứng khoán nước ngoài phải gắn với chào bán chứng khoán ra nước ngoài.

3. Có quyết định thông qua việc niêm yết tại Sở giao dịch chứng khoán nước ngoài của Đại hội đồng cổ đông (đối với công ty cổ phần), của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên).

4. Đáp ứng các điều kiện niêm yết tại Sở giao dịch chứng khoán của nước mà cơ quan quản lý thị trường chứng khoán hoặc Sở giao dịch chứng khoán đã có thoả thuận hợp tác với Ủy ban Chứng khoán Nhà nước hoặc Sở giao dịch chứng khoán của Việt Nam.

5. Tuân thủ các quy định về quản lý ngoại hối của Việt Nam.

6. Tổ chức phát hành là tổ chức kinh doanh có điều kiện phải được sự chấp thuận của cơ quan quản lý nhà nước chuyên ngành.

7. Được Ủy ban Chứng khoán Nhà nước chấp thuận hồ sơ đăng ký.

Điều 65. Hồ sơ đăng ký, thủ tục chấp thuận của Ủy ban Chứng khoán Nhà nước

1. Hồ sơ đăng ký gửi Ủy ban Chứng khoán Nhà nước bao gồm:

a) Bản sao hồ sơ đăng ký niêm yết tại Sở giao dịch chứng khoán nước ngoài;

b) Quyết định của Đại hội đồng cổ đông về việc niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài (đối với công ty cổ phần), của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên).

2. Thủ tục chấp thuận của Ủy ban Chứng khoán Nhà nước

Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước phải trả lời về việc chấp thuận hoặc từ chối đăng ký niêm yết ra nước ngoài của tổ chức phát hành Việt Nam. Trường hợp từ chối đăng ký niêm yết, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 66. Nghĩa vụ của doanh nghiệp có chứng khoán niêm yết tại Sở giao dịch chứng khoán nước ngoài

1. Công bố thông tin về việc niêm yết tại Sở giao dịch chứng khoán nước ngoài:

a) Trong thời hạn 24 giờ kể từ khi chính thức gửi hồ sơ đăng ký niêm yết chứng khoán cho Sở giao dịch chứng khoán nước ngoài, tổ chức phát hành phải công bố thông tin ra công chúng về việc gửi hồ sơ đăng ký niêm yết cho cơ quan có thẩm quyền nước sở tại;

b) Trong thời hạn 72 giờ kể từ khi nhận được quyết định của cơ quan có thẩm quyền nước sở tại hoặc Sở giao dịch chứng khoán nước sở tại về việc chấp thuận hoặc không chấp thuận việc niêm yết chứng khoán, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước về quyết định của cơ quan có thẩm quyền hoặc Sở giao dịch chứng khoán nước sở tại; đồng thời, công bố quyết định này trên phương tiện thông tin đại chúng;

c) Trong thời hạn 72 giờ kể từ ngày huỷ bỏ niêm yết tại Sở giao dịch chứng khoán nước ngoài, doanh nghiệp phải gửi cho Ủy ban Chứng khoán Nhà nước quyết định huỷ bỏ niêm yết và công bố thông tin trên các phương tiện thông tin đại chúng.

2. Công bố thông tin thường xuyên:

a) Công bố thông tin theo quy định của pháp luật nước ngoài và pháp luật của Việt Nam. Trường hợp có sự khác biệt về công bố thông tin giữa pháp luật nước ngoài và pháp luật Việt Nam cần phải báo cáo với Ủy ban Chứng khoán Nhà nước.

Các thông tin được công bố cho các nhà đầu tư và người sở hữu chứng khoán tại thị trường nước ngoài phải được công bố đồng thời bằng tiếng Việt tại Việt Nam trên các phương tiện thông tin đại chúng và báo cáo Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán trong nước nơi tổ chức phát hành có chứng khoán niêm yết và ngược lại;

b) Trường hợp tổ chức đồng thời niêm yết ở thị trường chứng khoán trong nước và nước ngoài, báo cáo tài chính định kỳ phải được lập theo chuẩn mực kế toán quốc tế; trường hợp có yêu cầu của Đại hội đồng cổ đông thì phải lập thêm báo cáo tài chính theo chuẩn mực kế toán Việt Nam kèm theo bản giải trình các điểm khác biệt giữa các chuẩn mực kế toán.

3. Đảm bảo tỷ lệ tham gia của nhà đầu tư nước ngoài theo quy định của pháp luật.

4. Tuân thủ quy định về quản lý ngoại hối của Việt Nam đối với các giao dịch ngoại tệ liên quan đến việc niêm yết chứng khoán tại Sở giao dịch chứng khoán nước ngoài.

Điều 67. Hủy bỏ niêm yết trên Sở giao dịch chứng khoán nước ngoài để niêm yết trên Sở giao dịch chứng khoán trong nước

1. Tổ chức niêm yết trên Sở giao dịch chứng khoán nước ngoài nếu bị hủy bỏ niêm yết do không đáp ứng yêu cầu niêm yết của nước sở tại, có thể đăng ký niêm yết bổ sung tại Sở giao dịch chứng khoán trong nước.

2. Tổ chức niêm yết có thể hủy bỏ niêm yết toàn bộ đợt chào bán và niêm yết trên Sở giao dịch chứng khoán nước ngoài để làm thủ tục đăng ký niêm yết bổ sung trên Sở giao dịch chứng khoán trong nước.

3. Việc đăng ký niêm yết trên Sở giao dịch chứng khoán trong nước sau khi hủy bỏ niêm yết trên Sở giao dịch chứng khoán nước ngoài được thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán Việt Nam.

Điều 68. Báo cáo và công bố thông tin về việc niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài

1. Tổ chức phát hành chứng khoán cơ sở để phát hành chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài phải báo cáo với Ủy ban Chứng khoán Nhà nước trước khi đăng ký niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài. Tài liệu báo cáo bao gồm:

a) Quyết định của Đại hội đồng cổ đông thông qua việc phát hành và niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài;

b) Tài liệu liên quan đến đợt chào bán chứng khoán cơ sở hoặc số lượng chứng khoán cơ sở đang lưu hành để phát hành chứng chỉ lưu ký;

c) Bản công bố thông tin theo mẫu số 09 Phụ lục ban hành kèm theo Nghị định này;

d) Bản sao hồ sơ phát hành và niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài.

2. Tổ chức phát hành chính thức gửi hồ sơ đăng ký niêm yết chứng chỉ lưu ký cho Sở giao dịch chứng khoán nước ngoài và khi nhận được quyết định của cơ quan có thẩm quyền của nước sở tại hoặc Sở giao dịch chứng khoán nước sở tại về việc chấp thuận hoặc không chấp thuận việc niêm yết chứng khoán phải thực hiện báo cáo và công bố thông tin theo quy định tại Khoản 1, 2 Điều 66 Nghị định này.

Điều 69. Nghĩa vụ của tổ chức phát hành chứng khoán cơ sở

1. Tổ chức nắm giữ chứng khoán cơ sở để phát hành chứng chỉ lưu ký phải thực hiện nghĩa vụ công bố thông tin về chứng khoán cơ sở nắm giữ và thực hiện các nghĩa vụ liên quan đến người sở hữu chứng chỉ lưu ký.

2. Tổ chức phát hành chứng khoán cơ sở để phát hành chứng chỉ lưu ký phải thực hiện nghĩa vụ theo quy định tại Điều 66 Nghị định này.

Mục 4

CÁC GIAO DỊCH BỊ CẤM

Điều 70. Các giao dịch bị cấm

1. Giao dịch nội bộ, bao gồm các hành vi sau:

a) Sử dụng thông tin nội bộ để mua bán chứng khoán cho chính mình hoặc cho người khác;

b) Vô tình hay cố ý tiết lộ, cung cấp thông tin nội bộ hoặc tư vấn cho người khác mua, bán chứng khoán trên cơ sở thông tin nội bộ.

2. Giao dịch thao túng thị trường chứng khoán, bao gồm các giao dịch sau:

a) Sử dụng một hoặc nhiều tài khoản giao dịch của mình hoặc của người khác hoặc thông đồng với nhau liên tục mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo;

b) Một người hay một nhóm người thông đồng với nhau đặt lệnh mua và bán cùng loại chứng khoán trong cùng ngày giao dịch hoặc thông đồng với nhau giao dịch mua bán chứng khoán mà không dẫn đến chuyển nhượng thực sự quyền sở hữu hoặc quyền sở hữu chỉ luân chuyển giữa các thành viên trong nhóm nhằm tạo giá chứng khoán, cung cầu giả tạo;

c) Liên tục mua hoặc bán chứng khoán với khối lượng chi phối vào thời điểm mở cửa hoặc đóng cửa thị trường nhằm tạo ra mức giá đóng cửa hoặc giá mở cửa mới cho loại chứng khoán đó trên thị trường;

d) Giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục đặt lệnh mua, bán chứng khoán gây ảnh hưởng lớn đến cung cầu và giá chứng khoán, thao túng giá chứng khoán;

đ) Đưa ra ý kiến một cách trực tiếp hoặc gián tiếp thông qua phương tiện thông tin đại chúng về một loại chứng khoán, về tổ chức phát hành chứng khoán nhằm tạo ảnh hưởng đến giá của loại chứng khoán đó sau khi đã thực hiện giao dịch và nắm giữ vị thế đối với loại chứng khoán đó;

e) Sử dụng các phương thức hoặc thực hiện các hành vi giao dịch khác để tạo cung cầu giả tạo, thao túng giá chứng khoán.

3. Các giao dịch bị cấm khác:

a) Tổ chức, cá nhân trực tiếp hoặc gián tiếp thực hiện các hành vi gian lận, lừa đảo, tạo dựng thông tin sai sự thật hoặc bỏ sót không công bố các thông tin cần thiết về một chứng khoán, gây hiểu nhầm nghiêm trọng sau đó mua hoặc bán chứng khoán đó để kiếm lợi;

b) Công ty chứng khoán thay đổi thứ tự ưu tiên đối với lệnh đặt của khách hàng; lợi dụng việc tiếp cận với thông tin về lệnh đặt của khách hàng khi chưa được nhập vào hệ thống giao dịch để đặt lệnh cho mình hoặc cá nhân, tổ chức khác trên cơ sở dự kiến thông tin trong lệnh giao dịch của khách hàng có khả năng tác động đáng kể đến giá của chứng khoán nhằm kiếm lợi (thu lời hoặc tránh, giảm lỗ) một cách trực tiếp hay gián tiếp từ thay đổi của giá chứng khoán;

c) Chủ sở hữu chứng khoán thực hiện một hoặc một số giao dịch nhằm che dấu quyền sở hữu thực sự đối với một chứng khoán để trốn tránh nghĩa vụ công bố thông tin theo quy định của pháp luật;

d) Công ty quản lý quỹ thông đồng với công ty chứng khoán thực hiện giao dịch quá mức đối với các chứng khoán trong danh mục đầu tư của một quỹ do công ty quản lý quỹ quản lý, khiến công ty chứng khoán thu lợi từ phí môi giới còn nhà đầu tư của quỹ phải chịu thiệt hại;

đ) Các giao dịch có liên quan tới cá nhân, tổ chức thuộc danh sách cá nhân, tổ chức có liên quan đến hoạt động tội phạm do Bộ Công an hoặc cơ quan nhà nước có thẩm quyền cung cấp.

Chương VI

TỔ CHỨC KINH DOANH CHỨNG KHOÁN

Điều 71. Quy định về vốn và cổ đông, thành viên góp vốn tại tổ chức kinh doanh chứng khoán

1. Vốn pháp định cho các nghiệp vụ kinh doanh của công ty chứng khoán tại Việt Nam là:

a) Môi giới chứng khoán: 25 tỷ đồng Việt Nam;

b) Tự doanh chứng khoán: 100 tỷ đồng Việt Nam;

c) Bảo lãnh phát hành chứng khoán: 165 tỷ đồng Việt Nam;

d) Tư vấn đầu tư chứng khoán: 10 tỷ đồng Việt Nam.

2. Trường hợp tổ chức đề nghị cấp giấy phép cho nhiều nghiệp vụ kinh doanh, vốn pháp định là tổng số vốn pháp định tương ứng với từng nghiệp vụ đề nghị cấp phép.

3. Vốn pháp định của công ty quản lý quỹ tại Việt Nam, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam là 25 tỷ đồng Việt Nam.

4. Vốn góp để thành lập tổ chức kinh doanh chứng khoán, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam phải bằng đồng Việt Nam.

5. Quy định đối với cá nhân tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán:

a) Là cá nhân không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định pháp luật về doanh nghiệp và có đủ năng lực tài chính để tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán;

b) Chỉ được sử dụng vốn của chính mình và chứng minh đủ năng lực tài chính thực hiện theo hướng dẫn của Bộ Tài chính.

6. Quy định đối với tổ chức tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán:

a) Có tư cách pháp nhân và không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản và không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp theo quy định pháp luật về doanh nghiệp;

b) Hoạt động kinh doanh có lãi trong 02 năm liền trước và không có lỗ luỹ kế. Ngoài ra:

Trường hợp là ngân hàng thương mại, doanh nghiệp bảo hiểm, tổ chức kinh doanh chứng khoán thì không đang trong tình trạng kiểm soát hoạt động, kiểm soát đặc biệt hoặc các tình trạng cảnh báo khác; đồng thời đáp ứng đầy đủ các điều kiện để được tham gia góp vốn, đầu tư theo quy định của pháp luật chuyên ngành.

Trường hợp là các tổ chức kinh tế khác:

- Có thời gian hoạt động tối thiểu là 05 năm liên tục liền trước năm tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán;

- Sau khi trừ đi tài sản dài hạn, phần còn lại của vốn chủ sở hữu tối thiểu phải bằng số vốn dự kiến góp;

- Vốn lưu động tối thiểu phải bằng số vốn dự kiến góp.

c) Chỉ được sử dụng vốn chủ sở hữu và các nguồn vốn hợp lệ khác theo quy định của pháp luật chuyên ngành. Báo cáo tài chính năm gần nhất đã kiểm toán phải không có ngoại trừ.

7. Cơ cấu cổ đông, thành viên góp vốn tại công ty chứng khoán:

a) Có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức đáp ứng quy định tại Khoản 6 Điều này. Trường hợp công ty chứng khoán được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là doanh nghiệp bảo hiểm hoặc ngân hàng thương mại;

b) Tỷ lệ sở hữu cổ phần, phần vốn góp của các cổ đông sáng lập, thành viên sáng lập là tổ chức tối thiểu là 65% vốn điều lệ, trong đó các tổ chức là doanh nghiệp bảo hiểm, ngân hàng thương mại sở hữu tối thiểu 30% vốn điều lệ;

c) Cổ đông, thành viên góp vốn sở hữu từ 10% trở lên vốn điều lệ của một công ty chứng khoán và người có liên quan của cổ đông, thành viên góp vốn đó (nếu có) không được sở hữu trên 5% vốn điều lệ tại một công ty chứng khoán khác;

d) Công ty chứng khoán hoạt động tại Việt Nam không được góp vốn thành lập, mua cổ phần, phần vốn góp tại một công ty chứng khoán khác tại Việt Nam, ngoại trừ các trường hợp sau:

- Hoạt động hợp nhất, sáp nhập; hoặc

- Mua để sở hữu hoặc cùng với người có liên quan (nếu có) sở hữu không quá 5% số cổ phiếu đang lưu hành của công ty chứng khoán đã đăng ký giao dịch, niêm yết trên Sở giao dịch chứng khoán.

8. Cơ cấu cổ đông, thành viên góp vốn tại công ty quản lý quỹ:

a) Có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức đáp ứng quy định tại Khoản 6 Điều này. Trường hợp công ty quản lý quỹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là doanh nghiệp bảo hiểm hoặc ngân hàng thương mại hoặc công ty chứng khoán.

b) Tỷ lệ sở hữu cổ phần, phần vốn góp của các cổ đông sáng lập, thành viên sáng lập là tổ chức tối thiểu là 65% vốn điều lệ, trong đó các tổ chức là doanh nghiệp bảo hiểm, ngân hàng thương mại, công ty chứng khoán sở hữu tối thiểu 30% vốn điều lệ;

c) Cổ đông, thành viên góp vốn sở hữu từ 10% trở lên vốn điều lệ của một công ty quản lý quỹ và người có liên quan của cổ đông, thành viên góp vốn đó (nếu tham gia) không được sở hữu trên 5% vốn điều lệ tại một công ty quản lý quỹ khác;

d) Công ty quản lý quỹ hoạt động tại Việt Nam không được góp vốn thành lập, mua cổ phần hoặc phần vốn góp tại công ty quản lý quỹ, công ty chứng khoán tại Việt Nam, ngoại trừ các trường hợp sau:

- Hoạt động hợp nhất, sáp nhập; hoặc

- Mua để sở hữu hoặc cùng với người có liên quan (nếu có) sở hữu không quá 5% số cổ phiếu đang lưu hành của công ty quản lý quỹ, công ty chứng khoán đã đăng ký giao dịch, niêm yết trên Sở giao dịch chứng khoán.

9. Nhà đầu tư nước ngoài được mua cổ phần, phần vốn góp để sở hữu tới 49% vốn điều lệ của tổ chức kinh doanh chứng khoán đang hoạt động. Tổ chức nước ngoài khi đáp ứng các điều kiện quy định tại Điểm a, b, d Khoản 10 Điều này được mua để sở hữu toàn bộ 100% vốn điều lệ của tổ chức kinh doanh chứng khoán đang hoạt động. Tổ chức nước ngoài đáp ứng các điều kiện quy định tại Khoản 10 Điều này được thành lập mới tổ chức kinh doanh chứng khoán 100% vốn nước ngoài hoạt động tại Việt Nam.

Việc mua cổ phần, phần vốn góp, tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán của nhà đầu tư nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

10. Điều kiện đối với tổ chức nước ngoài tham gia góp vốn thành lập, mua để sở hữu 100% vốn của tổ chức kinh doanh chứng khoán:

a) Là tổ chức hoạt động trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm và đã có thời gian hoạt động tối thiểu là 02 năm liền trước năm tham gia góp vốn thành lập, mua cổ phần, phần vốn góp;

b) Chịu sự giám sát thường xuyên, liên tục của cơ quan quản lý, giám sát chuyên ngành ở nước ngoài trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm và được cơ quan này chấp thuận bằng văn bản về việc góp vốn thành lập tổ chức kinh doanh chứng khoán tại Việt Nam;

c) Cơ quan quản lý, giám sát chuyên ngành ở nước ngoài trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm và Ủy ban Chứng khoán Nhà nước đã ký kết thỏa thuận hợp tác song phương hoặc đa phương về trao đổi thông tin, hợp tác quản lý, thanh tra, giám sát hoạt động chứng khoán và thị trường chứng khoán;

d) Đáp ứng quy định có liên quan tại Khoản 6 Điều này.

Điều 72. Trình tự, thủ tục, hồ sơ đề nghị cấp giấy phép thành lập và hoạt động đối với tổ chức kinh doanh chứng khoán

1. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động của tổ chức kinh doanh chứng khoán bao gồm:

a) Tài liệu theo quy định tại Điều 63 Luật chứng khoán;

b) Biên bản họp kèm theo nghị quyết của các cổ đông, thành viên dự kiến góp vốn hoặc quyết định của chủ sở hữu về việc thành lập tổ chức kinh doanh chứng khoán;

c) Hợp đồng nguyên tắc thuê trụ sở chính hoặc quyết định giao mặt bằng, trụ sở của chủ sở hữu kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng trụ sở của bên cho thuê hoặc chủ sở hữu;

d) Tài liệu chứng minh năng lực tài chính:

- Đối với cá nhân: Xác nhận của ngân hàng về số dư tiền đồng Việt Nam, ngoại tệ tự do chuyển đổi, xác nhận của Trung tâm lưu ký chứng khoán về số chứng khoán có trên tài khoản lưu ký;

- Đối với tổ chức: Báo cáo tài chính năm gần nhất đã được kiểm toán và các báo cáo tài chính đến quý gần nhất. Đối với tổ chức góp vốn là công ty mẹ thì phải bổ sung báo cáo tài chính hợp nhất năm gần nhất đã được kiểm toán theo quy định của pháp luật về kế toán và kiểm toán. Đối với tổ chức hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán thì phải bổ sung báo cáo tháng về các chỉ tiêu an toàn tài chính, an toàn vốn theo quy định của pháp luật chuyên ngành trong 02 năm gần nhất.

đ) Danh sách thành viên dự kiến của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát (nếu có), bộ phận kiểm toán nội bộ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và tối thiểu năm (05) nhân viên nghiệp vụ đối với hồ sơ thành lập công ty quản lý quỹ hoặc ba (03) nhân viên nghiệp vụ cho mỗi nghiệp vụ kinh doanh đề nghị cấp phép đối với hồ sơ thành lập công ty chứng khoán kèm theo bản sao giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, lý lịch tư pháp, sơ yếu lý lịch và bản sao chứng chỉ hành nghề phù hợp;

e) Danh sách cổ đông, thành viên góp vốn kèm theo các tài liệu sau:

- Đối với cá nhân: Bản sao giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực và sơ yếu lý lịch. Trường hợp cá nhân dự kiến sở hữu trên 10% vốn điều lệ, phải nộp bổ sung lý lịch tư pháp.

- Đối với tổ chức: Bản sao giấy phép thành lập và hoạt động (nếu có), giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác, điều lệ công ty, biên bản họp và quyết định của đại hội đồng cổ đông, hội đồng quản trị hoặc hội đồng thành viên hoặc biên bản họp và quyết định của chủ tịch hội đồng quản trị, hội đồng thành viên hoặc quyết định của chủ sở hữu về việc góp vốn thành lập tổ chức kinh doanh chứng khoán, bản sao giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực và sơ yếu lý lịch của người đại diện theo ủy quyền kèm theo văn bản ủy quyền. Trường hợp tổ chức dự kiến sở hữu trên 10% vốn điều lệ thì phải nộp bổ sung lý lịch tư pháp của người đại diện theo uỷ quyền và người đại diện theo pháp luật.

g) Văn bản chấp thuận về việc cho phép góp vốn thành lập của cơ quan quản lý nhà nước có thẩm quyền: Ngân hàng Nhà nước đối với ngân hàng thương mại, Bộ Tài chính đối với doanh nghiệp bảo hiểm;

h) Các tài liệu khác có liên quan chứng minh cá nhân, tổ chức đáp ứng điều kiện quy định tại Điều 71 Nghị định này.

2. Trường hợp cổ đông, thành viên góp vốn là tổ chức nước ngoài, các tài liệu do cơ quan quản lý có thẩm quyền nước ngoài cấp phải được hợp pháp hóa lãnh sự không quá 06 tháng trước ngày nộp hồ sơ và phải được dịch chứng thực ra tiếng Việt bởi tổ chức có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam.

3. Hồ sơ theo quy định tại Khoản 1, 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Việc sửa đổi, bổ sung hồ sơ được tiến hành khi cổ đông, thành viên góp vốn thấy cần thiết. Bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ đã gửi cho Ủy ban Chứng khoán Nhà nước. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ, Ủy ban Chứng khoán Nhà nước có quyền đề nghị người đại diện cổ đông, thành viên sáng lập hoặc người dự kiến làm Giám đốc (Tổng Giám đốc) giải trình trực tiếp hoặc bằng văn bản.

5. Trong thời hạn 30 ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, các cổ đông, thành viên sáng lập thành lập tổ chức kinh doanh chứng khoán phải hoàn thiện bộ hồ sơ đề nghị cấp giấy phép thành lập và hoạt động. Sau thời hạn trên, nếu hồ sơ không được bổ sung và hoàn thiện đầy đủ, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp giấy phép thành lập và hoạt động.

6. Trong thời hạn 20 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại Khoản 1, 2, 3, 5 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản đề nghị hoàn tất các điều kiện cơ sở vật chất và phong tỏa vốn góp. Cổ đông, thành viên góp vốn được trích phần vốn góp để đầu tư cơ sở vật chất. Phần vốn góp còn lại phải được phong tỏa trên tài khoản của ngân hàng thương mại theo chỉ định của Ủy ban Chứng khoán Nhà nước và được giải toả, chuyển vào tài khoản của công ty ngay sau khi được cấp giấy phép thành lập và hoạt động.

7. Sau thời hạn 03 tháng kể từ ngày nhận được thông báo của Ủy ban Chứng khoán Nhà nước theo quy định tại Khoản 6 Điều này mà các cổ đông, thành viên góp vốn không hoàn thiện cơ sở vật chất, phong tỏa đủ vốn điều lệ và bổ sung đầy đủ nhân sự, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp phép.

8. Trong thời hạn 07 ngày kể từ ngày nhận được giấy xác nhận phong toả vốn, biên bản kiểm tra cơ sở vật chất và các tài liệu hợp lệ khác, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 73. Hoạt động đầu tư ra nước ngoài của tổ chức kinh doanh chứng khoán Việt Nam

1. Tổ chức kinh doanh chứng khoán khi lập chi nhánh, văn phòng đại diện tại nước ngoài, đầu tư ra nước ngoài phải được Ủy ban Chứng khoán Nhà nước chấp thuận theo quy định của Bộ Tài chính.

2. Sau khi có văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước, tổ chức kinh doanh chứng khoán thực hiện việc lập chi nhánh, văn phòng đại diện ở nước ngoài và đầu tư ra nước ngoài theo quy định của pháp luật về đầu tư và quản lý ngoại hối.

Điều 74. Điều kiện thành lập chi nhánh, văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam

1. Tổ chức kinh doanh chứng khoán nước ngoài cung cấp dịch vụ quản lý quỹ được thành lập văn phòng đại diện công ty quản lý quỹ tại Việt Nam nếu đáp ứng các điều kiện sau:

a) Đang hoạt động hợp pháp và chịu sự giám sát thường xuyên bởi cơ quan quản lý, giám sát chuyên ngành trong lĩnh vực tài chính, ngân hàng, chứng khoán tại nước nơi tổ chức đó thành lập và hoạt động;

b) Đang hoạt động hợp pháp tại nước mà cơ quan quản lý, giám sát chuyên ngành tại nước đó đã ký kết thỏa thuận song phương hoặc đa phương với Ủy ban Chứng khoán Nhà nước về trao đổi thông tin, hợp tác quản lý, thanh tra, giám sát hoạt động chứng khoán và thị trường chứng khoán hoặc đang quản lý các quỹ đang đầu tư tại Việt Nam. Thời hạn hoạt động còn lại (nếu có) tối thiểu là 01 năm.

2. Tổ chức kinh doanh chứng khoán nước ngoài thực hiện các nghiệp vụ môi giới chứng khoán, bảo lãnh phát hành chứng khoán được thành lập văn phòng đại diện công ty chứng khoán tại Việt Nam nếu đáp ứng các điều kiện theo quy định tại Điểm a, b Khoản 1 Điều này.

3. Tổ chức kinh doanh chứng khoán nước ngoài cung cấp dịch vụ quản lý quỹ được thành lập chi nhánh tại Việt Nam nếu đáp ứng quy định tại Điều 77 Luật chứng khoán và các điều kiện sau:

a) Đang hoạt động hợp pháp và được phép thực hiện hoạt động quản lý quỹ đại chúng theo quy định của nước nguyên xứ và được cơ quan quản lý giám sát chuyên ngành ở nước nguyên xứ chấp thuận bằng văn bản cho phép thành lập chi nhánh hoạt động tại Việt Nam (nếu có theo quy định của pháp luật nước ngoài);

b) Không phải là cổ đông, thành viên góp vốn sở hữu trên 5% vốn điều lệ của một công ty quản lý quỹ tại Việt Nam;

c) Chi nhánh công ty quản lý quỹ nước ngoài chỉ được cung cấp dịch vụ quản lý tài sản huy động tại nước ngoài;

d) Đáp ứng quy định tại Điểm b Khoản 10 Điều 71 Nghị định này hoặc đã có văn phòng đại diện hoạt động tại Việt Nam và đáp ứng quy định tại Điểm b Khoản 1 Điều này;

đ) Trình tự, thủ tục, hồ sơ cấp Giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài và hoạt động của chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện theo quy định của Bộ Tài chính.

Điều 75. Trình tự, thủ tục, hồ sơ đăng ký hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam

1. Hồ sơ đăng ký hoạt động văn phòng đại diện của tổ chức kinh doanh chứng khoán nước ngoài (sau đây gọi là công ty mẹ) tại Việt Nam bao gồm:

a) Tài liệu quy định tại Khoản 2 Điều 78 Luật chứng khoán;

b) Tài liệu xác nhận công ty mẹ đáp ứng các điều kiện quy định tại Khoản 1, 2 Điều 74 Nghị định này, văn bản của cơ quan có thẩm quyền tại nước ngoài cho phép mở văn phòng đại diện hoạt động tại Việt Nam (nếu có theo quy định của pháp luật nước ngoài), báo cáo tài chính năm tài chính gần nhất đã kiểm toán hoặc văn bản xác nhận tình hình thực hiện nghĩa vụ thuế hoặc tài chính trong năm tài chính gần nhất do cơ quan có thẩm quyền nơi công ty mẹ thành lập cấp;

c) Biên bản họp và quyết định của hội đồng quản trị hoặc hội đồng thành viên, hoặc của Giám đốc (Tổng Giám đốc) về việc lập văn phòng đại diện tại Việt Nam, quyết định bổ nhiệm Trưởng đại diện tại Việt Nam, bản sao có chứng thực hộ chiếu còn hiệu lực hoặc giấy chứng minh nhân dân, sơ yếu lý lịch của Trưởng đại diện và nhân viên làm việc tại văn phòng đại diện tại Việt Nam;

d) Hợp đồng nguyên tắc về việc thuê trụ sở văn phòng đại diện kèm theo văn bản xác nhận quyền sở hữu hoặc thẩm quyền cho thuê của bên cho thuê trụ sở.

Trường hợp lập văn phòng đại diện của công ty quản lý quỹ, bổ sung các tài liệu liên quan đến quỹ đang đầu tư tại Việt Nam (nếu có) bao gồm:

- Bản sao được hợp pháp hóa lãnh sự và có chứng thực giấy đăng ký lập quỹ (nếu có) hoặc tài liệu xác nhận việc quỹ đã hoàn tất việc đăng ký thành lập tại nước ngoài, Bản cáo bạch của quỹ hoặc tài liệu tương đương do cơ quan quản lý cấp (nếu có), Điều lệ quỹ, hợp đồng tín thác hoặc biên bản thỏa thuận góp vốn hoặc các tài liệu tương đương khác;

- Văn bản của ngân hàng lưu ký xác nhận về quy mô vốn của quỹ tại Việt Nam;

- Bản sao có chứng thực giấy xác nhận việc đăng ký tài khoản vốn đầu tư gián tiếp hoặc giấy chứng nhận đăng ký mã số giao dịch chứng khoán của các quỹ này.

2. Hồ sơ theo quy định tại Khoản 1 Điều này được lập thành hai (02) bộ, một bộ bằng tiếng Việt và một bộ bằng tiếng nước nguyên xứ kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện. Các tài liệu do cơ quan quản lý nhà nước có thẩm quyền nước ngoài cấp phải được hợp pháp hóa lãnh sự không quá 06 tháng trước ngày nộp hồ sơ.

3. Việc sửa đổi, bổ sung hồ sơ được tiến hành khi tổ chức kinh doanh chứng khoán nước ngoài thấy cần thiết hoặc Ủy ban Chứng khoán Nhà nước yêu cầu sửa đổi, bổ sung. Bản sửa đổi bổ sung phải có chữ ký của những người đã ký trong hồ sơ gửi đến Ủy ban Chứng khoán Nhà nước hoặc những người có cùng chức danh với những người nói trên.

4. Trong thời hạn 07 ngày kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 76. Quyền và nghĩa vụ của văn phòng đại diện, Trưởng đại diện và nhân viên tại văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam

1. Quyền và nghĩa vụ của văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài:

a) Được mở tài khoản chuyên chi bằng ngoại tệ hoặc bằng đồng Việt Nam có gốc ngoại tệ tại ngân hàng thương mại được phép hoạt động kinh doanh ngoại hối tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của văn phòng đại diện. Việc mở, sử dụng và đóng tài khoản của văn phòng đại diện thực hiện theo quy định của pháp luật liên quan;

b) Được tuyển dụng người lao động nước ngoài vào làm việc tại văn phòng đại diện theo các quy định của pháp luật Việt Nam. Trong thời hạn 15 ngày kể từ ngày tuyển dụng người lao động nước ngoài làm việc tại văn phòng đại diện tại Việt Nam, công ty mẹ phải báo cáo Ủy ban Chứng khoán Nhà nước về việc tuyển dụng nhân sự nước ngoài kèm theo các văn bản xác nhận sự chấp thuận của các cơ quan quản lý nhà nước có thẩm quyền;

c) Có con dấu riêng theo quy định của pháp luật Việt Nam và chỉ được sử dụng con dấu này trong các văn bản giao dịch thuộc quyền hạn và chức năng của văn phòng đại diện;

d) Chỉ được thực hiện những hoạt động theo nội dung và trong thời hạn hoạt động quy định tại giấy chứng nhận đăng ký hoạt động văn phòng đại diện; không được thực hiện các hoạt động kinh doanh tại Việt Nam; không được thực hiện việc quản lý tài sản, quản lý vốn đầu tư cho các nhà đầu tư, kể cả phần vốn đầu tư của công ty mẹ tại Việt Nam và các hoạt động kinh doanh chứng khoán khác tại Việt Nam;

đ) Các quyền và nghĩa vụ khác theo quy định của pháp luật.

2. Trưởng đại diện, nhân viên tại văn phòng đại diện không được đồng thời đảm nhiệm các vị trí sau:

a) Người đứng đầu chi nhánh của công ty mẹ, Trưởng đại diện, nhân viên của văn phòng đại diện, chi nhánh của tổ chức nước ngoài khác tại Việt Nam;

b) Người đại diện theo pháp luật, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) hoặc nhân viên làm việc cho doanh nghiệp thành lập theo pháp luật Việt Nam;

c) Người đại diện theo pháp luật, thành viên hội đồng quản trị, hội đồng thành viên, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) của công ty mẹ hoặc cá nhân khác làm việc cho công ty mẹ có quyền thay mặt công ty mẹ ký kết các hợp đồng kinh tế, giao dịch tài sản không cần ủy quyền bằng văn bản của công ty mẹ.

3. Trưởng đại diện chỉ được thay mặt công ty mẹ để ký kết các hợp đồng liên quan đến hoạt động kinh doanh, đầu tư của công ty mẹ với các tổ chức kinh tế Việt Nam trong trường hợp có ủy quyền hợp pháp bằng văn bản của người có thẩm quyền của công ty mẹ. Giấy ủy quyền phải được lập riêng cho mỗi lần ký kết (ủy quyền từng lần) và phải gửi cho Ủy ban Chứng khoán Nhà nước bản sao hợp lệ giấy ủy quyền đó trong thời hạn 10 ngày kể từ ngày có hiệu lực.

Chương VII

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 77. Quy định chung về công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán chỉ phát hành một loại cổ phiếu và không có nghĩa vụ mua lại cổ phiếu đã phát hành trừ trường hợp hợp nhất, sáp nhập doanh nghiệp. Quyền, nghĩa vụ và lợi ích của cổ đông và các vấn đề liên quan đến đại hội đồng cổ đông thực hiện theo quy định của pháp luật về doanh nghiệp.

2. Công ty đầu tư chứng khoán đại chúng phải ủy thác vốn cho một công ty quản lý quỹ quản lý. Công ty đầu tư chứng khoán riêng lẻ được tự quản lý vốn đầu tư hoặc ủy thác vốn cho một công ty quản lý quỹ quản lý. Trường hợp công ty đầu tư chứng khoán ủy thác vốn cho công ty quản lý quỹ quản lý, tối thiểu hai phần ba (2/3) số thành viên hội đồng quản trị của công ty đầu tư chứng khoán phải là các thành viên độc lập theo quy định tại Khoản 1 Điều 80 Nghị định này.

3. Việc chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng được thực hiện theo quy định tại Điều 90 Luật chứng khoán và theo quy định của Bộ Tài chính.

4. Công ty đầu tư chứng khoán riêng lẻ có tỷ lệ sở hữu của nhà đầu tư nước ngoài trên 49% vốn điều lệ phải tuân thủ các quy định áp dụng đối với nhà đầu tư nước ngoài.

5. Việc xác định giá trị tài sản ròng, chế độ báo cáo và công bố thông tin của công ty đầu tư chứng khoán thực hiện theo quy định của Bộ Tài chính.

Mục 1

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Điều 78. Hồ sơ, trình tự và thủ tục đăng ký chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng

1. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng để thành lập công ty đầu tư chứng khoán đại chúng do công ty quản lý quỹ lập;

b) Điều lệ công ty đầu tư chứng khoán được lập theo hướng dẫn của Bộ Tài chính;

c) Bản cáo bạch theo quy định tại Điều 15 Luật chứng khoán và quy định của Bộ Tài chính về hồ sơ đăng ký chào bán chứng khoán ra công chúng;

d) Hợp đồng nguyên tắc về giám sát, quản lý đầu tư và phân phối cổ phiếu, cam kết bảo lãnh phát hành (nếu có);

đ) Danh sách thành viên dự kiến của hội đồng quản trị, người đại diện theo pháp luật của công ty đầu tư chứng khoán đại chúng, cổ đông sáng lập kèm theo các tài liệu sau:

- Đối với cá nhân: Bản sao Giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, lý lịch tư pháp và sơ yếu lý lịch;

- Đối với tổ chức: Bản sao Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký kinh doanh (nếu có), bản sao Giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, lý lịch tư pháp và sơ yếu lý lịch của đại diện được ủy quyền kèm theo văn bản ủy quyền;

e) Cam kết của các cổ đông sáng lập đăng ký mua ít nhất 20% số cổ phiếu đăng ký chào bán ra công chúng và nắm giữ số cổ phiếu này trong thời hạn 03 năm kể từ ngày được cấp giấy phép thành lập và hoạt động, cam kết về tính độc lập đối với công ty quản lý quỹ và ngân hàng giám sát của thành viên Hội đồng quản trị độc lập;

g) Danh sách Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và người điều hành quỹ (nếu có) kèm theo bản sao Giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, lý lịch tư pháp, sơ yếu lý lịch và bản sao chứng chỉ hành nghề quản lý quỹ.

2. Hồ sơ tại Khoản 1 Điều này được lập thành một (01) bộ gốc và gửi đến Ủy ban Chứng khoán Nhà nước. Tài liệu của cổ đông sáng lập nước ngoài thực hiện theo quy định tại Khoản 2 Điều 72 Nghị định này.

3. Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận chào bán cổ phiếu ra công chúng. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 79. Điều kiện, hồ sơ, trình tự và thủ tục cấp giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng

1. Điều kiện cấp giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Có vốn thực góp tối thiểu là 50 tỷ đồng Việt Nam;

b) Có tối thiểu một trăm (100) cổ đông, không kể cổ đông là nhà đầu tư chứng khoán chuyên nghiệp;

c) Do một công ty quản lý quỹ quản lý;

d) Tài sản được lưu ký tại ngân hàng giám sát;

đ) Tối thiểu hai phần ba (2/3) số thành viên hội đồng quản trị phải độc lập với công ty quản lý quỹ, ngân hàng giám sát theo quy định tại Khoản 1 Điều 80 Nghị định này.

2. Trong thời hạn 10 ngày kể từ ngày kết thúc đợt chào bán cổ phiếu ra công chúng, công ty quản lý quỹ báo cáo kết quả đợt chào bán và nộp hồ sơ đề nghị cấp giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán đại chúng;

b) Báo cáo tóm tắt về kết quả chào bán kèm theo xác nhận của ngân hàng giám sát về số tiền thu được trong đợt chào bán, số lượng cổ phiếu đã bán;

c) Danh sách cổ đông ghi rõ họ tên cổ đông, số chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, địa chỉ liên lạc (đối với cá nhân), tên đầy đủ, tên viết tắt, số giấy chứng nhận đăng ký kinh doanh, địa chỉ trụ sở chính (đối với tổ chức), loại cổ đông, số tài khoản lưu ký chứng khoán (nếu có), số lượng cổ phiếu mua, tỷ lệ sở hữu, ngày mua;

d) Báo cáo tổng hợp ý kiến cổ đông về thành viên hội đồng quản trị và các nội dung liên quan khác (nếu có).

3. Trong thời hạn 10 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng. Giấy phép này đồng thời là Giấy chứng nhận đăng ký kinh doanh. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 30 ngày kể từ ngày Giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng có hiệu lực, công ty quản lý quỹ phải hoàn tất hồ sơ và niêm yết cổ phiếu của công ty đầu tư chứng khoán đại chúng trên Sở giao dịch chứng khoán.

Điều 80. Hội đồng quản trị công ty đầu tư chứng khoán đại chúng

1. Hội đồng quản trị có từ ba (03) đến mười một (11) thành viên, trong đó có ít nhất hai phần ba (2/3) là các thành viên độc lập. Thành viên độc lập của hội đồng quản trị phải đáp ứng các điều kiện sau:

a) Không phải là Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), nhân viên chính thức của công ty quản lý quỹ, ngân hàng giám sát, hoặc công ty mẹ, công ty liên kết, công ty con của công ty quản lý quỹ, ngân hàng giám sát;

b) Không phải là cha, cha nuôi, mẹ, mẹ nuôi, vợ chồng, con, con nuôi, anh, chị em ruột của cá nhân quy định tại Điểm a Khoản này;

c) Đáp ứng các điều kiện làm thành viên hội đồng quản trị theo quy định pháp luật về doanh nghiệp.

2. Quyền, nghĩa vụ và việc bổ nhiệm, miễn nhiệm, bãi nhiệm, thay thế thành viên hội đồng quản trị thực hiện theo quy định tại điều lệ công ty, phù hợp với các quy định của pháp luật doanh nghiệp và chứng khoán.

Điều 81. Hạn chế hoạt động đối với công ty đầu tư chứng khoán đại chúng

1. Không được kinh doanh, sản xuất và cung cấp dịch vụ.

2. Không được phát hành chứng khoán ra công chúng ngoại trừ trường hợp chào bán cổ phiếu lần đầu ra công chúng để thành lập công ty, hoặc phát hành cổ phiếu cho cổ đông hiện hữu để tăng vốn điều lệ hoặc phát hành cổ phiếu để chuyển đổi trong trường hợp hợp nhất, sáp nhập.

3. Tuân thủ các quy định về hạn chế đầu tư tại Khoản 2 Điều 97 Luật chứng khoán. Hoạt động quản lý vốn của công ty đầu tư chứng khoán đại chúng do công ty quản lý quỹ thực hiện và phải được giám sát bởi ngân hàng giám sát theo quy định của Luật chứng khoán và hướng dẫn của Bộ Tài chính.

Điều 82. Tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán đại chúng

1. Công ty đầu tư chứng khoán đại chúng được tăng, giảm vốn điều lệ theo phương án đã được Đại hội đồng cổ đông gần nhất thông qua.

a) Trường hợp giảm vốn điều lệ, công ty đầu tư chứng khoán phải bảo đảm giá trị tài sản ròng sau khi giảm vốn đáp ứng yêu cầu về vốn theo quy định tại Điểm a Khoản 1 Điều 79 Nghị định này;

b) Trường hợp tăng vốn điều lệ thông qua việc phát hành cổ phiếu thưởng hoặc chia cổ tức bằng cổ phiếu, công ty phải có đủ nguồn tài chính từ thặng dư vốn và lợi nhuận sau thuế.

2. Hồ sơ đề nghị tăng, giảm vốn điều lệ bao gồm:

a) Giấy đề nghị tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán;

b) Biên bản họp và quyết định của đại hội đồng cổ đông, biên bản họp và quyết định của hội đồng quản trị về việc tăng, giảm vốn điều lệ kèm theo phương án thực hiện;

c) Báo cáo tài chính đã được kiểm toán đến quý gần nhất;

d) Dự thảo bản thông báo phát hành kèm theo danh sách đại lý phân phối;

đ) Bản cáo bạch, điều lệ công ty (nếu có thay đổi).

3. Trong thời hạn 07 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước xem xét chấp thuận việc tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán đại chúng. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 07 ngày kể từ ngày hoàn tất việc tăng, giảm vốn điều lệ, công ty đầu tư chứng khoán đại chúng báo cáo với Ủy ban Chứng khoán Nhà nước về kết quả thực hiện việc tăng, giảm vốn điều lệ của công ty bao gồm:

a) Báo cáo tóm tắt về kết quả thực hiện việc tăng, giảm vốn điều lệ kèm theo danh sách nhà đầu tư mới (nếu có) theo quy định tại Điểm c Khoản 2 Điều 79 Nghị định này;

b) Giấy xác nhận về mức vốn tăng thêm đã được phong tỏa tại ngân hàng giám sát (trong trường hợp tăng vốn) hoặc văn bản xác nhận của ngân hàng giám sát về việc công ty đã hoàn tất việc chi trả, thanh toán cho các cổ đông (trong trường hợp giảm vốn), số lượng cổ đông, số lượng cổ phiếu đang lưu hành (sau khi điều chỉnh vốn). Tài liệu này không phải nộp trong trường hợp bổ sung vốn điều lệ từ lợi nhuận sau thuế.

5. Trong thời hạn 07 ngày kể từ ngày nhận được báo cáo theo quy định tại Khoản 4 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng.

Điều 83. Hợp nhất, sáp nhập công ty đầu tư chứng khoán đại chúng

1. Công ty đầu tư chứng khoán đại chúng được hợp nhất, sáp nhập với công ty đầu tư chứng khoán đại chúng khác theo nguyên tắc sau:

a) Phương án hợp nhất, sáp nhập và hợp đồng hợp nhất, sáp nhập phải được đại hội đồng cổ đông các công ty liên quan thông qua. Phương án hợp nhất, sáp nhập phải nêu rõ lý do, hình thức thực hiện, các tác động dự kiến đến cổ đông, phương pháp xác định giá trị tài sản ròng, tỷ lệ chuyển đổi, tỷ lệ thanh toán bằng tiền (nếu có), nguyên tắc chuyển giao tài sản giữa các công ty đầu tư chứng khoán đại chúng;

b) Chi phí dịch vụ tư vấn pháp lý, chi phí hành chính và các chi phí dịch vụ khác liên quan đến việc hợp nhất, sáp nhập không được hạch toán vào chi phí hoạt động của công ty đầu tư chứng khoán đại chúng hoặc các chi phí khác mà cổ đông phải gánh chịu trừ trường hợp đại hội đồng cổ đông có quyết định khác;

c) Trường hợp hoán đổi cổ phiếu kết hợp chi trả bằng tiền mặt, cổ đông của công ty bị hợp nhất hoặc bị sáp nhập được nhận thêm một khoản tiền không vượt quá 10% giá trị tài sản ròng tính trên một (01) cổ phiếu tại ngày hợp nhất, sáp nhập;

d) Trường hợp cổ đông của công ty đầu tư chứng khoán đại chúng phản đối việc hợp nhất, sáp nhập, cổ đông đó có quyền yêu cầu công ty đầu tư chứng khoán đại chúng bị hợp nhất, bị sáp nhập mua lại cổ phần của mình.

2. Hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước cấp hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán hợp nhất hoặc nhận sáp nhập bao gồm các tài liệu sau:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng hợp nhất hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty nhận sáp nhập;

b) Bản gốc Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng bị hợp nhất, bị sáp nhập;

c) Quyết định của Đại hội đồng cổ đông về việc hợp nhất, sáp nhập kèm theo biên bản họp, phương án hợp nhất hoặc sáp nhập, dự thảo hợp đồng hợp nhất hoặc sáp nhập và báo cáo phân tích việc hợp nhất hoặc sáp nhập;

d) Báo cáo đánh giá của các ngân hàng giám sát về nguyên tắc xác định giá trị tài sản ròng, tỷ lệ hoán đổi cổ phiếu, tỷ lệ thanh toán tiền (nếu có) và các nội dung khác có liên quan;

đ) Danh sách cổ đông theo quy định tại Điểm c Khoản 2 Điều 79 và các tài liệu khác có liên quan theo quy định tại Điểm c, d, đ, e, g Khoản 1 Điều 78 Nghị định này.

3. Trong thời hạn 15 ngày kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng hợp nhất, hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán đại chúng nhận sáp nhập. Ngày hợp nhất, sáp nhập là ngày các giấy phép nêu trên có hiệu lực. Trường hợp từ chối, Ủy ban Chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 30 ngày kể từ ngày hợp nhất hoặc sáp nhập, công ty đầu tư chứng khoán đại chúng hợp nhất, nhận sáp nhập báo cáo Ủy ban Chứng khoán Nhà nước về kết quả hợp nhất, sáp nhập thông qua công ty quản lý quỹ. Nội dung báo cáo bao gồm:

a) Xác nhận của ngân hàng giám sát về tổng giá trị tài sản, tổng giá trị nợ, giá trị tài sản ròng tính tại ngày hợp nhất, ngày sáp nhập, tỷ lệ chuyển đổi thực hiện, tỷ lệ thanh toán bằng tiền mặt (nếu có) trên một cổ phiếu, số lượng và giá trị cổ phiếu mua lại của cổ đông phản đối việc hợp nhất, sáp nhập;

b) Văn bản của cơ quan nhà nước có thẩm quyền xác nhận các công ty đầu tư chứng khoán đại chúng có liên quan đã hoàn trả con dấu, giấy chứng nhận đăng ký mẫu dấu, giấy chứng nhận đăng ký mã số thuế của doanh nghiệp.

Điều 84. Giải thể công ty đầu tư chứng khoán đại chúng

1. Các trường hợp giải thể công ty đầu tư chứng khoán đại chúng:

a) Hợp đồng quản lý đầu tư bị chấm dứt hoặc công ty quản lý quỹ bị giải thể, phá sản, bị thu hồi giấy phép thành lập và hoạt động mà Hội đồng quản trị không xác lập được công ty quản lý quỹ thay thế trong thời hạn 60 ngày kể từ ngày phát sinh sự kiện;

b) Hợp đồng giám sát bị chấm dứt hoặc ngân hàng giám sát bị giải thể, phá sản, bị thu hồi giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán mà hội đồng quản trị và công ty quản lý quỹ không xác lập được ngân hàng giám sát thay thế trong thời hạn 60 ngày kể từ ngày phát sinh sự kiện;

c) Công ty đầu tư chứng khoán đại chúng kết thúc thời hạn hoạt động ghi trong giấy phép thành lập và hoạt động mà không được gia hạn;

d) Theo quyết định của đại hội đồng cổ đông.

2. Trong thời hạn 30 ngày kể từ ngày công ty đầu tư chứng khoán đại chúng buộc phải giải thể theo quy định tại Điểm a, b Khoản 1 Điều này, hội đồng quản trị công ty đầu tư chứng khoán đại chúng có trách nhiệm triệu tập đại hội đồng cổ đông để thông qua quyết định giải thể công ty.

3. Đại hội đồng cổ đông công ty đầu tư chứng khoán đại chúng được chỉ định một tổ chức kiểm toán đánh giá lại tài sản và giám sát toàn bộ quá trình thanh lý tài sản, giải thể công ty.

4. Trong thời hạn 07 ngày kể từ ngày đại hội đồng cổ đông ra quyết định giải thể công ty, công ty đầu tư chứng khoán đại chúng phải gửi Ủy ban Chứng khoán Nhà nước hồ sơ đề nghị chấp thuận mở thủ tục giải thể công ty như sau:

a) Giấy đề nghị giải thể công ty đầu tư chứng khoán đại chúng;

b) Biên bản họp kèm theo quyết định của Đại hội đồng cổ đông về việc giải thể công ty;

c) Phương án xử lý các nghĩa vụ nợ và tài sản kèm theo danh sách chủ nợ bao gồm tên, địa chỉ của chủ nợ, loại nợ, số nợ của từng chủ nợ, cơ cấu tài sản của công ty và lộ trình bán thanh lý tài sản.

5. Trong thời hạn 15 ngày kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 4 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận việc mở thủ tục thanh lý, giải thể của công ty đầu tư chứng khoán đại chúng. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Trình tự, thủ tục giải thể công ty đầu tư chứng khoán đại chúng thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 85. Thu hồi giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng

1. Công ty đầu tư chứng khoán đại chúng bị thu hồi giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động có thông tin sai lệch, giả mạo về điều kiện thành lập công ty theo quy định tại Điều 79 Nghị định này;

b) Không triển khai các hoạt động đầu tư chứng khoán trong thời hạn 12 tháng kể từ ngày được cấp giấy phép thành lập và hoạt động;

c) Giải thể, hợp nhất, bị sáp nhập vào công ty đầu tư chứng khoán đại chúng khác.

2. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố việc thu hồi giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng trên trang tin điện tử (website) của Ủy ban Chứng khoán Nhà nước.

3. Ngay sau khi có quyết định thu hồi giấy phép thành lập và hoạt động của Ủy ban Chứng khoán Nhà nước, hội đồng quản trị công ty đầu tư chứng khoán đại chúng, công ty quản lý quỹ và ngân hàng giám sát phải tiến hành thủ tục thanh lý, giải thể theo quy định của pháp luật.

Điều 86. Thay đổi phải được chấp thuận

1. Việc thay đổi tên, thay đổi công ty quản lý quỹ, thay đổi ngân hàng giám sát của công ty đầu tư chứng khoán đại chúng phải được Ủy ban Chứng khoán Nhà nước chấp thuận.

2. Hồ sơ đề nghị chấp thuận cho các thay đổi quy định tại Khoản 1 Điều này bao gồm:

a) Giấy đề nghị chấp thuận thay đổi;

b) Biên bản họp và quyết định của đại hội đồng cổ đông thông qua các thay đổi quy định tại Khoản 1 Điều này;

c) Tài liệu có liên quan theo quy định tại Khoản 1 Điều này. Trường hợp thay đổi công ty quản lý quỹ hoặc thay đổi ngân hàng giám sát, công ty đầu tư chứng khoán đại chúng phải bổ sung cam kết của các tổ chức này về việc bàn giao quyền, nghĩa vụ cho công ty quản lý quỹ, ngân hàng giám sát thay thế.

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận các thay đổi của công ty đầu tư chứng khoán đại chúng. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Mục 2

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RIÊNG LẺ

Điều 87. Điều kiện thành lập công ty đầu tư chứng khoán riêng lẻ

1. Điều kiện cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ ủy thác quản lý vốn bao gồm:

a) Đáp ứng quy định tại Điểm a, c, d và đ Khoản 1 Điều 79 Nghị định này;

b) Có tối đa là chín mươi chín (99) cổ đông, không tính nhà đầu tư chứng khoán chuyên nghiệp. Trong đó, mỗi cổ đông là tổ chức phải góp tối thiểu là 03 tỷ đồng Việt Nam và cổ đông cá nhân phải góp tối thiểu 01 tỷ đồng Việt Nam.

2. Điều kiện cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn bao gồm:

a) Đáp ứng quy định tại Điểm a Khoản 1 Điều 79 và Điểm b Khoản 1 Điều này;

b) Tài sản phải được lưu ký tại ngân hàng lưu ký;

c) Cổ đông trong nước của công ty đầu tư chứng khoán riêng lẻ phải là tổ chức tín dụng hoặc tổ chức kinh doanh chứng khoán hoặc doanh nghiệp bảo hiểm hoặc thành viên hội đồng quản trị, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) của công ty dự kiến thành lập;

d) Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), nhân viên nghiệp vụ phải có tối thiểu 05 năm kinh nghiệm trong hoạt động quản lý tài sản và phân tích đầu tư, có chứng chỉ hành nghề quản lý quỹ hoặc các chứng chỉ quốc tế theo quy định của Bộ Tài chính.

Điều 88. Hồ sơ, trình tự, thủ tục cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán riêng lẻ

1. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ bao gồm:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động kèm theo văn bản ủy quyền cho công ty quản lý quỹ hoặc đại diện cổ đông hoàn tất thủ tục pháp lý thành lập công ty đầu tư chứng khoán riêng lẻ;

b) Xác nhận của ngân hàng về mức vốn góp gửi tại tài khoản phong tỏa mở tại ngân hàng;

c) Biên bản họp kèm theo nghị quyết của các cổ đông về việc thành lập công ty đầu tư chứng khoán riêng lẻ;

d) Dự thảo hợp đồng lưu ký, dự thảo hợp đồng quản lý đầu tư (nếu có);

đ) Điều lệ công ty đầu tư chứng khoán riêng lẻ, Bản cáo bạch;

e) Danh sách cổ đông theo quy định tại Điểm c Khoản 2 Điều 79 Nghị định này kèm theo bản sao giấy chứng minh nhân dân, hộ chiếu còn hiệu lực và sơ yếu lý lịch của cổ đông, người đại diện theo ủy quyền của cổ đông là tổ chức, thành viên hội đồng quản trị, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và các tài liệu sau:

Đối với cổ đông là tổ chức: Bản sao hợp lệ giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh (nếu có) hoặc tài liệu tương đương, biên bản họp và quyết định của đại hội đồng cổ đông, hội đồng quản trị hoặc hội đồng thành viên hoặc chủ sở hữu công ty về việc tham gia góp vốn thành lập công ty đầu tư chứng khoán riêng lẻ và cử người đại diện phần vốn góp theo ủy quyền kèm theo văn bản ủy quyền.

Đối với cổ đông nước ngoài: Bổ sung thêm tài liệu xác minh cổ đông nước ngoài có tài khoản vốn đầu tư mở tại ngân hàng thương mại tại Việt Nam và đã đăng ký mã số giao dịch chứng khoán.

Đối với thành viên hội đồng quản trị độc lập: Bản cam kết về sự độc lập theo quy định tại Khoản 1 Điều 80 Nghị định này.

g) Trường hợp là công ty tự quản lý vốn, bổ sung bản sao chứng chỉ hành nghề quản lý quỹ hoặc các chứng chỉ quốc tế của Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và các nhân viên nghiệp vụ, hợp đồng nguyên tắc thuê trụ sở chính hoặc quyết định giao mặt bằng, trụ sở của chủ sở hữu kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng trụ sở của bên cho thuê hoặc chủ sở hữu (nếu có trụ sở).

2. Tài liệu do cơ quan quản lý nhà nước có thẩm quyền ở nước ngoài cấp thực hiện theo quy định tại Khoản 2 Điều 72 Nghị định này.

3. Hồ sơ đăng ký thành lập công ty đầu tư chứng khoán riêng lẻ theo quy định tại Khoản 1, 2 Điều này được lập thành một (01) bộ gốc và gửi đến Ủy ban Chứng khoán Nhà nước.

4. Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại Khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán riêng lẻ. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Công ty quản lý quỹ, đại diện cổ đông công ty phải chịu trách nhiệm về tính đầy đủ, chính xác và hợp lệ của hồ sơ. Trong thời hạn 03 ngày kể từ ngày phát hiện có sai sót hoặc phát sinh sự kiện mới ảnh hưởng đến nội dung trong hồ sơ đã nộp, công ty quản lý quỹ hoặc đại diện cổ đông phải báo cáo Ủy ban Chứng khoán Nhà nước. Văn bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ hoặc của những người có cùng chức danh với những người nói trên.

6. Ngay sau khi Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động, công ty đầu tư chứng khoán riêng lẻ được giải tỏa toàn bộ phần vốn góp của cổ đông tại ngân hàng lưu ký để chuyển giao cho công ty quản lý quỹ thực hiện việc quản lý theo hợp đồng quản lý đầu tư. Đồng thời, cổ đông góp vốn bằng tài sản phải thực hiện chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định của pháp luật doanh nghiệp và hướng dẫn của Bộ Tài chính.

7. Trong thời hạn 10 ngày kể từ ngày được Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động, công ty đầu tư chứng khoán riêng lẻ phải hoàn tất việc lập sổ đăng ký cổ đông và xác nhận quyền sở hữu cổ phần cho các cổ đông.

Điều 89. Hoạt động của công ty đầu tư chứng khoán riêng lẻ

1. Hoạt động của công ty đầu tư chứng khoán riêng lẻ phải đảm bảo:

a) Tuân thủ quy định tại Khoản 1, 2 Điều 81 Nghị định này;

b) Không được tham gia xây dựng, triển khai và phát triển dự án bất động sản;

c) Được đầu tư không hạn chế vào các loại chứng khoán, các loại bất động sản và tài sản khác đáp ứng các điều kiện để đưa vào kinh doanh theo quy định của pháp luật có liên quan.

2. Bộ Tài chính hướng dẫn việc giải thể, hợp nhất, sáp nhập, việc thay đổi tên, thay đổi ngân hàng lưu ký, thay đổi công ty quản lý quỹ, thay đổi nhân sự quản lý, sửa đổi bổ sung điều lệ công ty, chế độ báo cáo, chi tiết hoạt động đầu tư của công ty đầu tư chứng khoán riêng lẻ.

Chương VIII

QUỸ ĐẦU TƯ BẤT ĐỘNG SẢN

Điều 90. Quy định chung

1. Quỹ đầu tư bất động sản được tổ chức và hoạt động dưới hình thức quỹ đầu tư chứng khoán đại chúng, hoặc công ty đầu tư chứng khoán đại chúng (gọi là công ty đầu tư chứng khoán bất động sản).

2. Quỹ đầu tư bất động sản phải được quản lý bởi một công ty quản lý quỹ. Hoạt động quản lý vốn và tài sản của quỹ đầu tư bất động sản phải được giám sát bởi ngân hàng giám sát.

3. Tài sản của quỹ đầu tư bất động sản phải được lưu ký tại ngân hàng giám sát.

4. Chứng chỉ quỹ đầu tư bất động sản phải niêm yết tại Sở giao dịch chứng khoán.

5. Việc huy động vốn, chào bán chứng chỉ quỹ ra công chúng của quỹ đầu tư bất động sản do công ty quản lý quỹ thực hiện theo quy định tại Điều 90 Luật chứng khoán, Điều 78 và Điều 79 Nghị định này và phải đăng ký với Ủy ban Chứng khoán Nhà nước.

6. Bộ Tài chính hướng dẫn việc đăng ký thành lập và hoạt động của quỹ đầu tư bất động sản.

Điều 91. Hoạt động đầu tư của quỹ đầu tư bất động sản

1. Quỹ đầu tư bất động sản phải bảo đảm:

a) Tối thiểu 65% giá trị tài sản ròng của quỹ được đầu tư vào các bất động sản theo quy định tại Khoản 2 Điều này. Bất động sản đầu tư phải ở Việt Nam với mục đích cho thuê hoặc để khai thác nhằm mục đích thu lợi tức ổn định;

b) Bất động sản phải được nắm giữ trong thời gian tối thiểu là 02 năm kể từ ngày mua, trừ các trường hợp buộc phải bán tài sản theo yêu cầu của pháp luật hoặc theo quyết định của Đại hội nhà đầu tư hoặc Ban đại diện quỹ phù hợp với thẩm quyền được giao quy định tại Điều lệ quỹ;

c) Loại bất động sản đầu tư phải phù hợp với chính sách và mục tiêu đầu tư quy định tại Điều lệ quỹ và Bản cáo bạch;

d) Quỹ đầu tư bất động sản không được thực hiện các hoạt động xây dựng, triển khai và phát triển dự án bất động sản;

đ) Tối đa 35% giá trị tài sản ròng của quỹ được đầu tư vào tiền và các công cụ tương đương tiền, giấy tờ có giá và công cụ chuyển nhượng theo pháp luật ngân hàng, chứng khoán niêm yết, chứng khoán đăng ký giao dịch, trái phiếu Chính phủ hoặc được Chính phủ bảo lãnh. Việc đầu tư vào các tài sản này phải bảo đảm các giới hạn sau:

- Không được đầu tư quá 5% tổng giá trị tài sản của quỹ vào chứng khoán phát hành bởi cùng một tổ chức;

- Không được đầu tư quá 10% tổng giá trị tài sản của quỹ vào chứng khoán phát hành của một nhóm công ty có quan hệ công ty mẹ, công ty con, công ty liên kết;

- Không được đầu tư vào quá 10% tổng số chứng khoán đang lưu hành của một tổ chức phát hành.

e) Quỹ đầu tư bất động sản không được cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào, tổng các khoản vay không vượt quá 5% giá trị tài sản ròng của quỹ tại thời điểm thực hiện.

2. Quỹ đầu tư bất động sản được đầu tư vào bất động sản đáp ứng các điều kiện sau:

a) Là bất động sản được phép đưa vào kinh doanh theo quy định pháp luật về kinh doanh bất động sản;

b) Là nhà, công trình xây dựng đã hoàn thành theo quy định của pháp luật về xây dựng. Trường hợp bất động sản đang trong quá trình xây dựng, quỹ đầu tư bất động sản chỉ được đầu tư khi bảo đảm đáp ứng các điều kiện sau:

- Đã có hợp đồng giao dịch với các khách hàng tiềm năng, bảo đảm bất động sản có thể bán được hoặc có thể sử dụng, cho thuê ngay sau khi hoàn tất;

- Dự án xây dựng đã được thực hiện đúng tiến độ tính đến thời điểm quỹ tham gia góp vốn;

- Tổng giá trị các dự án bất động sản trong quá trình xây dựng mà quỹ đầu tư không vượt quá 10% tổng giá trị tài sản của quỹ;

- Không phải là đất chưa có công trình xây dựng theo quy định của pháp luật về kinh doanh bất động sản và Luật đất đai.

3. Tỷ lệ đầu tư của quỹ đầu tư bất động sản được phép sai lệch so với các hạn chế đầu tư quy định tại Điểm a, đ và e Khoản 1 Điều này do các nguyên nhân sau:

a) Do biến động giá trên thị trường của tài sản trong danh mục đầu tư của quỹ;

b) Do phải thực hiện các khoản thanh toán hợp pháp của quỹ;

c) Do hoạt động hợp nhất, sáp nhập của các tổ chức phát hành;

d) Do quỹ mới được cấp phép thành lập hoặc tách quỹ, hợp nhất quỹ, sáp nhập quỹ mà thời gian hoạt động dưới 06 tháng kể từ ngày được cấp giấy chứng nhận đăng ký thành lập quỹ.

4. Công ty quản lý quỹ phải công bố thông tin về các sai lệch nêu trên, đồng thời báo cáo Ủy ban Chứng khoán Nhà nước theo hướng dẫn của Bộ Tài chính và phải điều chỉnh lại danh mục đầu tư của quỹ đầu tư bất động sản bảo đảm tuân thủ quy định tại Khoản 1 Điều này trong thời hạn 01 năm kể từ ngày phát sinh sai lệch.

Chương IX
ĐIỀU KHOẢN THI HÀNH

Điều 92. Áp dụng Nghị định đối với tổ chức đăng ký niêm yết trên Sở giao dịch chứng khoán và tổ chức kinh doanh chứng khoán thành lập trước và sau thời điểm Nghị định này có hiệu lực thi hành

1. Tổ chức đã đăng ký niêm yết trên Sở giao dịch chứng khoán trước thời điểm Nghị định này có hiệu lực không đáp ứng điều kiện niêm yết theo quy định của Nghị định này được tiếp tục niêm yết và không phải chuyển đổi Sở giao dịch chứng khoán theo điều kiện niêm yết mới.

2. Tổ chức đăng ký niêm yết trên Sở giao dịch chứng khoán, tổ chức kinh doanh chứng khoán thành lập sau thời điểm Nghị định này có hiệu lực phải thực hiện theo quy định của Nghị định này.

3. Tổ chức kinh doanh chứng khoán thành lập trước thời điểm Nghị định này có hiệu lực không phải thực hiện theo quy định tại Điểm b Khoản 7 và Điểm b Khoản 8 Điều 71 Nghị định này.

Điều 93. Hiệu lực của Nghị định

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2012 và thay thế cho các Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật chứng khoán, Nghị định số 84/2010/NĐ-CP ngày 02 tháng 8 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật chứng khoán và Nghị định số 01/2010/NĐ-CP ngày 04 tháng 01 năm 2010 của Chính phủ về chào bán cổ phần riêng lẻ. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 94. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b). XH-Dương300

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 58 hd luat chung khoan - phuluc

Phụ lục

(Ban hành kèm theo Nghị định số 58/2012/NĐ-CP

ngày 20 tháng 7 năm 2012 của Chính phủ)

_________

Mẫu số 01 | Giấy đăng ký chào bán cổ phiếu riêng lẻ
Mẫu số 02 | Báo cáo kết quả chào bán cổ phiếu riêng lẻ
Mẫu số 03 | Báo cáo thay đổi (điều chỉnh) phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu riêng lẻ
Mẫu số 04 | Báo cáo thay đổi (điều chỉnh) phương án sử dụng vốn thu được từ đợt chào bán chứng khoán ra công chúng
Mẫu số 05 | Báo cáo tiến độ sử dụng vốn thu được từ đợt chào bán chứng khoán ra công chúng
Mẫu số 06 | Báo cáo thay đổi (điều chỉnh) phương án sử dụng vốn thu được từ đợt chào bán chứng khoán tại nước ngoài
Mẫu số 07 | Báo cáo tiến độ sử dụng vốn thu được từ đợt chào bán chứng khoán tại nước ngoài
Mẫu số 08 | Thông tin tóm tắt về công ty đại chúng
Mẫu số 09 | Công bố thông tin về niêm yết chứng chỉ lưu ký tại Sở Giao dịch Chứng khoán nước ngoài

Mẫu số 01

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________________

GIẤY ĐĂNG KÝ CHÀO BÁN CỔ PHIẾU RIÊNG LẺ

Cổ phiếu: ................... (tên cổ phiếu)

____________

Kính gửi: Ủy ban Chứng khoán Nhà nước.

I. GIỚI THIỆU VỀ TỔ CHỨC ĐĂNG KÝ CHÀO BÁN

1. Tên tổ chức đăng ký chào bán (đầy đủ): ...............................................

2. Tên giao dịch:........................................................................................

3. Vốn điều lệ (nêu rõ vốn điều lệ theo đăng ký kinh doanh và vốn điều lệ thực góp): .......................................................................................................

4. Địa chỉ trụ sở chính: ...............................................................................

5. Điện thoại: ............................................ Fax: .......................................

6. Nơi mở tài khoản: ................................. Số hiệu tài khoản: ..................

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số .... ngày ..... tháng ..... năm .....

- Ngành nghề kinh doanh chủ yếu: ............................ Mã số: ....................

- Sản phẩm/dịch vụ chính: ..........................................................................

- Tổng mức vốn kinh doanh: ......................................................................

II. CỔ PHIẾU ĐĂNG KÝ CHÀO BÁN

1. Tên cổ phiếu: .........................................................................................

2. Loại cổ phiếu: (nêu rõ các đặc điểm liên quan đến cổ phiếu chào bán trong trường hợp cổ phiếu chào bán không phải là cổ phiếu phổ thông).

.............................................................................................................................

3. Mệnh giá cổ phiếu: ............................. đồng.

4. Thời gian hạn chế chuyển nhượng: .......................................................

5. Giá chào bán cao nhất dự kiến: ................................... đồng/cổ phiếu.

6. Giá chào bán thấp nhất dự kiến: ...................................đồng/cổ phiếu.

7. Số lượng cổ phiếu đăng ký chào bán: .......................... cổ phiếu.

8. Thời gian chào bán: (Nêu thời điểm bắt đầu thực hiện chào bán và thời điểm kết thúc việc chào bán).

9. Tổng khối lượng vốn huy động dự kiến: ............................... đồng.

10. Tỷ lệ số cổ phiếu đăng ký chào bán thêm trên tổng số cổ phiếu đang lưu hành: ............................................................................................................

III. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN

(Nêu phương án sử dụng, tiến độ sử dụng số tiền thu được từ đợt chào bán và nguồn vốn đối ứng khác (nếu có)

IV. ĐỐI TƯỢNG ĐƯỢC CHÀO BÁN

a) Tiêu chí lựa chọn đối tượng được chào bán: ..........................................

b) Danh sách dự kiến (đính kèm): ..............................................................

c) Quan hệ của các đối tượng được chào bán với thành viên Hội đồng Quản trị, Ban kiểm soát và Ban giám đốc điều hành (nếu có).

V. CÁC BÊN LIÊN QUAN ĐẾN ĐỢT CHÀO BÁN

- Tổ chức bảo lãnh phát hành (nếu có)

- ………………….............................................................................……..

VI. TÀI LIỆU KÈM THEO

1. Quyết định của Đại hội đồng cổ đông thông qua phương án chào bán và sử dụng số tiền thu được từ đợt chào bán.

2. Quyết định của Hội đồng quản trị thông qua tiêu chí lựa chọn đối tượng được chào bán cổ phiếu riêng lẻ và danh sách các đối tượng được chào bán dự kiến.

3. Tài liệu cung cấp thông tin cho nhà đầu tư (nếu có).

4. Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền đối với các doanh nghiệp thuộc lĩnh vực, ngành nghề kinh doanh có điều kiện (nếu có).

5. Các giải trình hoặc/và tài liệu chứng minh đáp ứng tỷ lệ tham gia của nhà đầu tư nước ngoài và tuân thủ quy định về hình thức đầu tư trong trường hợp chào bán cho nhà đầu tư nước ngoài.

6. Cam kết bảo lãnh phát hành (nếu có).

7. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức chào bán)

TM. HỘI ĐỒNG QUẢN TRỊ CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 02

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

BÁO CÁO

KẾT QUẢ CHÀO BÁN CỔ PHIẾU RIÊNG LẺ

Cổ phiếu:......... (tên cổ phiếu)

____________

Kính gửi: Ủy ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:.................................................................................

Địa chỉ trụ sở chính:....................................................................................

Điện thoại:............................................... Fax:............................................

I. CỔ PHIẾU CHÀO BÁN RIÊNG LẺ

1. Tên cổ phiếu chào bán:............................................................................

2. Loại cổ phiếu:..........................................................................................

3. Mệnh giá:.................................................................................................

4. Số lượng cổ phiếu đăng ký chào bán:.....................................................

5. Tổng số lượng vốn huy động dự kiến:....................................................

6. Ngày bắt đầu chào bán:...........................................................................

7. Ngày hoàn thành đợt chào bán:...............................................................

II. TỔNG HỢP KẾT QUẢ ĐỢT CHÀO BÁN CỔ PHIẾU RIÊNG LẺ

1. Tổng số cổ phiếu đã phân phối: ……......, chiếm …....…..% tổng số cổ phiếu dự kiến chào bán.

2. Giá bán: (nêu giá bán thấp nhất, giá bán cao nhất và giá bán bình quân gia quyền).

3. Tổng số tiền thu từ việc chào bán cổ phiếu: …..……...….. đồng.

4. Tổng chi phí: ……………... đồng.

- Phí phân phối cổ phiếu:............................................................................

- …………..................................................................................................

5. Tổng thu ròng từ đợt chào bán: …......……….. đồng.

III. DANH SÁCH VÀ TỶ LỆ SỞ HỮU CỦA CÁC NHÀ ĐẦU TƯ THAM GIA MUA CỔ PHIẾU CHÀO BÁN RIÊNG LẺ

STT | Tên nhà đầu tư | Số Giấy CMND hoặc Hộ chiếu hoặc GCN ĐKKD hoặc Giấy phép TL và HĐ (đối với nhà đầu tư là tổ chức) | Số lượng cổ phiếu sở hữu trước đợt chào bán | Số lượng cổ phiếu được phân phối | Tổng số lượng cổ phiếu sở hữu sau đợt chào bán | Tỷ lệ sở hữu sau đợt chào bán

(Nêu rõ lý do thay đổi nhà đầu tư tham gia mua cổ phiếu trong trường hợp danh sách các nhà đầu tư tham gia mua cổ phiếu có thay đổi so với danh sách đã đăng ký với Ủy ban Chứng khoán Nhà nước).

….., ngày … tháng … năm......
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 03

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

BÁO CÁO

THAY ĐỔI (ĐIỀU CHỈNH) PHƯƠNG ÁN SỬ DỤNG VỐN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN CỔ PHIẾU RIÊNG LẺ
Cổ phiếu:.... (tên cổ phiếu)

___________

Kính gửi: Ủy ban Chứng khoán Nhà nước.

Tên tổ chức chào bán: ................................................................................

Địa chỉ trụ sở chính:....................................................................................

Điện thoại:............................................... Fax:............................................

I. CỔ PHIẾU CHÀO BÁN RIÊNG LẺ

1. Tên cổ phiếu chào bán:............................................................................

2. Loại cổ phiếu:..........................................................................................

3. Mệnh giá:.................................................................................................

4. Số lượng cổ phiếu chào bán:...................................................................

5. Tổng số lượng vốn huy động:.................................................................

6. Ngày bắt đầu chào bán:...........................................................................

7. Ngày hoàn thành đợt chào bán:...............................................................

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN RIÊNG LẺ

1. Phương án sử dụng số tiền huy động được từ đợt chào bán riêng lẻ.

2. Phương án thay đổi (điều chỉnh).............................................................

3. Lý do thay đổi..........................................................................................

4. Căn cứ thay đổi: (Nghị quyết HĐQT số…. ngày…..tháng .... năm......, Nghị quyết ĐHĐCĐ số…. ngày…..tháng .... năm......).

5. Phương án thay đổi (điều chỉnh) được công bố tại:…..........................., ngày …… tháng ......... năm .........

….., ngày … tháng … năm.....
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 04

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________________

BÁO CÁO

THAY ĐỔI (ĐIỀU CHỈNH) PHƯƠNG ÁN SỬ DỤNG VỐN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG
Chứng khoán:.... (tên chứng khoán), GCN chào bán số…./UBCK-GCN

do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày…./…/20…

___________

Kính gửi: Ủy ban Chứng khoán Nhà nước.

Tên tổ chức chào bán: ................................................................................

Địa chỉ trụ sở chính:....................................................................................

Điện thoại:............................................... Fax:............................................

I. CHỨNG KHOÁN CHÀO BÁN RA CÔNG CHÚNG

1. Tên chứng khoán chào bán:

2. Loại chứng khoán:

3. Mệnh giá:

4. Số lượng chứng khoán chào bán:

5. Tổng số lượng vốn huy động:

6. Ngày bắt đầu chào bán:

7. Ngày hoàn thành đợt chào bán:

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIẾN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN RA CÔNG CHÚNG

1. Phương án sử dụng số tiền huy động được từ đợt chào bán ra công chúng.

2. Phương án thay đổi (điều chỉnh).............................................................

3. Lý do thay đổi..........................................................................................

4. Căn cứ thay đổi: (Nghị quyết HĐQT số…...... ngày…tháng ... năm ...., Nghị quyết HĐCĐ số…......... ngày.… tháng ..... năm .....);

5. Phương án thay đổi (điều chỉnh) được công bố tại:................…..........., ngày……tháng ....... năm ........

….., ngày … tháng … năm......
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 05

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________________

BÁO CÁO

TIẾN ĐỘ SỬ DỤNG VỐN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN

CHỨNG KHOÁN RA CÔNG CHÚNG
Chứng khoán:.... (tên chứng khoán) GCN chào bán số…./UBCK-GCN

do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày…./…/20…

__________

Kính gửi: Ủy ban Chứng khoán Nhà nước.

Tên tổ chức chào bán: ................................................................................

Địa chỉ trụ sở chính:....................................................................................

Điện thoại:............................................... Fax:............................................

I. CHỨNG KHOÁN CHÀO BÁN RA CÔNG CHÚNG

1. Tên chứng khoán chào bán:.....................................................................

2. Loại chứng khoán:...................................................................................

3. Mệnh giá:.................................................................................................

4. Số lượng chứng khoán chào bán:............................................................

5. Tổng số lượng vốn huy động:.................................................................

6. Ngày bắt đầu chào bán: ..........................................................................

7. Ngày hoàn thành đợt chào bán: ..............................................................

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN RA CÔNG CHÚNG

1. Tiến độ dự án đã công bố theo Bản cáo bạch:.......................................

2. Tiến độ dự án hiện tại:...........................................................................

3. Những thay đổi, điều chỉnh (nếu có) và nguyên nhân, lý do điều chỉnh.

….., ngày … tháng … năm ...
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 06

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

BÁO CÁO

THAY ĐỔI (ĐIỀU CHỈNH) PHƯƠNG ÁN SỬ DỤNG VỐN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN CHỨNG KHOÁN TẠI NƯỚC NGOÀI
Chứng khoán: .... (tên chứng khoán), GCN chào bán số…./UBCK-GCN

do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày…./…/20…

____________

Kính gửi: Ủy ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:.................................................................................

Địa chỉ trụ sở chính:....................................................................................

Điện thoại:............................................... Fax:............................................

I. CHỨNG KHOÁN CHÀO BÁN RA CÔNG CHÚNG

1. Tên chứng khoán chào bán: ....................................................................

2. Loại chứng khoán:...................................................................................

3. Mệnh giá:.................................................................................................

4. Số lượng chứng khoán chào bán:............................................................

5. Tổng số lượng vốn huy động:.................................................................

6. Ngày bắt đầu chào bán:...........................................................................

7. Ngày hoàn thành đợt chào bán:...............................................................

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN TẠI NƯỚC NGOÀI

1. Phương án sử dụng số tiền huy động được từ đợt chào bán tại nước ngoài.

2. Phương án thay đổi (điều chỉnh).............................................................

3. Lý do thay đổi..........................................................................................

4. Căn cứ thay đổi: (Nghị quyết HĐQT số…. ngày…..tháng ...... năm....., Nghị quyết ĐHĐCĐ số…. ngày…..tháng ...... năm........).

5. Phương án thay đổi (điều chỉnh) được công bố tại:…........................, ngày…… tháng ...... năm.......

….., ngày … tháng … năm.......
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 07

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

BÁO CÁO

TIẾN ĐỘ SỬ DỤNG VỐN THU ĐƯỢC TỪ ĐỢT CHÀO BÁN

CHỨNG KHOÁN TẠI NƯỚC NGOÀI
Chứng khoán: .... (tên chứng khoán) GCN chào bán số…./UBCK-GCN

do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày…./…/20…

____________

Kính gửi: Ủy ban Chứng khoán Nhà nước.

Tên tổ chức chào bán:.................................................................................

Địa chỉ trụ sở chính:....................................................................................

Điện thoại:............................................... Fax:............................................

I. CHỨNG KHOÁN CHÀO BÁN TẠI NƯỚC NGOÀI

1. Tên chứng khoán chào bán:.....................................................................

2. Loại chứng khoán:...................................................................................

3. Mệnh giá: ................................................................................................

4. Số lượng chứng khoán chào bán:............................................................

5. Tổng số lượng vốn huy động:.................................................................

6. Ngày bắt đầu chào bán: ..........................................................................

7. Ngày hoàn thành đợt chào bán:...............................................................

II. PHƯƠNG ÁN SỬ DỤNG SỐ TIỀN HUY ĐỘNG TỪ ĐỢT CHÀO BÁN TẠI NƯỚC NGOÀI

1. Tiến độ dự án đã công bố:......................................................................

2. Tiến độ dự án hiện tại:............................................................................

3. Những thay đổi, điều chỉnh (nếu có) và nguyên nhân, lý do điều chỉnh.

.....................................................................................................................

….., ngày … tháng … năm ....
(tổ chức phát hành)
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 08

THÔNG TIN TÓM TẮT
VỀ CÔNG TY ĐẠI CHÚNG
CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số ............. do.................................

cấp ngày ...... tháng ...... năm .......

Địa chỉ:......................; Điện thoại:................; Fax:.................; Website:...............................................)

Phụ trách công bố thông tin:................................................

Họ tên:..................................................................................

Số điện thoại:......................, Số fax:....................................

I. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA CÔNG TY ĐẠI CHÚNG

(Phần này có thể được trình bày một cách tóm tắt nhưng vẫn phải đảm bảo đầy đủ các nội dung dưới đây)

1. Tóm tắt quá trình hình thành và phát triển (Tóm tắt quá trình hình thành và phát triển của công ty gồm quá trình tăng vốn từ thời điểm thành lập hoặc cổ phần hoá đối với công ty nhà nước chuyển thành công ty cổ phần).

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải).

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải).

4. Danh sách cổ đông (tên, địa chỉ) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực); Cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỉ lệ nắm giữ).

5. Danh sách những công ty mẹ và công ty con của công ty đại chúng, những công ty mà công ty đại chúng đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với công ty đại chúng.

6. Hoạt động kinh doanh.

7. Báo cáo kết quả hoạt động sản xuất kinh doanh trong 2 năm gần nhất.

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành.

9. Chính sách đối với người lao động

- Số lượng người lao động trong công ty;

- Chính sách đào tạo, lương thưởng, trợ cấp, ...

10. Chính sách cổ tức (nêu rõ tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc trả cổ tức).

11. Tình hình tài chính.

12. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty).

13. Kế hoạch lợi nhuận và cổ tức năm tiếp theo.

Chỉ tiêu | Năm X+1 |  | Năm X+2
 | Kế hoạch | % tăng giảm so với năm X | Kế hoạch | % tăng giảm so với năm X+1
Doanh thu thuần |  |  |  |
Lợi nhuận sau thuế |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Doanh thu thuần |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |  |  |
Cổ tức |  |  |  |

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

14. Thông tin về những cam kết nhưng chưa thực hiện của công ty đại chúng (thông tin về trái phiếu chuyển đổi, cam kết bảo lãnh, cam kết vay, cho vay…).

15. Chiến lược, định hướng phát triển sản xuất kinh doanh.

16. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty (nếu có).

II. QUẢN TRỊ CÔNG TY

1. Cơ cấu, thành phần và hoạt động Hội đồng quản trị (giới thiệu cơ cấu Hội đồng quản trị bao gồm cơ cấu các tiểu ban của Hội đồng quản trị (nếu có), danh sách và sơ yếu lý lịch các thành viên Hội đồng quản trị, phân biệt rõ thành viên Hội đồng quản trị độc lập, thành viên Hội đồng quản trị không điều hành và thành viên Hội đồng quản trị điều hành).

2. Ban kiểm soát.

3. Giám đốc (Tổng giám đốc) và các cán bộ quản lý.

4. Kế hoạch tăng cường quản trị công ty.

III. PHỤ LỤC

Mẫu số 09

CÔNG BỐ THÔNG TIN

CÔNG TY:…….................................…

(Giấy chứng nhận ĐKKD số….......... do…......................

cấp ngày …. tháng …. năm.......)

NIÊM YẾT CHỨNG CHỈ LƯU KÝ TẠI

SỞ GIAO DỊCH CHỨNG KHOÁN NƯỚC NGOÀI

(Theo Giấy chứng nhận đăng ký/giấy niêm yết số ….. do …………………..

cấp ngày…/…/…. tại …….)

Tên chứng khoán: ........................................................

Mệnh giá: ......................................................................

Tổng số lượng đăng ký niêm yết: ................................

Ngân hàng lưu ký: .......................................................

Tổ chức tư vấn tài chính: ............................................

Tổ chức tư vấn luật: ....................................................

Tổ chức kiểm toán: ......................................................

I. TÌNH HÌNH ĐẶC ĐIỂM CỦA TỔ CHỨC PHÁT HÀNH

1. Tên, địa chỉ, số điện thoại, số fax, địa chỉ website, vốn điều lệ, số lượng cổ phần đang lưu hành:.............................................................................

2. Sơ lược về ngành nghề kinh doanh, tình hình hoạt động, định hướng, kế hoạch phát triển: ............................................................................................

3. Tình hình tài chính và các chỉ tiêu tài chính: (theo chuẩn mực kế toán Việt Nam nếu có và chuẩn mực kế toán tại nước sở tại, giải trình có xác nhận của kiểm toán các điểm khác biệt nếu có):..........................................................

4. Cơ cấu cổ đông (vào ngày…..tháng ......năm........):

Trong đó:

- Cổ đông nước ngoài:

+ Số lượng:..................................................................................................

+ Tỷ lệ nắm giữ:..........................................................................................

- Cổ đông trong nước:

+ Số lượng:..................................................................................................

+ Tỷ lệ nắm giữ:..........................................................................................

II. PHƯƠNG ÁN NIÊM YẾT CHỨNG CHỈ LƯU KÝ

1. Đặc điểm chứng chỉ lưu ký:

a) Tổng số chứng chỉ lưu ký dự kiến niêm yết (số lượng và tỷ lệ):...........

b) Quyền và nghĩa vụ của người nắm giữ chứng chỉ tại nước ngoài (theo quy định của pháp luật nước sở tại):..................................................................

2. Thị trường niêm yết dự kiến: .................................................................

3. Thời gian niêm yết: ................................................................................

4. Phương thức lựa chọn cổ phiếu và hình thức hoán đổi lấy chứng chỉ lưu ký của ngân hàng lưu ký: (Trong trường hợp cổ phiếu cơ sở để phát hành chứng chỉ lưu ký là một phần cổ phiếu hiện đang giao dịch tại Việt Nam).

5. Cá nhân, tổ chức liên quan:

- Tổ chức tư vấn luật: .................................................................................

- Tổ chức bảo lãnh (tổ chức bảo lãnh phát hành chính và tổ chức đồng bảo lãnh):

.....................................................................................................................

- Tổ chức kiểm toán: ..................................................................................

- ……...........................................................................................................

6. Đánh giá của tổ chức tư vấn về hiệu quả của việc niêm yết chứng chỉ lưu ký tại Sở giao dịch chứng khoán nước ngoài:.............................................

III. NGHĨA VỤ CỦA TỔ CHỨC PHÁT HÀNH: (các nghĩa vụ về công bố thông tin, quản trị công ty theo pháp luật nước sở tại).

IV. NGHĨA VỤ CỦA NGÂN HÀNG LƯU KÝ

V. CÁC THÔNG TIN KHÁC

1. Địa điểm công bố bản cáo bạch:.........................................................

2. Người phụ trách công bố thông tin: (tên, địa chỉ, số điện thoại, fax):

................................................................................................................

VI. CAM KẾT CỦA HỘI ĐỒNG QUẢN TRỊ

Hội đồng quản trị Công ty đảm bảo các thông tin và số liệu trong Bản công bố thông tin này là chính xác và phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

TM. HỘI ĐỒNG QUẢN TRỊ

CHỦ TỊCH


ND 2015 - 60 sua doi ND58.2012hd luat ck

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 60/2015/NĐ-CP | Hà Nội, ngày 26 tháng 06 năm 2015

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP

ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn

thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung

một số điều của Luật Chứng khoán

----------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán, như sau:

1. Sửa đổi Khoản 2, Khoản 13 và bổ sung Khoản 20, 21, 22, 23 và 24 tại Điều 2 như sau:

“2. Chào bán cổ phiếu để hoán đổi là việc chào bán, phát hành thêm cổ phiếu và dùng cổ phiếu đó để đổi lấy cổ phiếu, phần vốn góp tại doanh nghiệp khác hoặc khoản nợ của tổ chức phát hành đối với chủ nợ.

13. Tỷ lệ sở hữu nước ngoài là tổng tỷ lệ sở hữu cổ phần, phần vốn góp có quyền biểu quyết của tất cả nhà đầu tư nước ngoài và tổ chức kinh tế có nhà đầu tư nước ngoài nắm giữ từ 51% vốn điều lệ trở lên trong một công ty đại chúng, tổ chức kinh doanh chứng khoán hoặc quỹ đầu tư chứng khoán.

20. Hệ thống giao dịch Upcom là nơi tổ chức giao dịch cổ phiếu của công ty đại chúng chưa niêm yết, cổ phần của doanh nghiệp nhà nước thực hiện cổ phần hóa dưới hình thức chào bán chứng khoán ra công chúng.

21. Nhà đầu tư nước ngoài bao gồm:

a) Cá nhân có quốc tịch nước ngoài;

b) Tổ chức thành lập theo pháp luật nước ngoài và thực hiện đầu tư, kinh doanh tại Việt Nam.

22. Tổ chức kinh doanh chứng khoán bao gồm công ty chứng khoán, công ty quản lý quỹ.

23. Chứng quyền có bảo đảm là chứng khoán có tài sản đảm bảo do công ty chứng khoán phát hành, cho phép người sở hữu được quyền mua (chứng quyền mua) hoặc được quyền bán (chứng quyền bán) chứng khoán cơ sở cho tổ chức phát hành chứng quyền đó theo một mức giá đã được xác định trước, tại hoặc trước một thời điểm đã được ấn định, hoặc nhận khoản tiền chênh lệch giữa giá thực hiện và giá chứng khoán cơ sở tại thời điểm thực hiện.

24. Chủ nợ là bên cho vay hoặc bên được quyền yêu cầu một tổ chức, cá nhân thực hiện nghĩa vụ thanh toán khoản nợ phải trả.”

2. Bổ sung Điều 2a sau Điều 2 như sau:

“Điều 2a. Tỷ lệ sở hữu nước ngoài trên thị trường chứng khoán Việt Nam

1. Tỷ lệ sở hữu nước ngoài tại công ty đại chúng như sau:

a) Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định về tỷ lệ sở hữu nước ngoài, thì thực hiện theo điều ước quốc tế;

b) Trường hợp công ty đại chúng hoạt động trong ngành, nghề đầu tư kinh doanh mà pháp luật về đầu tư, pháp luật liên quan có quy định về tỷ lệ sở hữu nước ngoài thì thực hiện theo quy định tại pháp luật đó.

Đối với công ty đại chúng hoạt động trong ngành, nghề đầu tư kinh doanh có điều kiện áp dụng đối với nhà đầu tư nước ngoài mà chưa có quy định cụ thể về sở hữu nước ngoài, thì tỷ lệ sở hữu nước ngoài tối đa là 49%;

c) Trường hợp công ty đại chúng hoạt động đa ngành, nghề, có quy định khác nhau về tỷ lệ sở hữu nước ngoài, thì tỷ lệ sở hữu nước ngoài không vượt quá mức thấp nhất trong các ngành, nghề (mà công ty đó hoạt động) có quy định về tỷ lệ sở hữu nước ngoài, trừ trường hợp điều ước quốc tế có quy định khác;

d) Đối với công ty đại chúng không thuộc các trường hợp quy định tại Điểm a, b, c Khoản này, tỷ lệ sở hữu nước ngoài là không hạn chế, trừ trường hợp Điều lệ công ty có quy định khác.

2. Đối với doanh nghiệp nhà nước thực hiện cổ phần hóa theo hình thức chào bán chứng khoán ra công chúng thì tỷ lệ sở hữu nước ngoài thực hiện theo quy định pháp luật về cổ phần hóa. Trường hợp pháp luật về cổ phần hóa không có quy định, tỷ lệ này thực hiện theo quy định tương ứng tại Khoản 1 Điều này.

3. Việc đầu tư vào trái phiếu của nhà đầu tư nước ngoài như sau:

a) Nhà đầu tư nước ngoài được đầu tư không hạn chế vào trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, trái phiếu doanh nghiệp, trừ trường hợp pháp luật có liên quan hoặc tổ chức phát hành có quy định khác;

b) Trường hợp phát hành trái phiếu chuyển đổi, tổ chức phát hành phải đảm bảo tỷ lệ sở hữu nước ngoài khi đến hạn chuyển đổi thành cổ phiếu hoặc đến thời hạn mua cổ phiếu tuân thủ quy định tại Khoản 1, 2 Điều này.

4. Nhà đầu tư nước ngoài được đầu tư không hạn chế vào chứng chỉ quỹ đầu tư chứng khoán, cổ phiếu của công ty đầu tư chứng khoán, cổ phiếu không có quyền biểu quyết của công ty đại chúng, chứng khoán phái sinh, chứng chỉ lưu ký, trừ trường hợp điều lệ của tổ chức phát hành có quy định khác. Ngoại trừ quỹ mở, quỹ đầu tư chứng khoán có tỷ lệ sở hữu nước ngoài đạt từ 51% trở lên, thực hiện điều kiện và thủ tục đầu tư theo quy định đối với nhà đầu tư nước ngoài khi góp vốn, mua chứng khoán, phần vốn góp của tổ chức kinh tế.

5. Công ty đại chúng, công ty niêm yết báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin về tỷ lệ sở hữu nước ngoài trên trang thông tin điện tử của mình, của Sở Giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam.”

3. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Điều kiện chào bán cổ phiếu riêng lẻ của công ty đại chúng

1. Điều kiện chào bán cổ phiếu riêng lẻ của công ty đại chúng như sau:

a) Có quyết định của Đại hội đồng cổ đông thông qua phương án chào bán và sử dụng vốn. Phương án này phải xác định rõ mục đích, nhà đầu tư được chào bán hoặc tiêu chí lựa chọn nhà đầu tư chào bán, số lượng nhà đầu tư và quy mô dự kiến chào bán.

Trong các trường hợp dưới đây, phương án phải xác định rõ nhà đầu tư được chào bán để Đại hội đồng cổ đông thông qua và chỉ được thay đổi sau khi được Đại hội đồng cổ đông chấp thuận:

- Chào bán cho một tổ chức, cá nhân hoặc một nhóm tổ chức, cá nhân và người có liên quan của tổ chức, cá nhân đó dân đến tỷ lệ sở hữu của các đối tượng này vượt mức sở hữu được quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

- Chào bán cho một tổ chức, cá nhân hoặc một nhóm tổ chức, cá nhân và người có liên quan của tổ chức, cá nhân đó từ 10% trở lên vốn điều lệ của tổ chức phát hành trong một đợt chào bán hoặc trong các đợt chào bán trong 12 tháng gần nhất;

b) Tuân thủ về thời gian hạn chế chuyển nhượng và khoảng cách giữa các đợt chào bán theo quy định tại Khoản 6 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

c) Đáp ứng các điều kiện khác theo quy định pháp luật có liên quan trong trường hợp tổ chức phát hành là doanh nghiệp thuộc ngành, nghề đầu tư kinh doanh có điều kiện;

d) Tổ chức phát hành không phải là công ty mẹ của tổ chức được chào bán cổ phiếu; hoặc cả hai tổ chức này không phải là các công ty con của cùng một công ty mẹ.

2. Điều kiện chào bán cổ phiếu riêng lẻ để hoán đổi các khoản nợ của công ty đại chúng như sau:

a) Có quyết định của Đại hội đồng cổ đông thông qua phương án chào bán. Phương án chào bán phải nêu rõ mục đích, số lượng cổ phiếu dự kiến chào bán, danh sách chủ nợ, giá trị các khoản nợ được hoán đổi và số lượng cổ phiếu dự kiến hoán đổi cho từng chủ nợ, phương pháp xác định và tỷ lệ hoán đổi. Phương pháp xác định và tỷ lệ hoán đổi phải có ý kiến của tổ chức kiểm toán được chấp thuận hoặc công ty chứng khoán có chức năng thẩm định giá và không phải là người có liên quan (sau đây gọi là tổ chức thẩm định giá độc lập). Trường hợp có ý kiến khác nhau giữa tỷ lệ hoán đổi dự kiến thực hiện và tỷ lệ hoán đổi hợp lý do tổ chức thẩm định giá độc lập xác định, thì Hội đồng quản trị phải có văn bản giải trình để Đại hội đồng cổ đông xem xét quyết định;

b) Các khoản nợ được phép hoán đổi phải là các khoản nợ đã được trình bày trong báo cáo tài chính gần nhất đã được kiểm toán hoặc kiểm toán soát xét và đã được Đại hội đồng cổ đông thông qua;

c) Đáp ứng các điều kiện khác theo quy định pháp luật có liên quan trong trường hợp tổ chức phát hành, chủ nợ là doanh nghiệp thuộc ngành, nghề đầu tư kinh doanh có điều kiện;

d) Đáp ứng điều kiện quy định tại Điểm b Khoản 1 Điều này;

đ) Tổ chức phát hành không phải là công ty mẹ của chủ nợ; hoặc tổ chức phát hành và chủ nợ không phải là các công ty con của cùng một công ty mẹ.

3. Điều kiện chào bán cổ phiếu để hoán đổi lấy cổ phiếu của công ty cổ phần chưa đại chúng hoặc chào bán cho một hoặc một số cổ đông xác định để hoán đổi cổ phiếu của công ty đại chúng khác hoặc chào bán cổ phiếu để hoán đổi lấy phần vốn góp tại công ty trách nhiệm hữu hạn như sau:

a) Có quyết định của Đại hội đồng cổ đông thông qua phương án chào bán. Phương án chào bán phải nêu rõ mục đích, số lượng cổ phiếu dự kiến chào bán, danh sách nhà đầu tư, số lượng cổ phiếu dự kiến phát hành hoán đổi và số lượng cổ phiếu, phần vốn góp nhận hoán đổi của từng nhà đầu tư, phương pháp xác định và tỷ lệ hoán đổi. Phương pháp xác định và tỷ lệ hoán đổi phải có ý kiến của tổ chức thẩm định giá độc lập. Trường hợp có ý kiến khác nhau giữa tỷ lệ hoán đổi dự kiến thực hiện và tỷ lệ hoán đổi hợp lý do tổ chức thẩm định giá độc lập xác định, thì Hội đồng quản trị phải có văn bản giải trình để Đại hội đồng cổ đông xem xét quyết định.

Trường hợp hoán đổi cổ phiếu của một hoặc một số cổ đông xác định của công ty đại chúng khác thì phải được Đại hội đồng cổ đông của công ty được hoán đổi thông qua trong trường hợp tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng có cổ phiếu được hoán đổi vượt mức chào mua công khai theo quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

b) Cổ phiếu hoặc phần vốn góp được hoán đổi không thuộc các trường hợp bị hạn chế chuyển nhượng tại thời điểm hoán đổi theo quy định tại Điều lệ công ty của công ty cổ phần, công ty trách nhiệm hữu hạn hoặc các quy định pháp luật liên quan;

c) Đáp ứng các điều kiện theo quy định pháp luật có liên quan trong trường hợp tổ chức phát hành, công ty có cổ phần hoặc phần vốn góp được hoán đổi là doanh nghiệp thuộc ngành, nghề đầu tư kinh doanh có điều kiện và đáp ứng các điều kiện theo quy định pháp luật về tập trung kinh tế trong trường hợp hoán đổi để hợp nhất, sáp nhập;

d) Đáp ứng điều kiện quy định tại Điểm b Khoản 1 Điều này;

đ) Báo cáo tài chính của công ty có cổ phần hoặc phần góp vốn được hoán đổi đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận. Ý kiến của kiểm toán là chấp thuận toàn bộ, không có ý kiến ngoại trừ;

e) Tổ chức phát hành không phải là công ty mẹ của công ty có cổ phần hoặc phần vốn góp được hoán đổi; hoặc cả hai tổ chức này không phải là các công ty con của cùng một công ty mẹ.

4. Tổ chức kinh doanh chứng khoán thực hiện chào bán riêng lẻ, chào bán riêng lẻ để hoán đổi các khoản nợ phải đáp ứng quy định tại Khoản 1, Khoản 2 Điều này. Tổ chức kinh doanh chứng khoán được chào bán cổ phiếu để hoán đổi lấy cổ phần hoặc phần vốn góp nhằm mục đích hợp nhất, sáp nhập với tổ chức kinh doanh chứng khoán khác có cùng ngành nghề hoặc chào bán riêng lẻ để chuyển đổi thành công ty cổ phần theo hướng dẫn của Bộ Tài chính.”

4. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Hồ sơ chào bán cổ phiếu riêng lẻ của công ty đại chúng

1. Hồ sơ chào bán cổ phiếu riêng lẻ của công ty đại chúng bao gồm:

a) Bản chính Giấy đăng ký chào bán cổ phiếu riêng lẻ theo Mẫu số 01 Phụ lục ban hành kèm theo Nghị định này;

b) Bản chính Biên bản hoặc bản trích sao Biên bản họp Đại hội đồng cổ đông; Bản chính Quyết định của Đại hội đồng cổ đông và Hội đồng quản trị thông qua phương án chào bán và sử dụng vốn, kèm theo phương án chào bán và sử dụng vốn, danh sách nhà đầu tư được chào bán (nếu có) và số lượng cổ phiếu dự kiến chào bán cho từng nhà đầu tư;

c) Tài liệu cung cấp thông tin về đợt chào bán cho nhà đầu tư (nếu có);

d) Bản sao tài liệu của cơ quan có thẩm quyền hoặc tài liệu tương đương chứng minh tổ chức phát hành đáp ứng quy định tại Điểm c Khoản 1 Điều 4 Nghị định này;

đ) Bản chính tài liệu Cam kết của tổ chức phát hành và nhà đầu tư được chào bán về việc đáp ứng quy định tại Điểm d Khoản 1 Điều 4 Nghị định này.

2. Hồ sơ chào bán cổ phiếu riêng lẻ để hoán đổi các khoản nợ bao gồm:

a) Các tài liệu theo quy định tại Điểm a, b, c Khoản 1 Điều này;

b) Bản chính Báo cáo tài chính năm gần nhất đã kiểm toán bởi tổ chức kiểm toán được chấp thuận và báo cáo tài chính bán niên gần nhất đã kiểm toán soát xét của tổ chức phát hành. Trong trường hợp các khoản nợ chưa được thuyết minh trong báo cáo tài chính, thì phải có văn bản của công ty kiểm toán báo cáo tài chính xác nhận danh sách chủ nợ và giá trị các khoản nợ để Đại hội đồng cổ đông thông qua;

c) Bản sao tài liệu của cơ quan có thẩm quyền hoặc các tài liệu hợp lệ khác chứng minh tổ chức phát hành, chủ nợ đáp ứng quy định tại Điểm c Khoản 2 Điều 4 Nghị định này, trừ trường hợp tổ chức phát hành, chủ nợ là tổ chức kinh doanh chứng khoán;

d) Bản chính ý kiến bằng văn bản của tổ chức thẩm định giá độc lập và bản giải trình của Hội đồng quản trị (nếu có) về phương pháp xác định và tỷ lệ hoán đổi;

đ) Bản chính cam kết của tổ chức phát hành và chủ nợ về việc đáp ứng quy định tại Điểm đ Khoản 2 Điều 4 Nghị định này.

3. Hồ sơ chào bán cổ phiếu riêng lẻ để hoán đổi cổ phần của công ty cổ phần hoặc phần vốn góp tại công ty trách nhiệm hữu hạn

a) Các tài liệu theo quy định tại Điểm a, b, c Khoản 1 Điều này;

b) Bản chính cam kết của chủ sở hữu cổ phần, phần vốn góp được hoán đổi hoặc văn bản xác nhận bởi đại diện theo pháp luật của công ty có cổ phần hoặc phần vốn góp được hoán đổi về việc cổ phần, phần vốn góp của nhà đầu tư được hoán đổi không bị hạn chế chuyển nhượng;

Trường hợp hoán đổi cổ phiếu của một hoặc một số cổ đông xác định của công ty đại chúng khác dẫn đến tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng đó vượt mức chào mua công khai theo quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán, thì phải bổ sung quyết định thông qua việc hoán đổi của Đại hội đồng cổ đông của công ty có cổ phiếu được hoán đổi. Trường hợp là hoạt động tập trung kinh tế phải thông báo, lấy ý kiến của cơ quan quản lý cạnh tranh, thì phải bổ sung văn bản của cơ quan này hoặc ý kiến của cấp có thẩm quyền theo quy định pháp luật về cạnh tranh;

c) Báo cáo tài chính của công ty có cổ phần hoặc phần vốn góp được hoán đổi đã được kiểm toán;

d) Bản sao tài liệu của cơ quan có thẩm quyền hoặc các tài liệu hợp lệ chứng minh tổ chức phát hành, công ty có cổ phần hoặc phần vốn góp được hoán đổi đáp ứng quy định tại Điểm c Khoản 3 Điều 4 Nghị định này;

đ) Bản chính cam kết của tổ chức phát hành và công ty có cổ phần hoặc phần vốn góp được hoán đổi về việc đáp ứng quy định tại Điểm e Khoản 3 Điều 4 Nghị định này.

4. Hồ sơ chào bán cổ phiếu riêng lẻ của tổ chức kinh doanh chứng khoán là công ty cổ phần bao gồm:

a) Các tài liệu theo quy định tại Khoản 1, Khoản 2 Điều này tùy vào mục đích chào bán;

b) Bản chính Báo cáo tài chính có kiểm toán gần nhất và tài liệu hợp lệ chứng minh nhà đầu tư có đủ nguồn vốn hợp pháp để bổ sung vốn điều lệ.”

5. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Thủ tục chào bán cổ phiếu riêng lẻ của công ty đại chúng

1. Tổ chức phát hành gửi hồ sơ đăng ký chào bán cổ phiếu riêng lẻ tới Ủy ban Chứng khoán Nhà nước.

2. Trường hợp hồ sơ đăng ký chào bán riêng lẻ chưa đầy đủ và hợp lệ, trong thời hạn 5 ngày kể từ ngày nhận được hồ sơ đăng ký chào bán cổ phiếu riêng lẻ, Ủy ban Chứng khoán Nhà nước phải có ý kiến bằng văn bản yêu cầu tổ chức phát hành bổ sung, sửa đổi hồ sơ. Thời gian nhận hồ sơ đầy đủ và hợp lệ được tính từ thời điểm tổ chức phát hành hoàn thành việc bổ sung, sửa đổi hồ sơ.

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ đăng ký đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước thông báo cho tổ chức phát hành và công bố trên trang thông tin điện tử xác nhận việc đã tiếp nhận đầy đủ hồ sơ đăng ký chào bán cổ phiếu riêng lẻ của tổ chức phát hành.

4. Tổ chức phát hành phải mở một tài khoản phong tỏa và tiếp nhận vốn huy động theo quy định tại Khoản 3 Điều 21 Luật Chứng khoán, trừ trường hợp chào bán để hoán đổi các khoản nợ, hoặc để hoán đổi lấy cổ phần hoặc phần vốn góp tại công ty khác.

5. Trong thời hạn 10 ngày kể từ ngày kết thúc đợt chào bán, tổ chức phát hành gửi báo cáo kết quả đợt chào bán theo Mẫu số 02 Phụ lục ban hành kèm theo Nghị định này cho Ủy ban Chứng khoán Nhà nước, kèm theo xác nhận của ngân hàng thương mại nơi mở tài khoản phong tỏa về số tiền thu được từ đợt chào bán. Đối với các trường hợp quy định tại Khoản 2 và Khoản 3 Điều 4 Nghị định này, báo cáo kết quả chào bán phải được gửi kèm theo văn bản xác nhận của các bên tiếp nhận cổ phần hoán đổi.”

6. Sửa đổi Khoản 2, 3, 4 và bổ sung Khoản 5 Điều 7 như sau:

“2. Sửa đổi, bổ sung, giải trình các hồ sơ theo yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước.

3. Tổ chức thực hiện việc chào bán theo phương án đã đăng ký và phải hoàn thành đợt chào bán trong thời gian 90 ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước có thông báo nhận được đầy đủ hồ sơ đăng ký chào bán cổ phiếu riêng lẻ.

4. Hội đồng quản trị chỉ được thay đổi các nội dung tại phương án sử dụng vốn, liên quan tới tiêu chí xác định hoặc tổ chức tiếp nhận vốn đầu tư, mục đích sử dụng vốn khi được Đại Hội đồng cổ đông ủy quyền và theo quy định tại điều lệ công ty. Trong thời hạn 10 ngày kể từ ngày Hội đồng quản trị quyết định thay đổi các nội dung nêu trên, tổ chức phát hành báo cáo Ủy ban Chứng khoán Nhà nước theo Mẫu số 03 Phụ lục ban hành kèm theo Nghị định này, đồng thời công khai nội dung thay đổi trên trang thông tin điện tử của tổ chức phát hành và thực hiện nghĩa vụ công bố thông tin theo quy định pháp luật về chứng khoán và thị trường chứng khoán đối với công ty đại chúng. Mọi thay đổi phải được báo cáo lại tại Đại Hội đồng cổ đông gần nhất.

5. Tổ chức phát hành phải công bố báo cáo sử dụng vốn được kiểm toán xác nhận tại Đại hội đồng cổ đông hoặc thuyết minh chi tiết việc sử dụng vốn thu được từ đợt chào bán trong báo cáo tài chính năm được kiểm toán xác nhận. Quy định này không áp dụng đối với trường hợp công ty đại chúng chào bán cổ phiếu để hoán đổi các khoản nợ hoặc hoán đổi cổ phần, phần vốn góp.”

7. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Quy định chung về chào bán chứng khoán ra công chúng

1. Tổ chức, cá nhân chỉ được chào bán chứng khoán ra công chúng trong các trường hợp sau:

a) Doanh nghiệp đủ điều kiện chào bán chứng khoán ra công chúng theo quy định tại Điều 12 Luật Chứng khoán và Khoản 7 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán, trừ trường hợp chào bán chứng khoán của doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần theo quy định pháp luật về cổ phần hóa, quy định pháp luật về quản lý và sử dụng vốn nhà nước đầu tư tại doanh nghiệp;

b) Chào bán chứng khoán ra công chúng để thành lập doanh nghiệp theo quy định tại Điều 12, Điều 13, Điều 14 và Điều 79 Nghị định này.

2. Việc đăng ký chào bán chứng khoán ra công chúng phải do tổ chức phát hành thực hiện, trừ các trường hợp sau:

a) Cơ quan đại diện chủ sở hữu Nhà nước, Tập đoàn, Tổng Công ty Nhà nước, doanh nghiệp nhà nước bán phần vốn nhà nước nắm giữ ra công chúng theo quy định pháp luật về quản lý và sử dụng vốn nhà nước đầu tư tại doanh nghiệp, pháp luật về cổ phần hóa;

b) Cổ đông lớn chào bán phần vốn sở hữu ra công chúng.

3. Trường hợp tổ chức phát hành thực hiện chào bán một phần trong tổng số cổ phần đăng ký chào bán chứng khoán ra công chúng cho một hoặc một số nhà đầu tư xác định (trừ trường hợp chào bán cho cổ đông hiện hữu tương ứng với tỷ lệ sở hữu của họ trong công ty hoặc chào bán cho người lao động), thì phải bảo đảm điều kiện chào bán, điều kiện về quyền, nghĩa vụ của cổ đông không thuận lợi hơn so với điều kiện chào bán cho cổ đông hiện hữu, trừ trường hợp Đại Hội đồng cổ đông có chấp thuận khác. Đại hội đồng cổ đông và Hội đồng quản trị phải xác định tiêu chí, danh sách các nhà đầu tư này theo các quy định tại Khoản 1 Điều 4 Nghị định này. Số cổ phiếu chào bán nêu trên bị hạn chế chuyển nhượng trong vòng 01 năm kể từ ngày hoàn thành đợt chào bán.

4. Số tiền thu được từ đợt chào bán phải được chuyển khoản vào tài khoản phong tỏa theo quy định tại Khoản 3 Điều 21 Luật Chứng khoán. Tổ chức phát hành không được sử dụng tiền trên tài khoản phong tỏa dưới bất cứ hình thức nào cho đến khi hoàn thành đợt chào bán và báo cáo Ủy ban Chứng khoán Nhà nước. Trường hợp tổ chức phát hành là một ngân hàng thương mại thì phải lựa chọn một ngân hàng thương mại khác để phong tỏa số tiền thu được từ đợt chào bán. Ngân hàng mở tài khoản phong tỏa không phải là người có liên quan của tổ chức phát hành.

5. Trong thời hạn 10 ngày, kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin về kết quả chào bán kèm theo xác nhận của ngân hàng thương mại nơi mở tài khoản phong tỏa về số tiền thu được từ đợt chào bán.

6. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được báo cáo kết quả chào bán, Ủy ban Chứng khoán Nhà nước gửi thông báo xác nhận kết quả chào bán cho tổ chức phát hành, Sở Giao dịch chứng khoán và Trung tâm Lưu ký chứng khoán Việt Nam.

7. Sau khi nhận được thông báo xác nhận kết quả chào bán từ Ủy ban Chứng khoán Nhà nước, tổ chức phát hành được yêu cầu chấm dứt phong tỏa số tiền thu được từ đợt chào bán và hoàn tất thủ tục đăng ký, lưu ký, đăng ký giao dịch, niêm yết chứng khoán theo quy định tại Khoản 1 Điều 56 Nghị định này.

Trung tâm Lưu ký chứng khoán Việt Nam có trách nhiệm phối hợp với Sở Giao dịch chứng khoán đưa chứng khoán đã đăng ký lưu ký tập trung vào giao dịch trên hệ thống giao dịch Upcom. Tổ chức phát hành có trách nhiệm công bố thông tin trong vòng 24 giờ về việc đăng ký giao dịch trên hệ thống giao dịch Upcom ngay sau khi nhận được thông báo của Sở Giao dịch chứng khoán về việc hoàn tất thủ tục đăng ký giao dịch.

8. Báo cáo sử dụng vốn

a) Hội đồng quản trị chỉ được thay đổi mục đích sử dụng vốn khi được Đại hội đồng cổ đông ủy quyền cho phép thực hiện. Trường hợp Hội đồng quản trị có quyết định thay đổi mục đích sử dụng vốn theo ủy quyền của Đại hội đồng cổ đông, trong thời hạn 10 ngày kể từ ngày có quyết định thay đổi mục đích sử dụng vốn, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước theo Mẫu số 04 Phụ lục ban hành kèm theo Nghị định này, kèm theo quyết định của Hội đồng quản trị và các tài liệu liên quan của cấp có thẩm quyền về việc thay đổi (nếu có), đồng thời thực hiện việc công bố thông tin về việc thay đổi. Việc thay đổi mục đích sử dụng vốn phải được báo cáo Đại hội đồng cổ đông gần nhất;

b) Trường hợp huy động vốn để thực hiện dự án đầu tư, định kỳ 06 tháng kể từ ngày hoàn thành đợt chào bán cho đến khi hoàn thành dự án; hoặc cho đến khi đã giải ngân hết số tiền huy động được, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước theo Mẫu số 05 Phụ lục ban hành kèm theo Nghị định này và công bố thông tin về tiến độ sử dụng vốn thu được từ đợt chào bán. Tổ chức phát hành phải công bố báo cáo sử dụng vốn được kiểm toán xác nhận tại Đại hội đồng cổ đông hoặc thuyết minh chi tiết việc sử dụng vốn thu được từ đợt chào bán trong báo cáo tài chính năm được kiểm toán xác nhận.”

8. Sửa đổi Khoản 2 Điều 18 như sau:

“2. Đáp ứng các điều kiện sau:

a) Có kết quả hoạt động kinh doanh có lãi tính đến thời điểm đăng ký chào bán;

b) Có thời gian hoạt động từ 01 năm trở lên, kể từ ngày hợp nhất, sáp nhập, trừ trường hợp:

- Các tổ chức tham gia hợp nhất, sáp nhập hoạt động kinh doanh của năm liền trước năm thực hiện hợp nhất, sáp nhập có lãi, đồng thời không có lỗ lũy kế tính đến thời điểm hợp nhất, sáp nhập; hoặc

- Là tổ chức hình thành sau hợp nhất, sáp nhập theo Đề án tái cơ cấu đã được Thủ tướng Chính phủ phê duyệt.”

9. Sửa đổi Điểm a Khoản 2 Điều 23 như sau:

“a) Có phương án phát hành và hoán đổi được Đại hội đồng cổ đông thông qua; đảm bảo đáp ứng quy định pháp luật đầu tư, pháp luật liên quan về điều kiện, về tỷ lệ sở hữu áp dụng đối với nhà đầu tư nước ngoài (nếu có nhà đầu tư nước ngoài tham gia);”

10. Bổ sung Điều 28a sau Điều 28 như sau:

“Điều 28a. Chào bán và niêm yết chứng chỉ quỹ tại nước ngoài

Công ty quản lý quỹ được chào bán, huy động vốn ở nước ngoài để lập quỹ đầu tư ở nước ngoài, niêm yết chứng chỉ các quỹ thành lập ở Việt Nam tại nước ngoài. Hoạt động huy động vốn từ nước ngoài, chào bán, niêm yết chứng chỉ quỹ tại nước ngoài phải báo cáo Ủy ban Chứng khoán Nhà nước và phải tuân thủ quy định pháp luật về quản lý ngoại hối và các quy định pháp luật liên quan. Trường hợp niêm yết chứng chỉ của quỹ thành lập tại Việt Nam ở nước ngoài, phải được Đại hội nhà đầu tư của quỹ thông qua và báo cáo Ủy ban Chứng khoán Nhà nước.”

11. Sửa đổi Điểm b Khoản 1, bổ sung Điểm g Khoản 1, sửa đổi Khoản 2 Điều 37 như sau:

“b) Có đủ vốn để mua lại cổ phiếu từ các nguồn sau: Thặng dư vốn cổ phần, lợi nhuận sau thuế chưa phân phối, quỹ khác thuộc vốn chủ sở hữu được sử dụng để bổ sung vốn điều lệ theo quy định pháp luật;”

“g) Tổng số cổ phiếu mua lại để làm cổ phiếu quỹ, trong tất cả các đợt mua lại, không được vượt quá 30% số cổ phiếu phổ thông đang lưu hành.”

“2. Việc mua lại cổ phiếu được miễn trừ quy định tại Khoản 1 Điều này trong các trường hợp sau:

a) Mua lại cổ phiếu theo yêu cầu của cổ đông được quy định tại Điều 129 Luật Doanh nghiệp;

b) Mua lại cổ phiếu của cán bộ công nhân viên theo quy chế phát hành cổ phiếu cho người lao động; mua lại cổ phần lẻ theo phương án phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu từ nguồn vốn chủ sở hữu được thực hiện theo hướng dẫn của Bộ Tài chính;

c) Công ty chứng khoán mua lại cổ phiếu của chính mình để sửa lỗi giao dịch theo quy định của Ủy ban Chứng khoán Nhà nước.”

12. Sửa đổi Điểm d Khoản 1, Khoản 2 Điều 38 như sau:

“d) Đã thực hiện việc mua lại cổ phiếu trong vòng 06 tháng tính từ ngày báo cáo kết quả giao dịch cổ phiếu quỹ, trừ các trường hợp quy định tại Khoản 2 Điều 37 Nghị định này; hoặc vừa kết thúc đợt chào bán, phát hành cổ phiếu để tăng vốn không quá 06 tháng, tính từ ngày kết thúc đợt chào bán, phát hành.”

“2. Trừ trường hợp mua lại cổ phiếu tương ứng với tỷ lệ sở hữu trong công ty, hoặc công ty thực hiện chào mua công khai đối với cổ phiếu đã phát hành, hoặc mua lại cổ phần theo quyết định, bản án của Tòa án, phán quyết của Trọng tài, công ty không được mua cổ phần của các cổ đông sau làm cổ phiếu quỹ:

a) Người quản lý công ty và người liên quan theo quy định của Luật Chứng khoán;

b) Người sở hữu cổ phần có hạn chế chuyển nhượng theo quy định pháp luật và điều lệ công ty;

c) Cổ đông lớn theo quy định tại Luật Chứng khoán, trừ trường hợp tổ chức phát hành đã đăng ký giao dịch hoặc niêm yết trên Sở Giao dịch chứng khoán và giao dịch thực hiện dưới hình thức khớp lệnh.”

13. Sửa đổi Khoản 1 và Khoản 4 Điều 39 như sau:

“1. Công ty đại chúng chỉ được bán cổ phiếu quỹ sau 06 tháng, kể từ ngày kết thúc đợt mua lại gần nhất, trừ trường hợp cổ phiếu quỹ được bán hoặc dùng làm cổ phiếu thưởng cho người lao động hoặc là giao dịch cổ phiếu mua lại trong các trường hợp quy định tại Khoản 2 Điều 37 Nghị định này. Công ty đại chúng được tiêu hủy cổ phiếu quỹ để giảm vốn điều lệ; hoặc bán, dùng làm cổ phiếu thưởng để tăng vốn điều lệ; không được dùng làm tài sản bảo đảm, tài sản để góp vốn, hoặc hoán đổi.”

“4. Trường hợp bán cổ phiếu quỹ dưới hình thức chào bán ra công chúng hoặc chào bán riêng lẻ, công ty đại chúng thực hiện theo quy định về chào bán cổ phiếu ra công chúng hoặc chào bán cổ phiếu riêng lẻ.”

14. Bổ sung Khoản 3 Điều 41 như sau:

“3. Trường hợp tham gia các đợt đấu giá chứng khoán chào bán ra công chúng, tổ chức, cá nhân không phải thực hiện theo các quy định về chào mua công khai khi có ý định mua đạt hoặc vượt các tỷ lệ sở hữu cổ phiếu quy định tại Khoản 11 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.”

15. Sửa đổi Điểm a, b và c Khoản 3 Điều 53 như sau:

“a) Là quỹ đóng, quỹ đầu tư bất động sản, quỹ hoán đổi danh mục hoặc công ty đầu tư chứng khoán đại chúng;

b) Thành viên Ban đại diện quỹ đầu tư chứng khoán hoặc thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc, Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán cam kết nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 06 tháng kể từ ngày niêm yết và tối thiểu 50% số chứng chỉ quỹ hoặc cổ phiếu này trong thời gian 06 tháng tiếp theo;

Trường hợp quỹ đầu tư bất động sản tiếp nhận vốn góp là bất động sản với giá trị chiếm từ 30% trở lên số lượng chứng chỉ quỹ đã phát hành, thì các nhà đầu tư góp vốn bằng bất động sản phải nắm giữ tối thiểu 30% số lượng chứng chỉ quỹ đang lưu hành trong ba (03) năm, kể từ thời điểm góp bất động sản vào quỹ và nắm giữ tối thiểu 15% chứng chỉ quỹ đang lưu hành trong ba (03) năm tiếp theo. Trường hợp các nhà đầu tư góp vốn bằng bất động sản sở hữu chưa tới 30% chứng chỉ quỹ đã phát hành thì phải nắm giữ 100% chứng chỉ quỹ đang sở hữu trong ba (03) năm, kể từ thời điểm góp bất động sản vào quỹ và nắm giữ tối thiểu 15% trong ba (03) năm tiếp theo. Trường hợp các nhà đầu tư góp vốn bằng bất động sản sở hữu chưa tới 15% chứng chỉ quỹ đã phát hành thì phải nắm giữ 100% chứng chỉ quỹ đang sở hữu trong sáu (06) năm, kể từ thời điểm góp bất động sản vào quỹ;

c) Có ít nhất 100 người sở hữu chứng chỉ quỹ của quỹ đại chúng hoặc ít nhất 100 cổ đông nắm giữ cổ phiếu của công ty đầu tư chứng khoán đại chúng không bao gồm nhà đầu tư chứng khoán chuyên nghiệp. Quy định này không áp dụng đối với quỹ hoán đổi danh mục;”

16. Sửa đổi, bổ sung Điều 55 như sau:

“Điều 55. Niêm yết cổ phiếu của công ty hợp nhất, nhận sáp nhập, tổ chức phát hành cổ phiếu để hoán đổi cổ phần, phần góp vốn của doanh nghiệp khác, chứng quyền có bảo đảm và trong trường hợp tổ chức lại các Sở Giao dịch chứng khoán

1. Bộ Tài chính hướng dẫn niêm yết, niêm yết lại chứng khoán trên Sở Giao dịch chứng khoán của các tổ chức sau:

a) Tổ chức hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp;

b) Công ty niêm yết thực hiện phát hành cổ phiếu để hoán đổi lấy cổ phiếu, phần vốn góp tại công ty mục tiêu dẫn đến làm phát sinh tăng trên 50% vốn điều lệ (trước khi phát hành);

c) Chứng quyền có bảo đảm do công ty chứng khoán phát hành.

2. Trường hợp tổ chức lại các Sở Giao dịch chứng khoán, điều kiện niêm yết áp dụng theo Điều 53, Điều 54 Nghị định này. Việc phân loại khu vực niêm yết tại Sở Giao dịch chứng khoán thực hiện theo quyết định của Thủ tướng Chính phủ.”

17. Sửa đổi, bổ sung Điều 56 như sau:

“Điều 56. Đăng ký giao dịch trên hệ thống giao dịch Upcom, niêm yết

1. Trừ trường hợp cổ phiếu đã niêm yết, đăng ký giao dịch, cổ phiếu đã chào bán ra công chúng phải được đăng ký để lưu ký tập trung tại Trung tâm Lưu ký chứng khoán Việt Nam và đăng ký giao dịch trên hệ thống giao dịch Upcom, niêm yết trên Sở Giao dịch chứng khoán theo nguyên tắc sau:

a) Trong thời hạn tối đa 90 ngày kể từ ngày kết thúc đợt chào bán cổ phiếu ra công chúng để cổ phần hóa doanh nghiệp nhà nước theo quy định pháp luật về cổ phần hóa và trong thời hạn tối đa 30 ngày kể từ ngày kết thúc đợt chào bán chứng khoán ra công chúng của các doanh nghiệp khác theo quy định pháp luật về chứng khoán, tổ chức phát hành phải hoàn tất các thủ tục để đăng ký lại doanh nghiệp (nếu có), đăng ký lưu ký cổ phần, cổ phiếu tại Trung tâm lưu ký chứng khoán Việt Nam và đăng ký giao dịch trên hệ thống giao dịch Upcom;

b) Trường hợp doanh nghiệp nhà nước thực hiện cổ phần hóa theo quy định tại Điều 22 Nghị định này dưới hình thức chào bán cổ phiếu ra công chúng mà đáp ứng đầy đủ các điều kiện niêm yết theo quy định tại Điều 53 hoặc Điều 54 Nghị định này, doanh nghiệp phải nộp hồ sơ niêm yết ngay sau khi kết thúc đợt chào bán và báo cáo kết quả chào bán cho Ủy ban Chứng khoán Nhà nước.

2. Bộ Tài chính quy định cụ thể hồ sơ, thủ tục đăng ký giao dịch trên hệ thống giao dịch Upcom; niêm yết, đăng ký giao dịch bổ sung.”

18. Sửa đổi Điểm b Khoản 2, Điểm g Khoản 4 Điều 57 như sau:

“b) Bản chính Quyết định của Đại hội đồng cổ đông thông qua việc niêm yết cổ phiếu hoặc quyết định phê duyệt của cơ quan nhà nước có thẩm quyền về Đề án cổ phần hóa (trong trường hợp niêm yết cổ phiếu của doanh nghiệp nhà nước thực hiện cổ phần hóa);”

“g) Bản chính Báo cáo danh mục đầu tư của quỹ, công ty đầu tư chứng khoán tại thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát. Trường hợp đăng ký niêm yết chứng chỉ quỹ hoán đổi danh mục, thì bổ sung hợp đồng sử dụng chỉ số và các hợp đồng với các thành viên lập quỹ.”

19. Sửa đổi Điểm b Khoản 2 Điều 59 như sau:

“b) Bản sao Giấy chứng nhận đăng ký chào bán chứng khoán hoặc các văn bản khác do Ủy ban Chứng khoán Nhà nước cấp trong trường hợp phát hành thêm cổ phiếu.”

20. Sửa đổi Điểm e Khoản 1, Điểm a Khoản 2, Khoản 4 Điều 60 như sau:

“1. Chứng khoán bị hủy bỏ niêm yết khi xảy ra một trong các trường hợp sau:

e) Tổ chức niêm yết chấm dứt sự tồn tại hoặc không đáp ứng điều kiện niêm yết do sáp nhập, hợp nhất, chia, tách, giải thể hoặc phá sản hoặc do tổ chức phát hành thực hiện chào bán, phát hành từ 50% trở lên số lượng cổ phiếu đang lưu hành để hoán đổi lấy cổ phiếu, phần vốn góp tại doanh nghiệp khác; quỹ đầu tư chứng khoán chấm dứt hoạt động; tổ chức niêm yết không đáp ứng điều kiện là công ty đại chúng;”

“2. Chứng khoán bị hủy bỏ niêm yết khi tổ chức niêm yết đề nghị hủy bỏ niêm yết và đáp ứng đầy đủ các điều kiện sau:

a) Điều kiện được hủy bỏ niêm yết:

- Quyết định hủy bỏ niêm yết được Đại hội đồng cổ đông biểu quyết thông qua theo quy định pháp luật doanh nghiệp, trong đó phải được ít nhất 51% số phiếu biểu quyết của các cổ đông không phải là cổ đông lớn thông qua;

- Việc hủy bỏ niêm yết chỉ được thực hiện sau tối thiểu 02 năm, kể từ ngày thực hiện niêm yết trên sở Giao dịch chứng khoán;”

“4. Cổ phiếu của công ty hủy bỏ niêm yết nhưng vẫn đáp ứng điều kiện là công ty đại chúng phải đăng ký giao dịch trên hệ thống giao dịch Upcom ngay sau khi hủy bỏ niêm yết. Trình tự, thủ tục hủy bỏ niêm yết cổ phiếu, đăng ký giao dịch cổ phiếu trên hệ thống giao dịch Upcom; hủy bỏ niêm yết chứng chỉ quỹ đầu tư, cổ phiếu công ty đầu tư chứng khoán thực hiện theo hướng dẫn của Bộ Tài chính.”

21. Sửa đổi Khoản 9, bổ sung Khoản 11, 12, 13 Điều 71 như sau:

“9. Nhà đầu tư nước ngoài được thành lập, mua cổ phần, phần vốn góp để sở hữu không hạn chế vốn điều lệ của tổ chức kinh doanh chứng khoán theo nguyên tắc sau:

a) Nhà đầu tư nước ngoài là tổ chức đáp ứng điều kiện quy định tại Khoản 10 Điều này thì được mua để sở hữu đến 100% vốn điều lệ của tổ chức kinh doanh chứng khoán; được thành lập tổ chức kinh doanh chứng khoán 100% vốn nước ngoài.

Trường hợp nhà đầu tư nước ngoài là tổ chức không đáp ứng quy định tại Khoản 10 Điều này hoặc là cá nhân thì chỉ được sở hữu dưới 51% vốn điều lệ của tổ chức kinh doanh chứng khoán;

b) Tuân thủ quy định tại Điểm c Khoản 7 (đối với công ty chứng khoán), Điểm c Khoản 8 Điều này (đối với công ty quản lý quỹ).”

“11. Tổ chức kinh doanh chứng khoán được phát hành cổ phiếu để tăng vốn từ nguồn thặng dư vốn trong các đợt chào bán, phát hành hoặc do chênh lệch giữa giá bán và giá vốn mua vào cổ phiếu quỹ; hoặc từ nguồn lợi nhuận để lại và các nguồn vốn hợp lệ khác của vốn chủ sở hữu.

a) Trường hợp phát hành cổ phiếu để tăng vốn từ nguồn thặng dư vốn do chênh lệch giữa mệnh giá và giá bán trong các đợt chào bán, phát hành, công ty chỉ được thực hiện sau một năm kể từ thời điểm kết thúc đợt chào bán, phát hành gần nhất. Trường hợp phát hành từ nguồn thặng dư vốn do chênh lệch giữa giá bán và giá vốn mua vào cổ phiếu quỹ, thì chỉ được thực hiện sau khi đã bán hết cổ phiếu quỹ;

b) Trường hợp phát hành cổ phiếu để tăng vốn từ nguồn lợi nhuận để lại và các nguồn vốn hợp lệ khác thuộc vốn chủ sở hữu, công ty chỉ được thực hiện khi không có lỗ lũy kế và bảo đảm có đủ nguồn vốn thực hiện sau khi đã trích lập đầy đủ các khoản dự phòng đầu tư, dự phòng phải thu khó đòi và các khoản dự phòng khác theo quy định.

12. Công ty chứng khoán đáp ứng các điều kiện dưới đây được chào bán chứng quyền có bảo đảm:

a) Không có lỗ lũy kế, có vốn điều lệ và vốn chủ sở hữu đạt tối thiểu 1.000 tỷ đồng trở lên theo báo cáo tài chính năm đã được kiểm toán của năm gần nhất và báo cáo tài chính bán niên gần nhất đã kiểm toán soát xét;

b) Được cấp phép đầy đủ các nghiệp vụ kinh doanh chứng khoán;

c) Ký quỹ chứng khoán cơ sở hoặc tiền để bảo đảm thanh toán cho đợt chào bán tại ngân hàng lưu ký không phải là người có liên quan;

d) Không bị đặt trong tình trạng cảnh báo, tạm ngừng hoạt động, đình chỉ hoạt động hoặc trong quá trình hợp nhất, sáp nhập, giải thể, phá sản;

đ) Báo cáo tài chính của năm liền trước đã được kiểm toán bởi công ty kiểm toán được chấp thuận không có ngoại trừ.

13. Việc chào bán chứng quyền có bảo đảm phải được Ủy ban Chứng khoán Nhà nước chấp thuận trước khi thực hiện. Hồ sơ, trình tự, thủ tục chào bán chứng quyền có bảo đảm; mức ký quỹ, loại chứng khoán cơ sở, tiêu chí về thanh khoản, vốn hóa thị trường, tỷ lệ tự do chuyển nhượng của chứng khoán cơ sở, quy mô của các đợt chào bán và các chỉ tiêu tài chính của tổ chức phát hành chứng khoán cơ sở, thực hiện theo hướng dẫn của Bộ Tài chính.”

22. Bổ sung Điều 90a sau Điều 90 như sau:

“Điều 90a. Góp vốn bằng bất động sản vào quỹ đầu tư bất động sản

1. Nhà đầu tư được góp vốn bằng bất động sản đáp ứng các điều kiện dưới đây để thành lập quỹ đầu tư bất động sản hoặc tăng vốn điều lệ cho quỹ đầu tư bất động sản:

a) Bất động sản đáp ứng các quy định tại điều lệ quỹ, phù hợp với mục tiêu đầu tư, chính sách đầu tư của quỹ;

b) Bất động sản thuộc sở hữu hợp pháp của nhà đầu tư, không bị hạn chế chuyển nhượng quyền sở hữu hoặc quyền sử dụng của bất động sản dự kiến góp vào quỹ; không phải là tài sản bảo đảm đang được cầm cố, thế chấp, ký quỹ, ký cược, bị phong tỏa hoặc trong các giao dịch tài sản bảo đảm khác theo quy định pháp luật dân sự và đáp ứng các quy định tại Khoản 2 Điều 91 Nghị định này;

2. Hồ sơ đăng ký chào bán chứng chỉ quỹ ra công chúng trong trường hợp có nhà đầu tư góp vốn bằng bất động sản bao gồm các tài liệu sau:

a) Bản chính Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng;

b) Điều lệ quỹ;

c) Bản chính Bản cáo bạch, bản cáo bạch tóm tắt;

d) Hợp đồng nguyên tắc về hoạt động lưu ký, giám sát ký với ngân hàng giám sát; hợp đồng nguyên tắc về hoạt động định giá ký với tổ chức định giá (nếu có); hợp đồng về quản lý bất động sản ký với tổ chức quản lý bất động sản; hợp đồng nguyên tắc về việc phân phối chứng chỉ quỹ giữa công ty quản lý quỹ và các đại lý phân phối;

đ) Bản chính Danh sách nhà đầu tư góp vốn bằng bất động sản và thành viên sáng lập của quỹ (nếu có), kèm theo biên bản thỏa thuận góp bất động sản để thành lập quỹ đầu tư bất động sản trong đó thống nhất về giá trị tài sản góp vốn và các tài liệu sau:

- Bản sao chứng thực quyết định thành lập, giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác của nhà đầu tư là tổ chức; bản sao hợp lệ chứng minh thư nhân dân, thẻ căn cước công dân của nhà đầu tư là cá nhân;

- Bản chính Biên bản họp, Nghị quyết đại hội đồng cổ đông và Hội đồng quản trị hoặc Hội đồng thành viên hoặc quyết định của chủ sở hữu của tổ chức góp vốn phù hợp với quy định tại điều lệ công ty về việc góp tài sản vào quỹ đầu tư bất động sản, cam kết tuân thủ các điều kiện về hạn chế chuyển nhượng chứng chỉ quỹ;

- Bản sao các tài liệu chứng minh quyền sở hữu, quyền sử dụng bất động sản của nhà đầu tư góp vốn theo quy định pháp luật về kinh doanh bất động sản, pháp luật về nhà ở, pháp luật về đất đai;

e) Bản chính Báo cáo tài chính năm gần nhất đã kiểm toán bởi tổ chức kiểm toán độc lập hoặc báo cáo của tổ chức quản lý bất động sản về tình hình khai thác bất động sản trong năm gần nhất có xác nhận của tổ chức kiểm toán độc lập và các báo cáo quý gần nhất;

g) Bản chính Chứng thư thẩm định giá bất động sản của hai (02) tổ chức thẩm định giá độc lập;

h) Hồ sơ nhân viên nghiệp vụ tại bộ phận quản lý quỹ đầu tư bất động sản theo hướng dẫn của Bộ Tài chính;

k) Cam kết bảo lãnh phát hành (nếu có).

3. Hồ sơ chào bán, phát hành chứng chỉ quỹ để tăng vốn cho nhà đầu tư góp vốn bằng bất động sản bao gồm các tài liệu sau:

a) Các tài liệu theo quy định tại Điểm a, Điểm b, Điểm c, Điểm đ, Điểm e và Điểm g Khoản 2 Điều này;

b) Bản chính Biên bản họp và nghị quyết của đại hội nhà đầu tư thông qua việc chào bán thêm chứng chỉ quỹ để tăng vốn cho quỹ, thông qua phương án phát hành và sử dụng vốn. Biên bản họp và nghị quyết của ban đại diện quỹ thông qua các nội dung về: Hồ sơ phát hành, thời điểm, mức giá phát hành, tiêu chí xác định và nhà đầu tư được chào bán trong trường hợp không phân phối hết số quyền mua chứng chỉ quỹ dự kiến phát hành;

c) Bản chính Báo cáo tài chính liền trước năm đề nghị phát hành chứng chỉ quỹ đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận;

d) Bản chính Báo cáo kết quả định giá, định giá lại, chứng thư thẩm định giá của các bất động sản hiện có của quỹ, báo cáo về giá trị tài sản ròng có xác nhận của ngân hàng giám sát tại thời điểm nộp hồ sơ.

4. Việc định giá bất động sản góp vào quỹ đầu tư bất động sản phải do hai tổ chức thẩm định giá độc lập thực hiện theo quy định pháp luật về thẩm định giá, pháp luật về kinh doanh bất động sản và các quy định pháp luật liên quan. Việc định giá được thực hiện trong thời hạn không quá sáu (06) tháng, tính tới ngày nộp hồ sơ chào bán, phát hành chứng chỉ quỹ. Trường hợp thành lập quỹ, giá trị tài sản góp vốn phải được tất cả các nhà đầu tư góp vốn bằng bất động sản và thành viên sáng lập (nếu có) của quỹ chấp thuận. Trường hợp tăng vốn điều lệ của quỹ, giá trị tài sản góp vốn phải được Đại hội nhà đầu tư của quỹ thông qua.

Trường hợp bất động sản góp vào quỹ được định giá cao hơn so với giá trị thực tế tại thời điểm góp vốn thì các nhà đầu tư góp vốn bằng bất động sản cùng liên đới góp thêm bằng số chênh lệch giữa giá trị được định giá và giá trị thực tế của bất động sản góp vốn tại thời điểm kết thúc định giá; đồng thời liên đới chịu trách nhiệm đối với thiệt hại do cố ý định giá bất động sản góp vốn cao hơn giá trị thực tế.

5. Việc chuyển quyền sở hữu, quyền sử dụng bất động sản từ nhà đầu tư cho quỹ thực hiện theo quy định pháp luật về doanh nghiệp và quy định pháp luật liên quan.”

23. Sửa đổi, bổ sung Điểm a, Điểm đ Khoản 1 Điều 91 như sau:

“Điều 91. Hoạt động đầu tư của quỹ đầu tư bất động sản

1. Quỹ đầu tư bất động sản phải bảo đảm:

a) Tối thiểu 65% giá trị tài sản ròng của quỹ được đầu tư vào bất động sản ở Việt Nam với mục đích cho thuê hoặc khai thác để thu lợi tức ổn định và đáp ứng quy định tại Khoản 2 Điều này, cổ phiếu của tổ chức phát hành là tổ chức kinh doanh bất động sản có doanh thu hoặc thu nhập từ việc sở hữu, cho thuê và kinh doanh bất động sản đạt tối thiểu 65% tổng doanh thu hoặc thu nhập (sau đây gọi là công ty bất động sản);

đ) Tối đa 35% giá trị tài sản ròng của quỹ được đầu tư vào tiền và các công cụ tương đương tiền, giấy tờ có giá và công cụ chuyển nhượng theo pháp luật ngân hàng, trái phiếu Chính phủ hoặc được Chính phủ bảo lãnh, chứng khoán niêm yết, đăng ký giao dịch, không tính phần đầu tư vào cổ phiếu của công ty bất động sản. Việc đầu tư vào các tài sản này phải bảo đảm các giới hạn sau:

- Không được đầu tư quá 5% tổng giá trị tài sản của quỹ vào chứng khoán phát hành bởi cùng một tổ chức, trừ trái phiếu Chính phủ;

- Không được đầu tư quá 10% tổng giá trị tài sản của quỹ vào chứng khoán phát hành của một nhóm công ty có quan hệ công ty mẹ, công ty con, công ty liên kết;

- Không được đầu tư vào quá 10% tổng số chứng khoán đang lưu hành của một tổ chức phát hành;”

24. Bãi bỏ Điều 3, Điều 8, Khoản 1 và Khoản 4 Điều 23, Điểm i Khoản 1 Điều 60, Điểm b Khoản 10 Điều 71, Khoản 4 Điều 77.

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2015.

2. Bãi bỏ Quyết định số 55/2009/QĐ-TTg ngày 15 tháng 4 năm 2009 của Thủ tướng Chính phủ về tỷ lệ tham gia của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Điều 3. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 86_2016_ND-CP quy dinh dieu kien dau tu kinh doanh chung khoan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 86/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN ĐẦU TƯ, KINH DOANH CHỨNG KHOÁN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định điều kiện đầu tư, kinh doanh chứng khoán.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định điều kiện đầu tư, kinh doanh chứng khoán mà tổ chức, cá nhân phải đáp ứng khi thực hiện hoạt động đầu tư, kinh doanh trên thị trường chứng khoán Việt Nam.

2. Nghị định này áp dụng đối với công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, chi nhánh tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam, thành viên lưu ký, thành viên giao dịch, ngân hàng thanh toán, ngân hàng giám sát, Sở Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán Việt Nam và cơ quan, tổ chức, cá nhân có liên quan trên thị trường chứng khoán Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Công ty chứng khoán là doanh nghiệp thành lập và hoạt động theo pháp luật chứng khoán để thực hiện một, một số hoặc toàn bộ các nghiệp vụ: Môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán và được cung cấp các dịch vụ tài chính theo quy định của pháp luật chứng khoán.

2. Công ty quản lý quỹ là doanh nghiệp thành lập và hoạt động theo pháp luật chứng khoán để thực hiện các nghiệp vụ: Quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán và tư vấn đầu tư chứng khoán.

3. Tổ chức kinh doanh chứng khoán nước ngoài bao gồm công ty chứng khoán thành lập ở nước ngoài, công ty quản lý quỹ thành lập ở nước ngoài.

4. Chi nhánh công ty chứng khoán, công ty quản lý quỹ nước ngoài tại Việt Nam là đơn vị phụ thuộc của công ty chứng khoán, công ty quản lý quỹ nước ngoài, không có tư cách pháp nhân và được cung cấp dịch vụ kinh doanh chứng khoán tại Việt Nam.

5. Giao dịch ký quỹ là giao dịch mua chứng khoán có sử dụng tiền vay của công ty chứng khoán, trong đó chứng khoán vừa mua và các chứng khoán được phép ký quỹ khác của khách hàng được sử dụng làm tài sản bảo đảm cho khoản vay nêu trên.

6. Giao dịch trong ngày là giao dịch mua và bán cùng một loại chứng khoán với cùng một khối lượng giao dịch, thực hiện trên cùng một tài khoản và trong cùng một ngày giao dịch.

7. Ngân hàng thanh toán là ngân hàng cung cấp dịch vụ thanh toán tiền cho các giao dịch chứng khoán trên Sở Giao dịch chứng khoán.

Điều 3. Quy định chung về hoạt động đầu tư, kinh doanh chứng khoán

1. Khi thành lập và trong quá trình hoạt động đầu tư, kinh doanh trên thị trường chứng khoán Việt Nam, tổ chức, cá nhân phải tuân thủ và duy trì các điều kiện quy định tại Nghị định này và các điều kiện đầu tư, kinh doanh chứng khoán khác (nếu có) quy định tại Luật chứng khoán và Nghị định của Chính phủ.

2. Trong quá trình hoạt động, khi có các thay đổi về nghiệp vụ kinh doanh, tên, địa điểm kinh doanh, vốn điều lệ, người đại diện theo pháp luật hoặc người đứng đầu của tổ chức kinh doanh chứng khoán, chi nhánh của tổ chức kinh doanh chứng khoán, chi nhánh của tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam hoặc tổ chức lại tổ chức kinh doanh chứng khoán thì ngoài việc thực hiện theo quy định pháp luật doanh nghiệp, phải được Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên hoặc chủ sở hữu công ty thông qua theo quy định pháp luật chứng khoán và phải thực hiện đăng ký với Ủy ban Chứng khoán Nhà nước.

3. Trình tự, thủ tục đầu tư, kinh doanh chứng khoán trên thị trường chứng khoán Việt Nam của tổ chức, cá nhân trong nước và nước ngoài áp dụng theo quy định pháp luật chứng khoán.

Điều 4. Điều kiện tổ chức nước ngoài sở hữu từ 51% trở lên vốn điều lệ của tổ chức kinh doanh chứng khoán tại Việt Nam

Tổ chức nước ngoài được sở hữu từ 51% trở lên vốn điều lệ của tổ chức kinh doanh chứng khoán tại Việt Nam khi đáp ứng các điều kiện sau:

1. Quy định tại khoản 6, 10 Điều 71 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán (sau đây gọi tắt là Nghị định 58/2012/NĐ-CP) và khoản 21, 24 Điều 1 Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 58/2012/NĐ-CP (sau đây gọi tắt là Nghị định 60/2015/NĐ-CP).

2. Được Đại hội đồng cổ đông, Hội đồng thành viên hoặc chủ sở hữu của tổ chức nước ngoài thông qua việc mua cổ phần hoặc phần vốn góp để sở hữu từ 51% trở lên vốn điều lệ của tổ chức kinh doanh chứng khoán tại Việt Nam.

3. Được Đại hội đồng cổ đông, Hội đồng thành viên hoặc chủ sở hữu của tổ chức kinh doanh chứng khoán tại Việt Nam thông qua việc cho phép tổ chức nước ngoài mua cổ phần hoặc phần vốn góp để sở hữu từ 51% trở lên vốn điều lệ, trừ trường hợp tổ chức nước ngoài thực hiện chào mua công khai theo quy định pháp luật chứng khoán.

4. Chỉ được sử dụng vốn chủ sở hữu và các nguồn vốn hợp pháp khác để mua cổ phần hoặc phần vốn góp và không thuộc các trường hợp hạn chế sở hữu theo quy định tại điểm c khoản 7 và điểm c khoản 8 Điều 71 Nghị định 58/2012/NĐ-CP.

5. Báo cáo tài chính năm gần nhất tính đến thời điểm nộp hồ sơ của tổ chức nước ngoài (hoặc báo cáo tài chính hợp nhất năm gần nhất trong trường hợp tổ chức nước ngoài là công ty mẹ) được lập và kiểm toán theo quy định của pháp luật nước ngoài phù hợp với chuẩn mực kế toán và kiểm toán quốc tế.

Chương II

ĐIỀU KIỆN ĐẦU TƯ, KINH DOANH CỦA CÔNG TY CHỨNG KHOÁN

Điều 5. Điều kiện cấp Giấy phép thành Lập và hoạt động công ty chứng khoán

1. Điều kiện về trụ sở làm việc, cơ sở vật chất, trang thiết bị:

a) Có trụ sở làm việc bảo đảm cho hoạt động kinh doanh chứng khoán;

b) Có đủ cơ sở vật chất, kỹ thuật, trang thiết bị văn phòng, hệ thống máy tính, phần mềm phục vụ cho hoạt động phân tích đầu tư, phân tích và quản lý rủi ro, lưu trữ, bảo quản chứng từ, tài liệu và các thiết bị bảo đảm an toàn, an ninh cho trụ sở làm việc của công ty theo hướng dẫn của Bộ Tài chính. Đối với nghiệp vụ bảo lãnh phát hành chứng khoán và tư vấn đầu tư chứng khoán thì không phải đáp ứng điều kiện về trang bị, thiết bị.

2. Điều kiện về vốn:

Vốn đã góp tại thời điểm thành lập công ty tối thiểu bằng mức vốn pháp định theo quy định tại khoản 1, 2 Điều 71 Nghị định 58/2012/NĐ-CP.

3. Điều kiện về nhân sự:

Có danh sách dự kiến về nhân sự công ty, trong đó có tối thiểu 03 người hành nghề chứng khoán phù hợp cho mỗi nghiệp vụ kinh doanh đề nghị cấp phép thành lập và hoạt động. Có Tổng Giám đốc (Giám đốc) công ty chứng khoán và phải đáp ứng các tiêu chuẩn sau:

a) Có năng lực hành vi dân sự đầy đủ, không thuộc trường hợp đang bị truy cứu trách nhiệm hình sự hoặc chấp hành hình phạt tù hoặc bị tòa án cấm hành nghề kinh doanh theo quy định pháp luật;

b) Có ít nhất 03 năm kinh nghiệm làm việc tại các bộ phận nghiệp vụ trong lĩnh vực tài chính, ngân hàng, chứng khoán hoặc tại bộ phận tài chính, kế toán, đầu tư trong doanh nghiệp khác và có kinh nghiệm quản lý điều hành tối thiểu 03 năm;

c) Có Chứng chỉ hành nghề phân tích tài chính hoặc Chứng chỉ hành nghề quản lý quỹ;

d) Không bị xử phạt theo pháp luật chứng khoán và thị trường chứng khoán trong vòng 12 tháng gần nhất tính đến thời điểm nộp hồ sơ;

đ) Chưa từng có các hành vi vi phạm quy định tại điểm b khoản 1 Điều 80 Luật chứng khoán.

4. Điều kiện về cổ đông, thành viên góp vốn:

Cơ cấu cổ đông, thành viên góp vốn đáp ứng các quy định tại khoản 5, 6, 7 và 10 Điều 71 Nghị định 58/2012/NĐ-CP, quy định đối với nhà đầu tư nước ngoài tại khoản 21, 24 Điều 1 Nghị định 60/2015/NĐ-CP và phải bảo đảm:

a) Tại thời điểm đăng ký thành lập, tổ chức tham gia góp vốn không có lỗ lũy kế trên báo cáo tài chính năm gần nhất đã được kiểm toán và báo cáo tài chính bán niên gần nhất đã được soát xét (nếu có);

b) Trường hợp công ty chứng khoán được tổ chức dưới loại hình công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tổ chức nước ngoài đáp ứng quy định tại Điều 4 Nghị định này.

Điều 6. Điều kiện bổ sung nghiệp vụ kinh doanh chứng khoán của công ty chứng khoán

Công ty chứng khoán được bổ sung nghiệp vụ kinh doanh chứng khoán sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận nếu đáp ứng các điều kiện sau:

1. Quy định tại khoản 1, 2 và 3 Điều 5 Nghị định này đối với các nghiệp vụ kinh doanh chứng khoán đã có và nghiệp vụ dự kiến bổ sung.

2. Không trong tình trạng bị kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động trong vòng 03 tháng gần nhất tính đến thời điểm nộp hồ sơ đăng ký.

Điều 7. Điều kiện tổ chức lại công ty chứng khoán

Công ty chứng khoán được hợp nhất, sáp nhập hoặc chuyển đổi loại hình doanh nghiệp khi đáp ứng điều kiện sau:

1. Công ty hình thành sau tổ chức lại phải đáp ứng quy định tại khoản 1, 2 và 3 Điều 5 Nghị định này. Trường hợp công ty chứng khoán sau tổ chức lại là công ty trách nhiệm hữu hạn một thành viên thì chủ sở hữu phải đáp ứng quy định tại điểm b khoản 4 Điều 5 Nghị định này.

2. Trường hợp việc tổ chức lại công ty kết hợp với chào bán cổ phần riêng lẻ, chào bán cổ phần ra công chúng hoặc có các giao dịch phải được Ủy ban Chứng khoán Nhà nước chấp thuận thì phải bảo đảm các điều kiện theo quy định pháp luật có liên quan.

3. Tuân thủ các điều kiện theo quy định pháp luật về cạnh tranh và các pháp luật khác có liên quan về tổ chức lại doanh nghiệp.

Điều 8. Điều kiện đăng ký cung cấp dịch vụ giao dịch ký quỹ, giao dịch trong ngày, dịch vụ kinh doanh, bù trừ, thanh toán giao dịch chứng khoán phái sinh

1. Công ty chứng khoán được thực hiện giao dịch ký quỹ sau khi Ủy ban Chứng khoán Nhà nước chấp thuận trên cơ sở đáp ứng các điều kiện sau:

a) Được cấp phép thực hiện nghiệp vụ môi giới chứng khoán và được Hội đồng quản trị hoặc Hội đồng thành viên hoặc chủ sở hữu công ty chứng khoán thông qua việc thực hiện giao dịch ký quỹ;

b) Là thành viên của Sở Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán Việt Nam và không đang trong tình trạng cảnh báo, kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động, tạm ngừng hoạt động, hợp nhất, sáp nhập, giải thể, phá sản;

c) Không có lỗ lũy kế bằng hoặc lớn hơn 50% vốn điều lệ tính theo báo cáo tài chính năm gần nhất đã được kiểm toán hoặc báo cáo tài chính bán niên gần nhất đã được soát xét, đảm bảo không quá 06 tháng tính đến thời điểm đăng ký cung cấp dịch vụ giao dịch ký quỹ. Ý kiến kiểm toán tại báo cáo tài chính năm và báo cáo tài chính soát xét gần nhất phải là ý kiến chấp nhận toàn phần;

d) Tỷ lệ tổng nợ trên vốn chủ sở hữu không vượt quá 03 lần, vốn chủ sở hữu không thấp hơn mức vốn pháp định, trích lập đầy đủ các khoản dự phòng;

đ) Tỷ lệ vốn khả dụng đạt tối thiểu 180% liên tục trong 12 tháng gần nhất tính đến thời điểm đăng ký cung cấp dịch vụ giao dịch ký quỹ;

e) Có hệ thống giao dịch phục vụ giao dịch ký quỹ, giám sát tài khoản giao dịch ký quỹ; hệ thống để quản lý tiền gửi giao dịch chứng khoán tách biệt tới từng nhà đầu tư tại ngân hàng; quy trình nghiệp vụ và quy trình quản lý rủi ro, kiểm soát nghiệp vụ giao dịch ký quỹ.

2. Hồ sơ đăng ký cung cấp dịch vụ giao dịch ký quỹ bao gồm:

a) Bản chính Giấy đăng ký cung cấp dịch vụ giao dịch ký quỹ;

b) Bản sao Nghị quyết của Hội đồng quản trị hoặc Hội đồng thành viên hoặc chủ sở hữu công ty chứng khoán về việc thực hiện giao dịch ký quỹ;

c) Bản chính thuyết minh hệ thống giao dịch phục vụ giao dịch ký quỹ, giám sát tài khoản giao dịch ký quỹ, trong đó có hệ thống công nghệ thông tin, hệ thống phần mềm;

d) Quy trình nghiệp vụ giao dịch ký quỹ và Quy trình quản lý rủi ro, kiểm soát giao dịch ký quỹ.

3. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành 01 bộ kèm theo tệp thông tin điện tử và gửi trực tiếp hoặc qua đường bưu điện đến Ủy ban Chứng khoán Nhà nước. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận công ty chứng khoán được thực hiện giao dịch ký quỹ. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước có văn bản trả lời công ty chứng khoán và nêu rõ lý do.

4. Công ty chứng khoán được cung cấp dịch vụ giao dịch trong ngày cho khách hàng sau khi Ủy ban Chứng khoán Nhà nước chấp thuận trên cơ sở đáp ứng các điều kiện sau:

a) Được cấp phép đầy đủ các nghiệp vụ kinh doanh chứng khoán và được Hội đồng quản trị hoặc Hội đồng thành viên hoặc chủ sở hữu công ty thông qua hoạt động cung cấp dịch vụ giao dịch trong ngày;

b) Quy định tại điểm b, c và d khoản 1 Điều này;

c) Có cơ sở hạ tầng, hệ thống giao dịch phục vụ giao dịch trong ngày, hệ thống quản lý, giám sát hoạt động giao dịch trong ngày trên tài khoản của khách hàng; quy trình nghiệp vụ và quy trình quản lý rủi ro cho nghiệp vụ giao dịch trong ngày; có hệ thống để quản lý tiền gửi giao dịch chứng khoán tách biệt tới từng nhà đầu tư tại ngân hàng;

d) Tỷ lệ vốn khả dụng đạt tối thiểu 220% liên tục trong 12 tháng gần nhất tính đến thời điểm đăng ký cung cấp dịch vụ giao dịch trong ngày.

5. Tổ chức kinh doanh chứng khoán được cung cấp dịch vụ kinh doanh chứng khoán phái sinh khi đáp ứng các điều kiện sau:

a) Quy định tại khoản 1 Điều 4 Nghị định số 42/2015/NĐ-CP ngày 05 tháng 5 năm 2015 của Chính phủ về chứng khoán phái sinh và thị trường chứng khoán phái sinh (sau đây gọi tắt là Nghị định 42/2015/NĐ-CP);

b) Trích lập đầy đủ các khoản dự phòng theo quy định và không có lỗ trong 02 năm gần nhất; tỷ lệ vốn khả dụng đạt tối thiểu 220% liên tục trong 12 tháng gần nhất trước tháng nộp hồ sơ;

c) Ý kiến của tổ chức kiểm toán được chấp thuận tại báo cáo tài chính năm của năm tài chính gần nhất và báo cáo tài chính bán niên gần nhất (nếu có) đã được soát xét phải là chấp nhận toàn phần.

6. Công ty chứng khoán, ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được cung cấp dịch vụ bù trừ, thanh toán giao dịch chứng khoán phái sinh khi đáp ứng các điều kiện sau:

a) Quy định tại khoản 2 Điều 4 Nghị định 42/2015/NĐ-CP và điểm c khoản 5 Điều này;

b) Đối với công ty chứng khoán: Trích lập đầy đủ các khoản dự phòng theo quy định và không có lỗ trong 02 năm gần nhất, tỷ lệ vốn khả dụng đạt tối thiểu 260% liên tục trong 12 tháng gần nhất trước tháng nộp hồ sơ;

c) Đối với ngân hàng thương mại, chi nhánh ngân hàng nước ngoài: Đáp ứng quy định về an toàn vốn theo quy định pháp luật về ngân hàng trong vòng 12 tháng gần nhất trước tháng nộp hồ sơ.

Điều 9. Điều kiện thành lập, bổ sung nghiệp vụ chi nhánh, phòng giao dịch công ty chứng khoán

1. Công ty chứng khoán thành lập chi nhánh phải đáp ứng các điều kiện sau:

a) Duy trì điều kiện cấp phép kinh doanh hiện tại cho trụ sở chính và các chi nhánh, phòng giao dịch hiện tại (nếu có);

b) Tại thời điểm thành lập chi nhánh, không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động theo quy định pháp luật;

c) Không bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán trong vòng 06 tháng tính đến thời điểm Ủy ban Chứng khoán Nhà nước nhận được hồ sơ đề nghị thành lập chi nhánh;

d) Có trụ sở chi nhánh và trang thiết bị phục vụ hoạt động kinh doanh chứng khoán được ủy quyền tại chi nhánh theo quy định tại điểm b khoản 1 Điều 5 Nghị định này;

đ) Giám đốc chi nhánh phải đáp ứng các tiêu chuẩn theo quy định tại điểm a và d khoản 3 Điều 5 Nghị định này, có chứng chỉ hành nghề chứng khoán phù hợp với nghiệp vụ kinh doanh mà chi nhánh được thực hiện, có kinh nghiệm chuyên môn trong lĩnh vực tài chính, ngân hàng, chứng khoán ít nhất 02 năm và có kinh nghiệm quản lý điều hành tối thiểu 01 năm; có tối thiểu 02 người hành nghề chứng khoán phù hợp cho mỗi nghiệp vụ kinh doanh thực hiện tại chi nhánh.

2. Công ty chứng khoán được bổ sung nghiệp vụ tại chi nhánh khi đáp ứng các điều kiện sau:

a) Quy định tại điểm a, d và đ khoản 1 Điều này đối với các nghiệp vụ kinh doanh chứng khoán đã có và nghiệp vụ dự kiến bổ sung;

b) Không trong tình trạng bị kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động trong vòng 03 tháng tính đến thời điểm nộp hồ sơ.

3. Công ty chứng khoán thành lập phòng giao dịch phải đáp ứng các điều kiện sau:

a) Tại thời điểm thành lập phòng giao dịch, đáp ứng các điều kiện quy định tại điểm a, b và c khoản 1 Điều này;

b) Có trụ sở và trang thiết bị phục vụ hoạt động hỗ trợ nghiệp vụ kinh doanh chứng khoán;

c) Có tối thiểu 02 người hành nghề chứng khoán làm việc tại phòng giao dịch dự kiến thành lập;

d) Địa điểm phòng giao dịch trong phạm vi địa bàn tỉnh, thành phố trực thuộc trung ương nơi công ty chứng khoán đặt trụ sở chính hoặc chi nhánh.

4. Ủy ban Chứng khoán Nhà nước thực hiện kiểm tra cơ sở vật chất, trụ sở đối với chi nhánh công ty chứng khoán dự kiến thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán hoặc phòng giao dịch trước khi quyết định chấp thuận.

Điều 10. Điều kiện, hồ sơ, thủ tục thành lập và hoạt động chi nhánh của công ty chứng khoán nước ngoài tại Việt Nam

1. Công ty chứng khoán nước ngoài chỉ được thành lập một chi nhánh tại Việt Nam khi đáp ứng các điều kiện sau:

a) Đang hoạt động hợp pháp, không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản; được phép thực hiện các nghiệp vụ kinh doanh chứng khoán dự kiến đăng ký cho chi nhánh tại Việt Nam; cơ quan quản lý giám sát chuyên ngành chứng khoán ở nước nguyên xứ đã ký các hoạt động hợp tác song phương hoặc đa phương với Ủy ban Chứng khoán Nhà nước Việt Nam về trao đổi thông tin, hợp tác quản lý, thanh tra, giám sát hoạt động chứng khoán và thị trường chứng khoán;

b) Có vốn được cấp cho chi nhánh tối thiểu bằng vốn pháp định theo quy định tại khoản 1 và 2 Điều 71 Nghị định 58/2012/NĐ-CP đối với nghiệp vụ kinh doanh chứng khoán đăng ký hoạt động cho chi nhánh tại Việt Nam;

c) Thời hạn hoạt động của công ty chứng khoán nước ngoài trên giấy phép (nếu có) phải còn ít nhất là 05 năm;

d) Có quy trình quản lý rủi ro, quy trình tổ chức thực hiện các hoạt động nghiệp vụ kinh doanh chứng khoán phù hợp với pháp luật Việt Nam;

đ) Không phải là cổ đông, thành viên góp vốn hoặc cùng với người có liên quan sở hữu trực tiếp hoặc thông qua ủy quyền, ủy thác đầu tư sở hữu trên 5% vốn điều lệ của một công ty chứng khoán tại Việt Nam;

e) Được cấp có thẩm quyền trong công ty chứng khoán nước ngoài phê duyệt về việc thành lập chi nhánh tại Việt Nam;

g) Chi nhánh dự kiến thành lập tại Việt Nam đáp ứng quy định tại khoản 1 và 3 Điều 5 Nghị định này.

2. Chi nhánh công ty chứng khoán nước ngoài tại Việt Nam được thực hiện hoạt động kinh doanh chứng khoán như đối với công ty chứng khoán, ngoại trừ việc trực tiếp quản lý tiền gửi giao dịch chứng khoán của khách hàng và việc nhận mở tài khoản giao dịch chứng khoán cho nhà đầu tư trong nước.

3. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động chi nhánh của công ty chứng khoán nước ngoài tại Việt Nam bao gồm:

a) Bản chính Giấy đề nghị cấp Giấy phép thành lập và hoạt động chi nhánh công ty chứng khoán nước ngoài tại Việt Nam do đại diện có thẩm quyền của công ty chứng khoán nước ngoài ký;

b) Bản sao Điều lệ của công ty chứng khoán nước ngoài và quyết định giao vốn của công ty chứng khoán nước ngoài cho chi nhánh tại Việt Nam;

c) Bản sao Giấy phép thành lập và hoạt động của công ty chứng khoán nước ngoài hoặc các văn bản tương đương do cơ quan có thẩm quyền của nước nguyên xứ cấp;

d) Xác nhận của cơ quan tổ chức có thẩm quyền của nước ngoài nơi công ty chứng khoán nước ngoài có trụ sở chính về việc công ty chứng khoán nước ngoài không đang trong tình trạng kiểm soát, kiểm soát đặc biệt, tình trạng cảnh báo khác trừ trường hợp pháp luật nước ngoài có quy định khác;

đ) Báo cáo tài chính của năm tài chính gần nhất của công ty chứng khoán nước ngoài (hoặc báo cáo tài chính hợp nhất của năm tài chính gần nhất trong trường hợp công ty chứng khoán nước ngoài là công ty mẹ) được lập và kiểm toán theo quy định của pháp luật nước ngoài phù hợp với các chuẩn mực kế toán và kiểm toán quốc tế;

e) Bản sao Biên bản họp (nếu có) và Quyết định của Đại hội đồng cổ đông, Hội đồng quản trị hoặc Hội đồng thành viên hoặc Quyết định của chủ sở hữu hoặc đại diện có thẩm quyền theo quy định tại Điều lệ của công ty chứng khoán nước ngoài về việc thành lập chi nhánh tại Việt Nam;

g) Bản chính danh sách Giám đốc chi nhánh được bổ nhiệm và nhân viên nghiệp vụ dự kiến do cấp có thẩm quyền của công ty chứng khoán nước ngoài ký; kèm theo hồ sơ cá nhân, lý lịch tư pháp được cấp không quá 06 tháng tính tới thời điểm nộp hồ sơ và các tài liệu khác chứng minh Giám đốc chi nhánh, nhân viên hành nghề đáp ứng điều kiện về nhân sự khi thành lập chi nhánh;

h) Bản chính Bản thuyết minh cơ sở vật chất trang bị cho trụ sở chi nhánh kèm theo bản sao hợp đồng hoặc hợp đồng nguyên tắc thuê trụ sở chi nhánh cùng tài liệu xác nhận quyền sở hữu, quyền sử dụng hoặc thẩm quyền cho thuê của bên cho thuê trụ sở;

i) Quy trình quản lý rủi ro, quy trình tổ chức thực hiện các hoạt động nghiệp vụ kinh doanh chứng khoán.

4. Hồ sơ theo quy định tại khoản 3 Điều này được lập thành 01 bộ bằng tiếng Việt kèm theo tệp thông tin điện tử. Hồ sơ trên được nộp trực tiếp tại trụ sở Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện. Trường hợp giấy tờ, tài liệu trong hồ sơ được lập bằng tiếng nước ngoài thì phải được hợp pháp hóa lãnh sự và được dịch ra tiếng Việt; bản dịch phải được công chứng, chứng thực chữ ký của người dịch theo quy định của pháp luật.

Trong thời hạn 20 ngày, kể từ ngày nhận được hồ sơ theo quy định tại khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản yêu cầu công ty chứng khoán nước ngoài sửa đổi, bổ sung hồ sơ đối với trường hợp hồ sơ chưa đầy đủ, hợp lệ hoặc thông báo cho công ty chứng khoán nước ngoài hoàn tất các điều kiện cơ sở vật chất, nhân sự và phong tỏa vốn được cấp của chi nhánh đối với trường hợp hồ sơ đầy đủ, hợp lệ. Công ty chứng khoán nước ngoài được sử dụng vốn được cấp của chi nhánh để đầu tư cơ sở vật chất. Phần vốn được cấp còn lại phải được phong tỏa trên tài khoản của ngân hàng thương mại theo chỉ định của Ủy ban Chứng khoán Nhà nước và được giải tỏa chuyển vào tài khoản của chi nhánh ngay sau khi Giấy phép thành lập và hoạt động chi nhánh có hiệu lực.

Trong thời hạn 06 tháng, kể từ ngày Ủy ban Chứng khoán Nhà nước có văn bản về hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động chi nhánh, công ty chứng khoán nước ngoài phải bổ sung hoàn chỉnh hồ sơ theo quy định. Sau thời hạn trên, công ty chứng khoán nước ngoài không sửa đổi, bổ sung tài liệu, hoàn thiện hồ sơ hoặc không thực hiện giải trình đầy đủ theo yêu cầu, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp Giấy phép thành lập và hoạt động chi nhánh.

5. Ủy ban Chứng khoán Nhà nước thực hiện kiểm tra cơ sở vật chất, trụ sở đối với chi nhánh công ty chứng khoán nước ngoài dự kiến thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán trước khi ra quyết định chấp thuận.

6. Trong thời hạn 07 ngày, kể từ ngày nhận được giấy xác nhận phong tỏa vốn, biên bản kiểm tra cơ sở vật chất và các tài liệu hợp lệ khác theo quy định tại khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động chi nhánh tại Việt Nam cho công ty chứng khoán nước ngoài. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

7. Trong thời hạn 30 ngày, kể từ ngày Giấy phép thành lập và hoạt động chi nhánh có hiệu lực, công ty chứng khoán nước ngoài phải làm thủ tục xin cấp con dấu với cơ quan công an, công bố Giấy phép thành lập và hoạt động chi nhánh trên một tờ báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong 03 số liên tiếp.

8. Trong thời hạn 15 ngày kể từ ngày khai trương hoạt động, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam phải gửi Ủy ban Chứng khoán Nhà nước thông báo về ngày bắt đầu hoạt động và các tài liệu chứng minh tổ chức nước ngoài đã hoàn tất các thủ tục theo quy định tại khoản 7 Điều này.

9. Chi nhánh công ty chứng khoán nước ngoài tại Việt Nam được bổ sung nghiệp vụ kinh doanh chứng khoán khi đáp ứng các điều kiện sau:

a) Quy định tại điểm a, c và d khoản 1 Điều này;

b) Không trong tình trạng bị kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động trong vòng 03 tháng tính đến thời điểm nộp hồ sơ;

c) Quy định tại khoản 1, 2 và 3 Điều 5 Nghị định này đối với các nghiệp vụ kinh doanh chứng khoán đã có và nghiệp vụ dự kiến bổ sung.

10. Chi nhánh công ty chứng khoán nước ngoài tại Việt Nam phải đề nghị Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động chi nhánh trong trường hợp bổ sung, rút bớt nghiệp vụ kinh doanh của chi nhánh; thay đổi Giám đốc, tên, địa điểm đặt chi nhánh, địa điểm đặt trụ sở chính của tổ chức kinh doanh chứng khoán nước ngoài, nơi đăng ký kinh doanh của công ty chứng khoán nước ngoài, địa vị pháp lý hoặc các thay đổi liên quan tới việc chia tách, sáp nhập, hợp nhất của công ty chứng khoán nước ngoài.

11. Kể từ khi được cấp Giấy phép thành lập và hoạt động, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam phải thực hiện nghĩa vụ báo cáo, công bố thông tin và tuân thủ quy định có liên quan về tổ chức, hoạt động, an toàn tài chính như áp dụng đối với công ty chứng khoán.

12. Chi nhánh công ty chứng khoán nước ngoài tại Việt Nam được giải thể sau khi được Ủy ban Chứng khoán Nhà nước sự chấp thuận. Hồ sơ, thủ tục, trình tự giải thể áp dụng như đối với công ty chứng khoán là công ty trách nhiệm hữu hạn một thành viên.

Chương III

ĐIỀU KIỆN ĐẦU TƯ, KINH DOANH CỦA CÔNG TY QUẢN LÝ QUỸ, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 11. Điều kiện cấp Giấy phép thành lập và hoạt động công ty quản lý quỹ

1. Điều kiện về trụ sở làm việc, cơ sở vật chất và trang thiết bị:

Đáp ứng các điều kiện quy định tại khoản 1 Điều 5 Nghị định này.

2. Điều kiện về vốn:

Vốn đã góp tại thời điểm thành lập công ty tối thiểu bằng mức vốn pháp định theo quy định tại khoản 3 Điều 71 Nghị định 58/2012/NĐ-CP.

3. Điều kiện về nhân sự:

Có danh sách dự kiến về nhân sự công ty, trong đó có tối thiểu 05 nhân viên có chứng chỉ hành nghề quản lý quỹ. Có Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) phụ trách nghiệp vụ (nếu có) và phải đáp ứng các tiêu chuẩn sau:

a) Quy định tại điểm a, d và đ khoản 3 Điều 5 Nghị định này;

b) Có ít nhất 05 năm kinh nghiệm tại các bộ phận nghiệp vụ của các tổ chức trong lĩnh vực tài chính, ngân hàng, bảo hiểm hoặc tại bộ phận tài chính, kế toán, đầu tư trong các doanh nghiệp khác;

c) Có Chứng chỉ hành nghề quản lý quỹ hoặc có một trong các văn bằng, chứng chỉ quốc tế sau:

- Chứng chỉ hành nghề quản lý tài sản tại các quốc gia là thành viên của tổ chức hợp tác và phát triển kinh tế (OECD); hoặc

- Đã thi đạt chứng chỉ quốc tế về phân tích đầu tư CFA bậc II (Chartered Financial Analyst level II), hoặc CIIA bậc II (Certified International Investment Analyst - Final level);

d) Trừ trường hợp được giao quản lý, điều hành tổ chức tiếp nhận vốn đầu tư từ quỹ, khách hàng ủy thác, người hành nghề chứng khoán không được kiêm nhiệm là nhân viên chính thức của các tổ chức kinh tế khác.

4. Điều kiện về cổ đông, thành viên góp vốn:

Cơ cấu cổ đông, điều kiện thành viên góp vốn đáp ứng các quy định tại khoản 5, 6, 8 và 10 Điều 71 Nghị định 58/2012/NĐ-CP, quy định đối với nhà đầu tư nước ngoài tại khoản 21 và 24 Điều 1 Nghị định 60/2015/NĐ-CP và phải đảm bảo quy định tại điểm a khoản 4 Điều 5 Nghị định này. Trường hợp công ty quản lý quỹ được tổ chức dưới loại hình công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán hoặc tổ chức nước ngoài đáp ứng quy định tại Điều 4 Nghị định này.

Điều 12. Điều kiện sửa đổi, bổ sung Giấy phép thành lập và hoạt động của công ty quản lý quỹ

1. Công ty quản lý quỹ bổ sung nghiệp vụ tư vấn đầu tư chứng khoán phải đáp ứng các điều kiện sau:

a) Không trong tình trạng bị kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động trong vòng 03 tháng tính đến thời điểm nộp hồ sơ;

b) Đáp ứng quy định tại khoản 1 Điều 3 Nghị định này và có vốn chủ sở hữu không thấp hơn vốn pháp định;

c) Có tối thiểu 01 nhân viên tại bộ phận tư vấn đầu tư để tư vấn cho khách hàng. Nhân viên nghiệp vụ tại bộ phận tư vấn đầu tư phải đáp ứng quy định tại điểm a, d khoản 3 Điều 11 Nghị định này, có chứng chỉ hành nghề kinh doanh chứng khoán hoặc đáp ứng quy định tại điểm c khoản 3 Điều 11 Nghị định này và không được kiêm nhiệm làm việc tại các bộ phận nghiệp vụ quản lý quỹ, quản lý tài sản, bộ phận đầu tư và các bộ phận thực hiện giao dịch tài sản cho quỹ, khách hàng ủy thác.

2. Công ty quản lý quỹ được chuyển đổi loại hình công ty khi:

a) Công ty hình thành sau chuyển đổi đáp ứng các điều kiện tại khoản 1, 2 và 3 Điều 11 và khoản 2 Điều 7 Nghị định này;

b) Trường hợp công ty hình thành sau chuyển đổi được tổ chức dưới loại hình công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán hoặc tổ chức nước ngoài đáp ứng quy định tại Điều 4 Nghị định này.

3. Công ty quản lý quỹ được hợp nhất, sáp nhập với công ty quản lý quỹ khác khi:

a) Công ty hình thành sau hợp nhất, sáp nhập phải đáp ứng các điều kiện quy định tại khoản 1, 2 và 3 Điều 11 và khoản 2 Điều 7 Nghị định này;

b) Tuân thủ các điều kiện theo quy định pháp luật về cạnh tranh và các pháp luật khác liên quan đến hợp nhất, sáp nhập.

Điều 13. Điều kiện thành lập chi nhánh công ty quản lý quỹ

1. Trừ nghiệp vụ quản lý tài sản ủy thác, chi nhánh công ty quản lý quỹ được cung cấp dịch vụ tư vấn đầu tư chứng khoán và các hoạt động khác theo sự phân cấp, ủy quyền của công ty quản lý quỹ, công ty quản lý quỹ thành lập chi nhánh phải đáp ứng các điều kiện sau:

a) Có trụ sở, trang thiết bị đáp ứng điều kiện tại khoản 1 Điều 11 và quy định tại điểm b, c khoản 1 Điều 9 Nghị định này;

b) Giám đốc chi nhánh đáp ứng quy định tại khoản 3 Điều 11 Nghị định này và có tối thiểu 01 nhân viên đáp ứng quy định tại điểm a, d khoản 3 Điều 11 Nghị định này, có chứng chỉ hành nghề kinh doanh chứng khoán hoặc đáp ứng quy định tại điểm c khoản 3 Điều 11 Nghị định này;

c) Quy định tại khoản 1 Điều 3 Nghị định này và có vốn chủ sở hữu không thấp hơn vốn pháp định.

2. Điều kiện để tổ chức kinh doanh chứng khoán nước ngoài có nghiệp vụ quản lý quỹ được thành lập chi nhánh tại Việt Nam:

a) Không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản doanh nghiệp;

b) Đáp ứng quy định tại khoản 3 Điều 74 Nghị định số 58/2012/NĐ-CP;

c) Có vốn cấp cho chi nhánh tối thiểu bằng mức vốn pháp định theo quy định tại khoản 3 Điều 71 Nghị định số 58/2012/NĐ-CP;

d) Đáp ứng quy định tại khoản 1, 3 Điều 11 Nghị định này.

Điều 14. Điều kiện cấp, điều chỉnh Giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán

1. Điều kiện cấp Giấy phép thành lập và hoạt động công ty đầu tư chứng khoán đại chúng, công ty đầu tư chứng khoán bất động sản thực hiện theo quy định tại Điều 79 Nghị định 58/2012/NĐ-CP. Điều kiện cấp Giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ thực hiện theo quy định tại Điều 87 Nghị định 58/2012/NĐ-CP.

2. Việc thay đổi tên, thay đổi công ty quản lý quỹ, thay đổi ngân hàng lưu ký, ngân hàng giám sát của công ty đầu tư chứng khoán phải được Đại hội đồng cổ đông công ty thông qua trước khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

3. Điều kiện hợp nhất, sáp nhập của công ty đầu tư chứng khoán:

a) Việc hợp nhất, sáp nhập; Phương án hợp nhất, sáp nhập; Hợp đồng hợp nhất, sáp nhập phải được Đại hội đồng cổ đông thông qua;

b) Trường hợp hoán đổi cổ phiếu kết hợp chi trả bằng tiền mặt, cổ đông của công ty bị sáp nhập được nhận khoản tiền thì không vượt quá 10% giá trị tài sản ròng trên một cổ phiếu tại ngày hợp nhất, sáp nhập;

c) Trường hợp hợp nhất, sáp nhập các công ty đầu tư chứng khoán riêng lẻ, công ty hình thành sau khi hợp nhất, sáp nhập phải đáp ứng quy định tại Điều 87 Nghị định 58/2012/NĐ-CP.

4. Điều kiện gia hạn thời gian hoạt động của công ty đầu tư chứng khoán:

a) Được Đại hội đồng cổ đông của công ty đầu tư chứng khoán thông qua;

b) Giá trị tài sản ròng của công ty đầu tư chứng khoán tại kỳ định giá gần nhất trước thời điểm nộp hồ sơ gia hạn không thấp hơn 50 tỷ đồng Việt Nam.

Chương IV

ĐĂNG KÝ HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN, NGÂN HÀNG THANH TOÁN, NGÂN HÀNG GIÁM SÁT

Điều 15. Điều kiện đăng ký thành viên lưu ký của Trung tâm Lưu ký chứng khoán Việt Nam

1. Công ty chứng khoán, ngân hàng thương mại tại Việt Nam đăng ký làm thành viên lưu ký của Trung tâm Lưu ký chứng khoán Việt Nam phải đáp ứng các điều kiện sau:

a) Có Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán do Ủy ban Chứng khoán Nhà nước cấp;

b) Có tối thiểu 01 thành viên Ban Giám đốc được phân công phụ trách hoạt động đăng ký, lưu ký, thanh toán bù trừ;

c) Có nhân viên làm việc tại bộ phận nghiệp vụ lưu ký đã hoàn thành khóa học nghiệp vụ của Trung tâm Lưu ký chứng khoán Việt Nam;

d) Có quy trình nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán phù hợp với quy định pháp luật hiện hành và các quy chế hoạt động nghiệp vụ của Trung tâm Lưu ký chứng khoán Việt Nam;

đ) Có hệ thống công nghệ thông tin đáp ứng yêu cầu đăng ký, lưu ký, bù trừ và thanh toán chứng khoán phù hợp với quy định pháp luật hiện hành và các quy chế hoạt động nghiệp vụ của Trung tâm Lưu ký chứng khoán Việt Nam.

2. Thành viên lưu ký được đăng ký cung cấp dịch vụ lưu ký chứng khoán cho chi nhánh của mình khi đáp ứng các điều kiện sau:

a) Quy định tại điểm b, c, d và đ khoản 1 Điều này;

b) Có Quyết định chấp thuận cho chi nhánh thực hiện hoạt động lưu ký chứng khoán do Ủy ban Chứng khoán Nhà nước cấp.

Điều 16. Điều kiện ngân hàng đăng ký làm ngân hàng thanh toán

1. Ủy ban Chứng khoán Nhà nước lựa chọn ngân hàng làm ngân hàng thanh toán cho giao dịch chứng khoán cơ sở và ngân hàng làm ngân hàng thanh toán cho giao dịch chứng khoán phái sinh trên Sở Giao dịch chứng khoán. Việc lựa chọn ngân hàng thanh toán do Ủy ban Chứng khoán Nhà nước thực hiện định kỳ 05 năm một lần theo quy định pháp luật.

2. Ngân hàng thương mại được đăng ký làm ngân hàng thanh toán khi đáp ứng các điều kiện sau:

a) Có vốn điều lệ thực góp trên 10.000 tỷ đồng;

b) Có kết quả hoạt động kinh doanh có lãi trong vòng 02 năm gần nhất;

c) Đáp ứng tỷ lệ an toàn vốn tối thiểu theo quy định của pháp luật về ngân hàng;

d) Có hệ thống cơ sở vật chất kỹ thuật đảm bảo thực hiện thanh toán giao dịch và kết nối được với Trung tâm Lưu ký chứng khoán Việt Nam;

đ) Có cam kết với Ủy ban Chứng khoán Nhà nước về việc cho vay thanh toán giao dịch chứng khoán trong trường hợp thành viên lưu ký mất khả năng thanh toán;

e) Hệ thống cơ sở vật chất kỹ thuật có khả năng lưu giữ số liệu thông tin thanh toán giao dịch trong vòng ít nhất 05 năm và có thể cung cấp ngay cho Ủy ban Chứng khoán Nhà nước hoặc Trung tâm Lưu ký chứng khoán trong vòng 48 giờ khi có yêu cầu.

Điều 17. Điều kiện đăng ký làm ngân hàng giám sát

Ngân hàng được đăng ký làm ngân hàng giám sát khi đáp ứng các điều kiện sau:

1. Là ngân hàng thương mại có Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán có chức năng thực hiện các dịch vụ lưu ký và giám sát việc quản lý quỹ đại chúng, công ty đầu tư chứng khoán.

2. Phải có tối thiểu 02 nhân viên nghiệp vụ có các chứng chỉ sau:

a) Chứng chỉ pháp luật về chứng khoán và thị trường chứng khoán;

b) Chứng chỉ những vấn đề cơ bản về chứng khoán và thị trường chứng khoán hoặc đã có chứng chỉ hành nghề kinh doanh chứng khoán hoặc chứng chỉ quốc tế về phân tích đầu tư chứng khoán CFA từ bậc I trở lên, CIIA từ bậc I trở lên hoặc chứng chỉ hành nghề kinh doanh chứng khoán cấp tại các quốc gia OECD;

c) Chứng chỉ kế toán hoặc kiểm toán hoặc chứng chỉ kế toán trưởng hoặc đã có các chứng chỉ quốc tế trong lĩnh vực kế toán, kiểm toán ACCA, CPA, CA (Chartered Accountants), ACA (Associate Chartered Accountants).

3. Ngân hàng giám sát, thành viên hội đồng quản trị, thành viên ban điều hành và nhân viên của ngân hàng giám sát trực tiếp làm nhiệm vụ bảo quản tài sản quỹ và giám sát hoạt động quản lý tài sản của công ty quản lý quỹ không được là người có liên quan hoặc tham gia điều hành, quản trị công ty quản lý quỹ hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ mà ngân hàng giám sát cung cấp dịch vụ giám sát và ngược lại.

4. Ngân hàng giám sát, thành viên hội đồng quản trị, thành viên ban điều hành và nhân viên nghiệp vụ không được là các đối tác mua, bán trong giao dịch mua, bán tài sản của quỹ, trừ trường hợp các giao dịch ngoại hối phù hợp với quy định của pháp luật có liên quan, hoặc các giao dịch chứng khoán thực hiện thông qua hệ thống giao dịch của Sở Giao dịch chứng khoán.

5. Để giám sát hoạt động công ty đầu tư chứng khoán bất động sản, ngân hàng giám sát phải có tối thiểu 02 nhân viên nghiệp vụ có một trong các chứng chỉ sau: Chứng chỉ định giá bất động sản theo quy định của pháp luật về kinh doanh bất động sản hoặc Thẻ thẩm định viên về giá.

Chương V

LẬP CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN, ĐẦU TƯ RA NƯỚC NGOÀI

Điều 18. Điều kiện thành lập chi nhánh, văn phòng đại diện ở nước ngoài, đầu tư ra nước ngoài của tổ chức kinh doanh chứng khoán

1. Có phương án lập chi nhánh, văn phòng đại diện ở nước ngoài, đầu tư ra nước ngoài đã được Đại hội đồng cổ đông, Hội đồng thành viên hoặc chủ sở hữu chấp thuận bằng văn bản.

2. Đảm bảo các quy định về an toàn tài chính sau khi trừ đi vốn cấp cho chi nhánh, chi phí thành lập văn phòng đại diện ở nước ngoài, vốn đầu tư ra nước ngoài.

3. Phạm vi hoạt động của chi nhánh, văn phòng đại diện ở nước ngoài phải trong phạm vi kinh doanh theo Giấy phép thành lập và hoạt động của tổ chức kinh doanh chứng khoán tại Việt Nam.

4. Tuân thủ quy định tại Điều 73 Nghị định 58/2012/NĐ-CP.

Điều 19. Điều kiện đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán

1. Tổ chức kinh doanh chứng khoán thực hiện hoạt động đầu tư ra nước ngoài dưới hình thức mua, bán chứng khoán, các giấy tờ có giá khác hoặc đầu tư thông qua các quỹ đầu tư chứng khoán, các định chế tài chính trung gian khác ở nước ngoài thì thực hiện theo quy định pháp luật về đầu tư gián tiếp ra nước ngoài và pháp luật khác có liên quan.

2. Khi thực hiện hoạt động đầu tư ra nước ngoài dưới hình thức khác ngoại trừ quy định tại khoản 1 Điều này, tổ chức kinh doanh chứng khoán phải đáp ứng điều kiện quy định tại Điều 18 Nghị định này và các quy định pháp luật có liên quan.

Chương VI

CHỨNG CHỈ HÀNH NGHỀ CHỨNG KHOÁN

Điều 20. Nguyên tắc và các loại chứng chỉ hành nghề chứng khoán

1. Chứng chỉ hành nghề chứng khoán bao gồm các loại sau:

a) Chứng chỉ hành nghề môi giới chứng khoán được thực hiện nghiệp vụ môi giới chứng khoán, tư vấn đầu tư chứng khoán;

b) Chứng chỉ hành nghề phân tích tài chính được thực hiện nghiệp vụ môi giới chứng khoán, tư vấn đầu tư chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán;

c) Chứng chỉ hành nghề quản lý quỹ được thực hiện nghiệp vụ môi giới chứng khoán, tư vấn đầu tư chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, quản lý danh mục đầu tư chứng khoán, quản lý quỹ đầu tư chứng khoán.

2. Nguyên tắc hành nghề chứng khoán:

a) Chứng chỉ hành nghề chứng khoán chỉ có giá trị sử dụng khi người được cấp chứng chỉ làm việc tại một công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán và được công ty đó thông báo với Ủy ban Chứng khoán Nhà nước. Chứng chỉ hành nghề chứng khoán được cấp không thời hạn, trừ trường hợp bị thu hồi theo quy định tại Điều 80 Luật chứng khoán;

b) Người có 01 trong 03 loại chứng chỉ hành nghề chứng khoán theo quy định tại khoản 1 Điều này và có chứng chỉ chuyên môn Chứng khoán phái sinh và thị trường chứng khoán phái sinh được thực hiện nghiệp vụ tương ứng với chứng chỉ đang nắm giữ liên quan đến chứng khoán phái sinh tại tổ chức kinh doanh chứng khoán;

c) Người có chứng chỉ hành nghề chứng khoán chỉ được làm việc tại 01 bộ phận nghiệp vụ kinh doanh chứng khoán trong một thời điểm.

Điều 21. Điều kiện cấp chứng chỉ hành nghề chứng khoán

1. Chứng chỉ hành nghề môi giới chứng khoán được cấp cho cá nhân khi đáp ứng các điều kiện sau đây:

a) Quy định tại điểm a khoản 1 Điều 79 Luật chứng khoán;

b) Có trình độ từ đại học trở lên;

c) Có các chứng chỉ chuyên môn về chứng khoán bao gồm chứng chỉ: Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán, pháp luật về chứng khoán và thị trường chứng khoán, phân tích và đầu tư chứng khoán, môi giới chứng khoán và tư vấn đầu tư chứng khoán;

d) Đạt yêu cầu trong kỳ thi sát hạch cấp chứng chỉ hành nghề chứng khoán phù hợp với loại chứng chỉ hành nghề chứng khoán đề nghị cấp.

2. Chứng chỉ hành nghề phân tích tài chính được cấp cho cá nhân đáp ứng các điều kiện sau đây:

a) Quy định tại khoản 1 Điều này;

b) Có các chứng chỉ chuyên môn: Chứng chỉ tư vấn tài chính và bảo lãnh phát hành chứng khoán, chứng chỉ phân tích báo cáo tài chính doanh nghiệp.

3. Chứng chỉ hành nghề quản lý quỹ được cấp cho cá nhân đáp ứng các điều kiện sau đây:

a) Quy định tại khoản 2 Điều này;

b) Có chứng chỉ chuyên môn quản lý quỹ và tài sản;

c) Có tối thiểu 03 năm kinh nghiệm làm việc trong lĩnh vực tài chính, ngân hàng hoặc có một trong các loại chứng chỉ quốc tế CFA (Chartered Financial Analyst), CIIA (Certified International Investment Analyst), ACCA (Association of Chartered Certified Accountants), CPA (Certified Public Accountants).

4. Các trường hợp được miễn chứng chỉ chuyên môn về chứng khoán quy định tại các khoản 1, 2 và 3 Điều này:

a) Cá nhân có chứng chỉ quốc tế CIIA (Certified International Investment Analyst) hoặc giấy xác nhận đã đạt kỳ thi quốc tế CFA bậc II (Chartered Financial Analyst level II) trở lên được miễn chứng chỉ những vấn đề cơ bản về chứng khoán và thị trường chứng khoán, chứng chỉ phân tích và đầu tư chứng khoán, chứng chỉ phân tích báo cáo tài chính doanh nghiệp;

b) Cá nhân có chứng chỉ quốc tế ACCA (Association of Chartered Certified Accountants), CPA (Certified Public Accountants) hoặc chứng chỉ kiểm toán viên, chứng chỉ hành nghề kế toán do Bộ Tài chính cấp hoặc giấy xác nhận đã đạt kỳ thi quốc tế CFA bậc I (Chartered Financial Analyst level I), CIIA bậc I (Certified International Investment Analyst level I) được miễn chứng chỉ những vấn đề cơ bản về chứng khoán và thị trường chứng khoán, chứng chỉ phân tích báo cáo tài chính doanh nghiệp;

c) Cá nhân có chứng chỉ hành nghề chứng khoán hợp pháp ở nước ngoài hoặc tài liệu tương đương chứng minh cá nhân đó đang được phép hành nghề chứng khoán hợp pháp ở nước ngoài được miễn tất cả chứng chỉ chuyên môn về chứng khoán.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành và điều khoản chuyển tiếp

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Bãi bỏ khoản 18 Điều 2 Nghị định 58/2012/NĐ-CP.

3. Chi nhánh ngân hàng nước ngoài tại Việt Nam đã được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, đã đăng ký làm thành viên lưu ký của Trung tâm Lưu ký chứng khoán Việt Nam trước khi Luật chứng khoán ngày 29 tháng 6 năm 2006 có hiệu lực thì được tiếp tục làm thành viên lưu ký chứng khoán.

4. Trừ trường hợp chuyển đổi loại hình doanh nghiệp thành công ty trách nhiệm hữu hạn một thành viên, tổ chức kinh doanh chứng khoán được thành lập trước khi Nghị định này có hiệu lực thi hành thực hiện tổ chức lại doanh nghiệp không phải đáp ứng điều kiện về cơ cấu cổ đông, cơ cấu thành viên góp vốn quy định tại khoản 4 Điều 5 và khoản 4 Điều 11 Nghị định này.

Điều 23. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 145_2016_ND-CP_ sua doi, bo sung ND 108-2013

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 145/2016/NĐ-CP | Hà Nội, ngày 01 tháng 11 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 108/2013/NĐ-CP NGÀY 23 THÁNG 9 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CHỨNG KHOÁN VÀ THỊ TRƯỜNG CHỨNG KHOÁN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật phòng chống rửa tiền ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 108/2013/NĐ-CP ngày 23 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 108/2013/NĐ-CP ngày 23 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán như sau:

1. Sửa đổi điểm b khoản 1 Điều 3 như sau:

“b) Phạt tiền;

Mức phạt tiền tối đa trong lĩnh vực chứng khoán và thị trường chứng khoán đối với tổ chức vi phạm là 2.000.000.000 đồng và đối với cá nhân vi phạm là 1.000.000.000 đồng.

Mức phạt tiền tối đa đối với hành vi vi phạm quy định tại khoản 3 Điều 5 Nghị định này là 5% tổng số tiền đã huy động trái pháp luật nhưng không vượt quá 2.000.000.000 đồng đối với tổ chức và 1.000.000.000 đồng đối với cá nhân. Mức phạt tiền tối đa đối với tổ chức có hành vi vi phạm quy định tại khoản 5 Điều 6 và khoản 2 Điều 16 Nghị định này là 05 lần khoản thu trái pháp luật nhưng không vượt quá 2.000.000.000 đồng.

Mức phạt tiền quy định tại Chương II Nghị định này được áp dụng đối với tổ chức; cá nhân thực hiện cùng hành vi vi phạm thì mức phạt tiền bằng 1/2 mức phạt tiền đối với tổ chức.

Mức phạt tiền quy định tại khoản 2 và khoản 3 Điều 11, khoản 1a và khoản 3 Điều 24, khoản 4 Điều 26 Nghị định này chỉ áp dụng xử phạt đối với cá nhân.”

2. Sửa đổi điểm a và điểm k khoản 3 Điều 3 như sau:

“a) Buộc thu hồi chứng khoán đã chào bán, phát hành, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) và tiền lãi phát sinh từ tiền mua chứng khoán hoặc tiền đặt cọc; buộc thu hồi số cổ phiếu phát hành thêm;

k) Buộc lưu ký, quản lý tách biệt tài sản, vốn, chứng khoán, vị thế giao dịch;”

3. Sửa đổi tên Mục 1 Chương II và tên Điều 4 như sau:

“MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHÀO BÁN CỔ PHIẾU RIÊNG LẺ TẠI VIỆT NAM CỦA CÔNG TY ĐẠI CHÚNG, CÔNG TY CHỨNG KHOÁN, CÔNG TY QUẢN LÝ QUỸ VÀ HÀNH VI VI PHẠM QUY ĐỊNH VỀ PHÁT HÀNH TRÁI PHIẾU RIÊNG LẺ TẠI VIỆT NAM

Điều 4. Vi phạm quy định về chào bán cổ phiếu riêng lẻ tại Việt Nam của công ty đại chúng, công ty chứng khoán, công ty quản lý quỹ, vi phạm quy định về phát hành trái phiếu riêng lẻ tại Việt Nam.”

4. Bổ sung điểm c khoản 1 Điều 4 như sau:

“c) Không công bố báo cáo sử dụng vốn được kiểm toán xác nhận tại Đại hội đồng cổ đông hoặc không thuyết minh chi tiết việc sử dụng vốn thu được từ đợt chào bán cổ phiếu riêng lẻ trong báo cáo tài chính năm được kiểm toán xác nhận, trừ trường hợp chào bán cổ phiếu để hoán đổi các khoản nợ hoặc hoán đổi cổ phần, phần vốn góp.”

5. Sửa đổi điểm b và bổ sung điểm đ khoản 2 Điều 4 như sau:

“b) Thực hiện chào bán cổ phiếu riêng lẻ không đúng với phương án đã đăng ký hoặc không đúng thời gian quy định; thực hiện phát hành trái phiếu riêng lẻ không đúng với phương án đã được chấp thuận;

đ) Không thực hiện mở tài khoản phong tỏa tại ngân hàng thương mại; không chuyển số tiền thu được từ đợt chào bán vào tài khoản phong tỏa; giải tỏa hoặc sử dụng số tiền thu được từ đợt chào bán trước khi Ủy ban Chứng khoán Nhà nước có thông báo bằng văn bản về việc xác nhận kết quả chào bán.”

6. Bổ sung khoản 3a sau khoản 3 Điều 4 như sau:

“3a. Phạt tiền từ 400.000.000 đồng đến 700.000.000 đồng đối với hành vi làm giả tài liệu trong hồ sơ chào bán cổ phiếu riêng lẻ mà không bị truy cứu trách nhiệm hình sự.”

7. Bổ sung điểm d khoản 4 Điều 4 như sau:

“d) Tổ chức có hành vi vi phạm quy định tại khoản 3a Điều này phải thu hồi chứng khoán đã chào bán, hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của ngân hàng mà tổ chức vi phạm mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc tại thời điểm quyết định áp dụng biện pháp này có hiệu lực thi hành. Thời hạn thu hồi chứng khoán, hoàn trả tiền cho nhà đầu tư là 60 ngày kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành.”

8. Sửa đổi khoản 3 Điều 5 như sau:

“3. Phạt tiền từ 1% đến 5% tổng số tiền đã huy động trái pháp luật đối với hành vi làm giả tài liệu trong hồ sơ chào bán chứng khoán ra công chúng mà không bị truy cứu trách nhiệm hình sự.”

9. Sửa đổi điểm b và bổ sung điểm c khoản 1 Điều 6 như sau:

“b) Không thực hiện mở tài khoản phong tỏa tại ngân hàng thương mại; không chuyển số tiền thu được từ đợt chào bán vào tài khoản phong tỏa; giải tỏa hoặc sử dụng số tiền thu được từ đợt chào bán trước khi Ủy ban Chứng khoán Nhà nước có thông báo bằng văn bản về việc xác nhận kết quả chào bán;

c) Không công bố báo cáo sử dụng vốn được kiểm toán xác nhận tại Đại hội đồng cổ đông hoặc không thuyết minh chi tiết việc sử dụng vốn thu được từ đợt chào bán chứng khoán ra công chúng trong báo cáo tài chính năm được kiểm toán xác nhận.”

10. Sửa đổi điểm a khoản 3 Điều 9 như sau:

“a) Nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định từ trên 12 tháng đến 24 tháng;”

11. Bổ sung khoản 4 và khoản 5 Điều 9 như sau:

“4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định từ trên 24 tháng đến 36 tháng.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi không nộp hoặc nộp hồ sơ đăng ký công ty đại chúng quá thời hạn quy định trên 36 tháng.”

12. Sửa đổi khoản 3 và khoản 4 Điều 11 như sau:

“3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, thành viên Ban Kiểm soát, Giám đốc hoặc Tổng giám đốc và cán bộ quản lý khác của công ty đại chúng thực hiện một trong các hành vi vi phạm sau:

a) Chủ tịch Hội đồng quản trị kiêm nhiệm chức danh Giám đốc hoặc Tổng giám đốc khi việc kiêm nhiệm này chưa được phê chuẩn hàng năm tại Đại hội đồng cổ đông thường niên hoặc trong trường hợp pháp luật quy định không được kiêm nhiệm;

b) Không tuân thủ đầy đủ trách nhiệm và nghĩa vụ về quản trị công ty; không công khai các lợi ích liên quan hoặc không thông báo cho Hội đồng quản trị, Ban kiểm soát về các giao dịch giữa công ty, công ty con, công ty do công ty đại chúng nắm quyền kiểm soát với chính thành viên đó hoặc với những người có liên quan tới thành viên đó theo quy định của pháp luật.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định pháp luật quản trị công ty về quyền của cổ đông, về ứng cử, đề cử, bầu, bãi nhiệm, miễn nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát, về cơ cấu thành viên Hội đồng quản trị, về triệu tập, tổ chức họp và thông qua quyết định của Đại hội đồng cổ đông, Hội đồng quản trị, Ban kiểm soát, về giao dịch với người có liên quan hoặc giao dịch với cổ đông, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, cán bộ quản lý khác và người có liên quan của các đối tượng này.”

13. Sửa đổi khoản 1 Điều 12 như sau:

“1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán cổ phiếu quỹ đã mua trong đợt mua lại gần nhất trước 06 tháng kể từ ngày kết thúc đợt mua lại, trừ trường hợp cổ phiếu quỹ được bán hoặc dùng làm cổ phiếu thưởng cho người lao động trong công ty hoặc trong trường hợp đợt mua lại cổ phiếu được miễn trừ điều kiện mua lại; thực hiện giao dịch mua lại cổ phiếu, bán cổ phiếu quỹ trước 07 ngày kể từ ngày công bố thông tin về giao dịch mua lại cổ phiếu, bán cổ phiếu quỹ;

b) Mua lại cổ phiếu không thông qua công ty chứng khoán được chỉ định trong trường hợp công ty đại chúng có cổ phiếu chưa niêm yết hoặc chưa đăng ký giao dịch thực hiện mua lại.”

14. Bổ sung điểm e, điểm g và điểm h khoản 2 Điều 12 như sau:

“e) Dùng cổ phiếu quỹ làm tài sản bảo đảm, tài sản để góp vốn hoặc hoán đổi;

g) Không đặt lệnh giao dịch mua lại cổ phiếu, bán cổ phiếu quỹ hoặc đặt lệnh giao dịch mua lại cổ phiếu, bán cổ phiếu quỹ với các mức giá nằm ngoài biên độ dao động giá trong thời gian đăng ký giao dịch cổ phiếu quỹ;

h) Công bố thông tin về mức giá cụ thể dự kiến thực hiện khi giao dịch cổ phiếu quỹ.”

15. Sửa đổi tên Mục 8 Chương II như sau:

“MỤC 8. HÀNH VI VI PHẠM QUY ĐỊNH VỀ NIÊM YẾT CHỨNG KHOÁN, ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN”

16. Bổ sung khoản 2a sau khoản 2 Điều 14 như sau:

“2a. Hành vi không đăng ký giao dịch, niêm yết chứng khoán hoặc đăng ký giao dịch, niêm yết chứng khoán không đúng thời hạn thì bị xử phạt như sau:

a) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi đăng ký giao dịch, niêm yết chứng khoán quá thời hạn đến 01 tháng;

b) Phạt tiền từ 30.000.000 đồng đến 70.000.000 đồng đối với hành vi đăng ký giao dịch, niêm yết chứng khoán quá thời hạn từ trên 01 tháng đến 03 tháng;

c) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi đăng ký giao dịch, niêm yết chứng khoán quá thời hạn từ trên 03 tháng đến 06 tháng;

d) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng đối với hành vi đăng ký giao dịch, niêm yết chứng khoán quá thời hạn từ trên 06 tháng đến 09 tháng;

đ) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với hành vi đăng ký giao dịch, niêm yết chứng khoán quá thời hạn từ trên 09 tháng đến 12 tháng;

e) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi không đăng ký giao dịch, niêm yết chứng khoán hoặc đăng ký giao dịch, niêm yết chứng khoán quá thời hạn trên 12 tháng.”

17. Sửa đổi khoản 1 và khoản 2 Điều 16 như sau:

“1. Phạt tiền từ 1.000.000.000 đồng đến 1.200.000.000 đồng đối với tổ chức có hành vi tổ chức thị trường giao dịch chứng khoán trái quy định pháp luật trong trường hợp không có khoản thu trái pháp luật.

2. Phạt tiền từ 01 lần đến 05 lần khoản thu trái pháp luật nhưng không thấp hơn mức phạt tiền tối đa quy định tại khoản 1 Điều này và không vượt quá 2.000.000.000 đồng đối với tổ chức có hành vi tổ chức thị trường giao dịch chứng khoán trái quy định pháp luật trong trường hợp có khoản thu trái pháp luật.”

18. Sửa đổi khoản 2 Điều 18 như sau:

“2. Phạt tiền 300.000.000 đồng đến 400.000.000 đồng đối với Sở giao dịch chứng khoán chấp thuận đăng ký thành viên giao dịch khi chưa đáp ứng đủ điều kiện; đình chỉ hoặc chấm dứt tư cách thành viên giao dịch khi không thuộc trường hợp bị đình chỉ, chấm dứt tư cách thành viên giao dịch.”

19. Sửa đổi điểm b khoản 4 Điều 20 như sau:

“b) Thực hiện chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty, giải thể trước thời hạn, tạm ngừng hoạt động, chấm dứt hoạt động khi chưa được Ủy ban Chứng khoán Nhà nước chấp thuận, trừ trường hợp pháp luật quy định khác.”

20. Sửa đổi điểm d và bổ sung điểm đ khoản 5 Điều 20 như sau:

“d) Thực hiện hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán, đầu tư ra nước ngoài khi chưa đáp ứng đủ điều kiện;

đ) Thực hiện hành vi bị cấm hoặc hạn chế trong thời gian tạm ngừng hoạt động, đình chỉ hoạt động hoặc chấm dứt hoạt động.”

21. Sửa đổi khoản 6, khoản 7 và khoản 8 Điều 20 như sau:

“6. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán, khi chưa được Ủy ban Chứng khoán Nhà nước cấp giấy phép, giấy chứng nhận hoặc chấp thuận; cung cấp dịch vụ chứng khoán, dịch vụ tài chính khi chưa có ý kiến bằng văn bản của Ủy ban Chứng khoán Nhà nước hoặc chưa có quy định hướng dẫn của cơ quan nhà nước có thẩm quyền;

b) Hoạt động không đúng nội dung quy định trong giấy phép, giấy chứng nhận hoặc chấp thuận.

7. Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Lập, xác nhận hồ sơ đề nghị cấp, bổ sung giấy phép thành lập và hoạt động có thông tin sai sự thật hoặc che giấu sự thật hoặc sai lệch nghiêm trọng;

b) Lập, xác nhận hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh chứng khoán phái sinh có thông tin sai sự thật.

8. Hình thức xử phạt bổ sung: Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm b, c, d khoản 5, khoản 6; điểm a khoản 7 Điều này và đình chỉ hoạt động kinh doanh chứng khoán phái sinh trong thời hạn từ 06 tháng đến 09 tháng đối với hành vi vi phạm quy định tại điểm b khoản 7 Điều này.”

22. Sửa đổi tên Điều 21 và khoản 1 Điều 21 như sau:

“Điều 21. Vi phạm quy định về hoạt động của công ty chứng khoán, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không ban hành đầy đủ hoặc không tuân thủ quy trình nội bộ, quy trình nghiệp vụ, quy trình kiểm soát nội bộ và quản trị rủi ro, quy tắc đạo đức hành nghề phù hợp với nghiệp vụ kinh doanh;

b) Không tuân thủ quy định của Luật chứng khoán, Luật doanh nghiệp và quy định pháp luật khác về quản trị, điều hành;

c) Lập, xác nhận hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến có thông tin không chính xác hoặc không sửa đổi, bổ sung hồ sơ khi phát hiện thông tin không chính xác hoặc bỏ sót nội dung phải có trong hồ sơ;

d) Không thu thập, cập nhật đầy đủ thông tin về khách hàng, trừ trường hợp khách hàng không cung cấp đầy đủ thông tin; không cung cấp thông tin kịp thời, đầy đủ, trung thực cho khách hàng;

đ) Không tách biệt về văn phòng làm việc, nhân sự, hệ thống dữ liệu, báo cáo giữa các bộ phận nghiệp vụ; không thiết lập bộ phận thông tin liên lạc với khách hàng và giải quyết khiếu nại của khách hàng;

e) Không thông báo tại trụ sở chính, chi nhánh, phòng giao dịch các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp, điều kiện cung cấp dịch vụ, danh sách những người hành nghề chứng khoán và các thông tin khác theo quy định pháp luật;

g) Không thông báo hoặc thông báo không kịp thời về việc bán giải chấp chứng khoán, bán chứng khoán cầm cố hoặc về kết quả giao dịch cho khách hàng theo quy định pháp luật.”

23. Sửa đổi tiêu đề khoản 2 Điều 21, sửa đổi điểm a, điểm đ và bổ sung điểm g khoản 2 Điều 21 như sau:

“2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau:

“a) Không lưu giữ đầy đủ hồ sơ, dữ liệu, tài liệu, chứng từ liên quan đến hoạt động của công ty chứng khoán, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam; hồ sơ, dữ liệu, tài liệu, chứng từ lưu giữ không phản ánh chi tiết, chính xác các giao dịch của khách hàng và của công ty chứng khoán hoặc chi nhánh công ty chứng khoán nước ngoài tại Việt Nam; chi nhánh công ty chứng khoán nước ngoài tại Việt Nam trực tiếp quản lý tiền gửi giao dịch chứng khoán và nhận mở tài khoản giao dịch chứng khoán cho nhà đầu tư trong nước;

đ) Không thiết lập, duy trì hệ thống kiểm toán nội bộ, kiểm soát nội bộ, quản trị rủi ro; không giám sát, ngăn ngừa xung đột lợi ích giữa các khách hàng hoặc giữa công ty chứng khoán, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam, người hành nghề chứng khoán và khách hàng;

g) Không thực hiện chuyển tài sản ký quỹ và vị thế mở của nhà đầu tư sang tổ chức kinh doanh chứng khoán phái sinh thay thế theo yêu cầu của nhà đầu tư; không thực hiện các giao dịch để thanh lý, đóng vị thế theo yêu cầu của nhà đầu tư; không thực hiện thanh lý, đóng vị thế trên tài khoản tự doanh, tài khoản tạo lập thị trường; không bảo đảm ưu tiên thực hiện các giao dịch của nhà đầu tư trước các giao dịch đóng vị thế của chính mình.”

24. Sửa đổi tiêu đề khoản 3 Điều 21 và bổ sung điểm i khoản 3 Điều 21 như sau:

“3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau:

i) Không sử dụng các giải pháp đảm bảo an toàn hệ thống, dữ liệu của khách hàng;”

25. Sửa đổi tiêu đề khoản 4 Điều 21, sửa đổi điểm a, điểm d khoản 4 và khoản 5 Điều 21 như sau:

“4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau:

a) Không xây dựng hệ thống quản lý tách bạch tiền của khách hàng hoặc không quản lý tách bạch tiền gửi giao dịch chứng khoán của từng khách hàng hoặc không quản lý tách bạch tiền của khách hàng với tiền của công ty chứng khoán, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam; trực tiếp nhận và chi trả tiền giao dịch chứng khoán của khách hàng; nhận ủy quyền của khách hàng thực hiện chuyển tiền nội bộ giữa các tài khoản của khách hàng;

d) Cho khách hàng vay tiền trừ trường hợp cho vay để mua chứng khoán giao dịch ký quỹ; cho vay tiền dưới bất kỳ hình thức nào đối với đối tượng là cổ đông lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban Giám đốc, kế toán trưởng, các chức danh quản lý khác do Hội đồng quản trị bổ nhiệm và người có liên quan của những đối tượng nêu trên.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán của công ty chứng khoán, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam trong thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các điểm c, đ, g khoản 3 và khoản 4 Điều này.”

26. Sửa đổi điểm a, điểm g và bổ sung điểm h, điểm i, điểm k khoản 2 Điều 22 như sau:

“a) Không thiết lập hệ thống quản trị rủi ro, không thành lập bộ phận kiểm soát nội bộ, kiểm toán nội bộ; không đảm bảo cơ cấu nhân sự tại bộ phận kiểm soát nội bộ, kiểm toán nội bộ hoặc không đảm bảo cơ cấu nhân sự đáp ứng điều kiện; không giám sát, ngăn ngừa xung đột lợi ích giữa các khách hàng hoặc giữa công ty quản lý quỹ, người hành nghề chứng khoán và khách hàng;

g) Đưa ra nhận định hoặc đảm bảo với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của khách hàng hoặc bảo đảm khách hàng không bị thua lỗ; quyết định đầu tư thay cho khách hàng, trừ trường hợp được pháp luật quy định;

h) Mở quá 01 tài khoản giao dịch chứng khoán tại một công ty chứng khoán để thực hiện hoạt động kinh doanh chứng khoán của chính mình; mở quá 02 tài khoản giao dịch chứng khoán để quản lý danh mục đầu tư cho khách hàng ủy thác và không mở tách biệt tài khoản để giao dịch chứng khoán cho khách hàng ủy thác trong nước và khách hàng ủy thác nước ngoài; không mở tài khoản giao dịch chứng khoán đứng tên quỹ đầu tư, công ty đầu tư chứng khoán do mình quản lý hoặc mở quá 01 tài khoản đứng tên quỹ đầu tư, công ty đầu tư chứng khoán do mình quản lý tại một công ty chứng khoán;

i) Thực hiện giao dịch tài sản cho khách hàng ủy thác đầu tư với khối lượng, giá trị giao dịch trong năm thông qua một công ty chứng khoán vượt quá giới hạn về tỷ lệ tổng khối lượng, giá trị giao dịch trong năm của khách hàng ủy thác;

k) Thực hiện hành vi vi phạm quy định tại điểm a khoản 2 Điều 21 Nghị định này.”

27. Sửa đổi điểm c và bổ sung điểm đ khoản 3 Điều 22 như sau:

“c) Vi phạm quy định về hạn chế đối với hoạt động của công ty quản lý quỹ, người có liên quan của công ty quản lý quỹ và nhân viên làm việc tại công ty quản lý quỹ; vi phạm quy định về hạn chế đối với hoạt động của công ty đầu tư chứng khoán; vi phạm quy định về quỹ đầu tư bất động sản; vi phạm quy định về hạn chế đối với hoạt động của quỹ đầu tư chứng khoán;

đ) Đứng tên chủ sở hữu tài sản thay mặt cho khách hàng ủy thác khi khách hàng không có yêu cầu bằng văn bản hoặc thực hiện giao dịch cho khách hàng ủy thác trong trường hợp đứng tên chủ sở hữu tài sản thay mặt cho khách hàng nhưng không được khách hàng chấp thuận trước khi thực hiện giao dịch.”

28. Bổ sung điểm 1 khoản 4 Điều 22 như sau:

“1) Đầu tư chứng khoán phái sinh từ nguồn vốn ủy thác, vốn của quỹ đầu tư hoặc công ty đầu tư chứng khoán khi hợp đồng quản lý danh mục đầu tư, điều lệ quỹ đầu tư hoặc công ty đầu tư chứng khoán không có điều khoản cho phép sử dụng nguồn vốn ủy thác, vốn của quỹ đầu tư hoặc công ty đầu tư chứng khoán để đầu tư chứng khoán phái sinh; đầu tư chứng khoán phái sinh từ nguồn vốn của mình, nguồn vốn vay và các nguồn vốn huy động hợp pháp khác.”

29. Bổ sung khoản 1a sau khoản 1 Điều 24 như sau:

“1a. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với Trưởng đại diện, nhân viên tại văn phòng đại diện đồng thời kiêm nhiệm vị trí trong trường hợp không được kiêm nhiệm.”

30. Sửa đổi điểm a khoản 2 Điều 24 như sau:

“a) Hoạt động văn phòng đại diện khi chưa đáp ứng đủ điều kiện; không đăng ký hoạt động văn phòng đại diện hoặc hoạt động văn phòng đại diện khi chưa được chấp thuận hoặc chưa được cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện;”

31. Sửa tên Điều 26 như sau:

“Điều 26. Vi phạm quy định về hành nghề chứng khoán và về quản lý nhân viên, người hành nghề chứng khoán”

32. Sửa đổi điểm b và bổ sung điểm c khoản 1 Điều 26 như sau:

“b) Không có đủ người hành nghề chứng khoán; bố trí người có chứng chỉ hành nghề chứng khoán thực hiện nghiệp vụ không phù hợp với loại chứng chỉ hành nghề chứng khoán được cấp;

c) Bố trí nhân viên, người hành nghề chứng khoán kiêm nhiệm công việc trong trường hợp không được kiêm nhiệm.”

33. Sửa đổi điểm c và bổ sung điểm d khoản 5 Điều 26 như sau:

“c) Thực hiện mua, bán chứng khoán trên tài khoản giao dịch ủy thác vượt quá phạm vi được ủy thác, giá trị tài sản ủy thác và mục tiêu đầu tư của khách hàng ủy thác; đầu tư thay cho khách hàng, trừ trường hợp ủy thác quản lý tài khoản giao dịch chứng khoán của nhà đầu tư cá nhân;

d) Môi giới giao dịch vay, mượn tài sản giữa các khách hàng hoặc giữa khách hàng và bên thứ ba, trừ trường hợp vay chứng khoán để sửa lỗi giao dịch hoặc vay để thực hiện các giao dịch hoán đổi chứng chỉ quỹ hoán đổi danh mục.”

34. Sửa đổi điểm a khoản 6 Điều 26 như sau:

“a) Lạm dụng, chiếm dụng chứng khoán, tiền thuộc sở hữu của khách hàng hoặc tạm giữ chứng khoán, tiền thuộc sở hữu của khách hàng theo hình thức lưu ký dưới tên công ty chứng khoán;”

35. Sửa đổi, bổ sung Điều 27 như sau:

“Điều 27. Vi phạm quy định về giao dịch của cổ đông sáng lập, cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng, người nội bộ của công ty đại chúng, người nội bộ của quỹ đại chúng và người có liên quan của người nội bộ

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi báo cáo giao dịch không đầy đủ, không chính xác.

2. Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng đối với hành vi báo cáo không đúng thời hạn cho công ty đại chúng, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán khi có thay đổi về số lượng cổ phiếu hoặc chứng chỉ quỹ sở hữu vượt quá các ngưỡng 1% số lượng cổ phiếu hoặc chứng chỉ quỹ.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với người nội bộ của công ty đại chúng, người nội bộ của quỹ đại chúng và người có liên quan của người nội bộ thực hiện mua và bán hoặc bán và mua chứng khoán của công ty đại chúng không đúng thời hạn hoặc đồng thời mua và bán chứng khoán của công ty đại chúng hoặc chứng chỉ quỹ, quyền mua chứng chỉ quỹ của quỹ đại chúng trong cùng một đợt đăng ký.

4. Hành vi báo cáo không đúng thời hạn về việc dự kiến giao dịch, về kết quả thực hiện giao dịch, về lý do không thực hiện được giao dịch hoặc không thực hiện hết khối lượng đăng ký; giao dịch trước khi có công bố thông tin từ Sở giao dịch chứng khoán; giao dịch không đúng thời gian hoặc khối lượng đã đăng ký, bị xử phạt như sau:

a) Cảnh cáo đối với hành vi vi phạm lần đầu và có tình tiết giảm nhẹ hoặc phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng nếu giao dịch dưới 5.000 cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi, chứng chỉ quỹ hoặc quyền mua chứng chỉ quỹ của quỹ đóng;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng nếu giao dịch từ 5.000 đến dưới 10.000 cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi, chứng chỉ quỹ hoặc quyền mua chứng chỉ quỹ của quỹ đóng;

c) Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng nếu giao dịch từ 10.000 đến dưới 20.000 cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi, chứng chỉ quỹ hoặc quyền mua chứng chỉ quỹ của quỹ đóng;

d) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng nếu giao dịch từ 20.000 đến dưới 30.000 cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi, chứng chỉ quỹ hoặc quyền mua chứng chỉ quỹ của quỹ đóng;

đ) Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng nếu giao dịch từ 30.000 đến dưới 50.000 cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi, chứng chỉ quỹ hoặc quyền mua chứng chỉ quỹ của quỹ đóng;

e) Phạt tiền từ 35.000.000 đồng đến 45.000.000 đồng nếu giao dịch từ 50.000 đến dưới 100.000 cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi, chứng chỉ quỹ hoặc quyền mua chứng chỉ quỹ của quỹ đóng;

g) Phạt tiền từ 45.000.000 đồng đến 65.000.000 đồng nếu giao dịch từ trên 100.000 cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi, chứng chỉ quỹ hoặc quyền mua chứng chỉ quỹ của quỹ đóng.

5. Phạt tiền từ 50.000.000 đồng đến 75.000.000 đồng đối với hành vi vi phạm sau:

a) Báo cáo không đúng thời hạn khi sở hữu từ 5% trở lên số cổ phiếu đang lưu hành có quyền biểu quyết của một công ty đại chúng, công ty đầu tư chứng khoán đại chúng hoặc chứng chỉ quỹ của quỹ đóng hoặc khi không còn là cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng;

b) Báo cáo không đúng thời hạn trước khi thực hiện giao dịch cổ phiếu bị hạn chế chuyển nhượng.

6. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 2, khoản 4 và khoản 5 Điều này trong trường hợp không báo cáo về việc dự kiến giao dịch, về kết quả thực hiện giao dịch, về lý do không thực hiện được giao dịch hoặc không thực hiện hết khối lượng đăng ký; không báo cáo khi có thay đổi về số lượng cổ phiếu hoặc chứng chỉ quỹ sở hữu vượt quá các ngưỡng 1% số lượng cổ phiếu hoặc chứng chỉ quỹ; không báo cáo khi sở hữu từ 5% trở lên số cổ phiếu đang lưu hành có quyền biểu quyết của một công ty đại chúng, công ty đầu tư chứng khoán đại chúng hoặc chứng chỉ quỹ của quỹ đóng hoặc khi không còn là cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng hoặc không báo cáo trước khi thực hiện giao dịch cổ phiếu bị hạn chế chuyển nhượng.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được cho công ty đại chúng do thực hiện hành vi vi phạm quy định tại khoản 3 Điều này.”

36. Sửa đổi khoản 1, khoản 2 và khoản 3 Điều 29 như sau:

“1. Phạt tiền từ 800.000.000 đồng đến 1.000.000.000 đồng đối với hành vi giao dịch nội bộ mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền từ 1.000.000.000 đồng đến 1.200.000.000 đồng đối với hành vi giao dịch thao túng thị trường chứng khoán mà không bị truy cứu trách nhiệm hình sự.

3. Phạt tiền từ 1.200.000.000 đồng đến 1.400.000.000 đồng đối với hành vi gian lận hoặc tạo dựng, công bố thông tin sai sự thật nhằm lôi kéo, xúi giục việc mua, bán chứng khoán.”

37. Sửa đổi điểm b khoản 5 Điều 29 như sau:

“b) Buộc hủy bỏ thông tin, cải chính thông tin đối với hành vi vi phạm quy định tại khoản 3 Điều này.”

38. Sửa đổi, bổ sung Điều 31 như sau:

“Điều 31. Vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

1. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán, thành viên bù trừ, ngân hàng thanh toán thực hiện một trong các hành vi vi phạm sau:

a) Tổ chức thực hiện đăng ký, lưu ký, bù trừ và thanh toán chứng khoán khi chưa đáp ứng điều kiện cơ sở vật chất, kỹ thuật phục vụ cho hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

b) Không cung cấp đầy đủ, đúng thời hạn, chính xác danh sách người sở hữu, cổ đông và các tài liệu liên quan theo yêu cầu hợp lệ và phù hợp với quy định pháp luật hiện hành của công ty đại chúng; không thông báo kịp thời, đầy đủ các quyền lợi phát sinh liên quan đến chứng khoán lưu ký của khách hàng.

2. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán, thành viên bù trừ vi phạm quy định về bảo quản, lưu giữ chứng khoán; vi phạm quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán, thành viên bù trừ và phạt tiền từ 50.000.000 đồng đến 75.000.000 đồng đối với nhân viên của thành viên lưu ký chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Hạch toán sai trên tài khoản lưu ký chứng khoán, tài khoản vị thế hoặc tài khoản ký quỹ; thanh toán không đúng thời hạn, thực hiện chuyển quyền sở hữu chứng khoán không qua Trung tâm lưu ký chứng khoán;

b) Thực hiện giao dịch chứng khoán khi chưa được Trung tâm lưu ký chứng khoán hạch toán vào tài khoản chứng khoán giao dịch của thành viên, trừ trường hợp pháp luật quy định khác;

c) Không bảo vệ cơ sở dữ liệu và lưu giữ các chứng từ gốc về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

d) Không bảo mật thông tin liên quan đến sở hữu chứng khoán của khách hàng;

đ) Không lưu ký và không quản lý tách biệt chứng khoán của khách hàng lưu ký tại Trung tâm lưu ký chứng khoán, thành viên lưu ký với tài sản của Trung tâm lưu ký chứng khoán, thành viên lưu ký; không mở tài khoản lưu ký chứng khoán chi tiết cho từng khách hàng và quản lý tách biệt tài sản, vị thế giao dịch của từng khách hàng và của khách hàng với thành viên bù trừ.

4. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với Trung tâm lưu ký chứng khoán thực hiện một trong các hành vi vi phạm sau:

a) Chấp thuận tư cách thành viên lưu ký khi chưa đáp ứng đủ điều kiện đăng ký hoạt động lưu ký chứng khoán hoặc hủy bỏ tư cách thành viên lưu ký khi không thuộc trường hợp bị hủy bỏ tư cách thành viên lưu ký;

b) Sử dụng chứng khoán, tài sản ký quỹ của khách hàng vì lợi ích của cá nhân, tổ chức khác hoặc vì lợi ích của chính Trung tâm lưu ký chứng khoán.

5. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với Trung tâm lưu ký chứng khoán, thành viên lưu ký chứng khoán, thành viên bù trừ và phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với nhân viên của thành viên lưu ký chứng khoán, thành viên bù trừ thực hiện hành vi sửa chữa, làm thất lạc chứng từ trong thanh toán, chuyển giao quyền sở hữu chứng khoán.

6. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động lưu ký chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với thành viên lưu ký vi phạm quy định tại các điểm a, b, c và d khoản 3 Điều này;

b) Đình chỉ hoạt động kinh doanh, dịch vụ chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với thành viên lưu ký, thành viên bù trừ vi phạm quy định tại điểm đ khoản 3 và khoản 5 Điều này;

c) Tước quyền sử dụng chứng chỉ hành nghề chứng khoán trong thời hạn từ 01 tháng đến 03 tháng đối với người hành nghề chứng khoán vi phạm quy định tại khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc lưu ký, quản lý tách biệt chứng khoán của khách hàng lưu ký tại Trung tâm lưu ký chứng khoán, thành viên lưu ký với tài sản của Trung tâm lưu ký chứng khoán, thành viên lưu ký; buộc phải mở tài khoản lưu ký chứng khoán chi tiết cho từng khách hàng; buộc quản lý tách biệt tài sản, vị thế giao dịch của từng khách hàng và của khách hàng với thành viên bù trừ đối với hành vi vi phạm quy định tại điểm đ khoản 3 Điều này trong thời hạn 06 tháng kể từ ngày quyết định áp dụng biện pháp này có hiệu lực thi hành;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 3, khoản 4 và khoản 5 Điều này.”

39. Sửa đổi điểm a khoản 1 Điều 33 như sau:

“a) Không thực hiện đăng ký, đăng ký lại người công bố thông tin hoặc người được ủy quyền công bố thông tin hoặc không ban hành quy chế về công bố thông tin;”

40. Sửa đổi điểm d khoản 4 Điều 33 như sau:

“d) Công bố thông tin sai lệch hoặc che giấu thông tin trong hoạt động chứng khoán mà không bị truy cứu trách nhiệm hình sự.”

41. Sửa đổi khoản 6 Điều 33 như sau:

“6. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ thông tin hoặc cải chính thông tin đối với hành vi vi phạm quy định tại các điểm c và d khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm d khoản 4 Điều này.”

42. Bổ sung Mục 14a sau Mục 14 Chương II và Điều 35a sau Điều 35 như sau:

“MỤC 14A. HÀNH VI VI PHẠM QUY ĐỊNH VỀ PHÒNG CHỐNG RỬA TIỀN TRONG LĨNH VỰC CHỨNG KHOÁN VÀ THỊ TRƯỜNG CHỨNG KHOÁN

Điều 35a. Hành vi vi phạm quy định về phòng chống rửa tiền trong lĩnh vực chứng khoán và thị trường chứng khoán

1. Công ty chứng khoán, công ty quản lý quỹ thực hiện hành vi vi phạm quy định về nhận biết và cập nhật thông tin khách hàng thì bị xử phạt như sau:

a) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không cập nhật thông tin nhận biết khách hàng theo quy định tại Điều 8 và Điều 10 Luật phòng, chống rửa tiền;

b) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi không áp dụng các biện pháp nhận biết khách hàng, biện pháp đánh giá tăng cường quy định tại khoản 2, khoản 3 và khoản 4 Điều 12 Luật phòng, chống rửa tiền, không báo cáo các giao dịch đáng ngờ trong lĩnh vực chứng khoán quy định tại khoản 5 Điều 22 Luật phòng, chống rửa tiền;

c) Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi không ban hành và tuân thủ quy định nội bộ về phòng chống rửa tiền; không thực hiện kiểm toán nội bộ về phòng chống rửa tiền;

d) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi không xây dựng quy định phân loại khách hàng, không phân loại khách hàng theo mức độ rủi ro về rửa tiền theo quy định của pháp luật; không ban hành quy trình quản lý rủi ro các giao dịch liên quan tới công nghệ mới theo quy định tại Điêu 15 Luật phòng, chống rửa tiền;

đ) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không có hệ thống quản lý rủi ro để xác định khách hàng nước ngoài là cá nhân có ảnh hưởng chính trị theo quy định tại khoản 2 và khoản 3 Điều 13 Luật phòng, chống rửa tiền.

2. Công ty chứng khoán, công ty quản lý quỹ thực hiện hành vi vi phạm quy định về các hành vi bị cấm trong phòng, chống rửa tiền thì bị xử phạt như sau:

a) Phạt tiền từ 30.000.000 đồng đến 60.000.000 đồng đối với hành vi cản trở việc cung cấp thông tin phục vụ công tác phòng, chống rửa tiền và phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng đối với hành vi không cung cấp thông tin phục vụ công tác phòng, chống rửa tiền theo yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định tại khoản 4 Điều 18 Luật phòng, chống rửa tiền;

b) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi tổ chức hoặc tạo điều kiện thực hiện hành vi rửa tiền mà không bị truy cứu trách nhiệm hình sự.

3. Sở giao dịch chứng khoán không lưu giữ và cập nhật thông tin cơ bản về cơ cấu tổ chức, người sáng lập, chủ sở hữu hưởng lợi của doanh nghiệp niêm yết theo quy định tại khoản 1 Điều 18 Luật phòng chống rửa tiền thì bị phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng.”

43. Sửa đổi điểm c khoản 2 Điều 37 như sau:

“c) Phạt tiền tối đa đến 5% tổng số tiền đã huy động trái pháp luật đối với hành vi vi phạm quy định tại khoản 3 Điều 5 và phạt tiền tối đa đến 05 lần khoản thu trái pháp luật đối với hành vi vi phạm quy định tại khoản 5 Điều 6 và khoản 2 Điều 16 Nghị định này nhưng không vượt quá 2.000.000.000 đồng đối với tổ chức và 1.000.000.000 đồng đối với cá nhân;”

44. Bổ sung khoản 3 Điều 37 như sau:

“3. Chủ tịch Ủy ban nhân dân cấp tỉnh có thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 3 Điều 38 và điểm c khoản 4 Điều 52 Luật xử lý vi phạm hành chính đối với các hành vi vi phạm quy định tại Nghị định này.”

45. Sửa đổi khoản 2 và khoản 3 Điều 39 như sau:

“2. Trường hợp chỉ ra quyết định đình chỉ có thời hạn một hoặc một số nghiệp vụ kinh doanh, dịch vụ chứng khoán thì Chủ tịch Ủy ban Chứng khoán Nhà nước phải ghi rõ trong quyết định xử phạt về nghiệp vụ kinh doanh, dịch vụ chứng khoán bị đình chỉ, thời hạn đình chỉ và hiệu lực thi hành của quyết định đình chỉ.

3. Trường hợp bị đình chỉ có thời hạn hoạt động kinh doanh, dịch vụ chứng khoán, tổ chức vi phạm phải dừng ngay một phần hoặc toàn bộ nghiệp vụ kinh doanh, dịch vụ chứng khoán hoặc các hoạt động khác được ghi trong quyết định xử phạt và phải tuân thủ các quy định cấm hoặc hạn chế thực hiện trong thời gian bị đình chỉ hoạt động.”

46. Sửa đổi khoản 3 Điều 42 như sau:

“3. Thời hạn thực hiện các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 3 Nghị định này là 30 ngày, kể từ ngày quyết định áp dụng biện pháp khắc phục hậu quả có hiệu lực thi hành, trừ các trường hợp quy định tại các điểm a, b và d khoản 4 Điều 4, các điểm a và b khoản 4 Điều 5, khoản 7 Điều 6, điểm b khoản 3 Điều 8, điểm c khoản 6 Điều 13, điểm b khoản 7 Điều 22, khoản 8 Điều 26, điểm b khoản 3 Điều 28, điểm a khoản 7 Điều 31, điểm a khoản 6 Điều 32, khoản 4 Điều 35, khoản 1 và khoản 2 Điều 42 Nghị định này.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 15 tháng 12 năm 2016.

Điều 3. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài chính có trách nhiệm hướng dẫn, kiểm tra và giám sát việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN 225

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


QD 2000 - 99 cd ke toan cty chung khoan

QUYẾT ĐỊNH

của bộ trưởng bộ tài chính Số 99/2000/QĐ-BTC
ngày 13 tháng 06 năm 2000 Về việc ban hành
Chế độ kế toán công ty chứng khoán

Bộ trưởng Bộ Tài chính

- Căn cứ Pháp lệnh Kế toán và Thống kê được công bố theo Lệnh số 06 LCT/HĐNN8 ngày 20/05/1988 của Hội đồng Nhà nước và Điều lệ tổ chức Kế toán Nhà nước ban hành theo Nghị định số 25 - HĐBT ngày 18/03/1989 của Hội đồng Bộ trưởng (nay là Chính phủ);

- Căn cứ Nghị định số 15/CP ngày 02/03/1993 của Chính phủ về Nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về Nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Quyết định số 1141/QĐ/TC/CĐKT ngày 01/11/1995 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp.

Sau khi có ý kiến thoả thuận với Uỷ ban Chứng khoán Nhà nước tại công văn số 09/UBCK ngày 28/02/2000;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán.

Quyết định:

Điều 1- Ban hành kèm theo Quyết định này "Chế độ kế toán Công ty chứng khoán", gồm:

- Chế độ chứng từ kế toán;

- Hệ thống tài khoản kế toán và giải thích nội dung; kết cấu, phương pháp ghi chép các tài khoản kế toán;

- Chế độ sổ kế toán;

- Hệ thống báo cáo tài chính.

Điều 2- Chế độ kế toán Công ty chứng khoán áp dụng cho tất cả các công ty chứng khoán hoạt động tại Việt Nam.

Điều 3- Quyết định này có hiệu lực thi hành từ ngày 01/07/2000.

Điều 4- Vụ trưởng Vụ Chế độ kế toán, Chánh Văn phòng Bộ Tài chính, Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tín dụng chịu trách nhiệm thi hành Quyết định này.

Chế độ kế toán

Công ty chứng khoán
(Ban hành theo Quyết định số 99/2000/QĐ-BTC
ngày 13 tháng 06 năm 2000 của Bộ Tài chính)

Phần thứ nhất: Chế độ chứng từ kế toán;

Phần thứ hai: Hệ thống tài khoản kế toán và giải thích nội dung, kết cấu, phương pháp ghi chép các tài khoản kế toán;

Phần thứ ba: Chế độ sổ kế toán;

Phần thứ tư: Hệ thống báo cáo tài chính.

Phần thứ nhất

Chế độ chứng từ kế toán

A- quy định chung

Điều 1- Chứng từ kế toán là những chứng minh bằng giấy tờ về nghiệp vụ kinh tế tài chính đã phát sinh và thực sự hoàn thành. Mọi số liệu ghi trong sổ kế toán bắt buộc phải được chứng minh bằng chứng từ kế toán hợp pháp và hợp lệ.

Điều 2- Mọi nghiệp vụ kinh tế tài chính phát sinh trong hoạt động giao dịch, kinh doanh chứng khoán hoặc môi giới chứng khoán đều phải lập chứng từ. Chứng từ phải lập theo đúng quy định trong chế độ này và các quy định hiện hành khác có liên quan (của UBCKNN, hoặc Công ty chứng khoán) đối với chứng từ kế toán và ghi chép đầy đủ, kịp thời, đúng với sự thực nghiệp vụ kinh tế - tài chính phát sinh.

Điều 3- Chế độ chứng từ kế toán gồm 2 hệ thống:

1- Hệ thống chứng từ kế toán thống nhất bắt buộc;

2- Hệ thống chứng từ kế toán mang tính chất hướng dẫn.

Hệ thống chứng từ kế toán thống nhất bắt buộc: Là hệ thống chứng từ phản ánh các quan hệ kinh tế giữa các pháp nhân hoặc có yêu cầu quản lý chặt chẽ mang tính chất phổ biến rộng rãi. Đối với loại chứng từ này Nhà nước tiêu chuẩn hoá về quy cách, biểu mẫu, chỉ tiêu phản ánh, phương pháp lập và áp dụng thống nhất.

Hệ thống chứng từ kế toán mang tính hướng dẫn: Là những chứng từ kế toán sử dụng trong nội bộ đơn vị. Nhà nước hướng dẫn các chỉ tiêu đặc trưng để đơn vị trên cơ sở đó vận dụng vào từng trường hợp cụ thể thích hợp. Công ty chứng khoán có thể thêm, bớt một số chỉ tiêu đặc thù, hoặc thay đổi thiết kế mẫu biểu cho thích hợp với việc ghi chép và yêu cầu nội dung quản lý hoạt động kinh doanh, nhưng phải đảm bảo tính pháp lý cần thiết của chứng từ.

Điều 4- Nội dung của hệ thống chứng từ kế toán gồm 7 chỉ tiêu:

1- Lao động tiền lương;

2- Hàng tồn kho;

- Vật tư tồn kho;

- Chứng khoán chứng chỉ;

- Chứng khoán lưu ký.

3- Vốn bằng tiền;

4- Tài sản cố định;

5- Chứng từ giao dịch mua, bán chứng khoán;

6- Thanh toán bù trừ mua, bán chứng khoán;

7- Bán hàng.

Hệ thống chứng từ kế toán mang tính chất đặc thù sử dụng trong hoạt động kinh doanh của Công ty chứng khoán do Uỷ ban Chứng khoán Nhà nước quy định (nếu có bổ sung) sau khi có sự thoả thuận của Bộ Tài chính.

Điều 5- Chứng từ kế toán phải có đầy đủ các yếu tố sau đây:

1- Tên gọi của chứng từ (Hoá đơn, Phiếu thu, Phiếu chi,...);

2- Ngày, tháng, năm lập chứng từ;

3- Số hiệu của chứng từ;

4- Tên gọi, địa chỉ của đơn vị hoặc cá nhân lập chứng từ;

5- Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ;

6- Nội dung nghiệp vụ kinh tế phát sinh;

7- Các chỉ tiêu về số lượng và giá trị;

8- Chữ ký của người lập và người chịu trách nhiệm về tính chính xác của nghiệp vụ. Những chứng từ phản ánh quan hệ kinh tế giữa các pháp nhân phải có chữ ký của người kiểm soát và người phê duyệt (Giám đốc Công ty chứng khoán), đóng dấu.

Đối với những chứng từ liên quan đến cung cấp dịch vụ cho người đầu tư hoặc cho khách hàng khác của Công ty chứng khoán thì ngoài những yếu tố đã quy định phải có thêm chỉ tiêu: Thuế suất và số thuế phải nộp về thuế GTGT. Nếu được phép chưa thực hiện thuế GTGT (Theo quyết định của Chính phủ tạm thời chưa áp dụng luật thuế GTGT đối với hoạt động kinh doanh chứng khoán) thì phần ghi thuế suất và số thuế GTGT phải nộp sẽ gạch chéo và số tiền thanh toán sẽ không gồm thuế GTGT.

Những chứng từ dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có thêm chỉ tiêu định khoản kế toán.

Điều 6- Chứng từ kế toán phải được lập đầy đủ số liên theo qui định. Ghi chép chứng từ phải rõ ràng, trung thực, đầy đủ các yếu tố, gạch bỏ phần để trống. Không được tẩy xoá, sửa chữa trên chứng từ. Trường hợp viết sai cần huỷ bỏ, không xé rời ra khỏi cuống.

Điều 7- Chứng từ kế toán được lập và lưu trên hệ thống máy tính phải đảm bảo phản ánh đầy đủ các thông tin kinh tế tài chính theo các chỉ tiêu quy định và các chứng từ này phải được in ra để lưu đúng theo quy định.

Điều 8- Nghiêm cấm:

- Giám đốc và kế toán trưởng Công ty chứng khoán ký trên chứng từ trắng, mẫu in sẵn;

- Chủ tài khoản và kế toán trưởng ký séc trắng;

- Xuyên tạc nội dung kinh tế của chứng từ;

- Sửa chữa, tẩy xoá trên chứng từ kế toán;

- Huỷ bỏ chứng từ trái quy định hoặc chưa hết thời hạn lưu trữ;

- Giả mạo chứng từ kế toán;

- Sử dụng chứng từ không hợp lệ, không hợp pháp.

Điều 9- Trình tự luân chuyển chứng từ kế toán:

Trình tự và thời gian luân chuyển chứng từ kế toán do Kế toán trưởng Công ty chứng khoán qui định. Chứng từ gốc do Công ty chứng khoán lập ra hoặc từ bên ngoài vào đều phải tập trung về bộ phận kế toán của Công ty chứng khoán, hoặc về các phòng, bộ phận có chức năng, nhiệm vụ quản lý, theo dõi số hiện có và tình hình biến động của vật tư, tài sản hoặc các giao dịch kinh tế tài chính, kinh doanh chứng khoán (như phòng giao dịch chứng khoán, phòng theo dõi chứng khoán lưu ký tại TTGDCK). Các Bộ phận này phải kiểm tra, kiểm soát chứng từ kế toán theo đúng các quy định của hệ thống kiểm soát nội bộ và chỉ sau khi kiểm tra và xác minh là đúng và chính xác thì mới dùng những chứng từ đó để ghi sổ kế toán.

Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

1 - Thu thập chứng từ kế toán;

2 - Kiểm tra, soát xét chứng từ kế toán;

3 - Ghi sổ kế toán;

4 - Lưu trữ, bảo quản chứng từ kế toán.

Điều 10- Nội dung của việc kiểm tra chứng từ kế toán, gồm:

1- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu phản ánh trên chứng từ;

2- Kiểm tra tính hợp pháp, hợp lệ của nghiệp vụ kinh tế, tài chính phát sinh;

3- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán;

4- Kiểm tra việc chấp hành qui chế kiểm soát nội bộ của những người lập, kiểm tra, xét duyệt đối với từng loại nghiệp vụ kinh tế;

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, thể lệ kinh tế, tài chính, kế toán của Nhà nước, phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho...), đồng thời báo ngay cho kế toán trưởng hoặc giám đốc công ty chứng khoán biết để xử lý kịp thời theo đúng pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và con số không rõ ràng, số liệu có sự chênh lệch thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại hoặc báo cho nơi lập chứng từ biết để xử lý, làm thêm thủ tục và điều chỉnh, sau đó mới dùng làm căn cứ ghi sổ.

Điều 11- Lưu trữ bảo quản chứng từ kế toán:

Chứng từ kế toán đã sử dụng phải được sắp xếp, phân loại, bảo quản và lưu trữ theo qui định hiện hành của chế độ lưu trữ chứng từ, tài liệu kế toán.

Mọi trường hợp mất, thất lạc chứng từ gốc đều phải báo cáo với kế toán trưởng hoặc giám đốc công ty chứng khoán biết để có biện pháp xử lý kịp thời. Riêng trường hợp mất hoá đơn bán hàng, biên lai, séc trắng phải báo cáo cơ quan thuế hoặc cơ quan công an địa phương số lượng hoá đơn mất, hoàn cảnh bị mất để có biện pháp xác minh, xử lý theo luật pháp. Sớm có biện pháp thông báo và vô hiệu hoá chứng từ bị mất.

Điều 12- Qui định về sử dụng và quản lý biểu mẫu chứng từ kế toán:

- Công ty chứng khoán phải áp dụng theo đúng quy định của chế độ chứng từ kế toán. Trong quá trình thực hiện, Công ty chứng khoán không được sửa đổi biểu mẫu đã quy định trong chế độ này. Trường hợp muốn bổ sung, sửa đổi biểu mẫu cho phù hợp với hoạt động đặc thù của Công ty chứng khoán phải có sự thoả thuận bằng văn bản của Uỷ ban Chứng khoán Nhà nước và Bộ Tài chính.

- Ngoài việc áp dụng theo các Biểu mẫu chứng từ được quy định trong Chế độ chứng từ kế toán này, Công ty chứng khoán còn được sử dụng thêm các chứng từ kế toán được ban hành ở các văn bản pháp quy khác do Uỷ ban Chứng khoán Nhà nước quy định ở một số chỉ tiêu: Lưu ký chứng khoán, giao dịch chứng khoán và thanh toán bù trừ chứng khoán.

- Mẫu in sẵn chứng từ phải được bảo quản cẩn thận, không được để hư hỏng mục nát.

Điều 13- In và phát hành biểu mẫu chứng từ:

1 - Công ty chứng khoán khi in các biểu mẫu chứng từ kế toán phải theo đúng nội dung thiết kế biểu mẫu qui định trong chế độ này và ở các văn bản pháp quy do UBCKNN quy định.

Biểu mẫu chứng từ kế toán thuộc chỉ tiêu phí dịch vụ, thu nộp Ngân sách Nhà nước do Bộ Tài chính thống nhất phát hành, hoặc được Bộ Tài chính chấp thuận mẫu tự in chứng từ thu phí dịch vụ hoạt động chứng khoán.

2- Các nhà in không được tự động thay đổi nội dung các biểu mẫu, không được nhận in các biểu mẫu chứng từ kế toán trái với qui định trong chế độ này.

Điều 14- Xử lý các vi phạm:

1 - Mọi hành vi vi phạm qui định trong chế độ này, tuỳ theo tính chất và mức độ vi phạm, được xử lý theo đúng qui định của Pháp lệnh Kế toán và thống kê, Pháp lệnh về Xử phạt hành chính và các văn bản pháp qui khác của Nhà nước.

2 - Trường hợp có hành vi lợi dụng mua, bán, cho mượn, làm chứng từ giả nhằm tham ô hoặc làm ăn phi pháp thì tuỳ theo tính chất và mức độ vi phạm có thể bị phạt và truy cứu trách nhiệm hình sự.

B- Danh mục chứng từ kế toán

STT

Tên chứng từ

Ban hành tại

Chế độ kế toán Công ty chứng khoán

Các văn bản khác

1

2

3

4

5

I - Lao động tiền lương

1

Bảng chấm công

01-LĐTL

x

2

Phiếu báo làm thêm giờ

02-LĐTL

x

3

Bảng thanh toán tiền lương

03-LĐTL

x

4

Phiếu nghỉ hưởng bảo hiểm xã hội

04-LĐTL

x

5

Bảng thanh toán bảo hiểm xã hội

05-LĐTL

x

6

Bảng thanh toán tiền thưởng

06-LĐTL

x

7

Phiếu xác nhận công việc hoàn thành

07-LĐTL

x

8

Giấy đi đường

08-LĐTL

x

9

Lệnh điều xe

09-LĐTL

x

10

Biên bản điều tra tai nạn lao động

10- LĐTL

x

II - Hàng tồn kho

1- Vật tư tồn kho

11

Bảng kê mua hàng

01- VT

x

12

Phiếu nhập kho vật tư

02- VT

x

13

Phiếu xuất kho vật tư

03- VT

x

14

Biên bản kiểm nghiệm vật tư

04- VT

x

15

Thẻ kho vật tư

05- VT

x

16

Biên bản kiểm kê vật tư

06- VT

x

2- Chứng khoán chứng chỉ

17

Phiếu nhập kho chứng khoán

01- CC

x

18

Phiếu xuất kho chứng khoán

02- CC

x

19

Thẻ kho chứng khoán

03- CC

x

20

Biên bản kiểm kê chứng khoán chứng chỉ

04- CC

x

3- Chứng khoán lưu ký

21

Phiếu gửi chứng khoán lưu ký của người đầu tư

x

22

Phiếu gửi chứng khoán lưu ký của Công ty

x

23

Bảng kê chứng khoán gửi lưu ký trong ngày

01 - LK

x

24

Xác nhận gửi chứng khoán lưu ký

x

25

Phiếu rút chứng khoán lưu ký của người đầu tư

x

26

Phiếu rút chứng khoán lưu ký của Công ty

x

27

Bảng kê chứng khoán lưu ký rút ra trong ngày

02 - LK

x

28

Xác nhận rút chứng khoán lưu ký

03 - LK

x

29

Hợp đồng cầm cố chứng khoán

x

30

Yêu cầu chuyển khoản chứng khoán

31

Giấy uỷ quyền thực hiện cầm cố chứng khoán

x

32

Giấy uỷ quyền nhận cầm cố chứng khoán

x

33

Giấy đề nghị cầm cố - Giải toả cầm cố

x

34

Bảng kê chứng khoán cầm cố lưu ký trong ngày

04 - LK

x

35

Xác nhận chứng khoán cầm cố

05 - LK

x

36

Thông báo chứng khoán tạm ngừng giao dịch của TTGDCK

x

37

Thông báo chứng khoán tạm giữ của TTGDCK

x

38

Biên bản giao nhận chứng khoán chứng chỉ của Công ty với người đầu tư

06 - LK

x

39

Giấy báo số dư tài khoản chứng khoán cho người đầu tư

x

III - Vốn bằng tiền

40

Phiếu thu

01 - TT

x

x

41

Phiếu chi

02 - TT

x

42

Lệnh chuyển tiền của người đầu tư cho Ngân hàng chỉ định

x

43

Giấy đề nghị tạm ứng

03 - TT

x

44

Giấy thanh toán tiền tạm ứng

04 - TT

x

45

Bảng kiểm kê quỹ

05a - TT

x

46

Bảng kiểm kê quỹ

05b - TT

x

IV - TàI sản cố định

47

Biên bản giao nhận TSCĐ

01-TSCĐ

x

48

Thẻ TSCĐ

02-TSCĐ

x

49

Biên bản thanh lý TSCĐ

03-TSCĐ

x

50

Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành

04-TSCĐ

x

51

Biên bản đánh giá lại TSCĐ

05-TSCĐ

x

V- Chứng từ giao dịch mua, bán chứng khoán

52

Phiếu lệnh mua chứng khoán

x

53

Phiếu lệnh bán chứng khoán

x

54

Phiếu lệnh sửa đổi

x

55

Phiếu lệnh huỷ

x

56

Sổ nhận lệnh mua, bán chứng khoán

x

57

Bảng kê chứng khoán mua, bán trong ngày giao dịch đã khớp lệnh

01 - GD

x

58

Xác nhận kết quả giao dịch

x

VI- thanh toán bù trừ mua, bán Chứng khoán

59

Bảng kê chứng khoán bán ra trong ngày ở Công ty chứng khoán

01 - BT

x

60

Bảng tổng hợp chứng khoán bán ra trong ngày ở Công ty chứng khoán

02 - BT

x

61

Bảng kê chứng khoán mua vào trong ngày ở Công ty chứng khoán

03 - BT

x

62

Bảng tổng hợp chứng khoán mua vào trong ngày ở Công ty chứng khoán

04 - BT

x

VII - Bán hàng

63

Hoá đơn GTGT

01-GTKT-3LL

x

64

Bảng thanh toán chứng khoán đại lý

01 - BH

x

65

Bảng tổng hợp thanh toán chứng khoán đại lý

02 - BH

x

66

Bảng thanh toán hoa hồng đại lý bán chứng khoán phát hành

03 - BH

x

67

Bảng tổng hợp hoa hồng phải trả cho đại lý bán chứng khoán

04 - BH

68

Bảng quyết toán chứng khoán bảo lãnh phát hành

05 - BH

69

Bảng tính phí giao dịch chứng khoán của Công ty chứng khoán cho người đầu tư

06 - BH

x

70

Bảng tổng hợp tính phí giao dịch chứng khoán của Công ty chứng khoán cho từng người đầu tư

07 - BH

x

71

Bảng tính phí lưu ký chứng khoán của Công ty chứng khoán cho người đầu tư

08 - BH

x

72

Bảng tổng hợp tính phí lưu ký chứng khoán của Công ty chứng khoán cho từng người đầu tư

09 - BH

x

VII - Các chứng từ khác

73

Lệnh chi

x

74

Uỷ nhiệm chi

x

75

Uỷ nhiệm thu

x

76

Bảng kê nộp séc

x

77

Giấy báo Nợ

x

78

Giấy báo Có

x

.....

Phần thứ hai

Hệ thống tài khoản kế toán và giải thích nội dung,
kết cấu, phương pháp ghi chép các tài khoản kế toán

STT

Số hiệu TK

Tên tài khoản

Ghi chú

Cấp 1

Cấp 2

Cấp 3

1

2

3

4

5

6

loại 1 - tài sản lưu động

1

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng bạc, đá quý

1114

Chứng chỉ có giá

2

112

Tiền gửi Ngân hàng

1121

Tiền Việt Nam

1122

Ngoại tệ

3

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

4

114

Tiền gửi của người đầu tư về giao dịch chứng khoán

1141

Tiền gửi của người đầu tư về giao dịch chứng khoán

1142

Tiền gửi của người uỷ thác đầu tư

5

117

Tiền gửi về bán chứng khoán phát hành

6

118

Tiền gửi thanh toán bù trừ giao dịch chứng khoán

1181

Tiền gửi thanh toán bù trừ giao dịch chứng khoán của công ty chứng khoán

1182

Tiền gửi thanh toán bù trừ giao dịch chứng khoán của người đầu tư

1183

Tiền gửi thanh toán bù trừ giao dịch chứng khoán của người uỷ thác đầu tư

7

121

Chứng khoán tự doanh

1211

Cổ phiếu

1212

Trái phiếu

12121

Trái phiếu Chính phủ

12122

Trái phiếu công ty được Chính phủ bảo lãnh

12123

Trái phiếu khác

1213

Chứng khoán khác

8

122

Chứng khoán ngân quỹ

9

123

Chứng khoán đầu tư ngắn hạn của người uỷ thác đầu tư

1231

Cổ phiếu

1232

Trái phiếu

1233

Chứng khoán khác

10

128

Đầu tư ngắn hạn

1281

Đầu tư ngắn hạn của công ty

1282

Đầu tư ngắn hạn của người uỷ thác đầu tư

11

129

Dự phòng giảm giá chứng khoán và đầu tư ngắn hạn

1291

Dự phòng giảm giá chứng khoán tự doanh

1292

Dự phòng giảm giá chứng khoán đầu tư ngắn hạn của người uỷ thác đầu tư

1293

Dự phòng giảm giá đầu tư ngắn hạn

12

131

Phải thu của khách hàng

1311

Phải thu của Trung tâm Giao dịch chứng khoán

1312

Phải thu của người đầu tư

1313

Phải thu của tổ chức phát hành chứng khoán, hoặc bảo lãnh phát hành chứng khoán

1314

ứng trước cho người bán

13

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của vật tư, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

14

136

Phải thu nội bộ

15

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

13811

Thiếu trong thanh toán giao dịch chứng khoán chờ xử lý

13812

Thiếu quỹ chờ xử lý

13813

Thiếu tài sản chờ xử lý

1388

Các khoản phải thu khác

16

139

Dự phòng phải thu khó đòi

17

141

Tạm ứng

18

142

Chi phí trả trước

19

144

Cầm cố, ký cược, ký quỹ ngắn hạn

20

151

Hàng mua đang đi trên đường

21

152

Vật liệu

C.tiết theo yêu cầu q.lý

22

153

Công cụ, dụng cụ

Loại 2 - Tài sản cố định

23

211

TSCĐ hữu hình

2112

Nhà cửa, vật kiến trúc

2113

Máy móc, thiết bị

2114

Phương tiện vận tải, truyền dẫn

2114

Phương tiện quản lý

2118

Tài sản cố định khác

24

212

Tài sản cố định thuê tài chính

25

213

TSCĐ vô hình

2131

Quyền sử dụng đất

2133

Bằng phát minh sáng chế

2134

Chi phí nghiên cứu, phát triển

2135

Chi phí về lợi thế thương mại

2138

TSCĐ vô hình khác

26

214

Hao mòn TSCĐ

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

2143

Hao mòn TSCĐ vô hình

27

221

Chứng khoán đầu tư dài hạn

2211

Cổ phiếu

2212

Trái phiếu

22121

Trái phiếu Chính phủ

22122

Trái phiếu công ty được Chính phủ bảo lãnh

22123

Trái phiếu khác

2213

Chứng khoán khác

28

222

Góp vốn liên doanh

29

223

Chứng khoán đầu tư dài hạn của người uỷ thác đầu tư

2231

Cổ phiếu

2232

Trái phiếu

2233

Chứng khoán khác

30

228

Đầu tư dài hạn khác

2281

Đầu tư dài hạn khác của công ty

2282

Đầu tư dài hạn khác của người uỷ thác đầu tư

31

229

Dự phòng giảm giá chứng khoán và đầu tư dài hạn khác

2291

Dự phòng giảm giá chứng khoán đầu tư dài hạn

2292

Dự phòng giảm giá chứng khoán đầu tư dài hạn của người uỷ thác đầu tư

2293

Dự phòng giảm giá đầu tư dài hạn khác

32

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

33

244

Ký quỹ, ký cược dài hạn

34

245

Tiền nộp Quỹ hỗ trợ thanh toán

35

246

Tài sản dài hạn khác

loại 3 - Nợ phải trả

36

311

Vay ngắn hạn

3111

Vay ngân hàng và các đối tượng khác

3112

Trái phiếu phát hành ngắn hạn

37

315

Vay dài hạn đến hạn trả

38

331

Phải trả người bán

3311

Phải trả TTGDCK

3312

Phải trả thiếu hụt Quỹ hỗ trợ thanh toán

3313

Phải trả về chứng khoán giao, nhận đại lý phát hành

33131

Phải trả về chứng khoán giao, nhận đại lý phát hành

33132

Phải trả phí chứng khoán giao, nhận đại lý phát hành

3314

Phải trả người bán

3315

Người mua ứng trước

39

332

Phải trả cổ tức, gốc và lãi trái phiếu

3321

Phải trả hộ cổ tức, gốc và lãi trái phiếu

3322

Phải trả cổ tức cho cổ đông

40

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế GTGT phải nộp

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3333

Thuế nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3337

Thuế nhà, đất, tiền thuê đất

3338

Các loại thuế khác

3339

Phí, lệ phí và các khoản phải nộp khác

41

334

Phải trả nhân viên

3341

Phải trả nhân viên

3342

Phải trả nhân viên thuê ngoài

42

335

Chi phí phải trả

43

336

Phải trả nội bộ

44

337

Phải trả tổ chức phát hành chứng khoán

45

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

33811

Thừa trong thanh toán giao dịch chứng khoán chờ xử lý

33812

Thừa quỹ chờ xử lý

33813

Thừa tài sản chờ xử lý

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3387

Doanh thu ghi nhận trước

3388

Phải trả, phải nộp khác

46

341

Vay dài hạn

3411

Vay ngân hàng

3412

Vay các đối tượng khác

47

342

Nợ dài hạn

3421

Nợ dài hạn

3422

Trái phiếu phát hành dài hạn

48

344

Nhận ký quỹ, ký cược dài hạn

48

346

Phải trả người uỷ thác đầu tư

3461

Phải trả về vốn uỷ thác ban đầu

3462

Phải trả về các khoản thu được cho người uỷ thác đầu tư

49

351

Thanh toán bù trừ giao dịch chứng khoán với TTGDCK

50

353

Thanh toán giao dịch chứng khoán của người đầu tư

loại 4 - nguồn vốn chủ sở hữu

51

411

Nguồn vốn kinh doanh

4111

Vốn góp ban đầu

4112

Vốn bổ sung

41121

Thặng dư vốn cổ phần

41122

Vốn bổ sung từ lợi nhuận

41128

Vốn bổ sung từ nguồn khác

52

412

Chênh lệch đánh giá lại tài sản

53

413

Chệch lệch tỷ giá ngoại tệ

4131

Chênh lệch tỷ giá ngoại tệ phát sinh trong kỳ

4132

Chênh lệch tỷ giá ngoại tệ do đánh giá lại cuối kỳ

54

414

Quỹ đầu tư phát triển

55

415

Quỹ dự phòng tài chính

Ctiết theo

4151

Dự trữ pháp định

các quỹ

4152

Dự trữ theo điều lệ công ty chứng khoán

4153

Dự trữ bất thường

4158

Dự trữ khác

56

416

Quỹ dự phòng trợ cấp mất việc làm

57

421

Thu nhập chưa phân phối

4211

Thu nhập năm trước

4212

Thu nhập năm nay

58

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ phúc lợi hình thành TSCĐ

Loại 5 - DOANH THU

59

511

Doanh thu hoạt động kinh doanh chứng khoán

5111

Doanh thu môi giới chứng khoán cho người đầu tư

5112

Doanh thu hoạt động tự doanh chứng khoán

5113

Doanh thu quản lý danh mục đầu tư cho người uỷ thác

đầu tư

5114

Doanh thu bảo lãnh, đại lý phát hành chứng khoán

5115

Doanh thu tư vấn đầu tư chứng khoán cho người đầu tư

5116

Doanh thu lưu ký chứng khoán cho người đầu tư

5117

Hoàn nhập dự phòng, các khoản trích trước

5118

Doanh thu về vốn kinh doanh

51182

Thu lãi tiền gửi, cho vay vốn

51183

Chênh lệch lãi tỷ giá ngoại tệ phát sinh trong kỳ

51184

Thu lãi kinh doanh ngoại tệ

51188

Thu khác

5119

Thu cho thuê sử dụng tài sản cố định, sử dụng thiết bị,

sử dụng thông tin

60

513

Thu lãi đầu tư

5131

Thu lợi tức cổ phiếu

5132

Thu lãi trái phiếu

5133

Thu từ hoạt động góp vốn liên doanh

61

532

Các khoản giảm trừ doanh thu

loại 6 - CHI PHÍ

62

631

Chi phí hoạt động kinh doanh chứng khoán

Hoặc chi

6311

Chi phí môi giới chứng khoán cho người đầu tư

tiết theo

6312

Chi phí hoạt động tự doanh chứng khoán

yếu tố

6313

Chi phí quản lý danh mục đầu tư cho người uỷ thác đầu tư

chi phí

6314

Chi phí bảo lãnh, đại lý phát hành chứng khoán

6315

Chi phí tư vấn đầu tư cho người đầu tư

6316

Chi phí lưu ký chứng khoán cho người đầu tư

6317

Chi phí dự phòng, trích trước chi phí, tổn thất tài sản không bảo hiểm

6318

Chi phí về vốn kinh doanh

63181

Trả lãi trái phiếu

63182

Trả lãi tiền vay

63183

Chênh lệch lỗ tỷ giá ngoại tệ phát sinh trong kỳ

63184

Lỗ kinh doanh ngoại tệ

63188

Chi phí khác

6319

Chi phí trực tiếp hoạt động kinh doanh chứng khoán

63191

Chi phí nhân viên trực tiếp

63192

Chi phí vật liệu văn phòng

63193

Chi phí công cụ, đồ dùng

63194

Chi phí khấu hao TSCĐ

63195

Chi phí dịch vụ mua ngoài

63198

Chi phí bằng tiền khác

63

642

Chi phí quản lý doanh nghiệp

Hoặc chi

6421

Chi phí nhân viên

tiết theo

6422

Chi phí vật liệu

yếu tố

6423

Chi phí công cụ, đồ dùng

chi phí

6424

Chi phí khấu hao TSCĐ

6425

Thuế, phí và lệ phí

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí khác bằng tiền

Loại 7 - Thu nhập ngoài hoạt động kinh doanh

64

711

Thu nhập ngoài hoạt động kinh doanh

7111

Chênh lệch lãi nhượng bán, thanh lý TSCĐ

7112

Thu bảo hiểm về đền bù tổn thất tài sản

7113

Thu nợ phải thu khó đòi đã xử lý

7118

Thu nhập khác

Loại 8 - Chi phí ngoài hoạt động

KINH DOANH

65

811

Chi phí ngoài hoạt động kinh doanh

8111

Chênh lệch lỗ nhượng bán, thanh lý TSCĐ

8112

Tổn thất tài sản có bảo hiểm

8113

Nợ phải thu khó đòi đã xử lý

8118

Chi phí khác

Loại 9 - Xác định kết quả Kinh Doanh, Xác định kết quả giao dịch

66

911

Xác định kết quả kinh doanh

67

921

Xác định kết quả giao dịch ở TTGDCK

68

922

Xác định kết quả giao dịch của công ty

9221

Xác định kết quả giao dịch của công ty

9222

Xác định kết quả giao dịch của người đầu tư

9223

Xác định kết quả giao dịch của người uỷ thác đầu tư

loại 0 - Tài khoản ngoài bảng

1

001

Tài sản cố định thuê ngoài

2

002

Vật tư giữ hộ

3

004

Nợ khó đòi đã xử lý

4

007

Ngoại tệ các loại

5

009

Nguồn vốn khấu hao

6

012

Chứng khoán lưu ký thành viên trong nước

0121

Chứng khoán giao dịch thành viên trong nước

01211

Chứng khoán giao dịch của công ty thành viên trong nước

01212

Chứng khoán giao dịch của người đầu tư thành viên trong nước

01213

Chứng khoán giao dịch của người uỷ thác đầu tư thành viên trong nước

0122

Chứng khoán tạm ngừng giao dịch thành viên trong nước

01221

Chứng khoán tạm ngừng giao dịch của công ty thành viên trong nước

01222

Chứng khoán tạm ngừng giao dịch của người đầu tư thành viên trong nước

01223

Chứng khoán tạm ngừng giao dịch của người uỷ thác đầu tư thành viên trong nước

0123

Chứng khoán cầm cố thành viên trong nước

01231

Chứng khoán cầm cố của công ty thành viên trong nước

01232

Chứng khoán cầm cố của người đầu tư thành viên trong nước

01233

Chứng khoán cầm cố của người uỷ thác đầu tư thành viên trong nước

0124

Chứng khoán tạm giữ thành viên trong nước

01241

Chứng khoán tạm giữ của công ty thành viên trong nước

01242

Chứng khoán tạm giữ của người đầu tư thành viên trong nước

01243

Chứng khoán tạm giữ của người uỷ thác đầu tư thành viên trong nước

7

013

Chứng khoán lưu ký thành viên nước ngoài

0131

Chứng khoán giao dịch thành viên nước ngoài

01311

Chứng khoán giao dịch của công ty thành viên nước ngoài

01312

Chứng khoán giao dịch của người đầu tư thành viên nước ngoài

01313

Chứng khoán giao dịch của người uỷ thác đầu tư thành viên nước ngoài

0132

Chứng khoán tạm ngừng giao dịch thành viên nước ngoài

01321

Chứng khoán tạm ngừng giao dịch của công ty thành viên nước ngoài

01322

Chứng khoán tạm ngừng giao dịch của người đầu tư thành viên nước ngoài

01323

Chứng khoán tạm ngừng giao dịch của người uỷ thác đầu tư thành viên nước ngoài

0133

Chứng khoán cầm cố thành viên nước ngoài

01331

Chứng khoán cầm cố của công ty thành viên nước ngoài

01332

Chứng khoán cầm cố của người đầu tư thành viên nước ngoài

01333

Chứng khoán cầm cố của người uỷ thác đầu tư thành viên nước ngoài

0134

Chứng khoán tạm giữ thành viên nước ngoài

01341

Chứng khoán tạm giữ của công ty thành viên nước ngoài

01342

Chứng khoán tạm giữ của người đầu tư thành viên nước ngoài

01343

Chứng khoán tạm giữ của người uỷ thác đầu tư thành viên nước ngoài

8

014

Chứng khoán nhận bán hộ

0141

Chứng khoán nhận bán hộ tổ chức phát hành, hoặc công ty bảo lãnh chứng khoán phát hành

0142

Chứng khoán nhận bán hộ người đầu tư

0143

Chứng khoán nhận lưu ký cho người đầu tư

9

015

Chứng khoán mua lẻ

Phần thứ ba

Chế độ sổ kế toán

A- Những quy định chung

1- Phạm vi áp dụng

Điều 1: Tất cả các Công ty chứng khoán phải mở sổ, ghi chép, quản lý, lưu trữ và bảo quản sổ kế toán theo đúng các quy định của chế độ sổ kế toán này.

Các đơn vị trực thuộc Công ty chứng khoán, nếu được phân cấp hạch toán kế toán cũng phải mở đầy đủ các sổ kế toán và tuân theo các quy định về sổ kế toán.

2- Các loại sổ kế toán

Điều 2: Sổ kế toán gồm hai loại:

Sổ của phần kế toán tổng hợp gọi là sổ kế toán tổng hợp.

Sổ của phần kế toán chi tiết gọi là sổ kế toán chi tiết.

Sổ kế toán tổng hợp có hai sổ kế toán chủ yếu là: Sổ Cái và Sổ Nhật ký.

Sổ kế toán chi tiết gồm: Các sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung, phương pháp ghi chép đối với các loại Sổ Cái, Sổ Nhật ký; quy định mang tính chất hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết và các sổ kế toán khác.

Việc đăng ký sổ kế toán của Công ty chứng khoán với cơ quan quản lý Nhà nước được thực hiện theo qui định hiện hành của Nhà nước.

Điều 3: Sổ Cái dùng để ghi các nghiệp vụ kinh tế, tài chính phát sinh trong kỳ, niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho các doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động kinh doanh của Công ty chứng khoán.

Sổ Cái phải phản ánh đầy đủ các yếu tố sau:

1- Ngày, tháng ghi sổ;

2- Số hiệu và ngày lập chứng từ dùng làm căn cứ ghi sổ;

3- Tóm tắt nội dung kinh tế của nghiệp vụ phát sinh;

4- Số tiền của nghiệp vụ phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

Điều 4: Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên Sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở Công ty chứng khoán.

Sổ Nhật ký phải phản ánh đầy đủ các yếu tố sau:

1- Ngày, tháng ghi sổ;

2- Số hiệu và ngày, tháng lập chứng từ kế toán dùng làm căn cứ ghi sổ;

3- Tóm tắt nội dung kinh tế của các nghiệp vụ phát sinh;

4- Số tiền của nghiệp vụ kinh tế phát sinh.

Điều 5: Sổ kế toán chi tiết dùng để ghi chép các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên Sổ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, công nợ chi tiết chưa được phản ánh trên Sổ Nhật ký và Sổ Cái.

Số lượng, kết cấu các loại Sổ kế toán chi tiết không quy định bắt buộc. Các Công ty chứng khoán phải căn cứ vào quy định mang tính hướng dẫn trong các chế độ kế toá và yêu cầu quản lý của công ty để mở các Sổ kế toán chi tiết cần thiết, phù hợp.

3- Quản lý và sử dụng sổ kế toán

Điều 6: Công ty chứng khoán phải căn cứ vào hệ thống tài khoản kế toán, các chế độ, thể lệ kế toán của Nhà nước và yêu cầu quản lý của công ty mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết. Mỗi đơn vị kế toán chỉ được mở và giữ một hệ thống sổ kế toán chính thức và duy nhất.

Điều 7: Việc ghi sổ kế toán phải căn cứ vào chứng từ kế toán. Mọi số liệu trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp lệ, hợp pháp chứng minh.

Chứng từ kế toán được quy định tại chế độ chứng từ kế toán dùng cho các Công ty chứng khoán do Bộ Tài chính ban hành.

Điều 8: Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng (hoặc phụ trách kế toán) phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

Điều 9: Sổ kế toán phải được sử dụng giấy tốt, đảm bảo ghi chép rõ ràng, sạch sẽ.

Ghi sổ kế toán phải dùng mực tốt, không phai, cấm tẩy xoá, cấm dùng chất hoá học để sửa chữa. Khi cần sửa chữa số liệu trong sổ kế toán phải thực hiện đúng các phương pháp quy định trong chế độ này.

Điều 10: Các hình thức sổ kế toán quy định áp dụng thống nhất đối với Công ty chứng khoán gồm:

- Hình thức sổ kế toán Nhật ký chung;

- Hình thức sổ kế toán Chứng từ ghi sổ;

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán. Công ty chứng khoán phải căn cứ vào quy mô, đặc điểm hoạt động kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán để lựa chọn một hình thức sổ kế toán phù hợp và nhất thiết phải tuân thủ mọi nguyên tắc cơ bản của hình thức sổ kế toán đó về các mặt: Loại sổ, kết cấu các loại sổ, mối quan hệ và sự kết hợp giữa các loại sổ, trình tự và kỹ thuật ghi chép các loại sổ kế toán.

B- Những quy định cụ thể

1- Mở và ghi chép sổ kế toán

Điều 11: Việc mở và ghi sổ kế toán phải đảm bảo phản ánh đầy đủ, kịp thời, chính xác, liên tục, có hệ thống tình hình và kết quả hoạt động sản xuất, kinh doanh, tình hình quản lý tài sản, tình hình sử dụng nguồn vốn của Công ty chứng khoán nhằm cung cấp các thông tin cần thiết cho việc lập báo cáo tài chính của Công ty chứng khoán.

Tuyệt đối không được để ngoài sổ kế toán một khoản tài sản, vật tư, tiền vốn của Công ty chứng khoán dưới bất kỳ hình thức nào.

Điều 12: Sổ kế toán phải được mở vào đầu niên độ kế toán hoặc ngay sau khi có quyết định thành lập. Khi bắt đầu hoạt động, Giám đốc và Kế toán trưởng (hoặc người phụ trách kế toán) có trách nhiệm ký duyệt các sổ kế toán này trước khi sử dụng.

Điều 13: Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi rõ tên đơn vị, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên người giữ và ghi sổ, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác.

Phải đánh số trang và giữa hai trang sổ phải đóng dấu của đơn vị (gọi là đóng dấu giáp lai)

Kế toán trưởng (hoặc phụ trách kế toán) phải ký xác nhận vào trang đầu và trang cuối của sổ kế toán.

Đối với sổ kế toán tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên đơn vị, số thứ tự của từng tờ sổ, tháng sử dụng, họ, tên người giữ và ghi sổ.

Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời.

Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm kiếm.

Điều 14: Số liệu ghi trên sổ kế toán phải rõ ràng, liên tục, có hệ thống, không được ghi xen kẽ, ghi chồng đè, không được bỏ cách dòng, nếu có dòng chưa ghi hết phải gạch bỏ chỗ thừa. Khi ghi hết trang sổ phải cộng số liệu tổng cộng của từng trang, đồng thời phải chuyển số tổng cộng này sang đầu trang kế tiếp.

2- Sửa chữa sai sót

Điều 15: Các sai sót trong sổ kế toán (nếu có) phải được sửa chữa theo một trong ba phương pháp sau đây:

- Phương pháp cải chính (còn gọi là phương pháp xoá bỏ);

- Phương pháp ghi số âm (còn gọi là phương pháp ghi đỏ);

- Phương pháp ghi bổ sung.

Điều 16: Khi dùng phương pháp cải chính để đính chính những chỗ sai trên các sổ kế toán thì phải gạch một đường bằng mực đỏ xoá bỏ chỗ ghi sai để có thể còn trông thấy được nội dung của những chỗ ghi sai đã xoá bỏ. Trên chỗ bị xoá bỏ ghi những con số hoặc những chữ đúng bằng mực thường. Nếu sai sót chỉ là một chữ số thì cũng xoá bỏ toàn bộ con số sai và viết lại con số đúng. Cần phải chứng thực chỗ đính chính bằng chữ ký của kế toán trưởng (hoặc phụ trách kế toán).

Phương pháp này áp dụng cho những trường hợp sai sót sau đây:

- Sai sót trong diễn giải, không liên quan đến các quan hệ đối ứng của các tài khoản.

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

Điều 17: Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì trước hết cần viết lại bằng mực đỏ bút toán sai để hủy bút toán này, sau đó dùng mực thường viết bút toán đúng để thay thế.

Phương pháp này áp dụng cho các trường hợp sai sót sau đây:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính.

- Khi đã lập và gửi Bảng Cân đối kế toán đi rồi mới phát hiện ra sai sót.

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một "Chứng từ ghi sổ đính chính" do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

Điều 18: Phương pháp ghi bổ sung được áp dụng cho trường hợp bút toán ghi đúng về quan hệ đối ứng giữa các tài khoản nhưng số tiền ghi lại ít hơn số tiền thực tế phát sinh trong các nghiệp vụ kinh tế, tài chính hoặc là bỏ sót không cộng đủ số tiền ghi trên các chứng từ.

Kế toán ghi bổ sung số tiền chênh lệch cho đủ với số đúng.

Điều 19: Trường hợp ghi sổ bằng máy vi tính thì tuỳ từng trường hợp có thể sửa chữa sai sót theo một trong ba phương pháp nêu trên, song phải tuân thủ các quy định sau:

- Nếu sai sót được phát hiện khi chưa in sổ thì được phép sửa trực tiếp trên máy.

- Nếu sai sót được phát hiện sau khi đã in sổ thì trên sổ đã in được sửa chữa theo quy định của một trong ba phương pháp nêu trên, đồng thời phải sửa chữa lại chỗ sai trên máy và in lại tờ sổ mới. Phải lưu tờ sổ mới cùng với tờ sổ có sai sót để đảm bảo thuận tiện cho việc kiểm tra, kiểm soát.

Điều 20: Khi báo cáo quyết toán năm được duyệt y hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sửa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản liên quan. Tuỳ từng trường hợp cụ thể việc sửa chữa số liệu có thể được thực hiện trực tiếp trên sổ kế toán của năm báo cáo hoặc sổ kế toán năm nay (thời điểm phát sinh nghiệp vụ); Trong trường hợp điều chỉnh vào sổ kế toán năm nay thì đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước để tiện đối chiếu, kiểm tra.

3- Khóa sổ, bảo quản và lưu trữ sổ kế toán

Điều 21: Hết kỳ kế toán (tháng, quý) và hết niên độ kế toán phải khóa sổ kế toán. Ngoài ra, phải khóa sổ kế toán trong các trường hợp: Kiểm kê tài sản, sáp nhập, chia tách, chuyển hình thức sở hữu, đình chỉ hoạt động, giải thể doanh nghiệp,...

Mỗi lần khóa sổ kế toán, người giữ sổ, người kiểm tra sổ và kế toán trưởng (hoặc người phụ trách kế toán) phải ký tên vào sổ.

Điều 22: Kết thúc niên độ kế toán, sau khi đã hoàn tất toàn bộ công việc kế toán (bao gồm các việc ghi sổ, kiểm tra, đối chiếu, khóa sổ và cung cấp số liệu báo cáo tài chính), đơn vị phải sắp xếp, phân loại, gói buộc, liệt kê ngoài gói, lập danh mục sổ kế toán lưu trữ và đưa vào lưu trữ tại bộ phận lưu trữ chung của đơn vị.

Thời gian và các quy định khác về lưu trữ sổ kế toán được thực hiện theo chế độ bảo quản, lưu trữ hồ sơ, tài liệu kế toán của Nhà nước.

Trường hợp ghi sổ kế toán bằng máy vi tính thì cuối mỗi kỳ kế toán sau khi hoàn thành các công việc ghi sổ và khóa sổ phải in toàn bộ hệ thống sổ kế toán tổng hợp và sổ kế toán chi tiết để lưu trữ và phục vụ công tác kiểm tra, kiểm toán, thanh tra tài chính. Các sổ kế toán này cũng phải làm đầy đủ thủ tục pháp lý theo quy định của chế độ này.

Điều 23: Các loại sổ kế toán (dù tạm giữ ở bộ phận kế toán hay lưu trữ tại bộ phận lưu trữ chung của đơn vị) đều phải được sắp xếp gọn gàng, ngăn nắp và bảo quản chu đáo ở trong tủ hoặc phòng có khoá chắc chắn để tránh mất mát, thất lạc. Tại nơi lưu trữ phải làm đầy đủ các biện pháp cần thiết để đảm bảo việc lưu trữ sổ kế toán được an toàn.

Trong thời gian các loại sổ kế toán còn tạm lưu trữ ở bộ phận kế toán, kế toán trưởng là người chịu trách nhiệm tổ chức công việc bảo quản. Trường hợp được lưu trữ tại nơi lưu trữ, kế toán trưởng và giám đốc doanh nghiệp phải chịu trách nhiệm.

Điều 24: Xử phạt vi phạm

1- Mọi hành vi vi phạm các quy định trong chế độ sổ kế toán, tùy theo tính chất, nội dung và mức độ vi phạm sẽ bị xử phạt theo quy định của Pháp lệnh Kế toán và Thống kê. về xử phạt hành chính và các văn bản pháp quy khác của Nhà nước.

2- Nếu hành vi vi phạm gây hậu quả nghiêm trọng thì có thể bị truy cứu trách nhiệm hình sự theo Bộ Luật Hình sự.

C- Danh mục sổ kế toán

STT

Tên sổ

Ký hiệu

Hình thức ghi sổ

Chứng từ ghi sổ

Nhật ký chung

1

2

3

4

5

I

Sổ kế toán tổng hợp

1

Chứng từ ghi sổ

S01- CT

x

-

2

Sổ đăng ký chứng từ ghi sổ

S02 - CT

x

-

3

Sổ cái (theo hình thức Chứng từ ghi sổ)

S03a - CT

x

-

4

Sổ cái (theo hình thức Chứng từ ghi sổ)

S03b - CT

x

-

5

Sổ Cái (theo hình thức Nhật ký chung)

S04 - CT

-

x

6

Sổ Nhật ký chung

S05 - CT

-

x

7

Sổ Nhật ký thu tiền

S06 - CT

-

x

8

Sổ Nhật ký chi tiền

S07 - CT

-

x

9

Sổ Nhật ký mua hàng chưa thanh toán

S08- CT

-

x

10

Sổ Nhật ký cung cấp dịch vụ chưa thu tiền

S09 - CT

-

x

II

Sổ kế toán chi tiết

11

Sổ quỹ tiền mặt

S10 - CT

x

x

12

Sổ tiền mặt, tiền gửi ngân hàng

S11 - CT

x

x

13

Sổ tiền mặt, tiền gửi ngoại tệ

S12 - CT

x

x

14

Sổ tiền đang chuyển

S13 - CT

15

Sổ tiền gửi của người đầu tư về giao dịch chứng khoán

S14 - CT

16

Sổ tiền gửi về bán chứng khoán phát hành

S15 - CT

17

Sổ tiền gửi thanh toán bù trừ giao dịch chứng khoán

S16 - CT

18

Sổ tiền nộp quỹ hỗ trợ thanh toán

S17 - CT

19

Sổ chi tiết chứng khoán tự doanh

S18 - CT

20

Sổ chi tiết chứng khoán ngân quỹ

S19 - CT

21

Sổ chứng khoán đầu tư ngắn hạn của người uỷ thác đầu tư.

S20 - CT

22

Sổ kho vật tư (hoặc thẻ kho)

S21 - CT

23

Sổ chi tiết hàng mua đang đi trên đường

S22 - CT

24

Sổ chi tiết vật liệu, dụng cụ

S23 - CT

25

Sổ tài sản cố định

S24 - CT

26

Sổ tài sản cố định và dụng cụ tại nơi sử dụng

S25 - CT

x

x

27

Sổ tài sản cố định thuê tài chính

S26 - CT

28

Sổ chi tiết thuế GTGT được khấu trừ

S27 - CT

x

x

29

Sổ chi tiết thuế GTGT được hoàn lại

S28 - CT

x

x

30

Sổ chi tiết thuế GTGT được giảm

S29 - CT

31

Sổ chi tiết thanh toán với người mua (người bán)

S30 - CT

32

Sổ kho chứng khoán chứng chỉ (hoặc thẻ kho)

S31 - CT

33

Sổ chi tiết chứng khoán đầu tư dài hạn (tự doanh hoặc của người uỷ thác đầu tư)

S32 - CT

34

Sổ chi tiết dự phòng giảm giá chứng khoán

S33 - CT

35

Sổ chi tiết dự phòng phải thu khó đòi

S34- CT

x

x

36

Sổ chi tiết tiền vay

S35 - CT

x

x

37

Sổ chi tiết doanh thu hoạt động kinh doanh chứng khoán

S36 - CT

x

x

38

Sổ chi tiết thu lãi đầu tư

S37 - CT

39

Sổ chi tiết chi phí hoạt động kinh doanh chứng khoán

S38 - CT

x

x

40

Sổ chi tiết chi phí quản lý doanh nghiệp

S39 - CT

x

x

41

Sổ chi tiết chi phí ngoài hoạt động kinh doanh

S40 - CT

x

x

42

Sổ chi tiết giá trị khối lượng giao dịch chứng khoán thực hiện

S41 - CT

x

x

43

Sổ chi tiết kết quả thanh toán bù trừ giao dịch chứng khoán

S42 - CT

x

x

44

Sổ chi tiết chứng khoán giao dịch lưu ký

S43 - CT

x

x

45

Sổ chi tiết chứng khoán tạm ngừng giao dịch lưu ký

S44 - CT

x

x

46

Sổ chi tiết chứng khoán cầm cố lưu ký

S45 - CT

x

x

47

Sổ chi tiết chứng khoán tạm giữ lưu ký

S46 - CT

x

x

48

Sổ chi tiết các tài khoản

S47 - CT

x

x

Các bảng phân bổ

49

Bảng phân bổ tiền lương và BHXH, BHYT, KPCĐ

S48- CT

x

x

50

Bảng phân bổ nguyên vật liệu, công cụ, dụng cụ

S49- CT

x

x

51

Bảng tính và phân bổ khấu hao TSCĐ

S50 - CT

x

x

Phần thứ tư

hệ thống báo cáo tài chính

A - Những quy định chung

I- Mục đích của việc lập báo cáo tài chính

Hệ thống báo cáo tài chính của Công ty Chứng khoán được lập với mục đích sau:

1- Tổng hợp, trình bày một cách tổng quát và toàn diện tình hình tài sản, công nợ, nguồn vốn, tình hình và kết quả hoạt động kinh doanh của Công ty Chứng khoán trong một kỳ kế toán.

2- Cung cấp các thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tài chính của Công ty Chứng khoán, đánh giá tình hình và kết quả hoạt động của Công ty Chứng khoán trong kỳ hoạt động đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh chứng khoán hoặc đầu tư vào các Công ty Chứng khoán của các các nhà đầu tư, các cổ đông, chủ nợ hiện tại và tương lai của Công ty Chứng khoán.

II- Nội dung của hệ thống báo cáo tài chính.

1- Báo cáo tài chính quy định của Công ty Chứng khoán bao gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán

- Kết quả hoạt động kinh doanh

- Báo cáo lưu chuyển tiền tệ

- Thuyết minh báo cáo tài chính

Mẫu số B 01 - CTCK

Mẫu số B 02 - CTCK

Mẫu số B 03 - CTCK

Mẫu số B 09 - CTCK

BB

BB

HD

BB

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành hoạt động kinh doanh chứng khoán, Công ty Chứng khoán có thể quy định thêm các báo cáo tài chính chi tiết khác.

2- Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng báo cáo quy định trong chế độ này được áp dụng thống nhất cho Công ty Chứng khoán.

Trong quá trình áp dụng, nếu thấy cần thiết thì có thể bổ sung, sửa đổi hoặc chi tiết thêm các chỉ tiêu kinh tế phù hợp với đặc điểm hoạt động kinh doanh của Công ty Chứng khoán nhưng phải được Bộ Tài chính chấp thuận bằng văn bản.

III- Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

1- Tất cả các Công ty Chứng khoán, có tư cách pháp nhân đầy đủ đều phải lập và gửi báo cáo tài chính theo đúng các quy định tại chế độ này. Riêng Báo cáo lưu chuyển tiền tệ tạm thời chưa quy định là báo cáo tài chính bắt buộc phải lập và gửi nhưng khuyến khích các công ty chứng khoán lập và sử dụng Báo cáo lưu chuyển tiền tệ.

2- Báo cáo tài chính được lập và gửi vào cuối mỗi quý (cuối tháng thứ 3, thứ 6, thứ 9, thứ 12 kể từ ngày bắt đầu niên độ kế toán) để phản ánh tình hình tài chính quý và cuối niên độ kế toán để phản ánh tình hình tài chính niên độ kế toán. Công ty Chứng khoán có thể lập báo cáo tài chính hàng tháng để phục vụ yêu cầu quản lý và điều hành hoạt động kinh doanh.

3- Báo cáo tài chính quý được gửi chậm nhất là sau 20 ngày kể từ ngày kết thúc quý và báo cáo tài chính năm được gửi chậm nhất là sau 90 ngày kể từ ngày kết thúc năm tài chính.

4- Nơi nhận báo cáo tài chính:Các công ty chứng khoán phải gửi báo cáo tài chính quý, năm đến các cơ quan:

Nơi nhận báo cáo

Tài chính

(1)

Thuế

(2)

Thống kê

(3)

Cơ quan đăng ký kinh doanh

(4)

X

X

X

X

(1) Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương, Bộ Tài chính (Vụ Tài chính các ngân hàng và các tổ chức tài chính)

(2) Cục Thống kê tỉnh, thành phố trực thuộc Trung ương.

(3) Cục Thống kê tỉnh, thành phố trực thuộc Trung ương.

(4) Uỷ ban Chứng khoán Nhà nước, Trung tâm giao dịch chứng khoán

Trong trường hợp có các văn bản pháp lý quy định về lập và gửi báo cáo tài chính khác với quy định trong hệ thống báo cáo này, công ty chứng khoán phải thực hiện theo các quy định tại văn bản có tính pháp lý cao hơn.

B - hệ thống biểu mẫu báo cáo tài chính

Mẫu số B 01 - CTCK: Bảng cân đối kế toán

Mẫu số B 02 - CTCK: Kết quả hoạt động kinh doanh

Mẫu số B 03 - CTCK: Lưu chuyển tiền tệ

Mẫu số B 09 - CTCK: Thuyết minh báo cáo tài chính

BB: Bắt buộc

HD: Hướng dẫn

BB

BB

HD

BB

Công ty Chứng khoán

Địa chỉ:.............................

Điên thoại:..........Fax:......

Mẫu số B01 - CTCK

Ban hành theo Quyết định số 99/2000/QĐ -BTC

ngày 13 tháng 6 năm 2000 của Bộ Tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

Ngày......tháng......năm.....

Đơn vị tính...........

Tài sản

Mã số

Số đầu năm

Số cuối kỳ

1

2

3

4

A- Tài sản lưu động và đầu tư ngắn hạn

100

I. Tiền

110

1. Tiền mặt tại quỹ (gồm cả chứng khoán mua lẻ)

111

2. Tiền gửi Ngân hàng

3. Tiền đang chuyển

4. Tiền gửi của người đầu tư về giao dịch chứng khoán

5. Tiền gửi về bán chứng khoán phát hành

6.Tiền gửi thanh toán bù trừ giao dịch chứng khoán

112

113

114

115

116

II. Các khoản đầu tư chứng khoán ngắn hạn và đầu tư Ngắn hạn khác

120

1. Chứng khoán tự doanh

2. Chứng khoán đầu tư ngắn hạn của người uỷ thác đầu tư

3. Đầu tư ngắn hạn

- Đầu tư ngắn hạn của công ty chứng khoán

- Đầu tư ngắn hạn của người uỷ thác đầu tư

4. Dự phòng giảm giá chứng khoán và đầu tư ngắn hạn (*)

III. Các khoản phải thu

1. Phải thu của Trung tâm giao dịch chứng khoán

121

122

123

124

125

126

130

131

2. Phải thu của người đầu tư

3. Phải thu của tổ chức phát hành chứng khoán hoặc bảo

lãnh phát hành chứng khoán

4. ứng trước cho người bán

5. Thuế GTGT được khấu trừ

6. Phải thu nội bộ

7. Phải thu khác

8. Dự phòng phải thu khó đòi(*)

132

133

134

135

136

137

138

IV. Vật liệu, công cụ tồn kho

140

1. Hàng mua đang đi trên đường

2. Vật liệu

3. Công cụ, dụng cụ

141

142

143

V. Tài sản lưu động khác

1. Tạm ứng

2. Chi phí trả trước

150

151

152

3. Tài sản thiếu chờ xử lý

Trong đó:

- Tài sản thiếu trong thanh toán giao dịch chứng khoán chờ xử lý

- Tài sản thiếu chờ xử lý khác

4. Tài sản cầm cố, ký cược, ký quỹ ngắn hạn

153

154

155

156

B- Tài sản cố định và đầu tư dài hạn

200

I. Tài sản cố định

210

1. Tài sản cố định hữu hình

- Nguyên giá

211

212

- Giá trị hao mòn luỹ kế(*)

2. Tài sản cố định thuê tài chính

- Nguyên giá

213

214

215

- Giá trị hao mòn luỹ kế (*)

3. Tài sản cố định vô hình

- Nguyên giá

- Giá trị hao mòn luỹ kế (*)

216

217

218

219

II. Các khoản đầu tư chứng khoán dài hạn và đầu tư dài hạn khác

1. Đầu tư chứng khoán dài hạn của công ty chứng khoán

2. Góp vốn liên doanh

3. Đầu tư chứng khoán dài hạn của người uỷ thác đầu tư

4. Đầu tư dài hạn khác

- Đầu tư dài hạn khác của công ty chứng khoán

- Đầu tư dài hạn khác của người uỷ thác đầu tư

5. Dự phòng giảm giá chứng khoán và đầu tư dài hạn khác(*)

III. Chi phí xây dựng cơ bản dở dang (TK 241)

IV. Tài sản dài hạn khác

1. Ký quỹ, ký cược dài hạn

2. Tiền nộp Quỹ hỗ trợ thanh toán

3. Tài sản dài hạn khác

220

221

222

223

224

225

226

227

230

240

241

242

243

Tổng cộng tài sản

250

Nguồn vốn

Mã số

Số đầu năm

Số cuối kỳ

1

2

3

4

A- Nợ phải trả

300

I. Nợ ngắn hạn

310

1. Vay ngắn hạn

Trong đó:

- Vay ngắn hạn

- Trái phiếu phát hành ngắn hạn

2. Vay dài hạn đến hạn trả

3. Phải trả Trung tâm giao dịch chứng khoán

4. Phải trả thiếu hụt Quỹ hỗ trợ thanh toán

5. Phải trả về chứng khoán nhận đại lý phát hành

6. Phải trả người bán

7. Người mua ứng trước

8. Phải trả cổ tức, gốc và lãi trái phiếu

Trong đó:

- Phải trả hộ cổ tức, gốc và lãi trái phiếu

- Phải trả cổ tức cho cổ đông

311

312

313

314

315

316

317

318

319

320

321

322

9. Thuế và các khoản phải nộp Nhà nước

10. Phải trả nhân viên

11. Chi phí phải trả

12. Phải trả nội bộ

13. Phải trả tổ chức phát hành chứng khoán

14. Phải trả, phải nộp khác

15. Tài sản thừa chờ xử lý

- Tài sản thừa trong thanh toán giao dịch chứng khoán chờ xử lý

- Tài sản thừa khác

16. Thanh toán giao dịch chứng khoán của người đầu tư

323

324

325

326

327

328

329

330

331

332

II. Nợ dài hạn

340

1. Vay dài hạn

341

2. Nợ dài hạn

Trong đó: Trái phiếu phát hành

3. Nhận ký quỹ, ký cược dài hạn

4. Phải trả người uỷ thác đầu tư

342

343

344

345

B - Nguồn vốn chủ sở hữu

400

I – Vốn góp ban đầu

1. Vốn của các bên góp vốn

2. Vốn góp cổ phần

Trong đó:

- Số lượng cổ phiếu phát hành

- Mệnh giá cổ phiếu phát hành

II - Vốn bổ sung

1.Thặng dư vốn cổ phần

2.Vốn bổ sung từ lợi nhuận

3. Vốn bổ sung từ nguồn khác

III - Các quỹ và lợi nhuận chưa phân phối

1.Quỹ đầu tư, phát triển

2.Quỹ dự phòng tài chính

Trong đó:

- Dự trữ pháp định

- Dự trữ theo điều lệ công ty chứng khoán

- Dự trữ bất thường

- Dự trữ khác

3. Quỹ dự phòng trợ cấp mất việc làm

4. Lợi nhuận chưa phân phối

5. Quỹ khen thưởng và phúc lợi

IV- Vốn điều chỉnh

1. Chênh lệch đánh giá lại tài sản

2. Chênh lệch tỷ giá ngoại tệ đánh giá lại cuối kỳ

3.Giá trị thuần của chứng khoán ngân quỹ (***)

- Chứng khoán ngân quỹ

- Dự phòng chứng khoán ngân quỹ

410

411

412

413

414

420

421

422

423

430

431

432

433

434

435

436

437

438

439

440

441

442

443

Tổng cộng nguồn vốn

450

Ghi chú:

- Số liệu các chỉ tiêu có dấu(*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

- Các chỉ tiêu có dấu (x) không ghi số liệu

Các chỉ tiêu ngoài bảng cân đối kế toán

Chỉ tiêu

Mã

Số

Số

đầu năm

Số

cuối kỳ

A

B

1

2

1. Tài sản cố định thuê ngoài

2. Vật tư nhận giữ hộ

3. Nợ khó đòi đã xử lý

4. Ngoại tệ các loại

5. Nguồn vốn khấu hao cơ bản

6. Chứng khoán lưu ký của thành viên trong nước

Trong đó:

6.1- Chứng khoán giao dịch thành viên trong nước

6.1.1- Chứng khoán giao dịch của công ty thành viên trong nước

6.1.2- Chứng khoán giao dịch của người đầu tư thành viên trong nước

6.1.3- Chứng khoán giao dịch của người uỷ thác đầu tư thành viên trong nước

6.2- Chứng khoán tạm ngừng giao dịch thành viên trong nước

6.2.1- Chứng khoán tạm ngừng giao dịch của công ty thành viên trong nước

6.2.2- Chứng khoán tạm ngừng giao dịch của người đầu tư thành viên trong nước

6.2.3- Chứng khoán tạm ngừng giao dịch của người uỷ thác đầu tư thành viên trong nước

6.3- Chứng khoán cầm cố thành viên trong nước

6.3.1- Chứng khoán cầm cố của công ty thành viên trong nước

6.3.2- Chứng khoán cầm cố của người đầu tư thành viên trong nước

6.3.3- Chứng khoán cầm cố của người uỷ thác đầu tư thành viên trong nước

6.4- Chứng khoán tạm giữ thành viên trong nước

6.4.1- Chứng khoán tạm giữ của công ty thành viên trong nước

6.4.2- Chứng khoán tạm giữ của người đầu tư thành viên trong nước

6.4.3- Chứng khoán tạm giữ của người uỷ thác đầu tư thành viên trong nước

7. Chứng khoán lưu ký thành viên nước ngoài

Trong đó:

7.1- Chứng khoán giao dịch thành viên nước ngoài

7.1.1- Chứng khoán giao dịch của công ty thành viên nước ngoài

7.1.2- Chứng khoán giao dịch của người đầu tư thành viên nước ngoài

7.1.3- Chứng khoán giao dịch của người uỷ thác đầu tư thành viên nước ngoài

7.2- Chứng khoán tạm ngừng giao dịch thành viên nước ngoài

7.2.1- Chứng khoán tạm ngừng giao dịch của công ty thành viên nước ngoài

7.2.2- Chứng khoán tạm ngừng giao dịch của người đầu tư thành viên nước ngoài

7.2.3- Chứng khoán tạm ngừng giao dịch của người uỷ thác đầu tư thành viên nước ngoài

7.3- Chứng khoán cầm cố thành viên nước ngoài

7.3.1- Chứng khoán cầm cố của công ty thành viên nước ngoài

7.3.2- Chứng khoán cầm cố của người đầu tư thành viên nước ngoài

7.3.3- Chứng khoán cầm cố của người uỷ thác đầu tư thành viên nước ngoài

7.4- Chứng khoán tạm giữ thành viên nước ngoài

7.4.1- Chứng khoán tạm giữ của công ty thành viên nước ngoài

001

002

003

004

005

006

007

008

009

010

011

012

013

014

015

016

017

018

019

020

021

022

023

024

025

026

027

028

029

030

031

032

033

034

035

036

037

7.4.2- Chứng khoán tạm giữ của người đầu tư thành viên nước ngoài

7.4.3- Chứng khoán tạm giữ của người uỷ thác đầu tư thành viên nước ngoài

8. Chứng khoán nhận bán hộ

8.1- Chứng khoán nhận bán hộ tổ chức phát hành hoặc công ty bảo lãnh chứng khoán phát hành

8.2- Chứng khoán nhận bán hộ nhà đầu tư

9- Chứng khoán mua lẻ

038

039

040

041

042

043

Lập, ngày.... tháng... năm

Người lập Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

Công ty Chứng khoán

Địa chỉ:.............................

Điên thoại:..........Fax:......

Mẫu số B02 - CTCK

Ban hành theo Quyết định số 99/2000/QĐ -BTC

ngày 13 tháng 6 năm 2000 của Bộ Tài chính

kết quả hoạt động kinh doanh

Quý........ năm

Phần I - Lãi, lỗ

Đơn vị tính.............

Chỉ tiêu

Mã số

Quý trước

Quý này

Luỹ kế từ đầu năm

A

B

1

2

3

1. Doanh thu hoạt động kinh doanh chứng khoán

Trong đó:

- Doanh thu môi giới chứng khoán cho người đầu tư

- Doanh thu hoạt động tự doanh chứng khoán

- Doanh thu quản lý danh mục đầu tư cho người uỷ

thác đầu tư

- Doanh thu bảo lãnh phát hành, đại lý phát

hành chứng khoán

- Doanh thu tư vấn đầu tư chứng khoán cho người

đầu tư

- Doanh thu lưu ký chứng khoán cho người đầu tư

- Hoàn nhập dự phòng, các khoản trích trước

- Doanh thu về vốn kinh doanh

- Doanh thu cho thuê tài sản, sử dụng thiết bị, sử

dụng thông tin

2. Các khoản giảm trừ doanh thu

3. Doanh thu thuần (1- 11)

4. Thu lãi đầu tư

5. Doanh thu hoạt động kinh doanh chứng khoán

và lãi đầu tư (12 + 13)

01

02

03

04

05

06

07

08

09

10

11

12

13

14

6. Chi phí hoạt động kinh doanh chứng khoán

15

7. Lợi nhuận gộp (14 - 15)

20

8. Chi phí quản lý

30

9. Lợi nhuận thuần từ hoạt động kinh doanh chứng khoán (20- 30)

40

- Các khoản thu nhập ngoài hoạt động kinh doanh

41

- Các khoản chi phí ngoài hoạt động kinh doanh

10. Lợi nhuận ngoài hoạt động kinh doanh (41 - 42)

42

50

11. Tổng lợi nhuận trước thuế (40 + 50)

12. Lợi nhuận tính thuế (Lợi nhuận trước thuế - lãi đầu tư) (60 - 13)

60

61

13. Thuế Thu nhập doanh nghiệp phải nộp

70

14. Lợi nhuận sau thuế (60 - 70)

80

kết quả hoạt động kinh doanh

Phần II - Tình hình thực hiện nghĩa vụ với Nhà nước

Đơn vị tính...............

Chỉ tiêu

Mã số

Số còn phải nộp đầu kỳ

Số phát sinh

trong kỳ

Luỹ kế

từ đầu năm

Số còn phải nộp cuối kỳ

Số phải nộp

Số đã nộp

Số phải nộp

Số đã nộp

A

B

1

2

3

4

5

6= 1+2-3

I- Thuế

(10 = 11 + 13 + 14 + 15 + 16 + 17)

1. Thuế GTGT

Trong đó:

- Thuế GTGT hàng nhập khẩu

2. Thuế Tiêu thụ đặc biệt

3. Thuế Xuất nhập khẩu

4. Thuế Nhà đất

5. Tiền thuê đất

6. Các loại thuế khác

II- Các khoản phải nộp khác

(18=19 + 20)

1. Các khoản phí, lệ phí

3. Các khoản phải nộp khác

10

11

12

13

14

15

16

17

18

19

20

Tổng cộng (21=10+18)

21

- Tổng số thuế còn phải nộp năm trước chuyển sang năm nay..............

Trong đó: Thuế Thu nhập doanh nghiệp...............................................

kết quả hoạt động kinh doanh

Phần III - Thuế GTGT được khấu trừ, được hoàn lại,
được miễn giảm, thuế GTGT hàng bán nội địa

Đơn vị tính:...........

Chỉ tiêu

Mã số

Số tiền

Kỳ này

Luỹ kế từ đầu năm

A

B

1

2

I - Thuế GTGT được khấu trừ

1. Số thuế GTGT còn được khấu trừ, còn được hoàn lại đầu kỳ

10

x

2. Số thuế GTGT được khấu trừ phát sinh

11

3. Số thuế GTGT đã được khấu trừ, đã được hoàn lại (12 = 13 + 14 + 15)

12

Trong đó:

a) Số thuế GTGT đã khấu trừ

13

b) Số thuế GTGT đã hoàn lại

14

c) Số thuế GTGT không được khấu trừ

15

4. Số thuế GTGT còn được khấu trừ, còn được hoàn lại cuối kỳ (16 = 10+11-12)

16

x

II - Thuế GTGT được hoàn lại

1. Số thuế GTGT còn được hoàn lại đầu kỳ

20

x

2. Số thuế GTGT được hoàn lại

21

3. Số thuế GTGT đã hoàn lại

22

4. Số thuế GTGT còn được hoàn lại cuối kỳ (23 = 20 + 21 - 22)

23

x

III - Thuế GTGT được giảm

1. Số thuế GTGT còn được miễn giảm đầu kỳ

30

x

2. Số thuế GTGT được miễn giảm

31

3. Số thuế GTGT đã được miễn giảm

32

4. Số thuế GTGT còn được miễn giảm cuối kỳ (33 = 30 + 31 - 32)

33

x

IV - Thuế GTGT hàng bán nội địa

1. Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ

2. Thuế GTGT đầu ra

3. Thuế GTGT đầu vào đã khấu trừ

4. Thuế GTGT hàng bán bị trả lại

5. Thuế GTGT được giảm

6. Thuế GTGT hàng bán nội địa đã nộp vào NSNN

7. Thuế GTGT hàng bán nội địa còn phải nộp cuối kỳ

(46 = 40 + 41 - 42 - 43 - 44 - 45)

40

41

42

43

44

45

46

x

x

Ghi chú: Các chỉ tiêu có dấu (x) không có số liệu

Lập, ngày... tháng... năm

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Công ty Chứng khoán

Địa chỉ:.............................

Điên thoại:..........Fax:......

Mẫu số B03 - CTCK

Ban hành theo Quyết định số 99/2000/QĐ -BTC

ngày 13 tháng 6 năm 2000 của Bộ Tài chính

lưu chuyển tiền tệ

(Theo phương pháp gián tiếp )

Quý ... năm ...

Đơn vị tính.........

chỉ tiêu

Mã số

Kỳ trước

Kỳ này

A

B

1

2

I- Lưu chuyển tiền từ hoạt động kinh doanh chứng khoán

Lợi nhuận trước thuế

01

Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản lập dự phòng

03

- Nợ phải thu khó đòi đã xử lý

04

- Tổn thất tài sản

- Chênh lệch tỷ giá ngoại tệ phát sinh

trong kỳ của hoạt động tài chính và hoạt

động đầu tư

05

- Các khoản chi phí phải trả

06

- Thuế TNDN đã nộp

07

- Ghi tăng vốn kinh doanh từ lợi nhuận

08

- Cổ tức, lãi liên doanh đã trả

09

- Tiền thực chi quỹ khen thưởng, phúc lợi

10

- Tiền thực chi quỹ đầu tư phát triển

11

- Lãi lỗ thanh lý TSCĐ

12

- Lãi lỗ đầu tư khác

13

Lợi nhuận kinh doanh trước những thay đổi vốn lưu động

20

- Tăng, giảm các khoản phải thu

21

- Tăng, giảm hàng tồn kho

22

- Tăng, giảm các khoản phải trả

23

- Các khoản chi phí trả trước

24

- Tăng giảm các khoản thế chấp, ký quỹ,

ký cược

25

- Tăng giảm các khoản nhận thế chấp,

ký quỹ, ký cược

26

Luồng tiền trước các khoản mục bất thường

- Thu nhập ngoài hoạt động kinh doanh

·Thu bảo hiểm về đền bù tổn thất tài sản

·Thu nợ phải thu khó đòi đã xử lý

·Thu khác

27

28

29

30

31

- Chi phí hoạt động kinh doanh

· Chi phí bất thường bằng tiền

Lưu chuyển tiền thuần từ hoạt động kinh doanh chứng khoán

32

33

40

II - Lưu chuyển tiền từ hoạt động đầu tư

- Tiền mua TSCĐ

41

- Tiền thu về thanh lý, nhượng bán TSCĐ

42

- Thu hồi vốn từ các khoản đầu tư vào

đơn vị khác

43

- Tiền đầu tư vào các đơn vị khác

44

- Thu lãi đầu tư

45

- Tiền trả lãi đầu tư

46

- Chênh lệch tỷ giá ngoại tệ phát sinh

trong kỳ của hoạt động đầu tư

47

Lưu chuyển tiền thuần từ hoạt động đầu tư

50

III - Lưu chuyển tiền từ hoạt động tài chính

- Tiền thu góp vốn của chủ sở hữu

51

- Tiền trả lại vốn góp cho chủ sở hữu

52

- Tiền vay

53

- Tiền trả nợ vay

54

- Trả lãi tiền vay

55

- Chênh lệch tỷ giá ngoại tệ phát sinh

của hoạt động tài chính

56

Lưu chuyển tiền thuần từ hoạt động tài chính

Chênh lệch tỷ giá ngoại tệ do đánh giá lại cuối kỳ

60

61

Lưu chuyển tiền thuần trong kỳ

70

Tiền và các khoản tương đương tiền tồn đầu kỳ

80

Tiền và các khoản tương đương tiền tồn cuối kỳ

90

Lập, ngày... tháng...năm

Người lập biểu

Kế toán trưởng

Giám đốc

( Ký, họ tên )

( Ký, họ tên )

(Ký, họ tên, đóng dấu)

Công ty Chứng khoán

Địa chỉ:.............................

Điên thoại:..........Fax:......

Mẫu số B03 - CTCK

Ban hành theo Quyết định số 99/2000/QĐ -BTC

ngày 13 tháng 6 năm 2000 của Bộ Tài chính

lưu chuyển tiền tệ

(Theo phương pháp trực tiếp )

Quý... năm ...

Đơn vị tính.........

Chỉ tiêu

Mã số

Kỳ trước

Kỳ này

A

B

1

2

I - lưu chuyển tiền từ hoạt động kinh doanh chứng khoán

- Tiền thu từ hoạt động kinh doanh chứng

khoán

01

- Tiền thu từ thu nhập ngoài hoạt động kinh

doanh

02

- Tiền thu từ các khoản nợ phải thu

03

- Tiền đã trả cho người bán

04

- Tiền đã nộp thuế và các khoản phải nộp cho

Nhà nước

05

- Tiền đã trả cho các khoản nợ phải trả

06

- Tiền thực chi cho chi phí hoạt động kinh

doanh chứng khoán

07

- Tiền thực chi cho chi phí quản lý

08

- Tiền thực chi cho chi phí ngoài hoạt động

kinh doanh

09

Lưu chuyển tiền thuần từ hoạt động kinh doanh chứng khoán

10

II - Lưu chuyển tiền từ hoạt động đầu tư

- Tiền mua TSCĐ

11

- Tiền thu về thanh lý, nhượng bán TSCĐ

12

- Thu hồi vốn từ các khoản đầu tư vào

đơn vị khác

13

- Tiền đầu tư vào các đơn vị khác

14

- Thu lãi đầu tư

15

- Tiền trả lãi đầu tư

16

- Chênh lệch tỷ giá ngoại tệ phát sinh

trong kỳ của hoạt động đầu tư

17

Lưu chuyển tiền thuần từ hoạt động đầu tư

20

III - Lưu chuyển tiền từ hoạt động tài chính

- Tiền thu góp vốn của chủ sở hữu

21

- Tiền trả lại vốn cho chủ sở hữu

22

- Tiền vay

23

- Tiền trả nợ vay

24

- Trả lãi tiền vay

25

- Chênh lệch tỷ phát sinh trong kỳ của hoạt động tài chính

26

Lưu chuyển tiền thuần từ hoạt động tài chính

Chênh lệch tỷ giá ngoại tệ do đánh giá lại cuối kỳ

50

51

Lưu chuyển tiền thuần trong kỳ

60

Tiền và các khoản tương đương tiền tồn đầu kỳ

70

Tiền và các khoản tương đương tiền tồn cuối kỳ

80

Lập, ngày....tháng....năm.....

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Giám đốc
(Ký, họ tên, đóng dấu)

Công ty Chứng khoán

Địa chỉ:.............................

Điên thoại:..........Fax:......

Mẫu số B09 - CTCK

Ban hành theo Quyết định số 99/2000/QĐ -BTC
ngày 13 tháng 6 năm 2000 của Bộ Tài chính

thuyết minh báo cáo tài chính

Quý ...... năm .......

I - Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn:

2- Lĩnh vực kinh doanh: Chứng khoán.

3- Tổng số nhân viên:

Trong đó: Nhân viên quản lý:

4- Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo:

---------------------------------------------------------------------------------

---------------------------------------------------------------------------------

II - Chế độ kế toán áp dụng tại doanh nghiệp

1- Chế độ kế toán áp dụng: Chế độ Công ty chứng khoán ban hành theo Quyết định số 99/2000/QĐ-BTC ngày 13 tháng 6 năm 2000 của Bộ Trưởng Bộ Tài chính.

2- Niên độ kế toán bắt đầu 01/01 kết thúc 31/12 hàng năm.

3- Đơn vị tiền tệ sử dụng trong ghi chép kế toán: Đồng Việt Nam.

- Nguyên tắc, phương pháp chuyển đổi các đồng tiền khác: Các đồng tiền khác phát sinh phải được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh, hoặc theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế.

4- Hình thức sổ kế toán áp dụng: Theo hình thức Nhật ký chung (hoặc Chứng từ ghi sổ).

5- Nguyên tắc đánh giá TSCĐ:

5.1- Nguyên tắc đánh giá tài sản cố định:. . . . . . . . . . . . . . . . . . . . . . . . . . . .

5.2- Phương pháp khấu hao áp dụng:. . . . . . . . . . . . . . . . . . . . . . . . . . .. . . . .

5.3- Trường hợp khấu hao đặc biệt khác:. . . . . . . . . . . . . . . . . . . . . . . . . . . .

6- Nguyên tắc đánh giá chứng khoán:

6.1- Nguyên tắc đánh giá chứng khoán tự doanh và chứng khoán đầu tư dài hạn mua vào của công ty chứng khoán và của người uỷ thác đầu tư:

--------------------------------------------------------------------------------------------

6.2- Phương pháp tính trị giá vốn chứng khoán tự doanh, uỷ thác đầu tư bán ra: (Phương pháp giá đích danh, bình quân gia quyền, bình quân di động).

-------------------------------------------------------------------------------------------

7- Phương pháp tính các khoản dự phòng, tình hình trích lập và hoàn nhập các khoản dự phòng:

7.1- Lập và hoàn nhập dự phòng giảm giá chứng khoán:

Loại chứng khoán

Số dư đầu kỳ dự phòng giảm giá chứng khoán

Số lập dự phòng kỳ này

Số hoàn nhập dự phòng kỳ này

Số dư cuối kỳ dự phòng giảm giá chứng khoán

Số lượng

Trị giá chứng khoán

Căn cứ lập dự phòng

Số lập dự phòng kỳ này

A

1

2

3

4

5

6

7

I - Của công ty chứng

khoán

1. Chứng khoán tự doanh

- Cổ phiếu

- Trái phiếu

- Chứng khoán khác

2. Chứng khoán ngân quỹ

3. Đầu tư ngắn hạn

4. Chứng khoán Đầu tư

dài hạn

- Cổ phiếu

- Trái phiếu

- Chứng khoán khác

5. Đầu tư dài hạn

Cộng

II - Của người uỷ thác

đầu tư

1. Chứng khoán đầu tư ngắn hạn

- Cổ phiếu

- Trái phiếu

- Chứng khoán khác

2. Đầu tư ngắn hạn

3. Chứng khoán đầu tư dài hạn

- Cổ phiếu

- Trái phiếu

- Chứng khoán khác

4. Đầu tư dài hạn khác

Cộng

Tổng cộng

7.2- Lập và hoàn nhập dự phòng nợ phải thu khó đòi:

STT

Tên khoản nợ phải thu khó đòi

Số dư

đầu kỳ khoản lập dự phòng phải thu khó đòi

Số lập dự phòng

phải thu khó đòi kỳ này

Số ho àn nhập phải

thu khó đòi kỳ này

Số dư

cuối kỳ khoản phải thu khó đòi

Số dư nợ phải thu khó đòi

Căn cứ lập dự phòng

Số lập dự phòng phải thu khó đòi kỳ này

A

B

1

2

3

4

5

6

Tổng cộng

III- Chi tiết một số chỉ tiêu trong báo cáo tài chính

1- Giá trị khối lượng giao dịch thực hiện trong năm

Chỉ tiêu

Khối lượng giao dịch thực hiện trong năm

Giá trị khối lượng giao dịch thực hiện trong năm

1. Của công ty chứng khoán

- Cổ phiếu

- Trái phiếu

- Chứng khoán ngân quỹ

- Chứng khoán khác

2. Của người đầu tư

- Cổ phiếu

- Trái phiếu

- Chứng khoán khác

3. Của người uỷ thác đầu tư

- Cổ phiếu

- Trái phiếu

- Chứng khoán khác

Tổng cộng

2- Chi phí kinh doanh theo yếu tố:

Yếu tố chi phí

Số tiền

1. Chi phí vật liệu, công cụ lao động

2. Chi phí nhân viên

-

-

3. Chi phí khấu hao TSCĐ

4. Chi phí dịch vụ mua ngoài

5. Chi phí khác bằng tiền

Tổng cộng

3 - Chi phí quản lý doanh nghiệp:

Khoản mục chi phí

Số tiền

1. Chi phí nhân viên

2. Chi phí vật liệu công cụ lao động

3. Chi phí khấu hao tài sản cố định

4. Chi phí dịch vụ mua ngoài

5. Chi phí khác bằng tiền

Tổng cộng

4- Tình hình thu nhập của nhân viên và chủ sở hữu vốn:

4.1 - Tình hình thu nhập của nhân viên:

Chỉ tiêu

Kế hoạch

Thực hiện

Kỳ này

Kỳ trước

A

1

2

3

1. Tổng quỹ lương

2. Tiền thưởng

3. Tổng thu nhập

4. Tiền lương bình quân

5. Thu nhập bình quân

Lý do tăng giảm:

4.2 - Tình hình thu nhập của chủ sở hữu vốn:

Chỉ tiêu

Công ty Cổ phần

Công ty
Trách nhiệm hữu hạn

Lãi

Lỗ

Lãi

Lỗ

A

1

2

3

4

- Tổng lợi tức thực hiện năm tài chính

- Lợi tức giữ lại

- Lợi tức chia cho các bên góp vốn (hoặc cổ đông)

- Thu nhập trên một cổ phiếu

- Tổng số lượng cổ phiếu

x

x

x

x

x

x

x

x

x

x

Ghi chú: Các chỉ tiêu có dấu (x) không có số liệu

5- Tình hình đầu tư chứng khoán:

5.1- Tình hình tăng giảm và hiện có về đầu tư chứng khoán:

Chỉ tiêu

Số

đầu

kỳ

Tăng trong

kỳ

Giảm trong

kỳ

Số

cuối

kỳ

A

1

2

3

4

I - Đầu tư chứng khoán của

Công ty

1- Chứng khoán tự doanh

2- Chứng khoán đầu tư dài hạn

3. Chứng khoán ngân quỹ

II - Đầu tư chứng khoán cho

người uỷ thác đầu tư

1. Chứng khoán đầu tư ngắn hạn

2. Chứng khoán đầu tư dài hạn

Tổng cộng

5.2- Tình hình nắm giữ chứng khoán:

Loại chứng khoán

đầu tư

Chứng khoán

công ty nắm giữ đến ngày ..../../...

Tổng số chứng khoán công ty niêm yết đã phát hành đến ngày .../.../...

Tỷ lệ (%)

Số lượng

Giá trị

Số lượng

Giá trị

A

1

2

3

4

(5= 2/4)

I - Công ty niêm yết:

1. Chứng khoán Công ty A

Trong đó:

- Chứng khoán ngắn hạn

- Chứng khoán dài hạn

2. Chứng khoán Công ty B

Trong đó:

- Chứng khoán ngắn hạn

- Chứng khoán dài hạn

II - Công ty không niêm yết:

1. Chứng khoán Công ty X

Trong đó:

- Chứng khoán ngắn hạn

- Chứng khoán dài hạn

2. Chứng khoán Công ty Y

Trong đó:

- Chứng khoán ngắn hạn

- Chứng khoán dài hạn

Tổng cộng

Biện pháp khắc phục................................................................................

5.3- Tình hình chứng khoán ngân quỹ:

Tên chứng khoán

Mã chứng khoán

Số lượng

Mệnh giá

Trong đó

Trị giá chứng khoán đã lưu giữ trong thời gian

Tổng

giá trị

< 3 tháng

Từ 3-6 tháng

>6 tháng

A

B

1

2

3

4

5

6

Tổng cộng

X

X

Biện pháp khắc phục:-------------------------------------------------------------------

6- Đầu tư khác:

Chỉ tiêu

Số đầu kỳ

Tăng trong kỳ

Giảm trong kỳ

Số cuối kỳ

1

2

3

4

5

I - Đầu tư khác của Công ty chứng khoán

1. Góp vốn liên doanh

2. Đầu tư ngắn hạn khác

3. Đầu tư dài hạn khác

II - Đầu tư khác cho người uỷ thác đầu tư:

1. Đầu tư ngắn hạn khác

2. Đầu tư dài hạn khác

Tổng cộng

7- Tình hình bảo lãnh phát hành chứng khoán:

Loại chứng khoán bảo lãnh

Tài sản

lưu động đến ngày

../.../...

Nợ ngắn

hạn đến ngày.../.../...

Hiệu số TSLĐ và

Nợ ngắn

hạn

Mức bảo lãnh qui định

Tăng, giảm so với mức bảo lãnh qui định

Loại

Giá trị

>= 4 lần

< 4 lần

1

2

3

4

5 = 3 - 4

6 = 5 x 4 lần

7

8

Cộng

x

x

x

x

Biện pháp khắc phục:.....................................................................................

........................................................................................................................

8 - Tình hình tài sản cố định, trang thiết bị:

8.1 - Tình hình tăng, giảm TSCĐ:

Theo từng nhóm TSCĐ, mỗi loại tài sản cố định (TSCĐ hữu hình; TSCĐ thuê tài chính; TSCĐ vô hình):

Đơn vị tính:.............

Nhóm TSCĐ

Chỉ tiêu

Đất

Nhà cửa, vật kiến trúc

......

Tổng

A

1

2

3

4

I- Nguyên giá TSCĐ

1. Số dư đầu kỳ

2. Số tăng trong kỳ

Trong đó

- Mua sắm mới

- Xây dựng mới

3. Số giảm trong kỳ

Trong đó

- Thanh lý

- Nhượng bán

4. Số cuối kỳ

Trong đó

- Chưa sử dụng

- Đã khấu hao hết

- Chờ thanh lý

II- Giá trị đã hao mòn

1. Đầu kỳ

2. Tăng trong kỳ

3. Giảm trong kỳ

4. Số cuối kỳ

III - Giá trị còn lại

1. Đầu kỳ

2. Cuối kỳ

Lý do tăng giảm: ---------------------------------------------------------------------

-------------------------------------------------------------------------------------------

8.2- Tình hình đầu tư TSCĐ và trang thiết bị:

Vốn điều lệ tính đến ngày.../.../...

TSCĐ và trang thiết bị

Tỷ lệ
TSCĐ và trang thiết bị

so với vốn điều lệ

Chỉ tiêu

Giá trị

1

2

3

(4 = 1/3)

- Nguyên giá

- Hao mòn

x

- Giá trị còn lại

Cộng

x

x

Biện pháp khắc phục:.........................................................................................

...........................................................................................................................

...........................................................................................................................

9- Tình hình bảo đảm về vốn khả dụng:

-------------------------------------------------------------------------------

-------------------------------------------------------------------------------

Biện pháp khắc phục:----------------------------------------------------

--------------------------------------------------------------------------------------------------

10- Quỹ Hỗ trợ thanh toán:

10.1 - Quỹ hỗ trợ thanh toán

- Số đầu năm:

- Tăng Quỹ hỗ trợ thanh toán:

- Giảm Quỹ Hỗ trợ thanh toán:

- Số cuối năm:

Lý do tăng, giảm:................................................................................................

.............................................................................................................................

10.2 - Tình hình vay Quỹ hỗ trợ thanh toán:

a) Số vay Quỹ hỗ trợ thanh toán:

- Vay Quỹ hỗ trợ thanh toán (phần đóng góp của công ty)

- Vay Quỹ hỗ trợ thanh toán (phần đóng góp của thành viên khác)

b) Số đã trả vay Quỹ hỗ trợ thanh toán:

c) Số còn vay Quỹ hỗ trợ thanh toán:

Biện pháp khắc phục:---------------------------------------------------------------

------------------------------------------------------------------------------------------

11- Các khoản phải thu và nợ phải trả:

Chỉ tiêu

Số đầu kỳ

Số phát sinh trong kỳ

Số cuối kỳ

Tổng số tiền tranh chấp, mất khả năng thanh toán

Tổng số

Trong đó số quá hạn

Tăng

Giảm

Tổng số

Trong đó số quá hạn

A

1

2

3

4

5

6

7

1. Các khoản phải thu

1.1. Phải thu của khách hàng

- Phải thu của TTGDCK

- Phải thu của người đầu tư

- Phải thu của tổ chức phát

hành chứng khoán hoặc

bảo lãnh phát hành chứng

khoán

- ứng trước cho người bán

1.2. Thuế GTGT được khấu trừ

1.3. Phải thu nội bộ

1.4. Phải thu khác

1.5. Phải thu tạm ứng

2. Các khoản phải trả

A- Nợ ngắn hạn

2.1. Vay ngắn hạn

2.2. Vay dài hạn đến hạn trả

2.3. Phải trả người bán

- Phải trả TTGDCK

- Phải trả thiếu hụt Quỹ Hỗ trợ thanh toán.

- Phải trả về chứng khoán nhận đại lý phát hành

- Phải trả người bán

- Người mua ứng trước

2.4. Phải trả cổ tức, gốc và lãi trái phiếu

2.5. Thuế và các khoản phải nộp Nhà nước

2.6. Phải trả nhân viên

2.7. Phải trả nội bộ

2.8. Phải trả Tổ chức phát hành chứng khoán.

2.9 Phải trả, phải nộp khác

B - Nợ dài hạn

2.10. Vay dài hạn

2.11. Nợ dài hạn

2.12. Phải trả người uỷ thác đầu tư

2.13. Thanh toán giao dịch chứng khoán của người đầu tư.

Tổng cộng:

Trong đó:

- Số phải thu bằng ngoại tệ (qui ra USD):. . . . .. . . . . . . . . . . . . . . . . . . . . . . .

- Số phải trả bằng ngoại tệ (qui ra USD):. . . . . . . . . . . . . . . . . . . . . . . . . . . .

- Lý do tranh chấp, mất khả năng thanh toán:. .. . . . . . . .. . . . . . . . . . . . . . . .

12 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu

Số đầu kỳ

Tăng trong kỳ

Giảm trong kỳ

Số cuối kỳ

A

1

2

3

4

I- Nguồn vốn kinh doanh

1. Vốn góp ban đầu

2. Vốn bổ sung

Trong đó:

- Thặng dư vốn cổ phần

- Bổ sung từ lợi nhuận

- Bổ sung từ nguồn khác

II- Các Quỹ

1. Quỹ đầu tư phát triển

2. Quỹ dự phòng tài chính

- Dự trữ pháp định

- Dự trữ theo điều lệ công ty

- Dự trữ bất thường

- Dự trữ khác

3. Quỹ dự phòng về trợ cấp mất

việc làm

4. Quỹ khen thưởng, phúc lợi

Tổng cộng:

Lý do tăng giảm:------ ----------------------------------------------------------------

13 - Điều kiện của các hợp đồng bảo hiểm

Trình bày các điều kiện của hợp đồng bảo hiểm liên quan đến hoạt động kinh doanh chứng khoán. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Số hiệu hợp đồng bảo hiểm

Loại tài sản bảo hiểm

Trị giá ghi sổ của loại

tài sản bảo hiểm

Thời hạn của hợp đồng

bảo hiểm

Mức

bảo hiểm

Ghi chú

A

B

1

2

3

4

Cộng

X

X

14. Giải thích và thuyết minh một số tình hình và kết quả hoạt động kinh doanh: (Phần tự trình bày của doanh nghiệp)

15. Một số chỉ tiêu đánh giá khái quát tình hình hoạt động của doanh nghiệp.

Chỉ tiêu

Năm trước

Năm nay

A

1

2

1. Bố trí cơ cấu vốn:

- Tài sản cố định/ Tổng tài sản (%)

- Tài sản lưu động/ Tổng tài sản (%)

2. Tỷ suất lợi nhuận:

- Tỷ suất lợi nhuận trên doanh thu(%)

- Tỷ suất lợi nhuận trên vốn(%)

3. Tình hình tài chính:

- Tỷ lệ nợ phải trả /Tổng tài sản (%)

- Khả năng thanh toán:(%)

Hiện thời: TSLĐ/Nợ ngắn hạn

Thanh toán nhanh: (TSLĐ - Hàng tồn kho)/Nợ ngắn hạn

Thanh toán bằng tiền: Tiền và tương đương tiền /Nợ ngắn hạn

Đánh giá tổng quát các chỉ tiêu: ........................................................

16. Phương hướng kinh doanh trong kỳ tới: ....................................

17. Các kiến nghị: ...............................................................................

Kế toán trưởng

(Ký, họ tên)

Lập, ngày tháng năm

Giám đốc

(Ký, họ tên, đóng dấu)


QD 2003 - 36 - nha dau tu nuoc ngoai

CHÍNH PHỦ

-------------

Số: 36/2003/QĐ -TTg

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập -Tự do -Hạnh phúc

--------------------------

Hà nội, ngày 11 tháng 3 năm 2003

QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ

Về việc ban hành Quy chế góp vốn, mua cổ phần

của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam

____________

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Khuyến khích đầu tư trong nước (sửa đổi) ngày 20 tháng 5 năm 1998; Luật Đầu tư nước ngoài tại Việt Nam (sửa đổi) ngày 03 tháng 6 năm 2000; Luật Doanh nghiệp, Luật hợp tác xã;

Căn cứ Nghị định số 51/1999/NĐ -CP ngày 08 tháng 7 năm 1999 quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi); Nghị định số 64/2002/NĐ-CP ngày 19 tháng 6 năm 2002 về việc chuyển doanh nghiệp Nhà nước thành công ty cổ phần;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam.

Điều 2. Bộ trưởng Bộ Tài chính, Bộ trưởng Bộ Kế hoạch và Đầu tư, Thống đốc Ngân hàng Nhà nước Việt Nam và các Bộ, ngành có liên quan hướng dẫn thi hành Quyết định này.

Điều 3. Quyết định này thay thế Quyết định số 145/1999/QĐ -TTg ngày 28 tháng 6 năm 1999 của Thủ tướng Chính phủ và có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty 91 chịu trách nhiệm thi hành Quyết định này. /.

Nơi nhận:

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố trực thuộc TW,

- Văn phòng Quốc hội,

- Uỷ ban Kinh tế và Ngân sách Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương và các Ban của Đảng,

- Viện Kiểm sát nhân dân tối cao,

- Toà án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Công báo,

- VPCP: BTCN, các PCN, các Vụ, Cục, các đơn vị trực thuộc,

- Lưu: KTTH (5b), Văn thư.

KT.THỦ TƯỚNG CHÍNH PHỦ

PHÓ THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

CHÍNH PHỦ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập -Tự do -Hạnh phúc

QUY CHẾ

Góp vốn, mua cổ phần của nhà đầu tư nước ngoài

trong các doanh nghiệp Việt Nam

(Ban hành kèm theo Quyết định số 36/2003/QĐ -TTg

ngày 11 tháng 3 năm 2003 của Thủ tướng Chính phủ)

I. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu:

Quy chế này nhằm khuyến khích các nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp Việt Nam; để huy động vốn, công nghệ, phương pháp quản lý doanh nghiệp của nước ngoài và mở rộng thị trường, tăng sức cạnh tranh của các doanh nghiệp Việt Nam.

Điều 2. “Nhà đầu tư nước ngoài” góp vốn, mua cổ phần của doanh nghiệp Việt Nam theo quy định tại Quy chế này, bao gồm:

1. “Tổ chức kinh tế tài chính nước ngoài” là tổ chức kinh tế tài chính được thành lập theo pháp luật nước ngoài và hoạt động kinh doanh tại nước ngoài hoặc tại Việt Nam.

2. “Người nước ngoài không thường trú ở Việt Nam” là công dân nước ngoài cư trú ở nước ngoài.

3. “Người nước ngoài thường trú ở Việt Nam” là công dân nước ngoài và người không có quốc tịch Việt Nam cư trú, làm ăn, sinh sống lâu dài ở Việt Nam.

4. “Người Việt Nam định cư ở nước ngoài” là người quốc tịch Việt Nam và người gốc Việt Nam cư trú, làm ăn, sinh sống lâu dài ở nước ngoài.

Điều 3. “Doanh nghiệp Việt Nam” nhận vốn góp, bán cổ phần cho các Nhà đầu tư nước ngoài bao gồm: Doanh nghiệp Nhà nước thực hiện cổ phần hoá, Công ty cổ phần, Công ty trách nhiệm hữu hạn, Công ty hợp danh, Liên hiệp hợp tác xã, hợp tác xã hoạt động kinh doanh trong lĩnh vực ngành nghề do Thủ tướng Chính phủ quyết định hoặc uỷ quyền Bộ trưởng Bộ Kế hoạch và Đầu tư công bố ở từng thời kỳ.

Điều 4. Mức góp vốn, mua cổ phần

Mức góp vốn, mua cổ phần của các nhà đầu tư nước ngoài ở doanh nghiệp Việt Nam theo Điều 3 Quy chế này tối đa bằng 30% vốn điều lệ của doanh nghiệp Việt Nam.

Điều 5. Hình thức góp vốn, mua cổ phần của nhà đầu tư nước ngoài:

1. Hình thức mua cổ phần:

a) Mua cổ phần phát hành lần đầu của các doanh nghiệp Nhà nước thực hiện cổ phần hoá.

b) Mua cổ phần phát hành thêm của công ty cổ phần, mua lại cổ phần của các cổ đông trong Công ty cổ phần.

2. Hình thức góp vốn:

a) Mua lại phần vốn góp của các thành viên Công ty trách nhiệm hữu hạn; góp vốn vào Công ty trách nhiệm hữu hạn để trở thành thành viên mới của Công ty trách nhiệm hữu hạn.

b) Góp vốn vào Công ty hợp danh, mua lại phần vốn góp của thành viên Công ty hợp danh để trở thành thành viên góp vốn Công ty hợp danh.

c) Góp vốn vào Liên hiệp hợp tác xã, hợp tác xã để trở thành thành viên Liên hiệp hợp tác xã, hợp tác xã.

Điều 6. Thẩm quyền quyết định nhận góp vốn, bán cổ phần cho nhà đầu tư nước ngoài

1. Đối với doanh nghiệp Nhà nước thực hiện cổ phần hoá: cấp có thẩm quyền phê duyệt phương án cổ phần hoá doanh nghiệp nhà nước.

2. Đối với Công ty cổ phần đang hoạt động.

a) Đại hội đồng cổ đông hoặc Hội đồng quản trị (theo Điều lệ tổ chức và hoạt động của Công ty cổ phần) quyết định việc bán cổ phần phát hành thêm cho nhà đầu tư nước ngoài.

b) Cổ đông sở hữu cổ phần quyết định việc bán phần vốn góp của mình cho nhà đầu tư nước ngoài theo quy định của pháp luật hiện hành và Điều lệ tổ chức và hoạt động của Công ty cổ phần.

c) Nếu Công ty cổ phần đã niêm yết trên thị trường chứng khoán thì thực hiện theo các quy định hiện hành của pháp luật về chứng khoán.

3. Đối với Công ty trách nhiệm hữu hạn, Công ty hợp danh, Liên hiệp hợp tác xã, hợp tác xã.

Hội đồng thành viên (Công ty trách nhiệm hữu hạn nhiều thành viên), các thành viên hợp danh (Công ty hợp danh), chủ sở hữu công ty (Công ty trách nhiệm hữu hạn 1 thành viên), Đại hội xã viên (Liên hiệp hợp tác xã, hợp tác xã) quyết định phương án huy động vốn góp của nhà đầu tư nước ngoài.

Điều 7. Hình thức giá trị góp vốn, mua cổ phần

1. Nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp Việt Nam bằng đồng Việt Nam.

a) Nếu góp vốn, mua cổ phần bằng ngoại tệ thì quy đổi ra đồng Việt Nam theo tỷ giá mua của Ngân hàng thương mại được phép hoạt động ngoại hối tại thời điểm góp vốn, mua cổ phần.

b) Nếu góp vốn, mua cổ phần bằng tài sản là máy móc thiết bị, nguyên liệu, hàng hoá, chuyển giao công nghệ, quyền sở hữu trí tuệ, chứng khoán có giá và các tài sản khác thì được xác định theo giá thị trường. Doanh nghiệp phải thành lập Hội đồng định giá tài sản (hoặc thuê tổ chức tư vấn có chức năng) xác định theo giá thị trường tại thời điểm góp vốn, mua cổ phần và có sự chấp thuận của bên góp vốn, mua cổ phần.

2. Nhà đầu tư nước ngoài góp vốn, mua cổ phần bằng máy móc, thiết bị, nguyên vật liệu, hàng hoá, chuyển giao công nghệ và các tài sản khác phải tuân thủ các quy định của pháp luật Việt Nam về công nghệ, văn hoá và môi trường.

Điều 8. Bảo hộ của Nhà nước

Nhà đầu tư nước ngoài góp vốn, mua cổ phần ở doanh nghiệp Việt Nam được Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam đảm bảo về quyền và lợi ích hợp pháp theo quy định của pháp luật Việt Nam.

II. QUY ĐỊNH CỤ THỂ NHẬN GÓP VỐN, BÁN CỔ PHẦN

CHO NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 9. Nhận góp vốn, bán cổ phần cho nhà đầu tư nước ngoài

1. Doanh nghiệp Việt Nam bán cổ phần:

a) Doanh nghiệp Nhà nước thực hiện cổ phần hoá có nhu cầu và khả năng huy động vốn, kỹ thuật, công nghệ, kinh nghiệm quản lý của nước ngoài lập phương án cổ phần hoá trong đó đề nghị bán cổ phần cho nhà đầu tư nước ngoài trình cơ quan quyết định cổ phần hoá doanh nghiệp phê duyệt.

b) Công ty cổ phần đang hoạt động: Hội đồng Quản trị hoặc Giám đốc xây dựng phương án đầu tư, phát hành thêm cổ phiếu để huy động vốn trong đó có bán cổ phần cho nhà đầu tư nước ngoài trình Đ ại hội đồng cổ đông hoặc Hội đồng quản trị (theo Điều lệ tổ chức hoạt động của Công ty cổ phần) quyết định.

2. Doanh nghiệp Việt Nam nhận góp vốn:

a) Chủ tịch Hội đồng thành viên hoặc Giám đốc Công ty trách nhiệm hữu hạn, Công ty hợp danh, Ban quản trị Liên hiệp hợp tác xã, hợp tác xã xây dựng phương án đầu tư trong đó có phần nhận góp vốn của nhà đầu tư nước ngoài trình Hội đồng thành viên (đối với Công ty trách nhiệm hữu hạn và Công ty hợp danh), Đại hội xã viên (đối với Liên hiệp hợp tác xã, hợp tác xã) quyết định.

b) Công ty trách nhiệm hữu hạn một thành viên: Chủ tịch công ty hoặc Hội đồng quản trị doanh nghiệp xây dựng phương án đầu tư, trong đó có phần nhận góp vốn của nhà đầu tư nước ngoài để trình chủ sở hữu hoặc tổ chức được uỷ quyền là đại diện chủ sở hữu quyết định (áp dụng trong trường hợp Công ty trách nhiệm hữu hạn một thành viên chuyển thành công ty trách nhiệm hữu hạn nhiều thành viên hoặc Công ty cổ phần).

Điều 10. Thông tin về việc bán cổ phần, nhận góp vốn

Sau khi có quyết định của người có thẩm quyền theo Điều 6 của Quy chế này, doanh nghiệp Việt Nam thông báo trên phương tiện thông tin đại chúng và công bố công khai những thông tin chủ yếu của doanh nghiệp Việt Nam để các nhà đầu tư tìm hiểu trước khi tổ chức bán cổ phần, nhận góp vốn.

Điều 11. Thực hiện góp vốn, mua, bán cổ phần

1. Nhà đầu tư nước ngoài thực hiện góp vốn, mua cổ phần của doanh nghiệp Việt Nam:

a) Khi có nhu cầu đầu tư, nhà đầu tư nước ngoài giao dịch trực tiếp với doanh nghiệp Việt Nam hoặc với tổ chức tài chính trung gian thực gian thực hiện việc phát hành để góp vốn, mua cổ phần của doanh nghiệp Việt Nam.

b) Nhà đầu tư nước ngoài mở tài khoản tại tổ chức tài chính, Ngân hàng thương mại Việt Nam hoặc tổ chức tài chính, Ngân hàng thương mại nước ngoài hoạt động trên lãnh thổ Việt Nam. Mọi hoạt động mua, bán cổ phần, chuyển nhượng vốn góp, thu và sử dụng cổ tức, lợi tức được chia, chuyển tiền ra nước ngoài và các hoạt động khác có liên quan đến đầu tư vào doanh nghiệp Việt Nam đều thông qua tài khoản này.

2. Doanh nghiệp Việt Nam thực hiện bán cổ phần:

a) Bán cổ phần lần đầu của doanh nghiệp Nhà nước thực hiện cổ phần hoá theo quy định tại Nghị định số 64/2002/NĐ -CP ngày 19 tháng 6 năm 2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành Công ty cổ phần.

b) Bán cổ phần cho nhà đầu tư nước ngoài của Công ty cổ phần đã niêm yết trên thị trường chứng khoán được thực hiện theo quy định của pháp luật về chứng khoán.

c) Bán cổ phần cho nhà đầu tư nước ngoài của Công ty cổ phần chưa niêm yết trên thị trường chứng khoán được thực hiện tại doanh nghiệp hoặc thông qua tổ chức tài chính trung gian thực hiện việc phát hành.

3. Doanh nghiệp Việt Nam thực hiện nhận góp vốn.

Việc góp vốn của nhà đầu tư nước ngoài vào các Công ty trách nhiệm hữu hạn, Công ty hợp danh, Liên hiệp hợp tác xã, hợp tác xã thực hiện tại doanh nghiệp theo nguyên tắc thoả thuận giữa bên góp vốn và bên nhận vốn theo các quy định tại Quy chế này và các quy định khác của pháp luật Việt Nam.

4. Nếu có nhiều nhà đầu tư nước ngoài cùng đăng ký góp vốn, mua cổ phần với tổng trị giá vượt 30% vốn điều lệ doanh nghiệp thì doanh nghiệp Việt Nam lựa chọn hoặc thực hiện đấu giá theo quy định của pháp luật Việt Nam để chọn nhà đầu tư nước ngoài.

Nếu nhà đầu tư nước ngoài không có điều kiện trực tiếp tham gia đấu giá thì thoả thuận với bên bán về giá mua, bán cổ phần nhưng không thấp hơn giá bán cho các nhà đầu tư trong nước và phải đảm bảo các điều kiện quy định tại Điều 4 và điểm b khoản 1 Điều 11 của Quy chế này.

Điều 12. Giá bán cổ phần, vốn góp

1. Giá bán cổ phần của Công ty cổ phần đã niêm yết trên thị trường chứng khoán theo quy định của pháp luật về chứng khoán.

2. Giá bán cổ phần phát hành lần đầu của doanh nghiệp Nhà nước thực hiện cổ phần hoá xác định theo quy định tại Nghị định số 64/2002/NĐ -CP ngày 19 tháng 6 năm 2002 của Chính phủ về việc chuyển doanh nghiệp Nhà nước thành Công ty cổ phần.

3. Giá bán cổ phần phát hành thêm của Công ty cổ phần chưa niêm yết trên thị trường chứng khoán là giá thoả thuận giữa doanh nghiệp Việt Nam với nhà đầu tư nước ngoài.

4. Giá bán lại cổ phần thuộc sở hữu của các cổ đông là giá thoả thuận giữa cổ đông với nhà đầu tư nước ngoài.

5. Giá vốn góp của Nhà đầu tư nước ngoài vào Công ty hợp danh, Công ty trách nhiệm hữu hạn, Liên hiệp hợp tác xã, hợp tác xã để trở thành thành viên mới do Hội đồng thành viên (đối với Công ty trách nhiệm hữu hạn nhiều thành viên), chủ sở hữu (đối với Công ty trách nhiệm hữu hạn một thành viên), các thành viên hợp danh, thành viên góp vốn (Công ty hợp danh), Đại hội xã viên (đối với Liên hiệp hợp tác xã, hợp tác xã) quyết định.

Điều 13. Hình thức xác nhận cổ phần, góp vốn

Được thực hiện một trong hai hình thức xác nhận góp vốn mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam sau:

a) Chứng chỉ là cổ phiếu ghi tên hoặc không ghi tên.

b) Ghi sổ kế toán.

Việc phát hành quản lý cổ phiếu và ghi sổ kế toán theo quy định của pháp luật Việt Nam.

Điều 14. Thông báo kết quả nhận góp vốn, bán cổ phần

Sau 15 ngày kết thúc việc nhận góp vốn, mua cổ phần của nhà đầu tư nước ngoài, doanh nghiệp gửi báo cáo kết quả để thực hiện theo quy định sau:

1. Doanh nghiệp Nhà nước thực hiện cổ phần hoá: gửi cho cấp có thẩm quyền quyết định cổ phần hoá doanh nghiệp Nhà nước.

2. Công ty cổ phần, Công ty trách nhiệm hữu hạn, Công ty hợp danh, Liên hiệp hợp tác xã, hợp tác xã gửi báo cáo cho cơ quan cấp giấy chứng nhận đăng ký kinh doanh.

III. QUYỀN LỢI VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 15. Quyền lợi của nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp Việt Nam.

1. Được sử dụng cổ phiếu để cầm cố trong quan hệ tín dụng và trong việc đản bảo thực hiện nghĩa vụ dân sự theo quy định của pháp luật Việt Nam.

2. Được chuyển sở hữu cổ phiếu, được tham gia giao dịch trên thị trường chứng khoán khi Công ty cổ phần đã niêm yết theo quy định của Luật doanh nghiệp và các quy định của pháp luật về chứng khoán.

3. Được quyền chuyển nhượng phần vốn góp trong Công ty trách nhiệm hữu hạn, Công ty hợp danh, Liên hiệp hợp tác xã, hợp tác xã theo quy định của pháp luật Việt Nam và Điều lệ tổ chức hoạt động của doanh nghiệp.

4. Được chuyển đổi ra ngoại tệ của khoản vốn đầu tư (gốc và lãi) và các khoản thu về tiền bán cổ phần, tiền chuyển nhượng vốn góp, thu nhập hợp pháp khác tại Việt Nam chuyển ra nước ngoài, sau khi đã thực hiện các nghĩa vụ tài chính về chế độ quản lý ngoại hối theo quy định của pháp luật Việt Nam.

5. Được hưởng ưu đãi theo quy định của Luật Khuyến khích đầu tư trong nước hoặc Luật đầu tư nước ngoài tại Việt Nam nếu sử dụng lợi tức thu được từ đầu tư góp vốn, mua cổ phần của doanh nghiệp Việt Nam để tái đầu tư tại doanh nghiệp Việt Nam.

6. Nhà đầu tư là cá nhân được miễn thuế thu nhập cá nhân cho phần thu nhập có được do vốn góp, mua cổ phần của doanh nghiệp Việt Nam theo quy định tại Nghị định số 51/1999/NĐ -CP ngày 08 tháng 7 năm 1999 quy định chi tiết thi hành luật Khuyến khích đầu tư trong nước.

7. Được hưởng quyền lợi như các cổ đông hoặc thành viên khác là người Việt Nam trong Công ty cổ phần, Công ty trách nhiệm hữu hạn, Công ty hợp danh, Liên hiệp hợp tác xã, hợp tác xã.

8. Được hưởng các quyền lợi hợp pháp khác do pháp luật Việt Nam quy định.

9. Người nước ngoài thường trú ở Việt Nam, người Việt Nam định cư ở nước ngoài mua cổ phần, góp vốn vào doanh nghiệp Việt Nam hoạt động theo luật doanh nghiệp, luật hợp tác xã được tham gia quản lý doanh nghiệp theo quy định của các luật này và Điều lệ tổ chức hoạt động của doanh nghiệp.

Điều 16. Nghĩa vụ của nhà đầu tư nước ngoài

Nhà đầu tư nước ngoài phải thực hiện đầy đủ các nghĩa vụ được quy định trong Quy chế này và trong Điều lệ tổ chức hoạt động của doanh nghiệp mà nhà đầu tư nước ngoài góp vốn, mua cổ phần và các quy định khác của pháp luật có liên quan.

IV.TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm của cơ quan quản lý Nhà nước

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ có trách nhiệm hướng dẫn, kiểm tra các doanh nghiệp Nhà nước do mình quyết định cổ phần hoá, bán cổ phần cho nhà đầu tư nước ngoài.

2. Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn, kiểm tra các doanh nghiệp Nhà nước do mình quyết định cổ phần hoá và các doanh nghiệp hoạt động theo Luật doanh nghiệp và luật hợp tác xã trên địa bàn bán cổ phần, nhận vốn góp của nhà đầu tư nước ngoài.

3. Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và các Bộ, ngành liên quan có trách nhiệm hướng dẫn thực hiện Quy chế này. /.

Nơi nhận:

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố trực thuộc TW,

- Văn phòng Quốc hội,

- Uỷ ban Kinh tế và Ngân sách Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương và các Ban của Đảng,

- Viện Kiểm sát nhân dân tối cao,

- Toà án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Công báo,

- VPCP: BTCN, các PCN, các Vụ, Cục, các đơn vị trực thuộc,

- Lưu: KTTH (5b), Văn thư.

KT.THỦ TƯỚNG CHÍNH PHỦ

PHÓ THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


QD 2004 - 73 quy che hoat dong quy DT chung khoan va cty quan ly quy DT

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 73/2004/QĐ-BTC
NGÀY 3 THÁNG 9 NĂM 2004 VỀ VIỆC BAN HÀNH QUY CHẾ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA QUỸ ĐẦU TƯ CHỨNG KHOÁN
VÀ CÔNG TY QUẢN LÝ QUỸ

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Nghị định 77/2003/NĐ-CP của Chính phủ ngày 01 tháng 7 năm 2003 quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quy chế về tổ chức và hoạt động của quỹ đầu tư chứng khoán và công ty quản lý quỹ.

Điều 2: Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

Điều 3: Chủ tịch Uỷ ban Chứng khoán Nhà nước, các công ty quản lý quỹ và các bên liên quan có trách nhiệm thi hành Quyết định này.

QUY CHẾ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA QUỸ ĐẦU TƯ
CHỨNG KHOÁN VÀ CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quyết định số73 /2004/QĐ-BTC
ngày 3 tháng 9 năm 2004 của Bộ trưởng Bộ Tài chính)

CHƯƠNG I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định việc tổ chức và hoạt động của các công ty quản lý quỹ, ngân hàng giám sát, việc huy động vốn, lập và hoạt động của các quỹ đầu tư chứng khoán (sau đây gọi tắt là Quỹ) và hoạt động của các tổ chức cung cấp dịch vụ cho quỹ đầu tư chứng khoán trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 2. Giải thích thuật ngữ

Trong quy chế này, những từ ngữ dưới đây được hiểu như sau:

1. Vốn điều lệ quỹ là số vốn bằng tiền do tất cả người đầu tư thực góp và được ghi trong Điều lệ quỹ.

2. Đơn vị quỹ là vốn điều lệ quỹ được chia thành nhiều phần bằng nhau.

3. Chứng chỉ quỹ đầu tư chứng khoán (sau đây gọi tắt là chứng chỉ quỹ) là một loại chứng khoán dưới hình thức chứng chỉ hoặc bút toán ghi sổ do công ty quản lý quỹ thay mặt Quỹ công chúng phát hành, xác nhận quyền sở hữu hợp pháp của người đầu tư đối với một hoặc một số đơn vị quỹ của một Quỹ công chúng. Chứng chỉ quỹ có mệnh giá thống nhất là 10.000 VND.

4. Quỹ công chúng là Quỹ có chứng chỉ quỹ được phát hành ra công chúng.

5. Quỹ thành viên là Quỹ được lập bằng vốn góp của tối đa 49 thành viên góp vốn và không phát hành chứng chỉ quỹ ra công chúng.

6. Người đầu tư là cá nhân, tổ chức trong nước và nước ngoài đầu tư vào Quỹ.

7. Thành viên góp vốn là người đầu tư tham gia góp vốn vào Quỹ thành viên.

8. Giá trị tài sản ròng của Quỹ là tổng giá trị các tài sản của Quỹ trừ đi tổng nợ phải trả của Quỹ tại thời điểm tính toán.

CHƯƠNG II
QUỸ CÔNG CHÚNG

Điều 3. Điều kiện phát hành chứng chỉ quỹ ra công chúng

1. Việc phát hành chứng chỉ quỹ ra công chúng phải được Ủy ban Chứng khoán Nhà nước (UBCKNN) cấp phép.

2. Tổng giá trị chứng chỉ quỹ xin phép phát hành đạt ít nhất 5 tỷ đồng.

3. Có phương án về việc đầu tư vốn thu được từ đợt phát hành chứng chỉ quỹ phù hợp với quy định của pháp luật hiện hành.

Điều 4. Hồ sơ xin phép phát hành chứng chỉ quỹ ra công chúng

Hồ sơ xin phép phát hành chứng chỉ quỹ ra công chúng bao gồm:

1. Đơn xin phép phát hành chứng chỉ quỹ ra công chúng (theo Phụ lục số 01 kèm theo Quy chế này);

2. Dự thảo Điều lệ quỹ công chúng (theo Phụ lục số 02 kèm theo Quy chế này);

3. Bản cáo bạch (theo Phụ lục số 03 kèm theo Quy chế này);

4. Hợp đồng giám sát tài sản quỹ giữa công ty quản lý quỹ và ngân hàng giám sát đã được hai bên chấp thuận về nguyên tắc;

5. Cam kết của các sáng lập viên về việc không chuyển nhượng chứng chỉ quỹ mà mình sở hữu trong 02 năm, kể từ ngày phát hành.

Điều 5. Cấp phép phát hành chứng chỉ quỹ ra công chúng

1. Hồ sơ xin phép phát hành chứng chỉ quỹ ra công chúng được lập thành 02 bộ (01 bộ bản chính và 01 bộ bản sao) và được gửi đến UBCKNN.

2. Việc sửa đổi, bổ sung hồ sơ được tiến hành khi công ty quản lý quỹ thấy cần sửa đổi, bổ sung hoặc UBCKNN yêu cầu sửa đổi, bổ sung. Bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ đăng ký phát hành gửi UBCKNN hoặc của những người có cùng chức danh với những người nói trên.

3. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, UBCKNN cấp giấy phép phát hành chứng chỉ quỹ ra công chúng. Trường hợp từ chối cấp giấy phép phát hành chứng chỉ quỹ ra công chúng, UBCKNN có văn bản giải thích rõ lý do.

Điều 6. Thông tin trước khi phát hành và công bố việc phát hành

1. Trong thời gian UBCKNN xem xét hồ sơ xin phép phát hành chứng chỉ quỹ ra công chúng, công ty quản lý quỹ, tổ chức bảo lãnh phát hành và các đối tượng có liên quan không được quảng cáo, chào mời và phân phối chứng chỉ quỹ ra công chúng dưới bất kỳ hình thức nào. Tài liệu dùng để thăm dò thị trường không được có những thông tin sai lệch so với những nội dung chính trong Bản cáo bạch đã gửi UBCKNN.

2. Trong thời hạn 5 ngày làm việc kể từ ngày UBCKNN cấp giấy phép phát hành chứng chỉ quỹ ra công chúng, công ty quản lý quỹ phải công bố việc phát hành trên một (01) tờ báo trung ương hoặc một (01) tờ báo địa phương nơi công ty quản lý quỹ đặt trụ sở chính với các nội dung quy định tại mẫu Thông báo phát hành (theo Phụ lục số 04 kèm theo Quy chế này).

3. Các tài liệu phục vụ cho việc phát hành bao gồm: bản Thông báo phát hành, Bản cáo bạch và tài liệu bổ sung Bản cáo bạch (nếu có) đã được UBCKNN chấp thuận. Công ty quản lý quỹ và các tổ chức, cá nhân liên quan không được phân phát các tài liệu có thông tin sai lệch gây hiểu nhầm cho người đầu tư.

Điều 7. Phân phối chứng chỉ quỹ

1. Công ty quản lý quỹ, tổ chức phân phối và tổ chức bảo lãnh phát hành không được phân phối chứng chỉ quỹ khi chưa thực hiện công bố việc phát hành và cung cấp Bản cáo bạch, dự thảo Điều lệ quỹ và các tài liệu khác có liên quan cho người đầu tư.

2. Công ty quản lý quỹ và các tổ chức liên quan phải phân phối chứng chỉ quỹ một cách công bằng và phải đảm bảo thời hạn đăng ký mua chứng chỉ quỹ cho người đầu tư tối thiểu là 15 ngày làm việc kể từ ngày giấy phép phát hành chứng chỉ quỹ ra công chúng có hiệu lực. Các nguyên tắc và cơ chế ưu tiên trong việc đăng ký mua và phân phối chứng chỉ quỹ đầu tư phải được công bố rõ cho người đầu tư trong Bản cáo bạch.

3. Công ty quản lý quỹ hoặc tổ chức phân phối phải hoàn thành đợt phân phối chứng chỉ quỹ trong thời hạn 90 ngày, kể từ ngày giấy phép phát hành chứng chỉ quỹ ra công chúng có hiệu lực. Khi hết thời hạn trên, nếu còn chứng chỉ quỹ chưa bán hết, công ty quản lý quỹ muốn phân phối tiếp phải có văn bản đề nghị UBCKNN gia hạn giấy phép phát hành chứng chỉ quỹ ra công chúng, trong đó nêu rõ lý do và phương án phân phối số chứng chỉ quỹ còn lại.

4. Số tiền mua chứng chỉ quỹ phải được chuyển vào tài khoản phong toả mở tại ngân hàng giám sát cho đến khi hoàn tất đợt phát hành.

5. Trường hợp người đầu tư bị thiệt hại do thông tin trong Bản cáo bạch và các tài liệu phát hành khác là sai lệch hoặc che giấu sự thực thì công ty quản lý quỹ soạn thảo hồ sơ xin phép phát hành sẽ bị xử lý theo qui định của pháp luật.

6. Công ty quản lý quỹ và ngân hàng giám sát lập và lưu giữ sổ đăng ký người đầu tư nắm giữ chứng chỉ quỹ kể từ khi kết thúc đợt phát hành. Sổ đăng ký người đầu tư bao gồm các nội dung chủ yếu sau:

a. Tên Quỹ;

b. Tên, số giấy phép, địa chỉ trụ sở chính của công ty quản lý quỹ;

c. Tên, số giấy phép, địa chỉ trụ sở chính của ngân hàng giám sát;

d. Tổng số đơn vị quỹ được quyền chào bán;

e. Tổng số đơn vị quỹ đã bán và giá trị vốn đã góp;

f. Tên người đầu tư, địa chỉ, số lượng đơn vị quỹ và tỷ lệ trên vốn điều lệ quỹ do người đầu tư nắm giữ, ngày đăng ký sở hữu.

Điều 8. Đình chỉ phát hành và thu hồi giấy phép phát hành chứng chỉ quỹ ra công chúng

Việc đình chỉ phát hành chứng chỉ quỹ ra công chúng và thu hồi giấy phép phát hành chứng chỉ quỹ ra công chúng được thực hiện theo quy định tại Điều 79 và Điều 80 Nghị định số 144/2003/ NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán (Nghị định số 144/2003/NĐ-CP).

Điều 9. Báo cáo kết quả đợt phát hành

Trong thời hạn 10 ngày làm việc sau khi kết thúc đợt phát hành, công ty quản lý quỹ phải công bố công khai và báo cáo UBCKNN về kết quả đợt phát hành. Nội dung báo cáo gửi UBCKNN bao gồm tổng vốn huy động của Quỹ công chúng và danh sách người đầu tư có xác nhận của ngân hàng giám sát, trong đó nêu chi tiết giá trị góp vốn, số đơn vị quỹ và tỷ lệ sở hữu của từng người đầu tư.

Điều 10. Thủ tục đăng ký lập Quỹ công chúng và niêm yết chứng chỉ quỹ

1. Trong thời hạn 30 ngày làm việc kể từ phiên họp Đại hội người đầu tư đầu tiên sau khi kết thúc đợt phát hành chứng chỉ quỹ ra công chúng, công ty quản lý quỹ gửi UBCKNN hồ sơ xin đăng ký lập Quỹ công chúng và niêm yết chứng chỉ quỹ bao gồm:

a. Đơn đăng ký lập Quỹ công chúng và niêm yết chứng chỉ quỹ (theo Phụ lục số 05 kèm theo Quy chế này);

b. Bản cáo bạch;

c. Điều lệ quỹ và Hợp đồng giám sát đã được Đại hội người đầu tư thông qua;

d. Danh sách và lý lịch tóm tắt của thành viên Ban đại diện quỹ; cam kết bằng văn bản của các thành viên độc lập trong Ban đại diện quỹ về sự độc lập của mình với công ty quản lý quỹ;

e. Cam kết của sáng lập viên và thành viên Ban đại diện quỹ về việc không chuyển nhượng chứng chỉ quỹ mà mình sở hữu trong 02 năm kể từ ngày niêm yết;

f. Biên bản và các tài liệu khác liên quan đến cuộc họp Đại hội người đầu tư.

2. Công ty quản lý quỹ phải chịu trách nhiệm về tính hợp lệ và chính xác của hồ sơ. Trường hợp phát hiện hồ sơ đã nộp cho UBCKNN chưa đầy đủ, có những thông tin không chính xác hoặc có những sự kiện mới phát sinh ảnh hưởng đến nội dung của hồ sơ đã nộp, công ty quản lý quỹ phải báo cáo UBCKNN để sửa đổi, bổ sung kịp thời vào hồ sơ đăng ký lập Quỹ công chúng và niêm yết chứng chỉ quỹ.

3. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại Khoản 1 Điều này, UBCKNN cấp chứng nhận đăng ký lập Quỹ công chúng và niêm yết chứng chỉ quỹ. Trường hợp từ chối, UBCKNN giải thích rõ lý do bằng văn bản.

Điều 11. Thu nhập, chi phí và phân phối thu nhập của Quỹ công chúng

1. Quỹ công chúng có những khoản thu nhập sau:

Cổ tức;

Lãi trái phiếu;

Lãi tiền gửi;

Chênh lệch mua bán từ các hoạt động đầu tư của Quỹ;

Các khoản thu nhập khác.

2. Các chi phí của Quỹ công chúng phải được quy định cụ thể tại Điều lệ quỹ bao gồm:

a. Phí quản lý quỹ và thưởng (nếu có) trả cho công ty quản lý quỹ;

b. Phí trả cho các dịch vụ giám sát, bảo quản tài sản quỹ do ngân hàng giám sát thực hiện;

c. Phí và lệ phí mà Quỹ phải thanh toán theo quy định của pháp luật;

d. Chi phí phát sinh liên quan đến các khoản vay của Quỹ phù hợp với Điều lệ quỹ và quy định của pháp luật;

e. Chi phí liên quan đến việc kiểm toán Quỹ;

f. Chi phí liên quan đến việc thuê các tổ chức độc lập cung cấp dịch vụ tư vấn định giá, đánh giá tài sản quỹ và tư vấn luật nhằm bảo vệ quyền lợi người đầu tư;

g. Chi phí liên quan đến việc tổ chức, triệu tập họp thường niên của Đại hội người đầu tư và Ban đại diện quỹ;

h. Các chi phí khác theo quy định của Điều lệ quỹ.

3. Việc phân phối thu nhập của Quỹ công chúng phải tuân thủ các quy định sau:

a. Phần còn lại của thu nhập của Quỹ công chúng sau khi trừ các chi phí của Quỹ công chúng được phân phối cho người đầu tư theo nguyên tắc: chỉ người đầu tư được ghi tên trong danh sách người đầu tư lập vào ngày đăng ký cuối cùng được quyền nhận thu nhập phân phối.

b. Quy trình và thủ tục phân phối thu nhập của Quỹ công chúng cho người đầu tư được thực hiện theo quy định pháp luật về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Điều 12. Xác định giá trị tài sản ròng của Quỹ

1. Việc xác định giá trị tài sản ròng của Quỹ phải tuân thủ các nguyên tắc sau:

a. Đối với chứng khoán niêm yết, giá của các chứng khoán niêm yết được xác định là giá đóng cửa của ngày giao dịch trước ngày định giá theo quy định.

b. Đối với các tài sản không phải là chứng khoán niêm yết, việc xác định giá trị tài sản phải dựa trên một quy trình và phương pháp xác định giá trị tài sản được ngân hàng giám sát xác nhận và Ban đại diện quỹ, Đại hội người đầu tư phê chuẩn. Quy trình và phương pháp định giá phải khoa học, khách quan và được áp dụng thống nhất. Các bên tham gia định giá tài sản phải độc lập với công ty quản lý quỹ và ngân hàng giám sát.

c. Đối với các loại tài sản khác của Quỹ như cổ tức, lãi nhận được, tiền mặt, giá trị của các tài sản này được tính theo giá trị thực tế tại thời điểm xác định.

d. Tổng nợ phải trả của Quỹ là các khoản nợ hoặc các nghĩa vụ thanh toán của Quỹ tính đến thời điểm xác định giá trị.

2. Giá trị đơn vị quỹ bằng giá trị tài sản ròng của Quỹ chia cho tổng số đơn vị quỹ đang lưu hành.

3. Giá trị tài sản ròng của Quỹ công chúng phải được xác định một tuần một lần và phải được thông báo công khai cho người đầu tư vào ngày làm việc tiếp theo.

Điều 13. Các hạn chế đầu tư của Quỹ công chúng

1. Vốn và tài sản của Quỹ công chúng chỉ được đầu tư vào chứng khoán hoặc tài sản khác phù hợp với Điều lệ quỹ và quy định của pháp luật. Việc đầu tư vốn và tài sản của Quỹ công chúng phải tuân thủ các hạn chế sau:

a. Một Quỹ công chúng không được góp vốn hoặc đầu tư vào chứng chỉ quỹ của chính Quỹ công chúng đó hoặc của một Quỹ khác;

b. Một Quỹ công chúng không được đầu tư vào quá 15% tổng giá trị chứng khoán đang lưu hành của một tổ chức phát hành;

c. Một Quỹ công chúng không được đầu tư quá 20% tổng giá trị tài sản quỹ vào chứng khoán đang lưu hành của một tổ chức phát hành;

d. Một Quỹ công chúng không được đầu tư quá 10% tổng giá trị tài sản quỹ vào bất động sản;

e. Một Quỹ công chúng không được đầu tư quá 30% tổng giá trị tài sản Quỹ vào các công ty trong cùng một tập đoàn hay một nhóm công ty có quan hệ sở hữu lẫn nhau;

f. Vốn và tài sản của Quỹ công chúng không được dùng để cho vay hoặc bảo lãnh cho bất kỳ khoản vay nào; không được phép vay để tài trợ cho hoạt động của Quỹ công chúng, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết cho Quỹ công chúng. Tổng giá trị các khoản vay của Quỹ công chúng không được vượt quá 1% giá trị tài sản ròng của Quỹ công chúng tại mọi thời điểm. Thời hạn vay tối đa không được quá 30 ngày;

g. Các Quỹ công chúng không bị hạn chế đầu tư vào các loại trái phiếu Chính phủ.

2. Cơ cấu đầu tư của Quỹ công chúng có thể sai lệch nhưng không vượt quá 10% so với các hạn chế đầu tư quy định tại Khoản 1 Điều này và sai lệch phải là kết quả của việc tăng hoặc giảm thị giá tài sản đầu tư và các khoản thanh toán hợp pháp của Quỹ công chúng. Trong trường hợp này, công ty quản lý quỹ không được tiến hành đầu tư vốn và tài sản quỹ vào các tài sản đang có sai lệch trên và trong vòng 3 tháng kể từ ngày sai lệch phát sinh phải có biện pháp khắc phục. Công ty quản lý quỹ phải báo cáo UBCKNN và công bố thông tin cho người đầu tư về nguyên nhân của các sai lệch trên và biện pháp khắc phục, kết quả của việc khắc phục.

Điều 14. Giao dịch tài sản của Quỹ công chúng với người liên quan của công ty quản lý quỹ

1. Tổng Giám đốc, Phó Tổng Giám đốc (Giám đốc, Phó Giám đốc), thành viên Hội đồng quản trị công ty quản lý quỹ, người điều hành quỹ hoặc người có liên quan không được phép mua tài sản của Quỹ công chúng cho công ty hoặc cho chính mình hoặc bán tài sản của mình cho Quỹ công chúng.

2. Trừ trường hợp quy định tại Khoản 1 Điều này, các giao dịch tài sản của Quỹ công chúng mà công ty quản lý quỹ hoặc người có liên quan của công ty quản lý quỹ có tham gia dưới mọi hình thức phải tuân thủ các quy định sau:

a. Tài sản giao dịch không được là bất động sản;

b. Giao dịch phải được ngân hàng giám sát và toàn bộ thành viên độc lập của Ban đại diện quỹ chấp thuận.

3. Trường hợp công ty quản lý quỹ hoặc người có liên quan của công ty quản lý quỹ có quan hệ hợp tác, cùng lợi ích với Quỹ công chúng trong giao dịch tài sản quỹ, việc phân bổ quyền lợi, tài sản phải được thực hiện công bằng. Các bên không được sử dụng tài sản Quỹ công chúng để thu lợi ích trực tiếp hoặc gián tiếp cho chính mình ngoài lợi ích trực tiếp từ phần tham gia của mình trong giao dịch, hoặc thực hiện mục tiêu khác mục tiêu giao dịch, đầu tư của Quỹ công chúng.

Điều 15. Giải thể Quỹ

1. Việc giải thể Quỹ được tiến hành trong các trường hợp sau đây:

a. Quỹ kết thúc thời hạn hoạt động ghi trong Điều lệ quỹ;

b. Đại hội người đầu tư quyết định giải thể Quỹ trước thời hạn hoạt động ghi trong Điều lệ quỹ.

2. Trong các trường hợp quy định tại Khoản 1 Điều này, công ty quản lý quỹ và ngân hàng giám sát chịu trách nhiệm hoàn tất việc thanh lý tài sản quỹ và hoàn trả tài sản quỹ cho người đầu tư.

3. Tối thiểu 3 tháng trước ngày tiến hành giải thể, Ban đại diện quỹ phải triệu tập Đại hội người đầu tư và trình phương án giải thể Quỹ để Đại hội người đầu tư quyết định. Phương án giải thể Quỹ phải được UBCKNN chấp thuận.

4. Tiền thu được từ việc thanh lý tài sản quỹ và các tài sản còn lại trong khi giải thể được thanh toán theo trật tự ưu tiên sau:

a. Thanh toán nghĩa vụ tài chính với Nhà nước (nếu có);

b. Thanh toán chi phí giải thể và các khoản nợ của Quỹ; các khoản phải trả cho công ty quản lý quỹ, ngân hàng giám sát;

c. Các khoản phải trả hợp lệ khác theo quy định của pháp luật (nếu có);

d. Phần còn lại (nếu có) sau khi đã thanh toán theo các nghĩa vụ nêu trên được dùng để thanh toán cho người đầu tư tương ứng với tỷ lệ sở hữu của người đầu tư trong Quỹ.

Điều 16. Quyền và nghĩa vụ của người đầu tư

1. Tuân thủ Điều lệ quỹ; chấp hành Nghị quyết của Đại hội người đầu tư.

2. Thanh toán đủ tiền mua chứng chỉ quỹ và chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của Quỹ công chúng trong phạm vi số vốn đã góp.

3. Hưởng lợi từ hoạt động đầu tư của Quỹ công chúng tương đương với tỷ lệ góp vốn của mình trong Quỹ công chúng.

4. Thực hiện các quyền và nghĩa vụ của mình thông qua Đại hội người đầu tư theo quy định tại Điều lệ quỹ.

5. Chuyển nhượng chứng chỉ quỹ theo quy định của pháp luật; không được phép yêu cầu công ty quản lý quỹ hoặc ngân hàng giám sát thay mặt Quỹ công chúng mua lại chứng chỉ quỹ, trừ khi có quy định khác của pháp luật.

Điều 17. Đại hội người đầu tư

1. Đại hội người đầu tư lần đầu tiên khi thành lập Quỹ công chúng do công ty quản lý quỹ và ngân hàng giám sát triệu tập.

2. Đại hội người đầu tư hàng năm do Ban đại diện quỹ triệu tập họp trong vòng 90 ngày kể từ ngày kết thúc năm tài chính.

3. Đại hội người đầu tư bất thường được Ban đại diện quỹ hoặc ngân hàng giám sát triệu tập họp trong những trường hợp sau đây:

a. Có những thay đổi quan trọng trong môi trường hoạt động đầu tư và tình hình đầu tư của Quỹ công chúng và quyết định các vấn đề quy định tại Điều 18 Quy chế này;

b. Công ty quản lý quỹ, ngân hàng giám sát bị phá sản, bị đình chỉ hoạt động hoặc vi phạm nghiêm trọng Điều lệ quỹ;

c. Khi Ban đại diện quỹ hoặc ngân hàng giám sát nhận được yêu cầu của người đầu tư hoặc nhóm người đầu tư đại diện ít nhất 10% vốn điều lệ quỹ liên tục trong 6 tháng;

d. Các trường hợp khác do Điều lệ quỹ quy định.

4. Trường hợp Ban đại diện quỹ hoặc ngân hàng giám sát không triệu tập họp theo quy định tại Điểm c Khoản 3 Điều này, người đầu tư hoặc nhóm người đầu tư đại diện ít nhất 10% vốn điều lệ quỹ liên tục trong 6 tháng được quyền đứng ra triệu tập họp Đại hội người đầu tư.

5. Việc triệu tập họp Đại hội người đầu tư theo quy định tại các Khoản 3 và 4 Điều này phải được thực hiện trong vòng 30 ngày kể từ ngày các tình huống đó xảy ra. Chậm nhất 10 ngày làm việc trước khi diễn ra cuộc họp Đại hội người đầu tư, bên triệu tập họp phải thông báo công khai cho người đầu tư về việc triệu tập họp Đại hội người đầu tư.

Điều 18. Quyền của Đại hội người đầu tư

Đại hội người đầu tư có quyền:

1. Bầu chủ tọa Đại hội.

2. Bầu, miễn nhiệm thành viên Ban đại diện quỹ, Chủ tịch Ban đại diện quỹ.

3. Quyết định thù lao và chi phí hoạt động của Ban đại diện quỹ.

4. Xem xét và xử lý các vi phạm của Ban đại diện quỹ, công ty quản lý quỹ, ngân hàng giám sát và các tổ chức có liên quan gây thiệt hại cho Quỹ công chúng.

5. Thông qua quyết định sửa đổi, bổ sung Điều lệ quỹ, việc niêm yết chứng chỉ quỹ.

6. Thay đổi chính sách phân phối lợi nhuận.

7. Thay đổi chủ trương, chiến lược quan trọng, mục tiêu đầu tư của Quỹ công chúng và giải thể Quỹ công chúng.

8. Thay đổi mức phí trả cho công ty quản lý quỹ và ngân hàng giám sát.

9. Yêu cầu công ty quản lý quỹ, ngân hàng giám sát trình sổ sách hoặc thư từ giao dịch tại Đại hội người đầu tư.

10. Thông qua các báo cáo về tình hình tài chính, tài sản và hoạt động hàng năm của Quỹ công chúng.

11. Thông qua, sửa đổi, bổ sung hợp đồng giám sát tài sản quỹ.

12. Thay đổi công ty quản lý quỹ, ngân hàng giám sát.

13. Các quyền và nhiệm vụ khác quy định tại Điều lệ quỹ.

Điều 19. Điều kiện, thể thức tiến hành họp Đại hội người đầu tư

1. Cuộc họp Đại hội người đầu tư được tiến hành khi có số người đầu tư dự họp đại diện ít nhất 65% vốn điều lệ quỹ.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại Khoản 1 Điều này, thì được triệu tập họp lần thứ hai trong thời hạn 30 ngày, kể từ ngày cuộc họp lần thứ nhất dự định khai mạc. Cuộc họp Đại hội người đầu tư triệu tập lần thứ hai được tiến hành khi có số người đầu tư dự họp đại diện ít nhất 51% vốn điều lệ quỹ.

3. Trường hợp cuộc họp lần thứ hai không đủ điều kiện tiến hành theo quy định tại Khoản 2 Điều này, thì được triệu tập họp lần thứ ba trong thời hạn 15 ngày làm việc, kể từ ngày cuộc họp lần thứ hai dự định khai mạc. Trong trường hợp này, cuộc họp của Đại hội người đầu tư được tiến hành không phụ thuộc vào số người đầu tư dự họp.

4. Thể thức tiến hành họp Đại hội người đầu tư, hình thức biểu quyết do Điều lệ quỹ quy định.

Điều 20. Thông qua quyết định của Đại hội người đầu tư

1. Đại hội người đầu tư thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản. Những người có quyền lợi và nghĩa vụ liên quan đến vấn đề cần biểu quyết không được tham gia biểu quyết.

2. Quyết định của Đại hội người đầu tư được thông qua tại cuộc họp khi:

a. Được số người đầu tư đại diện ít nhất 51% tổng số phiếu biểu quyết của tất cả người đầu tư dự họp chấp thuận;

b. Đối với quyết định về việc sửa đổi, bổ sung Điều lệ quỹ, giải thể Quỹ công chúng, phải được số người đầu tư đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả người đầu tư dự họp chấp thuận.

3. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản, thì quyết định của Đại hội người đầu tư được thông qua nếu được số người đầu tư đại diện ít nhất 51% tổng số phiếu biểu quyết của toàn bộ người đầu tư của Quỹ công chúng chấp thuận.

4. Ban đại diện quỹ, công ty quản lý quỹ và ngân hàng giám sát có trách nhiệm tuân thủ Nghị quyết của Đại hội người đầu tư.

Điều 21. Báo cáo về Đại hội người đầu tư

1. Việc triệu tập họp và nội dung họp Đại hội người đầu tư phải được thông báo công khai cho người đầu tư và báo cáo UBCKNN chậm nhất 10 ngày làm việc trước khi tiến hành Đại hội.

2. UBCKNN có quyền yêu cầu thay đổi nội dung cuộc họp nếu thấy nội dung trái với quy định của pháp luật hoặc có thể làm tổn hại nghiêm trọng đến quyền lợi của người đầu tư.

3. Trong vòng 10 ngày làm việc sau khi kết thúc họp Đại hội người đầu tư, Ban đại diện quỹ có trách nhiệm lập và gửi Biên bản và Nghị quyết Đại hội cho UBCKNN.

Điều 22. Ban đại diện quỹ

1. Ban đại diện quỹ đại diện cho quyền lợi của người đầu tư và có các quyền và nghĩa vụ quy định tại Điều lệ quỹ. Các quyền và nghĩa vụ của Ban đại diện quỹ quy định tại Điều lệ quỹ phải bao hàm các nội dung chính sau:

a. Giám sát hoạt động của công ty quản lý quỹ, ngân hàng giám sát và các tổ chức cung cấp dịch vụ cho Quỹ công chúng phù hợp với Điều lệ quỹ;

b. Kiểm tra, giám sát việc thực hiện quy trình và phương pháp xác định giá trị tài sản ròng của Quỹ công chúng;

c. Phê chuẩn các giao dịch của Quỹ công chúng với người có liên quan của công ty quản lý quỹ và ngân hàng giám sát phù hợp với quy định tại Điều 14 Quy chế này và quy định của Điều lệ quỹ;

d. Kiến nghị chính sách và mục tiêu đầu tư của Quỹ công chúng;

e. Kiến nghị mức lợi nhuận phân phối cho người đầu tư; thông qua thời hạn và thủ tục phân phối lợi nhuận;

f. Kiến nghị việc thay đổi công ty quản lý quỹ hoặc ngân hàng giám sát;

g. Các quyền và nhiệm vụ khác quy định tại Điều lệ quỹ.

2. Quyết định của Ban đại diện quỹ được thông qua bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ quỹ quy định. Mỗi thành viên Ban đại diện quỹ có một phiếu biểu quyết.

3. Ban đại diện quỹ có tối thiểu 3 thành viên và không quá 11 thành viên, trong đó ít nhất 60% số thành viên Ban đại diện quỹ không phải là người có liên quan của công ty quản lý quỹ và ngân hàng giám sát (dưới đây gọi tắt là thành viên độc lập).

4. Nhiệm kỳ, tiêu chuẩn, số lượng thành viên, bổ nhiệm, miễn nhiệm và bãi miễn, bổ sung thành viên Ban đại diện quỹ do Điều lệ quỹ quy định. Thành viên Ban đại diện quỹ không được ủy quyền cho người khác thực hiện quyền và nghĩa vụ của mình đối với Quỹ công chúng.

5. Các thành viên Ban đại diện quỹ phải cam kết không chuyển nhượng các chứng chỉ quỹ mà mình sở hữu trong 02 năm kể từ ngày phát hành. Sau thời hạn trên, việc chuyển nhượng chứng chỉ quỹ của các thành viên Ban đại diện quỹ phải công bố công khai cho người đầu tư.

Điều 23. Cuộc họp Ban đại diện quỹ

1. Chủ tịch Ban đại diện quỹ có quyền triệu tập họp Ban đại diện quỹ. Ban đại diện quỹ phải họp ít nhất mỗi quý một lần, trong trường hợp cần thiết có thể họp bất thường.

2. Cuộc họp Ban đại diện quỹ được tiến hành khi có từ hai phần ba tổng số thành viên trở lên tham dự. Quyết định của Ban đại diện quỹ được thông qua nếu được đa số thành viên dự họp chấp thuận. Trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Ban đại diện quỹ.

3. Cuộc họp Ban đại diện quỹ phải được ghi đầy đủ vào biên bản. Chủ tọa và thư ký phải liên đới chịu trách nhiệm về tính chính xác và trung thực của biên bản họp Ban đại diện quỹ.

Điều 24. Chủ tịch Ban đại diện quỹ

1. Đại hội người đầu tư bầu Chủ tịch Ban đại diện quỹ trong số thành viên Ban đại diện. Chủ tịch Ban đại diện quỹ phải là thành viên độc lập.

2. Chủ tịch Ban đại diện quỹ có các quyền và nhiệm vụ sau đây:

a. Lập chương trình, kế hoạch hoạt động của Ban đại diện quỹ;

b. Chuẩn bị chương trình, nội dung, các tài liệu phục vụ cuộc họp; triệu tập và chủ tọa cuộc họp Ban đại diện quỹ;

c. Theo dõi quá trình tổ chức thực hiện các quyết định của Ban đại diện quỹ;

d. Các quyền và nhiệm vụ khác quy định tại Điều lệ quỹ.

2. Trường hợp Chủ tịch Ban đại diện quỹ vắng mặt hoặc mất khả năng thực hiện nhiệm vụ được giao thì thành viên Ban đại diện quỹ được Chủ tịch Ban đại diện quỹ ủy quyền sẽ thực hiện các quyền và nhiệm vụ của Chủ tịch Ban đại diện quỹ. Trường hợp không có người được ủy quyền, các thành viên Ban đại diện quỹ còn lại chọn một trong số các thành viên độc lập tạm thời giữ chức Chủ tịch Ban đại diện quỹ theo nguyên tắc nhất trí. Việc bầu lại Chủ tịch Ban đại diện quỹ sẽ được thực hiện tại Đại hội người đầu tư thường niên gần nhất.

CHƯƠNG III
QUỸ THÀNH VIÊN

Điều 25. Thành lập Quỹ thành viên

1. Quỹ thành viên do các thành viên góp vốn thành lập theo quy định tại Nghị định số 144/2003/NĐ-CP được ủy thác cho công ty quản lý quỹ quản lý. Quỹ thành viên có số vốn điều lệ tối thiểu là 5 tỷ đồng.

2. Trong quá trình thành lập Quỹ thành viên, các tổ chức, cá nhân tham gia vào việc lập Quỹ thành viên và công ty quản lý quỹ không được sử dụng phương tiện thông tin đại chúng để quảng cáo, kêu gọi góp vốn, thăm dò thị trường dưới mọi hình thức.

3. Việc lập Quỹ thành viên phải được đăng ký với UBCKNN.

Điều 26. Thành viên góp vốn

1. Thành viên góp vốn phải luôn đáp ứng điều kiện sau đây:

a. Đầu tư tối thiểu 3 tỷ đồng Việt Nam, trường hợp thành viên là tổ chức;

b. Đầu tư tối thiểu 1 tỷ đồng Việt Nam, trường hợp thành viên là cá nhân.

2. Thành viên góp vốn có các quyền và nghĩa vụ sau:

a. Tuân thủ Điều lệ quỹ; chấp hành Nghị quyết của Đại hội thành viên;

b. Thanh toán đủ tiền mua chứng chỉ quỹ và chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của Quỹ thành viên trong phạm vi số vốn đã góp;

c. Hưởng lợi từ hoạt động đầu tư của Quỹ thành viên tương đương với tỷ lệ góp vốn của mình trong Quỹ thành viên;

d. Thực hiện các quyền và nghĩa vụ của mình thông qua Đại hội thành viên theo quy định tại Điều lệ quỹ;

e. Chuyển nhượng phần vốn góp của mình trong Quỹ thành viên theo quy định của pháp luật; không được phép yêu cầu công ty quản lý quỹ hoặc ngân hàng giám sát thay mặt Quỹ thành viên mua lại phần vốn góp.

3. Đại hội thành viên gồm tất cả các thành viên góp vốn vào Quỹ thành viên có từ 2 thành viên góp vốn trở lên. Đại hội thành viên có các quyền như sau:

a. Bầu chủ toạ Đại hội;

b. Quyết định về việc có hay không thành lập Ban đại diện quỹ; quyết định việc bầu, miễn nhiệm Chủ tịch, thành viên Ban đại diện quỹ(nếu có); quyết định về thù lao và chi phí hoạt động của Ban đại diện;

c. Quyết định việc lựa chọn ngân hàng giám sát;

d. Xem xét và xử lý các vi phạm của công ty quản lý quỹ, ngân hàng giám sát và các tổ chức cung cấp dịch vụ liên quan gây thiệt hại cho Quỹ;

e. Thông qua quyết định sửa đổi, bổ sung Điều lệ quỹ, Hợp đồng giám sát;

f. Thay đổi chính sách phân phối lợi nhuận;

g. Thay đổi chủ trương, chiến lược quan trọng, mục tiêu đầu tư của Quỹ và giải thể Quỹ;

h. Thay đổi mức phí trả cho công ty quản lý quỹ, ngân hàng giám sát;

i. Yêu cầu công ty quản lý quỹ, ngân hàng giám sát trình sổ sách hoặc thư từ giao dịch;

j. Thông qua các báo cáo về tình hình tài chính, tài sản và hoạt động hàng năm của Quỹ;

k. Thông qua, sửa đổi, bổ sung hợp đồng giám sát tài sản Quỹ;

l. Thay đổi công ty quản lý quỹ, ngân hàng giám sát;

m. Các quyền và nhiệm vụ khác quy định tại Điều lệ quỹ.

4. Trường hợp Quỹ thành viên có 1 thành viên góp vốn, Quỹ thành viên không có Đại hội thành viên; thành viên góp vốn duy nhất của Quỹ có các quyền quy định tại các Khoản d, e, f, g, h, i, j, k, l, m Khoản 3 Điều này.

5. Thành viên góp vốn của Quỹ thành viên chỉ được chuyển nhượng vốn góp cho người đầu tư đáp ứng các điều kiện quy định tại Điểm a và b Khoản 1 Điều này.

Điều 27. Thủ tục và hồ sơ đăng ký lập Quỹ thành viên

1. Hồ sơ đăng ký lập Quỹ thành viên gồm có:

a. Đơn đăng ký lập Quỹ thành viên (theo Phụ lục số 06 kèm theo Quy chế này);

b. Điều lệ Quỹ thành viên (theo Phụ lục số 02 kèm theo Quy chế này);

c. Hợp đồng giám sát tài sản quỹ; quy định của hợp đồng giám sát phải phù hợp với Điều lệ quỹ;

d. Biên bản thỏa thuận góp vốn và danh sách các thành viên góp vốn.

3. Công ty quản lý quỹ phải chịu trách nhiệm về tính hợp lệ và chính xác của hồ sơ. Trường hợp phát hiện hồ sơ đã nộp cho UBCKNN chưa đầy đủ, có những thông tin không chính xác hoặc có những sự kiện mới phát sinh ảnh hưởng đến nội dung của hồ sơ đã nộp, công ty quản lý quỹ phải báo cáo UBCKNN để sửa đổi, bổ sung kịp thời vào hồ sơ đăng ký lập Quỹ thành viên.

4. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại Khoản 1 Điều này, UBCKNN cấp chứng nhận đăng ký lập Quỹ thành viên. Trường hợp từ chối, UBCKNN giải thích rõ lý do bằng văn bản.

5. Kể từ khi được cấp chứng nhận đăng ký lập quỹ thành viên, công ty quản lý quỹ và ngân hàng giám sát phải lập và lưu giữ sổ đăng ký đăng ký sở hữu phần vốn góp của thành viên góp vốn của Quỹ thành viên và mọi thông tin liên quan đến việc chuyển nhượng vốn góp.

Điều 28. Hoạt động đầu tư của Quỹ thành viên

1. Quỹ thành viên phải đảm bảo đầu tư tối thiểu 60% giá trị tài sản quỹ vào chứng khoán.

2. Quỹ thành viên không phải tuân thủ các quy định về hạn chế đầu tư như đối với các Quỹ công chúng quy định tại Quy chế này, ngoại trừ trường hợp Điều lệ quỹ có quy định khác.

Điều 29. Chế độ báo cáo và cung cấp thông tin.

1. Công ty quản lý quỹ phải thông báo với cá nhân, tổ chức có nhu cầu góp vốn vào Quỹ thành viên nội dung sau:

“Việc đầu tư vào Quỹ thành viên này không phù hợp với nhà đầu tư nhỏ, chỉ phù hợp đối với cá nhân và tổ chức đầu tư chuyên nghiệp, có kinh nghiệm trong quản lý và đầu tư tài chính, có tiềm lực tài chính và sẵn sàng chấp nhận rủi ro tiềm tàng từ việc đầu tư của Quỹ. Người đầu tư vào Quỹ thành viên này cần cân nhắc kỹ trước khi quyết định đầu tư.

Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký lập Quỹ thành viên chỉ có nghĩa là việc lập Quỹ thành viên đã được thực hiện theo quy định của pháp luật liên quan, không hàm ý bảo đảm về mục tiêu, chiến lược, mức rủi ro và khả năng sinh lời của Quỹ.”

2. Công ty quản lý quỹ có nghĩa vụ cung cấp cho thành viên góp vốn của Quỹ các báo cáo quy định tại Điểm a Khoản 1 Điều 55 Quy chế này.

3. Công ty quản lý quỹ không phải tuân thủ các nghĩa vụ công bố thông tin ra công chúng đối với Quỹ thành viên.

Điều 30. Các quy định khác về Quỹ thành viên

1. Các loại phí và chi phí liên quan đến hoạt động đầu tư của Quỹ đầu tư chứng khoán phải phù hợp với quy định của pháp luật. Điều lệ quỹ phải quy định đầy đủ, chi tiết mức phí quản lý quỹ, thưởng tối đa trả cho công ty quản lý quỹ hàng năm; mức phí tối đa trả cho ngân hàng giám sát hàng năm phù hợp với quy định của pháp luật.

2. Giá trị tài sản ròng của Quỹ thành viên có thể được xác định định kỳ theo quy định tại Điều lệ quỹ để làm cơ sở tính các loại phí hoặc trong các trường hợp khác quy định tại điều lệ Quỹ thành viên. Việc xác định giá trị tài sản ròng của Quỹ phải tuân thủ theo các nguyên tắc quy định tại Điều 12 Quy chế này.

3. Việc hạch toán và phân bổ thu nhập và chi phí của Quỹ thành viên phải tuân thủ các quy định tại Khoản 1, Khoản 2, Điểm a Khoản 3 Điều 11 Quy chế này.

4. Chậm nhất 30 ngày trước ngày phân phối thu nhập Quỹ thành viên, Ngân hàng giám sát phải lập danh sách thành viên góp vốn có quyền nhận phần thu nhập được phân phối, xác định mức thu nhập phân phối đối với từng đơn vị quỹ hoặc phần vốn góp, thời hạn và hình thức trả thu nhập. Thông báo về phân phối thu nhập phải được gửi đến tất cả thành viên góp vốn chậm nhất 15 ngày làm việc trước khi thực hiện phân phối thu nhập. Thông báo phải ghi rõ tên Quỹ, tên, địa chỉ của thành viên góp vốn, số đơn vị quỹ hoặc phần vốn góp của thành viên góp vốn, mức thu nhập phân phối và tổng giá trị thu nhập phân phối mà thành viên góp vốn đó được nhận, ngày và phương thức trả phần thu nhập được phân phối.

5. Việc giải thể Quỹ thành viên được thực hiện theo quy định tại Điều 15 Quy chế này.

6. Công ty quản lý quỹ, ngân hàng giám sát, thành viên góp vốn và những tổ chức, cá nhân có liên quan khác phải tuân thủ các quy định khác của pháp luật và của Quy chế này.

CHƯƠNG IV
CÔNG TY QUẢN LÝ QUỸ

Điều 31. Nguyên tắc cấp giấy phép quản lý quỹ

1. Công ty quản lý quỹ được cấp giấy phép thực hiện một hoặc các loại hình dịch vụ sau:

a. Lập và quản lý Quỹ công chúng;

b. Lập và quản lý Quỹ thành viên.

2. Việc thành lập công ty liên doanh quản lý quỹ phải được UBCKNN cấp Giấy phép sau khi được Bộ Tài chính chấp thuận. Giấy phép này đồng thời có giá trị là giấy chứng nhận đăng ký kinh doanh. Tổ chức kinh doanh chứng khoán nước ngoài tham gia góp vốn thành lập công ty liên doanh quản lý quỹ phải là tổ chức được phép hoạt động quản lý quỹ theo pháp luật nước ngoài (sau đây gọi tắt là công ty quản lý quỹ nước ngoài).

Điều 32. Điều kiện cấp giấy phép quản lý quỹ

Điều kiện cấp giấy phép quản lý quỹ được thực hiện theo quy định tại Điều 83 Nghị định 144/2003/NĐ-CP.

Điều 33. Hồ sơ xin cấp giấy phép quản lý quỹ

1. Hồ sơ xin cấp giấy phép quản lý quỹ cho công ty quản lý quỹ 100% vốn trong nước gồm:

a. Đơn xin cấp giấy phép quản lý quỹ (theo Phụ lục số 07 kèm theo Quy chế này);

b. Điều lệ công ty;

c. Phương án kinh doanh dự kiến trong 3 năm đầu;

d. Biên bản góp vốn của các cổ đông sáng lập đối với công ty cổ phần, của thành viên sáng lập đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên hoặc quyết định giao vốn của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên;

e. Bản sao hợp lệ giấy phép thành lập hoặc chứng nhận đăng ký kinh doanh của các pháp nhân tham gia góp vốn, lập công ty quản lý quỹ;

f. Báo cáo tài chính 02 năm gần nhất của các bên là pháp nhân góp trên 10% vốn điều lệ của công ty quản lý quỹ;

g. Bản thuyết trình cơ sở vật chất kỹ thuật và phương tiện phục vụ hoạt động quản lý quỹ (theo Phụ lục số 08 kèm theo Quy chế này);

h. Lý lịch tóm tắt của các thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch công ty (theo Phụ lục số 09 kèm theo Quy chế này);

i. Hồ sơ hợp lệ xin cấp chứng chỉ hành nghề quản lý quỹ cho Tổng Giám đốc, Phó Tổng Giám đốc (Giám đốc, Phó Giám đốc) và người hành nghề quản lý quỹ của công ty theo quy định tại Điều 48 Quy chế này.

2. Hồ sơ xin cấp giấy phép quản lý quỹ cho công ty liên doanh quản lý quỹ bao gồm các tài liệu nêu tại Điểm a, b, c, e, f, g, h, i Khoản 1 Điều này và các tài liệu sau:

a. Tài liệu chứng minh bên nước ngoài tham gia liên doanh được phép hoạt động quản lý quỹ tại nước sở tại và tóm tắt về hoạt động và kết quả đầu tư đã được công bố của các Quỹ do bên nước ngoài quản lý;

b. Bản sao hợp lệ điều lệ của các bên liên doanh;

c. Hợp đồng liên doanh.

3. Trong bộ hồ sơ xin cấp phép quản lý quỹ của công ty quản lý quỹ liên doanh, các giấy tờ phải là bản sao có xác nhận hợp pháp của cơ quan có thẩm quyền nơi bên nước ngoài đóng trụ sở chính và được cơ quan công chứng Việt Nam xác nhận bản dịch ra tiếng Việt.

4. Hồ sơ xin cấp phép quản lý quỹ gửi tới UBCKNN bao gồm 01 bộ bản chính và 02 bộ bản sao.

Điều 34. Thủ tục cấp giấy phép quản lý quỹ

1. Thời hạn cấp các giấy phép quản lý quỹ tối đa là 60 ngày, kể từ ngày UBCKNN nhận được hồ sơ hợp lệ. Trường hợp từ chối cấp giấy phép, UBCKNN phải giải thích rõ lý do bằng văn bản.

2. Sau khi nhận được văn bản chấp thuận nguyên tắc việc cấp giấy phép quản lý quỹ của UBCKNN, tổ chức xin cấp phép phải chuyển toàn bộ số vốn điều lệ vào tài khoản phong toả tại Ngân hàng chỉ định thanh toán. Số tiền này chỉ được giải tỏa sau khi công ty được chính thức cấp giấy phép quản lý quỹ.

3. Trường hợp vốn điều lệ có phần vốn góp bằng hiện vật hoặc quyền sử dụng đất, tổ chức xin phép quản lý quỹ phải gửi UBCKNN bản sao hợp lệ các giấy tờ chứng minh quyền sở hữu hoặc quyền sử dụng và giá trị hiện vật tương đương với phần vốn góp.

4. UBCKNN chính thức cấp giấy phép quản lý quỹ sau khi tổ chức xin phép hoàn thành thủ tục đăng ký kinh doanh theo quy định của pháp luật đối với trường hợp công ty quản lý quỹ 100% vốn trong nước và sau khi tổ chức xin phép hoàn thành thủ tục phong toả vốn theo quy định tại Khoản 2 Điều này đối với trường hợp thành lập công ty liên doanh quản lý quỹ.

Điều 35. Thay đổi, bổ sung loại hình dịch vụ cho công ty quản lý quỹ

1. Công ty quản lý quỹ đã được cấp giấy phép quản lý quỹ muốn thay đổi hoặc bổ sung loại hình dịch vụ phải làm thủ tục xin thay đổi, bổ sung giấy phép quản lý quỹ.

2. Hồ sơ xin thay đổi hoặc bổ sung loại hình dịch vụ cho công ty quản lý quỹ bao gồm:

a. Đơn xin thay đổi hoặc bổ sung loại hình dịch vụ cho công ty quản lý quỹ (theo Phụ lục số 10 kèm theo Quy chế này);

b. Nghị quyết của Đại hội đồng cổ đông và Quyết định của Hội đồng quản trị đối với công ty cổ phần hoặc Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên hoặc Quyết định của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên về việc thay đổi, bổ sung loại hình dịch vụ của công ty;

c. Phương án kinh doanh dự kiến khi tăng thêm hoặc rút bớt loại hình dịch vụ.

3. Trong thời hạn tối đa là 30 ngày kể từ ngày nhận được hồ sơ hợp lệ, UBCKNN thông báo bằng văn bản việc chấp thuận thay đổi, bổ sung loại hình dịch vụ cho công ty quản lý quỹ. Trường hợp không chấp thuận, UBCKNN giải thích rõ lý do bằng văn bản.

Điều 36. Chuyển nhượng cổ phần hoặc phần vốn góp cho công ty quản lý quỹ nước ngoài

1. Cổ phần hoặc phần vốn góp trong công ty quản lý quỹ được chuyển nhượng cho các công ty quản lý quỹ nước ngoài theo tỷ lệ do Thủ tướng Chính phủ quy định.

2. Việc bán cổ phần hoặc phần vốn góp trị giá trên 5% vốn điều lệ của Công ty quản lý quỹ cho công ty quản lý quỹ nước ngoài phải được UBCKNN chấp thuận.

3. Hồ sơ xin chuyển nhượng cổ phần hoặc phần vốn góp cho công ty quản lý quỹ nước ngoài:

a. Đơn xin chuyển nhượng cổ phần, phần vốn góp cho công ty quản lý quỹ nước ngoài (theo Phụ lục số 11 kèm theo Quy chế này);

b. Nghị quyết của Đại hội đồng cổ đông và Quyết định của Hội đồng quản trị đối với công ty cổ phần hoặc Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên hoặc Quyết định của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên về việc chuyển nhượng cổ phần hoặc phần vốn góp cho công ty quản lý quỹ nước ngoài;

c. Các tài liệu nêu tại Điểm a Khoản 2 Điều 33;

d. Bản sao hợp lệ điều lệ của công ty quản lý quỹ nước ngoài;

e. Bản sao hợp lệ giấy phép thành lập hoặc chứng nhận đăng ký kinh doanh hoặc tài liệu chứng nhận pháp lý tương đương và báo cáo tài chính 02 năm gần nhất của công ty quản lý quỹ nước ngoài;

f. Thoả thuận nguyên tắc về việc chuyển nhượng vốn góp hoặc cổ phần giữa bên Việt Nam và công ty quản lý quỹ nước ngoài.

4. Trong thời hạn tối đa 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, UBCKNN thông báo bằng văn bản việc chấp thuận chuyển nhượng cổ phần hoặc phần vốn góp cho công ty quản lý quỹ nước ngoài. Trường hợp không chấp thuận, UBCKNN giải thích rõ lý do bằng văn bản.

Điều 37. Lập, đóng cửa chi nhánh công ty quản lý quỹ

1. Công ty quản lý quỹ muốn lập, đóng cửa chi nhánh phải được UBCKNN chấp thuận.

2. Hồ sơ xin lập chi nhánh bao gồm:

a. Đơn xin lập chi nhánh công ty quản lý quỹ (theo Phụ lục số 13 kèm theo Quy chế này);

b. Phương án hoạt động quản lý quỹ dự kiến trong 02 năm đầu hoạt động phù hợp với chiến lược phát triển thị trường chứng khoán;

c. Bản thuyết trình cơ sở vật chất kỹ thuật phục vụ hoạt động quản lý quỹ của chi nhánh (theo Phụ lục số 08 kèm theo Quy chế này) kèm theo giấy tờ chứng minh quyền sử dụng phần diện tích làm trụ sở chi nhánh;

d. Hồ sơ hợp lệ xin cấp chứng chỉ hành nghề quản lý quỹ của Giám đốc, Phó Giám đốc chi nhánh và người hành nghề quản lý quỹ theo quy định tại Điều 48 Quy chế này nếu chưa phải là người đã có chứng chỉ hành nghề quản lý quỹ.

3. Hồ sơ xin đóng cửa chi nhánh công ty quản lý quỹ bao gồm:

a. Đơn xin đóng cửa chi nhánh (theo Phụ lục số 12 kèm theo Quy chế này);

b. Tài liệu giải trình lý do xin đóng chi nhánh;

c. Phương án đóng cửa chi nhánh, trong đó có nêu rõ hướng giải quyết các quyền lợi và nghĩa vụ của chi nhánh với khách hàng và các bên liên quan.

4. Trong thời hạn tối đa 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, UBCKNN thông báo bằng văn bản về việc chấp thuận cho công ty quản lý quỹ lập, đóng cửa chi nhánh. Trường hợp không chấp thuận, UBCKNN giải thích rõ lý do bằng văn bản.

Điều 38. Thay đổi địa điểm đặt trụ sở chính, chi nhánh

1. Công ty quản lý quỹ muốn thay đổi địa điểm đặt trụ sở chính, trụ sở chi nhánh phải được sự chấp thuận của UBCKNN.

2. Hồ sơ xin chấp thuận thay đổi địa điểm đặt trụ sở chính, chi nhánh bao gồm:

a. Đơn xin thay đổi địa điểm đặt trụ sở chính, chi nhánh (theo Phụ lục số 13 kèm theo Quy chế này);

b. Bản thuyết trình cơ sở vật chất kỹ thuật của trụ sở, chi nhánh tại địa điểm dự kiến chuyển tới (theo Phụ lục số 08 kèm theo Quy chế này) kèm theo giấy tờ chứng minh quyền sử dụng phần diện tích làm trụ sở chính hoặc trụ sở chi nhánh;

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, UBCKNN thông báo bằng văn bản về việc chấp thuận thay đổi địa điểm đặt trụ sở chính, chi nhánh công ty quản lý quỹ. Trường hợp từ không chấp thuận, UBCKNN giải thích rõ lý do bằng văn bản.

Điều 39. Lệ phí cấp phép và bổ sung giấy phép quản lý quỹ

Công ty quản lý quỹ phải nộp lệ phí cấp phép và lệ phí bổ sung giấy phép theo quy định của pháp luật.

Điều 40. Công bố giấy phép quản lý quỹ và các thay đổi có liên quan

1. Trước khi chính thức hoạt động, công ty quản lý quỹ phải làm thủ tục công bố giấy phép quản lý quỹ theo Điều 86 Nghị định số 144/2003/NĐ-CP.

2. Công ty quản lý quỹ phải thực hiện công bố thông tin về các thay đổi quy định tại Điều 35, Điều 36, Điều 37 và Điều 38 Quy chế này trên phương tiện thông tin đại chúng.

Điều 41. Kiểm soát nội bộ

1. Công ty quản lý quỹ phải ban hành quy định về kiểm soát nội bộ và đề ra tiêu chuẩn đạo đức hành nghề đối với nhân viên công ty.

2. Công ty quản lý quỹ phải đảm bảo luôn có ít nhất một cán bộ chuyên trách làm công tác kiểm soát nội bộ với quyền hạn và trách nhiệm được quy định cụ thể trong quy định về kiểm soát nội bộ. Cán bộ chuyên trách kiểm soát nội bộ phải có đủ các chứng chỉ chuyên môn về chứng khoán và thị trường chứng khoán.

3. Công ty quản lý quỹ phải gửi UBCKNN bản sao các quy định nêu tại Khoản 1 và sơ yếu lý lịch của cán bộ kiểm soát nội bộ nêu tại Khoản 2 Điều này để báo cáo.

Điều 42. Quyền và nghĩa vụ của công ty quản lý quỹ

1. Công ty quản lý quỹ có các nghĩa vụ sau:

a. Tuân thủ Điều lệ quỹ và bảo vệ quyền lợi của người đầu tư;

b. Công bằng, trung thực và vì lợi ích của Quỹ và người đầu tư;

c. Công ty quản lý quỹ bảo vệ an toàn và quản lý tách biệt tài sản của từng Quỹ, của công ty quản lý quỹ; Công ty quản lý quỹ đảm bảo tách biệt về tổ chức, nhân sự, và hoạt động giữa hoạt động quản lý quỹ, hoạt động tư vấn tài chính và đầu tư chứng khoán;

d. Đối với những giao dịch của Quỹ do công ty quản lý quỹ thực hiện trong đó có sự tham gia của người có liên quan của công ty quản lý quỹ, phải đảm bảo sự công bằng và không làm tổn hại đến quyền lợi của Quỹ; thông báo đầy đủ thông tin liên quan đến giao dịch đó cho Ban đại diện quỹ, UBCKNN và thông báo công khai cho người đầu tư;

e. Bảo đảm việc uỷ quyền trách nhiệm cho bên thứ ba và sự thay đổi tổ chức, quản lý của công ty quản lý quỹ không gây ảnh hưởng bất lợi đến quyền lợi của Quỹ;

f. Công ty quản lý quỹ chịu trách nhiệm đền bù các tổn thất của Quỹ do công ty quản lý quỹ không thực hiện đúng nghĩa vụ theo quy định tại Điều này;

g. Tất cả các giao dịch chứng khoán của thành viên Hội đồng quản trị, những người quản lý và nhân viên của công ty quản lý quỹ đều phải được báo cáo và quản lý tập trung tại công ty quản lý quỹ dưới sự giám sát của bộ phận kiểm soát nội bộ;

h. Khi công ty quản lý quỹ giao dịch mua, bán các tài sản cho Quỹ thì thành viên Hội đồng quản trị, Tổng Giám đốc, Phó Tổng Giám đốc (Giám đốc, Phó Giám đốc) công ty, người điều hành quỹ không được nhận bất kỳ một lợi ích nào cho công ty hoặc cho chính mình hoặc cho một người thứ ba, ngoài khoản phí và thưởng quy định trong Điều lệ quỹ;

i. Công ty quản lý quỹ có nghĩa vụ thực hiện việc xác định giá trị tài sản ròng của Quỹ theo quy định của pháp luật;

j. Trong trường hợp ngân hàng giám sát phát hiện và thông báo cho công ty quản lý quỹ biết giao dịch không phù hợp với quy định của pháp luật, Điều lệ quỹ hoặc vượt quá thẩm quyền của công ty quản lý quỹ, công ty quản lý quỹ phải huỷ bỏ giao dịch đó hoặc thực hiện mua hoặc bán tài sản của Quỹ nhằm phục hồi tài sản quỹ như trước khi có giao dịch. Mọi chi phí phát sinh liên quan đến các giao dịch này do công ty quản lý quỹ chịu.

2. Công ty quản lý quỹ có các quyền sau:

a. Được hưởng các khoản phí và thưởng quy định trong Điều lệ quỹ phù hợp với quy định của pháp luật;

b. Được hoạt động tư vấn tài chính và tư vấn đầu tư chứng khoán; công ty quản lý quỹ chỉ được tư vấn tài chính cho các doanh nghiệp đầu tư vào hoặc tiếp nhận nguồn vốn đầu tư từ các Quỹ do công ty quản lý quỹ quản lý; không được tham gia các hoạt động tư vấn niêm yết hoặc tư vấn phát hành chứng khoán;

c. Được thực hiện các hoạt động kinh doanh, dịch vụ phù hợp với quy định của pháp luật.

Điều 43. Hạn chế hoạt động của công ty quản lý quỹ

1. Công ty quản lý quỹ không được là người có liên quan của ngân hàng giám sát tài sản của Quỹ.

2. Công ty quản lý quỹ không được đầu tư vào các Quỹ do mình quản lý.

3. ủy viên Hội đồng quản trị công ty quản lý quỹ, người điều hành công ty quản lý quỹ, người điều hành Quỹ và người có liên quan chỉ được mua, bán các chứng chỉ quỹ của Quỹ do mình quản lý theo giá thị trường.

4. Công ty quản lý quỹ không được đầu tư, góp vốn hoặc mua cổ phần của một công ty quản lý quỹ khác; không được đầu tư, góp vốn hoặc mua cổ phần của một công ty chứng khoán.

5. Công ty quản lý quỹ không được phép mở tài khoản giao dịch chứng khoán cho các Quỹ do mình quản lý tại công ty chứng khoán là người có liên quan của công ty quản lý quỹ.

6. Công ty quản lý quỹ không được phép dùng vốn của một Quỹ để mua tài sản của một Quỹ khác mà mình quản lý nhằm làm tăng hay giảm giá trị của Quỹ.

7. Công ty quản lý quỹ không được đầu tư vốn của Quỹ vào bất kỳ tài sản hoặc loại chứng khoán nào mà trong đó công ty quản lý quỹ, nhân viên và người có liên quan của công ty quản lý quỹ có quyền lợi, trừ trường hợp có sự cho phép trước của Ban đại diện quỹ.

8. Công ty quản lý quỹ không được nhận cho chính mình bất kỳ thu nhập hay lợi ích nào thu được từ việc sử dụng các dịch vụ giao dịch tài sản Quỹ do một tổ chức thứ ba cung cấp và phải hạch toán các khoản này vào thu nhập của Quỹ.

9. Công ty quản lý quỹ không được dùng vốn và tài sản của các Quỹ do mình quản lý để đầu tư vượt quá 49% tổng giá trị của một loại chứng khoán đang lưu hành của tổ chức phát hành hoặc một công ty không niêm yết.

10. Công ty quản lý quỹ không được thực hiện các giao dịch làm tăng chi phí và rủi ro không hợp lý cho Quỹ.

Điều 44. Cung cấp thông tin cho người đầu tư

1. Công ty quản lý quỹ phải tuân thủ các nghĩa vụ về công bố thông tin cho người đầu tư theo quy định của pháp luật.

2. Công ty quản lý quỹ phải đảm bảo có đủ các tài liệu sau đây tại trụ sở chính và chi nhánh của mình để người đầu tư tham khảo:

a. Điều lệ quỹ và các sửa đổi, bổ sung;

b. Bản cáo bạch và các sửa đổi, bổ sung;

c. Báo cáo tháng, quý gần nhất và báo cáo năm của Quỹ trong năm năm gần nhất;

d. Bản đánh giá giá trị tài sản ròng gần nhất của Quỹ, trong đó nêu rõ giá trị từng khoản mục trong danh mục tài sản Quỹ;

e. Các tài liệu, báo cáo, hợp đồng dẫn chiếu trong Bản cáo bạch.

Điều 45. Đình chỉ hoạt động, thu hồi giấy phép quản lý quỹ

Công ty quản lý quỹ có thể bị đình chỉ hoạt động, thu hồi giấy phép quản lý quỹ theo quy định của Điều 89 Nghị định số 144/2003/NĐ-CP.

Điều 46. Chấm dứt quyền và nghĩa vụ đối với Quỹ của công ty quản lý quỹ

1. Công ty quản lý quỹ chấm dứt quyền và nghĩa vụ của mình đối với Quỹ trong các trường hợp sau:

a. Công ty quản lý quỹ đề nghị chấm dứt quyền, nghĩa vụ của mình đối với Quỹ phù hợp với quy định của Điều lệ quỹ được Đại hội người đầu tư chấp thuận;

b. Bị thu hồi giấy phép quản lý quỹ theo quy định tại Điều 45 Quy chế này;

c. Theo đề nghị của ngân hàng giám sát hoặc Ban đại diện quỹ được Đại hội người đầu tư chấp thuận.

2. Trong trường hợp quy định tại Khoản 1 Điều này, quyền và nghĩa vụ đối với Quỹ của công ty quản lý quỹ được chuyển giao cho một công ty quản lý quỹ khác theo quy định tại Điều 47 Quy chế này.

Điều 47. Thay đổi công ty quản lý quỹ

1. Việc thay đổi công ty quản lý quỹ chỉ được tiến hành sau khi được Đại hội người đầu tư và UBCKNN chấp thuận bằng văn bản. Công ty quản lý quỹ được lựa chọn thay thế có nghĩa vụ gửi UBCKNN các tài liệu sau:

a. Văn bản đề nghị thay thế công ty quản lý quỹ;

b. Văn bản đề nghị chấm dứt quyền và nghĩa vụ đối với Quỹ của công ty quản lý quỹ (đối với trường hợp quy định tại Điểm a, b Khoản 1 Điều 46 Quy chế này); hoặc

c. Văn bản đề nghị thay thế công ty quản lý quỹ của ngân hàng giám sát hoặc Ban đại diện quỹ và báo cáo chi tiết về lý do thay đổi công ty quản lý quỹ cùng các bằng chứng xác thực bằng văn bản (đối với trường hợp quy định tại Điểm c Khoản 1 Điều 46 Quy chế này);

d. Nghị quyết kèm theo Biên bản họp Đại hội người đầu tư về việc thay đổi công ty quản lý quỹ và lựa chọn công ty quản lý quỹ mới;

e. Phương án thay đổi và cách thức xử lý các vấn đề về quyền lợi và nghĩa vụ của các bên liên quan;

f. Dự thảo Hợp đồng giám sát mới;

g. Dự thảo Điều lệ quỹ sửa đổi.

2. Trong thời hạn 15 ngày làm việc kể từ khi được UBCKNN chấp thuận, việc thay đổi công ty quản lý quỹ phải được ngân hàng giám sát công bố công khai cho người đầu tư.

3. Quyền và nghĩa vụ đối với Quỹ của công ty quản lý quỹ bàn giao chỉ chấm dứt từ thời điểm hoàn tất việc bàn giao quyền và nghĩa vụ đối với Quỹ cho công ty quản lý quỹ nhận bàn giao. Công ty quản lý quỹ nhận bàn giao có nghĩa vụ gửi UBCKNN Biên bản bàn giao giữa hai công ty quản lý quỹ có xác nhận của ngân hàng giám sát.

Điều 48. Hành nghề quản lý quỹ

1. Điều kiện, hồ sơ, thủ tục cấp, gia hạn, đổi và thu hồi chứng chỉ hành nghề quản lý quỹ được áp dụng theo quy định tại Điều 30, Điều 31, Điều 32, Điều 33, Điều 34, Điều 35, Điều 37 Quy chế tổ chức và hoạt động của công ty chứng khoán ban hành kèm theo Quyết định số 55/2004/QĐ-BTC ngày 17 tháng 6 năm 2004 của Bộ trưởng Bộ Tài chính.

2. Người hành nghề quản lý quỹ tuân thủ các quy định về hạn chế đối với người hành nghề quản lý quỹ quy định tại Điều 98 Nghị định số 144/2003/ NĐ-CP.

Điều 49. Ban Giám đốc công ty quản lý quỹ

Người được bổ nhiệm làm Tổng Giám đốc, Phó Tổng Giám đốc (Giám đốc, Phó Giám đốc) người điều hành Quỹ phải đáp ứng các quy định sau:

a. Phải có thâm niên công tác ít nhất 5 năm trong lĩnh vực tài chính, ngân hàng hoặc bảo hiểm;

b. Có chứng chỉ hành nghề quản lý quỹ do UBCKNN cấp hoặc đã đủ điều kiện và nộp đủ hồ sơ xin cấp chứng chỉ hành nghề quản lý quỹ theo quy định của pháp luật;

c. Không phải là người hành nghề đã bị UBCKNN thu hồi chứng chỉ hành nghề theo quy định tại Điều 97 Nghị định số 144/2003/NĐ-CP.

CHƯƠNG V
NGÂN HÀNG GIÁM SÁT

Điều 50. Lựa chọn ngân hàng giám sát

1. Ngân hàng giám sát do công ty quản lý quỹ lựa chọn phải đáp ứng các điều kiện quy định tại Khoản 2 Điều 93 Nghị định số 144/2003/NĐ-CP và phải được Đại hội người đầu tư thông qua.

2. Ngân hàng giám sát có nghĩa vụ báo cáo UBCKNN về việc được lựa chọn làm ngân hàng giám sát của Quỹ kèm theo các tài liệu sau:

a. Sơ yếu lý lịch của các nhân viên nghiệp vụ được ngân hàng giám sát chỉ định giám sát bảo quản tài sản Quỹ;

b. Cam kết không sở hữu bất kỳ tài sản nào của Quỹ;

c. Cam kết của ngân hàng giám sát và các nhân viên nghiệp vụ về việc không phải là người có liên quan của công ty quản lý quỹ.

Điều 51. Quyền và nghĩa vụ của ngân hàng giám sát

1. Nghĩa vụ của ngân hàng giám sát:

a. Ngân hàng giám sát có trách nhiệm kiểm tra, giám sát, đảm bảo hoạt động quản lý quỹ của công ty quản lý quỹ là phù hợp với quy định của pháp luật, Điều lệ quỹ;

b. Ngân hàng giám sát phải thực hiện đăng ký sở hữu chứng chỉ quỹ cho người đầu tư; tạo điều kiện thuận lợi và thực hiện các hoạt động giúp người đầu tư thực hiện quyền phát sinh liên quan đến việc sở hữu chứng chỉ quỹ;

c. Ngân hàng giám sát có nghĩa vụ lưu giữ và bảo quản an toàn tài sản Quỹ; thay mặt Quỹ thực hiện quyền phát sinh liên quan đến tài sản Quỹ (ngoại trừ quyền bỏ phiếu); thanh toán giao dịch Quỹ theo đúng quy định pháp luật, Điều lệ quỹ, Hợp đồng giám sát và lệnh hoặc chỉ thị hợp pháp của công ty quản lý quỹ;

d. Ngân hàng giám sát phải quản lý tách biệt tài sản của các Quỹ với nhau và với tài sản của ngân hàng giám sát và các tài sản khác do ngân hàng giám sát quản lý; trong mọi trường hợp, vốn và tài sản của Quỹ không được sử dụng để thanh toán những khoản nợ của bất kỳ tổ chức hoặc cá nhân nào khác ngoài Quỹ;

e. Ngân hàng giám sát có trách nhiệm xác nhận các báo cáo liên quan đến tài sản và hoạt động của Quỹ do công ty quản lý quỹ lập;

f. Trong trường hợp ngân hàng giám sát xác định mức độ sai lệch trong định giá chứng chỉ quỹ là đáng kể, làm ảnh hưởng nghiêm trọng đến quyền lợi của người đầu tư, ngân hàng giám sát phải yêu cầu công ty quản lý quỹ lập tức có biện pháp khắc phục phù hợp nhằm đảm bảo công bằng cho các bên;

g. Ngân hàng giám sát thực hiện nghĩa vụ báo cáo và quản lý hồ sơ theo quy định của pháp luật, Điều lệ quỹ và Hợp đồng giám sát;

h. Ngân hàng giám sát phải tuân thủ các quy định khác tại Điều 94 Nghị định số 144/2003/NĐ-CP, Điều lệ quỹ và Hợp đồng giám sát;

i. Mọi xác nhận, phê chuẩn của ngân hàng giám sát liên quan đến các báo cáo hoặc giao dịch của Quỹ chỉ có nghĩa là các báo cáo hoặc giao dịch đó được lập và thực hiện phù hợp với quy định của pháp luật, Điều lệ quỹ.

2. Ngân hàng giám sát được hưởng các loại phí cung cấp dịch vụ bảo quản, giám sát tài sản quỹ theo Điều lệ quỹ và phù hợp với các quy định của pháp luật; không được nhận bất kỳ một lợi ích nào khác cho chính mình hoặc cho người thứ ba.

Điều 52. Quan hệ giữa ngân hàng giám sát, công ty quản lý quỹ và Quỹ

1. Ngân hàng giám sát không được có quan hệ tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ và ngược lại.

2. Thành viên Hội đồng quản trị, những người điều hành và nhân viên trực tiếp làm nhiệm vụ giám sát hoạt động Quỹ và bảo quản tài sản quỹ của ngân hàng giám sát không được là người có liên quan của công ty quản lý quỹ và ngược lại.

3. Ngân hàng giám sát, thành viên Hội đồng quản trị, những người điều hành và nhân viên trực tiếp làm nhiệm vụ giám sát hoạt động Quỹ và bảo quản tài sản Quỹ của ngân hàng giám sát không được là đối tác mua, bán trong giao dịch mua, bán tài sản của Quỹ.

Điều 53. Chấm dứt quyền và nghĩa vụ đối với Quỹ của ngân hàng giám sát

1. Ngân hàng giám sát chấm dứt toàn bộ quyền và nghĩa vụ của mình đối với Quỹ trong các trường hợp sau:

a. Ngân hàng giám sát đề nghị chấm dứt quyền, nghĩa vụ của mình đối với Quỹ phù hợp với quy định của Điều lệ quỹ được Đại hội người đầu tư chấp thuận;

b. Ngân hàng giám sát chấm dứt hoạt động, giải thể, tuyên bố phá sản;

c. Theo đề nghị của công ty quản lý quỹ hoặc Ban đại diện quỹ được Đại hội người đầu tư chấp thuận.

2. Trong các trường hợp quy định tại Khoản 1 Điều này, quyền và nghĩa vụ đối với Quỹ của ngân hàng giám sát được chuyển giao cho một ngân hàng giám sát khác theo quy định tại Điều 54 Quy chế này và phù hợp với Khoản 1 Điều 50 Quy chế này.

Điều 54. Thay đổi ngân hàng giám sát

1. Trường hợp thay đổi ngân hàng giám sát theo quy định tại Điều 47 Quy chế này, công ty quản lý quỹ có nghĩa vụ báo cáo UBCKNN về việc chọn ngân hàng giám sát thay thế kèm theo các tài liệu sau:

a. Văn bản đề nghị thay thế ngân hàng giám sát của công ty quản lý quỹ;

b. Văn bản đề nghị chấm dứt quyền và nghĩa vụ đối với Quỹ của ngân hàng giám sát (đối với trường hợp quy định tại Điểm a, b Khoản 1 Điều 53 Quy chế này) và tài liệu liên quan đến việc chấm dứt hoạt động, giải thể, tuyên bố phá sản của ngân hàng giám sát (đối với trường hợp quy định tại Điểm b Khoản 1 Điều 53 Quy chế này); hoặc

c. Văn bản đề nghị thay thế ngân hàng giám sát của công ty quản lý quỹ hoặc Ban đại diện quỹ và báo cáo chi tiết về lý do thay đổi ngân hàng giám sát cùng các bằng chứng xác thực bằng văn bản (đối với trường hợp quy định tại Điểm c Khoản 1 Điều 53 Quy chế này);

d. Nghị quyết kèm theo Biên bản họp của Đại hội người đầu tư về việc thay đổi ngân hàng giám sát và lựa chọn ngân hàng giám sát mới;

e. Dự thảo Hợp đồng giám sát mới;

f. Dự thảo Điều lệ quỹ sửa đổi;

g. Phương án thay đổi và cách thức xử lý các vấn đề về quyền lợi và nghĩa vụ của các bên liên quan.

2. Trong thời hạn 15 ngày làm việc kể từ ngày được UBCKNN chấp thuận, việc thay đổi ngân hàng giám sát phải được công ty quản lý quỹ công bố công khai cho người đầu tư.

3. Quyền và nghĩa vụ đối với Quỹ của ngân hàng giám sát bàn giao chỉ chấm dứt từ thời điểm hoàn tất việc bàn giao quyền và nghĩa vụ đối với Quỹ cho ngân hàng giám sát nhận bàn giao. Ngân hàng giám sát nhận bàn giao phải lập và gửi UBCKNN Biên bản bàn giao giữa hai ngân hàng giám sát có xác nhận của công ty quản lý quỹ và Ban đại diện quỹ.

CHƯƠNG VI
CHẾ ĐỘ BÁO CÁO VÀ QUẢN LÝ HỒ SƠ

Điều 55. Nghĩa vụ báo cáo của công ty quản lý quỹ

1. Công ty quản lý quỹ phải gửi UBCKNN báo cáo định kỳ hàng tháng, quý, năm về hoạt động của công ty và tài sản của các Quỹ do công ty quản lý theo quy định tại Khoản 1 Điều 96 Nghị định số 144/2003/NĐ-CP như sau:

a. Các báo cáo tháng, quý, năm đối với Quỹ:

- Báo cáo tài sản của Quỹ hàng tháng, quý, và năm (theo Phụ lục số 14 kèm theo Quy chế này);

- Báo cáo thay đổi giá trị tài sản ròng của Quỹ hàng tháng, quý, và năm (theo Phụ lục số 15 kèm theo Quy chế này);

- Báo cáo hoạt động đầu tư của Quỹ hàng tháng, quý, và năm (theo Phụ lục số 16 kèm theo Quy chế này);

- Báo cáo về tình hình danh mục đầu tư của Quỹ (theo Phụ lục số 17 kèm theo Quy chế này);

- Báo cáo về một số chỉ tiêu trong hoạt động của Quỹ (theo Phụ lục số 18 kèm theo Quy chế này);

- Báo cáo khác của Quỹ (nếu có) theo quy định của pháp luật về kế toán.

b. Các báo cáo về công ty quản lý quỹ:

- Báo cáo tình hình hoạt động tháng, quý và năm của công ty quản lý quỹ (theo Phụ lục số 19 kèm theo Quy chế này);

- Báo cáo tài chính quý của công ty quản lý quỹ theo quy định của pháp luật về kế toán;

- Báo cáo tài chính năm của công ty quản lý quỹ theo quy định của pháp luật về kế toán.

c. Thời hạn nộp các báo cáo quy định tại Điểm a và b Khoản này:

- Trong vòng 5 ngày làm việc kể từ ngày kết thúc tháng, công ty quản lý quỹ gửi các báo cáo tháng của Quỹ và của công ty quản lý quỹ tới UBCKNN;

- Trong vòng 20 ngày kể từ ngày kết thúc quý, công ty quản lý quỹ gửi các báo cáo quý của Quỹ và của công ty quản lý quỹ tới UBCKNN;

- Trong vòng 90 ngày kể từ ngày kết thúc năm tài chính, công ty quản lý quỹ gửi các báo cáo năm của Quỹ và của công ty quản lý quỹ tới UBCKNN.

d. Các báo cáo tài chính năm quy định tại Điểm a và b Khoản 1 Điều này phải được kiểm toán bởi tổ chức kiểm toán độc lập.

2. Công ty quản lý quỹ có nghĩa vụ báo cáo UBCKNN trong trường hợp phát hiện ngân hàng giám sát có vi phạm Điều lệ Quỹ, Hợp đồng giám sát và pháp luật về chứng khoán và thị trường chứng khoán trong vòng 3 ngày làm việc kể từ ngày phát hiện ra vi phạm.

3. Trường hợp công ty quản lý quỹ thay mặt Quỹ bỏ phiếu tại cuộc họp Đại hội cổ đông hoặc Hội đồng quản trị của công ty mà Quỹ đầu tư, công ty quản lý quỹ có nghĩa vụ báo cáo nội dung bỏ phiếu của mình trong báo cáo hoạt động tháng của Quỹ.

4. Trong trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích của người đầu tư, UBCKNN, Trung tâm Giao dịch Chứng khoán có thể yêu cầu công ty quản lý quỹ báo cáo bằng văn bản các thông tin về tổ chức và hoạt động của công ty và các Quỹ do công ty quản lý theo các quy định về nghĩa vụ công bố thông tin và chế độ báo cáo của công ty quản lý quỹ tại Điều 57 và Khoản 2 và 3 Điều 96 Nghị định số 144/2003/NĐ-CP và các văn bản hướng dẫn thi hành.

Điều 56. Chế độ báo cáo của ngân hàng giám sát

1. Ngân hàng giám sát phải lập báo cáo giám sát tháng, quý, năm về hoạt động quản lý quỹ của công ty quản lý quỹ đối với Quỹ mà mình giám sát. Báo cáo này phải được gửi UBCKNN và người đầu tư.

2. Báo cáo giám sát của ngân hàng giám sát phải đánh giá việc tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán, pháp luật liên quan và Điều lệ quỹ của công ty quản lý quỹ về những nội dung sau:

a. Toàn bộ hoạt động quản lý quỹ;

b. Việc xác định giá trị tài sản ròng của Quỹ;

c. Việc phát hành chứng chỉ quỹ, huy động vốn của Quỹ;

d. Các vi phạm (nếu có) của công ty quản lý quỹ và đề nghị hướng giải quyết, khắc phục.

3. Thời hạn nộp báo cáo cho UBCKNN:

a. Trong vòng 5 ngày làm việc kể từ ngày kết thúc tháng, ngân hàng giám sát gửi báo cáo giám sát tháng tới UBCKNN;

b. Trong vòng 20 ngày kể từ ngày kết thúc quý, ngân hàng giám sát gửi báo cáo giám sát quý tới UBCKNN;

c. Trong vòng 90 ngày kể từ ngày kết thúc năm tài chính, ngân hàng giám sát gửi báo cáo giám sát năm tới UBCKNN.

4. Ngân hàng giám sát có nghĩa vụ báo cáo UBCKNN trong trường hợp phát hiện công ty quản lý quỹ, Ban đại diện quỹ vi phạm Điều lệ quỹ, Bản cáo bạch và pháp luật về chứng khoán và thị trường chứng khoán trong vòng 3 ngày làm việc kể từ ngày vi phạm được phát hiện.

5. Trường hợp có giao dịch chuyển nhượng chứng chỉ quỹ của tổ chức và cá nhân nước ngoài từ 5% vốn điều lệ quỹ trở lên, ngân hàng giám sát phải báo cáo UBCKNN các thông tin về giao dịch trong vòng 5 ngày làm việc kể từ ngày phát sinh giao dịch đó.

6. Ngân hàng giám sát có nghĩa vụ báo cáo theo yêu cầu bằng văn bản của UBCKNN.

Điều 57. Chế độ lưu giữ hồ sơ và đối chiếu chứng từ

1. Công ty quản lý quỹ và ngân hàng giám sát phải luôn lưu giữ đầy đủ, có hệ thống, đảm bảo rõ ràng, chính xác và thống nhất mọi tài liệu chào bán chứng chỉ đầu tư, đăng ký sở hữu, báo cáo tài chính, chứng từ kế toán và giao dịch của Quỹ tại thời điểm thành lập Quỹ và trong suốt thời gian hoạt động của Quỹ phù hợp với quy định của pháp luật.

2. Số liệu, chứng từ giao dịch tài sản Quỹ và tài sản uỷ thác đầu tư và các tài khoản kế toán của Quỹ phải được công ty quản lý quỹ và ngân hàng giám sát định kỳ và thường xuyên kiểm tra, đối chiếu, đảm bảo cân đối theo quy định của Điều lệ quỹ, Hợp đồng uỷ thác đầu tư và pháp luật kế toán.

CHƯƠNG VII
THANH TRA, GIÁM SÁT, XỬ LÝ VI PHẠM

Điều 58. Thanh tra, giám sát

Quỹ, công ty quản lý quỹ, người hành nghề quản lý quỹ và ngân hàng giám sát phải chịu sự giám sát của UBCKNN và các cơ quan có thẩm quyền theo quy định pháp luật.

Điều 59. Xử lý vi phạm

Công ty quản lý quỹ, người hành nghề quản lý quỹ, ngân hàng giám sát vi phạm các quy định trong hoạt động quản lý quỹ sẽ bị xử lý theo quy định hiện hành.

CHƯƠNG VIII
TỔ CHỨC THỰC HIỆN

Điều 60. Điều khoản thi hành

1. Các công ty quản lý quỹ, ngân hàng giám sát xây dựng và gửi tới UBCKNN quy chế làm việc và các quy trình nghiệp vụ phù hợp với quy định của Quy chế này.

2. Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

Phụ lục số 01

Mẫu đơn xin phép phát hành chứng chỉ quỹ ra công chúng

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

ĐƠN XIN PHÉP PHÁT HÀNH CHỨNG CHỈ QUỸ RA CÔNG CHÚNG

Kính gửi : Uỷ ban Chứng khoán Nhà nước

- Chúng tôi là: Công ty quản lý quỹ.........

- Giấy chứng nhận đăng ký kinh doanh số... do.... cấp ngày... tháng... năm .... tại ........

- Giấy phép quản lý quỹ số......do...... cấp ngày..... tháng..... năm.....

- Giấy phép đầu tư số...... do...... cấp ngày..... tháng..... năm..... (nếu là công ty quản lý quỹ liên doanh)

- Địa chỉ trụ sở chính:.........

Đề nghị ủy ban Chứng khoán Nhà nước cho phép phát hành chứng chỉ quỹ ra công chúng với các nội dung chủ yếu sau:

- Tên Quỹ.......... (tên quỹ xin phép):

- Tên tiếng Anh (nếu có):

- Tên viết tắt:

- Thời hạn hoạt động:

- Tổng số vốn dự kiến huy động:...............................................;

- Mệnh giá chứng chỉ quỹ:.........................................................;

- Ngân hàng giám sát dự kiến:....................................................;

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ xin phép phát hành chứng chỉ quỹ ra công chúng.

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ.......

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02

Một số nội dung chính quy định trong Điều lệ quỹ
(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và công ty quản lý quỹ)

ĐIỀU LỆ QUỸ

Điều lệ quỹ bao hàm các nội dung chính sau:

A. PHẦN THÔNG TIN CHUNG

Tên Công ty quản lý quỹ

Tên Quỹ

Ngày lập Quỹ

Tên ngân hàng giám sát

B. PHẦN NỘI DUNG CHÍNH CỦA ĐIỀU LỆ QUỸ

I. Các quy định về quyền và nghĩa vụ của công ty quản lý quỹ

II. Các quy định về quyền và nghĩa vụ của ngân hàng giám sát

III. Các quy định về việc ủy quyền cho công ty quản lý quỹ ký hợp đồng giám sát với ngân hàng giám sát

IV. Các quy định về Quỹ

1. Quy định các thông tin đặc thù của Quỹ:

- Mục tiêu đầu tư;

- Lĩnh vực đầu tư;

- Vốn điều lệ của Quỹ;

- Thời hạn hoạt động của Quỹ;

- Các thông tin khác.

2. Các quy định về Ban đại diện quỹ

a. Quy định về các nguyên tắc chọn lựa thành viên Ban đại diện quỹ;

b. Quy định về quyền và nghĩa vụ của Ban đại diện quỹ;

c. Quy định về quyền và nghĩa vụ của Chủ tịch Ban đại diện quỹ;

d. Quy định về chế độ làm việc của Ban đại diện quỹ;

e. Quy định về cuộc họp của Ban đại diện quỹ.

3. Các quy định về Đại hội người đầu tư

a. Quy định về quyền và nghĩa vụ của người đầu tư;

b. Quy định về thẩm quyền của Đại hội người đầu tư;

c. Quy định về thủ tục triệu tập họp Đại hội người đầu tư;

d. Quy định về thể thức thông qua quyết định của Đại hội người đầu tư.

4. Quy định về các hạn chế đầu tư của Quỹ

5. Quy định mức phí phát hành (nếu có)

6. Quy định về việc đăng ký sở hữu chứng chỉ quỹ và lưu giữ sổ đăng ký người đầu tư của Quỹ

7. Quy định các nguyên tắc lựa chọn ngân hàng giám sát cho Quỹ

8. Quy định cung cấp các thông tin về việc thành lập Quỹ, các thông tin chính xác về việc bàn giao tài sản của Quỹ cho ngân hàng giám sát, các thông tin về nghĩa vụ của ngân hàng giám sát đối với các tài sản đó của người đầu tư

9. Quy định các trường hợp chấm dứt quyền và nghĩa vụ của công ty quản lý quỹ, ngân hàng giám sát đối với Quỹ

10. Quy định các trường hợp thay đổi ngân hàng giám sát

11. Quy định các trường hợp thay đổi công ty quản lý quỹ

12. Quy định về việc lựa chọn và thay đổi tổ chức kiểm toán độc lập của Quỹ

13. Quy định về niêm yết chứng chỉ quỹ

14. Quy định về các loại chi phí và thu nhập của Quỹ

15. Quy định cụ thể các mức phí và thưởng đối với công ty quản lý quỹ, ngân hàng giám sát

16. Quy định các phương thức xác định giá trị tài sản ròng của Quỹ và giá trị tài sản ròng của mỗi chứng chỉ quỹ

17. Quy định các điều kiện chuyển nhượng chứng chỉ quỹ (nếu có)

18. Quy định các trường hợp ngừng giao dịch chứng chỉ quỹ (nếu có)

19. Quy định các trường hợp và phương pháp phân chia thu nhập của Quỹ cho các nhà đầu tư

20. Các quy định về giải quyết xung đột lợi ích

21. Các quy định về chế độ báo cáo

22. Quy định các vấn đề chấm dứt, giải thể Quỹ

23. Quy định về các trường hợp sửa đổi, bổ sung Điều lệ quỹ

24. Các quy định khác

Điều lệ quỹ bao gồm:

- Cam kết của công ty quản lý quỹ;

- Cam kết của ngân hàng giám sát;

- Cam kết chung của công ty quản lý quỹ và ngân hàng giám sát.

- Các cam kết này là phần không tách rời của Điều lệ quỹ.

Điều lệ quỹ được Đại hội người đầu tư thông qua ngày..... tháng..... năm.....

TM/Đại hội người đầu tư

Chủ tịch Ban đại diện quỹ

(Ký và ghi rõ họ tên)

CAM KẾT CỦA CÔNG TY QUẢN LÝ QUỸ ĐỐI VỚI QUỸ
(Cam kết này là một phần không tách rời của Điều lệ quỹ...., được Đại hội
người đầu tư của Quỹ thông qua ngày..... tháng..... năm....)

Công ty quản lý quỹ:.......

Số GPQLQ:..... do Uỷ ban Chứng khoán Nhà nước cấp ngày....

Công ty quản lý quỹ cam kết:

a. Tuyệt đối tuân thủ các quy định của pháp luật và của Điều lệ quỹ trong hoạt động quản lý quỹ;

b. Thực hiện nhiệm vụ quản lý quỹ một cách hiệu quả, tận tụy và phù hợp với mục tiêu đầu tư của Qũy;

c. Đảm bảo Quỹ luôn có một ngân hàng giám sát vào mọi thời điểm;

d. Trả cho ngân hàng giám sát các khoản phí theo quy định tại Điều lệ quỹ;

e. Định kỳ cung cấp cho ngân hàng giám sát các thông tin sau:

i. Các báo cáo tình hình hoạt động và báo cáo tài chính của công ty quản lý quỹ;

ii. Các báo cáo liên quan đến Quỹ hoặc liên quan đến tài sản, danh mục đầu tư của Quỹ.

f. Cung cấp miễn phí hoặc được thu một mức phí hợp lý khi cung cấp bản sao Điều lệ quỹ (và các phụ lục kèm theo), Bản cáo bạch (và các phụ lục kèm theo) cho các nhà đầu tư theo yêu cầu;

g. Khi chưa có sự phê chuẩn của ngân hàng giám sát và Ban đại diện quỹ không được đầu tư vào các chứng khoán, hoặc các tài sản mà chính công ty quản lý quỹ hoặc những người có liên quan đến công ty quản lý quỹ có lợi ích trong đó hoặc có liên quan đến các lợi ích đó;

h. Không sử dụng vị thế của công ty quản lý quỹ trong hoạt động quản lý quỹ để thu lợi trực tiếp hoặc gián tiếp cho chính công ty hoặc những người có liên quan hoặc làm tổn hại đến lợi ích của các nhà đầu tư;

i. Thực hiện công tác kế toán cho Quỹ một cách trung thực, chính xác;

j. Cung cấp miễn phí hoặc được thu một mức phí hợp lý khi cung cấp bản sao báo cáo tài chính và báo cáo hoạt động hàng năm của công ty quản lý quỹ cho các nhà đầu tư theo yêu cầu;

k. Cung cấp miễn phí hoặc được thu một mức phí hợp lý khi cung cấp bản sao báo cáo hàng năm và các báo cáo khác của Quỹ cho các nhà đầu tư theo yêu cầu;

l. Cung cấp miễn phí hoặc được thu một mức phí hợp lý khi cung cấp bản sao báo cáo hàng năm của ngân hàng giám sát đánh giá về hoạt động quản lý quỹ của công ty quản lý quỹ cho các nhà đầu tư theo yêu cầu;

m. Thực hiện nghĩa vụ triệu tập họp Đại hội người đầu tư theo quy định của pháp luật;

n. Các cam kết khác do Đại hội người đầu tư yêu cầu.

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

CAM KẾT CỦA NGÂN HÀNG GIÁM SÁT ĐỐI VỚI QUỸ

(Cam kết này là một phần không tách rời của Điều lệ quỹ.... , được Đại hội
người đầu tư của quỹ thông qua ngày..... tháng..... năm.....)

Ngân hàng giám sát:……

Số GPHĐ:..... do….. cấp ngày….

Ngân hàng giám sát cam kết:

a. Tuyệt đối tuân thủ các quy định của pháp luật và của Điều lệ quỹ trong hoạt động giám sát;

b. Đảm bảo cho Quỹ luôn luôn có một công ty quản lý quỹ tại mọi thời điểm;

c. Thực hiện một cách tận tuỵ và thận trọng các chức năng ngân hàng giám sát đối với Quỹ;

d. Thực hiện lưu ký, thanh toán, bảo quản và giám sát tất cả các tài sản, chứng khoán của Quỹ thay cho các nhà đầu tư;

e. Đảm bảo nghĩa vụ giám sát để công ty quản lý quỹ không lợi dụng vị thế quản lý quỹ của mình thực hiện các hoạt động thu lợi trực tiếp hoặc gián tiếp cho công ty quản lý quỹ hoặc những người có liên quan làm tổn hại đến lợi ích của các nhà đầu tư;

f. Thực hiện nghĩa vụ ghi chép và theo dõi tất cả các giao dịch, các khoản lãi, cổ tức và thu nhập được nhận hoặc được phân phối của Quỹ;

g. Đảm bảo Quỹ được kiểm toán bởi một công ty kiểm toán độc lập hàng năm;

h. Các cam kết khác do Đại hội người đầu tư yêu cầu.

(Tổng) Giám đốc Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

CAM KẾT CHUNG CỦA CÔNG TY QUẢN LÝ QUỸ
VÀ NGÂN HÀNG GIÁM SÁT ĐỐI VỚI QUỸ
(Cam kết này là một phần không tách rời của Điều lệ quỹ..., được Đại hội
người đầu tư của quỹ thông qua ngày..... tháng..... năm..... )

Công ty quản lý quỹ:…

Số GPQLQ:…….. do Ủy ban Chứng khoán Nhà nước cấp ngày…

Ngân hàng giám sát:……

Số GPHĐ:….. do….. cấp ngày….

Công ty quản lý quỹ và Ngân hàng giám sát cùng cam kết:

a. Cùng cam kết thực hiện nghĩa vụ bảo vệ lợi ích cho các nhà đầu tư;

b. Cùng cam kết tuân thủ các quy định của pháp luật và Điều lệ quỹ trong suốt thời gian tồn tại của Quỹ;

c. Cùng cam kết thực hiện quyền bỏ phiếu phát sinh liên quan đến việc sở hữu các cổ phiếu mà Quỹ đã đầu tư theo tinh thần và vì lợi ích của người đầu tư tại Đại hội đồng cổ đông của các công ty phát hành cổ phiếu đó;

d. Các cam kết khác theo yêu cầu của Đại hội đồng người đầu tư.

(Tổng) Giám đốc

Công ty quản lý quỹ…

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Ngân hàng giám sát…

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03
Nội dung Bản cáo bạch của Quỹ công chúng (trong Phụ lục này gọi tắt là Quỹ)

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

BẢN CÁO BẠCH

Bản cáo bạch bao gồm các nội dung chính sau:

Phần 1. Các thông tin chung

1. Đề tên của Quỹ trên trang bìa Bản cáo bạch.

2. Đề ngày đăng ký và ngày hết hạn của Bản cáo bạch.

3. Thông cáo nội dung sau:

“Quỹ đầu tư chứng khoán được mô tả trong Bản cáo bạch này là Quỹ được thành lập theo Nghị định số 144/2003/NĐ-CP ngày 28/11/2003 của Chính phủ về chứng khoán và thị trường chứng khoán và các văn bản hướng dẫn thi hành. Bản cáo bạch này đã được đăng ký với Uỷ ban Chứng khoán Nhà nước ngày..... tháng.... năm..

Uỷ ban Chứng khoán Nhà nước cấp giấy phép phát hành chứng chỉ quỹ ra công chúng chỉ có nghĩa là việc xin phép lập Quỹ và phát hành chứng chỉ quỹ đầu tư đã thực hiện theo các quy định của pháp luật liên quan, không hàm ý bảo đảm về nội dung của Bản cáo bạch cũng như mục tiêu, chiến lược đầu tư của Quỹ.”

4. Liệt kê mục lục của Bản cáo bạch.

Phần 2. Thông tin về Công ty quản lý quỹ

1. Tên và địa chỉ của Công ty quản lý quỹ.

2. Các thông tin về tình hình hoạt động của Công ty quản lý quỹ.

Trường hợp Bản cáo bạch đưa ra bất cứ thông tin nào về kinh nghiệm, kết quả hoạt động, trình độ chuyên môn,.v.v... của công ty quản lý quỹ hoặc các nhân viên của công ty quản lý quỹ:

a. Phải nêu rõ nguồn cung cấp thông tin;

b. Phải nêu rõ thời gian của các thông tin trên;

c.Phải nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động quá khứ cũng như hiện tại của các quỹ khác do Công ty quản lý quỹ đang quản lý.

Phần 3. Thông tin về Ngân hàng giám sát dự kiến

Các thông tin về ngân hàng giám sát dự kiến bao gồm: tên, địa chỉ, các loại giấy phép hoạt động của ngân hàng giám sát và tên, địa chỉ, chức vụ của người đại diện theo pháp luật của ngân hàng giám sát, tình hình hoạt động của ngân hàng giám sát, kinh nghiệm giám sát của ngân hàng giám sát,.v.v...

Phần 4. Thông tin về các tổ chức khác có liên quan

1. Các thông tin về các tổ chức tư vấn đầu tư của Quỹ (nếu có).

2. Các thông tin về tổ chức đăng ký của Quỹ và địa chỉ thực hiện đăng ký cho các nhà đầu tư của Quỹ.

3. Các thông tin về tổ chức kiểm toán của Quỹ.

Phần 5. Mục tiêu, chiến lược và phương pháp đầu tư

1. Mục tiêu đầu tư của Quỹ.

2. Trọng tâm đầu tư của Quỹ:

a. Loại chứng khoán dự định đầu tư (ví dụ: đầu tư vào cổ phiếu, trái phiếu, công cụ thị trường tiền tệ,.v.v.);

b. Thị trường mà Quỹ dự định đầu tư vào; và

c. Lĩnh vực hoặc ngành nghề dự định đầu tư.

3. Các hạn chế đầu tư của Quỹ.

4. Nêu phương pháp đầu tư của Công ty quản lý: Mô tả phương pháp mà Công ty quản lý quỹ áp dụng để lựa chọn danh mục đầu tư của Quỹ.

Phần 6. Phí, lệ phí

Các loại phí mà nhà đầu tư hoặc Quỹ phải trả:

a. Phí phát hành chứng chỉ quỹ (nếu có);

b. Phí quản lý quỹ;

c. Phí trả cho ngân hàng giám sát;

d. Thưởng hoạt động của công ty quản lý quỹ;

e. Các loại phí, lệ phí khác.

Trong trường hợp dự tính có các loại phí nêu tại điểm (f) nhưng không tính toán được cụ thể tại thời điểm hiện tại, trong bản cáo bạch phải nêu rõ những trường hợp trên và lý do tại sao không thể tính toán ngay được.

Phần 7. Các rủi ro của Quỹ

1. Đưa ra lời cảnh báo về các loại rủi ro chung mà Quỹ thường gặp phải.

Ví dụ: “Đầu tư vào quỹ đầu tư chứng khoán có nghĩa là nhằm vào mục tiêu tạo ra những khoản thu nhập sau một khoảng thời gian dài. Các nhà đầu tư không nên kỳ vọng thu được các khoản thu nhập trong ngắn hạn từ hoạt động đầu tư này”

“Các nhà đầu tư cần ý thức rằng giá của chứng chỉ quỹ và các khoản thu nhập từ việc nắm giữ chứng chỉ quỹ có thể tăng hoặc giảm, do đó các nhà đầu tư có thể sẽ không lấy lại được khoản đầu tư ban đầu”.

2. Cảnh báo về các rủi ro đặc thù của Quỹ:

a. Mô tả và giải thích rõ ràng về các rủi ro chủ yếu, đặc thù của Quỹ, bao gồm các rủi ro quốc gia, rủi ro thị trường hoặc rủi ro trong lĩnh vực đầu tư mà Quỹ đầu tư vào;

b. Trường hợp Quỹ có các khoản thu bằng ngoại tệ, Bản cáo bạch phải nêu rõ phương án dự phòng biến động tỷ giá (nếu có), và phương thức dự phòng của Công ty quản lý quỹ. Trường hợp không dự phòng thì phải nêu rõ rủi ro biến động tỷ giá là do các nhà đầu tư chịu; và

c. Trường hợp Quỹ dự định đầu tư trên 5% giá trị tài sản vào một khoản đầu tư, trong Bản cáo bạch phải nêu rõ rủi ro có thể gặp phải của việc đầu tư tập trung này.

Phần 8. Phương án phát hành chứng chỉ quỹ

1. Cung cấp thông tin về thời gian phát hành chứng chỉ quỹ.

2. Cung cấp danh sách các địa điểm phát hành chứng chỉ quỹ, địa điểm cung cấp các tài liệu, thông tin liên quan đến việc phát hành chứng chỉ quỹ.

3. Công bố mệnh giá chứng chỉ quỹ và giá đăng ký mua chứng chỉ quỹ đầu tư.

4. Cung cấp các thông tin hướng dẫn việc đăng ký mua chứng chỉ quỹ và nộp tiền mua chứng chỉ quỹ của các nhà đầu tư.

5. Công bố các nguyên tắc và cơ chế ưu tiên trong việc đăng ký mua và phân phối chứng chỉ quỹ đầu tư.

6. Công bố mức đăng ký mua tối thiểu (nếu có quy định).

7. Công bố thời hạn xác nhận việc đăng ký mua chứng chỉ quỹ cho các nhà đầu tư.

8. Trường hợp có yêu cầu việc phát hành chứng chỉ quỹ huy động vốn phải đạt một mức tối thiểu nào đó, trong Bản cáo bạch phải nêu rõ các điều kiện và mức tối thiểu này.

9. Trường hợp Công ty quản lý quỹ hoàn trả lại số tiền đóng góp của các nhà đầu tư trong một số trường hợp nhất định, trong Bản cáo bạch phải nêu rõ các trường hợp này (ví dụ: khi số lượng vốn huy động không đủ mức tối thiểu) và mức lãi tiền gửi kèm theo số vốn góp (nếu có).

Phần 9. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Quỹ

Nêu rõ phương thức tính các khoản thu nhập của Quỹ; kế hoạch và phương thức phân chia lợi nhuận của Quỹ cho các nhà đầu tư.

Phần 10. Giao dịch chứng chỉ quỹ

1. Cung cấp thông tin về các điều kiện mua, bán chứng chỉ quỹ (nếu có).

2. Thông báo quy định về mức nắm giữ tối thiểu (nếu có).

Phần 11. Xác định giá trị tài sản ròng của Quỹ

Nêu rõ phương pháp xác định giá trị tài sản ròng của Quỹ và thời hạn xác định giá trị tài sản ròng của Quỹ theo quy định của pháp luật. Các thông tin về giá trị tài sản ròng của Quỹ phải được công bố công khai cho các nhà đầu tư. Trường hợp giá trị tài sản ròng của Quỹ được niêm yết trên các phương tiện thông tin đại chúng, trong Bản cáo bạch phải nêu rõ tên của phương tiện đó.

Phần 12. Các trường hợp ngừng giao dịch chứng chỉ quỹ

Thông báo rõ các trường hợp ngừng giao dịch chứng chỉ quỹ cho các nhà đầu tư (nếu có).

Phần 13. Xung đột lợi ích

Nêu rõ các xung đột về lợi ích có thể sẽ phát sinh giữa Quỹ, Ngân hàng giám sát, công ty quản lý quỹ, các tổ chức, cá nhân có liên quan và phương pháp hạn chế, loại trừ các xung đột lợi ích đó.

Phần 14. Chế độ báo cáo

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và Ngân hàng giám sát trong việc cung cấp các báo cáo tài chính và báo cáo hoạt động tháng, quý, năm cho các người đầu tư của quỹ.

Phần 15. Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các nhà đầu tư có thể tiếp xúc với Công ty quản lý quỹ nhằm giải đáp các thắc mắc liên quan đến Quỹ.

Phần 16. Dự báo kết quả hoạt động của Quỹ

1. Trong bản cáo bạch của Quỹ không được phép nêu các thông tin ước tính kết quả hoạt động sẽ đạt được của một Quỹ (theo tính toán lý thuyết).

2. Trong bản cáo bạch của quỹ không được thể hiện:

a. Các dự báo, ước đoán về kết quả hoạt động của Quỹ trong tương lai; hoặc

b. Các thuật ngữ "mục tiêu", "dự kiến" hoặc các thuật ngữ tương tự đối với các khoản thu nhập của quỹ.

3. Trong bản cáo bạch có thể đưa ra các dự báo, ước đoán về tình hình chung của nền kinh tế, của thị trường chứng khoán, các xu hướng phát triển kinh tế,.v.v... nhưng phải nêu rõ các dự báo, ước đoán trên không hàm ý đảm bảo về kết quả hoạt động trong tương lai của Quỹ. Bản cáo bạch phải nêu rõ các căn cứ để đưa ra các dự báo trên.

Phần 17. Các thông tin, phụ lục và tài liệu khác kèm theo

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04
 Mẫu thông báo phát hành chứng chỉ quỹ ra công chúng
(Ban hành kèm theo Quy chế về tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và công ty quản lý quỹ)

THÔNG BÁO PHÁT HÀNH
CHỨNG CHỈ QUỸ RA CÔNG CHÚNG

(Giấy phép phát hành chứng chỉ quỹ ra công chúng số... ....
do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày... /..../...)

1.Tên Quỹ công chúng (trong Phụ lục này gọi tắt là Quỹ):

2. Tên công ty quản lý quỹ:

* Giấy phép quản lý quỹ số....... do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày......

* Địa chỉ trụ sở chính:

* Số điện thoại:

* Số Fax:

3. Tên ngân hàng giám sát dự kiến:

* Giấy phép hoạt động số..... do..... cấp ngày.....

* Địa chỉ trụ sở chính:

* Số điện thoại:

* Số Fax:

4. Tên, địa chỉ tổ chức bảo lãnh phát hành (nếu có)

5. Số lượng đơn vị quỹ được phép phát hành:

6. Mệnh giá đơn vị quỹ:

7. Mệnh giá chứng chỉ quỹ:

8. Mục đích huy động vốn:

9. Giá bán ra công chúng:

10. Số lượng đăng ký mua tối thiểu:

11. Thời hạn nhận đăng ký mua: Từ ngày.../.../... đến ngày.../.../...

12. Địa điểm nhận đăng ký mua chứng chỉ quỹ và công bố Bản cáo bạch: (Tên, số điện thoại liên hệ, địa điểm của các đại lý phát hành).

13. Số tài khoản nhận tiền mua chứng chỉ quỹ tại ngân hàng giám sát:

...., ngày.... tháng... năm 200....

(Tổng) Giám đốc công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05
Mẫu đơn đăng ký lập Quỹ và niêm yết chứng chỉ quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của quỹ đầu tư chứng khoán
và công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

ĐƠN ĐĂNG KÝ LẬP QUỸ CÔNG CHÚNG
VÀ NIÊM YẾT CHỨNG CHỈ QUỸ

Kính gửi : Ủy ban Chứng khoán Nhà nước

- Chúng tôi là: Công ty quản lý quỹ.......

- Giấy chứng nhận đăng ký kinh doanh số..... do...... cấp ngày..... tháng..... năm..... tại.......

- Giấy phép quản lý quỹ số ….

- Giấy phép đầu tư số.... do...... cấp ngày..... tháng..... năm..... (nếu là công ty quản lý quỹ liên doanh)

- Địa chỉ trụ sở chính:

Đề nghị Ủy ban Chứng khoán Nhà nước cấp đăng ký lập Quỹ và niêm yết chứng chỉ quỹ với các nội dung chủ yếu sau:

1. Tên Quỹ:

2. Tên tiếng Anh (nếu có):

3. Tên viết tắt:

4. Ngân hàng giám sát:

5. Giấy phép phát hành chứng chỉ quỹ ra công chúng số:..... ngày...... do Ủy ban Chứng khoán Nhà nước cấp

6. Thời hạn hoạt động của Quỹ:........

7. Vốn điều lệ của Quỹ:

8. Mệnh giá chứng chỉ quỹ: 10.000 đồng

9. Số lượng chứng chỉ quỹ:

10. Niêm yết tại:.....

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ xin đăng ký lập Quỹ công chúng và niêm yết chứng chỉ quỹ.

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 06
Mẫu đơn đăng ký lập quỹ thành viên

(Ban hành kèm theo Quy chế tổ chức và hoạt động của quỹ đầu tư chứng khoán
và công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

ĐƠN ĐĂNG KÝ LẬP QUỸ THÀNH VIÊN

Kính gửi : Ủy ban Chứng khoán Nhà nước

- Chúng tôi là : Công ty quản lý quỹ …..

- Giấy chứng nhận đăng ký kinh doanh số..... do..... cấp ngày..... tháng..... năm..... tại.......

- Giấy phép quản lý quỹ số......

- Giấy phép đầu tư số..... do...... cấp ngày..... tháng..... năm..... (nếu là công ty quản lý quỹ liên doanh)

- Địa chỉ trụ sở chính:

Đề nghị Ủy ban Chứng khoán Nhà nước cấp chứng nhận đăng ký lập Quỹ thành viên với các nội dung chủ yếu sau:

- Tên Quỹ.............(tên quỹ xin phép):

- Tên tiếng Anh (nếu có):

- Tên viết tắt:

- Loại hình quỹ:

- Thời hạn hoạt động:

- Tổng số vốn dự kiến huy động:...............................................;

- Ngân hàng giám sát dự kiến:...................................................;

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký lập Quỹ thành viên kèm theo.

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ......

(ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 07
Mẫu đơn xin cấp giấy phép quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

ĐƠN XIN CẤP GIẤY PHÉP QUẢN LÝ QUỸ

Kính gửi : Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Tên đầy đủ và chính thức của cổ đông sáng lập (đối với công ty cổ phần), của thành viên sáng lập (đối với công ty TNHH quản lý quỹ có 2 thành viên trở nên), chủ sở hữu (đối với công ty TNHH 1 thành viên) hoặc một trong các bên liên doanh của Công ty liên doanh quản lý quỹ (ghi bằng chữ in hoa)

- Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số..... do...... cấp ngày ..... tháng..... năm..... tại.......

- Địa chỉ trụ sở chính:.

Thay mặt các cổ đông sáng lập (hoặc các thành viên sáng lập) đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy phép quản lý quỹ cho Công ty quản lý quỹ............. (tên công ty quản lý quỹ xin phép kinh doanh):

- Vốn điều lệ:...............................................;

- Các loại hình dịch vụ xin phép:..................

- Nơi dự kiến đặt trụ sở chính:......................;

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ xin cấp giấy phép quản lý quỹ đầu tư chứng khoán.

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

TM.Cổ đông sáng lập/Thành viên sáng lập

xin cấp giấy phép hoạt động cho CTQLQ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 08
Các nội dung cơ bản của bản thuyết trình cơ sở vật chất kỹ thuật
phục vụ cho hoạt động quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

BẢN THUYẾT TRÌNH CƠ SỞ VẬT CHẤT KỸ THUẬT
PHỤC VỤ CHO HOẠT ĐỘNG QUẢN LÝ QUỸ

(áp dụng cho hồ sơ xin cấp giấy phép quản lý quỹ, chi nhánh công ty quản lý quỹ)

I. Giới thiệu chung:

1. Tên công ty:

2. Địa chỉ trụ sở chính (chi nhánh)

3. Số fax, điện thoại

II. Chi tiết:

1. Tổng diện tích

2. Bố trí phòng ban, mặt bằng làm việc

3. Cơ sở vật chất kỹ thuật phục vụ cho hoạt động kinh doanh

a. Thiết bị phục vụ cho hoạt động kinh doanh: hệ thống máy tính, phần mềm, điện thoại, fax, bàn ghế cho nhân viên,...

b. Hệ thống lưu trữ thông tin, tài liệu

c. Thiết bị phòng cháy chữa cháy

d. Hệ thống an toàn phòng chống trộm cắp

Chúng tôi xin cam đoan về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về những nội dung trên.

Hồ sơ gửi kèm:

(Liệt kê đầy đủ)

TM. Cổ đông sáng lập, thành viên sáng lập/

(Tổng) Giám đốc công ty quản lý quỹ

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 09
 Mẫu lý lịch tóm tắt của các thành viên Hội đồng quản trị, Hội đồng thành viên, Chủ tịch công ty, Ban kiểm soát và những người đại diện công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

Lý Lịch Tóm Tắt

1. Họ và tên : Nam/ Nữ

Bí danh ( nếu có ):

2. Ngày tháng năm sinh :

3. Nơi sinh:

4. Số chứng minh thư nhân dân:

Số hộ chiếu (nếu có) :

5. Quốc tịch:

6. Địa chỉ thường trú:

Điện thoại, fax:

7. Trình độ chuyên môn:

8. Các nghề nghiệp và chức vụ đã qua :

9. Khen thưởng:

10. Kỷ luật:

11. Chức vụ trong công ty quản lý quỹ:

12. Chức vụ hiện nay tại các tổ chức khác:

13. Quan hệ vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột (đề rõ họ và tên, ngày sinh, số chứng minh thư, địa chỉ, nơi công tác):.............

Tôi xin cam đoan về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về những nội dung trên.

Xác nhận

của cơ quan có thẩm quyền

Người khai

(Ký, ghi rõ họ tên)

Phụ lục số 10
Mẫu đơn xin thay đổi, bổ sung loại hình dịch vụ cho công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư và Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

ĐƠN XIN THAY ĐỔI/BỔ SUNG LOẠI HÌNH DỊCH VỤ
TRONG GIẤY PHÉP QUẢN LÝ QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ: (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy chứng nhận ĐKKD/Giấy phép đầu tư số:..... do..... cấp ngày..... tháng..... năm.......

- Giấy phép quản lý quỹ số:... do Uỷ ban Chứng khoán Nhà nước cấp ngày... tháng..... năm.....

- Vốn điều lệ:

- Địa chỉ trụ sở chính

Đề nghị được thay đổi/bổ sung Giấy phép quản lý quỹ loại hình dịch vụ: (nêu rõ).

Lý do xin thay đổi/bổ sung giấy phép quản lý quỹ:

Chúng tôi xin cam kết và liên đới hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ xin thay đổi/bổ sung giấy phép quản lý quỹ kèm theo đây.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 11
 Mẫu đơn xin chuyển nhượng cổ phần,
phần vốn góp cho công ty quản lý quỹ nước ngoài.

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN/PHẦN VỐN GÓP
CHO CÔNG TY QUẢN LÝ QUỸ NƯỚC NGOÀI

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy chứng nhận ĐKKD/Giấy phép đầu tư số:.. do... cấp ngày... tháng... năm...

- Giấy phép quản lý quỹ số:... do ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại:.... Fax:...

đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho công ty chúng tôi được chuyển nhượng cổ phần (hoặc phần vốn góp) với số lượng cổ phần (phần vốn góp):............., mệnh giá chuyển nhượng......... (tính theo VND) cho tổ chức quản lý quỹ nước ngoài là........ (tên tổ chức nước ngoài), giấy chứng nhận đăng ký kinh doanh số.........., nơi cấp........ (hoặc các giấy tờ pháp lý tương tự)

Chúng tôi xin cam đoan hoàn tất các thủ tục chuyển nhượng cổ phần (phần vốn góp) và hoàn toàn chịu trách nhiệm về những hồ sơ gửi kèm theo quy định pháp luật.

Hồ sơ kèm theo:

(liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ trong nước

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 12
Mẫu đơn xin chấp thuận lập (đóng) chi nhánh
của công ty quản lý đầu tư chứng khoán

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

ĐƠN XIN LẬP (ĐÓNG) CHI NHÁNH CÔNG TY QUẢN LÝ QUỸ

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy chứng nhận ĐKKD/Giấy phép đầu tư số:... do... cấp ngày... tháng... năm ...

- Giấy phép quản lý quỹ số:... do Ủy ban Chứng khoán Nhà nước cấp ngày... tháng... năm...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho công ty chúng tôi lập (đóng) chi nhánh như sau:

- Tên và địa chỉ trụ sở chi nhánh:

- Điện thoại: .... Fax:...

- Nội dung, phạm vi hoạt động:

Lý do lập (đóng) chi nhánh:

Chúng tôi xin cam đoan sau khi được phép lập (đóng) chi nhánh chúng tôi sẽ hoàn tất các thủ tục liên quan và thực hiện hoạt động kinh doanh theo đúng pháp luật.

Chúng tôi xin chịu trách nhiệm trước pháp luật về tính chính xác của nội dung đơn và các tài liệu kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 13
Mẫu đơn xin thay đổi địa điểm đặt trụ sở chính, chi nhánh công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm...

ĐƠN XIN THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH
(CHI NHÁNH)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy chứng nhận ĐKKD/Giấy phép đầu tư số:... do... cấp ngày... tháng... năm ...

- Giấy phép quản lý quỹ số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày... tháng... năm...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho công ty chúng tôi chuyển trụ sở chính (chi nhánh) tới:

- Địa điểm:

- Số điện thoại, fax:

Lý do xin chuyển sang địa điểm mới:.........................................................

Chúng tôi xin cam đoan sau khi chuyển sang trụ sở mới, chúng tôi sẽ hoàn tất các thủ tục liên quan và thực hiện hoạt động kinh doanh theo đúng pháp luật.

Chúng tôi xin chịu trách nhiệm trước pháp luật về tính chính xác của nội dung đơn và các tài liệu kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ (Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 14
Mẫu báo cáo tài sản của Quỹ (Ban hành kèm theo Quy chế tổ chức
và hoạt động của quỹ đầu tư chứng khoán và công ty quản lý quỹ)

BÁO CÁO TÀI SẢN CỦA QUỸ

(Tháng, quý, năm)

1. Tên công ty quản lý quỹ:

2. Tên ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

Đơn vị tính:....VND

STT

TÀI SẢN

KỲ BÁO CÁO

KỲ TRƯỚC

% /CÙNG KỲ NĂM TRƯỚC

1

Tiền

2

Các khoản đầu tư (kê chi tiết)

3

Cổ tức được nhận

4

Lãi được nhận

5

Tiền bán chứng khoán chờ thu (kê chi tiết)

6

Các khoản phải thu khác

7

Các tài sản khác

Tổng tài sản

Các khoản nợ

8

Tiền phải thanh toán mua chứng khoán (kê chi tiết)

9

Các khoản phải trả khác

Tổng nợ

tài sản ròng của quỹ

10

Tổng số đơn vị quỹ

11

Giá trị của một đơn vị quỹ

(Tổng) Giám đốc Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc Công ty QLQ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 15
Mẫu báo cáo thay đổi giá trị tài sản ròng của Quỹ hàng tháng/quý/năm

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

BÁO CÁO THAY ĐỔI GIÁ TRỊ TÀI SẢN RÒNG CỦA QUỸ

(Tháng/quý/năm)

1. Tên công ty quản lý quỹ:

2. Tên ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

Đơn vị tính:.... VND

STT

CHỈ TIÊU

KỲ BÁO CÁO

KỲ TRƯỚC

I

Giá trị tài sản ròng đầu kỳ

II

Thay đổi trong giá trị tài sản ròng của Quỹ trong kỳ:

Trong đó

1

Thay đổi giá trị tài sản ròng của Quỹ do các hoạt động liên quan đến đầu tư của Quỹ trong kỳ

2

Thay đổi giá trị tài sản ròng của Quỹ do việc phân phối thu nhập của Quỹ cho các nhà đầu tư trong kỳ

III

Giá trị tài sản ròng cuối kỳ

(Tổng) Giám đốc Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc Công ty QLQ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 16
Mẫu báo cáo hoạt động đầu tư của Quỹ hàng tháng/quý/năm (Ban hành kèm theo Quy chế tổ chức và hoạt động của quỹ đầu tư chứng khoán và công ty quản lý quỹ)

BÁO CÁO HOẠT ĐỘNG ĐẦU TƯ CỦA QUỸ

(Tháng/quý/năm)

1. Tên công ty quản lý quỹ:

2. Tên ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

Đơn vị tính:.... VND

STT

CHỈ TIÊU

KỲ BÁO CÁO

KỲ TRƯỚC

LŨY KẾ TỪ ĐẦU NĂM

I

Thu nhập từ hoạt động đầu tư

1

Cổ tức được nhận

2

Lãi được nhận

II

Chi phí

1

Phí quản lý quỹ

2

Phí lưu ký, giám sát

3

Các loại chi phí khác

III

Thu nhập ròng từ hoạt động đầu tư (I-II)

IV

Lãi (lỗ) từ hoạt động đầu tư

1

Lãi (lỗ) thực tế phát sinh từ hoạt động đầu tư

2

Thay đổi về giá trị của các khoản đầu tư trong kỳ

V

Thay đổi của giá trị tài sản ròng của Quỹ do các hoạt động đầu tư trong kỳ (III + IV)

(Tổng) Giám đốc Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốcCông ty QLQ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 17
Mẫu báo cáo về tình hình danh mục đầu tư của Quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

BÁO CÁO VỀ TÌNH HÌNH DANH MỤC ĐẦU TƯ QUỸ

(Tháng...... năm....)

1. Tên công ty quản lý quỹ:

2. Tên ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

STT

Loại

Số lượng

Giá thị trường cuối tháng

Tổng giá trị

Tỷ lệ %/Tổng giá trị tài sản hiện tại của Quỹ

I

Cổ phiếu niêm yết

1

2

Tổng

II

Cổ phiếu không niêm yết

1

2

Tổng

III

Trái phiếu

1

2

Tổng

IV

Các loại chứng khoán khác

1

2

Tổng

V

Các tài sản khác

1

2

Tổng

VI

Tiền

1

Tiền mặt

2

TGNH

Tổng

VII

Tổng giá trị danh mục

(Tổng) Giám đốc NHGS

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc CTQLQ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 18
Mẫu báo cáo một số chỉ tiêu trong hoạt động của Quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

BÁO CÁO MỘT SỐ CHỈ TIÊU TRONG HOẠT ĐỘNG CỦA QUỸ

(Tháng.....năm...)

1. Tên công ty quản lý quỹ:

2. Tên ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

Đơn vị tính:....VND

STT

CHỈ TIÊU

THÁNG BÁO CÁO

THÁNG TRƯỚC

I

Các chỉ số về tình hình hoạt động đầu tư

1

Tỷ lệ các loại chứng khoán trong tổng giá trị tài sản của Quỹ

2

Tỷ lệ các loại cổ phiếu trong tổng giá trị tài sản của Quỹ

3

Tỷ lệ các loại cổ phiếu niêm yết trong tổng giá trị tài sản của Quỹ

4

Tỷ lệ các loại cổ phiếu không niêm yết trong tổng giá trị tài sản của Quỹ

5

Tỷ lệ các loại trái phiếu trong tổng giá trị tài sản của Quỹ

6

Tỷ lệ các loại chứng khoán khác trong tổng giá trị tài sản của Quỹ

7

Tỷ lệ tiền mặt trong tổng giá trị tài sản của Quỹ

8

Tỷ lệ bất động sản trong tổng giá trị tài sản của Quỹ

9

Tỷ lệ thu nhập bình quân (cả thu nhập từ lãi, cổ tức, chênh lệch giá) so với tổng giá trị tài sản của Quỹ

10

Tỷ lệ chi phí bình quân so với tổng giá trị tài sản của Quỹ

II

Các chỉ số thị trường

1

Tổng số chứng chỉ quỹ đang lưu hành cuối tháng

2

Tỷ lệ nắm giữ chứng chỉ quỹ của các nhân viên công ty quản lý quỹ cuối tháng

3

Tỷ lệ nắm giữ chứng chỉ quỹ của 10 nhà đầu tư lớn nhất cuối tháng

4

Tỷ lệ nắm giữ chứng chỉ quỹ của nhà đầu tư nước ngoài

5

Tỷ lệ giá trị giao dịch chứng chỉ quỹ so với tổng số chứng chỉ quỹ trong tháng

6

Giá trị đơn vị quỹ cuối tháng

(Tổng) Giám đốc Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc Công ty QLQ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 19
 Mẫu báo cáo tình hình hoạt động hàng tháng, quý, năm của công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

Tên công ty quản lý quỹ

Số:........(số công văn)

V/v báo cáo hoạt động hàng tháng/quý/năm

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....., ngày......tháng......năm.......

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Thông tin liên quan đến hoạt động kinh doanh của Công ty quản lý quỹ

1. Hoạt động quản lý quỹ

- Tổng số Quỹ đang thực hiện quản lý:

- Tổng số vốn của các Quỹ đang thực hiện quản lý :

- Số lượng Quỹ lập, đóng trong tháng/quý/năm:

Phí thu được trong tháng/quý/năm (nếu có):

Trong đó:

- Phí quản lý quỹ:

- Thưởng (nếu có):

2. Hoạt động tư vấn tài chính và đầu tư chứng khoán

Tổng số hợp đồng đã ký còn hiệu lực thực hiện:

Số hợp đồng ký trong tháng/quý/năm:

Nội dung tư vấn:

- Tư vấn đầu tư chứng khoán trực tiếp cho khách hàng:

Đối tượng (trong nước, nước ngoài): + Cá nhân

+ Tổ chức

- Tư vấn tài chính:

Đối tượng (trong nước, nước ngoài):

Phí thu được trong tháng/quý/năm (nếu có):

* Tổng phí thu được trong tháng của Công ty quản lý quỹ từ các hoạt động quản lý quỹ và tư vấn:

3. Các hoạt động khác của công ty quản lý quỹ.

II. Thông tin liên quan đến thay đổi nhân sự của công ty (tuyển dụng mới, chuyển công tác, kỷ luật....)

Đối với những trường hợp đã được cấp chứng chỉ hành nghề, công ty phải liệt kê đầy đủ (họ tên, số giấy phép, ngày cấp, vị trí công tác...)

III. Các vướng mắc phát sinh và kiến nghị

1. Khung pháp lý

2. Điều hành quản lý của UBCKNN

3. Các vấn đề khác phát sinh

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 20
Mẫu công văn thông báo thay đổi Hội đồng quản trị, Ban Giám đốc

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

Tên công ty quản lý quỹ

Số:........(số công văn)

Vv..... (trích yếu nội dung công văn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....., ngày......tháng......năm.......

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Công ty quản lý quỹ........ xin báo cáo Uỷ ban chứng khoán Nhà nước về việc thay đổi lãnh đạo của Công ty như sau:

- Họ và tên người được bổ nhiệm:.....,chức vụ....., thay cho ông (bà)..., chức vụ........

- Chứng chỉ hành nghề quản lý quỹ số......., ngày cấp...........

Lý do thay đổi: ......................................................................

Công ty sẽ hoàn tất các thủ tục liên quan và xin chịu trách nhiệm trước pháp luật về những người mới được bổ nhiệm đáp ứng đủ các điều kiện do pháp luật quy định và tính chính xác của nội dung công văn cùng các tài liệu kèm theo.

Xin trân trọng cảm ơn!

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 21
Mẫu báo cáo tăng (giảm) vốn điều lệ công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

Tên công ty quản lý quỹ

Số:........(số công văn)

Vv..... (trích yếu nội dung công văn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....., ngày......tháng......năm.......

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Công ty quản lý quỹ...... xin báo cáo Uỷ ban chứng khoán Nhà nước về việc tăng (giảm) vốn điều lệ của Công ty như sau:

- Số vốn điều lệ cũ

- Số vốn điều lệ mới

- Từ nguồn

- Ngày bắt đầu có hiệu lực

Lý do tăng (giảm) vốn điều lệ:.................................................................

Công ty cam đoan sẽ hoàn tất các thủ tục liên quan và xin chịu trách nhiệm trước pháp luật về tính chính xác của nội dung công văn và các tài liệu kèm theo.

Xin trân trọng cảm ơn!

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 22
Mẫu báo cáo thay đổi tên công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

Tên công ty quản lý quỹ

Số:........(số công văn)

Vv..... (trích yếu nội dung công văn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....., ngày......tháng......năm.......

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Công ty quản lý quỹ....... xin báo cáo Uỷ ban chứng khoán Nhà nước về việc thay đổi tên Công ty như sau:

- Tên cũ (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa, tên viết tắt, tên giao dịch, tên bằng tiếng Anh):

- Tên mới (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa, tên viết tắt, tên giao dịch, tên bằng tiếng Anh):

- Ngày bắt đầu có hiệu lực

Lý do thay đổi: ................................................................................................

Công ty sẽ hoàn tất các thủ tục liên quan và xin chịu trách nhiệm trước pháp luật về tính chính xác của nội dung công văn và các tài liệu kèm theo.

Xin trân trọng cảm ơn!

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 23
Mẫu báo cáo về việc sửa đổi, bổ sung điều lệ công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán
và Công ty quản lý quỹ)

Tên công ty quản lý quỹ

Số:........(số công văn)

Vv..... (trích yếu nội dung công văn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....., ngày......tháng......năm.......

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Công ty quản lý quỹ...... xin báo cáo Uỷ ban chứng khoán Nhà nước về việc sửa đổi, bổ sung điều lệ của Công ty như sau:

Lý do sửa đổi, bổ sung:

Những nội dung sửa đổi, bổ sung:

Ngày bắt đầu có hiệu lực:

Công ty cam đoan sẽ hoàn tất các thủ tục liên quan và xin chịu trách nhiệm trước pháp luật về tính chính xác của nội dung công văn và các tài liệu kèm theo.

Xin trân trọng cảm ơn!

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)


QD 2004 - 76 - kiem toan cty niem yet

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 76/2004/QĐ-BTC
NGÀY 22 THÁNG 9 NĂM 2004 BAN HÀNH QUY CHẾ LỰA CHỌN
DOANH NGHIỆP KIỂM TOÁN ĐƯỢC CHẤP THUẬN CHO TỔ CHỨC
PHÁT HÀNH, TỔ CHỨC NIÊM YẾT HOẶC TỔ CHỨC
KINH DOANH CHỨNG KHOÁN

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12/6/1999;

- Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28/11/2003 của Chính phủ về Chứng khoán và Thị trường chứng khoán;

- Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chủ tịch Uỷ ban Chứng khoán Nhà nước và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này “Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán”.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 26/2000/QĐ-UBCK2 ngày 05/01/2000 của Chủ tịch Uỷ ban Chứng khoán Nhà nước ban hành Quy định về việc lựa chọn Tổ chức kiểm toán độc lập cho các tổ chức phát hành và kinh doanh chứng khoán.

Điều 3: Chủ tịch Uỷ ban Chứng khoán Nhà nước, Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc các doanh nghiệp kiểm toán hoạt động tại Việt Nam và Thủ trưởng các đơn vị có phát hành chứng khoán ra công chúng, các tổ chức niêm yết chứng khoán tại thị trường giao dịch tập trung, các công ty quản lý quỹ và các quỹ đầu tư chứng khoán chịu trách nhiệm thi hành Quyết định này.

QUY CHẾ

LỰA CHỌN DOANH NGHIỆP KIỂM TOÁN ĐƯỢC CHẤP THUẬN
CHO TỔ CHỨC PHÁT HÀNH, TỔ CHỨC NIÊM YẾT
HOẶC TỔ CHỨC KINH DOANH CHỨNG KHOÁN

(Ban hành theo Quyết định số 76/2004/QĐ-BTC ngày 22/9/2004
của Bộ trưởng Bộ Tài chính)

I- QUY ĐỊNH CHUNG

Điều 1: Phạm vi áp dụng

Quy chế này áp dụng cho các doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận kiểm toán cho tổ chức phát hành chứng khoán ra công chúng, tổ chức niêm yết và tổ chức kinh doanh chứng khoán là các doanh nghiệp kiểm toán được quy định tại Điều 20 và Điều 23 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập và đáp ứng các điều kiện quy định tại Quy chế này.

Quy chế này cũng áp dụng cho các đối tượng quy định tại Điều 2 của Quy chế này.

Điều 2: Đối tượng bắt buộc phải được doanh nghiệp kiểm toán được chấp thuận kiểm toán báo cáo tài chính năm, gồm:

1. Doanh nghiệp có thực hiện phát hành cổ phiếu, trái phiếu ra công chúng (sau đây gọi chung là tổ chức phát hành).

2. Tổ chức niêm yết chứng khoán tại thị trường giao dịch tập trung (sau đây gọi chung là tổ chức niêm yết).

3. Công ty chứng khoán, công ty quản lý quỹ và các quỹ đầu tư chứng khoán (sau đây gọi chung là tổ chức kinh doanh chứng khoán).

Điều 3: Báo cáo tài chính năm của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán phải được kiểm toán, gồm:

1. Bảng cân đối kế toán;

2. Báo cáo kết quả hoạt động kinh doanh;

3. Báo cáo lưu chuyển tiền tệ;

4. Thuyết minh báo cáo tài chính;

5. Các báo cáo bổ sung theo quy định của Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

Điều 4: Báo cáo tài chính quý, 6 tháng của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán nếu cần có ý kiến của kiểm toán viên trước khi công khai thì phải được kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận theo Quy chế này kiểm tra theo quy định tại Chuẩn mực kiểm toán số 910 “Công tác soát xét báo cáo tài chính” ban hành theo Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003 của Bộ trưởng Bộ Tài chính.‎

II. TIÊU CHUẨN, ĐIỀU KIỆN LỰA CHỌN DOANH NGHIỆP
KIỂM TOÁN VÀ KIỂM TOÁN VIÊN

Điều 5: Doanh nghiệp kiểm toán được chấp thuận phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các điều kiện quy định tại Điều 20 và Điều 23 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập.

2. Các điều kiện quy định tại Quy chế này:

a) Có vốn Điều lệ hoặc vốn chủ sở hữu từ 2 tỷ đồng trở lên đối với doanh nghiệp kiểm toán trong nước; Vốn điều lệ tối thiểu là 300.000 USD đối với doanh nghiệp kiểm toán có vốn đầu tư nước ngoài;

b) Có số lượng kiểm toán viên hành nghề từ 10 người trở lên và có đủ các tiêu chuẩn, điều kiện quy định tại Điều 7 của Quy chế này;

c) Đã thành lập và hoạt động kiểm toán tại Việt Nam tối thiểu là 5 năm tính đến ngày nộp Đơn đăng ký tham gia kiểm toán;

d) Có số lượng khách hàng kiểm toán hàng năm tối thiểu là 30 đơn vị;

đ) Nộp đầy đủ, đúng thời hạn hồ sơ đăng ký tham gia kiểm toán theo quy định tại Điều 9 của Quy chế này.

Điều 6: Doanh nghiệp kiểm toán đã được chấp thuận không được thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán trong các trường hợp sau:

1. Các trường hợp quy định tại Điều 27 của Nghị định 105/2004/NĐ-CP;

2. Các trường hợp quy định tại Quy chế này, gồm:

a) Doanh nghiệp kiểm toán có quan hệ về kinh tế như hùn vốn, liên doanh, góp vốn cổ phần,… với tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán hoặc ngược lại;

b) Doanh nghiệp kiểm toán và tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán có cùng một cổ đông sở hữu từ 5% vốn cổ phần trở lên của mỗi bên;

c) Doanh nghiệp kiểm toán là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán (như được cấp tín dụng với các điều kiện ưu đãi, bảo lãnh không có bảo đảm,…);

d) Doanh nghiệp kiểm toán đang hoặc đã thực hiện trong năm trước liền kề dịch vụ ghi sổ kế toán, lập báo cáo tài chính, dịch vụ kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán.

Điều 7: Kiểm toán viên hành nghề và người đại diện lãnh đạo doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các điều kiện quy định tại Điều 14 của Nghị định 105/2004/NĐ-CP và Thông tư 64/2004/TT-BTC ngày 29/6/2004 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định 105/2004/NĐ-CP.

2. Các điều kiện quy định tại Quy chế này, gồm:

a) Có tên trong danh sách đăng ký hành nghề kiểm toán được Bộ Tài chính xác nhận;

b) Kiểm toán viên hành nghề người Việt Nam phải có ít nhất 2 năm kinh nghiệm kiểm toán sau ngày được cấp Chứng chỉ kiểm toán viên ;

c) Kiểm toán viên hành nghề người nước ngoài phải có ít nhất 2 năm kinh nghiệm hành nghề kiểm toán tại Việt Nam;

d) Không phải là cổ đông hoặc là người đại diện hợp pháp cho cổ đông có quyền bỏ phiếu của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

đ) Không phải là người có trách nhiệm quản lý, điều hành của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

e) Không phải là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

g) Không có quan hệ họ hàng thân thuộc như là bố, mẹ, vợ, chồng, con, anh chị em ruột với những người có trách nhiệm quản lý, điều hành (kể cả kế toán trưởng) của đơn vị được kiểm toán.

III- THỦ TỤC LỰA CHỌN, CHẤP THUẬN
DOANH NGHIỆP KIỂM TOÁN

Điều 8: Kỳ lựa chọn chấp thuận doanh nghiệp kiểm toán:

1. Định kỳ 2 năm một lần, Bộ Tài chính (Uỷ ban chứng khoán Nhà nước) tiến hành lựa chọn, chấp thuận cho các doanh nghiệp kiểm toán được kiểm toán tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán.

2. Trước ngày 30 tháng 10 của năm lựa chọn, doanh nghiệp kiểm toán có nhu cầu tham gia kiểm toán tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán phải nộp cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) 02 bộ hồ sơ theo quy định tại Điều 9 của Quy chế này.

Điều 9: Hồ sơ đăng ký tham gia kiểm toán, gồm:

1. Đơn đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán (Mẫu đơn xem Phụ lục).

2. Bản sao công chứng quyết định thành lập hoặc giấy phép đầu tư, đăng ký kinh doanh và Điều lệ công ty.

3. Danh sách đăng ký hành nghề kiểm toán có xác nhận của Bộ Tài chính, kèm theo sơ yếu lý lịch, trong đó tóm tắt quá trình công tác của kiểm toán viên hành nghề và đại diện lãnh đạo doanh nghiệp kiểm toán.

4. Báo cáo tình hình tài chính và tình hình hoạt động của doanh nghiệp kiểm toán trong năm trước liền kề với năm đăng ký chấp thuận, bao gồm:

a) Báo cáo tài chính. Trường hợp doanh nghiệp kiểm toán thuộc đối tượng bắt buộc phải kiểm toán thì phải nộp báo cáo tài chính đã được kiểm toán;

b) Danh sách khách hàng được kiểm toán trong năm;

c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán.

d) Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có).

đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán.

e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên,....)

Trường hợp đăng ký lần thứ hai trở đi thì không phải nộp tài liệu quy định tại khoản 2 Điều này và sơ yếu lý lịch tại khoản 3 Điều này.

Điều 10: Công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận.

1. Chậm nhất là ngày 15 tháng 11 của năm lựa chọn, Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) công bố công khai danh sách các doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán trong 2 năm sau. Trường hợp Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) không chấp thuận doanh nghiệp kiểm toán thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán thì phải có công văn trả lời chính thức, trong đó nêu rõ lý do không chấp thuận.

2. Trong thời hạn được chấp thuận, nếu số lượng kiểm toán viên hành nghề được chấp thuận giảm đến mức không đủ người thực hiện kiểm toán thì doanh nghiệp kiểm toán được chấp thuận phải thông báo bằng văn bản cho Uỷ ban Chứng khoán Nhà nước kèm theo danh sách kiểm toán viên mới đề nghị bổ sung vào danh sách kiểm toán viên hành nghề đã được chấp thuận.

3. Căn cứ danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận, các tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán có thể xem xét, lựa chọn doanh nghiệp kiểm toán và kiểm toán viên hành nghề để ký hợp đồng thực hiện kiểm toán cho đơn vị mình.

Điều 11: Đình chỉ hoặc huỷ bỏ tư cách được chấp thuận

1. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận trong các trường hợp sau:

a) Vi phạm các nghĩa vụ quy định tại khoản 3, khoản 4 Điều 12 của Quy chế này;

b) Kết quả kiểm toán không đạt yêu cầu theo đánh giá của Bộ Tài chính (Uỷ ban chứng khoán Nhà nước) trên cơ sở chuẩn mực kế toán, chuẩn mực kiểm toán và các quy định pháp luật có liên quan;

c) Doanh nghiệp kiểm toán không có đủ 10 kiểm toán viên hành nghề được chấp thuận trong vòng 6 tháng liên tục;

d) Có những khiếu kiện về kết quả kiểm toán đang chờ cơ quan pháp luật xử lý.

2. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận, được tiếp tục thực hiện kiểm toán các hợp đồng đã ký và đang thực hiện kiểm toán mà không được ký thêm các hợp đồng mới với tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán từ ngày có thông báo của Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) đến hết thời hạn được chấp thuận.

3. Doanh nghiệp kiểm toán hoặc kiểm toán viên bị huỷ bỏ tư cách được chấp thuận trong các trường hợp sau:

a) Doanh nghiệp kiểm toán được chấp thuận tự nguyện rút đơn đăng ký tham gia kiểm toán;

b) Doanh nghiệp kiểm toán bị thu hồi Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh hoặc kiểm toán viên hành nghề bị thu hồi Chứng chỉ kiểm toán viên theo quy định tại khoản 1 Điều 36 của Nghị định 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập.

c) Hết thời hạn đình chỉ theo quy định tại điểm b và c khoản 1 Điều 11 của Quy chế này mà doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề chưa khắc phục sự việc dẫn đến việc đình chỉ.

d) Vi phạm nghiêm trọng nghĩa vụ quy định tại Điều 12 của Quy chế này.

4. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị huỷ bỏ tư cách được chấp thuận sẽ không được tiếp tục thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán từ ngày có thông báo của Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) đến hết thời hạn được chấp thuận.

Điều 12: Doanh nghiệp kiểm toán được chấp thuận có nghĩa vụ:

1. Nắm vững các quy định của pháp luật về chứng khoán và thị trường chứng khoán liên quan đến báo cáo tài chính của đối tượng được kiểm toán.

2. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán khi có khiếu nại theo yêu cầu của Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

3. Trong quá trình kiểm toán, nếu phát hiện tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì phải thông báo và kiến nghị cho đơn vị được kiểm toán có biện pháp ngăn ngừa, sửa chữa và xử lý sai phạm; ghi ý kiến vào Báo cáo kiểm toán hoặc Thư quản lý về những sai phạm chưa được xử lý theo quy định của chuẩn mực kiểm toán.

4. Sau khi phát hành báo cáo kiểm toán, nếu có nghi ngờ hoặc có phát hiện công ty được kiểm toán có những sai phạm trọng yếu do không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì doanh nghiệp kiểm toán phải thực hiện các thủ tục thông báo cho đơn vị được kiểm toán và người thứ ba theo quy định của chuẩn mực kiểm toán và thông báo cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

5. Bảo mật thông tin theo quy định của pháp luật về kiểm toán.

6. Uỷ ban Chứng khoán Nhà nước trong khi sử dụng số liệu trong báo cáo tài chính đã được kiểm toán của doanh nghiệp kiểm toán được chấp thuận nếu thấy có nghi vấn thì sẽ trực tiếp kiểm tra lại và ra quyết định quản lý trên cơ sở kết quả kiểm tra lại.

7. Trường hợp phát hiện doanh nghiệp kiểm toán lập báo cáo kiểm toán không trung thực, không chính xác gây thiệt hại cho khách hàng và người sử dụng kết quả kiểm toán thì doanh nghiệp kiểm toán phải chịu trách nhiệm bồi thường thiệt hại do mình gây ra cho khách hàng hoặc bị xử lý theo quy định của pháp luật.

8. Doanh nghiệp kiểm toán được chấp thuận phải thực hiện các nghĩa vụ khác theo quy định của pháp luật.

IV. TỔ CHỨC THỰC HIỆN

Điều 13: Uỷ ban Chứng khoán Nhà nước chịu trách nhiệm:

1. Tiếp nhận hồ sơ đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán; Bảo mật thông tin trong hồ sơ theo quy định của pháp luật.

2. Soát xét hồ sơ và công bố công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận đủ điều kiện tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán.

3. Tiếp nhận báo cáo tài chính đã được kiểm toán của các tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán và thực hiện trách nhiệm quản lý Nhà nước theo quy định.

Điều 14: Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

(Phụ lục)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

ĐƠN ĐĂNG KÝ THAM GIA KIỂM TOÁN CHO TỔ CHỨC
PHÁT HÀNH, TỔ CHỨC NIÊM YẾT HOẶC TỔ CHỨC
KINH DOANH CHỨNG KHOÁN

NĂM……

Kính gửi: Bộ Tài chính

(Uỷ ban Chứng khoán Nhà nước)

1. Tên Công ty..............................................................................

2. Địa chỉ......................................................................................

3. Điện thoại................. Fax...................... Email........................

4. Loại hình doanh nghiệp:........... (tư nhân, hợp danh, liên doanh, 100% vốn nước ngoài,...).

5. Giấy phép đăng k‎inh doanh (hoặc Giấy phép đầu tư) số:.... Ngày: .......

6. Số năm hoạt động kiểm toán tại Việt Nam (tính đến ngày nộp đơn): ......

7. Vốn điều lệ (hoặc vốn chủ sở hữu): ......................................

8. Số lượng KTV hành nghề năm........ đã đăng ký tại Bộ Tài chính............

9. Số lượng khách hàng đã kiểm toán năm...................................................

Công ty........... xin đăng ký tham gia kiểm toán cho các tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán và đảm bảo rằng Công ty và các kiểm toán viên hành nghề của công ty có đủ tiêu chuẩn và điều kiện theo quy định tại Quy chế lựa chọn doanh nghiệp kiểm toán cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán (ban hành theo Quyết định số 76/2004/QĐ-BTC ngày 22/9/2004 của Bộ trưởng Bộ Tài chính).

Các tài liệu gửi kèm theo đơn, gồm:

(1) Bản sao công chứng quyết định thành lập (hoặc giấy phép đầu tư) và đăng ký kinh doanh.

(2) Điều lệ công ty

(3) Danh sách kiểm toán viên đăng ký hành nghề kiểm toán năm........ có xác nhận của Bộ Tài chính.

(4) Sơ yếu lý lịch (trong đó tóm tắt quá trình công tác của kiểm toán viên hành nghề và đại diện lãnh đạo doanh nghiệp kiểm toán).

(5) Báo cáo tình hình tài chính và tình hình hoạt động kinh doanh của doanh nghiệp kiểm toán trong năm trước, bao gồm:

a- Báo cáo tài chính năm....... đã được kiểm toán (nếu pháp luật quy định phải kiểm toán);

b- Danh sách khách hàng được kiểm toán trong năm.........;

c- Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán.

d- Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có).

đ- Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán.

e- Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên,....).

Công ty............. cam kết rằng các thông tin cung cấp trong đơn này và các tài liệu kèm theo là đúng sự thật. Nếu sai Công ty xin hoàn toàn chịu trách nhiệm.

Đề nghị Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) xem xét, chấp thuận.

....., ngày..... tháng..... năm....

Giám đốc Công ty

(Chữ ký, họ và tên, đóng dấu)

Ghi chú: Trường hợp đăng ký từ lần thứ 2 trở đi thì không phải nộp tài liệu quy định tại mục (1), (2), (4).


QD 2005 - 60 - thanh toan, luu ky CK

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 60/2004/QĐ-BTC
NGÀY 15 THÁNG 07 NĂM 2004 VỀ VIỆC BAN HÀNH QUY CHẾ ĐĂNG KÝ, LƯU KÝ, BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Nghị định 77/2003/NĐ-CP của Chính phủ ngày 01 tháng 7 năm 2003 quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Điều 2. Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 3. Chủ tịch Ủy ban Chứng khoán Nhà nước, các Trung tâm Giao dịch chứng khoán, các thành viên lưu ký và các bên có liên quan chịu trách nhiệm thi hành quyết định này.

QUY CHẾ
ĐĂNG KÝ, LƯU KÝ, BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN

(Ban hành kèm theo Quyết định số 60 /2004/QĐ-BTC
ngày 15 tháng 07 năm 2004 của Bộ trưởng Bộ Tài chính )

CHƯƠNG I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định nguyên tắc, nội dung, trình tự, thủ tục liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Điều 2. Giải thích thuật ngữ

Trong Quy chế này, các thuật ngữ dưới đây được hiểu như sau:

1. Đăng ký chứng khoán là việc ghi nhận quyền sở hữu, các quyền khác và nghĩa vụ liên quan của người sở hữu chứng khoán bằng hệ thống thông tin lưu giữ chứng khoán và hệ thống thông tin về người sở hữu chứng khoán.

2. Lưu ký chứng khoán là việc nhận chứng khoán do khách hàng gửi, bảo quản chứng khoán cho khách hàng và giúp khách hàng thực hiện các quyền của mình đối với chứng khoán.

3. Đại lý chuyển nhượng quyền sở hữu là tổ chức cung cấp dịch vụ quản lý thông tin về người sở hữu chứng khoán, chuyển quyền sở hữu và phân phối chứng khoán, thay mặt tổ chức phát hành báo cáo cho các cổ đông thông tin liên quan nhận được từ tổ chức phát hành.

4. Thành viên lưu ký là công ty chứng khoán, ngân hàng thương mại Nhà nước, ngân hàng thương mại cổ phần, ngân hàng liên doanh, chi nhánh ngân hàng nước ngoài được Uỷ ban Chứng khoán Nhà nước (UBCKNN) cấp Giấy phép lưu ký để cung cấp dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán đã đăng ký làm thành viên lưu ký tại Trung tâm Giao dịch chứng khoán (TTGDCK).

5. Bù trừ song phương là phương thức bù trừ các giao dịch chứng khoán được thực hiện khớp trong cùng ngày giữa các cặp đối tác giao dịch đối với một loại chứng khoán, từ đó đưa ra kết quả ròng bằng tiền và chứng khoán phải thanh toán của mỗi bên.

6. Bù trừ đa phương là phương thức bù trừ các giao dịch chứng khoán được khớp trong cùng ngày giữa nhiều bên tham gia giao dịch đối với một loại chứng khoán, từ đó đưa ra kết quả ròng bằng tiền và chứng khoán phải thanh toán của mỗi bên.

7. Ngày thanh toán là ngày mà thành viên lưu ký bên mua hoặc thành viên lưu ký bên bán chứng khoán được nhận chứng khoán hoặc tiền theo quy định của UBCKNN.

8. Ngày đăng ký cuối cùng là ngày do tổ chức phát hành ấn định để xác định danh sách người sở hữu chứng khoán phục vụ cho việc thực hiện các quyền của người sở hữu chứng khoán.

Điều 3. Các tổ chức được thực hiện hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

1. TTGDCK, Trung tâm Lưu ký và các thành viên lưu ký là những tổ chức được cung cấp dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

2. TTGDCK thực hiện chức năng của Trung tâm Lưu ký cho đến khi Trung tâm Lưu ký độc lập được thành lập.

CHƯƠNG II
THÀNH VIÊN LƯU KÝ

Điều 4. Điều kiện cấp Giấy phép lưu ký

1. Ngân hàng thương mại nhà nước, ngân hàng thương mại cổ phần, ngân hàng liên doanh xin cấp Giấy phép lưu ký phải đáp ứng các điều kiện sau:

a) Được phép thành lập và hoạt động tại Việt Nam;

b) Có nợ quá hạn không quá 5% trên tổng dư nợ; có lãi trong hai năm gần nhất;

c) Có đủ cơ sở vật chất, kỹ thuật đảm bảo cung cấp dịch vụ đăng ký, lưu ký, bù trừ và thanh toán các giao dịch chứng khoán;

d) Có tối thiểu 02 nhân viên nghiệp vụ có trình độ đại học và có chứng chỉ cơ bản về chứng khoán và thị trường chứng khoán và chứng chỉ luật áp dụng trong ngành chứng khoán do UBCKNN cấp;

e) Có một thành viên trong Ban Giám đốc phụ trách về hoạt động lưu ký chứng khoán có chứng chỉ cơ bản về chứng khoán và thị trường chứng khoán và chứng chỉ luật áp dụng trong ngành chứng khoán do UBCKNN cấp;

2. Chi nhánh ngân hàng nước ngoài tại Việt Nam xin cấp Giấy phép lưu ký phải đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại Khoản 1 Điều này;

b) Được phép hoạt động lưu ký chứng khoán theo uỷ quyền của ngân hàng nguyên xứ.

3. Công ty chứng khoán đã được UBCKNN cấp giấy phép hoạt động môi giới hoặc tự doanh chứng khoán.

Điều 5. Hồ sơ xin cấp Giấy phép lưu ký

1. Ngân hàng thương mại Nhà nước, ngân hàng thương mại cổ phần, ngân hàng liên doanh xin cấp Giấy phép lưu ký phải nộp cho UBCKNN 01 bộ hồ sơ gồm các tài liệu sau đây:

a. Đơn xin cấp Giấy phép lưu ký (theo Phụ lục 01/LK kèm theo Quy chế này);

b. Bản sao hợp lệ Giấy phép thành lập và hoạt động;

c. Thuyết minh cơ sở vật chất, kỹ thuật phục vụ hoạt động lưu ký chứng khoán (theo Phụ lục 02/LK kèm theo Quy chế này);

d. Danh sách nhân viên nghiệp vụ kèm theo hồ sơ đăng ký của nhân viên nghiệp vụ đáp ứng đủ điều kiện cung cấp dịch vụ lưu ký (theo Phụ lục 03/LK kèm theo Quy chế này);

e. Báo cáo tài chính đã được kiểm toán trong 02 năm liên tục gần nhất;

g. Lý lịch tóm tắt của thành viên Ban Giám đốc ngân hàng phụ trách hoạt động lưu ký chứng khoán (theo Phụ lục 04/LK kèm theo Quy chế này) và bản sao hợp lệ các chứng chỉ chuyên môn về chứng khoán quy định tại Điểm e Khoản 1 Điều 4 Quy chế này;

h. Phương án cung cấp dịch vụ lưu ký chứng khoán trong 12 tháng đầu hoạt động.

2. Chi nhánh ngân hàng nước ngoài tại Việt Nam xin cấp Giấy phép lưu ký phải nộp cho UBCKNN 01 bộ hồ sơ gồm các tài liệu sau đây:

a. Các tài liệu quy định tại Điểm a, c, d, e, g và h Khoản 1 Điều này;

b. Các tài liệu của ngân hàng nước ngoài có chi nhánh tại Việt Nam bao gồm:

i. Điều lệ của ngân hàng nguyên xứ;

ii.Giấy phép hoạt động của ngân hàng nguyên xứ ;

iii. Báo cáo tài chính đã được kiểm toán trong hai năm liên tục gần nhất và báo cáo tình hình hoạt động lưu ký của ngân hàng nguyên xứ.

c) Bản sao hợp lệ Giấy phép thành lập và hoạt động của chi nhánh tại Việt Nam;

d) Giấy ủy quyền của ngân hàng nước ngoài cho chi nhánh tại Việt Nam thực hiện hoạt động lưu ký chứng khoán.

Các tài liệu quy định tại các Điểm b và d Khoản 2 Điều này bao gồm bản gốc tiếng của nước nguyên xứ và bản sao dịch ra tiếng Việt có xác nhận của cơ quan công chứng Việt Nam.

Điều 6. Thủ tục cấp Giấy phép lưu ký

1. Trong thời hạn 30 ngày kể từ ngày nhận hồ sơ hợp lệ, UBCKNN cấp Giấy phép lưu ký chứng khoán cho ngân hàng thương mại Nhà nước, ngân hàng thương mại cổ phần, ngân hàng liên doanh, chi nhánh ngân hàng nước ngoài. Trong trường hợp từ chối cấp Giấy phép, UBCKNN giải thích rõ lý do bằng văn bản.

2. Trước khi nhận Giấy phép lưu ký, ngân hàng thương mại Việt Nam, ngân hàng liên doanh, chi nhánh ngân hàng nước ngoài phải nộp lệ phí cấp Giấy phép lưu ký theo quy định của pháp luật hiện hành.

3. Việc xét cấp Giấy phép lưu ký cho công ty chứng khoán được thực hiện đồng thời với việc xét cấp Giấy phép hoạt động môi giới hoặc tự doanh chứng khoán.

4. Hồ sơ xin cấp phép hoạt động lưu ký cho công ty chứng khoán bao gồm các tài liệu quy định tại Điểm c và d Khoản 1 Điều 5 Quy chế này.

Điều 7. Đăng ký thực hiện hoạt động lưu ký chứng khoán cho hội sở, chi nhánh của ngân hàng thương mại

1. Ngân hàng thương mại Nhà nước, ngân hàng thương mại cổ phần là thành viên lưu ký được đăng ký cho hội sở, chi nhánh cung cấp dịch vụ lưu ký chứng khoán với UBCKNN khi hội sở và chi nhánh đó đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại Điểm c, d Khoản 1 Điều 4 Quy chế này;

b) Có một thành viên trong Ban Giám đốc hội sở, chi nhánh phụ trách chịu trách nhiệm về hoạt động lưu ký chứng khoán có chứng chỉ cơ bản về chứng khoán và thị trường chứng khoán và chứng chỉ luật áp dụng trong ngành chứng khoán do UBCKNN cấp.

2. Hồ sơ đăng ký quy định tại Khoản 1 Điều này bao gồm:

a. Đơn đăng ký cho hội sở, chi nhánh cung cấp dịch vụ lưu ký chứng khoán; (theo Phụ lục 05/LK kèm theo Quy chế này);

b. Thuyết minh cơ sở vật chất, kỹ thuật của hội sở, chi nhánh phục vụ hoạt động lưu ký chứng khoán (theo Phụ lục 02/LK kèm theo Quy chế này);

c. Giấy ủy quyền của Ngân hàng thương mại Nhà nước, ngân hàng thương mại cổ phần cho hội sở, chi nhánh thực hiện hoạt động lưu ký chứng khoán (theo Phụ lục 06/LK kèm theo Quy chế này);

d. Lý lịch tóm tắt của thành viên Ban Giám đốc hội sở, chi nhánh ngân hàng phụ trách hoạt động lưu ký chứng khoán (theo Phụ lục 03/LK kèm theo Quy chế này) và bản sao hợp lệ các chứng chỉ chuyên môn về chứng khoán quy định tại Điểm b Khoản 2 Điều 7 Quy chế này;

e. Danh sách nhân viên nghiệp vụ hoạt động lưu ký chứng khoán tại hội sở, chi nhánh của thành viên lưu ký kèm theo hồ sơ đăng ký của nhân viên nghiệp vụ đủ điều kiện cung cấp dịch vụ lưu ký (theo Phụ lục 02/LK kèm theo Quy chế này);

g. Giấy uỷ quyền của ngân hàng thương mại Nhà nước, ngân hàng thương mại cổ phần cho thành viên Ban giám đốc hội sở, chi nhánh phụ trách hoạt động lưu ký chứng khoán (theo Phụ lục 07 /LK kèm theo Quy chế này).

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, UBCKNN phê duyệt việc đăng ký hoạt động lưu ký chứng khoán cho hội sở, chi nhánh của các tổ chức quy định tại Khoản 1 Điều này.

Điều 8. Đăng ký thành viên lưu ký

1. Trong thời hạn 12 tháng, kể từ ngày được UBCKNN cấp Giấy phép lưu ký, công ty chứng khoán, ngân hàng thương mại Nhà nước, ngân hàng thương mại cổ phần, ngân hàng liên doanh, chi nhánh ngân hàng nước ngoài phải làm thủ tục đăng ký làm thành viên lưu ký tại TTGDCK, mở tài khoản lưu ký chứng khoán tại TTGDCK và đóng góp vào Quỹ hỗ trợ thanh toán theo quy định .

2. Trình tự, thủ tục đăng ký thành viên lưu ký và mở tài khoản quy định tại Khoản 1 Điều này do TTGDCK quy định .

3. Sau khi cấp Giấy chứng nhận thành viên lưu ký, TTGDCK phải gửi báo cáo cho UBCKNN về việc đăng ký thành viên lưu ký của các tổ chức đó.

Điều 9. Quyền và nghĩa vụ của thành viên lưu ký

1. Thành viên lưu ký có quyền:

a. Yêu cầu khách hàng cung cấp thông tin hoặc các tài liệu cần thiết để thực hiện việc đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

b. Thu phí sử dụng dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán đối với khách hàng theo quy định của pháp luật;

c. Đăng ký các hợp đồng cầm cố chứng khoán lưu ký tập trung tại TTGDCK, Trung tâm lưu ký;

d. Hỗ trợ chứng khoán và nhận chứng khoán hỗ trợ từ các thành viên lưu ký khác trong trường hợp tạm thời thiếu khả năng thanh toán chứng khoán và hoàn trả theo quy định của pháp luật.

2. Thành viên lưu ký có nghĩa vụ:

a) Chịu hoàn toàn trách nhiệm về hoạt động lưu ký, đăng ký, thanh toán của mình cũng như của hội sở, chi nhánh đã đăng ký hoạt động lưu ký;

b) Cung cấp dịch vụ lưu ký, thanh toán chứng khoán cho khách hàng đối với các loại chứng khoán quy định tại Điều 18 Quy chế này và phải tái lưu ký các chứng khoán đó tại TTGDCK;

c) Cung cấp cho TTGDCK những thông tin hoặc các tài liệu cần thiết để thực hiện việc đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

d) Ủy quyền bằng văn bản cho Ngân hàng chỉ định thanh toán thực hiện việc thanh toán tiền liên quan đến giao dịch chứng khoán (theo Phụ lục 08/LK kèm theo Quy chế này);

e) Ủy quyền bằng văn bản cho TTGDCK thực hiện các nghiệp vụ liên quan đến việc bù trừ thanh toán các giao dịch chứng khoán (Phụ lục 09/LK);

g) Cam kết tuân thủ các quy định của UBCKNN, TTGDCK và Ngân hàng chỉ định thanh toán về các vấn đề liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán (Phụ lục 09/LK);

h) Đóng góp vào Quỹ Hỗ trợ thanh toán theo quy định của pháp luật.

Điều 10. Đình chỉ, thu hồi Giấy phép lưu ký chứng khoán

1. Thành viên lưu ký bị đình chỉ hoạt động lưu ký chứng khoán tối đa 60 ngày trong trường hợp sau đây:

a. Không còn đáp ứng đủ các điều kiện cấp Giấy phép lưu ký quy định tại Khoản 1 Điều 4 Quy chế này, trừ điều kiện quy định tại Điểm b Khoản 1 Điều 4;

b. Không thực hiện nghĩa vụ của thành viên lưu ký quy định tại Khoản 2 Điều 9 Quy chế này;

c. Thường xuyên vi phạm các quy định tại các Điều 51, 52 và 53 Quy chế này;

d. Theo đề nghị của TTGDCK do vi phạm các quy định của TTGDCK.

2. Thành viên lưu ký bị thu hồi Giấy phép lưu ký trong các trường hợp sau đây:

a) Hết thời hạn bị đình chỉ hoạt động lưu ký mà không khắc phục những vi phạm quy định tại Khoản 1 Điều này;

b) Không triển khai hoạt động lưu ký chứng khoán trong 12 tháng kể từ ngày được cấp Giấy phép lưu ký chứng khoán, trừ trường hợp Ngân hàng lưu ký là Ngân hàng giám sát bảo quản tài sản cho Quỹ đầu tư;

c) Tự nguyện xin chấm dứt hoạt động lưu ký chứng khoán và được UBCKNN chấp thuận sau khi xem xét đơn xin rút giấy phép lưu ký chứng khoán (theo Phụ lục 10/LK kèm theo Quy chế này);

d) Chấm dứt hoạt động do giải thể, phá sản, sáp nhập, chia, hợp nhất, chuyển đổi doanh nghiệp.

3. Trước khi chấm dứt hoạt động lưu ký chứng khoán, thành viên lưu ký phải thực hiện các nghĩa vụ sau đây:

a. Hoàn tất nghĩa vụ thanh toán chứng khoán với TTGDCK và thanh toán tiền cho Ngân hàng chỉ định thanh toán;

b. Làm thủ tục tất toán tài khoản lưu ký chứng khoán tại TTGDCK và tất toán tài khoản lưu ký chứng khoán của khách hàng tại thành viên lưu ký.

4. Thủ tục tất toán tài khoản lưu ký chứng khoán được thực hiện theo quy định của TTGDCK.

5. Sau khi thành viên lưu ký đã tất toán tài khoản lưu ký chứng khoán, TTGDCK phải hoàn trả phần đóng góp còn lại vào Quỹ Hỗ trợ thanh toán của thành viên lưu ký sau khi đã trừ nghĩa vụ nợ của thành viên lưu ký đối với TTGDCK và Ngân hàng chỉ định thanh toán và báo cáo UBCKNN.

Điều 11. Hồ sơ, thủ tục đăng ký nhân viên nghiệp vụ

1. Hồ sơ đăng ký làm nhân viên nghiệp vụ cho công dân Việt Nam bao gồm :

a. Đơn đăng ký cho nhân viên nghiệp vụ thực hiện nghiệp vụ lưu ký chứng khoán (theo Phụ lục 11/LK kèm theo Quy chế này);

b. Bản sao hợp lệ chứng chỉ cơ bản về chứng khoán và thị trường chứng khoán và chứng chỉ luật áp dụng cho ngành chứng khoán và bằng tốt nghiệp đại học;

c. Sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền.

2. Hồ sơ đăng ký làm nhân viên nghiệp vụ cho công dân nước ngoài làm việc tại Việt Nam bao gồm:

a. Các tài liệu quy định tại Điểm a, b Khoản 1 Điều này;

b. Bản sao hợp lệ hộ chiếu;

c. Bản sao hợp lệ giấy phép lao động tại Việt Nam do Bộ Lao động Thương binh và Xã hội Việt Nam cấp.

3. Sau khi thành viên lưu ký hoàn tất thủ tục đăng ký nhân viên nghiệp vụ, UBCKNN thông báo về danh sách nhân viên nghiệp vụ cho TTGDCK và thành viên lưu ký.

CHƯƠNG III
ĐĂNG KÝ CHỨNG KHOÁN

Điều 12. Đăng ký chứng khoán

1. Tất cả các chứng khoán niêm yết hoặc đăng ký giao dịch tại TTGDCK phải được đăng ký lưu ký tập trung tại TTGDCK. Việc đăng ký chứng khoán bao gồm:

a. Đăng ký lưu ký các chứng khoán mới phát hành;

b. Quản lý sổ đăng ký người sở hữu chứng khoán;

c. Quản lý sổ đăng ký chứng khoán chuyển nhượng, sổ đăng ký chứng khoán cầm cố;

d. Lập danh sách người sở hữu chứng khoán để chuẩn bị đại hội cổ đông hàng năm;

e. Làm dịch vụ gửi thư mời cổ đông và ghi biên bản các cuộc họp đại hội đồng cổ đông;

g. Thực hiện các công việc liên quan đến thanh toán cổ tức, trái tức và các quyền của cổ đông;

h. Thực hiện các nghiệp vụ đăng ký chứng khoán liên quan đến tăng, giảm vốn của tổ chức phát hành;

i. Giám sát tỷ lệ tham gia của bên nước ngoài;

j. Các công việc khác theo quy định của pháp luật.

2. Thủ tục đăng ký chứng khoán tại TTGDCK được thực hiện theo quy định của TTGDCK .

Điều 13. Quyền và nghĩa vụ của TTGDCK trong hoạt động đăng ký chứng khoán

1. Ghi chép chính xác, đầy đủ và cập nhật thông tin về các chứng khoán đã đăng ký.

2. Bảo quản, lưu trữ, thu thập và xử lý số liệu liên quan đến đăng ký chứng khoán.

3. Thực hiện kiểm soát nội bộ nhằm bảo vệ khách hàng hoặc người sở hữu chứng khoán.

4. Giám sát các thành viên lưu ký trong việc lên danh sách người sở hữu chứng khoán có chứng khoán lưu ký tại TTGDCK và theo dõi tỷ lệ nắm giữ chứng khoán của người sở hữu chứng khoán phù hợp với quy định của pháp luật.

5. Hướng dẫn quy trình đăng ký chứng khoán cho thành viên lưu ký.

6. Cung cấp dịch vụ chuyển quyền sở hữu chứng khoán đối với các chứng khoán đã đăng ký lưu ký tập trung tại TTGDCK.

7. Thực hiện chức năng đăng ký giao dịch bảo đảm đối với các chứng khoán đã được lưu ký tập trung tại TTGDCK.

8. Thu phí đối với thành viên lưu ký sử dụng dịch vụ đăng ký chứng khoán theo quy định của pháp luật.

9. Quy định quyền và nghĩa vụ của thành viên lưu ký trong hoạt động đăng ký chứng khoán .

Điều 14. Thông tin đăng ký

1. Chứng khoán được đăng ký tách biệt cho từng loại theo các thông tin sau đây:

a. Thông tin về chứng khoán;

b. Thông tin về người sở hữu chứng khoán.

2. Nội dung cụ thể về các thông tin quy định tại Khoản 1 Điều này do TTGDCK quy định.

Điều 15. Thay đổi thông tin đăng ký

1. Khi cần thay đổi quyền sở hữu chứng khoán, họ và tên, địa chỉ của người sở hữu chứng khoán, thay đổi thông tin về một pháp nhân sở hữu chứng khoán thì thành viên lưu ký hoặc tổ chức phát hành phải nộp cho TTGDCK một bộ hồ sơ xin thay đổi các thông tin về đăng ký chứng khoán.

2. Hồ sơ quy định tại Khoản 1 Điều này do TTGDCK quy định.

3. TTGDCK phải điều chỉnh thông tin đăng ký phù hợp với các thông tin do thành viên lưu ký, tổ chức phát hành cung cấp. Nếu phát hiện mâu thuẫn trong các thông tin về đăng ký chứng khoán thì TTGDCK phải xử lý thông tin cho phù hợp sau khi xác nhận lại với các bên có liên quan.

CHƯƠNG IV
LƯU KÝ CHỨNG KHOÁN

Điều 16. Nguyên tắc thực hiện hoạt động lưu ký chứng khoán

1. Các chứng khoán niêm yết hoặc đăng ký giao dịch tại TTGDCK phải được lưu ký tập trung tại TTGDCK.

2. Thành viên lưu ký được cung cấp cho khách hàng dịch vụ lưu ký đối với các chứng khoán khác ngoài các chứng khoán quy định tại Khoản 1 Điều này. TTGDCK được nhận tái lưu ký các chứng khoán đó nếu thành viên lưu ký có yêu cầu. TTGDCK hướng dẫn việc đăng ký lưu ký đối với các loại chứng khoán này.

3. Các chứng khoán cùng loại được lưu ký tập trung tại TTGDCK dưới hình thức lưu ký tổng hợp; người sở hữu chứng khoán trở thành người đồng sở hữu chứng khoán lưu ký tổng hợp theo tỷ lệ chứng khoán được lưu ký.

4. Việc lưu ký chứng khoán của khách hàng được quản lý theo hai cấp: khách hàng lưu ký chứng khoán tại thành viên lưu ký và thành viên lưu ký tái lưu ký chứng khoán của khách hàng tại TTGDCK.

5. Các thành viên lưu ký phải mở tài khoản lưu ký chứng khoán tại TTGDCK. Ngân hàng Nhà nước Việt Nam, các tổ chức tín dụng và các tổ chức khác tham gia đấu thầu, đại lý phát hành, bảo lãnh phát hành trái phiếu Chính phủ được trực tiếp mở tài khoản lưu ký trái phiếu Chính phủ cho chính mình tại TTGDCK và được nhận các dịch vụ lưu ký do TTGDCK cung cấp. Thủ tục mở tài khoản lưu ký trái phiếu Chính phủ tại TTGDCK thực hiện theo quy định của TTGDCK.

6. Thành viên lưu ký nhận thực hiện lưu ký các chứng khoán của khách hàng đứng tên mình với tư cách là người được uỷ quyền thực hiện các nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Để lưu ký chứng khoán tại thành viên lưu ký, khách hàng phải ký hợp đồng mở tài khoản lưu ký chứng khoán với thành viên lưu ký.

7. TTGDCK nhận lưu ký chứng khoán từ các thành viên lưu ký đứng tên của TTGDCK với tư cách là người được thành viên lưu ký uỷ quyền thực hiện các nghiệp vụ liên quan tới hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Điều 17. Các loại chứng khoán lưu ký tập trung tại TTGDCK

1. Các chứng khoán được phép lưu ký tập trung tại TTGDCK bao gồm các loại chứng khoán niêm yết hoặc chứng khoán đăng ký giao dịch tại TTGDCK và các chứng khoán khác quy định trong Khoản 2 Điều 16 Quy chế này.

2. Việc nhận gửi chứng khoán để lưu ký tập trung tại TTGDCK chỉ thực hiện đối với các đợt phát hành chứng khoán đã hoàn tất thủ tục đăng ký tại TTGDCK.

Điều 18. Quyền và nghĩa vụ của TTGDCK trong hoạt động lưu ký chứng khoán

1. Cung cấp các dịch vụ lưu ký đối với các loại chứng khoán quy định tại Khoản 1 Điều 17 Quy chế này.

2. Cung cấp cho thành viên lưu ký sao kê về tài khoản lưu ký chứng khoán của thành viên lưu ký tại TTGDCK.

3. Thông báo và hướng dẫn cho thành viên lưu ký các quy định pháp luật và quy trình liên quan đến hoạt động lưu ký chứng khoán.

4. Chịu trách nhiệm về thiệt hại do Trung tâm Giao dịch chứng khoán gây ra cho các thành viên lưu ký trừ trường hợp do những nguyên nhân bất khả kháng được pháp luật thừa nhận.

5. Thu phí đối với thành viên lưu ký sử dụng dịch vụ lưu ký chứng khoán theo quy định của pháp luật.

Điều 19. Tài khoản lưu ký chứng khoán của thành viên lưu ký

1. Tài khoản lưu ký chứng khoán bao gồm:

a. Tài khoản chứng khoán giao dịch;

b. Tài khoản tạm ngừng giao dịch;

c. Tài khoản cầm cố;

d. Tài khoản bù trừ thanh toán chứng khoán;

e. Tài khoản sửa lỗi giao dịch;

g. Tài khoản chờ rút;

h. Các tài khoản khác theo quy định của pháp luật.

2. Tài khoản lưu ký chứng khoán quy định tại Khoản 1 Điều này được phân loại như sau:

a. Tài khoản lưu ký chứng khoán cho nhà đầu tư trong nước;

b. Tài khoản lưu ký chứng khoán cho nhà đầu tư nước ngoài;

c. Tài khoản lưu ký chứng khoán của chính thành viên lưu ký.

3. Tài khoản lưu ký chứng khoán của thành viên lưu ký mở tại TTGDCK phải thể hiện các nội dung sau đây:

a. Số tài khoản lưu ký chứng khoán;

b. Tên và địa chỉ của thành viên lưu ký;

c. Số lượng, loại và mã chứng khoán lưu ký;

d. Số lượng chứng khoán lưu ký tăng, giảm.

Điều 20. Tài khoản lưu ký chứng khoán của khách hàng tại thành viên lưu ký

1. Thành viên lưu ký phải quản lý tài khoản lưu ký chứng khoán của khách hàng theo nguyên tắc sau đây:

a. Tài khoản lưu ký chứng khoán của khách hàng phải tách biệt với tài khoản lưu ký chứng khoán của chính thành viên lưu ký;

b. Thành viên lưu ký không được sử dụng chứng khoán trong tài khoản lưu ký chứng khoán của khách hàng vì lợi ích của bên thứ ba hoặc vì lợi ích của chính thành viên lưu ký;

c) Mỗi khách hàng chỉ được phép mở một tài khoản lưu ký chứng khoán và mọi khoản giao dịch được thực hiện qua tài khoản này;

d) Công ty quản lý Quỹ phải mở tài khoản lưu ký riêng biệt cho công ty và cho từng quỹ đầu tư chứng khoán do công ty quản lý.

2. Tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký phải thể hiện các nội dung sau đây:

a. Tài khoản chứng khoán giao dịch;

b. Tài khoản tạm ngừng giao dịch;

c. Tài khoản cầm cố;

d. Tài khoản bù trừ thanh toán chứng khoán;

e. Tài khoản sửa lỗi giao dịch;

g. Tài khoản chờ rút

h. Các tài khoản khác theo quy định hiện hành.

3. Tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký phải thể hiện các nội dung sau đây:

a. Số tài khoản lưu ký chứng khoán;

b. Tên, địa chỉ của chủ tài khoản;

c. Số chứng minh nhân dân đối với khách hàng là người Việt nam hoặc số hộ chiếu đối với khách hàng là người nước ngoài; số Giấy chứng nhận đăng ký kinh doanh đối với khách hàng là doanh nghiệp, số Giấy phép thành lập đối với khách hàng là tổ chức khác;

d. Số lượng chứng khoán, loại chứng khoán và mã chứng khoán;

e. Số lượng chứng khoán tăng giảm;

g. Các thông tin cần thiết khác.

4. Khách hàng có nghĩa vụ thông báo ngay cho thành viên lưu ký khi có bất cứ sự thay đổi hay sai sót nào về những thông tin trong tài khoản lưu ký chứng khoán của khách hàng tại thành viên lưu ký. Thành viên lưu ký phải ghi nhận những thay đổi hoặc điều chỉnh những sai sót theo thông báo của khách hàng một cách kịp thời và chính xác.

Điều 21. Đăng ký mã số và mở tài khoản lưu ký chứng khoán của tổ chức, cá nhân đầu tư nước ngoài

1. Tổ chức, cá nhân nước ngoài thực hiện mua, bán chứng khoán trên thị trường giao dịch tập trung phải đăng ký mã số quản lý đầu tư nước ngoài với TTGDCK thông qua thành viên lưu ký theo quy định của TTGDCK.

2. Việc đăng ký mã số đối với tổ chức, cá nhân đầu tư nước ngoài theo văn bản hướng dẫn về thành viên và giao dịch chứng khoán do Bộ Tài chính ban hành.

3. TTGDCK có nghĩa vụ hướng dẫn thành viên lưu ký thực hiện mở tài khoản lưu ký đối với tổ chức, cá nhân đầu tư nước ngoài.

Điều 22. Ký gửi chứng khoán

1. Ký gửi chứng chỉ chứng khoán:

a. Chứng chỉ chứng khoán ký gửi tại TTGDCK phải đáp ứng các điều kiện sau đây:

i. Là chứng khoán của tổ chức phát hành đã được đăng ký lưu ký tại TTGDCK;

ii. Không phải là chứng khoán giả, chứng khoán không còn thời hạn lưu hành, chứng khoán bị hư hỏng, chứng khoán bị thông báo mất cắp, chứng khoán đang trong giai đoạn tranh chấp quyền sở hữu;

iii. Chữ ký trên chứng chỉ chứng khoán phải có giá trị.

b. Khi phát hiện chứng khoán giả, TTGDCK lập biên bản ghi lại số sêri, loại chứng khoán, thu, lập bảng kê các loại chứng khoán đó và thông báo cho các thành viên lưu ký có liên quan.

c. Thành viên lưu ký phải hoàn toàn chịu trách nhiệm trong trường hợp TTGDCK phát hiện các chứng khoán đã lưu ký tại Trung tâm của thành viên lưu ký thuộc loại các chứng khoán giả, chứng khoán bị thông báo mất cắp, không còn giá trị lưu hành, không đủ tiêu chuẩn lưu ký, không hợp lệ hoặc phát hiện chữ ký xác nhận chứng chỉ chứng khoán là chữ ký giả, hoặc chữ ký không có giá trị.

2. Ký gửi chứng khoán ghi sổ:

a. Thành viên lưu ký ký gửi Sổ chứng nhận cổ đông do khách hàng nộp hoặc Sổ chứng nhận cổ đông của chính thành viên cho tổ chức phát hành.

b. Tổ chức phát hành, sau khi nhận được Sổ chứng nhận cổ đông quy định tại Điểm a Khoản 2 Điều này, phải thực hiện các công việc sau đây:

i. Kiểm tra tính hợp pháp, hợp lệ của Sổ chứng nhận cổ đông và thông báo bằng văn bản cho thành viên lưu ký kết quả của việc xác minh này;

ii. Lập danh sách người sở hữu chứng khoán có yêu cầu lưu ký theo từng thành viên lưu ký và gửi danh sách này cho TTGDCK, kèm theo Sổ chứng nhận cổ đông chứng minh số lượng chứng khoán đang nắm giữ của người sở hữu chứng khoán.

c. TTGDCK, căn cứ vào danh sách người sở hữu chứng khoán do tổ chức phát hành lập, thực hiện các bút toán tương ứng vào tài khoản lưu ký chứng khoán của thành viên lưu ký. Tổ chức phát hành phải chịu hoàn toàn trách nhiệm về danh sách người sở hữu chứng khoán.

3. Việc nhận ký gửi chứng khoán theo quy định tại Khoản 1 và Khoản 2 Điều này được thực hiện theo trình tự, thủ tục do TTGDCK quy định.

4. Trong quá trình ký gửi chứng khoán theo quy định tại Khoản 1 và Khoản 2 Điều này, nếu phát sinh chênh lệch, thành viên lưu ký phải thông báo cho TTGDCK để TTGDCK, tổ chức phát hành và thành viên lưu ký cùng kiểm tra và tiến hành sửa đổi cần thiết.

Điều 23. Ký gửi chứng khoán của đợt phát hành mới, phát hành thêm để tăng vốn:

1. Chậm nhất 5 ngày làm việc trước ngày phát hành chứng khoán, tổ chức phát hành phải gửi cho TTGDCK báo cáo kế hoạch phân bổ chứng khoán theo mẫu do TTGDCK quy định.

2. Sau khi nhận được báo cáo kế hoạch phân bổ chứng khoán TTGDCK thực hiện các bút toán tương ứng phù hợp với báo cáo phân bổ chứng khoán nhận được từ tổ chức phát hành và gửi cho các thành viên lưu ký giấy báo tương ứng xác nhận về việc đã nhận gửi các chứng khoán trên tài khoản lưu ký chứng khoán của các thành viên lưu ký .

Điều 24. Hiệu lực lưu ký chứng khoán

1. Việc lưu ký chứng khoán có hiệu lực kể từ thời điểm TTGDCK thực hiện bút toán tương ứng trên tài khoản lưu ký chứng khoán của thành viên lưu ký mở tại TTGDCK trừ trường hợp quy định tại Khoản 2 Điều này.

2. Trường hợp thành viên lưu ký thực hiện bảo lãnh phát hành chứng khoán hoặc đặt mua chứng khoán đã đăng ký lưu ký tại TTGDCK, việc lưu ký chứng khoán liên quan có hiệu lực vào ngày phát hành hoặc ngày do tổ chức phát hành thông báo.

Điều 25. Rút chứng khoán

1. Việc rút chứng khoán được thực hiện theo quy định của TTGDCK.

2. Chứng khoán được rút dưới dạng chứng chỉ phải theo mẫu do Bộ Tài chính và Ngân hàng Nhà nước quy định; rút dưới dạng sổ chứng nhận cổ đông phải theo quy định của Bộ Tài chính và Điều lệ của tổ chức phát hành.

Điều 26. Chuyển khoản chứng khoán

1. Việc chuyển khoản chứng khoán trên tài khoản lưu ký chứng khoán phải phù hợp với yêu cầu chuyển khoản và các chứng từ gốc khác (nếu có) kèm theo. Việc chuyển khoản chứng khoán trong trường hợp cho, tặng, biếu, thừa kế phải phù hợp với các quy định ở Quy chế này và pháp luật có liên quan. Sau khi thực hiện bút toán trên các tài khoản lưu ký chứng khoán, TTGDCK gửi giấy báo tương ứng cho thành viên lưu ký.

2. TTGDCK lập bản sao kê tài khoản lưu ký chứng khoán của thành viên lưu ký vào ngày làm việc cuối tháng và gửi cho thành viên lưu ký vào ngày làm việc đầu tiên của tháng tiếp theo.

3. Việc ra lệnh chuyển khoản, nhận chuyển khoản hoặc hủy bỏ việc chuyển khoản chứng khoán của thành viên lưu ký trên tài khoản lưu ký chứng khoán tại TTGDCK phải tuân theo trình tự, thủ tục do TTGDCK quy định.Thành viên lưu ký ra lệnh chuyển khoản chứng khoán phải đảm bảo có đủ số chứng khoán trên tài khoản lưu ký chứng khoán phù hợp với các lệnh chuyển khoản. Nếu phát hiện bất cứ sai sót nào liên quan đến chứng từ thanh toán quy định tại Khoản 1 Điều này thì thành viên lưu ký phải thông báo bằng văn bản cho TTGDCK ngay trong ngày nhận được chứng từ thanh toán.

4. Thành viên lưu ký phải chịu trách nhiệm về thiệt hại do mình gây ra cho TTGDCK hoặc người sở hữu chứng khoán do việc không tuân thủ nghĩa vụ quy định tại Khoản 3 Điều này.

Điều 27. Các ngày không nhận ký gửi, cho rút và chuyển khoản chứng khoán

1. TTGDCK không làm thủ tục nhận ký gửi, cho rút chứng khoán và thực hiện chuyển khoản chứng khoán trừ trường hợp thực hiện chuyển khoản cho các giao dịch chứng khoán được thực hiện qua hệ thống giao dịch của TTGDCK vào các ngày quy định dưới đây:

a. Khoảng thời gian từ ngày làm việc liền trước đến ngày làm việc liền sau ngày đăng ký cuối cùng;

b. Những ngày làm việc do TTGDCK quy định đối với trường hợp gộp, tách cổ phiếu hoặc thực hiện yêu cầu chuyển đổi trái phiếu chuyển đổi;

c. Những ngày làm việc do TTGDCK quy định đối với trường hợp trả gốc và lãi trái phiếu;

d. Những ngày làm việc vì lý do kỹ thuật, TTGDCK không thể thực hiện yêu cầu của khách hàng. Trong trường hợp này, TTGDCK phải báo trước cho thành viên lưu ký liên quan về lý do và thời gian TTGDCK không làm thủ tục ký gửi chứng khoán, cho rút chứng khoán và thực hiện chuyển khoản chứng khoán.

2. Ngoài các ngày quy định tại Khoản 1 Điều này, TTGDCK không cho phép rút và chuyển khoản chứng khoán khi việc ký gửi chứng khoán chưa có hiệu lực theo quy định tại Điều 24 Quy chế này.

Điều 28. Cầm cố chứng khoán

1. Việc cầm cố chứng khoán phải được thực hiện theo các quy định của pháp lệnh hiện hành về cầm cố.

2. Việc cầm cố chứng khoán được thực hiện theo nguyên tắc sau:

a. Việc cầm cố chứng khoán lưu ký tập trung tại TTGDCK phải thực hiện thông qua các Hợp đồng cầm cố có đăng ký giao dịch bảo đảm tại TTGDCK.

b. Việc uỷ quyền của bên cầm cố và bên nhận cầm cố cho thành viên lưu ký với tư cách là bên thứ ba quản lý chứng khoán cầm cố được thực hiện theo quy định trong hợp đồng cầm cố chứng khoán giữa các bên.

c. Việc cầm cố chứng khoán của người đầu tư được thực hiện tại các thành viên lưu ký. Thành viên lưu ký chịu trách nhiệm quản lý số chứng khoán cầm cố của người đầu tư thông qua tài khoản cầm cố chứng khoán của thành viên lưu ký tại TTGDCK.

3. Ngay sau khi thành viên lưu ký của bên cầm cố thực hiện chuyển số chứng khoán đề nghị cầm cố từ tài khoản chứng khoán giao dịch của khách hàng sang tài khoản chứng khoán cầm cố của khách hàng, thành viên lưu ký phải gửi chứng từ liên quan cho TTGDCK. Nếu chứng từ hợp lệ, TTGDCK sẽ thực hiện bút toán tương ứng. Trường hợp TTGDCK nhận được chứng từ liên quan trước 15 giờ cùng ngày thì việc cầm cố sẽ có hiệu lực ngay trong ngày. Trường hợp TTGDCK nhận được chứng từ liên quan sau 15 giờ thì việc cầm cố sẽ có hiệu lực vào ngày làm việc ngay sau ngày nhận chứng từ đó.

4. Sau khi chuyển khoản chứng khoán cầm cố từ tài khoản chứng khoán giao dịch sang tài khoản chứng khoán cầm cố, TTGDCK phải thông báo bằng văn bản cho thành viên lưu ký liên quan về việc chuyển khoản đó. TTGDCK phải đình chỉ việc rút, chuyển nhượng các chứng khoán trên tài khoản cầm cố chứng khoán trong thời gian cầm cố.

Điều 29. Giải toả chứng khoán cầm cố

1. Việc giải tỏa chứng khoán cầm cố được thực hiện theo nguyên tắc sau đây:

a. Việc đề nghị giải tỏa chứng khoán cầm cố được thực hiện theo yêu cầu của bên nhận cầm cố và gửi cho thành viên lưu ký bên cầm cố.

b. Việc giải toả chứng khoán cầm cố được thực hiện thông qua thành viên lưu ký bên cầm cố.

c. Các bên có thể đề nghị giải tỏa toàn bộ hay một phần chứng khoán cầm cố.

2. Trình tự, thủ tục giải tỏa chứng khoán cầm cố do TTGDCK quy định và TTGDCK phải đảm bảo giải tỏa chứng khoán cầm cố đúng thời hạn cho khách hàng.

3. Sau khi giải tỏa chứng khoán cầm cố, TTGDCK phải thông báo bằng văn bản cho thành viên lưu ký liên quan về việc đã giải tỏa chứng khoán cầm cố.

Điều 30. Xử lý chứng khoán cầm cố

1. Việc xử lý chứng khoán cầm cố được thực hiện theo các quy định pháp luật về giao dịch đảm bảo.

2. Trong trường hợp các bên lựa chọn việc bán chứng khoán để xử lý chứng khoán cầm cố, việc bán chứng khoán cầm cố được thực hiện thông qua hệ thống giao dịch của TTGDCK theo quy định của TTGDCK.

CHƯƠNG V
BÙ TRỪ, THANH TOÁN CHỨNG KHOÁN

Điều 31. Phạm vi áp dụng và thời hạn thanh toán các giao dịch chứng khoán

1. Bù trừ, thanh toán chứng khoán được áp dụng cho tất cả các giao dịch chứng khoán tại TTGDCK.

2. TTGDCK có nghĩa vụ quy định cụ thể thời gian thực hiện việc bù trừ và thanh toán.

Điều 32. Phương thức bù trừ và thanh toán các giao dịch chứng khoán

1. Việc bù trừ các giao dịch lô chẵn và lô lớn được thực hiện theo phương thức bù trừ đa phương. Phương thức bù trừ song phương chỉ áp dụng trong một số trường hợp, một số loại giao dịch nhất định theo quy định của TTGDCK.

2. Việc thanh toán các giao dịch lô thẻ được thực hiện trực tiếp giữa thành viên lưu ký là công ty chứng khoán có hoạt động tự doanh và nhà đầu tư.

Điều 33. Nguyên tắc bù trừ và thanh toán các giao dịch chứng khoán

1. Việc thanh toán các giao dịch chứng khoán phải tuân thủ các nguyên tắc giao chứng khoán đồng thời với thanh toán tiền

2. Việc thanh toán các giao dịch chứng khoán phải phù hợp với số lượng chứng khoán và tiền ghi trong các chứng từ thanh toán.

3. Việc thanh toán tiền phải thực hiện bằng hình thức chuyển khoản thông qua hệ thống tài khoản của thành viên lưu ký và TTGDCK mở tại Ngân hàng chỉ định thanh toán.

4. Việc thanh toán tiền phải thực hiện bằng hình thức chuyển khoản thông qua hệ thống tài khoản chứng khoán giao dịch, tài khoản bù trừ thanh toán chứng khoán đã giao dịch của thành viên lưu ký mở tại TTGDCK.

Điều 34. Trình tự thực hiện bù trừ và thanh toán, sửa lỗi sau giao dịch

1. Trình tự thực hiện bù trừ và thanh toán các giao dịch chứng khoán do TTGDCK quy định trên nguyên tắc đảm bảo thời hạn thanh toán quy định tại Khoản 2 Điều 31 Quy chế này và phù hợp với các quy định của pháp luật.

2. Trình tự thực hiện sửa lỗi sau giao dịch của khách hàng thực hiện theo quy định của TTGDCK.

Điều 35. Ngân hàng Chỉ định thanh toán

1. Ngân hàng Chỉ định thanh toán là ngân hàng thương mại được UBCKNN chỉ định để thực hiện việc mở tài khoản thanh toán bằng tiền cho TTGDCK và thành viên lưu ký nhằm phục vụ việc thanh toán bằng tiền cho các giao dịch chứng khoán.

2. Ngân hàng chỉ định thanh toán phải chịu trách nhiệm trước UBCKNN và TTGDCK về hoạt động của mình và hoạt động của hội sở, chi nhánh được ngân hàng uỷ quyền thực hiện nhiệm vụ của chỉ định thanh toán trong việc:

a. Thanh toán đầy đủ và đúng hạn cho các giao dịch chứng khoán đã thực hiện tại TTGDCK;

b. Hỗ trợ cho TTGDCK để đảm bảo thanh toán bằng tiền cho các giao dịch chứng khoán trong trường hợp cần thiết;

c. Tuân thủ chế độ thông tin, báo cáo và các bảo mật thông tin theo quy định của pháp luật hiện hành;

d. Bảo đảm cơ sở vật chất kỹ thuật và nhân lực cần thiết phục vụ việc thanh toán bằng tiền cho các giao dịch chứng khoán.

Điều 36. Quỹ hỗ trợ thanh toán

Quỹ hỗ trợ thanh toán là quỹ được hình thành từ các khoản đóng góp bằng tiền của các thành viên lưu ký và được sử dụng để thực hiện thanh toán tiền thay cho thành viên lưu ký trong trường hợp thành viên lưu ký mất khả năng thanh toán tiền khi thực hiện các giao dịch.

Điều 37. Nghĩa vụ đóng góp của các thành viên lưu ký vào Quỹ hỗ trợ thanh toán

1.Tất cả các thành viên lưu ký có nghĩa vụ đóng góp một khoản tiền theo mức cố định ban đầu và mức đóng góp hàng năm vào tài khoản Quỹ hỗ trợ thanh toán mở tại Ngân hàng Chỉ định thanh toán đứng tên TTGDCK. Khoản tiền đóng góp hàng năm được thực hiện vào tháng đầu tiên của năm tiếp theo.

2. Mức đóng góp của thành viên lưu ký vào Quỹ hỗ trợ thanh toán như sau:

a. Mức đóng góp cố định ban đầu là 120 triệu đồng đối với thành viên lưu ký là công ty chứng khoán và 80 triệu đồng đối với thành viên lưu ký là ngân hàng thương mại;

b. Mức đóng góp hàng năm bằng 0,008% doanh số giao dịch tự doanh hoặc môi giới của thành viên lưu ký là công ty chứng khoán hoặc giá trị giao dịch do thành viên lưu ký là ngân hàng thực hiện thanh toán của năm liền trước.

Điều 38. Quản lý Quỹ hỗ trợ thanh toán

1. Quỹ hỗ trợ thanh toán do TTGDCK quản lý. TTGDCK phải gửi toàn bộ số tiền đóng góp vào Quỹ hỗ trợ thanh toán của các thành viên lưu ký vào một tài khoản tiền gửi đứng tên TTGDCK tại Ngân hàng Chỉ định thanh toán.

2. TTGDCK có trách nhiệm quản lý Quỹ hỗ trợ thanh toán để hỗ trợ kịp thời cho thành viên lưu ký trong trường hợp thành viên lưu ký mất khả năng thanh toán tiền.

3. Tiền đóng góp của từng thành viên lưu ký vào Quỹ hỗ trợ thanh toán được quản lý trên các tiểu khoản tách biệt mở riêng cho từng thành viên lưu ký theo chế độ kế toán hiện hành quy định đối với TTGDCK.

4. TTGDCK có nghĩa vụ phân bổ lãi tiền gửi phát sinh từ việc quản lý Quỹ hỗ trợ thanh toán phù hợp với số tiền đã đóng góp và thời gian đóng góp của từng thành viên sau khi trừ phí quản lý Quỹ cho TTGDCK theo mức phí do Bộ Tài chính quy định.

5. Tiền phạt thu từ thành viên lưu ký vi phạm nghĩa vụ thanh toán được ghi tăng trên tiểu khoản của các thành viên lưu ký khác tham gia hỗ trợ theo tỷ lệ tương ứng với số tiền đã trích từ các tiểu khoản đó.

Điều 39. Sử dụng Quỹ hỗ trợ thanh toán

1. TTGDCK được quyền sử dụng Quỹ hỗ trợ thanh toán để thanh toán tạm thời thay cho thành viên lưu ký trong trường hợp thành viên lưu ký mất khả năng thanh toán.

2. Việc sử dụng tiền của Quỹ hỗ trợ thanh toán trong trường hợp thành viên lưu ký mất khả năng thanh toán tiền được thực hiện theo trình tự sau:

a. Tự động trích từ phần đóng góp vào Quỹ hỗ trợ thanh toán của các thành viên lưu ký vi phạm;

b. Trường hợp sử dụng khoản đóng góp nêu tại Điểm a Khoản 2 Điều này vẫn chưa đủ để thanh toán, TTGDCK trích từ khoản đóng góp của các thành viên lưu ký khác theo mức đóng góp vào Quỹ hỗ trợ thanh toán của các thành viên lưu ký này.

Điều 40. Trách nhiệm của thành viên lưu ký vi phạm nghĩa vụ thanh toán

Thành viên lưu ký vi phạm nghĩa vụ thanh toán dẫn đến việc phải sử dụng Quỹ hỗ trợ thanh toán phải chịu trách nhiệm sau đây:

1. Hoàn trả khoản tiền đã nhận hỗ trợ từ Quỹ hỗ trợ thanh toán trong vòng 5 ngày làm việc kể từ ngày sử dụng tiền của Quỹ hỗ trợ thanh toán. Trường hợp thành viên lưu ký không thực hiện nghĩa vụ này trong thời hạn 05 ngày làm việc, thành viên lưu ký phải chịu phạt do vi phạm nghĩa vụ thanh toán.Mức phạt thành viên lưu ký vi phạm phải trả lãi phạt trên số tiền chậm trả và số ngày chậm trả. Lãi suất phạt bằng 1%/ngày trong 05 ngày làm việc đầu tiên.

2. Trường hợp trong thời hạn trên thành viên lưu ký vẫn không thực hiện được nghĩa vụ thanh toán, thành viên lưu ký phải chịu mức phạt bằng 6%/ngày kể từ ngày làm việc thứ 6 tính từ thời điểm sử dụng Quỹ hỗ trợ thanh toán.

Điều 41. Hoàn trả Quỹ hỗ trợ thanh toán

1. Phần đóng góp vào Quỹ hỗ trợ thanh toán của thành viên lưu ký chỉ được hoàn trả khi thành viên đó chấm dứt hoạt động lưu ký chứng khoán theo quy định tại Điều 10 Quy chế này.

2. Việc hoàn trả Quỹ hỗ trợ thanh toán cho thành viên lưu ký chấm dứt hoạt động lưu ký chứng khoán được thực hiện sau khi TTGDCK khấu trừ các khoản phải trả (nghĩa vụ nợ ) của thành viên lưu ký hoặc các khoản sử dụng Quỹ của thành viên lưu ký đó.

Điều 42. Hỗ trợ chứng khoán

1. Trong trường hợp thành viên lưu ký mất khả năng thanh toán chứng khoán, thành viên lưu ký có thể nhận hỗ trợ chứng khoán từ các nguồn sau đây để đảm bảo thời hạn thanh toán theo đúng quy định:

a. Thành viên lưu ký khác;

b. Khách hàng nếu được khách hàng đồng ý bằng văn bản;

c. Các nguồn khác.

2. Việc hoàn trả chứng khoán nhận hỗ trợ có thể thực hiện bằng chứng khoán hoặc tiền theo thỏa thuận giữa thành viên lưu ký với bên hỗ trợ chứng khoán.

3. Các thành viên lưu ký mất khả năng thanh toán chứng khoán phải chịu mọi chi phí, tổn thất phát sinh và chịu xử phạt theo quy định của UBCKNN và TTGDCK.

CHƯƠNG VI
THỰC HIỆN QUYỀN CỦA NGƯỜI SỞ HỮU CHỨNG KHOÁN

Điều 43. Báo cáo phân bổ quyền cuối cùng

1. Khi nhận được thông báo về ngày đăng ký cuối cùng từ tổ chức phát hành, TTGDCK gửi thông báo cho các thành viên lưu ký về ngày đăng ký cuối cùng.

2. Sau khi nhận được thông báo về ngày đăng ký cuối cùng của TTGDCK, thành viên lưu ký lập danh sách người sở hữu chứng khoán theo những nội dung thông tin do TTGDCK quy định và chuyển cho TTGDCK trong thời hạn quy định. Thành viên lưu ký chịu mọi tổn thất phát sinh do không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ trong việc lập danh sách người sở hữu chứng khoán.

3. TTGDCK lập và gửi danh sách tổng hợp người sở hữu chứng khoán vào ngày đăng ký cuối cùng và báo cáo tổng hợp phân bổ quyền của người sở hữu chứng khoán cho tổ chức phát hành. Tổ chức phát hành có trách nhiệm xác nhận với TTGDCK về tính chính xác của các báo cáo đó.

4. Căn cứ vào báo cáo tổng hợp phân bổ quyền và loại quyền đã được tổ chức phát hành xác nhận, TTGDCK lập và gửi báo cáo phân bổ quyền của người sở hữu chứng khoán theo từng thành viên lưu ký cho các thành viên lưu ký liên quan.

5. Chỉ những người sở hữu chứng khoán được ghi tên trong danh sách người sở hữu chứng khoán do TTGDCK lập vào ngày đăng ký cuối cùng được nhận các quyền phát sinh liên quan đến việc sở hữu chứng khoán đã đăng ký, lưu ký tập trung tại TTGDCK.

6. Khi nhận được báo cáo phân bổ quyền cuối cùng do TTGDCK gửi thành viên lưu ký phải thông báo ngay cho người sở hữu chứng khoán liên quan biết nội dung trong báo cáo đó.

7. Trình tự thủ tục và thời hạn cụ thể về việc lập và gửi các tài liệu quy định tại Khoản 1, 2, 3, 4 và 5 Điều này do TTGDCK quy định trên nguyên tắc đảm bảo quyền lợi của các cổ đông và phù hợp với Luật doanh nghiệp hiện hành.

Điều 44. Thực hiện quyền của người sở hữu chứng khoán

Khi nhận được yêu cầu bằng văn bản của người sở hữu chứng khoán gửi thông qua thành viên lưu ký về việc thực hiện quyền đối với chứng khoán lưu ký tại TTGDCK quy định tại các Điều 45, 46, 47, 48, 49 Quy chế này, TTGDCK với tư cách là người được uỷ quyền thay mặt cho thành viên lưu ký thực hiện quyền liên quan đến việc sở hữu chứng khoán phù hợp với quy định tại Khoản 4 và Khoản 6 Điều 16 Quy chế này.

Điều 45. Thực hiện quyền bỏ phiếu

1. Theo yêu cầu của người sở hữu chứng khoán, TTGDCK tham gia bỏ phiếu thay mặt cho người sở hữu chứng khoán trên cơ sở ủy quyền của người sở hữu chứng khoán.

2. Trình tự, thời hạn gửi yêu cầu tham gia bỏ phiếu thay mặt người sở hữu chứng khoán quy định tại Khoản 1 Điều này do TTGDCK quy định.

Điều 46. Thực hiện quyền mua cổ phiếu

1. Sau khi nhận được yêu cầu đặt mua cổ phiếu và tiền mua cổ phiếu từ thành viên lưu ký, TTGDCK có nghĩa vụ:

a. Kiểm tra và xác nhận với thành viên lưu ký liên quan về việc nắm giữ các quyền mua cổ phiếu của thành viên lưu ký đó.

b. Gửi cho tổ chức phát hành danh sách người sở hữu chứng khoán có đơn yêu cầu được thực hiện quyền mua cổ phiếu theo từng thành viên lưu ký.

2. Trình tự và thời hạn gửi đơn yêu cầu thực hiện quyền mua cổ phiếu cho tổ chức phát hành và chuyển tiền mua cổ phiếu do TTGDCK quy định.

3. Sau khi nhận được báo cáo phân bổ cổ phiếu trong trường hợp thực hiện quyền mua cổ phiếu của tổ chức phát hành, TTGDCK có nghĩa vụ:

a. Hạch toán số cổ phiếu đó vào tài khoản lưu ký chứng khoán của thành viên lưu ký liên quan;

b. Thông báo ngay cho thành viên lưu ký liên quan biết kết quả thực hiện quyền mua cổ phiếu.

3. Khi tổ chức phát hành phát hành quyền mua cổ phiếu, TTGDCK phải tập hợp và phân phối các quyền mua cổ phiếu theo đúng nội dung, yêu cầu của tổ chức phát hành.

Điều 47. Thực hiện quyền chuyển đổi trái phiếu chuyển đổi

1. Tổ chức phát hành có nghĩa vụ cung cấp các thông tin về chuyển đổi trái phiếu chuyển đổi cho TTGDCK chậm nhất trước 10 ngày làm việc trước ngày thực hiện việc chuyển đổi trái phiếu chuyển đổi.

2. Căn cứ yêu cầu chuyển đổi trái phiếu chuyển đổi do thành viên lưu ký lập và gửi cho TTGDCK, TTGDCK lập và gửi yêu cầu chuyển đổi trái phiếu chuyển đổi cho tổ chức phát hành đề nghị chuyển đổi thành cổ phiếu mới.

3. TTGDCK lập và gửi báo cáo phát hành cổ phiếu mới chi tiết theo thành viên lưu ký cho các thành viên lưu ký có liên quan, đồng thời hạch toán số cổ phiếu phát hành mới vào tài khoản lưu ký và gửi sao kê cho các thành viên lưu ký có liên quan.

Điều 48. Thực hiện quyền nhận cổ tức, cổ phiếu thưởng, vốn gốc và lãi trái phiếu

1. TTGDCK phân phối cổ tức, cổ phiếu thưởng hoặc vốn gốc và lãi trái phiếu cho các thành viên lưu ký liên quan vào ngày làm việc là ngày đến hạn thanh toán cổ tức, cổ phiếu thưởng hoặc vốn gốc và lãi trái phiếu phù hợp với tỷ lệ nắm giữ chứng khoán của các thành viên lưu ký tại các tổ chức phát hành.

2. Trong trường hợp TTGDCK không thể phân phối cổ tức, cổ phiếu thưởng hoặc vốn gốc và lãi trái phiếu đúng hạn theo quy định tại Khoản 1 Điều này, TTGDCK phải thông báo trong vòng 24 giờ cho các thành viên lưu ký biết lý do chậm trễ.

Điều 49. Thực hiện quyền của người sở hữu chứng khoán đối với các chứng khoán đã được rút

1. TTGDCK thực hiện các quyền phát sinh liên quan đến chứng khoán của người có tên trong danh sách người sở hữu chứng khoán vào ngày đăng ký cuối cùng trong trường hợp các chứng khoán đó đã được rút như sau:

a. Đối với quyền mua cổ phiếu hoặc quyền chuyển đổi trái phiếu chuyển đổi, TTGDCK thực hiện đặt mua các chứng khoán phát hành mới hoặc nhận và phân phối quyền mua cổ phiếu chỉ khi có yêu cầu bằng văn bản của người rút chứng khoán gửi thông qua thành viên lưu ký.

b. Đối với cổ tức, cổ phiếu thưởng, hoặc vốn gốc và lãi trái phiếu, TTGDCK nhận và thanh toán hoặc chuyển giao theo yêu cầu bằng văn bản của thành viên lưu ký.

2. TTGDCK không thực hiện các quyền của người sở hữu chứng khoán ngoài các quyền quy định tại Điểm a và b Khoản 1 Điều này.

3. Trong trường hợp cần thiết, TTGDCK mở một tài khoản riêng để hạch toán các cổ phiếu nhận được từ tổ chức phát hành theo quy định tại Khoản 1 Điều này.

4. Trường hợp người sở hữu chứng khoán đã rút các chứng khoán và không có tên trong danh sách người sở hữu vào ngày đăng ký cuối cùng, TTGDCK chỉ thực hiện các quyền cho người sở hữu chứng khoán khi có uỷ quyền bằng văn bản của tổ chức phát hành.

Điều 50. Trình tự, thủ tục thực hiện quyền của người sở hữu chứng khoán

TTGDCK quy định trình tự, thủ tục cụ thể đối với việc thực hiện các quyền quy định tại các Điều 46, 47, 48 và 49 Quy chế này.

CHƯƠNG VII
CHẾ ĐỘ BÁO CÁO

Điều 51. Báo cáo định kỳ

1. Định kỳ hàng tháng, hàng quý, hàng năm TTGDCK phải gửi báo cáo hoạt động lưu ký chứng khoán cho UBCKNN theo nội dung quy định tại Phụ lục 12/LK kèm theo quy chế này.

2. Định kỳ hàng tháng, hàng quý, hàng năm các thành viên lưu ký phải gửi báo cáo hoạt động lưu ký chứng khoán của thành viên lưu ký cho UBCKNN theo nội dung quy định tại Phụ lục 13/LK kèm theo quy chế này.

3. Định kỳ hàng tháng, hàng quý, hàng năm, Ngân hàng chỉ định thanh toán phải báo cáo UBCKNN về hoạt động thanh toán bù trừ các giao dịch của Ngân hàng chỉ định thanh toán theo nội dung quy định tại Phụ lục 14/LK kèm theo Quy chế này.

4. Thời hạn báo cáo được quy định như sau:

a. Báo cáo tháng gửi tới UBCKNN trong vòng 05 ngày làm việc của tháng tiếp theo;

b. Báo cáo quý gửi tới UBCKNN trong vòng 15 ngày làm việc của tháng đầu tiên trong quý tiếp theo;

c. Báo cáo năm gửi tới UBCKNN trong vòng 90 ngày đầu trong năm tiếp theo.

5. TTGDCK có nghĩa vụ bảo mật thông tin liên quan đến tài khoản của thành viên lưu ký. Việc gửi các số liệu báo cáo thống kê phải được thực hiện theo nguyên tắc bảo mật.

Điều 52. Báo cáo bất thường

TTGDCK, thành viên lưu ký, Ngân hàng chỉ định thanh toán phải báo cáo UBCKNN trong thời hạn tối đa 24 giờ kể từ khi xảy ra các sự kiện sau đây:

1. Thay đổi thành viên Ban giám đốc phụ trách hoạt động lưu ký chứng khoán của thành viên lưu ký.

2. Hồ sơ, tài liệu liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán bị thất lạc.

3. Hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán bị tê liệt một phần hay toàn bộ.

4. Phát hiện chứng khoán giả.

Điều 53. Báo cáo theo yêu cầu

1. Ngoài các trường hợp báo cáo bất thường quy định tại Điều 52 Quy chế này, trong những trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích của người đầu tư, UBCKNN có thể yêu cầu TTGDCK, các thành viên lưu ký, Ngân hàng chỉ định thanh toán báo cáo hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

2. TTGDCK, thành viên lưu ký và Ngân hàng chỉ định thanh toán phải báo cáo UBCKNN trong thời hạn 48 giờ, kể từ khi nhận được yêu cầu báo cáo quy định tại Khoản 1 Điều này.

CHƯƠNG VIII
THANH TRA GIÁM SÁT VÀ XỬ LÝ VI PHẠM

Điều 54. Thanh tra, giám sát

1. Thành viên lưu ký, nhân viên nghiệp vụ của thành viên lưu ký, Ngân hàng chỉ định thanh toán và những nhân viên liên quan phải chịu sự giám sát của TTGDCK và chịu sự giám sát, kiểm tra, thanh tra của UBCKNN phù hợp với quy định của pháp luật hiện hành.

2. TTGDCK chịu sự giám sát, kiểm tra, thanh tra của UBCKNN phù hợp với các quy định của pháp luật hiện hành.

Điều 55. Xử lý vi phạm

1. Các hành vi vi phạm các quy định trong Quy chế này bị xử phạt theo quy định của pháp luật hiện hành.

CHƯƠNG IX
TỔ CHỨC THỰC HIỆN

Điều 56. Điều khoản thi hành

Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

PHỤ LỤC 01/LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

ĐƠN XIN CẤP GIẤY PHÉP LƯU KÝ CHỨNG KHOÁN

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Căn cứ Nghị định số 144/2003/ NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Quyết định số……/QĐ-UBCK của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

Đề nghị UBCKNN cấp Giấy phép lưu ký chứng khoán cho:

1. Tên đầy đủ và chính thức của thành viên lưu ký;

2. Tên giao dịch của thành viên lưu ký;

3. Địa chỉ chính thức trụ sở chính của thành viên lưu ký;

4. Địa chỉ giao dịch, số điện thoại, fax;

5. Phạm vi và nội dung hoạt động của thành viên lưu ký nêu trong Giấy phép lưu ký;

6. Tên, năm sinh, quốc tịch của các thành viên Hội đồng quản trị, Ban Giám đốc điều hành;

7. Số lượng cán bộ, nhân viên của thành viên lưu ký;

8. Ngày dự kiến khai trương hoạt động lưu ký.

Tổng Giám đốc/Giám đốc Ngân hàng

(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC 02 /LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

THUYẾT MINH CƠ SỞ VẬT CHẤT KỸ THUẬT
PHỤC VỤ HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

Ngân hàng (hội sở, chi nhánh Ngân hàng):......................................

Địa chỉ:.............................................................................................

1. Hệ thống máy vi tính, thiết bị phục vụ cho hoạt động lưu ký chứng khoán:

- Số lượng máy vi tính;

- Dự kiến phương pháp lưu giữ và xử lý thông tin về khách hàng; phương án lưu giữ chứng khoán lưu ký của khách hàng;

- Phương pháp cung cấp thông tin cho khách hàng, UBCKNN, TTGDCK và các cơ quan liên quan khác (thông qua hệ thống máy tính, điện thoại, telex, fax ...);

- Nêu rõ tính năng, tác dụng, tình trạng, cấp độ công nghệ của trang thiết bị sử dụng và việc bố trí hệ thống máy tính này tại trụ sở làm việc.

2. Hệ thống kho két phục vụ hoạt động lưu ký chứng khoán:

- Tổng diện tích kho két; Kết cấu kho két (độ dày của tường kho, số gian kho...);

- Số lượng két sắt trong kho; Kết cấu về két sắt (chất liệu, diện tích, độ an toàn...);

- Các biện pháp đảm bảo an toàn: (chống cháy, nổ, đột nhập...);

Đội ngũ cán bộ:

Ghi chú: Mẫu thuyết minh cơ sở vật chất kỹ thuật của hội sở, chi nhánh điền tên hội sở chi nhánh.

......, Ngày......tháng.....năm......

Tổng Giám đốc/Giám đốc Ngân hàng/

Chi nhánh/ Hội sở

(ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC 03 / LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

DANH SÁCH NHÂN VIÊN NGHIỆP VỤ THỰC HIỆN
LƯU KÝ CHỨNG KHOÁN

Kính gửi : Uỷ ban Chứng khoán Nhà nước

- Tên thành viên lưu ký:

- Địa chỉ:

- Số điện thoại / telex/ fax:

- Đăng ký danh sách nhân viên nghiệp vụ thực hiện dịch vụ lưu ký đến giao dịch và làm việc với TTGDCK.

Số TT | Họ và tên | Giới tính | Quốc tịch | Dân tộc | Trình độ chuyên môn | Chức vụ
1. 2. 3. |  |  |  |  |  |

Xác nhận của thành viên lưu ký

Tổng Giám đốc/ Giám đốc Ngân hàng

(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC 04 /LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

LÝ LỊCH TÓM TẮT

(Của thành viên trong Ban giám đốc và người đại diện của thành viên lưu ký)

1. Họ và tên: (Bí danh nếu có)

2. Nam hay nữ:

3. Ngày tháng năm sinh:

4. Nơi sinh:

5. Quốc tịch:

6. Dân tộc:

7. Địa chỉ thường trú:

8. Tên, địa chỉ hoặc số điện thoại của người thân sử dụng để liên lạc trong trường hợp khẩn cấp.

9. Trình độ chuyên môn:

10. Các nghề nghiệp và chức vụ đã qua:

11.Khen thưởng:

12. Kỷ luật:

13. Chức vụ dự kiến trong công ty chứng khoán:

14. Chức vụ hiện nay tại các tổ chức khác:

15. Quan hệ cha mẹ, vợ/chồng, con cái:

Xác nhận của cơ quan có thẩm quyền

Người khai ký tên

(Ký, ghi rõ họ tên)

PHỤ LỤC 05 /LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

ĐƠN ĐĂNG KÝ CHO HỘI SỞ/ CHI NHÁNH
CUNG CẤP DỊCH VỤ LƯU KÝ CHỨNG KHOÁN

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Căn cứ Nghị định số 144/2003/ NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Quyết định số......./QĐ-UBCK của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

Căn cứ Giấy phép lưu ký số..... ngày..... tháng...... năm..... do UBCKNN cấp;

Thay mặt Ngân hàng...... chúng tôi đăng ký cho Hội sở/chi nhánh sau được cung cấp dịch vụ lưu ký chứng khoán:

1. Tên đầy đủ và chính thức của hội sở/ chi nhánh;

2. Tên giao dịch của hội sở/ chi nhánh;

3. Địa chỉ chính thức trụ sở chính của hội sở/ chi nhánh;

4. Địa chỉ giao dịch, số điện thoại, fax;

5. Phạm vi và nội dung hoạt động hội sở/ chi nhánh cung cấp dịch vụ lưu ký;

6. Họ và tên của thành viên Ban giám đốc phụ trách hoạt động lưu ký chứng khoán (kèm theo bản lý lịch tóm tắt theo mẫu Phụ lục 03/LK).

7. Họ và tên của nhân viên nghiệp vụ trực tiếp thực hiện nghiệp vụ lưu ký (kèm theo bản lý lịch tóm tắt theo mẫu Phụ lục 03/LK).

8. Ngày dự kiến triển khai hoạt động lưu ký tại hội sở/chi nhánh.

Ghi chú: Trường hợp xin đăng ký cho nhiều hội sở, chi nhánh, thành viên lưu ký chỉ cần gửi một đơn nhưng phải điền đủ các thông tin trên cho từng hội sở, chi nhánh.

Tổng Giám đốc/Giám đốc Ngân hàng

(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC 06 /LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

GIẤY UỶ QUYỀN CHO HỘI SỞ, CHI NHÁNH
THỰC HIỆN NGHIỆP VỤ LƯU KÝ CHỨNG KHOÁN

Ngân hàng.......................

Địa chỉ:............................

ỦY QUYỀN CHO

Hội sở/Chi nhánh.............

Địa chỉ:............................

được tham gia vào các hoạt động liên quan đến đăng ký, lưu ký, bù trừ và thanh toán chứng khoán với khách hàng và TTGDCK.

Hội sở/ chi nhánh Ngân hàng............... có nghĩa vụ sau:

- Phải tuân thủ theo các qui định của pháp luật về hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

- Thực hiện các công việc theo ủy quyền và báo cáo cho Ngân hàng...... về các công việc có liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán tại hội sở/chi nhánh.

- Chịu trách nhiệm trước Ngân hàng........ về toàn bộ hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán trong phạm vi được uỷ quyền của mình.

...., Ngày....tháng....năm....

Tổng Giám đốc/Giám đốcNgân hàng

(ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC 07 /LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

GIẤY ỦY QUYỀN CHO THÀNH VIÊN
BAN GIÁM ĐỐC HỘI SỞ/CHI NHÁNH PHỤ TRÁCH
HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

Ngân hàng.............................................................

Địa chỉ: .................................................................

UỶ QUYỀN CHO

Ông (Bà):............................................................ Chứcvụ:.........................

Là người đại diện ủy quyền......... của Ngân hàng.....................................

TẠI CHI NHÁNH

Địa chỉ: .....................................................................................................

phụ trách các hoạt động liên quan đến đăng ký, lưu ký, bù trừ và thanh toán chứng khoán với các khách hàng và TTGDCK tại Hội sở/ Chi nhánh................

Ông (Bà)................ được uỷ quyền phải có các nghĩa vụ sau:

- Chịu trách nhiệm trước Ngân hàng............về các hoạt động của Hội sở/Chi nhánh liên quan tới việc cung cấp dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán cho khách hàng, hoạt động của các nhân viên nghiệp vụ và các giao dịch liên quan đến chứng khoán với TTGDCK;

- Ký các công văn và văn bản liên quan tới các giao dịch về lưu ký, thanh toán bù trừ và đăng ký chứng khoán với các bộ phận có chức năng của Ngân hàng...........

- Ký lệnh chuyển khoản hoặc lệnh chi trả hoặc nhận tiền mặt/séc/chứng khoán trong quan hệ với TTGDCK;

- Cung cấp các thông tin, tài liệu liên quan tới nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán theo yêu cầu của Ngân hàng....................

Người được ủy quyền

(ký, ghi rõ họ tên)

………., Ngày…… tháng…..năm

Tổng Giám đốc /Giám đốc Ngân hàng

(ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC 08/ LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

GIẤY UỶ QUYỀN CHO NGÂN HÀNG CHỈ ĐỊNH

Công ty/Ngân hàng:.................................................................

Địa chỉ: ...................................................................................

Số điện thoại:.....................Fax..............Telex.........................

Người ký tên sau đây:..............................................................

Chức vụ: ..................................................................................

Được sự chấp thuận của ban giám đốc công ty..../ngân hàng....., thay mặt cho công ty/ngân hàng.................... uỷ quyền cho ngân hàng................... thực thi các công việc sau:

1. Giải trình với TTGDCK các thông tin về các bên tham gia như:

a. Mẫu chữ ký.

b. Địa chỉ công ty.

c. Mẫu dấu công ty.

d. Tình trạng tài khoản.

e. Các thay đổi khác liên quan.

2. Tuân thủ các quy định của TTGDCK trong việc thực hiện thanh toán chuyển khoản từ tài khoản của thành viên lưu ký vào tài khoản của TTGDCK mở tại ngân hàng chỉ định.

3. Giấy uỷ quyền này sẽ không bị huỷ bỏ nếu không được TTGDCK xác nhận đồng ý bằng văn bản.

Trường hợp Giấy uỷ quyền bị huỷ bỏ hay có bất kỳ thay đổi nào trong Giấy uỷ quyền này khi không được TTGDCK xác nhận đồng ý chúng tôi sẵn sàng chịu xử phạt theo quy định của pháp luật.

Nơi gửi:

- TTGDCK

- Ngân hàng chỉ định thanh toán

Tổng giám đốc/Giám đốc Ngân hàng

(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC 09 /LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

GIẤY CAM KẾT VÀ UỶ QUYỀN CỦA THÀNH VIÊN
LƯU KÝ TRONGQUAN HỆ VỚI TTGDCK

Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Quyết định số......../QĐ-UBCK của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

Theo Quyết định số...../QĐ-UBCK, ngày....... tháng.......năm..... về việc cấp phép hoạt động lưu ký cho công ty/ngân hàng..................;

Chúng tôi là:.......................................................................................

Trụ sở:........................, số điện thoại........, Fax:.................................

GIẤY PHÉP THÀNH LẬP, SỐ.........., NGÀY CẤP.......

do ông/bà:............................. đại diện..........

Chúng tôi cam kết:

1. Tuân thủ mọi quy định tại Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Trong trường hợp có bất kỳ sự khác nhau nào trong Quyết định của Chủ tịch UBCKNN về việc ban hành Quy chế và nội dung quy định trong văn bản này thì quy định tại Quyết định của Chủ tịch UBCKNN về việc ban hành Quy chế sẽ có hiệu lực, thay thế cho quy định tại văn bản này;

2. Tuân thủ mọi sửa đổi, bổ sung đối với nội dung Quyết định của Chủ tịch UBCKNN về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

3. Trả mọi khoản phí và lệ phí theo quy định pháp luật liên quan đến dịch vụ lưu ký, thanh toán bù trừ và đăng ký chứng khoán do TTGDCK cung cấp;

4. Lưu ký tập trung ngay dưới hình thức lưu ký tổng hợp các chứng khoán của khách hàng tại TTGDCK, nếu khách hàng của chúng tôi không phản đối;

5. Nhận các chứng khoán từ TTGDCK mà chúng tôi yêu cầu rút, nếu các chứng khoán đó cùng loại với chứng khoán mà chúng tôi đã lưu ký, và không đòi hỏi nhận lại chính những tờ chứng khoán mà chúng tôi đã lưu ký;

6. Phân bổ cho người sở hữu chứng khoán là khách hàng của chúng tôi tiền, chứng khoán hoặc tài sản hoặc các quyền do tổ chức phát hành thanh toán hoặc chuyển giao thông qua TTGDCK phù hợp tỷ lệ sở hữu của người sở hữu chứng khoán được ghi nhận vào ngày đăng ký cuối cùng và phù hợp với Quyết định số..... ngày.... tháng....... năm..... của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

7. Thông báo kịp thời cho chủ tài khoản lưu ký chứng khoán do chúng tôi quản lý các thông tin liên quan do tổ chức phát hành hoặc TTGDCK thông báo;

8. Ký kết hợp đồng bảo hiểm các tổn thất có thể gây ra cho khách hàng của mình và TTGDCK do lỗi cố ý hoặc không cố ý của nhân viên của chúng tôi theo quy định của UBCKNN;

9. Cung cấp cho TTGDCK các thông tin mà TTGDCK yêu cầu và các thông tin cần thiết để thực hiện nghiệp vụ lưu ký, đăng ký, bù trừ và thanh toán chứng khoán;

10. Đền bù cho TTGDCK mọi tổn thất, mất mát, hoặc khoản nợ phát sinh mà TTGDCK phải chịu do chúng tôi không thực hiện đúng trách nhiệm và quyền hạn của mình được quy định tại văn bản này và tại Quyết định số..... ngày..... tháng..... năm.... của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Chúng tôi uỷ quyền cho Trung tâm giao dịch chứng khoán.

1. Thực hiện các nghiệp vụ lưu ký, đăng ký bù trừ và thanh toán chứng khoán đối với các giao dịch chứng khoán tại TTGDCK;

2. Thực hiện các nghiệp vụ cần thiết để trợ giúp cho khách hàng của chúng tôi thực hiện các quyền đối với chứng khoán mà họ sở hữu theo quy định tại chương Quyết định số....... ngày..... tháng..... năm..... của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

3. Được trích chứng khoán từ tài khoản thanh toán bù trừ chứng khoán của chúng tôi để thanh toán giao dịch chứng khoán đã được khớp trên cơ sở chứng từ thanh toán do TTGDCK lập.

4. Quản lý phần đóng góp của chúng tôi vào Quỹ hỗ trợ thanh toán.

Chúng tôi hiểu rằng:

1. TTGDCK không được yêu cầu chúng tôi thông báo các thông tin liên quan đến khách hàng của chúng tôi trừ khi:

- Những thông tin đó là cần thiết để giám sát việc tuân thủ mức giới hạn đối với sở hữu chứng khoán của cá nhân và tổ chức nước ngoài hoặc các mức giới hạn do tổ chức phát hành quy định đối với chứng khoán lưu ký;

- Pháp luật hiện hành quy định hoặc khi các cơ quan có thẩm quyền yêu cầu TGDCK cung cấp các thông tin đó;

- TTGDCK và nhân viên của mình cam kết giữ bí mật các thông tin do chúng tôi cung cấp trong phạm vi TTGDCK.

2. TTGDCK không chịu trách nhiệm về mọi chậm trễ hay lỗi trong việc ghi có hay ghi nợ các chứng khoán trên tài khoản lưu ký chứng khoán của thành viên lưu ký hoặc các tổn thất trực tiếp hay gián tiếp do sự chậm trên hay lỗi đó gây ra trừ khi trách nhiệm đó phát sinh do lỗi của TTGDCK hoặc nhân viên của TTGDCK.

3. Đối với các tổn thất, mất mát về chứng khoán đã được bảo hiểm, trách nhiệm của TTGDCK chỉ giới hạn ở mức mà tổ chức bảo hiểm liên quan trả.

Văn bản này được làm tại và có hiệu lực kể từ ngày...........tháng......... năm.....

Tổng giám đốc/Giám đốc Công ty/Ngân hàng

(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC 10 /LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

ĐƠN XIN RÚT GIẤY PHÉP LƯU KÝ

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Căn cứ Nghị định số 144/2003/ NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Quyết định số......../QĐ-UBCK của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ;

Căn cứ Giấy phép lưu ký số..../......ngày..../...../......do Chủ tịch UBCKNN cấp ;

Căn cứ điều lệ của công ty chứng khoán / ngân hàng.... (tên đầy đủ và tên viết tắt theo giấy phép lưu ký)

- Địa chỉ trụ sở chính

- Thay mặt công ty chứng khoán / ngân hàng...... đề nghị cho phép rút giấy phép lưu ký

Lý do ngừng thực hiện hoạt động lưu ký.....................

Chúng tôi xin cam đoan, sau khi được UBCKNN chấp thuận sẽ hoàn tất các thủ tục theo quy định của pháp luật.

Công ty chứng khoán/ngân hàng chúng tôi xin chịu trách nhiệm trước pháp luật về nội dung trong đơn và các tài liệu kèm theo.

Tổng Giám đốc/Giám đốc Công ty/Ngân hàng

(Ký, đóng dấu, ghi rõ họ tên)

Hồ sơ gửi kèm

- Báo cáo tình hình hoạt động, báo cáo lỗ lãi trong 2 năm liên tục gần nhất (nếu có)

- Giấy chấp thuận của cơ quan quản lý cấp trên cho phép rút giấy phép.

PHỤ LỤC 11/LK

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do - Hạnh phúc

......., Ngày.... tháng.... năm ....

ĐƠN ĐĂNG KÝ CHO NHÂN VIÊN THỰC HIỆN
NGHIỆP VỤ LƯU KÝ CHỨNG KHOÁN

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Căn cứ Nghị định số 144/2003/ NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Quyết định số......../QĐ-UBCK của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

Thay mặt công ty/ngân hàng......đăng ký với UBCKNN cho ông (bà) sau làm nhân viên nghiệp vụ lưu ký chứng khoán:

a. Họ và tên................................................................... Nam, nữ

b. Sinh ngày.............. tháng......... năm...............

c. CMND Số..................... cấp tại................... ngày...... tháng..... năm..........

d. Địa chỉ:

e. Trình độ văn hóa.

g. Trình độ chuyên môn

(Nêu rõ đã tốt nghiệp các trường đại học và các khoá học bổ sung kiến thức, các học vị nếu có)

h. Trong trường hợp người xin phép đã từng công tác trong lĩnh vực chứng khoán, nêu rõ quá trình.

2. Chúng tôi xin cam kết tuân thủ các quy định của quy chế và các quy định khác của UBCKNN.

3. Chúng tôi xin hoàn toàn chịu trách nhiệm về mọi hoạt động của các nhân viên nhgiệp vụ của chúng tôi trong các hoạt động thanh toán bù trừ các giao dịch chứng khoán.

Nhân viên nghiệp vụ

(Ký, ghi rõ họ tên)
Giám đốc công ty/Giám đốc Ngân hàng

(Ký, đóng dấu, ghi rõ họ tên)

- Các tài kiệu kèm theo đơn

+ Một bản sao CMND;

+ Bản sao các văn bằng, chứng chỉ chuyên môn;

+ 2 ảnh 3 x 4 cm

+ Sơ yếu lý lịch của nhân viên nghiệp vụ có xác nhận của cơ quan có thẩm quyền.

PHỤ LỤC 12/LK

MẪU BÁO CÁO HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN
CỦA TRUNG TÂM GIAO DỊCH

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

Tên Trung tâm giao dịch chứng khoán

Kính gửi: Uỷ ban Chứng khoán Nhà nước

BÁO CÁO HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

(tháng, quý, năm...../20..)

A. Chứng khoán niêm yết:

STT | Tên TVLK | Chứng khoán lưu ký | KH mở TK | KH đóng TK | Số lượng chứng khoán lưu ký |  |  |  | Tổng cộng
 |  |  |  |  | CK.A | CK.B | .... | CK.N |
1 |  | TK....... |  |  |  |  |  |  |
 |  | TK....... |  |  |  |  |  |  |
 |  | ....... |  |  |  |  |  |  |
Cộng TV.A |  |  |  |  |  |  |  |  |
… | … | ....... |  | ....... | ...... | ...... | ...... | ...... | .......
N |  | TK... |  |  |  |  |  |  |
 |  | TK... |  |  |  |  |  |  |
 |  | ....... |  |  |  |  |  |  |
Cộng TV.N |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |
Tỷ lệ so với niêm yết |  |  |  |  |  |  |  |  |

Ghi chú:
- TV.A: Thành viên lưu ký A, TV.N :Thành viên lưu ký N

CK.A: Chứng khoán A; CK.N: Chứng khoán N

TK…là tài khoản theo quy định tại Điều 19 Quy chế này có phát sinh trong tháng

B. Tình hình sở hữu chứng khoán của người đầu tư nước ngoài:

Số TT | Tên chứng khoán niêm yết | Số lượng chứng khoán nắm giữ (Tính đến thời điểm báo cáo) |  |  | Tỷ lệ nắm giữ / tổng số chứng khoán niêm yết hoặc đăng ký giao dịch
 |  | Tổ chức | Cá nhân | Tổng số | Tổ chức | Cá nhân | Tổng số

c. Hoạt động cầm cố chứng khoán

STT | Tên TVLK | Loại CK | SLượng Chứng khoán lưu ký | Chứng khoán cầm cố |  |  |  |  | Tỷ lệ chứng khoán cầm cố so với chứng khoán lưu ký | Tỷ lệ chứng khoán giải toả so với chứng khoán cầm cố
 |  |  |  | Số CK cầm cố đầu tháng | Số phát sinh tăng trong tháng | Số phát sinh giảm trong tháng |  | Số CK còn cầm cố cuối tháng
 |  |  |  |  |  | Giải toả theo yêu cầu | Thanh lý hợp đồng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) = (9)/(4) | (11)=[(7)+(8)]/[(5)+(6)]
 | TVLK A | Loại 1 |  |  |  |  |  |  |  |
 |  | Loại 2 |  |  |  |  |  |  |  |
 |  | …. |  |  |  |  |  |  |  |
 |  | Loại N |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |  |
 | TVLK N | Loại 1 |  |  |  |  |  |  |  |
 |  | Loại 2 |  |  |  |  |  |  |  |
 |  | …. |  |  |  |  |  |  |  |
 |  | Loại N |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |

D. Thực hiện quyền liên quan đến chứng khoán niêm yết

STT | Tên TCPH | Mã CK | Loại quyền thực hiện | Ngày ĐKCC | Ngày THQ | Tỷ lệ lãi/cổ tức (%) | Số lượng CK đăng ký LK |  |  | Số tiền TT cổ tức/ lãi TP (đvt: đồng) | Ghi chú (CP quỹ)
 |  |  |  |  |  |  | Đã LK | Chưa LK | Tổng | Qua TTGD |
 | I/ Trái phiếu: |  |  |  |  |  |  |  |  |  |
 |  |  | Cộng: |  |  |  |  |  |  |  |
 | II/ Cổ phiếu: |  |  |  |  |  |  |  |  |  |
 |  |  | Cộng: |  |  |  |  |  |  |  |
 |  |  | Tổng cộng: |  |  |  |  |  |  |  |

Người lập

Trưởng phòng

Giám đốc

(ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC 13 /LK

MẪU BÁO CÁO HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN
CỦA THÀNH VIÊN LƯU KÝ

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán)

Tên Thành viên lưu ký

Ngày...... .tháng.......năm.......

Kính gửi: Uỷ ban chứng khoán Nhà nước

BÁO CÁO HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

(tháng, quý, năm.... /200)

A. Chứng khoán niêm yết hoặc đăng ký giao dịch

Tổng số khách hàng mở tài khoản lưu ký: (tổ chức:.......... , cá nhân:...........)

Số lượng hợp đồng cầm cố đang còn hiệu lực đến ngày........:

 | STT | Loại CK | Slượng CKLK của Tviên | Slượng CKLK của khách hàng |  | Slượng CK cầm cố | Giá trị chứng khoán cầm cố | Số lượng khách hàng cầm cố
 |  |  |  | Trong nước | Nước ngoài
Cổ phiếu | 1 | A |  |  |  |  |  |
 | ... | ... | ... | ... | ... | ... | ... |
 | N | N |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |
Trái phiếu | 1 | A |  |  |  |  |  |
 | ... | ... | ... | ... | ... | ... | .... |
 | N | N |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |

Ghi chú: CKLK: chứng khoán lưu ký

B. Chứng khoán chưa niêm yết:

STT | Loại CK | Slượng chứng khoán phát hành | Giá trị chứng khoán phát hành | Slượng chứng khoán lưu ký | Giá trị chứng khoán lưu ký | Ghi chú

Chú ý: Nếu chưa thực hiện lưu ký chứng khoán chưa niêm yết đề nghị ghi “chưa thực hiện lưu ký chứng khoán chưa niêm yết” trong mục B

Người lập

Trưởng phòng

PHỤ LỤC 14/LK

MẪU BÁO CÁO HOẠT ĐỘNG THANH TOÁN BÙ TRỪ
CÁC GIAO DỊCH CHỨNG KHOÁN CỦA NGÂN HÀNG CHỈ ĐỊNH THANH TOÁN

(tháng, quý, năm..../200...)

(Ban hành kèm theo Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán )

Tên ngân hàng Chỉ định thanh toán

Kính gửi: Uỷ ban Chứng khoán Nhà nước

BÁO CÁO HOẠT ĐỘNG THANH TOÁN
BÙ TRỪ CÁC GIAO DỊCH CHỨNG KHOÁN

(Đến ngày...... tháng...... năm)

I. Số liệu hoạt động

Chỉ tiêu | Số đơn vị | Số tiền
1. Số dư tiền đến ngày (.../.../200....) |  |
2. Tổng số doanh nghiệp mở tài khoản tại NHCĐ - Tiền gửi thanh toán và tiền gửi kỳ hạn - Tiền gửi tự doanh - Tiền gửi môi giới - Tiền gửi thanh toán bù trừ - Tiền gửi ký quỹ |  |

II. Các thông tin khác

II. Phương hướng hoạt động năm tiếp theo

Người lập

Trưởng phòng

Giám đốc Ngân hàng/Giám đốc chi nhánh

(ký, đóng dấu, ghi rõ họ tên)


QD 2005 - 71 - quy DT chung khoan

BỘ TÀI CHÍNH

-------------

Số: 71/2005/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------

Hà Nội, ngày 21 tháng 10 năm 2005

QUYẾT ĐỊNH

Về việc sửa đổi bổ sung một số Điều của Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán và công ty quản lý quỹ (ban hành kèm theo Quyết định số 73/2004/QĐ-BTC ngày 3/9/2004 của
Bộ trưởng Bộ Tài chính)

-----------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 07 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 144/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Bổ sung điểm d khoản 2 Điều 42 Quy chế tổ chức và hoạt động của Quỹ đầu tư chứng khoán và Công ty quản lý quỹ (Ban hành kèm theo Quyết định số 73/2004/QĐ-BTC ngày 03 tháng 9 năm 2004 của Bộ trưởng Bộ Tài chính) như sau:

“d. Công ty quản lý quỹ trực thuộc công ty bảo hiểm, có cổ đông hoặc thành viên góp vốn chi phối là công ty bảo hiểm được quản lý vốn và tài sản do công ty bảo hiểm đó uỷ thác trên cơ sở hợp đồng uỷ thác đầu tư giữa công ty quản lý quỹ và công ty bảo hiểm theo quy định của pháp luật về kinh doanh bảo hiểm và pháp luật về chứng khoán và thị trường chứng khoán. Vốn và tài sản uỷ thác đầu tư được lưu ký tại thành viên lưu ký là ngân hàng thương mại trên cơ sở hợp đồng lưu ký”.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Điều 3. Chủ tịch Uỷ ban Chứng khoán Nhà nước, các công ty quản lý quỹ và các bên liên quan có trách nhiệm thi hành Quyết định này.

KT. BỘ TRƯỞNG

Nơi nhận:

THỨ TRƯỞNG

- Như Điều 3;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TƯ và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Các cơ quan trung ương của các đoàn thể;

- Công báo;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ;

- Lưu: VT, UBCKNN.

Đã ký

Lê Thị Băng Tâm

(đã ký)


QD 2005 - 72 - thanh toan, luu ky CK

BỘ TÀI CHÍNH

____

Số: 72/2005/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________________________________

Hà Nội, ngày 21 tháng 10 năm 2005

QUYẾT ĐỊNH

Về việc sửa đổi, bổ sung một số Điều trong Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định số

60/2004/QĐ-BTC ngày 15/7/2004 của Bộ trưởng Bộ Tài chính

-----------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số Điều trong Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định số 60/2004/QĐ-BTC ngày 15 tháng 07 năm 2004 của Bộ trưởng Bộ Tài chính như sau:

1. Bổ sung khoản 3 Điều 3 như sau:

“Trung tâm Lưu ký Chứng khoán tiếp nhận hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán từ các Trung tâm Giao dịch Chứng khoán và tổ chức thực hiện theo quy định tại Quy chế này.”

2. Sửa đổi điểm b khoản 2 Điều 37 như sau:

“b) Mức đóng góp hàng năm bằng 0,008% doanh số giao dịch môi giới của thành viên lưu ký là công ty chứng khoán hoặc theo giá trị giao dịch mà thành viên lưu ký là ngân hàng thực hiện thanh toán của năm liền trước.”

Điều 2. Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 3. Chủ tịch Uỷ ban Chứng khoán Nhà nước, các Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, các thành viên lưu ký và các bên có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:

- Như Điều 3;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TƯ và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Các cơ quan trung ương của các đoàn thể;

- Công báo;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Thị Băng Tâm (Đã ký)


QD 2005 - 189 ve TTLuu ky

THỦ TƯỚNG CHÍNH PHỦ

––––––

Số: 189/2005/QĐ-TTg

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

–––––––––––––––––––––

Hà Nội, ngày 27 tháng 7 năm 2005

QUYẾT ĐỊNH

Về việc thành lập Trung tâm Lưu ký Chứng khoán

____

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 161/2004/QĐ-TTg ngày 07 tháng 9 năm 2004 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ủy ban Chứng khoán Nhà nước;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Thành lập Trung tâm Lưu ký Chứng khoán trực thuộc Ủy ban Chứng khoán Nhà nước – Bộ Tài chính.

Trung tâm Lưu ký Chứng khoán là đơn vị sự nghiệp có thu, có tư cách pháp nhân, có con dấu và tài khoản riêng, kinh phí hoạt động do ngân sách nhà nước cấp.

Điều 2. Trung tâm Lưu ký Chứng khoán có trụ sở chính tại Hà Nội và chi nhánh tại thành phố Hồ Chí Minh.

Tên giao dịch quốc tế bằng tiếng Anh: Vietnam Securities Depository (viết tắt là VSD).

Điều 3. Trung tâm Lưu ký Chứng khoán có nhiệm vụ thực hiện đăng ký, lưu ký, bù trừ, thanh toán chứng khoán và cung cấp các dịch vụ hỗ trợ việc giao dịch mua, bán chứng khoán.

Bộ trưởng Bộ Tài chính quy định cụ thể nhiệm vụ, quyền hạn và cơ cấu tổ chức của Trung tâm Lưu ký Chứng khoán.

Điều 4. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 5. Bộ trưởng Bộ Tài chính, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này. /.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Quốc hội;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương và các Ban của Đảng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính quốc gia;

- VPCP: BTCN, TBNC, các PCN, BNC,

Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, TCCB (5).

THỦ TƯỚNG

Phan Văn Khải (Đã ký)


QD 2005 - 238 - Ty le tham gia cua nuoc ngoai

THỦ TƯỚNG CHÍNH PHỦ

––––––

Số: 238/2005/QĐ-TTg

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

–––––––––––––––––––––

Hà Nội, ngày 29 tháng 9 năm 2005

QUYẾT ĐỊNH

Về tỷ lệ tham gia của bên nước ngoài vào thị trường

chứng khoán Việt Nam

____

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức công ty cổ phần;

Căn cứ Quyết định số 36/2003/QĐ-TTg ngày 11 tháng 3 năm 2003 của Thủ tướng Chính phủ về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Tổ chức, cá nhân nước ngoài mua, bán chứng khoán trên thị trường chứng khoán Việt Nam được nắm giữ:

a) Tối đa 49% tổng số cổ phiếu niêm yết, đăng ký giao dịch của một tổ chức niêm yết, đăng ký giao dịch trên Trung tâm giao dịch chứng khoán. Đối với tổ chức niêm yết, đăng ký giao dịch là doanh nghiệp có vốn đầu tư nước ngoài chuyển sang hoạt động theo hình thức công ty cổ phần theo Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 thì tổng số cổ phiếu niêm yết là số cổ phiếu phát hành ra công chúng theo phương án được cấp có thẩm quyền phê duyệt.

b) Tối đa 49% tổng số chứng chỉ quỹ đầu tư niêm yết, đăng ký giao dịch của một quỹ đầu tư chứng khoán.

c) Không giới hạn tỷ lệ nắm giữ đối với trái phiếu lưu hành của tổ chức phát hành.

Điều 2. Tổ chức kinh doanh chứng khoán nước ngoài được góp vốn, mua cổ phần, góp vốn liên doanh thành lập Công ty chứng khoán hoặc Công ty quản lý quỹ đầu tư chứng khoán tối đa là 49% vốn điều lệ.

Điều 3. Trường hợp Điều ước quốc tế mà Chính phủ Việt Nam ký kết hoặc tham gia khác với quy định tại Quyết định này thì áp dụng theo Điều ước quốc tế.

Điều 4. Quyết định này thay thế Quyết định số 146/2003/QĐ-TTg ngày 17 tháng 7 năm 2003 của Thủ tướng Chính phủ và có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 5. Bộ trưởng Bộ Tài chính hướng dẫn thi hành Quyết định này. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty nhà nước và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính quốc gia;

- Tổng công ty nhà nước;

- VPCP: BTCN, TBNC, các PCN, BNC,

Ban Điều hành 112,

- Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (3b). Hà (310.b).

THỦ TƯỚNG

Phan Văn Khải (Đã ký)


QD 2005 - 244 - dkgd tren san HN

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 244/QĐ-BTC

NGÀY 20 THÁNG 01 NĂM 2005 VỀ VIỆC BAN HÀNH QUY CHẾ TẠM THỜI TỔ CHỨC GIAO DỊCH CHỨNG KHOÁN

TẠI TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 07 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 144/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về Chứng khoán và Thị trường Chứng khoán;

- Căn cứ Quyết định số 127/1998/QĐ-TTg ngày 11 tháng 07 năm 1998 của Thủ tướng Chính phủ về việc thành lập Trung tâm Giao dịch Chứng khoán;

Theo đề nghị của Chủ tịch Uỷ ban chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy chế tạm thời tổ chức giao dịch chứng khoán tại Trung tâm Giao dịch Chứng khoán Hà Nội.

Điều 2: Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3: Chủ tịch Uỷ ban chứng khoán Nhà nước, Giám đốc Trung tâm Giao dịch Chứng khoán Hà Nội và các tổ chức có liên quan chịu trách nhiệm thi hành quyết định này.

QUY CHẾ TẠM THỜI

TỔ CHỨC GIAO DỊCH CHỨNG KHOÁN

TẠI TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

(Ban hành kèm theo Quyết định số 244/QĐ-BTC

ngày 20 tháng 01 năm 2005 của Bộ trưởng Bộ Tài chính)

CHƯƠNG I

QUI ĐỊNH CHUNG

Điều 1. Chứng khoán đăng ký giao dịch

1. Chứng khoán giao dịch tại Trung tâm Giao dịch Chứng khoán Hà Nội (TTGDCK Hà Nội) bao gồm cổ phiếu, trái phiếu chưa niêm yết.

2. Các tổ chức phát hành thực hiện việc đăng ký giao dịch chứng khoán tại TTGDCK Hà Nội theo các điều kiện và thủ tục qui định tại Quy chế này.

Điều 2. Thành viên TTGDCK Hà Nội

1. Thành viên TTGDCK Hà Nội (sau đây gọi là thành viên) bao gồm các công ty chứng khoán được UBCKNN cấp phép hoạt động theo Nghị định số 144/2004/NĐ-CP ngày 28/11/2004 của Chính phủ về chứng khoán và thị trường chứng khoán (Nghị định số 144/NĐ-CP) và Thông tư số 58/2004/TT-BTC ngày 17/6/2004 của Bộ Tài chính về thành viên và giao dịch chứng khoán (Thông tư số 58/TT-BTC).

2. Thành viên phải tuân thủ theo các qui định về thành viên tại Thông tư số 58/TT-BTC.

Điều 3. Tổ chức giao dịch

1. Giao dịch chứng khoán được thực hiện qua thành viên; thông tin về giao dịch phải được báo qua hệ thống giao dịch của TTGDCK Hà Nội để tổng hợp và đưa ra kết quả giao dịch chung.

2. Nhà đầu tư nước ngoài thực hiện giao dịch chứng khoán đăng ký tại TTGDCK Hà Nội theo qui định tại Nghị định số 144/NĐ-CP và Thông tư 58/TT-BTC và qui định pháp luật hiện hành.

Điều 4. Công bố thông tin

1. TTGDCK Hà Nội, thành viên, tổ chức đăng ký giao dịch thực hiện công bố thông tin định kỳ theo qui định tại Nghị định số 144/NĐ-CP và Thông tư số 57/2004/TT-BTC ngày 17/6/2004 của Bộ Tài chính về công bố thông tin trên thị trường chứng khoán (Thông tư số 57/TT-BTC).

2. Chủ tịch Uỷ ban Chứng khoán Nhà nước (UBCKNN) hướng dẫn thực hiện việc công bố thông bất thường theo qui định tại Nghị định số 144/NĐ-CP và Thông tư số 57/TT-BTC.

Điều 5. Lưu ký - Đăng ký - Thanh toán - Bù trừ chứng khoán

Các chứng khoán đăng ký giao dịch phải được lưu ký tập trung và thực hiện việc đăng ký - lưu ký - thanh toán - bù trừ chứng khoán theo quy định tại Nghị định số 144/NĐ-CP và Quyết định số 60/2004/QĐ-BTC ngày 15/7/2004 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán (Quyết định số 60/QĐ-BTC).

CHƯƠNG II

QUY ĐỊNH CỤ THỂ

Mục I. Đăng ký giao dịch chứng khoán

Điều 6. Điều kiện đăng ký giao dịch

1. Điều kiện đăng ký cổ phiếu

1.1. Là công ty cổ phần có vốn điều lệ từ 5 tỷ đồng trở lên và có ít nhất 50 cổ đông;

1.2. Có tình hình tài chính minh bạch và hoạt động sản xuất kinh doanh của năm liền trước năm đăng ký giao dịch phải có lãi;

2. Điều kiện đăng ký trái phiếu

2.1. Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu Chính quyền địa phương, trái phiếu doanh nghiệp chưa thực hiện niêm yết.

2.2. Các trái phiếu của cùng một đợt phát hành có cùng ngày đáo hạn.

Điều 7. Hồ sơ đăng ký giao dịch

1. Hồ sơ đăng ký giao dịch đối với cổ phiếu, trái phiếu doanh nghiệp bao gồm:

1. 1. Đơn đăng ký giao dịch cổ phiếu/trái phiếu doanh nghiệp (theo mẫu Phụ lục số 01 (a) / (b) kèm theo Quy chế này);

1.2. Điều lệ công ty;

1.3. Bản cáo bạch (theo mẫu Phụ lục số 02 kèm theo Quy chế này);

1.4. Báo cáo tài chính năm liền trước năm đăng ký giao dịch có xác nhận của tổ chức kiểm toán.

2. Hồ sơ đăng ký giao dịch đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu Chính quyền địa phương bao gồm:

2.1. Văn bản đề nghị của tổ chức phát hành;

2.2. Danh sách người sở hữu trái phiếu.

Điều 8. Thủ tục đăng ký giao dịch

Trong vòng 20 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ đăng ký giao dịch, TTGDCK Hà Nội có văn bản chấp thuận hoặc từ chối đăng ký giao dịch chứng khoán. Trường hợp từ chối đăng ký Trung tâm phải giải thích lý do.

Mục II. Giao dịch chứng khoán

Điều 9. Thời gian giao dịch

1. Thời gian giao dịch chứng khoán thực hiện theo quyết định của Chủ tịch UBCKNN.

2. Giao dịch chứng khoán có thể tạm ngừng theo quyết định của Chủ tịch UBCKNN khi xảy ra các trường hợp bất khả kháng. Trong trường hợp đó, TTGDCK Hà Nội phải thông báo tới từng thành viên và công bố thông tin trên thị trường.

Điều 10. Phương thức giao dịch

1. Phương thức thoả thuận:

1.1. Trường hợp thoả thuận giữa hai khách hàng cùng thành viên; giữa khách hàng và thành viên: thành viên phải chuyển kết quả giao dịch thông qua hệ thống chuyển lệnh vào hệ thống giao dịch tại TTGDCK Hà Nội.

1.2. Trường hợp thoả thuận giữa hai khách hàng khác thành viên; giữa hai thành viên: thành viên bên bán xác nhận giao dịch và thông báo kết quả vào hệ thống giao dịch và thành viên bên mua xác nhận trên hệ thống giao dịch.

1.3. Thành viên có trách nhiệm chuyển ngay kết quả các lệnh giao dịch đã được thoả thuận vào hệ thống. Việc chuyển kết quả giao dịch phải được thực hiện trong thời gian qui định của phiên giao dịch.

2. Phương thức báo giá:

2.1. Lệnh giao dịch báo giá là lệnh giới hạn.

2.2. Lệnh giao dịch báo giá nhập vào hệ thống có hiệu lực đến khi kết thúc phiên giao dịch.

2.3. Thành viên chuyển lệnh của khách hàng tới TTGDCK Hà Nội qua hệ thống chuyển lệnh, đại diện giao dịch của công ty chứng khoán nhập lệnh vào hệ thống giao dịch tại TTGDCK Hà Nội. Các lệnh này được hiển thị trên màn hình của đại diện giao dịch và màn hình thông tin của thành viên.

Lệnh nhập vào hệ thống giao dịch được khớp ngay nếu có các lệnh đối ứng trên hệ thống đáp ứng được điều kiện về giá. Các lệnh chưa được thực hiện hoặc thực hiện một phần được lưu lại trên hệ thống giao dịch.

2.4. Trong thời gian giao dịch, đại diện giao dịch được phép sửa lệnh khi nhập sai lệnh giao dịch của khách hàng nhưng phải xuất trình lệnh gốc và được TTGDCK Hà Nội chấp thuận. Việc sửa lệnh giao dịch chỉ có hiệu lực khi toàn bộ hoặc một phần lệnh gốc chưa được thực hiện.

2.5. Lệnh gốc hoặc phần còn lại của lệnh gốc chưa được thực hiện có thể được huỷ bỏ hoặc thay đổi chào giá.

3. Kết thúc phiên giao dịch, TTGDCK Hà Nội xác nhận kết quả giao dịch với thành viên và thành viên thông báo cho khách hàng.

4. Nội dung của lệnh giao dịch và xác nhận kết quả giao dịch theo mẫu Phụ lục số 03 và Phụ lục số 04 kèm theo Quy chế này.

Điều 11. Biên độ dao động giá, đơn vị giao dịch, đơn vị yết giá

Trong trường hợp cần thiết Chủ tịch UBCKNN có thể quyết định áp dụng biện độ dao động giá chứng khoán, đơn vị giao dịch, đơn vị yết giá chứng khoán.

CHƯƠNG III

TỔ CHỨC THỰC HIỆN

Điều 12. TTGDCK Hà Nội ban hành các qui trình nghiệp vụ sau khi được UBCKNN chấp thuận.

Điều 13. UBCKNN, TTGDCK Hà Nội thực hiện giám sát hoạt động giao dịch trên Trung tâm đảm bảo công khai, minh bạch và bảo vệ quyền lợi hợp pháp của tổ chức và cá nhân tham gia.

Phụ lục số 01 (a). Đơn xin đăng ký giao dịch cổ phiếu

(Ban hành kèm theo Quy chế tạm thời tổ chức giao dịch tại TTGDCK Hà Nội)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU CỔ PHIẾU.... (tên cổ phiếu)

Kính gửi: Trung tâm Giao dịch chứng khoán Hà Nội

I. TỔ CHỨC ĐĂNG KÝ GIAO DỊCH

1. Tên tổ chức đăng ký giao dịch cổ phiếu (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

II. CỔ PHIẾU ĐĂNG KÝ GIAO DỊCH

Phát hành theo Giấy chứng nhận đăng ký phát hành số..., ngày.... tháng .... năm .... do .......... cấp (nếu có).

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Số lượng cổ phiếu đăng ký giao dịch: cổ phiếu

5. Tỷ lệ cổ phần do cổ đông ngoài tổ chức đăng ký nắm giữ:

- Tỷ lệ:...%

- Số lượng cổ đông: .... người

6. Cổ phiếu do người nước ngoài nắm giữ:

- Số lượng: .... cổ phiếu

- Tỉ lệ: ..... %

III. HỒ SƠ KÈM THEO

1. Điều lệ công ty;

2. Bản cáo bạch;

3. Báo cáo tài chính năm liền trước năm đăng ký giao dịch có xác nhận của kiểm toán;

3. Các tài liệu khác nếu có.

IV. CAM KẾT CỦA TỔ CHỨC ĐĂNG KÝ GIAO DỊCH

Nếu được chấp thuận đăng ký giao dịch cổ phiếu tại TTGDCK Hà Nội, chúng tôi cam kết tuân thủ đầy đủ các qui định về pháp luật chứng khoán và thị trường chứng khoán.

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký)

TM. Hội đồng quản trị

Chủ tịch Hội đồng quản trị

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (b). Đơn xin đăng ký giao dịch trái phiếu

(Ban hành kèm theo Quy chế tạm thời tổ chức giao dịch tại TTGDCK Hà Nội)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐĂNG KÝ GIAO DỊCH TRÁI PHIẾU TRÁI PHIẾU :.... (tên trái phiếu

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

I. TỔ CHỨC ĐĂNG KÝ GIAO DỊCH TRÁI PHIẾU

1. Tên tổ chức đăng ký giao dịch trái phiếu (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

II. TRÁI PHIẾU ĐĂNG KÝ GIAO DỊCH

Phát hành theo Giấy chứng nhận đăng ký phát hành số..., ngày... tháng .... năm ... do.......... cấp.

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Thời hạn trái phiếu: ... năm

4. Kỳ hạn trả lãi:

5. Lãi suất: .... %/năm

6. Mệnh giá trái phiếu: ............ đồng

7. Số lượng trái phiếu đã phát hành:............... trái phiếu

8. Tài sản đảm bảo (nếu có):

- Tổng giá trị của tài sản đảm bảo: .............. đồng

- Giá trị tài sản được bảo hiểm: ................ đồng

- Tỷ lệ trái phiếu được đảm bảo: ............. % (tổng giá trị tài sản đảm bảo trên tổng giá trị trái phiếu)

9. Phương thức thanh toán lãi và gốc trái phiếu:

III. HỒ SƠ KÈM THEO

1. Điều lệ công ty;

2. Bản cáo bạch;

3. Báo cáo tài chính năm liền trước năm đăng ký giao dịch có xác nhận của kiểm toán;

4. Các tài liệu khác nếu có.

IV. CAM KẾT CỦA TỔ CHỨC ĐĂNG KÝ GIAO DỊCH

Nếu được chấp thuận đăng ký giao dịch trái phiếu tại TTGDCK Hà Nội, chúng tôi cam kết tuân thủ đầy đủ các qui định về pháp luật chứng khoán và thị trường chứng khoán.

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký)

TM. Hội đồng quản trị/Hội đồng thành viên

Chủ tịch

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02. Nội dung Bản cáo bạch

(Ban hành kèm theo Quy chế tạm thời tổ chức giao dịch tại TTGDCK Hà Nội)

TRUNGTÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI CHẤP THUẬN ĐĂNG KÝ CHỨNG KHOÁN GIAO DỊCH CHỈ CÓ NGHĨA LÀ VIỆC ĐĂNG KÝ CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

Bản cáo bạch

Công ty: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm....)

ĐĂNG KÝ CỔ PHIẾU (TRÁI PHIẾU)

TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . . Số điện thoại: . . . . . . . . .

(trang bìa)

Công ty: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

ĐĂNG KÝ CỔ PHIẾU (TRÁI PHIẾU)

TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

Tên cổ phiếu/trái phiếu:

Thời gian đáo hạn (đối với trái phiếu):

Lãi suất (đối với trái phiếu):

Mệnh giá:

Tổng số lượng đăng ký:

Tổng giá trị đăng ký:

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

TỔ CHỨC TƯ VẤN (nếu có):

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

(trang bìa)

MỤC LỤC

 | Trang
Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch |
Các khái niệm Tình hình và đặc điểm của tổ chức đăng ký |
Chứng khoán đăng ký Các đối tác liên quan tới việc đăng ký |
Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán đăng ký |
Phụ lục |

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức đăng ký

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức tư vấn (nếu có)

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: . . . . . . . . . . . . . . .

Bản cáo bạch này là một phần của hồ sơ xin đăng ký giao dịch cổ phiếu/trái phiếu do (tên tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn với (tên tổ chức đăng ký). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức đăng ký) cung cấp.

II. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

III. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC ĐĂNG KÝ

1. Tóm tắt quá trình hình thành và phát triển

2. Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nêu các qui định về hạn chế chuyển nhượng còn hiệu lực); (không yêu cầu đối với đăng ký trái phiếu)

3. Danh sách những công ty mẹ và công ty con của tổ chức xin đăng ký, những công ty mà tổ chức đăng ký đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký; (không yêu cầu đối với đăng ký trái phiếu)

4. Hoạt động kinh doanh

4.1. Sản phẩm, dịch vụ chính

4.2. Kế hoạch phát triển kinh doanh

5. Báo cáo kết quả hoạt động kinh doanh trong năm gần nhất

5.1. Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức Tỷ lệ trả cổ tức * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức Tỷ lệ trả cổ tức |

5.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

5.3 Một số chỉ tiêu tài chính chủ yếu đối với tổ chức đăng ký là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X
1. Quy mô vốn |
- Vốn điều lệ |
- Tổng tài sản có |
- Tỷ lệ an toàn vốn |
2. Kết quả hoạt động kinh doanh |
- Doanh số huy động tiền gửi |
- Doanh số cho vay |
- Doanh số thu nợ |
- Nợ quá hạn |
- Nợ khó đòi |
- Hệ số sử dụng vốn |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |
3. Khả năng thanh khoản |
- Khả năng thanh toán ngay |
- Khả năng thanh toán chung |

(Tính toán các hệ số trên áp dụng theo Quyết định số 292/1998/QĐ-NHNN5 ngày 27/08/1998 của Thống đốc NHNN ban hành quy chế xếp loại các tổ chức tín dụng cổ phần Việt Nam).

6. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát: (không yêu cầu đối với đăng ký trái phiếu)

- Danh sách (Tên, tuổi, chức vụ hiện tại, các công tác đã trải qua, bằng cấp, tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan);

- Quyền lợi mâu thuẫn với lợi ích của tổ chức phát hành (nếu có);

- Lợi ích liên quan đối với đợt phát hành (nếu có).

7. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

8. Kế hoạch lợi nhuận và cổ tức (ít nhất trong 2 năm tiếp theo)

Chỉ tiêu | Năm X+1 |  | Năm X+2
 | đồng | % tăng giảm so với năm X | đồng | % tăng giảm so với năm X+1
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |  |  |
Lợi nhuận sau thuế |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Doanh thu thuần |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |  |  |
Cổ tức |  |  |  |

9. Nêu căn cứ để đạt được kế hoạch lợi nhuận /kèm theo kế hoạch sử dụng vốn (đối với phát hành trái phiếu) và cổ tức nói trên.

10. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận/kế hoạch sử dụng vốn và cổ tức (nếu có).

11. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức xin đăng ký (thông tin về trái phiếu chuyển đổi, thông tin về các hợp đồng thuê sử dụng đất…);

12. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả chứng khoán đăng ký (nếu có)

IV. CHỨNG KHOÁN ĐĂNG KÝ

1. Loại chứng khoán

2. Mệnh giá

3. Tổng số chứng khoán (ghi rõ số lượng cổ phiếu, trái phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành)

4. Phương pháp tính giá

5. Cam kết về tỷ lệ đảm bảo (trong trường hợp trái phiếu đăng ký có đảm bảo).

6. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

7. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán đăng ký)

V. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC ĐĂNG KÝ

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến việc đăng ký đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VI. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán đăng ký)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1. Rủi ro về kinh tế

1.2. Rủi ro về luật pháp

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4. Rủi ro khác

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1. Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

2.2. Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

2.3. Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

2.4. Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đột xuất (đặc biệt là nhu cầu đột xuất của khách hàng)

2.5. Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.6. Rủi ro luật pháp:

2.7. Rủi ro khác: (Rủi ro bất khả kháng: thiên tai, địch hoạ...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh

2. Phụ lục II: Sổ theo dõi cổ đông/ Danh sách người sở hữu trái phiếu của tổ chức đăng ký

3. Phụ lục III: Nghị quyết của HĐQT/Hội đồng thành viên về đăng ký giao dịch cổ phiếu/trái phiếu

4. Phụ lục IV: Báo cáo kiểm toán (nguyên văn báo cáo kiểm toán)

5. Phụ lục V: Báo cáo về những tranh chấp pháp luật (nếu có)

6. Các phụ lục khác (nếu có)

Phụ lục số 03. Mẫu nội dung của lệnh giao dịch

(Ban hành kèm theo Quy chế tạm thời tổ chức giao dịch tại TTGDCK Hà Nội)

Nội dung của lệnh giao dịch bao gồm:

1. Lệnh mua, lệnh bán;

2. Mã chứng khoán;

3. Số lượng;

4. Giá;

5. Số hiệu tài khoản giao dịch của người đầu tư;

6. Ký hiệu lệnh giao dịch theo quy định của TTGDCK.

Phụ lục số 04. Mẫu nội dung xác nhận kết quả giao dịch

(Ban hành kèm theo Quy chế tạm thời tổ chức giao dịch tại TTGDCK Hà Nội)

Nội dung xác nhận kết quả giao dịch bao gồm:

1. Số hiệu lệnh giao dịch;

2. Số hiệu xác nhận giao dịch;

3. Mã chứng khoán;

4. Giá thực hiện;

5. Số lượng mua hoặc bán;

6. Thời gian giao dịch được thực hiện;

7. Lệnh mua hoặc bán;

8. Ký hiệu của lệnh;

9. Số hiệu tài khoản của khách hàng;

10. Số hiệu đại diện giao dịch của thành viên;


QD 2005 - 245 - dang ky gd ck san HN

BỘ TÀI CHÍNH

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC

--------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

§éc lËp - Tù do - H¹nh phóc

----------------

Số: 245 /QĐ-UBCK

Hà Nội, ngày 04 tháng 5 năm 2005

QUYẾT ĐỊNH CỦA CHỦ TỊCH UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC

Về việc ban hành Hướng dẫn qui định đăng ký, giao dịch chứng khoán và công bố thông tin bất thường của tổ chức đăng ký giao dịch chứng khoán tại Trung tâm Giao dịch Chứng khoán Hà Nội

-------------------------------

CHỦ TỊCH UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC

- Căn cứ Quyết định số 161/2004/QĐ-TTg ngày 7 tháng 9 năm 2004 của Thủ tướng Chính phủ về Qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Uỷ ban Chứng khoán Nhà nước;

- Căn cứ Quyết định số 244/QĐ-BTC ngày 20 tháng 1 năm 2005 của Bộ trưởng Bộ Tài chính ban hành Quy chế tạm thời tổ chức giao dịch chứng khoán tại Trung tâm Giao dịch Chứng khoán Hà Nội;

- Theo đề nghị của Trưởng ban Phát triển thị trường chứng khoán,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này Hướng dẫn qui định đăng ký, giao dịch chứng khoán và công bố thông tin bất thường của tổ chức đăng ký giao dịch chứng khoán tại Trung tâm Giao dịch Chứng khoán Hà Nội.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Chánh văn phòng, Trưởng ban Phát triển thị trường chứng khoán, Giám đốc Trung tâm Giao dịch Chứng khoán Hà Nội, Thủ trưởng các đơn vị thuộc Uỷ ban Chứng khoán Nhà nước và các bên có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:

- Như Điều 3;

- Lưu VP, Ban PTTT.

CHỦ TỊCH UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC

Trần Xuân Hà

(Đã ký)

HƯỚNG DẪN QUI ĐỊNH ĐĂNG KÝ, GIAO DỊCH CHỨNG KHOÁN VÀ CÔNG BỐ THÔNG TIN BẤT THƯỜNG CỦA TỔ CHỨC ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN TẠI TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

(Ban hành kèm theo Quyết định số 245 /QĐ-UBCK ngày 04 tháng 5 năm 2005 của Chủ tịch Uỷ ban Chứng khoán Nhà nước)

1. Đăng ký giao dịch

1.1. Tổ chức phát hành thực hiện đăng ký giao dịch chứng khoán lần đầu theo qui định tại Điều 7 và Điều 8 Quyết định số 244/QĐ-BTC ngày 20 tháng 1 năm 2005.

1.2. Trường hợp tổ chức đăng ký giao dịch phát hành thêm cổ phiếu để tăng vốn điều lệ phải thực hiện đăng ký giao dịch bổ sung. Hồ sơ đăng ký bao gồm:

a. Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh sửa đổi, bổ sung.

b. Quyết định của Đại hội đồng cổ đông về việc tăng vốn điều lệ.

c. Báo cáo tài chính được kiểm toán trước thời điểm thực hiện tăng vốn điều lệ.

1.3. Trường hợp tổ chức đăng ký giao dịch phát hành cổ phiếu để trả cổ tức hoặc phát hành cổ phiếu thưởng để tăng vốn điều lệ từ nguồn vốn chủ sở hữu thì hồ sơ đăng ký bao gồm các tài liệu qui định tại Tiết a, b Khoản 1.2 Điểm này.

1.4. Tổ chức đăng ký giao dịch thực hiện tách, gộp cổ phiếu phải thông báo bằng văn bản cho Trung tâm Giao dịch Chứng khoán Hà Nội (TTGDCK Hà Nội) về các nội dung liên quan đến việc tách, gộp cổ phiếu trước khi thực hiện việc tách, gộp và thực hiện việc đăng ký giao dịch lại cổ phiếu sau khi việc tách, gộp được hoàn tất.

1.5. Tổ chức đăng ký giao dịch thực hiện việc tách hoặc sáp nhập mà không làm thay đổi pháp nhân, phải thực hiện đăng ký giao dịch lại với TTGDCK Hà Nội.

1.6. TTGDCK Hà Nội hướng dẫn cụ thể qui trình và thủ tục đăng ký giao dịch lần đầu, bổ sung và đăng ký lại nêu tại Khoản 1.1, 1.2, 1.3, 1.4 và 1.5 Điểm này.

2. Huỷ bỏ đăng ký giao dịch

2.1. Tổ chức bị huỷ bỏ đăng ký giao dịch trong các trường hợp sau:

a. Vốn điều lệ nhỏ hơn 5 tỷ đồng hoặc/và có ít hơn 50 cổ đông trong vòng 06 tháng liên tục.

b. Tổ chức đăng ký giao dịch ngừng hoặc bị ngừng các hoạt động sản xuất, kinh doanh chính từ 01 năm trở lên hoặc bị thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động trong lĩnh vực chuyên ngành.

c. Cổ phiếu không có giao dịch tại TTGDCK Hà Nội trong vòng 01 năm.

d. Tổ chức đăng ký giao dịch chấm dứt sự tồn tại do sáp nhập, hợp nhất, chia, giải thể hoặc phá sản.

đ. Tổ chức đăng ký giao dịch nộp đơn xin huỷ bỏ đăng ký giao dịch và được TTGDCK Hà Nội chấp thuận.

e. Thời hạn thanh toán còn lại của trái phiếu đăng ký giao dịch ít hơn 02 tháng; hoặc trái phiếu đăng ký giao dịch được tổ chức phát hành mua lại toàn bộ trước thời gian đáo hạn.

2.2. Tổ chức đăng ký giao dịch chỉ được chấp thuận đăng ký giao dịch lại trong vòng 01 năm kể từ khi bị huỷ bỏ đăng ký giao dịch.

2.3. TTGDCK Hà Nội hướng dẫn cụ thể qui trình và thủ tục huỷ đăng ký giao dịch theo các qui định tại Khoản 2.1 và đăng ký giao dịch lại nêu tại Khoản 2.2 Điểm này.

3. Tổ chức giao dịch

3.1. TTGDCK Hà Nội tổ chức giao dịch chứng khoán vào các ngày thứ Hai, thứ Tư và thứ Sáu hàng tuần, trừ các ngày nghỉ theo qui định trong Bộ luật Lao động, hoặc trong trường hợp cần thiết sau khi có sự chấp thuận của Chủ tịch Uỷ ban Chứng khoán Nhà nước (UBCKNN).

3.2. Phiên giao dịch thực hiện từ 09 giờ đến 11 giờ.

3.3. Giao dịch chứng khoán được thực hiện thông qua thành viên. Thành viên có trách nhiệm chuyển lệnh và xác nhận kết quả giao dịch cho khách hàng thông qua Đại diện giao dịch của thành viên tại TTGDCK Hà Nội và các hệ thống chuyển và nhận lệnh khác.

3.4. TTGDCK Hà Nội có thể tạm ngừng việc nhận lệnh giao dịch khi xảy ra các sự kiện sau:

a. Các giao dịch không thể thực hiện được như thường lệ do hệ thống giao dịch có sự cố;

b. Một nửa (1/2) số thành viên trở lên bị sự cố về hệ thống chuyển lệnh giao dịch;

c. Trường hợp bất khả kháng như thiên tai, hỏa hoạn hay các sự cố khách quan khác;

d. Tổ chức đăng ký giao dịch thực hiện tách, gộp cổ phiếu;

đ. Tổ chức đăng ký giao dịch vi phạm nghiêm trọng chế độ công bố thông tin theo qui định của pháp luật;

e. Trường hợp cần thiết để bảo vệ lợi ích của nhà đầu tư hoặc đảm bảo hoạt động ổn định của thị trường.

3.5. Trường hợp tạm ngừng giao dịch theo qui định nêu tại các Tiết a, b, c, Khoản 3.4 Điểm này, TTGDCK Hà Nội phải báo cáo Chủ tịch UBCKNN; hoạt động giao dịch sẽ được tiếp tục ngay sau khi hệ thống giao dịch hoặc hệ thống chuyển lệnh của thành viên được phục hồi. Trường hợp không thể phục hồi thì phiên giao dịch được coi là kết thúc vào thời điểm ngừng giao dịch trước đó.

3.6. Trường hợp tạm ngừng giao dịch theo qui định nêu tại các Tiết d, đ, e Khoản 3.4 Điểm này, hoạt động giao dịch sẽ được tiếp tục sau khi tổ chức đăng ký giao dịch hoàn tất việc tách, gộp cổ phiếu; có biện pháp khắc phục hoặc được phép của TTGDCK Hà Nội.

4. Phương thức giao dịch

4.1. Giao dịch cổ phiếu và trái phiếu thực hiện theo phương thức giao dịch thoả thuận và giao dịch báo giá theo qui định tại Điều 10 Quyết định số 244/QĐ-BTC ngày 20 tháng 01 năm 2005.

Trong thời gian đầu, giao dịch cổ phiếu và trái phiếu thực hiện theo phương thức giao dịch thoả thuận. Chủ tịch UBCKNN sẽ qui định việc áp dụng phương thức báo giá vào thời điểm thích hợp.

4.2. TTGDCK Hà Nội hướng dẫn cụ thể thủ tục và quy trình giao dịch của thành viên.

5. Đơn vị giao dịch, đơn vị yết giá

5.1. Không áp dụng đơn vị giao dịch đối với giao dịch thoả thuận cổ phiếu và giao dịch trái phiếu.

5.2. Đơn vị yết giá đối với giao dịch cổ phiếu và trái phiếu là 100 đồng.

6. Biên độ dao động giá

6.1. Biên độ dao động giá trong ngày giao dịch:

a. Đối với giao dịch cổ phiếu là ± 10%.

b. Không áp dụng biên độ dao động giá đối với giao dịch trái phiếu.

6.2. Giới hạn dao động giá được xác định:

Giá trần = Giá tham chiếu + (Giá tham chiếu x biên độ dao động giá)

Giá sàn = Giá tham chiếu - (Giá tham chiếu x biên độ dao động giá)

6.3. Giá tham chiếu:

a. Giá tham chiếu của cổ phiếu đang giao dịch là bình quân gia quyền của các giá giao dịch của ngày có giao dịch gần nhất;

b. Trường hợp cổ phiếu mới đăng ký giao dịch hoặc trường hợp chứng khoán bị tạm ngừng giao dịch theo qui định tại Tiết đ, e, Khoản 3.4, Điểm 3, trong ngày giao dịch đầu tiên hoặc ngày giao dịch trở lại, không áp dụng biên độ dao động giá;

c. Trường hợp giao dịch cổ phiếu không hưởng cổ tức và các quyền kèm theo, giá tham chiếu tại ngày không hưởng quyền được xác định theo nguyên tắc lấy giá bình quân gia quyền của các giá giao dịch của ngày có giao dịch gần nhất điều chỉnh theo giá trị cổ tức được nhận hoặc giá trị các quyền kèm theo;

d. Trường hợp tách, gộp cổ phiếu, giá tham chiếu tại ngày giao dịch trở lại được xác định theo nguyên tắc lấy giá bình quân gia quyền của các giá giao dịch của ngày có giao dịch trước ngày tách, gộp điều chỉnh theo tỷ lệ tách, gộp cổ phiếu.

7. Ký quỹ giao dịch

Khi đặt lệnh bán chứng khoán, khách hàng phải có đủ số lượng chứng khoán đặt bán trên tài khoản giao dịch chứng khoán mở tại thành viên. Khi đặt lệnh mua chứng khoán, khách hàng thực hiện kỹ quỹ tiền giao dịch theo mức thoả thuận với thành viên và phải đảm bảo khả năng thanh toán giao dịch đúng thời hạn qui định.

8. Sửa lỗi giao dịch

Trong thời gian giao dịch và sau khi kết thúc phiên giao dịch, nếu thành viên phát hiện nhầm lẫn, sai sót trong quá trình nhận lệnh, chuyển và nhập lệnh vào hệ thống giao dịch thì phải báo cáo ngay cho TTGDCK Hà Nội và thực hiện sửa lỗi giao dịch theo hướng dẫn của TTGDCK Hà Nội.

9. Giao dịch thâu tóm tổ chức đăng ký giao dịch

9.1. Tổ chức, cá nhân có ý định mua cùng một lúc với khối lượng từ 25% trở lên vốn cổ phần của một tổ chức đăng ký giao dịch phải báo cáo bằng văn bản cho TTGDCK Hà Nội và thực hiện giao dịch thông qua phương thức chào mua công khai theo qui định tại Điều 18 Thông tư số 58/2004/TT-BTC ngày 17 tháng 6 năm 2004 của Bộ Tài chính về Thành viên và Giao dịch chứng khoán.

9.2. Tổ chức, cá nhân có nghĩa vụ mua theo số lượng cổ phiếu đã đăng ký chào mua công khai. Trường hợp số lượng cổ phiếu đăng ký bán của cổ đông vượt quá số lượng đăng ký chào mua thì tổ chức, cá nhân có thể mua hết số lượng đăng ký bán hoặc thực hiện mua theo tỷ lệ phân bổ.

9.3. Tổ chức đăng ký giao dịch không phải huỷ bỏ đăng ký giao dịch trong trường hợp tổ chức, cá nhân nêu tại Khoản 1 Điều này nắm giữ trên 80% vốn cổ phần của tổ chức đăng ký giao dịch.

10. Công bố thông tin bất thường

10.1. Tổ chức đăng ký giao dịch hoặc những người có liên quan phải công bố thông tin bất thường về các sự kiện sau:

a. Tổ chức đăng ký giao dịch, thành viên Hội đồng quản trị, Ban Giám đốc, thành viên Ban Kiểm soát, Kế toán trưởng bị cơ quan pháp luật khởi tố điều tra; có phán quyết của Toà án liên quan đến tổ chức đăng ký giao dịch; cơ quan thuế có kết luận về vi phạm pháp luật về thuế;

b. Tổ chức đăng ký giao dịch lâm vào tình trạng phá sản; quyết định việc hợp nhất, sáp nhập, chia, tách, chuyển đổi và giải thể;

c. Quyết định của Hội đồng quản trị về việc tách, gộp cổ phiếu; phát hành cổ phiếu để tăng vốn điều lệ, thưởng hoặc để trả cổ tức; ngày thực hiện quyền mua cổ phiếu kèm theo của trái phiếu hoặc ngày thực hiện chuyển đổi sang cổ phiếu của trái phiếu chuyển đổi;

d. Các Nghị quyết của Đại hội đồng cổ đông/Hội đồng thành viên;

đ. Quyết định của Đại Hội đồng cổ đông về việc thực hiện giảm vốn điều lệ hoặc xin rút đăng ký giao dịch;

e. Quyết định chi trả cổ tức, triệu tập Đại hội cổ đông (địa điểm tổ chức, thời gian, chương trình đại hội, điều kiện và thành phần tham dự);

g. Tổ chức đăng ký giao dịch mua lại cổ phiếu của chính mình hoặc bán lại cổ phiếu quỹ; Thành viên Hội đồng quản trị, Ban Giám đốc, Kế toán trưởng, thành viên Ban kiểm soát của tổ chức đăng ký giao dịch có ý định giao dịch cổ phiếu của chính tổ chức đăng ký giao dịch;

h. Tổ chức, cá nhân thực hiện giao dịch làm thay đổi tỷ lệ nắm giữ 5% vốn cổ phần, hoặc bội số của 5% vốn cổ phần, của tổ chức đăng ký giao dịch;

i. Trong trường hợp cần thiết để bảo vệ lợi ích của người đầu tư, TTGDCK Hà Nội có thể yêu cầu tổ chức đăng ký giao dịch công bố thông tin.

10.2. Tổ chức đăng ký giao dịch phải báo cáo bằng văn bản cho TTGDCK Hà Nội và thực hiện công bố thông tin trong vòng 48 giờ kể từ khi xảy ra các sự kiện nêu tại Tiết a, b, c, d, đ, e, Khoản 10.1 Điểm này thông qua phương tiện công bố thông tin của TTGDCK Hà Nội và các phương tiện công bố thông tin đại chúng khác (nếu có).

10.3. Tổ chức đăng ký giao dịch, thành viên Hội đồng quản trị, Ban Giám đốc, Kế toán trưởng, thành viên Ban kiểm soát phải báo cáo bằng văn bản cho TTGDCK Hà Nội và thực hiện công bố thông tin thông qua phương tiện công bố thông tin của TTGDCK Hà Nội về qui định nêu tại Tiết g, Khoản 10.1 Điểm này ít nhất 03 ngày làm việc trước khi thực hiện giao dịch. Trong đó, nêu rõ khối lượng và thời gian dự kiến thực hiện giao dịch đó.

10.4. Tổ chức, cá nhân nêu tại Tiết h, Khoản 10.1 Điểm này phải báo cáo bằng văn bản cho TTGDCK Hà Nội trước khi thực hiện giao dịch ít nhất 05 ngày làm việc và trong vòng 03 ngày làm việc kể từ khi giao dịch được hoàn tất; đồng thời thực hiện công bố thông tin thông qua phương tiện công bố thông tin của TTGDCK Hà Nội về việc giao dịch của mình.

11. Tổ chức thực hiện

11.1. TTGDCK Hà Nội có trách nhiệm ban hành các qui trình nghiệp vụ sau khi được Chủ tịch UBCKNN chấp thuận.

11.2. Trong quá trình thực hiện nếu có khó khăn, vướng mắc đề nghị các đơn vị báo cáo Chủ tịch UBCKNN để xem xét giải quyết.

CHỦ TỊCH UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC

Trần Xuân Hà

(Đã ký)


QD 2005 - 2592 - ket hop CPH va niem yet

BỘ TÀI CHÍNH

-------------

Số 2592 /QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

----------------

Hà Nội, ngày 4 tháng 8 năm 2005

QUYẾT ĐỊNH

Về việc ban hành quy trình kết hợp cổ phần hoá doanh nghiệp nhà nước với niêm yết/đăng ký giao dịch cổ phiếu tại các Trung tâm giao dịch chứng khoán

------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 144/ 2003/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Quyết định số 155/2004/QĐ-TTg ngày 24 tháng 8 năm 2004 của Thủ tướng Chính phủ về tiêu chí, danh mục phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước;

Căn cứ Quyết định số 528/2005/QĐ-TTg ngày 14 tháng 6 năm 2005 của Thủ tướng Chính phủ về việc phê duyệt danh sách các công ty cổ phần hoá thực hiện bán đầu giá cổ phần, niêm yết, đăng ký giao dịch tại các trung tâm giao dịch chứng khoán Việt Nam;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước, Cục trưởng Cục tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này:

1. Quy trình kết hợp cổ phần hoá doanh nghiệp nhà nước với niêm yết/đăng ký giao dịch cổ phiếu trên các trung tâm giao dịch chứng khoán;

2. Quy trình kết hợp việc bán cổ phần nhà nước tại các doanh nghiệp đã cổ phần hoá với niêm yết/đăng ký giao dịch cổ phiếu tại các Trung tâm giao dịch chứng khoán.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Bộ trưởng các Bộ, cơ quan ngang Bộ, Thủ trưởng các cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) các doanh nghiệp nhà nước cổ phần hoá và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính Phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Các Tổng công ty nhà nước;

- Ban ĐMPTDN TW;

- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);

- Các công ty chứng khoán;

- Các đơn vị thuộc, trực thuộc Bộ Tài chính,

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Lê Thị Băng Tâm

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

QUY TRÌNH

Kết hợp cổ phần hoá doanh nghiệp nhà nước với niêm yết / đăng ký giao dịch cổ phiếu trên các trung tâm giao dịch chứng khoán

(Ban hành kèm theo Quyết định số 2592 ngày 04 tháng 08 năm 2005 của Bộ trưởng Bộ Tài chính)

Bước 1. Ra quyết định cổ phần hoá doanh nghiệp nhà nước (DNNN) gắn với niêm yết / đăng ký giao dịch tại Trung tâm giao dịch chứng khoán (TTDGCK)

Cơ quan có thẩm quyền quyết định cổ phần hoá lựa chọn doanh nghiệp cổ phần hoá có đủ điều kiện niêm yết tại TTGDCK T/p HCM hoặc đủ điều kiện giao dịch tại TTGDCK Hà nội, ra quyết định thực hiện cổ phần hoá đồng thời nêu rõ cổ phần hoá gắn với niêm yết tại TTGDCK T/p HCM hoặc đăng ký giao dịch cổ phiếu tại TTGDCK Hà nội.

Bước 2. Chuẩn bị hồ sơ tài liệu và tổ chức xác định giá trị doanh nghiệp

- Đối với DNNN cổ phần hoá kết hợp với niêm yết có sử dụng tổ chức tư vấn trong quá trình chuyển đổi, hợp đồng tư vấn cần yêu cầu tổ chức tư vấn hỗ trợ doanh nghiệp lập hồ sơ niêm yết. Doanh nghiệp không sử dụng tổ chức tư vấn trong quá trình chuyển đổi sẽ phải ký hợp đồng tư vấn niêm yết chứng khoán với một công ty chứng khoán theo quy định tại Điểm 2.5, Thông tư Số 59/2004/BTC ngày 18/6/2004 của Bộ Tài chính, hướng dẫn về niêm yết cổ phiếu, trái phiếu trên thị trường chứng khoán tập trung.

- Sau khi có quyết định xác định giá trị doanh nghiệp của cơ quan có thẩm quyền, doanh nghiệp xin niêm yết chuẩn bị hồ sơ niêm yết theo quy định tại Thông tư số 59/ 2004/ TT – BTC ngày 18/6/2004 của Bộ Tài chính; doanh nghiệp đăng ký giao dịch tại TTGDCK Hà nội chuẩn bị hồ sơ theo quy định tại Quyết định 244/QĐ-BTC ngày 20/01/2005 của Bộ Tài chính về việc ban hành Quy chế tạm thời tổ chức giao dịch chứng khoán tại TTGDCK Hà Nội; Các doanh nghiệp nêu trên phải chuẩn bị bản cáo bạch, đồng thời chuẩn bị phương án tổ chức hệ thống công bố thông tin nhằm đáp ứng được nghĩa vụ công bố thông tin thường xuyên của công ty niêm yết/ đăng ký giao dịch.

- Công ty xin niêm yết cần dự thảo Điều lệ tổ chức hoạt động của công ty cổ phần theo mẫu Điều lệ được ban hành theo Quyết định Số 07/2002/QĐ-VPCP ngày 19/11/2002 của Văn phòng Chính phủ;

Bước 3. Xây dựng phương án và thực hiện cổ phần hoá

- Khi lập phương án cổ phần hoá DNNN, đối với các công ty sẽ niêm yết ngay sau khi cổ phần hoá, cần dự kiến tỷ lệ bán ra ngoài công chúng phù hợp với tiêu chuẩn niêm yết (có ít nhất trên 50 cổ đông ngoài doanh nghiệp nắm giữ trên 20% cổ phần có thể tự do chuyển nhượng của công ty. Đối với công ty có vốn từ 100 tỷ đồng trở lên, tỷ lệ này là 15%); Đối với công ty sẽ giao dịch tại TTGDCK Hà nội, cần có ít nhất 50 cổ đông nắm giữ cổ phiếu;

- Công ty xin niêm yết gửi Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) hồ sơ xin cấp phép niêm yết bao gồm các tài liệu như : Quyết định cổ phần hoá gắn với niêm yết của cấp có thẩm quyền, Bản cáo bạch, Báo cáo tài chính của 01 năm liền trước năm cổ phần hoá có kiểm toán hoặc Quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền (nếu như tổ chức kiểm toán tham gia định giá doanh nghiệp), Hợp đồng tư vấn niêm yết. Các tài liệu còn thiếu có thể bổ sung ngay sau khi kết thúc cổ phần hoá.

- Công ty đăng ký giao dịch tại TTGDCK Hà nội gửi hồ sơ đăng ký giao dịch cho TTGDCK Hà nội, bao gồm các tài liệu như: Quyết định cổ phần hoá gắn với giao dịch tại TTGDCK của cấp có thẩm quyền, Bản cáo bạch, Báo cáo tài chính có kiểm toán của năm liền trước năm cổ phần hoá hoặc Quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền (nếu như tổ chức kiểm toán tham gia định giá doanh nghiệp).

- Đối với các doanh nghiệp thành viên hạch toán phụ thuộc của các tổng công ty, thực hiện đăng ký giao dịch tại TTGDCK Hà nội gắn với cổ phần hoá được miễn trừ điều kiện “hoạt động sản xuất kinh doanh của năm liền trước năm đăng ký giao dịch phải có lãi”.

- Trước khi thực hiện phương án bán cổ phần, doanh nghiệp phải thực hiện công bố thông tin trên các phương tiện thông tin đại chúng và tại các địa điểm quy định, bao gồm bản cáo bạch, phương án phát hành cổ phiếu, tài liệu liên quan để người đầu tư có căn cứ ra quyết định đầu tư. Thông báo bán cổ phần cần nêu rõ rằng cổ phiếu sẽ được niêm yết trên TTGDCK T/p HCM hoặc được đăng ký giao dịch tại TTGDCK Hà nội; Người đăng ký mua cổ phiếu được coi là đã chấp thuận việc niêm yết hoặc đăng ký giao dịch cổ phiếu trên các TTGDCK.

Bước 4. Hoàn thiện các thủ tục chuyển đổi doanh nghiệp và niêm yết/giao dịch

- Sau khi hoàn thành phân phối cổ phiếu, doanh nghiệp tiến hành đại hội cổ đông để thông qua Điều lệ của công ty cổ phần, bầu Hội đồng quản trị và bộ máy điều hành; Đăng ký kinh doanh;

- Doanh nghiệp xin niêm yết nộp bổ sung các tài liệu còn thiếu trong hồ sơ niêm yết cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) theo quy định tại khoản 2.5, Thông tư số 59/2004/TT-BTC ngày 18/6/2004 của Bộ Tài chính, bao gồm : Sổ theo dõi danh sách cổ đông; Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh; Danh sách và sơ yếu lý lịch của thành viên hội đồng quản trị, ban kiểm soát, ban giám đốc; Cam kết của thành viên hội đồng quản trị, ban giám đốc, ban kiểm soát nắm giữ ít nhất 50% số cổ phiếu sở hữu trong vòng 03 năm kể từ ngày niêm yết; Điều lệ công ty cổ phần có nội dung phù hợp pháp luật đã được đại hội đồng cổ đông thông qua. Doanh nghiệp đăng ký giao dịch tại TTGDCK Hà nội nộp bổ sung hồ sơ đăng ký giao dịch cho TTGDCK Hà nội như điều lệ công ty cổ phần đã được đại hội cổ đông thông qua, kết quả phát hành cổ phiếu và cơ cấu cổ đông nắm giữ cổ phiếu.

- Sau khi nhận giấy phép niêm yết của Uỷ ban Chứng khoán Nhà nước, doanh nghiệp xin niêm yết sẽ đăng ký, lưu ký cổ phiếu với TTGDCK T/p Hồ Chí Minh; Doanh nghiệp đăng ký giao dịch tại TTGDCK Hà nội sẽ làm thủ tục lưu ký và giao dịch sau khi nhận Đăng ký Giao dịch của TTGDCK Hà nội.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Lê Thị Băng Tâm

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

QUY TRÌNH

Bán cổ phần nhà nước của các doanh nghiệp đã cổ phần hoá, kết hợp với niêm yết /đăng ký giao dịch cổ phiếu tại các trung tâm giao dịch chứng khoán

(Ban hành kèm theo Quyết định số ….. ngày …tháng…năm 2005 của Bộ trưởng Bộ Tài chính)

Bước 1. Cơ quan đại diện chủ sở hữu phần vốn nhà nước tại các công ty lựa chọn và ra quyết định bán tiếp cổ phần nhà nước trong các doanh nghiệp đã cổ phần hoá gắn với niêm yết tại TTGDCK T/p Hồ Chí Minh hoặc đăng ký giao dịch tại TTGDCK Hà nội;

Bước 2. Ngay sau khi có quyết định phê chuẩn phương án bán tiếp cổ phần nhà nước của cơ quan có thẩm quyền, đại diện chủ sở hữu phần vốn nhà nước tại công ty ra quyết định bán tiếp cổ phần nhà nước hoặc yêu cầu triệu tập đại hội đồng cổ đông để biểu quyết thông qua quyết định về việc bán bớt cổ phần nhà nước (nếu cổ đông nhà nước đang trong thời hạn là cổ đông sáng lập và dự định nắm giữ ít hơn 20% số cổ phần của công ty) và biểu quyết thông qua việc niêm yết hoặc đăng ký giao dịch cổ phiếu trên các TTGDCK;

Bước 3. Chuẩn bị hồ sơ tài liệu phục vụ cho việc bán tiếp cổ phần nhà nước; Xác định giá trị cổ phần và phương án bán cổ phần ra công chúng. Nếu số lượng cổ phần nhà nước dự định bán ra có tổng mệnh giá trên 10 tỷ đồng thì phải đấu giá qua các TTGDCK, nếu dưới 10 tỷ đồng thì có thể bán qua TTGDCK hoặc thông qua các tổ chức trung gian. Trong phương án phân phối cổ phần, phải đảm bảo tỷ lệ bán cho công chúng đầu tư bên ngoài doanh nghiệp phù hợp với tiêu chuẩn niêm yết hoặc giao dịch tại các TTGDCK :

- Đối với trường hợp niêm yết tại TTGDCK HCM, phải có ít nhất trên 50 nhà đầu tư ngoài doanh nghiệp nắm giữ trên 20% vốn điều lệ của công ty; Đối với công ty có vốn từ 100 tỷ đồng trở lên, tỷ lệ này là 15%.

- Đối với trường hợp đăng ký giao dịch tại TTGDCK Hà nội, phải có ít nhất 50 cổ đông nắm giữ cổ phiếu.

Bước 4. Công ty xin niêm yết phải ký hợp đồng tư vấn niêm yết chứng khoán với một công ty chứng khoán. Tổ chức này sẽ tham gia vào việc tư vấn lập hồ sơ niêm yết chứng khoán tại TTGDCK. Tổ chức này có thể là chính tổ chức đã ký hợp đồng định giá, đấu giá hoặc bảo lãnh phát hành, phân phối cổ phiếu.

Bước 5. Công ty xin niêm yết gửi Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) hồ sơ xin cấp phép niêm yết (theo quy định tại các Thông tư số 59/2004/TT-BTC ngày 18/6/2004 của Bộ Tài chính). Công ty đăng ký giao dịch tại TTGDCK Hà nội gửi hồ sơ đăng ký giao dịch cho TTGDCK Hà nội (theo quy định tại Quyết định số 244/QĐ - BTC ngày 20/01/2005 của Bộ Tài chính). Đối với công ty mới thực hiện cổ phần hoá trong vòng 01 năm, báo cáo tài chính có kiểm toán có thể được thay bằng Quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền, nếu tổ chức kiểm toán độc lập đã tham gia định giá.

Đối với các doanh nghiệp trước khi cổ phần hoá là thành viên hạch toán phụ thuộc của các tổng công ty, thực hiện bán bớt cổ phần nhà nước trong vòng 01 năm sau khi cổ phần hoá kết hợp đăng ký giao dịch tại TTGDCK Hà nội, được miễn trừ điều kiện “hoạt động sản xuất kinh doanh của năm liền trước năm đăng ký giao dịch phải có lãi”.

Đối với các công ty xin niêm yết tại TTGDCK T/p HCM, cần xem xét sửa đổi Điều lệ, hoặc có lịch trình sửa đổi Điều lệ phù hợp với Mẫu Điều lệ được ban hành kèm theo Quyết định số 07/2002/QĐ-VPCP ngày 19/11/2002 của Văn phòng Chính phủ;

Bước 6. Trước khi thực hiện phương án bán cổ phần, công ty cần phải thực hiện công bố thông tin trên các phương tiện thông tin đại chúng và tại các địa điểm quy định theo quy định tại Thông tư số 60/2004/TT-BTC ngày 18/6/2004 của Bộ Tài chính hướng dẫn phát hành cổ phiếu ra công chúng. Trong thông báo cần nêu rõ cổ phiếu sẽ được niêm yết hoặc giao dịch trên các TTGDCK;

Bước 7. Sau khi kết thúc đợt phát hành, doanh nghiệp xin niêm yết nộp bổ sung các tài liệu còn thiếu trong hồ sơ niêm yết cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước) theo quy định tại khoản 2.5, Thông tư số 59/ 2004/TT-BTC ngày 18/6/2004 của Bộ Tài chính, bao gồm: kết quả phát hành và cơ cấu nắm giữ cổ phần của cổ đông; Danh sách và sơ yếu lý lịch của thành viên hội đồng quản trị, ban kiểm soát, ban giám đốc; Cam kết của thành viên hội đồng quản trị, ban giám đốc, ban kiểm soát nắm giữ ít nhất 50% số cổ phiếu sở hữu trong vòng 03 năm kể từ ngày niêm yết; Điều lệ công ty cổ phần có nội dung phù hợp pháp luật đã được đại hội đồng cổ đông thông qua. Doanh nghiệp đăng ký giao dịch tại TTGDCK Hà nội nộp bổ sung hồ sơ đăng ký giao dịch cho TTGDCK Hà nội như kết quả phát hành cổ phiếu và cơ cấu cổ đông nắm giữ cổ phiếu.

Bước 8. Sau khi nhận giấy phép niêm yết của Uỷ ban Chứng khoán Nhà nước, công ty niêm yết đăng ký niêm yết, lưu ký cổ phiếu với TTGDCK T/p Hồ Chí Minh; Công ty đăng ký giao dịch tại TTGDCK Hà nội làm thủ tục lưu ký và giao dịch sau khi nhận Đăng ký Giao dịch của TTGDCK Hà nội.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Thị Băng Tâm


QD 2006 - 184 - thu le phi chung khoan

BỘ TÀI CHÍNH

ỦY BAN CHỨNG KHOÁN NHÀ NƯỚC

-----------

Số: 184 /QĐ-UBCK

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do- Hạnh phúc

------------------

Hà Nội, ngày 17 tháng 03 năm 2006

QUYẾT ĐỊNH

Về việc hướng dẫn thực hiện thu phí đối với lĩnh vực chứng khoán

------------------

CHỦ TỊCH ỦY BAN CHỨNG KHOÁN NHÀ NƯỚC

Căn cứ Quyết định số 161/2004/QĐ-TTg ngày 07 tháng 09 năm 2004 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Uỷ ban chứng khoán Nhà nước;

Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28 tháng 11 năm 2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Căn cứ Thông tư số 11/2006/TT-BTC ngày 21 tháng 2 năm 2006 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 110/2002/TT-BTC ngày 12 tháng 12 năm 2002 hướng dẫn chế độ thu, nộp, quản lý và sử dụng phí, lệ phí trong lĩnh vực ngân hàng, chứng khoán và bảo hiểm;

Theo đề nghị của Trưởng ban Phát triển thị trường,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Hướng dẫn thực hiện thu phí đối với lĩnh vực chứng khoán.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 3. Chánh Văn phòng, Trưởng Ban Phát triển Thị trường, Thủ trưởng các đơn vị thuộc Uỷ ban chứng khoán Nhà nước, Giám đốc các công ty chứng khoán, công ty niêm yết, các tổ chức có tài khoản lưu ký tại Trung tâm Lưu ký chứng khoán chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Lãnh đạo UBCKNN;

- Như điều 3;

- Lưu: VP, Ban PTTT.

KT. CHỦ TỊCH

PHÓ CHỦ TỊCH

(Đã ký)

Nguyễn Đoan Hùng

Híng dÉn thùc hiÖn thu phÝ ®èi víi lÜnh vùc chøng kho¸n

(KÌm theo QuyÕt ®Þnh sè 184 /Q§-UBCK ngµy 17 /3/2006 cña Chñ tÞch UBCKNN)

  1. §èi tîng thùc hiÖn

- §èi tîng thu phÝ: C¸c Trung t©m Giao dÞch Chøng kho¸n, Trung t©m Lu ký Chøng kho¸n.

- §èi tîng nép phÝ: C¸c thµnh viªn giao dÞch t¹i Trung t©m Giao dÞch Chøng kho¸n, c¸c c«ng ty niªm yÕt chøng kho¸n, c¸c tæ chøc cã tµi kho¶n lu ký t¹i Trung t©m Lu ký Chøng kho¸n.

  2. Nguyªn t¾c thu

2.1. C¸c kho¶n phÝ thu hµng n¨m sÏ ®îc thu mét lÇn cho c¶ n¨m vµo tríc ngµy 31 th¸ng 1 cña n¨m ®ã. Trong n¨m, c¸c thµnh viªn giao dÞch t¨ng thiÕt bÞ ®Çu cuèi vµ c«ng ty niªm yÕt t¨ng vèn niªm yÕt th× phÝ sÏ ®îc thu tõ thêi ®iÓm thùc hiÖn (tÝnh trßn th¸ng nÕu sè ngµy sö dông/niªm yÕt trong th¸ng lín h¬n 15 ngµy).

2.2. C¸c kho¶n phÝ thu hµng th¸ng sÏ ®îc thu tríc ngµy 15 cña th¸ng kÕ tiÕp.

2.3. §èi víi phÝ lu ký chøng kho¸n, nÕu lµ chøng kho¸n l« lÎ th× sÏ ®îc tÝnh trßn l« ®Ó tÝnh phÝ.

2.4. Th¸ng ®îc tÝnh trßn 30 ngµy, 1 n¨m cã 12 th¸ng.

  3. Møc thu vµ c¸ch tÝnh phÝ

3.1. C¸c kho¶n phÝ ®îc thu theo møc quy ®Þnh t¹i BiÓu díi ®©y

STT | TÊN PHÍ | ĐỊNH KỲ THU | MỨC THU
1 | Phí sử dụng hệ thống thiết bị | Hàng năm | 20.000.000 đồng/1 thiết bị đầu cuối/năm
2 | Phí giao dịch: | Hàng tháng |
2.1 | Cổ phiếu, chứng chỉ quỹ đầu tư |  | 0,05%/trị giá giao dịch
2.2 | Trái phiếu |  | 0,0075%/trị giá giao dịch
3 | Phí quản lý niêm yết hàng năm: | Hàng năm |
3.1 | Niêm yết dưới 10 tỷ đồng |  | 5.000.000 đồng
3.2 | Niêm yết từ 10 tỷ đồng đến dưới 50 tỷ đồng |  | 10.000.000 đồng
3.3 | Niêm yết từ 50 tỷ đồng đến dưới 100 tỷ đồng |  | 15.000.000 đồng
3.4 | Niêm yết từ 100 tỷ đồng trở lên |  | 20.000.000 đồng
4 | Phí lưu ký chứng khoán: | Hàng tháng |
4.1 | Lưu ký chứng khoán |  | 2 đồng/lô chứng khoán/tháng
4.2 | Chuyển khoản chứng khoán |  | 5 đồng/lô chứng khoán (tối đa không quá 500.000đ/1lần chuyển khoản)

Ghi chú: 01 lô chứng khoán = 10 chứng khoán.

3.2. C¸ch tÝnh phÝ

3.2.1. PhÝ sö dông hÖ thèng thiÕt bÞ

Sè phÝ mçi thµnh viªn giao dÞch ph¶i nép hµng n¨m

=

20.000.000 ®ång

x

Sè thiÕt bÞ ®Çu cuèi sö dông

Trong n¨m ®Çu tiªn ®îc cÊp phÐp sö dông thiÕt bÞ, nÕu sè th¸ng sö dông thiÕt bÞ trong n¨m díi 12 th¸ng th× sè phÝ ph¶i nép ®îc tÝnh cho sè th¸ng cßn l¹i trong n¨m tÝnh tõ thêi ®iÓm ®îc cÊp phÐp sö dông thiÕt bÞ.

3.2.2. PhÝ giao dÞch

Sè phÝ mçi thµnh viªn giao dÞch ph¶i nép trong th¸ng

=

PhÝ giao dÞch cæ phiÕu, chøng chØ quü

+

PhÝ giao dÞch tr¸i phiÕu

PhÝ giao dÞch cæ phiÕu, chøng chØ quü

=

0,05%

x

Tæng trÞ gi¸ giao dÞch cæ phiÕu, chøng chØ quü trong th¸ng

PhÝ giao dÞch tr¸i phiÕu

=

0,0075%

x

Tæng trÞ gi¸ giao dÞch tr¸i phiÕu trong th¸ng

Tæng trÞ gi¸ giao dịch cña mçi thµnh viªn

=

Gi¸ trÞ mua chøng kho¸n

+

Gi¸ trÞ b¸n chøng kho¸n

3.2.3. PhÝ qu¶n lý niªm yÕt hµng n¨m

§îc tÝnh cho sè th¸ng thùc niªm yÕt trong n¨m cña tæ chøc niªm yÕt t¬ng øng víi møc vèn niªm yÕt.

Sè th¸ng thùc niªm yÕt ®îc tÝnh trßn th¸ng.

C¸c tæ chøc ®¨ng ký giao dÞch kh«ng thuéc ®èi tîng nép lo¹i phÝ nµy.

VÝ dô 1: Mét tæ chøc chÝnh thøc niªm yÕt kÓ tõ ngµy 3/6/2006 víi sè vèn niªm yÕt 48 tû ®ång th×

Sè tiÒn phÝ qu¶n lý niªm yÕt ph¶i nép cho n¨m 2006

=

10.000.000 ®ång

x

7 th¸ng/12 th¸ng

=

5.833.333 ®ång

VÝ dô 2: Mét tæ chøc chÝnh thøc niªm yÕt kÓ tõ n¨m 2005 víi sè vèn niªm yÕt 80 tû ®ång, ®Õn 21/7/2006 tæ chøc nµy t¨ng vèn niªm yÕt lªn 120 tû ®ång,

Sè tiÒn phÝ qu¶n lý niªm yÕt ph¶i nép cho n¨m 2006 | = | 15.000.000 ®ång | x | 7 th¸ng/12 th¸ng | + | 20.000.000 ®ång | x | 5 th¸ng/12 th¸ng
 | = | 17.083.333 ®ång |  |  |  |  |  |

3.2.4. PhÝ lu ký chøng kho¸n

3.2.4.1. PhÝ lu ký chøng kho¸n

Sè phÝ lu ký chøng kho¸n tæ chøc lu ký chøng kho¸n ph¶i nép trong th¸ng

=

2 ®ång 30

x

Vi

víi Vi lµ tæng sè l« chøng kho¸n lu ký trong th¸ng ®îc x¸c ®Þnh b»ng céng dån sè d trªn tµi kho¶n lu ký chøng kho¸n cña tõng ngµy.

Sè d chøng kho¸n hµng ngµy ®îc tÝnh vµo thêi ®iÓm 16h30 hµng ngµy trªn c¬ së chøng tõ giao nhËn chøng kho¸n t¹i TTLKCK

Sè d trªn tµi kho¶n lu ký chøng kho¸n lµ tæng sè d chøng kho¸n trªn tÊt c¶ c¸c tµi kho¶n cÊp 2, cÊp 3, gåm giao dÞch, cÇm cè, chê rót, thanh to¸n bï trõ… cña ho¹t ®éng m«i giíi còng nh tù doanh cña c¶ cæ phiÕu vµ tr¸i phiÕu.

VÝ dô 1: Mét thµnh viªn lu ký cã sè l« chøng kho¸n lu ký c¸c ngµy trong th¸ng lÇn lît lµ:

Ngµy 1/M/2006: 100 l«

Ngµy 2/M/2006: 95 l«

Ngµy 3/M/2006: 105 l«

Ngµy 4/M/2006……..

……………………….

Ngµy 31/M/2006: 110 l«

Sè phÝ lu ký chøng kho¸n ph¶i nép trong th¸ng cña thµnh viªn lu ký nµy lµ

2 ®ång/30 x (100 + 95 + 105 + …… + 110)

VÝ dô 2: Mét tæ chøc më tµi kho¶n lu ký chøng kho¸n vµ cã sè thùc d chøng kho¸n trªn tµi kho¶n lu ký chøng kho¸n tõ ngµy 20/M/2006, cô thÓ lµ…

Ngµy 20/6/2006: 20 l«

Ngµy 21/M/2006: 70 l«

……………………..

Ngµy 30/M/2006 lµ 205 l«

Sè phÝ lu ký chøng kho¸n ph¶i nép trong th¸ng cña tæ chøc cã tµi kho¶n lu ký chøng kho¸n nµy lµ

2 ®ång/30 x (20 + 70 + ….. + 205)

3.2.4.2. PhÝ chuyÓn kho¶n chøng kho¸n

Sè phÝ chuyÓn kho¶n chøng kho¸n ph¶i nép trong th¸ng

=

5 ®ång

x

V

víi V lµ tæng sè l« chøng kho¸n chuyÓn kho¶n trong th¸ng.

- PhÝ chuyÓn kho¶n chøng kho¸n kh«ng ¸p dông cho c¸c trêng hîp chuyÓn kho¶n chøng kho¸n ®Ó söa lçi giao dÞch, chuyÓn kho¶n gi÷a c¸c tµi kho¶n cÊp 2, cÊp 3 trong tµi kho¶n lu ký chøng kho¸n vÝ dô tõ tµi kho¶n chøng kho¸n giao dÞch sang tµi kho¶n chøng kho¸n cÇm cè, chøng kho¸n chê giao dÞch…. vµ ngîc l¹i.

- Phí chuyển khoản chứng khoán được thu hàng tháng theo thông báo thu phí của TTLKCK (kê chi tiết theo ngày) gửi các thành viên lưu ký (Phí tính cho mỗi lần chuyển khoản trong ngày không quá 500.000 đồng)

Cách tính phí chuyển khoản chứng khoán trong từng trường hợp cụ thể như sau:

a. Chuyển khoản phát sinh do thực hiện thanh toán chứng khoán

Phí chuyển khoản chứng khoán phát sinh do thực hiện thanh toán chứng khoán được tính hàng ngày theo số lô chứng khoán phải chuyển giao từ tài khoản chứng khoán giao dịch của bên phải chuyển giao chứng khoán theo kết quả bù trừ chứng khoán.

Tổ chức phải nộp phí chuyển khoản là bên phải chuyển giao chứng khoán.

Căn cứ để tính phí: báo cáo bù trừ và thanh toán chứng khoán theo thành viên lưu ký. Đối với trường hợp thanh toán trực tiếp là báo cáo thanh toán trực tiếp chứng khoán theo thành viên lưu ký.

Cách tính

Tiền phí chuyển khoản chứng khoán

=

5 ®ång

x

V

V là số lô chứng khoán phải chuyển giao theo kết quả bù trừ chứng khoán

b. Chuyển khoản phát sinh do thực hiện các hành vi cho, tặng, biếu, thừa kế tài sản…

Phí chuyển khoản được tính trên số lô chứng khoán chuyển qua các tài khoản theo chứng từ tại TTLKCK.

Tổ chức phải trả phí chuyển khoản là thành viên lưu ký có yêu cầu thực hiện chuyển khoản.

Căn cứ tính phí: chứng từ tại TTLKCK

Cách tính

Tiền phí chuyển khoản chứng khoán

=

5 ®ång

x

V

V là số lô chứng khoán thực hiện chuyển khoản

c. Chuyển khoản phát sinh do nhà đầu tư tất toán tài khoản tại thành viên lưu ký này để chuyển sang lưu ký tại thành viên lưu ký khác

Phí chuyển khoản được tính trên cơ sở số lô chứng khoán thực hiện chuyển khoản sang tài khoản của thành viên lưu ký khác.

Tổ chức phải trả phí: thành viên lưu ký có yêu cầu thực hiện chuyển khoản

Căn cứ tính phí: chứng từ tại TTLKCK

Cách tính

Số phí chuyển khoản phải trả

=

5 ®ång

x

V

V là số lô chứng khoán thực hiện chuyển khoản sang tài khoản của thành viên lưu ký khác.

4. Thêi ®iÓm nép phÝ

4.1. ChËm nhÊt 5 ngµy tríc ngµy thu phÝ cuèi cïng theo quy ®Þnh, TTGDCK, TTLKCK cã tr¸ch nhiÖm th«ng b¸o møc phÝ mµ c¸c thµnh viªn giao dÞch, tæ chøc niªm yÕt vµ tæ chøc cã tµi kho¶n lu ký ph¶i nép theo quy ®Þnh ®Ó c¸c ®èi tîng nép phÝ x¸c nhËn. C¸c ®èi tîng nép phÝ cã tr¸ch nhiÖm ®èi chiÕu sè liÖu vµ th«ng b¸o cho TTGDCK, TTLKCK ®Ó cã chØnh söa kÞp thêi trong trêng hîp cã sai sãt.

4.2. Tríc ngµy thu phÝ cuèi cïng theo quy ®Þnh, c¸c tæ chøc cã nghÜa vô nép phÝ ph¶i yªu cÇu ng©n hµng n¬i m×nh më tµi kho¶n chuyÓn sè tiÒn phÝ ph¶i nép vµo tµi kho¶n theo th«ng b¸o cña Trung t©m chÞu tr¸ch nhiÖm thu phÝ.

Stt | TÊN PHÍ | ĐỐI TƯỢNG NỘP PHÍ | THỜI ĐIỂM THU
1 | Phí sử dụng hệ thống thiết bị | Thành viên giao dịch | Trước ngày 31/1 của năm
2 | Phí giao dịch | Thành viên giao dịch | Trước ngày 15 của tháng kế tiếp
2.1 | Cổ phiếu, chứng chỉ quỹ đầu tư
2.2 | Trái phiếu
3 | Phí quản lý niêm yết hàng năm | Tổ chức niêm yết | Trước ngày 31/1 của năm
3.1 | Niêm yết dưới 10 tỷ đồng
3.2 | Niêm yết từ 10 tỷ đồng đến dưới 50 tỷ đồng
3.3 | Niêm yết từ 50 tỷ đồng đến dưới 100 tỷ đồng
3.4 | Niêm yết từ 100 tỷ đồng trở lên
4 | Phí lưu ký chứng khoán | Tổ chức có tài khoản lưu ký mở tại Trung tâm lưu ký chứng khoán | Trước ngày 15 của tháng kế tiếp
4.1 | Lưu ký chứng khoán
4.2 | Chuyển khoản chứng khoán

5. NghÜa vô thùc hiÖn vµ chÕ ®é b¸o c¸o

5.1. Các Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán có trách nhiệm hướng dẫn, giải thích cho các đối tượng nộp phí thực hiện đúng quy định tại Thông tư 11/2006/TT-BTC. Trong quá trình thực hiện, Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán và các đối tượng nộp phí báo cáo Uỷ ban Chứng khoán Nhà nước những vướng mắc (qua Ban Phát triển thị trường) để xử lý kịp thời.

5.2. Các Trung tâm Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán báo cáo Uỷ ban Chứng khoán Nhà nước về tình hình thực hiện thu phí hàng quý (chi tiết theo đối tượng nộp các khoản phí thuộc chức năng thu của Trung tâm mình), chậm nhất vào ngày 20 của tháng đầu quý sau (theo mẫu báo cáo đính kèm)./.

KT. CHỦ TỊCH

PHÓ CHỦ TỊCH

(Đã ký)

Nguyễn Đoan Hùng

Mẫu báo cáo thu phí chứng khoán

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC

TRUNG TÂM........

----------------

Số: /BC-TT..

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do- Hạnh phúc

-----------------------------------

……., ngày tháng năm 2006

BÁO CÁO THU PHÍ QUÝ ..... NĂM 200..

(Theo Quyết định số /QĐ-UBCK ngày /3/2006 của Chủ tịch UBCKNN về việc hướng dẫn thực hiện thu phí đối với lĩnh vực chứng khoán)

Đơn vị: 1.000 đồng

STT | Loại phí | Đối tượng nộp phí | Số phí thu trong quý | Luỹ kế từ đầu năm
 | ………….. | ……. | ……. | …….
 |  | ……. | ……. | …….
 | …………… | ……. | ……. | ……..
 |  | ……. | ……. | ……..
 | Tổng cộng |  | … | ……..

Nơi nhận:

- Lãnh đạo UBCKNN;

- Ban PTTT;

- Lưu:…….

GIÁM ĐỐC TRUNG TÂM …….

NGUYỄN VĂN A…


QD 2006 - 323 - qui che gdck tai HN

BỘ TÀI CHÍNH

ỦY BAN CHỨNG KHOÁN NHÀ NƯỚC

-------------

Số: 323 /QĐ-UBCK

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do- Hạnh phúc

-------------------

Hà Nội, ngày 22 tháng 5 năm 2006

QUYẾT ĐỊNH

Về việc sửa đổi Quyết định 245/QĐ-UBCK về qui định giao dịch tại Trung tâm Giao dịch Chứng khoán Hà Nội

----------------

CHỦ TỊCH ỦY BAN CHỨNG KHOÁN NHÀ NƯỚC

Căn cứ Quyết định số 161/2004/QĐ-TTg ngày 7 tháng 9 năm 2004 của Thủ tướng Chính phủ về Qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Uỷ ban Chứng khoán Nhà nước;

Căn cứ Quyết định số 244/QĐ-BTC ngày 20 tháng 1 năm 2005 của Bộ trưởng Bộ Tài chính ban hành Quy chế tạm thời tổ chức giao dịch chứng khoán tại Trung tâm Giao dịch Chứng khoán Hà Nội;

Theo đề nghị của Trưởng ban Phát triển thị trường chứng khoán,

QUYẾT ĐỊNH

Điều 1. Sửa đổi Khoản 3.1 Điểm 3 về Tổ chức giao dịch tại Hướng dẫn qui định đăng ký, giao dịch chứng khoán và công bố thông tin bất thường của tổ chức đăng ký giao dịch chứng khoán tại Trung tâm Giao dịch Chứng khoán Hà Nội ban hành kèm theo Quyết định 245/QĐ-UBCK ngày 04/5/2005 của Chủ tịch Uỷ ban Chứng khoán Nhà nước như sau:

“TTGDCK Hà Nội tổ chức giao dịch chứng khoán vào các ngày từ Thứ Hai đến Thứ Sáu hàng tuần, trừ các ngày nghỉ theo qui định trong Bộ Luật Lao động. Chủ tịch Uỷ ban Chứng khoán Nhà nước quyết định thay đổi ngày giao dịch trong trường hợp cần thiết”.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2006.

Điều 3. Chánh văn phòng, Trưởng ban Phát triển thị trường chứng khoán, Giám đốc Trung tâm Giao dịch Chứng khoán Hà Nội, Thủ trưởng các đơn vị thuộc Uỷ ban Chứng khoán Nhà nước và các bên có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:

- Như điều 3;

- Lưu: VP, PTTT.

KT. CHỦ TỊCH

PHÓ CHỦ TỊCH

Vũ Bằng

(đã ký)


QD 2007 - 12 qui che quan tri cong ty

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 12/2007/QĐ-BTC NGÀY 13 THÁNG 03 NĂM 2007

VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN TRỊ CÔNG TY ÁP DỤNG CHO CÁC

CÔNG TY NIÊM YẾT TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN/ TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005 của Quốc hội;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006 của Quốc hội;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 07 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế quản trị công ty áp dụng cho các công ty niêm yết trên Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Chánh Văn phòng, Chủ tịch Uỷ ban Chứng khoán Nhà nước, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, các công ty niêm yết, các tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

QUY CHẾ

Quản trị công ty áp dụng cho các công ty niêm yết trên Sở Giao dịch Chứng khoán/Trung tâm Giao dịch Chứng khoán

(Ban hành kèm theo Quyết định số 12 ngày 13 tháng 3 năm 2007

của Bộ trưởng Bộ Tài chính)

Chương I: Quy định chung

Điều 1. Ý nghĩa và phạm vi điều chỉnh

Quy chế quản trị công ty áp dụng cho các công ty niêm yết cổ phiếu trên Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán (sau đây gọi là các công ty niêm yết). Quy chế này được xây dựng theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và vận dụng những thông lệ quốc tế tốt nhất về quản trị công ty phù hợp với điều kiện của Việt Nam, nhằm đảm bảo sự phát triển bền vững của thị trường chứng khoán và góp phần lành mạnh hoá nền kinh tế.

Quy chế này quy định những nguyên tắc cơ bản về quản trị công ty để bảo vệ quyền và lợi ích hợp pháp của cổ đông, thiết lập những chuẩn mực về hành vi, đạo đức nghề nghiệp của các thành viên Hội đồng quản trị, Ban giám đốc, Ban kiểm soát và cán bộ quản lý của các công ty niêm yết.

Quy chế này cũng là cơ sở để đánh giá việc thực hiện quản trị công ty của các công ty niêm yết.

Điều 2. Giải thích thuật ngữ

1. Những từ ngữ dưới đây được hiểu như sau:

a. “Quản trị công ty” là hệ thống các quy tắc để đảm bảo cho công ty được định hướng điều hành và được kiểm soát một cách có hiệu quả vì quyền lợi của cổ đông và những người liên quan đến công ty. Các nguyên tắc quản trị công ty bao gồm:

- Đảm bảo một cơ cấu quản trị hiệu quả;

- Đảm bảo quyền lợi của cổ đông ;

- Đối xử công bằng giữa các cổ đông;

- Đảm bảo vai trò của những người có quyền lợi liên quan đến công ty;

- Minh bạch trong hoạt động của công ty;

- Hội đồng quản trị và Ban kiểm soát lãnh đạo và kiểm soát công ty có hiệu quả.

b. “Công ty niêm yết” là công ty cổ phần được chấp thuận niêm yết cổ phiếu trên Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán trên lãnh thổ Việt Nam;

c. “Người có liên quan” là cá nhân hoặc tổ chức được quy định trong Khoản 34 Điều 6 của Luật Chứng khoán;

d. Thành viên Hội đồng quản trị độc lập là thành viên Hội đồng quản trị không phải là Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, kế toán trưởng và những cán bộ quản lý khác được Hội đồng quản trị bổ nhiệm hoặc cổ đông lớn của công ty.

2. Trong Quy chế này, các tham chiếu tới một hoặc một số điều khoản hoặc văn bản pháp luật sẽ bao gồm cả những sửa đổi bổ sung hoặc văn bản thay thế các văn bản đó.

Chương II: Cổ đông và Đại hội đồng cổ đông

Điều 3. Quyền của cổ đông

1. Cổ đông có đầy đủ các quyền theo quy định của Luật Doanh nghiệp, của pháp luật và Điều lệ công ty, đặc biệt là:

a. Quyền tự do chuyển nhượng cổ phần đã được thanh toán đầy đủ và được ghi trong sổ cổ đông của công ty, trừ một số trường hợp bị hạn chế chuyển nhượng theo quy định của pháp luật và Điều lệ công ty;

b. Quyền được thông báo đầy đủ thông tin định kỳ và thông tin bất thường về hoạt động của công ty.

Công ty niêm yết không được hạn chế cổ đông tham dự Đại hội đồng cổ đông, đồng thời phải tạo điều kiện cho cổ đông thực hiện việc uỷ quyền đại diện tham gia Đại hội đồng cổ đông khi cổ đông có yêu cầu.

2. Cổ đông có quyền bảo vệ các quyền lợi hợp pháp của mình. Trong trường hợp nghị quyết của Đại hội đồng cổ đông, nghị quyết của Hội đồng quản trị vi phạm pháp luật hoặc vi phạm những quyền lợi cơ bản của cổ đông theo quy định của pháp luật, cổ đông có quyền đề nghị không thực hiện các quyết định đó theo trình tự, thủ tục pháp luật quy định. Trường hợp các quyết định vi phạm pháp luật nêu trên gây tổn hại tới công ty, Hội đồng quản trị, Ban kiểm soát, Ban giám đốc phải đền bù cho công ty theo trách nhiệm của mình. Cổ đông có quyền yêu cầu công ty bồi thường theo trình tự, thủ tục pháp luật quy định.

3. Cổ đông có quyền từ chối quyền ưu tiên mua trước cổ phần mới chào bán. Điều này được nêu rõ trong Nghị quyết Đại hội đồng cổ đông.

4. Công ty niêm yết có trách nhiệm xây dựng cơ cấu quản trị công ty hợp lý, xây dựng hệ thống liên lạc hiệu quả với các cổ đông để đảm bảo:

a. Cổ đông thực hiện đầy đủ các quyền theo pháp luật và Điều lệ công ty quy định;

b. Cổ đông được đối xử công bằng.

5. Mỗi cổ phần của cùng một loại đều tạo cho cổ đông sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau. Trường hợp công ty có các loại cổ phần ưu đãi, các quyền và nghĩa vụ gắn liền với các loại cổ phần ưu đãi phải được công bố đầy đủ cho cổ đông và phải được Đại hội đồng cổ đông thông qua.

Điều 4. Điều lệ công ty và Quy chế nội bộ về quản trị công ty

1. Công ty niêm yết xây dựng Điều lệ Công ty theo Điều lệ mẫu do Bộ Tài chính quy định.

2. Công ty niêm yết có trách nhiệm xây dựng và ban hành Quy chế nội bộ về quản trị công ty. Quy chế nội bộ về quản trị công ty gồm các nội dung chủ yếu sau:

a. Trình tự, thủ tục về triệu tập và biểu quyết tại Đại hội đồng cổ đông;

b. Trình tự và thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị;

c. Trình tự, thủ tục tổ chức họp Hội đồng quản trị;

d. Trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý cấp cao;

e. Quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị, Ban kiểm soát và Ban giám đốc;

f. Quy định về đánh giá hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, thành viên Ban giám đốc và các cán bộ quản lý;

Điều 5. Những vấn đề liên quan đến cổ đông lớn

1. Hội đồng quản trị của công ty xây dựng một cơ chế liên lạc thường xuyên với các cổ đông lớn.

2. Cổ đông lớn không được lợi dụng ưu thế của mình gây tổn hại đến các quyền và lợi ích của công ty và của các cổ đông khác.

Điều 6. Họp Đại hội đồng cổ đông thường niên, bất thường

1. Công ty niêm yết quy định về trình tự, thủ tục triệu tập và biểu quyết tại Đại hội đồng cổ đông gồm các nội dung chính sau:

a. Thông báo triệu tập Đại hội đồng cổ đông;

b. Cách thức đăng ký tham dự Đại hội đồng cổ đông;

c. Cách thức bỏ phiếu;

d. Cách thức kiểm phiếu, đối với những vấn đề nhạy cảm và nếu cổ đông có yêu cầu, công ty niêm yết phải chỉ định tổ chức trung lập thực hiện việc thu thập và kiểm phiếu;

e. Thông báo kết quả bỏ phiếu;

f. Cách thức phản đối nghị quyết của Đại hội đồng cổ đông;

g. Ghi biên bản Đại hội đồng cổ đông;

h. Lập biên bản Đại hội đồng cổ đông;

i. Thông báo nghị quyết Đại hội đồng cổ đông ra công chúng;

j. Các vấn đề khác.

2. Hội đồng quản trị sắp xếp chương trình nghị sự của Đại hội đồng cổ đông một cách hợp lý, bố trí thời gian hợp lý để thảo luận và biểu quyết từng vấn đề trong chương trình họp Đại hội đồng cổ đông.

3. Cổ đông có quyền tham gia trực tiếp hoặc gián tiếp thông qua người uỷ quyền vào các cuộc họp Đại hội đồng cổ đông. Cổ đông có thể uỷ quyền cho Hội đồng quản trị hoặc các tổ chức lưu ký làm đại diện cho mình tại Đại hội đồng cổ đông. Trường hợp tổ chức lưu ký được cổ đông uỷ quyền làm đại diện, tổ chức lưu ký phải công khai nội dung được uỷ quyền biểu quyết. Công ty niêm yết phải hướng dẫn thủ tục uỷ quyền và lập giấy uỷ quyền cho các cổ đông theo quy định.

4. Kiểm toán viên hoặc đại diện công ty kiểm toán có thể được mời dự họp Đại hội đồng cổ đông để phát biểu ý kiến tại Đại hội đồng cổ đông về các vấn đề kiểm toán.

5. Nhằm tăng cường hiệu quả của các cuộc họp Đại hội đồng cổ đông, công ty niêm yết phải cố gắng tối đa trong việc áp dụng các công nghệ thông tin hiện đại để cổ đông có thể tham gia vào các cuộc họp Đại hội đồng cổ đông một cách tốt nhất.

6. Hàng năm công ty niêm yết phải tổ chức họp Đại hội đồng cổ đông. Việc họp Đại hội đồng cổ đông thường niên không được tổ chức dưới hình thức lấy ý kiến cổ đông bằng văn bản.

7. Công ty niêm yết quy định trong Điều lệ Công ty các nguyên tắc, trình tự, thủ tục lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Điều 7. Báo cáo hoạt động của Hội đồng quản trị tại Đại hội đồng cổ đông

Báo cáo hoạt động của Hội đồng quản trị trình Đại hội đồng cổ đông phải tối thiểu có các nội dung sau:

- Đánh giá tình hình hoạt động của công ty trong năm tài chính;

- Hoạt động của Hội đồng quản trị;

- Tổng kết các cuộc họp của Hội đồng quản trị và các quyết định của Hội đồng quản trị;

- Kết quả giám sát đối với Giám đốc hoặc Tổng giám đốc điều hành;

- Kết quả giám sát đối với các cán bộ quản lý;

- Các kế hoạch dự kiến trong tương lai.

Điều 8. Báo cáo hoạt động của Ban kiểm soát tại Đại hội đồng cổ đông

Báo cáo hoạt động của Ban kiểm soát trình Đại hội đồng cổ đông phải tối thiểu có các nội dung sau:

- Hoạt động của Ban kiểm soát;

- Tổng kết các cuộc họp của Ban kiểm soát và các quyết định của Ban kiểm soát;

- Kết quả giám sát tình hình hoạt động và tài chính của công ty;

- Kết quả giám sát đối với thành viên Hội đồng quản trị, thành viên Ban giám đốc, và các cán bộ quản lý;

- Báo cáo đánh giá sự phối hợp hoạt động giữa Ban kiểm soát với Hội đồng quản trị, Ban giám đốc, và cổ đông.

Chương III: Thành viên Hội đồng quản trị và Hội đồng quản trị

Điều 9. Ứng cử, đề cử thành viên Hội đồng quản trị

1. Thông tin liên quan đến các ứng viên Hội đồng quản trị (trong trường hợp đã xác định được trước các ứng viên) được công bố trước ngày triệu tập họp Đại hội đồng cổ đông một khoảng thời gian hợp lý để cổ đông có thể tìm hiểu về các ứng viên này trước khi bỏ phiếu.

2. Các ứng viên Hội đồng quản trị có cam kết bằng văn bản về tính trung thực, chính xác và hợp lý của các thông tin cá nhân được công bố và phải cam kết thực hiện nhiệm vụ của thành viên Hội đồng quản trị một cách trung thực nếu được bầu làm thành viên Hội đồng quản trị.

3. Cổ đông hoặc nhóm cổ đông nắm giữ đến dưới 10% số cổ phần có quyền biểu quyết trong thời hạn liên tục ít nhất sáu tháng được đề cử một thành viên; từ 10% đến dưới 30% được đề cử hai thành viên; từ 30% đến dưới 50% được đề cử ba thành viên; từ 50% đến dưới 65% được đề cử bốn thành viên và nếu từ 65% trở lên được đề cử đủ số ứng viên.

4. Trường hợp số lượng các ứng viên Hội đồng quản trị thông qua đề cử và ứng cử vẫn không đủ số lượng cần thiết, Hội đồng quản trị đương nhiệm có thể đề cử thêm ứng viên hoặc tổ chức đề cử theo một cơ chế do công ty quy định. Cơ chế đề cử hay cách thức Hội đồng quản trị đương nhiệm đề cử ứng viên Hội đồng quản trị được công bố rõ ràng và được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

5. Công ty niêm yết quy định và hướng dẫn cụ thể cho cổ đông việc bỏ phiếu bầu thành viên Hội đồng quản trị theo phương thức dồn phiếu.

Điều 10. Tư cách thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị là những người mà pháp luật và Điều lệ công ty không cấm làm thành viên Hội đồng quản trị. Thành viên Hội đồng quản trị có thể không phải là cổ đông của công ty.

Điều lệ Công ty có thể quy định tiêu chuẩn của thành viên Hội đồng quản trị, nhưng các tiêu chuẩn đó không được vi phạm các quyền cơ bản của cổ đông.

2. Để đảm bảo có sự tách biệt giữa vai trò giám sát và điều hành công ty, công ty niêm yết cần hạn chế thành viên Hội đồng quản trị kiêm nhiệm chức vụ trong bộ máy điều hành của công ty.

3. Thành viên Hội đồng quản trị một công ty niêm yết không được đồng thời là thành viên Hội đồng quản trị của trên năm (05) công ty khác.

4. Chủ tịch Hội đồng quản trị không được kiêm nhiệm chức Giám đốc hoặc Tổng giám đốc điều hành trừ khi việc kiêm nhiệm này được phê chuẩn tại Đại hội đồng cổ đông thường niên.

Điều 11. Thành phần Hội đồng quản trị

1. Số lượng thành viên Hội đồng quản trị ít nhất là năm (05) người và nhiều nhất là mười một (11) người, trong đó khoảng một phần ba tổng số thành viên Hội đồng quản trị là thành viên độc lập không điều hành.

2. Trong trường hợp một thành viên bị mất tư cách thành viên theo quy định của pháp luật và Điều lệ công ty, bị cách chức hoặc vì một lý do nào đó không thể tiếp tục làm thành viên Hội đồng quản trị, Hội đồng quản trị có thể bổ nhiệm người khác thay thế. Thành viên Hội đồng quản trị thay thế trong trường hợp này phải được biểu quyết thông qua tại Đại hội đồng cổ đông gần nhất.

Điều 12. Trách nhiệm và nghĩa vụ của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có trách nhiệm thực hiện các nhiệm vụ của mình một cách trung thực, cẩn trọng vì quyền lợi tối cao của cổ đông và của công ty.

2. Thành viên Hội đồng quản trị phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị và có ý kiến rõ ràng về các vấn đề được đưa ra thảo luận.

3. Các thành viên Hội đồng quản trị và những người có liên quan khi thực hiện mua hay bán cổ phần của công ty phải báo cáo Ủy ban Chứng khoán Nhà nước, Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán và thực hiện công bố thông tin về việc mua bán này theo quy định của pháp luật.

4. Công ty niêm yết có thể mua bảo hiểm trách nhiệm cho các thành viên Hội đồng quản trị sau khi có sự chấp thuận của Đại hội đồng cổ đông. Tuy nhiên, bảo hiểm này không bao gồm bảo hiểm cho những trách nhiệm của thành viên Hội đồng quản trị liên quan đến việc vi phạm pháp luật và Điều lệ công ty.

Điều 13. Trách nhiệm và nghĩa vụ của Hội đồng quản trị

1. Hội đồng quản trị chịu trách nhiệm trước các cổ đông về hoạt động của Công ty. Công ty niêm yết xây dựng cơ cấu quản trị công ty đảm bảo Hội đồng quản trị có thể thực thi nhiệm vụ theo các quy định của pháp luật và Điều lệ công ty.

2. Hội đồng quản trị chịu trách nhiệm đảm bảo hoạt động của công ty tuân thủ các quy định của pháp luật và Điều lệ công ty, đối xử bình đẳng đối với tất cả cổ đông và quan tâm tới lợi ích của người có quyền lợi liên quan đến công ty.

3. Hội đồng quản trị xây dựng các quy định về trình tự, thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị và trình tự, thủ tục tổ chức họp Hội đồng quản trị gồm các nội dung chủ yếu sau:

a. Trình tự và thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị:

- Tiêu chuẩn thành viên Hội đồng quản trị;

- Cách thức đề cử và ứng cử người vào vị trí thành viên Hội đồng quản trị của các nhóm cổ đông có đủ tiêu chuẩn đề cử theo quy định của pháp luật và Điều lệ công ty;

- Cách thức bầu thành viên Hội đồng quản trị;

- Các trường hợp miễn nhiệm hay bãi nhiệm thành viên Hội đồng quản trị.

- Thông báo về bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị.

b. Trình tự, thủ tục tổ chức họp Hội đồng quản trị:

- Thông báo họp Hội đồng quản trị (gồm chương trình họp, thời gian, địa điểm, các tài liệu liên quan, và các phiếu bầu cho những thành viên Hội đồng quản trị không thể dự họp);

- Điều kiện hiệu lực của cuộc họp Hội đồng quản trị;

- Cách thức biểu quyết;

- Cách thức thông qua nghị quyết của Hội đồng quản trị;

- Ghi biên bản họp Hội đồng quản trị;

- Thông qua biên bản họp Hội đồng quản trị;

- Thông báo nghị quyết Hội đồng quản trị.

4. Hội đồng quản trị xây dựng các quy định về trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý cấp cao và quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị với Ban giám đốc và Ban kiểm soát, gồm các nội dung chính sau đây:

a. Trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý cấp cao:

- Các tiêu chuẩn để lựa chọn cán bộ quản lý cấp cao;

- Việc bổ nhiệm cán bộ quản lý cấp cao;

- Ký hợp đồng lao động với cán bộ quản lý cấp cao;

- Các trường hợp miễn nhiệm cán bộ quản lý cấp cao;

- Thông báo bổ nhiệm, miễn nhiệm cán bộ quản lý cấp cao.

b. Quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị, Ban kiểm soát và Ban giám đốc:

- Thủ tục, trình tự triệu tập, thông báo mời họp, ghi biên bản, thông báo kết quả họp giữa Hội đồng quản trị, Ban kiểm soát và Ban giám đốc.

- Thông báo nghị quyết của Hội đồng quản trị cho Ban giám đốc và Ban kiểm soát.

- Các trường hợp Giám đốc hoặc Tổng giám đốc điều hành và đa số thành viên Ban kiểm soát đề nghị triệu tập họp Hội đồng quản trị và những vấn đề cần xin ý kiến Hội đồng quản trị;

- Báo cáo của Ban giám đốc với Hội đồng quản trị về việc thực hiện nhiệm vụ và quyền hạn được giao.

- Kiểm điểm việc thực hiện nghị quyết và các vấn đề uỷ quyền khác của Hội đồng quản trị đối với Ban giám đốc.

- Các vấn đề Ban giám đốc phải báo cáo, cung cấp thông tin và cách thức thông báo cho Hội đồng quản trị, Ban kiểm soát.

- Phối hợp hoạt động kiểm soát, điều hành, giám sát giữa các thành viên Hội đồng quản trị, các thành viên Ban kiểm soát và các thành viên Ban giám đốc theo các nhiệm vụ cụ thể của các thành viên nói trên.

5. Hội đồng quản trị có trách nhiệm xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, thành viên Ban giám đốc và các cán bộ quản lý.

6. Hội đồng quản trị có trách nhiệm lập và báo cáo tại Đại hội đồng cổ đông theo quy định tại Điều 7 Quy chế này.

Điều 14. Họp Hội đồng quản trị

1. Hội đồng quản trị tổ chức họp theo đúng trình tự được quy định tại Điều lệ công ty. Việc tổ chức họp Hội đồng quản trị, chương trình họp và các tài liệu liên quan được thông báo trước cho các thành viên Hội đồng quản trị theo đúng thời hạn quy định của pháp luật và Điều lệ công ty.

2. Biên bản họp Hội đồng quản trị phải được lập chi tiết và rõ ràng. Thư ký và các thành viên Hội đồng quản trị tham gia vào phiên họp phải ký tên vào các biên bản cuộc họp. Biên bản họp Hội đồng quản trị phải được lưu giữ theo quy định của pháp luật và Điều lệ công ty.

Điều 15. Các tiểu ban của Hội đồng quản trị

1. Hội đồng quản trị có thể thành lập các tiểu ban để hỗ trợ hoạt động của Hội đồng quản trị, bao gồm tiểu ban chính sách phát triển, tiểu ban kiểm toán nội bộ, tiểu ban nhân sự, tiểu ban lương thưởng và các tiểu ban đặc biệt khác theo nghị quyết của Đại hội đồng cổ đông.

2. Đối với tiểu ban kiểm toán phải có ít nhất một thành viên là người có chuyên môn về kế toán và không phải là người làm việc trong bộ phận kế toán tài chính của công ty.

3. Hội đồng quản trị quy định chi tiết về việc thành lập, trách nhiệm của các tiểu ban và trách nhiệm của từng thành viên.

4. Trường hợp các công ty không thành lập các tiểu ban thì Hội đồng quản trị cử người phụ trách riêng về từng vấn đề như kiểm toán, lương thưởng, nhân sự.

Điều 16. Thư ký công ty

1. Để hỗ trợ cho hoạt động quản trị công ty được tiến hành một cách có hiệu quả, Hội đồng quản trị phải chỉ định ít nhất một người làm thư ký công ty. Thư ký công ty phải là người có hiểu biết về pháp luật. Thư ký công ty không được đồng thời làm việc cho công ty kiểm toán hiện đang kiểm toán công ty.

2. Vai trò và nhiệm vụ của Thư ký công ty bao gồm:

- Tổ chức các cuộc họp Hội đồng quản trị, Ban kiểm soát và Đại hội đồng cổ đông theo lệnh của Chủ tịch Hội đồng quản trị hoặc Ban kiểm soát;

- Tư vấn về thủ tục của các cuộc họp;

- Làm biên bản các cuộc họp;

- Đảm bảo các Nghị quyết của Hội đồng quản trị phù hợp với luật pháp;

- Cung cấp các thông tin tài chính, bản sao biên bản họp Hội đồng quản trị và các thông tin khác cho thành viên của Hội đồng quản trị và Ban kiểm soát;

3. Thư ký công ty có trách nhiệm bảo mật thông tin theo các quy định của pháp luật và Điều lệ công ty.

Điều 17. Thù lao của Hội đồng quản trị

1. Thù lao của Hội đồng quản trị được Đại hội đồng cổ đông thông qua hàng năm và công bố rõ ràng cho cổ đông.

2. Thù lao của Hội đồng quản trị được liệt kê đầy đủ trong Thuyết minh báo cáo tài chính được kiểm toán hàng năm.

3. Trường hợp thành viên Hội đồng quản trị làm kiêm nhiệm chức danh Giám đốc hoặc Tổng giám đốc điều hành thì thù lao bao gồm lương của Giám đốc hoặc Tổng giám đốc điều hành và các khoản thù lao khác.

4. Thù lao, các khoản lợi ích khác cũng như chi phí mà công ty đã thanh toán cho các thành viên Hội đồng quản trị được công bố chi tiết trong Báo cáo thường niên của công ty.

Chương IV: Thành viên Ban kiểm soát và Ban kiểm soát

Điều 18. Tư cách thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát không là những người mà pháp luật và Điều lệ công ty cấm làm thành viên Ban kiểm soát. Thành viên Ban kiểm soát phải là người có trình độ chuyên môn và kinh nghiệm. Thành viên Ban kiểm soát có thể không phải là cổ đông của công ty.

2. Trưởng ban kiểm soát là người có chuyên môn về kế toán, không phải là người làm việc trong bộ phận kế toán tài chính và không phải là Giám đốc tài chính của công ty.

Điều 19. Thành phần Ban kiểm soát

1. Số lượng thành viên Ban kiểm soát ít nhất là ba (03) người và nhiều nhất là năm (05) người.

2. Trong Ban kiểm soát có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên. Thành viên này không phải là nhân viên trong bộ phận kế toán, tài chính của công ty và không phải là thành viên hay nhân viên của công ty kiểm toán độc lập đang thực hiện việc kiểm toán các báo cáo tài chính của công ty.

Điều 20. Quyền tiếp cận thông tin và tính độc lập của thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát có quyền tiếp cận với tất cả các thông tin và tài liệu liên quan đến tình hình hoạt động của công ty. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc điều hành và cán bộ quản lý phải cung cấp các thông tin theo yêu cầu của các thành viên Ban kiểm soát.

2. Công ty niêm yết xây dựng cơ chế đảm bảo thành viên Ban Kiểm soát có tính độc lập trong hoạt động và thực thi nhiệm vụ theo các quy định của pháp luật và Điều lệ công ty.

Điều 21. Trách nhiệm và nghĩa vụ của Ban kiểm soát

1. Ban kiểm soát chịu trách nhiệm trước cổ đông của công ty về các hoạt động giám sát của mình. Ban kiểm soát có trách nhiệm giám sát tình hình tài chính công ty, tính hợp pháp trong các hành động của thành viên Hội đồng quản trị, hoạt động của thành viên Ban giám đốc, cán bộ quản lý công ty, sự phối hợp hoạt động giữa Ban kiểm soát với Hội đồng quản trị, Ban giám đốc và cổ đông, và các nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty nhằm bảo vệ quyền lợi hợp pháp của công ty và cổ đông.

2. Ban kiểm soát họp ít nhất hai lần trong một năm, số lượng thành viên tham dự họp ít nhất là hai phần ba số thành viên Ban kiểm soát. Biên bản họp Ban kiểm soát được lập chi tiết và rõ ràng. Thư ký và các thành viên Ban kiểm soát tham dự họp phải ký tên vào các biên bản cuộc họp. Các biên bản họp của Ban kiểm soát phải được lưu giữ như những tài liệu quan trọng của công ty nhằm xác định trách nhiệm của từng thành viên Ban kiểm soát đối với các nghị quyết của Ban kiểm soát.

3. Trong các cuộc họp của Ban kiểm soát, Ban kiểm soát có quyền yêu cầu thành viên Hội đồng quản trị, thành viên Ban giám đốc, thành viên kiểm toán nội bộ và thành viên kiểm toán độc lập tham gia và trả lời các vấn đề mà Ban kiểm soát quan tâm.

4. Ban kiểm soát có thể báo cáo trực tiếp với Uỷ ban Chứng khoán Nhà nước hoặc các cơ quan quản lý Nhà nước khác trong trường hợp phát hiện những hành vi mà họ cho là vi phạm pháp luật hoặc vi phạm Điều lệ công ty của các thành viên Hội đồng quản trị, các thành viên Ban giám đốc và các cán bộ quản lý.

5. Ban kiểm soát có quyền lựa chọn và đề nghị Đại hội đồng cổ đông phê chuẩn tổ chức kiểm toán độc lập thực hiện kiểm toán các báo cáo tài chính của công ty niêm yết.

6. Ban kiểm soát chịu trách nhiệm báo cáo tại Đại hội đồng cổ đông theo quy định tại Điều 8 Quy chế này.

Điều 22. Thù lao của Ban kiểm soát

Hàng năm các thành viên Ban kiểm soát được hưởng thù lao cho việc thực hiện nghĩa vụ của Ban kiểm soát. Việc tính số thù lao mà các thành viên Ban kiểm soát được hưởng phải rõ ràng, minh bạch và được Đại hội đồng cổ đông thông qua. Tổng số thù lao thanh toán cho Ban kiểm soát được công bố trong báo cáo thường niên của công ty và cho cổ đông.

Chương V: Ngăn ngừa xung đột lợi ích và giao dịch với các bên có quyền lợi liên quan đến công ty

Điều 23. Trách nhiệm trung thực và tránh các xung đột về quyền lợi của các thành viên Hội đồng quản trị, Ban giám đốc

1. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc điều hành, cán bộ quản lý và những người liên quan không được phép sử dụng những cơ hội kinh doanh có thể mang lại lợi ích cho công ty vì mục đích cá nhân; không được sử dụng những thông tin có được nhờ chức vụ của mình để tư lợi cá nhân hay để phục vụ lợi ích của tổ chức hoặc cá nhân khác.

2. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc điều hành và cán bộ quản lý có nghĩa vụ thông báo cho Hội đồng quản trị những hợp đồng giữa công ty với chính thành viên Hội đồng quản trị đó hoặc với những người có liên quan tới thành viên đó. Những đối tượng này được tiếp tục thực hiện hợp đồng khi các thành viên Hội đồng quản trị không có lợi ích liên quan đã quyết định không truy cứu vấn đề này.

3. Công ty không được phép cấp các khoản vay hoặc bảo lãnh cho các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc điều hành, cán bộ quản lý và những người có liên quan hoặc bất kỳ pháp nhân nào mà các đối tượng trên có các lợi ích tài chính, trừ khi Đại hội đồng cổ đông có quyết định khác.

4. Thành viên Hội đồng quản trị không được biểu quyết đối với các giao dịch mà thành viên đó hoặc người có liên quan đến thành viên đó tham gia, kể cả trong trường hợp lợi ích của thành viên Hội đồng quản trị trong giao dịch này chưa được xác định và cho dù đó là lợi ích vật chất hay phi vật chất. Các giao dịch nêu trên phải được trình bày trong Thuyết minh báo cáo tài chính cùng kỳ và công bố trong Báo cáo thường niên.

5. Các thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc điều hành, cán bộ quản lý hay người có liên quan với các đối tượng trên không được sử dụng các thông tin chưa được phép công bố của công ty để tiết lộ cho người khác hay để tự mình tiến hành các giao dịch có liên quan.

6. Công ty niêm yết quy định về đánh giá hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, thành viên Ban giám đốc và các cán bộ quản lý bao gồm các nội dung chính sau đây:

- Xây dựng các tiêu chuẩn đánh giá.

- Xây dựng hệ thống khen thưởng và kỷ luật

- Tổ chức bộ máy đánh giá, khen thưởng và kỷ luật.

- Tổ chức thực hiện.

Điều 24. Giao dịch với người có liên quan

1. Khi tiến hành giao dịch với những người có liên quan, công ty niêm yết phải ký kết hợp đồng bằng văn bản theo nguyên tắc bình đẳng, tự nguyện. Nội dung hợp đồng phải rõ ràng, cụ thể. Các điều khoản ký kết, bổ sung sửa đổi, thời hạn hiệu lực, giá cả cũng như căn cứ xác định giá cả của hợp đồng phải được công bố thông tin theo các quy định của pháp luật.

2. Công ty niêm yết áp dụng các biện pháp cần thiết để ngăn ngừa những người có liên quan can thiệp vào hoạt động của công ty và gây tổn hại cho lợi ích của công ty thông qua việc độc quyền các kênh mua và bán, lũng đoạn giá cả.

3. Công ty niêm yết áp dụng các biện pháp cần thiết để ngăn ngừa cổ đông và những người có liên quan tiến hành các giao dịch làm thất thoát vốn, tài sản hoặc các nguồn lực khác của công ty. Công ty niêm yết không được cung cấp những đảm bảo về tài chính cho các cổ đông và những người có liên quan.

Điều 25. Đảm bảo quyền hợp pháp của những người có quyền lợi liên quan đến công ty

1. Công ty niêm yết phải tôn trọng quyền lợi hợp pháp của những người có quyền lợi liên quan đến công ty bao gồm ngân hàng, chủ nợ, người lao động, người tiêu dùng, nhà cung cấp, cộng đồng và những người khác có quyền lợi liên quan đến công ty.

2. Công ty niêm yết cần hợp tác tích cực với những người có quyền lợi liên quan đến công ty thông qua việc:

a. Cung cấp đầy đủ thông tin cần thiết cho ngân hàng và chủ nợ để giúp họ đánh giá về tình hình hoạt động và tài chính của công ty và đưa ra quyết định;

b. Khuyến khích họ đưa ra ý kiến về tình hình hoạt động kinh doanh, tình hình tài chính và các quyết định quan trọng liên quan tới lợi ích của họ thông qua liên hệ trực tiếp với Hội đồng quản trị, Ban giám đốc và Ban kiểm soát.

3. Công ty niêm yết phải quan tâm tới các vấn đề về phúc lợi, bảo vệ môi trường, lợi ích chung của cộng đồng, và trách nhiệm xã hội của công ty.

Chương VI: Đào tạo về quản trị công ty

Điều 26. Đào tạo về quản trị công ty

Thành viên Hội đồng quản trị và Ban kiểm soát, Giám đốc hoặc Tổng giám đốc điều hành, Phó giám đốc hoặc Phó tổng giám đốc công ty niêm yết cần tham gia các khóa đào tạo cơ bản về quản trị công ty do các cơ sở đào tạo có chương trình đào tạo tập huấn liên quan đến quản trị công ty tổ chức.

Chương VII: Công bố thông tin và minh bạch

Điều 27. Công bố thông tin thường xuyên

1. Công ty niêm yết có nghĩa vụ công bố đầy đủ, chính xác và kịp thời thông tin định kỳ và bất thường về tình hình hoạt động sản xuất kinh doanh, tài chính và tình hình quản trị công ty cho cổ đông và công chúng. Thông tin và cách thức công bố thông tin được thực hiện theo quy định của pháp luật và Điều lệ công ty. Ngoài ra, công ty niêm yết phải công bố kịp thời và đầy đủ các thông tin khác nếu các thông tin đó có khả năng ảnh hưởng đến giá chứng khoán và ảnh hưởng đến quyết định của cổ đông và nhà đầu tư.

2. Việc công bố thông tin được thực hiện theo những phương thức nhằm đảm bảo cổ đông và công chúng đầu tư có thể tiếp cận một cách công bằng và đồng thời. Ngôn từ trong công bố thông tin cần rõ ràng, dễ hiểu và tránh gây hiểu lầm cho cổ đông và công chúng đầu tư.

Điều 28. Công bố thông tin về tình hình quản trị công ty

1. Công ty niêm yết phải công bố thông tin về tình hình quản trị công ty trong các kỳ Đại hội đồng cổ đông hàng năm, trong báo cáo thường niên của công ty, tối thiểu phải bao gồm những thông tin sau:

a. Thành viên và cơ cấu của Hội đồng quản trị và Ban kiểm soát;

b. Hoạt động của Hội đồng quản trị và Ban kiểm soát;

c. Hoạt động của thành viên Hội đồng quản trị độc lập không điều hành;

d. Hoạt động của các tiểu ban của Hội đồng quản trị;

e. Những kế hoạch để tăng cường hiệu quả trong hoạt động quản trị công ty;

f. Thù lao và chi phí cho thành viên Hội đồng quản trị, thành viên Ban giám đốc điều hành và thành viên Ban kiểm soát;

g. Thông tin về các giao dịch cổ phiếu của công ty của các thành viên Hội đồng quản trị, Ban giám đốc điều hành, Ban kiểm soát, cổ đông lớn và các giao dịch khác của thành viên Hội đồng quản trị, Ban giám đốc điều hành, Ban kiểm soát và những người liên quan tới các đối tượng nói trên;

h. Số lượng thành viên Hội đồng quản trị, Ban giám đốc điều hành và Ban kiểm soát đã tham gia đào tạo về quản trị công ty;

i. Những điểm chưa thực hiện theo quy định của Quy chế, nguyên nhân và giải pháp.

2. Công ty niêm yết có nghĩa vụ báo cáo định kỳ quý, năm và công bố thông tin về tình hình quản trị công ty theo quy định của Uỷ ban Chứng khoán Nhà nước cho Uỷ ban Chứng khoán Nhà nước và Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán.

Điều 29. Công bố thông tin về các cổ đông lớn

1. Công ty niêm yết phải tổ chức công bố thông tin định kỳ về từng cổ đông lớn gồm các nội dung chủ yếu sau:

a. Tên, năm sinh (cổ đông cá nhân);

b. Địa chỉ liên lạc;

c. Nghề nghiệp (cổ đông cá nhân), ngành nghề hoạt động (cổ đông tổ chức);

d. Số lượng và tỷ lệ cổ phần sở hữu trong công ty;

e. Tình hình biến động về sở hữu của các cổ đông lớn;

f. Những thông tin có thể dẫn tới sự thay đổi lớn về cổ đông của công ty;

g. Tình hình tăng, giảm cổ phiếu, và cầm cố, thế chấp cổ phiếu công ty của các cổ đông lớn.

2. Công ty niêm yết có nghĩa vụ báo cáo định kỳ quý, năm và công bố thông tin về tình hình biến động cổ đông theo quy định của Uỷ ban Chứng khoán Nhà nước cho Uỷ ban Chứng khoán Nhà nước và Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán.

Điều 30. Tổ chức công bố thông tin

1. Công ty niêm yết tổ chức công bố thông tin gồm một số nội dung chủ yếu sau:

a. Xây dựng ban hành các quy định về công bố thông tin theo quy định tại Luật Chứng khoán và các văn bản hướng dẫn;

b. Đồng thời bổ nhiệm ít nhất một cán bộ chuyên trách về công bố thông tin.

2. Cán bộ chuyên trách công bố thông tin có thể là Thư ký công ty hoặc một cán bộ quản lý kiêm nhiệm.

3. Cán bộ chuyên trách công bố thông tin phải là người:

a. Có kiến thức kế toán, tài chính, có kỹ năng nhất định về tin học;

b. Công khai tên, số điện thoại làm việc để các cổ đông có thể dễ dàng liên hệ;

c. Có đủ thời gian để thực hiện chức trách của mình, đặc biệt là việc liên hệ với các cổ đông, ghi nhận những ý kiến của các cổ đông, định kỳ công bố trả lời ý kiến của các cổ đông và các vấn đề quản trị công ty theo quy định;

d. Chịu trách nhiệm về công bố các thông tin của công ty với công chúng đầu tư theo quy định của pháp luật và Điều lệ công ty.

Chương VIII: Chế độ báo cáo, giám sát và xử lý vi phạm

Điều 31. Báo cáo

Định kỳ hàng năm, các công ty niêm yết phải có nghĩa vụ báo cáo và công bố thông tin về việc thực hiện quản trị công ty theo quy định của Quy chế với Uỷ ban Chứng khoán Nhà nước, Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán và các cơ quan có thẩm quyền khác theo quy định của pháp luật.

Điều 32. Giám sát

Các công ty niêm yết, các cá nhân và tổ chức liên quan và các cổ đông công ty phải chịu sự giám sát về quản trị công ty của Uỷ ban Chứng khoán Nhà nước, Sở Giao dịch Chứng khoán/ Trung tâm Giao dịch Chứng khoán và các cơ quan có thẩm quyền khác theo quy định của pháp luật.

Điều 33. Xử lý vi phạm

Công ty niêm yết vi phạm hoặc không thực hiện quy định tại quy chế này mà không công bố thông tin và báo cáo Uỷ ban Chứng khoán Nhà nước theo quy định tại các Điều 27, Điều 28 và Điều 31 Quy chế này sẽ bị xử phạt vi phạm hành chính theo quy định tại nghị định về xử phạt hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán./.


QD 2007 - 35 qui che ct ql quy

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập -Tự do -Hạnh phúc ------------------------
Số: 35/2007/QĐ-BTC | Hà Nội, ngày 15 tháng 5 năm 2007

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA CÔNG TY QUẢN LÝ QUỸ

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Theo đề nghị của Chủ tịch Uỷ ban chứng khoán Nhà nước.

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này Quy chế tổ chức và hoạt động của công ty quản lý quỹ.

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Chánh Văn phòng Bộ, Chủ tịch Uỷ ban Chứng khoán Nhà nước, các công ty quản lý quỹ và các bên có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND, HĐND các tỉnh, thành phố trực thuộc TƯ;
- Văn phòng TƯ và các ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản- Bộ Tư pháp;
- Các Trung tâm giao dịch chứng khoán;
- Công báo, Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỜNG

Trần Xuân Hà

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ

Tổ chức và hoạt động của Công ty quản lý quỹ

(Ban hành kèm theo Quyết định số 35/2007/QĐ-BTC ban hành ngày 15 tháng 5 năm 2007 của Bộ Trưởng Bộ Tài chính)

Chương I. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định việc thành lập, tổ chức và hoạt động của Công ty quản lý quỹ và hoạt động của các tổ chức cung cấp dịch vụ liên quan đến hoạt động chứng khoán và thị trường chứng khoán cho Công ty quản lý quỹ trên lãnh thổ nước Cộng hòa Xã hội chủ nghĩa Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. Công ty quản lý quỹ, là tổ chức có tư cách pháp nhân, hoạt động cung cấp dịch vụ quản lý quỹ đầu tư chứng khoán, quản lý danh mục đầu tư chứng khoán. Ngoại trừ Công ty quản lý quỹ được cấp phép, các tổ chức kinh tế khác không được cung cấp dịch vụ quản lý quỹ đầu tư chứng khoán và quản lý danh mục đầu tư.

2. Nhà đầu tư ủy thác là cá nhân hoặc tổ chức ủy thác cho Công ty quản lý quỹ quản lý đầu tư tài sản của mình.

3. Người hành nghề quản lý quỹ là người có Chứng chỉ hành nghề quản lý quỹ do Ủy ban Chứng khoán Nhà nước cấp, đang hành nghề tại Công ty quản lý quỹ.

4. Bản sao hợp lệ là bản sao được cơ quan có thẩm quyền của Việt Nam công chứng, chứng thực.

5. Hồ sơ hợp lệ là hồ sơ có đủ giấy tờ theo quy định của Quy chế này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

6. Tài sản lưu động ròng là hiệu số giữa tài sản ngắn hạn và nợ ngắn hạn.

7. Vốn khả dụng là vốn bằng tiền và các tài sản có thể chuyển đổi thành tiền mặt trong vòng 30 ngày.

8. Ngày định giá là ngày Công ty quản lý quỹ xác định để định giá giá trị tài sản ròng của Quỹ đầu tư chứng khoán (sau đây gọi là Quỹ), Công ty đầu tư chứng khoán.

Chương II. THÀNH LẬP, TỔ CHỨC VÀ HOẠT ĐỘNG

Mục 1. Cấp Giấy phép thành lập và hoạt động

Điều 3. Điều kiện cấp Giấy phép thành lập và hoạt động

1. Có trụ sở và trang thiết bị phục vụ hoạt động nghiệp vụ bao gồm:

a) Quyền sử dụng trụ sở Công ty có thời hạn tối thiểu một năm, các thiết bị bảo đảm an toàn, an ninh cho trụ sở làm việc của Công ty;

b) Trang thiết bị tối thiểu bao gồm các thiết bị văn phòng, hệ thống máy tính cùng các phần mềm phục vụ cho hoạt động phân tích đầu tư, phân tích và quản lý rủi ro, lưu trữ bảo quản chứng từ.

2. Có vốn điều lệ thực góp tối thiểu bằng mức vốn pháp định theo quy định tại Điều 18 Nghị định số 14/2007/NĐ-CP ngày 19 tháng 1 năm 2007 của Chính phủ Quy định chi tiết thi hành một số điều của Luật Chứng khoán.

3. Đảm bảo có đủ số lượng nhân viên có Chứng chỉ hành nghề quản lý quỹ theo phương án kinh doanh, trong đó tối thiểu phải có 5 nhân viên được cấp Chứng chỉ hành nghề quản lý quỹ tại trụ sở chính.

4. Giám đốc, Phó Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư hoặc Tổng Giám đốc, Phó Tổng Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư, Trưởng bộ phận nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư và người hành nghề quản lý quỹ đáp ứng các điều kiện quy định tại Điều 10 của Quy chế này và các điều kiện về người hành nghề quản lý quỹ do Bộ Tài chính quy định.

5. Điều kiện đối với cá nhân góp vốn:

a) Không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định tại Điểm b, c, d, đ và e Khoản 2 và Điểm b Khoản 4, Điều 13 Luật Doanh nghiệp.

b) Đáp ứng điều kiện tài chính theo quy định tại Khoản 2 Điều 4 Quy chế này.

6. Điều kiện đối với tổ chức góp vốn:

a) Đang hoạt động hợp pháp và không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định tại Điểm a, g Khoản 2 và Điểm a Khoản 4, Điều 13 Luật Doanh nghiệp;

b) Đáp ứng điều kiện tài chính theo quy định tại Khoản 3 Điều 4 Quy chế này;

c) Không phải là pháp nhân hoạt động trong lĩnh vực tài chính ngân hàng, đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập và hoạt động, Giấy phép kinh doanh hoặc các văn bản pháp lý tương đương.

7. Các cá nhân trong trường hợp quy định tại Điểm a, b Khoản 3 Điều 10 Quy chế này và các tổ chức mà cá nhân đó là cổ đông lớn nhất, thành viên góp vốn lớn nhất không được tham gia góp vốn thành lập, mua cổ phần vượt quá 5% vốn điều lệ hoặc phần vốn góp có quyền biểu quyết của Công ty quản lý quỹ.

8. Tổ chức theo quy định tại Điểm a Khoản 4 Điều 13 Luật Doanh nghiệp không được mua cổ phần, góp vốn vào Công ty quản lý quỹ.

Điều 4. Điều kiện tài chính đối với cổ đông, thành viên góp vốn

1. Các cá nhân, tổ chức tham gia góp vốn thành lập Công ty quản lý quỹ chỉ được phép sử dụng vốn của chính mình, không bao gồm các nguồn vốn ủy thác đầu tư, vốn chiếm dụng từ các cá nhân, tổ chức khác.

2. Đối với trường hợp cổ đông, thành viên góp vốn từ 5% vốn điều lệ trở lên là cá nhân, phải chứng minh khả năng góp vốn bằng tiền, chứng khoán hoặc các tài sản khác. Đối với tài sản bằng tiền, phải có xác nhận của ngân hàng về số dư tại ngân hàng. Đối với tài sản bằng chứng khoán, phải có xác nhận của Công ty chứng khoán hoặc của tổ chức phát hành về số chứng khoán đó. Đối với tài sản khác, phải có tài liệu chứng minh quyền sở hữu và tài sản đó phải được định giá bởi tổ chức định giá đang hoạt động hợp pháp tại Việt Nam.

3. Đối với trường hợp cổ đông, thành viên góp vốn là tổ chức, nguồn vốn góp phải là nguồn vốn hợp pháp và được tổ chức kiểm toán độc lập xác nhận. Tổ chức được coi là đủ năng lực tài chính góp vốn khi thỏa mãn các tiêu chí sau:

a) Vốn Chủ sở hữu (không tính các khoản đầu tư dài hạn) đảm bảo đủ góp vốn theo cam kết;

b) Tài sản lưu động ròng tại thời điểm báo cáo tài chính năm gần nhất có kiểm toán tối thiểu bằng số vốn góp;

c) Tổ chức không trong tình trạng sản xuất, kinh doanh bị thua lỗ kéo dài trong 02 năm liền trước năm xin phép thành lập Công ty và có số lỗ lũy kế vượt quá vốn Chủ sở hữu trong báo cáo tài chính tại thời điểm gần nhất.

4. Các cổ đông sáng lập, thành viên sáng lập phải cùng nhau đăng ký mua, góp vốn sở hữu ít nhất 20% vốn điều lệ của Công ty quản lý quỹ và cam kết nắm giữ toàn bộ phần vốn góp hoặc số cổ phần đó trong thời hạn ít nhất 03 năm sau khi được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho cổ đông sáng lập, thành viên sáng lập khác. Quy định này cũng áp dụng đối với các Công ty quản lý quỹ thành lập trước thời điểm Luật Chứng khoán có hiệu lực.

Điều 5. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của Công ty quản lý quỹ

1. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của Công ty quản lý quỹ bao gồm:

a) Giấy đề nghị cấp Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục số 1 kèm theo Quy chế này);

b) Bản thuyết minh cơ sở vật chất, kỹ thuật đảm bảo thực hiện các nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư (theo mẫu quy định tại Phụ lục số 2 kèm theo Quy chế này) kèm theo Hợp đồng nguyên tắc thuê trụ sở chính;

c) Biên bản họp cổ đông sáng lập, thành viên sáng lập kèm theo Nghị quyết về việc thành lập Công ty quản lý quỹ; Biên bản và Nghị quyết phải bao gồm các nội dung: việc nhất trí thành lập Công ty quản lý quỹ, tên giao dịch bằng tiếng Việt, tiếng Anh, nghiệp vụ kinh doanh, vốn điều lệ, danh sách cổ đông sáng lập, thành viên sáng lập, mức vốn góp và tỷ lệ sở hữu; phê chuẩn Điều lệ Công ty, phương án kinh doanh và cử người đại diện cổ đông sáng lập, thành viên sáng lập hoàn tất thủ tục thành lập Công ty quản lý quỹ; Biên bản cam kết góp vốn của cổ đông, thành viên góp vốn (nêu rõ tỷ lệ sở hữu và thời hạn cam kết nắm giữ cổ phần hoặc phần vốn góp);

d) Danh sách và sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục 4 kèm theo Quy chế này) kèm theo bản sao hợp lệ Giấy chứng minh nhân dân hoặc Hộ chiếu còn hiệu lực của Giám đốc hoặc Tổng Giám đốc, người hành nghề quản lý quỹ, thành viên Ban Kiểm soát hoặc Kiểm soát viên; Bản sao hợp lệ Chứng chỉ hành nghề quản lý quỹ hoặc Hồ sơ đề nghị cấp Chứng chỉ hành nghề quản lý quỹ của Giám đốc hoặc Tổng Giám đốc, người hành nghề quản lý quỹ và bản cam kết sẽ làm việc cho Công ty quản lý quỹ của những người này;

e) Danh sách cổ đông sáng lập, thành viên sáng lập, các cổ đông khác (theo mẫu quy định tại Phụ lục 3 kèm theo Quy chế này) và các tài liệu sau đây:

i. Đối với cổ đông, thành viên góp vốn, là cá nhân: Sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền, Bản sao hợp lệ Giấy chứng minh nhân dân hoặc Hộ chiếu còn hiệu lực (theo mẫu quy định tại Phụ lục số 4 kèm theo Quy chế này).

ii. Đối với cổ đông, thành viên góp vốn, là tổ chức: Bản sao hợp lệ Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức, Điều lệ Công ty, Biên bản họp và Quyết định của Hội đồng quản trị, của Hội đồng thành viên, của Chủ sở hữu Công ty về việc góp vốn vào Công ty quản lý quỹ và cử người đại diện theo uỷ quyền kèm theo văn bản ủy quyền, Sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục số 4 kèm theo Quy chế này), bản sao hợp lệ Giấy Chứng minh nhân dân hoặc Hộ chiếu của người đại diện theo ủy quyền.

f) Dự thảo Điều lệ Công ty đã được các cổ đông sáng lập, thành viên sáng lập nhất trí thông qua (theo mẫu tại Phụ lục số 20 kèm theo Quy chế này);

g) Dự kiến phương án hoạt động kinh doanh trong ba năm đầu phù hợp với nghiệp vụ kinh doanh đề nghị cấp phép (theo mẫu quy định tại Phụ lục 5 kèm theo Quy chế này) kèm theo quy trình kiểm soát nội bộ và bộ Đạo đức nghề nghiệp;

h) Văn bản xác nhận của cơ quan, tổ chức có thẩm quyền về năng lực tài chính và nguồn vốn góp theo quy định tại Khoản 2 Điều 4 đối với cá nhân tham gia góp vốn thành lập;

i) Bản sao báo cáo tài chính năm gần nhất có xác nhận của tổ chức kiểm toán độc lập của cổ đông, thành viên là tổ chức tham gia góp vốn từ 10% (mười phần trăm) trở lên vốn điều lệ của tổ chức đề nghị cấp giấy phép. Ý kiến kiểm toán đối với báo cáo tài chính phải thể hiện chấp nhận toàn bộ hoặc chấp nhận có ngoại trừ. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ, thì các khoản mục ngoại trừ không ảnh hưởng lớn đến tình hình tài chính của tổ chức đó. Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm gửi Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ lên Ủy ban Chứng khoán Nhà nước vượt quá chín mươi (90) ngày, tổ chức đó phải nộp các báo cáo tài chính quý bổ sung đến quý gần nhất;

j) Xác nhận kiểm toán vốn của tổ chức kiểm toán độc lập về năng lực tài chính và nguồn vốn góp theo quy định tại Khoản 3 Điều 4 đối với cổ đông, thành viên là tổ chức tham gia góp vốn dưới 10% vốn điều lệ của tổ chức đề nghị cấp giấy phép;

k) Tài liệu chứng minh các cá nhân, tổ chức tham gia góp vốn trên 5% vốn điều lệ hoặc vốn góp có quyền biểu quyết của Công ty quản lý quỹ đáp ứng quy định tại Khoản 7 Điều 3 Quy chế này.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành hai bản gốc có giá trị như nhau gửi Uỷ ban Chứng khoán Nhà nước.

Điều 6. Trình tự cấp Giấy phép thành lập và hoạt động

1.Sau khi nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại Điều 5 của Quy chế này, trong thời hạn ba mươi (30) ngày Uỷ ban Chứng khoán Nhà nước xem xét chấp thuận nguyên tắc việc cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ. Trường hợp cần làm rõ vấn đề liên quan đến Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của Công ty quản lý quỹ, Uỷ ban Chứng khoán Nhà nước có quyền đề nghị người đại diện trong số thành viên sáng lập hoặc cổ đông sáng lập hoặc người dự kiến được bổ nhiệm, tuyển dụng làm Giám đốc hoặc Tổng Giám đốc của Công ty quản lý quỹ giải trình trực tiếp hoặc bằng văn bản. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2.Trong vòng sáu (06) tháng kể từ ngày được chấp thuận nguyên tắc, tổ chức xin cấp phép thành lập và hoạt động Công ty quản lý quỹ phải hoàn tất việc đầu tư cơ sở vật chất kỹ thuật. Tổ chức xin cấp phép thành lập và hoạt động Công ty quản lý quỹ được trích phần vốn góp của các cổ đông sáng lập, thành viên sáng lập để đầu tư cơ sở vật chất phục vụ cho hoạt động nghiệp vụ của Công ty phù hợp với phương án kinh doanh. Phần vốn góp còn lại phải được gửi vào một tài khoản phong toả tại một ngân hàng do Uỷ ban Chứng khoán Nhà nước chỉ định và phải có xác nhận của Ngân hàng về số vốn trên tài khoản phong toả. Số vốn này chỉ được giải toả sau khi Công ty được Ủy ban Chứng khoán Nhà nước chính thức cấp Giấy phép thành lập và hoạt động.

3. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được Giấy xác nhận phong toả vốn, Biên bản kiểm tra cơ sở vật chất tại trụ sở Công ty và các tài liệu hợp lệ khác theo quy định tại Điều 5 Quy chế này, Uỷ ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho Công ty quản lý quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Nếu có bất kỳ thay đổi nào liên quan đến Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động kể từ khi chấp thuận nguyên tắc cho đến khi chính thức đi vào hoạt động, Công ty quản lý quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn ba (03) ngày kể từ khi có sự thay đổi đó.

5. Trong thời hạn bảy (07) ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, Công ty quản lý quỹ phải công bố Giấy phép thành lập và hoạt động trên trang thông tin điện tử (website) của Ủy ban Chứng khoán Nhà nước và một tờ báo điện tử hoặc báo viết đang hoạt động hợp pháp tại Việt Nam trong ba số liên tiếp. Nội dung công bố Giấy phép thành lập và hoạt động bao gồm các nội dung sau:

a) Tên của Công ty quản lý quỹ bao gồm tên bằng tiếng Việt và tên bằng tiếng Anh;

b) Địa chỉ đặt trụ sở chính của Công ty, chi nhánh, văn phòng đại diện (nếu có);

c) Số Giấy phép thành lập và hoạt động, ngày cấp, các nghiệp vụ kinh doanh được phép thực hiện theo giấy phép;

d) Vốn điều lệ;

e) Người đại diện theo pháp luật.

6. Trong thời hạn sáu (06) tháng kể từ ngày được cấp Giấy phép thành lập và hoạt động, Công ty quản lý quỹ phải gửi Ủy ban Chứng khoán Nhà nước các quy trình nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư, quy trình quản lý rủi ro. Trong thời hạn mười hai (12) tháng kể từ ngày được cấp Giấy phép thành lập và hoạt động, Công ty quản lý quỹ phải chính thức hoạt động.

Điều 7. Tên Công ty quản lý quỹ

1. Việc đặt tên Công ty quản lý quỹ phải tuân thủ các quy định tại Điều 31, Điều 32, Điều 33 và Điều 34 Luật Doanh nghiệp. Tên Công ty quản lý quỹ phải có các thành tố sau:

a) Loại hình doanh nghiệp;

b) Cụm từ “quản lý quỹ”;

c) Tên riêng.

2. Tên của chi nhánh, văn phòng đại diện của Công ty quản lý quỹ theo quy định của Luật Doanh nghiệp.

Mục 2. Tổ chức và hoạt động

Điều 8. Tổ chức của Công ty quản lý quỹ

1. Bộ máy tổ chức của Công ty quản lý quỹ phải tách biệt, độc lập với bộ máy tổ chức (nếu có) của Chủ sở hữu, các thành viên sáng lập, các cổ đông sáng lập của Công ty quản lý quỹ và các Công ty khác là người có liên quan (nếu có).

2. Công ty quản lý quỹ phải đảm bảo sự tách biệt về tổ chức và hoạt động, hệ thống công nghệ thông tin và hệ thống báo cáo giữa hoạt động quản lý tài sản với các hoạt động kinh doanh khác của chính Công ty quản lý quỹ, các hoạt động kinh doanh của các tổ chức khác là người có liên quan.

3. Công ty quản lý quỹ phải tuân thủ các nguyên tắc về quản trị Công ty được quy định trong Điều lệ Công ty phù hợp với Điều lệ mẫu quy định tại Phụ lục số 20 ban hành kèm theo Quy chế này. Công ty quản lý quỹ là công ty đại chúng phải tuân thủ quy định pháp luật về quản trị Công ty áp dụng đối với công ty đại chúng.

4. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch của một Công ty quản lý quỹ không được đồng thời là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch của Công ty quản lý quỹ khác.

5. Giám đốc, Phó Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư hoặc Tổng Giám đốc, Phó Tổng Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư, Giám đốc các chi nhánh, tất cả các nhân viên nghiệp vụ thực hiện hoạt động quản lý quỹ, quản lý danh mục đầu tư phải có chứng chỉ hành nghề quản lý quỹ.

Điều 9. Kiểm soát nội bộ

1. Công ty quản lý quỹ phải ban hành quy định về kiểm soát nội bộ và đề ra tiêu chuẩn đạo đức nghề nghiệp đối với nhân viên Công ty.

2. Công ty quản lý quỹ phải thiết lập bộ phận kiểm soát nội bộ tại trụ sở chính. Bộ phận kiểm soát nội bộ có các nhiệm vụ sau:

a) Giám sát, hướng dẫn việc tuân thủ các quy định, pháp luật của Nhà nước, bao gồm Luật Chứng khoán và các văn bản pháp lý có liên quan;

b) Xây dựng, hướng dẫn, giám sát thực thi các quy tắc đạo đức nghề nghiệp tại Công ty;

c) Giám sát các hoạt động tiềm ẩn xung đột lợi ích, kể cả các hoạt động kinh doanh của bản thân Công ty, các giao dịch cá nhân của nhân viên Công ty, đảm bảo các hoạt động và giao dịch này không phải là các hành vi giao dịch lạm dụng thị trường, vi phạm các quy định pháp luật về giao dịch chứng khoán;

d) Giám sát việc tuân thủ quy trình nghiệp vụ về quản lý quỹ và tài sản ủy thác, thực hiện các quy trình nghiệp vụ khác theo các quy định của pháp luật;

e) Giám sát việc lưu ký và quản lý tách biệt tài sản và vốn của từng nhà đầu tư ủy thác, tài sản của từng Quỹ, của từng Công ty đầu tư chứng khoán do Công ty quản lý và tài sản của Công ty trên các tài khoản độc lập;

f) Giám sát việc định giá giá trị tài sản ròng của Quỹ, giá trị tài sản ròng của Công ty đầu tư chứng khoán và định giá chứng chỉ quỹ;

g) Kiểm tra tính hợp lệ, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý quỹ, quản lý tài sản và vốn ủy thác, trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính;

h) Giám sát vốn khả dụng và các tỷ lệ an toàn tài chính trong các hoạt động kinh doanh và nghiệp vụ của Công ty. Thẩm định các báo cáo tài chính. Kiểm tra sổ kế toán và các tài liệu khác của Công ty, các hoạt động quản lý quỹ và tài sản ủy thác bất cứ khi nào xét thấy cần thiết hoặc theo yêu cầu của Giám đốc, Phó Giám đốc, hoặc Tổng Giám đốc, Phó Tổng Giám đốc;

i) Xây dựng, đề xuất các phương án xử lý tranh chấp, xung đột lợi ích;

j) Xây dựng, đề xuất các phương án dự phòng khắc phục hậu quả khi sự cố khi xảy ra;

k) Các vấn đề khác có liên quan.

3. Bộ phận kiểm soát nội bộ phải có nhân viên có trình độ chuyên môn về luật và nhân viên có trình độ chuyên môn và kinh nghiệm về kế toán, kiểm toán. Nhân viên làm việc tại bộ phận kiểm soát nội bộ phải đáp ứng yêu cầu sau:

a) Có năng lực hành vi dân sự và năng lực pháp luật đầy đủ;

b) Không phải là người có liên quan đến Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc, các trưởng bộ phận chuyên môn, các cổ đông lớn, thành viên góp vốn trên 5% vốn điều lệ của Công ty quản lý quỹ;

c) Có bằng đại học chuyên ngành kinh tế hoặc chuyên ngành luật trở lên, có kinh nghiệm làm việc tại các bộ phận nghiệp vụ chuyên môn trong tổ chức kinh doanh chứng khoán hoặc trong tổ chức tài chính, ngân hàng tối thiểu là ba (03) năm; Có đủ các chứng chỉ chuyên môn về chứng khoán và thị trường chứng khoán;

d) Trưởng bộ phận kiểm soát nội bộ (nếu có) phải có trình độ chuyên môn về kế toán, kiểm toán;

e) Đáp ứng các điều kiện quy định tại Khoản 3, Điều 10 Quy chế này.

4. Công ty quản lý quỹ phải gửi Ủy ban Chứng khoán Nhà nước các tài liệu theo quy định tại Khoản 1 Điều này, danh sách kèm theo sơ yếu lý lịch được xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục số 4 ban hành kèm theo Quy chế này), Phiếu lý lịch tư pháp của nhân viên bộ phận kiểm soát nội bộ nêu tại Khoản 3 Điều này.

5. Nhân viên làm việc tại bộ phận kiểm soát nội bộ có thể kiêm nhiệm làm việc tại các bộ phận khác tại Công ty quản lý quỹ, ngoại trừ hoạt động quản lý quỹ, quản lý danh mục đầu tư cho nhà đầu tư.

6. Tối thiểu một năm 01 lần, Công ty quản lý quỹ phải đánh giá hoạt động của hệ thống kiểm soát nội bộ. Báo cáo đánh giá hoạt động của hệ thống kiểm soát nội bộ phải gửi Uỷ ban Chứng khoán Nhà nước cùng với báo cáo tài chính năm.

Điều 10. Điều kiện hành nghề quản lý quỹ và các chức danh quản lý tại Công ty quản lý quỹ

1. Người hành nghề quản lý quỹ phải đáp ứng các quy định sau:

a) Có năng lực hành vi dân sự và năng lực pháp luật đầy đủ;

b) Có ít nhất ba (03) năm kinh nghiệm làm việc trong lĩnh vực tài chính, ngân hàng;

c) Có Chứng chỉ hành nghề quản lý quỹ do Uỷ ban Chứng khoán Nhà nước cấp.

2. Người được bổ nhiệm làm Giám đốc, Phó Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư hoặc Tổng Giám đốc, Phó Tổng Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư tại Công ty quản lý quỹ, Giám đốc chi nhánh Công ty quản lý quỹ phải đáp ứng các điều kiện sau:

a) Các quy định tại Điểm a, c Khoản 1, Điều này;

b) Có chuyên môn nghiệp vụ về dịch vụ tài chính-ngân hàng và ít nhất năm (05) năm kinh nghiệm làm việc trong lĩnh vực dịch vụ tài chính, ngân hàng.

3. Những trường hợp sau không được đảm nhiệm các chức Giám đốc, Phó Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư hoặc Tổng Giám đốc, Phó Tổng Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư tại Công ty quản lý quỹ, Giám đốc chi nhánh, người hành nghề quản lý quỹ, nhân viên làm việc tại bộ phận kiểm soát nội bộ:

a) Đang và đã từng bị truy cứu trách nhiệm hình sự. Đã từng bị kết án về các tội xâm phạm sở hữu, xâm phạm an ninh quốc gia, các tội danh trong lĩnh vực tài chính, ngân hàng, bảo hiểm hoặc bị Tòa án cấm hành nghề kinh doanh;

b) Đã từng bị kết án về các tội phạm trong lĩnh vực khác;

c) Đã từng là Chủ sở hữu doanh nghiệp, Chủ tịch Hội đồng quản trị, Hội đồng thành viên, Giám đốc, Tổng Giám đốc vào thời điểm doanh nghiệp bị tuyên bố phá sản, trừ trường hợp tham gia theo đề nghị của cơ quan nhà nước có thẩm quyền nhằm củng cố, sắp xếp lại doanh nghiệp đó;

d) Đã từng là người đại diện theo pháp luật của doanh nghiệp vào thời điểm doanh nghiệp đó bị đình chỉ hoạt động, bị buộc giải thể do vi phạm pháp luật nghiêm trọng, trừ trường hợp là đại diện theo đề nghị của cơ quan nhà nước có thẩm quyền nhằm củng cố, sắp xếp lại doanh nghiệp đó;

e) Các đối tượng bị cấm quản lý doanh nghiệp khác theo quy định tại Khoản 2 Điều 13 Luật Doanh nghiệp;

f) Là người hành nghề chứng khoán đã từng bị Uỷ ban Chứng khoán Nhà nước thu hồi chứng chỉ hành nghề theo quy định tại Điểm b Khoản 1 Điều 80 Luật Chứng khoán hoặc Ủy ban Chứng khoán Nhà nước xử phạt theo pháp luật chứng khoán và thị trường chứng khoán trong vòng ba (03) năm gần nhất;

g) Đồng thời là thành viên Hội đồng quản trị, Hội đồng thành viên, Chủ tịch công ty hoặc đang làm việc cho một tổ chức khác có quan hệ về mặt sở hữu với Công ty quản lý quỹ, hoặc đồng thời làm việc cho Công ty chứng khoán, Công ty quản lý quỹ khác, hoặc đồng thời làm Giám đốc hoặc Tổng Giám đốc của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết.

4. Hồ sơ, thủ tục cấp Chứng chỉ hành nghề quản lý quỹ thực hiện theo quy định của Bộ Tài chính về Chứng chỉ hành nghề quản lý quỹ.

Điều 11. Chi nhánh Công ty quản lý quỹ

1. Công ty quản lý quỹ muốn lập, đóng cửa chi nhánh phải được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Chi nhánh Công ty quản lý quỹ được thực hiện các nghiệp vụ quản lý quỹ và tài sản theo phân cấp, uỷ quyền của Công ty quản lý quỹ.

3. Việc lập chi nhánh Công ty quản lý quỹ phải đáp ứng các điều kiện sau:

a) Có trụ sở, trang thiết bị phục vụ hoạt động quản lý tài sản theo quy định tại Khoản 1 Điều 3 Quy chế này;

b) Có đủ số nhân viên hành nghề quản lý quỹ phù hợp với phương án kinh doanh nhưng đảm bảo có ít nhất ba (03) nhân viên là người hành nghề quản lý quỹ làm việc tại trụ sở chi nhánh;

c) Giám đốc chi nhánh đáp ứng điều kiện quy định tại Khoản 2, 3 Điều 10 Quy chế này và các quy định khác của Bộ Tài chính về người hành nghề quản lý quỹ.

4. Hồ sơ lập chi nhánh bao gồm:

a) Giấy đề nghị chấp thuận lập chi nhánh (theo mẫu quy định tại Phụ lục số 6 kèm theo Quy chế này);

b) Biên bản và Quyết định của Hội đồng quản trị hoặc Biên bản và Quyết định của Hội đồng thành viên hoặc Quyết định của Chủ sở hữu Công ty quản lý quỹ về việc lập chi nhánh;

c) Phương án hoạt động trong ba (03) năm đầu hoạt động của Công ty quản lý quỹ đã được điều chỉnh, bao gồm kế hoạch hoạt động kinh doanh chi tiết, quy trình thực hiện nghiệp vụ quản lý quỹ, quản lý danh mục ủy thác, quy trình kiểm soát nội bộ thực hiện tại chi nhánh dự kiến lập (theo mẫu quy định tại Phụ lục 5 kèm theo quy chế này);

d) Bản thuyết minh cơ sở vật chất kỹ thuật của chi nhánh dự kiến lập, đảm bảo thực hiện các nghiệp vụ kinh doanh đáp ứng yêu cầu theo quy định của Uỷ ban Chứng khoán Nhà nước (theo mẫu quy định tại Phụ lục số 2 kèm theo Quy chế này) kèm theo Hợp đồng nguyên tắc thuê trụ sở chi nhánh;

e) Bản sao Chứng chỉ hành nghề quản lý quỹ hoặc Hồ sơ đề nghị cấp chứng chỉ hành nghề quản lý quỹ, Sơ yếu lý lịch được xác nhận của cơ quan có thẩm quyền của Giám đốc chi nhánh và những người hành nghề quản lý quỹ dự kiến làm việc tại chi nhánh (theo mẫu quy định tại Phụ lục số 4 kèm theo Quy chế này).

5. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất trụ sở chi nhánh Công ty quản lý quỹ trước khi ra quyết định chấp thuận lập chi nhánh.

6. Chi nhánh Công ty quản lý quỹ phải chính thức hoạt động trong vòng sáu (06) tháng kể từ ngày chi nhánh được Ủy ban Chứng khoán Nhà nước chấp thuận.

7. Hồ sơ đóng chi nhánh bao gồm:

a) Giấy đề nghị chấp thuận đóng chi nhánh trong đó có giải trình rõ lý do (theo Phụ lục số 6 kèm theo Quy chế này);

b) Biên bản và Quyết định của Hội đồng quản trị hoặc Biên bản và Quyết định của Hội đồng thành viên hoặc Quyết định của Chủ sở hữu Công ty quản lý quỹ về việc đóng chi nhánh;

c) Phương án xử lý các Hợp đồng quản lý đầu tư đã ký với khách hàng còn hiệu lực.

8. Thời hạn chấp thuận việc lập, đóng chi nhánh là mười lăm (15) ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ và Biên bản kiểm tra cơ sở vật chất (trong trường hợp lập chi nhánh). Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

9. Chi nhánh Công ty quản lý quỹ bị thu hồi Giấy chấp thuận lập chi nhánh trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh trong vòng sáu (06) tháng, kể từ ngày được cấp Giấy chấp thuận lập chi nhánh;

b) Công ty quản lý quỹ bị giải thể, phá sản, hoặc bị thu hồi Giấy phép thành lập và hoạt động;

c) Hồ sơ đề nghị lập chi nhánh có thông tin sai sự thật;

d) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy chấp thuận lập chi nhánh;

e) Không còn đáp ứng được các điều kiện về trụ sở, trang thiết bị, nhân sự phục vụ cho hoạt động kinh doanh chứng khoán tại chi nhánh.

Điều 12. Văn phòng đại diện

1. Công ty quản lý quỹ muốn lập, đóng cửa Văn phòng đại diện phải được Ủy ban Chứng khoán Nhà nước chấp thuận.

2. Văn phòng đại diện Công ty quản lý quỹ không được thực hiện các hoạt động kinh doanh.

3. Hồ sơ lập Văn phòng đại diện

a) Giấy đề nghị chấp thuận lập Văn phòng đại diện (theo mẫu quy định tại Phụ lục số 6 kèm theo Quy chế này);

b) Biên bản và Nghị quyết của Hội đồng quản trị hoặc Biên bản và Nghị quyết của Hội đồng thành viên hoặc Quyết định của Chủ sở hữu Công ty quản lý quỹ;

c) Danh sách kèm theo sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền của Trưởng văn phòng đại diện và những người làm việc tại văn phòng đại diện (nếu có) (theo mẫu quy định tại Phụ lục số 3, Phụ lục số 4 kèm theo Quy chế này).

4. Hồ sơ đóng văn phòng đại diện:

a) Giấy đề nghị chấp thuận đóng cửa văn phòng đại diện nêu rõ lý do đóng cửa Văn phòng đại diện (theo Phụ lục số 6 kèm theo Quy chế này);

b) Biên bản và Nghị quyết của Hội đồng quản trị hoặc Biên bản và Nghị quyết của Hội đồng thành viên hoặc Quyết định của Chủ sở hữu Công ty quản lý quỹ.

5. Thời hạn chấp thuận việc lập, đóng văn phòng đại diện là mười lăm (15) ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 13. Thay đổi tên Công ty, địa điểm trụ sở chính, chi nhánh, văn phòng đại diện

1. Công ty quản lý quỹ thay đổi tên Công ty, địa điểm trụ sở chính, chi nhánh, văn phòng đại diện phải được sự chấp thuận của Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đề nghị chấp thuận thay đổi tên Công ty

a) Giấy đề nghị chấp thuận thay đổi tên Công ty trong đó có giải trình lý do thay đổi (theo Phụ lục số 6 kèm theo Quy chế này);

b) Biên bản và Nghị quyết của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Quyết định của chủ hữu Công ty quản lý quỹ về việc đổi tên Công ty;

c) Điều lệ sửa đổi, bổ sung được Đại hội đồng cổ đông, Hội đồng thành viên, hoặc Chủ sở hữu Công ty quản lý quỹ thông qua.

3. Hồ sơ đề nghị chấp thuận thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện:

a) Giấy đề nghị chấp thuận thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, trong đó có giải trình lý do thay đổi (theo mẫu quy định tại Phụ lục số 6 kèm theo Quy chế này);

b) Biên bản và Nghị quyết của Hội đồng quản trị hoặc của Hội đồng thành viên hoặc Quyết định của Chủ sở hữu Công ty quản lý quỹ về việc thay đổi địa điểm trụ sở chính, chi nhánh, văn phòng đại diện;

c) Bản thuyết minh cơ sở vật chất kỹ thuật đảm bảo thực hiện các nghiệp vụ kinh doanh đối với trường hợp thay đổi địa điểm đặt trụ sở chính, chi nhánh kèm theo Hợp đồng nguyên tắc thuê trụ sở chính, chi nhánh (theo mẫu quy định tại Phụ lục số 2 kèm theo Quy chế này);

d) Danh sách kèm theo sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền của nhân viên hành nghề quản lý quỹ dự kiến tại trụ sở mới (đối với trường hợp có sự thay đổi về nhân sự) (theo mẫu quy định tại Phụ lục số 3, Phụ lục số 4 kèm theo Quy chế này).

4. Thời hạn chấp thuận việc thay đổi tên Công ty, địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện là mười lăm (15) ngày, kể từ ngày Uỷ ban Chứng khoán Nhà nước nhận được hồ sơ hợp lệ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 14. Công ty quản lý quỹ tạm ngừng hoạt động, bị đình chỉ hoạt động, bị thu hồi Giấy phép thành lập và hoạt động

1. Công ty quản lý quỹ muốn tạm ngừng hoạt động phải được sự chấp thuận của Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đề nghị chấp thuận tạm ngừng hoạt động bao gồm:

a) Giấy đề nghị tạm ngừng hoạt động, trong đó nêu rõ lý do tạm ngừng, ngày dự kiến tạm ngừng và ngày dự kiến trở lại hoạt động (theo Phụ lục số 6 kèm theo Quy chế này);

b) Biên bản và nghị quyết của Hội đồng quản trị, Hội đồng thành viên, Quyết định của Chủ sở hữu Công ty quản lý quỹ về việc tạm ngừng hoạt động;

c) Phương án xử lý các Hợp đồng quản lý đầu tư đang còn hiệu lực trong đó chứng minh đảm bảo quyền lợi của nhà đầu tư.

4. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước chấp thuận việc tạm ngừng hoạt động của Công ty quản lý quỹ. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Thời gian tạm ngừng hoạt động không vượt quá sáu mươi (60) ngày. Công ty quản lý quỹ có trách nhiệm công bố việc tạm ngừng hoạt động trên các phương tiện thông tin đại chúng ngay sau khi Ủy ban Chứng khoán Nhà nước chấp thuận việc tạm ngừng hoạt động của Công ty theo phương thức quy định tại Điều 17 Quy chế này.

6. Công ty quản lý quỹ bị Ủy ban Chứng khoán Nhà nước đình chỉ hoạt động trong các trường hợp sau:

a) Hồ sơ đề nghị cấp, bổ sung Giấy phép thành lập và hoạt động có thông tin cố ý làm sai sự thật;

b) Sau khi hết thời hạn cảnh báo quy định tại Điều 74 của Luật Chứng khoán, Công ty quản lý quỹ vẫn không khắc phục được tình trạng cảnh báo và không còn đáp ứng đủ điều kiện về chỉ tiêu an toàn tài chính đối với Công ty quản lý quỹ theo quy định tại Điều 24 Quy chế này;

c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép thành lập và hoạt động và các văn bản pháp luật có liên quan;

d) Tuỳ theo tính chất, mức độ vi phạm theo quy định tại khoản 2 Điều 119 Luật Chứng khoán, hoặc vi phạm các quy định pháp luật khác gây ảnh hưởng tới quyền lợi và lợi ích hợp pháp của nhà đầu tư;

e) Không duy trì các điều kiện cấp Giấy phép thành lập và hoạt động theo quy định tại Điều 3 Quy chế này.

7. Trong thời hạn ba mươi (30) ngày, kể từ khi Ủy ban Chứng khoán Nhà nước ban hành Quyết định đình chỉ hoạt động của Công ty quản lý quỹ. Đại hội nhà đầu tư, Đại hội thành viên quỹ có trách nhiệm xác định Công ty quản lý quỹ thay thế. Nếu không xác định được Công ty quản lý quỹ thay thế, Ủy ban Chứng khoán Nhà nước có quyền chỉ định Công ty quản lý khác tiếp nhận việc quản lý quỹ, quản lý danh mục ủy thác của Công ty bị đình chỉ. Trong trường hợp này, quan hệ ủy quyền mặc nhiên được xác lập.

8. Công ty quản lý quỹ bị đình chỉ hoạt động phải tiếp tục thực hiện hoạt động quản lý quỹ, hoạt động quản lý danh mục ủy thác theo các hợp đồng đã cam kết trước đó cho tới khi hoàn tất việc bàn giao quyền và nghĩa vụ đối với Quỹ, nhà đầu tư ủy thác cho Công ty quản lý quỹ thay thế theo quy định tại Khoản 3 Điều 21 Quy chế này.

9. Thời gian đình chỉ hoạt động do Ủy ban Chứng khoán Nhà nước quyết định, nhưng không vượt quá sáu mươi (60) ngày. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố quyết định đình chỉ hoạt động của Công ty quản lý quỹ trên trang tin điện tử (website) của Ủy ban Chứng khoán Nhà nước và các phương tiện thông tin đại chúng.

10. Công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Không tiến hành hoạt động quản lý quỹ, quản lý danh mục ủy thác trong thời hạn mười hai (12) tháng, kể từ ngày được cấp Giấy phép thành lập và hoạt động;

b) Không khắc phục tình trạng quy định tại Điểm b Khoản 6 Điều này trong thời hạn sáu (6) tháng, kể từ ngày bị đình chỉ hoạt động;

c) Không khắc phục được các vi phạm quy định tại Điểm a, c và d Khoản 6 Điều này trong thời hạn sáu mươi (60) ngày, kể từ ngày bị đình chỉ hoạt động;

d) Tuỳ theo tính chất, mức độ vi phạm theo quy định tại khoản 2 Điều 119 Luật Chứng khoán, hoặc vi phạm các quy định pháp luật về chứng khoán khác, gây ảnh hưởng tới quyền lợi, lợi ích hợp pháp của nhà đầu tư mà không khắc phục hậu quả đối với quyền lợi, lợi ích hợp pháp của nhà đầu tư và không bồi thường thiệt hại cho nhà đầu tư khi có yêu cầu của cơ quan có thẩm quyền;

e) Công ty bị giải thể, phá sản, hoặc bị chia, hợp nhất.

11. Trường hợp Công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động theo quy định tại Điểm b, c Khoản 10 Điều này, Công ty quản lý quỹ phải hoàn tất các giao dịch theo các hợp đồng đã cam kết trước đó. Trường hợp Công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động theo quy định tại Điểm d Khoản 10 Điều này, Công ty quản lý quỹ phải chấm dứt mọi hoạt động ghi trong Giấy phép thành lập và hoạt động ngay sau khi hoàn tất việc bàn giao quyền và nghĩa vụ đối với Quỹ, nhà đầu tư ủy thác cho Công ty quản lý quỹ thay thế hoặc Công ty quản lý quỹ hình thành sau khi chia, hợp nhất được cấp phép.

12. Uỷ ban Chứng khoán Nhà nước có trách nhiệm công bố việc thu hồi Giấy phép thành lập và hoạt động của Công ty quản lý quỹ trên trang tin điện tử (website) của Uỷ ban Chứng khoán Nhà nước và các phương tiện thông tin đại chúng.

Điều 15. Chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể, phá sản Công ty quản lý quỹ

1. Công ty quản lý quỹ muốn chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể phải được Uỷ ban Chứng khoán Nhà nước chấp thuận.

2. Hồ sơ đề nghị chấp thuận chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty bao gồm:

a) Giấy đề nghị được chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty (theo Phụ lục số 6 kèm theo Quy chế này);

b) Kế hoạch chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty gồm các nội dung chi tiết như cách thức chia, tách, sáp nhập, hợp nhất, phạm vi kinh doanh sau chia, tách, sáp nhập, hợp nhất, dự báo tình hình tài chính trong 03 năm tới, phương án phân chia, xử lý Hợp đồng quản lý đầu tư và các hợp đồng kinh tế còn hiệu lực. Kế hoạch chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty phải đảm bảo không vi phạm và gây ảnh hưởng tới quyền lợi và lợi ích của nhà đầu tư hiện hữu, của Quỹ đầu tư mà Công ty đang quản lý;

c) Hợp đồng nguyên tắc về việc sáp nhập, hợp nhất đối với trường hợp thực hiện sáp nhập, hợp nhất;

d) Biên bản họp và Nghị quyết của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Quyết định của Chủ sở hữu Công ty về việc chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty. Nghị quyết phải bao gồm các nội dung: việc nhất trí chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty; phương án và kế hoạch triển khai việc chia tách, sáp nhập, hợp nhất, chuyển đổi Công ty; tên giao dịch bằng tiếng Việt và tiếng Anh, nghiệp vụ kinh doanh, vốn điều lệ, Điều lệ Công ty của tổ chức hình thành sau khi chia, tách, sáp nhập, hợp nhất, chuyển đổi;

e) Ý kiến của luật sư về tính phù hợp pháp luật của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty ;

f) Ý kiến của Công ty kiểm toán trong danh sách các Công ty kiểm toán được Uỷ ban Chứng khoán Nhà nước chấp thuận về phương pháp định giá và tỷ lệ chuyển đổi cổ phần hoặc phần vốn góp đối với trường hợp sáp nhập, hợp nhất;

g) Danh sách cổ đông, thành viên, giá trị và tỷ lệ sở hữu và vốn điều lệ của tổ chức hình thành sau khi chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty;

h) Danh sách, phiếu Lý lịch tư pháp kèm theo sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền của các thành viên Hội đồng quản trị, Hội đồng thành viên, cổ đông, thành viên góp vốn là cá nhân nắm giữ trên 5% vốn điều lệ, Giám đốc, Phó Giám đốc, hoặc Tổng Giám đốc, Phó Tổng Giám đốc, nhân viên làm việc tại bộ phận kiểm soát nội bộ và những người hành nghề quản lý quỹ tại các Công ty quản lý quỹ hình thành sau khi chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty, trừ trường hợp các cá nhân đã làm việc tại các Công ty quản lý quỹ trước khi chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty. Các thành viên nêu trên phải đáp ứng các yêu cầu quy định tại Điều 10 Quy chế này;

i) Các tài liệu khác theo quy định tại Điều 5, Điều 6 Quy chế này chứng minh Công ty mới hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi đáp ứng đủ điều kiện để cấp Giấy phép thành lập và hoạt động.

3. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước ra quyết định chấp thuận chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty quản lý quỹ và cấp Giấy phép thành lập và hoạt động cho Công ty mới hình thành từ việc chia, tách, sáp nhập, hợp nhất, chuyển đổi. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Quy trình chia, tách, sáp nhập, hợp nhất chuyển đổi Công ty quản lý quỹ được thực hiện theo quy định của Luật Doanh nghiệp và các văn bản pháp luật có liên quan.

5. Công ty quản lý quỹ giải thể trong các trường hợp sau:

a) Kết thúc thời hạn hoạt động ghi trong Điều lệ Công ty mà không có quyết định gia hạn;

b) Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Chủ sở hữu quyết định giải thể;

c) Giấy phép thành lập và hoạt động của Công ty bị thu hồi;

d) Công ty bị sáp nhập hoặc hợp nhất với một Công ty quản lý quỹ khác.

6. Hồ sơ đề nghị giải thể bao gồm:

a) Giấy đề nghị giải thể hoạt động nêu rõ lý do;

b) Biên bản và Nghị quyết của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu Công ty quản lý quỹ về việc giải thể Công ty quản lý quỹ;

c) Phương án giải quyết các Hợp đồng quản lý đầu tư và các hợp đồng kinh tế khác còn hiệu lực. Phương án này phải bảo đảm quyền lợi và lợi ích hợp pháp của nhà đầu tư và các bên có liên quan.

7. Trong thời hạn sáu mươi (60) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước ra quyết định chấp thuận giải thể hoạt động trước thời hạn. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

8. Công ty quản lý quỹ thực hiện quy trình giải thể, phá sản theo quy định của Luật Doanh nghiệp và các văn bản pháp luật có liên quan.

Điều 16. Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ 10% trở lên vốn điều lệ đã góp của Công ty quản lý quỹ

1. Những giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp dưới đây trong Công ty quản lý quỹ phải được Ủy ban Chứng khoán Nhà nước chấp thuận:

a) Tổ chức, cá nhân nắm giữ dưới 10%, 25%, 50%, 75% vốn cổ phần, vốn góp của Công ty quản lý quỹ có ý định thực hiện mua vào để nắm giữ từ 10%, 25%, 50%, 75% trở lên vốn cổ phần, vốn góp của Công ty quản lý quỹ.

b) Tổ chức, cá nhân nắm giữ từ 10%, 25%, 50%, 75% trở lên vốn cổ phần, vốn góp của Công ty quản lý quỹ có ý định thực hiện bán cổ phần hoặc phần vốn góp để sở hữu dưới 10%, 25%, 50%, 75% vốn cổ phần, vốn góp của Công ty quản lý quỹ;

2. Trong trường hợp Công ty quản lý quỹ không phải là công ty đại chúng, tối thiểu mười lăm (15) ngày trước khi thực hiện các giao dịch theo quy định tại Khoản 1 Điều này, tổ chức, cá nhân tham gia các giao dịch này phải thông qua Công ty quản lý quỹ đề nghị Uỷ ban Chứng khoán Nhà nước chấp thuận cho giao dịch nêu trên với các nội dung sau:

a) Giấy đề nghị chấp thuận chuyển nhượng cổ phần, vốn góp (theo Phụ lục số 6 kèm theo Quy chế này);

b) Hợp đồng nguyên tắc về việc chuyển nhượng cổ phần hoặc phần vốn góp giữa các bên tham gia giao dịch;

c) Sơ yếu lý lịch được xác nhận của cơ quan có thẩm quyền kèm theo bản sao hợp lệ Giấy Chứng minh thư nhân dân hoặc Hộ chiếu còn hiệu lực (theo mẫu quy định tại Phụ lục số 4 ban hành kèm theo Quy chế này) của cổ đông, thành viên góp vốn bên mua trong trường hợp cổ đông, thành viên góp vốn bên mua là cá nhân; bản sao Giấy chứng nhận đăng ký kinh doanh đối với trường hợp cổ đông, thành viên góp vốn bên mua là tổ chức.

d) Tài liệu chứng minh năng lực tài chính của các cổ đông, thành viên góp vốn bên mua theo quy định tại Điểm h, i và j Khoản 1 Điều 5 Quy chế này;

e) Tài liệu xác thực các cổ đông, thành viên góp vốn bên mua đáp ứng quy định tại Khoản 7, 8 Điều 3 Quy chế này.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước ra quyết định chấp thuận giao dịch làm thay đổi quyền sở hữu hoặc phần vốn góp trong Công ty quản lý quỹ theo quy định tại Khoản 1 Điều này. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong vòng ba (03) ngày sau khi các giao dịch quy định tại Khoản 1 Điều này được thực hiện, Công ty quản lý quỹ phải báo cáo kết quả giao dịch cho Ủy ban Chứng khoán Nhà nước về tỷ lệ nắm giữ của các bên thực hiện giao dịch.

5. Trong trường hợp Công ty quản lý quỹ là công ty đại chúng, tổ chức, cá nhân có ý định thực hiện mua vào cổ phiếu dẫn đến việc sở hữu từ 25% trở lên số cổ phiếu có quyền biểu quyết đang lưu hành phải thực hiện thông qua hình thức chào mua công khai theo quy định tại Điều 32 Luật Chứng khoán và quy định của Bộ Tài chính về việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng đồng thời thực hiện các thủ tục theo quy định tại Khoản 2, 3 và 4 Điều này.

6. Trong trường hợp Công ty quản lý quỹ là công ty đại chúng, tổ chức, cá nhân có ý định thực hiện mua vào cổ phiếu dẫn đến việc sở hữu vượt quá 10% số cổ phiếu có quyền biểu quyết đang lưu hành phải thực hiện theo quy định tại Khoản 2, 3 và 4 Điều này.

Điều 17. Công bố những thay đổi được chấp thuận

Trong vòng năm (05) ngày làm việc kể từ ngày được Uỷ ban Chứng khoán Nhà nước chấp thuận các thay đổi, Công ty quản lý quỹ phải công bố những thông tin thay đổi trên trang tin điện tử (website) của Công ty hoặc trên một tờ báo viết nơi diễn ra sự thay đổi.

Điều 18. Các quy định về trách nhiệm và nghĩa vụ của Công ty quản lý quỹ

1. Công ty quản lý quỹ được thực hiện các nghiệp vụ kinh doanh chứng khoán sau đây:

a) Quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

b) Quản lý danh mục đầu tư chứng khoán.

2. Đại diện cho quyền lợi của nhà đầu tư, cổ đông và nhà đầu tư ủy thác, quy định trong Điều lệ Quỹ Điều lệ Công ty đầu tư chứng khoán hoặc Hợp đồng quản lý đầu tư thực hiện quyền biểu quyết tại cuộc họp Đại hội đồng cổ đông hoặc Hội đồng quản trị của tổ chức phát hành mà Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư uỷ thác là cổ đông, thực hiện quyền biểu quyết tại cuộc họp Hội đồng thành viên của doanh nghiệp mà Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư uỷ thác tham gia góp vốn.

3. Trong trường hợp quản lý Quỹ dạng đóng, danh mục đầu tư hoặc Công ty đầu tư chứng khoán, Công ty quản lý quỹ được hưởng các khoản phí và thưởng phù hợp với quy định của pháp luật và các quy định tại Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán, Hợp đồng quản lý đầu tư. Trong trường hợp Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán, Hợp đồng quản lý đầu tư có quy định về mức thưởng cho Công ty quản lý quỹ trên cơ sở kết quả đầu tư, thì Công ty chỉ được phép hưởng mức thưởng này nếu tỷ lệ tăng trưởng giá trị tài sản ròng của Quỹ, giá trị tài sản ròng của Công ty đầu tư chứng khoán, giá trị danh mục ủy thác do Công ty quản lý tăng cao hơn so với một tỷ lệ tham chiếu được nhà đầu tư chấp thuận. Việc xác định mức thưởng và thanh toán phí thưởng cho Công ty quản lý quỹ khi thực hiện hoạt động quản lý quỹ đại chúng dạng đóng, Công ty đầu tư chứng khoán đại chúng, được thực hiện theo nguyên tắc sau:

a) Mức thưởng được tính trên cơ sở phần lợi nhuận vượt trội so với lợi nhuận của thị trường (tỷ lệ tăng trưởng của các chỉ số thị trường) đã được điều chỉnh theo cơ cấu danh mục đầu tư của Quỹ, Công ty đầu tư chứng khoán. Mức thưởng phải được quy định rõ trong Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Bản Cáo bạch và phải được nhà đầu tư chấp thuận;

b) Mức thưởng phải được điều chỉnh giảm trừ và sẽ không được thanh toán nếu hoạt động đầu tư tại các năm liền trước bị thua lỗ và mức lỗ này chưa được bù đắp. Mức điều chỉnh phải được quy định rõ trong Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Bản Cáo bạch và phải được nhà đầu tư chấp thuận;

c) Phí thưởng chỉ được thanh toán sau khi đã thanh toán các khoản phải trả khác. Phí thưởng được xác định dựa trên báo cáo tài chính năm đã được kiểm toán.

4. Tuân thủ các quy định pháp luật Việt Nam, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán hoặc Hợp đồng quản lý đầu tư.

5. Tự nguyện, công bằng, trung thực, vì lợi ích tốt nhất của Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư và nhà đầu tư ủy thác.

6. Ký hợp đồng với Ngân hàng lưu ký, Ngân hàng giám sát trong đó có các điều khoản chi tiết về quyền và nghĩa vụ của các bên liên quan trong việc quản lý tài sản của Quỹ, Công ty đầu tư chứng khoán và tài sản ủy thác.

7. Ký hợp đồng với nhà đầu tư ủy thác, Công ty đầu tư chứng khoán khi cung cấp dịch vụ quản lý danh mục đầu tư hoặc quản lý tài sản của Công ty đầu tư chứng khoán.

8. Thực hiện việc đầu tư tài sản của Quỹ, của Công ty đầu tư chứng khoán, tài sản ủy thác theo đúng các quy định của pháp luật, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Hợp đồng quản lý đầu tư.

9. Công ty quản lý quỹ chịu trách nhiệm đền bù các tổn thất gây ra cho Quỹ, Công ty đầu tư chứng khoán hoặc nhà đầu tư vào Quỹ, vào Công ty đầu tư chứng khoán, nhà đầu tư ủy thác do nhân viên của Công ty quản lý quỹ hoặc Công ty quản lý quỹ không thực hiện đúng nghĩa vụ theo quy định của pháp luật hoặc vi phạm các quy định của pháp luật trong hoạt động chứng khoán và thị trường chứng khoán. Mức bồi thường phải được nhà đầu tư chấp thuận, kể cả những nhà đầu tư đã từng nắm giữ chứng chỉ quỹ, cổ phiếu công ty đầu tư chứng khoán, nhà đầu tư uỷ thác đã chấm dứt hợp đồng quản lý danh mục đầu tư với công ty quản lý quỹ.

10. Đảm bảo việc quản lý độc lập và tách biệt tài sản của từng Quỹ, từng Công ty đầu tư chứng khoán, tài sản của từng nhà đầu tư ủy thác và tài sản của chính Công ty.

11. Công ty phải thiết lập quy trình phân bổ tài sản giao dịch thống nhất, hợp lý, công bằng khi thực hiện giao dịch cho Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác và cho bản thân Công ty. Quy trình này phải được sự chấp thuận của nhà đầu tư ủy thác, Ban đại diện Quỹ, Hội đồng quản trị Công ty đầu tư chứng khoán và Ngân hàng giám sát, Ngân hàng lưu ký. Trong trường hợp Công ty quản lý quỹ mua hoặc bán cùng một loại tài sản tại cùng một thời điểm cho các Quỹ, Công ty đầu tư chứng khoán do mình quản lý và cho bản thân Công ty, việc phân bổ tài sản giao dịch được thực hiện theo trật tự ưu tiên sau:

a) Ưu tiên phân bổ tài sản giao dịch cho các Quỹ, Công ty đầu tư chứng khoán do mình quản lý. Việc phân bổ tài sản thực hiện theo quy định tại Điều 28 Quy chế này, đảm bảo sự công bằng và hợp lý về quyền lợi giữa các Quỹ, Công ty đầu tư chứng khoán;

b) Việc phân bổ tài sản cho bản thân Công ty chỉ được thực hiện sau khi đã đáp ứng được quy định tại Điểm a Khoản này.

12. Bảo đảm quan hệ uỷ quyền trách nhiệm trong hoạt động quản lý quỹ, quản lý danh mục đầu tư cho bên thứ ba và sự thay đổi cơ cấu tổ chức, quản lý của Công ty quản lý quỹ không gây ảnh hưởng bất lợi đến quyền lợi của nhà đầu tư vào Quỹ, vào Công ty đầu tư chứng khoán và nhà đầu tư ủy thác. Quan hệ ủy quyền nêu trên phải đảm bảo:

a) Bên nhận ủy quyền phải là một tổ chức tài chính được cấp phép hoặc đăng ký đối với hoạt động được ủy quyền;

b) Các thông tin cơ bản về bên nhận ủy quyền phải được cung cấp cho Ban Đại diện Quỹ, Hội đồng quản trị Công ty đầu tư chứng khoán, và các nhà đầu tư ủy thác;

c) Việc ủy quyền nêu trên phải được sự chấp thuận bằng văn bản của Ban Đại diện Quỹ, Hội đồng quản trị Công ty đầu tư chứng khoán và nhà đầu tư ủy thác;

d) Công ty quản lý quỹ thực hiện việc ủy quyền phải báo cáo Ủy ban Chứng khoán Nhà nước, kèm theo văn bản xác nhận tại Điểm c Khoản này.

13. Công ty quản lý quỹ thực hiện việc ủy quyền theo quy định tại Khoản 12 Điều này có trách nhiệm giám sát và đảm bảo việc thực hiện các hoạt động uỷ quyền đó được thực hiện nhanh chóng và phù hợp với quy định pháp luật, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Hợp đồng quản lý đầu tư. Công ty quản lý quỹ phải chịu mọi trách nhiệm đối với những thiệt hại cho Quỹ, Công ty đầu tư chứng khoán và nhà đầu tư ủy thác phát sinh từ việc ủy quyền này.

14. Công ty quản lý quỹ có nghĩa vụ thực hiện việc xác định giá trị tài sản ròng của Quỹ, giá trị tài sản ròng của Công ty đầu tư chứng khoán; giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ, cổ phiếu Công ty đầu tư chứng khoán; giá trị danh mục đầu tư và các hoạt động khác theo quy định của pháp luật, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán, Hợp đồng quản lý danh mục đầu tư. Dịch vụ xác định giá trị tài sản ròng của Quỹ, giá trị tài sản ròng của Công ty đầu tư chứng khoán; định giá chứng chỉ quỹ, giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ hoặc cổ phiếu Công ty đầu tư chứng khoán có thể do Ngân hàng giám sát cung cấp trên cơ sở hợp đồng ký giữa Công ty quản lý quỹ với Ngân hàng giám sát. Trong trường hợp Ngân hàng giám sát cung cấp dịch vụ định giá tài sản ròng, Công ty quản lý quỹ phải giám sát và đảm bảo việc định giá tài sản ròng tuân thủ theo các quy định pháp luật hiện hành.

15. Công ty quản lý quỹ có trách nhiệm lập, lưu trữ và cập nhật kịp thời, đầy đủ và chính xác Sổ đăng ký nhà đầu tư, Sổ đăng ký cổ đông. Dịch vụ lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư, Sổ đăng ký cổ đông có thể do một bộ phận của Ngân hàng giám sát hoặc Trung tâm Lưu ký Chứng khoán cung cấp trên cơ sở hợp đồng ký giữa Công ty quản lý quỹ với Ngân hàng giám sát, Trung tâm Lưu ký Chứng khoán. Nội dung của Sổ đăng ký nhà đầu tư, Sổ đăng ký cổ đông thực hiện theo quy định của Bộ Tài chính về thành lập và quản lý quỹ đầu tư chứng khoán, Công ty đầu tư chứng khoán. Trong trường hợp Ngân hàng giám sát, Trung tâm Lưu ký Chứng khoán cung cấp dịch vụ lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư, Sổ đăng ký cổ đông, Công ty quản lý quỹ phải giám sát và đảm bảo công việc này được thực hiện theo các quy định hiện hành.

16. Công ty quản lý quỹ phải kịp thời thông báo bằng văn bản cho Ngân hàng giám sát, Ngân hàng lưu ký về quyền biểu quyết và ý kiến biểu quyết mà Ngân hàng giám sát, Ngân hàng lưu ký được công ty quản lý quỹ uỷ quyền thực hiện thay mặt cho quyền lợi của Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác trong các cuộc họp Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên của các tổ chức phát hành, doanh nghiệp mà Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác là cổ đông, tham gia góp vốn.

17. Công ty quản lý quỹ có nghĩa vụ cung cấp kịp thời, đầy đủ các thông tin cần thiết về Quỹ, Công ty đầu tư chứng khoán, tài sản ủy thác cho Ngân hàng giám sát, Ngân hàng lưu ký để đảm bảo Ngân hàng giám sát, Ngân hàng lưu ký có đủ thông tin nhằm thực hiện đầy đủ quyền và nghĩa vụ đối với Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác theo các quy định của pháp luật. Tối thiểu một (01) tháng một lần, Công ty quản lý quỹ có nghĩa vụ thực hiện việc đối chiếu và xác nhận tài sản của từng Quỹ, từng nhà đầu tư uỷ thác, từng Công ty đầu tư chứng khoán với Ngân hàng giám sát, Ngân hàng lưu ký.

18. Trong trường hợp Ngân hàng giám sát phát hiện các giao dịch tài sản Quỹ, Công ty đầu tư chứng khoán không phù hợp với quy định của pháp luật, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán hoặc vượt quá thẩm quyền của Công ty quản lý quỹ và đã thông báo cho Công ty quản lý quỹ thì Công ty quản lý quỹ phải huỷ bỏ giao dịch đó hoặc thực hiện mua hoặc bán tài sản của Quỹ, Công ty đầu tư chứng khoán nhằm phục hồi vị thế Quỹ, Công ty đầu tư chứng khoán như trước khi có giao dịch trong thời gian sớm nhất. Việc khôi phục vị thế phải được thực hiện trong vòng ba (03) tháng kể từ khi phát sinh giao dịch không phù hợp. Mọi chi phí phát sinh liên quan đến các giao dịch này và những tốn thất của Quỹ, Công ty đầu tư chứng khoán (nếu có) do Công ty quản lý quỹ chịu, không được tính vào chi phí quản lý quỹ.

19. Mua bảo hiểm trách nhiệm nghề nghiệp cho người hành nghề quản lý quỹ tại Công ty theo quy định của pháp luật hoặc trích lập quỹ dự phòng rủi ro để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật và sơ suất của người hành nghề quản lý quỹ trong quá trình tác nghiệp.

20. Xây dựng và ban hành các quy trình nghiệp vụ áp dụng cho từng vị trí làm việc, quy trình kiểm soát nội bộ và bộ đạo đức nghề nghiệp áp dụng cho nhân viên làm việc trong Công ty nhằm ngăn ngừa những xung đột lợi ích tiềm tàng trong nội bộ Công ty, giữa Công ty với các Quỹ, các Công ty đầu tư chứng khoán do Công ty quản lý và nhà đầu tư ủy thác, giữa các khách hàng của Công ty, cũng như trong giao dịch với người có liên quan. Quy định về việc tuân thủ Bộ đạo đức nghề nghiệp của Công ty sẽ là một điều khoản bắt buộc của Hợp đồng lao động giữa Công ty và người lao động trong Công ty.

21. Hàng năm tổ chức đào tạo, tập huấn nhằm nâng cao trình độ cho cán bộ và nhân viên, đảm bảo đội ngũ nhân viên và cán bộ quản lý có trình độ chuyên môn, kỹ năng và kiến thức về pháp luật được cập nhật và phù hợp với nhiệm vụ công tác. Thông tin về hoạt động đào tạo trong năm của Công ty cần được gửi kèm trong báo cáo tình hình hoạt động hàng năm gửi cho Uỷ ban Chứng khoán Nhà nước.

22. Công ty quản lý quỹ có nghĩa vụ xây dựng, ban hành và báo cáo Ủy ban Chứng khoán Nhà nước các chính sách, quy trình quản lý rủi ro phù hợp với quy định của pháp luật nhằm kịp thời phân tích, đánh giá, theo dõi và quản lý rủi ro trong hoạt động đầu tư cho Quỹ, Công ty đầu tư chứng khoán và tài sản ủy thác.

23. Tuân thủ chế độ kế toán, kiểm toán, thống kê, thực hiện nghĩa vụ tài chính và các chế độ báo cáo, công bố thông tin theo quy định của pháp luật.

24. Lưu trữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác và kịp thời mọi lệnh đặt giao dịch hàng ngày của từng Quỹ, từng Công ty đầu tư chứng khoán, lệnh đặt giao dịch hàng ngày cho các danh mục ủy thác và giao dịch hàng ngày của chính Công ty cũng như các giao dịch của nhân viên trong Công ty, thứ tự lệnh đặt và giao dịch được thực hiện. Các chứng từ này bao gồm:

a) Các Hợp đồng phân phối;

b) Các Hợp đồng quản lý đầu tư;

c) Chứng từ liên quan tới việc chào bán chứng chỉ quỹ, cổ phiếu Công ty đầu tư chứng khoán;

d) Các tài liệu, chứng từ quy định khác quy định tại Phụ lục số 19 kèm theo Quy chế này và các chứng từ khác theo quy định của pháp luật.

25. Các chứng từ theo quy định tại Khoản 24 Điều này phải được lưu trữ trong thời gian tối thiểu là mười lăm (15) năm và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

26. Công ty quản lý quỹ có trách nhiệm đảm bảo việc đầu tư tài sản của nhà đầu tư nước ngoài tại Việt Nam trong hoạt động quản lý danh mục đầu tư, hoạt động quản lý quỹ thành viên có nhà đầu tư nước ngoài tham gia, tuân thủ theo các quy định pháp luật về hạn chế tỷ lệ sở hữu, trực tiếp hoặc gián tiếp, tại các doanh nghiệp Việt Nam.

27. Công ty quản lý quỹ phải ghi rõ tại trang bìa của Bản cáo bạch Quỹ và các tài liệu quảng cáo đầu tư nội dung cảnh báo về rủi ro, cụ thể như sau:

“ Quỹ đầu tư…... mô tả trong Bản cáo bạch này là Quỹ đầu tư chứng khoán thành lập theo Luật Chứng khoán được Quốc hội thông qua ngày 29 tháng 06 năm 2006 và các văn bản hướng dẫn thi hành. Bản Cáo bạch này đã được đăng ký với Ủy ban Chứng khoán Nhà nước vào ngày….tháng…. năm….

Ủy ban Chứng khoán Nhà nước cấp Giấy chứng nhận chào bán chứng chỉ Quỹ này ra công chúng chỉ có nghĩa là việc đăng ký chào bán chứng chỉ Quỹ này đã được thực hiện theo đúng các quy định của pháp luật liên quan, không hàm ý bảo đảm về nội dung của Bản Cáo bạch cũng như mục tiêu, chiến lược đầu tư của Quỹ.

Giá trị chứng chỉ Quỹ, khả năng sinh lời và mức rủi ro được xác định trong tài liệu này chỉ mang tính tham khảo và có thể thay đổi tùy vào tình hình thị trường. Việc đầu tư vào Quỹ này không hàm ý bảo đảm khả năng sinh lời cho nhà đầu tư. Nhà đầu tư cần cân nhắc kỹ về các rủi ro và mức độ rủi ro trước khi quyết định đầu tư vào Quỹ”.

28. Việc sử dụng tài sản uỷ thác được huy động tại Việt Nam để đầu tư vào chứng khoán được phát hành bởi các tổ chức nước ngoài, chứng khoán phát hành bởi các tổ chức phát hành được điều chỉnh bởi luật pháp nước ngoài hoặc chứng khoán phát hành tại nước ngoài phải được Đại hội nhà đầu tư quỹ đại chúng, Đại hội thành viên quỹ thành viên, Đại hội đồng cổ đông Công ty đầu tư chứng khoán, nhà đầu tư uỷ thác đồng ý. Việc đầu tư ra nước ngoài phải tuân thủ theo các quy định pháp luật về đầu tư ra nước ngoài, quy định pháp luật về quản lý ngoại hối và phải được cơ quan có thẩm quyền chấp thuận bằng văn bản.

Điều 19. Hạn chế đối với hoạt động của Công ty quản lý quỹ và nhân viên làm việc tại Công ty quản lý quỹ

1. Công ty quản lý quỹ không được huy động và quản lý quỹ thành viên có từ ba mươi mốt (31) thành viên góp vốn trở lên.

2. Công ty quản lý quỹ không được là người có liên quan, có quan hệ sở hữu đối với Ngân hàng giám sát, Ngân hàng lưu ký của Quỹ, Công ty đầu tư chứng khoán đại chúng mà Công ty đang quản lý. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc, người hành nghề quản lý quỹ của Công ty quản lý quỹ không được đồng thời làm việc cho Ngân hàng giám sát, Ngân hàng lưu ký của Quỹ, của Công ty đầu tư chứng khoán mà Công ty đang quản lý và ngược lại.

3. Người có liên quan của Công ty quản lý quỹ, người hành nghề quản lý quỹ, người làm việc tại Công ty quản lý quỹ chỉ được mua, bán các chứng chỉ quỹ đại chúng, cổ phiếu Công ty đầu tư chứng khoán đại chúng mà Công ty đang quản lý thông qua hệ thống giao dịch theo phương thức khớp lệnh tập trung tại Sở Giao dịch Chứng khoán, Trung tâm Giao dịch Chứng khoán và khi Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán cho phép.

4. Trừ trường hợp các giao dịch mua, bán quy định tại Khoản 3 Điều này, người có liên quan của Công ty quản lý quỹ, người hành nghề quản lý quỹ, người làm việc tại Công ty quản lý quỹ không được là đối tác trong các giao dịch khác với quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng mà Công ty đang quản lý.

5. Công ty quản lý quỹ, người có liên quan của Công ty quản lý quỹ, người hành nghề quản lý quỹ không được là đối tác mua hoặc bán trong giao dịch tài sản đầu tư trong danh mục của nhà đầu tư uỷ thác Công ty đang quản lý, trừ trường hợp giao dịch này được thực hiện thông qua hệ thống giao dịch theo phương thức khớp lệnh tập trung tại Sở Giao dịch Chứng khoán, Trung tâm Giao dịch Chứng khoán hoặc đã được quy định cụ thể trong Hợp đồng quản lý đầu tư và đã được nhà đầu tư uỷ thác chấp thuận cho phép thực hiện trước bằng văn bản.

6. Tất cả các giao dịch chứng khoán của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc, thành viên Ban Kiểm soát, Kiểm soát viên, người hành nghề quản lý quỹ và các nhân viên của Công ty quản lý quỹ phải báo cáo bộ phận kiểm soát nội bộ trước và ngay sau khi giao dịch và phải được quản lý tập trung tại Công ty dưới sự giám sát của bộ phận kiểm soát nội bộ. Thông tin về các giao dịch nêu trên bao gồm: loại chứng khoán, giá chứng khoán, thời gian giao dịch, phương thức giao dịch, tổng giá trị giao dịch, phải được lưu trữ trong vòng mười lăm (15) năm và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

7. Khi Công ty quản lý quỹ giao dịch các tài sản của Quỹ, của công ty đầu tư chứng khoán, tài sản ủy thác thì thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc, người hành nghề quản lý quỹ và mọi nhân viên của Công ty quản lý quỹ không được phép yêu cầu, đòi hỏi hoặc tiếp nhận, dưới danh nghĩa cá nhân hoặc danh nghĩa của Công ty quản lý quỹ, bất kỳ khoản thù lao, lợi nhuận hay lợi ích nào từ việc thực hiện các giao dịch tài sản Quỹ, tài sản công ty đầu tư chứng khoán hoặc giao dịch tài sản ủy thác do một tổ chức thứ ba cung cấp ngoại trừ các khoản phí, thưởng đã được nêu rõ trong Điều lệ Quỹ, Điều lệ công ty đầu tư chứng khoán hoặc trong Hợp đồng quản lý đầu tư. Quy định này áp dụng đối với tất cả các loại hình quỹ thành viên, quỹ đại chúng, công ty đầu tư chứng khoán.

8. Công ty quản lý quỹ không được:

a) Sử dụng tài sản của Quỹ, Công ty đầu tư chứng khoán do mình quản lý để đầu tư vào chính Quỹ, Công ty đầu tư chứng khoán đó;

b) Sử dụng tài sản của Quỹ, Công ty đầu tư chứng khoán do mình quản lý để đầu tư vào các Quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng khác do mình quản lý;

c) Sử dụng tài sản của Quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng để đầu tư vào các Quỹ đầu tư, Công ty đầu tư chứng khoán khác do mình quản lý;

d) Sử dụng tài sản của Công ty, tài sản ủy thác theo danh mục đầu tư do mình quản lý để đầu tư vào các Quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng thành lập theo pháp luật Việt Nam do mình quản lý.

9. Công ty quản lý quỹ chỉ được sử dụng vốn của Công ty, tài sản ủy thác quản lý danh mục đầu tư, tài sản của Quỹ thành viên, Công ty đầu tư chứng khoán phát hành riêng lẻ để đầu tư vào các Quỹ thành viên, các Công ty đầu tư chứng khoán phát hành riêng lẻ khác thành lập theo pháp luật Việt Nam mà Công ty đang quản lý, trong trường hợp Điều lệ Quỹ, Hợp đồng quản lý đầu tư, Biên bản thoả thuận góp vốn có quy định cho phép Công ty quản lý quỹ thực hiện việc đầu tư này với mức phí quản lý phù hợp đã được nhà đầu tư chấp thuận.

10. Công ty quản lý quỹ không được sử dụng tài sản của Quỹ đại chúng của Công ty đầu tư chứng khoán đại chúng để góp vốn liên doanh, liên kết hoặc đầu tư vào chính Công ty quản lý quỹ, đầu tư vào tổ chức kinh tế là người có liên quan của Công ty quản lý quỹ, tổ chức kinh tế là người có liên quan của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng giám đốc Công ty quản lý quỹ, người hành nghề quản lý quỹ. Công ty quản lý quỹ có thể sử dụng vốn của Quỹ thành viên, tài sản của nhà đầu tư ủy thác để thực hiện các hoạt động đầu tư này trong trường hợp Điều lệ Quỹ, Hợp đồng quản lý đầu tư, Biên bản thỏa thuận góp vốn có quy định cho phép Công ty quản lý quỹ thực hiện việc đầu tư này với mức phí quản lý phù hợp được nhà đầu tư chấp thuận.

11. Công ty quản lý quỹ không được sử dụng tài sản của Quỹ, của Công ty đầu tư chứng khoán, tài sản ủy thác để cho vay, bảo lãnh cho bất kỳ khoản vay nào của Công ty, người có liên quan của Công ty, hoặc để thanh toán các nghĩa vụ nợ của bản thân Công ty, thanh toán các nghĩa vụ nợ của người có liên quan của Công ty hoặc thanh toán các nghĩa vụ nợ của bất kỳ một đối tác nào.

12. Công ty quản lý quỹ phải kiểm soát và đảm bảo chi phí giao dịch trong các giao dịch tài sản của quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng ở mức hợp lý và không cao hơn mức chi phí giao dịch bình quân trên thị trường.

13. Công ty quản lý quỹ chỉ được quản lý vốn đầu tư của Công ty đầu tư chứng khoán đại chúng và quản lý quỹ đại chúng khi đáp ứng được các điều kiện sau:

a) Có tối thiểu hai (02) người hành nghề quản lý quỹ đã có kinh nghiệm quản lý quỹ, quản lý danh mục đầu tư và thực hiện quản lý quỹ, quản lý danh mục đầu tư có hiệu quả trong thời gian ít nhất hai (02) năm;

b) Người hành nghề quản lý quỹ theo quy định tại Điểm a Khoản này không bị xử phạt vi phạm hành chính về hoạt động chứng khoán và thị trường chứng khoán trong quá trình thực hiện quản lý quỹ, quản lý danh mục đầu tư.

14. Công ty quản lý phải tuân thủ các hạn chế đầu tư trong hoạt động quản lý quỹ đại chúng quy định tại Điều 92 Luật Chứng khoán.

Điều 20. Chấm dứt quyền và nghĩa vụ của Công ty quản lý quỹ đối với Quỹ, Công ty đầu tư chứng khoán

1. Công ty quản lý quỹ chỉ được chấm dứt quyền và nghĩa vụ của mình đối với Quỹ, Công ty đầu tư chứng khoán trong các trường hợp sau:

a) Công ty quản lý quỹ đề nghị chấm dứt quyền, nghĩa vụ của mình đối với Quỹ, Công ty đầu tư chứng khoán theo các quy định của Điều lệ quỹ, Điều lệ Công ty đầu tư chứng khoán và đã được Đại hội nhà đầu tư hoặc Đại hội thành viên quỹ hoặc Đại hội đồng cổ đông chấp thuận;

b) Theo đề nghị của Ngân hàng giám sát, Ngân hàng lưu ký hoặc Ban đại diện Quỹ, Hội đồng quản trị Công ty đầu tư chứng khoán và đã được Đại hội nhà đầu tư hoặc Đại hội thành viên hoặc Đại hội đồng cổ đông chấp thuận;

c) Bị thu hồi Giấy phép thành lập và hoạt động theo quy định tại Điều 70 Luật Chứng khoán;

d) Tự nguyện chấm dứt hoạt động;

e) Quỹ, Công ty đầu tư chứng khoán hết thời gian hoạt động;

f) Công ty quản lý quỹ sáp nhập hoặc hợp nhất với một Công ty quản lý quỹ khác và đã hoàn tất việc bàn giao quyền và nghĩa vụ đối với Quỹ, Công ty đầu tư chứng khoán cho Công ty quản lý quỹ mới hình thành sau khi sáp nhập hoặc hợp nhất đã được cấp Giấy phép thành lập và hoạt động.

2. Trong trường hợp quy định tại Khoản 1 Điều này, quyền và nghĩa vụ đối với Quỹ, Công ty đầu tư chứng khoán của Công ty quản lý quỹ được chuyển giao cho một Công ty quản lý quỹ khác chấp thuận thay thế theo quy định tại Điều 21 Quy chế này. Công ty quản lý quỹ bị thay thế phải nhanh chóng chuyển giao toàn bộ chứng từ và mọi thông tin khác về Quỹ, Công ty đầu tư chứng khoán cho Công ty quản lý quỹ thay thế để đảm bảo Công ty quản lý quỹ thay thế có đủ thông tin nhằm thực hiện đầy đủ quyền và nghĩa vụ đối với Quỹ, Công ty đầu tư chứng khoán theo các quy định của Luật Chứng khoán và các văn bản pháp lý khác có liên quan.

Điều 21. Thay đổi Công ty quản lý quỹ

1. Việc thay đổi Công ty quản lý quỹ chỉ được tiến hành sau khi đã được Đại hội nhà đầu tư, Đại hội thành viên Quỹ hoặc Đại hội đồng cổ đông Công ty đầu tư chứng khoán thông qua. Công ty quản lý quỹ được lựa chọn thay thế có nghĩa vụ gửi Uỷ ban Chứng khoán Nhà nước các tài liệu sau:

a) Giấy đề nghị thay thế Công ty quản lý quỹ.

b) Giấy đề nghị chấm dứt quyền và nghĩa vụ đối với Quỹ, Công ty đầu tư chứng khoán của Công ty quản lý quỹ (đối với trường hợp quy định tại Điểm a Khoản 1 Điều 20 Quy chế này); hoặc

c) Giấy đề nghị thay thế Công ty quản lý quỹ của Ngân hàng giám sát, Ngân hàng lưu ký hoặc Ban Đại diện quỹ, Hội đồng quản trị Công ty đầu tư chứng khoán và báo cáo chi tiết về lý do thay đổi Công ty quản lý quỹ cùng các bằng chứng xác thực bằng văn bản (đối với trường hợp quy định tại Điểm b Khoản 1 Điều 20 Quy chế này); và

d) Biên bản họp và Nghị quyết của Đại hội nhà đầu tư, Đại hội thành viên Quỹ hoặc Đại hội đồng cổ đông Công ty đầu tư chứng khoán về việc thay đổi Công ty quản lý quỹ và lựa chọn Công ty quản lý quỹ thay thế;

e) Phương án thay đổi và cách thức xử lý các vấn đề về quyền lợi và nghĩa vụ của các bên liên quan;

f) Dự thảo Hợp đồng giám sát hoặc Hợp đồng lưu ký;

g) Dự thảo Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán sửa đổi;

h) Dự kiến tên mới của Quỹ, Công ty đầu tư chứng khoán (nếu có);

i) Thời điểm dự kiến thay đổi Công ty quản lý quỹ.

2. Trong thời hạn 5 ngày làm việc kể từ khi được Uỷ ban Chứng khoán Nhà nước chấp thuận, việc thay đổi Công ty quản lý quỹ phải được Ngân hàng giám sát, Ngân hàng lưu ký và Công ty quản lý quỹ thay thế công bố công khai cho nhà đầu tư trên các phương tiện thông tin đại chúng.

3. Quyền và nghĩa vụ đối với Quỹ, Công ty đầu tư chứng khoán của Công ty quản lý quỹ bị thay thế chỉ chấm dứt từ thời điểm hoàn tất việc bàn giao quyền và nghĩa vụ đối với Quỹ, Công ty đầu tư chứng khoán cho Công ty quản lý quỹ thay thế. Công ty quản lý quỹ thay thế có nghĩa vụ gửi Uỷ ban Chứng khoán Nhà nước Biên bản bàn giao giữa hai Công ty quản lý quỹ có xác nhận của các bên liên quan sau khi đã kết thúc việc bàn giao. Công ty quản lý quỹ bị thay thế phải hoàn toàn chịu các nghĩa vụ chưa thực hiện (nếu có) đối với Quỹ, Công ty đầu tư chứng khoán.

Điều 22. Cung cấp thông tin cho nhà đầu tư

1. Công ty quản lý quỹ phải tuân thủ các nghĩa vụ về công bố thông tin hoặc cung cấp thông tin cho các nhà đầu tư, nhà đầu tư ủy thác theo quy định của pháp luật.

2. Công ty quản lý quỹ phải đảm bảo có đủ các tài liệu sau đây tại trụ sở chính, chi nhánh và tại các văn phòng đại diện, văn phòng các đại lý phân phối của mình cũng như tại trang thông tin điện tử (website) của Công ty để nhà đầu tư tham khảo:

a) Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán, Bản Cáo bạch;

b) Báo cáo tháng gần nhất và báo cáo năm của Quỹ, Công ty đầu tư chứng khoán trong năm (05) năm gần nhất;

c) Bản đánh giá mới nhất về tổng giá trị tài sản ròng, giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ, cổ phiếu của Công ty đầu tư chứng khoán (theo quy định tại Phụ lục số 8 kèm theo Quy chế này);

d) Các tài liệu, báo cáo, hợp đồng dẫn chiếu trong Bản cáo bạch.

e) Đối với nhà đầu tư ủy thác: Hợp đồng quản lý đầu tư với các thông tin cần thiết phải có trong hợp đồng.

3. Thông tin quy định tại Khoản 2 Điều này phải được cung cấp miễn phí trên trang thông tin điện tử (website) của Công ty quản lý quỹ.

Điều 23. Điều chỉnh tăng, giảm vốn điều lệ Công ty quản lý quỹ

1. Tối thiểu mười lăm (15) ngày làm việc trước khi thực hiện việc tăng, giảm vốn điều lệ, Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước. Hồ sơ báo cáo bao gồm:

a) Quyết định của Đại hội đồng cổ đông và Hội đồng quản trị hoặc quyết định của Hội đồng thành viên hoặc Chủ sở hữu Công ty;

b) Phương án tăng, giảm vốn, bao gồm thông tin về hình thức tăng, giảm vốn; mục đích tăng, giảm vốn; nguồn vốn thực hiện; tỷ lệ cổ phần phát hành thêm (trường hợp tăng vồn) hoặc tỷ lệ thu hồi, hủy bỏ (trường hợp giảm vốn); thời điểm dự kiến thực hiện;

c) Sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục 4 kèm theo Quy chế này) kèm theo bản sao hợp lệ Giấy Chứng minh nhân dân, Hộ chiếu còn hiệu lực của các cổ đông, thành viên góp vốn mới (trong trường hợp tăng vốn của Công ty quản lý quỹ không phải là công ty đại chúng);

d) Tài liệu chứng minh năng lực tài chính của các cổ đông, thành viên góp vốn theo quy định tại Điểm h, i và j Khoản 1 Điều 5 Quy chế này (trong trường hợp tăng vốn của Công ty quản lý quỹ không phải là công ty đại chúng);

e) Tài liệu xác thực các cổ đông, thành viên góp vốn bên mua đáp ứng quy định tại Khoản 7, 8 Điều 3 Quy chế này.

2. Trường hợp Công ty quản lý quỹ tăng, giảm vốn điều lệ dẫn đến việc thay đổi quyền sở hữu cổ phần, phần vốn góp theo quy định tại Khoản 1 Điều 16 Quy chế này phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Thủ tục, hồ sơ đề nghị chấp thuận thực hiện theo quy định tại Khoản 2, 3, 4, 5 Điều 16 Quy chế này.

3. Công ty quản lý quỹ thực hiện việc tăng, giảm vốn điều lệ theo quy định Luật Doanh nghiệp và các văn bản pháp lý có liên quan. Trong trường hợp Công ty quản lý quỹ cổ phần tăng vốn bằng hình thức chào bán chứng khoán ra công chúng, Công ty quản lý quỹ phải tuân theo các quy định về chào bán chứng khoán ra công chúng. Khi tăng, giảm vốn điều lệ, Công ty quản lý quỹ phải đáp ứng các yêu cầu về vốn pháp định, vốn khả dụng và các chỉ tiêu an toàn tài chính theo quy định tại Điều 24 Quy chế này.

4. Trong thời hạn bảy (07) ngày làm việc sau khi hoàn tất đợt tăng, giảm vốn, Công ty quản lý quỹ phải gửi Ủy ban Chứng khoán Nhà nước hồ sơ báo cáo kết quả đợt tăng, giảm vốn. Hồ sơ báo cáo gồm:

a) Báo cáo tóm tắt về kết quả đợt tăng, giảm vốn;

b) Danh sách nhà đầu tư ghi rõ họ, tên nhà đầu tư, số Chứng minh thư nhân dân hoặc số Hộ chiếu còn hiệu lực đối với cá nhân; hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, số tài khoản ngân hàng (nếu có), địa chỉ liên lạc đối với nhà đầu tư cá nhân hoặc trụ sở của tổ chức, số lượng cổ phần nắm giữ hoặc phần vốn góp và tỷ lệ sở hữu, ngày đăng ký sở hữu. Trường hợp Công ty quản lý quỹ là công ty đại chúng, danh sách nhà đầu tư phải được xác nhận bởi Trung tâm Lưu ký Chứng khoán.

5. Vốn điều lệ thực góp của Công ty quản lý quỹ phải đáp ứng yêu cầu về vốn pháp định quy định tại khoản 3 Điều 18 Nghị định số 14/2007/NĐ-CP ngày 19 tháng 1 năm 2007 quy định chi tiết thi hành một số điều của Luật Chứng khoán.

Điều 24. An toàn tài chính đối với Công ty quản lý quỹ

1. Công ty quản lý quỹ phải bảo đảm vốn kinh doanh dành cho hoạt động đầu tư tài chính của Công ty phải là từ nguồn vốn thực góp của Công ty, không bao gồm các nguồn vốn vay, vốn ủy thác hoặc vốn chiếm dụng từ các tổ chức, cá nhân khác.

2. Trong quá trình hoạt động Công ty quản lý quỹ phải luôn bảo đảm tuân thủ quy định về vốn khả dụng theo nguyên tắc đảm bảo vốn khả dụng tối thiểu bằng 50% tổng chi phí trong năm tài chính trước của Công ty quản lý quỹ theo báo cáo tài chính năm được kiểm toán bởi tổ chức kiểm toán độc lập. Đối với Công ty quản lý quỹ mới thành lập, mức vốn khả dụng phải duy trì tối thiểu bằng 50% tổng chi phí dự kiến trong năm hoạt động đầu tiên (chi tiết quy định theo mẫu quy định tại Phụ lục số 7 kèm theo Quy chế này).

Chương III. NGHIỆP VỤ KINH DOANH CỦA CÔNG TY QUẢN LÝ QUỸ

Mục 1. Quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán

Điều 25. Quản lý quỹ đầu tư chứng khoán, Công ty đầu tư chứng khoán

Công ty quản lý quỹ thực hiện việc huy động vốn, lập và quản lý quỹ đầu tư chứng khoán, Công ty đầu tư chứng khoán theo quy định tại Quy chế thành lập và quản lý quỹ đầu tư chứng khoán và Công ty đầu tư chứng khoán do Bộ Tài chính ban hành.

Mục 2. Quản lý danh mục đầu tư

Điều 26. Chiến lược đầu tư

1. Trước khi đưa ra chiến lược đầu tư hoặc thực hiện việc đầu tư cho nhà đầu tư ủy thác, Công ty quản lý quỹ có nghĩa vụ thu thập và nhà đầu tư có nghĩa vụ cung cấp các thông tin cá nhân có liên quan của nhà đầu tư ủy thác nhằm tìm hiểu khả năng tài chính, thời hạn đầu tư, mục tiêu đầu tư, mức độ rủi ro có thể chấp nhận, các hạn chế đầu tư và các yêu cầu đầu tư khác của nhà đầu tư ủy thác. Định kỳ hàng năm và trong các trường hợp cần thiết, Công ty quản lý quỹ phải cập nhật lại các thông tin trên.

2. Chiến lược đầu tư mà Công ty triển khai thực hiện để quản lý tài sản nhà đầu tư ủy thác phải phù hợp với yêu cầu của nhà đầu tư này trên cơ sở các thông tin do nhà đầu tư cung cấp theo quy định tại Khoản 1 Điều này. Chiến lược đầu tư phải rõ ràng, chi tiết, cụ thể, đảm bảo nhà đầu tư ủy thác có đầy đủ thông tin về mức độ rủi ro, các loại hình rủi ro ảnh hưởng tới khả năng sinh lời, các chi phí đầu tư phát sinh khi triển khai thực hiện và các thông tin quan trọng khác có liên quan. Chiến lược đầu tư là một phần không tách rời của Hợp đồng quản lý đầu tư và phải được nhà đầu tư ký và xác nhận là phù hợp với yêu cầu của nhà đầu tư.

3. Quy định tại Khoản 2 Điều này không áp dụng trong trường hợp nhà đầu tư ủy thác không muốn cung cấp đầy đủ và cập nhật các thông tin cho Công ty quản lý quỹ theo quy định tại Khoản 1 Điều này. Trong trường hợp này, Hợp đồng quản lý đầu tư giữa Công ty quản lý quỹ và nhà đầu tư ủy thác phải nêu rõ chi tiết này và Công ty quản lý quỹ có quyền từ chối không cung cấp dịch vụ quản lý danh mục đầu tư cho nhà đầu tư này.

Điều 27. Hợp đồng quản lý đầu tư

1. Công ty quản lý quỹ được nhận ủy thác quản lý danh mục đầu tư cho nhà đầu tư trên cơ sở Hợp đồng quản lý đầu tư. Ngoài các nội dung do hai bên thỏa thuận phù hợp với quy định của pháp luật, Hợp đồng quản lý đầu tư phải bao gồm những nội dung cơ bản theo quy định tại Phụ lục số 10 kèm theo Quy chế này. Hợp đồng phải quy định rõ trách nhiệm và nghĩa vụ của Công ty quản lý quỹ, Ngân hàng lưu ký đối với nhà đầu tư ủy thác trong quá trình thực hiện quản lý tài sản của nhà đầu tư ủy thác.

2. Nhà đầu tư uỷ thác hoạt động đầu tư tài sản của mình cho Công ty quản lý quỹ trên cơ sở Hợp đồng quản lý đầu tư. Hợp đồng quản lý đầu tư phải đảm bảo không có các quy định:

a) Nhằm tạo điều kiện cho Công ty quản lý quỹ có thể trốn tránh nghĩa vụ pháp lý do sự cẩu thả có chủ ý của Công ty, làm ảnh hưởng tới quyền lợi của nhà đầu tư;

b) Nhằm hạn chế phạm vi bồi thường, trách nhiệm tài chính của Công ty quản lý quỹ mà không có lý do chính đáng hoặc chuyển rủi ro từ Công ty quản lý quỹ sang nhà đầu tư;

c) Nhằm buộc nhà đầu tư thực hiện nghĩa vụ bồi thường một cách không công bằng;

d) Nhằm gây bất lợi một cách không công bằng cho nhà đầu tư hoặc sự thiên vị, mất bình đẳng giữa các nhà đầu tư.

3. Trường hợp nhà đầu tư ủy thác là tổ chức, người đại diện ký hợp đồng thay mặt tổ chức này phải có Giấy ủy quyền hợp pháp để ký Hợp đồng quản lý đầu tư.

4. Trường hợp nhà đầu tư ủy thác là công ty bảo hiểm, ngoài các quy định của pháp luật chứng khoán và thị trường chứng khoán, việc ủy thác vốn và tài sản có nguồn gốc từ hoạt động bảo hiểm cho Công ty quản lý quỹ phải tuân thủ các quy định pháp luật liên quan trong lĩnh vực kinh doanh bảo hiểm. Công ty quản lý quỹ phải gửi cho Uỷ ban Chứng khoán Nhà nước hợp đồng uỷ thác đầu tư ký giữa công ty bảo hiểm và Công ty quản lý quỹ để báo cáo.

Điều 28. Phân bổ tài sản giữa các Hợp đồng quản lý đầu tư

1. Trong trường hợp Công ty quản lý quỹ mua hoặc bán chứng khoán hoặc các tài sản khác đồng thời tại cùng một thời điểm cho nhiều Hợp đồng quản lý đầu tư, Công ty phải có chính sách và quy trình phân bổ chứng khoán cho từng hợp đồng một cách hợp lý, đảm bảo việc phân bổ tài sản giữa các hợp đồng là công bằng. Chứng khoán và các tài sản sau giao dịch phải được phân bổ theo cùng một tỷ lệ cho các nhà đầu tư ủy thác có mức chấp nhận rủi ro tương đương. Trường hợp chứng khoán được mua hoặc bán tại các mức giá khác nhau, Công ty quản lý quỹ phải sử dụng mức giá bình quân gia quyền để phân bổ tài sản.

2. Công ty quản lý quỹ phải quy định cụ thể trong Hợp đồng quản lý đầu tư và cung cấp cho nhà đầu tư ủy thác thông tin về phương pháp lựa chọn tài sản đầu tư, phương pháp phân bổ chứng khoán cho tài khoản đầu tư của Công ty và cho tài khoản của nhà đầu tư ủy thác. Công ty quản lý quỹ phải đảm bảo các giao dịch đầu tư được thực hiện một cách công bằng, không thiên vị hoặc có những sự ưu tiên quyền lợi cho Công ty, người có liên quan hay bất kỳ nhà đầu tư ủy thác nào.

Điều 29. Thực hiện đầu tư cho Hợp đồng quản lý đầu tư

1. Trước khi thực hiện các giao dịch cho nhà đầu tư uỷ thác, Công ty quản lý quỹ phải đảm bảo đủ tiền và tài sản trên tài khoản của nhà đầu tư uỷ thác để có thể thực hiện giao dịch đó theo quy định của pháp luật.

2. Công ty quản lý quỹ được phép thực hiện các giao dịch mua, bán tài sản đầu tư giữa các danh mục đầu tư của các nhà đầu tư uỷ thác do mình quản lý nếu giao dịch đáp ứng các điều kiện sau đây:

a) Giao dịch phù hợp với mục tiêu, chính sách đầu tư và quyền lợi của các bên tham gia giao dịch;

b) Các điều khoản giao dịch và các thông tin có liên quan tới các giao dịch này phải được cung cấp đầy đủ, chính xác và chi tiết định kỳ hàng tháng cho nhà đầu tư uỷ thác. Tài liệu giải trình về lý do giao dịch, chứng từ giao dịch phải được lập và lưu trữ đầy đủ chi tiết để cung cấp cho nhà đầu tư uỷ thác khi có yêu cầu;

c) Quy trình phân tích, đánh giá, phê duyệt và ra các quyết định đầu tư cho các giao dịch này phải được cụ thể hóa trong Hợp đồng quản lý đầu tư. Quy định về các khoản thanh toán và nguyên tắc trả phí cho các giao dịch nêu trên phải được nêu rõ chi tiết trong Hợp đồng quản lý đầu tư.

3. Trường hợp cơ cấu danh mục đầu tư của nhà đầu tư ủy thác vượt quá các hạn chế đầu tư đã quy định tại Hợp đồng quản lý đầu tư do lỗi của Công ty quản lý quỹ, Công ty quản lý quỹ phải điều chỉnh lại cơ cấu danh mục đầu tư trong thời gian ngắn nhất. Công ty quản lý quỹ không được phép thu phí quản lý đối với phần danh mục được lập ra không đúng với Hợp đồng quản lý đầu tư và phải chịu mọi chi phí giao dịch liên quan tới việc điều chỉnh lại danh mục cũng như mọi chi phí phát sinh khác.

4. Trường hợp Công ty quản lý quỹ không thực hiện đầu tư theo chiến lược đầu tư quy định tại Điều 26 Quy chế này và gây tổn thất cho nhà đầu tư, Công ty quản lý quỹ có trách nhiệm bồi thường tổn thất cho nhà đầu tư. Mức đền bù tổn thất phải được nhà đầu tư chấp thuận bằng văn bản.

Điều 30. Quản lý tài sản của nhà đầu tư ủy thác

1. Khi thực hiện quản lý danh mục đầu tư, Công ty quản lý quỹ phải mở tài khoản lưu ký đứng tên Công ty quản lý quỹ tại Ngân hàng lưu ký thay mặt cho nhà đầu tư ủy thác.

2. Tài sản của từng nhà đầu tư ủy thác phải được quản lý trên các tài khoản tách biệt theo quy định tại Hợp đồng quản lý đầu tư và được nhà đầu tư uỷ thác chấp thuận. Hợp đồng quản lý đầu tư cũng phải nêu rõ về các quan hệ liên quan (nếu có) của Công ty quản lý quỹ với Ngân hàng lưu ký cũng như chi phí và các phí tổn phải trả cho Ngân hàng lưu ký để khách hàng xem xét và quyết định.

3. Công ty quản lý quỹ chỉ được sử dụng tài sản ủy thác trong các tài khoản quy định tại Khoản 1, 2 Điều này theo đúng những quy định trong Hợp đồng quản lý đầu tư hoặc theo chỉ thị bằng văn bản của nhà đầu tư uỷ thác.

4. Công ty quản lý quỹ phải lập báo cáo định kỳ nêu chi tiết về danh mục đầu tư, kèm theo các thông tin khác có liên quan tới hoạt động đầu tư danh mục và gửi cho từng nhà đầu tư ủy thác theo quy định tại Điều 32 Quy chế này.

Điều 31. Hợp đồng lưu ký

1. Hợp đồng lưu ký giữa Công ty quản lý quỹ và Ngân hàng lưu ký được lập cho từng nhà đầu tư ủy thác. Hợp đồng lưu ký phải phù hợp với Hợp đồng quản lý đầu tư và bao gồm một số nội dung chính theo quy định tại Phụ lục số 10 kèm theo Quy chế này.

2. Công ty quản lý quỹ phải cung cấp bản sao các hợp đồng lưu ký cho nhà đầu tư uỷ thác khi có yêu cầu.

Điều 32. Chế độ báo cáo đối với nhà đầu tư uỷ thác

1. Định kỳ hàng tháng, quý, năm Công ty quản lý quỹ phải báo cáo cho các nhà đầu tư uỷ thác về tình hình danh mục đầu tư của mình.

2. Báo cáo phải bao gồm các thông tin và Bản thuyết minh báo cáo (theo quy định tại Phụ lục số 11 ban hành kèm theo Quy chế này) với các nội dung sau:

a) Loại hình, khối lượng và giá trị đầu kỳ các loại tài sản trong danh mục;

b) Các giao dịch mua và bán trong kỳ, loại hình, khối lượng và giá trị từng giao dịch, loại tài sản;

c) Tình hình thu nhập và chi phí trong kỳ;

d) Loại hình, khối lượng và giá trị cuối kỳ các loại tài sản trong danh mục.

Chương IV. CHẾ ĐỘ BÁO CÁO VÀ QUẢN LÝ HỒ SƠ, CHỨNG TỪ

Điều 33. Chế độ báo cáo và công bố thông tin của Công ty quản lý quỹ

1. Công ty quản lý quỹ phải thực hiện chế độ báo cáo định kỳ hàng tháng, quý, năm về hoạt động của Công ty, hoạt động đầu tư của Quỹ, Công ty đầu tư chứng khoán và hoạt động quản lý danh mục đầu tư cho Ủy ban Chứng khoán Nhà nước như sau:

a) Báo cáo chi tiết tình hình hoạt động tháng, quý, năm của Công ty quản lý quỹ với các nội dung theo mẫu quy định tại Phụ lục số 12 kèm theo Quy chế này;

b) Báo cáo tình hình quản lý danh mục đầu tư tháng, quý, năm (theo mẫu quy định tại Phụ lục số 13 kèm theo Quy chế này). Báo cáo năm phải được kiểm toán bởi tổ chức kiểm toán độc lập;

c) Báo cáo tháng, quý, năm về vốn khả dụng của Công ty quản lý quỹ (theo mẫu quy định tại Phụ lục số 7 kèm theo Quy chế này);

d) Báo cáo tài chính quý, năm của Công ty quản lý quỹ theo quy định của pháp luật về kế toán. Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán độc lập.

2. Công ty quản lý quỹ phải gửi Uỷ ban Chứng khoán Nhà nước báo cáo định kỳ hàng tháng, quý, năm về tài sản của các Quỹ, các Công ty đầu tư chứng khoán do Công ty quản lý quỹ như sau:

a) Các báo cáo tháng, quý, năm đối với Quỹ, Công ty đầu tư chứng khoán:

i. Báo cáo tài sản của Quỹ, Công ty đầu tư chứng khoán hàng tháng, quý và năm (theo mẫu quy định tại Phụ lục số 14 kèm theo Quy chế này);

ii. Báo cáo thay đổi giá trị tài sản ròng của Quỹ, Công ty đầu tư chứng khoán hàng tháng, quý và năm (theo mẫu quy định tại Phụ lục số 15 kèm theo Quy chế này);

iii. Báo cáo hoạt động đầu tư của Quỹ, Công ty đầu tư chứng khoán hàng tháng, quý và năm (theo mẫu quy định tại Phụ lục số 16 kèm theo Quy chế này);

iv. Báo cáo về danh mục đầu tư của Quỹ, Công ty đầu tư chứng khoán (theo mẫu quy định tại Phụ lục số 17 kèm theo Quy chế này);

v. Báo cáo về một số chỉ tiêu trong hoạt động của Quỹ, Công ty đầu tư chứng khoán (theo mẫu quy định tại Phụ lục số 18 kèm theo Quy chế này).

b) Các báo cáo tài chính của Quỹ, Công ty đầu tư chứng khoán:

Báo cáo tài chính quý, năm của Quỹ, Công ty đầu tư chứng khoán thực hiện theo quy định của pháp luật về kế toán đối với Quỹ đầu tư chứng khoán, Công ty đầu tư chứng khoán. Báo cáo tài chính năm của Quỹ, Công ty đầu tư chứng khoán phải được tổ chức kiểm toán được chấp thuận kiểm toán trước khi nộp cho Uỷ ban Chứng khoán Nhà nước và các cơ quan khác;

c) Trường hợp Công ty quản lý quỹ thay mặt Quỹ, Công ty đầu tư chứng khoán bỏ phiếu tại cuộc họp Đại hội đồng cổ đông, Hội đồng quản trị hoặc Hội đồng thành viên của doanh nghiệp mà Quỹ, Công ty đầu tư chứng khoán đầu tư vào, Công ty quản lý quỹ có nghĩa vụ báo cáo nội dung bỏ phiếu của mình trong báo cáo hoạt động tháng của Quỹ, Công ty đầu tư chứng khoán.

3. Công ty quản lý quỹ phải báo cáo thay đổi giá trị tài sản ròng của Quỹ tuỳ theo tần suất việc xác định giá trị tài sản ròng của Quỹ;

4. Công ty quản lý quỹ phải lập báo cáo về hoạt động chuyển nhượng đơn vị quỹ của quỹ thành viên, cổ phần, cổ phiếu của Công ty đầu tư chứng khoán phát hành riêng lẻ trong vòng mười lăm (15) ngày kể từ khi hoàn tất việc chuyển nhượng. Báo cáo nêu chi tiết về danh sách thành viên, cổ đông góp vốn (trước và sau khi chuyển nhượng); số cổ phần, vốn góp (trước và sau khi chuyển nhượng); tỷ lệ cổ phần, vốn góp (trước và sau khi chuyển nhượng); mức thay đổi cổ phần, vốn góp; hình thức chuyển nhượng cổ phần, vốn góp.

5. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước những sự kiện sau:

a) Thay đổi thành viên Hội đồng quản trị, Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc và người hành nghề quản lý quỹ. Báo cáo phải cung cấp lý do thay đổi những nhân sự nêu trên và đệ trình nhân sự thay thế;

b) Sửa đổi, bổ sung Điều lệ Công ty; Điều lệ, Bản Cáo bạch Quỹ, Công ty đầu tư chứng khoán do Công ty quản lý;

c) Báo cáo thay đổi vốn điều lệ trước và sau khi thực hiện việc điều chỉnh tăng, giảm vốn điều lệ Công ty;

d) Các sự kiện có thể gây ảnh hưởng nghiêm trọng đến khả năng tài chính, hoạt động đầu tư của Công ty và các Quỹ, Công ty đầu tư chứng khoán do Công ty quản lý và hoạt động quản lý danh mục đầu tư.

6. Thời hạn nộp các báo cáo quy định tại Khoản 1, 2 Điều này:

a) Trong vòng năm (05) ngày làm việc kể từ ngày kết thúc tháng, Công ty quản lý quỹ gửi các báo cáo tháng của Công ty quản lý quỹ, Quỹ và Công ty đầu tư chứng khoán tới Uỷ ban Chứng khoán Nhà nước;

b) Trong vòng hai mươi (20) ngày kể từ ngày kết thúc quý, Công ty quản lý quỹ gửi các báo cáo quý của Công ty quản lý quỹ, Quỹ và Công ty đầu tư chứng khoán tới Uỷ ban Chứng khoán Nhà nước;

c) Trong vòng chín mươi (90) ngày kể từ ngày kết thúc năm tài chính, Công ty quản lý quỹ gửi các báo cáo năm của Công ty quản lý quỹ, Quỹ, Công ty đầu tư chứng khoán tới Uỷ ban Chứng khoán Nhà nước.

7. Thời hạn báo cáo Uỷ ban Chứng khoán Nhà nước các sự kiện nêu tại Điểm a, b và d Khoản 5 Điều này là hai mươi tư (24) giờ kể từ khi xảy ra các sự kiện đó. Thời hạn báo cáo thay đổi vốn điều lệ thực hiện theo quy định tại Điều 23 Quy chế này.

8. Công ty quản lý quỹ có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước trong trường hợp phát hiện Ngân hàng giám sát, Ngân hàng lưu ký vi phạm Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Bản cáo bạch, Hợp đồng giám sát, Hợp đồng lưu ký và pháp luật về chứng khoán và thị trường chứng khoán trong vòng hai mươi tư (24) giờ kể từ khi phát hiện ra vi phạm.

9. Công ty quản lý quỹ có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước về giá trị tài sản ròng của Quỹ, Công ty đầu tư chứng khoán đồng thời khi thông báo công khai cho nhà đầu tư theo quy định tại Phụ lục số 8 kèm theo Quy chế này.

10. Ngoài các trường hợp báo cáo quy định tại Điều này, trong trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích nhà đầu tư, Uỷ ban Chứng khoán Nhà nước có thể yêu cầu Công ty quản lý quỹ báo cáo về hoạt động của Công ty.

11. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo quy định tại Khoản 10 Điều này.

12. Tất cả các báo cáo của Công ty quản lý quỹ quy định tại Điều này phải được gửi kèm theo tệp dữ liệu điện tử cho Uỷ ban Chứng khoán Nhà nước.

13. Công ty quản lý quỹ thực hiện chế độ công bố thông tin theo quy định của pháp luật về chứng khoán.

Điều 34. Chế độ lưu trữ hồ sơ và giấy tờ

1. Công ty quản lý quỹ phải lưu trữ và cập nhật những dữ liệu quan trọng liên quan đến hoạt động của Công ty. Những dữ liệu dự phòng quan trọng phải được lưu trữ tại một địa điểm do Công ty quản lý quỹ bên ngoài trụ sở chính Công ty.

2. Công ty quản lý quỹ và Ngân hàng giám sát, Ngân hàng lưu ký phải luôn lưu trữ đầy đủ, có hệ thống, đảm bảo rõ ràng, chính xác và thống nhất các tài liệu có liên quan tới:

a) Hoạt động chào bán chứng chỉ Quỹ, cổ phiếu Công ty đầu tư chứng khoán;

b) Hoạt động đăng ký sở hữu;

c) Báo cáo tài chính, các hóa đơn, chứng từ kế toán và giao dịch tài sản của Quỹ, Công ty đầu tư chứng khoán trong suốt thời gian hoạt động của Quỹ, Công ty đầu tư chứng khoán; các tài liệu liên quan đến tài sản và giao dịch của nhà đầu tư ủy thác trong suốt thời gian hợp đồng với khách hàng có hiệu lực;

d) Các hóa đơn, chứng từ, dữ liệu điện tử, tài liệu xác thực giá các loại chứng khoán sử dụng để xác định giá trị tài sản ròng của Quỹ, Công ty đầu tư chứng khoán, tài sản danh mục đầu tư, định giá chứng chỉ quỹ;

e) Quy trình nghiệp vụ định giá, báo cáo tổng kết hoạt động định giá, giám sát sự tuân thủ quy trình và nghiệp vụ định giá theo các quy định pháp luật có liên quan.

3. Danh mục đầu tư, số liệu, chứng từ giao dịch, đăng ký sở hữu, sổ sách kế toán, tài khoản kế toán liên quan đến tài sản và giao dịch của Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác phải được Công ty quản lý quỹ và Ngân hàng giám sát, Ngân hàng lưu ký định kỳ và thường xuyên kiểm tra, đối chiếu, đảm bảo cân đối, phù hợp với quy định của Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Bản cáo bạch, Hợp đồng quản lý đầu tư và các quy định pháp luật về kế toán.

4. Các tài liệu quy định tại Khoản 1, 2, 3 Điều này phải được lưu trữ mười lăm (15) năm sau khi hết thời hạn hoạt động của Quỹ, Công ty đầu tư chứng khoán hoặc sau khi hợp đồng quản lý đầu tư với khách hàng chấm dứt.

Chương V. THANH TRA, GIÁM SÁT, XỬ LÝ VI PHẠM

Điều 35. Thanh tra, giám sát

Công ty quản lý quỹ, người hành nghề quản lý quỹ, Ngân hàng lưu ký, Ngân hàng giám sát phải chịu sự giám sát của Uỷ ban Chứng khoán Nhà nước và các cơ quan có thẩm quyền theo quy định pháp luật.

Điều 36. Xử lý vi phạm

Công ty quản lý quỹ, người hành nghề quản lý quỹ, Ngân hàng lưu ký, Ngân hàng giám sát vi phạm các quy định trong lĩnh vực chứng khoán và thị trường chứng khoán sẽ bị xử lý theo quy định hiện hành.

Chương VI. TỔ CHỨC THỰC HIỆN

Điều 37. Áp dụng Luật Chứng khoán đối với cá nhân, tổ chức hoạt động về chứng khoán và thị trường chứng khoán trước khi Quy chế này có hiệu lực thi hành

1. Cá nhân, tổ chức và người có liên quan có tỷ lệ sở hữu tại các Công ty quản lý quỹ vượt quá mức quy định tại Khoản 7, Điều 18, Nghị định số 14/2007/NĐ-CP ngày 19 tháng 1 năm 2007 phải thực hiện việc điều chỉnh tỷ lệ sở hữu theo quy định và báo cáo Uỷ ban Chứng khoán Nhà nước trong vòng sáu (06) tháng kể từ khi Quy chế này có hiệu lực thi hành.

2. Các Công ty quản lý quỹ thành lập trước khi Quy chế này có hiệu lực thi hành thực hiện việc sửa đổi và bổ sung Điều lệ Công ty, xây dựng và gửi Uỷ ban Chứng khoán Nhà nước bộ đạo đức nghề nghiệp, quy trình nghiệp vụ quản lý tài sản, quy trình quản lý rủi ro, quy trình kiểm soát nội bộ phù hợp với quy định của Quy chế này trong vòng sáu (06) tháng kể từ khi Quy chế này có hiệu lực thi hành.

3. Công ty quản lý quỹ, Ngân hàng lưu ký, Ngân hàng giám sát phải thực hiện điều chỉnh các hoạt động liên quan phù hợp với quy định tại Quy chế này và báo cáo Uỷ ban Chứng khoán Nhà nước trong vòng sáu (06) tháng kể từ khi Quy chế này có hiệu lực thi hành.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục 1. Mẫu Giấy đề nghị cấp Giấy phép thành lập và hoạt động của Công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

CÔNG TY QUẢN LÝ QUỸ

Kính gửi : Ủy ban Chứng khoán Nhà nước

Chúng tôi là :

1. Đối với trường hợp là pháp nhân:

- Tên đầy đủ và chính thức của cổ đông sáng lập (đối với Công ty cổ phần), của thành viên sáng lập (đối với Công ty TNHH quản lý quỹ có 2 thành viên trở nên), Chủ sở hữu (đối với Công ty TNHH 1 thành viên) hoặc một trong các bên liên doanh của Công ty liên doanh quản lý quỹ (ghi bằng chữ in hoa)

- Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số ..... do...... cấp ngày ..... tháng ..... năm..... tại........

- Địa chỉ trụ sở chính:.

2. Đối với trưòng hợp là cá nhân:

- Họ và Tên:

- Số chứng minh thư nhân dân (hoặc hộ chiếu, các tài liệu chứng thực khác):

- Quốc tịch:

- Ngày tháng năm sinh :

- Nơi đăng ký hộ khẩu thường trú và chỗ ở hiện tại :

- Địa chỉ liên lạc (thường xuyên):

- Điện thoại, fax, email:

Thay mặt các cổ đông sáng lập (hoặc các thành viên sáng lập) đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho Công ty quản lý quỹ .............(tên Công ty quản lý quỹ đề nghị cấp phép):

Vốn điều lệ:...............................................;

Các loại hình dịch vụ xin phép: .....................

Nơi dự kiến đặt trụ sở chính:......................;

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp giấy phép thành lập và hoạt động.

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

TM.Cổ đông sáng lập/Thành viên sáng lập

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục 2. Các nội dung cơ bản của bản thuyết minh cơ sở vật chất kỹ thuật

phục vụ cho hoạt động quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…. ,ngày... tháng... năm ...

BẢN THUYẾT MINH CƠ SỞ VẬT CHẤT KỸ THUẬT THỰC HIỆN

CÁC NGHIỆP VỤ QUẢN LÝ QUỸ, QUẢN LÝ DANH MỤC ĐẦU TƯ

(Áp dụng cho Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động quản lý quỹ; lập chi nhánh Công ty quản lý quỹ; chuyển trụ sở chính, chi nhánh)

I. Giới thiệu chung:

1. Tên Công ty:

2. Địa chỉ trụ sở chính, chi nhánh

3. Số fax, điện thoại:

II. Chi tiết:

1. Tổng diện tích:

2. Bố trí phòng ban:

3. Cơ sở vật chất kỹ thuật thực hiện nghiệp vụ quản lý tài sản

a. Thiết bị phục vụ cho hoạt động nghiệp vụ: hệ thống máy tính, phần mềm chuyên dụng cho hoạt động phân tích đầu tư, phân tích và quản lý rủi ro, điện thoại, fax, bàn ghế cho nhà đầu tư, nhân viên…

b. Hệ thống lưu trữ thông tin, tài liệu:

c. Thiết bị phòng cháy chữa cháy:

d. Hệ thống an toàn phòng chống trộm cắp

Chúng tôi cam kết chịu trách nhiệm hoàn toàn về tính chính xác, trung thực về những nội dung trên.

Hồ sơ gửi kèm:

(Liệt kê đầy đủ)

TM. Cổ đông sáng lập, thành viên sáng lập , Chủ sở hữu/ (Tổng) Giám đốc Công ty quản lý quỹ, chi nhánh Công ty quản lý quỹ

(ký, đóng dấu, ghi rõ họ tên)

Phụ lục 3. Mẫu danh sách cổ đông, thành viên góp vốn

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ, )

STT | Họ và tên cá nhân/Tên Công ty | Số CMND/Số Giấy ĐKKD, ngày cấp, nơi cấp | Loại/Số CCHN chứng khoán (nếu có) | Cổ đông, thành viên sáng lập/cổ đông, thành viên khác | Số lượng cổ phần/phần góp vốn

Chúng tôi cam kết chịu trách nhiệm hoàn toàn về tính chính xác, trung thực về những nội dung trên.

Hồ sơ gửi kèm:

(Liệt kê đầy đủ)

TM. Cổ đông sáng lập, thành viên sáng lập , Chủ sở hữu/ (Tổng) Giám đốc Công ty quản lý quỹ, chi nhánh Công ty quản lý quỹ

(ký, đóng dấu, ghi rõ họ tên)

Phụ lục 4. Mẫu sơ yếu lý lịch

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

(áp dụng cho cổ đông sáng lập, thành viên sáng lập , thành viên Hội đồng quản trị, Hội đồng thành viên, Chủ tịch Công ty, thành viên Ban Kiểm soát, Kiểm soát viên Công ty quản lý quỹ, người hành nghề quản lý quỹ, )

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....,ngày ... tháng ... năm ...

SƠ YẾU LÝ LỊCH

1. Họ và tên : Nam/ Nữ

Bí danh ( nếu có ):

2. Ngày tháng năm sinh :

3. Nơi sinh :

4. Số chứng minh thư nhân dân (hoặc hộ chiếu, các tài liệu chứng thực khác):

5. Quốc tịch :

6. Nơi đăng ký hộ khẩu thường trú :

7. Chỗ ở hiện tại:

8. Địa chỉ liên lạc (thường xuyên):

9. Điện thoại, fax, email:

10. Trình độ văn hoá:

11. Trình độ chuyên môn:

12. Nghề nghiệp:

Công chức Nhà nước Viên chức Nhà nước Khác

13. Thái độ chính trị:

Đảng viên Chưa Đảng viên

14. Quá trình học tập, đào tạo chuyên môn

Thời gian | Nơi đào tạo | Chuyên ngành đào tạo | Khen thưởng | Kỷ luật

15. Quá trình công tác (chi tiết về các nghề nghiệp, chức vụ, vị trí công tác đã qua, kết quả công tác tại từng vị trí):

Thời gian | Nơi làm việc | Chức vụ/Vị trí công tác/Trách nhiệm | Kết quả công tác | Khen thưởng | Kỷ luật

16. Chức vụ dự kiến trong Công ty quản lý quỹ:

17. Chức vụ hiện nay tại các tổ chức khác:

18. Nhân thân người khai (Quan hệ vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột...)

Họ và tên | Năm sinh | Số chứng mình nhân dân | Địa chỉ thường trú | Nghề nghiệp | Chức vụ
Vợ/chồng: |  |  |  |  |
Bố: |  |  |  |  |
Mẹ |  |  |  |  |
Con |  |  |  |  |
Anh/chị/em ruột: |  |  |  |  |

Tôi xin cam đoan về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về những nội dung trên.

Xác nhận của cơ quan có thẩm quyền (chính quyền địa phương, hoặc cơ quan, tổ chức nơi cá nhân đó làm việc, cơ quan đại diện ngoại giao nước ngoài đối với cá nhân là người nước ngoài) | Người khai ( Ký, ghi rõ họ tên )

Phụ lục 5. Mẫu Phương án hoạt động kinh doanh

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Phần I. Khái quát về tình hình kinh tế, chính trị, xã hội và khả năng thành lập mới Công ty quản lý quỹ

I. Tổng quan về tình hình kinh tế, chính trị, xã hội và những ảnh hưởng của nó đến hoạt động sản xuất kinh doanh của doanh nghiệp

II. Tổng quan về tình hình kinh tế, xã hội, thị trường chứng khoán và khả năng tham gia của một Công ty quản lý quỹ mới thành lập

  1. Tổng quan về tình hình thị trường chứng khoán Việt Nam
  2. Đánh giá khả năng gia nhập thị trường của một Công ty quản lý quỹ mới thành lập
  3. Căn cứ pháp lý cho việc thành lập Công ty quản lý quỹ

Phần II. Thông tin chi tiết về cổ đông, Chủ sở hữu của Công ty quản lý quỹ

I. Cổ đông pháp nhân:

1. Danh sách cổ đông, thành viên

2. Hoạt động kinh doanh

3. Kết quả hoạt động

II. Cổ đông cá nhân:

1. Trình độ chuyên môn

2. Chức vụ, vị trí công tác

3. Quá trình công tác (kinh nghiệm hoạt động, kết quả hoạt động...)

Phần III. Giới thiệu Công ty quản lý quỹ

I. Giới thiệu tổng thể

  1. Tên gọi
  2. Vốn điều lệ
  3. Tư cách pháp nhân
  4. Cơ cấu sở hữu
  5. Thông tin chi tiết về các cổ đông sáng lập, thành viên sáng lập
  6. Nghiệp vụ kinh doanh

II. Tổ chức bộ máy của Công ty quản lý quỹ

1. Cơ cấu tổ chức

2. Chức năng, nhiệm vụ của các bộ phận

III. Định hướng phát triển giai đoạn

Phần IV. Phương án hoạt động kinh doanh của Công ty quản lý quỹ

I. Mục tiêu và chiến lược phát triển của Công ty quản lý quỹ

II. Phân tích điểm mạnh, yếu, cơ hội phát triển và thách thức của Công ty

III. Phân tích cạnh tranh

IV. Các hoạt động kinh doanh và phát triển sản phẩm quỹ của Công ty quản lý quỹ.

V. Chiến lược về thị trường và khách hàng (Kế hoạch Marketing, phân tích về nền khách hàng tiềm năng)

VI. Chiến lược về dịch vụ

VII. Kế hoạch triển khai (phân tích chi tiết cho từng nghiệp vụ hoạt động)

VIII. Phương án đầu tư cơ sở vật chất, hệ thống phần mềm, đào tạo nhân lực (phù hợp với từng giai đoạn phát triển)

Phần V. Phương án tài chính

I. Cơ sở phân tích

II. Nguồn vốn và sử dụng vốn

III. Chi phí

IV. Doanh thu

V. Lợi nhuận và phân phối lợi nhuận

Phần VI. Kết luận

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

TM.Cổ đông sáng lập/Thành viên sáng lập/Chủ sở hữu Công ty quản lý quỹ

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục 6. Mẫu Giấy đề nghị Uỷ ban Chứng khoán Nhà nước chấp thuận

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ, )

(áp dụng cho việc đề nghị chấp thuận lập, đóng, chi nhánh, văn phòng đại diện, thay đổi tên Công ty, địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, tạm ngừng hoạt động và giao dịch làm thay đổi quyền sở hữu hoặc vốn góp từ 10% trở lên vốn điều lệ Công ty quản lý quỹ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

********

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ CHẤP THUẬN .....

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ (tên đầy đủ và chính thức của Công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động quản lý tài sản số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

1) Trường hợp lập, đóng chi nhánh, văn phòng đại diện

Đề nghị Uỷ ban Chứng khoán Nhà nước chấp thuận cho Công ty chúng tôi được lập (đóng) chi nhánh, văn phòng đại diện như sau:

- Tên và địa chỉ trụ sở chi nhánh, văn phòng đại diện:

- Điện thoại: .... fax:...

- Nội dung, phạm vi hoạt động :

Chúng tôi cam kết sau khi được phép lập (đóng) chi nhánh, văn phòng đại diện chúng tôi sẽ hoàn tất các thủ tục liên quan và thực hiện hoạt động kinh doanh theo đúng pháp luật.

2) Trường hợp thay đổi tên

Đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho Công ty chúng tôi đổi tên Công ty như sau:

- Tên cũ:

+ Tên đầy đủ và chính thức của Công ty (ghi bằng chữ in hoa):

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Tên mới:

+ Tên đầy đủ và chính thức của Công ty (ghi bằng chữ in hoa):

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Ngày bắt đầu có hiệu lực:

- Lý do thay đổi: ....................................................................................

3) Trường hợp thay đổi, địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện

Đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho Công ty chúng tôi chuyển trụ sở chính (chi nhánh, phòng giao dịch, văn phòng đại diện) tới :

- Địa điểm:

- Số điện thoại, fax:

lý do đề nghị chuyển sang địa điểm mới:.......................................................

Chúng tôi cam kết sau khi đổi tên/ chuyển sang trụ sở mới, chúng tôi sẽ hoàn tất các thủ tục liên quan và thực hiện hoạt động giao dịch chứng khoán theo đúng pháp luật.

4) Trường hợp tạm ngừng hoạt động

Đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho Công ty chúng tôi được tạm ngừng hoạt động trong khoảng thời gian..... ngày

- Lý do đề nghị ngừng:..............................................

- Ngày dự kiến tạm ngừng

- Ngày dự kiến trở lại hoạt động

5) Trường hợp chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty quản lý quỹ

Đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho Công ty chúng tôi chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty quản lý quỹ như sau:

Lý do đề nghị chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty quản lý quỹ: .....................

Chúng tôi cam kết sau khi Công ty chúng tôi chia, tách, sáp nhập, hợp nhất, chuyển đổi Công ty quản lý quỹ, chúng tôi sẽ hoàn tất các thủ tục liên quan và thực hiện hoạt động giao dịch chứng khoán theo đúng pháp luật.

6) Trường hợp giao dịch hoặc tăng, giảm vốn điều lệ dẫn đến việc sở hữu dưới mức hoặc trên mức cổ phần, vốn góp 10%, 25%, 50%, 75% vốn điều lệ Công ty quản lý quỹ

* Đề nghị Uỷ ban Chứng khoán Nhà nước chấp thuận cho giao dịch sau:

- Bên bán

+ Tên cổ đông, thành viên góp vốn bên bán

+ Giấy chứng nhận đăng ký kinh doanh số (đối với tổ chức ) hoặc số chứng minh thư nhân dân/ số hộ chiếu (đối với cá nhân nước ngoài)..., nơi cấp....

+ Số lượng cổ phần, giá trị vốn góp trước giao dịch..... tương đương với.....% tỷ lệ sở hữu

+ Số lượng cổ phần, giá trị vốn góp dự kiến chuyển nhượng ..... tương đương với.....% tỷ lệ sở hữu

+ Số lượng cổ phần, giá trị vốn góp dự kiến sau giao dịch ..... tương đương với.....% tỷ lệ sở hữu

+ Trị giá chuyển nhượng....(tính theo đồng Việt Nam)

- Bên mua

+ Tên người mua

+ Giấy chứng nhận đăng ký kinh doanh số (đối với tổ chức ) hoặc số chứng minh thư nhân dân/ số hộ chiếu (đối với cá nhân nước ngoài)..., nơi cấp....

+ Số lượng cổ phần, giá trị vốn góp trước giao dịch ..... tương đương với.....% tỷ lệ sở hữu

+ Số lượng cổ phần, giá trị vốn góp dự kiến mua..... tương đương với.....% tỷ lệ sở hữu

+ Số lượng cổ phần, giá trị vốn góp dự kiến sau giao dịch..... tương đương với.....% tỷ lệ sở hữu

* Đề nghị Uỷ ban Chứng khoán Nhà nước chấp thuận việc tăng, giảm vốn điều lệ dẫn đến thay đổi quyền sở hữu cổ phần, vốn góp như sau:

- Trường hợp dẫn đến việc tăng tỷ lệ sở hữu cổ phần, vốn góp:

+ Tên cổ đông, thành viên góp vốn

+ Giấy chứng nhận đăng ký kinh doanh số (đối với tổ chức ) hoặc số chứng minh thư nhân dân/ số hộ chiếu (đối với cá nhân nước ngoài)..., nơi cấp....

+ Số lượng cổ phần, giá trị vốn góp trước khi được tăng tỷ lệ sở hữu cổ phần, vốn góp ..... tương đương với.....% tỷ lệ sở hữu

+ Số lượng cổ phần, giá trị vốn góp dự kiến nắm giữ sau khi được tăng tỷ lệ sở hữu cổ phần, vốn góp ..... tương đương với.....% tỷ lệ sở hữu

- Trường hợp dẫn đến việc giảm tỷ lệ sở hữu cổ phần, vốn góp:

+ Tên cổ đông, thành viên góp vốn

+ Giấy chứng nhận đăng ký kinh doanh số (đối với tổ chức ) hoặc số chứng minh thư nhân dân/ số hộ chiếu (đối với cá nhân nước ngoài)..., nơi cấp....

+ Số lượng cổ phần, giá trị vốn góp trước khi giảm tỷ lệ sở hữu cổ phần, vốn góp ..... tương đương với.....% tỷ lệ sở hữu

+ Số lượng cổ phần, giá trị vốn góp dự kiến nắm giữ sau khi giảm tỷ lệ sở hữu cổ phần, vốn góp ..... tương đương với.....% tỷ lệ sở hữu

Chúng tôi cam kết hoàn tất các thủ tục giao dịch thay đổi quyền sở hữu cổ phần, vốn góp hoặc tăng, giảm vốn điều lệ theo quy định của pháp luật và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung Giấy đề nghị này và hồ sơ gửi kèm.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ

(ký, đóng dấu và ghi rõ họ tên)

Phụ lục 7. Quy định về vốn khả dụng của Công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Trong quá trình hoạt động, Công ty quản lý quỹ phải luôn bảo đảm duy trì mức vốn khả dụng như sau:

Vốn khả dụng phải luôn tối thiểu bằng ½ tổng chi phí trong năm của Công ty quản lý quỹ.

1. Đối với Công ty quản lý quỹ đã hoạt động được ít nhất một năm, tổng chi phí ở trên là tổng chi phí của năm trước theo báo cáo kiểm toán (trừ các khoản tiền thưởng cho nhân viên không cam kết trước);

2. Đối với Công ty quản lý quỹ mới thành lập, tổng chi phí ở trên là tổng chi phí dự kiến trong năm đầu tiên theo phương án kinh doanh của Công ty.

3. Khi tính các khoản đầu tư ngắn hạn, giá trị của các chứng khoán nắm giữ được tính như sau:

a. 95% của giá thị trường đối với các loại trái phiếu Chính phủ, trái phiếu công trình được Bộ Tài chính bảo lãnh được niêm yết đáo hạn trong thời gian một năm; 90% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian 5 năm và 85% của giá thị trường đối với các trái phiếu đáo hạn này trong thời gian dài hơn 5 năm;

b. 90% của giá thị trường đối với các loại trái phiếu Chính phủ, trái phiếu công trình được Bộ Tài chính bảo lãnh không niêm yết đáo hạn trong thời gian một năm; 85% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian 5 năm và 80% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian dài hơn 5 năm;

c. 85% của giá thị trường đối với các loại trái phiếu niêm yết khác; áp dụng nguyên tắc chiết khấu cùng tỷ lê như trên;

d. 70% của giá thị trường đối với các loại cổ phiếu niêm yết;

e. 50% của giá thị trường đối với các loại trái phiếu không niêm yết khác;

f. 50% của giá thị trường đối với các loại cổ phiếu không niêm yết;

g. 90% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở thị trường tiền tệ;

h. 85% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở đầu tư hơn 80% giá trị tài sản vào trái phiếu chính phủ niêm yết;

i. 65% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở đầu tư hơn 80% giá trị tài sản vào trái phiếu hoặc cổ phiếu niêm yết;

j. 50% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở không thuộc các trường hợp nói trên;

k. 50% của giá thị trường đối với chứng chỉ quỹ đóng hoặc cổ phiếu của Công ty đầu tư chứng khoán;

l. 30% của giá trị tài sản ròng trên một đơn vị quỹ đối với đơn vị quỹ thành viên;

m. 0% đối với các loại chứng khoán khác (chứng khoán cầm cố, chứng khoán bị đình chỉ giao dịch…) và các chứng khoán được phát hành bởi các Công ty có liên quan Công ty quản lý quỹ trừ trường hợp các chứng khoán này được niêm yết.

Chú ý: Công ty quản lý quỹ phải kê chi tiết các loại chứng khoán nắm giữ theo tỷ lệ giảm trừ như trên như sau:

Loại chứng khoán | Số lượng nắm giữ | Giá thị trường hoặc mệnh giá hoặc giá trị tài sản ròng trên một chứng chỉ quỹ/đơn vị quỹ | Tỷ lệ giảm trừ | Giá trị tính toán
(1) | (2) | (3) | (4) | (5)=(2)x(3)x(4)

Phụ lục số 8. Bản đánh giá giá trị tài sản ròng Quỹ đại chúng/Công ty đầu tư

chứng khoán đại chúng

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Giá trị tài sản ròng Quỹ đại chúng/Công ty đầu tư chứng khoán đại chúng

(tuần, tháng, năm)

Tên Công ty quản lý quỹ

Tên Ngân hàng giám sát

Tên Quỹ đại chúng/Công ty đầu tư chứng khoán đại chúng:

Xác định giá trị tài sản ròng Quỹ đại chúng/Công ty đầu tư chứng khoán đại chúng

(tối thiểu một tuần một lần)

Tên Quỹ/ Công ty đầu tư chứng khoán | Giá thị trường cuối kỳ của chứng chỉ quỹ/cổ phiếu công ty đầu tư chứng khoán | Thay đổi giá thị trường chứng chỉ quỹ/cổ phiếu so với kỳ trước (VND) | Giá trị tài sản ròng của quỹ/công ty đầu tư chứng khoán | Giá trị tài sản ròng trên một chứng chỉ quỹ/cổ phiếu | Chênh lệch của giá thị trường chứng chỉ quỹ /cổ phiếu so với Giá trị tài sản ròng trên một chứng chỉ quỹ /cổ phiếu (%) | Trong vòng một năm gần nhất
 |  |  |  |  |  | Giá cao nhất (VND) | Giá thấp nhất (VND)
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |

(Tổng) Giám đốc ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 9. Nội dung chính của Hợp đồng Quản lý Danh mục đầu tư

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

a. Mục tiêu đầu tư, hạn chế đầu tư, khả năng chấp nhận rủi ro và yêu cầu của nhà đầu tư;

b. Quyền và nghĩa vụ của các bên;

c. Thông báo về những thay đổi trong chính sách đầu tư; chế độ báo cáo, thông báo cho nhà đầu tư;

d. Các loại hình rủi ro liên quan đến việc đầu tư theo hợp đồng kể cả quy định về việc không bảo đảm giá trị vốn đầu tư ban đầu;

e. Các loại hình dịch vụ;

f. Quy định rõ vể những nghĩa vụ mà Công ty, nhân viên Công ty phải tuân thủ theo quy định của pháp luật trong khi thực hiện giao dịch cho Công ty, nhân viên Công ty, nhà đầu tư;

g. Giá trị của vốn uỷ thác đầu tư, thời hạn hợp đồng, phương thức xác định giá trị danh mục đầu tư;

h. Quy định rõ về việc uỷ quyền quyết định đầu tư cho Công ty quản lý quỹ và các hạn chế liên quan;

i. Chỉ số tham chiếu làm cơ sở đánh giá kết quả đầu tư theo từng Hợp đồng quản lý đầu tư (nếu có); mức phí, phương pháp tính, phương thức thanh toán phí, thời hạn trả phí và các loại chi phí khách hàng phải chịu;

j. Quy định chi tiết về quản lý tiền và lưu ký tài sản đầu tư và thanh toán các giao dịch của nhà đầu tư; quy định uỷ quyền cho Công ty quản lý quỹ ký kết hợp đồng lưu ký với nhà đầu tư;

k. Thủ tục thay đổi chuyên viên quản lý đầu tư và thông báo cho khách hàng;

l. Các quy định về bảo mật thông tin; về xử lý tranh chấp, vi phạm hợp đồng, đền bù tổn thất do vi phạm của các bên;

m. Thủ tục và quy trình về việc nhà đầu tư góp thêm tiền và tài sản hoặc rút tiền và tài sản;

n. Các cam kết của Công ty quản lý quỹ về việc tuân thủ các quy định theo pháp luật hiện hành, các quy định, quy chế của Uỷ ban Chứng khoán Nhà nước.

o. Ngày ký kết hợp đồng;

p. Các điều kiện chấm dứt hợp đồng;

q. Các quy định khác phù hợp với pháp luật về chứng khoán và thị trường chứng khoán;

Phụ lục 10. Nội dung hợp đồng lưu ký trong hoạt động quản lý danh mục đầu tư

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

a. Ngân hàng lưu ký mở và quản lý tài khoản lưu ký theo hướng dẫn, chỉ thị của Công ty quản lý quỹ;

b. Ngân hàng lưu ký có nghĩa vụ lưu ký tách biệt tiền và tài sản của từng nhà đầu tư , tài sản của Ngân hàng lưu ký và các tài sản khác do Ngân hàng lưu ký quản lý; trong mọi trường hợp, vốn và tài sản của nhà đầu tư không được sử dụng để cho vay hoặc bảo lãnh cho vay hoặc thanh toán những khoản nợ cho bất kỳ tổ chức hoặc cá nhân nào khác ngoài nhà đầu tư đó;

c. Ngân hàng lưu ký thay mặt nhà đầu tư thực hiện quyền phát sinh liên quan đến tài sản đầu tư; thanh toán giao dịch của nhà đầu tư theo đúng quy định pháp luật, hợp đồng đầu tư và lệnh hoặc chỉ thị hợp pháp của Công ty quản lý quỹ;

d. Ngân hàng lưu ký xác nhận các báo cáo liên quan đến tài sản và hoạt động của nhà đầu tư do Công ty quản lý quỹ lập; mọi xác nhận, phê chuẩn của ngân hàng lưu ký liên quan đến các báo cáo hoặc giao dịch của nhà đầu tư chỉ có nghĩa là các báo cáo hoặc giao dịch đó được lập và thực hiện phù hợp với quy định của pháp luật, hợp đồng đầu tư;

e. Ngân hàng lưu ký thực hiện nghĩa vụ báo cáo và quản lý chứng từ giao dịch theo quy định của pháp luật và hợp đồng lưu ký;

f. Hàng ngày Ngân hàng lưu ký phải lên bảng kê các giao dịch trên các tài khoản của nhà đầu tư và định kỳ thực hiện cân đối và đối soát số dư tiền và tài sản đầu tư của nhà đầu tư với Công ty quản lý quỹ;

g. Các khoản phí và chi phí liên quan;

h. Trách nhiệm của Ngân hàng lưu ký trong trường hợp để mất mát, thất thoát tiền và tài sản của nhà đầu tư do lỗi của ngân hàng lưu ký và nhân viên;

i. Những nghĩa vụ của Công ty quản lý quỹ phải tuân thủ theo quy định của pháp luật khi thực hiện giao dịch cho nhà đầu tư;

j. Trách nhiệm của Công ty quản lý quỹ trong việc lập các báo cáo liên quan đến tài sản và giao dịch của nhà đầu tư;

k. Các quy định về bảo mật thông tin, xử lý tranh chấp, vi phạm hợp đồng;

l. Điều kiện chấm dứt hoạt động.

m. Thông tin chi tiết về những cán bộ, nhân viên được Công ty quản lý quỹ và ngân hàng lưu ký chỉ định thực hiện các quyền và nghĩa vụ của hai bên liên quan đến nội dung hợp đồng lưu ký;

n. Các quy định khác theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và hợp đồng quản lý danh mục đầu tư;

o. Ngày ký kết hợp đồng;

Phụ lục số 11. Mẫu báo cáo tình hình danh mục đầu tư gửi cho nhà đầu tư uỷ thác

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Báo cáo tình hình danh mục đầu tư của nhà đầu tư uỷ thác

(Tháng, năm)

1. Tên Công ty quản lý quỹ:

2. Tên ngân hàng lưu ký:

3. Tên nhà đầu tư:

4. Số Chứng minh thư nhân dân/Hộ chiếu:

5. Ngày lập báo cáo:

I. Bảng kê tài sản của khách hàng

Đơn vị tính: ….VND

STT | Tài sản | Kỳ báo cáo | Kỳ trước | Ghi chú
1 | Tiền mặt |  |  |
2 | Danh mục đầu tư (liệt kê chi tiết) |  |  |
 | ... |  |  |
 | ... |  |  |
3 | Cổ tức được nhận |  |  |
4 | Lãi được nhận |  |  |
5 | Các khoản thu từ giao dịch bán chứng khoán (liệt kê chi tiết) |  |  |
 | ... |  |  |
 | ... |  |  |
6 | Các khoản phải thu khác |  |  |
7 | Các loại chứng khoán khác |  |  |
Tổng Tài sản |  |  |  |
STT | Nợ | Kỳ báo cáo | Kỳ trước | Ghi chú
1 | Các khoản phải trả cho giao dịch mua chứng khoán (liệt kê chi tiết) |  |  |
 | ... |  |  |
 | ... |  |  |
2 | Các khoản phải trả khác |  |  |
Tổng nợ |  |  |  |
Giá trị tài sản ròng của nhà đầu tư |  |  |  |

II. Tình hình thu nhập và chi phí của danh mục trong kỳ

Đơn vị tính: ….VND

STT | Chỉ tiêu | Kỳ báo cáo | Kỳ trước | Lũy kế từ đầu năm
I | Thu nhập từ hoạt động đầu tư |  |  |
1 | Cổ tức được nhận |  |  |
2 | Lãi được nhận |  |  |
3 | Các thu nhập khác |  |  |
II | Chi phí |  |  |
1 | Phí quản lý danh mục |  |  |
2 | Phí lưu ký |  |  |
3 | Các chi phí khác |  |  |
III | Thu nhập ròng từ hoạt động đầu tư (I-II) |  |  |
IV | Lãi (lỗ) từ hoạt động đầu tư |  |  |
1 | Lãi (lỗ) thực tế phát sinh từ hoạt động đầu tư |  |  |
2 | Thay đổi về giá trị của các khoản đầu tư trong kỳ |  |  |
V | Thay đổi giá trị danh mục do nhà đầu tư gửi thêm hoặc rút bớt tiền uỷ thác |  |  |
1 | Số tiền gửi thêm |  |  |
2 | Sồ tiền rút trong kỳ |  |  |
VI | Thay đổi giá trị danh mục trong kỳ (III + IV +V) |  |  |

III. Danh mục đầu tư tại ngày lập báo cáo

STT | Loại | Số lượng | Giá mua | Giá thị trường cuối tháng | Tổng giá trị thị trường | Tỷ lệ %/Tổng giá trị tài sản hiện tại của danh mục
I. Cổ phiếu niêm yết
1 |  |  |  |  |  |
2 |  |  |  |  |  |
 | Tổng |  |  |  |  |
II. Cổ phiếu không niêm yết
1 |  |  |  |  |  |
2 |  |  |  |  |  |
 | Tổng |  |  |  |  |
III. Trái phiếu
1 |  |  |  |  |  |
2 |  |  |  |  |  |
 | Tổng |  |  |  |  |
IV. Các loại chứng khoán khác
1 |  |  |  |  |  |
2 |  |  |  |  |  |
 | Tổng |  |  |  |  |
V. Các tài sản khác
1 |  |  |  |  |  |
2 |  |  |  |  |  |
 | Tổng |  |  |  |  |
VI. Tiền
1 | Tiền mặt |  |  |  |  |
2 | TGNH |  |  |  |  |
 | Tổng |  |  |  |  |
VII | Tổng giá trị danh mục |  |  |  |  |

IV. Bảng kê các giao dịch của danh mục đầu tư trong kỳ

STT | Ngày | Loại chứng khoán | Số lượng | Giá giao dịch | Giá trị giao dịch | Ghi chú
Bán |  |  |  |  |  |
Mua |  |  |  |  |  |

(Tổng) Giám đốc Ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 12. Mẫu báo cáo tình hình hoạt động hàng tháng, quý, năm của Công ty quản lý quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Tên Công ty quản lý quỹ:......

Số Công văn:...........

Vv báo cáo hoạt động tháng/quý/năm

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________

........, ngày......tháng......năm...

Kính gửi: Ủy ban Chứng khoán Nhà nước

BÁO CÁO HOẠT ĐỘNG CỦA CÔNG TY QUẢN LÝ QUỸ

Tháng/Quý/Năm

I.Thông tin liên quan đến hoạt động kinh doanh của Công ty Quản lý quỹ

1. Hoạt động quản lý Quỹ

STT | Nội dung | Quỹ công chúng | Quỹ thành viên | Tổng | Lũy kế từ đầu năm
(1) | (2) | (3) | (4) | (5)=(3) +(4) |
1 | Số lượng Quỹ đang quản lý |  |  |  |
2 | Số lượng Quỹ lập, đóng trong tháng |  |  |  |
3 | Tổng số vốn của các Quỹ đang quản lý |  |  |  |
4 | Tổng giá trị tài sản ròng của các Quỹ đang quản lý |  |  |  |
5 | Tổng phí thu được |  |  |  |
 | Phí quản lý Quỹ |  |  |  |
 | Tỷ lệ phí quản lý Quỹ trên giá trị tài sản ròng của quỹ (%) |  |  |  |
 | Thưởng (nếu có) |  |  |  |
 | Phí chào bán chứng chỉ quỹ |  |  |  |
 | Phí mua lại chứng chỉ quỹ |  |  |  |

2. Hoạt động quản lý danh mục đầu tư

STT | Số hợp đồng còn hiệu lực | Thời hạn hợp đồng |  |  |  | Tổng giá trị | Tổng phí
 |  | 1-2 năm | 2-5 năm | 5-10 năm | Hơn 10 năm
1 | Nhà đầu tư trong nước |  |  |  |  |  |
 | Cá nhân |  |  |  |  |  |
 | Tổ chức |  |  |  |  |  |
2 | Nhà đầu tư nước ngoài |  |  |  |  |  |
 | Cá nhân |  |  |  |  |  |
 | Tổ chức |  |  |  |  |  |

3. Các hoạt động kinh doanh khác

STT | Nội dung | Số lượng | Giá trị | Giá trị lũy kế | Mức phí trung bình (%)
(1) | (2) | (3) | (4) | (5) |
1 | Các hợp đồng còn hiệu lực (nêu chi tiết loai hình dịch vụ) |  |  |  |
 | … |  |  |  |
 | … |  |  |  |
2 | Các hợp đồng phát sinh trong tháng, trong đó |  |  |  |
2.1 | Hợp đồng….(loại hợp đồng) |  |  |  |
 | Đối tượng trong nước |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Đối tượng nước ngoài |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
2.2 | Hợp đồng….(loại hợp đồng) |  |  |  |
 | Đối tượng trong nước |  |  |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Đối tượng nước ngoài |  |  |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Phí thu được |  |  |  |
… |  |  |  |  |
 | Tổng phí thu được |  |  |  |

II. Các thông tin liên quan nhân sự của Công ty

1. Cơ cấu tổ chức

STT | Nội dung | Số lượng
1 | Số nhân viên tuyển mới trong tháng/quý/năm |
2 | Số nhân viên thôi việc trong tháng/quý/năm |
3 | Số nhân viên có chứng chỉ hành nghề |
4 | Tổng số nhân viên của Công ty (số nhân viên người Việt Nam, nước ngoài) |

2. Chương trình đào tạo (trong báo cáo năm)

STT | Nội dung/Chương trình đào tạo, thời gian đào tạo | Số lượng nhân viên tham dự | Giảng viên
1 |  |  |
2 |  |  |
3 |  |  |

III. Các vướng mắc phát sinh và kiến nghị

a) Khung pháp lý

b) Điều hành quản lý của Uỷ ban Chứng khoán Nhà nước

c) Các vấn khác phát sinh

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 13. Mẫu báo cáo tình hình hoạt động quản lý danh mục đầu tư

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Báo cáo tình hình hoạt động quản lý danh mục đầu tư

(Tháng/quý/ năm)

1. Tên Công ty quản lý quỹ:

2. Tên ngân hàng lưu ký:

3. Tài khoản lưu ký:

4. Ngày lập báo cáo:

I. Thông tin chung về tình hình quản lý danh mục đầu tư.

STT | Chỉ tiêu | Kỳ báo cáo | Kỳ trước | Ghi chú
1 | Tổng số Hợp đồng quản lý đầu tư đang thực hiện Tổ chức (%) Cá nhân (%) |  |  |
2 | Tổng giá trị các Hợp đồng quản lý đầu tư Tổ chức (%) Cá nhân (%) |  |  |
3 | Số hợp đồng QLDMĐT nhận thêm trong kỳ Giá trị hợp đồng QLDMĐT nhận thêm trong kỳ |  |  |
4 | Số hợp đồng QLDMĐT thanh lý trong kỳ Giá trị hợp đồng QLDMĐT thanh lý trong kỳ |  |  |
5 | Tổng số phí QLDMĐT thu được trong kỳ |  |  |
6 | Tỷ lệ phí QLDMĐT bình quân (5/2) |  |  |

II. Tình hình giao dịch của hoạt động quản lý danh mục đầu tư trong kỳ.

Mua |  | Bán |  | Tổng giá trị giao dịch/tổng giá trị tài sản quản lý uỷ thác bình quân
Khối lượng | Giá trị | Khối lượng | Giá trị | Kỳ này | Kỳ trước

III. Thông tin tổng hợp về các Hợp đồng quản lý đầu tư

1. Tên khách hàng:

2. Tài khoản lưu ký:

STT | Loại | Số lượng | Giá thị trường tại thời điểm báo cáo | Tổng giá trị | Tỷ lệ %/Tổng giá trị hiện tại của các danh mục đầu tư
I | Cổ phiếu niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
II | Cổ phiếu không niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
III | Trái phiếu
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
IV | Các loại chứng khoán khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
V | Các tài sản khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
VI | Tiền
1 | Tiền mặt |  |  |  |
2 | TGNH |  |  |  |
 | Tổng |  |  |  |
VII | Tổng giá trị của các danh mục đầu tư |  |  |  |

(Tổng) Giám đốc ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 14. Mẫu báo cáo tài sản của Quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

BÁO CÁO TÀI SẢN CỦA QUỸ

(Tháng, quý, năm)

  1. Tên Công ty quản lý quỹ :
  2. Tên Ngân hàng giám sát:
  3. Tên Quỹ:
  4. Ngày lập báo cáo:

Đơn vị tính:....VND

STT | TÀI SẢN | Kỳ báo cáo | Kỳ trước | %/cùng kỳ năm trước
I. 1 | Tiền và các khoản tương đương tiền |  |  |
 | Tiền |  |  |
 | Tiền gửi ngân hàng |  |  |
 | Các khoản tương đương tiền |  |  |
I. 2 | Các khoản đầu tư (kê chi tiết) |  |  |
I. 3 | Cổ tức được nhận |  |  |
I. 4 | Lãi được nhận |  |  |
I. 5 | Tiền bán chứng khoán chờ thu (kê chi tiết) |  |  |
I. 6 | Các khoản phải thu khác |  |  |
I. 7 | Các tài sản khác |  |  |
I.8 | Tổng tài sản |  |  |
II. 1 | Tiền phải thanh toán mua chứng khoán (kê chi tiết) |  |  |
II. 2 | Các khoản phải trả khác |  |  |
II.3 | Tổng nợ |  |  |
 | Tài sản ròng của Quỹ (I.8-II.3) |  |  |
10 | Tổng số đơn vị quỹ |  |  |
11 | Giá trị của một đơn vị quỹ |  |  |

(Tổng) Giám đốc ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 15. Mẫu báo cáo thay đổi giá trị tài sản ròng của Quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

BÁO CÁO THAY ĐỔI GIÁ TRỊ TÀI SẢN RÒNG CỦA QUỸ

(Tháng, quý, năm)

1. Tên Công ty quản lý quỹ:

2. Tên Ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

Đơn vị tính:....VND

STT | CHỈ TIÊU | KỲ BÁO CÁO | KỲ TRƯỚC
I | Giá trị tài sản ròng đầu kỳ |  |
II | Thay đổi giá trị tài sản ròng của Quỹ trong kỳ: |  |
 | Trong đó
1 | Thay đổi giá trị tài sản ròng của Quỹ do các hoạt động liên quan đến đầu tư của Quỹ trong kỳ |  |
2 | Thay đổi giá trị tài sản ròng của Quỹ do việc phân phối thu nhập của Quỹ cho các nhà đầu tư trong kỳ |  |
III | Giá trị tài sản ròng cuối kỳ |  |

(Tổng) Giám đốc ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 16 . Mẫu báo cáo hoạt động đầu tư của Quỹ hàng tháng/quý/năm

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

BÁO CÁO HOẠT ĐỘNG ĐẦU TƯ CỦA QUỸ

(Tháng, quý, năm)

1. Tên Công ty quản lý quỹ:

2. Tên Ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

Đơn vị tính:....VND

STT | CHỈ TIÊU | KỲ BÁO CÁO | KỲ TRƯỚC | LŨY KẾ TỪ ĐẦU NĂM
I | Thu nhập từ hoạt động đầu tư |  |  |
1 | Cổ tức được nhận |  |  |
2 | Lãi được nhận |  |  |
3 | Các khoản thu nhập khác |  |  |
II | Chi phí |  |  |
1 | Phí quản lý |  |  |
2 | Phí lưu ký, giám sát |  |  |
3 | Các loại phí khác |  |  |
III | Thu nhập ròng từ hoạt động đầu tư (I-II) |  |  |
IV | Lãi (lỗ) từ hoạt động đầu tư |  |  |
1 | Lãi (lỗ) thực tế phát sinh từ hoạt động đầu tư |  |  |
2 | Thay đổi về giá trị của các khoản đầu tư trong kỳ |  |  |
V | Thay đổi của giá trị tài sản ròng của Quỹ do các hoạt động đầu tư trong kỳ (III + IV) |  |  |

(Tổng) Giám đốc ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 17. Mẫu báo cáo về tình hình danh mục đầu tư của Quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

BÁO CÁO VỀ TÌNH HÌNH DANH MỤC ĐẦU TƯ CỦA QUỸ

(Tháng.....năm)

1. Tên Công ty quản lý quỹ

2. Tên Ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

STT | LOẠI | SỐ LƯỢNG | GIÁ THỊ TRƯỜNG HOẶC GIÁ TRỊ HỢP LÝ CUỐI THÁNG | TỔNG GIÁ TRỊ | TỶ LỆ %/TỔNG GIÁ TRỊ TÀI SẢN RÒNG CỦA QUỸ
I | Cổ phiếu niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
II | Cổ phiếu không niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
 | Tổng các loại cổ phiếu
III | Trái phiếu
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
IV | Các loại chứng khoán khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
 | Tổng các loại chứng khoán
V | Các tài sản khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
VI | Tiền
1 | Tiền mặt |  |  |  |
2 | TGNH |  |  |  |
 | Tổng |  |  |  |
VII | Tổng giá trị danh mục |  |  |  |

(Tổng) Giám đốc ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục 18. Mẫu báo cáo một số chỉ tiêu trong hoạt động của Quỹ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

BÁO CÁO MỘT SỐ CHỈ TIÊU TRONG HOẠT ĐỘNG CỦA QUỸ

(Tháng.....năm...)

1. Tên Công ty quản lý quỹ :

2. Tên Ngân hàng giám sát:

3. Tên Quỹ:

4. Ngày lập báo cáo:

STT | CHỈ TIÊU | KỲ BÁO CÁO | KỲ TRƯỚC
I | Các chỉ tiêu về tình hình hoạt động đầu tư |  |
1 | Tỷ lệ các loại chứng khoán trong tổng giá trị tài sản ròng của Quỹ |  |
2 | Tỷ lệ các loại cổ phiếu trong giá trị tài sản ròng của Quỹ |  |
3 | Tỷ lệ thu nhập (cả thu nhập từ lãi, cổ tức, chênh lệch giá) so với tổng giá trị tài sản ròng của Quỹ |  |
4 | Tỷ lệ chi phí so với tổng giá tài sản ròng của Quỹ |  |
II | Các chỉ số thị trường |  |
1 | Tổng số chứng chỉ quỹ đang lưu hành cuối tháng |  |
2 | Tỷ lệ nắm giữ chứng chỉ quỹ của các nhân viên Công ty quản lý quỹ và những người liên quan của Công ty quản lý quỹ |  |
3 | Tỷ lệ nắm giữ chứng chỉ quỹ của 10 nhà đầu tư lớn nhất cuối tháng |  |
4 | Tỷ lệ nắm giữ chứng chỉ quỹ của nhà đầu tư nước ngoài |  |
5 | Tỷ lệ giá trị giao dịch chứng chỉ quỹ so với giá trị tài sản ròng cuối kỳ (%) |  |
6 | Số người nắm giữ chứng chỉ quỹ |  |
7 | Giá trị tài sản ròng trên một đơn vị quỹ và giá thị trường cuối tháng |  |

(Tổng) Giám đốc ngân hàng lưu ký

(Ký, ghi rõ họ tên và đóng dấu)

(Tổng) Giám đốc

Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 19. CÁC NỘI DUNG CHÍNH TRONG HỒ SƠ LƯU TẠI NGÂN HÀNG GIÁM SÁT VÀ CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Ngân hàng giám sát, Công ty quản lý quỹ phải lưu trữ các tài liệu chứng từ liên quan tới hoạt động giám sát, quản lý quỹ cụ thể như sau:

Quỹ đại chúng

Công ty quản lý quỹ và ngân hàng giám sát

1) Chứng từ về tất cả các đợt phát hành mới chứng chỉ quỹ, với các nội dung sau:

Ngày đặt mua

Tên và địa chỉ của người đặt mua chứng chỉ

Số lượng chứng chỉ (Công ty quản lý quỹ và ngân hàng giám sát)

Giá và giá trị tài sản ròng trên một đơn vị quỹ (Công ty quản lý quỹ và ngân hàng giám sát)

Phí

Tên của đại lý phân phối (nếu có)

Hoa hồng

Các vấn đề khác có liên quan;

Ngày ký hợp đồng

2) Chứng từ thanh toán của mỗi hợp đồng

Ngày thực hiện giao dịch

Ngày nhận thanh toán, người thực hiện thanh toán

Ngày chuyển tiền vào tài khoản của quỹ (ngân hàng giám sát)

Ngày thanh toán (ngân hàng giám sát)

Người nhận thanh toán (ngân hàng giám sát)

Ngày khấu trừ khỏi tài khoản của quỹ (ngân hàng giám sát)

Giao dịch cho các danh mục đầu tư của quỹ

Ngân hàng giám sát

Hoạt động lưu chuyển tiền tệ của quỹ kèm theo hợp đồng và các hồ sơ, chứng từ thanh toán có liên quan tới:

Các khoản thu từ các đợt phát hành thêm chứng chỉ quỹ hoặc cổ phiếu

Các khoản thanh toán cho việc mua lại chứng chỉ quỹ

Các khoản thanh toán cho tổ chức môi giới chứng khoán cho các giao dịch mua chứng khoán cho quỹ;

Các khoản thu từ các tổ chức môi giới chứng khoán cho các giao dịch bán chứng khoán cho quỹ;

Thông tin chi tiết về mọi lệnh giao dịch mua, bán cho tài sản quỹ phải được lưu trữ trong sổ lệnh. Sổ lệnh phải bao gồm các nội dung sau:

1. Tên của danh mục đầu tư của quỹ hoặc tên nhà đầu tư ủy thác

2. Khối lượng lệnh đặt;

3. Thời gian đặt lệnh;

Khi lệnh đã được khớp, sổ lệnh cần phải cập nhật thêm các thông tin sau:

Tên của danh mục đầu tư của quỹ hoặc tên của nhà đầu tư ủy thác;

Khối lượng giao dịch đã thực hiện;

Thời gian thực hiện lệnh;

Thời điểm nhận giấy chứng nhận quyền sở hữu hoặc thời điểm giấy chứng nhận này được ngân hàng lưu ký phát hành;

Những điều chỉnh/thay đổi liên quan tới giao dịch hoặc các lỗi giao dịch

Các khoản đầu tư – Tài khoản vốn

Công ty quản lý quỹ và ngân hàng giám sát

Thông tin về các khoản đầu tư phải được lưu trữ bao gồm:

Khối lượng và giá của từng tài sản giao dịch;

Tổng chi phí giao dịch bao gồm hoa hồng và phí giao dịch

Các giao dịch tiếp theo liên quan tới tài sản này;

Giá giao dịch liên quan tới tài sản này;

Các hoạt động về vốn

Thông tin về các hoạt động của tổ chức phát hành làm thay đổi bản chất, số lượng hoặc giá trị của tài sản (phát hành các quyền mua, chia tách cổ phiếu, điều chỉnh giảm vốn, thay đổi giá trị danh nghĩa, thay đổi tên, thâu tóm hoặc sáp nhập, phá sản hoặc thanh lý) đều phải được lưu trữ, bao gồm:

1. Loại hoạt động

2. Ngày có hiệu lực

3. Kết quả thay đổi (theo giá trị hoặc khối lượng)

Các khoản đầu tư – tài khoản thu nhập

Ngân hàng giám sát

Thông tin về thu nhập và lợi nhuận phải bao gồm các nội dung:

Loại hình thu nhập

Người trả

Nguồn thu nhập;

Ngày nhận

Tỷ lệ (trái khoán hoặc cổ tức)

Giá trị

Khấu trừ thuế, và tỷ lệ khấu trừ

Tiền vay

Công ty quản lý quỹ và ngân hàng giám sát

Tiền vay

Lượng tiền vay

Mục đích

Chứng khoán vay – các chi tiết cụ thể

Người cho vay

Ngày trả

Tỷ lệ lãi suất

Các điều kiện cho vay đặc biệt

Tính giá trị tài sản ròng (NAV)

Công ty quản lý quỹ và ngân hàng giám sát

Thông tin về quy trình và phương pháp tính giá trị tài sản ròng cần phải được lưu trữ bao gồm:

Số lượng chứng khoán (cổ phiếu hoặc trái phiếu) hoặc các loại hình tài sản khác. Trong trường hợp tài sản là bất động sản thì cần có thêm thông tin về vị trí, loại hình bất động sản.

Giá của mỗi tài sản

Phương pháp tính NAV

- Hồ sơ định giá do Công ty quản lý quỹ thành lập

- Đánh giá của người thẩm định hoặc cơ quan, tổ chức thẩm định giá;

- Các lỗi trong phuơng pháp tính NAV do cơ quan, tổ chức thẩm định giá thẩm tra phát hiện

Tính giá một đơn vị chứng chỉ quỹ

Công ty quản lý quỹ

Giá trị tài sản ròng của quỹ và thời điểm xác định giá trị này (ngày, tháng, giờ)

Số lượng chứng chỉ của đợt phát hành sử dụng để định giá;

Phí – phát hành hoặc mua lại – phí này được cộng vào giá hoặc trừ đi từ giá chứng chỉ

Hồ sơ định giá trình cho Uỷ ban Chứng khoán Nhà nước để báo cáo

Chứng từ, sổ sách

Chi tiết các lỗi trong định giá chứng chỉ và cách xử lý các lỗi đó

Ngân hàng giám sát

Xác nhận việc tính giá trị tài sản ròng

- Bằng chứng cho việc kiểm tra và xác nhận và bản sao của những thông báo gửi đến Công ty quản lý quỹ xác nhận lỗi và việc sửa lỗi

Sổ đăng ký nhà đầu tư

Công ty quản lý quỹ

Sổ đăng ký nhà đầu tư của quỹ cần phải luôn được cập nhật. Sổ đăng ký phải được lập theo mẫu, dưới dạng văn bản và dưới dạng thông tin điện tử, gồm các nội dung sau:

Tên và địa chỉ hiện tại (nếu có) của nhà đầu tư, mã số khách hàng, Số CMTND hoặc hộ chiếu còn hiệu lực;

Số lượng chứng chỉ nắm giữ

Thời điểm mua chứng chỉ

Tên đại lý phân phối chứng chỉ đó (nếu có)

Các yêu cầu đặc biệt của nhà đầu tư (cầm cố chứng chỉ, các quy định đối với thủ tục phá sản, hoạt động điều tra hình sự, di chúc…)

Thông tin về các giao dịch cá nhân với các nội dung:

Bản chất của mỗi giao dịch (mua, bán, hoặc các hình thức chuyển nhượng khác)

Tên của đối tác giao dịch

Ngày thực hiện giao dịch

Khối lượng giao dịch

Tên đại lý phân phối (nếu có)

Thông tin chi tiết về tài sản được lưu ký

Ngân hàng giám sát

Thông tin về các tài sản được lưu ký bao gồm:

Ký danh (tên) của tài khoản lưu ký;

Danh mục đầu tư của quỹ hoặc của các nhà đầu tư ủy thác;

Thông tin chi tiết của các Hợp đồng lưu ký phụ cho từng tài sản (nếu có).

Khối lượng tài sản

Ngày thực hiện giao dịch.

Giá giao dịch

Hình thức sở hữu và nơi lưu ký tài sản (ghi danh, chứng chỉ hoặc bút toán ghi sổ)

Các yêu cầu đặc biệt của nhà đầu tư (cầm cố chứng chỉ, các quy định đối với thủ tục phá sản, hoạt động điều tra hình sự, di chúc…)

Các thông tin này phải được xây dựng theo hình thức để có thể phân tích

Theo loại hình tài sản lưu ký;

Theo loại hình quỹ ;

Thông tin về các giao dịch đã được thực hiện bao gồm:

Loại, tên tài sản

Số tiền

Bản chất của giao dịch

Ngày thực hiện giao dịch.

Thông báo xác nhận kết quả giao dịch (hóa đơn, chứng từ, xác nhận của ngân hàng)

Hoạt động điều chỉnh trên tài khoản danh mục, nhà đầu tư ủy thác.

Gía trị tài sản ròng và phương pháp tính giá

Các chứng từ kiểm tra và xác minh, các bản sao của các thông báo xác nhận kết quả giao dịch, thông báo báo lỗi....

Lưu trữ và bảo quản

Ngân hàng giám sát

Địa điểm nơi các tài sản phải được lưu trữ, bảo quản.

Thẩm quyền di chuyển hoặc chuyển nhượng tài sản.

Các biên bản kiểm tra định kỳ về tình hình tài sản do ngân hàng lưu ký hoặc tổ chức kiểm toán hợp pháp thực hiện.

Phụ lục số 20: MẦU ĐIỀU LỆ CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của công ty quản lý quỹ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----***----

CĂN CỨ PHÁP LÝ

- Luật Doanh nghiệp số 60/2005/QH11 được Quốc Hội nước CHXHCN Việt Nam thông qua ngày 12/12/2005 và các văn bản hướng dẫn thi hành Luật Doanh nghiệp;

- Luật Chứng khoán số 70/2006/QH11 đã được Quốc hội nước Cộng hòa Xã hội Chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006 và có hiệu lực ngày 01/01/2007;

- Nghị định số 14/2007/NĐ-CP ngày 19 tháng 1 năm 2007 Quy định chi tiết thi hành một số điều của Luật Chứng khoán;

CHƯƠNG I

NHỮNG ĐIỀU KHOẢN CHUNG

Điều 1. Định nghĩa

1. Trừ trường hợp các điều khoản hoặc ngữ cảnh của Điều lệ này quy định khác, những thuật ngữ sau đây sẽ có nghĩa như được quy định dưới đây:

  1. “Công ty” có nghĩa là Công ty cổ phần hay Công ty trách nhiệm hữu hạn (TNHH) quản lý quỹ đầu tư chứng khoán <tên công ty>
  2. “Vốn điều lệ” có nghĩa là số vốn do các cổ đông (thành viên) góp hoặc do Chủ sở hữu công ty giao cho công ty và được ghi vào điều lệ Công ty.
  3. “Luật Chứng khoán” có nghĩa là Luật Chứng khoán đã được Quốc hội nước Cộng hoà Xã hội Chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006
  4. “Luật Doanh nghiệp” có nghĩa là Luật Doanh nghiệp đã được Quốc hội nước Cộng hoà Xã hội Chủ nghĩa Việt Nam thông qua ngày 12 tháng 12 năm 2005.
  5. “Ngày thành lập” có nghĩa là ngày mà Công ty được cấp Giấy phép thành lập và hoạt động;
  6. “Pháp luật” là tất cả những văn bản quy phạm pháp luật quy định tại Điều 1 - Luật Ban hành văn bản quy phạm pháp luật được ban hành ngày 12 tháng 11 năm 1996.
  7. “Người quản lý Công ty” có nghĩa là Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc và các chức danh quản lý khác <do Điều lệ công ty quy định>.
  8. “Những người liên quan” là cá nhân hoặc tổ chức có quan hệ với nhau theo quy định tại khoản 34 Điều 6 Luật Chứng khoán.
  9. “Việt Nam” có nghĩa là nước Cộng hoà Xã hội Chủ nghĩa Việt Nam.
  10. “UBCKNN” được hiểu là Uỷ ban Chứng khoán Nhà nước.
  11. “TNHH” được hiểu là trách nhiệm hữu hạn
  12. ………………………………………………………………………
  13. ………………………………………………………………………

2. Trong Điều lệ này, việc tham chiếu tới bất kỳ điều khoản hoặc văn bản nào sẽ bao gồm cả những sửa đổi hoặc văn bản thay thế của điều khoản hoặc văn bản đó.

3. Các tiêu đề được đưa vào chỉ để tiện theo dõi và không ảnh hưởng tới ý nghĩa của Điều lệ này. Các từ hoặc thuật ngữ đã được định nghĩa trong Luật Chứng khoán, Luật Doanh nghiệp sẽ có nghĩa tương tự trong Điều lệ này nếu không mâu thuẫn với chủ thể hoặc ngữ cảnh.

Điều 2: Tên công ty

1.Tên tiếng Việt của công ty: Công ty TNHH (cổ phần) quản lý quỹ <tên công ty>

2.Tên tiếng Anh của công ty: <tên công ty> Fund Management Limited (Joinstock) Company

3.Tên giao dịch của công ty: Công ty quản lý quỹ <tên công ty>

4.Tên viết tắt của công ty:

5.Việc thay đổi tên công ty phải được sự chấp thuận của Ủy ban Chứng khoán Nhà nước.

Điều 3: Hình thức sở hữu và phạm vi trách nhiệm

1. Công ty được tổ chức dưới hình thức công ty TNHH/cổ phần, thành lập và hoạt động theo pháp luật Việt Nam với những điều khoản và điều kiện nêu trong điều lệ này.

2. Chủ sở hữu công ty (trường hợp công ty TNHH một thành viên) và các thành viên/cổ đông góp vốn thành lập công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty trong phạm vi số vốn góp của mình/số vốn điều lệ của công ty.

3. Công ty có tư cách pháp nhân, có con dấu riêng, tài khoản riêng, độc lập về tài chính.

4. Công ty được thành lập trên cơ sở tự nguyện tham gia góp vốn của các cổ đông/thành viên/Chủ sở hữu.

Điều 4: Địa chỉ trụ sở chính, chi nhánh và văn phòng đại diện (ghi rõ số nhà, phố phường, quận huyện, Tp, Tỉnh)

1. Trụ sở đăng ký của công ty:

- Địa chỉ:

- Điện thoại:

- Fax:

- Địa chỉ trang web (nếu có):

2. Chi nhánh của công ty:

- Địa chỉ:

- Điện thoại:

- Fax:

3. Văn phòng đại diện của công ty:

- Địa chỉ:

- Điện thoại:

- Fax:

4. Căn cứ vào tình hình hoạt động thực tế, công ty có thể mở chi nhánh, văn phòng đại diện, thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện. Việc mở chi nhánh, văn phòng đại diện; thay đổi địa điểm đặt trụ sở chính, trụ sở chi nhánh hoặc văn phòng đại diện phải được sự chấp thuận bằng văn bản của Ủy ban Chứng khoán Nhà nước theo các quy định pháp luật.

Điều 5: Mục tiêu hoạt động và lĩnh vực kinh doanh

1. Mục tiêu hoạt động

2. Lĩnh vực kinh doanh

Công ty được phép tiến hành các hoạt động kinh doanh đã ghi trong Giấy phép thành lập và hoạt động do Uỷ ban Chứng khoán Nhà nước cấp, bao gồm các hoạt động sau:

- Quản lý quỹ đầu tư chứng khoán;

- Quản lý danh mục đầu tư chứng khoán;

Điều 6: Thời hạn hoạt động

Thời hạn hoạt động của công ty là…. năm (hoặc không có thời hạn) bắt đầu từ ngày được cấp Giấy phép thành lập và hoạt động và có thể được gia hạn theo quy định của pháp luật tại thời điểm hết hạn, trừ khi bị chấm dứt hoạt dộng theo quyết định của Đại hội đồng cổ đông/đại hội thành viên/Chủ sở hữu công ty hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 7: Người đại diện theo pháp luật

Tổng giám đốc (Giám đốc)/Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên/Chủ tịch công ty là người đại diện theo pháp luật của công ty có quyền và nghĩa vụ được quy định trong bản điều lệ này.

CHƯƠNG II

VỐN ĐIỀU LỆ- CỔ PHÀN-CỔ PHIẾU-CỔ ĐÔNG-THÀNH VIÊN GÓP VỐN- CHỦ SỞ HỮU CÔNG TY

Điều 8: Vốn điều lệ và điều chỉnh tăng giảm vốn điều lệ

1.Vốn điều lệ của công ty là …. ĐVN (…. tỷ đồng Việt Nam) do cổ đông/thành viên/Chủ sở hữu công ty đóng góp bằng tiền.

2.Vốn điều lệ của công ty có thể tăng hoặc giảm tuỳ theo nhu cầu kinh doanh, đầu tư và quy mô hoạt động của công ty phù hợp với quy định pháp luật hiện hành.

3.Công ty có thể tăng vốn điều lệ dưới các hình thức sau:

4.Công ty có thể giảm vốn điều lệ dưới các hình thức sau:

5.Công ty phải báo cáo Uỷ ban Chứng khoán Nhà nước trước và sau khi thực hiện việc tăng, giảm vốn điều lệ và đảm bảo việc tăng, giảm vốn điều lệ của công ty đáp ứng được các quy định của pháp luật.

A. Công ty cổ phần

Điều 9: Cổ phần của Công ty

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi.

Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba năm, kể từ ngày công ty được cấp Giấy phép thành lập và hoạt động. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông.

Điều 10: Chào bán và chuyển nhượng cổ phần

1. Hội đồng quản trị quyết định thời điểm, phương thức và giá chào bán cổ phần trong số cổ phần được quyền chào bán. Giá chào bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán hoặc giá trị được ghi trong sổ sách của cổ phần tại thời điểm gần nhất, trừ những trường hợp sau đây:

a) Cổ phần chào bán lần đầu tiên cho những người không phải là cổ đông sáng lập;

b) Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

c) Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trong trường hợp này, số chiết khấu hoặc tỷ lệ chiết khấu cụ thể phải được sự chấp thuận của số cổ đông đại diện cho ít nhất 75% tổng số cổ phần có quyền biểu quyết;

d) Các trường hợp khác và mức chiết khấu trong các trường hợp đó do Điều lệ công ty quy định.

2. Trường hợp công ty phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty thì phải thực hiện theo quy định sau đây:

a) Công ty phải thông báo bằng văn bản đến các cổ đông theo phương thức bảo đảm đến được địa chỉ thường trú của họ. Thông báo phải được đăng báo trong ba số liên tiếp trong thời hạn mười ngày làm việc, kể từ ngày thông báo.

b) Thông báo phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần và tỷ lệ cổ phần hiện có của cổ đông tại công ty; tổng số cổ phần dự kiến phát hành và số cổ phần cổ đông được quyền mua; giá chào bán cổ phần; thời hạn đăng ký mua; họ, tên, chữ ký của người đại diện theo pháp luật của công ty. Thời hạn xác định trong thông báo phải hợp lý đủ để cổ đông đăng ký mua được cổ phần. Kèm theo thông báo phải có mẫu phiếu đăng ký mua do công ty phát hành;

c) Cổ đông có quyền chuyển quyền ưu tiên mua cổ phần của mình cho người khác;

d) Nếu phiếu đăng ký mua cổ phần không được gửi về công ty đúng hạn như thông báo thì cổ đông có liên quan coi như đã không nhận quyền ưu tiên mua. Trường hợp số lượng cổ phần dự định phát hành không được cổ đông và người nhận chuyển quyền ưu tiên mua đăng ký mua hết thì số cổ phần dự kiến phát hành còn lại sẽ do Hội đồng quản trị quản lý. Hội đồng quản trị có thể phân phối số cổ phần đó cho cổ đông của công ty hoặc người khác theo cách thức hợp lý với điều kiện không thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông, trừ trường hợp Đại hội đồng cổ đông có chấp thuận khác hoặc cổ phần được bán qua Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

3. Cổ phần được coi là đã bán khi được thanh toán đủ và những thông tin về người mua quy định tại khoản 2 Điều 16 Điều lệ này được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty.

4. Sau khi cổ phần được bán, công ty phải phát hành và trao cổ phiếu cho người mua. Công ty có thể bán cổ phần mà không trao cổ phiếu. Trong trường hợp này, các thông tin về cổ đông quy định tại khoản 2 Điều 16 Điều lệ này được ghi vào sổ đăng ký cổ đông là đủ để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

5. Các cổ phần được tự do chuyển nhượng, trừ trường hợp quy định tại khoản 4 Điều 17 và khoản 3 Điều 20 Điều lệ này. Việc chuyển nhượng được thực hiện bằng văn bản theo cách thông thường hoặc bằng cách trao tay cổ phiếu. Giấy tờ chuyển nhượng phải được bên chuyển nhượng và bên nhận chuyển nhượng hoặc đại diện uỷ quyền của họ ký. Bên chuyển nhượng vẫn là người sở hữu cổ phần có liên quan cho đến khi tên của người nhận chuyển nhượng được đăng ký vào sổ đăng ký cổ đông.

Trường hợp chỉ chuyển nhượng một số cổ phần trong cổ phiếu có ghi tên thì cổ phiếu cũ bị huỷ bỏ và công ty phát hành cổ phiếu mới ghi nhận số cổ phần đã chuyển nhượng và số cổ phần còn lại.

6. Điều kiện, phương thức và thủ tục chào bán cổ phần ra công chúng thực hiện theo quy định của pháp luật về chứng khoán.

Điều 11: Mua lại cổ phần

1.Mua lại cổ phần theo yêu cầu của cổ đông

- Cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn mười ngày làm việc, kể từ ngày Đại hội đồng cổ đông thông qua quyết định về các vấn đề quy định tại khoản này.

- Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn chín mươi ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thoả thuận được về giá thì cổ đông đó có thể bán cổ phần cho người khác hoặc các bên có thể yêu cầu một tổ chức định giá chuyên nghiệp định giá. Công ty giới thiệu ít nhất ba tổ chức định giá chuyên nghiệp để cổ đông lựa chọn và lựa chọn đó là quyết định cuối cùng.

2.Mua lại cổ phần theo quyết định của Công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần ưu đãi cổ tức đã bán theo quy định sau đây:

1. Hội đồng quản trị có quyền quyết định mua lại không quá 10% tổng số cổ phần của từng loại đã được chào bán trong mỗi mười hai tháng. Trong trường hợp khác, việc mua lại cổ phần do Đại hội đồng cổ đông quyết định;

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thoả thuận khác thì giá mua lại không được thấp hơn giá thị trường;

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trong trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo bằng phương thức bảo đảm đến được tất cả cổ đông trong thời hạn ba mươi ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên, địa chỉ trụ sở chính của công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty.

Cổ đông đồng ý bán lại cổ phần phải gửi chào bán cổ phần của mình bằng phương thức bảo đảm đến được công ty trong thời hạn ba mươi ngày, kể từ ngày thông báo. Chào bán phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần sở hữu và số cổ phần chào bán; phương thức thanh toán; chữ ký của cổ đông hoặc người đại diện theo pháp luật của cổ đông. Công ty chỉ mua lại cổ phần được chào bán trong thời hạn nói trên.

Điều 12: Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại Điều 11 Điều lệ này nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

2. Cổ phần được mua lại theo quy định tại Điều 11 Điều lệ này được coi là cổ phần thu về và thuộc số cổ phần được quyền chào bán.

3. Cổ phiếu xác nhận quyền sở hữu cổ phần đã được mua lại phải được tiêu huỷ ngay sau khi cổ phần tương ứng đã được thanh toán đủ. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc phải liên đới chịu trách nhiệm về thiệt hại do không tiêu huỷ hoặc chậm tiêu huỷ cổ phiếu gây ra đối với công ty.

4. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10% thì công ty phải thông báo cho tất cả các chủ nợ biết trong thời hạn mười lăm ngày, kể từ ngày thanh toán hết số cổ phần mua lại.

Điều 13: Thừa kế cổ phần

Việc thừa kế cổ phần của Công ty được thực hiện theo quy định pháp luật hiện hành.

Điều 14: Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Công ty không được quyền phát hành trái phiếu trong các trường hợp sau đây, trừ trường hợp pháp luật về chứng khoán có quy định khác:

a) Không thanh toán đủ cả gốc và lãi của trái phiếu đã phát hành, không thanh toán hoặc thanh toán không đủ các khoản nợ đến hạn trong ba năm liên tiếp trước đó;

b) Tỷ suất lợi nhuận sau thuế bình quân của ba năm liên tiếp trước đó không cao hơn mức lãi suất dự kiến trả cho trái phiếu định phát hành.

Việc phát hành trái phiếu cho các chủ nợ là tổ chức tài chính được lựa chọn không bị hạn chế bởi các quy định tại điểm a và điểm b khoản này.

3. Trong trường hợp Điều lệ công ty không quy định khác thì Hội đồng quản trị có quyền quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành, nhưng phải báo cáo Đại hội đồng cổ đông tại cuộc họp gần nhất. Báo cáo phải kèm theo tài liệu và hồ sơ giải trình quyết định của Hội đồng quản trị về phát hành trái phiếu.

Điều 15: Cổ phiếu

1.Cổ phiếu có thể ghi tên hoặc không ghi tên. Cổ phiếu của Công ty phải có các nội dung chủ yếu sau:

a. Tên, địa chỉ trụ sở chính của Công ty

b.Số và ngày cấp giấy phép thành lập và hoạt động

c. Số lượng cổ phần và loại cổ phần

d.Mệnh giá mỗi cổ phần và tổng mệnh giá cổ phần ghi trên mỗi cổ phiếu.

e. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức đối với cổ phiếu có ghi tên;

f. Tóm tắt về thủ tục chuyển nhượng cổ phần.

g.Chữ ký mẫu của người đại diện theo pháp luật và dấu của Công ty.

h.Số đăng ký tại sổ đăng ký cổ đông của Công ty và ngày phát hành cổ phiếu.

i. Các nội dung khác theo quy định tại Điều 20, 21 và 22 Điều lệ này về cổ phiếu của cổ phần ưu đãi.

2.Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc công ty phải liên đới chịu trách nhiệm về thiệt hại do những sai sót đó gây ra đối với công ty.

3.Trường hợp cổ phiếu bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác thì cổ đông được công ty cấp lại cổ phiếu theo đề nghị của cổ đông đó.

Đề nghị của cổ đông phải có cam đoan về các nội dung sau đây:

a. Cổ phiếu thực sự đã bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác; trường hợp bị mất thì cam đoan thêm rằng đã tiến hành tìm kiếm hết mức và nếu tìm lại được sẽ đem trả công ty để tiêu huỷ;

b.Chịu trách nhiệm về những tranh chấp phát sinh từ việc cấp lại cổ phiếu mới.

Đối với cổ phiếu có giá trị danh nghĩa trên mười triệu đồng Việt Nam, trước khi tiếp nhận đề nghị cấp cổ phiếu mới, người đại diện theo pháp luật của công ty có thể yêu cầu Chủ sở hữu cổ phiếu đăng thông báo về việc cổ phiếu bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác và sau mười lăm ngày, kể từ ngày đăng thông báo sẽ đề nghị công ty cấp cổ phiếu mới.

4.Trường hợp cổ phiếu của công ty được niêm yết trên thị trường chứng khoán thì hoạt động đăng ký cổ phiếu sẽ chịu sự điều chỉnh của pháp luật về chứng khoán và thị trường chứng khoán.

Điều 16: Sổ đăng ký cổ đông

1.Công ty lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp giấy phép thành lập và hoạt động. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai.

2.Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau :

a. Tên, địa chỉ trụ sở chính Công ty.

b.Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c. Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d.Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức;

e. Số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3.Sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của Công ty hoặc Trung tâm lưu ký chứng khoán. Cổ đông có quyền kiểm tra, tra cứu hoặc trích lục, sao chép nội dung sổ đăng ký cổ đông trong giờ làm việc của công ty hoặc Trung tâm lưu ký chứng khoán.

Điều 17: Cổ đông

1. Cổ đông của Công ty là pháp nhân hay cá nhân, sở hữu ít nhất một cổ phần đã phát hành của Công ty.

2.Cổ đông sáng lập Công ty là các cổ đông tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của Công ty.

3.Cổ đông sáng lập: cam kết góp.... % vốn Điều lệ ... đồng Việt Nam, tương ứng với .... cổ phần phổ thông (các cổ đông sáng lập phải đăng ký góp ít nhất 20% vốn điều lệ của công ty).

4.Quyền chuyển nhượng cổ phần của cổ đông sáng lập:

Cổ đông sáng lập của công ty không được chuyển nhượng cổ phần của mình trong thời hạn 3 năm, kể từ khi được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho cổ đông sáng lập khác trong công ty.

5.Cơ cấu góp vốn của các cổ đông sáng lập:

STT | Tên, địa chỉ trụ sở chính, Số CNĐKKD (pháp nhân), địa chỉ hộ khẩu thường trú, Số CMTND hoặc hộ chiếu (cá nhân) | Số tiền góp vốn | Tỷ lệ góp vốn

Điều 18 Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có các quyền sau đây:

a) Tham dự và phát biểu trong các Đại hội cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được uỷ quyền; mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Được nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty;

d) Được tự do chuyển nhượng cổ phần của mình cho cổ đông khác và cho người không phải là cổ đông;

đ) Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

e) Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g) Khi công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty;

h) Các quyền khác theo quy định của Điều lệ công ty.

2. Cổ đông hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phần phổ thông trong thời hạn liên tục ít nhất sáu tháng hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty có các quyền sau đây:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát (nếu có);

b) Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hằng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban kiểm soát;

c) Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp quy định tại khoản 3 Điều này;

d) Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ) Các quyền khác theo quy định của Điều lệ công ty.

3. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

b) Nhiệm kỳ của Hội đồng quản trị đã vượt quá sáu tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

c) Các trường hợp khác theo quy định của Điều lệ công ty.

Yêu cầu triệu tập họp Hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Trong trường hợp Điều lệ công ty không có quy định khác thì việc đề cử người vào Hội đồng quản trị và Ban kiểm soát quy định tại điểm a khoản 2 Điều này được thực hiện như sau:

a) Các cổ đông phổ thông tự nguyện tập hợp thành nhóm thoả mãn các điều kiện quy định để đề cử người vào Hội đồng quản trị và Ban kiểm soát phải thông báo về việc họp nhóm cho các cổ đông dự họp biết chậm nhất ngay khi khai mạc Đại hội đồng cổ đông;

b) Căn cứ số lượng thành viên Hội đồng quản trị và Ban kiểm soát, cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này được quyền đề cử một hoặc một số người theo quyết định của Đại hội đồng cổ đông làm ứng cử viên Hội đồng quản trị và Ban kiểm soát. Trường hợp số ứng cử viên được cổ đông hoặc nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông thì số ứng cử viên còn lại do Hội đồng quản trị, Ban kiểm soát và các cổ đông khác đề cử.

Điều 19: Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ số cổ phần cam kết mua khi được yêu cầu theo quy định của pháp luật về chứng khoán và thị trường chứng khoán; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty.

Không được rút vốn đã góp bằng cổ phần phổ thông ra khỏi công ty dưới mọi hình thức, trừ trường hợp được công ty hoặc người khác mua lại cổ phần. Trường hợp có cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại khoản này thì thành viên Hội đồng quản trị và người đại diện theo pháp luật của công ty phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị cổ phần đã bị rút.

2. Tuân thủ Điều lệ và Quy chế quản lý nội bộ công ty.

3. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác theo quy định của Điều lệ công ty.

5. Cổ đông phổ thông phải chịu trách nhiệm cá nhân khi nhân danh công ty dưới mọi hình thức để thực hiện một trong các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 20: Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông.

( Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định....... )

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền sau đây:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 21: Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hằng năm. Cổ tức được chia hằng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền sau đây:

a) Nhận cổ tức với mức theo quy định tại khoản 1 Điều này;

b) Được nhận lại một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán hết các khoản nợ, cổ phần ưu đãi hoàn lại khi công ty giải thể hoặc phá sản;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 22: Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần được công ty hoàn lại vốn góp bất cứ khi nào theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 23: Trả cổ tức

1. Cổ tức trả cho cổ phần ưu đãi được thực hiện theo các điều kiện áp dụng riêng cho mỗi loại cổ phần ưu đãi.

2. Cổ tức trả cho cổ phần phổ thông được xác định căn cứ vào số lợi nhuận ròng đã thực hiện và khoản chi trả cổ tức được trích từ nguồn lợi nhuận giữ lại của công ty. Công ty cổ phần chỉ được trả cổ tức cho cổ đông khi công ty đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; trích lập các quỹ công ty và bù đắp đủ lỗ trước đó theo quy định của pháp luật và Điều lệ công ty; ngay sau khi trả hết số cổ tức đã định, công ty vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn.

Cổ tức có thể được chi trả bằng tiền mặt, bằng cổ phần của công ty hoặc bằng tài sản khác quy định tại Điều lệ công ty. Nếu chi trả bằng tiền mặt thì phải được thực hiện bằng đồng Việt Nam và có thể được thanh toán bằng séc hoặc lệnh trả tiền gửi bằng bưu điện đến địa chỉ thường trú của cổ đông.

Cổ tức có thể được thanh toán bằng chuyển khoản qua ngân hàng khi công ty đã có đủ chi tiết về ngân hàng của cổ đông để có thể chuyển trực tiếp được vào tài khoản ngân hàng của cổ đông. Nếu công ty đã chuyển khoản theo đúng các thông tin chi tiết về ngân hàng như thông báo của cổ đông thì công ty không chịu trách nhiệm về các thiệt hại phát sinh từ việc chuyển khoản đó.

3. Hội đồng quản trị phải lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất ba mươi ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức phải được gửi bằng phương thức bảo đảm đến được địa chỉ đăng ký tất cả cổ đông chậm nhất mười lăm ngày trước khi thực hiện trả cổ tức. Thông báo phải ghi rõ tên công ty; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại của cổ đông; mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận, thời điểm và phương thức trả cổ tức; họ, tên, chữ ký của Chủ tịch hội đồng quản trị và người đại diện theo pháp luật của công ty.

4. Trường hợp cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức thì người chuyển nhượng là người nhận cổ tức từ công ty.

Điều 24. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 12 Điều lệ này hoặc trả cổ tức trái với quy định tại Điều 23 Điều lệ này thì các cổ đông phải hoàn trả cho công ty số tiền, tài sản khác đã nhận; trường hợp cổ đông không hoàn trả được cho công ty thì cổ đông đó và tất cả thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số tiền, tài sản đã trả cho cổ đông mà chưa được hoàn lại.

B. Công ty TNHH

Công ty TNHH hai thành viên trở lên

ĐIỀU 25. Thành viên công ty

1. Công ty được thành lập bởi các thành viên sau:

a. Ông (bà) Giới tính: Dân tộc: Quốc tịch:

Sinh ngày:

Chứng minh nhân dân số:

Ngày cấp: Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

Số vốn góp, tỷ lệ vốn góp:

b. Tên công ty:

Địa chỉ trụ sở chính: Quốc tịch

Số và ngày quyết định thành lập hoặc đăng ký kinh doanh:

Họ tên, địa chỉ thường trú, quốc tịch, số CMND hoặc hộ chiếu của người đại diện theo uỷ quyền

Số vốn góp, tỷ lệ vốn góp:

2. Thành viên sáng lập là người góp vốn, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của Công ty.

3. Thành viên sáng lập: cam kết góp.... % vốn Điều lệ ... đồng Việt Nam (các thành viên sáng lập phải đăng ký góp ít nhất 20% vốn điều lệ của công ty).

4. Quyền chuyển nhượng vốn góp của thành viên sáng lập:

Thành viên sáng lập của công ty không được chuyển nhượng vốn góp của mình trong thời hạn 3 năm, kể từ khi được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho thành viên sáng lập khác trong công ty.

Điều 26: Thực hiện góp vốn và cấp giấy chứng nhận góp vốn

1. Thành viên của công ty phải góp vốn đầy đủ và đúng hạn như đã cam kết.

2. Tại thời điểm góp đủ giá trị phần vốn góp, thành viên được công ty cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy phép thành lập và hoạt động của công ty;

c) Vốn điều lệ của công ty;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

đ) Phần vốn góp, giá trị vốn góp của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

3. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 27: Sổ đăng ký thành viên

1. Công ty lập sổ đăng ký thành viên ngay sau khi được cấp Giấy phép thành lập và hoạt động. Sổ đăng ký thành viên có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

c) Giá trị vốn góp tại thời điểm góp vốn và phần vốn góp của từng thành viên; thời điểm góp vốn;

d) Chữ ký của thành viên là cá nhân hoặc của người đại diện theo pháp luật của thành viên là tổ chức;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty.

Điều 28: Quyền và nghĩa vụ của thành viên

1. Thành viên Công ty có quyền:

a) Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

b) Có số phiếu biểu quyết tương ứng với phần vốn góp;

c) Kiểm tra, xem xét, tra cứu, sao chép hoặc trích lục sổ đăng ký thành viên, sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hằng năm, sổ biên bản họp Hội đồng thành viên, các giấy tờ và tài liệu khác của công ty;

d) Được chia lợi nhuận tương ứng với phần vốn góp sau khi công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật;

đ) Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản;

e) Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ; được quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp theo quy định tại Điều lệ này;

g) Khiếu nại hoặc khởi kiện Giám đốc [Tổng giám đốc] khi không thực hiện đúng nghĩa vụ, gây thiệt hại đến lợi ích của thành viên hoặc công ty theo quy định của pháp luật;

h) Định đoạt phần vốn góp của mình bằng cách chuyển nhượng, để thừa kế, tặng, cho và cách khác theo quy định của pháp luật và Điều lệ này;

i) Các quyền khác do Điều lệ công ty quy định.

2. Thành viên hoặc nhóm thành viên sở hữu trên 25% vốn điều lệ [hoặc một tỷ lệ khác nhỏ hơn theo Điều lệ công ty quy định], trừ trường hợp quy định tại khoản 3 Điều này, có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền Hội đồng thành viên;

3. Trường hợp công ty có một thành viên sở hữu trên 75% vốn điều lệ [và Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn theo quy định tại khoản 2 Điều này] thì các thành viên thiểu số hợp nhau lại đương nhiên có quyền như quy định tại khoản 2 Điều này;

4. Nghĩa vụ của thành viên Công ty:

a) Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp vào công ty; không được rút vốn đã góp ra khỏi công ty dưới mọi hình thức, trừ trường hợp quy định tại các điều 8, 29, 30 và 31 Điều lệ này.

b) Tuân thủ Điều lệ này.

c) Chấp hành quyết định của Hội đồng thành viên.

d) Chịu trách nhiệm cá nhân khi nhân danh công ty để thực hiện các hành vi sau đây:

i. Vi phạm pháp luật;

ii. Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của công ty và gây thiệt hại cho người khác;

iii. Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 29: Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó bỏ phiếu không tán thành đối với quyết định của Hội đồng thành viên về các vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định vấn đề quy định tại các điểm a, b và c khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thoả thuận được về giá thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu. Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

3. Nếu công ty không mua lại phần vốn góp theo quy định tại khoản 2 Điều này thì thành viên đó có quyền chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc người khác không phải là thành viên.

Điều 30: Chuyển nhượng phần vốn góp

Trừ trường hợp quy định tại khoản 6 Điều 31 Điều lệ này, thành viên công ty có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

1. Phải chào bán phần vốn đó cho các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

2. Chỉ được chuyển nhượng cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết trong thời hạn ba mươi ngày, kể từ ngày chào bán.

Điều 31: Xử lý phần vốn góp trong các trường hợp khác

1. Trong trường hợp thành viên là cá nhân chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó là thành viên của công ty.

2. Trong trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ.

3. Phần vốn góp của thành viên được công ty mua lại hoặc chuyển nhượng theo quy định tại Điều 29 và Điều 30 Đìều lệ này trong các trường hợp sau đây:

a) Người thừa kế không muốn trở thành thành viên;

b) Người được tặng cho theo quy định tại khoản 5 Điều này không được Hội đồng thành viên chấp thuận làm thành viên;

c) Thành viên là tổ chức bị giải thể hoặc phá sản.

4. Trường hợp phần vốn góp của thành viên là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì phần vốn góp đó được giải quyết theo quy định của pháp luật về dân sự.

5. Thành viên có quyền tặng cho một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác.

Trường hợp người được tặng cho là người có cùng huyết thống đến thế hệ thứ ba thì họ đương nhiên là thành viên của công ty. Trường hợp người được tặng cho là người khác thì họ chỉ trở thành thành viên của công ty khi được Hội đồng thành viên chấp thuận.

6. Trường hợp thành viên sử dụng phần vốn góp để trả nợ thì người nhận thanh toán có quyền sử dụng phần vốn góp đó theo một trong hai cách sau đây:

a) Trở thành thành viên của công ty nếu được Hội đồng thành viên chấp thuận;

b) Chào bán và chuyển nhượng phần vốn góp đó theo quy định tại Điều 30 Điều lệ này.

Công ty TNHH một thành viên

Điều 32: Quyền của Chủ sở hữu công ty

1. Chủ sở hữu công ty là tổ chức có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

c) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty;

d) Quyết định các dự án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

e) Thông qua hợp đồng vay, cho vay và các hợp đồng khác do Điều lệ công ty quy định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

g) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

h) Quyết định tăng vốn điều lệ của công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

i) Quyết định thành lập công ty con, góp vốn vào công ty khác;

k) Tổ chức giám sát và đánh giá hoạt động kinh doanh của công ty;

l) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

m) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

n) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

o) Các quyền khác theo quy định của Điều lệ công ty.

2. Chủ sở hữu công ty là cá nhân có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định đầu tư, kinh doanh và quản trị nội bộ doanh nghiệp (trừ trường hợp quy định khác theo Điều lệ Công ty);

c) Chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

d) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

đ) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

e) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

g) Các quyền khác theo quy định của Điều lệ công ty.

Điều 33: Nghĩa vụ của Chủ sở hữu công ty

1. Góp vốn đầy đủ và đúng hạn như đã cam kết.

2. Tuân thủ Điều lệ công ty.

3. Xác định và tách biệt tài sản của Chủ sở hữu công ty và tài sản của công ty.

Chủ sở hữu công ty là cá nhân phải tách biệt các chi tiêu của cá nhân và gia đình mình với các chi tiêu trên cương vị là Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc.

4. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa công ty và Chủ sở hữu công ty.

5. Thực hiện các nghĩa vụ khác theo quy định của Điều lệ công ty.

Điều 34: Hạn chế đối với quyền của Chủ sở hữu công ty

1. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì Chủ sở hữu sẽ liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải làm thủ tục chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Chủ sở hữu công ty sẽ không rút lợi nhuận khi công ty chưa thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn.

CHƯƠNG III

CƠ CẤU TỔ CHỨC QUẢN LÝ CÔNG TY

Điều 35: Cơ cấu tổ chức quản lý của công ty

Công ty hoạt động theo mô hình công ty TNHH một thành viên do một tổ chức hoặc một cá nhân làm Chủ sở hữu hoặc mô hình công ty TNHH hai thành viên trở lên với các thành viên góp vốn có thể là tổ chức, cá nhân hoặc theo mô hình công ty cổ phần.

Điều 36: Giám đốc hoặc Tổng Giám đốc

Giám đốc hoặc Tổng giám đốc công ty là người điều hành hoạt động kinh doanh hằng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên/Chủ tịch/Hội đồng quản trị công ty và trước pháp luật về việc thực hiện các quyền và nhiệm vụ của mình.

Điều 37: Quyền và nhiệm vụ của Giám đốc hoặc Tổng Giám đốc

a) Tổ chức thực hiện các quyết định của Hội đồng thành viên/Hội đồng quản trị hoặc Chủ tịch công ty ;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên/Hội đồng quản trị hoặc Chủ tịch Công ty;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên hoặc Chủ tịch Công ty;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền và nhiệm vụ khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

Điều 38: Tiêu chuẩn và điều kiện làm Giám đốc hoặc Tổng Giám đốc

1. Giám đốc hoặc Tổng Giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp;

b) Là cá nhân sở hữu ít nhất 10% vốn điều lệ của công ty hoặc điều kiện khác theo quy định của Điều lệ công ty;

c) Không phải là người có liên quan của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, người có thẩm quyền trực tiếp bổ nhiệm người đại diện theo uỷ quyền hoặc Chủ tịch công ty;

d) Đáp ứng được các điều kiện làm Giám đốc hoặc Tổng Giám đốc theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm trên 50% vốn điều lệ thì ngoài các tiêu chuẩn và điều kiện quy định tại khoản 1 Điều này, Giám đốc hoặc Tổng giám đốc không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và người có thẩm quyền bổ nhiệm người quản lý của công ty mẹ.

Điều 39: Thù lao, tiền lương và thưởng của người quản lý công ty

1. Công ty có quyền trả thù lao, tiền lương và thưởng cho thành viên Hội đồng thành viên, Chủ tịch, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty theo kết quả và hiệu quả kinh doanh.

2. Thù lao, tiền lương của thành viên Hội đồng thành viên, Chủ tịch, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty được tính vào chi phí kinh doanh theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 40: Kiểm soát nội bộ

1. Công ty có bộ phận kiểm soát nội bộ tại trụ sở chính. Nhân viên của bộ phận kiểm soát nội bộ phải đáp ứng được các yêu cầu theo quy định của pháp luật về chứng khoán và thị trường chứng khoán. Nhân viên làm việc tại bộ phận kiểm soát nội bộ có thể kiêm nhiệm làm việc tại các bộ phận khác tại công ty, ngoại trừ hoạt động quản lý quỹ, quản lý danh mục đầu tư cho nhà đầu tư.

2. Bộ phận kiểm soát nội bộ có trách nhiệm giám sát hoạt động của công ty, đảm bảo hoạt động của công ty và các cán bộ, nhân viên công ty tuân thủ pháp luật, các quy trình nghiệp vụ của công ty. Quyền hạn và trách nhiệm cụ thể của bộ phận kiểm soát nội bộ được quy định tại quy trình kiểm soát nội bộ của công ty.

A. Công ty TNHH

Công ty TNHH hai thành viên trở lên

Điều 41: Hội đồng thành viên

1. Hội thành thành viên gồm các thành viên, là cơ quan quyết định cao nhất của công ty. Thành viên là tổ chức chỉ định người đại diện theo uỷ quyền tham gia Hội đồng thành viên. Hội đồng thành viên họp mỗi năm ít nhất 1 lần (Định kỳ ngày.....tháng...)

2. Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định phương thức đầu tư và dự án đầu tư có giá trị trên 50% [hoặc một tỷ lệ khác nhỏ hơn] tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty;

d) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% [hoặc một tỷ lệ khác nhỏ hơn] tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức, ký và chấm dứt hợp đồng đối với Giám đốc [Tổng giám đốc], Kế toán trưởng [và người quản lý khác theo quy định của Điều lệ công ty];

e) Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Giám đốc [Tổng giám đốc], Kế toán trưởng [và người quản lý khác theo quy định của Điều lệ công ty];

g) Thông qua báo cáo tài chính hằng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể hoặc yêu cầu phá sản công ty;

Điều 42: Người đại diện theo uỷ quyền

1. Việc chỉ định người đại diện theo uỷ quyền phải bằng văn bản. Văn bản uỷ quyền phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh;

b) Tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền được chỉ định;

d) Thời hạn uỷ quyền;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, của người đại diện theo uỷ quyền của thành viên.

Việc thay thế người đại diện theo uỷ quyền phải được thông báo bằng văn bản cho công ty và UBCKNN trong thời hạn bảy ngày làm việc, kể từ ngày quyết định và có hiệu lực kể từ ngày công ty nhận được thông báo.

2. Người đại diện theo uỷ quyền phải có các tiêu chuẩn và điều kiện sau đây:

a) Đủ năng lực hành vi dân sự;

b) Không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp;

c) Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty;

d) Đối với công ty con của công ty có phần vốn góp hay cổ phần sở hữu nhà nước chiếm trên 50% vốn điều lệ thì vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và của người có thẩm quyền bổ nhiệm người quản lý công ty mẹ không được cử làm người đại diện theo uỷ quyền tại công ty con.

3. Người đại diện theo uỷ quyền nhân danh thành viên thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên theo quy định của Điều lệ này. Mọi hạn chế của thành viên đối với người đại diện theo uỷ quyền của mình trong việc thực hiện các quyền thành viên thông qua Hội đồng thành viên đều không có hiệu lực pháp lý đối với bên thứ ba.

4. Người đại diện theo uỷ quyền có nghĩa vụ tham dự đầy đủ các cuộc họp của Hội đồng thành viên; thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên một cách trung thực, cẩn trọng, tốt nhất, bảo vệ tối đa lợi ích hợp pháp của thành viên và công ty.

5. Người đại diện theo uỷ quyền có số phiếu biểu quyết tương ứng với phần vốn góp được uỷ quyền.

Điều 43: Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc [Tổng giám đốc] công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d) Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

e) Các quyền và nhiệm vụ khác theo quy định tại Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá năm năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

4. Trường hợp vắng mặt thì Chủ tịch Hội đồng thành viên uỷ quyền bằng văn bản cho một thành viên thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên. Trường hợp không có thành viên được uỷ quyền hoặc Chủ tịch Hội đồng thành viên không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời thực hiện quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số quá bán.

Điều 44: Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp bất cứ khi nào theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 2 và 3 Điều 28 Điều lệ này. Cuộc họp của Hội đồng thành viên được tổ chức tại trụ sở chính của công ty [hoặc một địa điểm khác do công ty quy định].

Chủ tịch Hội đồng thành viên chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bằng văn bản về chương trình họp. Kiến nghị phải có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; họ, tên, chữ ký của thành viên hoặc người đại diện theo uỷ quyền;

b) Tỷ lệ phần vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Nội dung kiến nghị đưa vào chương trình họp;

d) Lý do kiến nghị.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định được gửi đến trụ sở chính của công ty chậm nhất một ngày làm việc trước ngày họp Hội đồng thành viên; trường hợp kiến nghị được đệ trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp đồng ý.

2. Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hằng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất hai ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác do công ty quy định.

3. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo yêu cầu của thành viên, nhóm thành viên theo quy định tại khoản 2 và 3 Điều 28 Điều lệ này trong thời hạn mười lăm ngày kể từ ngày nhận được yêu cầu thì thành viên, nhóm thành viên đó triệu tập họp Hội đồng thành viên; trong trường hợp này, nếu xét thấy cần thiết, yêu cầu UBCKNN giám sát việc tổ chức và tiến hành họp Hội đồng thành viên; đồng thời, có quyền nhân danh mình hoặc nhân danh công ty khởi kiện Chủ tịch Hội đồng thành viên về việc không thực hiện đúng nghĩa vụ quản lý, gây thiệt hại đến lợi ích hợp pháp của thành viên hoặc nhóm thành viên đó.

4. Yêu cầu triệu tập họp Hội đồng thành viên theo quy định tại khoản 3 Điều này phải bằng văn bản, có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên yêu cầu;

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết;

c) Dự kiến chương trình họp;

d) Họ, tên, chữ ký của từng thành viên yêu cầu hoặc người đại diện theo uỷ quyền của họ.

5. Trường hợp yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định tại khoản 4 Điều này thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu.

Trong các trường hợp khác, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với công ty và thành viên có liên quan của công ty. Trong trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu có quyền triệu tập họp Hội đồng thành viên. Chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

Điều 45: Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất 75% vốn điều lệ; [hoặc một tỷ lệ cụ thể khác do công ty quy định].

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 12.1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn mười lăm ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp đại diện ít nhất 50% vốn điều lệ; [hoặc một tỷ lệ cụ thể do công ty quy định].

3. Trường hợp cuộc họp lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn mười ngày làm việc, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp và số vốn điều lệ được đại diện bởi số thành viên dự họp.

4. Thành viên, người đại diện theo uỷ quyền của thành viên phải tham dự và biểu quyết tại cuộc họp Hội đồng thành viên.

Điều 46: Quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp, hoặc lấy ý kiến bằng văn bản hoặc hình thức khác do công ty quy định.

Các vấn đề sau phải đuợc thông qua bằng hình thức biểu quyết tại cuộc họp Hội đồn thành viên (trừ khi công ty quy định khác):

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định phương hướng phát triển công ty;

c) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức Giám đốc [Tổng giám đốc];

d) Thông qua báo cáo tài chính hằng năm;

đ) Tổ chức lại hoặc giải thể công ty.

2. Quyết định của Hội đồng thành viên được thông qua tại cuộc họp trong các trường hợp sau đây:

a) Được số phiếu đại diện ít nhất 65% [hoặc một tỷ lệ cụ thể khác do công ty quy định] tổng số vốn góp của các thành viên dự họp chấp thuận;

b) Được số phiếu đại diện ít nhất 75% tổng số vốn góp của các thành viên dự họp chấp thuận [hoặc một tỷ lệ cụ thể do công ty quy định] đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% [hoặc một tỷ lệ khác nhỏ hơn] tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty, sửa đổi, bổ sung Điều lệ công ty, tổ chức lại, giải thể công ty;

3. Quyết định của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên đại diện ít nhất 75% vốn điều lệ chấp thuận; [hoặc một tỷ lệ cụ thể khác cao hơn].

Điều 47: Biên bản họp Hội đồng thành viên

1. Các cuộc họp Hội đồng thành viên phải được ghi vào sổ biên bản của công ty.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp; mục đích, chương trình họp;

b) Họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện theo uỷ quyền dự họp; họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện uỷ quyền của thành viên không dự họp;

c) Vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

d) Tổng số phiếu biểu quyết tán thành, không tán thành, không có ý kiến đối với từng vấn đề biểu quyết;

đ) Các quyết định được thông qua;

e) Họ, tên, chữ ký của thành viên, người đại diện theo uỷ quyền dự họp.

Điều 48: Thủ tục thông qua quyết định của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản

Thẩm quyền và thể thức lấy ý kiến thành viên bằng văn bản để thông qua quyết định được thực hiện theo quy định sau đây (trừ trường hợp công ty có quy định khác):

1. Chủ tịch Hội đồng thành viên quyết định việc lấy ý kiến thành viên Hội đồng thành viên bằng văn bản để thông qua quyết định các vấn đề thuộc thẩm quyền;

2. Chủ tịch Hội đồng thành viên có trách nhiệm tổ chức việc soạn thảo, gửi các báo cáo, tờ trình về nội dung cần quyết định, dự thảo quyết định và phiếu lấy ý kiến đến các thành viên Hội đồng thành viên.

Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy phép thành lập và hoạt động của công ty;

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, tỷ lệ phần vốn đại diện của thành viên Hội đồng thành viên;

c) Vấn đề cần lấy ý kiến và ý kiến trả lời tương ứng theo thứ tự tán thành, không tán thành và không có ý kiến;

d) Thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty;

đ) Họ, tên, chữ ký của Chủ tịch và thành viên Hội đồng thành viên.

Phiếu lấy ý kiến có nội dung đầy đủ, chính xác được thành viên gửi về công ty trong thời hạn quy định được coi là hợp lệ;

3. Chủ tịch Hội đồng thành viên tổ chức việc kiểm phiếu, lập báo cáo và thông báo kết quả kiểm phiếu, quyết định được thông qua đến các thành viên trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc thời hạn mà thành viên phải gửi ý kiến về công ty. Báo cáo kết quả kiểm phiếu phải có các nội dung chủ yếu theo quy định tại khoản 2 Điều 47 Điều lệ này.

Điều 49: Nghĩa vụ của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc

1. Thành viên Hội đồng thành viên, Giám đốc hoặc Tổng Giám đốc công ty có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và Chủ sở hữu công ty;

b) Trung thành với lợi ích của công ty và Chủ sở hữu công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty; không được lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

d) Thực hiện các nghĩa vụ khác theo quy định của pháp luật và theo quy định của công ty.

2. Giám đốc [Tổng giám đốc] không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 50: Hợp đồng, giao dịch phải được Hội đồng thành viên chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

a) Thành viên, người đại diện theo uỷ quyền của thành viên, Giám đốc [Tổng giám đốc], (người đại diện theo pháp luật của công ty);

b) Người có liên quan của những người quy định tại điểm a khoản này;

c) Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ;

d) Người có liên quan của người quy định tại điểm c khoản này.

[Người đại diện theo pháp luật của công ty] phải gửi đến các thành viên Hội đồng thành viên, đồng thời niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự đồng ý của số thành viên đại diện ít nhất 75% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không có quyền biểu quyết.

2. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết không đúng quy định tại khoản 1 Điều này. [Người đại diện theo pháp luật của công ty], thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Công ty TNHH một thành viên

Điều 51: Hội đồng thành viên

(Điều này chỉ có trong trường hợp Chủ sở hữu công ty là tổ chức bổ nhiệm từ hai người đại diện theo uỷ quyền trở lên)

1. Hội đồng thành viên nhân danh Chủ sở hữu công ty tổ chức thực hiện các quyền và nghĩa vụ của Chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và Chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Điều lệ này và pháp luật có liên quan.

2. Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên. Nhiệm kỳ, quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên áp dụng theo quy định tại Điều 43 Điều lệ này.

3. Thẩm quyền, cách thức triệu tập họp Hội đồng thành viên áp dụng theo quy định tại Điều 44 Điều lệ này.

4. Cuộc họp của Hội đồng thành viên được tiến hành khi có ít nhất hai phần ba số thành viên dự họp. Trường hợp Điều lệ công ty không quy định thì mỗi thành viên có một phiếu biểu quyết có giá trị như nhau. Hội đồng thành viên có thể thông qua quyết định theo hình thức lấy ý kiến bằng văn bản.

5. Quyết định của Hội đồng thành viên được thông qua khi có hơn một nửa số thành viên dự họp chấp thuận. Việc sửa đổi, bổ sung Điều lệ công ty, tổ chức lại công ty, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty phải được ít nhất ba phần tư số thành viên dự họp chấp thuận.

Quyết định của Hội đồng thành viên có giá trị pháp lý kể từ ngày được thông qua, trừ trường hợp Điều lệ công ty quy định phải được Chủ sở hữu công ty chấp thuận.

6. Các cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản. Nội dung biên bản họp Hội đồng thành viên áp dụng theo quy định tại Điều 47 của Luật này.

Điều 52: Chủ tịch công ty

1. Chủ tịch công ty nhân danh Chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của Chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và Chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Điều lệ này và pháp luật có liên quan

2. Quyết định của Chủ tịch công ty về thực hiện quyền và nghĩa vụ của Chủ sở hữu công ty có giá trị pháp lý kể từ ngày được Chủ sở hữu công ty phê duyệt (trừ trường hợp Điều lệ công ty có quy định khác).

Điều 53: Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và Chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Kiểm soát viên có các nhiệm vụ sau đây:

a) Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền Chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty;

b) Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình Chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình Chủ sở hữu công ty báo cáo thẩm định;

c) Kiến nghị Chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty;

d) Các nhiệm vụ khác theo yêu cầu, quyết định của Chủ sở hữu công ty.

3. Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền Chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Kiểm soát viên.

4. Kiểm soát viên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, người có thẩm quyền trực tiếp bổ nhiệm Kiểm soát viên;

c) Có trình độ chuyên môn hoặc kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong lĩnh vực chứng khoán và thị trường chứng khoán hoặc tiêu chuẩn, điều kiện khác do công ty quy định.

Điều 54: Nghĩa vụ của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng Giám đốc và Kiểm soát viên

1. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên có các nghĩa vụ sau đây:

a) Tuân thủ pháp luật, Điều lệ công ty, quyết định của Chủ sở hữu công ty trong việc thực hiện các quyền và nhiệm vụ được giao;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và Chủ sở hữu công ty;

c) Trung thành với lợi ích của công ty và Chủ sở hữu công ty. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ và chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

đ) Các nghĩa vụ khác theo quy định của công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 55: Hợp đồng, giao dịch của công ty với những người có liên quan

1. Hợp đồng, giao dịch giữa công ty TNHH một thành viên là tổ chức với các đối tượng sau đây phải được Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên xem xét quyết định theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết:

a) Chủ sở hữu công ty và người có liên quan của Chủ sở hữu công ty;

b) Người đại diện theo uỷ quyền, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên;

c) Người có liên quan của những người quy định tại điểm b khoản này;

d) Người quản lý Chủ sở hữu công ty, người có thẩm quyền bổ nhiệm những người quản lý đó;

đ) Người có liên quan của những người quy định tại điểm d khoản này.

(Người đại diện theo pháp luật của công ty) phải gửi cho Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; đồng thời, niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung giao dịch đó.

2. Hợp đồng, giao dịch quy định tại khoản 1 Điều này chỉ được chấp thuận khi có đủ các điều kiện sau đây:

a) Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

b) Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

c) Chủ sở hữu công ty tuân thủ đúng nghĩa vụ quy định tại khoản 4 Điều 33 Điều lệ này.

3. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty và các bên của hợp đồng phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

4. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là cá nhân với Chủ sở hữu công ty hoặc người có liên quan của Chủ sở hữu công ty phải được ghi chép lại và lưu giữ thành hồ sơ riêng của công ty.

B. Công ty cổ phần

Đại hội đồng cổ đông

Điều 56: Quy định chung

Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty.

Điều 57: Quyền hạn và nhiệm vụ của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông có các quyền và nhiệm vụ sau đây:

a) Thông qua định hướng phát triển của công ty;

b) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; quyết định mức cổ tức hằng năm của từng loại cổ phần, trừ trường hợp Điều lệ công ty có quy định khác;

c) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát;

d) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty, trừ trường hợp điều chỉnh vốn điều lệ do bán thêm cổ phần mới trong phạm vi số lượng cổ phần được quyền chào bán quy định tại Điều lệ công ty;

e) Thông qua báo cáo tài chính hằng năm;

g) Quyết định mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

h) Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho công ty và cổ đông công ty;

i) Quyết định tổ chức lại, giải thể công ty;

k) Các quyền và nhiệm vụ khác theo quy định của công ty.

2. Cổ đông là tổ chức có quyền cử một hoặc một số người đại diện theo uỷ quyền thực hiện các quyền cổ đông của mình theo quy định của pháp luật; trường hợp có nhiều hơn một người đại diện theo uỷ quyền được cử thì phải xác định cụ thể số cổ phần và số phiếu bầu của mỗi người đại diện. Việc cử, chấm dứt hoặc thay đổi người đại diện theo uỷ quyền phải được thông báo bằng văn bản đến công ty trong thời hạn sớm nhất. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ thường trú, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh của cổ đông;

b) Số lượng cổ phần, loại cổ phần và ngày đăng ký cổ đông tại công ty;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền;

d) Số cổ phần được uỷ quyền đại diện;

đ) Thời hạn đại diện theo uỷ quyền;

e) Họ, tên, chữ ký của người đại diện theo uỷ quyền và người đại diện theo pháp luật của cổ đông.

Công ty phải gửi thông báo về người đại diện theo uỷ quyền quy định tại khoản này đến UBCKNN trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo.

Điều 58: Thẩm quyền và các trường hợp triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên hoặc bất thường; ít nhất mỗi năm họp một lần. Địa điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam.

2. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn tháng, kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, UBCKNN có thể gia hạn, nhưng không quá sáu tháng, kể từ ngày kết thúc năm tài chính.

Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Báo cáo tài chính hằng năm;

b) Báo cáo của Hội đồng quản trị đánh giá thực trạng công tác quản lý kinh doanh ở công ty;

c) Báo cáo của Ban kiểm soát về quản lý công ty của Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

d) Mức cổ tức đối với mỗi cổ phần của từng loại;

đ) Các vấn đề khác thuộc thẩm quyền.

3. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của công ty;

b) Số thành viên Hội đồng quản trị còn lại ít hơn số thành viên theo quy định của pháp luật;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 18 Điều lệ này;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định của pháp luật và quy định của công ty.

4. Trường hợp Điều lệ công ty không quy định thời hạn thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại như quy định tại điểm b hoặc nhận được yêu cầu quy định tại điểm c và điểm d khoản 3 Điều này.

Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông như quy định thì Chủ tịch Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

5. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 4 Điều này thì trong thời hạn ba mươi ngày tiếp theo, Ban kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông như quy định thì Trưởng ban kiểm soát phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

6. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 5 Điều này thì cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 18 Điều lệ này đã yêu cầu có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định của Điều lệ này.

Trong trường hợp này, cổ đông hoặc nhóm cổ đông triệu tập họp Đại hội đồng cổ đông có thể đề nghị UBCKNN giám sát việc triệu tập và tiến hành họp nếu xét thấy cần thiết.

7. Người triệu tập phải lập danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông, cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông, lập chương trình và nội dung cuộc họp, chuẩn bị tài liệu, xác định thời gian và địa điểm họp, gửi thông báo mời họp đến từng cổ đông có quyền dự họp theo quy định của Điều lệ này.

8. Chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông theo quy tại các khoản 4, 5 và 6 của Điều này sẽ được công ty hoàn lại.

Điều 59: Triệu tập họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi thông báo mời họp đến tất cả cổ đông có quyền dự họp chậm nhất bảy ngày làm việc trước ngày khai mạc nếu Điều lệ công ty không quy định thời hạn. Thông báo được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của cổ đông.

Thông báo mời họp phải có tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty; tên, địa chỉ thường trú của cổ đông hoặc người đại diện theo uỷ quyền của cổ đông; thời gian và địa điểm họp.

2. Kèm theo thông báo mời họp phải có mẫu chỉ định đại diện theo uỷ quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp.

Nếu công ty có trang thông tin điện tử thì thông báo mời họp và các tài liệu gửi kèm theo phải được công bố trên trang thông tin điện tử đó đồng thời với việc gửi thông báo cho các cổ đông.

Điều 60: Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập khi có quyết định triệu tập và phải lập xong chậm nhất ba mươi ngày trước ngày khai mạc họp Đại hội đồng cổ đông nếu Điều lệ công ty không quy định một thời hạn khác ngắn hơn.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại, số và ngày đăng ký cổ đông của từng cổ đông.

3. Cổ đông có quyền kiểm tra, tra cứu, trích lục và sao danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông; yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

Điều 61: Quyền dự họp và quyền uỷ quyền dự họp Đại hội đồng cổ đông

1. Cổ đông là cá nhân, người đại diện theo uỷ quyền của cổ đông là tổ chức trực tiếp hoặc uỷ quyền bằng văn bản cho một người khác dự họp Đại hội đồng cổ đông. Trường hợp cổ đông là tổ chức không có người đại diện theo uỷ quyền theo quy định tại khoản 2 Điều 57 Điều lệ này thì uỷ quyền người khác dự họp Đại hội đồng cổ đông.

2. Việc uỷ quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu của công ty và phải có chữ ký theo quy định sau đây:

a) Trường hợp cổ đông là cá nhân là người uỷ quyền thì phải có chữ ký của cổ đông đó và người được uỷ quyền dự họp;

b) Trường hợp người đại diện theo uỷ quyền của cổ đông là tổ chức là người uỷ quyền thì phải có chữ ký của người đại diện theo uỷ quyền, người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp;

c) Trong trường hợp khác thì phải có chữ ký của người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp.

Người được uỷ quyền dự họp Đại hội đồng cổ đông phải nộp văn bản uỷ quyền trước khi vào phòng họp.

3. Trừ trường hợp quy định tại khoản 4 Điều này, phiếu biểu quyết của người được uỷ quyền dự họp trong phạm vi được uỷ quyền vẫn có hiệu lực khi có một trong các trường hợp sau đây:

a) Người uỷ quyền đã chết, bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

b) Người uỷ quyền đã chấm dứt việc uỷ quyền.

4. Quy định tại khoản 2 Điều này không áp dụng nếu công ty nhận được thông báo bằng văn bản về một trong các trường hợp quy định tại khoản 3 Điều này chậm nhất hai mươi tư giờ trước giờ khai mạc cuộc họp của Đại hội đồng cổ đông.

5. Trường hợp cổ phần được chuyển nhượng trong thời gian từ ngày lập xong danh sách cổ đông đến ngày khai mạc họp Đại hội đồng cổ đông thì người nhận chuyển nhượng có quyền dự họp Đại hội đồng cổ đông thay thế cho người chuyển nhượng đối với số cổ phần đã chuyển nhượng.

Điều 62: Thay đổi chương trình và nội dung họp Đại hội đồng cổ đông

1. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 18 Đìều lệ này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất ba ngày làm việc trước ngày khai mạc, trừ trường hợp Điều lệ công ty có quy định thời hạn khác. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông, số và ngày đăng ký cổ đông tại công ty, vấn đề kiến nghị đưa vào chương trình họp.

2. Người triệu tập họp Đại hội đồng cổ đông chỉ có quyền từ chối kiến nghị quy định tại khoản 1 Điều này nếu có một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Trường hợp khác theo quy định của Điều lệ công ty.

3. Người triệu tập họp Đại hội đồng cổ đông phải chấp nhận và đưa kiến nghị quy định tại khoản 1 Điều này vào dự kiến chương trình và nội dung cuộc họp, trừ trường hợp quy định tại khoản 2 Điều này; kiến nghị được chính thức bổ sung vào chương trình và nội dung cuộc họp nếu được Đại hội đồng cổ đông chấp thuận.

Điều 63: Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 65% tổng số cổ phần có quyền biểu quyết; ( tỷ lệ cụ thể do Điều lệ công ty quy định )

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn ba mươi ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% tổng số cổ phần có quyền biểu quyết; ( tỷ lệ cụ thể do Điều lệ công ty quy định )

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn hai mươi ngày, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào số cổ đông dự họp và tỷ lệ số cổ phần có quyền biểu quyết của các cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền thay đổi chương trình họp đã được gửi kèm theo thông báo mời họp theo quy định tại Điều 54 Điều lệ này.

Điều 64: Thể thức tiến hành họp Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thể thức tiến hành họp và biểu quyết tại cuộc họp Đại hội đồng cổ đông được tiến hành theo quy định sau đây:

1. Trước ngày khai mạc cuộc họp, phải tiến hành đăng ký việc dự họp Đại hội đồng cổ đông cho đến khi bảo đảm việc đăng ký đầy đủ các cổ đông có quyền dự họp. Người đăng ký dự họp sẽ được cấp thẻ biểu quyết tương ứng với số vấn đề cần biểu quyết trong chương trình họp;

2. Chủ toạ, thư ký và ban kiểm phiếu của cuộc họp Đại hội đồng cổ đông được quy định như sau:

a) Chủ tịch Hội đồng quản trị làm chủ toạ các cuộc họp do Hội đồng quản trị triệu tập; trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên còn lại bầu một người trong số họ làm chủ toạ cuộc họp; trường hợp không có người có thể làm chủ toạ thì thành viên Hội đồng quản trị có chức vụ cao nhất điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp trong số những người dự họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

b) Trong các trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

c) Chủ toạ cử một người làm thư ký lập biên bản họp Đại hội đồng cổ đông;

d) Đại hội đồng cổ đông bầu ban kiểm phiếu không quá ba người theo đề nghị của chủ toạ cuộc họp;

3. Chương trình và nội dung họp phải được Đại hội đồng cổ đông thông qua ngay trong phiên khai mạc. Chương trình phải xác định rõ và chi tiết thời gian đối với từng vấn đề trong nội dung chương trình họp;

4. Chủ toạ và thư ký họp Đại hội đồng cổ đông có quyền thực hiện các biện pháp cần thiết để điều khiển cuộc họp một cách hợp lý, có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp;

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến. Kết quả kiểm phiếu được chủ toạ công bố ngay trước khi bế mạc cuộc họp;

6. Cổ đông hoặc người được uỷ quyền dự họp đến sau khi cuộc họp đã khai mạc được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký. Chủ toạ không được dừng cuộc họp để những người đến muộn đăng ký; trong trường hợp này, hiệu lực của những biểu quyết đã tiến hành không bị ảnh hưởng;

7. Người triệu tập họp Đại hội đồng cổ đông có quyền:

a) Yêu cầu tất cả người dự họp chịu sự kiểm tra hoặc các biện pháp an ninh khác;

b) Yêu cầu cơ quan có thẩm quyền duy trì trật tự cuộc họp; trục xuất những người không tuân thủ quyền điều hành của chủ toạ, cố ý gây rối trật tự, ngăn cản tiến triển bình thường của cuộc họp hoặc không tuân thủ các yêu cầu về kiểm tra an ninh ra khỏi cuộc họp Đại hội đồng cổ đông;

8. Chủ toạ có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời điểm khác hoặc thay đổi địa điểm họp trong trường các trường hợp sau đây:

a) Địa điểm họp không có đủ chỗ ngồi thuận tiện cho tất cả người dự họp;

b) Có người dự họp có hành vi cản trở, gây rối trật tự, có nguy cơ làm cho cuộc họp không được tiến hành một cách công bằng và hợp pháp.

Thời gian hoãn tối đa không quá ba ngày, kể từ ngày cuộc họp dự định khai mạc;

9. Trường hợp chủ toạ hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại khoản 8 Điều này, Đại hội đồng cổ đông bầu một người khác trong số những người dự họp để thay thế chủ toạ điều hành cuộc họp cho đến lúc kết thúc và hiệu lực các biểu quyết tại cuộc họp đó không bị ảnh hưởng.

Điều 65: Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi vào sổ biên bản của công ty. Biên bản phải lập bằng tiếng Việt, có thể cả bằng tiếng nước ngoài và phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh, số và ngày cấp Giấy phép thành lập và hoạt động;

b) Thời gian và địa điểm họp Đại hội đồng cổ đông;

c) Chương trình và nội dung cuộc họp;

d) Chủ toạ và thư ký;

đ) Tóm tắt diễn biến cuộc họp và các ý kiến phát biểu tại Đại hội đồng cổ đông về từng vấn đề trong nội dung chương trình họp;

g) Số cổ đông và tổng số phiếu biểu quyết của các cổ đông dự họp, phụ lục danh sách đăng ký cổ đông, đại diện cổ đông dự họp với số cổ phần và số phiếu bầu tương ứng;

h) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết, trong đó ghi rõ tổng số phiếu tán thành, không tán thành và không có ý kiến; tỷ lệ tương ứng trên tổng số phiếu biểu quyết của cổ đông dự họp;

i) Các quyết định đã được thông qua;

k) Họ, tên, chữ ký của chủ toạ và thư ký.

Biên bản được lập bằng tiếng Việt và tiếng nước ngoài đều có hiệu lực pháp lý như nhau.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi bế mạc cuộc họp.

3. Chủ toạ và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn mười lăm ngày, kể từ ngày bế mạc cuộc họp.

Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của công ty.

Điều 66: Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Trường hợp Điều lệ công ty không quy định thì quyết định của Đại hội đồng cổ đông về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Thông qua định hướng phát triển công ty;

c) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán;

d) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị và Ban kiểm soát;

đ) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

e) Thông qua báo cáo tài chính hằng năm;

g) Tổ chức lại, giải thể công ty.

3. Quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi có đủ các điều kiện sau đây:

a) Được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; ( tỷ lệ cụ thể do Điều lệ công ty quy định );

b) Đối với quyết định về loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty; đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không có quy định khác thì phải được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; ( tỷ lệ cụ thể do Điều lệ công ty quy định );

c) Việc biểu quyết bầu thành viên Hội đồng quản trị và Ban kiểm soát phải thực hiện theo phương thức bầu dồn phiếu, theo đó mỗi cổ đông có tổng số phiếu biểu quyết tương ứng với tổng số cổ phần sở hữu nhân với số thành viên được bầu của Hội đồng quản trị hoặc Ban kiểm soát và cổ đông có quyền dồn hết tổng số phiếu bầu của mình cho một hoặc một số ứng cử viên.

4. Các quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông với số cổ đông trực tiếp và uỷ quyền tham dự đại diện 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục triệu tập, nội dung chương trình họp và thể thức tiến hành họp không được thực hiện đúng như quy định.

5. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản thì quyết định của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết chấp thuận; ( tỷ lệ cụ thể do Điều lệ công ty quy định ).

6. Quyết định của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ ngày quyết định được thông qua.

Điều 67: Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông bất cứ lúc nào nếu xét thấy cần thiết vì lợi ích của công ty;

2. Hội đồng quản trị phải chuẩn bị phiếu lấy ý kiến, dự thảo quyết định của Đại hội đồng cổ đông và các tài liệu giải trình dự thảo quyết định. Phiếu lấy ý kiến kèm theo dự thảo quyết định và tài liệu giải trình phải được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của từng cổ đông;

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Mục đích lấy ý kiến;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông hoặc đại diện theo uỷ quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d) Vấn đề cần lấy ý kiến để thông qua quyết định;

đ) Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến;

e) Thời hạn phải gửi về công ty phiếu lấy ý kiến đã được trả lời;

g) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của công ty;

4. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo uỷ quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức.

Phiếu lấy ý kiến gửi về công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu. Các phiếu lấy ý kiến gửi về công ty sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở đều không hợp lệ;

5. Hội đồng quản trị kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý công ty.

Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích và các vấn đề cần lấy ý kiến để thông qua quyết định;

c) Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d) Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

đ) Các quyết định đã được thông qua;

e) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của công ty và của người giám sát kiểm phiếu.

Các thành viên Hội đồng quản trị và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác;

6. Biên bản kết quả kiểm phiếu phải được gửi đến các cổ đông trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm phiếu;

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến đều phải được lưu giữ tại trụ sở chính của công ty;

8. Quyết định được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản có giá trị như quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 68: Huỷ bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Ban kiểm soát có quyền yêu cầu Toà án hoặc Trọng tài xem xét, huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Điều lệ công ty và pháp luật;

2. Trình tự, thủ tục ra quyết định và nội dung quyết định vi phạm pháp luật hoặc Điều lệ công ty.

Hội đồng quản trị

Điều 69: Thành phần và nhiệm kỳ của Hội đồng quản trị

1. Hội đồng quản trị có không ít hơn ba thành viên, không quá mười một thành viên, nếu Điều lệ công ty không có quy định khác. Số thành viên Hội đồng quản trị phải thường trú ở Việt Nam do Điều lệ công ty quy định. Nhiệm kỳ của Hội đồng quản trị là năm năm. Nhiệm kỳ của thành viên Hội đồng quản trị không quá năm năm; thành viên Hội đồng quản trị có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Hội đồng quản trị của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Hội đồng quản trị mới được bầu và tiếp quản công việc.

3. Trường hợp có thành viên được bầu bổ sung hoặc thay thế thành viên bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ thì nhiệm kỳ của thành viên đó là thời hạn còn lại của nhiệm kỳ Hội đồng quản trị.

4. Thành viên Hội đồng quản trị không nhất thiết phải là cổ đông của công ty.

Điều 70: Quyền và nghĩa vụ của Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định, thực hiện các quyền và nghĩa vụ của công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hằng năm của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định giá chào bán cổ phần và trái phiếu của công ty;

đ) Quyết định mua lại cổ phần theo quy định tại khoản 1 Điều 11 của Điều lệ này;

e) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của Luật này hoặc Điều lệ công ty;

g) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, trừ hợp đồng và giao dịch quy định tại khoản 1 và khoản 3 Điều 79 Điều lệ này;

h) Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc và người quản lý quan trọng khác do Điều lệ công ty quy định; quyết định mức lương và lợi ích khác của những người quản lý đó; cử người đại diện theo uỷ quyền thực hiện quyền sở hữu cổ phần hoặc phần vốn góp ở công ty khác, quyết định mức thù lao và lợi ích khác của những người đó;

i) Giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hằng ngày của công ty;

k) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

l) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m) Trình báo cáo quyết toán tài chính hằng năm lên Đại hội đồng cổ đông;

n) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

o) Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản công ty;

p) Các quyền và nhiệm vụ khác theo quy định của Luật Doanh nghiÖp 2005 và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Khi thực hiện chức năng và nhiệm vụ của mình, Hội đồng quản trị tuân thủ đúng quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông. Trong trường hợp quyết định do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty gây thiệt hại cho công ty thì các thành viên chấp thuận thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân về quyết định đó và phải đền bù thiệt hại cho công ty; thành viên phản đối thông qua quyết định nói trên được miễn trừ trách nhiệm. Trong trường hợp này, cổ đông sở hữu cổ phần của công ty liên tục trong thời hạn ít nhất một năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện quyết định nói trên.

Điều 71: Chủ tịch Hội đồng quản trị

1. Đại hội đồng cổ đông hoặc Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị theo quy định tại Điều lệ công ty. Trường hợp Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị thì Chủ tịch được bầu trong số thành viên Hội đồng quản trị. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Chủ tịch Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ toạ cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua quyết định của Hội đồng quản trị;

d) Giám sát quá trình tổ chức thực hiện các quyết định của Hội đồng quản trị;

đ) Chủ toạ họp Đại hội đồng cổ đông;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt thì uỷ quyền bằng văn bản cho một thành viên khác để thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có người được uỷ quyền hoặc Chủ tịch Hội đồng quản trị không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số quá bán.

Điều 72: Thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cổ đông cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông hoặc người nắm giữ cổ phần phổ thông dưới 5% là người có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con là công ty mà Nhà nước sở hữu số cổ phần trên 50% vốn điều lệ thì thành viên Hội đồng quản trị không được là người liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ.

Điều 73: Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị bãi nhiệm, miễn nhiệm trong các trường hợp sau đây:

a) Không có đủ tiêu chuẩn và điều kiện theo quy định tại Điều 72 Điều lệ này ;

b) Không tham gia các hoạt động của Hội đồng quản trị trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Hội đồng quản trị có thể bị miễn nhiệm bất cứ lúc nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn sáu mươi ngày, kể từ ngày số thành viên bị giảm quá một phần ba để bầu bổ sung thành viên Hội đồng quản trị.

Trong các trường hợp khác, tại cuộc họp gần nhất, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 74: Cuộc họp Hội đồng quản trị

1. Trường hợp Hội đồng quản trị bầu Chủ tịch thì cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị để bầu Chủ tịch và ra các quyết định khác thuộc thẩm quyền phải được tiến hành trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất triệu tập. Trường hợp có nhiều hơn một thành viên có số phiếu bầu cao nhất và ngang nhau thì các thành viên đã bầu theo nguyên tắc đa số một người trong số họ triệu tập họp Hội đồng quản trị.

2. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Hội đồng quản trị có thể họp tại trụ sở chính của công ty hoặc ở nơi khác.

3. Cuộc họp định kỳ của Hội đồng quản trị do Chủ tịch triệu tập bất cứ khi nào nếu xét thấy cần thiết, nhưng mỗi quý phải họp ít nhất một lần.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị khi có một trong các trường hợp sau đây:

a) Có đề nghị của Ban kiểm soát;

b) Có đề nghị của Giám đốc hoặc Tổng giám đốc hoặc ít nhất năm người quản lý khác;

c) Có đề nghị của ít nhất hai thành viên Hội đồng quản trị;

d) Các trường hợp khác do Điều lệ công ty quy định.

Đề nghị phải được lập thành văn bản, trong đó nêu rõ mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

5. Chủ tịch phải triệu tập họp Hội đồng quản trị trong thời hạn mười lăm ngày, kể từ ngày nhận được đề nghị quy định tại khoản 4 Điều này. Trường hợp Chủ tịch không triệu tập họp Hội đồng quản trị theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với công ty; người đề nghị có quyền thay thế Hội đồng quản trị triệu tập họp Hội đồng quản trị.

6. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất năm ngày làm việc trước ngày họp nếu Điều lệ công ty không có quy định khác. Thông báo mời họp phải xác định cụ thể thời gian và địa điểm họp, chương trình, các vấn đề thảo luận và quyết định. Kèm theo thông báo mời họp phải có tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ của từng thành viên Hội đồng quản trị được đăng ký tại công ty.

7. Chủ tịch Hội đồng quản trị hoặc người triệu tập phải gửi thông báo mời họp và các tài liệu kèm theo đến các thành viên Ban kiểm soát và Giám đốc hoặc Tổng giám đốc như đối với thành viên Hội đồng quản trị.

Thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc không phải là thành viên Hội đồng quản trị, có quyền dự các cuộc họp của Hội đồng quản trị; có quyền thảo luận nhưng không được biểu quyết.

8. Cuộc họp Hội đồng quản trị được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản. Phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước giờ khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

Quyết định của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp chấp thuận; trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

9. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được uỷ quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

Điều 75: Biên bản họp Hội đồng quản trị

1. Các cuộc họp của Hội đồng quản trị phải được ghi vào sổ biên bản. Biên bản phải lập bằng tiếng Việt và có thể cả bằng tiếng nước ngoài, có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên từng thành viên dự họp hoặc người được uỷ quyền dự họp; họ, tên các thành viên không dự họp và lý do;

đ) Các vấn đề được thảo luận và biểu quyết tại cuộc họp;

e) Tóm tắt phát biểu ý kiến của từng thành viên dự họp theo trình tự diễn biến của cuộc họp;

g) Kết quả biểu quyết trong đó ghi rõ những thành viên tán thành, không tán thành và không có ý kiến;

h) Các quyết định đã được thông qua;

i) Họ, tên, chữ ký của tất cả thành viên hoặc đại diện theo uỷ quyền dự họp.

Chủ toạ và thư ký phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

2. Biên bản họp Hội đồng quản trị và tài liệu sử dụng trong cuộc họp phải được lưu giữ tại trụ chính của công ty.

3. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có giá trị pháp lý ngang nhau.

Điều 76: Huỷ bỏ quyết định của Hội đồng quản trị

Trong thời hạn chín mươi ngày, kể từ ngày quyết định được thông qua, cổ đông, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Ban kiểm soát có quyền yêu cầu Toà án hoặc Trọng tài xem xét, huỷ bỏ quyết định của Hội đồng quản trị trong các trường hợp sau đây:

1. Trình tự và thủ tục thông qua quyết định không thực hiện đúng theo quy định của Điều lệ công ty và pháp luật;

2. Nội dung quyết định vi phạm quy định của pháp luật hoặc Điều lệ này.

Điều 77: Công khai các lợi ích liên quan

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty phải kê khai các lợi ích liên quan của họ với công ty, bao gồm:

a) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó;

b) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà những người có liên quan của họ cùng sở hữu hoặc sở hữu riêng cổ phần hoặc phần vốn góp trên 35% vốn điều lệ.

2. Việc kê khai quy định tại khoản 1 Điều này phải được thực hiện trong thời hạn bảy ngày làm việc, kể từ ngày phát sinh lợi ích liên quan; việc sửa đổi, bổ sung phải được khai báo với công ty trong thời hạn bảy ngày làm việc, kể từ ngày có sửa đổi, bổ sung tương ứng.

3. Việc kê khai quy định tại khoản 1 và khoản 2 Điều này phải được thông báo cho Đại hội đồng cổ đông tại cuộc họp thường niên và được niêm yết, lưu giữ tại trụ sở chính của doanh nghiệp. Cổ đông, đại diện theo uỷ quyền của cổ đông, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc có quyền xem xét nội dung kê khai bất cứ lúc nào nếu xét thấy cần thiết.

4. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc nhân danh cá nhân hoặc nhân danh người khác để thực hiện công việc dưới mọi hình thức trong phạm vi công việc kinh doanh của công ty đều phải giải trình bản chất, nội dung của công việc đó trước Hội đồng quản trị, Ban kiểm soát và chỉ được thực hiện khi được đa số thành viên còn lại của Hội đồng quản trị chấp thuận; nếu thực hiện mà không khai báo hoặc không được sự chấp thuận của Hội đồng quản trị thì tất cả thu nhập có được từ hoạt động đó thuộc về công ty.

Điều 78: Nghĩa vụ của người quản lý công ty

1. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao theo đúng quy định của pháp luật có liên quan, Điều lệ công ty, quyết định của Đại hội đồng cổ đông;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty;

c) Trung thành với lợi ích của công ty và cổ đông của công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có phần vốn góp, cổ phần chi phối; thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

2. Ngoài các nghĩa vụ quy định tại khoản 1 Điều này, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không thanh toán đủ các khoản nợ đến hạn.

3. Các nghĩa vụ khác theo quy định của công ty.

Điều 79: Hợp đồng, giao dịch phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

a) Cổ đông, người đại diện uỷ quyền của cổ đông sở hữu trên 35% tổng số cổ phần phổ thông của công ty và những người có liên quan của họ;

b) Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

c) Doanh nghiệp quy định tại điểm a và điểm b khoản 1 Điều 77 Điều lệ này và người có liên quan của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc.

2. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn 50% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính gần nhất (hoặc một tỷ lệ khác nhỏ hơn do công ty quy định). Trong trường hợp này, người đại diện theo pháp luật phải gửi đến các thành viên Hội đồng quản trị; niêm yết tại trụ sở chính, chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; thành viên có lợi ích liên quan không có quyền biểu quyết.

3. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác trừ trường hợp quy định tại khoản 2 Điều này. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trong trường hợp này, cổ đông có liên quan không có quyền biểu quyết; hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện 65% tổng số phiếu biểu quyết còn lại đồng ý.

4. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại khoản 2 và khoản 3 Điều này. Người đại diện theo pháp luật của công ty, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc có liên quan phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Ban Kiểm soát

Điều 80: Thành phần và nhiệm kỳ của Ban kiểm soát

1. Ban kiểm soát có từ ba đến năm thành viên (nếu công ty không có quy định khác); nhiệm kỳ của Ban kiểm soát không quá năm năm; thành viên Ban kiểm soát có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Các thành viên Ban kiểm soát bầu một người trong số họ làm Trưởng ban kiểm soát. Ban kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam và phải có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên.

3. Trong trường hợp vào thời điểm kết thúc nhiệm kỳ mà Ban kiểm soát nhiệm kỳ mới chưa được bầu thì Ban kiểm soát đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nhiệm vụ cho đến khi Ban kiểm soát nhiệm kỳ mới được bầu và nhận nhiệm vụ.

Điều 81: Quyền và nhiệm vụ của Ban kiểm soát

1. Ban kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc trong việc quản lý và điều hành công ty; chịu trách nhiệm trước Đại hội đồng cổ đông trong thực hiện các nhiệm vụ được giao.

2. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh, trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

3. Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị.

Trình báo cáo thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh hằng năm của công ty và báo cáo đánh giá công tác quản lý của Hội đồng quản trị lên Đại hội đồng cổ đông tại cuộc họp thường niên.

4. Xem xét sổ kế toán và các tài liệu khác của công ty, các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 18 Điều lệ này.

5. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 18 Điều lệ này, Ban kiểm soát thực hiện kiểm tra trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu.

Việc kiểm tra của Ban kiểm soát quy định tại khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn điều hành hoạt động kinh doanh của công ty.

6. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, điều hành hoạt động kinh doanh của công ty.

7. Khi phát hiện có thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc vi phạm nghĩa vụ của người quản lý công ty quy định tại Điều 78 Điều lệ này thì phải thông báo ngay bằng văn bản với Hội đồng quản trị, yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

8. Thực hiện các quyền và nhiệm vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông.

9. Ban kiểm soát có quyền sử dụng tư vấn độc lập để thực hiện các nhiệm vụ được giao.

Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông.

Điều 82: Thành viên, Trưởng Ban kiểm soát

Tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát phải có tiêu chuẩn và điều kiện sau đây:

a) Từ 21 tuổi trở lên, có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác.

2. Thành viên Ban kiểm soát không được giữ các chức vụ quản lý công ty. Thành viên Ban kiểm soát không nhất thiết phải là cổ đông hoặc người lao động của công ty.

Nghĩa vụ của thành viên Ban kiểm soát

1. Tuân thủ đúng pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong thực hiện các quyền và nhiệm vụ được giao.

2. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty.

3. Trung thành với lợi ích của công ty và cổ đông công ty; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của công ty.

5. Trường hợp vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho công ty hoặc người khác thì các thành viên Ban kiểm soát phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó.

Mọi thu nhập và lợi ích khác mà thành viên Ban kiểm soát trực tiếp hoặc gián tiếp có được do vi phạm nghĩa vụ quy định tại khoản 3 Điều này đều thuộc sở hữu của công ty.

6. Trường hợp phát hiện có thành viên Ban kiểm soát vi phạm nghĩa vụ trong thực hiện quyền và nhiệm vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban kiểm soát; yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Miễn nhiệm, bãi nhiệm Ban kiểm soát

1. Thành viên Ban kiểm soát bị miễn nhiệm, bãi nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát theo quy định tại Điều này;

b) Không thực hiện quyền và nhiệm vụ của mình trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Ban kiểm soát có thể bị miễn nhiệm bất cứ khi nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp Ban kiểm soát vi phạm nghiêm trọng nghĩa vụ của mình có nguy cơ gây thiệt hại cho công ty thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông để xem xét và miễn nhiệm Ban kiểm soát đương nhiệm và bầu Ban kiểm soát mới thay thế.

Trưởng Ban kiểm soát có các quyền và nhiệm vụ sau:

1. Lập chương trình, kế hoạch hoạt động của Ban kiểm soát;

2. Chuẩn bị chương trình, nội dung, các tài liệu phục vụ cuộc họp, triệu tập và chủ toạ cuộc họp của Ban kiểm soát;

3. Các quyền và nhiệm vụ khác theo quy định của công ty.

Trường hợp Trưởng Ban kiểm soát vắng mặt hoặc mất khả năng thực hiện nhiệm vụ được giao thì Ban kiểm soát có thể chỉ định một thành viên Ban kiểm soát thực hiện các nhiệm vụ của Trưởng ban

Điều 83: Quyền được cung cấp thông tin của Ban kiểm soát

1. Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

2. Báo cáo của Giám đốc hoặc Tổng giám đốc trình Hội đồng quản trị hoặc tài liệu khác do công ty phát hành được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

3. Thành viên Ban kiểm soát có quyền tiếp cận các hồ sơ, tài liệu của công ty lưu giữ tại trụ sở chính, chi nhánh và địa điểm khác; có quyền đến các địa điểm nơi người quản lý và nhân viên của công ty làm việc.

4. Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Ban kiểm soát

Điều 84: Thù lao và lợi ích của thành viên Ban kiểm soát

Trong trường hợp công ty không có quy định thì thù lao và lợi ích khác của thành viên Ban kiểm soát được thực hiện theo quy định sau đây:

1. Thành viên Ban kiểm soát được trả thù lao theo công việc và được hưởng các lợi ích khác theo quyết định của Đại hội đồng cổ đông. Đại hội đồng cổ đông quyết định tổng mức thù lao và ngân sách hoạt động hằng năm của Ban kiểm soát căn cứ vào số ngày làm việc dự tính, số lượng và tính chất của công việc và mức thù lao bình quân hằng ngày của thành viên;

2. Thành viên Ban kiểm soát được thanh toán chi phí ăn, ở, đi lại, chi phí sử dụng dịch vụ tư vấn độc lập với mức hợp lý. Tổng mức thù lao và chi phí này không vượt quá tổng ngân sách hoạt động hằng năm của Ban kiểm soát đã được Đại hội đồng cổ đông chấp thuận, trừ trường hợp Đại hội đồng cổ đông có quyết định khác;

3. Thù lao và chi phí hoạt động của Ban kiểm soát được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được lập thành mục riêng trong báo cáo tài chính hằng năm của công ty.

CHƯƠNG IV

TRÁCH NHIỆM, NGHĨA VỤ VÀ HẠN CHẾ TRONG HOẠT ĐỘNG CỦA

CÔNG TY

Điều 85: Các quy định về trách nhiệm và nghĩa vụ của công ty quản lý quỹ

1. Công ty quản lý quỹ được thực hiện các nghiệp vụ kinh doanh chứng khoán sau đây:

a) Quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

b) Quản lý danh mục đầu tư chứng khoán.

2. Đại diện cho quyền lợi của nhà đầu tư, cổ đông và nhà đầu tư ủy thác, quy định trong Điều lệ Quỹ Điều lệ Công ty đầu tư chứng khoán hoặc Hợp đồng quản lý đầu tư thực hiện quyền biểu quyết tại cuộc họp Đại hội đồng cổ đông hoặc Hội đồng quản trị của tổ chức phát hành mà Quỹ, công ty đầu tư chứng khoán, nhà đầu tư uỷ thác là cổ đông, thực hiện quyền biểu quyết tại cuộc họp Hội đồng thành viên của doanh nghiệp mà Quỹ, công ty đầu tư chứng khoán, nhà đầu tư uỷ thác tham gia góp vốn.

3. Trong trường hợp quản lý Quỹ dạng đóng, danh mục đầu tư hoặc Công ty đầu tư chứng khoán, Công ty quản lý quỹ được hưởng các khoản phí và thưởng phù hợp với quy định của pháp luật và các quy định tại Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán, Hợp đồng quản lý đầu tư. Trong trường hợp Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán, Hợp đồng quản lý đầu tư có quy định về mức thưởng cho Công ty quản lý quỹ trên cơ sở kết quả đầu tư, thì Công ty chỉ được phép hưởng mức thưởng này nếu tỷ lệ tăng trưởng giá trị tài sản ròng của Quỹ, giá trị tài sản ròng của Công ty đầu tư chứng khoán, giá trị danh mục ủy thác do Công ty quản lý tăng cao hơn so với một tỷ lệ tham chiếu được nhà đầu tư chấp thuận. Việc xác định mức thưởng và thanh toán phí thưởng cho Công ty quản lý quỹ khi thực hiện hoạt động quản lý quỹ đại chúng dạng đóng, Công ty đầu tư chứng khoán đại chúng, được thực hiện theo nguyên tắc sau:

a) Mức thưởng được tính trên cơ sở phần lợi nhuận vượt trội so với lợi nhuận của thị trường (tỷ lệ tăng trưởng của các chỉ số thị trường) đã được điều chỉnh theo cơ cấu danh mục đầu tư của Quỹ, Công ty đầu tư chứng khoán. Mức thưởng phải được quy định rõ trong Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Bản Cáo bạch và phải được nhà đầu tư chấp thuận;

b) Mức thưởng phải được điều chỉnh giảm trừ và sẽ không được thanh toán nếu hoạt động đầu tư tại các năm liền trước bị thua lỗ và mức lỗ này chưa được bù đắp. Mức điều chỉnh phải được quy định rõ trong Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Bản Cáo bạch và phải được nhà đầu tư chấp thuận;

c) Phí thưởng chỉ được thanh toán sau khi đã thanh toán các khoản phải trả khác. Phí thưởng được xác định dựa trên báo cáo tài chính năm đã được kiểm toán.

4. Tuân thủ các quy định pháp luật Việt Nam, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán hoặc Hợp đồng quản lý đầu tư.

5. Tự nguyện, công bằng, trung thực, vì lợi ích tốt nhất của Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư và nhà đầu tư ủy thác.

6. Ký hợp đồng với Ngân hàng lưu ký, Ngân hàng giám sát trong đó có các điều khoản chi tiết về quyền và nghĩa vụ của các bên liên quan trong việc quản lý tài sản của Quỹ, Công ty đầu tư chứng khoán và tài sản ủy thác.

7. Ký hợp đồng với nhà đầu tư ủy thác, Công ty đầu tư chứng khoán khi cung cấp dịch vụ quản lý danh mục đầu tư hoặc quản lý tài sản của Công ty đầu tư chứng khoán.

8. Thực hiện việc đầu tư tài sản của Quỹ, của Công ty đầu tư chứng khoán, tài sản ủy thác theo đúng các quy định của pháp luật, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Hợp đồng quản lý đầu tư.

9. Công ty quản lý quỹ chịu trách nhiệm đền bù các tổn thất gây ra cho Quỹ, Công ty đầu tư chứng khoán hoặc nhà đầu tư vào Quỹ, vào Công ty đầu tư chứng khoán, nhà đầu tư ủy thác do nhân viên của Công ty quản lý quỹ hoặc Công ty quản lý quỹ không thực hiện đúng nghĩa vụ theo quy định của pháp luật hoặc vi phạm các quy định của pháp luật trong hoạt động chứng khoán và thị trường chứng khoán. Mức bồi thường phải được nhà đầu tư chấp thuận, kể cả những nhà đầu tư đã từng nắm giữ chứng chỉ quỹ, cổ phiếu công ty đầu tư chứng khoán, nhà đầu tư uỷ thác đã chấm dứt hợp đồng quản lý danh mục đầu tư với công ty quản lý quỹ.

10. Đảm bảo việc quản lý độc lập và tách biệt tài sản của từng Quỹ, từng Công ty đầu tư chứng khoán, tài sản của từng nhà đầu tư ủy thác và tài sản của chính Công ty.

11. Công ty phải thiết lập quy trình phân bổ tài sản giao dịch thống nhất, hợp lý, công bằng khi thực hiện giao dịch cho Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác và cho bản thân Công ty. Quy trình này phải được sự chấp thuận của nhà đầu tư ủy thác, Ban đại diện Quỹ, Hội đồng quản trị Công ty đầu tư chứng khoán và Ngân hàng giám sát, Ngân hàng lưu ký. Trong trường hợp Công ty quản lý quỹ mua hoặc bán cùng một loại tài sản tại cùng một thời điểm cho các Quỹ, Công ty đầu tư chứng khoán do mình quản lý và cho bản thân Công ty, việc phân bổ tài sản giao dịch được thực hiện theo trật tự ưu tiên sau:

a) Ưu tiên phân bổ tài sản giao dịch cho các Quỹ, Công ty đầu tư chứng khoán do mình quản lý. Việc phân bổ tài sản phải đảm bảo sự công bằng và hợp lý về quyền lợi giữa các Quỹ, Công ty đầu tư chứng khoán;

b) Việc phân bổ tài sản cho bản thân Công ty chỉ được thực hiện sau khi đã đáp ứng được quy định tại Điểm a Khoản này.

12. Bảo đảm quan hệ uỷ quyền trách nhiệm trong hoạt động quản lý quỹ, quản lý danh mục đầu tư cho bên thứ ba và sự thay đổi cơ cấu tổ chức, quản lý của Công ty quản lý quỹ không gây ảnh hưởng bất lợi đến quyền lợi của nhà đầu tư vào Quỹ, vào Công ty đầu tư chứng khoán và nhà đầu tư ủy thác. Quan hệ ủy quyền nêu trên phải đảm bảo:

a) Bên nhận ủy quyền phải là một tổ chức tài chính được cấp phép đối với hoạt động được ủy quyền;

b) Các thông tin cơ bản về bên nhận ủy quyền phải được cung cấp cho Ban Đại diện Quỹ, Hội đồng quản trị Công ty đầu tư chứng khoán, và các nhà đầu tư ủy thác;

c) Việc ủy quyền nêu trên phải được sự chấp thuận bằng văn bản của Ban Đại diện Quỹ, Hội đồng quản trị Công ty đầu tư chứng khoán và nhà đầu tư ủy thác;

d) Công ty quản lý quỹ thực hiện việc ủy quyền phải báo cáo Ủy ban Chứng khoán Nhà nước, kèm theo văn bản xác nhận tại Điểm c Khoản này.

13. Công ty quản lý quỹ thực hiện việc ủy quyền theo quy định tại Khoản 12 Điều này có trách nhiệm giám sát và đảm bảo việc thực hiện các hoạt động uỷ quyền đó được thực hiện nhanh chóng và phù hợp với quy định pháp luật, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán và Hợp đồng quản lý đầu tư. Công ty quản lý quỹ phải chịu mọi trách nhiệm đối với những thiệt hại cho Quỹ, Công ty đầu tư chứng khoán và nhà đầu tư ủy thác phát sinh từ việc ủy quyền này.

14. Công ty quản lý quỹ có nghĩa vụ thực hiện việc xác định giá trị tài sản ròng của Quỹ, giá trị tài sản ròng của Công ty đầu tư chứng khoán; giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ, cổ phiếu Công ty đầu tư chứng khoán;, giá trị danh mục đầu tư và các hoạt động khác theo quy định của pháp luật, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán, Hợp đồng quản lý danh mục đầu tư. Dịch vụ xác định giá trị tài sản ròng của Quỹ, giá trị tài sản ròng của Công ty đầu tư chứng khoán; định giá chứng chỉ quỹ, giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ hoặc cổ phiếu Công ty đầu tư chứng khoán có thể do Ngân hàng giám sát cung cấp trên cơ sở hợp đồng ký giữa Công ty quản lý quỹ với Ngân hàng giám sát. Trong trường hợp Ngân hàng giám sát cung cấp dịch vụ định giá tài sản ròng, Công ty quản lý quỹ phải giám sát và đảm bảo việc định giá tài sản ròng tuân thủ theo các quy định pháp luật hiện hành.

15. Công ty quản lý quỹ có trách nhiệm lập, lưu trữ và cập nhật kịp thời, đầy đủ và chính xác Sổ đăng ký nhà đầu tư, Sổ đăng ký cổ đông. Dịch vụ lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư, Sổ đăng ký cổ đông có thể do một bộ phận của Ngân hàng giám sát hoặc Trung tâm Lưu ký Chứng khoán cung cấp trên cơ sở hợp đồng ký giữa Công ty quản lý quỹ với Ngân hàng giám sát, Trung tâm Lưu ký Chứng khoán. Nội dung của Sổ đăng ký nhà đầu tư, Sổ đăng ký cổ đông thực hiện theo quy định của Bộ Tài chính về thành lập và quản lý quỹ đầu tư chứng khoán, Công ty đầu tư chứng khoán. Trong trường hợp Ngân hàng giám sát, Trung tâm Lưu ký Chứng khoán cung cấp dịch vụ lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư, Sổ đăng ký cổ đông, Công ty quản lý quỹ phải giám sát và đảm bảo công việc này được thực hiện theo các quy định hiện hành.

16. Công ty quản lý quỹ phải kịp thời thông báo bằng văn bản cho Ngân hàng giám sát, Ngân hàng lưu ký về quyền biểu quyết và ý kiến biểu quyết mà Ngân hàng giám sát, Ngân hàng lưu ký được công ty quản lý quỹ uỷ quyền thực hiện thay mặt cho quyền lợi của Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác trong các cuộc họp Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên của các tổ chức phát hành, doanh nghiệp mà Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác là cổ đông, tham gia góp vốn.

17. Công ty quản lý quỹ có nghĩa vụ cung cấp kịp thời, đầy đủ các thông tin cần thiết về Quỹ, Công ty đầu tư chứng khoán, tài sản ủy thác cho Ngân hàng giám sát, Ngân hàng lưu ký để đảm bảo Ngân hàng giám sát, Ngân hàng lưu ký có đủ thông tin nhằm thực hiện đầy đủ quyền và nghĩa vụ đối với Quỹ, Công ty đầu tư chứng khoán, nhà đầu tư ủy thác theo các quy định của pháp luật. Tối thiểu một (01) tháng một lần, Công ty quản lý quỹ có nghĩa vụ thực hiện việc đối chiếu và xác nhận tài sản của từng Quỹ, từng nhà đầu tư uỷ thác, từng Công ty đầu tư chứng khoán với Ngân hàng giám sát, Ngân hàng lưu ký.

18. Trong trường hợp Ngân hàng giám sát phát hiện các giao dịch tài sản Quỹ, Công ty đầu tư chứng khoán không phù hợp với quy định của pháp luật, Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán hoặc vượt quá thẩm quyền của Công ty quản lý quỹ và đã thông báo cho Công ty quản lý quỹ thì Công ty quản lý quỹ phải huỷ bỏ giao dịch đó hoặc thực hiện mua hoặc bán tài sản của Quỹ, Công ty đầu tư chứng khoán nhằm phục hồi vị thế Quỹ, Công ty đầu tư chứng khoán như trước khi có giao dịch trong thời gian sớm nhất. Việc khôi phục vị thế phải được thực hiện trong vòng ba (03) tháng kể từ khi phát sinh giao dịch không phù hợp. Mọi chi phí phát sinh liên quan đến các giao dịch này và những tốn thất của Quỹ, Công ty đầu tư chứng khoán (nếu có) do Công ty quản lý quỹ chịu, không được tính vào chi phí quản lý quỹ.

19. Mua bảo hiểm trách nhiệm nghề nghiệp cho người hành nghề quản lý quỹ tại Công ty theo quy định của pháp luật hoặc trích lập quỹ dự phòng rủi ro để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật và sơ suất của người hành nghề quản lý quỹ trong quá trình tác nghiệp.

20. Xây dựng và ban hành các quy trình nghiệp vụ áp dụng cho từng vị trí làm việc, quy trình kiểm soát nội bộ và bộ đạo đức nghề nghiệp áp dụng cho nhân viên làm việc trong Công ty nhằm ngăn ngừa những xung đột lợi ích tiềm tàng trong nội bộ Công ty, giữa Công ty với các Quỹ, các Công ty đầu tư chứng khoán do Công ty quản lý và nhà đầu tư ủy thác, giữa các khách hàng của Công ty, cũng như trong giao dịch với người có liên quan. Quy định về việc tuân thủ Bộ đạo đức nghề nghiệp của Công ty sẽ là một điều khoản bắt buộc của Hợp đồng lao động giữa Công ty và người lao động trong Công ty.

21. Hàng năm tổ chức đào tạo, tập huấn nhằm nâng cao trình độ cho cán bộ và nhân viên, đảm bảo đội ngũ nhân viên và cán bộ quản lý có trình độ chuyên môn, kỹ năng và kiến thức về pháp luật được cập nhật và phù hợp với nhiệm vụ công tác. Thông tin về hoạt động đào tạo trong năm của Công ty cần được gửi kèm trong báo cáo tình hình hoạt động hàng năm gửi cho Uỷ ban Chứng khoán Nhà nước.

22. Công ty quản lý quỹ có nghĩa vụ xây dựng, ban hành và báo cáo Ủy ban Chứng khoán Nhà nước các chính sách, quy trình quản lý rủi ro phù hợp với quy định của pháp luật nhằm kịp thời phân tích, đánh giá, theo dõi và quản lý rủi ro trong hoạt động đầu tư cho Quỹ, Công ty đầu tư chứng khoán và tài sản ủy thác.

23. Tuân thủ chế độ kế toán, kiểm toán, thống kê, thực hiện nghĩa vụ tài chính và các chế độ báo cáo, công bố thông tin theo quy định của pháp luật.

24. Lưu trữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác và kịp thời mọi lệnh đặt giao dịch hàng ngày của từng Quỹ, từng Công ty đầu tư chứng khoán, lệnh đặt giao dịch hàng ngày cho các danh mục ủy thác và giao dịch hàng ngày của chính Công ty cũng như các giao dịch của nhân viên trong Công ty, thứ tự lệnh đặt và giao dịch được thực hiện. Các chứng từ này bao gồm:

a) Các Hợp đồng phân phối;

b) Các Hợp đồng quản lý đầu tư;

c) Chứng từ liên quan tới việc chào bán chứng chỉ quỹ, cổ phiếu Công ty đầu tư chứng khoán;

d) Các tài liệu, chứng từ quy định khác theo quy định của pháp luật.

25. Các chứng từ theo quy định tại Khoản 24 Điều này phải được lưu trữ trong thời gian tối thiểu là mười lăm (15) năm và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

26. Công ty quản lý quỹ có trách nhiệm đảm bảo việc đầu tư tài sản của nhà đầu tư nước ngoài tại Việt Nam trong hoạt động quản lý danh mục đầu tư, hoạt động quản lý quỹ thành viên có nhà đầu tư nước ngoài tham gia, tuân thủ theo các quy định pháp luật về hạn chế tỷ lệ sở hữu, trực tiếp hoặc gián tiếp, tại các doanh nghiệp Việt Nam.

27. Công ty quản lý quỹ phải ghi rõ tại trang bìa của Bản cáo bạch Quỹ và các tài liệu quảng cáo đầu tư nội dung cảnh báo về rủi ro, cụ thể như sau:

“ Quỹ đầu tư…... mô tả trong Bản cáo bạch này là Quỹ đầu tư chứng khoán thành lập theo Luật Chứng khoán được Quốc hội thông qua ngày 29 tháng 06 năm 2006 và các văn bản hướng dẫn thi hành. Bản Cáo bạch này đã được đăng ký với Ủy ban Chứng khoán Nhà nước vào ngày….tháng…. năm….

Ủy ban Chứng khoán Nhà nước cấp Giấy chứng nhận chào bán chứng chỉ Quỹ này ra công chúng chỉ có nghĩa là việc đăng ký chào bán chứng chỉ Quỹ này đã được thực hiện theo đúng các quy định của pháp luật liên quan, không hàm ý bảo đảm về nội dung của Bản Cáo bạch cũng như mục tiêu, chiến lược đầu tư của Quỹ.

Giá trị chứng chỉ Quỹ, khả năng sinh lời và mức rủi ro được xác định trong tài liệu này chỉ mang tính tham khảo và có thể thay đổi tùy vào tình hình thị trường. Việc đầu tư vào Quỹ này không hàm ý bảo đảm khả năng sinh lời cho nhà đầu tư. Nhà đầu tư cần cân nhắc kỹ về các rủi ro và mức độ rủi ro trước khi quyết định đầu tư vào Quỹ”.

28. Việc sử dụng tài sản uỷ thác được huy động tại Việt Nam để đầu tư vào chứng khoán được phát hành bởi các tổ chức nước ngoài, chứng khoán phát hành bởi các tổ chức phát hành được điều chỉnh bởi luật pháp nước ngoài hoặc chứng khoán phát hành tại nước ngoài phải được Đại hội nhà đầu tư quỹ đại chúng, Đại hội thành viên quỹ thành viên, Đại hội đồng cổ đông Công ty đầu tư chứng khoán, nhà đầu tư uỷ thác đồng ý. Việc đầu tư ra nước ngoài phải tuân thủ theo các quy định pháp luật về đầu tư ra nước ngoài, quy định pháp luật về quản lý ngoại hối và phải được cơ quan có thẩm quyền chấp thuận bằng văn bản.

Điều 86: Hạn chế đối với hoạt động của công ty và nhân viên làm việc tại công ty

1. Công ty quản lý quỹ không được huy động và quản lý quỹ thành viên có từ ba mươi mốt (31) thành viên góp vốn trở lên.

2. Công ty quản lý quỹ không được là người có liên quan, có quan hệ sở hữu đối với Ngân hàng giám sát, Ngân hàng lưu ký của Quỹ, Công ty đầu tư chứng khoán mà Công ty đang quản lý. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc, người hành nghề quản lý quỹ của Công ty quản lý quỹ không được đồng thời làm việc cho Ngân hàng giám sát, Ngân hàng lưu ký của Quỹ, của Công ty đầu tư chứng khoán mà Công ty đang quản lý và ngược lại.

3. Người có liên quan của Công ty quản lý quỹ, người hành nghề quản lý quỹ, người làm việc tại Công ty quản lý quỹ chỉ được mua, bán các chứng chỉ quỹ đại chúng, cổ phiếu Công ty đầu tư chứng khoán đại chúng mà Công ty đang quản lý thông qua hệ thống giao dịch theo phương thức khớp lệnh tập trung tại Sở Giao dịch Chứng khoán, Trung tâm Giao dịch Chứng khoán và khi Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán cho phép.

4. Trừ trường hợp các giao dịch mua, bán quy định tại Khoản 3 Điều này, người có liên quan của Công ty quản lý quỹ, người hành nghề quản lý quỹ, người làm việc tại Công ty quản lý quỹ không được là đối tác trong các giao dịch khác với quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng mà Công ty đang quản lý.

5. Công ty quản lý quỹ, người có liên quan của Công ty quản lý quỹ, người hành nghề quản lý quỹ không được là đối tác mua hoặc bán trong giao dịch tài sản đầu tư trong danh mục của nhà đầu tư uỷ thác Công ty đang quản lý, trừ trường hợp giao dịch này được thực hiện thông qua hệ thống giao dịch theo phương thức khớp lệnh tập trung tại Sở Giao dịch Chứng khoán, Trung tâm Giao dịch Chứng khoán hoặc đã được quy định cụ thể trong Hợp đồng quản lý đầu tư và đã được nhà đầu tư uỷ thác chấp thuận cho phép thực hiện trước bằng văn bản.

6. Tất cả các giao dịch chứng khoán của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc, thành viên Ban Kiểm soát, Kiểm soát viên, người hành nghề quản lý quỹ và các nhân viên của Công ty quản lý quỹ phải báo cáo bộ phận kiểm soát nội bộ trước và ngay sau khi giao dịch và phải được quản lý tập trung tại Công ty dưới sự giám sát của bộ phận kiểm soát nội bộ. Thông tin về các giao dịch nêu trên bao gồm: loại chứng khoán, giá chứng khoán, thời gian giao dịch, phương thức giao dịch, tổng giá trị giao dịch, phải được lưu trữ trong vòng mười lăm (15) năm và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

7. Khi Công ty quản lý quỹ giao dịch các tài sản của Quỹ, của công ty đầu tư chứng khoán, tài sản ủy thác thì thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc, người hành nghề quản lý quỹ và mọi nhân viên của Công ty quản lý quỹ không được phép yêu cầu, đòi hỏi hoặc tiếp nhận, dưới danh nghĩa cá nhân hoặc danh nghĩa của Công ty quản lý quỹ, bất kỳ khoản thù lao, lợi nhuận hay lợi ích nào từ việc thực hiện các giao dịch tài sản Quỹ, tài sản công ty đầu tư chứng khoán hoặc giao dịch tài sản ủy thác do một tổ chức thứ ba cung cấp ngoại trừ các khoản phí, thưởng đã được nêu rõ trong Điều lệ Quỹ, Điều lệ công ty đầu tư chứng khoán hoặc trong Hợp đồng quản lý đầu tư. Quy định này áp dụng đối với tất cả các loại hình quỹ thành viên, quỹ đại chúng, công ty đầu tư chứng khoán.

8. Công ty quản lý quỹ không được:

a) Sử dụng tài sản của Quỹ, Công ty đầu tư chứng khoán do mình quản lý để đầu tư vào chính Quỹ, Công ty đầu tư chứng khoán đó;

b) Sử dụng tài sản của Quỹ, Công ty đầu tư chứng khoán do mình quản lý để đầu tư vào các Quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng khác do mình quản lý;

c) Sử dụng tài sản của Quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng để đầu tư vào các Quỹ đầu tư, Công ty đầu tư chứng khoán khác do mình quản lý;

d) Sử dụng tài sản của Công ty, tài sản ủy thác theo danh mục đầu tư do mình quản lý để đầu tư vào các Quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng thành lập theo pháp luật Việt Nam do mình quản lý.

9. Công ty quản lý quỹ chỉ được sử dụng vốn của Công ty, tài sản ủy thác quản lý danh mục đầu tư, tài sản của Quỹ thành viên, Công ty đầu tư chứng khoán phát hành riêng lẻ để đầu tư vào các Quỹ thành viên, các Công ty đầu tư chứng khoán phát hành riêng lẻ khác thành lập theo pháp luật Việt Nam mà Công ty đang quản lý, trong trường hợp Điều lệ Quỹ, Hợp đồng quản lý đầu tư, Biên bản thoả thuận góp vốn có quy định cho phép Công ty quản lý quỹ thực hiện việc đầu tư này với mức phí quản lý phù hợp đã được nhà đầu tư chấp thuận.

10. Công ty quản lý quỹ không được sử dụng tài sản của Quỹ đại chúng của Công ty đầu tư chứng khoán đại chúng để góp vốn liên doanh, liên kết hoặc đầu tư vào chính Công ty quản lý quỹ, đầu tư vào tổ chức kinh tế là người có liên quan của Công ty quản lý quỹ, tổ chức kinh tế là người có liên quan của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng giám đốc Công ty quản lý quỹ, người hành nghề quản lý quỹ. Công ty quản lý quỹ có thể sử dụng vốn của Quỹ thành viên, tài sản của nhà đầu tư ủy thác để thực hiện các hoạt động đầu tư này trong trường hợp Điều lệ Quỹ, Hợp đồng quản lý đầu tư, Biên bản thỏa thuận góp vốn có quy định cho phép Công ty quản lý quỹ thực hiện việc đầu tư này với mức phí quản lý phù hợp được nhà đầu tư chấp thuận.

11. Công ty quản lý quỹ không được sử dụng tài sản của Quỹ, của Công ty đầu tư chứng khoán, tài sản ủy thác để cho vay, bảo lãnh cho bất kỳ khoản vay nào của Công ty, người có liên quan của Công ty, hoặc để thanh toán các nghĩa vụ nợ của bản thân Công ty, thanh toán các nghĩa vụ nợ của người có liên quan của Công ty hoặc thanh toán các nghĩa vụ nợ của bất kỳ một đối tác nào.

12. Công ty quản lý quỹ phải kiểm soát và đảm bảo chi phí giao dịch trong các giao dịch tài sản của quỹ đại chúng, Công ty đầu tư chứng khoán đại chúng ở mức hợp lý và không cao hơn mức chi phí giao dịch bình quân trên thị trường.

13. Công ty quản lý quỹ chỉ được quản lý vốn đầu tư của Công ty đầu tư chứng khoán đại chúng và quản lý quỹ đại chúng khi đáp ứng được các điều kiện sau:

c) Có tối thiểu hai (02) người hành nghề quản lý quỹ đã có kinh nghiệm quản lý quỹ, quản lý danh mục đầu tư và thực hiện quản lý quỹ, quản lý danh mục đầu tư có hiệu quả trong thời gian ít nhất hai (02) năm;

d) Người hành nghề quản lý quỹ theo quy định tại Điểm a Khoản này không bị xử phạt vi phạm hành chính về hoạt động chứng khoán và thị trường chứng khoán trong quá trình thực hiện quản lý quỹ, quản lý danh mục đầu tư.

14. Công ty quản lý phải tuân thủ các hạn chế đầu tư trong hoạt động quản lý quỹ đại chúng quy định tại Điều 92 Luật Chứng khoán.

CHƯƠNG V

TÀI CHÍNH - KẾ TOÁN, PHÂN PHỐI LỢI NHUẬN VÀ CHẾ ĐỘ BÁO CÁO, CÔNG BỐ THÔNG TIN CỦA CÔNG TY

Điều 87: Năm tài chính

1. Năm tài chính của công ty bắt đầu từ ngày 1/1 và kết thúc vào ngày 31/12 hàng năm;

2. Năm tài chính đầu tiên bắt đầu từ ngày được cấp Giấy phép thành lập và hoạt động và kết thúc vào ngày 31/12 của năm đó.

Điều 88: Kế toán, kiểm toán, thuế

1. Công ty thực hiện chế độ kế toán, thống kê và thực hiện các nghĩa vụ về thuế theo quy định của pháp luật hiện hành.

2. Báo cáo tài chính hàng năm của công ty và các quỹ, công ty đầu tư chứng khoán do công ty quản lý phải được kiểm toán bởi một công ty kiểm toán độc lập được Uỷ ban Chứng khoán Nhà nước chấp thuận trước khi trình Đại hội đồng cổ đông/Hội đồng thành viên/Chủ sở hữu công ty và Đại hội nhà đầu tư/Đại hội thành viên quỹ đầu tư chứng khoán hoặc Đại hội đồng cổ đông công ty đầu tư chứng khoán xem xét và thông qua.

Điều 89: Phân phối lợi nhuận

1. Lợi nhuận sau thuế của công ty cuối năm tài chính được sử dụng để trích lập các quỹ theo quy định của pháp luật hiện hành. Tỷ lệ trích lập các quỹ không được quy định bởi pháp luật hiện hành sẽ Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty quyết định.

2. Công ty chỉ trả cổ tức cho cổ đông/chia lợi nhuận cho các thành viên khi công ty kinh doanh có lãi, đã hoàn thành các nghĩa vụ nộp thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật, đồng thời vẫn phải đảm bảo thanh toán đủ các khoản nợ và nghĩa vụ tài sản đến hạn trả khác sau khi chia lợi nhuận.

Điều 90: Chế độ công bố thông tin và nghĩa vụ báo cáo

1. Công ty có nghĩa vụ thực hiện chế độ công bố thông tin và báo cáo về hoạt động của công ty và các quỹ, công ty đầu tư chứng khoán do công ty quản lý theo quy định của pháp luật.

2. Công ty có trách nhiệm cung cấp thông tin cho các nhà đầu tư theo quy định của pháp luật và Điều lệ này. Công ty phải đảm bảo có đủ các tài liệu sau đây tại trụ sở chính, chi nhánh và tại các văn phòng đại diện, văn phòng các đại lý phân phối của mình cũng như tại trang thông tin điện tử (website) của Công ty để nhà đầu tư tham khảo:

a) Điều lệ Quỹ, Điều lệ Công ty đầu tư chứng khoán, Bản cáo bạch;

b) Báo cáo tháng gần nhất và báo cáo năm của Quỹ, Công ty đầu tư chứng khoán trong năm (05) năm gần nhất;

c) Bản đánh giá mới nhất về tổng giá trị tài sản ròng, giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ, cổ phiếu của Công ty đầu tư chứng khoán theo quy định của pháp luật;

d) Các tài liệu, báo cáo, hợp đồng dẫn chiếu trong Bản cáo bạch.

e) Đối với nhà đầu tư ủy thác: Hợp đồng quản lý đầu tư với các thông tin cần thiết phải có trong hợp đồng.

3. Thông tin quy định tại Khoản 2 Điều này được cung cấp miễn phí trên trang thông tin điện tử (website) của công ty.

CHƯƠNG VI

GIẢI THỂ, PHÁ SẢN, TỔ CHỨC LẠI CÔNG TY

Điều 91: Giải thể công ty

1. Công ty bị giải thể trong các trường hợp sau:

a. Kết thúc thời hạn hoạt động ghi trong điều lệ công ty mà không có quyết định gia hạn hoạt động;

b. Theo quyết định của Chủ sở hữu/hội đồng thành viên/đại hội đồng cổ đông công ty;

c. Bị thu hồi Giấy phép thành lập và hoạt động.

d. Công ty bị sáp nhập hoặc hợp nhất với công ty quản lý quỹ khác.

2. Trình tự giải thể công ty:

Việc giải thể công ty được thực hiện theo quy định sau:

a. Thông qua quyết định giải thể doanh nghiệp;

b. Trong thời hạn 7 ngày làm việc, kể từ ngày thông qua, quyết định giải thể phải được gửi đến Uỷ ban Chứng khoán Nhà nước các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong công ty. Quyết định này sẽ được niêm yết công khai tại trụ sở chính và chi nhánh của công ty. Quyết định giải thể phải được gửi cho các chủ nợ kèm theo thông báo về phương án giải quyết nợ;

c. Việc giải thể phải được Uỷ ban Chứng khoán Nhà nước đồng ý trước bằng văn bản;

d. Thanh lý tài sản và thanh toán các khoản nợ của công ty;

e. Trong thời hạn 7 ngày làm việc kể từ ngày thanh toán hết các khoản nợ của công ty, tổ thanh lý tài sản phải gửi hồ sơ giải thể đến Uỷ ban Chứng khoán Nhà nước.

f. Trong trường công ty bị thu hồi giấy phép thành lập và hoạt động, công ty phải giải thể phải giải thể ngay sau khi bị thu hồi giấy phép.

Điều 92: Phá sản công ty

Việc phá sản công ty được tiến hành theo các quy định của pháp luật.

Điều 93: Tổ chức lại công ty

Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi công ty do Đại hội cổ đông/Hội đồng thành viên/Chủ sở hữu công ty quyết định và thực hiện theo quy định của pháp luật.

CHƯƠNG VII

ĐIỀU KHOẢN THI HÀNH

Điều 94: Hiệu lực của điều lệ

Điều lệ này có hiệu lực kể từ khi công ty được Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động.

Điều 95: Sửa đổi, bổ sung điều lệ

Các điều khoản này có thể được sửa đổi, bổ sung trên cơ sở quyết định của Đại hội đồng cổ đông/Hội đồng thành viên/Chủ sở hữu công ty. Việc sửa đổi, bổ sung điều lệ phải báo cáo Ủy ban Chứng khoán Nhà nước.

Điều 96: Đăng ký điều lệ và chữ ký

1. Bản điều lệ này gồm chương, Điều, được lập thành bản có giá trị pháp lý như nhau.

2. Chữ ký của các cổ đông sáng lập/thành viên sáng lập/Chủ tịch công ty


QD 2007 - 87 dang ky luu ky tt ck

BỘ TÀI CHÍNH -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 87/2007/QĐ-BTC | Hà Nội, ngày 22 tháng 10 năm 2007

QUYẾT ĐỊNH

Về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật chứng khoán số 70/2006/QH11 được Quốc Hội thông qua ngày 29/06/2006;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo, thay thế Quyết định số 60/2004/QĐ-BTC ngày 15/07/2004 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Điều 3. Chủ tịch Uỷ ban Chứng khoán Nhà nước, Chánh văn phòng Bộ, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc Trung tâm lưu ký chứng khoán, Thành viên lưu ký và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- UBND, HĐND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà

QUY CHẾ

Đăng ký, lưu ký, bù trừ và thanh toán chứng khoán

________________________
(Ban hành kèm theo Quyết định số 87/2007/QĐ-BTC ngày 22/10/2007 của Bộ trưởng Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định nguyên tắc, nội dung liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán đối với Trung tâm lưu ký chứng khoán (sau đây gọi tắt là TTLKCK), thành viên của TTLKCK, tổ chức phát hành, Ngân hàng thanh toán và các khách hàng đăng ký, lưu ký chứng khoán.

Điều 2. Giải thích thuật ngữ

Trong Quy chế này, các thuật ngữ dưới đây được hiểu như sau:

1. Chứng khoán chứng chỉ là chứng khoán được phát hành dưới hình thức chứng chỉ vật chất. Thông tin về việc sở hữu hợp pháp của người sở hữu chứng khoán được ghi nhận trên chứng chỉ chứng khoán.

2. Chứng khoán ghi sổ là chứng khoán được phát hành dưới hình thức bút toán ghi sổ hoặc dữ liệu điện tử. Thông tin về việc sở hữu hợp pháp của người sở hữu chứng khoán ghi sổ được ghi nhận trên sổ đăng ký người sở hữu chứng khoán.

3. Sổ đăng ký người sở hữu chứng khoán là sổ ghi chép thông tin về người sở hữu chứng khoán do tổ chức phát hành lập và đăng ký với TTLKCK.

4. Người sở hữu chứng khoán là người có tên trên sổ đăng ký chứng khoán tại TTLKCK.

5. Giấy chứng nhận/Sổ chứng nhận sở hữu chứng khoán là văn bản do tổ chức phát hành cấp cho người sở hữu chứng khoán ghi sổ để xác nhận thông tin về việc sở hữu chứng khoán tại một thời điểm nhất định.

6. Thành viên của TTLKCK (thành viên) là thành viên lưu ký và thành viên mở tài khoản trực tiếp tại TTLKCK.

7. Bù trừ song phương là phương thức bù trừ các giao dịch chứng khoán được khớp trong cùng ngày theo từng cặp đối tác giao dịch và theo từng loại chứng khoán để xác định nghĩa vụ thanh toán ròng đối với tiền và chứng khoán của mỗi bên thanh toán.

8. Bù trừ đa phương là phương thức bù trừ các giao dịch chứng khoán được khớp trong cùng ngày giữa tất cả các bên tham gia giao dịch theo từng loại chứng khoán để xác định nghĩa vụ thanh toán ròng đối với tiền và chứng khoán của mỗi bên thanh toán.

9. Nghĩa vụ thanh toán ròng: là số tiền, chứng khoán mà bên thanh toán giao dịch có nghĩa vụ phải thanh toán thực căn cứ vào kết quả bù trừ giao dịch chứng khoán.

10. Ký gửi chứng khoán là việc đưa chứng khoán vào lưu giữ tập trung tại TTLKCK để thực hiện giao dịch.

11. Giấy tờ có giá bao gồm giấy tờ có giá ngắn hạn và giấy tờ có giá dài hạn sử dụng trong các nghiệp vụ thị trường tiền tệ giữa Ngân hàng Nhà nước với các khách hàng lưu ký do Thống đốc Ngân hàng Nhà nước quy định.

12. Ngân hàng thanh toán là ngân hàng được Uỷ ban Chứng khoán Nhà nước (sau đây viết tắt là UBCKNN) lựa chọn để TTLKCK và thành viên của TTLKCK mở tài khoản thanh toán bằng tiền nhằm phục vụ việc thanh toán tiền cho các giao dịch chứng khoán trên Sở giao dịch chứng khoán (sau đây viết tắt là SGDCK), Trung tâm giao dịch chứng khoán (sau đây viết tắt là TTGDCK) và cho các hoạt động thanh toán khác.

13. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ và có nội dung kê khai đầy đủ theo quy định.

Chương II

ĐĂNG KÝ HOẠT ĐỘNG LƯU KÝ

Điều 3. Điều kiện đăng ký hoạt động lưu ký

Công ty chứng khoán, ngân hàng thương mại muốn đăng ký hoạt động lưu ký phải đáp ứng điều kiện quy định tại Điều 48 của Luật chứng khoán.

Điều 4. Hồ sơ đăng ký hoạt động lưu ký, chi nhánh hoạt động lưu ký

1. Công ty chứng khoán, ngân hàng thương mại nộp cho UBCKNN hồ sơ đăng ký hoạt động lưu ký bao gồm:

a. Giấy đăng ký hoạt động lưu ký chứng khoán (Phụ lục 01/LK ban hành kèm theo Quy chế này).

b. Bản sao Giấy phép thành lập và hoạt động.

c. Bản thuyết minh về cơ sở vật chất, kỹ thuật bảo đảm thực hiện hoạt động lưu ký chứng khoán (Phụ lục 02/LK ban hành kèm theo Quy chế này).

d. Báo cáo tài chính đã được kiểm toán của năm gần nhất, trừ trường hợp công ty chứng khoán mới thành lập.

2. Công ty chứng khoán, ngân hàng thương mại nộp cho UBCKNN hồ sơ đăng ký chi nhánh hoạt động lưu ký bao gồm:

a. Bản sao Giấy đăng ký hoạt động lưu ký chứng khoán do UBCKNN cấp cho ngân hàng thương mại, công ty chứng khoán;

b. Giấy đăng ký chi nhánh hoạt động lưu ký chứng khoán (Phụ lục 03/LK ban hành kèm theo Quy chế này).

c. Bản thuyết minh về cơ sở vật chất kỹ thuật bảo đảm thực hiện hoạt động lưu ký chứng khoán tại chi nhánh (Phụ lục 02/LK ban hành kèm theo Quy chế này).

d. Giấy uỷ quyền cho chi nhánh thực hiện hoạt động lưu ký chứng khoán (Phụ lục 04/LK ban hành kèm theo Quy chế này).

Điều 5. Thời hạn cấp Giấy chứng nhận đăng ký và triển khai hoạt động lưu ký chứng khoán

1. Thời hạn UBCKNN cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán cho ngân hàng thương mại, công ty chứng khoán là mười lăm (15) ngày kể từ ngày UBCKNN nhận được hồ sơ hợp lệ. Trường hợp từ chối, UBCKNN có văn bản trả lời và nêu rõ lý do.

2. Thời hạn UBCKNN chấp thuận cho chi nhánh của ngân hàng thương mại, chi nhánh của công ty chứng khoán cung cấp dịch vụ lưu ký chứng khoán là mười (10) ngày kể từ ngày UBCKNN nhận được hồ sơ đầy đủ, hợp lệ. Trường hợp từ chối, UBCKNN có văn bản trả lời và nêu rõ lý do.

3. Trong thời hạn mười hai (12) tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, công ty chứng khoán, ngân hàng thương mại phải làm thủ tục đăng ký thành viên lưu ký tại TTLKCK và tiến hành hoạt động.

4. Trong thời hạn ba (03) tháng, kể từ ngày chi nhánh được chấp thuận hoạt động lưu ký, công ty chứng khoán, ngân hàng thương mại phải làm thủ tục đăng ký chi nhánh thành viên lưu ký với TTLKCK.

Điều 6. Đình chỉ, thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký

1. Việc đình chỉ, thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký được thực hiện theo quy định tại Điều 51 của Luật chứng khoán.

2. UBCKNN có văn bản chấm dứt hoạt động lưu ký của chi nhánh công ty chứng khoán, ngân hàng thương mại trong các trường hợp:

a. Công ty chứng khoán, ngân hàng thương mại bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký.

b. Không làm thủ tục đăng ký chi nhánh thành viên lưu ký tại TTLKCK theo quy định tại Khoản 4 Điều 5 của Quy chế này.

c. Vi phạm các quy định của TTLKCK và bị thu hồi Giấy chứng nhận chi nhánh thành viên lưu ký.

Chương III

THÀNH VIÊN CỦA TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

Điều 7. Điều kiện đăng ký thành viên lưu ký

1. Công ty chứng khoán, ngân hàng thương mại đăng ký là thành viên lưu ký của TTLKCK phải đáp ứng các điều kiện sau:

a. Có Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán do UBCKNN cấp.

b. Có tối thiểu một thành viên Ban Giám đốc được phân công phụ trách hoạt động lưu ký, đăng ký, thanh toán bù trừ.

c. Có nhân viên nghiệp vụ đã tham gia khoá học nghiệp vụ của TTLKCK.

d. Có quy trình nghiệp vụ, hệ thống cơ sở vật chất và phần mềm đáp ứng được yêu cầu của TTLKCK.

2. Chi nhánh ngân hàng thương mại, công ty chứng khoán muốn đăng ký cung cấp dịch vụ lưu ký chứng khoán phải đáp ứng được các điều kiện sau:

a. Các điều kiện quy định tại điểm b, c và d Khoản 1 Điều này;

b. Được UBCKNN chấp thuận hoạt động lưu ký chứng khoán.

c. Có giấy uỷ quyền của ngân hàng thương mại, công ty chứng khoán cho chi nhánh thực hiện hoạt động lưu ký chứng khoán (Phụ lục 04/LK ban hành kèm theo Quy chế này).

3. Tuỳ điều kiện cụ thể, TTLKCK quy định các điều kiện chấp thuận thành viên lưu ký, chi nhánh thành viên lưu ký khác sau khi được sự chấp thuận của UBCKNN.

Điều 8. Đăng ký thành viên lưu ký, chi nhánh thành viên lưu ký

1. TTLKCK quy định thủ tục đăng ký thành viên lưu ký, chi nhánh thành viên lưu ký.

2. TTLKCK phải gửi báo cáo UBCKNN về việc đăng ký thành viên lưu ký, chi nhánh thành viên lưu ký trong vòng một ngày làm việc kể từ ngày cấp Giấy chứng nhận thành viên lưu ký, chấp thuận cho chi nhánh của thành viên lưu ký.

Điều 9. Đăng ký thành viên mở tài khoản trực tiếp

1. Các tổ chức sau đây được đăng ký làm thành viên mở tài khoản trực tiếp tại TTLKCK:

a. Ngân hàng Nhà nước.

b. Kho bạc Nhà nước.

c. Tổng công ty đầu tư và kinh doanh vốn Nhà nước.

d. Các tổ chức tín dụng, bảo hiểm tham gia thị trường trái phiếu do SGDCK, TTGDCK tổ chức.

e. Trung tâm lưu ký các nước.

f. Các đối tượng khác theo qui định của TTLKCK.

2. Thành viên mở tài khoản trực tiếp là Ngân hàng Nhà nước mở tài khoản để lưu ký chứng khoán là các loại giấy tờ có giá thuộc sở hữu của chính Ngân hàng Nhà nước và các khách hàng lưu ký của Ngân hàng Nhà nước nhằm phục vụ cho mục đích giao dịch trên thị trường tiền tệ.

3. Các thành viên mở tài khoản trực tiếp quy định tại Điểm b, c và d Khoản 1 Điều này mở tài khoản để lưu ký các chứng khoán thuộc sở hữu của chính mình và được sử dụng dịch vụ lưu ký, đăng ký, bù trừ và thanh toán của TTLKCK.

4. TTLKCK quy định thủ tục đăng ký làm thành viên mở tài khoản trực tiếp tại TTLKCK.

Điều 10. Hợp đồng cung cấp dịch vụ giữa TTLKCK với thành viên

1. TTLKCK cung cấp dịch vụ cho thành viên của TTLKCK trên cơ sở hợp đồng được ký giữa TTLKCK và thành viên. Hợp đồng gồm những nội dung chính sau:

a. Nội dung cung cấp dịch vụ.

b. Nội dung liên quan đến trách nhiệm của TTLKCK, thành viên của TTLKCK.

c. Nội dung liên quan đến giải quyết tranh chấp (nếu có).

d. Nội dung liên quan đến việc chấm dứt hợp đồng.

2. TTLKCK quy định nội dung chi tiết của hợp đồng cung cấp dịch vụ giữa TTLKCK với thành viên của TTLKCK.

Điều 11. Đình chỉ tạm thời hoạt động của thành viên

TTLKCK đình chỉ tạm thời hoạt động của thành viên sau khi được UBCKNN chấp thuận trong những trường hợp sau:

1. Thường xuyên vi phạm nghĩa vụ của thành viên do TTLKCK quy định.

2. Để xảy ra thiếu sót gây tổn thất nghiêm trọng cho khách hàng.

Điều 12. Các trường hợp thu hồi Giấy chứng nhận thành viên của TTLKCK

1. Thành viên tự nguyện chấm dứt tư cách thành viên và được TTLKCK chấp thuận.

2. Hết thời hạn tạm đình chỉ hoạt động mà thành viên không khắc phục được các vi phạm theo yêu cầu của UBCKNN và TTLKCK.

3. Bị thu hồi Giấy phép thành lập và hoạt động.

4. Trong quá trình hoạt động không duy trì được các điều kiện đăng ký hoạt động lưu ký chứng khoán quy định tại Điều 48 của Luật chứng khoán (đối với thành viên lưu ký).

5. Chia tách, sáp nhập, hợp nhất, chuyển đổi, giải thể, phá sản.

6. Thành viên đã làm thủ tục đăng ký thành viên lưu ký tại TTLKCK mà không tiến hành hoạt động theo quy định tại Khoản 3 Điều 5 của Quy chế này.

7. Thành viên vi phạm các quy định về thành viên của TTLKCK, bao gồm các vi phạm theo quy định trong hợp đồng cung cấp dịch vụ giữa TTLKCK và thành viên dẫn đến chấm dứt tư cách thành viên.

8. Bị UBCKNN thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán quy định tại Khoản 2 Điều 51 của Luật chứng khoán (đối với thành viên lưu ký).

Điều 13. Các trường hợp thu hồi Giấy chứng nhận chi nhánh thành viên lưu ký

1. Thành viên lưu ký tự nguyện xin chấm dứt hoạt động lưu ký của chi nhánh.

2. Thành viên lưu ký chấm dứt hoạt động của chi nhánh theo yêu cầu của cơ quan có thẩm quyền.

3. Chi nhánh thành viên lưu ký vi phạm các quy chế của TTLKCK và đã được TTLKCK có công văn nhắc nhở, cảnh cáo nhưng không khắc phục.

Chương IV

ĐĂNG KÝ CHỨNG KHOÁN

Điều 14. Đăng ký chứng khoán tại TTLKCK

1. Các loại chứng khoán sau đây phải thực hiện đăng ký tại TTLKCK:

a. Chứng khoán của các công ty đại chúng, tổ chức niêm yết.

b. Trái phiếu chính phủ niêm yết trên TTGDCK hoặc SGDCK.

c. Trái phiếu của các tổ chức kinh tế, của chính quyền địa phương niêm yết trên TTGDCK hoặc SGDCK.

d. Chứng chỉ quỹ đầu tư niêm yết trên SGDCK.

e. Các loại chứng khoán khác phải đăng ký tại TTLKCK trên cơ sở thoả thuận giữa TTLKCK và tổ chức phát hành.

2. Chứng khoán đăng ký tại TTLKCK theo hình thức đăng ký ghi sổ.

3. TTLKCK cấp mã cho các chứng khoán đăng ký tại TTLKCK và mã này được sử dụng thống nhất khi niêm yết tại SGDCK hoặc TTGDCK.

Điều 15. Thông tin về chứng khoán đăng ký, đối tượng nộp hồ sơ đăng ký tại TTLKCK

1. Tổ chức phát hành thực hiện đăng ký các thông tin sau về chứng khoán tại TTLKCK:

a. Thông tin về tổ chức phát hành chứng khoán.

b. Thông tin về chứng khoán phát hành.

c. Thông tin về danh sách người sở hữu chứng khoán.

2. Đối tượng nộp hồ sơ đăng ký:

a. Tổ chức phát hành có chứng khoán niêm yết làm thủ tục đăng ký chứng khoán trực tiếp với TTLKCK.

b. Công ty đại chúng chưa niêm yết đăng ký chứng khoán thông qua thành viên lưu ký là công ty chứng khoán.

3. TTLKCK quy định cụ thể về các nội dung quy định tại Khoản 1 và 2 Điều này.

Điều 16. Quản lý thông tin chứng khoán đăng ký

1. TTLKCK quản lý tập trung các thông tin về chứng khoán đăng ký hoặc có thể uỷ quyền bằng hợp đồng cho thành viên lưu ký thay mặt TTLKCK quản lý.

2. TTLKCK quy định cụ thể việc quản lý thông tin chứng khoán đăng ký theo nguyên tắc sau:

a. Mọi thay đổi liên quan đến thông tin chứng khoán đã đăng ký tại TTLKCK phải được thực hiện theo các quy định về quản lý thông tin của TTLKCK.

b. TTLKCK quy định thời gian tối đa điều chỉnh thông tin về sở hữu chứng khoán sau khi chứng khoán đã đăng ký tại TTLKCK.

c. Tổ chức phát hành phải hòan toàn chịu trách nhiệm về tính chính xác, đầy đủ và kịp thời của các thông tin chứng khoán đăng ký với TTLKCK.

Điều 17. Hợp đồng cung cấp dịch vụ giữa TTLKCK với tổ chức phát hành

1. TTLKCK cung cấp dịch vụ cho tổ chức phát hành trên cơ sở hợp đồng để thay mặt tổ chức phát hành thực hiện các công việc về quản lý thông tin người sở hữu chứng khoán và thực hiện quyền đối với người sở hữu chứng khoán. Hợp đồng gồm những nội dung chính sau:

a. Nội dung cung cấp dịch vụ.

b. Trách nhiệm của TTLKCK, tổ chức phát hành.

c. Nội dung liên quan đến giải quyết tranh chấp (nếu có).

d. Việc chấm dứt hợp đồng.

2. TTLKCK quy định chi tiết nội dung hợp đồng cung cấp dịch vụ giữa TTLKCK với tổ chức phát hành.

Điều 18. Chuyển quyền sở hữu chứng khoán

1. Việc chuyển quyền sở hữu đối với chứng khoán đăng ký tại TTLKCK được thực hiện theo nguyên tắc sau:

a. Người sở hữu chứng khoán đã đăng ký tại TTLKCK nhưng chưa lưu ký muốn thực hiện chuyển quyền sở hữu chứng khoán phải lưu ký chứng khoán vào TTLKCK để giao dịch mua, bán qua SGDCK, TTGDCK.

b.TTLKCK thực hiện chuyển quyền sở hữu chứng khoán chưa lưu ký không qua giao dịch chứng khoán tại SGDCK, TTGDCK trong các trường hợp sau:

- Biếu, tặng, cho, thừa kế chứng khoán theo qui định của Luật dân sự.

- Giao dịch chứng khoán lô lẻ theo qui định của pháp luật về chứng khoán và thị trường chứng khoán.

- Tổ chức phát hành mua lại cổ phiếu ưu đãi của cán bộ, công nhân viên khi chấm dứt hợp đồng lao động.

- Chia tách, sáp nhập, hợp nhất góp vốn bằng cổ phiếu thành lập doanh nghiệp hoặc phân định lại cơ chế quản lý tài chính của doanh nghiệp theo quy định của Luật dân sự, Luật doanh nghiệp và Luật chứng khoán.

- Các trường hợp chuyển quyền sở hữu khác do Giám đốc TTLKCK quyết định sau khi có ý kiến chấp thuận của UBCKNN.

2. Hiệu lực của việc chuyển quyền sở hữu chứng khoán tại TTLKCK được quy định tại Khoản 2 Điều 54 của Luật chứng khoán.

3. TTLKCK quy định hồ sơ, thủ tục chuyển quyền sở hữu chứng khoán đăng ký.

Điều 19. Huỷ bỏ đăng ký chứng khoán

1. Việc huỷ bỏ đăng ký đối với chứng khoán tại TTLKCK được áp dụng trong các trường hợp sau:

a. Chứng khoán đăng ký hết hiệu lực lưu hành.

b. Chứng khoán của các công ty đại chúng đã đăng ký tại TTLKCK nhưng không còn đáp ứng điều kiện là công ty đại chúng và có yêu cầu huỷ đăng ký.

c. Tổ chức phát hành không phải là công ty đại chúng tự nguyện huỷ đăng ký chứng khoán.

2. TTLKCK quy định thủ tục huỷ bỏ đăng ký chứng khoán.

Điều 20. Thực hiện quyền của người sở hữu chứng khoán

1.Tổ chức phát hành uỷ quyền cho TTLKCK làm thủ tục thực hiện các quyền sau đây đối với các chứng khoán đăng ký tại TTLKCK và phải chịu trách nhiệm hòan toàn về các quyết định liên quan đến tổ chức thực hiện quyền cho người sở hữu chứng khoán:

a. Quyền bỏ phiếu.

b. Quyền nhận lãi, vốn gốc trái phiếu và cổ tức cổ phiếu bằng tiền.

c. Quyền nhận cổ tức bằng cổ phiếu, cổ phiếu thưởng.

d. Quyền mua cổ phiếu phát hành thêm.

e. Quyền chuyển đổi trái phiếu chuyển đổi.

f. Quyền thay đổi tên, tách, gộp cổ phiếu.

g. Các quyền khác theo quy định của pháp luật.

2. Chỉ những người có tên trên sổ đăng ký người sở hữu do TTLKCK lập vào ngày đăng ký cuối cùng mới được nhận các quyền phát sinh liên quan đến chứng khoán.

3. Ngày đăng ký cuối cùng là ngày do tổ chức phát hành hoặc TTLKCK ấn định trên cơ sở uỷ quyền của tổ chức phát hành nhằm xác định danh sách người sở hữu được hưởng quyền phù hợp với quy định của pháp luật.

4. TTLKCK, thành viên lưu ký và tổ chức phát hành chịu trách nhiệm thực hiện quyền cho người sở hữu chứng khoán đăng ký, lưu ký tại TTLKCK; chịu trách nhiệm về các thiệt hại gây ra cho người sở hữu chứng khoán do không tuân thủ đúng các quy định về thực hiện quyền của Quy chế này hoặc Quy chế nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán của TTLKCK trong phạm vi trách nhiệm của mình.

5. TTLKCK quy định thủ tục thực hiện quyền của người sở hữu chứng khoán lưu ký.

Chương V

LƯU KÝ CHỨNG KHOÁN

Điều 21. Nguyên tắc lưu ký chứng khoán

1. Việc lưu ký chứng khoán của khách hàng tại TTLKCK được quản lý theo hai cấp: khách hàng lưu ký chứng khoán tại thành viên lưu ký và thành viên lưu ký tái lưu ký chứng khoán của khách hàng tại TTLKCK.

2. Thành viên lưu ký nhận lưu ký các chứng khoán của khách hàng với tư cách là người được khách hàng uỷ quyền thực hiện các nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Để lưu ký chứng khoán, khách hàng phải ký hợp đồng mở tài khoản lưu ký chứng khoán với thành viên lưu ký.

3. TTLKCK nhận tái lưu ký chứng khoán từ các thành viên lưu ký với tư cách là người được thành viên uỷ quyền thực hiện các nghiệp vụ liên quan tới hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Để tái lưu ký chứng khoán, thành viên phải mở tài khoản lưu ký chứng khoán đứng tên thành viên lưu ký tại TTLKCK.

Điều 22. Mở tài khoản lưu ký chứng khoán

1. Thành viên của TTLKCK phải mở tài khoản lưu ký chứng khoán tại TTLKCK để thực hiện các giao dịch đối với chứng khoán lưu ký tại TTLKCK. Mỗi thành viên của TTLKCK chỉ được mở một tài khoản lưu ký chứng khoán tại TTLKCK và không được mở tài khoản lưu ký tại thành viên lưu ký khác.

2. Nhà đầu tư chỉ được mở một tài khoản duy nhất tại thành viên lưu ký, trừ những trường hợp sau:

a. Công ty quản lý quỹ phải mở tài khoản lưu ký chứng khoán riêng biệt cho công ty và cho từng quỹ đầu tư chứng khoán do công ty quản lý. Trường hợp thực hiện quản lý danh mục đầu tư, công ty quản lý quỹ phải mở hai (02) tài khoản lưu ký đứng tên công ty quản lý quỹ tại ngân hàng lưu ký thay mặt cho nhà đầu tư uỷ thác (01 tài khoản cho nhà đầu tư uỷ thác trong nước và 01 tài khoản cho nhà đầu tư uỷ thác nước ngoài).

b. Nhà đầu tư nước ngoài là công ty chứng khoán nước ngoài thành lập theo pháp luật nước ngoài được mở hai tài khoản lưu ký chứng khoán tách biệt tại thành viên lưu ký để quản lý chứng khoán thuộc sở hữu của chính công ty và khách hàng của công ty.

c. Công ty bảo hiểm 100% vốn nước ngoài phải mở hai tài khoản lưu ký chứng khoán tại một thành viên lưu ký để quản lý tách biệt các khoản đầu tư từ nguồn vốn chủ sở hữu và từ nguồn phí bảo hiểm khi thực hiện đầu tư trên thị trường chứng khoán.

3. Nhà đầu tư là tổ chức, cá nhân nước ngoài mở tài khoản lưu ký chứng khoán tại thành viên lưu ký sau khi đăng ký mã số giao dịch chứng khoán theo quy định của pháp luật.

4. TTLKCK quy định thủ tục mở tài khoản lưu ký chứng khoán tại TTLKCK.

Điều 23. Tài khoản lưu ký chứng khoán của thành viên tại TTLKCK

1. Tài khoản lưu ký chứng khoán của thành viên tại TTLKCK bao gồm:

a. Tài khoản chứng khoán giao dịch.

b. Tài khoản tạm ngừng giao dịch.

c. Tài khoản cầm cố.

d. Tài khoản tạm giữ.

e. Tài khoản chờ thanh toán.

f. Tài khoản phong toả chờ rút.

g. Tài khoản chờ giao dịch.

h. Tài khoản sửa lỗi giao dịch.

i. Các tài khoản khác theo quy định của pháp luật.

2. Tài khoản lưu ký của thành viên của TTLKCK nêu tại Khoản 1 Điều này được phân loại như sau:

a) Tài khoản của chính thành viên của TTLKCK.

b) Tài khoản cho khách hàng trong nước của thành viên lưu ký

c) Tài khoản cho khách hàng nước ngoài của thành viên lưu ký.

3. Tài khoản lưu ký chứng khoán của thành viên tại TTLKCK bao gồm các nội dung sau đây:

a. Số tài khoản lưu ký chứng khoán.

b. Tên và địa chỉ của thành viên.

c. Số lượng, loại và mã chứng khoán lưu ký.

d. Số lượng chứng khoán tăng giảm và lý do của việc tăng giảm.

e. Các thông tin cần thiết khác.

Điều 24. Quản lý tài khoản lưu ký chứng khoán tại TTLKCK

1. TTLKCK quản lý tài khoản lưu ký chứng khoán theo nguyên tắc sau đây:

a. Chứng khoán lưu ký tại TTLKCK là tài sản thuộc sở hữu của khách hàng, được quản lý tách biệt với tài sản của TTLKCK.

b. TTLKCK không được sử dụng chứng khoán của khách hàng vì lợi ích của bên thứ ba hoặc vì lợi ích của chính TTLKCK.

2. TTLKCK chỉ thực hiện hạch toán trên tài khoản lưu ký chứng khoán khi các chứng từ hạch toán đầy đủ, hợp lệ và là chứng từ gốc.

3. Tổng số dư trên các tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký phải luôn khớp với số dư các tài khoản lưu ký của thành viên lưu ký mở tại TTLKCK.

4. Khi có bất cứ sự thay đổi hay sai sót nào về thông tin trong tài khoản lưu ký chứng khoán, thành viên có nghĩa vụ thông báo ngay cho TTLKCK.

5. Khi phát hiện sai sót trong thông tin trong tài khoản lưu ký chứng khoán của thành viên, TTLKCK phải thông báo ngay cho thành viên và thành viên có trách nhiệm điều chỉnh cho phù hợp.

Điều 25. Tài khoản lưu ký chứng khoán của khách hàng tại thành viên lưu ký

1. Tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký bao gồm:

a. Tài khoản chứng khoán giao dịch.

b. Tài khoản tạm ngừng giao dịch.

c. Tài khoản cầm cố.

d. Tài khoản tạm giữ.

e. Tài khoản chờ thanh toán.

f. Tài khoản phong toả chờ rút.

g. Tài khoản chờ giao dịch.

h. Tài khoản sửa lỗi giao dịch.

i. Các tài khoản khác theo quy định của pháp luật.

2. Tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký bao gồm các nội dung sau:

a. Số tài khoản lưu ký chứng khoán.

b. Tên và địa chỉ của chủ tài khoản.

c. Số chứng minh nhân dân với khách hàng cá nhân là người Việt Nam và số hộ chiếu với khách hàng cá nhân là người nước ngoài; số Giấy chứng nhận đăng ký hoặc giấy phép thành lập đối với khách hàng là tổ chức.

d. Số lượng, loại và mã chứng khoán lưu ký.

e. Số lượng chứng khoán lưu ký tăng, giảm và lý do của việc tăng giảm.

g. Các thông tin cần thiết khác.

Điều 26. Quản lý tài khoản lưu ký chứng khoán tại thành viên lưu ký

1. Thành viên lưu ký phải quản lý các tài khoản lưu ký chứng khoán của khách hàng theo nguyên tắc sau đây:

a. Thành viên lưu ký phải mở tài khoản lưu ký chứng khoán chi tiết cho từng khách hàng và quản lý tách biệt tài sản cho từng khách hàng.

b. Chứng khoán lưu ký của khách hàng tại thành viên lưu ký là tài sản thuộc sở hữu của khách hàng và được quản lý tách biệt với tài sản của thành viên lưu ký.

c. Thành viên lưu ký không được sử dụng chứng khoán trong tài khoản lưu ký chứng khoán của khách hàng vì lợi ích của bên thứ ba hoặc vì lợi ích của chính thành viên lưu ký.

d. Thành viên lưu ký có trách nhiệm thông báo kịp thời và đầy đủ các quyền lợi phát sinh liên quan đến chứng khoán lưu ký cho khách hàng.

e. Thành viên lưu ký có trách nhiệm hòan tất nghĩa vụ đối với khách hàng của mình trong trường hợp khách hàng đã tất toán tài khoản chuyển sang thành viên mới nhưng quyền được nhận tiền và chứng khoán vẫn phân bổ về tài khoản của thành viên lưu ký.

2. Theo yêu cầu của khách hàng, thành viên lưu ký phải gửi cho từng khách hàng bản Sao kê tài khoản lưu ký chứng khoán sau một ngày làm việc kể từ ngày có yêu cầu.

3. Khách hàng có nghĩa vụ thông báo ngay cho thành viên lưu ký khi có bất cứ sự thay đổi hay sai sót nào về những thông tin trong tài khoản lưu ký chứng khoán của khách hàng tại thành viên lưu ký.

Điều 27. Hiệu lực lưu ký chứng khoán

1. Việc lưu ký chứng khoán tại TTLKCK có hiệu lực kể từ thời điểm TTLKCK thực hiện hạch toán trên tài khoản lưu ký chứng khoán liên quan của thành viên mở tại TTLKCK.

2. Việc hạch toán, chuyển khoản chứng khoán bằng bút toán ghi sổ giữa các tài khoản lưu ký chứng khoán của thành viên hoặc khách hàng lưu ký tại TTLKCK có hiệu lực pháp lý như đối với chuyển giao chứng khoán vật chất và được pháp luật thừa nhận.

3. Chứng khoán chưa được giao dịch bán khi chưa được TTLKCK hạch toán vào tài khoản chứng khoán giao dịch của thành viên.

Điều 28. Ký gửi chứng khoán

1. Việc ký gửi chứng khoán của khách hàng vào TTLKCK được thực hiện theo nguyên tắc sau:

a. Khách hàng ký gửi chứng khoán vào TTLKCK thông qua thành viên lưu ký nơi mình mở tài khoản.

b. Thành viên lưu ký có trách nhiệm làm thủ tục nhận chứng khoán ký gửi của khách hàng và tái ký gửi vào TTLKCK trong vòng một ngày làm việc kể từ ngày nhận được hồ sơ gửi chứng khoán hợp lệ của khách hàng.

c. TTLKCK có trách nhiệm xử lý hồ sơ chứng khoán ký gửi trong vòng một ngày làm việc kể từ khi nhận được hồ sơ hợp lệ của thành viên.

d. TTLKCK quy định hồ sơ, thủ tục ký gửi chứng khoán của thành viên tại TTLKCK.

2. Thành viên, khách hàng ký gửi chứng khoán không hợp lệ, chứng khoán giả mạo, bị thông báo mất cắp hoặc không có đủ thông tin theo yêu cầu phải hòan toàn chịu trách nhiệm về việc ký gửi số chứng khoán này và phải bồi thường cho các bên liên quan thiệt hại do việc lưu ký chứng khoán đó gây ra.

Điều 29. Rút chứng khoán

1. Khách hàng chỉ được yêu cầu rút chứng khoán trong phạm vi số lượng chứng khoán sở hữu trên các tài khoản lưu ký, trừ các chứng khoán đang bị tạm giữ, cầm cố.

2. Thành viên lưu ký phải chuyển cho TTLKCK hồ sơ rút chứng khoán trong vòng một ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ của khách hàng.

3. TTLKCK có trách nhiệm xử lý hồ sơ rút chứng khoán trong vòng một ngày làm việc kể từ khi nhận được hồ sơ hợp lệ của thành viên.

4. Trong thời gian chờ rút, khách hàng được quyền huỷ yêu cầu rút chứng khoán.

5. Chứng khoán rút ra khỏi TTLKCK theo hình thức chứng khoán được tổ chức phát hành đăng ký tại TTLKCK.

6. TTLKCK quy định thủ tục rút chứng khoán tại TTLKCK.

Điều 30. Chuyển khoản chứng khoán

1. TTLKCK được thực hiện chuyển khoản chứng khoán lưu ký không qua hệ thống giao dịch tập trung của SGDCK, TTGDCK trong các trường hợp sau:

a. Giao dịch chứng khoán lô lẻ theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

b. Tất toán tài khoản tại thành viên lưu ký này sang lưu ký tại thành viên lưu ký khác.

c. Chuyển khoản phục vụ giao dịch giấy tờ có giá trên thị trường tiền tệ.

d. Chuyển khoản để hỗ trợ và cho vay chứng khoán.

e. Chuyển khoản xử lý chứng khoán cầm cố theo hợp đồng cầm cố.

f. Biếu, tặng, cho, thừa kế chứng khoán theo quy định của Luật dân sự.

g. Chia tách, sáp nhập, hợp nhất, góp vốn bằng chứng khoán thành lập doanh nghiệp hoặc phân định lại cơ chế quản lý tài chính của doanh nghiệp theo quy định tại Luật dân sự và Luật doanh nghiệp.

h. Tổ chức phát hành mua lại cổ phiếu ưu đãi cán bộ, công nhân viên khi chấm dứt hợp đồng lao động.

i. Khi thành viên lưu ký nơi khách hàng đang mở tài khoản bị huỷ bỏ tư cách thành viên, thu hồi Giấy chứng nhận hoạt động lưu ký hoặc bị TTLKCK huỷ tư cách thành viên lưu ký;

k. Các trường hợp chuyển quyền sở hữu khác do Giám đốc TTLKCK quyết định sau khi có ý kiến chấp thuận của UBCKNN.

2. Thành viên lưu ký phải chuyển cho TTLKCK hồ sơ chuyển khoản chứng khoán trong vòng một ngày làm việc kể từ ngày nhận được yêu cầu chuyển khoản của khách hàng.

3. TTLKCK có trách nhiệm xử lý hồ sơ chuyển khoản chứng khoán trong vòng một ngày làm việc đối với các trường hợp chuyển khoản quy định tại điểm a, b, c, d, e và tối đa năm (05) ngày làm việc đối với các trường hợp chuyển khoản quy định tại điểm f, g, h, i, k Khoản 1 Điều này kể từ khi nhận được hồ sơ chuyển khoản hợp lệ của thành viên.

4. TTLKCK quy định hồ sơ, thủ tục chuyển khoản chứng khoán tại TTLKCK.

5. Đối với các giao dịch mua, bán được thực hiện thông qua hệ thống giao dịch của SGDCK, TTGDCK, việc chuyển khoản để thanh toán giao dịch được thực hiện theo quy định về bù trừ và thanh toán chứng khoán tại Chương VI Quy chế này.

Điều 31. Cầm cố và giải toả cầm cố chứng khoán

1. Việc cầm cố chứng khoán lưu ký tập trung tại TTLKCK thực hiện căn cứ vào hợp đồng cầm cố và phải được đăng ký giao dịch tại TTLKCK theo các quy định của pháp luật hiện hành về đăng ký giao dịch bảo đảm.

2. Việc uỷ quyền của bên cầm cố và bên nhận cầm cố cho thành viên lưu ký với tư cách là bên thứ ba quản lý chứng khoán cầm cố được thực hiện theo quy định trong hợp đồng cầm cố chứng khoán giữa các bên. Các bên có thể đề nghị giải tỏa toàn bộ hay một phần chứng khoán cầm cố.

3. Việc cầm cố, giải toả cầm cố chứng khoán của khách hàng của thành viên lưu ký được thực hiện tại các thành viên lưu ký nơi mình mở tài khoản. TTLKCK thực hiện cầm cố và giải tỏa chứng khoán trên cơ sở bảng kê chứng khoán cầm cố và giải toả có xác nhận của bên nhận cầm cố.

4. Việc cầm cố chứng khoán chỉ có hiệu lực sau khi TTLKCK thực hiện bút toán ghi sổ chuyển chứng khoán từ tài khoản chứng khoán giao dịch của thành viên bên cầm cố sang tài khoản chứng khoán cầm cố của thành viên bên cầm cố.

5. Việc giải toả chứng khoán cầm cố có hiệu lực khi TTLKCK thực hiện bút toán ghi sổ chuyển chứng khoán từ tài khoản chứng khoán cầm cố sang tài khoản chứng khoán giao dịch của thành viên bên cầm cố.

6. Thành viên lưu ký phải chuyển cho TTLKCK hồ sơ cầm cố/giải toả cầm cố chứng khoán trong vòng một ngày làm việc kể từ ngày nhận được yêu cầu cầm cố/giải toả cầm cố chứng khoán hợp lệ của khách hàng. TTLKCK có trách nhiệm xử lý hồ cầm cố/giải toả cầm cố chứng khoán trong vòng một ngày làm việc kể từ khi nhận được hồ sơ hợp lệ của thành viên.

7. TTLKCK quy định thủ tục cầm cố, giải toả cầm cố và đăng ký giao dịch bảo đảm.

Chương VI

BÙ TRỪ VÀ THANH TOÁN CHỨNG KHOÁN

Điều 32. Bù trừ và thanh toán giao dịch chứng khoán

1. TTLKCK thanh toán theo kết quả bù trừ đa phương, song phương và thanh toán theo từng giao dịch cho giao dịch của các chứng khoán đã niêm yết và giao dịch của các chứng khoán chưa niêm yết của công ty đại chúng.

2. Việc bù trừ chứng khoán được TTLKCK thực hiện theo từng chứng khoán và tách biệt theo loại tài khoản môi giới cho khách hàng trong nước, tài khoản môi giới cho khách hàng nước ngoài và tài khoản tự doanh của thành viên lưu ký.

3. Đối với giao dịch mua, bán chứng khoán niêm yết, TTLKCK thực hiện thanh toán căn cứ vào kết quả giao dịch do SGDCK, TTGDCK cung cấp.

4. Đối với giao dịch mua, bán chứng khoán chưa niêm yết của công ty đại chúng, TTLKCK thanh toán giao dịch căn cứ vào kết quả giao dịch của nhà đầu tư được thực hiện tại các các công ty chứng khoán và chuyển vào TTLKCK thông qua TTGDCK.

5. Giám đốc TTLKCK quyết định áp dụng các phương thức thanh toán tại TTLKCK sau khi được UBCKNN chấp thuận.

6. TTLKCK quy định trình tự và thủ tục thanh toán giao dịch chứng khoán tại SGDCK, TTGDCK.

Điều 33. Thanh toán giao dịch của thành viên

1. Các thành viên của TTLKCK phải mở tài khoản thanh toán bù trừ tại Ngân hàng thanh toán để thanh toán tiền cho các giao dịch chứng khoán theo nguyên tắc giao dịch chứng khoán niêm yết tách biệt với giao dịch chứng khoán của công ty đại chúng chưa niêm yết.

2. Trường hợp khách hàng mở tài khoản lưu ký chứng khoán tại thành viên lưu ký là ngân hàng thương mại và đặt lệnh giao dịch qua công ty chứng khoán, việc thanh toán giao dịch sẽ do ngân hàng lưu ký thực hiện.

3. Trường hợp thành viên lưu ký không thực hiện đúng các nguyên tắc về quản lý và thanh toán giao dịch theo quy định của pháp luật dẫn đến việc thiếu tiền hoặc chứng khoán để thanh toán, thành viên lưu ký có nghĩa vụ thực hiện thanh toán giao dịch đó thay cho khách hàng.

Điều 34. Đối chiếu và xác nhận giao dịch

1. Sau khi nhận kết quả giao dịch từ TTGDCK, SGDCK, TTLKCK có trách nhiệm thông báo kết quả giao dịch cho các thành viên lưu ký.

2. Thành viên lưu ký có trách nhiệm đối chiếu chi tiết giao dịch giữa lệnh gốc được lưu giữ tại thành viên với thông báo kết quả giao dịch của TTLKCK và xác nhận lại với TTLKCK.

Điều 35. Sửa lỗi sau giao dịch đối với chứng khoán niêm yết

1. TTLKCK thực hiện sửa lỗi sau giao dịch trong các trường hợp sau:

a. Thành viên lưu ký là công ty chứng khoán đặt nhầm, sai lệnh của khách hàng như: sai số tài khoản của khách hàng, sai chứng khoán, sai mức giá, thừa lệnh, nhầm lệnh mua thành lệnh bán và ngược lại, sai số lượng chứng khoán, sai ngày thanh toán và phương thức thanh toán.

b. Thành viên của TTLKCK không kiểm soát được tỷ lệ ký quỹ theo quy định dẫn đến thiếu chứng khoán hoặc tiền để thanh toán giao dịch.

2. Việc sửa lỗi sau giao dịch được thực hiện theo nguyên tắc:

a. Trường hợp thành viên lưu ký sửa lỗi có tài khoản tự doanh: lệnh giao dịch của khách hàng sẽ được TTLKCK điều chỉnh thành lệnh giao dịch tự doanh của thành viên lưu ký.

b. Trường hợp thành viên lưu ký sửa lỗi không có tài khoản chứng khoán giao dịch tự doanh, TTLKCK sẽ mở tài khoản hỗ trợ sửa lỗi cho thành viên lưu ký để hạch toán tạm thời số chứng khoán mà thành viên lưu ký được nhận hoặc phải trả do phải thực hiện sửa lỗi. Cơ chế thực hiện như sau:

- Khi được nhận chứng khoán từ việc sửa lỗi, thành viên lưu ký này phải có nghĩa vụ bán ngay số chứng khoán được nhận về trên tài khoản hỗ trợ sửa lỗi vào phiên giao dịch gần nhất để TTLKCK tất toán tài khoản.

- Khi phải hòan trả chứng khoán vay/nhận hỗ trợ từ bên cho vay/hỗ trợ, thành viên lưu ký này được phép duy trì tài khoản hỗ trợ sửa lỗi cho đến khi hòan tất nghĩa vụ đối với bên cho vay/hỗ trợ chứng khoán.

3. Đối với các lỗi không thuộc các trường hợp nêu tại Khoản 1 Điều này, Giám đốc TTLKCK có thẩm quyền xem xét, xử lý sau khi có ý kiến chấp thuận của UBCKNN.

4. TTLKCK quy định hồ sơ, trình tự, thủ tục sửa lỗi sau giao dịch chứng khoán niêm yết.

Điều 36. Trách nhiệm của các bên liên quan trong việc sửa lỗi sau giao dịch

1. Các bên tham gia giao dịch phải chịu trách nhiệm đối với lỗi do mình gây ra trong phạm vi quyền hạn và trách nhiệm của mình. Thành viên lưu ký chịu trách nhiệm trong phạm vi quyền hạn và trách nhiệm của mình đối với lỗi sau giao dịch của khách hàng.

2. Trường hợp lỗi của công ty chứng khoán dẫn đến việc khách hàng của thành viên lưu ký là ngân hàng thương mại thiếu chứng khoán để thanh toán, ngân hàng thương mại được phép từ chối thanh toán giao dịch. Trường hợp này thành viên lưu ký là công ty chứng khoán phải chịu trách nhiệm thanh toán giao dịch lỗi.

3. Trường hợp không có đủ chứng khoán trong tài khoản để thanh toán giao dịch, thành viên lưu ký có thể vay/nhận hỗ trợ chứng khoán theo quy định tại Khoản 1 Điều 39 của Quy chế này.

4. Việc hòan trả chứng khoán vay/nhận hỗ trợ có thể thực hiện bằng chứng khoán hoặc tiền theo thoả thuận giữa thành viên lưu ký với bên cho vay/hỗ trợ chứng khoán.

5. TTLKCK quy định việc cho vay/hỗ trợ và hòan trả chứng khoán sửa lỗi giữa các bên.

Điều 37. Các biện pháp khắc phục tình trạng mất khả năng thanh toán giao dịch chứng khoán niêm yết

1. Thành viên của TTLKCK chịu trách nhiệm khắc phục tình trạng mất khả năng thanh toán giao dịch chứng khoán của mình.

2. Trường hợp thành viên của TTLKCK không tự khắc phục được tình trạng mất khả năng thanh toán, TTLKCK áp dụng các biện pháp sau đây:

a. Đối với trường hợp thiếu tiền: sử dụng Quỹ Hỗ trợ thanh toán hoặc đề nghị Ngân hàng thanh toán cho vay.

b. Đối với trường hợp thiếu chứng khoán: yêu cầu thành viên thiếu hụt vay chứng khoán hoặc đề nghị thành viên khác cho vay.

3. TTLKCK quy định trình tự, thủ tục khắc phục tình trạng mất khả năng thanh toán giao dịch chứng khoán.

Điều 38. Khắc phục mất khả năng thanh toán tiền

1. Thành viên của TTLKCK mất khả năng thanh toán tiền được sử dụng cơ chế Quỹ hỗ trợ thanh toán hoặc nhận tiền vay của Ngân hàng thanh toán theo nguyên tắc sau:

a. Đối với thành viên lưu ký: áp dụng đồng thời hai cơ chế hỗ trợ thanh toán tiền là sử dụng Quỹ hỗ trợ thanh toán và nhận hỗ trợ tiền vay của Ngân hàng thanh toán. Tuỳ theo giá trị thực tế của Quỹ Hỗ trợ thanh toán, TTLKCK quy định mức trần sử dụng trong từng trường hợp cần hỗ trợ trong thanh toán.

b. Đối với thành viên mở tài khoản trực tiếp: áp dụng cơ chế nhận hỗ trợ tiền vay từ Ngân hàng thanh toán.

2. TTLKCK quy định việc lập, quản lý và sử dụng Quỹ hỗ trợ thanh toán sau khi được UBCKNN chấp thuận.

3. Thành viên lưu ký phải ký thoả thuận hỗ trợ tiền thanh toán giao dịch chứng khoán với Ngân hàng thanh toán. Thoả thuận hỗ trợ tiền thanh toán giao dịch gồm các nội dung chính sau:

a. Lãi suất vay theo nguyên tắc không vượt quá lãi suất sử dụng Quỹ hỗ trợ thanh toán.

b. Thời hạn vay.

c. Phương thức đảm bảo hoàn trả khoản vay phù hợp với các quy định của pháp luật.

4. Thành viên mất khả năng thanh toán tiền phải chịu mọi chi phí, tổn thất phát sinh và chịu xử phạt theo quy định của pháp luật.

Điều 39. Khắc phục mất khả năng thanh toán chứng khoán

1. Trường hợp không đủ chứng khoán để thanh toán giao dịch, thành viên của TTLKCK có thể vay hoặc nhận hỗ trợ chứng khoán từ các nguồn sau đây để đảm bảo thời hạn thanh toán theo đúng quy định:

a. Thành viên khác của TTLKCK.

b. Khách hàng.

c. Các nguồn hợp pháp khác.

2. TTLKCK quy định trình tự, thủ tục vay, nhận hỗ trợ chứng khoán để đảm bảo nghĩa vụ thanh toán giao dịch.

Điều 40. Huỷ thanh toán giao dịch chứng khoán niêm yết

1. Trường hợp thành viên mất khả năng thanh toán giao dịch sau khi đã áp dụng các biện pháp theo quy định mà không thể khắc phục được. TTLKCK có quyền huỷ thanh toán đối với các giao dịch đó.

2. Thành viên lưu ký có giao dịch bị huỷ thanh toán phải chịu hòan toàn trách nhệm đối với các tổn thất phát sinh cho khách hàng và các thành viên có liên quan do giao dịch không được thanh toán.

3. TTLKCK có trách nhiệm thông báo cho SGDCK, TTGDCK các giao dịch bị huỷ thanh toán để thực hiện công bố thông tin.

Điều 41. Xử lý lỗi giao dịch đối với chứng khoán của công ty đại chúng chưa niêm yết

1. Khi phát hiện lỗi sau giao dịch chứng khoán của công ty đại chúng chưa niêm yết, TTLKCK được quyền huỷ thanh toán các giao dịch lỗi.

2. Đối với các giao dịch chứng khoán của công ty đại chúng chưa niêm yết, khi phát hiện tài khoản của thành viên không đủ tiền, chứng khoán để thanh toán, TTLKCK xử lý các giao dịch đó theo quy định tại Quy chế hướng dẫn nghiệp vụ của TTLKCK.

3. Thành viên bị huỷ bỏ giao dịch lỗi phải chịu trách nhiệm về các thiệt hại của khách hàng và thành viên khác do việc TTLKCK loại bỏ giao dịch quy định tại Khoản 1, 2 Điều này.

4. TTLKCK quy định trình tự, thủ tục xử lý lỗi sau giao dịch chứng khoán công ty đại chúng chưa niêm yết.

Chương VII

NGÂN HÀNG THANH TOÁN

Điều 42. Điều kiện đối với Ngân hàng thanh toán

1. Là ngân hàng thương mại Việt Nam.

2. Có vốn điều lệ thực góp trên 3.000 tỷ đồng.

3. Có kết quả hoạt động kinh doanh có lãi trong vòng 2 năm gần nhất.

4. Có hệ số rủi ro tín dụng trong mức an toàn theo tiêu chuẩn của Ngân hàng Nhà nước.

5. Có hệ thống cơ sở vật chất kĩ thuật đảm bảo thực hiện thanh toán giao dịch và kết nối được với TTLKCK.

6. Có cam kết với UBCKNN về việc cho vay thanh toán giao dịch chứng khoán trong trường hợp thành viên mất khả năng thanh toán.

Điều 43. Hồ sơ đăng ký làm Ngân hàng thanh toán

Hồ sơ đăng ký làm Ngân hàng thanh toán nộp cho UBCKNN bao gồm:

1. Giấy đăng ký làm Ngân hàng thanh toán.

2. Bản cung cấp thông tin về Ngân hàng, trong đó nêu rõ khả năng đáp ứng các tiêu chí theo yêu cầu tại Điều 42 của Quy chế này.

3. Bản sao Quyết định thành lập và hoạt động của Ngân hàng thương mại.

4. Bản cam kết với UBCKNN về việc cho vay thanh toán giao dịch chứng khoán trong trường hợp thành viên lưu ký mất khả năng thanh toán.

5. Các tài liệu khác liên quan.

Điều 44. Thủ tục chấp thuận Ngân hàng thanh toán

Trong vòng mười lăm (15) ngày kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ, UBCKNN quyết định chấp thuận hoặc từ chối đăng ký làm Ngân hàng thanh toán. Trường hợp từ chối, UBCKNN phải có văn bản nêu rõ lý do.

Điều 45. Huỷ bỏ tư cách Ngân hàng thanh toán

1. Trường hợp Ngân hàng thanh toán không duy trì được các điều kiện tại Điều 42 của Quy chế này về đảm bảo thanh toán giao dịch chứng khoán hoặc trong trường hợp Ngân hàng thanh toán không khôi phục được các điều kiện đối với Ngân hàng thanh toán theo thời hạn do UBCKNN quy định, UBCKNN có quyền huỷ bỏ tư cách Ngân hàng thanh toán và lựa chọn ngân hàng thương mại mới đáp ứng đủ điều kiện làm Ngân hàng thanh toán .

2. Ngân hàng thanh toán bị huỷ bỏ tư cách phải hòan tất các nghĩa vụ liên quan đến hoạt động thanh toán chứng khoán đối với khách hàng.

Điều 46. Quyền và nghĩa vụ của Ngân hàng thanh toán

1. Quyền của Ngân hàng thanh toán:

a. Chỉ định hội sở chính hoặc chi nhánh làm đầu mối tổ chức thanh toán giao dịch chứng khoán.

b. Đề nghị TTLKCK, các thành viên của TTLKCK tuân thủ các cam kết về thanh toán giữa các bên và cung cấp các thông tin cần thiết để thực hiện thanh toán giao dịch.

c. Được thu phí cung cấp dịch vụ theo quy định của pháp luật.

2. Nghĩa vụ của Ngân hàng thanh toán:

a. Thanh toán đầy đủ và đúng hạn cho các giao dịch chứng khoán đã thực hiện trên SGDCK, TTGDCK.

b. Hỗ trợ tiền cho các thành viên của TTLKCK khi thiếu tiền thanh toán giao dịch theo quy định.

c. Ký kết hợp đồng theo nguyên tắc đảm bảo cho thành viên vay khi thiếu tiền thanh toán giao dịch chứng khoán. Các điều khoản của hợp đồng phải theo nguyên tắc cho vay tín dụng, đảm bảo tính công bằng giữa các thành viên.

d. Tuân thủ chế độ thông tin, báo cáo và bảo mật thông tin theo quy định của pháp luật hiện hành.

e. Đảm bảo cơ sở vật chất kỹ thuật và nhân lực cần thiết phục vụ việc thanh toán bằng tiền cho các giao dịch chứng khoán.

Chương VIII

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN LIÊN QUAN

Điều 47. Quyền và nghĩa vụ của tổ chức phát hành

1. Tuân thủ các quy định của pháp luật và các quy chế về đăng ký chứng khoán và thực hiện quyền đối với người sở hữu chứng khoán đăng ký của TTLKCK.

2. Uỷ quyền cho TTLKCK thực hiện các công việc về quản lý thông tin người sở hữu chứng khoán và thực hiện quyền đối với chứng khoán đăng ký.

3. Cung cấp cho TTLKCK những thông tin hoặc các tài liệu cần thiết kịp thời và chính xác để thực hiện việc đăng ký chứng khoán và thực hiện quyền theo quy định hoặc khi TTLKCK có yêu cầu bằng văn bản; chịu trách nhiệm hòan toàn về các nội dung thông tin đã cung cấp với TTLKCK.

4. Chịu trách nhiệm về các thiệt hại gây ra cho TTLKCK và người sở hữu chứng khoán, trừ trường hợp bất khả kháng.

5. Nộp phí sử dụng dịch vụ do TTLKCK cung cấp theo quy định của Bộ Tài chính.

6. Các quyền và nghĩa vụ khác theo quy định của TTLKCK.

Điều 48. Quyền và nghĩa vụ của thành viên của TTLKCK

1. Tuân thủ các quyền và nghĩa vụ quy định tại Khoản 2,3 Điều 47 của Luật chứng khoán;

2. Các quyền, nghĩa vụ khác theo quy định của pháp luật và theo quy chế của TTLKCK.

Điều 49. Quyền và nghĩa vụ của TTLKCK

TTLKCK có các quyền và nghĩa vụ theo quy định tại Điều 45 và 46 của Luật chứng khoán.

Chương IX

CHẾ ĐỘ BÁO CÁO

Điều 50. Báo cáo định kỳ

1. Định kỳ hàng tháng TTLKCK phải gửi báo cáo hoạt động lưu ký chứng khoán của TTLKCK, báo cáo tình hình sở hữu của nhà đầu tư nước ngoài cho UBCKNN theo nội dung quy định tại Phụ lục 05, 06, 07, 08, 09,10,11,12/LK kèm theo Quy chế này.

2. Định kỳ hàng tháng các thành viên của TTLKCK phải gửi báo cáo hoạt động lưu ký chứng khoán cho TTLKCK theo nội dung quy định tại Quy chế hướng dẫn nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán của TTLKCK.

3. Định kỳ hàng tháng, hàng quý, hàng năm, Ngân hàng thanh toán phải báo cáo UBCKNN về hoạt động thanh toán bù trừ các giao dịch của Ngân hàng thanh toán theo nội dung quy định tại Phụ lục 13/LK kèm theo Quy chế này.

4. Thời hạn báo cáo được quy định như sau:

a. Báo cáo tháng gửi UBCKNN trong vòng mười (10) ngày của tháng tiếp theo.

b. Báo cáo quý gửi UBCKNN trong vòng hai mươi (20) ngày của tháng đầu tiên trong quý tiếp theo.

c. Báo cáo năm gửi UBCKNN trong vòng chín mươi (90) ngày đầu của năm tiếp theo.

5. TTLKCK có nghĩa vụ bảo mật thông tin liên quan đến tài khoản của thành viên lưu ký.

Điều 51. Báo cáo bất thường

1. TTLKCK phải báo cáo UBCKNN trong thời hạn tối đa 24 giờ kể từ khi xảy ra các sự kiện sau đây:

a. Hồ sơ, tài liệu liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán bị thất lạc.

b. Hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán bị tê liệt một phần hay toàn bộ.

c. Phát hiện chứng khoán giả.

2. Thành viên lưu ký phải báo cáo UBCKNN trong thời hạn tối đa 24 giờ kể từ khi thay đổi thành viên Ban Giám đốc phụ trách hoạt động lưu ký chứng khoán của thành viên lưu ký.

3. Ngân hàng thanh toán phải báo cáo UBCKNN và TTLKCK ngay lập tức khi hoạt động thanh toán chứng khoán bị tê liệt một phần hay toàn bộ.

Điều 52. Báo cáo theo yêu cầu

1. Ngoài các trường hợp báo cáo định kỳ và bất thường quy định tại Điều 50, 51 của Quy chế này, trong những trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích của nhà đầu tư, UBCKNN có thể yêu cầu TTLKCK, các thành viên lưu ký, Ngân hàng thanh toán báo cáo hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

2. TTLKCK, thành viên lưu ký và Ngân hàng thanh toán phải báo cáo UBCKNN trong thời hạn 48 giờ kể từ khi nhận được yêu cầu báo cáo quy định tại Khoản 1 Điều này.

Chương X

THANH TRA GIÁM SÁT VÀ XỬ LÝ VI PHẠM

Điều 53. Thanh tra, giám sát

1. Thành viên lưu ký, nhân viên liên quan của thành viên lưu ký và những nhân viên liên quan phải chịu sự giám sát của TTLKCK và chịu sự kiểm tra, thanh tra của UBCKNN phù hợp với quy định của pháp luật hiện hành.

2. TTLKCK, Ngân hàng thanh toán chịu sự giám sát, kiểm tra, thanh tra của UBCKNN phù hợp với các quy định của pháp luật hiện hành.

Điều 54. Xử lý vi phạm đối với thành viên

TTLKCK được áp dụng các hình thức xử lý vi phạm sau đây đối với thành viên tùy theo mức độ vi phạm quy chế hoạt động nghiệp vụ của TTLKCK:

1. Nhắc nhở bằng văn bản

2. Cảnh cáo và công bố trên trang thông tin điện tử của TTLKCK

3. Tạm thời đình chỉ hoạt động

3. Thu hồi Giấy chứng nhận thành viên, Giấy chứng nhận chi nhánh thành viên lưu ký .

Điều 55. Xử lý vi phạm

Các hành vi vi phạm các quy định trong Quy chế này bị xử phạt theo quy định của pháp luật hiện hành.

Chương XI

TỔ CHỨC THỰC HIỆN

Điều 56. Điều khoản thi hành

1. Trung tâm lưu ký chứng khoán qui định cụ thể quy trình, thủ tục về Đăng ký, lưu ký, bù trừ và thanh toán chứng khoán phù hợp với qui định của Qui chế này.

2. Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định./.


QD 2007 - 87 dang ky luu ky tt ck-phu luc

PHỤ LỤC: 01/LK

(Ban hành kèm theo Quy chế............................... )

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

--------------------------

......., ngày .... tháng .... năm ....

GIẤY ĐĂNG KÝ HOẠT ĐỘNG LƯU KÝ

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Căn cứ Luật Chứng khoán số 70/2006/QH 11 được Quốc Hội nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006;
Căn cứ Quyết định số…… /QĐ-BTC ngày .......của Bộ trưởng Bộ Tài chính về việc ban hành quy chế Đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ;
Đề nghị UBCKNN cấp chứng nhận hoạt động lưu ký chứng khoán cho:

1. Tên đầy đủ và chính thức của ngân hàng/công ty;

2. Tên giao dịch của ngân hàng/công ty;

3. Địa chỉ chính thức trụ sở chính của ngân hàng/công ty;

4. Địa chỉ giao dịch, số điện thoại, fax;

5. Phạm vi và nội dung hoạt động của ngân hàng/công ty nêu trong giấy chứng nhận hoạt động lưu ký;

6. Tên, năm sinh, quốc tịch của các thành viên hội đồng quản trị, ban giám đốc điều hành;

7. Số lượng cán bộ, nhân viên của ngân hàng/công ty;

8. Ngày dự kiến khai trương hoạt động lưu ký.

TỔNG GIÁM ĐỐC/ GIÁM ĐỐC NGÂN HÀNG
(ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC: 02/LK
(Ban hành kèm theo quy chế............................... )

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
******

THUYẾT MINH SƠ SỞ VẬT CHẤT KỸ THUẬT PHỤC VỤ HOẠT ĐỘNG LƯU KÝ

Ngân hàng (chi nhánh ngân hàng)/Công ty (chi nhánh công ty)..............................................................

Địa chỉ: …………………………………………………………………………................................................

1. Hệ thống máy vi tính, thiết bị phục vụ cho hoạt động lưu ký chứng khoán:

- Số lượng máy vi tính;

- Dự kiến phương pháp lưu giữ và xử lý thông tin về khách hàng; phương án lưu giữ chứng khoán lưu ký của khách hàng;

- Phương pháp cung cấp thông tin cho khách hàng, UBCKNN, TTLKCK và các cơ quan liên quan khác (thông qua hệ thống máy tính, điện thoại, telex, fax ...);

- Nêu rõ tính năng, tác dụng, tình trạng, cấp độ công nghệ của trang thiết bị sử dụng và việc bố trí hệ thống máy tính này tại trụ sở làm việc.

2. Hệ thống kho két phục vụ hoạt động lưu ký chứng khoán:

- Tổng diện tích kho két; kết cấu kho két (độ dày của tường kho, số gian kho...);

- Số lượng két sắt trong kho; kết cấu về két sắt (chất liệu, diện tích, độ an toàn...);

- Các biện pháp đảm bảo an toàn: (chống cháy, nổ, đột nhập...);

- Đội ngũ cán bộ

…., ngày…. tháng….. năm…….............

TỔNG GIÁM ĐỐC / GIÁM ĐỐC NGÂN HÀNG/
CHI NHÁNH/ HỘI SỞ
(ký, ghi rõ họ tên, đóng dấu)

Ghi chú: mẫu thuyết minh cơ sở vật chất kỹ thuật của hội sở, chi nhánh điền tên hội sở chi nhánh.

PHỤ LỤC: 03 /LK

(Ban hành kèm theo quy chế............................... )

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
******

......, Ngày .... tháng .... năm ....

GIẤY ĐĂNG KÝ CHO HỘI SỞ/ CHI NHÁNH CUNG CẤP DỊCH VỤ LƯU KÝ CHỨNG KHOÁN

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Căn cứ Luật chứng khoán số 70/2006/QH11 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006;
Căn cứ Quyết định số…… /QĐ-BTC ngày....... của Bộ trưởng Bộ Tài chính về việc ban hành quy chế Đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ;
Căn cứ Giấy chứng nhận hoạt động lưu ký chứng khoán số… ngày .. tháng … năm do UBCKNN cấp;
Thay mặt Ngân hàng/Công ty chứng khoán… chúng tôi đăng ký cho Hội sở/chi nhánh sau được cung cấp dịch vụ lưu ký chứng khoán :

1. Tên đầy đủ và chính thức của hội sở/ chi nhánh;

2. Tên giao dịch của hội sở/ chi nhánh;

3. Địa chỉ chính thức trụ sở chính của hội sở/ chi nhánh;

4. Địa chỉ giao dịch, số điện thoại, fax;

5. Phạm vi và nội dung hoạt động hội sở/ chi nhánh cung cấp dịch vụ lưu ký;

6. Họ và tên của thành viên Ban giám đốc phụ trách hoạt động lưu ký chứng khoán .

7. Ngày dự kiến triển khai hoạt động lưu ký tại hội sở/ chi nhánh.

TỔNG GIÁM ĐỐC / GIÁM ĐỐC NGÂN HÀNG
(Ký, đóng dấu, ghi rõ họ tên)

Ghi chú: Trường hợp xin đăng ký cho nhiều hội sở, chi nhánh, thành viên lưu ký chỉ cần gửi một đơn nhưng phải điền đủ các thông tin trên cho từng hội sở, chi nhánh .

PHỤ LỤC: 04/LK

(Ban hành kèm theo quy chế............................... )

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

GIẤY ỦY QUYỀN CHO HỘI SỞ, CHI NHÁNH NGÂN HÀNG/CHI NHÁNH CÔNG TY CHỨNG KHOÁN THỰC HIỆN NGHIỆP VỤ LƯU KÝ CHỨNG KHOÁN

Ngân hàng/Công ty chứng khoán……………….

Địa chỉ: ………………….

ỦY QUYỀN CHO

Hội sở/ Chi nhánh ngân hàng/chi nhánh công ty chứng khoán.....................................................

Địa chỉ:.......................................................................................................................................... …….

được tham gia vào các hoạt động liên quan đến đăng ký, lưu ký, bù trừ và thanh toán chứng khoán với khách hàng và TTLKCK.

Hội sở/ chi nhánh Ngân hàng/chi nhánh công ty chứng khoán…………. có nghĩa vụ sau:

- Phải tuân thủ theo các qui định của pháp luật về hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

- Thực hiện các công việc theo ủy quyền và báo cáo cho Ngân hàng/Công ty chứng khoán…… về các công việc có liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán tại hội sở / chi nhánh.

- Chịu trách nhiệm trước Ngân hàng/Công ty chứng khoán…………….. về toàn bộ hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán trong phạm vi được uỷ quyền của mình.

…., Ngày…. tháng…năm

TỔNG GIÁM ĐỐC / GIÁM ĐỐC
(ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC: 05/LK

TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

SỐ: / BC- TTLKCK

BÁO CÁO TÌNH HÌNH SỞ HỮU CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

( Tháng../200..)

1. Đối với chứng khoán niêm yết

STT | Tên tổ chức niêm yết | Mã CK | Số lượng CP Đăng ky | Tỷ lệ được phép nắm giữ |  | Tỷ lệ % nắm giữ cổ phiếu |  | Tỷ lệ còn lại %
 |  |  |  | Số tuyệt đối | Số tương đối | Đầu kỳ | Cuối kỳ
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |

2. Đối với chứng khoán của công ty đại chúng chưa niêm yết

STT | Tên Công ty | Mã CK | Số lượng CP Đăng ký | Tỷ lệ được phép nắm giữ |  | Tỷ lệ % nắm giữ cổ phiếu |  | Tỷ lệ còn lại %
 |  |  |  | Số tuyệt đối | Số tương đối | Đầu kỳ | Cuối kỳ
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |

Người lập

Trưởng phòng

Giám đốc TTLKCK

PHỤ LỤC: 06 /TTLK

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC
TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
BÁO CÁO HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

(Tháng…/200. )

A.Chứng khoán niêm yết:

 | Số lượng CKLK tại Thành viên |  |  | Tỷ lệ lưu ký/tổng giá trị ĐKLK (%)
 | Trong nước | Nước ngoài | Cộng | Trong nước | Nước ngoài | Cộng
I. Cổ phiếu |  |  |  |  |  |
Khối lượng |  |  |  |  |  |
Giá trị |  |  |  |  |  |
II. Trái phiếu |  |  |  |  |  |
Khối lượng |  |  |  |  |  |
Giá trị |  |  |  |  |  |
III. Chứng chỉ quỹ |  |  |  |  |  |
Khối lượng |  |  |  |  |  |
Giá trị |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |

B.Chứng khoán của công ty đại chúng chưa niêm yết

 | Số lượng CKLK |  |  | Tỷ lệ lưu ký/tổng giá trị ĐKLK (%)
 | Trong nước | Nước ngoài | Cộng | Trong nước | Nước ngoài | Cộng
SSI |  |  |  |  |  |
a. Cổ phiếu |  |  |  |  |  |
Trong nước |  |  |  |  |  |
Ngoài nước |  |  |  |  |  |
b. Trỏi phiếu |  |  |  |  |  |
Trong nước |  |  |  |  |  |
Ngoài nước |  |  |  |  |  |
c. Chứng chỉ quỹ |  |  |  |  |  |
Trong nước |  |  |  |  |  |
Ngoài nước |  |  |  |  |  |
ACB |  |  |  |  |  |
…… |  |  |  |  |  |

Người lập

Trưởng phòng

Giám đốc TTLKCK

PHỤ LỤC: 07/LK

TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

Số: / BC- TTLKCK

BÁO CÁO VỀ TÌNH HÌNH MỞ ĐÓNG TÀI KHOẢN

(Tháng…/200)

STT | TVLK | Số lượng tài khoản
 |  | Đầu kỳ | Mở trong tháng | Đóng trong tháng | Cuối kỳ
1 | SSI |  |  |  |
 | Trong nước |  |  |  |
 | Nước ngoài |  |  |  |
2 | BVSC |  |  |  |
 | Trong nước |  |  |  |
 | Nước ngoài |  |  |  |
… |  |  |  |  |
 | Tổng cộng |  |  |  |

Người lập

Trưởng phòng

Giám đốc TTLKCK

PHỤ LỤC:08/LK

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC
TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc

BÁO CÁO VỀ THỰC HIỆN QUYỀN LIÊN QUAN ĐẾ N CHỨNG KHOÁN

(Báo cáo Quý, năm 200…. )

A.Đối với chứng khoán niêm yết

STT | Mẫu chứng khoán | Loại quyền | Ngày đăng ký cuối cùng | Ngày THQ | Tỷ lệ thực hiện | Số lượng chứng khoán ĐK |  |  | Tiền thanh toán cổ tức/lãi trái phiếu (đồng) | Ghi chú
 |  |  |  |  |  | Đã LK | Chưa LK | Tổng | Qua TTLK |

B.Đối với chứng khoán của công ty đại chúng

STT | Mẫu chứng khoán | Loại quyền | Ngày đăng ký cuối cùng | Ngày THQ | Tỷ lệ thực hiện | Số lượng chứng khoán ĐK |  |  | Tiền thanh toán cổ tức/lãi trái phiếu (đồng) | Ghi chú
 |  |  |  |  |  | Đã LK | Chưa LK | Tổng | Qua TTLK |

Người lập

Trưởng phòng

Giám đốc
(ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC: 09/LK

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC
TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc

BÁO CÁO HOẠT ĐỘNG THU PHÍ LƯU KÝ CHỨNG KHOÁN

Báo cáo Quý … năm 200

Stt | Loại phí | Số phí dư đầu quý | Số phí thu trong quý | Luỹ kế từ đầu năm
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Người lập

Trưởng phòng

Giám đốc
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC:10/LK

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC
TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

, ngày tháng năm 2007

BÁO CÁO VỀ HOẠT ĐỘNG CẦM CỐ CHỨNG KHOÁN

STT | Tên TVLK | Loại CK | SLượng Chứng khoán lưu ký | Chứng khoán cầm cố |  |  |  | Tỷ lệ chứng khoán cầm cố so với chứng khoán lưu ký | Tỷ lệ chứng khoán giải toả so với chứng khoán cầm cố
 |  |  |  | Số CK cầm cố đầu tháng | Số phát sinh tăng trong tháng | Số phát sinh giảm trong tháng | Số CK còn cầm cố cuối tháng
 | TVLK A | Loại 1 |  |  |  |  |  |  |
 |  | Loại 2 |  |  |  |  |  |  |
 |  | …. |  |  |  |  |  |  |
 |  | Loại N |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

Người lập

Trưởng phòng

Giám đốc
(Ký tên, đóng dấu, ghi rõ họ tên)

PHỤ LỤC:11/LK

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC
TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BÁO CÁO VỀ QUỸ HỖ TRỢ THANH TOÁN

(Báo cáo năm 200….)

1. Tình hình đóng góp Quỹ HTTT

STT | Tên TVLK | Doanh số giao dịch môi giới/doanh số thanh toán | Số tiền đóng góp |  | Tổng cộng
 |  |  | Đầu kỳ | Cuối kỳ
1 |  |  |  |  |
2 |  |  |  |  |

2. Tình hình sử dụng Quỹ HTTT

STT | Tên TVLK | Ngày sử dụng Quỹ | Lý do hỗ trợ | Giá trị hỗ trợ | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |

Nơi nhận:
- Lãnh đạo UBCKNN;
- Ban PTTT;
- Lưu.

GIÁM ĐỐC TRUNG TÂM LƯU Kí CHỨNG KHOÁN

NGUYỄN VĂN A

PHỤ LỤC:12/LK

UỶ BAN CHỨNG K HOÁN NHÀ NƯỚC
TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BÁO CÁO HOẠT ĐỘNG GIÁM SÁT THÀNH VIÊN LƯU Kí

(Báo cáo Quý…. năm 2000)

I. Tình hình hoạt động của các thành viên lưu ký

1.Số lượng khách hàng mở, đóng tài khoản

2. Hoạt động lưu ký chứng khoán

3. Tình hình sở hữu của nhà đầu tư nước ngoài

4. Hoạt động cầm cố chứng khoản

5. Hoạt động thanh toán bù trừ chứng khoán

6. Tuân thủ chế độ báo cáo

7. Tuân thủ các quy định đóng góp vào Quỹ Hỗ trợ thanh toán

8. Thay đổi nhân sự (nếu có).

II. Tồn tại và kiến nghị

PHỤ LỤC 13/LK

TÊN NGÂN HÀNG THANH TOÁN

Kính gửi : Ủy ban chứng khoán Nhà nước

BÁO CÁO HOẠT ĐỘNG THANH TOÁN BÙ TRỪ CÁC GIAO DỊCH CHỨNG KHOÁN

(Đến ngày tháng năm)

1. Các chỉ tiêu

Chỉ tiêu | Đầu kỳ | Cuối kỳ | Tăng/Giảm (%)
Tiền gửi của các thành viên tham gia thị trường |  |  |
Tiền gửi thanh toán |  |  |
Tiền gửi kỳ hạn |  |  |
Tiền gửi tự doanh |  |  |
Tiền gửi môi giới |  |  |
Tổng |  |  |
Số doanh nghiệp mở tài khoản tại NHTT
Tiền gửi tự doanh |  |  |
Tiền gửi môi giới |  |  |
Tiền gửi thanh toán bù trừ |  |  |
Doanh số thanh toán bù trừ
Doanh số thanh toán bù trừ của TTGDCK TP. HCM |  |  |
Trong nước |  |  |
Ngoài nước |  |  |
Doanh số thanh toán bù trừ của TTGDCK HN |  |  |
Trong nước |  |  |
Ngoài nước |  |  |

2. Tồn tại, kiến nghị

Người lập báo cáo

Tổng Giám đốc


QD 2007 - 89 qui che lua chon cty kiem toan cty niem yet

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

------------

Độc lập - Tự do - Hạnh phúc

Số: 89/2007/QĐ-BTC

------------------

Hà Nội, ngày 24 tháng 10 năm 2007

QUYẾT ĐỊNH

Về việc ban hành Quy chế lựa chọn

doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành,

tổ chức niêm yết và tổ chức kinh doanh chứng khoán

------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006 và Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

- Căn cứ Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này “Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán”.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Quyết định số 76/2004/QĐ-BTC ngày 22/9/2004 của Bộ trưởng Bộ Tài chính ban hành Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận cho tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán.

Điều 3: Chủ tịch Uỷ ban Chứng khoán Nhà nước, Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc các doanh nghiệp kiểm toán hoạt động tại Việt Nam, Thủ trưởng các tổ chức phát hành chứng khoán, tổ chức niêm yết chứng khoán, tổ chức kinh doanh chứng khoán, sở giao dịch chứng khoán, trung tâm giao dịch chứng khoán chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Văn phòng Chính phủ

- Văn phòng TW và các ban của Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện Kiểm sát Nhân dân tối cao

- Toà án Nhân dân tối cao

- Kiểm toán Nhà nước

- Phòng Thường mại và Công nghiệp Việt Nam

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ

- UBND các tỉnh, thành phố trực thuộc TW

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW

- Các Tổng công ty Nhà nước

- Các công ty kiểm toán

- Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Vụ Pháp chế (Bộ Tài chính)

- Website Chính phủ

- Website Bộ Tài chính

- Công báo

- Lưu: VT, UBCKNN, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc

QUY CHẾ

Lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán

cho tổ chức phát hành, tổ chức niêm yết

và tổ chức kinh doanh chứng khoán

(Ban hành theo Quyết định số 89/2007/QĐ-BTC ngày 24/10/2007

của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

Điều 1: Phạm vi áp dụng

1. Quy chế này áp dụng cho các doanh nghiệp kiểm toán được Bộ Tài chính chấp thuận kiểm toán cho tổ chức phát hành chứng khoán ra công chúng, tổ chức niêm yết và tổ chức kinh doanh chứng khoán là các doanh nghiệp kiểm toán được quy định tại Điều 20, Điều 23 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Điều 1 Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP và đáp ứng các điều kiện quy định tại Quy chế này.

2. Quy chế này cũng áp dụng cho các đối tượng quy định tại Điều 2 của Quy chế này.

Điều 2: Đối tượng bắt buộc phải được doanh nghiệp kiểm toán được chấp thuận kiểm toán báo cáo tài chính năm, gồm:

1. Doanh nghiệp, tổ chức có thực hiện phát hành chứng khoán ra công chúng (sau đây gọi chung là tổ chức phát hành).

Doanh nghiệp, tổ chức có kế hoạch phát hành chứng khoán ra công chúng trong 3 năm tới thì phải thuê doanh nghiệp kiểm toán được chấp thuận kiểm toán báo cáo tài chính của 2 năm trước năm phát hành.

2. Tổ chức niêm yết chứng khoán tại Sở giao dịch chứng khoán và tại Trung tâm giao dịch chứng khoán (sau đây gọi chung là tổ chức niêm yết).

3. Công ty chứng khoán, công ty đầu tư chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán (sau đây gọi chung là tổ chức kinh doanh chứng khoán).

Điều 3: Báo cáo tài chính năm của tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải được kiểm toán, gồm:

1. Bảng cân đối kế toán;

2. Báo cáo kết quả hoạt động kinh doanh;

3. Báo cáo lưu chuyển tiền tệ;

4. Bản thuyết minh báo cáo tài chính;

5. Báo cáo tài chính hợp nhất (trường hợp tổ chức phát hành là công ty mẹ phải lập báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán);

6. Các báo cáo bổ sung theo quy định của Bộ Tài chính.

Điều 4: Báo cáo tài chính quý, 6 tháng của tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán nếu cần có ý kiến của kiểm toán viên trước khi công khai thì phải được kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận theo Quy chế này kiểm tra theo quy định tại Chuẩn mực kiểm toán số 910 “Công tác soát xét báo cáo tài chính” ban hành theo Quyết định số 195/2003/QĐ-BTC ngày 28/11/2003 của Bộ trưởng Bộ Tài chính.‎

II. TIÊU CHUẨN, ĐIỀU KIỆN LỰA CHỌN DOANH NGHIỆP KIỂM TOÁN VÀ KIỂM TOÁN VIÊN

Điều 5: Doanh nghiệp kiểm toán được chấp thuận phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các tiêu chuẩn, điều kiện quy định tại Điều 20, Điều 23 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Điều 1 của Nghị định số 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP.

2. Các tiêu chuẩn, điều kiện quy định tại Quy chế này:

2.1. Có vốn Điều lệ hoặc vốn chủ sở hữu từ 2 tỷ đồng trở lên đối với doanh nghiệp kiểm toán trong nước; Vốn điều lệ tối thiểu là 300.000 USD đối với doanh nghiệp kiểm toán có vốn đầu tư nước ngoài;

2.2. Có số lượng kiểm toán viên hành nghề từ 7 người trở lên và có đủ các tiêu chuẩn, điều kiện quy định tại Điều 8 của Quy chế này;

2.3. Thời gian hoạt động kiểm toán tại Việt Nam:

a) Tối thiểu là tròn 3 năm tính từ ngày thành lập đến ngày nộp Đơn đăng ký tham gia kiểm toán. Trường hợp các doanh nghiệp kiểm toán phải chuyển đổi loại hình theo quy định của Nghị định 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Nghị định 133/2005/NĐ-CP ngày 31/10/2005 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2004/NĐ-CP thì ngày thành lập là ngày ghi trong Giấy chứng nhận đăng ký kinh doanh trước khi chuyển đổi;

b) Trường hợp doanh nghiệp kiểm toán hoạt động tại Việt Nam từ tròn 6 tháng đến dưới 3 năm tính từ ngày thành lập đến ngày nộp Đơn đăng ký tham gia kiểm toán thì 7 kiểm toán viên hành nghề phải có ít nhất tròn 3 năm kinh nghiệm kiểm toán sau ngày được cấp Chứng chỉ kiểm toán viên và đáp ứng các quy định tại khoản 1 Điều 8 và điểm a, d, đ, e, g khoản 2 Điều 8 của Quy chế này.

2.4. Có số lượng khách hàng kiểm toán hàng năm tối thiểu là 30 đơn vị trong 2 năm gần nhất. Đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5 thì tại thời điểm nộp Đơn đăng ký tham gia kiểm toán phải có tối thiểu là 30 khách hàng kiểm toán.

2.5. Nộp đầy đủ, đúng thời hạn hồ sơ đăng ký tham gia kiểm toán theo quy định tại Điều 10 của Quy chế này.

2.6. Không vi phạm các quy định tại điểm a, b, d khoản 1 Điều 12 của Quy chế này.

Trường hợp có vi phạm quy định tại điểm d khoản 1 Điều 12 hoặc vi phạm liên quan đến hành nghề kiểm toán và bị xử phạt theo quy định của pháp luật thì sau 1 năm mới được xem xét.

Điều 6: Doanh nghiệp kiểm toán đã được chấp thuận không được thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán trong các trường hợp sau:

1. Các trường hợp quy định tại Điều 27 của Nghị định 105/2004/NĐ-CP;

2. Các trường hợp quy định tại Quy chế này, gồm:

a) Doanh nghiệp kiểm toán có quan hệ về kinh tế như hùn vốn, liên doanh, góp vốn cổ phần… với tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán hoặc ngược lại;

b) Doanh nghiệp kiểm toán và tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán có cùng một tổ chức hoặc cá nhân sở hữu từ 5% vốn trở lên của mỗi bên;

c) Doanh nghiệp kiểm toán là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán được kiểm toán (như được cấp tín dụng với các điều kiện ưu đãi, bảo lãnh không có bảo đảm…);

d) Doanh nghiệp kiểm toán đang thực hiện hoặc đã thực hiện trong 2 năm trước liền kề dịch vụ ghi sổ kế toán, lập báo cáo tài chính, dịch vụ kiểm toán nội bộ, định giá tài sản, tư vấn quản lý, tư vấn tài chính cho tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán được kiểm toán.

Điều 7: Hoạt động liên doanh, liên kết trong kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán chỉ được thực hiện giữa các doanh nghiệp kiểm toán được chấp thuận theo Quy chế này.

Điều 8: Kiểm toán viên hành nghề và người đại diện lãnh đạo doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Các tiêu chuẩn, điều kiện quy định tại Điều 14 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Thông tư số 64/2004/TT-BTC ngày 29/6/2004 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập và Thông tư số 60/2006/TT-BTC ngày 28/6/2006 của Bộ Tài chính hướng dẫn tiêu chuẩn, điều kiện thành lập và hoạt động đối với doanh nghiệp kiểm toán.

2. Các tiêu chuẩn, điều kiện quy định tại Quy chế này, gồm:

a) Có tên trong danh sách đăng ký hành nghề kiểm toán được Hội Kiểm toán viên hành nghề Việt Nam (VACPA) xác nhận và không phải là người đăng ký làm bán thời gian cho doanh nghiệp kiểm toán;

b) Kiểm toán viên hành nghề người Việt Nam phải có ít nhất tròn 2 năm kinh nghiệm kiểm toán sau ngày được cấp Chứng chỉ kiểm toán viên;

c) Kiểm toán viên hành nghề người nước ngoài phải có ít nhất tròn 2 năm kinh nghiệm hành nghề kiểm toán tại Việt Nam;

d) Không phải là cổ đông hoặc là người đại diện hợp pháp cho cổ đông có quyền bỏ phiếu của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

đ) Không phải là người có trách nhiệm quản lý, điều hành của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

e) Không phải là khách hàng đang hưởng những điều kiện ưu đãi của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán;

g) Không có quan hệ họ hàng thân thuộc như là bố, mẹ, vợ, chồng, con, anh chị em ruột với những người có trách nhiệm quản lý, điều hành (kể cả kế toán trưởng) của tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán được kiểm toán.

III. THỦ TỤC XEM XÉT, CHẤP THUẬN DOANH NGHIỆP KIỂM TOÁN

Điều 9: Kỳ xem xét, chấp thuận doanh nghiệp kiểm toán

1. Định kỳ 1 năm một lần, Uỷ ban Chứng khoán Nhà nước tiến hành xem xét, chấp thuận các doanh nghiệp kiểm toán đủ điều kiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán.

2. Từ ngày 01 tháng 10 đến ngày 30 tháng 10 hàng năm, doanh nghiệp kiểm toán có nhu cầu tham gia kiểm toán tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán phải nộp cho Uỷ ban Chứng khoán Nhà nước 02 bộ hồ sơ theo quy định tại Điều 10 của Quy chế này.

Điều 10: Hồ sơ đăng k‎ý tham gia kiểm toán, gồm:

1. Đơn đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán (Mẫu đơn trong Phụ lục 01).

2. Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đầu tư) lần đầu tiên và lần cuối cùng và Điều lệ công ty.

3. Danh sách đăng ký hành nghề kiểm toán có xác nhận của Hội Kiểm toán viên hành nghề Việt Nam (VACPA) kèm theo sơ yếu lý lịch, trong đó tóm tắt quá trình làm việc của kiểm toán viên hành nghề và Giám đốc doanh nghiệp kiểm toán.

4. Báo cáo tình hình tài chính và tình hình hoạt động của doanh nghiệp kiểm toán trong năm trước liền kề, bao gồm:

a) Báo cáo tài chính. Trường hợp doanh nghiệp kiểm toán thuộc đối tượng bắt buộc phải kiểm toán thì phải nộp báo cáo tài chính đã được kiểm toán;

b) Danh sách khách hàng đã thực hiện kiểm toán trong 2 năm trước liền kề hoặc đến thời điểm nộp Đơn đăng ký tham gia kiểm toán (đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5);

c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán;

d) Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có);

đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán;

e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên...).

Trường hợp đăng ký lần thứ hai trở đi thì không phải nộp tài liệu quy định tại khoản 2 Điều này và sơ yếu lý lịch tại khoản 3 Điều này (trừ khi có thay đổi).

Điều 11: Công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận

1. Chậm nhất là ngày 15 tháng 11 hàng năm, Uỷ ban Chứng khoán Nhà nước công bố công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề của doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán. Việc công khai này được thực hiện theo Phụ lục 02 theo các địa chỉ sau đây:

a) Thông báo bằng văn bản đến các Bộ, cơ quan ngang Bộ, tổng công ty nhà nước, Sở Tài chính, cơ quan đăng ký kinh doanh các tỉnh, thành phố, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán, Hội Kiểm toán viên hành nghề Việt Nam (VACPA), Vụ Chế độ kế toán và kiểm toán Bộ Tài chính và các đối tượng quy định tại khoản 2, khoản 3 Điều 2 của Quy chế này. Sở giao dịch chứng khoán và Trung tâm giao dịch chứng khoán phải niêm yết công khai danh sách doanh nghiệp kiểm toán và kiểm toán viên hành nghề được chấp thuận tại nơi giao dịch.

b) Thông báo trên Website của Uỷ ban Chứng khoán Nhà nước, Bộ Tài chính và VACPA.

Trường hợp Uỷ ban Chứng khoán Nhà nước không chấp thuận doanh nghiệp kiểm toán thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán thì phải có công văn trả lời chính thức, trong đó nêu rõ lý do không chấp thuận.

2. Trong thời hạn được chấp thuận, nếu số lượng kiểm toán viên hành nghề được chấp thuận giảm đến mức không đủ điều kiện quy định tại Điều 5 của Quy chế này thì doanh nghiệp kiểm toán được chấp thuận phải thông báo bằng văn bản cho Uỷ ban Chứng khoán Nhà nước kèm theo danh sách kiểm toán viên mới đề nghị bổ sung vào danh sách kiểm toán viên hành nghề đã được chấp thuận.

3. Căn cứ danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận, các tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán có thể xem xét, lựa chọn doanh nghiệp kiểm toán và kiểm toán viên hành nghề để ký hợp đồng thực hiện kiểm toán cho đơn vị mình.

Điều 12: Đình chỉ hoặc huỷ bỏ tư cách được chấp thuận kiểm toán

1. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận kiểm toán có thời hạn trong các trường hợp sau:

a) Vi phạm các nghĩa vụ quy định tại khoản 3, khoản 4 Điều 13 của Quy chế này;

b) Kết quả kiểm toán không đạt yêu cầu theo đánh giá của Uỷ ban chứng khoán Nhà nước trên cơ sở chuẩn mực kế toán, chuẩn mực kiểm toán và các quy định pháp luật có liên quan;

c) Doanh nghiệp kiểm toán không có đủ 7 kiểm toán viên hành nghề được chấp thuận trong vòng 6 tháng liên tục;

d) Có những khiếu kiện về kết quả kiểm toán đang chờ cơ quan pháp luật xử lý.

2. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị đình chỉ tư cách được chấp thuận kiểm toán có thời hạn vẫn được tiếp tục thực hiện kiểm toán các hợp đồng đã ký và đang thực hiện kiểm toán nhưng không được ký thêm các hợp đồng mới với tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán từ ngày có thông báo của Uỷ ban Chứng khoán Nhà nước đến ngày được chấp thuận lần sau.

3. Doanh nghiệp kiểm toán hoặc kiểm toán viên bị huỷ bỏ tư cách được chấp thuận kiểm toán trong các trường hợp sau:

a) Doanh nghiệp kiểm toán được chấp thuận kiểm toán tự nguyện rút đơn đăng ký tham gia kiểm toán;

b) Doanh nghiệp kiểm toán bị thu hồi Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đầu tư) hoặc kiểm toán viên hành nghề bị thu hồi Chứng chỉ kiểm toán viên theo quy định tại khoản 1 Điều 36 Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập.

c) Vi phạm nghiêm trọng nghĩa vụ quy định tại Điều 13 của Quy chế này.

4. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị huỷ bỏ tư cách được chấp thuận kiểm toán sẽ không được tiếp tục thực hiện kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán từ ngày có thông báo của Uỷ ban Chứng khoán Nhà nước đến ngày được chấp thuận lần sau.

5. Doanh nghiệp kiểm toán hoặc kiểm toán viên hành nghề bị huỷ bỏ tư cách được chấp thuận kiểm toán trong trường hợp quy định tại điểm b, c khoản 3 Điều này thì phải sau 2 năm mới được xem xét chấp thuận lại.

Điều 13: Doanh nghiệp kiểm toán được chấp thuận kiểm toán có nghĩa vụ:

1. Nắm vững các quy định của pháp luật về chứng khoán và thị trường chứng khoán liên quan đến báo cáo tài chính của đối tượng được kiểm toán.

2. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến hoạt động kiểm toán khi có khiếu nại theo yêu cầu của Uỷ ban Chứng khoán Nhà nước.

3. Trong quá trình kiểm toán, nếu phát hiện tổ chức phát hành, tổ chức niêm yết hoặc tổ chức kinh doanh chứng khoán không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì phải thông báo và kiến nghị cho đơn vị được kiểm toán có biện pháp ngăn ngừa, sửa chữa và xử lý sai phạm; ghi ý kiến vào Báo cáo kiểm toán hoặc Thư quản lý về những sai phạm chưa được xử lý theo quy định của chuẩn mực kiểm toán.

4. Sau khi phát hành báo cáo kiểm toán, nếu có nghi ngờ hoặc có phát hiện tổ chức được kiểm toán có những sai phạm trọng yếu do không tuân thủ pháp luật và các quy định có liên quan đến báo cáo tài chính được kiểm toán thì doanh nghiệp kiểm toán phải thực hiện các thủ tục thông báo cho đơn vị được kiểm toán và người thứ ba theo quy định của chuẩn mực kiểm toán và thông báo cho Uỷ ban Chứng khoán Nhà nước.

5. Bảo mật thông tin theo quy định của pháp luật về kiểm toán.

6. Trường hợp phát hiện doanh nghiệp kiểm toán lập báo cáo kiểm toán không trung thực, không chính xác gây thiệt hại cho khách hàng và người sử dụng kết quả kiểm toán thì doanh nghiệp kiểm toán phải chịu trách nhiệm bồi thường thiệt hại do mình gây ra cho khách hàng hoặc bị xử lý theo quy định của pháp luật.

7. Doanh nghiệp kiểm toán được chấp thuận kiểm toán phải thực hiện các nghĩa vụ khác theo quy định của pháp luật.

IV. TỔ CHỨC THỰC HIỆN

Điều 14: Uỷ ban Chứng khoán Nhà nước chịu trách nhiệm:

1. Tiếp nhận hồ sơ đăng ký tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán; bảo mật thông tin trong hồ sơ theo quy định của pháp luật.

2. Soát xét hồ sơ và khi cần thiết phải kiểm tra trực tiếp tại doanh nghiệp để làm thủ tục chấp thuận hoặc trả lời nếu không đủ điều kiện được chấp thuận; làm thủ tục đình chỉ hoặc huỷ bỏ tư cách được chấp thuận kiểm toán; thực hiện công bố công khai danh sách doanh nghiệp kiểm toán và danh sách kiểm toán viên hành nghề được chấp thuận đủ điều kiện tham gia kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán. Trong quá trình thực hiện trách nhiệm này, Uỷ ban Chứng khoán Nhà nước phải phối hợp với các đơn vị được giao trách nhiệm quản lý hành nghề kiểm toán như Vụ Chế độ kế toán và kiểm toán - Bộ Tài chính, Hội Kiểm toán viên hành nghề Việt Nam (VACPA).

3. Tiếp nhận báo cáo tài chính đã được kiểm toán của tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán và thực hiện trách nhiệm quản lý Nhà nước theo quy định.

4. Uỷ ban Chứng khoán Nhà nước trong khi sử dụng các thông tin, số liệu trong báo cáo tài chính đã được kiểm toán của doanh nghiệp kiểm toán được chấp thuận kiểm toán nếu thấy có nghi vấn thì phải trực tiếp kiểm tra lại và ra quyết định quản lý trên cơ sở kết quả kiểm tra lại.

Điều 15: Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

Phụ lục 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐĂNG KÝ THAM GIA KIỂM TOÁN CHO TỔ CHỨC PHÁT HÀNH,

TỔ CHỨC NIÊM YẾT VÀ TỔ CHỨC KINH DOANH CHỨNG KHOÁN

NĂM…

Kính gửi: Uỷ ban Chứng khoán Nhà nước

1. Tên Công ty:...................................................................................................

2. Địa chỉ:...........................................................................................................

3. Điện thoại:...................... Fax:.......................... Email:..................................

4. Loại hình doanh nghiệp (TNHH, hợp danh, tư nhân)....................................

5. Giấy chứng nhận đăng k‎inh doanh (hoặc Giấy chứng nhận đầu tư) số:... Ngày: .......................... Do:...................................................cấp

6. Số năm hoạt động kiểm toán tại Việt Nam (tính đến ngày nộp đơn):.......

7. Vốn điều lệ (hoặc vốn chủ sở hữu):...........................................................

8. Số lượng KTV hành nghề năm... đã đăng ký tại Hội Kiểm toán viên hành nghề Việt Nam:... người, trong đó:

- Có ít nhất tròn 2 năm kinh nghiệm kiểm toán trở lên: ........ người;

- Có ít nhất tròn 3 năm kinh nghiệm kiểm toán trở lên: ........ người.

9. Số lượng khách hàng đã kiểm toán: Năm.........: ...........; Năm ..... :..............

Công ty........... xin đăng ký tham gia kiểm toán cho các tổ chức phát hành, tổ chức niêm yết, tổ chức kinh doanh chứng khoán và đảm bảo rằng Công ty và các kiểm toán viên hành nghề của công ty có đủ tiêu chuẩn và điều kiện theo quy định tại Quy chế lựa chọn doanh nghiệp kiểm toán được chấp thuận kiểm toán cho tổ chức phát hành, tổ chức niêm yết và tổ chức kinh doanh chứng khoán (ban hành kèm theo Quyết định số 89/2007/QĐ-BTC ngày 24/10/2007 của Bộ trưởng Bộ Tài chính).

Các tài liệu gửi kèm theo đơn, gồm:

(1) Bản sao công chứng Giấy chứng nhận đăng ký k‎inh doanh (hoặc Giấy chứng nhận đầu tư) lần đầu tiên và lần cuối cùng;

(2) Điều lệ công ty;

(3) Danh sách kiểm toán viên đăng ký hành nghề kiểm toán năm......... có xác nhận của Hội Kiểm toán viên hành nghề Việt Nam (VACPA);

(4) Sơ yếu lý lịch (trong đó tóm tắt quá trình làm việc của kiểm toán viên hành nghề và Giám đốc doanh nghiệp kiểm toán);

(5) Báo cáo tình hình tài chính và tình hình hoạt động kinh doanh của doanh nghiệp kiểm toán trong năm trước, bao gồm:

(a) Báo cáo tài chính năm… đã được kiểm toán (nếu pháp luật quy định phải kiểm toán);

(b) Danh sách khách hàng đã thực hiện kiểm toán trong năm… và năm ....; (Hoặc danh sách khách hàng đã thực hiện kiểm toán đến thời điểm nộp Đơn đăng ký tham gia kiểm toán đối với doanh nghiệp kiểm toán tính thời gian hoạt động theo quy định tại điểm b khoản 2.3 Điều 5);

(c) Tình hình tổ chức, hoạt động và kinh nghiệm kiểm toán của kiểm toán viên hành nghề và doanh nghiệp kiểm toán;

(d) Các vi phạm pháp luật của doanh nghiệp kiểm toán (nếu có);

(đ) Các biến động lớn trong năm tài chính ảnh hưởng đến tổ chức, hoạt động và kết quả hoạt động kinh doanh của doanh nghiệp kiểm toán;

(e) Các biến động lớn trong năm liên quan đến kiểm toán viên hành nghề (do tăng, giảm kiểm toán viên, các vi phạm đạo đức nghề nghiệp của kiểm toán viên…).

Công ty... cam kết rằng các thông tin cung cấp trong đơn này và các tài liệu kèm theo là đúng sự thật. Nếu sai Công ty xin hoàn toàn chịu trách nhiệm.

Đề nghị Uỷ ban Chứng khoán Nhà nước xem xét, chấp thuận.

 | …, ngày … tháng … năm …
 | Giám đốc Công ty
 | (Chữ ký, họ và tên, đóng dấu)
Ghi chú: Trường hợp đăng ký từ lần thứ 2 trở đi thì không phải nộp tài liệu quy định tại mục (1), (2), (4) (trừ khi có thay đổi)

Phụ lục 02

DANH SÁCH DOANH NGHIỆP KIỂM TOÁN

ĐƯỢC CHẤP THUẬN KIỂM TOÁN NĂM.......

CHO TỔ CHỨC PHÁT HÀNH, TỔ CHỨC NIÊM YẾT

VÀ TỔ CHỨC KINH DOANH CHỨNG KHOÁN

(Kèm theo Công văn số... ngày... tháng... năm...

của Chủ tịch Ủy ban Chứng khoán Nhà nước)

Số TT | Tên doanh | Tên viết | Ngày, tháng, | Vốn điều | Số lượng KTV hành nghề có ít nhất |  | Số lượng khách hàng kiểm toán |  | Địa chỉ
 | nghiệp kiểm toán | tắt | năm thành lập | lệ | tròn 2 năm kinh nghiệm trở lên | tròn 3 năm kinh nghiệm trở lên | Năm trước | Năm trước nữa | liên hệ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC


QD 2007 - 2326 dinh chinh TT 38.2007

BỘ TÀI CHÍNH

Số: 2326/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 10 tháng 7 năm 2007

QUYẾT ĐỊNH

Về việc đính chính Thông tư số 38/2007/TT-BTC ngày 18/4/2007 của Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1966, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Đính chính sai sót về số thứ tự trình bày tại một số Mẫu CBTT ban hành kèm theo Thông tư số 38/2007/TT-BTC ngày 18/4/2007 của Bộ Tài chính hướng dẫn về việc công bố thông tin trên thị trường chứng khoán, bao gồm:

- Mẫu CBTT-05;

- Mẫu CBTT-06.

(Chi tiết cụ thể theo phụ lục đính kèm).

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Chủ tịch Uỷ ban Chứng khoán Nhà nước, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Chính phủ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, UBCKNN.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Đinh Văn Nhã

Phụ lục

Đính chính sai sót trong Thông tư số 38/2007/QĐ-BTC ngày 18/4/2007 của Bộ Tài chính

(Kèm theo Quyết định số 2326/QĐ-BTC ngày 10/7/2007 của Bộ trưởng Bộ Tài chính)

STT | Mẫu CBTT | Mục | Nội dung | Số thứ tự trong Thông tư số 38/2007/TT-BTC | Số thứ tự đính chính
1 | Mẫu CBTT-05 | Mục I. Bảng cân đối kế toán | Nguồn vốn chủ sở hữu | VI | V
 |  |  | TỔNG CỘNG NGUỒN VỐN | VII | VI
2 | Mẫu CBTT-06 | Mục I. Bảng cân đối kế toán | Nguồn vốn chủ sở hữu | VI | V


QD 2007 - 2327 dinh chinh TT17.2007

BỘ TÀI CHÍNH

Số: 2327/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 10 tháng 7 năm 2007

QUYẾT ĐỊNH

Về việc đính chính Thông tư số 17/2007/TT-BTC ngày 13/3/2007 của Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1966, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Đính chính sai sót về số thứ tự trình bày tại mục III Phụ lục số 05B ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13/3/2007 của Bộ Tài chính hướng dẫn Hồ sơ đăng ký chào bán chứng khoán ra công chúng như sau:

Nội dung | Số thứ tự trong Thông tư số 17/2007/TT-BTC | Số thứ tự đính chính
Mệnh giá trái phiếu: đồng | 3. | 5.
Số lượng trái phiếu chào bán: | 4. | 6.
Giá bán dự kiến: đồng/trái phiếu | 5. | 7.
Số lượng trái phiếu đăng ký chào bán: trái phiếu | 6. | 8.
Thời gian dự kiến chào bán: | 7. | 9.
Tỷ lệ số trái phiếu đăng ký chào bán thêm trên tổng số trái phiếu hiện có: | 8. | 10.
Thời gian đăng ký mua trái phiếu dự kiến: từ ngày ….. đến ngày … | 9. | 11.
Phương thức phân phối (thông qua bảo lãnh chào bán, đại lý chào bán hay đấu giá): | 10. | 12.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Chủ tịch Uỷ ban Chứng khoán Nhà nước, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Chính phủ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, UBCKNN.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Đinh Văn Nhã


QD 2007 - 2529 dinh chinh QD 35.2007

BỘ TÀI CHÍNH

__________

Số: 2529/QĐ- BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________________________

Hà Nội, ngày 27 tháng 7 năm 2007

QUYẾT ĐỊNH

Về việc đính chính Quyết định số 35/2007/QĐ-BTC

ngày 15/5/2007 của Bộ trưởng Bộ Tài chính

--------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1996, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Đính chính sai sót về số thứ tự trình bày Quy chế tổ chức và hoạt động của công ty quản lý quỹ ban hành kèm theo Quyết định số 35/2007/QĐ-BTC ngày 15/5/2007 của Bộ trưởng Bộ Tài chính, bao gồm:

- Điều 5, khoản 1 Quy chế tổ chức và hoạt động của công ty quản lý quỹ;

- Điều 14 Quy chế tổ chức và hoạt động của công ty quản lý quỹ;

- Điều 33, khoản 2 Quy chế tổ chức và hoạt động của công ty quản lý quỹ;

- Phụ lục 9 ban hành kèm theo Quy chế tổ chức và hoạt động của công ty quản lý quỹ;

- Phụ lục 10 ban hành kèm theo Quy chế tổ chức và hoạt động của công ty quản lý quỹ;

- Phụ lục 14 ban hành kèm theo Quy chế tổ chức và hoạt động của công ty quản lý quỹ;

- Phụ lục 20 ban hành kèm theo Quy chế tổ chức và hoạt động của công ty quản lý quỹ.

(Chi tiết cụ thể theo phụ lục đính kèm).

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Chủ tịch Uỷ ban Chứng khoán Nhà nước, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND, HĐND các tỉnh, thành phố trực thuộc TƯ;

- Văn phòng TƯ và các ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án Nhân dân tối cao;

- Viện Kiểm sát Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Các Trung tâm giao dịch chứng khoán;

- Công báo; Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, UBCKNN.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(Đã ký)

Đinh Văn Nhã

 | Phụ lục
 | Đính chính sai sót trong Quyết định số 35/2007/QĐ-BTC ngày 15/5/2007 của Bộ trưởng Bộ Tài chính
 | (Kèm theo Quyết định số 2529 /QĐ-BTC ngày 27/7/2007 của Bộ trưởng Bộ Tài chính)
 | I. Đính chính về số thứ tự 1. Đính chính chung Số thứ tự các điểm a, b, c, d, e, f, g, h, i, j, k… tại các điều của Quy chế tổ chức và hoạt động của công ty quản lý quỹ và Phụ lục số 20 Mẫu Điều lệ công ty quản lý quỹ được đính chính thành a, b, c, d, đ, e, g, h, i, k… 2. Đính chính cụ thể
STT |  | Phần cần chỉnh sửa |  | Nội dung | Số thứ tự trong QĐ số 35/2007/QĐ-BTC | Số thứ tự đính chính
1 |  | Quy chế tổ chức và hoạt động của công ty quản lý quỹ | Điều 5, khoản 1, điểm e | Đối với cổ đông, thành viên góp vốn, là cá nhân: ..... | i. | Gạch đầu dòng (-)
 |  |  |  | Đối với cổ đông, thành viên góp vốn, là tổ chức: ...... | ii. | Gạch đầu dòng (-)
 |  |  | Điều 14 (Đánh nhầm số thứ tự khoản) |  | khoản: 4, 5, 6, 7, 8, 9, 10, 11, 12 | 3, 4, 5, 6, 7, 8, 9, 10, 11
 |  |  | Điều 33, khoản 2, điểm a |  | i, ii, iii, iv, v | Đổi thành các gạch đầu dòng (-)
2 |  | Phụ lục số 9 |  |  | a, b,c, d.... | 1, 2, 3, 4....
3 |  | Phụ lục số 10 |  |  | a, b,c, d.... | 1, 2, 3, 4....
4 |  | Phụ lục số 14 |  |  | 10 | III
 |  |  |  |  | 11 | IV
5 |  | Phụ lục số 20 |  |  |  |
 |  | Điều 11 |  | Mua lại cổ phần |  |
 |  |  | khoản 1 | Mua lại cổ phần theo yêu cầu của cổ đông | gạch đầu dòng (-) | a, b
 |  |  | khoản 2 | Mua lại cổ phần theo quyết định của Công ty | 1 | a
 |  |  |  |  | 2 | b
 |  | Điều 28 |  | Quyền và nghĩa vụ của thành viên |  |
 |  |  | khoản 4, điểm d |  | i, ii, iii | Các gạch đầu dòng (-)
 |  | Điều 37 |  | Quyền và nhiệm vụ của Giám đốc hoặc Tổng Giám đốc |  |
 |  |  |  |  | a, b, c, d.... | 1, 2, 3, 4....
 |  | Điều 82 |  | Thành viên, Trưởng Ban kiểm soát |  |
 |  |  |  | Tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát | Không đánh số thứ tự | 1
 |  |  |  |  | 1 | a
 |  |  |  |  | a | Gạch đầu dòng (-)
 |  |  |  |  | b | Gạch đầu dòng (-)
 |  |  |  |  | 2 | b
 |  |  |  | Nghĩa vụ của thành viên Ban kiểm soát | Không đánh số thứ tự | 2
 |  |  |  |  | 1, 2, 3, 4, 5, 6 | a, b, c, d, đ, e
 |  |  |  | Miễn nhiệm, bãi nhiệm Ban kiểm soát | Không đánh số thứ tự | 3
 |  |  |  |  | 1 | a
 |  |  |  |  | a, b, c, d | Các gạch đầu dòng (-)
 |  |  |  |  | 2 | b
 |  |  |  |  | 3 | c
 |  |  |  | Trưởng Ban kiểm soát có các quyền và nhiệm vụ sau | Không đánh số thứ tự | 4
 |  |  |  |  | 1, 2, 3 | a, b, c
 |  | Điều 86 |  | Hạn chế đối với hoạt động của công ty và nhân viên làm việc tại công ty |  |
 |  |  | khoản 13 |  | c | a
 |  |  |  |  | d | b

II. Đính chính dẫn chiếu điều

Phần cần chỉnh sửa |  |  | Nội dung | Đính chính
Quy chế tổ chức và hoạt động công ty quản lý quỹ | Điều 14, khoản 10 | điểm b | Không khắc phục tình trạng quy định tại Điểm b Khoản 6 Điều này trong thời hạn sáu (6) tháng, kể từ ngày bị đình chỉ hoạt động; | Không khắc phục tình trạng quy định tại điểm b khoản 5 Điều này trong thời hạn sáu (6) tháng, kể từ ngày bị đình chỉ hoạt động;
 |  | điểm c | Không khắc phục được các vi phạm quy định tại Điểm a, c, d, e Khoản 6 Điều này trong thời hạn sáu mươi (60) ngày, kể từ ngày bị đình chỉ hoạt động; | Không khắc phục được các vi phạm quy định tại điểm a, c, d, e khoản 5 Điều này trong thời hạn sáu mươi (60) ngày, kể từ ngày bị đình chỉ hoạt động;
 | Điều 14, khoản 11 |  | Trường hợp Công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động theo quy định tại Điểm b, c Khoản 10 Điều này, Công ty quản lý quỹ phải hoàn tất các giao dịch theo các hợp đồng đã cam kết trước đó. Trường hợp Công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động theo quy định tại Điểm d, e Khoản 10 Điều này, Công ty quản lý quỹ phải .... | Trường hợp Công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động theo quy định tại Điểm b, c Khoản 9 Điều này, Công ty quản lý quỹ phải hoàn tất các giao dịch theo các hợp đồng đã cam kết trước đó. Trường hợp Công ty quản lý quỹ bị thu hồi Giấy phép thành lập và hoạt động theo quy định tại Điểm d, e Khoản 9 Điều này, Công ty quản lý quỹ phải ....


QD 2007 - 3567 phuong an to chuc quan ly gdck cua ct dai chung

BỘ TÀI CHÍNH

Số: 3567/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 08 tháng 11 năm 2007

QUYẾT ĐỊNH

Về việc phê duyệt Phương án tổ chức và quản lý giao dịch chứng khoán

của công ty đại chúng chưa niêm yết

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 07 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006;

- Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật chứng khoán;

- Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Phương án tổ chức và quản lý giao dịch của công ty đại chúng chưa niêm yết (đính kèm).

Điều 2. Giao Ủy ban Chứng khoán Nhà nước chỉ đạo Trung tâm Giao dịch Chứng khoán Hà Nội, Trung tâm Lưu ký chứng khoán phối hợp với các đơn vị liên quan triển khai thực hiện.

Điều 3. Quyết định này có hiệu lực từ ngày ký.

Điều 3. Chánh Văn phòng Bộ, Chủ tịch Uỷ ban Chứng khoán Nhà nước, Thủ trưởng các đơn vị thuộc Bộ Tài chính, Giám đốc Trung tâm Giao dịch Chứng khoán Hà Nội, Giám đốc Trung tâm Lưu ký chứng khoán và thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:

- Như Điều 4;

- Vụ TCNH;

- Lưu: VP, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHƯƠNG ÁN TỔ CHỨC VÀ QUẢN LÝ

GIAO DỊCH CHỨNG KHOÁN CỦA CÔNG TY ĐẠI CHÚNG CHƯA NIÊM YẾT

(Kèm theo Quyết định số 3567/QĐ-BTC ngày 08 tháng 11 năm 2007 của Bộ trưởng Bộ Tài chính)

I. CĂN CỨ PHÁP LÝ

1. Chứng khoán của công ty đại chúng phải được đăng ký tập trung tại Trung tâm Lưu ký Chứng khoán (TTLK) (Điểm 1 Điều 52 Luật Chứng khoán).

2. Chứng khoán của công ty đại chúng phải được lưu ký tập trung tại TTLK trước khi thực hiện giao dịch (Điểm 1 Điều 53 Luật Chứng khoán).

3. Việc chuyển quyền sở hữu đối với các loại chứng khoán đã đăng ký tại TTLK được thực hiện qua TTLK (Điểm 1 Điều 54 Luật Chứng khoán).

4. Trường hợp chứng khoán đã được lưu ký tập trung tại TTLK, việc chuyển quyền sở hữu chứng khoán có hiệu lực vào ngày thực hiện bút toán ghi sổ trên tài khoản lưu ký chứng khoán tại TTLK (Điểm 2a Điều 54 Luật Chứng khoán).

5. Chứng khoán đủ tiêu chuẩn niêm yết mà chưa niêm yết tại Trung tâm Giao dịch chứng khoán (TTGDCK) được giao dịch tại công ty chứng khoán và chuyển kết quả giao dịch thông qua Trung tâm Giao dịch chứng khoán để thanh toán thông qua Trung tâm Lưu ký chứng khoán” (Điểm 4, Điều 9, Nghị định 14/2007/NĐ-CP ngày 19/1/2007).

II. NGUYÊN TẮC THỰC HIỆN

1. Nguyên tắc chung:

Chứng khoán của các công ty đại chúng chưa niêm yết trên Sở giao dịch/TTGDCK sẽ được đăng ký và lưu ký tập trung tại TTLK và giao dịch tại các Công ty chứng khoán (CTCK). Kết quả giao dịch sẽ được tổng hợp qua TTGDCK Hà Nội (TTGDCK HN) để thực hiện thanh toán bù trừ tại TTLK.

Căn cứ trên kết quả giao dịch và thanh toán bù trừ, CTCK sẽ hạch toán tăng/giảm số lượng chứng khoán trên tài khoản của nhà đầu tư liên quan.

2. Mô hình tổng thể:

- Chứng khoán của các công ty đại chúng chưa niêm yết trên Sở giao dịch/TTGDCK đăng ký tại TTLK thông qua CTCK.

- Người sở hữu chứng khoán muốn giao dịch sẽ phải lưu ký chứng khoán tại các Thành viên lưu ký và thực hiện giao dịch tại các CTCK.

- TTGDCKHN xây dựng hệ thống thu thập và tổng hợp các thông tin về giao dịch chứng khoán trên thị trường OTC. Các giao dịch diễn ra tại các công ty chứng khoán, sau đó công ty chứng khoán nhập các báo cáo về giao dịch đó vào hệ thống của TTGDCK HN. TTGDCKHN chuyển dữ liệu giao dịch cho TTLK để xử lý thanh toán đồng thời tổng hợp dữ liệu giao dịch trên trang thông tin điện tử phục vụ nhà đầu tư.

- TTLK thực hiện bù trừ và thanh toán chứng khoán và gửi kết quả cho TVLK để các TVLK hạch toán vào tài khoản của người sở hữu thực hiện giao dịch.

III. PHƯƠNG ÁN THỰC HIỆN CHI TIẾT

1. Đăng ký chứng khoán

- Các công ty đại chúng chưa niêm yết thực hiện đăng ký chứng khoán tại TTLK thông qua thành viên lưu ký là CTCK.

- Hồ sơ đăng ký chứng khoán của công ty đại chúng chưa niêm yết tương tự hồ sơ đăng ký chứng khoán của các công ty niêm yết.

- Căn cứ vào hồ sơ đăng ký, TTLK sẽ xem xét và cấp mã chứng khoán. Mã chứng khoán được cấp theo nguyên tắc không trùng với mã các chứng khoán niêm yết hiện có và được sử dụng thống nhất (trường hợp khi công ty thực hiện niêm yết tại các TTGDCK).

2. Đăng ký giao dịch

2.1. Điều kiện đăng ký giao dịch

Chứng khoán của công ty đại chúng chưa niêm yết được đưa vào hệ thống tổng hợp giao dịch OTC của TTGDCKHN khi đáp ứng các tiêu chí sau:

- Là công ty đại chúng đã thực hiện đăng ký chứng khoán tại TTLKCK.

- Được tối thiểu 01 CTCK làm thủ tục đăng ký giao dịch.

2.2. Hồ sơ đăng ký giao dịch

- Hồ sơ đăng ký giao dịch gồm có:

+ Giấy chứng nhận đăng ký chứng khoán của TTLK.

+ Giấy đề nghị đăng ký giao dịch tại TTGDCKHN của CTCK.

+ Các tài liệu liên quan khác.

- Trong vòng 05 ngày làm việc kể từ ngày nhận được bộ hồ sơ đầy đủ hợp lệ, TTGDCK Hà Nội ra thông báo về việc đăng ký giao dịch và tiến hành đưa chứng khoán vào giao dịch trên hệ thống OTC.

2.3. Điều kiện trở thành Thành viên hệ thống tổng hợp giao dịch OTC của TTGDCK Hà Nội

Các CTCK tham gia giao dịch trên hệ thống này gồm:

- Các CTCK đã là thành viên của TTGDCKHN.

- Các CTCK được UBCK cấp phép hoạt động có đăng ký tham gia giao dịch với TTGDCKHN và có hệ thống kết nối với TTGDCKHN.

3. Mở tài khoản, lưu ký và giao dịch chứng khoán

3.1. Mở tài khoản

Mỗi nhà đầu tư chỉ được phép mở 1 tài khoản giao dịch tại 1 CTCK để giao dịch chứng khoán của công ty đại chúng chưa niêm yết. Trường hợp nhà đầu tư đã có tài khoản giao dịch chứng khoán niêm yết thì sẽ dùng ngay tài khoản này để thực hiện giao dịch và lưu ký chứng khoán chưa niêm yết. Tài khoản sẽ được tách biệt thành 2 tiểu khoản (chứng khoán niêm yết và chứng khoán chưa niêm yết) để tiện việc theo dõi, giám sát.

3.2. Lưu ký chứng khoán

- Nhà đầu tư sẽ phải lưu ký chứng khoán trước khi giao dịch.

- Việc lưu ký chứng khoán được thực hiện theo mô hình hai cấp: nhà đầu tư thực hiện lưu ký tại các TVLK, các TVLK thực hiện tái lưu ký tại TTLK.

- Sau khi đã được TTLK chấp thuận lưu ký chứng khoán, nhà đầu tư có thể thực hiện giao dịch mua bán chuyển nhượng qua các CTCK và được sử dụng các dịch vụ do TTLK và TVLK cung cấp như gửi, rút, chuyển khoản, cầm cố, giải toả cầm cố.

- Các quy định về thủ tục gửi, rút, chuyển khoản, cầm cố, giải toả cầm cố chứng khoán của công ty đại chúng chưa niêm yết được thực hiện giống quy trình đối với chứng khoán niêm yết.

3.3. Giao dịch chứng khoán

a. Quy định về giao dịch

- Nhà đầu tư phải ký quỹ đầy đủ 100% chứng khoán và tiền. TVLK và CTCK phải cùng nhau phối hợp và chịu trách nhiệm quản lý tỷ lệ ký quỹ của nhà đầu tư.

- Đơn vị giao dịch: không qui định

- Đơn vị yết giá: 100 đồng (đối với cổ phiếu) và 1 đồng (đối với trái phiếu)

- Mệnh giá giao dịch: 10.000 đồng (đối với cổ phiếu); 100.000 đồng (đối với trái phiếu)

- Biên độ dao động giá: +20%

- Giá tham chiếu: TTGDCK Hà Nội tính toán và công bố giá tham chiếu theo phương thức bình quân gia quyền.

- Phương thức thực hiện: Thoả thuận

- Thời gian thực hiện: Nhà đầu tư có thể thoả thuận giao dịch với nhau bất kỳ thời gian nào trong ngày. Tuy nhiên, thời gian yêu cầu CTCK thực hiện nhập báo cáo kết quả giao dịch vào hệ thống là từ 10h - 12h và từ 13h -15h tất cả các ngày làm việc.

- Phí giao dịch: do CTCK quy định nhưng mức thu không vượt quá mức trần hay thấp hơn mức sàn do Bộ Tài chính quy định.

- Các báo cáo kết quả giao dịch đã nhập vào hệ thống không được phép huỷ bỏ. Trường hợp trong phiên giao dịch, nếu phát hiện ra sai sót trong quá trình nhập báo cáo giao dịch thì CTCK sẽ thực hiện sửa báo cáo giao dịch trên hệ thống theo qui trình do TTGDCK Hà Nội hướng dẫn.

- Lệnh chào mua/chào bán có hiệu lực tối đa trong 1 ngày giao dịch hoặc cho đến khi được thực hiện hoặc bị huỷ bỏ. Trường hợp muốn thay đổi các thông tin của lệnh chào mua/chào bán, CTCK thực hiện huỷ lệnh chào mua/chào bán cũ và nhập lại lệnh mới.

b. Trình tự thực hiện giao dịch:

- Sau khi đã ký quỹ chứng khoán/tiền đầy đủ, nhà đầu tư tiến hành giao dịch tại CTCK:

+ Với chính CTCK (trường hợp CTCK đáp ứng được nhu cầu).

+ Với đối tác của mình (trường hợp các nhà đầu tư tự thoả thuận được với nhau).

- Trường hợp CTCK không đáp ứng được nhu cầu mua bán và nhà đầu tư cũng không tìm được đối tác thì CTCK sẽ nhập lệnh chào mua/chào bán của khách hàng vào hệ thống của TTGDCKHN. Các CTCK có thể theo dõi thông tin trên hệ thống của TTGDCKHN để tìm đối tác thực hiện giao dịch cho nhà đầu tư của mình.

- Sau khi giao dịch đã thực hiện xong, các CTCK nhập kết quả giao dịch vào hệ thống của TTGDCKHN theo quy trình: bên bán nhập, bên mua xác nhận (tương tự như thực hiện đối với giao dịch thoả thuận đang áp dụng tại TTGDCK Hà Nội)

Sơ đồ tổng quát

4. Tổng hợp thông tin giao dịch:

4.1. Nguyên tắc thực hiện

- Các CTCK thực hiện nhập các loại thông tin sau vào hệ thống tổng hợp giao dịch OTC của TTGDCKHN:

+ Các giao dịch được thực hiện trong ngày

+ Lệnh chào mua hoặc chào bán của khách hàng chưa thực hiện được

+ Lệnh chào mua/chào bán của chính thành viên.

- Thời gian TTGDCKHN nhận các dữ liệu của CTCK chuyển vào hệ thống từ 10h-12h và từ 13h-15h các ngày làm việc.

- Việc kết nối giữa TTGDCKHN và CTCK thực hiện theo đề án giao dịch từ xa do TTGDCKHN thực hiện.

TTGDCKHN và các CTCK sẽ thuê 01 nhà cung cấp dịch vụ chung. Mỗi CTCK có 01 đường Leased line 128 kbps nối đến nhà cung cấp dịch vụ. Các đường Leased line này sẽ tập trung lại thành 01 đường truyền tốc độ cao E1 (2Mbps) duy nhất kéo về TTGDCK Hà Nội, mặt khác tại Trung tâm chỉ cần có duy nhất 1 thiết bị định tuyến từ nhà cung cấp dịch vụ đến TTGDCKHN.

4.2. Tổng hợp dữ liệu giao dịch và chuyển cho TTLK

- TTGDCKHN nhận các thông tin về giao dịch chứng khoán diễn ra tại các công ty chứng khoán và thực hiện tổng hợp dữ liệu giao dịch chuyển cho TTLK đồng thời đưa lên trang thông tin điện tử phục vụ nhà đầu tư.

- Thời gian TTGDCKHN chuyển dữ liệu giao dịch cho TTLK: Từ 15h-15h30 ngày giao dịch.

5. Bù trừ và thanh toán

5.1. Nguyên tắc thực hiện:

- Phương thức thanh toán: thanh toán bù trừ đa phương.

- Ngày thanh toán: T+3.

- TTLK bù trừ giao dịch và thanh toán chứng khoán thông qua hệ thống tài khoản của TTLK và các TVLK mở tại TTLK.

- Ngân hàng chỉ định thanh toán (NHCĐTT) thanh toán tiền các giao dịch chứng khoán qua hệ thống tài khoản của TTLK và các TVLK mở tại NHCĐTT.

- TVLK phải mở một tài khoản thanh toán bù trừ tại NHCĐTT tách bạch với tài khoản thanh toán bù trừ chứng khoán niêm yết để thanh toán cho các giao dịch chứng khoán chưa niêm yết.

- NHCĐTT quản lý tiền thanh toán của TVLK theo tài khoản tách biệt: tài khoản tiền gửi giao dịch chứng khoán niêm yết trên SGD/TTGDCK và tài khoản tiền gửi các giao dịch chứng khoán chưa niêm yết.

- Giao dịch được thanh toán theo nguyên tắc: thanh toán tiền đồng thời và chắc chắn với giao chứng khoán (DVP).

- Đối với các giao dịch lô lớn (trên 100.000 cổ phiếu), cho phép các TVLK thoả thuận thời hạn thanh toán.

5.2. Quy trình thực hiện:

Ngày T:

- Sau khi kết thúc ngày giao dịch, TTGDCK Hà nội chuyển file kết quả giao dịch cho TTLK.

- TTLK in báo cáo kết quả giao dịch và gửi cho các TVLK liên quan để thực hiện kiểm tra, đối chiếu.

Ngày T+1:

- TVLK chịu trách nhiệm đối chiếu các giao dịch của mình và gửi thông báo xác nhận giao dịch cho TTLK chậm nhất vào 16h30 ngày T+1.

- Trường hợp quá thời gian quy định mà thành viên lưu ký không gửi xác nhận giao dịch cho TTLK thì các giao dịch đó được hiểu là chính xác, đã được xác nhận và thành viên lưu ký phải chịu trách nhiệm đối với sai sót phát sinh sau này.

Ngày T+2:

- TTLK bù trừ và lập các báo cáo thanh toán bù trừ chứng khoán, kết quả bù trừ chi tiết cho TVLK. Gửi báo cáo cho TVLK và NHCĐTT.

- Kết xuất số liệu thanh toán tiền cho NHCĐTT dưới dạng file thông qua đường truyền giữa TTLK và NHCĐTT.

Ngày T+3:

- Từ 8h:00 - 10h:00: TTLK và NHCĐTT kiểm tra và đối chiếu số dư trước khi thực hiện chuyển chứng khoán và tiền theo các chứng từ thanh toán.

- Từ 10h:00 đến 15h:30: Căn cứ các chứng từ thanh toán, NHCĐTT và TTLK thực hiện chuyển khoản tiền và chứng khoán theo trình tự các bước TTBT đa phương.

5.3. Trường hợp lỗi sau giao dịch hoặc rơi vào tình trạng tạm thời mất khả năng thanh toán tiền và chứng khoán:

a. Xử lý trường hợp lỗi sau giao dịch hoặc rơi vào tình trạng tạm thời mất khả năng thanh toán

- Trường hợp lỗi sau giao dịch (từ ngày T đến hết ngày T+1):

Trong quá trình kiểm tra, đối chiếu thông tin giao dịch, trường hợp phát hiện có lỗi giao dịch, TVLK phải nộp bộ hồ sơ thông báo về lỗi giao dịch cho TTGDCK Hà Nội và TTLKCK chậm nhất vào 16h30 ngày T+1. Căn cứ vào bộ hồ sơ thông báo lỗi, TTLK xem xét và quyết định việc huỷ giao dịch lỗi ra khỏi hệ thống thanh toán. Các TVLK nơi phát sinh lỗi phải chịu trách nhiệm đối với các tổn thất phát sinh do lỗi giao dịch gây ra cũng như những thiệt hại phát sinh trong trường hợp TTLKCK chấp thuận cho huỷ giao dịch.

- Trường hợp rơi vào tình trạng tạm thời mất khả năng thanh toán:

Trong quá trình thực hiện bù trừ và thanh toán, trường hợp phát hiện tài khoản của TVLK không đủ tiền và chứng khoán để thực hiện thanh toán, TTLKCK sẽ thông báo đến TVLK thiếu tiền/chứng khoán. TVLK thiếu tiền/chứng khoán có nghĩa vụ xác định giao dịch của nhà đầu tư dẫn đến thiếu tiền/chứng khoán đồng thời lấy xác nhận của TTGDCK Hà Nội về giao dịch đối ứng.

+ Trường hợp xác định được các giao dịch đối ứng theo xác nhận của TTGDCK Hà Nội, TTLK sẽ loại các giao dịch đó ra khỏi hệ thống thanh toán.

+ Trường hợp không xác định được các giao dịch. TTLK có quyền tự động loại bỏ các giao dịch theo thứ tự thời gian nhập vào hệ thống gần nhất của TVLK thiếu tiền/chứng khoán cho đến khi đủ số lượng tiền hoặc chứng khoán hiện có trên tài khoản để thanh toán.

- Sau khi loại bỏ các giao dịch lỗi hoặc tạm thời mất khả năng thanh toán, TTLK thực hiện bù trừ lại; thông báo và gửi chứng từ (đã điều chỉnh) cho các TVLK liên quan và NHCĐTT; kiết xuất lại số liệu thanh toán tiền (đã điều chỉnh) cho NHCĐTT.

- Căn cứ các chứng từ thanh toán (đã điều chỉnh), TVLK có liên quan, NHCĐTT và TTLK thực hiện chuyển khoản tiền và chứng khoán theo trình tự các bước TTBT đa phương.

b. Trách nhiệm của Thành viên lưu ký có giao dịch bị lỗi hoặc rơi vào tình trạng tạm thời mất khả năng thanh toán

Thành viên lưu ký có giao dịch bị lỗi hoặc rơi vào tình trạng tạm thời mất khả năng thanh toán bị loại bỏ giao dịch sẽ phải chịu phạt theo quy định của TTGDCK Hà Nội, TTLK. Đồng thời, dựa vào mức độ hệ quả phát sinh từ việc hủy giao dịch, thành viên có giao dịch bị huỷ phải bồi thường cho thành viên có giao dịch đối ứng trên cơ sở thoả thuận, tối đa không quá 10% giá trị giao dịch. Thành viên này phải chịu hoàn toàn trách nhiệm đối với những thiệt hại phát sinh cho nhà đầu tư do việc giao dịch bị loại bỏ.

6. Chuyển quyền sở hữu

- Đối với trường hợp giao dịch mua bán tại CTCK: Căn cứ vào kết quả giao dịch và thanh toán bù trừ của TTLK chuyển đến, TVLK thực hiện hạch toán tăng/giảm trên tài khoản của nhà đầu tư có liên quan.

- Vào các ngày thứ hai hàng tuần, TVLK phải gửi cho TTLK báo cáo thay đổi sở hữu chứng khoán của người sở hữu tuần liền trước.

- TTLK chỉ thực hiện chuyển quyền sở hữu chứng khoán chưa lưu ký trong các trường hợp cho, tặng, thừa kế. Người sở hữu chứng khoán chưa lưu ký hoặc người có liên quan trực tiếp thực hiện các thủ tục cho, tặng, thừa kế tại TTLK. Việc chuyển quyền sở hữu sẽ được thực hiện trên sổ đăng ký chứng khoán tại TTLK

7. Công bố thông tin

- Các công ty đại chúng đăng ký giao dịch có trách nhiệm công bố thông tin theo quy định về công bố thông tin đối với công ty đại chúng tại Luật Chứng khoán

- Công ty đại chúng đăng ký giao dịch cũng phải thực hiện công bố thông tin khi có những thay đổi trong hoạt động của công ty có thể làm ảnh hưởng đến giá chứng khoán giao dịch trên thị trường (theo Thông tư số 38/2007/TT-BTC ngày 18/4/2007 của Bộ Tài chính về công bố thông tin trên TTCK).

- Công ty chứng khoán nộp đơn đăng ký giao dịch cho chứng khoán của công ty đại chúng nào thì có trách nhiệm phối hợp với công ty đăng ký giao dịch để thực hiện công bố thông tin đúng theo quy định.

- TTGDCK Hà Nội xây dựng trang thông tin điện tử (trang web) để tổng hợp các thông tin giao dịch và phục vụ việc công bố thông tin của các công ty đại chúng đăng ký giao dịch.

- Trong thời gian giao dịch, các thông tin về chào mua chào bán, kết quả giao dịch sẽ được cập nhật liên tục lên trang web.

8. Quản lý tỷ lệ đầu tư nước ngoài

Do đối tượng quản lý là công ty đại chúng, nên tỷ lệ tham gia của nhà đầu tư nước ngoài về nguyên tắc sẽ được quản lý theo hướng áp dụng như đối với các công ty niêm yết.

IV. LỘ TRÌNH THỰC HIỆN

Chia làm 2 giai đoạn:

- Giai đoạn 1: Triển khai chuẩn bị

+ Thực hiện nghiên cứu, lập Phương án chi tiết trình UBCKNN và Bộ thông qua;

+ TTLK, TTGDCKHN phối hợp với TVLK, CTCK thống nhất phương án hoạt động

+ Mua sắm máy móc, thiết bị để trang bị hệ thống phần cứng.

+ Điều chỉnh và thử nghiệm hệ thống phần mềm.

+ Chọn một số công ty đại chúng để áp dụng - tập trung vào các CTCK, tổ chức tài chính, bảo hiểm, ngân hàng.

+ Tổng kết, rút kinh nghiệm.

- Giai đoạn 2: Áp dụng đồng loạt

+ Căn cứ trên kinh nghiệm áp dụng thí điểm, hoàn thiện phương án thực hiện

+ Triển khai áp dụng cho tất cả các công ty đại chúng có liên quan./.


QD 2008 - 108 qui che to chuc quan ly gdck cty dai chung

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 108/2008/QĐ-BTC NGÀY 20 THÁNG 11 NĂM 2008

VỀ VIỆC BAN HÀNH QUY CHẾ TỔ CHỨC VÀ QUẢN LÝ GIAO DỊCH CHỨNG KHOÁN

CÔNG TY ĐẠI CHÚNG CHƯA NIÊM YẾT TẠI TRUNG TÂM

GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Chứng khoán số 70/2006/QH11 được Quốc hội thông qua ngày 29/06/2006;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Căn cứ Công văn số 4409/VPCP-KTTH ngày 07/07/2008 của Văn phòng Chính phủ về việc chuẩn bị triển khai thị trường giao dịch chứng khoán của các công ty đại chúng chưa niêm yết;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội.

Điều 2. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Chủ tịch Uỷ ban Chứng khoán Nhà nước, Chánh văn phòng Bộ, Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính, Giám đốc Trung tâm Giao dịch Chứng khoán Hà Nội và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

QUY CHẾ

Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng

chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội

(Ban hành kèm theo Quyết định số 108/2008/QĐ-BTC ngày 20 tháng 11 năm 2008

của Bộ trưởng Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định về tổ chức và quản lý giao dịch chứng khoán của các công ty đại chúng chưa niêm yết bao gồm cổ phiếu và trái phiếu chuyển đổi tại Trung tâm Giao dịch Chứng khoán Hà Nội (sau đây viết tắt là TTGDCK), chứng khoán của các công ty đại chúng huỷ niêm yết tại Sở Giao dịch Chứng khoán Thành phố Hồ Chí Minh (sau đây viết tắt là SGDCK).

Điều 2. Giải thích thuật ngữ

Trong Quy chế này, các thuật ngữ dưới đây được hiểu như sau:

1. Tổ chức đăng ký giao dịch là công ty đại chúng có chứng khoán đăng ký giao dịch tại TTGDCK.

2. Hệ thống đăng ký giao dịch là hệ thống giao dịch chứng khoán của các tổ chức đăng ký giao dịch tại TTGDCK.

3. Thành viên hệ thống đăng ký giao dịch (sau đây gọi tắt là thành viên) là công ty chứng khoán được TTGDCK chấp thuận cho phép tham gia thực hiện các giao dịch trên hệ thống đăng ký giao dịch của TTGDCK.

4. Cam kết hỗ trợ là việc thành viên cam kết và thực hiện cam kết với công ty đại chúng trong việc thay mặt công ty đại chúng thực hiện các thủ tục đăng ký giao dịch chứng khoán vào hệ thống đăng ký giao dịch của TTGDCK và cam kết hỗ trợ tổ chức đăng ký giao dịch trong việc thực hiện nghiêm chỉnh nghĩa vụ công bố thông tin theo quy định của pháp luật.

5. Tổ chức cam kết hỗ trợ là thành viên có trách nhiệm hỗ trợ đối với tổ chức thực hiện đăng ký giao dịch.

6. Đại diện giao dịch của thành viên tại TTGDCK (gọi tắt là đại diện giao dịch) là nhân viên do thành viên cử, được TTGDCK chấp thuận cấp thẻ đại diện giao dịch và cho phép đại diện cho thành viên nhập lệnh trên hệ thống đăng ký giao dịch của TTGDCK.

Điều 3. Chứng khoán đăng ký giao dịch

Chứng khoán đăng ký giao dịch tại TTGDCK bao gồm cổ phiếu, trái phiếu chuyển đổi được chấp thuận đăng ký giao dịch tại TTGDCK.

Điều 4. Thành viên

1. Thành viên phải tuân thủ các quy định về thành viên hệ thống đăng ký giao dịch do TTGDCK ban hành.

2. Thành viên là tổ chức cam kết hỗ trợ cho chứng khoán của tổ chức đăng ký giao dịch nào thì có trách nhiệm hỗ trợ tổ chức đăng ký giao dịch đó trong việc thực hiện nghĩa vụ công bố thông tin theo quy định.

Điều 5. Tổ chức giao dịch

Giao dịch chứng khoán được thực hiện qua thành viên; thông tin về giao dịch phải được báo qua hệ thống đăng ký giao dịch của TTGDCK để tổng hợp và đưa ra kết quả giao dịch chung.

Điều 6. Công bố thông tin

1. Công ty đại chúng, thành viên và TTGDCK có nghĩa vụ công bố thông tin đầy đủ, chính xác, kịp thời theo quy định tại Mục 3 Chương II Quy chế này.

2. Các công ty đại chúng đăng ký giao dịch tại TTGDCK phải chịu trách nhiệm về tính chính xác, đầy đủ và trung thực của nội dung thông tin được công bố. Tổ chức cam kết hỗ trợ cho chứng khoán của công ty đại chúng phải chịu trách nhiệm trong phạm vi liên quan đến việc công bố thông tin của công ty đại chúng.

3. TTGDCK quy định cụ thể về việc tổ chức thực hiện công bố thông tin của các công ty đại chúng đăng ký giao dịch tại TTGDCK.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

ĐĂNG KÝ GIAO DỊCH

Điều 7. Điều kiện đăng ký giao dịch

Chứng khoán được đăng ký giao dịch tại TTGDCK khi đáp ứng đủ các điều kiện sau:

1. Là chứng khoán của công ty đại chúng theo quy định tại Điều 25 Luật Chứng khoán chưa niêm yết hoặc đã bị huỷ niêm yết tại TTGDCK hoặc SGDCK.

2. Là chứng khoán đã được đăng ký lưu ký tại Trung tâm Lưu ký Chứng khoán (sau đây viết tắt là TTLKCK).

3. Được một (01) thành viên cam kết hỗ trợ.

Điều 8. Hồ sơ đăng ký giao dịch

Hồ sơ đăng ký giao dịch chứng khoán của công ty đại chúng chưa niêm yết bao gồm các tài liệu sau:

1. Giấy đề nghị đăng ký giao dịch chứng khoán tại TTGDCK (theo mẫu tại Phụ lục Ia hoặc Ib ban hành kèm theo Quy chế này);

2. Hợp đồng cam kết hỗ trợ theo mẫu do TTGDCK quy định, trừ trường hợp thành viên làm thủ tục đăng ký giao dịch cho chứng khoán của chính công ty mình;

3. Bản công bố thông tin (theo mẫu tại Phụ lục II ban hành kèm theo Quy chế này);

4. Giấy chứng nhận đăng ký lưu ký chứng khoán do TTLKCK cấp.

Điều 9. Thủ tục đăng ký giao dịch và hủy bỏ đăng ký giao dịch

1. Đối với công ty đã đăng ký là công ty đại chúng với Uỷ ban Chứng khoán Nhà nước (sau đây viết tắt là UBCKNN) trước ngày Quy chế này có hiệu lực phải tiến hành các thủ tục đăng ký lưu ký chứng khoán với TTLKCK trong vòng sáu (06) tháng kể từ ngày Quy chế này có hiệu lực.

2. Đối với công ty đăng ký là công ty đại chúng với UBCKNN sau ngày Quy chế này có hiệu lực thì phải thực hiện đăng ký lưu ký chứng khoán với TTLKCK trong vòng sáu (06) tháng kể từ ngày đăng ký là công ty đại chúng với UBCKNN.

3. TTGDCK quy định cụ thể về thủ tục đăng ký giao dịch và hủy bỏ đăng ký giao dịch.

Điều 10. Tổ chức cam kết hỗ trợ

1. Tổ chức cam kết hỗ trợ phải ký hợp đồng cam kết hỗ trợ với tổ chức đăng ký giao dịch theo mẫu do TTGDCK ban hành.

2. Tổ chức cam kết hỗ trợ có các nghĩa vụ sau:

a) Chịu trách nhiệm về việc chứng khoán của công ty đại chúng do mình cam kết hỗ trợ đủ điều kiện, theo quy định của pháp luật và quy chế này, để đưa vào hệ thống đăng ký giao dịch của TTGDCK;

b) Thay mặt công ty đại chúng do mình cam kết hỗ trợ thực hiện các thủ tục đăng ký giao dịch chứng khoán vào hệ thống đăng ký giao dịch của TTGDCK.

c) Hỗ trợ tổ chức đăng ký giao dịch do mình cam kết hỗ trợ trong việc thực hiện nghĩa vụ công bố thông tin theo quy định:

- Thường xuyên đôn đốc tổ chức đăng ký giao dịch do mình cam kết hỗ trợ thực hiện công bố thông tin đúng quy định của pháp luật;

- Hỗ trợ tổ chức đăng ký giao dịch do mình cam kết hỗ trợ về cách thức, nội dung công bố thông tin khi có yêu cầu của tổ chức đăng ký giao dịch;

- Công bố trên trang thông tin điện tử của mình những thông tin công bố của công ty đại chúng do mình cam kết hỗ trợ.

d) Trong trường hợp tổ chức cam kết hỗ trợ đã thực hiện trách nhiệm hỗ trợ tổ chức đăng ký giao dịch do mình cam kết hỗ trợ thực hiện công bố thông tin mà tổ chức đăng ký giao dịch đó vẫn không thực hiện đúng nghĩa vụ công bố thông tin, thì trong vòng hai mươi bốn (24) giờ, kể từ thời điểm thông tin cần phải được công bố theo quy định của pháp luật, tổ chức cam kết hỗ trợ phải có văn bản báo cáo UBCKNN, TTGDCK về vấn đề này kèm theo những tài liệu chứng minh về việc thực hiện đúng trách nhiệm cam kết hỗ trợ của mình.

đ) Tổ chức cam kết hỗ trợ phải báo cáo TTGDCK trong vòng hai mươi bốn (24) giờ, kể từ thời điểm chấm dứt làm tổ chức cam kết hỗ trợ cho tổ chức đăng ký giao dịch hoặc được ký hợp đồng làm tổ chức cam kết hỗ trợ mới cho tổ chức đăng ký giao dịch.

Mục 2

TỔ CHỨC VÀ QUẢN LÝ GIAO DỊCH

Điều 11. Thời gian giao dịch

TTGDCK tổ chức giao dịch trên hệ thống đăng ký giao dịch từ thứ hai đến thứ sáu hàng tuần, trừ các ngày nghỉ theo quy định trong Bộ luật Lao động. Thời gian giao dịch hàng ngày do TTGDCK quy định sau khi được UBCKNN chấp thuận. TTGDCK quyết định thay đổi thời gian giao dịch hàng ngày trong trường hợp cần thiết sau khi được sự chấp thuận của UBCKNN.

Điều 12. Tạm ngừng hoạt động giao dịch

1. TTGDCK tạm ngừng hoạt động giao dịch trong trường hợp:

a) Giao dịch không thể thực hiện được như thường lệ do hệ thống đăng ký giao dịch của TTGDCK có sự cố;

b) Khi có một phần tư (1/4) số thành viên trở lên bị sự cố về hệ thống chuyển lệnh giao dịch;

c) UBCKNN yêu cầu TTGDCK ngừng giao dịch để bảo vệ lợi ích của nhà đầu tư hoặc bảo vệ nền kinh tế quốc dân;

d) Các trường hợp bất khả kháng như thiên tai, hoả hoạn hay các sự cố khách quan khác.

2. Hoạt động giao dịch được tiếp tục ngay sau khi các sự kiện trên được khắc phục. Trường hợp không thể khắc phục thì phiên giao dịch được coi là kết thúc tại thời điểm hoàn tất giao dịch cuối cùng trước đó.

Điều 13. Tạm ngừng giao dịch chứng khoán đăng ký giao dịch

1. TTGDCK xem xét tạm ngừng giao dịch chứng khoán đăng ký giao dịch khi xảy ra một trong các trường hợp sau:

a) Giá, khối lượng giao dịch chứng khoán có biến động bất thường;

b) Tổ chức đăng ký giao dịch vi phạm nghiêm trọng các quy định về công bố thông tin;

c) Thực hiện việc tách, gộp cổ phiếu; tách, sáp nhập doanh nghiệp;

d) Theo yêu cầu của tổ chức đăng ký giao dịch khi có thông tin chưa công bố có thể ảnh hưởng đến giao dịch chứng khoán của tổ chức đăng ký giao dịch;

đ) Tổ chức đăng ký giao dịch kết thúc hợp đồng cam kết hỗ trợ với tổ chức cam kết hỗ trợ mà chưa ký hợp đồng cam kết hỗ trợ với tổ chức thay thế;

e) Trong trường hợp khác cần thiết để bảo vệ lợi ích của nhà đầu tư hoặc đảm bảo ổn định của thị trường.

2. Trong trường hợp cần thiết phải tạm ngừng giao dịch, TTGDCK có công văn thông báo việc tạm ngừng giao dịch cổ phiếu của tổ chức đăng ký giao dịch và thực hiện công bố thông tin về việc tạm ngừng giao dịch trên các phương tiện công bố thông tin của TTGDCK.

3. Tổ chức đăng ký giao dịch có chứng khoán bị tạm ngừng giao dịch phải giải trình, công bố thông tin theo yêu cầu của TTGDCK.

Điều 14. Phương thức giao dịch

1. TTGDCK áp dụng phương thức giao dịch thỏa thuận đối với các giao dịch của chứng khoán trên hệ thống đăng ký giao dịch. Phương thức giao dịch thỏa thuận bao gồm hai hình thức:

a) Thỏa thuận điện tử là hình thức giao dịch trong đó đại diện giao dịch nhập lệnh với các điều kiện giao dịch đã được xác định và lựa chọn lệnh đối ứng phù hợp để thực hiện giao dịch;

b) Thỏa thuận thông thường là hình thức giao dịch trong đó bên mua, bên bán tự thoả thuận với nhau về các điều kiện giao dịch và được đại diện giao dịch nhập thông tin vào hệ thống đăng ký giao dịch để xác nhận giao dịch này.

2. Đối với hình thức giao dịch thoả thuận điện tử, thành viên có trách nhiệm thực hiện ngay lệnh của nhà đầu tư trong thời gian giao dịch của TTGDCK. Trường hợp không có lệnh đối ứng phù hợp để thực hiện, thành viên phải nhập lệnh ngay vào hệ thống đăng ký giao dịch theo thứ tự ưu tiên về thời gian.

3. Đối với hình thức giao dịch thoả thuận thông thường, thành viên có trách nhiệm chuyển ngay kết quả giao dịch đã được thoả thuận vào hệ thống đăng ký giao dịch trong thời gian giao dịch của TTGDCK theo thứ tự ưu tiên về thời gian.

4. Trong trường hợp cần thiết, TTGDCK quyết định thay đổi hoặc bổ sung phương thức giao dịch đối với từng loại chứng khoán sau khi được UBCKNN chấp thuận.

Điều 15. Xác lập và huỷ bỏ giao dịch

1. Giao dịch chứng khoán được xác lập khi hệ thống đăng ký giao dịch thực hiện ghi nhận giao dịch theo phương thức thỏa thuận, ngoại trừ có quy định khác do UBCKNN ban hành.

2. Bên mua và bên bán có trách nhiệm thực hiện nghĩa vụ thanh toán đối với giao dịch chứng khoán đã được xác lập.

3. Trong trường hợp giao dịch đã được xác lập ảnh hưởng nghiêm trọng đến quyền lợi của các nhà đầu tư hoặc toàn bộ giao dịch trên thị trường, TTGDCK có thể quyết định sửa hoặc hủy bỏ giao dịch và báo cáo UBCKNN về việc sửa hoặc hủy bỏ giao dịch trên.

Điều 16. Ký quỹ giao dịch

1. Khi đặt lệnh bán chứng khoán, nhà đầu tư phải có đủ số lượng chứng khoán đặt bán trên tài khoản giao dịch chứng khoán mở tại thành viên.

2. Khi đặt lệnh mua chứng khoán, nhà đầu tư thực hiện ký quỹ tiền giao dịch theo mức thoả thuận với thành viên và phải đảm bảo khả năng thanh toán giao dịch đúng thời hạn quy định.

Điều 17. Giao dịch chứng khoán của nhà đầu tư

1. Nhà đầu tư chỉ được phép mở một tài khoản giao dịch chứng khoán tại một công ty chứng khoán. Trường hợp nhà đầu tư đã có tài khoản giao dịch chứng khoán niêm yết thì có thể dùng ngay tài khoản này để thực hiện giao dịch chứng khoán đăng ký giao dịch.

2. Nhà đầu tư không được phép đồng thời vừa mua vừa bán cùng một loại cổ phiếu trong một ngày giao dịch.

3. Trường hợp nhà đầu tư mở tài khoản lưu ký chứng khoán và tài khoản tiền tại thành viên lưu ký là ngân hàng thương mại được UBCKNN cấp phép hoạt động lưu ký thì phải đặt lệnh giao dịch chứng khoán qua thành viên hệ thống đăng ký giao dịch và thanh toán giao dịch tại thành viên lưu ký nơi nhà đầu tư có tài khoản chứng khoán.

Điều 18. Giao dịch của nhà đầu tư nước ngoài

1. Tỷ lệ nắm giữ của nhà đầu tư nước ngoài đối với cổ phiếu đăng ký giao dịch thực hiện theo quyết định của Thủ tướng Chính phủ.

2. TTGDCK hướng dẫn thủ tục tham gia giao dịch của nhà đầu tư nước ngoài.

Điều 19. Đơn vị giao dịch

Không quy định đơn vị giao dịch đối với giao dịch chứng khoán của tổ chức đăng ký giao dịch. Khối lượng giao dịch tối thiểu là mười (10) cổ phiếu hoặc mười (10) trái phiếu.

Điều 20. Đơn vị yết giá

1. Đơn vị yết giá quy định đối với cổ phiếu là 100 đồng.

2. Không quy định đơn vị yết giá đối với trái phiếu.

Điều 21. Mệnh giá chứng khoán

1. Mệnh giá cổ phiếu: 10.000 đồng (mười nghìn đồng)/cổ phiếu.

2. Mệnh giá trái phiếu: 100.000 đồng (một trăm nghìn đồng)/trái phiếu.

3. Trường hợp công ty đại chúng có chứng khoán với mệnh giá khác với mệnh giá quy định tại khoản 1 và khoản 2 Điều này thì phải tiến hành chuyển đổi mệnh giá trước khi đăng ký giao dịch.

Điều 22. Giới hạn dao động giá

Biên độ dao động giá trong ngày giao dịch:

1. Đối với giao dịch cổ phiếu là ± 10%. Biên độ này có thể được UBCKNN quyết định thay đổi tuỳ theo tình hình thị trường.

2. Không áp dụng biên độ dao động giá đối với giao dịch trái phiếu.

Điều 23. Giá tham chiếu

1. TTGDCK tính toán và công bố giá tham chiếu hàng ngày của các chứng khoán đăng ký giao dịch.

2. Giá tham chiếu của cổ phiếu đang giao dịch là bình quân gia quyền của các giá giao dịch thoả thuận điện tử của ngày có giao dịch gần nhất.

3. Trường hợp cổ phiếu mới đăng ký giao dịch, trong ngày giao dịch đầu tiên, TTGDCK chỉ nhận lệnh giao dịch thỏa thuận điện tử và không áp dụng biên độ dao động giá. Nếu trong ngày giao dịch đầu tiên không có giá thực hiện thì giá tham chiếu sẽ được xác định trong ngày giao dịch kế tiếp cho đến khi giá giao dịch được xác lập trên hệ thống.

4. Trường hợp giao dịch cổ phiếu không hưởng cổ tức và các quyền kèm theo, giá tham chiếu tại ngày không hưởng quyền được xác định theo nguyên tắc lấy giá bình quân gia quyền của các giá giao dịch thoả thuận điện tử của ngày có giao dịch gần nhất điều chỉnh theo giá trị cổ tức được nhận hoặc giá trị các quyền kèm theo.

5. Trường hợp tách, gộp cổ phiếu, giá tham chiếu tại ngày giao dịch trở lại được xác định theo nguyên tắc lấy giá bình quân gia quyền của các giá giao dịch thoả thuận điện tử của ngày có giao dịch trước ngày tách, gộp điều chỉnh theo tỷ lệ tách, gộp cổ phiếu.

6. Các trường hợp khác do TTGDCK quyết định sau khi được sự chấp thuận của UBCKNN.

Điều 24. Thời hạn hiệu lực của lệnh

Lệnh chào mua, chào bán thỏa thuận điện tử có hiệu lực kể từ khi lệnh được nhập vào hệ thống đăng ký giao dịch cho đến khi kết thúc thời gian giao dịch trên hệ thống đăng ký giao dịch hoặc cho đến khi lệnh bị huỷ bỏ.

Điều 25. Sửa, hủy lệnh trong thời gian giao dịch

1. Nhà đầu tư được phép sửa hoặc hủy lệnh chào mua, chào bán thỏa thuận điện tử. Đại diện giao dịch sửa hoặc hủy lệnh thỏa thuận điện tử cho khách hàng theo quy trình sửa, hủy lệnh giao dịch thỏa thuận do TTGDCK quy định.

2. Giao dịch thoả thuận đã thực hiện trên hệ thống không được phép huỷ bỏ.

3. Trong thời gian giao dịch, trường hợp đại diện giao dịch nhập sai giao dịch thỏa thuận của nhà đầu tư, đại diện giao dịch được phép sửa giao dịch thỏa thuận nhưng phải xuất trình lệnh gốc của nhà đầu tư, phải được bên đối tác giao dịch chấp thuận việc sửa đó và được TTGDCK chấp thuận việc sửa giao dịch thoả thuận. Việc sửa giao dịch thoả thuận của thành viên phải tuân thủ quy trình sửa giao dịch thỏa thuận do TTGDCK ban hành.

Điều 26. Xử lý lỗi sau giao dịch

Sau khi kết thúc thời gian giao dịch, nếu thành viên phát hiện lỗi giao dịch do nhầm lẫn, sai sót trong quá trình nhận lệnh, chuyển, nhập lệnh vào hệ thống đăng ký giao dịch, thành viên đó phải báo cáo TTGDCK về lỗi giao dịch và chịu trách nhiệm giải quyết với nhà đầu tư về lỗi giao dịch của mình.

Việc xử lý lỗi sau giao dịch được thực hiện theo nguyên tắc loại bỏ kết quả giao dịch của các giao dịch lỗi. Trong một số trường hợp đặc biệt, TTGDCK và TTLKCK xem xét việc cho phép thành viên thực hiện sửa lỗi giao dịch.

Thành viên phải tuân thủ quy trình xử lý lỗi sau giao dịch do TTGDCK và TTLKCK ban hành.

Điều 27. Bồi thường thiệt hại phát sinh do lỗi giao dịch

1. Thành viên gây ra giao dịch lỗi bị TTLKCK hủy bỏ kết quả thanh toán phải bồi thường thiệt hại cho thành viên đối ứng.

2. Mức bồi thường do giao dịch lỗi gây ra do hai bên thành viên là đối tác trong giao dịch lỗi tự thỏa thuận nhưng không vượt quá mười phần trăm (10%) giá trị của giao dịch lỗi.

Mục 3

CÔNG BỐ THÔNG TIN

Điều 28. Công bố thông tin của Tổ chức đăng ký giao dịch

1. Tổ chức đăng ký giao dịch thực hiện nghĩa vụ công bố thông tin đối với công ty đại chúng nêu tại Mục II Thông tư số 38/2007/TT-BTC. Tổ chức đăng ký giao dịch chịu trách nhiệm công bố thông tin trên các phương tiện công bố thông tin theo quy định, đồng thời gửi văn bản qua fax, qua bưu điện và văn bản điện tử theo địa chỉ thư điện tử tới TTGDCK.

2. Đối với các thông tin liên quan đến ngày đăng ký cuối cùng thực hiện quyền cho cổ đông hiện hữu, tổ chức đăng ký giao dịch phải báo cáo và nộp đủ các tài liệu căn cứ pháp lý liên quan cho TTGDCK ít nhất là mười (10) ngày làm việc trước ngày đăng ký cuối cùng để công bố thông tin.

3. Đối với những thông tin phải công bố trong vòng hai mươi bốn (24) giờ hoặc bảy mươi hai (72) giờ, tổ chức đăng ký giao dịch phải gửi ngay thông tin trong vòng hai mươi bốn (24) giờ hoặc bảy mươi hai (72) giờ kể từ khi xảy ra sự kiện để TTGDCK công bố, đồng thời tổ chức đăng ký giao dịch chịu trách nhiệm công bố thông tin trên các phương tiện công bố thông tin theo quy định.

4. Tổ chức đăng ký giao dịch có trách nhiệm công bố thông tin trong vòng hai mươi bốn (24) giờ khi nhận được báo cáo theo quy định tại Điều 31 Quy chế này.

Điều 29. Công bố thông tin của Thành viên

1. Thành viên thực hiện nghĩa vụ công bố thông tin đối với công ty chứng khoán nêu tại Mục V Thông tư số 38/2007/TT-BTC.

2. Thành viên có trách nhiệm cung cấp đầy đủ, kịp thời, chính xác thông tin cho khách hàng về chứng khoán đăng ký giao dịch, tổ chức đăng ký giao dịch và tình hình giao dịch tại TTGDCK, bao gồm cả thông tin giao dịch trực tuyến trên các phương tiện công bố thông tin của công ty mình.

3. Thành viên có trách nhiệm thường xuyên cập nhật thông tin về chứng khoán giao dịch, về tổ chức đăng ký giao dịch, về các thông tin công bố của các cơ quan quản lý và về các quy định liên quan đến giao dịch của TTGDCK trên các phương tiện công bố thông tin của công ty mình ngay sau khi nhận được thông tin từ tổ chức đăng ký giao dịch, UBCKNN và TTGDCK.

4. Tổ chức cam kết hỗ trợ có trách nhiệm công bố trên trang thông tin điện tử của mình những thông tin công bố của Công ty đại chúng do mình cam kết hỗ trợ.

Điều 30. Công bố thông tin của TTGDCK

TTGDCK thực hiện nghĩa vụ công bố thông tin đối với TTGDCK nêu tại Mục VIII Thông tư số 38/2007/TT-BTC.

Điều 31. Báo cáo của cổ đông tổ chức đăng ký giao dịch

1. Báo cáo của thành viên Hội đồng quản trị, Ban Giám đốc, Kế toán trưởng, thành viên Ban Kiểm soát và người có liên quan.

Thành viên Hội đồng quản trị, Ban Giám đốc, Kế toán trưởng, thành viên Ban Kiểm soát của tổ chức đăng ký giao dịch và người có liên quan có ý định giao dịch cổ phiếu của chính tổ chức đăng ký giao dịch phải báo cáo bằng văn bản cho tổ chức đăng ký giao dịch và TTGDCK chậm nhất một (01) ngày làm việc trước ngày thực hiện giao dịch. Nội dung báo cáo theo quy định tại Phụ lục III ban hành kèm theo Quy chế này.

2. Báo cáo của cổ đông lớn

a) Tổ chức, cá nhân và nhóm người có liên quan trở thành cổ đông lớn của tổ chức đăng ký giao dịch phải báo cáo về sở hữu của cổ đông lớn cho TTGDCK trong thời hạn bảy (07) ngày làm việc, kể từ ngày trở thành cổ đông lớn theo mẫu tại Phụ lục IV ban hành kèm theo Quy chế này.

b) Tổ chức, cá nhân và nhóm người có liên quan là cổ đông lớn của tổ chức đăng ký giao dịch có sự thay đổi về số lượng cổ phiếu sở hữu vượt quá một phần trăm (1%) số lượng cổ phiếu cùng loại đang lưu hành phải báo cáo về thay đổi sở hữu của cổ đông lớn cho TTGDCK trong thời hạn bảy (07) ngày làm việc, kể từ ngày có thay đổi về số cổ phiếu sở hữu theo mẫu tại Phụ lục V ban hành kèm theo Quy chế này.

3. Báo cáo của cổ đông sáng lập

a) Chậm nhất một (01) ngày trước khi thực hiện giao dịch, cổ đông sáng lập phải gửi báo cáo cho TTGDCK về việc giao dịch của cổ đông sáng lập trong đó nêu rõ người chuyển nhượng và mã tài khoản giao dịch, người nhận chuyển nhượng và mã tài khoản giao dịch, thời hạn dự kiến giao dịch, Nghị quyết của Đại hội đồng cổ đông trong trường hợp chuyển nhượng cho người không phải cổ đông sáng lập.

b) Trong vòng ba (03) ngày làm việc kể từ ngày hoàn tất giao dịch, cổ đông sáng lập phải báo cáo bằng văn bản cho TTGDCK về kết qủa giao dịch, trong đó nêu rõ khối lượng giao dịch, người chuyển nhượng, người nhận chuyển nhượng, thời gian giao dịch. Nếu giao dịch không được thực hiện, cổ đông sáng lập phải báo cáo lý do với TTGDCK bằng văn bản trong vòng ba (03) ngày, kể từ ngày kết thúc thời hạn dự kiến giao dịch.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 32. Điều khoản thi hành

1. TTGDCK ban hành các quy chế và quy trình nghiệp vụ phù hợp với quy định của Quy chế này.

2. Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC Ia:

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU

CÔNG TY ĐẠI CHÚNG

(Ban hành kèm theo Quy chế tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU

Cổ phiếu:... (tên cổ phiếu)

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

I. Giới thiệu về công ty đại chúng đề nghị đăng ký giao dịch:

1. Tên tổ chức đề nghị đăng ký giao dịch (đầy đủ):

2. Tên giao dịch:..........................................................................................

3. Vốn điều lệ: ............................................................................................

4. Địa chỉ trụ sở chính:................................................................................

5. Điện thoại: ................. ............. ..............Fax:.........................................

6. Nơi mở tài khoản:................................... Số hiệu tài khoản:...................

7. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số: ... do ................ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: ……… do ................ cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: ................... Mã số:.........................

- Sản phẩm/dịch vụ chính:......................................................................

- Tổng mức vốn kinh doanh:..................................................................

II. Cổ phiếu đăng ký giao dịch:

1. Tên cổ phiếu:.........................................................................................

2. Loại cổ phiếu:........................................................................................

3. Mệnh giá cổ phiếu:....................................đồng

4. Số lượng cổ phiếu đăng ký giao dịch:............................cổ phiếu

5. Thời gian dự kiến giao dịch:..................................................................

III. Giới thiệu về công ty chứng khoán thực hiện thủ tục đăng ký giao dịch.

Tên công ty chứng khoán:.........................................................................

Tên viết tắt:................................................................................................

Địa chỉ trụ sở chính:...................................................................................

Được chấp thuận là thành viên hệ thống đăng ký giao dịch của Trung tâm Giao dịch Chứng khoán Hà Nội theo Quyết định số …..ngày….

IV. Cam kết của công ty chứng khoán thực hiện đăng ký giao dịch:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán, những Quy chế, quy định của Trung tâm Giao dịch Chứng khoán Hà Nội về giao dịch chứng khoán của công ty đại chúng chưa niêm yết và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Hợp đồng cam kết hỗ trợ.

2. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đó đã đăng ký lưu ký tập trung.

3. Bản công bố thông tin của doanh nghiệp.

4. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức cam kết hỗ trợ thực hiện đăng ký giao dịch)

Chủ tịch Hội đồng quản trị/Tổng giám đốc

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC Ib:

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH TRÁI PHIẾU CHUYỂN ĐỔI

CÔNG TY ĐẠI CHÚNG

(Ban hành kèm theo Quy chế tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU

Trái phiếu:... (tên trái phiếu)

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

I. Giới thiệu về công ty đại chúng đề nghị đăng ký giao dịch:

1. Tên tổ chức đề nghị đăng ký giao dịch (đầy đủ):

2. Tên giao dịch:................................................................................................

3. Vốn điều lệ: ..................................................................................................

4. Địa chỉ trụ sở chính:......................................................................................

5. Điện thoại: ................. ............. ..............Fax:...............................................

6. Nơi mở tài khoản:................................... Số hiệu tài khoản:........................

7. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số: ... do ................ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: ……… do ................ cấp ngày….........

- Ngành nghề kinh doanh chủ yếu: ................... Mã số:..................................

- Sản phẩm/dịch vụ chính:................................................................................

- Tổng mức vốn kinh doanh:............................................................................

II. Trái phiểu chuyển đổi đăng ký giao dịch:

1. Tên trái phiếu chuyển đổi:.............................................................................

2. Loại trái phiếu:..............................................................................................

3. Thời hạn trái phiếu:..................................năm

4. Lãi suất:........................................................................................................

5. Kỳ hạn trả lãi:..................................................................................................

6. Thời hạn chuyển đổi:.......................................................................................

7. Mệnh giá trái phiếu:.......................................................đồng

8. Số lượng trái phiếu đăng ký giao dịch:............................trái phiếu

9. Thời gian dự kiến giao dịch:............................................................................

III. Giới thiệu về công ty chứng khoán thực hiện thủ tục đăng ký giao dịch.

Tên công ty chứng khoán:...........................................................................

Tên viết tắt:..................................................................................................

Địa chỉ trụ sở chính:....................................................................................

Được chấp thuận là thành viên hệ thống đăng ký giao dịch của Trung tâm Giao dịch Chứng khoán Hà Nội theo Quyết định số …..ngày….

IV. Cam kết của công ty chứng khoán thực hiện đăng ký giao dịch:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người sở hữu trái phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán, những Quy chế, quy định của Trung tâm Giao dịch Chứng khoán Hà Nội về giao dịch chứng khoán của công ty đại chúng chưa niêm yết và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Hợp đồng cam kết hỗ trợ.

2. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký lưu ký tập trung.

3. Bản công bố thông tin của doanh nghiệp.

4. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức cam kết hỗ trợ thực hiện đăng ký giao dịch)

Chủ tịch Hội đồng quản trị/Tổng giám đốc

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC II:

MẪU BẢN CÔNG BỐ THÔNG TIN ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU/TRÁI PHIẾU TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

(Ban hành kèm theo Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

(trang bìa)

TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI CHẤP THUẬN ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÔNG BỐ THÔNG TIN

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD hoặc GPTL&HĐ số .. do...cấp ngày ...tháng...năm...)

ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU/TRÁI PHIẾU

TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

(Đăng ký giao dịch số: . . ./ĐKGD do…… cấp ngày . . . tháng. . . năm . . .)

Bản công bố thông tin này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . .

Phụ trách công bố thông tin:.....................................................................

Họ tên:. . . . . . . . . . . . Số điện thoại: . . . . . . . . ...........................

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD hoặc GPTL&HĐ số .... do.... cấp, ngày ...tháng ...năm)

ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU/TRÁI PHIẾU

TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

Tên cổ phiếu/trái phiếu:...................................................................................

Loại cổ phiếu/trái phiếu:.................................................................................

Thời gian đáo hạn (đối với trái phiếu):...........................................................

Lãi suất (đối với trái phiếu):............................................................................

Kỳ trả lãi (đối với trái phiếu):..........................................................................

Mệnh giá:..........................................................................................................

Tổng số lượng đăng ký giao dịch:....................................................................

Tổng giá trị đăng ký giao dịch (theo mệnh giá):..............................................

Tổ chức Kiểm toán (nếu có):

Công ty (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch):

Tổ chức cam kết hỗ trợ:

Công ty (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch):

MỤC LỤC

Trang

Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán đăng ký giao dịch

Những người chịu trách nhiệm chính đối với nội dung Bản công bố thông tin

Các khái niệm

Tình hình và đặc điểm của tổ chức đăng ký giao dịch

Chứng khoán đăng ký giao dịch

Các đối tác liên quan tới việc đăng ký giao dịch

Phụ lục

NỘI DUNG BẢN CÔNG BỐ THÔNG TIN

I. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán đăng ký giao dịch)

1. Đối với tổ chức không phải là tổ chức tín dụng :

1.1. Rủi ro về kinh tế:

1.2. Rủi ro về luật pháp:

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động):

1.4. Rủi ro khác:

2. Đối với tổ chức tín dụng:

2.1. Rủi ro về lãi suất:

2.2. Rủi ro về tín dụng:

2.3. Rủi ro về ngoại hối:

2.4. Rủi ro về thanh toán:

2.5. Rủi ro từ các hoạt động ngoại bảng:

2.6. Rủi ro luật pháp:

2.7. Rủi ro khác:

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÔNG BỐ THÔNG TIN

1. Tổ chức đăng ký giao dịch:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc/Tổng Giám đốc

Ông/Bà: . . . . . . . . . . . . . . . Chức vụ: Phó Giám đốc/Phó Tổng Giám đốc

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng/Giám đốc Tài chính

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban Kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản công bố thông tin này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức cam kết hỗ trợ:

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: . . . . . . . . . . . . . . . ..

Bản công bố thông tin này là một phần của hồ sơ đăng ký giao dịch do (tên tổ chức cam kết hỗ trợ) tham gia lập trên cơ sở hợp đồng cam kết hỗ trợ với (tên tổ chức đăng ký giao dịch).Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản công bố thông tin này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức đăng ký giao dịch) cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC ĐĂNG KÝ GIAO DỊCH

1. Tóm tắt quá trình hình thành và phát triển:

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải):

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải):

4. Danh sách cổ đông (tên, địa chỉ, số CMND, số ĐKKD (nếu có)) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các quy định về hạn chế chuyển nhượng còn hiệu lực); cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ).

5. Danh sách những công ty mẹ và công ty con của tổ chức đăng ký giao dịch, những công ty mà tổ chức đăng ký giao dịch đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký giao dịch:

6. Hoạt động kinh doanh:

6.1. Sản phẩm dịch vụ chính:

6.2. Kế hoạch phát triển kinh doanh:

7. Báo cáo kết quả hoạt động kinh doanh:

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong năm liền trước năm đăng ký giao dịch:

- Kết quả hoạt động kinh doanh:

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm
* Đối với tổ chức không phải là tổ chức tín dụng: Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức * Đối với tổ chức tín dụng: Tổng giá trị tài sản Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế |  |  |

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong năm gần nhất):

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân):

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành:

§ Vị thế của công ty trong ngành:

§ Triển vọng phát triển của ngành:

§ Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước và xu thế chung trên thế giới:

9. Chính sách đối với người lao động:

§ Số lượng người lao động trong công ty:

§ Chính sách đào tạo, lương thưởng, trợ cấp, . . .:

10. Chính sách cổ tức (trong trường hợp cổ phiếu - nêu rõ tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc trả cổ tức):

11. Tình hình hoạt động tài chính :

11.1. Đối với các tổ chức không phải là tổ chức tín dụng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất):

– Trích khấu hao TSCĐ (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?):

– Mức lương bình quân (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?):

– Thanh toán các khoản nợ đến hạn (có thanh toán đúng hạn và đầy đủ các khoản nợ không?):

– Các khoản phải nộp theo luật định (có thực hiện theo luật định?):

– Trích lập các quỹ theo luật định (có đúng theo Điều lệ và luật định?):

– Tổng dư nợ vay (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi:)

– Tình hình công nợ hiện nay (tổng số nợ phải thu, tổng số nợ phải trả):

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành):

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
2. Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
3. Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho bình quân + Doanh thu thuần/Tổng tài sản |  |  |
4. Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu + Hệ số Lợi nhuận sau thuế/Tổng tài sản + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần |  |  |

11.2. Đối với tổ chức tín dụng:

Chỉ tiêu | Năm X-1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo quy định của Ngân hàng Nhà nước Việt Nam về việc xếp loại các tổ chức tín dụng).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng:

– Danh sách (Tên, tuổi, số CMND):

– Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại, chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp;

+ Tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan trong tổ chức đăng ký giao dịch;

+ Các khoản nợ đối với công ty (nếu có);

+ Thù lao và các khoản lợi ích khác (nếu có);

+ Lợi ích liên quan đối với tổ chức đăng ký giao dịch (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty):

14. Kế hoạch sản xuất kinh doanh, lợi nhuận và cổ tức trong năm tiếp theo:

Chỉ tiêu | Năm X+1
 | đồng | % tăng giảm so với năm X
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |
Lợi nhuận sau thuế |  |
Tỉ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỉ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |
Cổ tức |  |

– Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

– Kế hoạch đầu tư, dự án đã được HĐQT, ĐHĐCĐ thông qua.

15. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký giao dịch (thông tin về trái phiếu chuyển đổi, thông tin về các hợp đồng thuê sử dụng đất…):

16. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty (nếu có):

V. CHỨNG KHOÁN ĐĂNG KÝ GIAO DỊCH

1. Loại chứng khoán:

2. Mệnh giá:

3. Tổng số chứng khoán ĐKGD:

4. Phương pháp tính giá:

5. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài:

6. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán đăng ký giao dịch):

VI. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC ĐĂNG KÝ GIAO DỊCH

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến đăng ký giao dịch: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh.

2. Phụ lục II: Điều lệ công ty.

3. Phụ lục III: Biên bản xác định giá trị tài sản (nếu có).

4. Phụ lục IV: Bản định giá trang thiết bị, nhà xưởng,... (nếu có).

5. Phụ lục V: Giới thiệu những văn bản pháp luật liên quan đến tổ chức đăng ký giao dịch.

6. Phụ lục VI: Các báo cáo tài chính.

7. Phụ lục VII: Báo cáo về những tranh chấp pháp luật (nếu có).

8. Các phụ lục khác (nếu có).

PHỤ LỤC III:

MẪU BÁO CÁO GIAO DỊCH CỔ PHIẾU CỦA THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, GIÁM ĐỐC, KẾ TOÁN TRƯỞNG, THÀNH VIÊN BAN

KIỂM SOÁT, NGƯỜI CÓ LIÊN QUAN

(Ban hành kèm theo Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

BÁO CÁO GIAO DỊCH CỔ PHIẾU CỦA... (thành viên Hội đồng

quản trị, Ban Giám đốc, Kế toán trưởng, thành viên Ban Kiểm soát, người có liên quan)

1. Tên người thực hiện giao dịch:

2. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):

3. Chức vụ hiện nay tại tổ chức đăng ký giao dịch:

4. Số lượng, tỷ lệ cổ phiếu đang nắm giữ:

5. Tài khoản thực hiện giao dịch:

6. Quan hệ giữa người thực hiện giao dịch và người có liên quan:

7. Tên của người có liên quan:

8. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

9. Chức vụ hoặc công việc của người có liên quan hiện nay tại tổ chức đăng ký giao dịch:

10. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ:

11. Số lượng cổ phiếu giao dịch:

12. Số lượng, tỷ lệ cổ phiếu sẽ nắm giữ sau khi thực hiện giao dịch:

13. Mục đích thực hiện giao dịch:

14. Thời gian dự kiến thực hiện giao dịch.

....., ngày ...... tháng..... năm…

Người báo cáo

(Ký, ghi rõ họ tên)

PHỤ LỤC IV:

MẪU BÁO CÁO SỞ HỮU CỦA CỔ ĐÔNG LỚN

(Ban hành kèm theo Quy chế tổ chức và quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

BÁO CÁO VỀ SỞ HỮU CỦA CỔ ĐÔNG LỚN

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

Công ty đại chúng ............................................

1. Tên nhà đầu tư cá nhân/tổ chức:

2. Nếu là nhà đầu tư cá nhân:

- Năm sinh: Quốc tịch:

- Số CMTND/Hộ chiếu: cấp ngày tại

- Nghề nghiệp:

- Nơi cư trú:

3. Nếu là nhà đầu tư tổ chức:

- Số chứng nhận đăng ký kinh doanh:

- Ngành nghề kinh doanh:

- Địa chỉ:

4. Điện thoại liên hệ: Fax:

5. Tên chứng khoán đã tiến hành mua:

6. Số hiệu tài khoản giao dịch (nếu có):

7. Số lượng cổ phiếu đã mua:

8. Tên của người có liên quan (đang nắm giữ cổ phiếu trên):

9. Mối quan hệ của người liên quan với người/tổ chức thực hiện giao dịch:

10. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

11. Chức vụ của người có liên quan hiện nay tại tổ chức đăng ký giao dịch (nếu có):

12. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ:

13. Tỷ lệ phần trăm cổ phiếu nắm giữ hoặc cùng người có liên quan nắm giữ sau khi giao dịch trên tổng số cổ phiếu đang lưu hành.

......,ngày ......... tháng ........năm…

Người báo cáo

(Ký, ghi rõ họ tên)

PHỤ LỤC V:

MẪU BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN

(Ban hành kem theo Quy chế tổ chức và quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội)

BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN

Kính gửi: Trung tâm Giao dịch Chứng khoán Hà Nội

Công ty đại chúng ........................................

1. Tên nhà đầu tư cá nhân/tổ chức:

2. Số chứng minh thư hoặc hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):

3. Điện thoại liên hệ: Fax:

4. Tên chứng khoán sở hữu:

5. Số lượng, tỷ lệ cổ phiếu nắm giữ trước khi thay đổi sở hữu (giao dịch):

6. Số hiệu tài khoản giao dịch (nếu có):

7. Số lượng cổ phiếu đã bán/mua/cho/tặng (làm thay đổi tỷ lệ sở hữu):

8. Số lượng, tỷ lệ cổ phiếu nắm giữ sau khi thay đổi sở hữu (giao dịch):

9. Ngày thay đổi sở hữu cổ phiếu của cổ đông lớn (hoặc ngày kết thúc giao dịch):

10. Các thay đổi quan trọng khác (nếu có):

......, ngày ......... tháng ........năm.....

Người báo cáo

(Ký, ghi rõ họ tên)


QD 2008 - 125 sua doi QD 35.2007 ql quy

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 125/2008/QĐ-BTC NGÀY 26 THÁNG 12 NĂM 2008

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ TỔ CHỨC

VÀ HOẠT ĐỘNG CỦA CÔNG TY QUẢN LÝ QUỸ BAN HÀNH KÈM

THEO QUYẾT ĐỊNH SỐ 35/2007/QĐ-BTC NGÀY 15 THÁNG 5 NĂM 2007

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban Chứng khoán Nhà nước,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy chế tổ chức và hoạt động của công ty quản lý quỹ ban hành kèm theo Quyết định số 35/2007/QĐ-BTC ngày 15 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính như sau:

1. Bổ sung Khoản 3a sau Khoản 3 Điều 3 về Điều kiện cấp Giấy phép thành lập và hoạt động như sau:

“3a. Có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức. Trong đó, phải có tối thiểu một tổ chức là doanh nghiệp bảo hiểm hoặc Ngân hàng thương mại hoặc Công ty tài chính hoặc Công ty chứng khoán. Tỷ lệ sở hữu cổ phần, phần vốn góp của các cổ đông sáng lập, thành viên sáng lập là tổ chức tối thiểu là 65% vốn điều lệ, trong đó, tỷ lệ sở hữu của cổ đông sáng lập, thành viên sáng lập là doanh nghiệp bảo hiểm hoặc Ngân hàng thương mại, Công ty tài chính hoặc Công ty chứng khoán tối thiểu phải là 30% vốn điều lệ. Trường hợp Công ty quản lý quỹ dự kiến thành lập được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là Ngân hàng thương mại, Công ty tài chính hoặc doanh nghiệp bảo hiểm hoặc Công ty chứng khoán.”

2. Sửa đổi, bổ sung Khoản 6 Điều 3 về Điều kiện cấp Giấy phép thành lập và hoạt động như sau:

“6. Điều kiện đối với tổ chức tham gia góp vốn:

a) Là pháp nhân có thời gian hoạt động tối thiểu là năm (05) năm, đang hoạt động hợp pháp và không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định tại Điểm a, g Khoản 2 và Điểm a Khoản 4 Điều 13 Luật Doanh nghiệp.

b) Đáp ứng điều kiện tài chính theo quy định tại Khoản 3 Điều 4 Quy chế này và các điều kiện khác theo quy định có liên quan của pháp luật chuyên ngành.

c) Công ty quản lý quỹ thành lập và hoạt động tại Việt Nam không được tham gia góp vốn thành lập, mua cổ phần, phần vốn góp tại các Công ty quản lý quỹ khác tại Việt Nam.”

3. Sửa đổi Khoản 1 Điều 4 về Điều kiện tài chính đối với cổ đông, thành viên góp vốn như sau:

“1. Cá nhân, tổ chức chỉ được phép sử dụng vốn của chính mình, vốn chủ sở hữu để tham gia góp vốn thành lập Công ty quản lý quỹ, không được sử dụng vốn vay, vốn ủy thác đầu tư của các tổ chức, cá nhân khác.”

4. Sửa đổi Khoản 2 Điều 4 về Điều kiện tài chính đối với cổ đông, thành viên góp vốn như sau:

“2. Đối với trường hợp cổ đông, thành viên góp vốn là cá nhân, phải chứng minh khả năng góp vốn bằng tiền, chứng khoán hoặc các tài sản khác. Giá trị tiền, chứng khoán hoặc tài sản để chứng minh năng lực tài chính tối thiểu phải bằng số vốn dự kiến góp để thành lập Công ty quản lý quỹ. Thời điểm xác nhận giá trị tiền, chứng khoán hoặc tài sản khác để chứng minh năng lực tài chính tối đa không quá ba mươi (30) ngày tính đến ngày Hồ sơ đã đầy đủ và hợp lệ.

Đối với tài sản bằng tiền, phải có xác nhận của ngân hàng về số dư tiền đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi có trong tài khoản tại ngân hàng.

Đối với tài sản bằng chứng khoán, chứng khoán phải đang được niêm yết trên Sở Giao dịch Chứng khoán, Trung tâm Giao dịch Chứng khoán và phải có xác nhận của Công ty chứng khoán hoặc của tổ chức phát hành về số chứng khoán đó. Giá trị chứng khoán được tính theo giá đóng cửa ngày xác nhận.

Đối với tài sản khác, phải có tài liệu chứng minh quyền sở hữu và tài sản đó phải được định giá bởi tổ chức định giá đang hoạt động hợp pháp tại Việt Nam.

Các tài sản dùng để chứng minh năng lực tài chính của cổ đông, thành viên góp vốn không đang trong tình trạng cầm cố, thế chấp, đặt cọc, ký cược, ký quỹ hoặc đang có tranh chấp hoặc đang dùng để chứng minh năng lực tài chính tại các doanh nghiệp, hoặc phục vụ cho các mục đích khác.”

5. Sửa đổi Khoản 3 Điều 4 về Điều kiện tài chính đối với cổ đông, thành viên góp vốn như sau:

“3. Đối với trường hợp cổ đông, thành viên góp vốn là tổ chức, nguồn vốn góp phải là nguồn vốn hợp pháp và được tổ chức kiểm toán độc lập xác nhận.

Tại báo cáo tài chính năm gần nhất đã được kiểm toán và tại báo cáo tài chính quý hoặc tháng tính tới thời điểm gần nhất (nhưng không quá 90 ngày trở về trước tính từ thời điểm Hồ sơ đề nghị thành lập Công ty quản lý quỹ đã đầy đủ và hợp lệ) đã được kiểm toán, tổ chức tham gia góp vốn phải đáp ứng các điều kiện sau:

a) Vốn chủ sở hữu sau khi trừ đi các quỹ khen thưởng, phúc lợi và trừ đi tài sản dài hạn tối thiểu phải bằng số vốn dự kiến góp vào công ty quản lý quỹ.

Trường hợp pháp nhân là doanh nghiệp bảo hiểm: Vốn chủ sở hữu cộng nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm sau khi trừ đi tài sản dài hạn tối thiểu phải bằng số vốn dự kiến góp vào Công ty quản lý quỹ.

Trường hợp pháp nhân là Ngân hàng thương mại, Công ty tài chính: Vốn điều lệ cộng Quỹ dự trữ bổ sung vốn điều lệ sau khi trừ đi tài sản dài hạn tối thiểu phải bằng số vốn dự kiến góp vào Công ty quản lý quỹ.

b) Tài sản lưu động ròng tối thiểu phải bằng số vốn góp.

c) Pháp nhân hoạt động kinh doanh có lãi trong hai (02) năm liền trước năm xin phép thành lập Công ty quản lý quỹ và không có lỗ luỹ kế đến thời điểm Hồ sơ đề nghị thành lập Công ty quản lý quỹ đã đầy đủ và hợp lệ;

d) Trong trường hợp tổ chức tham gia góp vốn là doanh nghiệp bảo hiểm, Ngân hàng thương mại, Công ty tài chính, Công ty chứng khoán: sau khi góp vốn, các tổ chức này vẫn phải đảm bảo duy trì, đáp ứng các điều kiện an toàn vốn và các điều kiện tài chính khác theo pháp luật chuyên ngành.

6. Sửa đổi Khoản 4 Điều 4 về Điều kiện tài chính đối với cổ đông, thành viên góp vốn như sau:

“4. Các cổ đông sáng lập, thành viên sáng lập không được chuyển nhượng cổ phần, phần vốn góp của mình và phải nắm giữ toàn bộ số cổ phần của mình, phần vốn góp của mình trong thời hạn ba (03) năm, kể từ ngày được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng giữa cổ đông sáng lập, thành viên sáng lập với nhau. Trong trường hợp có sự chuyển nhượng cổ phần, phần vốn góp giữa các cổ đông sáng lập, thành viên sáng lập, vẫn phải đảm bảo duy trì tỷ lệ sở hữu tại Công ty quản lý quỹ theo quy định tại Khoản 1 Điều 1 Quyết định này trong thời hạn ba (03) năm, kể từ ngày được cấp Giấy phép thành lập và hoạt động.”

7. Sửa đổi, bổ sung Điểm d, i, j Khoản 1 Điều 5 về Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ như sau:

d) Danh sách và sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục 4 kèm theo Quy chế này) của Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc (Phó Tổng Giám đốc) và người hành nghề quản lý quỹ làm việc tại Công ty quản lý quỹ kèm theo bản sao hợp lệ Giấy chứng minh thư nhân dân hoặc Hộ chiếu còn hiệu lực, bản sao hợp lệ chứng chỉ hành nghề quản lý quỹ (nếu có), Phiếu Lý lịch tư pháp, Bản cam kết sẽ làm việc cho Công ty quản lý quỹ của những người này kèm theo văn bản xác nhận số năm kinh nghiệm làm việc trong lĩnh vực tài chính - ngân hàng của Giám đốc, Phó Giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư hoặc Tổng giám đốc, Phó Tổng giám đốc phụ trách nghiệp vụ quản lý quỹ, quản lý danh mục đầu tư. Trong trường hợp những cá nhân nêu trên chưa có chứng chỉ hành nghề quản lý quỹ, tài liệu bổ sung bao gồm những tài liệu còn lại trong bộ hồ sơ đề nghị cấp chứng chỉ hành nghề quản lý quỹ theo quy định.

Danh sách và sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục 4 kèm theo Quy chế này), Bản sao hợp lệ Giấy chứng minh thư nhân dân hoặc Hộ chiếu còn hiệu lực, Bản sao hợp lệ bằng tốt nghiệp đại học, Bản sao hợp lệ các chứng chỉ chuyên môn về chứng khoán, văn bản xác nhận năm kinh nghiệm theo quy định của nhân viên bộ phận kiểm soát nội bộ (nếu có) và trình độ chuyên môn phù hợp với quy định pháp luật của trưởng bộ phận kiểm soát nội bộ (nếu có).

Danh sách và sơ yếu lý lịch có xác nhận của cơ quan có thẩm quyền (theo mẫu quy định tại Phụ lục 4 kèm theo Quy chế này), Bản sao hợp lệ Giấy chứng minh thư nhân dân hoặc Hộ chiếu còn hiệu lực của thành viên Ban Kiểm soát.

i) Bản sao báo cáo tài chính năm gần nhất. Trường hợp khoảng thời gian kể từ ngày kết thúc kỳ kế toán năm của báo cáo tài chính gần nhất tính đến thời điểm Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ đã đầy đủ, hợp lệ vượt quá chín mươi (90) ngày, tổ chức đó phải nộp báo cáo tài chính bổ sung đến Quý hoặc tháng gần nhất. Đối với cổ đông, thành viên góp vốn là công ty mẹ, tập đoàn, phải bổ sung báo cáo tài chính hợp nhất năm gần nhất được lập theo quy định của pháp luật. Các báo cáo tài chính phải được tổ chức kiểm toán độc lập đang hoạt động hợp pháp xác nhận. Ý kiến kiểm toán đối với các báo cáo tài chính phải chấp thuận toàn bộ, không có ngoại trừ.

j) Bãi bỏ Điểm j.”

8. Bổ sung Khoản 1a Điều 6 trước Khoản 1 Điều 6 về Trình tự cấp Giấy phép thành lập và hoạt động như sau:

“1a. Trong vòng ba mươi (30) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, các cổ đông, thành viên góp vốn thành lập Công ty quản lý quỹ phải bổ sung, hoàn chỉnh bộ Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ theo quy định. Sau thời hạn trên, nếu các cổ đông, thành viên góp vốn không bổ sung, hoàn thiện đầy đủ hồ sơ, cổ đông, thành viên phải nộp hồ sơ mới đề nghị cấp Giấy phép thành lập và hoạt động Công ty quản lý quỹ theo trình tự, thủ tục quy định.”

9. Sửa đổi, bổ sung Khoản 2 Điều 6 về Trình tự cấp Giấy phép thành lập và hoạt động như sau:

“2. Trong vòng sáu (06) tháng kể từ ngày được chấp thuận nguyên tắc, cổ đông, thành viên góp vốn đề nghị cấp phép thành lập và hoạt động Công ty quản lý quỹ phải hoàn tất việc đầu tư cơ sở vật chất kỹ thuật, phong toả vốn, hoàn thiện cơ cấu tổ chức nhân sự và các thủ tục còn lại để được cấp phép chính thức. Cổ đông, thành viên góp vốn thành lập và hoạt động Công ty quản lý quỹ được trích phần vốn góp để đầu tư cơ sở vật chất phục vụ cho hoạt động nghiệp vụ của Công ty phù hợp với phương án kinh doanh. Phần vốn góp còn lại phải được gửi vào một tài khoản phong toả tại một ngân hàng do Uỷ ban Chứng khoán Nhà nước chỉ định và phải có xác nhận của Ngân hàng về số vốn trên tài khoản phong toả. Số vốn này chỉ được giải toả và được chuyển vào tài khoản Công ty quản lý quỹ ngay sau khi Công ty được Ủy ban Chứng khoán Nhà nước chính thức cấp Giấy phép thành lập và hoạt động. Trường hợp cổ đông, thành viên góp vốn không hoàn tất các thủ tục để cấp phép trong thời gian sáu (06) tháng kể từ ngày Ủy ban Chứng khoán Nhà nước chấp thuận nguyên tắc, việc chấp thuận nguyên tắc coi như bị hủy bỏ.”

10. Sửa đổi, bổ sung Khoản 4 Điều 6 về Trình tự cấp Giấy phép và thành lập và hoạt động như sau:

“4. Nếu có bất kỳ thay đổi nào liên quan đến nhân sự, trụ sở, cơ cấu cổ đông, thành viên góp vốn, mức vốn đóng góp trong Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động sau khi chấp thuận nguyên tắc cho đến khi chính thức đi vào hoạt động, việc chấp thuận nguyên tắc coi như bị hủy bỏ.”

11. Bổ sung Khoản 1a sau Khoản 1 Điều 8 về Tổ chức của Công ty quản lý quỹ như sau:

“1a. Cá nhân làm việc tại Công ty quản lý quỹ không được kiêm nhiệm, làm việc cho các tổ chức kinh tế khác.”

12. Bổ sung Khoản 14a sau Khoản 14 Điều 18 về Các quy định về trách nhiệm và nghĩa vụ của Công ty quản lý quỹ như sau:

“14a. Công ty quản lý quỹ được ủy quyền cho Ngân hàng lưu ký của quỹ thành viên, danh mục của nhà đầu tư ủy thác thực hiện việc xác định giá tài sản ròng của quỹ thành viên, giá trị danh mục đầu tư của nhà đầu tư ủy thác. Bộ phận cung cấp dịch vụ xác định giá trị tài sản ròng tại Ngân hàng lưu ký đảm bảo có nhân viên có chứng chỉ hành nghề kiểm toán hoặc kế toán. Công ty quản lý quỹ phải giám sát và đảm bảo việc xác định giá tài sản ròng tuân thủ theo các quy định pháp luật hiện hành, các quy định tại Điều lệ Quỹ, Hợp đồng ủy thác đầu tư. ”

13. Bổ sung Khoản 15a sau Khoản 15 Điều 18 về Các quy định về trách nhiệm và nghĩa vụ của Công ty quản lý quỹ như sau:

“15a. Công ty quản lý quỹ được ủy quyền cho Ngân hàng lưu ký lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư. Nội dung Sổ đăng ký nhà đầu tư theo quy định của Bộ Tài chính về việc thành lập và quản lý quỹ đầu tư chứng khoán. Công ty quản lý quỹ phải giám sát và đảm bảo Ngân hàng lưu ký lập, lưu trữ và cập nhật Sổ đăng ký nhà đầu tư theo các quy định của pháp luật.”

14. Sửa đổi, bổ sung Khoản 5 Điều 19 về Hạn chế đối với hoạt động của Công ty quản lý quỹ và nhân viên làm việc tại Công ty quản lý quỹ như sau:

“5. Công ty quản lý quỹ, người có liên quan của Công ty quản lý quỹ, người hành nghề quản lý quỹ không được là đối tác mua hoặc bán trong giao dịch tài sản đầu tư trong danh mục của nhà đầu tư uỷ thác, Quỹ đầu tư mà Công ty đang quản lý, trừ các trường hợp sau:

a) Giao dịch được thực hiện theo phương thức khớp lệnh tập trung thông qua hệ thống khớp lệnh tập trung tại Sở Giao dịch Chứng khoán, Trung tâm Giao dịch Chứng khoán;

b) Giao dịch thực hiện theo phương thức thỏa thuận đối với tài sản của Quỹ thành viên, tài sản trong danh mục của nhà đầu tư ủy thác. Trong trường hợp này, trước khi thực hiện giao dịch phải có ý kiến chấp thuận cho giao dịch bằng văn bản của Đại hội nhà đầu tư, nhà đầu tư uỷ thác. Ý kiến phải thể hiện việc chấp thuận về loại tài sản giao dịch, về mức giá giao dịch, phí giao dịch và chuyển nhượng, đối tác giao dịch, thời điểm thực hiện giao dịch, các điều kiện khác (nếu có), đảm bảo giao dịch tuân thủ quy định tại Điều 120 Luật Doanh nghiệp và các quy định khác có liên quan.”

15. Sửa đổi, bổ sung Khoản 9 Điều 19 về Hạn chế đối với hoạt động của Công ty quản lý quỹ và nhân viên làm việc tại Công ty quản lý quỹ như sau:

“9. Công ty quản lý quỹ chỉ được sử dụng vốn kinh doanh dành cho hoạt động đầu tư tài chính của Công ty để đầu tư vào Quỹ thành viên, các Công ty đầu tư chứng khoán phát hành riêng lẻ mà Công ty đang quản lý, trong trường hợp Điều lệ các Quỹ, Điều lệ Công ty, có quy định cho phép Công ty quản lý quỹ thực hiện việc đầu tư này. Công ty quản lý quỹ không được sử dụng vốn của Quỹ, Công ty đầu tư chứng khoán để đầu tư vào các Quỹ, Công ty đầu tư chứng khoán khác thành lập và hoạt động tại Việt Nam.”

16. Sửa đổi bổ sung Khoản 1 Điều 24 về An toàn tài chính đối với Công ty quản lý quỹ như sau:

“1. Công ty quản lý quỹ phải bảo đảm vốn kinh doanh dành cho hoạt động đầu tư tài chính của Công ty phải là từ nguồn vốn điều lệ thực góp của Công ty, quỹ dự trữ bổ sung vốn Điều lệ và lợi nhuận chưa phân phối. Công ty quản lý quỹ không được sử dụng các nguồn vốn vay, vốn ủy thác hoặc vốn chiếm dụng từ các tổ chức, cá nhân khác để mua cổ phiếu, trái phiếu, tham gia góp vốn thành lập doanh nghiệp của Công ty. Đối với các cổ đông lớn, thành viên góp vốn lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị, Hội đồng thành viên, Giám đốc, Phó Giám đốc hoặc Tổng giám đốc, Phó Tổng giám đốc và người có liên quan của những đối tượng nêu trên, Công ty không được cho vay dưới bất kỳ hình thức nào hoặc thực hiện việc giao vốn của Công ty cho các cá nhân, tổ chức liên quan quản lý.”

17. Sửa đổi, bổ sung Khoản 1 Điều 30 về Quản lý tài sản nhà đầu tư ủy thác như sau:

“1. Khi thực hiện quản lý danh mục đầu tư, Công ty quản lý quỹ phải mở tài khoản lưu ký đứng tên Công ty quản lý quỹ tại Ngân hàng lưu ký thay mặt cho nhà đầu tư ủy thác.

Hoạt động quản lý danh mục đầu tư bao gồm các nội dung sau:

a) Thu thập và cập nhật thông tin về khả năng tài chính, mức chấp nhận rủi ro, hạn chế đầu tư và các yêu cầu về hoạt động đầu tư của nhà đầu tư ủy thác. Ký hợp đồng quản lý đầu tư trong đó quy định rõ mục tiêu đầu tư, hạn chế đầu tư và những rủi ro mà nhà đầu tư có thể chấp nhận để đạt được mục tiêu đầu tư;

b) Trên cơ sở thông tin do nhà đầu tư ủy thác cung cấp, hoạch định và tư vấn về chiến lược đầu tư, tư vấn về cơ cấu và phân bổ vốn đầu tư cho nhà đầu tư ủy thác; xây dựng chiến lược đầu tư phù hợp với khả năng tài chính, mức chấp nhận rủi ro và hạn chế đầu tư (nếu có) của nhà đầu tư ủy thác cũng như tình hình thị trường;

c) Thực hiện đầu tư cho nhà đầu tư ủy thác, lựa chọn chứng khoán, mức giá và thời điểm thực hiện giao dịch, đầu tư phù hợp với chiến lược đầu tư và nội dung ủy quyền đã được hai bên thống nhất và quy định tại Hợp đồng quản lý đầu tư;

d) Cập nhật các thông tin cá nhân theo quy định tại Điểm a Khoản này, yêu cầu về đầu tư của nhà đầu tư ủy thác, tình hình thị trường. Trên cơ sở các thông tin này, điều chỉnh cơ cấu danh mục đầu tư cho phù hợp với các yêu cầu của nhà đầu tư và tình hình thị trường.”

18. Bổ sung Khoản 2a sau Khoản 2 Điều 30 về Quản lý tài sản nhà đầu tư ủy thác như sau:

“2a. Công ty quản lý quỹ được thực hiện việc quản lý danh mục đầu tư và thực hiện đầu tư trên tài khoản của nhà đầu tư ủy thác theo hợp đồng giữa công ty quản lý quỹ và nhà đầu tư ủy thác. Hợp đồng phải quy định rõ phạm vi, quyền hạn, nghĩa vụ các bên có liên quan; chiến lược đầu tư và hạn chế đầu tư; trách nhiệm và chế độ báo cáo về hoạt động đầu tư, thanh toán, lưu ký tài sản trong danh mục nhà đầu tư ủy thác; thời hạn hiệu lực của hợp đồng; các rủi ro phát sinh trong hoạt động quản lý tài sản trên tài khoản của khách hàng. Nhà đầu tư có trách nhiệm thông báo bằng văn bản (có xác nhận của công ty quản lý quỹ) cho công ty chứng khoán nơi mở tài khoản giao dịch và thành viên lưu ký nơi mở tài khoản lưu ký về thẩm quyền của công ty quản lý quỹ trong hoạt động giao dịch, thanh toán giao dịch trên tài khoản của nhà đầu tư; về thời hạn hiệu lực của hợp đồng ủy thác và các hạn chế (nếu có) liên quan đến hoạt động quản lý tiền và tài sản của nhà đầu tư được thực hiện bởi công ty quản lý quỹ.

Trong trường hợp Công ty quản lý quỹ quản lý danh mục trên tài khoản của nhà đầu tư ủy thác, trong thời gian Hợp đồng quản lý danh mục còn hiệu lực, công ty chứng khoán và thành viên lưu ký chỉ được thực hiện lệnh giao dịch, chỉ thị đầu tư và thanh toán cho các giao dịch mua bán tài sản, chứng khoán theo lệnh và chỉ thị hợp pháp từ Công ty quản lý quỹ. Công ty quản lý quỹ, Công ty chứng khoán, thành viên lưu ký không được sử dụng tiền, tài sản của nhà đầu tư cho quyền lợi của Công ty quản lý quỹ, Công ty chứng khoán, thành viên lưu ký và người có liên quan khi chưa được sử ủy quyền bằng văn bản của nhà đầu tư. Công ty quản lý quỹ phải bảo đảm các giao dịch thực hiện cho các khách hàng và của bản thân công ty không phải là giao dịch thao túng thị trường.”

19. Bổ sung Điểm a, b Khoản 5 Điều 33 về Chế độ báo cáo và công bố thông tin của Công ty quản lý quỹ như sau:

“5. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước về những sự kiện sau:

a) Thay đổi, bổ nhiệm mới thành viên Hội đồng quản trị, Hội đồng thành viên, Chủ tịch, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc và người hành nghề quản lý quỹ. Báo cáo về việc thay đổi, bổ nhiệm nhân sự phải kèm theo hồ sơ cá nhân của nhân sự thay thế và các tài liệu có liên quan xác minh nhân sự thay thế đáp ứng điều kiện theo quy định;

b) Sửa đổi, bổ sung Điều lệ Công ty; Điều lệ, Bản cáo bạch Quỹ, Công ty đầu tư chứng khoán do Công ty quản lý. Báo cáo phải gửi kèm bản sửa đổi, bổ sung Điều lệ Công ty, Điều lệ, Bản cáo bạch Quỹ, Công ty đầu tư chứng khoán do Công ty quản lý.”

20. Bổ sung Khoản 8a sau Khoản 8 Điều 33 về Chế độ báo cáo và công bố thông tin của Công ty quản lý quỹ như sau:

“8a. Trường hợp Ngân hàng lưu ký không cung cấp dịch vụ giám sát hoạt động quỹ, quản lý danh mục hoặc dịch vụ xác định giá trị tài sản ròng quỹ thành viên, xác định giá trị tài sản ròng của danh mục đầu tư, Ngân hàng lưu ký chỉ chịu trách nhiệm xác định giá trị tiền và cơ cấu danh mục chứng khoán thực hiện lưu ký tại ngân hàng lưu ký.”

21. Sửa đổi Phụ lục 7, Phụ lục 10, Phụ lục 12, Phụ lục 14 Quy chế tổ chức và hoạt động công ty quản lý quỹ (theo Phụ lục ban hành kèm theo Quyết định này)

Điều 2. Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 3. Chánh Văn phòng Bộ, Chủ tịch Uỷ ban Chứng khoán Nhà nước, các công ty quản lý quỹ và các bên có liên quan chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC

SỬA ĐỔI PHỤ LỤC 7, PHỤ LỤC 10, PHỤ LỤC 12, PHỤ LỤC 14 QUY CHẾ TỔ CHỨC VÀ HOẠT ĐỘNG CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

I. SỬA ĐỔI PHỤ LỤC 7

Phụ lục 7

BÁO CÁO VỀ VỐN KHẢ DỤNG CỦA CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Tên Công ty quản lý quỹ:......

Số Công văn:...........

Vv báo cáo về vốn khả dụng tháng

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________

........, ngày......tháng......năm...

Kính gửi: Ủy ban Chứng khoán Nhà nước

BÁO CÁO VỐN KHẢ DỤNG CỦA CÔNG TY QUẢN LÝ QUỸ

tháng….

I. Vốn khả dụng

Chỉ tiêu

Giá trị trong kỳ báo cáo

Giá trị trong kỳ báo cáo trước

1

2

3

Vốn khả dụng (D) (VND)

(D) = A + B - C, trong đó:

(A) Tiền và các khoản tương đương tiền

(B) Đầu tư tài chính ngắn hạn

(C) Nợ ngắn hạn

Tổng chi phí trong năm tài chính trước (E) (VND)

(E) bao gồm:

  1. Chi phí hoạt động kinh doanh
  2. Chi phí quản lý doanh nghiệp

  3. Chi phí hoạt động tài chính
  4. Các chi phí khác

Tỷ lệ vốn khả dụng trên tổng chi phí trong năm tài chính trước (D/E x 100%) (%)

Lưu ý

1. Trong quá trình hoạt động, Công ty quản lý quỹ phải luôn bảo đảm duy trì mức vốn khả dụng tối thiểu bằng 50% tổng chi phí (E) trong năm tại báo cáo tài chính năm có kiểm toán của Công ty quản lý quỹ. Đối với Công ty quản lý quỹ đã hoạt động được ít nhất một năm, tổng chi phí ở trên là tổng chi phí của năm trước theo báo cáo kiểm toán (trừ các khoản tiền thưởng cho nhân viên không cam kết trước). Đối với Công ty quản lý quỹ mới thành lập, tổng chi phí ở trên là tổng chi phí dự kiến trong năm đầu tiên theo phương án kinh doanh của Công ty.

2. Tiền và các khoản tương đương tiền (A), Đầu tư tài chính ngắn hạn (B), Nợ ngắn hạn (C) của bản thân Công ty, không bao gồm tiền và các khoản tương đương tiền, đầu tư tài chính ngắn hạn và nợ ngắn hạn của khách hàng ủy thác.

3. Khi tính giá trị các khoản đầu tư tài chính, giá trị của các chứng khoán nắm giữ được tính như sau:

a. 95% của giá thị trường đối với các loại trái phiếu Chính phủ, trái phiếu công trình được Bộ Tài chính bảo lãnh được niêm yết đáo hạn trong thời gian một năm; 90% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian 5 năm và 85% của giá thị trường đối với các trái phiếu đáo hạn này trong thời gian dài hơn 5 năm;

b. 90% của giá thị trường đối với các loại trái phiếu Chính phủ, trái phiếu công trình được Bộ Tài chính bảo lãnh không niêm yết đáo hạn trong thời gian một năm; 85% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian 5 năm và 80% của giá thị trường đối với các trái phiếu này đáo hạn trong thời gian dài hơn 5 năm;

c. 85% của giá thị trường đối với các loại trái phiếu niêm yết khác; áp dụng nguyên tắc chiết khấu cùng tỷ lê như trên;

d. 70% của giá thị trường đối với các loại cổ phiếu niêm yết;

e. 50% của giá thị trường đối với các loại trái phiếu không niêm yết khác;

f. 50% của giá thị trường đối với các loại cổ phiếu không niêm yết;

g. 90% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở thị trường tiền tệ;

h. 85% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở đầu tư hơn 80% giá trị tài sản vào trái phiếu chính phủ niêm yết;

i. 65% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở đầu tư hơn 80% giá trị tài sản vào trái phiếu hoặc cổ phiếu niêm yết;

j. 50% của giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ đối với chứng chỉ quỹ mở không thuộc các trường hợp nói trên;

k. 50% của giá thị trường đối với chứng chỉ quỹ đóng hoặc cổ phiếu của Công ty đầu tư chứng khoán;

l. 30% của giá trị tài sản ròng trên một đơn vị quỹ đối với đơn vị quỹ thành viên;

m. 0% đối với các loại chứng khoán khác (chứng khoán cầm cố, chứng khoán bị đình chỉ giao dịch…) và các chứng khoán được phát hành bởi các Công ty có liên quan Công ty quản lý quỹ trừ trường hợp các chứng khoán này được niêm yết.

Công ty quản lý quỹ phải kê chi tiết các loại chứng khoán nắm giữ theo tỷ lệ giảm trừ nói trên như sau:.

Loại chứng khoán | Số lượng nắm giữ | Giá thị trường * | Tỷ lệ giảm trừ | Giá trị tính toán
(1) | (2) | (3) | (4) | (5)=(2)x(3)x(4)

(*) Giá thị trường là giá thị trường tại thời điểm báo cáo đối với chứng khoán niêm yết; giá trung bình của 03 công ty chứng khoán không phải là người có liên quan đối với chứng khoán chưa niêm yết, giá trị vốn góp đối với trường hợp góp vốn liên doanh, liên kết

II. Các vướng mắc phát sinh và kiến nghị

Người lập báo cáo

(Ký, ghi rõ họ tên)

Trưởng bộ phận Kiểm soát nội bộ

(Ký, ghi rõ họ tên)

(Tổng) Giám đốc

(Ký, ghi rõ họ tên, đóng dấu)

II. SỬA ĐỔI PHỤ LỤC 10

Phụ lục 10

NỘI DUNG HỢP ĐỒNG LƯU KÝ TRONG HOẠT ĐỘNG QUẢN LÝ

DANH MỤC ĐẦU TƯ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

a. Ngân hàng lưu ký mở và quản lý tài khoản lưu ký theo hướng dẫn, chỉ thị của Công ty quản lý quỹ;

b. Ngân hàng lưu ký có nghĩa vụ lưu ký tách biệt tiền và tài sản của từng nhà đầu tư , tài sản của Ngân hàng lưu ký và các tài sản khác do Ngân hàng lưu ký quản lý; trong mọi trường hợp, vốn và tài sản của nhà đầu tư không được sử dụng để cho vay hoặc bảo lãnh cho vay hoặc thanh toán những khoản nợ cho bất kỳ tổ chức hoặc cá nhân nào khác ngoài nhà đầu tư đó;

c. Ngân hàng lưu ký thay mặt nhà đầu tư thực hiện quyền phát sinh liên quan đến tài sản đầu tư; thanh toán giao dịch của nhà đầu tư theo đúng quy định pháp luật, hợp đồng đầu tư và lệnh hoặc chỉ thị hợp pháp của Công ty quản lý quỹ;

d. Bỏ điểm d

e. Ngân hàng lưu ký xác nhận các báo cáo liên quan đến tiền và tài sản lưu ký của nhà đầu tư do Công ty quản lý quỹ lập;

f. Ngân hàng lưu ký thực hiện nghĩa vụ báo cáo và quản lý chứng từ giao dịch theo quy định của pháp luật và hợp đồng lưu ký;

g. Hàng ngày Ngân hàng lưu ký phải lên bảng kê các giao dịch trên các tài khoản của nhà đầu tư và định kỳ thực hiện cân đối và đối soát số dư tiền và tài sản đầu tư của nhà đầu tư với Công ty quản lý quỹ;

h. Các khoản phí và chi phí liên quan;

i. Bỏ điểm i

j. Bỏ điểm j

k. Trách nhiệm của Ngân hàng lưu ký trong trường hợp để mất mát, thất thoát tiền và tài sản của nhà đầu tư do lỗi của ngân hàng lưu ký và nhân viên;

l. Các quy định về bảo mật thông tin, xử lý tranh chấp, vi phạm hợp đồng;

m. Điều kiện chấm dứt hoạt động.

n. Thông tin chi tiết về những cán bộ, nhân viên được Công ty quản lý quỹ và ngân hàng lưu ký chỉ định thực hiện các quyền và nghĩa vụ của hai bên liên quan đến nội dung hợp đồng lưu ký;

o. Các quy định khác theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và hợp đồng quản lý danh mục đầu tư;

p. Ngày ký kết hợp đồng;

III. SỬA ĐỔI PHỤ LỤC 12

Phụ lục 12

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG HÀNG THÁNG/QUÝ/NĂM CỦA CÔNG TY QUẢN LÝ QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

Tên Công ty quản lý quỹ:......

Số Công văn:...........

Vv báo cáo hoạt động tháng/quý/năm

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________

........, ngày......tháng......năm...

Kính gửi: Ủy ban Chứng khoán Nhà nước

BÁO CÁO HOẠT ĐỘNG CỦA CÔNG TY QUẢN LÝ QUỸ

Tháng/Quý/Năm

I.Thông tin liên quan đến hoạt động kinh doanh của Công ty Quản lý quỹ

1. Hoạt động quản lý Quỹ

STT | Nội dung | Quỹ đại chúng | Quỹ thành viên | Tổng | Lũy kế từ đầu năm
(1) | (2) | (3) | (4) | (5)=(3) +(4) |
1 | Số lượng Quỹ đang quản lý |  |  |  |
2 | Số lượng Quỹ lập, đóng trong tháng |  |  |  |
3 | Tổng số vốn của các Quỹ đang quản lý |  |  |  |
4 | Tổng giá trị tài sản ròng của các Quỹ đang quản lý |  |  |  |
5 | Tổng phí thu được |  |  |  |
 | Phí quản lý Quỹ |  |  |  |
 | Tỷ lệ phí quản lý Quỹ trên giá trị tài sản ròng của quỹ (%) |  |  |  |
 | Thưởng (nếu có) |  |  |  |
 | Phí chào bán chứng chỉ quỹ/Phí phát hành |  |  |  |
 | Phí mua lại chứng chỉ quỹ |  |  |  |

2. Hoạt động quản lý danh mục đầu tư

STT | Nhà đầu tư | Số hợp đồng | Giá trị hợp đồng | Phí quản lý
 | Nhà đầu tư trong nước
 | Cá nhân |  |  |
 | Tổ chức |  |  |
1 | Tổng |  |  |
 | Nhà đầu tư nước ngoài
 | Cá nhân |  |  |
 | Tổ chức |  |  |
2 | Tổng |  |  |
3 | Tổng (3=1+2) |  |  |

3. Các hoạt động dịch vụ khác

STT | Nội dung | Số lượng | Giá trị | Giá trị lũy kế | Mức phí trung bình (%)
(1) | (2) | (3) | (4) | (5) |
1 | Các hợp đồng còn hiệu lực (nêu chi tiết loai hình dịch vụ) |  |  |  |
 | … |  |  |  |
 | … |  |  |  |
2 | Các hợp đồng phát sinh trong tháng, trong đó |  |  |  |
2.1 | Hợp đồng….(loại hợp đồng) |  |  |  |
 | Đối tượng trong nước |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Đối tượng nước ngoài |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
2.2 | Hợp đồng….(loại hợp đồng) |  |  |  |
 | Đối tượng trong nước |  |  |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Đối tượng nước ngoài |  |  |  |
 | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
 | Phí thu được |  |  |  |
… |  |  |  |  |
 | Tổng phí thu được |  |  |  |

II. Các thông tin liên quan nhân sự của Công ty

1. Nhân sự

STT | Nội dung | Kỳ báo cáo | Kỳ trước
 | Tổng số nhân viên của Công ty (bao gồm trụ sở, chi nhánh, văn phòng đại diện, người nước ngoài, người Việt Nam) |  |
 | Trong đó |  |
1 | Trụ sở chính |  |
 | Tổng số nhân viên tại trụ sở |  |
 | Số nhân viên có chứng chỉ hành nghề |  |
 | Số nhân viên làm việc tại bộ phận nghiệp vụ liên quan tới hoạt động phân tích, đầu tư, quản lý tài sản |  |
2 | Chi nhánh (nêu chi tiết tại từng chi nhánh) |  |
 | Tổng số nhân viên tại chi nhánh |  |
 | Số nhân viên có chứng chỉ hành nghề |  |
 | Số nhân viên làm việc tại bộ phận nghiệp vụ liên quan tới hoạt động phân tích, đầu tư, quản lý tài sản |  |
3 | Văn phòng đại diện |  |
 | Tổng số nhân viên tại VPĐD |  |

2. Chương trình đào tạo nhân sự (trong báo cáo năm)

STT | Nội dung/Chương trình đào tạo, thời gian đào tạo | Số lượng nhân viên tham dự | Giảng viên
1 |  |  |
2 |  |  |
3 |  |  |

III. Các vướng mắc phát sinh và kiến nghị

a) Khung pháp lý

b) Điều hành quản lý của Uỷ ban Chứng khoán Nhà nước

c) Các vấn khác phát sinh

(Tổng) Giám đốc Công ty quản lý quỹ

(Ký, ghi rõ họ tên và đóng dấu)

IV. SỬA ĐỔI PHỤ LỤC 14

Phụ lục 14.

MẪU BÁO CÁO TÀI SẢN QUỸ

(Ban hành kèm theo Quy chế tổ chức và hoạt động của Công ty quản lý quỹ)

BÁO CÁO TÀI SẢN CỦA QUỸ

(Tháng, quý, năm)

  1. Tên Công ty quản lý quỹ :
  2. Tên Ngân hàng giám sát/ngân hàng lưu ký:
  3. Tên Quỹ:
  4. Ngày lập báo cáo:

Đơn vị tính:....VND

STT | TÀI SẢN | Kỳ báo cáo |  | Kỳ trước | Chênh lệch kỳ báo cáo so với kỳ trước
I. 1 | Tiền và các khoản tương đương tiền |  |  |  |
 | Tiền |  |  |  |
 | Tiền gửi ngân hàng |  |  |  |
 | Các khoản tương đương tiền |  |  |  |
I. 2 | Các khoản đầu tư (kê chi tiết) |  |  |  |
I. 3 | Cổ tức được nhận |  |  |  |
I. 4 | Lãi được nhận |  |  |  |
I. 5 | Tiền bán chứng khoán chờ thu (kê chi tiết) |  |  |  |
I. 6 | Các khoản phải thu khác |  |  |  |
I. 7 | Các tài sản khác |  |  |  |
I.8 | Tổng tài sản |  |  |  |
STT | NỢ |  |  |  |
II. 1 | Tiền phải thanh toán mua chứng khoán (kê chi tiết) |  |  |  |
II. 2 | Các khoản phải trả khác |  |  |  |
II.3 | Tổng nợ |  |  |  |
STT | CÁC CHỈ TIÊU KHÁC |  |  |  |
III.1 | Tài sản ròng của Quỹ (I.8-II.3) |  |  |  |
III.2 | Tỷ lệ Tổng nợ/Tài sản ròng của Quỹ |  |  |  |
III.3 | Tổng số đơn vị quỹ, chứng chỉ quỹ |  |  |  |
III.4 | Giá trị tài sản ròng NAV của một đơn vị quỹ, chứng chỉ quý |  |  |  |
(Tổng) Giám đốc ngân hàng lưu ký/ngân hàng giám sát (Ký, ghi rõ họ tên và đóng dấu) |  |  | (Tổng) Giám đốc Công ty quản lý quỹ (Ký, ghi rõ họ tên và đóng dấu)


QD 2009 - 55 ty le tham gia cua ndt nuoc ngoai

THỦ TƯỚNG CHÍNH PHỦ

Số: 55/2009/QĐ-TTg

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 15 tháng 4 năm 2009

QUYẾT ĐỊNH

Về tỷ lệ tham gia của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn một số điều của Luật Đầu tư;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Trong Quyết định này, nhà đầu tư nước ngoài bao gồm các tổ chức, cá nhân sau đây:

1. Tổ chức thành lập và hoạt động theo pháp luật nước ngoài và chi nhánh của các tổ chức này tại nước ngoài và tại Việt Nam.

2. Tổ chức thành lập và hoạt động ở Việt Nam có tỷ lệ tham gia góp vốn của bên nước ngoài trên 49%.

3. Quỹ đầu tư, công ty đầu tư chứng khoán có tỷ lệ tham gia góp vốn của bên nước ngoài trên 49%.

4. Cá nhân nước ngoài là người không mang quốc tịch Việt Nam, cư trú tại nước ngoài hoặc tại Việt Nam.

Điều 2. Nhà đầu tư nước ngoài mua, bán chứng khoán trên thị trường chứng khoán Việt Nam được nắm giữ:

1. Đối với cổ phiếu: tối đa 49% tổng số cổ phiếu của công ty cổ phần đại chúng.

Trường hợp pháp luật chuyên ngành có quy định khác thì áp dụng theo quy định của pháp luật chuyên ngành. Trường hợp tỷ lệ sở hữu bên nước ngoài được phân loại theo danh mục các ngành nghề cụ thể thì áp dụng theo danh mục phân loại.

2. Đối với chứng chỉ quỹ đầu tư đại chúng: tối đa 49% tổng số chứng chỉ quỹ đầu tư của một quỹ đầu tư chứng khoán đại chúng.

3. Đối với công ty đầu tư chứng khoán đại chúng: tối đa 49% vốn điều lệ của một công ty đầu tư chứng khoán đại chúng.

4. Đối với trái phiếu: tổ chức phát hành có thể quy định giới hạn tỷ lệ nắm giữ đối với trái phiếu lưu hành của tổ chức phát hành.

Điều 3. Tổ chức kinh doanh chứng khoán nước ngoài được tham gia thành lập công ty chứng khoán, công ty quản lý quỹ tại Việt Nam như sau:

1. Chỉ có tổ chức kinh doanh chứng khoán nước ngoài được góp vốn, mua cổ phần thành lập công ty chứng khoán. Tỷ lệ tham gia góp vốn của bên nước ngoài tối đa là 49% vốn điều lệ của công ty chứng khoán.

2. Chỉ có tổ chức kinh doanh chứng khoán nước ngoài có nghiệp vụ quản lý quỹ đầu tư chứng khoán, tổ chức kinh doanh bảo hiểm nước ngoài được góp vốn, mua cổ phần thành lập công ty quản lý quỹ. Tỷ lệ tham gia góp vốn của bên nước ngoài tối đa là 49% vốn điều lệ của công ty quản lý quỹ.

Điều 4. Quyết định này có hiệu lực kể từ ngày 01 tháng 6 năm 2009 và thay thế Quyết định số 238/2005/QĐ-TTg ngày 29 tháng 9 năm 2005 của Thủ tướng Chính phủ. Trường hợp thực hiện Điều 1 Quyết định này mà tỷ lệ tham gia của nhà đầu tư nước ngoài vượt quá tỷ lệ quy định tại Điều 2, nhà đầu tư nước ngoài được quyền giữ nguyên tỷ lệ sở hữu hiện hành, nếu có nhu cầu giao dịch thì chỉ được phép bán ra chứng khoán.

Điều 5. Bộ trưởng Bộ Tài chính hướng dẫn thi hành Quyết định này. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tập đoàn kinh tế nhà nước, Tổng công ty 91 và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng


QD 2009 - 88 qui che gop von cua NDT nc ngoai

THỦ TƯỚNG CHÍNH PHỦ ---------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 88/2009/QĐ-TTg | Hà Nội, ngày 18 tháng 06 năm 2009

QUYẾT ĐỊNH

Về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam

----------------

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 160/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Ngoại hối;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam.

Điều 2. Bộ trưởng Bộ Tài chính, Bộ trưởng Bộ Kế hoạch và Đầu tư, Thống đốc Ngân hàng Nhà nước Việt Nam và các Bộ, ngành liên quan hướng dẫn thi hành Quyết định này.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2009 và thay thế Quyết định số 36/2003/QĐ-TTg ngày 11 tháng 3 năm 2003 của Thủ tướng Chính phủ về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn, Tổng công ty nhà nước, các tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

QUY CHẾ

Góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong

các doanh nghiệp Việt Nam
(Ban hành kèm theo Quyết định số 88/2009/QĐ-TTg ngày 18 tháng 6 năm 2009

của Thủ tướng Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Quy chế này quy định về việc góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam.

2. Hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam kinh doanh trong một số lĩnh vực có quy định của pháp luật chuyên ngành hoặc có cam kết trong các điều ước quốc tế mà Việt Nam là thành viên khác với quy định tại Quy chế này thì thực hiện theo quy định của pháp luật chuyên ngành hoặc các điều ước quốc tế đó.

3. Việc tham gia của bên nước ngoài trên thị trường chứng khoán Việt Nam được thực hiện theo quy chế riêng do Thủ tướng Chính phủ ban hành.

4. Các hoạt động đầu tư của nhà đầu tư nước ngoài quy định tại khoản 1, 2, 3, 6, 7 Điều 21 Luật Đầu tư không thuộc phạm vi điều chỉnh của Quy chế này, bao gồm:

a) Thành lập tổ chức kinh tế 100% vốn nước ngoài;

b) Góp vốn với nhà đầu tư trong nước để thành lập tổ chức kinh tế theo quy định của Luật Doanh nghiệp;

c) Đầu tư theo hình thức hợp đồng BCC, BOT, BTO, BT;

d) Đầu tư thực hiện việc sáp nhập, mua lại doanh nghiệp;

đ) Các hoạt động đầu tư trực tiếp khác.

Điều 2. Đối tượng điều chỉnh

1. Nhà đầu tư nước ngoài quy định tại Quy chế này bao gồm tổ chức và cá nhân nước ngoài, cụ thể như sau:

a) Tổ chức thành lập và hoạt động theo pháp luật nước ngoài và chi nhánh của các tổ chức này tại nước ngoài và tại Việt Nam;

b) Tổ chức thành lập và hoạt động ở Việt Nam có tỷ lệ tham gia góp vốn của bên nước ngoài trên 49%.

c) Quỹ đầu tư, công ty đầu tư chứng khoán có tỷ lệ tham gia góp vốn của bên nước ngoài trên 49%.

d) Cá nhân nước ngoài là người không mang quốc tịch Việt Nam, cư trú tại nước ngoài hoặc tại Việt Nam.

2. Doanh nghiệp Việt Nam quy định tại Quy chế này là các tổ chức kinh tế hoạt động kinh doanh trong lĩnh vực, ngành nghề mà pháp luật không cấm đầu tư, bao gồm:

a) Doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa hoặc chuyển đổi sở hữu theo hình thức khác;

b) Công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh, doanh nghiệp tư nhân thành lập và hoạt động theo Luật Doanh nghiệp.

Điều 3. Mức góp vốn, mua cổ phần

1. Nhà đầu tư nước ngoài mua cổ phần của các công ty đại chúng theo tỷ lệ quy định của pháp luật về chứng khoán và các văn bản hướng dẫn liên quan.

2. Nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp Việt Nam hoạt động trong lĩnh vực, ngành nghề thuộc pháp luật chuyên ngành theo tỷ lệ quy định của pháp luật chuyên ngành đó.

3. Tỷ lệ góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam kinh doanh thương mại dịch vụ tuân theo các điều ước quốc tế mà Việt Nam là thành viên.

4. Đối với doanh nghiệp Việt Nam hoạt động đa ngành nghề, đa lĩnh vực, bao gồm cả một số ngành nghề, lĩnh vực có quy định khác nhau về tỷ lệ tham gia của nhà đầu tư nước ngoài thì nhà đầu tư nước ngoài được góp vốn, mua cổ phần không quá mức của ngành nghề, lĩnh vực có quy định tỷ lệ tham gia của nhà đầu tư nước ngoài thấp nhất.

5. Đối với doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi sở hữu, nhà đầu tư nước ngoài góp vốn, mua cổ phần theo tỷ lệ tại phương án được cấp có thẩm quyền phê duyệt, nhưng không vượt mức quy định nếu doanh nghiệp chuyển đổi hoạt động trong các lĩnh vực thuộc các trường hợp nêu tại khoản 2, 3, 4 Điều này.

6. Ngoài các trường hợp nêu trên, nhà đầu tư nước ngoài được góp vốn, mua cổ phần trong các doanh nghiệp Việt Nam với mức không hạn chế.

Điều 4. Các hình thức góp vốn, mua cổ phần

1. Góp vốn:

a) Nhà đầu tư nước ngoài mua lại phần vốn góp của thành viên công ty trách nhiệm hữu hạn, góp vốn vào công ty trách nhiệm hữu hạn để trở thành thành viên mới của công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc mua lại toàn bộ số vốn điều lệ của chủ sở hữu trong công ty trách nhiệm hữu hạn một thành viên để trở thành chủ sở hữu mới của công ty trách nhiệm hữu hạn một thành viên;

b) Nhà đầu tư nước ngoài mua lại phần vốn góp của thành viên góp vốn trong công ty hợp danh hoặc góp vốn vào công ty hợp danh để trở thành thành viên góp vốn mới.

Nhà đầu tư nước ngoài là cá nhân mua lại phần vốn góp của thành viên hợp danh trong công ty hợp danh hoặc góp vốn vào công ty hợp danh để trở thành thành viên hợp danh mới, sau khi được sự chấp thuận của các thành viên hợp danh còn lại.

c) Nhà đầu tư nước ngoài mua lại một phần vốn của chủ doanh nghiệp tư nhân hoặc góp vốn với chủ doanh nghiệp tư nhân để chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn hai thành viên trở lên và trở thành thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Mua cổ phần:

a) Nhà đầu tư nước ngoài mua cổ phần phát hành lần đầu của các công ty cổ phần theo quy định của Luật Doanh nghiệp;

b) Nhà đầu tư nước ngoài mua cổ phần phát hành lần đầu của các doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa;

c) Nhà đầu tư nước ngoài mua cổ phần trong số cổ phần được quyền chào bán, cổ phần phát hành thêm của công ty cổ phần;

d) Nhà đầu tư nước ngoài mua lại cổ phần của các cổ đông trong công ty cổ phần, bao gồm cả các công ty đại chúng niêm yết và các công ty đại chúng chưa niêm yết trên Sở Giao dịch chứng khoán.

Điều 5. Hình thức thanh toán góp vốn, mua cổ phần

1. Nhà đầu tư nước ngoài tham gia góp vốn, mua cổ phần bằng đồng Việt Nam, ngoại tệ tự do chuyển đổi và các tài sản hợp pháp khác theo quy định tại khoản 1 Điều 2 Nghị định số 108/2006/NĐ-CP;

a) Trường hợp góp vốn, mua cổ phần bằng ngoại tệ thì quy đổi ra đồng Việt Nam theo tỷ giá mua của ngân hàng thương mại được phép hoạt động ngoại hối tại thời điểm góp vốn, mua cổ phần sau khi được đại diện có thẩm quyền của doanh nghiệp chấp thuận và theo quy định của pháp luật hiện hành về quản lý ngoại hối;

b) Trường hợp góp vốn, mua cổ phần bằng tài sản hợp pháp khác (không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi) phải được định giá bằng một trong hai phương thức sau:

- Định giá bởi các tổ chức định giá độc lập và được các thành viên, cổ đông sáng lập của doanh nghiệp được góp vốn và người góp vốn cùng nhau chấp thuận;

- Doanh nghiệp thành lập Hội đồng định giá và cùng với người góp vốn thỏa thuận về giá.

2. Nhà đầu tư nước ngoài thực hiện góp vốn đầu tư vào doanh nghiệp Việt Nam bằng máy móc, thiết bị, nguyên vật liệu, hàng hóa, chuyển giao công nghệ và các tài sản khác phải tuân thủ các quy định của pháp luật Việt Nam về công nghệ, văn hóa và môi trường, sở hữu trí tuệ, xuất nhập khẩu …

3. Việc mua bán chứng khoán trên Sở Giao dịch chứng khoán được thực hiện bằng đồng Việt Nam theo quy định pháp luật về chứng khoán.

Điều 6. Điều kiện để nhà đầu tư nước ngoài góp vốn, mua cổ phần

1. Đối với nhà đầu tư nước ngoài là tổ chức:

a) Có tài khoản vốn đầu tư mở tại ngân hàng thương mại tại Việt Nam. Mọi hoạt động mua, bán cổ phần, chuyển nhượng vốn góp, thu và sử dụng cổ tức, lợi nhuận được chia, chuyển tiền ra nước ngoài và các hoạt động khác liên quan đến đầu tư vào doanh nghiệp Việt Nam đều thông qua tài khoản này;

b) Có bản sao Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác chứng minh tư cách pháp lý, có chứng thực của cơ quan có thẩm quyền của nước sở tại nơi tổ chức đó đã đăng ký;

Nhà đầu tư nước ngoài chịu trách nhiệm về tính hợp lệ của các tài liệu cung cấp.

c) Các điều kiện khác quy định trong điều lệ của doanh nghiệp mà nhà đầu tư nước ngoài tham gia góp vốn, mua cổ phần và bảo đảm không trái với quy định của pháp luật.

2. Đối với nhà đầu tư nước ngoài là cá nhân:

a) Có tài khoản cá nhân mở tại ngân hàng thương mại tại Việt Nam. Mọi hoạt động mua, bán cổ phần, chuyển nhượng vốn góp, thu và sử dụng cổ tức, lợi nhuận được chia, chuyển tiền ra nước ngoài và các hoạt động khác có liên quan đến đầu tư vào doanh nghiệp Việt Nam đều thông qua tài khoản này.

b) Bản sao hộ chiếu còn giá trị;

c) Các điều kiện khác quy định trong điều lệ của doanh nghiệp mà nhà đầu tư nước ngoài tham gia góp vốn, mua cổ phần và bảo đảm không trái với quy định của pháp luật.

3. Đối với các tổ chức, cá nhân nước ngoài đầu tư vào thị trường chứng khoán thực hiện theo quy định của pháp luật về chứng khoán.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 7. Góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh

1. Nhà đầu tư nước ngoài thực hiện việc góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật Đầu tư, Luật Doanh nghiệp và Điều lệ của công ty.

2. Đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty hợp danh: Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) công ty (theo Điều lệ công ty) xây dựng phương án huy động vốn, trong đó có phần nhận vốn góp của nhà đầu tư nước ngoài để trình Hội đồng thành viên. Hội đồng thành viên quyết định việc huy động vốn góp và tỷ lệ góp vốn của nhà đầu tư nước ngoài.

Thành viên của công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty hợp danh chuyển nhượng phần vốn góp của mình cho nhà đầu tư nước ngoài theo quy định của pháp luật và Điều lệ công ty.

3. Công ty trách nhiệm hữu hạn một thành viên chuyển nhượng một phần vốn điều lệ hoặc huy động thêm vốn góp của người khác trong đó có nhà đầu tư nước ngoài thực hiện theo quy định tại Điều 19 Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp.

Đối với công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, phải lập đề án chuyển từ công ty trách nhiệm hữu hạn một thành viên thành công ty trách nhiệm hữu hạn có hai thành viên trở lên để trình cơ quan nhà nước có thẩm quyền phê duyệt.

4. Trường hợp có nhiều nhà đầu tư đăng ký góp vốn với tổng giá trị vượt quá số vốn góp theo phương án huy động vốn đã được phê duyệt, doanh nghiệp có thể thỏa thuận hoặc thực hiện đấu giá để lựa chọn nhà đầu tư.

Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên thuộc sở hữu nhà nước, việc chuyển nhượng phần vốn góp cho nhà đầu tư nước ngoài thực hiện theo quy định pháp luật và quản lý tài chính đối với công ty nhà nước và phần vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 8. Mua lại một phần vốn, góp vốn với chủ doanh nghiệp tư nhân

1. Chủ doanh nghiệp tư nhân quyết định bán lại một phần vốn hoặc huy động vốn góp của nhà đầu tư nước ngoài để chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Việc chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn hai thành viên trở lên phải bảo đảm thực hiện đúng quy định tại Điều 24 Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp.

Điều 9. Mua cổ phần lần đầu của doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa

Nhà đầu tư nước ngoài thực hiện việc mua cổ phần lần đầu của doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa theo quy định tại các văn bản hướng dẫn hiện hành về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 10. Mua cổ phần của công ty cổ phần đang hoạt động

1. Nhà đầu tư nước ngoài thực hiện việc mua, bán cổ phần của công ty cổ phần đại chúng theo quy định của Luật Đầu tư, Luật Doanh nghiệp, Luật Chứng khoán và Điều lệ của công ty.

2. Đối với công ty cổ phần trong thời hạn ba năm đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, nhà đầu tư nước ngoài được mua cổ phần phổ thông của cổ đông sáng lập khi được sự chấp thuận của Đại hội đồng cổ đông để trở thành cổ đông sáng lập của công ty.

Nhà đầu tư nước ngoài được mua cổ phần ưu đãi tổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác trong công ty cổ phần khi Điều lệ công ty có quy định hoặc do Đại hội đồng cổ đông quyết định.

3. Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) công ty cổ phần xây dựng phương án huy động vốn, phát hành cổ phiếu trong đó có bán cổ phần cho nhà đầu tư nước ngoài để trình Đại hội đồng cổ đông hoặc Hội đồng quản trị (theo Điều lệ tổ chức hoạt động của công ty cổ phần).

Đại hội đồng cổ đông hoặc Hội đồng quản trị quyết định việc bán cổ phần và tỷ lệ bán cổ phần cho nhà đầu tư nước ngoài.

4. Nhà đầu tư nước ngoài mua cổ phần trong các công ty niêm yết trên thị trường chứng khoán, công ty đại chúng chưa niêm yết theo quy định pháp luật về chứng khoán.

Chương III

QUYỀN LỢI VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 11. Quyền lợi của nhà đầu tư nước ngoài

1. Được sử dụng cổ phiếu để cầm cố trong quan hệ tín dụng và trong việc bảo đảm thực hiện nghĩa vụ dân sự theo quy định của pháp luật Việt Nam.

2. Được chuyển sở hữu cổ phiếu, được tham gia giao dịch trên thị trường chứng khoán khi công ty cổ phần đã niêm yết theo quy định của Luật Doanh nghiệp và quy định của pháp luật về chứng khoán.

3. Được quyền chuyển nhượng phần vốn góp, điều chỉnh vốn đầu tư trong quá trình hoạt động kinh doanh theo quy định của pháp luật Việt Nam và điều lệ của doanh nghiệp.

4. Được chuyển đổi ra ngoại tệ các khoản thu hồi vốn đầu tư và lợi nhuận có được thông qua hoạt động đầu tư tại Việt Nam để chuyển ra nước ngoài, sau khi đã thực hiện các nghĩa vụ tài chính đối với Nhà nước Việt Nam và các bên liên quan. Việc mua lại ngoại tệ để chuyển ra nước ngoài tuân thủ theo chế độ quản lý ngoại hối và các quy định của pháp luật Việt Nam.

5. Được tham gia quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp và Điều lệ của doanh nghiệp mà nhà đầu tư nước ngoài góp vốn, mua cổ phần (trừ trường hợp là thành viên góp vốn trong công ty hợp danh).

6. Được hưởng quyền lợi như các nhà đầu tư trong nước khi tham gia đầu tư trong công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh.

7. Được hưởng các quyền lợi khác theo quy định của pháp luật Việt Nam.

Điều 12. Nghĩa vụ của nhà đầu tư nước ngoài

1. Thực hiện đúng các điều kiện và cam kết khi tham gia mua cổ phần, góp vốn.

2. Thực hiện đầy đủ các quy định trong Quy chế này và trong Điều lệ tổ chức hoạt động của doanh nghiệp mà nhà đầu tư nước ngoài góp vốn, mua cổ phần.

3. Trường hợp chuyển sở hữu cổ phiếu, chuyển nhượng vốn góp có phát sinh lợi nhuận thì phải nộp thuế thu nhập và các khoản thuế khác theo quy định của pháp luật.

4. Thực hiện các nghĩa vụ khác theo quy định của pháp luật Việt Nam.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của cơ quan quản lý nhà nước

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ có trách nhiệm hướng dẫn, kiểm tra các doanh nghiệp nhà nước do mình quyết định cổ phần hóa, bán cổ phần cho nhà đầu tư nước ngoài.

2. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn, kiểm tra các doanh nghiệp nhà nước do mình quyết định cổ phần hóa và các doanh nghiệp hoạt động theo Luật Doanh nghiệp trên địa bàn bán cổ phần, nhận góp vốn của nhà đầu tư nước ngoài.

3. Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Ngân hàng Nhà nước Việt Nam, các Bộ, ngành liên quan có trách nhiệm hướng dẫn thực hiện Quy chế này./.


QD 2014 - 18 Quy_che_niem_yet HNX

SỞ GIAO DỊCH CHỨNG KHOÁN HÀ NỘI ------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 18 /QĐ-SGDHN | Hà Nội, ngày 17 tháng 01 năm 2014

QUYẾT ĐỊNH

Về việc ban hành Quy chế Niêm yết chứng khoán

tại Sở Giao dịch Chứng khoán Hà Nội

--------------

TỔNG GIÁM ĐỐC

SỞ GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006;

Căn cứ Luật Sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24/11/2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20/07/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật Sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Thông tư số 73/2013/TT-BTC ngày 29/05/2013 của Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20/07/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật Sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Quyết định số 01/2009/QĐ-TTg ngày 02/01/2009 của Thủ tướng Chính phủ về việc thành lập Sở Giao dịch Chứng khoán Hà Nội;

Căn cứ Điều lệ tổ chức và hoạt động của Sở Giao dịch Chứng khoán Hà Nội ban hành kèm theo Quyết định số 2882/QĐ-BTC ngày 22/11/2013 của Bộ trưởng Bộ Tài chính;

Căn cứ công văn số 129/UBCK-PTTT ngày 10/01/2014 của Ủy ban Chứng khoán Nhà nước về việc chấp thuận ban hành Quy chế Niêm yết Chứng khoán tại Sở giao dịch Chứng khoán Hà Nội;

Căn cứ Nghị quyết số 18/NQ-HĐQT ngày 14/10/2013 của Hội đồng Quản trị Sở Giao dịch Chứng khoán Hà Nội về việc thông qua nội dung dự thảo sửa đổi, bổ sung Quy chế Niêm yết Chứng khoán tại Sở Giao dịch Chứng khoán Hà Nội;

Theo đề nghị của Giám đốc Phòng Quản lý Niêm yết và Giám đốc Phòng Thẩm định Niêm yết,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế niêm yết chứng khoán tại Sở Giao dịch Chứng khoán Hà Nội.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và thay thế Quyết định số 324/QĐ-SGDHN ngày 04/06/2010 của Tổng Giám đốc Sở Giao dịch Chứng khoán Hà Nội.

Điều 3. Chánh Văn phòng, Giám đốc Phòng Quản lý Niêm yết, Giám đốc Phòng Thẩm định Niêm yết, Thủ trưởng các đơn vị thuộc Sở Giao dịch Chứng khoán Hà Nội, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:

- Như điều 3;

- UBCKNN (để báo cáo);

- Lưu: VT, TĐNY, QLNY.

TỔNG GIÁM ĐỐC

(đã ký)

Trần Văn Dũng

SỞ GIAO DỊCH

CHỨNG KHOÁN HÀ NỘI

1.1.1.1.1 CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ

Niêm yết chứng khoán tại Sở Giao dịch Chứng khoán Hà Nội

(Ban hành kèm theo Quyết định số 18/QĐ-SGDHN ngày 17 tháng 01 năm 2014 của Tổng Giám đốc Sở Giao dịch Chứng khoán Hà Nội)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định về niêm yết chứng khoán của tổ chức đăng ký niêm yết, tổ chức niêm yết tại Sở Giao dịch Chứng khoán Hà Nội (sau đây gọi tắt là SGDCK) bao gồm: đăng ký niêm yết, thay đổi đăng ký niêm yết, hủy niêm yết, cảnh báo, kiểm soát, tạm ngừng giao dịch đối với chứng khoán niêm yết.

Điều 2. Đối tượng điều chỉnh

Đối tượng điều chỉnh của Quy chế này bao gồm tổ chức đăng ký niêm yết, tổ chức niêm yết và những đối tượng có liên quan của tổ chức đăng ký niêm yết hoặc tổ chức niêm yết.

Điều 3. Giải thích thuật ngữ

1. Niêm yết chứng khoán: là việc đưa chứng khoán có đủ điều kiện niêm yết vào giao dịch tại SGDCK.

2. Chứng khoán niêm yết: là cổ phiếu, trái phiếu doanh nghiệp được chấp thuận niêm yết tại SGDCK.

3. Đăng ký niêm yết: là việc tiến hành các thủ tục để chứng khoán có đủ điều kiện được chấp thuận niêm yết tại SGDCK.

4. Thay đổi đăng ký niêm yết: là việc tiến hành các thủ tục để thay đổi số lượng chứng khoán niêm yết tại SGDCK.

5. Huỷ niêm yết: là việc chấm dứt giao dịch chứng khoán niêm yết tại SGDCK.

6. Tổ chức đăng ký niêm yết: là tổ chức thực hiện đăng ký niêm yết chứng khoán tại SGDCK.

7. Tổ chức niêm yết: là tổ chức có chứng khoán niêm yết tại SGDCK.

8.Hội đồng niêm yết: là Hội đồng được thành lập theo Quyết định của Tổng Giám đốc SGDCK và hoạt động theo Quy chế hoạt động của Hội đồng niêm yết tại SGDCK.

9.Hệ thống quản lý thông tin công ty của SGDCK: là hệ thống tiếp nhận báo cáo và thông tin công bố của SGDCK đối với tổ chức niêm yết, tổ chức đăng ký giao dịch và công ty chứng khoán thành viên.

Chương II

ĐĂNG KÝ NIÊM YẾT

Điều 4. Điều kiện niêm yết

Điều kiện niêm yết chứng khoán tại SGDCK được quy định tại Điều 54 Nghị định 58/2012/NĐ-CP ngày 20/07/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán (Nghị định số 58/2012/NĐ-CP).

Điều kiện niêm yết chứng khoán của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp được quy định tại Điều 4 Thông tư 73/2013/TT-BTC ngày 29/5/2013 của Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP (Thông tư số 73/2013/TT-BTC).

1. Tiêu chí “tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm liền trước năm đăng ký niêm yết” được xem xét trên báo cáo tài chính kiểm toán năm gần nhất; trong đó chỉ tiêu “vốn chủ sở hữu” được tính là vốn chủ sở hữu bình quân đầu kỳ và cuối kỳ. Trường hợp tổ chức đăng ký niêm yết có công ty con hoặc là đơn vị kế toán cấp trên có các đơn vị trực thuộc, tiêu chí ROE được xem xét trên Báo cáo tài chính hợp nhất/Báo cáo tài chính tổng hợp và tiêu chí “lợi nhuận sau thuế” là lợi nhuận sau thuế của cổ đông công ty mẹ.

2. Các tiêu chí “không có các khoản nợ phải trả quá hạn trên 01 năm”, “không có lỗ lũy kế tính đến thời điểm đăng ký niêm yết” được xem xét trên báo cáo tài chính tại thời điểm gần nhất. Đối với các tổ chức đăng ký niêm yết có công ty con hoặc là đơn vị kế toán cấp trên có các đơn vị trực thuộc, tiêu chí “không có lỗ luỹ kế” được xem xét trên báo cáo tài chính hợp nhất/báo cáo tài chính tổng hợp, tiêu chí “không có khoản nợ phải trả quá hạn trên 01 năm” chỉ áp dụng cho công ty mẹ/đơn vị kế toán cấp trên.

3. Tiêu chí cam kết nắm giữ cổ phiếu của cổ đông nội bộ quy định tại điểm d khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP bao gồm cam kết nắm giữ của Giám đốc tài chính.

Điều 5. Hồ sơ đăng ký niêm yết

1. Hồ sơ đăng ký niêm yết tại SGDCK được thực hiện theo quy định tại Điều 5 Thông tư số 73/2013/TT-BTC và các tài liệu cần thiết khác, chi tiết tại Phụ lục I (Danh mục hồ sơ đăng ký niêm yết, thay đổi đăng ký niêm yết và huỷ niêm yết chứng khoán tại SGDCK) ban hành kèm theo Quy chế này; trong đó:

1.1.Bản cáo bạch lập theo mẫu tại Phụ lục số 02 ban hành kèm theo Thông tư số 73/2013/TT-BTC và đáp ứng các yêu cầu sau:

1.1.1.Đầy đủ chữ ký của Chủ tịch Hội đồng Quản trị, Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) liên quan đến việc đăng ký niêm yết, Kế toán trưởng hoặc Giám đốc tài chính, Trưởng ban Kiểm soát của tổ chức đăng ký niêm yết và người đại diện theo pháp luật của tổ chức tư vấn hồ sơ đăng ký niêm yết (nếu có). Trường hợp ký thay phải có giấy ủy quyền theo quy định của pháp luật;

1.1.2.Đầy đủ phụ lục đính kèm Bản cáo bạch theo quy định;

1.1.3.Trường hợp Đại hội đồng cổ đông của tổ chức đăng ký niêm yết đã thông qua nghị quyết về việc phát hành thêm cổ phiếu để huy động vốn/trả cổ tức/thưởng cổ phiếu; phát hành trái phiếu và/hoặc trái phiếu chuyển đổi nhưng chưa thực hiện thì phải bổ sung thông tin về những nội dung này vào Bản cáo bạch.

1.2. Sổ đăng ký cổ đông được lập trong thời hạn 01 tháng trước thời điểm nộp hồ sơ đăng ký niêm yết và tối thiểu phải có những thông tin sau: Họ tên cổ đông, số chứng minh thư/giấy chứng nhận đăng ký kinh doanh; người đại diện, số chứng minh thư người đại diện; địa chỉ cổ đông; số lượng cổ phiếu nắm giữ; giá trị cổ phiếu nắm giữ.

1.3. Tổ chức đăng ký niêm yết tham chiếu Điều lệ mẫu tại Phụ lục của Thông tư số 121/2012/TT-BTC ngày 26/7/2012 của Bộ Tài chính quy định về quản trị công ty áp dụng cho các công ty đại chúng để xây dựng Điều lệ công ty.

1.4. Báo cáo tài chính của tổ chức đăng ký niêm yết

1.4.1. Các loại báo cáo tài chính và thời hạn nộp

a. Các loại báo cáo tài chính bao gồm: Báo cáo tài chính năm liền trước năm đăng ký niêm yết, báo cáo tài chính bán niên đã được soát xét (đối với tổ chức đăng ký niêm yết là công ty đại chúng quy mô lớn), báo cáo tài chính tháng/quý, báo cáo kiểm toán vốn. Tổ chức đăng ký niêm yết căn cứ vào thời điểm nộp hồ sơ đăng ký niêm yết và đặc thù của tổ chức đăng ký niêm yết để nộp các loại báo cáo tài chính phù hợp theo quy định.

b. Trường hợp tổ chức đăng ký niêm yết là công ty mẹ của tổ chức khác hoặc đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc, tổ chức đăng ký niêm yết phải nộp Báo cáo tài chính của công ty mẹ cùng với báo cáo tài chính hợp nhất /báo cáo tài chính tổng hợp theo quy định của pháp luật kế toán.

c. Trường hợp tổ chức đăng ký niêm yết theo quy định tại điểm b khoản 1.1 Điều 4 Thông tư số 73/2013/TT-BTC, tổ chức đăng ký niêm yết phải bổ sung Báo cáo tài chính kiểm toán năm liền trước năm hợp nhất của công ty không phải là công ty niêm yết tại SGDCK.

d. Trường hợp ngày kết thúc kỳ kế toán của báo cáo tài chính gần nhất cách thời điểm gửi hồ sơ đăng ký niêm yết hợp lệ cho SGDCK quá 90 ngày, tổ chức đăng ký niêm yết phải lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất.

e.Trường hợp có những biến động bất thường về tình hình tài chính,… sau thời điểm kết thúc niên độ của báo cáo tài chính gần nhất, tổ chức đăng ký niêm yết phải bổ sung báo cáo tài chính đến tháng hoặc quý gần nhất.

f. Trường hợp quá trình chỉnh sửa, bổ sung hồ sơ quá thời hạn công bố thông tin báo cáo tài chính năm, báo cáo tài chính bán niên soát xét, báo cáo tài chính quý, tổ chức đăng ký niêm yết phải nộp bổ sung báo cáo tài chính đến kỳ kế toán gần nhất tương tự quy định về công bố thông tin báo cáo tài chính của tổ chức niêm yết.

g. Trường hợp tổ chức đăng ký niêm yết thực hiện phát hành thêm chứng khoán để tăng vốn sau thời điểm kết thúc niên độ của báo cáo tài chính kiểm toán gần nhất, tổ chức đăng ký niêm yết phải thực hiện kiểm toán vốn cho phần phát hành thêm đó.

h. Trong trường hợp cần thiết, SGDCK có thể yêu cầu tổ chức đăng ký niêm yết kiểm toán/soát xét báo cáo tài chính giữa niên độ.

1.4.2. Báo cáo tài chính phải đáp ứng các quy định sau:

a. Tuân thủ chế độ kế toán hiện hành của Nhà nước;

b. Báo cáo tài chính bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính; đảm bảo tuân thủ quy định của pháp luật về kế toán.

Bản thuyết minh Báo cáo tài chính phải trình bày đầy đủ các nội dung theo quy định của pháp luật về kế toán. Trường hợp trong Bản thuyết minh báo cáo tài chính có chỉ dẫn đến Phụ lục, Phụ lục phải được đính kèm cùng Bản thuyết minh báo cáo tài chính;

c. Báo cáo tài chính năm liền trước năm đăng ký niêm yết phải được kiểm toán bởi tổ chức kiểm toán độc lập và kiểm toán viên được Ủy ban chứng khoán Nhà nước chấp thuận. Ý kiến kiểm toán đối với các báo cáo tài chính phải thể hiện chấp nhận toàn bộ. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ thì khoản ngoại trừ phải là không trọng yếu và phải có tài liệu giải thích hợp lý về cơ sở cho việc ngoại trừ đó.

Báo cáo tài chính bán niên (trường hợp tổ chức đăng ký niêm yết là công ty đại chúng quy mô lớn), báo cáo tài chính giữa niên độ (trường hợp SGDCK yêu cầu tổ chức đăng ký niêm yết phải kiểm toán/soát xét) phải được kiểm toán/soát xét bởi tổ chức kiểm toán và kiểm toán viên được Ủy ban chứng khoán Nhà nước chấp thuận. Tổ chức kiểm toán thực hiện kiểm toán/soát xét phải là tổ chức kiểm toán được chấp thuận đã được chọn để kiểm toán báo cáo tài chính năm của tổ chức đăng ký niêm yết. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ thì phải có tài liệu giải thích hợp lý về cơ sở cho việc ngoại trừ đó;

d. Báo cáo tài chính nếu là bản sao phải là bản sao có chứng thực của cơ quan công chứng (trường hợp Báo cáo tài chính đã được kiểm toán/soát xét) hoặc của tổ chức đăng ký niêm yết (trường hợp báo cáo tài chính chưa được kiểm toán);

e. Trường hợp báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ thì tổ chức đăng ký niêm yết phải nộp báo cáo tài chính quy đổi ra đồng Việt Nam. Báo cáo tài chính quy đổi ra đồng Việt Nam phải có ý kiến xác nhận về tỷ giá quy đổi và tính chính xác của việc quy đổi của tổ chức kiểm toán đã kiểm toán/soát xét Báo cáo tài chính bằng ngoại tệ.

2. Hồ sơ đăng ký niêm yết được lập thành 02 bộ trong đó có 01 bộ bản chính và 01 bộ bản sao.

Điều 6. Trình tự, thủ tục đăng ký niêm yết

1.Tổ chức đăng ký niêm yết nộp hồ sơ đăng ký niêm yết cho SGDCK.

Tổ chức đăng ký niêm yết là công ty cổ phần hình thành sau quá trình hợp nhất từ hai (02) hoặc một số công ty trong đó có ít nhất một công ty niêm yết trên SGDCK thực hiện niêm yết theo quy định tại điểm a, b khoản 1.1 Điều 4 Thông tư số 73/2013/TT-BTC phải tiến hành các thủ tục đăng ký niêm yết trong vòng ba (03) tháng kể từ thời điểm công ty công ty cổ phần hình thành sau hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh. Sau thời hạn trên, tổ chức đăng ký niêm yết sẽ phải đáp ứng quy định tại khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

2.Sau khi nhận được hồ sơ đăng ký niêm yết, SGDCK có công văn yêu cầu tổ chức đăng ký niêm yết sửa đổi, bổ sung hồ sơ đăng ký niêm yết (nếu cần). Tổ chức đăng ký niêm yết phải thực hiện sửa đổi, bổ sung theo yêu cầu của SGDCK. Bản sửa đổi phải có chữ ký của những người đã ký trong hồ sơ đăng ký niêm yết gửi SGDCK hoặc của những người cùng chức danh với những người đó. Trường hợp ký thay phải có giấy ủy quyền hợp lệ.

3.Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, SGDCK căn cứ kết luận của Hội đồng niêm yết quyết định việc chấp thuận hoặc từ chối niêm yết. Trường hợp từ chối niêm yết, SGDCK trả lời bằng văn bản và nêu rõ lý do.

4.Việc tiếp nhận, xem xét, thẩm định hồ sơ và quyết định chấp thuận/từ chối niêm yết chứng khoán tại SGDCK được thực hiện theo Quy trình xử lý hồ sơ đăng ký niêm yết chứng khoán quy định tại Phụ lục II ban hành kèm theo Quy chế này.

5.Trường hợp cần xin thêm ý kiến về chế độ, chính sách, SGDCK có công văn gửi các cơ quan liên quan.

Trường hợp phát hiện tổ chức đăng ký niêm yết vi phạm các quy định về chứng khoán và thị trường chứng khoán, SGDCK báo cáo với Ủy ban Chứng khoán Nhà nước về vụ việc và chỉ chấp thuận đăng ký niêm yết chính thức sau khi có ý kiến phản hồi từ UBCKNN.

Điều 7. Hoàn tất thủ tục để chính thức giao dịch trên SGDCK

1. Trong vòng 05 ngày làm việc kể từ ngày được cấp Quyết định chấp thuận niêm yết của SGDCK, tổ chức niêm yết có trách nhiệm:

1.1.Công bố thông tin về việc niêm yết trên 01 kỳ của một tờ báo trung ương hoặc một tờ báo địa phương nơi tổ chức đăng ký niêm yết có trụ sở chính hoặc trang thông tin điện tử của SGDCK và trên phương tiện công bố thông tin của tổ chức niêm yết;

1.2.Nộp phí đăng ký niêm yết và phí quản lý niêm yết của năm được chấp thuận niêm yết cho SGDCK theo quy định hiện hành;

1.3. Hoàn tất bản cung cấp thông tin nhằm phục vụ cho công tác quản lý theo yêu cầu của SGDCK.

2.Trong vòng 03 tháng kể từ ngày được cấp Quyết định chấp thuận niêm yết, tổ chức niêm yết phải hoàn tất các thủ tục liên quan và đưa chứng khoán vào giao dịch tại SGDCK.

Tổ chức niêm yết có trách nhiệm đăng ký ngày giao dịch đầu tiên, giá tham chiếu trong ngày giao dịch đầu tiên chậm nhất là 07 ngày làm việc trước ngày giao dịch đầu tiên dự kiến. Trường hợp SGDCK đã thông báo ngày giao dịch đầu tiên, tổ chức niêm yết không được thay đổi trong vòng 03 ngày làm việc trước ngày giao dịch đầu tiên đã thông báo.

Điều 8. Trách nhiệm của tổ chức đăng ký niêm yết và các tổ chức liên quan

1. Trong quá trình hồ sơ đăng ký niêm yết đang được thẩm định, nếu có những sự kiện phát sinh ảnh hưởng lớn đến cơ cấu tổ chức, nhân sự chủ chốt, hoạt động sản xuất kinh doanh, tài sản, tình hình tài chính và các nội dung quan trọng khác của Bản cáo bạch, tổ chức đăng ký niêm yết phải thực hiện chỉnh sửa, bổ sung hồ sơ đăng ký niêm yết cho phù hợp.

2. Trong thời gian xem xét hồ sơ, tổ chức đăng ký niêm yết phải sửa đổi, bổ sung hồ sơ đăng ký niêm yết theo yêu cầu của SGDCK để đảm bảo thông tin được công bố chính xác, trung thực, đầy đủ, bảo vệ quyền và lợi ích hợp pháp của nhà đầu tư.

3. Tổ chức đăng ký niêm yết phải hoàn tất hồ sơ đăng ký niêm yết theo yêu cầu của SGDCK trong vòng 06 tháng kể từ ngày SGDCK có công văn yêu cầu sửa đổi, bổ sung hồ sơ đăng ký niêm yết. Quá thời hạn trên, tổ chức đăng ký niêm yết phải làm lại hồ sơ đăng ký niêm yết mới nếu tiếp tục thực hiện đăng ký niêm yết.

Chương III

THAY ĐỔI ĐĂNG KÝ NIÊM YẾT

Điều 9. Các trường hợp thay đổi đăng ký niêm yết

Tổ chức niêm yết phải làm thủ tục thay đổi đăng ký niêm yết trong các trường hợp quy định tại khoản 1 Điều 59 Nghị định số 58/2012/NĐ-CP.

Điều 10. Hồ sơ thay đổi đăng ký niêm yết

1. Hồ sơ thay đổi đăng ký niêm yết tại SGDCK được thực hiện theo quy định tại khoản 2 Điều 59 Nghị định số 58/2012/NĐ-CP; điểm a, b khoản 1.3 Điều 5 Thông tư số 73/2013/TT-BTC; chi tiết tại Phụ lục I (Danh mục hồ sơ đăng ký niêm yết, thay đổi đăng ký niêm yết và huỷ niêm yết chứng khoán tại SGDCK) ban hành kèm theo Quy chế này.

2. Hồ sơ thay đổi đăng ký niêm yết được lập thành 01 bộ bản chính kèm theo 01 bản dữ liệu điện tử.

Điều 11. Thủ tục thay đổi đăng ký niêm yết

1. Tổ chức niêm yết nộp hồ sơ thay đổi đăng ký niêm yết cho SGDCK.

Trường hợp phát hành thêm cổ phiếu, tổ chức niêm yết phải thực hiện đăng ký niêm yết bổ sung trong vòng 30 ngày sau khi hoàn thành đợt phát hành.

Trường hợp phát hành thêm cổ phiếu để trả cổ tức hoặc cổ phiếu thưởng, theo chương trình lựa chọn cho người lao động, tổ chức niêm yết phải thực hiện đăng ký niêm yết bổ sung trong vòng 15 ngày kể từ ngày hoàn thành đợt phát hành.

Trường hợp công ty bị sáp nhập không phải tổ chức niêm yết và không đáp ứng các điều kiện theo quy định tại điểm b1, b2 khoản 1.2 Điều 4 Thông tư số 73/2013/TT-BTC, tổ chức niêm yết chỉ được thực hiện niêm yết bổ sung số cổ phiếu phát hành thêm sau 01 năm kể từ thời điểm công ty hình thành sau sáp nhập doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh.

2. Sau khi nhận được hồ sơ thay đổi đăng ký niêm yết, SGDCK có công văn yêu cầu Tổ chức niêm yết sửa đổi, bổ sung hồ sơ (nếu cần). Tổ chức niêm yết phải thực hiện sửa đổi, bổ sung theo yêu cầu của SGDCK. Bản sửa đổi phải có chữ ký của những người đã ký trong hồ sơ thay đổi đăng ký niêm yết gửi SGDCK hoặc của những người cùng chức danh với những người đó. Trường hợp ký thay phải có giấy uỷ quyền hợp lệ.

3. Trong vòng 05 ngày làm việc kể từ ngày nhận được bộ hồ sơ thay đổi đăng ký niêm yết đầy đủ và hợp lệ, SGDCK xem xét chấp thuận hoặc từ chối thay đổi đăng ký niêm yết. Trường hợp từ chối, SGDCK có văn bản giải thích rõ lý do.

4. Trong vòng 05 ngày làm việc kể từ ngày SGDCK cấp Quyết định chấp thuận thay đổi niêm yết chứng khoán :

a) Tổ chức niêm yết thực hiện nộp các loại phí liên quan (nếu phát sinh) cho SGDCK theo quy định hiện hành.

b) Tổ chức niêm yết phải đăng ký ngày giao dịch đầu tiên cho số lượng cổ phiếu mới niêm yết chậm nhất là 06 ngày làm việc trước ngày giao dịch đầu tiên dự kiến và ngày giao dịch đầu tiên không quá 30 ngày kể từ ngày được cấp Quyết định chấp thuận thay đổi niêm yết. Riêng trường hợp chứng khoán bị hạn chế chuyển nhượng, ngày giao dịch được xác định sau khi hết thời gian hạn chế chuyển nhượng.

c) SGDCK sẽ thông báo ngày chứng khoán được phép giao dịch trở lại (đối với trường hợp tách, gộp cổ phiếu; tách doanh nghiệp) hoặc thông báo ngày huỷ niêm yết phần cổ phiếu giảm (đối với trường hợp thay đổi giảm số lượng cổ phiếu niêm yết) trên cơ sở đề nghị của tổ chức niêm yết.

Chương IV

CẢNH BÁO, KIỂM SOÁT, TẠM NGỪNG GIAO DỊCH

ĐỐI VỚI CHỨNG KHOÁN NIÊM YẾT

Điều 12. Chứng khoán bị cảnh báo

1. Chứng khoán niêm yết bị cảnh báo khi xảy ra một trong các trường hợp sau:

1.1.Vốn điều lệ đã góp của tổ chức niêm yết giảm xuống dưới 30 tỷ đồng Việt Nam (đối với cổ phiếu) hoặc dưới 10 tỷ đồng Việt Nam (đối với trái phiếu doanh nghiệp) tính theo giá trị ghi trên báo cáo tài chính kỳ gần nhất;

1.2. Tổ chức niêm yết ngừng hoặc bị ngừng các hoạt động sản xuất, kinh doanh chính từ 03 tháng trở lên;

1.3. Cổ phiếu không có giao dịch trong vòng 06 tháng;

1.4. Lợi nhuận sau thuế trên báo cáo tài chính kiểm toán năm gần nhất của tổ chức niêm yết là số âm (có tính đến ảnh hưởng của ý kiến lưu ý, ngoại trừ của đơn vị kiểm toán). Trường hợp tổ chức niêm yết là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì lợi nhuận sau thuế căn cứ trên báo cáo tài chính tổng hợp. Trường hợp tổ chức niêm yết có công ty con thì lợi nhuận sau thuế căn cứ vào lợi nhuận sau thuế của cổ đông công ty mẹ trên báo cáo tài chính hợp nhất;

1.5. Lợi nhuận sau thuế chưa phân phối trên báo cáo tài chính kiểm toán năm của công ty là số âm. Trường hợp tổ chức niêm yết có các đơn vị kế toán trực thuộc, tổ chức niêm yết có công ty con thì lỗ lũy kế căn cứ vào báo cáo tài chính tổng hợp/báo cáo tài chính hợp nhất;

1.6. Tổ chức niêm yết thường xuyên vi phạm quy định về công bố thông tin trên thị trường chứng khoán;

1.7. Trong trường hợp SGDCK xét thấy cần thiết để bảo vệ lợi ích của nhà đầu tư sau khi được UBCKNN chấp thuận.

2. SGDCK lên ký hiệu cảnh báo đối với chứng khoán niêm yết và thực hiện công bố thông tin khi chứng niêm yết rơi vào một trong các trường hợp quy định tại khoản 1 Điều này.

3. Tổ chức niêm yết có chứng khoán thuộc diện bị cảnh báo phải giải trình nguyên nhân dẫn đến tình trạng chứng khoán bị cảnh báo, đưa ra phương án khắc phục tình trạng bị cảnh báo và công bố thông tin theo yêu cầu của SGDCK.

4. Đưa ra khỏi diện cảnh báo

4.1 SGDCK sẽ xem xét dỡ bỏ ký hiệu cảnh báo đối với chứng khoán sau khi tổ chức niêm yết khắc phục được nguyên nhân dẫn đến tình trạng chứng khoán bị cảnh báo.

4.2 Trường hợp quy định tại khoản 1.1, 1.4, 1.5 Điều này, SGDCK sẽ căn cứ vào Báo cáo tài chính kiểm toán năm hoặc căn cứ vào Báo cáo tài chính bán niên soát xét để xem xét dỡ bỏ ký hiệu cảnh báo đối với chứng khoán.

4.3 Trường hợp chứng khoán rơi vào diện cảnh báo theo quy định tại điểm 1.6 khoản 1 Điều này, SGDCK sẽ xem xét dỡ bỏ ký hiệu cảnh báo nếu tổ chức niêm yết không vi phạm quy định về công bố thông tin trên thị trường chứng khoán trong tối thiểu 06 tháng tiếp theo kể từ ngày SGDCK đưa chứng khoán vào diện bị cảnh báo.

5. SGDCK thực hiện công bố thông tin về việc đưa chứng khoán ra khỏi diện bị cảnh báo.

Điều 13. Chứng khoán bị kiểm soát

1. Chứng khoán niêm yết bị kiểm soát khi xảy ra một trong các trường hợp sau:

1.1.Vốn điều lệ đã góp của tổ chức niêm yết giảm xuống dưới 30 tỷ đồng Việt Nam (đối với cổ phiếu) hoặc dưới 10 tỷ đồng Việt Nam (đối với trái phiếu doanh nghiệp) tính theo giá trị ghi trên báo cáo tài chính kỳ kế tiếp sau khi chứng khoán bị cảnh báo theo quy định tại khoản 1.1 Điều 12.

1.2.Tổ chức niêm yết ngừng hoặc bị ngừng các hoạt động sản xuất, kinh doanh chính từ 09 tháng trở lên;

1.3.Lợi nhuận sau thuế trên báo cáo tài chính kiểm toán trong 02 năm gần nhất của tổ chức niêm yết là số âm (có tính đến ảnh hưởng của ý kiến lưu ý, ngoại trừ của đơn vị kiểm toán); Trường hợp tổ chức niêm yết là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì lợi nhuận sau thuế căn cứ trên báo cáo tài chính tổng hợp. Trường hợp tổ chức niêm yết có công ty con thì lợi nhuận sau thuế căn cứ vào lợi nhuận sau thuế của cổ đông công ty mẹ trên báo cáo tài chính hợp nhất;

1.4.Lỗ lũy kế vượt quá vốn điều lệ thực góp tại báo cáo tài chính bán niên soát xét gần nhất. Đối với tổ chức niêm yết có công ty con hoặc là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì lỗ lũy kế căn cứ trên báo cáo tài chính hợp nhất/ báo cáo tài chính tổng hợp;

1.5.Tổ chức niêm yết tiếp tục vi phạm các quy định về công bố thông tin trên thị trường chứng khoán hoặc/và không có biện pháp khắc phục nguyên nhân dẫn đến việc bị đưa vào diện cảnh báo sau khi chứng khoán bị cảnh báo theo quy định tại khoản 1.6 Điều 12;

1.6.Trong trường hợp SGDCK xét thấy cần thiết để bảo vệ quyền lợi của các nhà đầu tư sau khi được UBCKNN chấp thuận.

2. SGDCK lên ký hiệu kiểm soát đối với chứng khoán niêm yết và thực hiện công bố thông tin khi chứng khoán niêm yết rơi vào một trong các trường hợp quy định tại khoản 1 Điều này.

3. Tổ chức niêm yết có chứng khoán thuộc diện bị kiểm soát phải giải trình nguyên nhân dẫn đến tình trạng chứng khoán bị kiểm soát, đưa ra phương án khắc phục tình trạng bị kiểm soát và công bố thông tin theo yêu cầu của SGDCK.

Trường hợp tổ chức niêm yết không thực hiện giải trình theo yêu cầu của SGDCK thì chứng khoán bị kiểm soát sẽ bị tạm ngừng giao dịch cho đến khi tổ chức niêm yết thực hiện công bố thông tin và/hoặc giải trình đầy đủ theo yêu cầu của SGDCK.

Căn cứ trên giải trình của tổ chức niêm yết, SGDCK sẽ xem xét cho chứng khoán niêm yết được giao dịch trở lại.

4. Trường hợp chứng khoán thuộc diện bị kiểm soát theo quy định tại khoản 1.5, 1.6 Điều này sẽ bị hạn chế về thời gian và/hoặc biên độ giao dịch.

5. Đưa ra khỏi diện bị kiểm soát

5.1 SGDCK sẽ xem xét dỡ bỏ ký hiệu kiểm soát đối với chứng khoán sau khi tổ chức niêm yết khắc phục được nguyên nhân dẫn đến tình trạng chứng khoán bị kiểm soát.

5.2 Trường hợp quy định tại khoản 1.1, 1.3, 1.4 Điều này, SGDCK sẽ căn cứ báo cáo tài chính kiểm toán năm hoặc căn cứ vào báo cáo tài chính bán niên soát xét để xem xét dỡ bỏ ký hiệu kiểm soát đối với chứng khoán. Riêng đối với trường hợp quy định tại khoản 1.3 Điều này sẽ được được đưa ra khỏi diện bị kiểm soát khi công ty có lãi và không có lỗ lũy kế, hoặc chuyển sang diện cảnh báo khi công ty có lãi nhưng vẫn còn lỗ lũy kế.

5.3 Trường hợp chứng khoán rơi vào diện kiểm soát theo quy định tại khoản 1.5 Điều này, SGDCK sẽ xem xét dỡ bỏ ký hiệu kiểm soát hoặc chuyển sang diện cảnh báo nếu tổ chức niêm yết không vi phạm quy định về công bố thông tin trên thị trường chứng khoán trong tối thiếu 06 tháng tiếp theo kể từ ngày SGDCK đưa chứng vào diện bị kiểm soát hoặc nguyên nhân dẫn đến việc chứng khoán bị kiểm soát được khắc phục hoàn toàn.

5. SGDCK thực hiện công bố thông tin về việc đưa chứng khoán ra khỏi diện kiểm soát.

Điều 14. Chứng khoán bị tạm ngừng giao dịch

1. Chứng khoán niêm yết bị tạm ngừng giao dịch khi xảy ra một trong các trường hợp sau:

1.1.Giá, khối lượng giao dịch chứng khoán có biến động bất thường;

1.2.Tổ chức niêm yết tiếp tục vi phạm các quy định về công bố thông tin trên thị trường chứng khoán sau khi đã bị đưa vào diện kiểm soát hoặc/và không có biện pháp khắc phục nguyên nhân dẫn đến việc bị đưa vào diện kiểm soát;

1.3.Thực hiện việc tách, gộp cổ phiếu; bị tách doanh nghiệp;

1.4.Trong trường hợp SGDCK xét thấy cần thiết để bảo vệ lợi ích của nhà đầu tư sau khi được sự chấp thuận của UBCKNN.

2. SGDCK tạm ngừng giao dịch đối với chứng khoán và thực hiện công bố thông tin khi chứng khoán niêm yết rơi vào một trong các trường hợp quy định tại khoản 1 Điều này.

3. Trừ trường hợp quy định tại khoản 1.3 Điều này, tổ chức niêm yết có chứng khoán thuộc diện bị tạm ngừng giao dịch phải giải trình nguyên nhân dẫn đến tình trạng chứng khoán bị tạm ngừng giao dịch và công bố thông tin theo yêu cầu của SGDCK. Căn cứ giải trình của tổ chức niêm yết, SGDCK xem xét cho phép chứng khoán niêm yết được giao dịch trở lại hoặc chuyển sang diện cảnh báo/kiểm soát cho đến khi nguyên nhân dẫn đến việc bị tạm ngừng giao dịch được khắc phục hoàn toàn.

4. SGDCK thực hiện công bố thông tin về việc cho phép giao dịch trở lại đối với chứng khoán niêm yết.

Chương V

HUỶ BỎ NIÊM YẾT

Điều 15. Hủy bỏ niêm yết tự nguyện

1. Chứng khoán bị hủy bỏ niêm yết tự nguyện khi tổ chức niêm yết đề nghị huỷ bỏ niêm yết và đáp ứng điều kiện được hủy bỏ niêm yết quy định tại điểm a khoản 2 Điều 60 Nghị định số 58/2012/NĐ-CP.

2. Hồ sơ đề nghị hủy bỏ niêm yết tại SGDCK được thực hiện theo quy định tại điểm b khoản 2 Điều 60 Nghị định số 58/2012/NĐ-CP, chi tiết tại Phụ lục I (Danh mục hồ sơ đăng ký niêm yết, thay đổi đăng ký niêm yết và huỷ niêm yết chứng khoán tại SGDCK) ban hành kèm theo Quy chế này. Hồ sơ hủy bỏ niêm yết được lập thành 01 bộ bản chính kèm theo 01 bản dữ liệu điện tử. Trong đó, Quyết định thông qua việc hủy bỏ niêm yết cổ phiếu của Đại hội đồng cổ đông phải đảm bảo đáp ứng tỷ lệ thông qua Nghị quyết ĐHĐCĐ theo quy định của Luật doanh nghiệp và Điều lệ công ty, đồng thời, có trên 50% số phiếu biểu quyết của các cổ đông không phải cổ đông lớn chấp thuận hủy bỏ niêm yết. Tỷ lệ biểu quyết của các cổ đông không phải cổ đông lớn được tính trên toàn bộ số cổ đông không phải cổ đông lớn của công ty.

3. Sau khi nhận được hồ sơ đề nghị huỷ bỏ niêm yết, SGDCK có công văn yêu cầu tổ chức niêm yết sửa đổi, bổ sung hồ sơ (nếu cần). Tổ chức niêm yết phải thực hiện sửa đổi, bổ sung theo yêu cầu của SGDCK.

4. Trong vòng 10 ngày làm việc kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ, SGDCK căn cứ kết luận của Hội đồng niêm yết quyết định việc chấp thuận hoặc từ chối hủy bỏ niêm yết chứng khoán. Trường hợp từ chối, SGDCK có văn bản giải thích rõ lý do.

5. SGDCK thực hiện công bố thông tin về việc hủy bỏ niêm yết.

Điều 16. Hủy bỏ niêm yết bắt buộc

1. Chứng khoán bị hủy bỏ niêm yết bắt buộc khi xảy ra một trong các trường hợp quy định tại khoản 1 Điều 60 Nghị định số 58/2012NĐ-CP, trong đó:

1.1. Tổ chức niêm yết chứng khoán tại Sở Giao dịch chứng khoán không đáp ứng các điều kiện niêm yết quy định tại điểm a, c khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP đối với cổ phiếu; điểm a khoản 2 điều 54 Nghị định số 58/2012/NĐ-CP đối với trái phiếu doanh nghiệp trong thời hạn 01 năm, cụ thể:

a) Vốn điều lệ đã góp của tổ chức niêm yết giảm xuống dưới 30 tỷ đồng Việt Nam (đối với cổ phiếu) hoặc dưới 10 tỷ đồng Việt Nam (đối với trái phiếu doanh nghiệp);

b) Không đủ tối thiểu 15% số cổ phiếu có quyền biểu quyết do ít nhất 100 cổ đông không phải cổ đông lớn nắm giữ, trừ trường hợp doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần theo quy định của Thủ tướng Chính phủ;

1.2. Kết quả sản xuất, kinh doanh bị thua lỗ trong 03 năm liên tục hoặc tổng số lỗ lũy kế vượt quá số vốn điều lệ thực góp trong báo cáo tài chính kiểm toán trước thời điểm xem xét. Kết quả sản xuất kinh doanh xác định căn cứ vào chỉ tiêu “lợi nhuận sau thuế” hoặc “lợi nhuận sau thuế của cổ đông công ty mẹ” (đối với trường hợp tổ chức niêm yết có công ty con). Trường hợp tổ chức niêm yết có các đơn vị kế toán trực thuộc, chỉ tiêu “lợi nhuận sau thuế”, “lỗ lũy kế” căn cứ trên báo cáo tài chính tổng hợp. Trường hợp tổ chức niêm yết có công ty con, chỉ tiêu “lợi nhuận sau thuế của cổ đông công ty mẹ”, “lỗ lũy kế” căn cứ trên báo cáo tài chính hợp nhất;

2. SGDCK thông báo cho tổ chức niêm yết và công bố thông tin ra thị trường khi phát hiện chứng khoán rơi vào trường hợp bị hủy bỏ niêm yết theo quy định tại khoản 1 Điều này và yêu cầu tổ chức niêm yết báo cáo, giải trình cụ thể.

3. SGDCK căn cứ kết luận của Hội đồng niêm yết quyết định việc hủy bỏ niêm yết chứng khoán.

4. SGDCK có thể cho phép chứng khoán thuộc diện bị hủy bỏ niêm yết được giao dịch trong một khoảng thời gian nhất định (tối đa 30 ngày) trước khi bị huỷ bỏ niêm yết.

5. SGDCK thực hiện công bố thông tin về việc hủy bỏ niêm yết.

Điều 17. Đăng ký niêm yết lại

1. Tổ chức có chứng khoán bị hủy bỏ niêm yết theo các quy định tại Điều 15, 16 Quy chế này chỉ được đăng ký niêm yết lại sau 12 tháng kể từ khi bị hủy bỏ niêm yết nếu đáp ứng các điều kiện niêm yết quy định tại Điều 54 Nghị định số 58/2012/NĐ-CP.

2. Hồ sơ và thủ tục đăng ký niêm yết lại thực hiện theo quy định tại Chương II Quy chế này.

Chương VI

NGHĨA VỤ CỦA TỔ CHỨC NIÊM YẾT, CỔ ĐÔNG LỚN, CỔ ĐÔNG NỘI BỘ VÀ NGƯỜI CÓ LIÊN QUAN CỦA TỔ CHỨC NIÊM YẾT

Điều 18. Nghĩa vụ của tổ chức niêm yết

1.Duy trì điều kiện niêm yết chứng khoán theo quy định.

2.Thực hiện nghĩa vụ công bố thông tin theo quy định tại Thông tư số 52/2012/TT-BTC ngày 05/4/2012 của Bộ Tài chính hướng dẫn về việc công bố thông tin trên thị trường chứng khoán, Quy chế công bố thông tin tại SGDCK ban hành kèm theo Quyết định số 250/QĐ-SGDHN ngày 06/06/2013 của Tổng Giám đốc SGDCK và các quy định liên quan.

3.Tuân thủ quy định về quản trị công ty áp dụng cho các công ty đại chúng tại Thông tư số 121/2012/TT-BTC ngày 26/7/2012 của Bộ Tài chính.

4.Thực hiện các cam kết đối với SGDCK.

5.Cập nhật và công bố thông tin qua hệ thống quản lý thông tin của SGDCK.

6.Nộp các khoản phí liên quan theo đúng các quy định hiện hành.

7.Bổ sung hồ sơ của tổ chức niêm yết trong trường hợp cần thiết và/hoặc theo yêu cầu của SGDCK.

8.Cập nhật thường xuyên và thực hiện nghiêm chỉnh các quy chế của SGDCK và các quy định pháp luật về chứng khoán và thị trường chứng khoán.

9.Trong vòng mười lăm (15) ngày kể từ ngày đăng ký cuối cùng, tổ chức niêm yết phải nộp cho SGDCK các tài liệu sau:

a. Một (01) bản tóm tắt danh sách cổ đông tại ngày chốt danh sách thực hiện quyền cho cổ đông hiện hữu theo mẫu NY-07 kèm theo Quy chế này

b.Một (01) bản dữ liệu điện tử định dạng excel (file.xls hoặc file.xlsx...) danh sách cổ đông tại ngày chốt danh sách thực hiện quyền cho cổ đông hiện hữu.

Điều 19. Nghĩa vụ của cổ đông lớn, cổ đông nội bộ và người có liên quan

1.Thực hiện các nghĩa vụ về báo cáo và công bố thông tin theo quy định của SGDCK và các quy định có liên quan khác về chứng khoán và thị trường chứng khoán.

2.Giải trình theo yêu cầu của SGDCK trong trường hợp cần thiết.

Chương VII

XỬ LÝ VI PHẠM

Điều 20. Thẩm quyền xử lý vi phạm

SGDCK có thẩm quyền đưa ra hình thức xử lý vi phạm phù hợp với chức năng và quyền hạn của SGDCK đối với các trường hợp vi phạm các quy định tại Quy chế này.

Điều 21. Các hình thức xử lý vi phạm

1. Các hình thức xử lý vi phạm bao gồm :

a) Nhắc nhở bằng văn bản;

b) Đưa chứng khoán vào diện bị cảnh báo;

c)Đưa chứng khoán vào diện bị kiểm soát;

d) Đưa chứng khoán vào diện tạm ngừng giao dịch;

e)Hủy niêm yết bắt buộc.

2. Tùy theo tính chất và mức độ vi phạm của từng trường hợp cụ thể, Tổng Giám đốc SGDCK sẽ quyết định hình thức xử lý vi phạm phù hợp.

Chương VIII

TỔ CHỨC THỰC HIỆN

Điều 22. Điều khoản thi hành

1. Tổ chức niêm yết tại SGDCK theo quy định tại khoản 1 điều 92 Nghị định số 58/2012/NĐ-CP có cổ phiếu chưa đáp ứng điều kiện niêm yết tại điểm a và điểm c khoản 1 điều 54 Nghị định số 58/2012/NĐ-CP không bị điều chỉnh bởi các quy định tại khoản 1.1 Điều 12, khoản 1.1 Điều 13, điểm a và điểm b khoản 1.1 Điều 16 Quy chế này.

2. SGDCK thực hiện giám sát việc tuân thủ Quy chế này của các đối tượng thuộc phạm vi điều chỉnh của Quy chế.

3. SGDCK chịu trách nhiệm ban hành các quy trình nghiệp vụ phù hợp với Quy chế này.

4. Việc sửa đổi bổ sung Quy chế này do Tổng Giám đốc SGDCK quyết định sau khi được sự chấp thuận của Ủy ban Chứng khoán Nhà nước và được Hội đồng Quản trị SGDCK thông qua./.

TỔNG GIÁM ĐỐC

Trần Văn Dũng

Phụ lục I

DANH MỤC HỒ SƠ ĐĂNG KÝ NIÊM YẾT, THAY ĐỔI ĐĂNG KÝ NIÊM YẾT VÀ HỦY NIÊM YẾT CHỨNG KHOÁN TẠI SỞ GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

(Kèm theo Quy chế Niêm yết chứng khoán tại Sở Giao dịch Chứng khoán Hà Nội ban hành theo Quyết định số …/QĐ-SGDHN ngày ... tháng … năm 201… của Tổng Giám đốc Sở giao dịch chứng khoán Hà Nội)

I.

Danh mục hồ sơ đăng ký niêm yết:

Tên tài liệu

Mẫu biểu

Ghi chú

1

Hồ sơ đăng ký niêm yết cổ phiếu

1.1

Hồ sơ đăng ký niêm yết cổ phiếu

a

Giấy đăng ký niêm yết cổ phiếu

Phụ lục số 01a, Thông tư 73/2013/TT-BTC

b

Quyết định của Đại hội đồng cổ đông kỳ gần nhất thông qua việc niêm yết cổ phiếu

-

-

c

Sổ đăng ký cổ đông được lập trong thời hạn 01 tháng trước thời điểm nộp hồ sơ ĐKNY;

-

-

d

Danh sách các thành viên Hội đồng quản trị, Ban Kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc tài chính và Kế toán trưởng; cổ đông lớn; cổ đông chiến lược và người có liên quan đến thành viên Hội đồng quản trị, Ban Kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc tài chính, Kế toán trưởng, cổ đông lớn.

Mẫu NY- 01, Phụ lục III Quy chế niêm yết tại SGDCK

Kèm 01 bản dữ liệu điện tử

e

Bản cáo bạch và các phụ lục kèm theo Bản cáo bạch

Phụ lục số 02, Thông tư 73/2013/TT-BTC

Kèm 01 bản dữ liệu điện tử

f

Công văn cam kết không có nợ phải trả quá hạn trên 1 năm tính đến thời điểm đăng ký niêm yết

g

Cam kết nắm giữ 100% trong thời hạn 06 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong 06 tháng tiếp theo của cổ đông là cá nhân, tổ chức có đại diện sở hữu là thành viên Hội đồng quản trị, Ban Kiểm soát, Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc), Giám đốc tài chính, Kế toán trưởng và cổ đông lớn là người có liên quan đến các thành viên này.

Mẫu NY - 02, Phụ lục III Quy chế niêm yết tại SGDCK

h

Hợp đồng tư vấn niêm yết

-

Áp dụng đối với trường hợp có tổ chức tư vấn niêm yết

i

Giấy cam kết hạn chế tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật đối với lĩnh vực kinh doanh đặc thù (nếu có)

-

k

Giấy chứng nhận của Trung tâm Lưu ký Chứng khoán về việc cổ phiếu của tổ chức đăng ký niêm yết đã đăng ký, lưu ký tập trung

-

l

Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần

-

Áp dụng đối với trường hợp TCĐKNY là tổ chức tín dụng cổ phần

m

Báo cáo về quá trình tăng vốn

Mẫu NY - 03, Phụ lục III Quy chế niêm yết tại SGDCK

n

Báo cáo quá trình giao dịch cổ phiếu quỹ

Mẫu NY - 04, Phụ lục III Quy chế niêm yết tại SGDCK

o

Bản sao hợp lệ Giấy phép kinh doanh chuyên ngành (nếu có)

-

p

Bản sao hợp lệ Giấy phép đầu tư điều chỉnh do Bộ Kế hoạch và Đầu tư hoặc Sở kế hoạch và Đầu tư cấp (nếu có)

-

q

Giấy uỷ quyền thực hiện công bố thông tin (nếu có)

Phụ lục I, Thông tư 52/2012/TT-BTC

r

Quy trình nội bộ về công bố thông tin

-

s

Quy chế nội bộ về quản trị công ty

-

t

Sơ yếu lý lịch của thành viên Hội đồng Quản trị, Ban Kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc Tài chính, Kế toán trưởng

Mẫu NY-05, Phụ lục III Quy chế niêm yết tại SGDCK

v

Các tài liệu khác theo yêu cầu của SGDCK

-

Áp dụng đối với trường hợp cần làm rõ thông tin trong hồ sơ ĐKNY

1.2

Hồ sơ đăng ký niêm yết cổ phiếu của công ty hình thành sau hợp nhất

a.

Trường hợp công ty hình thành sau hợp nhất từ hai hoặc một số công ty đều là công ty niêm yết trên SGDCK:
* Trường hợp thực hiện các thủ tục đăng ký niêm yết trong thời hạn 3 tháng kể từ thời điểm công ty hình thành sau quá trình hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh, hồ sơ đăng ký niêm yết gồm có:

-

- Các tài liệu quy định tại mục 1.1 phần I Phụ lục I của Quy chế này, ngoại trừ Phụ lục VI, VII về Báo cáo tài chính tại Bản cáo bạch;

- Hợp đồng hợp nhất theo quy định của Luật doanh nghiệp;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

* Trường hợp thực hiện các thủ tục đăng ký niêm yết sau thời hạn 3 tháng kể từ thời điểm công ty hình thành sau quá trình hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh: hồ sơ đăng ký niêm yết theo quy định tại điểm c mục 1.2 phần I Phụ lục này.

b.

Trường hợp công ty hình thành sau hợp nhất từ hai hoặc một số công ty trong đó có ít nhất 01 công ty niêm yết trên SGDCK và ít nhất 01 công ty không phải là công ty niêm yết trên SGDCK

* Trường hợp thực hiện các thủ tục đăng ký niêm yết trong thời hạn 3 tháng kể từ thời điểm công ty hình thành sau quá trình hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh, hồ sơ đăng ký niêm yết gồm có:

- Các tài liệu quy định tại mục 1.1 phần I Phụ lục này ngoại trừ Phụ lục VI, VII về báo cáo tài chính tại Bản cáo bạch;

- Công ty chưa niêm yết trên SGDCK phải có báo cáo tài chính kiểm toán năm liền trước năm hợp nhất;

- Hợp đồng hợp nhất theo quy định của Luật doanh nghiệp;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

*Trường hợp thực hiện các thủ tục đăng ký niêm yết sau thời hạn 3 tháng kể từ thời điểm công ty hình thành sau quá trình hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh: hồ sơ đăng ký niêm yết theo quy định tại điểm c mục 1.2 phần I Phụ lục này.

-

c.

Trường hợp công ty hình thành sau hợp nhất từ hai hoặc một số công ty đều không phải là công ty niêm yết trên SGDCK, hồ sơ đăng ký niêm yết gồm có:

- Các tài liệu quy định tại mục 1.1 phần I Phụ lục này;

- Hợp đồng hợp nhất theo quy định của Luật doanh nghiệp;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

-

1.3

Hồ sơ đăng ký niêm yết cổ phiếu của công ty hình thành sau sáp nhập

Trường hợp công ty nhận sáp nhập không phải là công ty niêm yết tại SGDCK

Hồ sơ đăng ký niêm yết theo quy định tại mục 1.1 phần I Phụ lục này

-

2

Hồ sơ đăng ký niêm yết trái phiếu

a

Giấy đăng ký niêm yết trái phiếu

Phụ lục 01b, Thông tư 73/2013/TT-BTC

b

Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần), niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên), hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên)

-

c

Sổ đăng ký chủ sở hữu trái phiếu của tổ chức đăng ký niêm yết

Mẫu 02/ĐKCK, Quy chế hoạt động đăng ký chứng khoán của TTLKCK

d

Bản cáo bạch và các phụ lục kèm theo Bản cáo bạch

Phụ lục 02, Thông tư 73/2013/TT-BTC

e

Cam kết thực hiện nghĩa vụ của tổ chức đăng ký niêm yết đối với nhà đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

-

f

Cam kết bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản bảo đảm kèm theo tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có bảo đảm. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền

-

g

Hợp đồng giữa tổ chức phát hành và đại diện người sở hữu trái phiếu

-

h

Giấy chứng nhận của Trung tâm Lưu ký Chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký, lưu ký tập trung

-

i

Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần

-

Áp dụng đối với trường hợp tổ chức đăng ký niêm yết là tổ chức tín dụng cổ phần

k

Bản sao hợp lệ Giấy phép kinh doanh chuyên ngành (nếu có);

-

l

Bản sao hợp lệ Giấy phép đầu tư điều chỉnh do Bộ Kế hoạch và Đầu tư hoặc Sở kế hoạch và Đầu tư cấp

-

Áp dụng đối với trường hợp tổ chức đăng ký niêm yết là công ty có vốn nước ngoài chuyển đổi

m

Giấy uỷ quyền thực hiện công bố thông tin (nếu có)

Phụ lục I, Thông tư 52/2012/TT-BTC

n

Quy trình nội bộ về công bố thông tin

-

-

p

Các tài liệu khác theo yêu cầu của SGDCK

-

Áp dụng đối với trường hợp cần làm rõ thông tin trong hồ sơ đăng ký niêm yết

3

Các trường hợp khác

3.1

Trường hợp tổ chức đã niêm yết cổ phiếu trên SGDCK, hồ sơ đăng ký niêm yết trái phiếu không cần phải có các tài liệu quy định tại điểm m, n mục 2, phần I Phụ lục này

3.2

Trường hợp tổ chức đã niêm yết trái phiếu trên SGDCK, hồ sơ đăng ký niêm yết trái phiếu mới không cần phải có các tài liệu quy định tại điểm m, n mục 2, phần I Phụ lục này

3.3

Trường hợp tổ chức đã niêm yết trái phiếu trên SGDCK, hồ sơ niêm yết cổ phiếu không cần phải có các tài liệu quy định tại điểm q,r mục 1.1, phần I Phụ lục này

II

Hồ sơ thay đổi đăng ký niêm yết

1

Hồ sơ thay đổi đăng ký niêm yết

a

Giấy đề nghị thay đổi đăng ký niêm yết

Mẫu NY - 06A, Phụ lục III Quy chế niêm yết tại SGDCK

b

Quyết định thông qua việc thay đổi niêm yết cổ phiếu của Đại hội đồng cổ đông, thay đổi niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần); thay đổi niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên)

-

c

Bản sao hợp lệ Giấy chứng nhận chào bán chứng khoán ra công chúng do UBCKNN cấp hoặc văn bản nhận đầy đủ hồ sơ của đợt phát hành

-

Áp dụng đối với trường hợp chào bán chứng khoán ra công chúng và các trường hợp phát thành thêm khác

d

Báo cáo kết quả phát hành

Phụ lục số 13A, Thông tư 204/2012/TT-BTC;

Phụ lục 08, 11,

Thông tư 130/2012/TT-BTC;

Mẫu số 02, Nghị định 58/2012/NĐ-CP

e

Văn bản xác nhận kết quả phát hành của UBCKNN (nếu có)

f

Báo cáo kiểm toán vốn

-

Không áp dụng đối với trường hợp trả cổ tức bằng cổ phiếu, phát hành cổ phiếu thưởng, tách/gộp cổ phiếu.

h

Giấy chứng nhận đăng ký chứng khoán đã được điều chỉnh

i

Các tài liệu khác liên quan đến việc thay đổi số lượng chứng khoán niêm yết (nếu có)

Đối với các trường hợp báo cáo kiểm toán của tổ chức niêm yết đã thể hiện số lượng cổ phiếu đăng ký thay đổi niêm yết thì hồ sơ thay đổi đăng ký niêm yết không cần có tài liệu quy định tại điểm f mục 1 phần II Phụ lục này.

2.

Hồ sơ thay đổi đăng ký niêm yết cổ phiếu của công ty hình thành sau sáp nhập doanh nghiệp theo quy định tại điểm a, b khoản 1.2 Điều 4 Thông tư số 73/2012/TT-BTC

2.1

* Trường hợp nhận sáp nhập doanh nghiệp theo quy định tại điểm a, b3 khoản 1.2 Điều 4 Thông tư số 73/2012/TT-BTC, hồ sơ thay đổi đăng ký niêm yết gồm có:

- Các tài liệu quy định tại mục 1 phần II Phụ lục này;

- Bản sao hợp lệ Giấy Chứng nhận đăng ký kinh doanh

- Điều lệ của công ty sau sáp nhập đã được ĐHĐCĐ thông qua

- Văn bản chấp thuận của cơ quan Nhà nước có thẩm quyền về việc sáp nhập doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan Nhà nước có thẩm quyền)

- Hợp đồng sáp nhập theo quy định của Luật doanh nghiệp

- Phương án sáp nhập đã được ĐHĐCĐ thông qua

2.2

* Trường hợp nhận sáp nhập doanh nghiệp đáp ứng điều kiện theo quy định tại điểm b1, b2 khoản 1.2 Điều 4 Thông tư số 73/2012/TT-BTC, hồ sơ thay đổi đăng ký niêm yết gồm có:

- Các tài liệu quy định tại mục 2.1 phần II Phụ lục này, ngoại trừ Giấy đăng ký niêm yết theo mẫu tại Phụ lục số 01a Thông tư 73/2013/TT-BTC;

- Cam kết nắm giữ 100% số cổ phiếu hoán đổi do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết bổ sung và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo của cá nhân, tổ chức có đại diện sở hữu là thành viên Hội đồng quản trị, Ban Kiểm soát, Ban Tổng giám đốc (Giám đốc), Giám đốc tài chính, Kế toán trưởng và cổ đông lớn là người có liên đến các thành viên này.

- Bản cáo bạch theo mẫu tại Phụ lục số 2 Thông tư 73/2013/TT-BTC

- Báo cáo tài chính kiểm toán năm trước thời điểm sáp nhập của công ty nhận sáp nhập và công ty bị sáp nhập;

- Hợp đồng tư vấn niêm yết (nếu có)

- Danh sách các thành viên Hội đồng quản trị, Ban Kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc tài chính và Kế toán trưởng; cổ đông lớn; cổ đông chiến lược và người có liên quan đến thành viên Hội đồng quản trị, Ban Kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc tài chính, Kế toán trưởng, cổ đông lớn (nếu có sự thay đổi)

- Sổ đăng ký cổ đông của tổ chức đăng ký niêm yết được lập trong thời hạn một tháng trước thời điểm nộp hồ sơ

- Giấy cam kết hạn chế tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật đối với lĩnh vực kinh doanh đặc thù (nếu có)

- Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần

- Báo cáo tài chính hợp nhất năm được kiểm toán hoặc báo cáo tài chính hợp nhất bán niên được kiểm toán (lập ngay sau thời điểm sáp nhập) của công ty hình thành sau sáp nhập.

Trường hợp việc phát hành cổ phiếu để hoán đổi cổ phiếu của công ty bị sáp nhập được thực hiện trước khi lập báo cáo tài chính hợp nhất năm/ báo cáo tài chính hợp nhất bán niên, công ty hình thành sau sáp nhập nộp báo cáo tài chính hợp nhất kiểm toán (lập ngay sau thời điểm sáp nhập)

III

Hồ sơ đăng ký hủy niêm yết tự nguyện

a

Giấy đề nghị huỷ bỏ niêm yết

Mẫu NY - 06B, Phụ lục III Quy chế niêm yết tại SGDCK

b

Quyết định của ĐHĐCĐ thông qua việc hủy bỏ niêm yết cổ phiếu; quyết định của HĐQT (trường hợp công ty cổ phần) hoặc Hội đồng thành viên (trường hợp công ty TNHH) hoặc chủ sở hữu vốn (trường hợp công ty TNHH 1 thành viên) hoặc văn bản chấp thuận của cấp có thẩm quyền (trường hợp doanh nghiệp Nhà nước) thông qua về việc hủy bỏ niêm yết trái phiếu;

-

c

Phương án giải quyết quyền lợi cho cổ đông/ trái chủ/ người đầu tư

-

Phụ lục II

QUY TRÌNH XỬ LÝ HỒ SƠ ĐĂNG KÝ NIÊM YẾT

(Kèm theo Quy chế Niêm yết chứng khoán tại Sở Giao dịch Chứng khoán Hà Nội ban hành theo Quyết định số …/QĐ-SGDHN ngày … tháng ….. năm..... của Tổng Giám đốc Sở Giao dịch Chứng khoán Hà Nội)

Bước 1: Tiếp nhận hồ sơ đăng ký niêm yết

- Hồ sơ đăng ký niêm yết được tổ chức đăng ký niêm yết/đơn vị tư vấn (nếu có) nộp trực tiếp tại SGDCK (Phòng Thẩm định Niêm yết) hoặc gửi qua đường bưu điện.

- Sau khi kiểm tra sơ bộ, nếu hồ sơ đầy đủ danh mục theo quy định, SGDCK sẽ cấp Phiếu nhận hồ sơ cho tổ chức đăng ký niêm yết và công bố thông tin về việc tiếp nhận hồ sơ đăng ký niêm yết trên trang thông tin điện tử của SGDCK.

Bước 2: Kiểm tra hồ sơ đăng ký niêm yết

- Sau khi nhận được hồ sơ đăng ký niêm yết, SGDCK có công văn yêu cầu tổ chức đăng ký niêm yết sửa đổi, bổ sung hồ sơ (nếu cần).

- Trong vòng 06 tháng kể từ ngày SGDCK có công văn yêu cầu sửa đổi, bổ sung hồ sơ , tổ chức đăng ký niêm yết phải hoàn tất việc sửa đổi, bổ sung hồ sơ đăng ký niêm yết theo yêu cầu của SGDCK. Quá thời hạn trên, SGDCK sẽ không tiếp tục xem xét hồ sơ ĐKNY của tổ chức ĐKNY.

- Sau khi tổ chức đăng ký niêm yết hoàn tất việc sửa đổi, bổ sung hồ sơ theo yêu cầu, SGDCK sẽ cấp Phiếu nhận đủ hồ sơ hợp lệ cho tổ chức đăng ký niêm yết.

Bước 3: Xét duyệt hồ sơ đăng ký niêm yết

- Sau khi tổ chức đăng ký niêm yết hoàn tất việc sửa đổi, bổ sung hồ sơ theo yêu cầu,SGDCK tiến hành xem xét, phân tích hồ sơ đăng ký niêm yết và đánh giá việc đáp ứng điều kiện niêm yết thông qua Hội đồng niêm yết.

- Trường hợp cần xin thêm ý kiến về chế độ, chính sách, SGDCK có công văn gửi các cơ quan liên quan. Trường hợp phát hiện tổ chức đăng ký niêm yết vi phạm các quy định về chứng khoán và thị trường chứng khoán, SGDCK báo cáo với UBCKNN về vụ việc. SGDCK chỉ xử lý hồ sơ sau khi có ý kiến trả lời từ UBCKNN hoặc các cơ quan có liên quan.

Bước 4: Chấp thuận/từ chối đăng ký niêm yết

- Việc chấp thuận/từ chối đăng ký niêm yết sẽ do Tổng Giám đốc SGDCK quyết định trên cơ sở kết luận của Hội đồng niêm yết. Trường hợp từ chối đăng ký niêm yết, Sở GDCK có công văn giải thích rõ lý do. Trường hợp kết luận của Hội đồng niêm yết là chấp thuận có kèm theo các yêu cầu hoàn tất thủ tục, tổ chức niêm yết phải hoàn tất các thủ tục theo yêu cầu trước khi SGDCK cấp Quyết định chấp thuận niêm yết.

- Sở Giao dịch công bố thông tin về việc chấp thuận/từ chối đăng ký niêm yết trên trang thông tin điện tử của SGDCK.

Bước 5: Hoàn tất thủ tục đưa chứng khoán vào giao dịch tại Sở Giao dịch

- SGDCK ra Thông báo ngày giao dịch đầu tiên sau khi nhận được công văn đăng ký ngày giao dịch đầu tiên và giá tham chiếu trong ngày giao dịch đầu tiên của tổ chức niêm yết.

- SGDCK phối hợp với tổ chức niêm yết tổ chức Lễ khai trương niêm yết chứng khoán mới tại SGDCK trong ngày giao dịch đầu tiên.

Phụ lục III

CÁC MẪU BIỂU CỦA HỒ SƠ ĐĂNG KÝ NIÊM YẾT,

THAY ĐỔI ĐĂNG KÝ NIÊM YẾT VÀ HUỶ NIÊM YẾT CHỨNG KHOÁN

TẠI SỞ GIAO DỊCH CHỨNG KHOÁN HÀ NỘI

((Kèm theo Quy chế Niêm yết chứng khoán tại Sở Giao dịch Chứng khoán Hà Nội

ban hành theo Quyết định số …/QĐ-SGDHN ngày … tháng ….. năm.....

của Tổng Giám đốc Sở Giao dịch Chứng khoán Hà Nội)

STT | Mẫu | Nội dung
1. | NY-01 | Danh sách các thành viên HĐQT, Ban kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc tài chính, Kế toán trưởng, cổ đông lớn, cổ đông chiến lược, người được uỷ quyền CBTT và người có liên quan đến thành viên HĐQT, Ban Kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc tài chính, Kế toán trưởng, cổ đông lớn và người được uỷ quyền CBTT
2. | NY-02 | Cam kết của cá nhân, tổ chức có đại diện sở hữu là thành viên HĐQT, Ban kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc tài chính, Kế toán trưởng, cổ đông lớn và người có liên quan đến thành viên HĐQT, Ban Kiểm soát, Ban Tổng Giám đốc (Giám đốc), Giám đốc tài chính, Kế toán trưởng
3. | NY-03 | Báo cáo quá trình tăng vốn
4. | NY-04 | Báo cáo quá trình giao dịch cổ phiếu quỹ
5. | NY-05 | Sơ yếu lý lịch
6. | NY-06A | Giấy đề nghị thay đổi đăng ký niêm yết
7. | NY-06B | Giấy đề nghị huỷ bỏ đăng ký niêm yết
8. | NY-07 | Tóm tắt nội dung sổ cổ đông

Mẫu NY-01

TÊN TỔ CHỨC ĐKNY

Số: /

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

…, ngày …tháng …năm ..........

DANH SÁCH CÁC THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, BAN KIỂM SOÁT, BAN TỔNG GIÁM ĐỐC (GIÁM ĐỐC), GIÁM ĐỐC TÀI CHÍNH , KẾ TOÁN TRƯỞNG, CỔ ĐÔNG LỚN, CỔ ĐÔNG CHIẾN LƯỢC, NGƯỜI ĐƯỢC UỶ QUYỀN CBTT VÀ NGƯỜI CÓ LIÊN QUAN ĐẾN THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, BAN KIỂM SOÁT, BAN TỔNG GIÁM ĐỐC (GIÁM ĐỐC), GIÁM ĐỐC TÀI CHÍNH, KẾ TOÁN TRƯỞNG, CỔ ĐÔNG LỚN, NGƯỜI ĐƯỢC UỶ QUYỀN CBTT

STT | Họ và tên cổ đông | Loại cổ đông | Chức vụ (đối với CĐNB) | Ngày bổ nhiệm (đối với CĐNB) | Quan hệ với CĐNB/cổ đông lớn/người được uỷ quyền CBTT (đối với người có liên quan) | Số CMT/ ĐKKD | Ngày cấp | Nơi cấp | Địa chỉ | Tài khoản LKCK | SL cổ phiếu sở hữu | Tỷ lệ sở hữu | Thời gian hạn chế chuyển nhượng -nếu có (đối với cổ đông chiến lược)
(1) | (2) | (3) | (4) | (5) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
II | Cổ đông nội bộ và người có liên quan |  |  |  |  |  |  |  |  |  |  |  |
II | Cổ đông lớn và người có liên quan |  |  |  |  |  |  |  |  |  |  |  |
III | Cổ đông chiến lược |  |  |  |  |  |  |  |  |  |  |  |
IV | Người được uỷ quyền CBTT và người có liên quan |  |  |  |  |  |  |  |  |  |  |  |

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ
/TỔNG GIÁM ĐỐC (GIÁM ĐỐC)

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu NY-02

TÊN TỔ CHỨC ĐKNY

Số: /

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

…, ngày …tháng …năm .........

CAM KẾT CỦA CÁ NHÂN, TỔ CHỨC

CÓ ĐẠI DIỆN SỞ HỮU LÀ THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, BAN KIỂM SOÁT, BAN TỔNG GIÁM ĐỐC (GIÁM ĐỐC), GIÁM ĐỐC TÀI CHÍNH, KẾ TOÁN TRƯỞNG; CỔ ĐÔNG LỚN LÀ NGƯỜI CÓ LIÊN QUAN ĐẾN THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, BAN KIỂM SOÁT, BAN TỔNG GIÁM ĐỐC (GIÁM ĐỐC), GIÁM ĐỐC TÀI CHÍNH, KẾ TOÁN TRƯỞNG

Chúng tôi, các thành viên HĐQT, Ban Kiểm soát, Ban Tổng Giám đốc (Giám đốc) và Kế toán trưởng (sau đây gọi tắt là CĐNB); các cổ đông lớn là người có liên quan đến CĐNB cam kết nắm giữ 100% số cổ phiếu sở hữu trong thời gian 06 tháng kể từ ngày niêm yết, 50% số cổ phiếu trên trong thời gian 06 tháng tiếp theo và chịu mọi hình thức xử lý theo quy định nếu vi phạm cam kết này;

STT | Họ tên | Chức vụ (đối với CĐNB) | Họ tên CĐNB (đối với cổ đông lớn là người có liên quan đến CĐNB) | Số CMND/ ĐKKD | Ngày cấp | Nơi cấp | Số lượng cổ phiếu sở hữu | Chữ ký (đối với cá nhân)/ Người đại diện theo pháp luật ký tên, đóng dấu (đối với tổ chức)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ/

TỔNG GIÁM ĐỐC (GIÁM ĐỐC)

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu NY – 03

TÊN TỔ CHỨC ĐKNY

Số: /

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

…, ngày …tháng …năm .........

BÁO CÁO QUÁ TRÌNH TĂNG VỐN

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

I. Thông tin về Tổ chức đăng ký niêm yết

Tên Công ty :…………………………………………………………….............

Địa chỉ trụ sở chính: ………………………………………………………….....

Giấy chứng nhận đăng ký kinh doanh số: …….. do …….cấp lần đầu ngày……tháng…..năm….., cấp thay đổi lần cuối ngày……tháng…..năm…..

II. Tổng hợp quá trình tăng vốn từ khi hoạt động dưới hình thức công ty cổ phần đến nay:

Liệt kê tất cả các đợt tăng vốn và mỗi đợt tăng vốn phải gồm các nội dung như sau:

- Vốn điều lệ trước khi phát hành:

- Vốn điều lệ sau khi phát hành:

- Hình thức phát hành: phát hành ra công chúng/phát hành riêng lẻ

- Cơ quan chấp thuận mỗi lần phát hành cổ phiếu để tăng vốn (nếu có)

- Thời gian hạn chế chuyển nhượng (nếu có)

- Đối tượng phát hành: cổ đông hiện hữu/đối tác chiến lược/cán bộ công nhân viên/trả cổ tức bằng cổ phiếu/trả cổ phiếu thưởng ….

1. Phát hành cho cổ đông hiện hữu

- Ngày chốt danh sách cổ đông

- Số lượng cổ đông:

- Tỷ lệ phân bổ quyền:

- Giá phát hành:

- Ngày hoàn thành đợt chào bán:

- Số lượng phát hành

2. Thưởng cổ phiếu/trả cổ tức bằng cổ phiếu

- Ngày chốt danh sách cổ đông

- Tỷ lệ phân bổ quyền

- Ngày phát hành:

- Số lượng phát hành:

- Nguồn phát hành:

3. Phát hành cho các đối tác chiến lược/cán bộ công nhân viên

- Ngày phát hành:

- Số lượng phát hành:

- Số lượng người tham gia đợt phát hành:

- Ngày hoàn thành đợt chào bán:

4. Các trường hợp tăng vốn khác (nếu có)

Chúng tôi cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán.

ĐẠI DIỆN TỔ CHỨC ĐĂNG KÝ NIÊM YẾT

(Ký tên và đóng dấu)

Mẫu NY – 04

TÊN TỔ CHỨC ĐKNY

Số: /

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

…, ngày …tháng …năm .........

BÁO CÁO QUÁ TRÌNH GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi : Sở Giao dịch Chứng khoán Hà Nội

I. Thông tin về công ty đăng ký niêm yết:

Tên Công ty :

Trụ sở chính:

Giấy chứng nhận đăng ký kinh doanh số: …….. do …….cấp lần đầu ngày……tháng…..năm….., cấp thay đổi lần cuối ngày……tháng…..năm…..:

II. Báo cáo tổng hợp các đợt mua lại/bán cổ phiếu quỹ của Công ty kể từ khi hoạt động dưới hình thức công ty cổ phần:

Liệt kê chi tiết từng đợt mua/bán cổ phiếu quỹ và mỗi đợt mua/bán cổ phiếu quỹ phải gồm các nội dung như sau:

· Số lượng cổ phiếu quỹ nắm giữ trước khi thực hiện giao dịch:

· Số lượng cổ phiếu quỹ đăng ký mua /bán:

· Tỷ lệ cổ phiếu quỹ đăng ký mua lại/bán so với tổng số cổ phiếu lưu hành:

· Mục đích:

· Nguồn vốn thực hiện (trong trường hợp mua lại):

· Thời gian thực hiện giao dịch: từ ngày….đến ngày.

· Số lượng cổ phiếu quỹ sau khi thực hiện mua /bán:

· Tên CTCK được ủy quyền thực hiện việc mua/bán (nếu có):

Chúng tôi đảm bảo những thông tin trên đây và các tài liệu đính kèm là đầy đủ và chính xác. Chúng tôi cam kết sẽ tuân thủ các quy định hiện hành của pháp luật vể chứng khoán và thị trường chứng khoán./.

ĐẠI DIỆN TỔ CHỨC ĐĂNG KÝ NIÊM YẾT

(Ký tên và đóng dấu)

Ảnh mầu

4x6cm

(có đóng dấu giáp lai của của cơ quan xác nhận lý lịch)
Mẫu NY - 05

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

SƠ YẾU LÝ LỊCH

1. Họ và tên: .....................................................................................................................................

2. Giới tính:........................................................................................................................................

3. Ngày sinh:......................................................................................................................................

4. Nơi sinh:........................................................................................................................................

5. Quốc tịch:.......................................................................................................................................

6. Nơi đăng ký hộ khẩu thường trú hiện nay:....................................................................................

7. Chứng minh thư nhân dân số:…………… Nơi cấp: .....................Ngày cấp:...............................

8. Điện thoại liên hệ: Nhà riêng ………………..; Di động...............................................................

9. Trình độ chuyên môn:....................................................................................................................

10. Chức vụ đang nắm giữ tại tổ chức đăng ký niêm yết...................................................................

11. Chức vụ đang nắm giữ tại các tổ chức khác:...............................................................................

12. Quá trình công tác

Thời gian

Từ tháng năm đến tháng năm)

Đơn vị công tác

Chức vụ

13. Hành vi vi phạm pháp luật:..........................................................................................................

14. Sở hữu chứng khoán của cá nhân và người có liên quan trong tổ chức đăng ký niêm yết: (nêu rõ số lượng, tỷ lệ nắm giữ)

- Sở hữu cá nhân:...............................................................................................................................

- Sở hữu đại diện:...............................................................................................................................

- Sở hữu của người có liên quan (họ tên, mối quan hệ, số lượng, tỷ lệ nắm giữa)

16. Các khoản nợ đối với tổ chức đăng ký niêm yết (áp dụng đối với niêm yết cổ phiếu)

17. Thù lao và lợi ích khác nhận được từ tổ chức đăng ký niêm yết

18. Lợi ích liên quan đối với tổ chức đăng ký niêm yết

Tôi xin cam đoan những lời khai trên là đúng sự thực, nếu sai tôi xin chịu trách nhiệm trước công ty và cơ quan có thẩm quyền theo quy định của pháp luật./.

......, ngày……tháng……năm……

Xác nhận tổ chức đăng ký niêm yết

......., ngày.....tháng.....năm.......

Người khai

(ký và ghi rõ họ tên)

Mẫu NY-06A

TÊN TỔ CHỨC ĐKNY

Số: /

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

…, ngày …tháng …năm .........

GIẤY ĐỀ NGHỊ THAY ĐỔI ĐĂNG KÝ NIÊM YẾT

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

I. Thông tin về tổ chức niêm yết:

1. Tên tổ chức niêm yết:

- Tên đầy đủ:

- Tên giao dịch:

2. Vốn điều lệ:

- Vốn điều lệ đăng ký trước khi thay đổi:

- Vốn điều lệ thực góp trước khi thay đổi:

- Vốn điều lệ đăng ký sau khi thay đổi:

- Vốn điều lệ thực góp sau khi thay đổi:

3. Địa chỉ trụ sở chính:

4. Điện thoại: … Fax:…

5. Website:

6. Nơi mở tài khoản: … Số tài khoản: …

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số …ngày ... tháng ... năm ... do …cấp lần đầu, thay đổi lần thứ …ngày…tháng…năm ..........

- Ngành nghề kinh doanh chính:

- Sản phẩm/dịch vụ chính:

II. Lý do thay đổi tăng/giảm số lượng chứng khoán đăng ký niêm yết:

III. Chứng khoán thay đổi đăng ký niêm yết:

1. Tên chứng khoán:

2. Loại chứng khoán:

3. Mã chứng khoán

4. Mệnh giá chứng khoán: …đồng

5. Số lượng chứng khoán thay đổi tăng/giảm đăng ký niêm yết: …cổ phiếu/trái phiếu

6. Số lượng chứng khoán niêm yết sau khi thay đổi đăng ký niêm yết: …cổ phiếu/trái phiếu

7. Tỷ lệ chứng khoán niêm yết sau khi thay đổi đăng ký trên tổng số chứng khoán: …%

8. Thời gian dự kiến niêm yết:

IV. Các bên liên quan:

1. Tổ chức tư vấn niêm yết:

- Địa chỉ trụ sở chính:

- Điện thoại: … Fax: …

- Website:

2. Công ty kiểm toán:

- Địa chỉ trụ sở chính:

- Điện thoại: … Fax: …

- Website:

3. Các bên liên quan khác (nếu có):

- Địa chỉ trụ sở chính:

- Điện thoại: … Fax: …

- Website:

V. Cam kết của tổ chức niêm yết:

Chúng tôi đảm bảo các thông tin và số liệu trình bày trong hồ sơ đăng ký thay đổi niêm yết của chúng tôi là đầy đủ, chính xác và trung thực. Chúng tôi cam kết thực hiện nghiêm chỉnh mọi nghĩa vụ của tổ chức niêm yết cũng như các quy định pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

VI. Hồ sơ kèm theo:

(Liệt kê các tài liệu đi kèm)

TM. HỘI ĐỒNG QUẢN TRỊ/HỘI ĐỒNG THÀNH VIÊN

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ/HỘI ĐỒNG THÀNH VIÊN

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu NY-06B

TÊN TỔ CHỨC ĐKNY

Số: .... /....

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

…, ngày …tháng …năm ......

GIẤY ĐỀ NGHỊ HỦY BỎ NIÊM YẾT CỔ PHIẾU/TRÁI PHIẾU

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

I. Thông tin về tổ chức niêm yết:

- Tên đầy đủ:

- Tên giao dịch:

- Địa chỉ trụ sở chính:

- Điện thoại: … Fax: …

- Quyết định niêm yết số…do SGDHN cấp ngày …tháng…năm .........

II. Chứng khoán huỷ niêm yết

Căn cứ ..… số... ngày…tháng…năm ........., chúng tôi đăng ký hủy niêm yết …(tên chứng khoán) tại Sở Giao dịch Chứng khoán Hà Nội với nội dung như sau:

1. Tên chứng khoán:

2. Loại chứng khoán:

3. Mã chứng khoán:

4. Mệnh giá

5. Số lượng chứng khoán hủy bỏ niêm yết: .............cổ phiếu/trái phiếu

6. Lý do hủy bỏ niêm yết:

7. Thời gian dự kiến hủy bỏ niêm yết:

Kính đề nghị Sở Giao dịch Chứng khoán Hà Nội xem xét và chấp thuận hủy bỏ niêm yết …(tên chứng khoán) của Công ty chúng tôi. Chúng tôi cam kết tuân thủ mọi quy định pháp luật liên quan và nỗ lực tối đa để bảo vệ quyền lợi của các cổ đông/trái chủ.

TM. HỘI ĐỒNG QUẢN TRỊ/HỘI ĐỒNG THÀNH VIÊN

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ/HỘI ĐỒNG THÀNH VIÊN

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu NY-07

TÊN TỔ CHỨC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: / |
 | ………., ngày …. tháng …. năm….

TÓM TẮT NỘI DUNG SỔ CỔ ĐÔNG TẠI NGÀY ../../..

ĐỂ …………….

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

I. Thông tin chung

- Tên tổ chức niêm yết:

- Vốn điều lệ:

- Số Giấy chứng nhận đăng ký doanh nghiệp: ....... do cơ quan .......cấp lần đầu ngày..........,cấp lần......... ngày...... (lần cấp gần nhất)

- Mã chứng khoán:

II. Cơ cấu cổ đông

STT | Danh mục | Số lượng cổ phiếu | Giá trị (đồng) | Tỷ lệ sở hữu (%) | Số lượng cổ đông
1 | Cổ đông sở hữu từ trên 5% cổ phiếu có quyền biểu quyết |  |  |  |
 | - Trong nước |  |  |  |
 | - Nước ngoài |  |  |  |
2 | Cổ đông sở hữu dưới 5% cổ phiếu có quyền biểu quyết |  |  |  |
 | - Trong nước |  |  |  |
 | - Nước ngoài |  |  |  |
3 | Cổ phiếu quỹ |  |  |  |
4 | Cổ phiếu ưu đãi (nếu có) |  |  |  |
 | Tổng |  |  |  |

III. Danh sách chi tiết cổ đông lớn, cổ đông Nhà nước, cổ đông chiến lược, cổ đông FDI

STT | Tên tổ chức/cá nhân | Số CMND/Hộ chiếu/ĐKDN | Ngày cấp | Địa chỉ | Số lượng cổ phiếu | Tỷ lệ sở hữu (%)
A. Cổ đông lớn
1 |  |  |  |  |  |
2 |  |  |  |  |  |
Tổng Cộng A |  |  |  |  |  |
B. Cổ đông Nhà nước
3 |  |  |  |  |  |
4 |  |  |  |  |  |
Tổng Cộng B |  |  |  |  |  |
C. Cổ đông chiến lược
5 |  |  |  |  |  |
6 |  |  |  |  |  |
Tổng Cộng C |  |  |  |  |  |
D. Cổ đông FDI (đối với trường hợp TCNY là doanh nghiệp FDI)
7 |  |  |  |  |  |
8 |  |  |  |  |  |
Tổng Cộng D |  |  |  |  |  |

IV. Danh sách chi tiết về cổ đông nội bộ, người được ủy quyền CBTT

Loại cổ đông | STT | Tên cá nhân (Bao gồm chức vụ) / Tên tổ chức (Bao gồm đại diện sở hữu) (*) | Số CMND/Hộ chiếu/ĐKKD (*) | Ngày cấp (*) | Số lượng cổ phiếu (*) | Tỷ lệ sở hữu (%) (*) | Tài khoản ĐKLKCK (*)
HĐQT | 1 |  |  |  |  |  |
 | 2 |  |  |  |  |  |
 | 3 |  |  |  |  |  |
 | 4 |  |  |  |  |  |
 | 5 |  |  |  |  |  |
BGĐ | 1 |  |  |  |  |  |
 | 2 |  |  |  |  |  |
 | 3 |  |  |  |  |  |
BKS | 1 |  |  |  |  |  |
 | 2 |  |  |  |  |  |
 | 3 |  |  |  |  |  |
KTT/ Trưởng phòng TCKT | 1 |  |  |  |  |  |
Người được ủy quyền CBTT | 1 |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |

Đại diện tổ chức

Ngưởi đại điện theo pháp luật/Người CBTT

(Ký, ghi rõ họ tên, chức vụ, đóng dấu)

Nếu thành viên chủ chốt đại diện vốn cho tổ chức khác làm thành viên HĐQT, BGĐ, BKS, KTT thì ghi rõ thông tin liên quan của tổ chức và người đại diện sở hữu vốn tại những cột có dấu (*).


QD 2014 - 46 quy che bu tru thanh toan giao dich chung khoan

TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/QĐ-VSD | Hà Nội, ngày 22 tháng 05 năm 2014

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ HOẠT ĐỘNG BÙ TRỪ VÀ THANH TOÁN GIAO DỊCH CHỨNG KHOÁN

TỔNG GIÁM ĐỐC
TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Quyết định số 171/2008/QĐ-TTg ngày 18 tháng 12 năm 2008 của Thủ tướng Chính phủ về việc thành lập Trung tâm Lưu ký Chứng khoán Việt Nam;

Căn cứ Quyết định số 2880/QĐ-BTC ngày 22 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính về việc ban hành Điều lệ Tổ chức và hoạt động của Trung tâm Lưu ký Chứng khoán Việt Nam;

Căn cứ Quyết định số 87/2007/QĐ-BTC ngày 22 tháng 10 năm 2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán và Thông tư số 43/2010/TT-BTC ngày 25 tháng 3 năm 2010 của Bộ Tài chính về việc sửa đổi, bổ sung Quy chế đăng chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

Căn cứ Công văn số 3033/UBCK-PTTT ngày 20/5/2014 của Ủy ban Chứng khoán Nhà nước về việc chấp thuận Quy chế hoạt động bù trừ và thanh toán giao dịch chứng khoán;

Theo đề nghị của Trưởng phòng Bù trừ và Thanh toán Giao dịch Chứng khoán,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “Quy chế hoạt động bù trừ và thanh toán giao dịch chứng khoán”.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và thay thế Quyết định số 57/QĐ-VSD ngày 08/5/2012 của Tổng Giám đốc Trung tâm Lưu ký Chứng khoán Việt Nam về việc ban hành Quy chế hoạt động bù trừ và thanh toán giao dịch chứng khoán và Quyết định số 148/QĐ-VSD ngày 15/8/2012 của Tổng Giám đốc Trung tâm Lưu ký Chứng khoán về việc sửa đổi, bổ sung Quy chế hoạt động bù trừ và thanh toán giao dịch chứng khoán ban hành theo Quyết định số 57/QĐ-VSD ngày 08/5/2012 của Tổng Giám đốc Trung tâm Lưu ký Chứng khoán Việt Nam.

Điều 3. Giám đốc Chi nhánh tại Tp. Hồ Chí Minh, Trưởng phòng Hành chính Quản trị, Trưởng phòng Bù trừ và Thanh toán Giao dịch Chứng khoán, Trưởng các phòng thuộc Trung tâm Lưu ký Chứng khoán Việt Nam, các tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- UBCKNN (để b/c);
- Các SGDCK;
- HĐQT;
- Ban TGĐ;
- CN VSD;
- Lưu HCQT, TTBT.

TỔNG GIÁM ĐỐC

Dương Văn Thanh

QUY CHẾ

HOẠT ĐỘNG BÙ TRỪ VÀ THANH TOÁN GIAO DỊCH CHỨNG KHOÁN
(Ban hành kèm theo Quyết định số 46/QĐ-VSD ngày 22 tháng 05 năm 2014 của Tổng Giám đốc Trung tâm Lưu ký Chứng khoán Việt Nam)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Quy chế này quy định các nội dung liên quan đến hoạt động bù trừ, thanh toán, sửa lỗi giao dịch và hủy thanh toán giao dịch tại Trung tâm Lưu ký Chứng khoán Việt Nam (sau đây viết tắt là VSD) đối với chứng khoán niêm yết/ đăng ký giao dịch trên Sở giao dịch chứng khoán (sau đây viết tắt là SGDCK).

Điều 2. Giải thích thuật ngữ

Ngày giao dịch là ngày chứng khoán được giao dịch trên SGDCK.

Ngày thanh toán là ngày Thành viên bên mua hoặc Thành viên bên bán chứng khoán nhận được chứng khoán hoặc tiền.

Sửa lỗi giao dịch là việc điều chỉnh chi tiết giao dịch trước khi thanh toán để khắc phục các sai sót của Thành viên trong việc thực hiện giao dịch chứng khoán.

Tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán là tài khoản tiền (VND/ngoại tệ) mà Thành viên phải mở tại Ngân hàng thanh toán để thực hiện thanh toán cho các giao dịch chứng khoán tại SGDCK. Tài khoản tiền gửi này được Thành viên mở tách biệt theo tài khoản của khách hàng trong nước, tài khoản của khách hàng nước ngoài, tài khoản của chính Thành viên.

Chứng từ điện tử là thông tin về hoạt động nghiệp vụ tại VSD được tạo ra, gửi đi, nhận và lưu trữ bằng phương tiện điện tử đã được xác thực bằng chữ ký số của người có thẩm quyền của VSD hoặc Thành viên.

Chữ ký số là một dạng chữ ký điện tử được thiết kế theo quy định tại Nghị định 26/2007/NĐ-CP ngày 15/02/2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số mà người có thẩm quyền của VSD hoặc Thành viên VSD sử dụng để xác thực thông tin dữ liệu mà mình gửi đi.

Chương II

BÙ TRỪ, THANH TOÁN VÀ SỬA LỖI GIAO DỊCH CHỨNG KHOÁN

Điều 3. Nguyên tắc thực hiện bù trừ và thanh toán giao dịch chứng khoán

1. VSD thực hiện bù trừ tiền, chứng khoán và thanh toán giao dịch chứng khoán theo nguyên tắc quy định tại Điều 32, 33 Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định 87/2007/QĐ-BTC ngày 22/10/2007 của Bộ trưởng Bộ Tài chính và Điều 11 Thông tư số 43/2010/TT-BTC ngày 25/3/2010 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định 87/2007/QĐ-BTC ngày 22/10/2007 của Bộ trưởng Bộ Tài chính.

2. Việc bù trừ tiền thanh toán chứng khoán được thực hiện cho từng Thành viên theo từng thị trường. Đối với các giao dịch cổ phiếu, chứng chỉ quỹ, trái phiếu công ty niêm yết và đăng ký giao dịch trên các SGDCK, tiền thanh toán giao dịch của Thành viên sẽ được chuyển giao trên cơ sở VSD bù trừ chung giữa số tiền được nhận và số tiền phải trả cho các giao dịch có cùng thời gian, phương thức thanh toán tại các SGDCK.

3. Việc thanh toán giao dịch được thực hiện theo nguyên tắc chuyển giao chứng khoán đồng thời với thanh toán tiền (DVP).

Điều 4. Phương thức và thời gian thanh toán giao dịch trái phiếu

1. Việc thanh toán giao dịch trái phiếu phát hành bằng đồng Việt Nam được niêm yết tại SGDCK được thực hiện theo kết quả bù trừ đa phương với ngày thanh toán là ngày làm việc liền kề sau ngày giao dịch (T+1).

2. Việc thanh toán giao dịch trái phiếu phát hành bằng ngoại tệ được niêm yết tại SGDCK được thực hiện theo phương thức trực tiếp với ngày thanh toán là ngày làm việc liền kề sau ngày giao dịch (T+1).

3. Trình tự và thủ tục thực hiện thanh toán theo kết quả bù trừ đa phương đối với trái phiếu được quy định tại Mục I Phụ lục 1 của Quy chế này. Trình tự và thủ tục thực hiện thanh toán trực tiếp quy định tại Mục III Phụ lục 1 của Quy chế này.

Điều 5. Phương thức và thời gian thanh toán giao dịch cổ phiếu, chứng chỉ quỹ

1. Việc thanh toán giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK được thực hiện theo kết quả bù trừ đa phương với ngày thanh toán là ngày làm việc thứ 3 sau ngày giao dịch (T+3).

2. Việc thanh toán giao dịch cổ phiếu công ty đăng ký giao dịch trên SGDCK được thực hiện theo kết quả bù trừ đa phương với ngày thanh toán là ngày làm việc thứ 3 sau ngày giao dịch (T+3).

3. Trình tự và thủ tục thực hiện thanh toán theo kết quả bù trừ đa phương đối với cổ phiếu và chứng chỉ quỹ quy định tại Mục II Phụ lục 1 của Quy chế này.

Điều 6. Đối chiếu và xác nhận giao dịch

1. Sau khi nhận kết quả giao dịch thông qua file dữ liệu từ SGDCK, VSD gửi thông báo tổng hợp kết quả giao dịch, thông báo các tài khoản của người đầu tư thực hiện giao dịch bán khi không đủ số dư chứng khoán sở hữu, thông báo cập nhật thông tin người đầu tư dưới dạng chứng từ điện tử thông qua cổng giao tiếp điện tử của VSD cho Thành viên lưu ký hoặc thông qua địa chỉ email cho Thành viên mở tài khoản trực tiếp.

2. Thành viên có trách nhiệm nhận Thông báo kết quả giao dịch, đối chiếu với lệnh gốc lưu giữ tại Thành viên, xác nhận với khách hàng và gửi xác nhận kết quả giao dịch cho VSD dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử đối với Thành viên lưu ký hoặc qua email đối với Thành viên mở tài khoản trực tiếp theo trình tự thời gian quy định tại Phụ lục 1 của Quy chế này. Trường hợp có sai sót hoặc sai lệch số liệu, Thành viên phải gửi đồng thời Thông báo xác nhận dưới dạng chứng từ điện tử và hồ sơ đề nghị sửa lỗi cho VSD.

Nếu Thành viên không gửi xác nhận kết quả giao dịch trong thời hạn quy định trên, VSD coi như kết quả giao dịch là chính xác và Thành viên phải chịu trách nhiệm về các sai sót, tổn thất phát sinh (nếu có) đồng thời bị xử lý vi phạm theo quy định tại Quy chế Thành viên của VSD.

3. Thành viên thực hiện cập nhật thông tin người đầu tư theo quy định tại Quy chế hoạt động lưu ký của VSD. Trường hợp tài khoản giao dịch chứng khoán không có hoặc thiếu thông tin người đầu tư tại ngày thanh toán giao dịch trái phiếu hoặc ngày làm việc liền kề trước ngày thanh toán giao dịch cổ phiếu, chứng chỉ quỹ, VSD sẽ thực hiện hủy thanh toán đối với các giao dịch này.

Điều 7. Sửa lỗi giao dịch đối với chứng khoán niêm yết và đăng ký giao dịch

1. VSD thực hiện sửa lỗi giao dịch theo quy định tại Điều 35 Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định số 87/2007/QĐ-BTC ngày 22/10/2007 của Bộ trưởng Bộ Tài chính và Khoản 2 Điều 5 Thông tư số 95/2010/TT-BTC ngày 30/6/2010 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung Quy chế tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm giao dịch chứng khoán Hà Nội ban hành kèm theo Quyết định số 108/2008/QĐ-BTC ngày 20/11/2008 của Bộ trưởng Bộ Tài chính.

2. VSD sẽ xem xét, chấp thuận sửa lỗi một phần hoặc toàn bộ giao dịch đối với lệnh do thành viên lưu ký là công ty chứng khoán đặt sai số lượng chứng khoán của khách hàng căn cứ vào hồ sơ sửa lỗi và giao dịch khớp lệnh của Thành viên. Việc sửa lỗi một phần chỉ được thực hiện khi lệnh đặt sai của thành viên có các giao dịch khớp lệnh với số lượng chứng khoán khớp lệnh bằng hoặc nhỏ hơn so với lệnh đặt của khách hàng.

3. Hồ sơ sửa lỗi giao dịch bao gồm các tài liệu sau:

a) Giấy đề nghị xử lý lỗi giao dịch (Mẫu 02/TTBT của Quy chế này);

b) Xác nhận kết quả giao dịch (Mẫu 01/TTBT của Quy chế này);

c) Xác nhận của Thành viên lưu ký là Ngân hàng/Chi nhánh Ngân hàng nước ngoài về giao dịch lỗi (trường hợp người đầu tư là khách hàng mở tài khoản lưu ký tại Ngân hàng/Chi nhánh Ngân hàng nước ngoài và đặt lệnh qua Công ty chứng khoán);

d) Bản sao Phiếu lệnh của khách hàng có đóng dấu treo của Công ty chứng khoán; Thông tin sổ khớp lệnh chi tiết của Thành viên in từ hệ thống giao dịch tại sàn giao dịch; Sổ nhận và khớp lệnh tại Thành viên và tại Công ty chứng khoán nhập lệnh (nếu có). Trường hợp khách hàng đặt lệnh từ xa (qua internet, điện thoại, tin nhắn…), Công ty chứng khoán lập phiếu lệnh cho khách hàng có xác nhận của kiểm soát và đóng dấu treo của công ty.

4. Đối với các giao dịch có thời gian thanh toán T+1, hồ sơ sửa lỗi và hồ sơ chuyển khoản hỗ trợ, vay chứng khoán theo quy định tại Quy chế hoạt động lưu ký chứng khoán trong trường hợp do sửa lỗi dẫn đến Thành viên thiếu chứng khoán để thanh toán phải gửi tới VSD chậm nhất vào 08h30 ngày T+1 để đảm bảo việc sửa lỗi được thực hiện trước khi thanh toán các giao dịch đó.

5. Đối với các giao dịch có thời gian thanh toán T+3, hồ sơ sửa lỗi phải gửi tới VSD chậm nhất vào 08h30 ngày T+2 và hồ sơ chuyển khoản hỗ trợ, cho vay chứng khoán theo quy định tại Quy chế hoạt động lưu ký chứng khoán trong trường hợp do sửa lỗi dẫn đến Thành viên thiếu chứng khoán để thanh toán phải gửi tới VSD chậm nhất vào 10h00 ngày T+2 để đảm bảo việc sửa lỗi được thực hiện trước khi thanh toán các giao dịch đó.

6. VSD không chấp thuận sửa lỗi đối với các hồ sơ sửa lỗi không hợp lệ hoặc các hồ sơ sửa lỗi do Thành viên nộp chậm hơn thời hạn quy định. Thành viên phải chịu hoàn toàn trách nhiệm đối với mọi tổn thất phát sinh từ lỗi của Thành viên.

7. Trường hợp do không được chấp thuận sửa lỗi dẫn tới việc Thành viên mất khả năng thanh toán chứng khoán, VSD thực hiện hủy thanh toán giao dịch theo trình tự quy định tại Điều 16 Quy chế này.

8. VSD gửi Thông báo sửa lỗi giao dịch (Mẫu 03A/TTBT của Quy chế này) cho SGDCK, Thành viên đề nghị sửa lỗi trước khi thực hiện sửa lỗi theo quy định.

Điều 8. Chứng từ thanh toán

1. Chứng từ thanh toán tiền và chứng khoán gồm:

a, Thông báo kết quả bù trừ đa phương và thanh toán chứng khoán theo Thành viên/Thông báo kết quả thanh toán trực tiếp chứng khoán;

b, Thông báo kết quả bù trừ đa phương và thanh toán tiền theo Thành viên/Thông báo kết quả thanh toán trực tiếp tiền;

c, Thông báo kết quả tổng hợp bù trừ đa phương và thanh toán tiền/Thông báo kết quả tổng hợp thanh toán trực tiếp tiền;

d, Báo cáo kết quả tổng hợp bù trừ đa phương và thanh toán chứng khoán/Báo cáo kết quả tổng hợp thanh toán trực tiếp chứng khoán.

2. VSD gửi Thành viên các chứng từ quy định tại Khoản 1 Điều này dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử (đối với Thành viên lưu ký) hoặc qua địa chỉ email do Thành viên đăng ký (đối với Thành viên mở tài khoản trực tiếp).

3. Trong trường hợp cần thiết, Thành viên có thể đề nghị chuyển đổi chứng từ điện tử sang chứng từ giấy. Chứng từ chuyển đổi có giá trị pháp lý khi bảo đảm các yêu cầu về tính vẹn toàn của thông tin trên chứng từ nguồn, ký hiệu riêng xác nhận đã được chuyển đổi và chữ ký, họ tên của người thực hiện chuyển đổi đã được quy định tại Phần IV Thông tư số 78/2008/TT-BTC ngày 15/09/2008 của Bộ Tài chính hướng dẫn Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ về giao dịch điện tử trong hoạt động tài chính.

Các chứng từ điện tử của VSD khi chuyển đổi sang chứng từ giấy sẽ được đóng dấu có ký hiệu như sau:

TRUNG TÂM
LƯU KÝ CHỨNG KHOÁN VIỆT NAM

CHỨNG TỪ CHUYỂN ĐỔI TỪ
CHỨNG TỪ ĐIỆN TỬ

Họ và tên:

Chữ ký:

Thời gian thực hiện chuyển đổi:

Chương III

HỖ TRỢ THANH TOÁN GIAO DỊCH CHỨNG KHOÁN

Điều 9. Nguyên tắc xác định Thành viên mất khả năng thanh toán tiền

a. Thời điểm chốt số dư tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của Thành viên tại Ngân hàng thanh toán để xác định khả năng thanh toán giao dịch trái phiếu của Thành viên là 11h00 ngày thanh toán.

b. Thời điểm chốt số dư tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của Thành viên tại Ngân hàng thanh toán để xác định khả năng thanh toán giao dịch cổ phiếu, chứng chỉ quỹ của Thành viên là 16h00 ngày làm việc liền kề trước ngày thanh toán (ngày T+2).

c. Sau thời điểm nêu trên, các Thành viên không đủ số dư để thực hiện nghĩa vụ thanh toán các giao dịch chứng khoán liên quan được coi là mất khả năng thanh toán và VSD sẽ tự động thực hiện việc khắc phục tình trạng thiếu tiền theo cơ chế và thủ tục hỗ trợ tiền quy định tại Điều 10, 11, 12 của Quy chế này.

Điều 10. Cơ chế hỗ trợ tiền thanh toán giao dịch chứng khoán

1. Cơ chế hỗ trợ tiền cho Thành viên lưu ký được áp dụng trong trường hợp Thành viên lưu ký tạm thời mất khả năng thanh toán tiền giao dịch chứng khoán niêm yết và đăng ký giao dịch.

a. Cơ chế sử dụng Quỹ hỗ trợ thanh toán: Áp dụng đối với các trường hợp mức thiếu hụt thanh toán của Thành viên lưu ký dưới 25 tỷ đồng hoặc tổng mức thiếu hụt để thanh toán của các Thành viên lưu ký trong ngày thanh toán dưới 25 tỷ đồng.

b. Cơ chế sử dụng tiền hỗ trợ từ Ngân hàng thanh toán: Áp dụng đối với các trường hợp mức thiếu hụt của Thành viên lưu ký từ 25 tỷ đồng trở lên hoặc tổng mức thiếu hụt để thanh toán của các Thành viên lưu ký trong cùng ngày thanh toán từ 25 tỷ đồng trở lên.

2. Việc hỗ trợ tiền cho Thành viên mở tài khoản trực tiếp mất khả năng thanh toán được thực hiện theo cơ chế nhận hỗ trợ tiền vay từ Ngân hàng thanh toán.

3. Các giao dịch chứng khoán niêm yết và đăng ký giao dịch bị thiếu tiền thanh toán sau khi đã áp dụng các biện pháp theo quy định tại Khoản 1, 2 Điều này mà không thể khắc phục được sẽ bị hủy thanh toán.

Điều 11. Cơ chế hỗ trợ tiền thanh toán giao dịch áp dụng đối với Thành viên lưu ký bị xử lý vi phạm về hoạt động thanh toán bù trừ

1. Thành viên lưu ký bị VSD xử lý vi phạm do tạm thời mất khả năng thanh toán tiền giao dịch chứng khoán, không nộp đủ tiền đóng góp vào Quỹ hỗ trợ thanh toán hoặc không hoàn trả tiền vay Quỹ hỗ trợ thanh toán theo quy định tại Quy chế Thành viên của VSD chỉ được nhận mức hỗ trợ tối đa bằng số tiền đóng góp của chính Thành viên lưu ký đó vào Quỹ hỗ trợ thanh toán.

2. Thời gian áp dụng cơ chế quy định tại Khoản 1 Điều này là 03 tháng đối trường hợp bị xử lý vi phạm bằng hình thức nhắc nhở và 06 tháng đối trường hợp bị xử lý vi phạm từ hình thức cảnh cáo trở lên tính từ ngày ban hành văn bản nhắc nhở hoặc ngày ra Quyết định cảnh cáo/đình chỉ tạm thời hoạt động lưu ký của VSD hoặc ngày hết hạn bị đình chỉ tạm thời hoạt động bù trừ và thanh toán giao dịch chứng khoán theo Quyết định của VSD. VSD có thể kéo dài thêm thời hạn áp dụng cơ chế trên tối đa không quá 06 tháng đối với các trường hợp không khắc phục vi phạm hoặc tiếp tục vi phạm các quy định về hoạt động thanh toán bù trừ trong thời gian áp dụng cơ chế trên.

3. Trong thời gian áp dụng cơ chế quy định tại Khoản 1 Điều này, Thành viên lưu ký bị thiếu tiền thanh toán giao dịch chứng khoán vượt quá mức đóng góp Quỹ hỗ trợ thanh toán do điều chỉnh thông báo tổng hợp kết quả bù trừ tiền thanh toán giao dịch chứng khoán phát sinh từ giao dịch bị hủy thanh toán của Thành viên lưu ký khác thì vẫn được vay Quỹ hỗ trợ thanh toán. Việc hoàn trả Quỹ thực hiện theo quy định tại Khoản 2 Điều 7 Quy chế quản lý và sử dụng Quỹ hỗ trợ thanh toán do VSD ban hành.

Điều 12. Thủ tục hỗ trợ tiền

1. Đối với trường hợp nhận tiền hỗ trợ từ Quỹ hỗ trợ thanh toán, Ngân hàng thanh toán căn cứ vào công văn đề nghị hỗ trợ thanh toán tiền (Mẫu 05/TTBT của Quy chế này) của VSD để chuyển tiền từ tài khoản Quỹ hỗ trợ thanh toán sang tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của Thành viên mất khả năng thanh toán. Việc thanh toán tiếp theo thực hiện theo trình tự quy định tại Phụ lục 1 của Quy chế này.

2. Đối với trường hợp nhận tiền hỗ trợ từ Ngân hàng thanh toán, Ngân hàng thanh toán căn cứ vào công văn đề nghị hỗ trợ thanh toán tiền (Mẫu 05/TTBT của Quy chế này) của VSD để chuyển tiền của Ngân hàng thanh toán vào tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của Thành viên mất khả năng thanh toán. Việc thanh toán tiếp theo thực hiện theo trình tự quy định tại Phụ lục 1 của Quy chế này.

Điều 13. Hoàn trả tiền nhận hỗ trợ thanh toán

1. Thành viên lưu ký sử dụng tiền từ Quỹ hỗ trợ thanh toán phải chịu lãi phạt theo quy định tại Điều 7 Quy chế quản lý và sử dụng Quỹ hỗ trợ thanh toán do VSD ban hành

2. Thành viên lưu ký, Thành viên mở tài khoản trực tiếp vi phạm nghĩa vụ thanh toán dẫn đến việc phải nhận hỗ trợ tiền vay của Ngân hàng thanh toán phải chịu lãi suất vay và hoàn trả tiền vay cho Ngân hàng thanh toán theo quy định tại Hợp đồng hỗ trợ tiền vay đảm bảo khả năng thanh toán ký kết giữa Thành viên lưu ký hoặc Thành viên mở tài khoản trực tiếp với Ngân hàng thanh toán.

3. Trường hợp cần thiết, căn cứ vào đề nghị phong tỏa/giải tỏa chứng khoán của Ngân hàng thanh toán và hợp đồng giữa các bên về việc phong tỏa chứng khoán để đảm bảo khoản vay, VSD sẽ thực hiện phong toả/giải tỏa số chứng khoán mà Thành viên bên vay thỏa thuận để làm tài sản đảm bảo cho khoản vay. Trình tự, thủ tục thực hiện phong tỏa/giải tỏa được thực hiện theo quy định tại Phụ lục 02 của Quy chế này.

Điều 14. Vay, nhận hỗ trợ chứng khoán

1. Chỉ trong trường hợp thiếu chứng khoán thanh toán phát sinh từ sửa lỗi giao dịch, Thành viên mới được phép đi vay chứng khoán để hỗ trợ thanh toán. Trường hợp Thành viên/khách hàng của Thành viên bán chứng khoán khi không đủ số dư chứng khoán sở hữu theo Thông báo của VSD tại Khoản 1 Điều 6 Quy chế này sẽ bị coi là bán khống chứng khoán và VSD sẽ thực hiện hủy thanh toán giao dịch theo quy định tại Điều 16, 17 của Quy chế này.

2. Thành viên do sửa lỗi giao dịch dẫn đến thiếu chứng khoán để thanh toán giao dịch chứng khoán phải đi vay, nhận hỗ trợ chứng khoán từ các nguồn quy định tại Khoản 1 Điều 39 Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định 87/2007/QĐ-BTC ngày 22/10/2007 của Bộ trưởng Bộ Tài chính.

3. Chứng khoán vay, nhận hỗ trợ được VSD thực hiện bằng hình thức chuyển khoản từ tài khoản của bên cho vay, bên hỗ trợ vào tài khoản của Thành viên vay, nhận hỗ trợ. Trình tự, thủ tục thực hiện chuyển khoản chứng khoán để thực hiện hỗ trợ, cho vay chứng khoán thực hiện theo quy định tại Quy chế hoạt động lưu ký chứng khoán do VSD ban hành.

4. Việc vay, hỗ trợ chứng khoán và xử lý hoặc hoàn trả chứng khoán vay, nhận hỗ trợ được thực hiện trên cơ sở hợp đồng vay, hỗ trợ chứng khoán giữa thành viên vay, nhận hỗ trợ và bên cho vay, hỗ trợ chứng khoán. Trong hợp đồng vay, hỗ trợ chứng khoán phải thể hiện rõ phương thức, thời gian hoàn trả bằng tiền hoặc chứng khoán vay, nhận hỗ trợ phù hợp với các quy định của pháp luật.

Chương V

HỦY THANH TOÁN GIAO DỊCH CHỨNG KHOÁN

Điều 15. Các trường hợp hủy thanh toán giao dịch chứng khoán

VSD thực hiện hủy thanh toán giao dịch chứng khoán niêm yết và đăng ký giao dịch trong trường hợp sau:

1. Thành viên thiếu tiền thanh toán giao dịch chứng khoán sau khi đã áp dụng các biện pháp theo quy định mà không thể khắc phục được.

2. Thành viên thiếu chứng khoán để thanh toán do không có khả năng huy động đủ chứng khoán sau khi đã sử dụng các biện pháp hỗ trợ.

3. Thành viên thiếu chứng khoán để thanh toán do nộp hồ sơ sửa lỗi chậm hơn thời gian quy định và không được VSD chấp thuận sửa lỗi.

4. Thành viên/khách hàng của Thành viên thực hiện bán khống chứng khoán khi chưa có hướng dẫn của Bộ Tài chính.

5. Thông tin về tài khoản giao dịch của khách hàng có liên quan không được cập nhật theo quy định của VSD tại ngày thanh toán giao dịch trái phiếu hoặc tại ngày làm việc liền kề trước ngày thanh toán giao dịch cổ phiếu, chứng chỉ quỹ.

Điều 16. Trình tự thực hiện hủy thanh toán giao dịch chứng khoán niêm yết và đăng ký giao dịch

1. Thời điểm hủy thanh toán giao dịch:

a. Đối với giao dịch trái phiếu:

Sau 09h00 ngày thanh toán, VSD sẽ thực hiện hủy thanh toán giao dịch đối với các trường hợp bị hủy thanh toán giao dịch theo quy định tại khoản 2, 3, 4 và 5 Điều 15 Quy chế này.

Sau 11h00 ngày thanh toán, VSD sẽ thực hiện hủy thanh toán giao dịch đối với các trường hợp bị hủy thanh toán giao dịch theo quy định tại khoản 1 Điều 15 Quy chế này.

b. Đối với giao dịch cổ phiếu, chứng chỉ quỹ:

Sau 10h00 ngày làm việc liền kề trước ngày thanh toán, VSD sẽ thực hiện hủy thanh toán giao dịch đối với các trường hợp bị hủy thanh toán giao dịch theo quy định tại khoản 2, 3, 4 và 5 Điều 15 Quy chế này.

Sau 16h00 ngày làm việc liền kề trước ngày thanh toán, VSD sẽ thực hiện hủy thanh toán giao dịch đối với các trường hợp bị hủy thanh toán giao dịch theo quy định tại khoản 1 Điều 15 Quy chế này.

2. Trình tự thực hiện:

2.1. Đối với các trường hợp bị hủy thanh toán giao dịch theo quy định tại khoản 2, 3, 4 và 5 Điều 15 Quy chế này:

a. VSD sẽ thông báo về việc hủy thanh toán giao dịch đến Thành viên liên quan, SGDCK ngay sau khi thực hiện hủy thanh toán giao dịch (Mẫu 03B/TTBT của Quy chế này).

b. Sau khi thực hiện hủy thanh toán giao dịch, VSD gửi Thông báo kết quả bù trừ điều chỉnh dưới dạng chứng từ điện tử tới Thành viên liên quan, Ngân hàng thanh toán, kèm theo chứng từ có liên quan.

2.2. Đối với các trường hợp bị hủy thanh toán giao dịch theo quy định tại khoản 1 Điều 15 Quy chế này:

a. VSD thông báo cho Thành viên và đề nghị Thành viên xác định giao dịch dẫn tới thiếu tiền thanh toán (Mẫu 01D/PL- TTBT của Quy chế này).

b. Xác định các giao dịch hủy thanh toán và thực hiện hủy thanh toán.

- Đối với thanh toán trái phiếu, chậm nhất 12h00 ngày thanh toán, Thành viên phải gửi xác nhận các giao dịch dẫn đến mất khả năng thanh toán tiền giao dịch trái phiếu.

- Đối với thanh toán cổ phiếu, chứng chỉ quỹ, chậm nhất 16h30 ngày làm việc liền kề trước ngày thanh toán, Thành viên phải gửi xác nhận các giao dịch dẫn đến mất khả năng thanh toán tiền giao dịch cổ phiếu, chứng chỉ quỹ.

- Căn cứ vào văn bản của Thành viên, VSD sẽ thực hiện hủy thanh toán đối với giao dịch dẫn đến thiếu tiền. Trường hợp Thành viên không xác định được với VSD giao dịch dẫn đến thiếu tiền để thanh toán hoặc không có văn bản trả lời VSD về việc xác định giao dịch dẫn đến thiếu tiền để thanh toán, VSD sẽ tự động hủy thanh toán các giao dịch liên quan đến tiền bị thiếu của Thành viên theo nguyên tắc hủy các lệnh giao dịch theo thứ tự thời gian nhập vào hệ thống cuối cùng từ dưới lên cho đến khi số dư tiền hiện có trên tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán của Thành viên đủ để thanh toán.

- VSD sẽ thông báo về việc hủy thanh toán giao dịch đến Thành viên liên quan, SGDCK ngay sau khi thực hiện hủy thanh toán giao dịch (Mẫu 03B/TTBT của Quy chế này)

c. Sau khi thực hiện hủy thanh toán giao dịch, VSD gửi Thông báo kết quả bù trừ điều chỉnh dưới dạng chứng từ điện tử tới Thành viên liên quan, Ngân hàng thanh toán, kèm theo chứng từ có liên quan.

Điều 17. Xử lý sau khi hủy thanh toán

1. Thành viên có giao dịch bị hủy thanh toán phải chịu hoàn toàn trách nhiệm đối với các tổn thất phát sinh cho khách hàng và Thành viên liên quan do giao dịch không được thanh toán. Mức bồi thường do các bên tự thỏa thuận nhưng không vượt quá 10% giá trị giao dịch bị hủy thanh toán.

2. Định kỳ hàng tháng, VSD tổng hợp tình hình hủy thanh toán giao dịch chứng khoán và báo cáo UBCKNN.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 18. Điều khoản thi hành

1. Trong quá trình triển khai thực hiện, nếu có vướng mắc đề nghị các bên liên quan liên hệ với VSD để được hướng dẫn, giải quyết.

2. Việc sửa đổi, bổ sung Quy chế này do Tổng Giám đốc VSD quyết định sau khi có sự chấp thuận của Ủy ban Chứng khoán Nhà nước.

PHỤ LỤC 1:

TRÌNH TỰ BÙ TRỪ VÀ THANH TOÁN ĐỐI VỚI CHỨNG KHOÁN NIÊM YẾT/ĐĂNG KÝ GIAO DỊCH
(Ban hành kèm theo Quy chế hoạt động bù trừ và thanh toán giao dịch chứng khoán)

I. TRÌNH TỰ THANH TOÁN BÙ TRỪ ĐA PHƯƠNG ĐỐI VỚI TRÁI PHIẾU (T+1)

1. Ngày T:

1.1. Sau khi kết thúc phiên giao dịch, VSD nhận kết quả giao dịch từ Sở giao dịch chứng khoán (SGDCK) và thực hiện kiểm tra thông tin sở hữu chứng khoán của khách hàng TVLK.

1.2. VSD thực hiện lập và gửi cho Thành viên: Thông báo tổng hợp kết quả giao dịch (Mẫu 01/PL-TTBT); Thông báo tài khoản bán thiếu chứng khoán và thiếu thông tin tài khoản (Mẫu 01B/PL-TTBT) và Thông báo thiếu thông tin tài khoản người đầu tư mua(Mẫu 01C/PL-TTBT).

1.3. Thành viên nhận các Thông báo dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD (phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

- Thông báo tổng hợp kết quả giao dịch trái phiếu (mã báo cáo CS001 đối với giao dịch trái phiếu chuyên biệt, mã báo cáo CS003 đối với giao dịch trái phiếu công ty niêm yết tại SGDCK Tp. HCM và SGDCK HN)

- Thông báo tài khoản bán thiếu chứng khoán và thiếu thông tin tài khoản (mã báo cáo CS007)

- Thông báo thiếu thông tin tài khoản người đầu tư mua (mã báo cáo CS008)

1.4. Thành viên đối chiếu các giao dịch của mình, ghi nhận các sai sót (nếu có) để thông báo cho VSD. Trường hợp phát hiện lỗi giao dịch, Thành viên phải lập hồ sơ đề nghị sửa lỗi theo quy định tại Điều 7 Quy chế này. Trường hợp thiếu chứng khoán để giao, Thành viên phải đi vay, nhận hỗ trợ chứng khoán theo quy định tại Điều 14 Quy chế này.

2. Ngày T+1 (Ngày thanh toán)

2.1. Chậm nhất đến 08h30: các Thành viên gửi xác nhận chấp thuận hoặc không chấp thuận kết quả giao dịch do VSD gửi dưới dạng chứng từ điện tử thông qua cổng giao tiếp điện tử của VSD đối với TVLK hoặc thông qua email vào địa chỉ: xacnhanketquagiaodich@vsd. vn đối với Thành viên mở tài khoản trực tiếp và nộp hồ sơ đề nghị sửa lỗi cho VSD (nếu có).

2.2. Từ 08h30 - 09h00:

- VSD lập và gửi Thành viên các thông báo thanh toán bù trừ đa phương, gồm: Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán tiền theo thành viên” (Mẫu 02/PL-TTBT) và “Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán chứng khoán theo thành viên” (Mẫu 03/PL-TTBT)

- Thành viên nhận các Thông báo dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

+ Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán tiền theo thành viên (mã báo cáo CS009 đối với giao dịch trái phiếu chuyên biệt, mã báo cáo CS011 đối với giao dịch trái phiếu công ty niêm yết tại SGDCK Tp. HCM và SGDCK HN)

+ Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán chứng khoán theo thành viên (mã báo cáo CS015 đối với giao dịch trái phiếu chuyên biệt, mã báo cáo CS017 đối với giao dịch trái phiếu công ty niêm yết tại SGDCK Tp. HCM và SGDCK HN)

- Trong trường hợp có lỗi giao dịch, VSD gửi Thông báo sửa lỗi giao dịch chứng khoán cho Thành viên liên quan và SGDCK.

2.3. Sau 09h00: VSD thực hiện

+ Sửa lỗi theo quy định tại Điều 7, Quy chế này.

+ Đối với các thành viên thiếu chứng khoán, khách hàng bán chứng khoán khi không đủ chứng khoán trên tài khoản giao dịch và/hoặc không có thông tin tài khoản khách hàng, VSD gửi Thông báo hủy thanh toán giao dịch chứng khoán cho Thành viên liên quan, SGDCK và thực hiện hủy thanh toán giao dịch theo quy định tại Điều 16 Quy chế này.

- Lập và gửi các thông báo thanh toán bù trừ đã điều chỉnh cho các Thành viên liên quan (trường hợp có xử lý lỗi giao dịch).

- Thành viên nhận các thông báo thanh toán bù trừ đã điều chỉnh dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán tiền theo thành viên (mã báo cáo CS039 đối với giao dịch trái phiếu chuyên biệt, mã báo cáo CS041 đối với giao dịch trái phiếu công ty niêm yết tại SGDCK Tp. HCM và SGDCK HN)

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán chứng khoán theo thành viên (mã báo cáo CS045 đối với giao dịch trái phiếu chuyên biệt, mã báo cáo CS047 đối với giao dịch trái phiếu công ty niêm yết tại SGDCK Tp. HCM và SGDCK HN)

- Lập và gửi cho NHTT Thông báo kết quả tổng hợp bù trừ đa phương và thanh toán tiền (Mẫu 04/PL-TTBT)

2.4. Chậm nhất 11h00: Thành viên chuyển đủ tiền vào Tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại NHTT (TK TG TTBT) theo kết quả bù trừ trên các chứng từ thanh toán do VSD cung cấp.

2.5. Từ 11h00 - 11h30:

- NHTT thực hiện kiểm tra số dư tiền trên TK TG TTBT đảm bảo thanh toán các giao dịch chứng khoán theo thông báo của VSD và gửi cho VSD thông tin chi tiết các Thành viên không đủ số dư tiền để thực hiện nghĩa vụ thanh toán (mất khả năng thanh toán tiền).

- Đối với các Thành viên tạm thời mất khả năng thanh toán tiền, NHTT thực hiện phát vay theo yêu cầu của VSD theo quy định tại Điều 10, 11, 12 Quy chế này để đảm bảo khả năng thanh toán.

- Đối với Thành viên bị hủy thanh toán giao dịch do thiếu tiền thanh toán theo quy định tại Khoản 1 Điều 15, VSD thông báo cho Thành viên và đề nghị Thành viên xác định giao dịch liên quan tới việc thiếu tiền thanh toán.

2.6. Từ 13h00 - 14h00:

- VSD gửi Thông báo hủy thanh toán giao dịch chứng khoán cho Thành viên liên quan, SGDCK và thực hiện hủy thanh toán theo quy định tại Điều 16 Quy chế này.

- Lập và gửi các thông báo thanh toán bù trừ đã điều chỉnh cho các Thành viên liên quan.

- Thành viên nhận các thông báo thanh toán bù trừ đã điều chỉnh dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS)hoặc qua email do VSD gửi, gồm:

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán tiền theo thành viên (mã báo cáo CS039 đối với giao dịch trái phiếu chuyên biệt, mã báo cáo CS041 đối với giao dịch trái phiếu công ty niêm yết tại SGDCK Tp. HCM và SGDCK HN)

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán chứng khoán theo thành viên (mã báo cáo CS045 đối với giao dịch trái phiếu chuyên biệt, mã báo cáo CS047 đối với giao dịch trái phiếu công ty niêm yết tại SGDCK Tp. HCM và SGDCK HN)

- Lập và gửi cho NHTT Thông báo điều chỉnh kết quả tổng hợp bù trừ đa phương và thanh toán tiền (Mẫu 04/PL-TTBT)

- NHTT thực hiện kiểm tra số dư tiền trên TK TG TTBT đảm bảo thanh toán các giao dịch chứng khoán theo Thông báo điều chỉnh kết quả tổng hợp bù trừ đa phương và thanh toán tiền của VSD, gửi cho VSD thông tin chi tiết các Thành viên không đủ số dư tiền để thực hiện nghĩa vụ thanh toán và thực hiện phát vay theo yêu cầu của VSD theo quy định tại Điều 10, 11, 12 Quy chế này để đảm bảo khả năng thanh toán.

2.7. Từ 14h30 - 16h00:

Căn cứ vào các chứng từ thanh toán, NHTT và VSD thực hiện các bước thanh toán sau:

2.7.1. NHTT thực hiện:

- Chuyển số tiền phải trả từ TK TG TTBT (tài khoản môi giới và/hoặc tự doanh) vào Tài khoản tiền thanh toán bù trừ ròng của thành viên (TK TTBT TV).

- Chuyển tiền (tổng thuần phải trả) từ TK TTBT TV sang Tài khoản thanh toán bù trừ của VSD mở tại NHTT (TK TG TTBT VSD).

2.7.2. VSD thực hiện:

- Chuyển số chứng khoán phải giao từ TK CK chờ thanh toán TV (tài khoản môi giới và/hoặc tự doanh) vào Tài khoản thanh toán bù trừ chứng khoán giao dịch của thành viên mở tại VSD (TKCK TTBT TV).

- Chuyển chứng khoán (tổng thuần phải trả) từ TKCK TTBT TV phải giao sang Tài khoản thanh toán bù trừ chứng khoán của VSD (TKCK TTBT VSD).

2.7.3. NHTT thực hiện:

- Chuyển tiền (tổng thuần được nhận) từ TK TG TTBT VSD sang TK TTBT TV của các thành viên được nhận.

- Phân bổ số tiền tương ứng từ TK TTBT TV vào các TK TG TTBT (tài khoản môi giới và/hoặc tự doanh) tại NHTT.

2.7.4. VSD thực hiện:

- Chuyển chứng khoán (tổng thuần được nhận) từ TKCK TTBT VSD vào các TKCK TTBT TV của thành viên được nhận.

- Phân bổ số chứng khoán tương ứng từ TKCK TTBT TV vào TKCK GD TV (tài khoản tự doanh hoặc môi giới) đồng thời ghi tăng TKCK GD của người đầu tư bên mua, ghi giảm TKCK GD của người đầu tư bên bán.

2.7.5. NHTT lập và gửi cho VSD “Báo cáo tổng hợp kết quả thanh toán bù trừ đa phương tiền” (Mẫu 06/PL-TTBT).

2.7.6. VSD lập và lưu Báo cáo tổng hợp kết quả bù trừ đa phương và thanh toán chứng khoán (Mẫu 05/PL-TTBT)

Các bước thanh toán trên phải hoàn tất chậm nhất là 16h00 ngày thanh toán.

II. TRÌNH TỰ THANH TOÁN BÙ TRỪ ĐA PHƯƠNG ĐỐI VỚI CỔ PHIẾU VÀ CHỨNG CHỈ QUỸ (T+3)

1. Ngày T:

1.1. Sau khi kết thúc phiên giao dịch, VSD nhận kết quả giao dịch từ Sở giao dịch chứng khoán (SGDCK) và thực hiện kiểm tra thông tin sở hữu chứng khoán của khách hàng TVLK.

1.2. VSD thực hiện lập và gửi Thành viên: Thông báo tổng hợp kết quả giao dịch (Mẫu 01/PL-TTBT); Thông báo tài khoản bán thiếu chứng khoán và thiếu thông tin tài khoản (Mẫu 01B/PL-TTBT) và Thông báo thiếu thông tin tài khoản người đầu tư mua (Mẫu 01C/PL-TTBT).

1.3. Thành viên nhận các Thông báo dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD (phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

- Thông báo tổng hợp kết quả giao dịch cổ phiếu, chứng chỉ quỹ (mã báo cáo CS005 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS006 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

- Thông báo tài khoản bán thiếu chứng khoán và thiếu thông tin tài khoản (mã báo cáo CS007)

- Thông báo thiếu thông tin tài khoản người đầu tư mua (mã báo cáo CS008)

2. Ngày T+1:

2.1. Thành viên đối chiếu các giao dịch của mình, ghi nhận các sai sót (nếu có) để thông báo cho VSD.

2.2. Trường hợp phát hiện lỗi giao dịch, Thành viên phải lập hồ sơ đề nghị sửa lỗi theo quy định tại Điều 7 Quy chế hoạt động bù trừ và thanh toán giao dịch chứng khoán ban hành theo Quyết định số 57/QĐ-VSD ngày 8/5/2012 của Tổng Giám đốc VSD (Quy chế TTBT). Trường hợp thiếu chứng khoán để giao, thành viên phải đi vay, nhận hỗ trợ chứng khoán theo quy định tại Điều 14 Quy chế TTBT.

3. Ngày T+2:

3.1. Chậm nhất 08h30: các Thành viên gửi xác nhận chấp thuận hoặc không chấp thuận kết quả giao dịch do VSD gửi dưới dạng chứng từ điện tử thông qua cổng giao tiếp điện tử của VSD đối với TVLK hoặc thông qua email vào địa chỉ: xacnhanketquagiaodich@vsd. vn đối với Thành viên mở tài khoản trực tiếp và nộp hồ sơ đề nghị sửa lỗi cho VSD (nếu có).

3.2. Từ 08h30 - 08h45:

VSD lập và gửi Thành viên các Thông báo thanh toán bù trừ đa phương, gồm: Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán tiền đối với cổ phiếu, chứng chỉ quỹ theo thành viên (Mẫu 02/PL-TTBT) và Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán cổ phiếu, chứng chỉ quỹ theo thành viên (Mẫu 03/PL-TTBT).

3.3. Từ 08h45 - 09h15:

Thành viên nhận các Thông báo dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD (phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

- Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán tiền theo thành viên (mã báo cáo CS013 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS014 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

- Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán chứng khoán theo thành viên (mã báo cáo CS019 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS020 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

3.4. Từ 09h15 - 10h00:

- Trường hợp có lỗi giao dịch, VSD gửi Thông báo xử lý lỗi giao dịch cho Thành viên liên quan, SGDCK.

- Sửa lỗi giao dịch theo quy định tại Điều 7 Quy chế TTBT.

- Lập và gửi các thông báo thanh toán bù trừ đã điều chỉnh cho các Thành viên liên quan.

- Thành viên nhận các thông báo thanh toán bù trừ đã điều chỉnh dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán tiền theo thành viên (mã báo cáo CS043 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS044 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán chứng khoán theo thành viên (mã báo cáo CS049 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS050 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

3.5. Từ 10h00 - 11h30:

- Đối với các thành viên thiếu chứng khoán, khách hàng bán chứng khoán khi không đủ chứng khoán trên tài khoản giao dịch và/hoặc không có thông tin tài khoản khách hàng, sau 10h00 VSD thực hiện:

+ Gửi Thông báo hủy thanh toán giao dịch cho Thành viên liên quan, SGDCK.

+ Hủy thanh toán giao dịch theo quy định tại Điều 16 Quy chế TTBT.

- Lập và gửi các thông báo thanh toán bù trừ đã điều chỉnh cho các Thành viên liên quan.

- Thành viên nhận các thông báo thanh toán bù trừ đã điều chỉnh dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán tiền theo thành viên (mã báo cáo CS043 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS044 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán chứng khoán theo thành viên (mã báo cáo CS049 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS050 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

- Lập và gửi cho NHTT Thông báo tổng hợp kết quả bù trừ đa phương và thanh toán tiền (Mẫu 04/PL-TTBT)

3.4. Chậm nhất 16h00:

- Thành viên chuyển đủ tiền vào TK TG TTBT của Thành viên tại NHTT theo kết quả bù trừ trên các chứng từ thanh toán do VSD cung cấp.

3.5. Từ 16h00- 16h15:

- NHTT thực hiện kiểm tra số dư tiền trên TK TG TTBT của Thành viên (đảm bảo thanh toán các giao dịch chứng khoán theo thông báo của VSD) và gửi cho VSD thông tin chi tiết các thành viên không đủ số dư tiền để thực hiện nghĩa vụ thanh toán (tạm thời mất khả năng thanh toán tiền).

3.6. Từ 16h15-16h30:

- Đối với các thành viên tạm thời mất khả năng thanh toán tiền, NHTT thực hiện phát vay theo yêu cầu của VSD theo quy định tại Điều 10, 11, 12 Quy chế TTBT để đảm bảo khả năng thanh toán.

- Đối với Thành viên bị hủy thanh toán giao dịch do thiếu tiền thanh toán theo quy định tại Khoản 1 Điều 15 Quy chế TTBT, VSD thông báo cho Thành viên và đề nghị Thành viên xác định giao dịch liên quan tới việc thiếu tiền thanh toán.

3.7. Từ 16h30 - 17h00:

- VSD thực hiện:

+ Gửi Thông báo hủy thanh toán giao dịch chứng khoán cho Thành viên liên quan, SGDCK và thực hiện hủy thanh toán theo quy định tại Điều 16 Quy chế TTBT.

+ Lập và gửi các thông báo thanh toán bù trừ đã điều chỉnh cho các Thành viên liên quan.

- Thành viên nhận các thông báo thanh toán bù trừ đã điều chỉnh dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD (phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán tiền theo thành viên (mã báo cáo CS043 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS044 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

+ Thông báo điều chỉnh kết quả bù trừ đa phương và thanh toán chứng khoán theo thành viên (mã báo cáo CS049 đối với giao dịch cổ phiếu, chứng chỉ quỹ niêm yết tại SGDCK Tp. HCM và SGDCK HN, mã báo cáo CS050 đối với giao dịch cổ phiếu đăng ký giao dịch tại SGDCK HN)

- VSD lập và gửi cho NHTT Thông báo điều chỉnh kết quả tổng hợp bù trừ đa phương và thanh toán tiền (Mẫu 04/PL-TTBT)

- NHTT thực hiện kiểm tra số dư tiền trên TK TG TTBT của Thành viên, đảm bảo thanh toán các giao dịch chứng khoán theo Thông báo điều chỉnh kết quả tổng hợp bù trừ đa phương và thanh toán tiền của VSD, gửi cho VSD thông tin chi tiết các Thành viên không đủ số dư tiền để thực hiện nghĩa vụ thanh toán và thực hiện phát vay theo yêu cầu của VSD theo quy định tại Điều 10, 11 và 12 Quy chế TTBT để đảm bảo khả năng thanh toán.

4. Ngày T+3 (Ngày thanh toán)

Từ 08h15 - 08h45: Căn cứ vào các chứng từ thanh toán, NHTT và VSD thực hiện các bước thanh toán sau:

4.1. NHTT thực hiện:

- Chuyển số tiền phải trả từ TK TG TTBT (tài khoản môi giới và/hoặc tự doanh) vào Tài khoản tiền thanh toán bù trừ ròng của thành viên (TK TTBT TV).

- Chuyển tiền (tổng thuần phải trả) từ TK TTBT TV sang Tài khoản thanh toán bù trừ của VSD mở tại NHTT (TK TG TTBT VSD).

4.2. VSD thực hiện:

- Chuyển số chứng khoán phải giao từ TK CK chờ thanh toán TV (tài khoản môi giới và/hoặc tự doanh) vào Tài khoản thanh toán bù trừ chứng khoán giao dịch của thành viên mở tại VSD (TKCK TTBT TV).

- Chuyển chứng khoán (tổng thuần phải trả) từ TKCK TTBT TV phải giao sang Tài khoản thanh toán bù trừ chứng khoán của VSD (TKCK TTBT VSD).

4.3. NHTT thực hiện:

- Chuyển tiền (tổng thuần được nhận) từ TK TG TTBT VSD sang TK TTBT TV của các thành viên được nhận.

- Phân bổ số tiền tương ứng từ TK TTBT TV vào các TK TG TTBT (tài khoản môi giới và/hoặc tự doanh) tại NHTT.

4.4. VSD thực hiện:

- Chuyển chứng khoán (tổng thuần được nhận) từ TKCK TTBT VSD vào các TKCK TTBT TV của thành viên được nhận.

- Phân bổ số chứng khoán tương ứng từ TKCK TTBT TV vào TKCK GD TV (tài khoản tự doanh hoặc môi giới) đồng thời ghi tăng TKCK GD của người đầu tư bên mua, ghi giảm TKCK GD của người đầu tư bên bán.

4.5. NHTT lập và gửi cho VSD “Báo cáo tổng hợp kết quả thanh toán bù trừ đa phương tiền” (Mẫu 06/PL-TTBT).

4.6. VSD lập và lưu Báo cáo tổng hợp kết quả bù trừ đa phương và thanh toán chứng khoán (Mẫu 05/PL-TTBT)

08h45: Thành viên kiểm tra kết quả thanh toán chứng khoán qua cổng giao tiếp điện tử của VSD và kiểm tra kết quả thanh toán tiền qua tài khoản tiền gửi thanh toán bù trừ của thành viên tại NHTT

III. TRÌNH TỰ THANH TOÁN TRỰC TIẾP (T+1)

1. Ngày T:

1.1. Sau khi kết thúc phiên giao dịch, VSD nhận kết quả giao dịch từ Sở giao dịch chứng khoán (SGDCK) và thực hiện kiểm tra thông tin sở hữu chứng khoán của khách hàng TVLK.

1.2. VSD thực hiện lập và gửi cho Thành viên: Thông báo tổng hợp kết quả giao dịch (Mẫu 01/PL-TTBT), Thông báo tài khoản bán thiếu chứng khoán và thiếu thông tin tài khoản (Mẫu 01B/PL-TTBT) và Thông báo thiếu thông tin tài khoản người đầu tư mua(Mẫu 01C/PL-TTBT).

1.3. Thành viên nhận các Thông báo dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

- Thông báo tổng hợp kết quả giao dịch trái phiếu ngoại tệ (mã báo cáo CS002)

- Thông báo tài khoản bán thiếu chứng khoán và thiếu thông tin tài khoản (mã báo cáo CS007)

- Thông báo thiếu thông tin tài khoản người đầu tư mua (mã báo cáo CS008)

1.4. Thành viên đối chiếu các giao dịch của mình, ghi nhận các sai sót (nếu có) để thông báo cho VSD. Trường hợp phát hiện lỗi giao dịch, Thành viên phải lập hồ sơ đề nghị sửa lỗi theo quy định tại Điều 7 Quy chế này. Trường hợp thiếu chứng khoán để giao, Thành viên phải đi vay, nhận hỗ trợ chứng khoán theo quy định tại Điều 14 Quy chế này.

1.5. Từ 14h30 - 15h30:

VSD lập và gửi Thành viên các báo cáo thanh toán trực tiếp, gồm: “Thông báo tổng hợp kết quả thanh toán tiền trực tiếp theo thành viên” (Mẫu 08/PL-TTBT) và “Thông báo tổng hợp kết quả thanh toán chứng khoán trực tiếp theo thành viên” (Mẫu 09/PL-TTBT)

1.6. Từ 15h00 - 15h30:

Thành viên nhận các Thông báo dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

- Thông báo tổng hợp kết quả thanh toán trực tiếp tiền theo thành viên (mã báo cáo CS010)

- Thông báo kết quả thanh toán trực tiếp chứng khoán theo thành viên (mã báo cáo CS016)

2. Ngày T+1 (Ngày thanh toán)

2.1. Từ 08h00 – 11h00:

- Chậm nhất đến 08h30: các Thành viên gửi xác nhận chấp thuận hoặc không chấp thuận kết quả giao dịch do VSD gửi dưới dạng chứng từ điện tử thông qua cổng giao tiếp điện tử của VSD đối với TVLK hoặc thông qua email vào địa chỉ: xacnhanketquagiaodich@vsd. vn đối vớiThành viên mở tài khoản trực tiếp và nộp hồ sơ đề nghị sửa lỗi cho VSD (nếu có).

- Thành viên chuyển tiền vào Tài khoản tiền gửi thanh toán bù trừ giao dịch chứng khoán tại NHTT (TK TG TTBT) theo kết quả trên các chứng từ thanh toán do VSD cung cấp.

- Trong trường hợp có lỗi giao dịch, VSD gửi Thông báo sửa lỗi giao dịch chứng khoán cho Thành viên liên quan và SGDCK.

- Sau 09h00: VSD thực hiện:

+ Sửa lỗi theo quy định tại Điều 7, Quy chế này.

+ Đối với các thành viên thiếu chứng khoán, khách hàng bán chứng khoán khi không đủ chứng khoán trên tài khoản giao dịch và/hoặc không có thông tin tài khoản khách hàng, chậm nhất đến 09h00, VSD gửi Thông báo hủy thanh toán giao dịch chứng khoán cho Thành viên liên quan, SGDCK và thực hiện hủy thanh toán giao dịch theo quy định Điều 16 Quy chế này.

- Lập và gửi các thông báo thanh toán đã điều chỉnh cho các Thành viên liên quan (trong trường hợp có xử lý lỗi giao dịch).

- Thành viên nhận các thông báo thanh toán đã điều chỉnh dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

+ Thông báo điều chỉnh kết quả thanh toán trực tiếp tiền theo thành viên (mã báo cáo CS040)

+ Thông báo điều chỉnh kết quả thanh toán trực tiếp chứng khoán theo thành viên (mã báo cáo CS046)

- Lập và gửi cho NHTT Thông báo tổng hợp kết quả thanh toán trực tiếp tiền trái phiếu (Mẫu 10/PL-TTBT)

2.2. Từ 11h00 - 11h30:

- Ngân hàng thanh toán kiểm tra số dư tiền trên TK TG TTBT của thành viên (đảm bảo thanh toán các giao dịch chứng khoán theo thông báo của VSD) và gửi cho VSD thông tin chi tiết các thành viên không đủ số dư tiền để thực hiện nghĩa vụ thanh toán (mất khả năng thanh toán tiền).

- Đối với các thành viên tạm thời mất khả năng thanh toán tiền, NHTT thực hiện phát vay theo yêu cầu của VSD theo quy định tại Điều 10, 11, 12 Quy chế này để đảm bảo khả năng thanh toán.

- Đối với Thành viên bị hủy thanh toán giao dịch do thiếu tiền thanh toán theo quy định tại Khoản 1 Điều 15, VSD thông báo cho Thành viên và đề nghị Thành viên xác định giao dịch liên quan tới việc thiếu tiền thanh toán.

2.3. Từ 13h00 – 14h00:

- VSD gửi Thông báo hủy thanh toán giao dịch chứng khoán cho Thành viên liên quan, SGDCK và thực hiện hủy thanh toán theo quy định tại Điều 16 Quy chế này.

- Lập và gửi các thông báo thanh toán điều chỉnh cho các Thành viên liên quan.

- Thành viên nhận các thông báo thanh toán điều chỉnh dưới dạng chứng từ điện tử qua cổng giao tiếp điện tử của VSD(phân hệ thanh toán bù trừ CS) hoặc qua email do VSD gửi, gồm:

+ Thông báo điều chỉnh kết quả thanh toán trực tiếp tiền theo thành viên (mã báo cáo CS040)

+ Thông báo điều chỉnh kết quả thanh toán trực tiếp chứng khoán theo thành viên (mã báo cáo CS046)

- Lập và gửi cho NHTT Thông báo điều chỉnh kết quả tổng hợp thanh toán trực tiếp tiền trái phiếu (Mẫu 10/PL-TTBT)

- NHTT thực hiện kiểm tra số dư tiền trên TK TG TTBT đảm bảo thanh toán các giao dịch chứng khoán theo Thông báo điều chỉnh kết quả tổng hợp thanh toán trực tiếp tiền trái phiếu của VSD, gửi cho VSD thông tin chi tiết các Thành viên không đủ số dư tiền để thực hiện nghĩa vụ thanh toán và thực hiện phát vay theo yêu cầu của VSD theo quy định tại Điều 10, 11, 12 Quy chế này để đảm bảo khả năng thanh toán.

2.4. Từ 14h30 - 16h00:

Căn cứ vào các chứng từ thanh toán, NHTT và VSD thực hiện các bước thanh toán sau:

2.4.1. NHTT thực hiện:

- Chuyển số tiền phải trả từ TK TG TTBT (tài khoản môi giới và/hoặc tự doanh) sang Tài khoản thanh toán bù trừ của VSD mở tại NHTT (TK TG TTBT VSD).

2.4.2. VSD thực hiện:

- Chuyển số chứng khoán phải giao từ TK CK chờ thanh toán TV (tài khoản môi giới và/hoặc tự doanh) sang Tài khoản thanh toán bù trừ chứng khoán của VSD (TKCK TTBT VSD).

2.4.3. NHTT thực hiện:

- Phân bổ số tiền tương ứng từ TK TG TTBT VSD sang các TK TG TTBT của thành viên (tài khoản môi giới và/hoặc tự doanh) tại NHTT.

2.4.4. VSD thực hiện:

- Phân bổ số chứng khoán từ TKCK TTBT VSD vào TKCK GD TV (tài khoản tự doanh hoặc môi giới) đồng thời ghi tăng TKCK GD của người đầu tư bên mua, ghi giảm TKCK GD của người đầu tư bên bán.

2.4.5. NHTT lập và gửi cho VSD “Báo cáo tổng hợp kết quả thanh toán trực tiếp tiền” (Mẫu 07/PL-TTBT).

2.4.6. VSD lập và lưu Báo cáo tổng hợp kết quả thanh toán trực tiếp chứng khoán (Mẫu 11/PL-TTBT)

Các bước thanh toán trên phải hoàn tất chậm nhất là 16h00 ngày thanh toán.

PHỤ LỤC 2:

TRÌNH TỰ THỰC HIỆN PHONG TỎA/GIẢI TỎA CHỨNG KHOÁN ĐỐI VỚI THÀNH VIÊN MẤT KHẢ NĂNG THANH TOÁN TIỀN
(Ban hành kèm theo Quy chế hoạt động bù trừ và thanh toán giao dịch chứng khoán)

1. Trường hợp phong tỏa chứng khoán

1.1. Bên cho vay nộp hồ sơ đề nghị phong tỏa chứng khoán của bên vay tại VSD gồm:

- Công văn đề nghị phong tỏa chứng khoán

- Hợp đồng giữa các bên về việc phong tỏa chứng khoán để đảm bảo khoản vay

- Các tài liệu chứng minh khác (nếu có)

1.2. Chậm nhất 01 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ hợp lệ, căn cứ vào yêu cầu của bên cho vay và các tài liệu chứng minh kèm theo, VSD sẽ chuyển số chứng khoán từ tài khoản chứng khoán giao dịch của thành viên bên vay sang tài khoản chứng khoán tạm giữ của thành viên bên vay và thông báo cho các bên liên quan.

2. Trường hợp giải tỏa chứng khoán

2.1. Bên cho vay nộp hồ sơ đề nghị giải tỏa chứng khoán của bên vay tại VSD gồm:

- Công văn đề nghị giải tỏa chứng khoán

- Các tài liệu chứng minh khác (nếu có)

2.2. Chậm nhất 01 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ hợp lệ, căn cứ vào yêu cầu của bên cho vay và các tài liệu chứng minh kèm theo, VSD sẽ chuyển số chứng khoán từ tài khoản chứng khoán tạm giữ của thành viên bên vay sang tài khoản chứng khoán giao dịch của thành viên bên vay và thông báo cho các bên liên quan.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2004 - 59 - niem yet chung khoan

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 59/2004/TT-BTC NGÀY 18 THÁNG 6 NĂM 2004 HƯỚNG DẪN VỀ NIÊM YẾT CỔ PHIẾU VÀ TRÁI PHIẾU
TRÊN THỊ TRƯỜNG CHỨNG KHOÁN TẬP TRUNG

Thi hành Nghị định số 144/2003/NĐ-CP ngày 28/11/2003 của Chính phủ về chứng khoán và thị trường chứng khoán (gọi tắt là Nghị định 144), Bộ Tài chính hướng dẫn về niêm yết cổ phiếu và trái phiếu trên thị trường chứng khoán tập trung như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này quy định việc cấp phép niêm yết cổ phiếu và trái phiếu doanh nghiệp trên thị trường chứng khoán tập trung trên lãnh thổ nước Cộng hoà Xã hội Chủ nghĩa Việt Nam. Việc đăng ký niêm yết trái phiếu Chính phủ, trái phiếu chính quyền địa phương do Trung tâm giao dịch chứng khoán thực hiện trên cơ sở đề nghị của tổ chức phát hành.

2. Việc niêm yết tại Trung tâm Giao dịch Chứng khoán được thực hiện theo từng loại cổ phiếu, trái phiếu đã phát hành; Mỗi loại có thể bao gồm một phần được tự do chuyển nhượng và một phần bị hạn chế chuyển nhượng theo qui định của pháp luật hoặc tổ chức phát hành.

II. QUY ĐỊNH CỤ THỂ

1. Điều kiện niêm yết cổ phiếu và trái phiếu

1.1. Điều kiện niêm yết cổ phiếu:

1.1.1. Là công ty cổ phần có vốn điều lệ đã góp tại thời điểm xin cấp phép niêm yết tối thiểu từ 05 tỷ đồng trở lên, tính theo giá trị sổ sách;

1.1.2. Có tình hình tài chính lành mạnh, trong đó không có các khoản nợ phải trả quá hạn trên 01 năm; hoàn thành các nghĩa vụ tài chính với Nhà nước và người lao động trong công ty. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng, tình hình tài chính được đánh giá theo các quy định của cơ quan quản lý chuyên ngành;

1.1.3. Có lợi nhuận sau thuế trong 02 năm liên tục liền trước năm xin phép niêm yết là số dương, đồng thời không có lỗ luỹ kế tính đến thời điểm xin cấp phép niêm yết;

1.1.4. Đối với doanh nghiệp thực hiện chuyển đổi thành công ty cổ phần, thời gian 02 năm liên tục có lãi liền trước năm xin phép niêm yết là bao gồm cả thời gian trước khi chuyển đổi;

1.1.5. Đối với doanh nghiệp Nhà nước cổ phần hoá và niêm yết ngay trên thị trường chứng khoán trong vềng 01 năm sau khi thực hiện chuyển đổi, hoạt động kinh doanh của năm liền trước năm xin phép phải có lãi;

1.1.6. Các cổ đông là thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát của công ty phải cam kết nắm giữ ít nhất 50% số cổ phiếu do mình sở hữu trong thời gian 03 năm, kể từ ngày niêm yết, không tính số cổ phiếu thuộc sở hữu Nhà nước do các cá nhân trên đại diện nắm giữ. Qui định này không áp dụng đối với các công ty đã niêm yết theo các qui định trước đây;

1.1.7. Tối thiểu 20% vốn cổ phần của công ty do ít nhất 50 cổ đông ngoài tổ chức phát hành nắm giữ. Đối với công ty có vốn cổ phần từ 100 tỷ đồng trở lên thì tỷ lệ này tối thiểu là 15% vốn cổ phần.

1.2. Điều kiện niêm yết trái phiếu:

1.2.1. Là công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp nhà nước có vốn điều lệ đã góp tại thời điểm xin cấp phép niêm yết tối thiểu từ 10 tỷ đồng trở lên, tính theo giá trị sổ sách;

1.2.2. Hoạt động sản xuất kinh doanh có lãi hai năm liên tục liền trước năm xin phép niêm yết. Đối với doanh nghiệp thực hiện chuyển đổi sang hoạt động theo hình thức công ty cổ phần, thời gian trên bao gồm cả thời gian trước khi chuyển đổi;

1.2.3. Có tình hình tài chính lành mạnh, trong đó không có các khoản nợ phải trả quá hạn trên 01 năm; hoàn thành các nghĩa vụ tài chính với Nhà nước. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng, tình hình tài chính được đánh giá theo các quy định của cơ quan quản lý chuyên ngành;

1.2.4. Có ít nhất 50 người sở hữu trái phiếu.

2. Hồ sơ xin cấp phép niêm yết

2.1. Hồ sơ xin cấp phép niêm yết cổ phiếu gồm có:

2.1.1. Đơn xin cấp phép niêm yết được lập theo mẫu tại Phụ lục số 01 kèm theo Thông tư này;

2.1.2. Quyết định của Đại hội đồng cổ đông thông qua việc niêm yết cổ phiếu;

2.1.3. Sổ theo dõi cổ đông của tổ chức xin niêm yết được lập trong vềng 01 tháng trước thời điểm nộp hồ sơ xin niêm yết;

2.1.4. Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh, kể cả các giấy chứng nhận đăng ký thay đổi kinh doanh;

2.1.5. Điều lệ công ty có nội dung phù hợp với qui định của pháp luật;

2.1.6. Bản cáo bạch được lập theo mẫu tại Phụ lục số 02 kèm theo Thông tư này và phải đáp ứng các yêu cầu sau đây:

- Có đầy đủ các thông tin cần thiết, trung thực, rõ ràng nhằm giúp cho người đầu tư và công ty chứng khoán có thể đánh giá đúng về tình hình tài chính, tình hình hoạt động kinh doanh và triển vọng của tổ chức xin niêm yết;

- Các số liệu tài chính trong Bản cáo bạch phải phù hợp với các số liệu của Báo cáo tài chính đã được kiểm toán trong hồ sơ xin phép niêm yết;

- Có chữ ký của Chủ tịch Hội đồng quản trị, Trưởng Ban Kiểm soát, Giám đốc (Tổng giám đốc), Kế toán trưởng của tổ chức xin niêm yết. Trường hợp đại diện ký thay cần có giấy uỷ quyền.

2.1.7. Danh sách và sơ yếu lý lịch thành viên Hội đồng quản trị, Ban giám đốc và Ban Kiểm soát lập theo mẫu tại Phụ lục số 03 kèm theo Thông tư này;

2.1.8. Cam kết của thành viên Hội đồng quản trị, Ban giám đốc, Ban kiểm soát nắm giữ trong vềng 03 năm, kể từ ngày niêm yết, ít nhất 50% số cổ phiếu do mình sở hữu, không tính số cổ phiếu thuộc sở hữu Nhà nước do các cá nhân trên đại diện nắm giữ;

2.1.9. Các báo cáo tài chính 02 năm liên tục liền trước năm xin phép niêm yết cần đáp ứng các yêu cầu sau đây:

- Tuân thủ chế độ kế toán hiện hành của Nhà nước;

- Các báo cáo tài chính năm cần có xác nhận của tổ chức kiểm toán độc lập được chấp thuận; ý kiến kiểm toán đối với các báo cáo tài chính phải thể hiện chấp nhận toàn bộ hoặc chấp nhận có ngoại trừ. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ, thì các khoản mục ngoại trừ không được vượt quá 10% vốn chủ sở hữu của tổ chức xin niêm yết;

- Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm gửi hồ sơ xin niêm yết lên Uỷ ban Chứng khoán Nhà nước vượt quá 90 ngày, thì tổ chức xin niêm yết cần lập các báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

- Trường hợp có những biến động bất thường sau thời điểm kết thúc niên độ của báo cáo tài chính gần nhất, tổ chức xin niêm yết lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

- Báo cáo tài chính nếu là bản sao cần đảm bảo tính hợp lệ theo quy định của pháp luật;

2.1.10. Hợp đồng tư vấn lập hồ sơ xin phép niêm yết giữa công ty chứng khoán tư vấn và tổ chức xin phép niêm yết.

2.2. Hồ sơ xin cấp phép niêm yết trái phiếu gồm có:

2.2.1. Các tài liệu qui định tại các điểm 2.1.1, 2.1.4, 2.1.5, 2.1.6, 2.1.9 và 2.1.10 trên đây;

2.2.2. Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc của Đại hội cổ đông trong trường hợp niêm yết trái phiếu chuyển đổi (đối với công ty cổ phần), của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên), hoặc Chủ sở hữu vốn (đối với công ty trách nhiệm hữu hạn một thành viên) hoặc của cấp có thẩm quyền (đối với doanh nghiệp nhà nước);

2.2.3. Sổ theo dõi chủ sở hữu trái phiếu của tổ chức xin niêm yết được lập trong vềng 01 tháng trước thời điểm nộp hồ sơ xin niêm yết;

2.2.4. Cam kết thực hiện nghĩa vụ của tổ chức xin niêm yết đối với người đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

2.2.5. Giấy chấp thuận bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản đảm bảo kèm tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có đảm bảo.

2.3. Đối với các tổ chức xin niêm yết trong vềng 01 năm sau khi phát hành ra công chúng theo các qui định của Nghị định 144, hồ sơ xin cấp phép niêm yết cổ phiếu gồm các tài liệu qui định tại các điểm 2.1.1, 2.1.2, 2.1.3 và 2.1.8 trên đây, hồ sơ xin niêm yết trái phiếu gồm các tài liệu qui định tại các điểm 2.1.1, 2.2.2 và 2.2.3 trên đây, nếu các tài liệu khác không có gì thay đổi kể từ khi nộp hồ sơ đăng ký phát hành.

2.4. Đối với các tổ chức đã niêm yết cổ phiếu hoặc trái phiếu trên Trung tâm giao dịch chứng khoán, hồ sơ xin phép niêm yết trái phiếu gồm các tài liệu quy định tại các điểm 2.1.1, 2.2.2 và 2.2.3 trên đây; Đối với các tổ chức đã niêm yết trái phiếu trên Trung tâm giao dịch chứng khoán, muốn niêm yết cổ phiếu sau khi đáp ứng đủ điều kiện theo Nghị định 144, thì hồ sơ xin cấp phép niêm yết cổ phiếu gồm các tài liệu quy định các điểm 2.1.1, 2.1.2, 2.1.3, 2.1.6, 2.1.8, 2.1.9 và 2.1.10 trên đây.

2.5. Các doanh nghiệp nhà nước, các doanh nghiệp có vốn đầu tư nước ngoài, các công ty trách nhiệm hữu hạn thực hiện chuyển đổi sang hoạt động theo hình thức công ty cổ phần kết hợp với việc ra niêm yết, có thể nộp hồ sơ xin niêm yết cổ phiếu đồng thời với quá trình cổ phần hoá. Hồ sơ xin niêm yết theo quy định tại điểm 2.1 trên đây, trong đó:

- Tài liệu quy định tại điểm 2.1.2 được thay bằng quyết định cổ phần hoá để ra niêm yết của cấp có thẩm quyền đối với doanh nghiệp nhà nước, hoặc của Hội đồng quản trị, Hội đồng thành viên, đối với doanh nghiệp có vốn đầu tư nước ngoài, công ty trách nhiệm hữu hạn;

- Tài liệu quy định tại điểm 2.1.9 đối với doanh nghiệp nhà nước cổ phần hoá có thể được thay bằng Quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền (nếu như trong quá trình xác định giá trị doanh nghiệp có sự tham gia của tổ chức kiểm toán); Đối với các loại hình doanh nghiệp khác kết hợp chuyển đổi sang hoạt động theo hình thức công ty cổ phần kết hợp với việc ra niêm yết, ít nhất Báo cáo tài chính của năm liền kề trước năm xin phép phải được xác nhận bởi tổ chức kiểm toán được chấp thuận;

- Tài liệu qui định tại điểm 2.1.10 sẽ được miễn đối với các doanh nghiệp đã có tổ chức tư vấn trong quá trình thực hiện chuyển đổi;

- Các tài liệu quy định tại các điểm 2.1.3, 2.1.4, 2.1.5, 2.1.7 và 2.1.8 có thể được gửi sau khi kết thúc việc chuyển đổi sang hoạt động theo hình thức công ty cổ phần.

2.6. Đối với các tổ chức có cổ phiếu, trái phiếu bị huỷ bỏ niêm yết theo qui định tại các Khoản 1 và 3, Điều 29 Nghị định 144, muốn niêm yết lại theo quy định tại Điều 30 Nghị định 144 trong vềng 06 tháng sau khi bị huỷ bỏ niêm yết, thì hồ sơ xin niêm yết lại được miễn tài liệu qui định tại điểm 2.1.10, đồng thời hồ sơ xin niêm yết lại cổ phiếu được miễn các tài liệu qui định tại các điểm 2.1.4, 2.1.5, 2.1.7, 2.1.8, hồ sơ xin niêm yết lại trái phiếu được miễn các tài liệu qui định tại các điểm 2.1.4, 2.1.5, 2.1.7, 2.2.4, 2.2.5, nếu các tài liệu đó không có gì thay đổi kể từ ngày bị huỷ bỏ niêm yết.

2.7. Hồ sơ xin cấp phép niêm yết được lập thành 02 bộ (01 bộ gốc và 01 bộ sao y bản chính) gửi cho Uỷ ban Chứng khoán Nhà nước. Việc sửa đổi, bổ sung hồ sơ được tiến hành khi tổ chức xin niêm yết thấy cần sửa đổi, bổ sung hoặc Uỷ ban Chứng khoán Nhà nước yêu cầu sửa đổi, bổ sung. Bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ xin niêm yết gửi cho Uỷ ban Chứng khoán Nhà nước hoặc của những người có cùng chức danh với những người nói trên. Trường hợp do Uỷ ban Chứng khoán Nhà nước yêu cầu, tổ chức xin niêm yết phải thực hiện việc sửa đổi, bổ sung theo đúng thủ tục, thời gian do Uỷ ban Chứng khoán Nhà nước quy định.

3. Thay đổi niêm yết

3.1. Trường hợp tổ chức niêm yết đã được Uỷ ban Chứng khoán Nhà nước chấp thuận đăng ký phát hành thêm cổ phiếu, trong thời hạn 10 ngày làm việc sau khi kết thúc đợt phát hành thêm, tổ chức niêm yết làm thủ tục niêm yết bổ sung cổ phiếu theo các qui định của Trung tâm Giao dịch Chứng khoán.

3.2. Tổ chức niêm yết muốn tách, gộp cổ phiếu báo cáo Uỷ ban Chứng khoán Nhà nước về các nội dung liên quan đến việc tách, gộp cổ phiếu trước khi thực hiện việc tách, gộp. Trên cơ sở chấp thuận đăng ký niêm yết lại của Uỷ ban Chứng khoán Nhà nước, tổ chức niêm yết làm thủ tục niêm yết lại theo các qui định của Trung tâm Giao dịch Chứng khoán trong thời hạn 05 ngày làm việc sau khi hoàn tất việc tách, gộp.

3.3. Tổ chức niêm yết thực hiện việc tách hoặc sáp nhập nhưng không thay đổi pháp nhân niêm yết phải làm thủ tục đăng ký niêm yết lại với Uỷ ban Chứng khoán Nhà nước.

4. Chấp thuận hoặc từ chối cấp phép niêm yết

4.1. Trong thời hạn 45 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước xem xét cấp hoặc từ chối cấp giấy phép niêm yết. Trường hợp từ chối cấp giấy phép, Uỷ ban Chứng khoán Nhà nước có văn bản giải thích lý do.

4.2. Đối với các tổ chức xin niêm yết như qui định tại điểm 2.3 và 2.4 trên đây, Uỷ ban chứng khoán Nhà nước xem xét cấp hoặc từ chối cấp giấy phép trong vềng 15 ngày sau khi nhận được hồ sơ đầy đủ.

4.3. Trường hợp cần sửa đổi, bổ sung hồ sơ xin phép niêm yết, trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ xin phép niêm yết, Uỷ ban Chứng khoán Nhà nước có văn bản yêu cầu tổ chức xin niêm yết sửa đổi hồ sơ xin niêm yết; thời hạn nhận hồ sơ được tính từ ngày Uỷ ban Chứng khoán Nhà nước nhận được bản sửa đổi, bổ sung.

4.4. Tổ chức xin phép niêm yết nộp đầy đủ lệ phí cấp giấy phép theo quy định của pháp luật trước khi nhận giấy phép niêm yết.

5. Huỷ bỏ niêm yết và niêm yết lại

5.1. Trường hợp huỷ bỏ niêm yết theo Khoản 3, Điều 29 Nghị định 144, tổ chức niêm yết phải có đơn xin hủy bỏ niêm yết gửi Uỷ ban Chứng khoán Nhà nước, kèm theo Quyết định thông qua việc huỷ bỏ niêm yết cổ phiếu hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông hoặc Quyết định thông qua việc huỷ bỏ niêm yết trái phiếu của Hội đồng quản trị (đối với công ty cổ phần), Quyết định thông qua việc huỷ bỏ niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên), của Chủ sở hữu vốn (đối với công ty trách nhiệm hữu hạn một thành viên), văn bản chấp thuận của cấp có thẩm quyền (đối với doanh nghiệp nhà nước). Quyết định của Đại hội đồng cổ đông về việc huỷ bỏ niêm yết cổ phiếu phải được ít nhất 65% số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận. Tổ chức niêm yết phải hoàn thành mọi nghĩa vụ theo quy định của pháp luật trước khi tiến hành thủ tục huỷ bỏ niêm yết với Trung tâm Giao dịch Chứng khoán.

5.2. Các trường hợp huỷ bỏ niêm yết cổ phiếu, trái phiếu, bao gồm:

5.2.1. Chứng khoán không còn đáp ứng được các điều kiện niêm yết trong thời hạn quy định:

5.2.1.1. Tổ chức niêm yết ngừng hoặc bị ngừng các hoạt động sản xuất, kinh doanh chính từ 01 năm trở lên hoặc bị thu hồi giấy chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động trong lĩnh vực chuyên ngành;

5.2.1.2. Ý kiến kiểm toán đối với báo cáo tài chính của tổ chức niêm yết trong 02 năm liền thể hiện không chấp nhận hoặc từ chối cho ý kiến;

5.2.1.3. Cổ phiếu không có giao dịch tại Trung tâm Giao dịch Chứng khoán trong vềng 01 năm;

5.2.1.4. Kết quả sản xuất, kinh doanh có số âm trong 03 năm liên tục và tổng số lỗ luỹ kế vượt quá vốn chủ sở hữu trong báo cáo tài chính tại thời điểm gần nhất;

5.2.1.5. Số người nắm giữ cổ phiếu ngoài tổ chức phát hành giảm xuống dưới 50 người trong 12 tháng liên tục.

5.2.2. Tổ chức niêm yết chấm dứt sự tồn tại do sáp nhập, hợp nhất, chia, giải thể hoặc phá sản.

5.2.3. Tổ chức niêm yết nộp đơn xin huỷ bỏ niêm yết và được Uỷ ban Chứng khoán Nhà nước chấp thuận.

5.2.4. Các trường hợp khác sau đây:

5.2.4.1. Tổ chức xin niêm yết không tiến hành các thủ tục niêm yết tại Trung tâm Giao dịch Chứng khoán trong thời hạn tối đa là 03 tháng kể từ ngày được cấp phép niêm yết;

5.2.4.2. Tổ chức niêm yết cố tình hoặc thường xuyên vi phạm quy định về công bố thông tin;

5.2.4.3. Tổ chức niêm yết không nộp báo cáo tài chính năm trong 02 năm liên tục.

5.2.4.4. Thời hạn thanh toán còn lại của trái phiếu niêm yết ít hơn 02 tháng; hoặc trái phiếu niêm yết được tổ chức phát hành mua lại toàn bộ trước thời gian đáo hạn;

5.2.4.5. Uỷ ban Chứng khoán Nhà nước xét thấy cần thiết phải huỷ bỏ niêm yết để bảo vệ quyền lợi của các nhà đầu tư.

5.3. Cổ phiếu và trái phiếu bị huỷ bỏ niêm yết khi đáp ứng các điều kiện quy định tại các Điều 20 và 21 Nghị định 144, thì được xem xét niêm yết lại theo các thủ tục qui định tại các điểm 2 và 4 trên đây.

6. Chế độ báo cáo và công bố thông tin

Việc báo cáo và công bố thông tin của tổ chức niêm yết được thực hiện theo qui định tại chương VI, Nghị định 144 và Thông tư hướng dẫn về chế độ công bố thông tin do Bộ Tài chính ban hành.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) tổ chức niêm yết, Công ty chứng khoán và thủ trưởng các đơn vị có liên quan chịu trách nhiệm thực hiện Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết.

PHỤ LỤC SỐ 01(A): MẪU NY_01A

(Ban hành kèm theo Thông tư số 59/2004/TT-BTC ngày 18 tháng 6 năm 2004
của Bộ Tài chính hướng dẫn về niêm yết cổ phiếu và trái phiếu
trên thị trường chứng khoán tập trung)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP PHÉP NIÊM YẾT CỔ PHIẾU CỔ PHIẾU:.... (tên cổ phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức xin niêm yết:

1. Tên tổ chức xin niêm yết (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số... ngày... tháng... năm...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

8. Cơ cấu vốn cổ phần (thời điểm...):

 | STT | Danh mục | 1000 đồng | % | Số lượng cổ đông | Cơ cấu cổ đông
 |  |  |  |  |  | Tổ chức | Cá nhân
Vốn cổ phần: - Cổ đông sáng lập: - Cổ đông lớn: - Cổ phiếu quĩ: Trong đó: - Vốn nhà nước: - Vốn nước ngoài:

9. Giá trị vốn cổ phần do các thành viên HĐQT, BGĐ, BKS cam kết nắm giữ trong 03 năm sau khi được niêm yết:

- Tỷ lệ:... %

- Thời hạn nắm giữ: từ năm... đến năm....

10. Tỷ lệ nợ (ngắn hạn và dài hạn) trên vốn cổ phần (tính đến...):

11. Tình hình hoạt động kinh doanh trong 02 năm gần nhất:

Đơn vị tính: 1000 đồng

TT | Danh mục | X-1 | X
1 | Tổng doanh thu |  |
2 | Thuế |  |
3 | Khấu hao cơ bản |  |
4 | Lợi nhuận sau thuế |  |

II. Cổ phiếu xin phép niêm yết:

Phát hành theo Giấy chứng nhận đăng ký phát hành số..., ngày.... tháng... năm .... do....... cấp.

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Số lượng cổ phiếu xin niêm yết: cổ phiếu

5. Tỷ lệ cổ phần do cổ đông ngoài tổ chức xin niêm yết nắm giữ:

- Tỷ lệ:...%

- Số lượng cổ đông:.... người

6. Cổ phiếu do người nước ngoài nắm giữ:

- Số lượng:.... cổ phiếu

- Tỉ lệ:..... %

III. Các bên liên quan:

(Tổ chức tư vấn, kiểm toán...)

IV. Cam kết của tổ chức xin niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

- Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán.

- Không có bất kỳ tuyên bố chính thức nào về việc niêm yết chứng khoán trên các phương tiện thông tin đại chúng trước khi được Uỷ ban Chứng khoán Nhà nước cấp giấy phép niêm yết.

- Chịu mọi hình thức xử lý nếu vi phạm các cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh;

2. Điều lệ công ty;

3. Quyết định của Đại hội cổ đông chấp thuận việc niêm yết cổ phiếu; hoặc Quyết định cổ phần hoá đó ra niêm yết (đối với các DN cổ phần hoá kết hợp với ra niêm yết);

4. Bản cáo bạch;

5. Danh sách và sơ yếu lý lịch của từng thành viên HĐQT, BGĐ, BKS;

6. Các báo cáo tài chính 2 năm... (X-1 và X) có xác nhận của kiểm toán; hoặc Quyết định xác định giá trị doanh nghiệp (đối với DNNN cổ phần hoá kết hợp với ra niêm yết);

7. Sổ theo dõi cổ đông;

8. Cam kết nắm giữ cổ phiếu của HĐQT, BGĐ và BKS;

9. Hợp đồng tư vấn với công ty chứng khoán;

(Các tài liệu khác nếu có).

..., ngày... tháng... năm...

(tên tổ chức niêm yết)

TM. HỘI ĐỒNG QUẢN TRỊ

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 01(B): MẪU NY_ 01B

(Ban hành kèm theo Thông tư số59 /2004/TT-BTC ngày 18 tháng 6 năm 2004
của Bộ Tài chính hướng dẫn về niêm yết cổ phiếu và trái phiếu
trên thị trường chứng khoán tập trung)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP PHÉP NIÊM YẾT TRÁI PHIẾU TRÁI PHIẾU:.... (tên trái phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức xin niêm yết:

1. Tên tổ chức xin niêm yết (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số..., ngày... tháng... năm...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh (thời điểm...):

- Tình hình kinh doanh trong 02 năm gần nhất:

Đơn vị: 1000 đồng

TT | Chỉ tiêu | X-1 | X
1 | Tổng doanh thu |  |
2 | Thuế |  |
3 | Lợi nhuận sau thuế |  |
4 | Vốn cổ phần |  |
5 | Tỷ suất lợi nhuận sau thuế/vốn cổ phần |  |
6 | Nợ phải trả |  |
7 | Nợ phải thu |  |
8 | Tỷ lệ nợ/vốn cổ phần |  |

II. Mục đích phát hành trái phiếu:

III. Trái phiếu xin phép niêm yết:

Phát hành theo Giấy chứng nhận đăng ký phát hành số..., ngày... tháng.... năm... do.......... cấp.

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Thời hạn trái phiếu:... năm

4. Kỳ hạn trả lãi:

5. Lãi suất:.... %/năm

6. Mệnh giá trái phiếu: ............ đồng

7. Số lượng trái phiếu đã phát hành:

8. Tài sản đảm bảo (nếu có):

- Tổng giá trị của tài sản đảm bảo: .............. đồng

- Giá trị tài sản được bảo hiểm: ................... đồng

- Tỷ lệ trái phiếu được đảm bảo: ............. % (tổng giá trị tài sản đảm bảo trên tổng giá trị trái phiếu)

9. Phương thức thanh toán lãi và gốc trái phiếu:

IV. Các bên liên quan

(Tổ chức tư vấn, kiểm toán, đại diện người sở hữu trái phiếu...)

V. Cam kết:

Chúng tôi xin đảm bảo rằng những số liệu trên đây là đầy đủ và đúng sự thực, không phải là số liệu giả hoặc thiếu có thể làm cho người mua trái phiếu bị thiệt hại. Chúng tôi cam kết:

- Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán.

- Không có bất kỳ tuyên bố chính thức nào về việc niêm yết chứng khoán trên các phương tiện thông tin đại chúng trước khi được Uỷ ban Chứng khoán Nhà nước cấp giấy phép niêm yết.

- Thanh toán lãi và gốc theo đúng thời hạn trái phiếu.

- Chịu mọi hình thức xử lý nếu vi phạm các cam kết nêu trên.

VI. Hồ sơ kèm theo:

1. Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh;

2. Điều lệ công ty;

3. Quyết định chấp thuận việc niêm yết trái phiếu của HĐQT/HĐTV/Chủ sở hữu vốn/Cơ quan quản lý chuyên ngành;

4. Bản cáo bạch;

5. Danh sách và sơ yếu lý lịch của từng thành viên HĐQT, BGĐ, BKS;

6. Các báo cáo tài chính 2 năm... (X-1 và X) có xác nhận của kiểm toán;

7. Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư;

8. Hợp đồng với đại diện người sở hữu trái phiếu;

9. Bản liệt kê tài sản đảm bảo, hợp đồng bảo hiểm (nếu có) và tài liệu chứng minh quyền sở hữu (trường hợp niêm yết trái phiếu có bảo đảm);

10. Biên bản xác định giá trị tài sản đảm bảo hoặc giấy chấp thuận bảo lãnh thanh toán (trường hợp niêm yết trái phiếu có bảo đảm);

11. Sổ theo dõi chủ sở hữu trái phiếu;

12. Hợp đồng tư vấn với công ty chứng khoán;

13. Các tài liệu khác nếu có.

..., ngày... tháng... năm...

(tên tổ chức niêm yết)

TM. HỘI ĐỒNG QUẢN TRỊ

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 02: MẪU NY_02

(Ban hành kèm theo Thông tư số 59/2004/TT-BTC ngày 18 tháng 6 năm 2004
của Bộ Tài chính hướng dẫn về niêm yết cổ phiếu và trái phiếu
trên thị trường chứng khoán tập trung)

(trang bìa)

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC CẤP PHÉP NIÊM YẾT CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

(hoặc BẢN CÁO BẠCH TÓM TẮT)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số.... do.... cấp ngày... tháng... năm....)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)
TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN...

(Giấy phép niêm yết số:..../GPNY do Chủ tịch Uỷ ban Chứng khoán Nhà nước
cấp ngày.... tháng..... năm.....)

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại:...................

Phụ trách công bố thông tin:

Họ tên............................. Số điện thoại:................

Đối với BCB tóm tắt thêm dòng chữ in đậm như sau:

Ghi chú: những thông tin trong Bản cáo bạch này chỉ là những thông tin tóm tắt, muốn biết thông tin chi tiết, xin tham khảo Bản cáo bạch đầy đủ được cung cấp tại ................

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số.... do.... cấp ngày... tháng... năm....)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)
TRÊN TRUNG TÂM GIAO DỊCH CHỨNG KHOÁN...

Tên cổ phiếu/trái phiếu:

Thời gian đáo hạn (đối với trái phiếu):

Lãi suất (đối với trái phiếu):

Mệnh giá:

Giá niêm yết:

Tổng số lượng niêm yết:

Tổng giá trị niêm yết:

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

TỔ CHỨC TƯ VẤN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

(trang bìa)

MỤC LỤC

Trang

Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

Các khái niệm

Tình hình và đặc điểm của tổ chức niêm yết

Chứng khoán niêm yết

Các đối tác liên quan tới việc niêm yết

Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán niêm yết

Phụ lục

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI
NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức niêm yết

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà:........................................................

Chức vụ:...............................................................................................

Bản cáo bạch này là một phần của hồ sơ xin phép niêm yết do (tên tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn với (tên tổ chức niêm yết). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức niêm yết) cung cấp.

II. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

III. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC NIÊM YẾT

1. Tóm tắt quá trình hình thành và phát triển

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực);

5. Danh sách những công ty mẹ và công ty con của tổ chức xin niêm yết, những công ty mà tổ chức xin niêm yết đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức xin niêm yết;

6. Hoạt động kinh doanh

6.1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

6.1.2. Nguyên vật liệu

- Nguồn nguyên vật liệu;

- Sự ổn định của các nguồn cung cấp này;

- Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

6.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?)

6.1.4. Trình độ công nghệ

6.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

- Hệ thống quản lý chất lượng đang áp dụng;

- Bộ phận kiểm tra chất lượng của công ty.

6.1.7. Hoạt động Marketing

6.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.1.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

6.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.2.1. Ngành nghề kinh doanh chính của công ty:

- Chủng loại và chất lượng sản phẩm/dịch vụ;

- Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức phát hành trong 2-3 năm gần nhất)

- Hoạt động tín dụng (Hiệu quả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

- Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

- Hoạt động ngân hàng đại lý (nếu có)

6.2.2. Quản lý rủi ro và bảo toàn vốn;

6.2.3. Thị trường hoạt động

- Mạng lưới chi nhánh

- Mạng lưới khách hàng và các loại dịch vụ cho khách hàng

- Thị phần và khả năng cạnh tranh

6.2.4. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

7. Báo cáo kết quả hoạt động kinh doanh trong 2 năm gần nhất

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong 2 năm gần nhất

- Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế |  |  |

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành;

- Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

9. Chính sách đối với người lao động

- Số lượng người lao động trong công ty

- Chính sách đào tạo, lương thưởng, trợ cấp, . . .

10. Chính sách cổ tức (nêu rõ tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc trả cổ tức)

11. Tình hình hoạt động tài chính

11.1. Đối với các tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

- Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?)

- Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?)

- Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

- Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

- Trích lập các quỹ theo luật định: (có đúng theo Điều lệ và luật định?)

- Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

- Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
2. Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
3. Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho b.quân + Doanh thu thuần/Tổng tài sản |  |  |
4. Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu + Hệ số Lợi nhuận sau thuế/Tổng tài sản + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần . . . . . . . . . |  |  |

11.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X-1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo Quyết định số 292/1998/QĐ-NHNN5 ngày 27/08/1998 của Thống đốc NHNN ban hành quy chế xếp loại các tổ chức tín dụng cổ phần Việt Nam).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát

- Danh sách (Tên, tuổi, chức vụ hiện tại, các công tác đã trải qua, bằng cấp, tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan);

- Quyền lợi mâu thuẫn với lợi ích của tổ chức phát hành (nếu có);

- Lợi ích liên quan đối với đợt phát hành (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

14. Kế hoạch lợi nhuận và cổ tức (ít nhất trong 3 năm tiếp theo)

Chỉ tiêu | Năm X+1 |  | Năm X+2 |  | Năm X+3
 | đồng | % tăng giảm so với năm X | đồng | % tăng giảm so với năm X+1 | đồng | % tăng giảm so với năm X+2
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |  |  |  |  |
Lợi nhuận sau thuế |  |  |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Doanh thu thuần |  |  |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |  |  |  |  |
Cổ tức |  |  |  |  |  |

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức xin niêm yết (thông tin về trái phiếu chuyển đổi, thông tin về các hợp đồng thuê sử dụng đất…);

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả chứng khoán niêm yết (nếu có)

IV. CHỨNG KHOÁN NIÊM YẾT

1. Loại chứng khoán

2. Mệnh giá

3. Tổng số chứng khoán niêm yết (ghi rõ số lượng cổ phiếu, trái phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành)

4. Giá niêm yết dự kiến

5. Phương pháp tính giá

6. Phương thức thực hiện quyền (trong trường hợp niêm yết cổ phiếu được phát hành kèm theo quyền mua cổ phần, cổ phiếu ưu đãi chuyển đổi, cổ phiếu ưu đãi có kèm theo chứng quyền, trái phiếu chuyển đổi, trái phiếu có kèm chứng quyền)

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền.

7. Cam kết về tỷ lệ đảm bảo (trong trường hợp niêm yết trái phiếu có đảm bảo).

8. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

9. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

V. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC NIÊM YẾT

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến việc niêm yết: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VI. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi rủ đến giá cả chứng khoán niêm yết)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1. Rủi ro về kinh tế

1.2. Rủi ro về luật pháp

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4. Rủi ro khác

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1. Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

2.2. Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

2.3. Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

2.4. Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đột xuất (đặc biệt là nhu cầu đột xuất) của khách hàng)

2.5. Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.6. Rủi ro luật pháp:

2.7. Rủi ro khác: (Rủi ro bất khả kháng: thiên tai, địch hoạ...)

VII. PHỤ LỤC

1. Phụ lục I: Tóm tắt Điều lệ công ty

2. Phụ lục II: Biên bản xác định giá trị tài sản (nếu có)

3. Phụ lục III: Bản định giá trang thiết bị, nhà xưởng,... (nếu có)

4. Phụ lục IV: Giới thiệu những văn bản pháp luật liên quan đến tổ chức niêm yết

5. Phụ lục V: Báo cáo kiểm toán (nguyên văn báo cáo kiểm toán)

6. Phụ lục VI: Các báo cáo tài chính

7. Phụ lục VII: Báo cáo về những tranh chấp pháp luật

8. Các phụ lục khác (nếu có)

PHỤ LỤC SỐ 03: MẪU NY_03

(Ban hành kèm theo Thông tư số:59./2004/TT-BTC ngày 18 tháng 6 năm 2004
của Bộ Tài chính hướng dẫn về niêm yết cổ phiếu và trái phiếu
trên thị trường chứng khoán tập trung)

SƠ YẾU LÝ LỊCH

(Dùng cho các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát)

1. Họ và tên:

2. Giới tính:  nam  nữ

3. Ngày tháng năm sinh:

4. Nơi sinh:

5. Quốc tịch:

6. Dân tộc:

7. Quê quán:

8. Địa chỉ thường trú:

9. Số điện thoại liên lạc ở cơ quan:

10. Trình độ văn hoá:

11. Trình độ chuyên môn:

12. Quá trình công tác (nêu tóm tắt nơi công tác, chức vụ, nghề nghiệp đã qua):

.................................

.................................

13. Chức vụ công tác hiện nay:

14. Hành vi vi phạm pháp luật (nếu có):

15. Quyền lợi mâu thuẫn với lợi ích công ty:

16. Cam kết nắm giữ ít nhất 50% trong số... cổ phiếu tôi đang nắm giữ trong vềng 03 năm kể từ ngày niêm yết.

Tôi xin cam đoan những lời khai trên là hoàn toàn đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật.

Xác nhận

(của tổ chức niêm yết)

...., ngày... tháng... năm......

Người khai

(ký, ghi rõ họ tên)


TT 2004 - 60 phat hanh co phieu

BỘ TÀI CHÍNH

___------------__

Số: 60/2004/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

_______________

Hà Nội, ngày 18 tháng 6 năm 2004

THÔNG TƯ

Hướng dẫn việc phát hành cổ phiếu ra công chúng

Thi hành Nghị định số 144/2003/NĐ-CP ngày 28/11/2003 của Chính phủ về chứng khoán và thị trường chứng khoán (gọi tắt là Nghị định 144), Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng như sau:

I. QUI ĐỊNH CHUNG

1. Thông tư này quy định việc phát hành cổ phiếu ra công chúng trên lãnh thổ nước Cộng hoà Xã hội Chủ nghĩa Việt Nam, ngoại trừ việc phát hành cổ phiếu của các tổ chức tín dụng, cổ phiếu của doanh nghiệp Nhà nước và doanh nghiệp có vốn đầu tư nước ngoài khi chuyển đổi sang hoạt động theo hình thức công ty cổ phần.

2. Phát hành cổ phiếu ra công chúng theo quy định tại Thông tư này bao gồm phát hành lần đầu và phát hành thêm.

2.1. Phát hành cổ phiếu lần đầu ra công chúng bao gồm:

2.1.1 Phát hành cổ phiếu lần đầu ra công chúng để huy động vốn cho công ty cổ phần (chào bán sơ cấp lần đầu);

2.1.2 Phát hành lần đầu cổ phiếu ra công chúng để thay đổi cơ cấu vốn chủ sở hữu (chào bán thứ cấp lần đầu).

2.2. Phát hành thêm cổ phiếu ra công chúng bao gồm:

2.2.1 Tổ chức đã phát hành cổ phiếu ra công chúng chào bán thêm cổ phiếu hoặc quyền mua cổ phần để tăng vốn điều lệ;

2.2.2 Tổ chức đã phát hành cổ phiếu ra công chúng phát hành thêm cổ phiếu để trả cổ tức, hoặc phát hành thêm cổ phiếu thưởng để tăng vốn điều lệ từ nguồn vốn chủ sở hữu.

3. Chứng chỉ cổ phiếu phát hành ra công chúng theo Nghị định này phải ghi đầy đủ các nội dung theo qui định của pháp luật. Trường hợp cổ phiếu phát hành dưới dạng bút toán ghi sổ, người mua cổ phiếu được cấp giấy chứng nhận quyền sở hữu.

II. QUY ĐỊNH CỤ THỂ

1. Điều kiện phát hành cổ phiếu lần đầu ra công chúng

1.1. Vốn điều lệ đã góp tại thời điểm đăng ký phát hành cổ phiếu tối thiểu 05 tỷ đồng tính theo giá trị sổ sách.

1.2. Hoạt động sản xuất, kinh doanh có lãi nghĩa là tổ chức đăng ký phát hành cổ phiếu phải có lợi nhuận sau thuế trong năm liền trước năm đăng ký phát hành là số dương, đồng thời không có lỗ luỹ kế tính đến năm đăng ký phát hành.

1.3. Phương án khả thi về việc sử dụng vốn thu được từ đợt phát hành cổ phiếu là phương án đã được Đại hội đồng cổ đông thông qua.

1.4. Việc phát hành cổ phiếu thực hiện thông qua tổ chức trung gian.

1.5. Việc phát hành cổ phiếu ra công chúng để có vốn thành lập công ty cổ phần mới hoạt động trong lĩnh vực xây dựng cơ sở hạ tầng, công nghệ cao không bắt buộc phải thực hiện quy định tại điểm 1.1 và 1.2 trên đây.

2. Hồ sơ đăng ký phát hành

2.1. Hồ sơ đăng ký phát hành cổ phiếu lần đầu ra công chúng bao gồm:

2.1.1 Đơn đăng ký phát hành lập theo mẫu tại Phụ lục số 01 kèm theo Thông tư này;

2.1.2 Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh, kể cả các giấy chứng nhận đăng ký thay đổi kinh doanh;

2.1.3 Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật, không có hạn chế về chuyển nhượng cổ phiếu phổ thông của các cổ đông phổ thông, trừ cổ phiếu của các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát;

2.1.4 Quyết định của Đại hội đồng cổ đông thông qua việc phát hành cổ phiếu ra công chúng; Quyết định của Đại hội đồng cổ đông thông qua phương án khả thi về việc sử dụng vốn thu được từ đợt phát hành đối với trường hợp chào bán sơ cấp lần đầu ra công chúng;

2.1.5 Bản cáo bạch được lập theo mẫu tại Phụ lục số 02 kèm theo Thông tư này và phải đáp ứng các yêu cầu sau đây:

- Có đầy đủ các thông tin cần thiết, trung thực, rõ ràng nhằm giúp cho người đầu tư và công ty chứng khoán có thể đánh giá đúng về tình hình tài chính, tình hình hoạt động kinh doanh và triển vọng của tổ chức đăng ký phát hành;

- Các số liệu tài chính trong Bản cáo bạch phải phù hợp với các số liệu của Báo cáo tài chính đã được kiểm toán trong hồ sơ đăng ký phát hành;

- Phải có chữ ký của Chủ tịch Hội đồng quản trị, Trưởng Ban Kiểm soát, Giám đốc (Tổng giám đốc), Kế toán trưởng của tổ chức đăng ký phát hành và Người đại diện theo pháp luật của tổ chức bảo lãnh phát hành chính (nếu có). Trường hợp đại diện ký thay phải có giấy uỷ quyền;

2.1.6 Danh sách và sơ yếu lý lịch thành viên Hội đồng quản trị, Ban giám đốc và Ban Kiểm soát lập theo mẫu tại Phụ lục số 03 kèm theo Thông tư này;

2.1.7 Các báo cáo tài chính 02 năm liên tục liền trước năm đăng ký phát hành phải đáp ứng các yêu cầu sau đây:

- Tuân thủ chế độ kế toán hiện hành của Nhà nước;

- Các báo cáo tài chính năm phải có xác nhận của tổ chức kiểm toán độc lập. Ý kiến kiểm toán đối với các báo cáo tài chính phải thể hiện chấp nhận toàn bộ hoặc chấp nhận có ngoại trừ. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ, thì các khoản mục ngoại trừ không ảnh hưởng lớn đến tình hình tài chính của tổ chức đăng ký phát hành;

- Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm gửi hồ sơ đăng ký phát hành lên Uỷ ban Chứng khoán Nhà nước vượt quá 90 ngày, thì tổ chức đăng ký phát hành phải lập các báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

- Trường hợp có những biến động bất thường sau thời điểm kết thúc niên độ của báo cáo tài chính gần nhất, tổ chức đăng ký phát hành cần lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

- Báo cáo tài chính nếu là bản sao, thì phải là bản sao hợp lệ theo qui định của pháp luật.

Đối với các công ty cổ phần mới thành lập qui định tại Khoản 4 Điều 6 của Nghị định 144, báo cáo tài chính được thay thế bằng kế hoạch sản xuất, kinh doanh được cấp có thẩm quyền phê duyệt (nếu có) hoặc cam kết chịu trách nhiệm liên đới của Hội đồng quản trị và các cổ đông sáng lập.

2.1.8 Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 04 kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký phát hành.

2.2. Hồ sơ đăng ký phát hành thêm cổ phiếu ra công chúng

2.2.1 Trường hợp tổ chức đã phát hành cổ phiếu ra công chúng đăng ký phát hành thêm cổ phiếu hoặc cổ phiếu có kèm theo quyền mua cổ phần để tăng vốn điều lệ, hồ sơ đăng ký phát hành thêm bao gồm:

a. Đơn đăng ký phát hành thêm;

b. Quyết định của Đại hội đồng cổ đông về việc phát hành thêm cổ phiếu và thông qua phương án phân phối, phương án sử dụng số tiền thu được;

c. Tài liệu bổ sung Bản cáo bạch.

2.2.2 Trường hợp tổ chức đăng ký phát hành phân phối cổ phiếu để trả cổ tức hoặc phân phối cổ phiếu thưởng để tăng vốn điều lệ từ nguồn vốn chủ sở hữu thì hồ sơ đăng ký phát hành bao gồm các tài liệu qui định tại các điểm a, b khoản 2.2.1 trên đây và tài liệu chứng minh nguồn vốn hợp pháp dùng để phát hành thêm số cổ phiếu đó theo qui định của pháp luật.

2.2.3 Hồ sơ đăng ký phát hành thêm cổ phiếu chung cho nhiều đợt phải được bổ sung tài liệu về tình hình công ty và tình hình thực hiện dự án trước mỗi đợt phát hành, nếu thời điểm của đợt phát hành sau cách đợt phát hành trước từ 06 tháng trở lên.

3. Bảo lãnh phát hành

3.1 Tổ chức bảo lãnh phát hành phải đáp ứng các điều kiện theo qui định tại Điều 11 của Nghị định 144, cụ thể là:

3.1.1 Có giấy phép hoạt động bảo lãnh phát hành do Uỷ ban Chứng khoán Nhà nước cấp;

3.1.2 Chỉ được phép bảo lãnh cho một đợt phát hành với tổng giá trị cổ phiếu không vượt quá 30% vốn tự có của tổ chức bảo lãnh phát hành. Vốn tự có nêu tại điểm này là vốn tự có thể hiện trên báo cáo tài chính có kiểm toán gần nhất trước thời điểm nộp hồ sơ và giá trị cổ phiếu được phép bảo lãnh phát hành được tính theo giá phát hành.

3.2 Trường hợp bảo lãnh phát hành có từ hai tổ chức bảo lãnh trở lên thì phải lập tổ hợp bảo lãnh phát hành và tổ hợp hoạt động trên cơ sở Hợp đồng giữa các tổ chức bảo lãnh phát hành. Tổ chức bảo lãnh phát hành chính thay mặt tổ hợp ký kết hợp đồng bảo lãnh phát hành với tổ chức phát hành. Trách nhiệm của các tổ chức bảo lãnh phát hành trong việc phân phối cổ phiếu có thể là trách nhiệm liên đới hoặc độc lập.

3.3 Các tài liệu chứng minh tổ chức bảo lãnh phát hành đáp ứng đủ điều kiện thực hiện bảo lãnh theo quy định trên được gửi kèm theo cam kết bảo lãnh phát hành cho Uỷ ban Chứng khoán Nhà nước.

4. Đăng ký phát hành

4.1. Hồ sơ đăng ký phát hành cổ phiếu ra công chúng được lập thành 02 bộ (01 bộ gốc và 01 bộ sao y bản chính) và được gửi đến Uỷ ban Chứng khoán Nhà nước.

4.2. Việc sửa đổi, bổ sung hồ sơ được tiến hành khi tổ chức đăng ký phát hành thấy cần sửa đổi, bổ sung hoặc Uỷ ban Chứng khoán Nhà nước yêu cầu sửa đổi, bổ sung. Bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ đăng ký phát hành gửi cho Uỷ ban Chứng khoán Nhà nước hoặc của những người có cùng chức danh với những người nói trên.

4.3. Các tổ chức đăng ký phát hành không được phát hành cổ phiếu ra công chúng khi chưa có giấy chứng nhận đăng ký phát hành của Uỷ ban Chứng khoán Nhà nước và chưa công bố Bản cáo bạch.

4.4. Trường hợp sau khi đã cấp chứng nhận đăng ký phát hành, Uỷ ban Chứng khoán Nhà nước hoặc tổ chức phát hành thấy cần bổ sung, sửa đổi hồ sơ đăng ký phát hành thì tổ chức phát hành phải nộp tài liệu bổ sung Bản cáo bạch và thông báo kịp thời trên các phương tiện thông tin đã công bố việc phát hành, đồng thời cung cấp cho người đầu tư theo yêu cầu.

4.5. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp chứng nhận đăng ký phát hành cổ phiếu ra công chúng. Trường hợp từ chối cấp chứng nhận đăng ký phát hành, Uỷ ban Chứng khoán Nhà nước có văn bản giải thích rõ lý do.

5. Thông tin trước khi phát hành và Công bố việc phát hành

5.1. Trong thời gian Uỷ ban Chứng khoán Nhà nước xem xét hồ sơ đăng ký phát hành, tổ chức đăng ký phát hành, tổ chức bảo lãnh phát hành và các đối tượng có liên quan không được quảng cáo, chào mời và phân phối cổ phiếu ra công chúng dưới bất kỳ hình thức nào. Tài liệu dùng để thăm dò thị trường không được có những thông tin sai lệch so với những nội dung chính trong Bản cáo bạch đầy đủ đã gửi Uỷ ban Chứng khoán Nhà nước.

5.2. Việc phát hành phải được công bố trong thời hạn qui định với các nội dung quy định tại mẫu Thông báo phát hành (Phụ lục số 05 kèm theo Thông tư này).

5.3. Các tài liệu phục vụ cho việc phát hành bao gồm: Bản Thông báo phát hành, Bản cáo bạch hoặc Bản cáo bạch tóm tắt và tài liệu bổ sung Bản cáo bạch (nếu có) đã được Uỷ ban Chứng khoán Nhà nước chấp thuận. Tổ chức phát hành và các tổ chức, cá nhân liên quan không được phân phát các tài liệu có thông tin sai lệch gây hiểu nhầm cho người đầu tư. Bản cáo bạch tóm tắt phải thể hiện trung thực những nội dung trong Bản cáo bạch đầy đủ và bao gồm những tiêu đề lớn giống Bản cáo bạch đầy đủ đã được Uỷ ban Chứng khoán Nhà nước chấp thuận;

6. Phân phối chứng khoán

6.1. Tổ chức phát hành hoặc tổ chức phân phối phải phân phối cổ phiếu theo giá bán xác định trong Bản cáo bạch đầy đủ đã đăng ký với Uỷ ban Chứng khoán Nhà nước hoặc theo giá bán hình thành qua đấu giá.

6.2. Khi tiến hành phân phối cổ phiếu ra công chúng, tổ chức phát hành phải tạo điều kiện thuận lợi cho những người đầu tư cá nhân được mua cổ phiếu. Phiếu đăng ký mua cổ phiếu phải nêu rõ địa điểm cung cấp Bản cáo bạch.

6.3. Tiền mua cổ phiếu phải được chuyển vào tài khoản phong toả mở tại ngân hàng cho đến khi hoàn tất đợt phát hành.

6.4. Trường hợp người mua cổ phiếu bị thiệt hại do thông tin trong Bản cáo bạch và các tài liệu phát hành khác là sai lệch hoặc che dấu sự thực thì Tổ chức phát hành, Chủ tịch và các thành viên trong Hội đồng quản trị, Trưởng Ban Kiểm soát, Giám đốc (Tổng giám đốc), Kế toán trưởng và những người tham gia vào việc soạn thảo hồ sơ đăng ký phát hành, Tổ chức tư vấn, Tổ chức bảo lãnh phát hành, Tổ chức kiểm toán độc lập và những người ký báo cáo kiểm toán xác nhận báo cáo tài chính cho tổ chức phát hành sẽ bị xử lý theo các qui định về xử phạt hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

6.5. Tổ chức phát hành, tổ chức bảo lãnh phát hành phải chuyển giao cổ phiếu hoặc giấy chứng nhận quyền sở hữu cổ phiếu cho người mua trong thời hạn 30 ngày, kể từ ngày kết thúc đợt phát hành.

6.6. Tổ chức phát hành hoặc tổ chức phân phối phải hoàn thành đợt phân phối cổ phiếu trong thời hạn 90 ngày, kể từ ngày giấy chứng nhận đăng ký phát hành có hiệu lực. Khi hết thời hạn trên, nếu còn cổ phiếu chưa bán hết, tổ chức phát hành muốn phân phối tiếp phải có văn bản đề nghị Uỷ ban Chứng khoán Nhà nước gia hạn giấy chứng nhận đăng ký phát hành, trong đó nêu rõ lý do và phương án phân phối số cổ phiếu còn lại.

6.7. Các qui định từ điểm 6.1 đến 6.6 trên đây không áp dụng đối với trường hợp phân phối cổ phiếu để trả cổ tức, hoặc phân phối cổ phiếu thưởng để tăng vốn điều lệ từ nguồn vốn chủ sở hữu.

7. Thu hồi chứng nhận đăng ký phát hành

7.1. Trong thời hạn 05 ngày làm việc, kể từ ngày Uỷ ban Chứng khoán Nhà nước quyết định thu hồi chứng nhận đăng ký phát hành, tổ chức phát hành phải công bố việc bị thu hồi trên các phương tiện thông tin đã đăng tải việc phát hành với những nội dung sau đây:

- Số, ngày Quyết định thu hồi Giấy chứng nhận đăng ký phát hành;

- Lý do bị thu hồi Giấy chứng nhận đăng ký phát hành;

- Thời gian hoàn trả số tiền mua hoặc đặt cọc mua cổ phiếu cho người đầu tư;

- Địa điểm hoàn trả số tiền mua hoặc tiền đặt cọc cho người đầu tư;

- Phương thức thanh toán.

7.2. Ngoài các trường hợp thu hồi theo quy định cụ thể tại Điều 17 Nghị định 144, Giấy chứng nhận đăng ký phát hành còn bị thu hồi trong trường hợp tổ chức phát hành không hoàn thành việc phân phối cổ phiếu trong thời hạn quy định tại điểm 6.6, mục II Thông tư này.

8. Chế độ báo cáo và công bố thông tin

8.1. Báo cáo kết quả đợt phát hành lập theo mẫu tại Phụ lục số 06 kèm theo Thông tư này và được gửi kèm theo bản xác nhận của ngân hàng nơi mở tài khoản phong toả về số tiền thu được trong đợt phát hành.

8.2. Việc báo cáo và công bố thông tin của tổ chức phát hành được thực hiện theo qui định tại chương VI, Nghị định 144 và Thông tư hướng dẫn về chế độ công bố thông tin do Bộ Tài chính ban hành.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Giám đốc (Tổng Giám đốc) tổ chức phát hành, Công ty chứng khoán và thủ trưởng các đơn vị có liên quan chịu trách nhiệm thực hiện Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

Nơi nhận:
KT/ BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Đã ký

Lê Thị Băng Tâm

Phụ lục số 01: MẪU PH_01

(Ban hành kèm theo Thông tư số...60......../2004/TT-BTC ngày .18.. tháng 6... năm 2004 của Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐĂNG KÝ PHÁT HÀNH CỔ PHIẾU

CỔ PHIẾU:.... (tên cổ phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký phát hành:

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

8. Cơ cấu vốn cổ phần (thời điểm...):

STT | Danh mục | 1000 đồng | % | Số lượng cổ đông | Cơ cấu cổ đông
 |  |  |  |  | Tổ chức | Cá nhân
 | Vốn cổ phần: - Cổ đông sáng lập: - Cổ đông lớn: - Cổ đông nắm giữ dưới 1% cổ phiếu có quyền biểu quyết: - Cổ phiếu quĩ: Trong đó: - Vốn nhà nước: - Vốn nước ngoài: |  |  |  |  |

9. Giá trị vốn cổ phần do các cổ đông sáng lập cam kết nắm giữ trong 03 năm sau khi phát hành chiếm ... % tổng giá trị vốn cổ phần (trường hợp phát hành cổ phiếu ra công chúng lần đầu).

10. Tỷ lệ nợ ngắn hạn/Vốn cổ phần và Tỷ lệ nợ dài hạn/Vốn cổ phần (tính đến...):

11. Tình hình hoạt động kinh doanh trong 02 năm gần nhất:

Đơn vị tính: 1000 đồng

3.1.1 TT

Danh môc

X-1

X

1

Tæng doanh thu

2

Doanh thu thuÇn

3

ThuÕ

4

Lîi nhuËn sau thuÕ

5

KhÊu hao c¬ b¶n

6

Nguån vèn chñ së h÷u

II. Môc ®Ých ph¸t hµnh cæ phiÕu

III. Cæ phiÕu ®¨ng ký ph¸t hµnh:

1. Tªn cæ phiÕu:

2. Lo¹i cæ phiÕu:

3. MÖnh gi¸ cæ phiÕu: ®ång

4. Gi¸ ph¸t hµnh cao nhÊt dù kiÕn: ®ång/cæ phiÕu

5. Gi¸ ph¸t hµnh thÊp nhÊt dù kiÕn: ®ång/cæ phiÕu

6. Sè lîng cæ phiÕu ®¨ng ký ph¸t hµnh: cæ phiÕu

7. Thêi gian dù kiÕn ph¸t hµnh:

8. Tæng khèi lîng vèn huy ®éng dù kiÕn: ®ång

9. Tû lÖ sè cæ phÇn ®¨ng ký ph¸t hµnh thªm trªn tæng sè cæ phÇn hiÖn cã:

10. Cæ phiÕu ph¸t hµnh cho ngêi lao ®éng trong doanh nghiÖp:

- Sè lîng: .... cæ phiÕu

- Gi¸ ph¸t hµnh :..... ®ång/cæ phiÕu

11. Cæ phiÕu ph¸t hµnh cho c¸c cæ ®«ng hiÖn t¹i:

- Sè lîng: .... cæ phiÕu

- Gi¸ ph¸t hµnh: ..... ®ång/cæ phiÕu

12a. Cæ phiÕu ph¸t hµnh cho ngêi ®Çu t ngoµi tæ chøc ph¸t hµnh:

- Sè lîng: .... cæ phiÕu

- Gi¸ ph¸t hµnh: ..... ®ång/cæ phiÕu

12b. Tû lÖ cæ phÇn do cæ ®«ng ngoµi tæ chøc ph¸t hµnh n¾m gi÷:

- Tû lÖ:...%

- Sè lîng cæ ®«ng: .... ngêi

13. Cæ phiÕu ph¸t hµnh cho ngêi níc ngoµi:

- Sè lîng: .... cæ phiÕu

- Gi¸ ph¸t hµnh: ..... ®ång/cæ phiÕu

14. Thêi gian ®¨ng ký mua cæ phiÕu dù kiÕn: tõ ngµy .... ®Õn ngµy .....

15. Ph¬ng thøc ph©n phèi (th«ng qua b¶o l·nh ph¸t hµnh, ®¹i lý ph¸t hµnh hay ®Êu gi¸):

IV. Cæ phiÕu cïng lo¹i hiÖn ®ang lu hµnh (dïng cho trêng hîp ph¸t hµnh thªm cæ phiÕu ®Ó t¨ng vèn):

1. Tæng sè cæ phiÕu:

2. Tæng gi¸ trÞ cæ phiÕu (tÝnh theo gi¸ thÞ trêng t¹i thêi ®iÓm b¸o c¸o, nÕu cã):

3. §Æc ®iÓm (nªu râ c¸c ®Æc ®iÓm hoÆc c¸c quyÒn kÌm theo):

V. C¸c bªn liªn quan:

(Tæ chøc b¶o l·nh ph¸t hµnh, t vÊn, kiÓm to¸n...)

VI. Cam kÕt cña tæ chøc ph¸t hµnh:

Chóng t«i xin ®¶m b¶o r»ng nh÷ng sè liÖu trong hå s¬ nµy lµ ®Çy ®ñ vµ ®óng sù thËt, kh«ng ph¶i lµ sè liÖu gi¶ hoÆc thiÕu cã thÓ lµm cho ngêi mua cæ phiÕu chÞu thiÖt h¹i. Chóng t«i cam kÕt:

- Nghiªn cøu ®Çy ®ñ vµ thùc hiÖn nghiªm chØnh c¸c v¨n b¶n ph¸p luËt vÒ chøng kho¸n vµ thÞ trêng chøng kho¸n.

- Kh«ng cã bÊt kú tuyªn bè chÝnh thøc nµo vÒ viÖc ph¸t hµnh chøng kho¸n trªn c¸c ph¬ng tiÖn th«ng tin ®¹i chóng tríc khi ®îc Uû ban Chøng kho¸n Nhµ níc cÊp giÊy chøng nhËn ®¨ng ký ph¸t hµnh.

- Sö dông vèn huy ®éng ®óng môc ®Ých.

- ChÞu mäi h×nh thøc xö lý nÕu vi ph¹m c¸c cam kÕt nªu trªn.

VII. Hå s¬ kÌm theo:

1. B¶n sao hîp lÖ GiÊy chøng nhËn ®¨ng ký kinh doanh;

2. §iÒu lÖ c«ng ty;

3. QuyÕt ®Þnh cña §¹i héi ®ång cæ ®«ng chÊp thuËn viÖc ph¸t hµnh cæ phiÕu;

4. QuyÕt ®Þnh cña §¹i héi ®ång cæ ®«ng th«ng qua ph¬ng ¸n kh¶ thi vÒ viÖc sö dông vèn thu ®îc tõ ®ît ph¸t hµnh;

5. B¶n c¸o b¹ch;

6. Danh s¸ch vµ s¬ yÕu lý lÞch cña tõng thµnh viªn H§QT, BG§, BKS;

7. C¸c b¸o c¸o tµi chÝnh 2 n¨m ... (X-1 vµ X) cã x¸c nhËn cña kiÓm to¸n;

8. Cam kÕt b¶o l·nh ph¸t hµnh (nÕu cã);

9. (C¸c tµi liÖu kh¸c nÕu cã).

..., ngày ... tháng ... năm ...

(tên tổ chức phát hành)

TM. HỘI ĐỒNG QUẢN TRỊ

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ

(Ký, ghi râ hä tªn vµ ®ãng dÊu)

Phụ lục số 02: Mẫu PH_02

(Ban hành kèm theo Thông tư số..60../2004/TT-BTC ngày 18 tháng 6. năm 2004 của Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng)

2

(trang bìa)

UỶ BAN CHỨNG KHOÁN NHÀ NƯỚC CẤP CHỨNG NHẬN ĐĂNG KÝ PHÁT HÀNH CỔ PHIẾU CHỈ CÓ NGHĨA LÀ VIỆC ĐĂNG KÝ PHÁT HÀNH CỔ PHIẾU ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CỔ PHIẾU. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

2.1.1.1.1 BẢN CÁO BẠCH

(hoặc BẢN CÁO BẠCH TÓM TẮT)

2.1.1.1.2 CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm....)

PHÁT HÀNH CỔ PHIẾU RA CÔNG CHÚNG

(Đăng ký phát hành số . . ./ĐKPH do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày . . . tháng. . . năm . . .)

TỔ CHỨC BẢO LÃNH PHÁT HÀNH CHÍNH:

(hoặc TỔ CHỨC ĐẠI LÝ PHÁT HÀNH)

Công ty: .........

Công ty:.........

TỔ CHỨC ĐỒNG BẢO LÃNH (nếu có):

Công ty: .........

Công ty :.........

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . . Số điện thoại: . . . . . . . . .

Đối với BCB tóm tắt thêm dòng chữ in đậm như sau:

Ghi chú: những thông tin trong Bản cáo bạch này chỉ là những thông tin tóm tắt, muốn biết thông tin chi tiết, xin tham khảo Bản cáo bạch đầy đủ được cung cấp tại ................

(trang bìa)

Công ty: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

PHÁT HÀNH CỔ PHIẾU RA CÔNG CHÚNG

Tên cổ phiếu:

Mệnh giá:

Giá bán:

Tổng số lượng phát hành: (nêu rõ số lượng phát hành ra công chúng và số lượng bán thẳng cho các nhà đầu tư có tổ chức, nếu có)

Tổng giá trị phát hành :

TỔ CHỨC BẢO LÃNH PHÁT HÀNH (HOẶC ĐẠI LÝ PHÁT HÀNH):

TỔ CHỨC BẢO LÃNH PHÁT HÀNH CHÍNH:

1. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

3. ..............

TỔ CHỨC ĐỒNG BẢO LÃNH PHÁT HÀNH

1. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

3. ..............

TỔ CHỨC KIỂM TOÁN:

CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

..............

TỔ CHỨC TƯ VẤN:

CÔNG TY :.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

(trang bìa)

Mục lục

Trang

NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

Các khái niệm

TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC PHÁT HÀNH

Cổ phiếu phát hành

Mục đích phát hành

Kế hoạch sử dụng số tiền thu được từ đợt phát hành

Các đối tác liên quan tới đợt phát hành

CÁC NHÂN TỐ RỦI RO ẢNH HƯỞNG ĐẾN GIÁ CẢ CỔ PHIẾU PHÁT HÀNH

PHỤ LỤC

Nội dung bản cáo bạch

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức phát hành

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức bảo lãnh phát hành, Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ xin phép phát hành do (tên tổ chức bảo lãnh phát hành, tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn (hợp đồng bảo lãnh phát hành) với (tên tổ chức phát hành). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức phát hành) cung cấp.

II. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

III. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC PHÁT HÀNH

(Trong trường hợp phát hành thêm, phần này có thể được trình bày một cách tóm tắt nhưng vẫn phải đảm bảo đầy đủ các nội dung dưới đây)

1. Tóm tắt quá trình hình thành và phát triển

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn, nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực);

5. Danh sách những công ty mẹ và công ty con của tổ chức phát hành, những công ty mà tổ chức phát hành đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức phát hành;

6. Hoạt động kinh doanh

6.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

6.2. Nguyên vật liệu

– Nguồn nguyên vật liệu;

– Sự ổn định của các nguồn cung cấp này;

– Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

6.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?)

6.4. Trình độ công nghệ

6.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

– Hệ thống quản lý chất lượng đang áp dụng;

– Bộ phận kiểm tra chất lượng của công ty.

6.7. Hoạt động Marketing

6.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

7. Báo cáo kết quả hoạt động sản xuất kinh doanh trong 2 năm gần nhất

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong 2 năm gần nhất

– Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm
Tổng giá trị tài sản Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức |  |  |

– Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

– Vị thế của công ty trong ngành;

– Triển vọng phát triển của ngành;

– Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

9. Chính sách đối với người lao động

– Số lượng người lao động trong công ty;

– Chính sách đào tạo, lương thưởng, trợ cấp, . . .

10. Chính sách cổ tức (nêu rõ tỷ lệ cổ tức trong hai năm gần nhất và các chính sách liên quan đến việc trả cổ tức)

11. Tình hình hoạt động tài chính

11.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

– Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?)

– Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?)

– Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

– Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

– Trích lập các quỹ theo luật định: (có đúng theo Điều lệ và luật định?)

– Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn, trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

– Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

11.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
2. Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
3. Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho bình quân + Doanh thu thuần/Tổng tài sản |  |  |
4. Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu + Hệ số Lợi nhuận sau thuế/Tổng tài sản + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần . . . . . . . . . |  |  |

12. HĐQT, Ban giám đốc, Ban kiểm soát

– Danh sách (Tên, tuổi, chức vụ hiện tại, các công tác đã trải qua, bằng cấp, tỷ lệ sở hữu cổ phiếu của bản thân và những người liên quan);

– Quyền lợi mâu thuẫn với lợi ích của tổ chức phát hành (nếu có);

– Lợi ích liên quan đối với đợt phát hành (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

14. Kế hoạch lợi nhuận và cổ tức (ít nhất trong 03 năm tiếp theo)

Chỉ tiêu | Năm X+1 |  | Năm X+2 |  | Năm X+3
 | đồng | % tăng giảm so với năm X | đồng | % tăng giảm so với năm X+1 | đồng | % tăng giảm so với năm X+2
Doanh thu thuần |  |  |  |  |  |
Lợi nhuận sau thuế |  |  |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Doanh thu thuần |  |  |  |  |  |
Tỷ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |  |  |  |  |
Cổ tức |  |  |  |  |  |

– Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức phát hành (thông tin về trái phiếu chuyển đổi, thông tin về các hợp đồng thuê sử dụng đất…);

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả cổ phiếu phát hành (nếu có)

IV. CỔ PHIẾU PHÁT HÀNH

1. Loại cổ phiếu

2. Mệnh giá

3. Tổng số cổ phiếu dự kiến phát hành (nêu rõ tỷ lệ cổ phiếu được bán thẳng cho các nhà đầu tư có tổ chức, nếu có)

4. Giá phát hành dự kiến

5. Phương pháp tính giá

6. Phương thức phân phối (Đại lý hay bảo lãnh phát hành, tên, trách nhiệm của từng tổ chức tham gia phân phối cổ phiếu)

7. Thời gian phân phối cổ phiếu

8. Đăng ký mua cổ phiếu (Thời hạn, số lượng, phương thức thanh toán, chuyển giao cổ phiếu, quyền lợi người mua cổ phiếu, số lượng cổ phiếu đặt mua tối thiểu, thời hạn và cách thức trả lại tiền đặt mua cổ phiếu trong trường hợp số lượng cổ phiếu đăng ký mua không đạt mức tối thiểu)

9. Phương thức thực hiện quyền (trong trường hợp phát hành cổ phiếu tăng vốn có kèm theo quyền mua cổ phần, phát hành cổ phiếu ưu đãi chuyển đổi hoặc có kèm theo chứng quyền)

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền.

10. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

11. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến cổ phiếu phát hành)

12. Ngân hàng mở tài khoản phong toả nhận tiền mua cổ phiếu

V. MỤC ĐÍCH PHÁT HÀNH

1. Mục đích phát hành

2. Phương án khả thi

– Nêu rõ phương án khả thi (hoặc luận chứng kinh tế) do cơ quan nào lập (trường hợp do chính tổ chức phát hành lập phải nói rõ), đã được cấp có thẩm quyền phê duyệt (nếu có).

– Trình bầy các nội dung chính của phương án khả thi (luận chứng kinh tế) như: mục đích, cơ sở lý luận và thực tiễn, kế hoạch triển khai, đối tác tham gia, các vấn đề về tài chính ....

– Trường hợp huy động vốn để thực hiện dự án đầu tư có tài trợ bổ sung của ngân hàng, cần nêu rõ cam kết cấp hạn mức tín dụng của ngân hàng.

– Ý kiến của tổ chức chuyên môn độc lập về phương án khả thi (nếu có).

VI. KẾ HOẠCH SỬ DỤNG SỐ TIỀN THU ĐƯỢC TỪ ĐỢT PHÁT HÀNH

2.2 (NÊU RÕ TỪNG BƯỚC KẾ HOẠCH SỬ DỤNG SỐ TIỀN THU ĐƯỢC TỪ ĐỢT PHÁT HÀNH).

VII. CÁC ĐỐI TÁC LIÊN QUAN TỚI ĐỢT PHÁT HÀNH

- Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến đợt phát hành: tổ chức bảo lãnh phát hành hoặc đại lý phát hành, tổ chức kiểm toán, tư vấn...

- Tổ chức bảo lãnh phát hành (hoặc đại lý phát hành) phải nêu rõ ý kiến của mình về đợt phát hành; số lượng cổ phiếu bảo lãnh phát hành hoặc đại lý; các khoản phí và điều kiện kèm theo.

VIII. CÁC NHÂN TỐ RỦI RO (PHÂN TÍCH RÕ ẢNH HƯỞNG CỦA CÁC NHÂN TỐ RỦI RO ĐẾN GIÁ CẢ CỔ PHIẾU PHÁT HÀNH)

1. Rủi ro về kinh tế

2. Rủi ro về luật pháp

3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

4. Rủi ro khác

IX. PHỤ LỤC

1. Phụ lục I: Tóm tắt Điều lệ công ty

2. Phụ lục II: Biên bản xác định giá trị tài sản (nếu có)

3. Phụ lục III: Bản định giá trang thiết bị, nhà xưởng, ... (nếu có)

4. Phụ lục IV: Giới thiệu những văn bản pháp luật liên quan đến tổ chức phát hành và đợt phát hành

5. Phụ lục V: Báo cáo kiểm toán (Trích nguyên văn báo cáo kiểm toán)

6. Phụ lục VI: Các báo cáo tài chính

7. Phụ lục VII: Báo cáo về những tranh chấp pháp luật

8. Các phụ lục khác (nếu có)
Phụ lục số 03: Mẫu ph_03

(Ban hành kèm theo Thông tư số.60../2004/TT-BTC ngày 18 tháng 6 năm 2004 của Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng)

SƠ YẾU LÝ LỊCH

(Dùng cho các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát)

1. Họ và tên:

2. Giới tính:  nam  nữ

3. Ngày tháng năm sinh:

4. Nơi sinh:

5. Quốc tịch:

6. Dân tộc:

7. Quê quán:

8. Địa chỉ thường trú:

9. Số điện thoại liên lạc ở cơ quan:

10. Trình độ văn hoá:

11. Trình độ chuyên môn:

12. Quá trình công tác (nêu tóm tắt nơi công tác, chức vụ, nghề nghiệp đã qua):

.................................

.................................

13. Chức vụ công tác hiện nay:

14. Hành vi vi phạm pháp luật (nếu có):

15. Quyền lợi mâu thuẫn với lợi ích công ty:

Tôi xin cam đoan những lời khai trên là hoàn toàn đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật.

Xác nhận

(của tổ chức phát hành)

...., ngày... tháng ... năm ......

Người khai

(ký, ghi rõ họ tên)

Phụ lục số 04: MẪU PH_04

(Ban hành kèm theo Thông tư số..60./2004/TT-BTC ngày 18 tháng 6 năm 2004 của Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

CAM KẾT BẢO LÃNH PHÁT HÀNH CỔ PHIẾU RA CÔNG CHÚNG

(tên cổ phiếu)

3 I. Các bên tham gia cam kết

1. Tổ chức phát hành (dưới đây gọi là Bên được bảo lãnh)

- Tên:

- Địa chỉ:

- Giấy chứng nhận ĐKKD số..... do .... cấp ngày ../../..

- Người đại diện hợp pháp của tổ chức phát hành: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

2. Tổ chức bảo lãnh phát hành (dưới đây gọi là Bên bảo lãnh)

- Tên (tên của tổ chức bảo lãnh phát hành chính trong trường hợp bảo lãnh phát hành theo tổ hợp):

- Địa chỉ:

- Giấy chứng nhận ĐKKD số ...... do ...... cấp ngày.../../..

- Giấy phép hoạt động bảo lãnh phát hành số ...... do ...... cấp ngày.../../..

- Người đại diện hợp pháp của tổ chức bảo lãnh: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

4

5 II. Các điều khoản bảo lãnh

Chúng tôi gồm Bên bảo lãnh và Bên được bảo lãnh cùng nhau ký Cam kết bảo lãnh phát hành cổ phiếu... (tên cổ phiếu) theo các điều khoản sau:

Điều 1: Cổ phiếu được bảo lãnh phát hành

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá:

4. Thời gian phát hành dự tính:

5. Tổng số cổ phiếu đăng ký phát hành:

6. Tổng số cổ phiếu cam kết bảo lãnh:

Trong đó:

Tên tổ chức bảo lãnh | Số lượng cổ phiếu bảo lãnh | % | Phí bảo lãnh phát hành
Tổ chức bảo lãnh A Tổ chức bảo lãnh B ................................. |  |  |
Tổng |  | 100 |

Điều 2: Phương thức bảo lãnh

Bên bảo lãnh nhận bảo lãnh phát hành cổ phiếu theo phương thức (nêu một trong hai phương thức dưới đây):

1. Bên bảo lãnh nhận mua toàn bộ (hoặc ... %) số cổ phiếu phát hành với:

- Giá chiết khấu: ... đồng/1 cổ phiếu; hoặc:

- Giá chào bán cổ phiếu ra công chúng và hưởng phí bảo lãnh ....% tổng giá trị cổ phiếu bảo lãnh.

2. Bên bảo lãnh cam kết mua toàn bộ số cổ phiếu còn lại không được phân phối hết với giá: ... đồng/1 cổ phiếu.

Điều 3: Phương thức phân phối

Bên bảo lãnh nhận tiến hành phân phối cổ phiếu theo:

- Phương thức: (nêu rõ các phương thức ưu tiên trong trường hợp số lượng cổ phiếu đăng ký mua vượt quá số lượng cổ phiếu phát hành ra công chúng):

- Thời gian phân phối dự tính: từ ngày .../.../...

- Thời gian nhận đăng ký mua cổ phiếu:

- Thời gian chuyển giao cổ phiếu cho người mua:

Điều 4: Thời hạn và phương thức thanh toán

- Thời hạn và phương thức thanh toán số tiền thu được từ đợt phát hành:

- Thời hạn và phương thức thanh toán phí bảo lãnh phát hành:

Điều 5: Quyền và nghĩa vụ của Bên được bảo lãnh

- Chịu trách nhiệm đứng ra tổ chức thực hiện tất cả các công việc liên quan đến việc lập, chỉnh sửa và gửi Hồ sơ đăng ký phát hành (nếu có thoả thuận khác phải ghi rõ).

- Chịu chi phí liên quan đến việc đăng ký phát hành (nếu có thoả thuận khác phải ghi rõ):

+ Chi phí lập hồ sơ.

+ Chi phí in ấn (hoặc mua) chứng chỉ cổ phiếu.

+ ...

- Có quyền được thông báo về kế hoạch, tiến độ, phương thức phân phối cổ phiếu của Bên bảo lãnh.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên bảo lãnh.

Điều 6: Quyền và nghĩa vụ của Bên bảo lãnh

- Phối hợp với Bên được bảo lãnh lập Hồ sơ đăng ký phát hành (nếu có thoả thuận khác phải ghi rõ).

- Lập kế hoạch, tổ chức phân phối cổ phiếu.

- Thông báo cho Bên được bảo lãnh biết về kế hoạch, tiến độ phân phối khi Bên được bảo lãnh yêu cầu.

- Thông báo ra công chúng các thông tin liên quan đến quá trình phát hành, phân phối và chuyển giao cổ phiếu.

- Chịu chi phí liên quan đến việc phân phối số cổ phiếu nhận bảo lãnh (nếu có thoả thuận khác phải ghi rõ).

- Được hưởng phí bảo lãnh phát hành.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên được bảo lãnh.

III. Trường hợp huỷ bỏ cam kết:

- Bên được bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Bên bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Trách nhiệm và nghĩa vụ của các Bên:

IV. Phạt

(nêu rõ các điều khoản phạt khi các bên vi phạm cam kết)

V. Giải quyết tranh chấp

Mọi tranh chấp phát sinh giữa các bên không được qui định trong hợp đồng này sẽ được giải quyết theo pháp luật Việt nam hiện hành.

VI. Hiệu lực

.....................

....................

Cam kết này được lập thành 03 bản tại ..., mỗi bên giữ 01 bản, 01 bản gửi kèm hồ sơ đăng ký phát hành lên Uỷ ban Chứng khoán Nhà nước.

Bên được bảo lãnh

(Tên tổ chức phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

..., ngày ... tháng ... năm ...

Bên bảo lãnh

(Tên tổ chức bảo lãnh phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05: Mẫu ph_05

(Ban hành kèm theo Thông tư số.60../2004/TT-BTC ngày 18 tháng 6. năm 2004 của Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng)

6

7 Thông báo

8 phát hành cổ phiếu ra công chúng

(Giấy chứng nhận đăng ký phát hành số.... /ĐKPH do Chủ tịch Uỷ ban

Chứng khoán Nhà nước cấp ngày ... /.../...)

1- Tên tổ chức phát hành:

2- Địa chỉ trụ sở chính:

3- Số điện thoại:

4- Số Fax:

5- Tên, địa chỉ tổ chức bảo lãnh phát hành (nếu có)

6- Cổ phiếu phát hành:

- Tên cổ phiếu:

- Loại cổ phiếu:

- Mệnh giá:

- Số lượng đăng ký phát hành:

7- Khối lượng vốn cần huy động:

8- Mục đích huy động vốn:

9- Giá bán ra công chúng (trường hợp giá xác định qua đấu thầu thì nêu phương thức đấu thầu)

10- Số lượng đăng ký mua tối thiểu:

11- Thời hạn nhận đăng ký mua: Từ ngày.../.../... đến ngày.../.../...

12- Địa điểm nhận đăng ký mua cổ phiếu và công bố Bản cáo bạch: (Tên, số điện thoại liên hệ, địa điểm của các đại lý phát hành).

13- Ngân hàng mở tài khoản phong toả nhận tiền mua cổ phiếu: (tên, địa chỉ, số điện thoại)

..., ngày ... tháng ... năm 200...

tổng Giám đốc

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 06: MẪU PH_06

(Ban hành kèm theo Thông tư số.60 /2004/TT-BTC ngày 18 tháng 6 năm 2004 của Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng)

BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU RA CÔNG CHÚNG

(tên cổ phiếu)

(theo Giấy chứng nhận đăng ký phát hành số .../ĐKPH ngày .... tháng .... năm....)

Kính gửi:

Uỷ ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Cổ phiếu phát hành:

1. Tên cổ phiếu phát hành:

2. Loại cổ phiếu:

3. Mệnh giá:

4. Số lượng cổ phiếu đăng ký phát hành:

5. Tổng khối lượng vốn huy động dự kiến :

6. Ngày phát hành:

7. Ngày bắt đầu chào bán:

8. Ngày kết thúc chào bán:

9. Thời hạn đăng ký mua: từ ngày..... đến ngày .....

10. Ngày thanh toán tiền mua cổ phiếu:

11. Ngày kết thúc chuyển giao cổ phiếu:

II. Tổ chức bảo lãnh phát hành:

1. Tên tổ chức bảo lãnh phát hành chính:

2. Tên các tổ chức bảo lãnh phát hành khác và số lượng cổ phiếu cam kết bảo lãnh, số lượng cổ phiếu còn lại chưa phân phối hết của từng tổ chức (nếu có):

3. Phí bảo lãnh phát hành:

III. Đại lý phân phối:

1. ...... (Tên đại lý phân phối):

2. ......

IV. Kết quả chào bán cổ phiếu:

Đối tượng mua cổ phiếu | Giá chào bán (đ/cp) | Số cổ phiếu chào bán | Số lượng cổ phiếu đăng ký mua | Số lượng cổ phiếu được phân phối | Số người đăng ký mua | Số người được phân phối | Số người không được phân phối | Số cổ phiếu còn lại | Tỷ lệ cổ phiếu phân phối
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8=6-7 | 9=3-5 | 10
1. Người lao động trong DN |  |  |  |  |  |  |  |  |
2. Cổ đông hiện tại |  |  |  |  |  |  |  |  |
3. Người đầu tư ngoài DN |  |  |  |  |  |  |  |  |
4. Người nước ngoài |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |

V. Tổng hợp kết quả đợt phát hành cổ phiếu:

1. Tổng số cổ phiếu đã phân phối:.., chiếm....% tổng số cổ phiếu được phép phát hành.

2. Tổng số tiền thu từ việc bán cổ phiếu:....................đồng.

3. Tổng chi phí :..........................................................................đồng.

- Phí bảo lãnh phát hành:

- Phí phân phối cổ phiếu:

- Phí kiểm toán:

- ...

4. Tổng thu ròng từ đợt phát hành: .............................................đồng (có xác nhận của ngân hàng nơi mở tài khoản phong toả nhận tiền mua cổ phiếu đính kèm)

VI. Cơ cấu vốn của tổ chức phát hành sau đợt phát hành:

TT | Danh mục | 1000 đồng | Tỷ lệ (%)
 | Tổng vốn chủ sở hữu: - Cổ đông sáng lập: - Cổ đông lớn: - Cổ đông nắm giữ dưới 1% cổ phiếu có quyền biểu quyết: Trong đó: - Nhà nước: - Người nước ngoài: |  | 100

Danh sách và tỉ lệ sở hữu của các cổ đông lớn: (đính kèm)

..., ngày ... tháng ... năm ...

( tổ chức phát hành )

8.1.1.1.1 Giám đốc điều hành

(ký, ghi rõ họ tên và đóng dấu)


TT 2004 - 126 - huong dan ND187

BỘ TÀI CHÍNH

-------------

Số : 126/2004/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------

Hà Nội, ngày 24 tháng 12 năm 2004

THÔNG TƯ

Hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của

Chính phủ về chuyển công ty nhà nước thành công ty cổ phần

-----------------------------

Thi hành Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần (sau đây viết tắt là Nghị định 187/2004/NĐ-CP), Bộ Tài chính hướng dẫn những vấn đề về tài chính như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này áp dụng đối với công ty nhà nước thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định 187/2004/NĐ-CP và Quyết định 155/2004/QĐ-TTg ngày 24/8/2004 của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục, phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước (sau đây viết tắt là doanh nghiệp).

2. Doanh nghiệp có đủ điều kiện cổ phần hóa phải còn vốn nhà nước (chưa bao gồm giá trị quyền sử dụng đất) sau khi xử lý tài chính theo quy định tại Mục II Thông tư này.

Trường hợp doanh nghiệp không đủ điều kiện cổ phần hoá thì áp dụng hình thức sắp xếp khác phù hợp với quy định của pháp luật; không cấp thêm vốn nhà nước để cổ phần hóa.

3. Trước khi thực hiện cổ phần hóa, doanh nghiệp phải xử lý những tồn tại về tài chính theo quy định của pháp luật hiện hành.

Trong quá trình cổ phần hoá, doanh nghiệp tiếp tục xử lý những vấn đề tài chính còn tồn tại theo quy định tại Mục II Thông tư này cho đến thời điểm chính thức chuyển thành công ty cổ phần.

4. Cơ quan quyết định cổ phần hóa quy định tại Điều 40 Nghị định 187/2004/NĐ-CP thành lập Ban chỉ đạo cổ phần hóa để giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa.

5. Doanh nghiệp được lựa chọn hình thức cổ phần hóa theo quy định tại Điều 3 Nghị định 187/2004/NĐ-CP. Những doanh nghiệp có nhu cầu huy động thêm vốn để đầu tư, phát triển phải phát hành thêm cổ phần.

6. Thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ kế toán, lập báo cáo tài chính để xác định giá trị doanh nghiệp:

- Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo tài sản là thời điểm kết thúc quý gần nhất với thời điểm có quyết định cổ phần hóa nhưng không quá 6 tháng so với thời điểm công bố giá trị doanh nghiệp.

- Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo chiết khấu dòng tiền là thời điểm kết thúc năm gần nhất với thời điểm có quyết định cổ phần hóa nhưng không quá 9 tháng so với thời điểm công bố giá trị doanh nghiệp.

7. Các bước công việc liên quan đến cổ phần hóa được thực hiện theo Quy trình ban hành kèm theo Thông tư này (Phụ lục số 1)

II. XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HOÁ

A. KIỂM KÊ VÀ PHÂN LOẠI TÀI SẢN, CÔNG NỢ.

Khi nhận được quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp theo quy định sau:

1. Kiểm kê phân loại tài sản:

1.1. Kiểm kê xác định đúng số lượng và chất lượng của tài sản thực tế hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng tại thời điểm xác định giá trị doanh nghiệp; xác định tài sản, tiền mặt thừa thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu.

1.2. Phân loại tài sản đã kiểm kê theo các nhóm sau:

a. Tài sản doanh nghiệp có nhu cầu sử dụng.

b. Tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý theo quyết định của đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp.

c. Tài sản hình thành từ quỹ khen thưởng, phúc lợi (nếu có).

d. Tài sản thuê ngoài, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi.

2. Đối chiếu, xác nhận và phân loại các khoản công nợ, lập bảng kê chi tiết đối với từng loại công nợ theo quy định sau:

2.1. Nợ phải trả:

Phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả nhưng không phải thanh toán.

Nợ phải trả nhưng không phải thanh toán là khoản nợ mà chủ nợ không còn tồn tại (doanh nghiệp đã giải thể, phá sản, chủ nợ đã chết) hoặc chủ nợ không đến đối chiếu đòi nợ mặc dù đã quá hạn.

2.2. Nợ phải thu:

a. Phân tích rõ nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được theo quy định hiện hành của nhà nước về xử lý nợ tồn đọng.

b. Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán hết vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công... để tính vào giá trị doanh nghiệp cổ phần hoá theo khoản 3 Điều 11 của Nghị định 187/2004/NĐ-CP.

3. Tổ chức đánh giá và xác định giá trị tài sản của doanh nghiệp có nhu cầu sử dụng theo quy định tại phần A Mục III Thông tư này.

4. Đối với các ngân hàng thương mại nhà nước, ngoài việc thực hiện các quy định trên phải:

4.1. Kiểm kê, đối chiếu các khoản tiền vay của khách hàng, tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a. Kiểm kê chi tiết từng khoản trên cơ sở sổ kế toán.

b. Đối chiếu xác nhận số dư tiền gửi với khách hàng là pháp nhân; đối chiếu từng hồ sơ vay vốn và xác nhận với khách hàng cho vay về số tiền ngân hàng còn nợ.

c. Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi thì không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

4.2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a. Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập bảng kê danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b. Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

4.3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

B. XỬ LÝ TÀI CHÍNH

1. Trước khi xác định giá trị doanh nghiệp

1.1. Tài sản

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 10 của Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường, hạch toán vào kết quả kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì xử lý tăng vốn nhà nước.

b. Đối với những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý sau khi được chấp thuận bằng văn bản của đại diện chủ sở vốn nhà nước được xử lý như sau:

- Thanh lý nhượng bán: Giám đốc doanh nghiệp chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản theo pháp luật hiện hành.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Điều chuyển tài sản cho đơn vị khác theo quyết định của đại diện chủ sở hữu vốn. Trường hợp điều chuyển cho các đơn vị ngoài bộ, địa phương, tổng công ty phải có sự thoả thuận của đại diện chủ sở hữu vốn bên nhận.

Căn cứ Biên bản giao nhận tài sản, doanh nghiệp giao, nhận tài sản hạch toán tăng, giảm vốn theo giá trị trên sổ kế toán của bên giao. Trường hợp bên nhận không chấp nhận giá trên sổ kế toán của bên giao thì hai bên thoả thuận giá giao nhận. Phần chênh lệch so với giá ghi trên sổ kế toán hạch toán vào kết quả kinh doanh của doanh nghiệp.

- Đến thời điểm xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý thì không tính vào giá trị doanh nghiệp. Doanh nghiệp tiếp tục xử lý số tài sản này trước khi có quyết định giá trị doanh nghiệp. Đến thời điểm có quyết định giá trị doanh nghiệp, nếu còn tài sản chưa xử lý, doanh nghiệp có trách nhiệm bảo quản, chuyển giao cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp để xử lý theo quy định hiện hành. Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp không bán lại tài sản này cho doanh nghiệp.

c. Tài sản là công trình phúc lợi trước đây được đầu tư bằng nguồn quỹ phúc lợi, khen thưởng được xử lý theo quy định tại khoản 3, Điều 10 Nghị định 187/2004/NĐ-CP.

d. Việc xác định giá trị và chia cổ phần cho người lao động đối với tài sản dùng trong sản xuất kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi được xử lý theo quy định tại khoản 4, Điều 10 Nghị định 187/2004/NĐ-CP. Cổ phần chia cho người lao động được xác định theo giá đấu thành công bình quân.

đ. Tài sản phúc lợi được đầu tư bằng nguồn vốn ngân sách hoặc có nguồn gốc từ ngân sách, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng được tính vào giá trị doanh nghiệp cổ phần hoá.

1.2. Nợ phải thu.

Các khoản nợ phải thu được xử lý theo quy định tại khoản 1, 2, 3 Điều 11 Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với những khoản nợ phải thu có đủ tài liệu chứng minh không có khả năng thu hồi theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng thì xác định rõ nguyên nhân, trách nhiệm cá nhân, tổ chức để xử lý bồi thường theo quy định của pháp luật hiện hành. Phần tổn thất sau khi xử lý doanh nghiệp dùng nguồn dự phòng nợ phải thu khó đòi để bù đắp, nếu thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

b. Đối với các khoản nợ phải thu quá hạn khác doanh nghiệp phải tiếp tục đòi nợ hoặc bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thoả thuận, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được hạch toán vào chi phí kinh doanh.

c. Đối với các khoản doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như : tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công... nếu đã hạch toán hết vào chi phí kinh doanh, doanh nghiệp đối chiếu hạch toán giảm chi phí tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện và hạch toán tăng khoản chi phí trả trước (hoặc chi phí chờ phân bổ).

1.3. Nợ phải trả

Nguyên tắc xử lý nợ phải trả thực hiện theo quy định tại Điều 12 Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với các khoản nợ phải trả nhưng không phải thanh toán được hạch toán tăng vốn nhà nước.

b. Đối với khoản nợ tồn đọng về thuế và các khoản phải nộp ngân sách nhà nước được xử lý như sau:

Trường hợp bị lỗ, không thanh toán được thì doanh nghiệp lập hồ sơ đề nghị giãn nợ, hoặc xoá nợ theo mức tối đa bằng số lỗ luỹ kế đến thời điểm xác định giá trị doanh nghiệp theo pháp luật hiện hành.

Doanh nghiệp có đủ điều kiện được xóa nợ và đã làm đủ thủ tục, nộp Hồ sơ đề nghị xoá nợ, nhưng đến thời điểm quyết định giá trị doanh nghiệp vẫn chưa nhận được quyết định xoá nợ thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp xem xét cho tạm giảm trừ nợ, giảm lỗ để xác định giá trị doanh nghiệp.

Doanh nghiệp có trách nhiệm tiếp tục phối hợp với cơ quan tài chính để xử lý. Khi có quyết định xử lý của Bộ Tài chính, nếu có chênh lệch so với số đã tạm giảm trừ nợ doanh nghiệp hạch toán điều chỉnh báo cáo tài chính ở thời điểm chính thức chuyển thành công ty cổ phần.

c. Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Quỹ Hỗ trợ phát triển:

- Trường hợp bị lỗ, không thanh toán được các khoản nợ quá hạn, doanh nghiệp làm thủ tục đề nghị khoanh nợ, giãn nợ, xoá nợ theo quy định của pháp luật hiện hành.

Đối với khoản nợ lãi vay chưa thanh toán (bao gồm cả lãi đã nhập gốc) được ngân hàng thương mại nhà nước, Quỹ Hỗ trợ phát triển xem xét, xoá nợ với mức không vượt quá số lỗ còn lại (sau khi đã xử lý nợ tồn đọng về thuế và các khoản phải nộp ngân sách nhà nước).

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng thương mại cho vay và Quỹ Hỗ trợ phát triển phải có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp. Trường hợp đến thời điểm công bố giá trị doanh nghiệp mà vẫn chưa nhận được ý kiến xử lý của bên cho vay, doanh nghiệp được tạm loại khoản nợ lãi vay đề nghị xoá khỏi giá trị doanh nghiệp để cổ phần hoá. Khi có quyết định xoá nợ, nếu có chênh lệch so với số đã tạm loại ra khỏi giá trị, doanh nghiệp hạch toán điều chỉnh báo cáo tài chính trước khi chính thức chuyển thành công ty cổ phần.

- Khoản nợ gốc quá hạn không được xóa xử lý như sau:

+ Doanh nghiệp làm đầy đủ thủ tục để chuyển giao cho công ty cổ phần kế thừa trả nợ.

+ Thoả thuận với ngân hàng thương mại cho vay để chuyển nợ thành vốn góp cổ phần.

+ Phối hợp với ngân hàng thương mại cho vay và Quỹ Hỗ trợ phát triển thực hiện xử lý nợ theo phương thức bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thoả thuận.

d. Đối với các khoản nợ vay nước ngoài quá hạn có bảo lãnh, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

đ. Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động.

e. Việc chuyển nợ phải trả (bao gồm cả nợ phải trả người lao động) thành vốn góp cổ phần trong công ty cổ phần phải tuân thủ các quy định của Nhà nước về quyền mua cổ phần lần đầu và quyền nắm giữ cổ phần chi phối của Nhà nước tại doanh nghiệp, giá cổ phần phải xác định thông qua đấu giá.

1.4. Các khoản dự phòng, lỗ và lãi

Các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán, chênh lệch tỷ giá, dự phòng trợ cấp mất việc làm, dự phòng tài chính...và các khoản lỗ, lãi được xử lý theo quy định tại Điều 13 Nghị định 187/2004/NĐ- CP, trong đó:

a. Số dư dự phòng giảm giá hàng tồn kho, dùng để bù đắp khoản chênh lệch giảm giá hàng tồn kho (kể cả khoản giảm giá do đánh giá lại hàng tồn kho ở thời điểm xác định giá trị doanh nghiệp), phần còn lại hoàn nhập vào kết quả kinh doanh.

b. Số dư dự phòng nợ phải thu khó đòi dùng để bù đắp nợ phải thu không có khả năng thu hồi, phần còn lại hoàn nhập vào kết quả kinh doanh.

c. Số dư dự phòng chênh lệch giảm giá chứng khoán dùng để bù đắp phần giảm giá chứng khoán thực tế, phần còn lại hoàn nhập vào kết quả kinh doanh.

d. Số dư dự phòng chênh lệch tỷ giá được sử dụng để bù đắp chênh lệch tỷ giá phát sinh, phần còn lại hoàn nhập vào kết quả kinh doanh.

đ. Quỹ dự phòng trợ cấp mất việc làm (trích lập đầy đủ theo chế độ quy định) dùng để thanh toán trợ cấp cho lao động dôi dư trong quá trình cổ phần hoá. Đến thời điểm chính thức chuyển sang công ty cổ phần, nếu còn thì hoàn nhập vào kết quả kinh doanh.

e. Quỹ dự phòng rủi ro, dự phòng nghiệp vụ:

- Số dư Quỹ dự phòng rủi ro của các ngân hàng thương mại nhà nước xử lý theo hướng dẫn của Ngân hàng Nhà nước và Bộ Tài chính.

- Số dư Quỹ dự phòng nghiệp vụ của doanh nghiệp bảo hiểm xử lý theo hướng dẫn của Bộ Tài chính.

g. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tổn thất về tài sản (bao gồm cả giá trị theo sổ kế toán của tài sản không cần dùng, chờ thanh lý không tính vào giá trị doanh nghiệp), nợ không thu hồi được, còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp.

h. Lãi phát sinh để bù lỗ các năm trước (nếu có), bù đắp các khoản tổn thất về tài sản (bao gồm cả giá trị theo sổ kế toán của tài sản không cần dùng, chờ thanh lý không tính vào giá trị doanh nghiệp), giảm giá tài sản, nợ không có khả năng thu hồi, còn lại phân phối theo quy định hiện hành .

i. Các khoản lỗ doanh nghiệp dùng quỹ dự phòng tài chính và lợi nhuận trước thuế để bù đắp. Trường hợp thiếu thực hiện biện pháp xoá nợ ngân sách nhà nước và nợ ngân hàng thương mại nhà nước theo quy định tại điểm 1.3 phần B Mục II Thông tư này.

Sau khi áp dụng các giải pháp trên mà doanh nghiệp cổ phần hoá vẫn còn lỗ, cơ quan quyết định giá trị doanh nghiệp xem xét giảm vốn nhà nước.

1.5. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 14 Nghị định 187/2004/NĐ-CP, trong đó:

a. Trường hợp doanh nghiệp có kế thừa liên doanh, phải tính giá trị vốn góp liên doanh vào giá trị doanh nghiệp theo quy định tại Điều 20 của Nghị định 187/2004/NĐ-CP

b. Trường hợp các doanh nghiệp không kế thừa liên doanh thì cơ quan có thẩm quyền quyết định cổ phần hoá xem xét, xử lý như sau:

- Bán lại khoản vốn góp của doanh nghiệp cho đối tác hoặc nhà đầu tư khác. Giá bán phải sát với giá thị trường, nhưng không thấp hơn giá trị phần vốn góp theo báo cáo tài chính đã được kiểm toán tại thời điểm gần nhất với thời điểm bán.

- Chuyển giao cho doanh nghiệp khác làm đối tác sau khi thỏa thuận, thống nhất với đối tác liên doanh.

- Trường hợp doanh nghiệp và đối tác liên doanh thống nhất chấm dứt hợp đồng liên doanh xử lý theo pháp luật hiện hành về xử lý tài chính đối với công ty nhà nước khi doanh nghiệp liên doanh chấm dứt hoạt động.

1.6. Quỹ khen thưởng và Quỹ phúc lợi:

a. Số dư bằng tiền của Quỹ khen thưởng và Quỹ phúc lợi được chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá để mua cổ phần. Giám đốc doanh nghiệp quyết định việc phân chia sau khi thoả thuận với tổ chức công đoàn.

b. Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, phúc lợi được giảm trừ vào giá trị thực tế của tài sản đang sử dụng cho sản xuất kinh doanh được đầu tư bằng nguồn quỹ khen thưởng, phúc lợi. Nếu còn thiếu xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá thì doanh nghiệp phải thu hồi trước khi thực hiện bán cổ phần ưu đãi.

- Đối với các khoản còn lại như: khoản bị xuất toán, chi biếu tặng; chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá thì doanh nghiệp báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

2. Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

2.1. Thời gian được xử lý tài chính giữa hai thời điểm này không quá 6 tháng kể từ ngày công bố giá trị doanh nghiệp.

2.2. Khi có quyết định công bố giá trị, doanh nghiệp có trách nhiệm:

a. Điều chỉnh sổ kế toán và bảng cân đối kế toán theo chế độ kế toán Nhà nước quy định.

b. Bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp trong thời gian tối đa là 30 ngày.

c. Hạch toán đầy đủ các khoản chi phí liên quan đến việc thực hiện cổ phần hoá phát sinh.

2.3. Trong thời gian 30 ngày sau khi chính thức chuyển thành công ty cổ phần, doanh nghiệp phải lập báo cáo tài chính tại thời điểm được cấp chứng nhận đăng ký kinh doanh gửi các cơ quan quản lý theo quy định của pháp luật về chế độ quản lý tài chính doanh nghiệp.

Trong thời gian 30 ngày sau khi nhận được báo cáo tài chính, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thực hiện kiểm tra, xử lý những vấn đề tài chính phát sinh giữa hai thời điểm; xác định lại giá trị phần vốn nhà nước, quyết định điều chỉnh vốn Nhà nước tại doanh nghiệp; tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần; gửi kết quả xác định lại giá trị doanh nghiệp cho Bộ Tài chính.

2.4. Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm công ty nhà nước chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như quy định tại Điều 25 của Nghị định 187/2004/NĐ-CP. Trường hợp phát sinh chênh lệch giảm (bao gồm cả do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

a. Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác.

b. Các trường hợp còn lại được xác định là nguyên nhân chủ quan. Cơ quan quyết định cổ phần hoá không lựa chọn các cá nhân có trách nhiệm đến khoản chênh lệch giảm làm đại diện phần vốn Nhà nước góp tại công ty cổ phần.

3. Bàn giao tài sản, vốn.

Căn cứ quyết định điều chỉnh giá trị doanh nghiệp tại thời điểm đăng ký kinh doanh chuyển thành công ty cổ phần, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp điều chỉnh sổ kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

3.1. Hồ sơ bàn giao bao gồm:

a. Hồ sơ xác định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

b. Báo cáo tài chính và báo cáo quyết toán thuế tại thời điểm chính thức chuyển thành công ty cổ phần .

c. Quyết định giá trị doanh nghiệp tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

d. Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao .

3.2. Thành phần bàn giao gồm:

a. Đại diện Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá toàn bộ tổng công ty).

b. Đại diện tổng công ty, Chủ tịch Hội đồng quản trị (trường hợp cổ phần hoá doanh nghiệp thành viên tổng công ty), giám đốc, kế toán trưởng công ty nhà nước đại diện cho bên giao.

c. Chủ tịch Hội đồng quản trị, giám đốc, kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

3.3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

a. Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

b. Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

c. Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

III. PHƯƠNG PHÁP XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

A. PHƯƠNG PHÁP TÀI SẢN

1. Phương pháp tài sản là phương pháp xác định giá trị doanh nghiệp trên cơ sở đánh giá giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Đối tượng áp dụng là các doanh nghiệp cổ phần hoá, trừ những doanh nghiệp thuộc đối tượng phải áp dụng phương pháp dòng tiền chiết khấu quy định tại điểm 2 phần B Mục III Thông tư này.

3. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

Giá trị phần vốn nhà nước tại doanh nghiệp theo sổ kế toán bằng giá trị doanh nghiệp theo sổ kế toán trừ (-) các khoản nợ phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có).

4. Giá trị thực tế của doanh nghiệp là giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp có tính đến khả năng sinh lời của doanh nghiệp.

4.1. Giá trị thực tế của doanh nghiệp không bao gồm:

a. Giá trị tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết;

b. Giá trị tài sản không cần dùng, ứ đọng, chờ thanh lý;

c. Các khoản nợ phải thu không có khả năng thu hồi;

d. Chi phí xây dựng cơ bản dở dang của công trình đã bị đình hoãn trước thời điểm xác định giá trị doanh nghiệp theo quyết định của cấp có thẩm quyền;

đ. Các khoản đầu tư dài hạn vào doanh nghiệp khác được chuyển cho đối tác khác theo quyết định của cơ quan có thẩm quyền;

e. Tài sản thuộc công trình phúc lợi được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp và nhà ở của cán bộ, công nhân viên trong doanh nghiệp.

4.2. Căn cứ xác định giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp:

a. Số liệu trên sổ kế toán của doanh nghiệp;

b. Số lượng và chất lượng tài sản theo kiểm kê phân loại thực tế;

c. Tính năng kỹ thuật của tài sản, nhu cầu sử dụng và giá thị trường;

d. Giá trị quyền sử dụng đất, khả năng sinh lời của doanh nghiệp (vị trí địa lý, uy tín của doanh nghiệp, mẫu mã, thương hiệu,...).

5. Xác định giá trị thực tế tài sản:

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

5.1. Đối với tài sản là hiện vật:

a. Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

b. Giá trị thực tế của tài sản = Nguyên giá tính theo giá thị trường nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

- Giá thị trường là:

+ Giá tài sản mới đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì tính theo giá mua mới của tài sản cùng loại, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

+ Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá trị quyết toán công trình được cơ quan có thẩm quyền phê duyệt.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt.

- Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản được đánh giá không thấp hơn 20%.

c. Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo qui định tại điểm 5.1 b phần A Mục III Thông tư này.

5.2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a. Tiền mặt được xác định theo biên bản kiểm quỹ.

b. Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng.

c. Các giấy tờ có giá thì xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ.

5.3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán sau khi xử lý như quy định tại điểm 1.2 phần B Mục II Thông tư này.

5.4. Các khoản chi phí dở dang: đầu tư xây dựng cơ bản, sản xuất kinh doanh, sự nghiệp được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

5.5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

5.6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán. Riêng giá trị quyền sử dụng đất được xác định theo quy định tại điểm 6 phần A Mục III Thông tư này.

5.7. Giá trị lợi thế kinh doanh

Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá theo quy định tại khoản 3 Điều 19 Nghị định 187/2004/NĐ-CP, trong đó giá trị lợi thế kinh doanh của doanh nghiệp được xác định theo công thức sau:

Giá trị lợi thế kinh doanh của doanh nghiệp

=

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

x

Tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

-

Lãi suất trái phiếu Chính phủ có kỳ hạn 10 năm trở lên tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

Tỷ suất lợi nhuận sau thuế trên vốn nhà nước |  | Lợi nhuận sau thuế bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp |  |
Bình quân 3 năm trước | = | -------------------------------------------------------------- | x | 100%
thời điểm xác định giá trị doanh nghiệp |  | Vốn nhà nước theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp |  |

5.8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 20 Nghị định 187/2004/NĐ-CP.

6. Giá trị quyền sử dụng đất.

Việc tính giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định tại khoản 1, khoản 2 Điều 19 Nghị định 187/2004/NĐ-CP, trong đó:

6.1. Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a. Nếu đang thuê thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp; công ty cổ phần tiếp tục ký hợp đồng thuê đất theo quy định của pháp luật và quản lý sử dụng đúng mục đích, không được nhượng bán.

b. Nếu diện tích đất đã được nhận giao, đã nộp tiền sử dụng đất vào ngân sách nhà nước, mua quyền sử dụng đất của các cá nhân, pháp nhân khác nay chuyển sang thuê đất thì chỉ tính vào giá trị doanh nghiệp các khoản chi phí làm tăng giá trị sử dụng đất và giá trị tài sản trên đất như: chi phí đền bù, giải toả, san lấp mặt bằng.

6.2. Trường hợp doanh nghiệp thực hiện hình thức giao đất có thu tiền sử dụng đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a. Đối với diện tích đất doanh nghiệp đang thuê: giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp theo giá do Uỷ ban nhân dân tỉnh quy định nhưng không tính tăng vốn nhà nước tại doanh nghiệp mà hạch toán là khoản phải nộp ngân sách nhà nước. Công ty cổ phần phải nộp số tiền này cho ngân sách nhà nước để được cấp giấy chứng nhận quyền sử dụng đất. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

b. Đối với diện tích đất doanh nghiệp đã được giao, đã nộp tiền sử dụng đất cho ngân sách nhà nước: phải xác định lại giá trị quyền sử dụng đất theo giá do Uỷ ban nhân dân tỉnh quy định. Khoản chênh lệch giữa giá trị quyền sử dụng đất xác định lại với giá trị hạch toán trên sổ kế toán được tính vào giá trị thực tế phần vốn nhà nước tại doanh nghiệp.

7. Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp bằng tổng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

8. Giá trị thực tế của tổng công ty:

Trường hợp cổ phần hóa toàn bộ tổng công ty nhà nước ngoài việc thực hiện các quy định chung phải thực hiện theo hướng dẫn sau:

8.1. Đối với tổng công ty do Nhà nước quyết định đầu tư và thành lập:

a. Giá trị thực tế toàn tổng công ty gồm giá trị thực tế toàn bộ tài sản của Văn phòng tổng công ty (kể cả các đơn vị hạch toán phụ thuộc), các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

b. Giá trị thực tế phần vốn nhà nước toàn tổng công ty gồm giá trị thực tế phần vốn nhà nước của Văn phòng tổng công ty, các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

8.2. Đối với tổng công ty do các công ty tự đầu tư và thành lập:

a. Giá trị thực tế toàn tổng công ty để cổ phần hoá là giá trị thực tế toàn bộ tài sản hiện có của công ty mẹ.

b. Giá trị thực tế vốn nhà nước là giá trị thực tế vốn nhà nước tại công ty mẹ.

8.3. Việc xác định giá trị tổng công ty nhà nước phải thực hiện theo đúng quy định tại phần A Mục III Thông tư này, trong đó lưu ý một số điểm sau:

a. Vốn của tổng công ty tại công ty trách nhiệm hữu hạn 1 thành viên chuyển đổi từ công ty thành viên tổng công ty hoặc do tổng công ty thành lập được xác định như một khoản đầu tư dài hạn của tổng công ty theo quy định tại Điều 20 Nghị định 187/2004/NĐ-CP.

b. Giá trị lợi thế kinh doanh của tổng công ty gồm giá trị lợi thế kinh doanh của Văn phòng tổng công ty và các công ty thành viên hạch toán độc lập.

Lợi nhuận và vốn Nhà nước để tính tỷ suất lợi nhuận được xác định theo quy định tại Nghị định 199/2004/NĐ-CP ngày 7/12/2004 của Chính phủ ban hành Quy chế quản lý tài chính doanh nghiệp và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác và văn bản hướng dẫn của Bộ Tài chính.

B. PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

1. Phương pháp dòng tiền chiết khấu (DCF) là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai.

2. Đối tượng áp dụng là các doanh nghiệp có ngành nghề kinh doanh chủ yếu trong lĩnh vực dịch vụ tài chính, ngân hàng, thương mại, tư vấn, thiết kế xây dựng, tin học và chuyển giao công nghệ, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi cổ phần hoá cao hơn lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

3. Căn cứ để xác định giá trị doanh nghiệp:

3.1. Báo cáo tài chính của doanh nghiệp trong 5 năm liền kề trước khi xác định giá trị doanh nghiệp.

3.2. Phương án hoạt động sản xuất kinh doanh của doanh nghiệp cổ phần hoá từ 3 năm đến 5 năm sau khi chuyển thành công ty cổ phần.

3.3. Lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp.

3.4. Giá trị quyền sử dụng đất đối với diện tích đất được giao.

4. Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp được xác định như sau:

Giá trị thực tế phần vốn Nhà nước

=

+

±

Chênh lệch về giá trị quyền sử dụng đất đã nhận giao

Trong đó:

Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại điểm 6.2b phần A Mục III Thông tư này.

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn : Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = | -------------
 |  | K – g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro được tính bằng lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

5. Giá trị thực tế của doanh nghiệp tại thời điểm định giá theo phương pháp DCF được xác định như sau:

Giá trị

thực tế

doanh nghiêp

=

Giá trị thực tế phần vốn nhà nước

+

Nợ

thực tế phải trả

+

Số dư quỹ khen thưởng, phúc lợi

+

Nguồn kinh phí sự nghịêp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất của diện tích đất mới được giao (xác định theo quy định tại điểm 6.2a phần A mục III của Thông tư này)

6. Chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như một khoản lợi thế kinh doanh của doanh nghiệp, được xác định là tài sản cố định vô hình, được khấu hao theo quy định của pháp luật hiện hành.

7. Đối với tổng công ty, các ngân hàng thương mại đủ điều kiện thực hiện xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu thì lợi nhuận và vốn Nhà nước được xác định theo quy định của pháp luật hiện hành về quản lý tài chính đối với tổng công ty, ngân hàng thương mại nhà nước.

(Ví dụ minh họa tại Phụ lục số 2 đính kèm Thông tư này).

C. PHƯƠNG PHÁP KHÁC:

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Phần A, B Mục III của Thông tư này, cơ quan quyết định giá trị doanh nghiệp và tổ chức định giá được áp dụng các phương pháp định giá khác sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

IV. TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

1. Lựa chọn phương thức định giá:

Nguyên tắc lựa chọn phương thức tổ chức xác định giá trị doanh nghiệp thực hiện theo quy định tại Điều 23 Nghị định 187/2004/NĐ-CP.

1.1. Doanh nghiệp có giá trị tài sản theo sổ kế toán dưới 30 tỷ đồng, doanh nghiệp tự tổ chức xác định giá trị doanh nghiệp hoặc thuê tổ chức tư vấn định giá để xác định giá trị doanh nghiệp.

Trong trường hợp doanh nghiệp tự xác định giá trị, phải thực hiện theo đúng quy định tại Mục II, III Thông tư này.

1.2. Đối với doanh nghiệp có giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên, Văn phòng tổng công ty (nếu cổ phần hóa toàn bộ tổng công ty) phải thuê tổ chức định giá xác định giá trị doanh nghiệp.

2. Thuê tổ chức định giá

2.1. Tổ chức định giá gồm các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư có chức năng và năng lực định giá…

2.2. Tổ chức định giá phải đảm bảo các tiêu chuẩn và điều kiện sau:

a. Có chức năng định giá trong giấy chứng nhận đăng ký kinh doanh hoặc giấy phép đầu tư.

b. Tuỳ theo ngành nghề kinh doanh, phải đảm bảo các điều kiện, tiêu chuẩn của pháp luật hiện hành.

c. Không cùng chủ sở hữu, không có quan hệ kinh tế với doanh nghiệp được định giá như hùn vốn, góp vốn liên doanh, góp vốn cổ phần.

d. Không trực tiếp thực hiện kiểm toán cho các doanh nghiệp được định giá.

đ. Trong quá trình hoạt động không có vi phạm pháp luật về nghề nghiệp.

2.3. Hàng năm, trước ngày 31 tháng 12, Bộ Tài chính công bố công khai danh sách các tổ chức định giá đủ điều kiện, tiêu chuẩn định giá doanh nghiệp của năm sau. Danh sách các tổ chức có chức năng và năng lực định giá năm 2005 được công bố tại Phụ lục số 3 kèm theo Thông tư này.

Những tổ chức có chức năng định giá nếu vi phạm pháp luật sẽ tạm thời bị đình chỉ công bố và được bổ sung vào danh sách khi đã được khắc phục sai phạm.

2.4. Căn cứ danh sách các tổ chức định giá được công bố hàng năm, Ban chỉ đạo cổ phần hoá quyết định lựa chọn tổ chức định giá và chịu trách nhiệm về việc lựa chọn của mình.

2.5. Căn cứ quyết định lựa chọn của Ban chỉ đạo, Giám đốc doanh nghiệp ký hợp đồng thuê tổ chức định giá. Trong đó phải cam kết cụ thể các nội dung sau:

a. Phương pháp định giá

b. Thời gian hoàn thành: Tối đa không quá 60 ngày đối với cổ phần hóa toàn bộ tổng công ty; không quá 30 ngày đối với các trường hợp còn lại.

c. Trách nhiệm của doanh nghiệp trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan... và chịu trách nhiệm về số liệu và tài liệu cung cấp.

d. Trách nhiệm của tổ chức định giá trong việc thực hiện đúng các quy định về định giá; hoàn thành đúng thời hạn theo hợp đồng đã ký và kết quả định giá theo quy định của pháp luật.

e. Việc thanh toán chi phí định giá được thực hiện sau khi có quyết định công bố giá trị doanh nghiệp.

2.6. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

3. Hồ sơ xác định giá trị doanh nghiệp

3.1. Tổ chức xác định giá trị doanh nghiệp cùng với doanh nghiệp lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a. Báo cáo tài chính và báo cáo quyết toán thuế của doanh nghiệp tại thời điểm định giá.

b. Báo cáo kết quả kiểm kê và xác định giá trị tài sản của doanh nghiệp.

c. Biên bản xác định giá trị doanh nghiệp (Phụ lục số 4, 5).

d. Bản sao Hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ. Các tài liệu cần thiết khác (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

3.2. Ban chỉ đạo cổ phần hoá có trách nhiệm thẩm tra kết quả định giá, báo cáo cơ quan quyết định giá trị doanh nghiệp và Bộ Tài chính.

4. Quyết định và công bố giá trị doanh nghiệp:

4.1 Trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo thẩm định và hồ sơ xác định giá trị doanh nghiệp, cơ quan quyết định giá trị doanh nghiệp ra quyết định và công bố giá trị doanh nghiệp (Phụ lục số 6a).

4.2. Đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, cơ quan quyết định giá trị doanh nghiệp phải xử lý dứt điểm các vấn đề về tài chính theo quy định tại điểm 2 phần B Mục II Thông tư này và ra quyết định điều chỉnh giá trị doanh nghiệp.

V. BÁN CỔ PHẦN LẦN ĐẦU

A. ĐỐI TƯỢNG MUA VÀ CƠ CẤU CỔ PHẦN

1. Đối tượng mua cổ phần:

1.1. Người lao động có tên trong danh sách thường xuyên tại thời điểm quyết định thực hiện cổ phần hoá.

1.2. Nhà đầu tư chiến lược theo quy định tại khoản 2 Điều 26 Nghị định 187/2004/NĐ-CP do cơ quan quyết định cổ phần hóa phê duyệt.

1.3. Các nhà đầu tư khác trong nước và nước ngoài tham dự đấu giá công khai theo điều 4 Nghị định 187/2004/NĐ-CP.

2. Cơ cấu cổ phần lần đầu:

2.1. Số cổ phần nhà nước nắm giữ được xác định theo phương án cổ phần hóa và được điều chỉnh theo kết quả bán cổ phần vào thời điểm trước khi chính thức chuyển thành công ty cổ phần do cơ quan quyết định cổ phần hóa quyết định.

2.2. Số cổ phần bán ưu đãi được quy định cụ thể như sau:

a. Bán cho người lao động trong doanh nghiệp theo mức tối đa là 100 cổ phần/năm công tác trong khu vực nhà nước với giá giảm 40% so với giá đấu thành công bình quân.

b. Bán cho nhà đầu tư chiến lược mức tối đa là 20% số cổ phần bán ra với giá giảm 20% so với giá đấu thành công bình quân.

c. Tổng giá trị ưu đãi giảm giá cho người lao động và nhà đầu tư chiến lược (xác định theo mệnh giá) không vượt quá số vốn nhà nước tại doanh nghiệp sau khi trừ giá trị cổ phần nhà nước nắm giữ và chi phí cổ phần hoá theo định mức.

2.3. Số cổ phần bán đấu giá công khai cho các nhà đầu tư (kể cả nhà đầu tư chiến lược và người lao động nếu mua thêm) là số cổ phần còn lại sau khi bán cổ phần ưu đãi nhưng không thấp hơn 20% vốn điều lệ. Trường hợp không đủ 20% vốn điều lệ thì xử lý như sau:

a. Phát hành thêm cổ phần để tăng vốn điều lệ theo mức tương ứng.

b. Điều chỉnh giảm cổ phần nhà nước nắm giữ theo mức tương ứng.

c. Điều chỉnh cổ phần bán ưu đãi theo mức tương ứng.

2.4. Tổng số cổ phần phát hành lần đầu bằng vốn điều lệ của doanh nghiệp chia (:) mệnh giá 1 cổ phần (10.000 đồng)

a. Số cổ phần bán ra bằng tổng số cổ phần phát hành lần đầu trừ (-) số cổ phần nhà nước nắm giữ.

b. Số cổ phần bán đấu giá công khai bằng số cổ phần bán ra trừ (-) số cổ phần bán ưu đãi cho người lao động và nhà đầu tư chiến lược.

B. TỔ CHỨC BÁN ĐẤU GIÁ CỔ PHẦN

1. Phương thức bán đấu giá:

1.1. Đấu giá trực tiếp tại doanh nghiệp đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá từ 1 tỷ đồng trở xuống do Ban chỉ đạo cổ phần hóa tổ chức bán.

1.2. Đấu giá tại các tổ chức tài chính trung gian đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá trên 1 tỷ đồng đến 10 tỷ đồng và từ 1 tỷ đồng trở xuống nếu có nhu cầu. Ban chỉ đạo cổ phần hóa lựa chọn và phối hợp với tổ chức tài chính trung gian tổ chức bán.

1.3. Đấu giá tại trung tâm giao dịch chứng khoán đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá trên 10 tỷ đồng và từ 10 tỷ đồng trở xuống nếu có nhu cầu. Ban chỉ đạo cổ phần hóa phối hợp với Trung tâm giao dịch chứng khoán hoặc tổ chức tài chính trung gian thực hiện.

Ban chỉ đạo cổ phần đăng ký trực tiếp hoặc thuê tổ chức tài chính trung gian đăng ký thực hiện đấu giá tại trung tâm giao dịch chứng khoán (thành phố Hà Nội hoặc thành phố Hồ Chí Minh).

1.4. Trường hợp doanh nghiệp ở vùng sâu, không lựa chọn được tổ chức tài chính trung gian đảm nhận việc bán đấu giá theo quy định tại điểm 1.2 và 1.3 Phần B Mục V Thông tư này, cơ quan quyết định cổ phần hoá thông báo cho Bộ Tài chính để hướng dẫn giải quyết.

2. Trách nhiệm của các bên có liên quan đến bán đấu giá cổ phần:

2.1. Ban chỉ đạo cổ phần hóa phải thực hiện các công việc sau:

a. Báo cáo cơ quan quyết định cổ phần hóa để ra quyết định phê duyệt phương án cổ phần hóa (Phụ lục số 6b), trong đó có giá khởi điểm để làm cơ sở cho việc đấu giá.

b. Hoàn tất các thông tin liên quan đến cổ phần hóa (Phụ lục số 7).

c. Gửi các tài liệu liên quan đến cổ phần hóa và đơn đăng ký tổ chức bán đấu giá (Phụ lục số 8) cho trung tâm giao dịch chứng khoán (nếu đăng ký bán qua trung tâm giao dịch chứng khoán) hoặc ký hợp đồng với tổ chức tài chính trung gian nếu bán qua các tổ chức này.

d. Phối hợp với tổ chức bán đấu giá để công bố công khai cho các nhà đầu tư các thông tin liên quan đến doanh nghiệp và cuộc đấu giá chậm nhất 20 ngày trước ngày thực hiện đấu giá.

đ. Tổng hợp, báo cáo kết quả bán đấu giá.

2.2. Cơ quan thực hiện đấu giá (doanh nghiệp, tổ chức tài chính trung gian, trung tâm giao dịch chứng khoán) phải thực hiện các công việc sau:

a. Yêu cầu Ban chỉ đạo cổ phần hoá và doanh nghiệp cung cấp đầy đủ tài liệu, thông tin về cổ phần hoá theo quy định.

b. Thông báo với Ban chỉ đạo cổ phần hóa và doanh nghiệp thời gian, địa điểm tổ chức bán đấu giá.

c. Thông báo công khai tại doanh nghiệp, nơi bán đấu giá, trên các phương tiện thông tin đại chúng (trên 3 số báo liên tiếp trong 1 tuần của 1 tờ báo phát hành trong toàn quốc và 1 tờ báo địa phương nơi doanh nghiệp có trụ sở chính) về các thông tin liên quan đến việc bán cổ phần trước khi tổ chức đấu giá tối thiểu 20 ngày (Phụ lục số 9).

d. Cung cấp thông tin liên quan đến doanh nghiệp và cuộc đấu giá cho các nhà đầu tư, các tổ chức xúc tiến đầu tư cùng với đơn đăng ký tham gia đấu giá.

đ. Tiếp nhận Đơn đăng ký tham gia đấu giá (Phụ lục số 10a, 10b), kiểm tra điều kiện tham dự đấu giá và phát Phiếu tham dự đấu giá cho các nhà đầu tư có đủ điều kiện.

Trước ngày thực hiện bán đấu giá ít nhất là 03 ngày làm việc, cơ quan thực hiện bán đấu giá phải hoàn tất việc gửi Phiếu tham dự đấu giá cho các nhà đầu tư.

Trường hợp nhà đầu tư không đủ điều kiện tham dự đấu giá thì tổ chức bán đấu giá phải thông báo và hoàn trả tiền đặt cọc cho nhà đầu tư (nếu nhà đầu tư đã đặt cọc).

e. Tổ chức thực hiện việc đấu giá, lập biên bản (Phụ lục số 11) và thông báo kết quả cho Ban chỉ đạo cổ phần hóa.

g. Cơ quan tổ chức đấu giá phải giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức.

2.3. Nhà đầu tư tham gia đấu giá phải thực hiện một số công việc sau:

a. Gửi Đơn đăng ký theo mẫu cho cơ quan thực hiện đấu giá và các giấy tờ chứng minh có năng lực hành vi dân sự đầy đủ (đối với cá nhân), có tư cách pháp nhân (đối với tổ chức). Riêng đối với nhà đầu tư nước ngoài phải thực hiện theo khoản 2 Điều 4 Nghị định 187/2004/NĐ-CP.

b. Nộp đầy đủ tiền đặt cọc bằng 10% giá trị cổ phần đăng ký mua tính theo giá khởi điểm.

c. Thời gian nộp đơn và đặt cọc tối thiểu 5 ngày trước ngày tổ chức đấu giá.

d. Thực hiện đấu giá theo đúng quy định. Nếu vi phạm sẽ bị hủy bỏ quyền tham gia đấu giá và không được hoàn trả tiền đặt cọc.

đ. Thanh toán đầy đủ, đúng hạn tiền mua cổ phần nếu được mua.

3. Thực hiện bán đấu giá:

3.1. Cuộc đấu giá được thực hiện khi có ít nhất 2 nhà đầu tư đủ tiêu chuẩn tham dự đấu giá. Nếu không đủ điều kiện này thì không tổ chức đấu giá, cuộc đấu giá được coi là không thành.

3.2. Việc đấu giá được thực hiện như sau:

a. Bỏ phiếu kín đối với việc đấu giá trực tiếp tại doanh nghiệp hoặc tổ chức tài chính trung gian, trung tâm giao dịch chứng khoán. Nhà đầu tư ghi giá đặt mua (giá đấu) đối với số lượng cổ phần đã đăng ký vào Phiếu tham dự đấu giá và gửi cho cơ quan thực hiện bán đấu giá trong thời hạn quy định tại quy chế đấu giá.

Riêng trường hợp đấu giá tại trung tâm giao dịch chứng khoán, nhà đầu tư được lựa chọn bỏ phiếu trực tiếp tại trung tâm giao dịch chứng khoán hoặc gửi qua công ty chứng khoán là thành viên tham gia thực hiện việc đấu giá qua trung tâm giao dịch chứng khoán.

b. Đặt giá qua mạng đối với trường hợp đấu giá tại Trung tâm giao dịch chứng khoán theo quy định của Bộ Tài chính.

3.3. Xác định kết quả đấu giá:

a. Nguyên tắc xác định kết quả đấu giá theo giá đặt mua từ cao xuống thấp, nhà đầu tư đặt mua theo giá nào thì được mua cổ phần theo giá đó.

b. Nhà đầu tư trả giá cao nhất được quyền mua đủ số cổ phần đã đăng ký mua theo giá đã trả. Số cổ phần còn lại lần lượt được bán cho các nhà đầu tư trả giá cao liền kề cho đến hết số cổ phần chào bán.

Trường hợp các nhà đầu tư trả giá bằng nhau nhưng số cổ phần chào bán ít hơn tổng số cổ phần đăng ký mua thì số cổ phần của từng nhà đầu tư được mua xác định như sau:

Số cổ phần

Số cổ phần

Số cổ phần từng nhà đầu tư đăng ký mua giá bằng nhau

nhà đầu tư

=

còn lại

x

-------------------------------------------------------------------

được mua

chào bán

Tổng số cổ phần các nhà đầu tư đăng ký mua giá bằng nhau

c. Mọi trường hợp trả giá thấp hơn so với giá khởi điểm, nhà đầu tư không được nhận lại tiền đặt cọc.

d. Kết quả đấu giá được ghi vào biên bản và có chữ ký của đại diện cơ quan thực hiện đấu giá, Ban chỉ đạo cổ phần hoá và doanh nghiệp (theo Phụ lục số 11 kèm theo Thông tư này) và được gửi cho cơ quan quyết định giá trị doanh nghiệp, Bộ Tài chính, Ban chỉ đạo cổ phần hoá, doanh nghiệp và lưu tại cơ quan thực hiện bán đấu giá.

e. Cơ quan thực hiện bán đấu giá có trách nhiệm công bố công khai kết quả đấu giá trước khi cuộc đấu giá kết thúc cho các nhà đầu tư.

(Các bước công việc cụ thể của phiên bán đấu giá theo Phụ lục số 12)

4. Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp thực hiện bán cổ phần cho người lao động và cho nhà đầu tư chiến lược theo Phương án cổ phần hoá đã được duyệt.

5. Thanh toán tiền mua cổ phần.

5.1. Trong phạm vi 15 ngày làm việc kể từ ngày công bố kết quả đấu giá, cơ quan thực hiện bán đấu giá và nhà đầu tư (gồm cả người lao động và nhà đầu tư chiến lược) có trách nhiệm hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần về tài khoản của doanh nghiệp cổ phần hoá.

5.2. Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Trường hợp mua bằng ngoại tệ thì phải chuyển đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm đấu giá. Việc thanh toán thực hiện bằng tiền mặt hoặc chuyển khoản.

5.3. Nếu quá thời hạn 15 ngày mà nhà đầu tư (cả người lao động trong doanh nghiệp và nhà đầu tư chiến lược) vẫn không nộp, hoặc nộp không đủ so với số tiền phải thanh toán mua cổ phần thì số cổ phần chưa được thanh toán được coi là số cổ phần nhà đầu tư từ chối không mua hết và được xử lý theo quy định tại điểm 6 phần B Mục V Thông tư này.

6. Xử lý số lượng cổ phần không bán hết.

6.1. Trường hợp nhà đầu tư (bao gồm cả người lao động và nhà đầu tư chiến lược) không mua hết thì số cổ phần còn lại sẽ được bán tiếp cho các nhà đầu tư tham gia đấu giá theo quy định tại điểm 3.3 phần B, Mục V Thông tư này.

6.2. Trường hợp các nhà đầu tư tham gia đấu giá không mua hết số cổ phần bán ra thì thực hiện điều chỉnh quy mô vốn điều lệ và vốn nhà nước tại doanh nghiệp (trừ trường hợp bảo lãnh phát hành).

6.3. Trường hợp nhà đầu tư tham gia đấu giá không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá đã công bố thì không được nhận lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua.

7. Quản lý tiền đặt cọc:

7.1. Nhà đầu tư có tham gia đấu giá hợp lệ nhưng không được mua cổ phần, trong 5 ngày làm việc (kể từ ngày kết thúc cuộc đấu giá) cơ quan thực hiện đấu giá có trách nhiệm thanh toán lại đầy đủ tiền đặt cọc.

7.2. Nhà đầu tư được mua cổ phần theo kết quả đấu giá, tiền đặt cọc được trừ vào tổng số tiền phải trả tương ứng với tỷ lệ cổ phần thực tế mua theo giá đấu.

7.3. Tiền đặt cọc không phải trả cho nhà đầu tư, cơ quan thực hiện đấu giá chuyển cho doanh nghiệp để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

8. Chi phí phục vụ cho hoạt động đấu giá bán cổ phần do Ban chỉ đạo cổ phần hoá quyết định nhưng không quá 10% tổng chi phí cổ phần hoá. Trường hợp đấu giá tại Trung tâm giao dịch chứng khoán, việc phân chia chi phí giữa Trung tâm và tổ chức tài chính trung gian theo thỏa thuận của các bên.

VI. QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HOÁ

1. Tiền thu từ cổ phần hoá doanh nghiệp sau khi trừ chi phí cổ phần hoá (theo quy định tại điểm 2 Mục VI Thông tư này) được quản lý, sử dụng như sau:

1.1. Hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động tại thời điểm quyết định cổ phần hoá.

a. Hỗ trợ thanh toán trợ cấp cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá tự nguyện thôi việc và người lao động tuyển dụng sau ngày 21/4/1998 bị mất việc hoặc chấm dứt hợp đồng lao động, trong đó:

- Mức trợ cấp cho từng người lao động được xác định theo quy định tại Điều 17, Điều 42 của Bộ luật Lao động.

- Doanh nghiệp có trách nhiệm sử dụng Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp (được trích lập đầy đủ theo quy định của Nhà nước) để thanh toán trợ cấp cho người lao động, nếu thiếu thì được sử dụng tiền thu từ cổ phần hoá.

- Giám đốc doanh nghiệp có trách nhiệm:

+ Lập phương án trợ cấp cho người lao động mất việc, thôi việc và tổng hợp phương án này trong phương án cổ phần hoá trình cấp có thẩm quyền phê duyệt.

+ Tổ chức chi trả trợ cấp cho người lao động theo quy định và lập quyết toán gửi cơ quan quyết định giá trị doanh nghiệp để kiểm tra, phê duyệt theo quy định pháp luật hiện hành.

b. Hỗ trợ đào tạo lại lao động để bố trí việc làm mới trong công ty cổ phần:

- Thời gian đào tạo lại không quá 6 tháng; mức hỗ trợ tối đa là 350.000 đồng/người/tháng.

- Giám đốc doanh nghiệp có trách nhiệm:

+ Lập phương án hỗ trợ đào tạo lại (số người, ngành nghề, thời gian...), tổng hợp chung trong phương án cổ phần hoá.

+ Ký hợp đồng với các cơ sở đào tạo sau khi phương án cổ phần hoá được duyệt nhưng không quá 30 ngày kể từ ngày doanh nghiệp chính thức chuyển thành công ty cổ phần.

+ Thanh lý hợp đồng, thanh toán tiền đào tạo cho các cơ sở đào tạo, lập quyết toán kinh phí đào tạo báo cáo cơ quan quyết định giá trị doanh nghiệp để phê duyệt theo quy định của pháp luật hiện hành trong thời gian không quá 8 tháng kể từ ngày doanh nghiệp chính thức chuyển thành công ty cổ phần.

1.2. Trường hợp tiền thu từ cổ phần hoá không đủ hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động theo quy định tại điểm 1.1 Mục VI thì phần còn thiếu thực hiện như sau:

a. Tổng công ty hỗ trợ đối với trường hợp cổ phần hoá công ty thành viên.

b. Công ty nhà nước độc lập, công ty thành viên hỗ trợ đối với trường hợp cổ phần hóa bộ phận công ty.

c. Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính hỗ trợ đối với trường hợp cổ phần hoá công ty nhà nước độc lập, tổng công ty (trường hợp cổ phần hoá toàn bộ tổng công ty).

1.3. Tiền thu từ cổ phần hóa còn lại doanh nghiệp phải nộp như sau:

a. Nộp công ty đối với trường hợp cổ phần hoá bộ phận công ty.

b. Nộp tổng công ty đối với trường hợp cổ phần hoá công ty thành viên.

c. Nộp Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính đối với trường hợp cổ phần hoá công ty nhà nước độc lập, tổng công ty.

Số tiền phải nộp được xác định như sau:

Số tiền

phải nộp

=

Giá trị vốn nhà nước tại thời điểm xác

định GTDN

+

Chênh lệch

do bán đấu giá cổ phần

-

Giá trị cổ phần

nhà nước

-

Chi phí

cổ phần

hoá

-

Trợ cấp

mất việc

thôi việc

-

Chi

đào

tạo

Trong đó:

- Tiền chi đào tạo lại cho người lao động tạm xác định theo hợp đồng ký với các cơ sở đào tạo. Khi thanh lý hợp đồng, nếu thừa thì nộp tiếp theo quy định tại điểm này.

- Chênh lệch do bán đấu giá cổ phần đã có sự bù trừ chênh lệch giảm giá của số cổ phần ưu đãi bán cho người lao động và nhà đầu tư chiến lược, được tính theo công thức:

Chênh lệch do bán đấu giá cổ phần

=

Số cổ phần bán ra từng loại

x

Giá bán thực tế từng loại cổ phần

-

10.000 đồng

Trong đó:

+ Số cổ phần bán ra từng loại bao gồm: số cổ phần thực tế bán cho từng nhà đầu tư tham gia đấu giá; số cổ phần thực tế bán ưu đãi cho người lao động và nhà đầu tư chiến lược.

+ Giá bán thực tế từng loại cổ phần là: giá đấu thành công của từng nhà đầu tư tham gia đấu giá; giá cổ phần ưu đãi cho người lao động đã giảm trừ 40% giá đấu thành công bình quân; giá cổ phần ưu đãi cho nhà đầu tư chiến lược đã giảm trừ 20% giá đấu thành công bình quân.

1.4. Số tiền thu từ cổ phần hoá được quản lý và sử dụng như sau:

a. Công ty độc lập, công ty thành viên tổng công ty sử dụng để bổ sung vốn kinh doanh và hỗ trợ cho bộ phận công ty đã cổ phần hóa tiếp tục sắp xếp lao động theo quy định tại khoản 8 Điều 36 Nghị định 187/2004/NĐ-CP.

b. Tổng công ty được sử dụng để bổ sung vốn kinh doanh và hỗ trợ các công ty cổ phần đã cổ phần hóa để trợ cấp cho lao động dôi dư theo quy định tại khoản 8 Điều 36 của Nghị định 187/2004/NĐ-CP.

c. Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính sử dụng để đầu tư bổ sung vốn cho doanh nghiệp mà Nhà nước cần đầu tư vốn theo quy định hiện hành; hỗ trợ công ty cổ phần và tổng công ty đã cổ phần hóa tiếp tục giải quyết lao động dôi dư theo qui định tại khoản 8 Điều 36 Nghị định 187/2004/NĐ-CP.

2. Chi phí cổ phần hoá: là các khoản chi liên quan đến cổ phần hóa doanh nghiệp từ thời điểm quyết định cổ phần hóa đến thời điểm bàn giao giữa doanh nghiệp và công ty cổ phần.

2.1. Chi phí cổ phần hoá bao gồm:

a. Các khoản chi phí trực tiếp tại doanh nghiệp:

- Chi phí cho việc tập huấn nghiệp vụ về cổ phần hoá doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án cổ phần hoá, xây dựng Điều lệ tổ chức và hoạt động của công ty cổ phần;

- Chi phí Đại hội công nhân viên chức để triển khai cổ phần hoá;

- Chi phí hoạt động tuyên truyền, cáo bạch các thông tin về doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần;

- Chi phí Đại hội cổ đông lần đầu;

- Các chi phí khác có liên quan đến cổ phần hoá doanh nghiệp.

b. Tiền thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp và bán cổ phần.

c. Chi phí cho Ban chỉ đạo cổ phần hóa.

2.2. Tổng mức chi phí tối đa được xác định theo giá trị doanh nghiệp trên sổ kế toán cụ thể như sau:

+ Không quá 200 triệu đồng đối với doanh nghiệp có giá trị dưới 30 tỷ đồng.

+ Không quá 300 triệu đồng đối với doanh nghiệp có giá trị từ 30 tỷ đến 50 tỷ đồng.

+ Không quá 400 triệu đồng đối với doanh nghiệp có giá trị trên 50 tỷ đồng.

+ Trường hợp cổ phần hoá toàn bộ tổng công ty nhà nước thì dự toán chi phí cổ phần hoá được tổng hợp trong phương án cổ phần hoá tổng công ty.

Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi cần thiết trong phạm vi mức khống chế tối đa để thực hiện quá trình cổ phần hoá và chịu trách nhiệm về tính hợp pháp, hợp lệ các khoản chi này.

Trường hợp cổ phần hoá những doanh nghiệp có quy mô lớn, phức tạp, phát sinh chi phí cần thiết vượt mức khống chế tối đa; cơ quan quyết định giá trị doanh nghiệp chủ động xem xét, quyết định và thông báo cho Bộ Tài chính.

Kết thúc quá trình cổ phần hoá, doanh nghiệp phải quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định giá trị doanh nghiệp phê duyệt.

VII. CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG SAU KHI CỔ PHẦN HÓA

1. Đối với doanh nghiệp

1.1. Các doanh nghiệp sau cổ phần hóa được hưởng ưu đãi theo quy định tại Điều 36 Nghị định 187/2004/NĐ-CP và các quy định hiện hành của nhà nước về doanh nghiệp.

Riêng đối với việc ưu đãi đầu tư, doanh nghiệp sau khi cổ phần hóa chủ động xác định mức ưu đãi theo quy định của pháp luật hiện hành và đăng ký với cơ quan thuế (kèm bản sao quyết định phê duyệt phương án cổ phần hoá và giấy chứng nhận đăng ký kinh doanh của công ty cổ phần) để được giải quyết.

1.2. Công ty cổ phần được thành lập từ cổ phần hoá công ty thành viên của tổng công ty có vốn Nhà nước trên 50% vốn điều lệ vẫn là thành viên của tổng công ty nhưng không phải nộp kinh phí quản lý cho tổng công ty.

1.3. Doanh nghiệp được Nhà nước hỗ trợ kinh phí từ nguồn thu từ cổ phần hoá và Quỹ hỗ trợ lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước để giải quyết chính sách cho người lao động theo quy định hiện hành.

2. Đối với người lao động trong doanh nghiệp

2.1. Chế độ ưu đãi đối với người lao động thực hiện theo quy định tại Điều 36, Điều 37 Nghị định 187/2004/NĐ-CP, trong đó người lao động mua cổ phần ưu đãi được tự do chuyển nhượng cổ phần, không bị hạn chế về thời gian nắm giữ trừ cổ đông sáng lập thực hiện theo Điều lệ công ty.

2.2. Tổng giá trị ưu đãi cho nhà đầu tư chiến lược và người lao động trong doanh nghiệp được lấy từ nguồn thu tăng thêm do đấu giá cổ phần, nếu thiếu được trừ vào vốn Nhà nước hiện có tại doanh nghiệp nhưng không vượt quá số vốn Nhà nước tại doanh nghiệp sau khi trừ giá trị cổ phần Nhà nước và chi phí cổ phần hoá.

Trường hợp cổ phần hoá toàn bộ tổng công ty thực hiện hạch toán tổng hợp thì giá trị ưu đãi cho người lao động và nhà đầu tư chiến lược của công ty thành viên tính trong phạm vi giá trị thực tế vốn nhà nước tại công ty thành viên; giá trị ưu đãi cho người lao động và nhà đầu tư chiến lược của Văn phòng tổng công ty và các đơn vị sự nghiệp tính trong phạm vi tổng giá trị thực tế vốn nhà nước của Văn phòng tổng công ty và các đơn vị sự nghiệp.

VIII. TỔ CHỨC THỰC HIỆN

1. Việc tiến hành cổ phần hóa thực hiện theo các bước công việc cụ thể quy định tại Phụ lục số 1 kèm theo, bao gồm các bước cơ bản sau:

Bước 1 : Xây dựng phương án

a. Thành lập Ban chỉ đạo cổ phần hóa và tổ giúp việc ban chỉ đạo.

b. Chuẩn bị các hồ sơ tài liệu

c. Xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp

d. Hoàn tất phương án cổ phần hóa

Bước 2: Tổ chức bán cổ phần

a. Bán cổ phần

b. Điều chỉnh phương án cổ phần hóa

Bước 3: Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần

a. Tổ chức đại hội đồng cổ đông và đăng ký kinh doanh

b. Tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần

Các bước công việc trên phải hoàn tất trong thời gian tối đa 9 tháng. Trường hợp vượt quá thời gian này, cơ quan quyết định cổ phần hóa chịu trách nhiệm về mọi chi phí phát sinh thêm.

2. Trách nhiệm của các cơ quan có liên quan

2.1. Cơ quan quyết định cổ phần hóa và cơ quan quyết định giá trị doanh nghiệp thực hiện quyền và trách nhiệm theo quy định tại khoản 1 Điều 40 Nghị định 187/2004/NĐ-CP.

2.2. Hội đồng quản trị tổng công ty nhà nước thực hiện quyền và trách nhiệm theo khoản 2 Điều 40 Nghị định 187/2004/NĐ-CP.

2.3. Ban chỉ đạo cổ phần hóa doanh nghiệp:

a. Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp. Quyền và trách nhiệm của Ban Chỉ đạo do cơ quan quyết định cổ phần hóa quy định. (Mẫu quyết định thành lập Ban chỉ đạo cổ phần hoá theo Phụ lục số 13).

b. Thành viên Ban chỉ đạo không quá năm (5) người, thành phần chủ yếu gồm:

- Lãnh đạo cơ quan quyết định cổ phần hoá (hoặc người được uỷ quyền) -Trưởng ban.

Trường hợp cổ phần hoá tổng công ty thì lãnh đạo bộ, Uỷ ban nhân dân tỉnh, thành phố là Trưởng ban.

- Đại diện lãnh đạo các đơn vị chức năng của cơ quan quyết định cổ phần hoá - Uỷ viên.

- Đại diện lãnh đạo Bộ Tài chính (đối với trường hợp cổ phần hoá toàn tổng công ty) - Uỷ viên.

- Lãnh đạo doanh nghiệp cổ phần hoá (Hội đồng quản trị, Tổng giám đốc, Giám đốc hoặc người được uỷ quyền) - Uỷ viên.

Số lượng và cơ cấu thành viên Ban chỉ đạo, do thủ trưởng cơ quan quyết định cổ phần hóa quyết định.

c. Tổ giúp việc ban chỉ đạo :

- Ban Chỉ đạo cổ phần hoá thành lập tổ giúp việc, thành viên không quá năm (5) người để giúp Ban chỉ đạo thực hiện các công việc liên quan đến cổ phần hoá doanh nghiệp.

- Thành phần của Tổ giúp việc gồm:

+ Lãnh đạo doanh nghiệp - Tổ trưởng.

+ Kế toán trưởng hoặc trưởng phòng kế toán - Tổ viên.

+ Trưởng, phó các phòng, ban chức năng – Tổ viên

Trường hợp cổ phần hoá các đơn vị phụ thuộc của công ty nhà nước thì lãnh đạo đơn vị đó phải tham gia Tổ giúp việc.

Số lượng và cơ cấu thành viên Tổ giúp việc do Trưởng ban chỉ đạo cổ phần hóa quyết định.

d. Chi phí hoạt động của Ban chỉ đạo và Tổ giúp việc được tính trong chi phí cổ phần hóa. Các thành viên được hưởng phụ cấp với mức không dưới 500.000 đồng/người/ tháng nhưng không quá mức lương cơ bản của từng người. Mức cụ thể do Trưởng ban chỉ đạo quyết định.

3. Xử lý một số vấn đề phát sinh trước khi Nghị định 187/2004/NĐ-CP có hiệu lực thi hành (10/12/2004)

3.1. Các doanh nghiệp đã được phê duyệt phương án cổ phần hóa trước ngày 10/12/2004 thì không phải điều chỉnh phương án. Riêng việc bán đấu giá cổ phần thực hiện theo quy định tại phần B mục V Thông tư này.

3.2. Các doanh nghiệp đã có quyết định công bố giá trị trước ngày trước ngày 10/12/2004, không phải xác định lại giá trị doanh nghiệp nhưng phải xây dựng phương án cổ phần hoá, bán cổ phần theo quy định tại Nghị định 187/2004/NĐ-CP và Thông tư này.

3.3. Số dư của Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước các tỉnh, thành phố trực thuộc Trung ương, các Tổng công ty nhà nước tại thời điểm 10/12/2004 được xử lý như sau:

a. Các tổng công ty được sử dụng cho hoạt động kinh doanh theo đúng quy định hiện hành về quản lý vốn nhà nước.

b. Các tỉnh, thành phố trực thuộc Trung ương được sử dụng để bổ sung vốn kinh doanh cho các doanh nghiệp Nhà nước cần giữ 100% vốn. Mức hỗ trợ cụ thể cho từng doanh nghiệp do Uỷ ban nhân dân tỉnh, thành phố quyết định. Không sử dụng cho các mục đích khác.

3.4. Uỷ ban nhân dân tỉnh, thành phố; Hội đồng quản trị Tổng công ty chỉ đạo lập báo cáo quyết toán tình hình quản lý sử dụng Quỹ hỗ trợ sắp xếp và cổ phần hóa doanh nghiệp nhà nước từ khi thành lập đến nay gửi Bộ Tài chính trước ngày 31/3/2005 để tổng hợp báo cáo Thủ tướng Chính phủ.

4. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư: số 76/2002/TT-BTC ngày 9/9//2002, số 79/2002/TT-BTC ngày 12/9/2002, số 80/2002/TT-BTC ngày 12/9/2002 và các văn bản khác của Bộ Tài chính hướng dẫn Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW;

- Các Tổng công ty nhà nước;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VP (2), Cục TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Lê Thị Băng Tâm (đã ký)


TT 2005 - 93 - phat hanh co phieu

BỘ TÀI CHÍNH

------------

Số: 93/2005/TT -BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------

Hà Nội, ngày 21 tháng 10 năm 2005

THÔNG TƯ

Hướng dẫn sửa đổi Thông tư số 60/2004/TT-BTC ngày 18 tháng 6 năm 2004 của Bộ Tài chính hướng dẫn việc phát hành cổ phiếu ra công chúng

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28 tháng 11 năm 2003 về chứng khoán và thị trường chứng khoán;

Nhằm tháo gỡ những vướng mắc trong việc phát hành cổ phiếu ra công chúng, Bộ Tài chính hướng dẫn sửa đổi một số điểm của Thông tư số 60/2004/TT-BTC ngày 18 tháng 6 năm 2004 của Bộ Tài chính như sau:

1. Điểm 2.2.2, mục II sửa lại như sau:

“2.2.2 Trường hợp tổ chức đăng ký phát hành phân phối cổ phiếu để trả cổ tức hoặc phân phối cổ phiếu thưởng để tăng vốn điều lệ từ nguồn vốn chủ sở hữu thì hồ sơ đăng ký phát hành bao gồm các tài liệu quy định tại các điểm a, b khoản 2.2.1 trên đây và bản giải trình nguồn vốn hợp pháp để phát hành thêm số cổ phiếu đó; không yêu cầu tổ chức phát hành phải có hồ sơ quyết toán thuế.”

2. Điểm 3.1.2, mục II sửa lại như sau:

“3.1.2 Trường hợp nhận mua toàn bộ chứng khoán của đợt phát hành để bán lại, tổ chức bảo lãnh phát hành chỉ được phép bảo lãnh cho một đợt phát hành với tổng giá trị cổ phiếu không vượt quá 30% vốn tự có của tổ chức bảo lãnh phát hành. Vốn tự có nêu tại điểm này là vốn tự có thể hiện trên báo cáo tài chính có kiểm toán gần nhất trước thời điểm nộp hồ sơ và giá trị cổ phiếu được phép bảo lãnh phát hành được tính theo giá phát hành.”

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Giám đốc (Tổng Giám đốc) tổ chức phát hành, công ty chứng khoán và thủ trưởng các đơn vị có liên quan chịu trách nhiệm thực hiện Thông tư này.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TƯ và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Các cơ quan trung ương của các đoàn thể;

- Công báo;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Thị Băng Tâm (Đã ký)


TT 2006 - 11 - phi va le phi ngan hang CK

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
––––– | Độc lập – Tự do – Hạnh phúc
Số: 11/2006/TT-BTC | ––––––––––––––––––––––
 | Hà Nội, ngày 21 tháng 02 năm 2006

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 110/2002/TT-BTC ngày 12/12/2002

của Bộ Tài chính hướng dẫn chế độ thu nộp, quản lý và sử dụng

phí và lệ phí trong lĩnh vực ngân hàng, chứng khoán và bảo hiểm

––––––––––

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;

Căn cứ Nghị định số 144/2003/NĐ-CP ngày 28/11/2003 của Chính phủ về chứng khoán và thị trường chứng khoán;

Nhằm tạo môi trường thuận lợi cho việc phát hành và kinh doanh chứng khoán, đảm bảo cho thị trường chứng khoán hoạt động có tổ chức, an toàn và hiệu quả, Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 110/2002/TT-BTC ngày 12/12/2002 hướng dẫn chế độ thu, nộp, quản lý và sử dụng phí, lệ phí trong lĩnh vực ngân hàng, chứng khoán và bảo hiểm (sau đây gọi tắt là Thông tư 110/2002/TT-BTC) như sau:

1. Sửa đổi, bổ sung điểm 1, mục II, Thông tư 110/2002/TT-BTC như sau: “Mức thu phí đối với các dịch vụ sử dụng thiết bị, cơ sở hạ tầng chứng khoán và hoạt động chứng khoán được thực hiện theo các mức cụ thể quy định trong phụ lục số 1: Biểu mức thu phí trong lĩnh vực chứng khoán”.

Ban hành kèm theo Thông tư này “Biểu mức thu phí trong lĩnh vực chứng khoán” thay thế “Danh mục chi tiết các loại phí” tại phụ lục số 1 ban hành kèm theo Thông tư số 110/2002/TT-BTC.

2. Sửa đổi, bổ sung gạch đầu dòng thứ tư, điểm 3, mục II, Thông tư 110/2002/TT-BTC như sau: “Phí trong lĩnh vực chứng khoán do Trung tâm giao dịch chứng khoán, Trung tâm lưu ký chứng khoán (cơ quan thu phí) tổ chức thu và quản lý sử dụng theo quy định hiện hành”.

3. Sửa đổi, bổ sung điểm 2, mục III, Thông tư 110/2002/TT-BTC như sau: “Cơ quan thu phí được sử dụng 100% số tiền phí thu được để trang trải chi phí cho việc cung cấp dịch vụ và thu phí.”

4. Thay cụm từ “Danh mục chi tiết các loại lệ phí” tại điểm 2, mục II và phụ lục số 2 ban hành kèm theo Thông tư 110/2002/TT-BTC bằng cụm từ “Biểu mức thu lệ phí trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm”.

5. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Công văn số 14365-TC/TCNH ngày 31/12/2002 của Bộ Tài chính về việc thu phí hoạt động kinh doanh chứng khoán.

6. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:

KT. BỘ TRƯỞNG

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Các cơ quan Trung ương của các đoàn thể;

- Hội đồng nhân dân, Uỷ ban nhân dân các tỉnh,

thành phố trực thuộc Trung ương;

- Sở Tài chính, Kho bạc nhà nước, Cục Thuế

các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Vụ CST (CST3).

THỨ TRƯỞNG

(Đã ký)

Trương Chí Trung

Phụ lục số 1

BIỂU MỨC THU PHÍ TRONG LĨNH VỰC CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 11/2006/TT-BTC ngày 21/02/2006

của Bộ Tài chính sửa đổi, bổ sung Thông tư số 110/2002/TT-BTC

ngày 12/12/2002 của Bộ Tài chính hướng dẫn chế độ thu, nộp, quản lý

và sử dụng phí, lệ phí trong lĩnh vực ngân hàng, chứng khoán và bảo hiểm)

–––––––––

Stt | TÊN PHÍ | MỨC THU
1 | Phí sử dụng hệ thống thiết bị | 20.000.000 đồng/1 thiết bị đầu cuối/năm
2 | Phí giao dịch: |
2.1 | Cổ phiếu, chứng chỉ quỹ đầu tư | 0,05%/trị giá giao dịch
2.2 | Trái phiếu | 0,0075%/trị giá giao dịch
3 | Phí quản lý niêm yết hàng năm: |
3.1 | Niêm yết dưới 10 tỷ đồng | 5.000.000 đồng
3.2 | Niêm yết từ 10 tỷ đồng đến dưới 50 tỷ đồng | 10.000.000 đồng
3.3 | Niêm yết từ trên 50 tỷ đồng đến dưới 100 tỷ đồng | 15.000.000 đồng
3.4 | Niêm yết từ 100 tỷ đồng trở lên | 20.000.000 đồng
4 | Phí lưu ký chứng khoán: |
4.1 | Lưu ký chứng khoán | 2 đồng/lô chứng khoán/tháng
4.2 | Chuyển khoản chứng khoán | 5 đồng/lô chứng khoán (tối đa không quá 500.000đ/1lần chuyển khoản)

Ghi chú: 01 lô chứng khoán = 10 chứng khoán.


TT 2007 - 17 ho so chao ban ck ra cong chung

BỘ TÀI CHÍNH

--------------

Số: 17/2007/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------

Hà Nội, ngày 13 tháng 3 năm 2007.

THÔNG TƯ

Hướng dẫn Hồ sơ đăng ký chào bán chứng khoán ra công chúng

----------------------------

Thi hành Luật Chứng khoán số 70/2006/QH11 và Nghị định số 14/2007/NĐ-CP ngày 19 /01/2006 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán, Bộ Tài chính hướng dẫn về Hồ sơ đăng ký chào bán chứng khoán ra công chúng như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này quy định cụ thể về hồ sơ đăng ký chào bán chứng khoán ra công chúng; hồ sơ chào bán chứng khoán ra nước ngoài và các trường hợp cụ thể khác.

2. Các thông tin trong hồ sơ phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung quan trọng ảnh hưởng đến việc quyết định của nhà đầu tư.

3. Tổ chức phát hành, các tổ chức và cá nhân liên quan đến hồ sơ đăng ký chào bán chứng khoán phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của hồ sơ đăng ký chào bán chứng khoán ra công chúng theo quy định tại Điều 17 Luật Chứng khoán.

4. Hồ sơ đăng ký chào bán chứng khoán ra công chúng ở trong nước kết hợp với chào bán chứng khoán ra nước ngoài thì ngoài các tài liệu theo Quy định này phải kèm theo bản sao tài liệu đăng ký chào bán với cơ quan có thẩm quyền của nước ngoài nơi tổ chức phát hành đăng ký chào bán. Tổ chức phát hành phải có văn bản giải trình các điểm khác biệt trong báo cáo tài chính nếu báo cáo tài chính trong hồ sơ đăng ký chào bán ở nước ngoài không được lập theo chuẩn mực kế toán Việt nam.

5. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng gửi Uỷ ban Chứng khoán Nhà nước được lập bằng văn bản gồm 01 bộ gốc và 05 bộ sao y bản chính, kèm theo file điện tử theo địa chỉ do Uỷ ban Chứng khoán Nhà nước quy định. Sau khi được chấp thuận về nguyên tắc, tổ chức phát hành gửi Ủy ban Chứng khoán Nhà nước 06 bộ hồ sơ đã được chấp thuận trước khi Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận chào bán chứng khoán ra công chúng.

6. Trong thời hạn bảy ngày, kể từ ngày Giấy chứng nhận chào bán cổ phiếu, trái phiếu ra công chúng có hiệu lực, tổ chức phải công bố Bản thông báo phát hành trên một tờ báo điện tử hoặc báo viết trong ba số liên tiếp theo mẫu tại Phụ lục số 01A và 01B kèm theo Thông tư này.

7. Tổ chức phát hành hoặc tổ chức bảo lãnh phát hành phải báo cáo kết quả đợt chào bán cổ phiếu, trái phiếu cho Uỷ ban Chứng khoán Nhà nước trong thời hạn mười ngày, kể từ ngày kết thúc đợt chào bán, kèm theo bản xác nhận của ngân hàng nơi mở tài khoản phong toả về số tiền thu được trong đợt chào bán theo mẫu tại Phụ lục số 02A và 02B kèm theo Thông tư này.

8. Hồ sơ theo quy định tại Mục IV Thông tư này được lập thành 2 bản và gửi tới Uỷ ban Chứng khoán Nhà nước. Trường hợp quy định tại khoản 3.2 Mục IV Thông tư này, hồ sơ gồm một bản bằng tiếng Anh, một bản bằng tiếng Việt. Bộ hồ sơ bằng tiếng Anh phải được hợp pháp hóa lãnh sự. Các bản sao tiếng Việt và các bản dịch từ tiếng Anh ra tiếng Việt phải được cơ quan công chứng Việt Nam hoặc công ty luật có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam xác nhận.

9. Trong thời hạn 07 ngày, trước khi thực hiện đợt chào bán, công ty quản lý quỹ hoặc công ty đầu tư chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước về đợt chào bán kèm theo Dự thảo Bản thông báo phát hành theo mẫu tại Phụ lục số 3 kèm theo Thông tư này.

10. Trong thời hạn 03 ngày, kể từ ngày nhận được báo cáo về đợt chào bán theo quy định tại Khoản 9 Mục I, Ủy ban Chứng khoán Nhà nước xác nhận đợt chào bán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

11. Trong thời hạn 03 ngày, sau khi Ủy ban Chứng khoán Nhà nước xác nhận đợt chào bán, Công ty quản lý quỹ hoặc công ty đầu tư chứng khoán phải công bố Bản thông báo phát hành trên một tờ báo điện tử và trong ba số liên tiếp của một tờ báo viết Trung ương hoặc của một tờ báo viết tại nơi công ty quản lý quỹ hoặc công ty đầu tư chứng khoán thực hiện đợt chào bán.

12. Trong thời hạn 05 ngày, sau khi kết thúc đợt chào bán, công ty quản lý quỹ hoặc công ty đầu tư chứng khoán phải gửi Uỷ ban Chứng khoán Nhà nước báo cáo kết quả chào bán kèm theo bản xác nhận của ngân hàng giám sát về số tiền thu được trong đợt chào bán theo mẫu quy định tại Phụ lục số 4 kèm theo Thông tư này

II. HỒ SƠ ĐĂNG KÝ CHÀO BÁN CỔ PHIẾU RA CÔNG CHÚNG

1. Hồ sơ đăng ký chào bán cổ phiếu bao gồm:

1.1 Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 05A kèm theo Thông tư này;

1.2 Bản cáo bạch lập theo mẫu do Bộ Tài chính quy định và phải bao gồm các nội dung sau đây:

a) Thông tin tóm tắt về tổ chức phát hành bao gồm mô hình tổ chức bộ máy, hoạt động kinh doanh, tài sản, tình hình tài chính, Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc và cơ cấu cổ đông (nếu có);

b) Thông tin về đợt chào bán và chứng khoán chào bán bao gồm điều kiện chào bán, các yếu tố rủi ro, dự kiến kế hoạch lợi nhuận và cổ tức của năm gần nhất sau khi phát hành chứng khoán, phương án phát hành và phương án sử dụng tiền thu được từ đợt chào bán;

c) Báo cáo tài chính của tổ chức phát hành trong hai năm gần nhất phải đáp ứng các yêu cầu sau:

- Tuân thủ chế độ kế toán hiện hành của Nhà nước;

- Báo cáo tài chính bao gồm bảng cân đối kế toán, báo cáo kết quả hoạt động sản xuất, kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính;

- Trường hợp tổ chức phát hành là công ty mẹ thì tổ chức phát hành phải nộp báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán kèm theo báo cáo tài chính của chính công ty mẹ;

- Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán độc lập được chấp thuận. Ý kiến kiểm toán đối với các báo cáo tài chính phải thể hiện chấp nhận toàn bộ. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ thì khoản ngoại trừ phải là không trọng yếu và phải có tài liệu giải thích hợp lý về cơ sở cho việc ngoại trừ đó;

- Trường hợp hồ sơ được nộp trước ngày 01 tháng 3 hàng năm, báo cáo tài chính năm của năm trước đó trong hồ sơ ban đầu có thể là báo cáo chưa có kiểm toán, nhưng phải có báo cáo tài chính được kiểm toán của hai năm trước liền kề;

- Trường hợp ngày kết thúc kỳ kế toán của báo cáo tài chính gần nhất cách thời điểm gửi hồ sơ đăng ký chào bán chứng khoán ra công chúng hợp lệ cho Uỷ ban Chứng khoán Nhà nước quá chín mươi ngày, tổ chức phát hành phải lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

- Trường hợp có những biến động bất thường sau thời điểm kết thúc niên độ của báo cáo tài chính gần nhất, tổ chức phát hành cần lập báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

- Báo cáo tài chính nếu là bản sao, thì phải là bản sao có chứng thực của cơ quan công chứng hoặc của tổ chức kiểm toán (trường hợp báo cáo tài chính đã được kiểm toán) hoặc của tổ chức phát hành (trường hợp báo cáo tài chính chưa được kiểm toán).

d) Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành và người đại diện theo pháp luật của tổ chức bảo lãnh phát hành hoặc tổ chức bảo lãnh phát hành chính (nếu có). Trường hợp ký thay phải có giấy uỷ quyền.

1.3 Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật;

1.4 Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

1.5 Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 06A kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành có thể được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán;

1.6 Quyết định của Hội đồng quản trị công ty thông qua hồ sơ. Đối với việc chào bán cổ phiếu ra công chúng của tổ chức tín dụng, hồ sơ phải có văn bản chấp thuận của Ngân hàng nhà nước Việt Nam;

1.7 Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán cổ phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng của doanh nghiệp có vốn đầu tư nước ngoài chuyển đổi thành công ty cổ phần bao gồm:

2.1 Đối với doanh nghiệp có vốn đầu tư nước ngoài thực hiện chuyển đổi thành công ty cổ phần kết hợp với chào bán cổ phiếu ra công chúng:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 05A kèm theo Thông tư này;

b) Bản cáo bạch theo quy định tại điểm 1.2 mục II Thông tư này;

c) Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật;

d) Quyết định của Hội đồng quản trị doanh nghiệp liên doanh hoặc chủ doanh nghiệp 100% vốn nước ngoài thông qua phương án phát hành và phương án sử dụng vốn thu được, trong trường hợp chào bán để huy động vốn;

đ) Quyết định phê duyệt phương án chuyển đổi doanh nghiệp thành công ty cổ phần của cơ quan nhà nước có thẩm quyền quyết định thành lập doanh nghiệp có vốn đầu tư nước ngoài.

e) Cam kết bảo lãnh phát hành (nếu có) theo quy định tại điểm 1.5 mục II Thông tư này;

g) Văn bản chấp thuận của Ngân hàng nhà nước Việt Nam, trường hợp tổ chức phát hành là tổ chức tín dụng;

h) Văn bản xác nhận của tổ chức, cá nhân có liên quan, trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán được các tổ chức, cá nhân xác nhận;

i) Tài liệu về việc xác định giá trị doanh nghiệp;

k) Hợp đồng tư vấn hồ sơ đăng ký chào bán với công ty chứng khoán;

l) Quyết định của Hội đồng quản trị doanh nghiệp liên doanh hoặc chủ doanh nghiệp 100% vốn nước ngoài thông qua hồ sơ.

2.2 Đối với doanh nghiệp có vốn đầu tư nước ngoài đã chuyển đổi thành công ty cổ phần:

a) Các tài liệu quy định tại điểm a, b, c, đ, e, g, h, i, k khoản 2.1 mục II Thông tư này;

b) Quyết định của Hội đồng quản trị thông qua phương án phát hành và phương án sử dụng vốn thu được, trong trường hợp chào bán để huy động vốn;

c) Quyết định của Hội đồng quản trị thông qua hồ sơ;

3. Hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng của doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng hoặc công nghệ cao bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 05A kèm theo Thông tư này;

b) Tài liệu chứng minh doanh nghiệp đầu tư xây dựng các công trình cơ sở hạ tầng thuộc đề án phát triển kinh tế xã hội cấp Bộ, ngành hoặc địa phương trực thuộc trung ương; hoặc tài liệu chứng minh doanh nghiệp hoạt động trong lĩnh vực công nghệ cao thuộc danh mục các dự án được khuyến khích đầu tư theo quy định của pháp luật;

c) Dự thảo Điều lệ công ty có nội dung phù hợp với quy định của pháp luật;

d) Bản cáo bạch theo quy định tại điểm 1.2 mục II Thông tư này trong đó Báo cáo tài chính được thay bằng Dự án đầu tư được cấp có thẩm quyền phê duyệt;

đ) Cam kết chịu trách nhiệm liên đới của Hội đồng quản trị hoặc các sáng lập viên đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

e) Cam kết bảo lãnh phát hành theo quy định tại điểm 1.5 mục II Thông tư này;

g) Văn bản chỉ định Ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán;

4. Hồ sơ đăng ký chào bán thêm cổ phiếu ra công chúng, chào bán quyền mua hoặc chào bán thêm cổ phiếu có kèm theo quyền mua ra công chúng của công ty đại chúng bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 05A kèm theo Thông tư này;

b) Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

c) Cam kết bảo lãnh phát hành (nếu có) theo quy định tại điểm 1.5 mục II Thông tư này;

d) Tài liệu bổ sung Bản cáo bạch. Trường hợp thời điểm phát hành lần đầu cách thời điểm phát hành thêm từ 12 tháng trở lên thì cần phải có bản cáo bạch mới;

đ) Văn bản chấp thuận của Ngân hàng nhà nước Việt nam đối với việc chào bán thêm cổ phiếu ra công chúng của tổ chức tín dụng.

III. HỒ SƠ ĐĂNG KÝ CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG

1. Hồ sơ đăng ký chào bán trái phiếu ra công chúng bao gồm:

1.1 Giấy đăng ký chào bán trái phiếu ra công chúng lập theo mẫu tại Phụ lục số 05B kèm theo Thông tư này;

1.2 Bản cáo bạch lập theo mẫu do Bộ Tài chính quy định và phải bao gồm các nội dung quy định tại khoản 1.2 mục II Thông tư này;

1.3 Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật;

1.4 Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

1.5 Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 06B kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành có thể được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán;

1.6 Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ. Đối với việc chào bán trái phiếu ra công chúng của tổ chức tín dụng, hồ sơ phải có văn bản chấp thuận của Ngân hàng Nhà nước Việt Nam;

1.7 Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán cổ phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đăng ký chào bán trái phiếu doanh nghiệp có bảo đảm ra công chúng bao gồm:

2.1 Giấy đăng ký chào bán trái phiếu ra công chúng lập theo mẫu tại Phụ lục số 05B kèm theo Thông tư này;

2.2 Bản cáo bạch theo quy định tại điểm 1.2 Mục II Thông tư này;

2.3 Điều lệ công ty có nội dung phù hợp với các quy định của pháp luật;

2.4 Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

Trường hợp tổ chức phát hành là doanh nghiệp nhà nước thì phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng do đại diện chủ sở hữu vốn Nhà nước phê duyệt;

2.5 Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác;

2.6 Cam kết bảo lãnh phát hành (nếu có) theo quy định tại khoản 1.5 mục III Thông tư này;

2.7 Văn bản xác nhận của tổ chức, cá nhân có liên quan, trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán được các tổ chức, cá nhân xác nhận;

2.8 Văn bản chấp thuận của Ngân hàng nhà nước Việt nam, trường hợp tổ chức phát hành là tổ chức tín dụng;

2.9 Giấy chấp thuận bảo lãnh thanh toán, trường hợp bảo đảm bằng bảo lãnh thanh toán, kèm Báo cáo tài chính năm gần nhất được kiểm toán của tổ chức nhận bảo lãnh;

2.10 Hợp đồng có nghĩa vụ được bảo đảm giữa tổ chức phát hành trái phiếu với tổ chức nhận bảo đảm, trường hợp bảo đảm bằng tài sản của bên thứ ba, kèm Bản liệt kê chi tiết tài sản bảo đảm, tài liệu hợp lệ chứng minh quyền sở hữu của tổ chức phát hành hoặc của tổ chức nhận bảo đảm và hợp đồng bảo hiểm (nếu có) đối với các tài sản này; Biên bản xác định giá trị tài sản bảo đảm còn thời hạn của cơ quan, tổ chức thẩm định giá có thẩm quyền; Giấy chứng nhận đăng ký tài sản dùng để bảo đảm với cơ quan có thẩm quyền (nếu có);

2.11 Hợp đồng giữa tổ chức phát hành trái phiếu với Đại diện người sở hữu trái phiếu theo mẫu tại Phụ lục số 07 kèm theo Thông tư này;

2.12 Quyết định của Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ.

3. Hồ sơ đăng ký chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền hoặc chứng quyền kèm theo cổ phiếu ưu đãi ra công chúng của công ty cổ phần bao gồm:

3.1 Các tài liệu quy định tại điểm 2.1, 2.2, 2.3, 2.6, 2.7, 2.8 mục III Thông tư này;

3.2 Quyết định của Hội đồng quản trị thông qua hồ sơ;

3.3 Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được từ đợt chào bán trái phiếu ra công chúng;

3.4 Cam kết thực hiện nghĩa vụ đối với người đầu tư như quy định tại điểm 2.5 mục III Thông tư này, đồng thời phải có thêm các nội dung chủ yếu sau:

a. Điều kiện, thời hạn tiến hành chuyển đổi;

b. Tỷ lệ chuyển đổi và phương pháp tính giá chuyển đổi;

c. Các điều khoản khác (nếu có).

3.5 Kế hoạch phát hành số cổ phiếu cần thiết cho việc chuyển đổi được Đại hội đồng cổ đông thông qua;

4. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt phải nêu rõ trong bản cáo bạch các nội dung sau đây:

4.1 Dự án hoặc kế hoạch sử dụng vốn làm nhiều đợt;

4.2 Kế hoạch chào bán trong đó nêu rõ đối tượng, số lượng, thời gian dự kiến chào bán của từng đợt.

Trước mỗi đợt phát hành, tổ chức phát hành phải bổ sung hồ sơ các tài liệu về tình hình công ty, tình hình sử dụng số tiền thu được từ các đợt phát hành trước nếu thời điểm của đợt phát hành sau cách đợt phát hành trước từ 06 tháng trở lên.

IV. HỐ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG CHỈ QUỸ ĐẠI CHÚNG, CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RA CÔNG CHÚNG

1. Hồ sơ đăng ký chào bán chứng chỉ quỹ lần đầu ra công chúng gồm:

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng theo mẫu tại Phụ lục số 08 kèm theo Thông tư này;

b) Phương án chào bán chứng chỉ quỹ kèm theo phương án đầu tư số vốn thu được từ đợt chào bán;

c) Điều lệ quỹ theo mẫu do Bộ Tài chính quy định;

d) Bản cáo bạch theo mẫu do Bộ Tài chính quy định;

đ) Hợp đồng giám sát giữa ngân hàng giám sát và công ty quản lý quỹ;

e) Cam kết bảo lãnh phát hành (nếu có).

2. Hồ sơ đăng ký chào bán chứng chỉ quỹ đóng cho các lần phát hành tiếp theo gồm:

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng theo mẫu tại Phụ lục số 08 kèm theo Thông tư này;

b) Nghị quyết Đại hội nhà đầu tư thông qua phương án chào bán thêm chứng chỉ quỹ và phương án đầu tư số vốn thu được;

c) Bản cáo bạch theo mẫu do Bộ Tài chính quy định;

d) Xác nhận của ngân hàng giám sát về việc tuân thủ pháp luật hiện hành của quỹ;

đ) Tài liệu theo quy định tại điểm b khoản 1 Mục IV Thông tư này.

3. Hồ sơ đăng ký chào bán cổ phiếu công ty đầu tư chứng khoán ra công chúng bao gồm:

3.1. Đối với trường hợp cổ đông sáng lập tham gia góp vốn không bao gồm pháp nhân nước ngoài:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng của công ty quản lý quỹ hoặc cổ đông sáng lập (theo mẫu tại Phụ lục số 05A kèm theo Thông tư này);

b) Dự thảo Điều lệ công ty đầu tư chứng khoán theo mẫu do Bộ Tài chính quy định;

c) Bản cáo bạch theo mẫu do Bộ Tài chính quy định;

d) Cam kết bảo lãnh phát hành (nếu có);

đ) Hợp đồng nguyên tắc về giám sát;

e) Danh sách cổ đông sáng lập kèm theo bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu và Lý lịch tư pháp đối với cá nhân; Giấy chứng nhận đăng ký kinh doanh đối với pháp nhân;

g) Cam kết của các cổ đông sáng lập đăng ký mua ít nhất 20% số cổ phiếu đăng ký chào bán ra công chúng và nắm giữ số cổ phiếu này trong thời hạn 3 năm kể từ khi được cấp giấy phép thành lập và hoạt động;

h) Hợp đồng nguyên tắc về quản lý đầu tư (trường hợp có công ty quản lý quỹ quản lý vốn đầu tư);

i) Các tài liệu khác về cổ đông sáng lập, thành viên Hội đồng quản trị, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc công ty đầu tư chứng khoán theo quy định tại Quy chế hướng dẫn tổ chức và hoạt động công ty quản lý quỹ, quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán do Bộ Tài chính ban hành;

k) Hồ sơ cá nhân Tổng Giám đốc, Phó Tổng Giám đốc (hoặc Giám đốc, Phó Giám đốc) và người quản lý quỹ dự kiến của công ty đầu tư chứng khoán kèm theo bản sao Chứng chỉ quản lý quỹ hoặc Hồ sơ xin cấp Chứng chỉ hành nghề quản lý quỹ (trường hợp tự quản lý vốn đầu tư);

l) Thuyết minh cơ sở vật chất kỹ thuật phục vụ cho hoạt động đầu tư (trường hợp tự quản lý vốn đầu tư).

3.2. Đối với trường hợp cổ đông sáng lập tham gia góp vốn là pháp nhân nước ngoài, hồ sơ có thêm các tài liệu sau: Bản sao hợp lệ Điều lệ hoặc tài liệu tương đương, Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh của pháp nhân đó do nước nguyên xứ cấp hoặc tài liệu chứng minh pháp nhân đó được hoạt động kinh doanh chứng khoán tại nước nguyên xứ; Quyết định của cấp có thẩm quyền về việc góp vốn thành lập công ty đầu tư chứng khoán tại Việt Nam.

4. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng để tăng vốn của công ty đầu tư chứng khoán bao gồm:

a) Giấy đăng ký chào bán cổ phiếu để tăng vốn của công ty theo phụ lục số 05A kèm theo Thông tư này;

b) Bản cáo bạch, trong đó nêu rõ phương án phát hành thêm cổ phiếu và phương án sử dụng vốn huy động được từ đợt phát hành thêm theo mẫu do Bộ Tài chính quy định;

c) Nghị quyết Đại hội đồng cổ đông thông qua việc tăng vốn và phương án phát hành thêm cổ phiếu để tăng vốn;

d) Hợp đồng bảo lãnh phát hành (nếu có);

đ) Ý kiến xác nhận của Ngân hàng giám sát về việc tuân thủ pháp luật hiện hành của công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có).

V. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Trung ương và các Ban của Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Chính phủ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

Phụ lục số 01A

Mẫu CBCP

(Ban hành kèm theo Thông tư số 17 /2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

THÔNG BÁO PHÁT HÀNH CỔ PHIẾU RA CÔNG CHÚNG

(Giấy chứng nhận chào bán cổ phiếu số.... /GCNCB do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày ... /.../...)

  1. Tên tổ chức phát hành:
  2. Địa chỉ trụ sở chính:
  3. Số điện thoại:
  4. Số Fax:
  5. Tên, địa chỉ tổ chức bảo lãnh phát hành (nếu có)
  6. Cổ phiếu chào bán:

- Tên cổ phiếu:

- Loại cổ phiếu:

- Mệnh giá:

- Số lượng đăng ký chào bán:

  7. Khối lượng vốn cần huy động:
  8. Mục đích huy động vốn:
  9. Giá bán ra công chúng (trường hợp giá xác định qua đấu thầu thì nêu phương thức đấu thầu)
  10. Số lượng đăng ký mua tối thiểu:
  11. Thời hạn nhận đăng ký mua: Từ ngày.../.../... đến ngày.../.../...
  12. Địa điểm nhận đăng ký mua cổ phiếu và công bố Bản cáo bạch: (Tên, số điện thoại liên hệ, địa điểm của các đại lý phát hành).
  13. Ngân hàng mở tài khoản phong toả nhận tiền mua cổ phiếu: (tên, địa chỉ, số điện thoại)

..., ngày ... tháng ... năm 200...

TỔNG GIÁM ĐỐC

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01B

Mẫu CBTP

(Ban hành kèm theo Thông tư số: 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

THÔNG BÁO PHÁT HÀNH TRÁI PHIỀU RA CÔNG CHÚNG

(Giấy chứng nhận chào bán số.... /GCNCB do Chủ tịch Uỷ ban

Chứng khoán Nhà nước cấp ngày ... /.../...)

  1. Tên tổ chức phát hành:
  2. Địa chỉ trụ sở chính:
  3. Số điện thoại:
  4. Số Fax:
  5. Tên, địa chỉ tổ chức bảo lãnh phát hành
  6. Trái phiếu chào bán:

- Tên trái phiếu:

- Loại trái phiếu:

- Mệnh giá:

- Số lượng trái phiếu đăng ký chào bán:

- Số lượng trái phiếu bán thẳng cho nhà đầu tư có tổ chức (nếu có):

- Thời hạn trái phiếu: ... năm

- Kỳ hạn trả lãi:

- Lãi suất: ...%/năm

  7. Khối lượng vốn cần huy động:
  8. Mục đích huy động vốn:
  9. Giá bán ra công chúng (trường hợp giá xác định qua đấu thầu thì nêu phương thức đấu thầu)
  10. Số lượng đăng ký mua tối thiểu:
  11. Thời hạn nhận đăng ký mua: Từ ngày.../.../... đến ngày.../.../...
  12. Địa điểm nhận đăng ký mua trái phiếu và công bố Bản cáo bạch: (Tên, số điện thoại liên hệ, địa điểm của các đại lý phát hành).
  13. Ngân hàng mở tài khoản phong toả nhận tiền mua trái phiếu: (tên, địa chỉ, số điện thoại)
  14. Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư:

..., ngày ... tháng ... năm 200...

TỔNG GIÁM ĐỐC

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02A

Mẫu CBCP

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

BÁO CÁO KẾT QUẢ CHÀO BÁN CỔ PHIẾU RA CÔNG CHÚNG

(Tên cổ phiếu)

(theo Giấy chứng nhận chào bán số .../GCNCB ngày .... tháng .... năm....)

Kính gửi:

Uỷ ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Cổ phiếu chào bán:

1. Tên cổ phiếu chào bán:

2. Loại cổ phiếu:

3. Mệnh giá:

4. Số lượng cổ phiếu đăng ký chào bán:

5. Tổng khối lượng vốn huy động dự kiến :

6. Ngày phát hành:

7. Ngày bắt đầu chào bán:

8. Ngày kết thúc chào bán:

9. Thời hạn đăng ký mua: từ ngày..... đến ngày .....

10. Ngày thanh toán tiền mua cổ phiếu:

11. Ngày kết thúc chuyển giao cổ phiếu:

II. Tổ chức bảo lãnh phát hành:

1. Tên tổ chức bảo lãnh phát hành chính:

2. Tên các tổ chức bảo lãnh phát hành khác và số lượng cổ phiếu cam kết bảo lãnh, số lượng cổ phiếu còn lại chưa phân phối hết của từng tổ chức (nếu có):

3. Phí bảo lãnh phát hành:

III. Đại lý phân phối:

1. ...... (Tên đại lý phân phối):

2. ......

IV. Kết quả chào bán cổ phiếu:

Đối tượng mua cổ phiếu | Giá chào bán (đ/cp) | Số cổ phiếu chào bán | Số lượng cổ phiếu đăng ký mua | Số lượng cổ phiếu được phân phối | Số người đăng ký mua | Số người được phân phối | Số người không được phân phối | Số cổ phiếu còn lại | Tỷ lệ cổ phiếu phân phối
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8=6-7 | 9=3-5 | 10
1. Người lao động trong DN |  |  |  |  |  |  |  |  |
2. Cổ đông hiện tại |  |  |  |  |  |  |  |  |
3. Người đầu tư ngoài DN |  |  |  |  |  |  |  |  |
4. Người nước ngoài |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |

V. Tổng hợp kết quả đợt chào bán cổ phiếu:

1. Tổng số cổ phiếu đã phân phối:.., chiếm....% tổng số cổ phiếu được phép phát hành.

1. Tổng số tiền thu từ việc bán cổ phiếu:....................đồng.

1. Tổng chi phí :..........................................................................đồng.

- Phí bảo lãnh phát hành:

- Phí phân phối cổ phiếu:

- Phí kiểm toán:

- ...

1. Tổng thu ròng từ đợt chào bán: .............................................đồng (có xác nhận của ngân hàng nơi mở tài khoản phong toả nhận tiền mua cổ phiếu đính kèm)

VI. Cơ cấu vốn của tổ chức phát hành sau đợt chào bán:

TT | Danh mục | 1000 đồng | Tỷ lệ (%)
 | Tổng vốn chủ sở hữu: - Cổ đông sáng lập: - Cổ đông lớn: - Cổ đông nắm giữ dưới 1% cổ phiếu có quyền biểu quyết: Trong đó: - Nhà nước: - Người nước ngoài: |  | 100

Danh sách và tỉ lệ sở hữu của các cổ đông lớn: (đính kèm)

..., ngày ... tháng ... năm ...

( tổ chức phát hành )

GIÁM ĐỐC ĐIỀU HÀNH

(ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02B

Mẫu CBTP

(Ban hành kèm theo Thông tư số: 13/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

BÁO CÁO KẾT QUẢ CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG

(Tên trái phiếu)

(theo Giấy chứng nhận chào bán số .../GCNCB ngày .... tháng .... năm....)

Kính gửi:

Uỷ ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Trái phiếu chào bán:

  1. Tên trái phiếu:
  2. Loại trái phiếu:
  3. Mệnh giá:
  4. Thời hạn trái phiếu:... năm
  5. Kỳ hạn trả lãi:
  6. Lãi suất: ...%/năm
  7. Số lượng trái phiếu đăng ký chào bán:
  8. Số lượng trái phiếu bán thẳng cho nhà đầu tư có tổ chức (nếu có):
  9. Tổng khối lượng vốn huy động dự kiến :
  10. Ngày phát hành:
  11. Ngày bắt đầu chào bán:
  12. Ngày kết thúc chào bán:
  13. Thời hạn đăng ký mua: từ ngày..... đến ngày .....
  14. Ngày thanh toán tiền mua trái phiếu:
  15. Ngày kết thúc chuyển giao trái phiếu:

II. Tổ chức bảo lãnh phát hành:

  1. Tên tổ chức bảo lãnh phát hành chính:
  2. Tên các tổ chức bảo lãnh phát hành khác và số lượng trái phiếu cam kết bảo lãnh, số lượng trái phiếu còn lại chưa phân phối hết của từng tổ chức (nếu có):
  3. Phí bảo lãnh phát hành:

III. Đại lý phân phối:

  1. ...... (Tên đại lý phân phối):
  2. ......

IV. Kết quả chào bán trái phiếu:

Đối tượng mua trái phiếu | Giá chào bán (đ/tp) | Số lượng trái phiếu chào bán | Số lượng trái phiếu đăng ký mua | Số lượng trái phiếu được phân phối | Số người đăng ký mua | Số người được phân phối | Số người không được phân phối | Số trái phiếu còn lại | Tỷ lệ trái phiếu phân phối
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8=6-7 | 9=3-5 | 10
1. Nhà đầu tư cá nhân, trong đó: - nhà đầu tư trong nước - nhà đầu tư nước ngoài |  |  |  |  |  |  |  |  |
2. Nhà đầu tư có tổ chức, trong đó: - nhà đầu tư trong nước - nhà đầu tư nước ngoài |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |

V. Tổng hợp kết quả đợt chào bán trái phiếu:

  1. Tổng số trái phiếu đã phân phối:.., chiếm....% tổng số trái phiếu được phép chào bán.
  2. Tổng số tiền thu từ việc bán trái phiếu:....................đồng.
  3. Tổng chi phí :..........................................................................đồng.

- Phí bảo lãnh phát hành:

- Phí phân phối trái phiếu:

- Phí kiểm toán:

- ...

  4. Tổng thu ròng từ đợt chào bán: .............................................đồng (có xác nhận của ngân hàng nơi mở tài khoản phong toả nhận tiền mua trái phiếu đính kèm)

VI. Cơ cấu vốn của tổ chức phát hành sau đợt chào bán:

Đơn vị : 1000 đồng

 | Trước đợt chào bán | Sau đợt chào bán
Tổng nợ: Nợ ngắn hạn: Nợ dài hạn: Trong đó trái phiếu: Tổng vốn cổ phần: Tỷ lệ nợ/vốn cổ phần: |  |

Trong đó tổng giá trị trái phiếu người nước ngoài nắm giữ sau đợt chào bán: .... nghìn đồng, chiếm: .... % tổng giá trị trái phiếu đang lưu hành.

..., ngày ... tháng ... năm ...

( tổ chức phát hành )

Giám đốc điều hành

(ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03

Mẫu TBPH

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

THÔNG BÁO PHÁT HÀNH CHỨNG CHỈ QUỸ/CỔ PHIẾU RA CÔNG CHÚNG

(Giấy chứng nhận đăng ký chào bán số /GCNĐKCB do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày....).

1. Tên công ty quản lý quỹ/công ty đầu tư chứng khoán:

2. Số giấy phép thành lập và hoạt động của công ty quản lý quỹ

3. Địa chỉ trụ sở chính:

4. Số điện thoại, số fax:

5. Tên, địa chỉ tổ chức bảo lãnh phát hành (nếu có)

6. Tên, địa chỉ ngân hàng giám sát:

7. Chứng chỉ/cổ phiếu chào bán:

- Tên quỹ

- Số giấy chứng nhận lập quỹ, giấy phép thành lập và hoạt động công ty đầu tư chứng khoán (trường hợp chào bán thêm)

- Thời hạn hoạt động, vốn điều lệ của quỹ/công ty đầu tư chứng khoán

- Tên chứng chỉ quỹ, cổ phiếu

- Mệnh giá

- Số lượng đăng ký chào bán

8. Tổng số vốn dự kiến huy động

9. Giá phát hành

10. Số lượng đăng ký mua tối thiểu:

11. Số lượng đăng ký mua tối đa:

12. Thời hạn nhận đăng ký mua: Từ ngày....đến ngày....

13. Địa điểm nhận đăng ký mua chứng chỉ quỹ/cổ phiếu và công bố Bản cáo bạch: (Tên, số điện thoại, địa điểm của các đại lý phân phối)

...., ngày....tháng...năm.....

(Tổng) Giám đốc Công ty quản lý quỹ, công ty đầu tư chứng khoán …..

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04

Mẫu BCCB

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính)

BÁO CÁO KẾT QUẢ CHÀO BÁN CHỨNG CHỈ QUỸ/CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RA CÔNG CHÚNG

(Giấy chứng nhận đăng ký chào bán số /GCNĐKCB do Chủ tịch Uỷ ban Chứng khoán Nhà nước cấp ngày....).

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Tên công ty quản lý quỹ/công ty đầu tư chứng khoán/ngân hàng giám sát:

Địa chỉ trụ sở chính:

Điện thoại, fax:

I. Chứng chỉ quỹ/cổ phiếu chào bán:

1. Tên quỹ

2. Tên cổ phiếu/chứng chỉ quỹ chào bán

3. Loại cổ phiếu/chứng chỉ quỹ chào bán

4. Mệnh giá

5. Giá phát hành

6. Số lượng cổ phiếu/chứng chỉ quỹ đăng ký chào bán

7. Tổng khối lượng vốn huy động dự kiến

8. Ngày bắt đầu chào bán

9. Ngày kết thúc chào bán

10. Thời hạn đăng ký mua: từ ngày....đến ngày....

II. Tên tổ chức bảo lãnh phát hành (nếu có)

1. Tên tổ chức bảo lãnh phát hành chính

2. Tên các tổ chức bảo lãnh phát hành khác và số lượng cổ phiếu/chứng chỉ cam kêt bảo lãnh

3. Phí bảo lãnh phát hành

III. Đại lý phân phối

1. Tên các đại lý phần phối và địa chỉ

2. ...

IV. Kết quả chào bán

1. Tổng số chứng chỉ quỹ/cổ phiếu đã phân phối:...., chiếm ....% tổng số chứng chỉ quỹ/cổ phiếu được phép chào bán.

2. Tông số vốn thu được từ việc bán chứng chỉ quỹ/cổ phiếu.

3. Tổng chi phí:

- Phí bảo lãnh phát hành

- Phí trả cho đại lý phân phối

- .....

4. Danh sách nhà đầu tư ghi rõ họ tên nhà đầu tư, số Chứng minh nhân dân hoặc số hộ chiếu còn hiệu lực đối với cá nhân; hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, số tài khoản ngân hàng (nếu có), địa chỉ liên lạc đối với nhà đầu tư cá nhân hoặc trụ sở của tổ chức, số lượng chứng chỉ quỹ/cổ phiếu và tỷ lệ sở hữu, ngày đăng ký sở hữu.

(Tổng) Giám đốc Ngân hàng giám sát …..

(Ký, ghi rõ họ tên và đóng dấu)

...., ngày....tháng...năm.....

(Tổng) Giám đốc Công ty quản lý quỹ, công ty đầu tư chứng khoán …..

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05A

Mẫu CBCP_01

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007

của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Giấy đăng ký chào bán cổ phiếu

Cổ phiếu:.... (tên cổ phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký chào bán:

1. Tên tổ chức đăng ký chào bán (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích chào bán cổ phiếu

III. Cổ phiếu đăng ký chào bán:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá chào bán cao nhất dự kiến: đồng/cổ phiếu

5. Giá chào bán thấp nhất dự kiến: đồng/cổ phiếu

6. Số lượng cổ phiếu đăng ký chào bán: cổ phiếu

7. Thời gian dự kiến chào bán:

8. Tổng khối lượng vốn huy động dự kiến: đồng

9. Tỷ lệ số cổ phần đăng ký chào bán thêm trên tổng số cổ phần hiện có:

10. Thời gian đăng ký mua cổ phiếu dự kiến: từ ngày .... đến ngày .....

11. Phương thức phân phối (thông qua bảo lãnh chào bán, đại lý phát hành hay đấu giá):

IV. Cổ phiếu cùng loại hiện đang lưu hành (dùng cho trường hợp chào bán thêm cổ phiếu để tăng vốn):

1. Tổng số cổ phiếu:

2. Tổng giá trị cổ phiếu (tính theo giá thị trường tại thời điểm báo cáo, nếu có):

3. Đặc điểm (nêu rõ các đặc điểm hoặc các quyền kèm theo):

V. Các bên liên quan:

(Tổ chức bảo lãnh chào bán, tư vấn, kiểm toán...)

VI. Cam kết của tổ chức phát hành:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán. Không có bất kỳ tuyên bố chính thức nào về việc chào bán chứng khoán trên các phương tiện thông tin đại chúng trước khi được Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán.

- Sử dụng vốn huy động đúng mục đích.

- Chịu mọi hình thức xử lý nếu vi phạm các cam kết nêu trên.

VII. Hồ sơ kèm theo:

01. Quyết định của Đại hội đồng cổ đông chấp thuận việc chào bán cổ phiếu;

02. Quyết định của Đại hội đồng cổ đông thông qua phương án khả thi về việc sử dụng vốn thu được từ đợt chào bán;

03. Bản cáo bạch;

04. Các báo cáo tài chính 2 năm ... (X-1 và X) có xác nhận của kiểm toán;

05. Cam kết bảo lãnh chào bán (nếu có);

06. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức chào bán)

TM. hội đồng quản trị

Chủ tịch Hội đồng quản trị

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05B

Mẫu CBTP_01

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Giấy đăng ký chào bán trái phiếu

Trái phiếu:.... (tên trái phiếu)

Kính gửi: Uỷ ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký chào bán:

1. Tên tổ chức đăng ký chào bán (đầy đủ):

2. Tên giao dịch:

3. Vốn điều lệ:

4. Địa chỉ trụ sở chính:

5. Điện thoại: Fax:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ...

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích chào bán trái phiếu

III. Trái phiếu đăng ký chào bán:

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Thời hạn trái phiếu: … năm

4. Kỳ hạn trả lãi:

3. Mệnh giá trái phiếu: đồng

4. Số lượng trái phiếu chào bán:

5. Giá bán dự kiến: đồng/trái phiếu

6. Số lượng trái phiếu đăng ký chào bán: trái phiếu

7. Thời gian dự kiến chào bán:

8. Tỷ lệ số trái phiếu đăng ký chào bán thêm trên tổng số trái phiếu hiện có:

9. Thời gian đăng ký mua trái phiếu dự kiến: từ ngày .... đến ngày .....

10. Phương thức phân phối (thông qua bảo lãnh chào bán, đại lý chào bán hay đấu giá):

IV. Các bên liên quan:

(Tổ chức bảo lãnh chào bán, tư vấn, kiểm toán...)

V. Cam kết của tổ chức phát hành:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua trái phiếuchịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán. Không có bất kỳ tuyên bố chính thức nào về việc chào bán chứng khoán trên các phương tiện thông tin đại chúng trước khi được Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán.

- Sử dụng vốn huy động đúng mục đích.

- Chịu mọi hình thức xử lý nếu vi phạm các cam kết nêu trên.

VI. Hồ sơ kèm theo:

1. Quyết định của Đại hội đồng cổ đông chấp thuận việc chào bán trái phiếu;

2. Quyết định của Đại hội đồng cổ đông thông qua phương án khả thi về việc sử dụng vốn thu được từ đợt chào bán;

3. Bản cáo bạch;

4. Các báo cáo tài chính 2 năm ... (X-1 và X) có xác nhận của kiểm toán;

5. Cam kết bảo lãnh chào bán (nếu có);

6. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức chào bán)

TM. hội đồng quản trị

Chủ tịch Hội đồng quản trị

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 06A

Mẫu CBCP

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

CAM KẾT BẢO LÃNH PHÁT HÀNH CỔ PHIẾU RA CÔNG CHÚNG

Cổ phiếu: ..... (tên cổ phiếu)

I. Các bên tham gia cam kết

1. Tổ chức phát hành (dưới đây gọi là Bên được bảo lãnh)

- Tên:

- Địa chỉ:

- Giấy chứng nhận ĐKKD số..... do .... cấp ngày ../../..

- Người đại diện hợp pháp của tổ chức phát hành: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

2. Tổ chức bảo lãnh phát hành (dưới đây gọi là Bên bảo lãnh)

- Tên (tên của tổ chức bảo lãnh phát hành chính trong trường hợp bảo lãnh phát hành theo tổ hợp):

- Địa chỉ:

- Giấy chứng nhận ĐKKD số ...... do ...... cấp ngày.../../..

- Giấy phép hoạt động bảo lãnh phát hành số ...... do ...... cấp ngày.../../..

- Người đại diện hợp pháp của tổ chức bảo lãnh: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

II. Các điều khoản bảo lãnh

Chúng tôi gồm Bên bảo lãnh và Bên được bảo lãnh cùng nhau ký Cam kết bảo lãnh phát hành cổ phiếu... (tên cổ phiếu) theo các điều khoản sau:

Điều 1: Cổ phiếu được bảo lãnh phát hành

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá:

4. Thời gian phát hành dự tính:

5. Tổng số cổ phiếu đăng ký chào bán:

6. Tổng số cổ phiếu cam kết bảo lãnh:

Trong đó:

Tên tổ chức bảo lãnh | Số lượng cổ phiếu bảo lãnh | % | Phí bảo lãnh phát hành
Tổ chức bảo lãnh A Tổ chức bảo lãnh B ................................. |  |  |
Tổng |  | 100 |

Điều 2: Phương thức bảo lãnh

Bên bảo lãnh nhận bảo lãnh phát hành cổ phiếu theo phương thức (nêu một trong hai phương thức dưới đây):

1. Bên bảo lãnh nhận mua toàn bộ (hoặc ... %) số cổ phiếu phát hành với:

- Giá chiết khấu: ... đồng/1 cổ phiếu; hoặc:

- Giá chào bán cổ phiếu ra công chúng và hưởng phí bảo lãnh ....% tổng giá trị cổ phiếu bảo lãnh.

2. Bên bảo lãnh cam kết mua toàn bộ số cổ phiếu còn lại không được phân phối hết với giá: ... đồng/1 cổ phiếu.

Điều 3: Phương thức phân phối

Bên bảo lãnh nhận tiến hành phân phối cổ phiếu theo:

- Phương thức: (nêu rõ các phương thức ưu tiên trong trường hợp số lượng cổ phiếu đăng ký mua vượt quá số lượng cổ phiếu phát hành ra công chúng):

- Thời gian phân phối dự tính: từ ngày .../.../...

- Thời gian nhận đăng ký mua cổ phiếu:

- Thời gian chuyển giao cổ phiếu cho người mua:

Điều 4: Thời hạn và phương thức thanh toán

- Thời hạn và phương thức thanh toán số tiền thu được từ đợt chào bán:

- Thời hạn và phương thức thanh toán phí bảo lãnh phát hành:

Điều 5: Quyền và nghĩa vụ của Bên được bảo lãnh

- Chịu trách nhiệm đứng ra tổ chức thực hiện tất cả các công việc liên quan đến việc lập, chỉnh sửa và gửi Hồ sơ đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ).

- Chịu chi phí liên quan đến việc đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ):

+ Chi phí lập hồ sơ.

+ Chi phí in ấn (hoặc mua) chứng chỉ cổ phiếu.

+ ...

- Có quyền được thông báo về kế hoạch, tiến độ, phương thức phân phối cổ phiếu của Bên bảo lãnh.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên bảo lãnh.

Điều 6: Quyền và nghĩa vụ của Bên bảo lãnh

- Phối hợp với Bên được bảo lãnh lập Hồ sơ đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ).

- Lập kế hoạch, tổ chức phân phối cổ phiếu.

- Thông báo cho Bên được bảo lãnh biết về kế hoạch, tiến độ phân phối khi Bên được bảo lãnh yêu cầu.

- Thông báo ra công chúng các thông tin liên quan đến quá trình chào bán, phân phối và chuyển giao cổ phiếu.

- Chịu chi phí liên quan đến việc phân phối số cổ phiếu nhận bảo lãnh (nếu có thoả thuận khác phải ghi rõ).

- Được hưởng phí bảo lãnh phát hành.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên được bảo lãnh.

III. Trường hợp huỷ bỏ cam kết:

- Bên được bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Bên bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Trách nhiệm và nghĩa vụ của các Bên:

IV. Phạt

(nêu rõ các điều khoản phạt khi các bên vi phạm cam kết)

V. Giải quyết tranh chấp

Mọi tranh chấp phát sinh giữa các bên không được qui định trong hợp đồng này sẽ được giải quyết theo pháp luật Việt nam hiện hành.

VI. Hiệu lực

.....................

....................

Cam kết này được lập thành 03 bản tại ..., mỗi bên giữ 01 bản, 01 bản gửi kèm hồ sơ đăng ký chào bán lên Uỷ ban Chứng khoán Nhà nước.

Bên được bảo lãnh

(Tên tổ chức phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

..., ngày ... tháng ... năm ...

Bên bảo lãnh

(Tên tổ chức bảo lãnh phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 06B

Mẫu CBTP

(Ban hành kèm theo Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007
của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

CAM KẾT BẢO LÃNH PHÁT HÀNH TRÁI PHIẾU

RA CÔNG CHÚNG

Trái phiếu ...... (tên trái phiếu)

I. Các bên tham gia cam kết

1. Tổ chức phát hành (dưới đây gọi là Bên được bảo lãnh)

- Tên:

- Địa chỉ:

- Giấy chứng nhận ĐKKD số..... do .... cấp ngày ../../..

- Người đại diện hợp pháp của tổ chức phát hành: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

2. Tổ chức bảo lãnh phát hành (dưới đây gọi là Bên bảo lãnh)

- Tên (tên của tổ chức bảo lãnh phát hành chính trong trường hợp bảo lãnh phát hành theo tổ hợp):

- Địa chỉ:

- Giấy chứng nhận ĐKKD số ...... do ...... cấp ngày.../../..

- Giấy phép hoạt động bảo lãnh phát hành số ...... do ...... cấp ngày.../../..

- Người đại diện hợp pháp của tổ chức bảo lãnh: Ông (Bà)... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

II. Các điều khoản bảo lãnh

Chúng tôi gồm Bên bảo lãnh và Bên được bảo lãnh cùng nhau ký Cam kết bảo lãnh phát hành trái phiếu... (tên trái phiếu) theo các điều khoản sau:

Điều 1: Trái phiếu được bảo lãnh phát hành

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Mệnh giá:

4. Thời hạn: ... năm

5. Kỳ hạn trả lãi:

6. Lãi suất:

7. Thời gian chào bán dự tính:

8. Tổng số trái phiếu đăng ký chào bán:

9. Tổng số trái phiếu cam kết bảo lãnh:

Trong đó:

Tên tổ chức bảo lãnh | Số lượng trái phiếu bảo lãnh | % | Phí bảo lãnh phát hành
Tổ chức bảo lãnh A Tổ chức bảo lãnh B ................................. |  |  |
Tổng |  | 100 |

Điều 2: Phương thức bảo lãnh

Bên bảo lãnh nhận bảo lãnh phát hành trái phiếu theo phương thức (nêu một trong hai phương thức dưới đây):

1. Bên bảo lãnh nhận mua toàn bộ (hoặc ... %) số trái phiếu phát hành với:

- Giá chiết khấu: ... đồng/1 trái phiếu; hoặc:

- Giá chào bán trái phiếu ra công chúng và hưởng phí bảo lãnh ....% tổng giá trị trái phiếu bảo lãnh.

2. Bên bảo lãnh cam kết mua toàn bộ số trái phiếu còn lại không được phân phối hết với giá: ... đồng/1trái phiếu.

Điều 3: Phương thức phân phối

Bên bảo lãnh nhận tiến hành phân phối trái phiếu theo:

- Phương thức: (nêu rõ các phương thức ưu tiên trong trường hợp số lượng trái phiếu đăng ký mua vượt quá số lượng trái phiếu phát hành ra công chúng):

- Thời gian phân phối dự tính: từ ngày .../.../...

- Thời gian nhận đăng ký mua trái phiếu:

- Thời gian chuyển giao trái phiếu cho người mua:

Điều 4: Thời hạn và phương thức thanh toán

- Thời hạn và phương thức thanh toán số tiền thu được từ đợt chào bán:

- Thời hạn và phương thức thanh toán phí bảo lãnh phát hành:

Điều 5: Quyền và nghĩa vụ của Bên được bảo lãnh

- Chịu trách nhiệm đứng ra tổ chức thực hiện tất cả các công việc liên quan đến việc lập, chỉnh sửa và gửi Hồ sơ đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ).

- Chịu chi phí liên quan đến việc đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ):

+ Chi phí lập hồ sơ.

+ Chi phí in ấn (hoặc mua) chứng chỉ trái phiếu.

+ ...

- Có quyền được thông báo về kế hoạch, tiến độ, phương thức phân phối trái phiếu của Bên bảo lãnh.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên bảo lãnh.

Điều 6: Quyền và nghĩa vụ của Bên bảo lãnh

- Phối hợp với Bên được bảo lãnh lập Hồ sơ đăng ký chào bán (nếu có thoả thuận khác phải ghi rõ).

- Lập kế hoạch, tổ chức phân phối trái phiếu.

- Thông báo cho Bên được bảo lãnh biết về kế hoạch, tiến độ phân phối khi Bên được bảo lãnh yêu cầu.

- Thông báo ra công chúng các thông tin liên quan đến quá trình phát hành, phân phối và chuyển giao trái phiếu.

- Chịu chi phí liên quan đến việc phân phối số trái phiếu nhận bảo lãnh (nếu có thoả thuận khác phải ghi rõ).

- Được hưởng phí bảo lãnh phát hành.

- Có quyền khiếu nại lên UBCKNN, các cơ quan pháp luật trong các trường hợp vi phạm cam kết của Bên được bảo lãnh.

III. Trường hợp huỷ bỏ cam kết:

- Bên được bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Bên bảo lãnh được quyền huỷ bỏ Cam kết bảo lãnh phát hành trong các trường hợp sau:

- Trách nhiệm và nghĩa vụ của các Bên:

IV. Phạt

(nêu rõ các điều khoản phạt khi các bên vi phạm cam kết)

V. Giải quyết tranh chấp

Mọi tranh chấp phát sinh giữa các bên không được qui định trong hợp đồng này sẽ được giải quyết theo pháp luật Việt nam hiện hành.

VI. Hiệu lực

.....................

....................

Cam kết này được lập thành 03 bản tại ..., mỗi bên giữ 01 bản, 01 bản gửi kèm hồ sơ đăng ký chào bán lên Uỷ ban Chứng khoán Nhà nước.

BÊN ĐƯỢC BẢO LÃNH

(Tên tổ chức phát hành)

GIÁM ĐỐC ĐIỀU HÀNH

(Ký, ghi rõ họ tên và đóng dấu)

...,ngày…tháng…năm

BÊN BẢO LÃNH

(tên tổ chức bảo lãnh phát hành)

Gi¸m ®èc ®iÒu hµnh

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 07

Mẫu CBTP

(Ban hành kèm theo Thông tư số 17 /2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ trưởng Bộ Tài chính )

HỢP ĐỒNG GIỮA TỔ CHỨC PHÁT HÀNH TRÁI PHIẾU

VỚI ĐẠI DIỆN NGƯỜI SỞ HỮU TRÁI PHIẾU

I. Các bên tham gia hợp đồng:

1. Tổ chức phát hành trái phiếu:

- Tên:

- Địa chỉ:

- Giấy chứng nhận đăng ký kinh doanh số..... do .... cấp ngày../../..

- Người đại diện hợp pháp của tổ chức phát hành:

Ông (Bà) ..... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

2. Tổ chức đại diện người sở hữu trái phiếu:

- Tên:

- Địa chỉ:

- Giấy chứng nhận đăng ký kinh doanh số .....do .... cấp ngày.../../..

- Người đại diện hợp pháp của tổ chức đại diện:

Ông (Bà) ..... (ghi rõ họ tên, địa chỉ, chức vụ hiện nay)

II. Điều khoản hợp đồng:

1. Trái phiếu phát hành:

- Tên trái phiếu:

- Loại trái phiếu:

- Mệnh giá:

- Thời hạn trái phiếu:... năm

- Kỳ hạn trả lãi:

- Lãi suất:

- Tổng số trái phiếu chào bán dự kiến:

- Thời gian chào bán dự tính:

2. Quyền và nghĩa vụ của các bên tham gia hợp đồng:

- Quyền và nghĩa vụ của tổ chức phát hành trái phiếu:

...........

- Quyền và nghĩa vụ của tổ chức đại diện người sở hữu trái phiếu:

...........

3. Trường hợp sửa đổi hợp đồng:

4. Trường hợp thay đổi tổ chức đại diện người sở hữu trái phiếu

5. Phí hợp đồng đại diện người sở hữu trái phiếu:

(Nêu rõ mức phí làm tổ chức đại diện người sở hữu trái phiếu và phương thức thanh toán)

6. Xử lý vi phạm hợp đồng:

7. Các điều khoản khác (nếu có):

III. Hiệu lực của hợp đồng:

Hợp đồng này được lập thành 03 bản, mỗi bên giữ 01 bản, 01 bản gửi kèm hồ sơ đăng ký chào bán trái phiếu nộp lên Uỷ ban Chứng khoán Nhà nước.

(Tên tổ chức đại diện

người sở hữu trái phiếu)

Giám đốc điều hành

(Ký ghi rõ họ tên và đóng dấu)

..., ngày ... tháng ... năm ...

(Tên tổ chức phát hành)

Giám đốc điều hành

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 08 Mẫu Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng

(Ban hành kèm theo Thông tư hướng dẫn hồ sơ đăng ký chào bán

ra công chúng )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

********

....,ngày... tháng... năm ...

GIẤY ĐĂNG KÝ CHÀO BÁN CHỨNG CHỈ QUỸ RA CÔNG CHÚNG

Kính gửi : Uỷ ban Chứng khoán Nhà nước

- Chúng tôi là : Công ty quản lý quỹ …..

- Giấy chứng nhận đăng ký kinh doanh số ..... do...... cấp ngày ..... tháng ..... năm ..... tại ........

- Giấy phép quản lý quỹ số …. do...... cấp ngày ..... tháng ..... năm.....

- Địa chỉ trụ sở chính:……….

Đề nghị Ủy ban Chứng khoán Nhà nước cho đăng ký chào bán chứng chỉ quỹ ra công chúng với các nội dung chủ yếu sau:

- Tên Quỹ ............. (tên quỹ xin phép):

- Tên tiếng Anh (nếu có):

- Tên viết tắt:

- Thời hạn hoạt động:

- Tổng số vốn dự kiến huy động:...............................................;

- Mệnh giá chứng chỉ quỹ:……………………………………..;

- Ngân hàng giám sát dự kiến:………………………………...;

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký chào bán chứng chỉ quỹ ra công chúng.

Hồ sơ gửi kèm

(Liệt kê đầy đủ)

(Tổng) Giám đốc Công ty quản lý quỹ …..

(Ký, ghi rõ họ tên và đóng dấu)


TT 2007 - 18 huong dan viec mua ban lai co phieu

BỘ TÀI CHÍNH

---------------

Số: 18/2007/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 13 tháng 3 năm 2007

THÔNG TƯ

Hướng dẫn việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng

------------------------------

Thi hành Luật Chứng khoán, Bộ Tài chính hướng dẫn về việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng như sau:

I.QUY ĐỊNH CHUNG

1. Thông tư này quy định chi tiết về việc công ty đại chúng mua lại cổ phiếu của chính mình, bán lại số cổ phiếu đã mua; việc chào mua công khai cổ phiếu của công ty đại chúng; việc công ty đại chúng phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu thưởng từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty.

2. Giải thích từ ngữ: Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1 Cổ phiếu quỹ: là cổ phiếu do công ty đại chúng đã phát hành và được chính công ty mua lại bằng nguồn vốn hợp pháp.

2.2 Cổ phần đã phát hành: là cổ phần đã được thanh toán đầy đủ và những thông tin về người mua được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty

II. MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ

1.Điều kiện mua lại cổ phiếu

Công ty đại chúng mua lại cổ phiếu của chính mình để làm cổ phiếu quỹ phải đáp ứng các điều kiện sau:

1.1. Có Nghị quyết của Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên 10% nhưng không quá 30% tổng số cổ phần đã phát hành, hoặc Nghị quyết của Hội đồng quản trị thông qua đối với trường hợp mua lại không quá 10% tổng số cổ phần đã phát hành trong mỗi 12 tháng.

Trường hợp Công ty đại chúng mua lại cổ phiếu của chính mình dẫn đến số lượng cổ phiếu quỹ đạt tới 25% trở lên trong tổng số cổ phiếu đang lưu hành của công ty, Công ty phải thực hiện chào mua công khai theo quy định của Luật Chứng khoán và hướng dẫn tại Mục III của Thông tư này.

1.2. Có đủ vốn để mua lại cổ phiếu quỹ từ các nguồn sau:

a. Nguồn thặng dư vốn;

b. Lợi nhuận để lại;

c. Các nguồn khác theo quy định của pháp luật.

1.3. Có phương án mua lại trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá.

2. Các trường hợp không được thực hiện việc mua lại cổ phiếu của chính mình

2.1. Công ty không được thực hiện việc mua lại cổ phiếu của chính mình trong các trường hợp sau:

a. Đang kinh doanh thua lỗ hoặc đang có nợ quá hạn;

b. Đang trong quá trình chào bán cổ phiếu để huy động thêm vốn;

c. Đang thực hiện tách, gộp cổ phiếu;

d. Cổ phiếu của công ty đang là đối tượng chào mua công khai.

2.2. Công ty không được mua cổ phần của các đối tượng sau làm cổ phiếu quỹ:

a. Người quản lý công ty; vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột của cá nhân đó;

b. Người sở hữu cổ phần có hạn chế chuyển nhượng theo quy định của pháp luật và điều lệ công ty;

c. Cổ đông có cổ phần chi phối, trừ trường hợp nhà nước thực hiện bán bớt cổ phần để giảm tỷ lệ sở hữu.

3. Điều kiện bán cổ phiếu quỹ

3.1. Công ty đại chúng chỉ được bán cổ phiếu quỹ sau 06 tháng kể từ ngày kết thúc đợt mua lại gần nhất, trừ trường hợp phân phối cho người lao động trong công ty hoặc dùng làm cổ phiếu thưởng. Trường hợp dùng làm cổ phiếu thưởng cho người lao động phải đảm bảo có đủ nguồn thanh toán từ quỹ phúc lợi, khen thưởng.

3.2. Có phương án bán cụ thể nêu rõ thời gian thực hiện, nguyên tắc xác định giá.

4. Báo cáo và công bố thông tin

4.1. Công ty đại chúng mua lại cổ phiếu, bán cổ phiếu quỹ phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản đồng thời công bố thông tin trên phương tiện thông tin đại chúng chậm nhất là bảy ngày trước ngày thực hiện việc mua lại hoặc bán. Báo cáo và công bố thông tin bao gồm nội dung chủ yếu sau:

a. Mục đích mua lại cổ phiếu hoặc bán cổ phiếu quỹ;

b. Số lượng cổ phiếu tối đa dự kiến mua lại hoặc bán;

c. Nguồn vốn để mua lại;

d. Nguyên tắc xác định giá;

đ. Thời gian thực hiện giao dịch;

e. Tên công ty chứng khoán được chỉ định thực hiện giao dịch;

g. Giá nêu trong bản công bố thông tin (nếu có).

4.2. Trong trường hợp công ty công bố giá mua lại thì giá mua lại phải được ghi rõ là giá dự kiến. Giá mua lại được xác định và công bố trước ngày thực hiện việc mua lại.

4.3. Công ty đại chúng có cổ phiếu niêm yết trên sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán, khi mua lại cổ phiếu của chính mình, bán cổ phiếu quỹ phải đồng thời báo cáo Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán và thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán. Thời điểm báo cáo, công bố thông tin như quy định tại điểm 4.1.

5. Thực hiện giao dịch

5.1. Công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán, khi thực hiện mua lại cổ phiếu của chính mình, bán cổ phiếu quỹ phải tuân thủ các quy định về mua lại cổ phiếu và bán cổ phiếu quỹ của Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán.

5.2. Công ty đại chúng không có cổ phiếu niêm yết tại Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán, khi mua lại cổ phiếu chỉ được thực hiện thông qua một công ty chứng khoán làm môi giới, không được gây ảnh hưởng đến giá cả giao dịch, giá trị mua lại tối đa không được vượt quá 10% tổng khối lượng giao dịch của cổ phiếu này trong ngày.

5.3. Công ty đại chúng phải kết thúc việc mua lại cổ phiếu hoặc bán cổ phiếu quỹ theo thời gian nêu trong bản công bố thông tin nhưng tối đa không quá 90 ngày kể từ ngày bắt đầu thực hiện giao dịch.

5.4. Trong thời hạn mười ngày, sau khi kết thúc giao dịch mua lại cổ phiếu hoặc bán cổ phiếu quỹ, công ty đại chúng phải báo cáo kết quả giao dịch với Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng; Trường hợp công ty không thực hiện hết số lượng cổ phiếu dự kiến mua, bán lại, công ty phải báo cáo và công bố lý do không hoàn thành.

Công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán phải đồng thời báo cáo kết quả giao dịch với Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán.

6. Thay đổi giao dịch

Công ty đại chúng không được phép thay đổi ý định hoặc phương án mua lại cổ phiếu, bán cổ phiếu quỹ như đã báo cáo và công bố thông tin ra công chúng, trừ trường hợp bất khả kháng thì phải báo cáo và công bố lý do.

7. Quản lý và hạch toán cổ phiếu quỹ: thực hiện theo hướng dẫn của Bộ Tài chính.

III. CHÀO MUA CÔNG KHAI

1. Đăng ký chào mua

1.1. Tổ chức, cá nhân chào mua công khai cổ phiếu của công ty đại chúng phải gửi tài liệu đăng ký chào mua đến Ủy ban Chứng khoán Nhà nước, đồng thời gửi cho công ty đại chúng có cổ phiếu được chào mua.

Trong thời hạn bảy ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, Uỷ ban Chứng khoán Nhà nước phải có ý kiến trả lời bằng văn bản; trường hợp không chấp thuận, thì phải nêu rõ lý do, bao gồm: hồ sơ không đầy đủ sau khi Uỷ ban Chứng khoán Nhà nước đã yêu cầu bổ sung hồ sơ hoặc chứa đựng thông tin giả tạo, sai lệch.

1.2. Tài liệu đăng ký chào mua bao gồm:

a. Bản đăng ký chào mua công khai theo mẫu tại Phụ lục kèm theo Thông tư này;

b. Báo cáo tài chính được kiểm toán của năm trước liền kề đối với pháp nhân hoặc xác nhận của ngân hàng về khả năng tài chính đối với cá nhân;

c. Văn bản thoả thuận với thành viên Hội đồng quản trị và cổ đông lớn của công ty đại chúng có cổ phiếu được chào mua trong trường hợp có sự thoả thuận trước giữa hai bên;

d. Tên công ty chứng khoán làm đại lý thực hiện việc chào mua;

đ. Tài liệu chứng minh công ty có đủ điều kiện mua lại cổ phiếu quy định tại điểm 1, mục II Thông tư này trong trường hợp công ty đại chúng mua lại cổ phiếu của chính mình theo hình thức chào mua công khai.

2. Ý kiến của công ty được chào mua

2.1. Trong thời hạn bảy ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, công ty đại chúng có cổ phiếu được chào mua phải gửi cho Ủy ban Chứng khoán Nhà nước và thông báo đến toàn thể cổ đông của mình ý kiến của công ty về việc chấp thuận hoặc từ chối việc chào mua.

2.2. Ý kiến của công ty phải được thể hiện bằng văn bản, có chữ ký của ít nhất hai phần ba số thành viên Hội đồng quản trị và phải nêu rõ đánh giá của Hội đồng quản trị về việc chào mua và khuyến nghị đối với cổ đông nên chấp nhận hay từ chối việc chào mua; Trường hợp từ chối, công ty phải nêu rõ lý do.

3. Giao dịch chào mua công khai

3.1. Việc chào mua công khai chỉ được thực hiện sau khi Uỷ ban Chứng khoán Nhà nước chấp thuận và đã được tổ chức, cá nhân chào mua công bố trên ba số liên tiếp của một tờ báo trung ương và một tờ báo địa phương nơi công ty được chào mua đóng trụ sở chính trước thời điểm dự kiến thực hiện; Trường hợp công ty bị chào mua là công ty niêm yết, việc công bố phải được thực hiện trên phương tiện công bố thông tin của Sở giao dịch chứng khoán hoặc Trung tâm Giao dịch Chứng khoán nơi công ty đó niêm yết.

3.2. Sau khi công bố công khai, bên chào mua không được thay đổi ý định chào mua đã công bố, trừ trường hợp bất khả kháng hoặc trường hợp tổng số lượng cổ phiếu đăng ký bán nhỏ hơn số lượng đăng ký mua dự kiến đã báo cáo Ủy ban Chứng khoán Nhà nước và được chấp thuận rút lại đăng ký chào mua.

3.3. Bên chào mua phải chỉ định công ty chứng khoán làm đại lý thực hiện việc chào mua. Trước khi thực hiện chào mua, bên chào mua phải ký quỹ số tiền tương ứng 100% giá trị số cổ phiếu đăng ký chào mua tính theo giá chào mua.

3.4. Trong quá trình chào mua công khai, bên chào mua không được thực hiện các hành vi sau đây:

a. Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu đang được chào mua bên ngoài đợt chào mua;

b. Bán hoặc cam kết bán cổ phiếu mà mình đang chào mua;

c. Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu đang được chào mua;

d. Cung cấp thông tin riêng cho một số cổ đông nhất định hoặc cung cấp thông tin cho cổ đông ở mức độ không giống nhau hoặc không cùng thời điểm. Quy định này cũng được áp dụng đối với tổ chức phát hành có cổ phiếu là đối tượng chào mua.

3.5. Thời gian thực hiện một đợt chào mua công khai không được ngắn hơn ba mươi ngày và không dài quá sáu mươi ngày, kể từ ngày công bố. Việc chào mua bao gồm cả việc chào mua bổ sung hoặc có sự điều chỉnh so với đăng ký ban đầu phải được thực hiện với các điều kiện ưu đãi không thấp hơn các đợt chào mua trước. Bên chào mua có thể tăng giá chào mua trước khi kết thúc thời hạn chào mua tối thiểu bảy ngày. Các điều chỉnh so với đăng ký chào mua ban đầu phải được công bố theo quy định tại điểm 3.1 mục này.

3.6. Tổ chức, cá nhân sở hữu cổ phiếu đã đặt cọc cổ phiếu theo một đợt chào mua công khai có quyền rút cổ phiếu vào bất cứ thời điểm nào trong thời gian chào mua.

3.7. Trường hợp số cổ phiếu chào mua nhỏ hơn số cổ phiếu đang lưu hành của một công ty hoặc số cổ phiếu đặt bán lớn hơn số cổ phiếu chào mua thì cổ phiếu được mua trên cơ sở tỷ lệ tương ứng.

3.8. Sau khi thực hiện chào mua công khai, bên chào mua nắm giữ từ tám mươi phần trăm trở lên số cổ phiếu đang lưu hành của một công ty đại chúng phải mua tiếp trong thời hạn ba mươi ngày số cổ phiếu cùng loại do các cổ đông còn lại nắm giữ theo giá chào mua đã công bố, nếu các cổ đông này có yêu cầu.

3.9. Trong thời hạn bảy ngày kể từ ngày kết thúc đợt chào mua công khai, công ty chứng khoán được chỉ định làm đại lý phải thực hiện chuyển giao tiền cho cổ đông bán cổ phiếu và chuyển giao cổ phiếu cho bên chào mua.

3.10. Sau thời hạn mười ngày kể từ ngày kết thúc đợt chào mua công khai, bên chào mua phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản đồng thời công bố ra công chúng về kết quả đợt chào mua.

3.11. Bên chào mua không được phép bán cổ phiếu đã mua trong vòng 06 tháng kể từ khi kết thúc đợt chào mua công khai.

IV. MỘT SỐ TRƯỜNG HỢP PHÁT HÀNH THÊM CỔ PHIẾU CỦA CÔNG TY ĐẠI CHÚNG

1. Phát hành cổ phiếu để trả cổ tức

ông ty đại chúng phát hành cổ phiếu để trả cổ tức cho cổ đông hiện hữu để tăng vốn điều lệ phải được Đại hội đồng cổ đông thông qua và có đủ nguồn thực hiện từ lợi nhuận sau thuế trên báo cáo tài chính gần nhất có xác nhận của kiểm toán.

2. Phát hành cổ phiếu thưởng

ông ty đại chúng phát hành cổ phiếu thưởng cho cổ đông hiện hữu để tăng vốn điều lệ phải được Đại hội đồng cổ đông thông qua và có đủ nguồn thực hiện từ các nguồn sau đây:

2.1. Quỹ đầu tư phát triển;

2.2. Quỹ thặng dư vốn (phần vốn công ty cổ phần được hưởng theo chế độ);

Trường hợp thặng dư vốn do chênh lệch giữa giá bán cổ phiếu với mệnh giá cổ phiếu được phát hành để thực hiện dự án đầu tư thì công ty chỉ được sử dụng để bổ sung vốn điều lệ sau ba năm kể từ khi dự án đã hoàn thành và đưa vào khai thác, sử dụng. Trường hợp thặng dư vốn do chênh lệch giữa giá bán với mệnh giá cổ phiếu phát hành thêm thì công ty chỉ được sử dụng để bổ sung vốn điều lệ sau một năm kể từ thời điểm kết thúc đợt phát hành.

2.3. Lợi nhuận tích luỹ;

2.4. Quỹ dự trữ khác theo quy định của pháp luật về tài chính, ngân hàng (nếu có).

3. Tài liệu báo cáo phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu thưởng bao gồm:

3.1. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành;

3.2. Báo cáo tài chính có kiểm toán gần nhất và tài liệu cần thiết khác chứng minh nguồn vốn hợp pháp dùng để phát hành thêm cổ phiếu.

4. Phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty:

Công ty đại chúng phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải đảm bảo các điều kiện sau:

a. Có chương trình lựa chọn và kế hoạch phát hành cổ phiếu được Đại hội đồng cổ đông thông qua;

b. Tổng số cổ phiếu phát hành theo chương trình không được vượt quá 5% vốn cổ phần đang lưu hành của công ty.

c. Hội đồng quản trị phải công bố rõ các tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán và thời gian thực hiện.

5. Tài liệu báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty bao gồm:

a. Quyết định của Đại hội đồng cổ đông thông qua chương trình lựa chọn và kế hoạch phát hành cho người lao động;

b. Nghị quyết của Hội đồng quản trị thông qua tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán và thời gian thực hiện.

6. Báo cáo việc phát hành và công bố thông tin

6.1. Tổ chức phát hành phải gửi các tài liệu nêu tại điểm 3 hoặc điểm 5 Mục IV Thông tư này cho Ủy ban Chứng khoán Nhà nước đồng thời công bố thông tin trên các phương tiện thông tin đại chúng tối thiểu mười ngày trước khi thực hiện việc phát hành. Trong thời hạn mười ngày sau khi hoàn thành việc phát hành, tổ chức phát hành phải báo cáo kết quả phát hành cho Uỷ ban Chứng khoán Nhà nước. Đối với trường hợp phát hành cổ phiếu theo chương trình lựa chọn cho người lao động, báo cáo kết quả phát hành phải kèm theo danh sách có chữ ký của người lao động được tham gia mua cổ phiếu.

6.2. Trường hợp công ty đại chúng có cổ phiếu niêm yết trên Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán phải đồng thời báo cáo Sở giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán.

V.TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trong phạm vi chức năng nhiệm vụ của mình có trách nhiệm hướng dẫn, kiểm tra các công ty đại chúng thực hiện Thông tư này.

2. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:

Văn phòng Quốc hội;

Văn phòng Chủ tịch nước;

Văn phòng TƯ và các Ban của Đảng;

Thủ tướng, các Phó Thủ tướng Chính phủ;

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

Viện Kiểm sát nhân dân tối cao;

Toà án nhân dân tối cao;

HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;

Công báo;

Website CP;

Cục Kiểm tra Văn bản (Bộ Tư pháp);

Các đơn vị thuộc Bộ Tài chính;

Website BTC, UBCKNN;

Lưu: Văn Thư.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

Phụ lục

Mẫu đăng ký chào mua công khai

(Ban hành kèm theo Thông tư số 18/2007/TT-BTC ngày 13 tháng3 năm 2007

của Bộ trưởng Bộ Tài chính )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ CHÀO MUA CÔNG KHAI

Kính gửi: Uỷ ban Chứng khoán Nhà nước

Đồng kính gửi: Công ty ... (Tên Công ty đại chúng có cổ phiếu được chào mua)

Giới thiệu về tổ chức/ cá nhân chào mua công khai:

I.1. Đối với tổ chức chào mua công khai

a. Tên tổ chức chào mua công khai(đầy đủ):

Tên giao dịch:

Vốn điều lệ:

Địa chỉ trụ sở chính:

Điện thoại: Fax:

Nơi mở tài khoản: Số hiệu tài khoản:

Căn cứ pháp lý hoạt động kinh doanh

Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ...

Ngành nghề kinh doanh chủ yếu: Mã số:

Sản phẩm/dịch vụ chính:

Tổng mức vốn kinh doanh:

I.2. Đối với cá nhân chào mua công khai:

a. Tên cá nhân thực hiện chào mua công khai:

b. Ngày sinh:

c. Số CMT: Cấp ngày: Tại

d. Địa chỉ:

e. Điện thoại:

Tên công ty đại chúng có cổ phiếu được chào mua:

Số lượng, tỷ lệ nắm giữ cổ phiếu hiện tại của tổ chức/ cá nhân chào mua đối với công ty đại chúng có cổ phiếu được chào mua

IV. Số lượng, tỷ lệ cổ phiếu dự kiến thực hiện chào mua:

Giá chào mua:

Nguồn vốn thực hiện chào mua:

Mục đích chào mua và dự kiến kế hoạch hoạt động, kinh doanh sau khi thực hiện chào mua:

Thời điểm và thời hạn dự kiến hoàn tất việc chào mua:

Thời hạn và phương thức thanh toán:

Tên công ty chứng khoán làm đại lý thực hiện việc chào mua:

..., ngày ... tháng ... năm ...

Tổ chức/ cá nhân chào mua công khai

Ký, ghi rõ họ tên


TT 2007 - 38 cong bo thong tin

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 38/2007/TT-BTC NGÀY 18 THÁNG 4 NĂM 2007

HƯỚNG DẪN VỀ VIỆC CÔNG BỐ THÔNG TIN TRÊN

THỊ TRƯỜNG CHỨNG KHOÁN

Thi hành Luật chứng khoán số 70/2006/QH11 ngày 29/6/2006 (Luật chứng khoán), Bộ Tài chính hướng dẫn về việc công bố thông tin trên thị trường chứng khoán như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng công bố thông tin

Đối tượng công bố thông tin bao gồm: Công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở giao dịch chứng khoán (SGDCK), Trung tâm Giao dịch Chứng khoán (TTGDCK) và các cá nhân liên quan.

2. Yêu cầu thực hiện công bố thông tin

2.1. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo qui định của pháp luật.

2.2. Việc công bố thông tin phải do Giám đốc hoặc Tổng Giám đốc hoặc người được uỷ quyền công bố thông tin thực hiện. Giám đốc hoặc Tổng Giám đốc phải chịu trách nhiệm về nội dung thông tin do người được uỷ quyền công bố thông tin công bố.

Trường hợp có bất kỳ người nào công bố thông tin làm ảnh hưởng đến giá chứng khoán thì người được uỷ quyền công bố thông tin phải xác nhận hoặc đính chính thông tin đó trong thời hạn hai mươi bốn (24) giờ, kể từ khi thông tin trên được công bố.

2.3. Việc công bố thông tin phải được thực hiện đồng thời với việc báo cáo Uỷ ban Chứng khoán Nhà nước (UBCKNN), SGDCK hoặc TTGDCK về nội dung thông tin công bố, cụ thể như sau:

a. Công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, công ty chứng khoán, công ty quản lý quỹ, SGDCK, TTGDCK khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN.

b. Tổ chức niêm yết, công ty chứng khoán thành viên, công ty đầu tư chứng khoán đại chúng; công ty quản lý quỹ có quản lý quỹ đại chúng/công ty đầu tư chứng khoán đại chúng khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN, SGDCK hoặc TTGDCK.

2.4. Việc công bố thông tin phải được thực hiện đồng thời trên các phương tiện thông tin đại chúng .

2.5. SGDCK, TTGDCK cung cấp thông tin về tổ chức niêm yết, công ty quản lý quỹ có quản lý quỹ đại chúng/công ty đầu tư chứng khoán đại chúng; quỹ đại chúng, công ty đầu tư chứng khoán đại chúng cho các công ty chứng khoán thành viên. Các công ty chứng khoán thành viên có trách nhiệm cung cấp ngay các thông tin trên một cách đầy đủ cho nhà đầu tư.

3. Người được ủy quyền công bố thông tin

Công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán phải đăng ký người được uỷ quyền thực hiện công bố thông tin theo Mẫu CBTT-01 kèm theo Thông tư này. Trường hợp thay đổi người được uỷ quyền công bố thông tin phải thông báo bằng văn bản cho UBCKNN, SGDCK, TTGDCK ít nhất năm (05) ngày làm việc trước khi có sự thay đổi.

4. Phương tiện và hình thức công bố thông tin

4.1. Việc công bố thông tin được thực hiện qua các phương tiện công bố thông tin sau:

a. Báo cáo thường niên, trang thông tin điện tử và các ấn phẩm khác của tổ chức thuộc đối tượng công bố thông tin.

b. Các phương tiện công bố thông tin của UBCKNN bao gồm: báo cáo thường niên, trang thông tin điện tử và các ấn phẩm khác của UBCKNN.

c. Các phương tiện công bố thông tin của SGDCK, TTGDCK bao gồm: bản tin thị trường chứng khoán, trang thông tin điện tử của SGDCK, TTGDCK, bảng hiển thị điện tử tại SGDCK, TTGDCK, các trạm đầu cuối tại SGDCK, TGDCK.

d. Phương tiện thông tin đại chúng.

4.2. Công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, công ty chứng khoán, công ty quản lý quỹ thực hiện công bố thông tin qua các phương tiện qui định tại tiết a, b, d điểm 4.1 khoản này.

4.3. Tổ chức niêm yết, công ty chứng khoán thành viên, công ty đầu tư chứng khoán đại chúng, công ty quản lý quỹ có quản lý quỹ đại chúng/công ty đầu tư chứng khoán đại chúng thực hiện công bố thông tin qua các phương tiện qui định tại tiết a, b, c, d điểm 4.1 khoản này.

4.4. SGDCK, TTGDCK thực hiện công bố thông tin qua các phương tiện qui định tại tiết b, c, d điểm 4.1 khoản này.

4.5. Các tài liệu, báo cáo gửi cho UBCKNN, SGDCK, TTGDCK được thể hiện dưới hình thức văn bản và dữ liệu điện tử theo qui định của UBCKNN, SGDCK, TTGDCK.

4.6. Các đối tượng công bố thông tin phải lập trang thông tin điện tử của mình và phải thường xuyên cập nhật việc công bố thông tin theo quy định tại Thông tư này trên trang thông tin điện tử đó. Các đối tượng công bố thông tin phải thông báo với UBCKNN, SGDCK, TTGDCK và công khai về địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này.

5. Bảo quản, lưu giữ thông tin

Các đối tượng công bố thông tin thực hiện bảo quản, lưu giữ thông tin đã báo cáo, công bố theo qui định của pháp luật.

6. Xử lý vi phạm về công bố thông tin

Tổ chức, cá nhân có hành vi vi phạm qui định của pháp luật về công bố thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo qui định của pháp luật.

II. CÔNG BỐ THÔNG TIN CỦA CÔNG TY ĐẠI CHÚNG

1. Công bố thông tin định kỳ

Trong thời hạn mười (10) ngày, kể từ ngày có báo cáo tài chính năm được kiểm toán, công ty đại chúng phải công bố thông tin định kỳ về báo cáo tài chính năm theo quy định tại khoản 1 và khoản 2 Điều 16 Luật chứng khoán, cụ thể như sau:

1.1. Ngày hoàn thành báo cáo tài chính năm được tính từ ngày tổ chức kiểm toán được chấp thuận ký báo cáo kiểm toán. Thời hạn hoàn thành báo cáo tài chính năm chậm nhất là chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính.

1.2. Nội dung công bố thông tin về báo cáo tài chính năm bao gồm: Bảng cân đối kế toán; Báo cáo kết quả hoạt động kinh doanh; Báo cáo lưu chuyển tiền tệ; Bản thuyết minh báo cáo tài chính theo qui định của pháp luật về kế toán. Trường hợp công ty đại chúng thuộc các ngành đặc thù thì việc công bố báo cáo tài chính năm sẽ theo Mẫu báo cáo tài chính do Bộ Tài chính ban hành hoặc chấp thuận.

1.3. Trường hợp công ty đại chúng là công ty mẹ của một tổ chức khác thì nội dung công bố thông tin về báo cáo tài chính năm bao gồm Báo cáo tài chính của công ty đại chúng (công ty mẹ) và Báo cáo tài chính hợp nhất theo qui định của pháp luật về kế toán.

1.4. Công ty đại chúng phải lập và công bố Báo cáo Thường niên theo Mẫu CBTT-02 kèm theo Thông tư này đồng thời với công bố báo cáo tài chính năm.

1.5. Công ty đại chúng phải công bố Báo cáo tài chính năm tóm tắt theo Mẫu CBTT-03 kèm theo Thông tư này trên ba (03) số báo liên tiếp của một (01) tờ báo Trung ương và một (01) tờ báo địa phương nơi công ty đại chúng đóng trụ sở chính hoặc thông qua phương tiện công bố thông tin của UBCKNN.

1.6. Báo cáo tài chính năm, Báo cáo Thường niên của công ty đại chúng phải công bố trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và lưu trữ ít nhất mười (10) năm tại trụ sở chính của tổ chức để nhà đầu tư tham khảo.

2. Công bố thông tin bất thường

2.1. Công ty đại chúng công bố thông tin bất thường theo qui định tại khoản 2, khoản 3 Điều 101 Luật chứng khoán, cụ thể như sau:

2.1.1. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

b) Tạm ngừng kinh doanh;

c) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

d) Thông qua các quyết định của Đại hội đồng cổ đông theo quy định tại Điều 104 của Luật doanh nghiệp;

đ) Quyết định của Hội đồng quản trị về việc mua lại cổ phiếu của công ty mình hoặc bán lại số cổ phiếu đã mua; về ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo quyền mua cổ phiếu hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật doanh nghiệp, kết quả các đợt phát hành riêng lẻ của công ty đại chúng;

e) Có quyết định khởi tố đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng của công ty; có bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế.

2.1.2. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai (72) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm (30%) vốn thực có trở lên;

b) Quyết định của Hội đồng quản trị về chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty; quyết định thay đổi phương pháp kế toán áp dụng;

c) Công ty nhận được thông báo của Toà án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp.

2.2. Công ty đại chúng phải công bố thông tin về các sự kiện qui định tại điểm 2.1.1 và 2.1.2 trên đây trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và trên trang thông tin điện tử của UBCKNN.

2.3. Công ty đại chúng khi công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin theo yêu cầu

3.1. Công ty đại chúng phải công bố thông tin theo qui định tại khoản 4 Điều 101 Luật chứng khoán trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, bao gồm các sự kiện sau đây:

a) Có thông tin liên quan đến công ty đại chúng ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư;

b) Có thông tin liên quan đến công ty đại chúng ảnh hưởng lớn đến giá chứng khoán và cần phải xác nhận thông tin đó.

3.2. Công ty đại chúng phải công bố thông tin theo yêu cầu thông qua các ấn phẩm, trang thông tin điện tử của công ty đại chúng, qua phương tiện thông tin đại chúng hoặc phương tiện công bố thông tin của UBCKNN. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN yêu cầu công bố; nguyên nhân; mức độ xác thực của sự kiện đó.

III. CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC PHÁT HÀNH THỰC HIỆN

CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG

1. Thời gian công bố thông tin

Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng (tổ chức phát hành trái phiếu) công bố thông tin theo qui định tại Thông tư này trong khoảng thời gian từ khi phát hành trái phiếu ra công chúng đến khi hoàn tất thanh toán trái phiếu.

2. Nội dung công bố thông tin của tổ chức phát hành trái phiếu, bao gồm:

2.1. Công bố thông tin định kỳ

Tổ chức phát hành trái phiếu phải công bố thông tin định kỳ về báo cáo tài chính năm theo qui định tại khoản 1 Mục II Thông tư này.

2.2. Công bố thông tin bất thường

2.2.1. Tổ chức phát hành trái phiếu phải công bố thông tin về các sự kiện qui định tại tiết a, b và c điểm 2.1.1 và điểm 2.1.2, khoản 2 Mục II Thông tư này trên các ấn phẩm, trang thông tin điện tử của tổ chức phát hành trái phiếu và trên trang thông tin điện tử của UBCKNN.

2.2.2. Tổ chức phát hành trái phiếu khi công bố thông tin bất thường phải nêu rõ nguyên nhân và nội dung sự kiện xảy ra, kế hoạch và các giải pháp khắc phục (nếu có).

IV. CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC NIÊM YẾT

1. Công bố thông tin định kỳ

1.1. Tổ chức niêm yết công bố thông tin định kỳ về báo cáo tài chính năm theo qui định tại khoản 1 Mục II Thông tư này.

1.2. Tổ chức niêm yết công bố thông tin định kỳ về báo cáo tài chính quý trong thời hạn năm (05) ngày, kể từ ngày hoàn thành báo cáo tài chính quý, cụ thể như sau:

1.2.1. Thời hạn hoàn thành báo cáo tài chính quý trước ngày thứ hai mươi của tháng đầu quý tiếp theo. Báo cáo tài chính quý không phải kiểm toán.

1.2.2. Nội dung công bố thông tin về báo cáo tài chính quý của tổ chức niêm yết bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ, Bản thuyết minh báo cáo tài chính theo quy định của pháp luật về kế toán.Trường hợp tổ chức niêm yết thuộc các ngành đặc thù thì việc công bố báo cáo tài chính quý sẽ theo Mẫu báo cáo tài chính do Bộ Tài chính ban hành hoặc chấp thuận

Trường hợp kết quả hoạt động kinh doanh giữa hai kỳ báo cáo có biến động từ năm phần trăm (5%) trở lên, tổ chức niêm yết phải giải trình rõ nguyên nhân dẫn đến những biến động bất thường đó trong báo cáo tài chính quý.

1.2.3. Tổ chức niêm yết công bố báo cáo tài chính quý tóm tắt theo Mẫu CBTT-03 kèm theo Thông tư này thông qua phương tiện công bố thông tin của UBCKNN, SGDCK, TTGDCK.

1.2.4. Báo cáo tài chính quý của tổ chức niêm yết phải công bố trên các ấn phẩm, trang thông tin điện tử của tổ chức niêm yết và phải lưu trữ ít nhất trong vòng mười hai (12) tháng tiếp theo tại trụ sở chính của tổ chức để nhà đầu tư tham khảo.

2. Công bố thông tin bất thường

2.1. Tổ chức niêm yết phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi bị tổn thất tài sản có giá trị từ mười phần trăm (10%) vốn chủ sở hữu trở lên hoặc kể từ khi xảy ra một trong các sự kiện qui định tại điểm 2.1.1 khoản 2 Mục II Thông tư này; trong thời hạn bảy mươi hai (72) giờ kể từ khi xảy ra một trong các sự kiện qui định tại điểm 2.1.2 khoản 2 Mục II Thông tư này trên các ấn phẩm, trang thông tin điện tử của tổ chức niêm yết và trên phương tiện công bố thông tin của SGDCK, TTGDCK.

2.2. Tổ chức niêm yết khi công bố thông tin bất thường phải nêu rõ nội dung và nguyên nhân sự kiện xảy ra, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin theo yêu cầu

3.1. Tổ chức niêm yết phải công bố thông tin theo qui định tại khoản 3, Mục II Thông tư này trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK, TTGDCK.

3.2. Tổ chức niêm yết phải công bố thông tin theo yêu cầu của UBCKNN, SGDCK, TTGDCK thông qua các ấn phẩm, trang thông tin điện tử của tổ chức niêm yết, qua phương tiện thông tin đại chúng hoặc phương tiện công bố thông tin của UBCKNN, SGDCK, TTGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK, TTGDCK yêu cầu công bố; nguyên nhân; mức độ xác thực của sự kiện đó.

4. Công bố thông tin về giao dịch của các cổ đông nội bộ

4.1. Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng của tổ chức niêm yết và người có liên quan khi có ý định giao dịch cổ phiếu của tổ chức niêm yết, kể cả trường hợp chuyển nhượng không thông qua hệ thống giao dịch tại SGDCK, TTGDCK (cho, tặng, thừa kế….) phải báo cáo cho UBCKNN, SGDCK, TTGDCK trước ngày thực hiện giao dịch tối thiểu là một (01) ngày làm việc. Trong thời hạn ba (03) ngày làm việc, kể từ ngày hoàn tất giao dịch người thực hiện giao dịch phải báo cáo cho UBCKNN, SGDCK, TTGDCK và tổ chức niêm yết về kết quả giao dịch, tỷ lệ nắm giữ cổ phiếu sau khi giao dịch và mức độ thay đổi tỷ lệ nắm giữ theo Mẫu CBTT–04 kèm theo Thông tư này.

4.2. Trường hợp Thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng của tổ chức niêm yết và người có liên quan không thực hiện được giao dịch phải báo cáo lý do với UBCKNN, SGDCK, TTGDCK trong vòng ba (3) ngày kể từ ngày kết thúc thời hạn dự kiến giao dịch.

V. CÔNG BỐ THÔNG TIN CỦA CÔNG TY CHỨNG KHOÁN,

CÔNG TY QUẢN LÝ QUỸ

1. Công bố thông tin định kỳ

1.1. Công ty chứng khoán, công ty quản lý quỹ công bố thông tin định kỳ về báo cáo tài chính năm theo quy định tại điểm 1.1, 1.2, 1.3, 1.4, 1.6 khoản 1, Mục II Thông tư này.

1.2. Công ty chứng khoán công bố báo cáo tài chính năm tóm tắt theo Mẫu CBTT-05 kèm theo Thông tư này, công ty quản lý quỹ công bố báo cáo tài chính năm tóm tắt theo Mẫu CBTT-06 kèm theo Thông tư này trên ba số báo liên tiếp của một tờ báo Trung ương và một tờ báo địa phương nơi công ty đóng trụ sở chính hoặc thông qua phương tiện công bố thông tin của UBCKNN, SGDCK, TTGDCK.

2. Công bố thông tin bất thường.

2.1. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Có quyết định khởi tố đối với thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Chủ tịch, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng;

b) Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hợp đồng sáp nhập với một công ty khác;

c) Công ty bị tổn thất từ mười phần trăm (10%) giá trị tài sản trở lên;

d) Công ty có sự thay đổi về thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Chủ tịch, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc; công ty bổ nhiệm hay miễn nhiệm người điều hành quỹ đầu tư chứng khoán;

đ) Công ty có những thay đổi quan trọng trong hoạt động kinh doanh, bao gồm:

- Lâm vào tình trạng phá sản; quyết định giải thể của cơ quan có thẩm quyền;

- Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc vốn góp chiếm từ mười phần trăm (10%) trở lên vốn điều lệ đã góp;

- Tạm ngừng hoạt động; quyết định của cơ quan có thẩm quyền đình chỉ hoạt động, thu hồi giấy phép thành lập và hoạt động;

- Quyết định hợp nhất, chia, tách, góp vốn liên doanh, chuyển đổi công ty;

- Quyết định sửa đổi, bổ sung điều lệ công ty; thay đổi tên công ty;

- Quyết định tăng hoặc giảm vốn điều lệ;

- Quyết định tăng thêm, ngừng hoặc rút bớt một hoặc một số loại hình kinh doanh và dịch vụ chứng khoán được cấp giấy phép;

- Quyết định lập hay đóng cửa chi nhánh, văn phòng đại diện, phòng giao dịch hoặc đại lý nhận lệnh; thay đổi địa điểm trụ sở chính, văn phòng đại diện, chi nhánh, phòng giao dịch hoặc đại lý nhận lệnh;

- Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng Giám đốc công ty bị thu hồi chứng chỉ hành nghề chứng khoán;

2.2. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin về các sự kiện qui định tại điểm 2.1 trên đây trên các ấn phẩm, trang thông tin điện tử của công ty chứng khoán, công ty quản lý quỹ, và trên phương tiện công bố thông tin của UBCKNN, SGDCK, TTGDCK.

2.3. Công ty chứng khoán, công ty quản lý quỹ khi công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin theo yêu cầu

3.1. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK, TTGDCK khi có thông tin liên quan đến công ty ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư.

3.2. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin theo yêu cầu của UBCKNN, SGDCK, TTGDCK thông qua các ấn phẩm, trang thông tin điện tử của công ty chứng khoán, công ty quản lý quỹ, qua phương tiện công bố thông tin đại chúng hoặc phương tiện công bố thông tin của UBCKNN, SGDCK, TTGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK, TTGDCK yêu cầu công bố; nguyên nhân; mức độ xác thực của sự kiện đó.

3.3. Công ty chứng khoán phải công bố thông tin tại trụ sở chính, các chi nhánh và đại lý nhận lệnh về các thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh, các đại lý nhận lệnh, các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty theo qui định tại khoản 3 Điều 104 Luật chứng khoán.

VI. CÔNG BỐ THÔNG TIN VỀ QUỸ ĐẠI CHÚNG

1. Công bố thông tin định kỳ về quỹ đại chúng

1.1. Công ty quản lý quỹ công bố thông tin định kỳ về báo cáo tài sản năm của quỹ đại chúng trong thời hạn mười (10) ngày, kể từ ngày báo cáo tài sản được kiểm toán theo qui định tại khoản 1, Điều 105 Luật chứng khoán, cụ thể như sau:

1.1.1. Ngày hoàn thành báo cáo tài sản năm của quỹ đại chúng được tính từ ngày tổ chức kiểm toán được chấp thuận ký báo cáo kiểm toán. Thời hạn hoàn thành báo cáo tài sản năm của quỹ đại chúng chậm nhất là chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính.

1.1.2. Báo cáo tài sản năm của quỹ đại chúng phải lưu trữ ít nhất mười (10) năm tại trụ sở chính của công ty quản lý quỹ để nhà đầu tư tham khảo.

1.1.3. Công ty quản lý quỹ công bố báo cáo tài sản năm của quỹ đại chúng tóm tắt theo Mẫu CBTT-07 kèm theo Thông tư này trên ba (03) số báo liên tiếp của một tờ báo Trung ương và một tờ báo địa phương nơi công ty quản lý quỹ đóng trụ sở chính hoặc thông qua phương tiện công bố thông tin của UBCKNN, SGDCK.

1.2. Công ty quản lý quỹ công bố thông tin định kỳ về quỹ đại chúng, cụ thể như sau:

1.2.1 Công ty quản lý quỹ phải công bố báo cáo thay đổi giá trị tài sản ròng của quỹ đại chúng hàng tuần, tháng, quý và hàng năm theo Mẫu CBTT-08 kèm theo Thông tư này trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK.

1.2.2. Công ty quản lý quỹ phải công bố báo cáo tài sản của quỹ đại chúng hàng tháng, quý và hàng năm theo Mẫu CBTT-07 kèm theo Thông tư này trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK.

1.2.3. Công ty quản lý quỹ phải công bố báo cáo tình hình và kết quả hoạt động đầu tư của quỹ đại chúng hàng tháng, quý và hàng năm theo Mẫu CBTT-09 kèm theo Thông tư này trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK.

1.2.4. Thời hạn báo cáo và công bố thông tin theo qui định tại điểm 1.2.1, 1.2.2, 1.2.3 nêu trên như sau:

- Báo cáo tuần phải báo cáo và công bố thông tin trong ngày làm việc đầu tiên của tuần tiếp theo.

- Báo cáo tháng phải báo cáo và công bố thông tin trong thời hạn năm (05) ngày làm việc, kể từ ngày kết thúc tháng.

- Báo cáo quý phải báo cáo và công bố thông tin trong thời hạn hai mươi lăm (25) ngày, kể từ ngày kết thúc quý.

- Báo cáo năm phải báo cáo và công bố thông tin trong thời hạn chín mươi ngày (90), kể từ ngày kết thúc năm.

2. Công bố thông tin bất thường về quỹ đại chúng

2.1. Trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây của quỹ đại chúng, công ty quản lý quỹ phải báo cáo SGDCK để các tổ chức này công bố thông tin theo qui định tại khoản 2 Điều 107 Luật chứng khoán:

a) Thông qua quyết định của Đại hội nhà đầu tư;

b) Quyết định chào bán chứng chỉ quỹ đại chúng;

c) Quỹ đại chúng được cấp Giấy chứng nhận đăng ký lập quỹ;

d) Quyết định thay đổi vốn đầu tư của quỹ đại chúng;

đ) Bị thu hồi Giấy chứng nhận chào bán chứng chỉ quỹ đại chúng ra công chúng;

e) Bị đình chỉ, huỷ bỏ đợt chào bán chứng chỉ quỹ đại chúng;

g) Sửa đổi, bổ sung Điều lệ, Bản cáo bạch quỹ đại chúng.

2.2. Công ty quản lý quỹ phải công bố thông tin về các sự kiện qui định tại điểm 2.1 trên đây trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của SGDCK.

2.3. Công ty quản lý quỹ khi công bố thông tin bất thường về quỹ đại chúng phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin theo yêu cầu về quỹ đại chúng

3.1. Công ty quản lý quỹ phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK khi xảy ra một trong các sự kiện sau đây:

a) Có tin đồn ảnh hưởng đến việc chào bán, giá chứng chỉ quỹ đại chúng;

b) Có thay đổi bất thường về giá và khối lượng giao dịch chứng chỉ quỹ đại chúng.

3.2. Công ty quản lý quỹ phải công bố thông tin về quỹ đại chúng theo yêu cầu của UBCKNN, SGDCK thông qua các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ, qua phương tiện công bố thông tin đại chúng hoặc phương tiện công bố thông tin của SGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố; nguyên nhân; mức độ xác thực của sự kiện đó.

VII. CÔNG BỐ THÔNG TIN CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Công ty đầu tư chứng khoán đại chúng công bố thông tin theo qui định tại Mục IV và Mục VI Thông tư này.

VIII. CÔNG BỐ THÔNG TIN CỦA SGDCK, TTGDCK

SGDCK, TTGDCK công bố thông tin theo quy định tại Điều 107 Luật chứng khoán, cụ thể như sau:

1. Thông tin về giao dịch chứng khoán tại SGDCK, TTGDCK

1.1. Thông tin trong giờ giao dịch:

a. Tổng số loại chứng khoán được phép giao dịch;

b. Giá đóng cửa ngày hôm trước, giá mở cửa/đóng cửa của từng phiên/ngày, giá thực hiện, giá dự kiến (trường hợp khớp lệnh định kỳ), mức và ký hiệu biến động giá của từng loại chứng khoán;

c. Ba mức giá chào mua, chào bán tốt nhất của cổ phiếu, chứng chỉ quỹ đầu tư kèm theo khối lượng đặt mua, bán tương ứng với các mức giá đó.

1.2. Thông tin định kỳ trong ngày giao dịch:

a. Ký hiệu quản lý đối với chứng khoán giao dịch;

b. Tổng số loại chứng khoán được phép giao dịch trong ngày;

c. Chỉ số giá tổng hợp Vn Index, mức và biến động Vn Index so với ngày giao dịch trước đó;

d. Mức độ dao động giá cổ phiếu trong ngày giao dịch;

đ. Số lượng lệnh, số lượng đặt mua/bán, giá trị tương ứng với mỗi loại chứng khoán;

e. Tổng khối lượng giao dịch toàn thị trường (theo đợt khớp lệnh; ngày giao dịch);

g. Giá, khối lượng và giá trị giao dịch thực hiện của từng loại chứng khoán:

+ Khớp lệnh (theo từng đợt khớp lệnh và ngày giao dịch đối với khớp lệnh định kỳ và theo ngày giao dịch đối với trường hợp khớp lệnh liên tục);

+ Thoả thuận (nếu có);

+ Giao dịch chứng khoán của nhà đầu tư nước ngoài (nếu có);

+ Giao dịch mua, bán lại cổ phiếu của tổ chức niêm yết (nếu có);

h. Tỷ lệ nắm giữ chứng khoán của người nước ngoài và giới hạn còn được mua đối với từng loại chứng khoán;

i. Thông tin 10 cổ phiếu giao dịch lớn nhất và 10 cổ phiếu biến động giá lớn nhất so với ngày giao dịch gần nhất;

k. Thông tin giao dịch của 10 cổ phiếu có giá trị niêm yết lớn nhất và 10 cổ phiếu có giá thị trường lớn nhất;

l. Thông tin về trái phiếu giao dịch bao gồm loại trái phiếu, lãi suất, thời gian đáo hạn, giá thực hiện, lợi suất hiện hành, lợi suất đáo hạn;

m. Các thông tin khác phải công bố theo yêu cầu của UBCKNN.

2. Thông tin về tổ chức niêm yết tại SGDCK, TTGDCK; thông tin về công ty chứng khoán thành viên; công ty quản lý quỹ có quản lý quỹ đại chúng/công ty đầu tư chứng khoán đại chúng;quỹ đại chúng, công ty đầu tư chứng khoán đại chúng

2.1. Thông tin về tổ chức niêm yết

2.1.1. Thông tin chung về hoạt động niêm yết:

a. Tên chứng khoán, số lượng, mệnh giá;

b. Thông tin về niêm yết lần đầu;

c. Thông tin về niêm yết bổ sung;

d. Thông tin về huỷ niêm yết;

đ. Thông tin về thay đổi niêm yết;

e. Thông tin về niêm yết lại;

g. Thông tin về tách gộp cổ phiếu;

h. Thông tin về xử phạt đối với tổ chức niêm yết;

i. Các thông tin khác.

2.1.2. Các thông tin định kỳ, bất thường và theo yêu cầu về tổ chức niêm yết theo qui định tại khoản 1, 2 và 3 Mục IV Thông tư này.

2.2. Thông tin về công ty chứng khoán là thành viên SGDCK, TTGDCK

2.2.1. Thông tin chung về thành viên:

a. Thông tin về kết nạp thành viên;

b. Thông tin về xử phạt thành viên, đại diện giao dịch;

c. Thông tin về chấm dứt tư cách thành viên;

d. Các thông tin khác.

2.2.2. Các thông tin định kỳ, bất thường và theo yêu cầu về công ty chứng khoán thành viên theo qui định tại khoản 1, 2 và 3 Mục V Thông tư này.

2.3. Thông tin về công ty quản lý quỹ có quản lý quỹ đại chúng/công ty đầu tư chứng khoán đại chúng

2.3.1. Thông tin chung về công ty quản lý quỹ:

a. Thông tin về số lượng công ty quản lý quỹ;

b. Thông tin về số lượng quỹ đầu tư chứng khoán/công ty đầu tư chứng khoán mà công ty quản lý quỹ quản lý;

c. Thông tin về xử phạt đối với công ty quản lý quỹ;

d. Các thông tin khác.

2.3.2. Các thông tin định kỳ, bất thường và theo yêu cầu về công ty quản lý quỹ theo qui định tại khoản 1, 2 và 3 Mục V Thông tư này.

2.4. Thông tin về Quỹ đại chúng

2.4.1. Thông tin chung về quỹ đại chúng:

a. Thông tin về số lượng quỹ đại chúng;

b. Các thông tin khác

2.4.2. Các thông tin định kỳ, bất thường và theo yêu cầu về quỹ đại chúng theo qui định tại khoản 1, 2 và 3 Mục VI Thông tư này.

2.5. Thông tin về công ty đầu tư chứng khoán đại chúng

2.5.1. Thông tin chung về công ty đầu tư chứng khoán đại chúng:

a. Thông tin về số lượng công ty đầu tư chứng khoán đại chúng;

b. Thông tin về xử phạt công ty đầu tư chứng khoán đại chúng;

c. Các thông tin khác.

2.5.2. Các thông tin theo qui định tại Mục VII Thông tư này.

3. Thông tin giám sát hoạt động của thị trường chứng khoán

3.1. Thông tin giám sát hoạt động của thị trường chứng khoán bao gồm:

a. Thông tin về tạm ngừng giao dịch hoặc cho phép giao dịch trở lại đối với chứng khoán niêm yết;

b. Thông tin về chứng khoán bị kiểm soát hoặc không còn bị kiểm soát;

c. Thông tin về giao dịch làm thay đổi từ một phần trăm (1%) trở lên (tăng, giảm) tỷ lệ sở hữu số cổ phiếu cùng loại đang lưu hành của các cổ đông lớn; Thông tin về giao dịch của tổ chức, cá nhân hoặc người có liên quan có ý định nắm giữ tới hai mươi lăm phần trăm (25%) vốn cổ phần hoặc đang nắm giữ từ hai mươi lăm phần trăm (25%) trở lên vốn cổ phần của một tổ chức niêm yết; Thông tin về giao dịch chào mua công khai của tổ chức, cá nhân hoặc người có liên quan;

d. Thông tin về giao dịch cổ phiếu của thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc), Kế toán trưởng và những người có liên quan;

đ. Thông tin về giao dịch thâu tóm tổ chức niêm yết;

e. Thông tin về việc vi phạm qui định công bố thông tin của tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán;

g. Thông tin về xử lý vi phạm các qui định của pháp luật về hoạt động thị trường;

h. Các hướng dẫn, thông báo của UBCKNN, SGDCK, TTGDCK về quản lý, giám sát thị trường.

3.2. SGDCK, TTGDCK phải công bố thông tin về sự kiện tại khoản 2 và điểm 3.1 khoản 3 Mục VIII nêu trên ngay khi xảy ra sự kiện hoặc ngay sau khi nhận được báo cáo hoặc thông báo công bố thông tin của tổ chức niêm yết, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng.

IX. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Các tổ chức chưa thiết lập trang thông tin điện tử phải tiến hành lập ngay trang thông tin điện tử để thực hiện công bố thông tin theo các qui định tại Thông tư này.

2. UBCKNN, SGDCK, TTGDCK, các công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

MẪU CBTT-01

(Ban hành kèm theo Thông tư số 38/2007/TT-BTC

ngày 18/4/2007 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

Tên đơn vị: CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------------

GIẤY UỶ QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước
- Sở Giao dịch chứng khoán
- Trung tâm Giao dịch Chứng khoán

Tên giao dịch của tổ chức, công ty:..................................................................................

Địa chỉ liên lạc:................................................................................................................

Điện thoại :....................................................Fax:.............................................................

(Tên nhân viên)

Sau đây chứng nhận: Ông (Bà).........................................................................................

Số CMTND (hoặc số hộ chiếu): ......................................................................................

Địa chỉ thường trú:............................................................................................................

Chức vụ tại tổ chức, công ty:............................................................................................

( Tên tổ chức, công ty)

Là người được :...............................................uỷ quyền làm “ Nhân viên công bố thông

( Tên tổ chức, công ty)

tin” của ...................................................

Giấy uỷ quyền này có hiệu lực cho đến khi có thông báo huỷ bỏ bằng văn

( Tên tổ chức, công ty)

bản của ....................................................

Ngày ... tháng... năm...

Tổng Giám đốc/Giám đốc

(Ký, ghi rõ họ tên, đóng dấu)

MẪU CBTT-02

(Ban hành kèm theo Thông tư số 38/2007/TT-BTC

ngày 18/4/2007 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

BÁO CÁO THƯỜNG NIÊN

Tên công ty đại chúng/tổ chức phát hành trái phiếu ra công chúng/tổ chức niêm yết/ công ty chứng khoán/ công ty quản lý quỹ/ công ty đầu tư chứng khoán đại chúng.

Năm báo cáo..

I. Lịch sử hoạt động của Công ty

1. Những sự kiện quan trọng:

+ Việc thành lập

+ Chuyển đổi sở hữu thành công ty cổ phần (nếu có)

+ Niêm yết

+ Các sự kiện khác

2. Quá trình phát triển

+ Ngành nghề kinh doanh

+ Tình hình hoạt động

3. Định hướng phát triển

+ Các mục tiêu chủ yếu của Công ty

+ Chiến lược phát triển trung và dài hạn

II. Báo cáo của Hội đồng quản trị/Hội đồng thành viên/Chủ tịch công ty

1. Những nét nổi bật của kết quả hoạt động trong năm (lợi nhuận,tình hình tài chính của công ty tại thời điểm cuối năm….)

2. Tình hình thực hiện so với kế hoạch (tình hình tài chính và lợi nhuận so với kế hoạch)

3. Những thay đổi chủ yếu trong năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh, sản phẩm và thị trường mới…)

4. Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu…)

III. Báo cáo của Ban giám đốc

1. Báo cáo tình hình tài chính

- Khả năng sinh lời, khả năng thanh toán

- Phân tích các hệ số phù hợp trong khu vực kinh doanh

- Phân tích những biến động-những thay đổi lớn so với dự kiến và nguyên nhân dẫn đến biến động)

- Giá trị sổ sách tại thời điểm 31/12 của năm báo cáo

- Những thay đổi về vốn cổ đông/vốn góp

- Tổng số cổ phiếu theo từng loại (cổ phiếu thường, cổ phiếu ưu đãi...)

- Tổng số trái phiếu đang lưu hành theo từng loại (trái phiếu có thể chuyển đổi, trái phiếu không thể chuyển đổi...)

- Số lượng cổ phiếu đang lưu hành theo từng loại

- Số lượng cổ phiếu dự trữ, cổ phiếu quỹ theo từng loại (nếu có)

- Cổ tức/lợi nhuận chia cho các thành viên góp vốn

2. Báo cáo kết quả hoạt động sản xuất kinh doanh

Phân tích tổng quan về hoạt động của công ty so với kế hoạch/dự tính và các kết quả hoạt động sản xuất kinh doanh trước đây.

Trường hợp kết quả sản xuất kinh doanh không đạt kế hoạch thì nêu rõ nguyên nhân và trách nhiệm của Ban giám đốc đối với việc không hoàn thành kế hoạch sản xuất kinh doanh (nếu có).

3. Những tiến bộ công ty đã đạt được

- Những cải tiến về cơ cấu tổ chức, chính sách, quản lý

- Các biện pháp kiểm soát…..

4. Kế hoạch phát triển trong tương lai.

IV. Báo cáo tài chính

Các báo cáo tài chính đã được kiểm toán theo qui định của pháp luật về kế toán.

V. Bản giải trình báo cáo tài chính và báo cáo kiểm toán

1. Kiểm toán độc lập

- Đơn vị kiểm toán độc lập

- Ý kiến kiểm toán độc lập

- Các nhận xét đặc biệt (thư quản lý)

2. Kiểm toán nội bộ

- Ý kiến kiểm toán nội bộ

- Các nhận xét đặc biệt

VI. Các công ty có liên quan

- Công ty nắm giữ trên 50% vốn cổ phần/vốn góp của tổ chức, công ty

- Công ty có trên 50% vốn cổ phần/vốn góp do tổ chức, công ty nắm giữ

- Tình hình đầu tư vào các công ty có liên quan

- Tóm tắt về hoạt động và tình hình tài chính của các công ty liên quan

VII. Tổ chức và nhân sự

- Cơ cấu tổ chức của công ty

- Tóm tắt lý lịch của các cá nhân trong Ban điều hành

- Thay đổi Giám đốc (Tổng Giám đốc) điều hành trong năm

- Quyền lợi của Ban Giám đốc: Tiền lương, thưởng của Ban giám đốc và các quyền lợi khác của Ban giám đốc

- Số lượng cán bộ, nhân viên và chính sách đối với người lao động

- Thay đổi thành viên Hội đồng quản trị/thành viên Hội đồng thành viên/Chủ tịch , Ban Giám đốc, Ban kiểm soát, kế toán trưởng.

VIII. Thông tin cổ đông/thành viên góp vốn và Quản trị công ty

1. Hội đồng quản trị/Hội đồng thành viên/Chủ tịch và Ban kiểm soát/Kiểm soát viên:

- Thành viên và cơ cấu của HĐQT, Ban kiểm soát (nêu rõ số thành viên độc lập không điều hành), thành viên và cơ cấu Hội đồng thành viên, Kiểm soát viên, Chủ tịch công ty

- Hoạt động của HĐQT/Hội đồng thành viên

- Hoạt động của thành viên HĐQT độc lập không điều hành

- Hoạt động của các tiểu ban trong HĐQT/Hội đồng thành viên (ví dụ tiểu ban lương thưởng, tiêu ban đầu tư và tiểu ban nhân sự…)

- Hoạt động của Ban kiểm soát/Kiểm soát viên

- Kế hoạch để tăng cường hiệu quả trong hoạt động quản trị công ty

- Thù lao, các khoản lợi ích khác và chi phí cho thành viên HĐQT/Hội đồng thành viên/Chủ tịch và thành viên Ban kiểm soát/Kiểm soát viên

- Số lượng thành viên HĐQT/Hội đồng thành viên, Ban Kiểm soát/Kiểm soát viên, Ban Giám đốc đã có chứng chỉ đào tạo về quản trị công ty

- Tỷ lệ sở hữu cổ phần/vốn góp và những thay đổi trong tỷ lệ nắm giữ cổ phần/vốn góp của thành viên HĐQT/Hội đồng thành viên

- Thông tin về các giao dịch cổ phiếu/chuyển nhượng phần vốn góp của công ty của các thành viên Hội đồng quản trị/Hội đồng thành viên, Ban Giám đốc điều hành, Ban kiểm soát/Kiểm soát viên, cổ đông lớn và các giao dịch khác của thành viên Hội đồng quản trị/Hội đồng thành viên, Ban giám đốc điều hành, Ban kiểm soát/Kiểm soát viên và những người liên quan tới các đối tượng nói trên.

2. Các dữ liệu thống kê về cổ đông/thành viên góp vốn

2.1. Cổ đông/thành viên góp vốn trong nước

- Thông tin chi tiết về cơ cấu cổ đông/thành viên góp vốn trong nước

- Thông tin chi tiết về từng cổ đông lớn/thành viên góp vốn theo nội dung: Tên, năm sinh (cổ đông/thành viên góp vốn cá nhân); Địa chỉ liên lạc; Nghề nghiệp (cổ đông/thành viên góp vốn cá nhân), ngành nghề hoạt động (cổ đông/thành viên góp vốn tổ chức); số lượng v à tỷ lệ cổ phần sở hữu/vốn góp trong công ty; những biến động về tỷ lệ sở hữu cổ phần/tỷ lệ vốn góp.

2.2. Cổ đông/thành viên góp vốn nước ngoài

- Thông tin chi tiết về cơ cấu cổ đông/thành viên góp vốn nước ngoài

- Thông tin chi tiết về từng cổ đông lớn/thành viên góp vốn theo nội dung: Tên, năm sinh (cổ đông/thành viên góp vốn cá nhân); Địa chỉ liên lạc; Nghề nghiệp (cổ đông/thành viên góp vốn cá nhân), ngành nghề hoạt động (cổ đông/thành viên góp vốn tổ chức); số lượng và tỷ lệ cổ phần sở hữu/vốn góp trong công ty; những biến động về tỷ lệ sở hữu cổ phần/vốn góp.

Mẫu CBTT-03

(Ban hành kèm theo Thông tư số 38/2007/TT-BTC ngày 18/4/2007

của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

Tên công ty

BÁO CÁO TÀI CHÍNH TÓM TẮT

(Quý / năm)

I.A. BẢNG CÂN ĐỐI KẾ TOÁN

(Áp dụng với các doanh nghiệp trong lĩnh vực sản xuất, chế biến, dịch vụ)

Stt

Nội dung

Số dư đầu kỳ

Số dư cuối kỳ

I
Tài sản ngắn hạn

1

Tiền và các khoản tương đương tiền

2

Các khoản đầu tư tài chính ngắn hạn

3

Các khoản phải thu ngắn hạn

4

Hàng tồn kho

5

Tài sản ngắn hạn khác

II
Tài sản dài hạn

1

Các khoản phải thu dài hạn

2

Tài sản cố định

- Tài sản cố định hữu hình

- Tài sản cố định vô hình

- Tài sản cố định thuê tài chính

- Chi phí xây dựng cơ bản dở dang

3

Bất động sản đầu tư

4

Các khoản đầu tư tài chính dài hạn

5

Tài sản dài hạn khác

III

TỔNG CỘNG TÀI SẢN

IV

Nợ phải trả

1

Nợ ngắn hạn

2

Nợ dài hạn

V

Vốn chủ sở hữu

1

Vốn chủ sở hữu

- Vốn đầu tư của chủ sở hữu

- Thặng dư vốn cổ phần

- Vốn khác của chủ sở hữu

- Cổ phiếu quỹ

- Chênh lệch đánh giá lại tài sản

- Chênh lệch tỷ giá hối đoái

- Các quỹ

- Lợi nhuận sau thuế chưa phân phối

- Nguồn vốn đầu tư XDCB

2

Nguồn kinh phí và quỹ khác

- Quỹ khen thưởng phúc lợi

- Nguồn kinh phí

- Nguồn kinh phí đã hình thành TSCĐ

VI

TỔNG CỘNG NGUỒN VỐN

I.B. BẢNG CÂN ĐỐI KẾ TOÁN

(Áp dụng với các tổ chức tín dụng)

Stt | Chỉ tiêu | Kỳ này | Kỳ trước
 | Sử dụng vốn |  |
I | Tiền mặt, chứng từ có giá trị ngoại tệ, kim loại quý, đá quý |  |
II | Tiền gửi tại NHNN |  |
III | Tín phiếu kho bạc và các giấy tờ có giá ngắn hạn đủ tiêu chuẩn khác |  |
IV | Tiền gửi tại các TCTD trong nước và ở nước ngoài |  |
V | Cho vay các TCTD khác |  |
1 | Cho vay các TCTD khác |  |
2 | Dự phòng rủi ro |  |
VI | Cho vay các TCKT, cá nhân trong nước |  |
1 | Cho vay các TCKT, cá nhân trong nước |  |
2 | Dự phòng rủi ro |  |
VII | Các khoản đầu tư |  |
1 | Đầu tư vào chứng khoán |  |
2 | Góp vốn liên doanh, mua cổ phần |  |
VIII | Tài sản |  |
1 | Tài sản cố định: - Nguyên giá TSCĐ - Hao mòn TSCĐ |  |
2 | Tài sản khác |  |
IX | Tài sản “Có” khác |  |
1 | Các khoản phải thu |  |
2 | Các khoản lãi cộng dồn dự thu |  |
3 | Tài sản “ Có ” khác |  |
4 | Các khoản dự phòng rủi ro khác |  |
 | TỔNG CỘNG TÀI SẢN |  |
 | Nguồn vốn |  |
I | Tiền gửi của KBNN và TCTD khác |  |
1 | Tiền gửi của KBNN |  |
2 | Tiền gửi của TCTD khác |  |
II | Vay NHNN, TCTD khác |  |
1 | Vay NHNN |  |
2 | Vay TCTD trong nước |  |
3 | Vay TCTD ở nước ngoài |  |
4 | Nhận vốn cho vay đồng tài trợ |  |
III | Tiền gửi của TCKT, dân cư |  |
IV | Vốn tài trợ, uỷ thác đầu tư mà ngân hàng chịu rủi ro |  |
V | Phát hành giấy tờ có giá |  |
VI | Tài sản “Nợ” khác: |  |
1 | Các khoản phải trả |  |
2 | Các khoản lãi cộng dồn dự trả |  |
3 | Tài sản “Nợ” khác |  |
VII | Vốn và các quỹ |  |
1 | Vốn của TCTD: - Vốn điều lệ - Vốn đầu tư XDCB - Vốn khác |  |
2 | Quỹ của TCTD |  |
3 | Lãi/lỗ |  |
 | TỔNG CỘNG NGUỒN VỐN |  |

II.A. KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Áp dụng với các doanh nghiệp sản xuất, chế biến, dịch vụ)

STT

Chỉ tiêu

Kỳ báo cáo

Luỹ kế

1

Doanh thu bán hàng và cung cấp dịch vụ

2

Các khoản giảm trừ doanh thu

3

Doanh thu thuần vê bán hàng và cung cấp dịch vụ

4

Giá vốn hàng bán

5

LN gộp về bán hàng và cung cấp dịch vụ

6

Doanh thu hoạt động tài chính

7

Chi phí tài chính

8

Chi phí bán hàng

9

Chi phí quản lý doanh nghiệp

10

Lợi nhuận thuần từ hoạt động kinh doanh

11

Thu nhập khác

12

Chi phí khác

13

Lợi nhuận khác

14

Tổng lợi nhuận kế toán trước thuế

15

Thuế thu nhập doanh nghiệp

16

Lợi nhuận sau thuế thu nhập doanh nghiệp

17

Lãi cơ bản trên cổ phiếu

18

Cổ tức trên mỗi cổ phiếu

II.B. KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Áp dụng với các tổ chức tín dụng)

Stt | Chỉ tiêu | Kỳ này | Kỳ trước
I | Tổng thu nhập |  |
II | Tổng chi phí |  |
III | Lợi nhuận trước thuế |  |
IV | Lợi nhuận sau thuế |  |
V | Tình hình trích lập và sử dụng các quỹ theo quy định của pháp luật |  |
1 | Trích lập các quỹ: - Quỹ dự trữ bổ sung vốn điều lệ - Quỹ đầu tư phát triển nghiệp vụ - Quỹ dự phòng tài chính - Các quỹ khác |  |
2 | Sử dụng các quỹ |  |
VI | Thu nhập trên mỗi cổ phiếu (%) |  |
VII | Thu nhập bình quân của cán bộ nhân viên Ngân hàng. |  |
VIII | Cổ tức trên mỗi cổ phiếu |  |

V. CÁC CHỈ TIÊU TÀI CHÍNH CƠ BẢN

(Chỉ áp dụng đối với báo cáo năm)

STT
Chỉ tiêu

Đơn vị tính

Kỳ trước

Kỳ báo cáo

1

Cơ cấu tài sản

- Tài sản dài hạn/Tổng tài sản

- Tài sản ngắn hạn/Tổng tài sản

%

2

Cơ cấu nguồn vốn

- Nợ phải trả/ Tổng nguồn vốn

- Nguồn vốn chủ sở hữu/ Tổng nguồn vốn

%

3

Khả năng thanh toán

- Khả năng thanh toán nhanh

- Khả năng thanh toán hiện hành

Lần

4

Tỷ suất lợi nhuận

- Tỷ suất lợi nhuận sau thuế/Tổng tài sản

- Tỷ suất lợi nhuận sau thuế/Doanh thu thuần

- Tỷ suất lợi nhuận sau thuế/Nguồn vốn chủ sở hữu

%

Ngày ….. tháng….năm ….

Tổng Giám đốc/Giám đốc công ty

(Ký, ghi rõ họ tên, đóng dấu)

MẪU CBTT-04

(Ban hành kèm theo Thông tư số 38/2007 /TT-BTC

ngày 18/4/2007 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------------

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU CỦA CỔ ĐÔNG NỘI BỘ

Kính gửi: - Uỷ ban Chứng khoán Nhà nước
- Sở Giao dịch chứng khoán
- Trung tâm Giao dịch Chứng khoán
- Tổ chức niêm yết

1. Tên người thực hiện giao dịch:......................................................................

2. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):.............................................................................................................................

3. Điện thoại liên hệ: ................................ Fax: ...............................................

4. Chức vụ hiện nay tại tổ chức niêm yết :........................................................

5. Mã chứng khoán giao dịch: ..........................................................................

6. Số lượng, tỷ lệ cổ phiếu nắm giữ trước khi thực hiện giao dịch:..................

7. Tên của người có liên quan tại tổ chức niêm yết: .........................................

8. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:..........................................................

9. Chức vụ hoặc công việc của người có liên quan hiện nay tại tổ chức niêm yết (nếu có): ....................................................................................................

10. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ: .....................

11. Số lượng cổ phiếu đã giao dịch (mua/bán) ...............................................

12. Số lượng, tỷ lệ cổ phiếu nắm giữ sau khi thực hiện giao dịch: .................

13. Mục đích thực hiện giao dịch: ...................................................................

14. Thời gian thực hiện giao dịch: ...................................................................

..... Ngày ... tháng... năm...

Người báo cáo

(Ký, ghi rõ họ tên)

Mẫu CBTT-05

(Ban hành kèm theo Thông tư số 38/2007/TT-BTC

ngày 18/4/2007 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

Tên công ty chứng khoán ...

BÁO CÁO TÀI CHÍNH TÓM TẮT

(Năm)

I. BẢNG CÂN ĐỐI KẾ TOÁN

Ngày......tháng......năm.....

Đơn vị tính ................

Stt

Nội dung

Số đầu năm

Số cuối năm

I
Tài sản ngắn hạn

1

Tiền

2

Các khoản đầu tư chứng khoán và đầu tư ngắn hạn khác

- Chứng khoán tự doanh

- Chứng khoán đầu tư ngắn hạn của người uỷ thác đầu tư

- Đầu tư ngắn hạn

- Dự phòng giảm giá chứng khoán và đầu tư ngắn hạn

3

Các khoản phải thu

4

Vật liệu, công cụ tồn kho

5

Tài sản ngắn hạn khác

II

Tài sản dài hạn

1

Tài sản cố định

- Tài sản cố định hữu hình

- Tài sản cố định thuê tài chính

- Tài sản cố định vô hình

2

Các khoản đầu tư chứng khoán và đầu tư dài hạn khác

3

Chi phí xây dựng cơ bản dở dang

4

Tài sản dài hạn khác

III

TỔNG CỘNG TÀI SẢN

IV

Nợ phải trả

1

Nợ ngắn hạn

2

Nợ dài hạn

VI

Nguồn vốn chủ sở hữu

1

Vốn góp ban đầu

2

Vốn bổ sung

3

Các quỹ và lợi nhuận chưa phân phối

4

Vốn điều chỉnh

VII

TỔNG CỘNG NGUỒN VỐN

II. KẾT QUẢ HOẠT ĐỘNG KINH DOANH

STT

Chỉ tiêu

Năm nay

Năm trước

1

Doanh thu hoạt động kinh doanh chứng khoán

2

Các khoản giảm trừ doanh thu

3

Doanh thu thuần

4

Thu lãi đầu tư

5

Doanh thu hoạt động kinh doanh chứng khoán và lãi đầu tư

6

Chi phí hoạt động kinh doanh chứng khoán

7

Lợi nhuận gộp

8

Chi phí quản lý

9

Lợi nhuận thuần từ hoạt động kinh doanh chứng khoán

10

Lợi nhuận ngoài hoạt động kinh doanh

11

Tổng lợi nhuận trước thuế

12

Lợi nhuận tính thuế (Lợi nhuận trước thuế - lãi đầu tư)

13

Thuế Thu nhập doanh nghiệp phải nộp

14

Lợi nhuận sau thuế

15

Lãi cơ bản trên cổ phiếu (nếu có)

16

Cổ tức trên mỗi cổ phiếu (nếu có)

III. CÁC CHỈ TIÊU TÀI CHÍNH CƠ BẢN

STT
Chỉ tiêu

Đơn vị tính

Kỳ trước

Kỳ báo cáo

1

Cơ cấu tài sản

- Tài sản dài hạn/Tổng tài sản

- Tài sản ngắn hạn/Tổng tài sản

%

2

Cơ cấu nguồn vốn

- Nợ phải trả/Tổng nguồn vốn

- Nguồn vốn chủ sở hữu/Tổng nguồn vốn

%

3

Khả năng thanh toán

- Khả năng thanh toán nhanh

- Khả năng thanh toán hiện hành

Lần

4

Tỷ suất lợi nhuận

- Tỷ suất lợi nhuận sau thuế/Tổng tài sản

- Tỷ suất lợi nhuận sau thuế/Doanh thu thuần

- Tỷ suất lợi nhuận sau thuế/Nguồn vốn chủ sở hữu

%

Tổng Giám đốc (Giám đốc)

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu CBTT-06

(Ban hành kèm theo Thông tư số 38/2007/TT-BTC

ngày 18/4/2007 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

Tên công ty quản lý quỹ ...

BÁO CÁO TÀI CHÍNH TÓM TẮT

(Năm)

I. BẢNG CÂN ĐỐI KẾ TOÁN

Ngày......tháng......năm.....

Đơn vị tính ................

Stt

Nội dung

Số đầu năm

Số cuối năm

I
Tài sản ngắn hạn

1

Tiền và tương đương tiền

2

Đầu tư ngắn hạn

3

Các khoản phải thu

4

Tài sản ngắn hạn khác

II

Tài sản dài hạn

1

Tài sản cố định

- TSCĐ hữu hình

- TSCĐ thuê tài chính

- TSCĐ vô hình

2

Các khoản đầu tư chứng khoán và đầu tư dài hạn khác

3

Chi phí xây dựng cơ bản dở dang

4

Tài sản dài hạn khác

III

TỔNG CỘNG TÀI SẢN

IV

Nợ phải trả

1

Nợ ngắn hạn

2

Nợ dài hạn

VI

Nguồn vốn chủ sở hữu

1

Nguồn vốn

- Nguồn vốn kinh doanh

- Cổ phiếu quỹ

- Lợi nhuận tích luỹ

- Chênh lệch định giá lại tài sản

- Chênh lệch tỉ giá hối đoái

- Quỹ Dự trữ

- Lợi nhuận chưa phân phối

2

Quỹ

VI

TỔNG CỘNG NGUỒN VỐN

II. KẾT QUẢ HOẠT ĐỘNG KINH DOANH

STT

Chỉ tiêu

Năm nay

Năm trước

1

Doanh thu hoạt động kinh doanh

2

Các khoản giảm trừ doanh thu

3

Doanh thu thuần

4

Chi phí hoạt động kinh doanh

5

Lợi nhuận gộp từ hoạt động kinh doanh

6

Doanh thu hoạt động tài chính

7

Chi phí tài chính

8

Chi phí quản lý doanh nghiệp

9

Lợi nhuận thuần từ hoạt động kinh doanh

10

Thu nhập khác

11

Chi phí khác

12

Lợi nhuận khác

13

Tổng lợi nhuận kế toán trước thuế

14

Thuế TNDN phải nộp

15

Lợi nhuận sau thuế TNDN

16

Lãi cơ bản trên cổ phiếu (nếu có)

17

Cổ tức trên mỗi cổ phiếu (nếu có)

III. CÁC CHỈ TIÊU TÀI CHÍNH CƠ BẢN

STT
Chỉ tiêu

Đơn vị tính

Kỳ trước

Kỳ báo cáo

1

Cơ cấu tài sản

- Tài sản dài hạn/Tổng tài sản

- Tài sản ngắn hạn/Tổng tài sản

%

2

Cơ cấu nguồn vốn

- Nợ phải trả/Tổng nguồn vốn

- Nguồn vốn chủ sở hữu/Tổng nguồn vốn

%

3

Khả năng thanh toán

- Khả năng thanh toán nhanh

- Khả năng thanh toán hiện hành

Lần

4

Tỷ suất lợi nhuận

- Tỷ suất lợi nhuận sau thuế/Tổng tài sản

- Tỷ suất lợi nhuận sau thuế/Doanh thu thuần

- Tỷ suất lợi nhuận sau thuế/Nguồn vốn chủ sở hữu

%

Tổng Giám đốc (Giám đốc)

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu CBTT-07

(Ban hành kèm theo Thông tư số 38/2007/TT-BTC

ngày 18/4/2007 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

BÁO CÁO TÀI SẢN CỦA QUỸ ĐẠI CHÚNG/

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

(Tháng, Quý, Năm)

1. Tên Công ty quản lý quỹ:

2. Tên Ngân hàng giám sát:

3. Tên Quỹ đại chúng/ Công ty đầu tư chứng khoán đại chúng:

4. Ngày lập báo cáo:

Đơn vị tính: ….VND

STT

TÀI SẢN

KỲ BÁO CÁO

KỲ TRƯỚC
I

TỔNG TÀI SẢN

1

Tiền

2

Các khoản đầu tư

- Trái phiếu

- Cổ phiếu niêm yết

- Cổ phiếu không niêm yết

- Bất động sản

- Đầu tư khác

3

Cổ tức được nhận

4

Lãi được nhận

5

Tiền bán chứng khoán chờ thu

6

Các khoản phải thu khác

7

Các tài sản khác

II

TỔNG NỢ

1

Tiền phải thanh toán mua chứng khoán

2

Các khoản phải trả khác

III

TÀI SẢN RÒNG CỦA QUỸ

1

Tổng số đơn vị quỹ

2

Giá trị của một đơn vị quỹ

(Tổng) Giám đốc

Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

Ngày...... tháng...... năm.......

(Tổng) Giám đốc (Ký, ghi rõ họ tên, đóng dấu)

Công ty quản lý quỹ/Công ty đầu tư

chứng khoán đại chúng

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu CBTT-08

(Ban hành kèm theo Thông tư số 38/2007/TT-BTC

ngày 18/4/2007 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

BÁO CÁO THAY ĐỔI GIÁ TRỊ TÀI SẢN RÒNG CỦA QUỸ ĐẠI CHÚNG/CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

(Tuần, Tháng, Quý, Năm)

1. Tên Công ty quản lý quỹ:

2. Tên Ngân hàng giám sát:

3. Tên Quỹ đại chúng/ Công ty đầu tư chứng khoán đại chúng:

4. Ngày lập báo cáo:

Đơn vị tính: ….VND

Stt | CHỈ TIÊU | KỲ BÁO CÁO | KỲ TRƯỚC
I | Giá trị tài sản ròng đầu kỳ |  |
II | Thay đổi giá trị tài sản ròng của Quỹ/Công ty đầu tư chứng khoán trong kỳ: |  |
1 | Thay đổi của giá trị tài sản ròng của Quỹ/Công ty đầu tư chứng khoán do các hoạt động đầu tư của Quỹ/Công ty đầu tư chứng khoán trong kỳ |  |
2 | Thay đổi của giá trị tài sản ròng của Quỹ/Công ty đầu tư chứng khoán do việc phân phối thu nhập của Quỹ/Công ty đầu tư chứng khoán đối với các nhà đầu tư |  |
III | Giá trị tài sản ròng cuối kỳ |  |

(Tổng) Giám đốc

Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

Ngày...... tháng....... năm.......

(Tổng) Giám đốc (Ký, ghi rõ họ tên, đóng dấu)

Công ty quản lý quỹ/Công ty đầu tư

chứng khoán đại chúng

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu CBTT-09

(Ban hành kèm theo Thông tư số 38/2007/TT-BTC

ngày 18/4/2007 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin

trên thị trường chứng khoán)

BÁO CÁO VỀ TÌNH HÌNH VÀ KẾT QUẢ HOẠT ĐỘNG ĐẦU TƯ

CỦA QUỸ ĐẠI CHÚNG/CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

(Tháng, Quý, Năm)

1. Tên Công ty quản lý quỹ:

2. Tên Ngân hàng giám sát:

3. Tên Quỹ đại chúng/ Công ty đầu tư chứng khoán đại chúng:

4. Ngày lập báo cáo:

Đơn vị tính: ….VND

STT | CHỈ TIÊU | KỲ BÁO CÁO | KỲ TRƯỚC
I | Thu nhập từ hoạt động đầu tư |  |
1 | Cổ tức được nhận |  |
2 | Lãi được nhận |  |
3 | Tiền thu được từ việc phát hành chứng chỉ quỹ trong kỳ (quỹ mở) |  |
II | Chi phí |  |
1 | Phí quản lý quỹ |  |
2 | Phí lưu ký, giám sát |  |
3 | Các loại chi phí khác |  |
4 | Tiền chi trả cho việc mua lại chứng chỉ quỹ trong kỳ (quỹ mở) |  |
III | Thu nhập ròng từ hoạt động đầu tư (I-II) |  |
IV | Lãi (lỗ) từ hoạt động đầu tư |  |
1 | Lãi (lỗ) thực tế phát sinh từ hoạt động đầu tư |  |
2 | Thay đổi về giá trị của các khoản đầu tư trong kỳ |  |
V | Thay đổi của giá trị tài sản ròng của quỹ do các hoạt động đầu tư trong kỳ (III + IV) |  |

(Tổng) Giám đốc

Ngân hàng giám sát

(Ký, ghi rõ họ tên và đóng dấu)

Ngày...... tháng......năm.........

(Tổng) Giám đốc (Ký, ghi rõ họ tên, đóng dấu)

Công ty quản lý quỹ/Công ty đầu tư

chứng khoán đại chúng

(Ký, ghi rõ họ tên và đóng dấu)


TT 2008 - 112 ho so chao ban ck ra cong chung

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 112/2008/TT-BTC NGÀY 26 THÁNG 11 NĂM 2008

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 17/ 2007/TT-BTC NGÀY 13/3/2007 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN HỒ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định 14/2007/NĐ-CP ngày 19 tháng 01 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 17/2007/TT-BTC ngày 13 tháng 3 năm 2007 hướng dẫn Hồ sơ đăng ký chào bán chứng khoán ra công chúng như sau:

I. Mục II được sửa đổi, bổ sung như sau:

1. Khoản 1 điểm 1.2 tiết c gạch đầu dòng thứ 4 được sửa đổi như sau:

"- Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán độc lập được chấp thuận. Ý kiến kiểm toán đối với các báo cáo tài chính năm gần nhất phải thể hiện chấp thuận toàn bộ theo quy định trong Chuẩn mực kiểm toán số 700 "Báo cáo kiểm toán về báo cáo tài chính" ban hành kèm theo Quyết định số 120/1999/QĐ-BTC ngày 27/9/1999 của Bộ trưởng Bộ Tài chính. Trường hợp ý kiến kiểm toán đối với các báo cáo tài chính của năm trước đó là chấp nhận có ngoại trừ thì khoản ngoại trừ phải là không trọng yếu và phải có tài liệu giải thích hợp lý về cơ sở cho việc ngoại trừ đó."

2. Khoản 1 bổ sung điểm 1.8, 1.9, 1.10 như sau:

"1.8 Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn.

1.9 Hợp đồng tư vấn hồ sơ chào bán cổ phiếu ra công chúng với công ty chứng khoán (trừ trường hợp tổ chức phát hành là công ty chứng khoán).

1.10 Tài liệu báo cáo tình hình sử dụng vốn của đợt chào bán chứng khoán ra công chúng gần nhất đã đăng ký với Uỷ ban Chứng khoán Nhà nước (nếu có)."

3. Khoản 2 điểm 2.1 bổ sung tiết m như sau:

"m) Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn."

4. Khoản 2 điểm 2.2 bổ sung tiết d như sau:

"d) Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn."

5. Khoản 3 bổ sung điểm h và i như sau:

"h) Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn.

i) Hợp đồng tư vấn hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng với công ty chứng khoán."

6. Khoản 4 bổ sung điểm e như sau:

"e) Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn."

II. Mục III được sửa đổi, bổ sung như sau:

1. Khoản 1 bổ sung điểm 1.8, 1.9 như sau:

"1.8 Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn.

1.9 Hợp đồng tư vấn hồ sơ đăng ký chào bán trái phiếu ra công chúng với công ty chứng khoán (trừ trường hợp tổ chức phát hành là công ty chứng khoán)."

2. Khoản 2 bổ sung điểm 2.13 như sau:

"2.13 Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn."

3. Khoản 3 bổ sung điểm 3.6, 3.7 như sau:

"3.6 Tài liệu pháp lý liên quan đến quyền sử dụng đất, quyết định phê duyệt dự án hoặc ý kiến thẩm định chuyên môn đối với các dự án sử dụng vốn thu được từ đợt chào bán (nếu cần) và kế hoạch chi tiết về việc sử dụng vốn.

3.7 Hợp đồng tư vấn hồ sơ đăng ký chào bán trái phiếu ra công chúng với công ty chứng khoán (trừ trường hợp tổ chức phát hành là công ty chứng khoán)."

III. Tổ chức thực hiện

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2009 - 128 ck cong ty dai chung

BỘ TÀI CHÍNH

----------------

Số: 128/2009/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 23 tháng 6 năm 2009

THÔNG TƯ

Sửa đổi, bổ sung Quy chế Tổ chức và Quản lý giao dịch chứng khoán

công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội

ban hành kèm theo Quyết định số 108/2008/QĐ-BTC ngày 20 tháng 11 năm 2008

của Bộ trưởng Bộ Tài chính

Căn cứ Luật Chứng khoán số 70/2006/QH11 được Quốc Hội thông qua ngày 29/06/2006;

Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm trong Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội ban hành kèm theo Quyết định số 108/2008/QĐ-BTC ngày 20 tháng 11 năm 2008 của Bộ trưởng Bộ Tài chính như sau:

1. Sửa đổi, bổ sung Điều 9 như sau:

“Điều 9. Đăng ký, lưu ký chứng khoán và đăng ký giao dịch

1. Công ty đại chúng phải tiến hành các thủ tục đăng ký, lưu ký chứng khoán với Trung tâm Lưu ký chứng khoán (TTLKCK) theo hướng dẫn của Ủy ban Chứng khoán Nhà nước (UBCKNN).

2. TTLKCK quy định cụ thể về thủ tục đăng ký, lưu ký, bù trừ và thanh toán chứng khoán của công ty đại chúng chưa niêm yết.

3. TTGDCK quy định cụ thể về thủ tục đăng ký giao dịch và hủy bỏ đăng ký giao dịch.”

2. Bổ sung Điều 16a về giao dịch của thành viên sau Điều 16 như sau:

“ Điều 16a. Giao dịch của thành viên

Thành viên có đăng ký nghiệp vụ tự doanh chứng khoán được phép mua và bán cùng một loại cổ phiếu trong một ngày giao dịch nhằm thực hiện vai trò người tạo lập thị trường. UBCKNN hướng dẫn chi tiết việc thực hiện cơ chế này.”

3. Thông tư này có hiệu lực thi hành kể từ ngày ký.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu hướng dẫn bổ sung./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo;

- Website Chính phủ;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC;

- Lưu: VT, UBCKNN.
KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2009 - 194 chao mua cong khai co phieu cua cty dai chung

BỘ TÀI CHÍNH ------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 194/2009/TT-BTC | Hà Nội, ngày 02 tháng 10 năm 2009

THÔNG TƯ

HƯỚNG DẪN CHÀO MUA CÔNG KHAI CỔ PHIẾU CỦA CÔNG TY ĐẠI CHÚNG, CHỨNG CHỈ QUỸ CỦA QUỸ ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG DẠNG ĐÓNG

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Bộ Tài chính hướng dẫn việc chào mua công khai cổ phiếu của công ty đại chúng, chứng chỉ quỹ của quỹ đầu tư đại chúng dạng đóng như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

Thông tư này quy định việc chào mua công khai cổ phiếu của công ty đại chúng, chứng chỉ quỹ của quỹ đầu tư chứng khoán đại chúng dạng đóng.

2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

a. Chào mua công khai là thủ tục đăng ký, thông báo công khai ý định mua, thực hiện mua và các thủ tục khác liên quan đến việc mua một phần hoặc toàn bộ cổ phần có quyền biểu quyết của một công ty đại chúng theo quy định tại Điều 32 Luật Chứng khoán.

Chào mua công khai chứng chỉ quỹ của một quỹ đầu tư chứng khoán đại chúng dạng đóng (sau đây gọi tắt là chứng chỉ quỹ đóng) cũng được hiểu tương tự.

b. Công ty mục tiêu là công ty đại chúng có cổ phiếu là đối tượng chào mua công khai.

c. Quỹ đầu tư mục tiêu là quỹ đầu tư chứng khoán dạng đóng có chứng chỉ quỹ là đối tượng chào mua công khai.

d. Thời điểm chào mua công khai chính thức là thời điểm bên chào mua công bố thông tin ra công chúng sau khi Ủy ban Chứng khoán Nhà nước có ý kiến về việc chào mua.

3. Nguyên tắc chào mua công khai

Việc chào mua công khai cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đầu tư chứng khoán đại chúng phải đảm bảo các nguyên tắc sau:

a. Các điều kiện chào mua công khai được áp dụng công bằng đối với tất cả cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu;

b. Các bên tham gia chào mua công khai được cung cấp đầy đủ thông tin để tiếp cận đề nghị mua, bán cổ phiếu hoặc chứng chỉ quỹ;

c. Tôn trọng quyền tự định đoạt của các cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu;

d. Tuân thủ quy định của pháp luật về chứng khoán và pháp luật khác có liên quan.

II. QUY ĐỊNH CỤ THỂ

1. Các trường hợp phải chào mua công khai

1.1. Trường hợp phải chào mua công khai theo quy định tại điểm a khoản 1 Điều 32 Luật Chứng khoán, bao gồm:

a. Tổ chức, cá nhân và người có liên quan chưa nắm giữ hoặc đang nắm giữ dưới 25% cổ phần của công ty đại chúng hoặc chứng chỉ quỹ đóng mà có ý định mua dẫn đến sở hữu từ 25% trở lên số cổ phiếu có quyền biểu quyết đang lưu hành của một công ty đại chúng hoặc 25% trở lên số chứng chỉ quỹ đóng.

b. Tổ chức, cá nhân và người có liên quan đã nắm giữ từ 25% trở lên tổng số cổ phiếu có quyền biểu quyết của một công ty đại chúng hoặc chứng chỉ quỹ đóng mà có ý định mua tiếp số cổ phiếu có quyền biểu quyết dạng lưu hành của một công ty đại chúng hoặc chứng chỉ quỹ đóng dẫn đến việc sở hữu đạt tới mức 51%, 65% và 75%.

1.2. Chào mua công khai cổ phiếu thuộc sở hữu của người bị buộc phải bán quy định tại điểm b khoản 1 Điều 32 Luật Chứng khoán bao gồm:

a. Công ty đại chúng mua lại cổ phiếu của chính mình nhằm mục đích giảm vốn điều lệ theo phương án được Đại hội đồng cổ đông thông qua;

b. Trường hợp chào mua theo quyết định của tòa án có thẩm quyền.

2. Trường hợp không phải thực hiện thủ tục chào mua công khai

2.1. Tổ chức, cá nhân không phải thực hiện thủ tục chào mua công khai trong các trường hợp sau đây:

a. Mua cổ phiếu mới, chứng chỉ quỹ mới phát hành dẫn đến việc sở hữu từ 25% trở lên số cổ phần có quyền biểu quyết của công ty đại chúng, số chứng chỉ của quỹ đầu tư chứng khoán đại chúng theo phương án phân phối đã được Đại hội đồng cổ đông công ty đại chúng, Ban đại diện quỹ đầu tư chứng khoán đại chúng thông qua.

b. Cổ đông của công ty đại chúng hoặc nhà đầu tư của quỹ đầu tư chứng khoán đại chúng chuyển nhượng cổ phần hoặc chứng chỉ quỹ cho một tổ chức hoặc cá nhân khác làm thay đổi tỷ lệ sở hữu vượt quá 25% phải được Đại hội đồng cổ đông công ty đại chúng hoặc đại hội nhà đầu tư quỹ đầu tư chứng khoán đại chúng chấp thuận.

c. Chuyển nhượng cổ phần giữa các công ty trong cùng tập đoàn, tổng công ty theo mô hình công ty mẹ, công ty con.

2.2. Trước khi thực hiện giao dịch chào mua công khai, tổ chức, cá nhân mua cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng phải đồng thời báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin bất thường theo quy định của pháp luật.

3. Đăng ký chào mua

3.1. Tổ chức, cá nhân chào mua công khai cổ phiếu của công ty đại chúng hoặc chứng chỉ quỹ đóng phải gửi tài liệu đăng ký chào mua đến Ủy ban Chứng khoán Nhà nước. Tài liệu đăng ký chào mua phải được đồng thời gửi cho công ty mục tiêu hoặc công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu và Ban đại diện quỹ đầu tư mục tiêu. Trong thời hạn ba (03) ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, công ty mục tiêu hoặc công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu có nghĩa vụ công bố thông tin về việc nhận được đề nghị chào mua trên phương tiện công bố thông tin của công ty hoặc Sở Giao dịch Chứng khoán nơi công ty mục tiêu hoặc quỹ đầu tư mục tiêu niêm yết.

3.2. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, Ủy ban Chứng khoán Nhà nước phải có ý kiến trả lời bằng văn bản. Trường hợp hồ sơ chưa đầy đủ, rõ ràng, tổ chức, cá nhân chào mua phải bổ sung, sửa đổi theo yêu cầu Ủy ban Chứng khoán Nhà nước.

3.3. Tài liệu đăng ký chào mua bao gồm:

a. Bản đăng ký chào mua công khai theo mẫu tại Phụ lục số I ban hành kèm theo Thông tư này bao gồm các nội dung cơ bản sau đây:

- Tên và địa chỉ của bên chào mua; thông tin về lịch sử hoạt động, thị phần trong các lĩnh vực hoạt động kinh doanh của bên chào mua;

- Tên và địa chỉ của công ty mục tiêu hoặc quỹ đầu tư mục tiêu;

- Mối quan hệ giữa bên chào mua và công ty mục tiêu hoặc quỹ đầu tư mục tiêu (nếu có);

- Thông tin chi tiết về tỷ lệ nắm giữ hiện tại của bên chào mua và của các bên có liên quan;

- Thời gian chào mua dự kiến;

- Số lượng cổ phần hoặc chứng chỉ quỹ dự kiến mua, tỷ lệ nắm giữ dự kiến trên tổng số cổ phiếu đang lưu hành của công ty mục tiêu hoặc tổng số chứng chỉ quỹ đang lưu hành, giá mua;

- Ý định của bên chào mua về việc tiếp tục hoạt động của công ty mục tiêu, các đề xuất thay đổi đối với công ty mục tiêu, chính sách đối với người lao động của công ty mục tiêu;

- Đối với trường hợp chào mua công khai chứng chỉ quỹ đóng, bên chào mua phải nêu rõ ý định về việc tiếp tục hoạt động của quỹ đầu tư mục tiêu hoặc giải thể thanh lý quỹ, các đề xuất về chiến lược đầu tư đối với quỹ đầu tư mục tiêu. Trong trường hợp đề xuất việc thay đổi công ty quản lý quỹ, bên chào mua công khai phải nêu rõ tiêu chí, thời gian dự kiến thực hiện và tên công ty quản lý quỹ sẽ được lựa chọn thay thế;

- Nguồn vốn sử dụng để thực hiện việc chào mua công khai;

- Thủ tục tiếp nhận đăng ký bán cổ phần hoặc chứng chỉ quỹ;

- Ngày thanh toán;

- Ngày báo cáo;

- Tên công ty chứng khoán được ủy quyền làm đại lý thực hiện các thủ tục chào mua;

- Điều kiện hủy bỏ đợt chào mua (nếu có).

b. Quyết định của Đại hội đồng cổ đồng hoặc Hội đồng quản trị (đối với công ty cổ phần), Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn) thông qua việc mua cổ phần hoặc mua chứng chỉ quỹ.

c. Quyết định của Đại hội đồng cổ đông trong trường hợp công ty đại chúng mua lại cổ phiếu của chính mình nhằm mục đích giảm vốn điều lệ.

3.4. Trường hợp bên chào mua là tổ chức, cá nhân nước ngoài, các tài liệu chào mua công khai nếu được lập bằng tiếng Anh thì phải dịch sang tiếng Việt. Các bản dịch từ tiếng Anh ra tiếng Việt phải được cơ quan công chứng Việt Nam xác nhận.

3.5. Nhà đầu tư nước ngoài không được thực hiện việc chào mua công khai đối với công ty đại chúng, quỹ đại chúng để sở hữu số lượng cổ phần hoặc chứng chỉ quỹ vượt quá tỷ lệ sở hữu của nhà đầu tư nước ngoài theo quy định của pháp luật.

4. Trách nhiệm của Hội đồng quản trị công ty mục tiêu, Ban Đại diện Quỹ đầu tư mục tiêu

4.1. Đối với trường hợp chào mua công khai cổ phiếu của công ty đại chúng, trong thời hạn mười bốn (14) ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, Hội đồng quản trị công ty mục tiêu phải gửi Ủy ban Chứng khoán Nhà nước và thông tin cho cổ đông biết ý kiến của công ty đối với đề nghị chào mua công khai. Trong thời hạn bảy (07) ngày, kể từ ngày hết hạn trước mà Hội đồng quản trị công ty mục tiêu chưa có ý kiến thì phải gửi đơn xin gia hạn lên Ủy ban Chứng khoán Nhà nước. Tài liệu gửi Ủy ban Chứng khoán Nhà nước phải được thể hiện dưới hình thức văn bản và dữ liệu điện tử theo quy định của Ủy ban Chứng khoán Nhà nước.

4.2. Đối với trường hợp chào mua công khai chứng chỉ quỹ đóng, trong thời hạn mười bốn (14) ngày, kể từ ngày nhận được tài liệu đăng ký chào mua, công ty quản lý quỹ quản lý quỹ đầu tư mục tiêu phải gửi Ủy ban Chứng khoán Nhà nước và thông tin cho nhà đầu tư nắm giữ chứng chỉ quỹ biết ý kiến của công ty đối với đề nghị chào mua công khai kèm theo những phân tích đánh giá về bên chào mua, ý định chào mua, giá trị tài sản ròng của Quỹ, chiến lược đầu tư của Quỹ so với giá chào mua công khai chứng chỉ quỹ, chiến lược đầu tư dự kiến của Quỹ sau khi chào mua công khai và các vấn đề khác có liên quan.

Trường hợp khi kết thúc thời hạn này mà công ty quản lý quỹ đầu tư mục tiêu chưa có ý kiến, Công ty quản lý quỹ gửi đơn xin gia hạn lên Ủy ban Chứng khoán Nhà nước. Thời gian gia hạn là bảy (07) ngày, kể từ ngày hết hạn trước. Tài liệu gửi Ủy ban Chứng khoán Nhà nước phải được thể hiện dưới hình thức văn bản và dữ liệu điện tử theo quy định của Ủy ban Chứng khoán Nhà nước.

4.3. Ý kiến của Hội đồng quản trị công ty mục tiêu, Ban đại diện quỹ đầu tư mục tiêu phải được thể hiện bằng văn bản, có chữ ký của ít nhất hai phần ba (2/3) số thành viên Hội đồng quản trị, Ban đại diện quỹ và phải nêu rõ đánh giá của Hội đồng quản trị, Ban đại diện quỹ đối với việc chào mua cổ phiếu, chứng chỉ quỹ. Trường hợp có ý kiến thành viên Hội đồng quản trị, thành viên Ban đại diện quỹ khác với đánh giá của Hội đồng quản trị, Ban đại diện quỹ, các bên có liên quan phải công bố kèm theo ý kiến này.

5. Trách nhiệm của người biết thông tin về chào mua công khai

Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc), Kế toán trưởng, cổ đông lớn và người có liên quan của tổ chức chào mua công khai, công ty mục tiêu hoặc công ty quản lý quỹ mục tiêu, thành viên Ban đại diện quỹ đầu tư mục tiêu, nhân viên công ty chứng khoán và những người khác biết thông tin về đợt chào mua công khai không được lợi dụng việc biết thông tin để mua bán chứng khoán cho chính mình hoặc cung cấp thông tin, xúi giục, lôi kéo người khác mua, bán chứng khoán trước thời điểm chào mua công khai chính thức.

6. Nguyên tắc xác định giá chào mua công khai

6.1. Giá chào mua công khai cổ phiếu của công ty đại chúng, chứng chỉ quỹ của quỹ đầu tư chứng khoán đại chúng được xác định theo nguyên tắc sau đây:

a. Trường hợp công ty mục tiêu, quỹ đầu tư mục tiêu là tổ chức niêm yết hoặc đăng ký giao dịch: mức giá chào mua không được thấp hơn bình quân giá tham chiếu cổ phiếu của công ty mục tiêu, chứng chỉ quỹ của quỹ đầu tư mục tiêu do Sở Giao dịch Chứng khoán công bố trong thời hạn sáu mươi (60) ngày liền trước ngày gửi bản đăng ký chào mua;

b. Trường hợp công ty mục tiêu, quỹ đầu tư mục tiêu không phải là tổ chức niêm yết hoặc tổ chức đăng ký giao dịch: mức giá chào mua không được thấp hơn giá bình quân cổ phiếu của công ty mục tiêu, giá chứng chỉ quỹ đầu tư mục tiêu được ít nhất hai (02) công ty chứng khoán thường xuyên yết giá trong thời hạn sáu mươi (60) ngày liền trước ngày gửi bản đăng ký chào mua hoặc giá chào bán cổ phần, chứng chỉ quỹ trong đợt phát hành gần nhất của công ty mục tiêu, quỹ đầu tư mục tiêu.

6.2. Trong quá trình chào mua công khai, bên chào mua chỉ được tăng giá chào mua. Việc tăng giá được thực hiện với điều kiện bên chào mua phải công bố việc tăng giá ít nhất bảy (07) ngày trước khi kết thúc đợt chào mua và phải đảm bảo giá tăng thêm được áp dụng đối với tất cả các cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư chứng khoán mục tiêu kể cả các cổ đông hoặc nhà đầu tư đã chấp nhận bán cho bên chào mua.

7. Rút lại đề nghị chào mua công khai

7.1. Sau khi công bố công khai, bên chào mua chỉ được rút lại đề nghị chào mua đã công bố trong những trường hợp sau đây:

a. Số lượng cổ phiếu hoặc chứng chỉ quỹ đăng ký bán không đạt tỷ lệ mà bên chào mua đã công bố trong Bản đăng ký chào mua công khai.

b. Công ty mục tiêu tăng hoặc giảm số lượng cổ phần có quyền biểu quyết thông qua tách, gộp cổ phiếu hoặc chuyển đổi cổ phần ưu đãi;

c. Công ty mục tiêu giảm vốn cổ phần;

d. Công ty mục tiêu phát hành chứng khoán bổ sung hoặc quỹ mục tiêu phát hành chứng chỉ quỹ để tăng vốn điều lệ quỹ;

đ. Công ty mục tiêu bán toàn bộ hoặc một phần hoạt động kinh doanh hoặc tài sản;

e. Công ty mục tiêu hoặc quỹ mục tiêu bị giải thể.

7.2. Bên chào mua phải báo cáo Ủy ban Chứng khoán Nhà nước việc rút lại đề nghị chào mua đối với công ty mục tiêu hoặc quỹ đầu tư mục tiêu và phải công bố công khai việc rút lại đề nghị chào mua trên một (01) trang báo điện tử hoặc một (01) tờ báo viết trong ba số liên tiếp sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

8. Giao dịch chào mua công khai

8.1. Tổ chức, cá nhân chào mua công khai phải trực tiếp tham gia giao dịch chào mua công khai.

8.2. Trong thời hạn 7 ngày, kể từ ngày nhận được ý kiến của Ủy ban Chứng khoán Nhà nước, bên chào mua phải công bố công khai việc chào mua trên một (01) trang báo điện tử hoặc một (01) tờ báo viết trong ba số liên tiếp. Việc chào mua công khai chỉ được thực hiện sau khi Ủy ban Chứng khoán Nhà nước có văn bản thông báo tài liệu đăng ký chào mua đầy đủ theo quy định và đã được tổ chức, cá nhân chào mua công bố theo phương thức nêu trên.

Trường hợp công ty mục tiêu, quỹ đầu tư mục tiêu là tổ chức niêm yết, ngoài việc công bố trên, tổ chức, cá nhân chào mua còn phải công bố trên phương tiện công bố thông tin của Sở Giao dịch Chứng khoán nơi cổ phiếu của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu niêm yết.

8.3. Bên chào mua phải chỉ định một công ty chứng khoán làm đại lý thực hiện việc chào mua.

8.4. Thời gian thực hiện một đợt chào mua công khai không được ngắn hơn ba mươi (30) ngày và không dài quá sáu mươi (60) ngày, kể từ ngày chào mua chính thức. Việc chào mua bao gồm cả việc chào mua bổ sung hoặc có sự điều chỉnh so với đăng ký ban đầu phải được thực hiện với các điều kiện không thấp hơn giá các đợt chào mua trước. Các điều chỉnh so với đăng ký chào mua ban đầu phải được thực hiện theo quy định tại điểm 6.2 mục II Thông tư này.

8.5. Cổ đông của công ty mục tiêu hoặc nhà đầu tư của quỹ đầu tư mục tiêu đã chấp thuận đề nghị chào mua có quyền rút lại chấp thuận chào mua trong thời gian chào mua công khai.

8.6. Trường hợp số cổ phiếu hoặc chứng chỉ quỹ chào mua nhỏ hơn số cổ phiếu hoặc chứng chỉ quỹ đặt bán thì cổ phiếu hoặc chứng chỉ quỹ được mua trên cơ sở tỷ lệ tương ứng với số cổ phiếu mà mỗi cổ đông của công ty mục tiêu, hoặc số chứng chỉ quỹ mà nhà đầu tư nắm giữ đăng ký bán và đảm bảo mức giá công bằng đối với tất cả các cổ đông hoặc nhà đầu tư.

8.7. Đối với chào mua công khai chứng chỉ quỹ đóng, việc chào mua công khai phải tuân thủ một số yêu cầu sau:

a. Sau khi kết thúc đợt chào mua công khai, nếu số lượng nhà đầu tư và loại hình nhà đầu tư nắm giữ chứng chỉ quỹ không đáp ứng đủ điều kiện về quỹ đại chúng, quỹ thành viên theo quy định của pháp luật thì quỹ đầu tư mục tiêu phải thực hiện giải thể theo quy định của Luật Chứng khoán và các văn bản có liên quan.

b. Sau khi kết thúc đợt chào mua công khai, bên chào mua nắm giữ từ tám mươi phần trăm (80%) trở lên số chứng chỉ quỹ đang lưu hành của một quỹ đại chúng phải mua tiếp trong thời hạn ba mươi (30) ngày số chứng chỉ quỹ cùng loại của các nhà đầu tư còn lại nắm giữ, nếu các nhà đầu tư này có yêu cầu. Giá mua tiếp chứng chỉ quỹ còn lại không được thấp hơn giá chào mua đã thực hiện của đợt chào mua công khai vừa kết thúc.

Trong trường hợp này, sau khi kết thúc đợt chào mua, quỹ đầu tư mục tiêu phải đăng ký thành lập quỹ thành viên hoặc giải thể theo quy định của Luật Chứng khoán và các văn bản có liên quan.

8.8. Sau khi kết thúc đợt chào mua công khai, bên chào mua nắm giữ từ tám mươi phần trăm (80%) trở lên số cổ phiếu đang lưu hành của một công ty đại chúng phải mua tiếp trong thời hạn ba mươi (30) ngày số cổ phiếu cùng loại do các cổ đông còn lại nắm giữ, nếu các cổ đông này có yêu cầu. Giá mua tiếp cổ phiếu còn lại không được thấp hơn giá chào mua đã thực hiện của đợt chào mua công khai vừa kết thúc.

8.9. Kết thúc đợt chào mua công khai, công ty chứng khoán được chỉ định làm đại lý phải thực hiện chuyển giao tiền cho cổ đông bán cổ phiếu hoặc nhà đầu tư bán chứng chỉ quỹ và chuyển giao cổ phiếu hoặc chứng chỉ quỹ cho bên chào mua; hoặc chuyển giao cổ phiếu cho các bên (trong trường hợp hoán đổi cổ phần) trong thời hạn nêu tại Bản đăng ký chào mua công khai.

9. Nghĩa vụ của bên chào mua

9.1. Kể từ thời điểm gửi đăng ký chào mua công khai đến khi hoàn thành đợt chào mua, bên chào mua không được thực hiện các hành vi sau đây:

a. Trực tiếp hoặc gián tiếp mua hoặc cam kết mua cổ phiếu của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu bên ngoài đợt chào mua công khai;

b. Bán hoặc cam kết bán cổ phiếu hoặc chứng chỉ quỹ mà mình đang chào mua;

c. Đối xử không công bằng với những người sở hữu cùng loại cổ phiếu hoặc chứng chỉ quỹ đang được chào mua;

d. Cung cấp thông tin riêng cho cổ đông hoặc nhà đầu tư ở mức độ không giống nhau hoặc không cùng thời điểm. Quy định này cũng được áp dụng đối với tổ chức phát hành có cổ phiếu là đối tượng chào mua hoặc quỹ đầu tư mục tiêu, công ty quản lý quỹ, Ban đại diện Quỹ;

đ. Từ chối mua cổ phiếu của cổ đông công ty mục tiêu hoặc chứng chỉ quỹ của nhà đầu tư của quỹ đầu tư mục tiêu trong quá trình chào mua;

e. Mua cổ phiếu của công ty mục tiêu hoặc chứng chỉ quỹ của quỹ đầu tư mục tiêu trái với các điều khoản được công bố trong bản đăng ký chào mua công khai.

9.2. Sau thời hạn mười (10) ngày, kể từ ngày kết thúc đợt chào mua công khai, bên chào mua phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản (theo mẫu quy định tại Phụ lục số II ban hành kèm theo Thông tư này) đồng thời công bố ra công chúng về kết quả đợt chào mua.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký. Thông tư này thay thế Thông tư số 18/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ Tài chính hướng dẫn việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng.

Ủy ban Chứng khoán Nhà nước, Sở Giao dịch Chứng khoán trong phạm vi chức năng nhiệm vụ của mình có trách nhiệm hướng dẫn, kiểm tra các công ty đại chúng hoặc quỹ đại chúng thực hiện Thông tư này.

2. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định. Trong quá trình thực hiện nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐTW về phòng chống tham nhũng;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Website Chính phủ;
- Cục kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ I

MẪU ĐĂNG KÝ CHÀO MUA CÔNG KHAI
(Ban hành kèm theo Thông tư số /2009/TT-BTC ngày tháng năm 2009 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

BẢN ĐĂNG KÝ CHÀO MUA CÔNG KHAI

Kính gửi: Ủy ban Chứng khoán Nhà nước

Đồng kính gửi: Công ty/Quỹ … (Tên công ty đại chúng/quỹ đại chúng có cổ phiếu/chứng chỉ quỹ được chào mua/)

I. Giới thiệu về tổ chức/cá nhân chào mua công khai:

1. Đối với tổ chức chào mua công khai

a. Tên tổ chức chào mua công khai (đầy đủ):

b. Tên giao dịch:

c. Vốn điều lệ:

d. Địa chỉ trụ sở chính:

đ. Điện thoại: Fax:

e. Nơi mở tài khoản: Số hiệu tài khoản:

g. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số … ngày … tháng … năm …

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Thị phần trong các lĩnh vực hoạt động của công ty:

- Tổng mức vốn kinh doanh:

2. Đối với cá nhân chào mua công khai:

a. Tên cá nhân thực hiện chào mua công khai:

b. Ngày sinh:

c. Số CMTND hoặc hộ chiếu: …………. Cấp ngày: ……….. Nơi cấp: …………………

d. Địa chỉ:

đ. Điện thoại:

II. Tên công ty mục tiêu/quỹ đầu tư mục tiêu:

III. Mối quan hệ giữa công ty chào mua công khai với công ty mục tiêu/quỹ mục tiêu:

IV. Số lượng, tỷ lệ nắm giữ cổ phiếu/chứng chỉ quỹ hiện tại của tổ chức/cá nhân chào mua đối với công ty mục tiêu/quỹ mục tiêu:

V. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ dự kiến thực hiện chào mua:

VI. Giá chào mua:

VII. Nguồn vốn thực hiện chào mua:

VIII. Phương pháp xác định giá chuyển đổi (trong trường hợp hoán đổi cổ phần).

IX. Mục đích chào mua và dự kiến kế hoạch hoạt động, kinh doanh sau khi thực hiện chào mua:

X. Thời điểm chào mua và thời hạn dự kiến hoàn tất việc chào mua:

XI. Điều kiện hủy bỏ đợt chào mua (nếu có):

XII. Thời hạn và phương thức thanh toán:

XIII. Tên công ty chứng khoán làm đại lý thực hiện việc chào mua:

…, ngày … tháng … năm …
Tổ chức/cá nhân chào mua công khai
(Ký, ghi rõ họ tên, đóng dấu (đối với tổ chức))

PHỤ LỤC SỐ II

MẪU BÁO CÁO KẾT QUẢ CHÀO MUA CÔNG KHAI
(Ban hành kèm theo Thông tư số /2009/TT-BTC ngày tháng năm 2009 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

BÁO CÁO KẾT QUẢ CHÀO MUA CÔNG KHAI

Kính gửi: Ủy ban Chứng khoán Nhà nước

Sau khi kết thúc đợt chào mua, ………………….. (tên tổ chức, cá nhân chào mua), báo cáo về kết quả đợt chào mua như sau:

I. Tổ chức/cá nhân chào mua công khai:

1. Đối với tổ chức chào mua công khai

a. Tên tổ chức chào mua công khai (đầy đủ):

b. Tên giao dịch:

c. Vốn điều lệ:

d. Địa chỉ trụ sở chính:

đ. Điện thoại: Fax:

e. Nơi mở tài khoản: Số hiệu tài khoản:

g. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số … ngày … tháng … năm …

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Thị phần trong các lĩnh vực hoạt động của công ty:

- Tổng mức vốn kinh doanh:

2. Đối với cá nhân chào mua công khai:

a. Tên cá nhân thực hiện chào mua công khai:

b. Ngày sinh:

c. Số CMTND hoặc hộ chiếu: …………. Cấp ngày: ……….. Nơi cấp: …………………

d. Địa chỉ:

đ. Điện thoại:

II. Tên công ty mục tiêu/quỹ mục tiêu:

III. Số lượng, tỷ lệ nắm giữ cổ phiếu/chứng chỉ quỹ của tổ chức/cá nhân chào mua đối với công ty mục tiêu/quỹ mục tiêu trước khi chào mua:

IV. Số lượng/tỷ lệ cổ phiếu/chứng chỉ quỹ dự kiến chào mua:

V. Số lượng cổ phiếu/chứng chỉ quỹ mua được trong đợt chào mua:

VI. Số lượng/tỷ lệ nắm giữ cổ phiếu/chứng chỉ quỹ sau khi chào mua của tổ chức/cá nhân chào mua đối với công ty mục tiêu/quỹ mục tiêu:

…, ngày … tháng … năm …
Tổ chức/cá nhân chào mua công khai
(Ký, ghi rõ họ tên, đóng dấu (đối với tổ chức))


TT 2010 - 09 congbo thong tin

BỘ TÀI CHÍNH

-------------

Số: 09/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------

Hà Nội, ngày 15 tháng 01 năm 2010

THÔNG TƯ

Hướng dẫn về việc công bố thông tin trên thị trường chứng khoán

------------------

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006 của Quốc hội;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn về công bố thông tin trên thị trường chứng khoán như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng công bố thông tin

Đối tượng công bố thông tin bao gồm: Công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, Sở giao dịch chứng khoán (SGDCK) và người có liên quan.

2. Yêu cầu thực hiện công bố thông tin

2.1. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật.

2.2. Việc công bố thông tin phải do người đại diện theo pháp luật của công ty hoặc người được uỷ quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của công ty phải chịu trách nhiệm về nội dung thông tin do người được uỷ quyền công bố thông tin công bố.

Trường hợp có bất kỳ thông tin nào làm ảnh hưởng đến giá chứng khoán thì người đại diện theo pháp luật của công ty hoặc người được uỷ quyền công bố thông tin phải xác nhận hoặc đính chính thông tin đó trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được thông tin đó hoặc theo yêu cầu của cơ quan quản lý.

2.3. Việc công bố thông tin phải được thực hiện đồng thời với việc báo cáo Uỷ ban Chứng khoán Nhà nước (UBCKNN), SGDCK về nội dung thông tin công bố, cụ thể như sau:

2.3.1. Công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, công ty chứng khoán, công ty quản lý quỹ khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN;

2.3.2. Tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty đầu tư chứng khoán đại chúng; công ty quản lý quỹ có quản lý quỹ đại chúng/công ty đầu tư chứng khoán đại chúng khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN, SGDCK;

2.3.3. Ngày nộp báo cáo công bố thông tin là ngày gửi tính theo dấu của bưu điện, ngày gửi fax, gửi Email, ngày công khai trên Website hoặc là ngày ghi trên giấy biên nhận nộp báo cáo công bố thông tin.

2.4. Trường hợp có sự thay đổi nội dung thông tin đã công bố, các đối tượng công bố thông tin theo quy định tại khoản 1 Mục I Thông tư này phải đồng thời báo cáo và có văn bản giải trình cho UBCKNN.

2.5. SGDCK định kỳ hàng quý phải lập báo cáo tổng hợp về việc chấp hành các quy định pháp luật về công bố thông tin của tổ chức niêm yết, đăng ký giao dịch và công ty chứng khoán thành viên gửi UBCKNN.

2.6. SGDCK cung cấp thông tin về tổ chức niêm yết, đăng ký giao dịch cho các công ty chứng khoán thành viên. Các công ty chứng khoán thành viên có trách nhiệm cung cấp ngay các thông tin trên một cách đầy đủ cho nhà đầu tư.

3. Người được ủy quyền công bố thông tin

Công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán phải đăng ký người được uỷ quyền thực hiện công bố thông tin theo Phụ lục 01 kèm theo Thông tư này. Trường hợp thay đổi người được uỷ quyền công bố thông tin phải thông báo bằng văn bản cho UBCKNN, SGDCK ít nhất năm (05) ngày làm việc trước khi có sự thay đổi.

4. Phương tiện và hình thức công bố thông tin

4.1. Việc công bố thông tin được thực hiện qua các phương tiện công bố thông tin sau:

4.1.1. Báo cáo thường niên, trang thông tin điện tử (Website) và các ấn phẩm khác của tổ chức thuộc đối tượng công bố thông tin;

4.1.2. Các phương tiện công bố thông tin của UBCKNN bao gồm: trang thông tin điện tử, bản tin và các ấn phẩm khác của UBCKNN;

4.1.3. Các phương tiện công bố thông tin của SGDCK bao gồm: bản tin thị trường chứng khoán, trang thông tin điện tử của SGDCK, bảng hiển thị điện tử tại SGDCK;

4.1.4. Phương tiện thông tin đại chúng khác theo quy định của pháp luật.

4.2. Các tài liệu, báo cáo gửi cho UBCKNN, SGDCK được thể hiện dưới hình thức văn bản và dữ liệu điện tử theo hướng dẫn của UBCKNN, SGDCK.

4.3. Các đối tượng công bố thông tin nêu tại khoản 1 Mục I Thông tư này (trừ cá nhân) phải lập trang thông tin điện tử (Website) của mình. Trang thông tin điện tử phải có các chuyên mục về quan hệ cổ đông, trong đó phải có Điều lệ công ty, Quy chế quản trị nội bộ, Báo cáo thường niên, Báo cáo tài chính định kỳ phải công bố theo quy định và các vấn đề liên quan đến kỳ họp Đại hội đồng cổ đông. Ngoài ra, trang thông tin điện tử phải thường xuyên cập nhật các thông tin phải công bố theo quy định tại Thông tư này. Các đối tượng công bố thông tin phải thông báo với UBCKNN, SGDCK và công khai về địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này.

5. Tạm hoãn công bố thông tin

5.1. Trường hợp việc công bố thông tin không thể thực hiện đúng thời hạn vì những lý do bất khả kháng, các đối tượng công bố thông tin phải báo cáo UBCKNN, SGDCK và phải thực hiện công bố thông tin ngay sau khi sự kiện bất khả kháng đã được khắc phục.

5.2. Việc tạm hoãn công bố thông tin phải được công bố trên phương tiện công bố thông tin của UBCKNN, SGDCK và tổ chức công bố thông tin, trong đó nêu rõ lý do của việc tạm hoãn công bố thông tin.

6. Bảo quản, lưu giữ thông tin

Các đối tượng công bố thông tin thực hiện bảo quản, lưu giữ thông tin đã báo cáo, công bố theo quy định của pháp luật.

7. Xử lý vi phạm về công bố thông tin

Tổ chức, cá nhân có hành vi vi phạm quy định của pháp luật về công bố thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

II. CÔNG BỐ THÔNG TIN CỦA CÔNG TY ĐẠI CHÚNG

1. Công bố thông tin định kỳ

1.1. Chậm nhất là 10 ngày, kết thúc thời hạn hoàn thành báo cáo tài chính năm, công ty đại chúng phải công bố thông tin về báo cáo tài chính năm được kiểm toán bởi tổ chức kiểm toán độc lập đủ điều kiện hành nghề theo quy định của Bộ Tài chính.

1.2. Nội dung công bố thông tin định kỳ về Báo cáo tài chính năm được quy định cụ thể như sau:

1.2.1. Nội dung công bố thông tin về báo cáo tài chính năm bao gồm: Bảng cân đối kế toán; Báo cáo kết quả hoạt động kinh doanh; Báo cáo lưu chuyển tiền tệ; Bản thuyết minh báo cáo tài chính theo quy định của pháp luật về kế toán và Báo cáo kiểm toán. Thuyết minh báo cáo tài chính phải trình bày đầy đủ tất cả nội dung theo quy định của pháp luật về kế toán. Trường hợp trong thuyết minh báo cáo tài chính có chỉ dẫn đến phụ lục, phụ lục phải được công bố cùng thuyết minh báo cáo tài chính. Thuyết minh báo cáo tài chính phải trình bày cụ thể các nội dung về giao dịch với các bên liên quan theo quy định Chuẩn mực kế toán số 26, Thông tư hướng dẫn Chuẩn mực kế toán số 26. Thuyết minh báo cáo tài chính phải có báo cáo bộ phận theo quy định Chuẩn mực kế toán số 28 và Thông tư hướng dẫn Chuẩn mực kế toán số 28. Trong trường hợp đồng tiền ghi sổ kế toán khác với đồng tiền Việt Nam thì công ty đại chúng phải công bố đồng thời Báo cáo tài chính bằng đồng tiền ghi sổ và bằng đồng Việt Nam;

1.2.2. Trường hợp công ty đại chúng là công ty mẹ của một tổ chức khác thì nội dung công bố thông tin về báo cáo tài chính năm bao gồm Báo cáo tài chính của công ty mẹ và Báo cáo tài chính hợp nhất theo quy định của pháp luật kế toán;

1.2.3. Ngày hoàn thành báo cáo tài chính năm chậm nhất là chín mươi (90) ngày, kể từ ngày kết thúc kỳ kế toán năm theo quy định của Luật Kế toán;

1.2.4. Công ty đại chúng phải lập và công bố Báo cáo thường niên theo Phụ lục 02 kèm theo Thông tư này và công bố chậm nhất hai mươi (20) ngày, kể từ ngày kết thúc thời hạn hoàn thành Báo cáo tài chính năm;

1.2.5. Báo cáo tài chính năm, Báo cáo thường niên của công ty đại chúng được lập bằng tiếng Việt (và bản dịch tiếng Anh - nếu có), phải công bố trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và lưu trữ ít nhất mười (10) năm tại trụ sở chính của tổ chức để nhà đầu tư tham khảo;

1.2.6. Công ty đại chúng phải công bố đầy đủ nội dung thông tin về báo cáo tài chính năm quy định tại điểm 1.1 khoản 1 Mục II Thông tư này trên phương tiện công bố thông tin của UBCKNN và SGDCK (đối với công ty niêm yết) đồng thời đăng tải toàn văn Báo cáo kiểm toán về báo cáo tài chính năm trên một (01) số báo có phạm vi phát hành trong toàn quốc kèm theo địa chỉ trang thông tin điện tử đăng tải toàn bộ báo cáo tài chính hoặc địa chỉ cung cấp báo cáo tài chính để nhà đầu tư tham khảo.

2. Công bố thông tin bất thường

2.1. Công ty đại chúng công bố thông tin bất thường theo quy định tại khoản 2, khoản 3 Điều 101 Luật Chứng khoán, cụ thể như sau:

2.1.1. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

b) Tạm ngừng kinh doanh;

c) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

d) Thông qua các quyết định của Đại hội đồng cổ đông theo quy định tại Điều 104 của Luật Doanh nghiệp;

đ) Quyết định của Hội đồng quản trị về việc mua lại cổ phiếu của công ty mình hoặc bán lại số cổ phiếu đã mua; về ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo quyền mua cổ phiếu hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật Doanh nghiệp, kết quả các đợt phát hành riêng lẻ của công ty đại chúng;

e) Có quyết định khởi tố đối với thành viên Hội đồng quản trị, Giám đốc/Tổng Giám đốc, Phó Giám đốc/Phó Tổng giám đốc, Kế toán trưởng của công ty; có bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

g) Quyết định của Đại Hội đồng cổ đông hoặc Hội đồng quản trị về mức cổ tức được trả;

h) Khi có sự thay đổi nhân sự chủ chốt của công ty (thành viên Hội đồng quản trị, Ban kiểm soát, Ban Tổng Giám đốc hoặc Ban Giám đốc, Kế toán trưởng).

2.1.2. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai (72) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm (30%) vốn chủ sở hữu tại thời điểm báo cáo gần nhất trở lên;

b) Quyết định của Hội đồng quản trị về chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty; quyết định thay đổi phương pháp kế toán áp dụng;

c) Công ty nhận được thông báo của Toà án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp;

d) Quyết định về việc thành lập, mua, bán hoặc giải thể công ty con, đầu tư vào công ty liên kết.

2.2. Công ty đại chúng phải công bố thông tin về các sự kiện quy định tại điểm 2.1.1 và 2.1.2 khoản 2 Mục II Thông tư này trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và trên các phương tiện công bố thông tin của UBCKNN, SGDCK.

2.3. Công ty đại chúng khi công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin theo yêu cầu

3.1. Công ty đại chúng phải công bố thông tin theo qui định tại khoản 4 Điều 101 Luật Chứng khoán trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, bao gồm các sự kiện sau đây:

3.1.1. Có thông tin liên quan đến công ty đại chúng ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư;

3.1.2. Có thông tin liên quan đến công ty đại chúng ảnh hưởng lớn đến giá chứng khoán và cần phải xác nhận thông tin đó;

3.2. Công ty đại chúng phải công bố thông tin theo yêu cầu thông qua các ấn phẩm, trang thông tin điện tử của công ty đại chúng, qua phương tiện thông tin đại chúng hoặc phương tiện công bố thông tin của UBCKNN, SGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố; nguyên nhân và đánh giá của công ty về tính xác thực của sự kiện đó.

4. Công bố thông tin về giao dịch cổ phiếu của cổ đông lớn

4.1. Tổ chức, cá nhân, nhóm người có liên quan nắm giữ từ năm phần trăm (5%) trở lên số cổ phiếu có quyền biểu quyết của một công ty đại chúng phải báo cáo về sở hữu của cổ đông lớn theo quy định tại Điều 29 Luật Chứng khoán và Phụ lục 03 kèm theo Thông tư này.

4.2. Tổ chức, cá nhân, nhóm người có liên quan nắm giữ từ năm phần trăm (5%) trở lên số cổ phiếu có quyền biểu quyết của một công ty đại chúng, trong thời hạn bảy (07) ngày, kể từ ngày thực hiện giao dịch (kể cả trường hợp cho, tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng quyền mua cổ phiếu phát hành thêm…), hoặc không thực hiện giao dịch nhưng có thay đổi về số lượng cổ phiếu sở hữu vượt quá một phần trăm (1%) số lượng cổ phiếu cùng loại đang lưu hành phải thực hiện báo cáo theo Phụ lục 04 kèm theo Thông tư này cho công ty đại chúng, UBCKNN và SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch).

4.3. Trong vòng hai mươi bốn (24) giờ sau khi có sự thay đổi đầu tiên về số lượng cổ phiếu sở hữu làm cho tổ chức, cá nhân, nhóm người có liên quan không còn là cổ đông lớn thì phải thực hiện báo cáo cho công ty đại chúng, UBCKNN và SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và trước thời hạn bảy (07) ngày, kể từ ngày hoàn tất sự thay đổi trên.

5. Công bố thông tin về giao dịch cổ phiếu quỹ

5.1. Công ty đại chúng muốn mua lại cổ phiếu của chính mình làm cổ phiếu quỹ hoặc bán cổ phiếu quỹ phải báo cáo UBCKNN và SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) theo Phụ lục 05 kèm theo Thông tư này, đồng thời thực hiện công bố thông tin trên phương tiện thông tin đại chúng/phương tiện công bố thông tin của SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch), chậm nhất bảy (07) ngày trước ngày dự kiến thực hiện giao dịch (trừ trường hợp công ty đại chúng mua cổ phiếu của chính mình làm cổ phiếu quỹ để ổn định thị trường theo kế hoạch đã được UBCKNN chấp thuận).

5.2. Công ty đại chúng khi hoàn tất việc mua lại cổ phiếu của chính mình làm cổ phiếu quỹ hoặc bán cổ phiếu quỹ, phải báo cáo kết quả thực hiện cho UBCKNN và SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) trong vòng mười (10) ngày, kể từ ngày kết thúc giao dịch và thực hiện công bố thông tin. Trường hợp không thực hiện hết khối lượng đăng ký, công ty đại chúng phải giải trình nguyên nhân. Nội dung báo cáo theo quy định tại Phụ lục 06 kèm theo Thông tư này.

6. Công bố thông tin về giao dịch cổ phiếu của cổ đông sáng lập trong thời gian bị hạn chế chuyển nhượng theo quy định tại khoản 5 Điều 84 Luật Doanh nghiệp

6.1. Cổ đông sáng lập nắm giữ cổ phiếu bị hạn chế chuyển nhượng theo quy định tại khoản 5 Điều 84 Luật Doanh nghiệp phải gửi thông báo cho UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và công ty đại chúng về việc thực hiện giao dịch chậm nhất ba (03) ngày làm việc trước khi giao dịch theo Phụ lục 07 kèm theo Thông tư này. Trong trường hợp chuyển nhượng cho người không phải là cổ đông sáng lập, người thực hiện chuyển nhượng phải gửi bổ sung Nghị quyết của Đại hội đồng cổ đông chấp thuận việc chuyển nhượng trên.

6.2. Trong thời hạn ba (03) ngày làm việc, kể từ ngày hoàn tất giao dịch, cổ đông sáng lập thực hiện giao dịch phải báo cáo cho UBCKNN và SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và công ty đại chúng về kết quả thực hiện giao dịch theo Phụ lục 08 kèm theo Thông tư này. Nếu giao dịch không được thực hiện, cổ đông sáng lập phải báo cáo lý do với UBCKNN và SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và công ty đại chúng trong vòng ba (03) ngày làm việc, kết thúc thời hạn dự kiến giao dịch.

7. Công bố thông tin về giao dịch chào mua công khai

Tổ chức, cá nhân chào mua công khai và công ty đại chúng bị chào mua phải thực hiện công bố thông tin theo quy định tại Luật Chứng khoán và Thông tư hướng dẫn về chào mua công khai.

8. Công bố thông tin về việc chào bán chứng khoán và tiến độ sử dụng vốn thu được từ đợt chào bán

8.1. Công ty đại chúng thực hiện chào bán chứng khoán ra công chúng phải tuân thủ quy định về công bố thông tin trước khi chào bán chứng khoán ra công chúng theo quy định pháp luật về chào bán chứng khoán ra công chúng.

8.2. Trong quá trình sử dụng vốn huy động từ đợt chào bán cổ phiếu ra công chúng, định kỳ sáu (06) tháng, kể từ ngày kết thúc đợt chào bán, công ty đại chúng phải báo cáo UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và công bố thông tin trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, công ty đại chúng phải công bố thông tin về lý do và Nghị quyết của Hội đồng quản trị hoặc của đại hội đồng cổ đông.

III. CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC PHÁT HÀNH THỰC HIỆN CHÀO BÁN TRÁI PHIẾU RA CÔNG CHÚNG

1. Thời gian công bố thông tin

Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng (tổ chức phát hành trái phiếu) công bố thông tin theo quy định tại Thông tư này trong khoảng thời gian từ khi phát hành trái phiếu ra công chúng đến khi hoàn tất thanh toán trái phiếu.

2. Nội dung công bố thông tin của tổ chức phát hành trái phiếu

2.1. Công bố thông tin định kỳ

Tổ chức phát hành trái phiếu phải công bố thông tin định kỳ về báo cáo tài chính năm theo quy định tại khoản 1 Mục II Thông tư này.

2.2. Công bố thông tin bất thường

2.2.1. Tổ chức phát hành trái phiếu phải công bố thông tin về các sự kiện quy định tại tiết a, b và c điểm 2.1.1 và 2.1.2 khoản 2 Mục II Thông tư này trên các ấn phẩm, trang thông tin điện tử của tổ chức phát hành trái phiếu và trên trang thông tin điện tử của UBCKNN;

2.2.2. Tổ chức phát hành trái phiếu khi công bố thông tin bất thường phải nêu rõ nguyên nhân và nội dung sự kiện xảy ra, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin về việc chào bán trái phiếu ra công chúng và tiến độ sử dụng vốn thu được từ đợt chào bán

3.1. Tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng phải tuân thủ quy định về công bố thông tin trước khi chào bán trái phiếu ra công chúng theo quy định của pháp luật về chào bán trái phiếu ra công chúng.

3.2. Trong quá trình sử dụng vốn huy động từ đợt chào bán trái phiếu ra công chúng, định kỳ sáu (06) tháng, kể từ ngày kết thúc đợt chào bán, tổ chức phát hành phải báo cáo UBCKNN, SGDCK (trường hợp là tổ chức niêm yết) và công bố thông tin trên các ấn phẩm, trang thông tin điện tử của tổ chức phát hành và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết) về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, tổ chức phát hành phải công bố thông tin về lý do và người ra quyết định thay đổi.

IV. CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC NIÊM YẾT

1. Công bố thông tin định kỳ

1.1. Tổ chức niêm yết công bố thông tin định kỳ về báo cáo tài chính năm theo quy định tại khoản 1 Mục II Thông tư này (và bản dịch tiếng Anh - nếu có). Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

1.2. Tổ chức niêm yết công bố thông tin định kỳ về báo cáo tài chính quý được lập bằng tiếng Việt (và bản dịch tiếng Anh - nếu có) trong thời hạn hai lăm (25) ngày, kể từ ngày kết thúc quý. Trường hợp tổ chức niêm yết là công ty mẹ phải lập báo cáo tài chính hợp nhất thì thời hạn công bố thông tin là năm mươi (50) ngày, kết thúc quý. Nội dung cụ thể như sau:

1.2.1. Nội dung công bố thông tin về báo cáo tài chính quý của tổ chức niêm yết bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ, Bản thuyết minh báo cáo tài chính theo quy định của pháp luật về kế toán;

Thuyết minh báo cáo tài chính quý phải trình bày đầy đủ tất cả nội dung theo quy định của pháp luật và được lập theo quy định của chuẩn mực, chế độ kế toán hiện hành. Trường hợp trong thuyết minh báo cáo tài chính có chỉ dẫn đến phụ lục, phụ lục phải được công bố cùng thuyết minh báo cáo tài chính. Thuyết minh báo cáo tài chính phải trình bày cụ thể các nội dung về giao dịch với các bên liên quan theo quy định Chuẩn mực kế toán 26, Thông tư hướng dẫn chuẩn mực kế toán 26. Thuyết minh báo cáo tài chính phải có báo cáo bộ phận theo quy định Chuẩn mực kế toán 28 và Thông tư hướng dẫn Chuẩn mực kế toán 28;

1.2.2. Trường hợp lợi nhuận sau thuế thu nhập doanh nghiệp tại báo cáo kết quả hoạt động kinh doanh giữa kỳ báo cáo so với cùng kỳ báo cáo năm trước có biến động từ mười phần trăm (10%) trở lên, tổ chức niêm yết phải giải trình rõ nguyên nhân dẫn đến những biến động bất thường đó trong báo cáo tài chính quý;

1.2.3. Trường hợp tổ chức niêm yết có công ty con thì tổ chức niêm yết đó phải nộp cho UBCKNN, SGDCK báo cáo tài chính quý của công ty mẹ và Báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán;

1.2.4. Tổ chức niêm yết phải công bố việc nộp báo cáo tài chính quý thông qua phương tiện công bố thông tin của UBCKNN, SGDCK đồng thời ghi rõ địa chỉ liên kết tới trang thông tin điện tử đăng tải toàn bộ báo cáo tài chính quý hoặc địa chỉ cung cấp báo cáo tài chính quý để nhà đầu tư tham khảo;

1.2.5. Báo cáo tài chính quý của tổ chức niêm yết phải công bố trên các ấn phẩm, trang thông tin điện tử của tổ chức niêm yết và phải lưu trữ ít nhất trong vòng mười (10) năm tiếp theo tại trụ sở chính của tổ chức để nhà đầu tư tham khảo.

1.3. Tổ chức niêm yết phải lập và công bố thông tin về báo cáo tài chính bán niên (sáu tháng đầu năm) đã được soát xét bởi tổ chức kiểm toán được chấp thuận theo quy định của Chuẩn mực kiểm toán số 910 (và bản dịch tiếng Anh - nếu có) trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày kết thúc Quý 2 hàng năm. Trường hợp tổ chức niêm yết là công ty mẹ phải lập báo cáo tài chính hợp nhất thì thời hạn công bố thông tin là sáu mươi (60) ngày, kể từ ngày kết thúc Quý 2 hàng năm.

Báo cáo tài chính bán niên kèm theo toàn bộ báo cáo kết quả công tác soát xét báo cáo tài chính bán niên phải công bố trên phương tiện công bố thông tin của UBCKNN, SGDCK và trang thông tin điện tử của tổ chức niêm yết và phải lưu trữ ít nhất trong vòng mười (10) năm tiếp theo tại trụ sở chính của tổ chức để nhà đầu tư tham khảo.

1.4. Tổ chức niêm yết phải công bố đầy đủ toàn bộ tài liệu họp Đại hội đồng cổ đông thường niên: thông báo mời họp, mẫu chỉ định đại diện theo uỷ quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp trên trang thông tin điện tử đồng thời với việc gửi thông báo cho các cổ đông trước khi khai mạc họp đại hội cổ đông chậm nhất là bảy (07) ngày làm việc.

2. Công bố thông tin bất thường

2.1. Tổ chức niêm yết phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ kể từ khi xảy ra một trong các sự kiện quy định tại điểm 2.1.1 khoản 2 Mục II Thông tư này và khi xảy ra một trong các sự kiện sau đây:

2.1.1. Tổ chức niêm yết, đăng ký giao dịch bị tổn thất tài sản có giá trị từ 10% vốn chủ sở hữu trở lên;

2.1.2. Nghị quyết của Đại hội đồng cổ đông hoặc Hội đồng quản trị liên quan đến vấn đề tăng, giảm vốn điều lệ; góp vốn có giá trị từ mười phần trăm (10%) trở lên tổng tài sản của tổ chức niêm yết vào một tổ chức khác; góp vốn có giá trị từ năm mươi phần trăm (50%) trở lên tổng vốn của công ty nhận vốn góp;

2.1.3. Khi có các sự kiện có ảnh hưởng lớn đến hoạt động sản xuất, kinh doanh hoặc tình hình quản trị của tổ chức niêm yết;

2.1.4. Quyết định đóng mở công ty trực thuộc, chi nhánh, nhà máy, văn phòng đại diện;

2.1.5. Quyết định thay đổi tên, địa chỉ trụ sở chính công ty;

2.1.6. Khi giá cổ phiếu tăng trần hoặc giảm sàn năm (05) phiên liên tiếp mà không theo xu hướng chung của thị trường hoặc giá cổ phiếu niêm yết tăng trần hoặc giảm sàn từ mười (10) phiên liên tiếp trở lên, tổ chức niêm yết phải công bố các sự kiện liên quan có ảnh hưởng đến biến động giá cổ phiếu;

2.1.7. Trường hợp họp Đại hội đồng cổ đông bất thường.

2.2. Tổ chức niêm yết phải công bố thông tin trong thời hạn bảy mươi hai (72) giờ kể từ khi xảy ra một trong các sự kiện quy định tại điểm 2.1.2 khoản 2 Mục II Thông tư này.

2.3. Tổ chức niêm yết phải công bố thông tin về các sự kiện quy định tại điểm 2.1 và 2.2 khoản 2 Mục IV Thông tư này trên các ấn phẩm, trang thông tin điện tử của tổ chức niêm yết và trên phương tiện công bố thông tin của SGDCK.

2.4. Tổ chức niêm yết khi công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin theo yêu cầu

3.1. Tổ chức niêm yết phải công bố thông tin theo quy định tại khoản 3 Mục II Thông tư này trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK.

3.2. Tổ chức niêm yết phải công bố thông tin theo yêu cầu của UBCKNN, SGDCK thông qua các ấn phẩm, trang thông tin điện tử của tổ chức niêm yết, qua phương tiện thông tin đại chúng hoặc phương tiện công bố thông tin của UBCKNN, SGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố; nguyên nhân; mức độ xác thực của sự kiện đó.

4. Công bố thông tin về giao dịch của các cổ đông nội bộ, người được ủy quyền công bố thông tin và cổ đông lớn

4.1. Cổ đông nội bộ là thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc/Giám đốc, Phó Tổng giám đốc/Phó Giám đốc và Kế toán trưởng; Cổ đông lớn của công ty; Người được ủy quyền công bố thông tin của tổ chức niêm yết và người có liên quan của các đối tượng này theo quy định tại khoản 34 Điều 6 Luật Chứng khoán.

4.2. Các đối tượng quy định tại khoản 4.1 Mục IV Thông tư này khi dự kiến giao dịch cổ phiếu của tổ chức niêm yết hoặc cổ phiếu của tổ chức giao dịch trên thị trường đại chúng chưa niêm yết, kể cả trường hợp chuyển nhượng không thông qua hệ thống giao dịch tại SGDCK (cho, tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng quyền mua cổ phiếu phát hành thêm…(ngoại trừ giao dịch cổ phiếu lẻ theo yêu cầu của nhà đầu tư)) phải báo cáo UBCKNN, SGDCK trước ngày thực hiện giao dịch tối thiểu là ba (03) ngày làm việc. Thời hạn dự kiến giao dịch không quá hai (02) tháng, kể từ ngày đăng ký thực hiện giao dịch và chỉ được bắt đầu tiến hành phiên giao dịch đầu tiên sau hai mươi bốn (24) giờ kể từ khi có công bố thông tin từ SGDCK. Nội dung báo cáo theo quy định tại Phụ lục 09 và Phụ lục 10 kèm theo Thông tư này.

4.3. Trong vòng ba (03) ngày làm việc, kể từ ngày hoàn tất giao dịch, người thực hiện giao dịch phải báo cáo cho UBCKNN, SGDCK và tổ chức niêm yết về kết quả thực hiện giao dịch theo Phụ lục 11 và Phụ lục 12 kèm theo Thông tư này.

4.4. Trường hợp không thực hiện được giao dịch, trong thời hạn ba (03) ngày, kể từ ngày kết thúc thời hạn dự kiến giao dịch, các đối tượng quy định tại điểm 4.1 khoản này phải báo cáo UBCKNN, SGDCK về lý do không thực hiện được giao dịch.

5. Công bố thông tin liên quan đến ngày đăng ký cuối cùng thực hiện quyền cho cổ đông hiện hữu

Đối với các thông tin liên quan đến ngày đăng ký cuối cùng thực hiện quyền cho cổ đông hiện hữu, tổ chức niêm yết phải báo cáo và nộp đầy đủ các tài liệu căn cứ pháp lý liên quan cho SGDCK, Trung tâm Lưu ký Chứng khoán Việt Nam ít nhất là mười (10) ngày làm việc trước ngày đăng ký cuối cùng.

6. Công bố thông tin liên quan đến quản trị công ty

Tổ chức niêm yết có nghĩa vụ báo cáo định kỳ quý và năm cho UBCKNN, SGDCK về việc thực hiện quản trị công ty theo quy định tại Quyết định số 12/2007/QĐ-BTC ngày 13/3/2007 của Bộ Tài Chính về việc ban hành Quy chế quản trị công ty áp dụng cho các tổ chức niêm yết trên SGDCK. Báo cáo quý về việc thực hiện quản trị công ty được lập theo Phụ lục 13 kèm theo Thông tư này. Thời hạn nộp báo cáo quý là trước ngày thứ ba mươi (30) của tháng đầu quý tiếp theo. Báo cáo năm về thực hiện quản trị công ty được lập và nộp theo quy định về Báo cáo thường niên tại điểm 1.4 khoản 1 Mục II Thông tư này.

V. CÔNG BỐ THÔNG TIN CỦA CÔNG TY CHỨNG KHOÁN, CÔNG TY QUẢN LÝ QUỸ

1. Công bố thông tin định kỳ

1.1. Công ty chứng khoán, công ty quản lý quỹ công bố thông tin định kỳ về báo cáo tài chính năm kèm theo toàn bộ báo cáo kiểm toán của tổ chức kiểm toán được chấp thuận theo quy định tại điểm 1.1, 1.2, 1.3 và 1.4 khoản 1 Mục II Thông tư này.

1.2. Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận và công bố trên trang thông tin điện tử của công ty và phương tiện công bố thông tin của UBCKNN.

1.3. Hàng quý, công ty chứng khoán phải công bố thông tin về danh mục và giá các loại chứng khoán chưa niêm yết mà công ty làm môi giới giao dịch trong vòng 10 ngày đầu tháng tiếp theo trên trang thông tin điện tử và các ấn phẩm của công ty.

2. Công bố thông tin bất thường

2.1. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra, hoặc phát hiện ra một trong các sự kiện sau đây:

2.1.1. Có quyết định khởi tố đối với thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Chủ tịch, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng, Giám đốc tài chính công ty chứng khoán, công ty quản lý quỹ, người điều hành quỹ đầu tư chứng khoán;

2.1.2. Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

2.1.3. Tạm ngừng kinh doanh;

2.1.4. Bị thu hồi Giấy phép thành lập và hoạt động;

2.1.5. Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hợp đồng sáp nhập với một công ty khác;

2.1.6. Công ty bị tổn thất từ mười phần trăm (10%) giá trị tài sản trở lên;

2.1.7. Công ty có sự thay đổi về thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Chủ tịch, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc; công ty bổ nhiệm hay miễn nhiệm người điều hành quỹ đầu tư chứng khoán;

2.1.8. Công ty có những thay đổi quan trọng trong hoạt động kinh doanh, bao gồm:

a) Thay đổi người đứng đầu chi nhánh, văn phòng đại diện;

b) Người điều hành quỹ đại chúng bị thu hồi chứng chỉ hành nghề;

c) Lâm vào tình trạng phá sản; quyết định giải thể của cơ quan có thẩm quyền;

d) Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc vốn góp chiếm từ mười phần trăm (10%) trở lên vốn điều lệ đã góp;

đ) Tạm ngừng hoạt động; quyết định của cơ quan có thẩm quyền đình chỉ hoạt động, thu hồi giấy phép thành lập và hoạt động;

e) Quyết định hợp nhất, chia, tách, góp vốn liên doanh, chuyển đổi công ty;

g) Quyết định sửa đổi, bổ sung điều lệ công ty; thay đổi tên công ty;

h) Quyết định tăng hoặc giảm vốn điều lệ;

i) Quyết định tăng thêm, ngừng hoặc rút bớt một hoặc một số loại hình kinh doanh và dịch vụ chứng khoán được cấp giấy phép;

k) Quyết định lập hay đóng cửa chi nhánh, văn phòng đại diện, phòng giao dịch; thay đổi địa điểm trụ sở chính, văn phòng đại diện, chi nhánh, phòng giao dịch;

l) Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng giám đốc công ty bị thu hồi chứng chỉ hành nghề chứng khoán.

2.2. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin về các sự kiện quy định tại điểm 2.1 khoản này trên các ấn phẩm, trang thông tin điện tử của công ty chứng khoán, công ty quản lý quỹ và trên phương tiện công bố thông tin của UBCKNN, SGDCK.

2.3. Công ty chứng khoán, công ty quản lý quỹ khi công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin theo yêu cầu

3.1. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK khi có thông tin liên quan đến công ty ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư.

3.2. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin theo yêu cầu của UBCKNN, SGDCK thông qua các ấn phẩm, trang thông tin điện tử của công ty chứng khoán, công ty quản lý quỹ, qua phương tiện công bố thông tin đại chúng hoặc phương tiện công bố thông tin của UBCKNN, SGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố nguyên nhân, mức độ xác thực của sự kiện đó.

3.3. Công ty chứng khoán phải công bố thông tin tại trụ sở chính, các chi nhánh về các thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh, các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty theo quy định tại khoản 3 Điều 104 Luật Chứng khoán.

VI. CÔNG BỐ THÔNG TIN VỀ QUỸ ĐẠI CHÚNG

1. Công bố thông tin định kỳ về quỹ đại chúng

1.1. Công ty quản lý quỹ công bố thông tin định kỳ về báo cáo tài sản năm của quỹ đại chúng trong thời hạn mười (10) ngày, kể từ ngày báo cáo tài sản được kiểm toán theo quy định tại khoản 1 Điều 105 Luật Chứng khoán, cụ thể như sau:

1.1.1. Nội dung công bố thông tin về báo cáo tài sản năm của quỹ đại chúng theo quy định của pháp luật hiện hành về chế độ kế toán áp dụng cho Quỹ đầu tư chứng khoán;

1.1.2. Ngày hoàn thành báo cáo tài sản năm của quỹ đại chúng được tính từ ngày tổ chức kiểm toán được chấp thuận ký báo cáo kiểm toán. Thời hạn hoàn thành báo cáo tài sản năm của quỹ đại chúng chậm nhất là chín mươi (90) ngày, kể từ ngày kết thúc kỳ kế toán năm;

1.1.3. Báo cáo tài sản năm của quỹ đại chúng phải lưu trữ ít nhất mười (10) năm tại trụ sở chính của công ty quản lý quỹ để nhà đầu tư tham khảo;

1.1.4. Công ty quản lý quỹ phải công bố việc nộp báo cáo tài chính năm và báo cáo kiểm toán đối với báo cáo tài sản năm của quỹ đại chúng trên một (01) số báo có phạm vi phát hành trong toàn quốc và thông qua phương tiện công bố thông tin của UBCKNN, SGDCK đồng thời ghi rõ địa chỉ trang thông tin điện tử đăng tải toàn văn báo cáo tài chính hoặc địa chỉ cung cấp báo cáo tài chính để nhà đầu tư tham khảo.

1.2. Công ty quản lý quỹ công bố thông tin định kỳ về quỹ đại chúng, cụ thể như sau:

1.2.1 Công ty quản lý quỹ phải công bố báo cáo thay đổi giá trị tài sản ròng của quỹ đại chúng hàng tuần, tháng, quý và hàng năm theo quy định của chế độ kế toán hiện hành trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK;

1.2.2. Công ty quản lý quỹ phải công bố báo cáo tài sản của quỹ đại chúng hàng tháng, quý và hàng năm theo quy định của chế độ kế toán hiện hành trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK;

1.2.3. Công ty quản lý quỹ phải công bố báo cáo tình hình và kết quả hoạt động đầu tư của quỹ đại chúng hàng tháng, quý và hàng năm theo quy định của chế độ kế toán hiện hành trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK;

1.2.4. Thời hạn báo cáo và công bố thông tin theo quy định tại điểm 1.2.1, 1.2.2 và 1.2.3 khoản này như sau:

a) Báo cáo tuần phải báo cáo và công bố thông tin trong ngày làm việc đầu tiên của tuần tiếp theo;

b) Báo cáo tháng phải báo cáo và công bố thông tin trong thời hạn năm (05) ngày làm việc, kể từ ngày kết thúc tháng;

c) Báo cáo quý phải báo cáo và công bố thông tin trong thời hạn ba mươi (30) ngày, kể từ ngày kết thúc quý;

d) Báo cáo năm phải báo cáo và công bố thông tin trong thời hạn một trăm (100) ngày, kể từ ngày kết thúc năm tài chính.

2. Công bố thông tin bất thường về quỹ đại chúng

2.1. Trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây của quỹ đại chúng, công ty quản lý quỹ phải báo cáo SGDCK để các tổ chức này công bố thông tin theo quy định tại khoản 2 Điều 107 Luật Chứng khoán:

2.1.1. Thông qua quyết định của Đại hội nhà đầu tư;

2.1.2. Quyết định chào bán chứng chỉ quỹ đại chúng;

2.1.3. Quỹ đại chúng được cấp Giấy chứng nhận đăng ký lập quỹ;

2.1.4. Quyết định thay đổi vốn đầu tư của quỹ đại chúng;

2.1.5. Bị thu hồi Giấy chứng nhận chào bán chứng chỉ quỹ đại chúng ra công chúng;

2.1.6. Bị đình chỉ, huỷ bỏ đợt chào bán chứng chỉ quỹ đại chúng;

2.1.7. Sửa đổi, bổ sung Điều lệ, Bản cáo bạch quỹ đại chúng;

2.1.8. Thay đổi Chủ tịch Ban đại diện quỹ, người điều hành quỹ đại chúng.

2.2. Công ty quản lý quỹ phải công bố thông tin về các sự kiện quy định tại điểm 2.1 khoản này trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của SGDCK.

2.3. Công ty quản lý quỹ khi công bố thông tin bất thường về quỹ đại chúng phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin theo yêu cầu về quỹ đại chúng

3.1. Công ty quản lý quỹ phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK khi xảy ra một trong các sự kiện sau đây:

3.1.1. Có tin đồn phản ánh đến UBCKNN hoặc SGDCK liên quan tới việc chào bán, giá chứng chỉ quỹ đại chúng;

3.1.2. Có thay đổi bất thường về giá và khối lượng giao dịch chứng chỉ quỹ đại chúng;

3.2. Công ty quản lý quỹ phải công bố thông tin về quỹ đại chúng theo yêu cầu của UBCKNN, SGDCK thông qua các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ, qua phương tiện công bố thông tin đại chúng hoặc phương tiện công bố thông tin của SGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố nguyên nhân, mức độ xác thực của sự kiện đó.

4. Công bố thông tin về ngày đăng ký cuối cùng thực hiện quyền cho nhà đầu tư hiện hữu

Đối với các thông tin liên quan đến ngày đăng ký cuối cùng thực hiện quyền cho nhà đầu tư hiện hữu của quỹ đại chúng niêm yết, công ty quản lý quỹ phải báo cáo và nộp đủ các tài liệu căn cứ pháp lý liên quan cho SGDCK, TTLKCK ít nhất là mười (10) ngày làm việc trước ngày đăng ký cuối cùng để công bố thông tin.

5. Công bố thông tin về giao dịch chứng chỉ quỹ của các đối tượng có liên quan

5.1. Các đối tượng có liên quan đến giao dịch chứng chỉ quỹ bao gồm: sáng lập viên, thành viên Ban đại diện quỹ đầu tư chứng khoán, thành viên Hội đồng quản trị, Ban kiểm soát (nếu có), Ban Tổng Giám đốc của công ty quản lý quỹ, người điều hành quỹ đầu tư đại chúng, nhân viên công bố thông tin của quỹ đầu tư đại chúng và các tổ chức, cá nhân có liên quan đến những đối tượng này theo quy định tại khoản 34 Điều 6 Luật Chứng khoán.

5.2. Các đối tượng có liên quan quy định tại điểm 5.1 khoản này khi dự kiến giao dịch chứng chỉ quỹ hoặc quyền mua chứng chỉ quỹ của mình, kể cả trường hợp chuyển nhượng không thông qua hệ thống giao dịch tại SGDCK (cho, tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng quyền mua chứng chỉ quỹ phát hành thêm…) phải báo cáo UBCKNN, SGDCK trước ngày dự kiến thực hiện giao dịch tối thiểu là ba (03) ngày làm việc. Thời hạn dự kiến giao dịch không quá hai (02) tháng, kể từ ngày đăng ký thực hiện giao dịch và chỉ được bắt đầu tiến hành phiên giao dịch đầu tiên sau hai mươi bốn (24) giờ kể từ khi có công bố thông tin từ SGDCK. Nội dung báo cáo theo quy định tại Phụ lục 14 và Phụ lục 15 kèm theo Thông tư này.

5.3. Trong vòng ba (03) ngày làm việc, kể từ ngày hoàn tất giao dịch, người thực hiện giao dịch phải báo cáo cho UBCKNN, SGDCK về kết quả giao dịch theo Phụ lục 16 và Phụ lục 17 kèm theo Thông tư này. Trường hợp không thực hiện giao dịch, các đối tượng có liên quan quy định tại điểm 5.1 khoản này phải báo cáo lý do với UBCKNN, SGDCK trong vòng ba (03) ngày, kể từ ngày kết thúc thời hạn dự kiến thực hiện giao dịch.

VII. CÔNG BỐ THÔNG TIN CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Công ty đầu tư chứng khoán đại chúng phải công bố thông tin theo quy định tại Mục IV và Mục VI Thông tư này.

VIII. CÔNG BỐ THÔNG TIN CỦA SGDCK

SGDCK công bố thông tin theo quy định tại Điều 107 Luật Chứng khoán, cụ thể như sau:

1. Thông tin về giao dịch chứng khoán tại SGDCK

1.1. Thông tin trong giờ giao dịch:

1.1.1. Tổng số loại chứng khoán được phép giao dịch;

1.1.2. Giá đóng cửa ngày hôm trước, giá mở cửa/đóng cửa của từng phiên/ngày, giá thực hiện, giá dự kiến (trường hợp khớp lệnh định kỳ), mức và ký hiệu biến động giá của từng loại chứng khoán;

1.1.3. Ba mức giá chào mua, chào bán tốt nhất của cổ phiếu, chứng chỉ quỹ đầu tư kèm theo khối lượng đặt mua, bán tương ứng với các mức giá đó.

1.2. Thông tin định kỳ trong ngày giao dịch:

1.2.1. Tình trạng các loại chứng khoán;

1.2.2. Tổng số loại chứng khoán được phép giao dịch trong ngày;

1.2.3. Chỉ số giá tổng hợp Vn-Index, Hnx-Index và Upcom – Index; mức và biến động Vn-Index, Hnx-Index và Upcom - Index so với ngày giao dịch trước đó;

1.2.4. Mức độ dao động giá cổ phiếu trong ngày giao dịch;

1.2.5. Số lượng lệnh, số lượng đặt mua/bán, giá trị tương ứng với mỗi loại chứng khoán;

1.2.6. Tổng khối lượng giao dịch toàn thị trường (theo đợt khớp lệnh; ngày giao dịch);

1.2.7. Giá, khối lượng và giá trị giao dịch thực hiện của từng loại chứng khoán:

a) Khớp lệnh (theo từng đợt khớp lệnh và ngày giao dịch đối với khớp lệnh định kỳ và theo ngày giao dịch đối với trường hợp khớp lệnh liên tục);

b) Thoả thuận (nếu có);

c) Giao dịch chứng khoán của nhà đầu tư nước ngoài (nếu có);

d) Giao dịch mua, bán lại cổ phiếu của tổ chức niêm yết, đăng ký giao dịch (nếu có).

1.2.8. Tỷ lệ nắm giữ chứng khoán của người nước ngoài và giới hạn còn được mua đối với từng loại chứng khoán;

1.2.9. Thông tin về mười (10) cổ phiếu có khối lượng giao dịch lớn nhất và mười (10) cổ phiếu biến động giá lớn nhất so với ngày giao dịch gần nhất;

1.2.10. Thông tin giao dịch của mười (10) cổ phiếu có giá trị niêm yết lớn nhất và mười (10) cổ phiếu có giá thị trường lớn nhất;

1.2.11. Thông tin về trái phiếu giao dịch bao gồm loại trái phiếu, lãi suất, thời gian đáo hạn, giá thực hiện, lợi suất hiện hành, lợi suất đáo hạn;

1.2.12. Số lượng cổ phiếu đang lưu hành của các cổ phiếu niêm yết và thay đổi so với ngày giao dịch trước;

1.2.13. Các thông tin khác phải công bố theo yêu cầu của UBCKNN.

2. Thông tin về tổ chức niêm yết, đăng ký giao dịch tại SGDCK; thông tin về công ty chứng khoán thành viên; công ty quản lý quỹ có quản lý quỹ đại chúng/công ty đầu tư chứng khoán đại chúng; quỹ đại chúng, công ty đầu tư chứng khoán đại chúng trên SGDCK

2.1. Thông tin về tổ chức niêm yết, đăng ký giao dịch

2.1.1. Thông tin chung về hoạt động niêm yết, đăng ký giao dịch:

a) Thông tin về niêm yết lần đầu, đăng ký giao dịch;

b) Thông tin về huỷ niêm yết, đăng ký giao dịch;

c) Thông tin về thay đổi niêm yết, đăng ký giao dịch;

d) Thông tin về niêm yết lại;

đ) Thông tin về xử phạt đối với tổ chức niêm yết, đăng ký giao dịch;

e) Các thông tin khác mà SGDCK thấy cần thiết.

2.1.2. Các thông tin định kỳ, bất thường và theo yêu cầu của tổ chức niêm yết, đăng ký giao dịch về ngày đăng ký cuối cùng theo quy định tại khoản 1, 2 và 3, Mục IV Thông tư này.

2.2. Thông tin về công ty chứng khoán là thành viên SGDCK

2.2.1. Thông tin chung về thành viên:

a) Thông tin về kết nạp thành viên;

b) Thông tin về xử phạt thành viên, đại diện giao dịch (nếu có);

c) Thông tin về chấm dứt tư cách thành viên;

d) Các thông tin khác.

2.2.2. Các thông tin định kỳ, bất thường và theo yêu cầu về công ty chứng khoán thành viên theo quy định tại khoản 1, 2 và 3 Mục V Thông tư này.

2.3. Thông tin về công ty quản lý quỹ có quản lý quỹ đại chúng/công ty đầu tư chứng khoán đại chúng

2.3.1. Thông tin chung về công ty quản lý quỹ:

a) Thông tin về số lượng công ty quản lý quỹ;

b) Thông tin về số lượng quỹ đầu tư chứng khoán/công ty đầu tư chứng khoán mà công ty quản lý quỹ quản lý;

c) Thông tin về xử phạt đối với công ty quản lý quỹ;

d) Các thông tin khác.

2.3.2. Các thông tin định kỳ, bất thường và theo yêu cầu về công ty quản lý quỹ theo quy định tại khoản 1, 2 và 3 Mục V Thông tư này.

2.4. Thông tin về Quỹ đại chúng

2.4.1. Thông tin chung về quỹ đại chúng:

a) Thông tin về số lượng quỹ đại chúng;

b) Các thông tin khác.

2.4.2. Các thông tin định kỳ, bất thường và theo yêu cầu về quỹ đại chúng theo quy định tại khoản 1, 2 và 3 Mục VI Thông tư này

2.5. Thông tin về công ty đầu tư chứng khoán đại chúng

2.5.1. Thông tin chung về công ty đầu tư chứng khoán đại chúng:

a) Thông tin về số lượng công ty đầu tư chứng khoán đại chúng;

b) Thông tin về xử phạt công ty đầu tư chứng khoán đại chúng;

c) Các thông tin khác.

2.5.2. Các thông tin theo quy định tại Mục VII Thông tư này.

3. Thông tin giám sát hoạt động của thị trường chứng khoán

3.1. Thông tin giám sát hoạt động của thị trường chứng khoán bao gồm:

3.1.1. Thông tin về tạm ngừng giao dịch hoặc cho phép giao dịch trở lại đối với chứng khoán niêm yết;

3.1.2. Thông tin về chứng khoán bị cảnh báo hoặc không còn bị cảnh báo;

3.1.3. Thông tin về giao dịch làm thay đổi từ một phần trăm (1%) trở lên (tăng, giảm) tỷ lệ sở hữu số cổ phiếu cùng loại đang lưu hành của các cổ đông lớn; Thông tin về giao dịch của tổ chức, cá nhân hoặc người có liên quan có ý định nắm giữ tới hai mươi lăm phần trăm (25%) vốn cổ phần hoặc đang nắm giữ từ hai mươi lăm phần trăm (25%) trở lên vốn cổ phần của một tổ chức niêm yết, đăng ký giao dịch; Thông tin về giao dịch chào mua công khai cổ phiếu của tổ chức niêm yết, đăng ký giao dịch;

3.1.4. Thông tin về giao dịch cổ phiếu của thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc/Giám đốc, Phó Tổng Giám đốc/Phó Giám đốc, Kế toán trưởng và những người có liên quan;

3.1.5. Thông tin giải trình của tổ chức niêm yết, đăng ký giao dịch về trường hợp giá cổ phiếu tăng trần hoặc giảm sàn năm (05) phiên liên tiếp mà không theo xu hướng chung của thị trường hoặc trường hợp giá cổ phiếu niêm yết tăng trần hoặc giảm sàn từ mười (10) phiên liên tiếp trở lên;

3.1.6. Thông tin về việc vi phạm quy định công bố thông tin của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán;

3.1.7. Thông tin về xử lý vi phạm các quy định của pháp luật về hoạt động thị trường chứng khoán;

3.1.8. Các hướng dẫn, thông báo của UBCKNN, SGDCK về quản lý, giám sát thị trường.

3.2. SGDCK phải công bố thông tin về sự kiện tại khoản 2 và điểm 3.1 khoản 3 Mục VIII của Thông tư này ngay khi xảy ra sự kiện hoặc ngay sau khi nhận được báo cáo hoặc thông báo công bố thông tin của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng.

IX. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký và thay thế Thông tư số 38/2007/TT-BTC ngày 18/4/2007 của Bộ Tài chính về công bố thông tin trên thị trường chứng khoán. Những quy định về công bố thông tin tại các văn bản khác do Bộ Tài chính ban hành trái với quy định tại Thông tư này sẽ bị hủy bỏ và áp dụng theo quy định của Thông tư này.

2. UBCKNN, SGDCK các công ty đại chúng, tổ chức phát hành thực hiện chào bán trái phiếu ra công chúng, tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo;

- Website Chính phủ;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC;

- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

Phụ lục số I

GIẤY UỶ QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN

(Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên đơn vị: CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------------

…………,ngày ... tháng... năm...

GIẤY UỶ QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN

Kính gửi: - Uỷ ban Chứng khoán Nhà nước
- Sở Giao dịch chứng khoán

Tên giao dịch của tổ chức, công ty:----------------------------------------------

Địa chỉ liên lạc:---------------------------------------------------------------------

Điện thoại :---------------------------------Fax:----------------------------------------

(Tên nhân viên)

Sau đây chứng nhận: Ông (Bà)-------------------------------

Số CMTND (hoặc số hộ chiếu): ---------------------------------------------------

Địa chỉ thường trú:-------------------------------------------------------------------

Chức vụ tại tổ chức, công ty:--------------------------------------------------------

( Tên tổ chức, công ty)

Là người được :------------------------- uỷ quyền làm “ Người công bố thông

( Tên tổ chức, công ty)

tin” của ----------------------------.

Giấy uỷ quyền này có hiệu lực cho đến khi có thông báo huỷ bỏ bằng văn

( Tên tổ chức, công ty)

bản của -------------------------- .

Người đại diện theo pháp luật

(Ký, ghi rõ họ tên, đóng dấu)

Phụ lục số II

BÁO CÁO THƯỜNG NIÊN

(Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

BÁO CÁO THƯỜNG NIÊN

Tên công ty đại chúng/tổ chức phát hành trái phiếu ra công chúng/tổ chức niêm yết, đăng ký giao dịch/ công ty chứng khoán/công ty quản lý quỹ/ công ty đầu tư chứng khoán đại chúng.

Năm báo cáo..

I. Lịch sử hoạt động của Công ty

1. Những sự kiện quan trọng:

+ Việc thành lập

+ Chuyển đổi sở hữu thành công ty cổ phần (nếu có)

+ Niêm yết

+ Các sự kiện khác

2. Quá trình phát triển

+ Ngành nghề kinh doanh

+ Tình hình hoạt động

3. Định hướng phát triển

+ Các mục tiêu chủ yếu của Công ty

+ Chiến lược phát triển trung và dài hạn

II. Báo cáo của Hội đồng quản trị/Hội đồng thành viên/Chủ tịch công ty

1. Những nét nổi bật của kết quả hoạt động trong năm (lợi nhuận,tình hình tài chính của công ty tại thời điểm cuối năm….)

2. Tình hình thực hiện so với kế hoạch (tình hình tài chính và lợi nhuận so với kế hoạch)

3. Những thay đổi chủ yếu trong năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh, sản phẩm và thị trường mới…)

4. Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu…)

III. Báo cáo của Ban Giám đốc

1. Báo cáo tình hình tài chính

- Khả năng sinh lời, khả năng thanh toán

- Phân tích các hệ số phù hợp trong khu vực kinh doanh

- Phân tích những biến động-những thay đổi lớn so với dự kiến và nguyên nhân dẫn đến biến động)

- Giá trị sổ sách tại thời điểm 31/12 của năm báo cáo

- Những thay đổi về vốn cổ đông/vốn góp

- Tổng số cổ phiếu theo từng loại (cổ phiếu thường, cổ phiếu ưu đãi...)

- Tổng số trái phiếu đang lưu hành theo từng loại (trái phiếu có thể chuyển đổi, trái phiếu không thể chuyển đổi...)

- Số lượng cổ phiếu đang lưu hành theo từng loại

- Số lượng cổ phiếu dự trữ, cổ phiếu quỹ theo từng loại (nếu có)

- Cổ tức/lợi nhuận chia cho các thành viên góp vốn

2. Báo cáo kết quả hoạt động sản xuất kinh doanh

Phân tích tổng quan về hoạt động của công ty so với kế hoạch/dự tính và các kết quả hoạt động sản xuất kinh doanh trước đây.

Trường hợp kết quả sản xuất kinh doanh không đạt kế hoạch thì nêu rõ nguyên nhân và trách nhiệm của Ban Giám đốc đối với việc không hoàn thành kế hoạch sản xuất kinh doanh (nếu có).

3. Những tiến bộ công ty đã đạt được

- Những cải tiến về cơ cấu tổ chức, chính sách, quản lý

- Các biện pháp kiểm soát…..

4. Kế hoạch phát triển trong tương lai.

IV. Báo cáo tài chính

Các báo cáo tài chính: Bảng cân đối kế toán; báo cáo kết quả hoạt động kinh doanh; Báo cáo lưu chuyển tiền tệ; Bản thuyết minh báo cáo tài chính; Báo cáo kiểm toán theo quy định của pháp luật về kế toán. Trong trường hợp doanh nghiệp có công ty con và công ty liên kết mà trong đó doanh nghiệp nắm quyền kiểm soát và/hoặc chi phối, thì thuyết trình báo cáo tài chính hợp nhất và báo cáo tài chính của doanh nghiệp mẹ trước hợp nhất cùng các thuyết minh tài chính đi kèm. Báo cáo tài chính sau hợp nhất và trước hợp nhất có thể trình bày riêng cho từng báo cáo hoặc trình bày gộp trên một mẫu, các chi tiêu được trình bày riêng cho trước hợp nhất và sau hợp nhất.

V. Bản giải trình báo cáo tài chính và báo cáo kiểm toán

1. Kiểm toán độc lập

- Đơn vị kiểm toán độc lập

- Ý kiến kiểm toán độc lập

- Các nhận xét đặc biệt.

2. Kiểm toán nội bộ

- Ý kiến kiểm toán nội bộ

- Các nhận xét đặc biệt

VI. Các công ty có liên quan

- Công ty nắm giữ trên 50% vốn cổ phần/vốn góp của tổ chức, công ty

- Công ty có trên 50% vốn cổ phần/vốn góp do tổ chức, công ty nắm giữ

- Tình hình đầu tư vào các công ty có liên quan

- Tóm tắt về hoạt động và tình hình tài chính của các công ty liên quan

VII. Tổ chức và nhân sự

- Cơ cấu tổ chức của công ty

- Tóm tắt lý lịch của các cá nhân trong Ban điều hành

- Thay đổi Giám đốc (Tổng Giám đốc) điều hành trong năm

- Quyền lợi của Ban Giám đốc: Tiền lương, thưởng của Ban Giám đốc và các quyền lợi khác của Ban Giám đốc

- Số lượng cán bộ, nhân viên và chính sách đối với người lao động

- Thay đổi thành viên Hội đồng quản trị/thành viên Hội đồng thành viên/Chủ tịch, Ban Giám đốc, Ban kiểm soát, kế toán trưởng.

VIII. Thông tin cổ đông/thành viên góp vốn và Quản trị công ty

1. Hội đồng quản trị/Hội đồng thành viên/Chủ tịch và Ban kiểm soát/Kiểm soát viên:

- Thành viên và cơ cấu của HĐQT, Ban kiểm soát (nêu rõ số thành viên độc lập không điều hành), thành viên và cơ cấu Hội đồng thành viên, Kiểm soát viên, Chủ tịch công ty

- Hoạt động của HĐQT/Hội đồng thành viên

- Hoạt động của thành viên HĐQT độc lập không điều hành

- Hoạt động của các tiểu ban trong HĐQT/Hội đồng thành viên (ví dụ tiểu ban lương thưởng, tiểu ban đầu tư và tiểu ban nhân sự…)

- Hoạt động của Ban kiểm soát/Kiểm soát viên

- Kế hoạch để tăng cường hiệu quả trong hoạt động quản trị công ty

- Thù lao, các khoản lợi ích khác và chi phí cho từng thành viên HĐQT/Hội đồng thành viên/Chủ tịch và thành viên Ban kiểm soát/Kiểm soát viên, Giám đốc hoặc Tổng Giám đốc điều hành. Giá trị các khoản thù lao và chi phí này phải được công bố chi tiết cho từng người, ghi rõ số tiền cụ thể.

- Số lượng thành viên HĐQT/Hội đồng thành viên, Ban Kiểm soát/Kiểm soát viên, Ban Giám đốc đã có chứng chỉ đào tạo về quản trị công ty

- Tỷ lệ sở hữu cổ phần/vốn góp và những thay đổi trong tỷ lệ nắm giữ cổ phần/vốn góp của thành viên HĐQT/Hội đồng thành viên

- Thông tin về các giao dịch cổ phiếu/chuyển nhượng phần vốn góp của công ty của các thành viên Hội đồng quản trị/Hội đồng thành viên, Ban Giám đốc điều hành, Ban kiểm soát/Kiểm soát viên và những người liên quan tới các đối tượng nói trên.

- Thông tin về hợp đồng, hoặc giao dịch đã được ký kết với công ty của thành viên Hội đồng quản trị/Hội đồng thành viên, Ban Giám đốc điều hành, Ban kiểm soát/Kiểm soát viên và những người liên quan tới các đối tượng nói trên.

2. Các dữ liệu thống kê về cổ đông/thành viên góp vốn

2.1. Cổng đông/thành viên góp vốn Nhà nước

- Thông tin chi tiết về cơ cấu cổ đông/thành viên góp vốn Nhà nước

- Thông tin chi tiết về từng cổ đông lớn/thành viên góp vốn theo nội dung: Tên; Địa chỉ liên lạc; Ngành nghề kinh doanh; số lượng và tỷ lệ cổ phần sở hữu/vốn góp trong công ty.

2.2. Cổ đông/thành viên góp vốn sáng lập

- Thông tin chi tiết về cơ cấu cổ đông/thành viên sáng lập

- Thông tin chi tiết về cổ đông sáng lập/thành viên góp vốn theo nội dung: Tên, năm sinh (cổ đông/thành viên góp vốn cá nhân); Địa chỉ liên lạc; Nghề nghiệp (cổ đông/thành viên góp vốn cá nhân), ngành nghề hoạt động (cổ đông/thành viên góp vốn tổ chức); số lượng và tỷ lệ cổ phần sở hữu/vốn góp trong công ty; những biến động về tỷ lệ sở hữu cổ phần/tỷ lệ vốn góp.

2.3. Cổ đông/thành viên góp vốn nước ngoài

- Thông tin chi tiết về cơ cấu cổ đông/thành viên góp vốn nước ngoài

- Thông tin chi tiết về từng cổ đông lớn/thành viên góp vốn theo nội dung: Tên, năm sinh (cổ đông/thành viên góp vốn cá nhân); Địa chỉ liên lạc; Nghề nghiệp (cổ đông/thành viên góp vốn cá nhân), ngành nghề hoạt động (cổ đông/thành viên góp vốn tổ chức); số lượng và tỷ lệ cổ phần sở hữu/vốn góp trong công ty; những biến động về tỷ lệ sở hữu cổ phần/vốn góp.

Phụ lục số III BÁO CÁO VỀ SỞ HỮU CỦA CỔ ĐÔNG LỚN (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
--------------- | -----------------
Số : / | ………, ngày … tháng… năm…….

BÁO CÁO VỀ SỞ HỮU CỦA CỔ ĐÔNG LỚN

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán - Công ty đại chúng

1. Tên nhà đầu tư cá nhân/tổ chức:

2. Nếu là nhà đầu tư cá nhân:

- Năm sinh Quốc tịch

- Số CMTND/Hộ chiếu cấp ngày tại

- Nghề nghiệp

- Nơi cư trú

3. Nếu là nhà đầu tư tổ chức:

- Số chứng nhận đăng ký kinh doanh

- Ngành nghề kinh doanh

- Địa chỉ

4. Điện thọai liên hệ: Fax:

5. Tên chứng khoán đã tiến hành mua/bán:

6. Mã chứng khoán (nếu có):

7. Số hiệu tài khoản giao dịch (nếu có): Tại công ty chứng khoán:

8. Số lượng cổ phiếu đã mua/bán:

9. Ngày giao dịch làm thay đổi tỷ lệ sở hữu và trở thành cổ đông lớn.

10. Tên của người có liên quan đang nắm giữ cổ phiếu trên (nếu có):

11. Mối quan hệ của người có liên quan với người/tổ chức thực hiện giao dịch:

12. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

13. Chức vụ của người có liên quan hiện nay tại tổ chức niêm yết, đăng ký giao dịch (nếu có):

14. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ:

15. Tỷ lệ phần trăm cổ phiếu nắm giữ hoặc cùng người có liên quan nắm giữ sau khi giao dịch trên tổng số cổ phiếu đang lưu hành:

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục số IV BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
------------------ | -----------------
Số : / | ……, ngày … tháng… năm…….

BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán - Công ty đại chúng

1. Cá nhân/tổ chức đầu tư:

· Trường hợp là nhà đầu tư cá nhân:

- Họ và tên:

- Năm sinh:

- Quốc tịch:

- Số CMND/Hộ chiếu: ......................... ngày cấp..............tại...............

- Nghề nghiệp:

- Địa chỉ liên lạc:

- Điện thoại:............................................Fax:......................................

- Tài khoản chứng khoán:

· Trường hợp là nhà đầu tư tổ chức:

- Tên của tổ chức:

- Quốc tịch:

- Địa chỉ trụ sở chính:

- Điện thoại:...........................................Fax:........................................

- Số Giấy chứng nhận đăng ký kinh doanh:

- Ngành nghề kinh doanh:

- Tài khoản chứng khoán:

2. Người có liên quan đồng sở hữu: (trong hợp đồng sở hữu với người có liên quan):

- Họ và tên người có liên quan:

- Số CMND/Hộ chiếu:.................ngày cấp:..............tại:...............

- Chức vụ hiện nay tại tổ chức niêm yết, đăng ký giao dịch (nếu có):

- Mối quan hệ với cá nhân/tổ chức đầu tư:

3. Tên cổ phiếu/mã chứng khoán sở hữu:

4. Số lượng, tỷ lệ cổ phiếu nắm giữ hoặc cùng người có liên quan nắm giữ trước khi thực hiện giao dịch trên tổng số cổ phiếu đang lưu hành:

5. Số lượng cổ phiếu đã bán/mua/cho/tặng (làm thay đổi tỷ lệ sở hữu):

6. Số lượng, tỷ lệ cổ phiếu cá nhân/tổ chức đầu tư nắm giữ sau khi thực hiện giao dịch trên tổng số cổ phiếu đang lưu hành:

7. Số lượng cổ phiếu người có liên quan nắm giữ sau khi thực hiện giao dịch trên tổng số cổ phiếu đang lưu hành: (trong trường hợp đồng sở hữu với người có liên quan)

8. Số lượng, tỷ lệ cổ phiếu cùng người có liên quan nắm giữ sau khi thực hiện giao dịch trên tổng số cổ phiếu đang lưu hành: (trong trường hợp đồng sở hữu với người có liên quan)

9. Lý do thay đổi sở hữu:

10. Ngày thay đổi sở hữu:

11. Các thay đổi quan trọng khác (nếu có):

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục số V

THÔNG BÁO ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU QUỸ

(Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên công ty

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

-----------------

-----------------

Số : /

………, ngày … tháng… năm…….

THÔNG BÁO ĐĂNG KÝ GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán

1. Công ty đại chúng:

Tên giao dịch:

Trụ sở chính:

Điện thoại: Fax:

2. Vốn điều lệ:

Căn cứ Nghị quyết hội đồng quản trị/Nghị quyết đại hội đồng cổ đông về việc mua /bán cổ phiếu quỹ. Chúng tôi đăng ký mua lại cổ phiếu làm cổ phiếu quỹ/bán cổ phiếu quỹ của công ty (tại SGDCK) với nội dung sau:

  • Mã chứng khoán (nếu có):
  • Mệnh giá:
  • Tổng số cổ phiếu quỹ nắm giữ trước khi thực hiện giao dịch:
  • Tổng số lượng đăng ký mua/bán lại:
  • Mục đích:
  • Nguồn vốn (trong trường hợp mua lại):
  • Thời gian dự kiến giao dịch: từ ngày….đến ngày.
  • Phương thức giao dịch:
  • Nguyên tắc xác định giá:
  • Tên công ty chứng khoán được ủy quyền thực hiện việc mua/bán:
  • Địa chỉ:
  • Điện thoại:
  • Tài khoản thực hiện giao dịch:

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ các quy định hiện hành./.

Tài liệu đính kèm :

- Nghị quyết HĐQT/ĐHCĐ

- Tài liệu chứng minh nguồn vốn để mua lại cổ phiếu

Đại diện Công ty

Giám đốc

(Ký tên và đóng dấu)

Phụ lục số VI

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU QUỸ

(Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên công ty

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

----------------

-----------------

Số : /

……, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán

1. Công ty đại chúng:

Tên giao dịch:

Trụ sở chính:

Điện thoại: Fax:

2. Vốn điều lệ:

Chúng tôi xin báo cáo kết quả giao dịch mua lại cổ phiếu làm cổ phiếu quỹ/bán cổ phiếu quỹ (tại SGDCK) với nội dung sau:

· Tên Công ty chứng khoán được ủy quyền thực hiện giao dịch:

· Địa chỉ:

· Điện thoại:

· Tài khoản thực hiện giao dịch:

· Mã chứng khoán (nếu có):

· Mệnh giá:

· Số lượng đăng ký mua/bán lại:

· Số lượng đã thực hiện:

· Thời gian thực hiện: từ ngày.....................đến ngày .......................

  • Số lượng cổ phiếu quỹ trước khi đăng ký giao dịch:

· Số lượng cổ phiếu quỹ hiện có:

  • Nguồn vốn để mua lại:
  • Nguyên tắc xác định giá:
  • Phương thức giao dịch:

* (Trong trường hợp Công ty không thực hiện hết số lượng đăng ký, Công ty phải giải trình nguyên nhân.)

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ các quy định hiện hành.

Đại diện Công ty

Giám đốc

(Ký tên và đóng dấu)

Phụ lục số VII THÔNG BÁO GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
------------------- | -----------------
Số : / | ………, ngày … tháng… năm…….

THÔNG BÁO GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán - Công ty đại chúng

1. Tên của người thực hiện chuyển nhượng:

· Số chứng minh thư/số hộ chiếu của người thực hiện chuyển nhượng (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):

· Số tài khoản giao dịch:

· Điện thoại liên hệ: Fax:

· Chức vụ hiện nay tại tổ chức niêm yết, đăng ký giao dịch:

2. Mã chứng khoán giao dịch:

3. Phương thức thực hiện giao dịch:

4. Số lượng, tỷ lệ cổ phiếu nắm giữ trước khi thực hiện giao dịch:

5. Tên của người nhận chuyển nhượng (*):

· Số chứng minh thư hoặc số hộ chiếu của người nhận chuyển nhượng (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):

· Số tài khoản giao dịch:

· Điện thoại liên hệ: Fax:

· Chức vụ của người có liên quan hiện nay tại tổ chức niêm yết, đăng ký giao dịch (nếu có):

· Quan hệ với người thực hiện chuyển nhượng (nếu có):

· Số lượng, tỷ lệ cổ phiếu đang nắm giữ:

6. Số lượng cổ phiếu thực hiện giao dịch:

7. Số lượng, tỷ lệ cổ phiếu sau khi thực hiện giao dịch:

8. Thời gian dự kiến thực hiện: từ ngày ........ đến ngày.........

(*):Trong trường hợp người được chuyển nhượng không phải là cổ đông sáng lập, người thực hiện giao dịch phải gửi Nghị quyết của Đại hội đồng cổ đông chấp thuận cho việc chuyển nhượng trên.

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục VIII BÁO CÁO KẾT QUẢ GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
------------------- | -----------------
Số : / | ………, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán - Công ty đại chúng

1. Tên của người thực hiện chuyển nhượng:

· Số chứng minh thư/số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):

· Số tài khoản giao dịch:

· Mã chứng khoán giao dịch:

· Số lượng cổ phiếu đã thực hiện giao dịch:

· Số lượng, tỷ lệ cổ phiếu nắm giữ sau khi thực hiện:

2. Tên của người nhận chuyển nhượng:

· Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức):

· Số tài khoản giao dịch:

· Số lượng, tỷ lệ cổ phiếu nắm giữ sau khi thực hiện:

3. Thời gian thực hiện: từ ngày ........ đến ngày.........

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục IX THÔNG BÁO GIAO DỊCH CỔ PHIẾU CỦA CỔ ĐÔNG NỘI BỘ (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
-------------------------- | -----------------
Số : / | ….…, ngày … tháng… năm…….

THÔNG BÁO GIAO DỊCH CỔ PHIẾU CỦA CỔ ĐÔNG NỘI BỘ

Kính gửi : | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán - Tổ chức niêm yết/đăng ký giao dịch

1. Tên người/tổ chức thực hiện giao dịch:

2. Số chứng minh thư/số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người/tổ chức thực hiện giao dịch:

3. Điện thoại liên hệ: Fax:

4. Chức vụ hiện nay tại tổ chức niêm yết, đăng ký giao dịch:

5. Mã chứng khoán giao dịch:

6. Số lượng, tỷ lệ cổ phiếu nắm giữ trước khi thực hiện giao dịch:

7. Số tài khoản giao dịch :

8. Tên của người có liên quan tại tổ chức niêm yết, đăng ký giao dịch:

9. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

10. Chức vụ của người có liên quan hiện nay tại tổ chức niêm yết, đăng ký giao dịch (nếu có):

11. Quan hệ của người/tổ chức thực hiện giao dịch với người có liên quan :

12. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ;

13 Số lượng cổ phiếu đăng ký bán/mua:

14. Số lượng cổ phiếu nắm giữ sau khi thực hiện giao dịch:

15. Mục đích thực hiện giao dịch:

16. Phương thức giao dịch:

17. Thời gian dự kiến thực hiện giao dịch: từ ngày ........ đến ngày.........

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục số X THÔNG BÁO GIAO DỊCH QUYỀN MUA CỔ PHIẾU CỦA CỔ ĐÔNG NỘI BỘ (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
-------------------------- | -----------------
Số : / | ………, ngày … tháng… năm…….

THÔNG BÁO GIAO DỊCH QUYỀN MUA CỔ PHIẾU

CỦA CỔ ĐÔNG NỘI BỘ

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán - Tổ chức niêm yết/đăng ký giao dịch

1. Tên người/tổ chức thực hiện giao dịch:

2. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người/ tổ chức thực hiện giao dịch:

3. Điện thoại liên hệ: Fax:

4. Chức vụ hiện nay tại tổ chức niêm yết, đăng ký giao dịch:

5. Mã chứng khoán giao dịch:

6. Số lượng, tỷ lệ cổ phiếu nắm giữ trước khi thực hiện quyền mua:

7. Tên của người có liên quan tại tổ chức niêm yết, đăng ký giao dịch:

8. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

9. Chức vụ của người có liên quan hiện nay tại tổ chức niêm yết, đăng ký giao dịch (nếu có):

10. Quan hệ của người/tổ chức thực hiện giao dịch với người có liên quan:

11. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ;

12. Số lượng quyền mua cổ phiếu đăng ký bán/mua:

13. Số lượng cổ phiếu dự kiến mua tương ứng với số quyền mua sau khi chuyển nhượng, cho, tặng...(*):

14. Số lượng cổ phiếu dự kiến nắm giữ sau khi thực hiện quyền mua:

15. Phương thức giao dịch:

16. Thời gian dự kiến thực hiện: từ ngày ........ đến ngày.........

(*): Là số cổ phiếu dự kiến sẽ mua theo tỷ lệ thực hiện quyền, ví dụ: số quyền mua là 1000, tỷ lệ thực hiện là 5:1 thì số lượng cổ phiếu dự kiến mua là 200.

Người báo cá

(Ký, ghi rõ họ tên)

Phụ lục số XI

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU

CỦA CỔ ĐÔNG NỘI BỘ

(Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên công ty

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

-----------------

-----------------

Số : /

………, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU

CỦA CỔ ĐÔNG NỘI BỘ

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán - Tổ chức niêm yết/đăng ký giao dịch

1. Tên người/tổ chức thực hiện giao dịch:

2. Số chứng minh thư/số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người/tổ chức thực hiện giao dịch:

3. Điện thoại liên hệ: Fax:

4. Chức vụ hiện nay tại tổ chức niêm yết, đăng ký giao dịch:

5. Mã chứng khoán giao dịch:

6. Số lượng, tỷ lệ cổ phiếu nắm giữ trước khi thực hiện giao dịch:

7. Số tài khoản giao dịch :

8. Tên của người có liên quan tại tổ chức niêm yết, đăng ký giao dịch:

9. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

10. Chức vụ của người có liên quan hiện nay tại tổ chức niêm yết, đăng ký giao dịch (nếu có):

11. Quan hệ của người/tổ chức thực hiện giao dịch với người có liên quan :

12. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ;

13 Số lượng cổ phiếu đã đăng ký bán/mua:

14. Số lượng cổ phiếu đã giao dịch (bán/mua):

14. Số lượng cổ phiếu nắm giữ sau khi thực hiện giao dịch:

15. Phương thức giao dịch:

16. Mục đích thực hiện giao dịch:

17. Thời gian thực hiện giao dịch: từ ngày ........ đến ngày.........

* (Trong trường hợp cổ đông nội bộ không thực hiện hết số lượng đăng ký, Cổ đông nội bộ phải giải trình nguyên nhân.)

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục số XII BÁO CÁO KẾT QUẢ GIAO DỊCH QUYỀN MUA CỔ PHIẾU CỦA CỔ ĐÔNG NỘI BỘ (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
-------------------------- | -----------------
Số : / | …, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH QUYỀN MUA CỔ PHIẾU

CỦA CỔ ĐÔNG NỘI BỘ

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán - Tổ chức niêm yết/đăng ký giao dịch

1. Tên người/tổ chức thực hiện giao dịch:

2. Số chứng minh thư/số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người/tổ chức thực hiện giao dịch

3. Điện thoại liên hệ: Fax:

4. Chức vụ hiện nay tại tổ chức niêm yết, đăng ký giao dịch:

5. Mã chứng khoán giao dịch:

6. Số lượng, tỷ lệ cổ phiếu nắm giữ trước khi thực hiện quyền mua:

7. Tên của người có liên quan tại tổ chức niêm yết, đăng ký giao dịch:

8. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức) của người có liên quan:

9. Chức vụ của người có liên quan hiện nay tại tổ chức niêm yết, đăng ký giao dịch (nếu có):

10. Quan hệ của người/tổ chức thực hiện giao dịch với người có liên quan:

11. Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ;

12. Số lượng quyền mua cổ phiếu đăng ký bán/mua:

13. Số lượng quyền mua cổ phiếu đã bán/mua:

14. Số lượng cổ phiếu dự kiến nắm giữ sau khi thực hiện quyền mua:

15. Phương thức giao dịch:

16. Thời gian thực hiện: từ ngày ........ đến ngày.........

* (Trong trường hợp cổ đông nội bộ không thực hiện hết số lượng đăng ký, Cổ đông nội bộ phải giải trình nguyên nhân.).

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục số XIII BÁO CÁO TÌNH HÌNH QUẢN TRỊ CÔNG TY (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
-------------------------- | -----------------
Số : / | ……, ngày … tháng… năm…….

BÁO CÁO TÌNH HÌNH QUẢN TRỊ CÔNG TY

(Quý../năm....)

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán

I. Hoạt động của Hội đồng quản trị:

- Các cuộc họp của HĐQT:

STT | Thành viên HĐQT | Chức vụ | Số buổi họp tham dự | Tỷ lệ | Lý do không tham dự
 | Ông/bà... |  |  |  |
 | ..... |  |  |  |

- Hoạt động giám sát của HĐQT đối với Ban Giám đốc:

- Hoạt động của các tiểu ban thuộc Hội đồng quản trị:

II. Các nghị quyết của Hội đồng quản trị:

STT | Số nghị quyết | Ngày | Nội dung

III. Thay đổi thành viên Hội đồng quản trị: (bao gồm lý do thay đổi)

IV. Giao dịch của cổ đông nội bộ/ cổ đông lớn và người liên quan:

- Giao dịch cổ phiếu:

STT | Người thực hiện giao dịch | Quan hệ với cổ đông nội bộ/cổ đông lớn | Số cổ phiếu sở hữu đầu kỳ |  | Số cổ phiếu sở hữu cuối kỳ |  | Lý do tăng, giảm (mua, bán, chuyển đổi, thưởng...)
 |  |  | Số cổ phiếu | Tỷ lệ | Số cổ phiếu | Tỷ lệ |

- Các giao dịch khác: (các giao dịch của cổ đông nội bộ/ cổ đông lớn và người liên quan với chính Công ty).

V. Các vấn đề cần lưu ý khác

Chủ tịch HĐQT

(Ký tên và đóng dấu)

Phụ lục số XIV

THÔNG BÁO GIAO DỊCH CHỨNG CHỈ QUỸ

CỦA CÁC ĐỐI TƯỢNG CÓ LIÊN QUAN

(Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
-------------------------- | -----------------
Số : / | ……, ngày … tháng… năm…….

THÔNG BÁO GIAO DỊCH CHỨNG CHỈ QUỸ

CỦA CÁC ĐỐI TƯỢNG CÓ LIÊN QUAN

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán

1. Tên người/tổ chức thực hiện giao dịch:

2. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức)

3. Điện thoại liên hệ: Fax:

4. Chức vụ hiện nay tại Quỹ đầu tư (hoặc công ty quản lý quỹ):

5. Mã chứng chỉ quỹ giao dịch:

6. Số lượng, tỷ lệ chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch:

7. Số tài khoản giao dịch:

8. Số lượng chứng chỉ quỹ đăng ký bán/mua:

9. Số lượng chứng chỉ quỹ nắm giữ sau khi thực hiện giao dịch:

10. Phương thức thực hiện giao dịch:

11. Mục đích thực hiện giao dịch:

12. Thời gian dự kiến thực hiện giao dịch: từ ngày ...... đến ngày.......

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục số XV THÔNG BÁO GIAO DỊCH QUYỀN MUA CHỨNG CHỈ QUỸ CỦA CÁC ĐỐI TƯỢNG CÓ LIÊN QUAN (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
-------------------------- | -----------------
Số : / | ...., ngày … tháng… năm…….

THÔNG BÁO GIAO DỊCH QUYỀN MUA CHỨNG CHỈ QUỸ

CỦA CÁC ĐỐI TƯỢNG CÓ LIÊN QUAN

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán

1. Tên người/tổ chức thực hiện giao dịch:

2. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức)

3. Điện thoại liên hệ: Fax:

4. Chức vụ hiện nay tại Quỹ đầu tư ( hoặc công ty quản lý quỹ):

5. Mã chứng chỉ quỹ giao dịch:

6. Số lượng, tỷ lệ chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch:

7. Số tài khoản giao dịch:

8. Số lượng quyền mua chứng chỉ quỹ đăng ký bán/mua:

9. Số lượng chứng chỉ quỹ dự kiến mua tương ứng với số quyền mua sau khi chuyển nhượng, cho tặng...(*):

10. Số lượng, tỷ lệ chứng chỉ quỹ sau khi thực hiện giao dịch:

11. Phương thức thực hiện giao dịch:

12. Mục đích thực hiện giao dịch:

13. Thời gian dự kiến thực hiện giao dịch: từ ngày ...... đến ngày.......

(*): Là số chứng chỉ quỹ dự kiến sẽ mua theo tỷ lệ thực hiện quyền, ví dụ: số quyền mua là 1000, tỷ lệ thực hiện là 5:1 thì số lượng chứng chỉ quỹ dự kiến mua là 200

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục số XVI

BÁO CÁO KẾT QUẢ GIAO DỊCH CHỨNG CHỈ QUỸ

CỦA CÁC ĐỐI TƯỢNG CÓ LIÊN QUAN

(Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)

Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
-------------------------- | -----------------
Số : / | …, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH CHỨNG CHỈ QUỸ

CỦA CÁC ĐỐI TƯỢNG CÓ LIÊN QUAN

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán

1. Tên người/tổ chức thực hiện giao dịch:

2. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức)

3. Điện thoại liên hệ: Fax:

4. Chức vụ hiện nay tại Quỹ đầu tư ( hoặc công ty quản lý quỹ):

5. Mã chứng chỉ quỹ giao dịch:

6. Số lượng chứng chỉ quỹ đăng ký bán/mua.

7. Số lượng, tỷ lệ chứng chỉ quỹ trước khi thực hiện giao dịch:

8. Số lượng chứng chỉ quỹ đã bán/mua:

9. Số lượng, tỷ lệ chứng chỉ quỹ sau khi thực hiện giao dịch:

10. Phương thức thực hiện giao dịch:

11. Mục đích thực hiện giao dịch:

12. Thời gian thực hiện giao dịch: từ ngày ....... đến ngày.......

13. Trường hợp các đối tượng có liên quan không mua/bán hết số lượng chứng chỉ quỹ như đã đăng ký phải giải trình nguyên nhân.

Người báo cáo

(Ký, ghi rõ họ tên)

Phụ lục số XVII BÁO CÁO KẾT QUẢ GIAO DỊCH QUYỀN MUA CHỨNG CHỈ QUỸ CỦA CÁC ĐỐI TƯỢNG CÓ LIÊN QUAN (Ban hành kèm theo Thông tư số 09/2010/TT-BTC ngày 15 tháng 01 năm 2010 của Bộ trưởng Bộ Tài chính hướng dẫn về việc Công bố thông tin trên thị trường chứng khoán)
Tên công ty | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
-------------------------- | -----------------
Số : / | …, ngày … tháng… năm…….

BÁO CÁO KẾT QUẢ GIAO DỊCH QUYỀN MUA CHỨNG CHỈ QUỸ

CỦA CÁC ĐỐI TƯỢNG CÓ LIÊN QUAN

Kính gửi: | - Ủy ban Chứng khoán Nhà nước
 | - Sở Giao dịch Chứng khoán

1. Tên người/tổ chức thực hiện giao dịch:

2. Số chứng minh thư hoặc số hộ chiếu (Số chứng nhận đăng ký kinh doanh nếu là tổ chức)

3. Điện thoại liên hệ: Fax:

4. Chức vụ hiện nay tại Quỹ đầu tư ( hoặc công ty quản lý quỹ):

5. Mã chứng chỉ quỹ giao dịch:

6. Số lượng, tỷ lệ chứng chỉ quỹ trước khi thực hiện giao dịch:

7. Số lượng quyền mua chứng chỉ quỹ đăng ký bán/mua:

8. Số lượng quyền mua chứng chỉ quỹ đã bán/mua:

9. Số lượng, tỷ lệ chứng chỉ quỹ sau khi thực hiện giao dịch:

10. Phương thức thực hiện giao dịch:

11. Mục đích thực hiện giao dịch:

12. Thời gian thực hiện giao dịch: từ ngày ....... đến ngày.......

13. Trường hợp các đối tượng có liên quan không mua/ bán hết số lượng chứng chỉ quỹ như đã đăng ký phải giải trình nguyên nhân.

Người báo cáo

(Ký, ghi rõ họ tên)


TT 2010 - 43 sua doi QD87.2007 dang ky ck

BỘ TÀI CHÍNH

--------------

Số: 43/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

Hà Nội, ngày 25 tháng 3 năm 2010

THÔNG TƯ

Sửa đổi, bổ sung Quy chế đăng ký, lưu ký, bù trừ và thanh toán

chứng khoán ban hành kèm theo Quyết định số 87/2007/QĐ-BTC

ngày 22 tháng 10 năm 2007 của Bộ trưởng Bộ Tài chính

------------------------

Căn cứ Luật Chứng khoán số 70/2006/QH11 được Quốc Hội thông qua ngày 29/06/2006;

Căn cứ Nghị định số 14/2007/NĐ-CP ngày 19/01/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm trong Quy chế đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định số 87/2007/QĐ-BTC ngày 22 tháng 10 năm 2007 của Bộ trưởng Bộ Tài chính (sau đây gọi là Quyết định số 87/2007/QĐ-BTC) như sau:

Điều 1. Sửa đổi tên Trung tâm Lưu ký Chứng khoán (viết tắt là TTLKCK) thành Trung tâm Lưu ký Chứng khoán Việt Nam (viết tắt là VSD).

Điều 2. Sửa đổi Điểm d, bổ sung Điểm e Khoản 1 Điều 7 Chương III Quyết định số 87/2007/QĐ-BTC như sau:

“d. Có quy trình nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán đáp ứng được yêu cầu của VSD.

e. Hệ thống có khả năng kết nối với cổng giao tiếp điện tử của VSD và phần mềm quản lý hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán đáp ứng được yêu cầu của VSD.”

Điều 3. Sửa đổi, bổ sung Khoản 8 Điều 12 Chương III Quyết định số 87/2007/QĐ-BTC như sau:

“8. Bị UBCKNN rút nghiệp vụ môi giới chứng khoán hoặc thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán quy định tại Khoản 2 Điều 51 của Luật chứng khoán (đối với thành viên lưu ký).”

Điều 4. Sửa đổi, bổ sung Khoản 1 Điều 18 Chương IV Quyết định số 87/2007/QĐ-BTC như sau:

“1. Việc chuyển quyền sở hữu đối với chứng khoán niêm yết/đăng ký giao dịch được thực hiện theo nguyên tắc sau:

a. Người sở hữu chứng khoán muốn thực hiện chuyển quyền sở hữu chứng khoán phải lưu ký chứng khoán vào VSD thông qua các thành viên lưu ký để giao dịch mua bán chứng khoán qua SGDCK hoặc chuyển quyền sở hữu theo quy định tại Khoản b Điều này (trừ trường hợp chuyển quyền sở hữu do thừa kế hoặc do tổ chức phát hành mua lại cổ phiếu của cán bộ, nhân viên khi chấm dứt hợp đồng lao động).

b. VSD chỉ thực hiện chuyển quyền sở hữu chứng khoán ngoài hệ thống giao dịch chứng khoán đối với các giao dịch không mang tính chất mua bán hoặc không thể thực hiện được qua hệ thống giao dịch tại SGDCK, trong các trường hợp sau:

- Biếu, tặng, cho, thừa kế chứng khoán theo qui định của Luật dân sự.

- Giao dịch chứng khoán lô lẻ theo qui định của pháp luật về chứng khoán và thị trường chứng khoán.

- Tổ chức phát hành/Công đoàn của tổ chức phát hành mua lại cổ phiếu ưu đãi của cán bộ, công nhân viên khi chấm dứt hợp đồng lao động làm cổ phiếu quỹ, cổ phiếu thưởng cho cán bộ, nhân viên.

- Tổ chức phát hành dùng cổ phiếu quỹ để thưởng/ Công đoàn của tổ chức phát hành phân phối cổ phiếu thưởng cho cán bộ, nhân viên.

- Giao dịch của cổ đông sáng lập trong thời gian hạn chế chuyển nhượng.

- Tổ chức phát hành thay đổi cổ đông chiến lược trong thời gian hạn chế chuyển nhượng.

- Các trường hợp giao dịch đối với chứng khoán đã đăng ký tại VSD và được SGDCK chấp thuận nguyên tắc nhưng chưa được chấp thuận niêm yết chính thức.

- Nhà đầu tư ủy thác chuyển quyền sở hữu chứng khoán của mình sang công ty quản lý quỹ trong trường hợp công ty quản lý quỹ nhận quản lý danh mục đầu tư ủy thác bằng tài sản.

- Công ty quản lý quỹ chuyển quyền sở hữu chứng khoán được ủy thác sang nhà đầu tư ủy thác hoặc công ty quản lý quỹ khác trong trường hợp chấm dứt hợp đồng quản lý danh mục đầu tư hoặc công ty quản lý quỹ giải thể, phá sản, phải hoàn trả nhà đầu tư ủy thác tài sản hoặc chuyển danh mục tài sản sang công ty quản lý quỹ khác quản lý.

- Các trường hợp chuyển quyền sở hữu theo quyết định của Tòa án.

- Chia tách, sáp nhập, hợp nhất, góp vốn bằng cổ phiếu thành lập doanh nghiệp hoặc phân định lại cơ chế quản lý tài chính của doanh nghiệp theo quy định của Luật dân sự, Luật doanh nghiệp và Luật chứng khoán.

- Các trường hợp chuyển quyền sở hữu không mang tính chất giao dịch mua bán khác phải được UBCKNN chấp thuận.”

Điều 5. Sửa đổi, bổ sung Khoản 1 Điều 21 Chương V Quyết định số 87/2007/QĐ-BTC như sau:

“1. Việc lưu ký chứng khoán của khách hàng tại VSD được thực hiện theo nguyên tắc: khách hàng lưu ký chứng khoán tại thành viên lưu ký và thành viên lưu ký tái lưu ký chứng khoán của khách hàng tại VSD.”

Điều 6. Sửa đổi, bổ sung Khoản 3, 5 Điều 24 Chương V Quyết định số 87/2007/QĐ-BTC như sau:

“3. Tổng số dư trên các tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký phải luôn khớp với số dư các tài khoản lưu ký của thành viên lưu ký mở tại VSD. Số dư chi tiết trên tài khoản lưu ký chứng khoán của từng khách hàng tại thành viên lưu ký phải khớp với số liệu sở hữu của khách hàng đó tại VSD.

5. Khi phát hiện sai sót trong thông tin trong tài khoản lưu ký chứng khoán của thành viên hoặc khách hàng của thành viên, VSD phải thông báo ngay cho thành viên và thành viên có trách nhiệm điều chỉnh cho phù hợp.”

Điều 7. Bổ sung Điểm f Khoản 1 Điều 26 Chương V Quyết định số 87/2007/QĐ-BTC như sau:

“f. Thành viên lưu ký có trách nhiệm cập nhật hàng ngày thông tin mở, đóng tài khoản lưu ký của nhà đầu tư thực hiện trong ngày tại thành viên lưu ký cho VSD và thực hiện đối chiếu thông tin số dư tài khoản lưu ký của từng khách hàng với số liệu sở hữu chứng khoán của khách hàng tại VSD trên cơ sở các số liệu về sở hữu chứng khoán của khách hàng mà VSD cung cấp cho thành viên lưu ký. Trình tự, thủ tục thực hiện cập nhật thông tin tài khoản và đối chiếu số dư thực hiện theo quy định của VSD.”

Điều 8. Sửa đổi Khoản 3 Điều 27 Chương V Quyết định số 87/2007/QĐ-BTC như sau:

“3. UBCKNN hướng dẫn cụ thể về thời hạn thực hiện bán chứng khoán sau giao dịch, sau khi được Bộ Tài chính chấp thuận.”

Điều 9. Bổ sung Khoản 3,4 Điều 28 Chương V Quyết định số 87/2007/QĐ-BTC như sau:

“3. VSD thực hiện yêu cầu ký gửi chứng khoán cho nhà đầu tư đồng thời với đăng ký chứng khoán khi có yêu cầu từ Tổ chức phát hành đứng ra đại diện cho các cổ đông. VSD quy định hồ sơ, thủ tục ký gửi chứng khoán đối với trường hợp này.

4. Trường hợp Tổ chức phát hành quản lý chứng khoán bằng hình thức ghi sổ trên tài khoản và không phát hành tờ chứng chỉ, việc ký gửi chứng khoán của nhà đầu tư được thực hiện theo hướng dẫn của VSD.”

Điều 10. Huỷ bỏ Điểm a,f,g,h và sửa đổi, bổ sung Điểm i, k Khoản 1 Điều 30 Chương V Quyết định số 87/2007/QĐ-BTC như sau:

“i. Khi thành viên lưu ký nơi khách hàng đang mở tài khoản bị huỷ bỏ tư cách thành viên, thu hồi Giấy chứng nhận hoạt động lưu ký, rút nghiệp vụ môi giới chứng khoán hoặc bị VSD huỷ tư cách thành viên lưu ký.

k. Các trường hợp chuyển quyền sở hữu theo quy định tại Điểm b Khoản 1 Điều 4 Thông tư này.”

Điều 11. Hủy bỏ Khoản 4 và sửa đổi, bổ sung Khoản 3 Điều 32 Chương VI Quyết định số 87/2007/QĐ-BTC như sau:

“3. Đối với giao dịch mua, bán chứng khoán niêm yết/chứng khoán đăng ký giao dịch, VSD thực hiện thanh toán căn cứ vào kết quả giao dịch do SGDCK cung cấp.”

Điều 12. Sửa đổi, bổ sung Khoản 1, 2 Điều 40 Chương VI Quyết định số 87/2007/QĐ-BTC như sau:

“1. VSD có quyền hủy thanh toán giao dịch trong các trường hợp sau:

- Thành viên mất khả năng thanh toán giao dịch sau khi đã áp dụng các biện pháp theo quy định mà không thể khắc phục được.

- Thành viên/khách hàng thành viên bán khống chứng khoán khi chưa có hướng dẫn của Bộ Tài chính.

- Thông tin về tài khoản giao dịch của khách hàng có liên quan không được cập nhật theo quy định của VSD tại thời điểm thực hiện thanh toán giao dịch chứng khoán.

2. Thành viên lưu ký có giao dịch bị hủy thanh toán phải chịu hoàn toàn trách nhiệm đối với các tổn thất phát sinh cho khách hàng và thành viên có liên quan do giao dịch không được thanh toán. Mức bồi thường do các bên tự thỏa thuận nhưng không vượt quá mười phần trăm (10%) giá trị của giao dịch bị hủy thanh toán.”

Điều 13. Sửa đổi, bổ sung Khoản 2 Điều 41 Chương VI Quyết định số 87/2007/QĐ-BTC như sau:

“2. Đối với giao dịch của công ty đại chúng chưa niêm yết, khi phát hiện tài khoản của thành viên không đủ tiền, tài khoản của thành viên/khách hàng của thành viên thiếu chứng khoán để thanh toán, hoặc thông tin về tài khoản giao dịch của khách hàng có liên quan không được cập nhật theo quy định của VSD tại thời điểm thực hiện thanh toán giao dịch chứng khoán,VSD xử lý các giao dịch đó theo quy định tại Quy chế hướng dẫn nghiệp vụ của VSD.”

Điều 14. Sửa đổi Khoản 2, bổ sung Khoản 7, 8 Điều 42 Chương VII Quyết định số 87/2007/QĐ-BTC như sau:

“2. Có vốn điều lệ thực góp trên 5.000 tỷ đồng.

7. Có ít nhất 10 thành viên của VSD cam kết đăng ký mở tài khoản thanh toán giao dịch chứng khoán sau khi được chấp thuận làm Ngân hàng thanh toán và không được từ chối khi thành viên của VSD đề nghị sử dụng dịch vụ Ngân hàng thanh toán.

8. Hệ thống có khả năng lưu giữ số liệu thông tin thanh toán giao dịch trong vòng ít nhất 01 năm và có thể cung cấp ngay cho UBCKNN hoặc VSD trong vòng 01 ngày khi có yêu cầu.”

Điều 15. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Trường hợp các thành viên lưu ký của VSD chưa đáp ứng được các điều kiện quy định tại Điều 2 Thông tư này thì phải hoàn tất việc nâng cấp hệ thống và sửa đổi quy trình nghiệp vụ chậm nhất là 3 tháng kể từ ngày Thông tư này có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

- Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo;

- Website Chính phủ;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC;

- Lưu: VT, UBCKNN.
KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà


TT 2010 - 66 gia thi truong giao dich lien ket

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | -----------------------------------------
Số: 66/2010/TT-BTC | Hà Nội, ngày 22 tháng 4 năm 2010

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"><!-- saved from url=(0058)http://10.64.0.67:8080/vbpqweb/Taxhtm/VBPQ/TTU/TTU1008.HTM -->

THÔNG TƯ

Hướng dẫn thực hiện việc xác định giá thị trường

trong giao dịch kinh doanh giữa các bên có quan hệ liên kết

------------------------

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

Căn cứ Nghị định 85/2007/NĐ-CP ngày 07/06/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức Bộ Tài chính,

Bộ Tài chính hướng dẫn thực hiện các quy định về việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết làm căn cứ kê khai xác định nghĩa vụ thuế thu nhập doanh nghiệp của cơ sở kinh doanh như sau:

PHẦN A. quy đỊNh chung

Điều 1. Đối tượng áp dụng

Tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ (sau đây gọi là doanh nghiệp) thực hiện giao dịch kinh doanh với các bên có quan hệ liên kết, có nghĩa vụ kê khai, xác định nghĩa vụ thuế thu nhập doanh nghiệp tại Việt Nam.

Điều 2. Phạm vi áp dụng

Các giao dịch mua, bán, trao đổi, thuê, cho thuê, chuyển giao hoặc chuyển nhượng hàng hóa, dịch vụ trong quá trình kinh doanh (được gọi chung là giao dịch kinh doanh) giữa các bên có quan hệ liên kết, trừ các giao dịch kinh doanh giữa doanh nghiệp tại Việt Nam với các bên có quan hệ liên kết liên quan đến các sản phẩm thuộc diện điều chỉnh giá của Nhà nước được thực hiện theo quy định của pháp luật về giá.

Điều 3. Giải thích từ ngữ

1. "Giá thị trường" là cụm từ để chỉ giá sản phẩm theo thỏa thuận khách quan trong giao dịch kinh doanh trên thị trường giữa các bên không có quan hệ liên kết (các bên độc lập).

2. "Sản phẩm" là từ được sử dụng chung để chỉ hàng hóa và dịch vụ là các đối tượng của giao dịch kinh doanh.

3. "Giá mua", "giá bán" là từ được sử dụng chung để chỉ giá sản phẩm trong giao dịch mua, bán, trao đổi, thuê, cho thuê, chuyển giao, chuyển nhượng.

4. “Các bên có quan hệ liên kết” (sau đây được gọi là "các bên liên kết") là cụm từ được sử dụng để chỉ các bên có mối quan hệ thuộc một trong các trường hợp dưới đây:

4.1. Một bên tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức vào bên kia;

4.2. Các bên trực tiếp hay gián tiếp cùng chịu sự điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức của một bên khác;

4.3. Các bên cùng tham gia trực tiếp hoặc gián tiếp vào việc điều hành, kiểm soát, góp vốn hoặc đầu tư dưới mọi hình thức vào một bên khác.

Thông thường, hai doanh nghiệp trong một kỳ tính thuế có quan hệ giao dịch kinh doanh thuộc một trong các trường hợp sau thì xác định là các bên liên kết:

a) Một doanh nghiệp nắm giữ trực tiếp hoặc gián tiếp ít nhất 20% vốn đầu tư của chủ sở hữu của doanh nghiệp kia;

b) Cả hai doanh nghiệp đều có ít nhất 20% vốn đầu tư của chủ sở hữu do một bên thứ ba nắm giữ trực tiếp hoặc gián tiếp;

c) Cả hai doanh nghiệp đều nắm giữ trực tiếp hoặc gián tiếp ít nhất 20% vốn đầu tư của chủ sở hữu của một bên thứ ba;

d) Một doanh nghiệp là cổ đông lớn nhất về vốn đầu tư của chủ sở hữu của doanh nghiệp kia, nắm giữ trực tiếp hoặc gián tiếp ít nhất 10% vốn đầu tư của chủ sở hữu của doanh nghiệp kia;

e) Một doanh nghiệp bảo lãnh hoặc cho một doanh nghiệp khác vay vốn dưới bất kỳ hình thức nào với điều kiện khoản vốn vay ít nhất bằng 20% vốn đầu tư của chủ sở hữu của doanh nghiệp đi vay và chiếm trên 50% tổng giá trị các khoản nợ trung và dài hạn của doanh nghiệp đi vay;

f) Một doanh nghiệp chỉ định thành viên ban lãnh đạo điều hành hoặc kiểm soát của một doanh nghiệp khác với điều kiện số lượng các thành viên được doanh nghiệp thứ nhất chỉ định chiếm trên 50% tổng số thành viên ban lãnh đạo điều hành hoặc kiểm soát của doanh nghiệp thứ hai; hoặc một thành viên được doanh nghiệp thứ nhất chỉ định có quyền quyết định các chính sách tài chính hoặc hoạt động kinh doanh của doanh nghiệp thứ hai;

g) Hai doanh nghiệp cùng có trên 50% thành viên ban lãnh đạo hoặc cùng có một thành viên ban lãnh đạo có quyền quyết định các chính sách tài chính hoặc hoạt động kinh doanh được chỉ định bởi một bên thứ ba;

h) Hai doanh nghiệp được điều hành hoặc chịu sự kiểm soát về nhân sự, tài chính và hoạt động kinh doanh bởi các cá nhân thuộc một trong các mối quan hệ sau: vợ và chồng; bố, mẹ và con (không phân biệt con đẻ, con nuôi hoặc con dâu, con rể); anh, chị, em có cùng cha, mẹ (không phân biệt cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi); ông nội, bà nội và cháu nội; ông ngoại, bà ngoại và cháu ngoại; cô, chú, bác, cậu, dì ruột và cháu ruột;

i) Hai doanh nghiệp có mối quan hệ trụ sở chính và cơ sở thường trú hoặc cùng là cơ sở thường trú của tổ chức, cá nhân nước ngoài;

j) Một doanh nghiệp sản xuất, kinh doanh sản phẩm sử dụng tài sản vô hình hoặc quyền sở hữu trí tuệ của một doanh nghiệp khác với điều kiện chi phí phải trả cho việc sử dụng tài sản vô hình, quyền sở hữu trí tuệ đó chiếm trên 50% giá vốn (hoặc giá thành) sản phẩm;

k) Một doanh nghiệp cung cấp trực tiếp hoặc gián tiếp trên 50% tổng giá trị nguyên vật liệu, vật tư hoặc sản phẩm đầu vào (không bao gồm chi phí khấu hao đối với tài sản cố định) để sử dụng cho hoạt động sản xuất, kinh doanh sản phẩm đầu ra của một doanh nghiệp khác;

l) Một doanh nghiệp kiểm soát trực tiếp hoặc gián tiếp trên 50% sản lượng sản phẩm tiêu thụ (tính theo từng chủng loại sản phẩm) của một doanh nghiệp khác;

m) Hai doanh nghiệp có thỏa thuận hợp tác kinh doanh trên cơ sở hợp đồng.

5. "Giao dịch liên kết" là giao dịch kinh doanh giữa các bên liên kết.

6. "Giao dịch độc lập" là giao dịch kinh doanh giữa các bên không có quan hệ liên kết.

7. “Khác biệt trọng yếu” là khác biệt về thông tin hoặc dữ liệu làm tăng hoặc giảm ít nhất 1% đơn giá sản phẩm giao dịch hoặc khác biệt về thông tin hoặc dữ liệu làm tăng hoặc giảm ít nhất 0.5% tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời.

Ví dụ 1: Doanh nghiệp V là doanh nghiệp 100% vốn nước ngoài tại tỉnh X, Việt Nam có 2 giao dịch:

(i) Bán 2.000 sản phẩm cho doanh nghiệp độc lập A với giá bán là giá thành toàn bộ (Z) cộng (+) 6% Z, điều kiện giao hàng tại doanh nghiệp V;

(ii) Bán 2.000 sản phẩm cho công ty mẹ với giá bán là Z + 6% Z, điều kiện giao hàng tại nước H là giá CIF, chi phí vận tải và bảo hiểm từ tỉnh X đến nước H là 3% Z. Đồng thời công ty mẹ đồng ý bảo lãnh cho doanh nghiệp V vay tiền từ ngân hàng N. Trên thực tế, việc bảo lãnh tín dụng này là tín chấp (tức là không phải trả phí bảo lãnh).

Trong các giao dịch trên thì:

- Khác biệt về điều kiện giao hàng có liên quan đến chi phí vận tải và bảo hiểm từ tỉnh X đến nước H có ảnh hưởng tăng trên 1% giá bán nên là khác biệt trọng yếu.

- Khác biệt về bảo lãnh tín chấp không phải trả tiền nên không phải là khác biệt trọng yếu.

8. “Biên độ giá thị trường” là tập hợp các giá trị về mức giá hoặc là tập hợp các giá trị về tỷ suất lợi nhuận gộp hoặc là tập hợp các giá trị về tỷ suất sinh lời của sản phẩm được xác định từ các giao dịch độc lập được chọn để so sánh.

9. “Cơ sở dữ liệu của cơ quan Thuế” là các thông tin, dữ liệu liên quan đến việc xác định nghĩa vụ thuế của các doanh nghiệp do cơ quan thuế thu thập, phân tích, lưu giữ, cập nhật và quản lý từ các nguồn khác nhau.

PhẦN B. hưỚng dẪN VỀ XÁC ĐỊNH GIÁ THỊ TRƯỜNG

trong các giao dỊch liên kẾt

Giá sản phẩm trong giao dịch liên kết quy định tại Thông tư này được xác định theo giá thị trường trên cơ sở so sánh tính tương đương giữa giao dịch liên kết với giao dịch độc lập (sau đây gọi là phân tích so sánh) để lựa chọn phương pháp xác định giá phù hợp nhất.

Điều 4. Phân tích so sánh

1. Nguyên tắc

1.1. So sánh giữa giao dịch liên kết với giao dịch độc lập được hiểu là việc so sánh giữa giao dịch liên kết với giao dịch độc lập hoặc so sánh giữa các doanh nghiệp thực hiện giao dịch liên kết với doanh nghiệp thực hiện giao dịch độc lập. Việc so sánh được thực hiện trên cơ sở lựa chọn và phân tích dữ liệu, chứng từ, tài liệu có liên quan đến giao dịch độc lập, giao dịch liên kết diễn ra trong cùng kỳ đảm bảo độ tin cậy để sử dụng cho mục đích kê khai, tính thuế phù hợp với các quy định pháp luật về kế toán, thống kê và thuế.

Ví dụ 2: Doanh nghiệp A là một công ty con của công ty đa quốc gia H và doanh nghiệp B là một doanh nghiệp độc lập cùng kinh doanh bán lẻ xe máy nhãn hiệu HX trong năm 2xxx. Việc so sánh có thể được thực hiện theo một trong 2 cách sau:

- So sánh giao dịch mua xe máy để bán ra của doanh nghiệp A với giao dịch tương tự của doanh nghiệp B.

- So sánh giữa doanh nghiệp A với doanh nghiệp B về hoạt động kinh doanh bán lẻ xe máy.

1.2. Giao dịch độc lập được chọn để so sánh là giao dịch được lựa chọn từ các giao dịch độc lập có tính chất và bối cảnh giao dịch (sau đây được gọi chung là điều kiện giao dịch) tương đương với giao dịch liên kết. Khi đó, giá sản phẩm trong các giao dịch độc lập được chọn để so sánh là căn cứ để xác định giá sản phẩm trong giao dịch liên kết theo các phương pháp xác định giá được quy định tại Điều 5 Phần B Thông tư này.

1.3. Khi so sánh giữa giao dịch liên kết với giao dịch độc lập, điều kiện giao dịch giữa giao dịch liên kết và giao dịch độc lập được chọn để so sánh không nhất thiết phải hoàn toàn giống nhau nhưng phải đảm bảo tính tương đương, không có các khác biệt gây ảnh hưởng trọng yếu đến giá sản phẩm. Nếu điều kiện giao dịch của giao dịch liên kết và giao dịch độc lập có khác biệt trọng yếu, doanh nghiệp phải phản ánh các khác biệt trọng yếu này theo giá trị tiền tệ làm cơ sở điều chỉnh, loại trừ khác biệt trọng yếu. Việc xác định tính tương đương khi so sánh giữa giao dịch liên kết và giao dịch độc lập, và loại trừ khác biệt được quy định tại Khoản 2 Điều 4 Phần B Thông tư này.

1.4. Việc so sánh giữa giao dịch liên kết và giao dịch độc lập được thực hiện trên cơ sở từng giao dịch về từng loại sản phẩm riêng biệt. Tuy nhiên, trong trường hợp các giao dịch không thể tách biệt hoặc việc tách biệt từng giao dịch theo từng loại sản phẩm là không phù hợp với thực tiễn kinh doanh, doanh nghiệp có thể gộp chung nhiều giao dịch dưới đây thành một giao dịch:

1.4.1. Các giao dịch có liên quan chặt chẽ và có tính phụ thuộc lẫn nhau như các giao dịch trên cơ sở hợp đồng cung cấp hàng hóa và dịch vụ, trong đó dịch vụ là một phần không thể tách rời của hợp đồng cung cấp hàng hoá đó; các giao dịch mang tính chất liên hoàn như cung cấp hoặc trao quyền sử dụng các tài sản vô hình đi liền với cung cấp nguyên vật liệu, bán thành phẩm để sản xuất, chế biến ra thành phẩm;

1.4.2. Các giao dịch đối với các sản phẩm có chung quy trình sản xuất, sử dụng các nguyên vật liệu chính như nhau hoặc cùng chung một tổ, nhóm theo tiêu thức phân tổ, phân nhóm hàng hóa, dịch vụ quy định tại Danh mục thống kê hàng hóa, dịch vụ do cơ quan quản lý Nhà nước có thẩm quyền ban hành khi thực hiện phân tích so sánh tiêu thức chức năng hoạt động của doanh nghiệp;

Ví dụ 3: Doanh nghiệp thương mại A nhập khẩu 3 mặt hàng X, Y, Z từ bên liên kết ở nước ngoài để phân phối cho các siêu thị trong nước. Ba mặt hàng này đều thuộc nhóm sản phẩm thiết bị nhiệt dùng cho gia đình (theo tiêu chuẩn thống kê Việt Nam).

Trong trường hợp việc tách biệt từng giao dịch theo từng loại sản phẩm X, Y, Z không phù hợp với thực tiễn kinh doanh, doanh nghiệp A có thể gộp chung các giá trị giao dịch nhập khẩu 3 loại sản phẩm này để áp dụng một phương pháp xác định giá phù hợp nhất.

1.4.3. Các giao dịch kinh doanh nhỏ lẻ mà việc gộp chung tạo thành một giao dịch hoàn chỉnh;

1.4.4. Các giao dịch độc lập và giao dịch liên kết do một doanh nghiệp thực hiện nhưng không thể phân bổ hợp lý doanh thu hoặc chi phí có liên quan cho từng loại giao dịch. Trong trường hợp này, giao dịch được gộp chung được coi là giao dịch liên kết và mức giá của các sản phẩm trong giao dịch được gộp chung sẽ là mức giá cao nhất của một trong các sản phẩm có liên quan (nếu là giao dịch bán ra) hoặc mức giá thấp nhất của một trong các sản phẩm có liên quan (nếu là giao dịch mua vào).

Ví dụ 4: Doanh nghiệp A có 2 hợp đồng:

(i) Hợp đồng 1: cung cấp dịch vụ giám sát chất lượng với một bên liên kết là công ty B;

(ii) Hợp đồng 2: cung cấp dịch vụ giám sát chất lượng và nhượng quyền sử dụng bằng sáng chế với công ty độc lập C trong đó doanh thu nhượng quyền sử dụng bằng sáng chế cao hơn doanh thu dịch vụ giám sát chất lượng tính theo đơn giá sản phẩm là 5 lần.

Giả định: Dịch vụ giám sát chất lượng theo hợp đồng 1 và 2 là đủ điều kiện để so sánh với nhau.

Phân tích so sánh:

- Trường hợp doanh nghiệp A không tách riêng doanh thu (hoặc chi phí) liên quan đến việc thực hiện 2 hợp đồng này (bao gồm 3 giao dịch riêng biệt về 2 loại sản phẩm) thì toàn bộ doanh thu của doanh nghiệp A được coi là doanh thu từ giao dịch liên kết và tuỳ theo quy định của từng phương pháp xác định giá thị trường được quy định tại Thông tư này, doanh nghiệp phải xác định lại doanh thu tương ứng với mức giá cao nhất của sản phẩm là bản quyền.

- Trường hợp doanh nghiệp A tách riêng doanh thu (hoặc chi phí) liên quan đến việc thực hiện 2 hợp đồng này thì mức giá của hợp đồng 1 sẽ tương ứng với mức giá của dịch vụ cung cấp theo hợp đồng 2.

1.5. Khi lựa chọn giao dịch độc lập để so sánh, doanh nghiệp ưu tiên lựa chọn giao dịch độc lập của chính doanh nghiệp với điều kiện giao dịch độc lập này không được tạo ra hoặc sắp đặt lại từ giao dịch liên kết.

Ví dụ 5: Công ty M tại nước ngoài thành lập một doanh nghiệp sản xuất A tại Việt Nam. Doanh nghiệp A có 2 giao dịch:

(i) Bán 2.000 sản phẩm cho khách hàng độc lập A1 với giá 10.000đ/sản phẩm theo hợp đồng do chính doanh nghiệp A trực tiếp thương lượng và ký kết hợp đồng trong điều kiện kinh doanh thông thường của A;

(ii) Bán 2.000 sản phẩm cho khách hàng độc lập M1 với giá 0,4USD/sản phẩm theo hợp đồng do công ty mẹ M trực tiếp thương lượng ký hợp đồng với khách hàng và chỉ định doanh nghiệp A giao hàng cho khách hàng M1. Tiền bán hàng do công ty M trực tiếp thanh toán hoặc do khách hàng M1 thanh toán cho doanh nghiệp A.

Phân tích so sánh:

- Giao dịch (i) là giao dịch độc lập của chính doanh nghiệp A;

- Giao dịch (ii) không được coi là giao dịch độc lập của chính doanh nghiệp A vì mặc dù sản phẩm được xuất kho từ doanh nghiệp A và gửi đến cho khách hàng M1 là hai bên không có quan hệ liên kết nhưng có sự tham gia và kiểm soát của công ty mẹ vào việc thương lượng, ký kết hợp đồng và thanh toán.

1.6. Số lượng tối thiểu giao dịch độc lập được chọn để so sánh sau khi phân tích so sánh và điều chỉnh khác biệt trọng yếu được thực hiện như sau:

1.6.1. 01 giao dịch - trong trường hợp giao dịch độc lập và giao dịch liên kết không có khác biệt trọng yếu;

1.6.2. 03 giao dịch - trong trường hợp các giao dịch độc lập và giao dịch liên kết có khác biệt nhưng doanh nghiệp có đủ thông tin, dữ liệu làm cơ sở để loại trừ tất cả các khác biệt trọng yếu;

1.6.3. 04 giao dịch - trong trường hợp các giao dịch độc lập và giao dịch liên kết có khác biệt nhưng doanh nghiệp chỉ có thông tin, dữ liệu làm cơ sở để loại trừ hầu hết các khác biệt trọng yếu. Trong trường hợp này, việc loại trừ tiếp các khác biệt trọng yếu sẽ được thực hiện theo hướng dẫn về biên độ giá thị trường chuẩn tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

Quy định này không bắt buộc áp dụng trong trường hợp doanh nghiệp áp dụng phương pháp tách lợi nhuận, cách tính thứ nhất được hướng dẫn tại Tiết 2.5.2.1 Điểm 2.5 Khoản 2 Điều 5 Phần B của Thông tư này.

1.7. Trong trường hợp doanh nghiệp không thể lựa chọn được giao dịch độc lập để so sánh theo các nguyên tắc từ các Điểm 1.1 đến Điểm 1.6 Khoản 1 Điều 5 Phần B Thông tư này do tính chất duy nhất và đặc thù của giao dịch liên kết, doanh nghiệp phải giải trình lý do và thực hiện theo hướng dẫn tại Điều 6 phần B Thông tư này.

2. Phân tích so sánh và loại trừ khác biệt

2.1. Khi so sánh giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, doanh nghiệp phải thực hiện phân tích và đánh giá các tiêu thức ảnh hưởng và điều chỉnh các khác biệt trọng yếu (nếu có) để làm rõ tính tương đương theo 4 tiêu thức sau (dưới đây được gọi là 4 tiêu thức ảnh hưởng):

2.1.1. Đặc tính sản phẩm: bao gồm các đặc tính có ảnh hưởng chủ yếu đến giá của sản phẩm. Các yếu tố phản ánh đặc tính sản phẩm chủ yếu bao gồm:

a) Chủng loại sản phẩm (mô tả tính chất sản phẩm là hàng hóa hữu hình, bản quyền, bí quyết công nghệ hoặc dịch vụ…) và đặc điểm vật chất của sản phẩm (vật liệu cấu thành, tính chất cơ, lý, hóa…);

b) Chất lượng, nhãn hiệu thương mại của sản phẩm;

c) Tính chất chuyển giao sản phẩm (ví dụ: mua, bán có hoặc không kèm theo điều kiện như độc quyền phân phối, li-xăng, nhượng quyền thương hiệu…).

Ví dụ 6: Doanh nghiệp A là doanh nghiệp độc lập chuyên sản xuất khăn bông các loại (100% sợi bông), trong đó khăn bông loại A kích cỡ 120 cm x 60 cm.

Công ty M là công ty con 100% vốn nước ngoài tại Việt Nam chuyên sản xuất khăn bông các loại (100% sợi bông), trong đó khăn bông loại A kích cỡ 121 cm x 60 cm để bán (xuất khẩu) cho công ty mẹ tại nước ngoài.

Giả định: Các yếu tố khác phản ánh đặc tính của cả 2 sản phẩm khăn bông của hai công ty A và M là tương đương.

Phân tích so sánh:

Sản phẩm khăn bông của doanh nghiệp A và công ty M được coi là sản phẩm có đặc tính sản phẩm tương đương (sự khác biệt 1 cm chiều dài khăn là không trọng yếu).

2.1.2. Chức năng hoạt động của doanh nghiệp: bao gồm các yếu tố phản ánh khả năng sinh lời từ các hoạt động mà doanh nghiệp đã thực hiện gắn với việc sử dụng các tài sản, vốn và chi phí có liên quan. Khi phân tích chức năng hoạt động (sau đây được gọi là "chức năng"), doanh nghiệp phải phản ánh được các chức năng chính trong mối quan hệ giữa việc sử dụng các loại tài sản, vốn, chi phí cũng như rủi ro gắn với việc đầu tư tài sản, vốn và chi phí đó với khả năng thu lợi nhuận mà doanh nghiệp thực hiện có liên quan đến giao dịch kinh doanh. Chức năng chính của doanh nghiệp chủ yếu bao gồm:

a) Nghiên cứu, phát triển;

b) Thiết kế, định mẫu sản phẩm;

c) Sản xuất, chế tạo, chế biến;

d) Gia công, lắp ráp, cài đặt thiết bị;

e) Phân phối, lưu thông, marketting, quảng cáo;

f) Quản lý, cung ứng vật tư;

g) Vận chuyển giao nhận, dịch vụ cung cấp kho bãi;

h) Thực hiện các dịch vụ ngành nghề như môi giới, tư vấn, đào tạo, kế toán, kiểm toán, quản lý nhân sự, cung cấp lao động, thu thập thông tin.

Ví dụ 7 (a): Công ty N (là bên liên kết tại Việt Nam của công ty đa quốc gia X) trong năm 200x có một số thông tin sau:

- Thực hiện sản xuất thuốc tân dược trên dây chuyền sản xuất do công ty đầu tư, theo bản quyền do một công ty trong tập đoàn X cung cấp.

- Bán (xuất khẩu) cho công ty X theo các hợp đồng đã ký kết ổn định từ đầu năm;

- Không tiến hành nghiên cứu và phát triển sản phẩm nào.

Khi so sánh giao dịch liên kết (với công ty X) và giao dịch độc lập, công ty N phải thực hiện phân tích so sánh chức năng với một doanh nghiệp độc lập có chức năng tương tự như công ty N để loại trừ các khác biệt. Do lĩnh vực sản xuất thuốc tân dược thường gắn liền với hoạt động nghiên cứu, phát triển sản phẩm mới nên trường hợp doanh nghiệp độc lập được lựa chọn có chức năng nghiên cứu, phát triển thì công ty N phải loại trừ khác biệt này.

Ví dụ 7 (b): Tiếp theo ví dụ 7 (a) nêu trên, giả sử công ty N, ngoài việc thực hiện hoạt động sản xuất, kinh doanh thuốc tân dược có làm thêm dịch vụ đại lý nhập khẩu và phân phối dược phẩm tại Việt Nam cho công ty mẹ X.

Hoạt động đại lý là một chức năng bổ sung mà công ty N đã thực hiện, đã bỏ chi phí và chịu rủi ro của ngành kinh doanh dịch vụ đại lý. Hoạt động này là giao dịch liên kết của công ty N. Trường hợp này, công ty N phải xác định và kê khai doanh thu hoa hồng đại lý theo các phương pháp xác định giá thị trường được quy định tại Khoản 2, Điều 5, Phần B Thông tư này.

Ví dụ 8: Công ty M là công ty đa quốc gia tại nước ngoài có giao dịch bán buôn điện thoại di động T theo tiêu chuẩn chất lượng quốc tế đã được đăng ký tại Việt Nam với công ty A là bên liên kết và Công ty B là công ty độc lập.

Công ty A thực hiện phân phối bán lẻ điện thoại di động T, cấp thẻ bảo hành cho mỗi điện thoại bán ra và trực tiếp thực hiện dịch vụ bảo hành,

Công ty B thực hiện phân phối bán lẻ điện thoại di động T, cấp thẻ bảo hành cho mỗi điện thoại bán ra nhưng không thực hiện dịch vụ bảo hành mà thoả thuận sẽ thanh toán cho công ty A 5 đôla đối với mỗi điện thoại do công ty A thực hiện sửa chữa trong thời gian bảo hành.

Khi so sánh giao dịch liên kết (giữa A và M) với giao dịch độc lập (giữa B và M), công ty A phải phân tích so sánh chức năng giữa công ty A và công ty B và loại trừ khác biệt:

- Chức năng hoạt động của hai công ty có sự khác nhau về việc cung cấp dịch vụ bảo hành, trong đó công ty A thực hiện nhiều chức năng hơn, sử dụng nhiều nguồn lực hơn và có khả năng thu lợi nhuận cao hơn công ty B.

- Công ty A phải điều chỉnh chức năng bảo hành sản phẩm bằng cách loại trừ các chi phí và doanh thu thực tế liên quan đến việc thực hiện dịch vụ bảo hành của công ty A.

- Trường hợp chức năng "bảo hành" chỉ diễn ra trong một vài lần với giá trị chi phí và doanh thu không đáng kể (tức là không trọng yếu) thì không cần thực hiện điều chỉnh khác biệt này.

2.1.3. Điều kiện hợp đồng khi thực hiện giao dịch: bao gồm các quy định hoặc giao ước về trách nhiệm, quyền lợi của các bên khi tham gia giao dịch kinh doanh. Điều kiện hợp đồng khi thực hiện giao dịch (sau đây được gọi là "điều kiện hợp đồng") chủ yếu bao gồm:

a) Khối lượng, điều kiện giao hoặc phân phối sản phẩm;

b) Thời hạn, điều kiện và phương thức thanh toán;

c) Điều kiện bảo hành, thay thế, nâng cấp, chỉnh sửa hoặc hiệu chỉnh sản phẩm;

d) Điều kiện về đặc quyền kinh doanh, phân phối sản phẩm;

e) Các điều kiện có ảnh hưởng kinh tế khác (ví dụ: dịch vụ hỗ trợ, tư vấn kiểm tra chất lượng, hướng dẫn sử dụng, hỗ trợ quảng cáo, khuyến mại...).

Trong mọi trường hợp (dù có hay không có hợp đồng bằng văn bản), căn cứ xác định các điều kiện hợp đồng là các sự kiện thực tế hoặc các dữ liệu tài chính, kinh tế phản ánh bản chất của giao dịch.

2.1.4. Điều kiện kinh tế khi diễn ra giao dịch: bao gồm các yếu tố về điều kiện kinh tế trên thị trường tại thời điểm diễn ra giao dịch ảnh hưởng đến giá của sản phẩm. Điều kiện kinh tế khi diễn ra giao dịch (sau đây được gọi là "điều kiện kinh tế") chủ yếu bao gồm:

a) Quy mô và vị trí địa lý của thị trường sản xuất hoặc tiêu thụ sản phẩm;

b) Thời gian và tính chất hoạt động của giao dịch trên thị trường (ví dụ: giao dịch thuộc hoạt động bán buôn, bán lẻ thông thường, phân phối độc quyền, sự phân đoạn thị trường theo đối tượng tiêu dùng sản phẩm);

c) Mức độ cạnh tranh của sản phẩm trên thị trường;

d) Các yếu tố kinh tế tác động đến chi phí sản xuất, kinh doanh phát sinh tại nơi diễn ra giao dịch (ví dụ: các loại thuế, phí, các ưu đãi tài chính);

e) Chính sách điều tiết thị trường của Nhà nước.

2.2. Thứ tự ưu tiên khi phân tích so sánh 4 tiêu thức ảnh hưởng nêu tại các Tiết từ 2.1.1 đến 2.1.4 Điểm 2.1 Khoản 2 Điều 4 Phần B Thông tư này được quy định cụ thể đối với từng phương pháp xác định giá nêu tại Điều 5 Phần B Thông tư này. Trong quá trình phân tích, đối với các tiêu thức ưu tiên phải phân tích chi tiết; đối với các tiêu thức bổ trợ có thể không phân tích chi tiết nhưng phải đảm bảo phản ánh đủ tính chất cơ bản của tiêu thức đó.

Ví dụ 9: Giả sử Công ty M Việt Nam (là công ty con của Công ty M quốc tế) chuyên kinh doanh 1 loại sản phẩm X có chất lượng đạt tiêu chuẩn loại I đã đăng ký tại Việt Nam. Trong năm 200x, công ty chọn được 1 giao dịch độc lập A (giữa chính Công ty M Việt Nam và một bên độc lập) để làm căn cứ so sánh với giao dịch liên kết B (giữa Công ty M Việt Nam và Công ty M quốc tế) và hai giao dịch này đều có đơn giá bán là 3 USD.

Trong trường hợp này, việc phân tích 4 tiêu thức ảnh hưởng của các giao dịch A và B được thực hiện như sau:

(i) Đặc tính sản phẩm: giống nhau (vì cùng là sản phẩm do Công ty M Việt Nam sản xuất);

(ii) Chức năng hoạt động: giống nhau (là chính Công ty M Việt Nam);

(iii) Điều kiện hợp đồng: Giả sử tiêu thức này của hai giao dịch là giống nhau trừ điều kiện giao hàng trong giao dịch A là tại kho của Công ty M Việt Nam; trong giao dịch B là giao hàng tại cảng X - nước Y và chi phí vận tải từ Việt Nam đến nước Y là 0,5 USD/sản phẩm thuộc trách nhiệm thanh toán của Công ty M Việt Nam;

(iv) Điều kiện kinh tế: Giả sử tiêu thức này không ảnh hưởng đến giá sản phẩm (ví dụ: nước Y không có chính sách kiểm soát giá đối với việc kinh doanh sản phẩm X, điều kiện bán hàng đều là bán buôn, thuế nhập khẩu và thủ tục nhập khẩu sản phẩm X trong nước Y do bên mua chịu).

Như vậy, khi thực hiện việc so sánh giá cho thấy trong giao dịch B chưa được tính giá tương đương với giao dịch A (có sự khác biệt là 0,5 USD/sản phẩm).

Khi đó, công ty M Việt Nam lựa chọn phương pháp xác định giá phù hợp nhất để đảm bảo việc kê khai, tính thuế đối với doanh thu bán sản phẩm X trong giao dịch B là tương đương 3,5USD/sản phẩm (thay cho đơn giá cũ là 3USD).

2.3. Sau khi phân tích so sánh, doanh nghiệp xác định các khác biệt trọng yếu về điều kiện giao dịch giữa giao dịch liên kết và giao dịch độc lập. Trường hợp không có khác biệt trọng yếu thì không cần thực hiện quy định tại Điểm 2.4 Khoản 2 Điều 4 Phần B Thông tư này.

2.4. Trường hợp có khác biệt trọng yếu, doanh nghiệp phải xác định giá trị bằng tiền của các khác biệt trọng yếu đó để điều chỉnh, tuỳ theo từng trường hợp cụ thể có thể tăng hoặc giảm giá trị nhằm loại trừ các khác biệt trọng yếu đó.

Trường hợp có khác biệt trọng yếu về chức năng hoạt động của các doanh nghiệp, việc điều chỉnh được thực hiện theo nguyên tắc:

a) Nếu các khoản chi phí hoặc doanh thu liên quan đến khác biệt trọng yếu về chức năng được hạch toán riêng thì việc điều chỉnh được thực hiện trên cơ sở từng khoản doanh thu hoặc chi phí liên quan đến khác biệt trọng yếu đó.

b) Nếu các khoản chi phí hoặc doanh thu liên quan đến khác biệt trọng yếu về chức năng được hạch toán chung thì việc điều chỉnh được thực hiện trên cơ sở phân bổ để xác định phần chi phí hoặc doanh thu tương ứng liên quan đến khác biệt trọng yếu đó.

Ví dụ 10: Giả sử có 2 giao dịch của công ty A và công ty B là 2 công ty cùng thực hiện dịch vụ gia công sản phẩm may mặc, trong đó công ty A gia công và giao sản phẩm tại kho của công ty A và công ty B gia công và làm thủ tục xuất khẩu sản phẩm ra nước ngoài.

Như vậy, khi so sánh về chức năng gia công sản phẩm của A và B ta thấy công ty B có thực hiện thêm chức năng là "làm thủ tục xuất khẩu". Khác biệt này sẽ được tách riêng bằng cách hạch toán riêng hoặc phân bổ theo tỷ lệ tổng chi phí hoặc doanh thu phát sinh do thực hiện thủ tục xuất khẩu để đảm bảo việc so sánh hiệu quả kinh doanh xét theo chức năng gia công sản phẩm của công ty A và công ty B là tương đương.

Trường hợp công ty B chỉ thực hiện chức năng "làm thủ tục xuất khẩu" trong một vài lần theo đề nghị của khách hàng với giá trị chi phí hoặc doanh thu không đáng kể (tức là không trọng yếu) thì không cần thực hiện điều chỉnh khác biệt này.

Điều 5. Các phương pháp xác định giá thị trường

Các phương pháp xác định giá thị trường của sản phẩm trong giao dịch liên kết được quy định cụ thể tại Khoản 2 Điều 5 Phần B Thông tư này bao gồm:

- Phương pháp so sánh giá giao dịch độc lập;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi;

- Phương pháp so sánh lợi nhuận;

- Phương pháp tách lợi nhuận.

Tùy theo mỗi phương pháp cụ thể nêu trên, giá thị trường của sản phẩm có thể được tính trực tiếp ra đơn giá sản phẩm hoặc gián tiếp thông qua tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm. Tuy nhiên, đối với các phương pháp tính giá gián tiếp, khi xác định kết quả kinh doanh cho mục đích kê khai, tính thuế thu nhập doanh nghiệp thì không nhất thiết phải tính ra đơn giá sản phẩm cụ thể.

1. Nguyên tắc áp dụng phương pháp xác định giá thị trường

1.1. Phương pháp xác định giá phù hợp nhất là phương pháp được lựa chọn trong 5 phương pháp nêu trên phù hợp với điều kiện giao dịch và có nguồn thông tin, dữ liệu, số liệu đầy đủ và tin cậy nhất để phân tích so sánh.

1.2. Doanh nghiệp tự chọn một giá trị phù hợp nhất trong các giá trị của biên độ giá thị trường chuẩn để làm căn cứ điều chỉnh giá trị tương ứng của giao dịch liên kết. Trường hợp giá sản phẩm trong giao dịch liên kết khác với giá trị phù hợp nhất nhưng kết quả không làm giảm thu nhập chịu thuế thu nhập doanh nghiệp thì doanh nghiệp không phải thực hiện điều chỉnh.

1.2.1. Giá trị phù hợp nhất là giá trị phản ánh mức độ tương đương cao nhất về điều kiện giao dịch của giao dịch độc lập được chọn để so sánh với giao dịch liên kết.

1.2.2. Biên độ giá thị trường chuẩn là:

a) Các giá trị trong khoảng các giá trị được tính toán từ các giao dịch độc lập được chọn để so sánh nêu tại các Tiết 1.6.1 và Tiết 1.6.2 Điểm 1.6 Khoản 1 Điều 4 Phần B Thông tư này;

b) Các giá trị nằm trong khoảng tứ phân vị thứ nhất đến tứ phân vị thứ ba của phép toán thống kê xác suất tứ phân vị, hoặc các giá trị nằm trong khoảng bách phân vị thứ 25 đến bách phân vị thứ 75 của phép toán thống kê xác suất bách phân vị được tính toán từ biên độ giá thị trường của các giao dịch độc lập được chọn để so sánh nêu tại Tiết 1.6.3 Điểm 1.6 Khoản 1 Điều 4 Phần B Thông tư này (Xem Phụ lục 2-GCN/CC- Phần C về cách tính tứ phân vị, bách phân vị).

Ví dụ 11: Doanh nghiệp V tại Việt Nam có một số thông tin:

- Là công ty con chuyên sản xuất, gia công sản phẩm cho công ty mẹ và phải trả tiền bản quyền cho một công ty con khác trong tập đoàn với chi phí hàng năm là N%/năm tính trên doanh thu thuần, định kỳ thanh toán là 4 lần/năm.

- Doanh nghiệp V lựa chọn được 13 giao dịch độc lập để so sánh với số liệu về tỷ lệ phần trăm (%) tiền bản quyền trên doanh thu thuần của các giao dịch này là: 1; 1,25; 1,25; 1,5; 1,5; 1,75; 2; 2; 2; 2,25; 2,5; 2,75; 3.

- Phân tích so sánh cho thấy các khác biệt trọng yếu đã được điều chỉnh hợp lý để loại trừ, riêng thời hạn thanh toán có sự chênh lệch có thể ảnh hưởng đến giá trị tiền bản quyền nhưng không đủ thông tin để quy đổi thành giá trị bằng tiền để điều chỉnh.

- Doanh nghiệp áp dụng hàm thống kê tứ phân vị, chọn tứ phân vị thứ nhất và tứ phân vị thứ 3 để xác định biên độ chuẩn là 1,5—2,25; số trung vị là tứ phân vị thứ 2 của biên độ chuẩn có giá trị là 2.

Điều chỉnh số liệu kê khai:

- Trường hợp tỷ lệ chi phí tiền bản quyền tính trên doanh thu thuần của doanh nghiệp V là 2,1%, doanh nghiệp V không phải thực hiện điều chỉnh lại số liệu kê khai chi phí bản quyền được trừ khi tính thuế thu nhập doanh nghiệp.

- Trường hợp tỷ lệ chi phí tiền bản quyền tính trên doanh thu thuần của doanh nghiệp V là 4%, đồng thời doanh nghiệp V thấy rằng giao dịch có tỷ lệ bản quyền là 2% có điều kiện giao dịch sát nhất với giao dịch của doanh nghiệp, doanh nghiệp V thực hiện điều chỉnh lại số liệu kê khai chi phí bản quyền được trừ khi tính thuế thu nhập doanh nghiệp theo mức là 2% trên doanh thu thuần.

1.3. Trường hợp doanh nghiệp đã áp dụng các phương pháp xác định giá thị trường theo quy định tại Thông tư này nhưng trong năm có biến động bất khả kháng như thiên tai, cháy nổ gây ảnh hưởng đến tình hình sản xuất, kinh doanh hoặc giá mua, giá bán bị ảnh hưởng bởi các chính sách, chế độ điều tiết của Nhà nước thì doanh nghiệp được điều chỉnh giá đối với những sản phẩm chịu ảnh hưởng theo tình hình thực tế.

2. Các phương pháp xác định giá thị trường

2.1. Phương pháp so sánh giá giao dịch độc lập

2.1.1. Phương pháp so sánh giá giao dịch độc lập dựa vào đơn giá sản phẩm trong giao dịch độc lập để xác định đơn giá sản phẩm trong giao dịch liên kết khi các giao dịch này có điều kiện giao dịch tương đương nhau.

2.1.2. Đơn giá sản phẩm của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo đơn giá sản phẩm để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.1.3. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là đặc tính sản phẩm và điều kiện hợp đồng, các tiêu thức bổ trợ là điều kiện kinh tế và chức năng của doanh nghiệp.

2.1.4. Phương pháp so sánh giá giao dịch độc lập được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến giá sản phẩm;

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến giá sản phẩm nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.1.5. Các yếu tố ảnh hưởng trọng yếu đến giá sản phẩm như:

a) Đặc tính vật chất, chất lượng và nhãn hiệu thương mại của sản phẩm;

b) Các điều kiện hợp đồng trong việc cung cấp, chuyển giao sản phẩm như: khối lượng (nếu có ảnh hưởng đến mức giá), thời hạn chuyển giao sản phẩm, thời hạn thanh toán…;

c) Quyền phân phối, tiêu thụ sản phẩm có ảnh hưởng đến giá trị kinh tế;

d) Thị trường nơi diễn ra giao dịch.

2.1.6. Phương pháp so sánh giá giao dịch độc lập thường được áp dụng cho các trường hợp:

a) Các giao dịch riêng lẻ về từng chủng loại hàng hóa lưu thông trên thị trường;

b) Các giao dịch riêng lẻ về từng loại hình dịch vụ, bản quyền, khế ước vay nợ;

c) Cơ sở kinh doanh thực hiện cả giao dịch độc lập và giao dịch liên kết về cùng một chủng loại sản phẩm.

Ví dụ 12: Công ty V tại Việt Nam là doanh nghiệp 100% vốn của Công ty nước ngoài S hoạt động trong lĩnh vực gia công sản phẩm dệt may. Trong năm 200x, công ty V có hai giao dịch về nhận gia công quần âu mã số cat.347 như sau:

- Giao dịch 1: Gia công cho công ty S 1.000 tá quần với giá 60 USD/tá theo điều kiện giao hàng tại cảng X, Việt Nam (công ty S sẽ chịu trách nhiệm xuất khẩu ).

- Giao dịch 2: Gia công cho công ty M của nước N 1.000 tá quần với giá 100USD/tá theo điều kiện giao hàng tại thành phố Y, nước N.

Giả định:

- Công ty M là một công ty không có quan hệ liên kết với công ty V và công ty S.

- Hai giao dịch nói trên tương đương về điều kiện giao dịch trừ khác biệt trọng yếu là chi phí vận chuyển và bảo hiểm cho việc gửi hàng từ cảng X đến thành phố Y, nước N là 3 USD/tá.

Phân tích so sánh:

- Khi so sánh giao dịch 1 (giao dịch liên kết) với giao dịch 2 (giao dịch độc lập) cho thấy giao dịch 1 chưa phản ánh đúng mức giá thị trường. Trong trường hợp này, doanh thu từ giao dịch với công ty S được xác định lại như sau:

(100 USD - 3 USD) x 1.000 = 97.000 USD.

- Công ty V phải kê khai doanh thu gia công nhận từ công ty S là 97.000 USD thay cho 60.000 USD.

2.2. Phương pháp giá bán lại

2.2.1. Phương pháp xác định giá bán lại dựa vào giá bán lại (hay giá bán ra) của sản phẩm do doanh nghiệp bán cho bên độc lập để xác định giá mua vào của sản phẩm đó từ bên liên kết.

2.2.2. Giá mua vào của sản phẩm từ bên liên kết được xác định trên cơ sở giá bán ra của sản phẩm trong các giao dịch độc lập trừ (-) lợi nhuận gộp trừ (-) các chi phí khác được tính trong giá sản phẩm mua vào (nếu có) (ví dụ: thuế nhập khẩu, phí hải quan, chi phí bảo hiểm, vận chuyển quốc tế).

2.2.2.1. Lợi nhuận gộp được tính theo tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) và giá bán ra (doanh thu thuần), phản ánh giá trị doanh nghiệp thu được để bù đắp chi phí hoạt động kinh doanh và có mức lãi hợp lý.

Tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) được xác định bằng giá trị chênh lệch giữa giá bán ra (doanh thu thuần) và giá vốn sản phẩm mua vào chia cho (:) giá bán ra (doanh thu thuần).

2.2.2.2. Trường hợp doanh nghiệp có chức năng là đại lý phân phối không có quyền sở hữu sản phẩm và được hưởng hoa hồng đại lý theo tỷ lệ phần trăm (%) trên giá bán của sản phẩm thì tỷ lệ đó được coi là tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần).

(Xem Phụ lục 2-GCN/CC- Phần B.1 về công thức xác định giá thị trường theo phương pháp giá bán lại).

2.2.3. Tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.2.4. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.2.5. Phương pháp giá bán lại được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần);

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.2.6. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá bán ra (doanh thu thuần) như:

a) Các chi phí phản ánh chức năng của doanh nghiệp (ví dụ: đại lý phân phối độc quyền, thực hiện các chương trình quảng cáo, khuyến mại, bảo hành...);

b) Chủng loại, quy mô, khối lượng, thời gian quay vòng của sản phẩm mua vào để bán lại và tính chất hoạt động của giao dịch trên thị trường (ví dụ: bán buôn, bán lẻ, ...);

c) Phương pháp hạch toán kế toán (tức là phải đảm bảo các yếu tố cấu thành lợi nhuận gộp và doanh thu của giao dịch liên kết và giao dịch độc lập là tương đương nhau hoặc cùng được áp dụng chung các chuẩn mực kế toán).

2.2.7. Phương pháp giá bán lại thường được áp dụng cho các trường hợp giao dịch đối với các sản phẩm thuộc khâu cung cấp dịch vụ đơn giản và thương mại phân phối có thời gian quay vòng từ khi mua vào đến khi bán ra ngắn, ít chịu biến động về tính thời vụ. Đồng thời, sản phẩm trước khi được bán ra không qua khâu gia công, chế biến, lắp ráp, thay đổi tính chất sản phẩm hoặc gắn với nhãn hiệu thương mại để làm gia tăng đáng kể giá trị sản phẩm.

Ví dụ 13: Doanh nghiệp V tại Việt Nam là bên liên kết của Công ty nước ngoài H kinh doanh phân phối mặt hàng đồng hồ do công ty H cung cấp có một số thông tin sau:

- Trong năm 200x, công ty H giao cho doanh nghiệp V 1.000 chiếc đồng hồ và yêu cầu doanh nghiệp V phải thanh toán số tiền là 330.000 USD (bao gồm giá CIF + thuế, phí nhập khẩu do công ty H đã nộp).

- Cuối năm 200x, doanh thu thuần doanh nghiệpV thu được từ việc bán toàn bộ số đồng hồ này cho người tiêu dùng tại Việt Nam được quy đổi là 400.000 USD.

- Doanh nghiệp T là doanh nghiệp độc lập tại Việt Nam hoạt động kinh doanh phân phối đồng hồ. Năm 200x, tỷ suất lợi nhuận gộp của doanh nghiệp T đạt 20%.

Giả sử doanh nghiệp T đủ điều kiện được lựa chọn để so sánh về tỷ suất lợi nhuận gộp với doanh nghiệp V thì doanh nghiệp V sẽ phải kê khai tính chi phí hợp lý được trừ cho việc mua đồng hồ từ công ty H như sau:

[400.000 USD - (400.000 USD x 20%)] = 320.000 USD

Doanh nghiệp V chỉ được trừ chi phí hợp lý cho giá vốn hàng bán là 320.000 USD thay cho 330.000 USD.

Trường hợp công ty H có cung cấp dịch vụ tư vấn bán hàng và yêu cầu doanh nghiệp V phải thanh toán chi phí này (được hạch toán vào chi phí bán hàng) thì giao dịch này được tách riêng và phải thực hiện một trong các phương pháp xác định giá giao dịch được quy định tại Thông tư này để xác định chi phí hợp lý được trừ cho dịch vụ tư vấn bán hàng.

2.3. Phương pháp giá vốn cộng lãi

2.3.1. Phương pháp giá vốn cộng lãi dựa vào giá vốn (hoặc giá thành) của sản phẩm do doanh nghiệp mua vào từ bên độc lập để xác định giá bán ra của sản phẩm đó cho bên liên kết.

2.3.2. Giá bán ra của sản phẩm cho bên liên kết được xác định trên cơ sở lấy giá vốn (hoặc giá thành) của sản phẩm cộng (+) lợi nhuận gộp.

2.3.2.1. Lợi nhuận gộp được tính theo tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) sản phẩm bán ra và giá vốn (hoặc giá thành) sản phẩm bán ra, phản ánh mức lợi nhuận hợp lý tương ứng với chức năng hoạt động của doanh nghiệp và điều kiện thị trường.

Tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) được xác định bằng giá trị chênh lệch giữa doanh thu thuần và giá vốn (hoặc giá thành) sản phẩm chia (:) cho giá vốn (hoặc giá thành). Giá vốn (hoặc giá thành) sản phẩm bán ra bao gồm chi phí sản xuất trực tiếp, gián tiếp và không bao gồm chi phí hoạt động tài chính như: chi phí bản quyền, lãi tiền vay,....

Trường hợp doanh nghiệp không hạch toán riêng được giá vốn (hoặc giá thành) sản phẩm bán ra, chi phí bán hàng và chi phí quản lý chung thì giá vốn (hoặc giá thành) sản phẩm bán ra làm căn cứ tính lợi nhuận gộp sẽ bao gồm toàn bộ các khoản chi phí này.

2.3.2.2. Trường hợp doanh nghiệp có chức năng đại lý thu mua sản phẩm không có quyền sở hữu sản phẩm và được hưởng hoa hồng đại lý theo tỷ lệ phần trăm (%) trên chi phí thu mua sản phẩm thì tỷ lệ đó được coi là tỷ suất lợi nhuận gộp trên giá vốn.

(Xem Phụ lục 2-GCN/CC, Phần B.2 về công thức xác định giá thị trường theo phương pháp giá vốn cộng lãi).

2.3.3. Tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) của giao dịch liên kết được so với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.3.4. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.3.5. Phương pháp giá vốn cộng lãi được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành);

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 Phần B Thông tư này.

2.3.6. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành) thường bao gồm:

a) Các chi phí phản ánh chức năng hoạt động của doanh nghiệp (ví dụ: sản xuất theo hợp đồng, nghiên cứu, phát triển sản phẩm mới, tỷ trọng giá trị gia tăng của sản phẩm so với quy mô đầu tư kinh doanh);

b) Các nghĩa vụ thực hiện hợp đồng (ví dụ: thời hạn chuyển giao sản phẩm, chi phí giám sát chất lượng, lưu kho, lưu bãi, điều kiện thanh toán);

c) Phương pháp hạch toán kế toán (tức là phải đảm bảo các yếu tố cấu thành trong giá vốn (hoặc giá thành) của giao dịch liên kết và giao dịch độc lập là tương đương nhau hoặc cùng được áp dụng chung các chuẩn mực kế toán).

2.3.7. Phương pháp giá vốn cộng lãi thường được áp dụng cho các trường hợp:

a) Giao dịch thuộc khâu sản xuất, lắp ráp, chế tạo, chế biến sản phẩm để bán cho các bên liên kết;

b) Giao dịch giữa các bên liên kết thực hiện hợp đồng liên danh, hợp đồng hợp tác kinh doanh để sản xuất, lắp ráp, chế tạo, chế biến sản phẩm, hoặc thực hiện các thỏa thuận về cung cấp các yếu tố sản xuất đầu vào và bao tiêu sản phẩm đầu ra;

c) Giao dịch về cung cấp dịch vụ cho các bên liên kết.

Ví dụ 14: Doanh nghiệp A tại Việt Nam là công ty con của công ty mẹ T (nước Y) thực hiện gia công giày xuất khẩu theo mẫu mã do công ty T giao. Công ty mẹ chịu trách nhiệm cung cấp nguyên vật liệu đầu vào, cán bộ kỹ thuật kiểm tra chất lượng, chi phí vận tải và bảo hiểm quốc tế. Doanh nghiệp A được trả phí gia công theo đơn vị sản phẩm và chịu các chi phí phát sinh trong quá trình gia công. Năm 20xx, thông tin về hoạt động gia công của doanh nghiệp A như sau:

- Doanh thu thuần (phí gia công): 15 tỷ VND

- Giá vốn hàng bán: 13 tỷ VND

- Chi phí bán hàng và chi phí quản lý doanh nghiệp: 1,8 tỷ VND.

Giả định:

- Một số doanh nghiệp độc lập khác cũng hoạt động sản xuất gia công giày cho các tổ chức, cá nhân nước ngoài và phí gia công được tính trên cơ sở: phí gia công bằng (=) tổng giá thành toàn bộ (giá vốn hàng bán + chi phí quản lý doanh nghiệp + chi phí bán hàng) cộng (+) 7% tổng giá thành toàn bộ.

- Các giao dịch độc lập của các doanh nghiệp này đủ điều kiện được chọn để so sánh với giao dịch của doanh nghiệp A.

Trong trường hợp này, doanh thu từ hoạt động gia công giày được xác định lại như sau: (13 tỷ + 1,8 tỷ) + [7% x (13 tỷ + 1,8 tỷ)] = 15,836 tỷ VND.

Doanh nghiệp A phải thực hiện kê khai doanh thu là 15,836 tỷ VND thay cho số liệu cũ là 15 tỷ VND.

2.3.8. Phương pháp giá vốn cộng lãi có thể được vận dụng để xác định lại giá vốn (hoặc giá thành) có yếu tố giao dịch liên kết của doanh nghiệp dựa vào giá của sản phẩm bán ra đã được xác định theo giá thị trường và tỷ suất lợi nhuận gộp trên giá vốn (hoặc giá thành).

Ví dụ 15: Doanh nghiệp V tại Việt Nam là công ty con 100% vốn của công ty đa quốc gia P, chuyên sản xuất chất tẩy rửa gia dụng. Nguyên liệu đầu vào (phôi xà phòng và các hóa chất tẩy rửa khác) do một công ty thành viên Y cung cấp. Sản lượng tiêu thụ trong năm 200x của doanh nghiệp V là 100 tấn, trong đó:

- Giao dịch 1: 60 tấn được giao bán cho một công ty thành viên khác trong tập đoàn P với giá FOB là 650 USD/tấn,

- Giao dịch 2: 40 tấn còn lại được bán cho siêu thị trong nước với giá không có thuế GTGT là 700USD/tấn.

Sổ kế toán trong kỳ của doanh nghiệp thể hiện các số liệu như sau:

- Doanh thu thuần: 67.000 USD

- Tổng giá thành toàn bộ: 65.000USD

Giả định:

- Giao dịch 1 và 2 đủ điều kiện để doanh nghiệp V áp dụng phương pháp so sánh giá thị trường độc lập.

- Số liệu về tỷ suất lợi nhuận gộp trên giá thành toàn bộ của các doanh nghiệp độc lập hoạt động trong ngành sản xuất chất tẩy rửa gia dụng là 15%.

Doanh nghiệp V thực hiện kê khai doanh thu, chi phí để tính thuế thu nhập doanh nghiệp như sau:

- Điều chỉnh lại giá bán trong giao dịch liên kết theo giá bán trong giao dịch độc lập:

700 USD x 60 tấn = 42.000 USD

- Xác định lại doanh thu thuần:

42.000 USD + 700 USD x 40 tấn = 70.000 USD

- Điều chỉnh lại tổng giá thành toàn bộ:

70.000 USD/ (1+ 0,15) = 60.870 USD.

Như vậy, doanh nghiệp V sẽ phải kê khai nộp thuế trên cơ sở số liệu doanh thu thuần là 70.000 USD thay cho số liệu cũ là 67.000 USD và tổng giá thành toàn bộ là 60.870 USD thay cho số liệu cũ là 65.000 USD.

2.4. Phương pháp so sánh lợi nhuận

2.4.1. Phương pháp so sánh lợi nhuận dựa vào tỷ suất sinh lời của sản phẩm trong các giao dịch độc lập được chọn để so sánh làm cơ sở xác định tỷ suất sinh lời của sản phẩm trong giao dịch liên kết khi các giao dịch này có điều kiện giao dịch tương đương nhau.

2.4.2. Các tỷ suất sinh lời được tính bằng lợi nhuận (thu nhập) thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần, trên chi phí hoặc trên tài sản của hoạt động sản xuất kinh doanh theo quy định của chế độ kế toán và báo cáo tài chính. Lợi nhuận (thu nhập) thuần trước thuế thu nhập doanh nghiệp có thể được cộng thêm (+) chi phí lãi tiền vay hoặc khấu hao tài sản cố định để xác định hiệu quả sản xuất, kinh doanh trước khi chi trả các khoản chi phí này. Các tỷ suất sinh lời thường được sử dụng bao gồm:

2.4.2.1. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần từ hoạt động sản xuất, kinh doanh.

Ví dụ 16: Doanh nghiệp L hoạt động trong lĩnh vực sản xuất và lắp ráp ô tô 4 chỗ nhãn hiệu N và S, trong đó:

- Nhãn hiệu N được giao bán cho các bên độc lập.

- Nhãn hiệu S được giao bán toàn bộ cho doanh nghiệp L1 là công ty 100% vốn của doanh nghiệp L.

- Tất cả các giao dịch mua vào cho việc sản xuất, lắp ráp 2 loại ô tô trên đều là giao dịch độc lập.

Trong năm 200x, số liệu sổ kế toán của doanh nghiệp L như sau:

· Doanh thu thuần từ hoạt động bán xe ô tô hiệu N: 18.000 USD (là giao dịch độc lập)

· Lợi nhuận thuần trước thuế từ hoạt động bán xe ô tô hiệu N: 2.000 USD

· Doanh thu thuần từ hoạt động bán xe ô tô hiệu S: 25.000 USD (là giao dịch liên kết)

· Lợi nhuận thuần trước thuế từ hoạt động bán xe ô tô hiệu S: 1.800 USD.

· Công ty L1 cho công ty L vay và giá trị lãi tiền vay tính theo lãi suất thị trường là 100 USD.

Tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần đối với ô tô hiệu N: 2.000/18.000 x 100% = 11,1%

Tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần đối với ô tô hiệu S: 1.800/25.000 x 100% = 7,2%

Giả sử các sự khác biệt có ảnh hưởng trọng yếu giữa 2 giao dịch bán xe N và xe S đã được điều chỉnh để kết quả giao dịch với công ty L1 phải đạt tỷ suất lợi nhuận thuần trước thuế thu nhập doanh nghiệp và trước khi chi trả lãi tiền vay trên doanh thu thuần là 11,1%. Trường hợp này, số liệu về giao dịch bán xe ô tô hiệu S đuợc xác định lại như sau:

Tổng giá thành toàn bộ: 25.000 – 1.800 - 100 = 23.100 USD.

Doanh thu thuần: 23.100 / (1 – 0, 111) = 25.984 USD.

Lợi nhuận thuần trước thuế, trước lãi vay: 25.984 – 23.100 = 2.884 USD

Lợi nhuận thuần trước thuế: 2.884 – 100 = 2.784 USD

Công ty L phải kê khai lợi nhuận thuần trước thuế thu nhập doanh nghiệp đối với giao dịch bán ô rô S là 2.784 USD thay cho số liệu cũ trong sổ kế toán là 1.800 USD.

2.4.2.2. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí từ hoạt động sản xuất, kinh doanh.

Không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí đối với các trường hợp có chi phí phát sinh từ giao dịch liên kết do số liệu chi phí từ giao dịch liên kết đang thuộc phạm vi điều chỉnh xác định giá thị trường.

Ví dụ 17: doanh nghiệp A là công ty con của công ty B, làm đại lý dịch vụ giao nhận cho B, doanh nghiệp C là doanh nghiệp độc lập chuyên kinh doanh dịch vụ giao nhận (cho nhiều khách hàng độc lập). Số liệu về doanh thu, chi phí của A và C như sau:

Đơn vị tính: nghìn USD

 | A | C
Tổng chi phí | 1.500 | 2.000
Tổng doanh thu | 1.650 | 2.500

Giả sử C đủ điều kiện được chọn để so sánh với A về tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí.

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí của A = (1.650 - 1.500): 1.500 = 10%

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí của C = (2.500 - 2.000) : 2.000 = 25%

Doanh nghiệp A phải thực hiện kê khai thu nhập thuần trước thuế thu nhập doanh nghiệp từ hoạt động giao dịch liên kết theo tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí tương ứng với mức 25% của doanh nghiệp C.

2.4.2.3. Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản của hoạt động sản xuất kinh doanh.

Tỷ suất này chỉ được sử dụng trong trường hợp doanh nghiệp có tài sản cố định chiếm tỷ trọng đáng kể trong tổng vốn đầu tư (ví dụ: các doanh nghiệp trong ngành công nghiệp sản xuất, ngành khai thác mỏ).

Giá trị tài sản là giá trị trung bình cộng của số dư tài sản đầu kỳ và số dư tài sản cuối kỳ, bao gồm tài sản cố định và tài sản lưu động, không bao gồm các tài sản được sử dụng cho hoạt động đầu tư, góp vốn liên doanh liên kết (ví dụ: mua công trái, mua cổ phần).

Ví dụ 18:

- N là công ty con tại Việt Nam của tập đoàn P chuyên sản xuất rượu gạo. Công ty mẹ cung cấp phần lớn các yếu tố sản xuất đầu vào và bao tiêu toàn bộ sản phẩm đầu ra. Trong năm 200x doanh nghiệp N có tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản là 3%.

- V là một công ty độc lập chuyên sản xuất đồ uống các loại trong đó có các phân xưởng sản xuất rượu gạo, bia và đồ uống có ga khác. Trong năm 200x, công ty V có tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản toàn công ty là 7%, trong đó tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản của phân xưởng sản xuất rượu gạo là 7,5%.

Giả sử V đủ điều kiện được chọn để so sánh với N về tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản, như vậy N sẽ phải điều chỉnh thu nhập chịu thuế theo tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản là 7,5%.

2.4.3. Doanh nghiệp lựa chọn một trong các tỷ suất sinh lời nêu trên để so sánh tỷ suất sinh lời của giao dịch liên kết với tỷ suất sinh lời của giao dịch độc lập và có thể sử dụng một hoặc nhiều tỷ suất sinh lời khác được quy định theo chế độ báo cáo tài chính để bổ trợ kiểm tra tính chính xác của tỷ suất sinh lời đã chọn. Việc lựa chọn tỷ suất sinh lời được tính trên doanh thu thuần, chi phí hoặc tài sản phụ thuộc vào bản chất kinh tế của giao dịch. (Xem Phụ lục 2-GCN/CC, Phần B.3 về các công thức tính tỷ suất sinh lời để áp dụng phương pháp so sánh lợi nhuận).

Ví dụ 19:

- Giả sử doanh nghiệp có giao dịch liên kết ở khâu bán sản phẩm thì không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần do số liệu doanh thu từ giao dịch liên kết đang thuộc phạm vi điều chỉnh xác định giá thị trường.

- Giả sử doanh nghiệp cung cấp dịch vụ thì không sử dụng tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản.

2.4.4. Tỷ suất sinh lời của giao dịch liên kết được so với tỷ suất sinh lời phù hợp nhất thuộc biên độ giá thị trường chuẩn để điều chỉnh phù hợp với các nguyên tắc quy định tại Điểm 1.2 Khoản 1 Điều 5 Phần B Thông tư này.

2.4.5. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này, tiêu thức ưu tiên là chức năng hoạt động của doanh nghiệp, các tiêu thức bổ trợ là điều kiện hợp đồng, đặc tính sản phẩm và điều kiện kinh tế.

2.4.6. Phương pháp so sánh lợi nhuận được áp dụng với một trong các điều kiện sau:

a) Không có sự khác biệt về điều kiện giao dịch khi so sánh giữa giao dịch độc lập và giao dịch liên kết gây ảnh hưởng trọng yếu đến tỷ suất sinh lời;

b) Trường hợp có các khác biệt ảnh hưởng trọng yếu đến tỷ suất sinh lời nhưng các khác biệt này đã được loại trừ theo các hướng dẫn tại Điều 4 phần B Thông tư này.

2.4.7. Các yếu tố ảnh hưởng trọng yếu đến tỷ suất sinh lời như:

a) Các yếu tố về tài sản, vốn và chi phí sử dụng cho việc thực hiện chức năng chính của doanh nghiệp (ví dụ: sản xuất, chế biến trên cơ sở sử dụng máy móc do doanh nghiệp đầu tư có khả năng thu lợi nhuận cao hơn so với việc sản xuất, chế biến trên cơ sở sử dụng máy móc do cơ sở khác cho thuê để gia công);

b) Tính chất ngành nghề hoạt động, nhóm sản phẩm và công đoạn sản xuất hoặc tiêu thụ (ví dụ: thành phẩm được làm từ nguyên vật liệu thô hoặc từ bán thành phẩm);

c) Phương pháp hạch toán kế toán và cơ cấu chi phí của sản phẩm (ví dụ: sản phẩm đang trong giai đoạn khấu hao nhanh so với khấu hao thông thường).

2.4.8. Phương pháp so sánh lợi nhuận là phương pháp mở rộng của phương pháp giá bán lại và phương pháp giá vốn cộng lãi. Do đó, phương pháp so sánh lợi nhuận thường được áp dụng rộng rãi trong các trường hợp như đã nêu tại các Tiết 2.2.7 Điểm 2.2 và Tiết 2.3.7 Điểm 2.3 Khoản 2 Điều 5 Phần B Thông tư này.

2.5. Phương pháp tách lợi nhuận

2.5.1. Phương pháp tách lợi nhuận dựa vào lợi nhuận thu được từ một giao dịch liên kết tổng hợp do nhiều doanh nghiệp liên kết thực hiện để xác định lợi nhuận thích hợp cho từng doanh nghiệp liên kết đó theo cách các bên độc lập thực hiện phân chia lợi nhuận trong các giao dịch độc lập tương đương.

Giao dịch liên kết tổng hợp do nhiều doanh nghiệp liên kết tham gia là giao dịch mang tính chất đặc thù, duy nhất, bao gồm nhiều giao dịch liên kết có liên quan chặt chẽ với nhau về các sản phẩm độc quyền hoặc các giao dịch liên kết khép kín giữa các bên liên kết có liên quan.

2.5.2. Phương pháp tách lợi nhuận có 2 cách tính:

2.5.2.1. Cách tính thứ nhất: phân bổ lợi nhuận cho từng bên liên kết trên cơ sở chi phí đóng góp; theo đó, lợi nhuận của mỗi doanh nghiệp liên kết tham gia trong giao dịch được xác định trên cơ sở phân bổ tổng lợi nhuận thu được từ giao dịch liên kết tổng hợp theo tỷ lệ chi phí đóng góp thực tế trong giao dịch liên kết của doanh nghiệp đó trong tổng chi phí thức tế để tạo ra sản phẩm cuối cùng (Xem Phụ lục 2-GCN/CC, Phần B.4 về công thức phân bổ lợi nhuận theo tỷ lệ vốn góp).

Ví dụ 20:

Doanh nghiệp A tại Việt Nam và doanh nghiệp B tại nước ngoài có một số thông tin sau:

- Cả hai công ty đều là các công ty thành viên của tập đoàn T sản xuất sản phẩm điện tử.

- Cả hai công ty tham gia vào sản xuất sản phẩm mới là ti vi màn hình tinh thể lỏng.

- A chịu trách nhiệm thiết kế, sản xuất vỏ máy và đèn hình để chuyển cho B lắp ráp với các bộ phận khác (cài đặt các mạch vòng, chíp điện tử ...) do B sáng chế và sản xuất. Ti vi màn hình tinh thể lỏng thành phẩm được bán cho C là nhà phân phối độc lập với giá là 550 USD.

- Tổng giá thành sản phẩm do A giao cho B là 300 USD. B bỏ ra chi phí để sản xuất tiếp theo là 150 USD.

Lợi nhuận được phân bổ cho A được tính như sau:

[(550 - (300 + 150)) : 450] x 300 = 66,66 USD

2.5.2.2. Cách tính thứ hai: phân chia lợi nhuận theo 2 bước như sau:

2.5.2.2.1. Bước thứ nhất: phân chia lợi nhuận cơ bản: mỗi doanh nghiệp tham gia giao dịch liên kết được nhận phần lợi nhuận cơ bản tương ứng với các chức năng hoạt động của mình. Phần lợi nhuận cơ bản này phản ánh giá trị lợi nhuận của giao dịch liên kết tổng hợp mà doanh nghiệp thu được do thực hiện chức năng hoạt động của mình và chưa tính đến các yếu tố đặc thù và duy nhất (ví dụ độc quyền sở hữu hoặc sử dụng tài sản vô hình hoặc quyền sở hữu trí tuệ).

Phần lợi nhuận cơ bản được tính theo tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời tương ứng với giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn theo tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời theo hướng dẫn tại các Điểm 2.2, 2.3, 2.4 Khoản 2 Điều 5 Phần B Thông tư này.

2.5.2.2.2. Bước thứ hai: phân chia lợi nhuận phụ trội: mỗi doanh nghiệp tham gia giao dịch liên kết được nhận tiếp phần lợi nhuận phụ trội tương ứng với tỷ lệ đóng góp tạo ra tổng lợi nhuận phụ trội (tức là tổng lợi nhuận thu được trừ (-) tổng lợi nhuận cơ bản đã phân chia ở bước thứ nhất) của giao dịch liên kết tổng hợp. Phần lợi nhuận phụ trội này phản ánh lợi nhuận của giao dịch liên kết tổng hợp mà doanh nghiệp thu được ngoài phần lợi nhuận cơ bản nhờ các yếu tố đặc thù và duy nhất.

Phần lợi nhuận phụ trội của mỗi doanh nghiệp được tính bằng tổng lợi nhuận phụ trội thu được từ giao dịch liên kết tổng hợp nhân với (x) tỷ lệ đóng góp các chi phí hoặc tài sản dưới đây của mỗi doanh nghiệp:

a) Chi phí nghiên cứu và phát triển sản phẩm;

b) Giá trị (sau khi đã trừ khấu hao) của tài sản vô hình hoặc quyền sở hữu trí tuệ được sử dụng để sản xuất, kinh doanh sản phẩm.

Chi phí nghiên cứu và phát triển, giá trị của tài sản vô hình, quyền sở hữu trí tuệ phải được xác định trên cơ sở giá thị trường (theo các phương pháp được quy định tại Thông tư này) hoặc chi phí thực tế đóng góp của mỗi bên phù hợp với nguyên tắc hạch toán kế toán đối với chi phí hoặc tài sản.

Ví dụ 21: Công ty H và M là hai công ty cùng một tập đoàn sản xuất điện thoại di động, trong đó H chế tạo các cụm linh kiện và M lắp ráp, cài đặt phần mềm hoàn chỉnh để bán cho các nhà phân phối độc lập. Số liệu kế toán của doanh nghiệp H và M liên quan đến giao dịch liên kết về sản xuất điện thoại di động như sau:

Đơn vị tính: nghìn USD

Chỉ tiêu | H | M
Doanh thu thuần | 200 | 500
Giá vốn hàng bán gồm: |  |
- Chi phí mua nguyên vật liệu đầu vào | 100 | 200
- Các chi phí sản xuất | 50 | 150
Chi phí nghiên cứu, phát triển (R&D) | 30 | 50
Chi phí bán hàng và quản lý chung | 10 | 50
Lợi nhuận | 10 | 50

Cách tính lợi nhuận của H và M theo phương pháp tách lợi nhuận:

Bước 1: phân chia lợi nhuận cơ bản

- Tính lại số liệu báo cáo kết quả hoạt động kinh doanh tổng hợp:

Đơn vị tính: nghìn USD

Chỉ tiêu | Số tiền
Doanh thu thuần | 500
Giá vốn hàng bán | 300
Chi phí nghiên cứu, phát triển (R&D) | 80
Chi phí bán hàng và quản lý chung | 60
Lợi nhuận | 60

- Giả sử đã xác định được tỷ suất lợi nhuận gộp trên giá thành theo giá trị thị trường của H là 10% và M là 8% theo hướng dẫn tại tiết 2.3 Điều 5 Phần B của Thông tư này.

-Tính lợi nhuận của H và M theo công thức:

Lợi nhuận = tỷ suất lợi nhuận gộp X giá thành

Giá thành toàn bộ = giá vốn hàng bán + chi phí R &D + chi phí bán hàng và quản lý chung

+ Lợi nhuận của H = 10% X (100 + 50 + 30 + 10) = 19 nghìn USD

+ Lợi nhuận của M = 8% X (300 + 80 + 60 -190) = 20 nghìn USD

Lợi nhuận phụ trội sau khi phân chia lợi nhuận cơ bản: 60 - 19 - 20 = 21 nghìn USD

Bước 2: Phân chia lợi nhuận phụ trội dựa trên tỷ lệ đóng góp chi phí R&D

- Tính tỷ trọng đóng góp chi phí R&D của mỗi bên:

+ H = 30/80 100% = 37,5%

+ M = 100% - 37,5% = 62,5%

- Tính phần lợi nhuận phụ trội của H và M:

+ H: 21 X 37,5% = 8,87 nghìn USD

+ M: 21 - 8,87 = 12,13 nghìn USD

Kết luận:

- H thực hiện kê khai lợi nhuận thu được từ giao dịch liên kết là: 19 + 8,87 = 27,87 nghìn USD thay cho số liệu cũ là 10 nghìn USD;

- M thực hiện kê khai lợi nhuận thu được từ giao dịch liên kết là: 20 + 12,13 = 32,13 nghìn USD thay cho số liệu cũ là 50 nghìn USD.

2.5.3. Đối với phương pháp này, khi phân tích so sánh 4 tiêu thức ảnh hưởng theo hướng dẫn tại Điều 4 Phần B Thông tư này và các điều kiện áp dụng được thực hiện theo quy định đối với phương pháp giá bán lại, phương pháp giá vốn cộng lãi hoặc phương pháp so sánh lợi nhuận tuỳ từng trường hợp áp dụng phù hợp với hướng dẫn tại Tiết 2.5.2.2.1 Điểm 2.5 Khoản 2 Điều 5 Phần B Thông tư này.

2.5.4. Phương pháp tách lợi nhuận thường được áp dụng trong trường hợp các bên liên kết cùng tham gia nghiên cứu và phát triển sản phẩm mới hoặc phát triển sản phẩm là tài sản vô hình độc quyền hoặc các giao dịch trong quy trình sản xuất, kinh doanh chuyển tiếp giữa các bên liên kết từ khâu nguyên vật liệu đến thành phẩm cuối cùng để lưu thông sản phẩm gắn liền với việc sở hữu hoặc sử dụng quyền sở hữu trí tuệ duy nhất.

Điều 6. Quy định về xác định giá thị trường đối với một số trường hợp đặc biệt

Trường hợp do tính đặc thù hoặc duy nhất của giao dịch liên kết, doanh nghiệp không thể lựa chọn được giao dịch độc lập để so sánh theo các hướng dẫn tại các Điểm từ 1.1 đến 1.6 Khoản 1 Điều 4 Phần B Thông tư này và các phương pháp xác định giá thị trường nêu tại Điều 5 Phần B của Thông tư này, doanh nghiệp phải giải trình lý do (bao gồm cả các thông tin về hoạt động kinh doanh của doanh nghiệp) và thực hiện một trong các biện pháp sau:

1. Biện pháp tổng hợp

1.1. Mở rộng phạm vi lựa chọn các giao dịch (hoặc doanh nghiệp) độc lập sang phân ngành kinh tế quốc dân (theo Danh mục ngành kinh tế quốc dân do cơ quan quản lý Nhà nước có thẩm quyền ban hành) khác với phân ngành mà doanh nghiệp đang hoạt động để so sánh với điều kiện các doanh nghiệp thực hiện các giao dịch độc lập đó có chức năng hoạt động tương đương với doanh nghiệp; thực hiện phân tích 4 tiêu thức ảnh hưởng và loại trừ các khác biệt trọng yếu trên cơ sở các tiêu thức kinh tế được sử dụng trong phân ngành để phản ánh khách quan hiệu quả đầu tư kinh doanh, tăng trưởng kinh tế hoặc giá trị gia tăng của sản phẩm. Số lượng giao dịch độc lập hoặc doanh nghiệp độc lập được chọn để so sánh ít nhất là 5 (năm).

1.2. Xác định biên độ giá thị trường chuẩn theo các cách tính của phương pháp xác định giá phù hợp nhất quy định tại Điều 5 Phần B của Thông tư này; sử dụng hàm toán thống kê tứ phân vị hoặc hàm toán thống kê bách phân vị để xác định biên độ giá thị trường chuẩn và giá trị trung vị phù hợp được rút ra từ biên độ giá thị trường chuẩn. (Xem phụ lục 2-GCN/CC, Phần C. Cách tính tứ phân vị, bách phân vị để xác định biên độ giá thị trường chuẩn).

1.3. Trường hợp giá bán sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết không thấp hơn giá trị trung vị thuộc biên độ giá thị trường chuẩn hoặc giá mua sản phẩm trong giao dịch liên kết không cao hơn giá trị trung vị này thì doanh nghiệp không phải thực hiện điều chỉnh đối với giao dịch liên kết. Trường hợp giá bán sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết thấp hơn giá trị trung vị này hoặc giá mua sản phẩm trong giao dịch liên kết cao hơn giá trị trung vị này thì doanh nghiệp thực hiện điều chỉnh theo giá trị phù hợp nhất thuộc biên độ giá thị trường chuẩn nhưng không thấp hơn giá trị trung vị phản ánh mức giá bán, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời tương ứng hoặc không cao hơn giá trị trung vị phản ánh mức giá mua tương ứng.

1.4. Tuỳ từng trường hợp, doanh nghiệp sử dụng kết hợp các phương pháp xác định giá quy định tại Điều 5 phần B của Thông tư này (xem ví dụ 15) hoặc áp dụng đồng thời 2 phương pháp xác định giá để bổ trợ kiểm tra tính chính xác và khách quan của mức giá, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời của sản phẩm trong giao dịch liên kết.

1.5. Riêng đối với phương pháp tách lợi nhuận, cách tính thứ 2, các hướng dẫn tại các Điểm từ 1.1 đến 1.3 Khoản 1 Điều 6 Phần B Thông tư này là căn cứ để điều chỉnh lợi nhuận cơ bản; doanh nghiệp thực hiện tiếp việc phân chia lợi nhuận phụ trội theo hướng dẫn tại Tiết 2.5.2.2.2 Điểm 2.5 Khoản 2 Điều 5 Phần B của Thông tư này.

Ví dụ 22: Công ty X sản xuất mạch tích hợp điện tử để xuất khẩu toàn bộ sản phẩm cho công ty mẹ tại nước ngoài với giá bán (doanh thu) = 1,1 lần tổng chi phí.

Giả định:

- Trong lĩnh vực sản xuất mạch tích hợp điện tử không có giao dịch hoặc doanh nghiệp độc lập nào để so sánh.

- Công ty X lựa chọn 10 doanh nghiệp trong phân ngành sản xuất điện tử để xác định biên độ giá thị trường chuẩn và giá trị trung vị tương ứng (theo Điều 5 Phần B Thông tư này), kết quả cho thấy trung vị của biên độ giá thị trường chuẩn của tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần của 10 doanh nghiệp được lựa chọn là 30%.

- Khi phân tích các tiêu thức kinh tế phản ánh hiệu quả đầu tư của phân ngành sản xuất điện tử, công ty X xác định tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần bằng 30% là phù hợp với thực tế hoạt động của công ty X (tức là không có khác biệt trọng yếu phải điều chỉnh).

Như vậy:

- Công ty X có thể kiểm tra việc tính giá của mình để đảm bảo đạt tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần là 30% hoặc căn cứ vào tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần để tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí để so sánh và thực hiện điều chỉnh.

- Cách tính lại có thể được xác định như sau:

+ Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần = (doanh thu thuần – chi phí)/doanh thu thuần = 0,3

+ Doanh thu thuần = 1,429 lần chi phí

2. Biện pháp vận dụng số liệu giữa các kỳ

Doanh nghiệp vận dụng các giao dịch liên kết tương đương đã được xác định giá thị trường theo các hướng dẫn tại Thông tư này giữa các kỳ (không quá 5 năm tính từ thời điểm phát sinh giao dịch liên kết), lập hồ sơ phân tích so sánh 4 tiêu thức ảnh hưởng giữa các giao dịch, điều chỉnh các khác biệt trọng yếu và sử dụng các căn cứ khách quan để điều chỉnh các giá trị kinh tế theo thời gian (ví dụ: tỷ lệ tăng giá bình quân, tỷ lệ lãi suất, tỷ lệ lạm phát, tăng trưởng kinh tế) để xác định mức giá sản phẩm, tỷ suất lợi nhuận gộp hoặc tỷ suất sinh lời phù hợp của giao dịch liên kết phát sinh trong kỳ kê khai nộp thuế thu nhập doanh nghiệp.

Ví dụ 23: Doanh nghiệp A là doanh nghiệp 100% vốn đầu tư nước ngoài và là doanh nghiệp duy nhất khai thác chế biến quặng kim loại X tại Việt Nam để xuất khẩu có các thông tin sau:

- Trong năm 2xx1, doanh nghiệp A thực hiện cả giao dịch liên kết và giao dịch độc lập. Đối với giao dịch liên kết, doanh nghiệp A đã áp dụng phương pháp so sánh giá giao dịch độc lập và xác định đơn giá sản phẩm là 800 USD/tấn quặng có hàm lượng kim loại X 35%.

- Trong năm 2xx2, doanh nghiệp A xuất khẩu 100% sản phẩm cho công ty mẹ (không có giao dịch độc lập để so sánh; giá thị trường quốc tế về quặng kim loại X trong năm 2xx2 tăng 20% so với năm 2xx1; các yếu tố khác ảnh hưởng đến mức giá sản phẩm (hàm lượng kim loại, điều kiện giao hàng, thanh toán…) không thay đổi.

Như vậy, doanh nghiệp A thực hiện kê khai tính thuế năm 2xx2 theo doanh thu từ giá bán quặng kim loại X với đơn giá không thấp hơn 960 USD/tấn (= 800 USD/tấn x 120%).

Điều 7. Lưu giữ và cung cấp dữ liệu, chứng từ về phương pháp xác định giá thị trường

1. Lựa chọn dữ liệu, chứng từ

1.1. Các dữ liệu, chứng từ và tài liệu được sử dụng làm căn cứ khi phân tích so sánh phải nêu rõ nguồn gốc xuất xứ để cơ quan thuế có thể kiểm tra, xác minh. Doanh nghiệp có thể sử dụng các thông tin, dữ liệu từ các nguồn sau đây:

a) Thông tin, dữ liệu do các cơ quan, ban, ngành của Nhà nước, các viện nghiên cứu, các hiệp hội và các tổ chức chuyên ngành được Nhà nước công nhận và chịu trách nhiệm công bố công khai hoặc cung cấp theo yêu cầu;

b) Thông tin, dữ liệu do các tổ chức, cá nhân hoạt động trong lĩnh vực dịch vụ hành nghề độc lập được cấp phép hoạt động xác nhận hoặc công bố công khai (ví dụ: cơ quan kiểm toán độc lập, cơ quan đăng ký, đăng kiểm chất lượng, tổ chức phân loại, đánh giá uy tín các doanh nghiệp);

c) Báo cáo tài chính, báo cáo đầu tư thường niên hoặc định kỳ của các công ty niêm yết trên thị trường chứng khoán được công bố công khai theo các quy định và điều lệ hoạt động của thị trường chứng khoán;

d) Các dữ liệu, chứng từ và tài liệu về giao dịch kinh doanh phục vụ mục đích kê khai nộp thuế do doanh nghiệp cung cấp và chịu trách nhiệm.

Các dữ liệu, chứng từ và tài liệu có xuất xứ từ những nguồn cung cấp không chính thức hoặc không rõ xuất xứ chỉ có tính chất tham khảo.

1.2. Khi thực hiện lựa chọn các giao dịch để phân tích, so sánh, tính toán các tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời, các doanh nghiệp phải phản ánh các dữ liệu dưới dạng có thể so sánh được trong giai đoạn ít nhất là 3 năm tài chính liên tục. Đối với các trường hợp doanh nghiệp có thời gian tồn tại dưới 3 năm tài chính hoặc hoạt động kinh doanh mang tính chất thời vụ không diễn ra trong cả năm thì giới hạn thời gian được xác định tương ứng theo giai đoạn tháng, quý hoặc thời vụ có liên quan.

1.3. Khi tính toán các số tương đối (ví dụ: số liệu về tỷ suất tính theo tỷ lệ phần trăm (%)) từ các số tuyệt đối, doanh nghiệp làm tròn số đến chữ số thứ ba sau dấu thập phân. Trường hợp số tương đối được lấy từ các số liệu công bố không có số tuyệt đối đi kèm và không sử dụng nguyên tắc làm tròn như trên thì lấy theo số liệu đã công bố đó.

Ví dụ 24:

- Số liệu tuyệt đối sử dụng để tính tỷ suất lợi nhuận gộp cho giá trị là 5,2856% thì số tương đối này được làm tròn thành 5,286%.

- Số công bố về tăng trưởng kinh tế là 7,8% thì không thực hiện làm tròn số.

- Số công bố về tỷ lệ lãi suất là 4,9854% thì được làm tròn thành 4,985%.

2. Yêu cầu lưu giữ, cung cấp thông tin, tài liệu và chứng từ

2.1. Các doanh nghiệp có giao dịch liên kết có nghĩa vụ và trách nhiệm lưu giữ các thông tin, tài liệu và chứng từ làm căn cứ áp dụng phương pháp xác định giá thị trường đối với sản phẩm trong các giao dịch liên kết và xuất trình theo yêu cầu kiểm tra, thanh tra của cơ quan Thuế. Các thông tin, tài liệu và chứng từ có liên quan đến hoạt động sản xuất, kinh doanh và phương pháp xác định giá thị trường đối với giao dịch liên kết phải được lập tại thời điểm diễn ra các giao dịch liên kết, được cập nhật, bổ sung trong suốt quá trình thực hiện giao dịch và lưu giữ phù hợp với các quy định về lưu giữ chứng từ, sổ sách kế toán theo các quy định của pháp luật về kế toán, thống kê và thuế.

2.2. Khi thực hiện quyết toán thuế thu nhập doanh nghiệp, các doanh nghiệp có trách nhiệm kê khai các giao dịch liên kết theo mẫu GCN-01/QLT quy định tại Phụ lục 1-GCN/CC ban hành kèm theo Thông tư này. Thời hạn nộp Phụ lục 1-GCN/CC cùng với thời hạn nộp tờ khai quyết toán thuế thu nhập doanh nghiệp.

2.3. Doanh nghiệp có nghĩa vụ lập và lưu giữ hồ sơ gồm các thông tin, tài liệu và chứng từ có liên quan đến giao dịch liên kết như sau:

2.3.1. Thông tin chung về doanh nghiệp và các bên liên kết:

a) Thông tin về quan hệ liên kết giữa các bên liên kết với doanh nghiệp;

b) Các tài liệu, báo cáo cập nhật về chiến lược phát triển, điều hành, kiểm soát giữa các bên liên kết; chính sách xây dựng giá giao dịch về từng nhóm sản phẩm theo định hướng chung của các bên liên kết và doanh nghiệp;

c) Các tài liệu, báo cáo về quá trình phát triển, chiến lược kinh doanh, dự án, kế hoạch đầu tư, sản xuất kinh doanh; quy định và quy trình về chế độ báo cáo tài chính và kiểm soát nội bộ của doanh nghiệp;

d) Tài liệu mô tả sơ đồ tổ chức, chức năng hoạt động của doanh nghiệp.

2.3.2. Thông tin về giao dịch của doanh nghiệp:

a) Sơ đồ giao dịch và tài liệu mô tả về giao dịch bao gồm các thông tin về các bên tham gia giao dịch, trình tự và thủ tục thanh toán, chuyển giao sản phẩm,...;

b) Tài liệu mô tả đặc tính, chỉ tiêu kỹ thuật sản phẩm; bảng kê chi tiết chi phí (hoặc giá thành) đơn vị sản phẩm, giá bán sản phẩm, tổng số lượng sản phẩm sản xuất kinh doanh và tiêu thụ trong kỳ (chi tiết theo giao dịch liên kết và giao dịch độc lập (nếu có)); số lượng các sản phẩm;

c) Các thông tin, tài liệu và chứng từ về quá trình thương lượng, ký kết, thực hiện và thanh lý các hợp đồng, thỏa thuận kinh tế có liên quan đến giao dịch;

d) Các thông tin, tài liệu và chứng từ có liên quan đến điều kiện kinh tế của thị trường khi diễn ra giao dịch liên kết có ảnh hưởng đến phương pháp xác định giá giao dịch.

2.3.3. Thông tin về phương pháp xác định giá thị trường

a) Chính sách xây dựng giá mua, bán hoặc trao đổi sản phẩm của doanh nghiệp, quy trình kiểm soát, xét duyệt giá, biểu giá bán sản phẩm trên các thị trường tiêu thụ;

b) Các thông tin, tài liệu và chứng từ làm căn cứ chứng minh cho việc lựa chọn và áp dụng phương pháp xác định giá phù hợp nhất trong giao dịch liên kết của doanh nghiệp bao gồm các thông tin, dữ liệu và chứng từ được sử dụng để phân tích so sánh, điều chỉnh khác biệt trọng yếu, bảng tính giá giao dịch theo phương pháp xác định giá mà doanh nghiệp áp dụng và giải thích lý do lựa chọn phương pháp đó;

c) Các thông tin, tài liệu và chứng từ khác mang tính chất tham khảo có liên quan đến việc lựa chọn và áp dụng phương pháp xác định giá trong giao dịch liên kết (nếu có).

2.4. Khi có yêu cầu của cơ quan Thuế, doanh nghiệp có nghĩa vụ cung cấp các thông tin, tài liệu và chứng từ trong thời hạn không quá 30 ngày làm việc kể từ ngày nhận được văn bản yêu cầu của cơ quan Thuế. Trường hợp cơ sở kinh doanh có lý do chính đáng thì thời hạn này được gia hạn 1 lần không quá 30 ngày, kể từ ngày hết hạn.

2.5. Các thông tin, tài liệu và chứng từ của doanh nghiệp cung cấp cho cơ quan Thuế là bản chính hoặc bản sao theo quy định của pháp luật. Trường hợp doanh nghiệp sử dụng chứng từ điện tử thì việc cung cấp chứng từ được thực hiện theo quy định của Luật Kế toán và các văn bản hướng dẫn có liên quan về chứng từ điện tử.

Các tài liệu, chứng từ ghi bằng tiếng nước ngoài phải được dịch sang tiếng Việt Nam theo quy định của Luật kế toán và chế độ kế toán. Doanh nghiệp phải chịu trách nhiệm về nội dung bản dịch.

PHẦN C. QUYỀN, NGHĨA VỤ CỦA DOANH NGHIỆP;

TRÁCH NHIỆM, QUYỀN HẠN CỦA CƠ QUAN THUẾ

Điều 8. Quyền và nghĩa vụ của doanh nghiệp

Ngoài việc thực hiện quyền và nghĩa vụ theo quy định pháp luật về thuế được quy định tại các văn bản quy phạm pháp luật thuế và tại Thông tư này, các doanh nghiệp còn có quyền và nghĩa vụ sau:

1. Có quyền yêu cầu cơ quan Thuế giữ bí mật các thông tin đã cung cấp cho cơ quan Thuế phục vụ việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên liên kết cho mục đích tính thuế;

2. Có nghĩa vụ xuất trình đầy đủ các dữ liệu, tài liệu và chứng từ cần thiết chứng minh cho việc lựa chọn và áp dụng phương pháp xác định giá phù hợp nhất đối với giao dịch liên kết.

Điều 9. Trách nhiệm và quyền hạn của cơ quan Thuế

Ngoài việc thực hiện trách nhiệm và quyền hạn theo quy định pháp luật về thuế được quy định tại các văn bản quy phạm pháp luật thuế và tại Thông tư này, cơ quan Thuế còn có trách nhiệm và quyền hạn sau:

1. Giữ bí mật các thông tin do doanh nghiệp cung cấp liên quan đến việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên liên kết cho mục đích tính thuế theo quy định tại Thông tư này khi các thông tin đó không xuất xứ từ các nguồn được công bố công khai. Việc cung cấp cho các cơ quan nhà nước có liên quan về thông tin bí mật của đối tượng nộp thuế được thực hiện theo các quy định của pháp luật.

2. Ấn định mức giá được sử dụng để kê khai tính thuế, ấn định thu nhập chịu thuế hoặc số thuế thu nhập doanh nghiệp phải nộp đối với doanh nghiệp có giao dịch liên kết trong các trường hợp sau:

a) Doanh nghiệp dựa vào các tài liệu, dữ liệu và chứng từ không hợp pháp, không hợp lệ hoặc không nêu rõ nguồn gốc xuất xứ để xác định mức giá, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời áp dụng cho giao dịch liên kết;

b) Doanh nghiệp tạo ra giao dịch độc lập giả mạo hoặc sắp đặt lại giao dịch liên kết thành giao dịch độc lập để lấy giao dịch này làm giao dịch độc lập được chọn để so sánh;

c) Doanh nghiệp không kê khai hoặc kê khai không đầy đủ Phụ lục 1-GCN/CC đối với giao dịch liên kết phát sinh trong năm quyết toán thuế thu nhập doanh nghiệp; không thực hiện đúng yêu cầu về thời hạn cung cấp các thông tin, dữ liệu và tài liệu để chứng minh cho việc kê khai, hạch toán giá thị trường đối với giao dịch liên kết;

d) Cơ quan Thuế nghi ngờ doanh nghiệp không áp dụng hoặc cố tình áp dụng không đúng các quy định tại Thông tư này và doanh nghiệp không chứng minh được trong thời hạn tối đa là 90 ngày kể từ khi nhận được thông báo của cơ quan Thuế.

3. Tổng cục Thuế căn cứ vào thông tin từ việc kê khai nghĩa vụ thuế của doanh nghiệp có giao dịch liên kết và cơ sở dữ liệu của cơ quan Thuế để hướng dẫn thực hiện ấn định thuế theo nguyên tắc:

a) Trường hợp doanh nghiệp thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ: việc ấn định doanh thu, chi phí hoặc thu nhập chịu thuế để xác định nghĩa vụ thuế được thực hiện theo các phương pháp xác định giá thị trường được quy định Khoản 2 Điều 5 và Điều 6 Phần B Thông tư này trên cơ sở mức giá, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời do cơ quan Thuế xác định phù hợp với từng trường hợp hoặc từng ngành nghề kinh doanh;

b) Các trường hợp khác: việc ấn định thuế được thực hiện căn cứ vào cơ sở dữ liệu của cơ quan Thuế phù hợp với các quy định về ấn định thuế đối với doanh nghiệp chưa thực hiện đầy đủ chế độ kế toán, hóa đơn, chứng từ hoặc các quy định xử lý vi phạm về thuế;

c) Trường hợp khi thực hiện ấn định thuế có liên quan đến biên độ giá thị trường chuẩn, giá trị phù hợp nhất để xác định mức giá bán, tỷ suất lợi nhuận gộp hoặc các tỷ suất sinh lời áp dụng cho doanh nghiệp có giao dịch liên kết bị ấn định thuế là giá trị không thấp hơn giá trị trung vị của biên độ giá thị trường chuẩn được cơ quan Thuế xác định; giá trị phù hợp nhất để xác định mức giá mua áp dụng cho doanh nghiệp có giao dịch liên kết bị ấn định thuế là giá trị không cao hơn giá trị trung vị của biên độ giá thị trường chuẩn được cơ quan Thuế xác định.

4. Tổng cục Thuế hướng dẫn việc kiểm tra, thanh tra các doanh nghiệp thực hiện các quy định của Thông tư này.

PHẦN D. TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành. Bãi bỏ Thông tư số 117/2005/TT-BTC ngày 19/12/2005 của Bộ Tài chính về “Hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết” và Quyết định số 37/2006/QĐ-BTC ngày 04/01/2006 của Bộ Trưởng Bộ Tài chính “về việc đính chính Thông tư số 117/2005/TT-BTC ngày 19/12/2005 của Bộ Tài chính hướng dẫn thực hiện việc xác định giá thị trường trong giao dịch kinh doanh giữa các bên có quan hệ liên kết”.

Trong quá trình thực hiện Thông tư này, nếu có khó khăn, vướng mắc đề nghị các đơn vị, doanh nghiệp phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết kịp thời./.

 | KT. BỘ TRƯỞNG
Nơi nhận: | THỨ TRƯỞNG
- VP TW Đảng và các Ban của Đảng; - VP QH, VP Chủ tịch nước; - Ban chỉ đạo TW về phòng chống tham nhũng - Các Bộ, CQ ngang Bộ, CQ thuộc CP; - Viện kiểm sát NDTC; Toà án NDTC; - Kiểm toán Nhà nước; - Cơ quan TW của các đoàn thể; - UBND, Sở TC các tỉnh, TP trực thuộc TW; - Cục thuế các tỉnh, TP trực thuộc TW; - Các đơn vị thuộc Bộ; - Cục kiểm tra văn bản (Bộ Tư pháp); - Công báo; - Website Chính phủ; - Website Bộ Tài chính; - Lưu: VT; TCT (VT, CC). | (Đã ký) Đỗ Hoàng Anh Tuấn

PHỤ LỤC 1- GCN/CC
 |  |  |  |  | Mẫu GCN-01/QLT
 |  | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM |  |  | (Ban hành kèm theo Thông tư số.... /2010 /TT-BTC ngày .... tháng.... năm 2010)
 |  | Độc lập- Tự do- Hạnh phúc
THÔNG TIN VỀ GIAO DỊCH LIÊN KẾT
 |  | [01] Kỳ tính thuế: từ.......đến.............
 | [02] Người nộp thuế: ...................................................................................................................
 | [03]Mã số thuế: .............................................................................................................................
 | [04] Địa chỉ:...................................................................................................................................
 | [05]Quận/Huyện: ................................................................ |  |  | [06] Tỉnh/Thành phố: ...............
 | [07] Điện thoại: .................................... |  | [08] Fax: .................. |  | [09] Email: ....................

PHẦN A. THÔNG TIN VỀ GIÁ TRỊ GIAO DỊCH LIÊN KẾT VÀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

STT | Chỉ tiêu | Doanh thu, thu nhập khác |  | Chi phí
 |  | Giá trị (đồng Việt Nam hoặc ngoại tệ…) | Phương pháp xác định giá | Giá trị (đồng Việt Nam hoặc ngoại tệ…) | Phương pháp xác định giá
(1) | (2) | (3) | (4) | (5) | (6)
I | Tổng giá trị giao dịch phát sinh từ hoạt động kinh doanh |  |  |  |
II | Tổng giá trị giao dịch phát sinh từ hoạt động liên kết |  |  |  |
1 | Hàng hoá |  |  |  |
1.1 | Hàng hoá hình thành TSCĐ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
1.2 | Hàng hoá không hình thành TSCĐ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2 | Dịch vụ |  |  |  |
2.1 | Nghiên cứu, phát triển |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.2 | Quảng cáo, tiếp thị |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.3 | Quản lý kinh doanh và tư vấn, đào tạo |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.4 | Hoạt động tài chính |  |  |  |
2.4.1 | Tiền bản quyền và các khoản tương tự |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.4.2 | Cho vay, đi vay |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.5 | Dịch vụ khác |  |  |  |
2.5.1 | Xoá nợ |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |
2.5.2 | Dịch vụ khác |  |  |  |
 | Bên liên kết A |  |  |  |
 | Bên liên kết B |  |  |  |
 | ............. |  |  |  |

PHẦN B: KÊ KHAI MỐI QUAN HỆ VỚI TỪNG BÊN LIÊN KẾT

STT | Tên bên liên kết | Địa chỉ | Mã số thuế | Hình thức liên kết
(1) | (2) | (3) | (4) | (5)
 |  |  |  | A | B | C | D | E | F | G | H | I | J | K | L | M

Tôi cam đoan thông tin kê khai trên là đúng và tự chịu trách nhiệm trước pháp luật về thông tin đã khai./.

..............., ngày...... tháng...... năm ...
NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)

Chú ý:
- Đề nghị doanh nghiệp đọc kỹ Hướng dẫn kê khai thông tin về giao dịch liên kết để xác định đủ và chính xác các thông tin ghi vào tờ khai này;
- Những cột chỉ tiêu nào không có thông tin thì bỏ trống.

HƯỚNG DẪN KÊ KHAI

MẪU GCN- 01/QLT: THÔNG TIN VỀ GIAO DỊCH LIÊN KẾT

Nội dung và phương pháp ghi các thông tin vào các chỉ tiêu trên Mẫu GCN-01/QLT- Thông tin giá chuyển nhượng như sau:

PHẦN A. THÔNG TIN VỀ GIÁ TRỊ GIAO DỊCH LIÊN KẾT VÀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

Đơn vị tính:

Là đồng Việt Nam đối với các trường hợp thông thường;

Là ngoại tệ đối với trường hợp được phép sử dụng đơn vị tiền tệ trong kế toán và kê khai thuế là ngoại tệ theo quy định của pháp luật.

Cột (4), Cột (6)- “ Phương pháp xác định giá”

- Nếu áp dụng “Phương pháp so sánh giá giao dịch độc lập” ghi “ PP1”;

- Nếu áp dụng “Phương pháp giá bán lại” ghi “PP2”;

- Nếu áp dụng “Phương pháp giá vốn cộng lãi” ghi “PP3”;

- Nếu áp dụng “Phương pháp so sánh lợi nhuận” ghi “PP4”;

- Nếu áp dụng “Phương pháp tách lợi nhuận” ghi “PP5”;

- Nếu áp dụng “Phương pháp khác” đối với một số trường hợp đặc biệt ghi “PP6”.

Trường hợp các giao dịch không thể tách biệt hoặc việc tách biệt từng giao dịch theo từng chỉ tiêu chi tiết không phù hợp với thực tiễn kinh doanh, doanh nghiệp gộp chung toàn bộ các giao dịch này để áp dụng chung một phương pháp xác định giá và ghi phương pháp xác định giá chung đó vào cột (4), cột (6) tại các dòng chỉ tiêu tổng hợp tương ứng mà không cần phải ghi vào dòng chỉ tiêu chi tiết tương ứng.

Ví dụ: đối với chỉ tiêu “Sản phẩm, hàng hoá hình thành TSCĐ”, nếu thực hiện gộp chung toàn bộ giao dịch của các bên liên kết A, B... để áp dụng chung một phương pháp xác định giá “PP1” thì chỉ cần ghi phương pháp xác định giá “PP1” vào cột (4), cột (6) dòng chỉ tiêu “Sản phẩm, hàng hoá hình thành TSCĐ” mà không cần phải ghi vào các dòng: “Bên liên kết A”, Bên liên kết B”...

I. Tổng giá trị giao dịch phát sinh từ hoạt động kinh doanh

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào số luỹ kế phát sinh Có của năm báo cáo trên sổ kế toán chi tiết các Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ", Tài khoản "Doanh thu hoạt động tài chính", Tài khoản "Thu nhập khác" và số liệu điều chỉnh tăng doanh thu từ giao dịch liên kết theo giá thị trường theo các phương pháp xác định giá (nếu có).

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ doanh thu: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, doanh thu được xác định bằng giá trị thuần (doanh thu thuần) (=) {doanh thu phát sinh trừ (-) các khoản giảm trừ doanh thu}.

- Cột (5): Số liệu ghi vào chỉ tiêu này được căn cứ vào số luỹ kế phát sinh Nợ của năm báo cáo trên sổ kế toán chi tiết của các Tài khoản “Giá vốn hàng bán”, Tài khoản “Chi phí tài chính”, Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp”, Tài khoản “Chi phí khác”, các Tài khoản liên quan khác (nếu có) và số liệu điều chỉnh giảm chi phí từ giao dịch liên kết theo giá thị trường theo các phương pháp xác định giá (nếu có). Các chi phí này đã tính giảm trừ các khoản giảm trừ chi phí và được tính xác định kết quả kinh doanh của năm báo cáo.

II. Tổng giá trị giao dịch phát sinh từ hoạt động liên kết

Số liệu để ghi vào chỉ tiêu "Tổng giá trị giao dịch phát sinh từ hoạt động liên kết" là tổng số của các chỉ tiêu 1, 2 tại cột (3) và cột (5) tương ứng.

1. Hàng hoá

Số liệu ghi vào Cột (3) là tổng trị giá hàng hoá bán cho doanh nghiệp liên kết đã ghi nhận vào doanh thu bán hàng, thu nhập khác trong năm báo cáo.

Số liệu ghi vào Cột (5) là tổng trị giá hàng hoá mua từ doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu "Hàng hoá" là tổng số của các chỉ tiêu 1.1 và 1.2 tại cột (3) và cột (5) tương ứng.

1.1. Hàng hoá hình thành TSCĐ

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng thu nhập khác đã thực hiện trong năm báo cáo đối với doanh nghiệp liên kết do bán TSCĐ; căn cứ số luỹ kế phát sinh Có trên sổ kế toán chi tiết Tài khoản “Thu nhập khác” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ thu nhập khác: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, thu nhập khác từ hoạt động bán TSCĐ cho doanh nghiệp liên kết được xác định bằng giá trị thuần: Tổng thu nhập khác luỹ kế bán hàng hoá đã thực hiện giảm trừ (-) số luỹ kế các khoản giảm trừ thu nhập khác (nếu có) đã phát sinh. Số liệu các khoản giảm trừ thu nhập khác từ hoạt động bán TSCĐ cho doanh nghiệp liên kết lấy từ sổ kế toán chi tiết các Tài khoản “Chiết khấu thương mại”; Tài khoản “Hàng bán bị trả lại”; Tài khoản “ Giảm giá hàng bán” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

- Cột (5): Phản ánh tổng số tiền phải trả và đã trả do mua hàng hoá hình thành TSCĐ từ doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo; lấy số liệu từ số khấu hao TSCĐ đã được hạch toán vào bên Nợ các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp” và giá trị còn lại của TSCĐ có nguồn gốc hình thành do mua từ bên liên kết đã thanh lý, nhượng bán và đã hạch toán vào bên Nợ Tài khoản “Chi phí khác” và các Tài khoản chi phí có liên quan mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

1.2. Hàng hoá không hình thành TSCĐ

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu, thu nhập khác đã thực hiện trong năm báo cáo do bán hàng hoá không phải là TSCĐ cho doanh nghiệp liên kết; căn cứ số luỹ kế phát sinh Có trên sổ kế toán chi tiết Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ", Tài khoản “Thu nhập khác” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

Trường hợp trong năm báo cáo phát sinh những khoản giảm trừ doanh thu: chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, doanh thu bán hàng hoá không phải là TSCĐ cho doanh nghiệp liên kết được xác định bằng giá trị thuần: Tổng doanh thu luỹ kế bán hàng hoá không phải là TSCĐ đã thực hiện giảm trừ (-) số luỹ kế các khoản giảm trừ doanh thu (nếu có) đã phát sinh. Số liệu các khoản giảm trừ doanh thu bán cho doanh nghiệp liên kết lấy từ sổ kế toán chi tiết các Tài khoản “Chiết khấu thương mại”; Tài khoản “Hàng bán bị trả lại”; Tài khoản “Giảm giá hàng bán” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

- Cột (5): Phản ánh tổng số tiền phải trả và đã trả do mua nguyên liệu, vật liệu, hàng hoá, công cụ, dụng cụ của doanh nghiệp liên kết đã ghi nhận vào chi phí tiêu thụ để xác định kết quả kinh doanh trong năm báo cáo; lấy số liệu từ tổng giá trị của nguyên liêu, vật liệu, hàng hoá, công cụ, dụng cụ đã được sử dụng vào quá trình sản xuất, kinh doanh và hạch toán vào bên Nợ các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí khác”, Tài khoản “Chi phí bán hàng”, Tài khoản “Chi phí quản lý doanh nghiệp” mở theo từng phương pháp xác định giá, từng bên liên kết và từng hàng hoá trong năm báo cáo.

2. Dịch vụ

Chỉ tiêu này phản ánh tổng trị giá dịch vụ bán cho doanh nghiệp liên kết, tổng trị giá dịch vụ mua từ doanh nghiệp liên kết đã ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục Chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu "Dịch vụ" là tổng số của các chỉ tiêu 2.1, 2.2, 2.3, 2.4, 2.5 tại cột (3) và cột (5) tương ứng.

Trong đó:

2.1. Nghiên cứu, phát triển

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về hoạt động nghiên cứu, phát triển đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Nghiên cứu, phát triển”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về nghiên cứu, phát triển trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động nghiên cứu, phát triển mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5): Là tổng giá trị dịch vụ về nghiên cứu, phát triển mà doanh nghiệp đã mua của doanh nghiệp liên kết đã ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” về chi phí nghiên cứu, phát triển mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.2. Quảng cáo, tiếp thị

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về hoạt động quảng cáo, tiếp thị đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Quảng cáo, tiếp thị”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về quảng cáo, tiếp thị trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động quảng cáo, tiếp thị mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5): Là tổng giá trị dịch vụ về quảng cáo, tiếp thị mà doanh nghiệp đã mua của doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí bán hàng” về chi phí quảng cáo, tiếp thị mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.3. Quản lý kinh doanh và tư vấn, đào tạo

Chỉ tiêu này phản ánh doanh thu cung cấp dịch vụ cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về quản lý kinh doanh và tư vấn, đào tạo đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu thuần về bán hàng, cung cấp dịch vụ và chi tiết các mục chi phí về dịch vụ.

Số liệu để ghi vào chỉ tiêu “Quản lý kinh doanh và tư vấn đào tạo”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần cung cấp dịch vụ về quản lý và tư vấn đào tạo trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động quản lý và tư vấn đào tạo mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

- Cột (5) Là tổng giá trị dịch vụ về quản lý và tư vấn đào tạo mà doanh nghiệp đã mua của doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” về chi phí quản lý và tư vấn đào tạo đã mua của doanh nghiệp liên kết mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

2.4. Hoạt động tài chính

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính đã thực hiện với doanh nghiệp liên kết về các khoản cho vay, bản quyền và các khoản tương tự, chi phí tài chính phải trả và đã trả cho doanh nghiệp liên kết về các khoản vay, bản quyền và các khoản tương tự đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu hoạt động tài chính và chi tiết mục chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu "Hoạt động tài chính" là tổng số của các chỉ tiêu 2.4.1, 2.4.2 tại cột (3) và cột (5) tương ứng.

2.4.1. Tiền bản quyền và các khoản tương tự

Chỉ tiêu này phản ánh doanh thu bản quyền và các khoản tương tự cung cấp cho doanh nghiệp liên kết, giá trị dịch vụ nhận từ doanh nghiệp liên kết về bản quyền và các khoản tương tự đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết mục Doanh thu hoạt động tài chính và chi tiết các mục Chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu “Tiền bản quyền và các khoản tương tự”:

- Cột (3): Số liệu ghi vào chỉ tiêu này được căn cứ vào tổng doanh thu thuần về cung cấp bản quyền và các khoản tương tự trong năm báo cáo cho doanh nghiệp liên kết; căn cứ số luỹ kế số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu hoạt động tài chính” và số liệu trên sổ kế toán chi tiết các Tài khoản giảm trừ doanh thu về hoạt động tài chính mở theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

- Cột (5): Là tổng giá trị về phí bản quyền và các khoản tương tự mà doanh nghiệp đã mua của doanh nghiệp liên kết và đã tính khấu hao, đã ghi nhận toàn bộ, hoặc phân bổ vào chi phí sản xuất kinh doanh để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số luỹ kế phát sinh Nợ trên sổ kế toán chi tiết các Tài khoản "Giá vốn hàng bán", Tài khoản “Chi phí quản lý doanh nghiệp” và các Tài khoản khác có liên quan về phí bản quyền và các khoản tương tự đã mua của doanh nghiệp liên kết và đã ghi nhận vào chi phí để xác định kết quả hoạt động kinh doanh theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

2.4.2. Cho vay, đi vay

Chỉ tiêu này phản ánh tiền lãi cho vay phải thu và đã thu từ khoản cho doanh nghiệp liên kết vay, tiền lãi vay phải trả và đã trả cho khoản vay từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Doanh thu hoạt động tài chính và mục Chi phí hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu “Cho vay, đi vay ”:

- Cột (3) Là tổng giá trị tiền lãi cho vay đã thu và phải thu từ doanh nghiệp liên kết; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản "Doanh thu hoạt động tài chính" theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

- Cột (5): Là tổng chi phí tiền lãi đi vay đã trả và phải trả cho các khoản vay từ doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết Tài khoản "Chi phí tài chính" theo từng phương pháp xác định giá, từng bên liên kết và từng hoạt động tài chính trong năm báo cáo.

2.5. Dịch vụ khác

Chỉ tiêu này phản ánh các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác đã thực hiện với doanh nghiệp liên kết và các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các giao dịch nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4.

Số liệu để ghi vào chỉ tiêu "Dịch vụ khác" là tổng số của các chỉ tiêu 2.5.1, 2.5.2 tại cột (3) và cột (5) tương ứng.

2.5.1. Xoá nợ

Chỉ tiêu này phản ánh khoản thu nhập bất thường do doanh nghiệp liên kết thực hiện xoá nợ cho doanh nghiệp, chi phí bất thường do thực hiện xoá nợ cho doanh nghiệp liên kết đã được ghi nhận để xác định kết quả kinh doanh trong năm báo cáo; là chi tiết của mục Thu nhập khác và mục Chi phí quản lý doanh nghiệp.

Số liệu để ghi vào chỉ tiêu “Xoá nợ”:

- Cột (3): Là giá trị khoản nợ được bên liên kết xoá nợ cho doanh nghiệp đã được ghi nhận để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản "Thu nhập khác" mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản nợ được xoá trong năm báo cáo.

- Cột (5): Là giá trị của khoản nợ mà doanh nghiệp xoá nợ cho bên liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết Tài khoản “Chi phí quản lý doanh nghiệp” mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản nợ đã xoá trong năm báo cáo.

2.5.2. Dịch vụ khác

Chỉ tiêu này phản ánh các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác đã thực hiện với doanh nghiệp liên kết và các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào doanh thu, chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các khoản nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; là chi tiết của mục doanh thu thuần về cung cấp dịch vụ, chi tiết mục thu nhập khác và chi tiết các mục chi phí về dịch vụ, mục chi phí khác.

Số liệu để ghi vào chỉ tiêu “Dịch vụ khác”:

- Cột (3): Là giá trị các khoản doanh thu cung cấp dịch vụ, các khoản thu nhập khác được nhận từ doanh nghiệp liên kết ngoài các khoản doanh thu, thu nhập khác nêu tại chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; căn cứ số phát sinh Có trên sổ kế toán chi tiết Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ”, sổ kế toán chi tiết Tài khoản giảm trừ doanh thu, sổ kế toán chi tiết Tài khoản "Thu nhập khác" mở theo từng phương pháp xác định giá, từng bên liên kết và từng khoản doanh thu, thu nhập khác được nhận trong năm báo cáo.

- Cột (5): Là giá trị các khoản dịch vụ, chi phí khác nhận từ doanh nghiệp liên kết đã được ghi nhận vào chi phí để xác định kết quả kinh doanh trong năm báo cáo từ các giao dịch khác ngoài các khoản nêu tại các chỉ tiêu 1, 2.1, 2.2, 2.3, 2.4, 2.5.1; căn cứ số phát sinh Nợ trên sổ kế toán chi tiết các Tài khoản: “Giá vốn hàng bán”, “Chi phí bán hàng”, “Chi phí quản lý doanh nghiệp”, “Chi phí khác” và các Tài khoản khác có liên quan đến dịch vụ khác đã mua của doanh nghiệp liên kết mở theo từng phương pháp xác định giá, từng bên liên kết và từng dịch vụ trong năm báo cáo.

PHẦN B: KÊ KHAI MỐI QUAN HỆ VỚI TỪNG BÊN LIÊN KẾT

- Cột (1): Điền số thứ tự của từng bên liên kết.

- Cột (2): Kê khai đầy đủ tên của từng bên liên kết.

- Cột (3): Kê khai đầy đủ địa chỉ của từng bên liên kết.

- Cột (4): Kê khai mã số thuế của từng bên liên kết (nếu có).

- Cột (5): Căn cứ vào các quy định tại Khoản 4, Điều 3, Phần A Thông tư này, doanh nghiệp kê khai mối quan hệ với từng bên liên kết ương ứng bằng cách đánh dấu (X) vào cột và dòng tương ứng như sau:

- Cột 5 (A): Trường hợp liên kết theo quy định tại Điểm a, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (B): Trường hợp liên kết theo quy định tại Điểm b, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (C): Trường hợp liên kết theo quy định tại Điểm c, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (D): Trường hợp liên kết theo quy định tại Điểm d, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (E): Trường hợp liên kết theo quy định tại Điểm e, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (F): Trường hợp liên kết theo quy định tại Điểm f, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (G): Trường hợp liên kết theo quy định tại Điểm g, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (H): Trường hợp liên kết theo quy định tại Điểm h, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (I): Trường hợp liên kết theo quy định tại Điểm i, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (J): Trường hợp liên kết theo quy định tại Điểm j, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (K): Trường hợp liên kết theo quy định tại Điểm k, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (L): Trường hợp liên kết theo quy định tại Điểm l, Khoản 4, Điều 3, Phần A của Thông tư này.

- Cột 5 (M): Trường hợp liên kết theo quy định tại Điểm m, Khoản 4, Điều 3, Phần A của Thông tư này.

PHỤ LỤC 2- GCN/CC

MỘT SỐ CÔNG THỨC THAM KHẢO ĐỂ

ÁP DỤNG PHƯƠNG PHÁP XÁC ĐỊNH GIÁ THỊ TRƯỜNG

(Ban hành kèm theo Thông tư số /2010/TT-BTC ngày tháng năm 2010)

A. NGUYÊN TẮC ÁP DỤNG CÁC CÔNG THỨC

Các công thức được nêu tại Phụ lục này phản ánh cách tính cơ bản nhất được áp dụng theo số liệu kế toán phù hợp với chuẩn mực kế toán Việt Nam. Trong khi thực hiện phân tích so sánh và điều chỉnh khác biệt, doanh nghiệp có thể thêm (+) hoặc bớt (-) một số chỉ tiêu cấu thành doanh thu, chi phí hoặc tài sản trong mẫu số hoặc tử số của công thức tính nhưng phải đảm bảo các yếu tố cấu thành trong tử số và mẫu số của công thức tính tỷ suất của giao dịch liên kết tương tự như các yếu tố cấu thành trong tử số và mẫu số của công thức tính tỷ suất của giao dịch độc lập được chọn để so sánh. Các chỉ tiêu được thêm hoặc bớt phải được hạch toán rõ ràng theo quy định của chế độ kế toán.

Ví dụ: Giả sử doanh nghiệp A là doanh nghiệp liên kết và doanh nghiệp B là doanh nghiệp độc lập có các số liệu kế toán được dùng để so sánh về tỷ suất như sau:

 | A | B
Doanh thu thuần | 800 | 900
Giá vốn hàng bán | 550 | 600
Chi phí bán hàng |  | 60
Chi phí quản lý chung |  | 100
Chi phí bán hàng và quản lý chung (hạch toán chung) | 150 |
Chi phí lãi tiền vay | 50 | 0
Lợi nhuận thuần | 50 | 140

Giả sử cần so sánh tính tỷ suất có liên quan đến giá vốn hàng bán và lợi nhuận gộp thì giá trị về lợi nhuận gộp (được tính bằng doanh thu thuần - giá vốn hàng bán) của A và B không có khác biệt nên có thể sử dụng công thức cơ bản để tính.

Giả sử cần so sánh tỷ suất sinh lời (hiệu quả sản xuất kinh doanh) giữa A và B, do khác biệt về việc A phải trả chi phí lãi tiền vay nên khi tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần, doanh nghiệp có thể điều chỉnh để tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay như sau:

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay của A:

(50 + 50): 800 x 100% = 12,5%

- Tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần trước khi trả chi phí lãi tiền vay của B:

140: 900 x 100% = 15,556%

B. CÔNG THỨC TÍNH TỶ SUẤT THEO TỪNG PHƯƠNG PHÁP XÁC ĐỊNH GIÁ

1. Phương pháp giá bán lại

Giá trị sản phẩm mua vào từ giao dịch liên kết được xác định dựa trên công thức sau:

Giá trị sản phẩm mua vào = [Dt - (Dt x td)] - Ck

Trong đó:

a) Dt: Doanh thu thuần;

b) Ck: Chi phí khác có liên quan đến việc mua sản phẩm (ví dụ: chi phí vận chuyển, thuế, phí khâu nhập khẩu...) phát sinh ngoài phạm vi giao dịch liên kết.

c) td: Tỷ suất lợi nhuận gộp trên doanh thu thuần được xác định theo công thức:

Tỷ suất lợi nhuận gộp Doanh thu thuần - Giá vốn hàng bán

trên doanh thu thuần = ------------------------------------------------ x 100%

Doanh thu thuần

2. Phương pháp giá vốn cộng lãi

2.1. Giá bán ra của sản phẩm trong giao dịch liên kết được xác định dựa trên công thức:

Giá bán ra = Z + (Z x tc)

Trong đó:

a) Z: Giá vốn (hoặc giá thành) của sản phẩm được bán ra bao gồm chi phí sản xuất trực tiếp và gián tiếp;

Trong trường hợp cần thiết, để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết:

Z = Giá vốn hàng bán + Chi phí bán hàng + Chi phí quản lý doanh nghiệp

b) tc: Tỷ suất lợi nhuận gộp trên giá vốn được tính theo công thức:

Doanh thu thuần - Z

Tỷ suất lợi nhuận gộp trên giá vốn = -------------------------- x 100%

Z

2.2. Cách tính lại Z căn cứ vào phương pháp giá vốn cộng lãi trong trường hợp doanh thu đã phản ánh theo giá thị trường:

Doanh thu thuần

Z = ---------------------------

1+ tc

3. Phương pháp so sánh lợi nhuận

3.1. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên doanh thu thuần:

EBT

Tỷ suất EBT = ---------------------- x 100%

Dt

Trong đó:

a) EBT: thu nhập thuần từ hoạt động kinh doanh trước thuế thu nhập doanh nghiệp. Trong trường hợp cần thiết để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, EBT có thể bao gồm cả chi phí lãi tiền vay hoặc chi phí khấu hao tài sản.

b) Dt: doanh thu thuần từ hoạt động kinh doanh.

3.2. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tổng chi phí hoạt động kinh doanh:

Tỷ suất thu nhập thuần trước Thu nhập thuần trước thuế TNDN

thuế thu nhập doanh nghiệp = ---------------------------------------- x 100%

trên tổng chi phí Tổng chi phí

Trong đó:

a) Thu nhập thuần = Doanh thu thuần – Tổng chi phí.

b) Tổng chi phí: là toàn bộ chi phí hợp lý được trừ. Trong trường hợp cần thiết để đảm bảo tính tương đương về số liệu kế toán giữa giao dịch độc lập được chọn để so sánh và giao dịch liên kết, tổng chi phí có thể không bao gồm thuế khâu tiêu thụ (ví dụ: thuế tiêu thụ đặc biệt).

3.3. Công thức tính tỷ suất thu nhập thuần trước thuế thu nhập doanh nghiệp trên tài sản, được tính theo công thức:

Tỷ suất thu nhập thuần trước Thu nhập thuần trước thuế TNDN

thuế thu nhập doanh nghiệp = -------------------------------------------- x 100%

trên tài sản Tài sản sử dụng để tạo ra thu nhập

Trong đó:

a) Tài sản sử dụng để tạo ra thu nhập thường bao gồm các loại tài sản được sử dụng trong hoạt động sản xuất kinh doanh bao gồm cả tài sản cố định và tài sản lưu động. Số liệu về tài sản được tính là số trung bình cộng của số dư đầu kỳ và số dư cuối kỳ.

b) Tử số của phép tính trên không bao gồm các khoản thu nhập từ hoạt động đầu tư (ví dụ: thu nhập được chia từ việc đầu tư góp vốn vào hoạt động liên doanh, liên kết tại một doanh nghiệp khác). Tương tự, mẫu số của phép tính cũng không bao gồm giá trị tài sản được sử dụng cho hoạt động đầu tư (ví dụ: vốn góp liên doanh, liên kết).

4. Phương pháp tách lợi nhuận

Công thức phân bổ lợi nhuận theo tỷ lệ chi phí đóng góp:

Lợi nhuận phân bổ Tổng lợi nhuận Phần chi phí đóng góp

Cho doanh nghiệp = --------------------------- x của doanh nghiệp

Tổng chi phí đóng góp

Trong đó:

a) Chi phí đóng góp của doanh nghiệp: bao gồm chi phí bằng tiền, bằng dịch vụ và các tài sản khác được quy đổi thành giá trị bằng tiền.

b) Tổng chi phí đóng góp: tổng số chi phí đóng góp của các bên tham gia trong giao dịch.

c) Tổng lợi nhuận: lãi (lỗ) trước thuế thu nhập doanh nghiệp được tạo ra từ giao dịch liên kết.

C. CÁCH TÍNH TỨ PHÂN VỊ, BÁCH PHÂN VỊ ĐỂ XÁC ĐỊNH BIÊN ĐỘ GIÁ THỊ TRƯỜNG CHUẨN

1. Cách tính tứ phân vị

1.1 . Cách tính

+ Lập một vùng tính trong Excel là các ô chứa các giá trị về mức giá hoặc tỷ suất xác định được (có thể là một cột hoặc một dòng).

+ Di chuyển đến một vùng khác và thực hiện lệnh Quartile để tìm các phân vị tương ứng, cụ thể:

QUARTILE (Vùng cần tính,tham số)

- Vùng cần tính: Là vùng chứa các giá trị về mức giá hoặc tỷ suất.

- Tham số: Nhận các giá trị tương ứng 0, 1, 2, 3, 4.

+ Tứ phân vị thứ nhất là giá trị của hàm QUARTILE với tham số bằng 1.

+ Tứ phân vị thứ ba là giá trị của hàm QUARTILE với tham số bằng 3.

+ Khoảng tin cậy là khoảng giá trị từ tứ phân vị thứ nhất đến tứ phân vị thứ ba.

1.2. Ví dụ minh hoạ

Ví dụ: Trong năm 200x, doanh nghiệp A lựa chọn được các doanh nghịêp độc lập để so sánh có các số liệu về tỷ suất lợi nhuận thuần trên tài sản là: 1; 1.25; 1.25; 1.5; 1.5; 1.75; 2; 2; 2; 2.25; 2.5; 2.75; 3.

Xác định khoảng tin cậy của các giá trị trên như sau:

A | B | C
Giá trị tỷ suất tìm được | Xác định tứ phân vị
1 | Tứ phân vị thứ nhất | = QUARTILE(A2:A14,1)
1.25 | Tứ phân vị thứ ba | = QUARTILE(A2:A14,3)
1.25 | Số trung vị | = QUARTILE(A2:A14,2)
1.5 |  |
1.5 |  |
1.75 |  |
2 |  |
2 |  |
2 |  |
2.25 |  |
2.5 |  |
2.75 |  |
3 |  |

Từ đó ta xác định được khoảng tin cậy của các giá trị tỷ suất là khoảng giá trị giữa tứ phân vị thứ nhất và thứ ba: (1.5;2.25), số trung vị: 2.

2. Cách tính bách phân vị (dùng hàm Percentile trong Microsoft Excel)

2.1. Cách tính

+ Lập một vùng tính trong Excel là các ô chứa các giá trị về mức giá hoặc tỷ suất xác định được (có thể là một cột hoặc một dòng).

+ Di chuyển đến một vùng khác và thực hiện lệnh Percentile để tìm các phân vị tương ứng, cụ thể:

PERCENTILE (Vùng cần tính, tham số)

- Vùng cần tính: Là vùng chứa các giá trị về mức giá hoặc tỷ suất.

- Tham số: Nhận các giá trị tương ứng từ 0 đến 1.

+ Bách phân vị thứ 25 là giá trị của hàm PERCENTILE với tham số bằng 0.25 (Bách phân vị thứ 25 tương đương với tứ phân vị thứ nhất của phép toán thống kê xác suất tứ phân vị).

+ Bách phân vị thứ 75 là giá trị của hàm PERCENTILE với tham số bằng 0.75 (Bách phân vị thứ 75 tương đương với tứ phân vị thứ ba của phép toán thống kê xác suất tứ phân vị).

+ Bách phân vị thứ 50 (số trung vị) là giá trị của hàm PERCENTILE với tham số bằng 0.5

+ Khoảng tin cậy là khoảng giá trị từ bách phân vị thứ 25 đến bách phân vị thứ 75.

2.2. Ví dụ minh hoạ

Ví dụ: Ta cũng có các số liệu như ví dụ ở phần 1:

A | B | C
Giá trị tỷ suất tìm được | Xác định bách phân vị
1 | Bách phân vị thứ 25 | = PERCENTILE(A2:A14,0.25)
1.25 | Bách phân vị thứ 75 | = PERCENTILE(A2:A14,0.75)
1.25 | Bách phân vị thứ 50 | = PERCENTILE(A2:A14,0.5)
1.5 |  |
1.5 |  |
1.75 |  |
2 |  |
2 |  |
2 |  |
2.25 |  |
2.5 |  |
2.75 |  |
3 |  |

Từ đó ta xác định được khoảng tin cậy của các giá trị tỷ suất là khoảng giá trị giữa bách phân vị thứ 25 và bách phân vị thứ 75: (1.5;2.25.) và số trung vị: 2.


TT 2010 - 131 quy che gop von, mua CP cua nha DT nuoc ngoai vao DNVN

BỘ TÀI CHÍNH

-----------------

Số: 131/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

Hà Nội, ngày 06 tháng 9 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện Quy chế góp vốn, mua cổ phần của nhà

đầu tư nước ngoài trong các doanh nghiệp Việt Nam

-----------------------------------------------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 88/2009/QĐ-TTg ngày 18/6/2009 của Thủ tướng Chính phủ về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam;

Bộ Tài chính hướng dẫn một số nội dung trong Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

1. Tổ chức nước ngoài:

a) Tổ chức thành lập và hoạt động theo pháp luật nước ngoài, chi nhánh của các tổ chức này tại nước ngoài và tại Việt Nam.

b) Tổ chức thành lập và hoạt động ở Việt Nam có tỷ lệ tham gia góp vốn của bên nước ngoài trên 49% vốn điều lệ.

c) Quỹ đầu tư, công ty đầu tư chứng khoán có tỷ lệ tham gia góp vốn của bên nước ngoài trên 49% vốn điều lệ.

2. Cá nhân nước ngoài là người không mang quốc tịch Việt Nam, cư trú tại nước ngoài hoặc tại Việt Nam.

Nhà đầu tư cá nhân vừa có quốc tịch Việt Nam, vừa mang quốc tịch nước ngoài được coi là nhà đầu tư trong nước, trừ trường hợp pháp luật có quy định khác thì thực hiện theo quy định của pháp luật đó.

3. Đại diện của nhà đầu tư nước ngoài theo quy định tại khoản 1, 2 Điều 3 Chương I Thông tư này.

4. Doanh nghiệp Việt Nam quy định tại khoản 2 Điều 2 Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam ban hành kèm theo Quyết định số 88/2009/QĐ-TTg ngày 18/6/2009 của Thủ tướng Chính phủ (sau đây viết tắt là Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg).

5. Cổ đông sở hữu cổ phần trong công ty cổ phần; thành viên góp vốn trong công ty trách nhiệm hữu hạn; thành viên hợp danh, thành viên góp vốn trong công ty hợp danh; chủ sở hữu doanh nghiệp tư nhân.

Điều 2. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn quy trình góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam theo các hình thức quy định tại khoản 1 và tiết a, c, d khoản 2 Điều 4 Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg (không bao gồm hình thức mua cổ phần trong các công ty đại chúng niêm yết và các công ty đại chúng chưa niêm yết trên Sở giao dịch chứng khoán).

2. Hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam kinh doanh trong một số lĩnh vực có quy định của pháp luật chuyên ngành hoặc có cam kết trong các điều ước quốc tế mà Việt Nam là thành viên khác với quy định tại Thông tư này thì thực hiện theo quy định của pháp luật chuyên ngành hoặc các điều ước quốc tế đó.

3. Nhà đầu tư nước ngoài mua cổ phần của các công ty đại chúng niêm yết và các công ty đại chúng chưa niêm yết trên Sở giao dịch chứng khoán thực hiện theo quy định của pháp luật hiện hành về chứng khoán.

4. Nhà đầu tư nước ngoài mua cổ phần lần đầu của doanh nghiệp 100% vốn Nhà nước thực hiện cổ phần hoá thực hiện theo quy định của pháp luật hiện hành về chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần.

5. Các hoạt động đầu tư của nhà đầu tư nước ngoài không thuộc phạm vi áp dụng Thông tư này bao gồm các hoạt động theo quy định tại khoản 4 Điều 1 Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg. Riêng về mức vốn góp, mua cổ phần của nhà đầu tư nước ngoài phải thực hiện đúng quy định tại Điều 3 Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg.

Điều 3. Đại diện của nhà đầu tư nước ngoài và người trực tiếp thực hiện các giao dịch góp vốn, mua cổ phần cho nhà đầu tư nước ngoài

1. Đại diện có thẩm quyền của tổ chức nước ngoài:

a) Chủ tịch hội đồng quản trị hoặc tổng giám đốc (giám đốc) của tổ chức nước ngoài.

b) Những người có thẩm quyền theo điều lệ của tổ chức nước ngoài để ký các hồ sơ, thủ tục góp vốn, mua cổ phần và thực hiện các công việc liên quan trong phạm vi, thẩm quyền được giao.

c) Những người được chủ tịch hội đồng quản trị hoặc tổng giám đốc (giám đốc) của tổ chức nước ngoài ủy quyền bằng văn bản.

2. Nhà đầu tư nước ngoài có thể ủy quyền cho đại diện giao dịch tại Việt Nam thông qua các văn bản ủy quyền (hợp đồng ủy quyền, hợp đồng ủy thác, hợp đồng chỉ định đầu tư ...) để thực hiện các hoạt động góp vốn, mua cổ phần trong doanh nghiệp Việt Nam, theo nguyên tắc quy định tại khoản 1, điểm 2.2 khoản 2 Điều 4 Chương II Thông tư này.

Đại diện giao dịch tại Việt Nam của nhà đầu tư nước ngoài gồm:

a) Tổ chức có tư cách pháp nhân được thành lập và hoạt động theo pháp luật Việt Nam, được pháp luật cho phép thực hiện các nghiệp vụ môi giới đầu tư, tư vấn đầu tư, uỷ thác đầu tư, môi giới chứng khoán, quản lý danh mục đầu tư (sau đây gọi là tổ chức đại diện tại Việt Nam); hoặc:

b) Cá nhân là người có quốc tịch Việt Nam hoặc là người nước ngoài cư trú tại Việt Nam, đáp ứng các điều kiện: là người có năng lực hành vi dân sự đầy đủ, không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh; có kinh nghiệm làm việc trong lĩnh vực đầu tư tài chính, ngân hàng; có một trong các chứng chỉ hành nghề liên quan đến cung cấp dịch vụ về góp vốn, mua cổ phần (chứng chỉ hành nghề môi giới chứng khoán, chứng chỉ hành nghề phân tích tài chính, chứng chỉ hành nghề quản lý quỹ...); không đồng thời làm việc ở một trong các tổ chức đại diện quy định tại tiết a khoản 2 Điều này (sau đây gọi là cá nhân đại diện tại Việt Nam).

3. Người trực tiếp thực hiện các giao dịch: là người trực tiếp thực hiện các giao dịch liên quan đến hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam.

a) Người trực tiếp thực hiện các giao dịch góp vốn, mua cổ phần của tổ chức nước ngoài trong doanh nghiệp Việt Nam: là đại diện có thẩm quyền của tổ chức nước ngoài; hoặc người được tổ chức đại diện tại Việt Nam (trong trường hợp ủy quyền) giao nhiệm vụ trực tiếp thực hiện các giao dịch góp vốn, mua cổ phần.

b) Người trực tiếp thực hiện các giao dịch góp vốn, mua cổ phần của cá nhân nước ngoài trong doanh nghiệp Việt Nam: là cá nhân nước ngoài; hoặc cá nhân đại diện tại Việt Nam (trường hợp ủy quyền cho cá nhân); hoặc người được tổ chức đại diện tại Việt Nam (trường hợp ủy quyền cho tổ chức) giao nhiệm vụ trực tiếp thực hiện các giao dịch góp vốn, mua cổ phần.

CHƯƠNG II

NGUYÊN TẮC, ĐIỀU KIỆN THAM GIA GÓP VỐN, MUA CỔ PHẦN ĐỐI VỚI NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 4. Nguyên tắc thực hiện góp vốn, mua cổ phần

1. Đối với nhà đầu tư nước ngoài vừa tham gia thị trường chứng khoán Việt Nam, vừa tham gia góp vốn, mua cổ phần của các doanh nghiệp Việt Nam không phải là công ty đại chúng: thủ tục và quy trình thực hiện góp vốn, mua cổ phần trong doanh nghiệp Việt Nam (bao gồm cả công ty đại chúng và không phải là công ty đại chúng) theo quy định hiện hành về quy chế hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam (hiện nay là Quyết định số 121/2008/QĐ-BTC ngày 24/12/2008 của Bộ trưởng Bộ Tài chính) và quy định tại Thông tư này.

2. Đối với nhà đầu tư nước ngoài không tham gia thị trường chứng khoán Việt Nam, việc thực hiện đầu tư theo các hình thức sau:

2.1- Tổ chức nước ngoài (thông qua đại diện có thẩm quyền), cá nhân nước ngoài trực tiếp thực hiện đầu tư góp vốn, mua cổ phần trong các doanh nghiệp Việt Nam.

2.2- Tổ chức nước ngoài, cá nhân nước ngoài ủy quyền cho đại diện giao dịch tại Việt Nam theo quy định tại khoản 2 Điều 3 Chương I Thông tư này thông qua các văn bản ủy quyền để thực hiện các hoạt động góp vốn, mua cổ phần trong doanh nghiệp Việt Nam, theo quy định sau:

a) Tổ chức nước ngoài quy định tại tiết a, b khoản 1 Điều 1 Chương I Thông tư này chỉ được ủy quyền cho tổ chức đại diện tại Việt Nam; không được ủy quyền cho cá nhân đại diện tại Việt Nam.

b) Tổ chức nước ngoài quy định tại tiết c khoản 1 Điều 1 Chương I Thông tư này không được ủy quyền cho tổ chức và cá nhân đại diện tại Việt Nam.

c) Cá nhân nước ngoài có thể ủy quyền cho tổ chức đại diện tại Việt Nam, hoặc uỷ quyền cho cá nhân đại diện tại Việt Nam. Cá nhân đại diện tại Việt Nam chỉ được thực hiện các hoạt động góp vốn, mua cổ phần cho cá nhân nước ngoài dưới danh nghĩa của cá nhân nước ngoài.

3. Mức góp vốn, mua cổ phần của nhà đầu tư nước ngoài (bao gồm cả số vốn góp từ mua lại quyền góp thêm vốn, quyền mua cổ phần, chứng quyền) trong doanh nghiệp Việt Nam (bao gồm cả mua của các thành viên có vốn góp, cổ đông sở hữu cổ phần) phải đảm bảo tỷ lệ quy định tại Điều 3 Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg.

Điều 5. Điều kiện tham gia góp vốn, mua cổ phần trong doanh nghiệp Việt Nam (áp dụng đối với nhà đầu tư nước ngoài không tham gia thị trường chứng khoán Việt Nam)

1. Đối với nhà đầu tư nước ngoài là tổ chức:

1.1- Có tài khoản vốn đầu tư mở tại ngân hàng thương mại tại Việt Nam. Mọi hoạt động mua, bán cổ phần, chuyển nhượng vốn góp, thu và sử dụng cổ tức, lợi nhuận được chia, chuyển tiền ra nước ngoài và các hoạt động khác liên quan đến đầu tư vào doanh nghiệp Việt Nam đều thông qua tài khoản này. Việc mở, đóng, sử dụng và quản lý tài khoản vốn đầu tư phải phù hợp với quy định của pháp luật có liên quan.

1.2- Có các tài liệu sau:

a) Đối với nhà đầu tư nước ngoài quy định tại tiết a khoản 1 Điều 1 Chương I Thông tư này:

- Bản sao hợp lệ Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh, hoặc tài liệu tương đương do cơ quan quản lý có thẩm quyền tại nước tổ chức đó thành lập hoặc đăng ký kinh doanh cấp; hoặc Giấy đăng ký thuế của cơ quan thuế nơi tổ chức đó thành lập hoặc đăng ký kinh doanh; Hoặc Giấy phép thành lập chi nhánh tại Việt Nam (nếu có chi nhánh tại Việt Nam).

- Trường hợp uỷ quyền cho tổ chức đại diện tại Việt Nam: có thêm bản sao hợp lệ văn bản về việc ủy quyền của nhà đầu tư nước ngoài cho tổ chức đại diện tại Việt Nam và bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của tổ chức đại diện tại Việt Nam.

- Tài liệu liên quan đến người trực tiếp thực hiện giao dịch.

b) Đối với nhà đầu tư nước ngoài quy định tại tiết b khoản 1 Điều 1 Chương I Thông tư này:

- Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh, hoặc Giấy chứng nhận đầu tư trong trường hợp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

- Trường hợp uỷ quyền cho tổ chức đại diện tại Việt Nam: có thêm bản sao hợp lệ văn bản về việc ủy quyền của nhà đầu tư nước ngoài cho tổ chức đại diện tại Việt Nam và bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của tổ chức đại diện tại Việt Nam.

- Tài liệu liên quan đến người trực tiếp thực hiện giao dịch.

c) Đối với nhà đầu tư nước ngoài quy định tại tiết c khoản 1 Điều 1 Chương I Thông tư này:

- Bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của công ty đầu tư chứng khoán; giấy chứng nhận đăng ký kinh doanh của công ty quản lý quỹ và các tài liệu liên quan về việc thành lập Quỹ đầu tư chứng khoán.

- Tài liệu liên quan đến người trực tiếp thực hiện giao dịch.

2. Đối với nhà đầu tư nước ngoài là cá nhân:

2.1- Có tài khoản vốn đầu tư mở tại ngân hàng thương mại tại Việt Nam. Mọi hoạt động mua, bán cổ phần, chuyển nhượng vốn góp, thu và sử dụng cổ tức, lợi nhuận được chia, chuyển tiền ra nước ngoài và các hoạt động khác liên quan đến đầu tư vào doanh nghiệp Việt Nam đều thông qua tài khoản này. Việc mở, đóng, sử dụng và quản lý tài khoản vốn đầu tư phải phù hợp với quy định của pháp luật có liên quan.

2.2- Có các tài liệu sau:

- Lý lịch tư pháp (đã được chứng thực và hợp pháp hoá lãnh sự) và bản sao hợp lệ hộ chiếu còn giá trị.

- Trường hợp ủy quyền cho đại diện tại Việt Nam: có thêm bản sao hợp lệ văn bản về việc ủy quyền của cá nhân nước ngoài cho đại diện tại Việt Nam, bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của tổ chức đại diện tại Việt Nam (trường hợp đại diện là tổ chức) và tài liệu liên quan đến người trực tiếp thực hiện giao dịch.

3. Tài liệu liên quan đến người trực tiếp thực hiện giao dịch:

3.1- Đối với người trực tiếp thực hiện giao dịch là người Việt Nam:

a) Phiếu thông tin về người trực tiếp thực hiện giao dịch có xác nhận của cơ quan có thẩm quyền (chính quyền địa phương, hoặc cơ quan, tổ chức nơi cá nhân đó làm việc), bao gồm các nội dung:

- Liên quan đến sơ yếu lý lịch: tên, tuổi, giới tính, quốc tịch, hộ khẩu thường trú, nơi ở hiện nay, địa chỉ liên lạc, số điện thoại liên lạc, trình độ chuyên môn nghiệp vụ, đơn vị công tác, vị trí và chức vụ tại đơn vị công tác ...

- Phạm vi công việc, quyền hạn và trách nhiệm được giao của người trực tiếp thực hiện giao dịch và những nội dung khác có liên quan.

b) Bản sao hợp lệ chứng minh nhân dân hoặc hộ chiếu còn giá trị.

3.2- Đối với người trực tiếp thực hiện giao dịch là người nước ngoài cư trú tại Việt Nam:

a) Phiếu thông tin về người trực tiếp thực hiện giao dịch có chứng thực và được hợp pháp hoá lãnh sự, bao gồm các nội dung:

- Liên quan đến sơ yếu lý lịch: tên, tuổi, giới tính, quốc tịch, nơi đăng ký hộ khẩu thường trú, nơi ở tại Việt Nam, nơi ở tại nước ngoài, địa chỉ liên lạc, số điện thoại liên lạc, trình độ chuyên môn nghiệp vụ, đơn vị công tác, vị trí và chức vụ tại đơn vị công tác ....

- Phạm vi công việc, quyền hạn và trách nhiệm được giao của người trực tiếp thực hiện giao dịch và những số nội dung khác có liên quan.

b) Lý lịch tư pháp (đã được chứng thực và hợp pháp hoá lãnh sự) và bản sao hợp lệ hộ chiếu còn giá trị.

3.3- Trường hợp người trực tiếp thực hiện giao dịch là cá nhân đại diện tại Việt Nam: Phiếu thông tin có thêm các nội dung đáp ứng các điều kiện quy định tại tiết b khoản 2 Điều 3 Chương I Thông tư này và tài liệu có thêm bản sao hợp lệ một trong các chứng chỉ hành nghề liên quan đến cung cấp dịch vụ về góp vốn, mua cổ phần.

4. Ngoài việc đảm bảo các điều kiện tại khoản 1, 2, 3 Điều này, nhà đầu tư nước ngoài phải đảm bảo thực hiện đầy đủ:

- Các điều kiện áp dụng đối với nhà đầu tư nước ngoài khi góp vốn, mua cổ phần trong doanh nghiệp Việt Nam kinh doanh trong lĩnh vực, ngành nghề kinh doanh có điều kiện; ngành, nghề kinh doanh phải có chứng chỉ hành nghề.

- Các điều kiện khác (nếu có) quy định trong điều lệ doanh nghiệp Việt Nam mà nhà đầu tư nước ngoài góp vốn, mua cổ phần và bảo đảm không trái với quy định của pháp luật.

CHƯƠNG III

CÁC HÌNH THỨC GÓP VỐN, MUA CỔ PHẦN CỦA

NHÀ ĐẦU TƯ NƯỚC NGOÀI TRONG DOANH NGHIỆP VIỆT NAM

Điều 6. Các hình thức góp vốn vào công ty trách nhiệm hữu hạn

1. Nhà đầu tư nước ngoài mua lại phần vốn góp, quyền góp vốn của thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, hoặc góp vốn vào công ty trách nhiệm hữu hạn hai thành viên trở lên để trở thành thành viên mới của công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Nhà đầu tư nước ngoài mua lại một phần vốn góp của công ty trách nhiệm hữu hạn một thành viên, hoặc góp vốn vào công ty trách nhiệm hữu hạn một thành viên để chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên và trở thành thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Một nhà đầu tư nước ngoài mua lại toàn bộ số vốn điều lệ của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên để trở thành chủ sở hữu mới của công ty trách nhiệm hữu hạn một thành viên.

4. Từ hai nhà đầu tư nước ngoài trở lên mua lại toàn bộ số vốn điều lệ của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên để chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên và trở thành chủ sở hữu mới của công ty trách nhiệm hữu hạn hai thành viên trở lên.

5. Một nhà đầu tư nước ngoài mua lại toàn bộ số vốn điều lệ của các thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên để chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên và trở thành chủ sở hữu mới của công ty trách nhiệm hữu hạn một thành viên.

6. Nhiều nhà đầu tư nước ngoài mua lại một phần vốn góp, hoặc góp thêm vốn vào công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên để chuyển đổi thành công ty cổ phần và trở thành cổ đông của công ty cổ phần.

Điều 7. Các hình thức góp vốn vào công ty hợp danh

1. Nhà đầu tư nước ngoài (tổ chức hoặc cá nhân) mua lại phần vốn góp, quyền góp vốn của thành viên góp vốn trong công ty hợp danh, hoặc góp vốn vào công ty hợp danh để trở thành thành viên góp vốn mới trong công ty hợp danh.

2. Nhà đầu tư nước ngoài là cá nhân mua lại phần vốn góp, quyền góp vốn của thành viên hợp danh trong công ty hợp danh, hoặc góp vốn vào công ty hợp danh để trở thành thành viên hợp danh mới, sau khi được sự chấp thuận của các thành viên hợp danh còn lại.

Điều 8. Các hình thức góp vốn vào doanh nghiệp tư nhân

1. Nhà đầu tư nước ngoài mua lại một phần vốn của chủ sở hữu doanh nghiệp tư nhân để chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn hai thành viên trở lên và trở thành thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Nhà đầu tư nước ngoài góp vốn với chủ sở hữu doanh nghiệp tư nhân để chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn hai thành viên trở lên và trở thành thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên.

Điều 9. Các hình thức mua cổ phần

1. Nhà đầu tư nước ngoài mua cổ phần phát hành lần đầu cho các cổ đông không phải là cổ đông sáng lập của công ty cổ phần.

2. Nhà đầu tư nước ngoài mua cổ phần trong số cổ phần được quyền chào bán, cổ phiếu quỹ, cổ phần phát hành thêm của công ty cổ phần.

3. Nhà đầu tư nước ngoài mua lại cổ phần, quyền mua cổ phần của các cổ đông trong công ty cổ phần, bao gồm cả mua lại cổ phần phổ thông của cổ đông sáng lập sau khi được đại hội đồng cổ đông chấp thuận để trở thành cổ đông sáng lập của công ty cổ phần.

4. Nhà đầu tư nước ngoài mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác trong công ty cổ phần khi điều lệ công ty có quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Một nhà đầu tư nước ngoài mua lại toàn bộ số cổ phần của các cổ đông trong công ty cổ phần để chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn một thành viên và trở thành chủ sở hữu của công ty trách nhiệm hữu hạn một thành viên.

CHƯƠNG IV

THỰC HIỆN GÓP VỐN, MUA CỔ PHẦN

Điều 10. Các trường hợp nhận vốn góp, bán cổ phần cho nhà đầu tư nước ngoài

Doanh nghiệp Việt Nam nhận vốn góp, bán cổ phần cho nhà đầu tư nước ngoài trong các trường hợp:

1. Tăng vốn điều lệ, mở rộng hoạt động và thu hút nhà đầu tư nước ngoài có năng lực tài chính, quản trị doanh nghiệp; chuyển giao công nghệ mới, cung ứng nguyên vật liệu, phát triển thị trường tiêu thụ sản phẩm; gắn bó lợi ích lâu dài với doanh nghiệp trở thành nhà đầu tư chiến lược của doanh nghiệp.

2. Thay đổi cơ cấu sở hữu vốn thông qua việc:

a) Chuyển nhượng (bán) một phần vốn góp (đối với công ty trách nhiệm hữu hạn, công ty hợp danh, doanh nghiệp tư nhân).

b) Bán cổ phần phát hành lần đầu cho cổ đông không phải là cổ đông sáng lập, cổ phần trong số cổ phần được quyền chào bán, cổ phiếu quỹ (đối với công ty cổ phần).

c) Bán bớt một phần vốn kết hợp thực hiện tăng vốn điều lệ.

3. Chuyển đổi doanh nghiệp theo các hình thức quy định tại Điều 6, 8, 9 Chương III Thông tư này.

4. Thành viên góp vốn, cổ đông sở hữu cổ phần bán phần vốn góp của mình theo mục đích và nhu cầu của cá nhân, hoặc theo quyết định của cấp có thẩm quyền trong doanh nghiệp nhằm phục vụ mục tiêu hoạt động của doanh nghiệp.

Điều 11. Thẩm quyền quyết định nhận vốn góp, bán cổ phần cho nhà đầu tư nước ngoài

1. Đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty hợp danh:

1.1- Trường hợp doanh nghiệp tăng vốn, kết hợp/hoặc chuyển nhượng một phần vốn: chủ tịch hội đồng thành viên, hoặc tổng giám đốc (giám đốc) công ty (theo điều lệ công ty) xây dựng và trình hội đồng thành viên phê duyệt phương án huy động vốn, kết hợp/hoặc chuyển nhượng một phần vốn trong đó có nội dung nhận vốn góp của nhà đầu tư nước ngoài.

1.2- Đối với thành viên góp vốn của công ty trách nhiệm hữu hạn có hai thành viên trở lên: thành viên góp vốn có quyền chuyển nhượng vốn (bao gồm cả chuyển nhượng quyền góp thêm vốn khi công ty tăng vốn điều lệ) cho người khác không phải là thành viên trong đó có nhà đầu tư nước ngoài sau khi yêu cầu công ty mua lại, hoặc chào bán cho các thành viên còn lại trong công ty nhưng công ty hoặc các thành viên còn lại không mua hoặc mua không hết, theo quy định tại Điều 43, 44, 45 Luật Doanh nghiệp.

1.3- Đối với thành viên góp vốn trong công ty hợp danh: thành viên góp vốn có quyền chuyển nhượng phần vốn góp, bao gồm cả chuyển nhượng quyền góp thêm vốn (khi công ty tăng vốn điều lệ) cho người khác trong đó có nhà đầu tư nước ngoài.

1.4- Đối với thành viên hợp danh của công ty hợp danh: thành viên hợp danh chỉ được chuyển một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác trong đó có cá nhân nước ngoài sau khi được sự chấp thuận của các thành viên hợp danh còn lại.

2. Đối với công ty trách nhiệm hữu hạn một thành viên: tổng giám đốc (giám đốc) công ty (theo điều lệ công ty) xây dựng và trình chủ sở hữu công ty phê duyệt phương án huy động vốn, kết hợp/hoặc chuyển nhượng một phần vốn trong đó có nội dung nhận vốn góp của nhà đầu tư nước ngoài.

Trường hợp chủ sở hữu công ty đồng thời là tổng giám đốc (giám đốc) công ty, chủ sở hữu công ty giao đơn vị có chức năng trong công ty xây dựng phương án huy động vốn, kết hợp/hoặc chuyển nhượng một phần vốn trong đó có nội dung nhận vốn góp của nhà đầu tư nước ngoài. Chủ sở hữu công ty quyết định và chịu trách nhiệm toàn bộ về quyết định này theo đúng quy định của pháp luật.

3. Đối với doanh nghiệp tư nhân: chủ sở hữu doanh nghiệp tư nhân quyết định và chịu trách nhiệm toàn bộ về việc bán lại một phần vốn hoặc huy động vốn góp của nhà đầu tư nước ngoài theo đúng quy định của pháp luật.

4. Đối với công ty cổ phần đang hoạt động:

4.1- Trường hợp phát hành thêm cổ phiếu để tăng vốn điều lệ: hội đồng quản trị hoặc tổng giám đốc (giám đốc) công ty xây dựng và trình đại hội cổ đông hoặc hội đồng quản trị (theo Luật doanh nghiệp và điều lệ công ty) phê duyệt phương án phát hành thêm cổ phiếu để tăng vốn điều lệ, trong đó có nội dung bán cổ phần cho nhà đầu tư nước ngoài.

4.2- Trường hợp bán số cổ phần phát hành lần đầu cho các cổ đông không phải là cổ đông sáng lập, cổ phần trong số cổ phần được quyền chào bán, cổ phiếu quỹ:

a) Nếu điều lệ công ty có quy định về tỷ lệ vốn góp của nhà đầu tư nước ngoài phù hợp với quy định tại Điều 3 Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg: hội đồng quản trị hoặc tổng giám đốc (giám đốc) công ty (theo điều lệ công ty) giao đơn vị có chức năng trong công ty xây dựng phương án bán cổ phần cho nhà đầu tư nước ngoài. Hội đồng quản trị hoặc tổng giám đốc (giám đốc) công ty (theo điều lệ công ty) quyết định phương án đảm bảo tỷ lệ quy định tại điều lệ công ty.

b) Nếu điều lệ công ty chưa quy định tỷ lệ vốn góp của nhà đầu tư nước ngoài: căn cứ nhu cầu hoạt động và điều lệ doanh nghiệp, hội đồng quản trị xây dựng phương án bán cổ phần cho nhà đầu tư nước ngoài trình đại hội đồng cổ đông quyết định; hoặc tổng giám đốc (giám đốc) công ty xây dựng phương án bán cổ phần cho nhà đầu tư nước ngoài trình hội đồng quản trị quyết định, đảm bảo tỷ lệ quy định tại Điều 3 Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg.

4.3- Đối với cổ đông phổ thông và cổ đông sáng lập:

a) Đối với cổ đông phổ thông: có quyền chuyển nhượng cổ phần của mình (bao gồm cả chuyển nhượng quyền mua thêm cổ phần khi công ty tăng vốn điều lệ) cho cổ đông khác và cho người không phải là cổ đông trong đó có nhà đầu tư nước ngoài.

b) Đối với cổ đông sáng lập:

- Trong thời hạn ba năm, kể từ ngày công ty được cấp giấy chứng nhận đăng ký kinh doanh, cổ đông sáng lập chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập trong đó có nhà đầu tư nước ngoài nếu được sự chấp thuận của Đại hội đồng cổ đông. Trong trường hợp này, cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó và nhà đầu tư nước ngoài trở thành cổ đông sáng lập của công ty sau khi hoàn thành việc mua lại cổ phần.

- Sau thời hạn ba năm, kể từ ngày công ty được cấp giấy chứng nhận đăng ký kinh doanh, cổ đông sáng lập có quyền chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập trong đó có nhà đầu tư nước ngoài.

c) Việc chuyển nhượng cổ phần cho nhà đầu tư nước ngoài của cổ đông phổ thông và cổ đông sáng lập phải đảm bảo tỷ lệ quy định tại Điều 3 Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg.

4.4- Đối với cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác: nhà đầu tư nước ngoài được mua khi Điều lệ công ty có quy định hoặc do Đại hội đồng cổ đông quyết định (bao gồm cả trường hợp mua của cổ đông ưu đãi).

5. Đối với doanh nghiệp Việt Nam có vốn góp của Nhà nước:

Thẩm quyền quyết định tăng, giảm vốn Nhà nước và trách nhiệm của người đại diện chủ sở hữu vốn Nhà nước khi doanh nghiệp Việt Nam nhận vốn góp, bán cổ phần cho nhà đầu tư nước ngoài thực hiện theo quy định của pháp luật có liên quan.

Điều 12. Phương án huy động vốn, kết hợp/hoặc chuyển nhượng một phần vốn góp, bán cổ phần của doanh nghiệp Việt Nam liên quan đến nhà đầu tư nước ngoài

Tùy theo thực tế và nhu cầu của doanh nghiệp, trong phương án huy động vốn, kết hợp/hoặc chuyển nhượng một phần vốn góp, bán cổ phần (sau đây viết tắt là phương án) để trình cấp có thẩm quyền của doanh nghiệp phê duyệt cần có thêm các nội dung liên quan đến nhà đầu tư nước ngoài:

1. Tỷ lệ vốn đầu tư nước ngoài dự kiến huy động; số vốn dự kiến chuyển nhượng (bán) cho nhà đầu tư nước ngoài; số cổ phần và loại cổ phần dự kiến bán cho nhà đầu tư nước ngoài.

2. Phương thức thực hiện áp dụng đối với nhà đầu tư nước ngoài: đấu giá, thoả thuận trực tiếp hoặc đấu thầu.

2.1- Phương thức đấu giá: qua Sở giao dịch chứng khoán, hoặc tổ chức có chức năng thực hiện dịch vụ đấu giá, hoặc tại doanh nghiệp huy động vốn, đảm bảo nguyên tắc công khai, minh bạch và bình đẳng theo quy định của pháp luật về đấu giá.

2.2- Phương thức thoả thuận trực tiếp, phương thức đấu thầu:

a) Phương thức thoả thuận trực tiếp áp dụng trên cơ sở đã có đàm phán sơ bộ với các nhà đầu tư nước ngoài về việc góp vốn, mua cổ phần (bao gồm cả việc đàm phán với đối tượng dự kiến trở thành nhà đầu tư chiến lược).

b) Phương thức đấu thầu áp dụng khi có từ hai nhà đầu tư trở lên cùng tham gia góp vốn, mua cổ phần và sau khi sử dụng phương pháp thỏa thuận trực tiếp, doanh nghiệp vẫn chưa lựa chọn được nhà đầu tư.

c) Trong phương án thoả thuận trực tiếp hoặc phương án đấu thầu có thêm các nội dung sau:

- Thông tin về các nhà đầu tư nước ngoài đang có các đàm phán sơ bộ: tên, địa chỉ, vốn điều lệ (đối với nhà đầu tư nước ngoài là tổ chức), mối quan hệ của nhà đầu tư nước ngoài với doanh nghiệp này và các doanh nghiệp khác trong hoạt động sản xuất kinh doanh (về cung cấp nguyên vật liệu, tiêu thụ sản phẩm, chuyển giao công nghệ, thương hiệu ...). Dự kiến nhà đầu tư chiến lược trong số các đối tác đang đàm phán.

- Nếu có từ hai nhà đầu tư nước ngoài trở lên: nội dung đánh giá ảnh hưởng của từng nhà đầu tư nước ngoài nếu đầu tư vào doanh nghiệp, đề xuất phương án lựa chọn để cấp có thẩm quyền của doanh nghiệp có cơ sở đưa ra quyết định chọn nhà đầu tư nước ngoài (nhà đầu tư chiến lược).

3. Đối với việc tăng vốn điều lệ theo hình thức tăng vốn góp của các thành viên hoặc cổ đông hiện hữu: trong phương án phải có nội dung quy định rõ về việc chuyển nhượng quyền góp vốn của thành viên hoặc quyền mua cổ phần của cổ đông hiện hữu cho nhà đầu tư nước ngoài.

4. Giá trị dự kiến thu được từ việc huy động vốn, chuyển nhượng phần vốn góp; giá bán cổ phần dự kiến cho nhà đầu tư nước ngoài.

5. Hình thức thanh toán dự kiến áp dụng đối với nhà đầu tư nước ngoài: tiền mặt; ngoại tệ tự do chuyển đổi hoặc tài sản hợp pháp khác. Trường hợp góp vốn, mua cổ phần bằng ngoại tệ hoặc tài sản khác, trong phương án phải có thêm các nội dung về cách thức quy đổi ngoại tệ ra đồng Việt Nam hoặc cách thức định giá tài sản theo đúng quy định tại Điều 5 Quy chế ban hành kèm theo Quyết định số 88/2009/QĐ-TTg.

6. Các nội dung khác phù hợp với quy định của pháp luật và điều lệ công ty.

Điều 13. Công bố thông tin trước và sau về việc nhận vốn góp, bán cổ phần

1. Trường hợp thực hiện theo phương thức đấu giá: chậm nhất 7 ngày trước khi tiến hành đấu giá bán cổ phần, nhận vốn góp của nhà đầu tư nước ngoài, doanh nghiệp Việt Nam phải hoàn thành việc công bố thông tin tại doanh nghiệp, tại nơi tổ chức đấu giá và trên các phương tiện thông tin đại chúng với các nội dung chủ yếu: tên, địa chỉ của doanh nghiệp; số lượng cổ phần bán/số vốn nhận góp; các thông tin cần thiết về tình hình kinh doanh, vốn, quỹ của doanh nghiệp năm báo cáo và 2 năm trước liền kề; điều kiện tham gia đấu giá; phương thức thanh toán và các vấn đề khác có liên quan.

Kết quả đấu giá phải được công bố công khai chậm nhất không quá 05 ngày làm việc kể từ ngày hoàn thành việc đấu giá.

2. Trường hợp thực hiện theo phương thức thỏa thuận trực tiếp hoặc đấu thầu: cấp có thẩm quyền của doanh nghiệp phê duyệt phương án quyết định hình thức và nội dung công bố thông tin trước và sau khi có kết quả thỏa thuận trực tiếp hoặc đấu thầu, đảm bảo công khai, minh bạch theo quy định của pháp luật.

Điều 14. Thực hiện góp vốn, mua cổ phần

1. Góp vốn, mua cổ phần của doanh nghiệp Việt Nam:

a) Qua đấu giá, đấu thầu: Trên cơ sở phương án được cấp có thẩm quyền của doanh nghiệp Việt Nam phê duyệt và quy định tại quy chế đấu giá, đấu thầu, nhà đầu tư nước ngoài cung cấp các tài liệu theo quy định tại Điều 5 Chương II Thông tư này và các tài liệu khác theo quy định tại quy chế đấu giá, đấu thầu cho cơ quan tổ chức đấu giá, đấu thầu để thực hiện đấu giá vốn góp, cổ phần.

- Trường hợp đấu giá: giá chuyển nhượng phần vốn góp, giá bán cổ phần cho nhà đầu tư nước ngoài là giá đấu thành công quy định tại Quy chế bán đấu giá. Đối với nhà đầu tư chiến lược là giá đấu thành công bình quân hoặc giá khác với giá đấu thành công bình quân do cấp có thẩm quyền phê duyệt phương án quyết định, nhưng không được thấp hơn giá trị sổ sách của phần vốn góp, cổ phần tại thời điểm phê duyệt phương án.

- Trường hợp đấu thầu: giá chuyển nhượng phần vốn góp, giá bán cổ phần cho nhà đầu tư nước ngoài (bao gồm cả nhà đầu tư chiến lược) là giá trúng thầu quy định tại Quy chế đấu thầu.

b) Theo phương thức thoả thuận trực tiếp: Trên cơ sở phương án được cấp có thẩm quyền của doanh nghiệp phê duyệt, nhà đầu tư nước ngoài cung cấp các tài liệu theo quy định tại Điều 5 Chương II Thông tư này và hồ sơ tài liệu khác có liên quan cho doanh nghiệp Việt Nam nhận vốn góp, bán cổ phần. Doanh nghiệp Việt Nam và nhà đầu tư nước ngoài tiến hành tiếp các bước đàm phán để thống nhất và hoàn tất các thủ tục góp vốn, mua cổ phần.

Giá chuyển nhượng phần vốn góp, giá bán cổ phần cho nhà đầu tư nước ngoài (bao gồm cả nhà đầu tư chiến lược) là giá do cấp có thẩm quyền của doanh nghiệp phê duyệt phương án quyết định, nhưng không được thấp hơn giá thị trường tại thời điểm bán; hoặc giá trị sổ sách của phần vốn góp, cổ phần tại thời điểm phê duyệt phương án trong trường hợp không có giá thị trường.

c) Phương thức thanh toán, hình thức thanh toán, việc xác định quyền lợi và nghĩa vụ của nhà đầu tư nước ngoài khi góp vốn, mua cổ phần thực hiện theo phương án đã được cấp có thẩm quyền của doanh nghiệp phê duyệt và quy định của pháp luật có liên quan.

2. Mua lại phần vốn góp của thành viên có vốn góp, mua lại cổ phần của cổ đông.

a) Nhà đầu tư nước ngoài mua lại phần vốn góp, quyền góp thêm vốn, mua lại cổ phần, mua lại quyền mua thêm cổ phần trên cơ sở thoả thuận với thành viên có vốn góp, cổ đông sở hữu cổ phần. Giá bán cho nhà đầu tư nước ngoài không được thấp hơn giá bán cho nhà đầu tư trong nước tại cùng thời điểm.

b) Nhà đầu tư nước ngoài cung cấp cho doanh nghiệp Việt Nam có thành viên chuyển nhượng vốn góp, cổ đông chuyển nhượng cổ phần các tài liệu cần thiết theo quy định tại Điều 5 Chương II Thông tư này và hồ sơ tài liệu khác do doanh nghiệp quy định khi làm thủ tục mua lại phần vốn góp, quyền góp thêm vốn, mua lại cổ phần, mua lại quyền mua thêm cổ phần của thành viên góp vốn, cổ đông sở hữu cổ phần đó.

c) Phương thức thanh toán, hình thức thanh toán, chi phí chuyển nhượng, xác định quyền lợi và nghĩa vụ của nhà đầu tư nước ngoài khi mua lại phần vốn góp, quyền góp thêm vốn, mua lại cổ phần, quyền mua thêm cổ phần thực hiện theo quy định của doanh nghiệp và pháp luật có liên quan.

d) Thành viên có vốn góp, cổ đông sở hữu cổ phần khi chuyển nhượng vốn góp, bán cổ phần cho nhà đầu tư nước ngoài phải thực hiện đầy đủ trách nhiệm và nghĩa vụ của mình theo quy định của doanh nghiệp và pháp luật có liên quan.

3. Trường hợp nhà đầu tư nước ngoài góp vốn, mua cổ phần bằng ngoại tệ hoặc tài sản khác: việc quy đổi ngoại tệ ra đồng Việt Nam hoặc định giá tài sản thực hiện theo phương án đã được cấp có thẩm quyền của doanh nghiệp phê duyệt.

Nhà đầu tư nước ngoài góp vốn bằng tài sản phải thực hiện chuyển quyền sở hữu tài sản theo quy định tại Điều 29 Luật Doanh nghiệp.

Điều 15. Trách nhiệm của nhà đầu tư nước ngoài và doanh nghiệp Việt Nam sau khi hoàn thành góp vốn, mua cổ phần

Việc góp vốn, mua cổ phần của nhà đầu tư nước ngoài có liên quan đến chuyển đổi hình thức sở hữu và loại hình của doanh nghiệp Việt Nam nhận vốn góp, bán cổ phần; liên quan đến cấp, điều chỉnh hoặc thay đổi Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký kinh doanh: nhà đầu tư nước ngoài và doanh nghiệp Việt Nam nhận vốn góp, bán cổ phần phải thực hiện theo đúng quy định của pháp luật về chuyển đổi hình thức sở hữu và loại hình doanh nghiệp; về thủ tục chứng nhận đầu tư và chứng nhận đăng ký kinh doanh; về nghĩa vụ thuế và các quy định khác có liên quan.

CHƯƠNG V

TỔ CHỨC THỰC HIỆN

Điều 16. Hiệu lực và trách nhiệm thi hành

1- Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2- Các cá nhân, tổ chức quy định tại Điều 1 và các cá nhân, tổ chức có liên quan có trách nhiệm thực hiện Thông tư này.

3- Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Văn phòng BCĐTW về phòng chống tham nhũng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Website Chính phủ;

- Cục Kiểm tra Văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Website BTC;

- Lưu: VT,Cục TCDN

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu


TT 2012 - 228 thanh lap va qly quy dau tu bds

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 228/2012/TT-BTC | Hà Nội, ngày 27 tháng 12 năm 2012

THÔNG TƯ

HƯỚNG DẪN THÀNH LẬP VÀ QUẢN LÝ QUỸ ĐẦU TƯ BẤT ĐỘNG SẢN

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Giá ngày 20 tháng 06 năm 2012;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thành lập và quản lý quỹ đầu tư bất động sản.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này quy định việc huy động vốn, thành lập, quản lý và giám sát hoạt động đầu tư của quỹ đầu tư bất động sản, được tổ chức và hoạt động dưới hình thức quỹ đầu tư chứng khoán đại chúng hoặc công ty đầu tư chứng khoán đại chúng.

2. Đối tượng áp dụng của Thông tư này bao gồm:

a) Công ty quản lý quỹ, ngân hành lưu ký, ngân hàng giám sát, tổ chức thẩm định giá;

b) Quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản;

c) Ban đại diện quỹ, hội đồng quản trị công ty đầu tư chứng khoán bất động sản, các nhà đầu tư, cổ đông của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động;

d) Các tổ chức và cá nhân có liên quan.

Điều 2. Giải thích từ ngữ

Ngoài các từ ngữ đã được giải thích trong Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán (sau đây gọi là Nghị định số 58/2012/NĐ-CP), trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Công ty đầu tư chứng khoán bất động sản là quỹ đầu tư bất động sản được tổ chức dưới hình thức công ty cổ phần đại chúng theo quy định của pháp luật về doanh nghiệp.

2. Chứng thư thẩm định giá bất động sản là văn bản thể hiện kết quả thẩm định giá bất động sản do tổ chức thẩm định giá bất động sản lập theo yêu cầu của khách hàng.

3. Dịch vụ quản lý bất động sản là hoạt động của tổ chức, cá nhân kinh doanh dịch vụ bất động sản được chủ sở hữu hoặc chủ sử dụng bất động sản uỷ quyền thực hiện việc bảo quản, giữ gìn, trông coi, vận hành và khai thác bất động sản theo hợp đồng quản lý bất động sản.

4. Đại lý phân phối là công ty chứng khoán, công ty quản lý quỹ.

5. Định giá bất động sản là hoạt động tư vấn, xác định giá của một bất động sản cụ thể tại một thời điểm xác định.

6. Hoạt động kinh doanh bất động sản bao gồm kinh doanh bất động sản và kinh doanh dịch vụ bất động sản. Trong đó:

a) Kinh doanh bất động sản là việc bỏ vốn đầu tư tạo lập, mua, nhận chuyển nhượng, thuê, thuê mua bất động sản để bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua nhằm mục đích sinh lợi;

b) Kinh doanh dịch vụ bất động sản là các hoạt động hỗ trợ kinh doanh bất động sản và thị trường bất động sản, bao gồm các dịch vụ môi giới bất động sản, định giá bất động sản, sàn giao dịch bất động sản, tư vấn bất động sản, đấu giá bất động sản, quảng cáo bất động sản, quản lý bất động sản.

7. Hồ sơ cá nhân bao gồm bản cung cấp thông tin theo mẫu quy định tại phụ lục số 09 ban hành kèm theo Thông tư này, bản sao có chứng thực giấy chứng minh thư nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

8. Mua bán nhà, công trình xây dựng hình thành trong tương lai là việc mua bán nhà, công trình xây dựng mà tại thời điểm ký hợp đồng, nhà, công trình xây dựng đó chưa hình thành hoặc đang hình thành theo hồ sơ dự án, thiết kế bản vẽ thi công và tiến độ cụ thể.

9. Người có quyền lợi liên quan tới một cá nhân, tổ chức là các cá nhân, tổ chức có quan hệ với cá nhân, tổ chức đó như sau:

a) Người có quan hệ hôn nhân và gia đình với cá nhân đó;

b) Tổ chức mà cá nhân đó cùng với người có quan hệ hôn nhân và gia đình (nếu có) sở hữu trên 30% vốn điều lệ;

c) Nhóm các công ty có quan hệ sở hữu.

10. Người điều hành quỹ là người hành nghề quản lý quỹ được công ty quản lý quỹ chỉ định để quản lý, điều hành hoạt động đầu tư của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản.

11. Nhóm các công ty có quan hệ sở hữu là các tổ chức có quan hệ với nhau như sau:

a) Công ty mẹ - con (sở hữu từ năm mươi mốt phần trăm (51%) trở lên vốn điều lệ);

b) Công ty liên doanh (sở hữu năm mươi phần trăm (50%) vốn điều lệ);

c) Công ty liên kết (sở hữu từ ba mươi phần trăm (30%) vốn điều lệ).

12. Phát triển dự án bất động sản bao gồm một hoặc một số các hoạt động sau:

a) Tham gia đấu giá quyền sử dụng đất, đấu thầu thực hiện các dự án bất động sản;

b) Đề xuất dự án với cơ quan nhà nước có thẩm quyền cho phép đầu tư xây dựng để kinh doanh;

c) Triển khai thực hiện dự án đầu tư xây dựng các công trình hạ tầng kỹ thuật, các công trình xây dựng và nhà ở theo quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt, bao gồm các công việc như thiết kế chi tiết; đấu thầu và chọn thầu xây dựng; tổ chức thực hiện và giám sát hoạt động xây dựng;...theo quy định của pháp luật về kinh doanh bất động sản.

13. Quỹ đầu tư bất động sản là một loại hình quỹ đóng, thực hiện chào bán chứng chỉ quỹ ra công chúng và không được mua lại theo yêu cầu của nhà đầu tư, với mục đích tìm kiếm lợi nhuận từ việc đầu tư vào bất động sản theo quy định tại khoản 1 và khoản 2 Điều 91 Nghị định số 58/2012/NĐ-CP.

14. Vốn điều lệ quỹ bất động sản, công ty đầu tư chứng khoán bất động sản là số vốn góp của nhà đầu tư, cổ đông và được ghi trong điều lệ quỹ, điều lệ công ty đầu tư chứng khoán.

Chương II

QUỸ ĐẦU TƯ BẤT ĐỘNG SẢN

Mục 1. CHÀO BÁN, THÀNH LẬP QUỸ

Điều 3. Các quy định chung về quỹ đầu tư bất động sản

1. Tên của quỹ phải phù hợp với các quy định pháp luật về doanh nghiệp, phải viết được bằng tiếng Việt, có thể kèm theo chữ số, ký hiệu, phát âm được và có ít nhất hai thành tố sau đây:

a) Cụm từ “quỹ đầu tư bất động sản”;

b) Tên riêng.

2. Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam không được tham gia góp vốn lập quỹ, mua chứng chỉ quỹ đầu tư bất động sản. Việc tham gia góp vốn lập quỹ, mua chứng chỉ quỹ đầu tư bất động sản của các tổ chức tín dụng, doanh nghiệp bảo hiểm, tổ chức kinh doanh chứng khoán, công ty trách nhiệm hữu hạn nhà nước một thành viên thực hiện theo quy định của pháp luật chuyên ngành có liên quan.

3. Trường hợp điều lệ quỹ đầu tư bất động sản có quy định cho phép nhà đầu tư nước ngoài được sở hữu trên 49% vốn điều lệ, quỹ phải đăng ký mã số giao dịch chứng khoán theo quy định của pháp luật và chịu sự điều chỉnh bởi các quy định của pháp luật về hạn chế sở hữu áp dụng đối với nhà đầu tư nước ngoài.

4. Việc công bố thông tin về các hoạt động của quỹ đầu tư bất động sản theo quy định tại Thông tư này được thực hiện thông qua các phương tiện thông tin đại chúng dưới đây:

a) Trên trang thông tin điện tử của công ty quản lý quỹ. Trường hợp xét thấy là cần thiết, công ty quản lý quỹ công bố thông tin đồng thời trên cả trang thông tin điện tử của ngân hàng giám sát, đại lý phân phối;

b) Các phương tiện thông tin đại chúng của Trung tâm Lưu ký Chứng khoán, Sở Giao dịch Chứng khoán;

c) Các phương tiện thông tin đại chúng khác theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán.

5. Điều lệ quỹ đầu tư bất động sản ban hành lần đầu do công ty quản lý quỹ xây dựng theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này. Nhà đầu tư đăng ký mua chứng chỉ quỹ được coi là đã thông qua bản điều lệ này. Trường hợp sửa đổi, bổ sung điều lệ quỹ đã ban hành, công ty quản lý quỹ phải lấy ý kiến đại hội nhà đầu tư. Trường hợp điều lệ quỹ có quy định cho phép thực hiện, công ty quản lý quỹ được sửa đổi, bổ sung điều lệ quỹ liên quan đến các lỗi ngữ pháp, lỗi chính tả, văn phạm tại điều lệ quỹ nhưng không làm ảnh hưởng đến nội dung của điều lệ thì không phải lấy ý kiến đại hội nhà đầu tư. Sau khi sửa đổi, bổ sung công ty quản lý quỹ phải thông báo cho các nhà đầu tư biết về những nội dung bổ sung, sửa đổi.

6. Công ty quản lý quỹ phải xây dựng và cung cấp cho nhà đầu tư bản cáo bạch, bản cáo bạch tóm tắt, bao hàm đầy đủ các thông tin theo mẫu quy định tại phụ lục số 06 và phụ lục số 07 ban hành kèm theo Thông tư này. Bản cáo bạch, bản cáo bạch tóm tắt được cập nhật khi phát sinh các thông tin quan trọng hoặc được cập nhật định kỳ theo tần suất quy định tại điều lệ quỹ. Bản cáo bạch, bản cáo bạch tóm tắt phải được trình bày dễ hiểu, hạn chế sử dụng thuật ngữ chuyên môn, được đăng trên trang thông tin điện tử của công ty quản lý quỹ và cung cấp miễn phí cho nhà đầu tư theo yêu cầu.

7. Tài sản của quỹ thuộc sở hữu của nhà đầu tư tham gia, nắm giữ chứng chỉ quỹ theo tỷ lệ vốn góp, không phải là tài sản của công ty quản lý quỹ, ngân hàng giám sát. Công ty quản lý quỹ chỉ được sử dụng tài của quỹ để thanh toán các nghĩa vụ tài chính của quỹ, không được sử dụng tài sản này để thanh toán hoặc bảo lãnh cho các nghĩa vụ nợ, nghĩa vụ thành toán của công ty hoặc tổ chức, cá nhân khác dưới mọi hình thức và trong mọi trường hợp.

Điều 4. Đăng ký chào bán, đăng ký phát hành thêm chứng chỉ quỹ đầu tư bất động sản

1. Việc chào bán, phát hành chứng chỉ quỹ đầu tư bất động sản ra công chúng bao gồm chào bán lần đầu để huy động vốn lập quỹ và phát hành thêm để tăng vốn.

2. Việc chào bán chứng chỉ quỹ lần đầu ra công chúng phải được công ty quản lý quỹ đăng ký với Uỷ ban Chứng khoán Nhà nước và tuân thủ các quy định sau:

a) Quy định tại khoản 3 Điều 12 Luật Chứng khoán;

b) Công ty quản lý quỹ có đầy đủ vốn và nhân sự theo quy định của pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ; không bị đặt trong tình trạng kiểm soát hoạt động, kiểm soát đặc biệt, tạm ngừng hoạt động, đình chỉ hoạt động hoặc đang trong quá trình hợp nhất, sáp nhập, giải thể, phá sản;

c) Công ty quản lý quỹ không đang trong tình trạng bị xử phạt các hành vi vi phạm quy định trong lĩnh vực chứng khoán mà chưa thực hiện đầy đủ các chế tài và biện pháp khắc phục hậu quả theo quyết định xử phạt của cơ quan nhà nước có thẩm quyền;

3. Việc phát hành thêm chứng chỉ quỹ đầu tư khoán bất động sản phải được công ty quản lý quỹ đăng ký với Uỷ ban Chứng khoán Nhà nước và tuân thủ các quy định sau:

a) Đáp ứng điều kiện quy định tại khoản 1 và khoản 2 Điều 94 Luật Chứng khoán;

b) Có phương án phát hành và sử dụng vốn đã được đại hội nhà đầu tư gần nhất thông qua. Phương án phát hành phải bao gồm các nội dung sau:

- Thông tin về tỷ lệ quyền mua; nguyên tắc và phương thức xác định giá phát hành; mức độ pha loãng chứng chỉ quỹ dự kiến sau khi phát hành; phương thức xác định giá phát hành; tỷ lệ phát hành thành công hoặc số tiền tối thiểu thu được trong đợt phát hành và phương án xử lý trong trường hợp không đạt tỷ lệ phát hành thành công hoặc không thu đủ số tiền tối thiểu như dự kiến; tiêu chí lựa chọn nhà đầu tư chào bán và phương thức xác định điều kiện chào bán trong trường hợp không phân phối hết số chứng chỉ quỹ dự kiến phát hành thêm;

- Thông tin về phương án sử dụng vốn; mục tiêu, kế hoạch, lộ trình giải ngân (nếu có); tổng giá trị đầu tư, thông tin về bất động sản dự kiến đầu tư (nếu có) theo quy định tại điểm b khoản 4 Điều 14 Thông tư này.

c) Hồ sơ phát hành, thời điểm phát hành, mức giá phát hành cụ thể, tiêu chí xác định và đối tượng chào bán trong trường hợp không phân phối hết số quyền mua chứng chỉ quỹ dự kiến phát hành phải được ban đại diện quỹ thông qua;

d) Chỉ được phát hành cho nhà đầu tư hiện hữu của quỹ thông qua phát hành quyền mua chứng chỉ quỹ. Quyền mua chứng chỉ quỹ được phép chuyển nhượng. Trường hợp nhà đầu tư hiện hữu không thực hiện quyền mua chứng chỉ quỹ, công ty quản lý quỹ được chào bán phần chứng chỉ quỹ cho các nhà đầu tư khác.

4. Hồ sơ đăng ký chào bán chứng chỉ quỹ đầu tư bất động sản lần đầu ra công chúng bao gồm :

a) Giấy đăng ký chào bán chứng chỉ quỹ ra công chúng theo mẫu tại phụ lục số 01 ban hành kèm theo Thông tư này;

b) Điều lệ quỹ;

c) Bản cáo bạch, bản cáo bạch tóm tắt;

d) Hợp đồng nguyên tắc về việc hoạt động lưu ký, giám sát giữa công ty quản lý quỹ và ngân hàng giám sát;

đ) Hợp đồng nguyên tắc về việc phân phối chứng chỉ quỹ giữa công ty quản lý quỹ và các đại lý phân phối;

e) Danh sách tối thiểu hai (02) người điều hành quỹ kèm theo hồ sơ cá nhân và các tài liệu liên quan sau:

- Bản sao hợp lệ chứng chỉ hành nghề quản lý quỹ;

- Bản sao hợp lệ chứng chỉ định giá bất động sản theo quy định của pháp luật về kinh doanh bất động sản và các tài liệu chứng minh có ít nhất hai (02) năm kinh nghiệm thẩm định giá bất động sản tại các tổ chức kinh doanh bất động sản, tổ chức kinh doanh dịch vụ bất động sản, doanh nghiệp thẩm định giá hoặc bản sao hợp lệ thẻ thẩm định viên về giá; hoặc các tài liệu chứng minh đã thi đạt các môn thi của kỳ thi thẩm định viên về giá bao gồm: cơ sở hình thành giá cả; nguyên tắc, phương pháp thẩm định giá; thẩm định giá bất động sản và thẩm định giá trị doanh nghiệp (quy định này áp dụng đối với người điều hành quỹ quản lý danh mục bất động sản).

g) Cam kết bảo lãnh phát hành (nếu có).

5. Hồ sơ đăng ký phát hành thêm chứng chỉ quỹ đầu tư bất động sản bao gồm:

a) Các tài liệu theo quy định tại điểm a, điểm b và điểm c khoản 4 Điều này, trong đó điều lệ quỹ có quy định việc tăng vốn của quỹ;

b) Biên bản họp và nghị quyết của đại hội nhà đầu tư thông qua việc chào bán thêm chứng chỉ quỹ để tăng vốn cho quỹ, thông qua phương án phát hành và sử dụng vốn; biên bản họp và nghị quyết của ban đại diện quỹ thông qua hồ sơ đăng ký chào bán và các nội dung quy định tại điểm c khoản 3 Điều này;

c) Báo cáo tài chính năm liền trước năm đề nghị phát hành thêm chứng chỉ quỹ đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận, bảo đảm lợi nhuận của quỹ trong năm đó phải là số dương;

d) Báo cáo kết quả định giá, chứng thư thẩm định giá, bản sao các tài liệu pháp lý có liên quan đến từng hạng mục bất động sản dự kiến đầu tư (nếu có), bao gồm bản sao giấy chứng nhận quyền sở hữu bất động sản, quyền sử dụng đất hoặc giấy tờ hợp pháp chứng minh quyền sở hữu, quyền sử dụng theo quy định của pháp luật đối với bất động sản đã có sẵn; giấy phép xây dựng hoặc hồ sơ dự án và thiết kế bản vẽ thi công đã được phê duyệt đối với bất động sản đang xây dựng; thiết kế bản vẽ thi công, hồ sơ hoàn công và biên bản nghiệm thu bàn giao đưa vào sử dụng đối với bất động sản thuộc các dự án chưa có giấy chứng nhận quyền sở hữu, quyền sử dụng; hồ sơ dự án, thiết kế bản vẽ thi công và tiến độ xây dựng nhà, công trình xây dựng đó được phê duyệt đối với nhà, công trình xây dựng hình thành trong tương lai; và các văn bản, giấy tờ và các tài liệu pháp lý khác theo các quy định của pháp luật liên quan.

6. Hồ sơ đăng ký chào bán chứng chỉ quỹ đầu tư bất động sản lần đầu ra công chúng, phát hành thêm chứng chỉ quỹ quy định tại khoản 4, khoản 5 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

7. Công ty quản lý quỹ phải chịu trách nhiệm và bảo đảm các thông tin trong hồ sơ phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung quan trọng ảnh hưởng đến việc quyết định của nhà đầu tư. Trong thời gian hồ sơ đang được xem xét, công ty quản lý quỹ có nghĩa vụ cập nhật, sửa đổi, bổ sung hồ sơ nếu phát hiện thông tin không chính xác, phát sinh hoặc bỏ sót thông tin quan trọng theo quy định phải có trong hồ sơ, hoặc thấy cần thiết phải giải trình về vấn đề có thể gây hiểu nhầm. Văn bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ hoặc của những người có cùng chức danh với những người đó hoặc của người đại diện theo pháp luật của công ty.

Trường hợp phát hành thêm chứng chỉ quỹ, công ty quản lý quỹ phải công bố thông tin về việc sửa đổi, bổ sung và thông tin phát sinh theo phương thức quy định tại khoản 4 Điều 3 Thông tư này.

8. Trong thời gian Ủy ban Chứng khoán Nhà nước xem xét hồ sơ đăng ký chào bán chứng chỉ quỹ đầu tư bất động sản, công ty quản lý quỹ và người có liên quan chỉ được sử dụng một cách trung thực và chính xác các thông tin trong bản cáo bạch đã gửi Ủy ban Chứng khoán Nhà nước để thăm dò thị trường, trong đó phải nêu rõ mọi thông tin chỉ là dự kiến. Việc cung cấp thông tin này không được thực hiện thông qua các phương tiện thông tin đại chúng.

9. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 4, khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán chứng chỉ quỹ lần đầu ra công chúng, giấy chứng nhận đăng ký phát hành thêm chứng chỉ quỹ. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

10. Giấy chứng nhận đăng ký chào bán chứng chỉ quỹ, giấy chứng nhận đăng lý phát hành thêm do Ủy ban chứng khoán Nhà nước cấp cho công ty quản lý quỹ là văn bản xác nhận hồ sơ đăng ký chào bán, phát hành chứng chỉ quỹ đầu tư bất động sản đã đáp ứng đủ điều kiện, thủ tục theo quy định của pháp luật.

Điều 5. Chào bán, phân phối chứng chỉ quỹ đầu tư bất động sản

1. Việc chào bán chứng chỉ quỹ ra công chúng chỉ được thực hiện sau khi Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán chứng chỉ quỹ.

2. Trong thời hạn bảy (07) ngày, kể từ ngày giấy chứng nhận đăng ký chào bán có hiệu lực, công ty quản lý quỹ phải công bố bản thông báo chào bán theo quy định tại khoản 4 Điều 3 Thông tư này và đồng thời gửi Ủy ban Chứng khoán Nhà nước. Bản thông báo chào bán phải có đầy đủ các nội dung theo quy định tại phụ lục số 02 ban hành kèm theo Thông tư này.

3. Công ty quản lý quỹ, đại lý phân phối, tổ chức bảo lãnh phát hành (nếu có) phải phân phối chứng chỉ quỹ một cách công bằng, công khai, bảo đảm thời hạn đăng ký mua chứng chỉ quỹ cho nhà đầu tư tối thiểu là hai mươi (20) ngày; thời hạn này phải được ghi trong bản thông báo chào bán.

Trường hợp số lượng chứng chỉ quỹ đăng ký mua vượt quá số lượng chứng chỉ quỹ đăng ký chào bán, công ty quản lý quỹ phải phân phối hết số chứng chỉ quỹ được phép chào bán cho nhà đầu tư tương ứng với tỷ lệ đăng ký mua của từng nhà đầu tư.

4. Toàn bộ vốn góp của nhà đầu tư phải được phong toả tại một tài khoản riêng mở tại ngân hàng giám sát và chỉ được giải tỏa sau ngày giấy chứng nhận đăng ký thành lập quỹ có hiệu lực. Ngân hàng giám sát có trách nhiệm thanh toán tiền lãi cho quỹ với lãi suất tối thiểu bằng lãi suất không kỳ hạn đang áp dụng cho thời gian phong tỏa vốn.

5. Công ty quản lý quỹ phải hoàn thành việc phân phối chứng chỉ quỹ trong thời hạn chín mươi (90) ngày, kể từ ngày giấy chứng nhận đăng ký chào bán chứng chỉ quỹ ra công chúng có hiệu lực. Trường hợp không thể hoàn thành việc phân phối chứng chỉ quỹ trong thời hạn này, công ty quản lý quỹ có văn bản đề nghị Uỷ ban Chứng khoán Nhà nước xem xét gia hạn việc phân phối chứng chỉ quỹ.

Trong thời hạn bảy (07) ngày kể từ ngày nhận được đề nghị của công ty quản lý quỹ, Uỷ ban Chứng khoán Nhà nước xem xét gia hạn thời gian phân phối chứng chỉ quỹ, nhưng tối đa không quá ba mươi (30) ngày. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Trong thời hạn ba (03) ngày, kể từ ngày hoàn thành đợt chào bán hoặc giấy chứng nhận đăng ký chào bán hết hiệu lực, công ty quản lý quỹ phải thông báo cho Ủy ban Chứng khoán Nhà nước, đồng thời công bố thông tin theo quy định tại khoản 4 Điều 3 Thông tư này về việc quỹ không đáp ứng điều kiện thành lập khi xảy ra một trong các trường hợp dưới đây:

a) Có ít hơn một trăm (100) nhà đầu tư mua chứng chỉ quỹ, không kể nhà đầu tư chứng khoán chuyên nghiệp; hoặc

b) Tổng giá trị vốn huy động được thấp hơn năm mươi (50) tỷ đồng Việt Nam hoặc thấp hơn giá trị vốn tối thiểu dự kiến huy động theo quy định tại điều lệ quỹ (nếu có).

7. Trong trường hợp không đáp ứng điều kiện thành lập quỹ theo quy định tại khoản 6 Điều này, trong thời hạn mười lăm (15) ngày, kể từ ngày hoàn thành đợt chào bán hoặc giấy chứng nhận đăng ký chào bán hết hiệu lực, công ty quản lý quỹ phải hoàn trả cho nhà đầu tư mọi khoản tiền đã đóng góp, kể cả lãi suất phát sinh (nếu có), đồng thời chịu mọi chi phí phát sinh từ việc huy động vốn.

8. Việc đình chỉ, hủy bỏ đợt chào bán thực hiện theo quy định tại Điều 22, 23 Luật Chứng khoán.

9. Trường hợp phát hành thêm chứng chỉ quỹ để tăng vốn, trình tự, thủ tục thông báo phát hành, phân phối quyền mua thực hiện theo quy định tại khoản 1, 2, 3, 4, 5 Điều này, các quy định khác có liên quan của pháp luật về chứng khoán áp dụng cho tổ chức niêm yết và của pháp luật về doanh nghiệp.

Điều 6. Đăng ký thành lập quỹ đầu tư bất động sản, điều chỉnh giấy chứng nhận đăng ký thành lập quỹ đầu tư bất động sản

1. Trong thời hạn mười (10) ngày sau khi hoàn thành đợt chào bán hoặc giấy chứng nhận đăng ký chào bán hết hiệu lực, công ty quản lý quỹ phải gửi Uỷ ban Chứng khoán Nhà nước hồ sơ đăng ký thành lập quỹ gồm:

a) Giấy đăng ký thành lập quỹtheo mẫu quy định tại phụ lục số 04 ban hành kèm theo Thông tư này;

b) Báo cáo kết quả đợt chào bán theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này, kèm theo văn bản xác nhận của ngân hàng giám sát về số vốn huy động được trong đợt chào bán và số lượng nhà đầu tư tham gia góp vốn.

2. Trường hợp phát hành thêm chứng chỉ quỹ để tăng vốn, trong thời hạn năm (05) ngày sau khi kết thúc đợt phát hành, công ty quản lý quỹ phải đề nghị Uỷ ban Chứng khoán Nhà nước điều chỉnh giấy chứng nhận đăng ký thành lập quỹ đầu tư bất động sản. Hồ sơ đề nghị điều chỉnh giấy chứng nhận đăng ký thành lập quỹ gồm các tài liệu quy định tại khoản 1 Điều này.

3. Hồ sơ đăng ký đăng ký thành lập quỹ , điều chỉnh giấy chứng nhận đăng ký lập quỹ được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười (10) ngày, kể từ ngày nhận được bộ hồ sơ đầy đủ, hợp lệ, Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký thành lập quỹ hoặc điều chỉnh giấy chứng nhận đăng ký thành lập quỹ . Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 7. Xác nhận quyền sở hữu chứng chỉ quỹ

1. Trong thời hạn năm (05) ngày, kể từ ngày giấy chứng nhận đăng ký thành lập quỹ hoặc giấy chứng nhận đăng ký thành lập quỹ điều chỉnh có hiệu lực, công ty quản lý quỹ có trách nhiệm xác nhận quyền sở hữu cho nhà đầu tư với số lượng chứng chỉ quỹ đã mua và lập sổ đăng ký nhà đầu tư với các nội dung chủ yếu sau:

a) Tên, địa chỉ trụ sở chính của công ty quản lý quỹ; tên, địa chỉ trụ sở chính của ngân hàng giám sát; tên đầy đủ của quỹ; mã chứng khoán niêm yết của quỹ (nếu có);

b) Tổng số chứng chỉ quỹ được quyền chào bán; tổng số chứng chỉ quỹ đã bán và tổng vốn huy động được cho quỹ;

c) Danh sách nhà đầu tư: họ tên, số chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, địa chỉ liên lạc (đối với cá nhân), tên đầy đủ, tên viết tắt, số đăng ký kinh doanh, địa chỉ trụ sở chính (đối với tổ chức); số tài khoản lưu ký chứng khoán (nếu có); số lượng chứng chỉ quỹ sở hữu; tỷ lệ sở hữu; ngày đăng ký mua và ngày thanh toán;

d) Ngày lập sổ đăng ký nhà đầu tư.

2. Thông tin về nhà đầu tư tại sổ đăng ký nhà đầu tư là căn cứ để chứng thực quyền sở hữu chứng chỉ quỹ của nhà đầu tư đó.

3. Công ty quản lý quỹ thực việc đăng ký, lưu ký chứng chỉ quỹ theo quy định pháp luật về đăng ký, lưu ký chứng khoán.

4. Trong thời hạn bốn mươi lăm (45) ngày kể từ ngày Uỷ ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký thành lập quỹ đầu tư bất động sản có hiệu lực, công ty quản lý quỹ gửi Uỷ ban Chứng khoán Nhà nước:

a) Biên bản họp hoặc biên bản kiểm phiếu và nghị quyết đại hội nhà đầu tư về ban đại diện quỹ, thành viên ban đại diện quỹ;

b) Danh sách và hồ sơ cá nhân của các thành viên ban đại diện quỹ.

Điều 8. Niêm yết chứng chỉ quỹ đầu tư bất động sản

1. Trong thời hạn ba mươi (30) ngày, kể từ ngày giấy chứng nhận đăng ký hoặc giấy chứng nhận đăng ký thành lập quỹ điều chỉnh có hiệu lực, công ty quản lý quỹ phải hoàn tất hồ sơ và niêm yết chứng chỉ quỹ trên Sở giao dịch chứng khoán theo quy định của pháp luật.

2. Nhà đầu tư đăng ký mua chứng chỉ quỹ được coi là đã thông qua việc niêm yết chứng chỉ quỹ. Trường hợp điều lệ quỹ có quy định và đã được công bố tại bản cáo bạch, việc niêm yết, niêm yết bổ sung chứng chỉ quỹ mới phát hành thêm không cần lấy ý kiến đại hội nhà đầu tư.

Mục 2. HOẠT ĐỘNG ĐẦU TƯ CỦA QUỸ ĐẦU TƯ BẤT ĐỘNG SẢN

Điều 9. Danh mục và hoạt động đầu tư của quỹ đầu tư bất động sản

1. Danh mục đầu tư của quỹ đầu tư phải phù hợp với mục tiêu và chính sách đầu tư đã được quy định tại điều lệ quỹ và công bố tại bản cáo bạch, bao gồm các loại tài sản sau đây tại Việt Nam:

a) Gửi tiền tại các ngân hàng thương mại theo quy định của pháp luật ngân hàng;

b) Công cụ thị trường tiền tệ bao gồm giấy tờ có giá, công cụ chuyển nhượng theo quy định trong lĩnh vực ngân hàng;

c) Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương;

d) Cổ phiếu niêm yết, cổ phiếu đăng ký giao dịch, trái phiếu niêm yết trên Sở giao dịch chứng khoán của Việt Nam;

đ) Cổ phiếu chưa niêm yết, cổ phiếu chưa đăng ký giao dịch của công ty đại chúng; trái phiếu chưa niêm yết của các tổ chức phát hành hoạt động theo pháp luật Việt Nam; cổ phiếu của công ty cổ phần, phần vốn góp tại công ty trách nhiệm hữu hạn;

e) Các chứng khoán và tài sản khác theo quy định của pháp luật và hướng dẫn của Bộ Tài chính;

g) Bất động sản đáp ứng quy định tại khoản 4 Điều này.

2. Công ty quản lý quỹ chỉ được gửi tiền và đầu tư công cụ thị trường tiền tệ quy định tại điểm a, b khoản 1 Điều này tại các ngân hàng thương mại đã được ban đại diện quỹ phê duyệt.

3. Cơ cấu danh mục đầu tư của quỹ đầu tư bất động sản phải đáp ứng các quy định sau:

a) Đầu tư tối thiểu sáu mươi lăm phần trăm (65%) và tối đa một trăm phần trăm (100%) giá trị tài sản ròng của quỹ vào các bất động sản theo quy định tại khoản 4 Điều này;

b) Không đầu tư quá ba mươi lăm phần trăm (35%) giá trị tài sản ròng của quỹ vào các tài sản tại Việt Nam theo quy định tại khoản a, b, c, d, đ, e khoản 1 Điều này và bảo đảm các giới hạn sau:

- Không đầu tư vào chứng khoán của một tổ chức phát hành quá năm phần trăm (5%) tổng giá trị tài sản của quỹ, ngoại trừ trái phiếu Chính phủ;

- Không đầu tư quá mười phần trăm (10%) tổng số chứng khoán đang lưu hành của một tổ chức phát hành, ngoại trừ trái phiếu Chính phủ;

- Không đầu tư quá mười phần trăm (10%) tổng giá trị tài sản của quỹ vào chứng khoán phát hành của một nhóm công ty có quan hệ công ty mẹ, công ty con, công ty liên kết;

- Không được sử dụng vốn và tài sản của quỹ để cho vay, bảo lãnh cho các khoản vay, trừ trường hợp đầu tư tiền gửi theo quy định tại điểm a khoản 1 Điều này; không được sử dụng tài sản của quỹ để thực hiện các giao dịch ký quỹ (vay mua chứng khoán), bán khống (cho vay chứng khoán để bán);

c) Công ty quản lý quỹ không được vay để tài trợ cho hoạt động của quỹ, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết cho quỹ. Tổng giá trị các khoản vay ngắn hạn của quỹ không được quá năm phần trăm (5%) giá trị tài sản ròng của quỹ tại mọi thời điểm và thời hạn vay tối đa là ba mươi (30) ngày;

d) Không đầu tư vào chứng chỉ của chính quỹ đó, đầu tư vào các quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán thành lập và hoạt động tại Việt Nam;

đ) Trường hợp quỹ đăng ký là nhà đầu tư nước ngoài theo quy định tại khoản 3 Điều 3 Thông tư này, trong hoạt động đầu tư, quỹ còn phải tuân thủ các quy định của pháp luật liên quan về hạn chế sở hữu đối với nhà đầu tư nước ngoài.

4. Quỹ bất động sản được đầu tư vào bất động sản đáp ứng các điều kiện sau:

a) Là bất động sản được phép đưa vào kinh doanh theo quy định pháp luật về kinh doanh bất động sản;

b) Là nhà, công trình xây dựng đã hoàn thành theo quy định của pháp luật về xây dựng. Trường hợp bất động sản đang trong quá trình xây dựng, chỉ được đầu tư khi bảo đảm đáp ứng các điều kiện sau:

- Đã có hợp đồng giao dịch với các khách hàng tiềm năng, bảo đảm bất động sản có thể bán được hoặc có thể sử dụng, cho thuê ngay sau khi hoàn tất;

- Dự án xây dựng đã được thực hiện đúng tiến độ tính đến thời điểm quỹ tham gia góp vốn;

- Tổng giá trị các dự án bất động sản trong quá trình xây dựng không được vượt quá 10% tổng giá trị tài sản ròng của quỹ;

- Không phải là đất chưa có công trình xây dựng theo quy định về kinh doanh bất động sản và Luật đất đai.

5. Cơ cấu đầu tư của quỹ đầu tư bất động sản được phép sai lệch nhưng không quá mười lăm phần trăm (15%) so với các hạn chế đầu tư đã quy định tại điểm a, b khoản 3 Điều này và chỉ do các nguyên nhân sau:

a) Biến động giá trên thị trường của tài sản trong danh mục đầu tư của quỹ;

b) Thực hiện các khoản thanh toán hợp pháp của quỹ;

c) Hoạt động hợp nhất, sáp nhập, mua cổ phiếu quỹ, chào mua công khai chứng khoán của các tổ chức phát hành;

d) Quỹ mới được đăng ký thành lập hoặc tăng vốn hoặc tách quỹ, hợp nhất quỹ, sáp nhập quỹ mà thời gian hoạt động không quá sáu (06) tháng, kể từ ngày giấy chứng nhận đăng ký thành lập quỹ hoặc giấy chứng nhận đăng ký thành lập quỹ điều chỉnh có hiệu lực;

đ) Quỹ đang trong thời gian thanh lý tài sản để giải thể.

6. Trong thời hạn ba (03) tháng, kể từ ngày sai lệch phát sinh do các nguyên nhân quy định tại điểm a, b, c khoản 5 Điều này, công ty quản lý quỹ phải hoàn tất việc điều chỉnh lại danh mục đầu tư, bảo đảm phù hợp với quy định tại khoản 3 Điều này.

8. Trường hợp sai lệch là do công ty quản lý quỹ không tuân thủ các hạn chế đầu tư theo quy định của pháp luật hoặc điều lệ quỹ, công ty quản lý quỹ phải điều chỉnh lại danh mục đầu tư trong thời hạn mười lăm (15) ngày, kể từ ngày phát hiện ra sai lệch. Công ty quản lý phải bồi thường thiệt hại cho quỹ (nếu có) và chịu mọi chi phí phát sinh liên quan đến việc điều chỉnh lại danh mục đầu tư. Nếu phát sinh lợi nhuận, phải hạch toán mọi khoản lợi nhuận có được cho quỹ.

9. Trong thời hạn năm (05) ngày, kể từ ngày hoàn tất việc điều chỉnh lại danh mục đầu tư, công ty quản lý quỹ phải công bố thông tin theo quy định tại khoản 4 Điều 3 Thông tư này; đồng thời thông báo cho Ủy ban Chứng khoán Nhà nước về các sai lệch trong cơ cấu danh mục đầu tư, nguyên nhân, thời điểm phát sinh hoặc phát hiện ra sự việc, mức độ thiệt hại cho quỹ (nếu có) hoặc lợi nhuận tạo cho quỹ (nếu có), biện pháp khắc phục, thời gian thực hiện và kết quả khắc phục. Thông báo phải có ý kiến xác nhận của ngân hàng giám sát.

10. Khi thực hiện các giao dịch mua, bán tài sản cho quỹ đầu tư bất động sản, công ty quản lý quỹ phải tuân thủ các quy định sau:

a) Đối với chứng khoán niêm yết, đăng ký giao dịch tại Sở Giao dịch Chứng khoán, các giao dịch phải được thực hiện thông qua hệ thống giao dịch tập trung của Sở Giao dịch Chứng khoán;

b) Đối với các tài sản không phải là bất động sản, chứng khoán niêm yết, đăng ký giao dịch, hoặc trong các giao dịch thỏa thuận, công ty quản lý quỹ phải lấy ý kiến chấp thuận bằng văn bản của ban đại diện quỹ về khoảng giá dự kiến thực hiện, thời điểm giao dịch, đối tác, loại tài sản giao dịch trước khi thực hiện giao dịch;

c) Đối với bất động sản, thực hiện theo quy định tại Điều 14 Thông tư này.

Điều 10. Giá trị tài sản ròng

1. Công ty quản lý quỹ có trách nhiệm xác định giá trị tài sản ròng của quỹ và giá trị tài sản ròng trên một đơn vị chứng chỉ quỹ định kỳ sáu (06) tháng một lần, trong đó:

a) Giá trị tài sản ròng của quỹ được xác định bằng tổng giá trị tài sản trừ đi tổng nợ phải trả của quỹ. Tổng giá trị tài sản của quỹ được xác định theo giá thị trường hoặc giá trị hợp lý của tài sản (trong trường hợp không xác định được giá thị trường). Tổng nợ phải trả của quỹ là các khoản nợ hoặc nghĩa vụ thanh toán của quỹ tính đến ngày trước ngày định giá. Phương pháp xác định giá thị trường, giá trị hợp lý các tài sản có trong danh mục, giá trị các khoản nợ và nghĩa vụ thanh toán thực hiện theo nguyên tắc quy định tại phụ lục số 15 ban hành kèm theo Thông tư này và quy định nội bộ tại sổ tay định giá;

b) Giá trị tài sản ròng trên một chứng chỉ quỹ bằng giá trị tài sản ròng của quỹ chia cho tổng số đơn vị quỹ đang lưu hành.

2. Công ty quản lý quỹ phải xây dựng sổ tay định giá bao gồm tối thiểu những nội dung sau:

a) Nguyên tắc, tiêu chí lựa chọn, thay đổi các tổ chức cung cấp báo giá. Các nguyên tắc này cũng phải được quy định rõ tại điều lệ quỹ;

b) Nguyên tắc, quy trình chi tiết thực hiện các phương pháp định giá phù hợp với quy định của pháp luật, quy định tại điều lệ quỹ và được đại hội nhà đầu tư phê chuẩn. Các nguyên tắc, quy trình thực hiện các phương pháp định giá phải rõ ràng, hợp lý và phù hợp với thông lệ quốc tế để áp dụng thống nhất trong các điều kiện thị trường khác nhau.

3. Sổ tay định giá phải được ban đại diện quỹ phê duyệt và cung cấp cho ngân hàng giám sát để xác nhận việc tính toán giá trị tài sản ròng. Danh sách của tối thiểu ba (03) tổ chức cung cấp báo giá không phải là người có liên quan của công ty quản lý quỹ và ngân hàng giám sát, cũng phải được ban đại diện quỹ phê duyệt.

4. Giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một chứng chỉ quỹ phải được ngân hàng giám sát xác nhận. Việc xác nhận giá trị thực hiện bằng văn bản, hoặc truy xuất thông qua hệ thống thông tin điện tử của ngân hàng giám sát đã được công ty quản lý quỹ chấp thuận.

5. Tại ngày làm việc tiếp theo, sau khi ngân hàng giám sát xác nhận, thông tin về giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một chứng chỉ quỹ phải được công bố thông tin theo quy định tại khoản 4 Điều 3 Thông tư này.

6. Công ty quản lý quỹ được ủy quyền cho ngân hàng giám sát xác định giá trị tài sản ròng của quỹ, giá trị tài sản ròng trên một chứng chỉ quỹ. Trong trường hợp này, công ty quản lý quỹ và ngân hàng giám sát phải có cơ chế và quy trình đối chiếu, soát xét, kiểm tra, giám sát bảo đảm hoạt động xác định giá trị tài sản ròng là phù hợp các quy định của pháp luật, giá trị tài sản ròng được tính chính xác.

7. Trường hợp bị định giá sai, trong vòng hai mươi bốn (24) giờ, kể từ khi phát hiện ra sự việc, ngân hàng giám sát hoặc công ty quản lý quỹ (trong trường hợp ngân hàng giám sát cung cấp dịch vụ xác định giá trị tài sản ròng) phải thông báo và yêu cầu công ty quản lý quỹ hoặc ngân hàng giám sát kịp thời điều chỉnh.

8. Trong thời hạn năm (05) ngày, kể từ ngày phát hiện giá trị tài sản ròng bị định giá sai, công ty quản lý quỹ hoặc ngân hàng giám sát phải điều chỉnh lại và công bố thông tin theo phương thức quy định tại khoản 4 Điều 3 Thông tư này, đồng thời thông báo cho Ủy ban Chứng khoán Nhà nước về việc định giá sai, bao gồm nguyên nhân xảy ra sự việc, thời gian bị định giá sai, biện pháp xử lý. Nội dung thông báo phải được công ty quản lý quỹ và ngân hàng giám sát cùng ký xác nhận.

Điều 11. Phân chia lợi tức của quỹ

1. Quỹ đầu tư bất động sản phải dành tối thiểu 90% lợi nhuận thực hiện trong năm để chi trả lợi tức cho nhà đầu tư. Phương án phân chia được đại hội nhà đầu tư gần nhất thông qua. Lợi tức chi trả cho nhà đầu tư được trích từ lợi nhuận trong kỳ, hoặc lợi nhuận lũy kế sau khi trích lập đầy đủ các quỹ (nếu có) theo quy định tại điều lệ quỹ và hoàn tất mọi nghĩa vụ thuế, tài chính (nếu có) theo quy định của pháp luật.

2. Lợi tức có thể được thanh toán bằng tiền, bằng chứng chỉ quỹ phát hành thêm. Tối thiếu mười lăm (15) ngày trước khi phân phối lợi tức, công ty quản lý quỹ phải thông báo bằng phương thức bảo đảm đến địa chỉ được đăng ký của nhà đầu tư. Thông báo phải bao gồm tối thiểu các nội dung theo quy định tại phụ lục số 14 ban hành kèm theo Thông tư này.

3. Việc phân chia lợi tức của quỹ bảo đảm nguyên tắc:

a) Phù hợp với quy định tại điều lệ quỹ về chính sách phân chia lợi nhuận và đã công bố tại bản cáo bạch, bản cáo bạch tóm tắt;

b) Thực hiện sau khi quỹ đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật và trích lập đầy đủ các quỹ theo quy định tại điều lệ quỹ (nếu có);

c) Sau khi chi trả, quỹ vẫn phải bảo đảm có nguồn vốn để thanh toán đủ các khoản nợ, nghĩa vụ tài sản khác đến hạn và bảo đảm giá trị tài sản ròng không thấp hơn năm mươi (50) tỷ đồng;

d) Mức chi trả lợi tức do đại hội nhà đầu tư hoặc ban đại diện quỹ quyết định, phù hợp với mục tiêu đầu tư, các quy định về phân chia lợi nhuận của quỹ;

đ) Trường hợp phân phối lợi tức bằng chứng chỉ quỹ, quỹ phải có đủ nguồn vốn đối ứng từ lợi nhuận sau thuế chưa phân phối căn cứ trên báo cáo tài chính kỳ gần nhất đã được kiểm toán hoặc soát xét.

Điều 12. Chi phí hoạt động của quỹ đầu tư bất động sản

Chi phí hoạt động của quỹ bao gồm khoản chi phí sau: chi phí quản lý quỹ trả cho công ty quản lý quỹ; chi phí lưu ký tài sản quỹ, chi phí giám sát trả cho ngân hàng giám sát; chi phí duy trì, vận hành, khai thác bất động sản trả cho tổ chức cung cấp dịch vụ quản lý bất động sản; chi phí kiểm toán trả cho tổ chức kiểm toán; chi phí thẩm định giá trả cho các tổ chức thẩm định giá; chi phí dịch vụ tư vấn pháp lý, dịch vụ báo giá và các dịch vụ hợp lý khác, thù lao trả cho ban đại diện quỹ; chi phí dự thảo, in ấn, gửi bản cáo bạch, bản cáo bạch tóm tắt, báo cáo tài chính, và các tài liệu khác cho nhà đầu tư; chi phí công bố thông tin của quỹ; chi phí tổ chức họp đại hội nhà đầu tư, ban đại diện quỹ; chi phí liên quan đến thực hiện các giao dịch tài sản của quỹ và các chi phí khác theo quy định của pháp luật.

Điều 13. Quản lý bất động sản trong danh mục đầu tư

1. Trước khi đầu tư vào một hạng mục bất động sản, công ty quản lý quỹ phải xây dựng kế hoạch khai thác và sử dụng bất động sản đó trong năm (05) năm. Kế hoạch này phải được ban đại diện quỹ phê duyệt.

2. Công ty quản lý quỹ phải ủy quyền cho tổ chức tổ chức cung cấp dịch vụ quản lý bất động sản để bảo quản, giữ gìn, trông coi, bảo trì, sửa chữa, nâng cấp, vận hành và khai thác bất động sản theo hợp đồng quản lý bất động sản. Tiêu chí lựa chọn tổ chức kinh doanh dịch vụ bất động sản, hợp đồng quản lý bất động sản phải được ban đại diện quỹ chấp thuận bằng văn bản.

3. Công ty quản lý quỹ phải có đủ nhân viên có kinh nghiệm, chuyên môn trong lĩnh vực kinh doanh bất động sản theo quy định về tổ chức, hoạt động của công ty quản lý quỹ. Công ty quản lý quỹ phải phân công tối thiểu hai (02) người điều hành quỹ đáp ứng các điều kiện sau:

a) Có năng lực hành vi dân sự và năng lực pháp luật đầy đủ, không thuộc trường hợp đang chấp hành hình phạt tù hoặc bị tòa án cấm hành nghề kinh doanh;

b) Không phải là người đã từng bị xử phạt từ mức phạt tiền trở lên đối với các hành vi vi phạm trong lĩnh vực chứng khoán, ngân hàng, bảo hiểm trong thời hạn hai (02) năm gần nhất, tính tới năm được bổ nhiệm;

c) Có chứng chỉ hành nghề quản lý quỹ;

d) Đối với người điều hành quỹ quản lý danh mục bất động sản, cóchứng chỉ định giá bất động sản theo quy định của pháp luật về kinh doanh bất động sản và có ít nhất hai (02) năm kinh nghiệm thẩm định giá bất động sản tại các tổ chức kinh doanh bất động sản, tổ chức kinh doanh dịch vụ bất động sản, doanh nghiệp thẩm định giá; hoặc

đ) Có thẻ thẩm định viên về giá.

4. Công ty quản lý quỹ phải có trách nhiệm:

a) Thay mặt quỹ thực hiện đầy đủ quyền sở hữu, quyền sử dụng, nghĩa vụ, trách nhiệm đối với tài sản của quỹ. Tự nguyện, trung thực vì lợi ích tốt nhất của quỹ;

b) Thường xuyên kiểm tra, giám sát và thực hiện mọi hoạt động bảo đảm chủ đầu tư dự án, bên bán, bên thuê, bên thuê mua, tổ chức cung cấp dịch vụ quản lý bất động sản và các đối tác khác trong các hợp đồng kinh tế liên quan tới bất động sản của quỹ thực hiện đầy đủ các nghĩa vụ của mình theo quy định của pháp luật về kinh doanh bất động sản và các quy định pháp luật khác có liên quan;

c) Kịp thời đăng ký quyền sở hữu, quyền sử dụng tài sản của quỹ theo quy định của pháp luật về kinh doanh bất động sản. Bảo đảm có đầy đủ giấy chứng nhận quyền sở hữu bất động sản, quyền sử dụng đất hoặc giấy tờ hợp pháp chứng minh quyền sở hữu, quyền sử dụng theo quy định của pháp luật đối với bất động sản đã có sẵn; giấy phép xây dựng hoặc hồ sơ dự án và thiết kế bản vẽ thi công đã được phê duyệt đối với bất động sản đang xây dựng; thiết kế bản vẽ thi công, hồ sơ hoàn công và biên bản nghiệm thu bàn giao đưa vào sử dụng đối với bất động sản thuộc các dự án chưa có giấy chứng nhận quyền sở hữu, quyền sử dụng; hồ sơ dự án, thiết kế bản vẽ thi công và tiến độ xây dựng nhà, công trình xây dựng đó được phê duyệt đối với nhà, công trình xây dựng hình thành trong tương lai; và các văn bản, giấy tờ và các tài liệu pháp lý khác theo các quy định của pháp luật liên quan;

d) Trường hợp quỹ là đồng chủ sở hữu, đồng sử dụng bất động sản thì công ty quản lý quỹ phải bảo đảm quỹ được tự do chuyển nhượng phần tài sản của quỹ tại mọi thời điểm với mức giá không bị phụ thuộc bởi bên thứ ba, đồng thời phải có đầy đủ các quyền sau:

- Hưởng lợi từ hoạt động vận hành và khai thác bất động sản theo hợp đồng quản lý bất động sản, tương ứng với tỷ lệ vốn góp;

- Tham gia ý kiến, quyết định các vấn đề quan trọng, bao gồm việc thay đổi nội dung hợp đồng hợp tác kinh doanh, hợp đồng quản lý, vận hành bất động sản, hợp đồng khai thác bất động sản, các thỏa thuận, hợp đồng kinh tế khác; điều lệ công ty mà quỹ tham gia góp vốn, thực hiện đầy đủ quyền cổ đông, , mua cổ phần quyền của thành viên góp vốn đối với công ty mà quỹ tham gia góp vốn, mua cổ phần.

đ) Ký các hợp đồng quản lý bất động sản và các hợp đồng kinh tế khác đối với tài sản của quỹ theo quy định của pháp luật về kinh doanh bất động sản và các quy định pháp luật liên quan;

e) Mua đầy đủ bảo hiểm cho các bất động sản trong danh mục đầu tư của quỹ. Tổ chức bảo hiểm phải được đại hội nhà đầu tư thông qua;

g) Phối hợp với ngân hàng giám sát, bảo đảm lưu ký đầy đủ tại ngân hàng giám sát mọi tài liệu liên quan tới bất động sản của quỹ, đặc biệt là các tài liệu xác minh quyền sở hữu, theo quy định tại điểm a khoản 2 Điều 32 Thông tư này.

Điều 14. Hoạt động giao dịch bất động sản của quỹ

1. Trừ giao dịch theo quy định tại khoản 2 Điều này, Công ty quản lý quỹ phải bảo đảm:

a) Giá mua bất động sản không được vượt quá 110% và giá bán bất động sản không được thấp hơn 90% so với giá tham chiếu do tổ chức thẩm định giá xác định trong thời hạn sáu (06) tháng tính tới thời điểm thực hiện giao dịch, trừ trường hợp được thông qua bởi đại hội nhà đầu tư. Trường hợp cần thiết, đại hội nhà đầu tư hoặc ban đại diện quỹ có quyền yêu cầu công ty quản lý quỹ, tổ chức thẩm định giá xác định lại giá tham chiếu trước khi thực hiện giao dịch.

Trường hợp bất động sản được định giá bởi nhiều tổ chức thẩm định giá, giá tham chiếu được xác định bằng giá trị bình quân các mức giá xác định bởi các tổ chức thẩm định giá.

b) Công ty quản lý quỹ phải lấy ý kiến đại hội nhà đầu tư trong trường hợp:

- Giá giao dịch vượt quá các mức quy định tại điểm a khoản này; hoặc

- Giá trị của riêng giao dịch đó đạt trên 20% tổng giá trị tài sản của quỹ sau giao dịch; hoặc giá trị của riêng giao dịch đó cùng với các giao dịch đã thực hiện trước đó với cùng đối tác trong mười hai (12) tháng gần nhất đạt trên 20% tổng giá trị tài sản của quỹ sau giao dịch; hoặc

- Các trường hợp khác theo quy định tại điều lệ quỹ và được công bố tại bản cáo bạch, bản cáo bạch tóm tắt.

c) Công ty quản lý quỹ phải lấy ý kiến ban đại diện quỹ trước khi thực hiện đối với:

- Trường hợp giao dịch có giá trị đạt từ 10% tới 20% tổng giá trị tài sản của quỹ sau giao dịch; hoặc giao dịch dẫn tới tổng giá trị các giao dịch đã thực hiện với cùng một đối tác trong mười hai (12) tháng gần nhất đạt từ 10% tới 20% tổng giá trị tài sản của quỹ sau giao dịch;

- Các trường hợp khác theo quy định tại điều lệ quỹ và công bố tại bản cáo bạch, bản cáo bạch tóm tắt.

2. Công ty quản lý quỹ được thực hiện các giao dịch bất động sản giữa quỹ với các đối tượng dưới đây trong trường hợp đáp ứng đầy đủ các điều kiện quy định tại khoản 3 Điều này:

a) Nhân viên công ty quản lý quỹ; thành viên ban điều hành, hội đồng quản trị hoặc hội đồng thành viên hoặc chủ tịch công ty quản lý quỹ; cổ đông lớn hoặc thành viên góp vốn trên 5% vốn điều lệ của công ty quản lý quỹ, người đại diện ủy quyền của các đối tượng này; công ty quản lý quỹ; ngân hàng giám sát; nhà đầu tư lớn của quỹ, người đại diện ủy quyền của nhà đầu tư lớn (nếu có); thành viên ban đại diện quỹ;

b) Người có quyền lợi liên quan tới các tổ chức, cá nhân quy định tại điểm a khoản này;

c) Quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản quản lý bởi cùng công ty quản lý quỹ;

d) Các trường hợp khác theo quy định tại điều lệ quỹ và công bố tại bản cáo bạch, bản cáo bạch tóm tắt.

3. Điều kiện để thực hiện giao dịch bất động sản với người có quyền lợi liên quan:

a) Điều lệ quỹ có quy định và đã công bố tại bản cáo bạch, bản cáo bạch tóm tắt;

b) Giá giao dịch đáp ứng quy định tại điểm a khoản 1 Điều này.

Trường hợp giao dịch đạt trên 10% tổng giá trị tài sản của quỹ sau giao dịch; hoặc là giao dịch dẫn tới tổng giá trị các hợp đồng đã giao dịch với cùng đối tác đó trong mười hai (12) tháng gần nhất đạt trên 10% tổng giá trị tài sản của quỹ sau giao dịch thì giao dịch phải được của đại hội nhà đầu tư thông qua. sau khi các đối tượng quy định tại khoản 2 Điều này cung cấp đầy đủ các thông tin về bất động sản theo quy đinh tại khoản 4 Điều này. Trong trường hợp này, nhà đầu tư liên quan không được thực hiện quyền biểu quyết tại cuộc họp đại hội nhà đầu tư và quyết định thông qua giao dịch khi có số nhà đầu tư đại diện 51% tổng số phiếu biểu quyết còn lại đồng ý.

c) Bất động sản phải được định giá bởi hai tổ chức thẩm định giá, trong đó một tổ chức do đại hội nhà đầu tư lựa chọn và một tổ chức thẩm định giá do ngân hàng giám sát chỉ định. Chi phí định giá được hạch toán vào quỹ;

d) Ý kiến của tổ chức thẩm định giá và tổ chức tư vấn luật xác nhận các điều khoản của hợp đồng giao dịch dự kiến là phù hợp với thực tế thị trường và giao dịch là hợp pháp, phù hợp với quy định của pháp luật liên quan.

4. Sau khi hoàn tất các giao dịch theo quy định tại điểm a, b khoản 1 và khoản 2 Điều này, thông tin chi tiết về giao dịch phải được công bố tại bản cáo bạch hoặc cung cấp cho tất cả các nhà đầu tư theo phương thức quy định tại điều lệ quỹ và bản cáo bạch. Thông tin về giao dịch bao gồm:

a) Thông tin đầy đủ về đối tác giao dịch và mối quan hệ giữa đối tác giao dịch với quỹ;

b) Thông tin đầy đủ về bất động sản dự kiến giao dịch, bao gồm loại bất động sản; vị trí bất động sản; thông tin về quy hoạch có liên quan đến bất động sản; quy mô, diện tích của bất động sản; đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản;thực trạng các công trình hạ tầng, các dịch vụ về kỹ thuật và xã hội có liên quan đến bất động sản; tình trạng pháp lý của bất động sản bao gồm hồ sơ, giấy tờ về quyền sở hữu, quyền sử dụng bất động sản và giấy tờ có liên quan đến việc tạo lập bất động sản; lịch sử về sở hữu, sử dụng bất động sản; các hạn chế về quyền sở hữu, quyền sử dụng bất động sản (nếu có); Giá giao dịch bất động sản; quyền và lợi ích của người thứ ba có liên quan và các thông tin khác;

c) Chứng thư thẩm định giá bất động sản dự kiến giao dịch bao gồm các thông tin liên quan tới bất động sản được định giá; vị trí, quy mô của bất động sản; tính chất và thực trạng của bất động sản; tình trạng pháp lý của bất động sản; các hạn chế của bất động sản; các phương pháp định giá bất động sản; thời điểm định giá bất động sản; giá của bất động sản và các nội dung khác liên quan;

d) Thông tin về lợi tức thu được từ khai thác bất động sản trước khi thực hiện giao dịch (kèm theo tài liệu chứng minh), lợi tức dự kiến;

đ) Các thông tin khác có liên quan.

5. Trong mọi giao dịch bất động sản, công ty quản lý quỹ có trách nhiệm chủ động và kịp thời thông báo, cung cấp đầy đủ tài liệu và thông tin cần thiết về các giao dịch (trước và sau khi hoàn tất) cho ngân hàng giám sát, ban đại diện quỹ trong thời hạn đủ để ngân hàng, ban đại diện quỹ thực hiện chức năng kiểm tra, giám sát các giao dịch của quỹ theo đúng quy định của pháp luật và tại điều lệ quỹ.

Điều 15. Tổ chức thẩm định giá

1. Đại hội nhà đầu tư lựa chọn tối thiểu một (01) tổ chức thẩm định giá. Trường hợp cần thiết, có thể lựa chọn hai (02), trong đó một tổ chức thực hiện việc định giá và một tổ chức thẩm định kết quả định giá.

Quy định này không áp dụng trong trường hợp là tổ chức thẩm định giá đáp ứng quy định tại khoản 2 Điều này và đã được công ty quản lý quỹ lựa chọn khi thành lập quỹ. Việc thay thế hoặc kéo dài hợp đồng với tổ chức thẩm định giá này sẽ do đại hội nhà đầu tư gần nhất quyết định.

2. Tổ chức thẩm định giá phải đáp ứng các tiêu chí sau:

a) Là doanh nghiệp thẩm định giá theo quy định pháp luật về thẩm định giá, hoặc tổ chức kinh doanh bất động sản có chức năng định giá bất động sản theo quy định của pháp luật về kinh doanh bất động sản;

b) Không phải là người có liên quan của công ty quản lý quỹ, ngân hàng giám sát; không phải là đối tác trong các giao dịch tài sản với quỹ; không phải là người có liên quan tới đối tác trong giao dịch hạng mục bất động sản mà tổ chức đó dự kiến định giá;

c) Có tối thiểu ba (03) nhân viên có thẻ thẩm định viên về giá hoặc chứng chỉ định giá bất động sản. Các nhân viên này có tối thiểu năm (05) năm kinh nghiệm trong hoạt động định giá giá trị bất động sản;

d) Có uy tín, kinh nghiệm, đạo đức nghề nghiệp và đáp ứng các điều kiện khác theo quy định tại điều lệ quỹ và các tiêu chí khác của công ty quản lý quỹ;

đ) Tổ chức thẩm định giá và các cá nhân, tổ chức có quyền kiểm soát tổ chức thẩm định giá không phải là nhà đầu tư lớn của quỹ đầu tư bất động sản.

3. Công ty quản lý quỹ phải ký hợp đồng thẩm định giá với các tổ chức đã được đại hội nhà đầu tư lựa chọn. Hợp đồng phải có các nội dung tối thiểu sau:

a) Quy định về cơ chế chia sẻ thông tin, bảo đảm tổ chức thẩm định giá có đủ thông tin cần thiết cho việc định giá;

b) Quy định về phí thẩm định giá, theo nguyên tắc mức phí không phụ thuộc vào giá trị tài sản cần thẩm định;

c) Quy định về việc chấm dứt, thanh lý hợp đồng, kéo dài hợp đồng. Trường hợp hợp đồng chấm dứt theo đề nghị của một bên, thì phải được thông báo trước tối thiểu ba (03) tháng cho bên kia của hợp đồng;

d) Quy định về việc ủy quyền, theo nguyên tắc tổ chức thẩm định giá được ủy quyền cho một tổ chức thẩm định giá khác đáp ứng quy định tại khoản 1 Điều này xác định giá trị bất động sản. Việc ủy quyền này phải được ban đại diện quỹ chấp thuận trước khi thực hiện.

4. Tổ chức thẩm định giá và chuyên viên thẩm định giá phải tuân thủ:

a) Không được định giá đối với bất động sản mà chuyên viên đó là đối tác giao dịch tài sản đó, hoặc là người có liên quan tới đối tác giao dịch tài sản đó; từ chối thực hiện dịch vụ định giá cho công ty quản lý quỹ mà chuyên viên thẩm định giá sở hữu từ 5% vốn điều lệ trở lên tại công ty quản lý quỹ hoặc có quan hệ họ hàng, thân thuộc như có bố, mẹ, vợ, chồng, con, anh, chị, em ruột là thành viên trong ban điều hành, hoặc kế toán trưởng của công ty quản lý quỹ, thành viên hội đồng quản trị, hội đồng thành viên, chủ tịch công ty quản lý quỹ. Tổ chức thẩm định giá, chuyên viên thẩm định giá không được giao dịch tài sản với quỹ làm ảnh hưởng tới nguyên tắc độc lập của hoạt động định giá;

b) Tổ chức thẩm định giá, chuyên viên thẩm định giá không được thông đồng với công ty quản lý quỹ hoặc đối tác giao dịch tài sản của quỹ hoặc dùng lợi ích vật chất, gây sức ép, mua chuộc đối với công ty quản lý quỹ, đối tác giao dịch tài sản của quỹ nhằm làm sai lệch kết quả định giá; gợi ý hoặc nhận các lợi ích dưới bất kỳ hình thức nào ngoài giá dịch vụ định giá quy định tại hợp đồng;

c) Lưu trữ hồ sơ, tài liệu về định giá; cung cấp hồ sơ, tài liệu định giá theo yêu cầu bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

d) Tuân thủ đầy đủ các quy định về trách nhiệm, nghĩa vụ của pháp luật về thẩm định giá.

5. Việc định giá bất động sản trong danh mục của quỹ phải tuân thủ các nguyên tắc sau:

a) Tài sản phải được định giá trước khi thực hiện giao dịch, trừ trường hợp giao dịch được thực hiện trong thời hạn sáu (06) tháng, tính từ thời điểm định giá gần nhất của tài sản đó hoặc theo yêu cầu của ban đại diện quỹ, đại hội nhà đầu tư;

b) Danh mục bất động sản của quỹ được định giá định kỳ hàng năm hoặc tại bất kỳ thời điểm nào theo yêu cầu của ban đại diện quỹ, đại hội nhà đầu tư;

c) Tối thiểu hai năm một lần, công ty quản lý quỹ phải trình đại hội nhà đầu tư thay đổi tổ chức thẩm định giá;

d) Cơ sở định giá là giá trị thị trường và giá trị hợp lý xác định theo nguyên tắc phù hợp với quy định pháp luật về kinh doanh bất động sản. Phương pháp định giá phù hợp với thông lệ ngành kinh doanh bất động sản và sổ tay định giá đã được phê duyệt bởi đại hội nhà đầu tư và ban đại diện quỹ theo quy định tại khoản 2 Điều 10 Thông tư này;

đ) Tổ chức thẩm định giá chỉ xác định mức giá duy nhất tại một địa điểm và thời điểm nhất định theo tiêu chuẩn thẩm định giá, phù hợp mục đích sử dụng nhất định được nêu trong chứng thư thẩm định giá;

e) Việc định giá bất động sản phải được thực hiện bởi tối thiểu hai phương pháp. Việc lựa chọn phương pháp định giá và kết quả định giá phải được giải thích chi tiết;

g) Thông tin, dữ liệu sử dụng trong hoạt động định giá phải được cập nhật đầy đủ, chính xác, kịp thời và được điều chỉnh một cách khoa học và hợp lý. Việc điều chỉnh dữ liệu, thông tin phải được giải thích chi tiết, cụ thể.

6. Chuyên viên thẩm định giá của tổ chức thẩm định giá được giao trực tiếp thực hiện định giá bất động sản, khi kết thúc công việc phải lập báo cáo kết quả định giá và chịu trách nhiệm trước pháp luật về kết quả định giá và ý kiến nhận xét của mình trong báo cáo kết quả định giá.

7. Báo cáo kết quả định giá phải được lập một cách độc lập, khách quan, trung thực, có chữ ký của chuyên viên thẩm định giá trực tiếp thực hiện việc định giá và Tổng giám đốc hoặc giám đốc của tổ chức thẩm định giá hoặc của người được uỷ quyền bằng văn bản của Tổng giám đốc hoặc Giám đốc của tổ chức thẩm định giá. Báo cáo định giá phải có nội dung rõ ràng, không gây hiểu nhầm, thông tin trong báo cáo phải đầy đủ và chính xác. Báo cáo kết quả định giá phải phù hợp với các tiêu chuẩn thẩm định giá Việt Nam và bao gồm tối thiểu các nội dung tối thiểu theo mẫu tại phụ lục số 17 ban hành kèm theo Thông tư này.

8. Tổ chức thẩm định giá phải thông báo kết quả định giá bằng văn bản dưới hình thức chứng thư thẩm định giá cho công ty quản lý quỹ.

9. Chứng thư thẩm định giá phải rõ ràng, chính xác và đầy đủ, không gây hiểu lầm để nhà đầu tư có thể đưa ra các quyết định đầu tư. Chứng thư thẩm định giá chỉ có giá trị đối với tài sản định giá tại thời điểm định giá; có giá trị ràng buộc trách nhiệm đối với tổ chức thẩm định giá về kết quả định giá và kết luận trong chứng thư thẩm định giá. Chứng thư thẩm định giá phải bao gồm các nội dung tối thiểu theo mẫu tại phụ lục số 18 ban hành kèm theo Thông tư này.

10. Sau thời điểm định giá, trường hợp phát sinh những thay đổi lớn tác động đến giá trị của tài sản định giá, thì tổ chức thẩm định giá, chuyên viên thẩm định giá có trách nhiệm cập nhật những thay đổi đó vào báo cáo kết quả định giá, chứng thư thẩm định giá. Trong trường hợp cần thiết, công ty quản lý quỹ phải phát hành bản cáo bạch bổ sung hoặc thay thế chứng thư thẩm định giá trong bản cáo bạch.

Mục 3. ĐẠI HỘI NHÀ ĐẦU TƯ, BAN ĐẠI DIỆN QUỸ

Điều 16. Quyền và nghĩa vụ của nhà đầu tư, đại hội nhà đầu tư

1. Quyền và nghĩa vụ của nhà đầu tư tham gia vào quỹ đầu tư bất động sản thực hiện theo quy định tại điều lệ quỹ, phù hợp với các quy định của pháp luật về thành lập và quản lý quỹ đóng; quy định pháp luật chứng khoán và doanh nghiệp về quản trị công ty áp dụng cho công ty đại chúng.

2. Quyền, nghĩa vụ, trình tự, thủ tục, điều kiện triệu tập đại hội nhà đầu tư, thể thức lấy ý kiến đại hội nhà đầu tư thực hiện theo quy định tại điều lệ quỹ, phù hợp với các quy định của pháp luật về thành lập và quản lý quỹ đóng; quy định của pháp luật chứng khoán và doanh nghiệp về quản trị công ty áp dụng cho công ty đại chúng.

Điều 17: Ban đại diện Quỹ

1. Ban đại diện quỹ đại diện cho nhà đầu tư, được bầu tại các cuộc họp đại hội nhà đầu tư hoặc được nhà đầu tư cho ý kiến bằng văn bản. Ban đại diện quỹ có từ ba (03) đến mười một (11) thành viên, trong đó tối thiểu hai phần ba (2/3) số thành viên của ban đại diện quỹ không phải là người có liên quan tới công ty quản lý quỹ, ngân hàng giám sát và đáp ứng các quy định khác tại điều lệ quỹ (nếu có).

2. Việc đề cử, ứng cử, bầu cử, tiêu chuẩn, tư cách thành viên ban đại diện quỹ; quyền, trách nhiệm, nghĩa vụ thành viên ban đại diện quỹ thực hiện theo quy định tại điều lệ quỹ, phù hợp với các quy định của pháp luật về thành lập và quản lý quỹ đóng; quy định của pháp luật chứng khoán và doanh nghiệp về quản trị công ty áp dụng cho công ty đại chúng.

Mục 4. TÁI CƠ CẤU QUỸ

Điều 18. Hợp nhất, sáp nhập quỹ đầu tư bất động sản

1. Quỹ đầu tư bất động sản được hợp nhất, sáp nhập với một quỹ đầu tư bất động sán khác theo quyết định của đại hội nhà đầu tư. Tối thiểu ba mươi (30) ngày trước ngày họp đại hội nhà đầu tư, công ty quản lý quỹ phải cung cấp cho nhà đầu tư các tài liệu liên quan tới việc hợp nhất, sáp nhập bao gồm:

a) Phương án hợp nhất, sáp nhập kèm theo báo cáo phân tích việc hợp nhất, sáp nhập với các nội dung quy định tại phụ lục số 11 ban hành kèm theo Thông tư này;

b) Dự thảo hợp đồng hợp nhất, sáp nhập với nội dung quy định tại phụ lục số 12 ban hành kèm theo Thông tư này;

c) Báo cáo tài chính năm đã được kiểm toán, các báo cáo tài chính quý của tất cả các quỹ bị hợp nhất, bị sáp nhập tới quý gần nhất;

d) Dự thảo điều lệ quỹ, bản cáo bạch, bản cáo bạch tóm tắt của quỹ hợp nhất; điều lệ quỹ nhận sáp nhập, bản cáo bạch và bản cáo bạch tóm tắt của quỹ nhận sáp nhập.

2. Trong thời hạn mười (10) ngày, kể từ ngày đại hội nhà đầu tư thông qua quyết định hợp nhất, sáp nhập, công ty quản lý quỹ phải thông báo về quyết định hợp nhất, sáp nhập quỹ cho các chủ nợ. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được thông báo, chủ nợ có quyền yêu cầu quỹ hoàn trả khoản vay bằng văn bản. Nếu yêu cầu bằng văn bản không được gửi về công ty quản lý quỹ trong thời hạn nêu trên, thì chủ nợ coi như không yêu cầu quỹ bị hợp nhất, bị sáp nhập hoàn trả khoản vay trước khi hợp nhất, sáp nhập. Nghĩa vụ thanh toán khoản vay theo hợp đồng sẽ do quỹ hợp nhất, nhận sáp nhập thực hiện.

3. Trường hợp các quỹ bị hợp nhất, bị sáp nhập đều được quản lý bởi cùng một công ty quản lý quỹ, thì mọi chi phí dịch vụ tư vấn pháp lý, chi phí hành chính và các dịch vụ khác liên quan tới việc hợp nhất, sáp nhập quỹ, không được hạch toán vào chi phí của quỹ, trừ trường hợp đại hội nhà đầu tư có quyết định khác.

4. Công ty quản lý quỹ, ban đại diện quỹ có trách nhiệm:

a) Cung cấp đầy đủ, kịp thời, chính xác, trung thực thông tin về quá trình hợp nhất, sáp nhập cho nhà đầu tư;

b) Quyền lợi, nghĩa vụ được giải quyết theo thỏa thuận giữa các bên có liên quan theo nguyên tắc tự nguyện và phù hợp với quy định của pháp luật;

c) Thanh toán các khoản nợ của quỹ cho chủ nợ theo yêu cầu của chủ nợ. Việc thanh toán phải hoàn tất chậm nhất tại ngày hợp nhất, sáp nhập;

d) Trước khi tổ chức họp đại hội nhà đầu tư lấy ý kiến về việc hợp nhất, sáp nhập, các bất động sản phải được đánh giá lại theo quy định của pháp luật về thẩm định giá.

Điều 19. Trình tự, thủ tục thực hiện hợp nhất, sáp nhập quỹ đầu tư bất động sản

Trình tự, thủ tục, hồ sơ thực hiện hợp nhất, sáp nhập quỹ đầu tư bất động sản thực hiện theo quy định của pháp luật về thành lập và quản lý quỹ đóng, trong đó giấy đề nghị điều chỉnh giấy chứng nhận đăng ký lập quỹ đầu tư bất động sản do hợp nhất, sáp nhập theo mẫu tại phụ lục số 10 ban hành kèm theo Thông tư này.

Điều 20. Gia hạn thời gian hoạt động của quỹ đầu tư bất động sản

Việc gia hạn thời gian hoạt động của quỹ thực hiện theo quy định của pháp luật về thành lập và quản lý quỹ đóng; trong đó mẫu thông báo gia hạn thời gian hoạt động của quỹ theo mẫu tại phụ lục số 19 Thông tư này.

Điều 21. Giải thể quỹ đầu tư bất động sản

1. Trình tự, thủ tục, hồ sơ giải thể quỹ đầu tư bất động sản được tiến hành theo quy định của pháp luật về thành lập và quản lý quỹ đóng; trong đó mẫu thông báo giải thể quỹ theo mẫu tại phụ lục số 19 Thông tư này.

2. Trong quá trình giải thể quỹ, khi bán thanh lý tài sản của quỹ phải tuân thủ quy định về giao dịch mua, bán tài sản cho quỹ đầu tư bất động sản tại khoản 10 Điều 9 Thông tư này.

Chương III

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN BẤT ĐỘNG SẢN

Mục 1. THÀNH LẬP CÔNG TY ĐẦU TƯ CHỨNG KHOÁN BẤT ĐỘNG SẢN

Điều 22. Quy định chung về công ty đầu tư chứng khoán bất động sản

1. Việc đặt tên công ty đầu tư chứng khoán bất động sản thực hiện theo các quy định pháp luật về doanh nghiệp và phải có các thành tố sau:

a) Cụm từ “công ty đầu tư chứng khoán bất động sản”;

b) Tên riêng.

2. Trong thời hạn ba mươi (30) ngày, kể từ ngày giấy phép thành lập và hoạt động hoặc giấy phép thành lập và hoạt động công ty đầy tư chứng khoán bất động sản điều chỉnh có hiệu lực, công ty quản lý quỹ phải hoàn tất hồ sơ và niêm yết cổ phiếu trên Sở giao dịch chứng khoán theo quy định của pháp luật.

3. Công ty đầu tư chứng khoán bất động sản phải ủy thác vốn cho một công ty quản lý quỹ quản lý. Hoạt động quản lý vốn này được giám sát bởi ngân hàng giám sát.

4. Toàn bộ tài sản của công ty đầu tư chứng khoán bất động sản phải được đăng ký dưới tên chủ sở hữu là công ty đầu tư chứng khoán và được lưu ký đầy đủ tại ngân hàng giám sát. Trường hợp là tiền phải được gửi trên tài khoản ngân hàng đứng tên công ty đầu tư chứng khoán. Đối với tài sản là bất động sản hoặc các tài sản không phải là chứng khoán đã đăng ký, lưu ký, mọi tài liệu gốc xác minh quyền sở hữu tài sản đều phải được lưu ký đầy đủ, kịp thời tại ngân hàng giám sát.

Tài sản của công ty đầu tư chứng khoán thuộc sở hữu của các cổ đông, tương ứng với tỷ lệ vốn góp, không phải là tài sản của công ty quản lý quỹ, ngân hàng giám sát. Công ty quản lý quỹ chỉ được sử dụng tài của công ty đầu tư chứng khoán để thanh toán các nghĩa vụ thanh toán của công ty đầu tư chứng khoán, không được sử dụng để thanh toán hoặc bảo lãnh cho nghĩa vụ nợ, nghĩa vụ thanh toán của công ty quản lý quỹ, ngân hàng giám sát hoặc bất kỳ tổ chức, cá nhân khác dưới mọi hình thức và trong mọi trường hợp.

5. Công ty đầu tư chứng khoán bất động sản không được thành lập chi nhánh, phòng giao dịch, văn phòng đại diện. Công ty đầu tư chứng khoán sử dụng trụ sở của công ty quản lý quỹ làm trụ sở chính.

6. Công ty đầu tư chứng khoán bất động sản không được tuyển dụng nhân sự. Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) của công ty đầu tư chứng khoán bất động sản là người điều hành quỹ do công ty quản lý quỹ chỉ định và phải tuân thủ các quy định áp dụng đối với người hành nghề kinh doanh chứng khoán, người điều hành quỹ của pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ.

7. Công ty đầu tư chứng khoán bất động sản chỉ phát hành một loại cổ phiếu và không có nghĩa vụ mua lại cổ phiếu đã phát hành, trừ trường hợp mua lại để tiêu hủy khi hợp nhất, sáp nhập với công ty đầu tư chứng khoán khác.

8. Trường hợp điều lệ công ty đầu tư chứng khoán bất động sản có quy định cho phép nhà đầu tư nước ngoài được sở hữu trên 49% vốn điều lệ, công ty đầu tư chứng khoán bất động sản phải đăng ký mã số giao dịch chứng khoán và chịu sự điều chỉnh bởi các quy định pháp luật về hạn chế sở hữu áp dụng đối với nhà đầu tư nước ngoài.

9. Điều lệ công ty đầu tư chứng khoán bất động sản, bản cáo bạch được lập theo mẫu tại phụ lục số 05 và phụ lục số 06 ban hành kèm theo Thông tư này. Việc sửa đổi, bổ sung điều lệ phải được đại hội đồng cổ đông công ty đầu tư chứng khoán bất động sản thông qua. Trường hợp điều lệ công ty đầu tư chứng khoán bất động sản có quy định cho phép thực hiện, công ty quản lý quỹ hoặc hội đồng quản trị công ty đầu tư chứng khoán bất động sản được sửa đổi, bổ sung điều lệ công ty đầu tư chứng khoán liên quan đến lỗi ngữ pháp, lỗi chính tả, văn phạm tại điều lệ công ty đầu tư chứng khoán nhưng không làm ảnh hưởng gì đến nội dung của điều lệ thì không phải lấy ý kiến đại hội đồng cổ đông. Sau khi sửa đổi, bổ sung, công ty quản lý quỹ hoặc hội đồng trị công ty đầu tư chứng khoán bất động sản phải thông báo cho các cổ đông biết về những nội dung bổ sung, sửa đổi này.

10. Việc công bố thông tin của công ty đầu tư chứng khoán bất động sản thực hiện theo quy định tại khoản 4 Điều 3 Thông tư này.

11. Giám đốc (Tổng giám đốc) công ty đầu tư chứng khoán bất động sản phải đáp ứng các quy định tại khoản 3 Điều 13 Thông tư này.

Điều 23. Đăng ký chào bán, phát hành cổ phiếu công ty đầu tư chứng khoán bất động sản

1. Việc chào bán, phát hành cổ phiếu công ty đầu tư chứng khoán ra công chúng bao gồm chào bán lần đầu để huy động vốn thành lập công ty và phát hành để tăng vốn.

2. Việc chào bán, phát hành thêm cổ phiếu công ty đầu tư chứng khoán tuân thủ theo quy định tại khoản 2 và khoản 3 Điều 4 Thông tư này.

3. Hồ sơ, trình tự và thủ tục đăng ký chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán bất động sản thực hiện theo quy định tại Điều 78 Nghị định số 58/2012/NĐ-CP và các quy định về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng. Giấy đăng ký chào bán cổ phiếu ra công chúng để thành lập công ty đầu tư chứng khoán bất động sản và điều lệ công ty đầu tư chứng khoán bất động sản theo mẫu quy định tại phụ lục số 01 và phụ lục số 05 ban hành kèm theo Thông tư này.

Điều 24. Phân phối cổ phiếu công ty đầu tư chứng khoán bất động sản, xác nhận quyền sở hữu và giải ngân

Việc phân phối, xác nhận quyền sở hữu cổ phiếu và giải ngân thực hiện theo quy định tại Điều 5 và Điều 7 Thông tư này và và các quy định về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng.

Điều 25: Điều kiện, hồ sơ, trình tự và thủ tục thành lập công ty đầu tư chứng khoán bất động sản

Điều kiện, hồ sơ, trình tự và thủ tục thành lập công ty đầu tư chứng khoán bất động sản thực hiện theo quy định tại Điều 79 Nghị định số 58/2012/NĐ-CP và các quy định về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng; trong đó giấy đề nghị cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán bất động sản theo quy định tại phụ lục số 04 ban hành kèm theo Thông tư này.

Mục 2. HOẠT ĐỘNG CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN BẤT ĐỘNG SẢN

Điều 26. Danh mục và hoạt động đầu tư của công ty đầu tư chứng khoán bất động sản

Danh mục và hoạt động đầu tư của công ty đầu tư chứng khoán bất động sản phải tuân thủ quy định tại Điều 81 Nghị định số 58/NĐ-CP ngày 20/7/2012 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán và Điều 9, 10, 11, 12, 13, 14, 15 Thông tư này.

Mục 3. ĐẠI HỘI ĐỒNG CỔ ĐÔNG, HỘI ĐỒNG QUẢN TRỊ

Điều 27. Quyền và nghĩa vụ cổ đông, đại hội đồng cổ đông

1. Quyền và nghĩa vụ của cổ đông tham gia vào công ty đầu tư chứng khoán bất động sản thực hiện theo quy định tại điều lệ công ty, phù hợp với các quy định về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng; quy định pháp luật chứng khoán và doanh nghiệp về quản trị công ty áp dụng cho công ty đại chúng.

2. Quyền, nghĩa vụ, trình tự, thủ tục, điều kiện triệu tập đại hội đồng cổ đông thực hiện theo quy định tại điều lệ công ty, phù hợp với các quy định về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng; quy định của pháp luật chứng khoán và doanh nghiệp về quản trị công ty áp dụng cho công ty đại chúng.

Điều 28. Hội đồng quản trị công ty đầu tư chứng khoán bất động sản

1. Hội đồng quản trị công ty đầu tư chứng khoán bất động sản phải tuân thủ quy định tại Điều 80 Nghị định số 58/2012/NĐ-CP và theo các quy định có liên quan về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng.

2. Việc đề cử, ứng cử, bầu cử, tiêu chuẩn, tư cách thành viên Hội đồng quản trị; quyền, trách nhiệm, nghĩa vụ thành viên Hội đồng quản trị thực hiện theo quy định tại điều lệ công ty, phù hợp với các quy định về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng và quy định của pháp luật chứng khoán và doanh nghiệp về quản trị công ty áp dụng cho công ty đại chúng.

Mục 4. THAY ĐỔI PHẢI CHẤP THUẬN, TÁI CƠ CẤU

Điều 29. Tăng, giảm vốn điều lệ và các thay đổi phải chấp thuận của công ty đầu tư chứng khoán bất động sản

Việc tăng, giảm vốn điều lệ và thực hiện các thay đổi phải được chấp thuận của công ty đầu tư chứng khoán bất động sản phải tuân thủ theo quy định tại Điều 82 và Điều 86 Nghị định số 58/2012/NĐ-CP, quy định về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng và các quy định pháp luật khác có liên quan.

Điều 30. Hợp nhất, sáp nhập, giải thể và thu hồi giấy phép thành lập và hoạt động công ty đầu tư chứng khoán bất động sản

Hoạt động hợp nhất, sáp nhập, giải thể và thu hồi giấy phép thành lập và hoạt động công ty đầu tư chứng khoán bất động sản thực hiện theo quy định về tổ chức, hoạt động công ty đầu tư chứng khoán đại chúng.

Chương IV

NGÂN HÀNG GIÁM SÁT

Điều 31. Các quy định chung về ngân hàng giám sát

1. Ngân hàng giám sát do công ty quản lý quỹ lựa chọn phải đáp ứng các điều kiện quy định tại khoản 6 Điều này, khoản 1 Điều 98 Luật Chứng khoán năm 2006.

2. Ngân hàng giám sát phải hoàn toàn độc lập và tách biệt với công ty quản lý quỹ mà ngân hàng cung cấp dịch vụ giám sát.

3. Thành viên hội đồng quản trị, thành viên Ban điều hành và nhân viên của ngân hàng giám sát trực tiếp làm nhiệm vụ bảo quản tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản và giám sát hoạt động quản lý tài sản của công ty quản lý quỹ (sau đây gọi tắt là nhân viên nghiệp vụ) không được là người có liên quan hoặc tham gia điều hành, quản trị công ty quản lý quỹ hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ mà ngân hàng giám sát cung cấp dịch vụ giám sát và ngược lại.

4. Ngân hàng giám sát, thành viên hội đồng quản trị, thành viên ban điều hành và nhân viên nghiệp vụ không được là các đối tác mua, bán trong giao dịch mua, bán tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản. Ngân hàng giám sát chỉ được là đối tác mua, bán trong giao dịch ngoại hối, hoặc các giao dịch chứng khoán được thực hiện thông qua hệ thống giao dịch của Sở Giao dịch Chứng khoán.

5. Nếu phát sinh các trường hợp khiến cho ngân hàng không còn đáp ứng các điều kiện quy định tại khoản 1, khoản 2 và 3 Điều này, trong thời hạn hai bốn (24) giở kể từ thời điểm phát sinh, ngân hàng phải thông báo cho công ty quản lý quỹ và Uỷ ban Chứng khoán Nhà nước.

6. Để giám sát hoạt động của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản, ngân hành giám sát phải có tối thiểu hai (02) nhân viên nghiệp vụ có các chứng chỉ sau:

a) Chứng chỉ về pháp luật chứng khoán;

b) Chứng chỉ cơ bản về chứng khoán và thị trường chứng khoán; hoặc đã có chứng chỉ hành nghề kinh doanh chứng khoán hoặc chứng chỉ quốc tế về phân tích đầu tư chứng khoán CFA từ bậc 1 trở lên (Chartered Financial Analyst level 1), CIIA (Certified International Investment Analyst) từ bậc 1 trở lên; hoặc chứng chỉ hành nghề kinh doanh chứng khoán cấp tại các quốc gia là thành viên của Tổ chức hợp tác và phát triển kinh tế (OECD)

c) Chứng chỉ định giá bất động sản theo quy định của pháp luật về kinh doanh bất động sản; hoặc Thẻ thẩm định viên về giá; hoặc đã thi đạt các môn trong kỳ thi thẩm định viên về giá: (i) Cơ sở hình thành giá cả; (ii) Nguyên tắc, phương pháp thẩm định giá; (iii) Thẩm định giá bất động sản và (iv) Thẩm định giá trị doanh nghiệp.

d) Chứng chỉ kế toán, hoặc kiểm toán, hoặc chứng chỉ kế toán trưởng; hoặc đã có các chứng chỉ quốc tế trong lĩnh vực kế toán, kiểm toán ACCA (Association of Chartered Certified Accountants), CPA (Certified Public Accountants), CA (Chartered Accountants), ACA (Associate Chartered Accountants).

7. Trong thời hạn mười (10) ngày, kể từ ngày hợp đồng giám sát có hiệu lực, ngân hàng giám sát có nghĩa vụ báo cáo và gửi Uỷ ban Chứng khoán Nhà nước :

a) Hợp đồng giám sát;

b) Bản cung cấp thông tin kèm theo bản sao hợp lệ các chứng chỉ chuyên môn theo quy định tại khoản 6 Điều này của nhân viên nghiệp vụ được ngân hàng giám sát chỉ định giám sát bảo quản tài sản quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản;

c) Cam kết của ngân hàng giám sát và các nhân viên nghiệp vụ của ngân hàng giám sát về việc không phải là người có liên quan, hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ mà ngân hàng giám sát cung cấp dịch vụ giám sát.

8. Hồ sơ báo cáo của ngân hàng giám sát quy định tại khoản 7 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

9. Trong thời hạn bảy (07) ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại khoản 7 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản xác nhận hồ sơ báo cáo của ngân hàng giám sát và nhân viên nghiệp vụ được ngân hàng giám sát chỉ định giám sát bảo quản tài sản quỹ, công ty đầu tư chứng khoán bất động sản.

Điều 32. Hoạt động lưu ký của ngân hàng giám sát

1. Ngân hàng giám sát được lựa chọn tổ chức tài chính ngoài nước có chức năng lưu ký tài sản làm tổ chức lưu ký phụ, để lưu ký các tài sản ở nước ngoài của quỹ đầu tư bất động sản, công ty đầu tư bất động sản. Hoạt động ủy quyền lưu ký phải tuân thủ các quy định sau:

a) Tổ chức lưu ký phụ phải là thành viên lưu ký theo quy định của pháp luật trong hoặc ngoài nước;

b) Hoạt động ủy quyền lưu ký phải được thực hiện trên cơ sở hợp đồng giữa ngân hàng giám sát và tổ chức lưu ký phụ. Hợp đồng phải quy định rõ quyền, nghĩa vụ, trách nhiệm giữa ngân hang giám sát và tổ chức lưu ký phụ. Tổ chức lưu ký phụ chỉ thực hiện theo lệnh hoặc chỉ thị hợp pháp của ngân hàng giám sát;

c) Tài sản lưu ký phải được xác định rõ là tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản mà ngân hàng giám sát cung cấp dịch vụ;

d) Ngân hàng giám sát có trách nhiệm kiểm tra, giám sát hoạt động của tổ chức lưu ký phụ cũng như chịu mọi chi phí phát sinh liên quan tới việc ủy quyền thực hiện các hoạt động giám sát, lưu ký tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản;

đ) Tổ chức lưu ký phụ ở nước ngoài có quyền tái lưu ký tài sản tại tổ chức lưu ký chứng khoán mà họ là thành viên, theo quy định của nước sở tại. Tài sản của quỹ phải được tổ chức lưu ký phụ đăng ký quyền sở hữu thuộc về quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản theo quy định của pháp luật liên quan;

e) Ngân hàng giám sát phải có đầy đủ thông tin về tất cả mọi tài sản thuộc sở hữu của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản bao gồm loại, khối lượng, nơi lưu ký, tổ chức lưu ký. Ngân hàng giám sát có trách nhiệm bảo đảm tài sản của quỹ phải được đăng ký, lưu ký và ghi nhận sao cho có thể luôn nhận diện được là thuộc sở hữu của quỹ, công ty đầu tư chứng khoán.

2. Trách nhiệm của ngân hàng giám sát trong hoạt động lưu ký tài sản của quỹ, công ty đầu tư chứng khoán bất động sản:

a) Yêu cầu công ty quản lý quỹ thực hiện việc đăng ký tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán đầu tư bất động sản dưới tên của quỹ, công ty đầu tư chứng khoán trong thời gian sớm nhất theo các điều khoản hợp đồng kinh tế giữa quỹ, công ty đầu tư chứng khoán (thông qua công ty quản lý quỹ) và đối tác, và theo các quy định của pháp luật liên quan; bảo đảm toàn bộ tài sản của quỹ, công ty đầu tư chứng khoán phát sinh trên lãnh thổ Việt Nam phải được đăng ký sở hữu thuộc về quỹ, công ty đầu tư chứng khoán và được lưu ký đầy đủ tại ngân hàng giám sát, kể cả các hợp đồng tín dụng, sổ tiết kiệm... theo nguyên tắc sau:

- Trường hợp tài sản có đăng ký sở hữu, thì đăng ký, ghi nhận dưới tên chủ sở hữu là quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản, trừ trường hợp tài sản phải đăng ký, ghi nhận dưới tên của ngân hàng giám sát hoặc tổ chức lưu ký phụ hoặc công ty quản lý quỹ theo quy định của pháp luật có liên quan, đồng thời, lưu ký tại ngân hàng lưu ký, ngân hàng giám sát. Bản gốc các tài liệu pháp lý xác nhận quyền sở hữu tài sản phải được lưu ký và gửi kho quỹ đầy đủ tại ngân hàng giám sát, trừ trường hợp là chứng khoán đã đăng ký, lưu ký tập trung. Trường hợp tài sản là bất động sản, ngân hàng giám sát phải bảo đảm có đầy đủ tài liệu pháp lý về quyền sở hữu, quyền sử dụng theo quy định tại điểm c khoản 4 Điều 13 Thông tư này. Trường hợp là chứng khoán phát hành dưới hình thức ghi sổ, hoặc việc chuyển quyền sở hữu cho quỹ , công ty đầu tư chứng khoán chưa hoàn tất, hợp đồng mua bán gốc và giao dịch thanh toán mua phải được lưu ký tại ngân hàng giám sát;

- Trường hợp tài sản không được đăng ký sở hữu, hoặc chưa được chuyển quyền sở hữu cho quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản trong thời hạn tại các hợp đồng chuyển nhượng, phát hành, ngân hàng giám sát có trách nhiệm thông báo bằng văn bản cho ban đại diện quỹ, hội đồng quản trị công ty đầu tư chứng khoán và Ủy ban Chứng khoán Nhà nước.

- Trường hợp là loại tài sản không có đăng ký sở hữu, thì ngân hàng giám sát có trách nhiệm định kỳ hàng tháng đối soát với tổ chức phát hành, tổ chức quản lý sổ đăng ký cổ đông, hoặc các tổ chức tương đương khác về khối lượng, giá trị tài sản của quỹ, bảo đảm việc lưu ký tài sản tuân thủ quy định tại điểm e khoản 1 Điều này.

- Trường hợp là tiền gửi ngân hàng, ngân hàng giám sát có quyền và trách nhiệm yêu cầu công ty quản lý quỹ cung cấp đầy đủ thông tin về các hợp đồng tiền gửi, các tài khoản tiền gửi của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản. Ngân hàng giám sát có trách nhiệm định kỳ hàng tháng đối soát số dư tài khoản tiền gửi, giá trị các hợp đồng tiền gửi với các ngân hàng nhận tiền gửi của quỹ, công ty đầu tư chứng khoán.

b) Quản lý và lưu ký tách biệt tài sản của từng quỹ đầu tư bất động sản, từng công ty đầu tư chứng khoán bất động sản; tách biệt tài sản của các quỹ, các công ty đầu tư chứng khoán với tài sản của ngân hàng giám sát, và tách biệt với các tài sản của các khách hàng khác của ngân hàng giám sát. Mỗi quỹ, công ty đầu tư chứng khoán được mở một tài khoản lưu ký chứng khoán riêng biệt, tách biệt với tài khoản lưu ký chứng khoán của các cá nhân, tổ chức khác, kể cả của công ty quản lý quỹ.

c) Việc thanh toán các giao dịch chứng khoán niêm yết, đăng ký giao dịch phải tuân thủ các nguyên tắc giao chứng khoán đồng thời với thanh toán tiền và các nguyên tắc bù trừ, thanh toán theo quy định của pháp luật. Việc thanh toán các giao dịch tài sản khác thì phải thực hiện theo lệnh, chỉ thị hợp pháp của công ty quản lý quỹ và các quy định pháp luật khác nếu có liên quan. Mọi giao dịch chuyển khoản, thanh toán tiền, chuyển giao tài sản đều phải thực hiện đúng đến các đối tác giao dịch của quỹ đầu tư bất động sản công ty đầu tư chứng khoán bất động sản, các tài khoản của quỹ, công ty đầu tư chứng khoán. Giá trị thanh toán phải phù hợp với khối lượng tài sản, giá và đúng với số tiền ghi trong các chứng từ thanh toán;

d) Thực hiện đúng, đầy đủ và kịp thời, theo lệnh, chỉ thị hợp pháp của công ty quản lý quỹ, để thực thi đầy đủ, kịp thời các quyền và nghĩa vụ liên quan đến quyền sở hữu tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản, kể cả các thủ tục thanh, quyết toán thuế đối với quỹ, công ty đầu tư chứng khoán;

đ) Xác nhận các báo cáo về tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản do công ty quản lý quỹ lập, bảo đảm khối lượng tài sản trong báo cáo là đúng, đầy đủ, chính xác với thực trạng tài sản lưu ký tại ngân hàng;

e) Tham gia đầy đủ các cuộc họp đại hội nhà đầu tư quỹ đầu tư bất động sản, đại hội đồng cổ đông công ty đầu tư chứng khoán bất động sản; tham dự các cuộc họp ban đại diện quỹ đầu tư bất động sản, cuộc họp hội đồng quản trị công ty đầu tư chứng khoán bất động sản nhưng không có quyền biểu quyết.

3. Ngân hàng giám sát không được sử dụng tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản để thanh toán, bảo lãnh thanh toán cho các khoản nợ của mình hoặc cho bên thứ ba, kể cả cho công ty quản lý quỹ.

4. Ngân hàng giám sát phải có hệ thống kỹ thuật phù hợp để tự động tiếp nhận, theo dõi, thực hiện và hạch toán các giao dịch liên quan tới tài sản trên tài khoản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản, ngoại trừ trường hợp có những chỉ thị cụ thể khác bằng văn bản của công ty quản lý quỹ. Hệ thống này phải đảm bảo đáp ứng các nội dung cơ bản sau:

a) Có sổ sách kế toán để ghi nhận toàn bộ, đầy đủ tài sản của các quỹ, công ty đầu tư chứng khoán. Mọi thay đổi liên quan tới tài sản cũng phải được phản ánh đầy đủ, chính xác, kịp thời;

b) Thu, chi, hạch toán cổ tức, lãi trái phiếu, lãi vốn và các khoản thu nhập;

c) Hạch toán chứng khoán, chứng chỉ quỹ trong các giao dịch mua lại, phát hành thêm hoặc chuyển đổi;

d) Thực hiện các bút toán, thanh toán các khoản chi;

đ) Nhận và thực hiện các bút toán ghi sổ vào tài khoản chứng khoán từ các đợt phát hành thêm, tái cơ cấu tổ chức phát hành và các hoạt động điều chỉnh khác có liên quan.

5. Ngân hàng giám sát chịu trách nhiệm bồi thường đầy đủ cho quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản trong trường hợp làm thất thoát tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản đã lưu ký và gửi kho quỹ tại ngân hàng theo quy định tại điểm a khoản 2 Điều này, kể cả trong trường hợp do lỗi hoặc hành vi lừa đảo của nhân viên của ngân hàng, hoặc do sự cẩu thả, không cẩn thận của ngân hàng.

6. Ngân hàng giám sát chịu trách nhiệm bồi thường đầy đủ cho quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản trong trường hợp tổ chức lưu ký phụ làm thất thoát tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản, trừ trường hợp:

a) Thuộc các trường hợp bất khả kháng, nằm ngoài sự kiểm soát của ngân hàng giám sát, mà đã được quy định rõ về việc miễn trừ trách nhiệm đối với ngân hàng giám sát trong các trường hợp này tại hợp đồng giám sát;

b) Tổ chức lưu ký phụ có trách nhiệm bồi thường cho công ty đầu tư chứng khoán và hợp đồng lưu ký phụ có điều khoản cho phép công ty quản lý quỹ thay mặt cho công ty đầu tư chứng khoán yêu cầu tổ chức lưu ký phụ phải bồi thường theo hợp đồng;

c) Ngân hàng giám sát đã thực hiện đầy đủ trách nhiệm thẩm định và các hoạt động liên quan tới việc ủy quyền theo đúng quy định của pháp luật.

Điều 33. Hoạt động giám sát của ngân hàng giám sát

1. Phạm vi giám sát chỉ hạn chế trong các hoạt động của công ty quản lý quỹ mà có liên quan tới quỹ, công ty đầu tư chứng khoán mà ngân hàng thực hiện chức năng giám sát.

2. Trách nhiệm của ngân hàng giám sát trong hoạt động giám sát đầu tư của công ty quản lý quỹ đối với tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản:

a) Phối hợp với công ty quản lý quỹ định kỳ rà soát quy trình nội bộ về nguyên tắc, phương pháp xác định giá trị tài sản ròng của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản; giám sát việc xác định giá tài sản ròng; kiểm tra, bảo đảm giá trị tài sản ròng trên một đơn vị quỹ đầu tư bất động sản, trên một cổ phiếu công ty đầu tư chứng khoán bất động sản là tính đúng, chính xác và phù hợp quy định của pháp luật, quy định tại điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản;

b) Giám sát hoạt động đầu tư và các giao dịch tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản, kiểm tra lại bảo đảm loại tài sản đầu tư, cơ cấu danh mục đầu tư là phù hợp với các quy định về hạn chế đầu tư, hạn chế vay theo quy định của pháp luật và tại điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản; giám sát các giao dịch tài sản giữa quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản với công ty quản lý quỹ và người có liên quan, bảo đảm phù hợp với quy định của pháp luật và tại điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản;

Trong trường hợp phát hiện vi phạm các quy định của pháp luật, ngân hàng giám sát phải báo cáo ngay cho Uỷ ban Chứng khoán Nhà nước và thông báo cho công ty quản lý quỹ trong thời hạn hai mươi tư (24) giờ, kể từ khi phát hiện sự việc đồng thời yêu cầu thực hiện sửa lỗi hoặc thực hiện các hoạt động khắc phục hậu quả của các hành vi vi phạm này trong thời hạn quy định;

c) Giám sát việc tổ chức thực hiện, kiểm tra kết quả hợp nhất, sáp nhập, giải thể, thanh lý tài sản quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản;

d) Giám sát, bảo đảm tính hợp pháp và chỉ thanh toán từ tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản các khoản chi phù hợp với quy định của pháp luật và các quy định tại điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản;

đ) Giám sát các hoạt động khác của công ty quản lý quỹ trong việc quản lý tài sản của quỹ theo đúng quy định tại Điều 98 Luật Chứng khoán năm 2006, các quy định có liên quan tại Thông tư này và các văn bản hướng dẫn luật chứng khoán và tại điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản;

e) Xác nhận các báo cáo về giá trị tài sản ròng, hoạt động đầu tư, danh mục đầu tư của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản do công ty quản lý quỹ lập.

3. Ngân hàng giám sát có trách nhiệm lập và lưu trữ trong thời gian mười (10) năm các hồ sơ, chứng từ dưới dạng văn bản và tệp dữ liệu điện tử nhằm xác nhận việc tuân thủ trong hoạt động của ngân hàng giám sát đối với công ty quản lý quỹ theo các quy định của pháp luật theo quy định tại phụ lục số 21 ban hành kèm theo Thông tư này. Các tài liệu này phải được cung cấp theo yêu cầu bằng văn bản của Uỷ ban Chứng khoán Nhà nước.

4. Ngân hàng giám sát có trách nhiệm cung cấp kịp thời, đầy đủ và chính xác những thông tin cần thiết cho công ty quản lý quỹ, tổ chức kiểm toán được chấp thuận (theo yêu cầu bằng văn bản của công ty quản lý quỹ) để các tổ chức này thực hiện đầy đủ quyền, nghĩa vụ đối với quỹ theo quy định của pháp luật, điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản

5. Ngân hàng giám sát có quyền yêu cầu công ty quản lý quỹ kịp thời cung cấp các tài liệu, thông tin cần thiết và nếu có liên quan để ngân hàng giám sát có thể thực hiện đầy đủ quyền và nghĩa vụ đối với quỹ, công ty đầu tư chứng khoán theo quy định của pháp luật. Ngân hàng giám sát có trách nhiệm bảo mật theo quy định của pháp luật đối với mọi tài liệu, thông tin nhận được từ công ty quản lý quỹ.

6. Ngân hàng giám sát được cung cấp dịch vụ quản trị quỹ, bao gồm hoạt động xác định giá trị tài sản ròng, quản lý sổ đăng ký nhà đầu tư của quỹ đầu tư bất động sản, sổ đăng ký cổ đông của công ty đầu tư chứng khoán bất động sản và các dịch vụ khác liên quan. Bộ phận cung cấp dịch vụ quản trị quỹ tại ngân hàng giám sát phải tách biệt về tổ chức nhân sự, hệ thống cơ sở dữ liệu điện tử khách hàng, đối với các bộ phận thực hiện chức năng giám sát và các bộ phận kinh doanh khác của ngân hàng giám sát. Trường hợp ngân hàng giám sát cung cấp dịch vụ xác định giá trị tài sản ròng, thì bộ phận cung cấp dịch vụ phải có nhân viên có bằng kế toán trưởng hoặc chứng chỉ kiểm toán hoặc kế toán hoặc các chứng chỉ quốc tế trong lĩnh vực kế toán ACCA (Association of Chartered Certified Accountants), CPA (Certified Public Accountants).

7. Trường hợp công ty quản lý quỹ không thực hiện các hoạt động nhằm khôi phục vị thế quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản trong thời gian quy định tại khoản 6 và khoản 7 Điều 9 Thông tư này, ngân hàng giám sát có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn bảy (07) ngày, kể từ ngày ngân hàng giám sát gửi thông báo cho công ty quản lý quỹ. Trong trường hợp này, ngân hàng giám sát có quyền chỉ thực hiện các lệnh, chỉ thị giao dịch hợp pháp của công ty quản lý quỹ mà không dẫn tới cơ cấu danh mục đầu tư của quỹ vi phạm các quy định của pháp luật và các quy định khác tại điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản.

8. Trường hợp công ty quản lý quỹ phải bồi thường thiệt hại cho quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản, nhà đầu tư theo quy định tại khoản 8 Điều 9 Thông tư này, ngân hàng giám sát phải phối hợp với công ty quản lý quỹ thực hiện thủ tục thanh toán một cách kịp thời và đầy đủ cho nhà đầu tư theo chỉ thị hợp pháp của công ty quản lý quỹ. Ngân hàng giám sát có trách nhiệm liên đới, cùng với công ty quản lý quỹ có trách nhiệm đền bù thiệt hại cho nhà đầu tư và quỹ trong trường hợp các thiệt hại phát sinh do ngân hàng giám sát không thực hiện đầy đủ và kịp thời trách nhiệm giám sát hoạt động đầu tư của quỹ, xác định giá trị tài sản ròng của quỹ và các hoạt động giám sát khác đối với quỹ theo các quy định của pháp luật. Mức độ bồi thường thiệt hại thực hiện theo các điều khoản của hợp đồng ký kết, và hoặc thỏa thuận giữa công ty quản lý quỹ và ngân hàng giám sát.

Điều 34. Chấm dứt quyền và nghĩa vụ của ngân hàng giám sát đối với quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản

1. Ngân hàng giám sát chấm dứt quyền và nghĩa vụ của mình đối với quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản trong các trường hợp sau:

a) Ngân hàng giám sát bị chia, tách, giải thể, phá sản, bị hợp nhất, bị sáp nhập, chuyển đổi tư cách pháp nhân hoặc bị thu hồi giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán theo quy định tại khoản 2 Điều 51 Luật Chứng khoán năm 2006;

b) Đơn phương chấm dứt hợp đồng giám sát;

c) Quỹ đầu tư bất động sản công ty đầu tư chứng khoán bất động sản hết thời gian hoạt động, bị giải thể, bị hợp nhất, bị sáp nhập;

d) Theo quyết định của đại hội nhà đầu tư hoặc đại hội thành viên của quỹ đầu tư bất động sản, đại hội đồng cổ đông của công ty đầu tư chứng khoán bất động sản.

2. Trong các trường hợp quy định tại khoản 1 Điều này, quyền và nghĩa vụ đối với quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản của ngân hàng giám sát được chuyển giao cho ngân hàng giám sát khác theo quy định tại Điều 35 Thông tư này. Ngân hàng giám sát chỉ chấm dứt hợp đồng sau khi đã hoàn tất việc chuyển giao toàn bộ quyền, nghĩa vụ cho ngân hàng thay thế.

3. Trường hợp ngân hàng giám sát chuyển đổi tư cách pháp nhân, ngân hàng mới kế thừa toàn bộ quyền, nghĩa vụ đối với tài sản được lưu ký, giám sát tại ngân hàng cũ.

Điều 35. Thay đổi ngân hàng giám sát

1. Trường hợp thay đổi ngân hàng giám sát, công ty quản lý quỹ có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước và đề xuất ngân hàng giám sát, thay thế kèm theo các tài liệu sau:

a) Giấy đề nghị thay thế ngân hàng giám sát do công ty quản lý quỹ và ngân hàng giám sát cùng ký; trong đó nêu rõ lý do thay thế; kèm theo bản cam kết của ngân hàng giám sát về việc bàn giao đầy đủ quyền, nghĩa vụ đối với tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản cho ngân hàng giám sát thay thế;

b) Biên bản họp và quyết định của đại hội nhà đầu tư, đại hội thành viên, đại hội đồng cổ đông về việc thay đổi ngân hàng giám sát, trong đó nêu rõ ngân hàng giám sát dự kiến thay thế; phê duyệt phương án chuyển đổi tài sản từ ngân hàng giám sát cũ sang ngân hàng giám sát thay thế;

c) Hợp đồng nguyên tắc giám sát ký với ngân hàng giám sát thay thế;

d) Dự thảo điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản sửa đổi;

đ) Phương án bàn giao quyền, trách nhiệm giữa các ngân hàng, kể cả trong thời gian hai ngân hàng đang thực hiện việc chuyển giao, và cách thức xử lý các vấn đề về quyền lợi và nghĩa vụ của các bên liên quan.

2. Hồ sơ quy định tại khoản 1 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp tại bộ phận một cửa của Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn mười (10) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ quy định tại khoản 1 Điều này, Uỷ ban Chứng khoán Nhà nước chấp thuận việc thay đổi ngân hàng giám sát. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Quyền và nghĩa vụ đối với quỹ đầu tư bất động sản công ty đầu tư chứng khoán bất động sản của ngân hàng giám sát chỉ chấm dứt tại thời điểm khi đã hoàn tất việc bàn giao quyền và nghĩa vụ đối với quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản cho ngân hàng giám sát thay thế. Ngân hàng giám sát thay thế phải lập và gửi Uỷ ban Chứng khoán Nhà nước biên bản bàn giao giữa hai ngân hàng giám sát có xác nhận của công ty quản lý quỹ và ban đại diện quỹ đầu tư bất động sản, hội đồng quản trị công ty đầu tư chứng khoán bất động sản.

5. Trong thời hạn mười (10) ngày, kể từ ngày hoàn tất việc thay thế ngân hàng giám sát quy định tại khoản 3 Điều này, công ty quản lý quỹ có trách nhiệm công bố thông tin về việc thay đổi ngân hàng giám sát đối với quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản theo quy định của pháp luật liên quan.

Chương V

CHẾ ĐỘ BÁO CÁO

Điều 36. Thông tin cho nhà đầu tư và chế độ báo cáo của công ty quản lý quỹ

1. Công ty quản lý quỹ định kỳ gửi nhà đầu tư và Ủy ban Chứng khoán Nhà nước các báo cáo sau:

a) Báo cáo định kỳ hàng tuần về thay đổi giá trị tài sản ròng của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản theo mẫu tại phụ lục số 25 ban hành kèm theo Thông tư này;

b) Báo cáo định kỳ về hoạt động đầu tư của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản định kỳ hàng tháng, quý, năm theo mẫu quy định tại phụ lục số 22 ban hành kèm theo Thông tư này;

c) Báo cáo tổng kết về hoạt động quản lý quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản bán niên và cả năm, bao gồm các nội dung cơ bản quy định tại phụ lục số 24 ban hành kèm theo Thông tư này;

d) Bản cáo bạch, bản cáo bạch tóm tắt; báo cáo tài chính bán niên, báo cáo tài chính năm đã kiểm toán;

2. Các tài liệu quy định tại khoản 1 Điều này phải được cung cấp miễn phí cho nhà đầu tư trên trang thông tin điện tử (website) của công ty quản lý quỹ, hoặc gửi trực tiếp qua thư điện tử cho nhà đầu tư hoặc các hình thức khác quy định tại điều lệ quỹ, bản cáo bạch.

3. Nhà đầu tư có thể từ chối tiếp nhận các tài liệu quy định tại khoản 2 Điều này. Trường hợp nhà đầu tư có yêu cầu, công ty quản lý quỹ phải cung cấp quy trình quản trị rủi ro, nêu rõ các hạn chế đầu tư, phương pháp phòng ngừa và quản lý rủi ro sử dụng để quản lý tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản.

4. Thời hạn nộp các báo cáo:

a) Đối với báo cáo tháng, trong thời hạn mười (10) ngày kể từ ngày kết thúc tháng;

b) Đối với báo cáo quý, trong thời hạn hai mươi (20) ngày kể từ ngày kết thúc quý;

c) Đối với báo cáo bán niên, trong thời hạn sáu mươi (60) ngày kể từ ngày kết thúc quý II;

d) Đối với báo cáo năm, trong thời hạn chín mươi (90) ngày kể từ ngày kết thúc năm tài chính;

đ) Đối với các sự kiện nêu tại khoản 4 Điều này là ba (03) ngày, kể từ khi xảy ra sự kiện đó.

5. Ngoài các trường hợp báo cáo quy định tại Điều này, trong trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích nhà đầu tư, Uỷ ban Chứng khoán Nhà nước có thể yêu cầu công ty quản lý quỹ, công ty đầu tư chứng khoán bất động sản báo cáo về hoạt động của quỹ, công ty đầu tư chứng khoán bất động sản.

6. Công ty quản lý quỹ phải báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo quy định tại khoản 5 Điều này.

7. Báo cáo gửi Ủy ban Chứng khoán Nhà nước phải được gửi kèm theo tệp dữ liệu điện tử trong vòng năm (05) ngày kể từ ngày kết thúc tháng, trong vòng mười lăm (15) ngày, kể từ ngày kết thúc quý; trong vòng ba mươi (30) ngày kể từ ngày kết thúc nửa năm tài chính; và trong vòng chín mươi (90) ngày kể từ ngày kết thúc năm tài chính của quỹ.

Điều 37. Chế độ báo cáo của ngân hàng giám sát

1. Ngân hàng giám sát phải lập và gửi cho Ủy ban Chứng khoán Nhà nước báo cáo giám sát tháng, quý, năm về hoạt động quản lý tài sản của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản do công ty quản lý quỹ thực hiện theo mẫu quy định tại phụ lục số 23 ban hành kèm theo Thông tư này. Báo cáo giám sát của ngân hàng giám sát phải đánh giá việc tuân thủ các quy định của pháp luật, quy định tại điều lệ quỹ đầu tư bất động sản, điều lệ công ty đầu tư chứng khoán bất động sản như sau:

a) Đánh giá tính tuân thủ của công ty quản lý quỹ trong hoạt động đầu tư, giao dịch của các quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản;

b) Đánh giá việc xác định giá trị tài sản ròng của quỹ đầu tư bất động sản công ty đầu tư chứng khoán bất động sản, trong đó nêu chi tiết những trường hợp định giá sai tài sản của quỹ đầu tư bất động sản công ty đầu tư chứng khoán bất động sản (nếu có);

c) Việc phát hành chứng chỉ quỹ đầu tư bất động sản, huy động vốn của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản;

d) Các vi phạm (nếu có) của công ty quản lý quỹ và kiến nghị hướng giải quyết, khắc phục.

2. Ngân hàng giám sát có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi vi phạm được phát hiện trong các trường hợp sau:

a) Công ty quản lý quỹ vi phạm các quy định pháp luật về chứng khoán và thị trường chứng khoán;

b) Thiệt hại từ hoạt động quản lý tài sản do công ty quản lý quỹ gây ra là quá lớn và chi phí giải quyết hậu quả là quá cao;

c) Các trường hợp khác theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Ngân hàng giám sát phải tuân thủ quy định áp dụng đối với công ty quản lý quỹ tại khoản 4, 5, 6, 7 Điều 36 Thông tư này.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 38. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01/07/2013

Điều 39. Tổ chức thực hiện

1. Ủy ban Chứng khoán Nhà nước, các công ty quản lý quỹ, ngân hàng giám sát và các tổ chức, cá nhân có liên quan đến hoạt động của quỹ đầu tư bất động sản và công ty đầu tư chứng khoán bất động sản có trách nhiệm tổ chức thực hiện.

2. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo Trung ương về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 52 cong bo thong tin

BỘ TÀI CHÍNH --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 52/2012/TT-BTC | Hà Nội, ngày 5 tháng 4 năm 2012

THÔNG TƯ

Hướng dẫn về việc công bố thông tin trên thị trường chứng khoán

-------------

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006;

Căn cứ Luật Chứng khoán sửa đổi, bổ sung số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn về công bố thông tin trên thị trường chứng khoán như sau.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng công bố thông tin

Đối tượng công bố thông tin bao gồm: công ty đại chúng, tổ chức phát hành (ngoại trừ trường hợp phát hành trái phiếu được Chính phủ bảo lãnh), công ty chứng khoán, công ty quản lý quỹ, Sở giao dịch chứng khoán (SGDCK), Trung tâm Lưu ký chứng khoán (TTLKCK) và người có liên quan.

Điều 2. Giải thích thuật ngữ

Ngoài các thuật ngữ đã được quy định tại Luật Chứng khoán và các Nghị định của Chính phủ, các từ ngữ trong Thông tư này được hiểu như sau:

1. Công ty đại chúng là công ty cổ phần theo quy định tại khoản 1 Điều 25 Luật Chứng khoán.

2. Công ty đại chúng quy mô lớn là công ty đại chúng có vốn điều lệ thực góp từ 120 tỷ đồng trở lên được xác định tại Báo cáo tài chính năm gần nhất có kiểm toán hoặc theo kết quả phát hành gần nhất và có số lượng cổ đông không thấp hơn 300 cổ đông tính tại thời điểm chốt danh sách cổ đông tại TTLKCK vào ngày 31 tháng 12 hàng năm theo danh sách của Uỷ ban Chứng khoán Nhà nước (UBCKNN) công bố.

3. Cổ đông nội bộ là thành viên Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc/Giám đốc, Phó Tổng giám đốc/Phó Giám đốc, Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán của công ty đại chúng.

4. Nhà đầu tư nội bộ của quỹ đại chúng dạng đóng (bao gồm quỹ đóng, quỹ đầu tư bất động sản) là nhà đầu tư giữ các chức danh sáng lập viên, thành viên Ban đại diện quỹ đầu tư chứng khoán, thành viên Hội đồng quản trị, Ban kiểm soát (nếu có), Ban điều hành công ty quản lý quỹ, người điều hành quỹ đầu tư đại chúng.

5. Tổ chức kiểm toán được chấp thuận là doanh nghiệp kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận kiểm toán theo điều kiện do Bộ Tài chính quy định.

6. Số cổ phiếu đang lưu hành có quyền biểu quyết của công ty đại chúng là số cổ phiếu có quyền biểu quyết của công ty đã phát hành trừ đi số cổ phiếu quỹ của công ty.

7. Tổ chức niêm yết, đăng ký giao dịch là tổ chức có chứng khoán niêm yết, đăng ký giao dịch trên SGDCK.

Điều 3. Yêu cầu thực hiện công bố thông tin

1. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật.

2. Việc công bố thông tin phải do người đại diện theo pháp luật của công ty hoặc người được uỷ quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của công ty phải chịu trách nhiệm về tính chính xác, kịp thời và đầy đủ về thông tin do người được uỷ quyền công bố thông tin công bố.

Trường hợp thực hiện công bố thông tin thông qua người được ủy quyền công bố thông tin, công ty đại chúng, tổ chức phát hành, công ty chứng khoán, công ty quản lý quỹ phải đăng ký một (01) người được uỷ quyền thực hiện công bố thông tin theo Phụ lục I kèm theo Thông tư này. Trường hợp thay đổi người được uỷ quyền công bố thông tin phải thông báo bằng văn bản cho UBCKNN, SGDCK ít nhất năm (05) ngày làm việc trước khi có sự thay đổi.

Trường hợp có bất kỳ thông tin nào làm ảnh hưởng đến giá chứng khoán thì người đại diện theo pháp luật của công ty hoặc người được uỷ quyền công bố thông tin phải xác nhận hoặc đính chính thông tin đó trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được thông tin đó hoặc theo yêu cầu của UBCKNN, SGDCK.

3. Việc công bố thông tin phải được thực hiện đồng thời với việc báo cáo UBCKNN, SGDCK về nội dung thông tin công bố, cụ thể như sau:

3.1. Công ty đại chúng, tổ chức phát hành, công ty chứng khoán, công ty quản lý quỹ khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN;

3.2. SGDCK, TTLKCK khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN đối với những thông tin phát sinh từ SGDCK, TTLKCK;

3.3. Tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ có quản lý quỹ đại chúng dạng đóng và công ty đầu tư chứng khoán đại chúng khi thực hiện công bố thông tin phải đồng thời báo cáo UBCKNN, SGDCK;

3.4. Công ty quản lý quỹ có trách nhiệm công bố thông tin về hoạt động của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng do mình quản lý theo quy định của pháp luật có liên quan. Trường hợp công ty quản lý quỹ là công ty đại chúng thì phải thực hiện trách nhiệm công bố thông tin áp dụng cho công ty đại chúng.

4. Ngày công bố thông tin là ngày thông tin xuất hiện trên phương tiện công bố thông tin; ngày báo cáo về việc công bố thông tin là ngày gửi fax, gửi dữ liệu điện tử (qua email hoặc qua hệ thống công nghệ thông tin tiếp nhận báo cáo), ngày UBCKNN, SGDCK nhận được thông tin công bố bằng văn bản.

5. Ngôn ngữ thực hiện công bố thông tin trên thị trường chứng khoán Việt Nam phải là tiếng Việt. Trường hợp pháp luật quy định công bố thông tin bổ sung bằng ngôn ngữ khác, ngôn ngữ thực hiện công bố thông tin bao gồm tiếng Việt và ngôn ngữ khác theo quy định.

6. Trường hợp có sự thay đổi nội dung thông tin đã công bố, các đối tượng công bố thông tin theo quy định tại Điều 1 Thông tư này phải đồng thời báo cáo và có văn bản giải trình cho UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch).

7. Các đối tượng công bố thông tin thực hiện bảo quản, lưu giữ thông tin đã báo cáo, công bố theo quy định của pháp luật.

Điều 4. Phương tiện và hình thức công bố thông tin

1. Việc công bố thông tin được thực hiện qua các phương tiện công bố thông tin sau:

1.1. Báo cáo thường niên, trang thông tin điện tử (Website) và các ấn phẩm khác của tổ chức thuộc đối tượng công bố thông tin;

1.2. Các phương tiện công bố thông tin của UBCKNN bao gồm: hệ thống tiếp nhận báo cáo và công bố thông tin, cổng thông tin điện tử và các ấn phẩm khác của UBCKNN;

1.3. Các phương tiện công bố thông tin của SGDCK bao gồm: hệ thống tiếp nhận báo cáo và công bố thông tin, trang thông tin điện tử của SGDCK, bảng hiển thị điện tử tại SGDCK;

1.4. Phương tiện công bố thông tin của TTLKCK: trang thông tin điện tử của TTLKCK;

1.5. Phương tiện thông tin đại chúng khác theo quy định của pháp luật.

2. Các tài liệu, báo cáo gửi cho UBCKNN, SGDCK được thể hiện dưới hình thức văn bản và hình thức dữ liệu điện tử có sử dụng chữ ký số theo hướng dẫn của UBCKNN, SGDCK.

Trường hợp UBCKNN, SGDCK triển khai hệ thống tiếp nhận báo cáo và công bố thông tin thông qua cổng trực tuyến, hình thức công bố thông tin của các đối tượng công bố thông tin quy định tại Điều 1 Thông tư này được thực hiện theo hướng dẫn của UBCKNN, SGDCK.

3. Công ty đại chúng phải lập trang thông tin điện tử trong vòng sáu (06) tháng kể từ ngày trở thành công ty đại chúng; công ty chứng khoán, công ty quản lý quỹ phải lập trang thông tin điện tử trong vòng sáu (06) tháng kể từ ngày được cấp phép và chính thức hoạt động; tổ chức phát hành trái phiếu ra công chúng phải lập trang thông tin điện tử trước khi thực hiện chào bán trái phiếu ra công chúng. Trang thông tin điện tử phải có chuyên mục riêng về quan hệ cổ đông (nhà đầu tư), trong đó phải công bố Điều lệ công ty, Quy chế quản trị nội bộ (nếu có), Bản cáo bạch (nếu có) và các thông tin phải công bố định kỳ, bất thường và theo yêu cầu quy định tại Thông tư này. Các đối tượng công bố thông tin phải thông báo với UBCKNN, SGDCK và công khai về địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này trong thời hạn ba (03) ngày làm việc kể từ ngày hoàn tất việc lập trang thông tin điện tử hoặc ngày thay đổi về địa chỉ trang thông tin điện tử này.

Điều 5. Tạm hoãn công bố thông tin

1. Trường hợp việc công bố thông tin không thể thực hiện đúng thời hạn vì những lý do bất khả kháng (thiên tai, hỏa hoạn, chiến tranh và những trường hợp khác được UBCKNN chấp thuận cho tạm hoãn công bố thông tin), các đối tượng công bố thông tin phải báo cáo UBCKNN, SGDCK ngay khi xảy ra thiên tai, hỏa hoạn, chiến tranh hoặc trước thời hạn công bố thông tin đối với những trường hợp khác mà đối tượng công bố thông tin đề nghị UBCKNN chấp thuận cho tạm hoãn công bố và phải thực hiện công bố thông tin ngay sau khi sự kiện bất khả kháng đã được khắc phục.

2. Việc tạm hoãn công bố thông tin được UBCKNN chấp thuận bằng văn bản phải được công bố trên phương tiện công bố thông tin của đối tượng công bố thông tin và UBCKNN, SGDCK, trong đó nêu rõ lý do của việc tạm hoãn công bố thông tin.

Điều 6. Xử lý vi phạm về công bố thông tin

Tổ chức, cá nhân có hành vi vi phạm quy định của pháp luật về công bố thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương II

CÔNG BỐ THÔNG TIN CỦA CÔNG TY ĐẠI CHÚNG

Mục 1

QUY ĐỊNH CHUNG

Điều 7. Công bố thông tin định kỳ

1. Báo cáo tài chính năm

Công ty đại chúng phải công bố thông tin về Báo cáo tài chính năm đã được kiểm toán chậm nhất là mười (10) ngày, kể từ ngày tổ chức kiểm toán độc lập ký báo cáo kiểm toán. Thời hạn công bố thông tin Báo cáo tài chính năm không quá chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính. Nội dung cụ thể như sau:

1.1. Báo cáo tài chính năm của công ty đại chúng bao gồm: Bảng cân đối kế toán; Báo cáo kết quả hoạt động kinh doanh; Báo cáo lưu chuyển tiền tệ; Bản thuyết minh Báo cáo tài chính theo quy định của pháp luật về kế toán.

Bản thuyết minh Báo cáo tài chính phải trình bày đầy đủ các nội dung theo quy định của pháp luật về kế toán. Trường hợp trong Bản thuyết minh Báo cáo tài chính có chỉ dẫn đến Phụ lục, Phụ lục phải được công bố cùng Bản thuyết minh Báo cáo tài chính. Thuyết minh Báo cáo tài chính phải trình bày cụ thể các nội dung về giao dịch với các bên liên quan theo quy định của Chuẩn mực kế toán Việt Nam. Trường hợp Báo cáo tài chính năm lập theo đơn vị tiền tệ trong kế toán là ngoại tệ thì công ty đại chúng phải công bố đồng thời Báo cáo tài chính năm bằng đồng ngoại tệ và Báo cáo tài chính năm quy đổi ra đồng Việt Nam. Báo cáo tài chính năm quy đổi ra đồng Việt Nam phải có ý kiến xác nhận của tổ chức kiểm toán đã kiểm toán Báo cáo tài chính năm bằng ngoại tệ được quy đổi về tỷ giá quy đổi và tính chính xác của việc quy đổi;

1.2. Trường hợp công ty đại chúng là công ty mẹ của một tổ chức khác thì nội dung công bố thông tin về Báo cáo tài chính năm bao gồm Báo cáo tài chính năm của công ty mẹ và Báo cáo tài chính năm hợp nhất. Trường hợp công ty đại chúng là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì Báo cáo tài chính năm bao gồm Báo cáo tài chính năm của công ty đại chúng và Báo cáo tài chính năm tổng hợp theo quy định của pháp luật kế toán;

1.3. Công ty đại chúng phải công bố đầy đủ nội dung thông tin về Báo cáo tài chính năm đã được kiểm toán trên trang thông tin điện tử của công ty đại chúng và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch), đồng thời đăng tải ý kiến kiểm toán về Báo cáo tài chính năm trên một (01) số báo có phạm vi phát hành trong toàn quốc kèm theo địa chỉ trang thông tin điện tử đăng tải toàn bộ Báo cáo tài chính năm, Báo cáo kiểm toán và/hoặc địa chỉ cung cấp Báo cáo tài chính năm và báo cáo kiểm toán để nhà đầu tư tham khảo;

1.4. Báo cáo tài chính năm và Báo cáo kiểm toán về Báo cáo tài chính năm phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo.

2. Báo cáo thường niên

Công ty đại chúng phải lập Báo cáo thường niên theo Phụ lục II kèm theo Thông tư này và công bố thông tin về Báo cáo thường niên chậm nhất là hai mươi (20) ngày sau khi công bố Báo cáo tài chính năm được kiểm toán. Việc công bố thông tin phải được thực hiện trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng, phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo. Thông tin tài chính trong Báo cáo thường niên phải phù hợp với Báo cáo tài chính năm được kiểm toán.

3. Báo cáo tình hình quản trị công ty

Công ty đại chúng phải thực hiện công bố thông tin theo quy định của pháp luật về quản trị công ty áp dụng cho các công ty đại chúng, cụ thể như sau:

3.1. Định kỳ sáu (06) tháng và năm công ty đại chúng phải công bố thông tin về tình hình quản trị công ty theo Phụ lục III kèm theo Thông tư này, đồng thời báo cáo UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch). Thời hạn báo cáo và công bố thông tin Báo cáo tình hình quản trị công ty sáu (06) tháng và năm chậm nhất là ba mươi (30) ngày, kể từ ngày kết thúc kỳ báo cáo;

3.2. Công ty đại chúng thực hiện công bố thông tin theo quy định tại điểm 3.1 Điều này trên trang thông tin điện tử của công ty đại chúng và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch).

4. Họp Đại hội đồng cổ đông

4.1. Công ty đại chúng phải công bố thông tin định kỳ về Nghị quyết Đại hội đồng cổ đông thường niên;

4.2. Công ty đại chúng phải công bố toàn bộ tài liệu họp Đại hội đồng cổ đông thường niên/bất thường, bao gồm: thông báo mời họp, mẫu chỉ định đại diện theo uỷ quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp trên trang thông tin điện tử đồng thời với việc gửi thông báo về việc mời họp và hướng dẫn truy cập trang thông tin điện tử về việc họp và tài liệu họp Đại hội đồng cổ đông cho các cổ đông trước khi khai mạc họp Đại hội đồng cổ đông chậm nhất là mười lăm (15) ngày.

5. Công bố thông tin về việc chào bán chứng khoán và tiến độ sử dụng vốn thu được từ đợt chào bán

Công ty đại chúng thực hiện chào bán chứng khoán phải tuân thủ quy định về công bố thông tin theo quy định pháp luật về chào bán chứng khoán.

Trường hợp công ty đại chúng chào bán chứng khoán ra công chúng để huy động vốn cho dự án đầu tư, định kỳ sáu (06) tháng, kể từ ngày kết thúc đợt chào bán, công ty đại chúng phải báo cáo UBCKNN và phải công bố thông tin trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, công ty đại chúng phải công bố thông tin về lý do và Quyết định/Nghị quyết của Hội đồng quản trị/Đại hội đồng cổ đông về sự thay đổi đó trước khi có sự thay đổi. Công ty đại chúng thực hiện báo cáo và công bố thông tin trên cho đến khi giải ngân hết vốn huy động được từ đợt chào bán cổ phiếu ra công chúng.

Điều 8. Công bố thông tin bất thường

1. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

1.1. Tài khoản của công ty tại ngân hàng bị phong toả hoặc được phép hoạt động trở lại sau khi bị phong toả;

1.2. Tạm ngừng một phần hoặc toàn bộ hoạt động kinh doanh; bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

1.3. Nghị quyết/Quyết định của Đại hội đồng cổ đông (kèm theo Biên bản họp Đại hội đồng cổ đông hoặc Biên bản kiểm phiếu) về việc thông qua các quyết định của Đại hội đồng cổ đông theo quy định tại Điều 96 của Luật Doanh nghiệp;

1.4. Quyết định của Hội đồng quản trị về việc mua lại cổ phiếu của công ty mình hoặc bán lại số cổ phiếu đã mua; ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo quyền mua cổ phiếu hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu; quyết định chào bán chứng khoán ra nước ngoài và các quyết định liên quan đến việc chào bán theo quy định tại khoản 2 Điều 108 của Luật Doanh nghiệp; chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty;

1.5. Nghị quyết/Quyết định của Đại hội đồng cổ đông/Hội đồng quản trị (kèm Biên bản họp Đại hội đồng cổ đông hoặc Biên bản kiểm phiếu) về mức cổ tức, hình thức trả cổ tức, phát hành cổ phiếu thưởng; về việc chia, tách, hợp nhất, sáp nhập doanh nghiệp; tách, gộp cổ phiếu;

1.6. Báo cáo kiểm toán có ý kiến ngoại trừ, ý kiến không chấp nhận hoặc ý kiến từ chối của tổ chức kiểm toán đối với Báo cáo tài chính; công bố công ty kiểm toán đã ký hợp đồng kiểm toán Báo cáo tài chính năm; thay đổi công ty kiểm toán (sau khi đã ký hợp đồng) hoặc việc từ chối kiểm toán Báo cáo tài chính của công ty kiểm toán; kết quả điều chỉnh hồi tố Báo cáo tài chính (nếu có);

1.7. Khi có sự thay đổi nhân sự chủ chốt của công ty (thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc/Phó Giám đốc hoặc Tổng Giám đốc/Phó tổng Giám đốc, Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán);

1.8. Có quyết định khởi tố, bản án, quyết định của Tòa án đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Phó tổng Giám đốc hoặc Giám đốc, Phó Giám đốc, Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán, Thành viên Ban kiểm soát của công ty; có quyết định khởi tố, bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

1.9. Khi có thông báo của Toà án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp;

1.10. Quyết định vay hoặc phát hành trái phiếu có giá trị từ ba mươi phần trăm (30%) vốn chủ sở hữu trở lên tính tại Báo cáo tài chính năm gần nhất đã được kiểm toán hoặc Báo cáo tài chính bán niên gần nhất được soát xét; Quyết định phát hành trái phiếu chuyển đổi;

1.11. Công ty nhận được thay đổi nội dung liên quan đến Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động;

1.12. Khi có sự thay đổi số cổ phiếu có quyền biểu quyết đang lưu hành do phát hành thêm; mua, bán cổ phiếu quỹ tính tại thời điểm chứng khoán chính thức được đăng ký tại TTLKCK;

1.13. Khi xảy ra các sự kiện có ảnh hưởng lớn đến hoạt động sản xuất, kinh doanh hoặc tình hình quản trị của công ty.

2. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn bảy mươi hai (72) giờ khi có quyết định về việc thành lập, mua, bán hoặc giải thể công ty con, đầu tư hoặc không còn đầu tư vào công ty liên doanh, liên kết.

3. Công ty đại chúng phải công bố thông tin về các sự kiện quy định tại khoản 1 và khoản 2 Điều này trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch). Nội dung công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

4. Công bố thông tin liên quan đến ngày đăng ký cuối cùng thực hiện quyền cho cổ đông hiện hữu

Công ty đại chúng phải báo cáo và nộp đầy đủ các tài liệu căn cứ pháp lý liên quan đến ngày đăng ký cuối cùng dự kiến thực hiện quyền cho cổ đông hiện hữu cho TTLKCK, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và báo cáo UBCKNN chậm nhất là mười (10) ngày làm việc trước ngày đăng ký cuối cùng dự kiến.

Điều 9. Công bố thông tin theo yêu cầu

1. Công ty đại chúng phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) trong các sự kiện sau đây:

1.1. Khi xảy ra sự kiện ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư;

1.2. Có thông tin liên quan đến công ty đại chúng ảnh hưởng lớn đến giá chứng khoán và cần phải xác nhận thông tin đó.

2. Công ty đại chúng phải công bố thông tin theo yêu cầu trên các ấn phẩm, trang thông tin điện tử của công ty đại chúng, phương tiện thông tin đại chúng và phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch). Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố; nguyên nhân và đánh giá của công ty về tính xác thực của sự kiện đó, giải pháp khắc phục (nếu có).

Mục 2

CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC NIÊM YẾT

VÀ CÔNG TY ĐẠI CHÚNG QUY MÔ LỚN

Điều 10. Công bố thông tin định kỳ

Tổ chức niêm yết, công ty đại chúng quy mô lớn thực hiện công bố thông tin định kỳ theo quy định tại Điều 7 Thông tư này và các quy định sau đây:

1. Tổ chức niêm yết, công ty đại chúng quy mô lớn công bố thông tin về Báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

2. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải lập và công bố thông tin về Báo cáo tài chính bán niên (06 tháng đầu năm tài chính) đã được soát xét bởi tổ chức kiểm toán được chấp thuận theo Chuẩn mực kiểm toán về công tác soát xét Báo cáo tài chính trong thời hạn năm (05) ngày làm việc, kể từ ngày tổ chức kiểm toán được chấp thuận ký báo cáo soát xét. Thời hạn công bố thông tin Báo cáo tài chính bán niên đã được soát xét không quá bốn mươi lăm (45) ngày, kể từ ngày kết thúc sáu (06) tháng đầu năm tài chính. Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn là công ty mẹ của một tổ chức khác hoặc là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì thời hạn công bố thông tin về Báo cáo tài chính bán niên hợp nhất hoặc Báo cáo tài chính bán niên tổng hợp đã được soát xét và Báo cáo tài chính bán niên của công ty mẹ hoặc đơn vị kế toán cấp trên là sáu mươi (60) ngày, kể từ ngày kết thúc sáu (06) tháng đầu năm tài chính.

Báo cáo tài chính bán niên kèm theo toàn bộ Báo cáo công tác soát xét Báo cáo tài chính bán niên phải công bố trên trang thông tin điện tử của tổ chức niêm yết, công ty đại chúng quy mô lớn và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo.

Tổ chức kiểm toán thực hiện soát xét Báo cáo tài chính bán niên phải là tổ chức kiểm toán được chấp thuận đã được chọn để kiểm toán Báo cáo tài chính năm của tổ chức niêm yết, công ty đại chúng quy mô lớn.

3. Tổ chức niêm yết, công ty đại chúng quy mô lớn công bố thông tin về Báo cáo tài chính quý trong thời hạn hai mươi (20) ngày, kể từ ngày kết thúc quý. Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn là công ty mẹ hoặc đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì phải công bố thông tin về Báo cáo tài chính quý của công ty mẹ và Báo cáo tài chính hợp nhất hoặc Báo cáo tài chính tổng hợp trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày kết thúc quý. Nội dung cụ thể như sau:

3.1. Báo cáo tài chính quý của tổ chức niêm yết, công ty đại chúng quy mô lớn bao gồm các báo cáo theo quy định tại điểm 1.1 khoản 1 Điều 7 Thông tư này;

3.2. Trường hợp lợi nhuận sau thuế thu nhập doanh nghiệp tại Báo cáo kết quả hoạt động kinh doanh giữa báo cáo quý của kỳ công bố so với báo cáo quý cùng kỳ năm trước có biến động từ mười phần trăm (10%) trở lên hoặc kết quả kinh doanh trong quý bị lỗ, tổ chức niêm yết, công ty đại chúng quy mô lớn phải giải trình rõ nguyên nhân trong Báo cáo tài chính quý đó. Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn là công ty mẹ thì phải giải trình rõ các nguyên nhân đó trong cả Báo cáo kết quả kinh doanh công ty mẹ và Báo cáo kết quả kinh doanh hợp nhất; trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn là đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc thì phải giải trình nguyên nhân trong cả Báo cáo tài chính của tổ chức niêm yết, công ty đại chúng quy mô lớn và Báo cáo tài chính tổng hợp;

3.3. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố đầy đủ Báo cáo tài chính quý trên trang thông tin điện tử của công ty và trên phương tiện công bố thông tin của UBCKNN, SGDCK và phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo.

4. Trường hợp Báo cáo tài chính năm đã được kiểm toán và Báo cáo tài chính bán niên được soát xét có các ý kiến ngoại trừ/lưu ý thì công ty phải công bố thông tin về giải trình đối với các ý kiến ngoại trừ/lưu ý đó.

Điều 11. Công bố thông tin bất thường

1. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải thực hiện công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ theo quy định tại khoản 1 Điều 8 Thông tư này và khi xảy ra một trong các sự kiện sau đây:

1.1. Công ty bị tổn thất tài sản có giá trị từ mười phần trăm (10%) vốn chủ sở hữu trở lên tính tại Báo cáo tài chính năm gần nhất đã được kiểm toán hoặc Báo cáo tài chính bán niên gần nhất được soát xét;

1.2. Quyết định/Nghị quyết của Đại hội đồng cổ đông/Hội đồng quản trị liên quan đến vấn đề tăng, giảm vốn điều lệ; góp vốn có giá trị từ mười phần trăm (10%) trở lên tổng tài sản của công ty vào một tổ chức khác; góp vốn có giá trị từ năm mươi phần trăm (50%) trở lên tổng vốn của công ty nhận vốn góp; thông qua hợp đồng vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn năm mươi phần trăm (50%) tổng giá trị tài sản tính tại Báo cáo tài chính năm gần nhất được kiểm toán hoặc Báo cáo tài chính bán niên gần nhất được soát xét;

1.3. Nghị quyết/Quyết định của Đại hội đồng cổ đông/Hội đồng quản trị về việc mua, bán tài sản có giá trị lớn hơn mười lăm phần trăm (15%) tổng tài sản của công ty tính tại Báo cáo tài chính năm gần nhất được kiểm toán hoặc Báo cáo tài chính bán niên gần nhất được soát xét;

1.4. Nghị quyết/Quyết định của Đại hội đồng cổ đông/Hội đồng quản trị hoặc văn bản của cơ quan nhà nước có thẩm quyền (đối với những trường hợp cần được chấp thuận của cơ quan có thẩm quyền) về việc đóng mở công ty trực thuộc, chi nhánh, nhà máy, văn phòng đại diện;

1.5. Khi giá chứng khoán niêm yết của công ty (trường hợp là tổ chức niêm yết) tăng trần hoặc giảm sàn từ mười (10) phiên liên tiếp trở lên;

1.6. Khi có giải trình liên quan đến các số liệu tài chính do công ty phải công bố thông tin theo quy định của pháp luật khác với số liệu tài chính tại Báo cáo tài chính được kiểm toán.

2. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố thông tin bất thường trong thời hạn bảy mươi hai (72) giờ theo quy định tại khoản 2 Điều 28 Thông tư này và kể từ khi được chấp thuận hoặc bị hủy bỏ niêm yết tại SGDCK nước ngoài.

3. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố thông tin về các sự kiện quy định tại khoản 1 và khoản 2 Điều này trên các ấn phẩm, trang thông tin điện tử của công ty và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết). Nội dung công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

Điều 12. Công bố thông tin theo yêu cầu

Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố thông tin theo yêu cầu theo quy định tại Điều 9 Thông tư này.

Điều 13. Thời điểm bắt đầu thực hiện và chấm dứt việc công bố thông tin của công ty đại chúng quy mô lớn

1. Công ty đại chúng bắt đầu thực hiện nghĩa vụ công bố thông tin của công ty đại chúng quy mô lớn theo quy định tại Thông tư này kể từ thời điểm có tên trong danh sách công ty đại chúng quy mô lớn do TTLKCK công bố.

2. Sau một (01) năm kể từ ngày không còn là công ty đại chúng quy mô lớn theo danh sách do TTLKCK công bố, công ty đại chúng quy mô lớn sẽ thực hiện nghĩa vụ công bố thông tin như quy định đối với công ty đại chúng hoặc tổ chức niêm yết theo quy định tại Thông tư này.

Điều 14. Công bố thông tin của tổ chức niêm yết trái phiếu doanh nghiệp

1. Tổ chức niêm yết trái phiếu doanh nghiệp là công ty đại chúng thực hiện công bố thông tin theo quy định tại Điều 10, Điều 11 và Điều 12 Thông tư này.

2. Tổ chức niêm yết trái phiếu doanh nghiệp là công ty cổ phần chưa đại chúng, công ty trách nhiệm hữu hạn, doanh nghiệp nhà nước thực hiện công bố thông tin như sau:

2.1. Công bố thông tin định kỳ về Báo cáo tài chính năm và Báo cáo thường niên theo quy định tại khoản 1, khoản 2 Điều 7 và khoản 1 Điều 10 Thông tư này;

2.2. Công bố thông tin bất thường theo quy định tại Điều 11 Thông tư này (trong đó thay Hội đồng quản trị thành Hội đồng thành viên đối với công ty trách nhiệm hữu hạn);

2.3. Công bố thông tin theo yêu cầu theo quy định tại Điều 9 Thông tư này.

Chương III

CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC PHÁT HÀNH TRÁI PHIẾU DOANH NGHIỆP RA CÔNG CHÚNG

Điều 15. Thời gian công bố thông tin

Tổ chức phát hành trái phiếu doanh nghiệp ra công chúng công bố thông tin theo quy định tại Thông tư này trong khoảng thời gian từ khi phát hành trái phiếu ra công chúng đến khi hoàn tất thanh toán trái phiếu.

Điều 16. Nội dung công bố thông tin của tổ chức phát hành trái phiếu

1. Công bố thông tin định kỳ: Tổ chức phát hành trái phiếu doanh nghiệp ra công chúng phải công bố thông tin định kỳ về Báo cáo tài chính năm, Báo cáo thường niên theo quy định tại khoản 1, khoản 2 Điều 7 Thông tư này.

2. Công bố thông tin bất thường: Tổ chức phát hành trái phiếu doanh nghiệp ra công chúng phải công bố thông tin bất thường theo quy định tại điểm 1.1, điểm 1.2 khoản 1, khoản 2 và khoản 3 Điều 8 Thông tư này.

3. Trường hợp phát hành trái phiếu chuyển đổi không bắt buộc, tổ chức phát hành phải gửi thư thông báo tới từng trái chủ và thực hiện công bố thông tin về thời gian, tỷ lệ, giá, địa điểm đăng ký chuyển đổi chậm nhất một (01) tháng trước ngày chuyển đổi trái phiếu trên các ấn phẩm, trang thông tin điện tử của tổ chức phát hành và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết).

Điều 17. Công bố thông tin về việc chào bán trái phiếu doanh nghiệp ra công chúng và tiến độ sử dụng vốn thu được từ đợt chào bán

1. Tổ chức phát hành trái phiếu ra công chúng phải tuân thủ quy định về công bố thông tin theo quy định của pháp luật về chào bán trái phiếu ra công chúng.

2. Trường hợp công ty chào bán trái phiếu ra công chúng để huy động vốn cho dự án đầu tư, định kỳ sáu (06) tháng kể từ ngày kết thúc đợt chào bán, tổ chức phát hành trái phiếu phải báo cáo UBCKNN, SGDCK (trường hợp là tổ chức niêm yết) và công bố thông tin trên các ấn phẩm, trang thông tin điện tử của công ty phát hành và trên các phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là tổ chức niêm yết) về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi mục đích sử dụng vốn, tổ chức phát hành trái phiếu phải công bố thông tin về lý do và Nghị quyết/Quyết định của Hội đồng quản trị/Đại hội đồng cổ đông/Hội đồng thành viên về sự thay đổi trước khi có sự thay đổi đó. Tổ chức phát hành trái phiếu thực hiện báo cáo và công bố thông tin trên cho đến khi giải ngân hết vốn huy động được từ đợt chào bán trái phiếu ra công chúng.

Chương IV

CÔNG BỐ THÔNG TIN CỦA CÔNG TY CHỨNG KHOÁN,

CÔNG TY QUẢN LÝ QUỸ

Điều 18. Công bố thông tin định kỳ

1. Công ty quản lý quỹ đại chúng, công ty chứng khoán thực hiện công bố thông tin định kỳ theo quy định tại Điều 7 hoặc Điều 10 Thông tư này.

2. Công ty quản lý quỹ khác công bố thông tin định kỳ về Báo cáo tài chính năm theo quy định tại khoản 1 Điều 7 Thông tư này.

3. Công ty chứng khoán phải công bố thông tin định kỳ về Báo cáo tỷ lệ vốn khả dụng được soát xét bởi tổ chức kiểm toán được chấp thuận tháng sáu (06) và tháng mười hai (12) cùng với thời điểm công bố thông tin Báo cáo tài chính bán niên và Báo cáo tài chính năm.

Báo cáo về tỷ lệ vốn khả dụng được soát xét phải được công bố đầy đủ trên trang thông tin điện tử của công ty chứng khoán và trên phương tiện công bố thông tin của UBCKNN, SGDCK và phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty để nhà đầu tư tham khảo.

Điều 19. Công bố thông tin bất thường

1. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra (hoặc khi nhận được văn bản chấp thuận của UBCKNN về sự kiện) đối với một trong các sự kiện sau đây:

1.1. Có quyết định khởi tố, bản án, quyết định của Tòa án đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc, Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán, Thành viên Ban kiểm soát của công ty; người điều hành quỹ đầu tư chứng khoán; có quyết định khởi tố, bản án, quyết định của Toà án liên quan đến hoạt động của công ty; có kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

1.2. Tài khoản của công ty tại ngân hàng bị phong toả hoặc tài khoản được phép hoạt động trở lại sau khi bị phong toả;

1.3. Tạm ngừng kinh doanh; tạm ngừng một phần hoặc toàn bộ hoạt động của công ty;

1.4. Quyết định của cơ quan có thẩm quyền đình chỉ hoạt động, thu hồi giấy phép thành lập và hoạt động;

1.5. Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hợp đồng sáp nhập với một công ty khác; Quyết định hợp nhất, chia, tách, góp vốn liên doanh, chuyển đổi, giải thể công ty;

1.6. Công ty bị tổn thất từ mười phần trăm (10%) giá trị tài sản trở lên;

1.7. Công ty có sự thay đổi về thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Chủ tịch, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Giám đốc tài chính, Kế toán trưởng; quyết định bổ nhiệm hay miễn nhiệm người điều hành quỹ đầu tư chứng khoán;

1.8. Công ty có những thay đổi quan trọng trong hoạt động kinh doanh, bao gồm:

a) Thay đổi người đứng đầu chi nhánh, văn phòng đại diện;

b) Lâm vào tình trạng phá sản; quyết định giải thể của cơ quan có thẩm quyền;

c) Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc vốn góp chiếm từ mười phần trăm (10%) trở lên vốn điều lệ đã góp;

d) Quyết định tăng hoặc giảm vốn điều lệ;

đ) Quyết định thay đổi tên công ty; thay đổi địa điểm trụ sở chính, văn phòng đại diện, chi nhánh, phòng giao dịch;

e) Quyết định bổ sung, đưa vào áp dụng, ngừng hoặc rút bớt một hoặc một số loại hình kinh doanh và dịch vụ chứng khoán;

g) Quyết định thành lập hay đóng cửa công ty con, chi nhánh, văn phòng đại diện, phòng giao dịch ở trong nước hoặc nước ngoài;

h) Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng giám đốc công ty chứng khoán, người điều hành quỹ đại chúng, công ty đầu tư chứng khoán bị thu hồi chứng chỉ hành nghề chứng khoán.

2. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin về các sự kiện quy định tại khoản 1 Điều này trên các ấn phẩm, trang thông tin điện tử của công ty chứng khoán, công ty quản lý quỹ và trên phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là công ty chứng khoán niêm yết, công ty quản lý quỹ niêm yết). Công ty chứng khoán, công ty quản lý quỹ khi công bố thông tin bất thường phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công ty quản lý quỹ có trách nhiệm công bố thông tin trong trường hợp quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và danh mục đầu tư chứng khoán của nhà đầu tư ủy thác do mình quản lý là cổ đông lớn, cổ đông nội bộ theo quy định tại Điều 26 và Điều 28 Thông tư này.

Điều 20. Công bố thông tin theo yêu cầu

1. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK (trường hợp là công ty chứng khoán niêm yết, công ty quản lý quỹ niêm yết) khi có thông tin liên quan đến công ty ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư.

2. Công ty chứng khoán, công ty quản lý quỹ phải công bố thông tin theo yêu cầu của UBCKNN, SGDCK (trường hợp là công ty chứng khoán niêm yết, công ty quản lý quỹ niêm yết) thông qua các ấn phẩm, trang thông tin điện tử của công ty chứng khoán, công ty quản lý quỹ, qua phương tiện công bố thông tin đại chúng và phương tiện công bố thông tin của UBCKNN, SGDCK (trường hợp là công ty chứng khoán niêm yết, công ty quản lý quỹ niêm yết). Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố; nguyên nhân, mức độ xác thực của sự kiện đó và giải pháp khắc phục (nếu có).

Điều 21. Công bố thông tin khác của công ty chứng khoán

Công ty chứng khoán phải công bố thông tin tại trụ sở chính, các chi nhánh và trên trang thông tin điện tử của công ty về các thay đổi liên quan đến địa chỉ trụ sở chính, chi nhánh, các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty. Khi thực hiện giao dịch ký quỹ, công ty chứng khoán phải thông báo các điều kiện cung cấp dịch vụ ký quỹ bao gồm yêu cầu về tỷ lệ ký quỹ, lãi suất vay, thời hạn vay, phương thức thực hiện lệnh gọi ký quỹ bổ sung.

Chương V

CÔNG BỐ THÔNG TIN VỀ QUỸ ĐẠI CHÚNG, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Điều 22. Công bố thông tin định kỳ về quỹ đại chúng

1. Công ty quản lý quỹ công bố thông tin định kỳ về Báo cáo tài chính năm của quỹ đại chúng đã được kiểm toán bởi công ty kiểm toán được chấp thuận chậm nhất là mười (10) ngày, kể từ ngày tổ chức kiểm toán được chấp thuận ký báo cáo kiểm toán. Thời hạn công bố thông tin Báo cáo tài chính năm của quỹ đại chúng không quá chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính. Nội dung cụ thể như sau:

1.1. Nội dung công bố thông tin về Báo cáo tài chính năm của quỹ đại chúng theo quy định của pháp luật hiện hành về chế độ kế toán áp dụng cho Quỹ đầu tư chứng khoán;

1.2. Công ty quản lý quỹ phải công bố đầy đủ nội dung thông tin về Báo cáo tài chính năm đã được kiểm toán của quỹ đại chúng trên phương tiện công bố thông tin của UBCKNN, SGDCK (đối với quỹ đầu tư chứng khoán dạng đóng, công ty đầu tư chứng khoán đại chúng), đồng thời đăng tải ý kiến kiểm toán về Báo cáo tài chính năm của quỹ đại chúng trên một (01) số báo có phạm vi phát hành trong toàn quốc kèm theo địa chỉ trang thông tin điện tử đăng tải toàn bộ Báo cáo tài chính năm của quỹ đại chúng, Báo cáo kiểm toán hoặc địa chỉ cung cấp Báo cáo tài chính năm của quỹ đại chúng và Báo cáo kiểm toán để nhà đầu tư tham khảo;

1.3. Báo cáo tài chính năm của quỹ đại chúng phải lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của công ty quản lý quỹ để nhà đầu tư tham khảo.

2. Công ty quản lý quỹ công bố thông tin định kỳ về quỹ đại chúng, cụ thể như sau:

2.1. Công ty quản lý quỹ phải công bố báo cáo thay đổi giá trị tài sản ròng của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng định kỳ theo quy định về thành lập và quản lý các quỹ đầu tư chứng khoán do Bộ Tài chính ban hành trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK (đối với quỹ đầu tư chứng khoán dạng đóng, công ty đầu tư chứng khoán đại chúng);

2.2. Công ty quản lý quỹ phải công bố báo cáo tình hình và kết quả hoạt động đầu tư, báo cáo tài sản của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng định kỳ theo quy định về thành lập và quản lý các quỹ đầu tư chứng khoán do Bộ Tài chính ban hành trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK (đối với quỹ đầu tư chứng khoán dạng đóng, công ty đầu tư chứng khoán đại chúng);

2.3. Thời hạn công bố thông tin theo quy định tại điểm 2.1 và 2.2 khoản này như sau:

a) Báo cáo tuần phải công bố thông tin trong ngày làm việc đầu tiên của tuần tiếp theo;

b) Báo cáo tháng phải công bố thông tin trong thời hạn năm (05) ngày làm việc, kể từ ngày kết thúc tháng;

c) Báo cáo quý phải công bố thông tin trong thời hạn hai mươi (20) ngày, kể từ ngày kết thúc quý;

d) Báo cáo năm phải công bố thông tin trong thời hạn chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính.

Điều 23. Công bố thông tin bất thường về quỹ đại chúng

1. Công ty quản lý quỹ phải công bố thông tin bất thường trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau đây đối với quỹ đại chúng:

1.1. Thông qua quyết định của Đại hội nhà đầu tư;

1.2. Quyết định chào bán chứng chỉ quỹ;

1.3. Quỹ đại chúng được cấp Giấy chứng nhận đăng ký lập quỹ;

1.4. Quyết định thay đổi vốn đầu tư;

1.5. Bị thu hồi Giấy chứng nhận chào bán chứng chỉ quỹ ra công chúng;

1.6. Bị đình chỉ, huỷ bỏ đợt chào bán chứng chỉ quỹ;

1.7. Sửa đổi, bổ sung Điều lệ, Bản cáo bạch;

1.8. Thay đổi Chủ tịch và thành viên Ban đại diện, người điều hành;

1.9. Tạm ngừng giao dịch chứng chỉ quỹ; cổ phiếu của công ty đầu tư chứng khoán đại chúng;

1.10. Quyết định hợp nhất, sáp nhập, tách, giải thể, thanh lý tài sản quỹ đầu tư, công ty đầu tư chứng khoán đại chúng;

1.11. Định giá sai giá trị tài sản ròng của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng.

2. Công ty quản lý quỹ phải công bố thông tin về các sự kiện quy định tại khoản 1 điều này trên các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ và phương tiện công bố thông tin của UBCKNN, SGDCK (trừ trường hợp quỹ đại chúng là quỹ mở). Công ty quản lý quỹ khi công bố thông tin bất thường về quỹ đại chúng phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

3. Công bố thông tin về ngày đăng ký cuối cùng thực hiện quyền cho nhà đầu tư hiện hữu: Công ty quản lý quỹ phải báo cáo và nộp đủ các tài liệu căn cứ pháp lý liên quan đến ngày đăng ký cuối cùng dự kiến thực hiện quyền cho nhà đầu tư hiện hữu của quỹ đại chúng cho UBCKNN, SGDCK, TTLKCK ít nhất là mười (10) ngày làm việc trước ngày đăng ký cuối cùng dự kiến để công bố thông tin.

Điều 24. Công bố thông tin theo yêu cầu về quỹ đại chúng

1. Công ty quản lý quỹ phải công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được yêu cầu của UBCKNN, SGDCK khi xảy ra một trong các sự kiện sau đây:

1.1. Có phản ánh của cá nhân hoặc tổ chức đến UBCKNN hoặc SGDCK liên quan tới việc chào bán, giá chứng chỉ quỹ đại chúng dạng đóng, giá cổ phiếu của công ty đầu tư chứng khoán đại chúng;

1.2. Có thay đổi bất thường về giá và khối lượng giao dịch chứng chỉ quỹ đại chúng dạng đóng, cổ phiếu của công ty đầu tư chứng khoán đại chúng;

2. Công ty quản lý quỹ phải công bố thông tin về quỹ đại chúng dạng đóng, công ty đầu tư chứng khoán đại chúng theo yêu cầu của UBCKNN, SGDCK thông qua các ấn phẩm, trang thông tin điện tử của công ty quản lý quỹ, qua phương tiện công bố thông tin đại chúng hoặc phương tiện công bố thông tin của SGDCK. Nội dung công bố thông tin phải nêu rõ sự kiện được UBCKNN, SGDCK yêu cầu công bố nguyên nhân, mức độ xác thực của sự kiện đó.

Điều 25. Công bố thông tin về công ty đầu tư chứng khoán đại chúng

Công ty quản lý quỹ thực hiện công bố thông tin đối với công ty đầu tư chứng khoán đại chúng theo quy định tại Điều 22, Điều 23 và Điều 24 Thông tư này.

Chương VI

CÔNG BỐ THÔNG TIN CỦA CÁC ĐỐI TƯỢNG KHÁC

Điều 26. Công bố thông tin về giao dịch của cổ đông lớn và nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng

1. Tổ chức, cá nhân, nhóm người có liên quan nắm giữ từ năm phần trăm (5%) trở lên số cổ phiếu có quyền biểu quyết của một công ty đại chúng, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng hoặc khi không còn là cổ đông lớn/nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng phải báo cáo về sở hữu cho công ty đại chúng/công ty quản lý quỹ, UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) theo Phụ lục IV kèm theo Thông tư này trong thời hạn 07 ngày, kể từ ngày trở thành/không còn là cổ đông lớn/nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng.

2. Tổ chức, cá nhân, nhóm người có liên quan nắm giữ từ năm phần trăm (5%) trở lên số cổ phiếu có quyền biểu quyết của một công ty đại chúng/nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của một quỹ đại chúng dạng đóng có thay đổi về số lượng cổ phiếu/chứng chỉ quỹ sở hữu vượt quá các ngưỡng một phần trăm (1%) số lượng cổ phiếu/chứng chỉ quỹ (kể cả trường hợp cho hoặc được cho, tặng hoặc được tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng quyền mua cổ phiếu phát hành thêm… hoặc không thực hiện giao dịch cổ phiếu/chứng chỉ quỹ) phải thực hiện báo cáo trong thời hạn bảy (07) ngày, kể từ ngày có sự thay đổi trên theo Phụ lục V kèm theo Thông tư này cho công ty đại chúng, UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch).

3. Thời điểm bắt đầu/kết thúc việc nắm giữ từ năm phần trăm (5%)số lượng cổ phiếu/chứng chỉ quỹ hoặc thời điểm thay đổi về số lượng cổ phiếu/chứng chỉ quỹ sở hữu vượt quá các ngưỡng một phần trăm (1%) nêu tại khoản 1 và khoản 2 Điều này được tính như sau:

3.1. Trường hợp giao dịch được thực hiện qua SGDCK: thời điểm được tính kể từ lúc kết thúc chu kỳ thanh toán giao dịch;

3.2. Trường hợp giao dịch không được thực hiện qua SGDCK: thời điểm được tính kể từ lúc việc chuyển nhượng chứng khoán được hoàn tất tại TTLKCK;

3.3. Trường hợp thực hiện quyền mua cổ phiếu/chứng chỉ quỹ phát hành thêm: thời điểm được tính kể từ lúc công ty đại chúng hoàn thành đợt chào bán.

Điều 27. Công bố thông tin về giao dịch của cổ đông sáng lập trong thời gian bị hạn chế chuyển nhượng

1. Cổ đông sáng lập nắm giữ cổ phiếu bị hạn chế chuyển nhượng theo quy định tại khoản 5 Điều 84 Luật Doanh nghiệp phải gửi thông báo cho UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch), TTLKCK và công ty đại chúng về việc thực hiện giao dịch chậm nhất là ba (03) ngày làm việc trước khi thực hiện giao dịch theo Phụ lục VI kèm theo Thông tư này. Trong trường hợp chuyển nhượng cho người không phải là cổ đông sáng lập, người thực hiện chuyển nhượng phải gửi bổ sung Nghị quyết/Quyết định của Đại hội đồng cổ đông chấp thuận việc chuyển nhượng trên.

2. Trong thời hạn ba (03) ngày làm việc, kể từ ngày hoàn tất giao dịch, cổ đông sáng lập thực hiện giao dịch phải báo cáo cho UBCKNN, SGDCK (trường hợp là tổ chức niêm yết, đăng ký giao dịch) và công ty đại chúng về kết quả thực hiện giao dịch theo Phụ lục VII kèm theo Thông tư này. Nếu giao dịch không thực hiện được hoặc không thực hiện hết khối lượng đăng ký, cổ đông sáng lập phải báo cáo lý do với UBCKNN, SGDCK (trường hợp công ty đại chúng là tổ chức niêm yết, đăng ký giao dịch) và công ty đại chúng trong thời hạn ba (03) ngày làm việc, kể từ ngày kết thúc thời hạn dự kiến giao dịch.

Điều 28. Công bố thông tin về giao dịch của cổ đông nội bộ và nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, người được ủy quyền công bố thông tin và người có liên quan

1. Cổ đông nội bộ và nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, người được ủy quyền công bố thông tin và người có liên quan của các đối tượng này khi dự kiến giao dịch cổ phiếu, quyền mua cổ phiếu của tổ chức niêm yết, đăng ký giao dịch hoặc chứng chỉ quỹ, quyền mua chứng chỉ quỹ của quỹ đại chúng dạng đóng, kể cả trường hợp chuyển nhượng không thông qua hệ thống giao dịch tại SGDCK (cho hoặc được cho, tặng hoặc được tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng cổ phiếu/chứng chỉ quỹ/quyền mua cổ phiếu/quyền mua chứng chỉ quỹ phát hành thêm…) phải báo cáo UBCKNN, SGDCK và tổ chức niêm yết, đăng ký giao dịch, công ty quản lý quỹ trước ngày thực hiện giao dịch tối thiểu là ba (03) ngày làm việc. Thời hạn giao dịch không quá ba mươi (30) ngày, kể từ ngày đăng ký thực hiện giao dịch và chỉ được bắt đầu tiến hành phiên giao dịch đầu tiên sau hai mươi bốn (24) giờ kể từ khi có công bố thông tin từ SGDCK. Nội dung báo cáo theo quy định tại Phụ lục VIII và Phụ lục IX kèm theo Thông tư này.

2. Trong thời hạn ba (03) ngày làm việc, kể từ ngày hoàn tất giao dịch đã đăng ký, người thực hiện giao dịch phải báo cáo cho UBCKNN, SGDCK và tổ chức niêm yết, đăng ký giao dịch, công ty quản lý quỹ về kết quả thực hiện giao dịch cổ phiếu/chứng chỉ quỹ/quyền mua cổ phiếu/quyền mua chứng chỉ quỹ theo Phụ lục X và Phụ lục XI kèm theo Thông tư này.

3. Trường hợp không thực hiện được giao dịch hoặc không thực hiện hết khối lượng đăng ký, trong thời hạn ba (03) ngày, kể từ ngày kết thúc thời hạn dự kiến giao dịch, cổ đông nội bộ và nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, người được ủy quyền công bố thông tin và người có liên quan của các đối tượng này phải báo cáo UBCKNN, SGDCK về lý do không thực hiện được giao dịch.

4. Cổ đông nội bộ và nhà đầu tư nội bộ của quỹ đại chúng dạng đóng, người được ủy quyền công bố thông tin và người có liên quan của các đối tượng này phải thực hiện giao dịch đúng thời gian giao dịch như đã đăng ký với UBCKNN, SGDCK và không được đăng ký mua và bán cổ phiếu/quyền mua cổ phiếu của tổ chức niêm yết/đăng ký giao dịch hoặc chứng chỉ quỹ/quyền mua chứng chỉ quỹ của quỹ đại chúng dạng đóng trong cùng một khoảng thời gian và chỉ được đăng ký giao dịch tiếp theo khi đã báo cáo kết thúc đợt giao dịch trước đó.

5. Trường hợp cổ đông nội bộ đồng thời là cổ đông lớn thì thực hiện nghĩa vụ công bố thông tin như quy định đối với cổ đông nội bộ.

Điều 29. Công bố thông tin về giao dịch chào mua công khai

Tổ chức, cá nhân chào mua công khai và công ty đại chúng bị chào mua phải thực hiện công bố thông tin theo quy định tại Luật Chứng khoán và văn bản hướng dẫn.

Điều 30. Công bố thông tin về giao dịch cổ phiếu quỹ

Trường hợp giao dịch cổ phiếu quỹ của công ty đại chúng phải thực hiện công bố thông tin theo quy định của Luật Chứng khoán và văn bản hướng dẫn.

Chương VII

CÔNG BỐ THÔNG TIN CỦA TRUNG TÂM

LƯU KÝ CHỨNG KHOÁN VIỆT NAM

Điều 31. Nội dung công bố thông tin của TTLKCK Việt Nam

1. TTLKCK thực hiện công bố thông tin trong thời hạn hai mươi bốn (24) giờ, kể từ khi xảy ra một trong các sự kiện sau:

1.1. Thông tin về việc cấp, thu hồi Giấy chứng nhận Thành viên Lưu ký, Chi nhánh Thành viên Lưu ký;

1.2. Thông tin về việc cấp giấy chứng nhận đăng ký chứng khoán lần đầu và điều chỉnh Giấy chứng nhận đăng ký chứng khoán;

1.3. Thông tin về việc hủy đăng ký chứng khoán;

1.4. Thông tin về việc cấp, hủy, bảo lưu mã chứng khoán trong nước và mã chứng khoán định danh quốc tế (viết tắt là mã ISIN);

1.5. Thông tin về việc cấp mã số giao dịch cho nhà đầu tư nước ngoài;

1.6. Thông tin về việc thực hiện quyền của các chứng khoán đã đăng ký tại TTLKCK;

1.7. Thông tin về việc chuyển quyền sở hữu của cổ đông sáng lập đang trong thời gian hạn chế chuyển nhượng và các trường hợp chuyển nhượng đặc biệt mà UBCKNN có văn bản chấp thuận cho thực hiện ngoài hệ thống giao dịch của SGDCK;

1.8. Công bố thông tin theo yêu cầu của UBCKNN.

2. TTLKCK thực hiện công bố thông tin các nội dung quy định tại khoản 1 Điều này trên trang thông tin điện tử của TTLKCK.

Chương VIII

CÔNG BỐ THÔNG TIN CỦA SỞ GIAO DỊCH CHỨNG KHOÁN

Điều 32. Thông tin về giao dịch chứng khoán tại SGDCK

1. Thông tin trong giờ giao dịch

1.1. Tổng số loại chứng khoán được phép giao dịch;

1.2. Giá đóng cửa ngày hôm trước, giá tham chiếu, giá trần, giá sàn, giá mở cửa/đóng cửa của từng phiên/ngày, giá thực hiện, giá dự kiến (trường hợp khớp lệnh định kỳ), mức và ký hiệu biến động giá của từng loại chứng khoán;

1.3. Ba mức giá chào mua, chào bán tốt nhất của cổ phiếu, chứng chỉ quỹ đầu tư kèm theo khối lượng đặt mua, bán tương ứng với các mức giá đó.

1.4. Thông tin giao dịch của trái phiếu phân theo kỳ hạn còn lại, bao gồm: các kỳ hạn giao dịch, lợi suất, khối lượng và giá trị của giao dịch gần nhất, biến động lợi suất của giao dịch gần nhất so với giao dịch trước đó.

2. Thông tin định kỳ trong ngày giao dịch

2.1. Tình trạng các loại chứng khoán;

2.2. Tổng số loại chứng khoán được phép giao dịch trong ngày;

2.3. Chỉ số giá chứng khoán do SGDCK xây dựng và được UBCKNN chấp thuận; mức và biến động chỉ số so với ngày giao dịch trước đó;

2.4. Mức độ dao động giá cổ phiếu trong ngày giao dịch;

2.5. Số lượng lệnh, số lượng đặt mua/bán, giá trị tương ứng với mỗi loại chứng khoán;

2.6. Tổng khối lượng giao dịch toàn thị trường (theo đợt khớp lệnh; ngày giao dịch);

2.7. Giá, khối lượng và giá trị giao dịch thực hiện của từng loại chứng khoán:

a) Khớp lệnh (theo từng đợt khớp lệnh và ngày giao dịch đối với khớp lệnh định kỳ và theo ngày giao dịch đối với trường hợp khớp lệnh liên tục);

b) Thoả thuận (nếu có);

c) Giao dịch chứng khoán của nhà đầu tư nước ngoài (nếu có);

d) Giao dịch mua, bán lại cổ phiếu của tổ chức niêm yết, đăng ký giao dịch (nếu có).

2.8. Tỷ lệ nắm giữ chứng khoán của nhà đầu tư nước ngoài và giới hạn còn được mua đối với từng loại chứng khoán;

2.9. Thông tin về mười (10) cổ phiếu có khối lượng giao dịch lớn nhất và mười (10) cổ phiếu biến động giá lớn nhất so với ngày giao dịch gần nhất;

2.10. Thông tin giao dịch của mười (10) cổ phiếu có giá trị niêm yết lớn nhất và mười (10) cổ phiếu có giá thị trường lớn nhất;

2.11. Thông tin về trái phiếu giao dịch bao gồm loại trái phiếu, lãi suất, thời gian đáo hạn, giá thực hiện, lợi suất hiện hành, lợi suất đáo hạn;

2.12. Số lượng cổ phiếu đang lưu hành của các cổ phiếu niêm yết và thay đổi so với ngày giao dịch trước;

2.13. Các thông tin khác phải công bố theo yêu cầu của UBCKNN.

Điều 33. Thông tin về tổ chức niêm yết, đăng ký giao dịch tại SGDCK; thông tin về công ty chứng khoán thành viên; công ty quản lý quỹ có quản lý quỹ đại chúng dạng đóng/công ty đầu tư chứng khoán đại chúng; quỹ đại chúng dạng đóng, công ty đầu tư chứng khoán đại chúng

Thông tin về tổ chức niêm yết, đăng ký giao dịch

1.1. Thông tin chung về hoạt động niêm yết, đăng ký giao dịch:

a) Thông tin về niêm yết/đăng ký giao dịch lần đầu;

b) Thông tin về huỷ niêm yết/đăng ký giao dịch;

c) Thông tin về thay đổi niêm yết/đăng ký giao dịch;

d) Thông tin về niêm yết/đăng ký giao dịch lại;

đ) Thông tin về xử phạt đối với tổ chức niêm yết/đăng ký giao dịch;

e) Các thông tin khác mà SGDCK thấy cần thiết.

1.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà tổ chức niêm yết, đăng ký giao dịch thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

2. Thông tin về công ty chứng khoán là thành viên SGDCK

2.1. Thông tin chung về thành viên:

a) Thông tin về kết nạp thành viên;

b) Thông tin về xử phạt thành viên, đại diện giao dịch (nếu có);

c) Thông tin về chấm dứt tư cách thành viên;

d) Thông tin về thị phần môi giới của 10 thành viên có thị phần lớn nhất theo quý;

đ) Các thông tin khác.

2.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà công ty chứng khoán thành viên thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

3. Thông tin về công ty quản lý quỹ có quản lý quỹ đại chúng dạng đóng/công ty đầu tư chứng khoán đại chúng

3.1. Thông tin chung về công ty quản lý quỹ:

a) Thông tin về số lượng công ty quản lý quỹ;

b) Thông tin về số lượng quỹ đầu tư chứng khoán/công ty đầu tư chứng khoán mà công ty quản lý quỹ quản lý;

c) Thông tin về xử phạt đối với công ty quản lý quỹ;

d) Các thông tin khác.

3.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà công ty quản lý quỹ thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

4. Thông tin về quỹ đại chúng dạng đóng

4.1. Thông tin chung về quỹ đại chúng dạng đóng:

a) Thông tin về số lượng quỹ đại chúng dạng đóng;

b) Các thông tin khác.

4.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà quỹ đại chúng thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

5. Thông tin về công ty đầu tư chứng khoán đại chúng

5.1. Thông tin chung về công ty đầu tư chứng khoán đại chúng:

a) Thông tin về số lượng công ty đầu tư chứng khoán đại chúng;

b) Thông tin về xử phạt công ty đầu tư chứng khoán đại chúng;

c) Các thông tin khác.

5.2. Các thông tin định kỳ, bất thường và theo yêu cầu mà công ty đầu tư chứng khoán đại chúng thực hiện công bố thông tin thông qua phương tiện công bố thông tin của SGDCK.

6. SGDCK cung cấp thông tin về tổ chức niêm yết, đăng ký giao dịch, quỹ đại chúng, công ty đầu tư chứng khoán đại chúng cho các công ty chứng khoán thành viên.

Điều 34. Thông tin giám sát hoạt động của thị trường chứng khoán

1. Thông tin giám sát hoạt động của thị trường chứng khoán bao gồm:

1.1. Thông tin về tạm ngừng giao dịch hoặc cho phép giao dịch trở lại đối với chứng khoán niêm yết;

1.2. Thông tin về chứng khoán bị cảnh báo/kiểm soát hoặc không còn bị cảnh báo/kiểm soát;

1.3. Thông tin về giao dịch của cổ đông lớn, giao dịch của cổ đông sáng lập trong thời gian bị hạn chế chuyển nhượng, giao dịch của cổ đông nội bộ, người được ủy quyền công bố thông tin và người có liên quan, giao dịch chào mua công khai, theo quy định tại Chương VI Thông tư này; Thông tin về giao dịch cổ phiếu quỹ của tổ chức niêm yết, đăng ký giao dịch;

1.4. Thông tin về việc vi phạm quy định công bố thông tin của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng;

1.5. Thông tin về xử lý vi phạm các quy định của pháp luật về hoạt động thị trường chứng khoán;

1.6. Các hướng dẫn, thông báo của UBCKNN, SGDCK về quản lý, giám sát thị trường theo quy định của UBCKNN, SGDCK.

2. SGDCK phải công bố thông tin theo quy định tại Điều 32 và Điều 33 Thông tư này ngay sau khi xảy ra sự kiện hoặc sau khi nhận được báo cáo, thông báo, hồ sơ công bố thông tin đầy đủ và hợp lệ của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng.

3. SGDCK định kỳ hàng quý phải lập báo cáo tổng hợp về việc chấp hành các quy định pháp luật về công bố thông tin của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng, các đối tượng khác gửi UBCKNN.

Chương IX

TỔ CHỨC THỰC HIỆN

Điều 35. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành ngày 01 tháng 6 năm 2012 và thay thế Thông tư số 09/2010/TT-BTC ngày 15/1/2010 của Bộ Tài chính về công bố thông tin trên thị trường chứng khoán. Những quy định về công bố thông tin tại các văn bản khác do Bộ Tài chính ban hành trái với quy định tại Thông tư này sẽ bị hủy bỏ và áp dụng theo quy định của Thông tư này.

2. UBCKNN, SGDCK, TTLKCK, các công ty đại chúng, tổ chức phát hành (ngoại trừ trường hợp phát hành trái phiếu được Chính phủ bảo lãnh), công ty chứng khoán, công ty quản lý quỹ và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2012 - 121 quan tri cong ty ap dung cho cty dai chung

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 121/2012/TT-BTC | Hà Nội, ngày 26 tháng 7 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN TRỊ CÔNG TY ÁP DỤNG CHO CÁC CÔNG TY ĐẠI CHÚNG

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005; Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước, Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về quản trị công ty áp dụng cho các công ty đại chúng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản trị công ty áp dụng cho các công ty đại chúng.

Điều 2. Giải thích thuật ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Người có liên quan là cá nhân hoặc tổ chức được quy định tại Khoản 34, Điều 6 Luật Chứng khoán.

2. Thành viên Hội đồng quản trị không điều hành là thành viên Hội đồng quản trị không phải là Giám đốc (Tổng giám đốc), Phó giám đốc (Phó Tổng giám đốc), Kế toán trưởng và những cán bộ quản lý khác được Hội đồng quản trị bổ nhiệm.

3. Thành viên Hội đồng quản trị độc lập là thành viên Hội đồng quản trị đáp ứng các điều kiện sau:

- Là thành viên Hội đồng quản trị không điều hành và không phải là người có liên quan với Giám đốc (Tổng giám đốc), Phó giám đốc (Phó Tổng giám đốc), Kế toán trưởng và những cán bộ quản lý khác được Hội đồng quản trị bổ nhiệm;

- Không phải là thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) của các công ty con, công ty liên kết, công ty do công ty đại chúng nắm quyền kiểm soát;

- Không phải là cổ đông lớn hoặc người đại diện của cổ đông lớn hoặc người có liên quan của cổ đông lớn của công ty;

- Không làm việc tại các tổ chức cung cấp dịch vụ tư vấn pháp luật, kiểm toán cho công ty trong hai (02) năm gần nhất;

- Không phải là đối tác hoặc người liên quan của đối tác có giá trị giao dịch hàng năm với công ty chiếm từ ba mươi phần trăm (30%) trở lên tổng doanh thu hoặc tổng giá trị hàng hoá, dịch vụ mua vào của công ty trong hai (02) năm gần nhất.

Chương II

CỔ ĐÔNG VÀ ĐẠI HỘI ĐỒNG CỔ ĐÔNG

Điều 3. Quyền và nghĩa vụ của cổ đông

1. Cổ đông có đầy đủ các quyền và nghĩa vụ theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan và Điều lệ công ty, đặc biệt là:

a) Quyền tự do chuyển nhượng cổ phần đã được thanh toán đầy đủ và được ghi trong sổ cổ đông của công ty, trừ một số trường hợp bị hạn chế chuyển nhượng theo quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông;

b) Quyền được đối xử công bằng. Mỗi cổ phần của cùng một loại đều tạo cho cổ đông sở hữu các quyền, nghĩa vụ và lợi ích ngang nhau. Trường hợp công ty có các loại cổ phần ưu đãi, các quyền và nghĩa vụ gắn liền với các loại cổ phần ưu đãi phải được công bố đầy đủ cho cổ đông và phải được Đại hội đồng cổ đông thông qua;

c) Quyền được thông báo đầy đủ thông tin định kỳ và thông tin bất thường về hoạt động của công ty;

d) Quyền và trách nhiệm tham gia các cuộc họp Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền hoặc thực hiện bỏ phiếu từ xa;

đ) Quyền được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ sở hữu cổ phần trong công ty.

2. Cổ đông có quyền bảo vệ các quyền lợi hợp pháp của mình. Trong trường hợp quyết định của Đại hội đồng cổ đông, quyết định của Hội đồng quản trị vi phạm pháp luật hoặc vi phạm những quyền lợi cơ bản của cổ đông theo quy định của pháp luật, cổ đông có quyền đề nghị hủy quyết định đó theo trình tự, thủ tục pháp luật quy định. Trường hợp các quyết định vi phạm pháp luật gây tổn hại tới công ty, Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành phải đền bù cho công ty theo trách nhiệm của mình. Cổ đông có quyền yêu cầu công ty bồi thường tổn thất theo quy định của pháp luật.

Điều 4. Trách nhiệm của cổ đông lớn

1. Cổ đông lớn không được lợi dụng ưu thế của mình gây tổn hại đến các quyền, lợi ích của công ty và của các cổ đông khác.

2. Cổ đông lớn có nghĩa vụ công bố thông tin theo quy định của pháp luật.

Điều 5. Điều lệ công ty

1. Điều lệ công ty không được trái với các quy định tại Luật Doanh nghiệp và các văn bản pháp luật có liên quan.

2. Công ty đại chúng tham chiếu Điều lệ mẫu tại Phụ lục của Thông tư này để xây dựng Điều lệ công ty.

Điều 6. Cuộc họp Đại hội đồng cổ đông thường niên và bất thường

1. Công ty đại chúng phải xây dựng và công bố trên trang thông tin điện tử của công ty quy định về trình tự, thủ tục triệu tập và biểu quyết tại Đại hội đồng cổ đông theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan và Điều lệ công ty, gồm các nội dung chính sau:

a) Thông báo về việc chốt danh sách cổ đông có quyền tham dự họp Đại hội đồng cổ đông;

b) Thông báo triệu tập Đại hội đồng cổ đông;

c) Cách thức đăng ký tham dự Đại hội đồng cổ đông;

d) Cách thức bỏ phiếu;

đ) Cách thức kiểm phiếu, đối với những vấn đề nhạy cảm và nếu cổ đông có yêu cầu, công ty đại chúng phải chỉ định tổ chức độc lập thực hiện việc thu thập và kiểm phiếu;

e) Thông báo kết quả kiểm phiếu;

g) Cách thức phản đối quyết định của Đại hội đồng cổ đông;

h) Lập biên bản Đại hội đồng cổ đông;

i) Thông báo quyết định Đại hội đồng cổ đông ra công chúng;

k) Các vấn đề khác.

2. Công ty đại chúng phải tuân thủ đầy đủ trình tự, thủ tục về triệu tập Đại hội đồng cổ đông theo quy định của pháp luật, Điều lệ công ty và các quy định nội bộ của công ty. Công ty đại chúng phải công bố thông tin về việc chốt danh sách cổ đông có quyền tham dự họp Đại hội đồng cổ đông tối thiểu năm (05) ngày trước ngày chốt danh sách. Công ty đại chúng không được hạn chế cổ đông tham dự Đại hội đồng cổ đông, phải tạo điều kiện cho cổ đông thực hiện việc uỷ quyền đại diện tham gia Đại hội đồng cổ đông hoặc bỏ phiếu bằng thư bảo đảm khi cổ đông có yêu cầu. Công ty đại chúng phải hướng dẫn thủ tục ủy quyền và lập giấy ủy quyền cho các cổ đông theo quy định.

3. Hội đồng quản trị hoặc người triệu tập Đại hội đồng cổ đông sắp xếp chương trình nghị sự, bố trí địa điểm và thời gian hợp lý để thảo luận và biểu quyết từng vấn đề trong chương trình họp Đại hội đồng cổ đông.

4. Công ty đại chúng phải cố gắng tối đa trong việc áp dụng các công nghệ thông tin hiện đại để cổ đông có thể tham gia vào các cuộc họp Đại hội đồng cổ đông một cách tốt nhất, bao gồm hướng dẫn cổ đông bỏ phiếu từ xa, biểu quyết thông qua họp Đại hội đồng cổ đông trực tuyến.

5. Hàng năm công ty đại chúng phải tổ chức họp Đại hội đồng cổ đông thường niên theo quy định của Luật Doanh nghiệp. Việc họp Đại hội đồng cổ đông thường niên không được tổ chức dưới hình thức lấy ý kiến cổ đông bằng văn bản.

6. Công ty đại chúng quy định trong Điều lệ công ty hoặc trong các quy định nội bộ các nguyên tắc, nội dung, trình tự, thủ tục lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông. Trường hợp lấy ý kiến bằng văn bản, công ty đại chúng phải đảm bảo gửi, công bố đầy đủ tài liệu và đảm bảo thời gian hợp lý cho các cổ đông xem xét tài liệu trước khi gửi phiếu biểu quyết như trường hợp tổ chức họp Đại hội đồng cổ đông.

Điều 7. Báo cáo hoạt động của Hội đồng quản trị tại Đại hội đồng cổ đông thường niên

Báo cáo hoạt động của Hội đồng quản trị trình Đại hội đồng cổ đông thường niên tối thiểu phải bao gồm các nội dung sau:

- Đánh giá tình hình hoạt động của công ty trong năm tài chính;

- Hoạt động, thù lao và chi phí hoạt động của Hội đồng quản trị và từng thành viên Hội đồng quản trị;

- Tổng kết các cuộc họp của Hội đồng quản trị và các quyết định của Hội đồng quản trị;

- Kết quả giám sát đối với Giám đốc (Tổng giám đốc) điều hành;

- Kết quả giám sát đối với các cán bộ quản lý khác;

- Các kế hoạch trong tương lai.

Điều 8. Báo cáo hoạt động của Ban kiểm soát tại Đại hội đồng cổ đông thường niên

Báo cáo hoạt động của Ban kiểm soát trình Đại hội đồng cổ đông thường niên tối thiểu phải bao gồm các nội dung sau:

- Hoạt động, thù lao và chi phí hoạt động của Ban kiểm soát và từng thành viên Ban kiểm soát;

- Tổng kết các cuộc họp của Ban kiểm soát và các quyết định của Ban kiểm soát;

- Kết quả giám sát tình hình hoạt động và tài chính của công ty;

- Kết quả giám sát đối với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác;

- Báo cáo đánh giá sự phối hợp hoạt động giữa Ban kiểm soát với Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và cổ đông.

Chương III

THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ VÀ HỘI ĐỒNG QUẢN TRỊ

Điều 9. Ứng cử, đề cử thành viên Hội đồng quản trị

1. Thông tin liên quan đến các ứng viên Hội đồng quản trị (trong trường hợp đã xác định được trước các ứng viên) được công bố tối thiểu bảy (07) ngày trước ngày triệu tập họp Đại hội đồng cổ đông trên trang thông tin điện tử của công ty để cổ đông có thể tìm hiểu về các ứng viên này trước khi bỏ phiếu. Thông tin liên quan đến các ứng viên Hội đồng quản trị được công bố tối thiểu bao gồm:

- Họ tên, ngày tháng năm sinh;

- Trình độ chuyên môn;

- Quá trình công tác;

- Tên các công ty mà ứng viên đang nắm giữ chức vụ thành viên Hội đồng quản trị và các chức danh quản lý khác;

- Các lợi ích có liên quan tới công ty (nếu có);

- Các thông tin khác (nếu có).

2. Các ứng viên Hội đồng quản trị có cam kết bằng văn bản về tính trung thực, chính xác và hợp lý của các thông tin cá nhân được công bố và phải cam kết thực hiện nhiệm vụ một cách trung thực nếu được bầu làm thành viên Hội đồng quản trị.

3. Các cổ đông nắm giữ cổ phần có quyền biểu quyết trong thời hạn liên tục ít nhất sáu (06) tháng tính đến thời điểm chốt danh sách cổ đông dự họp có quyền gộp số quyền biểu quyết để đề cử các ứng viên Hội đồng quản trị. Việc đề cử ứng viên Hội đồng quản trị mà các cổ đông sau khi gộp số quyền biểu quyết có quyền đề cử phải tuân thủ các quy định của pháp luật và Điều lệ công ty.

4. Trường hợp số lượng các ứng viên Hội đồng quản trị thông qua đề cử và ứng cử vẫn không đủ số lượng cần thiết, Hội đồng quản trị có thể đề cử thêm ứng viên hoặc tổ chức đề cử theo quy định tại Điều lệ và Quy chế nội bộ của công ty. Cơ chế Hội đồng quản trị đương nhiệm đề cử ứng viên Hội đồng quản trị được công bố rõ ràng và được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

5. Công ty đại chúng quy định và hướng dẫn cụ thể cho cổ đông việc bỏ phiếu bầu thành viên Hội đồng quản trị theo phương thức dồn phiếu.

Điều 10. Tư cách thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị là những người không thuộc đối tượng mà pháp luật và Điều lệ công ty cấm làm thành viên Hội đồng quản trị. Thành viên Hội đồng quản trị có thể không phải là cổ đông của công ty.

2. Công ty đại chúng cần hạn chế thành viên Hội đồng quản trị kiêm nhiệm các chức danh quản lý trong bộ máy điều hành của công ty để đảm bảo tính độc lập của Hội đồng quản trị.

3. Chủ tịch Hội đồng quản trị không được kiêm nhiệm chức danh Giám đốc

(Tổng giám đốc) điều hành trừ khi việc kiêm nhiệm này được phê chuẩn hàng năm tại Đại hội đồng cổ đông thường niên.

Điều 11. Thành phần Hội đồng quản trị

1. Số lượng thành viên Hội đồng quản trị ít nhất là ba (03) người và nhiều nhất là mười một (11) người. Cơ cấu Hội đồng quản trị cần đảm bảo sự cân đối giữa các thành viên có kiến thức và kinh nghiệm về pháp luật, tài chính và lĩnh vực hoạt động kinh doanh của công ty.

2. Cơ cấu thành viên Hội đồng quản trị cần đảm bảo sự cân đối giữa các thành viên kiêm điều hành và các thành viên không điều hành, trong đó tối thiểu một phần ba (1/3) tổng số thành viên Hội đồng quản trị phải là thành viên Hội đồng quản trị không điều hành.

3. Trong trường hợp một thành viên bị mất tư cách thành viên theo quy định của pháp luật và Điều lệ công ty, bị cách chức, miễn nhiệm hoặc vì một lý do nào đó không thể tiếp tục làm thành viên Hội đồng quản trị, Hội đồng quản trị có thể bổ nhiệm người khác tạm thời làm thành viên Hội đồng quản trị theo quy định tại Điều lệ công ty. Việc bầu mới thành viên Hội đồng quản trị thay thế phải được thực hiện tại Đại hội đồng cổ đông gần nhất.

Điều 12. Quyền của thành viên Hội đồng quản trị

Thành viên Hội đồng quản trị có đầy đủ các quyền theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan và Điều lệ công ty, đặc biệt là quyền được cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

Điều 13. Trách nhiệm và nghĩa vụ của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải tuân thủ đầy đủ trách nhiệm và nghĩa vụ theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan.

2. Thành viên Hội đồng quản trị có trách nhiệm thực hiện các nhiệm vụ của mình một cách trung thực, cẩn trọng vì quyền lợi tối cao của cổ đông và của công ty.

3. Thành viên Hội đồng quản trị có trách nhiệm tham dự đầy đủ các cuộc họp của Hội đồng quản trị và có ý kiến rõ ràng về các vấn đề được đưa ra thảo luận.

4. Thành viên Hội đồng quản trị có trách nhiệm công bố cho công ty các khoản thù lao mà họ nhận được từ các công ty con, công ty liên kết và các tổ chức khác mà họ là người đại diện phần vốn góp của công ty.

5. Các thành viên Hội đồng quản trị và những người có liên quan khi thực hiện giao dịch cổ phần của công ty phải báo cáo Ủy ban Chứng khoán Nhà nước và thực hiện công bố thông tin về việc giao dịch này theo quy định của pháp luật.

6. Công ty đại chúng có thể mua bảo hiểm trách nhiệm cho các thành viên Hội đồng quản trị sau khi có sự chấp thuận của Đại hội đồng cổ đông. Bảo hiểm này không bao gồm bảo hiểm cho những trách nhiệm của thành viên Hội đồng quản trị liên quan đến việc vi phạm pháp luật và Điều lệ công ty.

Điều 14. Trách nhiệm và nghĩa vụ của Hội đồng quản trị

1. Hội đồng quản trị phải tuân thủ đầy đủ trách nhiệm và nghĩa vụ theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan.

2. Hội đồng quản trị chịu trách nhiệm trước các cổ đông về hoạt động của công ty.

3. Hội đồng quản trị chịu trách nhiệm đảm bảo hoạt động của công ty tuân thủ các quy định của pháp luật, Điều lệ và các quy định nội bộ của công ty, đối xử bình đẳng đối với tất cả cổ đông và tôn trọng lợi ích của người có quyền lợi liên quan đến công ty.

4. Hội đồng quản trị xây dựng các quy định về trình tự, thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị và trình tự, thủ tục tổ chức họp Hội đồng quản trị gồm các nội dung chủ yếu sau:

a) Trình tự và thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị:

- Tiêu chuẩn thành viên Hội đồng quản trị;

- Cách thức đề cử người và ứng cử vào vị trí thành viên Hội đồng quản trị của cổ đông, nhóm cổ đông theo quy định của pháp luật và Điều lệ công ty;

- Cách thức bầu thành viên Hội đồng quản trị;

- Các trường hợp miễn nhiệm hay bãi nhiệm thành viên Hội đồng quản trị;

- Thông báo về bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị.

b) Trình tự, thủ tục tổ chức họp Hội đồng quản trị:

- Thông báo họp Hội đồng quản trị (gồm chương trình họp, thời gian, địa điểm, các tài liệu liên quan và các phiếu bầu cho những thành viên Hội đồng quản trị không thể dự họp);

- Điều kiện tổ chức họp Hội đồng quản trị;

- Cách thức biểu quyết;

- Cách thức thông qua nghị quyết của Hội đồng quản trị;

- Ghi biên bản họp Hội đồng quản trị;

- Thông báo nghị quyết Hội đồng quản trị.

5. Hội đồng quản trị xây dựng các quy định về trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý và quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị với Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành, gồm các nội dung chính sau đây:

a) Trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý cấp cao:

- Các tiêu chuẩn để lựa chọn cán bộ quản lý cấp cao;

- Việc bổ nhiệm cán bộ quản lý cấp cao;

- Ký hợp đồng lao động với cán bộ quản lý cấp cao;

- Các trường hợp miễn nhiệm cán bộ quản lý cấp cao;

- Thông báo bổ nhiệm, miễn nhiệm cán bộ quản lý cấp cao.

b) Quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị, Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành:

- Thủ tục, trình tự triệu tập, thông báo mời họp, ghi biên bản, thông báo kết quả họp giữa Hội đồng quản trị, Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành;

- Thông báo nghị quyết của Hội đồng quản trị cho Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành;

- Các trường hợp Giám đốc (Tổng giám đốc) điều hành và Ban kiểm soát đề nghị triệu tập họp Hội đồng quản trị và những vấn đề cần xin ý kiến Hội đồng quản trị;

- Báo cáo của Giám đốc (Tổng giám đốc) điều hành với Hội đồng quản trị về việc thực hiện nhiệm vụ và quyền hạn được giao;

- Kiểm điểm việc thực hiện nghị quyết và các vấn đề uỷ quyền khác của Hội đồng quản trị đối với Giám đốc (Tổng giám đốc) điều hành;

- Các vấn đề Giám đốc (Tổng giám đốc) điều hành phải báo cáo, cung cấp thông tin và cách thức thông báo cho Hội đồng quản trị, Ban kiểm soát;

- Phối hợp hoạt động kiểm soát, điều hành, giám sát giữa các thành viên Hội đồng quản trị, các thành viên Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành theo các nhiệm vụ cụ thể của các thành viên nêu trên.

6. Hội đồng quản trị có trách nhiệm xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác.

7. Hội đồng quản trị có trách nhiệm báo cáo hoạt động của Hội đồng quản trị tại Đại hội đồng cổ đông theo quy định tại Điều 7 Thông tư này.

Điều 15. Họp Hội đồng quản trị

1. Hội đồng quản trị tổ chức họp theo đúng trình tự được quy định tại Điều lệ và Quy chế nội bộ của công ty. Việc tổ chức họp Hội đồng quản trị, chương trình họp và các tài liệu liên quan được thông báo trước cho các thành viên Hội đồng quản trị theo đúng thời hạn quy định của pháp luật và Điều lệ công ty.

2. Biên bản họp Hội đồng quản trị phải được lập chi tiết và rõ ràng. Thư ký và các thành viên Hội đồng quản trị tham gia vào phiên họp phải ký tên vào các biên bản cuộc họp. Biên bản họp Hội đồng quản trị phải được lưu giữ theo quy định của pháp luật và Điều lệ công ty.

Điều 16. Thù lao của Hội đồng quản trị

1. Thù lao của Hội đồng quản trị được Đại hội đồng cổ đông thông qua hàng năm và được công bố theo quy định.

2. Trường hợp thành viên Hội đồng quản trị kiêm nhiệm chức danh trong bộ máy điều hành của công ty và các công ty con thì thù lao được công bố phải bao gồm các khoản lương, thưởng gắn với chức danh điều hành và các khoản thù lao khác.

3. Thù lao, các khoản lợi ích khác và chi phí do công ty thanh toán, cấp cho từng thành viên Hội đồng quản trị được công bố chi tiết trong Báo cáo thường niên của công ty.

Chương IV

THÀNH VIÊN BAN KIỂM SOÁT VÀ BAN KIỂM SOÁT

Điều 17. Ứng cử, đề cử thành viên Ban kiểm soát

Trừ trường hợp Điều lệ công ty có quy định khác, việc ứng cử, đề cử thành viên Ban kiểm soát được thực hiện tương tự việc ứng cử, đề cử thành viên Hội đồng quản trị được quy định tại các Khoản 1, 2, 3 và 5 Điều 9 Thông tư này.

Trường hợp số lượng các ứng viên Ban kiểm soát thông qua đề cử và ứng cử không đủ số lượng cần thiết, Ban kiểm soát đương nhiệm có thể đề cử thêm ứng viên hoặc tổ chức đề cử theo cơ chế quy định tại Điều lệ công ty. Cơ chế đề cử của Ban kiểm soát đương nhiệm được công bố rõ ràng và được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

Điều 18. Tư cách thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát là những người không thuộc đối tượng mà pháp luật và Điều lệ công ty cấm làm thành viên Ban kiểm soát. Thành viên Ban kiểm soát phải là người có trình độ chuyên môn và kinh nghiệm. Thành viên Ban kiểm soát có thể không phải là cổ đông của công ty.

2. Thành viên Ban kiểm soát không phải là người trong bộ phận kế toán, tài chính của công ty và không phải là thành viên hay nhân viên của công ty kiểm toán độc lập đang thực hiện kiểm toán các báo cáo tài chính của công ty.

Điều 19. Thành phần Ban kiểm soát

1. Số lượng thành viên Ban kiểm soát ít nhất là ba (03) người và nhiều nhất là năm (05) người. Trong Ban kiểm soát có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên.

2. Trưởng Ban kiểm soát là người có chuyên môn về kế toán.

Điều 20. Quyền tiếp cận thông tin của thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát có quyền tiếp cận tất cả các thông tin và tài liệu liên quan đến tình hình hoạt động của công ty. Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có trách nhiệm cung cấp các thông tin theo yêu cầu của các thành viên Ban kiểm soát.

2. Công ty đại chúng xây dựng cơ chế nhằm hỗ trợ thành viên Ban kiểm soát hoạt động và thực thi nhiệm vụ một cách có hiệu quả theo các quy định của pháp luật và Điều lệ công ty.

Điều 21. Trách nhiệm và nghĩa vụ của Ban kiểm soát

1. Ban kiểm soát chịu trách nhiệm trước cổ đông của công ty về các hoạt động giám sát của mình. Ban kiểm soát có trách nhiệm giám sát tình hình tài chính công ty, tính hợp pháp trong các hoạt động của thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác, sự phối hợp hoạt động giữa Ban kiểm soát với Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và cổ đông và các nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty nhằm bảo vệ quyền lợi hợp pháp của công ty và cổ đông.

2. Ban kiểm soát phải họp ít nhất hai (02) lần trong một năm, số lượng thành viên tham dự họp ít nhất là hai phần ba (2/3) số thành viên Ban kiểm soát. Biên bản họp Ban kiểm soát được lập chi tiết và rõ ràng. Thư ký và các thành viên Ban kiểm soát tham dự họp phải ký tên vào các biên bản cuộc họp. Các biên bản họp của Ban kiểm soát phải được lưu giữ nhằm xác định trách nhiệm của từng thành viên Ban kiểm soát.

3. Trong các cuộc họp của Ban kiểm soát, Ban kiểm soát có quyền yêu cầu thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành, thành viên kiểm toán nội bộ (nếu có) và kiểm toán viên độc lập tham dự và trả lời các vấn đề mà các thành viên Ban kiểm soát quan tâm.

4. Trường hợp Ban kiểm soát phát hiện những hành vi vi phạm pháp luật hoặc vi phạm Điều lệ công ty của các thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác, Ban kiểm soát phải thông báo bằng văn bản với Hội đồng quản trị trong vòng bốn mươi tám (48) giờ, yêu cầu người có hành vi vi phạm chấm dứt vi phạm và có giải pháp khắc phục hậu quả. Sau thời hạn bảy (07) ngày kể từ ngày ra thông báo nêu trên, nếu người có hành vi vi phạm không chấm dứt vi phạm và có giải pháp khắc phục hậu quả, Ban kiểm soát có trách nhiệm báo cáo trực tiếp với Uỷ ban Chứng khoán Nhà nước về vấn đề này.

5. Ban kiểm soát có quyền lựa chọn và đề nghị Đại hội đồng cổ đông phê chuẩn tổ chức kiểm toán độc lập thực hiện kiểm toán các báo cáo tài chính của công ty đại chúng.

6. Ban kiểm soát chịu trách nhiệm báo cáo tại Đại hội đồng cổ đông theo quy định tại Điều 8 Thông tư này.

Điều 22. Thù lao của Ban kiểm soát

Hàng năm các thành viên Ban kiểm soát được hưởng thù lao cho việc thực hiện nghĩa vụ của Ban kiểm soát. Thù lao cho các thành viên Ban kiểm soát được Đại hội đồng cổ đông thông qua. Tổng số thù lao, các khoản lợi ích khác cũng như chi phí mà công ty đã thanh toán, cấp cho từng thành viên Ban kiểm soát được công bố trong Báo cáo thường niên của công ty và cho các cổ đông.

Chương V

NGĂN NGỪA XUNG ĐỘT LỢI ÍCH

Điều 23. Trách nhiệm trung thực và tránh các xung đột về quyền lợi của các thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác phải công khai các lợi ích liên quan theo quy định của Luật Doanh nghiệp, các văn bản pháp luật liên quan.

2. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người liên quan tới các thành viên này không được phép sử dụng những cơ hội kinh doanh có thể mang lại lợi ích cho công ty vì mục đích cá nhân; không được sử dụng những thông tin có được nhờ chức vụ của mình để tư lợi cá nhân hay để phục vụ lợi ích của tổ chức hoặc cá nhân khác.

3. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có nghĩa vụ thông báo cho Hội đồng quản trị các giao dịch giữa công ty, công ty con, công ty do công ty đại chúng nắm quyền kiểm soát với chính thành viên đó hoặc với những người có liên quan tới thành viên đó theo quy định của pháp luật. Công ty đại chúng phải thực hiện công bố thông tin về nghị quyết Đại hội đồng cổ đông hoặc nghị quyết Hội đồng quản trị thông qua các giao dịch nêu trên trong thời hạn hai mươi bốn (24) giờ trên trang thông tin điện tử của công ty và báo cáo Ủy ban Chứng khoán Nhà nước.

4. Công ty không được cấp các khoản vay hoặc bảo lãnh cho các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người có liên quan tới thành viên nêu trên, trừ khi Đại hội đồng cổ đông có quyết định khác.

5. Thành viên Hội đồng quản trị không được biểu quyết đối với các giao dịch mà thành viên đó hoặc người có liên quan đến thành viên đó tham gia, bao gồm các giao dịch mà lợi ích vật chất hay phi vật chất của thành viên Hội đồng quản trị đó chưa được xác định. Các giao dịch nêu trên phải được công bố trong Báo cáo thường niên của công ty.

6. Các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người có liên quan tới các thành viên nêu trên không được sử dụng các thông tin chưa được phép công bố của công ty hoặc tiết lộ cho người khác để thực hiện các giao dịch có liên quan.

Điều 24. Giao dịch với người có liên quan

1. Khi tiến hành giao dịch với những người có liên quan, công ty đại chúng phải ký kết hợp đồng bằng văn bản theo nguyên tắc bình đẳng, tự nguyện. Nội dung hợp đồng phải rõ ràng, cụ thể và công bố thông tin cho cổ đông khi có yêu cầu.

2. Công ty đại chúng áp dụng các biện pháp cần thiết để ngăn ngừa những người có liên quan can thiệp vào hoạt động của công ty và gây tổn hại cho lợi ích của công ty thông qua việc kiểm soát các kênh mua, bán hàng hoá của công ty hay lũng đoạn giá cả.

3. Công ty đại chúng áp dụng các biện pháp cần thiết để ngăn ngừa cổ đông và những người có liên quan tiến hành các giao dịch làm thất thoát vốn, tài sản hoặc các nguồn lực khác của công ty. Công ty đại chúng không được cung cấp các khoản vay hoặc bảo lãnh cho các cổ đông và những người có liên quan.

Điều 25. Đảm bảo quyền hợp pháp của các bên có quyền lợi liên quan đến công ty

1. Công ty đại chúng phải tôn trọng quyền lợi hợp pháp của các bên có quyền lợi liên quan đến công ty bao gồm ngân hàng, chủ nợ, người lao động, người tiêu dùng, nhà cung cấp, cộng đồng và những người khác có quyền lợi liên quan đến công ty.

2. Công ty đại chúng cần hợp tác tích cực với những người có quyền lợi liên quan đến công ty thông qua việc:

a) Cung cấp đầy đủ thông tin cần thiết cho ngân hàng và chủ nợ để giúp họ đánh giá về tình hình hoạt động và tài chính của công ty và đưa ra quyết định;

b) Khuyến khích họ đưa ra ý kiến về tình hình hoạt động kinh doanh, tình hình tài chính và các quyết định quan trọng liên quan tới lợi ích của họ thông qua liên hệ trực tiếp với Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành.

3. Công ty đại chúng phải tuân thủ các quy định về lao động, môi trường, hoạt động có trách nhiệm với cộng đồng và xã hội.

Chương VI

BÁO CÁO VÀ CÔNG BỐ THÔNG TIN

Điều 26. Nghĩa vụ công bố thông tin

1. Công ty đại chúng có nghĩa vụ công bố đầy đủ, chính xác và kịp thời thông tin định kỳ và bất thường về tình hình hoạt động sản xuất kinh doanh, tài chính và tình hình quản trị công ty cho cổ đông và công chúng. Thông tin và cách thức công bố thông tin được thực hiện theo quy định của pháp luật và Điều lệ công ty. Ngoài ra, công ty đại chúng phải công bố đầy đủ, chính xác và kịp thời các thông tin khác nếu các thông tin đó có khả năng ảnh hưởng đến giá chứng khoán và ảnh hưởng đến quyết định của cổ đông và nhà đầu tư.

2. Việc công bố thông tin được thực hiện theo những phương thức nhằm đảm bảo cổ đông và công chúng đầu tư có thể tiếp cận một cách công bằng. Ngôn từ trong công bố thông tin cần rõ ràng, dễ hiểu và tránh gây hiểu lầm cho cổ đông và công chúng đầu tư.

Điều 27. Công bố thông tin về quản trị công ty

1. Công ty đại chúng phải công bố thông tin về tình hình quản trị công ty tại các kỳ Đại hội đồng cổ đông thường niên và trong Báo cáo thường niên của công ty theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Công ty đại chúng có nghĩa vụ báo cáo định kỳ sáu (06) tháng và công bố thông tin về tình hình quản trị công ty theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

Điều 28. Trách nhiệm về báo cáo và công bố thông tin của thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành

Ngoài các trách nhiệm theo quy định tại Điều 23 Thông tư này, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành có trách nhiệm báo cáo và công bố thông tin về giao dịch trong các trường hợp sau:

1. Các giao dịch giữa công ty với công ty mà các thành viên nêu trên là thành viên sáng lập hoặc là thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành trong thời gian ba (03) năm trước.

2. Các giao dịch giữa công ty với công ty trong đó người liên quan của các thành viên nêu trên là thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành hoặc cổ đông lớn.

3. Các giao dịch có thể mang lại lợi ích vật chất hoặc phi vật chất đối với các thành viên nêu trên.

Chương VII

CÔNG TY ĐẠI CHÚNG QUY MÔ LỚN VÀ CÔNG TY NIÊM YẾT

Điều 29. Áp dụng quản trị công ty đối với công ty đại chúng quy mô lớn và công ty niêm yết

1. Các công ty không đáp ứng điều kiện là công ty đại chúng quy mô lớn và không phải công ty niêm yết không phải áp dụng các quy định tại Chương này.

2. Công ty đại chúng phải báo cáo Uỷ ban Chứng khoán Nhà nước về việc trở thành công ty đại chúng quy mô lớn và công bố thông tin theo quy định.

3. Công ty đại chúng quy mô lớn phải có kế hoạch cụ thể về việc thực hiện các quy định của Chương này. Công ty đại chúng quy mô lớn phải tuân thủ đầy đủ các quy định của Chương này trong thời hạn không quá một (01) năm kể từ ngày trở thành công ty đại chúng quy mô lớn.

Điều 30. Thành viên Hội đồng quản trị

1. Công ty đại chúng quy mô lớn và công ty niêm yết phải có ít nhất là năm (05) thành viên Hội đồng quản trị và tối đa mười một (11) thành viên Hội đồng quản trị.

2. Cơ cấu thành viên Hội đồng quản trị cần đảm bảo sự cân đối giữa các thành viên nắm giữ các chức danh điều hành với các thành viên độc lập, trong đó tối thiểu một phần ba (1/3) tổng số thành viên Hội đồng quản trị là thành viên độc lập.

3. Thành viên Hội đồng quản trị của một công ty không được đồng thời là thành viên Hội đồng quản trị của trên năm (05) công ty khác, trừ trường hợp là thành viên Hội đồng quản trị của các công ty trong cùng tập đoàn hoặc các công ty hoạt động theo nhóm công ty, bao gồm công ty mẹ - công ty con, tập đoàn kinh tế hoặc là người đại diện của công ty quản lý quỹ, công ty đầu tư chứng khoán.

Điều 31. Quy chế nội bộ về quản trị công ty

1. Hội đồng quản trị có trách nhiệm xây dựng và ban hành Quy chế nội bộ về quản trị công ty. Quy chế nội bộ về quản trị công ty không được trái với các nguyên tắc và quy định hiện hành về quản trị công ty. Quy chế nội bộ được công bố trên trang thông tin điện tử của công ty. Quy chế nội bộ về quản trị công ty gồm các nội dung chủ yếu sau:

a) Trình tự, thủ tục về triệu tập và biểu quyết tại Đại hội đồng cổ đông;

b) Trình tự, thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị;

c) Trình tự, thủ tục tổ chức họp Hội đồng quản trị;

d) Trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm cán bộ quản lý;

đ) Quy trình, thủ tục phối hợp hoạt động giữa Hội đồng quản trị, Ban kiểm soát và Giám đốc (Tổng giám đốc) điều hành;

e) Quy định về đánh giá hàng năm đối với hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc

(Tổng giám đốc) điều hành và các cán bộ quản lý khác;

g) Quy trình, thủ tục về việc thành lập và hoạt động của các tiểu ban thuộc Hội đồng quản trị.

Điều 32. Các tiểu ban của Hội đồng quản trị

1. Hội đồng quản trị cần thành lập các tiểu ban để hỗ trợ hoạt động của Hội đồng quản trị, bao gồm tiểu ban chính sách phát triển, tiểu ban nhân sự, tiểu ban lương thưởng và các tiểu ban đặc biệt khác theo nghị quyết của Đại hội đồng cổ đông.

2. Tiểu ban nhân sự và tiểu ban lương thưởng phải có ít nhất một (01) thành viên Hội đồng quản trị độc lập làm trưởng ban.

3. Hội đồng quản trị quy định chi tiết về việc thành lập, trách nhiệm của các tiểu ban và trách nhiệm của từng thành viên.

4. Trường hợp các công ty không thành lập các tiểu ban thì Hội đồng quản trị cử thành viên Hội đồng quản trị độc lập phụ trách riêng về từng vấn đề như lương thưởng, nhân sự.

Điều 33. Thư ký công ty

1. Để hỗ trợ cho hoạt động quản trị công ty được tiến hành một cách có hiệu quả, Hội đồng quản trị phải chỉ định ít nhất một (01) người làm Thư ký công ty. Thư ký công ty phải là người có hiểu biết về pháp luật. Thư ký công ty không được đồng thời làm việc cho công ty kiểm toán đang thực hiện kiểm toán các báo cáo tài chính của công ty.

2. Vai trò và nhiệm vụ của Thư ký công ty bao gồm:

- Chuẩn bị các cuộc họp Hội đồng quản trị, Ban kiểm soát và Đại hội đồng cổ đông theo yêu cầu của Hội đồng quản trị hoặc Ban kiểm soát;

- Tư vấn về thủ tục của các cuộc họp;

- Tham dự các cuộc họp;

- Đảm bảo các nghị quyết của Hội đồng quản trị phù hợp với luật pháp;

- Cung cấp các thông tin tài chính, bản sao biên bản họp Hội đồng quản trị và các thông tin khác cho thành viên Hội đồng quản trị và thành viên Ban kiểm soát.

3. Thư ký công ty có trách nhiệm bảo mật thông tin theo các quy định của pháp luật và Điều lệ công ty.

Điều 34. Đào tạo về quản trị công ty

Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, Thư ký công ty của công ty đại chúng phải tham gia các khóa đào tạo về quản trị công ty tại các cơ sở đào tạo được Ủy ban Chứng khoán Nhà nước công nhận.

Điều 35. Tham dự Đại hội đồng cổ đông của kiểm toán viên độc lập

Kiểm toán viên hoặc đại diện công ty kiểm toán phải được mời dự họp Đại hội đồng cổ đông thường niên để phát biểu ý kiến tại Đại hội đồng cổ đông về các vấn đề liên quan đến Báo cáo tài chính năm trong trường hợp Báo cáo kiểm toán có các khoản ngoại trừ trọng yếu.

Chương VIII

GIÁM SÁT VÀ XỬ LÝ VI PHẠM

Điều 36. Giám sát

Các công ty đại chúng, các tổ chức và cá nhân có liên quan phải chịu sự giám sát về quản trị công ty của Uỷ ban Chứng khoán Nhà nước và các cơ quan có thẩm quyền khác theo quy định của pháp luật.

Điều 37. Xử lý vi phạm

Các công ty đại chúng, các tổ chức và cá nhân có liên quan vi phạm hoặc không thực hiện quy định tại Thông tư này tùy theo tính chất, mức độ bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương IX.

TỔ CHỨC THỰC HIỆN

Điều 38. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 17/9/2012 và thay thế Quyết định số 12/2007/QĐ-BTC ngày 13/3/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế quản trị công ty áp dụng cho các công ty niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán, Quyết định số 15/2007/QĐ-BTC ngày 19/03/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Điều lệ mẫu áp dụng cho các công ty niêm yết trên Sở giao dịch chứng khoán/Trung tâm giao dịch chứng khoán. Riêng các quy định tại Điều 5, Điều 6, Điều 10, Điều 11, Điều 16, Điều 17, Điều 18, Điều 19, Điều 30, Điều 31, Điều 32, Điều 35 sẽ được áp dụng từ kỳ họp Đại hội đồng cổ đông thường niên năm 2013.

2. Ủy ban Chứng khoán nhà nước, Sở giao dịch chứng khoán, các công ty đại chúng và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính, UBCKNN;
- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC

(Ban hành kèm theo Thông tư số 121/2012/TT-BTC ngày 26 tháng 7 năm 2012 của Bộ Tài chính quy định về quản trị công ty áp dụng cho các công ty đại chúng)

BỘ TÀI CHÍNH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐIỀU LỆ MẪU

ÁP DỤNG CHO CÁC CÔNG TY ĐẠI CHÚNG

ĐIỀU LỆ

CÔNG TY CỔ PHẦN

(Tên công ty)

......, Ngày....tháng .... năm 20..

MỤC LỤC

PHẦN MỞ ĐẦU

I. ĐỊNH NGHĨA CÁC THUẬT NGỮ TRONG ĐIỀU LỆ

Điều 1. Giải thích thuật ngữ

II. TÊN, HÌNH THỨC, TRỤ SỞ, CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN VÀ THỜI HẠN HOẠT ĐỘNG CỦA CÔNG TY

Điều 2. Tên, hình thức, trụ sở, chi nhánh, văn phòng đại diện và thời hạn hoạt động của Công ty

III. MỤC TIÊU, PHẠM VI KINH DOANH VÀ HOẠT ĐỘNG CỦA CÔNG TY

Điều 3. Mục tiêu hoạt động của Công ty

Điều 4. Phạm vi kinh doanh và hoạt động

IV. VỐN ĐIỀU LỆ, CỔ PHẦN, CỔ ĐÔNG SÁNG LẬP

Điều 5. Vốn điều lệ, cổ phần, cổ đông sáng lập

Điều 6. Chứng nhận cổ phiếu

Điều 7. Chứng chỉ chứng khoán khác

Điều 8. Chuyển nhượng cổ phần

Điều 9. Thu hồi cổ phần

V. CƠ CẤU TỔ CHỨC, QUẢN TRỊ VÀ KIỂM SOÁT

Điều 10. Cơ cấu tổ chức, quản trị và kiểm soát

VI. CỔ ĐÔNG VÀ ĐẠI HỘI ĐỒNG CỔ ĐÔNG

Điều 11. Quyền của cổ đông

Điều 12. Nghĩa vụ của cổ đông

Điều 13. Đại hội đồng cổ đông

Điều 14. Quyền và nhiệm vụ của Đại hội đồng cổ đông

Điều 15. Các đại diện được ủy quyền

Điều 16. Thay đổi các quyền

Điều 17. Triệu tập Đại hội đồng cổ đông, chương trình họp và thông báo họp Đại hội đồng cổ đông

Điều 18. Các điều kiện tiến hành họp Đại hội đồng cổ đông

Điều 19. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

Điều 20. Thông qua quyết định của Đại hội đồng cổ đông

Điều 21. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Điều 22. Biên bản họp Đại hội đồng cổ đông

Điều 23. Yêu cầu hủy bỏ quyết định của Đại hội đồng cổ đông

VII. HỘI ĐỒNG QUẢN TRỊ

Điều 24. Thành phần và nhiệm kỳ của thành viên Hội đồng quản trị

Điều 25. Quyền hạn và nhiệm vụ của Hội đồng quản trị

Điều 26. Chủ tịch Hội đồng quản trị

Điều 27. Các cuộc họp của Hội đồng quản trị

VIII. TỔNG GIÁM ĐỐC ĐIỀU HÀNH, CÁN BỘ QUẢN LÝ KHÁC VÀ THƯ KÝ CÔNG TY

Điều 28. Tổ chức bộ máy quản lý

Điều 29. Cán bộ quản lý

Điều 30. Bổ nhiệm, miễn nhiệm, nhiệm vụ và quyền hạn của Giám đốc (Tổng giám đốc) điều hành

Điều 31. Thư ký Công ty

IX. BAN KIỂM SOÁT

Điều 32. Thành viên Ban kiểm soát

Điều 33. Ban kiểm soát

X. NHIỆM VỤ CỦA THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, THÀNH VIÊN BAN KIỂM SOÁT, GIÁM ĐỐC (TỔNG GIÁM ĐỐC) ĐIỀU HÀNH VÀ CÁN BỘ QUẢN LÝ KHÁC

Điều 34. Trách nhiệm cẩn trọng

Điều 35. Trách nhiệm trung thực và tránh các xung đột về quyền lợi

Điều 36. Trách nhiệm về thiệt hại và bồi thường

XI. QUYỀN ĐIỀU TRA SỔ SÁCH VÀ HỒ SƠ CÔNG TY

Điều 37. Quyền điều tra sổ sách và hồ sơ

XII. CÔNG NHÂN VIÊN VÀ CÔNG ĐOÀN

Điều 38. Công nhân viên và công đoàn

XIII. PHÂN PHỐI LỢI NHUẬN

Điều 39. Phân phối lợi nhuận

XIV. TÀI KHOẢN NGÂN HÀNG, QUỸ DỰ TRỮ, NĂM TÀI CHÍNH VÀ HỆ THỐNG KẾ TOÁN

Điều 40. Tài khoản ngân hàng

Điều 41. Năm tài chính

Điều 42. Chế độ kế toán

XV. BÁO CÁO THƯỜNG NIÊN, TRÁCH NHIỆM CÔNG BỐ THÔNG TIN, THÔNG BÁO RA CÔNG CHÚNG

Điều 43. Báo cáo tài chính năm, sáu tháng và quý

Điều 44. Báo cáo thường niên

XVI. KIỂM TOÁN CÔNG TY

Điều 45. Kiểm toán

XVII. CON DẤU

Điều 46. Con dấu

XVIII. CHẤM DỨT HOẠT ĐỘNG VÀ THANH LÝ

Điều 47. Chấm dứt hoạt động

Điều 48. Gia hạn hoạt động

Điều 49. Thanh lý

XIX. GIẢI QUYẾT TRANH CHẤP NỘI BỘ

Điều 50. Giải quyết tranh chấp nội bộ

XX. BỔ SUNG VÀ SỬA ĐỔI ĐIỀU LỆ

Điều 51. Bổ sung và sửa đổi Điều lệ

XXI. NGÀY HIỆU LỰC

Điều 52. Ngày hiệu lực

PHẦN MỞ ĐẦU

Điều lệ này được thông qua theo quyết định hợp lệ của Đại hội đồng cổ đông tổ chức chính thức vào ngày ... tháng ... năm ...

I. ĐỊNH NGHĨA CÁC THUẬT NGỮ TRONG ĐIỀU LỆ

Điều 1. Giải thích thuật ngữ

1. Trong Điều lệ này, những thuật ngữ dưới đây được hiểu như sau:

a. "Vốn điều lệ" là số vốn do tất cả các cổ đông đóng góp và quy định tại Điều 5 Điều lệ này;

b. "Luật Doanh nghiệp" có nghĩa là Luật Doanh nghiệp số 60/2005/QH11 được Quốc hội thông qua ngày 29 tháng 11 năm 2005;

c. "Ngày thành lập" là ngày Công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp (Giấy chứng nhận đăng ký kinh doanh) lần đầu;

d. "Cán bộ quản lý" là Giám đốc (Tổng giám đốc) điều hành, Phó giám đốc (Phó tổng giám đốc), Kế toán trưởng, và các vị trí quản lý khác trong Công ty được Hội đồng quản trị phê chuẩn;

đ. "Người có liên quan" là cá nhân hoặc tổ chức được quy định tại Khoản 17 Điều 4 Luật Doanh nghiệp;

e. "Thời hạn hoạt động" là thời gian hoạt động của Công ty được quy định tại Điều 2 Điều lệ này và thời gian gia hạn (nếu có) được Đại hội đồng cổ đông của Công ty thông qua bằng nghị quyết;

g. "Việt Nam" là nước Cộng hoà Xã hội Chủ nghĩa Việt Nam;

...

2. Trong Điều lệ này, các tham chiếu tới một hoặc một số quy định hoặc văn bản khác bao gồm cả những sửa đổi hoặc văn bản thay thế.

3. Các tiêu đề (chương, điều của Điều lệ này) được sử dụng nhằm thuận tiện cho việc hiểu nội dung và không ảnh hưởng tới nội dung của Điều lệ này.

II. TÊN, HÌNH THỨC, TRỤ SỞ, CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN VÀ THỜI HẠN HOẠT ĐỘNG CỦA CÔNG TY

Điều 2. Tên, hình thức, trụ sở, chi nhánh, văn phòng đại diện và thời hạn hoạt động của Công ty

1. Tên Công ty

- Tên tiếng Việt:

- Tên tiếng Anh:

- Tên giao dịch:

- Tên viết tắt:

2. Công ty là công ty cổ phần có tư cách pháp nhân phù hợp với pháp luật hiện hành của Việt Nam.

3. Trụ sở đăng ký của Công ty là:

- Địa chỉ:

- Điện thoại:

- Fax:

- E-mail:

- Website:

4. Chủ tịch Hội đồng quản trị (hoặc Giám đốc hoặc Tổng giám đốc điều hành) là đại diện theo pháp luật của Công ty.

5. Công ty có thể thành lập chi nhánh và văn phòng đại diện tại địa bàn kinh doanh để thực hiện các mục tiêu hoạt động của Công ty phù hợp với quyết định của Hội đồng quản trị và trong phạm vi luật pháp cho phép.

6. Trừ khi chấm dứt hoạt động trước thời hạn theo Khoản 2 Điều 47 hoặc gia hạn hoạt động theo Điều 48 Điều lệ này, thời hạn hoạt động của Công ty bắt đầu từ ngày thành lập và là vô thời hạn/.... năm.

III. MỤC TIÊU, PHẠM VI KINH DOANH VÀ HOẠT ĐỘNG CỦA CÔNG TY

Điều 3. Mục tiêu hoạt động của Công ty

1. Lĩnh vực kinh doanh của Công ty là ............

2. Mục tiêu hoạt động của Công ty là ............

Điều 4. Phạm vi kinh doanh và hoạt động

1. Công ty được phép lập kế hoạch và tiến hành tất cả các hoạt động kinh doanh theo Giấy chứng nhận đăng ký doanh nghiệp và Điều lệ này, phù hợp với quy định của pháp luật hiện hành và thực hiện các biện pháp thích hợp để đạt được các mục tiêu của Công ty.

2. Công ty có thể tiến hành hoạt động kinh doanh trong các lĩnh vực khác được pháp luật cho phép và được Đại hội đồng cổ đông thông qua.

IV. VỐN ĐIỀU LỆ, CỔ PHẦN, CỔ ĐÔNG SÁNG LẬP

Điều 5. Vốn điều lệ, cổ phần, cổ đông sáng lập

1. Vốn điều lệ của Công ty là ... đồng (bằng chữ)

Tổng số vốn điều lệ của Công ty được chia thành .... cổ phần với mệnh giá là ....

2. Công ty có thể tăng vốn điều lệ khi được Đại hội đồng cổ đông thông qua và phù hợp với các quy định của pháp luật.

3. Các cổ phần của Công ty vào ngày thông qua Điều lệ này bao gồm cổ phần phổ thông, cổ phần chi phối, cổ phần đặc biệt và cổ phần ưu đãi. Các quyền và nghĩa vụ kèm theo từng loại cổ phần được quy định tại Điều 11 Điều lệ này.

4. Công ty có thể phát hành các loại cổ phần ưu đãi khác sau khi có sự chấp thuận của Đại hội đồng cổ đông và phù hợp với các quy định của pháp luật.

5. Tên, địa chỉ, số lượng cổ phần và các chi tiết khác về cổ đông sáng lập theo quy định của Luật Doanh nghiệp được nêu tại phụ lục ... đính kèm. Phụ lục này là một phần của Điều lệ này.

6. Cổ phần phổ thông phải được ưu tiên chào bán cho các cổ đông hiện hữu theo tỷ lệ tương ứng với tỷ lệ sở hữu cổ phần phổ thông của họ trong Công ty, trừ trường hợp Đại hội đồng cổ đông quyết định khác. Số cổ phần cổ đông không đăng ký mua hết sẽ do Hội đồng quản trị của Công ty quyết định. Hội đồng quản trị có thể phân phối số cổ phần đó cho các đối tượng theo các điều kiện và cách thức mà Hội đồng quản trị thấy là phù hợp, nhưng không được bán số cổ phần đó theo các điều kiện thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông hiện hữu trừ trường hợp cổ phần được bán qua Sở giao dịch chứng khoán theo phương thức đấu giá.

7. Công ty có thể mua cổ phần do chính công ty đã phát hành theo những cách thức được quy định trong Điều lệ này và pháp luật hiện hành. Cổ phần do Công ty mua lại là cổ phiếu quỹ và Hội đồng quản trị có thể chào bán theo những cách thức phù hợp với quy định của Điều lệ này, Luật Chứng khoán và văn bản hướng dẫn liên quan.

8. Công ty có thể phát hành các loại chứng khoán khác khi được Đại hội đồng cổ đông thông qua và phù hợp với quy định của pháp luật.

Điều 6. Chứng nhận cổ phiếu

1. Cổ đông của Công ty được cấp chứng nhận cổ phiếu tương ứng với số cổ phần và loại cổ phần sở hữu.

2. Chứng nhận cổ phiếu phải có dấu của Công ty và chữ ký của đại diện theo pháp luật của Công ty theo các quy định tại Luật Doanh nghiệp. Chứng nhận cổ phiếu phải ghi rõ số lượng và loại cổ phiếu mà cổ đông nắm giữ, họ và tên người nắm giữ và các thông tin khác theo quy định của Luật Doanh nghiệp.

3. Trong thời hạn ... kể từ ngày nộp đầy đủ hồ sơ đề nghị chuyển quyền sở hữu cổ phần theo quy định của Công ty hoặc trong thời hạn .... (hoặc thời hạn khác theo điều khoản phát hành quy định) kể từ ngày thanh toán đầy đủ tiền mua cổ phần theo như quy định tại phương án phát hành cổ phiếu của Công ty, người sở hữu số cổ phần được cấp chứng nhận cổ phiếu. Người sở hữu cổ phần không phải trả cho Công ty chi phí in chứng nhận cổ phiếu.

4. Trường hợp chứng nhận cổ phiếu bị hỏng hoặc bị tẩy xoá hoặc bị đánh mất, mất cắp hoặc bị tiêu huỷ, người sở hữu cổ phiếu đó có thể yêu cầu được cấp chứng nhận cổ phiếu mới với điều kiện phải đưa ra bằng chứng về việc sở hữu cổ phần và thanh toán mọi chi phí liên quan cho Công ty.

Điều 7. Chứng chỉ chứng khoán khác

Chứng chỉ trái phiếu hoặc các chứng chỉ chứng khoán khác của Công ty (trừ các thư chào bán, các chứng chỉ tạm thời và các tài liệu tương tự) được phát hành có dấu và chữ ký mẫu của đại diện theo pháp luật của Công ty.

Điều 8. Chuyển nhượng cổ phần

1. Tất cả các cổ phần được tự do chuyển nhượng trừ khi Điều lệ này và pháp luật có quy định khác. Cổ phiếu niêm yết trên Sở giao dịch chứng khoán được chuyển nhượng theo các quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Cổ phần chưa được thanh toán đầy đủ không được chuyển nhượng và hưởng các quyền lợi liên quan như quyền nhận cổ tức, quyền nhận cổ phiếu phát hành để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, quyền mua cổ phiếu mới chào bán.

Điều 9. Thu hồi cổ phần

1. Trường hợp cổ đông không thanh toán đầy đủ và đúng hạn số tiền phải trả mua cổ phiếu, Hội đồng quản trị thông báo và có quyền yêu cầu cổ đông đó thanh toán số tiền còn lại cùng với lãi suất trên khoản tiền đó và những chi phí phát sinh do việc không thanh toán đầy đủ gây ra cho Công ty.

2. Thông báo thanh toán nêu trên phải ghi rõ thời hạn thanh toán mới (tối thiếu là bảy (07) ngày kể từ ngày gửi thông báo), địa điểm thanh toán và thông báo phải ghi rõ trường hợp không thanh toán theo đúng yêu cầu, số cổ phần chưa thanh toán hết sẽ bị thu hồi.

3. Hội đồng quản trị có quyền thu hồi các cổ phần chưa thanh toán đầy đủ và đúng hạn trong trường hợp các yêu cầu trong thông báo nêu trên không được thực hiện.

4. Cổ phần bị thu hồi được coi là các cổ phần được quyền chào bán. Hội đồng quản trị có thể trực tiếp hoặc ủy quyền bán, tái phân phối hoặc giải quyết cho người đã sở hữu cổ phần bị thu hồi hoặc các đối tượng khác theo những điều kiện và cách thức mà Hội đồng quản trị thấy là phù hợp.

5. Cổ đông nắm giữ cổ phần bị thu hồi phải từ bỏ tư cách cổ đông đối với những cổ phần đó, nhưng vẫn phải thanh toán tất cả các khoản tiền có liên quan cộng với tiền lãi theo tỷ lệ (không quá......% một năm) vào thời điểm thu hồi theo quyết định của Hội đồng quản trị kể từ ngày thu hồi cho đến ngày thực hiện thanh toán. Hội đồng quản trị có toàn quyền quyết định việc cưỡng chế thanh toán toàn bộ giá trị cổ phiếu vào thời điểm thu hồi.

6. Thông báo thu hồi được gửi đến người nắm giữ cổ phần bị thu hồi trước thời điểm thu hồi. Việc thu hồi vẫn có hiệu lực kể cả trong trường hợp có sai sót hoặc bất cẩn trong việc gửi thông báo.

V. CƠ CẤU TỔ CHỨC, QUẢN TRỊ VÀ KIỂM SOÁT

Điều 10. Cơ cấu tổ chức, quản trị và kiểm soát

Cơ cấu tổ chức quản lý, quản trị và kiểm soát của Công ty bao gồm:

1. Đại hội đồng cổ đông;

2. Hội đồng quản trị;

3. Ban kiểm soát;

4. Giám đốc (Tổng giám đốc) điều hành.

VI. CỔ ĐÔNG VÀ ĐẠI HỘI ĐỒNG CỔ ĐÔNG

Điều 11. Quyền của cổ đông

1. Cổ đông là người chủ sở hữu Công ty, có các quyền và nghĩa vụ tương ứng theo số cổ phần và loại cổ phần mà họ sở hữu. Cổ đông chỉ chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của Công ty trong phạm vi số vốn đã góp vào Công ty.

2. Người nắm giữ cổ phần phổ thông có các quyền sau:

a. Tham dự và phát biểu trong các cuộc họp Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp tại Đại hội đồng cổ đông hoặc thông qua đại diện được uỷ quyền hoặc thực hiện bỏ phiếu từ xa;

b. Nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c. Tự do chuyển nhượng cổ phần đã được thanh toán đầy đủ theo quy định của Điều lệ này và pháp luật hiện hành;

d. Được ưu tiên mua cổ phiếu mới chào bán tương ứng với tỷ lệ cổ phần phổ thông mà họ sở hữu;

đ. Xem xét, tra cứu và trích lục các thông tin liên quan đến cổ đông trong Danh sách cổ đông đủ tư cách tham gia Đại hội đồng cổ đông và yêu cầu sửa đổi các thông tin không chính xác;

e. Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g. Trường hợp Công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty sau khi Công ty đã thanh toán cho chủ nợ và các cổ đông nắm giữ loại cổ phần khác của Công ty theo quy định của pháp luật;

h. Yêu cầu Công ty mua lại cổ phần của họ trong các trường hợp quy định của Luật Doanh nghiệp;

i. Các quyền khác theo quy định của Điều lệ này và pháp luật.

(Các quyền đối với các loại cổ phần khác.)

3. Cổ đông hoặc nhóm cổ đông nắm giữ ....% tổng số cổ phần phổ thông trong thời hạn liên tục từ sáu (06) tháng trở lên có các quyền sau:

a. Đề cử các ứng viên Hội đồng quản trị hoặc Ban kiểm soát theo quy định tương ứng tại các Khoản 2 Điều 24 và Khoản 2 Điều 32 Điều lệ này;

b. Yêu cầu Hội đồng quản trị thực hiện việc triệu tập Đại hội đồng cổ đông theo các quy định tại Điều 79 và Điều 97 Luật Doanh nghiệp;

c. Kiểm tra và nhận bản sao hoặc bản trích dẫn danh sách các cổ đông có quyền tham dự và bỏ phiếu tại Đại hội đồng cổ đông;

d. Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của Công ty khi xét thấy cần thiết. Yêu cầu phải thể hiện bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của Công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ. Các quyền khác được quy định tại Điều lệ này.

Điều 12. Nghĩa vụ của cổ đông

Cổ đông có các nghĩa vụ sau:

1. Tuân thủ Điều lệ Công ty và các quy chế của Công ty; chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

2. Tham gia các cuộc họp Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền hoặc thực hiện bỏ phiếu từ xa. Cổ đông có thể ủy quyền cho thành viên Hội đồng quản trị làm đại diện cho mình tại Đại hội đồng cổ đông.

3. Thanh toán tiền mua cổ phần đã đăng ký mua theo quy định.

4. Cung cấp địa chỉ chính xác khi đăng ký mua cổ phần.

5. Hoàn thành các nghĩa vụ khác theo quy định của pháp luật hiện hành.

6. Chịu trách nhiệm cá nhân khi nhân danh Công ty dưới mọi hình thức để thực hiện một trong các hành vi sau đây:

a. Vi phạm pháp luật;

b. Tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c. Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với Công ty.

Điều 13. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông là cơ quan có thẩm quyền cao nhất của Công ty. Đại hội cổ đông thường niên được tổ chức mỗi năm một (01) lần. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn (04) tháng kể từ ngày kết thúc năm tài chính.

2. Hội đồng quản trị tổ chức triệu tập họp Đại hội đồng cổ đông thường niên và lựa chọn địa điểm phù hợp. Đại hội đồng cổ đông thường niên quyết định những vấn đề theo quy định của pháp luật và Điều lệ Công ty, đặc biệt thông qua các báo cáo tài chính năm và dự toán cho năm tài chính tiếp theo. Các kiểm toán viên độc lập có thể được mời tham dự đại hội để tư vấn cho việc thông qua các báo cáo tài chính năm.

3. Hội đồng quản trị phải triệu tập Đại hội đồng cổ đông bất thường trong các trường hợp sau:

a. Hội đồng quản trị xét thấy cần thiết vì lợi ích của Công ty;

b. Bảng cân đối kế toán năm, các báo cáo sáu (06) tháng hoặc quý hoặc báo cáo kiểm toán của năm tài chính phản ánh vốn chủ sở hữu đã bị mất một nửa (1/2) so với số đầu kỳ;

c. Khi số thành viên của Hội đồng quản trị ít hơn số thành viên mà luật pháp quy định hoặc ít hơn một nửa số thành viên quy định trong Điều lệ;

d. Cổ đông hoặc nhóm cổ đông quy định tại Khoản 3 Điều 11 Điều lệ này yêu cầu triệu tập Đại hội đồng cổ đông bằng văn bản. Yêu cầu triệu tập Đại hội đồng cổ đông phải nêu rõ lý do và mục đích cuộc họp, có đủ chữ ký của các cổ đông liên quan hoặc văn bản yêu cầu được lập thành nhiều bản, trong đó mỗi bản phải có chữ ký của tối thiểu một cổ đông có liên quan;

e. Ban kiểm soát yêu cầu triệu tập cuộc họp nếu Ban kiểm soát có lý do tin tưởng rằng các thành viên Hội đồng quản trị hoặc cán bộ quản lý cấp cao vi phạm nghiêm trọng các nghĩa vụ của họ theo Điều 119 Luật Doanh nghiệp hoặc Hội đồng quản trị hành động hoặc có ý định hành động ngoài phạm vi quyền hạn của mình;

f. Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

4. Triệu tập họp Đại hội đồng cổ đông bất thường

a. Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi (30) ngày kể từ ngày số thành viên Hội đồng quản trị còn lại như quy định tại Điểm c Khoản 3 Điều 13 hoặc nhận được yêu cầu quy định tại Điểm d và Điểm e Khoản 3 Điều 13;

b. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại Điểm a Khoản 4 Điều 13 thì trong thời hạn ba mươi (30) ngày tiếp theo, Ban kiểm soát phải thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định Khoản 5 Điều 97 Luật Doanh nghiệp;

c. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại Điểm b Khoản 4 Điều 13 thì trong thời hạn ba mươi (30) ngày tiếp theo, cổ đông, nhóm cổ đông có yêu cầu quy định tại Điểm d Khoản 3 này có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định Khoản 6 Điều 97 Luật Doanh nghiệp.

Trong trường hợp này, cổ đông hoặc nhóm cổ đông triệu tập họp Đại hội đồng cổ đông có quyền đề nghị cơ quan đăng ký kinh doanh giám sát trình tự, thủ tục triệu tập, tiến hành họp và ra quyết định của Đại hội đồng cổ đông. Tất cả chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông được công ty hoàn lại. Chi phí này không bao gồm những chi phí do cổ đông chi tiêu khi tham dự Đại hội đồng cổ đông, kể cả chi phí ăn ở và đi lại.

Điều 14. Quyền và nhiệm vụ của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thường niên có quyền thảo luận và thông qua:

a. Báo cáo tài chính năm được kiểm toán;

b. Báo cáo của Hội đồng quản trị;

c. Báo cáo của Ban kiểm soát;

d. Kế hoạch phát triển ngắn hạn và dài hạn của Công ty.

2. Đại hội đồng cổ đông thường niên và bất thường thông qua quyết định về các vấn đề sau:

a. Thông qua các báo cáo tài chính năm;

b. Mức cổ tức thanh toán hàng năm cho mỗi loại cổ phần phù hợp với Luật Doanh nghiệp và các quyền gắn liền với loại cổ phần đó. Mức cổ tức này không cao hơn mức mà Hội đồng quản trị đề nghị sau khi đã tham khảo ý kiến các cổ đông tại Đại hội đồng cổ đông;

c. Số lượng thành viên của Hội đồng quản trị;

d. Lựa chọn công ty kiểm toán;

đ. Bầu, miễn nhiệm, bãi nhiệm và thay thế thành viên Hội đồng quản trị và Ban kiểm soát;

e. Tổng số tiền thù lao của các thành viên Hội đồng quản trị và Báo cáo tiền thù lao của Hội đồng quản trị;

g. Bổ sung và sửa đổi Điều lệ Công ty;

h. Loại cổ phần và số lượng cổ phần mới được phát hành đối với mỗi loại cổ phần và việc chuyển nhượng cổ phần của thành viên sáng lập trong vòng ba năm đầu tiên kể từ ngày thành lập;

i. Chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi Công ty;

k. Tổ chức lại và giải thể (thanh lý) Công ty và chỉ định người thanh lý;

l. Kiểm tra và xử lý các vi phạm của Hội đồng quản trị hoặc Ban kiểm soát gây thiệt hại cho Công ty và các cổ đông của Công ty;

m. Quyết định giao dịch bán tài sản Công ty hoặc chi nhánh hoặc giao dịch mua có giá trị từ 50% trở lên tổng giá trị tài sản của Công ty và các chi nhánh của Công ty được ghi trong báo cáo tài chính gần nhất được kiểm toán;

n. Công ty mua lại hơn 10% một loại cổ phần phát hành;

o. Việc Giám đốc (Tổng giám đốc) điều hành đồng thời làm Chủ tịch Hội đồng quản trị;

p. Công ty hoặc các chi nhánh của Công ty ký kết hợp đồng với những người được quy định tại Khoản 1 Điều 120 Luật Doanh nghiệp với giá trị bằng hoặc lớn hơn 20% tổng giá trị tài sản của Công ty và các chi nhánh của Công ty được ghi trong báo cáo tài chính gần nhất được kiểm toán;

q. Các vấn đề khác theo quy định của Điều lệ này và các quy chế khác của Công ty.

3. Cổ đông không được tham gia bỏ phiếu trong các trường hợp sau đây:

a. Thông qua các hợp đồng quy định tại Khoản 1 Điều 14 khi cổ đông đó hoặc người có liên quan tới cổ đông đó là một bên của hợp đồng;

b. Việc mua lại cổ phần của cổ đông đó hoặc của người có liên quan tới cổ đông đó trừ trường hợp việc mua lại cổ phần được thực hiện theo tỷ lệ sở hữu của tất cả các cổ đông hoặc việc mua lại được thực hiện thông qua khớp lệnh hoặc chào mua công khai trên Sở giao dịch chứng khoán.

4. Tất cả các nghị quyết và các vấn đề đã được đưa vào chương trình họp phải được đưa ra thảo luận và biểu quyết tại Đại hội đồng cổ đông.

Điều 15. Các đại diện được ủy quyền

1. Các cổ đông có quyền tham dự Đại hội đồng cổ đông theo luật pháp có thể uỷ quyền cho đại diện của mình tham dự. Trường hợp có nhiều hơn một người đại diện được cử thì phải xác định cụ thể số cổ phần và số phiếu bầu được uỷ quyền cho mỗi người đại diện.

2. Việc uỷ quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu của Công ty và phải có chữ ký theo quy định sau đây:

a. Trường hợp cổ đông cá nhân là người uỷ quyền thì giấy ủy quyền phải có chữ ký của cổ đông đó và người được uỷ quyền dự họp;

b. Trường hợp người đại diện theo uỷ quyền của cổ đông là tổ chức là người uỷ quyền thì giấy ủy quyền phải có chữ ký của người đại diện theo uỷ quyền, người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp;

c. Trong trường hợp khác thì giấy uỷ quyền phải có chữ ký của người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp.

Người được uỷ quyền dự họp Đại hội đồng cổ đông phải nộp văn bản uỷ quyền trước khi vào phòng họp.

3. Trường hợp luật sư thay mặt cho người uỷ quyền ký giấy chỉ định đại diện, việc chỉ định đại diện trong trường hợp này chỉ được coi là có hiệu lực nếu giấy chỉ định đại diện đó được xuất trình cùng với giấy uỷ quyền cho luật sư hoặc bản sao hợp lệ của giấy uỷ quyền đó (nếu trước đó chưa đăng ký với Công ty).

4. Trừ trường hợp quy định tại Khoản 3 Điều 15, phiếu biểu quyết của người được uỷ quyền dự họp trong phạm vi được uỷ quyền vẫn có hiệu lực khi có một trong các trường hợp sau đây:

a. Người uỷ quyền đã chết, bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

b. Người uỷ quyền đã huỷ bỏ việc chỉ định uỷ quyền;

c. Người uỷ quyền đã huỷ bỏ thẩm quyền của người thực hiện việc uỷ quyền.

Điều khoản này không áp dụng trong trường hợp Công ty nhận được thông báo về một trong các sự kiện trên trước giờ khai mạc cuộc họp Đại hội đồng cổ đông hoặc trước khi cuộc họp được triệu tập lại.

Điều 16. Thay đổi các quyền

1. Việc thay đổi hoặc huỷ bỏ các quyền đặc biệt gắn liền với một loại cổ phần ưu đãi có hiệu lực khi được cổ đông nắm giữ ít nhất 65% cổ phần phổ thông tham dự họp thông qua đồng thời được cổ đông nắm giữ ít nhất 75% quyền biểu quyết của loại cổ phần ưu đãi nói trên biểu quyết thông qua. Việc tổ chức cuộc họp của các cổ đông nắm giữ một loại cổ phần ưu đãi để thông qua việc thay đổi quyền nêu trên chỉ có giá trị khi có tối thiểu hai (02) cổ đông (hoặc đại diện được ủy quyền của họ) và nắm giữ tối thiểu một phần ba (1/3) giá trị mệnh giá của các cổ phần loại đó đã phát hành. Trường hợp không có đủ số đại biểu như nêu trên thì cuộc họp được tổ chức lại trong vòng ba mươi (30) ngày sau đó và những người nắm giữ cổ phần thuộc loại đó (không phụ thuộc vào số lượng người và số cổ phần) có mặt trực tiếp hoặc thông qua đại diện được uỷ quyền đều được coi là đủ số lượng đại biểu yêu cầu. Tại các cuộc họp của cổ đông nắm giữ cổ phần ưu đãi nêu trên, những người nắm giữ cổ phần thuộc loại đó có mặt trực tiếp hoặc qua người đại diện có thể yêu cầu bỏ phiếu kín. Mỗi cổ phần cùng loại có quyền biểu quyết ngang bằng nhau tại các cuộc họp nêu trên.

2. Thủ tục tiến hành các cuộc họp riêng biệt như vậy được thực hiện tương tự với các quy định tại Điều 18 và Điều 20 Điều lệ này.

3. Trừ khi các điều khoản phát hành cổ phần quy định khác, các quyền đặc biệt gắn liền với các loại cổ phần có quyền ưu đãi đối với một số hoặc tất cả các vấn đề liên quan đến việc phân phối lợi nhuận hoặc tài sản của Công ty không bị thay đổi khi Công ty phát hành thêm các cổ phần cùng loại.

Điều 17. Triệu tập Đại hội đồng cổ đông, chương trình họp và thông báo họp Đại hội đồng cổ đông

1. Hội đồng quản trị triệu tập Đại hội đồng cổ đông hoặc Đại hội đồng cổ đông được triệu tập theo các trường hợp quy định tại Điểm b hoặc Điểm c Khoản 4 Điều 13 Điều lệ này.

2. Người triệu tập Đại hội đồng cổ đông phải thực hiện những nhiệm vụ sau đây:

a. Chuẩn bị danh sách các cổ đông đủ điều kiện tham gia và biểu quyết tại đại hội chậm nhất ba mươi (30) ngày trước ngày bắt đầu tiến hành Đại hội đồng cổ đông; chương trình họp, và các tài liệu theo quy định phù hợp với luật pháp và các quy định của Công ty;

b. Xác định thời gian và địa điểm tổ chức đại hội;

c. Thông báo và gửi thông báo họp Đại hội đồng cổ đông cho tất cả các cổ đông có quyền dự họp.

3. Thông báo họp Đại hội đồng cổ đông được gửi cho tất cả các cổ đông đồng thời công bố trên phương tiện thông tin của Sở giao dịch chứng khoán (đối với các công ty niêm yết hoặc đăng ký giao dịch), trên trang thông tin điện tử (website) của công ty. Thông báo họp Đại hội đồng cổ đông phải được gửi ít nhất mười lăm (15) ngày trước ngày họp Đại hội đồng cổ đông, (tính từ ngày mà thông báo được gửi hoặc chuyển đi một cách hợp lệ, được trả cước phí hoặc được bỏ vào hòm thư). Chương trình họp Đại hội đồng cổ đông, các tài liệu liên quan đến các vấn đề sẽ được biểu quyết tại đại hội được gửi cho các cổ đông hoặc/và đăng trên trang thông tin điện tử của Công ty. Trong trường hợp tài liệu không được gửi kèm thông báo họp Đại hội đồng cổ đông, thông báo mời họp phải nêu rõ địa chỉ trang thông tin điện tử để các cổ đông có thể tiếp cận.

4. Cổ đông hoặc nhóm cổ đông được đề cập tại Khoản 3 Điều 11 Điều lệ này có quyền đề xuất các vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Đề xuất phải được làm bằng văn bản và phải được gửi cho Công ty ít nhất ba (03) ngày làm việc trước ngày khai mạc Đại hội đồng cổ đông. Đề xuất phải bao gồm họ và tên cổ đông, số lượng và loại cổ phần người đó nắm giữ, và nội dung đề nghị đưa vào chương trình họp.

5. Người triệu tập họp Đại hội đồng cổ đông có quyền từ chối những đề xuất liên quan đến Khoản 4 Điều 17 trong các trường hợp sau:

a. Đề xuất được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b. Vào thời điểm đề xuất, cổ đông hoặc nhóm cổ đông không có đủ ít nhất ...% cổ phần phổ thông trong thời gian liên tục ít nhất sáu (06) tháng theo quy định tại Khoản 3 Điều 11 Điều lệ này;

c. Vấn đề đề xuất không thuộc phạm vi thẩm quyền của Đại hội đồng cổ đông bàn bạc và thông qua;

d. Các trường hợp khác.

6. Hội đồng quản trị phải chuẩn bị dự thảo nghị quyết cho từng vấn đề trong chương trình họp.

7. Trường hợp tất cả cổ đông đại diện 100% số cổ phần có quyền biểu quyết trực tiếp tham dự hoặc tham dự thông qua đại diện được uỷ quyền tại Đại hội đồng cổ đông, những quyết định được Đại hội đồng cổ đông nhất trí thông qua đều được coi là hợp lệ kể cả trong trường hợp việc triệu tập Đại hội đồng cổ đông không theo đúng trình tự và thủ tục hoặc nội dung biểu quyết không có trong chương trình.

Điều 18. Các điều kiện tiến hành họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện cho ít nhất 65% cổ phần có quyền biểu quyết.

2. Trường hợp không có đủ số lượng đại biểu cần thiết trong vòng ba mươi (30) phút kể từ thời điểm ấn định khai mạc đại hội, người triệu tập họp huỷ cuộc họp. Đại hội đồng cổ đông phải được triệu tập lại trong vòng ba mươi (30) ngày kể từ ngày dự định tổ chức Đại hội đồng cổ đông lần thứ nhất. Đại hội đồng cổ đông triệu tập lại chỉ được tiến hành khi có thành viên tham dự là các cổ đông và những đại diện được uỷ quyền dự họp đại diện cho ít nhất 51% cổ phần có quyền biểu quyết.

3. Trường hợp đại hội lần thứ hai không được tiến hành do không có đủ số đại biểu cần thiết trong vòng ba mươi (30) phút kể từ thời điểm ấn định khai mạc đại hội, Đại hội đồng cổ đông lần thứ ba có thể được triệu tập trong vòng hai mươi (20) ngày kể từ ngày dự định tiến hành đại hội lần hai và trong trường hợp này đại hội được tiến hành không phụ thuộc vào số lượng cổ đông hay đại diện uỷ quyền tham dự và được coi là hợp lệ và có quyền quyết định tất cả các vấn đề dự kiến được phê chuẩn tại Đại hội đồng cổ đông lần thứ nhất.

Điều 19. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

1. Vào ngày tổ chức Đại hội đồng cổ đông, Công ty phải thực hiện thủ tục đăng ký cổ đông và phải thực hiện việc đăng ký cho đến khi các cổ đông có quyền dự họp có mặt đăng ký hết.

2. Khi tiến hành đăng ký cổ đông, Công ty cấp cho từng cổ đông hoặc đại diện được uỷ quyền có quyền biểu quyết một thẻ biểu quyết, trên đó ghi số đăng ký, họ và tên của cổ đông, họ và tên đại diện được uỷ quyền và số phiếu biểu quyết của cổ đông đó. Khi tiến hành biểu quyết tại đại hội, số thẻ tán thành nghị quyết được thu trước, số thẻ phản đối nghị quyết được thu sau, cuối cùng đếm tổng số phiếu tán thành hay phản đối để quyết định. Tổng số phiếu tán thành, phản đối, bỏ phiếu trắng hoặc không hợp lệ từng vấn đề được Chủ toạ thông báo ngay sau khi tiến hành biểu quyết vấn đề đó. Đại hội bầu những người chịu trách nhiệm kiểm phiếu hoặc giám sát kiểm phiếu theo đề nghị của Chủ toạ. Số thành viên của ban kiểm phiếu do Đại hội đồng cổ đông quyết định căn cứ đề nghị của Chủ toạ nhưng không vượt quá số người theo quy định của pháp luật hiện hành.

3. Cổ đông đến dự Đại hội đồng cổ đông muộn có quyền đăng ký ngay và sau đó có quyền tham gia và biểu quyết tại đại hội. Chủ toạ không có trách nhiệm dừng đại hội để cho cổ đông đến muộn đăng ký và hiệu lực của các đợt biểu quyết đã tiến hành trước khi cổ đông đến muộn tham dự không bị ảnh hưởng.

4. Chủ tịch Hội đồng quản trị làm chủ toạ các cuộc họp do Hội đồng quản trị triệu tập. Trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên còn lại bầu một người trong số họ làm chủ toạ cuộc họp. Trường hợp không có người có thể làm chủ toạ, thành viên Hội đồng quản trị có chức vụ cao nhất điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp trong số những người dự họp và người có phiếu bầu cao nhất làm chủ toạ cuộc họp.

Trong các trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển Đại hội đồng cổ đông bầu chủ toạ cuộc họp và người có phiếu bầu cao nhất được cử làm chủ toạ cuộc họp.

5. Chủ toạ là người có quyền quyết định về trình tự, thủ tục và các sự kiện phát sinh ngoài chương trình của Đại hội đồng cổ đông.

6. Chủ toạ đại hội có thể hoãn đại hội khi có sự nhất trí hoặc yêu cầu của Đại hội đồng cổ đông đã có đủ số lượng đại biểu dự họp cần thiết.

7. Chủ toạ của đại hội hoặc Thư ký đại hội có thể tiến hành các hoạt động cần thiết để điều khiển Đại hội đồng cổ đông một cách hợp lệ và có trật tự hoặc để đại hội phản ánh được mong muốn của đa số đại biểu tham dự.

8. Hội đồng quản trị có thể yêu cầu các cổ đông hoặc đại diện được uỷ quyền tham dự Đại hội đồng cổ đông chịu sự kiểm tra hoặc các biện pháp an ninh mà Hội đồng quản trị cho là thích hợp. Trường hợp có cổ đông hoặc đại diện được uỷ quyền không chịu tuân thủ những quy định về kiểm tra hoặc các biện pháp an ninh nêu trên, Hội đồng quản trị sau khi xem xét một cách cẩn trọng có thể từ chối hoặc trục xuất cổ đông hoặc đại diện nêu trên tham gia đại hội.

9. Hội đồng quản trị, sau khi đã xem xét một cách cẩn trọng, có thể tiến hành các biện pháp được Hội đồng quản trị cho là thích hợp để:

a. Bố trí chỗ ngồi tại địa điểm họp Đại hội đồng cổ đông;

b. Bảo đảm an toàn cho mọi người có mặt tại các địa điểm họp;

c. Tạo điều kiện cho cổ đông tham dự (hoặc tiếp tục tham dự) đại hội.

Hội đồng quản trị có toàn quyền thay đổi những biện pháp nêu trên và áp dụng tất cả các biện pháp nếu Hội đồng quản trị thấy cần thiết. Các biện pháp áp dụng có thể là cấp giấy vào cửa hoặc sử dụng những hình thức lựa chọn khác.

10. Trong trường hợp tại Đại hội đồng cổ đông có áp dụng các biện pháp nêu trên, Hội đồng quản trị khi xác định địa điểm đại hội có thể:

a. Thông báo đại hội được tiến hành tại địa điểm ghi trong thông báo và chủ toạ đại hội có mặt tại đó (“Địa điểm chính của đại hội”);

b. Bố trí, tổ chức để những cổ đông hoặc đại diện được uỷ quyền không dự họp được theo Điều khoản này hoặc những người muốn tham gia ở địa điểm khác với địa điểm chính của đại hội có thể đồng thời tham dự đại hội;

Thông báo về việc tổ chức đại hội không cần nêu chi tiết những biện pháp tổ chức theo Điều khoản này.

11. Trong Điều lệ này (trừ khi hoàn cảnh yêu cầu khác), mọi cổ đông được coi là tham gia đại hội ở địa điểm chính của đại hội.

Hàng năm Công ty tổ chức Đại hội đồng cổ đông ít nhất một (01) lần. Đại hội đồng cổ đông thường niên không được tổ chức dưới hình thức lấy ý kiến bằng văn bản.

Điều 20. Thông qua quyết định của Đại hội đồng cổ đông

1. Trừ trường hợp quy định tại Khoản 2 Điều 20, các quyết định của Đại hội đồng cổ đông về các vấn đề sau đây sẽ được thông qua khi có từ 65% trở lên tổng số phiếu bầu của các cổ đông có quyền biểu quyết có mặt trực tiếp hoặc thông qua đại diện được ủy quyền có mặt tại Đại hội đồng cổ đông:

a. Thông qua báo cáo tài chính năm;

b. Kế hoạch phát triển ngắn và dài hạn của công ty;

c. Bầu, miễn nhiệm, bãi nhiệm và thay thế thành viên Hội đồng quản trị, Ban kiểm soát và báo cáo việc Hội đồng quản trị bổ nhiệm Giám đốc (Tổng giám đốc) điều hành.

2. Các quyết định của Đại hội đồng cổ đông liên quan đến việc sửa đổi và bổ sung Điều lệ, loại cổ phiếu và số lượng cổ phiếu được chào bán, việc tổ chức lại hay giải thể doanh nghiệp, giao dịch mua, bán tài sản Công ty hoặc các chi nhánh thực hiện có giá trị từ 50% trở lên tổng giá trị tài sản của Công ty tính theo Báo cáo tài chính gần nhất được kiểm toán được thông qua khi có từ 75% trở lên tổng số phiếu bầu các cổ đông có quyền biểu quyết có mặt trực tiếp hoặc thông qua đại diện được uỷ quyền có mặt tại Đại hội đồng cổ đông (trong trường hợp tổ chức họp trực tiếp) hoặc ít nhất 75% tổng số phiếu bầu của các cổ đông có quyền biểu quyết chấp thuận (đối với trường hợp lấy ý kiến cổ đông bằng văn bản).

Điều 21. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông bất cứ lúc nào nếu xét thấy cần thiết vì lợi ích của Công ty.

2. Hội đồng quản trị phải chuẩn bị phiếu lấy ý kiến, dự thảo quyết định của Đại hội đồng cổ đông và các tài liệu giải trình dự thảo quyết định. Phiếu lấy ý kiến kèm theo dự thảo quyết định và tài liệu giải trình phải được gửi bằng phương thức bảo đảm đến được địa chỉ đăng ký của từng cổ đông. Hội đồng quản trị phải đảm bảo gửi, công bố tài liệu cho các cổ đông trong một thời gian hợp lý để xem xét biểu quyết và phải gửi ít nhất mười lăm (15) ngày trước ngày hết hạn nhận phiếu lấy ý kiến.

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, nơi đăng ký kinh doanh của Công ty;

b. Mục đích lấy ý kiến;

c. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông hoặc đại diện theo uỷ quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d. Vấn đề cần lấy ý kiến để thông qua quyết định;

đ. Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến đối với từng vấn đề lấy ý kiến;

e. Thời hạn phải gửi về Công ty phiếu lấy ý kiến đã được trả lời;

g. Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của Công ty.

4. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo uỷ quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức.

Phiếu lấy ý kiến gửi về Công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu. Các phiếu lấy ý kiến Công ty nhận được sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở đều không hợp lệ.

5. Hội đồng quản trị kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý Công ty. Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, nơi đăng ký kinh doanh;

b. Mục đích và các vấn đề cần lấy ý kiến để thông qua quyết định;

c. Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d. Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

e. Các quyết định đã được thông qua;

g. Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của Công ty và của người giám sát kiểm phiếu.

Các thành viên Hội đồng quản trị và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác.

6. Biên bản kiểm phiếu phải được công bố trên website của Công ty trong thời hạn hai mươi tư (24) giờ và gửi đến các cổ đông trong vòng mười lăm (15) ngày, kể từ ngày kết thúc kiểm phiếu.

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến đều phải được lưu giữ tại trụ sở chính của Công ty.

8. Quyết định được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản phải được số cổ đông đại diện ít nhất 75% tổng số cổ phần có quyền biểu quyết chấp thuận và có giá trị như quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 22. Biên bản họp Đại hội đồng cổ đông

Người chủ trì Đại hội đồng cổ đông chịu trách nhiệm tổ chức lưu trữ các biên bản Đại hội đồng cổ đông. Biên bản Đại hội đồng cổ đông phải được công bố trên website của Công ty trong thời hạn hai mươi bốn (24) giờ và gửi cho tất cả các cổ đông trong thời hạn mười lăm (15) ngày kể từ ngày Đại hội đồng cổ đông kết thúc. Biên bản Đại hội đồng cổ đông được coi là bằng chứng xác thực về những công việc đã được tiến hành tại Đại hội đồng cổ đông trừ khi có ý kiến phản đối về nội dung biên bản được đưa ra theo đúng thủ tục quy định trong vòng mười (10) ngày kể từ khi gửi biên bản. Biên bản phải được lập bằng tiếng Việt, có chữ ký xác nhận của Chủ tọa đại hội và Thư ký và được lập theo quy định của Luật Doanh nghiệp và Điều lệ này. Các bản ghi chép, biên bản, sổ chữ ký của các cổ đông dự họp và văn bản uỷ quyền tham dự phải được lưu giữ tại trụ sở chính của Công ty.

Điều 23. Yêu cầu hủy bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi (90) ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành có quyền yêu cầu Toà án hoặc Trọng tài xem xét, huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật Doanh nghiệp và Điều lệ Công ty.

2. Trình tự, thủ tục ra quyết định và nội dung quyết định vi phạm pháp luật hoặc Điều lệ Công ty.

Trường hợp quyết định của Đại hội đồng cổ đông bị huỷ bỏ theo quyết định của Toà án hoặc Trọng tài, người triệu tập cuộc họp Đại hội đồng cổ đông bị huỷ bỏ có thể xem xét tổ chức lại Đại hội đồng cổ đông trong vòng .... ngày theo trình tự, thủ tục quy định tại Luật Doanh nghiệp và Điều lệ này.

VII. HỘI ĐỒNG QUẢN TRỊ

Điều 24. Thành phần và nhiệm kỳ của thành viên Hội đồng quản trị

1. Số lượng thành viên Hội đồng quản trị ít nhất là ..... người và nhiều nhất là mười một (11) người. Nhiệm kỳ của Hội đồng quản trị là năm (05) năm. Nhiệm kỳ của thành viên Hội đồng quản trị không quá năm (05) năm; thành viên Hội đồng quản trị có thể được bầu lại với số nhiệm kỳ không hạn chế. Tổng số thành viên Hội đồng quản trị không điều hành hoặc thành viên Hội đồng quản trị độc lập (đối với công ty đại chúng quy mô lớn và công ty niêm yết) phải chiếm ít nhất một phần ba (1/3) tổng số thành viên Hội đồng quản trị. Số lượng tối thiểu thành viên Hội đồng quản trị không điều hành/độc lập được xác định theo phương thức làm tròn xuống.

2. Các cổ đông nắm giữ cổ phần có quyền biểu quyết trong thời hạn liên tục ít nhất sáu (06) tháng có quyền gộp số quyền biểu quyết của từng người lại với nhau để đề cử các ứng viên Hội đồng quản trị. Cổ đông hoặc nhóm cổ đông nắm giữ từ 5% đến dưới 10% tổng số cổ phần có quyền biểu quyết được đề cử một (01) ứng viên; từ 10% đến dưới 30% được đề cử tối đa hai (02) ứng viên; từ 30% đến dưới 40% được đề cử tối đa ba (03) ứng viên; từ 40% đến dưới 50% được đề cử tối đa bốn (04) ứng viên; từ 50% đến dưới 60% được đề cử tối đa năm (05) ứng viên; từ 60% đến dưới 70% được đề cử tối đa sáu (06) ứng viên; từ 70% đến 80% được đề cử tối đa bảy (07) ứng viên; và từ 80% đến dưới 90% được đề cử tối đa tám (08) ứng viên.

3. Trường hợp số lượng các ứng viên Hội đồng quản trị thông qua đề cử và ứng cử vẫn không đủ số lượng cần thiết, Hội đồng quản trị đương nhiệm có thể đề cử thêm ứng cử viên hoặc tổ chức đề cử theo cơ chế được Công ty quy định tại Quy chế nội bộ về quản trị công ty. Cơ chế đề cử hay cách thức Hội đồng quản trị đương nhiệm đề cử ứng cử viên Hội đồng quản trị phải được công bố rõ ràng và phải được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

4. Thành viên Hội đồng quản trị không còn tư cách thành viên Hội đồng quản trị trong các trường hợp sau:

a. Thành viên đó không đủ tư cách làm thành viên Hội đồng quản trị theo quy định của Luật Doanh nghiệp hoặc bị luật pháp cấm không được làm thành viên Hội đồng quản trị;

b. Thành viên đó gửi đơn bằng văn bản xin từ chức đến trụ sở chính của Công ty;

c. Thành viên đó bị rối loạn tâm thần và thành viên khác của Hội đồng quản trị có những bằng chứng chuyên môn chứng tỏ người đó không còn năng lực hành vi;

d. Thành viên đó không tham dự các cuộc họp của Hội đồng quản trị liên tục trong vòng sáu (06) tháng mà không có sự chấp thuận của Hội đồng quản trị và Hội đồng quản trị quyết định chức vụ của người này bị bỏ trống;

đ. Thành viên đó bị bãi nhiệm theo quyết định của Đại hội đồng cổ đông.

e. .....................................................................................

5. Hội đồng quản trị có thể bổ nhiệm người khác tạm thời làm thành viên Hội đồng quản trị để thay thế chỗ trống phát sinh và thành viên mới này phải được chấp thuận tại Đại hội đồng cổ đông ngay tiếp sau đó. Sau khi được Đại hội đồng cổ đông chấp thuận, việc bổ nhiệm thành viên mới đó được coi là có hiệu lực vào ngày được Hội đồng quản trị bổ nhiệm. Nhiệm kỳ của thành viên Hội đồng quản trị mới được tính từ ngày việc bổ nhiệm có hiệu lực đến ngày kết thúc nhiệm kỳ của Hội đồng quản trị. Trong trường hợp thành viên mới không được Đại hội đồng cổ đông chấp thuận, mọi quyết định của Hội đồng quản trị cho đến trước thời điểm diễn ra Đại hội đồng cổ đông có sự tham gia biểu quyết của thành viên Hội đồng quản trị thay thế vẫn được coi là có hiệu lực.

6. Việc bổ nhiệm các thành viên Hội đồng quản trị phải được công bố thông tin theo các quy định của pháp luật về chứng khoán và thị trường chứng khoán.

7. Thành viên Hội đồng quản trị có thể không phải là người nắm giữ cổ phần của Công ty.

Điều 25. Quyền hạn và nhiệm vụ của Hội đồng quản trị

1. Hoạt động kinh doanh và các công việc của Công ty phải chịu sự giám sát và chỉ đạo của Hội đồng quản trị. Hội đồng quản trị là cơ quan có đầy đủ quyền hạn để thực hiện tất cả các quyền nhân danh Công ty trừ những thẩm quyền thuộc về Đại hội đồng cổ đông.

2. Hội đồng quản trị có trách nhiệm giám sát Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác.

3. Quyền và nghĩa vụ của Hội đồng quản trị do luật pháp và Điều lệ Công ty và quyết định của Đại hội đồng cổ đông quy định. Cụ thể, Hội đồng quản trị có những quyền hạn và nhiệm vụ sau:

a. Quyết định kế hoạch phát triển sản xuất kinh doanh và ngân sách hàng năm;

b. Xác định các mục tiêu hoạt động trên cơ sở các mục tiêu chiến lược được Đại hội đồng cổ đông thông qua;

c. Bổ nhiệm và bãi nhiệm các cán bộ quản lý Công ty theo đề nghị của Giám đốc (Tổng giám đốc) điều hành và quyết định mức lương của họ;

d. Quyết định cơ cấu tổ chức của Công ty;

đ. Giải quyết các khiếu nại của Công ty đối với cán bộ quản lý cũng như quyết định lựa chọn đại diện của Công ty để giải quyết các vấn đề liên quan tới các thủ tục pháp lý đối với cán bộ quản lý đó;

e. Đề xuất các loại cổ phiếu có thể phát hành và tổng số cổ phiếu phát hành theo từng loại;

g. Đề xuất việc phát hành trái phiếu chuyển đổi và các chứng quyền cho phép người sở hữu mua cổ phiếu theo mức giá định trước;

h. Quyết định giá chào bán trái phiếu, cổ phiếu và các chứng khoán chuyển đổi trong trường hợp được Đại hội đồng cổ đông uỷ quyền;

i. Bổ nhiệm, miễn nhiệm, bãi nhiệm Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác, người đại diện của Công ty. Việc bãi nhiệm nêu trên không được trái với các quyền theo hợp đồng của những người bị bãi nhiệm (nếu có);

k. Báo cáo Đại hội đồng cổ đông việc Hội đồng quản trị bổ nhiệm Giám đốc (Tổng giám đốc) điều hành;

l. Đề xuất mức cổ tức hàng năm và xác định mức cổ tức tạm ứng; tổ chức việc chi trả cổ tức;

m. Đề xuất việc tổ chức lại hoặc giải thể Công ty.

4. Những vấn đề sau đây phải được Hội đồng quản trị phê chuẩn:

a. Thành lập chi nhánh hoặc các văn phòng đại diện của Công ty;

b. Thành lập các công ty con của Công ty;

c. Trong phạm vi quy định tại Khoản 2 Điều 108 Luật Doanh nghiệp và trừ trường hợp quy định tại Khoản 3 Điều 120 Luật Doanh nghiệp phải do Đại hội đồng cổ đông phê chuẩn, Hội đồng quản trị tùy từng thời điểm quyết định việc thực hiện, sửa đổi và huỷ bỏ các hợp đồng lớn của Công ty (bao gồm các hợp đồng mua, bán, sáp nhập, thâu tóm công ty và liên doanh);

d. Chỉ định và bãi nhiệm những người được Công ty uỷ nhiệm là đại diện thương mại và Luật sư của Công ty;

đ. Việc vay nợ và việc thực hiện các khoản thế chấp, bảo đảm, bảo lãnh và bồi thường của Công ty;

e. Các khoản đầu tư không thuộc kế hoạch kinh doanh và ngân sách vượt quá ........ đồng Việt Nam hoặc các khoản đầu tư vượt quá 10% giá trị kế hoạch và ngân sách kinh doanh hàng năm;

g. Việc mua hoặc bán cổ phần, phần vốn góp tại các công ty khác được thành lập ở Việt Nam hay nước ngoài;

h. Việc định giá các tài sản góp vào Công ty không phải bằng tiền liên quan đến việc phát hành cổ phiếu hoặc trái phiếu của Công ty, bao gồm vàng, quyền sử dụng đất, quyền sở hữu trí tuệ, công nghệ và bí quyết công nghệ;

i. Việc công ty mua hoặc thu hồi không quá 10% mỗi loại cổ phần;

k. Quyết định mức giá mua hoặc thu hồi cổ phần của Công ty;

l. Các vấn đề kinh doanh hoặc giao dịch mà Hội đồng quyết định cần phải có sự chấp thuận trong phạm vi quyền hạn và trách nhiệm của mình.

5. Hội đồng quản trị phải báo cáo Đại hội đồng cổ đông về hoạt động của mình, cụ thể là về việc giám sát của Hội đồng quản trị đối với Giám đốc (Tổng giám đốc) điều hành và những cán bộ quản lý khác trong năm tài chính. Trường hợp Hội đồng quản trị không trình báo cáo cho Đại hội đồng cổ đông, báo cáo tài chính năm của Công ty bị coi là không có giá trị và chưa được Hội đồng quản trị thông qua.

6. Trừ khi luật pháp và Điều lệ quy định khác, Hội đồng quản trị có thể uỷ quyền cho nhân viên cấp dưới và các cán bộ quản lý đại diện xử lý công việc thay mặt cho Công ty.

7. Thành viên Hội đồng quản trị (không tính các đại diện được uỷ quyền thay thế) được nhận thù lao cho công việc của mình dưới tư cách là thành viên Hội đồng quản trị. Tổng mức thù lao cho Hội đồng quản trị do Đại hội đồng cổ đông quyết định. Khoản thù lao này được chia cho các thành viên Hội đồng quản trị theo thoả thuận trong Hội đồng quản trị hoặc chia đều trong trường hợp không thoả thuận được.

8. Tổng số tiền trả cho từng thành viên Hội đồng quản trị bao gồm thù lao, chi phí, hoa hồng, quyền mua cổ phần và các lợi ích khác được hưởng từ Công ty, công ty con, công ty liên kết của Công ty và các công ty khác mà thành viên Hội đồng quản trị là đại diện phần vốn góp phải được công bố chi tiết trong báo cáo thường niên của Công ty.

9. Thành viên Hội đồng quản trị nắm giữ chức vụ điều hành hoặc thành viên Hội đồng quản trị làm việc tại các tiểu ban của Hội đồng quản trị hoặc thực hiện những công việc khác mà theo Hội đồng quản trị là nằm ngoài phạm vi nhiệm vụ thông thường của một thành viên Hội đồng quản trị, có thể được trả thêm tiền thù lao dưới dạng một khoản tiền công trọn gói theo từng lần, lương, hoa hồng, phần trăm lợi nhuận hoặc dưới hình thức khác theo quyết định của Hội đồng quản trị.

10. Thành viên Hội đồng quản trị có quyền được thanh toán tất cả các chi phí đi lại, ăn, ở và các khoản chi phí hợp lý khác mà họ đã phải chi trả khi thực hiện trách nhiệm thành viên Hội đồng quản trị của mình, bao gồm cả các chi phí phát sinh trong việc tới tham dự các cuộc họp Đại hội đồng cổ đông, Hội đồng quản trị hoặc các tiểu ban của Hội đồng quản trị .

Điều 26. Chủ tịch Hội đồng quản trị

1. Đại hội đồng cổ đông hoặc Hội đồng quản trị phải lựa chọn trong số các thành viên Hội đồng quản trị để bầu ra một Chủ tịch. Trừ khi Đại hội đồng cổ đông quyết định khác, Chủ tịch Hội đồng quản trị không kiêm nhiệm chức vụ Giám đốc (Tổng giám đốc) điều hành của Công ty. Việc Chủ tịch Hội đồng quản trị kiêm nhiệm chức Giám đốc (Tổng giám đốc) điều hành phải được phê chuẩn hàng năm tại Đại hội đồng cổ đông thường niên.

2. Chủ tịch Hội đồng quản trị có trách nhiệm triệu tập và làm chủ toạ Đại hội đồng cổ đông và các cuộc họp của Hội đồng quản trị, đồng thời có những quyền và trách nhiệm khác quy định tại Điều lệ này và Luật Doanh nghiệp.

3. Chủ tịch Hội đồng quản trị phải có trách nhiệm đảm bảo việc Hội đồng quản trị gửi báo cáo tài chính năm, báo cáo hoạt động của Công ty, báo cáo kiểm toán và báo cáo kiểm tra của Hội đồng quản trị cho các cổ đông tại Đại hội đồng cổ đông.

4. Trường hợp Chủ tịch Hội đồng quản trị từ chức hoặc bị bãi nhiệm, Hội đồng quản trị phải bầu người thay thế trong thời hạn mười (10) ngày.

Điều 27. Các cuộc họp của Hội đồng quản trị

1. Trường hợp Hội đồng quản trị bầu Chủ tịch thì cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị để bầu Chủ tịch và ra các quyết định khác thuộc thẩm quyền phải được tiến hành trong thời hạn bảy (07) ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất triệu tập. Trường hợp có nhiều hơn một (01) thành viên có số phiếu bầu cao nhất ngang nhau thì các thành viên này bầu một người trong số họ triệu tập họp Hội đồng quản trị theo nguyên tắc đa số.

2. Chủ tịch Hội đồng quản trị phải triệu tập các cuộc họp Hội đồng quản trị thường kỳ, lập chương trình nghị sự, thời gian và địa điểm họp ít nhất năm (05) ngày trước ngày họp dự kiến. Chủ tịch có thể triệu tập họp bất kỳ khi nào thấy cần thiết, nhưng ít nhất là mỗi quý phải họp một (01) lần.

3. Chủ tịch Hội đồng quản trị triệu tập các cuộc họp bất thường khi thấy cần thiết vì lợi ích của Công ty. Ngoài ra, Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị, không được trì hoãn nếu không có lý do chính đáng, khi một trong số các đối tượng dưới đây đề nghị bằng văn bản trình bày mục đích cuộc họp và các vấn đề cần bàn:

a. Giám đốc (Tổng giám đốc) điều hành hoặc ít nhất năm (05) cán bộ quản lý khác;

b. Ít nhất hai (02) thành viên Hội đồng quản trị;

c. Ban kiểm soát.

4. Các cuộc họp Hội đồng quản trị nêu tại Khoản 3 Điều 27 phải được tiến hành trong thời hạn mười lăm (15) ngày sau khi có đề xuất họp. Trường hợp Chủ tịch Hội đồng quản trị không chấp nhận triệu tập họp theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với Công ty; những người đề nghị tổ chức cuộc họp được đề cập đến ở Khoản 3 Điều 27 có thể tự mình triệu tập họp Hội đồng quản trị.

5. Trường hợp có yêu cầu của kiểm toán viên độc lập, Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị để bàn về báo cáo kiểm toán và tình hình Công ty.

6. Các cuộc họp Hội đồng quản trị được tiến hành ở địa chỉ đã đăng ký của Công ty hoặc những địa chỉ khác ở Việt Nam hoặc ở nước ngoài theo quyết định của Chủ tịch Hội đồng quản trị và được sự nhất trí của Hội đồng quản trị.

7. Thông báo họp Hội đồng quản trị phải được gửi trước cho các thành viên Hội đồng quản trị ít nhất năm (05) ngày trước khi tổ chức họp, các thành viên Hội đồng có thể từ chối thông báo mời họp bằng văn bản và việc từ chối này có thể có hiệu lực hồi tố. Thông báo họp Hội đồng phải được làm bằng văn bản tiếng Việt và phải thông báo đầy đủ chương trình, thời gian, địa điểm họp, kèm theo những tài liệu cần thiết về những vấn đề được bàn bạc và biểu quyết tại cuộc họp Hội đồng và các phiếu bầu cho những thành viên Hội đồng không thể dự họp.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ của từng thành viên Hội đồng quản trị được đăng ký tại Công ty.

8. Các cuộc họp của Hội đồng quản trị lần thứ nhất chỉ được tiến hành các quyết định khi có ít nhất ba phần tư (3/4) số thành viên Hội đồng quản trị có mặt trực tiếp hoặc thông qua người đại diện (người được uỷ quyền).

Trường hợp không đủ số thành viên dự họp theo quy định, cuộc họp phải được triệu tập lại trong thời hạn mười lăm (15) ngày kể từ ngày dự định họp lần thứ nhất. Cuộc họp triệu tập lại được tiến hành nếu có hơn một nửa (1/2) số thành viên Hội đồng quản trị dự họp.

9. Biểu quyết.

a. Trừ quy định tại Điểm b Khoản 9 Điều 27, mỗi thành viên Hội đồng quản trị hoặc người được uỷ quyền trực tiếp có mặt với tư cách cá nhân tại cuộc họp Hội đồng quản trị có một (01) phiếu biểu quyết;

b. Thành viên Hội đồng quản trị không được biểu quyết về các hợp đồng, các giao dịch hoặc đề xuất mà thành viên đó hoặc người liên quan tới thành viên đó có lợi ích và lợi ích đó mâu thuẫn hoặc có thể mâu thuẫn với lợi ích của Công ty. Thành viên Hội đồng quản trị không được tính vào số lượng đại biểu tối thiểu cần thiết có mặt để có thể tổ chức cuộc họp Hội đồng quản trị về những quyết định mà thành viên đó không có quyền biểu quyết;

c. Theo quy định tại Điểm d Khoản 9 Điều 27, khi có vấn đề phát sinh trong một cuộc họp của Hội đồng quản trị liên quan đến lợi ích của thành viên Hội đồng quản trị hoặc liên quan đến quyền biểu quyết một thành viên mà những vấn đề đó không được giải quyết bằng việc tự nguyện từ bỏ quyền biểu quyết của thành viên Hội đồng quản trị có liên quan, những vấn đề phát sinh đó được chuyển tới cho chủ toạ cuộc họp quyết định. Phán quyết của chủ toạ liên quan đến vấn đề này có giá trị là quyết định cuối cùng trừ trường hợp tính chất hoặc phạm vi lợi ích của thành viên Hội đồng quản trị liên quan chưa được công bố đầy đủ;

d. Thành viên Hội đồng quản trị hưởng lợi từ một hợp đồng được quy định tại Điểm a và Điểm b Khoản 4 Điều 35 Điều lệ này được coi là có lợi ích đáng kể trong hợp đồng đó.

10. Thành viên Hội đồng quản trị trực tiếp hoặc gián tiếp được hưởng lợi từ một hợp đồng hoặc giao dịch đã được ký kết hoặc đang dự kiến ký kết với Công ty và biết bản thân là người có lợi ích trong đó có trách nhiệm công khai bản chất, nội dung của quyền lợi đó trong cuộc họp mà Hội đồng quản trị lần đầu tiên xem xét vấn đề ký kết hợp đồng hoặc giao dịch này. Trường hợp một thành viên Hội đồng quản trị không biết bản thân và người liên quan có lợi ích vào thời điểm hợp đồng, giao dịch được ký với Công ty, thành viên Hội đồng quản trị này phải công khai các lợi ích liên quan tại cuộc họp đầu tiên của Hội đồng quản trị được tổ chức sau khi thành viên này biết rằng mình có lợi ích hoặc sẽ có lợi ích trong giao dịch hoặc hợp đồng liên quan.

11. Hội đồng quản trị thông qua các quyết định và ra nghị quyết trên cơ sở ý kiến tán thành của đa số thành viên Hội đồng quản trị có mặt (trên 50%). Trường hợp số phiếu tán thành và phản đối ngang bằng nhau, phiếu biểu quyết của Chủ tịch Hội đồng quản trị là phiếu quyết định.

12. Cuộc họp của Hội đồng quản trị có thể tổ chức theo hình thức nghị sự giữa các thành viên của Hội đồng quản trị khi tất cả hoặc một số thành viên đang ở những địa điểm khác nhau với điều kiện là mỗi thành viên tham gia họp đều có thể:

a. Nghe từng thành viên Hội đồng quản trị khác cùng tham gia phát biểu trong cuộc họp;

b. Phát biểu với tất cả các thành viên tham dự khác một cách đồng thời.

Việc trao đổi giữa các thành viên có thể thực hiện một cách trực tiếp qua điện thoại hoặc bằng phương tiện liên lạc thông tin khác (kể cả việc sử dụng phương tiện này diễn ra vào thời điểm thông qua Điều lệ hay sau này) hoặc là kết hợp tất cả những phương thức này. Thành viên Hội đồng quản trị tham gia cuộc họp như vậy được coi là “có mặt” tại cuộc họp đó. Địa điểm cuộc họp được tổ chức theo quy định này là địa điểm mà nhóm thành viên Hội đồng quản trị đông nhất tập hợp lại, hoặc nếu không có một nhóm như vậy, là địa điểm mà Chủ toạ cuộc họp hiện diện.

Các quyết định được thông qua trong một cuộc họp qua điện thoại được tổ chức và tiến hành một cách hợp thức có hiệu lực ngay khi kết thúc cuộc họp nhưng phải được khẳng định bằng các chữ ký trong biên bản của tất cả thành viên Hội đồng quản trị tham dự cuộc họp này.

13. Nghị quyết theo hình thức lấy ý kiến bằng văn bản được thông qua trên cơ sở ý kiến tán thành của đa số thành viên Hội đồng quản trị có quyền biểu quyết. Nghị quyết này có hiệu lực và giá trị như nghị quyết được các thành viên Hội đồng quản trị thông qua tại cuộc họp được triệu tập và tổ chức theo thông lệ.

14. Chủ tịch Hội đồng quản trị có trách nhiệm chuyển biên bản họp Hội đồng quản trị cho các thành viên và biên bản đó là bằng chứng xác thực về công việc đã được tiến hành trong các cuộc họp đó trừ khi có ý kiến phản đối về nội dung biên bản trong thời hạn mười (10) ngày kể từ khi chuyển đi. Biên bản họp Hội đồng quản trị được lập bằng tiếng Việt và phải có chữ ký của tất cả các thành viên Hội đồng quản trị tham dự cuộc họp hoặc Biên bản được lập thành nhiều bản và mỗi biên bản có chữ ký của ít nhất một (01) thành viên Hội đồng quản trị tham gia cuộc họp.

15. Hội đồng quản trị có thể thành lập và uỷ quyền cho các tiểu ban trực thuộc. Thành viên của tiểu ban có thể gồm một hoặc nhiều thành viên của Hội đồng quản trị và một hoặc nhiều thành viên bên ngoài theo quyết định của Hội đồng quản trị. Trong quá trình thực hiện quyền hạn được uỷ thác, các tiểu ban phải tuân thủ các quy định mà Hội đồng quản trị đề ra. Các quy định này có thể điều chỉnh hoặc cho phép kết nạp thêm những người không phải là thành viên Hội đồng quản trị vào các tiểu ban nêu trên và cho phép người đó được quyền biểu quyết với tư cách thành viên của tiểu ban nhưng (a) phải đảm bảo số lượng thành viên bên ngoài ít hơn một nửa tổng số thành viên của tiểu ban và (b) nghị quyết của các tiểu ban chỉ có hiệu lực khi có đa số thành viên tham dự và biểu quyết tại phiên họp của tiểu ban là thành viên Hội đồng quản trị.

16. Việc thực thi quyết định của Hội đồng quản trị, hoặc của tiểu ban trực thuộc Hội đồng quản trị, hoặc của người có tư cách thành viên tiểu ban Hội đồng quản trị được coi là có giá trị pháp lý kể cả trong trong trường hợp việc bầu, chỉ định thành viên của tiểu ban hoặc Hội đồng quản trị có thể có sai sót.

VIII. TỔNG GIÁM ĐỐC ĐIỀU HÀNH, CÁN BỘ QUẢN LÝ KHÁC VÀ THƯ KÝ CÔNG TY

Điều 28. Tổ chức bộ máy quản lý

Hệ thống quản lý của Công ty phải đảm bảo bộ máy quản lý chịu trách nhiệm trước Hội đồng quản trị và trực thuộc sự lãnh đạo của Hội đồng quản trị. Công ty có một (01) Giám đốc (Tổng giám đốc) điều hành, các Phó giám đốc (Phó tổng giám đốc) điều hành và một Kế toán trưởng và các chức danh khác do Hội đồng quản trị bổ nhiệm. Việc bổ nhiệm miễn nhiệm, bãi nhiệm các chức danh nêu trên phải được thực hiện bằng nghị quyết Hội đồng quản trị được thông qua một cách hợp thức.

Điều 29. Cán bộ quản lý

1. Theo đề nghị của Giám đốc (Tổng giám đốc) điều hành và được sự chấp thuận của Hội đồng quản trị, Công ty được tuyển dụng cán bộ quản lý cần thiết, với số lượng và chất lượng phù hợp với cơ cấu và thông lệ quản lý công ty do Hội đồng quản trị đề xuất tuỳ từng thời điểm. Cán bộ quản lý phải có sự mẫn cán cần thiết để các hoạt động và tổ chức của Công ty đạt được các mục tiêu đề ra.

2. Mức lương, tiền thù lao, lợi ích và các điều khoản khác trong hợp đồng lao động đối với Giám đốc (Tổng giám đốc) điều hành do Hội đồng quản trị quyết định và hợp đồng với những cán bộ quản lý khác do Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Giám đốc (Tổng giám đốc) điều hành.

Điều 30. Bổ nhiệm, miễn nhiệm, nhiệm vụ và quyền hạn của Giám đốc (Tổng giám đốc) điều hành

1. Hội đồng quản trị bổ nhiệm một thành viên trong Hội đồng hoặc một người khác làm Giám đốc (Tổng giám đốc) điều hành; ký hợp đồng trong đó quy định mức lương, thù lao, lợi ích và các điều khoản khác liên quan khác. Thông tin về mức lương, trợ cấp, quyền lợi của Giám đốc (Tổng giám đốc) điều hành phải được báo cáo tại Đại hội đồng cổ đông thường niên và được nêu trong Báo cáo thường niên của Công ty.

2. Nhiệm kỳ của Giám đốc (Tổng giám đốc) điều hành là ba (03) năm và có thể được tái bổ nhiệm. Việc bổ nhiệm có thể hết hiệu lực căn cứ vào các quy định tại hợp đồng lao động. Giám đốc (Tổng giám đốc) điều hành không phải là người mà pháp luật cấm giữ chức vụ này.

3. Giám đốc (Tổng giám đốc) điều hành có những quyền hạn và trách nhiệm sau:

a. Thực hiện các nghị quyết của Hội đồng quản trị và Đại hội đồng cổ đông, kế hoạch kinh doanh và kế hoạch đầu tư của Công ty đã được Hội đồng quản trị và Đại hội đồng cổ đông thông qua;

b. Quyết định tất cả các vấn đề không cần phải có nghị quyết của Hội đồng quản trị, bao gồm việc thay mặt Công ty ký kết các hợp đồng tài chính và thương mại, tổ chức và điều hành hoạt động sản xuất kinh doanh thường nhật của Công ty theo những thông lệ quản lý tốt nhất;

c. Kiến nghị số lượng và các loại cán bộ quản lý mà Công ty cần tuyển dụng để Hội đồng quản trị bổ nhiệm hoặc miễn nhiệm nhằm thực hiện các hoạt động quản lý tốt theo đề xuất của Hội đồng quản trị, và tư vấn để Hội đồng quản trị quyết định mức lương, thù lao, các lợi ích và các điều khoản khác của hợp đồng lao động của cán bộ quản lý;

d. Tham khảo ý kiến của Hội đồng quản trị để quyết định số lượng người lao động, mức lương, trợ cấp, lợi ích, việc bổ nhiệm, miễn nhiệm và các điều khoản khác liên quan đến hợp đồng lao động của họ;

đ. Vào ngày ...... hàng năm, Giám đốc (Tổng giám đốc) điều hành phải trình Hội đồng quản trị phê chuẩn kế hoạch kinh doanh chi tiết cho năm tài chính tiếp theo trên cơ sở đáp ứng các yêu cầu của ngân sách phù hợp cũng như kế hoạch tài chính năm (05) năm;

e. Đề xuất những biện pháp nâng cao hoạt động và quản lý của Công ty;

g. Chuẩn bị các bản dự toán dài hạn, hàng năm và hàng quý của Công ty (sau đây gọi là bản dự toán) phục vụ hoạt động quản lý dài hạn, hàng năm và hàng quý của Công ty theo kế hoạch kinh doanh. Bản dự toán hàng năm (bao gồm cả bảng cân đối kế toán, báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ dự kiến) cho từng năm tài chính phải được trình để Hội đồng quản trị thông qua và phải bao gồm những thông tin quy định tại các quy chế của Công ty;

h. Thực hiện tất cả các hoạt động khác theo quy định của Điều lệ này và các quy chế của Công ty, các nghị quyết của Hội đồng quản trị, hợp đồng lao động của Giám đốc (Tổng giám đốc) điều hành và pháp luật.

4. Giám đốc (Tổng giám đốc) điều hành chịu trách nhiệm trước Hội đồng quản trị và Đại hội đồng cổ đông về việc thực hiện nhiệm vụ và quyền hạn được giao và phải báo cáo các cơ quan này khi được yêu cầu.

5. Hội đồng quản trị có thể bãi nhiệm Giám đốc (Tổng giám đốc) điều hành khi đa số thành viên Hội đồng quản trị dự họp có quyền biểu quyết tán thành và bổ nhiệm một Giám đốc (Tổng giám đốc) điều hành mới thay thế.

Điều 31. Thư ký Công ty

Hội đồng quản trị chỉ định một (01) hoặc nhiều người làm Thư ký Công ty với nhiệm kỳ và những điều khoản theo quyết định của Hội đồng quản trị. Hội đồng quản trị có thể bãi nhiệm Thư ký Công ty khi cần nhưng không trái với các quy định pháp luật hiện hành về lao động. Hội đồng quản trị cũng có thể bổ nhiệm một hay nhiều Trợ lý Thư ký Công ty tuỳ từng thời điểm. Vai trò và nhiệm vụ của Thư ký Công ty bao gồm:

1. Chuẩn bị các cuộc họp của Hội đồng quản trị, Ban kiểm soát và Đại hội đồng cổ đông theo yêu cầu của Hội đồng quản trị hoặc Ban kiểm soát.

2. Tư vấn về thủ tục của các cuộc họp.

3. Tham dự các cuộc họp.

4. Đảm bảo các nghị quyết của Hội đồng quản trị phù hợp với luật pháp.

5. Cung cấp các thông tin tài chính, bản sao biên bản họp Hội đồng quản trị và các thông tin khác cho thành viên của Hội đồng quản trị và Ban kiểm soát.

Thư ký công ty có trách nhiệm bảo mật thông tin theo các quy định của pháp luật và Điều lệ Công ty.

IX. BAN KIỂM SOÁT

Điều 32. Thành viên Ban kiểm soát

1. Số lượng thành viên Ban kiểm soát của Công ty là .... thành viên. Các thành viên Ban kiểm soát không phải là người trong bộ phận kế toán, tài chính của Công ty và không phải là thành viên hay nhân viên của công ty kiểm toán độc lập đang thực hiện việc kiểm toán báo cáo tài chính của Công ty. Ban kiểm soát phải có ít nhất một (01) thành viên là kế toán viên hoặc kiểm toán viên.

Các thành viên Ban kiểm soát không phải là người có liên quan với các thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác của Công ty. Ban kiểm soát phải chỉ định một (01) thành viên làm Trưởng ban. Trưởng ban kiểm soát là người có chuyên môn về kế toán. Trưởng ban kiểm soát có các quyền và trách nhiệm sau:

a. Triệu tập cuộc họp Ban kiểm soát;

b. Yêu cầu Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và các cán bộ quản lý khác cung cấp các thông tin liên quan để báo cáo Ban kiểm soát;

c. Lập và ký báo cáo của Ban kiểm soát sau khi đã tham khảo ý kiến của Hội đồng quản trị để trình Đại hội đồng cổ đông.

2. Các cổ đông có quyền gộp số phiếu biểu quyết của từng người lại với nhau để đề cử các ứng viên Ban kiểm soát. Cổ đông hoặc nhóm cổ đông nắm giữ từ 5% đến dưới 10% tổng số cổ phần có quyền biểu quyết được đề cử một (01) ứng viên; từ 10% đến dưới 30% được đề cử tối đa hai (02) ứng viên; từ 30% đến dưới 40% được đề cử tối đa ba (03) ứng viên; từ 40% đến dưới 50% được đề cử tối đa bốn (04) ứng viên; từ 50% đến dưới 60% được đề cử tối đa năm (05) ứng viên.

3. Trường hợp số lượng các ứng viên Ban kiểm soát thông qua đề cử và ứng cử vẫn không đủ số lượng cần thiết, Ban kiểm soát đương nhiệm có thể đề cử thêm ứng cử viên hoặc tổ chức đề cử theo cơ chế được công ty quy định tại Quy chế nội bộ về quản trị công ty. Cơ chế Ban kiểm soát đương nhiệm đề cử ứng viên Ban kiểm soát phải được công bố rõ ràng và phải được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

4. Các thành viên của Ban kiểm soát do Đại hội đồng cổ đông bầu, nhiệm kỳ của Ban kiểm soát không quá năm (05) năm; thành viên Ban kiểm soát có thể được bầu lại với số nhiệm kỳ không hạn chế.

5. Thành viên Ban kiểm soát không còn tư cách thành viên trong các trường hợp sau:

a. Thành viên đó bị pháp luật cấm làm thành viên Ban kiểm soát;

b. Thành viên đó từ chức bằng một văn bản thông báo được gửi đến trụ sở chính của Công ty;

c. Thành viên đó bị rối loạn tâm thần và các thành viên khác của Ban kiểm soát có những bằng chứng chuyên môn chứng tỏ người đó không còn năng lực hành vi dân sự;

d. Thành viên đó vắng mặt không tham dự các cuộc họp của Ban kiểm soát liên tục trong vòng sáu (06) tháng liên tục không được sự chấp thuận của Ban kiểm soát và Ban kiểm soát ra quyết định rằng chức vụ của người này bị bỏ trống;

e. Thành viên đó bị cách chức thành viên Ban kiểm soát theo quyết định của Đại hội đồng cổ đông.

Điều 33. Ban kiểm soát

1. Công ty phải có Ban kiểm soát và Ban kiểm soát có quyền hạn và trách nhiệm theo quy định tại Điều 123 Luật Doanh nghiệp và Điều lệ này, chủ yếu là những quyền hạn và trách nhiệm sau đây:

a. Đề xuất lựa chọn công ty kiểm toán độc lập, mức phí kiểm toán và mọi vấn đề có liên quan;

b. Thảo luận với kiểm toán viên độc lập về tính chất và phạm vi kiểm toán trước khi bắt đầu việc kiểm toán;

c. Xin ý kiến tư vấn chuyên nghiệp độc lập hoặc tư vấn về pháp lý và đảm bảo sự tham gia của những chuyên gia bên ngoài công ty với kinh nghiệm trình độ chuyên môn phù hợp vào công việc của công ty nếu thấy cần thiết;

d. Kiểm tra các báo cáo tài chính năm, sáu tháng và quý;

đ. Thảo luận về những vấn đề khó khăn và tồn tại phát hiện từ các kết quả kiểm toán giữa kỳ hoặc cuối kỳ cũng như mọi vấn đề mà kiểm toán viên độc lập muốn bàn bạc;

e. Xem xét thư quản lý của kiểm toán viên độc lập và ý kiến phản hồi của ban quản lý công ty;

g. Xem xét báo cáo của công ty về các hệ thống kiểm soát nội bộ trước khi Hội đồng quản trị chấp thuận; và

h. Xem xét những kết quả điều tra nội bộ và ý kiến phản hồi của ban quản lý.

2. Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác phải cung cấp tất cả các thông tin và tài liệu liên quan đến hoạt động của Công ty theo yêu cầu của Ban kiểm soát. Thư ký Công ty phải bảo đảm rằng toàn bộ bản sao các thông tin tài chính, các thông tin khác cung cấp cho các thành viên Hội đồng quản trị và bản sao các biên bản họp Hội đồng quản trị phải được cung cấp cho thành viên Ban kiểm soát vào cùng thời điểm chúng được cung cấp cho Hội đồng quản trị.

3. Ban kiểm soát có thể ban hành các quy định về các cuộc họp của Ban kiểm soát và cách thức hoạt động của Ban kiểm soát. Ban kiểm soát phải họp tối thiểu hai (02) lần một năm và số lượng thành viên tham gia các cuộc họp tối thiểu là hai (02) người.

4. Mức thù lao của các thành viên Ban kiểm soát do Đại hội đồng cổ đông quyết định. Thành viên của Ban kiểm soát được thanh toán các khoản chi phí đi lại, khách sạn và các chi phí phát sinh một cách hợp lý khi họ tham gia các cuộc họp của Ban kiểm soát hoặc thực thi các hoạt động khác của Ban kiểm soát.

X. NHIỆM VỤ CỦA THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, THÀNH VIÊN BAN KIỂM SOÁT, GIÁM ĐỐC (TỔNG GIÁM ĐỐC) ĐIỀU HÀNH VÀ CÁN BỘ QUẢN LÝ KHÁC

Điều 34. Trách nhiệm cẩn trọng

Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có trách nhiệm thực hiện các nhiệm vụ của mình, kể cả những nhiệm vụ với tư cách thành viên các tiểu ban của Hội đồng quản trị, một cách trung thực vì lợi ích cao nhất của Công ty và với mức độ cẩn trọng mà một người thận trọng phải có khi đảm nhiệm vị trí tương đương và trong hoàn cảnh tương tự.

Điều 35. Trách nhiệm trung thực và tránh các xung đột về quyền lợi

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác không được phép sử dụng những cơ hội kinh doanh có thể mang lại lợi ích cho Công ty vì mục đích cá nhân; đồng thời không được sử dụng những thông tin có được nhờ chức vụ của mình để tư lợi cá nhân hay để phục vụ lợi ích của tổ chức hoặc cá nhân khác.

2. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có nghĩa vụ thông báo cho Hội đồng quản trị tất cả các lợi ích có thể gây xung đột với lợi ích của Công ty mà họ có thể được hưởng thông qua các pháp nhân kinh tế, các giao dịch hoặc cá nhân khác.

3. Công ty không cấp các khoản vay hoặc bảo lãnh cho các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người có liên quan tới các thành viên nêu trên hoặc pháp nhân mà những người này có các lợi ích tài chính, trừ trường hợp các khoản vay hoặc bảo lãnh nêu trên đã được Đại hội đồng cổ đông chấp thuận.

4. Hợp đồng hoặc giao dịch giữa Công ty với một hoặc nhiều thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác hoặc những người liên quan đến họ hoặc công ty, đối tác, hiệp hội, hoặc tổ chức mà thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác hoặc những người liên quan đến họ là thành viên, hoặc có liên quan lợi ích tài chính không bị vô hiệu hoá trong các trường hợp sau đây:

a. Đối với hợp đồng có giá trị từ dưới 20% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất, những yếu tố quan trọng về hợp đồng hoặc giao dịch cũng như các mối quan hệ và lợi ích của cán bộ quản lý hoặc thành viên Hội đồng quản trị đã được báo cáo cho Hội đồng quản trị hoặc tiểu ban liên quan. Đồng thời, Hội đồng quản trị hoặc tiểu ban đó đã cho phép thực hiện hợp đồng hoặc giao dịch đó một cách trung thực bằng đa số phiếu tán thành của những thành viên Hội đồng không có lợi ích liên quan;

b. Đối với những hợp đồng có giá trị lớn hơn 20% của tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất, những yếu tố quan trọng về hợp đồng hoặc giao dịch này cũng như mối quan hệ và lợi ích của cán bộ quản lý hoặc thành viên Hội đồng quản trị đã được công bố cho các cổ đông không có lợi ích liên quan có quyền biểu quyết về vấn đề đó, và những cổ đông đó đã bỏ phiếu tán thành hợp đồng hoặc giao dịch này;

c. Hợp đồng hoặc giao dịch đó được một tổ chức tư vấn độc lập cho là công bằng và hợp lý xét trên mọi phương diện liên quan đến các cổ đông của công ty vào thời điểm giao dịch hoặc hợp đồng này được Hội đồng quản trị hoặc một tiểu ban trực thuộc Hội đồng quản trị hay các cổ đông cho phép thực hiện.

Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành, cán bộ quản lý khác và những người có liên quan với các thành viên nêu trên không được sử dụng các thông tin chưa được phép công bố của công ty hoặc tiết lộ cho người khác để thực hiện các giao dịch có liên quan.

Điều 36. Trách nhiệm về thiệt hại và bồi thường

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác vi phạm nghĩa vụ, trách nhiệm trung thực và cẩn trọng, không hoàn thành nghĩa vụ của mình với sự mẫn cán và năng lực chuyên môn phải chịu trách nhiệm về những thiệt hại do hành vi vi phạm của mình gây ra.

2. Công ty bồi thường cho những người đã, đang hoặc có thể trở thành một bên liên quan trong các vụ khiếu nại, kiện, khởi tố (bao gồm các vụ việc dân sự, hành chính và không phải là các vụ kiện do Công ty là người khởi kiện) nếu người đó đã hoặc đang là thành viên Hội đồng quản trị, cán bộ quản lý, nhân viên hoặc là đại diện được Công ty uỷ quyền hoặc người đó đã hoặc đang làm theo yêu cầu của Công ty với tư cách thành viên Hội đồng quản trị, cán bộ quản lý, nhân viên hoặc đại diện theo uỷ quyền của Công ty với điều kiện người đó đã hành động trung thực, cẩn trọng, mẫn cán vì lợi ích hoặc không chống lại lợi ích cao nhất của Công ty, trên cơ sở tuân thủ luật pháp và không có bằng chứng xác nhận rằng người đó đã vi phạm những trách nhiệm của mình. Khi thực hiện chức năng, nhiệm vụ hoặc thực thi các công việc theo ủy quyền của Công ty, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, cán bộ quản lý, nhân viên hoặc là đại diện theo ủy quyền của Công ty được Công ty bồi thường khi trở thành một bên liên quan trong các vụ khiếu nại, kiện, khởi tố (trừ các vụ kiện do Công ty là người khởi kiện) trong các trường hợp sau:

a. Đã hành động trung thực, cẩn trọng, mẫn cán vì lợi ích và không mâu thuẫn với lợi ích của Công ty;

b. Tuân thủ luật pháp và không có bằng chứng xác nhận đã không thực hiện trách nhiệm của mình.

3. Chi phí bồi thường bao gồm các chi phí phát sinh (kể cả phí thuê luật sư), chi phí phán quyết, các khoản tiền phạt, các khoản phải thanh toán phát sinh trong thực tế hoặc được coi là mức hợp lý khi giải quyết những vụ việc này trong khuôn khổ luật pháp cho phép. Công ty có thể mua bảo hiểm cho những người đó để tránh những trách nhiệm bồi thường nêu trên.

XI. QUYỀN ĐIỀU TRA SỔ SÁCH VÀ HỒ SƠ CÔNG TY

Điều 37. Quyền điều tra sổ sách và hồ sơ

1. Cổ đông hoặc nhóm cổ đông đề cập tại Khoản 2 Điều 24 và Khoản 2 Điều 32 Điều lệ này có quyền trực tiếp hoặc qua người được uỷ quyền, gửi văn bản yêu cầu được kiểm tra danh sách cổ đông, các biên bản họp Đại hội đồng cổ đông và sao chụp hoặc trích lục các hồ sơ đó trong giờ làm việc và tại trụ sở chính của công ty. Yêu cầu kiểm tra do đại diện được uỷ quyền của cổ đông phải kèm theo giấy uỷ quyền của cổ đông mà người đó đại diện hoặc một bản sao công chứng của giấy uỷ quyền này.

2. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành và cán bộ quản lý khác có quyền kiểm tra sổ đăng ký cổ đông của Công ty, danh sách cổ đông và những sổ sách và hồ sơ khác của Công ty vì những mục đích liên quan tới chức vụ của mình với điều kiện các thông tin này phải được bảo mật.

3. Công ty phải lưu Điều lệ này và những bản sửa đổi bổ sung Điều lệ, Giấy chứng nhận đăng ký doanh nghiệp, các quy chế, các tài liệu chứng minh quyền sở hữu tài sản, nghị quyết Đại hội đồng cổ đông và Hội đồng quản trị, biên bản họp Đại hội đồng cổ đông và Hội đồng quản trị, các báo cáo của Hội đồng quản trị. các báo cáo của Ban kiểm soát, báo cáo tài chính năm, sổ sách kế toán và bất cứ giấy tờ nào khác theo quy định của pháp luật tại trụ sở chính hoặc một nơi khác với điều kiện là các cổ đông và cơ quan đăng ký kinh doanh được thông báo về địa điểm lưu trữ các giấy tờ này.

4. Điều lệ Công ty phải được công bố trên website của công ty.

XII. CÔNG NHÂN VIÊN VÀ CÔNG ĐOÀN

Điều 38. Công nhân viên và công đoàn

1. Giám đốc (Tổng giám đốc) điều hành phải lập kế hoạch để Hội đồng quản trị thông qua các vấn đề liên quan đến việc tuyển dụng, cho người lao động thôi việc, lương , bảo hiểm xã hội, phúc lợi, khen thưởng và kỷ luật đối với người lao động và cán bộ quản lý.

2. Giám đốc (Tổng giám đốc) điều hành phải lập kế hoạch để Hội đồng quản trị thông qua các vấn đề liên quan đến quan hệ của Công ty với các tổ chức công đoàn theo các chuẩn mực, thông lệ và chính sách quản lý tốt nhất, những thông lệ và chính sách quy định tại Điều lệ này, các quy chế của Công ty và quy định pháp luật hiện hành.

XIII. PHÂN PHỐI LỢI NHUẬN

Điều 39. Phân phối lợi nhuận

1. Đại hội đồng cổ đông quyết định mức chi trả cổ tức và hình thức chi trả cổ tức hàng năm từ lợi nhuận được giữ lại của Công ty.

2. Theo quy định của Luật Doanh nghiệp, Hội đồng quản trị có thể quyết định tạm ứng cổ tức giữa kỳ nếu xét thấy việc chi trả này phù hợp với khả năng sinh lời của công ty.

3. Công ty không thanh toán lãi cho khoản tiền trả cổ tức hay khoản tiền chi trả liên quan tới một loại cổ phiếu.

4. Hội đồng quản trị có thể đề nghị Đại hội đồng cổ đông thông qua việc thanh toán toàn bộ hoặc một phần cổ tức bằng cổ phiếu và Hội đồng quản trị là cơ quan thực thi quyết định này.

5. Trường hợp cổ tức hay những khoản tiền khác liên quan tới một loại cổ phiếu được chi trả bằng tiền mặt, Công ty phải chi trả bằng tiền đồng Việt Nam. Việc chi trả có thể thực hiện trực tiếp hoặc thông qua các ngân hàng trên cơ sở các thông tin chi tiết về ngân hàng do cổ đông cung cấp. Trường hợp Công ty đã chuyển khoản theo đúng các thông tin chi tiết về ngân hàng do cổ đông cung cấp mà cổ đông đó không nhận được tiền, Công ty không phải chịu trách nhiệm về khoản tiền Công ty chuyển cho cổ đông thụ hưởng. Việc thanh toán cổ tức đối với các cổ phiếu niêm yết tại Sở giao dịch chứng khoán có thể được tiến hành thông qua công ty chứng khoán hoặc Trung tâm lưu ký chứng khoán Việt Nam.

6. Căn cứ Luật Doanh nghiệp, Luật Chứng khoán, Hội đồng quản trị thông qua nghị quyết xác định một ngày cụ thể để chốt danh sách cổ đông. Căn cứ theo ngày đó, những người đăng ký với tư cách cổ đông hoặc người sở hữu các chứng khoán khác được quyền nhận cổ tức, lãi suất, phân phối lợi nhuận, nhận cổ phiếu, nhận thông báo hoặc tài liệu khác.

7. Các vấn đề khác liên quan đến phân phối lợi nhuận được thực hiện theo quy định của pháp luật.

XIV. TÀI KHOẢN NGÂN HÀNG, QUỸ DỰ TRỮ, NĂM TÀI CHÍNH VÀ HỆ THỐNG KẾ TOÁN

Điều 40. Tài khoản ngân hàng

1. Công ty mở tài khoản tại các ngân hàng Việt Nam hoặc tại các ngân hàng nước ngoài được phép hoạt động tại Việt Nam.

2. Theo sự chấp thuận trước của cơ quan có thẩm quyền, trong trường hợp cần thiết, Công ty có thể mở tài khoản ngân hàng ở nước ngoài theo các quy định của pháp luật.

3. Công ty tiến hành tất cả các khoản thanh toán và giao dịch kế toán thông qua các tài khoản tiền Việt Nam hoặc ngoại tệ tại các ngân hàng mà Công ty mở tài khoản.

Điều 41. Năm tài chính

Năm tài chính của Công ty bắt đầu từ ngày đầu tiên của tháng .... hàng năm và kết thúc vào ngày thứ ... của tháng ........ Năm tài chính đầu tiên bắt đầu từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp và kết thúc vào ngày thứ ...của tháng ....ngay sau ngày cấp Giấy chứng nhận đăng ký doanh nghiệp đó.

Điều 42. Chế độ kế toán

1. Chế độ kế toán Công ty sử dụng là Chế độ Kế toán Việt Nam (VAS) hoặc chế độ kế toán khác được Bộ Tài chính chấp thuận.

2. Công ty lập sổ sách kế toán bằng tiếng Việt. Công ty lưu giữ hồ sơ kế toán theo loại hình của các hoạt động kinh doanh mà Công ty tham gia. Những hồ sơ này phải chính xác, cập nhật, có hệ thống và phải đủ để chứng minh và giải trình các giao dịch của Công ty.

3. Công ty sử dụng đồng Việt Nam (hoặc ngoại tệ tự do chuyển đổi trong trường hợp được cơ quan nhà nước có thẩm quyền chấp thuận) làm đơn vị tiền tệ dùng trong kế toán.

XV. BÁO CÁO THƯỜNG NIÊN, TRÁCH NHIỆM CÔNG BỐ THÔNG TIN, THÔNG BÁO RA CÔNG CHÚNG

Điều 43. Báo cáo tài chính năm, sáu tháng và quý

1. Công ty phải lập bản báo cáo tài chính năm theo quy định của pháp luật cũng như các quy định của Uỷ ban Chứng khoán Nhà nước và báo cáo phải được kiểm toán theo quy định tại Điều 45 Điều lệ này, và trong thời hạn ......ngày kể từ khi kết thúc mỗi năm tài chính, phải nộp báo cáo tài chính hàng năm đã được Đại hội đồng cổ đông thông qua cho cơ quan thuế có thẩm quyền, Uỷ ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (đối với các công ty niêm yết) và cơ quan đăng ký kinh doanh.

2. Báo cáo tài chính năm phải bao gồm báo cáo kết quả hoạt động kinh doanh phản ánh một cách trung thực và khách quan tình hình về lãi và lỗ của Công ty trong năm tài chính, bảng cân đối kế toán phản ánh một cách trung thực và khách quan tình hình hoạt động của Công ty tính đến thời điểm lập báo cáo, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính..

3. Công ty phải lập và công bố các báo cáo sáu tháng và quý theo các quy định của Uỷ ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (đối với các công ty niêm yết) và nộp cho cơ quan thuế hữu quan và cơ quan đăng ký kinh doanh theo các quy định của Luật Doanh nghiệp

4. Các báo cáo tài chính được kiểm toán (bao gồm ý kiến của kiểm toán viên), báo cáo sáu tháng và quý của công ty phải được công bố trên website của Công ty.

5. Các tổ chức, cá nhân quan tâm đều được quyền kiểm tra hoặc sao chụp bản báo cáo tài chính năm được kiểm toán, báo cáo sáu tháng và quý trong giờ làm việc của Công ty, tại trụ sở chính của Công ty và phải trả một mức phí hợp lý cho việc sao chụp.

Điều 44. Báo cáo thường niên

Công ty phải lập và công bố Báo cáo thường niên theo các quy định của pháp luật về chứng khoán và thị trường chứng khoán.

XVI. KIỂM TOÁN CÔNG TY

Điều 45. Kiểm toán

1. Đại hội đồng cổ đông thường niên chỉ định một công ty kiểm toán độc lập hoặc thông qua danh sách các công ty kiểm toán độc lập và ủy quyền cho Hội đồng quản trị quyết định lựa chọn một trong số các đơn vị này tiến hành các hoạt động kiểm toán Công ty cho năm tài chính tiếp theo dựa trên những điều khoản và điều kiện thoả thuận với Hội đồng quản trị. Công ty phải chuẩn bị và gửi báo cáo tài chính năm cho công ty kiểm toán độc lập sau khi kết thúc năm tài chính.

2. Công ty kiểm toán độc lập kiểm tra, xác nhận và báo cáo về báo cáo tài chính năm phản ánh các khoản thu chi của Công ty, lập báo cáo kiểm toán và trình báo cáo đó cho Hội đồng quản trị trong vòng hai (02) tháng kể từ ngày kết thúc năm tài chính.

3. Bản sao của báo cáo kiểm toán được gửi đính kèm báo cáo tài chính năm của Công ty.

4. Kiểm toán viên thực hiện việc kiểm toán Công ty được phép tham dự các cuộc họp Đại hội đồng cổ đông và được quyền nhận các thông báo và các thông tin khác liên quan đến Đại hội đồng cổ đông mà các cổ đông được quyền nhận và được phát biểu ý kiến tại đại hội về các vấn đề có liên quan đến kiểm toán.

XVII. CON DẤU

Điều 46. Con dấu

1. Hội đồng quản trị quyết định thông qua con dấu chính thức của Công ty và con dấu được khắc theo quy định của luật pháp.

2. Hội đồng quản trị, Giám đốc (Tổng giám đốc) điều hành sử dụng và quản lý con dấu theo quy định của pháp luật hiện hành.

XVIII. CHẤM DỨT HOẠT ĐỘNG VÀ THANH LÝ

Điều 47. Chấm dứt hoạt động

1. Công ty có thể bị giải thể hoặc chấm dứt hoạt động trong những trường hợp sau:

a. Khi kết thúc thời hạn hoạt động của Công ty, kể cả sau khi đã gia hạn;

b. Toà án tuyên bố Công ty phá sản theo quy định của pháp luật hiện hành;

c. Giải thể trước thời hạn theo quyết định của Đại hội đồng cổ đông;

d. Các trường hợp khác theo quy định của pháp luật.

2. Việc giải thể Công ty trước thời hạn (kể cả thời hạn đã gia hạn) do Đại hội đồng cổ đông quyết định, Hội đồng quản trị thực hiện. Quyết định giải thể này phải thông báo hay xin chấp thuận của cơ quan có thẩm quyền (nếu bắt buộc) theo quy định.

Điều 48. Gia hạn hoạt động

1. Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông ít nhất bảy (07) tháng trước khi kết thúc thời hạn hoạt động để cổ đông có thể biểu quyết về việc gia hạn hoạt động của Công ty theo đề nghị của Hội đồng quản trị.

2. Thời hạn hoạt động được gia hạn khi có từ 65% trở lên tổng số phiếu bầu của các cổ đông có quyền biểu quyết có mặt trực tiếp hoặc thông qua đại diện được ủy quyền có mặt tại Đại hội đồng cổ đông thông qua.

Điều 49. Thanh lý

1. Tối thiểu sáu (06) tháng trước khi kết thúc thời hạn hoạt động của Công ty hoặc sau khi có một quyết định giải thể Công ty, Hội đồng quản trị phải thành lập Ban thanh lý gồm ba (03) thành viên. Hai (02) thành viên do Đại hội đồng cổ đông chỉ định và một (01) thành viên do Hội đồng quản trị chỉ định từ một công ty kiểm toán độc lập. Ban thanh lý chuẩn bị các quy chế hoạt động của mình. Các thành viên của Ban thanh lý có thể được lựa chọn trong số nhân viên Công ty hoặc chuyên gia độc lập. Tất cả các chi phí liên quan đến thanh lý được Công ty ưu tiên thanh toán trước các khoản nợ khác của Công ty.

2. Ban thanh lý có trách nhiệm báo cáo cho cơ quan đăng ký kinh doanh về ngày thành lập và ngày bắt đầu hoạt động. Kể từ thời điểm đó, Ban thanh lý thay mặt Công ty trong tất cả các công việc liên quan đến thanh lý Công ty trước Toà án và các cơ quan hành chính.

3. Tiền thu được từ việc thanh lý được thanh toán theo thứ tự sau:

a. Các chi phí thanh lý;

b. Tiền lương và chi phí bảo hiểm cho công nhân viên;

c. Thuế và các khoản nộp cho Nhà nước;

d. Các khoản vay (nếu có);

đ. Các khoản nợ khác của Công ty;

e. Số dư còn lại sau khi đã thanh toán tất cả các khoản nợ từ mục (a) đến

(đ) trên đây được phân chia cho các cổ đông. Các cổ phần ưu đãi được ưu tiên thanh toán trước.

XIX. GIẢI QUYẾT TRANH CHẤP NỘI BỘ

Điều 50. Giải quyết tranh chấp nội bộ

1. Trường hợp phát sinh tranh chấp hay khiếu nại có liên quan tới hoạt động của Công ty hay tới quyền và nghĩa vụ của các cổ đông theo quy định tại Điều lệ công ty, Luật Doanh nghiệp, các luật khác hoặc các quy định hành chính quy định giữa:

a. Cổ đông với Công ty;

b. Cổ đông với Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc) điều hành hay cán bộ quản lý cao cấp,

Các bên liên quan cố gắng giải quyết tranh chấp đó thông qua thương lượng và hoà giải. Trừ trường hợp tranh chấp liên quan tới Hội đồng quản trị hay Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng quản trị chủ trì việc giải quyết tranh chấp và yêu cầu từng bên trình bày các yếu tố thực tiễn liên quan đến tranh chấp trong vòng .... ngày làm việc kể từ ngày tranh chấp phát sinh. Trường hợp tranh chấp liên quan tới Hội đồng quản trị hay Chủ tịch Hội đồng quản trị, bất cứ bên nào cũng có thể yêu cầu .......... chỉ định một chuyên gia độc lập để hành động với tư cách là trọng tài cho quá trình giải quyết tranh chấp.

2. Trường hợp không đạt được quyết định hoà giải trong vòng sáu (06) tuần từ khi bắt đầu quá trình hoà giải hoặc nếu quyết định của trung gian hoà giải không được các bên chấp nhận, bất cứ bên nào cũng có thể đưa tranh chấp đó ra Trọng tài kinh tế hoặc Toà án kinh tế.

3. Các bên tự chịu chi phí của mình có liên quan tới thủ tục thương lượng và hoà giải. Việc thanh toán các chi phí của Toà án được thực hiện theo phán quyết của Toà án.

XX. BỔ SUNG VÀ SỬA ĐỔI ĐIỀU LỆ

Điều 51. Bổ sung và sửa đổi Điều lệ

1. Việc bổ sung, sửa đổi Điều lệ này phải được Đại hội đồng cổ đông xem xét quyết định.

2. Trong trường hợp có những quy định của pháp luật có liên quan đến hoạt động của Công ty chưa được đề cập trong bản Điều lệ này hoặc trong trường hợp có những quy định mới của pháp luật khác với những điều khoản trong Điều lệ này thì những quy định của pháp luật đó đương nhiên được áp dụng và điều chỉnh hoạt động của Công ty.

XXI. NGÀY HIỆU LỰC

Điều 52. Ngày hiệu lực

1. Bản điều lệ này gồm 21 chương 52 điều được Đại hội đồng cổ đông Công ty cổ phần ... nhất trí thông qua ngày ... tháng ... năm ... tại ..................và cùng chấp thuận hiệu lực toàn văn của Điều lệ này.

2. Điều lệ được lập thành mười (10) bản, có giá trị như nhau, trong đó:

a. Một (01) bản nộp tại Phòng công chứng Nhà nước của địa phương

b. Năm (05) bản đăng ký tại cơ quan chính quyền theo quy định của Uỷ ban nhân dân Tỉnh, Thành phố;

c. Bốn (04) bản lưu giữ tại Trụ sở chính của Công ty.

3. Điều lệ này là duy nhất và chính thức của Công ty.

4. Các bản sao hoặc trích lục Điều lệ Công ty có giá trị khi có chữ ký của Chủ tịch Hội đồng quản trị hoặc tối thiểu một phần hai (1/2) tổng số thành viên Hội đồng quản trị.

Họ, tên, chữ ký của người đại diện theo pháp luật hoặc của các cổ đông sáng lập hoặc của người đại diện theo ủy quyền của cổ đông sáng lập của Công ty./.


TT 2012 - 130 mua ban co phieu quy

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 130/2012/TT-BTC | Hà Nội, ngày 10 tháng 08 năm 2012

THÔNG TƯ

HƯỚNG DẪN VIỆC MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ VÀ MỘT SỐ TRƯỜNG HỢP PHÁT HÀNH THÊM CỔ PHIẾU CỦA CÔNG TY ĐẠI CHÚNG

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi bổ sung một số điều của Luật Chứng khoán;

Xét đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước, Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

Thông tư này hướng dẫn việc công ty đại chúng mua lại cổ phiếu, bán cổ phiếu quỹ, phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty của công ty đại chúng.

Điều 2. Nguyên tắc mua lại cổ phiếu, bán cổ phiếu quỹ và phát hành thêm cổ phiếu của công ty đại chúng

1. Các thông tin trong tài liệu báo cáo việc mua lại cổ phiếu, bán cổ phiếu quỹ, phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty của công ty đại chúng phải chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung có thể ảnh hưởng đến quyết định của nhà đầu tư.

2. Công ty đại chúng mua lại cổ phiếu, bán cổ phiếu quỹ, phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải chịu trách nhiệm về tính chính xác, trung thực và đầy đủ của tài liệu báo cáo.

3. Công ty đại chúng chỉ được thực hiện việc mua lại cổ phiếu, bán cổ phiếu quỹ, phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty khi đáp ứng đủ điều kiện theo quy định của pháp luật.

Chương 2.

MUA LẠI CỔ PHIẾU, BÁN CỔ PHIẾU QUỸ

MỤC 1. MUA LẠI CỔ PHIẾU

Điều 3. Điều kiện mua lại cổ phiếu

Công ty đại chúng mua lại cổ phiếu đã phát hành để làm cổ phiếu quỹ phải đáp ứng các điều kiện sau:

1. Các điều kiện quy định tại Khoản 1 Điều 37 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Có đủ nguồn vốn để mua lại cổ phiếu căn cứ vào báo cáo tài chính kỳ gần nhất được kiểm toán. Trường hợp công ty là công ty mẹ thì công ty phải đảm bảo đủ nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

Điều 4. Các trường hợp không được mua lại cổ phiếu

1. Công ty không được thực hiện việc mua lại cổ phiếu trong các trường hợp quy định tại Khoản 1 Điều 38 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Trừ trường hợp việc mua lại được thực hiện theo tỷ lệ sở hữu của từng cổ đông hoặc trường hợp công ty thực hiện chào mua công khai đối với cổ phiếu đã phát hành, công ty không được mua cổ phiếu của các đối tượng sau làm cổ phiếu quỹ:

a) Người quản lý công ty và người liên quan theo quy định của Luật Chứng khoán;

b) Người sở hữu cổ phần có hạn chế chuyển nhượng theo quy định của pháp luật và Điều lệ công ty;

c) Cổ đông lớn theo quy định tại Luật Chứng khoán.

Quy định tại Điểm a và Điểm c Khoản 2 Điều này không áp dụng đối với trường hợp công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán mua lại cổ phiếu theo phương thức khớp lệnh.

3. Công ty không được mua lại cổ phiếu đối với các trường hợp khác theo quy định của pháp luật chuyên ngành.

Điều 5. Tài liệu báo cáo mua lại cổ phiếu

1. Báo cáo về việc mua lại cổ phiếu được lập theo Phụ lục số 01 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên mười phần trăm (10%) tổng số cổ phần phổ thông hoặc trên mười phần trăm (10%) tổng số cổ phần ưu đãi cổ tức đã phát hành hoặc quyết định của Hội đồng quản trị thông qua đối với trường hợp mua lại không quá mười phần trăm (10%) trong mỗi mười hai (12) tháng tổng số cổ phần phổ thông hoặc không quá mười phần trăm (10%) trong mỗi mười hai (12) tháng tổng số cổ phần ưu đãi cổ tức đã phát hành.

3. Văn bản xác nhận việc chỉ định thực hiện giao dịch của công ty chứng khoán.

4. Quyết định của Hội đồng quản trị thông qua phương án mua lại cổ phiếu.

5. Báo cáo tài chính kỳ gần nhất được kiểm toán.

Điều 6. Báo cáo và công bố thông tin việc mua lại cổ phiếu

1. Công ty đại chúng mua lại cổ phiếu phải gửi các tài liệu báo cáo nêu tại Điều 5 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trường hợp tài liệu báo cáo việc mua lại cổ phiếu không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Ủy ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo việc mua lại cổ phiếu, công ty đại chúng phải công bố thông tin trên phương tiện thông tin đại chúng theo Phụ lục số 02 của Thông tư này. Việc mua lại cổ phiếu được thực hiện ít nhất sau bảy (07) ngày làm việc kể từ ngày công ty đại chúng công bố thông tin.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày kết thúc giao dịch mua lại cổ phiếu, công ty đại chúng phải gửi báo cáo kết quả giao dịch cho Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 05 của Thông tư này. Trong trường hợp công ty đại chúng không thực hiện hết số lượng cổ phiếu dự kiến mua lại, công ty đại chúng phải báo cáo và công bố lý do không hoàn thành.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi mua lại cổ phiếu phải thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán. Nội dung và thời điểm công bố thông tin theo quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 7. Thực hiện giao dịch mua lại cổ phiếu

1. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi thực hiện mua lại cổ phiếu phải tuân thủ các quy định về giao dịch của Sở giao dịch chứng khoán.

2. Công ty đại chúng chưa niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi mua lại cổ phiếu chỉ được thực hiện thông qua công ty chứng khoán được chỉ định.

3. Công ty đại chúng phải kết thúc việc mua lại cổ phiếu theo thời gian nêu trong bản công bố thông tin nhưng tối đa không quá ba mươi (30) ngày kể từ ngày bắt đầu thực hiện giao dịch kể cả trường hợp thay đổi giao dịch như quy định tại Điều 8 Thông tư này.

Điều 8. Thay đổi việc mua lại cổ phiếu

1. Công ty đại chúng không được thay đổi ý định hoặc phương án mua lại cổ phiếu như đã báo cáo và công bố thông tin ra công chúng, trường hợp bất khả kháng (thiên tai, hỏa hoạn, chiến tranh và những trường hợp khác được Ủy ban Chứng khoán Nhà nước chấp thuận) thì phải báo cáo Ủy ban Chứng khoán Nhà nước.

2. Công ty đại chúng phải báo cáo Ủy ban Chứng khoán Nhà nước, đồng thời thực hiện công bố thông tin về quyết định thay đổi trên phương tiện thông tin đại chúng trong thời hạn hai mươi bốn (24) giờ kể từ khi ra quyết định thay đổi việc mua lại cổ phiếu theo Phụ lục số 03 của Thông tư này.

3. Ủy ban Chứng khoán Nhà nước có ý kiến về thay đổi việc mua lại cổ phiếu trong thời hạn ba (03) ngày làm việc kể từ khi nhận được báo cáo thay đổi.

4. Công ty đại chúng chỉ được thay đổi việc mua lại cổ phiếu sau khi có ý kiến chấp thuận của Ủy ban Chứng khoán Nhà nước. Công ty đại chúng thông báo về thay đổi việc mua lại cổ phiếu trên phương tiện thông tin đại chúng đồng thời gửi cho Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi được Ủy ban Chứng khoán Nhà nước chấp thuận thay đổi việc mua lại cổ phiếu theo Phụ lục số 04 của Thông tư này.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán, khi thay đổi việc mua lại cổ phiếu phải thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán. Nội dung và thời điểm công bố thông tin theo quy định tại Khoản 2 và Khoản 4 Điều này.

Điều 9. Quản lý và hạch toán cổ phiếu quỹ

1. Cổ phiếu quỹ không được hưởng các quyền phát sinh từ việc phát hành cổ phiếu để trả cổ tức, phát hành tăng vốn cổ phần từ nguồn vốn chủ sở hữu.

2. Việc quản lý và hạch toán cổ phiếu quỹ thực hiện theo các nguyên tắc hạch toán kế toán.

Điều 10. Trách nhiệm của công ty chứng khoán và Sở giao dịch chứng khoán

1. Công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu có trách nhiệm sau đây:

a) Hướng dẫn công ty đại chúng thực hiện việc mua lại cổ phiếu theo đúng quy định hiện hành và phương án đã được công bố;

b) Đảm bảo việc công ty đại chúng có đủ tiền trên tài khoản giao dịch để thực hiện khối lượng giao dịch đã báo cáo và công bố thông tin ra công chúng;

c) Không sử dụng các thông tin chưa công bố ra công chúng liên quan đến việc mua lại cổ phiếu của công ty đại chúng chỉ định để mua bán chứng khoán của công ty đại chúng chỉ định hoặc tiết lộ các thông tin liên quan cho bên thứ ba.

2. Trường hợp công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch, Sở giao dịch chứng khoán có trách nhiệm sau đây:

a) Giám sát công ty đại chúng thực hiện việc công bố thông tin trước và sau khi thực hiện giao dịch mua lại cổ phiếu theo đúng các quy định hiện hành;

b) Giám sát công ty chứng khoán được chỉ định thực hiện giao dịch mua lại cổ phiếu theo đúng các quy định hiện hành.

MỤC 2. BÁN CỔ PHIẾU QUỸ

Điều 11. Điều kiện bán cổ phiếu quỹ

1. Công ty bán cổ phiếu quỹ phải tuân thủ các điều kiện quy định tại Điều 39 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Việc sử dụng cổ phiếu quỹ để chia cho cổ đông hiện hữu, thưởng cho người lao động phải được Đại hội đồng cổ đông thông qua và công ty phải đảm bảo có đủ nguồn đối ứng từ nguồn vốn chủ sở hữu căn cứ báo cáo tài chính kỳ gần nhất được kiểm toán từ các nguồn sau đây:

a) Thặng dư vốn;

b) Quỹ đầu tư phát triển;

c) Lợi nhuận sau thuế chưa phân phối;

d) Quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty là công ty mẹ thì công ty phải đảm bảo đủ nguồn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

Điều 12. Tài liệu báo cáo bán cổ phiếu quỹ

1. Báo cáo về việc bán cổ phiếu quỹ được lập theo Phụ lục số 01 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua việc bán cổ phiếu quỹ.

3. Văn bản xác nhận việc chỉ định thực hiện giao dịch của công ty chứng khoán.

4. Báo cáo tài chính kỳ gần nhất được kiểm toán.

Điều 13. Báo cáo và công bố thông tin

1. Công ty đại chúng bán cổ phiếu quỹ phải gửi các tài liệu báo cáo nêu tại Điều 12 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trường hợp tài liệu báo cáo việc bán cổ phiếu quỹ không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Ủy ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo việc bán cổ phiếu quỹ, công ty đại chúng phải công bố thông tin trên phương tiện thông tin đại chúng theo Phụ lục số 02 của Thông tư này. Việc bán cổ phiếu quỹ được thực hiện ít nhất sau bảy (07) ngày làm việc kể từ ngày công ty đại chúng công bố thông tin.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày kết thúc giao dịch bán cổ phiếu quỹ, công ty đại chúng phải gửi báo cáo kết quả giao dịch cho Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 05 của Thông tư này. Trong trường hợp công ty đại chúng không thực hiện hết số lượng cổ phiếu dự kiến bán, công ty đại chúng phải báo cáo và công bố lý do không hoàn thành.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi bán cổ phiếu quỹ phải thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán. Nội dung và thời điểm công bố thông tin theo quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 14. Thực hiện giao dịch

1. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi thực hiện bán cổ phiếu quỹ phải tuân thủ các quy định về giao dịch của Sở giao dịch chứng khoán.

2. Công ty đại chúng chưa niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán khi bán cổ phiếu quỹ chỉ được thực hiện thông qua công ty chứng khoán được chỉ định.

3. Công ty đại chúng phải kết thúc việc bán cổ phiếu quỹ theo thời gian nêu trong bản công bố thông tin nhưng tối đa không quá ba mươi (30) ngày kể từ ngày bắt đầu thực hiện giao dịch kể cả trường hợp thay đổi việc bán cổ phiếu quỹ như quy định tại Điều 15 Thông tư này.

Điều 15. Thay đổi việc bán cổ phiếu quỹ

1. Công ty đại chúng không được thay đổi ý định hoặc phương án bán cổ phiếu quỹ như đã báo cáo và công bố thông tin ra công chúng, trường hợp bất khả kháng (thiên tai, hỏa hoạn, chiến tranh và những trường hợp khác được Ủy ban Chứng khoán Nhà nước chấp thuận) thì phải báo cáo Ủy ban Chứng khoán Nhà nước.

2. Công ty đại chúng phải báo cáo Ủy ban Chứng khoán Nhà nước, đồng thời thực hiện công bố thông tin về quyết định thay đổi trên phương tiện thông tin đại chúng trong thời hạn hai mươi bốn (24) giờ kể từ khi ra quyết định thay đổi việc bán cổ phiếu quỹ theo Phụ lục số 03 của Thông tư này.

3. Ủy ban Chứng khoán Nhà nước có ý kiến về thay đổi việc bán cổ phiếu quỹ trong thời hạn ba (03) ngày làm việc kể từ khi nhận được báo cáo thay đổi.

4. Công ty đại chúng chỉ được thực hiện thay đổi việc bán cổ phiếu quỹ sau khi có ý kiến chấp thuận của Ủy ban Chứng khoán Nhà nước. Công ty đại chúng thông báo về việc thay đổi trên phương tiện thông tin đại chúng đồng thời gửi cho Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi được Ủy ban Chứng khoán Nhà nước chấp thuận theo Phụ lục số 04 của Thông tư này.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch trên Sở giao dịch chứng khoán, khi thay đổi việc bán cổ phiếu quỹ phải thực hiện công bố thông tin trên phương tiện công bố thông tin của Sở giao dịch chứng khoán. Nội dung và thời điểm công bố thông tin theo quy định tại Khoản 2 và Khoản 4 Điều này.

Điều 16. Trách nhiệm của công ty chứng khoán và Sở giao dịch chứng khoán

1. Công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch bán cổ phiếu quỹ có trách nhiệm sau đây:

a) Hướng dẫn công ty đại chúng thực hiện việc bán cổ phiếu quỹ theo đúng quy định hiện hành và phương án đã được công bố;

b) Đảm bảo việc công ty đại chúng có đủ cổ phiếu trên tài khoản giao dịch để thực hiện khối lượng giao dịch đã báo cáo và công bố thông tin ra công chúng;

c) Không sử dụng các thông tin chưa công bố ra công chúng liên quan đến việc bán cổ phiếu quỹ của công ty đại chúng chỉ định để mua bán chứng khoán của công ty đại chúng chỉ định hoặc tiết lộ các thông tin liên quan cho bên thứ ba.

2. Trường hợp công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch, Sở giao dịch chứng khoán có trách nhiệm sau đây:

a) Giám sát công ty đại chúng thực hiện việc công bố thông tin trước và sau khi thực hiện giao dịch bán cổ phiếu quỹ theo đúng các quy định hiện hành;

b) Giám sát công ty chứng khoán được chỉ định thực hiện giao dịch bán cổ phiếu quỹ theo đúng các quy định hiện hành.

Chương 3.

MỘT SỐ TRƯỜNG HỢP PHÁT HÀNH THÊM CỔ PHIẾU CỦA CÔNG TY ĐẠI CHÚNG

MỤC 1. PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC

Điều 17. Điều kiện phát hành cổ phiếu để trả cổ tức

Công ty đại chúng phát hành cổ phiếu để trả cổ tức cho cổ đông hiện hữu để tăng vốn cổ phần phải đáp ứng các điều kiện sau:

1. Có quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để trả cổ tức.

2. Có đủ nguồn để thực hiện từ lợi nhuận sau thuế chưa phân phối có xác nhận của kiểm toán. Trường hợp công ty đại chúng là công ty mẹ phát hành cổ phiếu để trả cổ tức, nguồn lợi nhuận sau thuế chưa phân phối được căn cứ vào nguồn lợi nhuận sau thuế chưa phân phối thuộc quyền sử dụng của cổ đông công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

Điều 18. Tài liệu báo cáo phát hành cổ phiếu để trả cổ tức

1. Báo cáo phát hành cổ phiếu để trả cổ tức theo Phụ lục số 06 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành.

3. Báo cáo tài chính kỳ gần nhất được kiểm toán.

4. Phương án xử lý cổ phần lẻ (nếu có) được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua.

Điều 19. Báo cáo việc phát hành và công bố thông tin

1. Tổ chức phát hành phải gửi các tài liệu nêu tại Điều 18 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trường hợp tài liệu báo cáo việc phát hành không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo phát hành cổ phiếu để trả cổ tức trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Ủy ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo phát hành cổ phiếu để trả cổ tức, tổ chức phát hành phải công bố thông tin về việc phát hành trên các phương tiện thông tin đại chúng ít nhất bảy (07) ngày trước thời điểm dự kiến thực hiện việc phát hành theo Phụ lục số 07 của Thông tư này. Thời điểm dự kiến phát hành không được quá bốn mươi lăm (45) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày hoàn thành việc phát hành cổ phiếu để trả cổ tức, tổ chức phát hành phải gửi báo cáo kết quả phát hành cho Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 08 của Thông tư này.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch phải tiến hành đăng ký niêm yết giao dịch bổ sung với Sở giao dịch chứng khoán đối với số lượng cổ phiếu đã phát hành để trả cổ tức trong công ty trong thời hạn mười lăm (15) ngày kể từ ngày hoàn thành việc phát hành.

Điều 20. Xử lý cổ phần lẻ

1. Cổ phần lẻ là phần vốn ít hơn một (01) cổ phần. Trong quá trình phát hành cổ phiếu để trả cổ tức nếu phát sinh cổ phần lẻ, công ty phải có phương án xử lý đảm bảo tối đa quyền lợi và sự công bằng giữa các cổ đông. Phương án xử lý cổ phần lẻ phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua.

2. Công ty có quyền mua lại cổ phần lẻ làm cổ phiếu quỹ. Số cổ phiếu phát sinh từ việc xử lý cổ phần lẻ được công ty ghi nhận, xử lý theo các quy định của Thông tư này và các quy định có liên quan.

MỤC 2. PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

Điều 21. Điều kiện phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

Công ty đại chúng phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu phải đáp ứng các điều kiện sau:

1. Có quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu.

2. Có đủ nguồn vốn thực hiện, căn cứ báo cáo tài chính kỳ gần nhất được kiểm toán từ các nguồn sau đây:

a) Thặng dư vốn;

b) Quỹ đầu tư phát triển;

c) Lợi nhuận sau thuế chưa phân phối;

d) Quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty đại chúng là công ty mẹ phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, nguồn sử dụng để tăng vốn cổ phần là nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

3. Tổng giá trị các nguồn nêu tại Khoản 2 Điều này phải đảm bảo không thấp hơn tổng giá trị vốn cổ phần tăng thêm theo phương án được Đại hội đồng cổ đông thông qua.

Điều 22. Tài liệu báo cáo phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

1. Báo cáo phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu theo Phụ lục số 06 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành.

3. Báo cáo tài chính kỳ gần nhất được kiểm toán.

4. Phương án xử lý cổ phần lẻ (nếu có) được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua.

Điều 23. Báo cáo việc phát hành và công bố thông tin

1. Tổ chức phát hành phải gửi các tài liệu nêu tại Điều 22 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trong trường hợp tài liệu báo cáo việc phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Ủy ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, tổ chức phát hành phải công bố thông tin về việc phát hành trên các phương tiện thông tin đại chúng ít nhất bảy (07) ngày làm việc trước thời điểm dự kiến thực hiện phát hành theo Phụ lục số 07 của Thông tư này. Thời điểm dự kiến phát hành không được quá bốn mươi lăm (45) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có thông báo về việc nhận được đầy đủ tài liệu báo cáo.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày hoàn thành việc phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu, tổ chức phát hành phải gửi báo cáo kết quả phát hành cho Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 08 của Thông tư này.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch phải tiến hành đăng ký niêm yết/giao dịch bổ sung với Sở giao dịch chứng khoán đối với số lượng cổ phiếu đã phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu trong thời hạn mười lăm (15) ngày kể từ ngày hoàn thành việc phát hành.

Điều 24. Xử lý cổ phần lẻ

Các nguyên tắc xử lý cổ phần lẻ thực hiện theo quy định tại Điều 20 Thông tư này.

MỤC 3. PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG

Điều 25. Điều kiện phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty

Công ty đại chúng phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải đảm bảo các điều kiện sau:

1. Có chương trình lựa chọn và kế hoạch phát hành cổ phiếu được Đại hội đồng cổ đông thông qua.

2. Tổng số cổ phiếu phát hành theo chương trình trong mỗi mười hai (12) tháng không được vượt quá năm phần trăm (5%) số cổ phần đang lưu hành của công ty.

3. Hội đồng quản trị phải công bố rõ các tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán, nguyên tắc xác định số cổ phiếu được phân phối cho từng đối tượng và thời gian thực hiện.

4. Trường hợp công ty phát hành cổ phiếu thưởng cho người lao động, ngoài các điều kiện quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này, công ty phải có đủ nguồn vốn thực hiện căn cứ báo cáo tài chính kỳ gần nhất được kiểm toán từ các nguồn sau đây:

a) Thặng dư vốn;

b) Quỹ đầu tư phát triển;

c) Lợi nhuận sau thuế chưa phân phối;

d) Quỹ khác (nếu có) được sử dụng để bổ sung vốn điều lệ theo quy định của pháp luật.

Trường hợp công ty đại chúng phát hành cổ phiếu là công ty mẹ, công ty phải đảm bảo có đủ nguồn để tăng vốn cổ phần là nguồn vốn thuộc quyền sở hữu và sử dụng của công ty mẹ trên báo cáo tài chính hợp nhất được kiểm toán.

5. Trường hợp công ty phát hành cổ phiếu thưởng cho người lao động, tổng giá trị các nguồn nêu tại Khoản 4 Điều này phải đảm bảo không thấp hơn tổng giá trị vốn cổ phần tăng thêm theo phương án được Đại hội đồng cổ đông thông qua.

Điều 26. Tài liệu báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty

1. Báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty được lập theo Phụ lục số 09 của Thông tư này.

2. Quyết định của Đại hội đồng cổ đông thông qua chương trình lựa chọn và kế hoạch phát hành cho người lao động. Những người có quyền lợi liên quan đến đợt phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty không được tham gia biểu quyết thông qua Nghị quyết của Đại hội đồng cổ đông về việc phát hành cổ phiếu theo chương trình lựa chọn cho người lao động.

3. Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán, nguyên tắc xác định số cổ phiếu được phân phối cho từng đối tượng và thời gian thực hiện.

4. Báo cáo tài chính kỳ gần nhất được kiểm toán trong trường hợp phát hành cổ phiếu thưởng cho người lao động trong công ty.

Điều 27. Báo cáo việc phát hành và công bố thông tin

1. Tổ chức phát hành phải gửi các tài liệu nêu tại Điều 26 Thông tư này cho Ủy ban Chứng khoán Nhà nước.

2. Trường hợp tài liệu báo cáo việc phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty không đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có ý kiến về tài liệu báo cáo trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được tài liệu báo cáo.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày Ủy ban Chứng khoán Nhà nước thông báo về việc nhận được đầy đủ tài liệu báo cáo phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty, tổ chức phát hành phải công bố thông tin về việc phát hành trên các phương tiện thông tin đại chúng ít nhất bảy (07) ngày làm việc trước thời điểm dự kiến thực hiện việc phát hành theo Phụ lục số 10 của Thông tư này. Thời điểm dự kiến phát hành không được quá bốn mươi lăm (45) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có thông báo về việc nhận được đầy đủ tài liệu báo cáo.

4. Trong thời hạn mười (10) ngày làm việc kể từ ngày hoàn thành việc phát hành, tổ chức phát hành phải gửi báo cáo kết quả phát hành cho Ủy ban Chứng khoán Nhà nước và công bố thông tin ra công chúng theo mẫu tại Phụ lục số 11 của Thông tư này. Báo cáo kết quả phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty phải kèm theo danh sách về số lượng cổ phần đã mua và có chữ ký của người lao động được tham gia mua cổ phiếu.

5. Công ty đại chúng có cổ phiếu niêm yết/đăng ký giao dịch phải tiến hành đăng ký niêm yết/giao dịch bổ sung với Sở giao dịch chứng khoán đối với số lượng cổ phiếu phát hành theo chương trình lựa chọn cho người lao động trong công ty trong thời hạn mười lăm (15) ngày kể từ ngày hoàn thành việc phát hành.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 28. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 10 năm 2012 và thay thế các nội dung về mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng tại Thông tư số 18/2007/TT-BTC ngày 13 tháng 3 năm 2007 của Bộ Tài chính hướng dẫn việc mua, bán lại cổ phiếu và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng.

2. Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán trong phạm vi chức năng nhiệm vụ của mình có trách nhiệm hướng dẫn, kiểm tra các công ty đại chúng thực hiện Thông tư này.

3. Tổ chức, các nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

4. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng ban chỉ đạo phòng chống tham nhũng Trung ương;
- Kiểm toán nhà nước;
- Công báo;
- Website CP;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Website BTC, UBCKNN;
- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

BÁO CÁO GIAO DỊCH CỔ PHIẾU QUỸ
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

BÁO CÁO GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký giao dịch cổ phiếu quỹ

1. Tên tổ chức đăng ký giao dịch cổ phiếu quỹ (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Mệnh giá:

7. Vốn điều lệ:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư……… cấp.

- Ngành nghề kinh doanh chính: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Phương án giao dịch cổ phiếu quỹ

1. Tổng số cổ phiếu quỹ nắm giữ trước khi thực hiện giao dịch:

2. Các đợt mua lại cổ phiếu/bán cổ phiếu quỹ gần nhất: số lượng, thời gian mua/bán....

3. Tổng số lượng cổ phiếu tối đa và tối thiểu dự kiến mua lại cổ phiếu/bán cổ phiếu quỹ:

4. Mục đích mua lại cổ phiếu/bán cổ phiếu quỹ:

5. Nguồn vốn:

6. Thời gian dự kiến giao dịch: từ ngày.... đến ngày...

7. Phương thức giao dịch:

8. Nguyên tắc xác định giá:

9. Số lượng đặt mua/bán hàng ngày:

10. Giá (khoảng giá):

11. Tên công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ:

+ Địa chỉ:

+ Điện thoại:

+ Tài khoản thực hiện giao dịch:

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ các quy định hiện hành.

III. Tài liệu gửi kèm

1. Nghị quyết Hội đồng quản trị /Đại hội đồng cổ đông;

2. Tài liệu chứng minh nguồn vốn để mua lại cổ phiếu;

3. …

…, ngày … tháng … năm ..
(tổ chức phát hành)
(người đại diện theo pháp luật)
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 02

CÔNG BỐ THÔNG TIN GIAO DỊCH CỔ PHIẾU QUỸ
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

CÔNG BỐ THÔNG TIN GIAO DỊCH CỔ PHIẾU QUỸ

I. Giới thiệu về tổ chức đăng ký giao dịch cổ phiếu quỹ

1. Tên tổ chức đăng ký giao dịch cổ phiếu quỹ (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Mệnh giá:

7. Vốn điều lệ:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư.......... cấp.

- Ngành nghề kinh doanh chính: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Phương án giao dịch cổ phiếu quỹ

1.Tổng số cổ phiếu quỹ nắm giữ trước khi thực hiện giao dịch:

2. Các đợt mua lại cổ phiếu hoặc bán cổ phiếu quỹ gần nhất: số lượng, thời gian mua/bán…. (Trong trường hợp bán cổ phiếu quỹ, công ty phải công bố thời điểm đã mua lại số lượng cổ phiếu quỹ đó);

3. Tổng số lượng cổ phiếu tối đa và tối thiểu dự kiến mua lại cổ phiếu/bán cổ phiếu quỹ:

4. Mục đích mua lại cổ phiếu/bán cổ phiếu quỹ:

5. Nguồn vốn (trong trường hợp mua lại cổ phiếu hoặc trường hợp dùng cổ phiếu quỹ thưởng cho cổ đông hiện hữu, người lao động):

6. Thời gian dự kiến giao dịch: từ ngày....đến ngày....

7. Phương thức giao dịch:

8. Nguyên tắc xác định giá:

9. Số lượng đặt mua/bán hàng ngày:

10. Giá (khoảng giá):

11. Tên công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ:

+ Địa chỉ:

+ Điện thoại:

+ Tài khoản thực hiện giao dịch:

…, ngày … tháng … năm ..
(tổ chức phát hành)
(người đại diện theo pháp luật)
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 03

THÔNG BÁO QUYẾT ĐỊNH CỦA CÔNG TY VỀ VIỆC THAY ĐỔI PHƯƠNG ÁN GIAO DỊCH CỔ PHIẾU QUỸ
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

THÔNG BÁO QUYẾT ĐỊNH CỦA CÔNG TY VỀ VIỆC THAY ĐỔI PHƯƠNG ÁN GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký giao dịch cổ phiếu quỹ

1. Tên tổ chức đăng ký giao dịch cổ phiếu quỹ (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư………. cấp.

II. Phương án giao dịch cổ phiếu quỹ đã được Ủy ban Chứng khoán Nhà nước chấp thuận

1. Tổng số cổ phiếu quỹ nắm giữ trước khi thực hiện giao dịch:

2. Tổng số lượng cổ phiếu tối đa và tối thiểu dự kiến mua lại cổ phiếu/bán cổ phiếu quỹ:

3. Mục đích mua lại cổ phiếu/bán cổ phiếu quỹ:

4. Thời gian dự kiến giao dịch: từ ngày....đến ngày...

5. Phương thức giao dịch:

6. Nguyên tắc xác định giá:

7. Số lượng đặt mua/bán hàng ngày:

8. Giá nêu trong bản công bố thông tin:

9. Tên công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ:

+ Địa chỉ:

+ Điện thoại:

+ Tài khoản thực hiện giao dịch:

III. Thay đổi phương án giao dịch cổ phiếu quỹ

1. Quyết định thay đổi phương án giao dịch cổ phiếu quỹ: Quyết định của Hội đồng quản trị/Đại hội đồng cổ đông...

2. Phương án thay đổi:....(chỉ nêu những điểm thay đổi)

3. Lý do thay đổi:...

Công ty chỉ thực hiện thay đổi phương án giao dịch cổ phiếu quỹ sau khi có ý kiến chấp thuận của Ủy ban Chứng khoán Nhà nước.

…, ngày … tháng … năm ..
(tổ chức phát hành)
(người đại diện theo pháp luật)
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 04

THÔNG BÁO THAY ĐỔI PHƯƠNG ÁN GIAO DỊCH CỔ PHIẾU QUỸ
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

THÔNG BÁO THAY ĐỔI PHƯƠNG ÁN GIAO DỊCH CỔ PHIẾU QUỸ

I. Giới thiệu về tổ chức đăng ký giao dịch cổ phiếu quỹ

1. Tên tổ chức đăng ký giao dịch cổ phiếu quỹ (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư………. cấp.

II. Phương án giao dịch cổ phiếu quỹ thay đổi đã được Ủy ban Chứng khoán Nhà nước chấp thuận tại công văn số …/… ngày .../.../20...

1. Nội dung thay đổi:....

2. Thời điểm áp dụng phương án thay đổi:...

3. Những nội dung khác trong phương án giao dịch cổ phiếu quỹ không thay đổi và thực hiện theo Bản công bố thông tin giao dịch cổ phiếu quỹ số …/… ngày... đã được công bố thông tin.

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ các quy định hiện hành.

…, ngày … tháng … năm ..
(Tổ chức phát hành)
(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 05

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU QUỸ
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

Công ty đại chúng:

- Tên giao dịch:

- Tên viết tắt:

- Trụ sở chính:

- Điện thoại: Fax:

- Vốn điều lệ:

Chúng tôi xin báo cáo kết quả giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ (tại Sở giao dịch chứng khoán...) với nội dung sau:

1. Tên Công ty chứng khoán được chỉ định làm đại lý thực hiện giao dịch mua lại cổ phiếu/bán cổ phiếu quỹ:

Địa chỉ:

Điện thoại:

2. Tài khoản thực hiện giao dịch:

3. Mã chứng khoán (nếu có):

4. Mệnh giá:

5. Số lượng đăng ký mua/bán lại:

6. Số lượng đã thực hiện:

7. Thời gian thực hiện: từ ngày ………… đến ngày…………………..

8. Số lượng cổ phiếu quỹ trước khi đăng ký giao dịch:

9. Số lượng cổ phiếu quỹ hiện có:

10. Nguồn vốn để mua lại:

11. Giá giao dịch bình quân:

12. Phương thức giao dịch:

(Trong trường hợp công ty không thực hiện hết số lượng đăng ký, công ty phải giải trình nguyên nhân)

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ các quy định hiện hành.

…, ngày … tháng … năm ..
(Tổ chức phát hành)
(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 06

MẪU BÁO CÁO PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

BÁO CÁO PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức phát hành

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

4. Điện thoại: Fax:

5. Mã chứng khoán (nếu có):

6. Vốn điều lệ:

7. Nơi mở tài khoản: Số hiệu tài khoản:

8. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư………. cấp.

- Ngành nghề kinh doanh chính: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích phát hành cổ phiếu: (phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu)

III. Phương án phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu:

4. Tổng số cổ phần:

5. Số lượng cổ phiếu đang lưu hành:

6. Số lượng cổ phiếu quỹ:

7. Số lượng cổ phần dự kiến phát hành:

8. Tổng giá trị phát hành theo mệnh giá:

9. Tỷ lệ phát hành (số lượng cổ phiếu dự kiến phát hành/tổng số cổ phiếu):

10. Nguồn vốn:

11. Thời gian thực hiện:

12. Phương án xử lý cổ phiếu lẻ:

IV. Cam kết thực hiện đúng phương án phát hành và quy định của pháp luật

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết thực hiện đúng phương án phát hành và tuân thủ các quy định hiện hành.

V. Các bên liên quan (nếu có)

VI. Hồ sơ kèm theo

1. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu;

2. Báo cáo tài chính kỳ gần nhất được kiểm toán;

3. Phương án xử lý cổ phần lẻ (nếu có) được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua;

4. ...

…, ngày … tháng … năm ..
(Tên tổ chức phát hành)
(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 07

MẪU CÔNG BỐ THÔNG TIN PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

CÔNG BỐ THÔNG TIN PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/PHÁT HÀNH CỔ PHIẾU ĐỂ TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

I. Giới thiệu về tổ chức phát hành

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

Điện thoại: Fax:

4. Mã chứng khoán (nếu có):

5. Vốn điều lệ:

Nơi mở tài khoản: Số hiệu tài khoản:

6. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư………. cấp.

- Ngành nghề kinh doanh chính: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích phát hành cổ phiếu (phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu)

III. Phương án phát hành cổ phiếu để trả cổ tức/phát hành cổ phiếu để tăng vốn cổ phần từ nguồn vốn chủ sở hữu

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu:

4. Tổng số cổ phần đã phát hành:

5. Số lượng cổ phiếu đang lưu hành:

6. Số lượng cổ phiếu quỹ:

7. Số lượng cổ phần dự kiến phát hành:

8. Tổng giá trị phát hành theo mệnh giá:

9. Tỷ lệ phát hành (số lượng cổ phiếu dự kiến phát hành/tổng số cổ phiếu):

10. Nguồn vốn:

11. Ngày chốt danh sách cổ đông:

12. Phương án xử lý cổ phiếu lẻ:

…, ngày … tháng … năm ..
(Tên tổ chức phát hành)
(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 08

BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU ĐỂ TRẢ CỔ TỨC/TĂNG VỐN CỔ PHẦN TỪ NGUỒN VỐN CHỦ SỞ HỮU

Kính gửi: Ủy ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Cổ phiếu dự kiến phát hành

1. Tên cổ phiếu phát hành:

2. Vốn điều lệ:

3. Số lượng cổ phiếu lưu hành (trước thời điểm phát hành):

4. Số lượng cổ phiếu quỹ (trước thời điểm phát hành):

5. Loại cổ phiếu:

6. Mã chứng khoán (nếu có):

7. Mệnh giá:

8. Số lượng cổ phiếu dự kiến phát hành:

9. Mục đích phát hành:

10. Ngày chốt danh sách cổ đông để phát hành cổ phiếu để trả cổ tức/tăng vốn cổ phần từ nguồn vốn chủ sở hữu:

11. Ngày giao dịch không hưởng quyền:

12. Ngày dự kiến giao dịch cổ phiếu phát hành:

II. Kết quả phát hành cổ phiếu

1. Số cổ phiếu đã phân phối:

2. Số cổ đông được phân phối:

3. Phương thức xử lý cổ phiếu lẻ:

4. Tổng số cổ phiếu hiện tại (ngày....), trong đó:

- Số lượng cổ phiếu đang lưu hành:

- Số lượng cổ phiếu quỹ:

III. Tài liệu gửi kèm (nếu có)

1. Phương án xử lý cổ phần lẻ (nếu có) được Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua.

2. ...

…, ngày … tháng … năm ..
(Tổ chức phát hành)
(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 09

MẪU BÁO CÁO PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

BÁO CÁO PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức phát hành

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

Điện thoại: Fax:

4. Mã chứng khoán (nếu có):

5. Vốn điều lệ:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư………. cấp.

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích phát hành cổ phiếu

III. Phương án phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu:

4. Tổng số cổ phần:

5. Số lượng cổ phiếu đang lưu hành:

6. Số lượng cổ phiếu quỹ:

7. Số lượng cổ phần dự kiến phát hành:

8. Tổng giá trị phát hành theo mệnh giá:

9. Tỷ lệ phát hành (số lượng cổ phần dự kiến phát hành/số cổ phiếu đang lưu hành):

10. Nguồn vốn (trong trường hợp phát hành cổ phiếu thưởng cho cán bộ công nhân viên):

11. Hạn chế chuyển nhượng (nếu có):

12. Thời gian thực hiện:

IV. Cam kết thực hiện đúng phương án phát hành và quy định của pháp luật

Chúng tôi đảm bảo những thông tin trên đây là đúng sự thật và cam kết tuân thủ đúng phương án phát hành và các quy định của pháp luật.

V. Các bên liên quan (nếu có)

VI. Hồ sơ kèm theo

1. Quyết định của Đại hội đồng cổ đông số.../...thông qua phương án phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty;

2. Báo cáo tài chính kỳ gần nhất được kiểm toán;

3. Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị số .../... thông qua tiêu chuẩn và danh sách người lao động được tham gia chương trình, nguyên tắc xác định giá bán và thời gian thực hiện;

4. ...

…, ngày … tháng … năm ..
(Tên tổ chức phát hành)
(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 10

MẪU CÔNG BỐ THÔNG TIN PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

CÔNG BỐ THÔNG TIN PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

I. Giới thiệu về tổ chức phát hành

1. Tên tổ chức đăng ký phát hành (đầy đủ):

2. Tên giao dịch:

3. Địa chỉ trụ sở chính:

Điện thoại: Fax:

4. Mã chứng khoán (nếu có):

5. Vốn điều lệ:

6. Nơi mở tài khoản: Số hiệu tài khoản:

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số ... ngày ... tháng ... năm ... do Sở Kế hoạch đầu tư………. cấp.

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

- Tổng mức vốn kinh doanh:

II. Mục đích phát hành cổ phiếu

III. Phương án phát hành cổ phiếu theo chương trình lựa chọn cho người lao động trong công ty

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu:

4. Tổng số cổ phần:

5. Số lượng cổ phiếu đang lưu hành:

6. Số lượng cổ phiếu quỹ:

7. Số lượng cổ phần dự kiến phát hành:

8. Tổng giá trị phát hành theo mệnh giá:

9. Tỷ lệ phát hành (số lượng cổ phần dự kiến phát hành/số cổ phiếu đang lưu hành):

10. Nguồn vốn (trong trường hợp phát hành cổ phiếu thưởng cho cán bộ công nhân viên):

11. Hạn chế chuyển nhượng (nếu có):

12. Thời gian thực hiện:

…, ngày … tháng … năm ..
(Tên tổ chức phát hành)
(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 11

MẪU BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY
(Ban hành kèm theo Thông tư số 130/TT-BTC ngày 10 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc mua lại cổ phiếu, bán cổ phiếu quỹ và một số trường hợp phát hành thêm cổ phiếu của công ty đại chúng)

TÊN CÔNG TY -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: / | …………, ngày … tháng … năm…...

BÁO CÁO KẾT QUẢ PHÁT HÀNH CỔ PHIẾU THEO CHƯƠNG TRÌNH LỰA CHỌN CHO NGƯỜI LAO ĐỘNG TRONG CÔNG TY

Kính gửi: Ủy ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Điện thoại:

Fax:

I. Cổ phiếu dự kiến phát hành

1. Tên cổ phiếu phát hành:

2. Vốn điều lệ:

3. Loại cổ phiếu:

4. Mã chứng khoán (nếu có):

5. Mệnh giá:

6. Số lượng cổ phiếu dự kiến phát hành:

7. Mục đích phát hành:

8. Ngày phát hành:

9. Ngày giao dịch dự kiến:

II. Kết quả phát hành cổ phiếu

1. Số cổ phiếu đã phân phối:

2. Số người lao động được phân phối:

3. Tổng số cổ phiếu hiện tại:

III. Tài liệu gửi kèm

1. Danh sách có chữ ký của người lao động được tham gia mua cổ phiếu.

2. ...

…, ngày … tháng … năm ..
(Tổ chức phát hành)
(Người đại diện theo pháp luật)
(Ký, ghi rõ họ tên và đóng dấu)


TT 2012 - 204 thu tuc chao ban chung khoan ra cong chung

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 204/2012/TT-BTC | Hà Nội, ngày 19 tháng 11 năm 2012

THÔNG TƯ

HƯỚNG DẪN HỒ SƠ, THỦ TỤC CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Uỷ ban chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về hồ sơ, thủ tục chào bán chứng khoán ra công chúng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể về hồ sơ, thủ tục thực hiện chào bán chứng khoán ra công chúng.

Điều 2. Trách nhiệm của tổ chức phát hành, các tổ chức và cá nhân tham gia vào quá trình lập hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Tổ chức phát hành, các tổ chức và cá nhân tham gia vào quá trình lập hồ sơ đăng ký chào bán chứng khoán ra công chúng phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực và đầy đủ của hồ sơ đăng ký chào bán ra công chúng.

2. Tổ chức có cổ phiếu chào bán có trách nhiệm cung cấp thông tin liên quan trong trường hợp cổ đông lớn, các Tập đoàn, Tổng công ty Nhà nước lập hồ sơ đăng ký chào bán cổ phiếu do mình sở hữu ra công chúng.

3. Các thông tin trong hồ sơ đăng ký chào bán chứng khoán ra công chúng phải chính xác, trung thực, đầy đủ những nội dung quan trọng, không gây hiểu nhầm ảnh hưởng đến quyết định của nhà đầu tư.

Chương II

HỒ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 3. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng bao gồm:

1. Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 01A kèm theo Thông tư này;

2. Bản cáo bạch lập theo mẫu tại Phụ lục số 02A kèm theo Thông tư này, bao gồm các nội dung sau đây:

a) Thông tin tóm tắt về tổ chức phát hành bao gồm: mô hình tổ chức bộ máy, hoạt động kinh doanh, tài sản, tình hình tài chính, Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ sở hữu công ty, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc và cơ cấu cổ đông (nếu có);

b) Thông tin về đợt chào bán chứng khoán bao gồm: điều kiện chào bán, các yếu tố rủi ro, dự kiến kế hoạch lợi nhuận và cổ tức của năm gần nhất sau khi phát hành chứng khoán, phương án phát hành và phương án sử dụng tiền thu được từ đợt chào bán. Trường hợp chào bán cổ phiếu để tăng vốn, phương án phát hành cần phân tích rõ mức độ pha loãng giá và thu nhập trên cổ phiếu do ảnh hưởng của việc phát hành thêm cổ phiếu.

Trường hợp tổ chức phát hành đăng ký chào bán cổ phiếu ra công chúng trước thời điểm đáo hạn của trái phiếu chuyển đổi hoặc thời điểm chuyển đổi của chứng quyền đã phát hành trước đó, Bản cáo bạch phải nêu rõ ảnh hưởng đối với quyền lợi của nhà đầu tư mua trái phiếu kèm theo phương án đảm bảo quyền lợi cho nhà đầu tư (nếu có);

c) Báo cáo tài chính của tổ chức phát hành trong hai năm gần nhất phải đáp ứng các yêu cầu sau:

- Báo cáo tài chính bao gồm bảng cân đối kế toán, báo cáo kết quả hoạt động sản xuất, kinh doanh, báo cáo lưu chuyển tiền tệ và thuyết minh báo cáo tài chính; đảm bảo tuân thủ quy định pháp luật hiện hành về kế toán và kiểm toán;

- Trường hợp tổ chức phát hành là công ty mẹ thì tổ chức phát hành phải nộp báo cáo tài chính hợp nhất theo quy định của pháp luật về kế toán kèm theo báo cáo tài chính của chính công ty mẹ. Báo cáo tài chính hợp nhất là căn cứ để xem xét điều kiện về chào bán chứng khoán;

- Báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán độc lập được chấp thuận. Ý kiến kiểm toán đối với các báo cáo tài chính phải thể hiện chấp nhận toàn bộ. Trường hợp ý kiến kiểm toán là chấp nhận có ngoại trừ thì khoản ngoại trừ phải không ảnh hưởng đến điều kiện chào bán và không phải là các khoản ngoại trừ liên quan đến các khoản mục: tiền mặt, hàng tồn kho, tài sản cố định, các khoản phải thu, nợ phải trả và các khoản mục trọng yếu khác. Đối với báo cáo tài chính hợp nhất, nếu ý kiến kiểm toán là chấp nhận có ngoại trừ, thì khoản ngoại trừ ngoài việc đáp ứng quy định nêu trên còn không phải là khoản ngoại trừ do không hợp nhất công ty con. Tổ chức phát hành phải có tài liệu giải thích hợp lý và có xác nhận của tổ chức kiểm toán về ảnh hưởng của việc ngoại trừ;

- Báo cáo tài chính năm liền trước năm đăng ký chào bán phải có lãi;

- Trường hợp hồ sơ được nộp trước ngày 01 tháng 3 hàng năm đối với tổ chức phát hành có năm tài chính theo năm dương lịch hoặc trước ngày đầu tiên của tháng thứ ba kể từ ngày kết thúc năm tài chính đối với tổ chức phát hành có năm tài chính không kết thúc vào ngày 31 tháng 12, báo cáo tài chính năm của năm trước đó trong hồ sơ ban đầu có thể là báo cáo chưa được kiểm toán, nhưng phải có báo cáo tài chính được kiểm toán của hai năm trước liền kề;

- Trường hợp ngày kết thúc kỳ kế toán của báo cáo tài chính gần nhất cách thời điểm gửi hồ sơ đăng ký chào bán chứng khoán ra công chúng đầy đủ và hợp lệ cho Ủy ban Chứng khoán Nhà nước quá chín mươi (90) ngày, tổ chức phát hành phải nộp báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất theo quy định của pháp luật về kế toán;

- Trường hợp có những biến động bất thường sau thời điểm kết thúc niên độ của báo cáo tài chính gần nhất, tổ chức phát hành cần nộp báo cáo tài chính bổ sung đến tháng hoặc quý gần nhất;

d) Bản cáo bạch phải có chữ ký của Chủ tịch Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành và người đại diện theo pháp luật của tổ chức tư vấn hồ sơ đăng ký chào bán cổ phiếu ra công chúng và tổ chức bảo lãnh phát hành hoặc tổ chức bảo lãnh phát hành chính (nếu có). Trường hợp ký thay phải có giấy ủy quyền theo quy định của pháp luật;

3. Bản sao Điều lệ công ty được chứng thực có nội dung phù hợp với các quy định của pháp luật;

4. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng và cam kết đưa cổ phiếu vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức trong thời hạn một năm, kể từ ngày kết thúc đợt chào bán, trong đó:

a) Phương án phát hành lấy ý kiến Đại hội đồng cổ đông phải nêu rõ nguyên tắc xác định giá phát hành có so sánh với giá trị sổ sách, giá thị trường (nếu có) và đánh giá mức độ pha loãng cổ phần dự kiến sau khi phát hành.

Giá phát hành phải được xác định theo quy định tại Khoản 1 Điều 87 Luật Doanh nghiệp. Trường hợp Đại hội đồng cổ đông thông qua phương án phát hành với giá ưu đãi cho các đối tượng ngoài cổ đông hiện hữu, phương án phát hành cần nêu rõ tiêu chí xác định các đối tượng được mua với giá ưu đãi.

b) Trường hợp đợt chào bán là nhằm mục đích thực hiện dự án, trong phương án sử dụng vốn thu được trình Đại hội đồng cổ đông thông qua, tổ chức phát hành cần xác định rõ tỷ lệ chào bán thành công hoặc số tiền tối thiểu cần thu được trong đợt chào bán và phương án xử lý trong trường hợp chào bán không đạt tỷ lệ chào bán thành công hoặc không thu đủ số tiền tối thiểu như dự kiến.

5. Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 03A kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành có thể được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán;

6. Quyết định của Hội đồng quản trị công ty thông qua hồ sơ đăng ký chào bán cổ phiếu ra công chúng. Đối với việc chào bán cổ phiếu ra công chúng của tổ chức phát hành thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

7. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán cổ phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Ủy ban Chứng khoán Nhà nước;

8. Trường hợp sử dụng vốn cho mục đích đầu tư, kinh doanh, phát triển dự án bất động sản, hồ sơ phải có tài liệu pháp lý liên quan đến quyền sử dụng đất, giấy chứng nhận đầu tư, các thông tin liên quan đến việc đền bù, giải phóng mặt bằng, quyết định phê duyệt phương án sử dụng vốn thu được từ đợt chào bán và kế hoạch chi tiết về việc sử dụng vốn;

9. Hợp đồng tư vấn hồ sơ đăng ký chào bán cổ phiếu ra công chúng với công ty chứng khoán, ngoại trừ trường hợp tổ chức phát hành là công ty chứng khoán.

Điều 4. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của doanh nghiệp thành lập mới thuộc lĩnh vực cơ sở hạ tầng bao gồm:

1. Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 01B kèm theo Thông tư này;

2. Tài liệu chứng minh doanh nghiệp làm chủ đầu tư xây dựng các công trình cơ sở hạ tầng thuộc đề án phát triển kinh tế xã hội cấp Bộ, ngành hoặc các tỉnh, thành phố trực thuộc trung ương;

3. Dự thảo Điều lệ công ty có nội dung không trái với quy định của pháp luật;

4. Văn bản chấp thuận phương án chào bán của cơ quan quản lý có thẩm quyền đối với các doanh nghiệp thành lập mới có vốn nhà nước;

5. Cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với công ty chứng khoán được phép hoạt động bảo lãnh phát hành chứng khoán theo mẫu tại Phụ lục số 03A kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành;

6. Bản cáo bạch theo quy định tại Khoản 2 Điều 3 Thông tư này, trong đó Báo cáo tài chính được thay bằng Dự án đầu tư được cấp có thẩm quyền phê duyệt. Chữ ký trong bản cáo bạch của Giám đốc hoặc Tổng Giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành được thay bằng chữ ký của các cổ đông sáng lập của tổ chức phát hành;

7. Cam kết chịu trách nhiệm liên đới của Hội đồng quản trị hoặc các cổ đông sáng lập đối với phương án phát hành và phương án sử dụng vốn thu được từ đợt chào bán cổ phiếu ra công chúng;

8. Phương án chi tiết chào bán cổ phiếu ra công chúng, trong đó xác định rõ tỷ lệ chào bán thành công hoặc số tiền tối thiểu cần thu được trong đợt chào bán và phương án xử lý trong trường hợp chào bán không đạt tỷ lệ chào bán thành công hoặc không thu đủ số tiền tối thiểu như dự kiến;

9. Văn bản chỉ định Ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán;

10. Cam kết của Hội đồng quản trị hoặc các cổ đông sáng lập đưa cổ phiếu vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức trong thời hạn một năm, kể từ ngày doanh nghiệp chính thức đi vào hoạt động;

11. Hợp đồng tư vấn hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng với công ty chứng khoán.

Điều 5. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng để thành lập mới doanh nghiệp thuộc lĩnh vực công nghệ cao

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng để thành lập mới doanh nghiệp thuộc lĩnh vực công nghệ cao bao gồm:

1. Tài liệu chứng minh doanh nghiệp thuộc lĩnh vực công nghệ cao được khuyến khích đầu tư theo quy định của pháp luật;

2. Các tài liệu theo quy định tại Khoản 1, 3, 4, 5, 6, 7, 8, 9, 10, 11 Điều 4 Thông tư này.

Điều 6. Hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng để thành lập mới tổ chức tín dụng cổ phần

Hồ sơ đăng ký chào bán cổ phiếu lần đầu ra công chúng để thành lập mới tổ chức tín dụng cổ phần bao gồm:

1. Tài liệu quy định tại khoản 1, 7, 8, 9, 11 Điều 4 Thông tư này;

2. Văn bản của Ngân hàng Nhà nước Việt Nam chấp thuận cấp giấy phép và thành lập tổ chức tín dụng cổ phần;

3. Dự thảo Điều lệ của tổ chức tín dụng có nội dung không trái với quy định của pháp luật;

4. Bản cáo bạch theo quy định tại Khoản 2 Điều 3 Thông tư này trong đó Báo cáo tài chính được thay bằng phương án hoạt động kinh doanh trong 03 năm đầu tiên kể từ năm dự kiến được thành lập. Chữ ký trong bản cáo bạch của Chủ tịch Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Giám đốc tài chính hoặc Kế toán trưởng của tổ chức phát hành được thay bằng chữ ký của Trưởng ban trù bị thành lập tổ chức tín dụng cổ phần;

5. Danh sách, lý lịch của cổ đông sáng lập;

6. Tình hình tài chính và các thông tin liên quan đến các pháp nhân là cổ đông lớn dự kiến theo mẫu tại Phụ lục số 04 kèm theo Thông tư này;

7. Cam kết của các cổ đông sáng lập đưa cổ phiếu vào giao dịch trên thị trường giao dịch chứng khoán có tổ chức trong thời hạn một năm, kể từ ngày khai trương hoạt động;

8. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán cổ phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Ủy ban Chứng khoán Nhà nước.

Điều 7. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng tại Việt Nam của doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng tại Việt Nam của doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài bao gồm:

1. Các tài liệu quy định tại Khoản 1, 3, 4, 6, 7, 8, 9 Điều 3 Thông tư này;

2. Bản cáo bạch theo quy định tại Khoản 2 Điều 3 Thông tư này, trong đó báo cáo tài chính của tổ chức phát hành phải được lập theo chuẩn mực kế toán quốc tế và phải được kiểm toán bởi một tổ chức kiểm toán được cơ quan Nhà nước có thẩm quyền tại nước sở tại chấp thuận;

3. Tài liệu dự án đầu tư tại Việt Nam được cơ quan có thẩm quyền phê duyệt;

4. Cam kết của tổ chức phát hành thực hiện dự án tại Việt Nam và cam kết không chuyển vốn huy động được ra nước ngoài, không rút vốn tự có đối ứng trong thời hạn của dự án được cấp phép;

5. Cam kết của tổ chức phát hành thực hiện đầy đủ các nghĩa vụ theo quy định về quản lý ngoại hối đối với việc phát hành cổ phiếu tại Việt Nam và các quy định khác của pháp luật Việt Nam;

6. Cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với công ty chứng khoán thành lập và hoạt động tại Việt Nam theo mẫu tại Phụ lục số 03A kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành;

7. Văn bản chỉ định Ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán.

Điều 8. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp

Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp bao gồm các tài liệu quy định tại Điều 3 Thông tư này. Trường hợp công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập có thời hạn hoạt động không đủ hai năm tài chính, thì báo cáo tài chính của tổ chức phát hành năm liền kề trước năm gần nhất với năm đăng ký chào bán của tổ chức phát hành như quy định tại Điểm c Khoản 2 Điều 3 Thông tư này được thay bằng báo cáo tài chính cùng năm của các công ty bị hợp nhất (trường hợp hợp nhất), bị sáp nhập và nhận sáp nhập (trường hợp sáp nhập).

Điều 9. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của cổ đông lớn (bao gồm cả các Tập đoàn, Tổng công ty Nhà nước) thực hiện chào bán ra công chúng phần vốn sở hữu trong các công ty đại chúng

1. Hồ sơ đăng ký chào bán cổ phiếu ra công chúng của cổ đông lớn (bao gồm cả các Tập đoàn, Tổng công ty Nhà nước) do cổ đông lớn lập để thực hiện chào bán ra công chúng phần vốn sở hữu trong các công ty đại chúng không thông qua hệ thống giao dịch của Sở giao dịch chứng khoán bao gồm:

a) Giấy đăng ký chào bán cổ phiếu ra công chúng lập theo mẫu tại Phụ lục số 01C kèm theo Thông tư này;

b) Quyết định của chủ sở hữu, hoặc Hội đồng quản trị/ Hội đồng thành viên, Chủ tịch công ty hoặc Tổng Giám đốc/ Giám đốc theo quy định tại Điều lệ của công ty (đối với cổ đông là chủ sở hữu nhà nước), Đại hội đồng cổ đông hoặc Hội đồng quản trị (đối với cổ đông là công ty cổ phần); Hội đồng thành viên hoặc chủ sở hữu (đối với cổ đông là công ty trách nhiệm hữu hạn) thông qua việc bán cổ phần và phương án chào bán;

c) Bản cáo bạch theo mẫu tại Phụ lục số 02B ban hành kèm theo Thông tư này;

d) Tài liệu chứng minh cổ đông lớn là chủ sở hữu hợp pháp số cổ phần đăng ký chào bán và số cổ phần này được phép chuyển nhượng theo quy định của pháp luật;

đ) Báo cáo tài chính của tổ chức có cổ phiếu được chào bán trong 2 năm gần nhất theo quy định tại Điểm c Khoản 2 Điều 3 Thông tư này;

e) Hợp đồng tư vấn hồ sơ đăng ký chào bán cổ phiếu ra công chúng với công ty chứng khoán, ngoại trừ trường hợp tổ chức phát hành là công ty chứng khoán.

2. Cổ đông lớn (bao gồm cả các Tập đoàn, Tổng công ty Nhà nước) của công ty đại chúng niêm yết hoặc đăng ký giao dịch trên Sở giao dịch chứng khoán bán phần vốn sở hữu của mình thông qua hệ thống giao dịch của Sở Giao dịch chứng khoán thực hiện theo quy định của pháp luật về công bố thông tin đối với giao dịch của cổ đông lớn.

Điều 10. Hồ sơ đăng ký phát hành cổ phiếu để hoán đổi cổ phần

Hồ sơ đăng ký phát hành cổ phiếu để hoán đổi cổ phần bao gồm các tài liệu sau:

1. Trường hợp hoán đổi cổ phần cho một hoặc một số cổ đông xác định trong công ty đại chúng khác nhằm tăng tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng đó:

a) Giấy đăng ký phát hành thêm cổ phiếu theo mẫu tại Phụ lục số 01D kèm theo Thông tư này;

b) Nghị quyết Đại hội đồng cổ đông của tổ chức phát hành thông qua phương án phát hành và hoán đổi;

c) Văn bản chấp thuận về nguyên tắc của các đối tượng được hoán đổi;

d) Nghị quyết Đại hội đồng cổ đông của công ty đại chúng có cổ phiếu được hoán đổi thông qua việc hoán đổi cổ phiếu trong trường hợp tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng được hoán đổi sau khi hoán đổi vượt mức phải chào mua công khai theo quy định của Luật Chứng khoán;

đ) Tài liệu chứng minh việc tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp có sự tham gia của nhà đầu tư nước ngoài;

e) Báo cáo tài chính kiểm toán năm gần nhất của tổ chức phát hành và tổ chức có cổ phiếu được hoán đổi;

g) Bản công bố thông tin theo mẫu tại Phụ lục số 05 kèm theo Thông tư này;

h) Quyết định của Hội đồng quản trị thông qua hồ sơ phát hành cổ phiếu để thực hiện hoán đổi cổ phần. Đối với việc phát hành cổ phiếu để thực hiện hoán đổi cổ phần của công ty thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành.

2. Trường hợp phát hành để hoán đổi cổ phần cho số lượng cổ đông không xác định trong công ty đại chúng khác nhằm tăng tỷ lệ sở hữu của tổ chức phát hành tại công ty đại chúng đó thực hiện theo quy định về chào mua công khai tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

3. Trường hợp hoán đổi toàn bộ cổ phần đang lưu hành trong công ty đại chúng khác theo hợp đồng hợp nhất, hợp đồng sáp nhập giữa tổ chức phát hành và công ty đại chúng:

a) Giấy đăng ký phát hành thêm cổ phiếu theo mẫu tại Phụ lục số 01D kèm theo Thông tư này;

b) Nghị quyết Đại hội đồng cổ đông các công ty tham gia hợp nhất, sáp nhập thông qua phương án hợp nhất, sáp nhập, phương án hoán đổi cổ phiếu và phương án hoạt động kinh doanh sau hợp nhất, sáp nhập;

c) Hợp đồng hợp nhất, sáp nhập được ký giữa các bên tham gia hợp nhất, sáp nhập theo quy định của Luật Doanh nghiệp;

d) Dự thảo Điều lệ công ty sau hợp nhất, sáp nhập được Hội đồng quản trị của các bên tham gia hợp nhất, sáp nhập thông qua;

đ) Văn bản chấp thuận của cơ quan quản lý cạnh tranh về việc hợp nhất, sáp nhập hoặc cam kết tuân thủ các quy định của Luật cạnh tranh của Hội đồng quản trị các bên tham gia hợp nhất, sáp nhập;

e) Báo cáo tài chính kiểm toán năm gần nhất của tổ chức phát hành và tổ chức có cổ phiếu được hoán đổi;

g) Bản cáo bạch theo mẫu tại Phụ lục số 02C kèm theo Thông tư này;

h) Quyết định của Hội đồng quản trị thông qua hồ sơ phát hành cổ phiếu để thực hiện hoán đổi cổ phần. Đối với việc phát hành cổ phiếu để thực hiện hoán đổi cổ phần của công ty thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

i) Tài liệu chứng minh việc tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp có sự tham gia của nhà đầu tư nước ngoài;

k) Hợp đồng tư vấn hồ sơ phát hành và đại lý hoán đổi cổ phiếu với công ty chứng khoán, ngoại trừ trường hợp tổ chức phát hành là công ty chứng khoán.

4. Trường hợp Công ty đại chúng phát hành cổ phần mới để hoán đổi cổ phần, phần góp vốn của công ty chưa phải đại chúng:

a) Giấy đăng ký phát hành thêm cổ phiếu theo mẫu tại Phụ lục số 01D kèm theo Thông tư này;

b) Nghị quyết Đại hội đồng cổ đông của tổ chức phát hành thông qua phương án phát hành và hoán đổi;

c) Báo cáo tài chính kiểm toán năm gần nhất của tổ chức phát hành và tổ chức có cổ phiếu được hoán đổi;

d) Bản công bố thông tin theo Mẫu tại Phụ lục số 05 kèm theo Thông tư này;

đ) Quyết định của Hội đồng quản trị thông qua hồ sơ phát hành cổ phiếu để thực hiện hoán đổi cổ phần. Đối với việc phát hành cổ phiếu để thực hiện hoán đổi cổ phần của công ty thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

e) Tài liệu chứng minh việc tuân thủ các quy định về tỷ lệ góp vốn, hình thức đầu tư trong trường hợp có sự tham gia của nhà đầu tư nước ngoài.

Điều 11. Hồ sơ đăng ký chào bán trái phiếu ra công chúng

Hồ sơ đăng ký chào bán trái phiếu ra công chúng bao gồm:

1. Giấy đăng ký chào bán trái phiếu ra công chúng lập theo mẫu tại Phụ lục số 01E kèm theo Thông tư này;

2. Bản cáo bạch lập theo mẫu tại Phụ lục số 02D kèm theo Thông tư này và phải bao gồm các nội dung quy định tại Khoản 2 Điều 3 Thông tư này, trong đó chữ ký của Chủ tịch Hội đồng quản trị theo quy định tại Điểm d Khoản 2 Điều 3 được thay bằng chữ ký của Chủ tịch Hội đồng thành viên hoặc Chủ tịch Công ty đối với trường hợp tổ chức phát hành là công ty trách nhiệm hữu hạn;

3. Bản sao hợp lệ Điều lệ công ty có nội dung không trái với các quy định của pháp luật;

4. Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

Trường hợp tổ chức phát hành là doanh nghiệp nhà nước thì phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng phải được phê duyệt bởi chủ sở hữu hoặc Hội đồng quản trị/ Hội đồng thành viên, Chủ tịch công ty hoặc Tổng Giám đốc/Giám đốc theo phân cấp tại Điều lệ của công ty;

5. Cam kết bảo lãnh phát hành (nếu có) theo mẫu tại Phụ lục số 03B kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành. Các tài liệu về cam kết bảo lãnh phát hành có thể được gửi sau các tài liệu khác, nhưng chậm nhất phải trước ngày Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán;

6. Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua hồ sơ chào bán trái phiếu ra công chúng. Đối với việc chào bán trái phiếu ra công chúng của tổ chức phát hành thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

7. Trường hợp một phần hoặc toàn bộ hồ sơ đăng ký chào bán trái phiếu ra công chúng được tổ chức, cá nhân có liên quan xác nhận thì tổ chức phát hành phải gửi văn bản xác nhận của tổ chức, cá nhân đó cho Ủy ban Chứng khoán Nhà nước;

8. Trường hợp sử dụng vốn cho mục đích đầu tư, kinh doanh, phát triển dự án bất động sản, hồ sơ phải có tài liệu pháp lý liên quan đến quyền sử dụng đất, giấy chứng nhận đầu tư, các thông tin liên quan đến việc đền bù, giải phóng mặt bằng, quyết định phê duyệt phương án sử dụng vốn thu được từ đợt chào bán và kế hoạch chi tiết về việc sử dụng vốn;

9. Hợp đồng tư vấn hồ sơ đăng ký chào bán trái phiếu ra công chúng với công ty chứng khoán, ngoại trừ trường hợp tổ chức phát hành là công ty chứng khoán.

Điều 12. Hồ sơ đăng ký chào bán trái phiếu doanh nghiệp có bảo đảm ra công chúng

Hồ sơ đăng ký chào bán trái phiếu doanh nghiệp có bảo đảm ra công chúng bao gồm:

1. Các tài liệu quy định tại Điều 11 Thông tư này;

2. Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư về điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các điều kiện khác;

3. Giấy chấp thuận bảo lãnh thanh toán, trường hợp bảo đảm bằng bảo lãnh thanh toán, kèm Báo cáo tài chính năm gần nhất của tổ chức nhận bảo lãnh được kiểm toán bởi tổ chức kiểm toán được chấp thuận;

4. Hợp đồng có nghĩa vụ được bảo đảm giữa tổ chức phát hành trái phiếu với tổ chức nhận bảo đảm, trường hợp bảo đảm bằng tài sản của bên thứ ba, kèm Bản liệt kê chi tiết tài sản bảo đảm, tài liệu hợp lệ chứng minh quyền sở hữu của tổ chức phát hành hoặc của tổ chức nhận bảo đảm và hợp đồng bảo hiểm (nếu có) đối với các tài sản này; Biên bản xác định giá trị tài sản bảo đảm còn thời hạn (không quá 12 tháng kể từ ngày định giá) của cơ quan, tổ chức thẩm định giá có thẩm quyền; Giấy chứng nhận đăng ký tài sản dùng để bảo đảm với cơ quan có thẩm quyền (nếu có);

5. Hợp đồng giữa tổ chức phát hành trái phiếu với Đại diện người sở hữu trái phiếu.

Điều 13. Hồ sơ đăng ký chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền ra công chúng của công ty cổ phần

Hồ sơ đăng ký chào bán trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền ra công chúng của công ty cổ phần bao gồm:

1. Các tài liệu quy định tại Khoản 1, 2, 3, 5, 7, 8, 9 Điều 11 Thông tư này;

2. Quyết định của Hội đồng quản trị thông qua hồ sơ đăng ký chào bán trái phiếu ra công chúng. Đối với việc chào bán trái phiếu ra công chúng của tổ chức phát hành thuộc ngành nghề kinh doanh có điều kiện, hồ sơ phải có văn bản chấp thuận của cơ quan quản lý nhà nước chuyên ngành;

3. Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành, phương án sử dụng vốn thu được từ đợt chào bán trái phiếu ra công chúng;

4. Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với người đầu tư như quy định tại Khoản 2 Điều 12 Thông tư này, đồng thời phải có thêm các nội dung chủ yếu sau:

a) Điều kiện, thời hạn tiến hành chuyển đổi;

b) Tỷ lệ chuyển đổi và phương pháp tính giá chuyển đổi;

c) Các điều khoản khác (nếu có).

5. Kế hoạch phát hành cổ phiếu trong thời gian đáo hạn của trái phiếu chuyển đổi, trái phiếu có kèm theo chứng quyền hoặc chứng quyền có kèm theo cổ phiếu ưu đãi (nếu có) và phương án đền bù cho người sở hữu trái phiếu chuyển đổi.

Điều 14. Hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt

1. Ngoài các hồ sơ theo quy định, hồ sơ đăng ký chào bán cổ phiếu, trái phiếu ra công chúng chung cho nhiều đợt phải nêu rõ trong bản cáo bạch các nội dung sau đây:

a) Dự án hoặc kế hoạch sử dụng vốn làm nhiều đợt;

b) Kế hoạch chào bán trong đó nêu rõ đối tượng, số lượng, thời gian dự kiến chào bán của từng đợt. Khoảng thời gian chào bán dự kiến của từng đợt không được kéo dài quá 90 ngày.

2. Trước mỗi đợt phát hành, tổ chức phát hành phải bổ sung hồ sơ các tài liệu về tình hình công ty, tình hình sử dụng số tiền thu được từ các đợt phát hành trước nếu thời điểm của đợt phát hành sau cách đợt phát hành trước từ 06 tháng trở lên kể từ ngày hoàn thành đợt chào bán trước đó.

Điều 15. Hồ sơ đăng ký chào bán trái phiếu ra công chúng của công ty cổ phần hình thành s au quá trình hợp nhất, sáp nhập doanh nghiệp

Hồ sơ đăng ký chào bán trái phiếu ra công chúng của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp bao gồm các tài liệu quy định tại Điều 11 Thông tư này. Trường hợp công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập có thời hạn hoạt động không đủ hai năm tài chính, thì báo cáo tài chính của tổ chức phát hành năm liền kề trước năm gần nhất với năm đăng ký chào bán như quy định tại Điểm c Khoản 2 Điều 3 Thông tư này được thay bằng báo cáo tài chính cùng năm của các công ty bị hợp nhất (trường hợp hợp nhất), bị sáp nhập và nhận sáp nhập (trường hợp sáp nhập).

Điều 16. Hồ sơ đăng ký chào bán trái phiếu ra công chúng tại Việt Nam của doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài

Hồ sơ đăng ký chào bán trái phiếu ra công chúng tại Việt Nam của doanh nghiệp thành lập và hoạt động theo pháp luật nước ngoài bao gồm:

1. Các tài liệu quy định tại Khoản 1, 3, 5, 6, 7, 8, 9 Điều 11 Thông tư này;

2. Bản cáo bạch theo quy định tại Khoản 2 Điều 11 Thông tư này, trong đó báo cáo tài chính của tổ chức phát hành phải được lập theo chuẩn mực kế toán quốc tế và phải được kiểm toán bởi một tổ chức kiểm toán được cơ quan Nhà nước có thẩm quyền tại nước sở tại chấp thuận;

3. Tài liệu dự án đầu tư tại Việt Nam do cơ quan có thẩm quyền phê duyệt;

4. Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty thông qua phương án phát hành, phương án sử dụng và trả nợ vốn thu được từ đợt chào bán trái phiếu ra công chúng;

5. Cam kết của tổ chức phát hành thực hiện dự án tại Việt Nam và cam kết không chuyển vốn huy động được ra nước ngoài, không rút vốn tự có đối ứng trong thời hạn của dự án được cấp phép;

6. Cam kết của tổ chức phát hành thực hiện đầy đủ các nghĩa vụ theo quy định về quản lý ngoại hối đối với việc phát hành trái phiếu tại Việt Nam và các quy định khác của pháp luật Việt Nam;

7. Cam kết bảo lãnh phát hành theo hình thức cam kết chắc chắn với công ty chứng khoán thành lập và hoạt động tại Việt Nam theo mẫu tại Phụ lục số 03B kèm theo Thông tư này. Trường hợp có tổ hợp bảo lãnh phát hành, thì cam kết bảo lãnh phát hành của tổ chức bảo lãnh phát hành chính phải kèm theo hợp đồng giữa các tổ chức bảo lãnh phát hành;

8. Văn bản chỉ định Ngân hàng giám sát việc sử dụng vốn thu được từ đợt chào bán.

Điều 17. Hồ sơ phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài

Hồ sơ phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài bao gồm:

1. Các tài liệu theo quy định tại Khoản 3, 5, 6, 7, 9 Điều 3 Thông tư này;

2. Giấy đăng ký phát hành cổ phiếu theo mẫu tại Phụ lục số 06 ban hành kèm theo Thông tư này;

3. Bản công bố thông tin theo mẫu tại Phụ lục số 07 ban kèm theo Thông tư này;

4. Báo cáo tài chính theo quy định tại Điểm c Khoản 2 Điều 3 của Thông tư này;

5. Quyết định của Đại hội đồng cổ đông thông qua phương án huy động vốn dưới hình thức phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài;

6. Đề án phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu mới phát hành. Đề án này phải đáp ứng các điều kiện chào bán theo quy định của nước sở tại;

7. Tài liệu chứng minh đáp ứng tỷ lệ sở hữu nước ngoài theo quy định.

Điều 18. Hồ sơ hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở số cổ phiếu đã phát hành tại Việt Nam

Hồ sơ hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở số cổ phiếu đã phát hành tại Việt Nam bao gồm:

1. Các tài liệu theo quy định tại Khoản 3, 5, 6, 7 Điều 3 và Khoản 6, 7 Điều 17 Thông tư này;

2. Bản công bố thông tin theo mẫu tại Phụ lục số 08 ban kèm theo Thông tư này;

3. Quyết định của Đại hội đồng cổ đông thông qua việc hỗ trợ chào bán chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành.

Điều 19. Hồ sơ đăng ký và báo cáo kết quả chào mua công khai

1. Hồ sơ đăng ký chào mua công khai bao gồm:

a) Giấy đăng ký chào mua công khai theo mẫu tại Phụ lục số 09 ban hành kèm theo Thông tư này;

b) Bản công bố thông tin chào mua công khai theo mẫu tại Phụ lục số 10 ban hành kèm theo Thông tư này;

c) Các tài liệu quy định tại Khoản 2, 3, 4, 5, 7 Điều 42 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi bổ sung một số điều của Luật Chứng khoán.

2. Báo cáo kết quả chào mua công khai được lập theo mẫu tại Phụ lục số 11 ban hành kèm theo Thông tư này.

Chương III

TIẾP NHẬN VÀ XỬ LÝ HỒ SƠ ĐĂNG KÝ CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 20. Tiếp nhận hồ sơ đăng ký chào bán chứng khoán ra công chúng

Hồ sơ đăng ký chào bán chứng khoán ra công chúng được lập bằng văn bản thành một bộ gốc bằng tiếng Việt gửi tới Ủy ban Chứng khoán Nhà nước, kèm theo tập tin điện tử gửi tới địa chỉ do Ủy ban Chứng khoán Nhà nước quy định. Trường hợp tài liệu trong hồ sơ là bản sao thì phải là bản sao được chứng thực. Trường hợp tài liệu gốc trong hồ sơ được lập bằng tiếng nước ngoài thì phải có bản dịch sang tiếng Việt và được cơ quan, tổ chức có thẩm quyền và có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam xác nhận.

Điều 21. Xử lý hồ sơ đăng ký chào bán chứng khoán ra công chúng

1. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, Ủy ban Chứng khoán Nhà nước có văn bản gửi tổ chức phát hành nêu rõ nội dung, yêu cầu sửa đổi, bổ sung (trường hợp hồ sơ cần sửa đổi, bổ sung). Thời gian tổ chức phát hành sửa đổi, bổ sung hồ sơ không tính vào thời hạn xem xét, giải quyết hồ sơ;

2. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán chứng khoán ra công chúng. Trường hợp từ chối, Uỷ ban Chứng khoán Nhà nước có văn bản nêu rõ lý do;

3. Đối với hồ sơ phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài và hồ sơ hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở số cổ phiếu đã phát hành của tổ chức đó tại Việt Nam, trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ báo cáo đầy đủ, hợp lệ, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận hoặc từ chối. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải nêu rõ lý do;

4. Trường hợp được Ủy ban Chứng khoán Nhà nước chấp thuận thì sau khi được chấp thuận, tổ chức phát hành cổ phiếu làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài hoặc tổ chức hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam phải gửi cho Ủy ban Chứng khoán Nhà nước bản sao hồ sơ đăng ký chào bán chứng chỉ lưu ký khi đăng ký chính thức với cơ quan có thẩm quyền của nước sở tại;

5. Trong thời gian trước khi hồ sơ đăng ký chào bán chứng chỉ lưu ký tại nước ngoài được cơ quan có thẩm quyền nước sở tại chấp thuận, tổ chức phát hành cổ phiếu mới làm cơ sở cho chào bán chứng chỉ lưu ký tại nước ngoài hoặc hỗ trợ phát hành chứng chỉ lưu ký tại nước ngoài trên cơ sở cổ phiếu đã phát hành tại Việt Nam phải thông báo cho Ủy ban Chứng khoán Nhà nước những thay đổi, bổ sung (nếu có) trong hồ sơ đăng ký chào bán với cơ quan quản lý chứng khoán nước ngoài;

6. Chứng chỉ lưu ký giao dịch tại nước ngoài có thể được huỷ theo yêu cầu của người sở hữu chứng chỉ lưu ký. Tổ chức phát hành chứng chỉ lưu ký có trách nhiệm thông báo cho Trung tâm lưu ký chứng khoán Việt Nam và Ủy ban Chứng khoán Nhà nước số lượng chứng chỉ lưu ký được hủy vào các ngày 15 và 30 hàng tháng;

Chứng chỉ lưu ký sau khi hủy bỏ không được tái phát hành ngoại trừ trường hợp được tổ chức phát hành thực hiện việc đăng ký với Ủy ban Chứng khoán Nhà nước theo các quy định tại Điều 18 Thông tư này;

7. Việc giao dịch, niêm yết cổ phiếu làm cơ sở cho chứng chỉ lưu ký tại nước ngoài sau khi hủy chứng chỉ lưu ký được thực hiện theo quy định của Sở Giao dịch Chứng khoán.

Điều 22. Thời hạn bổ sung, sửa đổi hồ sơ

Trong thời hạn sáu mươi (60) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có công văn yêu cầu tổ chức phát hành sửa đổi, bổ sung hồ sơ đăng ký chào bán chứng khoán ra công chúng, tổ chức phát hành phải hoàn chỉnh hồ sơ theo yêu cầu gửi Ủy ban Chứng khoán Nhà nước. Nếu quá thời hạn trên mà tổ chức phát hành không thực hiện bổ sung, sửa đổi theo yêu cầu, Ủy ban Chứng khoán Nhà nước dừng việc xem xét hồ sơ đăng ký chào bán đó.

Điều 23. Hoàn tất thủ tục cấp giấy chứng nhận đăng ký chào bán chứng khoán ra công chúng

Trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được thông báo từ Ủy ban Chứng khoán Nhà nước, tổ chức phát hành gửi Ủy ban Chứng khoán Nhà nước 06 bản cáo bạch chính thức để hoàn thành thủ tục cấp giấy chứng nhận đăng ký chào bán chứng khoán ra công chúng.

Chương IV

CÔNG BỐ THÔNG TIN VÀ BÁO CÁO KẾT QUẢ VỀ ĐỢT CHÀO BÁN CHỨNG KHOÁN RA CÔNG CHÚNG

Điều 24. Công bố thông báo phát hành

Trong thời hạn bảy (07) ngày làm việc, kể từ ngày Giấy chứng nhận đăng ký chào bán chứng khoán có hiệu lực, tổ chức phát hành công bố Bản thông báo phát hành trên một tờ báo điện tử hoặc báo viết có phạm vi phát hành trong toàn quốc trong ba số liên tiếp theo mẫu tại Phụ lục số 12A và 12B kèm theo Thông tư này. Bản thông báo phát hành và Bản cáo bạch chính thức cũng phải được đăng tải trên trang thông tin điện tử của tổ chức phát hành và Sở giao dịch chứng khoán nơi tổ chức phát hành niêm yết/đăng ký giao dịch chứng khoán (nếu có).

Điều 25. Báo cáo kết quả chào bán

Tổ chức phát hành phải báo cáo kết quả đợt chào bán chứng khoán cho Ủy ban Chứng khoán Nhà nước trong thời hạn mười (10) ngày, kể từ ngày hoàn thành đợt chào bán. Tài liệu báo cáo kết quả chào bán bao gồm:

1. Báo cáo kết quả chào bán chứng khoán theo mẫu tại Phụ lục số 13A, 13B kèm theo Thông tư này;

2. Xác nhận của Ngân hàng nơi mở tài khoản phong toả hoặc xác nhận của ngân hàng giám sát về số tiền thu được trong đợt chào bán (ngoại trừ trường hợp phát hành cổ phiếu để hoán đổi). Đối với việc chào bán chứng khoán ra công chúng của tổ chức tín dụng, tài khoản phong toả không được mở tại chính tổ chức tín dụng đó.

Điều 26. Đăng tải thông tin về việc nhận được kết quả chào bán

Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được đầy đủ tài liệu báo cáo kết quả chào bán chứng khoán hợp lệ theo quy định tại Điều 25 Thông tư này, Ủy ban Chứng khoán Nhà nước đăng tải thông tin về việc nhận được báo cáo kết quả chào bán của tổ chức phát hành trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước. Sau khi gửi báo cáo kết quả chào bán cho Ủy ban Chứng khoán Nhà nước, tổ chức phát hành được giải toả số tiền thu được từ đợt chào bán.

Điều 27. Đăng ký lại kinh doanh với vốn điều lệ mới

Ngoại trừ trường hợp cổ đông lớn thực hiện chào bán cổ phiếu ra công chúng, trong thời hạn mười lăm (15) ngày kể từ ngày hoàn thành đợt chào bán, tổ chức phát hành phải gửi hồ sơ đến Sở Kế hoạch và Đầu tư tỉnh, thành phố nơi tổ chức phát hành được cấp Giấy chứng nhận đăng ký kinh doanh để thực hiện thủ tục thay đổi đăng ký kinh doanh với mức vốn điều lệ mới theo quy định của Luật doanh nghiệp.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 28. Hiệu lực của Thông tư

Thông tư này có hiệu lực kể từ ngày 03 tháng 01 năm 2013 và thay thế Thông tư số 17/2007/TT-BTC ngày 13/3/2007 của Bộ Tài chính hướng dẫn hồ sơ đăng ký chào bán chứng khoán ra công chúng và Thông tư 112/2008/TT-BTC ngày 28/11/2008 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 17/2007/TT-BTC ngày 13/3/2007 của Bộ Tài chính hướng dẫn Hồ sơ đăng ký chào bán chứng khoán ra công chúng.

Bãi bỏ Mẫu bản cáo bạch chào bán cổ phiếu ra công chúng, Mẫu bản cáo bạch chào bán trái phiếu ra công chúng ban hành kèm theo Quyết định số 13/2007/QĐ-BTC ngày 13/3/2007 của Bộ trưởng Bộ Tài chính.

Điều 29. Tổ chức thực hiện

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Kiểm toán Nhà nước;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- VP Ban chỉ đạo TW về phòng chống tham nhũng;
- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 210 thanh lap va hoat dong cty chung khoan

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 210/2012/TT-BTC | Hà Nội, ngày 30 tháng 11 năm 2012

THÔNG TƯ

HƯỚNG DẪN VỀ THÀNH LẬP VÀ HOẠT ĐỘNG CÔNG TY CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về thành lập và hoạt động công ty chứng khoán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Phạm vi điều chỉnh: Thông tư này quy định việc thành lập và hoạt động của công ty chứng khoán tại Việt Nam.

2. Đối tượng điều chỉnh:

a) Công ty chứng khoán;

b) Các tổ chức, cá nhân có liên quan đến việc thành lập và hoạt động của công ty chứng khoán.

Điều 2. Giải thích thuật ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Công ty chứng khoán là doanh nghiệp hoạt động kinh doanh chứng khoán, thực hiện một, một số hoặc toàn bộ các nghiệp vụ: môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, tư vấn đầu tư chứng khoán.

2. Người hành nghề chứng khoán là người có Chứng chỉ hành nghề chứng khoán, làm việc tại các bộ phận môi giới chứng khoán, tự doanh chứng khoán, bảo lãnh phát hành chứng khoán và tư vấn đầu tư chứng khoán và có ký kết hợp đồng lao động với công ty chứng khoán.

3. Bản sao hợp lệ là bản sao được tổ chức có thẩm quyền của Việt Nam công chứng, chứng thực.

4. Hồ sơ hợp lệ là hồ sơ có đủ giấy tờ theo quy định của Thông tư này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

5. Vốn lưu động là hiệu số giữa tài sản ngắn hạn và nợ ngắn hạn tại cùng thời điểm tính toán.

6. Hợp nhất là việc hai hoặc một số công ty chứng khoán cùng loại (sau đây gọi là công ty chứng khoán bị hợp nhất) hợp nhất thành một công ty chứng khoán mới (sau đây gọi là công ty chứng khoán hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty chứng khoán hợp nhất, đồng thời chấm dứt tồn tại của các công ty chứng khoán bị hợp nhất.

7. Sáp nhập là việc một hoặc một số công ty chứng khoán cùng loại (sau đây gọi là công ty chứng khoán bị sáp nhập) sáp nhập vào một công ty chứng khoán khác (sau đây gọi là công ty chứng khoán nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty chứng khoán nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty chứng khoán bị sáp nhập.

Chương II

GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Mục 1. CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Điều 3. Điều kiện cấp Giấy phép thành lập và hoạt động

1. Công ty chứng khoán có trụ sở làm việc, cơ sở vật chất phục vụ hoạt động kinh doanh chứng khoán theo hướng dẫn của Ủy ban Chứng khoán Nhà nước sau khi được Bộ Tài chính chấp thuận.

2. Công ty chứng khoán phải có vốn điều lệ là vốn thực góp, tối thiểu bằng mức vốn pháp định theo quy định của pháp luật.

3. Giám đốc (Tổng Giám đốc) công ty chứng khoán phải đáp ứng các quy định tại khoản 3 Điều 34 Thông tư này.

4. Có tối thiểu ba (03) người hành nghề chứng khoán cho mỗi nghiệp vụ kinh doanh đề nghị cấp phép hoạt động.

5. Cơ cấu cổ đông, thành viên góp vốn sở hữu công ty chứng khoán:

a) Công ty chứng khoán thành lập theo hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn từ hai thành viên trở lên phải có tối thiểu hai (02) cổ đông sáng lập, thành viên sáng lập là tổ chức đáp ứng quy định tại khoản 7 Điều này, trong đó phải có ít nhất một (01) tổ chức là ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tổ chức nước ngoài theo quy định tại khoản 8 Điều này;

b) Công ty chứng khoán thành lập theo hình thức công ty trách nhiệm hữu hạn một thành viên, chủ sở hữu phải là ngân hàng thương mại, doanh nghiệp bảo hiểm theo quy định tại khoản 7 Điều này hoặc tổ chức nước ngoài theo quy định tại khoản 8 Điều này;

c) Tỷ lệ sở hữu cổ phần, phần vốn góp của các cổ đông sáng lập, thành viên sáng lập là tổ chức tối thiểu là 65% vốn điều lệ, trong đó các tổ chức là ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tổ chức nước ngoài theo quy định tại khoản 8 Điều này sở hữu tối thiểu 30% vốn điều lệ của công ty chứng khoán;

d) Cổ đông, thành viên sở hữu từ 10% trở lên vốn cổ phần hoặc phần vốn góp của một công ty chứng khoán và người có liên quan của cổ đông, thành viên góp vốn đó không được góp vốn trên 5% số cổ phần hoặc phần vốn góp của một công ty chứng khoán khác;

đ) Công ty chứng khoán thành lập và hoạt động tại Việt Nam không được góp vốn thành lập công ty chứng khoán khác tại Việt Nam.

6. Điều kiện đối với cá nhân tham gia góp vốn thành lập công ty chứng khoán:

a) Là cá nhân không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định pháp luật và có đủ năng lực tài chính để tham gia góp vốn thành lập công ty chứng khoán;

b) Chỉ được sử dụng vốn của chính mình để góp vốn, không được sử dụng vốn vay, vốn ủy thác đầu tư của tổ chức, cá nhân khác;

c) Cá nhân tham gia góp vốn phải chứng minh khả năng góp vốn bằng tiền đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi có trong tài khoản ngân hàng. Giá trị tiền tối thiểu phải bằng số vốn dự kiến góp vào công ty chứng khoán và thời điểm xác nhận của ngân hàng tối đa không quá ba mươi (30) ngày tính đến ngày hồ sơ đề nghị thành lập công ty chứng khoán đã đầy đủ và hợp lệ.

7. Điều kiện đối với tổ chức tham gia góp vốn thành lập công ty chứng khoán:

a) Có tư cách pháp nhân; không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản và không thuộc các trường hợp không được quyền thành lập và quản lý doanh nghiệp theo quy định pháp luật;

b) Hoạt động kinh doanh phải có lãi trong hai (02) năm liền trước năm góp vốn thành lập công ty chứng khoán và không có lỗ luỹ kế đến thời điểm góp vốn thành lập công ty chứng khoán;

c) Trường hợp là ngân hàng thương mại, doanh nghiệp bảo hiểm, công ty chứng khoán tham gia góp vốn:

- Không đang trong tình trạng kiểm soát hoạt động, kiểm soát đặc biệt hoặc các tình trạng cảnh báo khác;

- Đáp ứng đầy đủ các điều kiện để được tham gia góp vốn, đầu tư theo quy định của pháp luật chuyên ngành.

d) Trường hợp là các tổ chức kinh tế khác tham gia góp vốn:

- Có thời gian hoạt động tối thiểu là năm (05) năm liên tục liền trước năm tham gia góp vốn thành lập tổ chức kinh doanh chứng khoán;

- Vốn chủ sở hữu sau khi trừ đi tài sản dài hạn tối thiểu bằng số vốn dự kiến góp;

- Vốn lưu động tối thiểu phải bằng số vốn dự kiến góp.

đ) Chỉ được sử dụng vốn chủ sở hữu và các nguồn vốn hợp lệ khác theo quy định của pháp luật chuyên ngành, không được sử dụng vốn ủy thác của các tổ chức, cá nhân khác để góp vốn.

8. Tổ chức nước ngoài tham gia góp vốn thành lập công ty chứng khoán phải đáp ứng quy định sau:

a) Là tổ chức hoạt động trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm và đã có thời gian hoạt động tối thiểu là hai (02) năm liền trước năm tham gia góp vốn thành lập;

b) Chịu sự giám sát thường xuyên, liên tục của cơ quan quản lý, giám sát chuyên ngành ở nước ngoài trong lĩnh vực chứng khoán và được cơ quan này chấp thuận bằng văn bản về việc góp vốn thành lập tổ chức kinh doanh chứng khoán tại Việt Nam;

c) Cơ quan quản lý, giám sát chuyên ngành ở nước ngoài trong lĩnh vực chứng khoán và Ủy ban Chứng khoán Nhà nước đã ký kết thỏa thuận hợp tác song phương hoặc đa phương về trao đổi thông tin, hợp tác quản lý, thanh tra, giám sát hoạt động chứng khoán và thị trường chứng khoán;

d) Đáp ứng quy định có liên quan tại khoản 7 Điều này;

đ) Tỷ lệ tham gia góp vốn thành lập công ty chứng khoán của các tổ chức nước ngoài thực hiện theo quy định của pháp luật.

Điều 4. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động

1. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động công ty chứng khoán bao gồm:

a) Giấy đề nghị cấp Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này);

b) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh chứng khoán (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở;

c) Biên bản họp và quyết định của cổ đông sáng lập hoặc thành viên sáng lập về việc thành lập công ty chứng khoán. Quyết định phải bao gồm các nội dung cơ bản sau:

- Tên công ty, nghiệp vụ kinh doanh;

- Vốn điều lệ, cơ cấu sở hữu;

- Thông qua dự thảo điều lệ công ty, phương án kinh doanh;

- Người đại diện cổ đông sáng lập, thành viên sáng lập thực hiện thủ tục thành lập công ty chứng khoán.

d) Danh sách dự kiến Giám đốc (Tổng Giám đốc) và người hành nghề chứng khoán (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán; Bản thông tin cá nhân của Giám đốc (Tổng Giám đốc) (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này);

đ) Danh sách và tỷ lệ sở hữu của các cổ đông, thành viên tham gia góp vốn (theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này);

e) Danh sách dự kiến thành viên Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát (nếu có) kèm theo bản sao hợp lệ giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, phiếu lý lịch tư pháp và bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này);

g) Tài liệu chứng minh năng lực góp vốn của cổ đông, thành viên tham gia góp vốn thành lập công ty chứng khoán:

- Đối với cá nhân: Bản sao hợp lệ giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) và tài liệu chứng minh năng lực tài chính đáp ứng quy định tại khoản 6 Điều 3 Thông tư này; Phiếu lý lịch tư pháp đối với cổ đông, thành viên góp vốn từ mười phần trăm (10%) trở lên vốn điều lệ công ty chứng khoán;

- Đối với tổ chức:

Bản sao hợp lệ Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác; Điều lệ công ty; Biên bản họp và Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc tham gia góp vốn và cử người đại diện phần vốn góp kèm theo Bản sao hợp lệ giấy chứng minh nhân dân hoặc hộ chiếu còn hiệu lực, phiếu lý lịch tư pháp, bản thông tin cá nhân của người đại diện phần vốn góp (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) và các tài liệu khác chứng minh đáp ứng các quy định tại khoản 7 Điều 3 Thông tư này. Trường hợp tổ chức dự kiến sở hữu trên mười phần trăm (10%) vốn điều lệ của công ty chứng khoán phải bổ sung phiếu lý lịch tư pháp của người đại diện theo pháp luật;

Đối với tổ chức góp vốn là công ty mẹ thì báo cáo tài chính là báo cáo hợp nhất năm gần nhất đã được kiểm toán theo quy định của pháp luật về kế toán và kiểm toán;

Đối với tổ chức góp vốn là ngân hàng thương mại, doanh nghiệp bảo hiểm phải nộp bổ sung bản sao hợp lệ báo cáo định kỳ về các chỉ tiêu an toàn tài chính, an toàn vốn theo quy định của pháp luật chuyên ngành trong hai (02) năm gần nhất;

h) Văn bản chấp thuận về việc cho phép góp vốn thành lập của cơ quan quản lý, giám sát chuyên ngành đối với ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tài liệu khác chứng minh được phép góp vốn thành lập công ty chứng khoán;

i) Dự thảo Điều lệ công ty đã được các cổ đông sáng lập, thành viên sáng lập công ty chứng khoán thông qua;

k) Phương án hoạt động kinh doanh trong ba (03) năm đầu phù hợp với nghiệp vụ kinh doanh đề nghị cấp phép (theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này) kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản trị rủi ro.

2. Trường hợp cổ đông, thành viên tham gia góp vốn thành lập công ty chứng khoán là tổ chức nước ngoài, các tài liệu do cơ quan quản lý có thẩm quyền nước ngoài cấp phải được hợp pháp hóa lãnh sự của cơ quan nơi tổ chức đó đã đăng ký không quá sáu (06) tháng trước ngày nộp hồ sơ. Các tài liệu viết bằng tiếng nước ngoài phải được dịch chứng thực ra tiếng Việt bởi tổ chức có chức năng dịch thuật theo quy định của pháp luật Việt Nam.

3. Hồ sơ theo quy định tại khoản 1 và 2 Điều này được lập thành một (01) bản gốc kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

Điều 5. Thủ tục cấp Giấy phép thành lập và hoạt động

1. Sau khi nhận được hồ sơ theo quy định tại Điều 4 Thông tư này, trong thời hạn hai mươi (20) ngày làm việc, Ủy ban Chứng khoán Nhà nước có văn bản yêu cầu bổ sung hồ sơ đối với trường hợp hồ sơ chưa hợp lệ hoặc đề nghị hoàn tất các điều kiện cơ sở vật chất và phong tỏa vốn góp đối với trường hợp hồ sơ đầy đủ hợp lệ. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ, Ủy ban Chứng khoán Nhà nước có quyền đề nghị người đại diện cổ đông, thành viên sáng lập hoặc người dự kiến làm Giám đốc (Tổng Giám đốc) giải trình trực tiếp hoặc bằng văn bản.

2. Trong thời hạn ba mươi (30) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, các cổ đông, thành viên sáng lập thành lập tổ chức kinh doanh chứng khoán phải hoàn thiện bộ hồ sơ đề nghị cấp giấy phép thành lập và hoạt động. Sau thời hạn trên, nếu các cổ đông, thành viên góp vốn không bổ sung, hoàn thiện đầy đủ hồ sơ, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp Giấy phép thành lập và hoạt động.

3. Trong thời hạn chín mươi (90) ngày, kể từ ngày nhận được thông báo bằng văn bản của Ủy ban Chứng khoán Nhà nước đề nghị hoàn tất các điều kiện cơ sở vật chất và phong tỏa vốn góp, các cổ đông sáng lập, thành viên sáng lập phải hoàn thiện cơ sở vật chất và phong toả vốn góp. Vốn điều lệ của công ty phải được phong tỏa trên tài khoản của một ngân hàng thương mại theo chỉ định của Ủy ban Chứng khoán Nhà nước và được giải toả chuyển vào tài khoản của công ty ngay sau khi được cấp Giấy phép thành lập và hoạt động. Quá thời hạn trên, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp Giấy phép thành lập và hoạt động.

4. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất tại trụ sở công ty chứng khoán trước khi cấp Giấy phép thành lập và hoạt động.

5. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được xác nhận phong tỏa vốn theo quy định tại khoản 3 Điều này và kết quả kiểm tra cơ sở vật chất trụ sở công ty và các tài liệu hợp lệ khác, Ủy ban Chứng khoán Nhà nước cấp Giấy phép thành lập và hoạt động cho công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Công ty chứng khoán phải tiến hành hoạt động kinh doanh chứng khoán trong thời hạn mười hai (12) tháng kể từ ngày được cấp Giấy phép thành lập và hoạt động.

Điều 6. Tên công ty chứng khoán

1. Tên công ty chứng khoán bao gồm các thành tố sau:

a) Loại hình doanh nghiệp;

b) Cụm từ “chứng khoán”;

c) Tên riêng.

2. Tên của công ty chứng khoán phải tuân thủ quy định của Luật Doanh nghiệp.

Điều 7. Công bố Giấy phép thành lập và hoạt động

Trong thời hạn bảy (07) ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, công ty chứng khoán phải công bố Giấy phép thành lập và hoạt động theo quy định tại Điều 66 Luật Chứng khoán.

Mục 2. ĐIỀU CHỈNH GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Điều 8. Điều chỉnh Giấy phép thành lập và hoạt động

1. Công ty chứng khoán khi bổ sung, rút nghiệp vụ kinh doanh chứng khoán, thay đổi tên, thay đổi địa điểm đặt trụ sở chính, tăng, giảm vốn điều lệ, thay đổi người đại diện theo pháp luật phải đề nghị Ủy ban Chứng khoán Nhà nước cấp điều chỉnh Giấy phép thành lập và hoạt động.

2. Hồ sơ đề nghị điều chỉnh Giấy phép thành lập và hoạt động được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trường hợp hồ sơ đề nghị điều chỉnh Giấp phép không đầy đủ, hợp lệ, công ty chứng khoán phải bổ sung, hoàn thiện hồ sơ trong vòng ba mươi (30) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản. Sau thời hạn trên, hồ sơ đã gửi Ủy ban Chứng khoán Nhà nước trước đó mặc nhiên không còn giá trị.

4. Công ty chứng khoán được cấp điều chỉnh Giấy phép thành lập và hoạt động phải công bố Giấy phép điều chỉnh theo thời hạn và phương thức quy định tại Điều 66 Luật Chứng khoán.

Điều 9. Bổ sung nghiệp vụ kinh doanh chứng khoán

1. Công ty chứng khoán bổ sung nghiệp vụ kinh doanh phải đáp ứng các quy định sau:

a) Có cơ sở vật chất đáp ứng theo quy định tại khoản 1 Điều 3 Thông tư này đối với trường hợp đề nghị bổ sung nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán;

b) Có vốn điều lệ, vốn chủ sở hữu tối thiểu bằng vốn pháp định đối với nghiệp vụ kinh doanh đã được cấp phép và nghiệp vụ kinh doanh đề nghị bổ sung;

c) Đảm bảo đủ người hành nghề chứng khoán đối với nghiệp vụ kinh doanh đang thực hiện và có tối thiểu ba (03) người hành nghề chứng khoán để thực hiện nghiệp vụ kinh doanh đề nghị bổ sung;

d) Công ty chứng khoán không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động theo quy định hiện hành trong vòng ba (03) tháng tính đến thời điểm nộp hồ sơ đề nghị bổ sung nghiệp vụ.

2. Hồ sơ đề nghị bổ sung nghiệp vụ kinh doanh chứng khoán bao gồm:

a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Bản thuyết minh cơ sở vật chất phục vụ cho nghiệp vụ kinh doanh đối với trường hợp đề nghị bổ sung nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này);

c) Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc bổ sung nghiệp vụ kinh doanh chứng khoán;

d) Báo cáo tài chính năm hoặc báo cáo tài chính gần nhất (nhưng không quá 06 tháng tính đến thời điểm đề nghị bổ sung nghiệp vụ) đã được tổ chức kiểm toán độc lập được Ủy ban Chứng khoán Nhà nước chấp thuận thực hiện kiểm toán và xác nhận của ngân hàng về khoản vốn bổ sung gửi tại tài khoản phong tỏa (nếu có);

đ) Phương án hoạt động kinh doanh trong ba (03) năm đầu đối với nghiệp vụ kinh doanh đề nghị bổ sung (theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này) kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản trị rủi ro áp dụng cho nghiệp vụ kinh doanh chứng khoán đề nghị bổ sung;

e) Danh sách người hành nghề chứng khoán đang làm việc tại các bộ phận nghiệp vụ kinh doanh của công ty (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này); Danh sách, bản sao hợp lệ chứng chỉ hành nghề chứng khoán và hợp đồng lao động của người hành nghề chứng khoán dự kiến thực hiện nghiệp vụ bổ sung;

g) Điều lệ sửa đổi, bổ sung được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán thông qua.

3. Ủy ban Chứng khoán Nhà nước thực hiện kiểm tra cơ sở vật chất đối với trường hợp đề nghị bổ sung nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán.

4. Trong thời hạn hai mươi (20) ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 2 Điều này và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 10. Rút nghiệp vụ kinh doanh chứng khoán

1. Thủ tục rút nghiệp vụ môi giới chứng khoán:

a) Công ty chứng khoán nộp hồ sơ đề nghị rút nghiệp vụ môi giới chứng khoán, hồ sơ bao gồm các tài liệu sau:

- Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

- Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc rút nghiệp vụ kinh doanh chứng khoán;

- Phương án xử lý tài khoản của khách hàng.

b) Công ty chứng khoán thực hiện phương án và quy trình theo hướng dẫn của Ủy ban Chứng khoán Nhà nước;

c) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận báo cáo đã thực hiện phương án xử lý tài khoản của khách hàng, Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động đồng thời ra Quyết định thu hồi Giấy chứng nhận đăng ký lưu ký chứng khoán trong trường hợp công ty chứng khoán không có nghiệp vụ tự doanh chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

2. Thủ tục rút nghiệp vụ tư vấn đầu tư chứng khoán, bảo lãnh phát hành chứng khoán, tự doanh chứng khoán:

a) Hồ sơ đề nghị rút nghiệp vụ tư vấn đầu tư chứng khoán, bảo lãnh phát hành chứng khoán, tự doanh chứng khoán, bao gồm các tài liệu sau:

- Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

- Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc rút nghiệp vụ kinh doanh chứng khoán;

- Báo cáo kết quả xử lý các hợp đồng đã ký với khách hàng đối với trường hợp rút nghiệp vụ bảo lãnh phát hành, tư vấn đầu tư; phương án tất toán tài khoản tự doanh đối với trường hợp rút nghiệp vụ tự doanh chứng khoán.

b) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại điểm a khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động cho công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 11. Thay đổi tên công ty, địa điểm đặt trụ sở chính

1. Hồ sơ đề nghị thay đổi tên công ty:

a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty về việc thay đổi tên công ty;

c) Điều lệ sửa đổi, bổ sung được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán thông qua.

2. Hồ sơ thay đổi địa điểm đặt trụ sở chính bao gồm:

a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh tại địa điểm mới của trụ sở chính (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở;

c) Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu công ty về việc thay đổi địa điểm đặt trụ sở chính công ty.

3. Địa điểm mới đặt trụ sở chính công ty chứng khoán dự kiến chuyển đến phải đáp ứng các điều kiện về cơ sở vật chất theo quy định tại khoản 1 Điều 3 Thông tư này.

4. Trước khi chấp thuận thay đổi địa điểm đặt trụ sở chính, Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất tại địa điểm mới của trụ sở chính đối với công ty chứng khoán có nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán.

5. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 12. Thay đổi vốn điều lệ

1. Hồ sơ đề nghị thay đổi vốn điều lệ bao gồm:

a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Xác nhận về khoản vốn tăng thêm của ngân hàng nơi mở tài khoản phong toả hoặc Báo cáo tài chính tại thời điểm sau khi công ty chứng khoán hoàn thành việc tăng vốn điều lệ đã được kiểm toán bởi tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận; Báo cáo tài chính đã được kiểm toán tại thời điểm sau khi công ty chứng khoán hoàn thành việc mua lại và hủy cổ phiếu, phần vốn góp để giảm vốn điều lệ.

c) Báo cáo về việc thay đổi cơ cấu sở hữu trước và sau khi thay đổi vốn điều lệ; hồ sơ của các cổ đông, thành viên góp vốn từ mười phần (10%) trở lên vốn điều lệ theo quy định tại điểm d khoản 2 Điều 30 Thông tư này và Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu đối với trường hợp bên mua là tổ chức;

d) Báo cáo kết quả chào bán cổ phần theo quy định của pháp luật đối với trường hợp tăng vốn điều lệ của công ty cổ phần. Báo cáo kết quả mua lại cổ phiếu, phần vốn góp và hủy để giảm vốn điều lệ đối với trường hợp giảm vốn điều lệ.

2. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 13. Thay đổi người đại diện theo pháp luật

1. Hồ sơ đề nghị thay đổi người đại diện theo pháp luật của công ty bao gồm:

a) Giấy đề nghị điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc bổ nhiệm Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Giám đốc (Tổng Giám đốc), kèm theo Bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này), bản sao hợp lệ chứng minh nhân dân và bản sao hợp lệ chứng chỉ hành nghề chứng khoán của người mới được bổ nhiệm (nếu có);

c) Điều lệ sửa đổi, bổ sung được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu thông qua đối với trường hợp thay đổi chức danh của người đại diện theo pháp luật.

2. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Mục 3. ĐÌNH CHỈ, THU HỒI GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Điều 14. Đình chỉ hoạt động của công ty chứng khoán

1. Công ty chứng khoán bị đình chỉ hoạt động trong các trường hợp sau:

a) Hồ sơ đề nghị cấp, điều chỉnh Giấy phép thành lập và hoạt động có thông tin cố ý làm sai sự thật;

b) Sau khi hết thời hạn cảnh báo quy định tại Điều 74 của Luật Chứng khoán, công ty chứng khoán vẫn không khắc phục được tình trạng cảnh báo và có lỗ gộp đạt mức năm mươi phần trăm (50%) vốn điều lệ hoặc không còn đáp ứng đủ điều kiện về vốn hoạt động kinh doanh chứng khoán;

c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép thành lập và hoạt động;

d) Không duy trì các điều kiện cấp Giấy phép thành lập và hoạt động theo quy định tại khoản 1, 2, 3 và 4 Điều 3 Thông tư này;

đ) Các trường hợp bị đình chỉ theo quy định pháp luật về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

2. Ủy ban Chứng khoán Nhà nước căn cứ vào hình thức và mức độ vi phạm của công ty chứng khoán quy định tại khoản 1 Điều này để ra quyết định đình chỉ một, một số hoặc toàn bộ các hoạt động môi giới chứng khoán, tự doanh chứng khoán, tư vấn đầu tư chứng khoán, bảo lãnh phát hành chứng khoán và lưu ký chứng khoán, trong đó nêu rõ thời hạn và phạm vi đình chỉ.

3. Trong thời gian bị đình chỉ, công ty chứng khoán không được mở mới tài khoản giao dịch chứng khoán; không được ký mới, gia hạn các hợp đồng có liên quan đến các nghiệp vụ kinh doanh bị đình chỉ hoạt động; phải thực hiện tất toán, chuyển tài khoản theo yêu cầu của khách hàng (nếu có); có phương án khắc phục và báo cáo tình hình thực hiện phương án theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

Điều 15. Thu hồi Giấy phép thành lập và hoạt động

1. Công ty chứng khoán bị thu hồi Giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Các trường hợp theo quy định tại điểm a, b, c khoản 2 Điều 70 Luật Chứng khoán; các trường hợp theo quy định pháp luật về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán; trường hợp bị thu hồi theo quy định tại khoản 1 Điều 46 Thông tư này;

b) Công ty chứng khoán hết thời hạn hoạt động theo Điều lệ hoặc xin giải thể trước thời hạn;

c) Công ty chứng khoán phá sản.

2. Trong thời hạn ba mươi (30) ngày, kể từ ngày bị buộc thu hồi Giấy phép thành lập và hoạt động theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấm dứt mọi hoạt động kinh doanh được cấp phép của công ty chứng khoán để thực hiện thủ tục thu hồi Giấy phép thành lập và hoạt động.

3. Kể từ khi nhận được văn bản quy định tại khoản 2 Điều này, công ty chứng khoán có trách nhiệm:

a) Trong vòng 24 giờ, công bố thông tin trên trang thông tin điện tử (website) và các địa điểm kinh doanh của công ty chứng khoán, công bố thông tin với các Sở giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán Việt Nam về việc chấm dứt mọi hoạt động kinh doanh được cấp phép để thực hiện thủ tục thu hồi Giấy phép thành lập và hoạt động;

b) Chấm dứt hoàn toàn việc thực hiện các nghiệp vụ kinh doanh được cấp phép, ngừng ký mới tất cả các hợp đồng có liên quan đến hoạt động kinh doanh của công ty chứng khoán;

c) Trong vòng mười lăm (15) ngày, công ty chứng khoán phải lập phương án xử lý các tài khoản giao dịch chứng khoán của khách hàng mở tại công ty chứng khoán (nếu có). Phương án bao gồm các nội dung cơ bản sau:

- Thời điểm và phương thức công bố thông tin, thông báo cho từng khách hàng về việc rút nghiệp vụ môi giới chứng khoán;

- Thời gian dự kiến tất toán tài khoản giao dịch (đóng hoặc chuyển tài khoản) theo yêu cầu của khách hàng, thời gian tất toán kéo dài tối thiểu là 30 ngày;

- Thời điểm ngừng mở tài khoản mới;

- Thời điểm dự kiến ngừng giao dịch trên hai Sở giao dịch;

- Thời điểm ngừng giao dịch rút/nộp tiền của khách hàng;

- Thời gian dự kiến chốt số dư tài khoản tồn của khách hàng chưa đến tất toán;

- Phương án xử lý đối với tài khoản tồn, tài khoản có tranh chấp.

4. Trong thời hạn không quá bốn mươi lăm (45) ngày, sau khi Ủy ban Chứng khoán Nhà nước có ý kiến về phương án xử lý tài khoản khách hàng theo quy định tại khoản 3 Điều này, công ty chứng khoán phải thực hiện phương án theo trình tự như sau:

a) Công bố thông tin trên các phương tiện thông tin đại chúng và tại các địa điểm kinh doanh của công ty theo quy định và thông báo đến từng khách hàng theo phương án;

b) Thực hiện tất toán tài khoản (đóng hoặc chuyển khoản) bao gồm cả tiền và chứng khoán theo yêu cầu khách hàng;

c) Sau khi hết thời hạn tất toán tài khoản, lập danh sách toàn bộ số tài khoản tồn (tài khoản chưa thực hiện tất toán) kèm theo số dư tiền và chứng khoán của từng tài khoản tồn;

d) Trong vòng năm (05) ngày làm việc kể từ ngày hết thời hạn tất toán tài khoản, công ty chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước về tình hình tất toán tài khoản, tài khoản tồn;

đ) Công ty chứng khoán có thể thỏa thuận thực hiện chuyển giao tài khoản giao dịch chứng khoán của khách hàng còn tồn cho công ty chứng khoán khác.

Ủy ban Chứng khoán Nhà nước có thể chỉ định công ty chứng khoán khác thay thế để hoàn tất các giao dịch và các hợp đồng của công ty chứng khoán bị thu hồi Giấy phép thành lập và hoạt động. Trong trường hợp này, quan hệ ủy quyền mặc nhiên được xác lập giữa hai công ty.

5. Trong vòng năm (05) ngày làm việc, kể từ ngày hoàn tất việc tất toán tài khoản, chuyển giao tài khoản tồn, công ty chứng khoán thực hiện báo cáo Ủy ban Chứng khoán Nhà nước kết quả việc thực hiện tất toán tài khoản, chuyển giao tài khoản giao dịch chứng khoán của khách hàng còn tồn. Quy định này không áp dụng đối với công ty chứng khoán hoàn tất thủ tục tất toán tài khoản (không còn tài khoản tồn) cho khách hàng.

6. Trong vòng năm (05) ngày làm việc, kể từ ngày nhận được báo cáo theo quy định tại khoản 4, khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản gửi công ty chứng khoán yêu cầu công ty và các bên có liên quan thực hiện thủ tục giải thể, phá sản công ty theo quy định của Luật Doanh nghiệp và pháp luật về phá sản doanh nghiệp. Văn bản này cũng được Ủy ban Chứng khoán Nhà nước công bố trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước.

7. Trong thời hạn bảy (07) ngày làm việc, kể từ ngày hoàn tất việc giải thể, phá sản công ty chứng khoán, người đại diện theo pháp luật của công ty chứng khoán phải gửi bản gốc Giấy phép thành lập và hoạt động công ty chứng khoán cùng hồ sơ có liên quan đến việc giải thể, phá sản công ty đến Ủy ban Chứng khoán Nhà nước. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động và thực hiện công bố thông tin theo quy định.

Chương III

TỔ CHỨC CỦA CÔNG TY CHỨNG KHOÁN

Mục 1. QUY ĐỊNH CHUNG

Điều 16. Nguyên tắc tổ chức

1. Chi nhánh, phòng giao dịch, văn phòng đại diện là những đơn vị thuộc công ty chứng khoán. Công ty chứng khoán phải chịu trách nhiệm về hoạt động của chi nhánh, phòng giao dịch, văn phòng đại diện của mình.

2. Tên chi nhánh, phòng giao dịch, văn phòng đại diện phải mang tên công ty chứng khoán kèm theo cụm từ chi nhánh, phòng giao dịch, văn phòng đại diện và tên riêng để phân biệt.

Điều 17. Thủ tục chung

1. Công ty chứng khoán thành lập, đóng cửa, thay đổi địa điểm chi nhánh, phòng giao dịch, văn phòng đại diện phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Công ty chứng khoán thay đổi tên chi nhánh, phòng giao dịch, thay đổi nghiệp vụ thực hiện tại chi nhánh và thay đổi giám đốc chi nhánh phải đề nghị Ủy ban Chứng khoán Nhà nước điều chỉnh Quyết định thành lập chi nhánh, phòng giao dịch.

2. Hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận và hồ sơ đề nghị điều chỉnh Quyết định thành lập chi nhánh, phòng giao dịch đối với các nội dung nêu tại khoản 1 Điều này được lập thành một (01) bản gốc gửi Ủy ban Chứng khoán Nhà nước trực tiếp hoặc qua đường bưu điện.

3. Trường hợp hồ sơ không đầy đủ, hợp lệ, công ty chứng khoán phải bổ sung, hoàn thiện hồ sơ trong vòng ba mươi (30) ngày kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bổ sung, hoàn thiện hồ sơ bằng văn bản. Sau thời hạn trên, nếu công ty chứng khoán không bổ sung, hoàn thiện đầy đủ, hồ sơ đã gửi Ủy ban Chứng khoán Nhà nước trước đó mặc nhiên không còn giá trị.

Mục 2. CHI NHÁNH CÔNG TY CHỨNG KHOÁN

Điều 18. Thành lập chi nhánh

1. Chi nhánh là đơn vị thuộc công ty chứng khoán. Chi nhánh công ty chứng khoán được thực hiện các nghiệp vụ kinh doanh theo phân cấp, ủy quyền của công ty chứng khoán. Nghiệp vụ kinh doanh của chi nhánh chỉ giới hạn trong phạm vi các nghiệp vụ kinh doanh mà công ty chứng khoán được cấp phép hoạt động.

2. Việc thành lập chi nhánh công ty chứng khoán phải đáp ứng các yêu cầu sau:

a) Tại thời điểm thành lập chi nhánh, công ty chứng khoán không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động theo quy định hiện hành;

b) Không bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán trong vòng sáu (06) tháng tính đến thời điểm Ủy ban Chứng khoán Nhà nước nhận được hồ sơ đề nghị thành lập chi nhánh;

c) Có trụ sở và trang thiết bị cần thiết phục vụ hoạt động kinh doanh chứng khoán được ủy quyền;

d) Giám đốc chi nhánh công ty chứng khoán phải đáp ứng các tiêu chuẩn theo quy định tại điểm a và điểm d khoản 3 Điều 34, có chứng chỉ hành nghề chứng khoán phù hợp với nghiệp vụ kinh doanh mà chi nhánh được thực hiện, có kinh nghiệm chuyên môn trong lĩnh vực tài chính, ngân hàng, chứng khoán ít nhất hai (02) năm và có kinh nghiệm quản lý điều hành tối thiểu một (01) năm;

đ) Đảm bảo đủ người hành nghề chứng khoán đối với nghiệp vụ kinh doanh đang thực hiện tại trụ sở chính, chi nhánh, phòng giao dịch và có tối thiểu hai (02) người hành nghề chứng khoán phù hợp cho mỗi nghiệp vụ kinh doanh thực hiện tại chi nhánh dự kiến thành lập.

3. Hồ sơ đề nghị thành lập chi nhánh bao gồm:

a) Giấy đề nghị thành lập chi nhánh (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc thành lập chi nhánh và các nghiệp vụ kinh doanh chứng khoán ủy quyền cho chi nhánh thực hiện;

c) Quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản trị rủi ro dự kiến thực hiện tại chi nhánh;

d) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh theo ủy quyền của công ty chứng khoán (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở chi nhánh;

đ) Danh sách người hành nghề chứng khoán của toàn công ty; danh sách Giám đốc chi nhánh, người hành nghề chứng khoán làm việc tại chi nhánh kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán và hợp đồng lao động được ký giữa công ty chứng khoán và người hành nghề làm việc tại chi nhánh; quyết định bổ nhiệm và Bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) của Giám đốc chi nhánh.

4. Ủy ban Chứng khoán Nhà nước tiến hành kiểm tra cơ sở vật chất trụ sở đối với chi nhánh công ty chứng khoán dự kiến thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán trước khi ra quyết định chấp thuận thành lập chi nhánh.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận thành lập chi nhánh. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Chi nhánh công ty chứng khoán phải chính thức triển khai hoạt động trong vòng ba (03) tháng kể từ ngày được Ủy ban Chứng khoán Nhà nước chấp thuận thành lập. Quá thời hạn trên, Ủy ban Chứng khoán Nhà nước thu hồi quyết định chấp thuận thành lập chi nhánh.

Điều 19. Đóng cửa chi nhánh

Việc đóng cửa chi nhánh được thực hiện theo trình tự sau đây:

1. Công ty chứng khoán nộp hồ sơ đề nghị đóng cửa chi nhánh bao gồm:

a) Giấy đề nghị đóng cửa chi nhánh (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc đóng cửa chi nhánh;

c) Phương án xử lý các hợp đồng giao dịch chứng khoán đã ký với khách hàng còn hiệu lực, bao gồm hợp đồng cung cấp dịch vụ môi giới, tư vấn đầu tư và bảo lãnh phát hành, trong đó nêu rõ việc công bố thông tin, thông báo cho khách hàng về việc đóng cửa chi nhánh và thời hạn để khách hàng tất toán tài khoản tối thiểu mười lăm (15) ngày.

2. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận đóng cửa chi nhánh công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

3. Công ty chứng khoán thực hiện đóng cửa chi nhánh theo phương án đã báo cáo Ủy ban Chứng khoán Nhà nước.

4. Công ty chứng khoán báo cáo kết quả thực hiện đóng cửa chi nhánh. Trong thời hạn năm (05) ngày, kể từ ngày nhận được báo cáo, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi quyết định thành lập chi nhánh công ty chứng khoán.

Điều 20. Thay đổi địa điểm, sửa đổi quyết định thành lập chi nhánh

1. Hồ sơ đề nghị thay đổi địa điểm chi nhánh bao gồm:

a) Giấy đề nghị thay đổi địa điểm chi nhánh (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh tại địa điểm mới của chi nhánh (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở chi nhánh;

c) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc thay đổi địa điểm đặt chi nhánh.

2. Hồ sơ đề nghị bổ sung nghiệp vụ kinh doanh chứng khoán tại chi nhánh bao gồm:

a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập chi nhánh công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);

b) Bản thuyết minh cơ sở vật chất phục vụ cho nghiệp vụ kinh doanh đề nghị bổ sung đối với trường hợp bổ sung nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này);

c) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc bổ sung nghiệp vụ kinh doanh tại chi nhánh;

d) Danh sách người hành nghề chứng khoán đang làm việc tại các bộ phận nghiệp vụ của công ty, chi nhánh, phòng giao dịch và danh sách người hành nghề chứng khoán dự kiến thực hiện nghiệp vụ kinh doanh đề nghị bổ sung tại chi nhánh kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán và hợp đồng lao động được ký kết giữa công ty chứng khoán và người hành nghề chứng khoán dự kiến thực hiện nghiệp vụ kinh doanh đề nghị bổ sung tại chi nhánh.

3. Hồ sơ đề nghị rút nghiệp vụ kinh doanh chứng khoán tại chi nhánh bao gồm:

a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập chi nhánh công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc rút nghiệp vụ kinh doanh tại chi nhánh;

c) Phương án xử lý các hợp đồng đã ký với khách hàng còn hiệu lực, bao gồm hợp đồng mở tài khoản giao dịch chứng khoán, hợp đồng tư vấn đầu tư chứng khoán và hợp đồng bảo lãnh phát hành chứng khoán, trong đó nêu rõ việc công bố thông tin, thông báo cho khách hàng về việc đóng cửa chi nhánh và thời hạn để khách hàng tất toán tài khoản tối thiểu mười lăm (15) ngày.

4. Hồ sơ đề nghị thay đổi tên chi nhánh bao gồm:

a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập chi nhánh công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc đổi tên chi nhánh.

5. Hồ sơ đề nghị thay đổi giám đốc chi nhánh bao gồm:

a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập chi nhánh công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc thay đổi giám đốc chi nhánh;

c) Bản thông tin cá nhân của Giám đốc chi nhánh (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ Giấy chứng minh nhân dân, hợp đồng lao động và chứng chỉ hành nghề chứng khoán phù hợp với nghiệp vụ kinh doanh đã được ủy quyền thực hiện tại chi nhánh.

6. Trường hợp công ty chứng khoán thay đổi địa điểm đặt chi nhánh phải đáp ứng các điều kiện về cơ sở vật chất theo quy định tại điểm c khoản 2 Điều 18 Thông tư này. Trước khi chấp thuận việc thay đổi địa điểm đặt chi nhánh, Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất tại địa điểm mới của chi nhánh đối với trường hợp chi nhánh thực hiện nghiệp vụ môi giới chứng khoán, tự doanh chứng khoán.

7. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ và kết quả kiểm tra cơ sở vật chất đối với trường hợp bổ sung nghiệp vụ tại chi nhánh hoặc thay đổi địa điểm đặt chi nhánh (nếu có), Ủy ban Chứng khoán Nhà nước ra quyết định sửa đổi quyết định chấp thuận thành lập chi nhánh. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Mục 3. PHÒNG GIAO DỊCH CÔNG TY CHỨNG KHOÁN

Điều 21. Thành lập phòng giao dịch

1. Phòng giao dịch là đơn vị thuộc trụ sở chính hoặc chi nhánh công ty chứng khoán. Địa điểm phòng giao dịch nằm trong phạm vi địa bàn tỉnh, thành phố nơi công ty chứng khoán đặt trụ sở chính hoặc chi nhánh. Phòng giao dịch hỗ trợ thực hiện các nghiệp vụ môi giới chứng khoán, tư vấn đầu tư chứng khoán và lưu ký chứng khoán cho trụ sở chính hoặc chi nhánh nơi phòng giao dịch phụ thuộc.

2. Việc thành lập phòng giao dịch của công ty chứng khoán phải đáp ứng các yêu cầu sau:

a) Tại thời điểm thành lập phòng giao dịch, công ty chứng khoán không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt, đình chỉ hoạt động theo quy định hiện hành;

b) Không bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán trong vòng sáu (06) tháng tính đến thời điểm Ủy ban Chứng khoán Nhà nước nhận được hồ sơ đề nghị thành lập phòng giao dịch;

c) Có trụ sở và trang thiết bị cần thiết phục vụ hoạt động hỗ trợ nghiệp vụ kinh doanh chứng khoán;

d) Đảm bảo đủ người hành nghề chứng khoán làm việc tại trụ sở chính, chi nhánh và phòng giao dịch hiện có và có tối thiểu hai (02) người hành nghề chứng khoán làm việc tại phòng giao dịch dự kiến thành lập.

3. Hồ sơ đề nghị thành lập phòng giao dịch bao gồm:

a) Giấy đề nghị thành lập phòng giao dịch (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Quy trình nghiệp vụ thực hiện tại phòng giao dịch;

c) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện hỗ trợ các nghiệp vụ kinh doanh của phòng giao dịch (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở phòng giao dịch;

d) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc thành lập phòng giao dịch;

đ) Danh sách người hành nghề chứng khoán của toàn công ty; danh sách người hành nghề chứng khoán làm việc tại phòng giao dịch kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán và hợp đồng lao động được ký giữa công ty chứng khoán và người hành nghề làm việc tại phòng giao dịch công ty chứng khoán.

4. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất của phòng giao dịch công ty chứng khoán trước khi ra quyết định chấp thuận thành lập phòng giao dịch.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ và kết quả kiểm tra cơ sở vật chất, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận thành lập phòng giao dịch. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Phòng giao dịch công ty chứng khoán phải chính thức triển khai hoạt động trong vòng ba (03) tháng kể từ ngày được Ủy ban Chứng khoán Nhà nước chấp thuận. Quá thời hạn trên, Ủy ban Chứng khoán Nhà nước thu hồi quyết định chấp thuận thành lập phòng giao dịch.

Điều 22. Đóng cửa phòng giao dịch

1. Hồ sơ đề nghị đóng cửa phòng giao dịch bao gồm:

a) Giấy đề nghị đóng cửa phòng giao dịch (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc đóng cửa phòng giao dịch;

c) Phương án xử lý các hợp đồng giao dịch chứng khoán đã ký với khách hàng còn hiệu lực, trong đó nêu rõ việc công bố thông tin, thông báo cho khách hàng về việc đóng cửa phòng giao dịch và thời hạn để khách hàng tất toán tài khoản tối thiểu mười lăm (15) ngày.

2. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận đóng cửa phòng giao dịch công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

3. Công ty chứng khoán thực hiện đóng cửa phòng giao dịch theo phương án đã báo cáo Ủy ban Chứng khoán Nhà nước.

4. Công ty chứng khoán phải báo cáo kết quả thực hiện đóng cửa phòng giao dịch. Trong thời hạn năm (05) ngày, kể từ ngày nhận được báo cáo, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi quyết định chấp thuận thành lập phòng giao dịch công ty chứng khoán.

Điều 23. Thay đổi địa điểm, sửa đổi quyết định chấp thuận thành lập phòng giao dịch

1. Hồ sơ đề nghị thay đổi địa điểm phòng giao dịch bao gồm:

a) Giấy đề nghị thay đổi địa điểm phòng giao dịch công ty chứng khoán (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện hỗ trợ các nghiệp vụ kinh doanh tại địa điểm mới của phòng giao dịch (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này) kèm theo tài liệu chứng minh quyền sử dụng trụ sở phòng giao dịch;

c) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc thay đổi địa điểm đặt phòng giao dịch.

2. Hồ sơ đề nghị thay đổi tên phòng giao dịch bao gồm:

a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập phòng giao dịch công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc đổi tên phòng giao dịch.

3. Công ty chứng khoán thay đổi địa điểm phòng giao dịch phải đáp ứng các điều kiện về cơ sở vật chất theo quy định tại điểm c khoản 2 Điều 21 Thông tư này. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất tại địa điểm mới của phòng giao dịch.

4. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, kết quả kiểm tra cơ sở vật chất, Ủy ban Chứng khoán Nhà nước ra quyết định sửa đổi quyết định chấp thuận thành lập phòng giao dịch. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Mục 4. VĂN PHÒNG ĐẠI DIỆN CÔNG TY CHỨNG KHOÁN

Điều 24. Thành lập văn phòng đại diện

1. Văn phòng đại diện là đơn vị thuộc công ty chứng khoán. Địa điểm đặt văn phòng đại diện không nằm trong phạm vi địa bàn tỉnh, thành phố nơi công ty chứng khoán đặt trụ sở chính hoặc chi nhánh.

2. Phạm vi hoạt động của văn phòng đại diện bao gồm một, một số hoặc toàn bộ nội dung sau đây:

a) Thực hiện chức năng văn phòng liên lạc và nghiên cứu thị trường;

b) Xúc tiến xây dựng các dự án hợp tác trong lĩnh vực chứng khoán và thị trường chứng khoán tại địa điểm đặt văn phòng đại diện;

c) Thúc đẩy, giám sát thực hiện các dự án, hợp đồng thỏa thuận đã ký kết liên quan đến lĩnh vực công ty đang hoạt động.

3. Văn phòng đại diện không được thực hiện hoạt động kinh doanh, không được thực hiện các hoạt động liên quan đến giao dịch chứng khoán, không được trực tiếp hoặc gián tiếp ký kết các hợp đồng kinh tế.

4. Việc thành lập văn phòng đại diện của công ty chứng khoán phải đáp ứng các yêu cầu sau:

a) Tại thời điểm thành lập văn phòng đại diện, công ty chứng khoán không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt hoặc bị đình chỉ hoạt động theo quy định hiện hành;

b) Không bị xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán trong vòng sáu (06) tháng tính đến thời điểm Ủy ban Chứng khoán Nhà nước nhận được hồ sơ đề nghị thành lập văn phòng đại diện;

c) Có trụ sở đặt văn phòng đại diện.

5. Hồ sơ đề nghị thành lập văn phòng đại diện bao gồm:

a) Giấy đề nghị thành lập văn phòng đại diện (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc thành lập văn phòng đại diện, trong đó nêu rõ phạm vi hoạt động của văn phòng đại diện;

c) Tài liệu chứng minh quyền sử dụng trụ sở đặt văn phòng đại diện.

6. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận thành lập văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Đóng cửa văn phòng đại diện

1. Văn phòng đại diện công ty chứng khoán đóng cửa trong các trường hợp sau:

a) Tự nguyện chấm dứt hoạt động;

b) Nơi mở văn phòng đại diện đã có chi nhánh hoặc trụ sở chính của công ty chứng khoán.

2. Hồ sơ đề nghị đóng cửa văn phòng đại diện bao gồm:

a) Giấy đề nghị đóng cửa văn phòng đại diện (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc đóng cửa văn phòng đại diện.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận đóng cửa văn phòng đại diện và thu hồi quyết định thành lập văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 26. Thay đổi địa điểm, sửa đổi quyết định chấp thuận thành lập văn phòng đại diện

1. Hồ sơ đề nghị thay đổi địa điểm văn phòng đại diện bao gồm:

a) Giấy đề nghị thay đổi địa điểm văn phòng đại diện công ty chứng khoán (theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc thay đổi địa điểm đặt văn phòng đại diện;

c) Tài liệu chứng minh quyền sử dụng trụ sở đặt văn phòng đại diện.

2. Hồ sơ đề nghị thay đổi tên văn phòng đại diện bao gồm:

a) Giấy đề nghị sửa đổi quyết định chấp thuận thành lập văn phòng đại diện công ty chứng khoán (theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu về việc đổi tên văn phòng đại diện.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước ra quyết định sửa đổi quyết định chấp thuận thành lập văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Chương IV

QUẢN TRỊ, ĐIỀU HÀNH CÔNG TY CHỨNG KHOÁN

Điều 27. Nguyên tắc quản trị điều hành

1. Công ty chứng khoán phải tuân thủ các quy định của Luật Chứng khoán, Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan về quản trị công ty. Công ty chứng khoán phải ban hành Điều lệ phù hợp với Điều lệ mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này.

2. Công ty chứng khoán có trách nhiệm trung thực với khách hàng, không được xâm phạm tài sản, các quyền và lợi ích hợp pháp khác của khách hàng.

3. Công ty chứng khoán phải phân định rõ trách nhiệm giữa Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu, Hội đồng quản trị, Ban kiểm soát, Ban Giám đốc phù hợp với Luật Chứng khoán, Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

4. Công ty chứng khoán phải thiết lập hệ thống thông tin liên lạc với các cổ đông, thành viên để đảm bảo cung cấp thông tin đầy đủ và đối xử công bằng giữa các cổ đông, giữa các thành viên, đảm bảo các quyền và lợi ích hợp pháp của cổ đông, của thành viên.

Điều 28. Bộ máy quản trị của công ty chứng khoán

1. Bộ máy quản trị của công ty chứng khoán là công ty cổ phần bao gồm Đại hội đồng cổ đông, Hội đồng quản trị, Ban kiểm soát, Ban Giám đốc.

2. Bộ máy quản trị của công ty chứng khoán là công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hai thành viên trở lên bao gồm Hội đồng thành viên, Ban kiểm soát, Ban Giám đốc.

3. Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Giám đốc (Tổng giám đốc) là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty.

Điều 29. Cổ đông, thành viên

1. Cổ đông sáng lập, thành viên sáng lập công ty chứng khoán không được chuyển nhượng cổ phần, phần vốn góp ban đầu của mình trong vòng ba (03) năm kể từ ngày được cấp Giấy phép thành lập và hoạt động, trừ trường hợp chuyển nhượng cho cổ đông sáng lập, thành viên sáng lập khác. Trong thời hạn này, ngân hàng thương mại, doanh nghiệp bảo hiểm hoặc tổ chức nước ngoài theo quy định tại khoản 7, khoản 8 Điều 3 Thông tư này phải luôn đảm bảo nắm giữ tối thiểu ba mươi phần trăm (30%) vốn điều lệ công ty chứng khoán.

2. Cổ đông, thành viên sở hữu từ mười phần trăm (10%) trở lên vốn cổ phần hoặc phần vốn góp của một công ty chứng khoán và người có liên quan của cổ đông, thành viên góp vốn đó không được sở hữu trên năm phần trăm (5%) số cổ phần hoặc phần vốn góp của một công ty chứng khoán khác.

3. Cổ đông, thành viên sở hữu từ mười phần trăm (10%) trở lên vốn điều lệ của công ty chứng khoán không được lợi dụng ưu thế của mình gây tổn hại đến quyền và lợi ích của công ty và các cổ đông khác.

4. Cổ đông, thành viên sở hữu từ mười phần trăm (10%) trở lên vốn điều lệ của công ty chứng khoán phải thông báo đầy đủ cho công ty chứng khoán trong vòng hai mươi tư (24) giờ kể từ khi nhận được thông tin, đối với các trường hợp sau:

a) Số cổ phần hoặc phần vốn góp bị phong tỏa, cầm cố hoặc bị xử lý theo quyết định của tòa án;

b) Cổ đông, thành viên là tổ chức quyết định thay đổi tên hoặc sáp nhập, chia tách, giải thể, phá sản.

5. Công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước về các trường hợp quy định tại khoản 4 Điều này trong thời hạn năm (05) ngày kể từ ngày nhận được thông báo của cổ đông, thành viên.

Điều 30. Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ 10% trở lên vốn điều lệ đã góp của công ty chứng khoán

1. Giao dịch chuyển nhượng cổ phần hoặc phần vốn góp để trở thành cổ đông hoặc thành viên góp vốn nắm giữ từ mười phần trăm (10%) trở lên vốn điều lệ đã góp của công ty chứng khoán phải được Ủy ban Chứng khoán Nhà nước chấp thuận, trừ trường hợp cổ phiếu của công ty chứng khoán được niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán và trường hợp chuyển nhượng theo quyết định của tòa án.

2. Hồ sơ đề nghị chấp thuận giao dịch bao gồm:

a) Giấy đề nghị chuyển nhượng cổ phần hoặc phần vốn góp (theo mẫu quy định tại Phụ lục XII ban hành kèm theo Thông tư này);

b) Bản sao hợp lệ giấy đề nghị chuyển nhượng giữa các bên;

c) Hợp đồng nguyên tắc việc chuyển nhượng đã được bên chuyển nhượng và bên nhận chuyển nhượng thông qua;

d) Bản thông tin cá nhân (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ Giấy chứng minh nhân dân của cổ đông mới đối với trường hợp cổ đông mới là cá nhân hoặc bản sao Giấy chứng nhận đăng ký kinh doanh đối với trường hợp cổ đông mới là pháp nhân;

đ) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu bên chuyển nhượng và bên nhận chuyển nhượng đối với trường hợp bên chuyển nhượng và bên nhận chuyển nhượng là tổ chức;

e) Văn bản xác nhận của công ty chứng khoán về tính hợp lệ của việc chuyển nhượng.

g) Trường hợp giao dịch làm thay đổi quyền sở hữu cổ phần, phần vốn góp có yếu tố nước ngoài, các tài liệu viết bằng tiếng nước ngoài phải được một tổ chức có chức năng dịch thuật theo quy định của pháp luật Việt Nam dịch chứng thực sang tiếng Việt. Các văn bản do cơ quan Nhà nước có thẩm quyền nước ngoài cấp phải được hợp pháp hóa lãnh sự theo quy định pháp luật liên quan.

3. Hồ sơ đề nghị chấp thuận giao dịch được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận giao dịch. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Các bên liên quan phải hoàn tất các thủ tục giao dịch đã được chấp thuận trong vòng chín mươi (90) ngày kể từ ngày văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước có hiệu lực. Trường hợp không hoàn tất chuyển nhượng trong thời hạn nêu trên, văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước mặc nhiên hết hiệu lực.

6. Trong vòng năm (05) ngày kể từ ngày giao dịch chuyển nhượng đã hoàn tất, công ty chứng khoán phải báo cáo kết quả giao dịch với Ủy ban Chứng khoán Nhà nước theo mẫu quy định tại Phụ lục XIII ban hành kèm theo Thông tư này.

Điều 31. Đại hội đồng cổ đông, Hội đồng thành viên

1. Công ty chứng khoán phải xây dựng quy trình nội bộ về thủ tục, trình tự triệu tập và biểu quyết tại cuộc họp Đại hội đồng cổ đông, Hội đồng thành viên và phải được Đại hội đồng cổ đông, Hội đồng thành viên thông qua.

2. Công ty chứng khoán là công ty cổ phần phải tổ chức họp Đại hội đồng cổ đông thường niên trong thời hạn bốn (04) tháng, kể từ ngày kết thúc năm tài chính. Trường hợp không tổ chức được theo thời hạn nêu trên, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản, trong đó nêu rõ lý do và phải tổ chức họp Đại hội đồng cổ đông thường niên trong thời hạn hai (02) tháng tiếp theo.

3. Công ty chứng khoán phải báo cáo kết quả họp Đại hội đồng cổ đông, Hội đồng thành viên kèm theo nghị quyết và các tài liệu liên quan cho Ủy ban Chứng khoán Nhà nước trong vòng năm (05) ngày làm việc kể từ ngày kết thúc cuộc họp Đại hội đồng cổ đông, Hội đồng thành viên.

Điều 32. Hội đồng quản trị, Hội đồng thành viên

1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của công ty chứng khoán không được đồng thời là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Giám đốc (Tổng Giám đốc) của công ty chứng khoán khác.

2. Chức năng nhiệm vụ và các nội dung ủy quyền cho Hội đồng quản trị, Hội đồng thành viên phải được quy định cụ thể.

3. Chức năng, nhiệm vụ của từng thành viên Hội đồng quản trị, Hội đồng thành viên phải được quy định rõ ràng.

4. Hội đồng quản trị, Hội đồng thành viên phải xây dựng quy trình nội bộ về thủ tục, trình tự triệu tập và biểu quyết tại cuộc họp Hội đồng quản trị, Hội đồng thành viên.

5. Hội đồng quản trị, Hội đồng thành viên phải thiết lập các bộ phận hoặc cử người thực hiện nhiệm vụ quản trị rủi ro theo quy định tại khoản 1 Điều 35 Thông tư này và nhiệm vụ kiểm soát nội bộ theo quy định tại khoản 1 Điều 36 Thông tư này.

Điều 33. Ban kiểm soát

1. Trưởng Ban kiểm soát của công ty chứng khoán không được đồng thời là thành viên Ban kiểm soát hoặc người quản lý của công ty chứng khoán khác.

2. Ban kiểm soát phải xây dựng quy trình kiểm soát và phải được Đại hội đồng cổ đông hoặc Hội đồng thành viên thông qua.

3. Đối với Ban kiểm soát có từ hai (02) thành viên trở lên, Ban kiểm soát phải họp tối thiểu hai (02) lần trong một năm. Biên bản họp phải được ghi chép trung thực, đầy đủ nội dung họp và phải được lưu giữ theo quy định.

4. Khi phát hiện có thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Ban Giám đốc vi phạm pháp luật, Điều lệ công ty, dẫn đến xâm phạm quyền và lợi ích của công ty, cổ đông, Chủ sở hữu hoặc khách hàng, Ban kiểm soát có trách nhiệm yêu cầu giải trình trong thời gian nhất định hoặc đề nghị triệu tập Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu để giải quyết. Đối với các vi phạm pháp luật, Ban kiểm soát phải báo cáo bằng văn bản cho Ủy ban Chứng khoán Nhà nước trong thời hạn bảy (07) ngày làm việc kể từ ngày phát hiện vi phạm.

Điều 34. Ban Giám đốc

1. Giám đốc (Tổng Giám đốc) là người điều hành công việc kinh doanh hàng ngày của công ty chứng khoán, chịu sự giám sát của Hội đồng quản trị, Hội đồng thành viên và chịu trách nhiệm trước Hội đồng quản trị, Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

2. Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) công ty chứng khoán không được đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ hoặc doanh nghiệp khác; Giám đốc (Tổng Giám đốc) công ty chứng khoán không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của công ty chứng khoán khác.

3. Giám đốc (Tổng Giám đốc) công ty chứng khoán phải đáp ứng các tiêu chuẩn sau:

a) Không phải là người đã từng hoặc đang bị truy cứu trách nhiệm hình sự, bị phạt tù hoặc bị tòa án tước quyền hành nghề theo quy định của pháp luật;

b) Có kinh nghiệm chuyên môn trong lĩnh vực tài chính, ngân hàng, chứng khoán ít nhất ba (03) năm và có kinh nghiệm quản lý điều hành tối thiểu ba (03) năm;

c) Có Chứng chỉ hành nghề phân tích tài chính hoặc Chứng chỉ hành nghề quản lý quỹ;

d) Không bị Ủy ban Chứng khoán Nhà nước xử phạt theo pháp luật chứng khoán và thị trường chứng khoán trong vòng hai (02) năm gần nhất.

4. Phó Giám đốc (Phó Tổng giám đốc) phụ trách bộ phận chuyên môn nghiệp vụ phải đáp ứng các tiêu chuẩn theo quy định tại điểm a, d theo quy định tại khoản 3 Điều này, có chứng chỉ hành nghề chứng khoán phù hợp với phạm vi được phân công phụ trách, có kinh nghiệm chuyên môn trong lĩnh vực tài chính, ngân hàng, chứng khoán ít nhất hai (02) năm và có kinh nghiệm quản lý điều hành tối thiểu hai (02) năm.

5. Công ty chứng khoán phải xây dựng các quy định làm việc của Ban Giám đốc và phải được Hội đồng quản trị, Hội đồng thành viên thông qua. Quy định làm việc tối thiểu phải có các nội dung cơ bản sau đây:

a) Trách nhiệm, nhiệm vụ cụ thể của thành viên Ban Giám đốc;

b) Quy định trình tự, thủ tục tổ chức và tham gia các cuộc họp;

c) Trách nhiệm báo cáo của Ban Giám đốc đối với Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát.

Điều 35. Quản trị rủi ro

1. Trong việc quản trị rủi ro, Hội đồng quản trị, Hội đồng thành viên có chức năng, nhiệm vụ:

a) Quy định chính sách chiến lược quản lý rủi ro trong hoạt động của công ty;

b) Kiểm tra, đánh giá về sự phù hợp, hiệu quả của hệ thống quản trị rủi ro đã được thiết lập trong công ty;

2. Ban Giám đốc phải thiết lập và duy trì hệ thống thực thi quản trị rủi ro nhằm đảm bảo ngăn ngừa các rủi ro có thể ảnh hưởng tới lợi ích của công ty và khách hàng của công ty. Hệ thống thực thi quản trị rủi ro thực hiện các nhiệm vụ sau:

a) Xác định chính sách thực thi quản trị rủi ro;

b) Xác định mức độ chấp nhận rủi ro của công ty;

c) Xác định rủi ro của công ty;

d) Đo lường rủi ro;

đ) Giám sát, ngăn ngừa, phát hiện và xử lý rủi ro;

e) Báo cáo thực thi quản trị rủi ro.

3. Ủy ban Chứng khoán Nhà nước hướng dẫn hệ thống quản trị rủi ro áp dụng cho công ty chứng khoán.

Điều 36. Kiểm toán nội bộ

1. Công ty chứng khoán là công ty cổ phần đại chúng hoặc công ty được cấp phép thực hiện nghiệp vụ môi giới chứng khoán phải thiết lập bộ phận kiểm toán nội bộ trực thuộc Hội đồng quản trị (Hội đồng thành viên). Bộ phận kiểm toán nội bộ có chức năng, nhiệm vụ:

a) Đánh giá độc lập về sự phù hợp và tuân thủ các chính sách pháp luật, Điều lệ, các quyết định của Đại hội đồng cổ đông, Chủ sở hữu, Hội đồng quản trị, Hội đồng thành viên;

b) Kiểm tra, xem xét và đánh giá sự đầy đủ, hiệu quả và hiệu lực của hệ thống kiểm soát nội bộ trực thuộc Ban Giám đốc nhằm hoàn thiện hệ thống này;

c) Đánh giá việc tuân thủ của hoạt động kinh doanh đối với các chính sách và quy trình nội bộ;

d) Tham mưu thiết lập các chính sách và quy trình nội bộ;

đ) Đánh giá việc tuân thủ các quy định pháp luật, kiểm soát các biện pháp đảm bảo an toàn tài sản;

e) Đánh giá kiểm toán nội bộ thông qua thông tin tài chính và thông qua quá trình kinh doanh;

g) Đánh giá quy trình xác định, đánh giá và quản lý rủi ro kinh doanh;

h) Đánh giá hiệu quả của các hoạt động;

i) Đánh giá việc tuân thủ các cam kết trong hợp đồng;

k) Thực hiện kiểm soát hệ thống công nghệ thông tin;

l) Điều tra các vi phạm trong nội bộ công ty chứng khoán;

m)Thực hiện kiểm toán nội bộ công ty chứng khoán và các công ty con của công ty chứng khoán.

2. Hoạt động kiểm toán nội bộ phải bảo đảm các nguyên tắc sau:

a) Tính độc lập: bộ phận kiểm toán nội bộ độc lập với các bộ phận khác của công ty chứng khoán, kể cả ban điều hành; hoạt động kiểm toán nội bộ độc lập với các hoạt động điều hành, nghiệp vụ của công ty chứng khoán; cán bộ làm công tác kiểm toán nội bộ không được đảm nhận các công việc thuộc đối tượng của kiểm toán nội bộ, không được kiêm nhiệm công việc tại các bộ phận nghiệp vụ như môi giới, tự doanh, phân tích, tư vấn đầu tư, bảo lãnh phát hành, quản trị rủi ro;

b) Tính khách quan: bộ phận kiểm toán nội bộ, nhân viên bộ phận kiểm toán nội bộ phải đảm bảo tính khách quan, công bằng, không định kiến trong quá trình thực hiện nhiệm vụ của mình. Công ty chứng khoán phải bảo đảm kiểm toán nội bộ không chịu bất cứ sự can thiệp nào khi thực hiện đúng nhiệm vụ của mình;

Nhân viên kiểm toán nội bộ phải thể hiện tính khách quan trong quá trình thu thập, đánh giá và truyền đạt thông tin về hoạt động hoặc các quy trình, hệ thống đã hoặc đang được kiểm toán. Kiểm toán viên nội bộ cần đưa ra đánh giá một cách công bằng về tất cả các vấn đề liên quan và không bị chi phối bởi mục tiêu quyền lợi riêng hoặc bởi bất kỳ ai khác khi đưa ra nhận xét, đánh giá của mình;

c) Tính trung thực: kiểm toán viên nội bộ phải thực hiện công việc của mình một cách trung thực, cẩn trọng và có trách nhiệm; tuân thủ luật pháp và thực hiện các nội dung công việc công khai theo quy định của pháp luật và nghề nghiệp;

d) Bảo mật: nhân viên bộ phận kiểm toán nội bộ cần tôn trọng giá trị và quyền sở hữu của thông tin nhận được, không được tiết lộ thông tin mà không có ủy quyền hợp lệ trừ khi có nghĩa vụ phải tiết lộ thông tin theo quy định của pháp luật và quy định nội bộ của công ty.

3. Yêu cầu nhân sự của bộ phận kiểm toán nội bộ

a) Người làm việc bộ phận này không phải là người đã từng bị xử phạt từ mức phạt tiền trở lên đối với các hành vi vi phạm trong lĩnh vực chứng khoán, ngân hàng, bảo hiểm trong vòng năm (05) năm gần nhất tính tới năm được bổ nhiệm;

b) Trưởng bộ phận kiểm toán nội bộ phải là người có trình độ chuyên môn về luật, kế toán, kiểm toán; Có đủ kinh nghiệm, uy tín, thẩm quyền để thực thi có hiệu quả nhiệm vụ được giao;

c) Không phải là người có liên quan đến các trưởng bộ phận chuyên môn, người thực hiện nghiệp vụ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Giám đốc chi nhánh trong công ty chứng khoán;

d) Có Chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán và Chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán hoặc Chứng chỉ hành nghề chứng khoán;

đ) Không kiêm nhiệm các công việc khác trong công ty chứng khoán.

Điều 37. Kiểm soát nội bộ

1. Công ty chứng khoán phải thiết lập bộ phận kiểm soát nội bộ trực thuộc Ban Giám đốc (Ban Tổng giám đốc). Hệ thống kiểm soát nội bộ bao gồm các quy trình, bộ máy, nhân sự độc lập và chuyên trách.

2. Bộ phận kiểm soát nội bộ trực thuộc Ban Giám đốc có nhiệm vụ kiểm soát tuân thủ những nội dung sau:

a) Kiểm tra, giám sát việc tuân thủ các quy định pháp luật, điều lệ công ty, quyết định của Đại hội đồng cổ đông, quyết định của Hội đồng quản trị, các quy chế, quy trình nghiệp vụ, quy trình quản trị rủi ro của công ty, của các bộ phận có liên quan và của người hành nghề chứng khoán trong công ty;

b) Giám sát thực thi các quy định nội bộ, các hoạt động tiềm ẩn xung đột lợi ích trong nội bộ công ty, đặc biệt đối với các hoạt động kinh doanh của bản thân công ty và các giao dịch cá nhân của nhân viên công ty; giám sát việc thực thi trách nhiệm của cán bộ, nhân viên trong công ty, thực thi trách nhiệm của đối tác đối với các hoạt động đã ủy quyền.

c) Kiểm tra nội dung và giám sát việc thực hiện các quy tắc về đạo đức nghề nghiệp;

d) Giám sát việc tính toán và tuân thủ các quy định đảm bảo an toàn tài chính;

đ) Tách biệt tài sản của khách hàng;

e) Bảo quản, lưu giữ tài sản của khách hàng;

g) Kiểm soát việc tuân thủ quy định của pháp luật về phòng, chống rửa tiền;

h) Nội dung khác theo nhiệm vụ Giám đốc (Tổng Giám đốc) giao.

3. Công ty chứng khoán phải thiết lập hệ thống kiểm soát nội bộ bao gồm cơ cấu tổ chức, các quy trình, quy định nội bộ áp dụng đối với tất cả các vị trí, đơn vị, bộ phận và hoạt động của công ty nhằm bảo đảm mục tiêu:

a) Hoạt động của công ty chứng khoán tuân thủ quy định của Luật Chứng khoán và các văn bản liên quan;

b) Bảo đảm quyền lợi khách hàng;

c) Hoạt động của công ty chứng khoán an toàn, hiệu quả; bảo vệ, quản lý, sử dụng an toàn, hiệu quả tài sản và các nguồn lực;

d) Hệ thống thông tin tài chính và thông tin quản lý trung thực, hợp lý, đầy đủ và kịp thời; trung thực trong việc lập báo cáo tài chính của công ty.

4. Yêu cầu nhân sự của bộ phận kiểm soát nội bộ:

a) Trưởng bộ phận kiểm soát nội bộ phải là người có trình độ chuyên môn về luật, kế toán, kiểm toán; Có đủ kinh nghiệm, uy tín, thẩm quyền để thực thi có hiệu quả nhiệm vụ được giao;

b) Không phải là người có liên quan đến các trưởng bộ phận chuyên môn, người thực hiện nghiệp vụ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Giám đốc chi nhánh trong công ty chứng khoán;

c) Có Chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán và Chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán hoặc Chứng chỉ hành nghề chứng khoán;

d) Không kiêm nhiệm các công việc khác trong công ty chứng khoán.

Điều 38. Quản lý người hành nghề chứng khoán

1. Trừ trường hợp được cử là người đại diện phần vốn góp hoặc được cử vào ban quản lý công ty của tổ chức sở hữu công ty chứng khoán hoặc của tổ chức mà công ty chứng khoán có đầu tư, người hành nghề chứng khoán không được:

a) Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với công ty chứng khoán nơi mình làm việc;

b) Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

c) Đồng thời làm Giám đốc (Tổng Giám đốc) của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết.

2. Người hành nghề chứng khoán đang làm việc cho công ty chứng khoán chỉ được mở tài khoản giao dịch chứng khoán cho mình (nếu có) tại công ty chứng khoán nơi mình đang làm việc. Quy định này không áp dụng đối với trường hợp người hành nghề chứng khoán đang làm việc cho công ty chứng khoán không phải là thành viên của Sở giao dịch chứng khoán.

3. Người hành nghề chứng khoán là người thay mặt cho công ty chứng khoán để thực hiện các giao dịch với khách hàng và công ty chứng khoán phải chịu trách nhiệm về mọi hoạt động của người hành nghề chứng khoán khi thực hiện các nghiệp vụ của công ty chứng khoán. Người hành nghề chứng khoán không được sử dụng tiền, chứng khoán trên tài khoản của khách hàng khi không được công ty chứng khoán ủy quyền theo sự ủy thác của khách hàng cho công ty chứng khoán bằng văn bản.

4. Người hành nghề chứng khoán phải tham gia các khoá tập huấn bắt buộc về văn bản pháp luật, hệ thống giao dịch, loại chứng khoán mới do Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán tổ chức.

Chương V

QUẢN LÝ AN TOÀN TÀI CHÍNH

Điều 39. Tăng, giảm vốn điều lệ

1. Tăng vốn điều lệ

a) Công ty chứng khoán không được điều chỉnh tăng vốn điều lệ khi chưa chính thức tiến hành hoạt động kinh doanh chứng khoán;

b) Công ty chứng khoán là công ty trách nhiệm hữu hạn thực hiện tăng vốn điều lệ theo các hình thức quy định của Luật Doanh nghiệp. Trước khi thực hiện việc tăng vốn điều lệ công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước, hồ sơ báo cáo gồm:

- Thông báo về việc tăng vốn điều lệ;

- Quyết định của Hội đồng thành viên, Chủ sở hữu về việc tăng vốn và phương án huy động vốn đã được Hội đồng thành viên, Chủ sở hữu công ty chứng khoán thông qua;

- Danh sách thành viên góp vốn mới, thành viên góp từ mười phần trăm (10%) trở lên vốn điều lệ của công ty chứng khoán kèm theo các tài liệu quy định tại điểm d khoản 2 Điều 30 Thông tư này.

c) Công ty chứng khoán là công ty cổ phần được tăng vốn điều lệ theo các hình thức sau:

- Phát hành cổ phiếu mới để tăng vốn điều lệ thực hiện theo quy định của pháp luật có liên quan, bao gồm cả hình thức chuyển nợ thành vốn góp theo thỏa thuận giữa chủ nợ và công ty chứng khoán;

- Chuyển đổi trái phiếu đã phát hành thành cổ phần theo quy định pháp luật;

- Kết chuyển nguồn thặng dư vốn, lợi nhuận để lại và các nguồn hợp lệ khác để bổ sung tăng vốn điều lệ. Công ty chứng khoán được sử dụng nguồn thặng dư vốn do chênh lệch giữa giá bán và giá vốn mua vào của cổ phiếu quỹ để bổ sung tăng vốn điều lệ sau khi đã bán hết cổ phiếu quỹ. Công ty chứng khoán được sử dụng nguồn thặng dư vốn do chênh lệch giữa giá bán và mệnh giá của cổ phiếu phát hành để bổ sung tăng vốn điều lệ sau một năm kể từ thời điểm kết thúc đợt phát hành.

d) Trước khi thực hiện tăng vốn điều lệ theo hình thức chuyển đổi trái phiếu và hình thức kết chuyển các nguồn hợp lệ quy định tại điểm c khoản 1 Điều này, công ty chứng khoán phải đăng ký với Ủy ban Chứng khoán Nhà nước. Tài liệu đăng ký bao gồm:

- Trường hợp chuyển đổi trái phiếu thành cổ phần: Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành kèm theo Phương án chuyển đổi trái phiếu thành cổ phần đã được Đại hội đồng cổ đông phê duyệt;

- Trường hợp kết chuyển các nguồn hợp lệ để tăng vốn cổ phần: Quyết định của Đại hội đồng cổ đông thông qua phương án phát hành; Báo cáo tài chính có kiểm toán gần nhất và tài liệu cần thiết khác chứng minh nguồn vốn hợp pháp dùng để bổ sung tăng vốn điều lệ.

2. Giảm vốn điều lệ

a) Công ty chứng khoán là công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ;

b) Công ty chứng khoán là công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc là công ty cổ phần được mua lại cổ phần, phần vốn góp của các cổ đông, của các thành viên để giảm vốn điều lệ. Cổ phần, phần vốn góp của các cổ đông, của các thành viên sau khi mua lại để giảm vốn điều lệ phải được tiêu hủy ngay;

c) Điều kiện để công ty chứng khoán mua lại cổ phần, phần vốn góp để giảm vốn điều lệ bao gồm:

- Thời gian hoạt động tối thiểu ba (03) năm kể từ ngày được cấp Giấy phép thành lập và hoạt động;

- Đại hội đồng cổ đông, hội đồng thành viên thông qua việc giảm vốn điều lệ, thông qua phương án giảm vốn điều lệ;

- Theo báo cáo tài chính có kiểm toán tại kỳ gần nhất cho thấy có đủ nguồn vốn để mua lại cổ phiếu, phần vốn góp từ các nguồn sau: thặng dư vốn cổ phần hoặc quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối hoặc nguồn vốn chủ sở hữu khác được sử dụng để mua lại theo quy định của pháp luật;

- Phải được sự chấp thuận của các chủ nợ về việc giảm vốn nếu vào thời điểm giảm vốn công ty có nghĩa vụ nợ phải trả;

- Sau khi giảm vốn điều lệ, công ty chứng khoán phải đảm bảo thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đồng thời đảm bảo đủ vốn pháp định cho các nghiệp vụ kinh doanh chứng khoán được cấp phép theo quy định hiện hành, tỷ lệ vốn khả dụng sau khi mua lại cổ phiếu, phần vốn góp đạt tối thiểu từ 180% trở lên.

d) Trước khi thực hiện việc giảm vốn điều lệ công ty chứng khoán phải báo cáo Uỷ ban Chứng khoán Nhà nước, hồ sơ báo cáo gồm:

- Thông báo về việc giảm vốn điều lệ;

- Quyết định của Hội đồng thành viên, Đại hội đồng cổ đông về việc giảm vốn điều lệ và phương án giảm vốn điều lệ đã được Hội đồng thành viên, Đại hội đồng cổ đông công ty chứng khoán thông qua;

- Báo cáo tài chính đã được kiểm toán bởi tổ chức kiểm toán đã được Ủy ban Chứng khoán Nhà nước chấp thuận gần nhất với thời điểm quyết định giảm vốn điều lệ;

- Ý kiến của các chủ nợ về việc giảm vốn có xác nhận của tổ chức kiểm toán độc lập được Ủy ban Chứng khoán Nhà nước chấp thuận;

- Cam kết của các thành viên Hội đồng quản trị, thành viên Hội đồng thành viên bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác sau khi giảm vốn điều lệ.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được tài liệu hợp lệ về việc tăng, giảm vốn điều lệ theo quy định tại khoản 1, 2 Điều này, Uỷ ban Chứng khoán Nhà nước trả lời công ty chứng khoán bằng văn bản về việc tăng, giảm vốn điều lệ.

4. Sau khi hoàn tất việc thực hiện tăng vốn điều lệ, mua lại cổ phiếu, phần vốn góp để giảm vốn, công ty chứng khoán thực hiện thủ tục điều chỉnh Giấy phép thành lập và hoạt động theo quy định tại Điều 12 Thông tư này.

Điều 40. Chỉ tiêu an toàn tài chính

1. Công ty chứng khoán phải đảm bảo các chỉ tiêu an toàn tài chính theo quy định của Bộ Tài chính.

2. Báo cáo tỷ lệ vốn khả dụng tại ngày 30 tháng 6 hàng năm phải được soát xét và tại ngày 31 tháng 12 hàng năm phải được kiểm toán bởi tổ chức kiểm toán độc lập được Ủy ban Chứng khoán Nhà nước chấp thuận.

3. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố thông tin trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước về công ty chứng khoán bị kiểm soát, kiểm soát đặc biệt và các thông tin liên quan khác để bảo vệ nhà đầu tư trong thời hạn hai mươi tư (24) giờ kể từ khi ra quyết định đặt công ty chứng khoán vào tình trạng kiểm soát, kiểm soát đặc biệt.

Điều 41. Cổ phiếu quỹ

1. Trừ trường hợp mua cổ phiếu lẻ theo yêu cầu của khách hàng hoặc mua sửa lỗi theo quy định của Trung tâm Lưu ký chứng khoán, công ty chứng khoán là công ty cổ phần được mua lại không quá mười phần trăm (10%) số cổ phần phổ thông đã phát hành làm cổ phiếu quỹ.

2. Công ty chứng khoán chỉ được dùng nguồn lợi nhuận để lại, thặng dư vốn và các nguồn khác (không bao gồm quỹ dự phòng tài chính) theo quy định của pháp luật để mua cổ phiếu quỹ. Sau khi mua cổ phiếu quỹ, công ty chứng khoán phải đảm bảo vốn chủ sở hữu tối thiểu bằng vốn pháp định theo quy định của pháp luật.

Các quy định trên đây được tính theo Báo cáo tài chính hoặc Báo cáo tài chính hợp nhất (trường hợp công ty chứng khoán là công ty mẹ) đã được kiểm toán gần nhất nhưng không quá sáu tháng tính đến thời điểm dự kiến mua cổ phiếu quỹ.

3. Việc mua hoặc bán cổ phiếu quỹ phải được Hội đồng quản trị của công ty thông qua.

4. Công ty chứng khoán chỉ được bán cổ phiếu quỹ sau sáu (06) tháng kể từ ngày kết thúc đợt mua cổ phiếu quỹ gần nhất, trừ trường hợp phân phối cho người lao động trong công ty hoặc dùng làm cổ phiếu thưởng. Trường hợp dùng làm cổ phiếu thưởng cho người lao động phải được Đại hội đồng cổ đông thông qua và đảm bảo có đủ nguồn đối ứng từ nguồn vốn chủ sở hữu.

5. Công ty chứng khoán thực hiện mua hoặc bán cổ phiếu quỹ phải có phương án mua hoặc bán cổ phiếu quỹ trong đó nêu rõ thời gian thực hiện, nguyên tắc xác định giá, và phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản đồng thời công bố thông tin chậm nhất là bảy (07) ngày trước ngày thực hiện việc mua hoặc bán cổ phiếu quỹ. Báo cáo và công bố thông tin bao gồm nội dung chủ yếu sau:

a) Mục đích mua hoặc bán cổ phiếu quỹ;

b) Số lượng cổ phiếu tối đa dự kiến mua hoặc bán;

c) Nguồn vốn để mua;

d) Nguyên tắc xác định giá;

đ) Thời gian thực hiện giao dịch;

g) Giá dự kiến thực hiện.

6. Trong thời hạn mười (10) ngày kể từ khi kết thúc giao dịch mua hoặc bán cổ phiếu quỹ, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin, nêu rõ lý do nếu không thực hiện hết số lượng cổ phiếu dự kiến mua hoặc bán cổ phiếu quỹ.

7. Công ty chứng khoán không được mua cổ phiếu quỹ trong các trường hợp sau:

a) Công ty đang có nợ quá hạn;

b) Công ty đang trong quá trình chào bán cổ phiếu để huy động thêm vốn;

c) Công ty đang thực hiện tách, gộp cổ phiếu;

d) Công ty đang thực hiện bán cổ phiếu quỹ;

đ) Cổ phiếu của công ty đang là đối tượng chào mua công khai.

8. Công ty chứng khoán phải kết thúc việc mua hoặc bán cổ phiếu quỹ theo thời gian đã công bố nhưng tối đa không quá chín mươi (90) ngày kể từ ngày bắt đầu thực hiện giao dịch.

9. Công ty chứng khoán không được mua cổ phiếu sau làm cổ phiếu quỹ:

a) Cổ phiếu của cổ đông lớn, người quản lý công ty và người liên quan theo quy định của Luật Chứng khoán, trừ trường hợp cổ phiếu của công ty chứng khoán đã được niêm yết trên Sở giao dịch chứng khoán;

b) Cổ phần bị hạn chế chuyển nhượng theo quy định của pháp luật và Điều lệ công ty.

10. Trường hợp công ty chứng khoán bán cổ phiếu quỹ có ưu đãi cho các đối tượng nêu tại điểm a khoản 9 Điều này, phải được Đại hội đồng cổ đông thông qua, các đối tượng có lợi ích liên quan không được tham gia biểu quyết.

11. Công ty chứng khoán không được thay đổi và phải thực hiện phương án mua, bán cổ phiếu quỹ đã báo cáo và công bố. Trường hợp không thực hiện được, công ty chứng khoán phải có lý do hợp lý, có văn bản giải trình gửi Ủy ban Chứng khoán Nhà nước và công bố thông tin theo quy định.

12. Trường hợp bán cổ phiếu quỹ theo hình thức chào bán chứng khoán ra công chúng, công ty chứng khoán phải thực hiện theo quy định về chào bán chứng khoán ra công chúng.

Điều 42. Hạn chế vay nợ

1. Tỷ lệ tổng nợ trên vốn chủ sở hữu của công ty chứng khoán không được vượt quá ba (03) lần. Giá trị tổng nợ theo quy định này không bao gồm các khoản sau đây:

a) Tiền gửi giao dịch chứng khoán của khách hàng;

b) Quỹ khen thưởng phúc lợi;

c) Dự phòng trợ cấp mất việc làm;

d) Dự phòng bồi thường thiệt hại cho nhà đầu tư.

2. Nợ ngắn hạn của công ty chứng khoán tối đa bằng tài sản ngắn hạn.

Điều 43. Hạn chế cho vay

1. Công ty chứng khoán không được cho vay tiền và chứng khoán dưới mọi hình thức, trừ trường hợp công ty chứng khoán cho khách hàng vay tiền để mua chứng khoán theo quy định về giao dịch ký quỹ chứng khoán của Bộ Tài chính.

2. Công ty chứng khoán không được cho vay dưới bất kỳ hình thức nào đối với các cổ đông lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban Giám đốc, kế toán trưởng, các chức danh quản lý khác do Hội đồng quản trị bổ nhiệm và người có liên quan của những đối tượng nêu trên.

Điều 44. Hạn chế đầu tư

1. Công ty chứng khoán không được mua, góp vốn mua bất động sản trừ trường hợp để sử dụng làm trụ sở chính, chi nhánh, phòng giao dịch phục vụ trực tiếp cho các hoạt động nghiệp vụ của công ty chứng khoán.

2. Công ty chứng khoán mua, đầu tư vào bất động sản theo quy định tại khoản 1 Điều này và tài sản cố định theo nguyên tắc giá trị còn lại của tài sản cố định và bất động sản không được vượt quá năm mươi phần trăm (50%) giá trị tổng tài sản của công ty chứng khoán.

3. Công ty chứng khoán không được sử dụng quá bảy mươi phần trăm (70%) vốn chủ sở hữu để đầu tư mua trái phiếu doanh nghiệp hoặc góp vốn sở hữu tổ chức khác, trong đó không được sử dụng quá hai mươi phần trăm (20%) vốn chủ sở hữu để đầu tư vào các công ty chưa niêm yết.

4. Công ty chứng khoán không được trực tiếp hoặc ủy thác cho tổ chức, cá nhân khác thực hiện:

a) Đầu tư vào cổ phiếu hoặc phần vốn góp của công ty có sở hữu trên năm mươi phần trăm (50%) vốn điều lệ của công ty chứng khoán, trừ trường hợp mua cổ phiếu lô lẻ theo yêu cầu của khách hàng;

b) Cùng với người có liên quan đầu tư từ năm phần trăm (5%) trở lên vốn điều lệ của công ty chứng khoán khác;

c) Đầu tư quá hai mươi phần trăm (20%) tổng số cổ phiếu, chứng chỉ quỹ đang lưu hành của một tổ chức niêm yết;

d) Đầu tư quá mười lăm phần trăm (15%) tổng số cổ phiếu, chứng chỉ quỹ đang lưu hành của một tổ chức chưa niêm yết, quy định này không áp dụng đối với chứng chỉ quỹ thành viên;

đ) Đầu tư hoặc góp vốn quá mười phần trăm (10%) tổng số vốn góp của một công ty trách nhiệm hữu hạn hoặc dự án kinh doanh;

e) Đầu tư quá mười lăm phần trăm (15%) vốn chủ sở hữu vào một tổ chức.

5. Công ty chứng khoán được thành lập, mua lại công ty quản lý quỹ làm công ty con. Trong trường hợp này, công ty chứng khoán không phải tuân thủ quy định tại điểm c, d và đ khoản 4 Điều này. Công ty chứng khoán dự kiến thành lập, mua lại công ty quản lý quỹ làm công ty con phải đáp ứng các điều kiện sau:

a) Vốn chủ sở hữu sau khi góp vốn thành lập, mua lại công ty quản lý quỹ tối thiểu phải bằng vốn pháp định cho các nghiệp vụ kinh doanh công ty đang thực hiện;

b) Tỷ lệ vốn khả dụng sau khi góp vốn thành lập, mua lại công ty quản lý quỹ tối thiểu phải đạt một trăm tám mươi phần trăm (180%);

c) Công ty chứng khoán sau khi góp vốn thành lập, mua lại công ty quản lý quỹ phải đảm bảo tuân thủ hạn chế vay nợ quy định tại Điều 42 Thông tư này và hạn chế đầu tư quy định tại khoản 3 Điều này và điểm e khoản 4 Điều này.

6. Trường hợp công ty chứng khoán đầu tư vượt quá hạn mức do thực hiện bảo lãnh phát hành theo hình thức cam kết chắc chắn, do hợp nhất, sáp nhập hoặc do biến động tài sản, vốn chủ sở hữu của công ty chứng khoán hoặc tổ chức góp vốn, công ty chứng khoán phải áp dụng các biện pháp cần thiết để tuân thủ hạn mức đầu tư theo quy định tại khoản 2, 3 và 4 Điều này tối đa trong thời hạn một (01) năm.

Chương VI

HOẠT ĐỘNG CỦA CÔNG TY CHỨNG KHOÁN

Mục 1. QUY ĐỊNH CHUNG

Điều 45. Nguyên tắc hoạt động

1. Công ty chứng khoán phải ban hành quy trình nghiệp vụ, quy trình kiểm soát nội bộ và quản trị rủi ro áp dụng cho các nghiệp vụ được cấp phép hoạt động.

2. Công ty chứng khoán phải ban hành các quy tắc đạo đức hành nghề phù hợp với nghiệp vụ kinh doanh của công ty.

3. Công ty chứng khoán phải đảm bảo tách biệt về văn phòng làm việc, nhân sự, hệ thống dữ liệu, báo cáo giữa các bộ phận nghiệp vụ để đảm bảo tránh xung đột lợi ích giữa công ty chứng khoán với khách hàng hoặc giữa các khách hàng với nhau. Công ty chứng khoán phải công bố cho khách hàng biết trước về những xung đột lợi ích có thể phát sinh giữa công ty chứng khoán, người hành nghề chứng khoán và khách hàng.

4. Công ty chứng khoán phải bố trí người hành nghề chứng khoán có chứng chỉ hành nghề chứng khoán phù hợp với các nghiệp vụ hoạt động. Người hành nghề chứng khoán thực hiện nghiệp vụ tự doanh chứng khoán không được đồng thời thực hiện nghiệp vụ môi giới chứng khoán.

5. Công ty chứng khoán không được đưa ra nhận định hoặc bảo đảm với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên khoản đầu tư của mình hoặc bảo đảm khách hàng không bị thua lỗ, trừ trường hợp đầu tư vào chứng khoán có thu nhập cố định.

6. Công ty chứng khoán không được tiết lộ thông tin về khách hàng, trừ trường hợp được khách hàng đồng ý hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

7. Công ty chứng khoán không được thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán.

8. Công ty chứng khoán đưa ra dự báo giá hoặc khuyến nghị giao dịch liên quan đến một loại chứng khoán cụ thể trên các phương tiện truyền thông phải ghi rõ cơ sở phân tích và nguồn trích dẫn thông tin.

Điều 46. Tạm ngừng hoạt động

1. Công ty chứng khoán tạm ngừng hoạt động kinh doanh chứng khoán tại trụ sở chính, chi nhánh, phòng giao dịch phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Thời gian tạm ngừng không quá chín mươi (90) ngày. Quá thời hạn trên, Ủy ban Chứng khoán Nhà nước thu hồi Giấy phép thành lập và hoạt động hoặc quyết định thành lập có liên quan.

2. Hồ sơ đề nghị chấp thuận tạm ngừng hoạt động được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện. Hồ sơ đề nghị tạm ngừng hoạt động bao gồm:

a) Giấy đề nghị tạm ngừng hoạt động (theo mẫu quy định tại Phụ lục XIV ban hành kèm theo Thông tư này);

b) Quyết định của Hội đồng quản trị, Hội đồng thành viên hoặc Chủ sở hữu công ty chứng khoán về việc tạm ngừng hoạt động;

c) Phương án xử lý các hợp đồng đã ký với khách hàng còn hiệu lực.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận tạm ngừng hoạt động cho trụ sở chính, chi nhánh, phòng giao dịch của công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

4. Công ty chứng khoán có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi tư (24) giờ kể từ khi trụ sở chính, chi nhánh, phòng giao dịch hoạt động trở lại.

Mục 2. NGHIỆP VỤ MÔI GIỚI CHỨNG KHOÁN

Điều 47. Trách nhiệm môi giới chứng khoán

1. Công ty chứng khoán phải bố trí người hành nghề chứng khoán làm việc tại các vị trí sau:

a) Tư vấn, giải thích hợp đồng và thực hiện các thủ tục mở tài khoản giao dịch chứng khoán cho khách hàng;

b) Tư vấn giao dịch chứng khoán cho khách hàng;

c) Nhận lệnh, kiểm soát lệnh giao dịch chứng khoán của khách hàng;

d) Trưởng các bộ phận liên quan đến nghiệp vụ môi giới chứng khoán.

2. Công ty chứng khoán phải tuân thủ các quy định về phòng chống rửa tiền theo các quy định pháp luật hiện hành.

3. Dữ liệu về tài khoản môi giới của khách hàng mở tài khoản tại công ty chứng khoán phải được quản lý tập trung và phải lưu giữ dự phòng tại địa điểm khác.

4. Công ty chứng khoán thực hiện nghiệp vụ môi giới chứng khoán không được:

a) Đưa ra ý kiến về việc tăng hay giảm giá chứng khoán mà không có căn cứ để lôi kéo khách hàng tham gia giao dịch;

b) Thỏa thuận hoặc đưa ra lãi suất cụ thể hoặc chia sẻ lợi nhuận hoặc thua lỗ với khách hàng để lôi kéo khách hàng tham gia giao dịch;

c) Trực tiếp hoặc gián tiếp thiết lập các địa điểm cố định bên ngoài các địa điểm giao dịch đã được Ủy ban Chứng khoán Nhà nước chấp thuận để ký hợp đồng môi giới với khách hàng, nhận lệnh, thực hiện lệnh giao dịch chứng khoán hoặc thanh toán giao dịch chứng khoán với khách hàng;

d) Nhận lệnh, thanh toán giao dịch với người không phải là người đứng tên tài khoản giao dịch mà không có ủy quyền của người đứng tên tài khoản bằng văn bản;

đ) Tiết lộ các nội dung đặt lệnh giao dịch của khách hàng hoặc thông tin bí mật khác có được khi thực hiện giao dịch cho khách hàng mà không phải để công bố thông tin hoặc theo yêu cầu thanh tra, kiểm tra theo quy định của pháp luật;

e) Sử dụng tên hoặc tài khoản của khách hàng để đăng ký, giao dịch chứng khoán;

g) Xâm phạm tài sản, quyền và lợi ích khác của khách hàng.

Điều 48. Mở tài khoản giao dịch

1. Để thực hiện giao dịch mua, bán chứng khoán cho khách hàng, công ty chứng khoán phải làm thủ tục mở tài khoản giao dịch cho từng khách hàng trên cơ sở Giấy đề nghị mở tài khoản và hợp đồng mở tài khoản giao dịch chứng khoán với khách hàng. Giấy đề nghị mở tài khoản phải có các nội dung tối thiểu theo quy định tại Phụ lục XV ban hành kèm theo Thông tư này. Hợp đồng mở tài khoản phải có các nội dung tối thiểu theo quy định tại Phụ lục XVI ban hành kèm theo Thông tư này.

2. Công ty chứng khoán có nghĩa vụ giải thích nội dung hợp đồng mở tài khoản giao dịch và các thủ tục có liên quan khi thực hiện giao dịch chứng khoán cho khách hàng, tìm hiểu khả năng tài chính, khả năng chịu đựng rủi ro và kỳ vọng lợi nhuận thu được của khách hàng.

3. Hợp đồng mở tài khoản giao dịch chứng khoán quy định tại khoản 1 Điều này không được chứa đựng những thoả thuận sau:

a) Thoả thuận nhằm trốn tránh nghĩa vụ pháp lý công ty chứng khoán mà không có lý do chính đáng;

b) Thoả thuận hạn chế phạm vi bồi thường của công ty chứng khoán mà không có lý do chính đáng hoặc chuyển rủi ro từ công ty chứng khoán sang khách hàng;

c) Thoả thuận buộc khách hàng thực hiện nghĩa vụ bồi thường một cách không công bằng;

d) Các thoả thuận gây bất lợi một cách không công bằng cho khách hàng.

4. Nhà đầu tư mở tài khoản tại công ty chứng khoán phải điền đầy đủ các thông tin trên hợp đồng mở tài khoản.

Điều 49. Trách nhiệm đối với khách hàng

1. Khi tư vấn cho khách hàng giao dịch chứng khoán, công ty chứng khoán phải thu thập đầy đủ thông tin về khách hàng, không được đảm bảo giá trị chứng khoán mà mình khuyến nghị đầu tư.

2. Công ty chứng khoán có nghĩa vụ cập nhật các thông tin thay đổi của khách hàng khi khách hàng có yêu cầu.

3. Công ty chứng khoán phải trực tiếp ký hợp đồng mở tài khoản giao dịch cho khách hàng, trực tiếp thực hiện giao dịch chứng khoán cho khách hàng và chịu trách nhiệm trước pháp luật về các hoạt động này.

4. Công ty chứng khoán phải công bố về mức phí giao dịch chứng khoán trước khi khách hàng thực hiện giao dịch.

5. Công ty chứng khoán có nghĩa vụ theo dõi chi tiết tiền và chứng khoán của từng khách hàng, cung cấp thông tin về số dư, số phát sinh tiền (nếu có) và chứng khoán cho khách hàng khi khách hàng yêu cầu.

6. Công ty chứng khoán phải thiết lập một bộ phận chuyên trách chịu trách nhiệm thông tin liên lạc với khách hàng và giải quyết các thắc mắc, khiếu nại của khách hàng.

Điều 50. Quản lý tiền của khách hàng

1. Công ty chứng khoán phải quản lý tách bạch tiền gửi giao dịch chứng khoán của từng khách hàng, tách bạch tiền của khách hàng với tiền của công ty chứng khoán.

2. Công ty chứng khoán không được trực tiếp nhận và chi trả tiền mặt để giao dịch chứng khoán của khách hàng mà phải thực hiện qua ngân hàng thương mại.

3. Công ty chứng khoán không được lạm dụng tiền của khách hàng dưới mọi hình thức. Các giao dịch liên quan đến tiền của khách hàng chỉ được phép thực hiện theo quy định của pháp luật.

4. Công ty chứng khoán phải xây dựng hệ thống quản lý tách bạch tiền của khách hàng theo phương thức nêu tại điểm a khoản này. Ngoài ra, công ty chứng khoán có thể xây dựng bổ sung hệ thống theo phương thức nêu tại điểm b khoản này để khách hàng lựa chọn:

a) Khách hàng của công ty chứng khoán mở tài khoản trực tiếp tại ngân hàng thương mại do công ty chứng khoán lựa chọn để quản lý tiền giao dịch chứng khoán. Trong phương thức này, khách hàng, công ty chứng khoán và ngân hàng thương mại có hợp đồng thỏa thuận về cách thức xác nhận, phong tỏa số dư tiền và chuyển tiền thanh toán giao dịch chứng khoán của khách hàng. Sau khi lệnh mua chứng khoán của khách hàng được khớp, công ty chứng khoán có quyền yêu cầu ngân hàng nơi nhà đầu tư mở tài khoản thực hiện chuyển tiền tương ứng với giá trị khớp lệnh vào tài khoản thanh toán giao dịch chứng khoán do công ty chứng khoán đứng tên mở tại ngân hàng thương mại do công ty chứng khoán lựa chọn. Công ty chứng khoán có nghĩa vụ thay mặt cho khách hàng thực hiện thanh toán giao dịch chứng khoán với các bên có liên quan;

b) Công ty chứng khoán mở tài khoản chuyên dụng tại ngân hàng thương mại để quản lý tiền gửi giao dịch chứng khoán của khách hàng. Tài khoản chuyên dụng phải mở riêng biệt và tách bạch với các tài khoản khác của công ty chứng khoán.

Tài khoản chuyên dụng này chỉ phục vụ cho giao dịch của khách hàng, cụ thể:

- Khách hàng nộp, chuyển tiền vào tài khoản giao dịch chứng khoán;

- Khách hàng rút, chuyển tiền ra khỏi tài khoản giao dịch chứng khoán;

- Khách hàng thanh toán giao dịch chứng khoán;

- Khách hàng ký quỹ giao dịch, nộp tiền đấu giá mua chứng khoán;

- Khách hàng thanh toán thực hiện quyền mua chứng khoán;

- Các trường hợp thanh toán khác của khách hàng theo yêu cầu của khách hàng và tuân thủ các quy định của pháp luật.

Công ty chứng khoán có trách nhiệm thiết lập hệ thống kế toán để quản lý tiền gửi của từng nhà đầu tư. Công ty chứng khoán có nghĩa vụ xác định rõ số dư (nếu có) tại mọi thời điểm của từng khách hàng và cung cấp sao kê chi tiết số dư tiền (nếu có) của từng khách hàng bất cứ lúc nào theo yêu cầu của khách hàng hoặc cơ quan nhà nước có thẩm quyền.

Công ty chứng khoán có trách nhiệm đảm bảo thực hiện mọi yêu cầu rút, chuyển tiền của khách hàng trong phạm vi số dư tiền của khách hàng khi khách hàng không còn nghĩa vụ phải trả đối với công ty chứng khoán.

Công ty chứng khoán không được nhận ủy quyền của khách hàng thực hiện chuyển tiền nội bộ giữa các tài khoản của các khách hàng.

5. Công ty chứng khoán phải công bố trên trang thông tin điện tử và tại các chi nhánh, phòng giao dịch của công ty chứng khoán danh sách ngân hàng thương mại được lựa chọn cho hai phương thức quản lý tiền giao dịch chứng khoán của khách hàng.

6. Chậm nhất trong vòng ba (03) ngày làm việc kể từ ngày ký hợp đồng theo quy định tại điểm a và điểm b khoản 4 Điều này, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước kèm theo bản sao hợp lệ hợp đồng giữa công ty chứng khoán và ngân hàng thương mại.

7. Trước mười sáu (16) giờ thứ hai hàng tuần hoặc ngày làm việc đầu tiên của tuần, công ty chứng khoán có tài khoản chuyên dụng phải báo cáo Ủy ban Chứng khoán Nhà nước số lượng khách hàng, số dư tiền của khách hàng tại tài khoản chuyên dụng của công ty chứng khoán mở tại ngân hàng thương mại theo mẫu quy định tại Phụ lục XVII ban hành kèm theo Thông tư này. Số liệu báo cáo nêu trên được chốt tại thời điểm cuối ngày làm việc liền trước ngày báo cáo.

Điều 51. Quản lý chứng khoán của khách hàng

1. Đối với chứng khoán đã được đăng ký lưu ký tập trung:

a) Công ty chứng khoán phải quản lý tách biệt chứng khoán thuộc sở hữu của khách hàng với chứng khoán thuộc sở hữu của công ty chứng khoán;

b) Công ty chứng khoán phải thực hiện tái ký gửi chứng khoán của khách hàng vào Trung tâm Lưu ký chứng khoán Việt Nam trong vòng một (01) ngày làm việc kể từ ngày nhận được hồ sơ gửi chứng khoán hợp lệ của khách hàng;

c) Công ty chứng khoán có trách nhiệm thông báo kịp thời, đầy đủ cho khách hàng về những quyền lợi phát sinh liên quan đến chứng khoán của khách hàng;

d) Việc gửi, rút, chuyển khoản chứng khoán thực hiện theo lệnh của khách hàng và theo quy định về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

2. Đối với chứng khoán chưa được đăng ký lưu ký tập trung, công ty chứng khoán được đăng ký và lưu ký chứng khoán của khách hàng tại công ty chứng khoán theo hợp đồng ký kết với khách hàng và theo quy định tại Điều 58 và Điều 59 Thông tư này.

Điều 52. Nhận lệnh và thực hiện lệnh giao dịch

1. Công ty chứng khoán nhận lệnh giao dịch của khách hàng theo các hình thức sau:

a) Nhận phiếu lệnh trực tiếp tại quầy giao dịch;

b) Nhận lệnh từ xa qua điện thoại, fax, internet và các đường truyền khác.

2. Công ty chứng khoán được nhận lệnh giao dịch trực tuyến sau khi đã đăng ký với Ủy ban Chứng khoán Nhà nước theo quy định.

3. Trường hợp nhận lệnh giao dịch trực tuyến, qua điện thoại, qua fax và các đường truyền khác, công ty chứng khoán phải tuân thủ:

a) Luật Giao dịch điện tử và các văn bản hướng dẫn;

b) Đảm bảo có ghi nhận lại đầy đủ thông tin tại thời điểm nhận lệnh, lưu giữ bằng chứng chứng minh về việc đặt lệnh của khách hàng;

c) Đảm bảo nguyên tắc xác nhận với khách hàng trước khi nhập lệnh vào hệ thống giao dịch;

d) Có biện pháp đảm bảo an toàn, an ninh đường truyền và biện pháp khắc phục thích hợp khi không nhập được lệnh của khách hàng vào hệ thống giao dịch do lỗi của công ty.

4. Công ty chứng khoán chỉ được thực hiện lệnh của khách hàng khi lệnh giao dịch có đầy đủ và chính xác các thông tin về khách hàng, ngày giao dịch, mã chứng khoán, phương thức, loại lệnh, số lượng và giá giao dịch. Lệnh giao dịch của khách hàng phải được công ty chứng khoán ghi nhận số thứ tự và thời gian (ngày, giờ, phút) nhận lệnh tại thời điểm nhận lệnh.

5. Công ty chứng khoán phải thực hiện một cách nhanh chóng và chính xác lệnh giao dịch của khách hàng.

6. Công ty chứng khoán chỉ được nhận lệnh mua hoặc bán chứng khoán của khách hàng khi có đủ một trăm phần trăm (100%) tiền hoặc chứng khoán và phải có các biện pháp cần thiết để đảm bảo khả năng thanh toán của khách hàng khi lệnh giao dịch được thực hiện.

7. Công ty chứng khoán phải thông báo kết quả thực hiện lệnh giao dịch cho khách hàng ngay sau khi lệnh được khớp theo phương thức do khách hàng và công ty chứng khoán thỏa thuận trong hợp đồng.

8. Trường hợp khách hàng mở tài khoản lưu ký tại thành viên lưu ký không phải là thành viên giao dịch, thành viên giao dịch và thành viên lưu ký phải ký hợp đồng thoả thuận trách nhiệm đảm bảo nguyên tắc thành viên giao dịch chịu trách nhiệm thực hiện lệnh giao dịch, thành viên lưu ký chịu trách nhiệm kiểm tra tỷ lệ ký quỹ tiền, chứng khoán của khách hàng và đảm bảo thanh toán cho khách hàng theo quy định pháp luật.

Mục 3. NGHIỆP VỤ TỰ DOANH CHỨNG KHOÁN

Điều 53. Tự doanh chứng khoán

1. Công ty chứng khoán phải đảm bảo có đủ tiền và chứng khoán để thanh toán các lệnh giao dịch cho tài khoản của chính mình.

2. Nghiệp vụ tự doanh của công ty chứng khoán phải được thực hiện với danh nghĩa chính mình, không được mượn danh nghĩa của người khác hoặc thực hiện với danh nghĩa cá nhân hoặc cho người khác sử dụng tài khoản tự doanh.

3. Các trường hợp sau không được coi là tự doanh chứng khoán:

a) Mua, bán chứng khoán do sửa lỗi sau giao dịch;

b) Mua, bán cổ phiếu quỹ.

4. Công ty chứng khoán phải ưu tiên thực hiện lệnh của khách hàng trước khi thực hiện lệnh của chính mình.

5. Công ty chứng khoán phải công bố cho khách hàng biết khi mình là đối tác trong giao dịch thỏa thuận với khách hàng.

6. Trong trường hợp lệnh mua, bán chứng khoán của khách hàng có thể ảnh hưởng lớn tới giá của loại chứng khoán đó, công ty chứng khoán không được mua, bán trước cùng loại chứng khoán đó cho chính mình hoặc tiết lộ thông tin cho bên thứ ba mua, bán chứng khoán đó.

7. Khi khách hàng đặt lệnh giới hạn, công ty chứng khoán không được mua hoặc bán cùng chiều cùng loại chứng khoán đó cho mình ở mức giá bằng hoặc tốt hơn mức giá của khách hàng trước khi lệnh của khách hàng được thực hiện.

Mục 4. NGHIỆP VỤ BẢO LÃNH PHÁT HÀNH CHỨNG KHOÁN

Điều 54. Điều kiện bảo lãnh phát hành

Công ty chứng khoán được bảo lãnh phát hành theo hình thức cam kết chắc chắn khi đảm bảo các điều kiện sau:

1. Được cấp phép thực hiện nghiệp vụ bảo lãnh phát hành chứng khoán.

2. Tại thời điểm ký hợp đồng bảo lãnh phát hành, tổng giá trị của tất cả các hợp đồng bảo lãnh phát hành theo hình thức cam kết chắc chắn còn hiệu lực phải đáp ứng các điều kiện sau:

a) Không được lớn hơn một trăm phần trăm (100%) vốn chủ sở hữu tính theo báo cáo tài chính quý gần nhất;

b) Không được vượt quá mười lăm (15) lần hiệu số giữa tài sản ngắn hạn và nợ ngắn hạn tính theo báo cáo tài chính quý gần nhất.

3. Không bị đặt vào tình trạng kiểm soát, kiểm soát đặc biệt trong ba (03) tháng liền trước thời điểm ký hợp đồng bảo lãnh phát hành.

Điều 55. Hạn chế bảo lãnh phát hành

1. Công ty chứng khoán không được bảo lãnh phát hành theo hình thức cam kết chắc chắn hoặc là người bảo lãnh chính trong các trường hợp sau đây:

a) Công ty chứng khoán, độc lập hoặc cùng công ty con hoặc cùng với người có liên quan sở hữu từ 10% trở lên vốn điều lệ của tổ chức phát hành, hoặc có quyền kiểm soát tổ chức phát hành, hoặc có quyền bổ nhiệm Giám đốc (Tổng Giám đốc) của tổ chức phát hành;

b) Tối thiểu 30% vốn điều lệ của công ty chứng khoán và tối thiểu 30% vốn điều lệ của tổ chức phát hành do cùng một cá nhân hoặc một tổ chức nắm giữ;

c) Tổ chức phát hành, độc lập hoặc cùng các công ty con hoặc cùng với người có liên quan sở hữu từ 20% trở lên vốn điều lệ của công ty chứng khoán, hoặc có quyền kiểm soát công ty chứng khoán, hoặc có quyền bổ nhiệm Giám đốc (Tổng Giám đốc) của công ty chứng khoán;

d) Thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) và người có liên quan của công ty chứng khoán đồng thời là thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) của tổ chức phát hành;

đ) Thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) và người có liên quan của tổ chức phát hành là thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) của công ty chứng khoán;

e) Công ty chứng khoán và tổ chức phát hành có chung người đại diện theo pháp luật.

2. Công ty chứng khoán nhận bảo lãnh phát hành chứng khoán phải mở tài khoản riêng biệt tại ngân hàng thương mại để nhận tiền đặt mua chứng khoán của nhà đầu tư.

Mục 5. NGHIỆP VỤ TƯ VẤN ĐẦU TƯ CHỨNG KHOÁN

Điều 56. Trách nhiệm của công ty chứng khoán

1. Để cung cấp dịch vụ tư vấn đầu tư chứng khoán cho khách hàng, công ty chứng khoán phải ký kết hợp đồng với khách hàng với các nội dung tối thiểu như sau:

a) Quyền, nghĩa vụ, trách nhiệm của các bên tham gia hợp đồng;

b) Phạm vi tư vấn đầu tư chứng khoán;

c) Phương thức cung cấp dịch vụ;

d) Phí cung cấp dịch vụ.

2. Công ty chứng khoán phải thu thập và quản lý thông tin về khách hàng, bao gồm:

a) Tình hình tài chính của khách hàng;

b) Mục tiêu đầu tư của khách hàng;

c) Khả năng chấp nhận rủi ro của khách hàng;

d) Kinh nghiệm và hiểu biết về đầu tư của khách hàng.

3. Các nội dung tư vấn đầu tư chứng khoán phải có cơ sở hợp lý và phù hợp dựa trên thông tin đáng tin cậy, phân tích lôgic. Khuyến nghị đầu tư chứng khoán được đưa ra phải liên quan và phù hợp với nội dung phân tích chứng khoán và thị trường chứng khoán. Các báo cáo phân tích chứng khoán và thị trường, khuyến nghị đầu tư phải ghi rõ nguồn trích dẫn số liệu và tên người chịu trách nhiệm về nội dung báo cáo, khuyến nghị đầu tư chứng khoán.

4. Công ty chứng khoán tư vấn đầu tư cho khách hàng phải đảm bảo rằng khách hàng đưa ra quyết định đầu tư trên cơ sở được cung cấp thông tin đầy đủ bao gồm cả nội dung và rủi ro của sản phẩm, dịch vụ cung cấp.

5. Công ty chứng khoán phải bảo mật các thông tin nhận được từ người sử dụng dịch vụ tư vấn trong quá trình cung ứng dịch vụ tư vấn trừ trường hợp được khách hàng đồng ý hoặc pháp luật có quy định khác.

6. Công ty chứng khoán phải tư vấn đầu tư phù hợp với mục tiêu đầu tư và tình hình tài chính của khách hàng và phải chịu trách nhiệm về kết quả phân tích và độ tin cậy của thông tin cung cấp cho khách hàng.

Điều 57. Các hành vi bị cấm

Trừ trường hợp pháp luật có quy định khác, công ty chứng khoán cung cấp dịch vụ tư vấn đầu tư không được trực tiếp hoặc gián tiếp thực hiện các hành vi sau:

1. Quyết định đầu tư chứng khoán thay cho khách hàng.

2. Thỏa thuận với khách hàng để chia sẻ lợi nhuận hoặc lỗ.

3. Quảng cáo, tuyên bố rằng nội dung, hiệu quả, hoặc các phương pháp phân tích chứng khoán của mình có giá trị cao hơn của công ty chứng khoán khác.

4. Có hành vi cung cấp thông tin sai sự thật để dụ dỗ hay mời gọi khách hàng mua bán một loại chứng khoán nào đó.

5. Cung cấp thông tin sai lệch, gian lận, hoặc gây hiểu nhầm cho khách hàng.

6. Các hành vi khác trái với quy định của pháp luật.

Mục 6. NGHIỆP VỤ LƯU KÝ CHỨNG KHOÁN

Điều 58. Phạm vi thực hiện nghiệp vụ lưu ký chứng khoán

Công ty chứng khoán được cấp Giấy chứng nhận hoạt động lưu ký được cung cấp các dịch vụ sau:

1. Cung cấp dịch vụ đăng ký, lưu ký chứng khoán cho khách hàng.

2. Thực hiện thanh toán các giao dịch chứng khoán trên Sở Giao dịch chứng khoán cho khách hàng.

3. Cung cấp dịch vụ quản lý sổ cổ đông, đại lý chuyển nhượng theo yêu cầu của tổ chức phát hành không phải là công ty đại chúng.

Điều 59. Quyền và nghĩa vụ của công ty chứng khoán hoạt động lưu ký

1. Mở tài khoản lưu ký cho khách hàng tại công ty chứng khoán, quản lý tài khoản lưu ký chứng khoán của khách hàng theo đúng quy định của pháp luật. Tài khoản lưu ký chứng khoán của khách hàng phải tách biệt với tài khoản lưu ký chứng khoán của chính công ty.

2. Ghi chép chính xác, đầy đủ và cập nhật thông tin về khách hàng mở tài khoản lưu ký và chứng khoán sở hữu của khách hàng đã lưu ký tại công ty.

3. Bảo quản, lưu trữ, thu thập và xử lý số liệu liên quan đến hoạt động lưu ký, thanh toán bù trừ chứng khoán của khách hàng.

4. Xây dựng các quy trình đăng ký, lưu ký, thanh toán bù trừ, quản lý sổ cổ đông, đại lý chuyển nhượng và quy trình kiểm soát nội bộ nhằm quản lý và bảo vệ quyền lợi của khách hàng hoặc người sở hữu chứng khoán.

5. Thu phí hoạt động đăng ký, lưu ký chứng khoán và các loại phí khác theo quy định của pháp luật.

Mục 7. HOẠT ĐỘNG TƯ VẤN TÀI CHÍNH

Điều 60. Quy định về hoạt động tư vấn tài chính

1. Công ty chứng khoán được thực hiện tư vấn tài chính, bao gồm:

a) Tư vấn tái cơ cấu, sáp nhập, hợp nhất, tổ chức lại, mua bán doanh nghiệp;

b) Tư vấn quản trị, tư vấn chiến lược doanh nghiệp;

c) Tư vấn chào bán, niêm yết chứng khoán;

d) Tư vấn cổ phần hoá, xác định giá trị doanh nghiệp;

đ) Tư vấn tài chính khác phù hợp với quy định pháp luật.

2. Công ty chứng khoán không được cung cấp dịch vụ nêu tại điểm c, điểm d khoản 1 Điều này cho một công ty mà mình nắm giữ từ mười phần trăm (10%) trở lên vốn điều lệ.

3. Công ty chứng khoán thực hiện tư vấn tài chính phải tuân thủ Luật Chứng khoán và pháp luật khác có liên quan.

Mục 8. CÁC DỊCH VỤ TÀI CHÍNH KHÁC

Điều 61. Ủy thác quản lý tài khoản giao dịch chứng khoán của nhà đầu tư cá nhân

1. Nguyên tắc chung:

a) Công ty chứng khoán được cấp phép thực hiện đồng thời nghiệp vụ môi giới chứng khoán và tư vấn đầu tư chứng khoán được nhận ủy thác quản lý tài khoản giao dịch chứng khoán trên cơ sở hợp đồng ủy thác quản lý tài khoản giao dịch chứng khoán ký với khách hàng là cá nhân;

b) Công ty chứng khoán không được nhận ủy thác quyết định toàn bộ giao dịch trên tài khoản giao dịch chứng khoán thay mặt cho nhà đầu tư cá nhân. Khách hàng phải ghi rõ các nội dung ủy thác cụ thể theo quy định tại khoản 2 Điều này;

c) Chứng khoán được phép ủy thác mua, bán là cổ phiếu, chứng chỉ quỹ đầu tư niêm yết trên Sở Giao dịch chứng khoán, không bao gồm chứng khoán đăng ký giao dịch trên hệ thống giao dịch của công ty đại chúng chưa niêm yết (UpCom);

d) Công ty chứng khoán chỉ định người hành nghề chứng khoán có chứng chỉ hành nghề phân tích tài chính hoặc quản lý quỹ thực hiện quản lý tài khoản giao dịch ủy thác.

2. Phạm vi ủy thác bao gồm các nội dung sau:

a) Loại chứng khoán giao dịch;

b) Khối lượng tối đa có thể mua, bán cho từng loại chứng khoán;

c) Giá trị tối đa cho từng lệnh giao dịch;

d) Tổng giá trị giao dịch tối đa cho một ngày giao dịch;

đ) Phương thức giao dịch, loại lệnh giao dịch.

3. Công ty chứng khoán có trách nhiệm tổng hợp thông tin về khả năng tài chính, thời hạn đầu tư, mục tiêu đầu tư, mức độ rủi ro có thể chấp nhận, các hạn chế đầu tư, danh mục chứng khoán đầu tư (nếu có) và các yêu cầu khác của khách hàng trước khi thực hiện ký kết hợp đồng. Trường hợp khách hàng không cung cấp đầy đủ thông tin hoặc cung cấp thông tin không chính xác, công ty chứng khoán có quyền từ chối ký kết hợp đồng.

4. Hợp đồng ủy thác:

a) Thời hạn hợp đồng ủy thác không quá một (01) năm tính từ thời điểm ký kết hợp đồng.

b) Hợp đồng ủy thác tối thiểu phải có các nội dung sau:

- Thông tin về khách hàng;

- Thông tin về người hành nghề được giao quản lý tài khoản của khách hàng (nếu có);

- Nội dung ủy thác;

- Quyền và nghĩa vụ của các bên trong hợp đồng;

- Phí quản lý hợp đồng và phí thưởng (nếu có);

- Phương thức thanh toán và thanh lý hợp đồng;

- Phương thức giải quyết tranh chấp.

5. Trường hợp công ty chứng khoán không thực hiện đúng theo hợp đồng đã ký với khách hàng, gây tổn thất cho khách hàng, công ty chứng khoán có trách nhiệm bồi thường cho khách hàng ủy thác theo thoả thuận bằng văn bản giữa hai bên; trường hợp phát sinh lợi nhuận, khoản lợi nhuận này thuộc về khách hàng ủy thác.

6. Quyền và nghĩa vụ của công ty chứng khoán nhận ủy thác:

a) Hành động trung thực và vì lợi ích cao nhất của khách hàng, không sử dụng thông tin về khách hàng để làm lợi cho mình và gây thiệt hại cho khách hàng;

b) Yêu cầu khách hàng cung cấp đầy đủ các thông tin cần thiết;

c) Thực hiện mua/bán chứng khoán trong phạm vi ủy thác;

d) Giải thích rõ và cung cấp đầy đủ thông tin cho khách hàng về mọi rủi ro có thể phát sinh trong việc ủy thác quản lý tài khoản giao dịch chứng khoán;

đ) Cung cấp cho khách hàng bảng sao kê giao dịch định kỳ hàng tháng hoặc bất thường theo yêu cầu của khách hàng ủy thác;

e) Thông báo cho khách hàng trong vòng hai mươi bốn (24) giờ kể từ khi tài sản trong tài khoản giao dịch ủy thác của khách hàng ủy thác giảm xuống dưới hai mươi lăm phần trăm (25%) tính trên tổng giá trị hợp đồng ủy thác;

g) Báo cáo định kỳ hàng tháng (theo mẫu tại Phụ lục XXII ban hành kèm theo Thông tư này) hoặc báo cáo theo yêu cầu của Ủy ban Chứng khoán Nhà nước về hoạt động quản lý tài khoản giao dịch ủy thác;

h) Cung cấp danh sách người hành nghề chứng khoán đủ điều kiện để khách hàng lựa chọn để quản lý tài khoản ủy thác;

i) Thiết lập bộ phận giám sát độc lập giám sát việc quản lý, giao dịch chứng khoán trên tài khoản giao dịch ủy thác của người hành nghề chứng khoán nhằm đảm bảo việc giao dịch của tài khoản này phù hợp với các thỏa thuận trong hợp đồng ủy thác và mục tiêu đầu tư của khách hàng;

k) Mọi lệnh giao dịch theo hợp đồng ủy thác phải được ghi chép chính xác thời điểm thực hiện;

l) Công ty chứng khoán phải thông báo và phải có sự đồng ý bằng văn bản của khách hàng đối với trường hợp đầu tư vào chứng khoán do công ty thực hiện bảo lãnh phát hành trong thời gian công ty đang thực hiện bảo lãnh.

Điều 62. Các dịch vụ tài chính khác

1. Công ty chứng khoán chỉ được thực hiện các dịch vụ tài chính khác khi có quy định, hướng dẫn của Bộ Tài chính.

2. Các dịch vụ nêu tại khoản 1 Điều này phải có liên quan và hỗ trợ cho các nghiệp vụ đã được cấp phép của công ty chứng khoán và phải đảm bảo không được ảnh hưởng đến lợi ích của khách hàng, của chính công ty chứng khoán và của thị trường.

Chương VII

TỔ CHỨC LẠI CÔNG TY CHỨNG KHOÁN

Mục 1. CHUYỂN ĐỔI CÔNG TY CHỨNG KHOÁN

Điều 63. Các hình thức chuyển đổi công ty chứng khoán

1. Công ty chứng khoán là công ty trách nhiệm hữu hạn một thành viên chuyển đổi thành công ty trách nhiệm hữu hạn từ hai thành viên trở lên và ngược lại.

2. Công ty chứng khoán là công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần và ngược lại.

Điều 64. Điều kiện chuyển đổi công ty chứng khoán

1. Việc chuyển đổi công ty, phương án chuyển đổi công ty phải được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu thông qua.

2. Công ty chứng khoán hình thành sau chuyển đổi phải đáp ứng các điều kiện quy định tại khoản 1, 2, 3 và 4 Điều 3 Thông tư này.

3. Trường hợp chuyển đổi để trở thành công ty trách nhiệm hữu hạn một thành viên, công ty chứng khoán phải tuân thủ quy định điểm b khoản 5 Điều 3 Thông tư này.

4. Việc chuyển đổi công ty không được ảnh hưởng đến quyền lợi của khách hàng (nếu có).

5. Việc chuyển đổi công ty phải tuân thủ pháp luật khác có liên quan.

Điều 65. Thủ tục chuyển đổi công ty

1. Công ty chứng khoán thực hiện việc chuyển đổi công ty phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Hồ sơ đề nghị chấp thuận chuyển đổi công ty được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

a) Giấy đề nghị chấp thuận chuyển đổi công ty (theo Phụ lục XVIII ban hành kèm theo Thông tư này);

b) Biên bản họp, quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc chuyển đổi công ty;

c) Phương án chuyển đổi đã được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu Công ty thông qua;

d) Hồ sơ đề nghị chấp thuận chuyển nhượng từ mười phần trăm (10%) trở lên vốn điều lệ đã góp (nếu có) quy định tại khoản 2 Điều 30 Thông tư này;

đ) Các tài liệu chứng minh đáp ứng quy định tại khoản 3 Điều 64 Thông tư này.

2. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận chuyển đổi. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

3. Công ty chứng khoán thực hiện chuyển đổi theo quy định của Luật doanh nghiệp. Trường hợp chuyển đổi công ty có kết hợp với chào bán cổ phần riêng lẻ, chào bán cổ phần ra công chúng, công ty chứng khoán phải tuân thủ các quy định về chào bán có liên quan.

4. Sau khi thực hiện chuyển đổi, công ty chứng khoán phải làm thủ tục đề nghị cấp lại Giấy phép thành lập và hoạt động. Hồ sơ đề nghị cấp lại Giấy phép được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

a) Giấy đề nghị cấp Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này);

b) Báo cáo kết quả thực hiện phương án chuyển đổi, bao gồm danh sách cổ đông, thành viên góp vốn của công ty sau chuyển đổi (theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này), kết quả thực hiện chuyển nhượng từ mười phần trăm (10%) trở lên vốn điều lệ (nếu có) (theo mẫu quy định tại Phụ lục XIII ban hành kèm theo Thông tư này), kết quả chào bán cổ phần (nếu có);

c) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh chứng khoán tại trụ sở chính (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này);

d) Danh sách dự kiến Giám đốc (Tổng Giám đốc) và người hành nghề chứng khoán tại trụ sở chính (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán; Bản thông tin cá nhân của Giám đốc (Tổng Giám đốc) (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này);

đ) Xác nhận về khoản vốn tăng thêm (nếu có) của ngân hàng nơi mở tài khoản phong toả hoặc của tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận;

e) Dự thảo Điều lệ công ty sau chuyển đổi;

g) Bản gốc Giấy phép thành lập và hoạt động công ty chứng khoán chuyển đổi.

5. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất nếu công ty sau chuyển đổi có thay đổi địa điểm đặt trụ sở chính hoặc cần làm rõ vấn đề liên quan đến cơ sở vật chất của công ty sau chuyển đổi.

6. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 4 Điều này và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước cấp lại Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

7. Công ty chứng khoán hình thành sau chuyển đổi kế thừa toàn bộ các quyền và nghĩa vụ của công ty chứng khoán chuyển đổi.

8. Công ty chứng khoán chuyển đổi phải thực hiện công bố thông tin theo quy định pháp luật hiện hành.

9. Các chi nhánh, phòng giao dịch của công ty chứng khoán sau chuyển đổi tiếp tục hoạt động phải thực hiện điều chỉnh quyết định chấp thuận thành lập chi nhánh, phòng giao dịch theo quy định tại Điều 20, 23 Thông tư này. Các chi nhánh, phòng giao dịch không tiếp tục hoạt động phải thực hiện các thủ tục đóng cửa chi nhánh, phòng giao dịch theo quy định tại Điều 19, 22 Thông tư này.

Mục 2. HỢP NHẤT, SÁP NHẬP CÔNG TY CHỨNG KHOÁN

Điều 66. Điều kiện hợp nhất, sáp nhập

1. Công ty chứng khoán hình thành sau hợp nhất, sáp nhập phải đáp ứng các điều kiện quy định tại khoản 1, 2, 3 và 4 Điều 3 Thông tư này.

2. Việc hợp nhất, sáp nhập, phương án hợp nhất, sáp nhập phải được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu thông qua.

3. Việc hợp nhất, sáp nhập không được ảnh hưởng đến quyền lợi của khách hàng (nếu có).

4. Công ty chứng khoán liên quan đến hợp nhất, sáp nhập phải tuân thủ pháp luật về cạnh tranh và các pháp luật khác có liên quan.

Điều 67. Thủ tục hợp nhất, sáp nhập

1. Công ty chứng khoán thực hiện việc hợp nhất, sáp nhập phải được Ủy ban Chứng khoán Nhà nước chấp thuận. Hồ sơ đề nghị chấp thuận hợp nhất, sáp nhập được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

a) Giấy đề nghị chấp thuận hợp nhất, sáp nhập (theo Phụ lục XIX ban hành kèm theo Thông tư này);

b) Biên bản họp, Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc hợp nhất, sáp nhập của các công ty tham gia hợp nhất, sáp nhập;

c) Hợp đồng nguyên tắc hợp nhất, sáp nhập (bao gồm các nội dung tối thiểu theo mẫu quy định tại Phụ lục XX ban hành kèm theo Thông tư này);

d) Phương án hợp nhất, sáp nhập đã được Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu của các công ty tham gia hợp nhất, sáp nhập thông qua, trong đó có phương án xử lý tài khoản môi giới (nếu có) của khách hàng (bao gồm các nội dung tối thiểu theo mẫu quy định tại Phụ lục XXI ban hành kèm theo Thông tư này);

đ) Hồ sơ đề nghị chấp thuận chuyển nhượng từ mười phần trăm (10%) trở lên vốn điều lệ đã góp (nếu có) quy định tại khoản 2 Điều 30 Thông tư này.

2. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định chấp thuận hợp nhất, sáp nhập. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

3. Công ty chứng khoán thực hiện hợp nhất, sáp nhập theo quy định của Luật Doanh nghiệp.

4. Sau khi thực hiện hợp nhất, sáp nhập, công ty chứng khoán phải làm thủ tục đề nghị cấp lại Giấy phép thành lập và hoạt động. Hồ sơ đề nghị cấp lại Giấy phép do đại diện theo pháp luật của các công ty tham gia hợp nhất, sáp nhập ký và được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

a) Giấy đề nghị cấp Giấy phép thành lập và hoạt động (theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này);

b) Báo cáo kết quả thực hiện phương án hợp nhất, sáp nhập;

c) Danh sách cổ đông, thành viên góp vốn của công ty sau hợp nhất, sáp nhập; kết quả thực hiện chuyển nhượng từ mười phần trăm (10%) trở lên vốn điều lệ (nếu có);

d) Bản thuyết minh cơ sở vật chất đảm bảo thực hiện các nghiệp vụ kinh doanh chứng khoán tại trụ sở chính (theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này);

đ) Danh sách dự kiến Giám đốc (Tổng Giám đốc) và người hành nghề chứng khoán tại trụ sở chính (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này) kèm theo bản sao hợp lệ chứng chỉ hành nghề chứng khoán; Bản thông tin cá nhân của Giám đốc (Tổng Giám đốc) (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này);

e) Dự thảo Điều lệ công ty sau hợp nhất, sáp nhập;

g) Bản gốc Giấy phép thành lập và hoạt động công ty chứng khoán tham gia hợp nhất, sáp nhập.

5. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất nếu công ty sau hợp nhất, sáp nhập có thay đổi địa điểm đặt trụ sở chính hoặc cần làm rõ vấn đề liên quan đến cơ sở vật chất của công ty sau chuyển đổi.

6. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại khoản 4 Điều này và kết quả kiểm tra cơ sở vật chất (nếu có), Ủy ban Chứng khoán Nhà nước cấp lại Giấy phép thành lập và hoạt động. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

7. Công ty chứng khoán hình thành sau hợp nhất, sáp nhập kế thừa toàn bộ các quyền và nghĩa vụ của công ty chứng khoán tham gia hợp nhất, sáp nhập.

8. Công ty chứng khoán sau hợp nhất, sáp nhập phải thực hiện công bố thông tin theo quy định pháp luật hiện hành.

9. Các chi nhánh, phòng giao dịch của công ty chứng khoán sau hợp nhất, sáp nhập tiếp tục hoạt động phải thực hiện đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận thành lập chi nhánh, phòng giao dịch theo quy định tại Điều 18, 21 Thông tư này. Các chi nhánh, phòng giao dịch không tiếp tục hoạt động phải thực hiện các thủ tục đóng cửa chi nhánh, phòng giao dịch theo quy định tại Điều 19, 22 Thông tư này.

Chương VIII

CHẾ ĐỘ BÁO CÁO, LƯU TRỮ, CÔNG BỐ THÔNG TIN

Điều 68. Chế độ báo cáo

Công ty chứng khoán phải gửi báo cáo bằng văn bản hoặc tệp dữ liệu điện tử cho Ủy ban Chứng khoán Nhà nước theo các thời hạn và quy định như sau:

1. Báo cáo định kỳ:

a) Trước ngày làm việc thứ năm (05) của tháng tiếp theo, công ty chứng khoán phải gửi Báo cáo tình hình hoạt động tháng (theo mẫu quy định tại Phụ lục XXII Thông tư này);

b) Trước ngày thứ hai mươi (20) của quý tiếp theo, công ty chứng khoán phải gửi Báo cáo tài chính quý;

c) Trong thời hạn bốn mươi lăm (45) ngày kể từ ngày kết thúc 6 tháng đầu năm tài chính, công ty chứng khoán phải gửi báo cáo tài chính bán niên và báo cáo tỷ lệ an toàn tài chính tại ngày 30 tháng 6 đã được soát xét bởi tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận;

d) Báo cáo năm:

- Trước ngày 20 tháng 01 của năm tiếp theo, công ty chứng khoán phải gửi báo cáo tổng hợp tình hình hoạt động của công ty (theo mẫu quy định tại Phụ lục XXIII Thông tư này);

- Trước ngày 31 tháng 3 của năm tiếp theo, công ty chứng khoán phải gửi Ủy ban Chứng khoán Nhà nước Báo cáo tài chính năm và Báo cáo tỷ lệ an toàn tài chính tại ngày 31 tháng 12 đã được kiểm toán bởi một công ty kiểm toán độc lập được Ủy ban Chứng khoán Nhà nước chấp thuận.

đ) Báo cáo tài chính của công ty chứng khoán gửi Ủy ban Chứng khoán Nhà nước quy định tại điểm b, c, d khoản này bao gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ, Bản thuyết minh báo cáo tài chính theo quy định của pháp luật về kế toán. Thuyết minh báo cáo tài chính phải trình bày đầy đủ tất cả nội dung theo quy định của pháp luật và được lập theo quy định của chuẩn mực, chế độ kế toán hiện hành. Trường hợp trong thuyết minh báo cáo tài chính có chỉ dẫn đến phụ lục, phụ lục phải được công bố cùng thuyết minh báo cáo tài chính. Thuyết minh báo cáo tài chính phải trình bày cụ thể các nội dung về giao dịch với các bên liên quan theo quy định của Chuẩn mực kế toán Việt Nam. Thuyết minh báo cáo tài chính phải có báo cáo bộ phận theo quy định của Chuẩn mực kế toán Việt Nam. Trường hợp công ty chứng khoán là công ty mẹ của một tổ chức khác, Báo cáo tài chính năm bao gồm Báo cáo tài chính của công ty mẹ và Báo cáo tài chính hợp nhất theo quy định của pháp luật kế toán.

e) Trường hợp báo cáo tài chính có ý kiến kiểm toán ngoại trừ chưa nêu chi tiết khoản mục ngoại trừ và lý do ngoại trừ, công ty chứng khoán phải có văn bản giải trình và có xác nhận của kiểm toán gửi Ủy ban Chứng khoán Nhà nước chậm nhất ba mươi (30) ngày kể từ ngày gửi báo cáo theo quy định tại điểm c và d khoản này.

2. Báo cáo bất thường:

a) Trong thời hạn hai (02) ngày làm việc, kể từ khi công ty chứng khoán ký mới hoặc chấm dứt hợp động lao động với người hành nghề chứng khoán, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản;

b) Trong thời hạn ba (03) ngày làm việc, kể từ khi xảy ra các sự kiện dưới đây, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản:

- Vay, đầu tư vượt quá hạn mức quy định tại Điều 42 và Điều 44 Thông tư này;

- Ngày trụ sở chính công ty chứng khoán, chi nhánh, phòng giao dịch khai trương hoạt động.

3. Báo cáo theo yêu cầu:

Trường hợp cần thiết, Ủy ban Chứng khoán Nhà nước có quyền yêu cầu công ty chứng khoán báo cáo bằng văn bản, trong đó nêu rõ nội dung và thời hạn báo cáo.

Điều 69. Chế độ lưu trữ hồ sơ, chứng từ

1. Công ty chứng khoán phải lưu trữ các hồ sơ, tài liệu theo quy định tại Điều 12 Luật Doanh nghiệp.

2. Công ty chứng khoán phải lưu trữ đầy đủ hồ sơ về khách hàng, chứng từ và tài liệu liên quan phản ánh chi tiết, chính xác các giao dịch của khách hàng và hoạt động nghiệp vụ của công ty.

3. Thời gian lưu giữ các tài liệu theo quy định của khoản 2 Điều này tối thiểu là mười (10) năm.

Điều 70. Chế độ công bố thông tin

Công ty chứng khoán thực hiện chế độ công bố thông tin theo quy định của pháp luật về chứng khoán, thị trường chứng khoán và pháp luật khác có liên quan.

Chương IX

TỔ CHỨC THỰC HIỆN

Điều 71. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 01 năm 2013 và thay thế Quyết định số 27/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động công ty chứng khoán và Quyết định số 126/2008/QĐ-BTC ngày 26 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính về sửa đổi bổ sung một số điều của “Quy chế tổ chức và hoạt động công ty chứng khoán” ban hành kèm theo Quyết định số 27/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính.

2. Trong vòng một (01) năm kể từ ngày Thông tư này có hiệu lực, công ty chứng khoán phải thực hiện sửa đổi Điều lệ theo Điều lệ mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này; phải thiết lập và xây dựng hệ thống quản trị rủi ro, kiểm toán nội bộ, kiểm soát nội bộ theo quy định tại Điều 35, Điều 36, Điều 37 Thông tư này; phải thực hiện quản lý tiền của khách hàng theo quy định tại Điều 50 Thông tư này.

3. Kể từ ngày Thông tư này có hiệu lực, công ty chứng khoán có tỷ lệ vay nợ, tỷ lệ đầu tư vượt quá quy định tại khoản 1 Điều 42 và Điều 44 Thông tư này không được phát sinh mới hoặc gia hạn các khoản vay, các khoản nợ phải trả, không được tăng tỷ lệ đầu tư dưới mọi hình thức.

4. Công ty chứng khoán đại chúng, công ty chứng khoán niêm yết phải tuân thủ các quy định tại Thông tư này và các quy định pháp luật hiện hành áp dụng đối với công ty đại chúng, công ty niêm yết. Trường hợp có khác biệt giữa Thông tư này với các quy định áp dụng cho các công ty đại chúng, công ty niêm yết, công ty chứng khoán đại chúng, công ty chứng khoán niêm yết phải áp dụng các quy định tại Thông tư này.

5. Quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website CP;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- Lưu: VT, UBCK.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 213 hoat dong cua nha dau tu nuoc ngoai tren TTCK

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 213/2012/TT-BTC | Hà Nội, ngày 6 tháng 12 năm 2012

THÔNG TƯ

HƯỚNG DẪN HOẠT ĐỘNG CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI TRÊN THỊ TRƯỜNG CHỨNG KHOÁN VIỆT NAM

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này hướng dẫn hoạt động giao dịch, đầu tư chứng khoán của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

2. Các hoạt động đầu tư của nhà đầu tư nước ngoài không thuộc phạm vi điều chỉnh của Thông tư này, bao gồm:

a) Các hoạt động đầu tư trực tiếp quy định tại Điều 21 Luật Đầu tư;

b) Giao dịch cổ phần của các công ty chưa phải là công ty đại chúng theo quy định của pháp luật về chứng khoán và thị trường chứng khoán, phần vốn góp của các công ty trách nhiệm hữu hạn.

3. Thông tư này áp dụng đối với các đối tượng sau:

a) Nhà đầu tư nước ngoài theo quy định tại khoản 6 Điều 2 Thông tư này;

b) Ngân hàng lưu ký, tổ chức kinh doanh chứng khoán và các tổ chức, cá nhân khác có liên quan đến hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Bản sao hợp lệ là bản sao được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

2. Đại diện có thẩm quyền của tổ chức nước ngoài là:

a) Chủ tịch hội đồng quản trị, Chủ tịch hội đồng thành viên, hoặc Giám đốc (Tổng giám đốc) của tổ chức nước ngoài;

b) Người có đủ thẩm quyền theo điều lệ, thỏa thuận góp vốn hoặc các tài liệu tương đương của tổ chức nước ngoài để ký các tài liệu và thực hiện các công việc liên quan quy định tại Thông tư này;

c) Người được đối tượng tại điểm a, b khoản này uỷ quyền bằng văn bản có xác nhận bởi công chứng viên ở nước ngoài, hoặc người được luật sư, công chứng viên ở nước ngoài xác nhận là đủ thẩm quyền đại diện cho tổ chức nước ngoài theo quy định của pháp luật nước ngoài.

3. Đại diện giao dịch là cá nhân tại Việt Nam đáp ứng quy định tại khoản 9 Điều 3 Thông tư này được nhà đầu tư nước ngoài ủy quyền thực hiện các giao dịch, đầu tư chứng khoán trên thị trường chứng khoán Việt Nam, công bố thông tin, báo cáo với các cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật Việt Nam.

4. Hồ sơ hợp lệ là hồ sơ có đủ giấy tờ theo quy định của Thông tư này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

5. Hợp đồng chỉ định đầu tư là hợp đồng ký giữa nhà đầu tư và tổ chức kinh doanh chứng khoán trong đó nhà đầu tư ủy quyền cho tổ chức kinh doanh chứng khoán, dưới danh nghĩa của nhà đầu tư và trên tài khoản của nhà đầu tư, thực hiện các hoạt động đầu tư tại một mức giá và ở một thời điểm đã được hai bên thống nhất, hoặc tham gia đấu giá mua chứng khoán, đấu giá cổ phần hóa các doanh nghiệp nhà nước.

6. Nhà đầu tư nước ngoài bao gồm tổ chức, cá nhân sau:

a) Cá nhân nước ngoài là người không mang quốc tịch Việt Nam, cư trú tại nước ngoài hoặc tại Việt Nam;

b) Tổ chức thành lập và hoạt động theo pháp luật nước ngoài và các chi nhánh của tổ chức này, bao gồm cả chi nhánh hoạt động tại Việt Nam;

c) Tổ chức thành lập và hoạt động theo pháp luật Việt Nam có 100% vốn góp nước ngoài và các chi nhánh của tổ chức này;

d) Quỹ thành viên, công ty đầu tư chứng khoán riêng lẻ mà bên nước ngoài được quyền sở hữu trên 49% vốn điều lệ theo quy định tại điều lệ quỹ, điều lệ công ty đầu tư chứng khoán;

đ) Các trường hợp khác theo quy định của Thủ tướng Chính phủ.

7. Nhóm các nhà đầu tư nước ngoài có liên quan bao gồm các tổ chức nước ngoài có quan hệ với nhau như sau:

a) Các quỹ được quản lý bởi cùng một công ty quản lý quỹ, bao gồm cả công ty quản lý quỹ trong và ngoài nước;

b) Các quỹ của cùng một quỹ mẹ (master fund), các quỹ con (sub-funds) của cùng một quỹ, các quỹ được tài trợ vốn từ cùng một quỹ (feeder fund);

c) Các danh mục đầu tư của cùng một quỹ được quản lý bởi nhiều công ty quản lý quỹ khác nhau (Multiple Investment Managers Fund - MIMF);

d) Các quỹ có cùng một đại diện giao dịch.

8. Tổ chức kinh doanh chứng khoán bao gồm công ty chứng khoán, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

9. Thành viên lưu ký là các công ty chứng khoán, ngân hàng thương mại được Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động lưu ký và đã đăng ký làm thành viên của Trung tâm Lưu ký Chứng khoán.

Chương II

HOẠT ĐỘNG ĐẦU TƯ CHỨNG KHOÁN

Điều 3. Hoạt động đầu tư chứng khoán của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài thực hiện đầu tư trên thị trường chứng khoán Việt Nam dưới các hình thức sau:

a) Trực tiếp thực hiện giao dịch đầu tư chứng khoán, thông qua việc mua bán cổ phiếu, trái phiếu, các loại chứng khoán, đầu tư góp vốn... theo quy định pháp luật chứng khoán và thị trường chứng khoán và các văn bản pháp luật liên quan;

b) Gián tiếp đầu tư trên thị trường chứng khoán Việt Nam, thông qua việc ủy thác vốn cho công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài quản lý phù hợp với quy định của pháp luật liên quan.

2. Trước khi thực hiện các hoạt động đầu tư theo quy định tại điểm a khoản 1 Điều này, nhà đầu tư nước ngoài đăng ký mã số giao dịch chứng khoán với Trung tâm Lưu ký Chứng khoán theo quy định tại Điều 4 Thông tư này.

3. Ngoài các hình thức giao dịch theo quy định tại khoản 1 Điều này, nhà đầu tư nước ngoài đã đăng ký mã số giao dịch chứng khoán được:

a) Ủy quyền cho đại diện giao dịch thực hiện các hoạt động đầu tư, giao dịch dưới danh nghĩa của nhà đầu tư. Việc ủy quyền, chỉ định đầu tư này không bao gồm hoạt động quản lý tài sản, quản lý tài khoản giao dịch, ra quyết định đầu tư và thoái vốn đầu tư, lựa chọn loại chứng khoán, khối lượng giao dịch, mức giá, thời điểm thực hiện giao dịch;

b) Ủy quyền cho công ty chứng khoán quản lý tài khoản giao dịch chứng khoán theo quy định của pháp luật về thành lập, tổ chức và hoạt động của công ty chứng khoán. Quy định này chỉ áp dụng cho nhà đầu tư nước ngoài là cá nhân;

c) Ủy thác cho công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài, thay mặt nhà đầu tư nước ngoài, quản lý các danh mục đầu tư chứng khoán trên tài khoản giao dịch chứng khoán của khách hàng hoặc thực hiện các hoạt động đầu tư dưới danh nghĩa khách hàng.

4. Nhà đầu tư nước ngoài chỉ thực hiện đầu tư theo quy định tại điểm b khoản 1 Điều này không phải đăng ký mã số giao dịch chứng khoán. Trong trường hợp này, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài cung cấp dịch vụ quản lý tài sản ủy thác của nhà đầu tư nước ngoài được Trung tâm Lưu ký Chứng khoán cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán.

5. Nhà đầu tư nước ngoài bảo đảm các giao dịch quy định tại khoản 1 Điều này và các giao dịch thực hiện bởi người có liên quan, nhóm nhà đầu tư nước ngoài có liên quan không nhằm mục đích tạo cung, cầu giả tạo, thao túng giá chứng khoán và các hành vi giao dịch bị cấm khác theo quy định của pháp luật.

6. Nhà đầu tư nước ngoài thực hiện nghĩa vụ kê khai, nộp và quyết toán thuế, phí, lệ phí liên quan đến hoạt động chứng khoán tại Việt Nam theo quy định của pháp luật Việt Nam, hoặc ủy quyền cho thành viên lưu ký, tổ chức kinh doanh chứng khoán, văn phòng đại diện của mình, đại diện giao dịch thực hiện nghĩa vụ kê khai, nộp và quyết toán thuế, phí, lệ phí nêu trên theo đúng quy định của pháp luật Việt Nam.

7. Nhà đầu tư nước ngoài, đại diện giao dịch, tổ chức kinh doanh chứng khoán cung cấp dịch vụ cho nhà đầu tư nước ngoài theo các hợp đồng chỉ định đầu tư, hợp đồng quản lý đầu tư phải tuân thủ các quy định pháp luật hiện hành về tỷ lệ sở hữu của bên nước ngoài tại các doanh nghiệp Việt Nam.

8. Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan có trách nhiệm thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin về các giao dịch chứng khoán theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán theo nguyên tắc sau:

a) Nhà đầu tư nước ngoài tự thực hiện, hoặc chỉ định một (01) thành viên lưu ký hoặc một (01) tổ chức kinh doanh chứng khoán hoặc văn phòng đại diện của mình (nếu có) hoặc một (01) tổ chức khác hoặc ủy quyền cho một cá nhân thực hiện nghĩa vụ báo cáo sở hữu và công bố thông tin theo quy định của pháp luật;

b) Nhóm các nhà đầu tư nước ngoài có liên quan có trách nhiệm chỉ định một (01) thành viên lưu ký hoặc một (01) tổ chức kinh doanh chứng khoán hoặc văn phòng đại diện của mình (nếu có) hoặc một (01) tổ chức khác hoặc ủy quyền cho một (01) cá nhân, thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin về các giao dịch phải báo cáo, công bố thông tin theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán áp dụng đối với nhóm người có liên quan;

Thông báo về việc chỉ định tổ chức hoặc ủy quyền cho cá nhân thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin được lập theo mẫu quy định tại phụ lục 19 ban hành kèm theo Thông tư này phải gửi Ủy ban Chứng khoán Nhà nước, Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán tối thiểu năm (05) ngày trước khi việc chỉ định hoặc ủy quyền có hiệu lực, kèm theo bản sao hợp lệ giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh hoặc giấy đăng ký thành lập quỹ hoặc tài liệu tương đương (của tổ chức được chỉ định); hoặc bản sao hợp lệ chứng minh thư nhân dân hoặc hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác (của cá nhân được ủy quyền) và bản dịch tiếng Việt các tài liệu nêu trên theo quy định tại điểm c khoản 2 Điều 4 Thông tư này;

c) Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan có trách nhiệm cung cấp đầy đủ thông tin về tình trạng sở hữu chứng khoán của mình để tổ chức được chỉ định hoặc cá nhân được ủy quyền công bố thông tin thực hiện đầy đủ nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định của pháp luật.

9. Đại diện giao dịch cho nhà đầu tư nước ngoài tại Việt Nam phải đáp ứng các điều kiện sau:

a) Có năng lực hành vi dân sự và pháp luật đầy đủ; không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Tòa án cấm hành nghề kinh doanh;

b) Có chứng chỉ hành nghề kinh doanh chứng khoán;

c) Không đồng thời là nhân viên của tổ chức kinh doanh chứng khoán, ngân hàng lưu ký hoạt động tại Việt Nam;

d) Là đại diện giao dịch duy nhất tại Việt Nam của nhà đầu tư nước ngoài và được nhà đầu tư nước ngoài ủy quyền bằng văn bản.

Điều 4. Đăng ký mã số giao dịch chứng khoán

1. Nhà đầu tư nước ngoài trực tiếp hoặc ủy quyền cho thành viên lưu ký đăng ký mã số giao dịch chứng khoán tại Trung tâm Lưu ký Chứng khoán. Hồ sơ đăng ký mã số giao dịch chứng khoán bao gồm các tài liệu sau:

a) Giấy đăng ký mã số giao dịch chứng khoán do nhà đầu tư nước ngoài hoặc thành viên lưu ký lập theo mẫu quy định tại phụ lục 1 hoặc phụ lục 2 ban hành kèm theo Thông tư này. Trường hợp nhà đầu tư nước ngoài ủy quyền cho thành viên lưu ký thực hiện thủ tục đăng ký mã số giao dịch chứng khoán, tài liệu kèm theo bao gồm bản đăng ký mã số giao dịch chứng khoán do thành viên lưu ký lập theo mẫu quy định tại phụ lục 3 ban hành kèm theo Thông tư này và bản sao hợp lệ của văn bản ủy quyền cho thành viên lưu ký;

b) Đối với nhà đầu tư tổ chức: Tài liệu nhận diện nhà đầu tư nước ngoài theo quy định tại phụ lục 15 ban hành kèm theo Thông tư này.

Đối với nhà đầu tư cá nhân: bản sao hợp lệ hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác;

c) Bản sao hợp lệ hợp đồng nguyên tắc về việc mở tài khoản giao dịch chứng khoán (nếu có); bản sao hợp lệ hợp đồng hoặc hợp đồng nguyên tắc về việc lưu ký tài sản với thành viên lưu ký trong nước hoặc bản sao hợp lệ của văn bản ủy quyền cho hoạt động lưu ký tại Việt Nam (nếu có); bản sao hợp lệ hợp đồng mở tài khoản vốn đầu tư gián tiếp hoặc hợp đồng mở tài khoản góp vốn mua cổ phần tại ngân hàng thương mại (nếu có);

d) Trường hợp nhà đầu tư nước ngoài có đại diện giao dịch, tài liệu bổ sung bao gồm:

- Văn bản chỉ định đại diện giao dịch theo mẫu quy định tại phụ lục 13 ban hành kèm theo Thông tư này;

- Phiếu Thông tin về đại diện giao dịch theo mẫu quy định tại phụ lục 14 ban hành kèm theo Thông tư này;

- Bản sao hợp lệ chứng minh thư nhân dân hoặc hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác của đại diện giao dịch;

- Bản sao hợp lệ chứng chỉ hành nghề kinh doanh chứng khoán.

2. Hồ sơ quy định tại khoản 1 Điều này được lập thành hai (02) bộ, một bộ gốc và một bộ sao. Mỗi bộ gồm hai (02) bản, một (01) bản bằng tiếng Việt và một (01) bản bằng tiếng nguyên xứ và được gửi trực tiếp hoặc gửi theo đường bưu điện tới Trung tâm Lưu ký Chứng khoán. Trong đó:

a) Trừ các tài liệu trích lục từ trang thông tin điện tử của cơ quan quản lý có thẩm quyền của nước ngoài, các giấy tờ khác do cơ quan quản lý có thẩm quyền ở nước nguyên xứ cấp phải được công chứng, chứng thực theo pháp luật nước ngoài và hợp pháp hóa lãnh sự theo quy định của pháp luật liên quan của Việt Nam;

b) Tài liệu quy định tại điểm b, c, d khoản 1 Điều này do nhà đầu tư nước ngoài tự lập thì chỉ cần công chứng, chứng thực theo quy định pháp luật của nước ngoài;

c) Tài liệu tiếng nước ngoài phải dịch ra tiếng Việt bởi thành viên lưu ký, hoặc bởi các tổ chức dịch thuật hoạt động hợp pháp tại Việt Nam hoặc tại nước ngoài. Trường hợp thành viên lưu ký dịch, phải kèm theo xác nhận bằng văn bản của thành viên lưu ký về tính chính xác và trung thực của bản dịch;

d) Tài liệu bằng tiếng nước ngoài phải được công chứng, chứng thực trong thời hạn không quá chín (09) tháng tính tới ngày nộp hồ sơ cho Trung tâm Lưu ký Chứng khoán.

3. Nhà đầu tư chịu trách nhiệm về tính hợp lệ, chính xác, trung thực của các tài liệu, thông tin có trong hồ sơ. Trong thời gian Trung tâm Lưu ký Chứng khoán xem xét hồ sơ đăng ký mã số giao dịch chứng khoán, nhà đầu tư phải sửa đổi, bổ sung khi có yêu cầu của Trung tâm Lưu ký Chứng khoán. Bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ gửi cho Trung tâm Lưu ký Chứng khoán hoặc người được ủy quyền bằng văn bản của người đã ký trong hồ sơ hoặc của người có cùng chức danh và thẩm quyền của người đã ký trong hồ sơ.

4. Trong thời hạn năm (05) ngày đối với nhà đầu tư tổ chức và ba (03) ngày đối với nhà đầu tư cá nhân, kể từ ngày nhận được đầy đủ hồ sơ quy định tại khoản 1 và khoản 2 Điều này, Trung tâm Lưu ký Chứng khoán cấp mã số giao dịch chứng khoán cho nhà đầu tư. Trường hợp từ chối, Trung tâm Lưu ký Chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

5. Trường hợp nhà đầu tư đáp ứng đầy đủ các điều kiện dưới đây, Trung tâm Lưu ký Chứng khoán được cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán cho nhà đầu tư trước khi có đầy đủ tài liệu đã được hợp pháp hóa lãnh sự theo quy định tại điểm a khoản 2 Điều này:

a) Đã có đầy đủ các tài liệu bằng tiếng nước ngoài chứng thực, công chứng theo pháp luật nước ngoài và dịch ra tiếng Việt theo quy định tại điểm c khoản 2 Điều này;

b) Là khách hàng của thành viên lưu ký và đã được thành viên này thẩm định và tổng hợp đầy đủ thông tin nhận biết khách hàng (KYC) theo quy định nội bộ của mình, kèm theo bản cam kết của nhà đầu tư về việc hoàn toàn chịu trách nhiệm về tính hợp lệ, chính xác, trung thực của các tài liệu bằng tiếng nước ngoài cũng như tư cách pháp lý của mình, và bản cam kết của thành viên lưu ký về việc đã thẩm định và tổng hợp, cung cấp đầy đủ thông tin nhận biết khách hàng theo quy định nội bộ, nộp đầy đủ các tài liệu do nhà đầu tư nước ngoài cung cấp.

6. Trong thời hạn tối đa chín (09) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán, nhà đầu tư có trách nhiệm hoàn tất và cung cấp cho Trung tâm Lưu ký Chứng khoán, thông qua thành viên lưu ký, đầy đủ các tài liệu hợp lệ theo quy định tại khoản 1 và khoản 2 Điều này.

7. Nhà đầu tư nước ngoài không được xem xét cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán trong một trong các trường hợp sau:

a) Đang bị điều tra hoặc đã từng bị cơ quan quản lý có thẩm quyền trong nước hoặc nước ngoài xử phạt về các hành vi bị cấm theo quy định tại Điều 9 Luật Chứng khoán, hành vi rửa tiền; hoặc có các hành vi vi phạm nghiêm trọng khác bị xử phạt từ mức phạt tiền trở lên trong lĩnh vực tài chính, ngân hàng, quản lý ngoại hối, thuế mà chưa hết thời hạn được coi là chưa bị xử lý vi phạm hành chính hoặc không thực hiện đầy đủ quyết định xử phạt vi phạm hành chính đó;

b) Bị hủy bỏ mã số giao dịch chứng khoán trong thời hạn hai (02) năm tính tới thời điểm nộp hồ sơ đăng ký mã số giao dịch chứng khoán.

8. Hồ sơ đăng ký mã số giao dịch chứng khoán cho danh mục đầu tư của nhà đầu tư nước ngoài quản lý bởi công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài bao gồm các tài liệu sau:

a) Tài liệu quy định tại điểm a khoản 1 Điều này;

b) Bản sao hợp lệ hợp đồng lưu ký giữa công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài ký với ngân hàng lưu ký trong nước;

c) Bản sao hợp lệ giấy phép thành lập và hoạt động công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

9. Hồ sơ theo quy định tại khoản 8 Điều này được lập thành hai (02) bộ, một (01) bộ gốc và một (01) bộ sao, được gửi trực tiếp hoặc gửi theo đường bưu điện tới Trung tâm Lưu ký Chứng khoán.

10. Trong thời hạn ba (03) ngày làm việc, kể từ ngày hồ sơ đầy đủ và hợp lệ, Trung tâm Lưu ký Chứng khoán cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán cho công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài. Trường hợp từ chối, Trung tâm Lưu ký Chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

11. Trong thời hạn bảy (07) ngày làm việc, sau khi chỉ định hoặc bổ sung thêm các thành viên lưu ký phù hợp với quy định của pháp luật, nhà đầu tư nước ngoài, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài thông báo về thành viên lưu ký cho Trung tâm Lưu ký Chứng khoán theo mẫu quy định tại phụ lục 4 ban hành kèm theo Thông tư này, kèm theo bản sao hợp lệ hợp đồng mở tài khoản hoặc văn bản ủy quyền cho hoạt động lưu ký. Quy định này không áp dụng trong trường hợp thay đổi ngân hàng lưu ký theo quy định tại Điều 5 Thông tư này.

12. Công ty chứng khoán nước ngoài được cấp hai (02) mã số giao dịch chứng khoán: một (01) mã số cho tài khoản tự doanh và một (01) mã số cho tài khoản môi giới của công ty.

Trường hợp công ty chứng khoán nước ngoài đã được cấp một (01) mã số giao dịch chứng khoán, hồ sơ đăng ký cấp bổ sung thêm một mã số giao dịch chứng khoán bao gồm tài liệu quy định tại điểm a khoản 1 Điều này kèm theo bản sao giấy chứng nhận đăng ký mã số giao dịch chứng khoán đã được cấp trước đó.

13. Quỹ đầu tư nước ngoài quản lý bởi nhiều công ty quản lý quỹ (Multiple Investment Managers Fund - MIMF) được đăng ký nhiều mã số giao dịch chứng khoán theo nguyên tắc các danh mục đầu tư của quỹ quản lý bởi cùng một công ty quản lý quỹ thì được đăng ký một mã số giao dịch chứng khoán. Hồ sơ đăng ký mã số giao dịch chứng khoán thực hiện theo quy định tại khoản 1 Điều này. Trường hợp đăng ký bổ sung mã số giao dịch chứng khoán, hồ sơ bao gồm tài liệu quy định tại điểm a khoản 1 Điều này kèm theo bản sao giấy chứng nhận đăng ký mã số giao dịch chứng khoán đã được cấp trước đó và các tài liệu liên quan theo quy định tại phụ lục 15 ban hành kèm theo Thông tư này.

Điều 5. Thay đổi phải báo cáo cho Trung tâm Lưu ký Chứng khoán

1. Trước khi thực hiện những thay đổi dưới đây, nhà đầu tư nước ngoài phải báo cáo Trung tâm Lưu ký Chứng khoán:

a) Thay đổi đại diện giao dịch;

b) Chuyển danh mục đầu tư giữa các tài khoản lưu ký theo quy định tại khoản 2 Điều 8 Thông tư này.

2. Hồ sơ báo cáo về các thay đổi quy định tại khoản 1 Điều này bao gồm:

a) Báo cáo về các thay đổi do nhà đầu tư và thành viên lưu ký lập theo mẫu quy định tại phụ lục 5 và phụ lục 6 ban hành kèm theo Thông tư này, kèm theo văn bản ủy quyền cho thành viên lưu ký mới báo cáo về các thay đổi liên quan;

b) Tùy vào nội dung thay đổi, hồ sơ kèm theo:

- Tài liệu có liên quan về đại diện giao dịch mới theo quy định tại điểm d khoản 1 Điều 4 Thông tư này, kèm theo thông báo về việc chấm dứt ủy quyền hoạt động cho đại diện giao dịch cũ;

- Báo cáo chi tiết về danh mục đầu tư trên tài khoản lưu ký cũ theo mẫu quy định tại phụ lục 16 ban hành kèm theo Thông tư này; hợp đồng nguyên tắc hoặc thông báo của thành viên lưu ký cũ về việc thanh lý hợp đồng lưu ký; hợp đồng nguyên tắc về việc mở tài khoản lưu ký mới hoặc bản sao hợp lệ văn bản ủy quyền cho hoạt động lưu ký tại Việt Nam; hồ sơ đề nghị tất toán tài khoản lưu ký hoặc chuyển khoản chứng khoán theo hướng dẫn của Trung tâm Lưu ký Chứng khoán.

3. Hồ sơ báo cáo về các thay đổi quy định tại khoản 2 Điều này được lập thành một (01) bộ gốc. Bộ hồ sơ gốc được gửi trực tiếp hoặc gửi qua đường bưu điện tới Trung tâm Lưu ký Chứng khoán.

4. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Trung tâm Lưu ký Chứng khoán xác nhận bằng văn bản các thay đổi theo yêu cầu của nhà đầu tư nước ngoài, đồng thời thực hiện chuyển danh mục chứng khoán của nhà đầu tư nước ngoài sang thành viên lưu ký mới. Trường hợp từ chối, Trung tâm Lưu ký Chứng khoán phải trả lời bằng văn bản và nêu rõ lý do. Các thay đổi nêu trên chỉ có hiệu lực sau khi có văn bản trả lời của Trung tâm Lưu ký Chứng khoán.

5. Trong thời hạn tối đa bốn mươi lăm (45) ngày, kể từ khi có sự thay đổi, nhà đầu tư nước ngoài phải báo cáo Trung tâm Lưu ký Chứng khoán về những thay đổi dưới đây:

a) Thay đổi ngân hàng lưu ký nơi mở tài khoản vốn đầu tư gián tiếp;

b) Thay đổi tên; trụ sở chính; địa chỉ liên lạc của nhà đầu tư hoặc của đại diện giao dịch (nếu có);

c) Thay đổi số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác (đối với nhà đầu tư nước ngoài là cá nhân); số giấy phép đăng ký kinh doanh hoặc các tài liệu tương đương nhận diện nhà đầu tư tổ chức nước ngoài do cơ quan quản lý nhà nước nước ngoài cấp theo quy định tại điểm b khoản 1 Điều 4 Thông tư này (đối với nhà đầu tư nước ngoài là tổ chức);

d) Thay đổi tư cách pháp lý, mô hình hoạt động liên quan tới việc chia tách, hợp nhất, sáp nhập, thâu tóm;

đ) Thay đổi các nội dung khác trong hồ sơ đăng ký mã số giao dịch chứng khoán.

6. Hồ sơ báo cáo về các thay đổi quy định tại khoản 5 Điều này bao gồm:

a) Tài liệu quy định tại điểm a khoản 2 Điều này;

b) Tùy vào tính chất thay đổi, các tài liệu bổ sung bao gồm: văn bản của ngân hàng xác nhận tài khoản vốn đầu tư gián tiếp mới; bản sao hợp lệ hộ chiếu mới hoặc chứng thực cá nhân hợp pháp khác; bản sao hợp lệ các tài liệu xác minh việc thay đổi tên, trụ sở chính, địa chỉ liên lạc, tư cách pháp lý và mô hình tổ chức của nhà đầu tư; các tài liệu khác nhận diện nhà đầu tư nước ngoài theo quy định tại phụ lục 15 ban hành kèm theo Thông tư này;

Trong trường hợp thay đổi tên, tài liệu xác nhận việc thay đổi tên là một trong các tài liệu sau:

- Giấy chứng nhận đăng ký hoạt động kinh doanh hoặc giấy phép thành lập và hoạt động hoặc tài liệu tương đương xác minh nhà đầu tư nước ngoài đã thay đổi tên gọi, bao gồm tên cũ và tên mới của nhà đầu tư nước ngoài; hoặc bản cáo bạch hoặc tài liệu tương đương của quỹ nước ngoài đã được đăng trên trang thông tin điện tử của cơ quan quản lý nước ngoài nơi quỹ được cấp giấy chứng nhận đăng ký thành lập và hoạt động có ghi rõ việc đổi tên; hoặc giấy chứng nhận đăng ký mã số thuế của nhà đầu tư nước ngoài theo tên gọi mới (với mã số thuế không thay đổi); hoặc các tài liệu khác ghi tên mới kèm theo xác nhận của công chứng viên nước ngoài về việc thay đổi tên của nhà đầu tư nước ngoài.

7. Tài liệu tiếng nước ngoài trong hồ sơ quy định tại điểm b khoản 2, điểm b khoản 6 Điều này phải được công chứng, chứng thực theo pháp luật nước ngoài, trừ trường hợp người ký các tài liệu này chính là người đã ký trên hồ sơ đăng ký mã số giao dịch chứng khoán quy định tại điểm a khoản 1 Điều 4 Thông tư này. Việc dịch các tài liệu bằng tiếng nước ngoài ra tiếng Việt thực hiện theo quy định tại điểm c khoản 2 Điều 4 Thông tư này.

8. Trong thời hạn chín (09) tháng, kể từ ngày đã thông báo cho Trung tâm Lưu ký chứng khoán về các thay đổi quy định tại khoản 1, khoản 5 Điều này, nhà đầu tư, thông qua thành viên lưu ký, có trách nhiệm nộp bổ sung các tài liệu do cơ quan quản lý có thẩm quyền của nước ngoài cấp đã được hợp pháp hóa lãnh sự theo quy định của pháp luật về hợp pháp hóa lãnh sự.

9. Trong thời hạn hai (02) ngày làm việc, kể từ ngày nhận đầy đủ hồ sơ hợp lệ theo quy định tại khoản 6, khoản 7 Điều này, Trung tâm Lưu ký Chứng khoán xác nhận bằng văn bản các thay đổi theo yêu cầu của nhà tư nước ngoài. Các thay đổi nêu trên chỉ có hiệu lực sau khi có văn bản trả lời của Trung tâm Lưu ký Chứng khoán.

Điều 6. Đình chỉ giao dịch, hủy bỏ mã số giao dịch chứng khoán

1. Ủy ban Chứng khoán Nhà nước có quyền đình chỉ giao dịch của nhà đầu tư nước ngoài tối đa là sáu (06) tháng trong các trường hợp sau:

a) Khi phát hiện hồ sơ đăng ký mã số giao dịch chứng khoán của nhà đầu tư nước ngoài có những thông tin sai lệch, không chính xác hoặc hồ sơ bỏ sót những nội dung quan trọng theo quy định phải có trong hồ sơ; không bổ sung hồ sơ theo quy định tại khoản 6 Điều 4, khoản 8 Điều 5 Thông tư này;

b) Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan báo cáo, cung cấp tài liệu có thông tin không trung thực, không chính xác, không kịp thời theo yêu cầu của Ủy ban Chứng khoán Nhà nước; không thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định của pháp luật;

c) Nhà đầu tư nước ngoài thực hiện các hành vi bị cấm theo quy định tại Điều 9 Luật Chứng khoán;

d) Nhà đầu tư nước ngoài vi phạm quy định về quản lý ngoại hối theo pháp luật Việt Nam; không thực hiện đầy đủ nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với Nhà nước theo quy định của pháp luật.

2. Trung tâm Lưu ký Chứng khoán hủy mã số giao dịch chứng khoán của nhà đầu tư nước ngoài theo yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước trong các trường hợp sau:

a) Quá thời hạn đình chỉ giao dịch quy định tại khoản 1 Điều này mà những thiếu sót dẫn đến việc đình chỉ giao dịch không được khắc phục;

b) Nhà đầu tư nước ngoài tự nguyện đề nghị hủy mã số giao dịch chứng khoán. Thông báo hủy mã số giao dịch chứng khoán thực hiện theo mẫu quy định tại phụ lục 17 và phụ lục 18 ban hành kèm theo Thông tư này.

3. Nhà đầu tư nước ngoài bị hủy mã số giao dịch chứng khoán theo quy định tại điểm a khoản 2 Điều này, không được xem xét cấp lại mã số giao dịch chứng khoán trong thời hạn hai (02) năm kể từ thời điểm mã số giao dịch chứng khoán bị hủy bỏ.

Điều 7. Tài khoản vốn đầu tư gián tiếp

1. Mỗi nhà đầu tư nước ngoài được mở một (01) tài khoản vốn đầu tư gián tiếp tại một (01) ngân hàng lưu ký được phép kinh doanh ngoại hối để thực hiện hoạt động đầu tư gián tiếp tại Việt Nam.

2. Mọi giao dịch chuyển tiền để thực hiện các hoạt động giao dịch, đầu tư quy định tại khoản 1 Điều 3 Thông tư này, các thanh toán khác liên quan đến hoạt động đầu tư chứng khoán của nhà đầu tư nước ngoài; nhận và sử dụng cổ tức, lợi tức được chia, mua ngoại tệ tại các tổ chức tín dụng được phép hoạt động kinh doanh ngoại hối tại Việt Nam để chuyển ra nước ngoài và các giao dịch khác có liên quan đều phải thực hiện thông qua tài khoản này.

3. Trong nghiệp vụ quản lý danh mục đầu tư cho nhà đầu tư nước ngoài, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài được mở tài khoản vốn đầu tư gián tiếp để tiếp nhận vốn của các nhà đầu tư nước ngoài không có tài khoản vốn đầu tư gián tiếp của riêng mình. Trong trường hợp này, tài khoản vốn đầu tư gián tiếp đứng tên công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

4. Đối tượng thực hiện, điều kiện, trình tự, thủ tục mở, đóng, sử dụng và quản lý tài khoản vốn đầu tư gián tiếp thực hiện theo các quy định của pháp luật về quản lý ngoại hối.

Điều 8. Tài khoản lưu ký chứng khoán

1. Trường hợp lưu ký tài sản tại ngân hàng lưu ký:

a) Sau khi đăng ký mã số giao dịch chứng khoán, công ty chứng khoán nước ngoài, doanh nghiệp bảo hiểm một trăm phần trăm (100%) vốn nước ngoài, được mở hai tài khoản lưu ký chứng khoán tại ngân hàng lưu ký. Quỹ đầu tư nước ngoài quản lý bởi nhiều công ty quản lý quỹ (MIMF) được mở nhiều tài khoản lưu ký chứng khoán theo nguyên tắc cứ mỗi một mã số giao dịch chứng khoán được cấp thì được mở một tài khoản lưu ký chứng khoán tại ngân hàng lưu ký. Các nhà đầu tư nước ngoài khác chỉ được phép mở duy nhất một tài khoản lưu ký chứng khoán tại ngân hàng lưu ký.

Quy định tại điểm này không áp dụng đối với trường hợp nhà đầu tư nước ngoài lưu ký chứng khoán tại các tài khoản giao dịch chứng khoán mở tại các công ty chứng khoán;

b) Việc mở tài khoản lưu ký tại ngân hàng lưu ký thực hiện theo các quy định của pháp luật về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Mọi bút toán thanh toán, lưu ký chứng khoán của nhà đầu tư nước ngoài đều phải được thực hiện trên tài khoản này.

2. Nhà đầu tư nước ngoài có quyền chuyển toàn bộ danh mục chứng khoán từ một tài khoản lưu ký (tất toán tài khoản lưu ký) sang một tài khoản lưu ký khác. Trường hợp nhà đầu tư nước ngoài lưu ký tài sản tại ngân hàng lưu ký theo quy định tại khoản 1 Điều này, trước khi mở tài khoản lưu ký tại ngân hàng lưu ký mới, nhà đầu tư nước ngoài phải đóng tài khoản lưu ký hiện hành, chuyển toàn bộ số dư trên tài khoản này sang tài khoản mới. Thủ tục chuyển danh mục chứng khoán giữa các tài khoản lưu ký thực hiện theo quy định tại Điều 5 Thông tư này và các quy định của pháp luật về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Điều 9. Trách nhiệm của các cá nhân, tổ chức trong hoạt động cung cấp dịch vụ cho nhà đầu tư nước ngoài

1. Công ty chứng khoán cung cấp dịch vụ đầu tư theo chỉ định của nhà đầu tư nước ngoài phải bảo đảm:

a) Tuân thủ các quy định của pháp luật về chứng khoán về việc bảo đảm tỷ lệ ký quỹ, quản lý tiền và chứng khoán của khách hàng, các quy định khác về nghiệp vụ môi giới chứng khoán và tư vấn chứng khoán;

b) Ngăn ngừa xung đột lợi ích với nhà đầu tư; công ty chứng khoán, người hành nghề chứng khoán phải thông báo cho khách hàng biết trước về những xung đột lợi ích có thể phát sinh giữa công ty, người hành nghề chứng khoán và khách hàng;

c) Công ty chứng khoán không được đưa ra quyết định đầu tư thay mặt cho khách hàng. Mọi giao dịch chỉ được thực hiện trong thời gian hợp đồng chỉ định đầu tư còn hiệu lực và sau khi đã nhận được lệnh, chỉ thị giao dịch hợp lệ của nhà đầu tư. Các lệnh, chỉ thị giao dịch chỉ có giá trị hiệu lực một lần.

Hợp đồng chỉ định đầu tư ký với công ty chứng khoán phải bao gồm các nội dung chính theo phụ lục 12 ban hành kèm theo Thông tư này. Hợp đồng chỉ định đầu tư phải nêu rõ, nhà đầu tư nước ngoài là người chịu trách nhiệm về các quyết định đầu tư, công ty chỉ thực hiện giao dịch theo chỉ thị của nhà đầu tư nước ngoài. Hợp đồng cũng phải nêu chi tiết nội dung ủy quyền, mức độ ủy quyền giao dịch, thời hạn ủy quyền, phương thức ra chỉ thị đầu tư, phương thức thanh toán kèm theo thông tin, mẫu chữ ký của người có thẩm quyền đặt lệnh, ủy quyền giao dịch, đầu tư;

d) Chỉ thị đầu tư của nhà đầu tư nước ngoài phải bao gồm các thông tin về loại chứng khoán, số lượng, mức giá chứng khoán và thời gian thực hiện, thời hạn hiệu lực của chỉ thị đó. Chỉ thị đầu tư của nhà đầu tư nước ngoài cho công ty chứng khoán phải được lưu trữ trong thời hạn năm (05) năm và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

2. Công ty chứng khoán cung cấp dịch vụ quản lý tài khoản giao dịch của nhà đầu tư nước ngoài cá nhân theo quy định của pháp luật về thành lập, tổ chức và hoạt động của công ty chứng khoán.

3. Công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài cung cấp dịch vụ quản lý tài sản cho nhà đầu tư nước ngoài được:

d) Thu thập thông tin, phân tích và cung cấp kết quả phân tích về chứng khoán và thị trường chứng khoán, hoặc các dự án cho nhà đầu tư; tư vấn về chiến lược và chiến thuật đầu tư, tư vấn về cơ cấu và phân bổ vốn đầu tư; tư vấn về các quy định pháp lý, thủ tục, quy trình đầu tư, đấu giá, giao dịch cho nhà đầu tư;

e) Thực hiện giao dịch, đầu tư sau khi đã được nhà đầu tư phê duyệt hoặc sau khi đã được nhà đầu tư chấp thuận phương án đầu tư; hoặc

f) Được đưa ra các quyết định đầu tư, thoái vốn đầu tư phù hợp với các điều khoản tại hợp đồng ký với khách hàng. Quyết định đầu tư, thoái vốn đầu tư bao gồm việc lựa chọn chứng khoán, dự án đầu tư, lựa chọn mức giá, giá trị vốn góp, lựa chọn thời điểm thực hiện giao dịch, thời điểm thực hiện đầu tư.

4. Trường hợp nhà đầu tư nước ngoài tham gia đấu giá mua chứng khoán, tổ chức kinh doanh chứng khoán nhận ủy quyền thay mặt nhà đầu tư nước ngoài tham gia đấu giá phải tuân thủ các điều kiện sau:

g) Bảo đảm nhà đầu tư ký quỹ đủ tiền trên tài khoản để tham gia đấu giá theo quy định của pháp luật;

h) Làm thủ tục đăng ký tham gia đấu giá riêng cho các nhà đầu tư nước ngoài;

i) Bảo đảm việc đầu tư chứng khoán, mua cổ phần cho nhà đầu tư nước ngoài tuân thủ các quy định của pháp luật về tỷ lệ sở hữu của bên nước ngoài tại các doanh nghiệp Việt Nam;

đ) Có trách nhiệm phân bổ công bằng và hợp lý tài sản cho từng nhà đầu tư nước ngoài phù hợp với hợp đồng chỉ định đầu tư, hợp đồng quản lý đầu tư ký với nhà đầu tư nước ngoài.

5. Khi thực hiện giao dịch cho nhà đầu tư nước ngoài, đại diện giao dịch của nhà đầu tư nước ngoài phải bảo đảm:

j) Tuân thủ các quy định pháp luật trong lĩnh vực chứng khoán;

k) Thực hiện theo đúng chỉ thị giao dịch và thanh toán của nhà đầu tư nước ngoài, không trực tiếp đưa ra các quyết định đầu tư bao gồm việc lựa chọn loại chứng khoán, số lượng, mức giá, thời điểm thực hiện giao dịch khi chưa nhận được lệnh giao dịch, chỉ thị đầu tư của nhà đầu tư nước ngoài. Lệnh giao dịch, chỉ thị giao dịch của nhà đầu tư nước ngoài tuân thủ theo quy định tại điểm d khoản 1 Điều này;

l) Không được thông đồng với các nhà đầu tư trong và ngoài nước để thực hiện việc mua, bán chứng khoán nhằm tạo ra cung, cầu giả tạo; giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục mua, bán để thao túng giá chứng khoán;

m) Tham gia các khóa tập huấn về pháp luật và thực hiện nghĩa vụ báo cáo khi có yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước.

6. Trung tâm Lưu ký Chứng khoán, thành viên lưu ký, tổ chức kinh doanh chứng khoán cung cấp dịch vụ cho nhà đầu tư nước ngoài có trách nhiệm bảo mật các thông tin về nhà đầu tư nước ngoài theo quy định của pháp luật liên quan và cung cấp cho cơ quan quản lý nhà nước có thẩm quyền khi có yêu cầu bằng văn bản.

Điều 10. Nghĩa vụ báo cáo và lưu trữ hồ sơ đối với hoạt động đầu tư của nhà đầu tư nước ngoài

1. Thành viên lưu ký phải lập và lưu trữ hồ sơ, chứng từ về các hoạt động lưu ký tài sản trên tài khoản lưu ký của nhà đầu tư nước ngoài. Các tài liệu này phải được cung cấp cho các cơ quan quản lý có thẩm quyền phục vụ công tác kiểm tra, thanh tra theo yêu cầu của Uỷ ban Chứng khoán Nhà nước, kể cả các tài liệu thuộc phạm vi điều chỉnh của các quy định về thông tin và bảo mật thông tin nhà đầu tư theo quy định của pháp luật.

2. Thành viên lưu ký phải báo cáo Ủy ban Chứng khoán Nhà nước định kỳ hàng tháng số liệu thống kê về tài khoản lưu ký và danh mục tài sản của nhà đầu tư nước ngoài theo quy định tại phụ lục 7 ban hành kèm theo Thông tư này. Trường hợp thành viên lưu ký là chi nhánh tổ chức tín dụng nước ngoài, hoặc tổ chức tín dụng một trăm phần trăm (100%) vốn nước ngoài thành lập tại Việt Nam, thì phải bổ sung báo cáo về hoạt động đầu tư, danh mục đầu tư của mình theo mẫu quy định tại phần IV phụ lục 7 ban hành kèm theo Thông tư này.

3. Ngân hàng lưu ký nơi nhà đầu tư nước ngoài mở tài khoản vốn đầu tư gián tiếp, tài khoản góp vốn mua cổ phần phải báo cáo Ủy ban Chứng khoán Nhà nước định kỳ hai (02) tuần một lần (vào ngày 15 và 30 hàng tháng) về hoạt động chu chuyển vốn của nhà đầu tư nước ngoài trên các tài khoản này theo mẫu quy định tại phần III phụ lục 7 ban hành kèm theo Thông tư này.

4. Tổ chức kinh doanh chứng khoán phải báo cáo định kỳ hàng tháng về hoạt động quản lý danh mục đầu tư, đầu tư theo chỉ định cho nhà đầu tư nước ngoài theo mẫu quy định tại phụ lục 8 ban hành kèm theo Thông tư này.

5. Đại diện giao dịch của nhà đầu tư nước ngoài có trách nhiệm báo cáo về hoạt động đầu tư theo chỉ định cho nhà đầu tư nước ngoài theo mẫu quy định tại phụ lục 9 ban hành kèm theo Thông tư này khi có yêu cầu của Ủy ban Chứng khoán Nhà nước.

6. Trung tâm Lưu ký Chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước định kỳ hàng tháng về hoạt động cấp mã số giao dịch chứng khoán cho nhà đầu tư nước ngoài và các thay đổi của nhà đầu tư (nếu có) theo mẫu báo cáo quy định tại phụ lục 10 ban hành kèm theo Thông tư này.

7. Sở Giao dịch Chứng khoán báo cáo hàng ngày, tháng, năm về hoạt động giao dịch của nhà đầu tư nước ngoài theo mẫu quy định tại phụ lục 11 ban hành kèm theo Thông tư này.

8. Thời hạn nộp báo cáo quy định tại khoản 2, 3, 4, 5, 6 và 7 Điều này:

a) Trước 16h hàng ngày đối với các báo cáo ngày;

b) Trong thời hạn ba (03) ngày, sau ngày 15 và 30 hàng tháng đối với báo cáo về hoạt động chu chuyển vốn của nhà đầu tư nước ngoài;

c) Trong thời hạn năm (05) ngày, kể từ ngày kết thúc tháng đối với các báo cáo tháng;

d) Trong thời hạn chín mươi (90) ngày, kể từ ngày kết thúc năm đối với các báo cáo năm.

9. Trong trường hợp cần thiết, Uỷ ban Chứng khoán Nhà nước yêu cầu Trung tâm Lưu ký Chứng khoán, Sở Giao dịch Chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký, đại diện giao dịch hoặc nhà đầu tư trực tiếp báo cáo về hoạt động của nhà đầu tư nước ngoài.

10. Trung tâm Lưu ký Chứng khoán, Sở Giao dịch Chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký phải báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo quy định tại khoản 9 Điều này.

11. Báo cáo của Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký quy định tại Điều này phải được gửi kèm theo tệp dữ liệu điện tử cho Uỷ ban Chứng khoán Nhà nước và phải được lưu trữ trong thời gian tối thiểu là năm (05) năm.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 15/02/2013 và thay thế cho Quyết định số 121/2008/QĐ-BTC ngày 24 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Điều 12. Tổ chức thực hiện

1. Trong thời hạn sáu (06) tháng, kể từ thời điểm Thông tư này có hiệu lực thi hành, nhóm các nhà đầu tư nước ngoài có liên quan có trách nhiệm thông báo cho Ủy ban Chứng khoán Nhà nước, Trung tâm Lưu ký Chứng khoán, Sở Giao dịch chứng khoán về người đại diện theo ủy quyền thực hiện nghĩa vụ báo cáo, công bố thông tin theo mẫu quy định tại phụ lục 19 ban hành kèm theo Thông tư này.

2. Uỷ ban Chứng khoán Nhà nước, Trung tâm Lưu ký Chứng khoán, Sở giao dịch chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký và các tổ chức, cá nhân có liên quan có trách nhiệm tổ chức thực hiện.

3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí Thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Ban chỉ đạo phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 227 thanh lap va qly cty dau tu chung khoan

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 227/2012/TT-BTC | Hà Nội, ngày 27 tháng 12 năm 2012

THÔNG TƯ

HƯỚNG DẪN THÀNH LẬP, TỔ CHỨC HOẠT ĐỘNG VÀ QUẢN LÝ CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thành lập, tổ chức hoạt động và quản lý công ty đầu tư chứng khoán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này quy định việc huy động vốn, thành lập, quản lý và giám sát hoạt động đầu tư công ty đầu tư chứng khoán đại chúng, công ty đầu tư chứng khoán riêng lẻ tại Việt Nam.

2. Đối tượng áp dụng của Thông tư này bao gồm:

a) Công ty quản lý quỹ, ngân hàng lưu ký, ngân hàng giám sát;

b) Công ty đầu tư chứng khoán đại chúng, công ty đầu tư chứng khoán riêng lẻ;

c) Hội đồng quản trị, thành viên hội đồng quản trị công ty đầu tư chứng khoán, cổ đông của công ty đầu tư chứng khoán;

d) Các tổ chức và cá nhân có liên quan.

Điều 2. Giải thích từ ngữ

Ngoài các từ ngữ đã được giải thích trong Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán (sau đây gọi là Nghị định số 58/2012/NĐ-CP), trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đại lý phân phối là công ty chứng khoán, công ty quản lý quỹ.

2. Giá trị thanh lý của một cổ phiếu được xác định bằng giá trị vốn chủ sở hữu của tổ chức phát hành chia cho tổng số cổ phiếu đang lưu hành.

3. Hồ sơ cá nhân bao gồm bản cung cấp thông tin theo mẫu quy định tại phụ lục số 21 ban hành kèm theo Thông tư này, bản sao có chứng thực giấy chứng minh thư nhân dân, hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác.

4. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định tại Thông tư này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

5. Ngày định giá là ngày công ty quản lý quỹ ấn định để xác định giá trị tài sản ròng của công ty đầu tư chứng khoán.

6. Người điều hành quỹ là người hành nghề quản lý quỹ được công ty quản lý quỹ chỉ định để quản lý, điều hành hoạt động của công ty đầu tư chứng khoán.

7. Nhóm các công ty có quan hệ sở hữu là các tổ chức có quan hệ với nhau như sau:

a) Công ty mẹ - con (sở hữu từ năm mươi mốt phần trăm (51%) trở lên vốn điều lệ);

b) Công ty liên doanh (sở hữu năm mươi phần trăm (50%) vốn điều lệ);

c) Công ty liên kết (sở hữu từ ba mươi phần trăm (30%) vốn điều lệ).

8. Vốn điều lệ công ty đầu tư chứng khoán là số vốn thực góp của cổ đông và được ghi trong điều lệ công ty đầu tư chứng khoán.

Điều 3. Các quy định chung về công ty đầu tư chứng khoán

1. Công ty đầu tư chứng khoán bao gồm công ty đầu tư chứng khoán đại chúng và công ty đầu tư chứng khoán riêng lẻ.

2. Tên của công ty đầu tư chứng khoán phải phù hợp với các quy định pháp luật về doanh nghiệp, viết được bằng tiếng Việt, có thể kèm theo chữ số, ký hiệu, phát âm được và có ít nhất hai thành tố sau:

a) Cụm từ “công ty đầu tư chứng khoán”;

b) Tên riêng.

3. Công ty đầu tư chứng khoán đại chúng phải ủy thác vốn cho một công ty quản lý quỹ quản lý. Hoạt động quản lý vốn này được giám sát bởi ngân hàng giám sát.

Công ty đầu tư chứng khoán riêng lẻ được ủy thác vốn cho một công ty quản lý quỹ quản lý hoặc tự quản lý. Trường hợp ủy thác vốn cho một công ty quản lý quỹ quản lý, tối thiểu hai phần ba (2/3) số thành viên hội đồng quản trị của công ty đầu tư chứng khoán riêng lẻ là các thành viên độc lập theo quy định tại khoản 1 Điều 80 Nghị định số 58/2012/NĐ-CP.

4. Toàn bộ tài sản của công ty đầu tư chứng khoán phải được đăng ký sở hữu của công ty đầu tư chứng khoán và phải được lưu ký tại ngân hàng giám sát hoặc ngân hàng lưu ký (trong trường hợp tự quản lý vốn). Trường hợp là tiền, phải được gửi trên tài khoản ngân hàng đứng tên công ty đầu tư chứng khoán.

Tài sản của công ty đầu tư chứng khoán thuộc sở hữu của các cổ đông, tương ứng với tỷ lệ vốn góp, không phải là tài sản của công ty quản lý quỹ, ngân hàng giám sát hoặc ngân hàng lưu ký. Công ty quản lý quỹ chỉ được sử dụng tài sản này để thanh toán các nghĩa vụ tài chính của công ty đầu tư chứng khoán, không được sử dụng để thanh toán hoặc bảo lãnh thanh toán các nghĩa vụ tài chính của công ty quản lý quỹ, ngân hàng giám sát hoặc bất kỳ tổ chức, cá nhân khác dưới mọi hình thức và trong mọi trường hợp.

5. Công ty đầu tư chứng khoán không được thành lập chi nhánh, văn phòng đại diện. Công ty đầu tư chứng khoán ủy thác vốn cho công ty quản lý quỹ quản lý được sử dụng trụ sở của công ty quản lý quỹ làm trụ sở chính.

6. Công ty đầu tư chứng khoán ủy thác vốn cho công ty quản lý quỹ quản lý không được tuyển dụng nhân sự. Giám đốc (Tổng giám đốc), Phó giám đốc (Phó Tổng giám đốc) của công ty này là người điều hành quỹ do công ty quản lý quỹ chỉ định và phải tuân thủ các quy định áp dụng đối với người hành nghề kinh doanh chứng khoán, người điều hành quỹ của pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ.

7. Công ty đầu tư chứng khoán chỉ phát hành một loại cổ phiếu và không có nghĩa vụ mua lại cổ phiếu đã phát hành, trừ trường hợp mua để tiêu hủy trong hoạt động hợp nhất, sáp nhập với công ty đầu tư chứng khoán khác.

8. Trường hợp điều lệ công ty đầu tư chứng khoán có quy định cho phép nhà đầu tư nước ngoài được sở hữu trên 49% vốn điều lệ, công ty đầu tư chứng khoán phải đăng ký mã số giao dịch chứng khoán và chịu sự điều chỉnh bởi các quy định pháp luật về hạn chế sở hữu áp dụng đối với nhà đầu tư nước ngoài.

9. Điều lệ công ty đầu tư chứng khoán và bản cáo bạch, bản cáo bạch tóm tắt được lập theo mẫu quy định tại phụ lục số 03, 04 và 05 ban hành kèm theo Thông tư này. Việc sửa đổi, bổ sung điều lệ phải được đại hội đồng cổ đông công ty đầu tư chứng khoán thông qua. Trường hợp điều lệ công ty đầu tư chứng khoán có quy định cho phép thực hiện, công ty quản lý quỹ (nếu có) và hội đồng quản trị công ty đầu tư chứng khoán được sửa các lỗi ngữ pháp, lỗi chính tả, lỗi văn phạm không ảnh hưởng đến nội dung tại điều lệ công ty đầu tư chứng khoán mà không phải lấy ý kiến đại hội đồng cổ đông. Sau khi sửa đổi, bổ sung, công ty quản lý quỹ (nếu có) và hội đồng trị công ty đầu tư chứng khoán phải thông báo cho các cổ đông biết về những nội dung bổ sung, sửa đổi.

10. Việc công bố thông tin của công ty đầu tư chứng khoán được thực hiện thông qua một trong các phương tiện dưới đây:

a) Trên trang thông tin điện tử của công ty quản lý quỹ, công ty đầu tư chứng khoán (trong trường hợp tự quản lý vốn). Thông tin về việc chào bán, phát hành thêm và các trường hợp khác xét thấy là cần thiết còn phải được công bố đồng thời cả trên trang thông tin điện tử của ngân hàng giám sát, ngân hàng lưu ký, đại lý phân phối;

b) Các phương tiện thông tin đại chúng của Trung tâm Lưu ký Chứng khoán, Sở Giao dịch Chứng khoán (đối với công ty đầu tư chứng khoán đại chúng);

c) Các phương tiện thông tin đại chúng khác theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán.

Chương II

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Mục 1. THÀNH LẬP CÔNG TY

Điều 4. Đăng ký chào bán, phát hành cổ phiếu công ty đầu tư chứng khoán đại chúng

1. Việc chào bán, phát hành cổ phiếu công ty đầu tư chứng khoán ra công chúng bao gồm chào bán lần đầu để huy động vốn thành lập công ty và phát hành thêm để tăng vốn.

2. Việc chào bán cổ phiếu lần đầu ra công chúng phải được công ty quản lý quỹ đăng ký với Ủy ban Chứng khoán Nhà nước và tuân thủ các quy định sau:

a) Tổng giá trị cổ phiếu đăng ký chào bán đạt tối thiểu năm mươi tỷ đồng Việt Nam;

b) Công ty quản lý quỹ có đầy đủ vốn theo quy định của pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ; không bị đặt trong tình trạng kiểm soát hoạt động, kiểm soát đặc biệt, tạm ngừng hoạt động, đình chỉ hoạt động hoặc đang trong quá trình hợp nhất, sáp nhập, giải thể, phá sản;

c) Công ty quản lý quỹ không đang trong tình trạng bị xử phạt các hành vi vi phạm quy định trong lĩnh vực chứng khoán mà chưa thực hiện đầy đủ các chế tài và khắc phục hậu quả theo quyết định xử phạt của cơ quan nhà nước có thẩm quyền.

3. Việc phát hành thêm cổ phiếu công ty đầu tư chứng khoán phải được công ty đăng ký với Ủy ban Chứng khoán Nhà nước, thông qua công ty quản lý quỹ, và tuân thủ các quy định sau:

a) Đáp ứng điều kiện quy định tại khoản 1 và khoản 2 Điều 94 Luật Chứng khoán;

b) Có phương án phát hành và sử dụng vốn đã được đại hội đồng cổ đông công ty đầu tư chứng khoán gần nhất thông qua. Phương án đã thông qua phải bao gồm các nội dung sau:

- Thông tin về tỷ lệ quyền mua; nguyên tắc và phương thức xác định giá phát hành; mức độ pha loãng cổ phiếu dự kiến sau khi phát hành; phương thức xác định giá phát hành; tỷ lệ phát hành thành công hoặc số tiền tối thiểu thu được trong đợt phát hành và phương án xử lý trong trường hợp không đạt tỷ lệ phát hành thành công hoặc không thu đủ số tiền tối thiểu như dự kiến; tiêu chí lựa chọn nhà đầu tư phát hành và phương thức xác định điều kiện phát hành trong trường hợp không phân phối hết số cổ phiếu dự kiến phát hành thêm;

- Thông tin về phương án sử dụng vốn; mục tiêu, kế hoạch, lộ trình giải ngân (nếu có);

c) Hồ sơ phát hành, thời điểm phát hành, mức giá phát hành cụ thể, tiêu chí xác định và đối tượng chào bán trong trường hợp không phân phối hết số quyền mua cổ phiếu dự kiến phát hành phải được hội đồng quản trị công ty đầu tư chứng khoán thông qua;

d) Chỉ được phát hành cho cổ đông hiện hữu của công ty đầu tư chứng khoán thông qua phát hành quyền mua cổ phiếu. Quyền mua cổ phiếu được phép chuyển nhượng. Trường hợp cổ đông hiện hữu không thực hiện quyền mua cổ phiếu thì công ty đầu tư chứng khoán được chào bán cho các nhà đầu tư khác.

4. Hồ sơ, trình tự và thủ tục đăng ký chào bán cổ phiếu ra công chúng của công ty đầu tư chứng khoán thực hiện theo quy định tại Điều 78 Nghị định số 58/2012/NĐ-CP. Giấy đăng ký chào bán, phát hành thêm cổ phiếu ra công chúng theo mẫu quy định tại phụ lục số 01 ban hành kèm theo Thông tư này.

5. Hồ sơ đăng ký phát hành thêm cổ phiếu bao gồm:

a) Tài liệu theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều 78 và các tài liệu khác liên quan theo quy định tại Điều 82 Nghị định số 58/2012/NĐ-CP;

b) Biên bản họp và nghị quyết của đại hội cổ đông công ty đầu tư chứng khoán thông qua việc chào bán thêm cổ phiếu, phương án phát hành và sử dụng vốn; biên bản họp và nghị quyết của hội đồng quản trị công ty đầu tư chứng khoán thông qua hồ sơ đăng ký chào bán và các nội dung quy định tại điểm c khoản 3 Điều này;

c) Báo cáo tài chính năm liền trước năm đề nghị phát hành thêm cổ phiếu đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận, bảo đảm lợi nhuận của công ty đầu tư chứng khoán trong năm đó phải là số dương.

6. Hồ sơ đăng ký phát hành thêm cổ phiếu công ty đầu tư chứng khoán theo quy định tại khoản 5 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

7. Trong thời hạn ba mươi (30) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký phát hành thêm cổ phiếu cho công ty đầu tư chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

8. Công ty quản lý quỹ chịu trách nhiệm và bảo đảm các thông tin trong hồ sơ chính xác, trung thực, không gây hiểu nhầm và có đầy đủ những nội dung quan trọng ảnh hưởng đến việc quyết định của nhà đầu tư. Trong thời gian hồ sơ đang được xem xét, công ty quản lý quỹ có nghĩa vụ cập nhật, sửa đổi, bổ sung hồ sơ nếu phát hiện thông tin không chính xác, phát sinh thông tin quan trọng, hoặc bỏ sót thông tin theo quy định phải có trong hồ sơ, hoặc thấy cần thiết phải giải trình về vấn đề có thể gây hiểu nhầm. Văn bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ đăng ký chào bán hoặc của những người có cùng chức danh với những người đó hoặc của người đại diện theo pháp luật của công ty.

Trường hợp phát hành thêm cổ phiếu công ty đầu tư chứng khoán, công ty quản lý quỹ và hội đồng quản trị của công ty đầu tư chứng khoán chịu trách nhiệm liên đới bảo đảm hồ sơ phát hành chính xác, trung thực. Trong trường hợp này, việc sửa đổi, bổ sung hồ sơ và các thông tin phát sinh phải được công ty quản lý quỹ công bố theo quy định tại khoản 10 Điều 3 Thông tư này.

9. Trong thời gian Ủy ban Chứng khoán Nhà nước xem xét hồ sơ, công ty quản lý quỹ, hội đồng quản trị công ty đầu tư chứng khoán và người có liên quan của những cá nhân, tổ chức này chỉ được sử dụng một cách trung thực và chính xác các thông tin trong bản cáo bạch đã gửi Ủy ban Chứng khoán Nhà nước để thăm dò thị trường, trong đó phải nêu rõ mọi thông tin chỉ là dự kiến. Việc cung cấp thông tin này không được thực hiện thông qua các phương tiện thông tin đại chúng.

10. Giấy chứng nhận đăng ký chào bán cổ phiếu, giấy chứng nhận đăng ký phát hành thêm cổ phiếu do Ủy ban chứng khoán Nhà nước cấp là văn bản xác nhận hồ sơ đăng ký chào bán, phát hành thêm cổ phiếu của công ty đầu tư chứng khoán đã đáp ứng đủ điều kiện, thủ tục theo quy định của pháp luật.

Điều 5. Chào bán, phân phối cổ phiếu công ty đầu tư chứng khoán đại chúng

1. Việc chào bán cổ phiếu công ty đầu tư chứng khoán ra công chúng chỉ được thực hiện sau khi Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký chào bán cổ phiếu.

2. Trong thời hạn bảy (07) ngày, kể từ ngày giấy chứng nhận đăng ký chào bán có hiệu lực, công ty quản lý quỹ gửi Ủy ban Chứng khoán Nhà nước đồng thời công bố bản thông báo chào bán theo quy định tại khoản 10 Điều 3 Thông tư này. Bản thông báo chào bán phải có đầy đủ các nội dung theo mẫu quy định tại phụ lục số 02 ban hành kèm theo Thông tư này.

3. Công ty quản lý quỹ, đại lý phân phối, tổ chức bảo lãnh phát hành (nếu có) phải phân phối cổ phiếu công ty đầu tư chứng khoán một cách công bằng, công khai, bảo đảm thời hạn đăng ký mua cổ phiếu cho nhà đầu tư tối thiểu là hai mươi (20) ngày. Thời hạn này phải được ghi trong bản thông báo chào bán.

Trường hợp số lượng cổ phiếu đăng ký mua vượt quá số lượng cổ phiếu đăng ký chào bán, công ty quản lý quỹ phải phân phối hết số cổ phiếu được phép chào bán cho nhà đầu tư tương ứng với tỷ lệ đăng ký mua của từng nhà đầu tư.

4. Toàn bộ vốn góp của nhà đầu tư phải phong tỏa tại một tài khoản riêng mở tại ngân hàng giám sát và chỉ được giải tỏa sau ngày giấy phép thành lập và hoạt động công ty đầu tư chứng khoán có hiệu lực. Ngân hàng giám sát có trách nhiệm thanh toán cho công ty đầu tư chứng khoán lãi suất tối thiểu bằng lãi suất không kỳ hạn đang áp dụng trong thời gian phong tỏa vốn.

5. Công ty quản lý quỹ phải hoàn thành việc phân phối cổ phiếu của công ty đầu tư chứng khoán trong thời hạn chín mươi (90) ngày, kể từ ngày giấy chứng nhận đăng ký chào bán cổ phiếu ra công chúng có hiệu lực. Trường hợp không thể hoàn thành việc phân phối trong thời hạn này, công ty quản lý quỹ có văn bản đề nghị Ủy ban Chứng khoán Nhà nước xem xét gia hạn thời gian phân phối cổ phiếu.

Trong thời hạn bảy (07) ngày kể từ ngày nhận được đề nghị của công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước xem xét gia hạn thời gian phân phối cổ phiếu, nhưng tối đa không quá ba mươi (30) ngày. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Trong thời hạn ba (03) ngày, kể từ ngày kết thúc đợt chào bán hoặc giấy chứng nhận đăng ký chào bán hết hiệu lực, công ty quản lý quỹ, hội đồng quản trị công ty đầu tư chứng khoán phải thông báo cho Ủy ban Chứng khoán Nhà nước, đồng thời công bố thông tin theo quy định tại khoản 10 Điều 3 Thông tư này về việc công ty đầu tư chứng khoán không đáp ứng điều kiện thành lập khi xảy ra một trong các trường hợp dưới đây:

a) Có ít hơn một trăm (100) nhà đầu tư mua cổ phiếu, không tính nhà đầu tư chứng khoán chuyên nghiệp; hoặc

b) Tổng giá trị vốn huy động được thấp hơn năm mươi (50) tỷ đồng Việt Nam hoặc thấp hơn giá trị vốn tối thiểu dự kiến huy động theo quy định tại điều lệ công ty đầu tư chứng khoán (nếu có).

7. Trong trường hợp không đáp ứng điều kiện thành lập công ty đầu tư chứng khoán theo quy định tại khoản 6 Điều này, trong thời hạn mười lăm (15) ngày, kể từ ngày kết thúc đợt chào bán hoặc giấy chứng nhận đăng ký chào bán hết hiệu lực, công ty quản lý quỹ phải hoàn trả cho nhà đầu tư mọi khoản tiền đã đóng góp, kể cả lãi suất phát sinh (nếu có), đồng thời chịu mọi chi phí phát sinh từ việc huy động vốn.

8. Việc đình chỉ, hủy bỏ đợt chào bán thực hiện theo quy định tại Điều 22 và Điều 23 Luật Chứng khoán.

9. Trường hợp phát hành thêm cổ phiếu để tăng vốn, trình tự, thủ tục thông báo phát hành, phân phối quyền mua cổ phiếu thực hiện theo quy định tại khoản 1, 2, 3, 4, 5 Điều này và các quy định khác có liên quan của pháp luật về chứng khoán và doanh nghiệp áp dụng cho tổ chức niêm yết.

Điều 6. Điều kiện, hồ sơ, trình tự và thủ tục thành lập công ty đầu tư chứng khoán đại chúng

Điều kiện, hồ sơ, trình tự và thủ tục thành lập công ty đầu tư chứng khoán thực hiện theo quy định tại Điều 79 Nghị định số 58/2012/NĐ-CP. Giấy đề nghị cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán, báo cáo tóm tắt về kết quả chào bán thực hiện theo mẫu quy định tại theo phụ lục số 06 và phụ lục số 23 ban hành kèm theo Thông tư này.

Điều 7. Xác nhận quyền sở hữu cổ phiếu

1. Trong thời hạn năm (05) ngày, kể từ ngày giấy phép thành lập và hoạt động hoặc giấy phép điều chỉnh giấy phép thành lập và hoạt động công ty đầu tư chứng khoán có hiệu lực, công ty quản lý quỹ, hội đồng quản trị công ty đầu tư chứng khoán có trách nhiệm xác nhận quyền sở hữu cho cổ đông công ty đầu tư chứng khoán đối với số cổ phiếu đã mua và lập sổ đăng ký cổ đông với các nội dung chủ yếu sau:

a) Tên, địa chỉ trụ sở chính của công ty quản lý quỹ; tên, địa chỉ trụ sở chính của ngân hàng giám sát; tên đầy đủ, tên viết tắt, tên tiếng Anh (nếu có) của công ty đầu tư chứng khoán; mã chứng khoán niêm yết của công ty đầu tư chứng khoán (nếu có);

b) Tổng số cổ phiếu được quyền chào bán; tổng số cổ phiếu đã bán và giá trị vốn huy động được;

c) Danh sách và thông tin về sở hữu của cổ đông theo mẫu quy định tại phụ lục số 15 ban hành kèm theo Thông tư này;

d) Ngày lập sổ đăng ký cổ đông.

2. Thông tin tại sổ đăng ký cổ đông là căn cứ để chứng thực quyền sở hữu cổ phiếu của cổ đông đó.

3. Công ty quản lý quỹ, hội đồng quản trị công ty đầu tư chứng khoán đăng ký, lưu ký cổ phiếu công ty đầu tư chứng khoán theo quy định pháp luật về đăng ký, lưu ký chứng khoán.

Điều 8. Niêm yết cổ phiếu

1. Trong thời hạn ba mươi (30) ngày, kể từ ngày giấy phép thành lập và hoạt động hoặc giấy phép điều chỉnh giấy phép thành lập và hoạt động công ty đầu tư chứng khoán có hiệu lực, công ty quản lý quỹ, hội đồng quản trị công ty đầu tư chứng khoán phải hoàn tất hồ sơ và niêm yết cổ phiếu công ty đầu tư chứng khoán trên Sở giao dịch Chứng khoán theo quy định của pháp luật.

2. Nhà đầu tư đăng ký mua cổ phiếu của công ty đầu tư chứng khoán được coi là đã thông qua việc niêm yết cổ phiếu này. Trường hợp điều lệ công ty đầu tư chứng khoán có quy định và đã được công bố tại bản cáo bạch, việc niêm yết lần đầu, niêm yết bổ sung cổ phiếu công ty đầu tư chứng khoán không cần lấy ý kiến đại hội đồng cổ đông.

3. Quy định tại khoản 1, khoản 2 Điều này áp dụng cho cả việc niêm yết cổ phiếu phát hành để hoán đổi trong hoạt động hợp nhất, sáp nhập các công ty đầu tư chứng khoán.

Mục 2. HOẠT ĐỘNG ĐẦU TƯ CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Điều 9. Danh mục và hoạt động đầu tư của công ty đầu tư chứng khoán đại chúng

1. Công ty đầu tư chứng khoán phải tuân thủ các quy định về hạn chế hoạt động theo quy định tại Điều 81 Nghị định số 58/2012/NĐ-CP.

2. Công ty đầu tư chứng khoán được phép đầu tư vào các loại tài sản tài chính sau đây tại Việt Nam:

a) Gửi tiền tại các ngân hàng thương mại theo quy định của pháp luật về ngân hàng;

b) Công cụ thị trường tiền tệ bao gồm giấy tờ có giá, công cụ chuyển nhượng theo quy định trong lĩnh vực ngân hàng;

c) Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương;

d) Cổ phiếu niêm yết, cổ phiếu đăng ký giao dịch, trái phiếu niêm yết trên Sở giao dịch chứng khoán Việt Nam;

đ) Cổ phiếu chưa niêm yết, cổ phiếu chưa đăng ký giao dịch của công ty đại chúng; trái phiếu chưa niêm yết của các tổ chức phát hành hoạt động theo pháp luật Việt Nam; cổ phiếu của công ty cổ phần chưa phải là công ty đại chúng, phần vốn góp tại công ty trách nhiệm hữu hạn;

e) Các loại chứng khoán khác theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.

3. Công ty đầu tư chứng khoán chỉ được gửi tiền và đầu tư vào công cụ tiền tệ quy định tại điểm a và điểm b khoản 2 Điều này tại các ngân hàng thương mại đã được hội đồng quản trị phê duyệt.

4. Cơ cấu danh mục đầu tư của công ty đầu tư chứng khoán phải phù hợp với quy định tại điều lệ công ty đầu tư chứng khoán và phải bảo đảm:

a) Không đầu tư quá mười lăm phần trăm (15%) tổng giá trị chứng khoán đang lưu hành của một tổ chức phát hành, ngoại trừ trái phiếu Chính phủ;

b) Không đầu tư quá hai mươi phần trăm (20%) tổng giá trị tài sản của công ty đầu tư chứng khoán vào các loại chứng khoán và các tài sản quy định tại điểm a và điểm b khoản 2 Điều này mà được phát hành bởi cùng một tổ chức, ngoại trừ trái phiếu Chính phủ;

c) Không đầu tư quá ba mươi phần trăm (30%) tổng giá trị tài sản của công ty đầu tư chứng khoán vào các tài sản quy định tại điểm a, b, d, đ và e khoản 2 Điều này mà phát hành bởi một tổ chức hoặc một nhóm công ty có quan hệ sở hữu với nhau;

d) Không đầu tư quá mười phần trăm (10%) tổng giá trị tài sản của công ty đầu tư chứng khoán vào bất động sản hoặc các tài sản tài chính quy định tại điểm đ khoản 2 Điều này;

đ) Không được sử dụng vốn và tài sản của công ty đầu tư chứng khoán để cho vay, bảo lãnh cho các khoản vay, trừ trường hợp đầu tư tiền gửi theo quy định tại điểm a khoản 2 Điều này; không được sử dụng tài sản của công ty đầu tư chứng khoán để thực hiện các giao dịch vay mua tài sản, giao dịch ký quỹ chứng khoán, cho vay tài sản để bán, cho vay chứng khoán để bán (bán khống);

e) Không đầu tư vào cổ phiếu của chính công ty đầu tư chứng khoán đó, đầu tư vào các quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán khác thành lập và hoạt động tại Việt nam;

g) Trường hợp công ty đầu tư chứng khoán đăng ký là nhà đầu tư nước ngoài theo quy định tại khoản 8 Điều 3 Thông tư này, trong hoạt động đầu tư, công ty đầu tư chứng khoán còn phải tuân thủ các quy định của pháp luật liên quan về hạn chế sở hữu đối với nhà đầu tư nước ngoài.

5. Công ty đầu tư chứng khoán không được vay để tài trợ cho hoạt động của công ty, trừ trường hợp vay ngắn hạn để trang trải các chi phí cần thiết cho công ty. Tổng giá trị các khoản vay ngắn hạn của công ty đầu tư chứng khoán không được quá năm phần trăm (5%) giá trị tài sản ròng của công ty tại mọi thời điểm và thời hạn vay tối đa là ba mươi (30) ngày.

6. Trừ trường hợp quy định tại điểm đ, e, g khoản 4 Điều này, cơ cấu đầu tư của công ty đầu tư chứng khoán được phép sai lệch nhưng không quá mười lăm phần trăm (15%) so với các hạn chế đầu tư quy định tại khoản 4 Điều này và chỉ do các nguyên nhân sau:

a) Biến động giá trên thị trường của tài sản trong danh mục đầu tư của công ty đầu tư chứng khoán;

b) Thực hiện các khoản thanh toán hợp pháp của công ty đầu tư chứng khoán;

c) Hoạt động hợp nhất, sáp nhập, mua cổ phiếu quỹ, chào mua công khai chứng khoán của các tổ chức phát hành;

d) Công ty đầu tư chứng khoán mới được cấp phép thành lập hoặc điều chỉnh vốn hoặc hợp nhất, sáp nhập với công ty đầu tư chứng khoán khác mà thời gian thực hiện chưa quá sáu (06) tháng, kể từ ngày giấy phép thành lập và hoạt động hoặc giấy phép điều chỉnh giấy phép thành lập và hoạt động công ty đầu tư chứng khoán có hiệu lực;

đ) Công ty đầu tư chứng khoán đang trong thời gian thanh lý để giải thể.

7. Trong thời hạn ba (03) tháng, kể từ ngày phát sinh sai lệch do các nguyên nhân quy định tại điểm a, b và c khoản 6 Điều này, công ty quản lý quỹ phải hoàn tất việc điều chỉnh lại danh mục đầu tư của công ty đầu tư chứng khoán, bảo đảm phù hợp với theo quy định tại khoản 4 Điều này.

8. Trường hợp sai lệch phát sinh là do công ty quản lý quỹ không tuân thủ các hạn chế đầu tư theo quy định của pháp luật hoặc điều lệ công ty đầu tư chứng khoán, thì công ty quản lý quỹ phải điều chỉnh lại danh mục đầu tư trong thời hạn mười lăm (15) ngày, kể từ ngày phát hiện ra sai lệch. Công ty quản lý quỹ phải bồi thường thiệt hại cho công ty đầu tư chứng khoán (nếu có) và chịu mọi chi phí phát sinh liên quan đến việc điều chỉnh lại danh mục đầu tư. Nếu phát sinh lợi nhuận, phải hạch toán ngay mọi khoản lợi nhuận có được cho công ty đầu tư chứng khoán.

9. Trong thời hạn năm (05) ngày, kể từ ngày hoàn tất việc điều chỉnh lại danh mục đầu tư, công ty quản lý quỹ phải công bố thông tin theo quy định tại khoản 10 Điều 3 Thông tư này, đồng thời thông báo cho Ủy ban Chứng khoán Nhà nước về các sai lệch phát sinh, nguyên nhân, thời điểm phát sinh hoặc phát hiện ra sự việc, mức độ thiệt hại và bồi thường thiệt hại cho công ty đầu tư chứng khoán (nếu có) hoặc lợi nhuận tạo cho công ty đầu tư chứng khoán (nếu có), biện pháp khắc phục, thời gian thực hiện, kết quả khắc phục. Thông báo phải có ý kiến xác nhận của ngân hàng giám sát.

10. Khi thực hiện các giao dịch tài sản cho công ty đầu tư chứng khoán, công ty quản lý quỹ phải tuân thủ các quy định sau:

a) Đối với chứng khoán niêm yết, đăng ký giao dịch tại Sở Giao dịch Chứng khoán, các giao dịch phải được thực hiện thông qua hệ thống giao dịch của Sở Giao dịch Chứng khoán;

b) Đối với các tài sản không phải là chứng khoán niêm yết, đăng ký giao dịch, hoặc trong các giao dịch thỏa thuận, công ty quản lý quỹ phải lấy ý kiến chấp thuận bằng văn bản của hội đồng quản trị công ty đầu tư chứng khoán về khoảng giá dự kiến thực hiện, thời điểm giao dịch, đối tác thực hiện giao dịch hoặc đối tác không được phép thực hiện giao dịch (nếu có), loại tài sản giao dịch trước khi thực hiện giao dịch.

Điều 10. Giá trị tài sản ròng

1. Công ty quản lý quỹ có trách nhiệm xác định giá trị tài sản ròng của công ty đầu tư chứng khoán và giá trị tài sản ròng trên một cổ phiếu của công ty đầu tư chứng khoán định kỳ tối thiểu một lần trong một tuần, trong đó:

a) Giá trị tài sản ròng của công ty đầu tư chứng khoán được xác định bằng tổng giá trị tài sản trừ đi tổng nợ phải trả của công ty đầu tư chứng khoán. Tổng giá trị tài sản của công ty đầu tư chứng khoán được xác định theo giá thị trường hoặc giá trị hợp lý của tài sản (trong trường hợp không xác định được giá thị trường). Tổng nợ phải trả của công ty đầu tư chứng khoán là các khoản nợ hoặc nghĩa vụ thanh toán của công ty đầu tư chứng khoán tính đến ngày liền trước ngày định giá. Phương pháp xác định giá thị trường, giá trị hợp lý các tài sản có trong danh mục, giá trị các khoản nợ và nghĩa vụ thanh toán thực hiện theo nguyên tắc, phương pháp quy định tại phụ lục số 07 ban hành kèm theo Thông tư này và quy định nội bộ tại sổ tay định giá;

b) Giá trị tài sản ròng trên một cổ phiếu bằng giá trị tài sản ròng của công ty đầu tư chứng khoán chia cho tổng số cổ phiếu đang lưu hành.

2. Công ty quản lý quỹ phải xây dựng sổ tay định giá bao gồm tối thiểu những nội dung sau:

a) Nguyên tắc, tiêu chí lựa chọn, thay đổi các tổ chức cung cấp báo giá. Các nguyên tắc này cũng phải được quy định rõ tại điều lệ công ty đầu tư chứng khoán;

b) Nguyên tắc, quy trình thực hiện và các phương pháp định giá phù hợp với quy định của pháp luật, quy định tại điều lệ công ty đầu tư chứng khoán và được đại hội đồng cổ đông công ty đầu tư chứng khoán phê chuẩn. Các nguyên tắc, quy trình thực hiện và các phương pháp định giá phải rõ ràng, hợp lý, phù hợp với thông lệ quốc tế để áp dụng thống nhất trong các điều kiện thị trường khác nhau.

3. Sổ tay định giá phải được hội đồng quản trị công ty đầu tư chứng khoán phê duyệt và cung cấp cho ngân hàng giám sát để xác nhận việc tính toán giá trị tài sản ròng. Danh sách của tối thiểu ba (03) tổ chức cung cấp báo giá, không phải là người có liên quan của công ty quản lý quỹ và ngân hàng giám sát, cũng phải được hội đồng quản trị công ty đầu tư chứng khoán phê duyệt.

4. Giá trị tài sản ròng của công ty đầu tư chứng khoán, giá trị tài sản ròng trên một cổ phiếu công ty đầu tư chứng khoán phải được ngân hàng giám sát xác nhận. Việc xác nhận giá trị thực hiện bằng văn bản, hoặc truy xuất thông qua hệ thống thông tin điện tử của ngân hàng giám sát đã được công ty quản lý quỹ chấp thuận. Tại ngày làm việc tiếp theo, sau khi ngân hàng giám sát xác nhận, thông tin về giá trị tài sản ròng của công ty đầu tư chứng khoán, giá trị tài sản ròng trên một cổ phiếu của công ty đầu tư chứng khoán được công bố theo quy định tại khoản 10 Điều 3 Thông tư này

5. Công ty quản lý quỹ được ủy quyền cho ngân hàng giám sát xác định giá trị tài sản ròng của công ty đầu tư chứng khoán, giá trị tài sản ròng trên một cổ phiếu. Trong trường hợp này, công ty quản lý quỹ và ngân hàng giám sát phải có cơ chế và quy trình đối chiếu, soát xét, kiểm tra, giám sát bảo đảm hoạt động xác định giá trị tài sản ròng là phù hợp các quy định của pháp luật, giá trị tài sản ròng được tính chính xác.

6. Trường hợp bị định giá sai, trong vòng hai mươi bốn (24) giờ, kể từ khi phát hiện ra sự việc, ngân hàng giám sát hoặc công ty quản lý quỹ (trong trường hợp ngân hàng giám sát cung cấp dịch vụ xác định giá trị tài sản ròng) phải thông báo và yêu cầu công ty quản lý quỹ hoặc ngân hàng giám sát kịp thời điều chỉnh.

7. Trong thời hạn năm (05) ngày, kể từ ngày phát hiện giá trị tài sản ròng bị định giá sai, công ty quản lý quỹ hoặc ngân hàng giám sát (trong trường hợp ngân hàng giám sát cung cấp dịch vụ xác định giá trị tài sản ròng) phải điều chỉnh lại và công bố thông tin theo quy định tại khoản 10 Điều 3 Thông tư này, đồng thời thông báo cho Ủy ban Chứng khoán Nhà nước về việc định giá sai, bao gồm nguyên nhân xảy ra sự việc, thời gian bị định giá sai, biện pháp xử lý. Nội dung thông báo phải được công ty quản lý quỹ và ngân hàng giám sát cùng ký xác nhận.

Điều 11. Chi trả cổ tức của công ty đầu tư chứng khoán đại chúng

1. Công ty đầu tư chứng khoán được chi trả cổ tức cho các cổ đông theo chính sách phân phối lợi nhuận quy định tại điều lệ công ty đầu tư chứng khoán và theo phương án phân chia đã được đại hội đồng cổ đông công ty đầu tư chứng khoán gần nhất thông qua. Cổ tức chi trả cho cổ đông được trích từ lợi nhuận trong kỳ, hoặc lợi nhuận lũy kế sau khi trích lập đầy đủ các quỹ (nếu có) theo quy định tại điều lệ công ty và hoàn tất mọi nghĩa vụ thuế, tài chính (nếu có) theo quy định của pháp luật.

2. Cổ tức có thể được thanh toán bằng tiền, bằng cổ phiếu phát hành thêm. Tối thiếu mười lăm (15) ngày trước khi phân phối lợi tức, công ty quản lý quỹ phải thông báo đến địa chỉ đăng ký của nhà đầu tư. Thông báo thanh toán cổ tức phải bao gồm tối thiểu các nội dung theo mẫu quy định tại phụ lục số 22 ban hành kèm theo Thông tư này.

3. Việc chi trả cổ tức công ty đầu tư chứng khoán bảo đảm nguyên tắc:

a) Phù hợp với chính sách phân chia lợi nhuận quy định tại điều lệ công ty đầu tư chứng khoán và đã công bố tại bản cáo bạch, bản cáo bạch tóm tắt;

b) Thực hiện sau khi công ty đầu tư chứng khoán đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật và trích lập đầy đủ các quỹ theo quy định tại điều lệ công ty đầu tư chứng khoán (nếu có);

c) Sau khi chi trả, công ty đầu tư chứng khoán vẫn phải bảo đảm có nguồn vốn để thanh toán đủ các khoản nợ, nghĩa vụ tài sản khác đến hạn và bảo đảm giá trị tài sản ròng không thấp hơn năm mươi (50) tỷ đồng;

d) Mức chi trả cổ tức do đại hội đồng cổ đông hoặc hội đồng quản trị công ty đầu tư chứng khoán quyết định, phù hợp với mục tiêu đầu tư, các quy định tại điều lệ công ty đầu tư chứng khoán về chính sách phân chia lợi nhuận của công ty đầu tư chứng khoán.

Mục 3. ĐẠI HỘI ĐỒNG CỔ ĐÔNG, HỘI ĐỒNG QUẢN TRỊ CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Điều 12. Quyền và nghĩa vụ của cổ đông

1. Cổ đông có các quyền và nghĩa vụ sau đây:

a) Quyền được đối xử công bằng. Mỗi cổ phiếu đều tạo cho người sở hữu quyền, nghĩa vụ, lợi ích ngang nhau;

b) Quyền tự do chuyển nhượng cổ phiếu, trừ trường hợp bị hạn chế chuyển nhượng theo quy định của pháp luật và tại điều lệ công ty đầu tư chứng khoán;

c) Quyền được tiếp nhận đầy đủ các thông tin định kỳ và thông tin bất thường về hoạt động của công ty đầu tư chứng khoán;

d) Quyền và trách nhiệm tham gia các cuộc họp đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được uỷ quyền hoặc thực hiện bỏ phiếu từ xa;

đ) Nghĩa vụ thanh toán đầy đủ tiền mua cổ phiếu trong thời hạn quy định tại điều lệ công ty đầu tư chứng khoán, bản cáo bạch và chỉ chịu trách nhiệm về các nghĩa vụ tài sản của công ty đầu tư chứng khoán trong phạm vi số tiền đã thanh toán đầy đủ khi mua cổ phiếu;

e) Các quyền và nghĩa vụ khác theo quy định của pháp luật về chứng khoán và tại điều lệ công ty đầu tư chứng khoán.

2. Cổ đông, hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phiếu đang lưu hành trong thời hạn liên tục ít nhất sáu (06) tháng hoặc một tỷ lệ khác nhỏ hơn quy định tại điều lệ công ty có các quyền sau đây:

a) Đề cử người vào hội đồng quản trị. Trình tự, thủ tục đề cử thực hiện theo quy định có liên quan của pháp luật về doanh nghiệp và pháp luật về chứng khoán đối với công ty đại chúng;

b) Xem xét và trích lục sổ biên bản và các nghị quyết của hội đồng quản trị, báo cáo tài chính năm và các báo cáo của ngân hàng giám sát liên quan đến hoạt động của công ty đầu tư chứng khoán;

c) Yêu cầu công ty quản lý quỹ triệu tập họp đại hội đồng cổ đông bất thường trong các trường hợp sau:

- Có căn cứ xác thực về việc công ty quản lý quỹ, ngân hàng giám sát vi phạm quyền của cổ đông công ty đầu tư chứng khoán, hoặc nghĩa vụ của công ty quản lý quỹ, ngân hàng giám sát hoặc ra quyết định vượt quá thẩm quyền quy định tại điều lệ công ty đầu tư chứng khoán, hợp đồng giám sát hoặc được giao bởi đại hội đồng cổ đông, gây tổn thất cho công ty đầu tư chứng khoán;

- Hội đồng quản trị đã hết nhiệm kỳ trên sáu (06) tháng mà chưa được bầu thay thế;

- Các trường hợp khác theo quy định của điều lệ công ty đầu tư chứng khoán.

d) Yêu cầu công ty quản lý quỹ, ngân hàng giám sát giải trình các vấn đề bất thường liên quan đến tài sản và hoạt động quản lý, giao dịch tài sản của công ty đầu tư chứng khoán. Công ty quản lý quỹ, ngân hàng giám sát phải có công văn trả lời cổ đông trong thời hạn mười lăm (15) ngày kể từ ngày nhận được yêu cầu bằng văn bản.

đ) Kiến nghị vấn đề đưa vào chương trình họp đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty quản lý quỹ chậm nhất ba (03) ngày việc trước ngày khai mạc, trừ trường hợp điều lệ công ty đầu tư chứng khoán có quy định thời hạn khác;

e) Các quyền và nghĩa vụ khác theo quy định của điều lệ công ty đầu tư chứng khoán.

3. Yêu cầu, kiến nghị của cổ đông hoặc nhóm cổ đông theo quy định tại khoản 2 Điều này phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số giấy chứng minh nhân dân, hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ trụ sở chính, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phiếu nắm giữ và thời điểm nắm giữ của từng cổ đông, tổng số cổ phiếu của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phiếu đang lưu hành của công ty đầu tư chứng khoán; nội dung yêu cầu, kiến nghị; căn cứ và lý do. Trường hợp triệu tập đại hội đồng cổ đông bất thường theo quy định tại điểm c khoản 2 Điều này, phải kèm theo các tài liệu xác minh lý do việc triệu tập đại hội đồng cổ đông bất thường; hoặc các tài liệu, chứng cứ về các vi phạm của công ty quản lý quỹ, ngân hàng giám sát, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền theo quy định tại điều lệ công ty đầu tư chứng khoán, hợp đồng giám sát.

Điều 13. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông công ty đầu tư chứng khoán do công ty quản lý quỹ triệu tập và quyết định những nội dung sau:

a) Sửa đổi, bổ sung điều lệ công ty đầu tư chứng khoán, hợp đồng giám sát;

b) Thay đổi chính sách, mục tiêu đầu tư; quyết định tỷ lệ sở hữu của nhà đầu tư nước ngoài tại công ty đầu tư chứng khoán; thay đổi phương án phân phối lợi nhuận; tăng mức phí trả cho công ty quản lý quỹ, ngân hàng giám sát; thay thế công ty quản lý quỹ, ngân hàng giám sát;

c) Sáp nhập, hợp nhất; giải thể; tăng vốn; kéo dài thời hạn hoạt động của công ty đầu tư chứng khoán;

d) Chấp thuận các hợp đồng, giao dịch giữa công ty đầu tư chứng khoán với cổ đông sở hữu trên 35% số cổ phiếu đang lưu hành, người đại diện theo ủy quyền của cổ đông đó, thành viên hội đồng quản trị công ty đầu tư chứng khoán. Trong trường hợp này, cổ đông có quyền lợi liên quan không được biểu quyết. Hợp đồng, giao dịch được chấp thuận khi có số cổ đông đại diện cho tối thiểu 65% tổng số phiếu biểu quyết còn lại đồng ý;

đ) Bầu, miễn nhiệm, bãi nhiệm chủ tịch và thành viên hội đồng quản trị; quyết định mức thù lao và chi phí hoạt động của hội đồng quản trị; thông qua việc lựa chọn tổ chức kiểm toán được chấp thuận để kiểm toán báo cáo tài chính hàng năm, tổ chức định giá độc lập (nếu có); thông qua các báo cáo tài chính, báo cáo về tài sản và hoạt động hàng năm của công ty đầu tư chứng khoán;

e) Xem xét và xử lý vi phạm của công ty quản lý quỹ, ngân hàng giám sát và thành viên hội đồng quản trị gây tổn thất cho công ty đầu tư chứng khoán;

g) Các vấn đề khác thuộc thẩm quyền theo quy định pháp luật về doanh nghiệp, chứng khoán và tại điều lệ công ty đầu tư chứng khoán.

2. Chương trình và nội dung họp đại hội đồng cổ đông công ty đầu tư chứng khoán được công ty quản lý quỹ xây dựng theo quy định pháp luật về doanh nghiệp. Đại hội đồng cổ đông thường niên được tổ chức trong thời hạn ba mươi (30) ngày, kể từ ngày có báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

3. Công ty quản lý quỹ có trách nhiệm triệu tập họp bất thường đại hội đồng cổ đông công ty đầu tư chứng khoán trong các trường hợp sau:

a) Theo yêu cầu của ngân hàng giám sát, hoặc hội đồng quản trị công ty đầu tư chứng khoán khi xét thấy là cần thiết vì quyền lợi của công ty đầu tư chứng khoán;

b) Theo yêu cầu của cổ đông hoặc nhóm cổ đông theo quy định tại khoản 2 Điều 12 Thông tư này;

c) Các trường hợp khác theo quy định tại điều lệ công ty đầu tư chứng khoán.

4. Việc tổ chức họp bất thường đại hội đồng cổ đông được thực hiện trong thời hạn ba mươi (30) ngày kể từ ngày công ty quản lý quỹ nhận được yêu cầu triệu tập họp bất thường đại hội đồng cổ đông. Chậm nhất mười lăm (15) ngày trước khi diễn ra cuộc họp đại hội đồng cổ đông, công ty quản lý quỹ phải gửi Ủy ban Chứng khoán Nhà nước toàn bộ chương trình, nội dung họp và các tài liệu có liên quan đồng thời công bố thông tin về việc triệu tập họp bất thường đại hội đồng cổ đông, trong đó nêu rõ lý do và mục tiêu của cuộc họp.

5. Trường hợp công ty quản lý quỹ không triệu tập họp đại hội đồng cổ đông của công ty đầu tư chứng khoán như quy định tại khoản 3 và khoản 4 Điều này thì công ty quản lý quỹ phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty đầu tư chứng khoán (nếu có). Trường hợp công ty quản lý quỹ không triệu tập họp đại hội đồng cổ đông công ty đầu tư chứng khoán theo quy định tại khoản 3 Điều này trong thời hạn ba mươi (30) ngày tiếp theo, hội đồng quản trị hoặc ngân hàng giám sát thay thế công ty quản lý quỹ triệu tập họp đại hội đồng cổ đông theo quy định tại Thông tư này.

Điều 14. Điều kiện, thể thức tiến hành họp, thông qua quyết định đại hội đồng cổ đông

1. Công ty quản lý quỹ có trách nhiệm xây dựng và công bố trên trang thông tin điện tử của công ty quy trình nội bộ về điều kiện, trình tự, thủ tục triệu tập, thể thức tiến hành họp và thông qua quyết định tại đại hội đồng cổ đông công ty đầu tư chứng khoán theo quy định pháp luật về doanh nghiệp và điều lệ công ty đầu tư chứng khoán, gồm các nội dung chính sau:

a) Thông báo triệu tập cuộc họp đại hội, trong đó có thời hạn gửi thông báo và nhận phiếu biểu quyết trong trường hợp lấy ý kiến cổ đông bằng văn bản; thủ tục đăng ký tham dự đại hội;

b) Phương thức bỏ phiếu; trình tự, thủ tục kiểm phiếu; thông báo kết quả bỏ phiếu;

c) Lập và thông qua biên bản đại hội đồng cổ đông; thông báo nghị quyết đại hội đồng cổ đông ra công chúng; trình tự, thủ tục phản đối nghị quyết của đại hội đồng cổ đông.

2. Cuộc họp đại hội đồng cổ đông công ty đầu tư chứng khoán được tiến hành khi có số cổ đông tham gia đại diện cho ít nhất năm mươi mốt phần trăm (51%) tổng số cổ phiếu đang lưu hành. Hình thức tham gia có thể là trực tiếp, hoặc ủy quyền tham gia, hoặc tham gia họp trực tuyến thông qua các phương tiện truyền tin nghe, nhìn khác theo quy định tại điều lệ công ty đầu tư chứng khoán.

3. Quyết định của đại hội đồng cổ đông được thông qua khi được số nhà đầu tư đại diện cho ít nhất sáu mươi lăm phần trăm (65%) tổng số cổ phiếu của tất cả cổ đông dự họp chấp thuận.

4. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này, cuộc họp lần thứ hai được triệu tập trong thời hạn ba mươi (30) ngày, kể từ ngày cuộc họp lần thứ nhất dự định khai mạc. Trong trường hợp này, đại hội đồng cổ đông được tiến hành không phụ thuộc vào số nhà đầu tư tham dự.

5. Trừ trường hợp đại hội đồng cổ đông thường niên hoặc đại hội đồng cổ đông để lấy ý kiến về các vấn đề quy định tại điểm b, c, d khoản 1 Điều 13 Thông tư này, công ty quản lý quỹ được lấy ý kiến cổ đông của công ty đầu tư chứng khoán bằng văn bản, thay vì tổ chức họp đại hội đồng cổ đông. Nguyên tắc, nội dung, trình tự, thủ tục lấy ý kiến bằng văn bản phải được quy định rõ tại điều lệ công ty đầu tư chứng khoán, phù hợp với các nguyên tắc tại quy định pháp luật về doanh nghiệp. Trong trường hợp này, công ty quản lý quỹ phải tuân thủ thời hạn gửi phiếu và tài liệu họp cho cổ đông như trường hợp mời họp đại hội đồng cổ đông.

6. Trường hợp lấy ý kiến đại hội đồng cổ đông dưới hình thức bằng văn bản, thì quyết định của đại hội đồng cổ đông được thông qua khi được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết chấp thuận.

7. Công ty quản lý quỹ và hội đồng quản trị công ty đầu tư chứng khoán có trách nhiệm xem xét, bảo đảm các nghị quyết của đại hội đồng cổ đông công ty đầu tư chứng khoán là phù hợp với quy định của pháp luật và điều lệ công ty đầu tư chứng khoán. Trong trường hợp quyết định của đại hội đồng cổ đông là không phù hợp với quy định của pháp luật và điều lệ công ty đầu tư chứng khoán, thì phải tổ chức họp đại hội đồng cổ đông để lấy ý kiến lại hoặc lấy ý kiến cổ đông bằng văn bản.

8. Trong thời hạn bảy (07) ngày, sau khi kết thúc đại hội đồng cổ đông, hoặc sau ngày kết thúc việc lấy ý kiến cổ đông bằng văn bản theo quy định tại khoản 5 Điều này, công ty quản lý quỹ phải gửi biên bản và nghị quyết đại hội đồng cổ đông công ty đầu tư chứng khoán cho ngân hàng giám sát, cung cấp cho cổ đông và công bố thông tin theo quy định tại khoản 10 Điều 3 Thông tư này.

Điều 15. Hội đồng quản trị công ty đầu tư chứng khoán đại chúng

1. Hội đồng quản trị công ty đầu tư chứng khoán đại chúng phải tuân thủ quy định tại Điều 80 Nghị định số 58/2012/NĐ-CP.

2. Hội đồng quản trị công ty đầu tư chứng khoán đại chúng phải có:

a) Tối thiểu một thành viên độc lập có trình độ chuyên môn, có kinh nghiệm trong lĩnh vực kế toán, kiểm toán.

b) Tối thiểu một thành viên độc lập có trình độ chuyên môn, kinh nghiệm làm việc trong hoạt động phân tích đầu tư chứng khoán hoặc quản lý tài sản;

c) Tối thiểu một thành viên có trình độ chuyên môn về pháp luật.

3. Hội đồng quản trị công ty đầu tư chứng khoán có các quyền và nghĩa vụ sau:

a) Đại diện cho quyền lợi của cổ đông; thực hiện các hoạt động phù hợp với quy định pháp luật để bảo vệ quyền lợi của nhà đầu tư;

b) Phê duyệt sổ tay định giá, danh sách các tổ chức cung cấp báo giá theo quy định tại khoản 3 Điều 10 Thông tư này; danh sách các ngân hàng nhận tiền gửi của công ty đầu tư chứng khoán theo quy định tại khoản 3 Điều 9 Thông tư này; chấp thuận các giao dịch quy định tại điểm b khoản 11 Điều 9 Thông tư này; phê duyệt hồ sơ phát hành thêm cổ phiếu và các nội dung có liên quan theo thẩm quyền được giao;

c) Quyết định mức cổ tức phân phối theo phương án phân chia lợi nhuận quy định tại điều lệ công ty đầu tư chứng khoán hoặc đã được đại hội đồng cổ đông thông qua; thời điểm thực hiện, cách thức, hình thức phân phối lợi nhuận;

d) Quyết định các vấn đề chưa có sự thống nhất giữa công ty quản lý quỹ và ngân hàng giám sát trên cơ sở quy định của pháp luật;

đ) Yêu cầu công ty quản lý quỹ, ngân hàng giám sát kịp thời cung cấp đầy đủ các tài liệu, thông tin về hoạt động quản lý tài sản và hoạt động giám sát; và thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật chứng khoán về quản trị công ty áp dụng cho công ty đại chúng và tại điều lệ công ty đầu tư chứng khoán;

e) Các vấn đề khác thuộc thẩm quyền theo quy định pháp luật về doanh nghiệp, chứng khoán và tại điều lệ công ty đầu tư chứng khoán.

4. Cuộc họp hội đồng quản trị được tổ chức khi có tối thiểu hai phần ba (2/3) số thành viên dự họp, trong đó số thành viên độc lập phải chiếm đa số (từ 51% số thành viên dự họp trở lên). Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản. Quyết định của hội đồng quản trị được thông qua nếu được đa số thành viên và đa số các thành viên độc lập thông qua.

Mục 4. THAY ĐỔI PHẢI CHẤP THUẬN, TÁI CƠ CẤU

Điều 16. Tăng giảm vốn điều lệ và các thay đổi phải chấp thuận của công ty đầu tư chứng khoán đại chúng

Việc tăng, giảm vốn điều lệ và thực hiện các thay đổi phải chấp thuận của công ty đầu tư chứng khoán phải tuân thủ theo quy định tại Điều 82 và Điều 86 Nghị định số 58/2012/NĐ-CP và các quy định pháp luật khác có liên quan.

Điều 17. Hợp nhất, sáp nhập công ty đầu tư chứng khoán đại chúng

1. Ngoài các nguyên tắc quy định tại khoản 1 Điều 83 Nghị định số 58/2012/NĐ-CP, việc hợp nhất, sáp nhập công ty đầu tư chứng khoán bảo đảm:

a) Thông tin về quá trình hợp nhất, sáp nhập phải được công ty quản lý quỹ, hội đồng quản trị công ty đầu tư chứng khoán cung cấp đầy đủ, kịp thời, chính xác, trung thực cho cổ đông;

b) Quyền lợi, nghĩa vụ được giải quyết theo thỏa thuận giữa các bên có liên quan theo nguyên tắc tự nguyện và phù hợp với quy định của pháp luật.

2. Cổ đông phản đối việc hợp nhất, sáp nhập có quyền yêu cầu công ty đầu tư chứng khoán mua lại cổ phần. Mức giá mua lại theo thỏa thuận giữa hai bên trên cơ sở giá trị tài sản ròng trên một cổ phiếu tại thời điểm mua lại. Chủ nợ có quyền yêu cầu công ty đầu tư chứng khoán hoàn trả khoản vay trước khi thực hiện hợp nhất, sáp nhập.

3. Trong thời hạn sáu mươi (60) ngày, kể từ ngày đại hội đồng cổ đông của công ty đầu tư chứng khoán cuối cùng tham gia hợp nhát, sáp nhập thông qua quyết định hợp nhất, sáp nhập, công ty đầu tư chứng khoán nộp hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán hợp nhất hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán nhận sáp nhập.

4. Trình tự, thủ tục, hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán hợp nhất hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán nhận sáp nhập hiện theo quy định tại khoản 2 và khoản 3 Điều 83 Nghị định số 58/2012/NĐ-CP. Phương án hợp nhất, sáp nhận và hợp đồng hợp nhất, sáp nhập phải bảo đảm có các nội dung theo mẫu quy định tại phụ lục số 09 và 10 ban hành kèm theo Thông tư này.

5. Ngày hợp nhất, ngày sáp nhập là ngày giấy phép thành lập và hoạt động hoặc giấy phép điều chỉnh giấy phép thành lập và hoạt động có hiệu lực. Kể từ thời điểm này:

a) Công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập chấm dứt tồn tại, đồng thời công ty đầu tư chứng khoán hợp nhất, nhận sáp nhập kế thừa toàn bộ tài sản, nợ, quyền, lợi ích hợp pháp và các nghĩa vụ khác của các công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập;

b) Cổ đông của các công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập được nhận tài sản dưới dạng cổ phiếu của công ty đầu tư chứng khoán hợp nhất, nhận sáp nhập theo tỷ lệ chuyển đổi xác định tại ngày hợp nhất, ngày sáp nhập;

c) Cổ phiếu của công ty bị hợp nhất, bị sáp nhập được hủy tại ngày hợp nhất, sáp nhập.

6. Trong thời hạn bảy (07) ngày, kể từ ngày hợp nhất, sáp nhập, công ty quản lý quỹ công bố thông tin về việc hoàn tất việc hợp nhất, sáp nhập theo quy định tại khoản 10 Điều 3 Thông tư này. Nội dung công bố thông tin bao gồm:

a) Ngày hợp nhất, ngày sáp nhập;

b) Nguyên tắc xác định giá trị tài sản ròng trên một cổ phiếu bị hợp nhất, bị sáp nhập tại ngày hợp nhất, ngày sáp nhập; tỷ lệ chuyển đổi cổ phiếu; tỷ lệ thanh toán bằng tiền mặt trên một cổ phiếu (nếu có).

7. Kể từ ngày hợp nhất, ngày sáp nhập, công ty quản lý quỹ, ngân hàng giám sát có trách nhiệm:

a) Tiếp nhận bàn giao toàn bộ sổ sách, chứng từ, danh mục chứng khoán và các tài sản khác cùng các tài liệu khác có liên quan tới công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập;

b) Tiếp nhận, kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các nghĩa vụ tài chính, các khoản nợ, gồm cả nợ thuế, nghĩa vụ tài chính đối với Nhà nước; tiếp tục thực hiện các hợp đồng kinh tế của các công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập;

c) Hoàn tất thủ tục đăng ký sở hữu các tài sản tiếp nhận từ các công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập theo quy định pháp luật có liên quan;

d) Đại diện cho công ty đầu tư chứng khoán hợp nhất, nhận sáp nhập thực hiện các nghĩa vụ của công ty theo quy định của pháp luật có liên quan.

8. Công ty đầu tư chứng khoán đại chúng phải báo cáo kết quả hợp nhất, sáp nhập theo quy định tại khoản 4 Điều 83 Nghị định số 58/2012/NĐ-CP. Báo cáo kết quả hợp nhất, sáp nhập theo mẫu tại quy định phụ lục số 12 ban hành kèm theo Thông tư này.

Điều 18. Gia hạn thời gian hoạt động, giải thể công ty đầu tư chứng khoán đại chúng

1. Việc gia hạn thời gian hoạt động của công ty đầu tư chứng khoán tuân thủ các quy định sau:

a) Việc gia hạn thời gian hoạt động của công ty đầu tư chứng khoán đã được đại hội đồng cổ đông của công ty đầu tư chứng khoán thông qua;

b) Giá trị tài sản ròng của công ty đầu tư chứng khoán tại kỳ định giá gần nhất trước thời điểm nộp hồ sơ gia hạn không thấp hơn năm mươi (50) tỷ đồng.

2. Trong thời hạn ít nhất ba mươi (30) ngày, trước khi công ty đầu tư chứng khoán kết thúc thời hạn hoạt động, công ty quản lý quỹ phải làm thủ tục gia hạn. Hồ sơ đề nghị gia hạn thời gian hoạt động của công ty đầu tư chứng khoán bao gồm các tài liệu sau:

a) Thông báo về việc gia hạn thời gian hoạt động của công ty đầu tư chứng khoán theo mẫu quy định tại phụ lục 13 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội đồng cổ đông của công ty đầu tư chứng khoán về việc gia hạn thời gian hoạt động của công ty đầu tư chứng khoán, trong đó nêu rõ thời gian gia hạn hoạt động của công ty đầu tư chứng khoán;

c) Hợp đồng ký với ngân hàng giám sát về việc gia hạn thời gian cung cấp dịch vụ lưu ký và giám sát cho công ty đầu tư chứng khoán;

d) Chi tiết danh mục đầu tư và báo cáo giá trị tài sản ròng của công ty đầu tư chứng khoán (có xác nhận của ngân hàng giám sát) tại ngày định giá gần nhất tính tới ngày nộp hồ sơ gia hạn.

3. Hồ sơ đề nghị gia hạn thời gian hoạt động của công ty đầu tư chứng khoán được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy phép điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Việc thanh lý, giải thể công ty đầu tư chứng khoán được tiến hành trong các trường hợp sau đây:

a) Giá trị tài sản ròng của công ty đầu tư chứng khoán xuống dưới mười (10) tỷ đồng liên tục trong sáu (06) tháng;

b) Các trường hợp theo quy định tại khoản 1 Điều 84 Nghị định số 58/2012/NĐ-CP.

6. Đại hội đồng cổ đông có quyền chỉ định một tổ chức kiểm toán độc lập theo quy định tại khoản 3 Điều 84 Nghị định số 58/2012/NĐ-CP thực hiện việc kiểm tra, đánh giá, giám sát toàn bộ hoạt động thanh lý, định giá, thẩm định lại việc định giá và phân phối tài sản của công ty đầu tư chứng khoán cho cổ đông; hoặc duy trì hoạt động của hội đồng quản trị đương nhiệm để thực hiện việc giám sát quá trình thanh lý và phân phối tài sản công ty đầu tư chứng khoán.

7. Đại hội đồng cổ đông thống nhất ngày giải thể công ty đầu tư chứng khoán. Kể từ ngày quyết định giải thể, công ty quản lý quỹ, ngân hàng giám sát không được:

a) Thực hiện các hoạt động đầu tư, giao dịch mua các tài sản cho công ty đầu tư chứng khoán;

b) Chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của công ty đầu tư chứng khoán;

c) Tặng, cho tài sản của công ty đầu tư chứng khoán cho tổ chức, cá nhân khác;

d) Thanh toán hợp đồng trong đó giá trị phần nghĩa vụ của công ty đầu tư chứng khoán lớn hơn giá trị phần nghĩa vụ của bên kia; hoặc thanh toán nợ cho các chủ nợ đồng thời là bên nợ của công ty đầu tư chứng khoán mà không thực hiện bù trừ;

đ) Thực hiện các giao dịch khác với mục đích tẩu tán tài sản của công ty đầu tư chứng khoán;

e) Các hành vi khác bị cấm theo quy định của pháp luật doanh nghiệp.

8. Trình tự, thủ tục, hồ sơ đề nghị Ủy ban chứng khoán Nhà nước chấp thuận mở thủ tục giải thể công ty đầu tư chứng khoán thực hiện theo quy định tại khoản 4 và khoản 5 Điều 84 Nghị định số 58/2012/NĐ-CP. Giấy đề nghị giải thể công ty đầu tư chứng khoán theo mẫu quy định tại phụ lục số 13 ban hành kèm theo Thông tư này.

9. Trong thời hạn 24 giờ, sau khi có văn bản chấp thuận mở thủ tục thanh lý, giải thể công ty đầu tư chứng khoán, công ty quản lý quỹ, ngân hàng giám sát có trách nhiệm công bố thông tin theo quy định tại khoản 10 Điều 3 Thông tư này. Đồng thời, công ty quản lý quỹ tiến hành thực hiện trình tự, thủ tục hủy niêm yết tự nguyện, hủy đăng ký cổ phiếu công ty đầu tư chứng khoán theo hướng dẫn của Sở giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán.

10. Công ty quản lý quỹ, ngân hàng giám sát chịu trách nhiệm thực hiện việc thanh lý, phân chia tài sản công ty đầu tư chứng khoán cho cổ đông theo phương án đã được đại hội đồng cổ đông thông qua, bảo đảm lợi ích cao nhất của cổ đông công ty đầu tư chứng khoán. Trường hợp công ty đầu tư chứng khoán giải thể theo quy định tại điểm a khoản 1 Điều 84 Nghị định số 58/2012/NĐ-CP thì ngân hàng giám sát chịu trách nhiệm thanh lý, phân chia tài sản công ty đầu tư chứng khoán. Thời hạn thanh lý tài sản của công ty đầu tư chứng khoán thực hiện theo phương án giải thể đã được đại hội đồng cổ đông thông qua, nhưng không quá hai (02) năm, kể từ ngày nhận được văn bản chấp thuận mở thủ tục thanh lý, giải thể. Trong thời gian công ty đầu tư chứng khoán đang thanh lý tài sản để giải thể, phí quản lý, phí giám sát và các chi phí khác được thu theo biểu phí đã được đại hội đồng cổ đông thông qua. Sau ngày giải thể công ty đầu tư chứng khoán, định kỳ hàng tháng, công ty quản lý quỹ cung cấp cho cổ đông thông tin về mức thanh toán trên cổ đông, chi phí phát sinh trong kỳ, giá trị tài sản ròng còn lại của công ty đầu tư chứng khoán, giá trị tài sản ròng còn lại trên một cổ phiếu và giá trị tài sản phân phối cho cổ đông theo mẫu quy định tại phụ lục số 17 ban hành kèm theo Thông tư này. Thông báo gửi cho cổ đông phải được cung cấp cho Ủy ban Chứng khoán Nhà nước kèm theo báo cáo về tài sản và báo cáo danh mục đầu tư của công ty đầu tư chứng khoán theo mẫu quy định tại phụ lục số 18 ban hành kèm theo Thông tư này.

Kết quả thanh lý tài sản của công ty đầu tư chứng khoán phải được xác nhân bởi ngân hàng giám, công ty quản lý quỹ (nếu có) và thông qua bởi tổ chức kiểm toán độc lập hoặc hội đồng quản trị (nếu có) thực hiện việc giám sát quá trình thanh lý tài sản.

11. Việc bán thanh lý tài sản là chứng khoán niêm yết, đăng ký giao dịch được thực hiện thông qua hệ thống giao dịch của Sở giao dịch chứng khoán, hoặc giao dịch theo các phương thức khác bảo đảm lợi ích lớn nhất cho công ty đầu tư chứng khoán và phù hợp với phương án giải thể đã được đại hội đồng cổ đông thông qua.

Trường hợp có tổ chức kiểm toán độc lập hoặc hội đồng quản trị thực hiện việc giám sát quá trình thanh lý tài sản theo quy định tại khoản 6 Điều này, việc bán các tài sản không phải là chứng khoán niêm yết, đăng ký giao dịch còn phải được sự chấp thuận bằng văn bản của tổ chức kiểm toán độc lập hoặc hội đồng quản trị (nếu có) theo quy định tại điểm b khoản 10 Điều 9 Thông tư này.

12. Trường hợp cổ đông có yêu cầu bằng văn bản, công ty quản lý quỹ hoặc ngân hàng giám sát được chuyển giao danh mục cho cổ đông tương ứng với tỷ lệ sở hữu của cổ đông tại công ty đầu tư chứng khoán theo nguyên tắc sau:

a) Danh mục chuyển giao cho cổ đông phải bao hàm đầy đủ các loại tài sản có trong danh mục của công ty đầu tư chứng khoán, cơ cấu từng tài sản giống như danh mục của công ty đầu tư chứng khoán theo phương án thanh lý và phân phối tài sản;

b) Trong trường hợp là chứng khoán đăng ký, lưu ký tập trung, việc chuyển giao tài sản cho cổ đông được công ty quản lý quỹ, ngân hàng giám sát thực hiện theo hướng dẫn của Trung tâm Lưu ký Chứng khoán;

Trường hợp là các tài sản phải đăng ký sở hữu khác, công ty quản lý quỹ, ngân hàng giám sát có trách nhiệm yêu cầu tổ chức tiếp nhận vốn đầu tư, tổ chức phát hành, tổ chức quản lý sổ cổ đông đăng ký sở hữu tài sản cho cổ đông. Việc thanh toán chỉ được coi là hoàn tất sau khi đã đăng ký sở hữu cho cổ đông.

13. Tiền thu được từ thanh lý tài sản công ty đầu tư chứng khoán và các tài sản còn lại được thanh toán theo thứ tự ưu tiên sau đây:

a) Nghĩa vụ tài chính đối với Nhà nước;

b) Các khoản phải trả cho công ty quản lý quỹ, ngân hàng giám sát, các khoản phải trả khác và chi phí giải thể công ty đầu tư chứng khoán. Trong trường hợp công ty đầu tư chứng khoán buộc phải giải thể theo quy định tại điểm a, b khoản 1 Điều 84 Nghị định số 58/2012/NĐ-CP, công ty đầu tư chứng khoán không phải thanh toán cho công ty quản lý quỹ hoặc ngân hàng giám sát các khoản phí theo hợp đồng kể từ ngày phát sinh sự kiện;

c) Phần tài sản còn lại được dùng để thanh toán cho cổ đông tương ứng với tỷ lệ góp vốn của cổ đông trong công ty đầu tư chứng khoán. Trường hợp là các tài sản đăng ký sở hữu, công ty quản lý quỹ, ngân hàng giám sát có trách nhiệm yêu cầu Trung tâm Lưu ký Chứng khoán, tổ chức quản lý sổ cổ đông, tổ chức phát hành, tổ chức tiếp nhận vốn đầu tư (đối với chứng khoán chưa đăng ký lưu ký, phần vốn góp) thực hiện việc phân bổ và đăng ký sở hữu tài sản cho cổ đông.

14. Trong thời hạn năm ngày (05), kể từ ngày hoàn tất việc giải thể công ty đầu tư chứng khoán, công ty quản lý quỹ, ngân hàng giám sát (nếu không có công ty quản lý quỹ) có trách nhiệm công bố thông tin về việc hoàn tất thanh lý, phân phối và giải thể công ty đầu tư chứng khoán theo quy định tại khoản 10 Điều 3 Thông tư này, đồng thời thông báo cho Uỷ ban Chứng khoán Nhà nước kết quả giải thể công ty đầu tư chứng khoán bao gồm các tài liệu sau:

a) Báo cáo có xác nhận của công ty quản lý quỹ, ngân hàng giám sát và tổ chức kiểm toán hoặc hội đồng quản trị (nếu có) về việc thanh lý các tài sản của công ty đầu tư chứng khoán, việc trả nợ và thực hiện các nghĩa vụ tài sản khác đối với các chủ nợ, những người có quyền lợi và nghĩa vụ khác, kể cả các nghĩa vụ tài chính đối với nhà nước theo quy định tại phụ lục số 14 ban hành kèm theo Thông tư này. Báo cáo phải đính kèm danh sách chủ nợ và số nợ đã thanh toán, kể cả các khoản nợ về thuế;

b) Báo cáo có xác nhận của công ty quản lý quỹ, ngân hàng giám sát và tổ chức kiểm toán hoặc hội đồng quản trị (nếu có) về tiến trình thanh lý tài sản, phương thức thanh lý và phân chia tài sản; tổng giá trị tài sản thu được sau khi thanh lý; tổng nợ phải thanh toán và phần tài sản còn lại để phân phối cho các cổ đông. Trường hợp công ty đầu tư chứng khoán phân chia tài sản không phải là tiền, tài liệu bổ sung bao gồm xác nhận của Trung tâm Lưu ký Chứng khoán về việc đã hoàn tất phân bổ, đăng ký chứng khoán cho cổ đông theo yêu cầu của công ty quản lý quỹ, ngân hàng giám sát và cổ đông; xác nhận của tổ chức quản lý sổ cổ đông, tổ chức phát hành, doanh nghiệp tiếp nhận vốn đầu tư của công ty đầu tư chứng khoán về việc đã hoàn tất chuyển quyền sở hữu cổ phiếu, phần vốn góp cho từng cổ đông theo yêu cầu của công ty quản lý quỹ;

c) Bản gốc giấy phép thành lập và hoạt động công ty đầu tư chứng khoán;

d) Báo cáo thẩm định kết quả thanh lý tài sản của tổ chức kiểm toán được đại hội đồng cổ đông chỉ định hoặc của hội đồng quản trị (nếu có).

15. Trường hợp báo cáo kết quả giải thể không chính xác, có tài liệu giả mạo, công ty quản lý quỹ, ngân hàng giám sát, những tổ chức, cá nhân có liên quan phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn ba (03) năm, kể từ ngày báo cáo kết quả giải thể đến Ủy ban Chứng khoán Nhà nước.

Điều 19. Thu hồi giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán đại chúng

Việc thu hồi giấy phép thành lập và hoạt động công ty đầu tư chứng khoán thực hiện theo quy định tại Điều 85 Nghị định số 58/2012/NĐ-CP.

Chương III

CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RIÊNG LẺ

Mục 1. THÀNH LẬP CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RIÊNG LẺ

Điều 20. Thành lập công ty đầu tư chứng khoán riêng lẻ

1. Điều kiện cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ:

a) Đối với công ty đầu tư chứng khoán riêng lẻ ủy thác quản lý vốn theo quy định tại khoản 1 Điều 87 Nghị định số 58/2012/NĐ-CP;

b) Đối với công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn theo quy định tại khoản 2 Điều 87 Nghị định số 58/2012/NĐ-CP.

2. Trường hợp điều lệ công ty đầu tư chứng khoán có quy định, các cổ đông được góp vốn bằng các loại chứng khoán đang niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán. Việc góp vốn bằng chứng khoán phải bảo đảm:

a) Cổ đông góp vốn không bị hạn chế chuyển nhượng đối với số chứng khoán dự kiến góp vào công ty đầu tư chứng khoán; không phải là tài sản bảo đảm đang được cổ đông cầm cố, thế chấp, ký quỹ, ký cược, bị phong tỏa hoặc trong các giao dịch tài sản bảo đảm khác theo quy định của pháp luật dân sự;

b) Chứng khoán góp vào công ty đầu tư chứng khoán phải đáp ứng các quy định tại điều lệ công ty đầu tư chứng khoán, phù hợp với mục tiêu đầu tư, chính sách đầu tư của công ty đầu tư chứng khoán; không phải là các loại chứng khoán bị đình chỉ, tạm ngừng giao dịch, hủy bỏ niêm yết hoặc chứng khoán của các tổ chức phát hành đang trong tình trạng thanh lý, giải thể, phá sản;

c) Việc góp vốn bằng chứng khoán phải được sự chấp thuận của tất cả các cổ đông của công ty đầu tư chứng khoán và chỉ được coi là đã hoàn tất sau khi quyền sở hữu hợp pháp đối với chứng khoán góp vốn đã chuyển sang công ty đầu tư chứng khoán. Việc chuyển quyền sở hữu thực hiện theo hướng dẫn của Trung tâm Lưu ký Chứng khoán;

d) Việc định giá chứng khoán góp vốn phải phù hợp với quy định của điều lệ công ty đầu tư chứng khoán và quy định tại phụ lục số 07 ban hành kèm theo Thông tư này. Giá chứng khoán góp vốn vào công ty đầu tư chứng khoán riêng lẻ do ngân hàng lưu ký xác định trên cơ sở giá cuối ngày tại ngày hoàn tất thủ tục chuyển quyền sở hữu tại Trung tâm Lưu ký Chứng khoán.

3. Hồ sơ, trình tự, thủ tục cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán riêng lẻ thực hiện theo quy định tại Điều 88 Nghị định số 58/2012/NĐ-CP. Giấy đề nghị cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán theo mẫu quy định tại phụ lục số 06 ban hành kèm theo thông tư này. Trường hợp góp vốn bằng chứng khoán, hồ sơ cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán phải bổ sung các tài liệu sau:

a) Xác nhận của Trung tâm lưu ký Chứng khoán về danh sách cổ đông góp vốn bằng chứng khoán, số tài khoản lưu ký chứng khoán của từng cổ đông, chi tiết danh mục chứng khoán góp vốn của từng cổ đông, loại (mã) chứng khoán góp vốn, số lượng;

b) Biên bản định giá tài sản do ngân hàng lưu ký xác lập.

Mục 2. HOẠT ĐỘNG CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 21. Hoạt động của công ty đầu tư chứng khoán riêng lẻ

1. Hoạt động công ty đầu tư chứng khoán phải tuân thủ các quy định tại khoản 1 Điều 89 Nghị định số 58/2012/NĐ-CP.

2. Trường hợp công ty đầu tư chứng khoán đầu tư vào bất động sản, công ty đầu tư chứng khoán phải lựa chọn tổ chức thẩm định giá độc lập. Tổ chức thẩm định giá độc lập phải đáp ứng các tiêu chí sau:

a) Là doanh nghiệp thẩm định giá theo quy định pháp luật về thẩm định giá, hoặc tổ chức kinh doanh bất động sản có chức năng định giá bất động sản theo quy định của pháp luật về kinh doanh bất động sản;

b) Không phải là người có liên quan của công ty quản lý quỹ, ngân hàng giám sát; không phải là người có liên quan tới đối tác trong giao dịch hạng mục bất động sản mà tổ chức đó dự kiến định giá;

c) Có tối thiểu ba (03) nhân viên có thẻ thẩm định viên về giá hoặc chứng chỉ định giá bất động sản. Các nhân viên này có tối thiểu năm (05) năm kinh nghiệm trong hoạt động định giá trị bất động sản;

3. Trường hợp điều lệ và bản cáo bạch công ty đầu tư chứng khoán có quy định, công ty đầu tư chứng khoán được vay vốn từ ngân hàng lưu ký, ngân hàng giám sát dưới các hình thức sau:

a) Giao dịch vay để mua chứng khoán ký quỹ tới hạn mức tín dụng đã được đại hội đồng cổ đông thông qua;

b) Vay thấu chi tới hạn mức sử dụng đã được đại hội đồng cổ đông thông qua;

c) Vay, cho vay chứng khoán nếu quy định của pháp luật cho phép thực hiện;

d) Các giao dịch bán có cam kết mua lại chứng khoán.

4. Công ty đầu tư chứng khoán phải bảo đảm tổng các khoản nợ, các khoản phải trả dưới mọi hình thức không được vượt quá 30% tổng giá trị tài sản của công ty đầu tư chứng khoán tại thời điểm vay.

Điều 22. Giá trị tài sản ròng, phân chia lợi nhuận công ty đầu tư chứng khoán riêng lẻ

1. Công ty đầu tư chứng khoán hoặc công ty quản lý quỹ (nếu có) phải xác định giá trị tài sản ròng của công ty đầu tư chứng khoán và giá trị tài sản ròng trên một cổ phiếu. Việc xác định giá trị tài sản ròng công ty đầu tư chứng khoán thực hiện theo quy định tại Điều 10 Thông tư này.

3. Việc phân phối lợi nhuận của công ty đầu tư chứng khoán riêng lẻ thực hiện theo quy định tại Điều 11 Thông tư này và các quy định pháp luật có liên quan.

Mục 3. TỔ CHỨC CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RIÊNG LẺ

Điều 23. Quyền và nghĩa vụ của cổ đông

Quyền, nghĩa vụ của cổ đông thực hiện theo quy định tại điều lệ công ty đầu tư chứng khoán, phù hợp với các quy định có liên quan tại tại Điều 12 Thông tư này và các quy định của pháp luật về doanh nghiệp.

Điều 24. Đại hội đồng cổ đông, hội đồng quản trị

1. Đại hội đồng cổ đông, hội đồng quản trị công ty đầu tư chứng khoán riêng thực hiện theo các quy định có liên quan tại Điều 13, 14, 15 Thông tư này và các quy định của pháp luật về doanh nghiệp.

2. Đại hội đồng cổ đông, hội đồng quản trị công ty đầu tư chứng khoán riêng lẻ thực hiện theo quy định tại điều lệ công ty, phù hợp với quy định của pháp luật về doanh nghiệp, pháp luật về chứng khoán áp dụng đối với các công ty niêm yết.

Điều 25. Quy định về nhân sự công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn

1. Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), nhân viên nghiệp vụ của công ty đầu tư chứng khoán tự quản lý vốn phải đáp ứng các điều kiện sau:

a) Có ít nhất năm (05) năm kinh nghiệm làm việc tại các vị trí liên quan tới nghiệp vụ kinh doanh chứng khoán tại các tổ chức trong lĩnh vực tài chính, ngân hàng, bảo hiểm hoặc tại bộ phận tài chính, kế toán, đầu tư trong các doanh nghiệp khác;

b) Có chứng chỉ hành nghề quản lý quỹ, hoặc:

- Đã có chứng chỉ hành nghề kinh doanh chứng khoán tại các quốc gia là thành viên của tổ chức hợp tác và phát triển kinh tế (OECD); hoặc đã hành nghề quản lý quỹ, quản lý tài sản hợp pháp ở nước ngoài; hoặc

- Đã thi đạt chứng chỉ quốc tế CFA bậc II (Chartered Financial Analyst level II), hoặc CIIA bậc II (Certified International Investment Analyst – Final level), hoặc ACCA (Association of Chartered Certified Accountants), CPA (Certified Public Accountants), hoặc chứng chỉ Tài chính định lượng (Certificate in Quantitative Finance), hoặc chứng chỉ quản trị rủi ro (Quantitative Risk Management).

2. Các cá nhân quy định tại khoản 1 Điều này không được kiêm nhiệm làm việc cho các tổ chức khác, trừ trường hợp là đại diện theo ủy quyền tại các tổ chức tiếp nhận vốn đầu tư của công ty đầu tư chứng khoán.

3. Công ty đầu tư chứng khoán có mục tiêu đầu tư vào bất động sản phải có tối thiểu một nhân viên:

a) Có chứng chỉ định giá bất động sản theo quy định của pháp luật về kinh doanh bất động sản và có ít nhất hai (02) năm kinh nghiệm trong hoạt động thẩm định giá bất động sản tại các tổ chức kinh doanh bất động sản, tổ chức kinh doanh dịch vụ bất động sản, doanh nghiệp thẩm định giá; hoặc

b) Có thẻ thẩm định viên về giá, hoặc đã thi đạt các môn thi dưới đây trong kỳ thi thẩm định viên về giá: (i) cơ sở hình thành giá cả; (ii) nguyên tắc, phương pháp thẩm định giá; (iii) thẩm định giá bất động sản và (iv) thẩm định giá trị doanh nghiệp.

Mục 4. THAY ĐỔI PHẢI CHẤP THUẬN, TÁI CƠ CẤU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RIÊNG LẺ

Điều 26. Tăng, giảm vốn điều lệ của công ty đầu tư riêng lẻ

1. Việc chào bán cổ phần riêng lẻ để tăng vốn của công ty đầu tư chứng khoán phải đáp ứng các điều kiện sau:

a) Được đại hội đồng cổ đông thông qua về việc chào bán riêng lẻ để tăng vốn;

b) Có phương án chào bán cổ phần riêng lẻ đã được đại hội đồng cổ đông gần nhất thông qua;

c) Đáp ứng quy định tại điểm b khoản 1 Điều 87 Nghị định số 58/2012/NĐ-CP;

d) Trường hợp tăng vốn thông qua phát hành cổ phiếu thưởng, chia cổ tức bằng cổ phiếu, công ty đầu tư chứng khoán phải có đủ nguồn vốn từ thặng dư vốn, lợi nhuận sau thuế tại báo cáo tài chính năm gần nhất đã được kiểm toán.

2. Việc điều chỉnh giảm vốn điều lệ công ty đầu tư chứng khoán phải đáp ứng điều kiện sau:

a) Đáp ứng quy định tại điểm a, b, c khoản 1 Điều này;

b) Mức chi trả phải bảo đảm vốn điều lệ sau khi điều chỉnh và giá trị tài sản ròng của công ty đầu tư chứng khoán sau khi điều chỉnh, không thấp hơn năm mươi (50) tỷ đồng;

3. Trình tự, thủ tục phát hành riêng lẻ, phát hành thêm cho cổ đông hiện hữu thực hiện theo các quy định của pháp luật về chứng khoán, doanh nghiệp.

4. Trong thời hạn mười (10) ngày, sau khi thực hiện việc tăng, giảm vốn điều lệ, công ty đầu tư chứng khoán phải báo cáo kết quả tăng, giảm vốn điều lệ cho Uỷ ban Chứng khoán Nhà nước. Hồ sơ báo cáo bao gồm:

a) Giấy đề nghị điều chỉnh vốn điều lệ;

b) Biên bản họp và quyết định của đại hội đồng cổ đông, hội đồng quản trị thông qua việc tăng, giảm vốn điều lệ của công ty đầu tư chứng khoán;

c) Bản cáo bạch, điều lệ công ty đầu tư chứng khoán(nếu có thay đổi);

d) Xác nhận của ngân hàng lưu ký, ngân hàng giám sát về mức vốn sau khi thay đổi;

đ) Phương án tăng, giảm vốn điều lệ;

e) Trường hợp phát hành cho cổ đông mới, tài liệu bổ sung gồm:

- Đối với cá nhân: hồ sơ cá nhân của cổ đông, bản sao hợp lệ giấy chứng nhận đăng ký mã số giao dịch (đối với cổ đông nước ngoài);

- Đối với tổ chức: bản sao hợp lệ giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh (nếu có) hoặc tài liệu tương đương khác; điều lệ công ty; biên bản họp kèm theo nghị quyết của đại hội đồng cổ đông hoặc hội đồng quản trị phù hợp với điều lệ công ty, hội đồng thành viên hoặc chủ sở hữu công ty về việc tham gia góp vốn vào công ty đầu tư chứng khoán và cử người đại diện phần vốn góp theo uỷ quyền, văn bản ủy quyền và hồ sơ cá nhân của người đại diện theo ủy quyền; văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật chuyên ngành; bản sao hợp lệ giấy chứng nhận đăng ký mã số giao dịch (đối với tổ chức nước ngoài);

5. Hồ sơ quy định tại khoản 4 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

6. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước điều chỉnh giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán. Giấy phép điều chỉnh phải ghi rõ vốn điều lệ trước khi điều chỉnh và vốn điều lệ sau khi điều chỉnh phần vốn thực góp hoặc thực chi trả.

Điều 27. Những thay đổi phải được chấp thuận của công ty đầu tư chứng khoán riêng lẻ

1. Việc thay đổi tên, thay đổi công ty quản lý quỹ, thay đổi ngân hàng lưu ký, ngân hàng giám sát của công ty ty đầu tư chứng khoán phải được Ủy ban Chứng khoán Nhà nước chấp thuận.

2. Hồ sơ đề nghị chấp thuận cho các thay đổi quy định tại khoản 1 Điều này bao gồm:

a) Giấy đề nghị chấp thuận thay đổi theo mẫu quy định tại phụ lục số 08 ban hành kèm theo Thông tư này;

b) Biên bản họp và quyết định của đại hội đồng cổ đông thông qua các thay đổi quy định tại khoản 1 Điều này;

c) Trường hợp thay đổi công ty quản lý quỹ, ngân hàng lưu ký, ngân hàng giám sát, công ty đầu tư chứng khoán phải bổ sung cam kết của các tổ chức này về việc bàn giao quyền, nghĩa vụ cho công ty quản lý quỹ, ngân hàng lưu ký, ngân hàng giám sát thay thế.

3. Hồ sơ quy định tại khoản 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận các thay đổi của công ty đầu tư chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 28. Hợp nhất, sáp nhập công ty đầu tư chứng khoán riêng lẻ

1. Công ty đầu tư chứng khoán được hợp nhất, sáp nhập với công ty đầu tư chứng khoán khác theo nguyên tắc sau:

a) Đã được đại hội đồng cổ đông thông qua về việc hợp nhất, sáp nhập;

b) Phương án hợp nhất, sáp nhập, hợp đồng hợp nhất, sáp nhập phải được đại hội đồng cổ đông thông qua. Phương án hợp nhất, sáp nhận và hợp đồng hợp nhất, sáp nhập phải bảo đảm có các nội dung theo mẫu quy định tại phụ lục số 09 và 10 ban hành kèm theo Thông tư này.

c) Trường hợp hoán đổi cổ phiếu kết hợp chi trả bằng tiền mặt, cổ đông của công ty bị hợp nhất hoặc bị sáp nhập được nhận thêm một khoản tiền không vượt quá 10% giá trị tài sản ròng trên một cổ phiếu tại ngày hợp nhất, sáp nhập;

d) Cổ đông phản đối việc hợp nhất, sáp nhập có quyền yêu cầu công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập mua lại cổ phần theo mức giá thỏa thuận giữa hai bên trên cơ sở giá trị tài sản ròng trên một cổ phiếu tại thời điểm mua lại. Chủ nợ có quyền yêu cầu hoàn trả các khoản vay trước khi thực hiện hợp nhất, sáp nhập. Trình tự, thủ thục yêu cầu mua lại cổ phần, hoàn trả khoản vay thực hiện theo quy định của pháp luật về doanh nghiệp;

đ) Công ty đầu tư chứng khoán nhận hợp nhất, sáp nhập đáp ứng quy định tại khoản 1 Điều 20 Thông tư này.

2. Trong thời hạn sáu mươi (60) ngày, kể từ ngày đại hội đồng cổ đông của công ty đầu tư chứng khoán cuối cùng thông qua việc hợp nhất, sáp nhập, công ty đầu tư chứng khoán hợp nhất, sáp nhập phải nộp hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động công ty đầu tư chứng khoán hợp nhất hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán nhận sáp nhập.

3. Hồ sơ theo quy định tại khoản 2 Điều này bao gồm:

a) Giấy đề nghị cấp/điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán theo mẫu quy định tại phụ lục số 11 ban hành kèm theo Thông tư này; kèm theo bản gốc của các giấy phép thành lập và hoạt động của các công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập;

b) Quyết định của đại hội đồng cổ đông về việc hợp nhất, sáp nhập bao gồm biên bản họp và nghị quyết của đại hội đồng cổ đông;

c) Danh sách các chủ nợ yêu cầu hoàn trả khoản vay và giá trị phải thanh toán cho chủ nợ; danh sách cổ đông yêu cầu mua lại cổ phiếu, số lượng cổ phiếu phải mua lại và giá trị phải thanh toán;

d) Trong trường hợp hợp nhất, tài liệu bổ sung: điều lệ, bản cáo bạch công ty đầu tư chứng khoán hợp nhất, hợp đồng lưu ký, giám sát đã được các đại hội đồng cổ đông thông qua;

đ) Danh sách cổ đông, thành viên hội đồng quản trị, Giám đốc (Tổng giám đốc) công ty đầu tư chứng khoán hợp nhất, sáp nhập theo mẫu quy định tại phụ lục số 15 ban hành kèm theo Thông tư này và các tài liệu khác có liên quan theo quy định tại điểm e, g khoản 1 Điều 88 Nghị định số 58/2012/NĐ-CP.

4. Hồ sơ theo quy định tại khoản 3 Điều được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán hợp nhất hoặc điều chỉnh giấy phép thành lập và hoạt động cho công ty đầu tư chứng khoán nhận sáp nhập. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

6. Ngày hợp nhất, ngày sáp nhập là ngày giấy phép thành lập và hoạt động hoặc giấy phép điều chỉnh giấy phép thành lập và hoạt động có hiệu lực. Kể từ thời điểm này:

a) Công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập chấm dứt tồn tại, đồng thời công ty đầu tư chứng khoán hợp nhất, nhận sáp nhập kế thừa toàn bộ tài sản, nợ, quyền, lợi ích hợp pháp và các nghĩa vụ khác của các công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập;

b) Cổ đông của các công ty đầu tư chứng khoán bị hợp nhất, bị sáp nhập được nhận tài sản dưới dạng cổ phiếu của công ty đầu tư chứng khoán hợp nhất, nhận sáp nhập theo tỷ lệ chuyển đổi xác định tại ngày hợp nhất, ngày sáp nhập;

c) Cổ phiếu của công ty bị hợp nhất, bị sáp nhập được hủy tại ngày hợp nhất, sáp nhập.

7. Trong thời hạn bảy (07) ngày, kể từ ngày hợp nhất, sáp nhập, công ty quản lý quỹ công bố thông tin về việc hoàn tất việc hợp nhất, sáp nhập theo quy định tại khoản 10 Điều 3 Thông tư này. Nội dung công bố thông tin bao gồm:

a) Ngày hợp nhất, ngày sáp nhập;

b) Nguyên tắc xác định giá trị tài sản ròng trên một cổ phiếu bị hợp nhất, bị sáp nhập tại ngày hợp nhất, ngày sáp nhập; tỷ lệ chuyển đổi cổ phiếu; tỷ lệ thanh toán bằng tiền mặt trên một cổ phiếu (nếu có).

8. Trong thời hạn ba mươi (30) ngày kể từ ngày hợp nhất, sáp nhập, công ty đầu tư chứng khoán hợp nhất, sáp nhập báo cáo Ủy ban Chứng khoán Nhà nước về kết quả hợp nhất, sáp nhập. Nội dung báo cáo gồm:

a) Xác nhận của ngân hàng lưu ký, ngân hàng giám sát về tổng giá trị tài sản, tổng giá trị nợ, giá trị tài sản ròng tính tại ngày hợp nhất, ngày sáp nhập, tỷ lệ chuyển đổi thực hiện, tỷ lệ thanh toán tiền mặt (nếu có) trên một cổ phiếu, số lượng và giá trị cổ phiếu mua lại của cổ đông phản đối việc hợp nhất, sáp nhập;

b) Văn bản của cơ quan quản lý nhà nước có thẩm quyền xác nhận các công ty đầu tư chứng khoán có liên quan đã hoàn trả con dấu, giấy chứng nhận đăng ký mẫu dấu, giấy chứng nhận đăng ký mã số thuế của doanh nghiệp.

Điều 29. Giải thể công ty đầu tư chứng khoán riêng lẻ

1. Công ty đầu tư chứng khoán giải thể theo quyết định của đại hội đồng cổ đông trong các trường hợp sau:

a) Hợp đồng quản lý đầu tư bị chấm dứt hoặc công ty quản lý quỹ bị giải thể, phá sản, bị thu hồi giấy phép thành lập và hoạt động mà hội đồng quản trị công ty đầu tư chứng khoán không xác lập được công ty quản lý quỹ thay thế trong vòng sáu mươi (60) ngày kể từ ngày phát sinh sự kiện;

b) Hợp đồng lưu ký, giám sát bị chấm dứt hoặc ngân hàng lưu ký, ngân hàng giám sát bị giải thể, phá sản, bị thu hồi giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán mà hội đồng quản trị công ty đầu tư chứng khoán không xác lập được ngân hàng lưu ký, ngân hàng giám sát thay thế trong vòng sáu mươi (60) ngày kể từ ngày phát sinh sự kiện;

c) Giá trị tài sản ròng của công ty đầu tư chứng khoán xuống dưới mười (10) tỷ đồng liên tục trong sáu (06) tháng;

d) Kết thúc thời hạn hoạt động ghi trong điều lệ công ty đầu tư chứng khoán;

đ) Trong các trường hợp khác theo quy định của điều lệ công ty đầu tư chứng khoán.

2. Đại hội đồng cổ đông có quyền chỉ định một tổ chức kiểm toán độc lập thực hiện việc kiểm tra, đánh giá, giám sát toàn bộ hoạt động thanh lý, thẩm định lại việc phân chia tài sản của công ty đầu tư chứng khoán cho cổ đông, bảo đảm việc thanh lý, giải thể công ty đầu tư chứng khoán được thực hiện công bằng, công khai, minh bạch.

3. Kể từ ngày công ty đầu tư chứng khoán quyết định hoặc buộc phải giải thể, công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có), ngân hàng lưu ký, ngân hàng giám sát không được thực hiện các hoạt động bị cấm theo quy định của pháp luật về doanh nghiệp.

4. Trong thời hạn bảy (07) ngày, kể từ ngày phải giải thể theo quy định tại khoản 1 Điều này, công ty đầu tư chứng khoán gửi hồ sơ đề nghị chấp thuận mở thủ tục giải thể công ty. Hồ sơ đề nghị mở thủ tục giải thể công ty bao gồm:

a) Giấy đề nghị giải thể công ty đầu tư chứng khoán theo mẫu quy định tại phụ lục số 13 ban hành kèm theo Thông tư này;

b) Biên bản họp, nghị quyết của đại hội đồng cổ đông về việc giải thể công ty đầu tư chứng khoán;

c) Phương án thanh lý tài sản, giải thể công ty đầu tư chứng khoán đã được đại hội đồng cổ đông thông qua thông qua;

d) Cam kết bằng văn bản của công ty quản lý quỹ (nếu có), ngân hàng lưu ký, ngân hàng giám sát về trách nhiệm hoàn tất các thủ tục thanh lý tài sản để giải thể công ty đầu tư chứng khoán.

5. Hồ sơ theo quy định tại khoản 4 Điều được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện

6. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được bộ hồ sơ đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận việc mở thủ tục thanh lý, giải thể của công ty đầu tư chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

7. Hội đồng quản trị công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có), ngân hàng lưu ký, ngân hàng giám sát chịu trách nhiệm thanh lý tài sản và phân chia tài sản công ty đầu tư chứng khoán cho cổ đông theo phương án đã được đại hội đồng cổ đông thông qua. Thời hạn thanh lý tài sản của công ty đầu tư chứng khoán thực hiện theo phương án giải thể đã được đại hội đồng cổ đông thông qua, nhưng không quá hai (02) năm, kể từ ngày được chấp thuận mở thủ tục giải thể. Kết quả thanh lý tài sản phải được ngân hàng lưu ký, ngân hàng giám sát xác nhận và thẩm định bởi hội đồng quản trị hoặc tổ chức kiểm toán được đại hội đồng cổ đông chỉ định theo quy định tại khoản 2 Điều này.

8. Công ty đầu tư chứng khoán riêng lẻ, công ty quản lý quỹ (nếu có) ngân hàng lưu ký, ngân hàng giám sát phải thực hiện công bố thông tin và thông báo kết quả giải thể công ty đầu tư chứng khoán riêng lẻ theo quy định tại khoản 7, 8 Điều 18 Thông tư này.

Điều 30. Thu hồi giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán riêng lẻ

1. Công ty đầu tư chứng khoán bị thu hồi giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động có thông tin sai lệch, giả mạo về điều kiện thành lập công ty đầu tư chứng;

b) Không triển khai các hoạt động đầu tư chứng khoán trong thời hạn mười hai (12) tháng kể từ ngày được cấp giấy phép thành lập và hoạt động;

c) Giải thể, hợp nhất, bị sáp nhập.

2. Uỷ ban Chứng khoán Nhà nước có trách nhiệm công bố việc thu hồi giấy phép thành lập và hoạt động của công ty đầu tư chứng khoán trên trang tin điện tử của Uỷ ban Chứng khoán Nhà nước.

3. Ngay sau khi có quyết định thu hồi giấy phép thành lập và hoạt động của Ủy ban Chứng khoán Nhà nước, công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có), ngân hàng lưu ký, ngân hàng giám sát tiến hành thủ tục thanh lý, giải thể theo quy định của pháp luật.

Chương IV

NGÂN HÀNG GIÁM SÁT, NGÂN HÀNG LƯU KÝ

Điều 31. Các quy định chung về ngân hàng giám sát

1. Ngân hàng giám sát do công ty quản lý quỹ lựa chọn phải đáp ứng các điều kiện quy định tại khoản 6 Điều này, khoản 1 Điều 98 Luật Chứng khoán và được đại hội đồng cổ đông công ty đầu tư chứng khoán thông qua.

2. Ngân hàng giám sát phải hoàn toàn độc lập và tách biệt với công ty quản lý quỹ mà ngân hàng cung cấp dịch vụ giám sát.

3. Thành viên hội đồng quản trị, thành viên ban điều hành và nhân viên của ngân hàng giám sát trực tiếp làm nhiệm vụ bảo quản tài sản công ty đầu tư chứng khoán và giám sát hoạt động quản lý tài sản của công ty quản lý quỹ (sau đây gọi tắt là nhân viên nghiệp vụ) không được là người có liên quan hoặc tham gia điều hành, quản trị công ty quản lý quỹ hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ mà ngân hàng giám sát cung cấp dịch vụ giám sát và ngược lại.

4. Ngân hàng giám sát, thành viên hội đồng quản trị, thành viên ban điều hành và nhân viên nghiệp vụ không được là các đối tác mua, bán trong giao dịch mua, bán tài sản của công ty đầu tư chứng khoán. Ngân hàng giám sát chỉ được là đối tác mua, bán trong giao dịch ngoại hối, hoặc các giao dịch chứng khoán được thực hiện thông qua hệ thống giao dịch của Sở Giao dịch Chứng khoán.

5. Nếu phát sinh các trường hợp khiến cho ngân hàng không còn đáp ứng các điều kiện quy định tại khoản 1, khoản 2 và khoản 3 Điều này, trong thời hạn hai bốn (24) giở kể từ thời điểm phát sinh, ngân hàng phải thông báo cho công ty quản lý quỹ và Uỷ ban Chứng khoán Nhà nước.

6. Để giám sát hoạt động của công ty đầu tư chứng khoán, ngân hàng giám sát phải có tối thiểu 02 nhân viên nghiệp vụ có đầy đủ các chứng chỉ sau:

a) Chứng chỉ về pháp luật về chứng khoán và thị trường chứng khoán;

b) Chứng chỉ cơ bản về chứng khoán và thị trường chứng khoán; hoặc đã có chứng chỉ hành nghề kinh doanh chứng khoán hoặc chứng chỉ quốc tế về phân tích đầu tư chứng khoán CFA từ bậc I trở lên , CIIA từ bậc I trở lên; hoặc chứng chỉ hành nghề kinh doanh chứng khoán cấp tại các quốc gia OECD;

c) Chứng chỉ kế toán, hoặc kiểm toán, hoặc chứng chỉ kế toán trưởng; hoặc đã có các chứng chỉ quốc tế trong lĩnh vực kế toán, kiểm toán ACCA , CPA , CA (Chartered Accountants), ACA (Associate Chartered Accountants).

7. Trong thời hạn mười (10) ngày, kể từ ngày hợp đồng giám sát có hiệu lực, ngân hàng giám sát có nghĩa vụ báo cáo và gửi Uỷ ban Chứng khoán Nhà nước:

a) Hợp đồng giám sát;

b) Bản cung cấp thông tin kèm theo bản sao hợp lệ các chứng chỉ chuyên môn theo quy định tại khoản 6 Điều này của nhân viên nghiệp vụ được ngân hàng giám sát chỉ định giám sát bảo quản tài sản quỹ;

c) Cam kết của ngân hàng giám sát và các nhân viên nghiệp vụ của ngân hàng giám sát về việc không phải là người có liên quan, hoặc có quan hệ sở hữu, tham gia góp vốn, nắm giữ cổ phần, vay hoặc cho vay với công ty quản lý quỹ mà ngân hàng giám sát cung cấp dịch vụ giám sát.

8. Hồ sơ báo cáo của ngân hàng giám sát quy định tại khoản 7 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

9. Trong thời hạn bảy (07) ngày kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ theo quy định tại khoản 8 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản xác nhận hồ sơ báo cáo của ngân hàng giám sát và nhân viên nghiệp vụ được ngân hàng giám sát chỉ định giám sát bảo quản tài sản của công ty đầu tư chứng khoán.

Điều 32. Hoạt động của ngân hàng lưu ký, ngân hàng giám sát

1. Ngân hàng lưu ký, ngân hàng giám sát được lựa chọn tổ chức tài chính ngoài nước có chức năng lưu ký tài sản làm tổ chức lưu ký phụ để lưu ký các tài sản ở nước ngoài của công ty đầu tư chứng khoán được đầu tư phù hợp với quy định pháp luật. Hoạt động ủy quyền lưu ký phải tuân thủ các quy định sau:

a) Tổ chức lưu ký phụ phải là thành viên lưu ký theo quy định của pháp luật nước ngoài;

b) Hoạt động ủy quyền lưu ký phải được thực hiện trên cơ sở hợp đồng giữa ngân hàng lưu ký, ngân hàng giám sát và tổ chức lưu ký phụ. Hợp đồng phải quy định rõ quyền, nghĩa vụ, trách nhiệm giữa ngân hàng lưu ký, ngân hàng giám sát và tổ chức lưu ký phụ. Tổ chức lưu ký phụ chỉ thực hiện theo lệnh hoặc chỉ thị hợp pháp của ngân hàng lưu ký, ngân hàng giám sát;

c) Tài sản lưu ký phải được xác định rõ là tài sản của công ty đầu tư chứng khoán mà ngân hàng lưu ký, ngân hàng giám sát cung cấp dịch vụ;

d) Ngân hàng lưu ký, ngân hàng giám sát có trách nhiệm kiểm tra, giám sát hoạt động của tổ chức lưu ký phụ cũng như chịu mọi chi phí phát sinh liên quan tới việc ủy quyền thực hiện các hoạt động giám sát, lưu ký tài sản của công ty đầu tư chứng khoán;

đ) Tổ chức lưu ký phụ ở nước ngoài có quyền tái lưu ký tài sản tại tổ chức lưu ký chứng khoán mà họ là thành viên, theo quy định của nước sở tại. Tài sản của công ty đầu tư chứng khoán phải được tổ chức lưu ký phụ đăng ký quyền sở hữu thuộc về công ty đầu tư chứng khoán theo quy định của pháp luật liên quan;

e) Ngân hàng lưu ký, ngân hàng giám sát phải có đầy đủ thông tin về tất cả mọi tài sản thuộc sở hữu của công ty đầu tư chứng khoán, bao gồm loại, khối lượng, nơi lưu ký, tổ chức lưu ký. Ngân hàng lưu ký, ngân hàng giám sát có trách nhiệm bảo đảm tài sản của công ty đầu tư chứng khoán phải được đăng ký, lưu ký và ghi nhận sao cho có thể luôn nhận diện được là thuộc sở hữu của công ty đầu tư chứng khoán .

2. Trách nhiệm của ngân hàng lưu ký, ngân hàng giám sát trong hoạt động lưu ký tài sản của công ty đầu tư chứng khoán:

a) Yêu cầu công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có) thực hiện việc đăng ký tài sản của công ty đầu tư chứng khoán trong thời gian sớm nhất theo các điều khoản hợp đồng kinh tế giữa công ty đầu tư chứng khoán và đối tác và theo các quy định của pháp luật liên quan; bảo đảm toàn bộ tài sản của công ty đầu tư chứng khoán, phát sinh trên lãnh thổ Việt Nam phải được đăng ký sở hữu thuộc công ty đầu tư chứng khoán và lưu ký đầy đủ tại ngân hàng lưu ký, ngân hàng giám sát theo nguyên tắc sau:

- Trường hợp tài sản có đăng ký sở hữu, thì đăng ký, ghi nhận dưới tên chủ sở hữu là công ty đầu tư chứng khoán, trừ trường hợp tài sản phải đăng ký, ghi nhận dưới tên của ngân hàng lưu ký, ngân hàng giám sát hoặc tổ chức lưu ký phụ hoặc công ty quản lý quỹ theo quy định của pháp luật có liên quan, đồng thời, lưu ký tại ngân hàng lưu ký, ngân hàng giám sát. Bản gốc các tài liệu pháp lý xác nhận quyền sở hữu tài sản phải được lưu ký và gửi kho quỹ đầy đủ tại ngân hàng lưu ký, ngân hàng giám sát, trừ trường hợp là chứng khoán đã đăng ký, lưu ký tập trung. Trường hợp tài sản là bất động sản, ngân hàng lưu ký, ngân hàng giám sát phải bảo đảm có đầy đủ tài liệu pháp lý về quyền sở hữu, quyền sử dụng theo quy định. Trường hợp là chứng khoán phát hành dưới hình thức ghi sổ, hoặc việc chuyển quyền sở hữu cho công ty đầu tư chứng khoán chưa hoàn tất, hợp đồng mua bán gốc và giao dịch thanh toán mua phải được lưu ký tại ngân hàng lưu ký, ngân hàng giám sát;

Trường hợp tài sản không được đăng ký sở hữu, hoặc chưa được kịp thời chuyển quyền sở hữu cho công ty đầu tư chứng khoán trong thời hạn quy định tại các thỏa thuận phát hành, hợp đồng chuyển nhượng, hợp đồng đầu tư hoặc các hợp đồng kinh tế tương đương, ngân hàng lưu ký, ngân hàng giám sát có trách nhiệm xác nhận rõ về tình trạng lưu ký và đăng ký tài sản này tại các báo cáo định kỳ được lập theo quy định có liên quan tại khoản 1 Điều 35, khoản 1 Điều 36 Thông tư này, đồng thời gửi thông báo bằng văn bản cho hội đồng quản trị công ty đầu tư chứng khoán.

- Trường hợp là loại tài sản không có đăng ký sở hữu, thì ngân hàng lưu ký, ngân hàng giám sát có trách nhiệm định kỳ hàng tháng đối soát với tổ chức tiếp nhận vốn đầu tư, tổ chức phát hành, tổ chức quản lý sổ đăng ký cổ đông hoặc các tổ chức tương đương khác về khối lượng, giá trị tài sản của công ty đầu tư chứng khoán, bảo đảm việc lưu ký tài sản tuân thủ quy định tại điểm e khoản 1 Điều này.

- Trường hợp là tiền gửi ngân hàng, ngân hàng lưu ký, ngân hàng giám sát có quyền và trách nhiệm yêu cầu công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có) cung cấp đầy đủ thông tin về các hợp đồng tiền gửi, các tài khoản tiền gửi của công ty đầu tư chứng khoán. Ngân hàng lưu ký, ngân hàng giám sát có trách nhiệm định kỳ hàng tháng đối soát số dư tài khoản tiền gửi, giá trị các hợp đồng tiền gửi với các ngân hàng nhận tiền gửi của công ty đầu tư chứng khoán;

b) Quản lý và lưu ký tài sản của công ty đầu tư chứng khoán tách biệt với tài sản của các tổ chức, cá nhân khác, kể cả với tài sản của ngân hàng lưu ký, ngân hàng giám sát;

c) Trừ trường hợp công ty đầu tư chứng khoán tự quản lý vốn, công ty quản lý quỹ là đại diện được ủy quyền thực hiện các giao dịch tài sản của công ty đầu tư chứng khoán. Việc chuyển giao tài sản của công ty đầu tư chứng khoán trong hoạt động đầu tư, thoái vốn đầu tư chỉ được thực hiện theo chỉ thị bằng văn bản của công ty quản lý quỹ, người điều hành quỹ theo đúng quy định tại hợp đồng lưu ký, hợp đồng giám sát;

d) Việc thanh toán các giao dịch chứng khoán niêm yết, đăng ký giao dịch phải tuân thủ các nguyên tắc giao chứng khoán đồng thời với thanh toán tiền và các nguyên tắc bù trừ, thanh toán theo quy định của pháp luật. Mọi giao dịch chuyển khoản, thanh toán tiền, chuyển giao tài sản đều phải thực hiện đúng đến các đối tác giao dịch của công ty đầu tư chứng khoán, các tài khoản của công ty đầu tư chứng khoán. Giá trị thanh toán phải phù hợp với khối lượng tài sản, giá và đúng với số tiền ghi trong các chứng từ thanh toán;

đ) Thực hiện đúng, đầy đủ và kịp thời, theo lệnh, chỉ thị hợp pháp của công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có), để thực thi đầy đủ, kịp thời các quyền và nghĩa vụ liên quan đến quyền sở hữu tài sản của công ty đầu tư chứng khoán, kể cả các thủ tục thanh, quyết toán thuế đối với công ty đầu tư chứng khoán;

e) Xác nhận các báo cáo về tài sản của công ty đầu tư chứng khoán, bảo đảm khối lượng tài sản trong báo cáo là đúng, đầy đủ, chính xác với thực trạng tài sản lưu ký tại ngân hàng;

g) Tham gia và cung cấp đầy đủ các thông tin tại các cuộc họp đại hội đồng cổ đông công ty đầu tư chứng khoán; các cuộc họp hội đồng quản trị công ty đầu tư chứng khoán nhưng không có quyền biểu quyết.

3. Tài sản của công ty đầu tư chứng khoán dưới dạng vật chất hoặc phi vật chất, đăng ký sở hữu dưới tên của công ty đầu tư chứng khoán hoặc không dưới tên công ty đầu tư chứng khoán (trong trường hợp tài sản không đăng ký sử hữu theo qy định của pháp luật), được lưu ký tại nhân hàng lưu ký, ngân hàng giám sát và tổ chức lưu ký phụ (nếu có), là thuộc sở hữu của công ty đầu tư chứng khoán, không phải là tài sản của ngân hàng lưu ký, ngân hàng giám sát hoặc công ty quản lý quỹ. Ngân hàng lưu ký, ngân hàng giám sát không được sử dụng tài sản của công ty đầu tư chứng khoán để thanh toán, bảo lãnh thanh toán cho các khoản nợ của mình hoặc cho bên thứ ba, kể cả cho công ty quản lý quỹ.

4. Các giao dịch cho công ty đầu tư chứng khoán trên tài khoản của ngân hàng lưu ký, ngân hàng giám sát, kể cả các hoạt động nhận tiền, thanh toán giao dịch, nhận cổ tức, lãi trái phiếu và các khoản thu nhập khác, phải được xác định rõ là thuộc về công ty đầu tư chứng khoán. Trường hợp giao dịch trên tài khoản hoặc đứng danh của tổ chức lưu ký phụ theo pháp luật có liên quan, các giao dịch này và tài sản trong giao dịch phải được xác định rõ là thuộc về công ty đầu tư chứng khoán, thông qua ngân hàng giám sát.

5. Ngân hàng lưu ký, ngân hàng giám sát phải có hệ thống kỹ thuật phù hợp để tự động tiếp nhận, theo dõi, thực hiện và hạch toán các giao dịch liên quan tới tài sản trên tài khoản của công ty đầu tư chứng khoán, ngoại trừ trường hợp có những chỉ thị cụ thể khác bằng văn bản của công ty quản lý quỹ. Hệ thống này phải đảm bảo đáp ứng các nội dung cơ bản sau:

a) Có sổ sách kế toán để ghi nhận toàn bộ, đầy đủ tài sản của công ty đầu tư chứng khoán. Mọi thay đổi liên quan tới tài sản cũng phải được phản ánh đầy đủ, chính xác, kịp thời;

b) Thu, chi, hạch toán cổ tức, lãi trái phiếu, lãi vốn và các khoản thu nhập;

c) Thực hiện các bút toán, thanh toán các khoản chi;

d) Nhận và thực hiện các bút toán ghi sổ vào tài khoản chứng khoán từ các đợt phát hành thêm, tái cơ cấu tổ chức phát hành và các hoạt động điều chỉnh khác có liên quan.

6. Ngân hàng lưu ký, ngân hàng giám sát chịu trách nhiệm bồi thường đầy đủ cho công ty đầu tư chứng khoán trong trường hợp làm thất thoát tài sản của công ty đầu tư chứng khoán đã lưu ký tại ngân hàng, kể cả trong trường hợp do lỗi hoặc hành vi lừa đảo của nhân viên của ngân hàng, hoặc do sự cẩu thả, không cẩn thận của ngân hàng.

7. Ngân hàng lưu ký, ngân hàng giám sát chịu trách nhiệm bồi thường đầy đủ cho công ty đầu tư chứng khoán trong trường hợp tổ chức lưu ký phụ làm thất thoát tài sản của công ty đầu tư chứng khoán, trừ trường hợp;

a) Thuộc các trường hợp bất khả kháng, nằm ngoài sự kiểm soát của ngân hàng lưu ký, ngân hàng giám sát, mà đã được quy định rõ về việc miễn trừ trách nhiệm đối với ngân hàng lưu ký, ngân hàng giám sát trong các trường hợp này tại hợp đồng lưu ký, hợp đồng giám sát;

b) Tổ chức lưu ký phụ có trách nhiệm bồi thường cho công ty đầu tư chứng khoán và hợp đồng lưu ký phụ có điều khoản cho phép công ty quản lý quỹ (nếu có) thay mặt cho công ty đầu tư chứng khoán yêu cầu tổ chức lưu ký phụ phải bồi thường theo hợp đồng;

c) Ngân hàng lưu ký, ngân hàng giám sát đã thực hiện đầy đủ trách nhiệm thẩm định và các hoạt động liên quan tới việc ủy quyền theo đúng quy định của pháp luật.

Điều 33. Hoạt động giám sát của ngân hàng giám sát

1. Phạm vi giám sát chỉ hạn chế trong các hoạt động của công ty quản lý quỹ mà có liên quan tới công ty đầu tư chứng khoán mà ngân hàng thực hiện chức năng giám sát.

2. Trách nhiệm của ngân hàng giám sát trong hoạt động giám sát đầu tư của công ty quản lý quỹ đối với tài sản của công ty đầu tư chứng khoán:

a) Phối hợp với công ty quản lý quỹ định kỳ rà soát quy trình nội bộ về nguyên tắc, phương pháp xác định giá trị tài sản ròng của công ty đầu tư chứng khoán; giám sát việc xác định giá tài sản ròng; kiểm tra, bảo đảm giá trị tài sản ròng trên một cổ phiếu công ty đầu tư chứng khoán là tính đúng, chính xác và phù hợp quy định của pháp luật, quy định tại điều lệ công ty đầu tư chứng khoán.

b) Giám sát hoạt động đầu tư và các giao dịch tài sản của công ty đầu tư chứng khoán, kiểm tra lại bảo đảm loại tài sản đầu tư, cơ cấu danh mục đầu tư là phù hợp với các quy định về hạn chế đầu tư, hạn chế vay theo quy định của pháp luật và tại điều lệ công ty đầu tư chứng khoán; giám sát các giao dịch tài sản giữa công ty đầu tư chứng khoán với công ty quản lý quỹ và người có liên quan, bảo đảm phù hợp với quy định của pháp luật và tại điều lệ công ty đầu tư chứng khoán;

Trong trường hợp phát hiện vi phạm các quy định của pháp luật, ngân hàng giám sát phải báo cáo ngay cho Uỷ ban Chứng khoán Nhà nước và thông báo cho công ty quản lý quỹ trong thời hạn hai mươi tư (24) giờ, kể từ khi phát hiện sự việc đồng thời yêu cầu công ty quản lý quỹ thực hiện sửa lỗi hoặc thực hiện các hoạt động khắc phục hậu quả của các hành vi vi phạm này trong thời hạn quy định;

c) Giám sát việc tổ chức thực hiện, kiểm tra kết quả hợp nhất, sáp nhập, giải thể, thanh lý tài sản công ty đầu tư chứng khoán;

d) Giám sát, bảo đảm tính hợp pháp và chỉ thanh toán từ tài sản của công ty đầu tư chứng khoán các khoản chi phù hợp với quy định của pháp luật và các quy định tại điều lệ công ty đầu tư chứng khoán;

đ) Giám sát các hoạt động khác của công ty quản lý quỹ trong việc quản lý tài sản của công ty đầu tư chứng khoán theo đúng quy định tại Điều 98 Luật Chứng khoán, các quy định có liên quan tại Thông tư này và các văn bản hướng dẫn luật chứng khoán và tại điều lệ công ty đầu tư chứng khoán;

e) Xác nhận các báo cáo về giá trị tài sản ròng, hoạt động đầu tư, danh mục đầu tư của công ty đầu tư chứng khoán.

3. Ngân hàng giám sát có trách nhiệm lập và lưu trữ trong thời gian mười (10) năm các hồ sơ, chứng từ dưới dạng văn bản và tệp dữ liệu điện tử nhằm xác nhận việc tuân thủ trong hoạt động của ngân hàng giám sát đối với công ty quản lý quỹ theo các quy định của pháp luật theo quy định tại phụ lục số 16 ban hành kèm theo Thông tư này. Các tài liệu này phải được cung cấp theo yêu cầu bằng văn bản của Uỷ ban Chứng khoán Nhà nước.

4. Ngân hàng giám sát có trách nhiệm cung cấp kịp thời, đầy đủ và chính xác những thông tin cần thiết cho công ty quản lý quỹ, tổ chức kiểm toán được chấp thuận (theo yêu cầu bằng văn bản của công ty quản lý quỹ) để các tổ chức này thực hiện đầy đủ quyền, nghĩa vụ đối với công ty đầu tư chứng khoán theo quy định của pháp luật, điều lệ công ty đầu tư chứng khoán.

5. Ngân hàng giám sát có quyền yêu cầu công ty quản lý quỹ kịp thời cung cấp các tài liệu, thông tin cần thiết và nếu có liên quan để ngân hàng giám sát có thể thực hiện đầy đủ quyền và nghĩa vụ đối với công ty đầu tư chứng khoán theo quy định của pháp luật. Ngân hàng giám sát có trách nhiệm bảo mật theo quy định của pháp luật đối với mọi tài liệu, thông tin nhận được từ công ty quản lý quỹ.

6. Ngân hàng giám sát được cung cấp dịch vụ xác định giá trị tài sản ròng của công ty đầu tư chứng khoán cho công ty quản lý quỹ. Bộ phận cung cấp dịch vụ xác định giá trị tài sản ròng tại ngân hàng giám sát phải tách biệt về tổ chức nhân sự, hệ thống cơ sở dữ liệu điện tử khách hàng, đối với các bộ phận thực hiện chức năng giám sát và các bộ phận kinh doanh khác của ngân hàng giám sát. Bộ phận cung cấp dịch vụ xác định giá trị tài sản ròng phải có nhân viên có bằng kế toán trưởng hoặc chứng chỉ kiểm toán hoặc kế toán hoặc các chứng chỉ quốc tế trong lĩnh vực kế toán ACCA, CPA, CA, ACA.

7. Trường hợp công ty quản lý quỹ không thực hiện các hoạt động nhằm khôi phục vị thế công ty đầu tư chứng khoán trong thời gian quy định tại khoản 6, khoản 7 Điều 10 Thông tư này, ngân hàng giám sát có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn bảy (07) ngày, kể từ ngày ngân hàng giám sát gửi thông báo cho công ty quản lý quỹ. Trong trường hợp này, ngân hàng giám sát có quyền chỉ thực hiện các lệnh, chỉ thị giao dịch hợp pháp của công ty quản lý quỹ mà không dẫn tới cơ cấu danh mục đầu tư của công ty đầu tư chứng khoán vi phạm các quy định của pháp luật và các quy định khác tại điều lệ công ty đầu tư chứng khoán.

Điều 34. Chấm dứt quyền và nghĩa vụ của ngân hàng lưu ký, ngân hàng giám sát đối với công ty đầu tư chứng khoán

1. Ngân hàng lưu ký, ngân hàng giám sát chấm dứt quyền và nghĩa vụ của mình đối với công ty đầu tư chứng khoán trong các trường hợp sau:

a) Ngân hàng lưu ký, ngân hàng giám sát bị chia, tách, giải thể, phá sản, bị hợp nhất, bị sáp nhập, chuyển đổi tư cách pháp nhân hoặc bị thu hồi giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán theo quy định tại khoản 2 Điều 51 Luật Chứng khoán;

b) Đơn phương chấm dứt hợp đồng lưu ký, hợp đồng giám sát;

c) Công ty đầu tư chứng khoán hết thời gian hoạt động, bị giải thể, bị hợp nhất, bị sáp nhập;

d) Theo quyết định của đại hội đồng cổ đông của công ty đầu tư chứng khoán.

2. Trường hợp thay đổi ngân hàng lưu ký, ngân hàng giám sát, công ty đầu tư chứng khoán có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước và gửi kèm các tài liệu sau:

a) Giấy thông báo về việc thay thế ngân hàng giám sát, ngân hàng lưu ký do công ty đầu tư chứng khoán, trong đó nêu rõ lý do thay thế; kèm theo bản cam kết của ngân hàng lưu ký, ngân hàng giám sát về việc bàn giao đầy đủ quyền, nghĩa vụ đối với tài sản của công ty đầu tư chứng khoán cho ngân hàng lưu ký, ngân hàng giám sát thay thế;

b) Biên bản họp và quyết định của đại hội đồng cổ đông việc thay đổi ngân hàng lưu ký, ngân hàng giám sát, trong đó nêu rõ ngân hàng lưu ký, ngân hàng giám sát dự kiến thay thế; phê duyệt phương án chuyển đổi tài sản từ ngân hàng lưu ký, ngân hàng giám sát cũ sang ngân hàng lưu ký, ngân hàng giám sát thay thế;

c) Hợp đồng nguyên tắc lưu ký, hợp đồng nguyên tắc giám sát ký với ngân hàng lưu ký, ngân hàng giám sát thay thế;

d) Điều lệ công ty đầu tư chứng khoán sửa đổi;

đ) Phương án bàn giao quyền, trách nhiệm giữa các ngân hàng, kể cả trong thời gian hai ngân hàng đang thực hiện việc chuyển giao và cách thức xử lý các vấn đề về quyền lợi và nghĩa vụ của các bên liên quan.

3. Hồ sơ quy định tại khoản 2 Điều này được lập thành một (01) bộ gốc kèm theo tệp dữ liệu điện tử. Bộ hồ sơ gốc được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười (10) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ quy định tại khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước điều chỉnh nội dung về việc thay đổi ngân hàng giám sát, ngân hàng lưu ký tại giấy phép thành lập và hoạt động công ty đầu tư chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Trong các trường hợp quy định tại khoản 1 và khoản 2 Điều này, quyền và nghĩa vụ đối với công ty đầu tư chứng khoán của ngân hàng giám sát, ngân hàng lưu ký được chuyển giao cho ngân hàng giám sát, ngân hàng lưu ký khác theo quy định tại Điều 86 Nghị định số 58/2012/NĐ-CP. Ngân hàng lưu ký, ngân hàng giám sát chỉ chấm dứt hợp đồng sau khi đã hoàn tất việc chuyển giao toàn bộ quyền, nghĩa vụ cho ngân hàng thay thế. Ngân hàng giám sát, ngân hàng lưu ký thay thế phải lập và gửi Uỷ ban Chứng khoán Nhà nước biên bản bàn giao giữa hai ngân hàng giám sát, ngân hàng lưu ký có xác nhận của công ty quản lý quỹ và hội đồng quản trị công ty đầu tư chứng khoán. \

6. Trong thời hạn mười (10) ngày, kể từ ngày hoàn tất việc thay thế ngân hàng lưu ký, ngân hàng giám sát quy định tại khoản 3 Điều này, công ty đầu tư chứng khoán, công ty quản lý quỹ (nếu có) có trách nhiệm công bố thông tin về việc thay đổi ngân hàng lưu ký, ngân hàng giám sát đối với công ty đầu tư chứng khoán theo quy định của pháp luật liên quan.

7. Trường hợp ngân hàng lưu ký, ngân hàng giám sát chuyển đổi tư cách pháp nhân, ngân hàng mới kế thừa toàn bộ quyền, nghĩa vụ đối với tài sản được lưu ký, giám sát tại ngân hàng cũ.

Chương V

CHẾ ĐỘ BÁO CÁO

Điều 35. Thông tin cho nhà đầu tư và chế độ báo cáo của công ty quản lý quỹ, công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn

1. Công ty quản lý quỹ định kỳ gửi Ủy ban Chứng khoán Nhà nước các báo cáo sau:

a) Báo cáo định kỳ hàng tuần về thay đổi giá trị tài sản ròng của công ty đầu tư chứng khoán đại chúng theo mẫu tại phụ lục số 17 ban hành kèm theo Thông tư này;

b) Báo cáo về hoạt động đầu tư (bao gồm cả thông tin tài sản) của công ty đầu tư chứng khoán đại chúng, công ty đầu tư chứng khoán riêng lẻ ủy thác vốn định kỳ hàng tháng, quý, năm theo mẫu quy định tại phụ lục số 18 ban hành kèm theo Thông tư này;

c) Báo cáo tổng kết về hoạt động quản lý công ty đầu tư chứng khoán đại chúng, công ty đầu tư chứng khoán riêng lẻ ủy thác vốn bán niên và cả năm, bao gồm các nội dung cơ bản quy định tại phụ lục số 19 ban hành kèm theo Thông tư này;

d) Bản cáo bạch, bản cáo bạch tóm tắt; báo cáo tài chính quý, bán niên, báo cáo tài chính năm đã kiểm toán của công ty đầu tư chứng khoán đại chúng, công ty đầu tư chứng khoán riêng lẻ ủy thác quản lý vốn;

2. Các tài liệu quy định tại khoản 1 Điều này phải được cung cấp miễn phí cho cổ đông trên trang thông tin điện tử của công ty quản lý quỹ, hoặc gửi trực tiếp qua thư điện tử cho cổ đông hoặc các hình thức khác quy định tại điều lệ công ty đầu tư chứng khoán đại chúng, bản cáo bạch.

3. Cổ đông có thể từ chối tiếp nhận các tài liệu quy định tại khoản 2 Điều này. Trường hợp cổ đông có yêu cầu, công ty quản lý quỹ phải cung cấp quy trình quản trị rủi ro, nêu rõ các hạn chế đầu tư, phương pháp phòng ngừa và quản lý rủi ro sử dụng để quản lý tài sản của công ty đầu tư chứng khoán đại chúng.

4. Công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn phải cung cấp thông tin cho nhà đầu tư và báo cáo Ủy ban Chứng khoán Nhà nước:

a) Các báo cáo quy định tại điểm b, d khoản 1 Điều này;

b) Báo cáo về hoạt động chuyển nhượng cổ phần giữa các cổ đông của công ty trong thời hạn mười lăm (15) ngày kể từ khi hoàn tất việc chuyển nhượng. Báo cáo nêu chi tiết về danh sách cổ đông (trước và sau khi chuyển nhượng); số cổ phần (trước và sau khi chuyển nhượng); tỷ lệ sở hữu cổ phần (trước và sau khi chuyển nhượng); mức thay đổi cổ phần; hình thức chuyển nhượng cổ phần.

5. Công ty quản lý quỹ, công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn phải báo cáo Uỷ ban Chứng khoán Nhà nước những sự kiện sau:

a) Thay đổi, bổ nhiệm mới thành viên hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Phó Giám đốc hoặc Phó Tổng Giám đốc, nhân viên nghiệp vụ của công ty đầu tư chứng khoán. Báo cáo về việc thay đổi, tuyển dụng, bổ nhiệm nhân sự phải kèm theo hồ sơ cá nhân của nhân sự thay thế và các tài liệu có liên quan xác minh nhân sự thay thế đáp ứng điều kiện theo quy định;

b) Sửa đổi, bổ sung điều lệ; bản cáo bạch. Báo cáo phải gửi kèm bản sửa đổi, bổ sung điều lệ; bản cáo bạch.

c) Các sự kiện có thể gây ảnh hưởng nghiêm trọng đến khả năng tài chính, hoạt động công ty đầu tư chứng khoán.

6. Thời hạn nộp các báo cáo:

a) Đối với báo cáo tháng, trong thời hạn năm (05) ngày kể từ ngày kết thúc tháng;

b) Đối với báo cáo quý, trong thời hạn hai mươi (20) ngày kể từ ngày kết thúc quý;

c) Đối với báo cáo bán niên, trong thời hạn ba mươi (30) ngày kể từ ngày kết thúc quý II;

d) Đối với báo cáo năm, trong thời hạn chín mươi (90) ngày kể từ ngày kết thúc năm tài chính;

đ) Đối với các sự kiện nêu tại khoản 5 Điều này là ba (03) ngày kể từ khi xảy ra sự kiện đó.

7. Ngoài các trường hợp báo cáo quy định tại Điều này, trong trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích cổ đông, Uỷ ban Chứng khoán Nhà nước có thể yêu cầu công ty quản lý quỹ, công ty đầu tư chứng khoán báo cáo về hoạt động của công ty đầu tư chứng khoán.

8. Công ty quản lý quỹ, công ty đầu tư chứng khoán phải báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo quy định tại khoản 7 Điều này.

Điều 36. Chế độ báo cáo của ngân hàng giám sát, ngân hàng lưu ký

1. Ngân hàng giám sát phải lập và gửi cho Ủy ban Chứng khoán Nhà nước báo cáo giám sát tháng, quý, năm về hoạt động quản lý tài sản của công ty đầu tư chứng khoán đại chúng do công ty quản lý quỹ thực hiện theo mẫu quy định tại phụ lục số 20 ban hành kèm theo Thông tư này. Báo cáo giám sát của ngân hàng giám sát phải đánh giá việc tuân thủ các quy định của pháp luật, quy định tại điều lệ công ty như sau:

a) Đánh giá tính tuân thủ của công ty quản lý quỹ trong hoạt động đầu tư, giao dịch của công ty đầu tư chứng khoán;

b) Đánh giá việc xác định giá trị tài sản ròng của công ty đầu tư chứng khoán, trong đó nêu chi tiết những trường hợp định giá sai tài sản (nếu có);

c) Việc chào bán cổ phiếu công ty đầu tư chứng khoán;

d) Các vi phạm (nếu có) của công ty quản lý quỹ và kiến nghị hướng giải quyết, khắc phục.

2. Ngân hàng giám sát có nghĩa vụ báo cáo Uỷ ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi vi phạm được phát hiện trong các trường hợp sau:

a) Công ty quản lý quỹ vi phạm các quy định pháp luật về chứng khoán và thị trường chứng khoán;

b) Thiệt hại từ hoạt động quản lý tài sản do công ty quản lý quỹ gây ra là quá lớn và chi phí giải quyết hậu quả là quá cao;

c) Các trường hợp khác theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Ngân hàng lưu ký, ngân hàng giám sát phải tuân thủ quy định áp dụng đối với công ty quản lý quỹ tại khoản 6, 7, 8 Điều 35 Thông tư này.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 07 năm 2013.

Điều 38. Tổ chức thực hiện

Ủy ban Chứng khoán Nhà nước, các công ty quản lý quỹ, ngân hàng giám sát, lưu ký và các tổ chức, cá nhân có liên quan đến hoạt động công ty đầu tư chứng khoán có trách nhiệm tổ chức thực hiện.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 73 niem yet ck

BỘ TÀI CHÍNH

----------

Số: 73/2013/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 29 tháng 05 năm 2013

THÔNG TƯ

Hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán

--------------------

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

Thông tư này quy định về điều kiện niêm yết của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp và hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh và Sở giao dịch chứng khoán Hà Nội.

Điều 2. Giải thích từ ngữ

1. Công ty cùng loại là công ty có cùng loại hình doanh nghiệp như: công ty cổ phần, công ty trách nhiệm hữu hạn.

2. Hợp nhất doanh nghiệp là trường hợp hai hoặc một số công ty cùng loại (sau đây gọi là công ty bị hợp nhất) hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt sự tồn tại của các công ty bị hợp nhất theo quy định tại Điều 152 Luật Doanh nghiệp số 60/2005/QH11.

3. Sáp nhập doanh nghiệp là trường hợp một hoặc một số công ty cùng loại (sau đây gọi là công ty bị sáp nhập) sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập theo quy định tại Điều 153 Luật Doanh nghiệp số 60/2005/QH11.

4. Cụm từ “công ty” và “doanh nghiệp” được sử dụng với nghĩa như nhau trong Thông tư này.

Chương II

ĐIỀU KIỆN NIÊM YẾT CHỨNG KHOÁN CỦA CÔNG TY CỔ PHẦN HÌNH THÀNH SAU QUÁ TRÌNH HỢP NHẤT, SÁP NHẬP

DOANH NGHIỆP

Điều 3. Điều kiện niêm yết chứng khoán trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp

1. Điều kiện niêm yết cổ phiếu

1.1. Điều kiện niêm yết cổ phiếu của công ty hình thành sau hợp nhất doanh nghiệp

a) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ, e Khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

b) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty trong đó có ít nhất một công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh và đồng thời có ít nhất một công ty không phải là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ, e Khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP; đồng thời công ty chưa niêm yết phải đáp ứng điều kiện có ít nhất hai (02) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm công ty hình thành sau hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh; tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm gần nhất tối thiểu là 05% và hoạt động kinh doanh của hai (02) năm liền trước năm hợp nhất phải có lãi; không có các khoản nợ phải trả quá hạn trên một (01) năm; không có lỗ luỹ kế tính đến năm hợp nhất; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính.

c) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều không phải là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh phải đáp ứng đầy đủ các điều kiện quy định tại Khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

1.2. Điều kiện niêm yết cổ phiếu của công ty hình thành sau sáp nhập doanh nghiệp

a) Trường hợp công ty nhận sáp nhập và công ty bị sáp nhập đều là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, công ty hình thành sau sáp nhập phải thực hiện đăng ký thay đổi niêm yết.

b) Trường hợp công ty nhận sáp nhập là công ty niêm yết, công ty bị sáp nhập không phải là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, công ty hình thành sau sáp nhập sẽ được thực hiện đăng ký niêm yết bổ sung cho phần cổ phiếu hoán đổi của công ty bị sáp nhập khi:

b1) Công ty bị sáp nhập đáp ứng các điều kiện sau: có ít nhất hai (02) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm công ty hình thành sau sáp nhập được cấp giấy chứng nhận đăng ký kinh doanh; tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm gần nhất tối thiểu là 05% và hoạt động kinh doanh của hai (02) năm liền trước năm sáp nhập phải có lãi; không có các khoản nợ phải trả quá hạn trên một (01) năm; không có lỗ luỹ kế tính đến năm sáp nhập; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính.

b2) Trường hợp công ty bị sáp nhập không đáp ứng được điều kiện quy định tại điểm b1 nói trên, thì phải có tỷ lệ ROE trên báo cáo tài chính hợp nhất năm được kiểm toán hoặc báo cáo tài chính hợp nhất bán niên được kiểm toán (lập ngay sau thời điểm sáp nhập) của công ty hình thành sau sáp nhập tối thiểu là 05% hoặc có tỷ lệ ROE dương trên báo cáo tài chính hợp nhất năm được kiểm toán (lập ngay sau thời điểm sáp nhập) và lớn hơn tỷ lệ ROE trên báo cáo tài chính năm gần nhất được kiểm toán của công ty nhận sáp nhập.

b3) Trường hợp công ty bị sáp nhập và tỷ lệ ROE của công ty hình thành sau sáp nhập không thỏa mãn các điều kiện trên, số cổ phiếu phát hành thêm (tương ứng với số vốn của công ty bị sáp nhập) chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm công ty hình thành sau sáp nhập được cấp giấy chứng nhận đăng ký kinh doanh.

c) Trường hợp công ty nhận sáp nhập không phải là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, công ty hình thành sau sáp nhập phải đáp ứng đầy đủ các điều kiện quy định tại Khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

2. Điều kiện niêm yết trái phiếu sau hợp nhất/sáp nhập doanh nghiệp

Công ty hình thành sau hợp nhất/sáp nhập thực hiện đăng ký niêm yết trái phiếu theo quy định tại Khoản 2 Điều 53 Nghị định số 58/2012/NĐ-CP.

Điều 4. Điều kiện niêm yết chứng khoán trên Sở giao dịch chứng khoán Hà Nội của công ty cổ phần hình thành sau quá trình hợp nhất, sáp nhập doanh nghiệp

1. Điều kiện niêm yết cổ phiếu

1.1. Điều kiện niêm yết cổ phiếu của công ty hình thành sau hợp nhất doanh nghiệp

a) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ Khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

b) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty trong đó có ít nhất một công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội và đồng thời có ít nhất một công ty không phải là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ Khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP; đồng thời công ty chưa niêm yết phải đáp ứng điều kiện có ít nhất một (01) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm công ty hình thành sau hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh; tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm liền trước năm hợp nhất tối thiểu là 05%; không có các khoản nợ phải trả quá hạn trên một (01) năm, không có lỗ lũy kế tính đến thời điểm hợp nhất; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính.

c) Công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều không phải là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, phải đáp ứng điều kiện quy định tại Khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

1.2. Điều kiện niêm yết cổ phiếu của công ty hình thành sau sáp nhập doanh nghiệp

a) Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội và công ty bị sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán, công ty hình thành sau sáp nhập phải thực hiện đăng ký thay đổi niêm yết.

b) Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, công ty bị sáp nhập không phải là công ty niêm yết trên Sở giao dịch chứng khoán, công ty hình thành sau sáp nhập sẽ được thực hiện đăng ký niêm yết bổ sung cho phần cổ phiếu hoán đổi của công ty bị sáp nhập khi:

b1) Công ty bị sáp nhập phải đáp ứng điều kiện có ít nhất một (01) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm công ty hình thành sau sáp nhập được cấp giấy chứng nhận đăng ký kinh doanh; tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) năm liền trước năm sáp nhập tối thiểu là 05%; không có các khoản nợ phải trả quá hạn trên một (01) năm, không có lỗ lũy kế tính đến thời điểm sáp nhập; tuân thủ các quy định của pháp luật về kế toán báo cáo tài chính.

b2) Trường hợp công ty bị sáp nhập không đáp ứng được điều kiện quy định tại điểm b1 nói trên, thì phải có tỷ lệ ROE trên báo cáo tài chính hợp nhất năm được kiểm toán hoặc báo cáo tài chính hợp nhất bán niên được kiểm toán (lập ngay sau thời điểm sáp nhập) của công ty hình thành sau sáp nhập tối thiểu là 05% hoặc có tỷ lệ ROE dương trên báo cáo tài chính hợp nhất năm được kiểm toán (lập ngay sau thời điểm sáp nhập) và lớn hơn tỷ lệ ROE trên báo cáo tài chính năm gần nhất được kiểm toán của công ty nhận sáp nhập.

b3) Trường hợp công ty bị sáp nhập và tỷ lệ ROE của công ty hình thành sau sáp nhập không thỏa mãn các điều kiện trên, số cổ phiếu phát hành thêm (tương ứng với số vốn của công ty bị sáp nhập) chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm công ty hình thành sau sáp nhập được cấp giấy chứng nhận đăng ký kinh doanh.

c) Trường hợp công ty nhận sáp nhập không phải là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, công ty hình thành sau sáp nhập phải đáp ứng điều kiện quy định tại Khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

2. Điều kiện niêm yết trái phiếu sau hợp nhất/sáp nhập doanh nghiệp

Công ty hình thành sau hợp nhất/sáp nhập thực hiện đăng ký niêm yết trái phiếu theo quy định tại Khoản 2 Điều 54 Nghị định số 58/2012/NĐ-CP.

Chương III

HỒ SƠ, THỦ TỤC ĐĂNG KÝ NIÊM YẾT TẠI SỞ GIAO DỊCH CHỨNG KHOÁN

Điều 5. Hồ sơ, thủ tục đăng ký niêm yết tại Sở giao dịch chứng khoán

1. Hồ sơ đăng ký niêm yết cổ phiếu:

1.1. Hồ sơ đăng ký niêm yết cổ phiếu lần đầu:

a) Hồ sơ đăng ký niêm yết cổ phiếu theo quy định tại điểm b, đ, e, g, h, i, k Khoản 2 Điều 57 Nghị định số 58/2012/NĐ-CP;

b) Giấy đăng ký niêm yết cổ phiếu theo mẫu tại Phụ lục số 01 (a);

c) Sổ đăng ký cổ đông được lập trong thời hạn một (01) tháng trước thời điểm nộp hồ sơ đăng ký niêm yết kèm theo bản liệt kê danh sách cổ đông lớn, cổ đông nội bộ, cổ đông chiến lược (số lượng, tỷ lệ nắm giữ, thời gian bị hạn chế chuyển nhượng (nếu có)) và danh sách những người liên quan của cổ đông lớn, cổ đông nội bộ;

d) Bản cáo bạch theo mẫu tại Phụ lục số 02.

1.2. Hồ sơ đăng ký niêm yết cổ phiếu của công ty hình thành sau hợp nhất:

a) Trường hợp công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều là công ty niêm yết trên Sở giao dịch chứng khoán:

- Hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này, ngoại trừ Phụ lục VI, VII về báo cáo kiểm toán và các báo cáo tài chính tại Bản cáo bạch;

- Hợp đồng hợp nhất theo quy định của Luật Doanh nghiệp;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

b) Trường hợp công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty trong đó có ít nhất một công ty niêm yết và một công ty không phải là công ty niêm yết trên Sở giao dịch chứng khoán:

- Hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này, ngoại trừ Phụ lục VI, VII về báo cáo kiểm toán và các báo cáo tài chính tại Bản cáo bạch;

- Công ty chưa niêm yết phải có báo cáo tài chính kiểm toán năm được kiểm toán trước thời điểm hợp nhất;

- Hợp đồng hợp nhất theo quy định của Luật Doanh nghiệp;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

c) Trường hợp công ty hình thành sau hợp nhất từ hai (02) hoặc một số công ty đều không phải là công ty niêm yết trên Sở giao dịch chứng khoán, hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này.

1.3. Hồ sơ đăng ký niêm yết cổ phiếu của công ty hình thành sau sáp nhập:

a) Trường hợp công ty cổ phần hình thành sau sáp nhập theo quy định tại điểm a, b3 Khoản 1.2 Điều 3 và điểm a, b3 Khoản 1.2 Điều 4 Thông tư này, hồ sơ thay đổi đăng ký niêm yết theo Khoản 2 Điều 59 Nghị định số 58/2012/NĐ-CP;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc sáp nhập doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

b) Trường hợp công ty cổ phần hình thành sau sáp nhập theo quy định tại điểm b1, b2 Khoản 1.2 Điều 3 và điểm b1, b2 Khoản 1.2 Điều 4 Thông tư này:

- Hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này;

- Công ty nhận sáp nhập và bị sáp nhập phải có báo cáo tài chính kiểm toán năm được kiểm toán trước thời điểm sáp nhập;

- Hợp đồng sáp nhập theo quy định của Luật Doanh nghiệp;

- Báo cáo tài chính hợp nhất năm được kiểm toán (lập ngay sau thời điểm sáp nhập) của công ty hình thành sau sáp nhập;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc sáp nhập doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

c) Trường hợp công ty cổ phần hình thành sau sáp nhập theo quy định tại điểm c Khoản 1.2 Điều 3 và điểm c Khoản 1.2 Điều 4 Thông tư này, hồ sơ đăng ký niêm yết theo Khoản 1.1 Điều này.

2. Hồ sơ đăng ký niêm yết trái phiếu bao gồm:

a) Hồ sơ đăng ký niêm yết trái phiếu theo quy định tại điểm b, c, đ, e, g, h, i Khoản 3 Điều 57 Nghị định số 58/2012/NĐ-CP;

b) Giấy đăng ký niêm yết theo mẫu tại Phụ lục số 01 (b);

c) Bản cáo bạch theo mẫu tại Phụ lục số 02.

3. Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng bao gồm:

a) Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng theo quy định tại điểm b, c, đ, e, g, h Khoản 4 Điều 57 Nghị định số 58/2012/NĐ-CP;

b) Giấy đăng ký niêm yết theo mẫu tại Phụ lục số 01 (c) và số 01 (d);

c) Bản cáo bạch theo mẫu tại Phụ lục số 03 và số 04.

4. Công ty cổ phần được hình thành sau quá trình hợp nhất theo quy

định tại điểm a, b Khoản 1.1 Điều 3; điểm a, b Khoản 1.1 Điều 4 phải tiến hành các thủ tục đăng ký niêm yết trong thời hạn ba (03) tháng kể từ thời điểm công ty hình thành sau quá trình hợp nhất được cấp giấy chứng nhận đăng ký kinh doanh.

5. Sở giao dịch chứng khoán quy định cụ thể thủ tục đăng ký niêm yết chứng khoán của công ty hình thành sau hợp nhất, sáp nhập.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 6. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 07 năm 2013

Mẫu bản cáo bạch quy định tại Phụ lục số 02 Thông tư này thay thế cho mẫu Bản cáo bạch quy định tại Phụ lục số 03 ban hành kèm theo Quyết định số 13/2007/QĐ-BTC ngày 13/03/2007 của Bộ trưởng Bộ Tài Chính về mẫu Bản cáo bạch trong Hồ sơ đăng ký chào bán chứng khoán ra công chúng; mẫu Bản cáo bạch quy định tại Phụ lục số 03, 04 Thông tư này thay thế cho mẫu Bản cáo bạch quy định về phần niêm yết tại Phụ lục số 04, 05 ban hành kèm theo Quyết định trên.

Điều 7. Tổ chức thực hiện

Các Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, công ty đăng ký niêm yết và các tổ chức, cá nhân liên quan có trách nhiệm thực hiện Thông tư này./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng Tổng bí thư;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng BCĐ phòng chống tham nhũng TW;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Công báo; Website Chính phủ;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Các đơn vị thuộc Bộ Tài chính; Website BTC;

- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01 (a)

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU

Cổ phiếu:.... (tên cổ phiếu)

Mã cổ phiếu (nếu có)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Vốn điều lệ đăng ký:

5. Vốn điều lệ thực góp:

6. Địa chỉ trụ sở chính:

7. Điện thoại: Fax:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số: ... do ........ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

II. Cổ phiếu đăng ký niêm yết:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá niêm yết dự kiến: đồng

5. Số lượng cổ phiếu đăng ký niêm yết: cổ phiếu

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số cổ phần đăng ký niêm yết trên tổng số cổ phần đã phát hành:

III. Các bên liên quan:

(Tổ chức tư vấn niêm yết, kiểm toán...)

IV. Cam kết của tổ chức đăng ký:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Quyết định của Đại hội đồng cổ đông kỳ gần nhất thông qua việc niêm yết cổ phiếu;

2. Sổ đăng ký cổ đông của tổ chức đăng ký niêm yết được lập trong thời hạn một tháng trước thời điểm nộp hồ sơ đăng ký niêm yết. Sổ đăng ký cổ đông phải kèm theo bản liệt kê danh sách cổ đông lớn, cổ đông nội bộ, cổ đông chiến lược (số lượng, tỷ lệ nắm giữ, thời gian bị hạn chế chuyển nhượng (nếu có)) và danh sách những người liên quan của cổ đông lớn;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng và cam kết của cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

5. Hợp đồng tư vấn niêm yết (nếu có);

6. Giấy cam kết hạn chế tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật đối với lĩnh vực kinh doanh đặc thù (nếu có);

7. Danh sách những người có liên quan đến các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát và Kế toán trưởng;

8. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

9. Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần;

10. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký niêm yết)

Đại diện theo pháp luật của tổ chức đăng ký niêm yết

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (b)

GIẤY ĐĂNG KÝ NIÊM YẾT TRÁI PHIẾU

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐĂNG KÝ NIÊM YẾT TRÁI PHIẾU

Trái phiếu:.... (tên trái phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên Tiếng Anh (nếu có):

3. Tên viết tắt (nếu có):

4. Vốn điều lệ đăng ký:

5. Vốn điều lệ thực góp:

6. Địa chỉ trụ sở chính:

7. Điện thoại: Fax:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký kinh doanh số: ... do ........ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

II. Trái phiếu đăng ký niêm yết:

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Thời hạn trái phiếu: … năm

4. Kỳ hạn trả lãi:

5. Lãi suất danh nghĩa:

6. Mệnh giá trái phiếu: đồng

7. Giá niêm yết dự kiến: đồng

8. Số lượng trái phiếu đăng ký niêm yết: trái phiếu

9. Thời gian dự kiến niêm yết:

10. Tỷ lệ số trái phiếu đăng ký niêm yết trên tổng số trái phiếu đã phát hành:

III. Các bên liên quan:

(Tổ chức tư vấn niêm yết, kiểm toán...)

IV. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua trái phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần), niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên);

2. Sổ đăng ký chủ sở hữu trái phiếu của tổ chức đăng ký niêm yết;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết thực hiện nghĩa vụ của tổ chức đăng ký niêm yết đối với nhà đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

5. Cam kết bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản bảo đảm, kèm tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có bảo đảm. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền;

6. Hợp đồng giữa tổ chức phát hành và đại diện người sở hữu trái phiếu;

7. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

8. Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần;

9. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức niêm yết)

Đại diện theo pháp luật của tổ chức đăng ký niêm yết

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (c)

GIẤY ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ ĐẠI CHÚNG

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ ĐẠI CHÚNG

Chứng chỉ:.... (tên chứng chỉ quỹ đầu tư)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết chứng chỉ quỹ đầu tư đại chúng:

1. Tên công ty quản lý quỹ đầu tư đại chúng (tên đầy đủ)

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax: Website:

7. Nơi mở tài khoản: Số tài khoản:

8. Giấy phép thành lập và hoạt động số ... do UBCKNN cấp ngày ... tháng ... năm

9. Giấy phép quản lý quỹ đầu tư số:... ngày ... tháng ... năm…..

II. Giới thiệu về quỹ đầu tư đại chúng đăng ký niêm yết

1. Tên Quỹ (đầy đủ):

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Loại hình Quỹ

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax: Website:

7. Nơi mở tài khoản: Số tài khoản:

8. Giấy phép phát hành chứng chỉ quỹ ra công chúng số: ngày ... tháng ... năm ...do Ủy ban Chứng khoán Nhà nước cấp

9. Giấy chứng nhận đăng ký lập quỹ công chúng số:... ngày ... tháng ... năm ... do UBCKNN cấp

10. Vốn điều lệ của quỹ:

11. Thời điểm đóng quỹ:

12. Thời hạn hoạt động của quỹ:

III. Chứng chỉ quỹ đăng ký niêm yết:

1. Tên chứng chỉ quỹ:

2. Loại chứng chỉ quỹ:

3. Số lượng chứng chỉ quỹ đăng ký niêm yết: chứng chỉ

4. Mệnh giá chứng chỉ quỹ: đồng

5. Giá niêm yết dự kiến: đồng/chứng chỉ

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số chứng chỉ quỹ đăng ký niêm yết trên tổng số chứng chỉ quỹ đã phát hành:

IV. Các bên liên quan:

(Tổ chức tư vấn niêm yết, kiểm toán, ngân hàng giám sát...)

V. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua chứng chỉ quỹ chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

VI. Hồ sơ kèm theo:

1. Sổ đăng ký nhà đầu tư nắm giữ chứng chỉ quỹ đại chúng;

2. Điều lệ Quỹ đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội nhà đầu tư thông qua;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Danh sách và lý lịch tóm tắt của thành viên Ban đại diện quỹ; cam kết bằng văn bản của các thành viên độc lập trong Ban đại diện quỹ về sự độc lập của mình đối với công ty quản lý quỹ và ngân hàng giám sát;

5. Cam kết của thành viên Ban đại diện quỹ đầu tư chứng khoán về việc nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ này trong thời gian 6 tháng tiếp theo;

6. Báo cáo kết quả đầu tư của quỹ tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

7. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc chứng chỉ quỹ của quỹ đại chúng đã đăng ký lưu ký tập trung.

8. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức niêm yết)

TM. Quỹ đầu tư đại chúng

Công ty quản lý quỹ

Tổng Giám đốc

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (d)

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Cổ phiếu:.... (tên cổ phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên Tiếng Anh (nếu có):

3. Tên viết tắt (nếu có):

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax:

7. Nơi mở tài khoản:

8. Số hiệu tài khoản:

9. Giấy phép thành lập và hoạt động kinh doanh đầu tư chứng khoán số…ngày…tháng…năm…

II. Cổ phiếu đăng ký niêm yết:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá niêm yết dự kiến: đồng/cổ phiếu

5. Số lượng cổ phiếu đăng ký niêm yết: cổ phiếu

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số cổ phần đăng ký niêm yết trên tổng số cổ phần đã phát hành:

III. Các bên liên quan:

(Tổ chức tư vấn niêm yết, kiểm toán...)

IV. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Sổ đăng ký cổ đông của công ty đầu tư chứng khoán đại chúng;

2. Điều lệ công ty đầu tư chứng khoán đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội đồng cổ đông thông qua;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc), Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán về việc nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

5. Báo cáo kết quả đầu tư của công ty đầu tư chứng khoán đại chúng tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

6. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của công ty đầu tư chứng khoán đại chúng đã đăng ký lưu ký tập trung.

7. (Các tài liệu khác nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký niêm yết)

Đại diện theo pháp luật của tổ chức đăng ký niêm yết

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU/TRÁI PHIẾU TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm...hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…...)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

(Quyết định đăng ký niêm yết số:…/SGD…- QĐ do…….cấp ngày … tháng. . . năm … )

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . .Số điện thoại: . . . . . . . . .Chức vụ:………………..

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

(Ghi rõ địa chỉ trụ sở chính, số điện thoại, fax, email, website của công ty)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

Tên cổ phiếu/trái phiếu:

Loại cổ phiếu/trái phiếu:

Mã cổ phiếu/trái phiếu (nếu có):

Thời điểm đáo hạn(đối với trái phiếu):

Lãi suất (đối với trái phiếu):

Kỳ trả lãi (đối với trái phiếu):

Mệnh giá:

Tổng số lượng niêm yết:

Tổng giá trị niêm yết (theo mệnh giá):

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

TỔ CHỨC TƯ VẤN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

(trang bìa)

MỤC LỤC

 | Trang
I. Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán niêm yết |
II. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch |
III. Các khái niệm |
IV. Tình hình và đặc điểm của tổ chức niêm yết |
V. Chứng khoán niêm yết |
VI. Các đối tác liên quan tới việc niêm yết |
VII. Phụ lục |

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán niêm yết)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1. Rủi ro về kinh tế

1.2. Rủi ro về luật pháp

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4. Rủi ro khác

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1. Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

2.2. Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

2.3. Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

2.4. Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đột xuất (đặc biệt là nhu cầu đột xuất) của khách hàng)

2.5. Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.6. Rủi ro luật pháp:

2.7. Rủi ro khác: (Rủi ro bất khả kháng: thiên tai, địch hoạ...)

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức niêm yết

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Giám đốc (Phó Tổng giám đốc) có liên quan đến việc đăng ký niêm yết.

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng hoặc Giám đốc Tài chính

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban Kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: . . . . . . . . . . . . . . .

Giấy UQ: ……………………

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tên tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn (nếu có) với (tên tổ chức niêm yết). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức niêm yết) cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC NIÊM YẾT

1. Tóm tắt quá trình hình thành và phát triển:

- Giới thiệu chung về tổ chức niêm yết

- Quá trình hình thành, phát triển

- Quá trình tăng vốn…

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ, số CMND, số ĐKKD (nếu có)) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực); cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ);

5. Danh sách những công ty mẹ và công ty con của tổ chức đăng ký niêm yết, những công ty mà tổ chức đăng ký niêm yết đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký niêm yết, gồm: tên, địa chỉ, ngành nghề kinh doanh, vốn điều lệ đã đăng ký, vốn điều lệ thực góp; vốn đăng ký/vốn thực góp của tổ chức ĐKNY, tỷ lệ nắm giữ của TCĐKNY...

6. Hoạt động kinh doanh

6.1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

6.1.2. Nguyên vật liệu

- Nguồn nguyên vật liệu;

- Sự ổn định của các nguồn cung cấp này;

- Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

6.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?), tỷ lệ từng loại chi phí/doanh thu

6.1.4. Trình độ công nghệ

6.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

- Hệ thống quản lý chất lượng đang áp dụng;

- Bộ phận kiểm tra chất lượng của công ty.

6.1.7. Hoạt động Marketing

6.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.1.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

6.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.2.1. Ngành nghề kinh doanh chính của công ty:

- Chủng loại và chất lượng sản phẩm/dịch vụ;

- Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức đăng ký niêm yết trong 2-3 năm gần nhất)

- Hoạt động tín dụng (Hiệu quả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

- Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

- Hoạt động ngân hàng đại lý (nếu có)

6.2.2. Quản lý rủi ro và bảo toàn vốn;

6.2.3. Thị trường hoạt động

- Mạng lưới chi nhánh

- Mạng lưới khách hàng và các loại dịch vụ cho khách hàng

- Thị phần và khả năng cạnh tranh

6.2.4. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

7. Báo cáo kết quả hoạt động kinh doanh

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong hai (02) năm gần nhất và quý gần nhất (nếu có).

- Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm | Quý gần nhất
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu |  |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu kết quả hoạt động sản xuất kinh doanh dựa trên báo cáo tài chính công ty mẹ và báo cáo tài chính hợp nhất).

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

- Ý kiến kiểm toán, hướng xử lý, khắc phục đến thời điểm ĐKNY (nếu có).

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố thuận lợi và khó khăn tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành;

- So sánh về tình hình tài chính và hoạt động kinh doanh của các doanh nghiệp trong cùng ngành;

- Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

9. Chính sách đối với người lao động

- Số lượng người lao động trong công ty

- Chính sách đào tạo, lương thưởng, trợ cấp, . . .

10. Chính sách cổ tức (trong trường hợp cổ phiếu - nêu rõ tỷ lệ cổ tức trong hai năm gần nhất, các chính sách liên quan đến việc trả cổ tức, nêu rõ việc thanh toán cổ tức qua các năm và việc tạm ứng cổ tức đến thời điểm gần nhất (nếu có) hoặc chính sách vay nợ trong thời hạn trái phiếu, thứ tự ưu tiên thanh toán của trái phiếu được niêm yết trong danh mục nợ của tổ chức đăng ký niêm yết (trong trường hợp niêm yết trái phiếu)

11. Tình hình hoạt động tài chính

11.1. Đối với các tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

- Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?)

- Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?)

- Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

- Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

- Trích lập các quỹ theo luật định: (có đúng theo Điều lệ và luật định?)

- Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

- Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
Chỉ tiêu về khả năng thanh toán + Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn + Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
Chỉ tiêu về cơ cấu vốn + Hệ số Nợ/Tổng tài sản + Hệ số Nợ/Vốn chủ sở hữu |  |  |
Chỉ tiêu về năng lực hoạt động + Vòng quay hàng tồn kho: Giá vốn hàng bán Hàng tồn kho bình quân + Doanh thu thuần/Tổng tài sản bình quân |  |  |
Chỉ tiêu về khả năng sinh lời + Hệ số Lợi nhuận sau thuế/Doanh thu thuần + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu bình quân + Hệ số Lợi nhuận sau thuế/Tổng tài sản bình quân + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu tài chính dựa theo báo cáo công ty mẹ và báo cáo tài chính hợp nhất)

11.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo Quyết định số 06/2008/QĐ-NHNN ngày 12/3/2008 của Thống đốc NHNN ban hành quy định xếp loại ngân hàng thương mại cổ phần).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng

- Danh sách (Tên, tuổi, số CMND)

- Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại (thời gian đảm nhiệm tính đến thời điểm hiện tại), chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp;

+ Tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan trong tổ chức đăng ký niêm yết;

+ Các khoản nợ đối với công ty (nếu có)(áp dụng cho niêm yết cổ phiếu);

+ Thù lao và các khoản lợi ích khác (nếu có);

+ Lợi ích liên quan đối với tổ chức niêm yết (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

14. Kế hoạch sản xuất kinh doanh, lợi nhuận và cổ tức trong năm tiếp theo (áp dụng đối với niêm yết cổ phiếu)

Chỉ tiêu | Năm X+1
 | Giá trị, % | % tăng giảm so với năm X
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |
Lợi nhuận sau thuế |  |
Vốn chủ sở hữu |  |
Tỉ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỉ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |
Cổ tức |  |

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

- Kế hoạch đầu tư, dự án đã được HĐQT, ĐHĐCĐ thông qua.

- Kế hoạch tăng vốn điều lệ (nếu có)

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức.

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết (thông tin về trái phiếu chuyển đổi, và các thông tin liên quan đến cổ phiếu, trái phiếu…).

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả chứng khoán niêm yết (nếu có).

V. CHỨNG KHOÁN NIÊM YẾT

1. Loại chứng khoán

2. Mệnh giá

3. Tổng số chứng khoán niêm yết: Nêu rõ số lượng chứng khoán đã phát hành nhưng chưa được niêm yết và lý do chưa niêm yết (nếu có).

4. Số lượng cổ phiếu, trái phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

5. Xếp hạng tín nhiệm (nếu có)

6. Phương pháp tính giá

7. Phương pháp tính lợi suất khi đáo hạn (đối với niêm yết trái phiếu) (công thức tính kèm theo ví dụ minh họa)

8. Phương thức thực hiện quyền

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền.

9. Đánh giá tác động của tình hình lạm phát đối với trái phiếu niêm yết (sử dụng số liệu lạm phát trong vòng 05 năm để dự báo tác động của lạm phát với lợi suất trái phiếu)

10. Cam kết về tỷ lệ đảm bảo (trong trường hợp niêm yết trái phiếu có đảm bảo).

11. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài (theo quy định của pháp luật về chứng khoán và pháp luật chuyên ngành nếu có)

12. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

VI. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC NIÊM YẾT

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến việc niêm yết: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh

2. Phụ lục II: Điều lệ công ty phù hợp với Điều lệ mẫu công ty niêm yết

3. Phụ lục III: Biên bản xác định giá trị tài sản (nếu có)

4. Phụ lục IV: Bản định giá trang thiết bị, nhà xưởng,... (nếu có)

5. Phụ lục V: Giới thiệu những văn bản pháp luật liên quan đến tổ chức niêm yết

6. Phụ lục VI: Báo cáo kiểm toán (nguyên văn báo cáo kiểm toán)

7. Phụ lục VII: Các báo cáo tài chính (thực hiện theo quy định tại Điều 16 Luật Chứng khoán)

8. Phụ lục VIII: Báo cáo về những tranh chấp pháp luật

9. Các phụ lục khác (nếu có)

Tất cả chữ ký của người chịu trách nhiệm nội dung BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03

MẪU BẢN CÁO BẠCH NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN TP.HCM CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG CHỈ QUỸ ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG CHỈ QUỸ CŨNG NHƯ MỤC TIÊU, CHIẾN LƯỢC ĐẦU TƯ CỦA QUỸ. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

TÊN QUỸ

(Giấy chứng nhận Đăng ký lập Quỹ số .... do UBCKNN cấp ngày ...tháng ... năm....)

NIÊM YẾT CHỨNG CHỈ QUỸ

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

(Đăng ký niêm yết số: . . . do SGDCK … cấp ngày . . . tháng. . . năm . . .)

  1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;
  2. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...);

(trang bìa)

MỤC LỤC

 | Trang
I. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch |
II. Các Thuật ngữ/Định nghĩa |
III. Cơ hội đầu tư |
IV. Thông tin về Quỹ đầu tư |
V. Thông tin về công ty quản lý quỹ và các tổ chức khác có liên quan |
VI. Niêm yết chứng chỉ quỹ |
VII. Cam kết |
VIII. Phụ lục đính kèm |

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức đăng ký niêm yết – Tên Quỹ

1.1 Các thành viên chủ chốt của Công ty quản lý quỹ (Tên Cty QLQ) gồm có:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị/Hội đồng thành viên

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc /Tổng giám đốc

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

1.2 Các thành viên Ban đại diện quỹ gồm có:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó chủ tịch

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Thành viên

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Các tổ chức có liên quan:

2.1. Ngân hàng giám sát:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc /Tổng giám đốc

2.2. Công ty định giá tài sản (nếu có)

2.3. Tổ chức tư vấn :

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: ...........................

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tên tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn với (tên tổ chức đăng ký niêm yết). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức đăng ký niêm yết) cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ QUỸ ĐẦU TƯ

1. Thông tin chung về Quỹ

1.1. Tên và điạ chỉ liên hệ, điện thoại, fax, website, email của Quỹ.

1.2. Ban đại diện quỹ:

Giới thiệu về Ban đại diện Quỹ:

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong Ban đại diện Quỹ (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...) và người có liên quan.

1.3. Quá trình thành lập Quỹ:

Ghi rõ quá trình từ lúc được cấp Giấy chứng nhận chào bán chứng khoán ra công chúng cho đến khi được cấp Giấy đăng ký lập quỹ công chúng, gồm các nội dung sau:

v Kết quả huy động vốn cho Quỹ :

· Tên quỹ phát hành:

· Loại hình quỹ:

· Mệnh giá:

· Tổng số lượng chứng chỉ quỹ thực tế phân phối:

· Tổng giá trị thực tế huy động (trừ các loại phí liên quan đến phát hành):

· Ngày phát hành:

· Ngày kết thúc huy động vốn:

· Ngân hàng giám sát:

· Tài khoản nộp tiền:

v Báo cáo kết quả huy động vốn đã được ngân hàng giám sát xác nhận và đệ trình UBCKNN

v Tính chất và thời gian hoạt động của Quỹ

2. Điều lệ Quỹ

Tóm tắt Điều lệ Quỹ với các thông tin chính sau đây:

2.1. Các điều khoản chung

2.2. Các quy định về mục tiêu, chính sách và hạn chế đầu tư

- Mục tiêu đầu tư;

- Chiến lược đầu tư/Chính sách đầu tư, lĩnh vực ngành nghề dự định đầu tư;

- Tài sản được phép đầu tư;

- Cơ cấu đầu tư;

- Các hạn chế đầu tư;

- Phương pháp lựa chọn đầu tư /Quy trình đầu tư và ra quyết định đầu tư;

2.3. Nhà đầu tư, sổ đăng ký sở hữu chứng chỉ và chuyển nhượng chứng chỉ quỹ đầu tư

- Nhà đầu tư;

- Quyền và nghĩa vụ của nhà đầu tư;

- Sổ đăng ký sở hữu chứng chỉ quỹ;

- Chuyển nhượng chứng chỉ quỹ;

- Thừa kế chứng chỉ quỹ đầu tư;

2.4. Phân phối kết quả hoạt động

- Phương thức phân phối lợi nhuận của quỹ;

- Giải pháp cho vấn đề thua lỗ của Quỹ;

2.5. Đại hội người đầu tư

- Đại hội người đầu tư thường niên, bất thường;

- Quyền hạn và nhiệm vụ của người đầu tư, đại hội người đầu tư;

- Thể thức tiến hành Đại hội người đầu tư;

- Quyết định của đại hội người đầu tư.

2.6. Ban đại diện Quỹ

- Tổ chức Ban đại diện Quỹ (danh sách ban đại điện quỹ);

- Tiêu chuẩn lựa chọn thành viên Ban đại diện quỹ;

- Quyền hạn và nhiệm vụ của Ban đại diện quỹ;

- Chủ tịch Ban đại diện quỹ;

- Thủ tục điều hành của Ban đại diện quỹ;

- Đình chỉ và bãi miễn thành viên Ban đại diện Quỹ;

- Người đại diện cho thành viên Ban đại diện Quỹ;

- Biên bản họp Ban đại diện Quỹ.

2.7. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty Quản lý Quỹ

- Tiêu chuẩn lựa chọn Công ty Quản lý Quỹ;

- Trách nhiệm và quyền hạn của Công ty Quản lý Quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty Quản lý Quỹ;

- Hạn chế hoạt động của Công ty Quản lý Quỹ.

2.8. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

2.9. Kiểm toán, kế toán và chế độ báo cáo

3. Mục tiêu đầu tư của Quỹ:

4. Các rủi ro khi đầu tư vào Quỹ

4.1. Rủi ro thị trường

4.2. Rủi ro lãi suất

4.3. Rủi ro lạm phát

4.4. Rủi ro thiếu tính thanh khoản

4.5. Rủi ro pháp lý

4.6. Rủi ro tín nhiệm

4.7. Rủi ro xung đột lợi ích

4.8. Rủi ro khác

5. Phí, lệ phí và thưởng hoạt động

5.1. Phí phát hành

5.2. Phí quản lý

5.3. Phí giám sát, phí lưu ký

5.4. Các loại phí và lệ phí khác

5.5. Thưởng hoạt động

5.6. Các thông tin khác

6. Giao dịch chứng chỉ quỹ

6.1 . Chuyển nhượng và thừa kế chứng chỉ quỹ

6.2 . Thời hạn nắm giữ tối thiểu

6.3 . Các quy định khác

7. Phương pháp xác định giá trị tài sản ròng

7.1. Thời điểm xác định giá trị tài sản ròng

7.2. Phương pháp xác định giá trị tài sản ròng

8. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Quỹ

Nêu rõ phương thức tính các khoản thu nhập của Quỹ; kế hoạch và phương thức phân chia lợi nhuận của Quỹ cho các nhà đầu tư.

9. Chế độ báo cáo

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp báo cáo tài chính và báo cáo hoạt động tháng quý năm cho người đầu tư của Quỹ.

10. Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các nhà đầu tư có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến Quỹ.

V. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ VÀ CÁC TỔ CHỨC CÓ LIÊN QUAN:

1. Thông tin về công ty quản lý Quỹ

1.1. Thông tin chung về Công ty Quản lý Quỹ:

1.1.1. Tên và địa chỉ trụ sở (địa chỉ, điện thoại, fax, website, email), chi nhánh, Văn phòng đại diện (nếu có) của Công ty quản lý quỹ;

1.1.2. Số giấy phép (đính kèm bản sao Giấy phép vào Bản cáo bạch);

1.1.3. Giới thiệu về các cổ đông/thành viên sáng lập Công ty QLQ vµ ngêi cã liªn quan;

1.1.4. Giới thiệu về cơ cấu Hội đồng quản trị /Hội đồng thành viên Công ty QLQ

- Cơ cấu HĐQT/HĐTV Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong HĐQT/HĐTV (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...).

1.1.5. Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ

- Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...) và những người có liên quan.

1.1.6. Giới thiệu về Hội đồng cố vấn/Hội đồng đầu tư:

- Thông tin tóm tắt về các thành viên trong Hội đồng cố vấn/Hội đồng đầu tư (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...).

1.1.7. Giới thiệu về người hành nghề quản lý tài sản trực tiếp quản lý quỹ:

- Họ và tên:

- Số CMND/Hộ chiếu:

- Số chứng chỉ hành nghề:

- Quá trình công tác và kinh nghiệm làm việc:

1.2. Thông tin về tình hình hoạt động của Công ty quản lý quỹ.

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch.

- Các loại quỹ mà công ty đang quản lý;

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý trong quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động trong quá khứ cũng như hiện tại của các quỹ khác do Công ty quản lý quỹ đang quản lý.

2. Thông tin về ngân hàng giám sát:

2.1. Các thông tin chung về ngân hàng giám sát (tên, điạ chỉ, điện thoại, fax, website, email, chức năng...);

2.2. Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát.

3. Thông tin về công ty kiểm toán

3.1. Các thông tin chung về Công ty kiểm toán BCTC của Quỹ đầu tư (tên, điạ chỉ, điện thoại, fax, website, email, chức năng...);

3.2. Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán.

4. Thông tin về Công ty tư vấn luật nếu có (nếu có)

4.1. Các thông tin chung về Công ty tư vấn luật (tên, điạ chỉ, điện thoại, fax, website, email, chức năng...);

4.2. Đính kèm hợp đồng tư vấn luật giữa Công ty QLQ và Công ty tư vấn luật.

5. Thông tin về tổ chức định giá (nếu có)

VI. NIÊM YẾT CHỨNG CHỈ QUỸ

1. Các thông tin chung về niêm yết chứng chỉ quỹ:

§ Tên chứng khoán:

  • Loại chứng khoán:
  • Mệnh giá:
  • Tổng số chứng khoán niêm yết:
  • Phương pháp tính giá:

2. Giấy uỷ quyền của ban đại diện quỹ cho Công ty quản lý quỹ về việc tiến hành các thủ tục niêm yết;

3. Số lượng chứng chỉ quỹ bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

4. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết

5. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

6. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

7. Các thông tin khác.

VII. CAM KẾT

Công ty quản lý quỹ, công ty tư vấn, ngân hàng giám sát (và những tổ chức có liên quan khác) cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán và các quy định hiện hành có liên quan

VIII. PHỤ LỤC ĐÍNH KÈM

  1. Điều lệ Qũy đã được Đại hội nhà đầu tư thông qua
  2. Các phụ lục khác được nói đến trong BCB
  3. Giới thiệu những văn bản pháp luật liên quan đến chứng chỉ quỹ niêm yết.
  4. Địa chỉ cung cấp Bản cáo bạch

Tất cả chữ ký của người chịu trách nhiệm nội dung BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 73/2013/TT-BTC ngày 29 tháng 05 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN … CẤP ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN CŨNG NHƯ MỤC TIÊU, CHIẾN LƯỢC ĐẦU TƯ CỦA CÔNG TY. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

TÊN CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

(Giấy chứng nhận Đăng ký thành lập và hoạt động của Công ty đầu tư chứng khoán số ....do UBCKNN cấp ngày ...tháng ...năm....)

NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN TP.HCM

(Đăng ký niêm yết số: . . . do SGDCK … cấp ngày . . . tháng. . . năm . . .)

1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;

2. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...)

(trang bìa)

MỤC LỤC

 | Trang
I. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch |
II. Các thuật ngữ, định nghĩa |
III. Cơ hội đầu tư |
IV. Thông tin về công ty quản lý quỹ |
V. Ngân hàng lưu ký, giám sát |
VI. Công ty kiểm toán |
VII. Công ty tư vấn luật |
VIII. Quá trình thành lập Công ty đầu tư chứng khoán |
IX. Các thông tin về công ty đầu tư chứng khoán |
X. Tình hình hoạt động của công ty đầu tư chứng khoán |
XI. Xung đột lợi ích |
XII. Cung cấp thông tin cho cổ đông (chế độ báo cáo, ...) |
XIII. Niêm yết cổ phiếu Công ty đầu tư chứng khoán |
XIV. Địa chỉ liên lạc, giải đáp thắc mắc cho các cổ đông |
XV. Cam kết |
XVI. Phụ lục đính kèm |

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Hội đồng quản trị Công ty đầu tư chứng khoán:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Thành viên

2. Công ty quản lý quỹ (tổ chức đăng ký niêm yết cho công ty đầu tư chứng khoán ...)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị/Hội đồng thành viên

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

3. Ngân hàng giám sát

Đại diện theo pháp luật: Ông/bà:..............................

Chức vụ:.............................................................

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tên Công ty quản lý quỹ ) lập sau khi có xác nhận của (tên Ngân hàng giám sát). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên các tổ chức liên quan) cung cấp.

4. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do (tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn với (tên tổ chức đăng ký niêm yết). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức đăng ký niêm yết) cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ

1. Các thông tin chung về Công ty Quản lý Quỹ:

- Tên công ty:

- Giấy phép thành lập và hoạt động số:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Địa chỉ chi nhánh, văn phòng đại diện (nếu có):

- Thời hạn hoạt động (nếu có):

- Vốn điều lệ:

- Cổ đông/thành viên công ty quản lý quỹ:

- Giới thiệu về cổ đông/thành viên sáng lập;

- Giới thiệu vể cổ đông/thành viên từ 5% vốn điều lệ;

- Giới thiệu về cơ cấu Hội đồng quản trị/hội đồng thành viên Công ty QLQ

§ Cơ cấu HĐQT Công ty Quản lý Quỹ;

§ Thông tin tóm tắt về các thành viên trong HĐQT (họ tên, chức vụ, kinh nghiệm làm việc...).

- Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

§ Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

§ Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, kinh nghiệm làm việc...).

- Giới thiệu về Hội đồng đầu tư (thông tin tóm tắt các thành viên)

§ Cơ cấu Hội đồng đầu tư Công ty Quản lý Quỹ;

§ Thông tin tóm tắt về các thành viên trong Hội đồng đầu tư (họ tên, chức vụ, kinh nghiệm làm việc...).

2. Các thông tin về tình hình hoạt động của Công ty quản lý quỹ:

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch;

- Các loại quỹ/Công ty đầu tư chứng khoán mà công ty đang quản lý (nêu chi tiết danh sách, tên quỹ/Công ty đầu tư chứng khoán, loại hình quỹ/Công ty đầu tư chứng khoán...);

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động quá khứ cũng như hiện tại của các quỹ/Công ty đầu tư chứng khoán khác do Công ty quản lý quỹ đang quản lý.

V. NGÂN HÀNG LƯU KÝ, GIÁM SÁT

- Tên ngân hàng:

- Giấy phép thành lập số: (đính kèm bản sao)

- Giấy chứng nhận đăng ký hoạt động lưu ký số:

- Trụ sở chính:

- Điện thoai: Fax: Website:

- Thời hạn hoạt đông (nếu có)

- Lĩnh vực hoạt động chính :

(Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát).

VI. CÔNG TY KIỂM TOÁN

- Tên công ty:

- Giấy phép thành lập số: (đính kèm bản sao)

- Nơi thành lập:

- Trụ sở chính:

- Điện thoai: Fax: Website:

- Thời hạn hoạt động (nếu có)

(Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán và đính kèm văn bản chấp thuận của UBCKNN về việc được kiểm toán cho tổ chức đăng ký niêm yết ).

VII. CÔNG TY TƯ VẤN LUẬT (Nếu có)

- Tên công ty:

- Giấy phép thành lập số: (đính kèm bản sao)

- Nơi thành lập:

- Trụ sở chính:

- Điện thoai: Fax: Website:

- Thời hạn hoạt đông (nếu có)

(Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty tư vấn luật)

VIII. QUÁ TRÌNH THÀNH LẬP CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Ghi rõ quá trình từ lúc được cấp Giấy chứng nhận chào bán chứng khoán ra công chúng cho đến khi được cấp Giấy đăng ký thành lập và hoạt động Công ty đầu tư chứng khoán, gồm các nội dung sau:

v Kết quả huy động vốn:

· Tên Công ty đầu tư chứng khoán:

· Thời hạn hoạt động:

· Mệnh giá:

· Gía phát hành:

· Phí phát hành lần đầu:

· Tổng số lượng cổ phiếu thưc tế phân phối:

· Tổng giá trị thực tế huy động (trừ các loại phí liên quan đến phát hành):

· Ngày phát hành:

· Ngày kết thúc phát hành:

(Báo cáo kết quả phát hành đã được ngân hàng giám sát xác nhận và đệ trình UBCKNN)

IX. CÁC THÔNG TIN VỀ CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Thông tin chung về công ty đầu tư chứng khoán

1.1 Tên và điạ chỉ liên hệ của công ty đầu tư chứng khoán

1.2 Giấy đăng ký phát hành

1.3 Giấy phép thành lập và hoạt động công ty đầu tư chứng khoán

1.4 Thời gian hoạt động (nếu có)

2. Thông tin về cổ đông sáng lập và Hội đồng quản trị Công ty đầu tư chứng khoán

2.1. Thông tin cổ đông sáng lập của Công ty (cơ cấu sở hữu cổ phần)

2.2. Giới thiệu về Hội đồng quản trị Công ty (thông tin tóm tắt các thành viên)

§ Cơ cấu Hội đồng quản trị

§ Thông tin tóm tắt về các thành viên trong Hội đồng quản trị (họ tên, chức vụ, kinh nghiệm làm việc...)

3. Điều lệ công ty đầu tư chứng khoán.

Tóm tắt Điều lệ công ty đầu tư chứng khoán với các thông tin chính sau đây:

3.1. Các điều khoản chung

3.2. Các quy định về mục tiêu, chính sách và hạn chế

- Mục tiêu đầu tư

- Chiến lược đầu tư

- Tài sản được phép đầu tư

- Cơ cấu đầu tư

- Các hạn chế đầu tư

- Hoạt động vay, cho vay, giao dịch mua bán lại, giao dịch ký quỹ

- Phương pháp lựa chọn đầu tư /;

- Nguyên tắc, phương thức xác định giá trị tài sản ròng

3.3. Quyền, nghĩa vụ cổ đông

- Cổ đông

- Quyền và nghĩa vụ của cổ đông

- Sổ đăng ký cổ đông

- Quyền biểu quyết của cổ đông

- Các trường hợp hợp nhất, sáp nhập, thanh lý, giải thể công ty đầu tư chứng khoán và quyền của cổ đông trong trường hợp thanh lý, giải thể công ty đầu tư chứng khoán/

3.4. Thông tin về các mức phí mà công ty đầu tư chứng khoán phải trả

- Phí quản lý

- Phí giám sát

- Các chi phí khác phù hợp với quy định của pháp luật

- Các loại phí, chi phí hạch toán vào công ty đầu tư.

3.5. Phân chia lợi nhuận và chính sách thuế

- Phương thức xác định và phân phối lợi nhuận của công ty đầu tư chứng khoán;

- Chính sách thuế: thuế áp dụng đối với công ty đầu tư chứng khoán, thuế thu nhập đối với cổ đông (hình thức thanh toán: khấu trừ tại nguồn hoặc cổ đông tự thanh toán)

3.6. Đại hội đông cổ đông

- Đại hội đồng cổ đông thường niên, bất thường

- Quyền hạn và nhiệm vụ đại hội đồng cổ đông;

- Thể thức tiến hành Đại hội đồng cổ đông;

- Quyết định của đại hội đồng cổ đông.

3.7. Hội đồng quản trị

- Tổ chức hội đồng quản trị;

- Tiêu chuẩn lựa chọn thành viên hội đồng quản trị;

- Quyền hạn và nhiệm vụ của hội đồng quản trị;

- Chủ tịch hội đồng quản trị;

3.8. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty quản lý quỹ

- Tiêu chuẩn lựa chọn Công ty quản lý quỹ;

- Trách nhiệm và quyền hạn của Công ty quản lý quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty quản lý quỹ;

- Hạn chế hoạt động của Công ty Quản lý quỹ.

3.9. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

3.10. Kiểm toán, kế toán và chế độ báo cáo

4. Các rủi ro khi đầu tư vào công ty đầu tư chứng khoán: Ghi rõ quy trình kiểm soát rủi ro đầu tư của công ty như thế nào

4.1. Rủi ro thị trường

4.2. Rủi ro lãi suất

4.3. Rủi ro lạm phát

4.4. Rủi ro thiếu tính thanh khoản

4.5. Rủi ro pháp lý

4.6. Rủi ro tín nhiệm

4.7. Rủi ro xung đột lợi ích

4.8. Rủi ro đối với sản phẩm đầu tư cụ thể (tùy theo loại tài sản mà Công ty dự kiến đầu tư)

4.9. Rủi ro cá biệt

4.10. Rủi ro khác

5. Các thông tin đầu tư khác

X. TÌNH HÌNH HOẠT ĐỘNG CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Báo cáo tài chính (cập nhật hàng năm): Thông tin về tình hình hoạt động đầu tư của Công ty đầu tư tài chính 02 năm gần nhất

2. Phí, lệ phí và thưởng hoạt động

2.1. Phí phát hành lần đầu

2.2. Phí quản lý

2.3. Phí giám sát, phí lưu ký

2.4. Các loại phí và lệ phí khác (phí kiểm toán, tư vấn thuế, định giá....)

2.5. Các thông tin khác

3. Các chỉ tiêu hoạt động

4. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của công ty đầu tư chứng khoán

Nêu rõ phương thức tính các khoản thu nhập của công ty đầu tư chứng khoán; kế hoạch và phương thức phân chia lợi nhuận của công ty đầu tư chứng khoán cho các cổ đông.

5. Dự báo kết quả hoạt động của công ty đầu tư chứng khoán

Trong bản cáo bạch có thể đưa ra các dự báo, ước đoán về tình hình chung của nền kinh tế, của thị trường chứng khoán, các xu hướng phát triển kinh tế,.v.v... nhưng phải nêu rõ các dự báo, ước đoán trên không hàm ý đảm bảo về kết quả hoạt động trong tương lai của công ty đầu tư chứng khoán. Bản cáo bạch phải nêu rõ các căn cứ để đưa ra các dự báo trên.

6. Thời gian và địa điểm cung cấp báo cáo hoạt động của công ty đầu tư chứng khoán

XI. XUNG ĐỘT LỢI ÍCH

(Nêu ra nguyên tắc trong việc giải quyết các xung đột lợi ích có thể xảy ra)

XII. CUNG CẤP THÔNG TIN CHO CỔ ĐÔNG (CHẾ ĐỘ BÁO CÁO, ...)

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp bản cáo bạch, báo cáo tài chính và báo cáo hoạt động tháng quý năm cho cổ đông của công ty đầu tư chứng khoán.

XIII. NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Các thông tin chung về niêm yết cổ phiếu:

1. Tên chứng khoán:

2. Loại chứng khoán:

3. Mệnh giá:

4. Tổng số chứng khoán niêm yết:

5. Phương pháp tính giá:

6. Số lượng cổ phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

7. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết

8. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

9. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

10. Các thông tin khác.

XIV. ĐỊA CHỈ LIÊN LẠC GIẢI ĐÁP THẮC MẮC CHO CÁC CỔ ĐÔNG

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các cổ đông có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến công ty đầu tư chứng khoán.

XV. CAM KẾT

Công ty đầu tư chứng khoán, Công ty tư vấn, Công ty quản lý quỹ, ngân hàng giám sát và những tổ chức có liên quan khác cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán và các quy định hiện hành có liên quan

XVI. PHỤ LỤC ĐÍNH KÈM

1. Điều lệ Công ty đã được Đại hội cổ đông thông qua theo Điều lệ mẫu

2. Các phụ lục khác được nói đến trong BCB (BCTC, hợp đồng giám sát ...)

3. Giới thiệu những văn bản pháp luật liên quan đến cổ phiếu Công ty đầu tư chứng khoán

4. Địa chỉ cung cấp Bản cáo bạch

Tất cả chữ ký của người chịu trách nhiệm nội dung BCB

(Ký, ghi rõ họ tên và đóng dấu)


TT 2013 - 87 giao dich dien tu tren thi truong chung khoan

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 87/2013/TT-BTC | Hà Nội, ngày 28 tháng 06 năm 2013

THÔNG TƯ

HƯỚNG DẪN GIAO DỊCH ĐIỆN TỬ TRÊN THỊ TRƯỜNG CHỨNG KHOÁN

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24 tháng 11 năm 2010;

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 ngày 29 tháng 06 năm 2006;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23 tháng 02 năm 2007 của Chính phủ quy định về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn giao dịch điện tử trên thị trường chứng khoán như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về nguyên tắc, thủ tục tổ chức giao dịch điện tử trong hoạt động giao dịch chứng khoán trực tuyến, hoạt động trao đổi thông tin điện tử liên quan đến hoạt động chào bán chứng khoán ra công chúng, lưu ký chứng khoán, niêm yết, đăng ký và giao dịch chứng khoán; hoạt động quản lý công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; hoạt động công bố thông tin và các hoạt động khác liên quan đến thị trường chứng khoán theo quy định của Luật Chứng khoán số 70/2006/QH11 ngày 29/06/2006 và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán số 62/2010/QH12 ngày 24/11/2010 (sau đây gọi chung là Luật Chứng khoán).

Điều 2. Đối tượng điều chỉnh

Đối tượng điều chỉnh bao gồm: Ủy ban Chứng khoán Nhà Nước (UBCKNN), Sở giao dịch Chứng khoán (SGDCK), Trung tâm Lưu ký Chứng khoán Việt Nam (TTLKCK), tổ chức phát hành, tổ chức niêm yết, công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, công ty đại chúng, nhà đầu tư và các tổ chức trung gian khác lựa chọn giao dịch trong hoạt động chứng khoán và thị trường chứng khoán bằng phương tiện điện tử.

Điều 3. Giải thích thuật ngữ

1. Giao dịch điện tử trong lĩnh vực chứng khoán là các giao dịch trong hoạt động dịch vụ về chứng khoán và thị trường chứng khoán được thực hiện bằng phương tiện điện tử, bao gồm: hoạt động chào bán chứng khoán ra công chúng, lưu ký chứng khoán, niêm yết, đăng ký và giao dịch chứng khoán; hoạt động quản lý công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; hoạt động công bố thông tin và các hoạt động khác liên quan đến thị trường chứng khoán theo quy định tại Luật Chứng khoán.

2. Chứng từ điện tử trong lĩnh vực chứng khoán là thông điệp dữ liệu về hoạt động nghiệp vụ chứng khoán được tạo ra, được gửi đi, được nhận và được lưu trữ bằng phương tiện điện tử trong hoạt động giao dịch chứng khoán trực tuyến; hoạt động trao đổi thông tin điện tử liên quan đến hoạt động chào bán chứng khoán ra công chúng, lưu ký chứng khoán, niêm yết, đăng ký và giao dịch chứng khoán; hoạt động quản lý công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán; hoạt động công bố thông tin và các hoạt động khác liên quan đến thị trường chứng khoán theo quy định của Luật Chứng khoán.

3. Phiếu lệnh điện tử là thông điệp dữ liệu ghi lại những dữ liệu khách hàng đã đặt lệnh giao dịch qua hệ thống giao dịch chứng khoán trực tuyến (của công ty chứng khoán nơi khách hàng mở tài khoản giao dịch) tại một thời điểm nhất định mà chỉ có khách hàng truy cập được vào hệ thống đó thông qua xác thực truy cập và đặt lệnh.

Điều 4. Nguyên tắc giao dịch điện tử trong lĩnh vực chứng khoán

1. Việc thực hiện các giao dịch điện tử trong lĩnh vực chứng khoán phải tuân theo nguyên tắc rõ ràng, công bằng, trung thực, an toàn, hiệu quả và phù hợp với Điều 5 Luật Giao dịch điện tử số 51/2005/QH11.

2. Tổ chức cung cấp dịch vụ giao dịch điện tử trong lĩnh vực chứng khoán phải đáp ứng các điều kiện quy định tại Mục I.1 Phần II Thông tư số 78/2008/TT-BTC về giao dịch điện tử trong hoạt động tài chính.

3. Tổ chức, cá nhân sử dụng dịch vụ giao dịch điện tử trong lĩnh vực chứng khoán phải đáp ứng các điều kiện quy định tại Mục I.2 Phần II Thông tư 78/2008/TT-BTC về giao dịch điện tử trong hoạt động tài chính.

Chương II

HOẠT ĐỘNG GIAO DỊCH CHỨNG KHOÁN TRỰC TUYẾN

Điều 5. Yêu cầu về dịch vụ

1. Dịch vụ giao dịch chứng khoán trực tuyến là dịch vụ do các công ty chứng khoán cung cấp cho nhà đầu tư để mở tài khoản, đặt lệnh, đưa ra yêu cầu đối với các giao dịch chứng khoán, hoặc nhận kết quả giao dịch thông qua mạng Internet hoặc điện thoại.

2. Các chứng khoán được phép thực hiện dịch vụ giao dịch trực tuyến là các chứng khoán được giao dịch trên SGDCK.

3. Công ty chứng khoán phải xây dựng một trang thông tin điện tử với địa chỉ xác định trên mạng Internet đóng vai trò như một cổng vào cho dịch vụ giao dịch trực tuyến.

4. Nhà đầu tư mở tài khoản theo quy định của pháp luật tại trang thông tin điện tử của một công ty chứng khoán có thể thực hiện được dịch vụ giao dịch trực tuyến sau khi đăng ký và thực hiện những thủ tục pháp lý cần thiết.

Khi thực hiện giao dịch chứng khoán trực tuyến, nhà đầu tư có thể sử dụng phiếu lệnh điện tử, trong đó phiếu lệnh điện tử phải đáp ứng đủ các tiêu chuẩn quy định tại Điều 5 của Nghị định 27/2007/NĐ-CP về Giao dịch điện tử trong hoạt động tài chính.

5. Công ty chứng khoán phải trực tiếp cung cấp dịch vụ giao dịch chứng khoán trực tuyến cho nhà đầu tư, không được ủy thác hoặc thuê các tổ chức không được phép khác thông qua hình thức thanh toán phí dịch vụ.

6. Công ty chứng khoán phải ban hành quy trình thực hiện dịch vụ giao dịch trực tuyến phù hợp với Luật Giao dịch điện tử và phải ký một hợp đồng bằng văn bản với khách hàng quy định rõ trách nhiệm pháp lý của cả hai bên bao gồm trách nhiệm bồi thường khi xảy ra rủi ro. Công ty chứng khoán cũng phải nêu rõ rủi ro liên quan đối với nhà đầu tư dưới hình thức một “Bản công bố rủi ro” đính kèm hợp đồng.

7. Công ty chứng khoán cung cấp dịch vụ giao dịch chứng khoán trực tuyến phải cung cấp những phương pháp giao dịch thay thế, dự phòng cho khách hàng sử dụng dịch vụ giao dịch chứng khoán trực tuyến.

8. Công ty chứng khoán có trách nhiệm cung cấp thường xuyên các văn bản đối chiếu về các hoạt động giao dịch điện tử cho các nhà đầu tư sử dụng dịch vụ giao dịch chứng khoán trực tuyến.

9. Công ty chứng khoán không được cung cấp dịch vụ giao dịch chứng khoán trực tuyến về chuyển nhượng các nguồn lực tài chính, chuyển nhượng và ủy thác mua bán chứng khoán.

10. Công ty chứng khoán phải công bố những rủi ro có liên quan trên “Bản công bố rủi ro” trên trang thông tin điện tử chính thức của công ty và trên phần mềm ứng dụng của khách hàng. Những rủi ro được công bố bao gồm các rủi ro sau:

a) Trong khi truyền tải qua mạng Internet, lệnh giao dịch có thể bị treo, bị ngừng, bị trì hoãn hoặc có lỗi dữ liệu;

b) Việc nhận dạng các tổ chức hoặc nhà đầu tư có thể không chính xác, lỗi về bảo mật có thể xảy ra;

c) Giá cả thị trường và các thông tin chứng khoán khác có thể có lỗi hoặc sai lệch;

d) Các rủi ro khác mà các cơ quan quản lý chứng khoán, công ty chứng khoán có thể thấy cần thiết phải công bố.

11. Công ty chứng khoán tham gia hoạt động kinh doanh dịch vụ giao dịch chứng khoán trực tuyến phải chú thích thời gian hiệu lực hoặc thời gian trễ của các Bảng giá chứng khoán niêm yết khi gửi cho khách hàng. Trường hợp công ty chứng khoán cung cấp thông tin chứng khoán cho khách hàng thì phải công bố nguồn của thông tin.

Điều 6. Yêu cầu về bảo mật thông tin và lưu trữ dữ liệu

1. Công ty chứng khoán phải lưu trữ, đảm bảo tính toàn vẹn, dạng nguyên bản của các chứng từ điện tử, phiếu lệnh điện tử, dữ liệu điện tử và ghi âm các cuộc điện thoại đặt lệnh của khách hàng ít nhất là 10 năm.

2. Công ty chứng khoán có trách nhiệm bảo mật thông tin của các tổ chức, cá nhân tham gia giao dịch trực tuyến theo quy định của pháp luật. Công ty chứng khoán không được phép công bố ra bên ngoài những thông tin liên quan đến tài khoản tiền, chứng khoán, thông tin nhận dạng và các dữ liệu khác của nhà đầu tư.

Điều 7. Yêu cầu về kỹ thuật

1. Công ty chứng khoán phải áp dụng những giải pháp kỹ thuật để đảm bảo hệ thống dịch vụ giao dịch chứng khoán trực tuyến được tách biệt về mặt kỹ thuật với các hệ thống kinh doanh khác; sử dụng những giải pháp an toàn bảo mật để ngăn chặn việc truy cập bất hợp pháp vào hệ thống kinh doanh nội bộ của công ty chứng khoán thông qua hoạt động giao dịch trực tuyến.

2. Công ty chứng khoán phải tách biệt về mặt kỹ thuật để lưu giữ các dữ liệu thông tin của những nhà đầu tư không đăng ký dịch vụ giao dịch chứng khoán trực tuyến với hệ thống dịch vụ giao dịch chứng khoán trực tuyến.

3. Hệ thống dịch vụ giao dịch chứng khoán trực tuyến phải có các giải pháp kỹ thuật đảm bảo an toàn hệ thống, lưu trữ dữ liệu dự phòng và khôi phục hỏng hóc để đảm bảo cả về mặt kỹ thuật về tính an toàn, trọn vẹn, chính xác các dữ liệu của khách hàng.

4. Công ty chứng khoán phải bố trí các nhân viên nghiệp vụ đủ trình độ quản lý và giám sát các hoạt động của hệ thống dịch vụ giao dịch trực tuyến. Công ty chứng khoán phải có đội ngũ nhân viên đáp ứng được yêu cầu chuyên môn về công nghệ thông tin như: Quản trị hệ điều hành, Quản trị cơ sở dữ liệu, kỹ thuật bảo mật, Quản trị mạng.

5. Hệ thống dịch vụ giao dịch trực tuyến phải có những chức năng hoặc phương tiện cho việc quản lý thời gian thực và ngăn chặn những cuộc truy cập bất hợp pháp. Lưu trữ một cách hợp lý các thông tin nhật ký hàng ngày và kiểm tra các bản lưu phần mềm chính của hệ thống dịch vụ giao dịch chứng khoán trực tuyến như hệ điều hành mạng, cơ sở dữ liệu và phần mềm ứng dụng.

6. Thông tin về khách hàng sử dụng dịch vụ giao dịch trực tuyến, các lệnh giao dịch và các thông tin nhạy cảm khác phải được mã hóa để đảm bảo an toàn bảo mật trong quá trình truyền tải qua mạng Internet.

7. Công ty chứng khoán phải áp dụng những biện pháp kỹ thuật hoặc quản lý đáng tin cậy để xác định một cách chính xác những nhà đầu tư trực tuyến; ngăn chặn những truy cập giả mạo nhà đầu tư trong các giao dịch chứng khoán trực tuyến.

8. Công ty chứng khoán phải áp dụng những biện pháp kỹ thuật hoặc quản lý để thiết lập các mức giới hạn về mua bán chứng khoán theo quy định của pháp luật cho mỗi nhà đầu tư tham gia vào dịch vụ giao dịch chứng khoán trực tuyến.

9. Các thiết bị kỹ thuật chính liên quan đến việc truyền tải và nhận dạng dữ liệu an toàn trong hệ thống dịch vụ giao dịch chứng khoán trực tuyến sẽ phải qua kiểm định và chứng nhận về độ an toàn của cơ quan có chức năng kiểm định về công nghệ thông tin theo quy định của pháp luật.

10. Để đảm bảo an toàn và an ninh bảo mật, việc sử dụng loại chữ ký số, chứng thư số cho các ứng dụng dùng để giao dịch trực tuyến trên môi trường Internet của công ty chứng khoán được quy định như sau:

a) Trang thông tin điện tử (website), hệ thống thư điện tử (email) của công ty chứng khoán cung cấp dịch vụ giao dịch chứng khoán trực tuyến phải được xác thực bởi chứng thư số;

b) Công ty chứng khoán và nhà đầu tư được chủ động lựa chọn sử dụng loại chữ ký số, chứng thư số trong giao dịch mua, bán chứng khoán trực tuyến. Khuyến nghị nhà đầu tư sử dụng chứng thư số công cộng trong giao dịch mua, bán chứng khoán trực tuyến.

11. Công ty chứng khoán phải yêu cầu nhà cung cấp giải pháp và xây dựng phần mềm ứng dụng cho hệ thống giao dịch chứng khoán trực tuyến, cam kết bảo mật mã nguồn phần mềm ứng dụng với công ty chứng khoán.

Điều 8. Điều kiện cung cấp dịch vụ giao dịch chứng khoán trực tuyến

1. Công ty chứng khoán cung cấp dịch vụ giao dịch chứng khoán trực tuyến cho nhà đầu tư phải là công ty chứng khoán thành viên của SGDCK và phải thực hiện kết nối với hệ thống giao dịch của SGDCK. Sau khi kết nối với hệ thống giao dịch của SGDCK, Công ty chứng khoán thực hiện đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến với UBCKNN.

2. Công ty chứng khoán không được chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến trong trường hợp bị đình chỉ hoạt động, hoặc bị ngừng giao dịch để chấm dứt tư cách thành viên tại SGDCK, hoặc thuộc diện kiểm soát đặc biệt của UBCKNN.

Điều 9. Hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến.

Hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến bao gồm:

1. Ðơn đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến theo mẫu quy định tại Phụ lục 01 của Thông tư này;

2. Danh sách tên và lý lịch của các chuyên gia quản lý hệ thống dịch vụ giao dịch chứng khoán trực tuyến của công ty theo mẫu quy định tại Phụ lục 02 và 03 của Thông tư này;

3. Hợp đồng mẫu về dịch vụ giao dịch chứng khoán trực tuyến với khách hàng và Bản công bố rủi ro theo mẫu quy định tại Phụ lục 04 và 05 của Thông tư này;

4. Báo cáo thiết kế hệ thống giao dịch chứng khoán trực tuyến theo mẫu quy định tại Phụ lục 06 của Thông tư này;

5. Kế hoạch dự phòng cho trường hợp hỏng hóc hệ thống giao dịch chứng khoán trực tuyến theo mẫu quy định tại Phụ lục 07 của Thông tư này;

6. Các giấy chứng nhận kiểm định về tính an toàn và chất lượng của hệ thống giao dịch chứng khoán trực tuyến của cơ quan, tổ chức có chức năng kiểm định về công nghệ thông tin theo quy định của pháp luật (bản sao có chứng thực);

7. Kế hoạch kiểm soát rủi ro của công ty trong việc thực hiện dịch vụ giao dịch trực tuyến theo mẫu quy định tại Phụ lục 08 của Thông tư này;

8. Tài liệu kỹ thuật về thiết bị truy nhập mạng, thiết bị hoà nhập mạng, hệ thống phần mềm, phần cứng và các thiết bị khác có liên quan theo mẫu quy định tại Phụ lục 09 của Thông tư này;

9. Công văn chấp thuận và biên bản kiểm tra hệ thống giao dịch trực tuyến của SGDCK (bản sao có chứng thực).

Điều 10. Thủ tục chấp thuận cung cấp dịch vụ giao dịch trực tuyến

1. Sau khi nhận được hồ sơ theo quy định tại Điều 9 Thông tư này, trong thời hạn năm (05) ngày làm việc, UBCKNN có văn bản yêu cầu công ty chứng khoán bổ sung hoặc giải trình bằng văn bản đối với trường hợp hồ sơ chưa hợp lệ.

2. Trong thời hạn mười (10) ngày làm việc kể từ ngày nhận được yêu cầu của UBCKNN, công ty chứng khoán phải có văn bản giải trình hoặc bổ sung hồ sơ sau khi có ý kiến của UBCKNN. Sau thời hạn trên nếu công ty chứng khoán không bổ sung thêm hồ sơ, UBCKNN có quyền từ chối chấp thuận.

3. Trong thời hạn ba mươi lăm (35) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, UBCKNN sẽ ra quyết định chấp thuận cho việc cung cấp dịch vụ giao dịch chứng khoán trực tuyến. Trường hợp từ chối, UBCKNN phải trả lời bằng văn bản và nêu rõ lý do.

Điều 11. Chế độ báo cáo và công bố thông tin

1. Công ty chứng khoán được chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến phải gửi UBCKNN, SGDCK các tài liệu, báo cáo liên quan đến nâng cấp, thay đổi hệ thống như: thực hiện nâng cấp lớn cho hệ thống vận hành dịch vụ giao dịch chứng khoán trực tuyến; thực hiện những sửa chữa lớn cho hệ thống quản lý kinh doanh; hoặc vận hành một hệ thống kỹ thuật và các nguyên tắc kinh doanh chứng khoán trực tuyến tại một chi nhánh chưa từng thực hiện dịch vụ giao dịch trực tuyến. Thời hạn nộp báo cáo là tối thiểu 07 ngày làm việc sau khi công ty chứng khoán thực hiện nâng cấp hoặc thay đổi hệ thống.

2. Công ty chứng khoán được chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến phải nộp báo cáo năm lên UBCKNN về hoạt động giao dịch chứng khoán trực tuyến trước ngày 31 tháng 01 của năm kế tiếp theo mẫu quy định tại Phụ lục 10 của Thông tư này.

3. SGDCK có trách nhiệm báo cáo UBCKNN về tình hình cung cấp dịch vụ giao dịch chứng khoán trực tuyến cho công ty chứng khoán; báo cáo về hệ thống giao dịch trực tuyến trước ngày 31 tháng 01 của năm kế tiếp theo mẫu quy định tại Phụ lục 11 của Thông tư này.

4. SGDCK có trách nhiệm công bố trên website của mình: danh sách những công ty chứng khoán đủ điều kiện, được phép kết nối đến hệ thống giao dịch của SGDCK, thủ tục, quy định về hồ sơ đăng ký làm thành viên giao dịch trực tuyến của Sở.

5. UBCKNN có trách nhiệm công bố trên website của mình: danh sách những công ty chứng khoán được phép cung cấp dịch vụ giao dịch chứng khoán trực tuyến, thủ tục, quy định về hồ sơ đăng ký cung cấp dịch vụ giao dịch chứng khoán trực tuyến cho khách hàng.

6. SGDCK, Công ty chứng khoán gửi báo cáo theo hình thức báo cáo điện tử có sử dụng chứng thư số, chữ ký số theo hướng dẫn của UBCKNN.

Điều 12. Thanh tra, kiểm tra

UBCKNN thực hiện công tác thanh tra, kiểm tra định kỳ hoặc bất thường các SGDCK, công ty chứng khoán về thực hiện giao dịch chứng khoán trực tuyến theo quy định và khi xảy ra sự kiện ảnh hưởng nghiêm trọng tới quyền lợi của nhà đầu tư và sự an toàn của thị trường.

Điều 13. Thu hồi quyết định chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến

1. Công ty chứng khoán bị thu hồi Quyết định chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến trong các trường hợp:

a) Đã đăng ký rút nghiệp vụ môi giới chứng khoán và đã được sự chấp thuận của UBCKNN.

b) Bị rút nghiệp vụ môi giới chứng khoán.

c) Bị tạm ngừng hoạt động.

d) Bị thu hồi Giấy phép thành lập và hoạt động.

2. Công ty chứng khoán bị thu hồi Quyết định chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến theo quy định tại Khoản 1 Điều này phải duy trì và lưu trữ dữ liệu của hệ thống giao dịch chứng khoán trực tuyến để thực hiện các nghĩa vụ theo quy định của pháp luật.

3. Công ty chứng khoán bị thu hồi có thể đăng ký cung cấp lại dịch vụ giao dịch chứng khoán trực tuyến sau khi đã khắc phục được quy định tại Khoản 1 Điều 13 Thông tư này.

Chương III

HOẠT ĐỘNG TRAO ĐỔI THÔNG TIN ĐIỆN TỬ

Điều 14. Quy định về trao đổi thông tin điện tử

1. Hoạt động trao đổi thông tin điện tử là hoạt động trao đổi thông tin thông qua Internet giữa các tổ chức quản lý thị trường (bao gồm: UBCKNN, SGDCK, TTLKCK), các công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán với các đối tượng đăng ký sử dụng.

2. Các đối tượng đăng ký sử dụng dịch vụ trao đổi thông tin điện tử thông qua địa chỉ đăng ký có thể gửi các dữ liệu về công bố thông tin của đơn vị mình và nhận các thông tin phản hồi từ cơ quan quản lý thị trường chứng khoán.

3. Đối tượng đăng ký sử dụng dịch vụ trao đổi thông tin điện tử bao gồm:

a) Công ty đại chúng, tổ chức đăng ký chào bán chứng khoán

b) Tổ chức, cá nhân thực hiện đăng ký, lưu ký chứng khoán

c) Tổ chức xin phép thành lập công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán.

d) Tổ chức, cá nhân liên quan khác.

4. Các đối tượng đăng ký sử dụng dịch vụ trao đổi thông tin điện tử phải nộp đơn đăng ký và hoàn thành các thủ tục cần thiết khác để có thể sử dụng bất cứ dịch vụ trao đổi thông tin điện tử nào tại trang thông tin điện tử của các tổ chức quản lý thị trường.

5. Các tổ chức quản lý thị trường có trách nhiệm ban hành Quy trình về dịch vụ trao đổi thông tin điện tử và trong trường hợp cần thiết phải ký một hợp đồng bằng văn bản với các đối tượng đăng ký sử dụng dịch vụ trên. Hợp đồng này phải nêu rõ trách nhiệm pháp lý của hai bên và những rủi ro có thể xảy ra đối với khách hàng khi sử dụng dịch vụ của đơn vị cung cấp.

6. Cơ quan quản lý phải tạo lập trang thông tin điện tử trên mạng Internet đóng vai trò như một cổng vào cho dịch vụ trao đổi thông tin điện tử.

7. Tổ chức cung cấp dịch vụ trao đổi thông tin điện tử có trách nhiệm đảm bảo chế độ bảo mật thông tin cho khách hàng.

8. Các thông tin, dữ liệu chuyển qua hệ thống trao đổi thông tin điện tử phải đáp ứng các điều kiện quy định tại Điều 4 Nghị định 27/2007/NĐ-CP về giao dịch điện tử trong hoạt động tài chính.

9. Thủ tục đăng ký cung cấp dịch vụ trao đổi thông tin điện tử trong lĩnh vực chứng khoán phải tuân theo quy định tại Mục V.A.2 Phần II Thông tư số 78/2008/TT-BTC về giao dịch điện tử trong hoạt động tài chính.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 08 năm 2013 và thay thế Thông tư số 50/2009/TT-BTC ngày 16/03/2009 về Hướng dẫn giao dịch điện tử trên thị trường chứng khoán.

Điều 16. Tổ chức thực hiện

1. Các công ty chứng khoán đã được chấp thuận cung cấp dịch vụ giao dịch chứng khoán trực tuyến trong thời hạn 06 tháng kể từ khi Thông tư có hiệu lực thi hành phải hoàn thiện các yêu cầu về chứng thư số đối với trang thông tin điện tử, hệ thống thư điện tử của công ty chứng khoán theo quy định tại Điểm a Khoản 10 Điều 7 của Thông tư này.

2. UBCKNN chịu trách nhiệm ban hành các quy định hướng dẫn cụ thể về việc sử dụng chữ ký số trong lĩnh vực chứng khoán. Các SGDCK, TTLKCK chịu trách nhiệm ban hành các Quy chế hướng dẫn, quy trình nghiệp vụ và giám sát việc tuân thủ các hoạt động giao dịch trực tuyến của thành viên sau khi được UBCKNN chấp thuận.

UBCKNN, SGDCK, TTLKCK, Công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, các tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư; Văn phòng Quốc hội;
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo Trung ương về Phòng chống tham nhũng; Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát NDTC;Tòa án NDTC;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Website Chính phủ;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính; Website BTC;
- Sở Tài chính, KBNN, Cục thuế, Cục Hải quan các tỉnh, thành phố trực thuộc Trung ương;
- Các SGDCK, TTLKCK;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 91 thanh lap va qly VP cty ck nuoc ngoai tai VN

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 91/2013/TT-BTC | Hà Nội, ngày 28 tháng 06 năm 2013

THÔNG TƯ

HƯỚNG DẪN ĐĂNG KÝ THÀNH LẬP, TỔ CHỨC VÀ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN TỔ CHỨC KINH DOANH CHỨNG KHOÁN NƯỚC NGOÀI, CHI NHÁNH CÔNG TY QUẢN LÝ QUỸ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn việc đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tại Việt Nam của tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

2. Đối tượng áp dụng bao gồm: văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài (sau đây gọi tắt là văn phòng đại diện); chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài (sau đây gọi tắt là chi nhánh tại Việt Nam); và các cá nhân, tổ chức liên quan đến việc đăng ký thành lập, tổ chức và hoạt động của văn phòng đại diện và chi nhánh tại Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Bản sao hợp lệ là bản sao các tài liệu được công chứng, chứng thực phù hợp với các quy định của pháp luật Việt Nam.

2. Chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài là đơn vị phụ thuộc của công ty quản lý quỹ nước ngoài (công ty mẹ), không có tư cách pháp nhân và được công ty mẹ chịu trách nhiệm trước pháp luật Việt Nam về mọi hoạt động của mình tại Việt Nam.

3. Công ty mẹ là tổ chức kinh doanh chứng khoán thành lập ở nước ngoài đăng ký hoạt động văn phòng đại diện tại Việt Nam hoặc công ty quản lý quỹ thành lập ở nước ngoài đăng ký thành lập chi nhánh tại Việt Nam. Công ty mẹ chịu trách nhiệm trước pháp luật Việt Nam về mọi hoạt động và các nghĩa vụ phát sinh của văn phòng đại diện, chi nhánh tại Việt Nam.

4. Đại diện có thẩm quyền là:

a) Chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên, chủ tịch công ty, Giám đốc điều hành hoặc Tổng Giám đốc của công ty mẹ;

b) Những người được đối tượng tại điểm a khoản này ủy quyền bằng văn bản;

c) Những người có đủ thẩm quyền theo điều lệ của công ty mẹ để ký các tài liệu quy định tại Thông tư này và thực hiện các công việc liên quan trong phạm vi thẩm quyền được giao.

5. Hồ sơ cá nhân bao gồm bản cung cấp thông tin theo mẫu quy định tại phụ lục số 02 ban hành kèm theo Thông tư này và bản sao hợp lệ giấy chứng minh thư nhân dân, hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác.

6. Hồ sơ hợp lệ bao gồm các tài liệu, giấy tờ có nội dung được kê khai đầy đủ, phù hợp với các quy định của pháp luật liên quan, trong đó các tài liệu bằng tiếng nước ngoài được lập theo nguyên tắc sau:

a) Tài liệu do cơ quan quản lý nhà nước có thẩm quyền của nước ngoài cấp phải được hợp pháp hóa lãnh sự và dịch công chứng ra tiếng Việt theo quy định của pháp luật liên quan. Thời điểm hợp pháp hóa lãnh sự không quá sáu (06) tháng trước ngày nộp hồ sơ;

b) Tài liệu bằng tiếng nước ngoài khác không do cơ quan quản lý nhà nước có thẩm quyền của nước ngoài cấp, hoặc các tài liệu từ trang thông tin điện tử của cơ quan quản lý nhà nước có thẩm quyền của nước ngoài thì chỉ cần dịch ra tiếng Việt bởi tổ chức có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam; hoặc được dịch ra tiếng Việt bởi các tổ chức khác nhưng được tổ chức có chức năng dịch thuật hoạt động hợp pháp tại Việt Nam xác nhận là đúng, đầy đủ với nội dung tại bản tiếng nước ngoài. Các tài liệu này không phải hợp pháp hóa lãnh sự;

7. Ngày khai trương hoạt động là ngày bắt đầu tiến hành hoạt động của văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

8. Nước nguyên xứ là nước nơi công ty mẹ thành lập, đặt trụ sở chính.

9. Tổ chức kinh doanh chứng khoán nước ngoài là công ty chứng khoán thành lập ở nước ngoài, công ty quản lý quỹ thành lập ở nước ngoài.

10. Văn phòng đại diện tại Việt Nam của tổ chức kinh doanh chứng khoán nước ngoài là văn phòng đại diện tại Việt Nam của công ty chứng khoán thành lập ở nước ngoài, công ty quản lý quỹ thành lập ở nước ngoài.

11. Vốn điều lệ của chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài là vốn do công ty mẹ cấp cho chi nhánh tại Việt Nam.

Chương 2.

ĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN NƯỚC NGOÀI

Điều 3. Điều kiện đăng ký hoạt động văn phòng đại diện

Tổ chức kinh doanh chứng khoán nước ngoài muốn đăng ký hoạt động văn phòng đại diện tại Việt Nam phải đáp ứng điều kiện quy định tại khoản 1, 2 Điều 74 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

Điều 4. Hồ sơ đăng ký hoạt động văn phòng đại diện

1. Hồ sơ đăng ký hoạt động văn phòng đại diện bao gồm:

a) Giấy đề nghị cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 01 ban hành kèm theo Thông tư này;

b) Bản sao hợp lệ giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh hoặc các tài liệu có giá trị pháp lý tương đương của công ty mẹ. Trường hợp các tài liệu này có quy định về thời hạn hoạt động của công ty mẹ thì thời hạn đó phải còn ít nhất là một (01) năm;

c) Bản sao hợp lệ điều lệ của công ty mẹ (The Articles of Incorporation) hoặc biên bản thỏa thuận góp vốn (Memorandum for Private Placement) hoặc biên bản thỏa thuận thành lập (Establishment Contract);

d) Bản sao hợp lệ tài liệu xác nhận công ty mẹ đáp ứng các điều kiện quy định tại Điều 3 Thông tư này;

đ) Bản sao hợp lệ văn bản của cơ quan quản lý có thẩm quyền tại nước ngoài cho phép mở văn phòng đại diện tại Việt Nam (nếu cần phải có theo quy định của pháp luật nước ngoài);

e) Báo cáo tài chính năm của năm tài chính gần nhất đã kiểm toán tính tới thời điểm nộp hồ sơ đăng ký hoạt động văn phòng đại diện, văn bản xác nhận tình hình thực hiện nghĩa vụ thuế trong năm tài chính gần nhất do cơ quan có thẩm quyền của nước nguyên xứ cấp;

g) Biên bản họp và quyết định của hội đồng quản trị hoặc hội đồng thành viên hoặc của giám đốc điều hành, giám đốc (Tổng giám đốc) về việc lập văn phòng đại diện tại Việt Nam và bổ nhiệm trưởng đại diện tại Việt Nam;

h) Hồ sơ cá nhân của người dự kiến được bổ nhiệm làm trưởng đại diện và nhân viên làm việc tại văn phòng đại diện;

i) Hợp đồng hoặc hợp đồng nguyên tắc về việc thuê trụ sở văn phòng đại diện kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng hoặc thẩm quyền cho thuê của bên cho thuê trụ sở;

k) Trường hợp lập văn phòng đại diện của công ty quản lý quỹ, bổ sung các tài liệu liên quan đến quỹ đang đầu tư tại Việt Nam (nếu có) bao gồm:

- Bản sao hợp lệ giấy đăng ký lập quỹ (nếu có) hoặc tài liệu xác nhận việc quỹ

đã hoàn tất việc đăng ký thành lập tại nước ngoài do cơ quan quản lý ở nước ngoài cấp (nếu có); điều lệ quỹ; bản cáo bạch của quỹ, hợp đồng tín thác hoặc biên bản thỏa thuận góp vốn hoặc tài liệu tương đương khác;

- Văn bản của ngân hàng lưu ký xác nhận về khối lượng tài sản của quỹ tại Việt Nam;

- Bản sao hợp lệ giấy chứng nhận đăng ký mã số giao dịch chứng khoán của các quỹ này (nếu có) hoặc tài liệu xác nhận việc đã đăng ký mở tài khoản góp vốn, mua cổ phần bằng đồng Việt Nam, mở tài khoản vốn đầu tư gián tiếp nước ngoài (nếu có).

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Công ty mẹ thực hiện sửa đổi, bổ sung hồ sơ khi thấy cần thiết hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước. Trong thời hạn sáu (06) tháng kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, công ty mẹ phải hoàn chỉnh hồ sơ đầy đủ theo quy định. Sau thời hạn trên, nếu công ty mẹ không sửa đổi, bổ sung tài liệu, hoàn thiện hồ sơ đầy đủ theo yêu cầu, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

4. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1 và khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản, nêu rõ lý do và không có nghĩa vụ trả lại hồ sơ.

Điều 5. Công bố thông tin và khai trương hoạt động

1. Trong thời hạn ba mươi (30) ngày, kể từ ngày giấy chứng nhận đăng ký hoạt động văn phòng đại diện có hiệu lực, công ty mẹ hoặc văn phòng đại diện làm thủ tục xin cấp con dấu với cơ quan công an, công bố giấy chứng nhận đăng ký hoạt động văn phòng đại diện trên một tờ báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong ba (03) số liên tiếp về những nội dung sau:

a) Tên, địa chỉ trụ sở của văn phòng đại diện;

b) Tên đầy đủ, tên viết tắt, tên giao dịch và địa chỉ trụ sở của công ty mẹ;

c) Họ tên, quốc tịch của trưởng đại diện;

d) Số, ngày cấp, thời hạn của giấy chứng nhận đăng ký hoạt động văn phòng đại diện;

đ) Nội dung hoạt động của văn phòng đại diện;

e) Ngày khai trương hoạt động dự kiến.

2. Trong thời hạn mười lăm (15) ngày kể từ ngày khai trương hoạt động, văn phòng đại diện gửi Ủy ban Chứng khoán Nhà nước thông báo hoạt động của mình theo mẫu quy định tại phụ lục số 04 ban hành kèm theo Thông tư này và các tài liệu xác thực công ty mẹ đã hoàn tất các thủ tục theo quy định tại khoản 1 Điều này.

Điều 6. Thời hạn hoạt động của văn phòng đại diện

1. Thời hạn hoạt động của văn phòng đại diện được quy định cụ thể trong giấy chứng nhận đăng ký hoạt động.

2. Thời hạn hiệu lực của giấy chứng nhận đăng ký hoạt động của văn phòng đại diện tối đa là năm (05) năm nhưng không vượt quá thời hạn còn lại của giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh hoặc văn bản pháp lý tương đương của công ty mẹ.

Điều 7. Điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện

1. Công ty mẹ phải đề nghị Ủy ban Chứng khoán Nhà nước điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện trong các trường hợp sau:

a) Thay đổi trưởng đại diện;

b) Thay đổi tên của văn phòng đại diện;

c) Thay đổi địa điểm đặt trụ sở của văn phòng đại diện tại Việt Nam;

d) Thay đổi tên hoặc địa điểm đặt trụ sở chính của công ty mẹ;

đ) Thay đổi nơi đăng ký kinh doanh của công ty mẹ;

e) Thay đổi địa vị pháp lý hoặc các thay đổi liên quan tới việc chia tách, sáp nhập, hợp nhất của công ty mẹ.

2. Hồ sơ đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện như sau:

a) Trường hợp thay đổi trưởng đại diện:

- Giấy đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này;

- Quyết định thay đổi trưởng đại diện do đại diện có thẩm quyền của công ty mẹ ký;

- Tài liệu chứng minh trưởng đại diện miễn nhiệm đã thực hiện đầy đủ nghĩa vụ thuế, tài chính với Nhà nước Việt Nam;

- Hồ sơ cá nhân của người dự kiến được bổ nhiệm làm trưởng đại diện.

b) Trường hợp thay đổi tên, địa điểm đặt trụ sở của văn phòng đại diện:

- Giấy đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký hoặc trưởng đại diện ký khi có ủy quyền của công ty mẹ theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này kèm theo văn bản ủy quyền;

- Bản sao hợp đồng thuê địa điểm mới của văn phòng đại diện (trong trường hợp thay đổi địa điểm đặt trụ sở của văn phòng đại diện) kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng hoặc thẩm quyền cho thuê của bên cho thuê trụ sở.

c) Trường hợp thay đổi liên quan đến công ty mẹ theo quy định tại điểm b, d, đ, e khoản 1 Điều này, trong thời hạn tối đa sáu (06) tháng, kể từ ngày phát sinh thay đổi, công ty mẹ phải đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện. Hồ sơ bao gồm các tài liệu sau:

- Giấy đề nghị điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này;

- Bản sao hợp lệ giấy phép thành lập và hoạt động hoặc giấy chứng nhận đăng ký kinh doanh hoặc các văn bản pháp lý do cơ quan quản lý có thẩm quyền nước ngoài cấp xác minh việc thay đổi địa điểm trụ sở chính của công ty mẹ; thay đổi nơi đăng ký kinh doanh của công ty mẹ; thay đổi tên, địa vị pháp lý; việc chia tách, sáp nhập, hợp nhất; hoặc các tài liệu pháp lý có giá trị tương đương.

3. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 và khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước điều chỉnh giấy chứng nhận đăng ký hoạt động văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

5. Trong thời hạn bảy (07) ngày, kể từ ngày giấy chứng nhận đăng ký hoạt động văn phòng đại diện điều chỉnh có hiệu lực, công ty mẹ phải thực hiện việc công bố thông tin về các nội dung đã được điều chỉnh tại giấy chứng nhận đăng ký hoạt động văn phòng đại diện theo quy định tại khoản 1 Điều 5 Thông tư này.

Điều 8. Gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện

1. Tổ chức kinh doanh chứng khoán nước ngoài được gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện khi có đủ các điều kiện sau đây:

a) Tiếp tục duy trì hoạt động hợp pháp theo pháp luật của nước nguyên xứ và đáp ứng các điều kiện theo quy định tại Điều 3 Thông tư này;

b) Không vi phạm các quy định pháp luật Việt Nam dẫn tới bị thu hồi giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

2. Tối thiểu ba mươi (30) ngày trước ngày giấy chứng nhận đăng ký hoạt động văn phòng đại diện hết hạn, công ty mẹ phải làm thủ tục gia hạn, trừ trường hợp công ty mẹ đã nộp đầy đủ hồ sơ hợp lệ về việc gia hạn hoạt động của văn phòng đại diện theo quy định tại khoản 3 và khoản 4 Điều này trước thời điểm giấy chứng nhận đăng ký hoạt động văn phòng đại diện hết hiệu lực. Sau thời hạn nêu trên, trường hợp công ty mẹ muốn duy trì hoạt động của văn phòng đại diện tại Việt Nam thì thực hiện thủ tục cấp mới giấy chứng nhận đăng ký hoạt động văn phòng đại diện theo quy định tại Điều 3 và Điều 4 Thông tư này.

3. Hồ sơ đề nghị gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện bao gồm các tài liệu sau:

a) Giấy đề nghị gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 03 ban hành kèm theo Thông tư này;

b) Tài liệu theo quy định có liên quan tại điểm b, d, e, g khoản 1 Điều 4 Thông tư này;

c) Trường hợp có sự thay đổi tại điều lệ của công ty mẹ, hoặc trưởng đại diện hoặc trụ sở văn phòng đại diện, tài liệu bổ sung theo quy định liên quan tại điểm c, h, i khoản 1 Điều 4, khoản 2 Điều 7 Thông tư này.

4. Hồ sơ theo quy định tại khoản 3 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

5. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Ủy ban Chứng khoán Nhà nước làm thủ tục gia hạn giấy chứng nhận đăng ký hoạt động văn phòng đại diện. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

Điều 9. Phạm vi hoạt động, quyền và nghĩa vụ của văn phòng đại diện, trưởng đại diện và nhân viên tại văn phòng đại diện

Phạm vi hoạt động, quyền và nghĩa vụ của văn phòng đại diện, trưởng đại diện và nhân viên tại văn phòng đại diện thực hiện theo quy định tại khoản 4, 5 Điều 78 Luật Chứng khoán, Điều 76 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán. Người làm việc tại Văn phòng đại diện phải nộp thuế theo quy định của pháp luật Việt Nam.

Điều 10. Chấm dứt hoạt động của văn phòng đại diện

1. Văn phòng đại diện chấm dứt hoạt động trong các trường hợp sau:

a) Theo đề nghị của công ty mẹ;

b) Hết thời hạn hoạt động theo giấy chứng nhận đăng ký hoạt động văn phòng đại diện;

c) Bị thu hồi giấy chứng nhận đăng ký hoạt động theo quy định tại Điều 11 Thông tư này.

2. Trường hợp văn phòng đại diện chấm dứt hoạt động theo quy định tại điểm a, b khoản 1 Điều này, tối thiểu ba mươi (30) ngày trước ngày dự kiến chấm dứt hoạt động, công ty mẹ gửi Ủy ban Chứng khoán Nhà nước hồ sơ đề nghị chấm dứt hoạt động văn phòng đại diện. Hồ sơ bao gồm các tài liệu sau:

a) Thông báo về việc chấm dứt hoạt động của văn phòng đại diện theo mẫu quy định tại phụ lục số 05 ban hành kèm theo Thông tư này;

b) Kế hoạch chấm dứt hoạt động của văn phòng đại diện bao gồm: trình tự, thủ tục thanh lý tài sản và thực hiện các nghĩa vụ của văn phòng đại diện; cách thức, thời hạn và kế hoạch thanh toán các nghĩa vụ nợ, thu hồi tài sản có, giải quyết các nghĩa vụ, quyền lợi với cá nhân, tổ chức có liên quan; kế hoạch chuyển tiền và tài sản của văn phòng đại diện ra nước ngoài;

c) Quyết định của công ty mẹ về việc chấm dứt hoạt động văn phòng đại diện.

3. Hồ sơ theo quy định tại khoản 2 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười (10) ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 2 và khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước xem xét chấp thuận nguyên tắc về việc chấm dứt hoạt động văn phòng đại diện.

5. Sau khi nhận được công văn của Ủy ban Chứng khoán Nhà nước chấp thuận về mặt nguyên tắc việc chấm dứt hoạt động của văn phòng đại diện của Ủy ban Chứng khoán Nhà nước, văn phòng đại diện thực hiện các thủ tục đóng cửa văn phòng đại diện bao gồm:

a) Công bố thông tin trên ba (03) số liên tiếp của một (01) tờ báo Trung ương hoặc địa phương nơi văn phòng đại diện có trụ sở về việc chấm dứt hoạt động của mình để các tổ chức, cá nhân đến giải quyết quyền lợi liên quan;

b) Thanh lý hợp đồng thuê trụ sở, hợp đồng lao động với người lao động và các giao dịch khác (nếu có);

c) Hoàn thành các nghĩa vụ thuế, tài chính đối với Nhà nước theo quy định hiện hành của pháp luật;

d) Làm thủ tục trả con dấu theo quy định của pháp luật liên quan;

đ) Thanh toán hết các khoản nợ và các nghĩa vụ khác với tổ chức và cá nhân có liên quan tại Việt Nam; thực hiện đầy đủ mọi nghĩa vụ, quyền lợi đối với các tổ chức, cá nhân khác có liên quan.

6. Kể từ ngày hoàn tất thủ tục theo quy định tại khoản 5 Điều này, công ty mẹ báo cáo Ủy ban Chứng khoán Nhà nước về việc đã hoàn tất thủ tục chấm dứt hoạt động của văn phòng đại diện tại Việt Nam. Hồ sơ báo cáo bao gồm các tài liệu sau:

a) Thông báo chấm dứt hoạt động của văn phòng đại diện do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 06 ban hành kèm theo Thông tư này;

b) Văn bản, tài liệu liên quan chứng minh công ty mẹ đã hoàn tất các thủ tục thanh lý, thực hiện đầy đủ mọi nghĩa vụ, quyền lợi với các tổ chức, cá nhân liên quan theo quy định tại khoản 5 Điều này và các quy định liên quan của pháp luật Việt Nam;

c) Bản chính giấy chứng nhận đăng ký hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài.

7. Hồ sơ tại khoản 6 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

8. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 6 và khoản 7 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký hoạt động văn phòng đại diện.

9. Sau khi nhận được quyết định chấm dứt hoạt động văn phòng đại diện do Ủy ban Chứng khoán Nhà nước cấp, công ty mẹ được chuyển ra nước ngoài tài sản còn lại của văn phòng đại diện (nếu có) theo quy định pháp luật hiện hành.

Điều 11. Thu hồi giấy chứng nhận đăng ký hoạt động văn phòng đại diện

1. Tùy theo tính chất, mức độ vi phạm, tổ chức kinh doanh chứng khoán nước ngoài bị thu hồi giấy chứng nhận đăng ký hoạt động văn phòng đại diện trong các trường hợp sau:

a) Công ty mẹ, văn phòng đại diện vi phạm các quy định về quản lý ngoại hối theo pháp luật Việt Nam, giao dịch nội bộ, thao túng thị trường và các giao dịch bị cấm khác theo quy định của pháp luật chứng khoán Việt Nam; không thực hiện đầy đủ các nghĩa vụ thuế, các nghĩa vụ tài chính khác đối với Nhà nước Việt Nam theo quy định của pháp luật;

b) Hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện có những thông tin sai lệch, không chính xác hoặc bỏ sót những nội dung quan trọng theo quy định phải có trong hồ sơ;

c) Hoạt động sai mục đích, không đúng chức năng hoặc không đúng nội dung quy định trong giấy chứng nhận đăng ký hoạt động văn phòng đại diện hoặc các quy định pháp luật khác về hoạt động của văn phòng đại diện;

d) Không gửi báo cáo theo yêu cầu của Ủy ban Chứng khoán Nhà nước;

đ) Công ty mẹ chấm dứt hoạt động, bị phá sản, giải thể; hoặc công ty mẹ bị chia, tách, sáp nhập, hợp nhất mà tổ chức hình thành sau khi chia, tách, sáp nhập, hợp nhất đề nghị chấm dứt hoạt động của văn phòng đại diện tại Việt Nam;

e) Văn phòng đại diện không tiến hành hoạt động trong thời hạn mười hai (12) tháng kể từ ngày được cấp giấy chứng nhận đăng ký hoạt động.

2. Trường hợp văn phòng đại diện bị thu hồi giấy chứng nhận đăng ký hoạt động theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản đề nghị công ty mẹ, văn phòng đại diện thực hiện các thủ tục để đóng cửa văn phòng đại diện theo quy định tại khoản 5, 6, 7, 8, 9 Điều 10 Thông tư này.

Điều 12. Nghĩa vụ báo cáo, lưu trữ hồ sơ của văn phòng đại diện

1. Văn phòng đại diện trong thời gian hoạt động có trách nhiệm báo cáo hoạt động định kỳ hàng quý, năm cho Ủy ban Chứng khoán Nhà nước. Nội dung báo cáo theo mẫu quy định tại phụ lục số 07 ban hành kèm theo Thông tư này.

2. Thời hạn nộp báo cáo quy định tại khoản 1 Điều này:

a) Trong thời hạn 15 ngày kể từ ngày kết thúc quý;

b) Trong thời hạn 90 ngày kể từ ngày kết thúc năm.

3. Văn phòng đại diện phải lưu trữ tại trụ sở đầy đủ, chính xác, kịp thời các tài liệu, hồ sơ và cập nhật thông tin, dữ liệu liên quan đến hoạt động của văn phòng đại diện. Trong trường hợp cần thiết, khi có yêu cầu của Ủy ban Chứng khoán Nhà nước, văn phòng đại diện có nghĩa vụ kịp thời báo cáo, cung cấp tài liệu hoặc giải trình các vấn đề có liên quan đến hoạt động của mình và hoạt động của công ty mẹ trên thị trường chứng khoán Việt Nam.

Chương 3.

THÀNH LẬP VÀ HOẠT ĐỘNG CHI NHÁNH TẠI VIỆT NAM CỦA CÔNG TY QUẢN LÝ QUỸ NƯỚC NGOÀI

Điều 13. Điều kiện cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Công ty quản lý quỹ nước ngoài muốn đăng ký thành lập chi nhánh tại Việt Nam phải không đang trong tình trạng hợp nhất, sáp nhập, chia, tách, giải thể, phá sản và đáp ứng điều kiện quy định tại khoản 3 Điều 74 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Chi nhánh công ty quản lý quỹ nước ngoài dự kiến thành lập tại Việt Nam phải có đầy đủ cơ sở vật chất, đội ngũ nhân sự hành nghề đáp ứng các điều kiện theo quy định pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ như đối với công ty quản lý quỹ trong nước, và đáp ứng điều kiện quy định tại khoản 3, khoản 4 Điều 71 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

Điều 14. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Hồ sơ đề nghị cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài bao gồm:

a) Giấy đề nghị cấp giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam do đại diện có thẩm quyền của công ty mẹ ký theo mẫu quy định tại phụ lục số 08 ban hành kèm theo Thông tư này;

b) Phương án kinh doanh của chi nhánh tại Việt Nam trong ba (03) năm đầu sau khi được cấp giấy phép thành lập và hoạt động với các nội dung theo mẫu quy định tại phụ lục số 09 ban hành kèm theo Thông tư này;

c) Bản sao hợp lệ điều lệ của công ty mẹ (The Articles of Incorporation) hoặc biên bản thỏa thuận góp vốn (Memorandum for Private Placement) hoặc biên bản thỏa thuận thành lập (Establishment Contract);

d) Bản sao hợp lệ giấy phép thành lập và hoạt động của công ty quản lý quỹ nước ngoài hoặc các văn bản tương đương do cơ quan có thẩm quyền của nước nguyên xứ cấp. Trường hợp các tài liệu này có quy định về thời hạn hoạt động của công ty mẹ thì thời hạn đó phải còn ít nhất là năm (05) năm;

đ) Tài liệu xác nhận công ty mẹ đáp ứng các điều kiện quy định tại Điều 13 Thông tư này;

e) Bản sao hợp lệ văn bản của cơ quan có thẩm quyền tại nước ngoài cho phép mở chi nhánh tại Việt Nam (nếu có theo quy định của pháp luật nước ngoài);

g) Báo cáo tài chính năm của năm tài chính gần nhất đã kiểm toán;

h) Biên bản họp (nếu có) và quyết định của đại hội đồng cổ đông, hội đồng quản trị hoặc hội đồng thành viên, hoặc quyết định của chủ sở hữu hoặc đại diện có thẩm quyền theo quy định tại điều lệ của công ty mẹ về việc thành lập chi nhánh tại Việt Nam;

i) Quyết định bổ nhiệm giám đốc chi nhánh công ty quản lý quỹ nước ngoài do cấp có thẩm quyền của công ty mẹ ký. Danh sách nhân viên nghiệp vụ dự kiến, kèm theo hồ sơ cá nhân, lý lịch tư pháp được cấp không quá sáu (06) tháng tính tới thời điểm nộp hồ sơ thành lập chi nhánh và các tài liệu liên quan khác chứng minh giám đốc chi nhánh, nhân viên hành nghề tại chi nhánh đáp ứng quy định tại khoản 2 Điều 13 Thông tư này;

k) Hợp đồng hoặc hợp đồng nguyên tắc thuê trụ sở chi nhánh kèm theo tài liệu xác nhận quyền sở hữu, quyền sử dụng hoặc thẩm quyền cho thuê của bên cho thuê trụ sở;

l) Các tài liệu liên quan đến quỹ đang đầu tư tại Việt Nam (nếu có) theo quy định tại điểm k khoản 1 Điều 4 Thông tư này.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành hai (02) bộ, một (01) bộ bằng tiếng Việt và một (01) bộ gốc bằng tiếng nước nguyên xứ, kèm theo tệp thông tin điện tử. Hồ sơ trên được gửi trực tiếp Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

3. Trong thời hạn sáu (06) tháng, kể từ ngày Ủy ban Chứng khoán Nhà nước có yêu cầu bằng văn bản, công ty mẹ phải bổ sung hoàn chỉnh hồ sơ theo quy định. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp giấy phép thành lập và hoạt động chi nhánh công ty, Ủy ban Chứng khoán Nhà nước có văn bản đề nghị công ty mẹ hoặc người dự kiến làm giám đốc chi nhánh giải trình bằng văn bản. Sau thời hạn trên, nếu công ty mẹ không sửa đổi, bổ sung tài liệu, hoàn thiện hồ sơ hoặc không thực hiện giải trình đầy đủ theo yêu cầu, Ủy ban Chứng khoán Nhà nước có quyền từ chối cấp giấy phép thành lập chi nhánh.

Điều 15. Trình tự cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại Điều 14 Thông tư này, Ủy ban Chứng khoán Nhà nước có văn bản thông báo cho công ty quản lý quỹ nước ngoài hoàn tất các điều kiện cơ sở vật chất, nhân sự và phong tỏa vốn điều lệ của chi nhánh. Công ty mẹ được sử dụng vốn điều lệ của chi nhánh để đầu tư cơ sở vật chất. Phần vốn điều lệ còn lại phải được phong tỏa trên tài khoản của ngân hàng thương mại theo chỉ định của Ủy ban Chứng khoán Nhà nước và phải giải tỏa chuyển vào tài khoản của chi nhánh ngay sau khi giấy phép thành lập và hoạt động chi nhánh có hiệu lực.

2. Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất trụ sở chi nhánh tại Việt Nam trước khi cấp giấy phép thành lập và hoạt động.

3. Sau ba (03) tháng kể từ ngày nhận được thông báo của Ủy ban Chứng khoán Nhà nước theo quy định tại khoản 1 Điều này, nếu công ty quản lý quỹ nước ngoài không hoàn tất các điều kiện về cơ sở vật chất, phong tỏa vốn và bổ sung đầy đủ nhân sự theo quy định, Ủy Ban Chứng khoán Nhà nước có quyền từ chối cấp phép.

4. Trong thời hạn bảy (07) ngày, kể từ ngày nhận được giấy xác nhận phong tỏa vốn, biên bản kiểm tra cơ sở vật chất và các tài liệu hợp lệ khác theo quy định tại Điều 14 Thông tư này, Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động chi nhánh tại Việt Nam cho công ty quản lý nước ngoài. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản, nêu rõ lý do và không có nghĩa vụ hoàn trả hồ sơ.

5. Trong thời hạn ba mươi (30) ngày, kể từ ngày giấy phép thành lập và hoạt động chi nhánh có hiệu lực, công ty mẹ phải làm thủ tục xin cấp con dấu với cơ quan công an, công bố giấy phép thành lập và hoạt động chi nhánh trên một tờ báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong ba (03) số liên tiếp về những nội dung sau:

a) Tên, địa chỉ trụ sở của chi nhánh;

b) Tên đầy đủ, tên viết tắt, tên giao dịch và địa chỉ trụ sở của công ty mẹ;

c) Họ tên, quốc tịch của giám đốc chi nhánh;

d) Số, ngày cấp, thời hạn của giấy phép thành lập và hoạt động chi nhánh;

đ) Vốn điều lệ;

e) Nội dung hoạt động của chi nhánh;

g) Ngày khai trương hoạt động dự kiến.

6. Trong thời hạn mười lăm (15) ngày kể từ ngày khai trương hoạt động, chi nhánh tại Việt Nam phải gửi Ủy ban Chứng khoán Nhà nước thông báo hoạt động của mình theo mẫu quy định tại phụ lục số 04 ban hành kèm theo Thông tư này và các tài liệu xác thực tổ chức nước ngoài đã hoàn tất các thủ tục theo quy định tại khoản 5 Điều này.

Điều 16. Điều chỉnh giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Chi nhánh công ty quản lý quỹ nước ngoài phải đề nghị Ủy ban Chứng khoán Nhà nước điều chỉnh giấy phép thành lập và hoạt động chi nhánh trong những trường hợp có thay đổi sau đây:

a) Thay đổi giám đốc chi nhánh;

b) Thay đổi tên của chi nhánh;

c) Thay đổi địa điểm đặt trụ sở của chi nhánh;

d) Thay đổi tên hoặc địa điểm đặt trụ sở của công ty mẹ;

đ) Thay đổi nơi đăng ký kinh doanh của công ty mẹ;

e) Thay đổi địa vị pháp lý hoặc các thay đổi liên quan tới việc chia tách, sáp nhập, hợp nhất của công ty mẹ.

2. Hồ sơ, trình tự đề nghị điều chỉnh giấy phép thành lập và hoạt động chi nhánh thực hiện theo quy định có liên quan tại Điều 7 và Điều 14 Thông tư này. Trường hợp thay đổi trụ sở chi nhánh công ty quản lý quỹ nước ngoài, Ủy ban Chứng khoán Nhà nước kiểm tra cơ sở vật chất đảm bảo chi nhánh đáp ứng điều kiện hoạt động theo quy định của pháp luật về thành lập, tổ chức, hoạt động của công ty quản lý quỹ trước khi điều chỉnh giấy phép thành lập và hoạt động chi nhánh.

Điều 17. Tạm ngừng hoạt động, đình chỉ hoạt động, thu hồi giấy phép thành lập và hoạt động chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam tạm ngừng hoạt động trong thời hạn tối đa hai (02) năm trong các trường hợp sau:

a) Buộc phải tạm ngừng hoạt động do không khắc phục được tình trạng kiểm soát đặc biệt theo quy định của pháp luật về chỉ tiêu an toàn tài chính và có lỗ gộp dưới năm mươi phần trăm (50%) vốn điều lệ;

b) Tự nguyện tạm ngừng hoạt động, với điều kiện đã thanh lý hết các hợp đồng kinh tế liên quan tới nghiệp vụ kinh doanh chứng khoán.

2. Chi nhánh tại Việt Nam bị đình chỉ hoạt động trong các trường hợp sau:

a) Các trường hợp quy định tại điểm a, b, c, d khoản 1 Điều 11 Thông tư này;

b) Không duy trì các điều kiện cấp giấy phép thành lập và hoạt động chi nhánh theo quy định tại khoản 3 Điều 74 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

c) Không khắc phục được tình trạng kiểm soát đặc biệt sau thời hạn theo quy định của pháp luật về chỉ tiêu an toàn tài chính và lỗ gộp đạt từ mức năm mươi phần trăm (50%) vốn điều lệ trở lên hoặc không còn đáp ứng đủ điều kiện về vốn để hoạt động chi nhánh;

3. Chi nhánh tại Việt Nam bị thu hồi giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Các trường hợp quy định tại điểm đ, e khoản 1 Điều 11 Thông tư này;

b) Không khắc phục được các vi phạm dẫn tới buộc phải tạm ngừng hoạt động, đình chỉ hoạt động trong thời gian tạm ngừng, đình chỉ hoạt động quy định tại khoản 1, khoản 2 Điều này.

4. Trình tự, thủ tục tạm ngừng hoạt động, đình chỉ, thu hồi giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài thực hiện theo quy định pháp luật về chứng khoán áp dụng đối với công ty quản lý quỹ trong nước.

Điều 18. Giải thể chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam giải thể trong các trường hợp sau đây:

a) Theo đề nghị của công ty mẹ, tự nguyện giải thể, chấm dứt hoạt động chi nhánh tại Việt Nam nếu có khả năng thanh toán hết các khoản nợ và nghĩa vụ khác;

b) Hết thời hạn hoạt động theo giấy phép thành lập và hoạt động chi nhánh tại Việt Nam;

c) Bị thu hồi giấy phép thành lập và hoạt động.

2. Trình tự, hồ sơ, thủ tục giải thể chi nhánh công ty quản lý quỹ nước ngoài thực hiện theo quy định pháp luật về chứng khoán như đối với công ty quản lý quỹ trong nước.

Điều 19. Thay đổi mức vốn điều lệ của chi nhánh tại Việt Nam

1. Vốn điều lệ của chi nhánh tại Việt Nam có thể được tăng từ các nguồn sau:

a) Lợi nhuận để lại;

b) Vốn do công ty mẹ cấp thêm.

2. Khi giảm vốn điều lệ chi nhánh tại Việt Nam, công ty mẹ phải bảo đảm chi nhánh đáp ứng các quy định về vốn pháp định và tỷ lệ an toàn tài chính sau khi điều chỉnh.

3. Trình tự, hồ sơ, thủ tục tăng, giảm vốn điều lệ, nguồn vốn thực hiện của chi nhánh tại Việt Nam thực hiện theo quy định pháp luật về chứng khoán như đối với công ty quản lý quỹ trong nước.

Điều 20. Hoạt động của chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam phải tuân thủ các quy định sau:

a) Chỉ được quản lý tài sản huy động từ nước ngoài, bao gồm cả tài sản phát sinh tại Việt Nam được hình thành từ nguồn vốn huy động ở nước ngoài; không được huy động vốn tại Việt Nam để quản lý dưới mọi hình thức;

b) Trừ trường hợp khách hàng ủy thác có chỉ thị hoặc có quy định tại hợp đồng quản lý đầu tư, điều lệ của tổ chức nước ngoài, khi thực hiện quản lý tài sản cho khách hàng, chi nhánh công ty quản lý quỹ nước ngoài phải tuân thủ các quy định về lưu ký, quản lý tách biệt tài sản tới từng khách hàng; giao dịch tài sản giữa các danh mục đầu tư của khách hàng ủy thác theo các quy định của pháp luật áp dụng đối với công ty quản lý quỹ trong nước;

c) Bảo mật thông tin của khách hàng, thông tin về giao dịch tài sản, danh mục đầu tư của khách hàng và các thông tin khác liên quan, trừ trường hợp cung cấp thông tin cho Ủy ban Chứng khoán Nhà nước và các cơ quan quản lý có thẩm quyền theo yêu cầu;

d) Tuân thủ các quy định pháp luật ngoại hối, hạn chế sở hữu tại các doanh nghiệp Việt Nam, thuế, phí, phòng chống rửa tiền và các quy định pháp luật khác;

đ) Được sử dụng tài sản huy động từ nước ngoài để tài trợ cho các dự án, doanh nghiệp, cho vay và thực hiện các hợp đồng đầu tư theo quy định tại hợp đồng quản lý đầu tư, điều lệ của tổ chức nước ngoài hoặc chỉ thị của khách hàng;

e) Không được vay trên lãnh thổ Việt Nam cho khách hàng, cho các tổ chức, cá nhân khác hoặc cho chính mình, dưới mọi hình thức; không được sử dụng tài sản ủy thác, tài sản của mình để thế chấp, cầm cố, ký quỹ, ký cược hoặc đảm bảo cho các khoản vay, bảo lãnh cho các khoản vay trên lãnh thổ Việt Nam, kể cả cho khách hàng ủy thác, cho các tổ chức, cá nhân khác hoặc cho chính mình;

g) Không được chào bán, phát hành chứng khoán để huy động vốn trên lãnh thổ Việt Nam;

h) Chuyển lợi nhuận của chi nhánh ra nước ngoài theo quy định của pháp luật Việt Nam;

i) Thực hiện các nghiệp vụ kinh doanh chứng khoán phù hợp với giấy phép thành lập và hoạt động, quy định của pháp luật Việt Nam và điều ước quốc tế mà Việt Nam là thành viên;

k) Người làm việc tại chi nhánh phải nộp thuế theo quy định của pháp luật Việt Nam.

2. Trong hoạt động báo cáo sở hữu, công bố thông tin về giao dịch trên thị trường chứng khoán, chi nhánh tại Việt Nam có trách nhiệm:

a) Đại diện cho khách hàng ủy thác thực hiện nghĩa vụ báo cáo, công bố thông tin giao dịch theo quy định của pháp luật chứng khoán. Chi nhánh cùng với các khách hàng ủy thác tuân thủ các quy định của pháp luật về báo cáo sở hữu và công bố thông tin trên thị trường chứng khoán áp dụng đối với người có liên quan, cổ đông lớn, cổ đông nội bộ và nhà đầu tư nội bộ;

b) Nghĩa vụ báo cáo, công bố thông tin phát sinh kể từ thời điểm:

- Số cổ phiếu do chi nhánh tại Việt Nam, công ty mẹ và các khách hàng ủy thác sở hữu đạt từ 5% trở lên tổng số cổ phiếu đang lưu hành của một tổ chức phát hành, hoặc

- Chi nhánh tại Việt Nam, công ty mẹ là cổ đông nội bộ, nhà đầu tư nội bộ theo quy định của pháp luật về chứng khoán;

c) Nội dung báo cáo công bố thông tin, phương thức công bố thông tin thực hiện theo quy định của pháp luật về công bố thông tin trên thị trường chứng khoán.

3. Chi nhánh tại Việt Nam phải thực hiện chào mua công khai theo quy định của pháp luật về chứng khoán trong các trường hợp sau:

a) Chi nhánh tại Việt Nam, khách hàng ủy thác hoặc chi nhánh tại Việt Nam cùng với khách hàng ủy thác mua để sở hữu từ hai mươi lăm phần trăm (25%) trở lên tổng số cổ phiếu, chứng chỉ quỹ đóng đang lưu hành của một tổ chức phát hành;

b) Chi nhánh tại Việt Nam, khách hàng ủy thác hoặc chi nhánh cùng với khách hàng ủy thác nắm giữ từ hai mươi lăm phần trăm (25%) trở lên cổ phiếu, chứng chỉ quỹ đóng đang lưu hành của tổ chức phát hành mua tiếp từ năm (5%) đến dưới mười phần trăm (10%) cổ phiếu, chứng chỉ quỹ đóng đang lưu hành trong thời gian dưới một năm kể từ ngày kết thúc đợt chào mua công khai trước đó;

c) Chi nhánh tại Việt Nam, khách hàng ủy thác hoặc chi nhánh tại Việt Nam cùng với khách hàng ủy thác nắm giữ từ hai mươi lăm phần trăm (25%) trở lên cổ phiếu, chứng chỉ quỹ đóng đang lưu hành của tổ chức phát hành mua tiếp từ mười phần trăm (10%) trở lên cổ phiếu, chứng chỉ quỹ đóng đang lưu hành của tổ chức phát hành.

4. Trong quá trình hoạt động, chi nhánh tại Việt Nam, công ty mẹ phải bảo đảm:

a) Trong thời hạn tối đa ba mươi (30) ngày, kể từ ngày công ty mẹ hoàn tất việc đầu tư vào các công ty con, công ty liên doanh, liên kết tại Việt Nam, chi nhánh có trách nhiệm thông báo cho Ủy ban Chứng khoán Nhà nước về các hạng mục đầu tư này; công ty mẹ không được tham gia góp vốn, mua để sở hữu trên 5% vốn điều lệ của một công ty quản lý quỹ tại Việt Nam;

b) Chi nhánh tại Việt Nam không được góp vốn, mua cổ phần hoặc phần vốn góp tại các công ty quản lý quỹ, công ty chứng khoán tại Việt Nam, ngoại trừ trường hợp mua để sở hữu hoặc cùng với người có liên quan sở hữu không quá 5% số cổ phiếu đang lưu hành của công ty quản lý quỹ, công ty chứng khoán đã đăng ký giao dịch, niêm yết trên Sở giao dịch chứng khoán.

5. Tất cả giao dịch chứng khoán tại Việt Nam của thành viên ban điều hành, nhân viên của chi nhánh tại Việt Nam phải báo cáo bộ phận kiểm soát nội bộ của chi nhánh trước và ngay sau khi giao dịch. Báo cáo về giao dịch cá nhân nêu trên phải bao gồm thông tin về loại (mã) chứng khoán, số lượng, giá giao dịch, công ty chứng khoán nơi mở tài khoản giao dịch. Báo cáo về giao dịch cá nhân phải được lưu trữ và quản lý tập trung tại bộ phận kiểm soát nội bộ và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu.

6. Chi nhánh tại Việt Nam được phép cung cấp dịch vụ tư vấn đầu tư chứng khoán cho khách hàng trong nước và khách hàng nước ngoài. Khi cung cấp dịch vụ tư vấn đầu tư chứng khoán tại Việt Nam, chi nhánh tại Việt Nam có trách nhiệm tuân thủ đầy đủ các quy định pháp luật về nhân sự, hoạt động nghiệp vụ áp dụng đối với công ty quản lý quỹ trong nước.

7. Cơ cấu tổ chức, quản trị điều hành của chi nhánh tại Việt Nam do công ty mẹ quyết định phải phù hợp với quy định của pháp luật Việt Nam về cơ cấu tổ chức, quản trị, điều hành và kiểm soát nội bộ của công ty quản lý quỹ.

8. Chi nhánh phải ban hành các quy trình nghiệp vụ, thiết lập và vận hành hệ thống quản lý rủi ro theo hướng dẫn của Ủy ban Chứng khoán Nhà nước phù hợp với hoạt động nghiệp vụ của mình, bảo đảm có cơ chế kiểm soát, quản lý rủi ro gắn với từng sản phẩm, quy trình thực hiện nghiệp vụ kinh doanh; hoặc sử dụng các quy định nội bộ do công ty mẹ ban hành.

9. Chi nhánh tại Việt Nam có trách nhiệm hàng năm tổ chức đào tạo, tập huấn cho nhân viên hoặc yêu cầu nhân viên hành nghề tham gia các khóa tập huấn do Ủy ban Chứng khoán Nhà nước tổ chức (nếu có), bảo đảm đội ngũ nhân viên được cập nhật kỹ năng, chuyên môn, nghiệp vụ, kiến thức về pháp luật.

Điều 21. Cơ chế tài chính của chi nhánh tại Việt Nam

1. Trong quá trình hoạt động, chi nhánh tại Việt Nam phải luôn duy trì mức vốn chủ sở hữu của chi nhánh không thấp hơn mức vốn pháp định quy định tại khoản 3 Điều 71 Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Chi nhánh tại Việt Nam phải thực hiện cơ chế tài chính theo quy định của pháp luật tại Việt Nam như đối với công ty quản lý quỹ trong nước.

3. Chi nhánh tại Việt Nam phải đáp ứng và duy trì chỉ tiêu an toàn tài chính như đối với công ty quản lý quỹ trong nước.

Điều 22. Nghĩa vụ tài chính, thuế và chế độ kế toán của chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam thực hiện các nghĩa vụ thuế và các nghĩa vụ tài chính theo quy định của pháp luật về thuế và quản lý thuế.

2. Chi nhánh tại Việt Nam thực hiện đầy đủ các quy định của pháp luật tại Việt Nam về kế toán đối với công ty quản lý quỹ trong nước.

Điều 23. Nghĩa vụ báo cáo, lưu trữ hồ sơ và công bố thông tin của chi nhánh tại Việt Nam

1. Chi nhánh tại Việt Nam gửi Ủy ban Chứng khoán Nhà nước các báo cáo định kỳ về hoạt động của chi nhánh như sau:

a) Báo cáo tình hình hoạt động tháng, năm với các nội dung theo mẫu quy định tại phụ lục số 10 ban hành kèm theo Thông tư này;

b) Báo cáo tài chính quý, báo cáo tài chính bán niên, báo cáo tài chính năm. Báo cáo tài chính bán niên phải được soát xét và báo cáo tài chính năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận;

c) Báo cáo tháng, năm về tình hình quản lý danh mục đầu tư theo quy định tại phụ lục số 11 kèm theo Thông tư này; báo cáo tài chính năm của các quỹ đầu tư tại Việt Nam lập theo quy định của nước nguyên xứ;

d) Báo cáo về chỉ tiêu an toàn tài chính theo quy định của pháp luật về chỉ tiêu an toàn tài chính áp dụng đối với tổ chức kinh doanh chứng khoán trong nước.

2. Thời hạn nộp các báo cáo quy định tại khoản 1 Điều này:

a) Trong thời hạn mười (10) ngày, kể từ ngày kết thúc tháng đối với các báo cáo tháng; Trong thời hạn hai mươi (20) ngày, kể từ ngày kết thúc quý đối với báo cáo quý;

b) Trong thời hạn bốn mươi lăm (45) ngày, kể từ ngày kết thúc 6 tháng đầu năm tài chính đối với báo cáo tài chính bán niên;

c) Trong thời hạn chín mươi (90) ngày, kể từ ngày kết thúc năm tài chính đối với báo cáo năm.

3. Chi nhánh tại Việt Nam phải báo cáo Ủy ban Chứng khoán Nhà nước các sự kiện có thể gây ảnh hưởng nghiêm trọng đến khả năng tài chính, hoạt động quản lý tài sản ủy thác trong vòng ba (03) ngày làm việc, kể từ khi xảy ra các sự kiện đó.

4. Trong trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích nhà đầu tư, Ủy ban Chứng khoán Nhà nước có thể yêu cầu chi nhánh công ty quản lý quỹ nước ngoài báo cáo về các hoạt động khác trên lãnh thổ Việt Nam của chi nhánh hoặc của công ty mẹ. Chi nhánh phải báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn bốn mươi tám (48) giờ, kể từ khi nhận được yêu cầu báo cáo.

5. Chi nhánh tại Việt Nam phải lưu trữ tại trụ sở đầy đủ, chính xác, kịp thời các tài liệu, hồ sơ và cập nhật thông tin, dữ liệu liên quan đến hoạt động của mình. Trong trường hợp cần thiết, khi có yêu cầu của Ủy ban Chứng khoán Nhà nước, chi nhánh tại Việt Nam có nghĩa vụ kịp thời báo cáo, cung cấp tài liệu hoặc giải trình các vấn đề có liên quan đến hoạt động của mình và hoạt động của công ty mẹ trên thị trường chứng khoán Việt Nam.

6. Chi nhánh tại Việt Nam thực hiện công bố thông tin theo quy định của pháp luật hiện hành như đối với công ty quản lý quỹ trong nước.

Điều 24. Thanh tra, kiểm tra hoạt động của chi nhánh tại Việt Nam

1. Ủy ban Chứng khoán Nhà nước thực hiện thanh tra, kiểm tra hoạt động của chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam theo quy định của pháp luật hiện hành.

2. Công ty mẹ và cơ quan quản lý nhà nước về lĩnh vực tài chính, ngân hàng, chứng khoán nơi công ty mẹ đóng trụ sở chính trước khi thực hiện kiểm tra, giám sát đối với hoạt động của chi nhánh tại Việt Nam phải thông báo và gửi đề cương nội dung kiểm tra cho Ủy ban Chứng khoán Nhà nước.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được kết luận, chi nhánh tại Việt Nam gửi báo cáo cho Ủy ban Chứng khoán Nhà nước kết quả kiểm tra, kiểm soát nội bộ, kiểm toán nội bộ, kết luận thanh tra của công ty mẹ, cơ quan quản lý có thẩm quyền nước ngoài đối với hoạt động của chi nhánh tại Việt Nam.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 25. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01/11/2013 và thay thế cho Quyết định số 124/2008/QĐ-BTC ngày 26 tháng 12 năm 2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế thành lập và hoạt động của văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài tại Việt Nam.

Điều 26. Tổ chức thực hiện

Ủy ban Chứng khoán Nhà nước, văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam và các tổ chức, cá nhân có liên quan có trách nhiệm tổ chức thực hiện./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

MẪU GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

...... ngày...... tháng...... năm.......

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG
VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt của tổ chức kinh doanh chứng khoán nước ngoài - tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của tổ chức kinh doanh chứng khoán nước ngoài (nơi thành lập):

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số:

Nơi cấp: Ngày cấp:

6. Lĩnh vực hoạt động chính:

7. Vốn điều lệ:

8. Điện thoại: Fax:

9. Email: Website:

10. Họ và tên Người đại diện theo pháp luật:

Chức vụ: Quốc tịch:

Email: Fax: Số điện thoại liên lạc:

11. Đại diện có thẩm quyền (liệt kê đầy đủ):

STT | Họ và tên | Chức vụ | Quốc tịch | Địa chỉ liên hệ (điện thoại, Email, Fax)
1 |  |  |  |
… |  |  |  |

12. Cơ quan quản lý, giám sát chuyên ngành (nếu có) của nước nguyên xứ (nêu rõ tên đầy đủ, viết tắt, trang thông tin điện tử của cơ quan này):

13. Tóm tắt quá trình hoạt động của tổ chức kinh doanh chứng khoán nước ngoài:

Đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động văn phòng đại diện tại Việt Nam với nội dung như sau:

1. Tên đầy đủ và chính thức của văn phòng đại diện:

2. Tên viết tắt của văn phòng đại diện (nếu có):

3. Tên giao dịch bằng tiếng Anh:

4. Địa điểm dự kiến đặt trụ sở văn phòng đại diện (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố):

5. Nội dung hoạt động của văn phòng đại diện:

6. Họ và tên Trưởng đại diện:

Ngày tháng năm sinh:

Quốc tịch:

Số hộ chiếu/Số chứng minh thư: Nơi cấp: Ngày cấp:

7. Số người làm việc tại VPĐD là.... người, trong đó:

+ Số nhân viên là người nước ngoài:

+ Số nhân viên là người Việt Nam:

Chúng tôi cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung giấy đề nghị và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến văn phòng đại diện của tổ chức kinh doanh chứng khoán nước ngoài và tại giấy chứng nhận đăng ký hoạt động của văn phòng đại diện.

3. Hoàn toàn chịu trách nhiệm trước pháp luật Việt Nam về mọi hoạt động của văn phòng đại diện tại Việt Nam, thực hiện đầy đủ mọi nghĩa vụ tài chính, cam kết liên quan tới hoạt động phát sinh tại Việt Nam của văn phòng đại diện.

Đại diện có thẩm quyền của tổ chức nước ngoài
(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))1

____________

1 Trường hợp tổ chức nước ngoài không có dấu, giấy đề nghị này phải kèm theo văn bản xác nhận của luật sư/tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hóa lãnh sự và dịch ra tiếng Việt.

PHỤ LỤC SỐ 02

MẪU BẢN CUNG CẤP THÔNG TIN
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

Ảnh 4 x 6

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày … tháng … năm …

BẢN CUNG CẤP THÔNG TIN

1. Họ và tên: Nam/Nữ

Bí danh (nếu có):

2. Ngày tháng năm sinh:

3. Nơi sinh:

4. Số chứng minh thư nhân dân (hoặc hộ chiếu, các tài liệu chứng thực khác):

Nơi cấp: Ngày cấp:

5. Quốc tịch:

6. Nơi đăng ký hộ khẩu thường trú:

7. Chỗ ở hiện tại:

8. Địa chỉ liên lạc (thường xuyên):

9. Điện thoại, fax, email:

10. Trình độ văn hóa:

11. Trình độ chuyên môn:

12. Nghề nghiệp:

13. Quá trình học tập, đào tạo chuyên môn:

Thời gian | Nơi đào tạo | Chuyên ngành đào tạo | Khen thưởng | Kỷ luật/Vi phạm quy định đã được xử lý

14. Quá trình công tác (chi tiết về các nghề nghiệp, chức vụ, vị trí công tác đã qua, kết quả công tác tại từng vị trí):

Thời gian | Nơi làm việc | Chức vụ/Vị trí công tác/Trách nhiệm | Kết quả công tác | Khen thưởng | Kỷ luật/vi phạm quy định đã được xử lý

15. Chức vụ dự kiến trong văn phòng đại điện/chi nhánh Công ty quản lý quỹ:

16. Chức vụ hiện nay tại các tổ chức khác:

17. Nhân thân người khai (Quan hệ vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột...)

Họ và tên | Năm sinh | Số chứng minh nhân dân | Địa chỉ thường trú | Nghề nghiệp | Chức vụ
Vợ/chồng: |  |  |  |  |
Bố: |  |  |  |  |
Mẹ |  |  |  |  |
Con |  |  |  |  |
Anh/chị/em ruột |  |  |  |  |

Sau khi nghiên cứu các quy định của pháp luật về chứng khoán, các quy định của pháp luật có liên quan, tôi xin cam kết không đồng thời đảm nhiệm các vị trí sau: (áp dụng đối với Trưởng đại diện và nhân viên làm việc tại văn phòng đại diện)

- Người đứng đầu chi nhánh của công ty mẹ, Trưởng đại diện, nhân viên của văn phòng đại diện, chi nhánh của tổ chức nước ngoài khác tại Việt Nam;

- Người đại diện theo pháp luật, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) hoặc nhân viên làm việc cho doanh nghiệp thành lập theo pháp luật Việt Nam;

- Người đại diện theo pháp luật, thành viên hội đồng quản trị, hội đồng thành viên, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc) của công ty mẹ hoặc cá nhân khác làm việc cho công ty mẹ có quyền thay mặt công ty mẹ ký kết các hợp đồng kinh tế, giao dịch tài sản không cần ủy quyền bằng văn bản của công ty mẹ;

Tôi xin cam đoan về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật Việt Nam về những nội dung trên và của những hồ sơ gửi kèm (nếu có).

Chứng thực chữ ký người khai

Người khai
(Ký, ghi rõ họ tên)

PHỤ LỤC SỐ 03

MẪU GIẤY ĐỀ NGHỊ GIA HẠN/ĐIỀU CHỈNH/CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN/GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CHI NHÁNH TẠI VIỆT NAM
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

...., ngày... tháng... năm...

GIẤY ĐỀ NGHỊ GIA HẠN/ĐIỀU CHỈNH/CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN/GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CHI NHÁNH TẠI VIỆT NAM

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt của tổ chức kinh doanh chứng khoán nước ngoài - tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của tổ chức kinh doanh chứng khoán nước ngoài:

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số: Nơi cấp: Ngày cấp:

6. Lĩnh vực hoạt động chính:

7. Vốn điều lệ:

8. Điện thoại: Fax:

9. Email: Website:

10. Đại diện theo pháp luật:

Họ và tên:

Chức vụ:

Quốc tịch:

Email: Fax: Số điện thoại liên lạc:

11. Cơ quan quản lý, giám sát chuyên ngành (nếu có) của nước nguyên xứ (nêu rõ tên đầy đủ, viết tắt, trang thông tin điện tử của cơ quan này):

Hiện có văn phòng đại diện/chi nhánh hoạt động tại Việt Nam:

1. Tên văn phòng đại diện/chi nhánh (tên đầy đủ, tên viết tắt (nếu có), tên giao dịch bằng tiếng Anh theo giấy chứng nhận đăng ký hoạt động/giấy phép thành lập và hoạt động):

2. Địa điểm đặt trụ sở văn phòng đại diện/chi nhánh (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố):

3. Giấy chứng nhận hoạt động văn phòng đại diện/giấy phép thành lập và hoạt động chi nhánh số: Nơi cấp: Ngày cấp:

4. Điện thoại: Fax:

5. Email: Website: (nếu có)

6. Nội dung hoạt động của văn phòng đại diện/nghiệp vụ của chi nhánh: (ghi cụ thể lĩnh vực hoạt động/nghiệp vụ theo giấy chứng nhận/giấy phép thành lập và hoạt động):

7. Trưởng đại diện/giám đốc chi nhánh:

Họ và tên: Giới tính:

Quốc tịch:

Số hộ chiếu/Chứng minh nhân dân: Nơi cấp: Ngày cấp:

Chúng tôi đề nghị gia hạn/điều chỉnh/cấp lại giấy chứng nhận đăng ký hoạt động văn phòng đại diện/giấy phép thành lập và hoạt động chi nhánh với nội dung cụ thể như sau:

1. Lý do đề nghị gia hạn/điều chỉnh/cấp lại:

2. Thời hạn đề nghị được gia hạn thêm hoặc Nội dung điều chỉnh:

Chúng tôi xin cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung đơn đề nghị và tài liệu kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến Văn phòng đại diện của thương nhân nước ngoài tại Việt Nam và các quy định của Giấy phép thành lập Văn phòng đại diện.

Đại diện có thẩm quyền của tổ chức nước ngoài
(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))2

____________

2 Trường hợp tổ chức nước ngoài không có dấu, giấy đề nghị này phải kèm theo văn bản xác nhận của luật sư/tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hoá lãnh sự và dịch ra tiếng Việt.

PHỤ LỤC SỐ 04

MẪU THÔNG BÁO HOẠT ĐỘNG
CỦA VĂN PHÒNG ĐẠI DIỆN/CHI NHÁNH TẠI VIỆT NAM
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

......., ngày... tháng... năm.....

THÔNG BÁO HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN/CHI NHÁNH TẠI VIỆT NAM CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN NƯỚC NGOÀI

(ghi tên theo giấy chứng nhận đăng ký hoạt động VPĐD/giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ nước ngoài)

Kính gửi: Ủy ban Chứng khoán Nhà nước

Văn phòng đại diện/chi nhánh tại Việt Nam của... (ghi bằng chữ in hoa tên đầy đủ của tổ chức kinh doanh chứng khoán nước ngoài ghi trên giấy chứng nhận đăng ký hoạt động/giấy phép thành lập và hoạt động)

Địa chỉ trụ sở chính:

Thông báo chính thức hoạt động kể từ ngày.... tháng..... năm...... với nội dung như sau:

I. Văn phòng đại diện/chi nhánh:

1. Tên văn phòng đại diện/chi nhánh (tên đầy đủ, tên viết tắt (nếu có), tên giao dịch bằng tiếng Anh theo giấy chứng nhận đăng ký hoạt động/giấy phép thành lập và hoạt động):

2. Địa điểm đặt trụ sở văn phòng đại diện/chi nhánh (theo giấy chứng nhận đăng ký hoạt động/giấy phép thành lập và hoạt động):

3. Giấy chứng nhận hoạt động văn phòng đại diện/giấy phép thành lập và hoạt động chi nhánh số: Nơi cấp: Ngày cấp:

4. Điện thoại: Fax:

5. Email: Website: (nếu có)

II. Nhân sự của văn phòng đại diện/chi nhánh

1. Trưởng đại diện/Giám đốc chi nhánh:

Họ và tên: Giới tính:

Quốc tịch:

Hộ chiếu/CMTND số: Nơi cấp: Ngày cấp:

Nơi đăng ký lưu trú (đối với người nước ngoài)/nơi đăng ký hộ khẩu thường trú (đối với người Việt Nam)

Giấy phép lao động (đối với người nước ngoài): Thời hạn làm việc:

Email: Fax: Số điện thoại:

2. Lao động làm việc tại Văn phòng đại diện/chi nhánh (chi tiết từng nhân viên):

STT | Họ và tên | Giới tính | Quốc tịch | Số hộ chiếu/CMT | Nơi cấp, ngày cấp | Chức vụ
1 |  |  |  |  |  |
… |  |  |  |  |  |

III. Nội dung hoạt động văn phòng đại diện/chi nhánh

- Văn phòng đại diện (ghi cụ thể các nội dung hoạt động theo giấy chứng nhận đăng ký hoạt động văn phòng đại diện)

- Chi nhánh (ghi cụ thể các nghiệp vụ được cấp phép theo giấy phép thành lập và hoạt động chi nhánh)

IV. Các vấn đề khác

- Thông báo hoạt động trên báo (nêu tên tờ báo viết hoặc báo điện tử, số ra ngày)

- Các vấn đề khác (nếu có)

Các tài liệu kèm theo:

1. Giấy biên nhận của cơ quan báo viết hoặc báo điện tử về việc nhận đăng thông báo hoạt động của Văn phòng đại diện hoặc các giấy tờ khác chứng minh việc đã đăng báo;

2. Bản sao hợp lệ giấy chứng nhận đăng ký mẫu dấu của Văn phòng đại diện/ chi nhánh do cơ quan công an cấp;

3. Bản sao hợp lệ các tài liệu bao gồm: thị thực nhập cảnh, hợp đồng lao động của Trưởng đại diện/giám đốc chi nhánh và hợp đồng lao động của lao động nước ngoài làm việc tại văn phòng đại diện; bản cung cấp thông tin, hợp đồng lao động của lao động Việt Nam làm việc tại Văn phòng đại diện; hộ chiếu, thị thực nhập cảnh, giấy phép lao động.

Trưởng đại diện/Giám đốc chi nhánh
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 05

MẪU THÔNG BÁO DỰ KIẾN CHẤM DỨT HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

......, ngày... tháng... năm...

THÔNG BÁO DỰ KIẾN CHẤM DỨT HOẠT ĐỘNG CỦA VĂN PHÒNG

ĐẠI DIỆN.................. (ghi tên theo giấy chứng nhận đăng ký hoạt động)

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt (nếu có) của tổ chức kinh doanh chứng khoán nước ngoài - tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của tổ chức kinh doanh chứng khoán nước ngoài:

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số:

Nơi cấp: Ngày cấp:

Thông báo dự kiến chấm dứt hoạt động văn phòng đại diện:

1. Tên văn phòng đại diện (tên đầy đủ, tên viết tắt (nếu có) của văn phòng đại diện - tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Giấy chứng nhận đăng ký hoạt động văn phòng đại diện số:

Nơi cấp: Ngày cấp:

Thời hạn hoạt động: từ ngày... tháng... năm... đến ngày... tháng... năm....

3. Địa chỉ trụ sở văn phòng đại diện: Điện thoại: Fax:

Thời điểm dự kiến chấm dứt hoạt động: (ghi cụ thể ngày... tháng... năm....)

Lý do chấm dứt hoạt động:................................................................................

Chúng tôi xin cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

Đại diện có thẩm quyền của tổ chức nước ngoài
(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))3

____________

3 Trường hợp tổ chức nước ngoài không có dấu, thông báo này phải kèm theo văn bản xác nhận của luật sư/tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hóa lãnh sự và dịch ra tiếng Việt.

PHỤ LỤC SỐ 06

MẪU THÔNG BÁO CHẤM DỨT HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

THÔNG BÁO CHẤM DỨT HOẠT ĐỘNG CỦA VĂN PHÒNG

ĐẠI DIỆN................. (ghi tên theo giấy chứng nhận đăng ký hoạt động)

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt (nếu có) của tổ chức kinh doanh chứng khoán nước ngoài - tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của tổ chức kinh doanh chứng khoán nước ngoài:

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số:

Nơi cấp: Ngày cấp:

Xin thông báo đã thực hiện đầy đủ việc thanh toán các khoản nợ và hoàn thành các nghĩa vụ có liên quan đến việc chấm dứt hoạt động của:

1. Tên văn phòng đại diện (tên đầy đủ, tên viết tắt (nếu có) của văn phòng đại diện - tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Giấy chứng nhận đăng ký hoạt động văn phòng đại diện số:

Nơi cấp: Ngày cấp:

3. Địa chỉ trụ sở văn phòng đại diện:

Điện thoại: Fax:

4. Thời điểm chấm dứt hoạt động:

Chúng tôi xin cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

Đại diện có thẩm quyền của tổ chức nước ngoài
(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))4

____________

4 Trường hợp tổ chức nước ngoài không có dấu, thông báo này phải kèm theo văn bản xác nhận của luật sư/tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hóa lãnh sự và dịch ra tiếng Việt.

PHỤ LỤC SỐ 07

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG QUÝ, NĂM CỦA VĂN PHÒNG ĐẠI DIỆN
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

Tên Văn phòng đại diện ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........ (số công văn) V/v báo cáo hoạt động quý... năm..... | …….., ngày ….. tháng ….. năm …..

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Nhân sự của Văn phòng đại diện

1. Trưởng đại diện:

Họ và tên (ghi bằng chữ in hoa): Giới tính:

Quốc tịch:

Số hộ chiếu/Chứng minh nhân dân:

Cấp ngày... tháng...... năm......... tại...........................

Nơi đăng ký lưu trú (đối với người nước ngoài)/nơi đăng ký hộ khẩu thường trú (đối với người Việt Nam):..........................................

2. Lao động làm việc tại Văn phòng đại diện:

- Lao động nước ngoài làm việc tại Văn phòng đại diện: (ghi rõ họ và tên, giới tính, quốc tịch, số hộ chiếu, ngày và nơi cấp, chức danh tại Văn phòng đại diện của từng người);

- Lao động Việt Nam làm việc tại Văn phòng đại diện: (ghi rõ họ và tên, giới tính, số chứng minh nhân dân, ngày và nơi cấp, chức danh tại Văn phòng đại diện của từng người).

3. Tình hình thay đổi nhân sự trong kỳ báo cáo (báo cáo chi tiết về):

- Thay đổi Trưởng đại diện (nếu có)

- Thay đổi số lao động nước ngoài làm việc tại Văn phòng đại diện: (nếu có)

- Thay đổi số lao động Việt Nam làm việc tại Văn phòng đại diện: (nếu có)

4. Tình hình thực hiện chế độ đối với người lao động làm việc tại Văn phòng đại diện: lương, thưởng, bảo hiểm, các hoạt động khác...

II. Hoạt động của Văn phòng đại diện

1. Tình hình hoạt động thực tế trong kỳ báo cáo:

STT | Nội dung hoạt động | Đối tác Việt Nam | Mục tiêu của Dự án | Giá trị (Usd) |  | Ghi chú
 |  |  |  | Ký kết | Thực hiện |
I | Xúc tiến xây dựng các dự án hợp tác |  |  |  |  |
II | Nghiên cứu thị trường |  |  |  |  |
III | Xúc tiến hợp đồng liên kết cung ứng dịch vụ chứng khoán cho nhà đầu tư nước ngoài |  |  |  |  |
IV | Xúc tiến hợp đồng liên kết cung ứng dịch vụ chứng khoán cho nhà đầu tư trong nước |  |  |  |  |
V | Xúc tiến hợp đồng ký giữa tổ chức nước ngoài và các tổ chức kinh tế trong nước |  |  |  |  |
VI | Các hoạt động khác có liên quan (ghi rõ) |  |  |  |  |

2. Các hoạt động khác: quảng cáo, hội thảo, giới thiệu về các dịch vụ, sản phẩm tài chính... theo quy định của pháp luật; các hoạt động xã hội (nếu có).....................

III. Đánh giá chung về tình hình hoạt động trong kỳ báo cáo của Văn phòng đại diện và kiến nghị, đề xuất

1. Đánh giá chung:

2. Kiến nghị, đề xuất:

Chúng tôi xin chịu trách nhiệm hoàn toàn về sự trung thực, đầy đủ và chính xác của nội dung báo cáo.

Trưởng đại diện
(Ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 08

MẪU GIẤY ĐỀ NGHỊ CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CHI NHÁNH CÔNG TY QUẢN LÝ QUỸ NƯỚC NGOÀI TẠI VIỆT NAM
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------

............, ngày...... tháng...... năm........

GIẤY ĐỀ NGHỊ CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG
CHI NHÁNH CÔNG TY QUẢN LÝ QUỸ TẠI VIỆT NAM

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Chúng tôi là (ghi bằng chữ in hoa tên đầy đủ, tên viết tắt (nếu có) của công ty quản lý quỹ nước ngoài - tên trên giấy phép thành lập/đăng ký kinh doanh):

2. Quốc tịch của công ty quản lý quỹ nước ngoài:

3. Quốc gia nơi đăng ký hoạt động của tổ chức kinh doanh chứng khoán nước ngoài (nêu chi tiết hoạt động đăng ký):

4. Địa chỉ trụ sở chính:

5. Giấy phép thành lập/đăng ký kinh doanh số: Nơi cấp: Ngày cấp:

6. Lĩnh vực hoạt động chính:

7. Vốn điều lệ:

8. Điện thoại: Fax:

9. Email: Website:

10. Đại diện theo pháp luật:

Họ và tên:

Chức vụ:

Quốc tịch:

Email: Fax: Số điện thoại liên lạc:

11. Cơ quan quản lý, giám sát chuyên ngành (nếu có) của nước nguyên xứ (nêu rõ tên đầy đủ, viết tắt, trang thông tin điện tử của cơ quan này):

12. Tóm tắt quá trình hoạt động của công ty quản lý quỹ nước ngoài:

Đề nghị Ủy ban Chứng khoán Nhà nước cấp giấy phép thành lập và hoạt động chi nhánh công ty quản lý quỹ tại Việt Nam với nội dung cụ thể như sau:

1. Tên đầy đủ và chính thức của chi nhánh công ty quản lý quỹ:

2. Tên viết tắt của chi nhánh (nếu có):

3. Tên giao dịch bằng tiếng Anh:

4. Địa điểm đặt trụ sở chi nhánh công ty quản lý quỹ (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố):

5. Vốn được cấp:

6. Nghiệp vụ kinh doanh chứng khoán:

7. Giám đốc chi nhánh dự kiến:

Họ và tên:

Sinh ngày: Giới tính:

Quốc tịch:

Số hộ chiếu/CMT: Nơi cấp: Ngày cấp:

8. Số người làm việc tại chi nhánh là...... người, trong đó:

+ Số nhân viên là người nước ngoài:

+ Số nhân viên là người Việt Nam:

Chúng tôi xin cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của nội dung giấy đề nghị và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam liên quan đến chi nhánh công ty quản lý quỹ nước ngoài và các quy định của giấy phép thành lập và hoạt động của chi nhánh công ty quản lý quỹ.

Đại diện có thẩm quyền của công ty quản lý quỹ nước ngoài
(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))5

____________

5 Trường hợp tổ chức nước ngoài không có dấu, giấy đề nghị này phải kèm theo văn bản xác nhận của luật sư/tổ chức tư vấn luật nơi tổ chức nước ngoài đăng ký thành lập chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hóa lãnh sự và dịch ra tiếng Việt.

PHỤ LỤC SỐ 09

MẪU PHƯƠNG ÁN HOẠT ĐỘNG KINH DOANH
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

PHƯƠNG ÁN HOẠT ĐỘNG KINH DOANH

Phần I. Khái quát về tình hình kinh tế, chính trị, xã hội và khả năng thành lập mới chi nhánh công ty quản lý quỹ nước ngoài

I. Tổng quan về tình hình kinh tế, chính trị, xã hội và những ảnh hưởng của nó đến hoạt động của chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam.

II. Tổng quan về tình hình thị trường chứng khoán và khả năng tham gia của một chi nhánh công ty quản lý quỹ nước ngoài mới thành lập

1. Tổng quan về tình hình thị trường chứng khoán Việt Nam

2. Đánh giá khả năng gia nhập thị trường của một chi nhánh công ty quản lý quỹ nước ngoài mới thành lập.

3. Căn cứ pháp lý cho việc thành lập chi nhánh công ty quản lý quỹ nước ngoài

Phần II. Giới thiệu chi nhánh công ty quản lý quỹ nước ngoài

I. Giới thiệu tổng thể

1. Tên:

2. Nghiệp vụ kinh doanh

II. Tổ chức bộ máy của chi nhánh công ty quản lý quỹ nước ngoài

1. Cơ cấu tổ chức

2. Chức năng, nhiệm vụ của các bộ phận

III. Định hướng phát triển trong các giai đoạn

Phần III. Phương án hoạt động kinh doanh của chi nhánh công ty quản lý quỹ nước ngoài

I. Mục tiêu và chiến lược phát triển của chi nhánh công ty quản lý quỹ nước ngoài

II. Phân tích điểm mạnh, yếu, cơ hội phát triển và thách thức của chi nhánh

III. Phân tích cạnh tranh

IV. Các hoạt động kinh doanh và phát triển sản phẩm quỹ của chi nhánh công ty quản lý quỹ nước ngoài

V. Chiến lược về thị trường và khách hàng

VI. Chiến lược về dịch vụ

VII. Kế hoạch triển khai (phân tích chi tiết cho từng nghiệp vụ hoạt động)

VIII. Phương án đầu tư cơ sở vật chất, hệ thống phần mềm, đào tạo nhân lực (phù hợp với từng giai đoạn phát triển)

Phần IV. Phương án tài chính

I. Cơ sở phân tích

II. Nguồn vốn và sử dụng vốn

III. Chi phí

IV. Doanh thu

V. Lợi nhuận và phân phối lợi nhuận

Phần V. Kết luận

Hồ sơ gửi kèm
(Liệt kê đầy đủ)

Đại diện có thẩm quyền của
công ty quản lý quỹ nước ngoài
(Ký, ghi rõ chức danh, họ tên và đóng dấu (nếu có))6

____________

6 Trường hợp tổ chức nước ngoài không có dấu, tài liệu này phải kèm theo văn bản xác nhận của luật sư/tổ chức tư vấn luật tại nước nguyên xứ chứng thực chữ ký của người đại diện có thẩm quyền của tổ chức nước ngoài và tính hợp pháp của tài liệu này. Văn bản xác nhận phải được hợp pháp hóa lãnh sự và dịch ra tiếng Việt.

PHỤ LỤC SỐ 10

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG THÁNG, NĂM CỦA CHI NHÁNH CÔNG TY QUẢN LÝ QUỸ NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

Tên chi nhánh công ty quản lý quỹ nước ngoài:...... Số Công văn:........... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: V/v báo cáo hoạt động tháng/năm | ….., ngày ….. tháng ….. năm…..

BÁO CÁO HOẠT ĐỘNG CỦA CHI NHÁNH CÔNG TY
QUẢN LÝ QUỸ NƯỚC NGOÀI
(tháng/năm)

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Thông tin liên quan đến hoạt động kinh doanh của chi nhánh công ty quản lý quỹ

1. Hoạt động quản lý danh mục đầu tư

STT | Số hợp đồng còn hiệu lực | Số hợp đồng | Giá trị hợp đồng | Số lượng hợp đồng mới | Tổng giá trị các hợp đồng mới phát sinh trong kỳ
1 | Cá nhân |  |  |  |
2 | Tổ chức |  |  |  |
3 | Tổng (3=1+2) |  |  |  |

2. Hoạt động tư vấn đầu tư chứng khoán

STT | Nội dung | Số lượng
(1) | (2) | (3)
 | Các hợp đồng tư vấn thực hiện trong tháng |
1 | Khách hàng trong nước |
 | Cá nhân |
 | Tổ chức |
2 | Khách hàng nước ngoài |
 | Cá nhân |
 | Tổ chức |
 | Tổng phí thu được |

3. Hoạt động kinh doanh khác phù hợp với pháp luật

STT | Nội dung | Số lượng | Giá trị | Giá trị lũy kế
(1) | (2) | (3) | (4) | (5)
1 | Các hợp đồng còn hiệu lực (nêu chi tiết loại hình dịch vụ) |  |  |
2 | Các hợp đồng phát sinh trong tháng, trong đó |  |  |
 | Hợp đồng... (loại hợp đồng) |  |  |
 | Khách hàng trong nước |  |  |
 | Cá nhân |  |  |
 | Tổ chức |  |  |
 | Khách hàng nước ngoài |  |  |
 | Cá nhân |  |  |
 | Tổ chức |  |  |
 | … |  |  |
 | Phí thu được |  |  |
… |  |  |  |
 | Tổng phí thu được |  |  |

II. Các thông tin liên quan nhân sự của chi nhánh

1. Cơ cấu tổ chức

STT | Nội dung | Kỳ báo cáo | Kỳ trước
1 | Tổng số nhân viên của chi nhánh công ty quản lý quỹ nước ngoài |  |
2 | Số nhân viên có Chứng chỉ hành nghề, Chứng chỉ quốc tế (nêu rõ loại hình) |  |
3 | Số nhân viên làm việc tại bộ phận nghiệp vụ liên quan tới hoạt động phân tích, đầu tư, quản lý tài sản |  |
4 | Số nhân viên làm việc tại bộ phận nghiệp vụ liên quan tới hoạt động phân tích, đầu tư, quản lý tài sản có chứng chỉ hành nghề, chứng chỉ quốc tế |  |

2. Chương trình đào tạo (trong báo cáo năm)

STT | Nội dung/Chương trình đào tạo, thời gian đào tạo | Số lượng nhân viên tham dự | Giảng viên
1 |  |  |
2 |  |  |
.. |  |  |

III. Các vướng mắc phát sinh và kiến nghị

1. Khung pháp lý

2. Điều hành quản lý của Ủy ban Chứng khoán Nhà nước

3. Các vấn khác phát sinh.

Giám đốc chi nhánh công ty quản lý quỹ nước ngoài
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 11

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG QUẢN LÝ DANH MỤC ĐẦU TƯ
(Ban hành kèm theo Thông tư số 91/2013/TT-BTC ngày 28 tháng 6 năm 2013 của Bộ Tài chính hướng dẫn đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam)

Báo cáo tình hình hoạt động quản lý danh mục đầu tư

(Tháng/năm)

1. Tên chi nhánh công ty quản lý quỹ nước ngoài:

2. Tên ngân hàng lưu ký:

3. Tài khoản lưu ký:

4. Ngày lập báo cáo:

I. Thông tin chung về tình hình quản lý danh mục đầu tư

STT | Chỉ tiêu | Kỳ báo cáo | Kỳ trước | Ghi chú
1 | Tổng số Hợp đồng quản lý đầu tư đang thực hiện Tổ chức (%) Cá nhân (%) |  |  |
2 | Tổng giá trị các Hợp đồng quản lý đầu tư (Hợp đồng khung) Tổ chức (%) Cá nhân (%) |  |  |
3 | Tổng giá trị các Hợp đồng quản lý đầu tư (Giá trị giải ngân thực tế) Tổ chức (%) Cá nhân (%) |  |  |
4 | Tổng giá trị thị trường các danh mục đầu tư Tổ chức (%) Cá nhân (%) |  |  |
5 | Tổng số phí QLDMĐT thu được trong kỳ |  |  |
6 | Tỷ lệ phí QLDMĐT bình quân (5/4) |  |  |

II. Tình hình giao dịch của hoạt động quản lý danh mục đầu tư trong kỳ

Mua |  | Bán |  | Tổng giá trị giao dịch/tổng giá trị tài sản quản lý ủy thác bình quân
Khối lượng | Giá trị | Khối lượng | Giá trị | Kỳ này | Kỳ trước

III. Thông tin tổng hợp về các Hợp đồng quản lý đầu tư

1. Tên khách hàng:

2. Mã số giao dịch chứng khoán (nếu có):

3. Tài khoản lưu ký:

STT | Loại | Số lượng | Giá thị trường tại thời điểm báo cáo | Tổng giá trị | Tỷ lệ %/Tổng giá trị hiện tại của các danh mục đầu tư
I | Cổ phiếu niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
II | Cổ phiếu không niêm yết
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
III | Trái phiếu |  |  |  |
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
IV | Các loại chứng khoán khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
V | Các tài sản khác
1 |  |  |  |  |
2 |  |  |  |  |
 | Tổng |  |  |  |
VI | Tiền |  |  |  |
1 | Tiền mặt |  |  |  |
2 | TGNH |  |  |  |
 | Tổng |  |  |  |
VII | Tổng giá trị của các danh mục đầu tư |  |  |  |

IV. Thông tin tổng hợp về các hợp đồng quản lý đầu tư

STT | Loại | Số lượng | Tổng giá trị | Tỷ lệ %/Tổng giá trị hiện tại của các danh mục đầu tư
I | Cổ phiếu niêm yết
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
II | Cổ phiếu không niêm yết
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
III | Trái phiếu |  |  |
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
IV | Các loại chứng khoán khác
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
V | Các tài sản khác
1 |  |  |  |
2 |  |  |  |
 | Tổng |  |  |
VI | Tiền
1 2 | Tiền mặt TGNH |  |  |
 | Tổng |  |  |
VII | Tổng giá trị của các danh mục đầu tư |  |  |

Đại diện có thẩm quyền
của Ngân hàng lưu ký
(Ký, ghi rõ họ tên và đóng dấu)

Giám đốc chi nhánh công ty quản lý
quỹ nước ngoài
(Ký, ghi rõ họ tên và đóng dấu)


TT 2013 - 193 giam sat tuan thu cua UBKC tren thi truong chung khoan

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 193/2013/TT-BTC | Hà Nội, ngày 16 tháng 12 năm 2013

THÔNG TƯ

HƯỚNG DẪN CÔNG TÁC GIÁM SÁT TUÂN THỦ CỦA ỦY BAN CHỨNG KHOÁN NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG TRONG LĨNH VỰC CHỨNG KHOÁN CỦA SỞ GIAO DỊCH CHỨNG KHOÁN, TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 07 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn công tác giám sát tuân thủ của Ủy ban chứng khoán Nhà nước đối với hoạt động trong lĩnh vực chứng khoán của Sở giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

Thông tư này hướng dẫn về việc thực hiện công tác giám sát của Ủy ban chứng khoán Nhà nước (sau đây viết tắt là UBCKNN) đối với việc tuân thủ các quy định pháp luật của Sở giao dịch chứng khoán (sau đây viết tắt là SGDCK) và Trung tâm lưu ký chứng khoán Việt nam (sau đây viết tắt là TTLKCK) trong việc tổ chức, thực hiện nghiệp vụ về chứng khoán và thị trường chứng khoán.

Điều 2. Quyền hạn và trách nhiệm của UBCKNN

1. Xây dựng các văn bản quy phạm pháp luật về giám sát tuân thủ pháp luật về chứng khoán và thị trường chứng khoán đối với SGDCK, TTLKCK, trình cấp có thẩm quyền ban hành và ban hành văn bản hướng dẫn theo thẩm quyền.

2. Chấp thuận cho SGDCK và TTLKCK ban hành các quy chế nghiệp vụ theo quy định tại Điều 37 và Điều 45 Luật chứng khoán ngày 29 tháng 6 năm 2006; các quy trình và các văn bản khác về việc thực hiện nghiệp vụ trong lĩnh vực chứng khoán và thị trường chứng khoán.

3. Xây dựng và thực hiện kế hoạch kiểm tra giám sát tuân thủ hàng năm đối với SGDCK và TTLKCK.

4. Thực hiện giám sát đối với SGDCK, TTLKCK theo quy định của pháp luật nhằm đảm bảo hoạt động của các đơn vị này được thực hiện đúng các quy định của pháp luật về chứng khoán và thị trường chứng khoán (sau đây gọi tắt là giám sát tuân thủ).

5. Tạm đình chỉ hoạt động giao dịch chứng khoán của SGDCK, hoạt động lưu ký chứng khoán của TTLKCK trong trường hợp có dấu hiệu ảnh hưởng đến quyền và lợi ích hợp pháp của nhà đầu tư.

6. Xử lý theo thẩm quyền đối với các vi phạm quy định của pháp luật về chứng khoán và thị trường chứng khoán của SGDCK và TTLKCK.

7. Báo cáo Bộ Tài chính kết quả thực hiện công tác giám sát tuân thủ quy định tại Mục 4 Thông tư này.

Điều 3. Phương thức giám sát của UBCKNN

1. UBCKNN thực hiện giám sát tuân thủ trên cơ sở báo cáo của SGDCK, TTLKCK theo quy định tại Mục 4 Thông tư này; phản ánh của các tổ chức, cá nhân hoạt động trên thị trường chứng khoán và các nguồn tin trên phương tiện thông tin đại chúng, cũng như qua các hoạt động phối hợp nghiệp vụ giữa UBCKNN và SGDCK, TTLKCK.

2. Trên cơ sở kế hoạch giám sát tuân thủ hàng năm, UBCKNN thực hiện kiểm tra định kỳ SGDCK, TTLKCK và tổ chức kiểm tra đột xuất khi cần thiết.

Điều 4. Nghĩa vụ của SGDCK và TTLKCK

1. Ban hành các quy chế nghiệp vụ theo quy định tại Điều 37 và Điều 45 Luật chứng khoán ngày 29 tháng 6 năm 2006; các quy trình và các văn bản khác về việc thực hiện nghiệp vụ trong lĩnh vực chứng khoán và thị trường chứng khoán đúng quy định của pháp luật và quy định tại Điều lệ tổ chức và hoạt động của SGDCK, TTLKCK Việt Nam.

2. Thực hiện chế độ báo cáo theo quy định tại Mục 4 Thông tư này.

3. Thực hiện lưu trữ và bảo mật đối với hồ sơ, tài liệu, chứng từ và dữ liệu về nghiệp vụ theo quy định của pháp luật.

4. Cung cấp đầy đủ, chính xác, kịp thời các thông tin, tài liệu, dữ liệu theo yêu cầu của UBCKNN để phục vụ công tác giám sát tuân thủ.

5. Thực hiện giám sát việc tuân thủ quy định pháp luật về chứng khoán và thị trường chứng khoán đối với thành viên của SGDCK, thành viên của TTLKCK, tổ chức niêm yết, tổ chức đăng ký giao dịch, tổ chức và cá nhân tham gia giao dịch trên thị trường chứng khoán; xử lý đối với các hành vi vi phạm pháp luật về chứng khoán và thị trường chứng khoán và quy chế của SGDCK, TTLKCK theo quy định. Trường hợp vượt quá thẩm quyền SGDCK, TTLKCK có trách nhiệm báo cáo UBCKNN xử lý theo quy định của pháp luật.

6. Chịu sự kiểm tra, giám sát của UBCKNN theo quy định tại Thông tư này; báo cáo giải trình và kế hoạch khắc phục đối với các nội dung kết luận, kiến nghị của UBCKNN về kết quả giám sát tuân thủ.

7. Kiến nghị, đề xuất UBCKNN về việc ban hành, sửa đổi, bổ sung các quy định pháp luật và văn bản nghiệp vụ của SGDCK và TTLKCK cho phù hợp.

Mục 2. NỘI DUNG GIÁM SÁT TUÂN THỦ ĐỐI VỚI SỞ GIAO DỊCH CHỨNG KHOÁN

Điều 5. Giám sát hoạt động ban hành văn bản và phổ biến, tuyên truyền

Nội dung giám sát của UBCKNN đối với hoạt động này bao gồm:

1. Giám sát việc ban hành, bổ sung, sửa đổi, hủy bỏ nội dung của các quy chế, quy trình và các văn bản khác điều chỉnh hoạt động nghiệp vụ của SGDCK.

2. Giám sát hoạt động phổ biến tuyên truyền các văn bản quy phạm pháp luật, các quy chế, quy trình hướng dẫn nghiệp vụ của SGDCK.

Điều 6. Giám sát hoạt động nghiệp vụ

UBCKNN thực hiện giám sát tuân thủ pháp luật về chứng khoán và thị trường chứng khoán theo quy định tại Chương IV Luật Chứng khoán ngày 29 tháng 6 năm 2006 và giám sát tuân thủ các văn bản do SGDCK ban hành được quy định tại Khoản 1 Điều 4 Thông tư này đối với SGDCK về các hoạt động nghiệp vụ sau:

Tổ chức giao dịch chứng khoán: tổ chức, bộ máy và hoạt động vận hành hệ thống và các thị trường giao dịch chứng khoán; cung cấp thông tin, dữ liệu giao dịch; xây dựng, quản lý bộ chỉ số thị trường và các hoạt động khác có liên quan.

Tổ chức giám sát giao dịch chứng khoán: Giám sát giao dịch chứng khoán do SGDCK tổ chức; giám sát việc thực hiện chế độ báo cáo và công bố thông tin về giao dịch chứng khoán của SGDCK, thành viên giao dịch, các tổ chức, cá nhân khi tham gia giao dịch trên thị trường chứng khoán do SGDCK tổ chức.

Tổ chức đấu giá, đấu thầu chứng khoán.

Thẩm định và quản lý niêm yết/đăng ký giao dịch: chấp thuận, hủy bỏ niêm yết/đăng ký giao dịch chứng khoán; giám sát điều kiện duy trì niêm yết/ đăng ký giao dịch; giám sát đối với chứng khoán bị kiểm soát, cảnh báo và tạm ngừng giao dịch; xử lý vi phạm của tổ chức niêm yết/đăng ký giao dịch.

Quản lý thành viên giao dịch: Chấp thuận, hủy bỏ tư cách thành viên giao dịch; cấp, thu hồi Thẻ đại diện giao dịch; giám sát điều kiện duy trì tư cách thành viên giao dịch; xử lý vi phạm của thành viên giao dịch theo thẩm quyền hoặc trình cấp có thẩm quyền xử lý theo quy định của pháp luật.

Công bố thông tin: Thực hiện chế độ công bố thông tin của SGDCK, tổ chức niêm yết/ đăng ký giao dịch và thành viên giao dịch.

Hoạt động trung gian hòa giải của SGDCK đối với tranh chấp liên quan đến chứng khoán và thị trường chứng khoán.

Hoạt động kiểm soát nội bộ của SGDCK đối với các hoạt động nghiệp vụ về chứng khoán và thị trường chứng khoán.

Hoạt động triển khai và đánh giá việc thực hiện các văn bản quy phạm pháp luật, các quy chế, quy trình, quy định điều chỉnh các hoạt động nghiệp vụ do SGDCK ban hành.

Lưu trữ, bảo mật hồ sơ, chứng từ, dữ liệu gốc.

Các hoạt động khác của SGDCK có liên quan đến chứng khoán và thị trường chứng khoán.

Mục 3. NỘI DUNG GIÁM SÁT TUÂN THỦ ĐỐI VỚI TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

Điều 7. Giám sát hoạt động ban hành văn bản và phổ biến, tuyên truyền

Nội dung giám sát của UBCKNN đối với hoạt động này bao gồm:

1. Giám sát việc ban hành, bổ sung, sửa đổi, hủy bỏ và nội dung của các quy chế, quy trình và các văn bản khác điều chỉnh hoạt động nghiệp vụ của TTLKCK theo đúng quy định pháp luật.

2. Giám sát hoạt động phổ biến các văn bản quy phạm pháp luật, các quy chế, quy trình, hướng dẫn nghiệp vụ của TTLKCK.

Điều 8. Giám sát đối với hoạt động nghiệp vụ

UBCKNN thực hiện giám sát tuân thủ pháp luật về chứng khoán và thị trường chứng khoán quy định tại Chương V Luật Chứng khoán ngày 29 tháng 6 năm 2006 và giám sát tuân thủ các văn bản do TTLKCK ban hành được quy định tại Khoản 1 Điều 4 Thông tư này đối với TTLKCK về các hoạt động nghiệp vụ sau:

Quản lý thành viên của TTLKCK: Chấp thuận, hủy bỏ tư cách thành viên; giám sát điều kiện duy trì tư cách thành viên; xử lý vi phạm đối với thành viên của TTLKCK theo thẩm quyền hoặc trình cấp có thẩm quyền xử lý theo quy định của pháp luật.

Đăng ký chứng khoán: Đăng ký, hủy đăng ký chứng khoán; cấp, quản lý mã chứng khoán; thực hiện quyền của người sở hữu chứng khoán; chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch.

Lưu ký chứng khoán: Mở, quản lý tài khoản lưu ký chứng khoán; ký gửi, rút, cầm cố, giải tỏa chứng khoán.

Cấp mã số giao dịch: Cấp, quản lý mã số giao dịch của nhà đầu tư nước ngoài.

Chế độ báo cáo và công bố thông tin: Thực hiện chế độ công bố thông tin của TTLKCK, tổ chức phát hành; thực hiện chế độ báo cáo của TTLKCK, thành viên của TTLKCK.

Hoạt động bù trừ, thanh toán chứng khoán: Sửa lỗi và hủy thanh toán giao dịch; lập, quản lý, sử dụng Quỹ hỗ trợ thanh toán.

Lưu trữ bảo mật hồ sơ, chứng từ, dữ liệu gốc.

Hoạt động kiểm soát nội bộ và quản lý rủi ro theo từng nghiệp vụ; đền bù thiệt hại cho khách hàng.

Hoạt động triển khai và đánh giá việc thực hiện các văn bản quy phạm pháp luật, các quy chế, quy trình, quy định điều chỉnh các hoạt động nghiệp vụ do TTLKCK ban hành.

Các hoạt động khác của TTLKCK có liên quan đến chứng khoán và thị trường chứng khoán.

Mục 4. CHẾ ĐỘ BÁO CÁO

Điều 9. Báo cáo của SGDCK và TTLKCK

Báo cáo định kỳ

SGDCK và TTLKCK có trách nhiệm báo cáo UBCKNN kết quả công tác tuân thủ, giám sát tuân thủ định kỳ hàng tháng theo nội dung quy định tại Phụ lục 01 và Phụ lục 02 ban hành kèm theo Thông tư này trong vòng 10 ngày làm việc đầu tiên của tháng tiếp theo.

SGDCK và TTLKCK có trách nhiệm báo cáo UBCKNN kết quả công tác tuân thủ, giám sát tuân thủ định kỳ hàng năm, trong đó đánh giá việc tuân thủ các quy định của pháp luật và quy định liên quan trong triển khai hoạt động nghiệp vụ theo các nội dung quy định tại Mục 2 và Mục 3 Thông tư này và các kiến nghị, đề xuất (nếu có) trong vòng 20 ngày làm việc đầu tiên của năm tiếp theo.

Các báo cáo quy định tại Điểm a, b Khoản 1 Điều này được lập và gửi UBCKNN dưới dạng văn bản hoặc tệp thông tin dữ liệu điện tử.

Báo cáo bất thường

SGDCK và TTLKCK có trách nhiệm báo cáo UBCKNN trong vòng 72 giờ kể từ khi phát sinh các sự kiện sau:

Cảnh báo, kiểm soát và tạm ngừng giao dịch chứng khoán niêm yết và đăng ký giao dịch trên SGDCK;

Tạm thời đình chỉ hoạt động lưu ký, bù trừ và thanh toán giao dịch chứng khoán; Thu hồi giấy chứng nhận thành viên của TTLKCK;

Vi phạm của tổ chức phát hành, tổ chức niêm yết/đăng ký giao dịch, thành viên của SGDCK, thành viên của TTLKCK thuộc thẩm quyền xử lý của UBCKNN;

Tranh chấp, khiếu kiện liên quan đến thành viên của TTLKCK, thành viên của SGDCK, hoạt động nghiệp vụ của SGDCK và TTLKCK thuộc thẩm quyền giải quyết của UBCKNN.

Đối với nội dung báo cáo bất thường quy định tại Khoản 2 Điều này, SGDCK, TTLKCK có trách nhiệm nêu rõ ý kiến đánh giá và kiến nghị phương án xử lý đối với từng trường hợp, kèm theo đầy đủ hồ sơ có liên quan.

Báo cáo theo yêu cầu

SGDCK, TTLKCK có trách nhiệm gửi báo cáo theo đúng nội dung và thời hạn khi nhận được yêu cầu bằng văn bản của UBCKNN liên quan đến công tác giám sát tuân thủ.

Các báo cáo định kỳ, bất thường và theo yêu cầu quy định tại Khoản 1, 2 và 3 Điều 9 Thông tư này được thể hiện dưới dạng văn bản hoặc tệp thông tin dữ liệu điện tử. SGDCK, TTLKCK có trách nhiệm lưu giữ thông tin đã báo cáo UBCKNN theo quy định của pháp luật.

Điều 10. Báo cáo của UBCKNN

Trong thời hạn 20 ngày làm việc, kể từ khi nhận đầy đủ báo cáo kết quả công tác tuân thủ và giám sát tuân thủ hàng năm của SGDCK và TTLKCK theo quy định tại Khoản 1 Điều 9 Thông tư này, UBCKNN báo cáo Bộ Tài chính kết quả thực hiện công tác giám sát tuân thủ theo các nội dung nêu tại Mục 2 và Mục 3 Thông tư này.

Mục 5. TỔ CHỨC THỰC HIỆN

Điều 11. Điều khoản thi hành

Thông tư này có hiệu lực từ ngày 16 tháng 02 năm 2014 và thay thế Thông tư số 151/2009/TT-BTC ngày 23/7/2009 của Bộ trưởng Bộ Tài chính hướng dẫn công tác giám sát của Ủy ban Chứng khoán Nhà nước đối với hoạt động trong lĩnh vực chứng khoán của Sở Giao dịch chứng khoán và Trung tâm lưu ký chứng khoán. Việc sửa đổi, bổ sung, thay thế Thông tư này do Bộ trưởng Bộ Tài Chính quyết định./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo đầu tư và phòng chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện kiểm soát nhân dân tối cao;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Trang thông tin điện tử của Bộ Tài chính, UBCKNN;
- Kiểm toán Nhà nước;
- Các đơn vị thuộc Bộ Tài chính;
- Sở GDCK, TTLKCK Việt Nam;
- Các đơn vị thuộc UBCKNN;
- Lưu: VT, UBCKNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 1:

BÁO CÁO ĐỊNH KỲ THÁNG CỦA SGDCK
(Ban hành kèm theo Thông tư số: 193/2013/TT-BTC ngày 16 tháng 12 năm 2013 hướng dẫn công tác giám sát tuân thủ của UBCKNN đối với hoạt động trong lĩnh vực chứng khoán của SGDCK và TTLKCK Việt Nam)

SỞ GIAO DỊCH CHỨNG KHOÁN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……. | ….ngày tháng năm 20….

1. Báo cáo đánh giá chung tình hình hoạt động của SGDCK

2. Về việc xây dựng văn bản

Phân loại theo hoạt động | Ban hành mới | Sửa đổi, bổ sung | Hủy bỏ
1 | 2 | 3 | 4
Quản lý thành viên |  |  |
Quản lý giao dịch |  |  |
Thẩm định và quản lý niêm yết |  |  |
Đấu giá, đấu thầu |  |  |
Giám sát giao dịch |  |  |
Kiểm soát nội bộ |  |  |
Công bố thông tin |  |  |
Tổng cộng |  |  |

Cột 1: thể hiện nội dung phân loại các văn bản do SGDCK ban hành theo thẩm quyền (các loại này có thể thay đổi theo các nội dung nghiệp vụ của SGDCK)

Cột 2: thể hiện số lượng văn bản SGDCK đã ban hành mới trong kỳ báo cáo

Cột 3: thể hiện số lượng văn bản SGDCK đã sửa đổi, bổ sung trong kỳ báo cáo

Cột 4: thể hiện số lượng văn bản SGDCK đã hủy bỏ trong kỳ báo cáo

3. Quản lý, giám sát thành viên giao dịch

3.1. Xử lý Hồ sơ chấp thuận, chấm dứt tư cách thành viên giao dịch

Thị trường | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Chấp thuận | Chấm dứt | Đình chỉ hoạt động giao dịch | Chấp thuận | Chấm dứt | Đình chỉ hoạt động giao dịch | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Niêm yết |  |  |  |  |  |  |  |
Đăng ký giao dịch |  |  |  |  |  |  |  |
Trái phiếu |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |

Cột 1: thể hiện loại thị trường giao dịch

Cột 2: thể hiện tổng số hồ sơ đề nghị chấp thuận tư cách thành viên giao dịch SGDCK đã nhận đầy đủ, hợp lệ để giải quyết trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong, chuyển sang)

Cột 3: thể hiện tổng số hồ sơ chấm dứt tư cách thành viên giao dịch SGDCK đã nhận đầy đủ, hợp lệ để giải quyết trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong, chuyển sang)

Cột 4: thể hiện tổng số hồ sơ đình chỉ hoạt động giao dịch SGDCK lập để giải quyết trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong, chuyển sang)

Cột 5: thể hiện tổng số hồ sơ đề nghị chấp thuận tư cách thành viên giao dịch SGDCK đã giải quyết xong trong kỳ báo cáo

Cột 6: thể hiện tổng số hồ sơ chấm dứt tư cách thành viên giao dịch SGDCK đã giải quyết xong trong kỳ báo cáo

Cột 7: thể hiện tổng số hồ sơ đình chỉ hoạt động giao dịch SGDCK đã giải quyết xong trong kỳ báo cáo

Cột 8: thể hiện số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 9: thể hiện tổng số hồ sơ chấp thuận, chấm dứt SGDCK đã nhận đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

3.2. Xử lý hồ sơ cấp mới, cấp lại, thu hồi thẻ đại diện giao dịch

Thị trường | Số thứ tự | Mã thành viên giao dịch | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 |  |  | Cấp mới | Cấp lại | Thu hồi | Cấp mới | Cấp lại | Thu hồi | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Niêm yết | 1 | 001 |  |  |  |  |  |  |  |
 | 2 | 002 |  |  |  |  |  |  |  |
Đăng ký giao dịch | … |  |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |  |
Trái phiếu | n |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |

Cột 1: thể hiện thị trường

Cột 2: thể hiện số thứ tự

Cột 3: thể hiện mã thành viên giao dịch

Cột 4, 5 và 6: thể hiện tổng số lượng hồ sơ cấp mới thẻ, cấp lại thẻ và thu hồi thẻ ĐDGD SGDCK đã nhận đầy đủ, hợp lệ để giải quyết trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong, chuyển sang)

Cột 7, 8 và 9 : thể hiện tổng số lượng hồ sơ cấp mới thẻ, cấp lại thẻ và thu hồi thẻ ĐDGD SGDCK đã giải quyết xong trong kỳ báo cáo

Cột 10: thể hiện số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 11: thể hiện tổng số hồ sơ về cấp mới, cấp lại, gia hạn và thu hồi thẻ ĐDGD SGDCK đã nhận đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

3.3. Xử lý Hồ sơ vi phạm của thành viên giao dịch

Loại vi phạm | Tổng số vụ việc phát hiện trong kỳ báo cáo | Tổng số vụ việc đã giải quyết trong kỳ báo cáo |  |  |  | Số vụ việc chưa giải quyết xong trong kỳ báo cáo
 |  | Vi phạm chưa đến mức xử lý | Xử lý theo thẩm quyền của Sở giao dịch | Báo cáo, chuyển thầm quyền cho UBCK xử lý | Số vụ việc giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Chế độ công bố thông tin |  |  |  |  |  |
Chế độ báo cáo |  |  |  |  |  |
Giao dịch chứng khoán |  |  |  |  |  |
Khác |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |

Cột 1: thể hiện loại vi phạm

Cột 2: thể hiện số vụ việc SGDCK phát hiện trong kỳ báo cáo (gồm số vụ việc đã phát hiện trong kỳ báo cáo và số vụ việc phát hiện trong kỳ trước chưa giải quyết xong, chuyển sang)

Cột 3: thể hiện tổng số vụ việc vi phạm chưa đến mức xử lý

Cột 4: thể hiện tổng số vụ việc SGDCK đã xử ký theo thẩm quyền của SGDCK trong kỳ báo cáo

Cột 5: thể hiện tổng số vụ việc SGDCK đã báo cáo, chuyển thẩm quyền UBCKNN xử lý trong kỳ báo cáo

Cột 6: thể hiện tổng số vụ việc SGDCK giải quyết bị quá hạn hoặc có vi phạm khác (nếu có)

Cột 7: thể hiện tổng số vụ việc chưa giải quyết xong trong kỳ báo cáo

4. Quản lý niêm yết, đăng ký giao dịch

4.1. Tiếp nhận, xử lý hồ sơ chấp thuận, hủy bỏ cổ phiếu niêm yết/đăng ký giao dịch

Thị trường | Nội dung | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 |  | Số lượng hồ sơ | Số lượng cổ phiếu | Số lượng hồ sơ | Số lượng cổ phiếu | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Niêm yết | Niêm yết lần đầu |  |  |  |  |  |
 | Thay đổi |  |  |  |  |  |
 | Hủy bỏ |  |  |  |  |  |
Đăng ký giao dịch | ĐKGD lần đầu |  |  |  |  |  |
 | Thay đổi |  |  |  |  |  |
 | Hủy bỏ |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |

Cột 1: thể hiện thị trường

Cột 2: thể hiện nội dung xử lý

Cột 3: thể hiện tổng số hồ sơ niêm yết/đăng ký giao dịch SGDCK đã nhận đầy đủ và hợp lệ theo quy định để xử lý trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong, chuyển sang)

Cột 4: thể thiện tổng số cổ phiếu tương ứng với số lượng hồ sơ phát sinh thể hiện tại cột 3

Cột 5: thể hiện tổng số hồ sơ niêm yết/đăng ký giao dịch SGDCK đã giải quyết xong trong kỳ báo cáo

Cột 6: thể thiện tổng số cổ phiếu tương ứng với số lượng hồ sơ phát sinh thể hiện tại cột 5

Cột 7: thể hiện số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 8: thể hiện tổng số hồ sơ đã lập theo quy định nhưng chưa giải quyết xong trong kỳ báo cáo

5. Tiếp nhận, xử lý hồ sơ đăng ký giao dịch trái phiếu

Loại trái phiếu | Nội dung | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 |  | Số lượng hồ sơ | Số lượng trái phiếu | Số lượng hồ sơ | Số lượng trái phiếu | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Chính phủ | Niêm yết |  |  |  |  |  |
 | Hủy niêm yết |  |  |  |  |  |
Địa phương | Niêm yết |  |  |  |  |  |
 | Đáo hạn |  |  |  |  |  |
Công ty | Niêm yết |  |  |  |  |  |
 | Đáohạn/chuyển đổi |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |

Cột 1: thể hiện loại trái phiếu

Cột 2: thể hiện nội dung xử lý

Cột 3: thể hiện tổng số hồ sơ về giao dịch trái phiếu SGDCK đã nhận đầy đủ và hợp lệ theo quy định để xử lý trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong, chuyển sang)

Cột 4: thể hiện tổng số trái phiếu tương ứng với số lượng hồ sơ phát sinh thể hiện tại cột 3

Cột 5: thể hiện tổng số hồ sơ về giao dịch trái phiếu SGDCK đã giải quyết xong trong kỳ báo cáo

Cột 6: thể thiện tổng số trái phiếu tương ứng với số lượng hồ sơ phát sinh thể hiện tại cột 5

Cột 7: thể hiện số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 8: thể hiện tổng số hồ sơ đã lập theo quy định nhưng chưa giải quyết xong trong kỳ báo cáo

6. Xử lý vi phạm công ty niêm yết/ đăng ký giao dịch

Loại vi phạm | Tổng số vụ việc phát hiện trong kỳ báo cáo | Tổng số vụ việc đã giải quyết trong kỳ báo cáo |  |  |  | Số vụ việc chưa giải quyết xong trong kỳ báo cáo
 |  | Vi phạm chưa đến mức xử lý | Xử lý theo thẩm quyền của Sở giao dịch | Báo cáo, chuyển thầm quyền cho UBCK xử lý | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Chế độ công bố thông tin |  |  |  |  |  |
Chế độ báo cáo |  |  |  |  |  |
Giao dịch cổ phiếu quỹ |  |  |  |  |  |
Khác |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |

Cột 1: thể hiện loại vi phạm

Cột 2: thể hiện số vụ việc SGDCK phát hiện trong kỳ báo cáo (gồm số vụ việc đã phát hiện trong kỳ báo cáo và số vụ việc phát hiện trong kỳ trước chưa giải quyết xong, chuyển sang)

Cột 3: thể hiện tổng số vụ việc vi phạm chưa đến mức xử lý

Cột 4: thể hiện tổng số vụ việc SGDCK đã xử ký theo thẩm quyền của SGDCK trong kỳ báo cáo

Cột 5: thể hiện tổng số vụ việc SGDCK đã báo cáo, chuyển thẩm quyền UBCKNN xử lý trong kỳ báo cáo

Cột 6: thể hiện tổng số vụ việc SGDCK giải quyết bị quá hạn hoặc có vi phạm khác (nếu có)

Cột 7: thể hiện tổng số vụ việc chưa giải quyết xong trong kỳ báo cáo

7. Xử lý vi phạm của cổ đông lớn, cổ đông nội bộ, người liên quan của cổ đông nội bộ; người được ủy quyền công bố thông tin và người liên quan của người được ủy quyền công bố thông tin của tổ chức đại chúng

Đối tượng vi phạm | Loại vi phạm | Tổng số vụ việc phát hiện trong kỳ báo cáo | Tổng số vụ việc đã giải quyết trong kỳ báo cáo |  |  |  | Số vụ việc chưa giải quyết xong trong kỳ báo cáo
 |  |  | Vi phạm chưa đến mức xử lý | Xử lý theo thẩm quyền của Sở giao dịch | Báo cáo, chuyển thẩm quyền cho UBCKNN xử lý | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Cổ đông nội bộ | Công bố thông tin |  |  |  |  |  |
 | Khác |  |  |  |  |  |
Cổ đông lớn | Công bố thông tin |  |  |  |  |  |
 | Khác |  |  |  |  |  |
Người liên quan | Công bố thông tin |  |  |  |  |  |
 | Khác |  |  |  |  |  |
Đối tượng liên quan khác | Công bố thông tin |  |  |  |  |  |
 | Khác |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |

Cột 1: thể hiện đối tượng vi phạm

Cột 2: thể hiện loại vi phạm

Cột 3: thể hiện tổng số vụ việc SGDCK đã phát hiện để xử lý trong kỳ báo cáo (gồm vụ việc đã phát hiện trong kỳ báo cáo và số vụ việc kỳ trước chưa giải quyết xong, chuyển sang)

Cột 4: thể thiện tổng số vụ việc vi phạm chưa đến mức xử lý

Cột 5: thể thiện tổng số vụ việc (thuộc thẩm quyền xử lý của SGDCK) SGDCK đã xử lý theo thẩm quyền

Cột 6: thể thiện tổng số vụ việc SGDCK đã báo cáo và chuyền hồ sơ để UBCKNN xử lý theo thẩm quyền

Cột 7: thể hiện số vụ việc đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 8: thể hiện tổng số vụ việc phát hiện nhưng chưa giải quyết xong trong kỳ báo cáo

8. Hoạt động đấu giá, đấu thầu chứng khoán

Loại chứng khoán | Tổng số đợt đấu giá/ đấu thầu SGDCKCK đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  | Tổng số đợt đấu giá/ đấu thầu SGDCKCK đã thực hiện trong kỳ báo cáo |  |  | Tổng số đợt đấu giá/ đấu thầu SGDCKCK chưa giải quyết xong trong kỳ báo cáo
 | Số đợt | Số lượng | Số đợt | Số lượng | Số đợt đấu giá, đấu thầu SGDCK giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Cổ phiếu |  |  |  |  |  |
Trái phiếu |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |

Cột 1: thể hiện loại chứng khoán

Cột 2: thể hiện tổng số đợt đấu giá SGDCK đã nhận hồ sơ đầy đủ và hợp lệ trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong, chuyển sang)

Cột 3: thể hiện tổng số lượng chứng khoán tương ứng với số đợt đấu giá, đấu thầu thể hiện tại cột 2

Cột 4: thể hiện tổng số đợt đấu giá, đấu thầu SGDCK thực hiện trong kỳ báo cáo

Cột 5: thể hiện tổng số lượng chứng khoán tương ứng với số đợt đấu giá, đấu thầu thể hiện tại cột 4

Cột 6: thể hiện số đợt đấu giá, đấu thầu SGDCK đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 7: thể hiện tổng số đợt đấu giá, đấu thầu SGDCK chưa giải quyết xong trong kỳ báo cáo

9. Hoạt động trung gian hòa giải

Số phát sinh phải hòa giải |  | Đã hòa giải |  | Số cuối kỳ báo cáo
Giao dịch chứng khoán | Khác | Giao dịch chứng khoán | Khác |
1 | 2 | 3 | 4 | 5

Cột 1: thể hiện số hồ sơ làm trung gian hòa giải trong lĩnh vực chứng khoán của SGDCK phát sinh trong kỳ báo cáo

Cột 2: thể hiện số hồ sơ làm trung gian hòa giải trong lĩnh vực khác của SGDCK phát sinh trong kỳ báo cáo

Cột 3: thể hiện số hồ sơ làm trung gian hòa giải trong lĩnh vực chứng khoán của SGDCK đã giải quyết trong kỳ báo cáo

Cột 4: thể hiện số hồ sơ làm trung gian hòa giải trong lĩnh vực khác của SGDCK đã giải quyết trong kỳ báo cáo

Cột 5: thể hiện số hồ sơ đang giải quyết và chưa giải quyết làm trung gian hòa giải của SGDCK trong kỳ báo cáo

10. Hoạt động giám sát giao dịch chứng khoán

Nội dung | Tổng số hồ sơ đã lập theo quy định trong kỳ báo cáo | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 |  | Vi phạm chưa đến mức xử lý | Xử lý theo thẩm quyền của SGDCK | Báo cáo, chuyển thầm quyền cho UBCKNN xử lý | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Tiêu chí giám sát |  |  |  |  |  |
Khác |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |

Cột 1: thể hiện nội dung giám sát

Cột 2: thể hiện tổng số vụ việc SGDCK đã phát hiện để xử lý trong kỳ báo cáo (gồm vụ việc đã phát hiện trong kỳ báo cáo và số vụ việc kỳ trước chưa giải quyết xong, chuyển sang)

Cột 3: thể hiện tổng số vụ việc vi phạm chưa đến mức xử lý

Cột 4: thể hiện tổng số vụ việc (thuộc thẩm quyền xử lý của SGDCK) SGDCK đã xử lý theo thẩm quyền

Cột 5: thể hiện tổng số vụ việc SGDCK đã báo cáo và chuyền hồ sơ để UBCKNN xử lý theo thẩm quyền

Cột 6: thể hiện số vụ việc đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 7: thể hiện tổng số vụ việc phát hiện nhưng chưa giải quyết xong trong kỳ báo cáo

11. Công bố thông tin

Thông tin công bố | Tổng số thông tin đã tiếp nhận trong kỳ báo cáo | Tổng số thông tin đã giải quyết trong kỳ báo cáo | Số thông tin giải quyết quá hạn hoặc có vi phạm khác (nếu có) | Số thông tin chưa giải quyết xong trong kỳ báo cáo
1 | 2 | 3 | 4 | 5
SGDCK |  |  |  |
Công ty đại chúng |  |  |  |
Thành viên giao dịch |  |  |  |
Cổ đông lớn, cổ đông nội bộ, Người liên quan |  |  |  |
Tổng cộng |  |  |  |

Cột 1: thể hiện loại tổ chức công bố thông tin

Cột 2: thể hiện tổng số thông tin SGDCK đã tiếp nhận trong kỳ báo cáo

Cột 3: thể hiện tổng số thông tin SGDCK đã giải quyết trong kỳ báo cáo

Cột 4: thể hiện tổng số thông tin đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 5: thể hiện tổng số thông tin đã tiếp nhận nhưng chưa giải quyết xong trong kỳ báo cáo

12. Hoạt động kiểm soát nội bộ

Hoạt động | Số đơn vị thực hiện kiểm tra | Số lượng nội dung kiểm tra | Số lượng nội dung hoạt động nghiệp vụ còn chưa đạt hoặc cần chấn chỉnh, rút kinh nghiệm
1 | 2 | 3 | 4
Quản lý thành viên |  |  |
Thẩm định và quản lý niêm yết |  |  |
Đấu giá, đấu thầu |  |  |
Giám sát giao dịch |  |  |
Công bố thông tin |  |  |
Khác |  |  |
Tổng cộng |  |  |

Cột 1: thể hiện hoạt động chuyên môn đã tiến hành kiểm tra trong kỳ báo cáo (các loại này có thể thay đổi theo các nội dung nghiệp vụ của SGDCK)

Cột 2: thể hiện tổng số đơn vị có liên quan đã kiểm tra

Cột 3: thể hiện tổng số nội dung đã kiểm tra đối với hoạt động chuyên môn thể hiện tại cột 1

Cột 4: thể hiện tổng số nội dung còn chưa đạt hoặc cần chấn chỉnh, rút kinh nghiệm (nếu có)

PHỤ LỤC 2:

BÁO CÁO ĐỊNH KỲ THÁNG CỦA TRUNG TÂM LƯU KÝ CHỨNG KHOÁN
(Ban hành kèm theo Thông tư số: 193/2013/TT-BTC ngày 16 tháng 12 năm 2013 hướng dẫn công tác giám sát tuân thủ của UBCKNN đối với hoạt động trong lĩnh vực chứng khoán của SGDCK và TTLKCK Việt Nam)

1. Báo cáo đánh giá chung tình hình hoạt động của TTLKCK

2. Về việc xây dựng văn bản

Lĩnh vực điều chỉnh | Ban hành mới | Sửa đổi, bổ sung | Hủy bỏ
1 | 2 | 3 | 4
Quản lý thành viên |  |  |
Đăng ký chứng khoán |  |  |
Lưu ký chứng khoán |  |  |
Thanh toán bù trừ |  |  |
Cấp mã giao dịch |  |  |
Chế độ báo cáo |  |  |
Tổng cộng |  |  |

Cột 1: thể hiện lĩnh vực điều chỉnh của các loại văn bản do TTLKCK ban hành theo thẩm quyền (các loại này có thể thay đổi theo các nội dung nghiệp vụ của TTLKCK)

Cột 2: thể hiện số lượng văn bản TTLKCK đã ban hành mới trong kỳ báo cáo

Cột 3: thể hiện số lượng văn bản TTLKCK đã sửa đổi, bổ sung trong kỳ báo cáo

Cột 4: thể hiện số lượng văn bản TTLKCK đã hủy bỏ trong kỳ báo cáo

3. Quản lý, giám sát thành viên

3.1. Xử lý Hồ sơ chấp thuận, chấm dứt tư cách thành viên

Loại thành viên | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Chấp thuận | Chấm dứt | Khác | Chấp thuận | Chấm dứt | Khác | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1. Thành viên lưu ký
- Công ty chứng khoán |  |  |  |  |  |  |  |
- Ngân hàng lưu ký |  |  |  |  |  |  |  |
2. Thành viên trực tiếp |  |  |  |  |  |  |  |
3. Khác |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |

Cột 1: thể hiện loại thành viên

Cột 2 và 3: thể hiện tổng số hồ sơ đề nghị chấp thuận tư cách thành viên, hồ sơ chấm dứt tư cách thành viên TTLKCK đã nhận đầy đủ, hợp lệ để giải quyết trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong)

Cột 4: thể hiện tổng số hồ sơ khác liên quan đến nội dung chấp thuận, chấm dứt tư cách thành viên TTLKCK đã nhận đầy đủ, hợp lệ để giải quyết trong kỳ báo cáo (gồm hồ sơ đã nhận trong kỳ báo cáo và số hồ sơ kỳ trước chưa giải quyết xong)

Cột 5 và 6: thể hiện tổng số hồ sơ đề nghị chấp thuận tư cách thành viên, chấm dứt tư cách thành viên TTLKCK đã giải quyết xong trong kỳ báo cáo

Cột 7: thể hiện tổng số hồ sơ khác liên quan đến nội dung chấp thuận, chấm dứt tư cách thành viên TTLKCK đã giải quyết xong trong kỳ báo cáo

Cột 8: thể hiện số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 9: thể hiện tổng số hồ sơ TTLKCK đã nhận đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

3.2. Xử lý Hồ sơ vi phạm của thành viên

Loại thành viên | Loại vi phạm | Tổng số vụ việc phát hiện trong kỳ báo cáo | Tổng số vụ việc đã giải quyết trong kỳ báo cáo |  |  |  | Số vụ việc chưa giải quyết xong trong kỳ báo cáo
 |  |  | Vi phạm chưa đến mức xử lý | Xử lý theo thẩm quyền của TTLKCK | Báo cáo, chuyển thầm quyền cho UBCKNN xử lý | Số vụ việc giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Thành viên lưu ký
Công ty chứng khoán | Chế độ báo cáo |  |  |  |  |  |
 | Nghiệp vụ |  |  |  |  |  |
 | Khác |  |  |  |  |  |
Ngân hàng lưu ký | Chế độ báo cáo |  |  |  |  |  |
 | Nghiệp vụ |  |  |  |  |  |
 | Khác |  |  |  |  |  |
Thành viên trực tiếp
 | Chế độ báo cáo |  |  |  |  |  |
 | Nghiệp vụ |  |  |  |  |  |
 | Khác |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |

Cột 1: thể hiện loại thành viên

Cột 2: thể hiện loại vi phạm

Cột 3: thể hiện số vụ việc TTLKCK phát hiện trong kỳ báo cáo (gồm số vụ việc đã phát hiện trong kỳ báo cáo và số vụ việc phát hiện trong kỳ trước chưa giải quyết xong, chuyển sang)

Cột 4: thể hiện tổng số vi phạm chưa đến mức xử lý

Cột 5: thể hiện tổng số vụ việc TTLKCK đã xử ký theo thẩm quyền của Sở giao dịch trong kỳ báo cáo

Cột 6: thể hiện tổng số vụ việc TTLKCK đã báo cáo, chuyển thẩm quyền UBCKNN xử lý trong kỳ báo cáo

Cột 7: thể hiện tổng số vụ việc TTLKCK giải quyết bị quá hạn hoặc có vi phạm khác (nếu có)

Cột 8: thể hiện tổng số vụ việc chưa giải quyết xong trong kỳ báo cáo

4. Hoạt động đăng ký chứng khoán

4.1. Xử lý Hồ sơ đăng ký, hủy đăng ký chứng khoán

Loại nghiệp vụ | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Số lượng hồ sơ | Số lượng chứng khoán | Số lượng hồ sơ | Số lượng chứng khoán | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Đăng ký lần đầu |  |  |  |  |  |
Đăng ký bổ sung |  |  |  |  |  |
Hủy đăng ký toàn bộ |  |  |  |  |  |
Hủy đăng ký một phần |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |

Cột 1: thể hiện nội dung hồ sơ

Cột 2: thể hiện tổng số hồ sơ về đăng ký, hủy đăng ký TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 3: thể hiện tổng số chứng khoán tương ứng với tổng số hồ sơ đã ghi tại cột 2

Cột 4: thể hiện tổng số hồ sơ về đăng ký, hủy đăng ký TTLKCK đã giải quyết trong kỳ báo cáo

Cột 5: thể hiện tổng số chứng khoán tương ứng với tổng số hồ sơ đã ghi tại cột 4

Cột 6: thể hiện tổng số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 7: thể hiện tổng số hồ sơ đã đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

4.2. Xử lý hồ sơ điều chỉnh thông tin

Đối tượng yêu cầu điều chỉnh thông tin đăng ký | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Điều chỉnh thông tin | Điều chỉnh sai sót số lượng chứng khoán sở hữu | Điều chỉnh loại chứng khoán | Điều chỉnh thông tin | Điều chỉnh sai sót số lượng chứng khoán sở hữu | Điều chỉnh loại chứng khoán | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Nhà đầu tư |  |  |  |  |  |  |  |
Tổ chức phát hành |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |

Cột 1: thể hiện tên đối tượng yêu cầu TTLKCK điều chỉnh thông tin đăng ký

Cột 2, 3 và 4: thể hiện tổng số hồ sơ đề nghị điều chỉnh thông tin, điều chỉnh sai sót số lượng chứng khoán sở hữu, điều chỉnh loại chứng khoán TTLKCK đã nhận đầy đủ, hợp lệ theo quy định để xử lý trong kỳ báo cáo

Cột 5, 6 và 7: thể hiện tổng số hồ sơ đề nghị điều chỉnh thông tin, điều chỉnh sai sót số lượng sở hữu, điều chỉnh loại chứng khoán TTLKCK đã giải quyết trong kỳ báo cáo

Cột 8: thể hiện số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 9: thể hiện tổng số hồ sơ đã đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

4.3. Xử lý hồ sơ chuyển quyền sở hữu chứng khoán ngoài hệ thống giao dịch của SGDCK

Loại chuyển quyền | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Số lượng hồ sơ | Số lượng chứng khoán | Số lượng hồ sơ | Số lượng chứng khoán | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Chứng khoán đã đăng ký, lưu ký chưa niêm yết/đăng ký giao dịch |  |  |  |  |  |
Biếu, tặng, cho |  |  |  |  |  |
Thừa kế |  |  |  |  |  |
Giao dịch lô lẻ |  |  |  |  |  |
TCPH thu hồi/ mua lại của CBCNV |  |  |  |  |  |
Công đoàn mua lại của CBCNV |  |  |  |  |  |
TCPH thưởng/phân phối/bán lại cho CBCVN |  |  |  |  |  |
Từ Công đoàn sang CBCNV |  |  |  |  |  |
Chuyển quyền sở hữu của cổ đông sáng lập trong thời gian hạn chế chuyển nhượng |  |  |  |  |  |
TCPH thay đổi cổ đông chiến lược trong thời gian hạn chế chuyển nhượng |  |  |  |  |  |
Chuyển nhượng giữa NĐT ủy thác và công ty quản lý quỹ và ngược lại |  |  |  |  |  |
Chuyển nhượng giữa các công ty quản lý quỹ với nhau |  |  |  |  |  |
Chuyển QSH theo QĐ của Tòa án |  |  |  |  |  |
Chuyển QSH do chia tách, sáp nhập, hợp nhất doanh nghiệp hoặc phân định lại cơ chế quản lý tài chính của doanh nghiệp |  |  |  |  |  |
Chuyển QSH do góp vốn bằng cổ phiếu vào doanh nghiệp |  |  |  |  |  |
Chuyển QSH do bán đấu giá phần vốn nhà nước |  |  |  |  |  |
Chuyển QSH do thực hiện chào mua công khai |  |  |  |  |  |
Các trường hợp khác |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |

Cột 1: thể hiện loại chuyển quyền

Cột 2: thể hiện tổng số hồ sơ TTLKCK đã nhận đầy đủ, hợp lệ về chuyển quyền sở hữu ngoài hệ thống giao dịch của SGDCK trong kỳ báo cáo

Cột 3: thể hiện tổng số chứng khoán tương ứng với tổng số hồ sơ đã ghi tại cột 2

Cột 4: thể hiện tổng số hồ sơ về chuyển quyền sở hữu ngoài hệ thống TTLKCK đã giải quyết trong kỳ báo cáo

Cột 5: thể hiện tổng số chứng khoán tương ứng với tổng số hồ sơ đã ghi tại cột 4

Cột 6: thể hiện tổng số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 7: thể hiện tổng số hồ sơ đã đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

4.4. Xử lý hồ sơ thực hiện quyền

Loại chứng khoán | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Thực hiện bằng tiền | Thực hiện bằng chứng khoán | Quyền tham dự đại hội cổ đông | Thực hiện bằng tiền | Thực hiện bằng chứng khoán | Quyền tham dự đại hội cổ đông |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Cổ phiếu |  |  |  |  |  |  |  |
Trái phiếu |  |  |  |  |  |  |  |
Tín phiếu |  |  |  |  |  |  |  |
Chứng chỉ quỹ |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |

Cột 1: thể hiện loại chứng khoán thực hiện quyền

Cột 2: thể hiện tổng số hồ sơ về việc thực hiện quyền bằng tiền TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 3: thể hiện tổng số hồ sơ về việc thực hiện quyền bằng chứng khoán TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 4: thể hiện tổng số hồ sơ về việc thực hiện quyền tham dự đại hội cổ đông TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 5: thể hiện tổng số hồ sơ về việc thực hiện quyền bằng tiền TTLKCK đã giải quyết trong kỳ báo cáo

Cột 6: thể hiện tổng số hồ sơ về việc thực hiện quyền bằng chứng khoán TTLKCK đã giải quyết trong kỳ báo cáo

Cột 7: thể hiện tổng số hồ sơ về việc thực hiện quyền tham dự đại hội cổ đông TTLKCK đã giải quyết trong kỳ báo cáo

Cột 8: thể hiện số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 9: thể hiện tổng số hồ sơ đã đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

4.5. Xử lý hồ sơ cấp mã chứng khoán

Chứng khoán | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Cấp mới | Hủy mã | Cấp mới | Hủy mã | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Cổ phiếu |  |  |  |  |  |
Trái phiếu |  |  |  |  |  |
Tín phiếu |  |  |  |  |  |
Chứng chỉ quỹ |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |

Cột 1: thể hiện loại chứng khoán

Cột 2: thể hiện tổng số hồ sơ về cấp mã chứng khoán TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 3: thể hiện tổng số hồ sơ về hủy mã chứng khoán TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 4: thể hiện tổng số hồ sơ về cấp mã chứng khoán TTLKCK đã giải quyết trong kỳ báo cáo

Cột 5: thể hiện tổng số hồ sơ về hủy mã chứng khoán TTLKCK đã giải quyết trong kỳ báo cáo

Cột 6: thể thể hiện tổng số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 7: thể hiện tổng số hồ sơ đã đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

5. Hoạt động lưu ký chứng khoán

Loại nghiệp vụ | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Số lượng hồ sơ | Số lượng chứng khoán | Số lượng hồ sơ | Số lượng chứng khoán | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Mở tài khoản lưu ký |  |  |  |  |  |
Đóng tài khoản lưu ký |  |  |  |  |  |
Ký gửi chứng khoán |  |  |  |  |  |
Rút chứng khoán |  |  |  |  |  |
Cầm cố chứng khoán |  |  |  |  |  |
Giải tỏa chứng khoán |  |  |  |  |  |
… |  |  |  |  |  |
Tổng số |  |  |  |  |  |

Cột 1: thể hiện loại nghiệp vụ lưu ký

Cột 2: thể hiện tổng số hồ sơ về lưu ký chứng khoán TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 3: thể hiện tổng số chứng khoán tương ứng với số lượng hồ sơ đã ghi tại cột 2

Cột 4: thể hiện tổng số hồ sơ về lưu ký chứng khoán TTLKCK đã giải quyết trong kỳ báo cáo

Cột 5: thể hiện tổng số chứng khoán tương ứng với tổng số hồ sơ đã ghi tại cột 4

Cột 6: thể hiện tổng số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 7: thể hiện tổng số hồ sơ đã đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

6. Hoạt động bù trừ và thanh toán chứng khoán

6.1. Xử lý hồ sơ sửa lỗi, hủy giao dịch

Loại thành viên | Số giao dịch lỗi của thành viên |  | Hủy giao dịch
 | Lỗi của thành viên | Khác | Thiếu chứng khoán thanh toán | Thiếu tiền thanh toán | Khác
1 | 2 | 3 | 4 | 5 | 6
1. Thành viên lưu ký |  |  |  |  |
Công ty chứng khoán |  |  |  |  |
Ngân hàng lưu ký |  |  |  |  |
2. Thành viên trực tiếp |  |  |  |  |
3. Khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Cột 1: thể hiện thành viên có giao dịch cần sửa, hủy

Cột 2: thể hiện số lượng giao dịch sửa giao dịch do lỗi của thành viên

Cột 3: thể hiện số lượng giao dịch sửa giao dịch vì lý do khác

Cột 4: thể hiện số lượng giao dịch hủy giao dịch do thiếu chứng khoán thanh toán

Cột 5: thể hiện số lượng giao dịch hủy giao dịch do thiếu tiền thanh toán

Cột 6: thể hiện số lượng giao dịch hủy giao dịch vì lý do khác

6.2. Sử dụng Quỹ hỗ trợ thanh toán

Mã thành viên | Tên thành viên | Số tiền đóng góp QHTTT | Tổng số lần phát vay |  | Tổng số tiền vay |  | Tổng số tiền đã trả
 |  |  | Quỹ hỗ trợ thanh toán | Ngân hàng thanh toán | Quỹ hỗ trợ thanh toán | Ngân hàng thanh toán | Quỹ hỗ trợ thanh toán | Ngân hàng thanh toán
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

Cột 1: thể hiện mã thành viên

Cột 2: thể hiện tên thành viên

Cột 3: thể hiện tổng số tiền đóng góp quỹ tại thời điểm báo cáo của thành viên

Cột 4: thể hiện tổng số lần QHTTT phát vay cho thành viên lưu ký tương ứng tại cột 1, 2 tính đến thời điểm báo cáo

Cột 5: thể hiện tổng số lần NHTT phát vay cho thành viên tương ứng tại cột 1, 2 tính đến thời điểm báo cáo

Cột 6: thể hiện tổng số tiền phát vay của QHTTT cho thành viên lưu ký ứng tại cột 1, 2 tính đến thời điểm báo cáo

Cột 7: thể hiện tổng số tiền phát vay của NHTT cho thành viên ứng tại cột 1, 2 tính đến thời điểm báo cáo

Cột 8: thể hiện tổng số tiền thành viên lưu ký ứng tại cột 1, 2 trả cho QHTTT cho tính đến thời điểm báo cáo

Cột 9: thể hiện tổng số tiền thành viên ứng tại cột 1, 2 trả cho NHTT cho tính đến thời điểm báo cáo

7. Hoạt động cấp mã số giao dịch cho nhà đầu tư nước ngoài

Loại hình nhà đầu tư | Tổng số hồ sơ đã nhận đầy đủ và hợp lệ theo quy định trong kỳ báo cáo |  | Tổng số hồ sơ đã giải quyết trong kỳ báo cáo |  |  | Số hồ sơ chưa giải quyết xong trong kỳ báo cáo
 | Cấp | Hủy bỏ | Cấp | Hủy bỏ | Số hồ sơ giải quyết quá hạn hoặc có vi phạm khác (nếu có) |
1 | 2 | 3 | 4 | 5 | 6 | 7
Cá nhân |  |  |  |  |  |
Tổ chức |  |  |  |  |  |
Tổng số |  |  |  |  |  |

Cột 1: thể hiện loại chủ thể đăng ký

Cột 2: thể hiện tổng số hồ sơ về cấp mã số giao dịch TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 3: thể hiện tổng số hồ sơ về hủy bỏ mã số giao dịch TTLKCK đã nhận đầy đủ, hợp lệ trong kỳ báo cáo

Cột 4: thể hiện tổng số hồ sơ về cấp mã số giao dịch TTLKCK đã giải quyết trong kỳ báo cáo

Cột 5: thể hiện tổng số hồ sơ về hủy bỏ mã số giao dịch TTLKCK đã giải quyết trong kỳ báo cáo

Cột 6: thể hiện tổng số hồ sơ đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 7: thể hiện tổng số hồ sơ đã đầy đủ và hợp lệ nhưng chưa giải quyết xong trong kỳ báo cáo

8. Hoạt động công bố thông tin

Thông tin công bố | Tổng số thông tin phát sinh trong kỳ báo cáo | Tổng số thông tin đã công bố trong kỳ báo cáo | Số thông tin công bố quá hạn hoặc có vi phạm khác (nếu có) | Số thông tin đang xử lý trong kỳ báo cáo
1 | 2 | 3 | 4 | 5
Liên quan đến tổ chức phát hành |  |  |  |
Liên quan đến thành viên |  |  |  |
Cấp mã số giao dịch |  |  |  |
Khác |  |  |  |
Tổng cộng |  |  |  |

Cột 1: thể hiện thông tin công bố

Cột 2: thể hiện tổng số thông tin phát sinh trong kỳ báo cáo

Cột 3: thể hiện tổng số thông tin đã giải quyết trong kỳ báo cáo

Cột 4: thể hiện tổng số thông tin đã giải quyết quá hạn hoặc có vi phạm khác theo quy định (nếu có)

Cột 5: thể hiện tổng số thông tin đang xử lý trong kỳ báo cáo

9. Hoạt động kiểm soát nội bộ

Hoạt động phải kiểm tra | Số lượng nội dung kiểm tra | Số lượng hồ sơ/vụ việc kiểm tra | Số lượng hồ sơ còn chưa đạt hoặc cần chấn chỉnh, rút kinh nghiệm
1 | 2 | 3 | 4
Lưu ký chứng khoán và quản lý thành viên |  |  |
Đăng ký chứng khoán |  |  |
Bù trừ và thanh toán giao dịch chứng khoán |  |  |
Nghiên cứu phát triển và hợp tác quốc tế |  |  |
Công nghệ thông tin |  |  |
Hành chính quản trị |  |  |
Chi nhánh |  |  |
Tổng cộng |  |  |

Cột 1: thể hiện hoạt động chuyên môn đã tiến hành kiểm tra trong kỳ báo cáo

Cột 2: thể hiện tổng số lượng nội dung kiểm tra

Cột 3: thể hiện tổng số hồ sơ đã kiểm tra đối với hoạt động chuyên môn thể hiện tại cột 1

Cột 4: thể hiện tổng số hồ sơ còn chưa đạt hoặc cần chấn chỉnh, rút kinh nghiệm (nếu có)


TT 2014 - 146 che do tai chinh doi voi cty chung khoan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 146/2014/TT-BTC | Hà Nội, ngày 06 tháng 10 năm 2014

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ TÀI CHÍNH ĐỐI VỚI CÔNG TY CHỨNG KHOÁN, CÔNG TY QUẢN LÝ QUỸ

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Luật số 62/2010/QH12 ngày 24/11/2010 sửa đổi, bổ sung một số điều của Luật Chứng khoán số 70/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính, Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chế độ tài chính đối với công ty chứng khoán, công ty quản lý quỹ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn chế độ tài chính đối với các công ty chứng khoán, công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài được cấp giấy phép thành lập và hoạt động tại Việt Nam.

2. Chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài thực hiện chế độ tài chính theo quy định tại Điều 21 Thông tư số 91/2013/TT-BTC ngày 08/6/2013 về đăng ký thành lập, tổ chức và hoạt động văn phòng đại diện tổ chức kinh doanh chứng khoán nước ngoài, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam và hướng dẫn tại Thông tư này

Điều 2. Đối tượng áp dụng

1. Công ty chứng khoán được cấp giấy phép thành lập và hoạt động tại Việt Nam.

2. Công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài (sau đây gọi chung là công ty quản lý quỹ) được cấp giấy phép thành lập và hoạt động tại Việt Nam.

3. Các tổ chức và cá nhân có liên quan đến hoạt động của công ty chứng khoán, công ty quản lý quỹ.

Điều 3. Chế độ trách nhiệm

Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) của công ty chứng khoán, công ty quản lý quỹ chịu trách nhiệm trước pháp luật và các cơ quan quản lý Nhà nước về việc chấp hành chế độ tài chính, kế toán, kiểm toán của công ty chứng khoán, công ty quản lý quỹ.

Chương II

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN

Điều 4. Vốn chủ sở hữu

1. Vốn điều lệ

a) Việc điều chỉnh tăng, giảm vốn điều lệ của công ty chứng khoán thực hiện theo quy định pháp luật về thành lập, tổ chức và hoạt động công ty chứng khoán;

b) Việc điều chỉnh tăng, giảm vốn điều lệ của công ty quản lý quỹ thực hiện theo quy định pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ.

2. Thặng dư vốn cổ phần là chênh lệch giữa giá trị tính theo mệnh giá cổ phiếu với giá trị thực tế thu được từ phát hành (nếu có).

3. Các quỹ dự trữ bổ sung vốn điều lệ, quỹ dự phòng tài chính và rủi ro nghiệp vụ.

4. Lợi nhuận chưa phân phối

5. Vốn khác thuộc sở hữu hợp pháp của công ty chứng khoán, công ty quản lý quỹ.

Điều 5. Sử dụng vốn và tài sản

1. Công ty chứng khoán, công ty quản lý quỹ có trách nhiệm quản lý, sử dụng, theo dõi toàn bộ tài sản và vốn hiện có, thực hiện hạch toán theo đúng chế độ kế toán hiện hành; phản ánh đầy đủ, chính xác, kịp thời tình hình sử dụng, biến động của vốn và tài sản trong quá trình kinh doanh, quy định rõ trách nhiệm và hình thức xử lý đối với từng bộ phận, cá nhân đối với từng trường hợp làm hư hỏng, mất mát tài sản, tiền vốn.

2. Công ty chứng khoán, công ty quản lý quỹ sử dụng vốn và tài sản để phục vụ cho hoạt động kinh doanh theo quy định tại pháp luật chứng khoán và quy định tại Thông tư này.

a) Đối với công ty chứng khoán:

- Phải quản lý vốn, tài sản của công ty chứng khoán tách biệt với vốn, tài sản của khách hàng; không được chiếm dụng vốn, tài sản của khách hàng dưới mọi hình thức.

- Tuân thủ các hạn chế về vay nợ, cho vay, đầu tư theo quy định pháp luật về thành lập, tổ chức và hoạt động công ty chứng khoán.

b) Đối với công ty quản lý quỹ:

- Phải đảm bảo việc quản lý độc lập và tách biệt tài sản của từng quỹ, từng công ty đầu tư chứng khoán, vốn và tài sản của khách hàng ủy thác và tài sản của chính công ty quản lý quỹ.

- Vốn kinh doanh dành cho hoạt động đầu tư tài chính của công ty quản lý quỹ phải từ nguồn vốn chủ sở hữu, nghiêm cấm việc công ty quản lý quỹ sử dụng vốn huy động để đầu tư tài chính.

- Tuân thủ quy định về trách nhiệm và nghĩa vụ của công ty quản lý quỹ, hạn chế đối với hoạt động của công ty quản lý quỹ theo quy định pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ.

3. Thẩm quyền quyết định các dự án đầu tư, các hợp đồng vay, các hợp đồng mua, bán, thanh lý, thuê, cho thuê, nhượng bán, thanh lý tài sản thực hiện theo quy định pháp luật về thành lập, tổ chức và hoạt động công ty chứng khoán, công ty quản lý quỹ và Điều lệ tổ chức hoạt động của công ty.

4. Việc thuê, cho thuê, thế chấp, cầm cố tài sản, nhượng bán, thanh lý tài sản của công ty chứng khoán, công ty quản lý quỹ thực hiện theo quy định của Bộ Luật Dân sự, pháp luật chứng khoán, Điều lệ tổ chức hoạt động của công ty và quy định của pháp luật có liên quan.

Chương III

AN TOÀN TÀI CHÍNH

Điều 6. Nguyên tắc về đảm bảo an toàn tài chính

1. Công ty chứng khoán, công ty quản lý quỹ phải duy trì các tỷ lệ an toàn tài chính, bảo đảm khả năng thanh khoản và tuân thủ quy định có liên quan tại Luật Chứng khoán, Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán và các văn bản hướng dẫn.

2. Việc đảm bảo an toàn tài chính được thực hiện thông qua các hình thức:

a) Mua bảo hiểm nghề nghiệp hoặc trích lập Quỹ bảo vệ nhà đầu tư/ Quỹ dự phòng rủi ro và đền bù tổn thất theo quy định tại Điều 11 Thông tư này;

b) Trích lập dự phòng giảm giá chứng khoán theo quy định tại Điều 7 Thông tư này.

c) Trích lập dự phòng tổn thất các khoản đầu tư tài chính dài hạn theo quy định tại Điều 8 Thông tư này;

d) Trích lập quỹ dự phòng tài chính và rủi ro nghiệp vụ theo quy định tại Điều 14 Thông tư này;

đ) Trích lập dự phòng nợ phải thu khó đòi theo quy định đối với doanh nghiệp.

Điều 7. Dự phòng giảm giá chứng khoán

1. Điều kiện để trích lập dự phòng

a) Các loại chứng khoán được công ty chứng khoán, công ty quản lý quỹ ghi nhận theo giá gốc theo quy định của pháp luật về kế toán.

b) Các loại chứng khoán được tự do mua, bán trên thị trường tại thời điểm lập báo cáo tài chính có giá thực tế trên thị trường giảm so với giá hạch toán trên sổ sách kế toán.

c) Chứng khoán bị hạn chế chuyển nhượng theo quy định của pháp luật và cổ phiếu quỹ không được trích lập dự phòng giảm giá.

2. Phương pháp trích lập dự phòng:

Mức dự phòng giảm giá chứng khoán được tính theo công thức sau:

Mức dự phòng giảm giá chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

3. Xác định giá chứng khoán thực tế trên thị trường để trích lập dự phòng:

a) Đối với chứng khoán niêm yết, chứng khoán đăng ký giao dịch giá chứng khoán để trích lập dự phòng là giá chứng khoán thực tế tại Sở Giao dịch chứng khoán của ngày gần nhất có giao dịch tính đến ngày trích lập, cụ thể:

- Đối với chứng khoán niêm yết tại Sở Giao dịch chứng khoán, giá chứng khoán thực tế trên thị trường là giá đóng cửa tại ngày gần nhất có giao dịch tính đến ngày trích lập dự phòng.

- Đối với chứng khoán đăng ký giao dịch (cổ phiếu đăng ký giao dịch tại UPCOM), giá chứng khoán thực tế trên thị trường là giá đóng cửa tại ngày gần nhất có giao dịch tính đến ngày trích lập dự phòng.

b) Đối với chứng khoán chưa niêm yết và chưa đăng ký giao dịch:

- Giá chứng khoán thực tế trên thị trường làm cơ sở để trích lập dự phòng là giá trung bình của các mức giá giao dịch thực tế theo báo giá của 3 công ty chứng khoán có giao dịch tại thời điểm gần nhất với thời điểm trích lập dự phòng nhưng không quá một tháng tính đến ngày trích lập dự phòng. Trường hợp chứng khoán không có giao dịch thực tế phát sinh trong khoảng thời gian trên thì không thực hiện trích lập dự phòng.

- Người quản lý, điều hành của công ty chứng khoán được lựa chọn báo giá và người quản lý, điều hành của công ty chứng khoán/công ty quản lý quỹ nhận báo giá không phải là người có liên quan theo quy định của Luật Chứng khoán.

- Công ty chứng khoán báo giá được quyền thu phí đối với công ty chứng khoán/công ty quản lý quỹ đề nghị báo giá và phải chịu trách nhiệm về tính chính xác, trung thực của thông tin cung cấp. Mức thu phí do hai bên tự thỏa thuận.

c) Đối với chứng khoán niêm yết bị hủy hoặc bị đình chỉ giao dịch, bị ngừng giao dịch kể từ ngày giao dịch thứ sáu trở đi, giá chứng khoán thực tế là giá trị sổ sách tại ngày lập bảng cân đối kế toán gần nhất.

4. Nguyên tắc trích lập dự phòng:

a) Từng loại chứng khoán đầu tư có biến động giảm giá so với giá trị sổ sách tại thời điểm lập báo cáo tài chính được lập dự phòng và tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán làm căn cứ hạch toán vào chi phí tài chính của công ty chứng khoán, công ty quản lý quỹ;

b) Thời điểm trích lập dự phòng đối với công ty chứng khoán, công ty quản lý quỹ là cuối kỳ kế toán khi lập báo cáo tài chính quý, năm;

c) Trường hợp không thể xác định giá trị thực tế của chứng khoán thì công ty chứng khoán, công ty quản lý quỹ không được trích lập dự phòng giảm giá chứng khoán.

5. Xử lý khoản dự phòng giảm giá chứng khoán:

a) Việc xử lý khoản dự phòng giảm giá chứng khoán thực hiện vào cuối quý, năm tại ngày lập báo cáo tài chính quý, năm;

b) Nếu số dự phòng giảm giá chứng khoán phải trích lập kỳ này bằng số dư khoản dự phòng đã trích lập kỳ trước thì không phải trích lập dự phòng giảm giá;

c) Nếu số dự phòng phải trích lập kỳ này cao hơn số dư khoản dự phòng đã lập kỳ trước chưa sử dụng hết thì doanh nghiệp trích lập phần chênh lệch vào chi phí và hạch toán vào chi phí tài chính;

d) Nếu số dự phòng phải trích lập kỳ này thấp hơn số dư khoản dự phòng kỳ trước chưa sử dụng hết thì phải hoàn nhập phần chênh lệch được hạch toán và hạch toán giảm chi phí tài chính.

Điều 8. Dự phòng tổn thất các khoản đầu tư tài chính dài hạn

1. Công ty chứng khoán, công ty quản lý quỹ thực hiện trích lập dự phòng tổn thất các khoản đầu tư tài chính dài hạn theo quy định của pháp luật đối với doanh nghiệp.

2. Thời điểm trích lập dự phòng tổn thất các khoản đầu tư tài chính dài hạn là cuối kỳ kế toán khi lập báo cáo tài chính năm.

Chương IV

QUẢN LÝ DOANH THU, CHI PHÍ

Điều 9. Doanh thu và thu nhập

Doanh thu và thu nhập của công ty chứng khoán, công ty quản lý quỹ bao gồm:

1. Doanh thu hoạt động kinh doanh

a) Đối với công ty chứng khoán, gồm:

- Thu từ hoạt động môi giới chứng khoán và các sản phẩm của nghiệp vụ môi giới chứng khoán (tài khoản ủy thác);

- Thu từ hoạt động tự doanh chứng khoán.

- Thu từ hoạt động bảo lãnh phát hành, đại lý phát hành chứng khoán;

- Thu từ hoạt động tư vấn tài chính;

- Thu từ hoạt động tư vấn đầu tư chứng khoán;

- Thu từ hoạt động nhận ủy thác, đấu giá;

- Thu từ hoạt động lưu ký chứng khoán;

- Thu khác từ hoạt động kinh doanh;

b) Đối với công ty quản lý quỹ, gồm:

- Thu từ hoạt động quản lý quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán;

- Thu từ hoạt động tư vấn đầu tư chứng khoán;

- Thu từ hoạt động quản lý danh mục đầu tư;

- Thu phí thưởng hoạt động khi kết quả đầu tư của Quỹ, danh mục vượt quá tỷ lệ tham chiếu dựa trên hợp đồng với khách hàng;

- Thu phí phát hành chứng chỉ quỹ hoặc cổ phiếu công ty đầu tư chứng khoán;

- Thu phí từ hoạt động đầu tư theo chỉ định cho nhà đầu tư nước ngoài;

- Thu phí mua lại, chuyển đổi chứng chỉ quỹ;

- Thu khác từ hoạt động kinh doanh.

2. Doanh thu hoạt động tài chính bao gồm thu từ các hoạt động:

a) Góp vốn;

b) Lãi tiền gửi;

c) Chênh lệch tỷ giá hối đoái;

d) Thu từ cổ tức, lãi trái phiếu của hoạt động tự doanh và cổ tức, lãi trái phiếu, chênh lệch mua bán chứng khoán của các khoản đầu tư tài chính; thu từ cho vay, ký quỹ;

đ) Khoản dự thu lãi trái phiếu, cổ phiếu;

e) Thu khác từ hoạt động tài chính và đầu tư tài chính.

3. Thu nhập khác gồm các khoản thu từ việc cho thuê, thanh lý, nhượng bán tài sản cố định không dùng trong hoạt động kinh doanh chứng khoán; các khoản thu phạt; thu tiền bảo hiểm được bồi thường đền bù tổn thất tài sản; các khoản thu nhập hợp pháp khác.

Điều 10. Nguyên tắc xác định doanh thu

Công ty chứng khoán, công ty quản lý quỹ thực hiện ghi nhận doanh thu và thu nhập khác phù hợp với các chuẩn mực kế toán về doanh thu và thu nhập khác, cụ thể như sau:

1. Doanh thu là tổng giá trị các lợi ích kinh tế của công ty chứng khoán, công ty quản lý quỹ trong kỳ kế toán.

2. Các khoản doanh thu phát sinh trong kỳ phải có hóa đơn, chứng từ hợp lệ và phải được hạch toán đầy đủ.

3. Đối với các khoản thu về chênh lệch tỷ giá do đánh giá lại ngoại tệ và vàng, thực hiện ghi nhận theo quy định tại chuẩn mực kế toán và các quy định pháp luật hiện hành.

Điều 11. Chi phí

Chi phí hoạt động của công ty chứng khoán, công ty quản lý quỹ là các khoản chi phí thực tế phát sinh trong kỳ liên quan đến hoạt động kinh doanh, bao gồm:

1. Chi phí hoạt động kinh doanh:

a) Đối với công ty chứng khoán, chi phí hoạt động kinh doanh gồm:

- Chi phí hoạt động môi giới chứng khoán;

- Chi phí hoạt động tự doanh chứng khoán;

- Chi phí hoạt động bảo lãnh, đại lý phát hành chứng khoán;

- Chi phí hoạt động tư vấn;

- Chi phí hoạt động lưu ký chứng khoán;

- Chi phí hoạt động đấu giá, ủy thác;

- Chi mua bảo hiểm trách nhiệm nghề nghiệp cho nghiệp vụ kinh doanh chứng khoán tại công ty chứng khoán hoặc chi trích lập Quỹ bảo vệ nhà đầu tư để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật và sơ suất của nhân viên trong quá trình tác nghiệp theo quy định tại Điều 71 Luật Chứng khoán. Việc trích lập và sử dụng Quỹ bảo vệ nhà đầu tư thực hiện theo quy định của pháp luật;

- Chi phí khác của hoạt động kinh doanh

b) Đối với Công ty quản lý quỹ, chi phí hoạt động kinh doanh gồm:

- Chi phí hoạt động quản lý quỹ đầu tư chứng khoán, chi phí quản lý công ty đầu tư chứng khoán;

- Chi phí huy động thành lập quỹ, công ty đầu tư chứng khoán;

- Chi phí hoạt động quản lý danh mục đầu tư chứng khoán, chi phí hoạt động tư vấn đầu tư chứng khoán;

- Chi mua bảo hiểm trách nhiệm nghề nghiệp cho người hành nghề tại công ty quản lý quỹ hoặc trích lập Quỹ dự phòng rủi ro và đền bù tổn thất để bồi thường thiệt hại cho nhà đầu tư, quỹ đầu tư và công ty đầu tư chứng khoán do sự cố kỹ thuật và sơ suất của người hành nghề quản lý quỹ trong quá trình tác nghiệp; đền bù thiệt hại cho nhà đầu tư và Quỹ mở trong trường hợp Quỹ mở bị định giá sai theo quy định tại Điều 71 Luật Chứng khoán. Việc trích lập và sử dụng Quỹ bảo vệ nhà đầu tư thực hiện theo quy định của pháp luật;

- Chi phí khác của hoạt động kinh doanh.

2. Chi phí hoạt động tài chính bao gồm các khoản chi liên quan đến hoạt động đầu tư ra bên ngoài, như: chi trả lãi tiền vay đối với công ty chứng khoán, chi phí huy động vốn, chi phí hoạt động đầu tư; chênh lệch tỷ giá hối đoái; dự phòng giảm giá chứng khoán, dự phòng giảm giá đầu tư tài chính, dự phòng nợ phải thu khó đòi; chi phí tài chính khác.

3. Chi phí quản lý doanh nghiệp:

a) Chi phí khấu hao tài sản cố định theo quy định hiện hành của Nhà nước, chi phí bảo dưỡng và sửa chữa tài sản cố định;

b) Chi phí công cụ, dụng cụ; chi phí nguyên, nhiên, vật liệu;

c) Chi công tác phí;

d) Chi phí dịch vụ mua ngoài: điện, nước, điện thoại, chi thuê sửa chữa tài sản cố định; kiểm toán, dịch vụ pháp lý, bảo hiểm tài sản, bảo hiểm tai nạn, chi phí văn phòng phẩm, vận chuyển, phòng cháy, chữa cháy; chi phí sử dụng hệ thống thiết bị của Sở Giao dịch Chứng khoán; phí trả cho tổ chức giám sát theo quy định của pháp luật; chi phí thuê chuyên gia và chi phí dịch vụ mua ngoài khác;

đ) Chi quảng cáo, tiếp thị, khuyến mại, lễ tân, khánh tiết, chi phí giao dịch, đối ngoại, chi phí hội nghị, hội họp, chi đào tạo huấn luyện nghiệp vụ, các khoản chi phí khác theo quy định;

e) Chi lương và các khoản có tính chất lương theo chế độ hiện hành do Hội đồng quản trị/Hội đồng thành viên/Chủ tịch Công ty quy định theo Điều lệ của Công ty;

g) Các khoản trích nộp theo quy định của Nhà nước như: bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp.

4. Chi nộp các khoản thuế, phí và lệ phí theo quy định của pháp luật.

5. Các khoản chi hợp lệ khác như:

a) Chi phí thanh lý, cho thuê, nhượng bán tài sản;

b) Chi đóng phí cho các Hiệp hội, tổ chức mà công ty chứng khoán, công ty quản lý quỹ tham gia;

c) Các khoản chi phí khác.

Điều 12. Nguyên tắc xác định chi phí

1. Chi phí của công ty chứng khoán, công ty quản lý quỹ là các khoản chi phí phát sinh trong kỳ liên quan đến hoạt động kinh doanh.

2. Các chi phí được ghi nhận phải tuân thủ nguyên tắc phù hợp giữa doanh thu và chi phí, có đủ hóa đơn, chứng từ hợp pháp theo quy định của pháp luật.

3. Công ty chứng khoán, công ty quản lý quỹ không được hạch toán vào chi phí các khoản sau:

a) Các khoản chi phí do các nguồn kinh phí khác đài thọ;

b) Các khoản chi phí không liên quan đến hoạt động kinh doanh, các khoản chi phí không có chứng từ hợp lệ;

c) Các khoản đã hạch toán chi phí nhưng thực tế không chi trả;

d) Các khoản do vi phạm hành chính, phạt vi phạm chế độ tài chính;

đ) Các khoản chi phí không được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp.

Chương V

LỢI NHUẬN VÀ TRÍCH LẬP CÁC QUỸ

Điều 13. Lợi nhuận thực hiện

Lợi nhuận thực hiện của công ty chứng khoán, công ty quản lý quỹ là tổng lợi nhuận hoạt động nghiệp vụ, lợi nhuận hoạt động tài chính và lợi nhuận các hoạt động khác.

Điều 14. Phân phối lợi nhuận

1. Điều kiện phân phối lợi nhuận, nguyên tắc thông qua việc phân phối lợi nhuận thực hiện theo quy định tại Thông tư hướng dẫn về thành lập và hoạt động công ty chứng khoán, công ty quản lý quỹ và quy định khác của pháp luật có liên quan. Công ty chứng khoán, công ty quản lý quỹ chỉ chia lợi nhuận cho các thành viên, các cổ đông khi đã đáp ứng điều kiện quy định tại pháp luật.

2. Lợi nhuận thực hiện của công ty chứng khoán, công ty quản lý quỹ sau khi bù đắp lỗ năm trước theo quy định của Luật Thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

a) Trích 5% vào quỹ dự trữ bổ sung vốn điều lệ; khi số dư bằng 10% vốn điều lệ thì không trích nữa;

b) Trích 5% vào quỹ dự phòng tài chính và rủi ro nghiệp vụ; khi số dư quỹ bằng 10% vốn điều lệ thì không trích nữa.

3. Việc phân chia lợi nhuận còn lại do Đại hội cổ đông/Hội đồng thành viên/Chủ sở hữu công ty chứng khoán, công ty quản lý quỹ quyết định.

Điều 15. Mục đích sử dụng các Quỹ

1. Quỹ dự trữ bổ sung vốn điều lệ: sử dụng để bổ sung vốn điều lệ hàng năm của công ty chứng khoán, công ty quản lý quỹ theo quyết định của Đại hội cổ đông/Hội đồng thành viên/Chủ sở hữu công ty. Mức trích lập hàng năm do Đại hội cổ đông/Hội đồng thành viên/Chủ sở hữu công ty chứng khoán, công ty quản lý quỹ quyết định theo Điều lệ của công ty.

2. Quỹ dự phòng tài chính và rủi ro nghiệp vụ: sử dụng để bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi được bù đắp bằng tiền bồi thường của tổ chức, cá nhân gây ra tổn thất, của tổ chức bảo hiểm, sử dụng Quỹ bảo vệ nhà đầu tư đối với công ty chứng khoán, sử dụng Quỹ dự phòng rủi ro và đền bù tổn thất đối với công ty quản lý quỹ và sử dụng dự phòng trích lập trong chi phí. Hội đồng quản trị/Hội đồng thành viên công ty chứng khoán, công ty quản lý quỹ chịu trách nhiệm về việc quản lý và sử dụng Quỹ này.

3. Nghiêm cấm việc công ty chứng khoán, công ty quản lý quỹ sử dụng quỹ dự trữ bổ sung vốn điều lệ, quỹ dự phòng tài chính và rủi ro nghiệp vụ để chi trả cổ tức.

Chương VI

CHẾ ĐỘ KẾ TOÁN, KIỂM TOÁN, BÁO CÁO TÀI CHÍNH VÀ KIỂM TRA TÀI CHÍNH

Điều 16. Chế độ kế toán, kiểm toán

1. Năm tài chính của công ty chứng khoán, công ty quản lý quỹ bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch. Năm tài chính đầu tiên của công ty chứng khoán, công ty quản lý quỹ bắt đầu từ ngày thành lập và kết thúc vào ngày 31/12 của năm đó. Trường hợp năm tài chính đầu tiên ít hơn 4 (bốn) tháng, báo cáo tài chính năm đó được kiểm toán gộp với báo cáo tài chính năm tiếp theo.

2. Công ty chứng khoán, công ty quản lý quỹ có trách nhiệm thực hiện chế độ kế toán theo quy định của Bộ Tài chính, ghi chép đầy đủ chứng từ ban đầu, cập nhật sổ kế toán và phản ánh đầy đủ, kịp thời, trung thực, chính xác, khách quan các hoạt động kinh tế, tài chính.

3. Báo cáo tài chính hàng năm và báo cáo tài chính giữa niên độ của công ty chứng khoán, công ty quản lý quỹ phải được kiểm toán bởi một tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận trước khi trình Đại hội cổ đông/Hội đồng thành viên/Chủ sở hữu xem xét và thông qua theo Điều lệ của công ty. Việc kiểm toán báo cáo tài chính thực hiện theo quy định của pháp luật hướng dẫn về thành lập và hoạt động công ty chứng khoán, công ty quản lý quỹ.

4. Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên/Chủ tịch công ty hoặc Tổng Giám đốc (Giám đốc) của công ty chứng khoán, công ty quản lý quỹ chịu trách nhiệm về tính chính xác, tính trung thực của các báo cáo tài chính.

Điều 17. Báo cáo về tình hình tài chính và đầu tư chứng khoán

1. Báo cáo tài chính của công ty chứng khoán, công ty quản lý quỹ gồm:

a) Báo cáo tài chính năm, báo cáo tài chính giữa niên độ, báo cáo tài chính quý theo quy định tại Chế độ kế toán áp dụng đối với công ty chứng khoán, công ty quản lý quỹ;

b) Báo cáo tài chính năm và báo cáo tài chính giữa niên độ của công ty chứng khoán, công ty quản lý quỹ thực hiện theo quy định tại Khoản 3 Điều 16 Thông tư này.

2. Báo cáo về tình hình đầu tư chứng khoán gồm:

a) Báo cáo về tình hình đầu tư chứng khoán, tình hình trích lập và xử lý dự phòng giảm giá đầu tư chứng khoán (theo Phụ lục số 1 kèm theo Thông tư này). Trong đó, thuyết minh chi tiết về số, loại chứng khoán công ty chứng khoán, công ty quản lý quỹ hiện đang nắm giữ, giá trị theo sổ sách, giá trị thực tế tại thời điểm lập báo cáo tài chính quý, năm; nguồn tham chiếu giá làm cơ sở trích lập dự phòng; tình hình hoàn nhập dự phòng;

b) Báo cáo về tình hình đầu tư tài chính dài hạn; tình hình trích lập và xử lý dự phòng tổn thất các khoản đầu tư tài chính dài hạn (theo Phụ lục số 2 kèm theo Thông tư này). Trong đó, thuyết minh chi tiết về tình hình góp vốn, tình hình đầu tư ra bên ngoài của công ty chứng khoán, công ty quản lý quỹ.

3. Thời hạn nộp báo cáo tài chính:

a) Thời hạn nộp báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính;

b) Thời hạn nộp báo cáo tài chính giữa niên độ đã được kiểm toán bởi tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận là 45 ngày kể từ ngày kết thúc 6 tháng đầu năm tài chính;

c) Thời hạn nộp báo cáo tài chính quý chậm nhất là ngày thứ 20 của tháng đầu quý tiếp theo;

d) Thời hạn nộp báo cáo về tình hình đầu tư chứng khoán theo quy định tại Khoản 2 Điều này chậm nhất là 30 ngày kể từ ngày kết thúc năm tài chính.

4. Nơi nhận báo cáo:

Công ty chứng khoán, công ty quản lý quỹ lập và gửi các báo cáo quy định tại Khoản 1, Khoản 2 Điều này cho Ủy ban Chứng khoán Nhà nước.

5. Việc công bố thông tin về báo cáo tài chính năm của công ty chứng khoán, công ty quản lý quỹ thực hiện theo quy định tại Luật Chứng khoán, quy định về công bố thông tin trên thị trường chứng khoán và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Điều 18. Kiểm tra, xử lý vi phạm tài chính

1. Hình thức kiểm tra tài chính

a) Kiểm tra tài chính định kỳ hoặc đột xuất;

b) Kiểm tra theo từng chuyên đề theo yêu cầu của công tác quản lý tài chính.

2. Cơ quan thực hiện kiểm tra tài chính

a) Ủy ban Chứng khoán Nhà nước:

- Thực hiện thanh tra, kiểm tra, giám sát toàn diện hoạt động của công ty chứng khoán, công ty quản lý quỹ bao gồm cả hoạt động tài chính.

- Báo cáo Bộ Tài chính những vi phạm, những vướng mắc liên quan đến việc thực hiện chế độ tài chính của công ty chứng khoán, công ty quản lý quỹ phát hiện trong quá trình kiểm tra, giám sát để Bộ Tài chính hoàn thiện chế độ, chính sách.

b) Bộ Tài chính:

Bộ Tài chính thực hiện kiểm tra công tác quản lý tài chính, chấp hành chế độ tài chính của công ty chứng khoán, công ty quản lý quỹ nhằm hoàn thiện chế độ quản lý tài chính theo quy định của pháp luật về thanh tra, kiểm tra.

Chương VII

TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN

Điều 19. Công ty chứng khoán, công ty quản lý quỹ

1. Tuân thủ quy định chế độ tài chính tại Thông tư này, quy định của pháp luật chứng khoán và thị trường chứng khoán, quy định của pháp luật thuế.

2. Thực hiện chế độ báo cáo theo quy định tại Thông này và quy định tại pháp luật chứng khoán.

Điều 20. Ủy ban Chứng khoán Nhà nước

Thực hiện kiểm tra, giám sát tài chính đối với công ty chứng khoán, công ty quản lý quỹ theo quy định tại Thông tư này.

Chương VIII

TỔ CHỨC THỰC HIỆN

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 21 tháng 11 năm 2014 và được áp dụng kể từ năm tài chính 2014.

2. Thông tư này thay thế Thông tư số 11/2000/TT-BTC ngày 01/02/2000 của Bộ Tài chính hướng dẫn chế độ quản lý tài chính đối với công ty chứng khoán cổ phần và trách nhiệm hữu hạn.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xem xét, giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 1

BẢNG KÊ CHI TIẾT DỰ PHÒNG GIẢM GIÁ CÁC KHOẢN ĐẦU TƯ CHỨNG KHOÁN
(Ban hành kèm Thông tư số 146/2014/TT-BTC ngày 06/10/2014)

CÔNG TY CHỨNG KHOÁN....

BẢNG KÊ CHI TIẾT DỰ PHÒNG GIẢM GIÁ
CÁC KHOẢN ĐẦU TƯ CHỨNG KHOÁN

(ngày… tháng… năm……)

I. Tình hình trích lập dự phòng giảm giá đầu tư chứng khoán

Đơn vị tính: Đồng

TT | Loại chứng khoán | Chứng khoán nắm giữ tại thời điểm |  |  |  | Giá trị đã trích lập kỳ trước | Mức trích lập kỳ này
 |  | Số lượng | Giá mua vào | Giá thực tế tại thời điểm trích lập dự phòng | Giá trị chênh lệch |  |
(1) | (2) | (3) | (4) | (5) | (6)=[(4) - (5)]*(3) | (7) | (8)=(6)-(7)
I | Chứng khoán niêm yết, đăng ký giao dịch |  |  |  |  |  |
1 | Cổ phiếu A B ... |  |  |  |  |  |
2 | Chứng chỉ quỹ A B ... |  |  |  |  |  |
II | Chứng khoán chưa niêm yết |  |  |  |  |  |
1 | Cổ phiếu A B ... |  |  |  |  |  |
2 | CC quỹ A B ... |  |  |  |  |  |
3 | Chứng khoán khác A B ... |  |  |  |  |  |
 | Tổng cộng: | ......... | ........ | ................ | ............. | .......... |

II. Thuyết minh

..............

GIÁM ĐỐC CÔNG TY
(Ký tên đóng dấu)

PHỤ LỤC 2

BẢNG KÊ CHI TIẾT DỰ PHÒNG GIẢM GIÁ CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH DÀI HẠN
(Ban hành kèm Thông tư số 146/2014/TT-BTC ngày 06/10/2014)

CÔNG TY CHỨNG KHOÁN....

BẢNG KÊ CHI TIẾT DỰ PHÒNG GIẢM GIÁ
CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH DÀI HẠN

(ngày… tháng… năm……)

Đơn vị tính: Đồng

I. Tình hình trích lập dự phòng các khoản đầu tư tài chính dài hạn

TT | Tên công ty góp vốn | Giá trị đầu tư tại thời điểm |  |  | Giá trị đã trích lập kỳ trước | Mức trích lập kỳ này
 |  | Giá trị đầu tư trên sổ sách | Giá trị đầu tư thực tế tại thời điểm trích lập dự phòng | Giá trị chênh lệch |  |
(1) | (2) | (3) | (4) | (5)=(4)-(3) | (6) | (7)=(5)-(6)
1 | Công ty A |  |  |  |  |
2 | Công ty B |  |  |  |  |
3 | Công ty C |  |  |  |  |
 | Tổng cộng: | ................. | ................ | .......... | .......... |

II. Thuyết minh

..........................

GIÁM ĐỐC CÔNG TY
(Ký tên đóng dấu)


TT 2015 - 01 dang ky giao dich ck cua cty dai chung chua niem yet

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 01/2015/TT-BTC | Hà Nội, ngày 05 tháng 01 năm 2015

THÔNG TƯ

HƯỚNG DẪN ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN CỦA CÁC CÔNG TY ĐẠI CHÚNG CHƯA NIÊM YẾT

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 7 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 51/2014/QĐ-TTg ngày 15 tháng 9 năm 2014 của Thủ tướng Chính phủ quy định một số nội dung về thoái vốn, bán cổ phần và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nước;

Xét đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn đăng ký giao dịch chứng khoán của các công ty đại chúng chưa niêm yết.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về đối tượng, hồ sơ, thủ tục đăng ký giao dịch chứng khoán của các công ty đại chúng chưa niêm yết và hủy niêm yết tại Sở Giao dịch Chứng khoán (sau đây viết tắt là SGDCK).

Điều 2. Giải thích thuật ngữ

1. Thị trường giao dịch chứng khoán của công ty đại chúng chưa niêm yết (unlisted public companies - gọi tắt là thị trường Upcom) là thị trường giao dịch chứng khoán của các công ty đại chúng chưa niêm yết và hủy niêm yết nhưng vẫn là công ty đại chúng.

2. Đăng ký giao dịch là việc đưa chứng khoán công ty đại chúng vào giao dịch trên thị trường Upcom.

3. Chứng khoán đăng ký giao dịch là chứng khoán của công ty đại chúng được chấp thuận đăng ký giao dịch.

4. Tổ chức đăng ký giao dịch là công ty đại chúng có chứng khoán đăng ký giao dịch.

Điều 3. Đối tượng đăng ký giao dịch

1. Công ty đại chúng theo quy định tại Điều 25 Luật Chứng khoán có chứng khoán đã đăng ký lưu ký tại Trung tâm Lưu ký chứng khoán Việt Nam (sau đây viết tắt là TTLKCK) và chưa niêm yết hoặc đã hủy niêm yết được đăng ký giao dịch tại thị trường Upcom.

2. Công ty đại chúng thực hiện chào bán chứng khoán ra công chúng kể từ ngày Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán có hiệu lực (01/7/2011) chưa niêm yết hoặc chưa đáp ứng đủ điều kiện niêm yết thì phải đăng ký giao dịch trên thị trường Upcom trong thời hạn một (01) năm kể từ ngày kết thúc đợt chào bán được Đại hội đồng cổ đông thông qua.

3. Công ty niêm yết đã thực hiện chào bán chứng khoán ra công chúng kể từ ngày Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán có hiệu lực (01/7/2011), sau khi hủy niêm yết mà vẫn là công ty đại chúng phải thực hiện đăng ký giao dịch trong thời hạn ba mươi (30) ngày kể từ ngày hủy niêm yết.

4. Công ty đại chúng hình thành từ doanh nghiệp 100% vốn Nhà nước kể từ ngày 01/11/2014 phải thực hiện đăng ký đại chúng với Ủy ban Chứng khoán Nhà nước (sau đây viết tắt là UBCKNN), đăng ký lưu ký tại TTLKCK và đăng ký giao dịch trong thời hạn chín mươi (90) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Quyết định 51/2014/QĐ-TTg ngày 15/9/2014 của Thủ tướng Chính phủ quy định một số nội dung về thoái vốn, bán cổ phần và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nước.

5. Công ty đại chúng hình thành từ doanh nghiệp 100% vốn Nhà nước trước ngày 01/11/2014 mà chưa niêm yết thì đại diện chủ sở hữu vốn nhà nước có trách nhiệm chỉ đạo người đại diện phối hợp, đôn đốc doanh nghiệp hoàn tất việc thực hiện đăng ký công ty đại chúng, đăng ký lưu ký chứng khoán và đăng ký giao dịch trong thời hạn một (01) năm kể từ ngày 01/11/2014 theo quy định tại Quyết định 51/2014/QĐ-TTg ngày 15/9/2014 của Thủ tướng Chính phủ quy định một số nội dung về thoái vốn, bán cổ phần và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nước.

Điều 4. Hồ sơ và thủ tục đăng ký giao dịch

1. Đối với công ty đại chúng chưa niêm yết

a) Hồ sơ đăng ký giao dịch nộp tại SGDCK Hà Nội bao gồm:

- Giấy đề nghị đăng ký giao dịch tại SGDCK Hà Nội (theo mẫu tại Phụ lục I);

- Thông tin tóm tắt (theo mẫu số 08 Phụ lục ban hành kèm theo Nghị định 58/2012/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán);

- Bản sao Giấy chứng nhận đăng ký chứng khoán do TTLKCK cấp.

b) SGDCK Hà Nội cấp Quyết định chấp thuận đăng ký giao dịch trong vòng năm (05) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ. Trường hợp từ chối chấp thuận đăng ký giao dịch, SGDCK Hà Nội trả lời công ty đại chúng bằng văn bản và nêu rõ lý do.

2. Đối với công ty đại chúng hủy niêm yết

a) Hồ sơ đăng ký giao dịch nộp tại SGDCK Hà Nội bao gồm:

- Giấy đề nghị đăng ký giao dịch tại SGDCK Hà Nội (theo mẫu tại Phụ lục I);

- Bản cáo bạch thuộc hồ sơ đăng ký niêm yết đã được SGDCK Thành phố Hồ Chí Minh chấp thuận và bản sao Quyết định hủy niêm yết (trường hợp hủy niêm yết tại SGDCK Thành phố Hồ Chí Minh).

b) SGDCK Hà Nội cấp Quyết định chấp thuận đăng ký giao dịch trong vòng ba (03) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ.

3. SGDCK Hà Nội chịu trách nhiệm ban hành các quy định cụ thể về đăng ký giao dịch sau khi được UBCKNN chấp thuận.

Điều 5. Thay đổi đăng ký giao dịch

1. Các trường hợp thay đổi đăng ký giao dịch

a) Tổ chức đăng ký giao dịch thực hiện tách, gộp cổ phiếu, phát hành thêm cổ phiếu để trả cổ tức hoặc cổ phiếu thưởng hoặc chào bán quyền mua cổ phần cho cổ đông hiện hữu để tăng vốn điều lệ;

b) Tổ chức đăng ký giao dịch bị tách hoặc nhận sáp nhập;

c) Các trường hợp thay đổi số lượng chứng khoán đăng ký giao dịch khác trên SGDCK.

2. Hồ sơ, thủ tục thay đổi đăng ký giao dịch

a) Trong vòng năm (05) ngày làm việc kể từ ngày được TTLKCK cấp Giấy chứng nhận đăng ký chứng khoán điều chỉnh, tổ chức đăng ký giao dịch nộp hồ sơ thay đổi đăng ký giao dịch cho SGDCK Hà Nội.

b) Hồ sơ thay đổi đăng ký giao dịch bao gồm:

- Giấy đề nghị thay đổi đăng ký giao dịch (theo mẫu tại Phụ lục II);

- Bản sao Giấy chứng nhận đăng ký chứng khoán đã được điều chỉnh do TTLKCK cấp;

- Các tài liệu liên quan đến việc thay đổi số lượng chứng khoán đăng ký giao dịch.

c) SGDCK Hà Nội cấp Quyết định chấp thuận thay đổi đăng ký giao dịch trong vòng năm (05) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ. Trường hợp từ chối chấp thuận thay đổi đăng ký giao dịch, SGDCK Hà Nội trả lời công ty đại chúng bằng văn bản và nêu rõ lý do.

3. SGDCK Hà Nội chịu trách nhiệm ban hành các quy định cụ thể về thay đổi đăng ký giao dịch sau khi được UBCKNN chấp thuận.

Điều 6. Hủy bỏ đăng ký giao dịch

Chứng khoán bị hủy bỏ đăng ký giao dịch trong các trường hợp sau:

1. Tổ chức đăng ký giao dịch không còn đáp ứng điều kiện là công ty đại chúng theo thông báo hủy đăng ký công ty đại chúng của UBCKNN.

2. Tổ chức đăng ký giao dịch chấm dứt sự tồn tại do sáp nhập, hợp nhất, chia, giải thể hoặc phá sản.

3. Tổ chức đăng ký giao dịch bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động trong lĩnh vực chuyên ngành.

4. Tổ chức đăng ký giao dịch được chấp thuận niêm yết tại SGDCK.

5. Các trường hợp khác mà SGDCK Hà Nội xét thấy cần thiết để bảo vệ quyền lợi của nhà đầu tư sau khi được UBCKNN chấp thuận.

Điều 7. Tổ chức giao dịch

1. SGDCK Hà Nội tổ chức và quản lý thị trường Upcom theo quy chế được UBCKNN chấp thuận.

2. TTLKCK thực hiện bù trừ, thanh toán giao dịch chứng khoán của công ty đại chúng chưa niêm yết và hủy niêm yết theo quy định của pháp luật và dựa trên kết quả giao dịch do SGDCK Hà Nội cung cấp.

3. SGDCK, TTLKCK, công ty đại chúng, công ty chứng khoán và các tổ chức, cá nhân có liên quan phải thực hiện nghĩa vụ về công bố thông tin trên thị trường chứng khoán theo quy định pháp luật.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 3 năm 2015.

2. Bãi bỏ Quyết định số 108/2008/QĐ-BTC ngày 20/11/2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế tổ chức và quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội; Thông tư số 128/2009/TT-BTC ngày 23/06/2009 và Thông tư số 95/2010/TT-BTC ngày 30/06/2010 của Bộ trưởng Bộ Tài chính về việc sửa đổi, bổ sung Quy chế Tổ chức và Quản lý giao dịch chứng khoán công ty đại chúng chưa niêm yết tại Trung tâm Giao dịch Chứng khoán Hà Nội ban hành kèm theo Quyết định số 108/2008/QĐ-BTC ngày 20/11/2008 của Bộ trưởng Bộ Tài chính.

3. UBCKNN, SGDCK, TTLKCK, các công ty đại chúng, công ty chứng khoán và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện Kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo; Website Chính phủ;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính; Website BTC;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC I

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH
(Kèm theo Thông tư số 01/2015/TT-BTC ngày 05 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------

GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH

Chứng khoán: ………….. (tên chứng khoán)

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

I. Giới thiệu về công ty đại chúng đề nghị đăng ký giao dịch:

1. Tên tổ chức đề nghị đăng ký giao dịch (đầy đủ):......................................................

2. Tên Tiếng Anh (nếu có):...........................................................................................

3. Tên viết tắt (nếu có):.................................................................................................

4. Vốn điều lệ đăng ký:.................................................................................................

5. Vốn điều lệ thực góp:...............................................................................................

6. Địa chỉ trụ sở chính:.................................................................................................

7. Điện thoại: ……………………. Fax:...........................................................................

8. Nơi mở tài khoản: ……………………. Số hiệu tài khoản:.........................................

9. Căn cứ pháp lý hoạt động kinh doanh:

Giấy chứng nhận đăng ký doanh nghiệp số: ……... do ……. cấp ngày ……… hoặc Giấy phép thành lập và hoạt động số: ………. do ……… cấp ngày …………

- Ngành nghề kinh doanh chủ yếu: ……………….. Mã số:...........................................

- Sản phẩm/dịch vụ chính:............................................................................................

II. Chứng khoán đăng ký giao dịch:

1. Tên chứng khoán:.....................................................................................................

2. Loại chứng khoán:....................................................................................................

3. Mã chứng khoán:......................................................................................................

4. Mệnh giá chứng khoán: ………………… đồng

5. Số lượng chứng khoán đăng ký giao dịch: ……………… chứng khoán

6. Thời gian dự kiến giao dịch:......................................................................................

7. Tỷ lệ số cổ phần đăng ký giao dịch trên tổng số cổ phần đã phát hành:..................

III. Hồ sơ kèm theo:

1. Bản sao Giấy chứng nhận đăng ký chứng khoán do Trung tâm Lưu ký Chứng khoán Việt Nam cấp.

2. Thông tin tóm tắt (theo mẫu số 08 Phụ lục ban hành kèm theo Nghị định 58/2012/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán).

3. Các tài liệu khác (nếu có).

…, ngày... tháng... năm...
ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC ĐKGD
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC II

MẪU GIẤY ĐỀ NGHỊ THAY ĐỔI ĐĂNG KÝ GIAO DỊCH
(Kèm theo Thông tư số 01/2015/TT-BTC ngày 05 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

GIẤY ĐỀ NGHỊ THAY ĐỔI ĐĂNG KÝ GIAO DỊCH

Chứng khoán:....(tên chứng khoán)

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

I. Giới thiệu về tổ chức đăng ký giao dịch

1. Tên tổ chức đăng ký giao dịch (đầy đủ):................................................................

2. Tên giao dịch:.........................................................................................................

3. Vốn điều lệ hiện tại:................................................................................................

4. Địa chỉ trụ sở chính:...............................................................................................

5. Điện thoại: …………………… Fax:........................................................................

6. Nơi mở tài khoản: ………………… Số hiệu tài khoản:..........................................

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký doanh nghiệp số …… ngày.... tháng ... năm ... (sửa đổi lần thứ ... ngày...)

- Ngành nghề kinh doanh chủ yếu: ………. Mã số:.......................................................

- Sản phẩm/dịch vụ chính:.............................................................................................

II. Chứng khoán thay đổi đăng ký giao dịch:

1. Tên chứng khoán:.....................................................................................................

2. Loại chứng khoán:....................................................................................................

3. Mã chứng khoán:......................................................................................................

4. Mệnh giá chứng khoán: …………………….. đồng

5. Số lượng chứng khoán thay đổi đăng ký giao dịch:.................................................

6. Số lượng chứng khoán đăng ký giao dịch sau khi thay đổi đăng ký giao dịch: ………………….. chứng khoán.

7. Lý do thay đổi đăng ký giao dịch:..............................................................................

8. Thời gian dự kiến đăng ký giao dịch:........................................................................

III. Các bên liên quan (nếu có):

1. Tổ chức tư vấn:.........................................................................................................

- Địa chỉ trụ sở chính:....................................................................................................

- Điện thoại: …………………….. Fax:...........................................................................

- Website:......................................................................................................................

2. Công ty kiểm toán:....................................................................................................

- Địa chỉ trụ sở chính:...................................................................................................

- Điện thoại: …………………….. Fax:..........................................................................

- Website:.....................................................................................................................

3. Các bên liên quan khác:

- Địa chỉ trụ sở chính:...................................................................................................

- Điện thoại: …………………….. Fax:..........................................................................

- Website:.....................................................................................................................

IV. Cam kết của tổ chức đăng ký giao dịch:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua chứng khoán chịu thiệt hại. Chúng tôi cam kết nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Bản sao Giấy chứng nhận đăng ký chứng khoán điều chỉnh do Trung tâm Lưu ký Chứng khoán Việt Nam cấp;

2. Quyết định về việc tách, sáp nhập tổ chức đăng ký giao dịch (trường hợp tổ chức đăng ký giao dịch tách hoặc nhận sáp nhập);

3. Bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp của tổ chức đăng ký giao dịch sáp nhập (trường hợp nhận sáp nhập), tổ chức đăng ký giao dịch bị tách (trường hợp tách tổ chức đăng ký giao dịch);

4. Các tài liệu khác liên quan đến việc thay đổi số lượng chứng khoán đăng ký giao dịch (nếu có).

…, ngày ... tháng ... năm ...
ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC ĐKGD
(Ký, ghi rõ họ tên và đóng dấu)


TT 2015 - 05 dang ky luu ky bu tru thanh toan gd chung khoan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2015/TT-BTC | Hà Nội, ngày 15 tháng 01 năm 2015

THÔNG TƯ

HƯỚNG DẪN HOẠT ĐỘNG ĐĂNG KÝ, LƯU KÝ, BÙ TRỪ VÀ THANH TOÁN GIAO DỊCH CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán trên thị trường chứng khoán Việt Nam.

2. Đối tượng áp dụng Thông tư này bao gồm: Trung tâm Lưu ký Chứng khoán Việt Nam (sau đây viết tắt là VSD), thành viên lưu ký, tổ chức mở tài khoản trực tiếp, tổ chức phát hành, ngân hàng thanh toán và các khách hàng đăng ký, lưu ký, thanh toán giao dịch chứng khoán.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng khoán chứng chỉ là chứng khoán được phát hành dưới hình thức chứng chỉ vật chất. Thông tin về việc sở hữu hợp pháp của người sở hữu chứng khoán được ghi nhận trên chứng chỉ chứng khoán.

2. Chứng khoán ghi sổ là chứng khoán được phát hành dưới hình thức bút toán ghi sổ hoặc dữ liệu điện tử. Thông tin về việc sở hữu hợp pháp của người sở hữu chứng khoán ghi sổ được ghi nhận trên sổ đăng ký người sở hữu chứng khoán.

3. Sổ đăng ký người sở hữu chứng khoán (hay sổ đăng ký chứng khoán) là sổ ghi chép thông tin về người sở hữu chứng khoán do tổ chức phát hành lập khi nộp hồ sơ đăng ký chứng khoán tại VSD và sổ do VSD lập khi quản lý chứng khoán đã đăng ký.

4. Người sở hữu chứng khoán là người có tên trên sổ đăng ký người sở hữu chứng khoán tại VSD.

5. Giấy chứng nhận/Sổ chứng nhận sở hữu chứng khoán là văn bản do tổ chức phát hành hoặc tổ chức được tổ chức phát hành ủy quyền cấp cho người sở hữu chứng khoán ghi sổ để xác nhận thông tin về việc sở hữu chứng khoán tại một thời điểm nhất định.

6. Ngày đăng ký cuối cùng là ngày VSD xác lập danh sách người sở hữu chứng khoán được hưởng quyền phù hợp với quy định của pháp luật.

7. Thành viên lưu ký là công ty chứng khoán, ngân hàng thương mại hoạt động tại Việt Nam được Ủy ban Chứng khoán Nhà nước (sau đây viết tắt là UBCKNN) cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán và được VSD chấp thuận trở thành thành viên lưu ký.

8. Tổ chức mở tài khoản trực tiếp là tổ chức mở tài khoản lưu ký chứng khoán trực tiếp tại VSD và sử dụng các dịch vụ lưu ký, thanh toán bù trừ của VSD trên cơ sở hợp đồng cung cấp dịch vụ với VSD.

9. Bù trừ đa phương là phương thức bù trừ các giao dịch chứng khoán được khớp trong cùng ngày giữa tất cả các bên tham gia giao dịch theo từng loại chứng khoán để xác định nghĩa vụ thanh toán ròng của mỗi bên thanh toán.

10. Nghĩa vụ thanh toán ròng là số tiền, chứng khoán mà bên thanh toán giao dịch có nghĩa vụ phải thanh toán thực căn cứ vào kết quả bù trừ đa phương.

11. Thanh toán trực tiếp qua VSD là phương thức thanh toán tiền và chứng khoán được thực hiện trực tiếp giữa các bên tham gia giao dịch thông qua VSD.

12. Ký gửi chứng khoán là việc đưa chứng khoán vào lưu giữ tập trung tại VSD để thực hiện giao dịch.

13. Giấy tờ có giá là các loại giấy tờ có giá theo quy định của pháp luật về ngân hàng được sử dụng trong các nghiệp vụ thị trường tiền tệ giữa Ngân hàng Nhà nước với các khách hàng lưu ký.

14. Ngân hàng thanh toán là ngân hàng thương mại được UBCKNN lựa chọn phục vụ cho hoạt động thanh toán tiền các giao dịch trên Sở Giao dịch Chứng khoán (sau đây viết tắt là SGDCK) và cho các hoạt động thanh toán khác.

15. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ và có nội dung kê khai đầy đủ theo quy định.

Chương II

ĐĂNG KÝ HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

Điều 3. Điều kiện đăng ký hoạt động lưu ký chứng khoán

Điều kiện đăng ký hoạt động lưu ký chứng khoán thực hiện theo quy định tại Điều 48 Luật Chứng khoán.

Điều 4. Hồ sơ đăng ký hoạt động lưu ký chứng khoán, chi nhánh hoạt động lưu ký chứng khoán

1. Hồ sơ đăng ký hoạt động lưu ký chứng khoán của công ty chứng khoán, ngân hàng thương mại bao gồm:

a) Giấy đăng ký hoạt động lưu ký chứng khoán (Phụ lục I ban hành kèm theo Thông tư này);

b) Bản sao Giấy phép thành lập và hoạt động;

c) Bản thuyết minh về cơ sở vật chất, kỹ thuật bảo đảm thực hiện hoạt động lưu ký chứng khoán (Phụ lục II ban hành kèm theo Thông tư này);

d) Báo cáo tài chính đã được kiểm toán của năm gần nhất, trừ trường hợp công ty chứng khoán, ngân hàng thương mại mới thành lập.

2. Sau khi được UBCKNN cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, công ty chứng khoán, ngân hàng thương mại được đăng ký cho một (01) hoặc một số chi nhánh của mình thực hiện hoạt động lưu ký chứng khoán. Hồ sơ đăng ký hoạt động lưu ký chứng khoán cho chi nhánh công ty chứng khoán, chi nhánh ngân hàng thương mại bao gồm:

a) Bản sao Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán do UBCKNN cấp cho công ty chứng khoán, ngân hàng thương mại;

b) Giấy đăng ký hoạt động lưu ký chứng khoán cho chi nhánh (Phụ lục III ban hành kèm theo Thông tư này);

c) Bản thuyết minh về cơ sở vật chất kỹ thuật bảo đảm thực hiện hoạt động lưu ký chứng khoán tại chi nhánh (Phụ lục II ban hành kèm theo Thông tư này);

d) Giấy ủy quyền cho chi nhánh thực hiện hoạt động lưu ký chứng khoán (Phụ lục IV ban hành kèm theo Thông tư này).

Điều 5. Trình tự, thủ tục đăng ký và triển khai hoạt động lưu ký chứng khoán

1. Hồ sơ theo quy định tại Điều 4 Thông tư này được lập thành một (01) bộ hồ sơ gốc và nộp trực tiếp hoặc gửi qua đường bưu điện cho UBCKNN.

2. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được hồ sơ hợp lệ, UBCKNN cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán cho công ty chứng khoán, ngân hàng thương mại. Trường hợp từ chối, UBCKNN phải có văn bản trả lời và nêu rõ lý do.

3. Trong thời hạn mười (10) ngày, kể từ ngày nhận được hồ sơ hợp lệ, UBCKNN cấp Quyết định chấp thuận cho chi nhánh công ty chứng khoán, chi nhánh ngân hàng thương mại được thực hiện hoạt động lưu ký chứng khoán. Trường hợp từ chối, UBCKNN phải có văn bản trả lời và nêu rõ lý do.

4. Trong thời hạn mười hai (12) tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, công ty chứng khoán, ngân hàng thương mại phải làm thủ tục đăng ký thành viên lưu ký tại VSD và tiến hành hoạt động.

5. Trong thời hạn ba (03) tháng, kể từ ngày chi nhánh được cấp Quyết định chấp thuận thực hiện hoạt động lưu ký chứng khoán, công ty chứng khoán, ngân hàng thương mại phải làm thủ tục đăng ký chi nhánh hoạt động lưu ký với VSD.

Điều 6. Đình chỉ, thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, chấm dứt hoạt động lưu ký chứng khoán của chi nhánh công ty chứng khoán, chi nhánh ngân hàng thương mại

1. UBCKNN đình chỉ, thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán của công ty chứng khoán, ngân hàng thương mại theo quy định tại Điều 51 Luật Chứng khoán.

2. UBCKNN chấm dứt hoạt động lưu ký chứng khoán của chi nhánh công ty chứng khoán, chi nhánh ngân hàng thương mại trong các trường hợp sau:

a) Công ty chứng khoán, ngân hàng thương mại bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán do UBCKNN cấp;

b) Công ty chứng khoán, ngân hàng thương mại không làm thủ tục đăng ký chi nhánh hoạt động lưu ký tại VSD theo quy định tại Khoản 5 Điều 5 Thông tư này;

c) Công ty chứng khoán, ngân hàng thương mại tự nguyện chấm dứt hoạt động lưu ký chứng khoán tại chi nhánh;

d) Chi nhánh bị thu hồi Giấy chứng nhận chi nhánh hoạt động lưu ký do VSD cấp;

đ) Chi nhánh chấm dứt hoạt động.

3. Công ty chứng khoán, ngân hàng thương mại chịu hoàn toàn trách nhiệm đối với khách hàng, nhà đầu tư trong trường hợp chi nhánh bị chấm dứt hoạt động lưu ký chứng khoán.

Chương III

THÀNH VIÊN LƯU KÝ VÀ TỔ CHỨC MỞ TÀI KHOẢN TRỰC TIẾP TẠI VSD

Điều 7. Đăng ký làm thành viên lưu ký của VSD

1. Công ty chứng khoán, ngân hàng thương mại đăng ký làm thành viên lưu ký của VSD phải đáp ứng các điều kiện sau:

a) Có Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán do UBCKNN cấp;

b) Có tối thiểu một (01) thành viên Ban Giám đốc được phân công phụ trách hoạt động đăng ký, lưu ký, thanh toán bù trừ;

c) Có nhân viên làm việc tại bộ phận nghiệp vụ lưu ký đã hoàn thành khóa học nghiệp vụ của VSD;

d) Có quy trình nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán phù hợp với quy định pháp luật hiện hành và các quy chế hoạt động nghiệp vụ của VSD;

đ) Hệ thống phần mềm nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán có khả năng kết nối với cổng giao tiếp điện tử hoặc cổng giao tiếp trực tuyến của VSD và phần mềm quản lý hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán phù hợp với quy định pháp luật hiện hành và các quy chế hoạt động nghiệp vụ của VSD.

2. Thành viên lưu ký được đăng ký cung cấp dịch vụ lưu ký chứng khoán cho chi nhánh của mình. Điều kiện đăng ký bao gồm:

a) Các điều kiện quy định tại Điểm b, c, d và đ Khoản 1 Điều này;

b) Có Quyết định chấp thuận cho chi nhánh thực hiện hoạt động lưu ký chứng khoán do UBCKNN cấp cho chi nhánh.

3. VSD hướng dẫn trình tự, thủ tục đăng ký và cấp Giấy chứng nhận thành viên lưu ký, Giấy chứng nhận chi nhánh hoạt động lưu ký.

Điều 8. Quyền và nghĩa vụ của thành viên lưu ký

1. Tuân thủ các quyền và nghĩa vụ quy định tại Khoản 2 và Khoản 3 Điều 47 Luật Chứng khoán.

2. Có các quyền và nghĩa vụ khác theo quy định pháp luật và quy chế của VSD.

Điều 9. Xử lý vi phạm của VSD đối với thành viên lưu ký

1. VSD được áp dụng các hình thức xử lý vi phạm sau đây đối với thành viên lưu ký không tuân thủ đúng quy định tại các quy chế hướng dẫn hoạt động nghiệp vụ của VSD:

a) Công văn nhắc nhở;

b) Khiển trách;

c) Đình chỉ hoạt động của thành viên lưu ký;

d) Thu hồi Giấy chứng nhận thành viên lưu ký, Giấy chứng nhận chi nhánh hoạt động lưu ký.

2. VSD quy định cụ thể các hành vi vi phạm, trình tự, thủ tục xử lý vi phạm của thành viên lưu ký.

Điều 10. Đình chỉ hoạt động của thành viên lưu ký

1. Đình chỉ hoạt động của thành viên lưu ký bao gồm:

a) Đình chỉ hoạt động lưu ký chứng khoán;

b) Đình chỉ hoạt động bù trừ và thanh toán chứng khoán.

2. VSD ra quyết định đình chỉ hoạt động của thành viên lưu ký sau khi được UBCKNN chấp thuận trong các trường hợp sau:

a) Thường xuyên vi phạm nghĩa vụ của thành viên lưu ký do VSD quy định;

b) Để xảy ra thiếu sót gây tổn thất nghiêm trọng cho khách hàng.

3. Thời gian thành viên lưu ký bị đình chỉ hoạt động tối đa là chín mươi (90) ngày kể từ ngày ra quyết định đình chỉ.

Điều 11. Thu hồi Giấy chứng nhận thành viên lưu ký

1. VSD thu hồi Giấy chứng nhận thành viên lưu ký trong các trường hợp sau:

a) Bị thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán theo quy định tại Khoản 2 Điều 51 Luật Chứng khoán;

b) Bị UBCKNN rút nghiệp vụ môi giới chứng khoán;

c) Không duy trì được các điều kiện đăng ký hoạt động lưu ký chứng khoán theo quy định tại Điều 48 Luật Chứng khoán;

d) Vi phạm nghiêm trọng các quy định về thành viên lưu ký của VSD.

2. Nguyên tắc xử lý thu hồi Giấy chứng nhận thành viên lưu ký:

a) Trong vòng một (01) ngày làm việc kể từ ngày nhận được các tài liệu liên quan đến việc thu hồi Giấy chứng nhận thành viên lưu ký, VSD ngừng cung cấp dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán đối với thành viên lưu ký, ngoại trừ các trường hợp bù trừ và thanh toán chứng khoán để hoàn tất các giao dịch đã thực hiện trên SGDCK, chuyển khoản tất toán tài khoản khách hàng, chuyển khoản giải tỏa chứng khoán cầm cố, thực hiện quyền cho người sở hữu chứng khoán và điều chỉnh thông tin nhà đầu tư;

b) Việc chuyển khoản tất toán tài khoản khách hàng được thực hiện theo yêu cầu của khách hàng, trường hợp không có yêu cầu của khách hàng thực hiện theo văn bản thỏa thuận hoặc hợp đồng chuyển giao tài khoản giữa thành viên lưu ký bị thu hồi Giấy chứng nhận thành viên lưu ký và thành viên lưu ký khác;

c) VSD ra quyết định thu hồi Giấy chứng nhận thành viên lưu ký sau khi thành viên lưu ký hoàn tất việc chuyển khoản tất toán tài khoản khách hàng, tài khoản tự doanh (nếu có) và đã thực hiện đầy đủ nghĩa vụ với VSD.

3. VSD hướng dẫn trình tự, thủ tục xử lý thu hồi Giấy chứng nhận thành viên lưu ký.

Điều 12. Thu hồi Giấy chứng nhận chi nhánh hoạt động lưu ký

1. VSD thu hồi Giấy chứng nhận chi nhánh hoạt động lưu ký trong các trường hợp sau:

a) Thành viên lưu ký tự nguyện chấm dứt hoạt động lưu ký của chi nhánh;

b) Thành viên lưu ký chấm dứt hoạt động của chi nhánh theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Thành viên lưu ký có nghĩa vụ tiếp nhận mọi nghĩa vụ của chi nhánh bị thu hồi Giấy chứng nhận chi nhánh hoạt động lưu ký với VSD, khách hàng và các đơn vị có liên quan.

Điều 13. Tổ chức mở tài khoản trực tiếp tại VSD

1. Các tổ chức sau đây được mở tài khoản trực tiếp tại VSD:

a) Tổng công ty đầu tư và kinh doanh vốn Nhà nước;

b) Các tổ chức tín dụng, bảo hiểm tham gia thị trường trái phiếu do SGDCK tổ chức;

c) Các đối tượng khác theo quy định của VSD sau khi được UBCKNN chấp thuận.

2. Các tổ chức mở tài khoản trực tiếp quy định tại Khoản 1 Điều này mở tài khoản để lưu ký chứng khoán thuộc sở hữu của chính mình và được sử dụng dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán của VSD.

3. VSD cung cấp dịch vụ cho tổ chức mở tài khoản trực tiếp trên cơ sở hợp đồng được ký kết giữa hai bên. Hợp đồng gồm những nội dung chính sau:

a) Phạm vi cung cấp dịch vụ;

b) Quyền và nghĩa vụ của VSD, tổ chức mở tài khoản trực tiếp;

c) Giải quyết tranh chấp;

d) Chấm dứt hợp đồng;

đ) Phí cung cấp dịch vụ.

4. VSD ban hành mẫu hợp đồng cung cấp dịch vụ giữa VSD với tổ chức mở tài khoản trực tiếp.

Điều 14. Mở tài khoản trong các trường hợp đặc biệt

1. Các tổ chức đặc biệt sau đây được mở tài khoản trực tiếp tại VSD:

a) Ngân hàng Nhà nước;

b) Kho bạc Nhà nước;

c) Trung tâm lưu ký các nước.

2. Ngân hàng Nhà nước mở tài khoản để lưu ký giấy tờ có giá thuộc sở hữu của Ngân hàng Nhà nước và khách hàng lưu ký của Ngân hàng Nhà nước nhằm phục vụ cho các nghiệp vụ thị trường tiền tệ.

3. Kho bạc Nhà nước mở tài khoản để lưu ký trái phiếu Chính phủ thuộc sở hữu của Kho bạc Nhà nước nhằm phục vụ cho các nghiệp vụ liên quan của Kho bạc Nhà nước.

4. Trung tâm lưu ký các nước được mở tài khoản để cung cấp các dịch vụ liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán căn cứ vào văn bản thỏa thuận với VSD sau khi được UBCKNN phê duyệt.

Chương IV

ĐĂNG KÝ CHỨNG KHOÁN

Điều 15. Đăng ký chứng khoán tại VSD

1. Loại chứng khoán và hình thức đăng ký tại VSD:

a) Các loại chứng khoán sau đây phải thực hiện đăng ký tại VSD:

- Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, tín phiếu kho bạc và các loại trái phiếu khác niêm yết trên SGDCK;

- Cổ phiếu, chứng chỉ quỹ đầu tư niêm yết trên SGDCK;

- Chứng khoán của công ty đại chúng và các loại chứng khoán phải đăng ký tại VSD theo quy định của pháp luật;

- Các loại chứng khoán khác được đăng ký tại VSD trên cơ sở thỏa thuận giữa VSD và tổ chức phát hành.

b) Chứng khoán đăng ký tại VSD theo hình thức đăng ký ghi sổ.

2. Công ty đại chúng phải thực hiện việc đăng ký chứng khoán tại VSD khi đăng ký là công ty đại chúng với UBCKNN theo quy định của pháp luật chứng khoán về đăng ký công ty đại chúng.

3. Tổ chức phát hành thực hiện đăng ký các thông tin sau đây về chứng khoán với VSD:

a) Thông tin về tổ chức phát hành chứng khoán;

b) Thông tin về chứng khoán phát hành;

c) Thông tin về danh sách người sở hữu chứng khoán, loại chứng khoán và số lượng chứng khoán sở hữu.

4. Tổ chức phát hành làm thủ tục đăng ký chứng khoán trực tiếp với VSD hoặc thông qua công ty chứng khoán.

5. VSD hướng dẫn trình tự, thủ tục đăng ký chứng khoán tại VSD.

Điều 16. Cấp mã chứng khoán

1. Mã chứng khoán trong nước cho các chứng khoán đăng ký được VSD cấp để sử dụng thống nhất khi niêm yết, đăng ký giao dịch tại SGDCK.

2. VSD là tổ chức chính thức thực hiện cấp mã số định danh quốc tế (mã ISIN) cho các loại chứng khoán phát hành tại Việt Nam.

3. VSD hướng dẫn nguyên tắc, trình tự thủ tục cấp mã chứng khoán trong nước và mã số định danh quốc tế.

Điều 17. Quản lý thông tin chứng khoán đã đăng ký

1. Tổ chức phát hành phải hoàn toàn chịu trách nhiệm về tính chính xác, đầy đủ và kịp thời của các thông tin chứng khoán đã đăng ký với VSD.

2. VSD quản lý tập trung toàn bộ thông tin tổ chức phát hành đã đăng ký theo quy định tại Khoản 3 Điều 15 Thông tư này. Mọi thay đổi liên quan đến các thông tin chứng khoán đã đăng ký phải được thực hiện theo các quy định về quản lý thông tin của VSD.

3. VSD hướng dẫn quản lý thông tin, quy trình, thủ tục thực hiện điều chỉnh thông tin chứng khoán đăng ký tại VSD.

Điều 18. Hợp đồng cung cấp dịch vụ giữa VSD với tổ chức phát hành

1. Hợp đồng cung cấp dịch vụ giữa VSD với tổ chức phát hành gồm những nội dung chính sau:

a) Các dịch vụ tổ chức phát hành ủy quyền cho VSD thực hiện:

- Quản lý thông tin về chứng khoán đã đăng ký tại VSD theo quy định tại Khoản 3 Điều 15 Thông tư này;

- Xác nhận chuyển quyền sở hữu chứng khoán cho người sở hữu chứng khoán;

- Tính toán và phân bổ quyền cho người sở hữu chứng khoán.

b) Quyền và nghĩa vụ của VSD, tổ chức phát hành;

c) Giải quyết tranh chấp; d) Chấm dứt hợp đồng; đ) Phí cung cấp dịch vụ.

2. VSD ban hành mẫu hợp đồng cung cấp dịch vụ giữa VSD với tổ chức phát hành.

Điều 19. Chuyển quyền sở hữu chứng khoán

1. Chứng khoán của công ty đại chúng đã đăng ký với VSD nhưng chưa niêm yết, đăng ký giao dịch tại SGDCK được thực hiện chuyển quyền sở hữu qua VSD theo quy định của Luật Chứng khoán.

2. Việc chuyển quyền sở hữu đối với chứng khoán niêm yết, đăng ký giao dịch trên SGDCK được VSD thực hiện theo nguyên tắc sau:

a) Chuyển quyền sở hữu chứng khoán thông qua các giao dịch mua bán thực hiện qua hệ thống giao dịch của SGDCK;

b) Chuyển quyền sở hữu chứng khoán ngoài hệ thống giao dịch chứng khoán đối với các giao dịch không mang tính chất mua bán hoặc không thể thực hiện được qua hệ thống giao dịch của SGDCK trong các trường hợp sau:

- Biếu, tặng, cho, thừa kế chứng khoán theo quy định của Luật Dân sự;

- Giao dịch chứng khoán lô lẻ theo quy định của pháp luật về chứng khoán và thị trường chứng khoán;

- Tổ chức phát hành mua lại cổ phiếu ưu đãi hoặc thu hồi cổ phiếu (không phát sinh tiền mua lại) của cán bộ, công nhân viên khi chấm dứt hợp đồng lao động làm cổ phiếu quỹ, cổ phiếu thưởng cho cán bộ, công nhân viên;

- Công đoàn của tổ chức phát hành mua lại cổ phiếu ưu đãi hoặc thu hồi cổ phiếu (không phát sinh tiền mua lại) của cán bộ, công nhân viên khi chấm dứt hợp đồng lao động làm cổ phiếu thưởng cho cán bộ, công nhân viên;

- Tổ chức phát hành mua lại cổ phiếu của cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty;

- Tổ chức phát hành dùng cổ phiếu quỹ, cổ phiếu thu hồi, công đoàn của tổ chức phát hành dùng cổ phiếu của mình từ các nguồn như được phân phối, mua lại, thu hồi để phân phối, thưởng cho cán bộ, công nhân viên;

- Giao dịch của cổ đông sáng lập trong thời gian hạn chế chuyển nhượng phù hợp với quy định của pháp luật;

- Tổ chức phát hành thay đổi cổ đông chiến lược trong thời gian hạn chế chuyển nhượng;

- Nhà đầu tư ủy thác chuyển quyền sở hữu chứng khoán của mình sang công ty quản lý quỹ trong trường hợp công ty quản lý quỹ nhận quản lý danh mục đầu tư ủy thác bằng tài sản; hoặc công ty quản lý quỹ chuyển quyền sở hữu chứng khoán được ủy thác sang nhà đầu tư ủy thác hoặc công ty quản lý quỹ khác trong trường hợp chấm dứt hợp đồng quản lý danh mục đầu tư; hoặc công ty quản lý quỹ giải thể, phá sản, phải hoàn trả nhà đầu tư ủy thác tài sản hoặc chuyển danh mục tài sản sang công ty quản lý quỹ khác quản lý;

- Chuyển quyền sở hữu theo bản án, quyết định của tòa án, phán quyết của trọng tài hoặc quyết định của cơ quan thi hành án;

- Chia, tách, sáp nhập, hợp nhất, góp vốn bằng cổ phiếu thành lập doanh nghiệp theo quy định của Luật Dân sự, Luật Doanh nghiệp và Luật Chứng khoán;

- Chào mua công khai theo quy định của pháp luật;

- Bán đấu giá phần vốn nhà nước theo quy định của pháp luật;

- Chuyển quyền sở hữu chứng khoán cơ cấu, chứng chỉ quỹ trong giao dịch hoán đổi với quỹ hoán đổi danh mục;

- Chuyển quyền sở hữu giấy tờ có giá trên thị trường tiền tệ theo đề nghị của Ngân hàng Nhà nước;

- Chuyển quyền sở hữu trong hoạt động vay và cho vay chứng khoán theo quy định tại Điều 47 Thông tư này gồm chuyển quyền sở hữu chứng khoán từ bên cho vay sang bên vay và ngược lại hoặc chuyển quyền sở hữu tài sản bảo đảm là chứng khoán từ bên vay chứng khoán sang bên cho vay chứng khoán trong trường hợp bên vay bị mất khả năng hoàn trả khoản vay;

- Chuyển quyền sở hữu do xử lý tài sản bảo đảm là chứng khoán trong các giao dịch cầm cố, thế chấp, ký quỹ. Trường hợp chuyển quyền sở hữu liên quan đến nhà đầu tư nước ngoài chỉ thực hiện sau khi có ý kiến của cơ quan nhà nước có thẩm quyền;

- Các trường hợp chuyển quyền sở hữu khác sau khi có ý kiến của UBCKNN.

3. Người sở hữu chứng khoán phải thực hiện lưu ký chứng khoán trước khi thực hiện chuyển quyền sở hữu theo quy định tại Khoản 1 và Khoản 2 Điều này. Các trường hợp chuyển quyền sở hữu chứng khoán chưa lưu ký phải có ý kiến của UBCKNN.

4. VSD hướng dẫn trình tự, thủ tục chuyển quyền sở hữu chứng khoán đăng ký ngoài hệ thống giao dịch quy định tại Điểm b Khoản 2 Điều này.

Điều 20. Hủy đăng ký chứng khoán

1. Việc hủy đăng ký đối với chứng khoán tại VSD được áp dụng trong các trường hợp sau:

a) Trái phiếu, tín phiếu đến thời gian đáo hạn;

b) Trái phiếu được tổ chức phát hành mua lại trước thời gian đáo hạn;

c) Tổ chức phát hành giải thể, phá sản, chia, tách, sáp nhập, hợp nhất, giảm vốn;

d) Tổ chức phát hành hoán đổi cổ phiếu, trái phiếu;

đ) Chứng chỉ quỹ đầu tư hủy niêm yết trên SGDCK;

e) Quỹ hoán đổi danh mục giải thể;

g) Chứng khoán của các công ty đại chúng đã đăng ký tại VSD nhưng không còn đáp ứng điều kiện là công ty đại chúng và có yêu cầu hủy đăng ký;

h) Tự nguyện hủy đăng ký chứng khoán của tổ chức phát hành đăng ký chứng khoán theo thỏa thuận với VSD.

2. VSD hướng dẫn trình tự, thủ tục hủy đăng ký chứng khoán.

Điều 21. Thực hiện quyền của người sở hữu chứng khoán

1. Trên cơ sở các tài liệu dưới đây, VSD lập danh sách người sở hữu chứng khoán tại ngày đăng ký cuối cùng, tính toán và phân bổ quyền mà người sở hữu chứng khoán được nhận theo quy định của pháp luật:

a) Văn bản thông báo của tổ chức phát hành hoặc tổ chức, cá nhân có thẩm quyền triệu tập họp Đại hội đồng cổ đông theo quy định của Luật Doanh nghiệp;

b) Ủy quyền của tổ chức phát hành.

2. Chỉ những người có tên trên danh sách người sở hữu chứng khoán do VSD lập vào ngày đăng ký cuối cùng mới được nhận các quyền phát sinh liên quan đến chứng khoán mà mình sở hữu.

3. Tổ chức phát hành, tổ chức, cá nhân có thẩm quyền triệu tập họp Đại hội đồng cổ đông theo quy định của Luật Doanh nghiệp chỉ được sử dụng danh sách người sở hữu chứng khoán do VSD cung cấp vào mục đích đã nêu trong văn bản thông báo quy định tại Điểm a Khoản 1 Điều này và chịu mọi trách nhiệm nếu sử dụng sai mục đích hoặc làm lộ bí mật thông tin.

4. Người sở hữu chứng khoán đã lưu ký nhận quyền, lợi ích được phân bổ thông qua VSD và các thành viên lưu ký nơi người sở hữu mở tài khoản lưu ký. Người sở hữu chứng khoán chưa lưu ký nhận quyền, lợi ích được phân bổ trực tiếp tại tổ chức phát hành hoặc tổ chức được tổ chức phát hành ủy quyền.

5. VSD, thành viên lưu ký chịu trách nhiệm thực hiện quyền cho người sở hữu chứng khoán đăng ký, lưu ký tại VSD, chịu trách nhiệm về các thiệt hại gây ra cho người sở hữu chứng khoán do không tuân thủ đúng các quy định về thực hiện quyền của Thông tư này hoặc quy chế nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán của VSD trong phạm vi trách nhiệm của mình.

6. Việc lập danh sách, cung cấp danh sách và tổ chức thực hiện quyền của người sở hữu chứng khoán được thực hiện trên cơ sở ủy quyền của tổ chức phát hành hoặc theo quy chế nghiệp vụ của VSD.

Điều 22. Quyền và nghĩa vụ của tổ chức phát hành có chứng khoán đăng ký

1. Tuân thủ các quy định của pháp luật và các quy chế về đăng ký chứng khoán, thực hiện quyền đối với người sở hữu chứng khoán đăng ký và các quy chế nghiệp vụ có liên quan khác của VSD.

2. Ký hợp đồng cung cấp dịch vụ với VSD theo quy định tại Điều 18 Thông tư này.

3. Cung cấp kịp thời và chính xác cho VSD những thông tin hoặc các tài liệu cần thiết để thực hiện việc đăng ký chứng khoán và thực hiện quyền theo quy định hoặc khi VSD có yêu cầu bằng văn bản, chịu trách nhiệm hoàn toàn về các nội dung thông tin đã cung cấp với VSD.

4. Chịu trách nhiệm về các thiệt hại gây ra cho VSD và người sở hữu chứng khoán khi không thực hiện đúng quy định của pháp luật và quy chế của VSD, trừ trường hợp bất khả kháng.

5. Nộp phí dịch vụ do VSD cung cấp theo quy định của Bộ Tài chính.

6. Được VSD cung cấp các dịch vụ đăng ký, thực hiện quyền và các dịch vụ khác theo thỏa thuận giữa hai bên phù hợp quy định của Thông tư này và các quy định khác của pháp luật.

7. Được yêu cầu VSD cung cấp thông tin người sở hữu chứng khoán, thông tin chứng khoán đã đăng ký theo thỏa thuận giữa hai bên và phù hợp với quy định của Thông tư này và quy định khác của pháp luật.

8. Các quyền và nghĩa vụ khác theo quy định pháp luật và quy chế của VSD.

Chương V

LƯU KÝ CHỨNG KHOÁN

Điều 23. Nguyên tắc lưu ký chứng khoán

1. Việc lưu ký chứng khoán của khách hàng tại VSD được thực hiện theo nguyên tắc: khách hàng lưu ký chứng khoán tại thành viên lưu ký và thành viên lưu ký tái lưu ký chứng khoán của khách hàng tại VSD.

2. Thành viên lưu ký nhận lưu ký các chứng khoán của khách hàng với tư cách là người được khách hàng ủy quyền thực hiện các nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Để lưu ký chứng khoán, khách hàng phải ký hợp đồng mở tài khoản lưu ký chứng khoán với thành viên lưu ký.

3. VSD nhận tái lưu ký chứng khoán từ các thành viên lưu ký, tổ chức mở tài khoản trực tiếp. Để tái lưu ký chứng khoán, thành viên lưu ký, tổ chức mở tài khoản trực tiếp phải mở tài khoản lưu ký chứng khoán đứng tên thành viên lưu ký, tổ chức mở tài khoản trực tiếp tại VSD.

Điều 24. Mở tài khoản lưu ký chứng khoán

1. Thành viên lưu ký phải mở tài khoản lưu ký chứng khoán tại VSD để thực hiện các giao dịch đối với chứng khoán lưu ký tại VSD. Mỗi thành viên lưu ký chỉ được mở một (01) tài khoản lưu ký chứng khoán tại VSD và không được mở tài khoản lưu ký tại thành viên lưu ký khác, trừ các trường hợp sau:

a) Thành viên lưu ký mở tài khoản tại thành viên lập quỹ để thực hiện giao dịch hoán đổi với quỹ hoán đổi danh mục;

b) Thành viên lưu ký là công ty chứng khoán đã rút nghiệp vụ môi giới chứng khoán, rút nghiệp vụ tự doanh, chấm dứt tư cách thành viên tại các SGDCK được phép mở tài khoản lưu ký tại các thành viên lưu ký khác để xử lý số chứng khoán còn lại trên tài khoản tự doanh.

2. Tổ chức mở tài khoản trực tiếp được phép mở tài khoản lưu ký chứng khoán tại VSD theo hợp đồng cung cấp dịch vụ với VSD.

3. Mở tài khoản lưu ký đối với nhà đầu tư:

a) Tại mỗi thành viên lưu ký, nhà đầu tư chỉ được mở một (01) tài khoản lưu ký chứng khoán;

b) Nhà đầu tư là tổ chức, cá nhân nước ngoài mở tài khoản lưu ký chứng khoán tại thành viên lưu ký sau khi đăng ký mã số giao dịch chứng khoán theo quy định của pháp luật có liên quan.

4. Mỗi quỹ đầu tư chỉ được mở một (01) tài khoản lưu ký tại một (01) ngân hàng lưu ký, ngân hàng giám sát theo quy định của pháp luật có liên quan.

5. Công ty quản lý quỹ phải mở tài khoản lưu ký chứng khoán tách biệt cho công ty và cho từng quỹ đầu tư chứng khoán do công ty quản lý. Trường hợp thực hiện quản lý danh mục đầu tư, tại mỗi ngân hàng lưu ký, công ty quản lý quỹ được mở hai (02) tài khoản lưu ký đứng tên công ty quản lý quỹ thay mặt cho nhà đầu tư ủy thác (một (01) tài khoản lưu ký cho khách hàng ủy thác trong nước và một (01) tài khoản lưu ký cho nhà đầu tư ủy thác nước ngoài).

6. Quỹ đầu tư nước ngoài, tổ chức đầu tư nước ngoài được quản lý bởi nhiều công ty quản lý quỹ được mở nhiều tài khoản lưu ký chứng khoán theo nguyên tắc cứ mỗi mã số giao dịch chứng khoán được cấp thì được mở một (01) tài khoản lưu ký chứng khoán tại ngân hàng lưu ký.

7. Nhà đầu tư nước ngoài là công ty chứng khoán nước ngoài thành lập theo pháp luật nước ngoài được mở hai (02) tài khoản lưu ký chứng khoán tách biệt tại thành viên lưu ký để quản lý chứng khoán thuộc sở hữu của chính công ty và khách hàng của công ty.

8. Công ty bảo hiểm 100% vốn nước ngoài phải mở hai (02) tài khoản lưu ký chứng khoán tại một (01) thành viên lưu ký để quản lý tách biệt các khoản đầu tư từ nguồn vốn chủ sở hữu và từ nguồn phí bảo hiểm khi thực hiện đầu tư trên thị trường chứng khoán.

9. VSD hướng dẫn trình tự, thủ tục mở tài khoản lưu ký chứng khoán tại VSD.

Điều 25. Tài khoản lưu ký chứng khoán tại VSD

1. Tài khoản lưu ký chứng khoán của thành viên lưu ký và tổ chức mở tài khoản trực tiếp tại VSD bao gồm:

a) Tài khoản chứng khoán giao dịch;

b) Tài khoản chứng khoán tạm ngừng giao dịch;

c) Tài khoản chứng khoán cầm cố;

d) Tài khoản chứng khoán phong tỏa, tạm giữ;

đ) Tài khoản chứng khoán chờ thanh toán;

e) Tài khoản chứng khoán chờ về;

g) Tài khoản chứng khoán chờ cho vay;

h) Tài khoản chứng khoán ký quỹ đảm bảo khoản vay;

i) Tài khoản chứng khoán chờ giao dịch;

k) Tài khoản chứng khoán sửa lỗi giao dịch;

l) Các tài khoản khác theo quy định của pháp luật.

2. Tài khoản lưu ký chứng khoán của thành viên lưu ký nêu tại Khoản 1 Điều này được phân loại như sau:

a) Tài khoản của chính thành viên lưu ký;

b) Tài khoản cho khách hàng trong nước của thành viên lưu ký;

c) Tài khoản cho khách hàng nước ngoài của thành viên lưu ký.

3. Tài khoản lưu ký chứng khoán của thành viên lưu ký, tổ chức mở tài khoản trực tiếp tại VSD bao gồm các nội dung sau đây:

a) Số tài khoản lưu ký chứng khoán;

b) Tên và địa chỉ của thành viên lưu ký;

c) Số lượng, loại và mã chứng khoán lưu ký;

d) Số lượng chứng khoán tăng giảm và lý do của việc tăng giảm;

đ) Các thông tin cần thiết khác.

Điều 26. Quản lý tài khoản lưu ký chứng khoán tại VSD

1. VSD quản lý tài khoản lưu ký chứng khoán theo nguyên tắc sau:

a) Chứng khoán lưu ký tại VSD là tài sản thuộc sở hữu của khách hàng, được quản lý tách biệt với tài sản của VSD;

b) VSD không được sử dụng chứng khoán của khách hàng vì lợi ích của chính VSD hoặc của bên thứ ba, trừ trường hợp pháp luật có quy định khác.

2. VSD chỉ thực hiện hạch toán trên tài khoản lưu ký chứng khoán khi các chứng từ hạch toán đầy đủ, hợp lệ và là chứng từ gốc.

3. Tổng số dư trên các tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký phải luôn khớp với số dư các tài khoản lưu ký chứng khoán của thành viên lưu ký mở tại VSD. Số dư chi tiết trên tài khoản lưu ký chứng khoán của từng khách hàng tại thành viên lưu ký phải khớp với số liệu sở hữu của khách hàng đó tại VSD.

4. Khi có bất cứ sự thay đổi hay sai sót nào về thông tin tài khoản lưu ký chứng khoán, thành viên lưu ký, tổ chức mở tài khoản trực tiếp có nghĩa vụ báo cáo và điều chỉnh ngay với VSD. Quy trình, thủ tục điều chỉnh thông tin tài khoản lưu ký chứng khoán thực hiện theo hướng dẫn của VSD.

5. Khi phát hiện sai sót thông tin trong tài khoản lưu ký chứng khoán của thành viên lưu ký, tổ chức mở tài khoản trực tiếp hoặc khách hàng của thành viên lưu ký, VSD phải thông báo ngay cho thành viên lưu ký, tổ chức mở tài khoản trực tiếp và các tổ chức này có trách nhiệm điều chỉnh cho phù hợp.

Điều 27. Tài khoản lưu ký chứng khoán của khách hàng tại thành viên lưu ký

1. Tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký bao gồm:

a) Tài khoản chứng khoán giao dịch;

b) Tài khoản chứng khoán tạm ngừng giao dịch;

c) Tài khoản chứng khoán cầm cố;

d) Tài khoản chứng khoán phong tỏa, tạm giữ;

đ) Tài khoản chứng khoán chờ thanh toán;

e) Tài khoản chứng khoán chờ về;

g) Tài khoản chứng khoán chờ cho vay;

h) Tài khoản chứng khoán ký quỹ đảm bảo khoản vay;

i) Tài khoản chứng khoán chờ giao dịch;

k) Tài khoản chứng khoán sửa lỗi giao dịch;

l) Các tài khoản khác theo quy định của pháp luật.

2. Tài khoản lưu ký chứng khoán của khách hàng mở tại thành viên lưu ký bao gồm các nội dung sau:

a) Số tài khoản lưu ký chứng khoán;

b) Tên và địa chỉ liên lạc của khách hàng là chủ tài khoản;

c) Số chứng minh nhân dân và ngày cấp đối với khách hàng cá nhân là người Việt Nam, số Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và ngày cấp đối với khách hàng là tổ chức trong nước, mã số giao dịch chứng khoán và ngày cấp đối với khách hàng nước ngoài;

d) Số lượng, loại và mã chứng khoán lưu ký;

đ) Số lượng chứng khoán lưu ký tăng, giảm và lý do của việc tăng, giảm;

e) Các thông tin cần thiết khác.

3. Đối với hoạt động quản lý danh mục đầu tư của công ty quản lý quỹ thì tài khoản lưu ký tại ngân hàng lưu ký phải có đầy đủ thông tin về khách hàng ủy thác theo quy định tại Điểm b, c, d, đ và e Khoản 2 Điều này.

Điều 28. Quản lý tài khoản lưu ký chứng khoán tại thành viên lưu ký

1. Thành viên lưu ký phải quản lý các tài khoản lưu ký chứng khoán của khách hàng theo nguyên tắc sau:

a) Thành viên lưu ký phải mở tài khoản lưu ký chứng khoán chi tiết cho từng khách hàng và quản lý tách biệt tài sản cho từng khách hàng;

b) Chứng khoán lưu ký của khách hàng tại thành viên lưu ký là tài sản thuộc sở hữu của khách hàng và được quản lý tách biệt với tài sản của thành viên lưu ký;

c) Thành viên lưu ký không được sử dụng chứng khoán trong tài khoản lưu ký chứng khoán của khách hàng vì lợi ích của bên thứ ba hoặc vì lợi ích của chính thành viên lưu ký trừ trường hợp thành viên lưu ký là công ty chứng khoán xử lý chứng khoán trên tài khoản của khách hàng trong giao dịch ký quỹ phù hợp với quy định của pháp luật;

d) Thành viên lưu ký có trách nhiệm thông báo kịp thời và đầy đủ các quyền lợi phát sinh liên quan đến chứng khoán lưu ký cho khách hàng;

đ) Thành viên lưu ký có trách nhiệm bảo mật các thông tin liên quan đến sở hữu chứng khoán của khách hàng;

e) Thành viên lưu ký có trách nhiệm cập nhật hàng ngày thông tin mở, đóng tài khoản lưu ký của khách hàng thực hiện trong ngày tại thành viên lưu ký cho VSD và thực hiện đối chiếu thông tin số dư tài khoản lưu ký của từng khách hàng với số liệu sở hữu chứng khoán của khách hàng tại VSD trên cơ sở các số liệu về sở hữu chứng khoán của khách hàng mà VSD cung cấp cho thành viên lưu ký. Trình tự, thủ tục thực hiện cập nhật thông tin tài khoản và đối chiếu số dư thực hiện theo quy định của VSD.

2. Theo yêu cầu của khách hàng, thành viên lưu ký phải gửi cho từng khách hàng bản Sao kê tài khoản lưu ký chứng khoán sau một (01) ngày làm việc kể từ ngày có yêu cầu.

3. Khách hàng có nghĩa vụ thông báo ngay cho thành viên lưu ký khi có bất cứ sự thay đổi hay sai sót nào về những thông tin tài khoản lưu ký chứng khoán của khách hàng tại thành viên lưu ký.

Điều 29. Hiệu lực lưu ký chứng khoán

1. Việc lưu ký chứng khoán tại VSD có hiệu lực kể từ thời điểm VSD thực hiện hạch toán trên tài khoản lưu ký chứng khoán liên quan của thành viên lưu ký, tổ chức mở tài khoản trực tiếp mở tại VSD.

2. Việc hạch toán, chuyển khoản chứng khoán bằng bút toán ghi sổ giữa các tài khoản lưu ký chứng khoán của thành viên lưu ký, tổ chức mở tài khoản trực tiếp hoặc khách hàng lưu ký tại VSD có hiệu lực pháp lý như đối với chuyển giao chứng khoán vật chất và được pháp luật thừa nhận.

Điều 30. Ký gửi chứng khoán

1. Việc ký gửi chứng khoán của khách hàng tại VSD (trừ trường hợp ký gửi trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, tín phiếu kho bạc) được thực hiện theo nguyên tắc sau:

a) Khách hàng ký gửi chứng khoán vào VSD thông qua thành viên lưu ký nơi mình mở tài khoản;

b) Thành viên lưu ký có trách nhiệm làm thủ tục nhận chứng khoán ký gửi của khách hàng và tái ký gửi vào VSD trong vòng một (01) ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ của khách hàng;

c) VSD có trách nhiệm xử lý hồ sơ ký gửi chứng khoán trong vòng một (01) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ của thành viên lưu ký;

d) VSD hướng dẫn trình tự, thủ tục ký gửi chứng khoán của thành viên lưu ký tại VSD.

2. Thành viên lưu ký, tổ chức mở tài khoản trực tiếp, khách hàng ký gửi chứng khoán không hợp lệ, chứng khoán giả mạo, bị thông báo mất cắp hoặc không có đủ thông tin theo yêu cầu phải hoàn toàn chịu trách nhiệm về việc ký gửi số chứng khoán này và phải bồi thường cho các bên liên quan thiệt hại do việc lưu ký chứng khoán đó gây ra.

3. VSD thực hiện yêu cầu ký gửi chứng khoán cho nhà đầu tư đồng thời với đăng ký chứng khoán khi có yêu cầu từ tổ chức phát hành đứng ra đại diện cho các cổ đông. VSD hướng dẫn trình tự, thủ tục ký gửi chứng khoán đối với trường hợp này.

4. VSD thực hiện hạch toán chứng khoán vào tài khoản lưu ký chứng khoán của thành viên lưu ký, tổ chức mở tài khoản trực tiếp hoặc khách hàng của thành viên lưu ký có liên quan trong các trường hợp ký gửi trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, tín phiếu kho bạc và ký gửi cổ phiếu, chứng chỉ quỹ đăng ký bổ sung phát sinh từ các chứng khoán đã lưu ký tại VSD. VSD hướng dẫn trình tự, thủ tục ký gửi chứng khoán đối với các trường hợp này.

5. Trường hợp tổ chức phát hành quản lý chứng khoán bằng hình thức ghi sổ trên tài khoản và không phát hành tờ chứng chỉ, việc ký gửi chứng khoán của nhà đầu tư được thực hiện theo hướng dẫn của VSD.

Điều 31. Rút chứng khoán

1. Rút chứng khoán theo yêu cầu:

a) Khách hàng chỉ được yêu cầu rút chứng khoán trong phạm vi số lượng chứng khoán sở hữu trên các tài khoản lưu ký, trừ các chứng khoán đang bị tạm giữ, phong tỏa;

b) Thành viên lưu ký phải chuyển cho VSD hồ sơ rút chứng khoán trong vòng một (01) ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ của khách hàng;

c) VSD có trách nhiệm xử lý hồ sơ rút chứng khoán trong vòng một (01) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ của thành viên lưu ký;

d) Thông tin sở hữu chứng khoán của nhà đầu tư rút chứng khoán lưu ký được ghi nhận vào danh sách người sở hữu chứng khoán chưa lưu ký;

đ) Tổ chức phát hành có trách nhiệm cấp lại giấy chứng nhận/sổ chứng nhận sở hữu chứng khoán cho người sở hữu chứng khoán.

2. Việc rút chứng khoán hết hiệu lực lưu hành, rút chứng khoán do hủy đăng ký tự nguyện được thực hiện theo nguyên tắc VSD tự động hạch toán giảm số lượng chứng khoán lưu ký trên tài khoản lưu ký chứng khoán của các thành viên liên quan sau khi tổ chức phát hành hoàn tất việc hủy đăng ký chứng khoán tại VSD.

3. VSD hướng dẫn trình tự, thủ tục rút chứng khoán tại VSD.

Điều 32. Chuyển khoản chứng khoán

1. Việc chuyển khoản để thanh toán các giao dịch mua, bán thực hiện thông qua hệ thống giao dịch của SGDCK được thực hiện theo quy định về bù trừ và thanh toán giao dịch chứng khoán tại Chương VI Thông tư này.

2. VSD được thực hiện chuyển khoản chứng khoán lưu ký không qua hệ thống giao dịch tập trung của SGDCK trong các trường hợp sau:

a) Khách hàng tất toán tài khoản lưu ký tại thành viên lưu ký này sang tài khoản lưu ký tại thành viên lưu ký khác;

b) Chuyển khoản chứng khoán từ tài khoản lưu ký của khách hàng tại thành viên lưu ký này sang tài khoản lưu ký của chính khách hàng tại thành viên lưu ký khác;

c) Chuyển khoản phục vụ giao dịch giấy tờ có giá trên thị trường tiền tệ;

d) Chuyển khoản chứng khoán do chuyển danh mục đầu tư giữa các tài khoản lưu ký theo yêu cầu của nhà đầu tư nước ngoài;

đ) Chuyển khoản chứng khoán do thay đổi thông tin về loại chứng khoán, điều chỉnh sai sót về số lượng chứng khoán sở hữu;

e) Khi thành viên lưu ký nơi khách hàng đang mở tài khoản bị UBCKNN thu hồi Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán, rút nghiệp vụ môi giới chứng khoán hoặc bị VSD thu hồi Giấy chứng nhận thành viên lưu ký;

g) Khi tổ chức mở tài khoản trực tiếp chấm dứt hợp đồng cung cấp dịch vụ với VSD;

h) Các trường hợp chuyển quyền sở hữu theo quy định tại Khoản 1 và Điểm b Khoản 2 Điều 19 Thông tư này;

i) Các trường hợp chuyển khoản khác sau khi có ý kiến của UBCKNN.

3. Thành viên lưu ký phải chuyển cho VSD hồ sơ chuyển khoản chứng khoán trong vòng một (01) ngày làm việc kể từ ngày nhận được yêu cầu chuyển khoản của khách hàng.

4. VSD có trách nhiệm xử lý hồ sơ chuyển khoản chứng khoán trong vòng một (01) ngày làm việc đối với các trường hợp chuyển khoản quy định tại Điểm a, b, c, d, đ và tối đa năm (05) ngày làm việc đối với các trường hợp chuyển khoản quy định tại Điểm e, g, h, i Khoản 2 Điều này kể từ ngày nhận được hồ sơ hợp lệ.

5. VSD hướng dẫn trình tự, thủ tục chuyển khoản chứng khoán tại VSD.

Điều 33. Phong tỏa, giải tỏa chứng khoán

1. Phong tỏa, giải tỏa chứng khoán theo yêu cầu của cơ quan nhà nước có thẩm quyền:

a) VSD chỉ thực hiện phong tỏa, giải tỏa chứng khoán sau khi có yêu cầu bằng văn bản của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

b) Sau khi phong tỏa, giải tỏa chứng khoán trên các tài khoản lưu ký chứng khoán, VSD có trách nhiệm thông báo để thành viên lưu ký, tổ chức mở tài khoản trực tiếp thực hiện phong tỏa, giải tỏa chứng khoán, đồng thời thông báo cho khách hàng có liên quan của thành viên lưu ký.

2. Phong tỏa, giải tỏa chứng khoán của nhà đầu tư, thành viên lưu ký, tổ chức mở tài khoản trực tiếp:

a) VSD thực hiện phong tỏa, giải tỏa chứng khoán của nhà đầu tư khi có yêu cầu của chính nhà đầu tư gửi cho VSD thông qua thành viên lưu ký nơi nhà đầu tư có chứng khoán lưu ký thực hiện phong tỏa, giải tỏa. Trường hợp nhà đầu tư sử dụng chứng khoán của mình làm tài sản bảo đảm cho các khoản vay tại các tổ chức tín dụng, thành viên lưu ký nơi nhà đầu tư mở tài khoản lưu ký chứng khoán có trách nhiệm phong tỏa, giải tỏa chứng khoán trên tài khoản chứng khoán cầm cố của khách hàng, đồng thời gửi hồ sơ đề nghị phong tỏa, giải tỏa chứng khoán cầm cố cho VSD để hạch toán tương ứng tại VSD;

b) VSD thực hiện phong tỏa, giải tỏa chứng khoán của thành viên lưu ký, tổ chức mở tài khoản trực tiếp khi có yêu cầu của thành viên lưu ký, tổ chức mở tài khoản trực tiếp gửi cho VSD. Trường hợp thành viên lưu ký, tổ chức mở tài khoản trực tiếp sử dụng chứng khoán của mình làm tài sản bảo đảm cho các khoản vay tại các tổ chức tín dụng, thành viên lưu ký, tổ chức mở tài khoản trực tiếp có trách nhiệm gửi hồ sơ đề nghị phong tỏa, giải tỏa chứng khoán cầm cố tại VSD để hạch toán tương ứng tại VSD;

c) VSD có trách nhiệm xử lý hồ sơ phong tỏa, giải tỏa chứng khoán cầm cố trong vòng một (01) ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

3. VSD hướng dẫn trình tự, thủ tục phong tỏa, giải tỏa chứng khoán theo yêu cầu của cơ quan nhà nước có thẩm quyền, chứng khoán cầm cố tại VSD quy định tại Khoản 1 và Khoản 2 Điều này.

Chương VI

BÙ TRỪ VÀ THANH TOÁN GIAO DỊCH CHỨNG KHOÁN

Điều 34. Hoạt động bù trừ và thanh toán giao dịch chứng khoán

1. Hoạt động bù trừ và thanh toán giao dịch chứng khoán theo quy định tại Thông tư này là việc tổ chức hoạt động bù trừ và thanh toán đối với giao dịch chứng khoán thực hiện tại các SGDCK bao gồm cả giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương và tín phiếu kho bạc.

2. Trường hợp có sự thay đổi về cơ chế thanh toán giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương và tín phiếu kho bạc thì việc tổ chức hoạt động bù trừ và thanh toán giao dịch được thực hiện theo văn bản quy phạm pháp luật có liên quan.

3. Hoạt động bù trừ và thanh toán giao dịch chứng khoán phái sinh được quy định tại văn bản quy phạm pháp luật về thị trường giao dịch chứng khoán phái sinh.

Điều 35. Nguyên tắc bù trừ và thanh toán giao dịch chứng khoán

1. VSD thanh toán theo kết quả bù trừ đa phương và thanh toán theo từng giao dịch cho các giao dịch chứng khoán thực hiện tại các SGDCK.

2. Việc bù trừ chứng khoán được VSD thực hiện theo từng chứng khoán và tách biệt theo loại tài khoản môi giới cho khách hàng trong nước, tài khoản môi giới cho khách hàng nước ngoài và tài khoản tự doanh của thành viên lưu ký.

3. Việc bù trừ tiền được VSD thực hiện cho từng thành viên lưu ký trên cơ sở bù trừ chung giữa số tiền được nhận và số tiền phải trả cho các giao dịch có cùng thời gian, phương thức thanh toán tại các SGDCK và tách biệt theo loại tài khoản môi giới cho khách hàng trong nước, tài khoản môi giới cho khách hàng nước ngoài và tài khoản tự doanh của thành viên lưu ký.

4. VSD thực hiện thanh toán các giao dịch mua, bán chứng khoán thực hiện tại các SGDCK căn cứ vào kết quả giao dịch do SGDCK cung cấp.

5. Việc thanh toán giao dịch được thực hiện theo nguyên tắc chuyển giao chứng khoán đồng thời với thanh toán tiền (DVP).

6. UBCKNN hướng dẫn cụ thể về thời hạn thực hiện bán chứng khoán sau giao dịch, sau khi được Bộ Tài chính chấp thuận.

7. Tổng Giám đốc VSD quyết định áp dụng các phương thức thanh toán, thời gian thanh toán chứng khoán sau khi được UBCKNN chấp thuận.

8. VSD hướng dẫn trình tự, thủ tục bù trừ và thanh toán giao dịch chứng khoán thực hiện tại các SGDCK.

Điều 36. Thanh toán giao dịch của thành viên lưu ký và tổ chức mở tài khoản trực tiếp

1. Các thành viên lưu ký và tổ chức mở tài khoản trực tiếp tại VSD phải mở tài khoản tiền gửi thanh toán bù trừ tại ngân hàng thanh toán để thanh toán tiền cho các giao dịch chứng khoán thực hiện tại các SGDCK.

2. Trường hợp khách hàng mở tài khoản lưu ký chứng khoán tại thành viên lưu ký là ngân hàng thương mại (ngân hàng lưu ký) và đặt lệnh giao dịch qua công ty chứng khoán, việc thanh toán giao dịch sẽ do ngân hàng lưu ký thực hiện.

Điều 37. Đối chiếu và xác nhận giao dịch

1. Sau khi nhận kết quả giao dịch từ SGDCK, VSD có trách nhiệm thông báo kết quả giao dịch cho các thành viên lưu ký và các tổ chức mở tài khoản trực tiếp.

2. Thành viên lưu ký và tổ chức mở tài khoản trực tiếp có trách nhiệm đối chiếu chi tiết giao dịch giữa lệnh gốc được lưu giữ tại thành viên lưu ký, tổ chức mở tài khoản trực tiếp với thông báo kết quả giao dịch của VSD và xác nhận lại với VSD.

Điều 38. Nguyên tắc sửa lỗi sau giao dịch

1. VSD thực hiện sửa lỗi sau giao dịch của thành viên lưu ký trong các trường hợp thành viên lưu ký là công ty chứng khoán đặt nhầm, sai lệnh của khách hàng như: sai số tài khoản của khách hàng, sai chứng khoán, sai mức giá, thừa lệnh, nhầm lệnh mua thành lệnh bán và ngược lại, sai số lượng chứng khoán.

2. Việc sửa lỗi sau giao dịch được thực hiện theo nguyên tắc:

a) Trường hợp thành viên lưu ký sửa lỗi có tài khoản tự doanh, lệnh giao dịch của khách hàng sẽ được VSD điều chỉnh thành lệnh giao dịch tự doanh của thành viên lưu ký;

b) Trường hợp thành viên lưu ký sửa lỗi không có tài khoản tự doanh, VSD sẽ mở tài khoản chứng khoán sửa lỗi giao dịch cho thành viên lưu ký để hạch toán tạm thời số chứng khoán mà thành viên lưu ký được nhận hoặc phải trả do phải thực hiện sửa lỗi. Cơ chế thực hiện như sau:

- Khi được nhận chứng khoán từ việc sửa lỗi, thành viên lưu ký này phải có nghĩa vụ bán ngay số chứng khoán được nhận về trên tài khoản chứng khoán sửa lỗi giao dịch vào phiên giao dịch gần nhất để VSD tất toán tài khoản;

- Khi phải hoàn trả chứng khoán vay từ bên cho vay, thành viên lưu ký này được phép duy trì tài khoản chứng khoán sửa lỗi giao dịch cho đến khi hoàn tất nghĩa vụ đối với bên cho vay chứng khoán.

3. Đối với các lỗi không thuộc các trường hợp nêu tại Khoản 1 Điều này, Tổng Giám đốc VSD có thẩm quyền xem xét, xử lý sau khi có ý kiến chấp thuận của UBCKNN.

4. Trách nhiệm của các bên liên quan trong việc sửa lỗi sau giao dịch:

a) Các bên tham gia giao dịch phải chịu trách nhiệm đối với lỗi do mình gây ra trong phạm vi quyền hạn và trách nhiệm của mình. Thành viên lưu ký chịu trách nhiệm trong phạm vi quyền hạn và trách nhiệm của mình đối với lỗi sau giao dịch của khách hàng;

b) Trường hợp lỗi của thành viên lưu ký là công ty chứng khoán dẫn đến việc khách hàng của thành viên lưu ký là ngân hàng thương mại (ngân hàng lưu ký) thiếu chứng khoán để thanh toán, ngân hàng lưu ký được phép đơn phương từ chối thanh toán giao dịch, thành viên lưu ký là công ty chứng khoán liên quan phải chịu trách nhiệm thanh toán giao dịch lỗi.

5. Thành viên lưu ký do sửa lỗi sau giao dịch dẫn tới tạm thời mất khả năng thanh toán chứng khoán được áp dụng các cơ chế hỗ trợ theo quy định tại Điều 41 Thông tư này.

6. VSD hướng dẫn trình tự, thủ tục sửa lỗi sau giao dịch đối với chứng khoán giao dịch qua SGDCK.

Điều 39. Xử lý lỗi giao dịch tự doanh của công ty chứng khoán

1. Trường hợp công ty chứng khoán nhập sai số hiệu tài khoản tự doanh vào hệ thống giao dịch của SGDCK, VSD sẽ thực hiện điều chỉnh về đúng số hiệu tài khoản tự doanh của công ty chứng khoán để thực hiện thanh toán giao dịch.

2. Trường hợp công ty chứng khoán nhập sai lệnh dẫn tới thiếu chứng khoán để thanh toán hoặc thành viên lập quỹ ETF bị thiếu chứng khoán hoặc chứng chỉ quỹ ETF để thanh toán do giao dịch hoán đổi không thành công theo quy định của Thông tư 229/2014/TT-BTC thì được áp dụng các cơ chế hỗ trợ theo quy định tại Điều 41 Thông tư này.

Điều 40. Xử lý lỗi giao dịch tự doanh trái phiếu Chính phủ

1. Trường hợp thành viên giao dịch là công ty chứng khoán, ngân hàng lưu ký, tổ chức mở tài khoản trực tiếp nhập sai số hiệu tài khoản tự doanh vào hệ thống giao dịch trái phiếu chuyên biệt của SGDCK Hà Nội, VSD sẽ thực hiện điều chỉnh về đúng số hiệu tài khoản tự doanh của thành viên giao dịch để thực hiện thanh toán giao dịch.

2. Trừ trường hợp quy định tại Khoản 1 Điều này, VSD sẽ thực hiện loại bỏ giao dịch và không thanh toán cho giao dịch lỗi của thành viên giao dịch. Thành viên giao dịch có trách nhiệm bồi thường tổn thất phát sinh (nếu có) cho tổ chức, cá nhân có giao dịch đối ứng liên quan do giao dịch không được thanh toán.

Điều 41. Các biện pháp khắc phục tình trạng mất khả năng thanh toán giao dịch chứng khoán

1. Thành viên lưu ký tạm thời mất khả năng thanh toán giao dịch chứng khoán sẽ được áp dụng các cơ chế hỗ trợ thanh toán sau:

a) Trường hợp thiếu tiền: sử dụng tiền vay của quỹ hỗ trợ thanh toán hoặc tiền vay của ngân hàng thanh toán;

b) Trường hợp thiếu chứng khoán: sử dụng chứng khoán vay qua hệ thống vay và cho vay chứng khoán do VSD quản lý.

2. Trường hợp đến ngày thanh toán giao dịch chứng khoán, thành viên lưu ký không đủ điều kiện để vay tiền từ quỹ hỗ trợ thanh toán theo quy chế quản lý quỹ hỗ trợ thanh toán của VSD, không được ngân hàng thanh toán cho vay tiền theo quy định của ngân hàng thanh toán hoặc không vay được chứng khoán qua hệ thống vay và cho vay chứng khoán, VSD sẽ thực hiện lùi thời hạn thanh toán đối với giao dịch tạm thời mất khả năng thanh toán của thành viên lưu ký để xử lý theo quy định tại Điều 44 Thông tư này.

Điều 42. Cơ chế xử lý việc mất khả năng thanh toán tiền

1. Cơ chế sử dụng quỹ hỗ trợ thanh toán: tùy theo giá trị thực tế của quỹ hỗ trợ thanh toán và tần suất, mức độ sử dụng quỹ hỗ trợ thanh toán của thành viên lưu ký, VSD quy định mức trần sử dụng trong từng trường hợp hỗ trợ thanh toán. Lãi suất vay quỹ hỗ trợ thanh toán do VSD quy định sau khi tham khảo ý kiến của thành viên lưu ký và được sự chấp thuận của UBCKNN nhưng không vượt quá 150% lãi suất cơ bản do Ngân hàng Nhà nước quy định.

2. Cơ chế sử dụng tiền vay từ ngân hàng thanh toán: thành viên lưu ký phải đáp ứng điều kiện vay vốn theo quy định của pháp luật, ngân hàng thanh toán và ký hợp đồng vay vốn hoặc thỏa thuận hỗ trợ tiền thanh toán giao dịch chứng khoán với ngân hàng thanh toán. Thỏa thuận hỗ trợ tiền thanh toán giao dịch gồm các nội dung chính sau:

a) Lãi suất vay theo nguyên tắc không vượt quá lãi suất sử dụng quỹ hỗ trợ thanh toán;

b) Thời hạn vay;

c) Phương thức đảm bảo hoàn trả khoản vay phù hợp với các quy định của pháp luật.

3. Thành viên lưu ký mất khả năng thanh toán tiền phải chịu mọi chi phí, tổn thất phát sinh và chịu xử phạt theo quy định của pháp luật.

4. VSD hướng dẫn cụ thể trình tự, thủ tục áp dụng các cơ chế hỗ trợ xử lý tình trạng mất khả năng thanh toán tiền của thành viên lưu ký.

Điều 43. Cơ chế xử lý việc mất khả năng thanh toán chứng khoán

1. Trường hợp do sửa lỗi sau giao dịch dẫn tới thiếu chứng khoán để thanh toán, thành viên lưu ký thực hiện vay chứng khoán qua hệ thống vay và cho vay chứng khoán của VSD.

2. VSD hướng dẫn cụ thể trình tự, thủ tục áp dụng cơ chế vay và cho vay chứng khoán để hỗ trợ thanh toán.

Điều 44. Lùi thời hạn thanh toán

1. Việc lùi thời hạn thanh toán được thực hiện theo nguyên tắc sau:

a) VSD sẽ thực hiện tách riêng giao dịch thiếu tiền, chứng khoán để lùi thời hạn thanh toán đối với các giao dịch này;

b) Thời hạn lùi thanh toán tối đa là ba (03) ngày làm việc kể từ ngày làm việc liền kề trước ngày thanh toán của giao dịch thiếu tiền, chứng khoán;

c) Việc thanh toán cho giao dịch bị lùi thời hạn thanh toán được thực hiện theo phương thức trực tiếp qua VSD;

d) Thành viên lưu ký có giao dịch bị lùi thời hạn thanh toán phải bồi thường cho tổ chức, cá nhân có giao dịch đối ứng liên quan theo mức 5% giá trị giao dịch lùi thanh toán/một (01) ngày lùi thanh toán.

2. VSD hướng dẫn cụ thể trình tự, thủ tục áp dụng cơ chế lùi thời hạn thanh toán.

Điều 45. Loại bỏ không thanh toán giao dịch của thành viên lưu ký

1. VSD có quyền loại bỏ không thanh toán giao dịch chứng khoán trong các trường hợp sau:

a) Thành viên lưu ký đã áp dụng cơ chế lùi thời hạn thanh toán nhưng vẫn không có đủ tiền, chứng khoán để thanh toán giao dịch;

b) Thành viên, khách hàng thành viên bán khống chứng khoán khi chưa có hướng dẫn của Bộ Tài chính;

c) Thông tin về danh tính tài khoản giao dịch của khách hàng có liên quan không được cập nhật tại ngày làm việc liền kề sau ngày thực hiện giao dịch.

2. Thành viên lưu ký có giao dịch bị loại bỏ không thanh toán phải bồi thường cho tổ chức, cá nhân có giao dịch đối ứng liên quan theo mức 20% giá trị không thanh toán. Trường hợp là hành vi vi phạm pháp luật, thành viên lưu ký còn bị xử lý theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

3. VSD có trách nhiệm thông báo cho SGDCK các giao dịch loại bỏ không thanh toán.

Điều 46. Quản lý quỹ hỗ trợ thanh toán

1. Quỹ hỗ trợ thanh toán được hình thành từ các khoản đóng góp bằng tiền của các thành viên lưu ký theo mức cố định ban đầu và mức đóng góp hàng năm.

2. Tiền đóng góp vào quỹ hỗ trợ thanh toán thuộc sở hữu của thành viên lưu ký và được VSD quản lý tách biệt với tài sản của VSD. Thành viên lưu ký chỉ được hoàn trả lại số tiền đóng góp quỹ hỗ trợ thanh toán khi thành viên lưu ký đó bị thu hồi Giấy chứng nhận thành viên lưu ký theo quy định tại quy chế nghiệp vụ của VSD.

3. Lãi phát sinh từ tiền đóng góp quỹ hỗ trợ thanh toán được phân bổ cho thành viên lưu ký phù hợp với số tiền và thời gian đóng góp của từng thành viên lưu ký sau khi trừ phí quản lý cho VSD.

4. VSD hướng dẫn việc lập, quản lý và sử dụng quỹ hỗ trợ thanh toán.

Điều 47. Quản lý hệ thống vay và cho vay chứng khoán

1. Hệ thống vay và cho vay chứng khoán của VSD nhằm mục đích:

a) Hỗ trợ thanh toán giao dịch chứng khoán trong trường hợp thành viên lưu ký của VSD do sửa lỗi sau giao dịch dẫn đến tạm thời thiếu hụt chứng khoán để thanh toán;

b) Hỗ trợ các tổ chức đủ tiêu chí làm thành viên lập quỹ ETF có đủ chứng khoán để góp vốn, thực hiện giao dịch của quỹ hoán đổi danh mục và giao dịch hạn chế chênh lệch giá theo quy định hiện hành;

c) Các mục đích khác sau khi được sự chấp thuận của Bộ Tài chính.

2. Hệ thống vay và cho vay chứng khoán thực hiện trên các nguyên tắc sau:

a) Hoạt động vay và cho vay chứng khoán được thực hiện theo cơ chế thỏa thuận giữa bên vay và bên cho vay trên nguyên tắc bên vay phải có tài sản bảo đảm;

b) Tài sản bảo đảm có thể là tiền hoặc chứng khoán đủ điều kiện. Việc xác định giá trị tài sản bảo đảm được thực hiện theo nguyên tắc: tỷ lệ chiết khấu đối với tài sản bảo đảm bằng tiền là 0%, bằng trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương tối thiểu là 5%, bằng các loại chứng khoán khác tối thiểu là 30%. VSD quy định tỷ lệ chiết khấu tài sản bảo đảm sau khi được sự chấp thuận của UBCKNN;

c) Giá trị tài sản bảo đảm phải đạt tỷ lệ tối thiểu 110% giá trị khoản vay. VSD quy định tỷ lệ giá trị tài sản bảo đảm so với giá trị khoản vay sau khi được UBCKNN chấp thuận;

d) Lãi suất cho vay được thỏa thuận trên nguyên tắc tuân thủ các quy định pháp luật có liên quan;

đ) Thời hạn vay, cho vay chứng khoán tối đa là năm (05) ngày làm việc đối với thỏa thuận vay để hỗ trợ thanh toán giao dịch chứng khoán và tối đa không quá chín mươi (90) ngày đối với thỏa thuận vay, cho vay để góp vốn hoặc thực hiện giao dịch hoán đổi với quỹ hoán đổi danh mục. Việc gia hạn khoản vay thực hiện theo thỏa thuận của bên vay và bên cho vay nhưng tối đa không quá ba (03) lần;

e) Khoản vay phải được hoàn trả bằng chứng khoán đã vay hoặc hoàn trả bằng tiền sau khi được chấp thuận của bên cho vay. Trường hợp bên cho vay nhận hoàn trả khoản vay bằng chứng khoán dẫn tới vượt tỷ lệ sở hữu tối đa theo quy định, phần vượt quá phải được hoàn trả bằng tiền;

g) Trường hợp bên cho vay nhận chuyển giao tài sản bảo đảm bằng chứng khoán khi bên vay mất khả năng thanh toán dẫn tới vượt tỷ lệ sở hữu tối đa theo quy định, bên cho vay có trách nhiệm bán số chứng khoán vượt tỷ lệ sở hữu tối đa theo quy định trong ngày giao dịch kế tiếp ngày nhận chuyển giao.

3. VSD có trách nhiệm tổ chức, quản lý, vận hành hệ thống vay và cho vay chứng khoán tại VSD.

4. VSD hướng dẫn cụ thể về tổ chức hoạt động vay và cho vay chứng khoán.

Chương VII

NGÂN HÀNG THANH TOÁN

Điều 48. Tiêu chí đối với ngân hàng thanh toán

1. Tiêu chí đối với ngân hàng thanh toán, bao gồm:

a) Là ngân hàng thương mại Việt Nam;

b) Có vốn điều lệ thực góp trên 10.000 tỷ đồng;

c) Có kết quả hoạt động kinh doanh có lãi trong vòng hai (02) năm gần nhất;

d) Đáp ứng tỷ lệ an toàn vốn tối thiểu theo quy định của pháp luật về ngân hàng;

đ) Có hệ thống cơ sở vật chất kỹ thuật đảm bảo thực hiện thanh toán giao dịch và kết nối được với VSD;

e) Có cam kết với UBCKNN về việc cho vay thanh toán giao dịch chứng khoán trong trường hợp thành viên lưu ký mất khả năng thanh toán;

g) Hệ thống có khả năng lưu giữ số liệu thông tin thanh toán giao dịch trong vòng ít nhất năm (05) năm và có thể cung cấp ngay cho UBCKNN hoặc VSD trong vòng bốn mươi tám (48) giờ khi có yêu cầu.

2. UBCKNN chỉ được lựa chọn duy nhất một (01) ngân hàng thương mại làm ngân hàng thanh toán để cung cấp dịch vụ thanh toán cho giao dịch chứng khoán trên các SGDCK. Việc lựa chọn ngân hàng thanh toán do UBCKNN thực hiện định kỳ năm (05) năm một lần.

Điều 49. Hồ sơ đăng ký làm ngân hàng thanh toán

1. Hồ sơ đăng ký làm ngân hàng thanh toán bao gồm:

a) Giấy đăng ký làm ngân hàng thanh toán;

b) Bản cung cấp thông tin về ngân hàng, trong đó nêu rõ khả năng đáp ứng các tiêu chí theo yêu cầu tại Điều 48 Thông tư này;

c) Bản sao Quyết định thành lập và hoạt động của ngân hàng thương mại;

d) Bản cam kết với UBCKNN về việc cho vay thanh toán giao dịch chứng khoán trong trường hợp thành viên lưu ký mất khả năng thanh toán;

đ) Các tài liệu khác liên quan.

2. Hồ sơ theo quy định tại Khoản 1 Điều này được lập thành một (01) bộ hồ sơ gốc và nộp trực tiếp hoặc gửi qua đường bưu điện cho UBCKNN.

Điều 50. Thủ tục chấp thuận ngân hàng thanh toán

Trong vòng mười lăm (15) ngày kể từ ngày nhận được hồ sơ hợp lệ, UBCKNN quyết định chấp thuận hoặc từ chối đăng ký làm ngân hàng thanh toán. Trường hợp từ chối, UBCKNN phải có văn bản trả lời và nêu rõ lý do.

Điều 51. Thay thế ngân hàng thanh toán

1. Trường hợp ngân hàng thanh toán không duy trì được các điều kiện tại Điều 48 hoặc không thực hiện nghĩa vụ của mình theo quy định tại Điều 52 Thông tư này hoặc trong trường hợp ngân hàng thanh toán không khôi phục được các điều kiện đối với ngân hàng thanh toán theo thời hạn do UBCKNN quy định, UBCKNN có quyền lựa chọn ngân hàng thương mại khác đáp ứng đủ điều kiện làm ngân hàng thanh toán.

2. UBCKNN phải công bố thông tin về việc lựa chọn ngân hàng thương mại làm ngân hàng thanh toán trong thời gian tối thiểu ba mươi (30) ngày để các ngân hàng thương mại nộp hồ sơ đăng ký làm ngân hàng thanh toán. Hồ sơ, trình tự, thủ tục lựa chọn ngân hàng thanh toán thực hiện theo quy định tại Điều 49 và Điều 50 Thông tư này.

3. Ngân hàng thanh toán bị thay thế chịu trách nhiệm hoạt động thanh toán giao dịch chứng khoán cho đến khi có ngân hàng thanh toán khác thay thế và phải hoàn tất các nghĩa vụ liên quan đến hoạt động thanh toán giao dịch chứng khoán đối với khách hàng.

Điều 52. Quyền và nghĩa vụ của ngân hàng thanh toán

1. Quyền của ngân hàng thanh toán:

a) Chỉ định hội sở chính hoặc chi nhánh làm đầu mối tổ chức thanh toán giao dịch chứng khoán;

b) Đề nghị VSD, thành viên lưu ký, tổ chức mở tài khoản trực tiếp tuân thủ cam kết về thanh toán giữa các bên và cung cấp thông tin cần thiết để thực hiện thanh toán giao dịch;

c) Thu phí cung cấp dịch vụ theo quy định của pháp luật.

2. Nghĩa vụ của ngân hàng thanh toán:

a) Thanh toán đầy đủ và đúng hạn cho các giao dịch chứng khoán đã thực hiện trên SGDCK;

b) Hỗ trợ tiền cho thành viên lưu ký, tổ chức mở tài khoản trực tiếp khi thiếu tiền thanh toán giao dịch theo quy định;

c) Ký kết hợp đồng theo nguyên tắc đảm bảo cho thành viên lưu ký vay khi thiếu tiền thanh toán giao dịch chứng khoán. Các điều khoản của hợp đồng phải theo nguyên tắc cho vay tín dụng, đảm bảo tính công bằng giữa các thành viên lưu ký;

d) Tuân thủ chế độ thông tin, báo cáo và bảo mật thông tin theo quy định của pháp luật hiện hành;

đ) Đảm bảo cơ sở vật chất kỹ thuật và nhân lực cần thiết phục vụ việc thanh toán bằng tiền cho các giao dịch chứng khoán.

Chương VIII

CHẾ ĐỘ BÁO CÁO

Điều 53. Báo cáo định kỳ

1. VSD phải cung cấp đầy đủ dữ liệu, báo cáo định kỳ cho UBCKNN theo các quy định hiện hành về giám sát, thống kê để phục vụ công tác giám sát của UBCKNN, SGDCK.

2. Định kỳ hàng tháng các thành viên lưu ký, tổ chức mở tài khoản trực tiếp phải gửi báo cáo hoạt động lưu ký chứng khoán cho VSD theo nội dung quy định tại quy chế hướng dẫn nghiệp vụ đăng ký, lưu ký, bù trừ và thanh toán của VSD.

3. Định kỳ hàng tháng, hàng quý, hàng năm, ngân hàng thanh toán phải báo cáo UBCKNN về hoạt động thanh toán bù trừ các giao dịch của ngân hàng thanh toán theo nội dung quy định tại Phụ lục V ban hành kèm theo Thông tư này.

4. Thời hạn báo cáo được quy định như sau:

a) Báo cáo tháng gửi UBCKNN trong vòng mười (10) ngày của tháng tiếp theo;

b) Báo cáo quý gửi UBCKNN trong vòng hai mươi (20) ngày của tháng đầu tiên trong quý tiếp theo;

c) Báo cáo năm gửi UBCKNN trong vòng chín mươi (90) ngày đầu của năm tiếp theo.

Điều 54. Báo cáo bất thường

1. VSD phải báo cáo UBCKNN trong thời hạn tối đa bảy mươi hai (72) giờ kể từ khi xảy ra các sự kiện sau đây:

a) Đình chỉ hoạt động lưu ký chứng khoán, đình chỉ hoạt động thanh toán bù trừ giao dịch chứng khoán của thành viên lưu ký;

b) Thu hồi Giấy chứng nhận thành viên lưu ký, Giấy chứng nhận Chi nhánh hoạt động lưu ký;

c) Cung cấp thông tin theo chế độ mật cho cơ quan nhà nước có thẩm quyền;

d) Hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán bị tê liệt một phần hay toàn bộ.

2. Ngân hàng thanh toán phải báo cáo UBCKNN và VSD ngay lập tức khi hoạt động thanh toán tiền giao dịch chứng khoán bị tê liệt một phần hay toàn bộ.

Điều 55. Báo cáo theo yêu cầu

1. Ngoài các trường hợp báo cáo định kỳ và bất thường quy định tại Điều 53, 54 Thông tư này, trong những trường hợp cần thiết, nhằm bảo vệ lợi ích chung và lợi ích của nhà đầu tư, UBCKNN có thể yêu cầu VSD, thành viên lưu ký, tổ chức mở tài khoản trực tiếp, ngân hàng thanh toán báo cáo hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán.

2. VSD, thành viên lưu ký, tổ chức mở tài khoản trực tiếp và ngân hàng thanh toán phải báo cáo UBCKNN trong thời hạn bốn mươi tám (48) giờ kể từ khi nhận được yêu cầu báo cáo theo quy định tại Khoản 1 Điều này.

Chương IX

THANH TRA, GIÁM SÁT VÀ XỬ LÝ VI PHẠM

Điều 56. Thanh tra, giám sát

1. Thành viên lưu ký, tổ chức mở tài khoản trực tiếp, nhân viên liên quan của thành viên lưu ký, tổ chức mở tài khoản trực tiếp và những nhân viên liên quan phải chịu sự giám sát của VSD và chịu sự kiểm tra, thanh tra của UBCKNN phù hợp với quy định của pháp luật hiện hành.

2. VSD, ngân hàng thanh toán chịu sự giám sát, kiểm tra và thanh tra của UBCKNN phù hợp với các quy định của pháp luật hiện hành.

Điều 57. Xử lý vi phạm

Các hành vi vi phạm các quy định tại Thông tư này bị xử phạt theo quy định của pháp luật hiện hành.

Chương X

TỔ CHỨC THỰC HIỆN

Điều 58. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 3 năm 2015 và thay thế cho Quyết định số 87/2007/QĐ-BTC ngày 22 tháng 10 năm 2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy chế hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán và Thông tư số 43/2010/TT-BTC ngày 25 tháng 3 năm 2010 của Bộ trưởng Bộ Tài chính về việc sửa đổi, bổ sung Quy chế hoạt động đăng ký, lưu ký, bù trừ và thanh toán chứng khoán ban hành kèm theo Quyết định số 87/2007/QĐ-BTC ngày 22 tháng 10 năm 2007 của Bộ trưởng Bộ Tài chính.

2. Trên cơ sở quy định tại Thông tư này, VSD ban hành các quy chế hoạt động nghiệp vụ sau khi được sự chấp thuận của UBCKNN.

3. Quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân có liên quan phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn, giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website CP;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC I

(Kèm theo Thông tư số 05/2015/TT-BTC ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

GIẤY ĐĂNG KÝ HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

Kính gửi: Ủy ban Chứng khoán Nhà nước

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Thông tư số 05/2015/TT-BTC ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán.

Đề nghị UBCKNN cấp chứng nhận hoạt động lưu ký chứng khoán cho:

1. Tên đầy đủ và chính thức của ngân hàng/công ty;

2. Tên giao dịch của ngân hàng/công ty;

3. Địa chỉ chính thức trụ sở chính của ngân hàng/công ty;

4. Địa chỉ giao dịch, số điện thoại, fax;

5. Phạm vi và nội dung hoạt động của ngân hàng/công ty nêu trong giấy chứng nhận hoạt động lưu ký chứng khoán;

6. Tên, năm sinh, quốc tịch của các thành viên hội đồng quản trị, ban giám đốc điều hành;

7. Số lượng cán bộ, nhân viên của ngân hàng/công ty;

8. Ngày dự kiến khai trương hoạt động lưu ký chứng khoán.

......., ngày... tháng... năm.....
TỔNG GIÁM ĐỐC/GIÁM ĐỐC
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC II

(Kèm theo Thông tư số 05/2015/TT-BTC ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

THUYẾT MINH CƠ SỞ VẬT CHẤT KỸ THUẬT PHỤC VỤ HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

Ngân hàng (chi nhánh ngân hàng)/Công ty (chi nhánh công ty):............................

Địa chỉ:...................................................................................................................

1. Hệ thống máy vi tính, thiết bị phục vụ cho hoạt động lưu ký chứng khoán:

- Số lượng máy vi tính;

- Dự kiến phương pháp lưu giữ và xử lý thông tin về khách hàng; phương án lưu giữ chứng khoán lưu ký của khách hàng;

- Phương pháp cung cấp thông tin cho khách hàng, UBCKNN, TTLKCK và các cơ quan liên quan khác (thông qua hệ thống máy tính, điện thoại, telex, fax...);

- Nêu rõ tính năng, tác dụng, tình trạng, cấp độ công nghệ của trang thiết bị sử dụng và việc bố trí hệ thống máy tính này tại trụ sở làm việc.

2. Hệ thống kho két phục vụ hoạt động lưu ký chứng khoán:

- Tổng diện tích kho két; kết cấu kho két (độ dày của tường kho, số gian kho...);

- Số lượng két sắt trong kho; kết cấu về két sắt (chất liệu, diện tích, độ an toàn...);

- Các biện pháp đảm bảo an toàn (chống cháy, nổ, đột nhập...);

- Đội ngũ cán bộ.

Ghi chú: Mẫu thuyết minh cơ sở vật chất kỹ thuật của chi nhánh, điền tên chi nhánh.

.........., ngày… tháng… năm.....
TỔNG GIÁM ĐỐC/GIÁM ĐỐC
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC III

(Kèm theo Thông tư số 05/2015/TT-BTC ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

GIẤY ĐĂNG KÝ HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN CHO CHI NHÁNH

Kính gửi: Ủy ban Chứng khoán Nhà nước

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Thông tư số 05/2015/TT-BTC ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán;

Căn cứ Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số... ngày... tháng... năm..... do UBCKNN cấp.

Thay mặt Ngân hàng/Công ty.......................... chúng tôi đăng ký cho chi nhánh sau được thực hiện hoạt động lưu ký chứng khoán:

1. Tên đầy đủ và chính thức của chi nhánh;

2. Tên giao dịch của chi nhánh;

3. Địa chỉ chính thức trụ sở chính của chi nhánh;

4. Địa chỉ giao dịch, số điện thoại, fax;

5. Phạm vi và nội dung hoạt động chi nhánh cung cấp dịch vụ lưu ký;

6. Họ và tên của thành viên Ban giám đốc phụ trách hoạt động lưu ký chứng khoán;

7. Ngày dự kiến triển khai hoạt động lưu ký tại chi nhánh.

Ghi chú: Trường hợp đăng ký cho nhiều chi nhánh, thành viên lưu ký chỉ cần gửi một đơn nhưng phải điền đầy đủ các thông tin trên cho từng chi nhánh.

.........., ngày… tháng… năm.....
TỔNG GIÁM ĐỐC/GIÁM ĐỐC
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC IV

(Kèm theo Thông tư số 05/2015/TT-BTC ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

GIẤY ỦY QUYỀN CHO CHI NHÁNH THỰC HIỆN HOẠT ĐỘNG LƯU KÝ CHỨNG KHOÁN

Ngân hàng/Công ty:................................................................................................

Địa chỉ:....................................................................................................................

ỦY QUYỀN CHO

Chi nhánh ngân hàng/Chi nhánh công ty:................................................................

Địa chỉ:.................................................................................................................... được tham gia vào các hoạt động liên quan đến đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán với khách hàng và Trung tâm lưu ký chứng khoán Việt Nam.

Chi nhánh ngân hàng/Chi nhánh công ty …………........... có nghĩa vụ sau:

- Phải tuân thủ theo các quy định của pháp luật về hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán.

- Thực hiện các công việc theo ủy quyền và báo cáo cho Ngân hàng/Công ty ....................... về các công việc có liên quan đến hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán tại chi nhánh.

- Chịu trách nhiệm trước Ngân hàng/Công ty..…………….. về toàn bộ hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán trong phạm vi được ủy quyền của mình.

.........., ngày… tháng … năm.....
TỔNG GIÁM ĐỐC/GIÁM ĐỐC
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC V

(Kèm theo Thông tư số 05/2015/TT-BTC ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính)

TÊN NGÂN HÀNG
THANH TOÁN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Kính gửi: Ủy ban Chứng khoán Nhà nước

BÁO CÁO HOẠT ĐỘNG THANH TOÁN BÙ TRỪ CÁC GIAO DỊCH CHỨNG KHOÁN

(Từ ngày.../.../..... đến ngày.../.../.....)

1. Các chỉ tiêu

Chỉ tiêu | Đầu kỳ | Cuối kỳ | Tăng/Giảm (%)
Tiền gửi của các thành viên tham gia thị trường
Tiền gửi thanh toán |  |  |
Tiền gửi kỳ hạn |  |  |
Tiền gửi tự doanh |  |  |
Tiền gửi môi giới |  |  |
Tổng |  |  |
Số doanh nghiệp mở tài khoản tại NHTT
Tiền gửi tự doanh |  |  |
Tiền gửi môi giới |  |  |
Tiền gửi thanh toán bù trừ |  |  |
Doanh số thanh toán bù trừ
Doanh số thanh toán bù trừ của SGDCK TP.HCM |  |  |
Trong nước |  |  |
Ngoài nước |  |  |
Doanh số thanh toán bù trừ của SGDCK HN |  |  |
Trong nước |  |  |
Ngoài nước |  |  |

2. Tồn tại, kiến nghị

NGƯỜI LẬP BÁO CÁO

TỔNG GIÁM ĐỐC


TT 2015 - 123 hoat dong dau tu nuoc ngoai tren TTCK Viet Nam

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 123/2015/TT-BTC | Hà Nội, ngày 18 tháng 8 năm 2015

THÔNG TƯ

HƯỚNG DẪN HOẠT ĐỘNG ĐẦU TƯ NƯỚC NGOÀI TRÊN THỊ TRƯỜNG CHỨNG KHOÁN VIỆT NAM

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về việc ứng dụng công nghệ thông tin trong hoạt động của cơ quan Nhà nước;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn hoạt động đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này hướng dẫn hoạt động giao dịch, đầu tư chứng khoán và tỷ lệ sở hữu của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam, không bao gồm các hoạt động đầu tư sau của nhà đầu tư nước ngoài:

a) Hoạt động đầu tư quy định tại Điều 22, Điều 27, Điều 28 Luật Đầu tư;

b) Hoạt động góp vốn thành lập, giao dịch cổ phần của công ty không phải là công ty đại chúng hoặc phần vốn góp của công ty trách nhiệm hữu hạn, trừ việc góp vốn, mua cổ phần, phần vốn góp tại các tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán.

2. Thông tư này áp dụng đối với các đối tượng sau:

a) Nhà đầu tư nước ngoài;

b) Tổ chức kinh tế có nhà đầu tư nước ngoài nắm giữ từ 51% vốn điều lệ trở lên;

c) Ngân hàng lưu ký, tổ chức kinh doanh chứng khoán;

d) Tổ chức phát hành, công ty đại chúng;

đ) Các tổ chức, cá nhân khác có liên quan.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Bản sao hợp lệ là bản sao được công chứng hoặc chứng thực theo quy định của pháp luật liên quan.

2. Đại diện có thẩm quyền của tổ chức nước ngoài là:

a) Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Thư ký công ty hoặc Giám đốc (Tổng Giám đốc) của tổ chức nước ngoài, chủ sở hữu tổ chức nước ngoài;

b) Người có thẩm quyền theo quy định tại Điều lệ của tổ chức nước ngoài hoặc theo thỏa thuận góp vốn hoặc theo các tài liệu tương đương của tổ chức nước ngoài có đủ thẩm quyền để ký các tài liệu và thực hiện các công việc quy định tại Thông tư này;

c) Người được đối tượng quy định tại điểm a, b khoản này uỷ quyền bằng văn bản có xác nhận bởi công chứng viên ở nước ngoài hoặc người được luật sư, công chứng viên ở nước ngoài xác nhận là đủ thẩm quyền đại diện cho tổ chức nước ngoài theo quy định pháp luật nước ngoài.

3. Đại diện giao dịch là cá nhân tại Việt Nam đáp ứng quy định tại khoản 6 Điều 3 Thông tư này được nhà đầu tư nước ngoài ủy quyền thực hiện các giao dịch, đầu tư chứng khoán trên thị trường chứng khoán Việt Nam, công bố thông tin, báo cáo với các cơ quan quản lý nhà nước có thẩm quyền theo quy định pháp luật Việt Nam.

4. Hồ sơ hợp lệ là hồ sơ có đủ giấy tờ theo quy định của Thông tư này, có nội dung được kê khai phù hợp và đầy đủ theo quy định pháp luật.

5. Tổ chức kinh doanh chứng khoán bao gồm công ty chứng khoán, công ty quản lý quỹ tại Việt Nam.

6. Nhà đầu tư nước ngoài là cá nhân có quốc tịch nước ngoài; tổ chức thành lập theo pháp luật nước ngoài và thực hiện đầu tư, kinh doanh tại Việt Nam (sau đây gọi tắt là tổ chức nước ngoài).

7. Nhóm nhà đầu tư nước ngoài có liên quan bao gồm các tổ chức nước ngoài là người có liên quan có quan hệ với nhau theo một trong các trường hợp sau:

a) Các quỹ nước ngoài, tổ chức nước ngoài được quản lý bởi cùng một công ty quản lý quỹ trong nước hoặc nước ngoài;

b) Các quỹ của cùng một quỹ mẹ (master fund) hoặc các danh mục của cùng một quỹ, các quỹ con (sub-funds) của cùng một quỹ, các quỹ được tài trợ vốn từ cùng một quỹ nguồn (feeder fund);

c) Các danh mục đầu tư của cùng một quỹ đầu tư nước ngoài, tổ chức nước ngoài quản lý bởi nhiều công ty quản lý quỹ khác nhau (Multiple Investment Managers Fund - MIMF);

d) Các danh mục đầu tư của cùng một quỹ đầu tư nước ngoài hoặc của cùng một nhà đầu tư nước ngoài, kể cả trường hợp lưu ký trên các tài khoản lưu ký khác nhau;

đ) Các quỹ nước ngoài, nhà đầu tư nước ngoài có cùng một đại diện giao dịch.

8. Thành viên lưu ký là các công ty chứng khoán, ngân hàng thương mại được Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động lưu ký và đã đăng ký làm thành viên của Trung tâm Lưu ký Chứng khoán Việt Nam.

Chương II

ĐĂNG KÝ ĐẦU TƯ CHỨNG KHOÁN

Điều 3. Hoạt động đầu tư chứng khoán của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài thực hiện đầu tư trên thị trường chứng khoán Việt Nam dưới các hình thức sau:

a) Trực tiếp hoặc ủy quyền cho đại diện giao dịch, tổ chức kinh doanh chứng khoán mua, bán cổ phiếu, trái phiếu và các loại chứng khoán khác; đầu tư góp vốn, mua, bán, hoán đổi cổ phần theo quy định pháp luật chứng khoán và thị trường chứng khoán;

b) Gián tiếp đầu tư dưới hình thức ủy thác vốn cho công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài quản lý.

2. Trước khi thực hiện các hoạt động đầu tư theo quy định tại điểm a khoản 1 Điều này, nhà đầu tư nước ngoài phải đăng ký mã số giao dịch chứng khoán với Trung tâm Lưu ký Chứng khoán Việt Nam thông qua thành viên lưu ký theo quy định tại Điều 4 Thông tư này.

3. Nhà đầu tư nước ngoài chỉ thực hiện đầu tư theo quy định tại điểm b khoản 1 Điều này không phải đăng ký mã số giao dịch chứng khoán. Trong trường hợp này, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài cung cấp dịch vụ quản lý tài sản ủy thác của nhà đầu tư nước ngoài được Trung tâm Lưu ký Chứng khoán Việt Nam cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán.

4. Nhà đầu tư nước ngoài bảo đảm các giao dịch quy định tại khoản 1 Điều này và các giao dịch thực hiện bởi người có liên quan, nhóm nhà đầu tư nước ngoài có liên quan không nhằm mục đích giả tạo cung, cầu, thao túng giá chứng khoán và các hành vi giao dịch bị cấm khác theo quy định pháp luật.

5. Nhà đầu tư nước ngoài thực hiện nghĩa vụ kê khai, nộp và quyết toán thuế, phí, lệ phí liên quan đến hoạt động chứng khoán tại Việt Nam theo quy định pháp luật Việt Nam hoặc ủy quyền cho thành viên lưu ký, tổ chức kinh doanh chứng khoán, văn phòng đại diện của mình, đại diện giao dịch thực hiện nghĩa vụ kê khai, nộp và quyết toán thuế, phí, lệ phí theo đúng quy định pháp luật Việt Nam.

6. Nhà đầu tư nước ngoài được lựa chọn một đại diện giao dịch tại Việt Nam đáp ứng đầy đủ các điều kiện sau:

a) Có năng lực hành vi dân sự đầy đủ; không thuộc trường hợp đang phải chấp hành hình phạt tù hoặc đang bị Tòa án cấm hành nghề kinh doanh;

b) Có chứng chỉ hành nghề kinh doanh chứng khoán;

c) Không đồng thời là nhân viên của tổ chức kinh doanh chứng khoán, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài, ngân hàng lưu ký hoạt động tại Việt Nam;

d) Là đại diện giao dịch duy nhất tại Việt Nam của nhà đầu tư nước ngoài và được nhà đầu tư nước ngoài ủy quyền bằng văn bản.

7. Nhà đầu tư nước ngoài, đại diện giao dịch, tổ chức kinh doanh chứng khoán cung cấp dịch vụ cho nhà đầu tư nước ngoài phải tuân thủ các quy định pháp luật về tỷ lệ sở hữu nước ngoài tại các doanh nghiệp Việt Nam.

Trường hợp thực hiện giao dịch hoán đổi với quỹ ETF, thực hiện chứng khoán phái sinh bằng phương thức chuyển giao vật chất dẫn tới tỷ lệ sở hữu nước ngoài đối với chứng khoán cơ cấu, chứng khoán cơ sở vượt quá tỷ lệ sở hữu nước ngoài theo quy định pháp luật thì Trung tâm Lưu ký Chứng khoán Việt Nam có trách nhiệm yêu cầu công ty quản lý quỹ, thành viên bù trừ, đối tác giao dịch của nhà đầu tư nước ngoài bán số chứng khoán cơ cấu, chứng khoán cơ sở vượt tỷ lệ sở hữu nước ngoài và thanh toán bằng tiền cho nhà đầu tư nước ngoài.

8. Ngoại trừ quỹ mở, tổ chức kinh tế có nhà đầu tư nước ngoài sở hữu từ 51% vốn điều lệ trở lên, bao gồm cả sở hữu gián tiếp thông qua ủy quyền, ủy thác đầu tư, phải đăng ký mã số giao dịch chứng khoán và tuân thủ quy định pháp luật về tỷ lệ sở hữu nước ngoài khi tham gia đầu tư trên thị trường chứng khoán Việt Nam.

Điều 4. Đăng ký mã số giao dịch chứng khoán

1. Nhà đầu tư nước ngoài đăng ký mã số giao dịch chứng khoán với Trung tâm Lưu ký Chứng khoán Việt Nam theo trình tự sau:

a) Nhà đầu tư nước ngoài nộp đầy đủ bộ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này cho thành viên lưu ký;

b) Thành viên lưu ký thẩm định hồ sơ đăng ký mã số giao dịch chứng khoán của nhà đầu tư nước ngoài và khai báo các thông tin theo quy định tại Phụ lục 1, Phụ lục 2 ban hành kèm theo Thông tư này trên hệ thống đăng ký mã số giao dịch chứng khoán trực tuyến của Trung tâm Lưu ký Chứng khoán Việt Nam;

c) Trong thời hạn một (01) ngày làm việc kể từ khi tiếp nhận thông tin khai báo bởi thành viên lưu ký, Trung tâm Lưu ký Chứng khoán Việt Nam cấp và xác nhận điện tử mã số giao dịch chứng khoán cho nhà đầu tư nước ngoài thông qua thành viên lưu ký trên hệ thống đăng ký mã số giao dịch chứng khoán trực tuyến. Trường hợp từ chối, Trung tâm Lưu ký Chứng khoán Việt Nam trả lời trên hệ thống và nêu rõ lý do;

Nhà đầu tư nước ngoài được thực hiện thủ tục mở tài khoản giao dịch chứng khoán và thực hiện đầu tư ngay sau khi được Trung tâm Lưu ký Chứng khoán Việt Nam cấp mã số giao dịch chứng khoán dưới hình thức xác nhận điện tử.

d) Trong thời hạn năm (05) ngày làm việc kể từ khi nhận được mã số giao dịch chứng khoán, thành viên lưu ký nộp đầy đủ bộ hồ sơ đăng ký mã số giao dịch chứng khoán cho Trung tâm Lưu ký Chứng khoán Việt Nam theo quy định tại khoản 2 Điều này để rà soát, lưu trữ;

đ) Trong thời hạn năm (05) ngày làm việc kể từ khi nhận được đầy đủ hồ sơ từ thành viên lưu ký theo quy định tại điểm d khoản này, Trung tâm Lưu ký Chứng khoán Việt Nam cấp giấy chứng nhận đăng ký mã số giao dịch chứng khoán cho nhà đầu tư nước ngoài (qua thành viên lưu ký) theo mẫu quy định tại Phụ lục 20 ban hành kèm theo Thông tư này;

e) Trung tâm Lưu ký Chứng khoán Việt Nam lưu trữ đầy đủ hồ sơ đăng ký mã số giao dịch chứng khoán và cung cấp cho Ủy ban Chứng khoán Nhà nước khi có yêu cầu bằng văn bản.

2. Hồ sơ đăng ký mã số giao dịch chứng khoán bao gồm:

a) Giấy đăng ký mã số giao dịch chứng khoán theo mẫu quy định tại Phụ lục 1 hoặc Phụ lục 2 ban hành kèm theo Thông tư này (bản cứng hoặc bản sao có xác nhận của ngân hàng lưu ký toàn cầu gửi dưới hình thức điện tín), kèm theo bản sao văn bản ủy quyền cho thành viên lưu ký thực hiện việc đăng ký mã số giao dịch chứng khoán;

b) Tài liệu nhận diện nhà đầu tư theo hướng dẫn tại Phụ lục 12 ban hành kèm theo Thông tư này (đối với tổ chức) hoặc bản sao hợp lệ hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác (đối với cá nhân);

c) Trường hợp nhà đầu tư nước ngoài có đại diện giao dịch, tài liệu bổ sung bao gồm:

- Văn bản ủy quyền đại diện giao dịch theo mẫu quy định tại Phụ lục 10 ban hành kèm theo Thông tư này;

- Phiếu Thông tin về đại diện giao dịch theo mẫu quy định tại Phụ lục 11 ban hành kèm theo Thông tư này;

- Bản sao hợp lệ chứng minh thư nhân dân (thẻ căn cước công dân) hoặc hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác của đại diện giao dịch;

- Bản sao hợp lệ chứng chỉ hành nghề kinh doanh chứng khoán của đại diện giao dịch.

3. Hồ sơ quy định tại khoản 2 Điều này phải bảo đảm:

a) Trừ các tài liệu trích dẫn nội dung đăng tải từ trang thông tin điện tử của cơ quan quản lý có thẩm quyền của nước ngoài, các tài liệu lập bằng tiếng nước ngoài phải được công chứng, chứng thực theo pháp luật nước ngoài. Tài liệu lập bằng tiếng Việt do cơ quan, tổ chức có thẩm quyền tại Việt Nam cấp phải được công chứng, chứng thực theo quy định pháp luật Việt Nam. Thời điểm công chứng, chứng thực không quá một (01) năm, tính tới thời điểm nhà đầu từ nước ngoài nộp hồ sơ cho thành viên lưu ký;

b) Ngoại trừ tài liệu bằng tiếng Anh hoặc bản dịch tiếng Anh đã được công chứng, chứng thực theo pháp luật nước ngoài, tài liệu bằng các tiếng nước ngoài khác phải được dịch ra tiếng Việt. Việc dịch ra tiếng Việt được thực hiện bởi thành viên lưu ký hoặc bởi tổ chức dịch thuật hoạt động hợp pháp tại Việt Nam.

4. Nhà đầu tư nước ngoài chịu trách nhiệm trước pháp luật Việt Nam về tính chính xác, hợp lệ, trung thực của hồ sơ đăng ký mã số giao dịch chứng khoán. Thành viên lưu ký chịu trách nhiệm trước pháp luật Việt Nam bảo đảm khai báo đầy đủ, chính xác và trung thực các thông tin do nhà đầu tư cung cấp trên hệ thống đăng ký mã số giao dịch chứng khoán trực tuyến của Trung tâm Lưu ký Chứng khoán Việt Nam.

5. Nhà đầu tư nước ngoài không được xem xét cấp mã số giao dịch chứng khoán trong các trường hợp sau:

a) Đang bị điều tra hoặc đã từng bị cơ quan quản lý có thẩm quyền trong nước hoặc nước ngoài xử phạt về các hành vi bị cấm theo quy định của pháp luật chứng khoán, hành vi rửa tiền hoặc có các hành vi vi phạm và bị xử phạt hành chính, hình sự trong lĩnh vực tài chính, ngân hàng, quản lý ngoại hối, thuế mà chưa hết thời hạn được coi là chưa bị xử lý vi phạm hành chính hoặc không thực hiện đầy đủ quyết định xử phạt vi phạm hành chính đó;

b) Bị hủy bỏ mã số giao dịch chứng khoán trong thời hạn hai (02) năm tính tới thời điểm nộp hồ sơ đăng ký mã số giao dịch chứng khoán.

6. Công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài được đăng ký mã số giao dịch chứng khoán để quản lý danh mục đầu tư của nhà đầu tư nước ngoài thực hiện đầu tư theo hình thức quy định tại điểm b khoản 1 Điều 3 Thông tư này. Việc đăng ký mã số giao dịch của các tổ chức này thực hiện theo hướng dẫn của Trung tâm Lưu ký Chứng khoán Việt Nam. Hồ sơ đăng ký mã số giao dịch chứng khoán bao gồm các tài liệu sau:

a) Tài liệu quy định tại điểm a khoản 2 Điều này;

b) Bản sao hợp lệ hợp đồng lưu ký giữa công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài ký với ngân hàng lưu ký;

c) Bản sao hợp lệ Giấy phép thành lập và hoạt động công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

7. Công ty chứng khoán nước ngoài được cấp hai (02) mã số giao dịch chứng khoán: một (01) mã số cho tài khoản tự doanh và một (01) mã số cho tài khoản môi giới của công ty.

8. Quỹ đầu tư nước ngoài, tổ chức nước ngoài được quản lý bởi nhiều công ty quản lý quỹ (MIMF); tổ chức đầu tư thuộc chính phủ nước ngoài hoặc tổ chức đầu tư quốc tế liên chính phủ được đăng ký nhiều mã số giao dịch chứng khoán theo nguyên tắc sau:

a) Mỗi danh mục đầu tư của tổ chức đầu tư thuộc chính phủ nước ngoài hoặc tổ chức đầu tư quốc tế liên chính phủ mà lưu ký tại một ngân hàng lưu ký thì được đăng ký một mã số giao dịch chứng khoán;

b) Mỗi danh mục đầu tư của quỹ MIMF quản lý bởi một công ty quản lý quỹ thì được đăng ký một mã số giao dịch chứng khoán; danh mục đầu tư do quỹ tự quản lý cũng được cấp một mã số giao dịch chứng khoán riêng.

9. Trường hợp quỹ đầu tư nước ngoài, tổ chức đầu tư nước ngoài quy định tại khoản 8 Điều này, công ty chứng khoán nước ngoài đã được cấp một (01) mã số giao dịch chứng khoán thì hồ sơ đăng ký cấp bổ sung một (01) mã số giao dịch chứng khoán bao gồm tài liệu quy định tại điểm a khoản 2 Điều này, kèm theo tài liệu chứng minh tổ chức nước ngoài đáp ứng quy định tại khoản 8 Điều này và bản sao giấy chứng nhận đăng ký mã số giao dịch chứng khoán đã cấp trước đó.

Điều 5. Thay đổi phải báo cáo cho Trung tâm Lưu ký Chứng khoán Việt Nam

1. Trước khi thực hiện thay đổi, nhà đầu tư nước ngoài phải thông qua thành viên lưu ký, báo cáo Trung tâm Lưu ký Chứng khoán Việt Nam về những nội dung sau đây:

a) Thay đổi đại diện giao dịch;

b) Chuyển danh mục đầu tư giữa các tài khoản lưu ký theo quy định tại khoản 2 Điều 8 Thông tư này.

2. Hồ sơ báo cáo về các thay đổi quy định tại khoản 1 Điều này bao gồm:

a) Báo cáo thay đổi theo mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này (bản cứng hoặc bản sao có xác nhận của ngân hàng lưu ký toàn cầu gửi dưới hình thức điện tín), kèm theo bản sao văn bản ủy quyền cho thành viên lưu ký thực hiện báo cáo;

b) Tùy vào nội dung thay đổi, các tài liệu bổ sung bao gồm:

- Tài liệu có liên quan về đại diện giao dịch mới quy định tại điểm c khoản 2 Điều 4 Thông tư này (nếu có), kèm theo thông báo về việc chấm dứt ủy quyền hoạt động cho đại diện giao dịch cũ;

- Báo cáo chi tiết về danh mục đầu tư trên tài khoản lưu ký cũ theo mẫu quy định tại Phụ lục 13 ban hành kèm theo Thông tư này; hợp đồng nguyên tắc hoặc thông báo của thành viên lưu ký cũ về việc thanh lý hợp đồng lưu ký; hợp đồng nguyên tắc về việc mở tài khoản lưu ký mới hoặc bản sao văn bản ủy quyền cho hoạt động lưu ký tại Việt Nam; hồ sơ đề nghị tất toán tài khoản lưu ký hoặc chuyển khoản chứng khoán theo hướng dẫn của Trung tâm Lưu ký Chứng khoán Việt Nam.

3. Trong thời hạn ba mươi (30) ngày kể từ khi có sự thay đổi, nhà đầu tư nước ngoài phải thông qua thành viên lưu ký, báo cáo Trung tâm Lưu ký Chứng khoán Việt Nam về những thay đổi sau đây:

a) Thay đổi ngân hàng lưu ký nơi mở tài khoản vốn đầu tư gián tiếp;

b) Thay đổi tên; trụ sở chính; địa chỉ liên lạc của nhà đầu tư hoặc của đại diện giao dịch (nếu có);

c) Thay đổi số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác (đối với nhà đầu tư nước ngoài là cá nhân); số giấy phép đăng ký kinh doanh hoặc các tài liệu tương đương nhận diện nhà đầu tư tổ chức nước ngoài do cơ quan quản lý nhà nước nước ngoài cấp quy định tại điểm b khoản 2 Điều 4 Thông tư này (đối với nhà đầu tư nước ngoài là tổ chức);

d) Thay đổi do chia, tách, hợp nhất, sáp nhập, mua lại.

4. Hồ sơ báo cáo về các thay đổi quy định tại khoản 3 Điều này bao gồm:

a) Tài liệu theo quy định tại điểm a khoản 2 Điều này;

b) Tùy vào tính chất thay đổi, các tài liệu bổ sung bao gồm: Văn bản của ngân hàng xác nhận tài khoản vốn đầu tư gián tiếp mới; bản sao hợp lệ hộ chiếu mới hoặc chứng thực cá nhân hợp pháp khác; bản sao hợp lệ các tài liệu xác minh việc thay đổi tên, trụ sở chính, địa chỉ liên lạc, chia, tách, hợp nhất, sáp nhập và các nội dung khác; các tài liệu khác nhận diện nhà đầu tư nước ngoài theo quy định tại Phụ lục 12 ban hành kèm theo Thông tư này;

Trong trường hợp thay đổi tên, tài liệu xác nhận việc thay đổi tên là một trong các tài liệu sau:

Giấy chứng nhận đăng ký hoạt động kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc tài liệu tương đương xác minh nhà đầu tư nước ngoài đã thay đổi tên gọi, bao gồm tên cũ và tên mới của nhà đầu tư nước ngoài hoặc bản cáo bạch hoặc tài liệu tương đương của quỹ nước ngoài đã được đăng trên trang thông tin điện tử của cơ quan quản lý nước ngoài nơi quỹ được cấp Giấy chứng nhận đăng ký thành lập và hoạt động có ghi rõ việc đổi tên hoặc các tài liệu khác do cơ quan quản lý nước ngoài cấp hoặc trích dẫn địa chỉ và thông tin đăng tải trên trang thông tin điện tử của cơ quan quản lý theo tên gọi mới (với số giấy phép thành lập hoặc số đăng ký kinh doanh hoặc mã số thuế hoặc số tham chiếu khác không thay đổi) hoặc các tài liệu khác ghi tên mới kèm theo xác nhận của công chứng viên nước ngoài về việc thay đổi tên của nhà đầu tư nước ngoài.

5. Nhà đầu tư nước ngoài thực hiện báo cáo các thay đổi theo quy định tại khoản 1, khoản 3 Điều này theo trình tự sau:

a) Nhà đầu tư nước ngoài nộp đầy đủ bộ hồ sơ hợp lệ theo quy định tại khoản 2, khoản 4 Điều này cho thành viên lưu ký;

b) Thành viên lưu ký thẩm định hồ sơ báo cáo về các thay đổi của nhà đầu tư nước ngoài và khai báo thông tin theo quy định tại Phụ lục 3 ban hành kèm theo Thông tư này trên hệ thống đăng ký mã số giao dịch chứng khoán trực tuyến của Trung tâm Lưu ký Chứng khoán Việt Nam;

c) Trong thời hạn một (01) ngày làm việc kể từ khi tiếp nhận thông tin cung cấp bởi thành viên lưu ký, Trung tâm Lưu ký Chứng khoán Việt Nam điều chỉnh thông tin thay đổi theo yêu cầu của nhà đầu tư nước ngoài dưới hình thức xác nhận điện tử thông qua thành viên lưu ký hoặc chuyển danh mục chứng khoán của nhà đầu tư nước ngoài sang thành viên lưu ký mới (đối với thay đổi quy định tại điểm b khoản 1 Điều này);

Các thay đổi nêu trên có hiệu lực kể từ khi có xác nhận điện tử của Trung tâm Lưu ký Chứng khoán Việt Nam. Trường hợp từ chối, Trung tâm Lưu ký Chứng khoán Việt Nam trả lời trên hệ thống và nêu rõ lý do.

d) Trong thời hạn năm (05) ngày làm việc kể từ khi nhận được xác nhận điện tử của Trung tâm Lưu ký Chứng khoán Việt Nam, thành viên lưu ký nộp đầy đủ hồ sơ báo cáo về các thay đổi theo quy định tại khoản 2, khoản 4 Điều này cho Trung tâm Lưu ký Chứng khoán Việt Nam để rà soát, lưu trữ. Tài liệu, hồ sơ phải bảo đảm đáp ứng quy định tại khoản 3 Điều 4 Thông tư này;

đ) Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận được hồ sơ theo quy định tại điểm d khoản này, Trung tâm Lưu ký Chứng khoán Việt Nam xác nhận bằng văn bản các thay đổi theo yêu cầu của nhà đầu tư nước ngoài (qua thành viên lưu ký).

Điều 6. Đình chỉ giao dịch, hủy bỏ mã số giao dịch chứng khoán

1. Nhà đầu tư nước ngoài bị đình chỉ giao dịch tối đa sáu (06) tháng trong các trường hợp sau:

a) Khi phát hiện hồ sơ đăng ký mã số giao dịch chứng khoán của nhà đầu tư nước ngoài có những thông tin sai lệch, không chính xác hoặc hồ sơ bỏ sót những nội dung quan trọng theo quy định phải có trong hồ sơ;

b) Nhà đầu tư nước ngoài báo cáo, cung cấp tài liệu không trung thực, không chính xác, không kịp thời theo yêu cầu của Trung tâm Lưu ký Chứng khoán Việt Nam hoặc Ủy ban Chứng khoán Nhà nước; không thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định pháp luật;

c) Nhà đầu tư nước ngoài thực hiện các hành vi bị cấm theo quy định tại Điều 9 Luật Chứng khoán và khoản 4 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

d) Nhà đầu tư nước ngoài vi phạm quy định về quản lý ngoại hối theo pháp luật Việt Nam; không thực hiện đầy đủ nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với Nhà nước theo quy định pháp luật.

2. Trung tâm Lưu ký Chứng khoán Việt Nam hủy mã số giao dịch chứng khoán của nhà đầu tư nước ngoài trong các trường hợp sau:

a) Nhà đầu tư nước ngoài thuộc trường hợp quy định tại điểm a khoản 5 Điều 4 Thông tư này;

b) Quá thời hạn đình chỉ giao dịch quy định tại khoản 1 Điều này mà những thiếu sót dẫn đến việc đình chỉ giao dịch của nhà đầu tư nước ngoài không được khắc phục;

c) Theo yêu cầu của nhà đầu tư nước ngoài: Trong trường hợp này, nhà đầu tư nước ngoài, thông qua thành viên lưu ký, gửi giấy đề nghị Trung tâm Lưu ký Chứng khoán Việt Nam hủy mã số giao dịch chứng khoán theo mẫu tại Phụ lục 14 ban hành kèm theo Thông tư này (bản cứng hoặc bản sao có xác nhận của ngân hàng lưu ký toàn cầu gửi dưới hình thức điện tín), kèm theo bản sao văn bản ủy quyền cho thành viên lưu ký thực hiện việc hủy mã số giao dịch chứng khoán.

3. Nhà đầu tư nước ngoài bị hủy mã số giao dịch chứng khoán theo quy định tại điểm b khoản 2 Điều này, không được xem xét cấp lại mã số giao dịch chứng khoán trong thời hạn hai (02) năm kể từ thời điểm mã số giao dịch chứng khoán bị hủy bỏ.

Điều 7. Tài khoản vốn đầu tư gián tiếp

1. Mỗi nhà đầu tư nước ngoài được mở một (01) tài khoản vốn đầu tư gián tiếp tại một (01) ngân hàng lưu ký được phép kinh doanh ngoại hối để thực hiện hoạt động đầu tư gián tiếp tại Việt Nam.

2. Mọi hoạt động chuyển tiền để thực hiện các giao dịch, đầu tư quy định tại khoản 1 Điều 3 Thông tư này, các thanh toán khác liên quan đến hoạt động đầu tư chứng khoán của nhà đầu tư nước ngoài; nhận và sử dụng cổ tức, lợi tức được chia, mua ngoại tệ tại các tổ chức tín dụng được phép hoạt động kinh doanh ngoại hối tại Việt Nam để chuyển ra nước ngoài và các giao dịch khác có liên quan đều phải thực hiện thông qua tài khoản này.

3. Trong nghiệp vụ quản lý danh mục đầu tư cho nhà đầu tư nước ngoài, công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài được mở tài khoản vốn đầu tư gián tiếp để tiếp nhận vốn của các nhà đầu tư nước ngoài không có tài khoản vốn đầu tư gián tiếp và thực hiện đầu tư trên thị trường chứng khoán Việt Nam theo quy định tại điểm b khoản 1 Điều 3 Thông tư này. Trong trường hợp này, tài khoản vốn đầu tư gián tiếp đứng tên công ty quản lý quỹ, chi nhánh tại Việt Nam của công ty quản lý quỹ nước ngoài.

4. Đối tượng thực hiện, điều kiện, trình tự, thủ tục mở, đóng, sử dụng và quản lý tài khoản vốn đầu tư gián tiếp thực hiện theo các quy định pháp luật về quản lý ngoại hối.

Điều 8. Tài khoản lưu ký chứng khoán

1. Trường hợp lưu ký tài sản tại ngân hàng lưu ký:

a) Sau khi đăng ký mã số giao dịch chứng khoán, nhà đầu tư nước ngoài được mở tài khoản lưu ký chứng khoán tại ngân hàng lưu ký theo nguyên tắc cứ mỗi một mã số giao dịch chứng khoán được cấp thì chỉ được mở duy nhất một tài khoản lưu ký chứng khoán.

Quy định tại điểm này không áp dụng đối với trường hợp nhà đầu tư nước ngoài lưu ký chứng khoán tại tài khoản giao dịch chứng khoán mở tại các công ty chứng khoán;

b) Việc mở tài khoản lưu ký tại ngân hàng lưu ký thực hiện theo các quy định pháp luật về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Mọi bút toán thanh toán, lưu ký chứng khoán của nhà đầu tư nước ngoài đều phải được thực hiện trên tài khoản này.

2. Nhà đầu tư nước ngoài có quyền chuyển toàn bộ danh mục chứng khoán từ một tài khoản lưu ký (tất toán tài khoản lưu ký) sang một tài khoản lưu ký khác. Trường hợp nhà đầu tư nước ngoài lưu ký tài sản tại ngân hàng lưu ký theo quy định tại khoản 1 Điều này, trước khi mở tài khoản lưu ký tại ngân hàng lưu ký mới, nhà đầu tư nước ngoài phải đóng tài khoản lưu ký hiện hành, chuyển toàn bộ số dư trên tài khoản này sang tài khoản mới. Thủ tục chuyển danh mục chứng khoán giữa các tài khoản lưu ký thực hiện theo quy định tại Điều 5 Thông tư này và các quy định pháp luật về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

Chương III

NGHĨA VỤ TRONG HOẠT ĐỘNG ĐẦU TƯ NƯỚC NGOÀI

Điều 9. Nghĩa vụ trong hoạt động cung cấp dịch vụ cho nhà đầu tư nước ngoài

1. Tổ chức kinh doanh chứng khoán cung cấp dịch vụ cho nhà đầu tư nước ngoài phải bảo đảm:

a) Tuân thủ đầy đủ các quy định pháp luật về chứng khoán và thị trường chứng khoán;

b) Trường hợp tổ chức kinh doanh chứng khoán cung cấp dịch vụ đầu tư cho nhà đầu tư nước ngoài, tham gia đấu giá chứng khoán theo ủy quyền của nhà đầu tư nước ngoài, tổ chức kinh doanh chứng khoán phải tách biệt riêng các lệnh giao dịch, chỉ thị đầu tư của nhà đầu tư nước ngoài với các lệnh giao dịch, chỉ thị đầu tư của nhà đầu tư trong nước và của chính công ty, bảo đảm việc đầu tư chứng khoán, mua cổ phần cho nhà đầu tư nước ngoài tuân thủ các quy định pháp luật về tỷ lệ sở hữu nước ngoài tại các doanh nghiệp Việt Nam;

c) Có trách nhiệm phân bổ công bằng và hợp lý tài sản cho từng nhà đầu tư nước ngoài phù hợp với hợp đồng đã giao kết;

d) Trừ trường hợp quản lý tài khoản giao dịch cho nhà đầu tư nước ngoài là cá nhân theo quy định pháp luật, công ty chứng khoán không được đưa ra quyết định đầu tư thay cho khách hàng.

2. Khi thực hiện giao dịch cho nhà đầu tư nước ngoài, đại diện giao dịch của nhà đầu tư nước ngoài phải bảo đảm:

a) Tuân thủ các quy định pháp luật chứng khoán và pháp luật liên quan;

b) Thực hiện theo đúng chỉ thị giao dịch và thanh toán của nhà đầu tư nước ngoài, không trực tiếp đưa ra các quyết định đầu tư bao gồm việc lựa chọn loại chứng khoán, số lượng, mức giá, thời điểm thực hiện giao dịch khi chưa nhận được lệnh giao dịch, chỉ thị đầu tư của nhà đầu tư nước ngoài;

c) Không được thông đồng với các nhà đầu tư trong và ngoài nước để thực hiện việc mua, bán chứng khoán nhằm mục địch giả tạo cung, cầu; giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục mua, bán để thao túng giá chứng khoán;

d) Thực hiện nghĩa vụ báo cáo khi có yêu cầu bằng văn bản của Ủy ban Chứng khoán Nhà nước.

3. Trung tâm Lưu ký Chứng khoán Việt Nam, thành viên lưu ký, tổ chức kinh doanh chứng khoán cung cấp dịch vụ cho nhà đầu tư nước ngoài có trách nhiệm bảo mật các thông tin về nhà đầu tư nước ngoài theo quy định pháp luật liên quan và cung cấp cho cơ quan quản lý nhà nước có thẩm quyền khi có yêu cầu bằng văn bản.

4. Trung tâm Lưu ký Chứng khoán Việt Nam có trách nhiệm xây dựng hệ thống đăng ký mã số giao dịch chứng khoán trực tuyến và ban hành quy trình sử dụng hệ thống.

5. Trung tâm Lưu ký Chứng khoán Việt Nam quy định chi tiết các hình thức cảnh báo, cảnh cáo và tạm ngừng việc sử dụng hệ thống đăng ký mã số giao dịch chứng khoán trực tuyến của thành viên lưu ký trong trường hợp thành viên lưu ký không nộp đầy đủ danh mục hồ sơ quy định tại điểm d khoản 1 Điều 4, điểm d khoản 5 Điều 5 Thông tư này.

6. Trung tâm Lưu ký Chứng khoán Việt Nam được chấm dứt vô thời hạn việc sử dụng hệ thống đăng ký mã số giao dịch trực tuyến của thành viên lưu ký trong trường hợp thành viên lưu ký khai báo không trung thực thông tin để đăng ký mã số giao dịch về nhà đầu tư nước ngoài, đăng ký mã số giao dịch khống, đăng ký mã số giao dịch không đúng đối tượng, sau khi có ý kiến chấp thuận của Ủy ban Chứng khoán Nhà nước.

7. Thành viên lưu ký chỉ được đăng ký mã số giao dịch cho nhà đầu tư nước ngoài khi đã tiếp nhận đầy đủ danh mục hồ sơ theo quy định tại khoản 2 Điều 4 Thông tư này. Nghiêm cấm thành viên lưu ký đăng ký mã số giao dịch khống, đăng ký mã số giao dịch không đúng đối tượng. Trường hợp thành viên lưu ký đăng ký mã số giao dịch khống, không đúng đối tượng thì phải hoàn toàn chịu mọi trách nhiệm, kể cả nghĩa vụ tài chính đối với các giao dịch đã thực hiện trên tài khoản giao dịch mở trên cơ sở mã số giao dịch chứng khoán đó.

Điều 10. Nghĩa vụ báo cáo trong hoạt động đầu tư nước ngoài

1. Thành viên lưu ký phải lập và lưu trữ hồ sơ, chứng từ về các hoạt động lưu ký tài sản trên tài khoản lưu ký của nhà đầu tư nước ngoài. Các tài liệu này phải được cung cấp cho các cơ quan quản lý có thẩm quyền, kể cả các tài liệu thuộc phạm vi điều chỉnh của các quy định về thông tin và bảo mật thông tin nhà đầu tư theo quy định pháp luật.

2. Thành viên lưu ký phải báo cáo Ủy ban Chứng khoán Nhà nước định kỳ hàng tháng số liệu thống kê về tài khoản lưu ký và danh mục tài sản của nhà đầu tư nước ngoài theo quy định tại Phụ lục 4 ban hành kèm theo Thông tư này. Trường hợp thành viên lưu ký là chi nhánh tổ chức tín dụng nước ngoài hoặc tổ chức tín dụng một trăm phần trăm (100%) vốn nước ngoài thành lập tại Việt Nam thì phải bổ sung báo cáo về hoạt động đầu tư, danh mục đầu tư của mình theo mẫu quy định tại phần IV Phụ lục 4 ban hành kèm theo Thông tư này.

3. Ngân hàng lưu ký nơi nhà đầu tư nước ngoài mở tài khoản vốn đầu tư gián tiếp, tài khoản góp vốn mua cổ phần phải báo cáo Ủy ban Chứng khoán Nhà nước định kỳ hai (02) tuần một lần về hoạt động chu chuyển vốn của nhà đầu tư nước ngoài trên các tài khoản này theo mẫu quy định tại phần III Phụ lục 4 ban hành kèm theo Thông tư này.

4. Tổ chức kinh doanh chứng khoán phải báo cáo định kỳ hàng tháng về hoạt động quản lý danh mục đầu tư, đầu tư theo chỉ định cho nhà đầu tư nước ngoài theo mẫu quy định tại Phụ lục 5 ban hành kèm theo Thông tư này.

5. Đại diện giao dịch của nhà đầu tư nước ngoài có trách nhiệm báo cáo về hoạt động đầu tư theo chỉ định cho nhà đầu tư nước ngoài theo mẫu quy định tại Phụ lục 6 ban hành kèm theo Thông tư này khi có yêu cầu của Ủy ban Chứng khoán Nhà nước.

6. Trung tâm Lưu ký Chứng khoán Việt Nam định kỳ hàng tháng báo cáo cho Ủy ban Chứng khoán Nhà nước:

a) Hoạt động cấp mã số giao dịch chứng khoán cho nhà đầu tư nước ngoài và các thay đổi của nhà đầu tư (nếu có) theo mẫu báo cáo quy định tại Phụ lục 7 ban hành kèm theo Thông tư này;

b) Cập nhật đầy đủ dữ liệu về nhà đầu tư nước ngoài và danh mục của nhà đầu tư nước ngoài theo hệ thống quản lý hoạt động của nhà đầu tư nước ngoài của Ủy ban Chứng khoán Nhà nước.

7. Sở Giao dịch Chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước định kỳ (ngày, tháng, năm) về hoạt động giao dịch của nhà đầu tư nước ngoài theo mẫu quy định tại Phụ lục 8 ban hành kèm theo Thông tư này.

8. Thời hạn nộp báo cáo quy định tại khoản 2, 3, 4, 5, 6 và 7 Điều này như sau:

a) Trước 16h hàng ngày đối với các báo cáo ngày;

b) Trong thời hạn ba (03) ngày làm việc, sau ngày 15 và 30 hàng tháng đối với báo cáo về hoạt động chu chuyển vốn của nhà đầu tư nước ngoài;

c) Trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc tháng đối với các báo cáo tháng;

d) Trong thời hạn chín mươi (90) ngày kể từ ngày kết thúc năm đối với các báo cáo năm.

9. Trong trường hợp cần thiết, Ủy ban Chứng khoán Nhà nước yêu cầu Trung tâm Lưu ký Chứng khoán Việt Nam, Sở Giao dịch Chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký, đại diện giao dịch hoặc nhà đầu tư trực tiếp báo cáo về hoạt động của nhà đầu tư nước ngoài.

10. Thời hạn nộp báo cáo quy định tại khoản 9 Điều này là bốn mươi tám (48) giờ kể từ khi nhận được yêu cầu báo cáo của Ủy ban Chứng khoán Nhà nước.

11. Báo cáo của Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán Việt Nam, tổ chức kinh doanh chứng khoán, thành viên lưu ký quy định tại Điều này phải được gửi kèm theo tệp dữ liệu điện tử cho Ủy ban Chứng khoán Nhà nước và phải được lưu trữ trong thời gian tối thiểu là năm (05) năm.

12. Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin về các giao dịch chứng khoán theo quy định pháp luật về công bố thông tin trên thị trường chứng khoán theo nguyên tắc sau:

a) Nhà đầu tư nước ngoài tự thực hiện hoặc chỉ định một (01) thành viên lưu ký hoặc một (01) tổ chức kinh doanh chứng khoán hoặc văn phòng đại diện của mình (nếu có) hoặc một (01) tổ chức khác hoặc ủy quyền cho một cá nhân thực hiện nghĩa vụ báo cáo sở hữu và công bố thông tin theo quy định pháp luật;

b) Nhóm các nhà đầu tư nước ngoài có liên quan có trách nhiệm chỉ định một (01) thành viên lưu ký hoặc một (01) tổ chức kinh doanh chứng khoán hoặc văn phòng đại diện của mình (nếu có) hoặc một (01) tổ chức khác hoặc ủy quyền cho một (01) cá nhân, thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định pháp luật về công bố thông tin trên thị trường chứng khoán;

Thông báo về việc chỉ định hoặc thay đổi tổ chức, cá nhân thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin được lập theo mẫu quy định tại Phụ lục 15 ban hành kèm theo Thông tư này phải gửi Ủy ban Chứng khoán Nhà nước, Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán Việt Nam tối thiểu ba (03) ngày làm việc trước khi việc chỉ định hoặc ủy quyền có hiệu lực, kèm theo bản sao hợp lệ Giấy phép thành lập và hoạt động hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy đăng ký thành lập quỹ hoặc tài liệu tương đương (của tổ chức được chỉ định) hoặc bản sao hợp lệ chứng minh thư nhân dân (thẻ căn cước công dân) hoặc hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác (của cá nhân được ủy quyền);

c) Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan có trách nhiệm cung cấp đầy đủ thông tin về tình trạng sở hữu chứng khoán của mình để tổ chức được chỉ định hoặc cá nhân được ủy quyền công bố thông tin thực hiện đầy đủ nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định pháp luật;

d) Nghĩa vụ báo cáo sở hữu, công bố thông tin của nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan phát sinh trong trường hợp:

- Tổng số cổ phiếu, chứng chỉ quỹ đóng của nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan đạt từ 5% trở lên số cổ phiếu đang lưu hành có quyền biểu quyết của một tổ chức phát hành, từ 5% trở lên chứng chỉ quỹ của quỹ đóng hoặc khi không còn sở hữu tỷ lệ đạt tới các mức nêu trên;

- Nhà đầu tư nước ngoài, nhóm nhà đầu tư nước ngoài có liên quan nắm giữ từ 5% trở lên số cổ phiếu đang lưu hành có quyền biểu quyết của một tổ chức phát hành, sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng, thực hiện giao dịch dẫn đến thay đổi tỷ lệ sở hữu qua các ngưỡng 1%;

- Nhà đầu tư nước ngoài hoặc trong nhóm nhà đầu tư nước ngoài có liên quan có nhà đầu tư là người nội bộ của công ty đại chúng, quỹ đại chúng theo quy định pháp luật về công bố thông tin trên thị trường chứng khoán;

Quy định tại điểm này không áp dụng trong trường hợp tỷ lệ thay đổi do tổ chức phát hành giao dịch cổ phiếu quỹ hoặc phát hành thêm cổ phiếu.

đ) Nội dung báo cáo sở hữu, công bố thông tin thực hiện theo mẫu quy định tại Phụ lục 18, Phụ lục 19 ban hành kèm theo Thông tư này. Thời điểm báo cáo sở hữu, công bố thông tin thực hiện theo quy định pháp luật về công bố thông tin trên thị trường chứng khoán.

Chương IV

SỞ HỮU NƯỚC NGOÀI TRÊN THỊ TRƯỜNG CHỨNG KHOÁN

Điều 11. Tỷ lệ sở hữu nước ngoài trên thị trường chứng khoán Việt Nam

1. Tỷ lệ sở hữu nước ngoài tối đa tại công ty đại chúng; doanh nghiệp nhà nước thực hiện cổ phần hóa theo hình thức chào bán chứng khoán ra công chúng; tỷ lệ sở hữu của nhà đầu tư nước ngoài đối với trái phiếu, chứng chỉ quỹ đầu tư chứng khoán, cổ phiếu của công ty đầu tư chứng khoán, cổ phiếu không có quyền biểu quyết của công ty đại chúng, chứng khoán phái sinh, chứng chỉ lưu ký được xác định theo quy định tại khoản 2 Điều 1 Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán (sau đây gọi tắt là Nghị định số 60/2015/NĐ-CP).

2. Công ty đại chúng có trách nhiệm xác định ngành, nghề đầu tư kinh doanh và tỷ lệ sở hữu nước ngoài tối đa tại công ty. Danh mục về ngành, nghề đầu tư kinh doanh có điều kiện; tỷ lệ sở hữu nước ngoài đối với từng ngành, nghề đầu tư kinh doanh (nếu có) thực hiện theo Điều ước quốc tế, quy định pháp luật đầu tư, pháp luật doanh nghiệp và các quy định pháp luật khác có liên quan.

3. Công ty đại chúng không bị hạn chế tỷ lệ sở hữu nước ngoài theo quy định tại khoản 2 Điều 1 Nghị định số 60/2015/NĐ-CP khi muốn hạn chế tỷ lệ sở hữu nước ngoài thực tế thì phải quy định rõ tỷ lệ sở hữu nước ngoài tối đa tại Điều lệ công ty.

4. Trường hợp công ty đại chúng có tỷ lệ sở hữu nước ngoài tối đa vượt mức quy định tại khoản 2 Điều 1 Nghị định số 60/2015/NĐ-CP, công ty đại chúng và các tổ chức, cá nhân có liên quan phải bảo đảm không làm tăng tỷ lệ sở hữu nước ngoài tại công ty.

5. Tỷ lệ sở hữu nước ngoài tại tổ chức kinh doanh chứng khoán là không bị hạn chế, trong đó:

a) Tổ chức nước ngoài đáp ứng điều kiện quy định tại khoản 21 và khoản 24 Điều 1 Nghị định số 60/2015/NĐ-CP được sở hữu từ 51% trở lên vốn điều lệ của tổ chức kinh doanh chứng khoán;

b) Mỗi nhà đầu tư nước ngoài là cá nhân, tổ chức khác chỉ được sở hữu dưới 51% vốn điều lệ của tổ chức kinh doanh chứng khoán.

6. Tỷ lệ sở hữu nước ngoài tối đa trong tổ chức kinh doanh chứng khoán phải được quy định tại Điều lệ của tổ chức kinh doanh chứng khoán, trừ trường hợp tổ chức kinh doanh chứng khoán được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên.

Điều 12. Nghĩa vụ báo cáo, công bố thông tin của công ty đại chúng về sở hữu nước ngoài

1. Công ty đại chúng có các hoạt động làm thay đổi tỷ lệ sở hữu nước ngoài thì thực hiện nghĩa vụ báo cáo, công bố thông tin. Các trường hợp phải báo cáo về tỷ lệ sở hữu nước ngoài bao gồm:

a) Công ty đại chúng không bị hạn chế tỷ lệ sở hữu nước ngoài theo quy định tại khoản 2 Điều 1 Nghị định số 60/2015/NĐ-CP thực hiện việc điều chỉnh tỷ lệ sở hữu nước ngoài;

b) Khi đăng ký công ty đại chúng hoặc chào bán, phát hành chứng khoán, công ty đại chúng thực hiện điều chỉnh tỷ lệ sở hữu nước ngoài;

c) Tổ chức lại công ty bao gồm chia, tách, hợp nhất, sáp nhập dẫn tới việc điều chỉnh tỷ lệ sở hữu nước ngoài;

d) Thay đổi ngành nghề đầu tư kinh doanh dẫn đến thay đổi tỷ lệ sở hữu nước ngoài theo quy định tại khoản 2 Điều 1 Nghị định số 60/2015/NĐ-CP;

đ) Điều ước quốc tế hoặc pháp luật có liên quan có sự thay đổi về quy định tỷ lệ sở hữu nước ngoài trong các ngành, nghề đầu tư kinh doanh mà công ty đại chúng đang hoạt động trong ngành, nghề đó.

2. Trình tự, thủ tục, hồ sơ báo cáo về tỷ lệ sở hữu nước ngoài quy định tại điểm a, d, đ khoản 1 Điều này thực hiện theo quy định tại Điều 13 Thông tư này. Đối với các trường hợp quy định tại điểm b, c khoản 1 Điều này được thực hiện cùng với việc báo cáo, công bố thông tin khi đăng ký công ty đại chúng, đăng ký chào bán, phát hành hoặc tổ chức lại công ty theo quy định pháp luật.

Điều 13. Trình tự, thủ tục, hồ sơ báo cáo tỷ lệ sở hữu nước ngoài tại công ty đại chúng

1. Hồ sơ báo cáo tỷ lệ sở hữu nước ngoài tại công ty đại chúng quy định tại điểm a, d và đ khoản 1 Điều 12 Thông tư này bao gồm các tài liệu sau:

a) Giấy thông báo về tỷ lệ sở hữu nước ngoài tối đa tại công ty theo mẫu quy định tại Phụ lục 16 ban hành kèm theo Thông tư này, kèm theo bản sao hợp lệ Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp;

b) Tài liệu bổ sung bao gồm:

- Trường hợp là công ty đại chúng không bị hạn chế tỷ lệ sở hữu nước ngoài theo quy định tại khoản 2 Điều 1 Nghị định số 60/2015/NĐ-CP thì bổ sung:

Trích dẫn địa chỉ và thông tin đăng tải trên Cổng thông tin đăng ký doanh nghiệp quốc gia, Cổng thông tin quốc gia về đầu tư nước ngoài hoặc trang thông tin điện tử của cơ quan nhà nước có thẩm quyền hoặc tài liệu hợp lệ của cơ quan nhà nước có thẩm quyền khác theo hướng dẫn của Ủy ban Chứng khoán Nhà nước xác minh công ty hoạt động trong lĩnh vực, ngành nghề không bị hạn chế tỷ lệ sở hữu nước ngoài; biên bản họp và nghị quyết của hội đồng quản trị về việc không hạn chế sở hữu nước ngoài (trong trường hợp công ty không hạn chế tỷ lệ sở hữu nước ngoài) hoặc biên bản họp, nghị quyết đại hội đồng cổ đông về việc hạn chế sở hữu nước ngoài và điều lệ công ty có quy định về tỷ lệ sở hữu nước ngoài tối đa (trong trường hợp công ty có hạn chế tỷ lệ sở hữu nước ngoài);

- Trường hợp là công ty đại chúng bị hạn chế tỷ lệ sở hữu nước ngoài theo quy định tại khoản 2 Điều 1 Nghị định số 60/2015/NĐ-CP thì bổ sung:

Trích dẫn địa chỉ và thông tin đăng tải trên Cổng thông tin đăng ký doanh nghiệp quốc gia, Cổng thông tin quốc gia về đầu tư nước ngoài hoặc trang thông tin điện tử của cơ quan nhà nước có thẩm quyền về các ngành, nghề đầu tư kinh doanh và tỷ lệ sở hữu nước ngoài (nếu có) áp dụng đối với ngành nghề đầu tư kinh doanh mà công ty đang hoạt động theo quy định pháp luật đầu tư, pháp luật liên quan, điều ước quốc tế hoặc tài liệu khác theo hướng dẫn của Ủy ban Chứng khoán Nhà nước xác định ngành nghề đầu tư kinh doanh, tỷ lệ sở hữu nước ngoài áp dụng đối với công ty;

- Trường hợp doanh nghiệp nhà nước thực hiện cổ phần hóa dưới hình thức chào bán chứng khoán ra công chúng thì bổ sung:

Văn bản của cấp có thẩm quyền phê duyệt đề án cổ phần hóa, trong đó có nội dung về tỷ lệ sở hữu nước ngoài tối đa của công ty.

2. Trong thời hạn mười (10) ngày làm việc kể từ khi nhận được hồ sơ báo cáo đầy đủ, hợp lệ theo quy định tại khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước xác nhận bằng văn bản về việc nhận đầy đủ hồ sơ báo cáo của công ty.

3. Thời hạn nêu trên không bao gồm thời gian Ủy ban Chứng khoán Nhà nước phối hợp với các cơ quan quản lý nhà nước có thẩm quyền để xác nhận thông tin về tỷ lệ sở hữu nước ngoài trong các trường hợp sau:

a) Không có ngành nghề đầu tư kinh doanh hoặc phạm vi hoạt động của ngành nghề đầu tư kinh doanh không rõ ràng hoặc có sự không thống nhất giữa ngành nghề đầu tư kinh doanh tại Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp và ngành nghề đầu tư kinh doanh trên Cổng thông tin đăng ký doanh nghiệp quốc gia, Cổng thông tin quốc gia về đầu tư nước ngoài hoặc trang thông tin điện tử của cơ quan nhà nước có thẩm quyền về các ngành, nghề đầu tư kinh doanh;

b) Công ty hoạt động trong các ngành nghề đầu tư kinh doanh mà Việt Nam chưa có cam kết theo các điều ước quốc tế.

4. Trong thời hạn một (01) ngày làm việc kể từ khi nhận được xác nhận của Ủy ban Chứng khoán Nhà nước, công ty đại chúng công bố thông tin trên trang thông tin điện tử của công ty và thông báo với Sở Giao dịch Chứng khoán (đối với công ty niêm yết và đăng ký giao dịch), Trung tâm Lưu ký Chứng khoán Việt Nam về tỷ lệ sở hữu nước ngoài tối đa tại công ty.

5. Nhà đầu tư nước ngoài được thực hiện giao dịch chứng khoán theo tỷ lệ sở hữu nước ngoài tối đa ngay sau khi công ty đại chúng công bố thông tin về tỷ lệ sở hữu nước ngoài tối đa tại công ty theo quy định tại khoản 4 Điều này, ngoại trừ trường hợp đăng ký công ty đại chúng.

Điều 14. Trình tự, thủ tục, hồ sơ chấp thuận cho tổ chức nước ngoài được sở hữu từ 51% trở lên vốn điều lệ của tổ chức kinh doanh chứng khoán

1. Tổ chức nước ngoài đáp ứng điều kiện quy định tại khoản 21 và khoản 24 Điều 1 Nghị định 60/2015/NĐ-CP muốn sở hữu từ 51% trở lên vốn điều lệ của tổ chức kinh doanh chứng khoán phải thông qua tổ chức kinh doanh chứng khoán mà mình muốn sở hữu gửi hồ sơ đề nghị chấp thuận tới Uỷ ban Chứng khoán Nhà nước.

2. Hồ sơ đề nghị chấp thuận cho nhà đầu tư nước ngoài được sở hữu từ 51% trở lên vốn điều lệ tại tổ chức kinh doanh chứng khoán bao gồm:

a) Giấy đề nghị chấp thuận giao dịch làm tăng tỷ lệ sở hữu lên trên 51% vốn điều lệ tổ chức kinh doanh chứng khoán theo mẫu tại Phụ lục 9 ban hành kèm theo Thông tư này;

b) Hợp đồng nguyên tắc về giao dịch cổ phần, phần vốn góp giữa các bên tham gia giao dịch (nếu có); kèm theo văn bản của tổ chức nước ngoài uỷ quyền cho tổ chức kinh doanh chứng khoán thực hiện thủ tục đề nghị chấp thuận giao dịch;

c) Bản sao hợp lệ Giấy phép thành lập và hoạt động, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác;

d) Bản sao hợp lệ Biên bản họp, Nghị quyết của Đại hội đồng cổ đông, hội đồng thành viên hoặc quyết định của chủ sở hữu tổ chức nước ngoài về việc mua để sở hữu trên 51% vốn điều lệ của tổ chức kinh doanh chứng khoán tại Việt Nam;

đ) Bản sao Biên bản họp và Nghị quyết của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Quyết định của chủ sở hữu tổ chức kinh doanh chứng khoán về việc cho phép tổ chức nước nước ngoài mua để sở hữu trên 51% vốn điều lệ của tổ chức kinh doanh chứng khoán (trừ trường hợp tổ chức nước ngoài thực hiện chào mua công khai theo quy định pháp luật); kèm theo Điều lệ công ty có quy định về tỷ lệ sở hữu nước ngoài tối đa tại tổ chức kinh doanh chứng khoán;

e) Cam kết tổ chức nước ngoài chỉ sử dụng vốn chủ sở hữu và các nguồn vốn hợp lệ khác để mua và không thuộc các trường hợp hạn chế sở hữu theo quy định tại điểm c khoản 7 và điểm c khoản 8 Điều 71 Nghị định số 58/2012/NĐ-CP;

g) Báo cáo tài chính năm gần nhất đã được kiểm toán và các báo cáo tài chính quý gần nhất. Nếu tổ chức nước ngoài là công ty mẹ thì phải bổ sung báo cáo tài chính hợp nhất năm gần nhất được kiểm toán. Thông tin trên các báo cáo tài chính đã kiểm toán phải bảo đảm tổ chức nước ngoài đáp ứng quy định tại điểm b khoản 6 Điều 71 Nghị định số 58/2012/NĐ-CP;

h) Xác nhận của cơ quan, tổ chức có thẩm quyền của nước ngoài nơi mà tổ chức nước ngoài có trụ sở chính về việc tổ chức nước ngoài không đang trong tình trạng kiểm soát, kiểm soát đặc biệt hoặc đang trong tình trạng cảnh báo khác và các tài liệu khác chứng minh tổ chức nước ngoài đáp ứng các điều kiện quy định tại khoản 6, khoản 10 Điều 71 Nghị định số 58/2012/NĐ-CP và khoản 24 Điều 1 Nghị định số 60/2015/NĐ-CP.

3. Tài liệu bằng tiếng nước ngoài phải được một tổ chức có chức năng dịch thuật theo quy định pháp luật Việt Nam dịch chứng thực sang tiếng Việt. Các văn bản do cơ quan nhà nước có thẩm quyền nước ngoài cấp phải được công chứng, hợp pháp hóa lãnh sự theo quy định pháp luật liên quan. Hồ sơ đề nghị chấp thuận giao dịch được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện.

4. Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định, Ủy ban Chứng khoán Nhà nước ban hành quyết định chấp thuận cho tổ chức nước ngoài được thực hiện giao dịch để sở hữu từ 51% vốn điều lệ trở lên của tổ chức kinh doanh chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

5. Các bên liên quan phải hoàn tất các thủ tục giao dịch đã được chấp thuận trong vòng sáu (06) tháng kể từ ngày quyết định của Ủy ban Chứng khoán Nhà nước có hiệu lực. Trường hợp không hoàn tất chuyển nhượng trong thời hạn nêu trên, văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước mặc nhiên hết hiệu lực.

Sau khi đã được chấp thuận để sở hữu từ 51% vốn điều lệ trở lên tại một tổ chức kinh doanh chứng khoán, tổ chức nước ngoài không phải thực hiện thủ tục đề nghị chấp thuận với Ủy ban Chứng khoán Nhà nước trong trường hợp thực hiện các giao dịch làm thay đổi tỷ lệ sở hữu của mình tại tổ chức kinh doanh chứng khoán đó, bao gồm cả các trường hợp chào bán, chào mua công khai quy định tại khoản 7, khoản 8 Điều này.

6. Trong vòng năm (05) ngày kể từ ngày giao dịch chuyển nhượng đã hoàn tất, tổ chức kinh doanh chứng khoán phải báo cáo kết quả giao dịch với Ủy ban Chứng khoán Nhà nước theo mẫu quy định tại Phụ lục 17 ban hành kèm theo Thông tư này.

7. Trường hợp tổ chức kinh doanh chứng khoán thực hiện chào bán chứng khoán riêng lẻ hoặc chào bán chứng khoán ra công chúng mà kết quả chào bán dẫn đến việc có một nhà đầu tư nước ngoài sở hữu từ 51% vốn điều lệ trở lên thì tổ chức kinh doanh chứng khoán có trách nhiệm bổ sung tại hồ sơ đăng ký chào bán chứng khoán các tài liệu có liên quan quy định tại khoản 2 Điều này và tuân thủ các quy định pháp luật về chào bán chứng khoán.

8. Trường hợp tổ chức nước ngoài dự kiến mua để sở hữu từ 51% vốn điều lệ trở lên tại tổ chức kinh doanh chứng khoán là công ty đại chúng, tổ chức nước ngoài có trách nhiệm nộp một (01) bộ hồ sơ theo quy định tại điểm a, c, đ, e, g, h khoản 2, khoản 3 và khoản 4 Điều này cho Uỷ ban Chứng khoán Nhà nước và tuân thủ các quy định pháp luật chứng khoán về chào mua công khai.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 10 năm 2015 và thay thế cho Thông tư số 213/2012/TT-BTC ngày 06 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

Điều 16. Tổ chức thực hiện

1. Trong thời hạn sáu (06) tháng kể từ thời điểm Thông tư này có hiệu lực thi hành Trung tâm Lưu ký Chứng khoán Việt Nam, thành viên lưu ký hoàn thiện hệ thống để tổ chức triển khai cấp mã số giao dịch chứng khoán cho nhà đầu tư nước ngoài theo quy định tại Thông tư này.

2. Trong thời hạn sáu (06) tháng kể từ thời điểm Thông tư này có hiệu lực, việc cấp mã số giao dịch chứng khoán cho nhà đầu tư nước ngoài được Trung tâm Lưu ký Chứng khoán Việt Nam thực hiện trên cơ sở bộ hồ sơ lập theo quy định tại Thông tư số 213/2012/TT-BTC ngày 06 tháng 12 năm 2012 của Bộ Tài chính hướng dẫn hoạt động của nhà đầu tư nước ngoài trên thị trường chứng khoán Việt Nam hoặc bộ hồ sơ lập theo quy định tại khoản 3 Điều 4 Thông tư này.

3. Ủy ban Chứng khoán Nhà nước, Trung tâm Lưu ký Chứng khoán Việt Nam, Sở Giao dịch Chứng khoán, tổ chức kinh doanh chứng khoán, thành viên lưu ký và các tổ chức, cá nhân có liên quan có trách nhiệm tổ chức thực hiện.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí Thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Ban chỉ đạo phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2015 - 155 Ve cong bo thong tin chung khoan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 155/2015/TT-BTC | Hà Nội, ngày 06 tháng 10 năm 2015

THÔNG TƯ

HƯỚNG DẪN CÔNG BỐ THÔNG TIN TRÊN THỊ TRƯỜNG CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

Căn cứ Nghị định số 42/2015/NĐ-CP ngày 5 tháng 5 năm 2015 của Chính phủ quy định về chứng khoán phái sinh và thị trường chứng khoán phái sinh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn công bố thông tin trên thị trường chứng khoán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này quy định về việc công bố thông tin trên thị trường chứng khoán Việt Nam.

2. Đối tượng áp dụng:

a) Công ty đại chúng, tổ chức phát hành trái phiếu (ngoại trừ tổ chức phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương);

b) Công ty chứng khoán, công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam, quỹ đại chúng;

c) Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam (sau đây viết tắt là Trung tâm lưu ký chứng khoán);

d) Nhà đầu tư thuộc đối tượng công bố thông tin theo quy định pháp luật;

đ) Cơ quan, tổ chức, cá nhân có liên quan khác.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Công ty đại chúng là công ty cổ phần theo quy định tại khoản 1 Điều 25 Luật Chứng khoán.

2. Công ty đại chúng quy mô lớn là công ty đại chúng có vốn góp của chủ sở hữu từ 120 tỷ đồng trở lên tại báo cáo tài chính năm gần nhất đã được kiểm toán.

3. Quỹ đại chúng là quỹ đóng, quỹ mở, bao gồm cả quỹ hoán đổi danh mục và công ty đầu tư chứng khoán đại chúng.

4. Nhà đầu tư thuộc đối tượng công bố thông tin bao gồm:

a) Nhà đầu tư là người nội bộ của công ty đại chúng, người nội bộ của quỹ đại chúng và người có liên quan của người nội bộ;

b) Cổ đông lớn, nhóm người có liên quan sở hữu từ 5% trở lên số cổ phiếu đang lưu hành có quyền biểu quyết của công ty đại chúng; nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng; cổ đông sáng lập trong thời gian bị hạn chế chuyển nhượng của công ty đại chúng, công ty đầu tư chứng khoán đại chúng; thành viên sáng lập của quỹ đại chúng;

c) Nhà đầu tư hoặc nhóm nhà đầu tư có liên quan mua vào để trở thành cổ đông lớn của công ty đại chúng, sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng;

d) Tổ chức, cá nhân thực hiện chào mua công khai cổ phiếu của công ty đại chúng.

5. Người nội bộ của công ty đại chúng là:

a) Thành viên Hội đồng quản trị;

b) Thành viên Ban kiểm soát, thành viên Ban kiểm toán nội bộ;

c) Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc hoặc các chức danh quản lý tương đương do Đại hội đồng cổ đông hoặc Hội đồng quản trị bổ nhiệm; cá nhân giữ chức danh quản lý khác có thẩm quyền nhân danh công ty ký kết giao dịch của công ty theo quy định tại Điều lệ công ty;

d) Giám đốc Tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán, người phụ trách kế toán;

đ) Người đại diện theo pháp luật, người được ủy quyền công bố thông tin.

6. Người nội bộ của quỹ đại chúng là:

a) Thành viên Ban đại diện quỹ đầu tư chứng khoán đại chúng, thành viên Hội đồng quản trị công ty đầu tư chứng khoán đại chúng;

b) Thành viên Hội đồng quản trị hoặc Hội đồng thành viên, Chủ tịch công ty; thành viên Ban Kiểm soát (nếu có), thành viên bộ phận kiểm toán nội bộ (nếu có); thành viên Ban điều hành của công ty quản lý quỹ;

c) Giám đốc tài chính, Kế toán trưởng, Trưởng phòng tài chính kế toán, người phụ trách kế toán của công ty quản lý quỹ; người điều hành quỹ đại chúng, công ty đầu tư chứng khoán đại chúng;

d) Người đại diện theo pháp luật, người được ủy quyền công bố thông tin.

7. Ngày công bố thông tin là ngày thông tin xuất hiện trên một trong các phương tiện công bố thông tin quy định tại khoản 1 Điều 5 Thông tư này.

8. Ngày báo cáo về việc công bố thông tin là ngày gửi fax, gửi dữ liệu điện tử qua email, ngày thông tin được tiếp nhận trên hệ thống thông tin điện tử của Ủy ban Chứng khoánNhà nước, Sở giao dịch chứng khoán hoặc ngày Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán nhận được văn bản báo cáo về việc công bố thông tin tùy theo thời điểm nào đến trước.

9. Số cổ phiếu đang lưu hành có quyền biểu quyết của công ty đại chúng là số cổ phiếu có quyền biểu quyết của công ty đã phát hành trừ đi số cổ phiếu có quyền biểu quyết được công ty đại chúng mua lại làm cổ phiếu quỹ.

10. Tổ chức đăng ký giao dịch là tổ chức có chứng khoán đăng ký giao dịch trên hệ thống giao dịch Upcom của Sở giao dịch chứng khoán.

11. Tổ chức niêm yết là tổ chức có cổ phiếu niêm yết trên Sở giao dịch chứng khoán.

12. Tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán là tổ chức kiểm toán được cơ quan Nhà nước có thẩm quyền chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoántheo quy định tại khoản 1 Điều 4 Thông tư 183/2013/TT-BTC về kiểm toán độc lập đối với đơn vị có lợi ích công chúng.

13. Tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng là tổ chức kiểm toán được cơ quan Nhà nước có thẩm quyền chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng theo quy định tại khoản 2 Điều 4 Thông tư 183/2013/TT-BTCvề kiểm toán độc lập đối với đơn vị có lợi ích công chúng.

14. Ngày hoàn tất giao dịch chứng khoán được xác định như sau:

a) Là ngày kết thúc việc thanh toán giao dịch trong trường hợp giao dịch thực hiện qua Sở giao dịch chứng khoán;

b) Là ngày kết thúc việc chuyển quyền sở hữu chứng khoán tại Trung tâm lưu ký chứng khoán trong trường hợp giao dịch không thực hiện qua Sở giao dịch chứng khoán.

Điều 3. Nguyên tắc công bố thông tin

1. Việc công bố thông tin phải đầy đủ, chính xác, kịp thời theo quy định pháp luật và bảo đảm:

a) Đối tượng công bố thông tin phải chịu trách nhiệm về nội dung thông tin công bố. Trường hợp có sự thay đổi nội dung thông tin đã công bố, đối tượng công bố thông tin phải công bố nội dung thay đổi và lý do thay đổi so với thông tin đã công bố trước đó;

b) Trường hợp có sự kiện, thông tin làm ảnh hưởng đến giá chứng khoán, đối tượng công bố thông tin phải xác nhận hoặc đính chính về sự kiện, thông tin đó trong vòng 24 giờ, kể từ khi nhận biết được về sự kiện, thông tin đó hoặc theo yêu cầu của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán;

c) Việc công bố các thông tin cá nhân bao gồm số Thẻ căn cước công dân, số Chứng minh nhân dân hoặc số Hộ chiếu còn hiệu lực, địa chỉ liên lạc, địa chỉ thường trú, số điện thoại, số fax, email, số tài khoản giao dịch chứng khoán, số tài khoản lưu ký chứng khoán, số tài khoản ngân hàng chỉ được thực hiện nếu chủ thể liên quan đồng ý.

2. Các đối tượng quy định tại khoản 2 Điều 1 Thông tư này khi công bố thông tin phải đồng thời báo cáo Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán nơi chứng khoán đó niêm yết, đăng ký giao dịch về nội dung thông tin công bố, bao gồm đầy đủ các thông tin theo quy định. Trường hợp thông tin công bố bao gồm các thông tin cá nhân quy định tại điểm c khoản 1 Điều này và các đối tượng công bố thông tin không muốn công khai các thông tin này thì phải gửi Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán 02 bản tài liệu, trong đó 01 bản báo cáo về việc công bố thông tin bao gồm đầy đủ thông tin cá nhân và 01 bản báo cáo không bao gồm thông tin cá nhân để Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán nơi chứng khoán đó niêm yết, đăng ký giao dịch thực hiện công bố thông tin.

3. Các đối tượng công bố thông tin có trách nhiệm bảo quản, lưu giữ thông tin đã báo cáo, công bố theo quy định sau:

a) Các thông tin công bố định kỳ phải được lưu giữ dưới dạng văn bản (nếu có) và dữ liệu điện tử tối thiểu 10 năm. Các thông tin này phải được lưu giữ trên trang thông tin điện tử của đối tượng công bố thông tin tối thiểu là 05 năm;

b) Các thông tin công bố bất thường hoặc theo yêu cầu phải lưu giữ trên trang thông tin điện tử của đối tượng công bố thông tin trong tối thiểu 05 năm.

4. Ngôn ngữ thông tin công bố trên thị trường chứng khoán là tiếng Việt. Việc công bố thông tin bằng tiếng Việt và tiếng Anh được áp dụng đối với Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán theo quy định của Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán được Ủy ban Chứng khoán Nhà nước chấp thuận. Các đối tượng khác được khuyến khích công bố thông tin bằng tiếng Anh theo hướng dẫn tại Quy chế của Sở giao dịch chứng khoán, Ủy ban Chứng khoán Nhà nước. Trường hợp công bố thông tin bằng tiếng Việt và tiếng Anh thì nội dung thông tin công bố bằng tiếng Anh chỉ có tính tham khảo.

Điều 4. Người thực hiện công bố thông tin

1. Các đối tượng công bố thông tin là tổ chức phải thực hiện nghĩa vụ công bố thông tin thông qua 01 người đại diện theo pháp luật hoặc 01 cá nhân là người được ủy quyền công bố thông tin của tổ chức đó.

a) Người đại diện theo pháp luật phải chịu trách nhiệm về tính đầy đủ, chính xác và kịp thời về thông tin do người được ủy quyền công bố thông tin công bố. Trường hợp phát sinh sự kiện công bố thông tin mà cả người đại diện theo pháp luật và người được ủy quyền công bố thông tin đều vắng mặt thì thành viên giữ chức vụ cao nhất của Ban Điều hành có trách nhiệm thay thế thực hiện công bố thông tin;

b) Tổ chức phải đăng ký, đăng ký lại người đại diện theo pháp luật hoặc người được ủy quyền công bố thông tin theo Phụ lục số 01 ban hành kèm theo Thông tư này cùng với Bản cung cấp thông tin của người đại diện theo pháp luật hoặc người được ủy quyền công bố thông tin theo Phụ lục số 03 ban hành kèm theo Thông tư này cho Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán tối thiểu 24 giờ trước khi việc ủy quyền có hiệu lực.

2. Nhà đầu tư thuộc đối tượng công bố thông tin là cá nhân có thể tự thực hiện nghĩa vụ công bố thông tin hoặc ủy quyền cho 01 tổ chức (công ty chứng khoán, công ty quản lý quỹ, công ty đại chúng, thành viên lưu ký, Trung tâm lưu ký chứng khoán hoặc tổ chức khác) hoặc 01 cá nhân khác thực hiện nghĩa vụ công bố thông tin như sau:

a) Trường hợp tự thực hiện nghĩa vụ công bố thông tin, trong lần công bố thông tin đầu tiên, nhà đầu tư cá nhân phải nộp cho Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán Bản cung cấp thông tin theo Phụ lục số 03 ban hành kèm theo Thông tư này và có trách nhiệm cung cấp chính xác, kịp thời và đầy đủ thông tin khi có sự thay đổi các nội dung trong Bản cung cấp thông tin nêu trên;

b) Trường hợp ủy quyền công bố thông tin, nhà đầu tư cá nhân phải chịu trách nhiệm về tính đầy đủ, chính xác và kịp thời về thông tin do người được ủy quyền công bố thông tin công bố. Nhà đầu tư có trách nhiệm cung cấp chính xác, kịp thời và đầy đủ thông tin về tình trạng sở hữu chứng khoán của mình và mối quan hệ với người có liên quan (nếu có) cho tổ chức hoặc cá nhân được ủy quyền công bố thông tin để những người này thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định pháp luật;

Nhà đầu tư cá nhân đăng ký, đăng ký lại người được ủy quyền công bố thông tin theo Phụ lục số 02 ban hành kèm theo Thông tư này cùng Bản cung cấp thông tin của nhà đầu tư cá nhân đó và của người được ủy quyền công bố thông tin theo Phụ lục số 03 ban hành kèm theo Thông tư này (trường hợp người được ủy quyền công bố thông tin là cá nhân) cho Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán tối thiểu 24 giờ trước khi việc ủy quyền có hiệu lực.

3. Nhà đầu tư nước ngoài thực hiện nghĩa vụ báo cáo và công bố thông tin theo quy định của Thông tư này và pháp luật chứng khoán hướng dẫn hoạt động đầu tư nước ngoài trên thị trường chứng khoán Việt Nam.

4. Việc công bố thông tin của quỹ đại chúng, công ty đầu tư chứng khoán đại chúng do công ty quản lý quỹ thực hiện.

Điều 5. Phương tiện công bố thông tin

1. Các phương tiện công bố thông tin bao gồm:

a) Trang thông tin điện tử (website) của tổ chức là đối tượng công bố thông tin;

b) Hệ thống công bố thông tin của Ủy ban Chứng khoán Nhà nước;

c) Trang thông tin điện tử của Sở giao dịch chứng khoán;

d) Trang thông tin điện tử của Trung tâm lưu ký chứng khoán;

đ) Các phương tiện thông tin đại chúng khác theo quy định pháp luật (báo in, báo điện tử...).

2. Tổ chức là đối tượng công bố thông tin phải lập trang thông tin điện tử theo quy định sau:

a) Công ty đại chúng phải lập trang thông tin điện tử trong thời hạn 06 tháng kể từ ngày trở thành công ty đại chúng. Tổ chức phát hành trái phiếu ra công chúng phải lập trang thông tin điện tử trước khi thực hiện chào bán trái phiếu ra công chúng. Công ty chứng khoán, công ty quản lý quỹ phải lập trang thông tin điện tử khi chính thức hoạt động. Tổ chức niêm yết, đăng ký giao dịch phải lập trang thông tin điện tử khi thực hiện thủ tục đăng ký niêm yết, đăng ký giao dịch trên Sở giao dịch chứng khoán;

b) Các tổ chức khi lập trang thông tin điện tử phải báo cáo với Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán và công khai địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này trong thời hạn 03 ngày làm việc, kể từ ngày hoàn tất việc lập trang thông tin điện tử hoặc khi thay đổi địa chỉ trang thông tin điện tử này;

c) Trang thông tin điện tử phải có các nội dung về ngành, nghề kinh doanh và các nội dung phải thông báo công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp theo quy định của Luật doanh nghiệp và mọi thay đổi liên quan tới các nội dung này; chuyên mục riêng về quan hệ cổ đông (nhà đầu tư), trong đó phải công bố Điều lệ công ty, Quy chế quản trị nội bộ (nếu có), Bản cáo bạch (nếu có) và các thông tin công bố định kỳ, bất thường và theo yêu cầu quy định tại Thông tư này;

d) Trang thông tin điện tử phải hiển thị thời gian đăng tải thông tin, đồng thời phải đảm bảo nhà đầu tư có thể dễ dàng tìm kiếm và tiếp cận được các dữ liệu trên trang thông tin điện tử đó.

3. Công ty đại chúng, tổ chức phát hành, công ty chứng khoán, công ty quản lý quỹ phải thực hiện công bố thông tin trên các phương tiện quy định tại điểm a, b khoản 1 Điều này.

4. Tổ chức niêm yết, đăng ký giao dịch; công ty chứng khoán thành viên; quỹ đại chúng niêm yết, công ty đầu tư chứng khoán đại chúng thực hiện công bố thông tin trên các phương tiện quy định tại điểm a, b, c khoản 1 Điều này.

5. Sở giao dịch chứng khoán thực hiện công bố thông tin trên phương tiện quy định tại điểm c khoản 1 Điều này.

6. Trung tâm lưu ký chứng khoán thực hiện công bố thông tin trên phương tiện quy định tại điểm d khoản 1 Điều này.

7. Trường hợp nghĩa vụ công bố thông tin phát sinh vào ngày nghỉ, ngày lễ theo quy định pháp luật, đối tượng nêu tại khoản 3 và 4 Điều này thực hiện công bố thông tin trên phương tiện quy định tại điểm a, khoản 1 Điều này và thực hiện đầy đủ nghĩa vụ công bố thông tin theo quy định pháp luật sau khi ngày nghỉ, ngày lễ kết thúc.

8. Việc công bố thông tin trên hệ thống công bố thông tin của Ủy ban Chứng khoán Nhà nước, trang thông tin điện tử của Sở giao dịch chứng khoán thực hiện theo hướng dẫn của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán.

Điều 6. Tạm hoãn công bố thông tin

1. Đối tượng công bố thông tin được tạm hoãn công bố thông tin trong trường hợp vì những lý do bất khả kháng (thiên tai, hỏa hoạn,...). Đối tượng công bố thông tin phải báo cáo Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán về việc tạm hoãn công bố thông tin ngay khi xảy ra sự kiện, trong đó nêu rõ lý do của việc tạm hoãn công bố thông tin, đồng thời công bố về việc tạm hoãn công bố thông tin.

2. Ngay sau khi đã khắc phục được tình trạng bất khả kháng, đối tượng công bố thông tin có trách nhiệm công bố đầy đủ các thông tin mà trước đó chưa công bố theo quy định pháp luật.

Điều 7. Xử lý vi phạm về công bố thông tin

Tổ chức, cá nhân có hành vi vi phạm quy định pháp luật về công bố thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định pháp luật.

Chương II

CÔNG BỐ THÔNG TIN CỦA CÔNG TY ĐẠI CHÚNG

Điều 8. Công bố thông tin định kỳ

1. Công ty đại chúng phải công bố báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng theo nguyên tắc sau:

a) Báo cáo tài chính phải bao gồm đầy đủ các báo cáo, phụ lục, thuyết minh theo quy định pháp luật về kế toán doanh nghiệp;

Trường hợp công ty đại chúng là công ty mẹ của một tổ chức khác, công ty đại chúng phải công bố 02 báo cáo: báo cáo tài chính năm của riêng đơn vị mình và báo cáo tài chính năm hợp nhất theo quy định pháp luật về kế toán doanh nghiệp;

Trường hợp công ty đại chúng là doanh nghiệp cấp trên có các đơn vị trực thuộc không có tư cách pháp nhân thì phải công bố báo cáo tài chính năm của riêng đơn vị mình và báo cáo tài chính năm tổng hợp theo quy định pháp luật về kế toán doanh nghiệp;

b) Toàn văn báo cáo tài chính năm đã được kiểm toán phải được công bố đầy đủ, kể cả báo cáo kiểm toán về báo cáo tài chính đó. Trường hợp kiểm toán không chấp nhận toàn phần báo cáo tài chính, công ty đại chúng phải công bố báo cáo tài chính năm, báo cáo kiểm toán kèm theo văn bản giải trình của công ty;

c) Thời hạn công bố báo cáo tài chính năm:

Công ty đại chúng phải công bố báo cáo tài chính năm đã được kiểm toán trong thời hạn 10 ngày, kể từ ngày tổ chức kiểm toán ký báo cáo kiểm toán nhưng không vượt quá 90 ngày, kể từ ngày kết thúc năm tài chính;

Trường hợp công ty đại chúng không thể hoàn thành việc công bố báo cáo tài chính năm trong thời hạn nêu trên do phải lập báo cáo tài chính năm hợp nhất hoặc báo cáo tài chính năm tổng hợp; hoặc do các công ty con, công ty liên kết của công ty đại chúng cũng phải lập báo cáo tài chính năm có kiểm toán, báo cáo tài chính năm hợp nhất hoặc báo cáo tài chính năm tổng hợp thì Ủy ban Chứng khoán Nhà nước xem xét gia hạn thời gian công bố báo cáo tài chính năm khi có yêu cầu bằng văn bản của công ty, nhưng tối đa không quá 100 ngày, kể từ ngày kết thúc năm tài chính bảo đảm phù hợp với quy định pháp luật liên quan.

2. Công ty đại chúng phải lập báo cáo thường niên theo Phụ lục số 04 ban hành kèm theo Thông tư này và công bố báo cáo này chậm nhất là 20 ngày sau ngày công bố báo cáo tài chính năm được kiểm toán nhưng không vượt quá 120 ngày, kể từ ngày kết thúc năm tài chính.

Thông tin tài chính trong báo cáo thường niên phải phù hợp với báo cáo tài chính năm được kiểm toán.

3. Công bố thông tin về họp Đại hội đồng cổ đông thường niên

a) Chậm nhất 10 ngày trước ngày khai mạc họp Đại hội đồng cổ đông, công ty đại chúng phải công bố trên trang thông tin điện tử của công ty và của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (trường hợp là tổ chức niêm yết, tổ chức đăng ký giao dịch) về việc họp Đại hội đồng cổ đông, trong đó nêu rõ đường dẫn đến toàn bộ tài liệu họp Đại hội đồng cổ đông thường niên, bao gồm: thông báo mời họp, mẫu chỉ định đại diện theo ủy quyền dự họp, chương trình họp, phiếu biểu quyết, danh sách và thông tin chi tiết của các ứng cử viên trong trường hợp bầu thành viên Ban Kiểm soát, thành viên Hội đồng quản trị; các tài liệu tham khảo làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp;

Tài liệu họp Đại hội đồng cổ đông phải được đăng tải và cập nhật các sửa đổi, bổ sung (nếu có) cho tới khi kết thúc Đại hội đồng cổ đông;

b) Trường hợp không tổ chức thành công cuộc họp Đại hội đồng cổ đông lần thứ nhất, công ty đại chúng phải công bố về chương trình và thời điểm dự kiến tổ chức các cuộc họp kế tiếp, tiếp tục duy trì việc đăng tải và cho phép cổ đông tải tài liệu họp Đại hội đồng cổ đông theo quy định tại điểm a khoản này cho tới khi tổ chức thành công Đại hội đồng cổ đông. Thời điểm tổ chức các cuộc họp kế tiếp thực hiện theo quy định pháp luật về doanh nghiệp;

c) Biên bản họp, nghị quyết của Đại hội đồng cổ đông thường niên phải được công bố theo quy định tại điểm c khoản 1 Điều 9 Thông tư này.

4. Công bố thông tin về hoạt động chào bán và báo cáo sử dụng vốn

a) Công ty đại chúng thực hiện chào bán chứng khoán riêng lẻ, chào bán chứng khoán ra công chúng thực hiện nghĩa vụ công bố thông tin theo quy định pháp luật về chào bán chứng khoán;

b) Trường hợp huy động vốn để thực hiện dự án đầu tư, định kỳ 06 tháng kể từ ngày kết thúc đợt chào bán cho đến khi hoàn thành dự án; hoặc cho đến khi đã giải ngân hết số tiền huy động được, công ty đại chúng phải báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin về tiến độ sử dụng vốn thu được từ đợt chào bán. Trường hợp thay đổi các nội dung tại phương án sử dụng vốn, mục đích sử dụng vốn, trong vòng 10 ngày kể từ khi ra quyết định thay đổi các nội dung này, tổ chức phát hành phải báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin nội dung thay đổi trên trang thông tin điện tử của tổ chức phát hành. Mọi thay đổi phải được báo cáo lại tại Đại hội đồng cổ đông gần nhất.

Tổ chức phát hành phải công bố báo cáo sử dụng vốn được kiểm toán xác nhận tại Đại hội đồng cổ đông hoặc thuyết minh chi tiết việc sử dụng vốn thu được từ đợt chào bán trong báo cáo tài chính năm được kiểm toán xác nhận. Quy định này không áp dụng đối với trường hợp công ty đại chúng chào bán cổ phiếu để hoán đổi các khoản nợ hoặc hoánđổi cổ phần, phần vốn góp.

5. Công bố thông tin về tỷ lệ sở hữu nước ngoài

Công ty đại chúng phải công bố thông tin về giới hạn tỷ lệ sở hữu nước ngoài của công ty mình và các thay đổi liên quan đến tỷ lệ sở hữu này trên trang thông tin điện tử của công ty, của Sở giao dịch chứng khoán và Trung tâm lưu ký chứng khoán theo quy định pháp luật chứng khoán hướng dẫn hoạt động đầu tư nước ngoài trên thị trường chứng khoánViệt Nam.

Điều 9. Công bố thông tin bất thường

1. Công ty đại chúng phải công bố thông tin bất thường trong thời hạn 24 giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong tỏa hoặc được phép hoạt động trở lại sau khi bị phong tỏa, ngoại trừ trường hợp phong tỏa theo yêu cầu của chính công ty;

b) Tạm ngừng một phần hoặc toàn bộ hoạt động kinh doanh; bổ sung hoặc rút bớt một hoặc một số ngành nghề đầu tư, kinh doanh; bị đình chỉ hoặc thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động; thay đổi thông tin trong Bản cáo bạch sau khi đã được Ủy ban Chứng khoán Nhà nước cấp Giấy chứng nhận đăng ký chào bán;

c) Thông qua quyết định của Đại hội đồng cổ đông (bao gồm nghị quyết của Đại hội đồng cổ đông, biên bản họp hoặc biên bản kiểm phiếu (trong trường hợp lấy ý kiến cổ đông bằng văn bản)). Trường hợp Đại hội đồng cổ đông thông qua việc hủy niêm yết, công ty phải công bố thông tin về việc hủy niêm yết kèm theo tỷ lệ thông qua của cổ đông không phải là cổ đông lớn;

d) Quyết định mua hoặc bán cổ phiếu quỹ; ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo quyền mua cổ phiếu hoặc ngày thực hiện chuyển đổi trái phiếu chuyển đổi sang cổ phiếu; quyết định chào bán chứng khoán ra nước ngoài và các quyết định liên quan đến việc chào bán chứng khoán theo quy định pháp luật về doanh nghiệp;

đ) Quyết định về mức cổ tức, hình thức trả cổ tức, thời gian trả cổ tức; quyết định tách, gộp cổ phiếu;

e) Quyết định về việc tổ chức lại doanh nghiệp (chia, tách, hợp nhất, sáp nhập doanh nghiệp), giải thể doanh nghiệp; thay đổi tên công ty, con dấu của công ty; thay đổi địa điểm, thành lập mới hoặc đóng cửa trụ sở chính, chi nhánh, phòng giao dịch; sửa đổi, bổ sung Điều lệ; chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty;

g) Quyết định thay đổi kỳ kế toán, chính sách kế toán áp dụng (trừ trường hợp thay đổi chính sách kế toán áp dụng do thay đổi quy định pháp luật); thông báo doanh nghiệp kiểm toán đã ký hợp đồng kiểm toán báo cáo tài chính năm hoặc thay đổi doanh nghiệp kiểm toán (sau khi đã ký hợp đồng); doanh nghiệp kiểm toán từ chối kiểm toán báo cáo tài chính của công ty; kết quả điều chỉnh hồi tố báo cáo tài chính (nếu có); ý kiến không phải là ý kiến chấp nhận toàn phần của kiểm toán viên đối với báo cáo tài chính;

h) Quyết định tham gia góp vốn thành lập, mua để tăng sở hữu trong một công ty dẫn đến công ty đó trở thành công ty con, công ty liên doanh, công ty liên kết hoặc bán để giảm sở hữu tại công ty con, công ty liên doanh, công ty liên kết dẫn đến công ty đó không còn là công ty con, công ty liên doanh, công ty liên kết hoặc giải thể công ty con, công ty liên doanh, công ty liên kết; đóng, mở chi nhánh, nhà máy, văn phòng đại diện;

i) Quyết định của Đại hội đồng cổ đông hoặc Hội đồng quản trị thông qua hợp đồng, giao dịch giữa công ty với người nội bộ hoặc người có liên quan;

k) Quyết định phát hành trái phiếu chuyển đổi, cổ phiếu ưu đãi;

l) Khi có sự thay đổi số cổ phiếu có quyền biểu quyết đang lưu hành. Thời điểm công bố thông tin thực hiện như sau:

Trường hợp công ty phát hành thêm cổ phiếu, tính từ thời điểm công ty báo cáo Ủy ban Chứng khoán Nhà nước về kết quả phát hành theo quy định pháp luật về phát hành chứng khoán;

Trường hợp công ty giao dịch cổ phiếu quỹ, tính từ thời điểm công ty báo cáo kết quả giao dịch cổ phiếu quỹ theo quy định pháp luật về giao dịch cổ phiếu quỹ;

Trường hợp công ty mua lại cổ phiếu của cán bộ công nhân viên theo chương trình lựa chọn của người lao động trong công ty hoặc mua lại cổ phiếu lẻ của công ty thông qua công ty chứng khoán; công ty chứng khoán mua cổ phiếu của chính mình theo yêu cầu của khách hàng hoặc để sửa lỗi giao dịch, công ty công bố thông tin trong vòng 10 ngày đầu tiên của tháng trên cơ sở các giao dịch đã hoàn tất và cập nhật đến ngày công bố thông tin.

m) Khi nhận được Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động của công ty được sửa đổi, bổ sung;

n) Công ty thay đổi, bổ nhiệm mới, bổ nhiệm lại, bãi nhiệm người nội bộ. Trong vòng 03 ngày làm việc kể từ ngày công bố thông tin về việc thay đổi, bổ nhiệm mới, bổ nhiệm lại, bãi nhiệm người nội bộ, công ty gửi cho Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán nơi công ty niêm yết, đăng ký giao dịch Bản cung cấp thông tin của người nội bộ mới (nếu có) theo Phụ lục số 03 ban hành kèm theo Thông tư này;

o) Khi nhận được quyết định khởi tố, tạm giam, truy cứu trách nhiệm hình sự đối với người nội bộ của công ty;

p) Khi nhận được bản án, quyết định của Tòa án liên quan đến hoạt động của công ty; kết luận của cơ quan thuế về việc công ty vi phạm pháp luật về thuế;

q) Quyết định vay hoặc phát hành trái phiếu dẫn đến tổng giá trị các khoản vay của công ty có giá trị từ 30% vốn chủ sở hữu trở lên tính tại báo cáo tài chính năm gần nhất đã được kiểm toán hoặc báo cáo tài chính bán niên gần nhất được soát xét.

Trường hợp tổng giá trị các khoản vay của công ty đạt từ 30% vốn chủ sở hữu trở lên tính tại báo cáo tài chính năm gần nhất đã được kiểm toán hoặc báo cáo tài chính bán niên gần nhất được soát xét, công ty công bố thông tin về các quyết định vay thêm hoặc phát hành thêm trái phiếu có giá trị từ 10% vốn chủ sở hữu trở lên theo báo cáo tài chính năm gần nhất đã kiểm toán hoặc báo cáo tài chính bán niên gần nhất được soát xét;

r) Công ty nhận được thông báo của Tòa án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp;

s) Khi xảy ra các sự kiện khác có ảnh hưởng lớn đến hoạt động sản xuất, kinh doanh hoặc tình hình quản trị của công ty.

2. Công bố thông tin về Đại hội đồng cổ đông bất thường hoặc thông qua nghị quyết Đại hội đồng cổ đông dưới hình thức lấy ý kiến cổ đông bằng văn bản:

a) Việc công bố thông tin về Đại hội đồng cổ đông bất thường thực hiện theo quy định tại khoản 3 Điều 8 Thông tư này;

b) Trường hợp lấy ý kiến Đại hội đồng cổ đông bằng văn bản, chậm nhất 10 ngày trước thời hạn phải gửi lại phiếu lấy ý kiến, công ty đại chúng phải công bố trên trang thông tin điện tử của mình, đồng thời gửi cho tất cả các cổ đông phiếu lấy ý kiến, dự thảo nghị quyết Đại hội đồng cổ đông và các tài liệu giải trình dự thảo nghị quyết.

3. Khi công bố thông tin theo quy định tại khoản 1 Điều này, công ty đại chúng phải nêu rõ sự kiện xảy ra, nguyên nhân và các giải pháp khắc phục (nếu có).

4. Công bố thông tin liên quan đến ngày đăng ký cuối cùng thực hiện quyền cho cổ đông hiện hữu.

Công ty đại chúng báo cáo và nộp đầy đủ các tài liệu là căn cứ pháp lý liên quan đến ngày đăng ký cuối cùng dự kiến thực hiện quyền cho cổ đông hiện hữu cho Trung tâm lưu ký chứng khoán, Sở giao dịch chứng khoán (trường hợp là tổ chức niêm yết, đăng ký giao dịch), báo cáo Ủy ban Chứng khoán Nhà nước, đồng thời công bố thông tin chậm nhất 10 ngày trước ngày đăng ký cuối cùng dự kiến.

5. Công bố thông tin trong các trường hợp đặc biệt khác như sau:

a) Sau khi thay đổi kỳ kế toán, công ty đại chúng công bố báo cáo tài chính khi thay đổi kỳ kế toán đã được kiểm toán theo quy định pháp luật về kế toán doanh nghiệp trong thời hạn 10 ngày, kể từ ngày tổ chức kiểm toán ký báo cáo kiểm toán;

b) Sau khi hoàn tất việc chuyển đổi hình thức sở hữu doanh nghiệp, công ty đại chúng công bố báo cáo tài chính sau khi chuyển đổi hình thức sở hữu doanh nghiệp đã được kiểm toán theo quy định của pháp luật kế toán doanh nghiệp trong thời hạn 10 ngày, kể từ ngày tổ chức kiểm toán ký báo cáo kiểm toán;

c) Sau khi chia, tách, sáp nhập, công ty đại chúng là doanh nghiệp bị chia, bị tách hoặc bị sáp nhập công bố Báo cáo tài chính khi chia tách, sáp nhập doanh nghiệp đã được kiểm toán theo quy định của pháp luật kế toán trong thời hạn 10 ngày, kể từ ngày tổ chức kiểm toán ký báo cáo kiểm toán.

Điều 10. Công bố thông tin theo yêu cầu

1. Trong các trường hợp sau đây, công ty đại chúng phải công bố thông tin trong vòng 24 giờ, kể từ khi nhận được yêu cầu của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán nơi công ty niêm yết, đăng ký giao dịch:

a) Khi xảy ra sự kiện ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư;

b) Có thông tin liên quan đến công ty ảnh hưởng lớn đến giá chứng khoán và cần phải xác nhận thông tin đó.

2. Nội dung thông tin công bố theo yêu cầu phải nêu rõ sự kiện được Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán yêu cầu công bố; nguyên nhân và đánh giá của công ty về tính xác thực của sự kiện đó, giải pháp khắc phục (nếu có).

Chương III

CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC NIÊM YẾT, CÔNG TY ĐẠI CHÚNG QUY MÔ LỚN

Điều 11. Công bố thông tin định kỳ

1. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán và công bố các nội dung khác theo quy định tại Điều 8 Thông tư này.

2. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố báo cáo tài chính bán niên đã được soát xét bởi tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán.

a) Báo cáo tài chính bán niên phải là báo cáo tài chính giữa niên độ dạng đầy đủ theo Chuẩn mực kế toán “Báo cáo tài chính giữa niên độ”, trình bày số liệu tài chính trong 06 tháng đầu năm tài chính của công ty, được lập theo quy định tại điểm a khoản 1 Điều 8 Thông tư này. Báo cáo tài chính bán niên phải được soát xét theo Chuẩn mực về công tác soát xét báo cáo tài chính. Toàn văn báo cáo tài chính bán niên phải được công bố đầy đủ, kèm theo ý kiến kiểm toán và văn bản giải trình của công ty trong trường hợp báo cáo tài chính bán niên được soát xét có kết luận của kiểm toán viên là không đạt yêu cầu;

b) Thời hạn công bố báo cáo tài chính bán niên:

Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố báo cáo tài chính bán niên đã được soát xét trong thời hạn 05 ngày, kể từ ngày tổ chức kiểm toán ký báo cáo soát xét nhưng không được vượt quá 45 ngày, kể từ ngày kết thúc 06 tháng đầu năm tài chính.

Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn không thể hoàn thành việc công bố báo cáo tài chính bán niên trong thời hạn nêu trên do phải lập báo cáo tài chính bán niên hợp nhất hoặc báo cáo tài chính bán niên tổng hợp; hoặc do các công ty con, công ty liên kết của tổ chức niêm yết, công ty đại chúng quy mô lớn cũng phải lập báo cáo tài chính bán niên đã được soát xét, báo cáo tài chính bán niên hợp nhất, báo cáo tài chính bán niên tổng hợp thì Ủy ban Chứng khoán Nhà nước xem xét gia hạn thời gian công bố báo cáo tài chính bán niên khi có yêu cầu bằng văn bản của công ty, nhưng tối đa không quá 60 ngày, kể từ ngày kết thúc 06 tháng đầu năm tài chính bảo đảm phù hợp với quy định pháp luật liên quan.

3. Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố báo cáo tài chính quý hoặc báo cáo tài chính quý đã được soát xét (nếu có).

a) Báo cáo tài chính quý phải là báo cáo tài chính giữa niên độ dạng đầy đủ theo Chuẩn mực kế toán “Báo cáo tài chính giữa niên độ”, được lập theo quy định tại điểm a khoản 1 Điều 8 Thông tư này. Toàn văn báo cáo tài chính quý hoặc báo cáo tài chính quý đã được soát xét (nếu có) phải được công bố đầy đủ, kèm theo ý kiến kiểm toán và văn bản giải trình của công ty trong trường hợp báo cáo tài chính quý được soát xét (nếu có) có kết luận của kiểm toán viên là không đạt yêu cầu;

b) Thời hạn công bố báo cáo tài chính quý:

Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố báo cáo tài chính quý trong thời hạn 20 ngày kể từ ngày kết thúc quý. Tổ chức niêm yết, công ty đại chúng quy mô lớn công bố báo cáo tài chính quý được soát xét (nếu có) trong thời hạn 05 ngày, kể từ ngày tổ chức kiểm toán ký báo cáo soát xét.

Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn không thể hoàn thành việc công bố báo cáo tài chính quý trong thời hạn nêu trên do phải lập báo cáo tài chính quý hợp nhất hoặc báo cáo tài chính quý tổng hợp; hoặc do các công ty con, công ty liên kết của tổ chức niêm yết, công ty đại chúng quy mô lớn cũng phải lập báo cáo tài chính quý hợp nhất, báo cáo tài chính quý tổng hợp thì Ủy ban Chứng khoán Nhà nước xem xét gia hạn thời gian công bố báo cáo tài chính quý khi có yêu cầu bằng văn bản của công ty, nhưng tối đa không quá 30 ngày, kể từ ngày kết thúc quý bảo đảm phù hợp với quy định pháp luật liên quan.

4. Khi công bố thông tin các báo cáo tài chính nêu tại khoản 1, 2, 3 Điều này, tổ chức niêm yết, công ty đại chúng quy mô lớn phải đồng thời giải trình nguyên nhân khi xảy ra một trong các trường hợp sau:

a) Lợi nhuận sau thuế thu nhập doanh nghiệp tại Báo cáo kết quả hoạt động kinh doanh của kỳ công bố thay đổi từ 10% trở lên so với báo cáo cùng kỳ năm trước;

b) Lợi nhuận sau thuế trong kỳ báo cáo bị lỗ; hoặc chuyển từ lãi ở kỳ trước sang lỗ ở kỳ này hoặc ngược lại;

c) Số liệu, kết quả hoạt động kinh doanh lũy kế từ đầu năm tại báo cáo kết quả hoạt động kinh doanh trong báo cáo tài chính quý 2 đã công bố so với báo cáo tài chính bán niên được soát xét; hoặc tại báo cáo tài chính quý 4 đã công bố so với báo cáo tài chính năm được kiểm toán có sự chênh lệch từ 5% trở lên; hoặc chuyển từ lỗ sang lãi hoặc ngược lại;

d) Số liệu, kết quả hoạt động kinh doanh tại báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo có sự chênh lệch trước và sau kiểm toán hoặc soát xét từ 5% trở lên.

5. Trường hợp tổ chức niêm yết, công ty đại chúng quy mô lớn có công ty con, công ty liên kết hoặc có các đơn vị kế toán trực thuộc thì phải giải trình nguyên nhân phát sinh các sự kiện quy định tại khoản 4 Điều này trên cả cơ sở báo cáo tài chính của bản thân công ty đó và báo cáo tài chính hợp nhất, báo cáo tài chính tổng hợp.

6. Định kỳ 06 tháng và năm, tổ chức niêm yết phải công bố thông tin về báo cáo tình hình quản trị công ty theo Phụ lục số 05 ban hành kèm theo Thông tư này. Thời hạn công bố thông tin Báo cáo tình hình quản trị công ty chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ báo cáo.

Điều 12. Công bố thông tin bất thường

Tổ chức niêm yết, công ty đại chúng quy mô lớn phải công bố thông tin bất thường trong vòng 24 giờ trong các trường hợp quy định tại Điều 9 Thông tư này và khi xảy ra một trong các sự kiện sau đây:

1. Vốn góp của chủ sở hữu bị giảm từ 10% trở lên hoặc tổng tài sản bị giảm từ 10% trở lên tại báo cáo tài chính năm gần nhất đã được kiểm toán hoặc báo cáo tài chính bán niên gần nhất được soát xét.

2. Quyết định tăng, giảm vốn điều lệ; quyết định góp vốn đầu tư vào một tổ chức, dự án, vay, cho vay hoặc các giao dịch khác với giá trị từ 10% trở lên trên tổng tài sản của công ty tại báo cáo tài chính năm gần nhất được kiểm toán hoặc báo cáo tài chính bán niên gần nhất được soát xét; quyết định góp vốn có giá trị từ 50% trở lên vốn điều lệ của một tổ chức (xác định theo vốn điều lệ của tổ chức nhận vốn góp trước thời điểm góp vốn); quyết định mua, bán tài sản có giá trị từ 15% trở lên trên tổng tài sản của công ty tính tại báo cáo tài chính năm gần nhất được kiểm toán hoặc báo cáo tài chính bán niên gần nhất được soát xét.

3. Được chấp thuận hoặc bị hủy bỏ niêm yết tại Sở giao dịch chứng khoán nước ngoài.

Điều 13. Công bố thông tin theo yêu cầu

Tổ chức niêm yết, công ty đại chúng quy mô lớn công bố thông tin theo yêu cầu quy định tại Điều 10 Thông tư này.

Điều 14. Thời điểm bắt đầu thực hiện và chấm dứt việc công bố thông tin của công ty đại chúng quy mô lớn

1. Công ty đại chúng thực hiện nghĩa vụ công bố thông tin của công ty đại chúng quy mô lớn theo quy định tại Thông tư này kể từ thời điểm có tên trong danh sách công ty đại chúng quy mô lớn do Trung tâm lưu ký chứng khoán công bố.

2. Trong vòng 01 năm kể từ ngày không còn là công ty đại chúng quy mô lớn theo danh sách do Trung tâm lưu ký chứng khoán công bố, công ty tiếp tục thực hiện nghĩa vụ công bố thông tin như công ty đại chúng quy mô lớn theo quy định tại Thông tư này.

Chương IV

CÔNG BỐ THÔNG TIN CỦA TỔ CHỨC NIÊM YẾT TRÁI PHIẾU DOANH NGHIỆP, TỔ CHỨC PHÁT HÀNH TRÁI PHIẾU DOANH NGHIỆP RA CÔNG CHÚNG

Điều 15. Công bố thông tin của tổ chức niêm yết trái phiếu doanh nghiệp

1. Tổ chức niêm yết trái phiếu doanh nghiệp là công ty đại chúng thực hiện công bố thông tin theo quy định tại Điều 11, Điều 12 và Điều 13 Thông tư này.

2. Tổ chức niêm yết trái phiếu doanh nghiệp không thuộc đối tượng nêu tại khoản 1 Điều này thực hiện công bố thông tin như sau:

a) Công bố các báo cáo tài chính năm và báo cáo thường niên theo quy định tại khoản 1, 2 Điều 8 Thông tư này;

b) Công bố thông tin bất thường theo quy định tại Điều 12 Thông tư này, (Hội đồng quản trị được đổi thành Hội đồng thành viên nếu là công ty trách nhiệm hữu hạn);

c) Công bố thông tin theo yêu cầu theo quy định tại Điều 10 Thông tư này.

Điều 16. Công bố thông tin của tổ chức phát hành trái phiếu doanh nghiệp ra công chúng

1. Tổ chức phát hành trái phiếu ra công chúng thực hiện công bố thông tin về việc chào bán trái phiếu doanh nghiệp ra công chúng theo quy định pháp luật về chào bán trái phiếu ra công chúng.

2. Tổ chức phát hành trái phiếu doanh nghiệp ra công chúng thực hiện nghĩa vụ công bố thông tin kể từ khi kết thúc đợt chào bán trái phiếu ra công chúng cho đến khi hoàn tất thanh toán trái phiếu, cụ thể như sau:

a) Công bố thông tin định kỳ về báo cáo tài chính năm, báo cáo thường niên theo quy định tại khoản 1, 2 Điều 8 Thông tư này.

Trường hợp chào bán trái phiếu ra công chúng để huy động vốn cho các dự án đầu tư cụ thể đã xác định, định kỳ 06 tháng kể từ tháng có ngày kết thúc đợt chào bán cho đến khi hoàn thành dự án hoặc khi đã giải ngân hết số tiền đã huy động, tổ chức phát hành phải công bố thông tin về tiến độ sử dụng vốn thu được từ đợt chào bán trong thời hạn 05 ngày làm việc, kể từ ngày kết thúc kỳ báo cáo (định kỳ 06 tháng). Tổ chức phát hành phải công bố báo cáo sử dụng vốn được kiểm toán xác nhận tại Đại hội đồng cổ đông hoặc thuyết minh chi tiết việc sử dụng vốn thu được từ đợt chào bán trong báo cáo tài chính năm được kiểm toán xác nhận;

b) Công bố thông tin bất thường theo quy định tại điểm a, b, e, h và r khoản 1 Điều 9 Thông tư này và phải nêu rõ sự kiện xảy ra, nguyên nhân, giải pháp khắc phục (nếu có).

Trường hợp có sự thay đổi mục đích sử dụng vốn so với nội dung đã nêu tại bản cáo bạch, tổ chức phát hành phải công bố thông tin về lý do và quyết định, nghị quyết của Hội đồng quản trị, Đại hội đồng cổ đông (đối với công ty cổ phần) hoặc Quyết định của Hội đồng thành viên hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn) về sự thay đổi đó trong vòng 24 giờ, kể từ khi có quyết định về việc thay đổi mục đích sử dụng vốn;

c) Trường hợp phát hành trái phiếu chuyển đổi không bắt buộc, tổ chức phát hành phải gửi thư thông báo tới từng trái chủ và thực hiện công bố thông tin về thời gian, tỷ lệ, giá, địa điểm đăng ký chuyển đổi chậm nhất 01 tháng trước ngày chuyển đổi trái phiếu;

d) Công bố thông tin theo yêu cầu theo quy định tại Điều 10 Thông tư này.

Chương V

CÔNG BỐ THÔNG TIN CỦA CÔNG TY CHỨNG KHOÁN, CÔNG TY QUẢN LÝ QUỸ, CHI NHÁNH CỦA CÔNG TY QUẢN LÝ QUỸ NƯỚC NGOÀI TẠI VIỆT NAM

Điều 17. Công bố thông tin định kỳ

1. Công ty chứng khoán, công ty quản lý quỹ, chi nhánh của công ty quản lý quỹ nước ngoài tại Việt Nam thực hiện công bố thông tin định kỳ theo quy định tại khoản 1, 2, 3, 4, 5 Điều 11 Thông tư này (trường hợp công ty chứng khoán, công ty quản lý quỹ là công ty trách nhiệm hữu hạn thì họp Đại hội đồng cổ đông được đổi thành họp Hội đồng thành viên, Hội đồng quản trị được đổi thành Hội đồng thành viên).

2. Công ty chứng khoán, công ty quản lý quỹ, chi nhánh của công ty quản lý quỹ nước ngoài tại Việt Nam phải công bố báo cáo tỷ lệ an toàn tài chính tại ngày 30/6 đã được soát xét và tại ngày 31/12 đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán cùng thời điểm với việc công bố báo cáo tài chính bán niên đã được soát xét và báo cáo tài chính năm đã được kiểm toán.

Điều 18. Công bố thông tin bất thường

1. Công ty chứng khoán, công ty quản lý quỹ là công ty cổ phần, chi nhánh của công ty quản lý quỹ nước ngoài tại Việt Nam phải công bố thông tin bất thường trong thời hạn 24 giờ, kể từ khi xảy ra một trong các sự kiện theo quy định tại Điều 12 Thông tư này và trong các trường hợp sau:

a) Khi nhận được quyết định của Ủy ban Chứng khoán Nhà nước về việc xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán đối với công ty, người hành nghề chứng khoán của công ty; khi Tổng Giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc của công ty chứng khoán, công ty quản lý quỹ bị thu hồi chứng chỉ hành nghề chứng khoán;

b) Khi nhận được quyết định của Ủy ban Chứng khoán Nhà nước về việc đặt công ty vào diện kiểm soát, kiểm soát đặc biệt hoặc đưa ra khỏi diện kiểm soát, kiểm soát đặc biệt; đình chỉ hoạt động, tạm ngừng hoạt động hoặc chấm dứt tình trạng đình chỉ hoạt động, tạm ngừng hoạt động;

c) Các giao dịch chuyển nhượng cổ phần, phần vốn góp để trở thành cổ đông, thành viên góp vốn nắm giữ từ 10% trở lên vốn điều lệ đã góp của công ty chứng khoán không phải là công ty đại chúng; các giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ 10% trở lên vốn điều lệ hoặc giao dịch dẫn tới tỷ lệ sở hữu của cổ đông, thành viên góp vốn vượt qua hoặc xuống dưới các mức sở hữu 10%, 25%, 50%, 75% vốn điều lệ của công ty quản lý quỹ không phải là công ty đại chúng;

d) Khi nhận được quyết định chấp thuận của Ủy ban Chứng khoán Nhà nước đóng, thành lập văn phòng đại diện, chi nhánh, phòng giao dịch ở trong nước hoặc nước ngoài.

2. Công ty chứng khoán, công ty quản lý quỹ là công ty trách nhiệm hữu hạn phải công bố thông tin bất thường trong thời hạn 24 giờ, kể từ khi xảy ra một trong các sự kiện theo quy định tại điểm a, b, c, e, g, h, m, n, o, p, q, r, s khoản 1 Điều 9, khoản 1, 2, 3 Điều 12 Thông tư này và điểm a, b, c, d khoản 1 Điều này (họp Đại hội đồng cổ đông được đổi thành họp Hội đồng thành viên, Hội đồng quản trị được đổi thành Hội đồng thành viên).

3. Công ty chứng khoán, công ty quản lý quỹ, chi nhánh của công ty quản lý quỹ nước ngoài tại Việt Nam khi công bố thông tin theo quy định tại khoản 1, 2 Điều này phải nêu rõ sự kiện xảy ra, nguyên nhân và các giải pháp khắc phục (nếu có).

Điều 19. Công bố thông tin theo yêu cầu

1. Công ty chứng khoán, công ty quản lý quỹ, chi nhánh của công ty quản lý quỹ nước ngoài tại Việt Nam phải công bố thông tin trong thời hạn 24 giờ, kể từ khi nhận được yêu cầu của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán khi có thông tin liên quan đến công ty ảnh hưởng lợi ích hợp pháp của nhà đầu tư.

2. Nội dung thông tin công bố quy định tại khoản 1 Điều này phải nêu rõ sự kiện được Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán yêu cầu công bố; nguyên nhân, mức độ xác thực của sự kiện đó và giải pháp khắc phục (nếu có).

Điều 20. Công bố thông tin khác của công ty chứng khoán, công ty quản lý quỹ, chi nhánh của công ty quản lý quỹ nước ngoài tại Việt Nam

1. Công ty chứng khoán phải thông báo tại trụ sở chính, các chi nhánh, phòng giao dịch các nội dung liên quan đến phương thức giao dịch, đặt lệnh, ký quỹ giao dịch, thời gian thanh toán, phí giao dịch, các dịch vụ cung cấp và danh sách những người hành nghề chứng khoán của công ty. Trường hợp cung cấp dịch vụ giao dịch ký quỹ, công ty chứng khoán phải thông báo các điều kiện cung cấp dịch vụ, bao gồm yêu cầu về tỷ lệ ký quỹ, lãi suất vay, thời hạn vay, phương thức thực hiện lệnh gọi ký quỹ bổ sung, danh mục chứng khoán thực hiện giao dịch ký quỹ.

2. Trước khi thực hiện lệnh bán giải chấp chứng khoán ký quỹ hoặc bán chứng khoán cầm cố, công ty chứng khoán phải thông báo cho khách hàng về việc bán giải chấp chứng khoán hoặc bán chứng khoán cầm cố, đồng thời công bố thông tin trên trang điện tử của công ty (đối với trường hợp bán chứng khoán của khách hàng là người nội bộ và người có liên quan của người nội bộ). Sau khi giao dịch được thực hiện, công ty chứng khoán thông báo về kết quả giao dịch cho khách hàng chậm nhất vào cuối ngày giao dịch để khách hàng thực hiện nghĩa vụ báo cáo, công bố thông tin theo quy định pháp luật.

3. Ngoại trừ trường hợp khách hàng ủy thác đứng tên sở hữu, công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài phải thực hiện nghĩa vụ công bố thông tin áp dụng cho cổ đông lớn khi toàn bộ số cổ phiếu thuộc sở hữu của công ty quản lý quỹ, các quỹ đầu tư mà công ty đang quản lý và danh mục đầu tư của các khách hàng ủy thác hoặc khi số cổ phiếu thuộc sở hữu của chi nhánh tại Việt Nam, công ty mẹ và các khách hàng ủy thác (đối với chi nhánh công ty quản lý quỹ nước ngoài) đạt từ 5% trở lên tổng số cổ phiếu đang lưu hành có quyền biểu quyết của một tổ chức phát hành hoặc sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng theo quy định tại Điều 26 Thông tư này và quy định pháp luật về hoạt động của công ty quản lý quỹ đầu tư chứng khoán và chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam.

4. Công ty quản lý quỹ, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam phải thực hiện nghĩa vụ báo cáo, công bố thông tin liên quan đến giao dịch chứng khoán thay cho khách hàng của mình khi đứng tên sở hữu tài sản ủy thác của khách hàng trong trường hợp khách hàng của mình thuộc đối tượng công bố thông tin. Trường hợp khách hàng đầu tư đứng tên sở hữu tài sản ủy thác, khách hàng có trách nhiệm thực hiện nghĩa vụ báo cáo sở hữu, công bố thông tin theo quy định pháp luật.

Chương VI

CÔNG BỐ THÔNG TIN CỦA QUỸ ĐẠI CHÚNG, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Điều 21. Công bố thông tin định kỳ về quỹ đại chúng

1. Công bố thông tin định kỳ của quỹ mở, bao gồm cả quỹ hoán đổi danh mục

a) Báo cáo tài chính

Công ty quản lý quỹ phải công bố báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán, báo cáo tài chính bán niên đã được kiểm toán soát xét và báo cáo tài chính quý của quỹ. Nội dung báo cáo tài chính thực hiện theo quy định pháp luật về chế độ kế toán áp dụng cho quỹ có liên quan. Thời hạn nộp báo cáo tài chính thực hiện theo quy định tại khoản 1, 2, 3 Điều 11 Thông tư này.

b) Báo cáo hoạt động đầu tư

Công ty quản lý quỹ phải báo cáo và công bố định kỳ hàng tháng, quý, năm các báo cáo hoạt động đầu tư của quỹ theo quy định pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán;

c) Báo cáo thay đổi giá trị tài sản ròng

Công ty quản lý quỹ phải công bố định kỳ hàng tuần báo cáo thay đổi giá trị tài sản ròng của quỹ theo quy định pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán;

d) Báo cáo tổng kết hoạt động quản lý quỹ

Công ty quản lý quỹ phải công bố định kỳ Báo cáo tổng kết hoạt động quản lý quỹ bán niên và hàng năm theo quy định pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán.

2. Công bố thông tin định kỳ của quỹ đóng

Công ty quản lý quỹ công bố định kỳ các báo cáo tài chính, báo cáo hoạt động đầu tư, báo cáo thay đổi giá trị tài sản ròng của quỹ đóng theo quy định tại điểm a, b, c khoản 1 Điều này.

3. Công bố thông tin định kỳ của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản

Công ty quản lý quỹ công bố định kỳ các báo cáo tài chính, báo cáo hoạt động đầu tư, báo cáo thay đổi giá trị tài sản ròng, báo cáo tổng kết hoạt động quản lý quỹ của quỹ đầu tư bất động sản, công ty đầu tư chứng khoán bất động sản theo quy định tại điểm a, b, c, d khoản 1 Điều này.

4. Công ty quản lý quỹ thực hiện công bố thông tin liên quan tới Đại hội nhà đầu tư của quỹ đại chúng theo quy định áp dụng đối với Đại hội đồng cổ đông của công ty đại chúng tại khoản 3 Điều 8 Thông tư này.

5. Ngoài các quy định tại khoản 1, 2, 3, 4 Điều này, công ty quản lý quỹ phải tuân thủ các nghĩa vụ công bố thông tin khác của quỹ đầu tư chứng khoán theo quy định pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán.

6. Trừ các báo cáo tài chính theo quy định tại khoản 1 Điều này, thời hạn công bố các thông tin định kỳ khác của quỹ đại chúng như sau:

a) Đối với thông tin công bố định kỳ hàng tuần: là ngày làm việc đầu tiên của tuần kế tiếp. Trường hợp công bố thông tin báo cáo thay đổi giá trị tài sản ròng trong vòng 03 ngày làm việc sau ngày định giá;

b) Đối với thông tin công bố định kỳ hàng tháng: trong vòng 05 ngày làm việc, kể từ ngày kết thúc tháng gần nhất;

c) Đối với thông tin công bố định kỳ hàng quý: trong vòng 20 ngày, kể từ ngày kết thúc quý gần nhất;

d) Đối với thông tin công bố định kỳ 06 tháng (bán niên): trong vòng 45 ngày, kể từ ngày kết thúc 06 tháng (bán niên) gần nhất;

đ) Đối với thông tin công bố định kỳ hàng năm: trong vòng 90 ngày, kể từ ngày kết thúc năm gần nhất.

Điều 22. Công bố thông tin bất thường về quỹ đại chúng

1. Công ty quản lý quỹ phải công bố thông tin bất thường trong thời hạn 24 giờ, kể từ khi xảy ra một trong các sự kiện sau đây đối với quỹ đại chúng:

a) Được cấp Giấy chứng nhận chào bán chứng chỉ quỹ ra công chúng;

b) Được cấp Giấy chứng nhận đăng ký thành lập quỹ, Quyết định điều chỉnh Giấy chứng nhận đăng ký thành lập quỹ;

c) Quyết định thay đổi vốn điều lệ của quỹ đóng;

d) Bị đình chỉ, hủy bỏ đợt chào bán chứng chỉ quỹ; quỹ đại chúng chào bán không thành công;

đ) Sửa đổi, bổ sung Điều lệ quỹ, Bản cáo bạch;

e) Khi có quyết định khởi tố, tạm giam, truy cứu trách nhiệm hình sự đối với người nội bộ của quỹ đại chúng;

g) Khi có thay đổi, bổ nhiệm mới, bổ nhiệm lại, bãi nhiệm người nội bộ của quỹ đại chúng;

Trong vòng 03 ngày làm việc, kể từ ngày công bố thông tin về việc thay đổi, bổ nhiệm mới, bổ nhiệm lại, bãi nhiệm người nội bộ của quỹ đại chúng, công ty quản lý quỹ phải gửi cho Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán nơi chứng chỉ quỹ niêm yết Bản cung cấp thông tin của người nội bộ mới theo Phụ lục số 03 ban hành kèm theo Thông tư này;

h) Công bố về ngày đăng ký cuối cùng, ngày thực hiện quyền cho nhà đầu tư của quỹ;

i) Quyết định hợp nhất, sáp nhập, chia, tách, giải thể, gia hạn thời gian hoạt động, thanh lý tài sản của quỹ đại chúng;

k) Định giá sai giá trị tài sản ròng của quỹ đại chúng;

l) Thay đổi ngân hàng giám sát, công ty quản lý quỹ; thay đổi thành viên lập quỹ, tổ chức tạo lập thị trường (đối với quỹ ETF);

m) Điều chỉnh sai lệch của danh mục đầu tư của quỹ đại chúng;

n) Tạm ngừng giao dịch hoán đổi hoặc mức sai lệch so với chỉ số tham chiếu vượt quá mức cho phép (đối với quỹ ETF);

o) Các trường hợp quy định tại điểm a, đ, g, p khoản 1 Điều 9 Thông tư này.

2. Công ty quản lý quỹ phải công bố thông tin về Đại hội nhà đầu tư bất thường hoặc việc lấy ý kiến Đại hội nhà đầu tư bằng văn bản theo quy định tại khoản 2 Điều 9 Thông tư này.

3. Công ty quản lý quỹ phải công bố các thông tin bất thường khác về quỹ đại chúng theo quy định hướng dẫn về thành lập, tổ chức hoạt động và quản lý quỹ đầu tư chứng khoáncủa Bộ Tài chính.

4. Công ty quản lý quỹ khi công bố thông tin về các sự kiện quy định tại khoản 1, 2, 3 Điều này phải nêu rõ sự kiện xảy ra, nguyên nhân, kế hoạch và các giải pháp khắc phục (nếu có).

Điều 23. Công bố thông tin định kỳ về công ty đầu tư chứng khoán đại chúng

1. Báo cáo tài chính

Công ty quản lý quỹ phải công bố các báo cáo tài chính năm đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận thực hiện kiểm toán cho đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán, báo cáo tài chính bán niên và báo cáo tài chính quý của công ty đầu tư chứng khoán theo quy định tại Điều 11 Thông tư này.

2. Báo cáo hoạt động đầu tư

Công ty quản lý quỹ phải công bố định kỳ hàng tháng, quý, năm báo cáo hoạt động đầu tư của công ty đầu tư chứng khoán theo quy định pháp luật về thành lập và quản lý công ty đầu tư chứng khoán.

3. Báo cáo thay đổi giá trị tài sản ròng

Công ty quản lý quỹ phải công bố định kỳ hàng tuần báo cáo thay đổi giá trị tài sản ròng của công ty đầu tư chứng khoán theo quy định pháp luật về thành lập và quản lý công ty đầu tư chứng khoán.

4. Báo cáo tổng kết hoạt động quản lý công ty đầu tư chứng khoán đại chúng

Công ty quản lý quỹ phải công bố định kỳ bán niên, hàng năm báo cáo tổng kết hoạt động quản lý công ty đầu tư chứng khoán theo quy định pháp luật về thành lập và quản lý công ty đầu tư chứng khoán.

5. Công ty quản lý quỹ thực hiện công bố thông tin về Đại hội đồng cổ đông của công ty đầu tư chứng khoán đại chúng theo quy định tại khoản 3 Điều 8 Thông tư này.

6. Thời hạn công bố thông tin định kỳ của công ty đầu tư chứng khoán đại chúng thực hiện theo quy định tại khoản 6 Điều 21 Thông tư này.

Điều 24. Công bố thông tin bất thường về công ty đầu tư chứng khoán đại chúng

1. Công ty quản lý quỹ phải công bố thông tin bất thường trong thời hạn 24 giờ, kể từ khi xảy ra một trong các sự kiện sau đây đối với công ty đầu tư chứng khoán đại chúng:

a) Quyết định chào bán, phát hành cổ phiếu của công ty đầu tư chứng khoán đại chúng; được cấp Giấy chứng nhận chào bán cổ phiếu ra công chúng, Giấy chứng nhận đăng ký phát hành thêm cổ phiếu; Giấy phép thành lập và hoạt động, Giấy phép điều chỉnh giấy phép thành lập và hoạt động của công ty;

b) Quyết định tăng, giảm vốn điều lệ;

c) Bị đình chỉ, hủy bỏ đợt chào bán cổ phiếu của công ty đầu tư chứng khoán đại chúng;

d) Quyết định hợp nhất, sáp nhập, giải thể, gia hạn thời gian hoạt động, thanh lý tài sản của công ty đầu tư chứng khoán; bị thu hồi giấy chứng nhận thành lập và hoạt động đối với công ty đầu tư chứng khoán;

đ) Định giá sai giá trị tài sản ròng của công ty đầu tư chứng khoán đại chúng;

e) Sửa đổi điều lệ, bản cáo bạch công ty đầu tư chứng khoán đại chúng;

g) Tạm ngừng giao dịch cổ phiếu của công ty đầu tư chứng khoán;

h) Thay đổi tên công ty; thay đổi công ty quản lý quỹ, ngân hàng giám sát;

i) Điều chỉnh sai lệch của danh mục đầu tư của công ty;

k) Các sự kiện khác có thể gây ảnh hưởng nghiêm trọng đến khả năng tài chính, hoạt động của công ty;

l) Các trường hợp quy định tại điểm a, đ, g, i, n, o, p khoản 1 Điều 9 Thông tư này.

2. Công ty quản lý quỹ phải công bố thông tin về họp Đại hội đồng cổ đông bất thường hoặc thông qua nghị quyết Đại hội đồng cổ đông dưới hình thức lấy ý kiến cổ đông bằng văn bản của công ty đầu tư chứng khoán đại chúng theo quy định tại khoản 2 Điều 9 Thông tư này.

3. Công ty quản lý quỹ phải công bố các thông tin bất thường khác về công ty đầu tư chứng khoán đại chúng theo quy định về hướng dẫn thành lập, tổ chức hoạt động và quản lý công ty đầu tư chứng khoán của Bộ Tài chính.

Điều 25. Công bố thông tin theo yêu cầu về quỹ đại chúng, công ty đầu tư chứng khoán đại chúng

1. Công ty quản lý quỹ phải công bố thông tin liên quan tới quỹ đại chúng, công ty đầu tư chứng khoán đại chúng trong thời hạn 24 giờ, kể từ khi nhận được yêu cầu của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán khi xảy ra các sự kiện theo quy định tại khoản 1 Điều 10 Thông tư này, và trong các trường hợp sau:

a) Có thay đổi bất thường về giá và khối lượng giao dịch chứng chỉ quỹ đóng, quỹ đầu tư bất động sản, quỹ ETF; cổ phiếu của công ty đầu tư chứng khoán đại chúng;

b) Các sự kiện khác theo yêu cầu của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán.

2. Công ty quản lý quỹ phải công bố thông tin theo yêu cầu của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán nơi niêm yết quỹ, trong đó nêu rõ sự kiện được Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán yêu cầu công bố, nguyên nhân, mức độ xác thực của sự kiện đó.

Chương VII

CÔNG BỐ THÔNG TIN CỦA CÁC ĐỐI TƯỢNG KHÁC

Điều 26. Công bố thông tin về sở hữu cổ phiếu, chứng chỉ quỹ của cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng

1. Tổ chức, cá nhân, nhóm người có liên quan sở hữu từ 5% trở lên số cổ phiếu đang lưu hành có quyền biểu quyết của một công ty đại chúng, công ty đầu tư chứng khoán đại chúng, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng; hoặc khi không còn là cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng phải công bố thông tin và báo cáo về giao dịch cổ phiếu, chứng chỉ quỹ đóng cho công ty đại chúng, công ty quản lý quỹ, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán (đối với cổ phiếu niêm yết, đăng ký giao dịch, chứng chỉ quỹ đóng) theo Phụ lục số 06 ban hành kèm theo Thông tư này trong thời hạn 07 ngày, kể từ ngày trở thành hoặc không còn là cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng.

2. Cổ đông lớn, nhóm người có liên quan nắm giữ từ 5% trở lên số cổ phiếu đang lưu hành có quyền biểu quyết của một công ty đại chúng, công ty đầu tư chứng khoán đại chúng hoặc nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ của quỹ đóng khi có sự tăng hoặc giảm tỷ lệ sở hữu cổ phiếu, chứng chỉ quỹ đóng qua các ngưỡng 1% (kể cả trường hợp cho hoặc được cho, tặng hoặc được tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng quyền mua cổ phiếu phát hành thêm...) phải công bố thông tin và báo cáo cho Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (đối với cổ phiếu niêm yết, đăng ký giao dịch, chứng chỉ quỹ đóng) và công ty đại chúng, công ty quản lý quỹ trong thời hạn 07 ngày, kể từ ngày có sự thay đổi trên theo Phụ lục số 07 ban hành kèm theo Thông tư này.

Ví dụ: nhà đầu tư A sở hữu 5,2% số lượng cổ phiếu đang lưu hành có quyền biểu quyết của tổ chức niêm yết X. Ngày T, ông A đặt lệnh giao dịch mua vào làm tăng tỷ lệ nắm giữ cổ phiếu X từ 5,2% lên 5,7%. Tiếp sau đó, vào ngày T’, ông A đặt lệnh mua tiếp làm tăng tỷ lệ nắm giữ cổ phiếu X từ 5,7% lên 6,1%. Giao dịch tại ngày T’ đã làm cho tỷ lệ sở hữu cổ phiếu X của ông A thay đổi vượt qua ngưỡng 6%, do vậy, trong vòng 07 ngày, kể từ ngày kết thúc việc thanh toán giao dịch chứng khoán, ông A phải công bố thông tin và báo cáo công ty X, Ủy ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán về việc thay đổi tỷ lệ sở hữu cổ phiếu của mình.

3. Thời điểm bắt đầu, kết thúc việc nắm giữ từ 5% số lượng cổ phiếu, chứng chỉ quỹ đóng hoặc thời điểm thay đổi tỷ lệ sở hữu cổ phiếu, chứng chỉ quỹ đóng qua các ngưỡng 1% nêu tại khoản 1, khoản 2 Điều này được tính kể từ thời điểm hoàn tất giao dịch chứng khoán theo quy định tại khoản 14 Điều 2 Thông tư này.

4. Quy định tại khoản 1, 2 Điều này không áp dụng đối với trường hợp thay đổi tỷ lệ nắm giữ cổ phiếu đang lưu hành có quyền biểu quyết phát sinh do công ty đại chúng giao dịch cổ phiếu quỹ hoặc phát hành thêm cổ phiếu.

5. Công ty đại chúng, công ty quản lý quỹ công bố trên trang thông tin điện tử của công ty trong vòng 03 ngày làm việc sau khi nhận được báo cáo liên quan đến sự thay đổi tỷ lệ sở hữu cổ phiếu, quyền mua cổ phiếu, chứng chỉ quỹ của các đối tượng được quy định tại Điều này.

Điều 27. Công bố thông tin về giao dịch của cổ đông sáng lập trong thời gian bị hạn chế chuyển nhượng

1. Chậm nhất là 03 ngày làm việc trước khi thực hiện giao dịch, cổ đông sáng lập nắm giữ cổ phiếu bị hạn chế chuyển nhượng theo quy định pháp luật về doanh nghiệp phải gửi báo cáo cho Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (đối với cổ phiếu niêm yết, đăng ký giao dịch), Trung tâm lưu ký chứng khoán và công ty đại chúng về việc thực hiện giao dịch theo Phụ lục số 08 ban hành kèm theo Thông tư này. Trường hợp chuyển nhượng cho người không phải là cổ đông sáng lập, người thực hiện chuyển nhượng phải gửi bổ sung nghị quyết của Đại hội đồng cổ đông thông qua việc chuyển nhượng nêu trên.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày hoàn tất giao dịch (trường hợp giao dịch kết thúc trước thời hạn đăng ký) hoặc kết thúc thời hạn dự kiến giao dịch, cổ đông sáng lập phải báo cáo cho Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (đối với cổ phiếu niêm yết, đăng ký giao dịch), Trung tâm lưu ký chứng khoán và công ty đại chúng về kết quả thực hiện giao dịch đồng thời giải trình lý do không thực hiện được giao dịch hoặc không thực hiện hết khối lượng đăng ký (nếu có) theo Phụ lục số 09 ban hành kèm theo Thông tư này.

3. Trong vòng 03 ngày làm việc sau khi nhận được báo cáo liên quan đến sự thay đổi tỷ lệ sở hữu cổ phiếu của cổ đông sáng lập theo quy định tại Điều này, công ty đại chúng công bố trên trang thông tin điện tử của công ty.

Điều 28. Công bố thông tin về giao dịch của người nội bộ của công ty đại chúng, người nội bộ của quỹ đại chúng và người có liên quan của người nội bộ

1. Trước ngày thực hiện giao dịch tối thiểu là 03 ngày làm việc, người nội bộ của công ty đại chúng, người nội bộ của quỹ đại chúng và người có liên quan của các đối tượng này phải công bố thông tin và báo cáo cho Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán (đối với cổ phiếu niêm yết, đăng ký giao dịch, chứng chỉ quỹ đại chúng), công ty đại chúng, công ty quản lý quỹ về việc dự kiến giao dịch cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi của công ty đại chúng, công ty đầu tư chứng khoán đại chúng hoặc chứng chỉ quỹ, quyền mua chứng chỉ quỹ của quỹ đại chúng, kể cả trường hợp chuyển nhượng không thông qua hệ thống giao dịch tại Sở giao dịch chứng khoán (như các giao dịch cho hoặc được cho, tặng hoặc được tặng, thừa kế, chuyển nhượng hoặc nhận chuyển nhượng cổ phiếu, chứng chỉ quỹ, trái phiếu chuyển đổi, quyền mua cổ phiếu, quyền mua chứng chỉ quỹ phát hành thêm, quyền mua trái phiếu chuyển đổi...) theo Phụ lục số 10 hoặc Phụ lục số 11 ban hành kèm theo Thông tư này. Thời hạn thực hiện giao dịch không được quá 30 ngày, kể từ ngày đăng ký thực hiện giao dịch và chỉ được bắt đầu tiến hành phiên giao dịch đầu tiên sau 24 giờ kể từ khi có công bố thông tin từ Sở giao dịch chứng khoán.

Người nội bộ của công ty đại chúng, người nội bộ của quỹ đại chúng và người có liên quan của các đối tượng này không được đồng thời đăng ký mua và bán cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi của công ty đại chúng hoặc chứng chỉ quỹ, quyền mua chứng chỉ quỹ của quỹ đại chúng trong cùng một đợt đăng ký và phải thực hiện giao dịch theo đúng thời gian và khối lượng đã đăng ký.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày hoàn tất giao dịch (trường hợp giao dịch kết thúc trước thời hạn đăng ký) hoặc kết thúc thời hạn dự kiến giao dịch, người nội bộ của công ty đại chúng, người nội bộ quỹ đại chúng và người có liên quan của các đối tượng này phải báo cáo cho Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán(đối với cổ phiếu niêm yết, đăng ký giao dịch, chứng chỉ quỹ đại chúng) và công ty đại chúng, công ty quản lý quỹ về kết quả giao dịch đồng thời giải trình nguyên nhân không thực hiện được giao dịch hoặc không thực hiện hết khối lượng đăng ký (nếu có) theo Phụ lục số 12 hoặc Phụ lục số 13 ban hành kèm theo Thông tư này.

Người nội bộ và người có liên quan của người nội bộ chỉ được đăng ký và thực hiện giao dịch tiếp theo khi đã báo cáo kết thúc đợt giao dịch trước đó.

3. Trường hợp sau khi đăng ký giao dịch, đối tượng đăng ký giao dịch không còn là người nội bộ của công ty đại chúng, người nội bộ của quỹ đại chúng hoặc người có liên quan của các đối tượng này, đối tượng đăng ký giao dịch vẫn phải thực hiện việc báo cáo và công bố thông tin theo quy định tại khoản 1, 2 Điều này.

4. Trường hợp người nội bộ của công ty đại chúng, người nội bộ của quỹ đại chúng hoặc người có liên quan của các đối tượng này đồng thời là cổ đông lớn, nhà đầu tư sở hữu từ 5% trở lên chứng chỉ quỹ đại chúng thì chỉ phải thực hiện nghĩa vụ công bố thông tin áp dụng đối với người nội bộ và người có liên quan.

5. Trường hợp công ty chứng khoán là người có liên quan của người nội bộ của tổ chức niêm yết, đăng ký giao dịch hoặc là người có liên quan của người nội bộ của quỹ đại chúng niêm yết, khi thực hiện sửa lỗi giao dịch cổ phiếu niêm yết, đăng ký giao dịch hoặc chứng chỉ quỹ niêm yết, công ty phải báo cáo Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, tổ chức niêm yết, đăng ký giao dịch hoặc công ty quản lý quỹ trong vòng 24 giờ, kể từ thời điểm hoàn thành giao dịch sửa lỗi.

6. Trường hợp công ty mẹ của công ty đại chúng hoặc các tổ chức chính trị, tổ chức chính trị - xã hội của công ty đại chúng (công đoàn, đoàn thanh niên…) thực hiện giao dịch cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi của công ty đại chúng phải thực hiện nghĩa vụ công bố thông tin như quy định đối với người nội bộ tại khoản 1, 2, 3 Điều này.

7. Trong vòng 03 ngày làm việc sau khi nhận được các báo cáo liên quan đến giao dịch cổ phiếu, quyền mua cổ phiếu, trái phiếu chuyển đổi, quyền mua trái phiếu chuyển đổi hoặc giao dịch chứng chỉ quỹ đóng, quyền mua chứng chỉ quỹ đóng của người nội bộ và người có liên quan của người nội bộ theo quy định tại Điều này, công ty đại chúng, công ty quản lý quỹ phải công bố trên trang thông tin điện tử của công ty.

Điều 29. Công bố thông tin về giao dịch hoán đổi chứng chỉ quỹ ETF lấy cổ phiếu cơ cấu

1. Trong giao dịch hoán đổi, quỹ ETF được miễn trừ nghĩa vụ công bố thông tin của cổ đông lớn, người nội bộ và người có liên quan theo quy định tại Điều 26 và Điều 28 Thông tư này.

2. Trong vòng 03 ngày làm việc, kể từ ngày hoàn tất giao dịch hoán đổi, nếu bên hoán đổi là người nội bộ của tổ chức niêm yết và người có liên quan của họ, thì phải thực hiện nghĩa vụ công bố thông tin liên quan đến giao dịch của người nội bộ theo quy định tại khoản 2 Điều 28 Thông tư này.

3. Trong vòng 07 ngày, kể từ ngày hoàn tất giao dịch hoán đổi, bên hoán đổi phải thực hiện nghĩa vụ công bố thông tin liên quan đến việc thay đổi tỷ lệ sở hữu cổ phiếu niêm yết, nếu thuộc trường hợp áp dụng đối với cổ đông lớn của tổ chức niêm yết theo quy định tại Điều 26 Thông tư này.

4. Trong vòng 03 ngày làm việc sau khi nhận được các báo cáo liên quan đến giao dịchhoán đổi của người nội bộ, người có liên quan của người nội bộ, cổ đông lớn của công ty theo quy định tại khoản 2, 3 Điều này, tổ chức niêm yết phải công bố trên trang thông tin điện tử của công ty.

Điều 30. Công bố thông tin về giao dịch chào mua công khai

Tổ chức, cá nhân chào mua công khai và công ty đại chúng bị chào mua phải thực hiện công bố thông tin theo quy định tại Luật Chứng khoán và văn bản hướng dẫn.

Điều 31. Công bố thông tin về giao dịch cổ phiếu quỹ

Trường hợp giao dịch cổ phiếu quỹ, công ty phải thực hiện công bố thông tin theo quy định của Luật Chứng khoán và các văn bản hướng dẫn.

Trường hợp công ty mua lại cổ phiếu của chính công ty, sau khi thanh toán hết số cổ phiếu mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán giảm hơn 10% thì công ty phải thông báo cho tất cả các chủ nợ biết và công bố thông tin trong thời hạn 15 ngày, kể từ ngày hoàn tất nghĩa vụ thanh toán việc mua lại cổ phiếu.

Chương VIII

CÔNG BỐ THÔNG TIN CỦA TRUNG TÂM LƯU KÝ CHỨNG KHOÁN

Điều 32. Nội dung công bố thông tin của Trung tâm lưu ký chứng khoán

1. Trung tâm lưu ký chứng khoán thực hiện công bố thông tin trong thời hạn 24 giờ, kể từ khi xảy ra một trong các sự kiện sau:

a) Thông tin về việc cấp, thu hồi, điều chỉnh Giấy chứng nhận Thành viên Lưu ký, Chi nhánh Thành viên Lưu ký, thành viên bù trừ;

b) Thông tin về việc cấp Giấy chứng nhận đăng ký chứng khoán lần đầu và điều chỉnh Giấy chứng nhận đăng ký chứng khoán, cấp Giấy chứng nhận đăng ký chứng khoán bổ sung; thông tin về việc hủy đăng ký chứng khoán;

c) Thông tin về bảo lưu mã chứng khoán trong nước;

d) Thông tin về việc cấp, hủy bỏ mã số giao dịch cho nhà đầu tư nước ngoài;

đ) Thông tin về việc thực hiện quyền của các chứng khoán đã đăng ký tại Trung tâm lưu ký chứng khoán;

e) Thông tin về các trường hợp chuyển nhượng ngoài hệ thống giao dịch của Sở giao dịch chứng khoán được Ủy ban Chứng khoán Nhà nước chấp thuận;

g) Thông tin về các hình thức xử lý vi phạm đối với thành viên lưu ký, thành viên bù trừ từ hình thức khiển trách trở lên;

h) Thông tin về thành viên bù trừ mất khả năng thanh toán, thông tin về tạm ngừng, đình chỉ, chấm dứt tư cách thành viên bù trừ;

i) Thông tin về việc xử lý các trường hợp mất khả năng thanh toán áp dụng các biện pháp bảo đảm thanh toán và cơ chế phòng ngừa rủi ro;

k) Thông tin về hệ thống thanh toán bù trừ gặp sự cố bất khả kháng;

l) Thông tin về tỷ lệ sở hữu của nhà đầu tư nước ngoài tại công ty đại chúng, tổ chức niêm yết, tổ chức đăng ký giao dịch; thông tin về số lượng cổ phiếu nhà đầu tư nước ngoài còn được phép mua tại công ty đại chúng, tổ chức niêm yết, tổ chức đăng ký giao dịch;

m) Công bố thông tin theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

2. Công bố thông tin trước 30 ngày khi thực hiện áp dụng, thay đổi giới hạn vị thế đối với thành viên bù trừ sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

3. Định kỳ hàng tháng, quý và năm, trong vòng 10 ngày kể từ ngày kết thúc kỳ báo cáo, Trung tâm lưu ký chứng khoán phải công bố các thông tin sau:

a) Số lượng tài khoản giao dịch của nhà đầu tư trong nước và nước ngoài;

b) Thông tin về việc cấp, hủy bỏ mã số giao dịch cho nhà đầu tư nước ngoài;

c) Thông tin về quản lý sử dụng quỹ bù trừ, quỹ dự phòng rủi ro thanh toán đối với giao dịch chứng khoán phái sinh.

d) Thông tin về việc quản lý và sử dụng quỹ hỗ trợ thanh toán.

4. Trong vòng 03 ngày làm việc kể từ ngày kết thúc năm, Trung tâm lưu ký chứng khoánphải công bố thông tin và báo cáo Ủy ban Chứng khoán Nhà nước, đồng thời gửi Sở giao dịch chứng khoán danh sách công ty đại chúng quy mô lớn.

5. Trong vòng 03 ngày kể từ khi trở thành thành viên hoặc không còn là thành viên của các tổ chức quốc tế về thị trường chứng khoán, tham gia ký kết các chương trình hành động, các cam kết quốc tế về phát triển thị trường chứng khoán, Trung tâm lưu ký chứng khoán có nghĩa vụ công bố thông tin về các hoạt động này.

Chương IX

CÔNG BỐ THÔNG TIN CỦA SỞ GIAO DỊCH CHỨNG KHOÁN

Điều 33. Thông tin về giao dịch chứng khoán tại Sở giao dịch chứng khoán

1. Thông tin trong giờ giao dịch

a) Tổng số loại chứng khoán được phép giao dịch;

b) Giá tham chiếu, giá trần, giá sàn, giá mở cửa, đóng cửa của từng ngày giao dịch, giá thực hiện, giá dự kiến (trường hợp khớp lệnh định kỳ), mức và ký hiệu biến động giá của từng loại chứng khoán, giá bình quân của chứng khoán (đối với thị trường Upcom);

c) Ba mức giá chào mua, chào bán tốt nhất của cổ phiếu, chứng chỉ quỹ đầu tư, chứng khoán phái sinh kèm theo khối lượng đặt mua, bán tương ứng với các mức giá đó;

d) Thông tin giao dịch của trái phiếu phân theo kỳ hạn còn lại, bao gồm: các kỳ hạn giao dịch, lợi suất, khối lượng và giá trị của giao dịch gần nhất, biến động lợi suất của giao dịch gần nhất so với giao dịch trước đó;

đ) Giao dịch chứng khoán của nhà đầu tư nước ngoài.

2. Thông tin định kỳ trong ngày giao dịch

a) Tình trạng các loại chứng khoán; khối lượng mở (open interest) của từng loại chứng khoán phái sinh;

b) Tổng số loại chứng khoán được phép giao dịch trong ngày; thông tin về giá chứng khoán phái sinh có tháng đáo hạn gần nhất;

c) Chỉ số giá chứng khoán do Sở giao dịch chứng khoán xây dựng và được Ủy ban Chứng khoán Nhà nước chấp thuận; mức và biến động chỉ số so với ngày giao dịch trước đó;

d) Mức độ dao động giá cổ phiếu trong ngày giao dịch;

đ) Số lượng lệnh, khối lượng đặt mua/bán và giá trị tương ứng với mỗi loại chứng khoán;

e) Tổng khối lượng giao dịch toàn thị trường (theo phiên khớp lệnh; ngày giao dịch);

g) Giá, khối lượng và giá trị giao dịch của từng loại chứng khoán:

- Khớp lệnh (theo từng phiên khớp lệnh và ngày giao dịch đối với khớp lệnh định kỳ và theo ngày giao dịch đối với trường hợp khớp lệnh liên tục);

- Thỏa thuận (nếu có): Thời điểm, loại thông tin giao dịch công bố thực hiện theo Quy chế của Sở giao dịch chứng khoán.

- Giao dịch mua, bán lại cổ phiếu của tổ chức niêm yết, đăng ký giao dịch (nếu có).

h) Tỷ lệ nắm giữ cổ phiếu của nhà đầu tư nước ngoài và giới hạn còn được mua đối với từng loại chứng khoán;

i) Thông tin giao dịch (giá, khối lượng giao dịch, tỷ trọng giao dịch so với toàn thị trường, mức độ, tỷ lệ thay đổi giá, khối lượng giao dịch) về 10 cổ phiếu có khối lượng giao dịch lớn nhất và 10 cổ phiếu biến động giá lớn nhất so với ngày giao dịch gần nhất;

k) Thông tin giao dịch (giá, khối lượng giao dịch, tỷ trọng giao dịch so với toàn thị trường; mức độ, tỷ lệ thay đổi giá và khối lượng giao dịch) của 10 cổ phiếu có giá trị niêm yết lớn nhất và 10 cổ phiếu có giá thị trường lớn nhất;

l) Thông tin giao dịch (giá, khối lượng giao dịch, tỷ trọng giao dịch so với toàn thị trường; mức độ, tỷ lệ thay đổi giá và khối lượng giao dịch) về trái phiếu bao gồm loại trái phiếu, lãi suất, thời gian đáo hạn, giá thực hiện, lợi suất hiện hành, lợi suất đáo hạn;

m) Số lượng cổ phiếu đang lưu hành của các cổ phiếu niêm yết, đăng ký giao dịch;

n) Công bố thông tin theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

3. Công bố thông tin trong vòng 30 ngày trước khi thực hiện niêm yết mới, niêm yết thay thế loại chứng khoán phái sinh:

a) Mẫu hợp đồng, các điều khoản của hợp đồng chứng khoán phái sinh được niêm yết mới sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận;

b) Hủy niêm yết, niêm yết thay thế hợp đồng chứng khoán phái sinh trên Sở giao dịch chứng khoán;

Điều 34. Thông tin về tổ chức niêm yết, đăng ký giao dịch tại Sở giao dịch chứng khoán; công ty chứng khoán là thành viên, thành viên giao dịch phái sinh, thành viên tạo lập thị trường phái sinh; công ty quản lý quỹ có quản lý quỹ niêm yết, công ty đầu tư chứng khoán đại chúng

1. Thông tin về tổ chức niêm yết, đăng ký giao dịch

a) Thông tin chung về hoạt động niêm yết, đăng ký giao dịch:

- Thông tin về niêm yết, đăng ký giao dịch lần đầu, ngày giao dịch đầu tiên;

- Thông tin về hủy niêm yết, đăng ký giao dịch;

- Thông tin về thay đổi niêm yết, đăng ký giao dịch;

- Thông tin về niêm yết, đăng ký giao dịch lại;

- Thông tin về xử lý vi phạm đối với tổ chức niêm yết, đăng ký giao dịch theo quy chế niêm yết, đăng ký giao dịch;

- Thông tin về chứng khoán không được giao dịch ký quỹ;

- Thông tin về chứng khoán bị hạn chế giao dịch;

- Thông tin về tỷ lệ sở hữu nước ngoài của công ty đại chúng, tổ chức niêm yết, tổ chức đăng ký giao dịch.

b) Các thông tin định kỳ, bất thường và theo yêu cầu mà tổ chức niêm yết, đăng ký giao dịch thực hiện công bố thông tin thông qua phương tiện công bố thông tin của Sở giao dịch chứng khoán.

2. Thông tin về công ty chứng khoán là thành viên, thành viên giao dịch chứng khoán phái sinh, thành viên tạo lập thị trường phái sinh tại Sở giao dịch chứng khoán

a) Thông tin chung về thành viên:

- Thông tin về chấp thuận thành viên, thành viên giao dịch phái sinh, lựa chọn thành viên tạo lập thị trường phái sinh;

- Thông tin về xử lý vi phạm thành viên, thành viên giao dịch phái sinh, thành viên tạo lập thị trường phái sinh, đại diện giao dịch theo quy chế thành viên giao dịch của Sở giao dịch chứng khoán;

- Thông tin về chấm dứt tư cách thành viên, thành viên giao dịch phái sinh, chấm dứt hợp đồng tạo lập thị trường của thành viên tạo lập thị trường phái sinh;

- Thông tin về giá trị giao dịch môi giới của 10 thành viên có thị phần lớn nhất theo quý, bán niên và năm;

- Các thông tin khác;

b) Các thông tin định kỳ, bất thường và theo yêu cầu của Ủy ban Chứng khoán Nhà nước hoặc Sở giao dịch chứng khoán mà công ty chứng khoán thành viên, thành viên giao dịch phái sinh, thành viên tạo lập thị trường phái sinh thực hiện công bố thông tin thông qua phương tiện công bố thông tin của Sở giao dịch chứng khoán.

3. Thông tin về công ty quản lý quỹ có quản lý quỹ đại chúng niêm yết, công ty đầu tư chứng khoán đại chúng

a) Thông tin chung về công ty quản lý quỹ có quản lý quỹ niêm yết, công ty đầu tư chứng khoán đại chúng:

- Thông tin về số lượng công ty quản lý quỹ có quản lý quỹ niêm yết, công ty đầu tư chứng khoán đại chúng;

- Thông tin về số lượng quỹ đầu tư chứng khoán niêm yết, công ty đầu tư chứng khoánđại chúng mà công ty quản lý quỹ quản lý;

- Thông tin về xử lý vi phạm đối với quỹ niêm yết, công ty đầu tư chứng khoán đại chúng theo quy chế niêm yết/công bố thông tin của Sở giao dịch chứng khoán;

- Các thông tin khác;

b) Các thông tin định kỳ, bất thường và theo yêu cầu liên quan đến quỹ niêm yết, công ty đầu tư chứng khoán đại chúng mà công ty quản lý quỹ thực hiện công bố thông tin thông qua phương tiện công bố thông tin của Sở giao dịch chứng khoán.

4. Sở giao dịch chứng khoán phải công bố thông tin theo quy định tại Điều 33, 34 Thông tư này ngay sau khi xảy ra sự kiện hoặc sau khi nhận được báo cáo, thông báo, hồ sơ công bố thông tin đầy đủ và hợp lệ của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng và các tổ chức, cá nhân có liên quan.

Điều 35. Thông tin về giám sát thị trường chứng khoán, thị trường chứng khoánphái sinh và thông tin về hoạt động của Sở giao dịch chứng khoán

1. Thông tin giám sát thị trường chứng khoán, thị trường chứng khoán phái sinh bao gồm:

a) Thông tin về tạm ngừng giao dịch hoặc cho phép giao dịch trở lại đối với chứng khoánniêm yết, chứng khoán phái sinh niêm yết;

b) Thông tin về chứng khoán bị cảnh báo, kiểm soát, kiểm soát đặc biệt hoặc không còn bị cảnh báo, kiểm soát, kiểm soát đặc biệt;

c) Thông tin về thay đổi biên độ dao động giá, hạn chế mở vị thế mới, áp dụng giới hạn lệnh, giới hạn lệnh tích lũy;

d) Thông tin về việc hủy bỏ hoặc sửa đổi mẫu, các điều khoản hợp đồng chứng khoán phái sinh sau khi Ủy ban Chứng khoán Nhà nước chấp thuận;

đ) Thông tin về giao dịch của cổ đông lớn, giao dịch của cổ đông sáng lập trong thời gian bị hạn chế chuyển nhượng, giao dịch của người nội bộ và người có liên quan của người nội bộ, giao dịch chào mua công khai, giao dịch cổ phiếu quỹ của tổ chức niêm yết, đăng ký giao dịch;

e) Thông tin về việc vi phạm quy định công bố thông tin của tổ chức niêm yết, đăng ký giao dịch, công ty chứng khoán thành viên, công ty quản lý quỹ, công ty đầu tư chứng khoán đại chúng, thành viên giao dịch phái sinh, thành viên tạo lập thị trường phái sinh, thành viên bù trừ;

g) Thông tin về xử lý vi phạm các quy định pháp luật về hoạt động thị trường chứng khoán, thị trường chứng khoán phái sinh theo các quy chế của Sở giao dịch chứng khoán;

h) Các hướng dẫn, thông báo của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán về quản lý, giám sát thị trường theo quy định của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán.

2. Thông tin về hoạt động của Sở giao dịch chứng khoán:

Trong vòng 03 ngày kể từ khi trở thành thành viên hoặc không còn là thành viên của các tổ chức quốc tế về thị trường chứng khoán, tham gia ký kết các chương trình hành động, các cam kết quốc tế về phát triển thị trường chứng khoán, Sở giao dịch chứng khoán có nghĩa vụ công bố thông tin về các hoạt động này.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016 và thay thế Thông tư số 52/2012/TT-BTC ngày 05 tháng 4 năm 2012 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán.

Điều 37. Tổ chức thực hiện

1. Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán và các đối tượng công bố thông tin khác chịu trách nhiệm thực hiện Thông tư này.

2. Sở giao dịch chứng khoán chịu trách nhiệm hướng dẫn chi tiết cách thức công bố thông tin áp dụng cho các đối tượng công bố thông tin phù hợp với các quy định tại Thông tư này và hệ thống công bố thông tin của Sở giao dịch chứng khoán./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện Kiểm sát NDTC; Tòa án NDTC;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo; Website Chính phủ;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01
APPENDIX 01

GIẤY ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN
POWER OF ATTORNEY TO DISCLOSE INFORMATION
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

Tên công ty Company name ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc THE SOCIALIST REPUBLIC OF VIETNAM Independence - Freedom - Happiness ---------------
Số: No: | ….., ngày ... tháng ….. năm …… ….., month ... day ….. year ……

GIẤY ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN *
POWER OF ATTORNEY TO DISCLOSE INFORMATION*

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch chứng khoán
To: | - The State Securities Commission - The Stock Exchange

I. Bên ủy quyền (sau đây gọi là “Bên A”) (là tổ chức có nghĩa vụ công bố thông tin)/Mandator (hereinafter referred to as “Party A” - is a company, organization subject to disclosure information):

- Tên giao dịch của tổ chức, công ty/ Trading name of organization, company:……………….

- Tên quỹ đầu tư chứng khoán đại chúng (trường hợp công ty quản lý quỹ đăng ký người được ủy quyền công bố thông tin cho quỹ đại chúng)/Name of public securities investment fund (in case the fund management company registers authorized person to disclose information for public fund) …………

- Mã chứng khoán/Securities code:

- Địa chỉ liên lạc/Address:

- Điện thoại/Telephone: ……………. Fax: ………… Email: …………. - Website:………………

II. Bên được ủy quyền (sau đây gọi là “Bên B”) /Authorized party (hereinafter referred to as “Party B”):

- Ông (Bà)/Mr (Ms/Mrs):

- Số CMND (hoặc số hộ chiếu)/ID card No. (or Passport No.): …………. Ngày cấp/Date of issue……….. Nơi cấp/Place of issue......

- Địa chỉ thường trú/ Permanent residence:

- Chức vụ tại tổ chức, công ty/ Position in the organization, company:

III. Nội dung ủy quyền (Content of authorization):

- Bên A ủy quyền cho Bên B làm “Người được ủy quyền công bố thông tin” của Bên A/Party B is appointed as the “Authorized person to disclose information” of Party A.

- Bên B có trách nhiệm thay mặt Bên A thực hiện nghĩa vụ công bố thông tin đầy đủ, chính xác và kịp thời theo quy định pháp luật.

Party B is responsible on behalf of Party A to perform the disclosure obligations fully, accurately and promptly in accordance with the law.

Giấy ủy quyền này có hiệu lực kể từ ngày/ This Power of Attorney shall take effect from…….. đến khi có thông báo hủy bỏ bằng văn bản của/ until a written notice of revocation is submitted by…..………………….. (Tên tổ chức, công ty, công ty quản lý quỹ)/ (Name of organization, company/ Name of fund management company).

BÊN A /PARTY A
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT/
LEGAL REPRESENTATIVE
(Ký, ghi rõ họ tên, đóng dấu)
(Signature, full name and seal)

BÊN B /PARTY B
(Ký, ghi rõ họ tên)
(Signature, full name)

Tài liệu đính kèm/Attachments:

- Bản cung cấp thông tin người được ủy quyền công bố thông tin theo mẫu tại Phụ lục 3/Curriculum vitae of the authorized person to disclose information as Appendix 3;

PHỤ LỤC SỐ 02
APPENDIX 02

GIẤY ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN
POWER OF ATTORNEY TO DISCLOSE INFORMATION
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

………, ngày ... tháng ….. năm …………
…………, day …… month ….. year …..

GIẤY ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN*
POWER OF ATTORNEY TO DISCLOSE INFORMATION*

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch chứng khoán - Công ty đại chúng/công ty quản lý quỹ
To: | - The State Securities Commission - The Stock Exchange - Public company/fund management company

1. Bên ủy quyền (sau đây gọi là “Bên A”) (là nhà đầu tư cá nhân có nghĩa vụ công bố thông tin)/Mandator (hereinafter referred to as “Party A” - is an individual investor subject to information disclosure Rules)

- Ông (Bà)/Mr (Ms/Mrs):

- Quốc tịch/ Nationality:

- Số CMND (hoặc số hộ chiếu)/ID card No. (or Passport No.): …. Ngày cấp/Date of issue……. Nơi cấp/Place of issue.....

- Địa chỉ thường trú/ địa chỉ liên hệ/ Permanent residence/Address:

- Mã số giao dịch (đối với NĐTNN) Trading Code (for foreign investors):

- Các tài khoản giao dịch chứng khoán hoặc Tài khoản lưu ký chứng khoán (nếu có)/The securities trading accounts or depository accounts (if any):

2. Bên được ủy quyền (sau đây gọi là “Bên B”) /Authorized party (hereinafter referred to as “Party B”):

a) Trường hợp tổ chức được chỉ định, ủy quyền thực hiện công bố thông tin/ In case a legal entity is designated, authorized to disclose information:

- Tên tổ chức/Legal entity’s name:

- Địa chỉ trụ sở chính (địa chỉ liên lạc)/tel/fax/email/Head office address (address)/te l/fax/email....

- Số GCN đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương, ngày cấp... nơi cấp.../Number of legal entity’s Registration Business, Operation License or equivalent legal documents..., date of issue..., place of issue...

- Họ và tên người đại diện theo pháp luật của tổ chức/Tên của cá nhân mà tổ chức đó chỉ định thực hiện việc công bố thông tin/Name of the legal representative of that legal entity/Name of authorized person of that legal entity who is directly in charge of information disclosure:....

b) Trường hợp cá nhân được ủy quyền thực hiện công bố thông tin/ In case an individua lis designated, authorized to disclose information:

- Ông (Bà)/Mr (Ms/Mrs):

- Quốc tịch/ Nationa lity:

- Số CMND (hoặc số hộ chiếu)/ID card No. (or Passport No.): ……….. Ngày cấp/Date of issue…. Nơi cấp/Place of issue...

- Địa chỉ thường trú/ Permanent residence/:

- Nghề nghiệp, nơi công tác, địa chỉ nơi công tác/ Occupation: …..at: …. working address:...

- Chức vụ tại tổ chức, công ty nơi công tác/Position in the organization, company:

III. Nội dung ủy quyền (Content of authorization):

Bằng giấy ủy quyền này: bên A ủy quyền cho bên B làm “Người công bố thông tin của bên A”. Bên A có trách nhiệm cung cấp thông tin về giao dịch cổ phiếu/chứng chỉ quỹ của mình cho bên B và chịu trách nhiệm về tính đầy đủ, kịp thời, chính xác đối với thông tin cung cấp cho bên B. Bên B có trách nhiệm thực hiện nghĩa vụ công bố thông tin liên quan đến các giao dịch của bên A theo quy định pháp luật/ By this authorization: Party A authorize Party B to do “The disclosure of Party A”. Party A shall provide information on share/fund certi ficate transactions to Party B and be responsible for the completeness, timeliness and accuracy of the information provided to Party B. Party B shall perform the obligations of information disclosure relating to the transactions of party A in accordance with the law.

Giấy ủy quyền này có hiệu lực kể từ ngày/ This Power of Attorney shall take effect from…… đến ngày/to ……. hoặc đến khi có thông báo hủy bỏ bằng văn bản của bên A/ until a written notice of revocation is submitted by Party A.

BÊN A /PARTY A
(Ký, ghi rõ họ tên)
(Signature, full name)

BÊN B /PARTY B
(Ký, ghi rõ họ tên, đóng dấu - nếu là tổ chức)
(Signature, full name and seal- in case of legal entity)

PHỤ LỤC SỐ 03
APPENDIX 03

BẢN CUNG CẤP THÔNG TIN
CIRRICULLUM VITAE
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

…………, ngày ... tháng … năm …...
………, day …. month .... year ……..

BẢN CUNG CẤP THÔNG TIN/CIRRICULLUM VITAE

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch chứng khoán
To: | - The State Securities Commission - The Stock Exchange

1/ Họ và tên /Full name:

2/ Giới tính/Sex:

3/ Ngày tháng năm sinh/Date of birth:

4/ Nơi sinh/Place of birth:

5/ Số CMND (hoặc số hộ chiếu)/ID card No. (or Passport No.): ………….. Ngày cấp/Date of issue………………………….. Nơi cấp/Place of issue …………………

6/ Quốc tịch/Nationa lity: 7/ Dân tộc/Ethnic:

8/ Địa chỉ thường trú/Permanent residence:

9/ Số điện thoại/Telephone number:

10/ Địa chỉ email/Emai l:

11/ Chức vụ hiện nay tại tổ chức là đối tượng công bố thông tin/Current position in an institution subject to information disclosure Rules:

12/ Các chức vụ hiện đang nắm giữ tại tổ chức khác/Positions in others companies:

13/ Số CP nắm giữ: ………, chiếm ………….% vốn điều lệ, trong đó:/Number of shares inpossession……….. , accounting for ....% of registered capital, of which:

+ Đại diện (tên tổ chức là Nhà nước/cổ đông chiến lược/tổ chức khác) sở hữu:/Possesson beha lf of (State/strategic investor/other institution):

+ Cá nhân sở hữu/ Possess for own account:

14/ Các cam kết nắm giữ (nếu có)/Other commitment of ho lding shares (if any):

15/ Danh sách người có liên quan của người khai* /List of re lated persons of declarant:

STT No. | Tên cá nhân/tổ chức/Name of individual/ institution al related person | Số CMND/Hộ chiếu (đối với cá nhân) hoặc Số GCN đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp/ Number of ID or Passport (for individual) or Number of Business Registration, License of Operation or equivalent legal documents (forinstitution), date of issue, place of issue | Số lượng CP/CCQ nắm giữ, tỷ lệ sở hữu trên vốn điều lệ của công ty đại chúng, quỹ đại chúng (nếu có)/Number of shares/fund certificates in possession, ownersh ip rate of registered capital of the public company, public fund (if any) | Mối quan hệ/Relationship

16/ Lợi ích liên quan đối với công ty đại chúng, quỹ đại chúng (nếu có)/Re lated interest with public company, public fund (if any):

17/ Quyền lợi mâu thuẫn với công ty đại chúng, quỹ đại chúng (nếu có)/ Conflict interest with pub lic company, public fund (if any):

Tôi cam đoan những lời khai trên đây là đúng sự thật, nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật/I hereby certify that the information provided in this CV is true and correct and I will bear the full responsibility to the law.

NGƯỜI KHAI /
DECLARANT
(Ký, ghi rõ họ tên)
(Signature, full name)

PHỤ LỤC SỐ 04
APPENDIX 04

BÁO CÁO THƯỜNG NIÊN
ANNUAL REPORT
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

BÁO CÁO THƯỜNG NIÊN/ANNUAL REPORT
Tên Công ty/Name of Company
Năm báo cáo/Year

I. Thông tin chung/ General information

1. Thông tin khái quát/ General information

- Tên giao dịch/ Trading name:

- Giấy chứng nhận đăng ký doanh nghiệp số/Certif icate of business registration No:

- Vốn điều lệ/ Charter capita l:

- Vốn đầu tư của chủ sở hữu/ Owner’s capita l:

- Địa chỉ/Address:

- Số điện thoại/Te lephone:

- Số fax/Fax:

- Website:

- Mã cổ phiếu (nếu có)/Securities code (if any):

Quá trình hình thành và phát triển/Incorporation and development process

- Quá trình hình thành và phát triển/ Foundation and deve lopment process (ngày thành lập, thời điểm niêm yết, thời gian các mốc sự kiện quan trọng kể từ khi thành lập đến nay/Date of incorporation, time of listing, and development milestones since the establishment until now).

- Các sự kiện khác/Other events

2. Ngành nghề và địa bàn kinh doanh/ Lines and locations of the business:

- Ngành nghề kinh doanh/Lines of the business: (Nêu các ngành nghề kinh doanh hoặc sản phẩm, dịch vụ chính chiếm trên 10% tổng doanh thu trong 02 năm gần nhất/ Specify major lines of business or products and services which account for more than 10% of the totalrevenue in the last 02 years).

- Địa bàn kinh doanh/Location of business: (Nêu các địa bàn hoạt động kinh doanh chính, chiếm trên 10% tổng doanh thu trong 02 năm gần nhất/ Specify major locations of business which account for more than 10% of the total revenue in the last 02 years).

3. Thông tin về mô hình quản trị, tổ chức kinh doanh và bộ máy quản lý/ Information about governance model, business organization and managerial apparatus

- Mô hình quản trị/ Governance model.

- Cơ cấu bộ máy quản lý/ Managementstructure.

- Các công ty con, công ty liên kết/ Subsidiaries, associated companies: (Nêu danh sách, địa chỉ, lĩnh vực sản xuất kinh doanh chính, vốn điều lệ thực góp, tỷ lệ sở hữu của Công ty tại các công ty con, công ty liên kết/ (Specify the names, addresses, major fields of production and business, paid-in charter capital, ownership rates of the Company in such subsidiaries, associated companies).

4. Định hướng phát triển/ Development orientations

- Các mục tiêu chủ yếu của Công ty/ Main objectives of the Company..

- Chiến lược phát triển trung và dài hạn/ Development strategies in medium and long term.

- Các mục tiêu phát triển bền vững (môi trường, xã hội và cộng đồng) và chương trình chính liên quan đến ngắn hạn và trung hạn của Công ty/Corporate objectives with regard to Corporate environment, society and community Sustainability.

5. Các rủi ro/ Risks: (Nêu các rủi ro có thể ảnh hưởng đến hoạt động sản xuất kinh doanh hoặc đối với việc thực hiện các mục tiêu của Công ty, trong đó có rủi ro về môi trường)/Specify the risks probably affecting the production and business operations or the realization of the Company’s objectives, including environmental risks).

II. Tình hình hoạt động trong năm/ Yearly Operations

1. Tình hình hoạt động sản xuất kinh doanh/ Situation of production and business operations

- Kết quả hoạt động sản xuất kinh doanh trong năm/ Results of business operations in the year: Nêu các kết quả đạt được trong năm. Nêu những thay đổi, biến động lớn về chiến lược kinh doanh, doanh thu, lợi nhuận, chi phí, thị trường, sản phẩm, nguồn cung cấp...vvv./Specify the results achieved for the year. Specify major changes and movements in business strategy, revenue, profits, costs, markets, products, supplies, etc..

- Tình hình thực hiện so với kế hoạch/ Implementation situation/actual progress against the plan: So sánh kết quả đạt được trong năm so với các chỉ tiêu kế hoạch và các chỉ tiêu năm liền kề. Phân tích cụ thể nguyên nhân dẫn đến việc không đạt/ đạt/vượt các chỉ tiêu so với kế hoạch và so với năm liền kề./Comparing the actual progress with the targets and the results of the preceding years. Analyzing specific reasons of the unachievement/ achievement/ excess of the targets and against the preceding years.

2. Tổ chức và nhân sự/Organization and Human resource

- Danh sách Ban điều hành/ List of the Board of Directors: (Danh sách, tóm tắt lý lịch và tỷ lệ sở hữu cổ phần có quyền biểu quyết và các chứng khoán khác do công ty phát hành của Tổng Giám đốc, các Phó Tổng giám đốc, Kế toán trưởng và các cán bộ quản lý khác/List, curriculum vitae and ownership percentage in voting shares and other securities issued by the Company of the General Director, Deputy General Directors, Chief Accountant and other managers).

- Những thay đổi trong ban điều hành/ Changes in the Board of Management: (Liệt kê các thay đổi trong Ban điều hành trong năm)/(List the changes in the Board of Management of the year).

- Số lượng cán bộ, nhân viên. Tóm tắt chính sách và thay đổi trong chính sách đối với người lao động./Number of staffs. Summary and changes of the emp loyee policies.

3. Tình hình đầu tư, tình hình thực hiện các dự án/Investment activities, project implementation

a) Các khoản đầu tư lớn/ Major investments: Nêu các khoản đầu tư lớn được thực hiện trong năm (bao gồm các khoản đầu tư tài chính và các khoản đầu tư dự án/), tình hình thực hiện các dự án lớn. Đối với trường hợp công ty đã chào bán chứng khoán để thực hiện các dự án, cần nêu rõ tiến độ thực hiện các dự án này và phân tích nguyên nhân dẫn đến việc đạt/không đạt tiến độ đã công bố và cam kết)/ Specify major investments imp lemented for the year (including financial investments and projects investment), the implementation progress of major projects. Incase the Company has conducted public offering for the projects, it is necessary to indicate the progress of implementation of the projects and analyze the reasons incase of achievement/failure to achieve the announced and committed targets.

b) Các công ty con, công ty liên kết/ Subsidiaries, associated companies: (Tóm tắt về hoạt động và tình hình tài chính của các công ty con, công ty liên kết)/ (Summarizing the operations and financia l situation of the subsidiaries, associated companies).

4. Tình hình tài chính/ Financial situation

a) Tình hình tài chính/ Financia l situation

Chỉ tiêu/ Financial Figure | Năm/Year X - 1 | Năm/Year X | % tăng giảm/ % change
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng/ Applicable for organization other than credit institutions and non-bank financial institutions: Tổng giá trị tài sản/Tota l asset Doanh thu thuần/Net revenue Lợi nhuận từ hoạt động kinh doanh/ Prof it from operating activities Lợi nhuận khác/ Other prof its Lợi nhuận trước thuế/ Prof it before tax Lợi nhuận sau thuế/ Prof it after tax |  |  |
Tỷ lệ lợi nhuận trả cổ tức/Payout ratio * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng/ Applicable to credit institutions and non-bank financial institutions: Tổng giá trị tài sản/ Total asset Doanh thu/ Revenue Thuế và các khoản phải nộp/Taxes and payables Lợi nhuận trước thuế/ Before tax profit Lợi nhuận sau thuế/After tax profit |  |  |

- Các chỉ tiêu khác/ other figures: (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất/depending on the specific characteristics of the industry and of the Company to clarify the company’s operating results for the last two years).

b) Các chỉ tiêu tài chính chủ yếu/Major financial benchmarks:

Chỉ tiêu/ Benchmarks | Năm/Year X - 1 | Năm/Year X | Ghi chú/Note
1. Chỉ tiêu về khả năng thanh toán/ Solvency ratio + Hệ số thanh toán ngắn hạn/Current ratio: Tài sản ngắn hạn/Nợ ngắn hạn (Short term Asset/Short term debt) + Hệ số thanh toán nhanh/Quick ratio: Tài sản ngắn hạn - Hàng tồn kho Nợ ngắn hạn Short term Asset - Inventories Short term Debt |  |  |
2. Chỉ tiêu về cơ cấu vốn/ capital structure Ratio + Hệ số Nợ/Tổng tài sản(Debt/Total assets ratio) + Hệ số Nợ/Vốn chủ sở hữu(Debt/Owners’ Equity ratio) |  |  |
3. Chỉ tiêu về năng lực hoạt động/ Operation capability Ratio + Vòng quay hàng tồn kho/Inventory turnover: Giá vốn hàng bán/Hàng tồn kho bình quân (Cost of goods so ld/Average inventory) Doanh thu thuần/Tổng tài sản (Net revenue/ Total Assets) |  |  |
4. Chỉ tiêu về khả năng sinhlời/ Target on Profitability + Hệ số Lợi nhuận sau thuế/Doanh thu thuần (prof it after tax/ Net revenue Ratio) + Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu (prof it after tax/ total capital Ratio) + Hệ số Lợi nhuận sau thuế/Tổng tài sản (prof it after tax/ Total assets Ratio) + Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần (Operating prof it/ Net revenue Ratio) ………. |  |  |

Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng/For credit institutions and non-bank financia l institutions:

Chỉ tiêu/Figures | Năm/Year X-1 | Năm/Year X | Ghi chú/Note
1. Quy mô vốn/ Capital scale |  |  |
- Vốn điều lệ/ Charter Capital |  |  |
- Tổng tài sản có/ Tota l assets |  |  |
- Tỷ lệ an toàn vốn/Capita ladequacy ratio |  |  |
2. Kết quả hoạt động kinh doanh/ Operating results |  |  |
- Doanh số huy động tiền gửi/Cash deposits |  |  |
- Doanh số cho vay/Lendings |  |  |
- Doanh số thu nợ/Debt collection |  |  |
- Nợ quá hạn/ Outstanding debts |  |  |
- Nợ khó đòi/Bad debt |  |  |
- Hệ số sử dụng vốn/Incremental Capital Output Ratio |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh(Overdue outstanding underwritten debt/ Total outstanding debt Ratio) |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ(Overdue outstanding debts/ Total debt Ratio) |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ(Bad debt/Total debt Ratio) |  |  |
3. Khả năng thanh khoản/ Solvency |  |  |
- Khả năng thanh toán ngay/Short term solvency |  |  |
- Khả năng thanh toán chung/General solvency |  |  |

5. Cơ cấu cổ đông, thay đổi vốn đầu tư của chủ sở hữu/ Shareholders structure, change in the owner’s equity.

a) Cổ phần/Shares: Nêu tổng số cổ phần và loại cổ phần đang lưu hành, số lượng cổ phần chuyển nhượng tự do và số lượng cổ phần bị hạn chế chuyển nhượng theo quy định pháp luật, Điều lệ công ty hay cam kết của người sở hữu. Trường hợp công ty có chứng khoángiao dịch tại nước ngoài hay bảo trợ việc phát hành và niêm yết chứng khoán tại nước ngoài, cần nêu rõ thị trường giao dịch, số lượng chứng khoán được giao dịch hay được bảo trợ và các thông tin quan trọng liên quan đến quyền, nghĩa vụ của công ty liên quan đến chứng khoán giao dịch hoặc được bảo trợ tại nước ngoài/Specify total number and types of floating shares, number of freely transferable shares and number of preferred shares in accordance with the law, Company Charter and commitments of the owner. Where the company has securities traded in foreign countries or underwrited the issuance and listing of securities in foreign countries, it is required to specify the foreign markets, the number of securities to be traded or underwritten and important information concerning the rights and obligations of the company related to the securities traded or underwritten in foreign countries.

b) Cơ cấu cổ đông/Shareho lders structure: Nêu cơ cấu cổ đông phân theo các tiêu chí tỷ lệ sở hữu (cổ đông lớn, cổ đông nhỏ); cổ đông tổ chức và cổ đông cá nhân; cổ đông trong nước và cổ đông nước ngoài, cổ đông nhà nước và các cổ đông khác/Specify shareho lders structure by ownership proportion (major, minority shareholders); institutionaland individual shareholders; domestic and foreign shareholders; State and other shareholders).

c) Tình hình thay đổi vốn đầu tư của chủ sở hữu/ Change in the owner’s equity: Nêu các đợt tăng vốn cổ phần trong năm bao gồm các đợt chào bán ra công chúng, chào bán riêng lẻ, chuyển đổi trái phiếu, chuyển đổi chứng quyền, phát hành cổ phiếu thưởng, trả cổ tức bằng cổ phiếu v.v./ Specify equity increases for the year inc luding public offerings, private offerings, bond conversions, warrant conversions, issuance of bonus shares, shares dividend, etc.

d) Giao dịch cổ phiếu quỹ/ Transaction of treasury stocks: Nêu số lượng cổ phiếu quỹ hiện tại, liệt kê các giao dịch cổ phiếu quỹ đã thực hiện trong năm bao gồm thời điểm thực hiện giao dịch, giá giao dịch và đối tượng giao dịch/ Specify number of existing treasury stocks,list transactions of treasury stocks conducted for the year including trading times, prices and counter parties

e) Các chứng khoán khác/ Other securities: nêu các đợt phát hành chứng khoán khác đã thực hiện trong năm. Nêu số lượng, đặc điểm các loại chứng khoán khác hiện đang lưu hành và các cam kết chưa thực hiện của công ty với cá nhân, tổ chức khác (bao gồm cán bộ công nhân viên, người quản lý của công ty) liên quan đến việc phát hành chứng khoán/Specify other securities issuance conducted during the year. Specify the number, characteristics of other types of floating securities and outstanding commitments of the Company to other individuals, organizations (including Company’s staffs and managers) related to the securities issuance.

6. Báo cáo tác động liên quan đến môi trường và xã hội của công ty/ Report related impact of the Company on the environment and society

6.1. Quản lý nguồn nguyên vật liệu/Management of raw materials:

a) Tổng lượng nguyên vật liệu được sử dụng để sản xuất và đóng gói các sản phẩm và dịch vụ chính của tổ chức trong năm/ The tota l amount of raw materials used for the manufacture and packaging of the products as well as services of the organization during the year.

b) Báo cáo tỉ lệ phần trăm nguyên vật liệu được tái chế được sử dụng để sản xuất sản phẩm và dịch vụ chính của tổ chức/ The percentage of materia ls recycled to produce products and services of the organization.

6.2. Tiêu thụ năng lượng/ Energy consumption:

a) Năng lượng tiêu thụ trực tiếp và gián tiếp/ Energy consumption - direct ly and indirectly.

b) Năng lượng tiết kiệm được thông qua các sáng kiến sử dụng năng lượng hiệu quả/Energy savings through initiatives of efficiently using energy.

c) Các báo cáo sáng kiến tiết kiệm năng lượng (cung cấp các sản phẩm và dịch vụ tiết kiệm năng lượng hoặc sử dụng năng lượng tái tạo); báo cáo kết quả của các sáng kiến này/ The report on energy saving initiatives (providing products and services to save energy or use renewable energy); report on the results of these initiatives.

6.3. Tiêu thụ nước: (mức tiêu thụ nước của các hoạt động kinh doanh trong năm)/ Water consumption (water consumption of business activities in the year)

a) Nguồn cung cấp nước và lượng nước sử dụng/ Water supply and amount of water used.

b) Tỷ lệ phần trăm và tổng lượng nước tái chế và tái sử dụng/ Percentage and total volume of water recycled and reused.

6.4. Tuân thủ pháp luật về bảo vệ môi trường/ Compliance with the law on environmental protection:

a) Số lần bị xử phạt vi phạm do không tuân thủ luật pháp và các quy định về môi trường/Number of times the company is fined for failing to comply with laws and regulations on environment.

b) Tổng số tiền do bị xử phạt vi phạm do không tuân thủ luật pháp và các quy định về môi trường/ The total amount to be fined for failing to comply with laws and regulations on the environment.

6.5. Chính sách liên quan đến người lao động/ Policies related to employees

a) Số lượng lao động, mức lương trung bình đối với người lao động/ Number of employees, average wages of workers.

b) Chính sách lao động nhằm đảm bảo sức khỏe, an toàn và phúc lợi của người lao động/Labor policies to ensure health, safety and welfare of workers.

c) Hoạt động đào tạo người lao động/ Training employees

- Số giờ đào tạo trung bình mỗi năm, theo nhân viên và theo phân loại nhân viên/ The average number of training hours per year, according to the staff and classif ied staff.

- Các chương trình phát triển kỹ năng và học tập liên tục để hỗ trợ người lao động đảm bảo có việc làm và phát triển sự nghiệp/ The skills development and continuous learning program to support workers employment and career development.

6.6. Báo cáo liên quan đến trách nhiệm đối với cộng đồng địa phương/ Report on responsibility for local community.

Các hoạt động đầu tư cộng đồng và hoạt động phát triển cộng đồng khác, bao gồm hỗ trợ tài chính nhằm phục vụ cộng đồng/ The community investments and other community development activities, including financial assistance to community service.

6.7. Báo cáo liên quan đến hoạt động thị trường vốn xanh theo hướng dẫn của UBCKNN/ Green capital market activities under the guidance of the SSC.

Lưu ý/Note: (Mục 6 phần II Phụ lục này, công ty có thể lập riêng thành Báo cáo phát triển bền vững, trong đó các mục 6.1, 6.2 và 6.3 không bắt buộc đối với các doanh nghiệp hoạt động trong lĩnh vực dịch vụ tài chính, ngân hàng, chứng khoán, bảo hiểm)/ (As for Section 6 of Part II of this Appendix, the company may set up a separate Sustainability Development Report, in which the items 6.1, 6.2 and 6.3 are not mandatory for companies operating in sector of finance, banking, securities and insurance).

III. Báo cáo và đánh giá của Ban Giám đốc/ Report and assessment of the Board of Management (Ban Giám đốc báo cáo và đánh giá về tình hình mọi mặt của công ty/the Board of Management reports and assesses on the situation in all aspects of the Company)

Báo cáo và đánh giá của Ban Giám đốc tối thiểu phải bao gồm các nội dung sau/The Board of Management’s reports and assessments shall include at least the following contents:

1. Đánh giá kết quả hoạt động sản xuất kinh doanh/ Assessment of operating results

- Phân tích tổng quan về hoạt động của công ty so với kế hoạch/dự tính và các kết quả hoạt động sản xuất kinh doanh trước đây. Trường hợp kết quả sản xuất kinh doanh không đạt kế hoạch thì nêu rõ nguyên nhân và trách nhiệm của Ban Giám đốc đối với việc không hoàn thành kế hoạch sản xuất kinh doanh (nếu có)/ General analysis of company’s operations against the targets and previous operating results. In case the operating results do not meet targets, clearly state the reasons and responsibilities of the Board of Directors for such results (if any).

- Những tiến bộ công ty đã đạt được/The Company’s achievements.

2. Tình hình tài chính/ Financial Situation

a) Tình hình tài sản/ Assets

Phân tích tình hình tài sản, biến động tình hình tài sản (phân tích, đánh giá hiệu quả sử dụng tài sản, nợ phải thu xấu, tài sản xấu ảnh hưởng đến kết quả hoạt động kinh doanh)/Analysis of the asset, changes in assets (analysis, assessment of the efficiency of assets usage, bad liabilities, bad assets that affect business results).

b) Tình hình nợ phải trả/ Liabilities

- Tình hình nợ hiện tại, biến động lớn về các khoản nợ/ Current debts, major changes of debts.

- Phân tích nợ phải trả xấu, ảnh hưởng chênh lệch của tỉ lệ giá hối đoái đến kết quả hoạt động sản xuất kinh doanh của công ty, ảnh hưởng chênh lệch lãi vay/ Analysis of outstanding debts, impact of the exchange rate changes on operating results of the company, and the cost of borrowing to the company’s results.

3. Những cải tiến về cơ cấu tổ chức, chính sách, quản lý/ Improvements in organizational structure, policies, management.

4. Kế hoạch phát triển trong tương lai/ Development plans in the future

5. Giải trình của Ban Giám đốc đối với ý kiến kiểm toán (nếu có) - (Trường hợp ý kiến kiểm toán không phải là ý kiến chấp thuận toàn phần)/Explanation of the Board of Directors for auditor’s opinions (if any) - (In case the auditor’s opinions are not absolutely approved).

6. Báo cáo đánh giá liên quan đến trách nhiệm về môi trường và xã hội của công ty/ Assessment Report related to environmental and social responsibility of company

a. Đánh giá liên quan đến các chỉ tiêu môi trường (tiêu thụ nước, năng lượng, phát thải...)/Review concerning the environmenta l indicators (water consumption, energy, emissions...).

b. Đánh giá liên quan đến vấn đề người lao động/ Review concerning the prob lems of workers

c. Đánh giá liên quan đến trách nhiệm của doanh nghiệp đối với cộng đồng địa phương/Review concerning corporate responsibi lity towards the local community

IV. Đánh giá của Hội đồng quản trị về hoạt động của Công ty (đối với công ty cổ phần)/Assessments of the Board of Management on the Company’s operation (for joint stock companies)

1. Đánh giá của Hội đồng quản trị về các mặt hoạt động của Công ty, trong đó có đánh giáliên quan đến trách nhiệm môi trường và xã hội/ Assessments of the Board of Management on the Company’s operation, including the assessment related to environmental and socialresponsibilities.

2. Đánh giá của Hội đồng quản trị về hoạt động của Ban Giám đốc công ty/Assessment of Board of Directors on Board of Management’ performance

3. Các kế hoạch, định hướng của Hội đồng quản trị/ Plans, orientations of the Board of Directors

V. Quản trị công ty/Corporate governance (Tổ chức không phải là tổ chức niêm yết không bắt buộc phải công bố các thông tin tại Mục này)/Non-listed organizations are not obliged to disclose the information in this Section).

1. Hội đồng quản trị/ Board of Directors

a) Thành viên và cơ cấu của Hội đồng quản trị/Members and structure of the Board of Directors: (danh sách thành viên Hội đồng quản trị, tỷ lệ sở hữu cổ phần có quyền biểu quyết và các chứng khoán khác do công ty phát hành, nêu rõ thành viên độc lập và các thành viên khác; số lượng chức danh thành viên hội đồng quản trị do từng thành viên Hội đồng quản trị của công ty nắm giữ tại các công ty khác/ (list of members of the Board of Management, percentages of ownership in voting shares and other securities issued by the company, clearly Specify independentand other members; number of positions that a member the Board of Management held in other companies).

b) Các tiểu ban thuộc Hội đồng quản trị/The committees of the Board of Director: (Liệt kê các tiểu ban thuộc Hội đồng quản trị và thành viên trong từng tiểu ban/Listing the committees of the Board of Directors and members of each committee).

c) Hoạt động của Hội đồng quản trị/Activities of the Board of Directors: đánh giá hoạt động của Hội đồng quản trị, nêu cụ thể số lượng các cuộc họp Hội đồng quản trị, nội dung và kết quả của các cuộc họp/Assessment on the Board of Directors, specifying the number of meetings, contents and results of Board of Directors meetings.

d) Hoạt động của thành viên Hội đồng quản trị độc lập/Activities of independent members of the Board of Directors. Hoạt động của các tiểu ban trong Hội đồng quản trị/ Activities of the committees of the Board of Directors: (đánh giá hoạt động của các tiểu ban thuộc Hội đồng quản trị, nêu cụ thể số lượng các cuộc họp của từng tiểu ban, nội dung và kết quả của các cuộc họp/ assessment of activities of the committees of the Board of Directors, specifying the number of meetings of each committee, contents and results of the meetings).

e) Danh sách các thành viên Hội đồng quản trị có chứng chỉ đào tạo về quản trị công ty. Danh sách các thành viên Hội đồng quản trị tham gia các chương trình về quản trị công ty trong năm/List of members of the Board of Directors possessing certificates on corporate gorvenance. List of members of the Board of Directors participating in corporate governance training programs in the year.

2. Ban Kiểm soát/ Board of Supervisors

a) Thành viên và cơ cấu của Ban kiểm soát/Members and structure of the Board of Supervisors: (danh sách thành viên Ban kiểm soát, tỷ lệ sở hữu cổ phần có quyền biểu quyết và các chứng khoán khác do công ty phát hành/ list of members of the Board of Supervisors, percentages of ownership in voting shares and other securities issued by the company).

b) Hoạt động của Ban kiểm soát/Activities of the Board of Supervisors: (đánh giá hoạt động của Ban kiểm soát, nêu cụ thể số lượng các cuộc họp của Ban kiểm soát, nội dung và kết quả của các cuộc họp/Assessment of the Board of Supervisors, specifying the number of meetings, contents and results of the Board of Supervisors meetings).

3. Các giao dịch, thù lao và các khoản lợi ích của Hội đồng quản trị, Ban giám đốc và Ban kiểm soát/ Transactions, remunerations and interests of the Board of Directors, Board of Management and Board of Supervisors

a) Lương, thưởng, thù lao, các khoản lợi ích/Salary, rewards, remuneration and benefits:(Lương, thưởng, thù lao, các khoản lợi ích khác và chi phí cho từng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng Giám đốc và các cán bộ quản lý. Giá trị các khoản thù lao, lợi ích và chi phí này phải được công bố chi tiết cho từng người, ghi rõ số tiền cụ thể. Các khoản lợi ích phi vật chất hoặc các khoản lợi ích chưa thể/không thể lượng hóa bằng tiền cần được liệt kê và giải trình đầy đủ/Salary, rewards, remuneration and other benefits and expenses for each member of the Board of Directors, members of the Board of Supervisors, Director and General Director and managers. Values of such remuneration, benefits and expenses shall be disclosed in details for each person. Non-material benefits or interests which have not been/cannot be quantified by cash shall be listed and accounted for sufficiently).

b) Giao dịch cổ phiếu của cổ đông nội bộ/ Transactions of internal shareholders: (Thông tin về các giao dịch cổ phiếu của các thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng Giám đốc), Kế toán trưởng, các cán bộ quản lý, Thư ký công ty, cổ đông lớn và những người liên quan tới các đối tượng nói trên/Information about share transactions of the members of Board of Directors, members of the Board of Supervisors, Director (General Director), Chief Accountant, managers, Company Secretary, major shareho lders and the affiliated persons).

c) Hợp đồng hoặc giao dịch với cổ đông nội bộ/ Contracts or transactions with interna lshareholders: (Thông tin về hợp đồng, hoặc giao dịch đã được ký kết hoặc đã được thực hiện trong năm với công ty, các công ty con, các công ty mà công ty nắm quyền kiểm soát của thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc (Tổng Giám đốc), các cán bộ quản lý và những người liên quan tới các đối tượng nói trên/Information about the contracts, or transactions that Company’s members of the Board of Supervisors, Director (General Director), managers and affiliated persons entered into or executed in the year with the company, subsidiaries, other companies in which the company hold the control rights.

d) Việc thực hiện các quy định về quản trị công ty/ Imp lementation of regulations on corporate governance: (Nêu rõ những nội dung chưa thực hiện được theo quy định pháp luật về quản trị công ty. Nguyên nhân, giải pháp và kế hoạch khắc phục/kế hoạch tăng cường hiệu quả trong hoạt động quản trị công ty/C learly specify the contents which have not been implemented in accordance to the law on corporate governance. Reasons, solutions and remediation plans/plans to improve efficiency in corporate governance).

VI. Báo cáo tài chính/ Financial statements

1. Ý kiến kiểm toán/Auditor’s opinions

2. Báo cáo tài chính được kiểm toán/Audited financial statements (Báo cáo tài chính năm đã được kiểm toán bao gồm: Bảng cân đối kế toán; Báo cáo kết quả hoạt động kinh doanh; Báo cáo lưu chuyển tiền tệ; Bản thuyết minh Báo cáo tài chính theo quy định pháp luật về kế toán và kiểm toán. Trường hợp theo quy định pháp luật về kế toán và kiểm toán, công ty phải lập Báo cáo tài chính hợp nhất hoặc Báo cáo tài chính tổng hợp thì Báo cáo tài chính trình bày trong Báo cáo thường niên là Báo cáo tài chính hợp nhất đồng thời nêu địa chỉ công bố, cung cấp báo cáo tài chính của công ty mẹ hoặc Báo cáo tài chính tổng hợp hoặc Báo cáo tài chính của đơn vị kế toán cấp trên/Audited annua l financialstatements include: Balance sheet; Income statement; Cash flow statement; FinancialStatements Explaination. In case the company has to prepare consolidated or generalFinancial Statements in accordance to the law on accounting and audit, the FinancialStatements presented in the Annual Reports shall be the consolidated FinancialStatements; and the addresses where the financial statements of the parent company or the general Financial Statements or the financial statements of superior accounting units to be published and provided).

XÁC NHẬN CỦA ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
CONFIRMATION BY THE COMPANY’S LEGAL REPRESENTATIVE

PHỤ LỤC SỐ 05
APPENDIX 05

BÁO CÁO TÌNH HÌNH QUẢN TRỊ CÔNG TY
REPORT ON CORPORATE GOVERNANCE
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

Tên công ty Company name ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM THE SOCIALIST REPUBLIC OF VIETNAM Độc lập - Tự do - Hạnh phúc Independence - Freedom - Happiness ---------------
Số: No. | ……., ngày ... tháng ... năm ……. ……, day .... month .... year .......

BÁO CÁO TÌNH HÌNH QUẢN TRỊ CÔNG TY NIÊM YẾT
REPORT ON CORPORATE GOVERNANCE OF LISTING COMPANY
(6 tháng/năm)
(6 months/year)

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch Chứng khoán
To: | - The State Securities Commission - The Stock Exchange

- Tên công ty niêm yết/Name of listing company:

- Địa chỉ trụ sở chính/Address of headoffice:

- Điện thoại/ Telephone: Fax: Email:

- Vốn điều lệ/ Charter capital:

- Mã chứng khoán/ Securities code:

I. Hoạt động của Đại hội đồng cổ đông/Activities of the General Meeting of Shareholders

Thông tin về các cuộc họp và Nghị quyết/Quyết định của Đại hội đồng cổ đông (bao gồm cả các Nghị quyết của Đại hội đồng cổ đông được thông qua dưới hình thức lấy ý kiến bằng văn bản)/ Information on meetings and resolutions / decisions of the General Meeting of Shareholders (including the resolutions of the General Meeting of Shareholders adopted in the form of written comments):

Stt No. | Số Nghị quyết/ Quyết địnhResolution/Decision No. | Ngày Date | Nội dung Content

II. Hội đồng quản trị (Báo cáo 6 tháng/năm)/ Board of Management (Semi-annual/annual reports):

1. Thông tin về thành viên Hội đồng quản trị (HĐQT)/ Information about the members of the Board of Management:

SttNo. | Thành viên HĐQT/B OM’s member | Chức vụ/Position | Ngày bắt đầu/không còn là thành viên HĐQT/Day becoming/no longer member of the Board of Management | Số buổi họp HĐQT tham dự/Number of attendance | Tỷ lệ tham dự họp/Percentage | Lý do không tham dự họp/Reasons for absence
 | Ông/BàMr./Ms. …. |  |  |  |  |

2. Hoạt động giám sát của HĐQT đối với Ban Giám đốc/ Supervision by the BOD over the Director (General Director):

3. Hoạt động của các tiểu ban thuộc Hội đồng quản trị/ Activities of the Board of Directors’ committees:

4. Các Nghị quyết/Quyết định của Hội đồng quản trị (Báo cáo 6 tháng/năm)/Resolutions/Decisions of the Board of Directors (Semi-annual/annual reports):

Stt No. | Số Nghị quyết/ Quyết địnhResolution/Decision No. | Ngày Date | Nội dung Content

III. Ban kiểm soát (Báo cáo 6 tháng/năm)/ Supervisory Board (Semi-annual/annual reports):

1. Thông tin về thành viên Ban Kiểm soát (BKS)/ Information about members of Supervisory Board:

SttNo. | Thành viên BKSMembers of Supervisory Board | Chức vụPosition | Ngày bắt đầu/không còn là thành viên BKS Day becoming/no longer member of the Supervisory Board | Số buổi họp BKS tham dự Number of attendance | Tỷ lệ tham dự họpPercentage | Lý do không tham dự họpReasons for absence
 | Ông/Bà Mr./Ms. …. |  |  |  |  |

2. Hoạt động giám sát của BKS đối với HĐQT, Ban Giám đốc điều hành và cổ đôngSurveillance activities of the Supervisory Boardtoward the Board of Management, Board of Directors and shareholders:

3. Sự phối hợp hoạt động giữa BKS đối với hoạt động của HĐQT, Ban Giám đốc điều hành và các cán bộ quản lý khác/ The coordination among the Supervisory Boardwith the Board of Management, Board of Directors and different managers:

4. Hoạt động khác của BKS (nếu có)/ Other activities of the Supervisory Board (if any):

IV. Đào tạo về quản trị công ty/ Training on corporate governance:

Các khóa đào tạo về quản trị công ty mà các thành viên HĐQT, thành viên BKS, Giám đốc (Tổng Giám đốc) điều hành, các cán bộ quản lý khác và Thư ký công ty đã tham gia theo quy định về quản trị công ty/ Training courses on corporate governance which members of Board of Management, members of the Supervisory Board, Director (CEO), other managers and company secretary was involved in accordance with regulations on corporate governance:

V. Danh sách về người có liên quan của công ty niêm yết theo quy định tại khoản 34 Điều 6 Luật Chứng khoán (Báo cáo 6 tháng/năm) và giao dịch của người có liên quan của công ty với chính Công ty / List of affiliated persons of the public company as specified in clause 34, Article 6 of the Securities Law (Semi-annual/annual reports) and transactions of affiliated persons of the Company with the Company)

1. Danh sách về người có liên quan của công ty/ List of affiliated persons of the Company

STTNo. | Tên tổ chức/cá nhân Name of organizati on/individual | Tài khoản giao dịch chứng khoán(nếu có)Securities trading account (if any) | Chức vụ tại công ty (nếu có)Position at the company (if any) | Số Giấy NSH*, ngày cấp, nơi cấpNSH No.*, date of issue, place of issue | Địa chỉ trụ sở chính/ Địa chỉ liên hệAddress | Thời điểm bắt đầu là người có liên quanTime of starting to be affiliated person | Thời điểm không còn là người có liên quanTime of ending to be affiliated person | Lý doReasons

Ghi chú/Note: Số Giấy NSH*: Số CMND/Hộ chiếu (đối với cá nhân) hoặc Số GCN đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức)/NSH: In case of individual: ID card/Passport No.; In case of organization: License of establishment and operation/Certificate of business registration/equivalent legal documents.

2. Giao dịch giữa công ty với người có liên quan của công ty; hoặc giữa công ty với cổ đông lớn, người nội bộ, người có liên quan của người nội bộ/ Transactions between the company and the affiliated persons or between the company and major shareholders, internal persons and related person of internal person.

STTNo. | Tên tổ chức/cá nhân Name of organization/ individual | Mối quan hệ liên quan với công tyRelationship | Số Giấy NSH*, ngày cấp, nơi cấpNSH No.*, date of issue, place of issue | Địa chỉ trụ sở chính/ Địa chỉ liên hệAddress | Thời điểm giao dịch với công tyTime of transactions | Số Nghị quyết/ Quyết định của ĐHĐCĐ/ HĐQT... thông qua (nếu có, nêu rõ ngày ban hành)Number of resolutions / decisions of the AGM / BOM adopted (if any, specify date o fissue) | Số lượng, tỷ lệ nắm giữ cổ phiếu sau khi giao dịchNumber, ownership proportion of shares/fund certificates hold after the transaction | Ghi chúNote

Ghi chú/Note: Số Giấy NSH*: Số CMND/Hộ chiếu (đối với cá nhân) hoặc Số GCN đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức)/ NSH*: In case of individual: ID card/Passport No.; In case of organization: License of establishment and operation/Certificate of business registration/equivalent legal documents.

3. Giao dịch giữa người nội bộ công ty niêm yết, người có liên quan của người nội bộ với công ty con, công ty do công ty niêm yết nắm quyền kiểm soát/ Transaction between internal person of listed company and company’s subsidiaries, or the company in which listed company takes controlling power

SttNo. | Người thực hiện giao dịchTransaction executor | Quan hệ với người nội bộRelationship with internal person | Chức vụ tại CTNYPosittion at listed company | Số CMND/Hộ chiếu, ngày cấp, nơi cấpID card/Passport No. , date of issue, place of issue | Địa chỉAddress | Tên công ty con, công ty do CTNY nắm quyềnkiểm soát Name of subsidiaries, the company which listed company control | Thời điểmgiao dịchTime of transaction | Số lượng, tỷ lệ nắm giữ cổ phiếu sau khi giao dịch/Number, ownership proportion of shares/fund certificates hold after the transaction | Ghi chúNote

4. Giao dịch giữa công ty với các đối tượng khác/ Transactions between the company and other objects

4.1. Giao dịch giữa công ty với công ty mà thành viên HĐQT, thành viên Ban Kiểm soát, Giám đốc (Tổng Giám đốc) điều hành đã và đang là thành viên sáng lập hoặc thành viên HĐQT, Giám đốc (Tổng Giám đốc) điều hành trong thời gian ba (03) năm trở lại đây (tính tại thời điểm lập báo cáo)/ Transactions between the company and the company that members of Board of Management, members of the Supervisory Board, Director (CEO) has been a founding member or members of Board of Management, Director (CEO) in three (03) years (calculated at the time of reporting).

4.2. Giao dịch giữa công ty với công ty mà người có liên quan của thành viên HĐQT, thành viên Ban Kiểm soát, Giám đốc (Tổng Giám đốc) điều hành là thành viên HĐQT, Giám đốc (Tổng Giám đốc) điều hành/ Transactions between the company and the company that related person of members of Board of Management, members of the Supervisory Board, Director (CEO) as a member of Board of Management, Director (CEO).

4.3. Các giao dịch khác của công ty (nếu có) có thể mang lại lợi ích vật chất hoặc phi vật chất đối với thành viên HĐQT, thành viên Ban Kiểm soát, Giám đốc (Tổng Giám đốc) điều hành/ Other transactions of the company (if any) may be beneficial material or immaterial for members of Board of Management, members of the Supervisory Board, Director (CEO).

VI. Giao dịch cổ phiếu của người nội bộ và người liên quan của người nội bộ (Báo cáo 6 tháng/năm)/ Transactions of internal persons and related person of internal person (Semi-annual/annual reports)

1. Danh sách người nội bộ và người có liên quan của người nội bộ/ List of internal persons and their affiliated persons

SttNo. | Họ tênName | Tài khoản giao dịch chứng khoán(nếu có)Securities trading account (if any) | Chức vụ tại công ty (nếu có)Position at the company (if any) | Số CMND/Hộ chiếu, ngày cấp, nơi cấp ID card/Pass port No., date of issue, place of issue | Địa chỉ liên hệAddress | Số cổ phiếu sở hữu cuối kỳNumber of shares owned at the end of the period | Tỷ lệ sở hữu cổ phiếu cuối kỳPercentage of share ownership at the end of the period | Ghi chúNote
1 | (Tên người nội bộ/Name of internal person) |  |  |  |  |  |  |
 | Tên người có liên quan của người nội bộ/Name affiliated person |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |

2. Giao dịch của người nội bộ và người có liên quan đối với cổ phiếu của công ty niêm yết/ Transactions of internal persons and aff iliated persons on shares of the listed company

SttNo. | Người thực hiện giao dịchTransaction executor | Quan hệ với người nội bộRelationship with internal person | Số cổ phiếu sở hữu đầu kỳ Number of shares owned at the beginning of the period |  | Số cổ phiếu sở hữu cuối kỳ Number of shares owned at the end of the period |  | Lý do tăng, giảm (mua, bán, chuyển đổi, thưởng...)Reasons for increase,decrease (purchase, sale, switch, reward...)
 |  |  | Số cổ phiếu Number of shares | Tỷ lệPercentage | Số cổ phiếu Number of shares | Tỷ lệPercentage

VII. Các vấn đề cần lưu ý khác/ Other significant issues

CHỦ TỊCH HĐQT
CHAIRMAN OF THE BOD
(Ký tên và đóng dấu)
(Sign and seal)

PHỤ LỤC SỐ 06
APPENDIX 06

BÁO CÁO VỀ NGÀY TRỞ THÀNH/KHÔNG CÒN LÀ CỔ ĐÔNG LỚN, NHÀ ĐẦU TƯ NẮM GIỮ TỪ 5% TRỞ LÊN CHỨNG CHỈ QUỸ ĐÓNG
REPORT ON THE DAY BECOME / IS NO LONGER MAJOR SHAREHOLDERS, INVESTORS HOLDING 5% OR MORE OF CLOSED FUND CERTIFICATES
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

…….., ngày ... tháng ... năm ………..
………, day ... month ... year …………

BÁO CÁO VỀ NGÀY TRỞ THÀNH/KHÔNG CÒN LÀ CỔ ĐÔNG LỚN, NHÀ ĐẦU TƯ NẮM GIỮ TỪ 5% TRỞ LÊN CHỨNG CHỈ QUỸ ĐÓNG
REPORT ON THE DAY BECOMING/NO LONGER BEING MAJOR SHAREHOLDERS, INVESTORS HOLDING 5% OR MORE OF CLOSED FUND CERTIFICATES

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch Chứng khoán - Công ty đại chúng/ Công ty quản lý quỹ
To: | - The State Securities Commission - The Stock Exchange - The public company/The fund management company

1. Thông tin về cá nhân/tổ chức đầu tư/ Information on individual/institutional investor

- Họ và tên cá nhân/Tên tổ chức đầu tư / Name of individual/institutional investor:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp / ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone: ………………….. Fax: ………….. Email: ………… Website:……….

2. Người có liên quan của cá nhân/tổ chức đầu tư (đang nắm giữ cùng loại cổ phiếu/chứng chỉ quỹ) /Related persons (currently holding the same types of shares/ fund certificates):

- Họ và tên cá nhân/Tên tổ chức có liên quan /Full name of related individual/Name of institution:

- Quốc tịch/Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp / ID card/Passport No. (in case of individual) or Certificate of business registration No. or relevant legal documents (in case of organization), date of issue, place of issue.

- Chức vụ hiện nay tại công ty đại chúng/ công ty quản lý quỹ (nếu có)/ Current position at the public company/fund management company (if any):

- Mối quan hệ với cá nhân/tổ chức đầu tư/ Relationship with the individual/institutional investor:

3. Tên cổ phiếu/chứng chỉ quỹ/mã chứng khoán sở hữu/ Name & code of share/fund certificate owned:

4. Các tài khoản giao dịch có chứng khoán nêu tại mục 3/ Trading account number with shares mentioned in paragraph 3 above: Tại công ty chứng khoán/In securities company:

6. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch/ Number, ownership proportion of shares/fund certificates held before the transaction:

6. Số lượng cổ phiếu/chứng chỉ quỹ đã mua/bán/cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng/hoán đổi tại ngày làm thay đổi tỷ lệ sở hữu và trở thành/hoặc không còn là cổ đông lớn/nhà đầu tư sở hữu từ 5% chứng chỉ quỹ của quỹ đóng/ Number of shares /fund certificate purchase/sell/give/donate/donated/ inheritance/transfer/transferred/swap at date on which change of ownership ratio and becoming/no longer being a major shareholder/investors holding 5% or more of closed fund certificate happened:

7. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ sau khi thực hiện giao dịch (hoặc thực hiện hoán đổi)/ Number, ownership proportion of shares/fund certificates hold after the transaction (or swap):

8. Ngày thực hiện giao dịch (hoặc thực hiện hoán đổi) làm thay đổi tỷ lệ sở hữu và trở thành cổ đông lớn/không còn là cổ đông lớn/nhà đầu tư nắm giữ từ 5% chứng chỉ quỹ của quỹ đóng/ Trading dateon which change of ownership ratio and becoming/no longer being a major shareholder/investors holding 5% or more of closed fund certificate happened:

9. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ người có liên quan đang nắm giữ/ Number, onwer ship proportion of shares/ fund certificates currently held by the related person:

10. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ cùng người có liên quan nắm giữ sau khi giao dịch/ Number, ownership proportion of shares/fund certificates held by individual/organization investor together with related persons after the transaction:

CÁ NHÂN/TỔ CHỨC BÁO CÁO/
NGƯỜI ĐƯỢC ỦY QUYỀN CÔNG BỐ THÔNG TIN
NAME OF REPORTING ORGANIZATION/INDIVIDUAL/PERSONS
AUTHORIZED TO DISCLOSE INFORMATION
(Ký, ghi rõ họ tên, đóng dấu - nếu có)
(Signature, full name and seal - in case of organization)

PHỤ LỤC SỐ 07
APPENDIX 07

BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN, NHÀ ĐẦU TƯ NẮM GIỮ TỪ 5% TRỞ LÊN CHỨNG CHỈ QUỸ ĐÓNG
REPORT ON CHANGES IN OWNERSHIP OF MAJOR SHAREHOLDERS/INVESTORS HOLDING 5% OR MORE OF CLOSED FUND CERTIFICATES
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

…….., ngày ... tháng ... năm ……
…….., day ... month ... year …..

BÁO CÁO VỀ THAY ĐỔI SỞ HỮU CỦA CỔ ĐÔNG LỚN, NHÀ ĐẦU TƯ NẮM GIỮ TỪ 5% TRỞ LÊN CHỨNG CHỈ QUỸ ĐÓNG
REPORT ON CHANGES IN OWNERSHIP OF MAJOR SHAREHOLDERS/INVESTORS HOLDING 5% OR MORE OF CLOSED FUND CERTIFICATES

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch Chứng khoán - Công ty đại chúng/ Công ty quản lý quỹ
To: | - The State Securities Commission - The Stock Exchange - The public company/ The fund management company

1. Thông tin về cá nhân/tổ chức đầu tư/ Information on individual/institutional investor

- Họ và tên cá nhân/Tên tổ chức đầu tư / Name of individual/organization investor:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp / ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone: ……….. Fax: ……… Email: ……… Website: …………………..

2. Người có liên quan của cá nhân/tổ chức đầu tư (đang nắm giữ cùng loại cổ phiếu/chứng chỉ quỹ) / Related person (currently holding the same types of shares/ fund certificates):

- Họ và tên cá nhân/Tên tổ chức có liên quan / Full name of related individual/organization:

- Quốc tịch/Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp / ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Chức vụ hiện nay tại công ty đại chúng/ công ty quản lý quỹ (nếu có)/ Current position at the public company/fund management company (if any):

- Mối quan hệ với cá nhân/tổ chức đầu tư/ Relationship with the individual/institutional investor:

3. Tên cổ phiếu/chứng chỉ quỹ/mã chứng khoán sở hữu/ Name & code of share/fund certificate owned:

4. Các tài khoản giao dịch có chứng khoán nêu tại mục 3/ Trading account number with shares mentioned in paragraph 3 above: Tại công ty chứng khoán/In securities company:

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch/ Number, ownership proportion of shares/fund certificates held before the transaction:

6. Số lượng cổ phiếu/chứng chỉ quỹ đã mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng/hoán đổi (làm tỷ lệ sở hữu có thay đổi qua ngưỡng một phần trăm (1%)/ Number of shares / fund certificate purchase/sell/give/donate/donated/inheritance/transfer/transferred/swap (to do percentage of ownership has changed over the threshold of one percent (1%):

7. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ đóng nắm giữ sau khi thực hiện giao dịch/Number, ownership proportion of shares/fund certificates hold after the transaction:

8. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ đóng mà người có liên quan đang nắm giữ/ Number, onwerhsip proportion of shares/ closed fund certificates currently held by the related person:

9. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ đóng cùng người có liên quan nắm giữ sau khi thực hiện giao dịch/ Number, ownership proportion of shares/fund certificates held by individual/ organization investor and related person after the transaction:

10. Lý do thay đổi sở hữu/ Reasons for change in ownership:

11. Ngày giao dịch làm thay đổi tỷ lệ sở hữu/ Date of change in ownership:

12. Các thay đổi quan trọng khác (nếu có)/ Other significant changes (if any):

CÁ NHÂN/TỔ CHỨC BÁO CÁO/
NGƯỜI ĐƯỢC ỦY QUYỀN CÔNG BỐ THÔNG TIN
NAME OF REPORTING ORGANIZATION/INDIVIDUAL/PERSONS
AUTHORIZED TO DISCLOSE INFORMATION
(Ký, ghi rõ họ tên, đóng dấu - nếu có)
(Signature, full name and seal - in case of organization)

PHỤ LỤC SỐ 08
APPENDIX 08

THÔNG BÁO GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP
NOTICE OF TRANSACTIONS OF FOUNDING SHAREHOLDERS

(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

………., ngày ... tháng ... năm …..
………, day ... month ... year ……

THÔNG BÁO GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP
NOTICE OF TRANSACTIONS OF FOUNDING SHAREHOLDERS

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch chứng khoán - Công ty đại chúng
To: | - The State Securities Commission - The Stock Exchange - The public company

1. Thông tin về cổ đông sáng lập thực hiện chuyển nhượng/ Information about the founding shareholder of the transfer:

- Họ và tên cá nhân/Tên tổ chức/ Name of individual/organization:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp/ ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone: ……….. Fax: …………. Email: ………… Website: ………..

- Chức vụ hiện nay tại công ty (nếu có)/ Current position in company (if any):

- Tài khoản đăng ký lưu ký chứng khoán/ Securities depository account:

2. Tên cổ phiếu/mã chứng khoán giao dịch/ Name/code of securities:

3. Phương thức thực hiện giao dịch/ Transaction execution method:

4. Số lượng, tỷ lệ cổ phiếu của tổ chức/cá nhân thực hiện chuyển nhượng nắm giữ trước khi thực hiện giao dịch/ Number, ownership proportion of shares held by the transferor before conducting transaction:

5. Số lượng cổ phiếu đăng ký giao dịch/ Number of shares registered for trading:

6. Tên tổ chức/Họ và tên cá nhân nhận chuyển nhượng / Name of the transferee(*):

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp / ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone: …………….. Fax: ……………… Email: …………… Website:………..

- Chức vụ hiện nay tại công ty (nếu có) /Current position in company (if any):

- Quan hệ với người thực hiện chuyển nhượng (nếu có)/ Relationship with transferor (if any):

- Tài khoản đăng ký lưu ký chứng khoán/ Securities depository account:

- Chức vụ của người có liên quan hiện nay tại công ty (nếu có)/ Current position of relatedperson in company (if any):

- Số lượng, tỷ lệ cổ phiếu người có liên quan đang nắm giữ/ Number, ownership proportion of shares held by related person:

7. Số lượng, tỷ lệ cổ phiếu bên nhận chuyển nhượng nắm giữ trước khi thực hiện giao dịch/ Number, ownership proportion of share held by the tranferee held before the transaction:

8. Thời gian dự kiến thực hiện giao dịch: từ ngày .... đến ngày …../ Indicative transaction period: from ….. to…..

(*): Trường hợp người được chuyển nhượng không phải là cổ đông sáng lập, người thực hiện giao dịch phải gửi Nghị quyết của Đại hội đồng cổ đông chấp thuận cho việc chuyển nhượng trên/ In the event that transferees are not founding shareholders, transaction executor shall need to submit the Resolution of General Meeting of Shareholders on approval of the above transfer.

CÁ NHÂN/TỔ CHỨC BÁO CÁO/
NGƯỜI ĐƯỢC ỦY QUYỀN CÔNG BỐ THÔNG TIN
NAME OF REPORTING ORGANIZATION/INDIVIDUAL/PERSONS AUTHORIZED TODISCLOSE INFORMATION
(Ký, ghi rõ họ tên, đóng dấu - nếu có)
(Signature, full name and seal - in case of organization)

PHỤ LỤC SỐ 09
APPENDIX 09

BÁO CÁO KẾT QUẢ GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP
REPORT ON TRANSACTION RESULT OF FOUNDING SHAREHOLDERS
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

………., ngày ... tháng ... năm ...
………., day ... month ... year ...

BÁO CÁO KẾT QUẢ GIAO DỊCH CỦA CỔ ĐÔNG SÁNG LẬP
REPORT ON TRANSACTION RESULT OF FOUNDING SHAREHOLDERS

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch Chứng khoán - Công ty đại chúng
To: | - The State Securities Commission - The Stock Exchange - The public company

1. Thông tin về cổ đông sáng lập thực hiện chuyển nhượng/ Information about the founding shareholder of the transfer:

- Họ và tên cá nhân/Tên tổ chức/ Name of individual/organization:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp/ ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone: …………… Fax: ……….. Email: ………. Website: ………….

- Chức vụ hiện nay tại công ty (nếu có)/ Current position in company (if any):

- Tài khoản đăng ký lưu ký chứng khoán/ Securities depository account:

2. Tên cổ phiếu/mã chứng khoán giao dịch/ Name/code of securities:

3. Phương thức thực hiện giao dịch/ Transaction execution method:

4. Số lượng, tỷ lệ cổ phiếu của tổ chức/cá nhân thực hiện chuyển nhượng nắm giữ trước khi thực hiện giao dịch/ Number, ownership proportion of shares held by the transferor before conducting transaction:

5. Thông tin về tổ chức/cá nhân nhận chuyển nhượng/ Information about the organization/individual transferees:

- Họ và tên cá nhân/Tên tổ chức/ Name of individual/organization:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp/ ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone ………….. Fax: …………… Email: …………… Website:…………….

- Chức vụ hiện nay tại công ty (nếu có)/ Current position in company (if any):

- Quan hệ với người thực hiện chuyển nhượng (nếu có)/ Relationship with transferor (if any):

- Tài khoản đăng ký lưu ký chứng khoán/ Securities depository account:

6. Số lượng, tỷ lệ cổ phiếu bên nhận chuyển nhượng nắm giữ trước khi thực hiện giao dịch/ Number, ownership proportion of share held by the tranferee held before the transaction:

7. Số lượng cổ phiếu đăng ký giao dịch/ Number of shares registered for trading:

8. Số lượng cổ phiếu thực hiện giao dịch/ Volume of trading shares:

9. Số lượng cổ phiếu bên chuyển nhượng nắm giữ sau khi thực hiện giao dịch/ Number of share held by the transferor held after the transaction:

10. Số lượng cổ phiếu bên nhận chuyển nhượng nắm giữ sau khi thực hiện giao dịch/Number of share held by the tranferee held after the transaction:

11. Thời gian thực hiện giao dịch: từ ngày …… đến ngày ………. Transaction period: from…. to…

12. Lý do không hoàn tất giao dịch/ The reason not to complete the transaction:

CÁ NHÂN/TỔ CHỨC BÁO CÁO/
NGƯỜI ĐƯỢC ỦY QUYỀN CÔNG BỐ THÔNG TIN
NAME OF REPORTING ORGANIZATION/INDIVIDUAL/PERSONS
AUTHORIZED TO DISCLOSE INFORMATION
(Ký, ghi rõ họ tên, đóng dấu - nếu có)
(Signature, full name and seal - in case of organization)

PHỤ LỤC SỐ 10
APPENDIX 10

THÔNG BÁO GIAO DỊCH CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA NGƯỜI NỘI BỘ VÀ NGƯỜI CÓ LIÊN QUAN CỦA NGƯỜI NỘI BỘ
NOTICE OF TRANSACTION INSHARES/ FUND CERTIFICATES OF INTERNAL PERSON AND RELATED PERSONS OF INTERNAL PERSON
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

………, ngày ... tháng ... năm ...
..……, day ... month ... year ...

THÔNG BÁO GIAO DỊCH CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA NGƯỜI NỘI BỘ CỦA CÔNG TY ĐẠI CHÚNG, NGƯỜI NỘI BỘ CỦA QUỸ ĐẠI CHÚNG VÀ NGƯỜI CÓ LIÊN QUAN CỦA NGƯỜI NỘI BỘ
NOTICE OF TRANSACTION IN SHARES/ FUND CERTIFICATES OF INTERNAL PERSON OF PUBLIC COMPANY, INTERNAL PERSON OF PUBLIC FUND AND RELATED PERSONS OF INTERNAL PERSON.

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch chứng khoán - Công ty đại chúng/ Công ty quản lý quỹ
To: | - The State Securities Commission - The Stock Exchange - The public company/ The fund management company

1. Thông tin về cá nhân/tổ chức thực hiện giao dịch/ Information on individual/ organization that conducts the transfer:

- Họ và tên cá nhân/Tên tổ chức/ Name of individual/organization:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp/ ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone: …………….... Fax: …………... Email: ………... Website: ..................

- Chức vụ hiện nay tại công ty đại chúng, công ty quản lý quỹ (nếu có) hoặc mối quan hệ với công ty đại chúng, công ty quản lý quỹ /Current position in the public company, the fund management company (if any) or relationship with the public company, the fund management company:

2. Thông tin về người nội bộ của công ty đại chúng/quỹ đại chúng là người có liên quan của cá nhân/tổ chức thực hiện giao dịch (đối với trường hợp người thực hiện giao dịch là người có liên quan của người nội bộ của công ty đại chúng/quỹ đại chúng)/ Information about internal person of the public company/public fund is related person of trading individual/organization (in case trader is related person of internal person of the public company/public fund):

- Họ và tên người nội bộ/ Name of internal person:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước/ ID card/Passport No.:

- Địa chỉ thường trú/ Permanent address:

- Điện thoại liên hệ/ Address: Fax: Email:

- Chức vụ hiện nay tại công ty đại chúng, công ty quản lý quỹ /Currently posittion in the public company, the fund management company:

- Mối quan hệ giữa cá nhân/tổ chức thực hiện giao dịch với người nội bộ/ Relationship of individual/organization executing transaction with internal person:

- Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ mà người nội bộ đang nắm giữ (nếu có)/ Number, ownership proportion of shares held by the internal (if any):

3. Mã chứng khoán giao dịch/ Securities code:

4. Các tài khoản giao dịch có cổ phiếu/chứng chỉ quỹ nêu tại mục 3/Trading account number with shares/fund certificates mentioned above:…………. tại công ty chứng khoán/In securities company: ……………

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch/ Number, ownership proportion of shares/fund certificates held before transaction:

6. Số lượng cổ phiếu/chứng chỉ quỹ đăng ký mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng/hoán đổi/ Number of shares/fund certificates registered to purchase/ sale/ give/ be given/ donate/ be donated /inherit/ transfer/ transferred/swap.

7. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ dự kiến nắm giữ sau khi thực hiện giao dịch/Number, ownership proportion of shares/fund certificates expected to hold after the transaction:

8. Mục đích thực hiện giao dịch/ Purposes of transaction:

9. Phương thức giao dịch/ Mode of transaction:

10. Thời gian dự kiến thực hiện giao dịch/ Transaction period: từ ngày/from…… đến ngày/to…..

CÁ NHÂN/TỔ CHỨC BÁO CÁO/
NGƯỜI ĐƯỢC ỦY QUYỀN CÔNG BỐ THÔNG TIN
NAME OF REPORTING ORGANIZATION/INDIVIDUAL/PERSONS
AUTHORIZED TO DISCLOSE INFORMATION
(Ký, ghi rõ họ tên, đóng dấu - nếu có)
(Signature, full name and seal - in case of organization)

PHỤ LỤC SỐ 11
APPENDIX 11

THÔNG BÁO GIAO DỊCH TRÁI PHIẾU CHUYỂN ĐỔI, QUYỀN MUA CỔ PHIẾU/CHỨNG CHỈ QUỸ, QUYỀN MUA TRÁI PHIẾU CHUYỂN ĐỔI CỦA NGƯỜI NỘI BỘ VÀ NGƯỜI CÓ LIÊN QUAN
NOTICE OF TRANSACTION INCONVERTIBLE BOND, RIGHTS TO BUYSHARES/FUND CERTIFICATES/ CONVERTIBLE BOND OF INTERNAL PERSONAND RELATED PERSON OF INTERNAL PERSON
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

……….., ngày ... tháng ... năm ……..
............, day ... month ... year ……….

THÔNG BÁO GIAO DỊCH TRÁI PHIẾU CHUYỂN ĐỔI, QUYỀN MUA CỔ PHIẾU/CHỨNG CHỈ QUỸ, QUYỀN MUA TRÁI PHIẾU CHUYỂN ĐỔI CỦA NGƯỜI NỘI BỘ CỦA CÔNG TY ĐẠI CHÚNG, NGƯỜI NỘI BỘ CỦA QUỸ ĐẠI CHÚNG VÀ NGƯỜI CÓ LIÊN QUAN CỦA NGƯỜI NỘI BỘ
NOTICE OF TRANSACTION IN CONVERTIBLE BOND, RIGHTS TO BUY SHARES/FUND CERTIFICATES/ CONVERTIBLE BOND OF INTERNAL PERSON OF PUBLIC COMPANY, INTERNAL PERSON OF PUBLIC FUND AND RELATED PERSON OF INTERNAL PERSON

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch chứng khoán - Công ty đại chúng/ Công ty quản lý quỹ
To: | - The State Securities Commission - The Stock Exchange - The public company/ The fund management company

1. Thông tin về cá nhân/tổ chức thực hiện giao dịch/ Information on individual/ organization:

- Họ và tên cá nhân/Tên tổ chức/ Name of individual/organization:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp/ ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone: …………….. Fax :…………..... Email: …….... Website: ............

- Chức vụ hiện nay tại công ty đại chúng, công ty quản lý quỹ (nếu có) hoặc mối quan hệ với công ty đại chúng, công ty quản lý quỹ/ Current position in the public company, the fund management company (if any) or relationship with the public company, the fund management company:

2. Thông tin về người nội bộ của công ty đại chúng/quỹ đại chúng là người có liên quan của cá nhân/tổ chức thực hiện giao dịch (đối với trường hợp người thực hiện giao dịch là người có liên quan của người nội bộ của công ty đại chúng/quỹ đại chúng)/ Information about internal person of the public company/public fund is related person of trading individual/organization (in case trader is related person of internal person of the public company/public fund):

- Họ và tên người nội bộ/ Name of internal person:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước/ ID card/Passport No.:

- Địa chỉ thường trú/ Permanent address:

- Điện thoại liên hệ/ Address: Fax: Email:

- Chức vụ hiện nay tại công ty đại chúng, công ty quản lý quỹ/ Currently posittion in the public company, the fund management company:

- Mối quan hệ giữa cá nhân/tổ chức thực hiện giao dịch với người nội bộ/ Relationship of individual/organization executing transaction with internal person:

- Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ mà người nội bộ đang nắm giữ (nếu có)/ Number, ownership proportion of shares held by the internal (if any):

3. Mã chứng khoán giao dịch/ Securities code:

4. Các tài khoản giao dịch có cổ phiếu/chứng chỉ quỹ nêu tại mục 3/Trading account number with shares/fund certificates mentioned above:………… tại công ty chứng khoán/In securities company: ………………….

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch quyền mua, quyền chuyển đổi trái phiếu thành cổ phiếu/ Number, proportion securities/ fund certificates held before transaction in rights, convertible bond:

6. Số lượng quyền mua hoặc số lượng trái phiếu chuyển đổi hiện có/ Number of rights or convertible bond owned:

7. Tỷ lệ thực hiện quyền mua (đối với giao dịch quyền mua) hoặc tỷ lệ chuyển đổi trái phiếu thành cổ phiếu (đối với giao dịch trái phiếu chuyển đổi)/ Exercise ratio (for trading rights) or conversion rate (for convertible bond transactions):

8. Số lượng quyền mua (đối với giao dịch quyền mua) hoặc số lượng trái phiếu chuyển đổi(đối với giao dịch trái phiếu chuyển đổi) đăng ký mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng/ Number of rights (for trading rights) or number of convertible bond (for trading convertible bond) registered to purchase/ sale/ give/ be given/ donate/ be donated/inherit/ transfer/ transferred.

9. Tổng số lượng cổ phiếu/chứng chỉ quỹ/trái phiếu chuyển đổi dự kiến nắm giữ sau khi thực hiện quyền mua hoặc số lượng cổ phiếu dự kiến nắm giữ sau khi chuyển đổi trái phiếu thành cổ phiếu/ Number of shares/fund certificates/convertible bonds expected to hold after exercising the right or number of shares expected to hold after convert bonds to shares:

10. Phương thức giao dịch/Mode of transaction:

11. Thời gian dự kiến thực hiện giao dịch/ Transaction period: từ ngày/from……đến ngày/to….

(*) Là số cổ phiếu/chứng chỉ quỹ dự kiến sẽ mua theo tỷ lệ thực hiện quyền, ví dụ: số quyền mua là 1000, tỷ lệ thực hiện là 5:1 thì số lượng cổ phiếu/chứng chỉ quỹ dự kiến mua là 200)/Being number of shares/fund certificates expected to purchase according to the execution ratio, for example, number of rights is 1000, execution ratio is 5:1, then the number of shares/fund certificates expected to purchase is 200)

CÁ NHÂN/TỔ CHỨC BÁO CÁO/
NGƯỜI ĐƯỢC ỦY QUYỀN CÔNG BỐ THÔNG TIN
NAME OF REPORTING ORGANIZATION/ INDIVIDUAL/PERSONS AUTHORIZED TO DISCLOSE INFORMATION
(Ký, ghi rõ họ tên, đóng dấu - nếu có)
(Signature, full name and seal - in case of organization)

PHỤ LỤC SỐ 12
APPENDIX 12

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA NGƯỜI NỘI BỘ VÀ NGƯỜI CÓ LIÊN QUAN
REPORT ON RESULTS OF TRANSACTION IN SHARES/FUND CERTIFICATES OF INTERNAL PERSON AND AFFILIATED PERSONS
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

……..., ngày ... tháng ... năm ......
……., day ... month ... year .......

BÁO CÁO KẾT QUẢ GIAO DỊCH CỔ PHIẾU/CHỨNG CHỈ QUỸ CỦA NGƯỜI NỘI BỘ CỦA CÔNG TY ĐẠI CHÚNG, NGƯỜI NỘI BỘ CỦA QUỸ ĐẠI CHÚNG VÀ NGƯỜI CÓ LIÊN QUAN CỦA NGƯỜI NỘI BỘ
REPORT ON RESULTS OF TRANSACTION IN SHARES/FUND CERTIFICATES OF INTERNAL PERSON OF PUBLIC COMPANY, INTERNAL PERSON OF PUBLIC FUND AND RELATED PERSONS OF INTERNAL PERSON

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch chứng khoán - Công ty đại chúng/ Công ty quản lý quỹ
To: | - The State Securities Commission - The Stock Exchange - The public company/ The fund management company

1. Thông tin về cá nhân/tổ chức thực hiện giao dịch/ Information on individual/ organization:

- Họ và tên cá nhân/Tên tổ chức/ Name of individual/organization:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp/ ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone: ……………..... Fax: ………….... Email: …………... Website: ……….....

- Chức vụ hiện nay tại công ty đại chúng, công ty quản lý quỹ (nếu có) hoặc mối quan hệ với công ty đại chúng, công ty quản lý quỹ/ Current position in the public company, the fund management company (if any) or relationship with the public company, the fund management company:

- Chức vụ tại công ty đại chúng, công ty quản lý quỹ tại ngày đăng ký giao dịch (nếu có)/Posittion in the public company, the fund management company at registration date (ifany):………… và ngày không còn là người nội bộ hoặc người có liên quan của người nội bộ của công ty đại chúng, công ty quản lý quỹ: ……………..(nêu rõ lý do) */ and date onwhich is no longer internal person or related person of internal person of the public company, the fund management company:

*: Mục này chỉ dành cho trường hợp chưa hết thời hạn đăng ký giao dịch, đối tượng đăng ký không còn là người nội bộ hoặc người có liên quan của người nội bộ của công ty đại chúng, công ty quản lý quỹ/ This item is only for cases not yet registration deadline of transaction, the registrant is no longer the internal person or related person of internal person of the public company, the fund management company.

2. Thông tin về người nội bộ của công ty đại chúng/quỹ đại chúng là người có liên quan của cá nhân/tổ chức thực hiện giao dịch (đối với trường hợp người thực hiện giao dịch là người có liên quan của người nội bộ của công ty đại chúng/quỹ đại chúng)/ Information about internal person of the public company/public fund is related person of trading individual/organization (in case trader is related person of internal person of the public company/public fund):

- Họ và tên người nội bộ/ Name of internal person:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước/ ID card/Passport No.:

- Địa chỉ thường trú/ Permanent address:

- Điện thoại liên hệ/ Address: Fax: Email:

- Chức vụ tại công ty đại chúng, công ty quản lý quỹ tại ngày cá nhân/tổ chức nêu tại mục 1 đăng ký giao dịch/ Posittion in the public company, the fund management company at date on which individual / organization referred to in paragraph 1 to register the transaction: ...

- Chức vụ hiện nay tại công ty đại chúng, công ty quản lý quỹ/ Currently posittion in the public company, the fund management company:

- Mối quan hệ giữa cá nhân/tổ chức thực hiện giao dịch với người nội bộ/ Relationship of individual/organization executing transaction with internal person:

- Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ mà người nội bộ đang nắm giữ (nếu có)/ Number, ownership proportion of shares held by the internal (if any):

3. Mã chứng khoán giao dịch/ Securities code:

4. Các tài khoản giao dịch có cổ phiếu/chứng chỉ quỹ nêu tại mục 3/Trading accountnumber with shares/fund certificates mentioned above:…………… tại công ty chứng khoán/ In securities company: ……………..

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi thực hiện giao dịch/ Number, ownership proportion of shares/fund certificates held before transaction:

6. Số lượng cổ phiếu/chứng chỉ quỹ đăng ký mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng/ Number of shares/fund certificates registered to purchase/ sale/ give/ be given/ donate/ be donated /inherit/ transfer/ transferred.

7. Số lượng cổ phiếu/chứng chỉ quỹ đã giao dịch (mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng/hoán đổi) **/ Number of shares/fund certificates traded (purchase/ sale/ give/ be given/ donate/ be donated /inherit/ transfer/ transferred/swap).

8. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ sau khi thực hiện giao dịch/ Number, ownership proportion of shares/fund certificates held after executing transaction:

9. Phương thức giao dịch/ Mode of transaction:

10. Thời gian thực hiện giao dịch/ Transaction period: từ ngày/from……. đến ngày/to……..

** (Trong trường hợp không thực hiện hết số lượng đăng ký, người nội bộ/ người có liên quan phải giải trình nguyên nhân.)/* (In case of failing to execute full registered number, the internal person/ related person of internal person shall need to explain the reasons.)

CÁ NHÂN/TỔ CHỨC BÁO CÁO/
NGƯỜI ĐƯỢC ỦY QUYỀN CÔNG BỐ THÔNG TIN
NAME OF REPORTING ORGANIZATION/
INDIVIDUAL/ PERSONS AUTHORIZED TO DISCLOSE INFORMATION
(Ký, ghi rõ họ tên, đóng dấu - nếu có)
(Signature, full name and seal - in case of organization)

PHỤ LỤC SỐ 13
APPENDIX 13

BÁO CÁO KẾT QUẢ GIAO DỊCH TRÁI PHIẾU CHUYỂN ĐỔI; QUYỀN MUA CỔ PHIẾU/CHỨNG CHỈ QUỸ/TRÁI PHIẾU CHUYỂN ĐỔI CỦA NGƯỜI NỘI BỘ, VÀ NGƯỜI CÓ LIÊN QUAN
REPORT ON RESULTS OF TRANSACTION IN CONVERTIBLE BOND, RIGHTS TO BUY SHARES/FUND CERTIFICATES/ CONVERTIBLE BOND OF INTERNAL PERSON AND RELATED PERSON OF INTERNAL PERSON
(Ban hành kèm theo Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán)
(Promulgated with the Circular No 155/2015/TT-BTC on October 06, 2015 of the Ministry of Finance guiding the Information disclosure on securities markets)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

………., ngày ... tháng ... năm ………
………., day ... month ... year ……….

BÁO CÁO KẾT QUẢ GIAO DỊCH TRÁI PHIẾU CHUYỂN ĐỔI; QUYỀN MUA CỔ PHIẾU/CHỨNG CHỈ QUỸ/TRÁI PHIẾU CHUYỂN ĐỔI CỦA NGƯỜI NỘI BỘ CỦA CÔNG TY ĐẠI CHÚNG, NGƯỜI NỘI BỘ CỦA QUỸ ĐẠI CHÚNG VÀ NGƯỜI CÓ LIÊN QUAN CỦA NGƯỜI NỘI BỘ
REPORT ON RESULTS OF TRANSACTION IN CONVERTIBLE BOND, RIGHTS TO BUY SHARES/FUND CERTIFICATES/CONVERTIBLE BOND OF INTERNAL PERSON OF PUBLIC COMPANY, INTERNAL PERSON OF PUBLIC FUND AND RELATED PERSON OF INTERNAL PERSON

Kính gửi: | - Ủy ban Chứng khoán Nhà nước - Sở Giao dịch chứng khoán - Công ty đại chúng/ Công ty quản lý quỹ
To: | - The State Securities Commission - The Stock Exchange - The public company/ The fund management company

1. Thông tin về cá nhân/tổ chức thực hiện giao dịch/ Information on individual/ organization:

2. Họ và tên cá nhân/Tên tổ chức/ Name of individual/organization:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước (đối với cá nhân) hoặc Số Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động hoặc giấy tờ pháp lý tương đương (đối với tổ chức), ngày cấp, nơi cấp/ ID card/Passport No. (in case of individual) or Certificate of business registration No. (in case of organization), date of issue, place of issue.

- Địa chỉ liên hệ/Địa chỉ trụ sở chính/ Address:

- Điện thoại/ Telephone :………... Fax: ............... Email: ……….... Website: ……………....

- Chức vụ hiện nay tại công ty đại chúng, công ty quản lý quỹ (nếu có) hoặc mối quan hệ với công ty đại chúng, công ty quản lý quỹ/ Current position in the public company, the fund management company (if any) or relationship with the public company, the fund management company:

- Chức vụ tại công ty đại chúng, công ty quản lý quỹ tại ngày đăng ký giao dịch (nếu có)/Posittion in the public company, the public fund management company at registration date(if any):……… và ngày không còn là người nội bộ hoặc người có liên quan của người nội bộ của công ty đại chúng, công ty quản lý quỹ: …………. (nêu rõ lý do) */ and date on which is no longer internal person or related person of internal person of the public company, the public fund management company:

*: Mục này chỉ dành cho trường hợp chưa hết thời hạn đăng ký giao dịch, đối tượng đăng ký không còn là người nội bộ hoặc người có liên quan của người nội bộ của công ty đại chúng, công ty quản lý quỹ/quỹ đại chúng)/ This item is only for cases not yet registration deadline of transaction, the registrant is no longer the internal person or related person of internal person of the public company, the public fund management company/public fund.

2. Thông tin về người nội bộ của công ty đại chúng/quỹ đại chúng là người có liên quan của cá nhân/tổ chức thực hiện giao dịch (đối với trường hợp người thực hiện giao dịch là người có liên quan của người nội bộ của công ty đại chúng/quỹ đại chúng)/ Information about internal person of the public company/public fund is related person of trading individual/organization (in case trader is related person of internal person of the public company/public fund):

- Họ và tên người nội bộ/ Name of internal person:

- Quốc tịch/ Nationality:

- Số CMND, Hộ chiếu, Thẻ căn cước/ ID card/Passport No.:

- Địa chỉ thường trú/ Permanent address:

- Điện thoại liên hệ/ Address: Fax: Email:

- Chức vụ tại công ty đại chúng, công ty quản lý quỹ tại ngày cá nhân/tổ chức nêu tại mục 1 đăng ký giao dịch/ Posittion in the public company, the fund management company at date on which individual/organization referred to in paragraph 1 to register the transaction: ...

- Chức vụ hiện nay tại công ty đại chúng, công ty quản lý quỹ /Currently posittion in the public company, the fund management company:

- Mối quan hệ giữa cá nhân/tổ chức thực hiện giao dịch với người nội bộ/ Relationship of individual/organization executing transaction with internal person:

- Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ mà người nội bộ đang nắm giữ (nếu có)/ Number, ownership proportion of shares held by the internal (if any):

3. Mã chứng khoán giao dịch/ Securities code:

4. Các tài khoản giao dịch có cổ phiếu/chứng chỉ quỹ nêu tại mục 3/Trading account number with shares/fund certificates mentioned above:………. tại công ty chứng khoán/ In securities company: ……………….

5. Số lượng, tỷ lệ cổ phiếu/chứng chỉ quỹ nắm giữ trước khi giao dịch trái phiếu chuyển đổi; quyền mua cổ phiếu/chứng chỉ quỹ, quyền mua trái phiếu chuyển đổi/Number, ownership proportion of shares/fund certificates held before transaction:

6. Tỷ lệ thực hiện quyền mua hoặc tỷ lệ chuyển đổi trái phiếu thành cổ phiếu/ Exercise ratio (for trading rights) or conversion rate (for convertible bond transactions):

7. Số lượng quyền mua (đối với giao dịch quyền mua) hoặc số lượng trái phiếu chuyển đổi (đối với giao dịch trái phiếu chuyển đổi) đăng ký mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng/ Number of rights (for trading rights) or number of convertible bond (for trading convertible bond) registered to purchase/ sale/ give/ be given/ donate/ be donated /inherit/ transfer/ transferred:

8. Số lượng quyền mua (đối với giao dịch quyền mua) hoặc số lượng trái phiếu chuyển đổi(đối với giao dịch trái phiếu chuyển đổi thành cổ phiếu) đã mua/bán/cho/được cho/tặng/được tặng/thừa kế/chuyển nhượng/nhận chuyển nhượng **/ Number of rights (for trading rights) or number of convertible bond (for trading convertible bond) traded to purchase/ sale/ give/ be given/ donate/ be donated /inherit/ transfer/ transferred:

9. Số lượng cổ phiếu/chứng chỉ quỹ/trái phiếu chuyển đổi dự kiến nắm giữ sau khi thực hiện quyền mua hoặc số lượng cổ phiếu dự kiến nắm giữ sau khi chuyển đổi trái phiếu thành cổ phiếu/ Number of shares/fund certificates/convertible bonds expected to hold after exercising the right or number of shares expected to hold after convert bonds to shares:

10. Phương thức giao dịch/ Mode of transaction:

11. Thời gian thực hiện giao dịch/ Transaction period: từ ngày/from ………. đếnngày/to…….

** (Trong trường hợp không thực hiện hết số lượng đăng ký, người nội bộ/người có liên quan phải giải trình nguyên nhân.)/ *(In case of fai ling to execute fullregistered number, the internal person/ related person of internal person shall need to explain the reasons.)

CÁ NHÂN/TỔ CHỨC BÁO CÁO/
NGƯỜI ĐƯỢC ỦY QUYỀN CÔNG BỐ THÔNG TIN
NAME OF REPORTING ORGANIZATION/ INDIVIDUAL/PERSONS AUTHORIZED TO DISCLOSE INFORMATION
(Ký, ghi rõ họ tên, đóng dấu - nếu có)
(Signature, full name and seal - in case of organization)

* Áp dụng cho đối tượng công bố thông tin là tổ chức
Applied forcompanies/organizationsin charge of information disclosure

* Áp d ụng cho đối tượng công bố thông tin là cá nhân
Applied forindividualsin charge of information disclosure

* Ngư ời có liên quan theo quy định tại khoản 34 Điều 6 Luật Chứng khoán ngày 29 tháng 6 năm 2006
Related persons are stipulated in Article 34, paragraph 34 of the Law on Securities dated 29th June 2006


TT 180_2015_TT-BTC

BỘ TÀI CHÍNH
--------

Số: 180/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 13 tháng 11 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ ĐĂNG KÝ GIAO DỊCH CHỨNG KHOÁN TRÊN HỆ THỐNG GIAO DỊCH CHO CHỨNG KHOÁN CHƯA NIÊM YẾT

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về đăng ký giao dịch chứng khoán trên hệ thống giao dịch cho chứng khoán chưa niêm yết.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn về đối tượng, hồ sơ, thủ tục đăng ký giao dịch chứng khoán của các công ty đại chúng chưa niêm yết và hủy niêm yết tại Sở giao dịch chứng khoán.

2. Thông tư này áp dụng đối với các đối tượng sau:

a) Tổ chức phát hành;

b) Công ty đại chúng;

c) Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam;

d) Cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 2. Giải thích từ ngữ

Ngoài các thuật ngữ đã được giải thích trong Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán (sau đây gọi là Nghị định số 58/2012/NĐ-CP) và Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP (sau đây gọi là Nghị định số 60/2015/NĐ-CP), trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. H ệ thống giao dịch cho chứng khoán chưa niêm yết (sau đây gọi tắt là hệ thống giao dịch Upcom) là hệ thống giao dịch cho chứng khoán chưa niêm yết do Sở giao dịch chứng khoán Hà Nội tổ chức.

2. Chứng kh oán đăng ký giao dịch là chứng khoán của công ty đại chúng được chấp thuận đăng ký giao dịch trên hệ thống giao dịch Upcom.

3. Đăng k ý giao dịch là việc đưa chứng khoán công ty đại chúng vào giao dịch trên hệ thống giao dịch Upcom.

4. T ổ chức đăng ký giao dịch là công ty đại chúng có chứng khoán đăng ký giao dịch trên hệ thống giao dịch Upcom.

5. Cụm từ “công ty”, “doanh nghiệp” và “tổ chức” được sử dụng với nghĩa như nhau trong Thông tư này.

Điều 3. Đối tượng và thời hạn thực hiện đăng ký giao dịch

1. Đối tượng đăng ký giao dịch

a) Công ty đại chúng không đủ điều kiện niêm yết phải đăng ký giao dịch trên hệ thống giao dịch Upcom;

b) Công ty đại chúng đủ điều kiện niêm yết nhưng chưa niêm yết trên Sở giao dịch chứng khoán phải đăng ký giao dịch trên hệ thống giao dịch Upcom;

c) Công ty hủy niêm yết phải đăng ký giao dịch trên hệ thống giao dịch Upcom nếu vẫn đáp ứng điều kiện là công ty đại chúng (bao gồm cả trường hợp bị hủy niêm yết do công ty hình thành sau hợp nhất, sáp nhập, hoán đổi không đáp ứng điều kiện niêm yết);

d) Doanh nghiệp nhà nước đã chào bán chứng khoán ra công chúng, nếu chưa niêm yết trên Sở giao dịch chứng khoán thì phải đăng ký giao dịch trên hệ thống giao dịch Upcom.

2. Thời hạn thực hiện đăng ký giao dịch

a) Trong thời hạn ba mươi (30) ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước có công văn xác nhận hoàn tất việc đăng ký công ty đại chúng theo quy định tại Điều 34 Nghị định số 58/2012/NĐ-CP, công ty đại chúng có trách nhiệm hoàn tất việc đăng ký chứng khoán tại Trung tâm lưu ký chứng khoán Việt Nam và đăng ký giao dịch trên hệ thống giao dịch Upcom;

b) Trong thời hạn ba mươi (30) ngày kể từ ngày kết thúc đợt chào bán chứng khoán ra công chúng, tổ chức phát hành chưa niêm yết chứng khoán phải hoàn tất việc đăng ký chứng khoán tại Trung tâm lưu ký chứng khoán Việt Nam và đăng ký giao dịch trên hệ thống giao dịch Upcom;

c) Trong vòng mười (10) ngày làm việc kể từ ngày hủy niêm yết có hiệu lực, Sở giao dịch chứng khoán có trách nhiệm phối hợp với Trung tâm lưu ký chứng khoán Việt Nam đăng ký giao dịch đối với cổ phiếu của công ty bị hủy niêm yết là công ty đại chúng. Quy định này áp dụng cho chứng khoán bị hủy niêm yết bao gồm cả trường hợp hủy niêm yết bắt buộc, hủy niêm yết tự nguyện và chứng khoán bị hủy niêm yết do công ty niêm yết sau khi sáp nhập, hoặc phát hành cổ phiếu để hoán đổi không đáp ứng điều kiện niêm yết;

d) Trong vòng sáu (06) tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất từ các doanh nghiệp trong đó có công ty niêm yết, mà sau hợp nhất, công ty hợp nhất không đáp ứng điều kiện niêm yết theo quy định phải hoàn tất thủ tục đăng ký giao dịch.

Điều 4. Thủ tục, hồ sơ đăng ký giao dịch

1. Đối với công ty đại chúng đã đăng ký chứng khoán tại Trung tâm lưu ký chứng khoán Việt Nam:

1.1. Hồ sơ đăng ký giao dịch chứng khoán bao gồm:

a) Giấy đề nghị đăng ký giao dịch chứng khoán theo mẫu quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này;

b) Thông tin tóm tắt về công ty theo mẫu quy định tại Phụ lục số 08 ban hành kèm theo Nghị định số 58/2012/NĐ-CP;

c) Báo cáo tài chính năm liền trước năm đăng ký giao dịch đã được kiểm toán theo quy định pháp luật và báo cáo kiểm toán vốn (trường hợp có tăng vốn trong năm đăng ký giao dịch);

d) Bản sao Giấy chứng nhận đăng ký chứng khoán của Trung tâm lưu ký chứng khoán Việt Nam và bản sao công văn thông báo cho Trung tâm lưu ký chứng khoán Việt Nam về việc đăng ký ngày chốt danh sách cổ đông để đăng ký giao dịch.

1.2. Hồ sơ đăng ký giao dịch chứng khoán tại điểm 1.1 khoản 1 Điều này được lập thành một (01) bộ bản gốc kèm theo một (01) bản dữ liệu điện tử (nếu có), nộp trực tiếp hoặc qua đường bưu điện cho Sở giao dịch chứng khoán Hà Nội.

1.3. Trong vòng năm (05) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Sở giao dịch chứng khoán Hà Nội cấp Quyết định chấp thuận đăng ký giao dịch đồng thời thực hiện công bố thông tin ra thị trường. Trường hợp từ chối, Sở giao dịch chứng khoán Hà Nội phải trả lời bằng văn bản và nêu rõ lý do.

2. Đối với công ty đại chúng chưa đăng ký chứng khoán tại Trung tâm lưu ký chứng khoán Việt Nam:

2.1. Hồ sơ đăng ký giao dịch chứng khoán bao gồm:

a) Hồ sơ đăng ký chứng khoán tại Trung tâm lưu ký chứng khoán Việt Nam theo quy định pháp luật chứng khoán về đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

b) Tài liệu quy định tại các tiết a, b, c điểm 1.1 khoản 1 Điều này.

2.2. Tài liệu quy định tại tiết a điểm 2.1 khoản 2 Điều này được lập thành một (01) bộ bản gốc kèm theo một (01) bản dữ liệu điện tử (nếu có), nộp trực tiếp hoặc qua đường bưu điện cho Trung tâm lưu ký chứng khoán Việt Nam. Tài liệu quy định tại tiết b điểm 2.1 khoản 2 Điều này được lập thành một (01) bộ bản gốc kèm theo một (01) bản dữ liệu điện tử, nộp trực tiếp hoặc qua đường bưu điện cho Sở giao dịch chứng khoán Hà Nội.

2.3. Trong vòng năm (05) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Trung tâm lưu ký chứng khoán Việt Nam cấp Giấy chứng nhận đăng ký chứng khoán cho tổ chức phát hành đồng thời gửi giấy chứng nhận đăng ký chứng khoán cho Sở giao dịch chứng khoán Hà Nội. Trong vòng năm (05) ngày làm việc, kể từ ngày nhận được Giấy chứng nhận đăng ký chứng khoán và hồ sơ đầy đủ, hợp lệ quy định tại tiết b điểm 2.1 khoản 2 Điều này, Sở giao dịch chứng khoán Hà Nội cấp Quyết định chấp thuận đăng ký giao dịch đồng thời thực hiện công bố thông tin ra thị trường. Trường hợp từ chối, Sở giao dịch chứng khoán Hà Nội phải trả lời bằng văn bản và nêu rõ lý do.

3. Trong vòng mười (10) ngày kể từ ngày ban hành Quyết định chấp thuận đăng ký giao dịch, công ty đại chúng có trách nhiệm đưa cổ phiếu vào giao dịch trên hệ thống giao dịch Upcom.

4. Trường hợp đăng ký giao dịch theo quy định tại điểm c khoản 2 Điều 3 Thông tư này, việc đăng ký giao dịch cổ phiếu do các Sở giao dịch chứng khoán phối hợp với Trung tâm lưu ký chứng khoán Việt Nam tự thực hiện.

5. Doanh nghiệp nhà nước cổ phần hóa dưới hình thức chào bán cổ phiếu ra công chúng theo quy định pháp luật về cổ phần hóa, phải hoàn tất nghĩa vụ báo cáo, công bố thông tin về kết quả đợt chào bán, đăng ký chứng khoán và đăng ký giao dịch theo trình tự sau:

a) Trong thời hạn 10 ngày kể từ ngày kết thúc đợt chào bán, doanh nghiệp có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin về kết quả chào bán kèm theo xác nhận của ngân hàng thương mại nơi mở tài khoản phong tỏa về số tiền thu được từ đợt chào bán;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được báo cáo kết quả chào bán, Ủy ban Chứng khoán Nhà nước gửi thông báo xác nhận kết quả chào bán cho doanh nghiệp, Sở Giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam;

c) Trong vòng sáu mươi (60) ngày kể từ ngày nhận được thông báo xác nhận kết quả chào bán của Ủy ban Chứng khoán Nhà nước, doanh nghiệp phải hoàn tất thủ tục đăng ký chứng khoán tại Trung tâm lưu ký chứng khoán Việt Nam và đăng ký giao dịch theo quy định tại khoản 2 Điều này.

Điều 5. Thay đổi đăng ký giao dịch

1. Các trường hợp thay đổi đăng ký giao dịch bao gồm:

a) Tổ chức đăng ký giao dịch thực hiện tách, gộp cổ phiếu, phát hành thêm cổ phiếu để trả cổ tức hoặc cổ phiếu thưởng hoặc chào bán quyền mua cổ phần cho cổ đông hiện hữu để tăng vốn điều lệ;

b) Tổ chức đăng ký giao dịch bị tách hoặc nhận sáp nhập doanh nghiệp.

2. Hồ sơ, thủ tục thay đổi đăng ký giao dịch

a) Công ty đại chúng có trách nhiệm hoàn tất thủ tục thay đổi đăng ký giao dịch đối với cổ phiếu phát hành trong các đợt chào bán ra công chúng và chào bán riêng lẻ trong thời hạn ba mươi (30) ngày, kể từ ngày hoàn tất đợt chào bán;

b) Hồ sơ thay đổi đăng ký giao dịch bao gồm:

- Giấy đề nghị thay đổi đăng ký giao dịch theo mẫu quy định tại Phụ lục 02 ban hành kèm theo Thông tư này;

- Bản sao Giấy chứng nhận đăng ký chứng khoán đã được điều chỉnh do Trung tâm lưu ký chứng khoán Việt Nam cấp;

- Các tài liệu liên quan đến việc thay đổi số lượng chứng khoán đăng ký giao dịch.

d) Trong vòng năm (05) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Sở giao dịch chứng khoán Hà Nội cấp Quyết định chấp thuận thay đổi đăng ký giao dịch đồng thời thực hiện công bố thông tin ra thị trường. Trường hợp từ chối, Sở giao dịch chứng khoán Hà Nội trả lời công ty đại chúng bằng văn bản và nêu rõ lý do.

Điều 6. Hủy đăng ký giao dịch

1. Chứng khoán bị hủy đăng ký giao dịch trong các trường hợp sau:

a) Tổ chức đăng ký giao dịch không còn đáp ứng điều kiện là công ty đại chúng theo thông báo hủy đăng ký công ty đại chúng của Ủy ban Chứng khoán Nhà nước;

b) Tổ chức đăng ký giao dịch chấm dứt sự tồn tại do bị sáp nhập, hợp nhất, chia, giải thể hoặc phá sản;

c) Tổ chức đăng ký giao dịch bị thu hồi giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập và hoạt động trong lĩnh vực chuyên ngành;

d) Tổ chức đăng ký giao dịch được chấp thuận niêm yết tại Sở giao dịch chứng khoán.

2. Sở giao dịch chứng khoán Hà Nội ban hành Quyết định hủy đăng ký giao dịch và công bố thông tin ra thị trường.

Điều 7. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016 thay thế cho Thông tư số 01/2015/TT-BTC ngày 05 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn đăng ký giao dịch chứng khoán của công ty đại chúng chưa niêm yết.

2. Trong vòng một (01) năm kể từ ngày Thông tư có hiệu lực, công ty đã là công ty đại chúng và công ty đại chúng đã hủy niêm yết trước thời điểm Thông tư này có hiệu lực phải hoàn tất thủ tục đăng ký giao dịch trên hệ thống giao dịch Upcom.

3. Trên cơ sở quy định tại Thông tư này, Sở giao dịch chứng khoán Hà Nội ban hành quy chế hoạt động nghiệp vụ sau khi được sự chấp thuận của Ủy ban Chứng khoán Nhà nước.

4. Các Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam và các cơ quan, tổ chức, cá nhân liên quan có trách nhiệm thực hiện Thông tư này.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo; Website Chính phủ;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 01

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH
(Ban hành kèm theo Thông tư số 180/2015/TT-BTC ngày 13 tháng 11 năm 2015 của Bộ Tài chính hướng dẫn về đăng ký giao dịch chứng khoán trên hệ thống giao dịch cho chứng khoán chưa niêm yết)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

GIẤY ĐỀ NGHỊ ĐĂNG KÝ GIAO DỊCH

Chứng khoán:........(tên chứng khoán)

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

I. Giới thiệu về công ty đại chúng đề nghị đăng ký giao dịch:

1. Tên tổ chức đề nghị đăng ký giao dịch (đầy đủ):......................................................

2. Tên Tiếng Anh (nếu có):...........................................................................................

3. Tên viết tắt (nếu có):.................................................................................................

4. Vốn điều lệ đăng ký:.................................................................................................

5. Vốn điều lệ thực góp:...............................................................................................

6. Địa chỉ trụ sở chính:..................................................................................................

7. Điện thoại:.....................................................Fax:.....................................................

8. Nơi mở tài khoản:....................................Số hiệu tài khoản:.....................................

9. Căn cứ pháp lý hoạt động kinh doanh:

Giấy chứng nhận đăng ký doanh nghiệp số:...................do.............cấp ngày................

hoặc Giấy phép thành lập và hoạt động số:....................do....................cấp ngày.........

- Ngành nghề kinh doanh chủ yếu:..................................Mã số:....................................

- Sản phẩm/dịch vụ chính:.............................................................................................

II. Chứng khoán đăng ký giao dịch:

1. Tên chứng khoán:.....................................................................................................

2. Loại chứng khoán:....................................................................................................

3. Mã chứng khoán:.....................................................................................................

4. Mệnh giá chứng khoán:.................................................đồng

5. Số lượng chứng khoán đăng ký giao dịch:..........................................chứng khoán

6. Thời gian dự kiến giao dịch:......................................................................................

7. Tỷ lệ số cổ phần đăng ký giao dịch trên tổng số cổ phần đã phát hành:...................

...................................................................................................................................

III. Hồ sơ kèm theo:

1. Bản sao Giấy chứng nhận đăng ký chứng khoán do Trung tâm Lưu ký Chứng khoán Việt Nam cấp.

2. Thông tin tóm tắt (theo mẫu số 08 Phụ lục ban hành kèm theo Nghị định 58/2012/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán).

3. Các tài liệu khác (nếu có).

.........., ngày........tháng......năm.....
ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC ĐKGD
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 02

MẪU GIẤY ĐỀ NGHỊ THAY ĐỔI ĐĂNG KÝ GIAO DỊCH
(Ban hành kèm theo Thông tư số 180/2015/TT-BTC ngày 13 tháng 11 năm 2015 của Bộ Tài chính hướng dẫn về đăng ký giao dịch chứng khoán trên hệ thống giao dịch cho chứng khoán chưa niêm yết)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

GIẤY ĐỀ NGHỊ THAY ĐỔI ĐĂNG KÝ GIAO DỊCH

Chứng khoán:..........(tên chứng khoán)

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

I. Giới thiệu về tổ chức đăng ký giao dịch

1. Tên tổ chức đăng ký giao dịch (đầy đủ):....................................................................

2. Tên giao dịch:..........................................................................................................

3. Vốn điều lệ hiện tại:..................................................................................................

4. Địa chỉ trụ sở chính:..................................................................................................

5. Điện thoại:...................................................Fax:......................................................

6. Nơi mở tài khoản:.......................................Số hiệu tài khoản:...................................

7. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký doanh nghiệp số..............ngày.... tháng ... năm.......... (sửa đổi lần thứ .............. ngày............)

- Ngành nghề kinh doanh chủ yếu:................................. Mã số:....................................

- Sản phẩm/dịch vụ chính:.............................................................................................

II. Chứng khoán thay đổi đăng ký giao dịch:

1. Tên chứng khoán:.....................................................................................................

2. Loại chứng khoán:....................................................................................................

3. Mã chứng khoán:.....................................................................................................

4. Mệnh giá chứng khoán:............................................đồng

5. Số lượng chứng khoán thay đổi đăng ký giao dịch:..................................................

6. Số lượng chứng khoán đăng ký giao dịch sau khi thay đổi đăng ký giao dịch: .....................................................chứng khoán.

7. Lý do thay đổi đăng ký giao dịch:.............................................................................

8. Thời gian dự kiến đăng ký giao dịch:.........................................................................

III. Các bên liên quan (nếu có):

1. Tổ chức tư vấn:........................................................................................................

- Địa chỉ trụ sở chính:....................................................................................................

- Điện thoại:.............................................................Fax:................................................

- Website:....................................................................................................................

2. Công ty kiểm toán:...................................................................................................

- Địa chỉ trụ sở chính:....................................................................................................

- Điện thoại:........................................................Fax:.....................................................

- Website:....................................................................................................................

3. Các bên liên quan khác:

- Địa chỉ trụ sở chính:....................................................................................................

- Điện thoại:...........................................................Fax:..................................................

- Website: ...................................................................................................................

IV. Cam kết của tổ chức đăng ký giao dịch:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua chứng khoán chịu thiệt hại. Chúng tôi cam kết nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Bản sao Giấy chứng nhận đăng ký chứng khoán điều chỉnh do Trung tâm Lưu ký Chứng khoán Việt Nam cấp;

2. Quyết định về việc tách, sáp nhập tổ chức đăng ký giao dịch (trường hợp tổ chức đăng ký giao dịch tách hoặc nhận sáp nhập);

3. Bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp của tổ chức đăng ký giao dịch sáp nhập (trường hợp nhận sáp nhập), tổ chức đăng ký giao dịch bị tách (trường hợp tách tổ chức đăng ký giao dịch);

4. Các tài liệu khác liên quan đến việc thay đổi số lượng chứng khoán đăng ký giao dịch (nếu có).

.........., ngày........tháng......năm.....
ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC ĐKGD
(Ký, ghi rõ họ tên và đóng dấu)


TT 202_2015_TT-BTC

BỘ TÀI CHÍNH
--------

Số: 202/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 18 tháng 12 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ NIÊM YẾT CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn điều kiện, hồ sơ, thủ tục niêm yết, thay đổi niêm yết, hủy niêm yết, niêm yết lại chứng khoán trên Sở giao dịch chứng khoán.

2. Thông tư này áp dụng đối với các đối tượng sau:

a) Tổ chức phát hành;

b) Công ty đại chúng;

c) Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam;

d) Cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 2. Giải thích từ ngữ

Ngoài các thuật ngữ đã được giải thích trong Nghị định số 58/2012/NĐ- CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán (sau đây gọi là Nghị định số 58/2012/NĐ-CP) và Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP (sau đây gọi là Nghị định số 60/2015/NĐ-CP), trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hợp nhất doanh nghiệp là trường hợp hai hoặc một số công ty (sau đây gọi là công ty bị hợp nhất) hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất), đồng thời chấm dứt sự tồn tại của các công ty bị hợp nhất theo quy định tại Điều 194 Luật doanh nghiệp ngày 26 tháng 11 năm 2014.

2. Sáp nhập doanh nghiệp là trường hợp một hoặc một số công ty (sau đây gọi là công ty bị sáp nhập) sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập theo quy định tại Điều 195 Luật doanh nghiệp ngày 26 tháng 11 năm 2014.

3. Tổ chức thẩm định giá độc lập là tổ chức kiểm toán được chấp thuận theo quy định tại khoản 4, khoản 5 Điều này hoặc công ty chứng khoán có chức năng thẩm định giá hoặc tổ chức thẩm định giá theo quy định pháp luật liên quan và không phải là người có liên quan với tổ chức được thẩm định giá.

4. Tổ chức kiểm toán được Bộ Tài chính chấp thuận là tổ chức kiểm toán được Bộ Tài chính chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng theo quy định pháp luật về kiểm toán độc lập đối với đơn vị có lợi ích công chúng.

5. Tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận là tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán theo quy định pháp luật về kiểm toán độc lập đối với đơn vị có lợi ích công chúng.

6. Công ty trong diện hủy niêm yết bắt buộc là tổ chức niêm yết mà Sở giao dịch chứng khoán đã có thông báo về khả năng bị hủy niêm yết hoặc đã ban hành quyết định hủy niêm yết theo quy định tại các khoản 2, 3 Điều 10 Thông tư này.

7. Hệ thống giao dịch Upcom là hệ thống giao dịch cho chứng khoán chưa niêm yết do Sở giao dịch chứng khoán Hà Nội tổ chức.

8. Cụm từ “công ty”, “doanh nghiệp” và “tổ chức” được sử dụng với nghĩa như nhau trong Thông tư này.

Chương II

NIÊM YẾT CHỨNG KHOÁN TẠI SỞ GIAO DỊCH CHỨNG KHOÁN

Điều 3. Quy định chung về niêm yết chứng khoán trên Sở giao dịch chứng khoán

1. Điều kiện niêm yết chứng khoán thực hiện theo quy định tại Nghị định số 58/2012/NĐ-CP và Nghị định số 60/2015/NĐ-CP, cụ thể như sau:

a) Điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh thực hiện theo quy định tại Điều 53 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 15 Điều 1 Nghị định số 60/2015/NĐ-CP;

b) Điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Hà Nội thực hiện theo quy định tại Điều 54 Nghị định số 58/2012/NĐ-CP.

2. Hồ sơ đăng ký niêm yết chứng khoán tại Sở giao dịch chứng khoán được thực hiện theo quy định tại Điều 57 Nghị định số 58/2012/NĐ-CP và khoản 18 Điều 1 Nghị định số 60/2015/NĐ-CP, trong đó:

a) Giấy đăng ký niêm yết cổ phiếu, trái phiếu, chứng chỉ quỹ đầu tư đại chúng, cổ phiếu công ty đầu tư chứng khoán đại chúng theo mẫu quy định tại các Phụ lục số 01 (a), 01 (b), 01 (c), 01 (d) ban hành kèm theo Thông tư này;

b) Bản cáo bạch theo mẫu quy định tại các Phụ lục số 02, 03, 04 ban hành kèm theo Thông tư này.

3. Các thông tin, số liệu trong hồ sơ, bản cáo bạch phải căn cứ vào báo cáo tài chính được kiểm toán, cụ thể như sau:

a) Báo cáo tài chính, báo cáo kiểm toán đối với khoản mục vốn chủ sở hữu, vốn điều lệ đã góp của tổ chức đăng ký niêm yết (thay đổi đăng ký niêm yết) phải được kiểm toán bởi tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận. Đối với các tổ chức liên quan khác tham gia hợp nhất, sáp nhập, hoán đổi, báo cáo tài chính phải được kiểm toán theo quy định pháp luật về kiểm toán độc lập;

b) Ý kiến kiểm toán đối với khoản mục vốn chủ sở hữu, vốn điều lệ đã góp phải là ý kiến chấp nhận toàn phần. Trường hợp ý kiến kiểm toán đối với báo cáo tài chính là chấp nhận có ngoại trừ, thì yếu tố ngoại trừ không phải là khoản mục vốn chủ sở hữu và khoản mục trọng yếu khác như: tiền mặt, hàng tồn kho, tài sản cố định, các khoản phải thu, nợ phải trả;

c) Tùy thuộc vào thời điểm nộp hồ sơ niêm yết, thay đổi niêm yết, công ty hợp nhất, công ty nhận sáp nhập sau quá trình sáp nhập hoặc công ty niêm yết sau hoán đổi được lựa chọn báo cáo tài chính được lập và đã được kiểm toán tại thời điểm gần nhất, nhưng không quá sáu (06) tháng tính đến thời điểm nộp hồ sơ, bao gồm báo cáo tài chính lập ngay sau thời điểm hợp nhất, sáp nhập, hoán đổi; hoặc báo cáo tài chính quý, hoặc báo cáo tài chính bán niên, hoặc báo cáo tài chính năm lập sau thời điểm hợp nhất, sáp nhập, hoán đổi.

4. Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu (ROE) được tính bằng tỷ lệ giữa lợi nhuận sau thuế so với vốn chủ sở hữu bình quân trong năm của doanh nghiệp, trong đó:

a) Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu lợi nhuận sau thuế là lợi nhuận sau thuế của công ty mẹ được xác định tại báo cáo tài chính hợp nhất. Trường hợp trong năm có hoạt động chuyển đổi loại hình doanh nghiệp, lợi nhuận sau thuế là tổng lợi nhuận sau thuế của các giai đoạn trong năm liền trước năm đăng ký niêm yết được xác định tại báo cáo tài chính kiểm toán trong từng giai đoạn hoạt động;

b) Vốn chủ sở hữu bình quân là bình quân vốn chủ sở hữu đầu kỳ và cuối kỳ trên cơ sở báo cáo tài chính đã được kiểm toán. Trường hợp trong năm có hoạt động chuyển đổi loại hình doanh nghiệp, chỉ tiêu vốn chủ sở hữu được tính bình quân vốn chủ sở hữu đầu kỳ, vốn chủ sở hữu cuối kỳ của các giai đoạn hoạt động.

5. Đối với hoạt động hợp nhất, sáp nhập, hoán đổi cổ phần:

a) Tỷ lệ hoán đổi và phương pháp xác định tỷ lệ hoán đổi giữa các công ty tham gia hợp nhất, sáp nhập, hoán đổi phải được tổ chức thẩm định giá độc lập xác nhận. Trường hợp còn có ý kiến khác nhau giữa tỷ lệ hoán đổi dự kiến thực hiện và tỷ lệ hoán đổi hợp lý do tổ chức thẩm định giá độc lập xác định, thì Hội đồng quản trị phải có văn bản giải trình, báo cáo Đại hội đồng cổ đông xem xét, quyết định;

b) Công ty trong diện hủy niêm yết bắt buộc theo quy định tại các điểm h, k, l, m khoản 1 Điều 60 Nghị định 58/2012/NĐ-CP tham gia vào quá trình hợp nhất, sáp nhập doanh nghiệp hoặc phát hành cổ phiếu để hoán đổi thì công ty hình thành sau khi hợp nhất, sáp nhập hoặc hoán đổi được đăng ký niêm yết, thay đổi đăng ký niêm yết khi đáp ứng đầy đủ các điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh theo quy định tại Điều 53 Nghị định số 58/2012/NĐ-CP và khoản 15 Điều 1 Nghị định số 60/2015/NĐ-CP; hoặc điều kiện niêm yết chứng khoán tại Sở giao dịch chứng khoán Hà Nội theo quy định tại Điều 54 Nghị định số 58/2012/NĐ-CP.

Điều 4. Điều kiện niêm yết chứng khoán của công ty hợp nhất trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh

1. Trường hợp các công ty bị hợp nhất đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh thì công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi đáp ứng các điều kiện quy định tại các điểm a, c, d, đ, e khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP và có ROE dương.

2. Trường hợp công ty đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hợp nhất với công ty chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh (bao gồm cả công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội), công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi đáp ứng quy định tại khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP, ngoại trừ các điều kiện sau đây:

a) Có ít nhất hai (02) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm đăng ký niêm yết;

b) Hoạt động kinh doanh của hai năm liền trước năm đăng ký niêm yết phải có lãi.

3. Trường hợp hợp nhất theo quy định tại các khoản 1, 2 Điều này mà công ty hợp nhất đáp ứng điều kiện niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh nhưng không muốn niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hoặc không đáp ứng điều kiện niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh nhưng đáp ứng điều kiện niêm yết trên Sở giao dịch chứng khoán Hà Nội thì công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội. Trường hợp công ty hợp nhất là công ty đại chúng, không niêm yết tại cả hai Sở giao dịch chứng khoán, thì phải đăng ký giao dịch trên hệ thống giao dịch Upcom.

4. Trường hợp các công ty bị hợp nhất đều chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, trong vòng ba (03) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi:

a) Công ty hợp nhất đáp ứng quy định tại các điểm a, c, d, đ, e khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP; và

b) Các công ty bị hợp nhất đáp ứng quy định tại điểm b khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần.

Sau thời hạn ba (03) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi đáp ứng đầy đủ quy định tại Điều 53 Nghị định số 58/2012/NĐ-CP.

5. Trường hợp hợp nhất theo quy định tại các khoản 1, 2, 4 Điều này mà trong đó có doanh nghiệp có vốn nhà nước tham gia hợp nhất, và sau hợp nhất, phần vốn của nhà nước chiếm từ 80% trở lên vốn điều lệ tại công ty hợp nhất, thì điều kiện niêm yết thực hiện theo các quy định liên quan tại các khoản 1, 2, 4 Điều này, ngoại trừ điều kiện về cơ cấu cổ đông quy định tại điểm d khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

6. Việc niêm yết trái phiếu của công ty hợp nhất thực hiện theo quy định tại khoản 2 Điều 53 Nghị định số 58/2012/NĐ-CP; việc niêm yết chứng chỉ quỹ của quỹ đại chúng sau khi nhận hợp nhất quỹ thực hiện theo quy định tại khoản 3 Điều 53 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 15 Điều 1 Nghị định số 60/2015/NĐ-CP.

Điều 5. Điều kiện niêm yết chứng khoán của công ty nhận sáp nhập trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh

1. Trường hợp công ty nhận sáp nhập và công ty bị sáp nhập đều đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh thì sau khi sáp nhập, công ty nhận sáp nhập được làm thủ tục thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập và công ty bị sáp nhập đều có ROE dương; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE dương hoặc có ROE lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng các điều kiện quy định tại điểm a hoặc điểm b khoản này thì số cổ phiếu phát hành thêm chỉ được đăng ký niêm yết bổ sung trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.

2. Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, các công ty bị sáp nhập là công ty chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh (bao gồm cả công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội), sau khi sáp nhập, công ty nhận sáp nhập được thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập có ROE dương, các công ty bị sáp nhập đáp ứng quy định tại điểm b khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE đạt từ 5% trở lên, hoặc có ROE dương và lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng điều kiện quy định tại điểm a hoặc điểm b khoản này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng không quá 50% vốn điều lệ thực góp (trước khi phát hành) thì số cổ phiếu phát hành thêm chỉ được đăng ký niêm yết bổ sung trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.

3. Trường hợp sáp nhập doanh nghiệp theo quy định tại khoản 2 Điều này mà sau khi sáp nhập, công ty nhận sáp nhập không đáp ứng các điều kiện quy định tại các điểm a, b khoản 2 Điều này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng trên 50% vốn điều lệ thực góp (trước khi phát hành) thì trong vòng sáu (06) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập bị hủy niêm yết bắt buộc trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh và được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội nếu đáp ứng các điều kiện niêm yết trên Sở giao dịch chứng khoán Hà Nội theo quy định tại khoản 4 Điều 7 Thông tư này hoặc đăng ký giao dịch trên hệ thống giao dịch Upcom nếu không thực hiện niêm yết tại cả hai Sở giao dịch chứng khoán.

4. Trường hợp công ty nhận sáp nhập là công ty chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, thì sau khi sáp nhập, công ty nhận sáp nhập phải đáp ứng đầy đủ các điều kiện quy định tại khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP trong đó điều kiện phải có tối thiểu hai (02) năm hoạt động dưới hình thức công ty cổ phần tính từ thời điểm thành lập công ty nhận sáp nhập.

5. Trường hợp sáp nhập theo quy định tại các khoản 1, 2, 4 Điều này mà trong đó có doanh nghiệp có vốn nhà nước tham gia sáp nhập, và sau sáp nhập, phần vốn của nhà nước chiếm từ 80% trở lên vốn điều lệ tại công ty nhận sáp nhập, thì điều kiện niêm yết thực hiện theo các quy định liên quan tại các điểm khoản 1, 2, 4 Điều này, ngoại trừ điều kiện về cơ cấu cổ đông quy định tại điểm d khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.

6. Việc niêm yết trái phiếu của công ty nhận sáp nhập thực hiện theo quy định tại khoản 2 Điều 53 Nghị định số 58/2012/NĐ-CP; việc niêm yết chứng chỉ quỹ của quỹ đại chúng sau khi nhận sáp nhập quỹ thực hiện theo quy định tại khoản 3 Điều 53 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 15 Điều 1 Nghị định số 60/2015/NĐ-CP.

Điều 6. Điều kiện niêm yết chứng khoán của công ty hợp nhất trên Sở giao dịch chứng khoán Hà Nội

1. Trường hợp các công ty bị hợp nhất đều đang niêm yết (trên Sở giao dịch chứng khoán Hà Nội hoặc Sở giao dịch chứng khoán Thành phố Hồ Chí Minh) thì công ty hợp nhất phải đáp ứng các điều kiện quy định tại các điểm a, c, d, đ khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP và có ROE dương.

2. Trường hợp công ty đang niêm yết trên Sở giao dịch chứng khoán Hà Nội hoặc Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hợp nhất với công ty chưa niêm yết thì công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội khi đáp ứng các điều kiện quy định tại khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP, ngoại trừ các điều kiện sau đây:

a) Có ít nhất một (01) năm hoạt động dưới hình thức công ty cổ phần tính đến thời điểm đăng ký niêm yết;

b) Hoạt động kinh doanh của một (01) năm liền trước năm đăng ký niêm yết phải có lãi.

3. Công ty hợp nhất theo quy định tại các khoản 1, 2 Điều này là công ty đại chúng không đáp ứng điều kiện niêm yết, thì phải thực hiện đăng ký giao dịch trên hệ thống giao dịch Upcom.

4. Trường hợp các công ty bị hợp nhất đều chưa niêm yết trên cả hai Sở giao dịch chứng khoán thì trong vòng ba (03) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội khi:

a) Công ty hợp nhất đáp ứng quy định tại các điểm a, c, d, đ khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP; và

b) Các công ty bị hợp nhất đáp ứng quy định tại điểm b khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần.

Sau thời hạn ba (03) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội khi đáp ứng đầy đủ quy định tại Điều 54 Nghị định số 58/2012/NĐ- CP.

5. Trường hợp hợp nhất theo quy định tại các khoản 1, 2, 4 Điều này mà trong đó có doanh nghiệp có vốn nhà nước tham gia hợp nhất, và sau hợp nhất, phần vốn của nhà nước chiếm từ 85% trở lên vốn điều lệ tại công ty hợp nhất, thì điều kiện niêm yết thực hiện theo các quy định liên quan tại các khoản 1, 2, 4 Điều này, ngoại trừ điều kiện về cơ cấu cổ đông quy định tại điểm c khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

6. Việc niêm yết trái phiếu của công ty hợp nhất thực hiện theo quy định tại khoản 2 Điều 54 Nghị định số 58/2012/NĐ-CP.

Điều 7. Điều kiện niêm yết chứng khoán của công ty nhận sáp nhập trên Sở giao dịch chứng khoán Hà Nội

1. Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, công ty bị sáp nhập là công ty niêm yết (trên Sở giao dịch chứng khoán Hà Nội hoặc Thành phố Hồ Chí Minh), thì sau khi sáp nhập, công ty nhận sáp nhập được làm thủ tục thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập và công ty bị sáp nhập đều có ROE dương; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE dương hoặc có ROE lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng các điều kiện quy định tại điểm a hoặc điểm b khoản này, thì số cổ phiếu phát hành thêm chỉ được niêm yết bổ sung trên Sở giao dịch chứng khoán Hà Nội sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.

2. Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, các công ty bị sáp nhập là công ty chưa niêm yết, sau khi sáp nhập, công ty nhận sáp nhập được thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập có ROE dương, các công ty bị sáp nhập đáp ứng quy định tại điểm b khoản 1 Điều 54 Nghị định 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE đạt từ 05% trở lên; hoặc có ROE dương và lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng điều kiện quy định tại điểm a hoặc b khoản này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng không quá 50% vốn điều lệ thực góp (trước khi phát hành) thì số cổ phiếu phát hành thêm chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.

3. Trường hợp sáp nhập doanh nghiệp theo quy định tại khoản 2 Điều này mà sau khi sáp nhập, công ty nhận sáp nhập không đáp ứng các điều kiện quy định tại các điểm a, b khoản 2 Điều này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng trên 50% vốn điều lệ thực góp (trước khi phát hành) thì trong vòng sáu (06) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, Sở giao dịch chứng khoán Hà Nội phối hợp với Trung tâm lưu ký chứng khoán Việt Nam làm thủ tục hủy niêm yết bắt buộc và đăng ký giao dịch cho công ty nhận sáp nhập trên hệ thống giao dịch Upcom.

4. Trường hợp công ty nhận sáp nhập là công ty chưa niêm yết hoặc đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, thì sau khi sáp nhập, công ty nhận sáp nhập phải đáp ứng đầy đủ các điều kiện quy định tại khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP, trong đó có điều kiện phải có tối thiểu một (01) năm hoạt động dưới hình thức công ty cổ phần tính từ thời điểm thành lập công ty nhận sáp nhập.

5. Trường hợp sáp nhập theo quy định tại các khoản 1, 2, 4 Điều này mà trong đó có doanh nghiệp có vốn nhà nước tham gia sáp nhập, và sau sáp nhập, phần vốn của nhà nước chiếm từ 85% trở lên vốn điều lệ tại công ty nhận sáp nhập, thì điều kiện niêm yết thực hiện theo các quy định liên quan tại các khoản 1, 2, 4 Điều này, ngoại trừ điều kiện về cơ cấu cổ đông quy định tại điểm c khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.

6. Việc niêm yết trái phiếu của công ty nhận sáp nhập sau khi sáp nhập doanh nghiệp thực hiện theo quy định tại khoản 2 Điều 54 Nghị định số 58/2012/NĐ-CP.

Điều 8. Điều kiện niêm yết trên Sở giao dịch chứng khoán của công ty niêm yết thực hiện phát hành cổ phiếu để hoán đổi lấy cổ phiếu, phần vốn góp tại doanh nghiệp khác hoặc khoản nợ của tổ chức phát hành đối với chủ nợ

1. Công ty niêm yết được đăng ký niêm yết bổ sung số cổ phiếu phát hành để hoán đổi khi có ROE sau khi hoán đổi đạt tối thiểu là 05%.

2. Trường hợp công ty niêm yết không đáp ứng quy định tại khoản 1 Điều này:

a) Nếu phần vốn phát hành thêm để hoán đổi làm phát sinh tăng không quá 50% vốn điều lệ thực góp (trước khi phát hành) thì số cổ phiếu phát hành thêm chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm hoàn tất việc hoán đổi;

b) Nếu phần vốn phát hành thêm để hoán đổi làm phát sinh tăng trên 50% vốn điều lệ thực góp (trước khi phát hành), công ty niêm yết sau hoán đổi sẽ bị hủy niêm yết bắt buộc và được các Sở giao dịch chứng khoán phối hợp với Trung tâm lưu ký chứng khoán Việt Nam làm thủ tục đăng ký giao dịch trên hệ thống giao dịch Upcom.

Điều 9. Trình tự, thủ tục, hồ sơ đăng ký niêm yết tại Sở giao dịch chứng khoán

1. Hồ sơ đăng ký niêm yết cổ phiếu lần đầu:

a) Giấy đăng ký niêm yết cổ phiếu theo mẫu quy định tại Phụ lục số 01 (a) ban hành kèm theo Thông tư này;

b) Các tài liệu theo quy định tại các điểm b, đ, e, g, h, i, k khoản 2 Điều 57 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 18 Điều 1 Nghị định số 60/2015/NĐ-CP;

c) Sổ đăng ký cổ đông được lập trong vòng một (01) tháng trước thời điểm nộp hồ sơ đăng ký niêm yết; kèm theo danh sách cổ đông lớn, người nội bộ, cổ đông chiến lược, người được ủy quyền công bố thông tin và nhóm người có liên quan của người nội bộ, người được ủy quyền công bố thông tin (số lượng, tỷ lệ nắm giữ, thời gian bị hạn chế chuyển nhượng (nếu có)).

Trường hợp tổ chức phát hành là công ty đại chúng đã đăng ký chứng khoán tại Trung tâm lưu ký chứng khoán Việt Nam thì bổ sung bản sao Công văn thông báo cho Trung tâm lưu ký chứng khoán Việt Nam về việc đăng ký ngày chốt danh sách cổ đông để lập sổ đăng ký cổ đông.

d) Bản cáo bạch theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

2. Trước khi tham gia hợp nhất, công ty niêm yết thực hiện việc hủy niêm yết theo quy chế của Sở giao dịch chứng khoán. Sau khi hợp nhất, công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định liên quan tại Điều 4, Điều 6 Thông tư này được đăng ký niêm yết trên Sở giao dịch chứng khoán. Hồ sơ đăng ký niêm yết cổ phiếu của công ty hợp nhất bao gồm:

a) Trường hợp công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định tại các khoản 1, 2 Điều 4, khoản 1, 2 Điều 6 Thông tư này:

- Các tài liệu theo quy định tại khoản 1 Điều này;

- Biên bản họp, nghị quyết đại hội đồng cổ đông thông qua phương án hợp nhất kèm theo bản sao hợp lệ hợp đồng hợp nhất theo quy định pháp luật; ý kiến của tổ chức thẩm định giá độc lập về tỷ lệ hoán đổi, văn bản giải trình và cam kết của Hội đồng quản trị về việc đã trình Đại hội đồng cổ đông biểu quyết về các ý kiến khác nhau (nếu có) giữa tỷ lệ hoán đổi thực hiện và tỷ lệ hoán đổi do tổ chức thẩm định giá độc lập xác định;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc hợp nhất doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

b) Trong vòng sáu (06) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp, công ty hợp nhất đáp ứng điều kiện niêm yết tại các khoản 1, 2 Điều 4 và các khoản 1, 2 Điều 6 Thông tư này phải hoàn tất thủ tục đăng ký niêm yết trên Sở giao dịch chứng khoán. Quá thời hạn trên mà công ty không hoàn tất thủ tục đăng ký niêm yết thì trong vòng sáu (06) tháng tiếp theo, công ty phải hoàn tất thủ tục đăng ký giao dịch trên hệ thống giao dịch Upcom.

c) Trường hợp công ty hợp nhất đáp ứng các điều kiện quy định tại khoản 4 Điều 4, khoản 4 Điều 6 Thông tư này:

- Hồ sơ đăng ký niêm yết theo quy định tại điểm a khoản này;

- Bản sao giấy chứng nhận đăng ký doanh nghiệp của công ty bị hợp nhất.

d) Sau ba (03) tháng kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mà công ty hợp nhất theo quy định tại khoản 4 Điều 4, khoản 4 Điều 6 Thông tư này không hoàn tất thủ tục đăng ký niêm yết, thì công ty phải thực hiện các thủ tục niêm yết theo quy định tại khoản 1 Điều này.

3. Hồ sơ thay đổi đăng ký niêm yết cổ phiếu của công ty nhận sáp nhập

a) Trong vòng một (01) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập đáp ứng quy định tại điểm a khoản 1 Điều 5, điểm a khoản 1 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết. Hồ sơ bao gồm:

- Giấy đề nghị thay đổi đăng ký niêm yết theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này;

- Bản sao Giấy chứng nhận đăng ký chào bán chứng khoán hoặc các văn bản khác do Ủy ban Chứng khoán Nhà nước cấp trong trường hợp phát hành thêm cổ phiếu;

- Biên bản họp, nghị quyết đại hội đồng cổ đông thông qua phương án sáp nhập kèm theo bản sao hợp lệ hợp đồng sáp nhập theo quy định pháp luật; ý kiến của tổ chức thẩm định giá độc lập về tỷ lệ hoán đổi, văn bản giải trình và cam kết của Hội đồng quản trị về việc đã trình Đại hội đồng cổ đông biểu quyết về các ý kiến khác nhau (nếu có) giữa tỷ lệ hoán đổi thực hiện và tỷ lệ hoán đổi do tổ chức thẩm định giá độc lập xác định;

- Văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc sáp nhập doanh nghiệp (trường hợp phải có sự chấp thuận của cơ quan nhà nước có thẩm quyền).

- Báo cáo tài chính năm được kiểm toán trước năm thực hiện sáp nhập của công ty nhận sáp nhập, công ty bị sáp nhập;

- Báo cáo kiểm toán vốn điều lệ đã góp lập sau thời điểm sáp nhập.

b) Trong vòng sáu (06) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập đáp ứng quy định tại điểm b các khoản 1, 2 Điều 5, điểm b các khoản 1, 2 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết. Hồ sơ bao gồm:

- Hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm a khoản này ngoại trừ báo cáo tài chính năm hoặc bán niên được kiểm toán tại thời điểm liền trước với thời điểm thực hiện sáp nhập của công ty nhận sáp nhập, công ty bị sáp nhập và báo cáo đối với khoản mục vốn chủ sở hữu đã được kiểm toán;

- Báo cáo tài chính được kiểm toán lập ngay sau thời điểm sáp nhập hoặc báo cáo tài chính quý, hoặc báo cáo tài chính bán niên, hoặc báo cáo tài chính năm lập sau thời điểm sáp nhập của công ty nhận sáp nhập.

- Trường hợp xem xét ROE sau khi sáp nhập của công ty nhận sáp nhập với ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập, hồ sơ thay đổi đăng ký niêm yết bổ sung thêm báo cáo tài chính được kiểm toán năm liền trước năm thực hiện sáp nhập của công ty nhận sáp nhập.

c) Trong vòng một (01) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập đáp ứng các điều kiện niêm yết theo quy định tại điểm a khoản 2 Điều 5, điểm a khoản 2 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết. Hồ sơ bao gồm:

- Hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm a khoản này;

- Các báo cáo tài chính năm đã kiểm toán của hai (02) năm liền trước năm thực hiện sáp nhập (đối với trường hợp thay đổi đăng ký niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh) hoặc một (01) năm liền trước năm thực hiện sáp nhập (đối với trường hợp thay đổi đăng ký niêm yết tại Sở giao dịch chứng khoán Hà Nội) của công ty bị sáp nhập;

- Bản sao giấy chứng nhận đăng ký doanh nghiệp của công ty bị sáp nhập. d) Sau một (01) năm kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới và trong vòng một (01) tháng tiếp theo, công ty nhận sáp nhập đáp ứng quy định tại điểm c các khoản 1, 2 Điều 5, điểm c các khoản 1, 2 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết bao gồm:

- Hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm a khoản này ngoại trừ báo cáo tài chính được kiểm toán năm liền trước năm thực hiện sáp nhập của công ty nhận sáp nhập, công ty bị sáp nhập.

đ) Sau khi sáp nhập, công ty nhận sáp nhập đáp ứng quy định tại khoản 4 Điều 5, khoản 4 Điều 7 Thông tư này nộp hồ sơ đăng ký niêm yết theo quy định tại khoản 1 Điều này.

4. Trong vòng sáu (06) tháng, kể từ ngày hoàn tất việc hoán đổi, công ty niêm yết thực hiện hoán đổi cổ phiếu đáp ứng quy định tại khoản 1 Điều 8 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết để niêm yết bổ sung số cổ phiếu phát hành để hoán đổi. Hồ sơ bao gồm:

a) Hồ sơ thay đổi đăng ký niêm yết theo quy định tại khoản 2 Điều 59 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 19 Điều 1 Nghị định số 60/2015/NĐ-CP,

b) Ý kiến của tổ chức thẩm định giá độc lập về tỷ lệ hoán đổi, văn bản giải trình và cam kết của Hội đồng quản trị về việc đã trình Đại hội đồng cổ đông biểu quyết về các ý kiến khác nhau (nếu có) giữa tỷ lệ hoán đổi thực hiện và tỷ lệ hoán đổi do tổ chức thẩm định giá độc lập xác định;

c) Báo cáo tài chính được kiểm toán lập ngay sau thời điểm phát hành cổ phiếu để hoán đổi hoặc báo cáo tài chính bán niên, hoặc báo cáo tài chính năm lập sau thời điểm hoán đổi.

5. Sau một năm kể từ ngày hoàn tất việc hoán đổi và trong vòng một (01) tháng tiếp theo, công ty niêm yết thực hiện hoán đổi cổ phiếu đáp ứng quy định tại điểm a khoản 2 Điều 8 phải nộp hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm d khoản 3 Điều này để niêm yết bổ sung số cổ phiếu đã phát hành để hoán đổi.

6. Trong vòng ba mươi (30) ngày kể từ ngày hoàn thành đợt chào bán, bao gồm chào bán ra công chúng, hoặc chào bán riêng lẻ (trừ chào bán cổ phiếu để hoán đổi trong hoạt động sáp nhập theo quy định tại các Điều 5, Điều 7 và hoán đổi cổ phiếu, phần vốn góp hoặc các khoản nợ theo quy định tại Điều 8 Thông tư này), công ty đại chúng phải làm thủ tục thay đổi đăng ký niêm yết để niêm yết bổ sung số cổ phiếu đã chào bán. Hồ sơ thay đổi đăng ký niêm yết thực hiện theo quy định tại khoản 2 Điều 59 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 19 Điều 1 Nghị định số 60/2015/NĐ-CP. Trình tự, thủ tục thực hiện theo quy định tại Quy chế niêm yết của Sở giao dịch chứng khoán.

7. Hồ sơ đăng ký niêm yết trái phiếu bao gồm:

a) Hồ sơ đăng ký niêm yết trái phiếu theo quy định tại điểm các b, c, đ, e, g, h, i Khoản 3 Điều 57 Nghị định số 58/2012/NĐ-CP;

b) Giấy đăng ký niêm yết theo mẫu quy định tại Phụ lục số 01 (b) ban hành kèm theo Thông tư này;

c) Bản cáo bạch theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

8. Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng, bao gồm:

a) Hồ sơ đăng ký niêm yết chứng chỉ quỹ đại chúng và cổ phiếu của công ty đầu tư chứng khoán đại chúng theo quy định tại các điểm b, c, đ, e, g, h khoản 4 Điều 57 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 18 Điều 1 Nghị định số 60/2015/NĐ-CP;

b) Giấy đăng ký niêm yết theo mẫu quy định tại Phụ lục số 01 (c) và Phụ lục số 01 (d) ban hành kèm theo Thông tư này;

c) Bản cáo bạch theo mẫu quy định tại Phụ lục số 03 và Phụ lục số 04 ban hành kèm theo Thông tư này.

9. Hồ sơ đăng ký niêm yết, thay đổi đăng ký niêm yết quy định tại Điều này được lập thành một (01) bộ bản gốc kèm theo một (01) bản dữ liệu điện tử, nộp trực tiếp hoặc qua đường bưu điện cho Sở giao dịch chứng khoán.

10. Trừ trường hợp thay đổi đăng ký niêm yết theo quy định tại khoản 6 Điều này, đối với các trường hợp đăng ký niêm yết, thay đổi đăng ký niêm yết khác, trong thời hạn ba mươi (30) ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở giao dịch chứng khoán có trách nhiệm chấp thuận hoặc từ chối. Trường hợp từ chối, Sở giao dịch chứng khoán phải trả lời bằng văn bản và nêu rõ lý do.

11. Tổ chức được chấp thuận niêm yết phải đưa chứng khoán vào giao dịch trong vòng chín mươi (90) ngày, kể từ ngày được Sở giao dịch chứng khoán chấp thuận. Sau thời hạn này, quyết định chấp thuận của Sở giao dịch chứng khoán mặc nhiên hết hiệu lực.

12. Doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần dưới hình thức chào bán cổ phiếu ra công chúng đáp ứng điều kiện niêm yết quy định tại khoản 1 Điều 53 hoặc khoản 1 Điều 54 Nghị định số 58/2010/NĐ-CP thì phải:

a) Hoàn tất nghĩa vụ báo cáo, công bố thông tin về kết quả đợt chào bán, đăng ký chứng khoán và đăng ký giao dịch trên hệ thống giao dịch Upcom theo quy định pháp luật chứng khoán về đăng ký giao dịch trên hệ thống giao dịch cho chứng khoán chưa niêm yết.

b) Trong thời gian đăng ký giao dịch trên hệ thống giao dịch Upcom, doanh nghiệp được đồng thời nộp hồ sơ đăng ký niêm yết theo quy định tại khoản 1 Điều này.

Điều 10. Hủy niêm yết bắt buộc

1. Các trường hợp hủy niêm yết bắt buộc thực hiện theo quy định tại khoản 1 Điều 60 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 20 Điều 1 Nghị định số 60/2015/NĐ-CP và không đáp ứng điều kiện niêm yết do hợp nhất, sáp nhập, hoán đổi theo quy định tại các Điều 4, 5, 6, 7, 8 Thông tư này.

2. Sở giao dịch chứng khoán có trách nhiệm thông báo cho tổ chức niêm yết và thực hiện việc công bố thông tin khi phát hiện chứng khoán niêm yết có khả năng bị hủy niêm yết theo quy định tại các điểm a, b, d, đ, h, k, l, m khoản 1 Điều 60 Nghị định số 58/2012/NĐ-CP và yêu cầu tổ chức niêm yết, công ty quản lý quỹ báo cáo giải trình cụ thể (nếu thấy cần thiết).

3. Trường hợp buộc phải hủy niêm yết, Sở giao dịch chứng khoán ban hành quyết định hủy niêm yết và công bố thông tin ra thị trường. Chứng khoán thuộc diện hủy niêm yết được tiếp tục giao dịch trong thời hạn một (01) tháng kể từ ngày ra Quyết định hủy niêm yết, trừ trường hợp hủy niêm yết để đăng ký giao dịch trên hệ thống giao dịch Upcom do không còn đáp ứng điều kiện niêm yết theo quy định liên quan tại các Điều 3, 4, 5, 6, 7, 8 Thông tư này.

Điều 11. Hủy niêm yết tự nguyện

1. Các điều kiện hủy niêm yết tự nguyện thực hiện theo quy định tại điểm a khoản 2 Điều 60 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 20 Điều 1 Nghị định số 60/2015/NĐ-CP; trong đó tỷ lệ biểu quyết của các cổ đông không phải là cổ đông lớn được tính toán trên cơ sở số phiếu biểu quyết của các cổ đông không phải là cổ đông lớn của công ty trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông hoặc danh sách cổ đông được gửi phiếu biểu quyết dưới hình thức lấy ý kiến cổ đông bằng văn bản.

2. Tổ chức đăng ký hủy niêm yết theo khoản 1 Điều này phải nộp một (01) bộ hồ sơ đề nghị hủy niêm yết theo quy định tại điểm b khoản 2 Điều 60 Nghị định số 58/2012/NĐ-CP trực tiếp hoặc qua đường bưu điện cho Sở giao dịch chứng khoán kèm theo phương án giải quyết quyền lợi cho cổ đông sau khi hủy niêm yết đã được Đại hội đồng cổ đông thông qua.

3. Trong vòng mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ bao gồm báo cáo đã hoàn tất phương án giải quyết quyền lợi cho cổ đông, Sở giao dịch chứng khoán ban hành quyết định chấp thuận hủy niêm yết chứng khoán. Trường hợp từ chối, Sở giao dịch chứng khoán có văn bản giải thích rõ lý do.

Điều 12. Đăng ký niêm yết lại

1. Tổ chức có chứng khoán bị hủy niêm yết theo quy định tại Điều 10, Điều 11 Thông tư này chỉ được đăng ký niêm yết lại sau 12 tháng kể từ ngày bị hủy niêm yết nếu đáp ứng các điều kiện quy định tại Điều 53 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 15 Điều 1 Nghị định số 60/2015/NĐ- CP hoặc Điều 54 Nghị định số 58/2012/NĐ-CP trừ trường hợp hủy niêm yết tại Sở giao dịch chứng khoán Hà Nội do đã được chấp thuận niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hoặc ngược lại.

2. Hồ sơ và thủ tục đăng ký niêm yết lại thực hiện theo quy định tại khoản 1 Điều 9 Thông tư này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 13. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2016 thay thế cho Thông tư số 73/2013/TT-BTC ngày 29 tháng 5 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn chi tiết một số điều về niêm yết chứng khoán tại Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán.

2. Trên cơ cở quy định tại Thông tư này, Sở giao dịch chứng khoán ban hành các quy chế hoạt động nghiệp vụ sau khi được sự chấp thuận của Ủy ban Chứng khoán Nhà nước.

Điều 14. Tổ chức thực hiện

Các Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam và các cơ quan, tổ chức, cá nhân liên quan có trách nhiệm thực hiện Thông tư này./.

Nơi nhận:
- Văn phòng Chính phủ
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện KSNDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Công báo; Website Chính phủ;
- Cục kiểm tra văn bản – Bộ Tư pháp;
- Website Bộ Tài chính
- Lưu: VT, UBCK.

KT. BỘ TRƯƠNG
THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 01 (a)

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU

Cổ phiếu:.... (tên cổ phiếu)

Mã cổ phiếu (nếu có)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Vốn điều lệ đăng ký:

5. Vốn điều lệ thực góp:

6. Địa chỉ trụ sở chính:

7. Điện thoại: Fax:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký doanh nghiệp số: ... do ........ cấp ngày… hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

II. Cổ phiếu đăng ký niêm yết:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá niêm yết dự kiến: đồng

5. Số lượng cổ phiếu đăng ký niêm yết: cổ phiếu

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số cổ phần đăng ký niêm yết trên tổng số cổ phần đã phát hành:

III. Các bên liên quan:

1. Tổ chức tư vấn niêm yết

2. Tổ chức kiểm toán báo cáo tài chính

3. Tổ chức khác (nếu có)

IV. Cam kết của tổ chức đăng ký:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Quyết định của Đại hội đồng cổ đông thông qua việc niêm yết cổ phiếu;

2. Sổ đăng ký cổ đông của tổ chức đăng ký niêm yết được lập trong thời hạn một tháng trước thời điểm nộp hồ sơ đăng ký niêm yết. Sổ đăng ký cổ đông phải kèm theo bản liệt kê danh sách cổ đông lớn, người nội bộ, người được ủy quyền công bố thông tin, cổ đông chiến lược (số lượng, tỷ lệ nắm giữ, thời gian bị hạn chế chuyển nhượng (nếu có));

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban Kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Kế toán trưởng và cam kết của cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng của công ty nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

5. Hợp đồng tư vấn niêm yết (nếu có);

6. Giấy cam kết hạn chế tỷ lệ tham gia của bên nước ngoài theo quy định của pháp luật đối với lĩnh vực kinh doanh đặc thù (nếu có);

7. Danh sách những người có liên quan đến các thành viên Hội đồng quản trị, Ban Giám đốc, Ban Kiểm soát và Kế toán trưởng (hoặc giám đốc tài chính, trưởng phòng kế toán);

8. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của tổ chức đã đăng ký, lưu ký tập trung;

9. Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần;

10. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký niêm yết)

ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC NIÊM YẾT

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (b)

GIẤY ĐĂNG KÝ NIÊM YẾT TRÁI PHIẾU

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ NIÊM YẾT TRÁI PHIẾU

Trái phiếu:.... (tên trái phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên Tiếng Anh (nếu có):

3. Tên viết tắt (nếu có):

4. Vốn điều lệ đăng ký:

5. Vốn điều lệ thực góp:

6. Địa chỉ trụ sở chính:

7. Điện thoại: Fax:

8. Nơi mở tài khoản: Số hiệu tài khoản:

9. Căn cứ pháp lý hoạt động kinh doanh

- Giấy chứng nhận đăng ký doanh nghiệp số: ... do ........ cấp ngày… hoặc

Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…..

- Ngành nghề kinh doanh chủ yếu: Mã số:

- Sản phẩm/dịch vụ chính:

II. Trái phiếu đăng ký niêm yết:

1. Tên trái phiếu:

2. Loại trái phiếu:

3. Thời hạn trái phiếu: … năm

4. Kỳ hạn trả lãi:

5. Lãi suất danh nghĩa:

6. Mệnh giá trái phiếu: đồng

7. Giá niêm yết dự kiến: đồng

8. Số lượng trái phiếu đăng ký niêm yết: trái phiếu

9. Thời gian dự kiến niêm yết:

10. Tỷ lệ số trái phiếu đăng ký niêm yết trên tổng số trái phiếu đã phát hành:

III. Các bên liên quan:

1. Tổ chức tư vấn niêm yết

2. Tổ chức kiểm toán báo cáo tài chính

3. Tổ chức khác (nếu có)

IV. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua trái phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Quyết định thông qua việc niêm yết trái phiếu của Hội đồng quản trị hoặc trái phiếu chuyển đổi của Đại hội đồng cổ đông (đối với công ty cổ phần), niêm yết trái phiếu của Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên) hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn một thành viên);

2. Sổ đăng ký chủ sở hữu trái phiếu của tổ chức đăng ký niêm yết;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết thực hiện nghĩa vụ của tổ chức đăng ký niêm yết đối với nhà đầu tư, bao gồm các điều kiện thanh toán, tỉ lệ nợ trên vốn chủ sở hữu, điều kiện chuyển đổi (trường hợp niêm yết trái phiếu chuyển đổi) và các điều kiện khác;

5. Cam kết bảo lãnh thanh toán hoặc Biên bản xác định giá trị tài sản bảo đảm, kèm tài liệu hợp lệ chứng minh quyền sở hữu hợp pháp và hợp đồng bảo hiểm (nếu có) đối với các tài sản đó trong trường hợp niêm yết trái phiếu có bảo đảm. Tài sản dùng để bảo đảm phải được đăng ký với cơ quan có thẩm quyền;

6. Hợp đồng giữa tổ chức phát hành và đại diện người sở hữu trái phiếu;

7. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc trái phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

8. Văn bản chấp thuận của Ngân hàng Nhà nước đối với tổ chức tín dụng cổ phần;

9. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức niêm yết)

ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC NIÊM YẾT

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (c)

GIẤY ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ ĐẠI CHÚNG

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ ĐẠI CHÚNG

Chứng chỉ:.... (tên chứng chỉ quỹ đầu tư)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết chứng chỉ quỹ đầu tư đại chúng:

1. Tên công ty quản lý quỹ đầu tư đại chúng (tên đầy đủ)

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax: Website:

7. Nơi mở tài khoản: Số tài khoản:

8. Giấy phép thành lập và hoạt động số ... do UBCKNN cấp ngày ... tháng ... năm

9. Giấy phép quản lý quỹ đầu tư số:... ngày ... tháng ... năm…..

II. Giới thiệu về quỹ đầu tư đại chúng đăng ký niêm yết

1. Tên Quỹ (đầy đủ):

2. Tên tiếng Anh (nếu có)

3. Tên viết tắt (nếu có):

4. Loại hình Quỹ

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax: Website:

7. Nơi mở tài khoản: Số tài khoản:

8. Giấy phép phát hành chứng chỉ quỹ ra công chúng số: ngày ... tháng ... năm... do Ủy ban Chứng khoán Nhà nước cấp

9. Giấy chứng nhận đăng ký lập quỹ công chúng số:... ngày ... tháng ... năm ... do UBCKNN cấp

10. Vốn điều lệ của quỹ:

11. Thời điểm đóng quỹ:

12. Thời hạn hoạt động của quỹ:

III. Chứng chỉ quỹ đăng ký niêm yết:

1. Tên chứng chỉ quỹ:

2. Loại chứng chỉ quỹ:

3. Số lượng chứng chỉ quỹ đăng ký niêm yết: chứng chỉ

4. Mệnh giá chứng chỉ quỹ: đồng

5. Giá niêm yết dự kiến: đồng/chứng chỉ

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số chứng chỉ quỹ đăng ký niêm yết trên tổng số chứng chỉ quỹ đã phát hành:

IV. Các bên liên quan:

1. Tổ chức tư vấn niêm yết

2. Tổ chức kiểm toán báo cáo tài chính

3. Ngân hàng giám sát

4. Tổ chức khác (nếu có)

V. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua chứng chỉ quỹ chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

VI. Hồ sơ kèm theo:

1. Sổ đăng ký nhà đầu tư nắm giữ chứng chỉ quỹ đại chúng;

2. Điều lệ Quỹ đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội nhà đầu tư thông qua;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Danh sách và lý lịch tóm tắt của thành viên Ban đại diện quỹ; cam kết bằng văn bản của các thành viên độc lập trong Ban đại diện quỹ về sự độc lập của mình đối với công ty quản lý quỹ và ngân hàng giám sát;

5. Cam kết của thành viên Ban đại diện quỹ đầu tư chứng khoán về việc nắm giữ 100% số chứng chỉ quỹ hoặc cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số chứng chỉ quỹ này trong thời gian 6 tháng tiếp theo;

6. Báo cáo kết quả đầu tư của quỹ tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

7. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc chứng chỉ quỹ của quỹ đại chúng đã đăng ký, lưu ký tập trung.

8. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức niêm yết)

TM. QUỸ ĐẦU TƯ ĐẠI CHÚNG CÔNG TY QUẢN LÝ QUỸ TỔNG GIÁM ĐỐC

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 01 (d)

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN ĐẠI CHÚNG

Cổ phiếu:.... (tên cổ phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. Giới thiệu về tổ chức đăng ký niêm yết:

1. Tên tổ chức đăng ký niêm yết (đầy đủ):

2. Tên Tiếng Anh (nếu có):

3. Tên viết tắt (nếu có):

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax:

7. Nơi mở tài khoản:

8. Số hiệu tài khoản:

9. Giấy phép thành lập và hoạt động kinh doanh đầu tư chứng khoán số…ngày…tháng…năm…

II. Cổ phiếu đăng ký niêm yết:

1. Tên cổ phiếu:

2. Loại cổ phiếu:

3. Mệnh giá cổ phiếu: đồng

4. Giá niêm yết dự kiến: đồng/cổ phiếu

5. Số lượng cổ phiếu đăng ký niêm yết: cổ phiếu

6. Thời gian dự kiến niêm yết:

7. Tỷ lệ số cổ phần đăng ký niêm yết trên tổng số cổ phần đã phát hành:

III. Các bên liên quan:

1. Tổ chức tư vấn niêm yết

2. Tổ chức kiểm toán báo cáo tài chính

3. Tổ chức khác (nếu có)

IV. Cam kết của tổ chức đăng ký niêm yết:

Chúng tôi xin đảm bảo rằng những số liệu trong hồ sơ này là đầy đủ và đúng sự thật, không phải là số liệu giả hoặc thiếu có thể làm cho người mua cổ phiếu chịu thiệt hại. Chúng tôi cam kết:

Nghiên cứu đầy đủ và thực hiện nghiêm chỉnh các văn bản pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

V. Hồ sơ kèm theo:

1. Sổ đăng ký cổ đông của công ty đầu tư chứng khoán đại chúng;

2. Điều lệ công ty đầu tư chứng khoán đại chúng theo mẫu do Bộ Tài chính quy định và Hợp đồng giám sát đã được Đại hội đồng cổ đông thông qua;

3. Bản cáo bạch theo mẫu của Bộ Tài chính;

4. Cam kết của cổ đông là thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng giám đốc), Phó Giám đốc (Phó Tổng giám đốc), Kế toán trưởng, cổ đông lớn là người có liên quan với thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) và Kế toán trưởng (nếu có) của công ty đầu tư chứng khoán về việc nắm giữ 100% số cổ phiếu do mình sở hữu trong thời gian 6 tháng kể từ ngày niêm yết và 50% số cổ phiếu này trong thời gian 6 tháng tiếp theo;

5. Báo cáo kết quả đầu tư của công ty đầu tư chứng khoán đại chúng tính đến thời điểm đăng ký niêm yết có xác nhận của ngân hàng giám sát;

6. Giấy chứng nhận của Trung tâm lưu ký chứng khoán về việc cổ phiếu của công ty đầu tư chứng khoán đại chúng đã đăng ký lưu ký tập trung.

7. Các tài liệu khác (nếu có).

..., ngày ... tháng ... năm ...

(tên tổ chức đăng ký niêm yết)

ĐẠI DIỆN THEO PHÁP LUẬT CỦA TỔ CHỨC NIÊM YẾT

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 02

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU/TRÁI PHIẾU TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm...hoặc Giấy phép thành lập và hoạt động số: …......... do ...... cấp ngày…...)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)
TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

(Quyết định đăng ký niêm yết số:…/SGD…- QĐ do…….cấp ngày … tháng. . . năm … )

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: . . . . . . . . .

Phụ trách công bố thông tin:

Họ tên:. . . . . . . . . . . . . . . .Số điện thoại: . . . . . . . . .Chức vụ:………………..

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

(Ghi rõ địa chỉ trụ sở chính, số điện thoại, fax, email, website của công ty)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)
TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

Tên cổ phiếu/trái phiếu:

Loại cổ phiếu/trái phiếu:

Mã cổ phiếu/trái phiếu (nếu có):

Thời điểm đáo hạn(đối với trái phiếu):

Lãi suất (đối với trái phiếu):

Kỳ trả lãi (đối với trái phiếu):

Mệnh giá:

Tổng số lượng niêm yết:

Tổng giá trị niêm yết (theo mệnh giá):

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

TỔ CHỨC TƯ VẤN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

(trang bìa)

MỤC LỤC

 | Trang
I. Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán niêm yết II. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch III. Các khái niệm IV. Tình hình và đặc điểm của tổ chức niêm yết V. Chứng khoán niêm yết VI. Các đối tác liên quan tới việc niêm yết VII. Phụ lục |

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán niêm yết)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1. Rủi ro về kinh tế

1.2. Rủi ro về luật pháp

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4. Rủi ro khác (rủi ro bất khả kháng như: thiên tai, địch họa…)

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1. Rủi ro về kinh tế:

a. Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi suất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

b. Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số công ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

c. Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động thế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

d. Rủi ro về thanh toán: (Phân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đột xuất (đặc biệt là nhu cầu đột xuất) của khách hàng)

đ. Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.2. Rủi ro về luật pháp:

2.3. Rủi ro về ngành:

2.4. Rủi ro khác: (Rủi ro bất khả kháng như: thiên tai, địch hoạ...)

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức niêm yết

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Giám đốc (Phó Tổng giám đốc) có liên quan đến việc đăng ký niêm yết.

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng hoặc Giám đốc Tài chính

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Trưởng ban Kiểm soát

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ: . . . . . . . . . . . . . . .

Giấy UQ: ……………………

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tên tổ chức tư vấn] tham gia lập trên cơ sở hợp đồng tư vấn (nếu có) với [tên tổ chức niêm yết]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên tổ chức niêm yết] cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC NIÊM YẾT

1. Tóm tắt quá trình hình thành và phát triển:

1.1. Giới thiệu chung về tổ chức niêm yết

1.2. Quá trình hình thành, phát triển

1.3. Quá trình tăng vốn điều lệ

…

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ, số CMND, số ĐKKD (nếu có)) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các qui định về hạn chế chuyển nhượng còn hiệu lực); cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ);

5. Danh sách những công ty mẹ và công ty con của tổ chức đăng ký niêm yết, những công ty mà tổ chức đăng ký niêm yết đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký niêm yết, gồm: tên, địa chỉ, ngành nghề kinh doanh, vốn điều lệ đã đăng ký, vốn điều lệ thực góp; vốn đăng ký/vốn thực góp của tổ chức ĐKNY, tỷ lệ nắm giữ của TCĐKNY...

6. Hoạt động kinh doanh

6.1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

6.1.2. Nguyên vật liệu

- Nguồn nguyên vật liệu;

- Sự ổn định của các nguồn cung cấp này;

- Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

6.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?), tỷ lệ từng loại chi phí/doanh thu

6.1.4. Trình độ công nghệ

6.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

- Hệ thống quản lý chất lượng đang áp dụng;

- Bộ phận kiểm tra chất lượng của công ty.

6.1.7. Hoạt động Marketing

6.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.1.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

6.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.2.1. Ngành nghề kinh doanh chính của công ty:

- Chủng loại và chất lượng sản phẩm/dịch vụ;

- Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức đăng ký niêm yết trong 2-3 năm gần nhất)

- Hoạt động tín dụng (Hiệu quả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

- Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

- Hoạt động ngân hàng đại lý (nếu có)

6.2.2. Quản lý rủi ro và bảo toàn vốn;

6.2.3. Thị trường hoạt động

- Mạng lưới chi nhánh

- Mạng lưới khách hàng và các loại dịch vụ cho khách hàng

- Thị phần và khả năng cạnh tranh

6.2.4. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

7. Báo cáo kết quả hoạt động kinh doanh

7.1. Tóm tắt một số chỉ tiêu về hoạt động sản xuất kinh doanh của công ty trong hai (02) năm gần nhất và quý gần nhất (nếu có).

- Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm | Quý gần nhất
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu |  |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu kết quả hoạt động sản xuất kinh doanh dựa trên báo cáo tài chính công ty mẹ và báo cáo tài chính hợp nhất).

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

- Ý kiến kiểm toán, hướng xử lý, khắc phục đến thời điểm ĐKNY (nếu có).

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố thuận lợi và khó khăn tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành;

- So sánh về tình hình tài chính và hoạt động kinh doanh của các doanh nghiệp trong cùng ngành;

- Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

9. Chính sách đối với người lao động

- Số lượng người lao động trong công ty

- Chính sách đào tạo, lương thưởng, trợ cấp, . . .

10. Chính sách cổ tức (trong trường hợp cổ phiếu - nêu rõ tỷ lệ cổ tức trong hai năm gần nhất, các chính sách liên quan đến việc trả cổ tức, nêu rõ việc thanh toán cổ tức qua các năm và việc tạm ứng cổ tức đến thời điểm gần nhất (nếu có) hoặc chính sách vay nợ trong thời hạn trái phiếu, thứ tự ưu tiên thanh toán của trái phiếu được niêm yết trong danh mục nợ của tổ chức đăng ký niêm yết (trong trường hợp niêm yết trái phiếu)

11.Tình hình hoạt động tài chính

11.1. Đối với các tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

11.1.1 Các chỉ tiêu cơ bản (trong năm gần nhất)

- Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đổi gì trong chính sách khấu hao?)

- Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành trong cùng địa bàn?)

- Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

- Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

- Trích lập các quỹ theo luật định: (có đúng theo Điều lệ và luật định?)

- Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

- Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

11.1.2 Các chỉ tiêu tài chính chủ yếu (tuỳ theo từng ngành)

Các chỉ tiêu

Năm X - 1

Năm X

Ghi chú

Chỉ tiêu về khả năng thanh toán

+ Hệ số thanh toán ngắn hạn:

TSLĐ/Nợ ngắn hạn

+ Hệ số thanh toán nhanh:

TSLĐ - Hàng tồn kho

Nợ ngắn hạn

Chỉ tiêu về cơ cấu vốn

+ Hệ số Nợ/Tổng tài sản

+ Hệ số Nợ/Vốn chủ sở hữu

Chỉ tiêu về năng lực hoạt động

+ Vòng quay hàng tồn kho:

Giá vốn hàng bán

Hàng tồn kho bình quân

+ Doanh thu thuần/Tổng tài sản bình quân

Chỉ tiêu về khả năng sinh lời

+ Hệ số Lợi nhuận sau thuế/Doanh thu thuần

+ Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu bình quân

+ Hệ số Lợi nhuận sau thuế/Tổng tài sản bình quân

+ Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu tài chính dựa theo báo cáo công ty mẹ và báo cáo tài chính hợp nhất)

11.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Tính toán các hệ số trên áp dụng theo Quyết định số 06/2008/QĐ-NHNN ngày 12/3/2008 của Thống đốc NHNN ban hành quy định xếp loại ngân hàng thương mại cổ phần).

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng

- Danh sách [Tên, tuổi, số CMND]

- Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại (thời gian đảm nhiệm tính đến thời điểm hiện tại), chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, bằng cấp;

+ Tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan trong tổ chức đăng ký niêm yết;

+ Các khoản nợ đối với công ty (nếu có)(áp dụng cho niêm yết cổ phiếu);

+ Thù lao và các khoản lợi ích khác (nếu có);

+ Lợi ích liên quan đối với tổ chức niêm yết (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữu của công ty)

14. Kế hoạch sản xuất kinh doanh, lợi nhuận và cổ tức trong năm tiếp theo (áp dụng đối với niêm yết cổ phiếu)

Chỉ tiêu | Năm X+1
 | Giá trị, % | % tăng giảm so với năm X
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |
Lợi nhuận sau thuế |  |
Vốn chủ sở hữu |  |
Tỉ lệ lợi nhuận sau thuế/Doanh thu thuần |  |
Tỉ lệ lợi nhuận sau thuế/Vốn chủ sở hữu |  |
Cổ tức |  |

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên.

- Kế hoạch đầu tư, dự án đã được HĐQT, ĐHĐCĐ thông qua.

- Kế hoạch tăng vốn điều lệ (nếu có)

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức.

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết (thông tin về trái phiếu chuyển đổi, và các thông tin liên quan đến cổ phiếu, trái phiếu…).

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả chứng khoán niêm yết (nếu có).

V. CHỨNG KHOÁN NIÊM YẾT

1. Loại chứng khoán

2. Mệnh giá

3. Tổng số chứng khoán niêm yết: Nêu rõ số lượng chứng khoán đã phát hành nhưng chưa được niêm yết và lý do chưa niêm yết (nếu có).

4. Số lượng cổ phiếu, trái phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

5. Xếp hạng tín nhiệm (nếu có)

6. Phương pháp tính giá

7. Phương pháp tính lợi suất khi đáo hạn (đối với niêm yết trái phiếu) (công thức tính kèm theo ví dụ minh họa)

8. Phương thức thực hiện quyền

- Điều kiện, thời gian thực hiện quyền;

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi;

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền;

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền.

9. Đánh giá tác động của tình hình lạm phát đối với trái phiếu niêm yết (sử dụng số liệu lạm phát trong vòng 05 năm để dự báo tác động của lạm phát với lợi suất trái phiếu)

10. Cam kết về tỷ lệ đảm bảo (trường hợp niêm yết trái phiếu có đảm bảo).

11. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài (theo quy định của pháp luật về chứng khoán và pháp luật chuyên ngành nếu có)

12. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

VI. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC NIÊM YẾT

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến việc niêm yết: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp

2. Phụ lục II: Điều lệ công ty phù hợp với Điều lệ mẫu công ty niêm yết

3. Phụ lục III: Biên bản xác định giá trị tài sản (nếu có)

4. Phụ lục IV: Bản định giá trang thiết bị, nhà xưởng,... (nếu có)

5. Phụ lục V: Giới thiệu những văn bản pháp luật liên quan đến tổ chức niêm yết

6. Phụ lục VI:

- Báo cáo tài chính được kiểm toán của hai năm liền trước năm đăng ký niêm yết (đối với trường hợp công ty đăng ký niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh theo quy định tại điểm a khoản 1 Điều 3 Thông tư này); hoặc

- Báo cáo tài chính được kiểm toán của năm liền trước năm đăng ký niêm yết (đối với trường hợp công ty đăng ký niêm yết tại Sở giao dịch chứng khoán Hà Nội theo quy định tại điểm b khoản 1 Điều 3 Thông tư này); hoặc

- Báo cáo tài chính được kiểm toán lập ngay sau thời điểm hợp nhất; hoặc báo cáo tài chính quý, báo cáo tài chính bán niên, hoặc báo cáo tài chính năm lập sau thời điểm hợp nhất (đối với trường hợp công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định tại các khoản 1, 2 Điều 4 và các khoản 1, 2 Điều 6

Thông tư này); hoặc

- Các báo cáo tài chính năm đã kiểm toán của hai (02) năm liền trước năm thực hiện hợp nhất (đối với trường hợp đăng ký niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh) hoặc một (01) năm liền trước (đối với trường hợp đăng ký niêm yết tại Sở giao dịch chứng khoán Hà Nội) của công ty chưa niêm yết bị hợp nhất; báo cáo đối với khoản mục vốn chủ sở hữu đã được kiểm toán (đối với trường hợp công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định tại khoản 4 Điều 4, khoản 4 Điều 6 Thông tư này và hoàn tất thủ tục niêm yết trong vòng 3 tháng kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp).

7. Phụ lục VII: Báo cáo về những tranh chấp pháp luật;

8. Các phụ lục khác (nếu có)

TẤT CẢ CHỮ KÝ CỦA NGƯỜI CHỊU TRÁCH NHIỆM NỘI DUNG BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 03

MẪU BẢN CÁO BẠCH NIÊM YẾT CHỨNG CHỈ QUỸ ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN TP.HCM CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG CHỈ QUỸ CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG CHỈ QUỸ ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG CHỈ QUỸ CŨNG NHƯ MỤC TIÊU, CHIẾN LƯỢC ĐẦU TƯ CỦA QUỸ. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

TÊN QUỸ

(Giấy chứng nhận Đăng ký lập Quỹ số .... do UBCKNN cấp ngày ...tháng ... năm....)

NIÊM YẾT CHỨNG CHỈ QUỸ
TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN…

(Đăng ký niêm yết số: . . . do SGDCK … cấp ngày . . . tháng. . . năm . . .)

1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;

2. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...);

(trang bìa)

MỤC LỤC

I. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

II. Các Thuật ngữ/Định nghĩa

III. Cơ hội đầu tư

IV. Thông tin về Quỹ đầu tư

V. Thông tin về công ty quản lý quỹ và các tổ chức khác có liên quan

VI. Niêm yết chứng chỉ quỹ

VII. Cam kết

VIII. Phụ lục đính kèm

Trang

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức đăng ký niêm yết – Tên Quỹ

1.1 Các thành viên chủ chốt của Công ty quản lý quỹ [Tên Cty QLQ] gồm có:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị/Hội đồng thành viên

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc /Tổng giám đốc

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

1.2 Các thành viên Ban đại diện quỹ gồm có:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó chủ tịch

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Thành viên

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Các tổ chức có liên quan:

2.1. Ngân hàng giám sát:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc /Tổng giám đốc

2.2. Công ty định giá tài sản (nếu có)

2.3. Tổ chức tư vấn :

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: ...........................

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tên tổ chức tư vấn] tham gia lập trên cơ sở hợp đồng tư vấn với [tên tổ chức đăng ký niêm yết]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên tổ chức đăng ký niêm yết] cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ QUỸ ĐẦU TƯ

1. Thông tin chung về Quỹ

1.1. Tên và địa chỉ liên hệ, điện thoại, fax, website, email của Quỹ.

1.2. Ban đại diện quỹ:

Giới thiệu về Ban đại diện Quỹ:

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong Ban đại diện Quỹ (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...) và người có liên quan.

1.3. Quá trình thành lập Quỹ:

Ghi rõ quá trình từ lúc được cấp Giấy chứng nhận chào bán chứng khoán ra công chúng cho đến khi được cấp Giấy đăng ký lập quỹ công chúng, gồm các nội dung sau:

♦ Kết quả huy động vốn cho Quỹ :

● Tên quỹ phát hành:

● Loại hình quỹ:

● Mệnh giá:

● Tổng số lượng chứng chỉ quỹ thực tế phân phối:

● Tổng giá trị thực tế huy động (trừ các loại phí liên quan đến phát hành):

● Ngày phát hành:

● Ngày kết thúc huy động vốn:

● Ngân hàng giám sát:

● Tài khoản nộp tiền:

♦ Báo cáo kết quả huy động vốn đã được ngân hàng giám sát xác nhận và đệ trình UBCKNN

♦ Tính chất và thời gian hoạt động của Quỹ

2. Điều lệ Quỹ

Tóm tắt Điều lệ Quỹ với các thông tin chính sau đây:

2.1. Các điều khoản chung

2.2. Các quy định về mục tiêu, chính sách và hạn chế đầu tư

- Mục tiêu đầu tư;

- Chiến lược đầu tư/Chính sách đầu tư, lĩnh vực ngành nghề dự định đầu tư;

- Tài sản được phép đầu tư;

- Cơ cấu đầu tư;

- Các hạn chế đầu tư;

- Phương pháp lựa chọn đầu tư /Quy trình đầu tư và ban hành quyết định đầu tư;

2.3. Nhà đầu tư, sổ đăng ký sở hữu chứng chỉ và chuyển nhượng chứng chỉ quỹ đầu tư

- Nhà đầu tư;

- Quyền và nghĩa vụ của nhà đầu tư;

- Sổ đăng ký sở hữu chứng chỉ quỹ;

- Chuyển nhượng chứng chỉ quỹ;

- Thừa kế chứng chỉ quỹ đầu tư;

2.4. Phân phối kết quả hoạt động

- Phương thức phân phối lợi nhuận của quỹ;

- Giải pháp cho vấn đề thua lỗ của Quỹ;

2.5. Đại hội người đầu tư

- Đại hội người đầu tư thường niên, bất thường;

- Quyền hạn và nhiệm vụ của người đầu tư, đại hội người đầu tư;

- Thể thức tiến hành Đại hội người đầu tư;

- Quyết định của đại hội người đầu tư.

2.6. Ban đại diện Quỹ

- Tổ chức Ban đại diện Quỹ (danh sách ban đại diện quỹ);

- Tiêu chuẩn lựa chọn thành viên Ban đại diện quỹ;

- Quyền hạn và nhiệm vụ của Ban đại diện quỹ;

- Chủ tịch Ban đại diện quỹ;

- Thủ tục điều hành của Ban đại diện quỹ;

- Đình chỉ và bãi miễn thành viên Ban đại diện Quỹ;

- Người đại diện cho thành viên Ban đại diện Quỹ;

- Biên bản họp Ban đại diện Quỹ.

2.7. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty Quản lý Quỹ

- Tiêu chuẩn lựa chọn Công ty Quản lý Quỹ;

- Trách nhiệm và quyền hạn của Công ty Quản lý Quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty Quản lý Quỹ;

- Hạn chế hoạt động của Công ty Quản lý Quỹ.

2.8. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

2.9. Kiểm toán, kế toán và chế độ báo cáo

3. Mục tiêu đầu tư của Quỹ:

4. Các rủi ro khi đầu tư vào Quỹ

4.1. Rủi ro thị trường

4.2. Rủi ro lãi suất

4.3. Rủi ro lạm phát

4.4. Rủi ro thiếu tính thanh khoản

4.5. Rủi ro pháp lý

4.6. Rủi ro tín nhiệm

4.7. Rủi ro xung đột lợi ích

4.8. Rủi ro khác

5. Phí, lệ phí và thưởng hoạt động

5.1. Phí phát hành

5.2. Phí quản lý

5.3. Phí giám sát, phí lưu ký

5.4. Các loại phí và lệ phí khác

5.5. Thưởng hoạt động

5.6. Các thông tin khác

6. Giao dịch chứng chỉ quỹ

6.1. Chuyển nhượng và thừa kế chứng chỉ quỹ

6.2. Thời hạn nắm giữ tối thiểu

6.3. Các quy định khác

7. Phương pháp xác định giá trị tài sản ròng

7.1. Thời điểm xác định giá trị tài sản ròng

7.2. Phương pháp xác định giá trị tài sản ròng

8. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của Quỹ

Nêu rõ phương thức tính các khoản thu nhập của Quỹ; kế hoạch và phương thức phân chia lợi nhuận của Quỹ cho các nhà đầu tư.

9. Chế độ báo cáo

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp báo cáo tài chính và báo cáo hoạt động tháng quý năm cho người đầu tư của Quỹ.

10. Địa chỉ liên lạc giải đáp thắc mắc cho các nhà đầu tư

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các nhà đầu tư có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến Quỹ.

V. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ VÀ CÁC TỔ CHỨC CÓ LIÊN QUAN:

1. Thông tin về công ty quản lý Quỹ

1.1. Thông tin chung về Công ty Quản lý Quỹ:

1.1.1. Tên và địa chỉ trụ sở (địa chỉ, điện thoại, fax, website, email), chi nhánh, Văn phòng đại diện (nếu có) của Công ty quản lý quỹ;

1.1.2. Số giấy phép (đính kèm bản sao Giấy phép vào Bản cáo bạch);

1.1.3. Giới thiệu về các cổ đông/thành viên sáng lập Công ty QLQ và người có liên quan;

1.1.4. Giới thiệu về cơ cấu Hội đồng quản trị /Hội đồng thành viên Công ty QLQ

- Cơ cấu HĐQT/HĐTV Công ty Quản lý Quỹ;

- Thông tin tóm tắt về các thành viên trong HĐQT/HĐTV (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...).

1.1.5. Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

- Cơ cấu Ban điều hành Công ty Quản lý Quỹ

- Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...) và những người có liên quan.

1.1.6. Giới thiệu về Hội đồng cố vấn/Hội đồng đầu tư:

- Thông tin tóm tắt về các thành viên trong Hội đồng cố vấn/Hội đồng đầu tư (họ tên, chức vụ, số CMND/hộ chiếu, kinh nghiệm làm việc...).

1.1.7. Giới thiệu về người hành nghề quản lý tài sản trực tiếp quản lý quỹ:

- Họ và tên:

- Số CMND/Hộ chiếu:

- Số chứng chỉ hành nghề:

- Quá trình công tác và kinh nghiệm làm việc:

1.2. Thông tin về tình hình hoạt động của Công ty quản lý quỹ.

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch.

- Các loại quỹ mà công ty đang quản lý;

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý trong quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động trong quá khứ cũng như hiện tại của các quỹ khác do Công ty quản lý quỹ đang quản lý.

1. Thông tin về ngân hàng giám sát:

2.1. Các thông tin chung về ngân hàng giám sát (tên, địa chỉ, điện thoại, fax, website, email, chức năng...);

2.2. Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát.

2. Thông tin về công ty kiểm toán

3.1. Các thông tin chung về Công ty kiểm toán BCTC của Quỹ đầu tư (tên, địa chỉ, điện thoại, fax, website, email, chức năng...);

3.2. Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán.

4. Thông tin về Công ty tư vấn luật nếu có (nếu có)

4.1. Các thông tin chung về Công ty tư vấn luật (tên, địa chỉ, điện thoại, fax, website, email, chức năng...);

4.2. Đính kèm hợp đồng tư vấn luật giữa Công ty QLQ và Công ty tư vấn luật.

5. Thông tin về tổ chức định giá (nếu có)

VI. NIÊM YẾT CHỨNG CHỈ QUỸ

1. Các thông tin chung về niêm yết chứng chỉ quỹ:

▪ Tên chứng khoán:

▪ Loại chứng khoán:

▪ Mệnh giá:

▪ Tổng số chứng khoán niêm yết:

▪ Phương pháp tính giá:

2. Giấy uỷ quyền của ban đại diện quỹ cho Công ty quản lý quỹ về việc tiến hành các thủ tục niêm yết;

3. Số lượng chứng chỉ quỹ bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

4. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết

5. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

6. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

7. Các thông tin khác.

VII. CAM KẾT

Công ty quản lý quỹ, công ty tư vấn, ngân hàng giám sát (và những tổ chức có liên quan khác) cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán và các quy định hiện hành có liên quan

VIII. PHỤ LỤC ĐÍNH KÈM

1. Điều lệ Quỹ đã được Đại hội nhà đầu tư thông qua

2. Các phụ lục khác được nói đến trong BCB

3. Giới thiệu những văn bản pháp luật liên quan đến chứng chỉ quỹ niêm yết.

4. Địa chỉ cung cấp Bản cáo bạch

TẤT CẢ CHỮ KÝ CỦA NGƯỜI CHỊU TRÁCH NHIỆM NỘI DUNG BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 04

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN … CẤP ĐĂNG KÝ NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CỔ PHIẾU CÔNG TY ĐẦU CHỨNG KHOÁN CŨNG NHƯ MỤC TIÊU, CHIẾN LƯỢC ĐẦU TƯ CỦA CÔNG TY. MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

TÊN CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

(Giấy chứng nhận Đăng ký thành lập và hoạt động của Công ty đầu tư chứng khoán số ....do UBCKNN cấp ngày ...tháng ...năm....)

NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN TP.HCM

(Đăng ký niêm yết số: . . . do SGDCK … cấp ngày . . . tháng. . . năm . . .)

1. Họ tên, chức danh và địa chỉ của người phụ trách công bố thông tin;

2. Nơi cung cấp Bản cáo bạch, phương tiện công bố bản cáo bạch (trụ sở chính, chi nhánh Công ty, Website...)

(trang bìa)

MỤC LỤC

I. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

II. Các thuật ngữ, định nghĩa

III. Cơ hội đầu tư

IV. Thông tin về công ty quản lý quỹ

V. Ngân hàng lưu ký, giám sát

VI. Công ty kiểm toán

VII. Công ty tư vấn luật

VIII. Quá trình thành lập Công ty đầu tư chứng khoán

IX. Các thông tin về công ty đầu tư chứng khoán

X. Tình hình hoạt động của công ty đầu tư chứng khoán

XI. Xung đột lợi ích

XII. Cung cấp thông tin cho cổ đông (chế độ báo cáo, ...)

XIII. Niêm yết cổ phiếu Công ty đầu tư chứng khoán

XIV. Địa chỉ liên lạc, giải đáp thắc mắc cho các cổ đông

XV. Cam kết

XVI. Phụ lục đính kèm

Trang

NỘI DUNG BẢN CÁO BẠCH

I. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Hội đồng quản trị Công ty đầu tư chứng khoán:

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Phó Chủ tịch Hội đồng quản trị

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Thành viên

2. Công ty quản lý quỹ (tổ chức đăng ký niêm yết cho công ty đầu tư chứng khoán ...)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Chủ tịch Hội đồng quản trị/Hội đồng thành viên

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: . . . . . . . . . . . . . . . . Chức vụ: Kế toán trưởng

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

3. Ngân hàng giám sát

Đại diện theo pháp luật: Ông/bà:.............................. Chức vụ:.......................................

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tên Công ty quản lý quỹ] lập sau khi có xác nhận của [tên Ngân hàng giám sát]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên các tổ chức liên quan] cung cấp.

4. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: . . . . . . . . . . . . . . . .

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tổ chức tư vấn] tham gia lập trên cơ sở hợp đồng tư vấn với [tên tổ chức đăng ký niêm yết]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên tổ chức đăng ký niêm yết] cung cấp.

II. CÁC THUẬT NGỮ/ĐỊNH NGHĨA

Phần này dành để giải thích các thuật ngữ/ định nghĩa dùng trong Bản cáo bạch.

III. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường chứng khoán Việt Nam và cơ hội đầu tư

IV. THÔNG TIN VỀ CÔNG TY QUẢN LÝ QUỸ

1. Các thông tin chung về Công ty Quản lý Quỹ:

- Tên công ty:

- Giấy phép thành lập và hoạt động số:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Địa chỉ chi nhánh, văn phòng đại diện (nếu có):

- Thời hạn hoạt động (nếu có):

- Vốn điều lệ:

- Cổ đông/thành viên công ty quản lý quỹ:

- Giới thiệu về cổ đông/thành viên sáng lập;

- Giới thiệu về cổ đông/thành viên từ 5% vốn điều lệ;

- Giới thiệu về cơ cấu Hội đồng quản trị/hội đồng thành viên Công ty QLQ

▪ Cơ cấu HĐQT Công ty Quản lý Quỹ;

▪ Thông tin tóm tắt về các thành viên trong HĐQT (họ tên, chức vụ, kinh nghiệm làm việc...).

- Giới thiệu về Ban điều hành Công ty Quản lý Quỹ

▪ Cơ cấu Ban điều hành Công ty Quản lý Quỹ;

▪ Thông tin tóm tắt về các thành viên trong Ban điều hành (họ tên, chức vụ, kinh nghiệm làm việc...).

- Giới thiệu về Hội đồng đầu tư (thông tin tóm tắt các thành viên)

▪ Cơ cấu Hội đồng đầu tư Công ty Quản lý Quỹ;

▪ Thông tin tóm tắt về các thành viên trong Hội đồng đầu tư (họ tên, chức vụ, kinh nghiệm làm việc...).

2. Các thông tin về tình hình hoạt động của Công ty quản lý quỹ:

- Tổng hợp tình hình hoạt động của Công ty Quản lý Quỹ (kết quả hoạt động kinh doanh, tình hình tài chính... ) từ ngày thành lập đến thời điểm gần nhất so với ngày đưa thông tin vào Bản cáo bạch;

- Các loại quỹ/Công ty đầu tư chứng khoán mà công ty đang quản lý (nêu chi tiết danh sách, tên quỹ/Công ty đầu tư chứng khoán, loại hình quỹ/Công ty đầu tư chứng khoán...);

- Yêu cầu: nêu rõ nguồn gốc, thời gian cung cấp các thông tin trên; nêu rõ các thông tin về hoạt động trong quá khứ của Công ty quản lý quỹ, không hàm ý đảm bảo cho khả năng hoạt động của công ty quản lý quỹ trong tương lai.

- Trong bản cáo bạch không được cung cấp vì mục đích riêng, theo xu hướng thổi phồng các thành công và che đậy thất bại đối với các thông tin về tình hình hoạt động, kinh nghiệm quản lý quá khứ cũng như hiện tại của Công ty quản lý quỹ, tình hình hoạt động quá khứ cũng như hiện tại của các quỹ/Công ty đầu tư chứng khoán khác do Công ty quản lý quỹ đang quản lý.

V. NGÂN HÀNG LƯU KÝ, GIÁM SÁT

- Tên ngân hàng:

- Giấy phép thành lập số: (đính kèm bản sao)

- Giấy chứng nhận đăng ký hoạt động lưu ký số:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Thời hạn hoạt động (nếu có)

- Lĩnh vực hoạt động chính :

(Đính kèm hợp đồng giám sát giữa công ty quản lý quỹ và ngân hàng giám sát).

VI. CÔNG TY KIỂM TOÁN

- Tên công ty:

- Giấy phép thành lập số: (đính kèm bản sao)

- Nơi thành lập:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Thời hạn hoạt động (nếu có)

(Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty kiểm toán và đính kèm văn bản chấp thuận của UBCKNN về việc được kiểm toán cho tổ chức đăng ký niêm yết ).

VII. CÔNG TY TƯ VẤN LUẬT (Nếu có)

- Tên công ty:

- Giấy phép thành lập số: (đính kèm bản sao)

- Nơi thành lập:

- Trụ sở chính:

- Điện thoại: Fax: Website:

- Thời hạn hoạt động (nếu có)

(Đính kèm hợp đồng kiểm toán giữa Công ty QLQ và Công ty tư vấn luật)

VIII. QUÁ TRÌNH THÀNH LẬP CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Ghi rõ quá trình từ lúc được cấp Giấy chứng nhận chào bán chứng khoán ra công chúng cho đến khi được cấp Giấy đăng ký thành lập và hoạt động Công ty đầu tư chứng khoán, gồm các nội dung sau:

♦ Kết quả huy động vốn:

● Tên Công ty đầu tư chứng khoán:

● Thời hạn hoạt động:

● Mệnh giá:

● Gíá phát hành:

● Phí phát hành lần đầu:

● Tổng số lượng cổ phiếu thực tế phân phối:

● Tổng giá trị thực tế huy động (trừ các loại phí liên quan đến phát hành):

● Ngày phát hành:

● Ngày kết thúc phát hành:

(Báo cáo kết quả phát hành đã được ngân hàng giám sát xác nhận và đệ trình UBCKNN)

IX. CÁC THÔNG TIN VỀ CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Thông tin chung về công ty đầu tư chứng khoán

1.1 Tên và địa chỉ liên hệ của công ty đầu tư chứng khoán

1.2 Giấy đăng ký phát hành

1.3 Giấy phép thành lập và hoạt động công ty đầu tư chứng khoán

1.4 Thời gian hoạt động (nếu có)

2. Thông tin về cổ đông sáng lập và Hội đồng quản trị Công ty đầu tư chứng khoán

2.1. Thông tin cổ đông sáng lập của Công ty (cơ cấu sở hữu cổ phần)

2.2. Giới thiệu về Hội đồng quản trị Công ty (thông tin tóm tắt các thành viên)

▪ Cơ cấu Hội đồng quản trị

▪ Thông tin tóm tắt về các thành viên trong Hội đồng quản trị (họ tên, chức vụ, kinh nghiệm làm việc...)

3. Điều lệ công ty đầu tư chứng khoán.

Tóm tắt Điều lệ công ty đầu tư chứng khoán với các thông tin chính sau đây:

3.1. Các điều khoản chung

3.2. Các quy định về mục tiêu, chính sách và hạn chế

- Mục tiêu đầu tư

- Chiến lược đầu tư

- Tài sản được phép đầu tư

- Cơ cấu đầu tư

- Các hạn chế đầu tư

- Hoạt động vay, cho vay, giao dịch mua bán lại, giao dịch ký quỹ

- Phương pháp lựa chọn đầu tư /;

- Nguyên tắc, phương thức xác định giá trị tài sản ròng

3.3. Quyền, nghĩa vụ cổ đông

- Cổ đông

- Quyền và nghĩa vụ của cổ đông

- Sổ đăng ký cổ đông

- Quyền biểu quyết của cổ đông

- Các trường hợp hợp nhất, sáp nhập, thanh lý, giải thể công ty đầu tư chứng khoán và quyền của cổ đông trong trường hợp thanh lý, giải thể công ty đầu tư chứng khoán/

3.4. Thông tin về các mức phí mà công ty đầu tư chứng khoán phải trả

- Phí quản lý

- Phí giám sát

- Các chi phí khác phù hợp với quy định của pháp luật

- Các loại phí, chi phí hạch toán vào công ty đầu tư.

3.5. Phân chia lợi nhuận và chính sách thuế

- Phương thức xác định và phân phối lợi nhuận của công ty đầu tư chứng khoán;

- Chính sách thuế: thuế áp dụng đối với công ty đầu tư chứng khoán, thuế thu nhập đối với cổ đông (hình thức thanh toán: khấu trừ tại nguồn hoặc cổ đông tự thanh toán)

3.6. Đại hội đông cổ đông

- Đại hội đồng cổ đông thường niên, bất thường

- Quyền hạn và nhiệm vụ đại hội đồng cổ đông;

- Thể thức tiến hành Đại hội đồng cổ đông;

- Quyết định của đại hội đồng cổ đông.

3.7. Hội đồng quản trị

- Tổ chức hội đồng quản trị;

- Tiêu chuẩn lựa chọn thành viên hội đồng quản trị;

- Quyền hạn và nhiệm vụ của hội đồng quản trị;

- Chủ tịch hội đồng quản trị;

3.8. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Công ty quản lý quỹ

- Tiêu chuẩn lựa chọn Công ty quản lý quỹ;

- Trách nhiệm và quyền hạn của Công ty quản lý quỹ;

- Chấm dứt quyền và nghĩa vụ đối với Công ty quản lý quỹ;

- Hạn chế hoạt động của Công ty Quản lý quỹ.

3.9. Tiêu chí lựa chọn, quyền hạn và trách nhiệm của Ngân hàng giám sát

- Tiêu chuẩn lựa chọn ngân hàng giám sát;

- Trách nhiệm, quyền hạn của ngân hàng giám sát;

- Chấm dứt quyền và nghĩa vụ đối với ngân hàng giám sát.

3.10. Kiểm toán, kế toán và chế độ báo cáo

4. Các rủi ro khi đầu tư vào công ty đầu tư chứng khoán: Ghi rõ quy trình kiểm soát rủi ro đầu tư của công ty như thế nào

4.1. Rủi ro thị trường

4.2. Rủi ro lãi suất

4.3. Rủi ro lạm phát

4.4. Rủi ro thiếu tính thanh khoản

4.5. Rủi ro pháp lý

4.6. Rủi ro tín nhiệm

4.7. Rủi ro xung đột lợi ích

4.8. Rủi ro đối với sản phẩm đầu tư cụ thể (tùy theo loại tài sản mà Công ty dự kiến đầu tư)

4.9. Rủi ro cá biệt

4.10.Rủi ro khác

5. Các thông tin đầu tư khác

X. TÌNH HÌNH HOẠT ĐỘNG CỦA CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

1. Báo cáo tài chính (cập nhật hàng năm): Thông tin về tình hình hoạt động đầu tư của Công ty đầu tư tài chính 02 năm gần nhất

2. Phí, lệ phí và thưởng hoạt động

2.1. Phí phát hành lần đầu

2.2. Phí quản lý

2.3. Phí giám sát, phí lưu ký

2.4. Các loại phí và lệ phí khác (phí kiểm toán, tư vấn thuế, định giá....)

2.5. Các thông tin khác

3. Các chỉ tiêu hoạt động

4. Phương pháp tính thu nhập và kế hoạch phân chia lợi nhuận của công ty đầu tư chứng khoán

Nêu rõ phương thức tính các khoản thu nhập của công ty đầu tư chứng khoán; kế hoạch và phương thức phân chia lợi nhuận của công ty đầu tư chứng khoán cho các cổ đông.

5. Dự báo kết quả hoạt động của công ty đầu tư chứng khoán

Trong bản cáo bạch có thể đưa ra các dự báo, ước đoán về tình hình chung của nền kinh tế, của thị trường chứng khoán, các xu hướng phát triển kinh tế,.v.v... nhưng phải nêu rõ các dự báo, ước đoán trên không hàm ý đảm bảo về kết quả hoạt động trong tương lai của công ty đầu tư chứng khoán. Bản cáo bạch phải nêu rõ các căn cứ để đưa ra các dự báo trên.

6. Thời gian và địa điểm cung cấp báo cáo hoạt động của công ty đầu tư chứng khoán

XI. XUNG ĐỘT LỢI ÍCH

(Nêu ra nguyên tắc trong việc giải quyết các xung đột lợi ích có thể xảy ra)

XII. CUNG CẤP THÔNG TIN CHO CỔ ĐÔNG (CHẾ ĐỘ BÁO CÁO, ...)

Nêu rõ nghĩa vụ của Công ty quản lý quỹ và ngân hàng giám sát trong việc cung cấp bản cáo bạch, báo cáo tài chính và báo cáo hoạt động tháng quý năm cho cổ đông của công ty đầu tư chứng khoán.

XIII. NIÊM YẾT CỔ PHIẾU CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Các thông tin chung về niêm yết cổ phiếu:

1. Tên chứng khoán:

2. Loại chứng khoán:

3. Mệnh giá:

4. Tổng số chứng khoán niêm yết:

5. Phương pháp tính giá:

6. Số lượng cổ phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

7. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết

8. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài

9. Các loại thuế có liên quan (thuế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

10. Các thông tin khác.

XIV. ĐỊA CHỈ LIÊN LẠC GIẢI ĐÁP THẮC MẮC CHO CÁC CỔ ĐÔNG

Ghi rõ thông tin về địa chỉ, số điện thoại liên lạc để các cổ đông có thể tiếp xúc với Công ty quản lý Quỹ nhằm giải đáp các thắc mắc liên quan đến công ty đầu tư chứng khoán.

XV. CAM KẾT

Công ty đầu tư chứng khoán, Công ty tư vấn, Công ty quản lý quỹ, ngân hàng giám sát và những tổ chức có liên quan khác cam đoan những thông tin trong báo cáo này và các tài liệu đính kèm là đầy đủ, chính xác và cam kết tuân thủ các quy định của pháp luật về chứng khoán và thị trường chứng khoán và các quy định hiện hành có liên quan

XVI. PHỤ LỤC ĐÍNH KÈM

1. Điều lệ Công ty đã được Đại hội cổ đông thông qua theo Điều lệ mẫu

2. Các phụ lục khác được nói đến trong BCB (BCTC, hợp đồng giám sát ...)

3. Giới thiệu những văn bản pháp luật liên quan đến cổ phiếu Công ty đầu tư chứng khoán

4. Địa chỉ cung cấp Bản cáo bạch

TẤT CẢ CHỮ KÝ CỦA NGƯỜI CHỊU TRÁCH NHIỆM NỘI DUNG BCB

(Ký, ghi rõ họ tên và đóng dấu)

Phụ lục số 05

GIẤY ĐĂNG KÝ THAY ĐỔI NIÊM YẾT

(Ban hành kèm theo Thông tư số 202 /2015/TT-BTC ngày 18 tháng 12 năm 2015 của Bộ Tài chính hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐĂNG KÝ THAY ĐỔI NIÊM YẾT CỔ PHIẾU

Cổ phiếu .... (Tên cổ phiếu)

Kính gửi: Sở giao dịch chứng khoán …

I. THÔNG TIN VỀ TỔ CHỨC NIÊM YẾT

1. Tên tổ chức niêm yết:

2. Tên tiếng Anh:

3. Tên viết tắt:

4. Vốn điều lệ:

- Vốn điều lệ thực góp trước khi thay đổi:

- Vốn điều lệ thực góp sau khi thay đổi:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax:

7. Website:

8. Nơi mở tài khoản:

9. Số hiệu tài khoản:

10. Căn cứ pháp lý hoạt động kinh doanh:

- Giấy chứng nhận đăng ký kinh doanh số…….. do ………. Cấp lần đầu ngày ………, thay đổi lần thứ……..ngày……..

- Ngành nghề kinh doanh chính:

- Sản phẩm, dịch vụ chính:

11. Nguồn vốn chủ sở hữu (tại thời điểm …):

12. Cơ cấu vốn cổ phần sau khi thay đổi tăng/giảm cổ phiếu: Dựa trên cơ cấu vốn tại thời điểm……………..

STT | Danh mục | Số lượng cổ phiếu | Tỷ lệ % | Số lượng cổ đông | Cơ cấu cổ đông (*)
 |  |  |  |  | Tổ chức | Cá nhân
1 | Cổ đông Nhà nước |  |  |  |  |
2 | Cổ đông sáng lập/ cổ đông FDI |  |  |  |  |
3 | Cổ đông lớn (sở hữu từ 5% cp trở lên) |  |  |  |  |
4 | Công đoàn Công ty |  |  |  |  |
5 | Cổ phiếu quỹ |  |  |  |  |
6 | Cổ đông khác |  |  |  |  |
Tổng cộng |  |  |  |  |  |
Trong đó: - Trong nước |  |  |  |  |  |
- Nước ngoài |  |  |  |  |  |

(*): nêu số lượng tổ chức, cá nhân của từng loại hình

II. LÝ DO THAY ĐỔI TĂNG/GIẢM SỐ LƯỢNG CỔ PHIẾU ĐĂNG KÝ NIÊM YẾT:

III. CỔ PHIẾU THAY ĐỔI ĐĂNG KÝ NIÊM YẾT

1. Tên cổ phiếu:

2. Mã chứng khoán:

3. Loại cổ phiếu:

4. Mệnh giá cổ phiếu: đồng/cổ phiếu

5. Số lượng cổ phiếu thay đổi đăng ký niêm yết: …… ..cổ phiếu

6. Số lượng cổ phiếu thay đổi không đăng ký niêm yết:…… cổ phiếu (nếu có)

7. Thời gian dự kiến niêm yết:

8. Số lượng, tỷ lệ cổ phiếu do cổ đông nước ngoài nắm giữ trong tổng số lượng cổ phiếu thay đổi đăng ký niêm yết:

- Số lượng:

- Tỷ lệ:

IV. CỔ PHIẾU SAU KHI THAY ĐỔI ĐĂNG KÝ NIÊM YẾT

1. Tên cổ phiếu:

2. Mã chứng khoán:

3. Loại cổ phiếu:

4. Mệnh giá cổ phiếu: đồng/cổ phiếu

5. Tổng số lượng cổ phiếu niêm yết sau khi thay đổi đăng ký niêm yết: ………..cổ phiếu

6. Tỷ lệ cổ phiếu niêm yết sau khi thay đổi đăng ký niêm yết trên tổng số cổ phiếu đang lưu hành: …%

7. Tổng số lượng cổ phiếu không đăng ký niêm yết sau khi thay đổi đăng ký niêm yết:……….. cổ phiếu

8. Số lượng, tỷ lệ cổ phiếu do cổ đông nước ngoài nắm giữ trong tổng số lượng cổ phiếu sau khi thay đổi đăng ký niêm yết:

- Số lượng:

- Tỷ lệ:

V. CÁC BÊN CÓ LIÊN QUAN

1. Tổ chức tư vấn:

- Địa chỉ trụ sở chính:

- Điện thoại: Fax:

- Website:

2. Tổ chức bảo lãnh phát hành:

- Địa chỉ trụ sở chính:

- Điện thoại: Fax:

- Website:

3. Tổ chức kiểm toán:

- Địa chỉ trụ sở chính:

- Điện thoại: Fax:

- Website:

VI. CAM KẾT CỦA TỔ CHỨC ĐĂNG KÝ NIÊM YẾT

Chúng tôi đảm bảo các thông tin và số liệu trình bày trong hồ sơ thay đổi đăng ký niêm yết của chúng tôi là đầy đủ, chính xác và trung thực. Chúng tôi cam kết thực hiện nghiêm chỉnh mọi nghĩa vụ của tổ chức niêm yết cũng như các quy định pháp luật về chứng khoán và thị trường chứng khoán và chịu mọi hình thức xử lý nếu vi phạm cam kết nêu trên.

VII. HỒ SƠ KÈM THEO

(Liệt kê các tài liệu đi kèm)

….., ngày …tháng….năm…..

TỔ CHỨC NIÊM YẾT
ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)


TT 07_2016_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 07/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 18 tháng 01 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 210/2012/TT-BTC NGÀY 30 THÁNG 11 NĂM 2012 HƯỚNG DẪN VỀ THÀNH LẬP VÀ HOẠT ĐỘNG CÔNG TY CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi bổ sung một số Điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số Điều của Thông tư số 210/2012/TT-BTC ngày 30 tháng 11 năm 2012 hướng dẫn về thành lập và hoạt động công ty chứng khoán.

Điều 1. Sửa đổi, bổ sung một số Điều của Thông tư số 210/2012/TT-BTC ngày 30 tháng 11 năm 2012 hướng dẫn về thành lập và hoạt động công ty chứng khoán như sau:

1. Sửa đổi Khoản 6, 7, bổ sung Khoản 8, 9 Điều 2 như sau:

“6. Hợp nhất là việc hai hoặc một số công ty chứng khoán (sau đây gọi là công ty chứng khoán bị hợp nhất) hợp nhất thành một công ty chứng khoán mới (sau đây gọi là công ty chứng khoán hợp nhất) đồng thời chấm dứt tồn tại của các công ty chứng khoán bị hợp nhất.

7. Sáp nhập là việc một hoặc một số công ty chứng khoán (sau đây gọi là công ty chứng khoán bị sáp nhập) sáp nhập vào một công ty chứng khoán khác (sau đây gọi là công ty chứng khoán nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty chứng khoán nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty chứng khoán bị sáp nhập.

8. Cho vay là hình thức theo đó công ty chứng khoán giao hoặc cam kết giao cho bên nhận hoặc bên sử dụng một Khoản tiền, tài sản, chứng khoán trong một thời gian nhất định theo thỏa thuận với nguyên tắc có hoàn trả cả gốc và có thể có lãi hoặc không.

9. Tổ chức kiểm toán được chấp thuận là tổ chức kiểm toán được Ủy ban Chứng khoán Nhà nước chấp thuận thực hiện kiểm toán, soát xét báo cáo tài chính, các thông tin tài chính và các báo cáo khác của các đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán.”

2. Sửa đổi Điều 12 như sau:

“Điều 12. Thay đổi vốn Điều lệ

1. Hồ sơ đề nghị Điều chỉnh tăng vốn Điều lệ bao gồm:

a) Giấy đề nghị Điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Xác nhận về Khoản vốn tăng thêm của ngân hàng nơi mở tài Khoản phong tỏa hoặc xác nhận của tổ chức kiểm toán được chấp thuận về Khoản vốn tăng thêm hoặc Báo cáo tài chính tại thời Điểm sau khi công ty chứng khoán hoàn thành việc tăng vốn Điều lệ đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận. Quy định này không áp dụng đối với trường hợp công ty chứng khoán tăng vốn Điều lệ từ các nguồn vốn thuộc vốn chủ sở hữu;

c) Báo cáo về việc thay đổi cơ cấu sở hữu trước và sau khi tăng vốn Điều lệ; hồ sơ theo quy định tại Điểm d Khoản 2 Điều 30 Thông tư này đối với trường hợp đợt tăng vốn có cổ đông, thành viên mới nắm giữ từ năm phần trăm (5%) trở lên vốn Điều lệ.

2. Hồ sơ đề nghị Điều chỉnh giảm vốn Điều lệ bao gồm:

a) Giấy đề nghị Điều chỉnh Giấy phép thành lập và hoạt động công ty chứng khoán (theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này);

b) Báo cáo kết quả việc mua lại và hủy cổ phiếu, phần vốn góp để giảm vốn Điều lệ đã được tổ chức kiểm toán được chấp thuận xác nhận hoặc Báo cáo tài chính đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận tại thời Điểm sau khi công ty chứng khoán hoàn thành việc mua lại và hủy cổ phiếu, phần vốn góp để giảm vốn Điều lệ;

c) Báo cáo về việc thay đổi cơ cấu sở hữu trước và sau khi giảm vốn Điều lệ.

3. Trong thời hạn hai mươi (20) ngày, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 1, 2 Điều này, Ủy ban Chứng khoán Nhà nước Điều chỉnh Giấy phép thành lập và hoạt động cho công ty chứng khoán. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.”

3. Sửa đổi, bổ sung Điều 14 như sau:

“Điều 14. Đình chỉ hoạt động của công ty chứng khoán

1. Công ty chứng khoán bị đình chỉ hoạt động trong các trường hợp sau:

a) Hồ sơ đề nghị cấp, Điều chỉnh Giấy phép thành lập và hoạt động có thông tin cố ý làm sai sự thật;

b) Sau khi hết thời hạn cảnh báo (kiểm soát hoặc kiểm soát đặc biệt) theo quy định về chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán không đáp ứng chỉ tiêu an toàn tài chính, công ty chứng khoán không cung cấp được bằng chứng chứng minh công ty đã khắc phục được tình trạng cảnh báo (tỷ lệ vốn khả dụng đạt từ một trăm tám mươi phần trăm (180%) trở lên trong ba (03) tháng liên tục, trong đó tỷ lệ vốn khả dụng tại kỳ báo cáo cuối cùng phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận) và có lỗ gộp đạt mức năm mươi phần trăm (50%) trở lên vốn Điều lệ hoặc có vốn chủ sở hữu tại thời Điểm báo cáo tài chính đã được kiểm toán hoặc soát xét gần nhất thấp hơn vốn pháp định theo các nghiệp vụ kinh doanh được cấp phép;

c) Hoạt động sai Mục đích hoặc không đúng với nội dung quy định trong Giấy phép thành lập và hoạt động;

d) Không duy trì một trong các Điều kiện cấp Giấy phép thành lập và hoạt động theo quy định tại Khoản 1, 2, 3 và 4 Điều 3 Thông tư này;

đ) Các trường hợp bị đình chỉ theo quy định pháp luật về xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

2. Đối với các trường hợp bị đình chỉ theo quy định tại các Điểm a, b, c, d Khoản 1 Điều này, Ủy ban Chứng khoán Nhà nước căn cứ vào hình thức và mức độ vi phạm để ra quyết định đình chỉ một, một số hoặc toàn bộ các hoạt động môi giới chứng khoán, tự doanh chứng khoán, tư vấn đầu tư chứng khoán, bảo lãnh phát hành chứng khoán và lưu ký chứng khoán, trong đó nêu rõ thời hạn và phạm vi đình chỉ.

3. Trong thời gian bị đình chỉ, công ty chứng khoán không được ký mới, gia hạn các hợp đồng có liên quan đến các nghiệp vụ kinh doanh bị đình chỉ hoạt động; phải thực hiện tất toán, chuyển tài Khoản theo yêu cầu của khách hàng (nếu có); có phương án khắc phục và báo cáo tình hình thực hiện phương án theo yêu cầu của Ủy ban Chứng khoán Nhà nước. Trường hợp bị đình chỉ hoạt động tự doanh, công ty chứng khoán chỉ được bán, không được tăng thêm các Khoản đầu tư kinh doanh, trừ trường hợp buộc phải mua vào để sửa lỗi giao dịch hoặc giao dịch lô lẻ hoặc được hưởng các quyền có liên quan đến chứng khoán đang nắm giữ theo quy định của pháp luật hiện hành.”

4. Sửa đổi, bổ sung Điều 15 như sau:

“Điều 15. Thu hồi Giấy phép thành lập và hoạt động

1. Công ty chứng khoán bị thu hồi Giấy phép thành lập và hoạt động trong các trường hợp sau:

a) Các trường hợp theo quy định tại Điểm a, b, c Khoản 2 Điều 70 Luật Chứng khoán; trường hợp bị thu hồi theo quy định tại Khoản 1 Điều 46 Thông tư này hoặc theo quyết định giải thể của Tòa án;

b) Không khắc phục được các vi phạm quy định tại các Điểm a, c, d Khoản 1 Điều 14 Thông tư này trong thời hạn sáu mươi (60) ngày, kể từ ngày bị đình chỉ hoạt động;

c) Không khắc phục được tình trạng quy định tại Điểm b Khoản 1 Điều 14 Thông tư này trong thời hạn sáu (06) tháng, kể từ ngày bị đình chỉ hoạt động;

d) Công ty chứng khoán hết thời hạn hoạt động theo Điều lệ công ty hoặc tự nguyện giải thể;

đ) Công ty chứng khoán phá sản;

e) Công ty chứng khoán bị hợp nhất, bị sáp nhập.

2. Quá trình thực hiện giải thể, phá sản, công ty chứng khoán phải đảm bảo các nguyên tắc sau:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Chủ sở hữu, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật của công ty chứng khoán chịu trách nhiệm về tính trung thực, chính xác của hồ sơ giải thể quy định tại Điểm h Khoản 3 Điều này;

b) Trường hợp hồ sơ xử lý tài Khoản giao dịch chứng khoán của khách hàng và hồ sơ giải thể không chính xác, giả mạo, những người quy định tại Điểm a Khoản này phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán, số thuế chưa nộp và quyền lợi của người lao động chưa được giải quyết và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn năm (05) năm, kể từ ngày nộp hồ sơ giải thể đến Ủy ban Chứng khoán Nhà nước.

3. Thủ tục thu hồi Giấy phép thành lập và hoạt động đối với các trường hợp nêu tại Điểm a, b, c Khoản 1 Điều này được thực hiện như sau:

a) Trong thời hạn ba mươi (30) ngày, kể từ ngày bị buộc thu hồi Giấy phép thành lập và hoạt động, Ủy ban Chứng khoán Nhà nước ra quyết định chấm dứt mọi hoạt động kinh doanh được cấp phép của công ty chứng khoán để thực hiện thủ tục thu hồi Giấy phép thành lập và hoạt động;

b) Trong thời hạn hai mươi bốn (24) giờ, kể từ ngày nhận được quyết định của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán có trách nhiệm công bố thông tin về quyết định này. Công ty chứng khoán có trách nhiệm chấm dứt hoàn toàn việc thực hiện các nghiệp vụ kinh doanh được cấp phép, ngừng ký mới tất cả các hợp đồng có liên quan đến hoạt động kinh doanh của công ty chứng khoán;

c) Trong thời hạn bảy (07) ngày làm việc kể từ ngày công ty chứng khoán nhận được quyết định của Ủy ban Chứng khoán Nhà nước, Hội đồng quản trị, Hội đồng thành viên công ty chứng khoán phải quyết định triệu tập họp Đại hội đồng cổ đông, Hội đồng thành viên bất thường để thông qua việc giải thể, quyết định phương án giải quyết nợ cho chủ nợ và những người có quyền lợi nghĩa vụ có liên quan. Trong vòng hai mươi bốn (24) giờ, kể từ ngày Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu ra quyết định giải thể công ty chứng khoán, công ty chứng khoán có trách nhiệm công bố thông tin về việc giải thể công ty kèm theo phương án giải quyết nợ cho chủ nợ và những người có quyền lợi nghĩa vụ có liên quan;

d) Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được quyết định của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước phương án xử lý tài Khoản tự doanh, các hợp đồng đã ký với khách hàng còn hiệu lực có liên quan đến nghiệp vụ kinh doanh chứng khoán đang thực hiện và các tài Khoản giao dịch chứng khoán của khách hàng mở tại công ty chứng khoán (nếu có). Phương án bao gồm các nội dung cơ bản sau:

- Thời Điểm và phương thức công bố thông tin, thông báo cho từng khách hàng về việc chấm dứt mọi hoạt động kinh doanh chứng khoán được cấp phép;

- Thời gian dự kiến tất toán tài Khoản giao dịch (đóng hoặc chuyển tài Khoản) theo yêu cầu của khách hàng, thời gian tất toán tối thiểu là ba mươi (30) ngày;

- Thời Điểm ngừng mở tài Khoản mới;

- Thời Điểm dự kiến ngừng giao dịch trên Sở giao dịch chứng khoán;

- Thời Điểm ngừng giao dịch rút/nộp tiền của khách hàng;

- Thời gian dự kiến chốt số dư tài Khoản của khách hàng chưa đến tất toán;

- Phương án xử lý đối với tài Khoản của khách hàng chưa đến tất toán, tài Khoản có tranh chấp;

- Phương án xử lý tài Khoản tự doanh chứng khoán;

- Phương án xử lý các hợp đồng đã ký với khách hàng còn hiệu lực có liên quan đến nghiệp vụ kinh doanh chứng khoán đang thực hiện.

đ) Trong thời hạn không quá bốn mươi lăm (45) ngày, sau khi Ủy ban Chứng khoán Nhà nước có ý kiến về phương án được lập theo quy định tại Điểm d Khoản này, công ty chứng khoán phải thực hiện phương án theo trình tự như sau:

- Công bố thông tin và thông báo đến từng khách hàng theo phương án;

- Thực hiện tất toán tài Khoản, hoàn trả (chuyển Khoản) đầy đủ tiền và chứng khoán theo yêu cầu khách hàng;

- Sau khi hết thời hạn tất toán tài Khoản, lập danh sách toàn bộ số tài Khoản của khách hàng chưa đến tất toán kèm theo số dư tiền và chứng khoán của từng tài Khoản này;

- Trong vòng năm (05) ngày làm việc kể từ ngày hết thời hạn tất toán tài Khoản theo yêu cầu của khách hàng, công ty chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước về tình hình tất toán tài Khoản, tài Khoản chưa thực hiện tất toán kèm theo số dư tiền và chứng khoán của từng tài Khoản này, tình hình thực hiện phương án xử lý tài Khoản tự doanh và các hợp đồng đã ký với khách hàng còn hiệu lực có liên quan đến nghiệp vụ kinh doanh chứng khoán đang thực hiện;

- Công ty chứng khoán có thể thỏa thuận thực hiện chuyển giao tài Khoản giao dịch chứng khoán của khách hàng còn tồn cho công ty chứng khoán khác.

Đối với trường hợp thu hồi Giấy phép thành lập và hoạt động quy định tại Điểm b Khoản 2 Điều 70 Luật Chứng khoán, Ủy ban Chứng khoán Nhà nước có quyền chỉ định công ty chứng khoán thay thế để tiếp nhận bàn giao các tài Khoản giao dịch chứng khoán còn tồn của khách hàng công ty chứng khoán bị thu hồi Giấy phép thành lập và hoạt động. Trong trường hợp này, quan hệ ủy quyền mặc nhiên được xác lập giữa hai công ty.

Trường hợp người đại diện theo pháp luật của công ty chứng khoán bị hạn chế hoặc bị mất năng lực hành vi dân sự, các thành viên Hội đồng quản trị, Hội đồng thành viên hoặc thành viên Ban kiểm soát còn lại (trường hợp công ty chứng khoán không còn thành viên Hội đồng quản trị, Hội đồng thành viên) của công ty chứng khoán có trách nhiệm chỉ định thành viên Hội đồng quản trị hoặc thành viên Ban Giám đốc hoặc nhân viên kiểm soát nội bộ thực hiện các thủ tục để chuyển giao đầy đủ tài sản cho khách hàng.

e) Trong vòng năm (05) ngày làm việc, kể từ ngày hoàn tất việc chuyển giao toàn bộ các tài Khoản của khách hàng, công ty chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước kết quả xử lý tài Khoản giao dịch chứng khoán của khách hàng còn tồn. Quy định này không áp dụng đối với công ty chứng khoán hoàn tất thủ tục tất toán cho khách hàng trong thời hạn tất toán tài Khoản theo yêu cầu của khách hàng;

g) Trong vòng năm (05) ngày làm việc, kể từ ngày Ủy ban Chứng khoán Nhà nước có thông báo nhận được báo cáo theo quy định tại Điểm đ và e Khoản này, công ty chứng khoán thực hiện thủ tục giải thể theo quy định của Luật Doanh nghiệp. Thông báo được Ủy ban Chứng khoán Nhà nước công bố trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước;

h) Trong thời hạn bảy (07) ngày làm việc, kể từ ngày hoàn tất việc giải thể, người đại diện theo pháp luật của công ty chứng khoán hoặc người được công ty chứng khoán chỉ định theo quy định tại Điểm đ Khoản này phải gửi Ủy ban Chứng khoán Nhà nước hồ sơ giải thể như sau:

- Báo cáo kết quả về việc thực hiện giải thể, việc xử lý các Khoản nợ, phải trả khác kèm theo bản gốc Giấy phép thành lập và hoạt động công ty chứng khoán;

- Văn bản về việc thu hồi con dấu của cơ quan công an, văn bản về việc hoàn tất nghĩa vụ thuế của cơ quan thuế, văn bản xác nhận việc xử lý hết các nghĩa vụ nợ, nghĩa vụ phải trả khác;

- Báo cáo tài chính đã được kiểm toán bởi tổ chức kiểm toán được chấp thuận tại thời Điểm hoàn tất việc giải thể.

i) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Điểm h Khoản này, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động và thực hiện công bố thông tin theo quy định.

4. Thủ tục thu hồi Giấy phép thành lập và hoạt động đối với trường hợp nêu tại Điểm d Khoản 1 Điều này được thực hiện như sau:

a) Trong vòng hai mươi bốn (24) giờ, kể từ ngày Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu ra quyết định giải thể công ty chứng khoán, công ty chứng khoán có trách nhiệm công bố thông tin về việc giải thể công ty;

b) Công ty chứng khoán có nghiệp vụ môi giới xây dựng phương án xử lý các tài Khoản giao dịch chứng khoán của khách hàng theo quy định tại Điểm d Khoản 3 Điều này;

c) Trong thời hạn mười (10) ngày làm việc, Ủy ban Chứng khoán Nhà nước có ý kiến bằng văn bản về phương án xử lý tài Khoản khách hàng;

d) Sau khi nhận được văn bản của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán thực hiện phương án xử lý tài Khoản khách hàng theo trình tự quy định tại Điểm đ Khoản 3 Điều này;

đ) Sau khi hoàn tất việc tất toán và chuyển giao các tài Khoản của khách hàng theo hợp đồng thỏa thuận với công ty chứng khoán khác, công ty chứng khoán nộp hồ sơ đề nghị chấp thuận giải thể. Hồ sơ đề nghị chấp thuận giải thể được lập thành một (01) bản gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

- Giấy đề nghị chấp thuận giải thể công ty chứng khoán (theo mẫu quy định tại Phụ lục số VIII ban hành kèm theo Thông tư này);

- Quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc Chủ sở hữu về việc giải thể công ty chứng khoán;

- Báo cáo tất toán tài Khoản giao dịch chứng khoán của khách hàng và phương án tất toán, xử lý các hợp đồng, quyền lợi và nghĩa vụ tài chính khác của Công ty.

e) Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định tại Điểm đ Khoản này, Ủy ban Chứng khoán Nhà nước ra Quyết định chấp thuận cho công ty chứng khoán thực hiện thủ tục giải thể. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do;

g) Trong vòng hai mươi bốn (24) giờ, kể từ khi nhận được quyết định của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán có trách nhiệm công bố thông tin về quyết định chấp thuận giải thể;

h) Trình tự thủ tục giải thể công ty thực hiện theo quy định của pháp luật về doanh nghiệp;

i) Trong thời hạn bảy (07) ngày làm việc, kể từ ngày hoàn tất việc giải thể, công ty chứng khoán thực hiện các thủ tục theo quy định tại Điểm h Khoản 3 Điều này;

k) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ giải thể hợp lệ theo quy định tại Điểm h Khoản 3 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động và thực hiện công bố thông tin theo quy định.

5. Thủ tục thu hồi Giấy phép thành lập và hoạt động đối với các trường hợp nêu tại Điểm đ Khoản 1 Điều này được thực hiện như sau:

a) Trong thời hạn hai mươi bốn (24) giờ kể từ khi công ty chứng khoán nhận được quyết định mở thủ tục phá sản hoặc quyết định tuyên bố công ty chứng khoán phá sản theo thủ tục rút gọn quy định tại Khoản 1 Điều 105 Luật Phá sản, công ty chứng khoán phải thực hiện công bố thông tin về các quyết định này;

b) Trong thời hạn năm (05) ngày làm việc kể từ ngày công bố theo quy định tại Điểm a Khoản này, công ty chứng khoán có nghiệp vụ môi giới phải xây dựng phương án xử lý các tài Khoản giao dịch chứng khoán của khách hàng theo quy định tại Điểm d Khoản 3 Điều này;

c) Công ty chứng khoán thực hiện xử lý tài Khoản khách hàng theo trình tự, thủ tục quy định tại Điểm đ Khoản 3 Điều này;

d) Công ty chứng khoán thực hiện các thủ tục phá sản theo quy định tại Luật Phá sản;

đ) Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được quyết định tuyên bố công ty chứng khoán phá sản, Ủy ban Chứng khoán Nhà nước ra Quyết định thu hồi Giấy phép thành lập và hoạt động công ty chứng khoán và công bố thông tin theo quy định.

6. Thủ tục thu hồi Giấy phép thành lập và hoạt động đối với các trường hợp nêu tại Điểm e Khoản 1 Điều này được thực hiện như sau:

Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi Giấy phép thành lập và hoạt động của công ty chứng khoán tham gia hợp nhất, bị sáp nhập đồng thời với việc cấp lại Giấy phép thành lập và hoạt động của công ty chứng khoán hợp nhất và hoàn tất việc sáp nhập theo quy định tại Khoản 6 Điều 67 Thông tư này.”

5. Bổ sung Mục 5 Chương III như sau:

“Mục 5. ĐẦU TƯ RA NƯỚC NGOÀI

Điều 26a. Đầu tư ra nước ngoài của công ty chứng khoán

1. Công ty chứng khoán lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài phải đáp ứng các yêu cầu sau:

a) Có dự án lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài đã được Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu chấp thuận bằng văn bản;

b) Đáp ứng quy định về an toàn tài chính sau khi trừ đi vốn cấp cho chi nhánh, vốn đầu tư ra nước ngoài;

c) Đảm bảo duy trì vốn chủ sở hữu, sau khi trừ đi vốn cấp cho chi nhánh, vốn đầu tư ra nước ngoài, không thấp hơn vốn pháp định cho các nghiệp vụ kinh doanh đang được cấp phép;

d) Phạm vi hoạt động, lĩnh vực đầu tư phải trong phạm vi kinh doanh theo giấy phép thành lập và hoạt động của công ty chứng khoán thành lập tại Việt Nam.

2. Hồ sơ đề nghị chấp thuận lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài của công ty chứng khoán được lập thành một bộ gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

a) Giấy đề nghị chấp thuận lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài của công ty chứng khoán theo mẫu quy định tại Phụ lục X(a) ban hành kèm theo Thông tư này;

b) Biên bản họp và Nghị quyết của Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu về việc thành lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài phù hợp với quy định của Điều lệ công ty chứng khoán;

c) Phương án hoạt động, đầu tư ra nước ngoài, bao gồm mức vốn dự kiến đầu tư, nguồn vốn đầu tư, đối tác giao dịch (nếu có), lĩnh vực đầu tư, nội dung và phạm vi hoạt động, kế hoạch hoạt động kinh doanh và các thông tin khác có liên quan trong ba năm đầu.

3. Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước có văn bản chấp thuận việc đầu tư ra nước ngoài của công ty chứng khoán. Trường hợp từ chối chấp thuận, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do không chấp thuận.

4. Sau khi có văn bản chấp thuận của Ủy ban Chứng khoán Nhà nước, công ty chứng khoán thực hiện việc lập chi nhánh, văn phòng đại diện ở nước ngoài, đầu tư ra nước ngoài theo quy định của pháp luật về đầu tư và quản lý ngoại hối.

5. Trong thời hạn mười lăm (15) ngày, kể từ ngày được cơ quan có thẩm quyền nước ngoài cho phép thành lập chi nhánh, văn phòng đại diện hoặc phê duyệt dự án đầu tư ở nước ngoài, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước. Hồ sơ báo cáo bao gồm:

a) Thông tin về địa Điểm đặt trụ sở, nhân sự của chi nhánh, văn phòng đại diện, giá trị vốn đầu tư, ngày khai trương hoạt động kèm theo các văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền của Việt Nam trong lĩnh vực đầu tư và quản lý ngoại hối;

b) Tài liệu, hồ sơ nộp cho cơ quan quản lý nhà nước ở nước ngoài, kèm theo bản sao hợp lệ giấy phép, văn bản chấp thuận hoặc tài liệu tương đương do cơ quan quản lý có thẩm quyền ở nước ngoài cấp.

6. Trong thời hạn mười lăm (15) ngày, kể từ ngày công ty chứng khoán chấm dứt hoạt động chi nhánh, văn phòng đại diện, hoặc thu hồi Khoản đầu tư ra nước ngoài, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước. Thông tin báo cáo bao gồm:

a) Thông tin về tên, địa chỉ, lý do chấm dứt hoạt động của chi nhánh, văn phòng đại diện tại nước ngoài;

b) Trách nhiệm của công ty chứng khoán về tài sản, quyền, nghĩa vụ và các lợi ích liên quan của chi nhánh, văn phòng đại diện tại nước ngoài hoặc Khoản đầu tư kèm theo bản sao hợp lệ văn bản chấp thuận hoặc tài liệu tương đương do cơ quan quản lý có thẩm quyền ở nước ngoài cấp (nếu có).”

6. Sửa đổi Khoản 3 Điều 28 như sau:

“3. Công ty chứng khoán có thể có một (01) hoặc nhiều người đại diện theo pháp luật theo quy định của Điều lệ công ty. Điều lệ công ty chứng khoán quy định trách nhiệm, số lượng, chức danh quản lý, quyền và nghĩa vụ của từng người đại diện theo pháp luật. Trường hợp công ty chứng khoán có thay đổi người đại diện theo pháp luật, công ty chứng khoán đề nghị Ủy ban Chứng khoán Nhà nước sửa đổi Giấy phép thành lập và hoạt động theo quy định tại Điều 13 Thông tư này. Các trường hợp cụ thể về người đại diện theo pháp luật của công ty chứng khoán:

a) Trường hợp công ty chứng khoán có một (01) người đại diện theo pháp luật, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Giám đốc, Tổng giám đốc là người đại diện theo pháp luật của công ty. Nếu Điều lệ công ty không có quy định khác, người đại diện theo pháp luật của công ty là Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên;

b) Trường hợp công ty chứng khoán có hơn một người đại diện theo pháp luật, thì Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên và Giám đốc hoặc Tổng giám đốc phải là người đại diện theo pháp luật của công ty. Công ty chứng khoán lựa chọn đăng ký Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Giám đốc, Tổng giám đốc là người đại diện theo pháp luật của công ty với Ủy ban Chứng khoán Nhà nước. Người đại diện theo pháp luật đã đăng ký là người chịu trách nhiệm cung cấp tài liệu và làm việc với Ủy ban Chứng khoán Nhà nước. Trường hợp công ty chứng khoán có thay đổi người đại diện theo pháp luật đã đăng ký, công ty chứng khoán thực hiện báo cáo với Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi xảy ra sự kiện.”

7. Sửa đổi Khoản 1 Điều 30 như sau:

“1. Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ 10% trở lên vốn Điều lệ đã góp, giao dịch dẫn tới tỷ lệ sở hữu của cổ đông, thành viên góp vốn vượt qua hoặc xuống dưới các mức sở hữu 10%, 25%, 50%, 75% vốn Điều lệ đã góp của công ty chứng khoán phải được Ủy ban Chứng khoán Nhà nước chấp thuận, trừ trường hợp cổ phiếu của công ty chứng khoán được niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán và trường hợp chuyển nhượng theo quyết định của tòa án.”

8. Bổ sung Khoản 4 Điều 31 như sau:

“4. Đại hội đồng cổ đông, Hội đồng thành viên, Chủ sở hữu công ty chứng khoán thông qua tổ chức kiểm toán được chấp thuận thực hiện kiểm toán Báo cáo tài chính, báo cáo tỷ lệ an toàn tài chính. Trong cùng năm tài chính, công ty chứng khoán không được thay đổi tổ chức kiểm toán được chấp thuận, trừ trường hợp công ty mẹ thay đổi tổ chức kiểm toán được chấp thuận hoặc tổ chức kiểm toán được chấp thuận bị đình chỉ hoặc bị hủy bỏ tư cách được chấp thuận kiểm toán.”

9. Sửa đổi, bổ sung Điều 39 như sau:

“Điều 39. Tăng vốn Điều lệ, hoán đổi cổ phần, phần vốn góp

1. Tăng vốn Điều lệ

a) Công ty chứng khoán không được tăng vốn Điều lệ khi chưa chính thức tiến hành hoạt động kinh doanh chứng khoán;

b) Các hình thức tăng vốn Điều lệ của công ty chứng khoán là công ty trách nhiệm hữu hạn:

- Chủ sở hữu đầu tư góp thêm vốn Điều lệ đối với công ty trách nhiệm hữu hạn một thành viên, thành viên góp vốn góp thêm vốn Điều lệ đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên;

- Huy động thêm vốn đầu tư từ các thành viên góp vốn mới. Trường hợp công ty trách nhiệm hữu hạn một thành viên tăng vốn Điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty chứng khoán phải thực hiện chuyển đổi hình thức pháp lý của công ty theo quy định tại Điều 64 và 65 Thông tư này;

- Kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác để tăng vốn Điều lệ: Trường hợp tăng vốn Điều lệ từ nguồn lợi nhuận để lại và các nguồn vốn hợp lệ khác thuộc vốn chủ sở hữu, công ty phải bảo đảm có đủ nguồn vốn thực hiện sau khi đã trích lập đầy đủ các Khoản dự phòng theo quy định pháp luật hướng dẫn về chế độ tài chính đối với công ty chứng khoán. Công ty không được sử dụng các Khoản dự phòng tài chính và chênh lệch giá từ việc đánh giá lại tài sản để tăng vốn Điều lệ;

- Chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ: Các Khoản nợ được phép hoán đổi phải là các Khoản nợ đã được trình bày trong báo cáo tài chính gần nhất đã được kiểm toán hoặc soát xét và đã được Chủ sở hữu, Hội đồng thành viên thông qua.

c) Các hình thức tăng vốn Điều lệ của công ty chứng khoán là công ty cổ phần:

- Chào bán cổ phần cho các cổ đông hiện hữu và cho các đối tượng khác theo phương thức chào bán đã được Đại hội đồng cổ đông thông qua;

- Kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác để tăng vốn Điều lệ: Trường hợp tăng vốn Điều lệ từ nguồn lợi nhuận để lại và các nguồn vốn hợp lệ khác thuộc vốn chủ sở hữu, công ty phải bảo đảm có đủ nguồn vốn thực hiện sau khi đã trích lập đầy đủ các Khoản dự phòng theo quy định pháp luật hướng dẫn về chế độ tài chính đối với công ty chứng khoán. Công ty không được sử dụng các Khoản dự phòng tài chính và chênh lệch giá từ việc đánh giá lại tài sản để tăng vốn Điều lệ. Trường hợp công ty sử dụng nguồn thặng dư vốn do chênh lệch giữa giá bán và giá vốn mua vào cổ phiếu quỹ, công ty chỉ được thực hiện sau khi đã bán hết cổ phiếu quỹ. Trường hợp công ty sử dụng nguồn thặng dư vốn do chênh lệch giữa mệnh giá và giá bán trong các đợt phát hành, công ty chỉ được thực hiện sau một năm kể từ thời Điểm kết thúc đợt phát hành;

- Chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ: Các Khoản nợ được phép hoán đổi phải là các Khoản nợ đã được trình bày trong báo cáo tài chính gần nhất đã được kiểm toán hoặc soát xét và đã được Đại hội đồng cổ đông thông qua;

- Công ty chuyển đổi trái phiếu chuyển đổi thành cổ phiếu sau khi đáp ứng đủ Điều kiện chuyển đổi theo quy định của pháp luật.

d) Trước khi thực hiện việc tăng vốn Điều lệ theo quy định tại Điểm b Khoản 1 Điều này, công ty chứng khoán phải đăng ký với Ủy ban Chứng khoán Nhà nước, hồ sơ đăng ký gồm:

- Giấy đăng ký tăng vốn Điều lệ, trong đó nêu rõ hình thức tăng vốn, giá trị phần vốn tăng thêm;

- Quyết định của Hội đồng thành viên, Chủ sở hữu về việc tăng vốn và phương án huy động vốn đã được Hội đồng thành viên, Chủ sở hữu công ty chứng khoán thông qua;

- Danh sách thành viên góp vốn mới, thành viên góp từ mười phần trăm (10%) trở lên vốn Điều lệ của công ty chứng khoán kèm theo các tài liệu quy định tại Điểm d Khoản 2 Điều 30 Thông tư này (nếu có);

- Báo cáo tài chính đã được kiểm toán hoặc soát xét gần nhất đối với trường hợp kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác để tăng vốn Điều lệ hoặc trường hợp tăng vốn Điều lệ theo hình thức cơ cấu lại nợ theo hình thức chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ. Trường hợp công ty trách nhiệm hữu hạn một thành viên chuyển nợ thành vốn góp, công ty phải thực hiện chuyển đổi theo quy định tại Điều 64, 65 Thông tư này.

đ) Trước khi thực hiện tăng vốn theo các hình thức quy định tại Điểm c Khoản 1 Điều này, công ty chứng khoán phải đăng ký với Ủy ban Chứng khoán Nhà nước. Hồ sơ, trình tự thủ tục thực hiện như sau:

- Trường hợp chào bán cổ phần cho các cổ đông hiện hữu và cho các đối tượng khác: Trường hợp chào bán cổ phiếu cho một số cổ đông xác định từ một trăm (100) cổ đông trở lên, công ty chứng khoán thực hiện theo quy định về chào bán chứng khoán ra công chúng. Trường hợp chào bán cổ phiếu cho một số cổ đông xác định dưới một trăm (100) cổ đông, công ty chứng khoán thực hiện theo quy định về chào bán chứng khoán riêng lẻ;

- Trường hợp kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác để tăng vốn Điều lệ: Điều kiện, hồ sơ, trình tự, thủ tục thực hiện theo quy định về phát hành thêm cổ phiếu của công ty đại chúng;

- Trường hợp tăng vốn Điều lệ để cơ cấu lại nợ theo hình thức chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ: Công ty chứng khoán thực hiện theo quy định về chào bán cổ phiếu riêng lẻ để hoán đổi các Khoản nợ của công ty đại chúng;

- Trường hợp chuyển đổi trái phiếu thành cổ phần: Trong vòng ba (03) ngày làm việc kể từ khi hoàn thành chuyển đổi trái phiếu thành cổ phần, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước kết quả chuyển đổi trái phiếu thành cổ phần.

2. Hoán đổi vốn cổ phần, phần vốn góp, chào bán cổ phiếu riêng lẻ để chuyển đổi thành công ty cổ phần:

a) Trường hợp phát hành cổ phiếu để hoán đổi cổ phần hoặc phần vốn góp nhằm Mục đích hợp nhất, sáp nhập với công ty chứng khoán khác hoặc mua lại công ty quản lý quỹ:

- Trường hợp phát hành cổ phiếu để hoán đổi cổ phần, phần vốn góp cho một số cổ đông xác định từ một trăm (100) cổ đông trở lên: Điều kiện, hồ sơ, trình tự thủ tục thực hiện theo quy định về chào bán cổ phiếu ra công chúng để hoán đổi cổ phần theo hợp đồng hợp nhất, sáp nhập;

- Trường hợp phát hành cổ phiếu để hoán đổi cổ phần, phần vốn góp cho một số cổ đông xác định dưới một trăm (100) cổ đông: Điều kiện, hồ sơ, trình tự thủ tục thực hiện theo quy định về chào bán cổ phiếu riêng lẻ để hoán đổi.

b) Trường hợp chào bán cổ phiếu riêng lẻ để chuyển đổi thành công ty cổ phần: Công ty chứng khoán phải có Quyết định của Chủ sở hữu, Hội đồng thành viên thông qua việc chuyển đổi thành công ty cổ phần và chào bán riêng lẻ để chuyển đổi thành công ty cổ phần kèm theo phương án chuyển đổi và phương án chào bán đã được Chủ sở hữu, Hội đồng thành viên thông qua. Trình tự, thủ tục chào bán cổ phiếu riêng lẻ để chuyển đổi thành công ty cổ phần của công ty chứng khoán thực hiện theo quy định chào bán cổ phiếu riêng lẻ của công ty đại chúng.

3. Trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được tài liệu hợp lệ về việc tăng vốn Điều lệ, hoán đổi vốn cổ phần, phần vốn góp, chào bán riêng lẻ để chuyển đổi thành công ty cổ phần theo quy định tại Điểm d, đ Khoản 1, Khoản 2 Điều này, Uỷ ban Chứng khoán Nhà nước trả lời công ty chứng khoán bằng văn bản về việc tăng vốn Điều lệ, hoán đổi cổ phần, phần vốn góp, chào bán riêng lẻ để chuyển đổi thành công ty cổ phần.

4. Sau khi hoàn tất việc thực hiện tăng vốn Điều lệ, trong thời hạn bảy (07) ngày làm việc công ty chứng khoán thực hiện thủ tục Điều chỉnh Giấy phép thành lập và hoạt động theo quy định tại Điều 12 Thông tư này.”

10. Sửa đổi, bổ sung Điều 40 như sau:

“Điều 40. Chỉ tiêu an toàn tài chính

1. Công ty chứng khoán phải đảm bảo các chỉ tiêu an toàn tài chính theo quy định về chỉ tiêu an toàn tài chính và biện pháp xử lý đối với các tổ chức kinh doanh chứng khoán của Bộ Tài chính.

2. Vốn chủ sở hữu của công ty chứng khoán tối thiểu bằng vốn pháp định theo quy định của Chính phủ cho từng nghiệp vụ kinh doanh. Trường hợp vốn chủ sở hữu thấp hơn vốn pháp định (theo báo cáo hoạt động tháng gần nhất), trong vòng ba mươi (30) ngày kể từ khi vốn chủ sở hữu thấp hơn vốn pháp định, Hội đồng quản trị, Hội đồng thành viên công ty chứng khoán có trách nhiệm:

a) Xây dựng và triển khai phương án xử lý (tăng vốn, rút nghiệp vụ) để đảm bảo giá trị vốn chủ sở hữu tối thiểu bằng vốn pháp định;

b) Báo cáo bằng văn bản gửi Ủy ban Chứng khoán Nhà nước về phương án xử lý quy định tại Điểm a Khoản này và cam kết thực hiện phương án, trong đó tối thiểu phải có các nội dung sau:

- Giá trị của vốn chủ sở hữu tại thời Điểm báo cáo;

- Nguyên nhân vốn chủ sở hữu thấp hơn vốn pháp định;

- Các biện pháp đảm bảo nguồn vốn chủ sở hữu không thấp hơn vốn pháp định và đảm bảo tỷ lệ an toàn tài chính theo quy định của pháp luật.

3. Trong thời hạn sáu (06) tháng, kể từ khi vốn chủ sở hữu của công ty chứng khoán thấp hơn vốn pháp định tính theo báo cáo hoạt động tháng, vốn chủ sở hữu của công ty chứng khoán phải tối thiểu bằng vốn pháp định. Hết thời hạn sáu (06) tháng vốn chủ sở hữu không bằng vốn pháp định, công ty chứng khoán chịu các hạn chế hoạt động sau đây:

a) Không được chia lợi nhuận; không được lập chi nhánh, lập phòng giao dịch, lập văn phòng đại diện, đầu tư ra nước ngoài; không được bổ sung nghiệp vụ kinh doanh chứng khoán, đăng ký giao dịch ký quỹ chứng khoán;

b) Trường hợp công ty chứng khoán còn đang hoặc chưa khắc phục được các tình trạng kiểm soát, kiểm soát đặc biệt và lỗ gộp đạt mức dưới năm mươi phần trăm (50%) vốn Điều lệ của công ty, trong vòng mười lăm (15) ngày kể từ ngày hết thời hạn sáu (06) tháng để tăng vốn hoặc rút nghiệp vụ kinh doanh chứng khoán theo quy định tại Khoản này, Ủy ban Chứng khoán Nhà nước ra quyết định đình chỉ một hoặc một số hoạt động kinh doanh của công ty chứng khoán, bảo đảm theo nguyên tắc, vốn chủ sở hữu tối thiểu bằng vốn pháp định tương ứng với các nghiệp vụ còn lại được phép duy trì. Trình tự, thủ tục đình chỉ một hoặc một số hoạt động công ty chứng khoán thực hiện theo quy định tại Điều 14 Thông tư này. Sau khi hết thời hạn đình chỉ, nguồn vốn chủ sở hữu của công ty chứng khoán vẫn không đáp ứng vốn pháp định, trong thời hạn năm (05) ngày làm việc, Ủy ban Chứng khoán Nhà nước ra quyết định rút nghiệp vụ của công ty chứng khoán đã bị đình chỉ trước đó.

4. Báo cáo tài chính, Báo cáo tỷ lệ vốn khả dụng tại ngày 30 tháng 6 hàng năm phải được soát xét và tại ngày 31 tháng 12 hàng năm phải được kiểm toán bởi tổ chức kiểm toán được chấp thuận.

5. Ủy ban Chứng khoán Nhà nước có trách nhiệm công bố thông tin trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước về công ty chứng khoán bị kiểm soát, kiểm soát đặc biệt và các thông tin có liên quan khác trong thời hạn hai mươi bốn (24) giờ kể từ khi ra quyết định đặt công ty chứng khoán vào tình trạng kiểm soát, kiểm soát đặc biệt.”

11. Sửa đổi, bổ sung Điều 41 như sau:

“Điều 41. Cổ phiếu quỹ

1. Trừ trường hợp mua cổ phiếu lẻ theo yêu cầu của khách hàng, mua sửa lỗi theo quy định của Trung tâm Lưu ký chứng khoán, mua lại cổ phiếu theo yêu cầu của cổ đông theo quy định tại Điều 129 Luật Doanh nghiệp, công ty chứng khoán là công ty cổ phần được mua lại không quá mười phần trăm (10%) số cổ phần phổ thông đã phát hành làm cổ phiếu quỹ.

2. Công ty chứng khoán được dùng nguồn lợi nhuận sau thuế chưa phân phối, thặng dư vốn cổ phần và các nguồn khác thuộc vốn chủ sở hữu được sử dụng để bổ sung vốn Điều lệ (không bao gồm quỹ dự phòng tài chính) theo quy định của pháp luật để mua cổ phiếu quỹ. Sau khi mua cổ phiếu quỹ, công ty chứng khoán phải đảm bảo vốn chủ sở hữu tối thiểu bằng vốn pháp định theo quy định của pháp luật.

Các chỉ tiêu trên được dựa trên Báo cáo tài chính hoặc Báo cáo tài chính hợp nhất (trường hợp công ty chứng khoán là công ty mẹ) đã được kiểm toán hoặc soát xét gần nhất nhưng không quá sáu tháng tính đến thời Điểm dự kiến mua cổ phiếu quỹ.

3. Điều kiện, hồ sơ, trình tự, thủ tục mua lại, bán cổ phiếu quỹ của công ty chứng khoán được thực hiện theo quy định đối với công ty đại chúng.

4. Trường hợp công ty chứng khoán đã hoàn tất việc mua lại cổ phiếu quỹ, thực hiện tiêu hủy cổ phiếu quỹ để giảm vốn Điều lệ, công ty chứng khoán phải Điều chỉnh giảm vốn Điều lệ theo quy định tại Điều 12 Thông tư này.”

12. Bổ sung Khoản 3 Điều 42 như sau:

“3. Công ty chứng khoán chào bán trái phiếu thực hiện theo quy định của pháp luật về phát hành trái phiếu doanh nghiệp và phải đảm bảo tuân thủ tỷ lệ quy định tại Khoản 1 và 2 Điều này. Trường hợp chào bán trái phiếu chuyển đổi ra công chúng, công ty chứng khoán thực hiện theo quy định về chào bán trái phiếu chuyển đổi ra công chúng. Trường hợp chào bán trái phiếu chuyển đổi riêng lẻ, trình tự, hồ sơ thủ tục thực hiện như sau:

a) Hồ sơ đăng ký chào bán trái phiếu chuyển đổi riêng lẻ của công ty chứng khoán được lập thành một bộ gốc nộp trực tiếp tại Ủy ban Chứng khoán Nhà nước hoặc gửi qua đường bưu điện, hồ sơ bao gồm:

- Giấy đăng ký chào bán trái phiếu chuyển đổi riêng lẻ, trong đó nêu rõ giá trị chào bán và đối tượng chào bán;

- Quyết định của Đại hội đồng cổ đông thông qua phương án chào bán, phương án sử dụng vốn thu được từ đợt chào bán trái phiếu chuyển đổi và phương án chuyển đổi trái phiếu. Phương án chuyển đổi trái phiếu phải nêu rõ Điều kiện, thời hạn tiến hành chuyển đổi, tỷ lệ chuyển đổi và phương pháp tính giá chuyển đổi;

- Cam kết thực hiện nghĩa vụ của công ty chứng khoán đối với người đầu tư về Điều kiện phát hành, thanh toán, bảo đảm quyền và lợi ích hợp pháp của nhà đầu tư và các Điều kiện khác;

- Kế hoạch phát hành cổ phiếu trong thời gian đáo hạn của trái phiếu chuyển đổi và phương án đền bù cho người sở hữu trái phiếu chuyển đổi.

b) Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được hồ sơ đăng ký đầy đủ và hợp lệ, Ủy ban Chứng khoán Nhà nước thông báo cho công ty chứng khoán và công bố trên trang thông tin điện tử xác nhận việc đã tiếp nhận đầy đủ hồ sơ đăng ký chào bán trái phiếu chuyển đổi riêng lẻ của công ty chứng khoán;

c) Công ty chứng khoán thực hiện việc chào bán theo phương án đã đăng ký và phải hoàn thành đợt chào bán trong thời gian chín mươi (90) ngày, kể từ ngày Ủy ban Chứng khoán Nhà nước có thông báo nhận được đầy đủ hồ sơ đăng ký chào bán trái phiếu chuyển đổi riêng lẻ;

d) Công ty chứng khoán phải mở một tài Khoản phong tỏa tại ngân hàng thương mại không phải là người có liên quan của công ty chứng khoán hoặc có liên quan đến đợt chào bán để tiếp nhận vốn huy động theo quy định tại Khoản 3 Điều 21 Luật Chứng khoán;

đ) Trong thời hạn năm (05) ngày làm việc kể từ ngày hoàn thành đợt chào bán, công ty chứng khoán phải gửi báo cáo kết quả chào bán cho Ủy ban Chứng khoán Nhà nước, kèm theo xác nhận của ngân hàng thương mại nơi mở tài Khoản phong tỏa về số tiền thu được từ đợt chào bán;

e) Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận được báo cáo kết quả chào bán, Ủy ban Chứng khoán Nhà nước gửi thông báo xác nhận kết quả chào bán cho công ty chứng khoán;

g) Sau khi nhận được thông báo xác nhận kết quả chào bán từ Ủy ban Chứng khoán Nhà nước, tổ chức phát hành được yêu cầu chấm dứt phong tỏa số tiền thu được từ đợt chào bán.”

13. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Hạn chế cho vay

1. Trừ trường hợp quy định tại Khoản 4, Khoản 5 Điều này, công ty chứng khoán không được cho vay tiền, chứng khoán dưới mọi hình thức.

2. Công ty chứng khoán không được dùng tiền, tài sản của công ty hoặc của khách hàng để bảo đảm nghĩa vụ thanh toán cho bên thứ ba.

3. Công ty chứng khoán không được cho vay dưới bất kỳ hình thức nào đối với Chủ sở hữu, cổ đông lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban Giám đốc, kế toán trưởng, các chức danh quản lý khác do Hội đồng quản trị công ty chứng khoán bổ nhiệm và người có liên quan của những đối tượng nêu trên.

4. Công ty chứng khoán đã được thực hiện giao dịch ký quỹ theo quy định pháp luật được cho khách hàng vay tiền mua chứng khoán dưới hình thức giao dịch ký quỹ theo hướng dẫn của Bộ Tài chính.

5. Công ty chứng khoán được cho vay chứng khoán để sửa lỗi giao dịch, hoặc cho vay để thực hiện các giao dịch hoán đổi chứng chỉ quỹ hoán đổi danh mục hoặc các hình thức khác theo quy định của pháp luật có liên quan.”

14. Sửa đổi Khoản 3, Điểm d, e Khoản 4 và bổ sung Điểm g Khoản 4 Điều 44 như sau:

“3. Tổng giá trị đầu tư vào các trái phiếu doanh nghiệp của công ty chứng khoán không được vượt quá bảy mươi phần trăm (70%) vốn chủ sở hữu. Công ty chứng khoán được cấp phép thực hiện nghiệp vụ tự doanh chứng khoán được mua bán lại trái phiếu niêm yết theo quy định có liên quan về giao dịch mua bán lại trái phiếu.”

“4. Công ty chứng khoán không được trực tiếp hoặc ủy thác cho tổ chức, cá nhân khác thực hiện:

d) Đầu tư quá mười lăm phần trăm (15%) tổng số cổ phiếu, chứng chỉ quỹ đang lưu hành của một tổ chức chưa niêm yết, quy định này không áp dụng đối với chứng chỉ quỹ thành viên, quỹ hoán đổi danh Mục và quỹ mở;

e) Đầu tư hoặc góp vốn quá mười lăm phần trăm (15%) vốn chủ sở hữu vào một tổ chức hoặc dự án kinh doanh;

g) Đầu tư quá bảy mươi phần trăm (70%) vốn chủ sở hữu vào cổ phiếu, phần vốn góp và dự án kinh doanh, trong đó không được đầu tư quá hai mươi phần trăm (20%) vốn chủ sở hữu vào cổ phiếu chưa niêm yết, phần vốn góp và dự án kinh doanh.”

15. Sửa đổi Khoản 4, bổ sung Khoản 9, 10, 11 Điều 45 như sau:

“4. Công ty chứng khoán phải bố trí người hành nghề chứng khoán có chứng chỉ hành nghề chứng khoán phù hợp với các nghiệp vụ hoạt động. Nhân viên hành nghề chứng khoán thực hiện nghiệp vụ môi giới chứng khoán, tư vấn đầu tư chứng khoán không được kiêm nhiệm thực hiện các công việc tại các bộ phận thực hiện nghiệp vụ tự doanh chứng khoán, bảo lãnh phát hành chứng khoán, quản lý tài Khoản giao dịch ủy thác.”

“9. Trong hoạt động nghiệp vụ kinh doanh chứng khoán, công ty chứng khoán phải ký hợp đồng trực tiếp với khách hàng thông qua đại diện theo pháp luật hoặc người được đại diện theo pháp luật ủy quyền, giao quyền thực hiện. Công ty chứng khoán phải hoàn toàn chịu trách nhiệm và thực hiện hợp đồng theo quy định tại hợp đồng, phù hợp với quy định của pháp luật chứng khoán, quy định của pháp luật về hợp đồng và các quy định của pháp luật đối với các hoạt động kinh doanh chứng khoán đã giao kết.

10. Tài sản của khách hàng do công ty chứng khoán tiếp nhận và quản lý bao gồm tiền gửi giao dịch chứng khoán được công ty quản lý theo quy định tại Điều 50 Thông tư này và chứng khoán lưu ký, lưu giữ tại công ty chứng khoán theo quy định tại Điều 51 Thông tư này, kể cả trên tài Khoản chuyên dụng đứng tên công ty chứng khoán, là tài sản của khách hàng, không phải của công ty chứng khoán. Trường hợp công ty chứng khoán giải thể hoặc bị phá sản, các tài sản này phải được hoàn trả cho khách hàng sau khi trừ đi nghĩa vụ nợ phải trả của khách hàng đối với công ty chứng khoán.

11. Công ty chứng khoán, nhân viên tại công ty chứng khoán không được thực hiện các công việc sau:

a) Môi giới giao dịch vay, mượn tài sản giữa các khách hàng hoặc giữa khách hàng và bên thứ ba trừ trường hợp vay chứng khoán để sửa lỗi giao dịch hoặc vay để thực hiện các giao dịch hoán đổi chứng chỉ quỹ hoán đổi danh Mục;

b) Đầu tư thay cho khách hàng trừ trường hợp ủy thác quản lý tài Khoản giao dịch chứng khoán của nhà đầu tư cá nhân quy định tại Điều 61 Thông tư này.”

16. Sửa đổi, bổ sung Điều 68 như sau:

“Điều 68. Chế độ báo cáo

1. Việc báo cáo của công ty chứng khoán phải đầy đủ, kịp thời và phản ánh chính xác tình hình thực tế của công ty chứng khoán.

2. Công ty chứng khoán phải gửi báo cáo định kỳ bằng tệp dữ liệu điện tử cho Ủy ban Chứng khoán Nhà nước theo các thời hạn và quy định như sau:

a) Trước ngày làm việc thứ năm (05) của tháng tiếp theo, công ty chứng khoán phải gửi Báo cáo tình hình hoạt động tháng (theo mẫu quy định tại Phụ lục XXII Thông tư này);

b) Trong thời hạn hai mươi (20) ngày kể từ ngày kết thúc quý, công ty chứng khoán phải gửi Báo cáo tài chính quý. Trường hợp công ty chứng khoán phải lập báo cáo tài chính quý hợp nhất, công ty chứng khoán phải gửi báo cáo tài chính quý hợp nhất trong thời hạn ba mươi (30) ngày kể từ ngày kết thúc quý;

c) Trong thời hạn bốn mươi lăm (45) ngày kể từ ngày kết thúc 6 tháng đầu năm tài chính, công ty chứng khoán phải gửi báo cáo tài chính bán niên và báo cáo tỷ lệ an toàn tài chính tại ngày 30 tháng 6 đã được soát xét bởi tổ chức kiểm toán được chấp thuận. Trường hợp công ty chứng khoán phải lập báo cáo tài chính bán niên hợp nhất, công ty chứng khoán phải gửi báo cáo tài chính bán niên hợp nhất đã được soát xét trong thời hạn sáu mươi (60) ngày kể từ ngày kết thúc 6 tháng đầu năm tài chính;

d) Báo cáo năm:

- Trước ngày 20 tháng 01 của năm tiếp theo, công ty chứng khoán phải gửi báo cáo tổng hợp tình hình hoạt động của công ty (theo mẫu quy định tại Phụ lục XXIII Thông tư này);

- Trước ngày 31 tháng 3 của năm tiếp theo, công ty chứng khoán phải gửi Ủy ban Chứng khoán Nhà nước Báo cáo tài chính năm và Báo cáo tỷ lệ an toàn tài chính tại ngày 31 tháng 12 đã được kiểm toán bởi một công ty kiểm toán được chấp thuận. Trường hợp công ty chứng khoán phải lập báo cáo tài chính năm hợp nhất, công ty chứng khoán phải gửi báo cáo tài chính năm hợp nhất đã được kiểm toán trong thời hạn một trăm (100) ngày kể từ ngày kết thúc năm tài chính.

đ) Báo cáo tài chính của công ty chứng khoán gửi Ủy ban Chứng khoán Nhà nước quy định tại Điểm b, c, d Khoản này phải đầy đủ các thành phần và nội dung theo quy định của pháp luật kế toán quy định đối với công ty chứng khoán;

e) Trường hợp báo cáo tài chính có ý kiến kiểm toán ngoại trừ chưa nêu chi tiết Khoản Mục ngoại trừ và lý do ngoại trừ, công ty chứng khoán phải có văn bản giải trình và có xác nhận của kiểm toán gửi Ủy ban Chứng khoán Nhà nước chậm nhất ba mươi (30) ngày kể từ ngày gửi báo cáo theo quy định tại Điểm c và d Khoản này.

3. Trong thời hạn ba (03) ngày làm việc, kể từ khi xảy ra các sự kiện dưới đây, công ty chứng khoán phải báo cáo Ủy ban Chứng khoán Nhà nước bằng văn bản:

a) Vay, đầu tư vượt quá hạn mức quy định tại Điều 42 và Điều 44 Thông tư này;

b) Ngày trụ sở chính công ty chứng khoán, chi nhánh, phòng giao dịch khai trương hoạt động.

4. Báo cáo theo yêu cầu:

Trường hợp cần thiết, Ủy ban Chứng khoán Nhà nước có quyền yêu cầu công ty chứng khoán báo cáo bằng văn bản, trong đó nêu rõ nội dung và thời hạn báo cáo.”

17. Bổ sung Phụ lục X(a), sửa đổi Phụ lục XI, XXII, XXIII, ban hành kèm theo Thông tư số 210/2012/TT-BTC ngày 30 tháng 11 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn về thành lập và hoạt động công ty chứng khoán.

18. Bãi bỏ Điều 38 Thông tư số 210/2012/TT-BTC ngày 30 tháng 11 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn về thành lập và hoạt động công ty chứng khoán.

Điều 2. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 3 năm 2016. Những quy định trước đây trái với quy định này đều bị bãi bỏ.

2. Trong thời hạn 01 năm kể từ ngày Thông tư này có hiệu lực thi hành, công ty chứng khoán có vốn chủ sở hữu thấp hơn mức vốn pháp định theo các nghiệp vụ kinh doanh được cấp phép, công ty chứng khoán phải thực hiện các biện pháp cần thiết, đúng quy định để đảm bảo vốn chủ sở hữu không thấp hơn vốn pháp định theo quy định tại Thông tư này; công ty chứng khoán phải thực hiện sửa đổi Điều lệ mẫu theo quy định tại Phụ lục XI ban hành kèm theo Thông tư này.

3. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website CP;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC X(a)

MẪU GIẤY ĐỀ NGHỊ CHẤP THUẬN LẬP CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN, ĐẦU TƯ RA NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 07/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....., ngày...... tháng...... năm ......

GIẤY ĐỀ NGHỊ CHẤP THUẬN LẬP CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN,

ĐẦU TƯ RA NƯỚC NGOÀI CỦA CÔNG TY CHỨNG KHOÁN

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty chứng khoán (tên đầy đủ của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động công ty chứng khoán số:...... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

Đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho Công ty được lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài như sau:

Trường hợp thành lập chi nhánh, văn phòng đại diện

- Tên nước dự kiến thành lập chi nhánh, văn phòng đại diện

- Tên chi nhánh, văn phòng đại diện:.....

- Địa chỉ đặt chi nhánh, phòng giao dịch, văn phòng đại diện: ..........

- Mức vốn đầu tư:..................

- Nội dung, phạm vi hoạt động:........................

Trường hợp đầu tư ra nước ngoài

- Tên nước dự kiến đầu tư: ..........................

- Tên tổ chức dự kiến đầu tư:...........................

- Địa chỉ tổ chức dự kiến đầu tư: ..........

- Mức vốn đầu tư:.......................Tỷ lệ góp vốn: .......................

- Lĩnh vực đầu tư:........................

- Hình thức đầu tư: .........................

Thông tin về tài chính sau khi thành lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài (tính theo BCTC và tỷ lệ an toàn tài chính đã được kiểm toán hoặc soát xét):

- Tỷ lệ an toàn tài chính: .........

- Vốn chủ sở hữu sau khi trừ đi Khoản vốn cấp hoặc đầu tư:

Lý do thành lập chi nhánh, văn phòng đại diện, đầu tư ra nước ngoài: ............

Chúng tôi cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:
(Liệt kê đầy đủ)

Đại diện công ty
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC XI

MẪU ĐIỀU LỆ CÔNG TY CHỨNG KHOÁN
(Ban hành kèm theo Thông tư số 07/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính)

CÔNG TY………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐIỀU LỆ

CÔNG TY CỔ PHẦN/TNHH CHỨNG KHOÁN

…..(Tên công ty)

……….., ngày…. tháng…. năm….

MỤC LỤC

Căn cứ pháp lý

Chương I. Quy định chung

Điều 1. Giải thích thuật ngữ

Điều 2. Tên, hình thức pháp lý, trụ sở, mạng lưới hoạt động và thời hạn hoạt động của Công ty

Điều 3. Người đại diện theo pháp luật

Điều 4. Phạm vi hoạt động kinh doanh

Điều 5. Mục tiêu hoạt động

Điều 6. Nguyên tắc hoạt động

Điều 7. Quyền của Công ty

Điều 8. Nghĩa vụ của Công ty

Điều 9. Các quy định về cấm và hạn chế

Chương II. Vốn Điều lệ, cổ phần/phần vốn góp; cổ đông/thành viên/chủ sở hữu

Mục 1. Vốn Điều lệ, cổ phần/phần vốn góp

Điều 10. Vốn Điều lệ

Điều 11. Các loại cổ phần (đối với công ty cổ phần)

Điều 12. Sổ đăng ký thành viên/sổ đăng ký cổ đông

Điều 13. Cổ phiếu (quy định đối với công ty cổ phần)

Điều 14. Chuyển nhượng phần vốn góp/cổ phần

Điều 15. Mua lại phần vốn góp/cổ phần

Điều 16. Cách thức tăng, giảm vốn Điều lệ

Mục 2. Chủ sở hữu/thành viên sáng lập/cổ đông sáng lập; quyền và nghĩa vụ của chủ sở hữu/thành viên/cổ đông

Điều 17. Thông tin về Chủ sở hữu/thành viên sáng lập/cổ đông sáng lập

Điều 18. Quyền của chủ sở hữu/thành viên/cổ đông của Công ty

Điều 19. Nghĩa vụ của chủ sở hữu/thành viên/cổ đông

Điều 20. Người đại diện theo ủy quyền của chủ sở hữu/thành viên/cổ đông là tổ chức.

Chương III. Quản trị, Điều hành công ty

Mục 1. Quản trị, Điều hành của công ty cổ phần

Điều 21. Bộ máy quản trị Điều hành của Công ty

Điều 22. Thẩm quyền của Đại hội đồng cổ đông

Điều 23. Triệu tập họp Đại hội đồng cổ đông

Điều 24. Chương trình và nội dung họp Đại hội đồng cổ đông

Điều 25. Điều kiện tiến hành họp Đại hội đồng cổ đông

Điều 26. Thể thức tiến hành họp Đại hội đồng cổ đông

Điều 27. Thông qua quyết định của Đại hội đồng cổ đông

Điều 28. Hiệu lực các nghị quyết của Đại hội đồng cổ đông

Điều 29. Biên bản họp Đại hội đồng cổ đông

Điều 30. Quyền và nghĩa vụ của Hội đồng quản trị

Điều 31. Số lượng, thành phần và nhiệm kỳ của thành viên Hội đồng quản trị

Điều 32. Đề cử người vào Hội đồng quản trị và tiêu chuẩn, Điều kiện làm thành viên Hội đồng quản trị

Điều 33. Thành viên độc lập Hội đồng quản trị

Điều 34. Chủ tịch Hội đồng quản trị

Điều 35. Cuộc họp Hội đồng quản trị và biên bản cuộc họp

Điều 36. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

Điều 37. Ban Kiểm toán nội bộ và Quản trị rủi ro của Hội đồng quản trị

Điều 38. Thành phần, nhiệm kỳ của thành viên Ban Giám đốc (Ban Tổng Giám đốc); Quyền và nghĩa vụ của Giám đốc (Tổng giám đốc) và thành viên Ban Giám đốc (Ban Tổng Giám đốc)

Điều 39. Tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc)

Điều 40. Miễn nhiệm, bãi nhiệm Giám đốc (Tổng Giám đốc)

Điều 41. Bộ phận Kiểm soát nội bộ và Quản trị rủi ro trực thuộc Ban Giám đốc (Ban Tổng Giám đốc)

Điều 42. Số lượng, nhiệm kỳ và thành phần của thành viên Ban Kiểm soát

Điều 43. Quyền và nghĩa vụ của Ban Kiểm soát

Điều 44. Cách thức hoạt động và cuộc họp của Ban kiểm soát

Điều 45. Tiêu chuẩn và Điều kiện làm Kiểm soát viên

Điều 46. Miễn nhiệm, bãi nhiệm thành viên Ban Kiểm soát

Mục 2. Quản trị, Điều hành của công ty trách nhiệm hữu hạn (TNHH)

Điều 47. Bộ máy quản trị Điều hành của Công ty

Điều 48. Quyền và nghĩa vụ của Hội đồng thành viên

Điều 49. Cuộc họp Hội đồng thành viên

Điều 50. Điều kiện họp và thể thức tiến hành họp Hội đồng thành viên

Điều 51. Thông qua quyết định của Hội đồng thành viên

Điều 52. Biên bản họp Hội đồng thành viên

Điều 53. Chủ tịch Hội đồng thành viên

Điều 54. Bộ phận Kiểm toán nội bộ và Quản trị rủi ro của Hội đồng thành viên

Điều 55. Thành phần, nghĩa vụ và quyền hạn của Ban Giám đốc (Ban Tổng Giám đốc)

Điều 56. Tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc) Điều 57. Miễn nhiệm, bãi nhiệm Giám đốc (Tổng Giám đốc)

Điều 58. Bộ phận Kiểm soát nội bộ và quản trị rủi ro trực thuộc Ban Giám đốc (Ban Tổng Giám đốc)

Điều 59. Số lượng thành viên, thành phần và nhiệm kỳ của Ban Kiểm soát

Điều 60. Quyền và nghĩa vụ của Ban Kiểm soát/Kiểm soát viên

Điều 61. Cách thức hoạt động và cuộc họp của Ban Kiểm soát

Điều 62. Tiêu chuẩn và Điều kiện làm thành viên Ban Kiểm soát

Điều 63. Miễn nhiệm, bãi nhiệm thành viên Ban Kiểm soát

Chương IV. Xử lý mối quan hệ với các đối tác liên quan

Điều 64. Các tranh chấp có thể xẩy ra

Điều 65. Cách xử lý, giải quyết tranh chấp

Điều 66. Các hợp đồng, giao dịch phải được chấp thuận

Điều 67. Chế độ báo cáo và công bố thông tin

Chương V. Quản lý tài chính, kế toán

Điều 68. Năm tài chính Điều 69. Hệ thống kế toán

Điều 70. Kiểm toán

Điều 71. Nguyên tắc phân phối lợi nhuận

Điều 72. Xử lý lỗ trong kinh doanh

Điều 73. Trích lập các quỹ theo quy định

Chương VI. Gia hạn thời hạn hoạt động, tổ chức lại, giải thể và phá sản công ty

Điều 74. Gia hạn thời hạn hoạt động

Điều 75. Tổ chức lại Công ty

Điều 76. Giải thể

Điều 77. Phá sản

Chương VII. Sửa đổi và bổ sung Điều lệ

Điều 78. Bổ sung và sửa đổi Điều lệ

Chương VIII. Hiệu lực của Điều lệ

Điều 79. Ngày hiệu lực

CĂN CỨ PHÁP LÝ

Căn cứ:

- Luật Doanh nghiệp số 68/2014/QH13 được Quốc hội nước Cộng hòa Xã hội Chủ nghĩa Việt Nam thông qua ngày 26/11/2014 và các văn bản hướng dẫn thi hành Luật Doanh nghiệp;

- Luật Chứng khoán số 70/2006/QH11 được Quốc hội nước Cộng hòa Xã hội Chủ nghĩa Việt Nam thông qua ngày 29/06/2006, Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán được Quốc hội thông qua ngày 24 tháng 11 năm 2010 và các văn bản hướng dẫn thi hành Luật Chứng khoán;

- Quyết định của Đại Hội đồng cổ đông/Hội đồng thành viên Công ty.... tại Nghị quyết số...... ngày........,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Giải thích thuật ngữ

1. Trong Điều lệ này, các thuật ngữ dưới đây được hiểu như sau:

a) “Công ty” là Công ty cổ phần/Công ty trách nhiệm hữu hạn (TNHH) chứng khoán..... (tên đầy đủ bằng tiếng Việt của Công ty);

b) “Vốn Điều lệ” là tổng giá trị số vốn do chủ sở hữu đã góp/tổng giá trị các phần vốn góp do các thành viên đã góp/tổng giá trị mệnh giá số cổ phần đã phát hành mà các cổ đông đã thanh toán đủ và được ghi vào Điều lệ công ty;

c) “Luật Chứng khoán” là Luật Chứng khoán đã được Quốc hội nước Cộng hoà Xã hội Chủ nghĩa Việt Nam thông qua ngày 29 tháng 06 năm 2006 và Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán được Quốc hội thông qua ngày 24 tháng 11 năm 2010;

d) “Luật Doanh nghiệp” là Luật Doanh nghiệp số 68/2014/QH13 được Quốc hội nước Cộng hoà Xã hội Chủ nghĩa Việt Nam thông qua ngày 26 tháng 11 năm 2014;

e) “Người quản lý công ty” bao gồm thành viên Hội đồng thành viên, thành viên Hội đồng quản trị, thành viên Ban Giám đốc (Ban Tổng giám đốc), Giám đốc chi nhánh và các cá nhân giữ chức danh quản lý khác có thẩm quyền nhân danh Công ty ký kết giao dịch của Công ty theo quy định tại Điều lệ này;

f) “Người có liên quan” là cá nhân hoặc tổ chức có quan hệ với nhau theo quy định của Luật Chứng khoán và Luật Doanh nghiệp;

g) “Việt Nam” là nước Cộng hoà Xã hội Chủ nghĩa Việt Nam;

h) “UBCK” là Ủy ban Chứng khoán Nhà nước;

i) .... (Thuật ngữ khác do công ty quy định).

2. Trong Điều lệ này, việc tham chiếu tới một hoặc một số quy định hoặc văn bản khác bao gồm cả những văn bản sửa đổi hoặc thay thế của Điều Khoản hoặc văn bản đó.

3. Các tiêu đề (chương, Điều của Điều lệ) được đưa vào để thuận tiện cho việc theo dõi và không ảnh hưởng tới ý nghĩa, nội dung của Điều lệ.

4. Các từ hoặc thuật ngữ đã được định nghĩa trong Luật Doanh nghiệp, Luật Chứng khoán sẽ có nghĩa tương tự trong Điều lệ này nếu không mâu thuẫn với chủ thể hoặc ngữ cảnh.

Điều 2. Tên, hình thức pháp lý, trụ sở, mạng lưới hoạt động và thời hạn hoạt động của Công ty

1. Tên Công ty:

a. Tên đầy đủ bằng tiếng Việt:

b. Tên tiếng Anh:

c. Tên giao dịch:

d. Tên viết tắt:

2. Hình thức pháp lý của Công ty:

Công ty trách nhiệm hữu hạn một thành viên/Công ty trách nhiệm hữu hạn từ hai thành viên trở lên/Công ty cổ phần được cấp giấy phép thành lập và hoạt động theo quy định của Luật Chứng khoán.

3. Trụ sở Công ty:

a. Địa chỉ trụ sở chính: (Ghi rõ số nhà, phố, phường, quận/huyện, thành phố, tỉnh)

b. Điện thoại: Fax: Email:

c. Địa chỉ trang web:

4. Mạng lưới hoạt động:

a. Công ty có thể có chi nhánh, phòng giao dịch và văn phòng đại diện để thực hiện các Mục tiêu hoạt động của Công ty, phù hợp với quyết định của Chủ sở hữu/Hội đồng quản trị/Hội đồng thành viên trong phạm vi pháp luật cho phép;

b. Chi nhánh, phòng giao dịch, văn phòng đại diện là những đơn vị thuộc Công ty và Công ty phải chịu trách nhiệm hoàn toàn về hoạt động của chi nhánh, phòng giao dịch, văn phòng đại diện của mình;

c. Công ty chỉ hoạt động kinh doanh chứng khoán, cung cấp dịch vụ chứng khoán tại các địa Điểm đặt trụ sở chính, chi nhánh và phòng giao dịch đã được UBCK chấp thuận;

d. Tên chi nhánh, phòng giao dịch, văn phòng đại diện phải mang tên Công ty kèm theo cụm từ chi nhánh, phòng giao dịch, văn phòng đại diện và tên riêng để phân biệt.

5. Thời hạn hoạt động:

Thời hạn hoạt động của Công ty sẽ bắt đầu từ ngày thành lập và là ... năm/vô thời hạn, trừ trường hợp chấm dứt hoạt động trước thời hạn hoặc gia hạn hoạt động theo quy định tại Điều lệ này.

Điều 3. Người đại diện theo pháp luật

1. Người đại diện theo pháp luật của Công ty là cá nhân đại diện cho Công ty thực hiện các quyền và nghĩa vụ phát sinh từ giao dịch của Công ty, đại diện cho Công ty với tư cách nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan trước Trọng tài, Tòa án và các quyền và nghĩa vụ khác theo quy định của pháp luật.

2. Người đại diện theo pháp luật của Công ty là:

a. Chức danh của người đại diện theo pháp luật:.................

b. Quyền của người đại diện theo pháp luật: .................

c. Trách nhiệm và nghĩa vụ của người đại diện theo pháp luật: .............

3. Trường hợp người đại diện theo pháp luật xuất cảnh khỏi Việt Nam thì phải ủy quyền bằng văn bản cho người khác thực hiện quyền và nhiệm vụ của người đại diện theo pháp luật. Trong trường hợp này, người đại diện theo pháp luật vẫn phải chịu trách nhiệm về việc thực hiện quyền và nhiệm vụ đã ủy quyền.

4. Trường hợp hết thời hạn ủy quyền theo Khoản 3 Điều này mà người đại diện theo pháp luật của Công ty chưa trở lại Việt Nam và không có ủy quyền khác thì người được ủy quyền vẫn tiếp tục thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của Công ty trong phạm vi đã được ủy quyền cho đến khi người đại diện theo pháp luật của Công ty trở lại làm việc tại Công ty hoặc cho đến khi Chủ sở hữu/Hội đồng thành viên/Hội đồng quản trị quyết định cử người khác làm người đại diện theo pháp luật của Công ty.

5. Trường hợp người đại diện theo pháp luật vắng mặt tại Việt Nam quá 30 ngày mà không ủy quyền cho người khác thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật hoặc bị chết, mất tích, tạm giam, kết án tù, bị hạn chế hoặc mất năng lực hành vi dân sự thì Hội đồng thành viên/chủ sở hữu công ty/Hội đồng quản trị cử người khác làm đại diện theo pháp luật của Công ty.

6. Đối với công ty trách nhiệm hữu hạn có hai thành viên: Nếu có thành viên là cá nhân làm người đại diện theo pháp luật của Công ty bị tạm giam, phạt tù, trốn khỏi nơi cư trú, bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc bị Tòa án tước quyền hành nghề vi phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thành viên còn lại đương nhiên làm người đại diện theo pháp luật của Công ty cho đến khi có quyết định mới của Hội đồng thành viên về người đại diện theo pháp luật của Công ty.

7. Trong một số trường hợp đặc biệt người đại diện theo pháp luật do Tòa án có thẩm quyền chỉ định trong quá trình tố tụng tại Tòa án.

(Lưu ý: Trường hợp công ty có nhiều hơn một người đại diện theo pháp luật, Điều lệ công ty phải quy định rõ trách nhiệm và nghĩa vụ của từng người đại diện theo pháp luật, xác định rõ người đại diện theo pháp luật đăng ký chịu trách nhiệm cung cấp tài liệu và làm việc với Ủy ban Chứng khoán Nhà nước; mối quan hệ ràng buộc giữa những người đại diện theo pháp luật; cơ chế chuyển giao trách nhiệm giữa những người đại diện theo pháp luật trong trường hợp người đại diện theo pháp luật vắng mặt tại Việt Nam, trốn khỏi nơi cư trú, bị tạm giam, phạt tù, bị mất hoặc hạn chế, mất năng lực hành vi hoặc bị tước quyền hành nghề....).

Điều 4. Phạm vi hoạt động kinh doanh

1. Nghiệp vụ kinh doanh của Công ty là (chọn một, một số hoặc toàn bộ các nghiệp vụ sau căn cứ vào Giấy phép thành lập và hoạt động đã được UBCK cấp cho Công ty):

a. Môi giới chứng khoán;

b. Tự doanh chứng khoán;

c. Bảo lãnh phát hành chứng khoán;

d. Tư vấn đầu tư chứng khoán.

2. Ngoài các nghiệp vụ kinh doanh chứng khoán quy định tại Khoản 1 Điều này, Công ty được cung cấp dịch vụ lưu ký chứng khoán, tư vấn tài chính, nhận ủy thác quản lý tài Khoản giao dịch chứng khoán của nhà đầu tư và các dịch vụ tài chính khác theo quy định của Bộ Tài chính.

3. Công ty có thể bổ sung, rút bớt một hoặc một số nghiệp vụ kinh doanh nêu tại Khoản 1 Điều này sau khi được UBCK chấp thuận.

Điều 5. Mục tiêu hoạt động

Mục tiêu hoạt động của Công ty là:…………

Điều 6. Nguyên tắc hoạt động

1. Tuân thủ pháp luật về chứng khoán và thị trường chứng khoán và pháp luật có liên quan.

2. Thực hiện hoạt động kinh doanh một cách công bằng, trung thực.

3. Ban hành quy trình nghiệp vụ, quy trình kiểm soát nội bộ và quản trị rủi ro, quy tắc đạo đức hành nghề phù hợp với nghiệp vụ kinh doanh của Công ty.

4. Đảm bảo nguồn lực về con người, vốn và cơ sở vật chất cần thiết để phục vụ cho hoạt động kinh doanh chứng khoán, tuân thủ quy định của pháp luật.

5. Tách biệt về văn phòng làm việc, nhân sự, hệ thống dữ liệu, báo cáo giữa các bộ phận nghiệp vụ để đảm bảo tránh xung đột lợi ích giữa Công ty với khách hàng, giữa khách hàng với nhau. Công ty phải công bố cho khách hàng biết trước về những xung đột lợi ích có thể phát sinh giữa Công ty, người hành nghề và khách hàng.

6. Bố trí người hành nghề chứng khoán phù hợp với nghiệp vụ hoạt động kinh doanh. Người hành nghề chứng khoán thực hiện nghiệp vụ tự doanh chứng khoán không được đồng thời thực hiện nghiệp vụ môi giới chứng khoán.

7. Dự báo giá hoặc khuyến nghị giao dịch liên quan đến một loại chứng khoán cụ thể trên các phương tiện truyền thông phải ghi rõ cơ sở phân tích và nguồn trích dẫn thông tin.

8. ... (Nguyên tắc khác do công ty quy định phù hợp với pháp luật).

Điều 7. Quyền của Công ty

1. Có tất cả các quyền theo quy định của Luật Doanh nghiệp nếu các quyền đó không mâu thuẫn với quy định của Luật Chứng khoán.

2. Cung cấp dịch vụ về chứng khoán và các dịch vụ tài chính trong phạm vi pháp luật cho phép.

3. Thực hiện thu phí, lệ phí phù hợp với quy định của Bộ Tài chính.

4. Ưu tiên sử dụng lao động trong nước, bảo đảm quyền và lợi ích của người lao động theo quy định của Luật Lao động, tôn trọng quyền tổ chức công đoàn theo quy định của pháp luật.

5. ... (Các quyền khác do công ty quy định phù hợp với pháp luật hiện hành).

Điều 8. Nghĩa vụ của Công ty

1. Nguyên tắc chung:

a. Thực hiện đầy đủ các nghĩa vụ theo quy định của Luật Doanh nghiệp;

b. Thiết lập hệ thống kiểm toán nội bộ, kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ Công ty và trong giao dịch với người có liên quan;

c. Tuân thủ các nguyên tắc về quản trị công ty theo quy định của pháp luật và Điều lệ công ty;

d. Tuân thủ các quy định về an toàn tài chính theo quy định của Bộ Tài chính;

e. Mua bảo hiểm trách nhiệm nghề nghiệp cho nghiệp vụ kinh doanh chứng khoán tại Công ty hoặc trích lập quỹ bảo vệ nhà đầu tư để bồi thường thiệt hại cho nhà đầu tư do sự cố kỹ thuật hoặc sơ suất của nhân viên;

f. Lưu giữ đầy đủ các chứng từ và tài Khoản phản ánh chi tiết, chính xác các giao dịch của khách hàng và của Công ty;

g. Thực hiện việc bán hoặc cho khách hàng bán chứng khoán khi không sở hữu chứng khoán và cho khách hàng vay chứng khoán để bán theo quy định của Bộ Tài chính;

h. Tuân thủ các quy định của Bộ Tài chính về thực hiện nghiệp vụ kinh doanh chứng khoán;

i. Thực hiện chế độ kế toán, kiểm toán, thống kê, nghĩa vụ tài chính theo quy định của pháp luật có liên quan;

j. Thực hiện công bố thông tin, báo cáo và lưu trữ theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và các văn bản hướng dẫn thi hành;

k. Đóng góp quỹ hỗ trợ thanh toán theo quy định;

l. ... (Nguyên tắc khác do công ty quy định phù hợp với pháp luật hiện hành).

2. Nghĩa vụ đối với cổ đông/thành viên:

a. Phân định rõ trách nhiệm giữa Đại hội đồng cổ đông/Hội đồng thành viên với Hội đồng quản trị, Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên, Ban Kiểm soát để quản lý phù hợp với quy định của pháp luật;

b. Thiết lập hệ thống thông tin liên lạc với các cổ đông/thành viên để đảm bảo cung cấp thông tin đầy đủ và đối xử công bằng giữa các cổ đông/thành viên, đảm bảo các quyền và lợi ích hợp pháp của cổ đông/thành viên;

c. Không được thực hiện các hành vi sau:

- Cam kết về thu nhập, lợi nhuận cho các thành viên/cổ đông (trừ trường hợp đối với cổ đông sở hữu cổ phần ưu đãi cổ tức cố định);

- Nắm giữ bất hợp pháp các lợi ích, thu nhập từ cổ phần/phần vốn góp của các cổ đông/thành viên;

- Cung cấp tài chính hoặc bảo lãnh cho các cổ đông/thành viên một cách trực tiếp hoặc gián tiếp; cho vay dưới mọi hình thức đối với các cổ đông lớn, thành viên Ban Kiểm soát, thành viên Hội đồng quản trị/Hội đồng thành viên, thành viên Ban Giám đốc (Ban Tổng Giám đốc), kế toán trưởng, các chức danh quản lý khác do Hội đồng quản trị bổ nhiệm và người có liên quan của những đối tượng này;

- Tạo thu nhập cho cổ đông/thành viên bằng cách mua lại cổ phiếu/phần vốn góp của các cổ đông/thành viên dưới các hình thức không phù hợp với quy định của pháp luật;

- Xâm phạm đến các quyền của cổ đông/thành viên như: Quyền sở hữu, quyền chọn, quyền giao dịch công bằng, quyền được cung cấp thông tin, các quyền và lợi ích hợp pháp khác;

d. ... (Nghĩa vụ khác do Công ty quy định phù hợp với pháp luật hiện hành).

3. Nghĩa vụ đối với khách hàng:

a. Luôn giữ chữ tín với khách hàng, không xâm phạm tài sản, quyền và lợi ích hợp pháp khác của khách hàng;

b. Quản lý tách biệt tiền và chứng khoán của từng khách hàng, quản lý tách biệt tiền và chứng khoán của khách hàng với tiền và chứng khoán của Công ty. Mọi giao dịch bằng tiền của khách hàng phải được Công ty thực hiện qua ngân hàng. Không lạm dụng các tài sản do khách hàng ủy thác cho Công ty quản lý và tiền thanh toán giao dịch của khách hàng, chứng khoán của khách hàng lưu ký tại Công ty;

c. Ký hợp đồng bằng văn bản với khách hàng khi cung cấp dịch vụ cho khách hàng; cung cấp đầy đủ, trung thực thông tin cho khách hàng khi thực hiện dịch vụ mà mình cung cấp;

d. Chỉ đưa ra lời tư vấn phù hợp với khách hàng trên cơ sở nỗ lực thu thập thông tin về khách hàng: Thu thập, tìm hiểu thông tin về tình hình tài chính, Mục tiêu đầu tư, khả năng chấp nhận rủi ro, kỳ vọng lợi nhuận của khách hàng và cập nhật thông tin theo quy định của pháp luật. Bảo đảm các khuyến nghị, tư vấn đầu tư của Công ty cho khách hàng phải phù hợp với từng khách hàng;

e. Chịu trách nhiệm về độ tin cậy của những thông tin công bố cho khách hàng. Đảm bảo rằng khách hàng đưa ra các quyết định đầu tư trên cơ sở đã được cung cấp thông tin đầy đủ, bao gồm cả nội dung và rủi ro của sản phẩm, dịch vụ cung cấp. Nghiêm cấm mọi hành vi gian dối và công bố thông tin sai sự thật;

f. Thận trọng, không tạo ra xung đột lợi ích với khách hàng. Trong trường hợp không thể tránh được, Công ty phải thông báo trước cho khách hàng và áp dụng các biện pháp cần thiết để đảm bảo đối xử công bằng với khách hàng;

g. Ưu tiên thực hiện lệnh của khách hàng trước lệnh của Công ty;

h. Thiết lập một bộ phận chuyên trách, chịu trách nhiệm thông tin liên lạc với khách hàng và giải quyết các thắc mắc, khiếu nại của khách hàng;

i. Hoàn thành nghĩa vụ của mình với khách hàng một cách tốt nhất;

j. Bảo mật thông tin của khách hàng:

- Công ty có trách nhiệm bảo mật các thông tin liên quan đến sở hữu chứng khoán và tiền của khách hàng, từ chối việc Điều tra, phong toả, cầm giữ, trích chuyển tài sản của khách hàng mà không có sự đồng ý của khách hàng;

- Quy định tại Điểm này không áp dụng trong các trường hợp sau đây:

+ Kiểm toán viên thực hiện kiểm toán báo cáo tài chính của Công ty;

+ Cung cấp thông tin theo yêu cầu của cơ quan Nhà nước có thẩm quyền.

k. ... (Nghĩa vụ khác do Công ty quy định phù hợp với pháp luật hiện hành).

Điều 9. Các quy định về cấm và hạn chế

1. Quy định đối với Công ty:

a. Không được đưa ra nhận định hoặc bảo đảm với khách hàng về mức thu nhập hoặc lợi nhuận đạt được trên Khoản đầu tư của mình hoặc bảo đảm khách hàng không bị thua lỗ, ngoại trừ đầu tư vào chứng khoán có thu nhập cố định;

b. Không được thỏa thuận hoặc đưa ra lãi suất cụ thể hoặc chia sẻ lợi nhuận/thua lỗ với khách hàng để lôi kéo khách hàng tham gia giao dịch;

c. Không được trực tiếp hoặc gián tiếp thiết lập các địa Điểm ngoài các địa Điểm giao dịch đã được UBCK chấp thuận để ký hợp đồng, nhận lệnh, thực hiện lệnh giao dịch chứng khoán hoặc thanh toán giao dịch chứng khoán với khách hàng;

d. Không nhận lệnh, thanh toán giao dịch với người khác không phải là người đứng tên tài Khoản giao dịch mà không có ủy quyền của khách hàng bằng văn bản;

e. Không sử dụng tên hoặc tài Khoản của khách hàng để đăng ký, giao dịch chứng khoán;

f. Không chiếm dụng chứng khoán, tiền hoặc tạm giữ chứng khoán của khách hàng theo hình thức lưu ký dưới tên Công ty;

g. Không được tiết lộ thông tin về khách hàng trừ khi được khách hàng đồng ý hoặc theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

h. Không được thực hiện những hành vi làm cho khách hàng và nhà đầu tư hiểu nhầm về giá chứng khoán;

i. Hợp đồng mở tài Khoản giao dịch chứng khoán không được chứa đựng những thoả thuận nhằm trốn tránh nghĩa vụ pháp lý của Công ty; hạn chế phạm vi bồi thường của Công ty hoặc chuyển rủi ro từ Công ty sang khách hàng; buộc khách hàng thực hiện nghĩa vụ bồi thường một cách không công bằng và các thoả thuận gây bất lợi một cách không công bằng cho khách hàng;

j. ... (Các quy định khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Quy định đối với người hành nghề chứng khoán:

a. Trừ trường hợp được cử là người đại diện phần vốn góp hoặc được cử vào Ban quản lý công ty của tổ chức sở hữu Công ty hoặc tổ chức mà Công ty đầu tư, người hành nghề chứng khoán không được:

- Đồng thời làm việc cho tổ chức khác có quan hệ sở hữu với Công ty;

- Đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ khác;

- Đồng thời làm Giám đốc (Tổng Giám đốc) của một tổ chức chào bán chứng khoán ra công chúng hoặc tổ chức niêm yết;

b. Chỉ được mở tài Khoản giao dịch chứng khoán cho mình (nếu có) tại Công ty. Quy định này không áp dụng đối với trường hợp khi Công ty không phải là thành viên của Sở giao dịch chứng khoán;

c. Khi thực hiện các nghiệp vụ của Công ty, người hành nghề chứng khoán là người thay mặt cho Công ty để thực hiện các giao dịch với khách hàng và Công ty phải chịu trách nhiệm về mọi hoạt động của người hành nghề chứng khoán. Không được sử dụng tiền, chứng khoán trên tài Khoản của khách hàng khi không được Công ty ủy quyền theo sự ủy thác của khách hàng cho Công ty bằng văn bản;

d. ... (Quy định khác do Công ty quy định phù hợp với pháp luật hiện hành).

3. Quy định đối với thành viên Hội đồng quản trị/thành viên Hội đồng thành viên, Trưởng Ban Kiểm soát, thành viên Ban Giám đốc (Ban Tổng Giám đốc):

a. Thành viên Hội đồng quản trị/thành viên Hội đồng thành viên của Công ty không được đồng thời là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Giám đốc (Tổng Giám đốc) của công ty chứng khoán khác;

b. Trưởng Ban Kiểm soát không được đồng thời là thành viên Ban Kiểm soát, người quản lý của công ty chứng khoán khác;

c. Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc) không được đồng thời làm việc cho công ty chứng khoán, công ty quản lý quỹ hoặc doanh nghiệp khác. Giám đốc (Tổng Giám đốc) không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của công ty chứng khoán khác;

e. ... (Quy định khác do Công ty quy định phù hợp với pháp luật hiện hành).

Chương II

VỐN ĐIỀU LỆ, CỔ PHẦN/PHẦN VỐN GÓP; CỔ ĐÔNG/THÀNH VIÊN/CHỦ SỞ HỮU

Mục 1

VỐN ĐIỀU LỆ, CỔ PHẦN/PHẦN VỐN GÓP

Điều 10. Vốn Điều lệ

Vốn Điều lệ của Công ty là......... VND (bằng chữ: ……..).

Điều 11. Các loại cổ phần (đối với công ty cổ phần)

1. Tổng số vốn Điều lệ của Công ty được chia thành ... cổ phần. Mệnh giá cổ phần là ... đồng Việt Nam/cổ phần.

2. Các loại cổ phần của Công ty:

a. Cổ phần phổ thông: … cổ phần;

b. Cổ phần ưu đãi biểu quyết: … cổ phần;

c. Cổ phần ưu đãi cổ tức: … cổ phần;

d. Cổ phần ưu đãi hoàn lại: ... cổ phần;

e. Cổ phần ưu đãi....: ... cổ phần (do Công ty quy định phù hợp với pháp luật).

3. Những người được quyền mua cổ phần ưu đãi:.....

4. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông. Cách thức, tỉ lệ chuyển đổi do Đại hội đồng cổ đông thông qua phù hợp với các quy định của pháp luật.

5. Đặc Điểm của các loại cổ phần:

a. Cổ phần phổ thông: Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông. Mỗi cổ phần phổ thông có 01 phiếu biểu quyết;

b. Cổ phần ưu đãi biểu quyết: Là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Một cổ phần ưu đãi biểu quyết có ... phiếu biểu quyết. Chỉ có tổ chức được Chính phủ uỷ quyền và cổ đông sáng lập mới được quyền nắm giữ cổ phần ưu đãi biểu quyết. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba (03) năm, kể từ ngày Công ty được cấp Giấy phép thành lập và hoạt động. Sau thời hạn này, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông;

c. Cổ phần ưu đãi cổ tức: Là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hàng năm. Cổ tức được trả hàng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của Công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức;

d. Cổ phần ưu đãi hoàn lại: là cổ phần được Công ty hoàn lại vốn góp theo yêu cầu của người sở hữu hoặc theo các Điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

Điều 12. Sổ đăng ký thành viên/sổ đăng ký cổ đông

1. Công ty phải lập và lưu giữ sổ đăng ký thành viên/sổ đăng ký cổ đông ngay khi được cấp Giấy phép thành lập và hoạt động.

2. Sổ đăng ký thành viên/sổ đăng ký cổ đông phải có các nội dung chủ yếu theo quy định của Luật Doanh nghiệp.

3. Hình thức của sổ đăng ký thành viên/sổ đăng ký cổ đông: Văn bản, tệp dữ liệu điện tử hoặc cả hai loại này (do công ty quyết định).

4. Sổ đăng ký thành viên/sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của Công ty hoặc tại Trung tâm Lưu ký Chứng khoán Việt Nam (đối với sổ đăng ký cổ đông).

5. Chủ tịch Hội đồng thành viên hoặc Chủ tịch Hội đồng quản trị (đối với trường hợp cổ phiếu công ty chưa đăng ký lưu ký tập trung tại Trung tâm Lưu ký Chứng khoán Việt Nam) phải chịu trách nhiệm trong việc xác nhận đăng ký phần vốn góp/cổ phần cho thành viên/cổ đông một cách đầy đủ, kịp thời. Đồng thời, chịu trách nhiệm lưu giữ sổ đăng ký và đảm bảo tính chính xác của sổ đăng ký, tránh mọi tổn hại gây ra cho thành viên/cổ đông hoặc bên thứ ba do nghĩa vụ nói trên không được thực hiện.

6. .... (Quy định khác do Công ty quy định phù hợp với pháp luật hiện hành).

Điều 13. Cổ phiếu (quy định đối với công ty cổ phần)

1. Cổ phiếu là chứng chỉ do Công ty phát hành, bút toán ghi sổ hoặc dữ liệu điện tử xác nhận quyền sở hữu của cổ đông đối với một hoặc một số cổ phần của Công ty.

2. Cổ phiếu phải có các nội dung chủ yếu theo quy định của Luật Doanh nghiệp. Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do Công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Người đại diện theo pháp luật của Công ty chịu trách nhiệm về thiệt hại do những sai sót đó gây ra.

3. Trường hợp cổ phiếu bị mất, bị hủy hoại hoặc bị hư hỏng dưới hình thức khác thì cổ đông có thể đề nghị Công ty cấp lại theo quy định của Luật Doanh nghiệp.

Điều 14. Chuyển nhượng phần vốn góp/cổ phần

1. Đối với công ty TNHH một thành viên:

Công ty có thể chuyển nhượng một phần hoặc toàn bộ vốn Điều lệ của mình sau ba (03) năm kể từ ngày được cấp Giấy phép thành lập và hoạt động.

2. Đối với công ty TNHH từ hai thành viên trở lên/công ty cổ phần:

a. Phần vốn góp/cổ phần của Công ty được tự do chuyển nhượng, trừ các trường hợp bị hạn chế chuyển nhượng theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và quy định tại Điều lệ này;

b. Thành viên sáng lập/cổ đông sáng lập không được chuyển nhượng phần vốn góp/cổ phần của mình trong thời hạn ba (03) năm kể từ ngày thành lập, trừ trường hợp chuyển nhượng cho thành viên sáng lập/cổ đông sáng lập khác trong Công ty và chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là thành viên sáng lập/cổ đông sáng lập nếu được sự chấp thuận của Hội đồng thành viên/Đại hội đồng cổ đông và phù hợp với quy định của pháp luật. Việc chuyển nhượng này vẫn phải đảm bảo tỷ lệ nắm giữ của các thành viên sáng lập/cổ đông sáng lập theo quy định của pháp luật hiện hành. Hết thời hạn trên, các hạn chế đối với phần vốn góp của thành viên sáng lập/cổ phần phổ thông của cổ đông sáng lập được bãi bỏ. Hạn chế chuyển nhượng của thành viên sáng lập/cổ đông sáng lập chỉ áp dụng đối với phần vốn góp/số cổ phần đã mua tại thời Điểm thành lập Công ty.

3. Giao dịch làm thay đổi quyền sở hữu cổ phần hoặc phần vốn góp chiếm từ 10% trở lên vốn Điều lệ đã góp, giao dịch dẫn tới tỷ lệ sở hữu của cổ đông/thành viên góp vốn vượt qua hoặc xuống dưới các mức sở hữu 10%, 25%, 50%, 75% vốn Điều lệ đã góp của Công ty phải được UBCK chấp thuận, trừ trường hợp cổ phiếu của Công ty được niêm yết, đăng ký giao dịch tại Sở Giao dịch chứng khoán (đối với công ty cổ phần) và chuyển nhượng theo quyết định của Tòa án.

Điều 15. Mua lại phần vốn góp/cổ phần

1. Công ty chỉ được quyền mua lại phần vốn góp/cổ phần khi đáp ứng đầy đủ các Điều kiện và tỷ lệ mua lại theo quy định của pháp luật.

2. Các trường hợp mua lại phần vốn góp/cổ phần

a. Mua lại theo yêu cầu của thành viên/cổ đông:

Thành viên/cổ đông có quyền yêu cầu Công ty mua lại phần vốn góp/cổ phần của mình, nếu thành viên/cổ đông đó bỏ phiếu không tán thành đối với quyết định của Hội đồng thành viên/Đại hội đồng cổ đông về việc: Tổ chức lại Công ty; sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên/quyền và nghĩa vụ của cổ đông. Yêu cầu mua lại phần vốn góp/cổ phần phải được lập bằng văn bản và gửi đến Công ty trong thời hạn ... ngày làm việc, kể từ ngày Hội đồng thành viên/Đại hội đồng cổ đông thông qua quyết định về các vấn đề nêu trên.

b. Mua lại theo quyết định của Công ty (đối với công ty cổ phần):

Công ty có thể mua lại cổ phần phổ thông, cổ phần ưu đãi cổ tức đã bán. Tỷ lệ, cách thức, thủ tục mua lại cổ phần thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

Điều 16. Cách thức tăng, giảm vốn Điều lệ

1. Sau khi chính thức đi vào hoạt động, Công ty có thể tăng, giảm vốn Điều lệ theo quyết định của Chủ sở hữu/Hội đồng thành viên/Đại hội đồng cổ đông nếu đáp ứng quy định của pháp luật hiện hành.

2. Cách thức tăng vốn Điều lệ của Công ty:

a. Đối với công ty trách nhiệm hữu hạn:

- Tăng vốn góp của thành viên/chủ sở hữu;

- Tiếp nhận vốn góp của thành viên mới;

- Kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác theo quy định của pháp luật;

- Chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ.

b. Đối với công ty cổ phần:

- Phát hành cổ phần để huy động vốn theo quy định của pháp luật;

- Kết chuyển lợi nhuận để lại, các nguồn vốn hợp lệ khác theo quy định của pháp luật;

- Chuyển đổi trái phiếu chuyển đổi thành cổ phần;

- Phát hành cổ phiếu để trả cổ tức, phát hành cổ phiếu thưởng;

- Chuyển nợ thành vốn góp theo thỏa thuận giữa công ty và chủ nợ.

3. Việc giảm vốn Điều lệ do Hội đồng thành viên/Đại hội đồng cổ đông quyết định nhưng vẫn phải đảm bảo Điều kiện về vốn pháp định sau khi giảm vốn theo quy định hiện hành.

Mục 2

CHỦ SỞ HỮU/THÀNH VIÊN SÁNG LẬP/CỔ ĐÔNG SÁNG LẬP; QUYỀN

VÀ NGHĨA VỤ CỦA CHỦ SỞ HỮU/THÀNH VIÊN/CỔ ĐÔNG

Điều 17. Thông tin về Chủ sở hữu/thành viên sáng lập/cổ đông sáng lập

1. Chủ sở hữu của Công ty (Đối với công ty TNHH một thành viên)

a. Tên chủ sở hữu:

b. Quốc tịch:

c. Giấy phép thành lập/Giấy chứng nhận đăng ký kinh doanh:

d. Địa chỉ trụ sở chính:

e. Đặc Điểm cơ bản:

2. Thành viên sáng lập/cổ đông sáng lập (Đối với công ty TNHH hai thành viên trở lên và công ty cổ phần):

a. Thành viên sáng lập/cổ đông sáng lập là thành viên/cổ đông góp vốn/mua cổ phần, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của Công ty.

b. Các thông tin cơ bản của thành viên sáng lập/cổ đông sáng lập:

- Tên:

- Địa chỉ thường trú:

- Quốc tịch:

- Số Giấy phép thành lập/Giấy chứng nhận đăng ký kinh doanh (đối với pháp nhân), Giấy chứng minh nhân dân (đối với cá nhân): ... ngày cấp: ... nơi cấp: ....

- Phần vốn góp và giá trị vốn góp, tỉ lệ góp vốn của từng thành viên sáng lập (đối với công ty TNHH hai thành viên trở lên); số cổ phần, giá trị cổ phần tính theo mệnh giá, tỉ lệ nắm giữ cổ phần, loại cổ phần, tổng số cổ phần được quyền chào bán theo từng loại cổ phần của từng cổ đông sáng lập (đối với công ty cổ phần).

c. Các thành viên sáng lập/cổ đông sáng lập phải cùng nhau nắm giữ cổ phần/phần vốn góp tối thiểu ...% vốn Điều lệ. Thành viên sáng lập/cổ đông sáng lập là ngân hàng, công ty bảo hiểm, tổ chức nước ngoài theo quy định của pháp luật phải duy trì tỷ lệ nắm giữ tối thiểu...% vốn Điều lệ trong vòng ba (03) năm kể từ ngày thành lập.

Điều 18. Quyền của Chủ sở hữu/thành viên/cổ đông Công ty

1. Quyền của Chủ sở hữu công ty (Đối với Công ty TNHH một thành viên)

a. Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b. Quyết định chiến lược phát triển và kế hoạch kinh doanh hàng năm của Công ty;

c. Quyết định cơ cấu tổ chức quản lý Công ty, bổ nhiệm, miễn nhiệm, bãi nhiệm người quản lý Công ty;

d. Quyết định các dự án đầu tư phát triển;

e. Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

f. Thông qua hợp đồng vay, cho vay và các hợp đồng ... (do Công ty quy định) có giá trị bằng hoặc lớn hơn ...% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của Công ty;

g. Quyết định bán tài sản có giá trị bằng hoặc lớn hơn ....% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của Công ty);

h. Quyết định tăng vốn Điều lệ của Công ty; chuyển nhượng một phần hoặc toàn bộ vốn Điều lệ của Công ty cho tổ chức khác;

i. Quyết định thành lập công ty con, góp vốn vào công ty khác;

j. Tổ chức giám sát và đánh giá hoạt động kinh doanh của Công ty;

k. Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của Công ty;

l. Quyết định tổ chức lại, giải thể và yêu cầu phá sản Công ty;

m. Thu hồi toàn bộ giá trị tài sản của Công ty sau khi Công ty hoàn thành giải thể hoặc phá sản;

n. ... (Quyền khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Quyền của thành viên (đối với công ty TNHH hai thành viên trở lên)

a. Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị và biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

b. Có số phiếu biểu quyết tương ứng với phần vốn góp;

c. Được chia lợi nhuận tương ứng với phần vốn góp sau khi Công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật;

d. Được chia giá trị tài sản còn lại của Công ty tương ứng với phần vốn góp khi Công ty giải thể hoặc phá sản;

e. Được ưu tiên góp thêm vốn vào Công ty khi Công ty tăng vốn Điều lệ;

f. Định đoạt phần vốn góp của mình bằng cách chuyển nhượng một phần hoặc toàn bộ phần, tặng cho hoặc cách khác theo quy định của pháp luật;

g. Tự mình hoặc nhân danh Công ty khởi kiện trách nhiệm dân sự đối với Chủ tịch Hội đồng thành viên, Giám đốc (Tổng Giám đốc), người đại diện theo pháp luật và cán bộ quản lý khác theo quy định của Luật Doanh nghiệp;

h. Trừ trường hợp quy định tại Khoản i Điều này, thành viên hoặc nhóm thành viên sở hữu từ .....% vốn Điều lệ trở lên còn có thêm các quyền sau đây:

- Yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền;

- Kiểm tra, xem xét, tra cứu sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hàng năm;

- Kiểm tra, xem xét, tra cứu và sao chụp sổ đăng ký thành viên, biên bản họp và các nghị quyết của Hội đồng thành viên và các hồ sơ khác của Công ty;

- Yêu cầu Tòa án hủy bỏ nghị quyết của Hội đồng thành viên trong thời hạn 90 ngày kể ngày kết thúc họp Hội đồng thành viên nếu trình tự, thủ tục, Điều kiện cuộc họp hoặc nội dung nghị quyết đó không thực hiện đúng hoặc không phù hợp với quy định của Luật Doanh nghiệp và Điều lệ công ty.

i. Trường hợp Công ty có một thành viên sở hữu trên 90% vốn Điều lệ (và tại Điểm h Khoản này Công ty không quy định một tỷ lệ khác nhỏ hơn 10%) thì nhóm thành viên còn lại đương nhiên có quyền như quy định tại Điểm h Khoản này;

j. .... (Các quyền khác do Công ty quy định phù với pháp luật hiện hành).

3. Quyền của cổ đông (đối với công ty cổ phần):

a. Quyền của cổ đông phổ thông:

- Tham dự và phát biểu trong các cuộc họp Đại hội cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện theo ủy quyền, hoặc theo hình thức khác do pháp luật, Điều lệ công ty quy định. Mỗi cổ phần phổ thông có một phiếu biểu quyết;

- Nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

- Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

- Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

- Tự do chuyển nhượng cổ phần của mình cho người khác, trừ các trường hợp quy định tại Luật Doanh nghiệp và Điều lệ này;

- Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong Công ty;

- Khi Công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào Công ty;

- Cổ đông hoặc nhóm cổ đông sở hữu từ ....% tổng số cổ phần phổ thông trở lên trong thời hạn liên tục ít nhất 06 tháng có các quyền sau đây:

+ Đề cử người vào Hội đồng quản trị và Ban Kiểm soát.

+ Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hàng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban Kiểm soát;

+ Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp sau đây:

· Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

· Nhiệm kỳ của Hội đồng quản trị đã vượt quá 06 tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

· …. (Các trường hợp khác Công ty quy định phù hợp với pháp luật).

(Yêu cầu triệu tập họp Đại hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính đối với cổ đông là tổ chức; số cổ phần và thời Điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền).

+ Yêu cầu Ban Kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, Điều hành hoạt động của Công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký doanh nghiệp, số giấy phép thành lập và hoạt động đối với cổ đông là tổ chức; số lượng cổ phần và thời Điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, Mục đích kiểm tra;

+ ... (Quyền khác do công ty quy định phù hợp với phát luật hiện hành).

- Cổ đông, nhóm cổ đông sở hữu ít nhất 1% số cổ phần phổ thông liên tục trong thời hạn 06 tháng có quyền tự mình hoặc nhân danh Công ty khởi kiện trách nhiệm dân sự đối với thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) trong các trường hợp theo quy định của pháp luật. Trình tự, thủ tục khởi kiện thực hiện tương ứng theo quy định của pháp luật về tố tụng dân sự.

- .... (Quyền khác do Công ty quy định phù hợp với pháp luật hiện hành).

b. Quyền của cổ đông sở hữu cổ phần ưu đãi biểu quyết:

- Biểu quyết các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại Điều ... của Điều lệ này;

- Các quyền khác như cổ đông phổ thông, trừ quyền chuyển nhượng cổ phần ưu đãi biểu quyết cho người khác.

c. Quyền của cổ đông sở hữu cổ phần ưu đãi cổ tức:

- Nhận cổ tức theo quy định tại Điều ... của Điều lệ này;

- Nhận phần tài sản còn lại tương ứng với tỷ lệ sở hữu cổ phần tại Công ty, sau khi Công ty đã thanh toán hết các Khoản nợ, cổ phần ưu đãi hoàn lại khi Công ty giải thể hoặc phá sản;

- Các quyền khác như cổ đông phổ thông, trừ quyền biểu quyết, dự họp Đại hội đồng cổ đông, quyền đề cử người vào Hội đồng quản trị và Ban Kiểm soát.

d. Quyền của cổ đông sở hữu cổ phần ưu đãi hoàn lại:

- Được Công ty hoàn lại vốn góp theo quy định tại Điều ... của Điều lệ này;

- Các quyền khác như cổ đông phổ thông, trừ quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban Kiểm soát.

Điều 19. Nghĩa vụ của Chủ sở hữu/thành viên/cổ đông

1. Nghĩa vụ của Chủ sở hữu (đối với công ty TNHH một thành viên):

a. Góp đầy đủ và đúng hạn vốn Điều lệ Công ty;

b. Tuân thủ Điều lệ công ty;

c. Phải xác định và tách biệt tài sản của Chủ sở hữu công ty và tài sản của Công ty;

d. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa Chủ sở hữu và Công ty;

e. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn Điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn đã góp ra khỏi Công ty dưới hình thức khác thì Chủ sở hữu và cá nhân, tổ chức có liên quan phải liên đới chịu trách nhiệm về các Khoản nợ và nghĩa vụ tài sản khác của Công ty;

f. Chủ sở hữu công ty không được rút lợi nhuận khi Công ty không thanh toán đủ các Khoản nợ và nghĩa vụ tài sản khác đến hạn;

g. Thực hiện các nghĩa vụ khác theo quy định của Luật Doanh nghiệp và Điều lệ công ty.

2. Nghĩa vụ của thành viên (đối với công ty TNHH hai thành viên trở lên):

a. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các Khoản nợ và nghĩa vụ tài sản khác của Công ty trong phạm vi số vốn đã góp;

b. Không được rút vốn đã góp ra khỏi Công ty dưới mọi hình thức, trừ các trường hợp quy định tại Luật Doanh nghiệp;

c. Tuân thủ Điều lệ công ty;

d. Chấp hành quyết định của Hội đồng thành viên;

e. Thành viên sở hữu từ mười phần trăm (10%) trở lên vốn Điều lệ của Công ty thì thành viên đó và người có liên quan không được sở hữu trên năm phần trăm (5%) số cổ phần hoặc phần vốn góp của một công ty chứng khoán khác; không được lợi dụng ưu thế của mình gây tổn hại đến quyền và lợi ích của Công ty và các thành viên khác. Đồng thời, phải thông báo đầy đủ, kịp thời cho Công ty trong một số trường hợp theo quy định của pháp luật;

f. Chịu trách nhiệm cá nhân khi nhân danh Công ty để thực hiện các hành vi sau đây:

- Vi phạm pháp luật;

- Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của Công ty và gây thiệt hại cho người khác;

- Thanh toán các Khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với Công ty;

g. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

3. Nghĩa vụ của cổ đông (đối với công ty cổ phần)

a. Thanh toán đầy đủ, đúng hạn số cổ phần cam kết mua; chịu trách nhiệm về các Khoản nợ và nghĩa vụ tài sản khác của Công ty trong phạm vi số vốn đã góp vào Công ty. Không được rút vốn đã góp ra khỏi Công ty dưới mọi hình thức, trừ trường hợp được Công ty hoặc người khác mua lại cổ phần theo quy định của pháp luật. Trường hợp cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại Khoản này thì cổ đông đó và người có liên quan trong Công ty phải cùng liên đới chịu trách nhiệm về các Khoản nợ và nghĩa vụ tài sản khác của Công ty trong phạm vi giá trị cổ phần đã bị rút và các thiệt hại xảy ra;

b. Tuân thủ Điều lệ và Quy chế quản lý nội bộ của Công ty;

c. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị;

d. Thực hiện các nghĩa vụ khác theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và Điều lệ Công ty.

Điều 20. Người đại diện theo uỷ quyền của chủ sở hữu/thành viên/cổ đông

1. Người đại diện theo ủy quyền của chủ sở hữu/thành viên/cổ đông phải là cá nhân được ủy quyền bằng văn bản nhân danh chủ sở hữu/thành viên/cổ đông đó thực hiện các quyền và nghĩa vụ theo quy định của pháp luật và Điều lệ công ty.

2. Việc cử người đại diện theo ủy quyền thực hiện theo quy định sau đây:….

3. Trường hợp chủ sở hữu/thành viên/cổ đông là tổ chức cử nhiều người đại diện theo ủy quyền thì phải xác định cụ thể phần vốn góp/số cổ phần cho mỗi người đại diện. Trường hợp chủ sở hữu/thành viên/cổ đông không xác định phần vốn góp/số cổ phần tương ứng cho mỗi người đại diện theo ủy quyền thì phần vốn góp/số cổ phần sẽ được chia đều cho số lượng người đại diện theo ủy quyền.

4. Người đại diện theo ủy quyền phải đáp ứng các tiêu chuẩn và Điều kiện theo quy định sau đây:…..

5. Việc chỉ định, chấm dứt hoặc thay đổi người đại diện theo ủy quyền phải thông báo cho Công ty bằng văn bản và chỉ có hiệu lực đối với Công ty kể từ ngày Công ty nhận được thông báo. Văn bản ủy quyền phải có các nội dung chủ yếu theo quy định của Luật Doanh nghiệp.

6. Trách nhiệm của người đại diện theo ủy quyền

- Người đại diện theo ủy quyền nhân danh chủ sở hữu/thành viên/cổ đông thực hiện các quyền và nghĩa vụ của chủ sở hữu/thành viên/cổ đông tại Hội đồng thành viên/Đại hội đồng cổ đông theo quy định của pháp luật. Mọi hạn chế của chủ sở hữu/thành viên/cổ đông đối với người đại diện theo ủy quyền trong việc thực hiện các quyền, nghĩa vụ của chủ sở hữu/thành viên/cổ đông tương ứng tại Hội đồng thành viên, Đại hội đồng cổ đông đều không có hiệu lực đối với bên thứ ba;

- Người đại diện theo ủy quyền có trách nhiệm tham dự đầy đủ cuộc họp của Hội đồng thành viên/Đại hội đồng cổ đông; thực hiện các quyền và nghĩa vụ được ủy quyền một cách trung thực, cẩn trọng, tốt nhất, bảo vệ lợi ích hợp pháp của chủ sở hữu/thành viên/cổ đông ủy quyền;

- Người đại diện theo ủy quyền chịu trách nhiệm trước chủ sở hữu/thành viên/cổ đông ủy quyền do vi phạm các nghĩa vụ quy định tại Điều này. Chủ sở hữu/thành viên/cổ đông ủy quyền chịu trách nhiệm trước bên thứ ba đối với trách nhiệm phát sinh liên quan đến quyền và nghĩa vụ được thực hiện thông qua người đại diện theo ủy quyền.

Chương III

QUẢN TRỊ, ĐIỀU HÀNH CÔNG TY

Mục 1

QUẢN TRỊ, ĐIỀU HÀNH CỦA CÔNG TY CỔ PHẦN

Điều 21. Bộ máy quản trị Điều hành của Công ty

1. Đại hội đồng cổ đông.

2. Hội đồng quản trị.

3. Ban Giám đốc (Ban Tổng Giám đốc).

4. Ban Kiểm soát (nếu có).

(Lưu ý: Trường hợp công ty lựa chọn mô hình không có Ban Kiểm soát theo Điều 134 Luật Doanh nghiệp, công ty phải bổ sung các quy định liên quan đến chức năng, nhiệm vụ và tiêu chuẩn thành viên Ban Kiểm toán nội bộ.)

I. Đại hội đồng cổ đông

Điều 22. Thẩm quyền của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả các cổ đông có quyền biểu quyết, là cơ quan có thẩm quyền quyết định cao nhất của Công ty.

2. Quyền và nghĩa vụ của Đại hội đồng cổ đông:

a. Thông qua định hướng phát triển của Công ty;

b. Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán;

c. Quyết định mức cổ tức hàng năm của từng loại cổ phần;

d. Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban Kiểm soát;

e. Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn ...% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của Công ty;

f. Quyết định sửa đổi, bổ sung Điều lệ công ty;

g. Quyết định mua lại trên ...% tổng số cổ phần ... (loại cổ phần) đã bán (Lưu ý: đối với cổ phần phổ thông Công ty chỉ được mua lại không quá 10%);

h. Thông qua báo cáo tài chính hàng năm;

i. Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban Kiểm soát gây thiệt hại cho Công ty và cổ đông của Công ty;

j. Quyết định tổ chức lại, giải thể Công ty;

k. .... (Quyền và nghĩa vụ khác do Công ty quy định phù hợp với pháp luật).

Điều 23. Triệu tập họp Đại hội đồng cổ đông

1. Số lượng, thời gian, địa Điểm họp

a. Đại hội đồng cổ đông họp thường niên mỗi năm một (01) lần. Ngoài ra, Đại hội đồng cổ đông có thể họp bất thường. Địa Điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam. Trường hợp cuộc họp Đại hội đồng cổ đông được tổ chức đồng thời ở nhiều địa Điểm khác nhau thì địa Điểm họp Đại hội đồng cổ đông được xác định là nơi chủ tọa tham dự họp.

b. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn (04) tháng kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, Công ty có thể đề nghị UBCK gia hạn họp Đại hội đồng cổ đông thường niên nhưng không quá 06 tháng, kể từ ngày kết thúc năm tài chính.

2. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

a. Hội đồng quản trị có trách nhiệm triệu tập họp Đại hội đồng cổ đông. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

- Hội đồng quản trị xét thấy cần thiết vì lợi ích của Công ty;

- Số thành viên Hội đồng quản trị, Ban Kiểm soát còn lại ít hơn số thành viên theo quy định của pháp luật;

- Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại Khoản... Điều.... Điều lệ này;

- Theo yêu cầu của Ban Kiểm soát;

- .... (Các trường hợp khác do Công ty quy định phù hợp với pháp luật hiện hành).

b. Thời hạn triệu tập Đại hội đồng cổ đông bất thường là .... ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại ít hơn số thành viên theo quy định của pháp luật hoặc nhận được yêu cầu của cổ đông, nhóm cổ đông như quy định tại Điểm a Khoản này. Trường hợp Hội đồng quản trị không triệu tập họp theo quy định thì Chủ tịch Hội đồng quản trị và các thành viên Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh cho Công ty.

c. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông bất thường theo quy định tại Điểm b Khoản này thì trong thời hạn 30 ngày tiếp theo, Ban Kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông. Trường hợp Ban Kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định thì Trưởng Ban kiểm soát phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh cho Công ty.

d. Trường hợp Ban Kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại Điểm c Khoản này thì cổ đông hoặc nhóm cổ đông quy định tại Khoản... Điều... Điều lệ này có quyền đại diện Công ty triệu tập họp Đại hội đồng cổ đông theo quy định của Luật Doanh nghiệp.

Điều 24. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Kế hoạch kinh doanh hàng năm của Công ty;

b) Báo cáo tài chính hàng năm;

c) Báo cáo của Hội đồng quản trị về quản trị và kết quả hoạt động của Hội đồng quản trị, từng thành viên Hội đồng quản trị;

d) Báo cáo của Ban Kiểm soát về kết quả kinh doanh của Công ty, kết quả hoạt động của Hội đồng quản trị, Ban Giám đốc (Ban Tổng Giám đốc);

e) Mức cổ tức đối với mỗi cổ phần của từng loại;

f) Tổng mức thù lao trả cho Hội đồng quản trị, Ban Kiểm soát;

g) ... (Các vấn đề khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Người triệu tập họp Đại hội đồng cổ đông phải chuẩn bị chương trình và nội dung cuộc họp.

3. Cổ đông hoặc nhóm cổ đông quy định tại Khoản ... Điều ... của Điều lệ này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và gửi đến Công ty chậm nhất là ... ngày làm việc trước ngày khai mạc. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông hoặc thông tin tương đương, vấn đề kiến nghị đưa vào chương trình họp. Người triệu tập họp Đại hội đồng cổ đông có quyền từ chối đề xuất này nếu:

a. Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung; hoặc

b. Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông; hoặc

c. .... (Trường hợp khác do Công ty quy định phù hợp với pháp luật).

Điều 25. Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất ....% tổng số phiếu biểu quyết (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp).

2. Trường hợp cuộc họp lần thứ nhất không đủ Điều kiện tiến hành theo quy định tại Khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn .... ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất ....% tổng số phiếu biểu quyết (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp).

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ Điều kiện tiến hành theo quy định tại Khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn .... ngày, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào tổng số phiếu biểu quyết của các cổ đông dự họp.

Điều 26. Thể thức tiến hành họp Đại hội đồng cổ đông

1. Đăng ký cổ đông dự họp Đại hội đồng cổ đông:.....

2. Bầu Chủ tọa, Thư ký và Ban kiểm phiếu:....

3. Thông qua chương trình và nội dung họp:.....

4. Chủ tọa có quyền thực hiện các biện pháp cần thiết và hợp lý để Điều khiển cuộc họp một cách có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp.

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến.

6. Công bố kết quả kiểm phiếu:....

7. Cổ đông hoặc người được uỷ quyền dự họp đến sau khi cuộc họp đã khai mạc vẫn được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký xong. Trong trường hợp này, hiệu lực của những nội dung đã được biểu quyết trước đó không thay đổi.

8. Người triệu tập họp Đại hội đồng cổ đông có quyền sau:....

9. Các trường hợp chủ tọa có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời Điểm hoặc thay đổi địa Điểm họp:......

10. Bầu thay thế chủ tọa Điều hành cuộc họp trong trường hợp chủ tọa hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại Khoản 9 Điều này:....

Điều 27. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. (Điều Khoản khuyến nghị) Công ty có thể sử dụng rộng rãi công nghệ thông tin trong việc biểu quyết, bao gồm biểu quyết vắng mặt thông qua hệ thống điện tử được bảo mật, biểu quyết qua internet hoặc qua điện thoại để tạo Điều kiện thuận lợi cho các cổ đông tham gia dự họp Đại hội đồng cổ đông.

3. Các trường hợp nghị quyết của Đại hội đồng cổ đông phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:.......

4. Nghị quyết về nội dung sau đây được thông qua nếu được số cổ đông đại diện ít nhất .... tổng số phiếu biểu quyết của tất cả cổ đông dự họp tán thành (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp):

a. Loại cổ phần và tổng số cổ phần của từng loại; b. Thay đổi ngành, nghề và lĩnh vực kinh doanh; c. Thay đổi cơ cấu tổ chức quản lý công ty;

d. Dự án đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn ....% tổng giá trị tài sản được ghi trong sổ kế toán của Công ty;

e. Tổ chức lại, giải thể công ty;

f. ... (Các vấn đề khác do công ty quy định phù hợp với pháp luật hiện hành).

5. Các nghị quyết về nội dung khác được Đại hội đồng cổ đông thông qua khi được số cổ đông đại diện cho ít nhất ...% tổng số phiếu biểu quyết của tất cả cổ đông dự họp tán thành (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp).

6. Phương thức biểu quyết bầu thành viên Hội đồng quản trị và Ban Kiểm soát:.....

7. Trường hợp thông qua nghị quyết dưới hình thức lấy ý kiến bằng văn bản thì nghị quyết của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất ....% tổng số phiếu biểu quyết tán thành (Lưu ý: Tỷ lệ cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp). Việc lấy ý kiến cổ đông bằng văn bản để thông qua nghị quyết của Đại hội đồng cổ đông thực hiện theo thể thức sau:.....

8. Nghị quyết của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm (15) ngày, kể từ ngày nghị quyết được thông qua. Việc gửi nghị quyết có thể thay thế bằng việc đăng tải trên trang thông tin điện tử của Công ty.

Điều 28. Hiệu lực các nghị quyết của Đại hội đồng cổ đông

1. Quyết định của Đại hội đồng cổ đông có hiệu lực kể từ ngày được thông qua hoặc từ thời Điểm hiệu lực ghi tại nghị quyết đó.

2. Các nghị quyết của Đại hội đồng cổ đông được thông qua bởi 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục thông qua nghị quyết đó không được thực hiện đúng quy định.

3. Trường hợp có cổ đông, nhóm cổ đông yêu cầu Tòa án hoặc Trọng tài hủy bỏ nghị quyết của Đại hội đồng cổ đông như quy định tại Điều 147 của Luật Doanh nghiệp, thì các nghị quyết đó vẫn có hiệu lực thi hành cho đến khi Tòa án, Trọng tài có quyết định khác, trừ trường hợp áp dụng biện pháp khẩn cấp tạm thời theo quyết định của cơ quan có thẩm quyền.

Điều 29. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi biên bản và có thể ghi âm hoặc ghi và lưu giữ dưới hình thức điện tử khác với các nội dung chủ yếu theo quy định của Luật Doanh nghiệp. Biên bản phải lập bằng tiếng Việt, có thể lập thêm bằng tiếng nước ngoài và có hiệu lực pháp lý như nhau. Trường hợp có sự khác nhau về nội dung giữa các biên bản thì nội dung trong biên bản tiếng Việt có hiệu lực áp dụng.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi kết thúc cuộc họp.

3. Chủ tọa và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

4. Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn mười lăm (15) ngày, kể từ ngày kết thúc cuộc họp. Việc gửi biên bản kiểm phiếu có thể thay thế bằng việc đăng tải lên trang thông tin điện tử của Công ty. Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, nghị quyết đã được thông qua và các tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của Công ty.

II. Hội đồng quản trị

Điều 30. Quyền và nghĩa vụ của Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý Công ty, có toàn quyền nhân danh Công ty để quyết định, thực hiện các quyền và nghĩa vụ của Công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Thẩm quyền của Hội đồng quản trị:

a. Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của Công ty;

b. Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c. Quyết định bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d. Quyết định giá bán cổ phần và trái phiếu của Công ty;

e. Quyết định mua lại từ ...% tổng số cổ phần .... đã bán (Lưu ý: phù hợp với quy định tại Điểm g Khoản 2 Điều 22 của Điều lệ mẫu); quyết định phương án bán, chia thưởng cổ phiếu quỹ theo những cách thức phù hợp với quy định của pháp luật hiện hành;

f. Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của pháp luật;

g. Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ;

h. Thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn ....% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của Công ty, trừ hợp đồng, giao dịch của Công ty với người có liên quan theo quy định của Luật Doanh nghiệp và Điều lệ này;

i. Bầu, bãi nhiệm, miễn nhiệm Chủ tịch Hội đồng quản trị; bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc (Tổng Giám đốc) và người quản lý công ty sau:....; quyết định mức lương và quyền lợi khác của người quản lý nêu trên; cử người đại diện theo uỷ quyền tham gia Hội đồng thành viên hoặc Đại hội đồng cổ đông ở công ty khác, quyết định mức thù lao và lợi ích khác của những người đó;

j. Giám sát, chỉ đạo Giám đốc (Tổng Giám đốc) và người quản lý công ty trong Điều hành công việc kinh doanh hàng ngày của Công ty;

k. Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ của Công ty; quyết định thành lập công ty con, chi nhánh, phòng giao dịch, văn phòng đại diện và việc góp vốn, mua cổ phần doanh nghiệp khác trong giới hạn quy định của pháp luật và Điều lệ công ty;

l. Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m. Trình báo cáo quyết toán tài chính hàng năm lên Đại hội đồng cổ đông;

n. Kiến nghị mức trả cổ tức, quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

o. Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản Công ty;

p. Thiết lập một quy trình chuẩn về triệu tập họp, bỏ phiếu và biểu quyết tại cuộc họp Hội đồng quản trị để Đại hội đồng cổ đông thông qua; trình tự, thủ tục đề cử, ứng cử, bầu, miễn nhiệm và bãi nhiệm thành viên Hội đồng quản trị; xây dựng các quy định về trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm người quản lý công ty và quy trình thủ tục phối hợp hoạt động giữa Hội đồng quản trị với Ban Kiểm soát và Ban Giám đốc (Ban Tổng Giám đốc); xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với thành viên Hội đồng quản trị, Ban Giám đốc (Ban Tổng Giám đốc) và người quản lý công ty;

q. Thiết lập các bộ phận hoặc cử người thực hiện nhiệm vụ kiểm soát nội bộ và quản trị rủi ro nhằm quy định chính sách chiến lược quản lý rủi ro trong hoạt động của Công ty và kiểm tra, đánh giá về sự phù hợp, hiệu quả của hệ thống quản trị rủi ro đã được thiết lập trong Công ty;

r. Thực hiện ngăn ngừa và giải quyết những xung đột có thể phát sinh giữa các cổ đông và Công ty. Hội đồng quản trị có thể bổ nhiệm cán bộ để triển khai các hệ thống cần thiết hoặc thành lập bộ phận chuyên trách để giải quyết xung đột trong Công ty hoặc phục vụ cho Mục đích này;

s. (Điều Khoản khuyến nghị) Phê chuẩn các giao dịch nằm ngoài phạm vi kế hoạch kinh doanh và tài chính do Giám đốc (Tổng Giám đốc) và Ban Giám đốc (Ban Tổng Giám đốc) đệ trình (nếu có);

t. (Điều Khoản khuyến nghị) Hội đồng quản trị có quyền phủ quyết quyết định của Giám đốc (Tổng Giám đốc) và Ban Giám đốc (Ban Tổng Giám đốc) trong việc tiến hành bất kỳ một hoạt động quy chuẩn nào, với Điều kiện phủ quyết đó có cơ sở;

u. (Điều Khoản khuyến nghị) Hội đồng quản trị phải lập tức thông báo cho cổ đông trong những trường hợp sau đây:

- Công ty hoặc Ban lãnh đạo của Công ty bị nghi ngờ có liên quan đến các hoạt động phi pháp;

- Tình trạng tài chính của Công ty liên tục suy giảm và không đáp ứng được các Điều kiện theo quy định của pháp luật;

- Công ty kinh doanh bị thua lỗ từ ...% trên vốn chủ sở hữu;

- Công ty đề xuất thay đổi Chủ tịch hội đồng quản trị, Trưởng Ban kiểm soát;

- Xảy ra các trường hợp khẩn cấp làm ảnh hưởng xấu đến lợi ích của Công ty và khác hàng.

v. .... (Các quyền và nghĩa vụ khác do công ty quy định phù hợp với pháp luật hiện hành).

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc theo hình thức ..... Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Hội đồng quản trị có thể ủy quyền cho Chủ tịch Hội đồng quản trị thực hiện một phần quyền hạn và chức năng của Hội đồng quản trị trong thời gian Hội đồng quản trị không tổ chức cuộc họp. Nội dung ủy quyền phải được xác định rõ ràng, cụ thể. Đối với những vấn đề trọng yếu, liên quan đến lợi ích sống còn của Công ty thì không được ủy quyền cho Chủ tịch hội đồng quản trị quyết định.

5. Khi thực hiện chức năng, quyền và nghĩa vụ của mình, Hội đồng quản trị phải tuân thủ đúng quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông. Trong trường hợp quyết định do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty, gây thiệt hại cho Công ty thì các thành viên tán thành thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân và phải đền bù thiệt hại cho Công ty; thành viên phản đối thông qua nghị quyết nói trên được miễn trừ trách nhiệm.

6. Trường hợp các nghị quyết đã được Hội đồng quản trị thông qua nhưng trái với quy định của pháp luật và Điều lệ công ty thì cổ đông sở hữu cổ phần của Công ty liên tục trong thời hạn ít nhất 01 năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện nghị quyết nói trên.

7. Trong quá trình thực thi nhiệm vụ của mình, thành viên Hội đồng quản trị có các quyền và trách nhiệm sau:

a. Quyền của thành viên Hội đồng quản trị:

- Quyền được cung cấp thông tin:

+ Thành viên Hội đồng quản trị có quyền yêu cầu thành viên Ban Giám đốc (Ban Tổng Giám đốc) và người quản lý công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của Công ty và của các đơn vị trong Công ty;

+ Người quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị;

+ Trình tự, thủ tục yêu cầu và cung cấp thông tin:....(do Công ty quy định phù hợp với pháp luật hiện hành).

- Quyền được nhận thù lao và lợi ích khác:

+ Công ty có quyền trả thù lao cho thành viên Hội đồng quản trị theo kết quả và hiệu quả kinh doanh;

+ Thù lao của thành viên Hội đồng quản trị được trả theo quy định sau đây:....;

- .... (Quyền khác do Công ty quy định phù hợp với pháp luật hiện hành).

b. Trách nhiệm của thành viên Hội đồng quản trị:

- Thực hiện trách nhiệm của người quản lý công ty theo đúng quy định của pháp luật;

- Công khai hóa các lợi ích và người có liên quan theo quy định sau:...;

- Các trách nhiệm khác theo quy định của pháp luật và Điều lệ công ty.

Điều 31. Số lượng, thành phần và nhiệm kỳ của thành viên Hội đồng quản trị

1. Số lượng và thành phần thành viên Hội đồng quản trị

a) Hội đồng quản trị của Công ty có ... thành viên (Lưu ý: Số lượng cụ thể do Công ty quy định phù hợp với Luật Doanh nghiệp và văn bản pháp luật hướng dẫn về quản trị Công ty). Trong đó, số lượng của thành viên Hội đồng quản trị độc lập là ... thành viên.

b) Số thành viên Hội đồng quản trị thường trú ở Việt Nam phải có tối thiểu ... thành viên.

(Lưu ý: Cơ cấu Hội đồng quản trị phải đảm bảo sự cân đối giữa các thành viên có kiến thức và kinh nghiệm về pháp luật, tài chính và chứng khoán; giữa các thành viên kiêm Điều hành và các thành viên không Điều hành, độ tuổi, giới tính....)

2. Nhiệm kỳ của thành viên Hội đồng quản trị

a. Thành viên Hội đồng quản trị có nhiệm kỳ ... năm và có thể được bầu lại với số nhiệm kỳ .... (số lượng, thời hạn cụ thể do Công ty quy định phù hợp với pháp luật hiện hành).

b. Trường hợp tất cả thành viên Hội đồng quản trị cùng kết thúc nhiệm kỳ mà Đại hội đồng cổ đông chưa bầu được thành viên mới:.....

c. Nhiệm kỳ của thành viên được bầu bổ sung hoặc thay thế thành viên bị mất tư cách thành viên, bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ: .....

Điều 32. Đề cử người vào Hội đồng quản trị và tiêu chuẩn, Điều kiện làm thành viên Hội đồng quản trị

1. Việc đề cử người vào Hội đồng quản trị thực hiện theo cơ chế sau:.... (Lưu ý: Phải phù hợp với quy định của Luật Doanh nghiệp).

2. Cơ chế đề cử hoặc cách thức Hội đồng quản trị đương nhiệm, Ban Kiểm soát, cổ đông khác đề cử người vào Hội đồng quản trị phải được công bố rõ ràng và phải được Đại hội đồng cổ đông thông qua trước khi tiến hành đề cử.

3. (Điều Khoản khuyến nghị) Thông tin về những người được đề cử vào Hội đồng quản trị phải được công bố trước khi tổ chức Đại hội đồng cổ đông, gồm có: danh tính của ứng viên; danh tính của cổ đông hoặc nhóm cổ đông đề cử ứng viên đó; độ tuổi và trình độ học vấn của ứng viên; kinh nghiệm và trình độ chuyên môn của ứng viên; những vị trí công tác mà ứng viên đảm nhiệm trong vòng năm (05) năm qua; những vị trí công tác mà ứng viên đang đảm nhiệm; báo cáo đánh giá về đóng góp của ứng viên cho Công ty với tư cách là thành viên Hội đồng quản trị trong trường hợp ứng viên đó được tái bổ nhiệm; bản chất mối quan hệ của ứng viên với Công ty; các vị trí trong Hội đồng quản trị hoặc các vị trí chủ chốt khác mà ứng viên nắm giữ, được đề cử tại các công ty khác; quan hệ của ứng viên với người có liên quan trong Công ty; quan hệ của ứng viên với đối tác kinh doanh chính của Công ty; những thông tin liên quan đến tình hình tài chính của ứng viên và những vấn đề khác có thể ảnh hưởng tới nhiệm vụ, tính độc lập của ứng viên với tư cách là thành viên Hội đồng quản trị; việc ứng viên từ chối cung cấp thông tin theo yêu cầu của Công ty (nếu có).

4. (Điều Khoản khuyến nghị) Không đề cử vào Hội đồng quản trị nhân viên của một đơn vị kiểm toán độc lập thực hiện kiểm toán cho Công ty trong vòng ... năm qua.

5. Những ứng viên vào Hội đồng quản trị phải thỏa mãn các tiêu chuẩn và Điều kiện quy định tại Khoản 6 Điều này.

6. Tiêu chuẩn và Điều kiện làm thành viên Hội đồng quản trị:

a. Có năng lực hành vi dân sự đầy đủ, không thuộc đối tượng không được quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp;

b. Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc kinh nghiệm trong lĩnh vực chứng khoán, tài chính, ngân hàng;

c. Không phải là Giám đốc (Tổng Giám đốc), thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của công ty chứng khoán khác; không được đồng thời làm thành viên Hội đồng quản trị của trên năm (05) công ty khác (đối với công ty niêm yết);

d. Không từng là thành viên Hội đồng quản trị hoặc đại diện theo pháp luật của một công ty bị phá sản hoặc bị cấm hoạt động do những vi phạm pháp luật nghiêm trọng;

e. Thành viên Hội đồng quản trị không được là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh chị em ruột, anh em rể, chị em dâu của Giám đốc (Tổng giám đốc) và người quản lý khác của Công ty; không được là người liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ (Đối với công ty chứng khoán mà Nhà nước sở hữu trên 50% vốn Điều lệ);

f. (Điều Khoản khuyến nghị) Các thành viên Hội đồng quản trị cần có những phẩm chất và năng lực sau đây:

- Nhận được sự tin tưởng của các cổ đông (phản ánh qua việc các cổ đông biểu quyết ủng hộ), các thành viên khác trong Hội đồng quản trị, người quản lý và nhân viên của Công ty;

- Có khả năng cân bằng lợi ích của tất cả các bên có quyền lợi liên quan và đưa ra những quyết định hợp lý;

- Có kinh nghiệm chuyên môn và trình độ học vấn cần thiết để Điều hành hoạt động Công ty một cách hiệu quả;

- Có kinh nghiệm kinh doanh quốc tế, am hiểu các vấn đề địa phương, hiểu biết về thị trường, sản phẩm và đối thủ cạnh tranh;

- Có khả năng biến kiến thức và kinh nghiệm thành các giải pháp thực tiễn.

g. .... (Điều kiện và tiêu chuẩn khác do Công ty quy định phù hợp với pháp luật hiện hành).

7. Tiêu chuẩn và Điều kiện quy định tại Điều này đồng thời được áp dụng cho những thành viên Hội đồng quản trị được bầu chọn bổ sung, thay thế.

Điều 33. Thành viên độc lập Hội đồng quản trị

1. Thành viên độc lập Hội đồng quản trị là thành viên Hội đồng quản trị đáp ứng các tiêu chuẩn và Điều kiện theo quy định tại các văn bản pháp luật quy định về quản trị công ty áp dụng cho các công ty niêm yết cổ phiếu trên Sở giao dịch chứng khoán.

2. Thành viên độc lập Hội đồng quản trị phải thông báo với Hội đồng quản trị khi không còn đáp ứng đủ Điều kiện theo quy định tại Khoản 1 Điều này và đương nhiên không còn là thành viên độc lập Hội đồng quản trị kể từ ngày không đáp ứng đủ Điều kiện nêu trên. Hội đồng quản trị phải thông báo trường hợp thành viên độc lập Hội đồng quản trị không còn đáp ứng đủ Điều kiện tại cuộc họp Đại hội đồng cổ đông gần nhất hoặc triệu tập họp Đại hội đồng cổ đông để bầu bổ sung hoặc thay thế thành viên độc lập Hội đồng quản trị đó trong thời hạn 6 tháng kể từ ngày nhận được thông báo của thành viên độc lập Hội đồng quản trị.

3. (Điều Khoản khuyến nghị) Nhiệm kỳ của thành viên độc lập Hội đồng quản trị giống với nhiệm kỳ của các thành viên khác nhưng không được bổ nhiệm lại trong nhiệm kỳ tiếp theo.

4. (Điều Khoản khuyến nghị) Thành viên độc lập Hội đồng quản trị có các nhiệm vụ và quyền hạn giống thành viên Hội đồng quản trị khác, ngoài ra còn có các quyền hạn sau:

a. Đề xuất với Hội đồng quản trị tổ chức cuộc họp Đại hội đồng cổ đông bất thường hoặc đề xuất với Ban Kiểm soát tổ chức cuộc họp Đại hội đồng cổ đông bất thường trong trường hợp Hội đồng quản trị phản đối đề nghị này;

b. Thuê tổ chức tư vấn hoặc kiểm toán để thực hiện nhiệm vụ của mình;

c. Đưa ra ý kiến độc lập về các vấn đề liên quan đến kế hoạch khen thưởng, trả thù lao cho thành viên Hội đồng quản trị và người quản lý công ty;

d. Đưa ra các ý kiến độc lập về các giao dịch lớn có liên quan và báo cáo cơ quan quản lý khi xét thấy cần thiết.

5. Cách thức tổ chức và phối hợp hoạt động của các thành viên độc lập Hội đồng quản trị:....

Điều 34. Chủ tịch Hội đồng quản trị

1. Chủ tịch Hội đồng quản trị do Hội đồng quản trị bầu ra trong số các thành viên Hội đồng quản trị.

2. Chủ tịch Hội đồng quản trị không kiêm nhiệm chức Giám đốc (Tổng Giám đốc), trừ trường hợp được Đại hội đồng cổ đông chấp thuận. Chủ tịch Hội đồng quản trị kiêm chức Giám đốc (Tổng Giám đốc) Điều hành phải được Đại hội đồng cổ đông phê chuẩn hàng năm tại cuộc họp thường niên (Lưu ý: Điều Khoản này không áp dụng đối với công ty cổ phần do Nhà nước nắm giữ trên 50% tổng số phiếu biểu quyết).

3. Chủ tịch Hội đồng quản trị có các quyền và nghĩa vụ sau đây:

a. Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b. Chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp, triệu tập cuộc họp Hội đồng quản trị;

c. Tổ chức việc thông qua quyết định của Hội đồng quản trị;

d. Giám sát quá trình tổ chức thực hiện nghị quyết của Hội đồng quản trị;

e. Chủ tọa cuộc họp Đại hội đồng cổ đông, cuộc họp Hội đồng quản trị;

f. Lãnh đạo và đảm bảo sự hoạt động có hiệu quả của Hội đồng quản trị;

g. Xây dựng, thực hiện và rà soát các thủ tục chi phối hoạt động của Hội đồng quản trị;

h. Thường xuyên gặp gỡ Giám đốc (Tổng Giám đốc) và đóng vai trò là người liên lạc giữa Hội đồng quản trị với Ban Giám đốc (Ban Tổng Giám đốc);

i. Đảm bảo việc trao đổi thông tin đầy đủ, kịp thời, chính xác và rõ ràng giữa các thành viên Hội đồng quản trị với Chủ tịch Hội đồng quản trị;

j. Đảm bảo việc truyền thông và liên lạc hiệu quả với các cổ đông;

k. Tổ chức đánh giá định kỳ công tác của Hội đồng quản trị, các bộ phận trực thuộc Hội đồng quản trị và từng thành viên Hội đồng quản trị;

l. Tạo Điều kiện thuận lợi để các thành viên độc lập Hội đồng quản trị hoạt động một cách có hiệu quả và thiết lập mối quan hệ có tính chất xây dựng giữa các thành viên Điều hành và những thành viên không Điều hành trong Hội đồng quản trị;

m. Thực thi những nhiệm vụ và trách nhiệm khác theo yêu cầu của Đại hội đồng cổ đông và Hội đồng quản trị theo nhu cầu và hoàn cảnh thực tế;

n. .... (Quyền và nhiệm vụ khác do Công ty quy định phù hợp với pháp luật).

4. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt hoặc không thể thực hiện được nhiệm vụ của mình thì uỷ quyền bằng văn bản cho Phó Chủ tịch Hội đồng quản trị (nếu có) hoặc một thành viên khác để thực hiện các quyền và nghĩa vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ này. Trường hợp không có người được uỷ quyền thì các thành viên còn lại bầu một (01) người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số.

5. Khi xét thấy cần thiết, Chủ tịch Hội đồng quản trị có thể tuyển dụng thư ký công ty để hỗ trợ Hội đồng quản trị và Chủ tịch Hội đồng quản trị thực hiện các nghĩa vụ thuộc thẩm quyền theo quy định của pháp luật. Thư ký công ty có các quyền và nghĩa vụ theo quy định của Luật Doanh nghiệp.

6. Chủ tịch Hội đồng quản trị có thể bị bãi miễn theo quyết định của Hội đồng quản trị.

Điều 35. Cuộc họp Hội đồng quản trị và biên bản cuộc họp

1. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Cuộc họp định kỳ của Hội đồng quản trị do Chủ tịch Hội đồng quản trị triệu tập khi xét thấy cần thiết, nhưng mỗi quý tối thiểu phải họp một (01) lần.

2. Chủ tịch Hội đồng quản trị được bầu trong cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị trong thời hạn bảy (07) ngày làm việc kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất hoặc tỷ lệ phiếu bầu cao nhất triệu tập và chủ trì. Trường hợp có nhiều hơn một thành viên có số phiếu bầu hoặc tỷ lệ bầu cao nhất và ngang nhau thì các thành viên bầu theo nguyên tắc đa số để chọn một (01) người trong số họ triệu tập họp Hội đồng quản trị.

3. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị trong các trường hợp sau đây:

a. Nhận được đề nghị của Ban Kiểm soát hoặc thành viên độc lập;

b. Nhận được đề nghị của Giám đốc (Tổng Giám đốc) hoặc ít nhất năm (05) người quản lý khác;

c. Nhận được đề nghị của ít nhất hai (02) thành viên Điều hành của Hội đồng quản trị;

d. ... (Trường hợp khác do Công ty quy định phù hợp với pháp luật hiện hành và Điều lệ Công ty).

Đề nghị họp phải được lập thành văn bản, trong đó nêu rõ Mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị trong thời hạn 07 ngày làm việc kể từ ngày nhận được đề nghị quy định tại Khoản 3 Điều này. Trường hợp Chủ tịch Hội đồng quản trị không triệu tập họp theo đề nghị thì phải chịu trách nhiệm về những thiệt hại xảy ra đối với Công ty và người đề nghị có quyền thay thế Chủ tịch Hội đồng quản trị triệu tập họp Hội đồng quản trị.

5. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất ... ngày làm việc trước ngày họp cho các thành viên Hội đồng quản trị, thành viên Ban Kiểm soát, Giám đốc (Tổng Giám đốc). Thông báo mời họp phải xác định cụ thể thời gian và địa Điểm họp, chương trình, các vấn đề thảo luận và quyết định, kèm theo tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên. Cách thức gửi thông báo thực hiện theo quy định của Luật Doanh nghiệp.

6. Kiểm soát viên có quyền dự các cuộc họp của Hội đồng quản trị, có quyền thảo luận nhưng không được biểu quyết.

7. Cuộc họp Hội đồng quản trị theo giấy triệu tập lần thứ nhất được tiến hành khi có từ ba phần tư (3/4) tổng số thành viên trở lên dự họp. Trường hợp cuộc họp được triệu tập lần thứ nhất không đủ số thành viên dự họp theo quy định thì được triệu tập lần thứ hai trong thời hạn ... ngày, kể từ ngày dự định họp lần thứ nhất. Trong trường hợp này, cuộc họp được tiến hành nếu có hơn một nửa số thành viên Hội đồng quản trị dự họp.

8. Thành viên Hội đồng quản trị được coi là tham dự và biểu quyết tại cuộc họp trong trường hợp sau đây:

a. Tham dự và biểu quyết trực tiếp tại cuộc họp;

b. Ủy quyền cho người khác đến dự họp theo quy định tại Khoản 10 Điều này. c. Tham dự và biểu quyết thông qua hội nghị trực tuyến hoặc hình thức tương tự khác;

d. Gửi phiếu biểu quyết đến cuộc họp thông qua thư, fax, thư điện tử. Trường hợp gửi phiếu biểu quyết đến cuộc họp thông qua thư, phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước khi khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

9. Quyết định của Hội đồng quản trị được thông qua nếu được ... số thành viên dự họp tán thành. Trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

10. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được ủy quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

11. Các cuộc họp của Hội đồng quản trị phải được lập biên bản và có thể ghi âm, ghi và lưu giữ dưới hình thức điện tử khác tại trụ sở Công ty. Biên bản họp lập bằng tiếng Việt và có thể lập thêm bằng tiếng nước ngoài, có đầy đủ nội dung chủ yếu theo quy định của Luật Doanh nghiệp. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có hiệu lực ngang nhau. Trường hợp có sự khác nhau về nội dung thì nội dung trong biên bản tiếng Việt có hiệu lực áp dụng. Chủ tọa và người ghi biên bản phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

Điều 36. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Các trường hợp miễn nhiệm thành viên Hội đồng quản trị:

a. Thành viên Hội đồng quản trị không còn đủ tiêu chuẩn và Điều kiện theo quy định tại Điều ... của Điều lệ này;

b. Thành viên Hội đồng quản trị không tham gia các hoạt động của Hội đồng quản trị trong sáu (06) tháng liên tục, trừ trường hợp bất khả kháng;

c. Có đơn xin từ chức;

d. ... (Các trường hợp khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Thành viên Hội đồng quản trị có thể bị bãi nhiệm theo quyết định của Đại hội đồng cổ đông.

3. Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông để bầu bổ sung thành viên Hội đồng quản trị trong trường hợp sau:

a. Số lượng thành viên Hội đồng quản trị bị giảm quá một phần ba (1/3) so với số lượng quy định tại Điều lệ công ty. Trong trường hợp này Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn không quá sáu mươi (60) ngày kể từ ngày số thành viên bị giảm quá một phần ba;

b. Số lượng thành viên độc lập Hội đồng quản trị giảm xuống, không đảm bảo tỷ lệ theo quy định tại Điều... Điều lệ này.

4. Các trường hợp khác, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên bị miễn nhiệm, bãi nhiệm tại cuộc họp gần nhất.

Điều 37. Ban Kiểm toán nội bộ và Quản trị rủi ro của Hội đồng quản trị (bắt buộc đối với công ty đại chúng hoặc công ty được cấp phép thực hiện nghiệp vụ môi giới chứng khoán)

1. Ban Kiểm toán nội bộ thực hiện chức năng của mình trên nguyên tắc độc lập, trung thực, khách quan và bảo mật. Các chức năng, nhiệm vụ cụ thể của Ban Kiểm toán nội bộ như sau:

a. Đánh giá một cách độc lập về sự phù hợp và tuân thủ các chính sách pháp luật, Điều lệ công ty, các quyết định của Đại hội đồng cổ đông, Hội đồng quản trị;

b. Kiểm tra, xem xét và đánh giá sự đầy đủ, hiệu quả và hiệu lực của hệ thống kiểm soát nội bộ trực thuộc Ban Giám đốc (Ban Tổng Giám đốc) nhằm hoàn thiện hệ thống này;

c. Đánh giá việc tuân thủ của hoạt động kinh doanh đối với các chính sách và quy trình nội bộ;

d. Tham mưu thiết lập các chính sách và quy trình nội bộ;

e. Đánh giá việc tuân thủ các quy định pháp luật, kiểm soát các biện pháp đảm bảo an toàn tài sản;

f. Đánh giá kiểm toán nội bộ thông qua thông tin tài chính và quá trình kinh doanh;

g. Đánh giá quy trình xác định, đánh giá và quản lý rủi ro kinh doanh;

h. Đánh giá hiệu quả của các hoạt động;

i. Đánh giá việc tuân thủ các cam kết trong hợp đồng;

j. Thực hiện kiểm soát hệ thống công nghệ thông tin;

k. Điều tra các vi phạm trong nội bộ Công ty;

l. Thực hiện kiểm toán nội bộ Công ty và các công ty con;

m. .... (Chức năng khác do Công ty quy định phù hợp với pháp luật hiện hành).

2. Chức năng và nguyên tắc hoạt động của Bộ phận Quản trị rủi ro:

a. Quy định chính sách, chiến lược quản lý rủi ro; các tiêu chuẩn đánh giá rủi ro; mức độ rủi ro tổng thể của Công ty và từng bộ phận trong Công ty;

b. Đánh giá một cách độc lập về sự phù hợp và tuân thủ các chính sách, quy trình rủi ro đã được thiết lập trong Công ty;

c. Kiểm tra, xem xét và đánh giá sự đầy đủ, hiệu quả và hiệu lực của hệ thống quản trị rủi ro trực thuộc Ban Giám đốc (Ban Tổng Giám đốc) nhằm hoàn thiện hệ thống này;

d. .... (Chức năng khác do Công ty quy định phù hợp với pháp luật hiện hành).

3. Yêu cầu về nhân sự của Ban Kiểm toán nội bộ:

a. Không phải là người đã từng bị xử phạt từ mức phạt tiền trở lên đối với các hành vi vi phạm trong lĩnh vực chứng khoán, ngân hàng, bảo hiểm trong vòng năm (05) năm gần nhất tính tới năm được bổ nhiệm;

b. Trưởng Ban Kiểm toán nội bộ phải là người có trình độ chuyên môn về luật, kế toán, kiểm toán; Có đủ kinh nghiệm, uy tín, thẩm quyền để thực thi có hiệu quả nhiệm vụ được giao;

c. Không phải là người có liên quan đến các trưởng bộ phận chuyên môn, người thực hiện nghiệp vụ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Giám đốc chi nhánh trong Công ty;

d. Có Chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán và Chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán hoặc Chứng chỉ hành nghề chứng khoán;

e. Không kiêm nhiệm các công việc khác trong Công ty.

III. Ban Giám đốc (Ban Tổng Giám đốc)

Điều 38. Thành phần, nhiệm kỳ của thành viên Ban Giám đốc (Ban Tổng Giám đốc); quyền và nghĩa vụ của Giám đốc (Tổng Giám đốc) và thành viên Ban Giám đốc (Ban Tổng Giám đốc)

1. Thành phần Ban Giám đốc (Ban Tổng giám đốc) của Công ty gồm có: Giám đốc (Tổng Giám đốc), các Phó Giám đốc (Phó Tổng Giám đốc) và ... (các chức danh quản lý quan trọng khác do Công ty quy định).

2. Thành viên Ban Giám đốc (Ban Tổng Giám đốc) do Hội đồng quản trị thuê hoặc bổ nhiệm. Nhiệm kỳ của Giám đốc (Tổng Giám đốc) không quá năm (05) năm và có thể bổ nhiệm lại với số nhiệm kỳ không hạn chế.

3. Ban Giám đốc (Ban Tổng Giám đốc) phải thiết lập và duy trì hệ thống thực thi quản trị rủi ro nhằm đảm bảo ngăn ngừa các rủi ro có thể ảnh hưởng tới lợi ích của Công ty và khách hàng; thiết lập và duy trì hệ thống kiểm soát nội bộ bao gồm cơ cấu tổ chức, nhân sự độc lập và chuyên trách. Các quy trình, quy định nội bộ áp dụng đối với tất cả các vị trí, đơn vị, bộ phận và hoạt động của Công ty nhằm bảo đảm Mục tiêu theo quy định của pháp luật.

4. Ban Giám đốc (Ban Tổng Giám đốc) phải xây dựng các quy định làm việc để Hội đồng quản trị thông qua, quy định làm việc tối thiểu phải có các nội dung cơ bản sau đây:

a. Trách nhiệm, nhiệm vụ cụ thể của từng thành viên Ban Giám đốc (Ban Tổng Giám đốc);

b. Quy định trình tự, thủ tục tổ chức và tham gia các cuộc họp;

c. Trách nhiệm báo cáo của Ban Giám đốc (Ban Tổng Giám đốc) đối với Hội đồng quản trị, Ban Kiểm soát.

5. Quyền và nghĩa vụ của Giám đốc (Tổng Giám đốc)

Giám đốc (Tổng Giám đốc) là người Điều hành công việc kinh doanh hàng ngày của Công ty, chịu sự giám sát của Hội đồng quản trị và chịu trách nhiệm trước Hội đồng quản trị, trước pháp luật về việc thực hiện các quyền và nghĩa vụ được giao, cụ thể như sau:

a. Quyết định các vấn đề liên quan đến công việc kinh doanh hàng ngày của Công ty mà không cần phải có quyết định của Hội đồng quản trị;

b. Tổ chức thực hiện các nghị quyết của Hội đồng quản trị;

c. Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của Công ty;

d. Kiến nghị phương án cơ cấu tổ chức, quy chế quản lý nội bộ Công ty;

e. Bổ nhiệm, miễn nhiệm, bãi nhiệm các chức danh quản lý trong Công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng quản trị;

f. Kiến nghị phương án trả cổ tức hoặc xử lý lỗ trong kinh doanh;

g. Tuyển dụng lao động;

h. Quyết định tiền lương và lợi ích khác đối với người lao động trong Công ty, kể cả các chức danh quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc (Tổng Giám đốc);

i. (Điều Khoản khuyến nghị) Giám đốc (Tổng Giám đốc) không tham gia vào bất cứ hoạt động kinh doanh nào ngoài những việc liên quan tới vai trò quản lý, Điều hành Công ty và việc quản trị các công ty con của Công ty;

j. .... (Quyền và nghĩa vụ khác do Công ty quy định phù hợp với pháp luật).

6. Giám đốc (Tổng Giám đốc) phải Điều hành công việc kinh doanh hàng ngày của Công ty theo đúng quy định của pháp luật, Điều lệ công ty, hợp đồng lao động ký với Công ty và nghị quyết của Hội đồng quản trị. Trường hợp Điều hành trái với quy định này mà gây thiệt hại cho Công ty thì Giám đốc (Tổng Giám đốc) phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại cho Công ty.

7. Quyền lợi và trách nhiệm của các thành viên Ban Giám đốc (Ban Tổng Giám đốc):

a. Quyền lợi của thành viên Ban Giám đốc (Ban Tổng Giám đốc):

- Thành viên Ban Giám đốc (Ban Tổng Giám đốc) được quyền nhận tiền lương theo kết quả và hiệu quả kinh doanh. Tiền lương và quyền lợi khác của thành viên Ban Giám đốc (Ban Tổng Giám đốc) được trả theo quy định sau:....

- Tiền lương của thành viên Ban Giám đốc (Ban Tổng Giám đốc) được tính vào chi phí kinh doanh của Công ty theo quy định của pháp luật và phải được thể hiện thành Mục riêng trong báo cáo tài chính hàng năm của Công ty, phải báo cáo Đại hội đồng cổ đông tại cuộc họp thường niên.

b. Trách nhiệm của thành viên Ban Giám đốc (Ban Tổng Giám đốc):

- Thực hiện trách nhiệm của người quản lý công ty theo đúng quy định của pháp luật;

- Công khai hóa các lợi ích và người có liên quan theo quy định sau:... (Do công ty quy định phù hợp với pháp luật hiện hành);

- Các trách nhiệm khác theo quy định của pháp luật và Điều lệ công ty.

Điều 39. Tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc)

1. Có đủ năng lực hành vi dân sự và không thuộc đối tượng không được quản lý doanh nghiệp theo quy định tại Luật Doanh nghiệp.

2. Có trình độ chuyên môn, kinh nghiệm trong quản trị kinh doanh hoặc..... (Do công ty quy định phù hợp với pháp luật hiện hành).

3. Không được đồng thời làm thành viên Hội đồng quản trị, Hội đồng thành viên cho công ty chứng khoán khác; không đồng thời làm việc cho doanh nghiệp khác.

4. Đáp ứng các Điều kiện quy định đối với Giám đốc (Tổng Giám đốc) công ty chứng khoán theo quy định tại các văn bản pháp luật hướng dẫn về tổ chức và hoạt động công ty chứng khoán.

5. Giám đốc (Tổng Giám đốc) không được là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người quản lý công ty mẹ và người đại diện phần vốn Nhà nước tại Công ty (Đối với công ty con của công ty có phần vốn góp, cổ phần do Nhà nước nắm giữ trên 50% vốn Điều lệ).

6. .... (Tiêu chuẩn và Điều kiện khác do công ty quy định phù hợp với pháp luật hiện hành).

Điều 40. Miễn nhiệm, bãi nhiệm Giám đốc (Tổng Giám đốc)

Giám đốc (Tổng Giám đốc) bị miễn nhiệm, bãi nhiệm trong các trường hợp sau:

1. Không còn đủ tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc) theo quy định tại Điều ... của Điều lệ này.

2. Có đơn xin từ chức.

3. Theo quyết định của Hội đồng quản trị.

4. ... (Các trường hợp khác do Công ty quy định phù hợp với pháp luật).

Điều 41. Bộ phận Kiểm soát nội bộ và Quản trị rủi ro trực thuộc Ban Giám đốc (Ban Tổng giám đốc)

1. Bộ phận Kiểm soát nội bộ có nhiệm vụ kiểm soát tuân thủ những nội dung sau:

a. Kiểm tra, giám sát việc tuân thủ các quy định pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông, quyết định của Hội đồng quản trị, các quy chế, quy trình nghiệp vụ, quy trình quản trị rủi ro của Công ty, của các bộ phận có liên quan và của người hành nghề chứng khoán trong Công ty;

b. Giám sát thực thi các quy định nội bộ, các hoạt động tiềm ẩn xung đột lợi ích trong nội bộ Công ty, đặc biệt đối với các hoạt động kinh doanh của bản thân Công ty và các giao dịch cá nhân của nhân viên Công ty; giám sát việc thực thi trách nhiệm của cán bộ, nhân viên trong Công ty, thực thi trách nhiệm của đối tác đối với các hoạt động đã ủy quyền;

c. Kiểm tra nội dung và giám sát việc thực hiện các quy tắc về đạo đức nghề nghiệp;

d. Giám sát việc tính toán và tuân thủ các quy định đảm bảo an toàn tài chính;

e. Tách biệt tài sản của khách hàng;

f. Bảo quản, lưu giữ tài sản của khách hàng;

g. Kiểm soát việc tuân thủ quy định của pháp luật về phòng, chống rửa tiền;

h. Nội dung khác theo nhiệm vụ Giám đốc (Tổng Giám đốc) giao.

2. Yêu cầu về nhân sự của Bộ phận Kiểm soát nội bộ:

a. Trưởng bộ phận Kiểm soát nội bộ phải là người có trình độ chuyên môn về luật, kế toán, kiểm toán; có đủ kinh nghiệm, uy tín, thẩm quyền để thực thi có hiệu quả nhiệm vụ được giao;

b. Không phải là người có liên quan đến các trưởng bộ phận chuyên môn, người thực hiện nghiệp vụ, Giám đốc (Tổng Giám đốc), Phó Giám đốc (Phó Tổng Giám đốc), Giám đốc chi nhánh trong Công ty;

c. Có chứng chỉ hành nghề chứng khoán hoặc chứng chỉ Những vấn đề cơ bản về chứng khoán và thị trường chứng khoán; chứng chỉ Pháp luật về chứng khoán và thị trường chứng khoán;

d. Không kiêm nhiệm các công việc khác trong Công ty;

e. .... (Yêu cầu khác do Công ty quy định phù hợp với pháp luật).

3. Nhiệm vụ của hệ thống thực thi quản trị rủi ro:

a. Xác định chính sách thực thi và mức độ chấp nhận rủi ro của Công ty;

b. Xác định rủi ro của Công ty;

c. Đo lường rủi ro;

d. Giám sát, ngăn ngừa, phát hiện và xử lý rủi ro.

IV. Ban Kiểm soát

Điều 42. Số lượng, nhiệm kỳ và thành phần của thành viên Ban Kiểm soát

1. Ban Kiểm soát của Công ty có ... thành viên (Số lượng cụ thể do công ty quy định phù hợp với pháp luật).

2. Nhiệm kỳ của Kiểm soát viên là ... năm và Kiểm soát viên có thể được bầu lại với số nhiệm kỳ không hạn chế. Trường hợp Kiểm soát viên có cùng thời Điểm kết thúc nhiệm kỳ mà Kiểm soát viên nhiệm kỳ mới chưa được bầu thì Kiểm soát viên đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nhiệm vụ cho đến khi Kiểm soát viên nhiệm kỳ mới được bầu và nhận nhiệm vụ.

3. Thành viên Ban Kiểm soát do Đại hội đồng cổ đông bầu chọn theo nguyên tắc.... (Lưu ý: nguyên tắc bầu ban kiểm soát phải phù hợp với các quy định tại Luật Doanh nghiệp). Các Kiểm soát viên bầu một người trong số họ làm Trưởng ban kiểm soát theo nguyên tắc đa số.

4. Ban Kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam. Trưởng Ban kiểm soát phải là kế toán viên hoặc kiểm toán viên chuyên nghiệp và phải làm việc chuyên trách tại Công ty (Lưu ý: Hoặc tiêu chuẩn do công ty phải quy định tiêu chuẩn khác cao hơn tiêu chuẩn trên). Quyền và nhiệm vụ của Trưởng Ban kiểm soát như sau:.....(Công ty quy định phù hợp với pháp luật hiện hành).

Điều 43. Quyền và nghĩa vụ của Ban Kiểm soát

1. Thẩm quyền của Ban Kiểm soát:

a. Ban Kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc (Tổng Giám đốc) trong việc quản lý và Điều hành Công ty;

b. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, Điều hành hoạt động kinh doanh; tính hệ thống, nhất quán và phù hợp của công tác kế toán, thống kê và lập báo cáo tài chính;

c. Thẩm định tính đầy đủ, hợp pháp và trung thực của báo cáo tình hình kinh doanh, báo cáo tài chính hàng năm và sáu tháng của Công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị và trình báo cáo thẩm định lên Đại hội đồng cổ đông tại cuộc họp thường niên;

d. Rà soát, kiểm tra và đánh giá hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ, kiểm toán nội bộ, quản lý rủi ro và cảnh báo sớm của Công ty;

e. Xem xét sổ kế toán, ghi chép kế toán và các tài liệu khác của Công ty, các công việc quản lý, Điều hành hoạt động của Công ty khi xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại Điều ... của Điều lệ này;

f. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại Điều ... của Điều lệ này, Ban Kiểm soát thực hiện kiểm tra trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được yêu cầu. Trong vòng mười lăm (15) ngày, kể từ ngày kết thúc kiểm tra, Ban Kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu. Việc kiểm tra của Ban Kiểm soát quy định tại Khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị và không gây gián đoạn Điều hành hoạt động kinh doanh của Công ty;

g. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, giám sát và Điều hành hoạt động kinh doanh của Công ty;

h. Khi phát hiện có thành viên Hội đồng quản trị, thành viên Ban Giám đốc (Ban Tổng giám đốc) vi phạm trách nhiệm của người quản lý công ty theo quy định tại Luật Doanh nghiệp, Điều lệ công ty thì phải thông báo ngay bằng văn bản cho Hội đồng quản trị và yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm đồng thời có giải pháp khắc phục hậu quả;

i. Trường hợp phát hiện thành viên Hội đồng quản trị, thành viên Ban Giám đốc (Ban Tổng giám đốc) vi phạm pháp luật, Điều lệ công ty dẫn đến xâm phạm quyền và lợi ích của Công ty, cổ đông hoặc khách hàng thì Ban Kiểm soát có trách nhiệm yêu cầu người có hành vi vi phạm giải trình trong thời hạn nhất định hoặc đề nghị triệu tập Đại hội đồng cổ đông để giải quyết. Đối với các vi phạm pháp luật, Ban Kiểm soát phải báo cáo bằng văn bản cho UBCK trong thời hạn 07 ngày làm việc kể từ ngày phát hiện vi phạm;

j. Xây dựng quy trình kiểm soát để Đại hội đồng cổ đông thông qua;

k. Thực hiện các quyền và nhiệm vụ khác theo quy định của Luật Doanh nghiệp, Điều lệ công ty và quyết định của Đại hội đồng cổ đông;

l. ... (Nhiệm vụ khác do công ty quy định phù hợp với pháp luật).

2. Trong quá trình thực thi nhiệm vụ của mình, Ban Kiểm soát có các quyền và trách nhiệm sau:

a. Quyền của Ban Kiểm soát:

- Sử dụng tư vấn độc lập, Ban kiểm toán nội bộ của Công ty để thực hiện các nhiệm vụ được giao;

- Tham dự và tham gia thảo luận tại các cuộc họp Đại hội đồng cổ đông, Hội đồng quản trị và các cuộc họp khác của Công ty;

- Có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông;

- Được cung cấp thông tin đầy đủ:

+ Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến Kiểm soát viên cùng thời Điểm và theo phương thức như đối với thành viên Hội đồng quản trị;

+ Các nghị quyết và biên bản họp của Đại hội đồng cổ đông, Hội đồng quản trị phải được gửi đến cho các Kiểm soát viên cùng thời Điểm và theo phương thức như đối với cổ đông, thành viên Hội đồng quản trị;

+ Báo cáo của Giám đốc (Tổng Giám đốc) trình Hội đồng quản trị hoặc tài liệu khác do Công ty phát hành phải được gửi đến Kiểm soát viên cùng thời Điểm và theo phương thức như đối với thành viên Hội đồng quản trị;

+ Kiểm soát viên có quyền tiếp cận các hồ sơ, tài liệu của Công ty lưu giữ tại trụ sở chính, chi nhánh và địa Điểm khác; có quyền đến các địa Điểm làm việc của người quản lý và nhân viên của Công ty trong giờ làm việc;

+ Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc), người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, Điều hành và hoạt động kinh doanh của Công ty theo yêu cầu của Kiểm soát viên hoặc Ban Kiểm soát.

- Được nhận tiền lương hoặc thù lao và hưởng các quyền lợi khác như sau:..... (Công ty quy định phù hợp với pháp luật hiện hành).

b. Trách nhiệm của thành viên Ban Kiểm soát:

- Tuân thủ pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong việc thực hiện các quyền và nhiệm vụ được giao;

- Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của Công ty;

- Trung thành với lợi ích của Công ty và cổ đông; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh, tài sản của Công ty, địa vị, chức vụ của mình để tư lợi hoặc phục vụ lợi ích cho tổ chức, cá nhân khác;

- Các nghĩa vụ khác theo quy định của pháp luật và Điều lệ này.

3. Trường hợp Kiểm soát viên vi phạm nghĩa vụ quy định tại Điểm b Khoản 2 Điều này, dẫn đến gây thiệt hại cho Công ty hoặc người khác thì Kiểm soát viên phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó. Mọi thu nhập và lợi ích khác mà Kiểm soát viên có được phải hoàn trả Công ty.

4. Trường hợp phát hiện có Kiểm soát viên vi phạm trong khi thực hiện quyền và nhiệm vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban Kiểm soát, yêu cầu Kiểm soát viên có hành vi vi phạm phải chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 44. Cách thức hoạt động và cuộc họp của Ban Kiểm soát

1. Ban Kiểm soát phải ban hành các quy định về cách thức hoạt động và trình tự, thủ tục, cách thức tổ chức cuộc họp của Ban Kiểm soát để Đại hội đồng cổ đông thông qua.

2. Mỗi năm Ban Kiểm soát phải tổ chức họp tối thiểu ... lần.

3. Cuộc họp của Ban Kiểm soát được tiến hành khi có từ ... tổng số thành viên tham dự.

Điều 45. Tiêu chuẩn và Điều kiện làm Kiểm soát viên

1. Có năng lực hành vi dân sự đầy đủ và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp.

2. Không được giữ các chức vụ quản lý công ty.

3. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của thành viên Hội đồng quản trị, Giám đốc (Tổng Giám đốc) và người quản lý khác.

4. Trưởng Ban Kiểm soát không được đồng thời là thành viên Ban Kiểm soát hoặc người quản lý của công ty chứng khoán khác.

5. (Điều Khoản khuyến nghị) Có trình độ chuyên môn về chứng khoán và thị trường chứng khoán; có trình độ chuyên môn hoặc kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong ngành tài chính, ngân hàng.

6. (Trường hợp công ty niêm yết do Nhà nước nắm giữ trên 50% vốn Điều lệ) Kiểm soát viên phải là kiểm toán viên hoặc kế toán viên.

7. ... (Điều kiện và tiêu chuẩn khác do Công ty quy định phù hợp với pháp luật).

Điều 46. Miễn nhiệm, bãi nhiệm thành viên Ban Kiểm soát

1. Kiểm soát viên bị miễn nhiệm trong các trường hợp sau:

a. Không còn đủ tiêu chuẩn và Điều kiện làm Kiểm soát viên theo quy định tại Điều... Điều lệ này;

b. Không thực hiện quyền và nghĩa vụ của mình trong sáu (06) tháng liên tục, trừ trường hợp bất khả kháng;

c. Có đơn từ chức và được chấp thuận;

d. ... (Các trường hợp khác do công ty quy định phù hợp với pháp luật).

2. Thành viên Ban Kiểm soát bị bãi nhiệm trong các trường hợp sau:

a. Không hoàn thành nhiệm vụ, công việc được phân công;

b. Vi phạm nghiêm trọng hoặc vi phạm nhiều lần nghĩa vụ của Kiểm soát viên quy định tại Luật Doanh nghiệp và Điều lệ công ty;

c. Theo quyết định của Đại hội đồng cổ đông.

Mục 2

QUẢN TRỊ, ĐIỀU HÀNH CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN (TNHH)

Điều 47. Bộ máy quản trị Điều hành của công ty

1. Hội đồng thành viên.

2. Ban Giám đốc (Ban Tổng Giám đốc).

3. Ban Kiểm soát.

I. Hội đồng thành viên

Điều 48. Quyền và nghĩa vụ của Hội đồng thành viên

1. Đối với công ty TNHH chứng khoán hai thành viên trở lên:

a. Hội đồng thành viên gồm tất cả thành viên Công ty, là cơ quan quyết định cao nhất của Công ty. Thành viên là tổ chức chỉ định người đại diện theo uỷ quyền tham gia Hội đồng thành viên.

b. Quyền và nghĩa vụ của Hội đồng thành viên:

- Quyết định chiến lược phát triển và kế hoạch kinh doanh hàng năm của Công ty;

- Quyết định tăng hoặc giảm vốn Điều lệ, quyết định thời Điểm và phương thức huy động thêm vốn;

- Quyết định dự án đầu tư phát triển của Công ty;

- Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn ...% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời Điểm công bố gần nhất của Công ty;

- Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên, thành viên Ban Kiểm soát; quyết định bổ nhiệm, miễn nhiệm, bãi nhiệm, ký và chấm dứt hợp đồng đối với Giám đốc (Tổng Giám đốc), Kế toán trưởng và những người quản lý sau:….;

- Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Kiểm soát viên, Giám đốc (Tổng Giám đốc), Kế toán trưởng và người quản lý khác quy định tại Điều lệ này;

- Thông qua báo cáo tài chính hàng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của Công ty;

- Quyết định cơ cấu tổ chức quản lý Công ty;

- Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện, phòng giao dịch;

- Sửa đổi, bổ sung Điều lệ công ty;

- Quyết định tổ chức lại Công ty;

- Quyết định giải thể hoặc yêu cầu phá sản Công ty;

- Thiết lập một quy trình chuẩn về triệu tập họp, bỏ phiếu và biểu quyết tại cuộc họp Hội đồng thành viên; xây dựng các quy định về trình tự, thủ tục lựa chọn, bổ nhiệm, miễn nhiệm Chủ tịch hội đồng thành viên, Giám đốc (Tổng Giám đốc), người quản lý công ty và quy trình thủ tục phối hợp hoạt động giữa Hội đồng thành viên với Ban Kiểm soát và Ban Giám đốc (Ban Tổng giám đốc); xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với Chủ tịch Hội đồng thành viên, Ban Giám đốc (Ban Tổng giám đốc) và người quản lý công ty;

- Thiết lập các bộ phận hoặc cử người thực hiện nhiệm vụ kiểm soát nội bộ và quản trị rủi ro nhằm quy định chính sách chiến lược quản lý rủi ro trong hoạt động của Công ty và kiểm tra, đánh giá về sự phù hợp, hiệu quả của hệ thống quản trị rủi ro đã được thiết lập trong Công ty;

- Thực hiện ngăn ngừa và giải quyết những xung đột có thể phát sinh giữa các thành viên và Công ty. Hội đồng thành viên có thể bổ nhiệm cán bộ để triển khai các hệ thống cần thiết hoặc thành lập bộ phận chuyên trách để giải quyết xung đột trong Công ty hoặc phục vụ cho Mục đích này;

- (Điều Khoản khuyến nghị) Phê chuẩn các giao dịch nằm ngoài phạm vi kế hoạch kinh doanh và tài chính do Giám đốc (Tổng Giám đốc) và Ban Giám đốc (Ban Tổng giám đốc) đệ trình (nếu có);

- Các quyền và nghĩa vụ khác theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và pháp luật liên quan.

2. Đối với công ty TNHH chứng khoán một thành viên:

o Hội đồng thành viên gồm ... thành viên do Chủ sở hữu công ty bổ nhiệm với nhiệm kỳ ... năm. Hội đồng thành viên nhân danh Chủ sở hữu công ty thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; nhân danh Công ty thực hiện các quyền và nghĩa vụ của Công ty, trừ quyền và nghĩa vụ của Giám đốc (Tổng Giám đốc); chịu trách nhiệm trước pháp luật và chủ hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật Doanh nghiệp và của pháp luật có liên quan.

o Hội đồng thành viên nhân danh Chủ sở hữu công ty thực hiện các quyền và nghĩa vụ của Chủ sở hữu công ty, trừ các trường hợp pháp luật và Điều lệ công ty quy định phải được Chủ sở hữu công ty chấp thuận; nhân danh Công ty thực hiện các quyền của Công ty; chịu trách nhiệm trước pháp luật và Chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của pháp luật.

o Quyền và nghĩa vụ của Hội đồng thành viên:

- Thiết lập một quy trình chuẩn về triệu tập họp, bỏ phiếu và biểu quyết tại cuộc họp Hội đồng thành viên; xây dựng quy trình, thủ tục phối hợp hoạt động giữa Hội đồng thành viên với Ban Kiểm soát và Ban Giám đốc (Ban Tổng giám đốc); xây dựng cơ chế đánh giá hoạt động, khen thưởng và kỷ luật đối với Ban Giám đốc (Ban Tổng giám đốc) và các cán bộ quản lý khác để Chủ sở hữu thông qua;

- Thiết lập các bộ phận hoặc cử người thực hiện nhiệm vụ kiểm soát nội bộ và quản trị rủi ro nhằm quy định chính sách chiến lược quản lý rủi ro trong hoạt động của Công ty và kiểm tra, đánh giá về sự phù hợp, hiệu quả của hệ thống quản trị rủi ro đã được thiết lập trong Công ty;

- Xây dựng quy trình nội bộ về thủ tục, trình tự triệu tập và biểu quyết tại cuộc họp Hội đồng thành viên;

- ... (Các quyền và nghĩa vụ do Chủ sở hữu công ty quy định – có thể tham khảo các quy định đối với hội đồng thành viên của mô hình công ty TNHH hai thành viên trở lên).

Điều 49. Cuộc họp Hội đồng thành viên

1. Số lượng, thời gian, cách thức tổ chức, địa Điểm họp

a. Hội đồng thành viên tổ chức họp ít nhất.... lần trong một năm;

b. Cuộc họp của Hội đồng thành viên phải được tổ chức tại trụ sở chính của Công ty hoặc .... (Do công ty quy định).

2. Triệu tập họp Hội đồng thành viên

a. Hội đồng thành viên được triệu tập họp theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc của thành viên, nhóm thành viên quy định tại Điều ... của Điều lệ này. Chủ tịch Hội đồng thành viên chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bổ sung nội dung chương trình họp bằng văn bản. Kiến nghị phải có các nội dung chủ yếu theo quy định của pháp luật hiện hành.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định và được gửi đến trụ sở chính của Công ty chậm nhất 01 ngày làm việc trước ngày họp Hội đồng thành viên. Trường hợp kiến nghị được đệ trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp tán thành.

Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác ....(Do công ty quy định) và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa Điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên Công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hàng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất 07 ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác là.... ngày trước ngày họp.

b. Trường hợp thành viên, nhóm thành viên theo quy định tại Điều ... của Điều lệ này yêu cầu họp Hội đồng thành viên, yêu cầu triệu tập họp Hội đồng thành viên phải bằng văn bản hoặc .... (Do công ty quy định) và có đầy đủ các nội dung chủ yếu sau đây:.....

Chủ tịch Hội đồng thành viên phải triệu tập họp trong thời hạn mười lăm (15) ngày, kể từ ngày nhận được yêu cầu đảm bảo quy định. Nếu yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn 07 ngày làm việc kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với Công ty và các thành viên có liên quan. Trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu triệu tập họp Hội đồng thành viên có quyền triệu tập họp Hội đồng thành viên và được Công ty hoàn lại chi phí hợp lý cho việc triệu tập họp này.

Điều 50. Điều kiện họp và thể thức tiến hành họp Hội đồng thành viên

1. Điều kiện tiến hành họp Hội đồng thành viên:

a. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất ...% vốn Điều lệ (Đối với công ty TNHH hai thành viên trở lên) hoặc ít nhất 2/3 tổng số thành viên dự họp và mỗi thành viên số phiếu biểu quyết đối với các thành viên như sau:.... (Đối với công ty TNHH một thành viên).

b. Trường hợp cuộc họp lần thứ nhất không đủ Điều kiện tiến hành thì triệu tập họp lần tiếp theo được quy định như sau (đối với công ty TNHH hai thành viên trở lên):....

2. Thể thức tiến hành cuộc họp Hội đồng thành viên, hình thức biểu quyết tại cuộc họp Hội đồng thành viên: ... (Công ty quy định phù hợp với pháp luật hiện hành).

Điều 51. Thông qua quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc dưới hình thức sau: .... (Do công ty quy định).

2. Các vấn đề sau đây phải được thông qua bằng biểu quyết tại cuộc họp Hội đồng thành viên:.... (Do công ty quy định).

3. Quyết định của Hội đồng thành viên được thông qua trong các trường hợp sau:.... (Do công ty quy định).

4. Thành viên được coi là tham dự và biểu quyết tại cuộc họp Hội đồng thành viên trong trường hợp sau đây:

a. Tham dự và biểu quyết trực tiếp tại cuộc họp;

b. Ủy quyền cho một người khác tham dự và biểu quyết tại cuộc họp;

c. Tham dự và biểu quyết thông qua hội nghị trực tuyến, bỏ phiếu điện tử hoặc hình thức điện tử khác;

d. Gửi phiếu biểu quyết đến cuộc họp thông qua thư, fax, thư điện tử.

5. Nghị quyết của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên sở hữu ít nhất.... tán thành. Thủ tục thông qua nghị quyết của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản như sau:.... (Do công ty quy định).

6. Nghị quyết của Hội đồng thành viên có hiệu lực kể từ ngày được thông qua hoặc từ ngày có hiệu lực được ghi rõ trong nghị quyết.

Điều 52. Biên bản họp Hội đồng thành viên

1. Các cuộc họp của Hội đồng thành viên phải được ghi biên bản và có thể ghi âm hoặc ghi và lưu trữ dưới hình thức điện tử khác.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu theo quy định của Luật Doanh nghiệp.

3. Người ghi biên bản và chủ tọa cuộc họp chịu trách nhiệm liên đới về tính chính xác và trung thực của nội dung biên bản họp Hội đồng thành viên.

Điều 53. Chủ tịch Hội đồng thành viên

1. Đối với công ty TNHH hai thành viên trở lên: Chủ tịch Hội đồng thành viên do Hội đồng thành viên bầu ra trong số các thành viên.

2. Đối với công ty TNHH chứng khoán một thành viên: Chủ tịch hội đồng thành viên do Chủ sở hữu công ty bổ nhiệm hoặc do các thành viên Hội đồng thành viên bầu theo nguyên tắc quá bán theo trình tự, thủ tục như sau:..... (Do công ty quy định).

3. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc (Tổng Giám đốc) Công ty.

4. Nhiệm kỳ của Chủ tịch Hội đồng thành viên là: ... năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

5. Quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên:

a. Chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b. Chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c. Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d. Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên;

e. Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

f. Các quyền và nhiệm vụ khác theo quy định của Luật Doanh nghiệp và Điều lệ công ty.

(Lưu ý: Đối với công ty TNHH một thành viên: quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên do Chủ sở hữu quy định, có thể khác với các quy định nêu trên).

6. Trường hợp Chủ tịch Hội đồng thành viên vắng mặt hoặc không đủ năng lực để thực hiện các quyền và nhiệm vụ của mình thì Chủ tịch Hội đồng thành viên uỷ quyền bằng văn bản cho một thành viên thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo quy tắc quy định tại Khoản 7 Điều này. Trường hợp không có thành viên được uỷ quyền thì một trong số các thành viên Hội đồng thành viên triệu tập họp các thành viên còn lại bầu một (01) người trong số các thành viên tạm thời thực hiện quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số.

7. Quy tắc Chủ tịch Hội đồng thành viên ủy quyền cho thành viên Hội đồng thành viên thực hiện các quyền và nhiệm vụ của mình:.....

8. Chủ tịch Hội đồng thành viên phải thực hiện trách nhiệm của Chủ tịch Hội đồng thành viên theo quy định tại Điều 71 Luật Doanh nghiệp.

Điều 54. Bộ phận Kiểm toán nội bộ và Quản trị rủi ro của Hội đồng thành viên

(Quy định tương tự các quy định tại Điều 37 của Điều lệ mẫu).

II. Ban Giám đốc (Ban Tổng Giám đốc)

Điều 55. Thành phần, nghĩa vụ và quyền hạn của Ban Giám đốc (Ban Tổng Giám đốc)

1. Thành phần Ban Giám đốc (Ban Tổng Giám đốc) gồm có: Giám đốc (Tổng Giám đốc), các Phó Giám đốc (Phó Tổng Giám đốc) và ... (các chức danh quản lý quan trọng khác do Công ty quy định).

2. Thành viên Ban Giám đốc (Ban Tổng Giám đốc) do Hội đồng thành viên bổ nhiệm hoặc thuê với nhiệm kỳ ... năm, có thể được bổ nhiệm lại với số nhiệm kỳ không hạn chế.

3. Ban Giám đốc (Ban Tổng Giám đốc) phải thiết lập và duy trì hệ thống thực thi quản trị rủi ro nhằm đảm bảo ngăn ngừa các rủi ro có thể ảnh hưởng tới lợi ích của Công ty và khách hàng; thiết lập và duy trì hệ thống kiểm soát nội bộ bao gồm cơ cấu tổ chức, nhân sự độc lập và chuyên trách. Các quy trình, quy định nội bộ áp dụng đối với tất cả các vị trí, đơn vị, bộ phận và hoạt động của Công ty nhằm bảo đảm Mục tiêu theo quy định của pháp luật.

4. Ban Giám đốc (Ban Tổng Giám đốc) phải xây dựng các quy định làm việc để Hội đồng thành viên thông qua, quy định làm việc tối thiểu phải có các nội dung cơ bản sau đây:

a. Trách nhiệm, nhiệm vụ cụ thể của từng thành viên Ban Giám đốc (Ban Tổng Giám đốc);

b. Quy định trình tự, thủ tục tổ chức và tham gia các cuộc họp;

c. Trách nhiệm báo cáo của Ban Giám đốc (Ban Tổng Giám đốc) đối với Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Ban Kiểm soát.

5. Giám đốc (Tổng Giám đốc) là người Điều hành mọi hoạt động kinh doanh hàng ngày của Công ty, chịu sự giám sát của Hội đồng thành viên, chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao. Giám đốc (Tổng giám đốc) có các quyền và nghĩa vụ sau:

a. Tổ chức thực hiện các nghị quyết của Hội đồng thành viên;

b. Quyết định các vấn đề liên quan đến hoạt động kinh doanh hàng ngày của Công ty;

c. Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của Công ty;

d. Ban hành quy chế quản lý nội bộ công ty (trừ trường hợp Điều lệ công ty có quy định khác);

e. Bổ nhiệm, miễn nhiệm, bãi nhiệm các chức danh quản lý trong Công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

f. Ký kết hợp đồng nhân danh Công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g. Kiến nghị phương án cơ cấu tổ chức Công ty;

h. Trình báo cáo quyết toán tài chính hàng năm lên Hội đồng thành viên;

i. Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

j. Tuyển dụng lao động;

k. Các quyền và nhiệm vụ khác được quy định tại hợp đồng lao động ký với Công ty theo quyết định của Hội đồng thành viên.

l. …. (Quyền và nghĩa vụ khác).

6. Quyền lợi và trách nhiệm của thành viên Ban Giám đốc (Ban Tổng giám đốc) trong quá trình thực thi nhiệm vụ:... (Quy định tương tự Khoản 7 Điều 38 của Điều lệ mẫu).

Điều 56. Tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc)

1. Có năng lực hành vi dân sự đầy đủ, không thuộc đối tượng không được quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp.

2. Có trình độ chuyên môn, kinh nghiệm trong quản trị kinh doanh hoặc..... (Do công ty quy định).

3. Không được đồng thời làm thành viên Hội đồng quản trị, Hội đồng thành viên cho công ty chứng khoán khác; không đồng thời làm việc cho doanh nghiệp khác.

4. Đáp ứng các Điều kiện quy định đối với Giám đốc (Tổng Giám đốc) công ty chứng khoán theo quy định tại các văn bản pháp luật hướng dẫn về tổ chức và hoạt động công ty chứng khoán.

5. Không được là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người quản lý công ty mẹ và người đại diện phần vốn Nhà nước tại Công ty (Đối với trường hợp công ty chứng khoán là công ty con của công ty có phần vốn góp, cổ phần do Nhà nước nắm giữ trên 50% vốn Điều lệ).

Điều 57. Miễn nhiệm, bãi nhiệm Giám đốc (Tổng Giám đốc)

Giám đốc (Tổng Giám đốc) bị miễn nhiệm, bãi nhiệm trong các trường hợp sau:

1. Không còn đủ tiêu chuẩn và Điều kiện làm Giám đốc (Tổng Giám đốc) theo quy định tại Điều ... Điều lệ này;

2. Có đơn xin từ chức;

3. Theo quyết định của Hội đồng thành viên;

4. .... (Các trường hợp khác do Công ty quy định phù hợp với pháp luật hiện hành).

Điều 58. Bộ phận Kiểm soát nội bộ và Quản trị rủi ro thuộc Ban Giám đốc (Ban Tổng giám đốc)

(Quy định tương tự các quy định tại Điều 41 của Điều lệ mẫu).

III. Ban Kiểm soát

Điều 59. Số lượng thành viên, thành phần và nhiệm kỳ của Ban Kiểm soát

1. Thành viên Ban Kiểm soát do Chủ sở hữu công ty bổ nhiệm/do Hội đồng thành viên bầu chọn. Kiểm soát viên chịu trách nhiệm trước pháp luật và Chủ sở hữu công ty/Hội đồng thành viên về việc thực hiện các quyền và nghĩa vụ của mình.

2. Số lượng thành viên, thành phần và nhiệm kỳ của Kiểm soát viên: ... (Quy định tương tự Điều 42 của Điều lệ mẫu).

3. Nội dung và cách thức phối hợp hoạt động của các Kiểm soát viên:... (Do công ty quy định phù hợp với pháp luật hiện hành).

Điều 60. Quyền và nghĩa vụ của Ban Kiểm soát/Kiểm soát viên

1. Đối với Công ty TNHH từ hai thành viên trở lên:

a. Ban Kiểm soát thực hiện giám sát Chủ tịch Hội đồng thành viên, Giám đốc (Tổng Giám đốc) trong việc quản lý và Điều hành Công ty; chịu trách nhiệm trước Hội đồng thành viên và pháp luật về việc thực hiện nhiệm vụ của mình;

b. Các quyền và nghĩa vụ của Ban Kiểm soát, Trưởng Ban kiểm soát: ... (Do công ty quy định phù hợp với pháp luật hiện hành, có thể tham khảo các quy định về ban kiểm soát của mô hình công ty cổ phần tại Điều lệ mẫu).

2. Đối với Công ty TNHH một thành viên:

a. Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch Hội đồng thành viên và Giám đốc (Tổng Giám đốc) trong tổ chức thực hiện quyền Chủ sở hữu, quản lý Điều hành công việc kinh doanh của Công ty;

b. Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình Chủ sở hữu công ty hoặc cơ quan Nhà nước có liên quan; trình Chủ sở hữu công ty báo cáo thẩm định;

c. Kiến nghị Chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, Điều hành công việc kinh doanh của Công ty;

d. Xem xét bất kỳ hồ sơ, tài liệu nào của Công ty tại trụ sở chính hoặc chi nhánh, phòng giao dịch, văn phòng đại diện. Thành viên Hội đồng thành viên, Chủ tịch Hội đồng thành viên, thành viên Ban Giám đốc (Ban Tổng giám đốc) và người quản lý công ty có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền Chủ sở hữu, về quản lý, Điều hành và hoạt động kinh doanh của Công ty theo yêu cầu của Kiểm soát viên;

e. Tham dự và thảo luận tại các cuộc họp Hội đồng thành viên và các cuộc họp khác trong Công ty;

f. Xây dựng quy trình kiểm soát để Hội đồng thành viên thông qua;

g. Trường hợp phát hiện thành viên Hội đồng thành viên, thành viên Ban Giám đốc (Ban Tổng giám đốc) vi phạm pháp luật, Điều lệ công ty dẫn đến xâm phạm quyền và lợi ích của Công ty, cổ đông hoặc khách hàng thì Ban Kiểm soát có trách nhiệm yêu cầu người có hành vi vi phạm giải trình trong thời hạn nhất định hoặc đề nghị triệu tập Đại hội đồng cổ đông để giải quyết. Đối với các vi phạm pháp luật, Ban Kiểm soát phải báo cáo bằng văn bản cho UBCK trong thời hạn 07 ngày làm việc kể từ ngày phát hiện vi phạm;

h. Các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của Chủ sở hữu công ty.

3. Nội dung và cách thức phối hợp hoạt động của các Kiểm soát viên:... (Do Công ty quy định phù hợp với pháp luật hiện hành).

4. Trong quá trình thực thi nhiệm vụ của mình, Kiểm soát viên được hưởng thù lao và lợi ích khác cũng như phải thực hiện trách nhiệm của Kiểm soát viên theo quy định tại Luật Doanh nghiệp.

Điều 61. Cách thức hoạt động và cuộc họp của Ban Kiểm soát

(Quy định tương tự các quy định về Ban kiểm soát của mô hình công ty cổ phần tại Điều lệ mẫu)

Điều 62. Tiêu chuẩn và Điều kiện làm thành viên Ban Kiểm soát

(Quy định tương tự các quy định về Ban kiểm soát của mô hình công ty cổ phần tại Điều lệ mẫu)

Điều 63. Miễn nhiệm, bãi nhiệm thành viên Ban Kiểm soát

(Quy định tương tự các quy định về Ban kiểm soát của mô hình công ty cổ phần tại Điều lệ mẫu)

Lưu ý: Đối với công ty do Nhà nước nắm giữ 100% vốn Điều lệ, các quy định đối với Hội đồng thành viên, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Giám đốc (Tổng Giám đốc), Ban kiểm soát, Kiểm soát viên đồng thời phải phù hợp với các quy định tại Chương IV Luật Doanh nghiệp.

Chương IV

XỬ LÝ MỐI QUAN HỆ VỚI CÁC ĐỐI TÁC LIÊN QUAN

Điều 64. Các tranh chấp có thể xảy ra

1. Các trường hợp được xem là tranh chấp giữa Công ty với các đối tác liên quan khi phát sinh tranh chấp hay khiếu nại giữa:

a. Cổ đông/thành viên/Chủ sở hữu với Công ty;

b. Cổ đông/thành viên với Hội đồng quản trị, Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Ban Kiểm soát, thành viên Ban kiểm soát/Chủ tịch Hội đồng thành viên, Giám đốc (Tổng Giám đốc) Điều hành hay người quản lý công ty;

c. Khách hàng hoặc các đối tác khác liên quan với Công ty.

2. Nội dung của tranh chấp cần giải quyết: Các tranh chấp có liên quan tới hoạt động của Công ty, tới quyền của các cổ đông/thành viên/Chủ sở hữu phát sinh từ Điều lệ hoặc từ bất cứ quyền và nghĩa vụ nào do Luật Doanh nghiệp hoặc các luật khác hoặc các quy định hành chính quy định.

Điều 65. Cách xử lý, giải quyết tranh chấp

1. Thương lượng và hòa giải: Các bên liên quan sẽ cố gắng giải quyết tranh chấp thông qua thương lượng và hoà giải. Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên sẽ chủ trì việc giải quyết tranh chấp, trừ khi tranh chấp có liên quan tới Hội đồng quản trị hay Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên. Trường hợp tranh chấp liên quan tới Hội đồng quản trị hay Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên, bất cứ bên nào cũng có thể yêu cầu, chỉ định một chuyên gia độc lập để hành động với tư cách là trọng tài cho quá trình giải quyết tranh chấp.

2. Đưa ra Trọng tài kinh tế hoặc Tòa án kinh tế: Trường hợp không đạt được quyết định hoà giải trong vòng sáu (06) tuần từ khi bắt đầu quá trình hoà giải hoặc nếu quyết định của trung gian hòa giải không được các bên chấp nhận, bất cứ bên nào cũng có thể đưa tranh chấp đó ra Trọng tài kinh tế hoặc Toà án kinh tế.

3. Chi phí thương lượng, hòa giải và chi phí của Tòa án:

a. Các bên sẽ tự chịu chi phí của mình có liên quan tới thủ tục thương lượng và hòa giải;

b. Các chi phí của Tòa án sẽ do Tòa phán quyết bên nào phải chịu.

Điều 66. Các hợp đồng, giao dịch phải được chấp thuận

1. Đối với công ty cổ phần

a. Hợp đồng, giao dịch giữa Công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

- Cổ đông, người đại diện uỷ quyền của cổ đông sở hữu trên 10% tổng số cổ phần phổ thông của Công ty và những người có liên quan của họ;

- Thành viên Hội đồng quản trị, thành viên Ban Giám đốc (Ban Tổng giám đốc) và người có liên quan của họ;

- Doanh nghiệp khác theo quy định tại Luật Doanh nghiệp;

- .... (Do công ty quy định).

b. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn ....% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính gần nhất. Trường hợp này, người đại diện Công ty ký hợp đồng phải thông báo cho các thành viên Hội đồng quản trị, Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; đồng thời kèm theo dự thảo hợp đồng hoặc nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn ... ngày kể từ ngày nhận được thông báo. Thành viên có lợi ích liên quan không có quyền biểu quyết;

c. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác ngoài các trường hợp quy định tại Điểm b Khoản 1 Điều này. Trường hợp này, người đại diện Công ty ký hợp đồng phải thông báo cho Hội đồng quản trị và Ban Kiểm soát về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; đồng thời kèm theo dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trong trường hợp này, cổ đông có lợi ích liên quan không có quyền biểu quyết. Hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện ít nhất ....% tổng số phiếu còn lại đồng ý;

d. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại Điểm b, c Khoản này, gây thiệt hại cho Công ty. Người ký kết hợp đồng, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc (Tổng Giám đốc) có liên quan phải liên đới bồi thường thiệt hại phát sinh, hoàn trả cho Công ty các Khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

2. Đối với công ty TNHH từ hai thành viên trở lên

a. Hợp đồng, giao dịch giữa Công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

- Thành viên, người đại diện theo ủy quyền của thành viên, Giám đốc (Tổng Giám đốc), người đại diện theo pháp luật của Công ty và người có liên quan của những đối tượng này;

- Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ và người có liên quan của những đối tượng này.

b. Người ký kết hợp đồng, giao dịch phải thông báo cho các thành viên Hội đồng thành viên, Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó. Đồng thời kèm theo dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn ... ngày kể từ ngày nhận được thông báo. Trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự đồng ý của số thành viên đại diện ít nhất 65% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không được biểu quyết.

c. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được ký kết không đúng quy định tại Điểm a, b Khoản này, gây thiệt hại cho Công ty. Người ký kết hợp đồng, giao dịch, thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho Công ty các Khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch được ký kết không đúng theo quy định hoặc gây thiệt hại cho Công ty.

3. Đối với công ty TNHH một thành viên

a. Hợp đồng, giao dịch giữa Công ty với các đối tượng sau đây phải được Hội đồng thành viên, Ban Giám đốc (Ban Tổng Giám đốc) và Ban Kiểm soát xem xét quyết định: .... (Do công ty quy định phù hợp với pháp luật hiện hành);

b. Người ký kết hợp đồng phải thông báo cho Hội đồng thành viên, Ban Giám đốc (Ban Tổng giám đốc) và Ban Kiểm soát về các đối tượng có liên quan đối với hợp đồng giao dịch đó. Đồng thời gửi kèm theo dự thảo hợp đồng hoặc thông báo nội dung giao dịch đó;

c. Hội đồng thành viên, Giám đốc (Tổng giám đốc) và Kiểm soát viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn ... ngày kể từ ngày nhận được thông báo theo nguyên tắc ..., mỗi người có một phiếu biểu quyết; người có lợi ích liên quan không có quyền biểu quyết.

d. Hợp đồng, giao dịch quy định tại Điểm a Khoản này chỉ được chấp thuận khi có đủ các Điều kiện sau đây:

- Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

- Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời Điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

- Chủ sở hữu công ty tuân thủ đúng nghĩa vụ của chủ sở hữu quy định tại Luật Doanh nghiệp.

e. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại Điểm a, b, c Khoản này, gây thiệt hại cho Công ty. Người ký kết hợp đồng, giao dịch và người có liên quan là các bên của hợp đồng phải liên đới chịu trách nhiệm về thiệt hại phát sinh và hoàn trả cho Công ty các Khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 67. Chế độ báo cáo và công bố thông tin

1. Nghĩa vụ công bố thông tin

a. Công ty phải thực hiện chế độ công bố thông tin, báo cáo định kỳ và bất thường theo quy định của pháp luật về chứng khoán và thị trường chứng khoán hoặc theo yêu cầu của cơ quan Nhà nước có thẩm quyền một cách đầy đủ, kịp thời. Công ty chịu trách nhiệm về tính chính xác, trung thực của các thông tin, số liệu công bố, báo cáo;

b. Việc công bố thông tin được thực hiện theo những cách thức nhằm đảm bảo cho cổ đông/thành viên và công chúng đầu tư có thể tiếp cận một cách công bằng tại cùng một thời Điểm. Ngôn từ trong công bố thông tin cần rõ ràng, dễ hiểu, tránh gây nhầm lẫn cho cổ đông/thành viên và công chúng đầu tư.

2. Nội dung công bố thông tin

a. Công ty thực hiện công bố thông tin liên quan đến tình hình hoạt động kinh doanh của Công ty gồm:

- Công bố thông tin định kỳ về báo cáo tài chính, báo cáo tỷ lệ an toàn tài chính và báo cáo khác theo quy định của pháp luật;

- Công bố thông tin bất thường trong thời hạn 24 giờ, kể từ khi xẩy ra hoặc phát hiện sự kiện theo quy định của pháp luật;

- Công bố thông tin theo yêu cầu của cơ quan quản lý có thẩm quyền.

b. Công ty phải công bố thông tin về tình hình quản trị của Công ty trong các kỳ họp Đại hội đồng cổ đông/Hội đồng thành viên hàng năm, trong báo cáo thường niên của Công ty.

3. Tổ chức công bố thông tin: Công ty thực hiện xây dựng và ban hành các quy định về công bố thông tin theo quy định tại Luật Chứng khoán và các văn bản hướng dẫn. Đồng thời, bổ nhiệm ít nhất một cán bộ chuyên trách về công bố thông tin đáp ứng yêu cầu sau:

a. Có kiến thức kế toán, tài chính, có kỹ năng nhất định về tin học;

b. Công khai tên, số điện thoại làm việc để các cổ đông/thành viên có thể dễ dàng liên hệ;

c. Có đủ thời gian để thực hiện chức trách của mình, đặc biệt là việc liên hệ với các cổ đông/thành viên, ghi nhận những ý kiến của cổ đông/thành viên và định kỳ công bố, giải đáp, trả lời những ý kiến đó và các vấn đề về quản trị công ty theo quy định.

4. Người công bố thông tin: Việc công bố thông tin phải do người đại diện theo pháp luật của Công ty hoặc người được ủy quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của Công ty phải chịu trách nhiệm về nội dung thông tin do Người được ủy quyền công bố.

Chương V

QUẢN LÝ TÀI CHÍNH, KẾ TOÁN

Điều 68. Năm tài chính

1. Năm tài chính của Công ty bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 dương lịch hàng năm.

2. Năm tài chính đầu tiên của Công ty bắt đầu từ ngày thành lập và kết thúc vào ngày 31 tháng 12 của năm đó. Trường hợp năm tài chính đầu tiên của Công ty ít hơn bốn (04) tháng, Báo cáo tài chính của năm đó được kiểm toán gộp với Báo cáo của năm tài chính tiếp theo.

Điều 69. Hệ thống kế toán

1. Công ty sử dụng Hệ thống Kế toán Việt Nam (VAS) hoặc hệ thống kế toán được Bộ Tài chính chấp thuận, tuân thủ các chế độ kế toán dành cho công ty chứng khoán do Bộ Tài chính ban hành và các văn bản hướng dẫn kèm theo. Công ty phải chịu sự kiểm tra của cơ quan Nhà nước về việc thực hiện chế độ kế toán - thống kê.

2. Công ty lập sổ sách kế toán bằng tiếng Việt và lưu trữ hồ sơ, sổ sách kế toán theo loại hình hoạt động kinh doanh của Công ty. Hồ sơ, sổ sách kế toán phải chính xác, cập nhật, có hệ thống và đầy đủ để có thể chứng minh và giải trình các giao dịch của Công ty.

Điều 70. Kiểm toán

1. Báo cáo tài chính năm, báo cáo tỷ lệ an toàn tài chính tại ngày 31 tháng 12, báo cáo tài chính bán niên, báo cáo tỷ lệ an toàn tài chính tại ngày 30 tháng 6 của Công ty phải được một tổ chức kiểm toán độc lập thực hiện kiểm toán, soát xét theo đúng quy định.

2. Tổ chức kiểm toán độc lập và các nhân viên của công ty kiểm toán độc lập thực hiện việc kiểm toán cho Công ty phải được UBCK chấp thuận. Đại hội đồng cổ đông thường niên chỉ định một công ty kiểm toán độc lập hoặc thông qua danh sách các công ty kiểm toán độc lập và ủy quyền cho Hội đồng quản trị quyết định lựa chọn một trong số các đơn vị này tiến hành các hoạt động kiểm toán Công ty cho năm tài chính tiếp theo dựa trên những Điều Khoản và Điều kiện thảo thuận với Hội đồng quản trị. Trong cùng năm tài chính, công ty chứng khoán không được thay đổi tổ chức kiểm toán được chấp thuận, trừ trường hợp công ty mẹ thay đổi tổ chức kiểm toán được chấp thuận hoặc tổ chức kiểm toán được chấp thuận bị đình chỉ hoặc bị hủy bỏ tư cách được chấp thuận kiểm toán.

3. Sau khi kết thúc năm tài chính, Công ty phải chuẩn bị và gửi báo cáo tài chính năm cho công ty kiểm toán độc lập. Công ty kiểm toán độc lập kiểm tra, xác nhận và báo cáo về báo cáo tài chính năm phản ánh các Khoản thu chi của Công ty, lập báo cáo kiểm toán và trình báo cáo đó cho Hội đồng quản trị trong vòng ... ngày kể từ ngày kết thúc năm tài chính.

4. Bản sao của báo cáo kiểm toán được gửi đính kèm báo cáo tài chính năm của Công ty.

5. Kiểm toán viên thực hiện việc kiểm toán Công ty sẽ được phép tham dự mọi cuộc họp Đại hội đồng cổ đông và được quyền nhận các thông báo và các thông tin khác liên quan đến Đại hội đồng cổ đông mà các cổ đông được quyền nhận và được phát biểu ý kiến tại Đại hội về các vấn đề có liên quan đến kiểm toán.

Điều 71. Nguyên tắc phân phối lợi nhuận

1. Đại hội đồng cổ đông/Hội đồng thành viên quyết định mức chi trả cổ tức/lợi nhuận, thưởng và hình thức chi trả hàng năm từ lợi nhuận được giữ lại của Công ty.

2. Đối với công ty TNHH một thành viên: Chủ sở hữu quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

3. Trường hợp cổ tức/lợi nhuận, thưởng hay những Khoản tiền khác liên quan tới một cổ phiếu được chi trả bằng tiền mặt, Công ty phải chi trả bằng tiền đồng Việt Nam. Việc chi trả có thể thực hiện trực tiếp hoặc thông qua các ngân hàng trên cơ sở cổ đông/thành viên cung cấp. Việc thanh toán cổ tức có thể được tiến hành thông qua Trung tâm lưu ký chứng khoán Việt Nam (Đối với công ty cổ phần).

4. Ngày chốt danh sách cổ đông/thành viên và ngày chi trả cổ tức, lợi nhuận, thưởng:

a. Đối với công ty cổ phần: Hội đồng quản trị quyết định ngày chốt danh sách cổ đông cụ thể và ngày chi trả cổ tức, thưởng theo phương án của Đại hội đồng cổ đông.

b. Đối với công ty TNHH hai thành viên trở lên: Hội đồng thành viên quyết định ngày chốt danh sách thành viên và ngày phân chia lợi nhuận, chia thưởng.

Điều 72. Xử lý lỗ trong kinh doanh

Lỗ năm trước sẽ được xử lý trong năm kế tiếp khi năm kế tiếp đó Công ty kinh doanh có lãi.

Điều 73. Trích lập các quỹ theo quy định

1. Hàng năm, Công ty trích từ lợi nhuận sau thuế để lập các quỹ sau đây:

a. Quỹ dự trữ bổ sung vốn Điều lệ;

b. Quỹ dự phòng tài chính và rủi ro nghiệp vụ;

c. Quỹ khen thưởng, phúc lợi;

d. Các quỹ khác theo quy định của pháp luật.

2. Tỷ lệ trích lập, giới hạn trích lập và việc quản lý, sử dụng các quỹ quy định tại Khoản 1 Điều này thực hiện theo quy định của pháp luật hiện hành.

Chương VI

GIA HẠN THỜI HẠN HOẠT ĐỘNG, TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN CÔNG TY

Điều 74. Gia hạn thời hạn hoạt động

1. Hội đồng quản trị/Chủ tịch Hội đồng thành viên triệu tập họp Đại hội đồng cổ đông/Hội đồng thành viên ít nhất bảy (07) tháng trước khi kết thúc thời hạn hoạt động của Công ty để thông qua biểu quyết về việc gia hạn thời hạn hoạt động của Công ty.

2. Thời hạn hoạt động của Công ty sẽ được gia hạn thêm khi có từ sáu mươi lăm phần trăm (65%) trở lên trên tổng số phiếu của các cổ đông có quyền biểu quyết/thành viên có mặt trực tiếp hoặc thông qua đại diện được ủy quyền có mặt tại cuộc họp Đại hội đồng cổ đông/Hội đồng thành viên thông qua.

Điều 75. Tổ chức lại công ty

1. Công ty thực hiện hợp nhất, sáp nhập, chuyển đổi sau khi được UBCK chấp thuận.

2. Trình tự, thủ tục hợp nhất, sáp nhập, chuyển đổi thực hiện theo quy định của Luật Doanh nghiệp, Luật chứng khoán và pháp luật liên quan.

Điều 76. Giải thể

1. Công ty giải thể hoặc chấm dứt hoạt động trong các trường hợp sau:

a. Khi kết thúc thời hạn hoạt động của Công ty, kể cả sau khi đã gia hạn;

b. Đại hội đồng cổ đông/Hội đồng thành viên/Chủ sở hữu quyết định giải thể Công ty trước thời hạn và được UBCK chấp thuận;

c. UBCK thu hồi Giấy phép thành lập và hoạt động hoặc bị Tòa án tuyên bố phá sản theo quy định của pháp luật hiện hành;

d. Các trường hợp khác theo quy định của pháp luật.

2. Công ty chỉ được giải thể khi bảo đảm thanh toán hết các Khoản nợ và nghĩa vụ tài sản khác và Công ty không đang trong quá trình giải quyết tranh chấp tại Tòa án hoặc cơ quan trọng tài.

3. Trình tự, thủ tục, hồ sơ giải thể thực hiện theo quy định của Luật Doanh nghiệp, Luật Chứng khoán và các văn bản hướng dẫn thi hành.

Điều 77. Phá sản

Việc phá sản Công ty được thực hiện theo quy định của pháp luật về phá sản đối với các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng.

Chương VII

SỬA ĐỔI VÀ BỔ SUNG ĐIỀU LỆ

Điều 78. Bổ sung và sửa đổi Điều lệ

1. Việc sửa đổi, bổ sung Điều lệ này phải được Đại hội đồng cổ đông/Hội đồng thành viên/Chủ sở hữu công ty xem xét quyết định.

2. Trong trường hợp có những quy định của pháp luật có liên quan đến hoạt động của Công ty chưa được đề cập trong bản Điều lệ này hoặc có những quy định mới của pháp luật khác với những Điều Khoản trong bản Điều lệ này thì những quy định của pháp luật đó đương nhiên được áp dụng và Điều chỉnh hoạt động của Công ty.

Chương VIII

HIỆU LỰC CỦA ĐIỀU LỆ

Điều 79. Ngày hiệu lực

1. Bản Điều lệ này gồm ... Chương ... Điều, được Chủ sở hữu/Hội đồng thành viên/Đại hội đồng cổ đông Công ty cổ phần chứng khoán/Công ty TNHH chứng khoán ….. nhất trí thông qua ngày … tháng … năm … tại … và chấp thuận hiệu lực toàn văn của Điều lệ.

2. Điều lệ này được lập thành ... bản, có giá trị như nhau.

3. Điều lệ này là duy nhất và chính thức của Công ty.

4. Các bản sao hoặc trích lục Điều lệ Công ty có giá trị khi có chữ ký của Chủ tịch Hội đồng thành viên/Chủ tịch Hội đồng quản trị hoặc tối thiểu một phần hai (1/2) tổng số Hội đồng quản trị mới có giá trị.

5. Điều lệ này có hiệu lực kể từ ngày … tháng … năm ….

6. Chữ ký của CHỦ SỞ HỮU/THÀNH VIÊN SÁNG LẬP/CỔ ĐÔNG SÁNG LẬP HOẶC NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY (đối với trường hợp sửa đổi, bổ sung Điều lệ) (Ký, ghi rõ họ tên và đóng dấu).

PHỤ LỤC XXII

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG THÁNG
(Ban hành kèm theo Thông tư số 07/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính)

TÊN CÔNG TY
CHỨNG KHOÁN
-------

Số:........(số công văn)

V/v:Báo cáo hoạt động tháng.... năm.....

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

......., ngày........tháng........năm .......

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Tình hình nhân sự và cổ đông của công ty chứng khoán

1. Tình hình nhân sự:

Đối tượng | Số lượng người làm việc đầu tháng | Số lượng người làm việc cuối tháng | Số lượng người có chứng chỉ hành nghề đầu tháng | Số lượng người có chứng chỉ hành nghề tăng/giảm trong thángSố lượng người có chứng chỉ hành nghề tăng/giảm trong tháng |  | Số lượng người có chứng chỉ hành nghề cuối tháng
 |  |  |  | Tăng | Giảm |
A. Trụ sở chính 1. Ban Giám đốc: 2. Bộ phận môi giới: 3. Bộ phận tự doanh 4. Bộ phận bảo lãnh phát hành 5. Bộ phận tư vấn đầu tư |  |  |  |  |  |
B. Chi nhánh 1. Chi nhánh....(tên chi nhánh): - Giám đốc chi nhánh - Bộ phận môi giới - Bộ phận tư vấn 2. Chi nhánh...(tên chi nhánh - Giám đốc chi nhánh - Bộ phận môi giới - Bộ phận tư vấn |  |  |  |  |  |
C. Phòng giao dịch 1. Phòng giao dịch...(tên phòng giao dịch) 2. Phòng giao dịch...(tên phòng giao dịch) |  |  |  |  |  |
Bộ phận khác |  |  |  |  |  |
Tổng số |  |  |  |  |  |

2. Tình hình cổ đông/thành viên góp vốn nắm giữ từ 5% vốn Điều lệ của công ty chứng khoán*

TT | Thông tin về cổ đôngThông tin về cổ đôngThông tin về cổ đôngThông tin về cổ đôngThông tin về cổ đông |  |  |  |  |  | Thông tin về tỷ lệ nắm giữThông tin về tỷ lệ nắm giữThông tin về tỷ lệ nắm giữThông tin về tỷ lệ nắm giữ
 | Họ và tên (cá nhân)/ Tên công ty (pháp nhân) |  |  |  |  |  |  |
 |  |  | Số giấy CMND/ số Giấy ĐKKD | Ngày cấp | Địa chỉ | Quốc tịch | Đầu thángĐầu tháng | Cuối thángCuối tháng
Số lượng cổ phần/ phần vốn góp |  |  |
Tỷ lệ nắm giữ so với vốn Điều lệ | Số lượng cổ phần/ phần vốn góp | Tỷ lệ nắm giữ so với vốn Điều lệ |
1. | ... |  |  |  |  |  |  |
2. |  |  |  |  |  |  |  |

* Công ty chứng khoán một thành viên không phải báo cáo Mục này.

II. Mạng lưới hoạt động:

1. Mạng lưới:

TT | Mạng lưới | Tên gọi | Địa Điểm | Ghi chú
I | Trong nước |  |  |
1 | Chi nhánh |  |  |
2 | Phòng giao dịch |  |  |
3 | Văn phòng đại diện |  |  |
II | Ngoài nước |  |  |
1 | Chi nhánh |  |  |
2 | Văn phòng đại diện |  |  |

2. Các thay đổi liên quan trong tháng:

TT | Thay đổi | Trụ sở chính | Chi nhánh | Phòng giao dịch | Văn phòng đại diện
1 | Địa Điểm |  |  |  |
2 | Đóng cửa (theo số lượng) |  |  |  |
3 | Lập mới (theo số lượng) |  |  |  |
4 | Tên gọi (theo số lần) |  |  |  |
5 | Người đại diện theo pháp luật hoặc người đứng đầu hoặc trưởng đại diện (theo số lần) |  |  |  |
6 | Tạm ngừng hoạt động |  |  |  |
7 | Thay đổi nghiệp vụ kinh doanh (số lần theo trụ sở chính, theo chi nhánh, theo phòng giao dịch) |  |  |  |

III. Tình hình hoạt động của công ty chứng khoán

1. Hoạt động môi giới chứng khoán

1.1 . Môi giới chứng khoán niêm yết, đăng ký giao dịch

a) Số lượng tài Khoản

Loại khách hàngLoại khách hàng |  | Đầu tháng | Phát sinh trong thángPhát sinh trong tháng |  | Cuối tháng | Số lượng tài Khoản có phát sinh giao dịch trong tháng
 |  |  | Tăng | Giảm |  |
Trong nước | Cá nhân |  |  |  |  |
 | Tổ chức |  |  |  |  |
Nước ngoài | Cá nhân |  |  |  |  |
 | Tổ chức |  |  |  |  |
Tổng |  |  |  |  |  |

b) Số dư tiền gửi giao dịch chứng khoán của khách hàng

Đơn vị: đồng

Loại khách hàngLoại khách hàng |  | Dư đầu tháng | Phát sinh trong thángPhát sinh trong tháng |  | Dư cuối tháng
 |  |  | Tăng | Giảm |
Trong nước | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
Nước ngoài | Cá nhân |  |  |  |
 | Tổ chức |  |  |  |
Tổng |  |  |  |  |

c) Ủy thác quản lý tài Khoản giao dịch chứng khoán của nhà đầu tư cá nhân

Loại khách hàng | Tổng số tài Khoản ủy thác đầu tháng | Phát sinh trong thángPhát sinh trong tháng |  | Cuối tháng | Giá trị ủy thác (triệu đồng) | Phí ủy thác thu được trong tháng (đồng)
 |  | Tăng | Giảm |  |  |
Trong nước |  |  |  |  |  |
Nước ngoài |  |  |  |  |  |
Tổng |  |  |  |  |  |

d) Tình hình giao dịch

TT | Loại chứng khoán | Tổng mua từ đầu nămTổng mua từ đầu năm |  | Tổng bán từ đầu nămTổng bán từ đầu năm |  | Mua trong thángMua trong tháng |  | Bán trong thángBán trong tháng |  | Tổng mua cuối kỳTổng mua cuối kỳ | Tổng bán cuối kỳTổng bán cuối kỳ
 |  | KL |  |
GT (Triệu đồng) | KL | GT (Triệu đồng) | KL | GT (Triệu đồng) | KL | GT (Triệu đồng) | KL | GT (Triệu đồng) | KL | GT (Triệu đồng) |
I | Tổng cổ phiếu |  |  |  |  |  |  |  |  |  |
 | Trong nước |  |  |  |  |  |  |  |  |  |
 | Nước ngoài |  |  |  |  |  |  |  |  |  |
II | Tổng trái phiếu |  |  |  |  |  |  |  |  |  |
 | Trong nước |  |  |  |  |  |  |  |  |  |
 | Nước ngoài |  |  |  |  |  |  |  |  |  |
III | Tổng chứng chỉ quỹ |  |  |  |  |  |  |  |  |  |
 | Trong nước |  |  |  |  |  |  |  |  |  |
 | Nước ngoài |  |  |  |  |  |  |  |  |  |
IV | Tổng chứng khoán khác |  |  |  |  |  |  |  |  |  |
 | Trong nước |  |  |  |  |  |  |  |  |  |
 | Nước ngoài |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (I+II+III+IV) |  |  |  |  |  |  |  |  |  |

1.2 Môi giới chứng khoán chưa niêm yết, đăng ký giao dịch

Chứng khoán | Thời gian thực hiện | Khối lượng | Giá trị (đồng)
1. Tổng cổ phiếu |  |  |
Công ty... |  |  |
2. Tổng trái phiếu |  |  |
............ |  |  |
3. Tổng chứng chỉ quỹ |  |  |
.......... |  |  |
4. Chứng khoán khác |  |  |
....... |  |  |
Tổng cộng: |  |  |

Ghi chú: báo cáo chi tiết theo từng tổ chức phát hành.

1.3 Tình hình giao dịch ký quỹ chứng khoán

Đơn vị tính: đồng

TT | Nội dung | Đầu tháng | Cuối tháng
1 | Số lượng tài Khoản giao dịch ký quỹ |  |
2 | Hạn mức tín dụng cho giao dịch ký quỹ |  |
3 | Dư nợ cho vay giao dịch ký quỹ |  |
4 | Giá trị chứng khoán ký quỹ |  |
5 | 5 (năm) mã chứng khoán có số dư nợ lớn nhất |  |
6 | Nguồn vốn tài trợ giao dịch ký quỹ |  |
 | - Vốn chủ sở hữu |  |
 | - Vốn vay Trong đó: + Vay từ các tổ chức tín dụng + Vay từ các tổ chức khác + Vay từ các cá nhân |  |
7 | Doanh thu từ hoạt động giao dịch ký quỹ: - Tiền lãi - Phí giao dịch - Các Khoản thu khác |  |

1.4 Tổng phí môi giới thu được:

TT | Phí môi giới | Giá trị (đồng)
1 | Từ giao dịch chứng khoán tại Sở GDCK Tp. HCM |
2 | Từ giao dịch chứng khoán tại Sở GDCK Hà Nội |
3 | Từ giao dịch chứng khoán khác |
 | Cộng |

2. Hoạt động tự doanh, đầu tư

2.1 Tình hình giao dịch chứng khoán niêm yết, chứng khoán đăng ký giao dịch trên tài Khoản tự doanh

Đơn vị tính: triệu đồng

Loại CK | Tổng mua từ đầu nămTổng mua từ đầu năm |  | Tổng bán từ đầu nămTổng bán từ đầu năm |  | Mua trong thángMua trong tháng |  | Bán trong thángBán trong tháng |  | Tổng mua cuối kỳTổng mua cuối kỳ |  | Tổng bán cuối kỳTổng bán cuối kỳ
 | KL |  |  |  |  |  |  |  |  |  |
GT | KL | GT | KL | GT | KL | GT | KL | GT | KL | GT |
Cổ phiếu |  |  |  |  |  |  |  |  |  |  |
Trái phiếu |  |  |  |  |  |  |  |  |  |  |
CC quỹ |  |  |  |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |  |  |

2.2 Tình hình đầu tư ra nước ngoài, góp vốn vào công ty TNHH, dự án kinh doanh (đối với các Khoản đầu tư không hình thành chứng khoán)

Đơn vị tính: triệu đồng

TT | Tên tổ chức nhận đầu tư | Giá trị đầu kỳ | Tăng/giảm trong kỳ | Giá trị cuối kỳ | Tổng số vốn góp (giá trị dự án) tại tổ chức nhận đầu tư | Tỷ lệ đầu tư
(1) | (2) | (3) | (4) | (5) | (6) | (7)=(5)/(6)
I | Trong nước |  |  |  |  |
1 | Công ty... |  |  |  |  |
2 | .... |  |  |  |  |
II | Ngoài nước |  |  |  |  |
1 | Công ty...(ghi rõ quốc tịch) |  |  |  |  |
2 | .... |  |  |  |  |

Lưu ý: giá trị đầu tư ghi nhận theo giá hạch toán mà công ty chứng khoán lựa chọn.

2.3 Tình hình đầu tư , góp vốn mua bất động sản

Đơn vị tính: triệu đồng

TT | Địa chỉ bất động sản đầu tư/tên tổ chức góp vốn | Hình thức đầu tư, góp vốn | Giá trị đầu tư cuối kỳ* | Giá trị Tăng/giảm trong tháng | Mục đích đầu tư, góp vốn | Tỷ lệ giá trị đầu tư so với tổng tài sản
 | (Liệt kê chi tiết...) |  |  |  |  |

(*Giá trị góp vốn hoặc giá trị còn lại của bất động sản đầu tư)

2.4 Tình hình nắm giữ chứng khoán

TT | Loại chứng khoán | Chứng khoán nắm giữ vào thời Điểm báo cáoChứng khoán nắm giữ vào thời Điểm báo cáoChứng khoán nắm giữ vào thời Điểm báo cáoChứng khoán nắm giữ vào thời Điểm báo cáo |  |  |  | Tổng số chứng khoán đang lưu hành của tổ chức phát hành vào thời Điểm báo cáo | Tỷ lệ đầu tư (%)
 |  | Số lượng | Tổng giá trị mua vào (triệu đồng) | Giá trị thị trường tại thời Điểm báo cáo (triệu đồng) | Tỷ lệ tăng trưởng tài sản đầu tư (%) |  |
(1) | (2) | (3) | (4) | (5) | (6)=(5)/(4) *100 | (7) | (8)=(3)/(7) *100
A | Chứng khoán niêm yết, đăng ký giao dịch |  |  |  |  |  |
I | Cổ phiếu |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | ... |  |  |  |  |  |
II | Chứng chỉ quỹ |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | ... |  |  |  |  |  |
III | Trái phiếu |  |  |  |  |  |
1 | Trái phiếu Chính phủ và chính quyền địa phương |  |  |  |  |  |
 | A |  |  |  |  |  |
 | .... |  |  |  |  |  |
2 | Trái phiếu doanh nghiệp |  |  |  |  |  |
 | A |  |  |  |  |  |
 | .... |  |  |  |  |  |
VI | Chứng khoán phái sinh |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | .... |  |  |  |  |  |
V | Chứng khoán khác |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | .... |  |  |  |  |  |
II | Chứng khoán chưa niêm yết |  |  |  |  |  |
I | Cổ phiếu |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | ... |  |  |  |  |  |
II | Chứng chỉ quỹ |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | ... |  |  |  |  |  |
III | Trái phiếu |  |  |  |  |  |
1 | Trái phiếu Chính phủ và chính quyền địa phương |  |  |  |  |  |
 | A |  |  |  |  |  |
 | .... |  |  |  |  |  |
2 | Trái phiếu doanh nghiệp |  |  |  |  |  |
 | A |  |  |  |  |  |
 | .... |  |  |  |  |  |
VI | Chứng khoán phái sinh |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | .... |  |  |  |  |  |
V | Chứng khoán khác |  |  |  |  |  |
1 | A |  |  |  |  |  |
2 | .... |  |  |  |  |  |
 | Tổng cộng: | .......... | ........... | ................ |  | ................ | ..........

* Ghi chú:

Cột (2) loại chứng khoán được ghi cụ thể theo mã chứng khoán (đối với chứng khoán niêm yết và đăng ký giao dịch).

Cột (3) là các chứng khoán hiện CTCK đang nắm giữ, không bao gồm chứng khoán đang về tài Khoản.

Cột (4) tính theo giá mua vào/giá góp vốn theo hợp đồng;

Cột (5) tính theo giá đóng cửa hoặc giá giao dịch bình quân tại thời Điểm báo cáo hoặc giá trị hợp lý đối với chứng khoán chưa niêm yết, đăng ký giao dịch.

Đối với trái phiếu, không phải tính cột (7), (8).

Phải loại trừ chứng khoán nắm giữ thuộc các giao dịch kỳ hạn chứng khoán khỏi Mục này.

2.5 Tình hình tuân thủ hạn chế đầu tư

Đơn vị tính: triệu đồng

TT | Chỉ tiêu | Giá trị đầu tư cuối kỳ | Vốn chủ sở hữu tại thời Điểm báo cáo | Tỷ lệ giá trị đầu tư so với tổng tài sản
(1) | (2) | (3) | (4) | (5)=(3)/(4)
1 | Tổng giá trị đầu tư trái phiếu doanh nghiệp |  |  |
2 | Tổng giá trị đầu tư vào cổ phiếu, phần vốn góp, dự án kinh doanh |  |  |
3 | Tổng giá trị đầu tư vào cổ phiếu chưa niêm yết, phần vốn góp, dự án kinh doanh |  |  |

(Giá trị đầu tư được tính theo giá trị hạch toán của Công ty)

3. Hoạt động bảo lãnh phát hành chứng khoán

Đơn vị tính: đồng

TT | Tên tổ chức phát hành | Loại chứng khoán bảo lãnh | Hình thức bảo lãnh | Tổng giá trị bảo lãnh | Thời gian bảo lãnh (từ .... đến....) | Vốn chủ sở hữu* | Tổng giá trị vốn hoạt động ròng** | Phí bảo lãnh thu được (dự thu)
 | .... |  |  |  |  |  |  |

* Vốn chủ sở hữu, tài sản ngắn hạn, nợ ngắn hạn của công ty chứng khoán theo báo cáo tài chính quý gần nhất với thời Điểm ký hợp đồng bảo lãnh

** Tổng giá trị vốn hoạt động ròng=(tài sản ngắn hạn - nợ ngắn hạn)x15

4. Hoạt động tư vấn đầu tư chứng khoán và tư vấn tài chính

Loại tư vấn | Số hợp đồng đã ký đầu tháng | Số hợp đồng đã thanh lý trong tháng | Số hợp đồng ký mới trong tháng | Số hợp đồng còn hiệu lực cuối tháng | Phí thu được trong tháng (đồng)
I. Tư vấn đầu tư chứng khoán |  |  |  |  |
II. Tư vấn tài chính |  |  |  |  |
1. Tư vấn .. |  |  |  |  |
2. Tư vấn .. |  |  |  |  |
3. Tư vấn .. |  |  |  |  |
Cộng |  |  |  |  |
III. Dịch vụ khác: |  |  |  |  |
1. ..... |  |  |  |  |
2. ..... |  |  |  |  |
Cộng |  |  |  |  |
Tổng cộng |  |  |  |  |

IV. Tình hình tài chính:

1. Tóm tắt trạng thái tài sản

Tài sản | Đầu tháng | Cuối tháng | Nguồn vốn | Đầu tháng | Cuối tháng
A. Tài sản ngắn hạn |  |  | A. Nợ phải trả |  |
I. Tiền và các Khoản tương đương tiền |  |  | I. Nợ ngắn hạn - Vay ngắn hạn - Phải trả hoạt động giao dịch chứng khoán - Phải trả ngắn hạn khác |  |
II. Các Khoản đầu tư tài chính ngắn hạn - Đầu tư ngắn hạn: - Dự phòng đầu tư ngắn hạn: |  |  | II. Nợ dài hạn - Nợ dài hạn - Phải trả dài hạn |  |
III. Các Khoản phải thu ngắn hạn - Phải thu ngắn hạn có thời hạn thanh toán còn lại trên 90 ngày - Phải thu ngắn hạn có thời hạn thanh toán còn lại từ 90 ngày trở xuống - Dự phòng các Khoản phải thu |  |  | IV. Vốn chủ sở hữu - Vốn đầu tư của chủ sở hữu - Thặng dư vốn cổ phần - Cổ phiếu quỹ - Quỹ đầu tư phát triển, Quỹ dự phòng tài chính - Lợi nhuận chưa phân phối |  |
V. Hàng tồn kho |  |  |  |  |
VI. Tài sản ngắn hạn khác |  |  |  |  |
B. Tài sản dài hạn |  |  |  |  |
I. Các Khoản phải thu dài hạn |  |  |  |  |
II. Tài sản cố định |  |  |  |  |
III. Bất động sản đầu tư |  |  |  |  |
IV. Các Khoản đầu tư tài chính dài hạn - Đầu tư vào công ty con - Đầu tư vào công ty liên doanh, liên kết - Đầu tư tài chính dài hạn - Đầu tư dài hạn khác - Dự phòng đầu tư tài chính dài hạn |  |  |  |  |
V. Tài sản dài hạn khác |  |  |  |  |
Tổng tài sản |  |  | Tổng nguồn vốn |  |

2. Nguồn vốn sử dụng ngoài vốn chủ sở hữu

TT | Tên đối tượng cấp vốn | Giá trị vốn tài trợ (triệu đồng) | Phương thức cấp vốn (phát hành trái phiếu, hợp đồng tín dụng…) (Ghi cụ thể)
 | I. Tổ chức tín dụng |  |
1 |  |  |
2 |  |  |
 | II. Tổ chức, cá nhân khác |  |
1 |  |  |
2 |  |  |

3. Kết quả kinh doanh

STT | Khoản Mục | Trong tháng | Lũy kế trong năm
1 | Doanh thu từ các hoạt động kinh doanh |  |
2 | Tổng chi phí: - Chi phí cho hoạt động kinh doanh - Chi phí quản lý doanh nghiệp |  |
3 | Lợi nhuận trước thuế |  |

V. Các vướng mắc phát sinh và kiến nghị:

NGƯỜI LẬP
(Ký, ghi rõ họ tên)

KIỂM SOÁT NỘI BỘ
(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC XXIII

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG NĂM
(Ban hành kèm theo Thông tư số 07/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ trưởng Bộ Tài chính)

TÊN CÔNG TY CHỨNG KHOÁN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo hoạt động kinh doanh năm... | ......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Tổ chức và nhân sự công ty trong năm

1. Tổ chức công ty:

a) Mạng lưới:

TT | Mạng lưới | Tên gọi | Địa chỉ
1 | Trụ sở chính |  |
2 | Chi nhánh - Chi nhánh 1: - Chi nhánh 2: - ....................: |  |
3 | Phòng giao dịch: - Phòng giao dịch 1 - Phòng giao dịch 2 - Phòng giao dịch ... |  |
4 | Văn phòng đại diện - Văn phòng đại diện 1 - Văn phòng đại diện.... |  |
5 | Chi nhánh tại nước ngoài - Chi nhánh 1: - Chi nhánh 2: |  |
6 | Văn phòng đại diện tại nước ngoài - Văn phòng đại diện 1 - Văn phòng đại diện.... |  |

Ghi chú: thông tin của bảng trên là thông tin tại thời Điểm báo cáo

b) Các thay đổi về tổ chức liên quan trong năm:

- Triển khai mở hoặc đóng các chi nhánh, phòng giao dịch, văn phòng đại diện trong và ngoài nước (Liệt kê chi tiết);

- Thay đổi địa Điểm trụ sở chính, chi nhánh, phòng giao dịch, văn phòng đại diện (Liệt kê chi tiết);

- Thay đổi tên gọi, nghiệp vụ Công ty, chi nhánh, phòng giao dịch (Liệt kê chi tiết);

- Thực hiện chia, tách, sáp nhập, hợp nhất, chuyển đổi công ty.

2. Tình hình nhân sự công ty

a) Tình hình nhân sự quản lý:

Đối tượng | Họ và tên/Chức danh đầu kỳ | Họ và tên/Chức danh cuối kỳ | Ngày thay đổi | Lí do thay đổi
Thành viên HĐQT/ HĐTV/Chủ tịch công ty |  |  |  |
Thành viên Ban giám đốc |  |  |  |
Thành viên Ban kiểm soát |  |  |  |

b) Về người làm việc trong công ty:

Đối tượng (Liệt kê đầy đủ họ tên đối với người có CCHN tại thời Điểm cuối kỳ) | Số lượng người có CCHN/ tổng số người làm việc tại thời Điểm đầu năm | Số lượng người có CCHN thôi làm việc cho công ty trong năm | Số lượng người có CCHN tuyển mới trong năm | Số lượng người có CCHN/tổng số người làm việc tại thời Điểm cuối năm | Số CCHN của người có CCHN cuối năm
Ban Giám đốc |  |  |  |  |
Bộ phận môi giới |  |  |  |  |
Bộ phận tự doanh |  |  |  |  |
Bộ phận bảo lãnh phát hành |  |  |  |  |
Bộ phận tư vấn đầu tư chứng khoán |  |  |  |  |
Bộ phận khác |  |  |  |  |
Tổng số |  |  |  |  |

*Ghi chú: số liệu của bảng này là số liệu của toàn công ty (bao gồm tất cả các địa Điểm kinh doanh của công ty).

II. Tỷ lệ sở hữu của cổ đông/thành viên góp vốn nắm giữ từ 5% vốn Điều lệ của công ty chứng khoán*

TT | Họ và tên (cá nhân)/ Tên công ty (pháp nhân) | Số giấy CMND/số Giấy CNĐKKD | Ngày cấp | Số lượng cổ phần/phần vốn góp | Tỷ lệ nắm giữ so với vốn Điều lệ | Tăng/ giảm

* Công ty chứng khoán một thành viên không phải báo cáo Mục này.

III. Vốn Điều lệ và các chỉ tiêu an toàn tài chính trong năm báo cáo

1. Báo cáo cụ thể về các đợt tăng, giảm vốn Điều lệ trong năm;

2. Báo cáo về tình hình đảm bảo tỷ lệ vốn khả dụng trong năm;

3. Báo cáo về tình hình thay đổi nắm giữ cổ phiếu quỹ trong năm;

4. Các chỉ tiêu an toàn tài chính khác.

IV. Cơ sở vật chất trong năm báo cáo

Báo cáo cụ thể những thay đổi nâng cấp về cơ sở vật chất kỹ thuật trong năm bao gồm:

- Mở rộng diện tích trụ sở chính, chi nhánh, phòng giao dịch (Liệt kê chi tiết);

- Đầu tư nâng cấp hệ thống máy móc thuộc phần cứng (Giá trị đầu tư);

- Đầu tư nâng cấp phần mềm cho các hệ thống (Giá trị đầu tư);

- Đầu tư kho két cho lưu trữ hồ sơ, chứng từ (Giá trị đầu tư);

- Các đầu tư cơ sở vật chất khác.

V. Hoạt động của công ty chứng khoán trong năm báo cáo

1. Hoạt động môi giới chứng khoán

1.1. Số lượng tài Khoản và số dư tiền gửi

a) Số lượng tài Khoản:

Loại khách hàngLoại khách hàng |  | Đầu năm | Phát sinh trong nămPhát sinh trong năm |  | Cuối năm | Số lượng tài Khoản có giao dịch trong năm
 |  |  | Tăng | Giảm |  |
Trong nước | Cá nhân |  |  |  |  |
 | Tổ chức |  |  |  |  |
Nước ngoài | Cá nhân |  |  |  |  |
 | Tổ chức |  |  |  |  |
TổngTổng |  |  |  |  |  |

b) Số dư tiền gửi giao dịch chứng khoán của khách hàng:

Đơn vị: triệu đồng

Loại khách hàngLoại khách hàng |  | Dư đầu năm | Phát sinh trong năm | Dư cuối năm
Trong nước | Cá nhân |  |  |
 | Tổ chức |  |  |
Nước ngoài | Cá nhân |  |  |
 | Tổ chức |  |  |
Tổng |  |  |  |

1.2. Ủy thác giao dịch chứng khoán của nhà đầu tư cá nhân

Loại khách hàng | Đầu năm | Phát sinh trong nămPhát sinh trong năm |  | Cuối năm | Giá trị ủy thác (triệu đồng) | Phí ủy thác thu được trong năm (đồng)
 |  | Tăng | Giảm |  |  |
Trong nước |  |  |  |  |  |
Nước ngoài |  |  |  |  |  |
Tổng |  |  |  |  |  |

1.3. Tình hình giao dịch chứng khoán trong năm

a) Tình hình giao dịch chứng khoán niêm yết

Đơn vị tính: triệu đồng

Chứng khoán | Tổng khối lượng chứng khoán mua trong năm | Tổng khối lượng chứng khoán bán trong năm | Tổng giá trị mua trong năm | Tổng giá trị bán trong năm
1. Cổ phiếu |  |  |  |
Trong nước |  |  |  |
Nước ngoài |  |  |  |
2. Trái phiếu |  |  |  |
Trong nước |  |  |  |
Nước ngoài |  |  |  |
3. Chứng chỉ quỹ |  |  |  |
Trong nước |  |  |  |
Nước ngoài |  |  |  |
4. Chứng khoán khác |  |  |  |
Trong nước |  |  |  |
Nước ngoài |  |  |  |
Tổng: |  |  |  |

b) Môi giới chứng khoán chưa niêm yết

Đơn vị tính: triệu đồng

Chứng khoán | Tổng khối lượng chứng khoán mua trong năm | Tổng khối lượng chứng khoán bán trong năm | Tổng giá trị mua trong năm | Tổng giá trị bán trong năm
1. Cổ phiếu |  |  |  |
2. Trái phiếu |  |  |  |
3. Chứng chỉ quỹ |  |  |  |
4. Chứng khoán khác |  |  |  |
Tổng: |  |  |  |

1.4. Tổng phí môi giới thu được trong năm hoạt động:

TT | Phí môi giới | Giá trị (đồng)
1 | Từ giao dịch chứng khoán tại Sở GDCK Tp. HCM |
2 | Từ giao dịch chứng khoán tại Sở GDCK Tp. Hà Nội |
3 | Từ giao dịch chứng khoán khác: |
 | Cộng |

1.5. Tình hình sửa lỗi giao dịch môi giới:

- Tổng số lỗi giao dịch tại Sở giao dịch chứng khoán Tp.Hồ Chí Minh và tình hình khắc phục lỗi;

- Tổng số lỗi giao dịch tại Sở giao dịch chứng khoán Hà Nội và tình hình khắc phục lỗi.

2. Hoạt động tự doanh, đầu tư

a) Tình hình giao dịch chứng khoán

Đơn vị tính: Triệu đồng

Loại CK | Số dư đầu nămSố dư đầu năm |  | Tổng mua trong nămTổng mua trong năm |  | Tổng bán trong nămTổng bán trong năm |  | Dư cuối nămDư cuối năm
 | KL |  |  |  |  |  |
GT | KL | GT | GT | KL | KL | GT |
CK niêm yết |  |  |  |  |  |  |
1. Cổ phiếu |  |  |  |  |  |  |
2. Trái phiếu |  |  |  |  |  |  |
3. CCQ |  |  |  |  |  |  |
4. CK phái sinh |  |  |  |  |  |  |
5. CK khác |  |  |  |  |  |  |
CK chưa niêm yết |  |  |  |  |  |  |
1. Cổ phiếu |  |  |  |  |  |  |
2. Trái phiếu |  |  |  |  |  |  |
3. CCQ |  |  |  |  |  |  |
4. CK phái sinh |  |  |  |  |  |  |
5. CK khác |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |

* Giá trị tính theo giá giao dịch.

b. Tình hình đầu tư ra nước ngoài, góp vốn vào công ty TNHH, dự án kinh doanh (đối với các Khoản đầu tư không hình thành chứng khoán)

Đơn vị tính: triệu đồng

TT | Tên tổ chức nhận đầu tư | Giá trị đầu kỳ | Tăng trong năm | Giảm trong năm | Giá trị cuối kỳ
(1) | (2) | (3) | (4) | (5) | (6)
I | Trong nước |  |  |  |
1 | Công ty... |  |  |  |
2 | .... |  |  |  |
II | Ngoài nước |  |  |  |
1 | Công ty...(ghi rõ quốc tịch) |  |  |  |
2 | .... |  |  |  |

Lưu ý: giá trị đầu tư ghi nhận theo giá hạch toán mà công ty chứng khoán lựa chọn.

c. Tình hình đầu tư, góp vốn mua bất động sản

Đơn vị tính: triệu đồng

TT | Địa chỉ bất động sản đầu tư/tên tổ chức góp vốn | Hình thức đầu tư, góp vốn | Giá trị đầu tư đầu kỳ* | Giá trị tăng trong năm | Giá trị giảm trong năm | Giá trị cuối kỳ
 | (Liệt kê chi tiết...) |  |  |  |  |

4. Hoạt động bảo lãnh phát hành chứng khoán

TT | Tên tổ chức phát hành | Loại chứng khoán bảo lãnh | Hình thức bảo lãnh | Khối lượng bảo lãnh | Giá bảo lãnh | Tổng giá trị bảo lãnh | Thời gian bảo lãnh (từ .... đến....) | Phí bảo lãnh
 | .... |  |  |  |  |  |  |

5. Các hoạt động tư vấn và các hoạt động khác

Loại hoạt động | Số hợp đồng đã ký đầu năm | Số hợp đồng đã thanh lý trong năm | Số hợp đồng ký mới trong năm | Số hợp đồng còn hiệu lực cuối năm | Phí thu được trong năm (đồng)
I. Tư vấn đầu tư chứng khoán |  |  |  |  |
II. Tư vấn tài chính |  |  |  |  |
1. Tư vấn .. |  |  |  |  |
2. Tư vấn .. |  |  |  |  |
III. Dịch vụ khác: |  |  |  |  |
1. ..... |  |  |  |  |
2. ..... |  |  |  |  |

VI. Báo cáo hoạt động giám sát tuân thủ

TT | Nội dung báo cáo | Số lần vi phạm trong năm | Hình thức xử lý | Ghi chú
I | Vi phạm quy định về số lượng người hành nghề chứng khoán |  |  |
II | Về tài chính |  |  |
1 | Không tuân thủ hạn mức vay |  |  |
2 | Không tuân thủ hạn chế đầu tư |  |  |
III | Vi phạm chế độ công bố thông tin |  |  |
1 | Chậm công bố thông tin |  |  |
2 | Không công bố thông tin |  |  |
IV | Vi phạm chế độ báo cáo |  |  |
1 | Nộp chậm báo cáo |  |  |
2 | Không nộp báo cáo |  |  |
V | Về hoạt động giám sát tuân thủ |  |  |
1 | Thực hiện các văn bản quy phạm pháp luật |  |  |
2 | Thực hiện các văn bản của UBCKNN |  |  |
3 | Thực hiện Nghị quyết đại hội đồng cổ đông, hội đồng thành viên, Chủ sở hữu |  |  |
4 | Thực hiện Nghị quyết Hội đồng quản trị, Chủ tịch hội đồng thành viên, Chủ tịch công ty |  |  |
5 | Thực hiện các Quyết định của Giám đốc/Tổng Giám đốc |  |  |
6 | Thực hiện Hợp đồng ký kết với các đối tác |  |  |

VII. Chỉ tiêu an toàn tài chính:

TT | Chỉ tiêu | Giá trị | Tỷ lệ
1 | Vốn Điều lệ (đồng) |  | (2)/(1)*100
2 | Lãi (Lỗ) lũy kế (đồng) |
3 | Tài sản cố định (đồng) |  | (3)/(10)*100
4 | Cổ phiếu quỹ (cổ phiếu) |  | (4)/(5)*100
5 | Cổ phiếu phổ phông (cổ phiếu) |
6 | Tổng nợ (đồng) |  | (6)/(7)
7 | Vốn chủ sở hữu (đồng) |
8 | Nợ ngắn hạn (đồng) |  | (8)/(9)
9 | Tài sản ngắn hạn (đồng) |
10 | Tỷ lệ vốn khả dụng (%) |  |
11 | Tổng tài sản |  |

VIII. Kiến nghị với các cơ quan quản lý

NGƯỜI LẬP BÁO CÁO
(Ký, ghi rõ họ tên)

KIỂM SOÁT
(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)


TT 65_2016_TT-BTC_ quy dinh ve hoat dong chung khoan

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 65/2016/TT-BTC | Hà Nội, ngày 26 tháng 4 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ HOẠT ĐỘNG CHỨNG KHOÁN ÁP DỤNG TẠI CÁC SỞ GIAO DỊCH CHỨNG KHOÁN VÀ TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03 tháng 6 năm 2002 và Nghị định số 24/2006/NĐ-CP ngày 06 tháng 3 năm 2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và Lệ phí;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 và Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số Điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí hoạt động chứng khoán áp dụng tại các Sở giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam như sau:

Điều 1. Phạm vi Điều chỉnh

Thông tư này áp dụng đối với các công việc liên quan đến triển khai hoạt động chứng khoán tại Sở giao dịch chứng khoán (SGDCK) và tại Trung tâm lưu ký chứng khoán Việt Nam (VSD).

Điều 2. Đối tượng nộp phí

Đối tượng nộp phí là tổ chức, cá nhân thực hiện công việc liên quan đến các nghiệp vụ của thị trường giao dịch chứng khoán quy định trong Biểu phí ban hành kèm theo Thông tư này, bao gồm các công ty chứng khoán; ngân hàng thương mại; tổ chức đăng ký niêm yết; tổ chức niêm yết; công ty quản lý quỹ có chứng chỉ quỹ niêm yết; tổ chức phát hành; tổ chức mở tài Khoản trực tiếp tại VSD; cá nhân, tổ chức thực hiện chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của SGDCK.

Điều 3. Tổ chức thu phí

Tổ chức thu phí hoạt động chứng khoán quy định tại Thông tư này là SGDCK, VSD được thành lập và hoạt động tại Việt Nam.

Điều 4. Biểu phí và cách xác định số phí phải nộp

Mức thu phí quy định tại Biểu phí ban hành kèm theo Thông tư này. Số phí phải nộp đối với một số loại phí được xác định cụ thể như sau:

1. Phí quản lý thành viên giao dịch

Số phí quản lý thành viên giao dịch phải nộp

=

Mức phí

x

Thời gian tính phí (tháng)

12 tháng

a) Mức phí quy định tại điểm 1 Mục I Biểu phí.

b) Thời gian tính phí

- Trường hợp tổ chức đang là thành viên giao dịch của SGDCK và không phát sinh việc chấm dứt tư cách thành viên trong năm thì thời gian tính phí là 12 tháng.

- Trường hợp tổ chức mới được chấp thuận là thành viên giao dịch và không phát sinh việc chấm dứt tư cách thành viên trong cùng một năm thì thời gian tính phí được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận tư cách thành viên đến hết tháng 12 của năm đó.

- Trường hợp tổ chức đang là thành viên giao dịch và bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong năm thì thời gian tính phí được tính từ tháng đầu năm đến hết tháng SGDCK thực hiện ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên.

- Trường hợp tổ chức mới được chấp thuận là thành viên giao dịch của SGDCK và bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong năm thì thời gian tính phí được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận tư cách thành viên đến hết tháng SGDCK thực hiện ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên.

c) Trường hợp thành viên giao dịch hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại mà phải thực hiện các thủ tục đăng ký thành viên mới thì phải nộp phí quản lý thành viên giao dịch tương tự như trường hợp đăng ký làm thành viên mới.

d) Hoàn trả phí

Trường hợp thành viên giao dịch chấm dứt tư cách thành viên, các SGDCK hoàn trả phí cho thành viên giao dịch phần chênh lệch giữa số phí mà thành viên giao dịch đã nộp trong năm trừ đi số phí thực tế phải nộp tính theo công thức và hướng dẫn tại điểm a, điểm b Khoản này.

2. Phí đăng ký niêm yết

a) Mức phí quy định tại điểm 2 Mục I Biểu phí.

b) Trường hợp tổ chức đăng ký niêm yết được chấp thuận niêm yết và sau đó bị hủy niêm yết bắt buộc hoặc tự nguyện thì tổ chức niêm yết, công ty quản lý quỹ không được hoàn trả phí đăng ký niêm yết.

3. Phí quản lý niêm yết

Số phí quản lý niêm yết phải nộp

=

Mức phí

x

Thời gian tính phí (tháng)

12 tháng

a) Mức phí

- Mức phí quy định tại điểm 3 Mục I Biểu phí áp dụng tương ứng với từng loại chứng khoán và giá trị niêm yết.

- Trường hợp một tổ chức thực hiện niêm yết nhiều loại chứng khoán trên cùng một SGDCK thì phí quản lý niêm yết được tính trên từng loại chứng khoán.

b) Thời gian tính phí

- Trường hợp chứng khoán đang được niêm yết và không bị hủy niêm yết trong năm thì thời gian tính phí là 12 tháng.

- Trường hợp tổ chức đăng ký niêm yết lần đầu và không bị hủy niêm yết trong năm thì thời gian tính phí quản lý niêm yết của năm đầu tiên sẽ được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận niêm yết đến hết tháng 12 của năm đó.

- Trường hợp chứng khoán đang được niêm yết và bị hủy niêm yết trong năm thì thời gian tính phí được tính từ tháng đầu năm đến hết tháng của ngày hủy niêm yết có hiệu lực.

- Trường hợp chứng khoán niêm yết lần đầu và bị hủy niêm yết trong năm thì thời gian tính phí được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận niêm yết đến hết tháng của ngày hủy niêm yết có hiệu lực.

c) Trường hợp tổ chức niêm yết, công ty quản lý quỹ có thay đổi đăng ký niêm yết dẫn đến thay đổi số phí quản lý niêm yết phải nộp (không áp dụng đối với Quỹ hoán đổi danh Mục (ETF)) thì phí quản lý niêm yết được tính bằng tổng của:

- Phí tính theo mức tương ứng với loại chứng khoán, giá trị niêm yết cũ từ tháng đầu năm (hoặc từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận niêm yết đối với trường hợp niêm yết mới trong năm) đến hết tháng SGDCK ra Quyết định chấp thuận thay đổi niêm yết kế tiếp trong năm.

- Phí tính theo mức tương ứng với loại chứng khoán, giá trị niêm yết mới từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận thay đổi niêm yết liền kề trước đó trong năm đến hết tháng SGDCK ra Quyết định chấp thuận thay đổi niêm yết lần tiếp theo hoặc đến hết tháng 12 của năm đó.

d) Hoàn trả phí hoặc thu bổ sung phí

- Trường hợp chứng khoán bị hủy niêm yết trong năm, các SGDCK hoàn trả phí cho tổ chức niêm yết, công ty quản lý quỹ có chứng chỉ quỹ niêm yết phần chênh lệch giữa số phí đã nộp trong năm trừ đi số phí thực tế phải nộp tính theo công thức và hướng dẫn tại điểm a, điểm b Khoản này.

- Trường hợp thay đổi niêm yết dẫn đến số phí sau khi thay đổi niêm yết tăng lên hoặc giảm xuống so với số phí đã nộp thì các SGDCK tính toán lại phần chênh lệch để thu bổ sung hoặc hoàn trả phí cho tổ chức niêm yết, công ty quản lý quỹ.

4. Phí giao dịch

Số phí mỗi thành viên giao dịch phải nộp

=

Mức phí

x

Tổng giá trị giao dịch của mỗi thành viên

Tổng giá trị giao dịch của mỗi thành viên

=

Giá trị mua chứng khoán

+

Giá trị bán chứng khoán

a) Mức phí quy định tại điểm 4 Mục I Biểu phí.

b) Phí giao dịch mua bán lại trái phiếu (repo) chỉ tính một lần theo giá trị giao dịch lần đầu.

5. Phí kết nối trực tuyến

Phí kết nối trực tuyến bao gồm phí kết nối lần đầu và phí duy trì kết nối định kỳ.

a) Phí kết nối lần đầu

- Mức phí kết nối lần đầu quy định tại điểm 5.1 Mục I Biểu phí.

- Trường hợp thành viên giao dịch trực tuyến hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại thì phí kết nối trực tuyến lần đầu được tính như sau:

+ Thu phí kết nối trực tuyến lần đầu đối với thành viên hoạt động không dựa trên nguyên trạng hạ tầng cơ sở vật chất, hệ thống công nghệ thông tin và phần mềm giao dịch của một trong các thành viên tham gia hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại và các SGDCK phải thực hiện khảo sát cơ sở vật chất kỹ thuật tại công ty trước khi chấp thuận thành viên.

+ Không thu phí kết nối trực tuyến lần đầu đối với thành viên hoạt động dựa trên nguyên trạng hạ tầng cơ sở vật chất, hệ thống công nghệ thông tin và phần mềm giao dịch của một trong các thành viên tham gia hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại hoặc có thay đổi nguyên trạng hạ tầng cơ sở vật chất, hệ thống công nghệ thông tin và phần mềm giao dịch nhưng các SGDCK không phải thực hiện khảo sát cơ sở vật chất kỹ thuật tại công ty trước khi chấp thuận thành viên.

b) Phí duy trì kết nối định kỳ

Số phí duy trì kết nối định kỳ phải nộp

=

Mức phí

x

Thời gian tính phí (tháng)

12 tháng

- Mức phí quy định tại điểm 5.2 Mục I Biểu phí.

- Thời gian tính phí:

+ Trường hợp thành viên giao dịch đang là thành viên giao dịch trực tuyến và không bị SGDCK ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên trong năm thì thời gian tính phí là 12 tháng.

+ Trường hợp thành viên giao dịch trực tuyến mới và không bị SGDCK ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên trong năm thì thời gian tính phí được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận làm thành viên giao dịch trực tuyến đến hết tháng 12 của năm đó.

+ Trường hợp thành viên giao dịch đang là thành viên giao dịch trực tuyến và ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên trong năm thì thời gian tính phí được tính từ tháng đầu năm đến hết tháng SGDCK thực hiện ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên.

+ Trường hợp thành viên giao dịch trực tuyến mới và ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên trong năm thì thời gian tính phí được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận làm thành viên giao dịch trực tuyến đến hết tháng SGDCK thực hiện ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên.

c) Trường hợp thành viên giao dịch hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại mà phải thực hiện các thủ tục đăng ký thành viên giao dịch trực tuyến mới thì phải nộp phí duy trì kết nối định kỳ tương tự như trường hợp đăng ký làm thành viên giao dịch trực tuyến mới.

d) Hoàn trả phí

Trường hợp thành viên giao dịch ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên, các SGDCK hoàn trả phí duy trì kết nối định kỳ cho thành viên giao dịch trực tuyến phần chênh lệch giữa số phí mà thành viên giao dịch trực tuyến đã nộp trong năm trừ đi số phí thực tế phải nộp tính theo hướng dẫn tại điểm b Khoản này.

6. Phí sử dụng thiết bị đầu cuối

Số phí sử dụng thiết bị đầu cuối phải nộp

=

Mức phí

x

Thời gian tính phí (tháng)

12 tháng

a) Mức phí quy định tại điểm 6 Mục I Biểu phí.

b) Thời gian tính phí

- Trường hợp công ty chứng khoán đang là thành viên giao dịch của SGDCK và không bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong cùng một năm thì thời gian tính phí là 12 tháng.

- Trường hợp tổ chức mới được chấp thuận là thành viên giao dịch và không bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong cùng một năm thì thời gian tính phí được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận tư cách thành viên đến hết tháng 12 của năm đó.

- Trường hợp công ty chứng khoán đang là thành viên giao dịch của SGDCK và bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong cùng một năm thì thời gian tính phí được tính từ tháng đầu năm đến hết tháng SGDCK thực hiện ngừng giao dịch hoặc đình chỉ hoạt động giao dịch đối với thành viên để chấm dứt tư cách thành viên.

- Trường hợp tổ chức mới được chấp thuận là thành viên giao dịch và bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong cùng một năm thì thời gian tính phí được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận tư cách thành viên đến hết tháng SGDCK thực hiện ngừng giao dịch hoặc đình chỉ hoạt động giao dịch đối với thành viên để chấm dứt tư cách thành viên.

c) Trường hợp thành viên giao dịch hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại mà phải thực hiện các thủ tục đăng ký thành viên mới thì phải nộp phí sử dụng thiết bị đầu cuối tương tự như trường hợp đăng ký làm thành viên mới.

d) Hoàn trả phí

Trường hợp thành viên giao dịch chấm dứt tư cách thành viên, các SGDCK hoàn trả phí cho thành viên giao dịch phần chênh lệch căn cứ vào số phí mà thành viên giao dịch đã nộp trong năm trừ đi số phí thực tế phải nộp theo hướng dẫn tại công thức và điểm a, điểm b Khoản này.

7. Phí quản lý thành viên lưu ký

Số phí quản lý thành viên lưu ký phải nộp

=

Mức phí

x

Thời gian tính phí (tháng)

12 tháng

a) Mức phí quy định tại điểm 7 Mục II Biểu phí.

b) Thời gian tính phí

- Trường hợp tổ chức đang là thành viên lưu ký của VSD và không bị VSD thu hồi Giấy chứng nhận thành viên lưu ký trong năm thì thời gian tính phí là 12 tháng.

- Trường hợp tổ chức mới được chấp thuận là thành viên lưu ký và không bị VSD thu hồi Giấy chứng nhận thành viên lưu ký trong cùng một năm thì thời gian tính phí được tính từ tháng sau liền kề tháng VSD ra Quyết định cấp Giấy chứng nhận thành viên lưu ký đến hết tháng 12 của năm đó.

- Trường hợp tổ chức đang là thành viên lưu ký của VSD và bị VSD thu hồi Giấy chứng nhận thành viên lưu ký trong năm thì thời gian tính phí được tính từ tháng đầu năm đến hết tháng VSD ra Quyết định thu hồi Giấy chứng nhận thành viên lưu ký.

- Trường hợp tổ chức mới được chấp thuận là thành viên lưu ký và bị VSD thu hồi Giấy chứng nhận thành viên lưu ký trong cùng một năm thì thời gian tính phí được tính từ tháng sau liền kề tháng VSD ra Quyết định cấp Giấy chứng nhận Thành viên lưu ký đến hết tháng VSD ra Quyết định thu hồi Giấy chứng nhận thành viên lưu ký.

c) Thành viên lưu ký hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại mà phải làm các thủ tục đăng ký thành viên lưu ký với VSD thì thực hiện nộp phí quản lý thành viên lưu ký như các trường hợp đăng ký làm thành viên lưu ký mới.

d) Hoàn trả phí

Trường hợp thành viên lưu ký bị thu hồi Giấy chứng nhận thành viên lưu ký, VSD hoàn trả phí cho thành viên lưu ký phần chênh lệch căn cứ vào số phí mà thành viên lưu ký đã nộp trong năm trừ đi số phí thực tế phải nộp tính theo công thức và hướng dẫn tại điểm a, điểm b Khoản này.

8. Phí đăng ký chứng khoán

Mức phí quy định tại điểm 8 Mục II Biểu phí.

9. Phí lưu ký chứng khoán

Số phí lưu ký chứng khoán phải nộp

=

Mức phí

x

SVi

30

a) Mức phí quy định tại điểm 9 Mục II Biểu phí.

b) Cách tính SVi

Vi là số lượng chứng khoán lưu ký của ngày i được xác định bằng cách cộng dồn số dư chứng khoán lưu ký trên tất cả các tài Khoản lưu ký chứng khoán của hoạt động môi giới cũng như tự doanh đối với chứng khoán.

i = 1->n là các ngày trong tháng phát sinh số dư chứng khoán lưu ký.

Số dư chứng khoán lưu ký hàng ngày được tính vào thời điểm cuối ngày trên cơ sở chứng từ đã được VSD xác nhận hiệu lực.

10. Phí chuyển Khoản chứng khoán

a) Phí chuyển Khoản chứng khoán giữa các tài Khoản của nhà đầu tư tại các thành viên lưu ký khác nhau:

Số phí phải nộp trong tháng bằng tổng số phí chuyển Khoản ngày i

(i = 1->n là các ngày trong tháng phát sinh giao dịch chuyển Khoản giữa các tài Khoản của nhà đầu tư tại các thành viên lưu ký khác nhau)

Số phí chuyển Khoản ngày i = S(Mức phí x Vj)

Trong đó:

- Mức phí quy định tại điểm 10.1 Mục II Biểu phí.

- Vj là tổng số chứng khoán mã j trên mỗi tài Khoản lưu ký chứng khoán theo yêu cầu chuyển Khoản chứng khoán ngày i của thành viên bên chuyển Khoản đã được VSD xác nhận ngày hiệu lực chuyển Khoản (j = 1->m là các mã chứng khoán có phát sinh giao dịch chuyển Khoản giữa các tài Khoản của nhà đầu tư tại các thành viên lưu ký khác nhau tại ngày i).

b) Phí chuyển Khoản chứng khoán để thực hiện thanh toán

Số phí phải nộp trong tháng bằng tổng số phí chuyển Khoản thanh toán ngày i(i =1 ->n là các ngày trong tháng phát sinh giao dịch chuyển Khoản thanh toán cho các giao dịch bán chứng khoán)

Số phí chuyển Khoản thanh toán ngày i = S(Mức phí x Pj)

Trong đó:

- Mức phí quy định tại Điểm 10.2 Mục II Biểu phí.

- Pj là tổng số chứng khoán mã j (j = 1 ->m là các mã chứng khoán bán phát sinh trong giao dịch chuyển Khoản thanh toán tại ngày i) bán phát sinh trong giao dịch chuyển Khoản thanh toán tại ngày i theo Thông báo kết quả giao dịch của VSD.

11. Phí thực hiện quyền

a) Mức phí quy định tại điểm 11 Mục II Biểu phí.

b) Phí thực hiện quyền được tính theo số lượng cổ đông (bao gồm cả cổ đông đã lưu ký và cổ đông chưa lưu ký) trên Danh sách tổng hợp người sở hữu chứng khoán do VSD lập theo từng lần thông báo ngày đăng ký cuối cùng.

12. Phí xử lý lỗi sau giao dịch

Phí xử lý lỗi sau giao dịch bao gồm phí sửa lỗi sau giao dịch và phí xử lý giao dịch bị lùi thời hạn thanh toán.

a) Phí sửa lỗi sau giao dịch:

Số phí sửa lỗi sau giao dịch phải nộp = Mức phí x n

- Mức phí quy định tại điểm 12.1 Mục II Biểu phí.

- n là số giao dịch lỗi đã được VSD chấp thuận xử lý

b) Phí xử lý giao dịch bị lùi thời hạn thanh toán:

Số phí xử lý giao dịch bị lùi thời hạn thanh toán phải nộp

= Mức phí x n

- Mức phí quy định tại điểm 12.2 Mục II Biểu phí.

- n là số giao dịch bị lùi thời hạn thanh toán đã được VSD chấp thuận xử lý.

c) Trường hợp lỗi giao dịch xảy ra do sự cố kỹ thuật bất khả kháng thì tùy theo từng sự cố để tính số phí xử lý lỗi sau giao dịch theo điểm a và, hoặc điểm b Khoản này nhưng tổng số phí thành viên lưu ký phải nộp không vượt quá 100 triệu đồng/thành viên/sự cố.

13. Phí chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của SGDCK.

Số phí chuyển quyền sở hữu chứng khoán phải nộp

=

Mức phí

x

Giá trị giao dịch chứng khoán

Giá trị giao dịch chứng khoán

=

Số lượng chứng khoán chuyển quyền sở hữu

x

Giá chứng khoán

a) Mức phí được quy định tại điểm 13 Mục II Biểu phí.

b) Giá chứng khoán để tính giá trị chuyển quyền sở hữu được xác định như sau:

- Đối với chứng khoán đang niêm yết hoặc đăng ký giao dịch:

+ Trường hợp chuyển nhượng thì giá chứng khoán tính theo giá ghi trên hợp đồng chuyển nhượng nhưng không thấp hơn mức giá tham chiếu của chứng khoán vào ngày VSD thực hiện chuyển quyền sở hữu.

+ Trường hợp biếu, tặng, cho, thừa kế hoặc hợp đồng không có giá chuyển nhượng hoặc không có hợp đồng chuyển nhượng thì giá chứng khoán tính theo giá tham chiếu của chứng khoán vào ngày VSD thực hiện chuyển quyền sở hữu.

+ Trường hợp không có giá tham chiếu của trái phiếu thì giá chứng khoán tính theo mệnh giá trái phiếu.

+ Trường hợp chuyển quyền sở hữu do bán đấu giá thì giá chứng khoán được lấy theo giá đầu thành công của nhà đầu tư.

- Đối với chứng khoán chưa niêm yết hoặc chưa đăng ký giao dịch thì giá chứng khoán tính theo mệnh giá chứng khoán.

c) Phí chuyển quyền sở hữu chứng khoán được các bên thực hiện chuyển quyền sở hữu (tại điểm 13.1, điểm 13.3 Biểu phí) hoặc bên nhận chuyển quyền sở hữu (điểm 13.2, điểm 13.4 Biểu phí) hoặc nhà đầu tư thực hiện hoán đổi (mua, bán lại chứng chỉ quỹ ETF) với quỹ ETF (điểm 13.5 Biểu phí) nộp thông qua thành viên lưu ký nơi các bên thực hiện chuyển quyền sở hữu mở tài Khoản lưu ký chứng khoán đối với chứng khoán đã lưu ký hoặc nộp thông qua tổ chức phát hành đối với chứng khoán chưa lưu ký.

Điều 5. Chế độ thu, nộp phí

1. Trường hợp tổ chức đăng ký lại tư cách thành viên giao dịch thì nộp phí quản lý thành viên giao dịch, phí duy trì kết nối định kỳ, phí sử dụng thiết bị đầu cuối như các trường hợp đăng ký làm thành viên mới.

2. Trường hợp các thành viên giao dịch bị ngừng giao dịch hoặc đình chỉ hoạt động giao dịch hoặc ngừng kết nối trực tuyến kéo dài sang năm tiếp theo mà không bị chấm dứt tư cách thành viên thì thành viên giao dịch vẫn phải nộp đủ phí quản lý thành viên giao dịch, phí duy trì kết nối định kỳ, phí sử dụng thiết bị đầu cuối năm tiếp theo.

3. Trường hợp các thành viên giao dịch đã ngừng giao dịch hoặc bị đình chỉ hoạt động giao dịch hoặc ngừng kết nối trực tuyến để chấm dứt tư cách thành viên trong năm đó thì không phải nộp phí quản lý thành viên giao dịch, phí duy trì kết nối định kỳ, phí sử dụng thiết bị đầu cuối trong các năm tiếp theo.

Điều 6. Thời gian thu, nộp, hoàn trả phí

1. Các tổ chức đang là thành viên của SGDCK, VSD, các tổ chức đang niêm yết tại các SGDCK nộp phí quản lý thành viên giao dịch, phí quản lý thành viên lưu ký, phí quản lý niêm yết, phí duy trì kết nối trực tuyến định kỳ, phí sử dụng thiết bị đầu cuối trước ngày 31 tháng 01 hàng năm cho SGDCK, VSD.

2. Các tổ chức mới đăng ký làm thành viên của SGDCK, VSD và mới đăng ký niêm yết nộp phí quản lý thành viên giao dịch, phí quản lý thành viên lưu ký, phí quản lý niêm yết, phí duy trì kết nối trực tuyến định kỳ, phí sử dụng thiết bị đầu cuối trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận tư cách thành viên, Quyết định chấp thuận niêm yết, VSD ra Quyết định cấp Giấy chứng nhận thành viên lưu ký.

3. SGDCK, VSD hoàn trả phí quản lý thành viên giao dịch, phí quản lý thành viên lưu ký cho thành viên giao dịch, thành viên lưu ký trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấm dứt tư cách thành viên, VSD ra Quyết định thu hồi Giấy chứng nhận thành viên lưu ký.

4. SGDCK thu bổ sung hoặc hoàn trả phí cho tổ chức niêm yết, công ty quản lý quỹ trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận thay đổi niêm yết đối với trường hợp thay đổi niêm yết hoặc ngày hủy niêm yết có hiệu lực đối với trường hợp hủy niêm yết.

5. Trường hợp đăng ký bổ sung chứng chỉ quỹ ETF, công ty quản lý quỹ nộp phí đăng ký chứng khoán bổ sung chậm nhất vào ngày 15 của tháng tiếp theo tháng được VSD thông báo Điều chỉnh Giấy chứng nhận đăng ký chứng khoán.

Điều 7. Quản lý và sử dụng phí

1. Phí trong lĩnh vực chứng khoán quy định tại Thông tư này là Khoản thu không thuộc ngân sách nhà nước. Đơn vị thu phí có nghĩa vụ nộp thuế theo quy định của pháp luật đối với số phí thu được và có quyền quản lý, sử dụng số tiền thu phí sau khi đã nộp thuế theo quy định của pháp luật.

2. Các quy định khác về thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí được thực hiện theo hướng dẫn tại Thông tư 156/2013/TT-BTC ngày 06/11/2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số Điều của Luật quản lý Thuế, Luật sửa đổi, bổ sung một số Điều của Luật quản lý Thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

3. Số phí thu được từ giao dịch chuyển nhượng chứng khoán quy định tại điểm 13 (trừ điểm 13.1c và 13.5) Biểu phí ban hành kèm theo Thông tư này được phân chia cho SGDCK theo tỷ lệ 50% số phí thu được đối với các trường hợp chuyển quyền sở hữu chứng khoán niêm yết hoặc đăng ký giao dịch trên SGDCK.

4. Các tổ chức, cá nhân không nộp phí đúng hạn hoặc không nộp đủ số tiền phí thì các SGDCK, VSD cân nhắc từng trường hợp để gia hạn thời gian nộp phí hoặc xử lý theo quy định tại các quy chế nghiệp vụ do SGDCK, VSD ban hành.

5. Phí hoạt động chứng khoán thu bằng Đồng Việt Nam. Trường hợp phí giao dịch trái phiếu Chính phủ thu bằng ngoại tệ được tính bằng đồng Việt Nam theo tỷ giá trung tâm do Ngân hàng Nhà nước Việt Nam công bố vào ngày giao dịch.

Điều 8. Điều Khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2016 và thay thế Thông tư số 27/2010/TT-BTC ngày 26/2/2010 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu nộp, quản lý và sử dụng phí hoạt động chứng khoán áp dụng tại Sở giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam và Thông tư số 02/2013/TT-BTC ngày 08/01/2013 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung Thông tư số 27/2010/TT-BTC ngày 26/2/2010 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu nộp, quản lý và sử dụng phí hoạt động chứng khoán áp dụng tại các Sở giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam.

2. Trường hợp các tổ chức, cá nhân đã nộp các Khoản phí trước thời điểm Thông tư này có hiệu lực và có sự chênh lệch với số phí phải nộp theo quy định tại Thông tư này thì SGDCK và VSD không hoàn trả lại hoặc không thu thêm số phí chênh lệch phát sinh. Đối với phí quản lý thành viên giao dịch, phí quản lý niêm yết, phí duy trì kết nối định kỳ, phí sử dụng thiết bị đầu cuối, phí quản lý thành viên lưu ký mà thành viên giao dịch, thành viên lưu ký đã nộp từ đầu năm 2016 thì mức phí để tính số phí hoàn trả được tính theo mức phí mà thành viên giao dịch, thành viên lưu ký đã nộp từ đầu năm 2016.

3. Bãi bỏ mức phí chuyển nhượng chứng khoán cho các giao dịch hoán đổi chứng chỉ quỹ ETF tại điểm g Khoản 1 Điều 22 Thông tư số 229/2012/TT-BTC ngày 27/12/2012 của Bộ trưởng Tài chính hướng dẫn thành lập và quản lý quỹ hoán đổi danh Mục.

4. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website BTC;
- Lưu: VT, CST.(350)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU PHÍ HOẠT ĐỘNG CHỨNG KHOÁN ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁN VÀ TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

(Ban hành kèm theo Thông tư số 65/2016/TT-BTC ngày 26/4/2016)

STT | TÊN PHÍ | MỨC THU | ĐỐI TƯỢNG NỘP | THỜI GIAN NỘP | PHẠM VI ÁP DỤNG
I | PHÍ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁNPHÍ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁNPHÍ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁNPHÍ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁNPHÍ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁN
1 | Phí quản lý thành viên giao dịch | 20 triệu đồng/năm | Thành viên giao dịch (công ty chứng khoán, ngân hàng thương mại) | Hàng năm | Áp dụng mức phí chung cho thành viên tất cả các loại thị trường và không thu theo tư cách thành viên của từng loại thị trường riêng biệt (cổ phiếu, trái phiếu, UPCOM)
2 | Phí đăng ký niêm yết |  |  |  |
2.1 | Phí đăng ký niêm yết lần đầu | 10 triệu đồng | Tổ chức đăng ký niêm yết (tổ chức phát hành đang thực hiện thủ tục đăng ký niêm yết lần đầu) | Trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận niêm yết (thu một lần duy nhất) | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương và các tổ chức đăng ký giao dịch trên UPCOM
2.2 | Phí thay đổi đăng ký niêm yết | 5 triệu đồng/lần thay đổi đăng ký niêm yết | Tổ chức niêm yết; Công ty quản lý quỹ có chứng chỉ quỹ niêm yết | Trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận thay đổi niêm yết | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, các tổ chức đăng ký giao dịch trên UPCOM và trường hợp thay đổi do thực hiện giao dịch hoán đổi chứng chỉ quỹ ETF
3 | Phí quản lý niêm yết |  |  |  |
3.1 | Đối với cổ phiếu (giá trị niêm yết theo mệnh giá) |  | Tổ chức niêm yết | Hàng năm |
a | Giá trị niêm yết dưới 100 tỷ đồng | 15 triệu đồng
b | Giá trị niêm yết từ 100 tỷ đến dưới 500 tỷ đồng | 20 triệu đồng
c | Giá trị niêm yết từ 500 tỷ đồng trở lên | 20 triệu đồng + 0,001% giá trị niêm yết nhưng không vượt quá 50 triệu đồng
3.2 | Đối với trái phiếu, chứng chỉ quỹ đầu tư (không bao gồm ETF) (giá trị niêm yết theo mệnh giá) |  | Tổ chức niêm yết; Công ty quản lý quỹ có chứng chỉ quỹ niêm yết | Hàng năm | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương niêm yết tại SGDCK.
a | Giá trị niêm yết dưới 80 tỷ đồng | 15 triệu đồng
b | Giá trị niêm yết từ 80 tỷ đến dưới 200 tỷ đồng | 20 triệu đồng
c | Giá trị niêm yết từ 200 tỷ đồng trở lên | 20 triệu đồng + 0,001% giá trị niêm yết nhưng không vượt quá 50 triệu đồng
3.3 | Đối với ETF | 30 triệu đồng/năm | Công ty quản lý quỹ có chứng chỉ quỹ niêm yết | Hàng năm |
4 | Phí giao dịch |  |  |  |
4.1 | Phí giao dịch thông thường |  |  |  |
a | Cổ phiếu, chứng chỉ quỹ đầu tư niêm yết (không bao gồm ETF) | 0,03% giá trị giao dịch |  |  |
b | ETF niêm yết | 0,02% giá trị giao dịch | Thành viên giao dịch (công ty chứng khoán, ngân hàng thương mại) | Hàng tháng và trước ngày 15 của tháng tiếp theo | Không áp dụng đối với các tổ chức tạo lập thị trường thực hiện giao dịch đối với loại ETF mà các tổ chức đó đăng ký tạo lập thị trường.
c | Trái phiếu (bao gồm trái phiếu doanh nghiệp, Trái phiếu Chính phủ, tín phiếu kho bạc, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương) | 0,0075% giá trị giao dịch |  |  |
d | Cổ phiếu, chứng chỉ quỹ đăng ký giao dịch (UPCOM) | 0,02% giá trị giao dịch |  |  |
4.2 | Phí giao dịch mua bán lại (giao dịch repo) trái phiếu |  |  |  |
a | Kỳ hạn đến 2 ngày | 0,0005% giá trị giao dịch |  |  |
b | Kỳ hạn 3 đến 14 ngày | 0,004% giá trị giao dịch |  |  |
c | Kỳ hạn trên 14 ngày | 0,0075% giá trị giao dịch |  |  |
5 | Phí kết nối trực tuyến |  |  |  |
5.1 | Phí kết nối lần đầu | 150 triệu đồng/thành viên | Thành viên giao dịch (công ty chứng khoán, ngân hàng thương mại) | Trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận làm thành viên giao dịch trực tuyến (thu một lần duy nhất) |
5.2 | Phí duy trì kết nối định kỳ | 50 triệu đồng/thành viên/năm |  | Hàng năm |
6 | Phí sử dụng thiết bị đầu cuối | 20 triệu đồng/năm | Thành viên giao dịch (công ty chứng khoán, ngân hàng thương mại) | Hàng năm |
II | PHÍ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁNPHÍ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁNPHÍ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁNPHÍ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁNPHÍ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁN
7 | Phí quản lý thành viên lưu ký | 20 triệu đồng/ năm | Thành viên lưu ký (công ty chứng khoán, ngân hàng thương mại) | Hàng năm |
8 | Phí đăng ký chứng khoán |  |  |  |
8.1 | Phí đăng ký chứng khoán lần đầu |  | Tổ chức phát hành | Trong vòng 05 ngày làm việc kể từ ngày VSD cấp Giấy chứng nhận đăng ký chứng khoán lần đầu | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương.
a | Giá trị đăng ký chứng khoán dưới 80 tỷ đồng | 10 triệu đồng
b | Giá trị đăng ký chứng khoán từ 80 tỷ đến dưới 200 tỷ đồng | 15 triệu đồng
c | Giá trị đăng ký chứng khoán từ 200 tỷ đồng trở lên | 20 triệu đồng
8.2 | Phí đăng ký chứng khoán bổ sung |  |  |  | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương.
a | Cổ phiếu, trái phiếu doanh nghiệp, chứng chỉ quỹ đầu tư (không bao gồm ETF) | 5 triệu đồng/lần đăng ký chứng khoán bổ sung |  | Trong vòng 05 ngày làm việc kể từ ngày VSD cấp Giấy chứng nhận đăng ký chứng khoán đã được Điều chỉnh
b | Chứng chỉ quỹ ETF | 500.000 đồng/lần đăng ký chứng khoán bổ sung |  | Hàng tháng và trước ngày 15 của tháng tiếp theo
9 | Phí lưu ký chứng khoán |  |  |  |
9.1 | Cổ phiếu, chứng chỉ quỹ | 0,4 đồng/cổ phiếu, chứng chỉ quỹ/tháng | Thành viên lưu ký, tổ chức mở tài Khoản trực tiếp tại VSD | Hàng tháng và trước ngày 15 của tháng tiếp theo | Không áp dụng đối với chứng khoán lưu ký trên tài Khoản tự doanh của NHNN
9.2 | Trái phiếu | 0,2 đồng/trái phiếu/tháng
10 | Phí chuyển Khoản chứng khoán |  |  |  |
10.1 | Phí chuyển Khoản chứng khoán giữa các tài Khoản của nhà đầu tư tại các Thành viên lưu ký khác nhau | 0,5 đồng/1 chứng khoán/1 lần chuyển Khoản/1 mã chứng khoán (tối đa không quá 500.000 đồng/1 chứng khoán/1 lần/1 mã chứng khoán) | Thành viên lưu ký, tổ chức mở tài Khoản trực tiếp tại VSD | Hàng tháng và trước ngày 15 của tháng tiếp theo | Không áp dụng đối với chuyển Khoản giấy tờ có giá để phục vụ các nghiệp vụ thị trường tiền tệ với Ngân hàng Nhà nước
10.2 | Phí chuyển Khoản chứng khoán để thực hiện thanh toán | 0,5 đồng/1 chứng khoán/1 lần chuyển Khoản/1 mã chứng khoán (tối đa không quá 500.000 đồng/1 chứng khoán/1 lần/1 mã chứng khoán |  |  |
11 | Phí thực hiện quyền |  |  |  |
11.1 | Dưới 500 cổ đông | 5 triệu đồng/1 lần thực hiện quyền | Tổ chức phát hành | Thu ngay theo từng lần trong vòng 05 ngày làm việc kể từ ngày VSD lập danh sách người sở hữu thực hiện quyền cho tổ chức phát hành | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương.
11.2 | Từ 500 cổ đông đến dưới 1.000 cổ đông | 10 triệu đồng/1 lần thực hiện quyền
11.3 | Từ 1.000 cổ đông đến 5.000 cổ đông | 15 triệu đồng/1 lần thực hiện quyền
11.4 | Trên 5.000 cổ đông | 20 triệu đồng/1 lần thực hiện quyền
12 | Phí xử lý lỗi sau giao dịch |  |  |  |
12.1 | Sửa lỗi sau giao dịch | 500.000 đồng/1 giao dịch sửa lỗi | Thành viên lưu ký của VSD mắc các lỗi nêu tại Khoản 1 Điều 38, lùi thời hạn thanh toán theo Khoản 1 Điều 44 Thông tư 05/2015/TT-BTC ngày 15/01/2015 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán | Hàng tháng và trước ngày 15 của tháng tiếp theo |
12.2 | Xử lý giao dịch bị lùi thời hạn thanh toán | 1.000.000 đồng/1 giao dịch lùi thanh toán
13 | Phí chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở giao dịch chứng khoán |  |  |  |
13.1 | Chuyển nhượng chứng khoán |  |  |  | Không áp dụng đối với chuyển nhượng giấy tờ có giá từ các nghiệp vụ thị trường tiền tệ của Ngân hàng Nhà nước
a | Cổ đông sáng lập đang trong thời gian hạn chế chuyển nhượng theo quy định của pháp luật | 0,1% giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ | Các bên thực hiện chuyển quyền sở hữu | Trong vòng 05 ngày làm việc kể từ ngày VSD xác nhận chuyển quyền sở hữu chứng khoán
b | Chuyển nhượng chứng khoán đã niêm yết/đăng ký giao dịch do UBCKNN chấp thuận | + 0,1% giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ + 0,005% giá trị chuyển quyền sở hữu đối với trái phiếu
c | Chuyển nhượng chứng khoán của công ty đại chúng đã đăng ký chứng khoán tại VSD nhưng chưa, không niêm yết/đăng ký giao dịch trên SGDCK | + 0,1% giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ + 0,005% giá trị chuyển quyền sở hữu đối với trái phiếu
13.2 | Biếu, tặng, cho, thừa kế chứng khoán, trừ các trường hợp biếu, tặng, cho, thừa kế giữa vợ với chồng, giữa cha đẻ, mẹ đẻ với con đẻ, cha nuôi, mẹ nuôi với con nuôi, giữa cha chồng, mẹ chồng với con dâu, giữa cha vợ, mẹ vợ với con rể, giữa ông nội, bà nội với cháu nội, giữa ông ngoại, bà ngoại với cháu ngoại, giữa anh, chị, em ruột với nhau | + 0,1% giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ + 0,005% giá trị chuyển quyền sở hữu đối với trái phiếu | Bên nhận chuyển quyền sở hữu. | Trong vòng 05 ngày làm việc kể từ ngày VSD xác nhận chuyển quyền sở hữu chứng khoán
13.3 | Chuyển quyền sở hữu do thực hiện chào mua công khai | + 0,03 % giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ | Các bên thực hiện chuyển quyền sở hữu | Trong vòng 05 ngày làm việc kể từ ngày VSD xác nhận chuyển quyền sở hữu chứng khoán
13.4 | Chuyển quyền sở hữu do bán đấu giá phần vốn nhà nước tại các công ty cổ phần | + 0,03 % giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ + 0,005% giá trị chuyển quyền sở hữu đối với trái phiếu | Bên nhận chuyển quyền sở hữu | Trong vòng 05 ngày làm việc kể từ ngày VSD xác nhận chuyển quyền sở hữu chứng khoán
13.5 | Chuyển quyền sở hữu chứng khoán trong giao dịch hoán đổi chứng chỉ quỹ ETF | 0,05% giá trị chứng khoán cơ cấu hoán đổi theo mệnh giá | Nhà đầu tư thực hiện hoán đổi (mua, bán lại chứng chỉ quỹ ETF) với Quỹ ETF | Hàng tháng và trước ngày 15 của tháng tiếp theo


TT 105_2016_TT-BTC_HD dau tu gian tiep ra nuoc ngoai

BỘ TÀI CHÍNH
--------

Số: 105/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN HOẠT ĐỘNG ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN, QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN VÀ DOANH NGHIỆP KINH DOANH BẢO HIỂM

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Kinh doanh bảo hiểm ngày 24 tháng 11 năm 2010;

Căn cứ Pháp lệnh Ngoại hối số 28/2005/PL-UBTVQH ngày 13 tháng 12 năm 2005;

Căn cứ Pháp lệnh số 06/2013/PL-UBTVQH13 ngày 18 tháng 03 năm 2013 sửa đổi, bổ sung một số điều của Pháp lệnh Ngoại hối;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 135/2015/NĐ-CP ngày 31 tháng 12 năm 2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước, Cục trưởng Cục Quản lý, giám sát bảo hiểm,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hoạt động tự doanh đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm và hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của công ty quản lý quỹ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm và các cơ quan, tổ chức, cá nhân có liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài.

Điều 3. Giải thích từ ngữ

Ngoài các từ ngữ đã được giải thích trong Nghị định số 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài (sau đây gọi là Nghị định số 135/2015/NĐ-CP), trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức kinh doanh chứng khoán bao gồm công ty chứng khoán, công ty quản lý quỹ được thành lập và hoạt động theo pháp luật Việt Nam.

2. Doanh nghiệp kinh doanh bảo hiểm là doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm sức khỏe, doanh nghiệp tái bảo hiểm.

3. Hồ sơ hợp lệ là hồ sơ có đủ giấy tờ hợp lệ theo quy định của Thông tư này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

4. Tổ chức ủy thác là tổ chức kinh tế đầu tư gián tiếp ra nước ngoài thông qua việc giao vốn bằng ngoại tệ của mình cho công ty quản lý quỹ được phép nhận ủy thác đầu tư ở trong nước quản lý.

Chương II

THỦ TỤC CẤP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI , VĂN BẢN CHẤP THUẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Mục 1. TỔ CHỨC KINH DOANH CHỨNG KHOÁN

Điều 4. Thủ tục cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài

1. Hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán bao gồm:

a) Giấy đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của Đại hội đồng cổ đông hoặc hội đồng thành viên hoặc quyết định của chủ sở hữu thông qua việc đầu tư gián tiếp ra nước ngoài và phương án đầu tư gián tiếp ra nước ngoài;

c) Phương án đầu tư gián tiếp ra nước ngoài, bao gồm nội dung về quốc gia dự kiến đầu tư, mức vốn dự kiến đầu tư, nguồn vốn đầu tư, tài sản dự kiến đầu tư, hiệu quả đầu tư dự kiến và các thông tin khác;

d) Văn bản của cơ quan thuế xác nhận đã thực hiện đầy đủ nghĩa vụ tài chính với Nhà nước Việt Nam, không còn nợ thuế với ngân sách nhà nước tính tới thời điểm nộp hồ sơ;

đ) Quy trình nội bộ về đầu tư gián tiếp ra nước ngoài, bao gồm nội dung về cơ chế kiểm soát nội bộ, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

e) Bản thuyết minh cơ sở vật chất kỹ thuật của tổ chức kinh doanh chứng khoán mô tả chi tiết hệ thống truyền lệnh, hệ thống lưu trữ phục vụ cho hoạt động đầu tư gián tiếp ra nước ngoài;

g) Bản sao chứng chỉ quốc tế CFA (Chartered Financial Analyst), hợp đồng lao động, chứng chỉ hành nghề phân tích tài chính (đối với công ty chứng khoán) hoặc chứng chỉ hành nghề quản lý quỹ (đối với công ty quản lý quỹ) của tối thiểu một (01) nhân viên của tổ chức kinh doanh chứng khoán;

h) Báo cáo về việc tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với tổ chức kinh doanh chứng khoán có sở hữu vốn nhà nước) trong năm liền trước năm nộp hồ sơ.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ, nộp trực tiếp hoặc gửi qua đường bưu điện đến Ủy ban Chứng khoán Nhà nước.

3. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1, khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho tổ chức kinh doanh chứng khoán, đồng thời gửi giấy chứng nhận đến Ngân hàng Nhà nước Việt Nam. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn hai mươi bốn (24) giờ kể từ khi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài có hiệu lực, tổ chức kinh doanh chứng khoán công bố thông tin trên trang thông tin điện tử của mình về giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài .

Điều 5. Thủ tục thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài

1. Trường hợp tổ chức kinh doanh chứng khoán tự nguyện đề nghị thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, hồ sơ đề nghị bao gồm:

a) Giấy đề nghị thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của Đại hội đồng cổ đông hoặc hội đồng thành viên hoặc quyết định của chủ sở hữu thông qua việc chấm dứt hoạt động đầu tư gián tiếp ra nước ngoài;

c) Tài liệu giải trình về việc chấm dứt hoạt động đầu tư gián tiếp ra nước ngoài, trong đó nêu rõ lý do chấm dứt, kết quả thực hiện đầu tư, khả năng thu hồi vốn đầu tư, thời hạn dự kiến chấm dứt hoạt động đầu tư, phương án tất toán các khoản đầu tư gián tiếp ra nước ngoài và các vấn đề liên quan;

d) Bản gốc giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ, nộp trực tiếp hoặc gửi qua đường bưu điện đến Ủy ban Chứng khoán Nhà nước.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1, khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam.

4. Tổ chức kinh doanh chứng khoán bị buộc thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài trong các trường hợp sau:

a) Không còn đáp ứng quy định tại điểm d khoản 2 Điều 14 Nghị định số 135/2015/NĐ-CP. Trong thời hạn ba mươi (30) ngày kể từ ngày hết thời hạn khắc phục theo quy định của pháp luật hiện hành mà tổ chức kinh doanh chứng khoán vẫn không đáp ứng quy định tại điểm d khoản 2 Điều 14 Nghị định số 135/2015/NĐ-CP, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam;

b) Hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài có thông tin sai sự thật, hoặc không duy trì điều kiện cấp giấy phép thành lập và hoạt động theo quy định của pháp luật hiện hành, hoặc trở thành đối tượng quy định tại khoản 4 Điều 2 Nghị định số 135/2015/NĐ-CP. Trong thời hạn ba mươi (30) ngày kể từ ngày tổ chức kinh doanh chứng khoán bị buộc thu hồi, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam.

5. Kể từ khi Quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài có hiệu lực, tổ chức kinh doanh chứng khoán có trách nhiệm:

a) Công bố thông tin trong thời hạn hai mươi bốn (24) giờ trên trang thông tin điện tử của mình về quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài;

b) Không được đầu tư thêm các khoản đầu tư gián tiếp ra nước ngoài; không gia hạn các khoản đầu tư gián tiếp ra nước ngoài đã thực hiện;

c) Tất toán toàn bộ các khoản đầu tư gián tiếp ra nước ngoài (bao gồm cả các quyền, lợi ích phát sinh liên quan đến khoản đầu tư ở nước ngoài);

d) Đối với các khoản đầu tư chưa tất toán xong, tổ chức kinh doanh chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước hàng tháng về tình hình tất toán theo mẫu quy định tại Phụ lục số 09, Phụ lục số 10 ban hành kèm theo Thông tư này cho đến khi tất toán xong các khoản đầu tư.

Mục 2. QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Điều 6. Thủ tục chấp thuận cho phép đầu tư gián tiếp ra nước ngoài

1. Quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán thông qua công ty quản lý quỹ nộp hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho phép đầu tư gián tiếp ra nước ngoài . Hồ sơ bao gồm :

a) Giấy đề nghị chấp thuận cho phép đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này;

b) Bản sao Điều lệ quỹ đầu tư chứng khoán , công ty đầu tư chứng khoán có quy định về việc đầu tư gián tiếp ra nước ngoài ;

c) Bản sao Hợp đồng lưu ký nguyên tắc giữa ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và tổ chức lưu ký tại nước ngoài kèm theo bản sao giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán hoặc tài liệu tương đương của tổ chức lưu ký tại nước ngoài;

d) Bản sao chứng chỉ quốc tế CFA, hợp đồng lao động của tối thiểu một (01) nhân viên điều hành quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

đ) Tài liệu theo quy định tại các điểm đ, e khoản 1 Điều 4 Thông tư này.

2. Công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn nộp hồ sơ đề nghị Ủy ban Chứng khoán Nhà nước chấp thuận cho phép đăng ký đầu tư gián tiếp ra nước ngoài. Hồ sơ bao gồm:

a) Tài liệu quy định tại các điểm a, b, c khoản 1 Điều này;

b) Quy trình nội bộ về đầu tư gián tiếp ra nước ngoài, bao gồm nội dung về cơ chế kiểm soát nội bộ, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài;

c) Bản thuyết minh cơ sở vật chất kỹ thuật của công ty đầu tư chứng khoán mô tả chi tiết hệ thống truyền lệnh, hệ thống lưu trữ phục vụ cho hoạt động đầu tư gián tiếp ra nước ngoài;

d) Bản sao chứng chỉ quốc tế CFA, chứng chỉ hành nghề quản lý quỹ và hợp đồng lao động của tối thiểu một (01) nhân viên của công ty đầu tư chứng khoán.

3. Hồ sơ theo quy định tại khoản 1, khoản 2 Điều này được lập thành một (01) bộ, nộp trực tiếp hoặc gửi qua đường bưu điện đến Ủy ban Chứng khoán Nhà nước.

4. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại các khoản 1, 2, 3 Điều này, Ủy ban Chứng khoán Nhà nước ra văn bản chấp thuận cho phép quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán đầu tư gián tiếp ra nước ngoài , đồng thời gửi văn bản chấp thuận đến Ngân hàng Nhà nước Việt Nam. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

5. Trong thời hạn hai mươi bốn (24) giờ kể từ khi quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán được phép đầu tư gián tiếp ra nước ngoài , công ty quản lý quỹ, công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn công bố thông tin trên trang thông tin điện tử của mình về việc Ủy ban Chứng khoán Nhà nước chấp thuận cho phép quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán đầu tư gián tiếp ra nước ngoài .

Điều 7. Thủ tục chấm dứt đầu tư gián tiếp ra nước ngoài

1. Trường hợp quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán tự nguyện chấm dứt đầu tư gián tiếp ra nước ngoài, hồ sơ đề nghị chấm dứt đầu tư gián tiếp ra nước ngoài bao gồm:

a) Giấy đề nghị chấm dứt đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của đại hội nhà đầu tư hoặc đại hội thành viên hoặc đại hội đồng cổ đông về việc chấm dứt đầu tư gián tiếp ra nước ngoài;

c) Tài liệu giải trình về việc chấm dứt hoạt động đầu tư gián tiếp ra nước ngoài, trong đó nêu rõ lý do chấm dứt, kết quả thực hiện đầu tư, khả năng thu hồi vốn đầu tư, thời hạn dự kiến chấm dứt hoạt động đầu tư, phương án tất toán các khoản đầu tư gián tiếp ra nước ngoài và các vấn đề liên quan.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ, nộp trực tiếp hoặc gửi qua đường bưu điện đến Ủy ban Chứng khoán Nhà nước.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1, khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước ra văn bản chấm dứt đầu tư gián tiếp ra nước ngoài đối với quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán , đồng thời gửi văn bản này đến Ngân hàng Nhà nước Việt Nam.

4. Quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán bị buộc chấm dứt đầu tư gián tiếp ra nước ngoài trong các trường hợp sau:

a) Công ty quản lý quỹ quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán đầu tư gián tiếp ra nước ngoài không còn đáp ứng quy định tại điểm d khoản 2 Điều 14 Nghị định số 135/2015/NĐ-CP. Trong thời hạn ba mươi (30) ngày kể từ ngày hết thời hạn khắc phục theo quy định của pháp luật hiện hành mà công ty quản lý quỹ vẫn không đáp ứng quy định tại điểm d khoản 2 Điều 14 Nghị định số 135/2015/NĐ-CP, Ủy ban Chứng khoán Nhà nước ra văn bản chấm dứt đầu tư gián tiếp ra nước ngoài đối với quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, đồng thời gửi văn bản này đến Ngân hàng Nhà nước Việt Nam;

b) Hồ sơ đề nghị chấp thuận cho phép đăng ký đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán có thông tin sai sự thật, hoặc công ty đầu tư chứng khoán không duy trì điều kiện cấp giấy phép thành lập và hoạt động theo quy định của pháp luật hiện hành, hoặc trở thành đối tượng quy định tại khoản 4 Điều 2 Nghị định số 135/2015/NĐ-CP. Trong thời hạn ba mươi (30) ngày kể từ ngày quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán bị buộc chấm dứt đầu tư gián tiếp ra nước ngoài, Ủy ban Chứng khoán Nhà nước ra văn bản chấm dứt đầu tư gián tiếp ra nước ngoài, đồng thời gửi văn bản này đến Ngân hàng Nhà nước Việt Nam.

5. Kể từ khi việc chấm dứt đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán có hiệu lực theo văn bản của Ủy ban Chứng khoán Nhà nước, công ty quản lý quỹ, công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn có trách nhiệm:

a) Công bố thông tin trong thời hạn hai mươi bốn (24) giờ trên trang thông tin điện tử của mình về việc quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán chấm dứt đầu tư gián tiếp ra nước ngoài;

b) Không được đầu tư thêm các khoản đầu tư gián tiếp ra nước ngoài; không gia hạn các khoản đầu tư gián tiếp ra nước ngoài đã thực hiện;

c) Thực hiện tất toán các khoản đầu tư gián tiếp ra nước ngoài (bao gồm cả các quyền, lợi ích phát sinh liên quan đến khoản đầu tư ở nước ngoài);

d) Đối với các khoản đầu tư chưa tất toán xong, công ty quản lý quỹ, công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn báo cáo Ủy ban Chứng khoán Nhà nước hàng tháng về tình hình tất toán các khoản đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán theo mẫu quy định tại Phụ lục số 13 ban hành kèm theo Thông tư này cho đến khi tất toán xong các khoản đầu tư.

Mục 3. DOANH NGHIỆP KINH DOANH BẢO HIỂM

Điều 8. Thủ tục cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài

1. Hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho doanh nghiệp kinh doanh bảo hiểm bao gồm:

a) Giấy đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp kinh doanh bảo hiểm thông qua việc doanh nghiệp thực hiện hoạt động đầu tư gián tiếp ra nước ngoài;

c) Phương án đầu tư gián tiếp ra nước ngoài, bao gồm nội dung về quốc gia dự kiến đầu tư, mức vốn dự kiến đầu tư, nguồn vốn đầu tư, tài sản dự kiến đầu tư, hiệu quả đầu tư dự kiến và các thông tin khác;

d) Văn bản của cơ quan thuế xác nhận đã thực hiện đầy đủ nghĩa vụ tài chính với Nhà nước Việt Nam, không còn nợ thuế với ngân sách nhà nước tính tới thời điểm nộp hồ sơ;

đ) Quy trình nội bộ về đầu tư gián tiếp ra nước ngoài, bao gồm nội dung về cơ chế kiểm soát nội bộ, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

e) Bản thuyết minh cơ sở vật chất kỹ thuật phục vụ cho hoạt động đầu tư gián tiếp ra nước ngoài;

g) Bản sao chứng chỉ quốc tế CFA (Chartered Financial Analyst), hợp đồng lao động của tối thiểu một (01) cán bộ trực tiếp tham gia thực hiện hoạt động đầu tư của doanh nghiệp ;

h) Báo cáo về việc tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với doanh nghiệp kinh doanh bảo hiểm có sở hữu vốn nhà nước theo quy định của Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp) trong năm liền trước năm nộp hồ sơ.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ, nộp trực tiếp hoặc gửi qua đường bưu điện đến Bộ Tài chính.

3. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1, khoản 2 Điều này, Bộ Tài chính cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho doanh nghiệp kinh doanh bảo hiểm, đồng thời gửi giấy chứng nhận đến Ngân hàng Nhà nước Việt Nam. Trường hợp từ chối, Bộ Tài chính trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn hai mươi bốn (24) giờ kể từ khi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài có hiệu lực , doanh nghiệp kinh doanh bảo hiểm công bố thông tin về giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài trên trang thông tin điện tử của mình.

Điều 9. Thủ tục thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài

1. Trường hợp doanh nghiệp kinh doanh bảo hiểm tự nguyện đề nghị thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra ngoài, hồ sơ đề nghị bao gồm:

a) Giấy đề nghị thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp kinh doanh bảo hiểm thông qua việc chấm dứt hoạt động đầu tư gián tiếp ra nước ngoài;

c) Tài liệu giải trình về việc chấm dứt hoạt động đầu tư gián tiếp ra nước ngoài, trong đó nêu rõ lý do chấm dứt, kết quả thực hiện đầu tư, khả năng thu hồi vốn đầu tư, thời hạn dự kiến chấm dứt hoạt động đầu tư, phương án tất toán các khoản đầu tư gián tiếp ra nước ngoài và các vấn đề liên quan;

d) Bản gốc giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ, nộp trực tiếp hoặc gửi qua đường bưu điện đến Bộ Tài chính.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1, khoản 2 Điều này, Bộ Tài chính ra quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam.

4. Doanh nghiệp kinh doanh bảo hiểm bị buộc thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài trong các trường hợp sau:

a) Doanh nghiệp kinh doanh bảo hiểm không còn đáp ứng điểm d khoản 2 Điều 14 Nghị định số 135/2015/NĐ-CP. Trong thời hạn ba mươi (30) ngày kể từ ngày hết thời hạn khắc phục theo quy định của pháp luật hiện hành mà doanh nghiệp kinh doanh bảo hiểm vẫn không đáp ứng điểm d khoản 2 Điều 14 Nghị định số 135/2015/NĐ-CP, Bộ Tài chính ra quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam;

b) Hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài của doanh nghiệp kinh doanh bảo hiểm có thông tin sai sự thật trực tiếp ảnh hưởng đến việc ra quyết định của Bộ Tài chính hoặc trở thành đối tượng quy định tại khoản 4 Điều 2 Nghị định số 135/2015/NĐ-CP. Trong thời hạn ba mươi (30) ngày kể từ ngày bị buộc thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, Bộ Tài chính ra quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam.

5. Kể từ khi Quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài có hiệu lực, doanh nghiệp kinh doanh bảo hiểm có trách nhiệm:

a) Công bố thông tin trong thời hạn hai mươi bốn (24) giờ về quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài trên trang điện tử của mình;

b) Không được đầu tư thêm các khoản đầu tư gián tiếp ra nước ngoài; không gia hạn các khoản đầu tư gián tiếp ra nước ngoài đã thực hiện;

c) Thực hiện tất toán toàn bộ các khoản đầu tư gián tiếp ra nước ngoài (bao gồm cả các quyền, lợi ích phát sinh liên quan đến khoản đầu tư ở nước ngoài) trong thời hạn tối đa một (01) năm kể từ khi quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài có hiệu lực;

d) Đối với các khoản đầu tư chưa tất toán xong, doanh nghiệp kinh doanh bảo hiểm có trách nhiệm báo cáo Bộ Tài chính hàng quý về tình hình tất toán theo mẫu quy định tại Phụ lục số 14 ban hành kèm theo Thông tư này cho đến khi tất toán xong các khoản đầu tư.

Chương III

THỦ TỤC CẤP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA CÔNG TY QUẢN LÝ QUỸ

Điều 10. Thủ tục cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của công ty quản lý quỹ

1. Hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài bao gồm:

a) Giấy đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 07 ban hành kèm theo Thông tư này;

b) Quy trình nội bộ về nhận ủy thác đầu tư gián tiếp ra nước ngoài, trong đó có nội dung về nhận dạng và quản trị rủi ro liên quan đến hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

c) Tài liệu theo quy định tại điểm d, điểm e, điểm g khoản 1 Điều 4 Thông tư này.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ, nộp trực tiếp hoặc gửi qua đường bưu điện đến Ủy ban Chứng khoán Nhà nước.

3. Trong thời hạn ba mươi (30) ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1, khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho công ty quản lý quỹ, đồng thời gửi giấy chứng nhận đến Ngân hàng Nhà nước Việt Nam. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn hai mươi bốn (24) giờ kể từ khi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài có hiệu lực, công ty quản lý quỹ công bố thông tin trên trang thông tin điện tử của mình về giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

Điều 11. Thủ tục thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Trường hợp công ty quản lý quỹ tự nguyện đề nghị thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, hồ sơ đề nghị bao gồm:

a) Giấy đề nghị thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 08 ban hành kèm theo Thông tư này;

b) Biên bản họp và nghị quyết của Đại hội đồng cổ đông hoặc hội đồng thành viên hoặc quyết định của chủ sở hữu thông qua việc chấm dứt hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

c) Tài liệu giải trình về việc chấm dứt hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, trong đó nêu rõ lý do chấm dứt, kết quả thực hiện đầu tư, khả năng thu hồi vốn đầu tư, thời hạn dự kiến chấm dứt hoạt động nhận ủy thác đầu tư, phương án thanh lý các hợp đồng ủy thác đầu tư gián tiếp ra nước ngoài và các vấn đề liên quan;

d) Bản gốc giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

2. Hồ sơ theo quy định tại khoản 1 Điều này được lập thành một (01) bộ, nộp trực tiếp hoặc gửi qua đường bưu điện đến Ủy ban Chứng khoán Nhà nước.

3. Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ theo quy định tại khoản 1, khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam.

4. Công ty quản lý quỹ bị buộc thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài trong các trường hợp sau:

a) Không còn đáp ứng quy định tại điểm e khoản 2 Điều 23 Nghị định số 135/2015/NĐ-CP. Trong thời hạn ba mươi (30) ngày kể từ ngày hết thời hạn khắc phục theo quy định của pháp luật hiện hành mà công ty quản lý quỹ vẫn không đáp ứng điểm e khoản 2 Điều 23 Nghị định số 135/2015/NĐ-CP, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam.

Kể từ khi không còn đáp ứng quy định tại điểm e khoản 2 Điều 23 Nghị định số 135/2015/NĐ-CP, công ty quản lý quỹ không được ký mới, gia hạn các hợp đồng ủy thác đầu tư gián tiếp ra nước ngoài.

b) Hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của công ty quản lý quỹ có thông tin sai sự thật, hoặc không duy trì các điều kiện cấp Giấy phép thành lập và hoạt động theo quy định của pháp luật hiện hành. Trong thời hạn ba mươi (30) ngày kể từ ngày công ty quản lý quỹ bị buộc thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, Ủy ban Chứng khoán Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài đồng thời gửi quyết định đến Ngân hàng Nhà nước Việt Nam.

5. Kể từ khi Quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài có hiệu lực, công ty quản lý quỹ có trách nhiệm:

a) Công bố thông tin trong thời hạn hai mươi bốn (24) giờ trên trang thông tin điện tử của mình về quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

b) Không ký mới, gia hạn các hợp đồng ủy thác đầu tư gián tiếp ra nước ngoài (áp dụng đối với trường hợp quy định tại khoản 1, điểm b khoản 4 Điều này);

c) Chấm dứt việc giao dịch và quản lý tài sản ở nước ngoài, trừ các giao dịch với mục đích tất toán danh mục đầu tư của khách hàng ủy thác;

d) Thực hiện thanh lý các hợp đồng ủy thác đầu tư, tất toán tài khoản danh mục đầu tư (đóng hoặc chuyển khoản), chuyển toàn bộ số dư tiền và chứng khoán theo yêu cầu của khách hàng hoặc bàn giao trách nhiệm cho công ty quản lý quỹ thay thế và đã được cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

đ) Đối với các hợp đồng ủy thác đầu tư chưa thanh lý xong, công ty quản lý quỹ báo cáo Ủy ban Chứng khoán Nhà nước hàng tháng về tình hình thanh lý theo mẫu quy định tại Phụ lục số 12 ban hành kèm theo Thông tư này cho đến khi thanh lý xong các hợp đồng ủy thác đầu tư.

Chương IV

HOẠT ĐỘNG ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Mục 1. TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 12. Quy định chung về tự doanh đầu tư gián tiếp ra nước ngoài

1. Doanh nghiệp kinh doanh bảo hiểm, tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán thực hiện đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật về đầu tư và pháp luật ngân hàng sau khi Bộ Tài chính, Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài và Ngân hàng Nhà nước Việt Nam cấp văn bản xác nhận đăng ký hạn mức tự doanh.

2. Tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, c ông ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm thực hiện đăng ký hạn mức tự doanh đầu tư gián tiếp ra nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

3. Tổ chức tự doanh có vốn đầu tư nước ngoài (thuộc đối tượng quy định tại khoản 1 Điều 23 Luật Đầu tư) không được thực hiện đầu tư gián tiếp ra nước ngoài.

4. Tổ chức tự doanh đã được cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài và giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài này còn hiệu lực, tổ chức tự doanh không được thực hiện ủy thác đầu tư gián tiếp ra nước ngoài thông qua tổ chức nhận ủy thác.

5. Công ty quản lý quỹ ký hợp đồng lưu ký, hợp đồng giám sát với ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam để lưu ký, giám sát tài sản của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán. Ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán được ủy quyền cho tổ chức lưu ký tại nước ngoài để lưu ký tài sản đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

6. Hoạt động ủy quyền lưu ký quy định tại khoản 5 Điều này phải tuân thủ các quy định sau:

a) Hoạt động ủy quyền phải được quy định tại điều lệ của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và phù hợp với quy định của pháp luật có liên quan;

b) Hoạt động ủy quyền thực hiện trên cơ sở hợp đồng ủy quyền giữa ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam và tổ chức lưu ký tại nước ngoài. Hợp đồng ủy quyền phải quy định quyền, nghĩa vụ, trách nhiệm của ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam, tổ chức lưu ký tại nước ngoài và phù hợp với quy định của pháp luật có liên quan;

c) Ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam chịu hoàn toàn trách nhiệm về hoạt động lưu ký đã ủy quyền, có trách nhiệm kiểm tra, giám sát, đánh giá hoạt động lưu ký đã ủy quyền;

d) Ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam phải đảm bảo tài sản lưu ký ở nước ngoài phải được đăng ký sở hữu thuộc về quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán mà ngân hàng lưu ký, ngân hàng giám sát cung cấp dịch vụ;

đ) Công ty quản lý quỹ, ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam phải có đầy đủ thông tin về tất cả mọi tài sản lưu ký ở nước ngoài thuộc sở hữu của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

e) Ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam phải tuân thủ quy định về lưu ký, giám sát tài sản theo quy định của pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán, quy định của pháp luật về thành lập, tổ chức hoạt động và quản lý công ty đầu tư chứng khoán và quy định của pháp luật có liên quan.

7. Doanh nghiệp kinh doanh bảo hiểm ký hợp đồng lưu ký với tổ chức lưu ký tại nước ngoài được phép cung cấp dịch vụ lưu ký theo quy định của pháp luật nước ngoài.

Doanh nghiệp kinh doanh bảo hiểm có thể ký hợp đồng với ngân hàng lưu ký tại Việt Nam để lưu ký tài sản đầu tư gián tiếp ra nước ngoài của doanh nghiệp kinh doanh bảo hiểm. Ngân hàng lưu ký tại Việt Nam được ủy quyền cho tổ chức lưu ký tại nước ngoài để lưu ký tài sản đầu tư gián tiếp ra nước ngoài của doanh nghiệp kinh doanh bảo hiểm và phải chịu hoàn toàn trách nhiệm về hoạt động lưu ký đã ủy quyền.

8. Trong thời hạn năm (05) ngày làm việc kể từ ngày ký hợp đồng lưu ký với tổ chức lưu ký tại nước ngoài, hoặc kể từ ngày ký hợp đồng ủy quyền lưu ký với tổ chức lưu ký tại nước ngoài, hoặc khi thay đổi tổ chức lưu ký tại nước ngoài:

a) Doanh nghiệp kinh doanh bảo hiểm thông báo cho Bộ Tài chính về việc ký hợp đồng lưu ký, hợp đồng ủy quyền lưu ký kèm theo bản sao giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán hoặc tài liệu tương đương của tổ chức lưu ký tại nước ngoài.

b) Ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán thông báo cho Ủy ban Chứng khoán Nhà nước về việc ký hợp đồng ủy quyền lưu ký kèm theo bản sao giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán hoặc tài liệu tương đương của tổ chức lưu ký tại nước ngoài.

Điều 13. Tỷ lệ đầu tư an toàn của công ty chứng khoán

1. Chỉ công ty chứng khoán được cấp phép thực hiện nghiệp vụ tự doanh chứng khoán mới được đầu tư hoặc ủy thác đầu tư gián tiếp ra nước ngoài (không bao gồm trường hợp quy định tại khoản 4 Điều 19 Nghị định số 135/2015/NĐ-CP). Việc đầu tư gián tiếp do công ty chứng khoán hoặc chi nhánh của mình tại nước ngoài (nếu có) thực hiện.

2. Công ty chứng khoán quy định tại khoản 1 Điều này được đầu tư, ủy thác đầu tư vào các loại công cụ đầu tư do Ngân hàng Nhà nước Việt Nam quy định và:

a) Không được vượt quá hạn mức tự doanh đăng ký đã được Ngân hàng Nhà nước Việt Nam xác nhận.

b) Trường hợp phát sinh khoản đầu tư gián tiếp ra nước ngoài, tổng mức đầu tư, ủy thác đầu tư gián tiếp ra nước ngoài không quá ba mươi phần trăm (30%) vốn chủ sở hữu tính theo báo cáo tài chính đã được kiểm toán hoặc soát xét gần nhất với thời điểm đầu tư và các hạn chế đầu tư, tỷ lệ đầu tư theo quy định pháp luật về hướng dẫn thành lập và hoạt động công ty chứng khoán được xác định trong trường hợp này bao gồm đầu tư trong nước và nước ngoài.

Điều 14. Tỷ lệ đầu tư an toàn của công ty quản lý quỹ

1. Công ty quản lý quỹ được phép đầu tư tối đa hai mươi phần trăm (20%) vốn chủ sở hữu tại báo cáo tài chính năm gần nhất đã được kiểm toán hoặc báo cáo tài chính bán niên gần nhất đã được soát xét và báo cáo tài chính quý gần nhất và không vượt quá hạn mức tự doanh đăng ký đã được Ngân hàng Nhà nước Việt Nam xác nhận vào công cụ đầu tư do Ngân hàng Nhà nước Việt Nam quy định.

2. Trường hợp danh mục đầu tư của công ty quản lý quỹ vượt quá hạn mức quy định tại khoản 1 Điều này do biến động giá trên thị trường của tài sản đang nắm giữ, do được hưởng các quyền có liên quan đến tài sản nắm giữ, công ty quản lý quỹ phải thực hiện các biện pháp điều chỉnh cần thiết để tuân thủ hạn mức đầu tư theo quy định tại khoản 1 Điều này trong thời hạn ba (03) tháng kể từ ngày đầu tư vượt quá hạn mức.

3. Công ty quản lý quỹ phải tuân thủ các quy định về đầu tư tài chính theo quy định của pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ khi thực hiện đầu tư gián tiếp ra nước ngoài.

Điều 15. Tỷ lệ đầu tư an toàn của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán

1. Quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán chỉ được đầu tư gián tiếp ra nước ngoài vào các công cụ đầu tư quy định tại điều lệ quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và phù hợp với quy định của Ngân hàng Nhà nước Việt Nam.

2. Quỹ đầu tư chứng khoán, công ty đầu tư chứng được phép đầu tư tối đa hai mươi phần trăm (20%) giá trị tài sản ròng tại báo cáo hoạt động đầu tư gần nhất và không vượt quá hạn mức tự doanh đăng ký đã được Ngân hàng Nhà nước Việt Nam xác nhận.

3. Cơ cấu đầu tư gián tiếp ra nước ngoài, hạn mức đầu tư gián tiếp ra nước ngoài, điều chỉnh hạn mức đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán phải tuân thủ quy định về cơ cấu đầu tư, hạn mức đầu tư, điều chỉnh hạn mức đầu tư theo các quy định của pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán và quy định của pháp luật về thành lập, tổ chức hoạt động và quản lý công ty đầu tư chứng khoán.

Điều 16. Tỷ lệ đầu tư an toàn của doanh nghiệp kinh doanh bảo hiểm

1. Doanh nghiệp kinh doanh bảo hiểm được phép đầu tư gián tiếp ra nước ngoài từ nguồn vốn chủ sở hữu theo quy định của pháp luật.

Trong mọi trường hợp, tổng số tiền đầu tư gián tiếp ra nước ngoài không được vượt quá giá trị được xác định bằng vốn chủ sở hữu trừ đi:

- Số lớn hơn giữa vốn pháp định và biên khả năng thanh toán tối thiểu; và

- Số tiền đã đầu tư trực tiếp ra nước ngoài (nếu có).

2. Doanh nghiệp kinh doanh bảo hiểm được tự doanh đầu tư vào các loại công cụ đầu tư do Ngân hàng Nhà nước Việt Nam quy định nhưng không quá 5% tổng số chứng khoán đang lưu hành của một tổ chức nước ngoài (trừ trái phiếu chính phủ nước ngoài) và không vượt quá hạn mức tự doanh đăng ký đã được Ngân hàng Nhà nước Việt Nam xác nhận.

3. Hàng quý, căn cứ vào tình hình tài chính, doanh nghiệp kinh doanh bảo hiểm phải đánh giá lại hoạt động đầu tư gián tiếp ra nước ngoài của mình. Trường hợp tỷ lệ đầu tư của doanh nghiệp chưa đáp ứng quy định tại khoản 1, khoản 2 Điều này, doanh nghiệp phải thực hiện các biện pháp cần thiết để tuân thủ hạn mức đầu tư theo quy định trong thời hạn ba (03) tháng kể từ ngày kết thúc quý.

Mục 2. NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 17. Quy định chung về nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Công ty quản lý quỹ thực hiện đăng ký hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

2. Công ty quản lý quỹ thực hiện nhận ủy thác đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật về đầu tư và pháp luật ngân hàng sau khi Ủy ban Chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài và Ngân hàng Nhà nước Việt Nam cấp văn bản xác nhận đăng ký hạn mức nhận ủy thác.

3. Khi thực hiện nhận ủy thác đầu tư gián tiếp ra nước ngoài, công ty quản lý quỹ và tổ chức ủy thác phải lập hợp đồng, tách biệt với hợp đồng ủy thác đầu tư trong nước; công ty quản lý quỹ có trách nhiệm đảm bảo tổ chức ủy thác đáp ứng các điều kiện theo quy định tại Điều 20 Nghị định số 135/2015/NĐ-CP.

Hợp đồng ủy thác đầu tư quy định số tiền ủy thác, thời hạn ủy thác, công cụ đầu tư, quyền, nghĩa vụ của các bên và phù hợp với quy định pháp luật hiện hành. Hợp đồng ủy thác đầu tư quy định rõ thời hạn thanh lý hợp đồng khi công ty quản lý quỹ bị buộc thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

4. Tổ chức ủy thác phải đáp ứng quy định về nguồn vốn đầu tư gián tiếp ra nước ngoài theo quy định tại Điều 10 Nghị định số 135/2015/NĐ-CP và chịu trách nhiệm về rủi ro đối với số vốn đã ủy thác đầu tư gián tiếp ra nước ngoài.

5. Tổ chức ủy thác và công ty quản lý quỹ phải tuân thủ quy định tại Điều 19, Điều 22 Nghị định số 135/2015/NĐ-CP.

6. Công ty quản lý quỹ ký hợp đồng lưu ký với tổ chức lưu ký tại nước ngoài được phép cung cấp dịch vụ lưu ký theo quy định của pháp luật nước ngoài.

Công ty quản lý quỹ có thể ký hợp đồng với ngân hàng lưu ký tại Việt Nam để lưu ký tài sản đầu tư gián tiếp ra nước ngoài của tổ chức ủy thác. Ngân hàng lưu ký tại Việt Nam được ủy quyền cho tổ chức lưu ký tại nước ngoài để lưu ký tài sản đầu tư gián tiếp ra nước ngoài của tổ chức ủy thác và phải chịu hoàn toàn trách nhiệm về hoạt động lưu ký đã ủy quyền.

7. Trong thời hạn năm (05) ngày làm việc kể từ ngày công ty quản lý quỹ ký hợp đồng lưu ký với tổ chức lưu ký tại nước ngoài, ngân hàng lưu ký tại Việt Nam ký hợp đồng ủy quyền lưu ký với tổ chức lưu ký tại nước ngoài, hoặc khi thay đổi tổ chức lưu ký tại nước ngoài, công ty quản lý quỹ thông báo cho Ủy ban Chứng khoán Nhà nước kèm theo hợp đồng lưu ký, hợp đồng ủy quyền lưu ký, bản sao giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán hoặc tài liệu tương đương của tổ chức lưu ký tại nước ngoài.

8. Hoạt động lưu ký, hoạt động ủy quyền lưu ký tài sản đầu tư gián tiếp ra nước ngoài phải tuân thủ quy định của pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ và quy định của pháp luật có liên quan.

Chương V

CUNG CẤP THÔNG TIN, NGHĨA VỤ BÁO CÁO

Điều 18. Cung cấp thông tin của công ty quản lý quỹ

1. Công ty quản lý quỹ phải cung cấp cho nhà đầu tư bản cáo bạch, bản cáo bạch tóm tắt trong đó có nội dung về các rủi ro đối với quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán khi đầu tư gián tiếp ra nước ngoài, trách nhiệm của ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam đối với hoạt động đầu tư gián tiếp ra nước ngoài, danh mục đầu tư, cơ cấu đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

2. Trường hợp tổ chức ủy thác có yêu cầu, công ty quản lý quỹ phải cung cấp quy trình quản trị rủi ro, nêu rõ các hạn chế đầu tư, phương pháp phòng ngừa và quản lý rủi ro mà công ty sử dụng để quản lý tài sản của tổ chức ủy thác ở nước ngoài.

3. Đối với tổ chức ủy thác, công ty quản lý quỹ có trách nhiệm:

a) Cung cấp hợp đồng lưu ký và các tài liệu đính kèm hợp đồng ủy thác đầu tư gián tiếp ra nước ngoài;

b) Báo cáo định kỳ hàng tháng về tình hình danh mục đầu tư theo quy định của pháp luật về thành lập, tổ chức và hoạt động công ty quản lý quỹ;

c) Cung cấp sao kê tài khoản danh mục đầu tư, sao kê giao dịch có xác nhận của tổ chức lưu ký, các thông tin về hoạt động quản lý đầu tư và giải đáp mọi thắc mắc theo yêu cầu của khách hàng.

4. Khi có yêu cầu, công ty quản lý quỹ có trách nhiệm cung cấp cho Ủy ban Chứng khoán Nhà nước hợp đồng ủy thác đầu tư kèm theo các tài liệu liên quan đến tổ chức ủy thác đầu tư như sau:

a) Bản sao Báo cáo tài chính đã được kiểm toán trong năm (05) năm liên tục liền trước năm thực hiện ủy thác đầu tư gián tiếp ra nước ngoài theo quy định tại khoản 1 Điều 20 Nghị định số 135/2015/NĐ-CP;

b) Văn bản của cơ quan thuế xác nhận đã thực hiện đầy đủ nghĩa vụ tài chính với nhà nước Việt Nam, không còn nợ thuế với ngân sách nhà nước tính tới thời điểm ủy thác đầu tư gián tiếp ra nước ngoài;

c) Tài liệu chứng minh về nguồn ngoại tệ trên tài khoản để ủy thác đầu tư gián tiếp ra nước ngoài là ngoại tệ tự có;

d) Phương án đầu tư gián tiếp ra nước ngoài được cấp có thẩm quyền của tổ chức ủy thác đầu tư (đại hội đồng cổ đông, hội đồng quản trị, hội đồng thành viên và tương đương) hoặc cấp có thẩm quyền khác thông qua theo quy định của pháp luật.

đ) Báo cáo về việc tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với tổ chức ủy thác có sở hữu vốn nhà nước) trong năm liền trước năm thực hiện ủy thác đầu tư gián tiếp ra nước ngoài.

Điều 19. Nghĩa vụ báo cáo

1. Nghĩa vụ báo cáo đối với công ty chứng khoán:

a) Trong thời hạn ba (03) ngày làm việc kể từ ngày Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh đầu tư gián tiếp ra nước ngoài, công ty chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước về hạn mức tự doanh đầu tư gián tiếp ra nước ngoài kèm theo bản sao văn bản xác nhận đăng ký hạn mức tự doanh của Ngân hàng Nhà nước Việt Nam.

b) Công ty chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước hàng tháng về tình hình tự doanh đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 09 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo là mười (10) ngày làm việc kể từ ngày kết thúc tháng.

2. Nghĩa vụ báo cáo đối với công ty quản lý quỹ:

a) Trong thời hạn ba (03) ngày làm việc kể từ ngày Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh, hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài, công ty quản lý quỹ báo cáo Ủy ban Chứng khoán Nhà nước về hạn mức tự doanh, hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài kèm theo bản sao văn bản xác nhận đăng ký hạn mức tự doanh, bản sao văn bản xác nhận đăng ký hạn mức nhận ủy thác của Ngân hàng Nhà nước Việt Nam.

b) Công ty quản lý quỹ báo cáo Ủy ban Chứng khoán Nhà nước hàng tháng về tình hình tự doanh đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 10 ban hành kèm theo Thông tư này, tình hình thực hiện hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 11 ban hành kèm theo Thông tư này, tình hình quản lý danh mục đầu tư gián tiếp ra nước ngoài của tổ chức ủy thác theo mẫu quy định tại Phụ lục số 12 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo là mười (10) ngày làm việc kể từ ngày kết thúc tháng.

3. Nghĩa vụ báo cáo đối với quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán

a) Trong thời hạn ba (03) ngày làm việc kể từ ngày Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh đầu tư gián tiếp ra nước ngoài, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán thông qua công ty quản lý quỹ, công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn báo cáo Ủy ban Chứng khoán Nhà nước về hạn mức tự doanh đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán kèm theo bản sao văn bản xác nhận đăng ký hạn mức tự doanh của Ngân hàng Nhà nước Việt Nam.

b) Quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán thông qua công ty quản lý quỹ, công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn báo cáo Ủy ban Chứng khoán Nhà nước hàng tháng về tình hình tự doanh đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 13 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo là mười (10) ngày làm việc kể từ ngày kết thúc tháng.

4. Nghĩa vụ báo cáo đối với doanh nghiệp kinh doanh bảo hiểm

a) Trong thời hạn ba (03) ngày làm việc kể từ ngày Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh đầu tư gián tiếp ra nước ngoài, doanh nghiệp kinh doanh bảo hiểm báo cáo Bộ Tài chính về hạn mức tự doanh đầu tư gián tiếp ra nước ngoài kèm theo bản sao văn bản xác nhận đăng ký hạn mức tự doanh của Ngân hàng Nhà nước Việt Nam.

b) Doanh nghiệp kinh doanh bảo hiểm báo cáo Bộ Tài chính hàng quý về tình hình tự doanh đầu tư gián tiếp ra nước ngoài theo mẫu quy định tại Phụ lục số 14 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo là ba mươi (30) ngày kể từ ngày kết thúc quý.

5. Nghĩa vụ báo cáo đối với ngân hàng giám sát tại Việt Nam

Ngân hàng giám sát tại Việt Nam gửi Ủy ban Chứng khoán Nhà nước báo cáo giám sát về hoạt động đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán theo các quy định của pháp luật về thành lập và quản lý quỹ đầu tư chứng khoán và quy định của pháp luật về thành lập, tổ chức hoạt động và quản lý công ty đầu tư chứng khoán.

6. Tổ chức kinh doanh chứng khoán, doanh nghiệp kinh doanh bảo hiểm do Nhà nước sở hữu từ sáu mươi lăm phần trăm (65%) vốn điều lệ trở lên đầu tư gián tiếp ra nước ngoài theo phương án đã được phê duyệt phải báo cáo cơ quan quản lý nhà nước có thẩm quyền trong thời hạn hai mươi bốn (24) giờ kể từ khi nhận được văn bản cho phép đầu tư gián tiếp ra nước ngoài của Thủ tướng Chính phủ theo quy định tại Điều 9 Nghị định số 135/2015/NĐ-CP.

7. Trong thời hạn năm (05) ngày làm việc kể từ ngày sửa đổi, bổ sung quy trình nội bộ về đầu tư gián tiếp ra nước ngoài, tổ chức kinh doanh chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm phải gửi bản sao quy trình nội bộ về đầu tư gián tiếp ra nước ngoài sửa đổi, bổ sung cho cơ quan quản lý nhà nước có thẩm quyền.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 20. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15/8/2016.

Điều 21. Tổ chức thực hiện

1. Bộ Tài chính, Ủy ban Chứng khoán Nhà nước, các tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm và các tổ chức, cá nhân có liên quan có trách nhiệm tổ chức thực hiện Thông tư này.

2. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng BCĐ phòng chống tham nhũng TW;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website BTC;
- HHBH, DNBHNT, DNBHPNT, DNBHSK, DNTBH;
- Lưu: VT, UBCK, 350.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

MẪU GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN
TIẾP RA NƯỚC NGOÀI CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty chứng khoán/Công ty quản lý quỹ (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

Đề nghị Ủy ban chứng khoán Nhà nước cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho công ty chúng tôi với những thông tin như sau:

- Tên tổ chức dự kiến mở tài khoản vốn tự doanh đầu tư gián tiếp ra nước ngoài:......

- Mức vốn dự kiến đầu tư:........

- Nguồn vốn dự kiến để thực hiện đầu tư:....

- Công cụ dự kiến đầu tư:.........

- Hình thức đầu tư: ..........

- Mục đích đầu tư:.....

- Quốc gia dự kiến đầu tư:.......

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(TỔNG) GIÁM ĐỐC
CÔNG TY QUẢN LÝ QUỸ/CÔNG TY CHỨNG KHOÁN

(ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 02

MẪU GIẤY ĐỀ NGHỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN
TIẾP RA NƯỚC NGOÀI CỦA TỔ CHỨC KINH DOANH CHỨNG KHOÁN

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty chứng khoán/ Công ty quản lý quỹ (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

- Giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài số ... do Ủy ban Chứng khoán Nhà nước cấp ... ngày ... tháng ... năm ...

Đề nghị Ủy ban chứng khoán Nhà nước thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài của công ty chúng tôi.

Lý do chấm dứt đầu tư gián tiếp ra nước ngoài:.....

Chúng tôi cam kết và liên đới chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(TỔNG) GIÁM ĐỐC CÔNG TY QUẢN LÝ QUỸ/CÔNG TY CHỨNG KHOÁN

(ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 03

MẪU GIẤY ĐỀ NGHỊ CHẤP THUẬN CHO PHÉP ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ CHẤP THUẬN CHO PHÉP ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ/ Công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: ... Fax: ...

Đề nghị Ủy ban chứng khoán Nhà nước chấp thuận cho phép đầu tư gián tiếp ra nước ngoài với những thông tin như sau:

- Tên quỹ/công ty đầu tư chứng khoán:

- Loại quỹ/công ty đầu tư chứng khoán:

- Ngân hàng lưu ký/Ngân hàng giám sát tại Việt Nam:

+ Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

+ Địa chỉ trụ sở chính:

+ Điện thoại: ... Fax: ...

- Tổ chức lưu ký tại nước ngoài:

+ Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán hoặc tài liệu tương đương số ... do ... cấp ngày ... tháng ... năm ...

+ Địa chỉ trụ sở chính:

+ Điện thoại: ... Fax: ...

- Mức vốn dự kiến đầu tư:........

- Quốc gia dự kiến đầu tư:......

- Nguồn vốn dự kiến để thực hiện đầu tư:....

- Công cụ dự kiến đầu tư:.........

- Hình thức đầu tư: ..........

- Mục đích đầu tư:.....

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(TỔNG) GIÁM ĐỐC CÔNG TY QUẢN LÝ QUỸ/CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RIÊNG LẺ TỰ QUẢN LÝ VỐN

(ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 04

MẪU GIẤY ĐỀ NGHỊ CHẤM DỨT ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ CHẤM DỨT ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ/ Công ty đầu tư chứng khoán riêng lẻ tự quản lý vốn (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: ... Fax: ...

Đề nghị Ủy ban chứng khoán Nhà nước chấm dứt hoạt động đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán/ công ty đầu tư chứng khoán... với các nội dung sau:

- Loại quỹ/công ty đầu tư chứng khoán:

- Ngân hàng lưu ký/ Ngân hàng giám sát tại Việt Nam:

+ Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

+ Địa chỉ trụ sở chính:

+ Điện thoại: ... Fax: ...

- Tổ chức lưu ký tại nước ngoài:

+ Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán/ Giấy đăng ký hoạt động kinh doanh số ... do ... cấp ngày ... tháng ... năm ...

+ Địa chỉ trụ sở chính:

+ Điện thoại: ... Fax: ...

Lý do chấm dứt đầu tư gián tiếp ra nước ngoài:......

Chúng tôi cam kết và liên đới chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(TỔNG) GIÁM ĐỐC CÔNG TY QUẢN LÝ QUỸ/CÔNG TY ĐẦU TƯ CHỨNG KHOÁN RIÊNG LẺ TỰ QUẢN LÝ VỐN

(ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 05

MẪU GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA DOANH NGHIỆP KINH DOANH BẢO HIỂM
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA DOANH NGHIỆP KINH DOANH BẢO HIỂM

Kính gửi: Bộ tài chính

Chúng tôi là:

- Doanh nghiệp kinh doanh bảo hiểm (tên đầy đủ và chính thức của doanh nghiệp kinh doanh bảo hiểm ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Bộ Tài chính cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

Đề nghị Bộ Tài chính cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho doanh nghiệp chúng tôi với những thông tin như sau:

- Tên tổ chức dự kiến mở tài khoản vốn tự doanh đầu tư gián tiếp ra nước ngoài:.....

- Quốc gia dự kiến đầu tư:......

- Mức vốn dự kiến đầu tư:........

- Nguồn vốn dự kiến để thực hiện đầu tư:....

- Công cụ dự kiến đầu tư:.........

- Hình thức đầu tư: ..........

- Mục đích đầu tư:.....

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(TỔNG) GIÁM ĐỐC

(ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 06

MẪU GIẤY ĐỀ NGHỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA DOANH NGHIỆP KINH DOANH BẢO HIỂM
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA DOANH NGHIỆP KINH DOANH BẢO HIỂM

Kính gửi: Bộ Tài chính

Chúng tôi là:

- Doanh nghiệp kinh doanh bảo hiểm (tên đầy đủ và chính thức của doanh nghiệp kinh doanh bảo hiểm ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Bộ Tài chính cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

- Giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài số ... do Bộ Tài chính cấp ... ngày ... tháng ... năm ...

Đề nghị Bộ Tài chính thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài của công ty chúng tôi

Lý do chấm dứt đầu tư gián tiếp ra nước ngoài:.....

Chúng tôi cam kết và liên đới chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(TỔNG) GIÁM ĐỐC

(ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 07

MẪU GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA CÔNG TY QUẢN LÝ QUỸ
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA CÔNG TY QUẢN LÝ QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ:.... (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

Đề nghị Ủy ban chứng khoán Nhà nước cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho công ty chúng tôi với những thông tin như sau:

- Quy mô tài sản nhận ủy thác tại thời điểm đăng ký:.....

- Phạm vi hoạt động nhận ủy thác: ........

- Thời gian hoạt động nhận ủy thác (dự kiến):.........

- Tên tổ chức dự kiến mở tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài:.....

Chúng tôi xin cam kết hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung của Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(TỔNG) GIÁM ĐỐC

(ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 08

MẪU GIẤY ĐỀ NGHỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA CÔNG TY QUẢN LÝ QUỸ
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

....,ngày... tháng... năm ...

GIẤY ĐỀ NGHỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA CÔNG TY QUẢN LÝ QUỸ

Kính gửi: Ủy ban Chứng khoán Nhà nước

Chúng tôi là:

- Công ty quản lý quỹ (tên đầy đủ và chính thức của công ty ghi bằng chữ in hoa)

- Giấy phép thành lập và hoạt động số: ... do Ủy ban Chứng khoán Nhà nước cấp ngày ... tháng ... năm ...

- Vốn điều lệ:

- Địa chỉ trụ sở chính:

- Điện thoại: .... Fax:...

- Giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài số ... do Ủy ban Chứng khoán Nhà nước cấp ... ngày ... tháng ... năm ...

Đề nghị Ủy ban chứng khoán Nhà nước thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của công ty chúng tôi.

Lý do chấm dứt nhận ủy thác đầu tư gián tiếp ra nước ngoài:.......

Chúng tôi cam kết và liên đới chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung Giấy đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Liệt kê đầy đủ)

(TỔNG) GIÁM ĐỐC

(ký, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 09

MẪU BÁO CÁO TÌNH HÌNH TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA CÔNG TY CHỨNG KHOÁN
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

TÊN CÔNG TY CHỨNG KHOÁN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo tình hình tự doanh đầu tư gián tiếp ra nước ngoài tháng......năm... | ......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Tình hình thực hiện hạn mức tự doanh đầu tư gián tiếp ra nước ngoài

STT | Chỉ tiêu | Giá trị
 |  | Ngoại tệ | Tỷ VND (quy đổi)
I | Hạn mức tự doanh được Ngân hàng Nhà nước xác nhận |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
II | Giá trị đã đầu tư tại thời điểm cuối tháng |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
III | Giá trị đã đầu tư trong tháng |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
IV | Giá trị còn được đầu tư (IV = I-II) |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

II. Tổ chức mở tài khoản giao dịch

TT | Tên tổ chức | Địa chỉ | Quốc tịch | Số lượng tài khoản
1 | ... |  |  |

III. Tình hình đầu tư

3.1. Tình hình giao dịch chứng khoán trên tài khoản tự doanh

STT | Loại CK | Tổng mua từ đầu năm |  | Tổng bán từ đầu năm |  | Mua trong tháng |  | Bán trong tháng |  | Tổng mua cuối kỳ |  | Tổng bán cuối kỳ
 |  | KL | GT | KL | GT | KL | GT | KL | GT | KL | GT | KL | GT
1 | Cổ phiếu |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - VND |  |  |  |  |  |  |  |  |  |  |  |
2 | Trái phiếu |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - VND |  |  |  |  |  |  |  |  |  |  |  |
3 | CC quỹ |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - VND |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - VND |  |  |  |  |  |  |  |  |  |  |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

3.2. Tình hình nắm giữ chứng khoán, đầu tư gián tiếp ra nước ngoài

(tính theo giá trị ngoại tệ đã đầu tư)

STT | Loại chứng khoán | Chứng khoán nắm giữ tại thời điểm báo cáo |  |  |  |  | Tổng số chứng khoán đang lưu hành của tổ chức phát hành vào thời điểm báo cáo | Tỷ lệ đầu tư (%)
 |  | Số lượng | Giá trị sổ sách tại thời điểm mua |  | Giá trị thị trường tại thời điểm báo cáo | Tỷ lệ tăng trưởng tài sản đầu tư (%) |
 |  |  | Ngoại tệ | Tỷ VND |  |  |  |
(1) | (2) | (3) | (4) | (5) | (6) | (7)=(6)/(4)*100 | (8) | (9)=(3)/(8)*100
I | Đầu tư chứng khoán |  |  |  |  |  |  |
1 | Cổ phiếu |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |
3 | Chứng chỉ quỹ |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |
II | Đầu tư khác |  |  |  |  |  |  |
1 | ................. |  |  |  |  |  |  |
 | Tổng cộng (I+II) |  |  |  |  |  |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

* Ghi chú:

Cột (2) loại chứng khoán được ghi cụ thể theo mã chứng khoán mà CTCK nắm giữ.

Cột (3) là các chứng khoán hiện CTCK đang nắm giữ, không bao gồm chứng khoán đang về tài khoản.

Cột (4) tính theo giá mua vào/giá góp vốn theo hợp đồng;

Cột (5) Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch;

Cột (6) tính theo giá đóng cửa hoặc giá giao dịch bình quân tại thời điểm báo cáo hoặc giá trị hợp lý đối với chứng khoán chưa niêm yết.

Đối với trái phiếu, không phải tính cột (8), (9).

IV. Các vướng mắc phát sinh và kiến nghị:

NGƯỜI LẬP

(Ký, ghi rõ họ tên)

KIỂM SOÁT NỘI BỘ

(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC

(Ký, ghi rõ họ tên, đóng dấu

PHỤ LỤC SỐ 10

MẪU BÁO CÁO TÌNH HÌNH TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA CÔNG TY QUẢN LÝ QUỸ
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

TÊN CÔNG TY QUẢN LÝ QUỸ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo tình hình tự doanh đầu tư gián tiếp ra nước ngoài tháng......năm... | ......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Tình hình thực hiện hạn mức tự doanh đầu tư gián tiếp ra nước ngoài

STT | Chỉ tiêu | Giá trị
 |  | Ngoại tệ | Tỷ VND (quy đổi)
I | Hạn mức tự doanh được Ngân hàng Nhà nước xác nhận |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
II | Giá trị đã đầu tư tại thời điểm cuối tháng |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
III | Giá trị đã đầu tư trong tháng |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
IV | Giá trị còn được đầu tư (IV = I-II) |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

II. Tổ chức mở tài khoản giao dịch

TT | Tên tổ chức | Địa chỉ | Quốc tịch | Số lượng tài khoản
1 | ... |  |  |

III. Tình hình đầu tư

3.1. Tình hình giao dịch chứng khoán trên tài khoản tự doanh

STT | Loại CK | Tổng mua từ đầu năm |  | Tổng bán từ đầu năm |  | Mua trong tháng |  | Bán trong tháng |  | Tổng mua cuối kỳ |  | Tổng bán cuối kỳ
 |  | KL | GT | KL | GT | KL | GT | KL | GT | KL | GT | KL | GT
1 | Cổ phiếu |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - VND |  |  |  |  |  |  |  |  |  |  |  |
2 | Trái phiếu |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - VND |  |  |  |  |  |  |  |  |  |  |  |
3 | CC quỹ |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - VND |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - VND |  |  |  |  |  |  |  |  |  |  |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

3.2. Tình hình nắm giữ chứng khoán, đầu tư gián tiếp ra nước ngoài

(tính theo giá trị ngoại tệ đã đầu tư)

STT | Loại chứng khoán | Chứng khoán nắm giữ tại thời điểm báo cáo |  |  |  |  |  | Vốn chủ sở hữu tại thời điểm báo cáo | Tỷ lệ đầu tư an toàn (%)
 |  | Số lượng | Giá trị sổ sách tại thời điểm mua |  | Giá trị thị trường tại thời điểm báo cáo |  | Tỷ lệ tăng trưởng tài sản đầu tư (%)
 |  |  | Ngoại tệ | Tỷ VND | Ngoại tệ | Tỷ VND |  |  |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)=(7)/(5)*100 | (9) | (10)=(7)/(9)*100%
I | Đầu tư chứng khoán |  |  |  |  |  |  |  |
1 | Cổ phiếu |  |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |  |
2 | Trái phiếu |  |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |  |
3 | Chứng chỉ quỹ |  |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |  |
II | Đầu tư khác |  |  |  |  |  |  |  |
 | ............ |  |  |  |  |  |  |  |
 | Tổng cộng (I+II) |  |  |  |  |  |  |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

* Ghi chú:

Cột (2) loại chứng khoán được ghi cụ thể theo mã chứng khoán mà CTQLQ nắm giữ.

Cột (3) là các chứng khoán hiện CTQLQ đang nắm giữ, không bao gồm chứng khoán đang về tài khoản.

Cột (4) tính theo giá mua vào/giá góp vốn theo hợp đồng;

Cột (5), (7) Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch;

Cột (6) tính theo giá đóng cửa hoặc giá giao dịch bình quân tại thời điểm báo cáo hoặc giá trị hợp lý đối với chứng khoán chưa niêm yết.

IV. Các vướng mắc phát sinh và kiến nghị:

NGƯỜI LẬP

(Ký, ghi rõ họ tên)

KIỂM SOÁT NỘI BỘ

(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC

(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 11

MẪU BÁO CÁO TÌNH HÌNH THỰC HIỆN HẠN MỨC NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA CÔNG TY QUẢN LÝ QUỸ
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

TÊN CÔNG TY QUẢN LÝ QUỸ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo tình hình thực hiện hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài tháng......năm... | ......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Tình hình thực hiện hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài

STT | Chỉ tiêu | Giá trị
 |  | Ngoại tệ | Tỷ VND (quy đổi)
I | Hạn mức nhận ủy thác được Ngân hàng Nhà nước xác nhận |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
II | Giá trị đã nhận ủy thác tại thời điểm cuối tháng |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
III | Giá trị đã nhận ủy thác trong tháng |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
IV | Giá trị còn được nhận ủy thác (IV = I-II) |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

II. Các vướng mắc phát sinh và kiến nghị:

NGƯỜI LẬP

(Ký, ghi rõ họ tên)

KIỂM SOÁT NỘI BỘ

(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC

(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 12

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG QUẢN LÝ DANH MỤC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA TỔ CHỨC ỦY THÁC
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

TÊN CÔNG TY QUẢN LÝ QUỸ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo tình hình hoạt động quản lý danh mục đầu tư tại nước ngoài của tổ chức ủy tháng......năm... | ......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Thông tin chung về tình hình quản lý danh mục đầu tư gián tiếp ra nước ngoài

STT | Chỉ tiêu | Kỳ báo cáo |  | Kỳ trước |  | Ghi chú
 |  | Ngoại tệ | Tỷ VND | Ngoại tệ | Tỷ VND |
1 | Tổng số Hợp đồng quản lý đầu tư đang thực hiện |  |  |  |  |
2 | Tổng giá trị các Hợp đồng quản lý đầu tư (Hợp đồng khung) |  |  |  |  |
3 | Tổng giá trị các Hợp đồng quản lý đầu tư (Giá trị giải ngân thực tế) |  |  |  |  |
4 | Tổng giá trị thị trường các Hợp đồng quản lý đầu tư |  |  |  |  |
5 | Tổng số phí QLDMĐT thu được trong kỳ |  |  |  |  |
6 | Tỷ lệ phí QLDMĐT bình quân (5/4) |  |  |  |  |

II. Tình hình giao dịch của hoạt động quản lý danh mục đầu tư trong kỳ

Mua |  |  | Bán |  |  | Tổng giá trị giao dịch/tổng giá trị tài sản quản lý uỷ thác bình quân
Khối lượng | Giá trị |  | Khối lượng | Giá trị |  | Kỳ này |  | Kỳ trước
 | Ngoại tệ | Tỷ VND |  | Ngoại tệ | Tỷ VND | Ngoại tệ | Tỷ VND | Ngoại tệ | Tỷ VND

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

III. Thông tin tổng hợp về từng hợp đồng quản lý đầu tư gián tiếp ra nước ngoài

· Tên khách hàng:

· Tài khoản lưu ký:

STT | Loại | Số lượng | Giá thị trường tại thời điểm báo cáo |  | Tổng giá trị |  | Tỷ lệ %/Tổng giá trị hiện tại của các danh mục đầu tư
 |  |  | Ngoại tệ | Tỷ VND | Ngoại tệ | Tỷ VND |
I | Chứng chỉ tiền gửi
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
II | Trái phiếu Chính phủ
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
III | Cổ phiếu niêm yết
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
IV | Trái phiếu niêm yết
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
V | Chứng chỉ quỹ niêm yết
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
VI | Các loại tài sản khác
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
VII | Tổng giá trị của các danh mục đầu tư |  |  |  |  |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm báo cáo)

IV. Thông tin tổng hợp các hợp đồng quản lý đầu tư gián tiếp ra nước ngoài

STT | Loại | Số lượng | Tổng giá trị |  | Tỷ lệ %/Tổng giá trị hiện tại của các danh mục đầu tư
 |  |  | Ngoại tệ | Tỷ VND |
I | Chứng chỉ tiền gửi |  |
1 |  |  |  |  |
 | Tổng |  |  |  |
II | Trái phiếu Chính phủ |  |
1 |  |  |  |  |
 | Tổng |  |  |  |
III | Cổ phiếu niêm yết |  |
1 |  |  |  |  |
 | Tổng |  |  |  |
IV | Trái phiếu niêm yết |  |
1 |  |  |  |  |
 | Tổng |  |  |  |
V | Chứng chỉ quỹ niêm yết |  |
1 |  |  |  |  |
 | Tổng |  |  |  |
VI | Các loại tài sản khác |  |
1 |  |  |  |  |
 | Tổng |  |  |  |
VII | Tổng giá trị của các danh mục đầu tư |  |  |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm báo cáo)

ĐẠI DIỆN CÓ THẨM QUYỀN CỦA NGÂN HÀNG LƯU KÝ TẠI VIỆT NAM/TỔ CHỨC LƯU KÝ TẠI NƯỚC NGOÀI

(Ký, ghi rõ họ tên và đóng dấu)

(TỔNG) GIÁM ĐỐC

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 13

MẪU BÁO CÁO TÌNH HÌNH TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA QUỸ ĐẦU TƯ CHỨNG KHOÁN, CÔNG TY ĐẦU TƯ CHỨNG KHOÁN
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán và doanh nghiệp kinh doanh bảo hiểm)

TÊN QUỸ ĐẦU TƯ CHỨNG KHOÁN/CÔNG TY ĐẦU TƯ CHỨNG KHOÁN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo tình hình tự doanh đầu tư gián tiếp ra nước ngoài tháng ......năm... | ......., ngày........tháng........năm ........

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Tình hình thực hiện hạn mức tự doanh đầu tư gián tiếp ra nước ngoài

STT | Chỉ tiêu | Giá trị
 |  | Ngoại tệ | Tỷ VND (quy đổi)
I | Hạn mức tự doanh được Ngân hàng Nhà nước xác nhận |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
II | Giá trị đã đầu tư tại thời điểm cuối tháng |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
III | Giá trị đã đầu tư trong tháng |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
IV | Giá trị còn được đầu tư (IV = I-II) |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

II. Báo cáo về tài sản đầu tư gián tiếp ra nước ngoài

STT | Tài sản | Kỳ báo cáo |  | Kỳ trước |  | %/cùng kỳ năm trước
 |  | Ngoại tệ | Tỷ VND | Ngoại tệ | Tỷ VND |
I.1 | Tiền và các khoản tương đương tiền |  |  |  |  |
1 | Tiền |  |  |  |  |
 | Tiền gửi ngân hàng |  |  |  |  |
 | Các khoản tương đương tiền |  |  |  |  |
I.2 | Các khoản đầu tư (kê chi tiết) |  |  |  |  |
I.3 | Cổ tức, trái tức được nhận |  |  |  |  |
I.4 | Lãi được nhận |  |  |  |  |
I.5 | Tiền bán chứng khoán chờ thu (kê chi tiết) |  |  |  |  |
I.6 | Các khoản phải thu khác |  |  |  |  |
I.7 | Các tài sản khác |  |  |  |  |
I.8 | Tổng tài sản |  |  |  |  |
II.1 | Tiền phải thanh toán mua chứng khoán (kê chi tiết) |  |  |  |  |
II.2 | Các khoản phải trả khác |  |  |  |  |
II.3 | Tổng nợ |  |  |  |  |

III. Báo cáo kết quả hoạt động đầu tư gián tiếp ra nước ngoài

STT | Chỉ tiêu | Kỳ báo cáo |  | Kỳ trước |  | Lũy kế từ đầu năm
 |  | Ngoại tệ | Tỷ VND | Ngoại tệ | Tỷ VND |
I | Thu nhập từ hoạt động đầu tư gián tiếp ra nước ngoài |  |  |  |  |
1 | Cổ tức, trái tức được nhận |  |  |  |  |
 | Lãi được nhận |  |  |  |  |
 | Các khoản thu nhập khác (kê chi tiết) |  |  |  |  |
II | Chi phí đầu tư gián tiếp ra nước ngoài |  |  |  |  |
 | Phí lưu ký tại nước ngoài |  |  |  |  |
 | Các loại phí khác (kê chi tiết) |  |  |  |  |
III | Thu nhập ròng từ hoạt động đầu tư gián tiếp ra nước ngoài (I-II) |  |  |  |  |
IV | Lãi (lỗ) từ hoạt động đầu tư gián tiếp ra nước ngoài |  |  |  |  |
 | Lãi (lỗ) thực tế phát sinh từ hoạt động đầu tư |  |  |  |  |
 | Thay đổi về giá trị của các khoản đầu tư trong kỳ |  |  |  |  |

IV. Báo cáo danh mục tài sản đầu tư gián tiếp ra nước ngoài

STT | Loại tài sản (nêu chi tiết) | Số lượng | Giá thị trường hoặc giá trị hợp lý tại ngày báo cáo |  | Tổng giá trị |  | Tỷ lệ %/Tổng giá trị tài sản ròng
 |  |  | Ngoại tệ | Tỷ VND | Ngoại tệ | Tỷ VND |
I | Chứng chỉ tiền gửi
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
II | Trái phiếu Chính phủ
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
III | Cổ phiếu niêm yết
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
IV | Trái phiếu niêm yết
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
V | Chứng chỉ quỹ niêm yết
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
VI | Các loại tài sản khác
1 |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |
VII | Tổng giá trị danh mục |  |  |  |  |  |

ĐẠI DIỆN CÓ THẨM QUYỀN CỦA NGÂN HÀNG LƯU KÝ, NGÂN HÀNG GIÁM SÁT TẠI VIỆT NAM

(Ký, ghi rõ họ tên và đóng dấu)

(TỔNG) GIÁM ĐỐC

(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 14

MẪU BÁO CÁO TÌNH HÌNH TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI CỦA DOANH NGHIỆP KINH DOANH BẢO HIỂM
(Ban hành kèm theo Thông tư s ố 105/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh doanh chứng khoán, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm)

TÊN DOANH NGHIỆP KINH DOANH BẢO HIỂM -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo tình hình tự doanh đầu tư gián tiếp ra nước ngoài quý......năm... | ......., ngày........tháng........năm ........

Kính gửi: Bộ Tài chính

I. Tình hình thực hiện hạn mức tự doanh đầu tư gián tiếp ra nước ngoài

STT | Chỉ tiêu | Giá trị
 |  | Ngoại tệ | Tỷ VND (quy đổi)
I | Hạn mức tự doanh được Ngân hàng Nhà nước xác nhận |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
II | Giá trị đã đầu tư tại thời điểm cuối quý |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
III | Giá trị đã đầu tư trong quý |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |
IV | Giá trị còn được đầu tư (IV = I-II) |  |
1 | Đô la Mỹ |  |
2 | Bảng Anh |  |
3 | EURO |  |
4 | ..... |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

II. Tổ chức mở tài khoản giao dịch

STT | Tên tổ chức | Địa chỉ | Quốc tịch | Số lượng tài khoản
1 | ... |  |  |

III. Tình hình đầu tư

3.1. Tình hình giao dịch trên tài khoản tự doanh

STT | Loại tài sản đầu tư | Tổng mua từ đầu năm |  | Tổng bán từ đầu năm |  | Mua trong quý |  | Bán trong quý |  | Tổng mua tính đến cuối kỳ |  | Tổng bán tính đến cuối kỳ
 |  | KL | GT | KL | GT | KL | GT | KL | GT | KL | GT | KL | GT
I | Đầu tư chứng khoán |  |  |  |  |  |  |  |  |  |  |  |
1 | Cổ phiếu |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - Quy đổi VND |  |  |  |  |  |  |  |  |  |  |  |
2 | Trái phiếu |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - Quy đổi VND |  |  |  |  |  |  |  |  |  |  |  |
3 | Chứng chỉ quỹ |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - Quy đổi VND |  |  |  |  |  |  |  |  |  |  |  |
II | Đầu tư khác |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - Quy đổi VND |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |  |  |  |  |  |
 | - Ngoại tệ |  |  |  |  |  |  |  |  |  |  |  |
 | - Quy đổi VND |  |  |  |  |  |  |  |  |  |  |  |

* Ghi chú:

KL: Khối lượng

GT: Giá trị

Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch

3.2. Tình hình nắm giữ tài sản đầu tư gián tiếp ra nước ngoài

(tính theo giá trị ngoại tệ đã đầu tư)

STT | Loại tài sản | Tài sản đầu tư nắm giữ tại thời điểm báo cáo |  |  |  |  | Tổng số chứng khoán đang lưu hành của tổ chức phát hành vào thời điểm báo cáo | Tỷ lệ đầu tư (%)
 |  | Số lượng | Giá trị sổ sách tại thời điểm mua |  | Giá trị thị trường tại thời điểm báo cáo (ngoại tệ) | Tỷ lệ tăng trưởng tài sản đầu tư (%) |  |
 |  |  | Ngoại tệ | Tỷ VND (quy đổi)
(1) | (2) | (3) | (4) | (5) | (6) | (7)=(6)/(4)*100 | (8) | (9)=(3)/(8)*100
I | Đầu tư chứng khoán |  |  |  |  |  |  |
1 | Cổ phiếu |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |
2 | Trái phiếu |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |
3 | Chứng chỉ quỹ |  |  |  |  |  |  |
 | A |  |  |  |  |  |  |
 | ..... |  |  |  |  |  |  |
II | Đầu tư khác |  |  |  |  |  |  |
1 | ......... |  |  |  |  |  |  |
 | Tổng cộng (I+II) |  |  |  |  |  |  |

(Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch)

* Ghi chú:

Cột (2) loại chứng khoán được ghi cụ thể theo mã chứng khoán mà doanh nghiệp kinh doanh bảo hiểm nắm giữ.

Cột (3) là các chứng khoán hiện doanh nghiệp kinh doanh bảo hiểm đang nắm giữ, không bao gồm chứng khoán đang về tài khoản.

Cột (4) tính theo giá mua vào/giá góp vốn theo hợp đồng;

Cột (5) Tỷ giá được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch;

Cột (6) tính theo giá đóng cửa hoặc giá giao dịch bình quân tại thời điểm báo cáo hoặc giá trị hợp lý đối với chứng khoán chưa niêm yết.

Đối với trái phiếu, không phải tính cột (8), (9).

IV. Các vướng mắc phát sinh và kiến nghị:

NGƯỜI LẬP

(Ký, ghi rõ họ tên)

KIỂM SOÁT NỘI BỘ

(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC

(Ký, ghi rõ họ tên, đóng dấu


TT 107_2016_TT-BTC_hd chao ban va giao dich chung quyen co dam bao

BỘ TÀI CHÍNH
-------

Số: 107/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 6 năm 2016

THÔNG TƯ

HƯỚNG DẪN CHÀO BÁN VÀ GIAO DỊCH CHỨNG QUYỀN CÓ BẢO ĐẢM

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật Sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật Sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chào bán và giao dịch chứng quyền có bảo đảm.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này quy định việc chào bán, niêm yết, giao dịch, thanh toán, thực hiện chứng quyền có bảo đảm và hoạt động cung cấp thông tin liên quan đến chứng quyền có bảo đảm.

2. Đối tượng áp dụng của Thông tư này bao gồm:

a) Công ty chứng khoán, ngân hàng lưu ký;

b) Sở Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán Việt Nam (sau đây viết tắt là Trung tâm Lưu ký chứng khoán);

c) Nhà đầu tư tham gia giao dịch chứng quyền có bảo đảm;

d) Tổ chức, cá nhân có liên quan.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng quyền có bảo đảm (sau đây gọi tắt là chứng quyền) là hợp đồng giữa nhà đầu tư và tổ chức phát hành chứng quyền được định nghĩa theo khoản 1 Điều 1 Nghị định số 60/2015/NĐ-CP ngày 26/06/2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20/07/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán (sau đây gọi tắt là Nghị định số 60/2015/NĐ-CP).

2. Chứng khoán cơ sở là chứng khoán được sử dụng làm tài sản cơ sở của chứng quyền.

3. Tổ chức phát hành chứng khoán cơ sở là tổ chức phát hành chứng khoán làm tài sản cơ sở của chứng quyền.

4. Tổ chức phát hành chứng quyền (sau đây gọi tắt là tổ chức phát hành) là công ty chứng khoán phát hành chứng quyền.

5. Ngân hàng lưu ký là ngân hàng thực hiện việc lưu ký, giám sát tài sản do tổ chức phát hành chứng quyền ký quỹ để bảo đảm thanh toán cho các chứng quyền đã phát hành và không phải là người có liên quan của tổ chức phát hành theo quy định của pháp luật chứng khoán.

6. Người sở hữu chứng quyền là nhà đầu tư sở hữu chứng quyền, đồng thời là chủ nợ có bảo đảm một phần của tổ chức phát hành và không phải là tổ chức phát hành chứng quyền.

7. Chứng quyền mua là loại chứng quyền mà người sở hữu chứng quyền được quyền mua một số lượng chứng khoán cơ sở theo mức giá thực hiện hoặc nhận khoản tiền chênh lệch khi giá (chỉ số) của chứng khoán cơ sở cao hơn giá thực hiện (chỉ số thực hiện) tại thời điểm thực hiện.

8. Chứng quyền bán là loại chứng quyền mà người sở hữu chứng quyền được quyền bán một số lượng chứng khoán cơ sở theo mức giá thực hiện hoặc nhận khoản tiền chênh lệch khi giá (chỉ số) của chứng khoán cơ sở thấp hơn giá thực hiện (chỉ số thực hiện) tại thời điểm thực hiện.

9. Chứng quyền kiểu châu Âu là chứng quyền mà người sở hữu chứng quyền chỉ được thực hiện quyền tại ngày đáo hạn.

10. Chứng quyền kiểu Mỹ là chứng quyền mà người sở hữu chứng quyền được thực hiện quyền trước hoặc tại ngày đáo hạn.

11. Giá thực hiện là mức giá mà người sở hữu chứng quyền có quyền mua (đối với chứng quyền mua) hoặc bán (đối với chứng quyền bán) chứng khoán cơ sở (cổ phiếu hoặc chứng chỉ quỹ ETF) cho tổ chức phát hành, hoặc được tổ chức phát hành dùng để xác định khoản thanh toán cho người sở hữu chứng quyền.

12. Chỉ số thực hiện là mức chỉ số mà tổ chức phát hành dùng để tính khoản thanh toán cho người sở hữu chứng quyền dựa trên tài sản cơ sở là chỉ số chứng khoán.

13. Tỷ lệ chuyển đổi cho biết số lượng chứng quyền cần có để quy đổi thành một đơn vị chứng khoán cơ sở.

14. Hệ số nhân là số tiền tương ứng với một điểm chỉ số và được dùng để xác định giá trị thanh toán khi thực hiện chứng quyền dựa trên chứng khoán cơ sở là chỉ số chứng khoán.

15. Ngày đáo hạn là ngày cuối cùng mà người sở hữu chứng quyền được thực hiện chứng quyền.

16. Chứng quyền đang lưu hành là chứng quyền chưa đáo hạn và đang được nắm giữ bởi người sở hữu chứng quyền.

17. Chứng quyền chưa lưu hành là chứng quyền đã phát hành nhưng chưa được sở hữu bởi nhà đầu tư. Chứng quyền chưa lưu hành được lưu ký trên tài khoản của tổ chức phát hành.

18. Chứng quyền có lãi là chứng quyền mua có giá thực hiện (chỉ số thực hiện) thấp hơn giá (chỉ số) của chứng khoán cơ sở hoặc chứng quyền bán có giá thực hiện (chỉ số thực hiện) cao hơn giá (chỉ số) của chứng khoán cơ sở.

19. Vị thế mở chứng quyền của tổ chức phát hành bao gồm tất cả các chứng quyền đang lưu hành chưa được thực hiện.

20. Vị thế phòng ngừa rủi ro lý thuyết là vị thế được tính toán căn cứ trên phương án phòng ngừa rủi ro đã được tổ chức phát hành nêu trong Bản cáo bạch.

21. Vị thế phòng ngừa rủi ro thực tế là vị thế được tính toán căn cứ trên vị thế thực tế có trong tài khoản phòng ngừa rủi ro của tổ chức phát hành.

Điều 3. Quy định chung

1. Tên của chứng quyền không được trùng lặp hoặc gây hiểu nhầm với các loại chứng khoán khác đã phát hành, được viết bằng tiếng Việt, có thể kèm theo chữ số và kí hiệu, phát âm được và có ít nhất bốn thành tố sau đây:

a) Cụm từ “chứng quyền” kèm theo tên viết tắt của chứng khoán cơ sở và tên viết tắt của tổ chức phát hành;

b) Tên viết tắt của chứng quyền mua hoặc chứng quyền bán;

c) Tên viết tắt của thực hiện quyền kiểu châu Âu hoặc thực hiện quyền kiểu Mỹ;

d) Tên viết tắt của phương thức thanh toán bằng tiền hoặc chuyển giao chứng khoán cơ sở.

2. Tổ chức phát hành chỉ được chào bán chứng quyền dựa trên chứng khoán cơ sở là chứng khoán trong danh sách chứng khoán đáp ứng điều kiện chào bán chứng quyền. Chứng khoán cơ sở của chứng quyền phải đáp ứng các điều kiện sau:

a) Là cổ phiếu niêm yết trên Sở Giao dịch chứng khoán tại Việt Nam đáp ứng tiêu chí về mức vốn hóa thị trường, mức độ thanh khoản, tỷ lệ tự do chuyển nhượng, kết quả hoạt động kinh doanh của tổ chức phát hành chứng khoán cơ sở và các tiêu chí khác theo quy chế của Ủy ban Chứng khoán Nhà nước; chứng chỉ quỹ ETF niêm yết trên Sở Giao dịch chứng khoán tại Việt Nam; chỉ số chứng khoán do Sở Giao dịch chứng khoán tại Việt Nam xây dựng hoặc phối hợp xây dựng và quản lý cùng tổ chức quốc tế sau khi đã được Ủy ban Chứng khoán Nhà nước chấp thuận;

b) Không đang trong tình trạng bị cảnh báo, kiểm soát, kiểm soát đặc biệt, tạm ngừng giao dịch, không trong diện hủy niêm yết theo quy chế của Sở Giao dịch chứng khoán.

3. Tổ chức phát hành không được chào bán chứng quyền dựa trên cổ phiếu của chính tổ chức phát hành và chứng khoán của tổ chức là người có liên quan của tổ chức phát hành theo quy định tại Luật Chứng khoán.

4. Hạn mức chào bán chứng quyền:

a) Số lượng cổ phiếu quy đổi từ các chứng quyền đã phát hành tất cả tổ chức phát hành (kể cả chứng quyền dựa trên chứng chỉ quỹ ETF mà cổ phiếu đó là thành phần của chỉ số tham chiếu), so với tổng số cổ phiếu tự do chuyển nhượng không vượt quá hạn mức theo quy chế của Ủy ban Chứng khoán Nhà nước.

Số lượng đơn vị chứng chỉ quỹ ETF quy đổi từ số chứng quyền đã phát hành của tất cả các tổ chức phát hành không vượt quá 100% tổng số chứng chỉ quỹ ETF đang lưu hành.

Số lượng cổ phiếu hoặc chứng chỉ quỹ ETF quy đổi từ chứng quyền = Số chứng quyền/Tỷ lệ chuyển đổi;

b) Số lượng cổ phiếu quy đổi từ chứng quyền trong một đợt chào bán của một tổ chức phát hành so với tổng số cổ phiếu tự do chuyển nhượng không vượt quá hạn mức theo quy chế của Ủy ban Chứng khoán Nhà nước;

c) Tổng giá trị chứng quyền đã phát hành và đăng ký phát hành của một tổ chức phát hành, không tính số chứng quyền đã hủy niêm yết hoặc đã đáo hạn, so với giá trị vốn khả dụng của tổ chức đó, không được vượt quá hạn mức theo quy chế của Ủy ban Chứng khoán Nhà nước, trong đó:

- Đối với chứng quyền đang được tổ chức phát hành đăng ký phát hành

Tổng giá trị chứng quyền = Giá đăng ký chào bán x Số lượng chứng quyền đăng ký chào bán.

- Đối với chứng quyền đã phát hành

Tổng giá trị chứng quyền = Giá chào bán (đối với chứng quyền chưa niêm yết) x Số lượng chứng quyền chưa niêm yết + Giá đóng cửa của chứng quyền tại ngày giao dịch gần nhất (đối với chứng quyền niêm yết) x Số lượng chứng quyền niêm yết.

Trường hợp chưa xác lập giá giao dịch chứng quyền thì tổng giá trị chứng quyền được tính theo giá chào bán.

Tổng số cổ phiếu tự do chuyển nhượng quy định tại điểm a, b khoản này do Sở Giao dịch chứng khoán xác định.

Hạn mức chào bán chứng quyền quy định tại điểm c khoản này được áp dụng trong thời gian Ủy ban Chứng khoán Nhà nước xem xét cấp Giấy chứng nhận chào bán chứng quyền.

5. Định kỳ hàng quý, Sở Giao dịch chứng khoán công bố danh sách chứng khoán đáp ứng điều kiện làm chứng khoán cơ sở của chứng quyền và hạn mức còn được phép chào bán đối với từng chứng khoán cơ sở. Trường hợp chứng khoán thuộc danh sách trên không còn đáp ứng điều kiện là chứng khoán cơ sở của chứng quyền hoặc có thay đổi về hạn mức còn được phép chào bán đối với từng chứng khoán cơ sở, Sở Giao dịch chứng khoán công bố thông tin trong vòng 24 giờ kể từ khi có quyết định loại bỏ chứng khoán ra khỏi danh sách chứng khoán cơ sở hoặc kể từ khi có thay đổi về hạn mức còn được phép chào bán đối với từng chứng khoán cơ sở. Chứng quyền đã được phát hành dựa trên chứng khoán cơ sở bị loại vẫn có hiệu lực đến ngày đáo hạn và được thực hiện quyền theo phương thức đã được công bố tại Bản cáo bạch.

Ủy ban Chứng khoán Nhà nước có trách nhiệm giám sát việc công bố danh sách chứng khoán đáp ứng điều kiện làm chứng khoán cơ sở chào bán chứng quyền của Sở Giao dịch chứng khoán và có quyền yêu cầu loại bỏ chứng khoán ra khỏi danh sách trên trong trường hợp xét thấy chứng khoán không còn đáp ứng các điều kiện quy định tại khoản 2 Điều này.

6. Tổ chức phát hành phải ký quỹ bảo đảm thanh toán hoặc có bảo lãnh thanh toán của ngân hàng lưu ký theo quy định tại Điều 5 Thông tư này trước khi chào bán và thực hiện hoạt động phòng ngừa rủi ro theo quy định tại Điều 12 Thông tư này.

7. Chứng quyền phải được niêm yết và giao dịch trên Sở Giao dịch chứng khoán tại Việt Nam.

8. Tổ chức phát hành phải thực hiện nghĩa vụ đối với người sở hữu chứng quyền theo các điều khoản trên Bản cáo bạch.

9. Ủy ban Chứng khoán Nhà nước quy định loại hình chứng quyền cụ thể, bao gồm chứng khoán cơ sở của chứng quyền, kiểu thực hiện và phương thức thực hiện chứng quyền, quy định loại tài khoản giao dịch cho mục đích phòng ngừa rủi ro của tổ chức phát hành.

Chương II

CÁC NGHIỆP VỤ CHÍNH

Mục 1. CHÀO BÁN, NIÊM YẾT CHỨNG QUYỀN

Điều 4. Hồ sơ, thủ tục đăng ký chào bán chứng quyền

1. Công ty chứng khoán đáp ứng điều kiện quy định tại khoản 21 Điều 1 Nghị định số 60/2015/NĐ-CP được đăng ký chào bán chứng quyền.

2. Chứng quyền đăng ký chào bán lần đầu ra công chúng phải bao gồm các nội dung sau:

a) Kiểu chứng quyền, loại chứng quyền (mua hoặc bán) và phương thức thực hiện chứng quyền;

b) Thông tin về chứng khoán cơ sở đáp ứng các điều kiện quy định tại khoản 2 Điều 3 Thông tư này;

c) Thời hạn của chứng quyền tính từ ngày chào bán đến ngày đáo hạn tối thiểu là 03 tháng và tối đa là 02 năm;

d) Giá thực hiện (chỉ số thực hiện), giá đăng ký chào bán, tỷ lệ chuyển đổi, hệ số nhân (trường hợp chứng quyền dựa trên chỉ số chứng khoán) thực hiện theo quy chế của Sở Giao dịch chứng khoán;

đ) Số lượng chứng quyền đăng ký chào bán tối thiểu là 1.000.000 đơn vị và là bội số của 10;

e) Hạn mức chào bán đáp ứng quy định tại khoản 4 Điều 3 Thông tư này.

3. Tổ chức phát hành chỉ được thực hiện đợt chào bán bổ sung khi số lượng chứng quyền đang lưu hành với các thông tin theo quy định tại khoản 2 Điều này vượt quá 80% số lượng chứng quyền đã phát hành và thời gian đến ngày đáo hạn lớn hơn 30 ngày. Các thông tin của chứng quyền chào bán bổ sung phải giống với chứng quyền của đợt chào bán lần đầu và thông tin điều chỉnh chứng quyền theo quy định tại Điều 10 Thông tư này (nếu có), ngoại trừ khối lượng chào bán và giá chào bán.

4. Hồ sơ đăng ký chào bán chứng quyền bao gồm:

a) Giấy đăng ký chào bán chứng quyền theo Phụ lục số 01 ban hành kèm theo Thông tư này;

b) Biên bản họp và Nghị quyết Đại hội đồng cổ đông hoặc Hội đồng thành viên hoặc Quyết định của chủ sở hữu thông qua Điều lệ công ty, trong đó có điều khoản về quyền của người sở hữu chứng quyền, đáp ứng quy định tại Thông tư này và quy định pháp luật liên quan; thông qua chủ trương chào bán chứng quyền và tổng giá trị chứng quyền được phép chào bán hoặc tỷ lệ giá trị chứng quyền được phép chào bán so với giá trị vốn khả dụng của công ty; thông qua phương án bảo đảm thanh toán và các nghĩa vụ của tổ chức phát hành đối với người sở hữu chứng quyền trong trường hợp tổ chức phát hành bị mất khả năng thanh toán, hợp nhất, sáp nhập, giải thể, phá sản;

c) Quyết định Hội đồng quản trị hoặc Quyết định Hội đồng thành viên hoặc Quyết định của chủ sở hữu công ty thông qua quyết định chào bán chứng quyền. Quyết định này phải bao gồm các thông tin chi tiết về đợt chào bán (loại chứng quyền, kiểu chứng quyền, chứng khoán cơ sở, giá trị của đợt chào bán, giá chào bán, số lượng chứng quyền chào báo, giá thực hiện (chỉ số thực hiện), thời hạn của chứng quyền, ngày niêm yết dự kiến và các thông tin khác có liên quan);

d) Các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản trị rủi ro, phương án bảo đảm thanh toán cho người sở hữu chứng quyền và phương án phòng ngừa rủi ro với nội dung theo mẫu do Ủy ban Chứng khoán Nhà nước ban hành; mô tả hệ thống quản lý rủi ro trong hoạt động phát hành chứng quyền;

đ) Bản cáo bạch theo Phụ lục số 02 ban hành kèm theo Thông tư này; các tài liệu quảng cáo và thông tin giới thiệu về chứng quyền (nếu có);

e) Hợp đồng nguyên tắc về việc tiếp nhận tài sản bảo đảm thanh toán ký với ngân hàng lưu ký hoặc văn bản cam kết bảo lãnh thanh toán của ngân hàng lưu ký.

5. Đối với tổ chức phát hành đã được cấp Giấy chứng nhận chào bán chứng quyền, hồ sơ đăng ký chào bán chứng quyền trong các đợt chào bán bổ sung hoặc các đợt chào bán lần đầu đối với sản phẩm chứng quyền khác bao gồm:

a) Tài liệu quy định tại điểm a, c, đ khoản 4 Điều này;

b) Các tài liệu còn lại quy định tại khoản 4 Điều này nếu có nội dung mới sửa đổi, bổ sung hoặc thông tin liên quan mới phát sinh.

6. Hồ sơ đăng ký chào bán chứng quyền quy định tại khoản 4, khoản 5 Điều này được lập thành 01 bộ gốc gửi kèm theo tệp thông tin điện tử. Bộ hồ sơ gốc được gửi trực tiếp hoặc gửi qua đường bưu điện tới Ủy ban Chứng khoán Nhà nước.

7. Tổ chức phát hành chịu trách nhiệm về tính chính xác, trung thực và đầy đủ các thông tin trong hồ sơ, bảo đảm có đầy đủ những thông tin quan trọng có thể ảnh hưởng đến quyết định của nhà đầu tư. Trong thời gian hồ sơ đang được xem xét, tổ chức phát hành có nghĩa vụ cập nhật, sửa đổi, bổ sung hồ sơ nếu có thông tin phát sinh hoặc phát hiện thông tin không chính xác, bỏ sót thông tin quan trọng hoặc thấy cần thiết phải giải trình về vấn đề có thể gây hiểu nhầm. Văn bản sửa đổi, bổ sung phải có chữ ký của những người đã ký trong hồ sơ đăng ký chào bán hoặc của người đại diện theo pháp luật của công ty.

8. Đối với đợt chào bán chứng quyền lần đầu, trong thời hạn 20 ngày làm việc kể từ ngày nhận được bộ hồ sơ hợp lệ theo quy định tại khoản 4, khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước xem xét cấp Giấy chứng nhận chào bán chứng quyền cho tổ chức phát hành. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Đối với đợt chào bán chứng quyền bổ sung, trong thời hạn 10 ngày làm việc kể từ ngày nhận được bộ hồ sơ hợp lệ theo quy định tại khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước xem xét cấp Giấy chứng nhận chào bán chứng quyền cho tổ chức phát hành. Trường hợp từ chối, Ủy ban Chứng khoán Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

9. Trong vòng 24 giờ kể từ khi cấp Giấy chứng nhận chào bán chứng quyền, Ủy ban Chứng khoán Nhà nước công bố thông tin về việc cấp Giấy chứng nhận chào bán chứng quyền trên trang điện tử của mình.

10. Giấy chứng nhận chào bán chứng quyền do Ủy ban Chứng khoán Nhà nước cấp cho tổ chức phát hành là văn bản xác nhận tổ chức phát hành, hồ sơ đăng ký chào bán chứng quyền đáp ứng đủ điều kiện, thủ tục theo quy định pháp luật.

11. Trong thời hạn 03 ngày làm việc kể từ ngày được cấp Giấy chứng nhận chào bán chứng quyền, tổ chức phát hành phải công bố Bản cáo bạch và Bản thông báo phát hành theo Phụ lục số 03 ban hành kèm theo Thông tư này trên trang thông tin điện tử của Sở Giao dịch chứng khoán và của tổ chức phát hành theo quy định pháp luật về công bố thông tin trên thị trường chứng khoán.

Chứng quyền chỉ được chào bán sau khi tổ chức phát hành đã được cấp Giấy chứng nhận chào bán chứng quyền và công bố Bản cáo bạch, Bản thông báo phát hành theo quy định tại khoản này.

Điều 5. Tài sản bảo đảm thanh toán

1. Trong thời hạn 03 ngày làm việc kể từ ngày được cấp Giấy chứng nhận chào bán chứng quyền, tổ chức phát hành phải ký quỹ bảo đảm thanh toán tại ngân hàng lưu ký hoặc có văn bản xác nhận bảo lãnh thanh toán của ngân hàng lưu ký. Giá trị tài sản bảo đảm ban đầu tối thiểu là 50% giá trị loại chứng quyền dự kiến chào bán. Tổ chức phát hành gửi Ủy ban Chứng khoán Nhà nước hợp đồng ký quỹ bảo đảm thanh toán ký với ngân hàng lưu ký hoặc văn bản xác nhận bảo lãnh thanh toán của ngân hàng lưu ký trong vòng 24 giờ kể từ khi ký kết các văn bản trên.

2. Tài sản bảo đảm thanh toán là tiền hoặc chứng chỉ tiền gửi hoặc bảo lãnh thanh toán của ngân hàng lưu ký.

3. Tài sản bảo đảm thanh toán là tiền hoặc chứng chỉ tiền gửi phải được ký quỹ tại ngân hàng lưu ký trong suốt thời gian có hiệu lực của chứng quyền và duy trì tối thiểu là 50% giá trị chứng quyền đã phát hành, không tính số chứng quyền đã hủy niêm yết. Tài sản này không được dùng để cầm cố, thế chấp, làm tài sản đảm bảo cho các khoản vay hoặc các nghĩa vụ tài chính khác của tổ chức phát hành hay của bất cứ bên thứ ba khác.

Điều 6. Phân phối chứng quyền

1. Việc phân phối chứng quyền chỉ được thực hiện sau khi tổ chức phát hành bảo đảm người mua chứng quyền tiếp cận Bản cáo bạch trong hồ sơ đăng ký chào bán và gửi Ủy ban Chứng khoán Nhà nước văn bản xác nhận về tài sản bảo đảm thanh toán theo quy định tại Điều 5 Thông tư này.

2. Thời hạn hoàn thành việc phân phối chứng quyền cho nhà đầu tư đăng ký mua là 15 ngày kể từ ngày Giấy chứng nhận chào bán chứng quyền có hiệu lực. Tiền mua chứng quyền phải được chuyển vào tài khoản phong tỏa mở tại ngân hàng cho đến khi có xác nhận kết quả phân phối chứng quyền của Ủy ban Chứng khoán Nhà nước.

3. Tổ chức phát hành được chuyển số chứng quyền chưa phân phối hết vào tài khoản tự doanh và được tiếp tục phân phối trên hệ thống giao dịch của Sở Giao dịch chứng khoán sau khi niêm yết thông qua hoạt động tạo lập thị trường.

Điều 7. Báo cáo kết quả phân phối chứng quyền và đăng ký niêm yết chứng quyền

1. Trong vòng 03 ngày làm việc kể từ ngày hoàn thành phân phối theo quy định tại khoản 2 Điều 6 Thông tư này, tổ chức phát hành phải báo cáo kết quả phân phối chứng quyền cho Ủy ban Chứng khoán Nhà nước và công bố thông tin về kết quả phân phối chứng quyền, đồng thời nộp hồ sơ đăng ký lưu ký chứng quyền tại Trung tâm Lưu ký chứng khoán và hồ sơ đăng ký niêm yết chứng quyền tại Sở Giao dịch chứng khoán.

2. Tài liệu báo cáo kết quả phân phối chứng quyền bao gồm:

a) Báo cáo kết quả phân phối chứng quyền theo Phụ lục số 04 ban hành kèm theo Thông tư này;

b) Xác nhận của ngân hàng nơi tổ chức phát hành mở tài khoản phong tỏa về số tiền thu được từ đợt phân phối.

3. Hồ sơ đăng ký lưu ký chứng quyền thực hiện theo quy chế của Trung tâm Lưu ký chứng khoán và hồ sơ đăng ký niêm yết thực hiện theo quy chế của Sở Giao dịch chứng khoán.

4. Trong thời hạn 01 ngày làm việc kể từ ngày nhận được tài liệu báo cáo kết quả phân phối chứng quyền theo quy định tại khoản 2 Điều này, Ủy ban Chứng khoán Nhà nước xác nhận bằng văn bản kết quả phân phối chứng quyền và gửi cho tổ chức phát hành, Sở Giao dịch chứng khoán và Trung tâm Lưu ký chứng khoán, đồng thời công bố thông tin về kết quả phân phối chứng quyền trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước

Sau khi có xác nhận kết quả phân phối chứng quyền, tổ chức phát hành được phép giải tỏa tiền trong tài khoản phong tỏa quy định tại khoản 2 Điều 6 Thông tư này.

5. Trong vòng 02 ngày làm việc kể từ ngày nhận được xác nhận kết quả phân phối chứng quyền từ Ủy ban Chứng khoán Nhà nước và hồ sơ đăng ký lưu ký đã đầy đủ, hợp lệ, Trung tâm Lưu ký chứng khoán có trách nhiệm cấp Giấy chứng nhận đăng ký lưu ký chứng quyền, đồng thời thông báo bằng văn bản cho Sở Giao dịch chứng khoán nơi tổ chức phát hành đăng ký niêm yết.

6. Trong vòng 02 ngày làm việc kể từ ngày nhận được thông báo từ Trung tâm Lưu ký chứng khoán về việc cấp Giấy chứng nhận đăng ký lưu ký chứng quyền cho tổ chức phát hành và hồ sơ đăng ký niêm yết đã đầy đủ, hợp lệ, Sở Giao dịch chứng khoán có trách nhiệm ra quyết định chấp thuận niêm yết chứng quyền.

7. Trong vòng 02 ngày làm việc kể từ ngày Sở Giao dịch chứng khoán ra quyết định chấp thuận niêm yết chứng quyền, chứng quyền được chính thức giao dịch trên hệ thống.

Điều 8. Đình chỉ, hủy bỏ chào bán chứng quyền

1. Ủy ban Chứng khoán Nhà nước có quyền đình chỉ chào bán chứng quyền tối đa 30 ngày khi phát hiện hồ sơ đề nghị cấp Giấy chứng nhận chào bán chứng quyền có những thông tin sai lệch, bỏ sót nội dung quan trọng có thể ảnh hưởng tới quyết định đầu tư và gây thiệt hại cho nhà đầu tư; hoặc khi phát hiện tổ chức phát hành không ký quỹ bảo đảm thanh toán hoặc có bảo lãnh thanh toán của ngân hàng theo quy định tại khoản 1 Điều 5 Thông tư này.

2. Trong thời hạn 07 ngày kể từ ngày đợt chào bán chứng quyền bị đình chỉ, tổ chức phát hành phải thu hồi các chứng quyền đã phát hành nếu nhà đầu tư có yêu cầu, đồng thời hoàn trả tiền cho nhà đầu tư trong thời hạn 15 ngày kể từ ngày nhận được yêu cầu.

3. Khi những nguyên nhân dẫn đến việc đình chỉ đợt chào bán chứng quyền được khắc phục, Ủy ban Chứng khoán Nhà nước ra văn bản thông báo hủy đình chỉ và chứng quyền tiếp tục được chào bán.

4. Quá thời hạn đình chỉ quy định tại khoản 1 Điều này, nếu những nguyên nhân dẫn đến việc đình chỉ đợt chào bán chứng quyền không được khắc phục, Ủy ban Chứng khoán Nhà nước hủy bỏ đợt chào bán chứng quyền.

5. Trong thời hạn 07 ngày kể từ ngày đợt chào bán chứng quyền bị hủy bỏ, tổ chức phát hành phải thu hồi các chứng quyền đã phát hành, đồng thời hoàn trả tiền cho nhà đầu tư trong thời hạn 15 ngày kể từ ngày đợt chào bán bị hủy bỏ. Quá thời hạn này, tổ chức phát hành phải bồi thường thiệt hại cho nhà đầu tư theo các điều khoản đã cam kết với nhà đầu tư.

Điều 9. Hủy niêm yết chứng quyền, tạm ngừng giao dịch

1. Chứng quyền bị hủy niêm yết trong các trường hợp sau:

a) Tổ chức phát hành đình chỉ, tạm ngừng hoạt động, hợp nhất, sáp nhập, giải thể, phá sản hoặc bị thu hồi Giấy phép thành lập và hoạt động;

b) Chứng khoán cơ sở bị hủy niêm yết; hoặc không thể xác định được chỉ số chứng khoán vì các nguyên nhân bất khả kháng đã được quy định tại bộ nguyên tắc về xác định chỉ số;

c) Sau thời hạn 03 tháng kể từ ngày chào bán, số lượng chứng quyền đang lưu hành ít hơn 50% số lượng chứng quyền đã phát hành. Tổ chức phát hành phải hủy niêm yết một phần chứng quyền chưa lưu hành tương đương 40% số lượng chứng quyền đã phát hành;

d) Tổng số lượng chứng khoán cơ sở được quy đổi từ các chứng quyền đã phát hành thuộc tất cả các tổ chức phát hành so với tổng số lượng chứng khoán cơ sở tự do chuyển nhượng vượt quá một tỷ lệ phần trăm theo quy chế của Ủy ban Chứng khoán Nhà nước. Trong trường hợp này tổ chức phát hành phải hủy niêm yết một phần chứng quyền chưa lưu hành có thời gian tính từ ngày phát sinh tỷ lệ vượt đến ngày đáo hạn còn ít hơn hai 02 tháng theo nguyên tắc:

- Hủy niêm yết 80% số lượng chứng quyền đã phát hành trong trường hợp số lượng chứng quyền đang lưu hành ít hơn 5% số lượng đã phát hành;

- Hủy niêm yết 70% số chứng quyền đã phát hành trong trường hợp số lượng chứng quyền đang lưu hành từ 5% đến 10% số lượng đã phát hành;

đ) Các chứng quyền đã được hoàn tất việc thực hiện quyền hoặc đã đáo hạn. Trường hợp này chứng quyền được tự động bị hủy niêm yết.

e) Trường hợp Sở Giao dịch chứng khoán xét thấy cần thiết để bảo vệ quyền lợi của nhà đầu tư và sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận.

2. Tổ chức phát hành được hủy niêm yết tự nguyện một phần hoặc toàn bộ chứng quyền chưa lưu hành sau ngày niêm yết tối thiểu là 01 tháng theo nguyên tắc:

a) Trường hợp vẫn còn chứng quyền đang lưu hành, số chứng quyền còn lại (sau khi trừ phần dự kiến hủy niêm yết) đạt tối thiểu 10% số chứng quyền đã phát hành;

b) Trường hợp tổ chức phát hành đã sở hữu toàn bộ số chứng quyền đã phát hành, tổ chức phát hành được đề nghị hủy niêm yết tất cả số chứng quyền đã phát hành.

3. Việc hủy niêm yết chứng quyền theo quy định tại điểm a, b, e khoản 1 Điều này được thực hiện theo trình tự sau:

a) Trong vòng 24 giờ kể từ ngày có quyết định hủy niêm yết chứng quyền, tổ chức phát hành phải công bố cách thức xác định giá thanh toán chứng quyền cho người sở hữu chứng quyền từ ngày hủy niêm yết có hiệu lực. Cách thức xác định mức giá này cũng phải phù hợp với nội dung tại Bản cáo bạch và theo quy chế của Sở Giao dịch chứng khoán;

b) Kể từ ngày công bố thông tin theo quy định tại điểm a khoản này đến ngày liền trước ngày hủy niêm yết có hiệu lực, tổ chức phát hành thực hiện việc mua lại chứng quyền thông qua hoạt động tạo lập thị trường. Giá mua lại được xác định theo mức giá thị trường và theo quy chế của Sở Giao dịch chứng khoán;

c) Kể từ ngày hủy niêm yết có hiệu lực, tổ chức phát hành có trách nhiệm phối hợp với Trung tâm Lưu ký chứng khoán thanh toán tiền cho các nhà đầu tư vẫn nắm giữ chứng quyền theo mức giá được tính theo quy định tại điểm a khoản này. Việc thanh toán tiền được thực hiện theo quy chế của Trung tâm Lưu ký chứng khoán.

4. Việc hủy niêm yết chứng quyền thực hiện theo quy chế của Sở Giao dịch chứng khoán.

5. Sau mỗi ngày giao dịch, Trung tâm Lưu ký chứng khoán thông báo cho Sở Giao dịch chứng khoán về khối lượng chứng quyền đã được hoàn tất thực hiện quyền cho nhà đầu tư để Sở Giao dịch chứng khoán thực hiện thủ tục hủy niêm yết.

6. Chứng quyền bị tạm ngừng giao dịch trong các trường hợp sau đây:

a) Chỉ số cơ sở của chứng quyền bị tạm ngừng tính toán;

b) Chứng khoán cơ sở của chứng quyền bị tạm ngừng giao dịch;

c) Sự cố bất khả kháng do thiên tai, hỏa hoạn, sự cố kỹ thuật tại hệ thống giao dịch, hệ thống thanh toán;

d) Các trường hợp Sở Giao dịch chứng khoán thấy cần thiết để bảo vệ quyền lợi của nhà đầu tư và sau khi đã được Ủy ban Chứng khoán Nhà nước chấp thuận.

Trường hợp có sự cố hệ thống thanh toán, Trung tâm Lưu ký chứng khoán có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước đồng thời gửi thông báo cho Sở Giao dịch chứng khoán. Sở Giao dịch chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước ngay sau khi có quyết định tạm ngừng giao dịch.

Điều 10. Điều chỉnh chứng quyền khi chứng khoán cơ sở có thay đổi

1. Tổ chức phát hành phải điều chỉnh giá thực hiện, tỷ lệ chuyển đổi và các nội dung khác của chứng quyền quy định tại khoản 2 Điều 4 Thông tư này trong các trường hợp sau:

a) Giá chứng khoán cơ sở bị điều chỉnh do tổ chức phát hành chứng khoán cơ sở trả cổ tức, thưởng cổ phiếu;

b) Các trường hợp khác theo hướng dẫn của Sở Giao dịch chứng khoán.

2. Trường hợp hình thành lô lẻ phát sinh từ việc điều chỉnh chứng quyền, nhà đầu tư có quyền yêu cầu tổ chức phát hành mua lại lô lẻ với mức giá xác định theo quy chế của Sở Giao dịch chứng khoán.

3. Các trường hợp phải điều chỉnh chứng quyền, cách thức điều chỉnh chứng quyền phải được công bố tại Bản cáo bạch theo hướng dẫn tại quy chế của Sở Giao dịch chứng khoán.

Mục 2. HOẠT ĐỘNG CỦA TỔ CHỨC PHÁT HÀNH

Điều 11. Hoạt động tạo lập thị trường của tổ chức phát hành

1. Tổ chức phát hành có trách nhiệm thực hiện hoạt động tạo lập thị trường để tạo thanh khoản cho chứng quyền mà tổ chức đó phát hành. Giao dịch tạo lập thị trường thực hiện trên tài khoản tự doanh của tổ chức phát hành theo quy chế của Sở Giao dịch chứng khoán.

2. Chứng quyền trong tài khoản tự doanh của tổ chức phát hành dùng cho hoạt động tạo lập thị trường không được sử dụng để cầm cố, thế chấp, ký quỹ, cho vay hoặc làm tài sản đảm bảo.

3. Sở Giao dịch chứng khoán hướng dẫn quyền và nghĩa vụ của tổ chức phát hành khi thực hiện chức năng tạo lập thị trường.

Điều 12. Hoạt động phòng ngừa rủi ro của tổ chức phát hành

1. Tổ chức phát hành phải đảm bảo có tối thiểu 01 nhân viên tại bộ phận quản lý rủi ro liên quan đến hoạt động phát hành chứng quyền có chứng chỉ hành nghề phân tích tài chính hoặc chứng chỉ hành nghề quản lý quỹ hoặc chứng chỉ phân tích tài chính bậc II (CFA level II).

2. Tổ chức phát hành phải đảm bảo có đủ số lượng chứng khoán cơ sở để phòng ngừa rủi ro cho chứng quyền đang lưu hành theo phương án phòng ngừa rủi ro quy định tại điểm d khoản 4 Điều 4 Thông tư này.

3. Giao dịch phòng ngừa rủi ro thực hiện trên một tài khoản giao dịch độc lập chỉ dành riêng cho hoạt động phòng ngừa rủi ro hoặc trên tài khoản tự doanh của tổ chức phát hành. Hoạt động phòng ngừa rủi ro của tổ chức phát hành bao gồm các giao dịch mua, bán, vay và các giao dịch khác phù hợp với quy định pháp luật và bảo đảm các quy định sau:

a) Chứng khoán trong giao dịch phòng ngừa rủi ro bao gồm chứng khoán cơ sở và các chứng khoán phát hành dựa trên chứng khoán cơ sở đó phù hợp với quy định pháp luật. Chứng khoán dùng cho mục đích phòng ngừa rủi ro phải được phong tỏa trong thời gian thực hiện chứng quyền trong trường hợp thực hiện chứng quyền theo phương thức chuyển giao chứng khoán cơ sở;

b) Chứng khoán dùng cho mục đích phòng ngừa rủi ro không được sử dụng để cầm cố, thế chấp, ký quỹ, cho vay hoặc làm tài sản đảm bảo;

c) Tổ chức phát hành có trách nhiệm quản lý, hạch toán độc lập danh mục chứng khoán phòng ngừa rủi ro và đáp ứng yêu cầu về mức độ phòng ngừa rủi ro theo quy chế của Sở Giao dịch chứng khoán.

4. Kể từ ngày niêm yết chứng quyền, hàng ngày tổ chức phát hành báo cáo Sở Giao dịch chứng khoán các hoạt động phòng ngừa rủi ro, bao gồm thông tin về vị thế phòng ngừa rủi ro thực tế và vị thế phòng ngừa rủi ro lý thuyết của từng chứng quyền theo quy chế của Sở Giao dịch chứng khoán. Sở Giao dịch chứng khoán có quyền yêu cầu tổ chức phát hành giải trình các thông số tính toán vị thế phòng ngừa rủi ro lý thuyết nếu xét thấy các thông số đó được đưa ra chưa hợp lý.

Cách tính vị thế phòng ngừa rủi ro thực tế và vị thế phòng ngừa rủi ro lý thuyết của từng đợt phát hành thực hiện theo hướng dẫn của Ủy ban Chứng khoán Nhà nước.

5. Trường hợp tổ chức phát hành không tuân thủ phương án phòng ngừa rủi ro theo quy định tại điểm d khoản 4 Điều 4 Thông tư này, Sở Giao dịch chứng khoán áp dụng các biện pháp xử lý như sau:

a) Yêu cầu tổ chức phát hành giải trình nếu chênh lệch giữa vị thế phòng ngừa rủi ro lý thuyết và vị thế phòng ngừa rủi ro thực tế trên 20% trong vòng 03 ngày làm việc liên tục và không thuộc trường hợp quy định tại điểm b khoản này. Trong thời hạn 03 ngày làm việc kể từ ngày Sở Giao dịch chứng khoán có thông báo yêu cầu giải trình, tổ chức phát hành phải thực hiện phòng ngừa rủi ro để giảm chênh lệch xuống bằng hoặc dưới 20%;

b) Yêu cầu tổ chức phát hành nộp tiền tương ứng với phần chênh lệch giữa vị thế phòng ngừa rủi ro lý thuyết và vị thế phòng ngừa rủi ro thực tế tính theo giá thị trường nếu chênh lệch này vượt quá 50% trong 03 ngày làm việc liên tục. Trong thời hạn 03 ngày làm việc kể từ ngày Sở Giao dịch chứng khoán có thông báo yêu cầu nộp tiền, tổ chức phát hành phải nộp khoản tiền này vào tài khoản tự doanh;

c) Cảnh báo trên toàn thị trường nếu tổ chức phát hành không thực hiện phòng ngừa rủi ro theo yêu cầu của Sở Giao dịch chứng khoán nêu tại điểm a khoản này sau khi bị yêu cầu giải trình đến lần thứ ba hoặc không nộp tiền theo quy định tại điểm b khoản này.

Chứng quyền được đưa ra khỏi diện cảnh báo nếu tổ chức phát hành duy trì được mức chênh lệch giữa vị thế phòng ngừa lý thuyết và vị thế phòng ngừa thực tế không vượt quá 20% trong vòng 30 ngày giao dịch hoặc tổ chức phát hành đã nộp tiền theo quy định tại điểm b khoản này.

6. Định kỳ hàng tháng, Sở Giao dịch chứng khoán báo cáo Ủy ban Chứng khoán Nhà nước về các trường hợp quy định tại khoản 5 Điều này. Trường hợp tổ chức phát hành bị cảnh báo theo quy định tại điểm c, khoản 5 Điều này, Ủy ban Chứng khoán Nhà nước có quyền giảm hạn mức phát hành chứng quyền của tổ chức phát hành theo quy định tại khoản 4 Điều 3 Thông tư này đối với lần đăng ký chào bán kế tiếp theo quy định của Ủy ban Chứng khoán Nhà nước.

Mục 3. THANH TOÁN GIAO DỊCH VÀ THỰC HIỆN CHỨNG QUYỀN

Điều 13. Hoạt động giao dịch, thanh toán giao dịch chứng quyền của nhà đầu tư

1. Chứng quyền được giao dịch thông qua hệ thống giao dịch của Sở Giao dịch chứng khoán theo hướng dẫn tại quy chế của Sở Giao dịch chứng khoán. Nhà đầu tư đặt lệnh giao dịch chứng quyền trên tài khoản giao dịch chứng khoán thông thường. Công ty chứng khoán chỉ được nhận lệnh mua hoặc bán chứng quyền của nhà đầu tư khi nhà đầu tư đã có đủ một trăm phần trăm (100%) tiền hoặc chứng quyền để giao dịch theo quy định pháp luật liên quan. Công ty chứng khoán không được cho nhà đầu tư thực hiện giao dịch ký quỹ đối với chứng quyền.

2. Hoạt động thanh toán giao dịch chứng quyền thực hiện theo quy chế của Trung tâm Lưu ký chứng khoán.

3. Sau khi hoàn tất thanh toán giao dịch mua chứng quyền, nhà đầu tư trở thành người sở hữu chứng quyền, tổ chức phát hành phải chịu trách nhiệm thực hiện các nghĩa vụ phát sinh từ chứng quyền mà nhà đầu tư sở hữu.

4. Tổ chức phát hành chứng khoán cơ sở không được đầu tư, giao dịch chứng quyền dựa trên chứng khoán của tổ chức đó.

5. Nhà đầu tư nước ngoài không bị hạn chế tỷ lệ sở hữu chứng quyền.

6. Quỹ đại chúng chỉ được đầu tư vào chứng quyền nhằm mục tiêu phòng ngừa rủi ro.

Điều 14. Thực hiện chứng quyền

1. Tùy thuộc vào điều kiện phát hành, loại chứng khoán cơ sở, tổ chức phát hành có nghĩa vụ thực hiện chứng quyền theo một trong các phương thức dưới đây:

a) Chuyển giao chứng khoán cơ sở;

b) Thanh toán tiền.

Số tiền thanh toán được tính toán dựa trên giá thanh toán (chỉ số thanh toán) của chứng khoán cơ sở và giá thực hiện (chỉ số thực hiện). Sở Giao dịch chứng khoán xác định mức giá thanh toán (chỉ số thanh toán) làm căn cứ tính số tiền thanh toán và công bố mức giá này hàng ngày đối với các chứng quyền đang lưu hành.

2. Phương thức thanh toán phải được công bố tại Bản cáo bạch và Bản thông báo phát hành. Phương thức thanh toán bằng tiền phải được thực hiện trong các trường hợp sau:

a) Chứng quyền phát hành dựa trên chứng khoán cơ sở là chỉ số chứng khoán;

b) Thực hiện chứng quyền theo hình thức chuyển giao chứng khoán cơ sở cho nhà đầu tư nước ngoài dẫn tới vượt tỷ lệ sở hữu nước ngoài tối đa đối với chứng khoán cơ sở.

Tổ chức phát hành phải thanh toán bằng tiền đối với phần vượt ngưỡng sở hữu do không thực hiện được theo phương thức chuyển giao chứng khoán cơ sở; phân bổ chứng khoán cơ sở cho nhà đầu tư theo tỷ lệ nắm giữ chứng quyền tại ngày thực hiện;

c) Thực hiện chứng quyền theo hình thức chuyển giao chứng khoán cơ sở cho tổ chức kinh doanh chứng khoán dẫn tới vượt hạn mức sở hữu chứng khoán cơ sở của tổ chức kinh doanh chứng khoán.

Tổ chức phát hành phải thanh toán bằng tiền đối với phần vượt ngưỡng sở hữu do không thực hiện được theo phương thức chuyển giao chứng khoán cơ sở;

d) Thực hiện chứng quyền theo hình thức chuyển giao chứng khoán cơ sở dẫn tới nhà đầu tư thuộc đối tượng áp dụng quy định pháp luật chứng khoán về giao dịch chào mua công khai.

Tổ chức phát hành phải thanh toán bằng tiền đối với phần vượt ngưỡng phải chào mua công khai;

đ) Theo thỏa thuận giữa nhà đầu tư và tổ chức phát hành, thực hiện toàn bộ hoặc một phần chứng quyền cho nhà đầu tư dưới hình thức thanh toán bằng tiền do việc thực hiện theo phương thức chuyển giao chứng khoán cơ sở dẫn tới nhà đầu tư thuộc đối tượng áp dụng quy định pháp luật chứng khoán về báo cáo sở hữu và công bố thông tin đối với cổ đông lớn, người nội bộ và người có liên quan của người nội bộ;

e) Trường hợp nhà đầu tư không đặt lệnh thực hiện chứng quyền, chứng quyền có lãi (in-the-money) được tự động thực hiện theo phương thức thanh toán bằng tiền vào ngày đáo hạn;

g) Trường hợp thực hiện chứng quyền theo phương thức chuyển giao chứng khoán cơ sở làm phát sinh phần cổ phiếu nhỏ hơn 1 đơn vị cổ phiếu thì phần cổ phiếu lẻ được thanh toán bằng tiền.

3. Nhà đầu tư chỉ được yêu cầu thực hiện quyền đối với chứng quyền có lãi hiện có trên tài khoản lưu ký của nhà đầu tư tại ngày thực hiện. Chứng quyền trong tài khoản tự doanh của công ty chứng khoán mà do chính công ty chứng khoán phát hành không được thực hiện.

4. Lệnh thực hiện chứng quyền từ tài khoản giao dịch của nhà đầu tư mở tại công ty chứng khoán được chuyển tới tổ chức phát hành theo quy chế của Trung tâm Lưu ký chứng khoán và quy định của tổ chức phát hành, công ty chứng khoán. Trường hợp nhà đầu tư đặt lệnh thực hiện chứng quyền theo phương thức chuyển giao chứng khoán cơ sở, nhà đầu tư thực hiện thủ tục chuyển tiền để thực hiện chứng quyền mua hoặc chuyển chứng khoán để thực hiện chứng quyền bán theo quy định pháp luật về giao dịch chứng khoán và quy chế của Trung tâm Lưu ký chứng khoán.

5. Trên cơ sở văn bản thông báo của tổ chức phát hành, Trung tâm Lưu ký chứng khoán lập danh sách người sở hữu chứng quyền có yêu cầu thực hiện quyền hàng ngày đối với chứng quyền thực hiện trước ngày đáo hạn, lập danh sách người sở hữu chứng quyền tại ngày đáo hạn, tính toán và phân bổ tiền hoặc chứng khoán cơ sở theo phương thức thanh toán được ghi trên Bản cáo bạch.

6. Tài sản dùng để thanh toán cho người sở hữu chứng quyền bao gồm:

a) Tài sản phòng ngừa rủi ro và các tài sản khác có trên tài khoản tự doanh;

b) Tài sản có trên tài khoản ký quỹ tại ngân hàng lưu ký;

c) Bảo lãnh thanh toán hoặc tài sản khác (nếu có);

Trường hợp không đủ tài sản để thanh toán thực hiện chứng quyền, việc giải quyết quyền lợi cho người sở hữu chứng quyền thực hiện theo quy định pháp luật liên quan áp dụng đối với chủ nợ có bảo đảm một phần.

7. Trong vòng 05 ngày làm việc kể từ ngày nhà đầu tư đặt lệnh thực hiện chứng quyền hoặc kể từ ngày đáo hạn, công ty chứng khoán, thành viên lưu ký, tổ chức phát hành có trách nhiệm phối hợp với Trung tâm Lưu ký chứng khoán thực hiện thanh toán tiền, chuyển giao tài sản cơ sở cho nhà đầu tư theo quy chế của Trung tâm Lưu ký chứng khoán.

Điều 15. Các biện pháp xử lý đặc biệt

1. Các biện pháp xử lý đặc biệt được tiến hành trong các trường hợp sau:

a) Tổ chức phát hành không thực hiện chứng quyền theo quy định tại Điều 14 Thông tư này trong thời hạn 03 tháng kể từ ngày đến hạn thanh toán;

b) Tổ chức phát hành hợp nhất, sáp nhập, giải thể, phá sản;

c) Các trường hợp cần thiết theo yêu cầu của Sở Giao dịch chứng khoán.

2. Các biện pháp xử lý đặc biệt bao gồm:

a) Đối với trường hợp quy định tại điểm a khoản 1 Điều này, tổ chức phát hành có trách nhiệm giải quyết quyền lợi cho người sở hữu chứng quyền theo đề nghị của người sở hữu chứng quyền. Tổ chức phát hành phải trả lãi quá hạn theo lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời hạn quá hạn thanh toán tính từ ngày đến hạn thanh toán cho nhà đầu tư;

b) Đối với các trường hợp quy định tại điểm b khoản 1 Điều này, việc giải quyết quyền lợi cho người sở hữu chứng quyền thực hiện theo quy định pháp luật liên quan về hợp nhất, sáp nhập, giải thể, phá sản doanh nghiệp;

c) Đối với trường hợp quy định tại điểm c khoản 1 Điều này, việc giải quyết quyền lợi cho người sở hữu chứng quyền thực hiện từ nguồn tài sản theo quy định tại khoản 6 Điều 14 Thông tư này.

3. Việc thanh toán cho người sở hữu chứng quyền theo quy định tại khoản 2 Điều này được xác định trên cơ sở số lượng chứng quyền và giá trị chứng quyền, trong đó giá trị chứng quyền được tính trên cơ sở giá đóng cửa (hoặc chỉ số đóng cửa) vào ngày xảy ra sự kiện phải thanh toán, hay giá đóng cửa hoặc chỉ số đóng cửa gần nhất so với ngày xảy ra sự kiện (nếu không thể xác định được giá đóng cửa, chỉ số đóng cửa tại ngày xảy ra sự kiện phải thanh toán) bảo đảm phù hợp với quy định pháp luật liên quan.

Chương III

HOẠT ĐỘNG CỦA CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ

Điều 16. Quy định về hoạt động liên quan của Trung tâm Lưu ký chứng khoán, Sở Giao dịch chứng khoán

1. Trung tâm Lưu ký chứng khoán có quyền và trách nhiệm sau:

a) Xây dựng quy chế hướng dẫn đăng ký, lưu ký, thanh toán giao dịch chứng quyền; quy trình thực hiện chứng quyền và ban hành sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận;

b) Phối hợp, cung cấp cho Sở Giao dịch chứng khoán thông tin về các hoạt động đăng ký, lưu ký, tự doanh của tổ chức phát hành và thực hiện chứng quyền;

c) Thực hiện phong tỏa chứng khoán dùng cho mục đích phòng ngừa rủi ro theo yêu cầu của tổ chức phát hành khi thực hiện chứng quyền;

d) Kịp thời cung cấp đầy đủ, chính xác thông tin, báo cáo cho Ủy ban Chứng khoán Nhà nước theo yêu cầu;

đ) Được cung cấp các dịch vụ khác có liên quan;

e) Được thu giá dịch vụ liên quan đến chứng quyền theo quy định pháp luật.

2. Sở Giao dịch chứng khoán có quyền và trách nhiệm sau:

a) Xây dựng và ban hành quy chế hướng dẫn việc niêm yết, hủy niêm yết, giao dịch, tạo lập thị trường sau khi đã được Ủy ban Chứng khoán Nhà nước chấp thuận; kịp thời báo cáo Ủy ban Chứng khoán Nhà nước khi phát hiện các giao dịch có dấu hiệu lạm dụng thị trường, các giao dịch có dấu hiệu là các giao dịch bị cấm theo quy định pháp luật chứng khoán;

b) Xây dựng, duy trì, quản lý chỉ số chứng khoán làm chứng khoán cơ sở của chứng quyền;

c) Xây dựng và ban hành quy chế giám sát hoạt động phòng ngừa rủi ro của tổ chức phát hành, bao gồm các hình thức xử lý vi phạm trong trường hợp tổ chức không tuân thủ phương án phòng ngừa rủi ro theo quy định tại Thông tư này;

d) Xây dựng và ban hành quy chế hướng dẫn tổ chức phát hành, các tổ chức cung cấp dịch vụ liên quan và nhà đầu tư công bố thông tin theo quy định;

đ) Phối hợp hoạt động với Trung tâm Lưu ký chứng khoán để giám sát, chia sẻ thông tin về các giao dịch của tổ chức phát hành và nhà đầu tư;

e) Cung cấp các dịch vụ khác trên cơ sở hợp đồng ký với Trung tâm Lưu ký chứng khoán và tổ chức phát hành;

g) Thực hiện các hoạt động nhằm ổn định thị trường, bảo vệ quyền lợi nhà đầu tư theo thẩm quyền quy định tại Luật Chứng khoán sau khi được Ủy ban Chứng khoán Nhà nước chấp thuận;

h) Kịp thời cung cấp đầy đủ, chính xác thông tin, báo cáo cho Ủy ban Chứng khoán Nhà nước theo yêu cầu;

i) Được thu giá dịch vụ liên quan đến chứng quyền theo quy định pháp luật.

Điều 17. Hoạt động của ngân hàng lưu ký

1. Ngân hàng lưu ký do tổ chức phát hành lựa chọn phải đáp ứng các điều kiện quy định tại khoản 1 Điều 98 Luật Chứng khoán.

2. Ngân hàng lưu ký có các quyền và nghĩa vụ sau đây:

a) Thực hiện lưu giữ tài sản bảo đảm thanh toán của tổ chức phát hành; quản lý tách biệt tài sản bảo đảm thanh toán theo quy định tại Điều 5 Thông tư này với tài sản khác của tổ chức phát hành và các tài sản khác của ngân hàng lưu ký;

b) Thực hiện phong tỏa tài sản đảm bảo thanh toán đã ký quỹ của tổ chức phát hành;

c) Thực hiện hoạt động thu, chi, thanh toán và chuyển giao tiền liên quan đến hoạt động của tổ chức phát hành theo yêu cầu hợp pháp của tổ chức phát hành, Ủy ban Chứng khoán Nhà nước, Sở Giao dịch chứng khoán và Trung tâm Lưu ký chứng khoán;

d) Xác nhận báo cáo do tổ chức phát hành lập có liên quan đến tài sản bảo đảm thanh toán;

đ) Báo cáo Ủy ban Chứng khoán Nhà nước khi phát hiện tổ chức phát hành chứng quyền vi phạm pháp luật;

e) Được thu giá dịch vụ liên quan đến chứng quyền theo quy định pháp luật.

Chương IV

THÔNG TIN GIỚI THIỆU SẢN PHẨM, BÁO CÁO VÀ CÔNG BỐ THÔNG TIN

Điều 18. Quy định về thông tin giới thiệu sản phẩm chứng quyền

1. Bản cáo bạch bao gồm mọi thông tin liên quan đến đợt phát hành chứng quyền, trong đó nêu rõ điều khoản về quyền của người sở hữu chứng quyền, phương án bảo đảm thực hiện các nghĩa vụ của tổ chức phát hành đối với người sở hữu chứng quyền trong các trường hợp đặc biệt và phải được cập nhật khi phát sinh các thông tin theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

2. Bản cáo bạch phải được trình bày dễ hiểu và được đăng trên trang thông tin điện tử của tổ chức phát hành.

3. Trong thời gian Ủy ban Chứng khoán Nhà nước xem xét hồ sơ đăng ký chào bán chứng quyền, tổ chức phát hành chỉ được sử dụng trung thực và chính xác các thông tin trong Hồ sơ đăng ký chào bán chứng quyền đã gửi Ủy ban Chứng khoán Nhà nước để thăm dò thị trường, trong đó phải nêu rõ các thông tin về ngày phát hành và giá chào bán là thông tin dự kiến.

4. Tài liệu thông tin giới thiệu về chứng quyền phải có nội dung đầy đủ, chính xác, rõ ràng và không gây hiểu nhầm về chứng quyền là công cụ tài chính có thu nhập ổn định hoặc được bảo đảm về lợi nhuận, không được bao hàm các nhận định khiến nhà đầu tư hiểu nhầm là giá trị khoản đầu tư luôn luôn gia tăng hoặc được bảo đảm.

5. Tài liệu thông tin giới thiệu về chứng quyền phải khuyến cáo nhà đầu tư về các loại hình rủi ro khi đầu tư vào chứng quyền, giải thích rõ về các phương án phòng ngừa rủi ro.

6. Tổ chức phát hành và các tổ chức, cá nhân có liên quan phải chịu trách nhiệm về nội dung, tính pháp lý của thông tin về chứng quyền của mình.

Điều 19. Nghĩa vụ báo cáo và công bố thông tin của tổ chức phát hành

1. Tổ chức phát hành phải gửi báo cáo định kỳ cho Ủy ban Chứng khoán Nhà nước và Sở Giao dịch chứng khoán về chứng quyền như sau:

a) Báo cáo về hoạt động phòng ngừa rủi ro và số lượng đã chào bán trong ngày chậm nhất vào 17 giờ ngày làm việc tiếp theo;

b) Báo cáo định kỳ hàng tháng trong thời hạn 10 ngày kể từ ngày kết thúc tháng:

- Báo cáo về các giao dịch tự doanh đối với chứng khoán cơ sở;

- Báo cáo về vị thế mở và giá trị hiện tại của tất cả các chứng quyền.

2. Tổ chức phát hành phải công bố thông tin bất thường trong vòng 24 giờ kể từ khi xảy ra một trong các sự kiện sau đây:

a) Khi nhận được Giấy chứng nhận chào bán chứng quyền;

b) Khi nhận được quyết định chấp thuận niêm yết hoặc quyết định thay đổi niêm yết hoặc quyết định hủy niêm yết;

c) Khi nhận được văn bản thông báo về tạm ngừng giao dịch chứng quyền, đình chỉ chào bán chứng quyền, hủy bỏ đình chỉ chào bán chứng quyền, hủy bỏ chào bán chứng quyền;

d) Khi tổ chức phát hành điều chỉnh chứng quyền theo quy định tại khoản 1 Điều 10 Thông tư này;

đ) Khi tổ chức phát hành không đáp ứng được các điều kiện chào bán chứng quyền;

e) Quyết định thay đổi về ngân hàng lưu ký, ngân hàng bảo lãnh thanh toán (nếu có) hoặc khi nhận được thông báo ngân hàng lưu ký bị giải thể, phá sản hoặc bị kiểm soát đặc biệt theo quy định pháp luật ngân hàng;

g) Khi nhận được yêu cầu của Ủy ban Chứng khoán Nhà nước, Sở Giao dịch chứng khoán nơi tổ chức phát hành niêm yết chứng quyền về các sự kiện ảnh hưởng nghiêm trọng đến lợi ích hợp pháp của nhà đầu tư; thông tin liên quan đến công ty ảnh hưởng lớn đến giá chứng quyền và cần phải xác nhận thông tin đó.

3. Tổ chức phát hành thực hiện công bố thông tin trên phương tiện công bố thông tin theo quy định pháp luật về công bố thông tin trên thị trường chứng khoán.

4. Tổ chức phát hành được miễn trừ nghĩa vụ báo cáo và công bố thông tin của cổ đông lớn đối với phần sở hữu chứng khoán cho mục đích phòng ngừa rủi ro tính theo vị thế phòng ngừa rủi ro lý thuyết.

Điều 20. Nghĩa vụ báo cáo và công bố thông tin của nhà đầu tư

1. Nhà đầu tư khi thực hiện chứng quyền trở thành cổ đông lớn của tổ chức phát hành chứng khoán cơ sở phải báo cáo và công bố thông tin tương tự như khi tham gia giao dịch cổ phiếu theo quy định pháp luật về báo cáo và công bố thông tin đối với nhà đầu tư cổ phiếu.

2. Cổ đông lớn của tổ chức phát hành chứng khoán cơ sở khi thực hiện chứng quyền làm thay đổi tỷ lệ sở hữu cổ phiếu tại tổ chức phát hành chứng khoán cơ sở phải báo cáo và công bố thông tin tương tự như khi tham gia giao dịch cổ phiếu theo quy định pháp luật về báo cáo và công bố thông tin đối với cổ đông lớn.

3. Người nội bộ của tổ chức phát hành chứng khoán cơ sở và người có liên quan của đối tượng này khi tham gia giao dịch chứng quyền dựa trên chứng khoán cơ sở đó phải báo cáo và công bố thông tin tương tự như khi tham gia giao dịch cổ phiếu theo quy định pháp luật về báo cáo và công bố thông tin áp dụng đối với người nội bộ và người có liên quan của người nội bộ.

Điều 21. Nghĩa vụ báo cáo của ngân hàng lưu ký

Trong vòng 10 ngày kể từ ngày kết thúc tháng, ngân hàng lưu ký lập và gửi cho Ủy ban Chứng khoán Nhà nước và Sở Giao dịch chứng khoán báo cáo giám sát tháng về tài sản bảo đảm thanh toán của tổ chức phát hành theo Phụ lục số 05 ban hành kèm theo Thông tư này. Báo cáo giám sát của ngân hàng lưu ký phải đánh giá việc tuân thủ các quy định của pháp luật, quy định tại Bản cáo bạch như sau:

a) Đánh giá tính tuân thủ của tổ chức phát hành trong hoạt động ký quỹ;

b) Các vi phạm (nếu có) của tổ chức phát hành và kiến nghị hướng giải quyết, khắc phục.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017.

2. Ủy ban Chứng khoán Nhà nước thực hiện và báo cáo Bộ Tài chính trước khi ban hành các quy trình nghiệp vụ, quy chế hoạt động quy định tại Thông tư này.

Điều 23. Tổ chức thực hiện

1. Ủy ban Chứng khoán Nhà nước, các Sở Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán, công ty chứng khoán, các tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Việc sửa đổi, bổ sung Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Viện Kiểm sát NDTC; Tòa án NDTC;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo; Website Chính phủ;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, UBCK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

MẪU GIẤY ĐĂNG KÝ CHÀO BÁN CHỨNG QUYỀN CÓ BẢO ĐẢM
(Ban hành kèm theo Thông tư số 107/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ Tài chính hướng dẫn chào bán và giao dịch chứng quyền)

GIẤY ĐĂNG KÝ CHÀO BÁN CHỨNG QUYỀN CÓ BẢO ĐẢM

Kính gửi: Ủy ban Chứng khoán Nhà nước

I. Giới thiệu về tổ chức đăng ký chào bán

1. Tên tổ chức đăng ký chào bán (đầy đủ):

2. Tên giao dịch:

3. Giấy phép thành lập và hoạt động công ty chứng khoán số:... do Ủy ban Chứng khoán Nhà nước cấp ngày... tháng... năm.....

4. Vốn điều lệ:

5. Địa chỉ trụ sở chính:

6. Điện thoại: Fax:

7. Nơi mở tài khoản doanh nghiệp: Số hiệu tài khoản:

II. Chứng quyền đăng ký chào bán

1. Tên chứng quyền:

2. Tên (mã) chứng khoán cơ sở:

3. Tên tổ chức phát hành chứng khoán cơ sở:

4. Loại chứng quyền (mua/bán):

5. Kiểu chứng quyền (châu Âu/Mỹ):

6. Phương thức thanh toán thực hiện quyền:

7. Thời hạn: tháng

8. Tỷ lệ chuyển đổi:

9. Hệ số nhân (đối với chứng quyền dựa trên chỉ số):

10. Giá thực hiện (chỉ số thực hiện) cao nhất dự kiến: đồng (điểm chỉ số)

11. Giá thực hiện (chỉ số thực hiện) thấp nhất dự kiến: đồng (điểm chỉ số)

12. Giá chào bán cao nhất dự kiến: đồng/chứng quyền

13. Giá chào bán thấp nhất dự kiến: đồng/chứng quyền

14. Số lượng chứng quyền đăng ký chào bán: chứng quyền

15. Tài sản bảo đảm thanh toán:

16. Giá trị tài sản bảo đảm thanh toán dự kiến:

17. Thời gian chào bán dự kiến:

18. Thời gian đăng ký mua chứng quyền dự kiến: từ ngày.... đến ngày...

III. Chứng quyền cùng loại hiện đang lưu hành (đối với chào bán bổ sung):

1. Tổng số chứng quyền:

2. Tổng giá trị chứng quyền (tính theo giá thị trường tại thời điểm báo cáo, nếu có):

IV. Các bên liên quan:

1. Ngân hàng nhận ký quỹ tài sản bảo đảm thanh toán/bảo lãnh thanh toán

- Tên ngân hàng nhận ký quỹ tài sản bảo đảm thanh toán/bảo lãnh thanh toán bảo đảm:

- Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số:... do Ủy ban Chứng khoán Nhà nước cấp ngày... tháng... năm.....

- Địa chỉ trụ sở chính:.........

- Điện thoại:.... Fax:......... Website:...............

2. Tổ chức bảo lãnh phát hành

3. Tổ chức kiểm toán

4. Tổ chức tư vấn

5....

V. Cam kết của tổ chức phát hành:

1. Chúng tôi xin đảm bảo rằng những thông tin trong hồ sơ này là đầy đủ và đúng sự thật, không có thông tin giả mạo hoặc chưa đầy đủ có thể làm cho người mua chứng quyền chịu thiệt hại.

2. Chúng tôi cam kết:

- Nghiên cứu và nghiêm chỉnh tuân theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

- Không công bố thông tin dưới mọi hình thức về việc chào bán chứng quyền trên các phương tiện thông tin đại chúng trước khi được Ủy ban Chứng khoán Nhà nước gửi Thông báo chấp thuận đợt phát hành.

- Chịu mọi hình thức xử lý nếu vi phạm các cam kết nêu trên.

Hồ sơ gửi kèm:
(Liệt kê đầy đủ)

....., ngày...... tháng...... năm......
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 02

MẪU BẢN CÁO BẠCH CHÀO BÁN CHỨNG QUYỀN CÓ BẢO ĐẢM
(Ban hành kèm theo Thông tư số 107/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ Tài chính hướng dẫn chào bán và giao dịch chứng quyền có bảo đảm)

(trang bìa)

Ủy ban Chứng khoán Nhà nước cấp Giấy chứng nhận chào bán chứng quyền chỉ có nghĩa là hồ sơ đăng ký chào bán chứng quyền của tổ chức phát hành đã đáp ứng đủ điều kiện, thủ tục theo quy định của pháp luật liên quan, không hàm ý bảo đảm về nội dung của Bản cáo bạch, không hàm ý việc đầu tư vào chứng quyền được bảo đảm hay được thanh toán đầy đủ cũng như mục tiêu, chiến lược đầu tư, phương án kinh doanh của tổ chức phát hành.

Nhà đầu tư được khuyến nghị nên đọc kỹ và hiểu các nội dung quy định ở Bản cáo bạch, đặc biệt là phần cảnh báo rủi ro ở trang... trong Bản cáo bạch này và chú ý đến các khoản phí, lệ phí, thuế khi giao dịch chứng quyền có đảm bảo.

Giá giao dịch chứng quyền có thể thay đổi tùy vào tình hình thị trường, nhà đầu tư có thể chịu thiệt hại về số vốn đầu tư và có thể mất toàn bộ vốn đầu tư.

Các thông tin về kết quả hoạt động của tổ chức phát hành và các chứng quyền phát hành trước đây (nếu có) chỉ mang tính chất tham khảo và không có ý nghĩa là việc đầu tư sẽ sinh lời cho nhà đầu tư.

BẢN CÁO BẠCH

CÔNG TY: ABC

(Giấy phép thành lập và hoạt động công ty chứng khoán số:... do Ủy ban Chứng khoán Nhà nước cấp ngày... tháng... năm.....)

(nêu thông tin về Giấy phép thành lập và hoạt động công ty chứng khoán cấp lần đầu và thay đổi lần cuối cùng)

CHÀO BÁN CHỨNG QUYỀN CÓ BẢO ĐẢM

(Giấy chứng nhận chào bán chứng quyền số.... /GCN- BC do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày... /.../...)

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại.... từ ngày:... Phụ trách công bố thông tin:

Họ tên:...................... Số điện thoại:......................

(trang bìa)

CÔNG TY: ABC

(Giấy phép thành lập và hoạt động công ty chứng khoán số:... do Ủy ban Chứng khoán Nhà nước cấp ngày... tháng... năm.....)

(nêu thông tin về Giấy phép thành lập và hoạt động công ty chứng khoán cấp lần đầu và thay đổi lần cuối cùng)

CHÀO BÁN CHỨNG QUYỀN CÓ BẢO ĐẢM

- Tên chứng quyền:

- Tên (mã) chứng khoán cơ sở:

- Tổ chức phát hành chứng khoán cơ sở:

- Loại chứng quyền (mua/bán):

- Kiểu thực hiện (châu Âu/Mỹ):

- Phương thức thực hiện chứng quyền (tiền/chuyển giao chứng khoán cơ sở):

- Thời hạn: tháng

- Ngày đáo hạn:

- Tỷ lệ chuyển đổi:

- Hệ số nhân (đối với chứng quyền dựa trên chỉ số):

- Giá thực hiện (chỉ số thực hiện):

- Giá trị tài sản bảo đảm thanh toán:

- Giá chào bán:

- Tổng số lượng chào bán:

- Tổng giá trị chào bán:

TỔ CHỨC BẢO LÃNH PHÁT HÀNH:

1. CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

2. CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

TỔ CHỨC TƯ VẤN:

CÔNG TY:.......... (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

(trang bìa)

MỤC LỤC

 | Trang
Các nhân tố rủi ro |
Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch |
Các khái niệm |
Cơ hội đầu tư |
Thông tin về tổ chức phát hành chứng quyền có bảo đảm |
Thông tin về chứng quyền có bảo đảm |
Quản trị rủi ro chứng quyền có bảo đảm |
Các đối tác liên quan đến đợt chào bán |
Phụ lục |

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO (phân tích rõ ảnh hưởng của các nhân tố rủi ro đến đợt chào bán, giá chứng quyền chào bán)

1. Rủi ro liên quan đến tổ chức phát hành chứng quyền

2. Rủi ro liên quan đến sản phẩm chứng quyền

3. Rủi ro liên quan đến chứng khoán cơ sở

4. Các rủi ro khác

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức phát hành

Ông/Bà:................ Chức vụ: Chủ tịch Hội đồng quản trị/ Hội đồng thành viên

Ông/Bà:................ Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà:................ Chức vụ: Kế toán trưởng (Giám đốc Tài chính)

Ông/Bà:................ Chức vụ: Trưởng Ban kiểm soát/ Ban kiểm toán nội bộ

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là chính xác, trung thực và cam kết chịu trách nhiệm về tính trung thực, chính xác của những thông tin và số liệu này phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức bảo lãnh phát hành, Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà:................

Chức vụ:

Bản cáo bạch này là một phần của hồ sơ đăng ký chào bán do (tên tổ chức bảo lãnh phát hành, tổ chức tư vấn) tham gia lập trên cơ sở hợp đồng tư vấn (hợp đồng bảo lãnh phát hành) với (tên tổ chức phát hành). Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trong Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do (tên tổ chức phát hành) cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. CƠ HỘI ĐẦU TƯ

1. Tổng quan về nền kinh tế Việt Nam

2. Thị trường tài chính Việt Nam và cơ hội đầu tư

V. THÔNG TIN VỀ TỔ CHỨC PHÁT HÀNH CHỨNG QUYỀN CÓ BẢO ĐẢM

1. Các thông tin chung về tổ chức phát hành chứng quyền có bảo đảm

- Tóm tắt quá trình hình thành và phát triển

- Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn, nếu có) (thể hiện bằng sơ đồ và kèm theo diễn giải)

- Cơ cấu bộ máy quản lý của công ty (thể hiện bằng sơ đồ và kèm theo diễn giải)

- Danh sách cổ đông (tên, địa chỉ, tỷ lệ nắm giữ) nắm giữ từ 5% trở lên vốn cổ phần của công ty và những người có liên quan; Danh sách cổ đông sáng lập và tỉ lệ cổ phần nắm giữ (nếu các quy định về hạn chế chuyển nhượng còn hiệu lực);

- Danh sách những công ty mẹ và công ty con của tổ chức phát hành, những công ty mà tổ chức phát hành đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức phát hành;

- Thông tin về an điều hành tổ chức phát hành (cơ cấu, thông tin tóm tắt các thành viên)

- Thông tin về nhân sự quản lý rủi ro liên quan tới hoạt động phát hành chứng quyền: kinh nghiệm, chuyên môn, uy tín, năng lực.

2. Các thông tin về kết quả hoạt động của tổ chức phát hành

- Tổng hợp tình hình hoạt động của công ty chứng khoán, bao gồm: (các nghiệp vụ, thị phần từng lĩnh vực hoạt động, các tranh chấp/kiện tụng mà công ty đang gặp phải và diễn biến tại thời điểm hiện tại (nếu có)...

- Báo cáo kết quả hoạt động kinh doanh trong 2 năm gần nhất và lũy kế đến quý gần nhất

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm | Lũy kế đến quý gần nhất
Tổng giá trị tài sản Doanh thu từ các hoạt động kinh doanh Lợi nhuận từ các hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế |  |  |  |

- Các chứng quyền mà công ty đã phát hành (nêu chi tiết danh sách, tên chứng quyền, loại chứng quyền...);

3. Tình hình tài chính

- Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đầy đủ các khoản nợ không?)

- Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

- Tổng dư nợ vay: (ghi rõ nợ quá hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn, trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

- Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

- Các chỉ tiêu tài chính chủ yếu:

Các chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Chỉ tiêu về an toàn tài chính - Giá trị vốn khả dụng: - Rủi ro (Rủi ro thị trường, rủi ro thanh toán, rủi ro hoạt động, rủi ro tăng thêm) - Tỷ lệ vốn khả dụng: Giá trị vốn khả dụng Tổng rủi ro |  |  |
2. Chỉ tiêu về khả năng thanh toán - Hệ số thanh toán ngắn hạn: TSLĐ/Nợ ngắn hạn - Hệ số thanh toán nhanh: TSLĐ - Hàng tồn kho Nợ ngắn hạn |  |  |
3. Chỉ tiêu về cơ cấu vốn - Hệ số Nợ/Tổng tài sản - Hệ số Nợ/Vốn chủ sở hữu |  |  |
4. Chỉ tiêu về khả năng sinh lời - Hệ số Lợi nhuận sau thuế/Doanh thu thuần - Hệ số Lợi nhuận sau thuế/Vốn chủ sở hữu - Hệ số Lợi nhuận sau thuế/Tổng tài sản - Hệ số Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần - Thu nhập trên cổ phần (EPS) |  |  |

VI. CÁC THÔNG TIN VỀ CHỨNG QUYỀN CÓ BẢO ĐẢM

1. Thông tin chung về chứng quyền

- Tên chứng quyền, tên chứng khoán cơ sở, tổ chức phát hành chứng khoán cơ sở, loại chứng quyền (mua/bán), kiểu thực hiện (châu Âu/Mỹ), phương thức thực hiện chứng quyền (tiền/chuyển giao chứng khoán cơ sở), thời hạn, ngày đáo hạn, tỷ lệ chuyển đổi, hệ số nhân, giá thực hiện, tài sản bảo đảm thanh toán, tổng số chứng quyền dự kiến chào bán, tổng giá trị chứng quyền dự kiến chào bán, giá chào bán, phương pháp tính giá chào bán bao gồm công thức và các thông tin cụ thể về giá chứng khoán cơ sở, lãi suất, độ biến động của chứng khoán cơ sở và các thông tin cần thiết khác cho việc tính giá chào bán...;

- Thông tin về các đợt phát hành chứng quyền cùng loại trước đó (đối với trường hợp chào bán bổ sung): số lượng chào bán, giá trị chào bán, số lượng và giá trị chứng quyền đang lưu hành của các đợt chào bán trước đó.

2. Thông tin về chứng khoán cơ sở

- Chứng khoán cơ sở là cổ phiếu, chứng chỉ quỹ ETF: mức vốn hóa, tính thanh khoản, tình hình biến động giá trong năm gần nhất (khối lượng giao dịch, giá giao dịch cao nhất, thấp nhất, giá đóng cửa của ngày giao dịch cuối các tháng trong năm...), thông tin về tổ chức phát hành chứng khoán cơ sở bao gồm tên công ty, lĩnh vực hoạt động, kết quả hoạt động kinh doanh của tổ chức phát hành chứng khoán cơ sở;

- Chứng khoán cơ sở là chỉ số: tình hình biến động chỉ số trong năm gần nhất (thông tin về chỉ số cao nhất, thấp nhất trong năm và chỉ số ngày giao dịch cuối các tháng trong năm).

3. Thời gian phân phối chứng quyền

4. Đăng ký mua chứng quyền

5. Thực hiện chứng quyền

- Trường hợp thanh toán bằng tiền: (trong đó, nêu quy trình thực hiện, cách tính số tiền thanh toán cho nhà đầu tư); Các trường hợp bắt buộc phải thanh toán bằng tiền;

- Trường hợp chuyển giao chứng khoán cơ sở: (trong đó, nêu quy trình thực hiện, cách tính số chứng khoán cơ sở chuyển giao cho nhà đầu tư);

- Các biện pháp xử lý trong trường hợp tổ chức phát hành mất khả năng thanh toán.

6. Quyền của người sở hữu chứng quyền

- Quyền của người sở hữu chứng quyền mua;

- Quyền của người sở hữu chứng quyền bán;

- Trong trường hợp tổ chức phát hành mất khả năng thanh toán, phá sản, giải thể;

- Trong trường hợp chứng quyền bị hủy niêm yết do tổ chức phát hành đình chỉ, tạm ngừng hoạt động; hợp nhất, sáp nhập, giải thể, phá sản hoặc bị thu hồi Giấy phép thành lập và hoạt động; khi bị phát hiện hồ sơ đăng ký chào bán chứng quyền có những thông tin sai lệch, bỏ sót nội dung quan trọng có thể ảnh hưởng tới quyết định đầu tư và gây thiệt hại cho nhà đầu tư; do chứng khoán cơ sở bị hủy niêm yết; hoặc không thể xác định được chỉ số chứng khoán vì các nguyên nhân bất khả kháng đã được quy định rõ tại bộ nguyên tắc về xác định chỉ số; hoặc do Sở Giao dịch chứng khoán xét thấy cần thiết để bảo vệ quyền lợi của nhà đầu tư (Trong đó, nêu rõ công thức, cách tính các thông số xác định mức giá thanh toán chứng quyền cho người sở hữu chứng quyền kể từ ngày hủy niêm yết có hiệu lực).

7. Điều chỉnh chứng quyền

- Nêu rõ các trường hợp điều chỉnh chứng quyền (tổ chức phát hành chứng khoán cơ sở tách, gộp cổ phiếu; chi trả cổ tức, thưởng cổ phiếu hoặc thực hiện quyền cổ đông khác, v.v.);

- Cách thức xác định mức độ điều chỉnh đối với từng trường hợp.

8. Các khoản phí, lệ phí, thuế phát sinh từ việc giao dịch hoặc thực hiện chứng quyền.

9. Hoạt động tạo lập thị trường

VII. QUẢN TRỊ RỦI RO CHỨNG QUYỀN CÓ BẢO ĐẢM

1. Quy trình quản trị rủi ro

2. Phương án phòng ngừa rủi ro dự kiến (Mục đích phòng ngừa rủi ro, Phương án phòng ngừa rủi ro tổng quát)

3. Kinh nghiệm phát hành chứng quyền

VIII. CÁC ĐỐI TÁC LIÊN QUAN ĐẾN ĐỢT CHÀO BÁN

Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến đợt chào bán: ngân hàng lưu ký, tổ chức bảo lãnh phát hành hoặc đại lý phát hành, tổ chức kiểm toán, tư vấn...

IX. XUNG ĐỘT LỢI ÍCH

Nêu ra nguyên tắc trong việc giải quyết các xung đột lợi ích có thể xảy ra.

X. CAM KẾT

Tổ chức phát hành cam kết chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung thông tin và các tài liệu đính kèm trong bản cáo bạch này.

XI. NGÀY, THÁNG, CHỮ KÝ, ĐÓNG DẤU CỦA ĐẠI DIỆN TỔ CHỨC PHÁT HÀNH, NGÂN HÀNG LƯU KÝ, TỔ CHỨC TƯ VẤN, TỔ CHỨC BẢO LÃNH PHÁT HÀNH (NẾU CÓ)

XII. PHỤ LỤC

PHỤ LỤC SỐ 03

MẪU THÔNG BÁO PHÁT HÀNH CHỨNG QUYỀN CÓ BẢO ĐẢM
(Ban hành kèm theo Thông tư số 107/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ Tài chính hướng dẫn chào bán và giao dịch chứng quyền)

THÔNG BÁO PHÁT HÀNH CHỨNG QUYỀN CÓ BẢO ĐẢM

(Giấy chứng nhận chào bán chứng quyền số.... /GCN- BC do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày... /.../...)

1. Tên tổ chức phát hành:

2. Địa chỉ trụ sở chính:

3. Số điện thoại:

4. Số Fax:

5. Tên, địa chỉ tổ chức bảo lãnh phát hành (nếu có)

6. Thông tin về chứng quyền phát hành:

- Tên chứng quyền:

- Tên (mã) chứng khoán cơ sở:

- Tổ chức phát hành chứng khoán cơ sở:

- Loại chứng quyền (mua/bán):

- Kiểu thực hiện (châu Âu/Mỹ):

- Phương thức thực hiện chứng quyền (tiền/chuyển giao chứng khoán cơ sở)

- Thời hạn: tháng

- Ngày đáo hạn:

- Tỷ lệ chuyển đổi:

- Hệ số nhân (đối với chứng quyền dựa trên chỉ số):

- Giá thực hiện (chỉ số thực hiện):

- Giá trị tài sản bảo đảm thanh toán:

7. Số lượng đăng ký phát hành:

8. Giá phát hành:

9. Số lượng chứng quyền đã phát hành (trường hợp thông báo phát hành bổ sung):

10. Số lượng đăng ký mua tối thiểu:

11. Thời gian nhận đăng ký mua: Từ ngày.../.../... đến ngày.../.../...

12. Địa điểm nhận đăng ký mua cổ phiếu và công bố Bản cáo bạch: (Tên, số điện thoại liên hệ, địa điểm của các đại lý phát hành).

13. Ngân hàng mở tài khoản phong tỏa nhận tiền mua chứng quyền: (tên, địa chỉ, số điện thoại)

14. Cam kết thực hiện nghĩa vụ của tổ chức phát hành đối với nhà đầu tư.

..., ngày... tháng... năm...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 04

MẪU BÁO CÁO KẾT QUẢ PHÂN PHỐI CHỨNG QUYỀN CÓ BẢO ĐẢM
(Ban hành kèm theo Thông tư số 107/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ Tài chính hướng dẫn chào bán và giao dịch chứng quyền có bảo đảm)

BÁO CÁO KẾT QUẢ PHÂN PHỐI CHỨNG QUYỀN CÓ BẢO ĐẢM

(Giấy chứng nhận chào bán chứng quyền số.... /GCN- BC do Chủ tịch Ủy ban Chứng khoán Nhà nước cấp ngày... /.../...)

Kính gửi: Ủy ban Chứng khoán Nhà nước

Tên tổ chức phát hành:

Địa chỉ trụ sở chính:

Số điện thoại:

Số Fax:

Tên, địa chỉ tổ chức bảo lãnh phát hành (nếu có)

I. Thông tin về chứng quyền phát hành:

1. Thông tin về chứng quyền:

- Tên chứng quyền:

- Tên (mã) chứng khoán cơ sở:

- Tổ chức phát hành chứng khoán cơ sở:

- Loại chứng quyền (mua/bán):

- Kiểu thực hiện (châu Âu/Mỹ):

- Phương thức thanh toán thực hiện quyền (tiền/chuyển giao chứng khoán cơ sở):

- Thời hạn: tháng

- Ngày đáo hạn:

- Tỷ lệ chuyển đổi:

- Hệ số nhân (đối với chứng quyền dựa trên chỉ số):

- Giá thực hiện (chỉ số thực hiện):

- Giá trị tài sản bảo đảm thanh toán:

2. Thông tin đợt chào bán:

- Ngày bắt đầu chào bán:

- Ngày hoàn thành phân phối:

- Thời gian nhận đăng ký mua: Từ ngày.../.../... đến ngày.../.../...

- Ngày thanh toán tiền mua chứng quyền:

- Ngày kết thúc chuyển giao chứng quyền:

II. Kết quả phân phối chứng quyền

Đối tượng mua chứng quyền | Giá chào bán (đồng/ chứng quyền) | Số lượng chứng quyền chào bán | Số lượng chứng quyền đăng ký mua | Số lượng chứng quyền được phân phối | Số người đăng ký mua | Số người được phân phối | Số chứng quyền chưa phân phối | Tỷ lệ chứng quyền phân phối
1. Nhà đầu tư cá nhân, trong đó: - Nhà đầu tư trong nước - Nhà đầu tư nước ngoài |  |  |  |  |  |  |  |
2. Nhà đầu tư có tổ chức, trong đó: - Nhà đầu tư trong nước - Nhà đầu tư nước ngoài |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |

III. Tổng hợp kết quả phân phối chứng quyền:

1. Tổng số chứng quyền đã phân phối:...., chiếm......% tổng số chứng quyền được phép chào bán.

2. Tổng số tiền thu từ việc bán chứng quyền:....................đồng (có xác nhận của ngân hàng nơi mở tài khoản phong tỏa nhận tiền mua chứng quyền đính kèm)

3. Tổng chi phí:..........................................................................đồng.

- Phí bảo lãnh phát hành:

- Phí phân phối chứng quyền:

-...

4. Tổng thu ròng từ đợt phân phối:.............................................đồng.

..., ngày... tháng... năm...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC SỐ 05

MẪU BÁO CÁO VỀ TÀI SẢN BẢO ĐẢM THANH TOÁN
(Ban hành kèm theo Thông tư số 107/2016/TT-BTC ngày 29 tháng 06 năm 2016 của Bộ Tài chính hướng dẫn chào bán và giao dịch chứng quyền)

BÁO CÁO VỀ TÀI SẢN BẢO ĐẢM THANH TOÁN

Kính gửi: Ủy ban Chứng khoán Nhà nước

1. Thông tin về ngân hàng lưu ký:

Tên đầy đủ, tên viết tắt:

Địa chỉ trụ sở chính

Giấy phép hoạt động số: do….. cấp ngày……

Giấy chứng nhận đăng ký hoạt động lưu ký chứng khoán số: do UBCKNN cấp ngày…..

2. Tài sản bảo đảm thanh toán

Đơn vị tính:.......VND

STT | Tên chứng quyền | Tổ chức phát hành | Tài sản bảo đảm | Giá trị kỳ báo cáo | Giá trị kỳ trước | Thay đổi so với kỳ trước
1 |  |  | Tiền |  |  |
 |  |  | Chứng chỉ tiền gửi |  |  |
 |  |  | Bảo lãnh thanh toán |  |  |
2 |  |  | Tiền |  |  |
 |  |  | Chứng chỉ tiền gửi |  |  |
 |  |  | Bảo lãnh thanh toán |  |  |
 | ... |  |  |  |  |
Tổng cộng |  |  |  |  |  |

Bằng chữ:

3. Đánh giá tính tuân thủ của tổ chức phát hành chứng quyền.

..., ngày... tháng... năm...
ĐẠI DIỆN CÓ THẨM QUYỀN CỦA NGÂN HÀNG
(Ký, ghi rõ họ tên và đóng dấu)


TT 2016 241_2016_TT-BTC_dinh gia dich vu linh vuc chung khoan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 241/2016/TT-BTC | Hà Nội, ngày 11 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH GIÁ DỊCH VỤ TRONG LĨNH VỰC CHỨNG KHOÁN ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁN VÀ TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 và Nghị định số 149/2016/NĐ-CP ngày 11 tháng 11 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 và Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

Căn cứ Nghị định số 86/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ quy định điều kiện đầu tư, kinh doanh chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục quản lý giá và Chủ tịch Ủy ban chứng khoán nhà nước,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại Sở giao dịch chứng khoán và Trung tâm lưu ký chứng khoán Việt Nam.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại Sở giao dịch chứng khoán (sau đây gọi tắt là SGDCK) và tại Trung tâm lưu ký chứng khoán Việt Nam (sau đây gọi tắt là VSD) theo quy định pháp luật.

Điều 2. Đối tượng áp dụng

1. Tổ chức cung cấp dịch vụ trong lĩnh vực chứng khoán bao gồm: SGDCK, VSD được thành lập và hoạt động tại Việt Nam.

2. Tổ chức, cá nhân sử dụng dịch vụ chứng khoán được cung cấp bởi tổ chức cung cấp dịch vụ chứng khoán nêu tại khoản 1 Điều này bao gồm: các công ty chứng khoán; ngân hàng thương mại; tổ chức đăng ký niêm yết; tổ chức niêm yết; công ty quản lý quỹ có chứng chỉ quỹ niêm yết; tổ chức phát hành; tổ chức mở tài khoản trực tiếp tại VSD; cá nhân, tổ chức thực hiện chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của SGDCK.

3. Các tổ chức, cá nhân khác có liên quan.

Điều 3. Giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại SGDCK và VSD

1. Giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại SGDCK và VSD được quy định chi tiết tại Biểu giá và Phụ lục ban hành kèm theo Thông tư này.

2. Giá dịch vụ trong lĩnh vực chứng khoán quy định tại Thông tư này là giá không chịu thuế giá trị gia tăng theo quy định tại điểm c khoản 8 Điều 5 Luật Thuế giá trị gia tăng và văn bản sửa đổi, bổ sung (nếu có).

3. Đối với các dịch vụ khác không quy định tại Biểu giá, SGDCK và VSD được tự định giá dịch vụ do mình cung ứng phù hợp với thực tế cung ứng dịch vụ và quy định của pháp luật về giá, pháp luật có liên quan.

4. Các tổ chức cung cấp dịch vụ trong lĩnh vực chứng khoán phải thực hiện niêm yết giá, công khai giá, chấp hành theo quy định của pháp luật về giá, pháp luật về chứng khoán và văn bản hướng dẫn có liên quan.

Điều 4. Chế độ thanh toán giá dịch vụ trong lĩnh vực chứng khoán

1. Trường hợp tổ chức đăng ký lại tư cách thành viên giao dịch thì thanh toán giá dịch vụ quản lý thành viên giao dịch, giá dịch vụ duy trì kết nối, giá dịch vụ sử dụng thiết bị đầu cuối như các trường hợp đăng ký làm thành viên mới.

2. Trường hợp các thành viên giao dịch bị ngừng giao dịch hoặc đình chỉ hoạt động giao dịch hoặc ngừng kết nối trực tuyến kéo dài sang năm tiếp theo mà không bị chấm dứt tư cách thành viên thì thành viên giao dịch vẫn phải thanh toán giá dịch vụ quản lý thành viên giao dịch, giá dịch vụ duy trì kết nối, giá dịch vụ sử dụng thiết bị đầu cuối năm tiếp theo.

3. Trường hợp các thành viên giao dịch đã ngừng giao dịch hoặc bị đình chỉ hoạt động giao dịch hoặc ngừng kết nối trực tuyến để chấm dứt tư cách thành viên trong năm đó thì không phải thanh toán giá dịch vụ quản lý thành viên giao dịch, giá dịch vụ duy trì kết nối, giá dịch vụ sử dụng thiết bị đầu cuối trong các năm tiếp theo.

Điều 5. Thời gian thu, thanh toán, hoàn trả giá dịch vụ trong lĩnh vực chứng khoán

1. Các tổ chức đang là thành viên của SGDCK, VSD, các tổ chức đang niêm yết tại SGDCK thanh toán giá dịch vụ quản lý thành viên giao dịch, giá dịch vụ quản lý thành viên lưu ký, giá dịch vụ quản lý niêm yết, giá dịch vụ duy trì kết nối trực tuyến định kỳ, giá dịch vụ sử dụng thiết bị đầu cuối trước ngày 31 tháng 01 hàng năm cho SGDCK,VSD.

2. Các tổ chức mới đăng ký làm thành viên của SGDCK, VSD và mới đăng ký niêm yết thanh toán giá dịch vụ quản lý thành viên giao dịch, giá dịch vụ quản lý thành viên lưu ký, giá dịch vụ quản lý niêm yết, giá dịch vụ duy trì kết nối trực tuyến định kỳ, giá dịch vụ sử dụng thiết bị đầu cuối trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận tư cách thành viên, Quyết định chấp thuận niêm yết, VSD ra Quyết định cấp Giấy chứng nhận thành viên lưu ký.

3. SGDCK, VSD hoàn trả giá dịch vụ quản lý thành viên giao dịch, giá dịch vụ quản lý thành viên lưu ký, giá dịch vụ duy trì kết nối trực tuyến định kỳ, giá dịch vụ sử dụng thiết bị đầu cuối cho thành viên giao dịch, thành viên lưu ký trong vòng 05 (năm) ngày làm việc kể từ ngày SGDCK ra Quyết định chấm dứt tư cách thành viên, VSD ra Quyết định thu hồi Giấy chứng nhận thành viên lưu ký.

4. SGDCK thu bổ sung hoặc hoàn trả giá dịch vụ cho tổ chức niêm yết, công ty quản lý quỹ trong vòng 05 (năm) ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận thay đổi niêm yết đối với trường hợp thay đổi niêm yết hoặc ngày hủy niêm yết có hiệu lực đối với trường hợp hủy niêm yết.

5. Trường hợp đăng ký bổ sung chứng chỉ quỹ ETF, chứng quyền có bảo đảm thì công ty quản lý quỹ, tổ chức phát hành chứng quyền có bảo đảm thanh toán giá dịch vụ đăng ký chứng khoán bổ sung chậm nhất vào ngày 15 của tháng tiếp theo tháng được VSD thông báo điều chỉnh Giấy chứng nhận đăng ký chứng khoán.

Điều 6. Quản lý và sử dụng nguồn thu giá dịch vụ trong lĩnh vực chứng khoán

1. Nguồn thu từ cung ứng dịch vụ, sau khi thực hiện nghĩa vụ với ngân sách nhà nước theo quy định của pháp luật thì phần còn lại SGDCK và VSD thực hiện quản lý, sử dụng theo quy định của pháp luật.

2. Nguồn thu từ dịch vụ chuyển quyền sở hữu chứng khoán quy định tại Điểm 14 (trừ Điểm 14.1c và 14.5) Biểu giá ban hành kèm theo Thông tư này được phân chia cho SGDCK theo tỷ lệ 50% số tiền thu được đối với các trường hợp chuyển quyền sở hữu chứng khoán niêm yết hoặc đăng ký giao dịch trên SGDCK.

3. Các tổ chức, cá nhân không thanh toán giá dịch vụ đúng hạn hoặc không thanh toán đủ giá dịch vụ thì SGDCK, VSD căn cứ từng trường hợp để gia hạn thời gian thanh toán giá dịch vụ hoặc xử lý theo quy định tại các quy chế nghiệp vụ do SGDCK, VSD ban hành.

4. Khi thu tiền dịch vụ trong lĩnh vực chứng khoán, SGDCK và VSD sử dụng hóa đơn cung ứng dịch vụ theo quy định tại Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Thông tư số 39/2014/TT-BTC ngày 31 tháng 3 năm 2014 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 và Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và văn bản thay thế hoặc văn bản đã được sửa đổi, bổ sung (nếu có).

Điều 7. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017 và thay thế Thông tư số 65/2016/TT-BTC ngày 26 tháng 4 năm 2016 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí hoạt động chứng khoán áp dụng tại SGDCK và VSD và Thông tư số 09/2014/TT-BTC ngày 16 tháng 01 năm 2014 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí đấu giá cổ phần và các loại chứng khoán theo quy định của Luật Chứng khoán.

2. Trường hợp các tổ chức, cá nhân đã nộp các khoản tiền trước thời điểm Thông tư này có hiệu lực và có sự chênh lệch với giá phải trả theo quy định tại Thông tư này thì SGDCK và VSD không hoàn trả lại hoặc không thu thêm số tiền chênh lệch phát sinh.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website BTC;
- Lưu: VT, QLG (400).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

BIỂU GIÁ DỊCH VỤ TRONG LĨNH VỰC CHỨNG KHOÁN ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁN VÀ TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

(Ban hành kèm theo Thông tư số 241/2016/TT-BTC ngày 11/11/2016 của Bộ trưởng Bộ Tài chính)

STT | TÊN GIÁ DỊCH VỤ | MỨC GIÁ | ĐỐI TƯỢNG TRẢ | THỜI GIAN TRẢ | PHẠM VI ÁP DỤNG
I | GIÁ DỊCH VỤ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁNGIÁ DỊCH VỤ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁNGIÁ DỊCH VỤ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁNGIÁ DỊCH VỤ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁNGIÁ DỊCH VỤ ÁP DỤNG TẠI SỞ GIAO DỊCH CHỨNG KHOÁN
1 | Giá dịch vụ quản lý thành viên giao dịch | 20 triệu đồng/năm | Thành viên giao dịch (công ty chứng khoán, ngân hàng thương mại) | Hàng năm | Áp dụng mức giá chung cho thành viên tất cả các loại thị trường và không thu theo tư cách thành viên của từng loại thị trường riêng biệt (cổ phiếu, trái phiếu, UPCOM)
2 | Giá dịch vụ đăng ký niêm yết |  |  |  |
2.1 | Giá dịch vụ đăng ký niêm yết lần đầu |  |  |  |
a | Đối với cổ phiếu, trái phiếu, chứng chỉ quỹ đầu tư | 10 triệu đồng | Tổ chức đăng ký niêm yết (tổ chức phát hành đang thực hiện thủ tục đăng ký niêm yết lần đầu) | Trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận niêm yết (thu một lần duy nhất) | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương và các tổ chức đăng ký giao dịch trên UPCOM
b | Đối với chứng quyền | 5 triệu đồng |  |  |
2.2 | Giá dịch vụ thay đổi đăng ký niêm yết |  |  |  |
a | Đối với cổ phiếu, trái phiếu, chứng chỉ quỹ đầu tư | 5 triệu đồng/lần thay đổi đăng ký niêm yết | Tổ chức niêm yết; Công ty quản lý quỹ có chứng chỉ quỹ niêm yết | Trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận thay đổi niêm yết | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, các tổ chức đăng ký giao dịch trên UPCOM và trường hợp thay đổi do thực hiện giao dịch hoán đổi chứng chỉ quỹ ETF
b | Đối với chứng quyền | 2 triệu đồng/lần thay đổi đăng ký niêm yết | Tổ chức niêm yết |  |
3 | Giá dịch vụ quản lý niêm yết |  |  |  |
3.1 | Đối với cổ phiếu (giá trị niêm yết theo mệnh giá) |  | Tổ chức niêm yết | Hàng năm |
a | Giá trị niêm yết dưới 100 tỷ đồng | 15 triệu đồng
b | Giá trị niêm yết từ 100 tỷ đến dưới 500 tỷ đồng | 20 triệu đồng
c | Giá trị niêm yết từ 500 tỷ đồng trở lên | 20 triệu đồng + 0,001% giá trị niêm yết nhưng không vượt quá 50 triệu đồng
3.2 | Đối với trái phiếu, chứng chỉ quỹ đầu tư (không bao gồm ETF) (giá trị niêm yết theo mệnh giá) |  | Tổ chức niêm yết; Công ty quản lý quỹ có chứng chỉ quỹ niêm yết | Hàng năm | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương niêm yết tại SGDCK.
a | Giá trị niêm yết dưới 80 tỷ đồng | 15 triệu đồng
b | Giá trị niêm yết từ 80 tỷ đến dưới 200 tỷ đồng | 20 triệu đồng
c | Giá trị niêm yết từ 200 tỷ đồng trở lên | 20 triệu đồng + 0,001% giá trị niêm yết nhưng không vượt quá 50 triệu đồng
3.3 | Đối với ETF | 30 triệu đồng/năm | Công ty quản lý quỹ có chứng chỉ quỹ niêm yết | Hàng năm |
3.4 | Đối với chứng quyền | 1,5 triệu đồng/ tháng | Tổ chức niêm yết | Hàng quý và trước ngày 15 của tháng đầu tiên của quý tiếp theo |
4 | Giá dịch vụ giao dịch |  |  |  |
4.1 | Giá dịch vụ giao dịch thông thường |  |  |  |
a | Cổ phiếu, chứng chỉ quỹ đầu tư niêm yết (không bao gồm ETF) | 0,03% giá trị giao dịch | Thành viên giao dịch | Hàng tháng và trước ngày 15 của tháng tiếp theo |
b | ETF niêm yết | 0,02% giá trị giao dịch |  |  | Không áp dụng đối với các tổ chức tạo lập thị trường thực hiện giao dịch đối với loại ETF mà các tổ chức đó đăng ký tạo lập thị trường.
c | Trái phiếu (bao gồm trái phiếu doanh nghiệp, Trái phiếu Chính phủ, tín phiếu kho bạc, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương) | 0,006% giá trị giao dịch |  |  |
d | Cổ phiếu, chứng chỉ quỹ đăng ký giao dịch (UPCOM) | 0,02% giá trị giao dịch |  |  |
đ | Chứng quyền | 0,02% giá trị giao dịch |  |  |
4.2 | Giá dịch vụ giao dịch mua bán lại (giao dịch repo) trái phiếu |  |  |  |
a | Kỳ hạn đến 2 ngày | 0,0005% giá trị giao dịch |  |  |
b | Kỳ hạn 3 đến 14 ngày | 0,004% giá trị giao dịch |  |  |
c | Kỳ hạn trên 14 ngày | 0,006% giá trị giao dịch |  |  |
5 | Giá dịch vụ kết nối trực tuyến |  |  |  |
5.1 | Giá dịch vụ kết nối lần đầu | 150 triệu đồng/thành viên | Thành viên giao dịch (công ty chứng khoán, ngân hàng thương mại) | Trong vòng 05 ngày làm việc kể từ ngày SGDCK ra Quyết định chấp thuận làm thành viên giao dịch trực tuyến (thu một lần duy nhất) |
5.2 | Giá dịch vụ duy trì kết nối định kỳ | 50 triệu đồng/thành viên/năm |  | Hàng năm |
6 | Giá dịch vụ sử dụng thiết bị đầu cuối | 20 triệu đồng/năm | Thành viên giao dịch (công ty chứng khoán, ngân hàng thương mại) | Hàng năm |
7 | Giá dịch vụ đấu giá | 0,3% trên tổng giá trị cổ phần/mỗi loại chứng khoán thực tế bán được, tối đa là 300 triệu đồng/1 cuộc bán đấu giá cổ phần/mỗi loại chứng khoán và tối thiểu là 20 triệu đồng/1 cuộc bán đấu giá cổ phần/mỗi loại chứng khoán | Doanh nghiệp, tổ chức, cá nhân có cổ phần và các loại chứng khoán được bán đấu giá theo quy định của pháp luật | Ngay sau khi hoàn tất đợt bán đấu giá |
II | GIÁ DỊCH VỤ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAMGIÁ DỊCH VỤ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAMGIÁ DỊCH VỤ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAMGIÁ DỊCH VỤ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAMGIÁ DỊCH VỤ ÁP DỤNG TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM
8 | Giá dịch vụ quản lý thành viên lưu ký | 20 triệu đồng/ năm | Thành viên lưu ký (công ty chứng khoán, ngân hàng thương mại) | Hàng năm |
9 | Giá dịch vụ đăng ký chứng khoán |  |  |  |
9.1 | Giá dịch vụ đăng ký chứng khoán lần đầu |  | Tổ chức phát hành | Trong vòng 05 ngày làm việc kể từ ngày VSD cấp Giấy chứng nhận đăng ký chứng khoán lần đầu | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, Tín phiếu Kho bạc Nhà nước.
a | Giá trị đăng ký chứng khoán dưới 80 tỷ đồng | 10 triệu đồng
b | Giá trị đăng ký chứng khoán từ 80 tỷ đến dưới 200 tỷ đồng | 15 triệu đồng
c | Giá trị đăng ký chứng khoán từ 200 tỷ đồng trở lên | 20 triệu đồng
9.2 | Giá dịch vụ đăng ký chứng khoán bổ sung |  |  |  | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, tín phiếu Kho bạc Nhà nước.
a | Cổ phiếu, trái phiếu doanh nghiệp, chứng chỉ quỹ đầu tư (không bao gồm ETF) | 5 triệu đồng/lần đăng ký chứng khoán bổ sung |  | Trong vòng 05 ngày làm việc kể từ ngày VSD cấp Giấy chứng nhận đăng ký chứng khoán đã được điều chỉnh
b | Chứng chỉ quỹ ETF, chứng quyền | 500.000 đồng/lần đăng ký chứng khoán bổ sung |  | Hàng tháng và trước ngày 15 của tháng tiếp theo
10 | Giá dịch vụ lưu ký chứng khoán |  |  |  |
10.1 | Cổ phiếu, chứng chỉ quỹ, chứng quyền | 0,4 đồng/cổ phiếu, chứng chỉ quỹ, chứng quyền/tháng | Thành viên lưu ký, tổ chức mở tài khoản trực tiếp tại VSD | Hàng tháng và trước ngày 15 của tháng tiếp theo | Không áp dụng đối với chứng khoán lưu ký trên tài khoản tự doanh của NHNN
10.2 | Trái phiếu | 0,2 đồng/trái phiếu/tháng
11 | Giá dịch vụ chuyển khoản chứng khoán |  |  |  |
11.1 | Giá dịch vụ chuyển khoản chứng khoán giữa các tài khoản của nhà đầu tư tại các Thành viên lưu ký khác nhau | 0,5 đồng/1 chứng khoán/1 lần chuyển khoản/1 mã chứng khoán (tối đa không quá 500.000 đồng/1 chứng khoán/1 lần/1 mã chứng khoán) | Thành viên lưu ký, tổ chức mở tài khoản trực tiếp tại VSD | Hàng tháng và trước ngày 15 của tháng tiếp theo | Không áp dụng đối với chuyển khoản giấy tờ có giá để phục vụ các nghiệp vụ thị trường tiền tệ với Ngân hàng Nhà nước
11.2 | Giá dịch vụ chuyển khoản chứng khoán để thực hiện thanh toán | 0,5 đồng/1 chứng khoán/1 lần chuyển khoản/1 mã chứng khoán (tối đa không quá 500.000 đồng/1 chứng khoán/1 lần/1 mã chứng khoán
12 | Giá dịch vụ thực hiện quyền |  | Tổ chức phát hành | Thu ngay theo từng lần trong vòng 05 ngày làm việc kể từ ngày VSD lập danh sách người sở hữu thực hiện quyền cho tổ chức phát hành | Không áp dụng đối với trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương, tín phiếu Kho bạc Nhà nước
12.1 | Dưới 500 nhà đầu tư | 5 triệu đồng/1 lần thực hiện quyền
12.2 | Từ 500 nhà đầu tư đến dưới 1.000 nhà đầu tư | 10 triệu đồng/1 lần thực hiện quyền
12.3 | Từ 1.000 nhà đầu tư đến 5.000 nhà đầu tư | 15 triệu đồng/1 lần thực hiện quyền
12.4 | Trên 5.000 nhà đầu tư | 20 triệu đồng/1 lần thực hiện quyền
13 | Giá dịch vụ xử lý lỗi sau giao dịch |  |  |  |
13.1 | Giá dịch vụ sửa lỗi sau giao dịch | 500.000 đồng/1 giao dịch sửa lỗi | Thành viên lưu ký của VSD mắc các lỗi nêu tại Khoản 1 Điều 38, lùi thời hạn thanh toán theo Khoản 1 Điều 44 Thông tư 05/2015/TT-BTC ngày 15/01/2015 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán | Hàng tháng và trước ngày 15 của tháng tiếp theo |
13.2 | Giá dịch vụ xử lý giao dịch bị lùi thời hạn thanh toán | 1.000.000 đồng/1 giao dịch lùi thanh toán
14 | Giá dịch vụ chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở giao dịch chứng khoán |  |  |  |
14.1 | Chuyển quyền sở hữu chứng khoán |  |  |  | Không áp dụng đối với các trường hợp sau đây: a) chuyển nhượng giấy tờ có giá từ các nghiệp vụ thị trường tiền tệ của Ngân hàng Nhà nước; b) chuyển quyền sở hữu nhằm mục đích tái cơ cấu tập đoàn kinh tế nhà nước, tổng công ty nhà nước trong đó bên chuyển quyền sở hữu phải nắm giữ 100% vốn điều lệ của bên nhận chuyển quyền sở hữu hoặc bên nhận chuyển quyền sở hữu nắm giữ 100% vốn điều lệ của bên chuyển quyền sở hữu và giữa các công ty con trong cùng tập đoàn kinh tế nhà nước, tổng công ty nhà nước mà công ty mẹ nắm giữ 100% vốn điều lệ của các công ty con này.
a | Cổ đông sáng lập đang trong thời gian hạn chế chuyển nhượng theo quy định của pháp luật | 0,1% giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ | Các bên thực hiện chuyển quyền sở hữu | Trong vòng 05 ngày làm việc kể từ ngày VSD xác nhận chuyển quyền sở hữu chứng khoán
b | Chuyển quyền sở hữu chứng khoán đã niêm yết/đăng ký giao dịch do UBCKNN chấp thuận | + 0,1% giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ, chứng quyền + 0,005% giá trị chuyển quyền sở hữu đối với trái phiếu
c | Chuyển quyền sở hữu chứng khoán của công ty đại chúng đã đăng ký chứng khoán tại VSD nhưng chưa, không niêm yết/đăng ký giao dịch trên SGDCK | + 0,1% giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ + 0,005% giá trị chuyển quyền sở hữu đối với trái phiếu
d | Chuyển quyền sở hữu chứng khoán do chia, tách, sáp nhập, hợp nhất, góp vốn bằng cổ phiếu thành lập doanh nghiệp theo quy định của Luật Dân sự, Luật Doanh nghiệp và Luật Chứng khoán | 0,02 % giá trị chuyển quyền sở hữu đối với cổ phiếu
14.2 | Biếu, tặng, cho, thừa kế chứng khoán, trừ các trường hợp biếu, tặng, cho, thừa kế giữa vợ với chồng, giữa cha đẻ, mẹ đẻ với con đẻ, cha nuôi, mẹ nuôi với con nuôi, giữa cha chồng, mẹ chồng với con dâu, giữa cha vợ, mẹ vợ với con rể, giữa ông nội, bà nội với cháu nội, giữa ông ngoại, bà ngoại với cháu ngoại, giữa anh, chị, em ruột với nhau | + 0,1% giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ, chứng quyền + 0,005% giá trị chuyển quyền sở hữu đối với trái phiếu | Bên nhận chuyển quyền sở hữu. | Trong vòng 05 ngày làm việc kể từ ngày VSD xác nhận chuyển quyền sở hữu chứng khoán
14.3 | Chuyển quyển sở hữu do thực hiện chào mua công khai | 0,03 % giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ | Các bên thực hiện chuyển quyền sở hữu | Trong vòng 05 ngày làm việc kể từ ngày VSD xác nhận chuyển quyền sở hữu chứng khoán
14.4 | Chuyển quyền sở hữu do bán đấu giá phần vốn nhà nước tại các công ty cổ phần | + 0,03 % giá trị chuyển quyền sở hữu đối với cổ phiếu, chứng chỉ quỹ + 0,005% giá trị chuyển quyền sở hữu đối với trái phiếu | Bên nhận chuyển quyền sở hữu | Trong vòng 05 ngày làm việc kể từ ngày VSD xác nhận chuyển quyền sở hữu chứng khoán
14.5 | Chuyển quyền sở hữu chứng khoán trong giao dịch hoán đổi chứng chỉ quỹ ETF, thực hiện chứng quyền | 0,05% giá trị chứng khoán cơ cấu hoán đổi theo mệnh giá quỹ ETF, giá trị chứng khoán cơ sở chuyển quyền sở hữu theo mệnh giá do thực hiện chứng quyền | Nhà đầu tư thực hiện hoán đổi (mua, bán lại chứng chỉ quỹ ETF) với Quỹ ETF, nhà đầu tư có yêu cầu thực hiện chứng quyền | Hàng tháng và trước ngày 15 của tháng tiếp theo

PHỤ LỤC

HƯỚNG DẪN GIÁ DỊCH VỤ TRONG LĨNH VỰC CHỨNG KHOÁN TẠI BIỂU GIÁ
(Ban hành kèm theo Thông tư số 241/2016/TT-BTC ngày 11/11/2016 của Bộ trưởng Bộ Tài chính)

1. Giá dịch vụ quản lý thành viên giao dịch chứng khoán

Giá dịch vụ

=

Mức giá

x

Thời gian tính giá
(tháng)

12 tháng

a) Mức giá quy định tại Điểm 1 Mục I Biểu giá.

b) Thời gian tính giá

- Trường hợp tổ chức đang là thành viên giao dịch của SGDCK và không phát sinh việc chấm dứt tư cách thành viên trong năm thì thời gian tính giá là 12 tháng kể từ ngày 01 tháng 01 của năm tính giá.

- Trường hợp tổ chức mới được chấp thuận là thành viên giao dịch và không phát sinh việc chấm dứt tư cách thành viên trong cùng một năm thì thời gian tính giá được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận tư cách thành viên đến hết tháng 12 của năm đó.

- Trường hợp tổ chức đang là thành viên giao dịch và bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong năm thì thời gian tính giá được tính từ tháng đầu năm đến hết tháng SGDCK thực hiện ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên.

- Trường hợp tổ chức mới được chấp thuận là thành viên giao dịch của SGDCK và bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong năm thì thời gian tính giá được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận tư cách thành viên đến hết tháng SGDCK thực hiện ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên.

c) Trường hợp thành viên giao dịch hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại mà phải thực hiện các thủ tục đăng ký thành viên mới thì phải trả giá dịch vụ tương tự như trường hợp đăng ký làm thành viên mới.

d) Hoàn trả giá dịch vụ:

Trường hợp thành viên giao dịch chấm dứt tư cách thành viên, SGDCK hoàn trả giá dịch vụ cho thành viên giao dịch phần chênh lệch giữa giá dịch vụ mà thành viên giao dịch đã trả trong năm trừ đi giá dịch vụ thực tế phải trả tính theo công thức và hướng dẫn tại Điểm a, Điểm b Khoản này.

2. Giá dịch vụ đăng ký niêm yết chứng khoán

a) Mức giá quy định tại Điểm 2 Mục I Biểu giá.

b) Trường hợp tổ chức đăng ký niêm yết chứng khoán được chấp thuận niêm yết và sau đó bị hủy niêm yết bắt buộc hoặc tự nguyện thì tổ chức niêm yết, công ty quản lý quỹ không được hoàn trả giá dịch vụ đăng ký niêm yết.

3. Giá dịch vụ quản lý niêm yết chứng khoán

a) Giá dịch vụ quản lý niêm yết cổ phiếu, chứng chỉ quỹ, trái phiếu

Giá dịch vụ

=

Mức giá

x

Thời gian tính giá
(tháng)

12 tháng

a1) Mức giá

- Mức giá quy định tại Điểm 3 Mục I Biểu giá áp dụng tương ứng với từng loại chứng khoán và giá trị niêm yết.

- Trường hợp một tổ chức thực hiện niêm yết nhiều loại chứng khoán trên cùng một SGDCK thì giá được tính trên từng loại chứng khoán.

a2) Thời gian tính giá

- Trường hợp chứng khoán đang được niêm yết và không bị hủy niêm yết trong năm thì thời gian tính giá là 12 tháng kể từ ngày 01 tháng 01 của năm tính giá.

- Trường hợp tổ chức đăng ký niêm yết lần đầu và không bị hủy niêm yết trong năm thì thời gian tính giá của năm đầu tiên sẽ được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận niêm yết đến hết tháng 12 của năm đó.

- Trường hợp chứng khoán đang được niêm yết nhưng bị hủy niêm yết trong năm thì thời gian tính giá được tính từ tháng đầu năm đến hết tháng của ngày hủy niêm yết có hiệu lực.

- Trường hợp chứng khoán niêm yết lần đầu nhưng bị hủy niêm yết trong năm thì thời gian tính giá được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận niêm yết đến hết tháng của ngày hủy niêm yết có hiệu lực.

a3) Trường hợp tổ chức niêm yết, công ty quản lý quỹ có thay đổi đăng ký niêm yết dẫn đến thay đổi giá dịch vụ phải trả (không áp dụng đối với Quỹ hoán đổi danh mục (ETF)) thì giá dịch vụ quản lý niêm yết được tính bằng tổng của:

- Giá tính theo mức tương ứng với loại chứng khoán, giá trị niêm yết cũ, thời gian tính giá từ tháng đầu năm (hoặc từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận niêm yết đối với trường hợp niêm yết mới trong năm) đến hết tháng SGDCK ra Quyết định chấp thuận thay đổi niêm yết kế tiếp trong năm.

- Giá tính theo mức tương ứng với loại chứng khoán, giá trị niêm yết mới, thời gian tính giá từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận thay đổi niêm yết liền kề trước đó trong năm đến hết tháng SGDCK ra Quyết định chấp thuận thay đổi niêm yết lần tiếp theo hoặc đến hết tháng 12 của năm đó.

a4) Hoàn trả hoặc thu bổ sung giá dịch vụ quản lý niêm yết cổ phiếu, chứng chỉ quỹ, trái phiếu

- Trường hợp chứng khoán bị hủy niêm yết trong năm, SGDCK hoàn trả tiền cho tổ chức niêm yết, công ty quản lý quỹ phần chênh lệch giữa số tiền mà các tổ chức trên đã trả trong năm trừ đi số tiền thực tế phải trả tính theo công thức và hướng dẫn tại Điểm a1, a2 Khoản này.

- Trường hợp thay đổi niêm yết dẫn đến giá dịch vụ phải trả sau khi thay đổi niêm yết tăng lên hoặc giảm xuống so với giá dịch vụ đã trả thì SGDCK tính toán lại phần chênh lệch để thu bổ sung hoặc hoàn trả cho tổ chức niêm yết, công ty quản lý quỹ.

b) Giá dịch vụ quản lý niêm yết chứng quyền

Giá dịch vụ = Mức giá x thời gian tính giá (tháng)

b1) Mức giá quy định tại Điểm 3.4 Mục I Biểu giá.

b2) Thời gian tính giá

- Thời gian tính giá được tính từ tháng SGDCK ra Quyết định chấp thuận niêm yết chứng quyền đến hết tháng cuối cùng của kỳ hạn chứng quyền.

- Trường hợp chứng quyền đang được niêm yết nhưng bị hủy niêm yết trong thì thời gian tính giá được tính từ tháng SGDCK ra Quyết định chấp thuận niêm yết đến hết tháng của ngày hủy niêm yết có hiệu lực.

b3) Hoàn trả giá dịch vụ quản lý niêm yết chứng quyền

Trường hợp chứng quyền bị hủy niêm yết, SGDCK hoàn trả tiền cho tổ chức niêm yết phần chênh lệch giữa số tiền mà các tổ chức trên đã trả trừ đi số tiền thực tế phải trả tính theo công thức và hướng dẫn tại Điểm b1, b2 Khoản này.

4. Giá dịch vụ giao dịch chứng khoán

a) Giá dịch vụ giao dịch cổ phiếu, chứng chỉ quỹ, trái phiếu, chứng quyền có bảo đảm

Giá dịch vụ giao dịch cổ phiếu, chứng chỉ quỹ, trái phiếu, chứng quyền có bảo đảm

=

Mức giá

x

Tổng giá trị giao dịch của mỗi thành viên

Trong đó:

- Tổng giá trị giao dịch của mỗi thành viên

=

Giá trị mua chứng khoán

+

Giá trị bán chứng khoán

- Mức giá quy định tại Điểm 4.1 và Điểm 4.2 Mục I Biểu giá.

b) Giá dịch vụ giao dịch mua bán lại trái phiếu (repo) chỉ tính một lần theo giá trị giao dịch lần đầu.

c) Giá dịch vụ giao dịch của thành viên tạo lập thị trường được giảm tối đa không quá 80% mức giá quy định tại Điểm 4.1 Mục I Biểu giá áp dụng cho giao dịch cổ phiếu, chứng quyền có bảo đảm sau khi các thành viên tạo lập thị trường hoàn thành các nghĩa vụ tạo lập thị trường theo quy định của pháp luật và điều kiện cụ thể do SGDCK quy định.

5. Giá dịch vụ kết nối trực tuyến

Giá dịch vụ kết nối trực tuyến bao gồm giá dịch vụ kết nối lần đầu và giá dịch vụ duy trì kết nối định kỳ.

a) Giá dịch vụ kết nối lần đầu

- Mức giá quy định tại Điểm 5.1 Mục I Biểu giá.

- Trường hợp thành viên giao dịch trực tuyến hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại thì giá dịch vụ kết nối giao dịch trực tuyến lần đầu được tính như sau:

+ Thu giá dịch vụ kết nối trực tuyến lần đầu đối với thành viên hoạt động không dựa trên nguyên trạng hạ tầng cơ sở vật chất, hệ thống công nghệ thông tin và phần mềm giao dịch của một trong các thành viên tham gia hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại.

+ Không thu giá dịch vụ kết nối trực tuyến lần đầu đối với thành viên hoạt động dựa trên nguyên trạng hạ tầng cơ sở vật chất, hệ thống công nghệ thông tin và phần mềm giao dịch của một trong các thành viên tham gia hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại.

b) Giá dịch vụ duy trì kết nối định kỳ

Giá dịch vụ

=

Mức giá

x

Thời gian tính giá
(tháng)

12 tháng

- Mức giá quy định tại Điểm 5.2 Mục I Biểu giá.

- Thời gian tính giá:

+ Trường hợp thành viên giao dịch đang là thành viên giao dịch trực tuyến và không bị SGDCK ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên trong năm thì thời gian tính giá là 12 tháng kể từ ngày 01 tháng 01 của năm tính giá.

+ Trường hợp thành viên giao dịch trực tuyến mới và không bị SGDCK ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên trong năm thì thời gian tính giá được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận làm thành viên giao dịch trực tuyến đến hết tháng 12 của năm đó.

+ Trường hợp thành viên giao dịch đang là thành viên giao dịch trực tuyến và ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên trong năm thì thời gian tính giá được tính từ tháng đầu năm đến hết tháng SGDCK thực hiện ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên.

+ Trường hợp thành viên giao dịch trực tuyến mới và ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên trong năm thì thời gian tính giá được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận làm thành viên giao dịch trực tuyến đến hết tháng SGDCK thực hiện ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên.

c) Trường hợp thành viên giao dịch hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại mà phải thực hiện các thủ tục đăng ký thành viên giao dịch trực tuyến mới thì phải thanh toán giá dịch vụ duy trì kết nối định kỳ tương tự như trường hợp đăng ký làm thành viên giao dịch trực tuyến mới.

d) Hoàn trả giá dịch vụ

Trường hợp thành viên giao dịch ngừng kết nối giao dịch trực tuyến để chấm dứt tư cách thành viên, SGDCK hoàn trả tiền dịch vụ duy trì kết nối định kỳ cho thành viên giao dịch trực tuyến phần chênh lệch giữa giá dịch vụ mà thành viên giao dịch trực tuyến đã trả trong năm trừ đi giá dịch vụ thực tế phải tính theo hướng dẫn tại Điểm b Khoản này.

6. Giá dịch vụ sử dụng thiết bị đầu cuối

Giá dịch vụ

=

Mức giá

x

Thời gian tính giá
(tháng)

12 tháng

a) Mức giá quy định tại Điểm 6 Mục I Biểu giá.

b) Thời gian tính giá

- Trường hợp công ty chứng khoán đang là thành viên giao dịch của SGDCK và không bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong cùng một năm thì thời gian tính giá là 12 tháng kể từ ngày 01 tháng 01 của năm tính giá.

- Trường hợp tổ chức mới được chấp thuận là thành viên giao dịch và không bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong cùng một năm thì thời gian tính giá được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận tư cách thành viên đến hết tháng 12 của năm đó.

- Trường hợp công ty chứng khoán đang là thành viên giao dịch của SGDCK và bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong cùng một năm thì thời gian tính giá được tính từ tháng đầu năm đến hết tháng SGDCK thực hiện ngừng giao dịch hoặc đình chỉ hoạt động giao dịch đối với thành viên để chấm dứt tư cách thành viên.

- Trường hợp tổ chức mới được chấp thuận là thành viên giao dịch và bị SGDCK ngừng giao dịch hoặc đình chỉ hoạt động giao dịch để chấm dứt tư cách thành viên tự nguyện hoặc bắt buộc trong cùng một năm thì thời gian tính giá được tính từ tháng sau liền kề tháng SGDCK ra Quyết định chấp thuận tư cách thành viên đến hết tháng SGDCK thực hiện ngừng giao dịch hoặc đình chỉ hoạt động giao dịch đối với thành viên để chấm dứt tư cách thành viên.

c) Trường hợp thành viên giao dịch hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại mà phải thực hiện các thủ tục đăng ký thành viên mới thì phải thanh toán giá dịch vụ sử dụng thiết bị đầu cuối tương tự như trường hợp đăng ký làm thành viên mới.

d) Hoàn giá dịch vụ

Trường hợp thành viên giao dịch chấm dứt tư cách thành viên, SGDCK hoàn trả giá dịch vụ cho thành viên giao dịch phần chênh lệch căn cứ vào giá dịch vụ mà thành viên giao dịch đã trả trong năm trừ đi giá dịch vụ thực tế phải trả theo hướng dẫn tại công thức Điểm a, b Khoản này.

7. Giá dịch vụ đấu giá tại SGDCK

a) Mức giá quy định tại Điểm 7 Mục I Biểu giá.

b) Giá trị cổ phần, chứng khoán bán được dùng để tính mức giá dịch vụ cho một cuộc đấu giá bao gồm cả giá trị bán được qua phương thức thỏa thuận trực tiếp với các nhà đầu tư đã tham dự đấu giá (trong trường hợp bán thỏa thuận tiếp số cổ phần, chứng khoán không bán hết từ cuộc đấu giá).

8. Giá dịch vụ quản lý thành viên lưu ký

Giá dịch vụ

=

Mức giá

x

Thời gian tính giá
(tháng)

12 tháng

a) Mức giá quy định tại Điểm 8 Mục II Biểu giá.

b) Thời gian tính giá

- Trường hợp tổ chức đang là thành viên lưu ký của VSD và không bị VSD thu hồi Giấy chứng nhận thành viên lưu ký trong năm thì thời gian tính giá là 12 tháng kể từ ngày 01 tháng 01 của năm tính giá.

- Trường hợp tổ chức mới được chấp thuận là thành viên lưu ký và không bị VSD thu hồi Giấy chứng nhận thành viên lưu ký trong cùng một năm thì thời gian tính giá được tính từ tháng sau liền kề tháng VSD ra Quyết định cấp Giấy chứng nhận thành viên lưu ký đến hết tháng 12 của năm đó.

- Trường hợp tổ chức đang là thành viên lưu ký của VSD và bị VSD thu hồi Giấy chứng nhận thành viên lưu ký trong năm thì thời gian tính giá được tính từ tháng đầu năm đến hết tháng VSD ra Quyết định thu hồi Giấy chứng nhận thành viên lưu ký.

- Trường hợp tổ chức mới được chấp thuận là thành viên lưu ký và bị VSD thu hồi Giấy chứng nhận thành viên lưu ký trong cùng một năm thì thời gian tính giá được tính từ tháng sau liền kề tháng VSD ra Quyết định cấp Giấy chứng nhận Thành viên lưu ký đến hết tháng VSD ra Quyết định thu hồi Giấy chứng nhận thành viên lưu ký.

c) Thành viên lưu ký hình thành sau hợp nhất, sáp nhập, chia, tách, chuyển đổi, mua lại mà phải làm các thủ tục đăng ký thành viên lưu ký với VSD thì thực hiện thanh toán giá dịch vụ như các trường hợp đăng ký làm thành viên lưu ký mới.

d) Hoàn giá dịch vụ

Trường hợp thành viên lưu ký bị thu hồi Giấy chứng nhận thành viên lưu ký, VSD hoàn trả tiền cho thành viên lưu ký phần chênh lệch căn cứ vào giá dịch vụ mà thành viên lưu ký đã trả trong năm trừ đi giá dịch vụ thực tế phải trả tính theo công thức và hướng dẫn tại Điểm a, Điểm b Khoản này.

9. Giá dịch vụ đăng ký chứng khoán

Mức giá quy định tại Điểm 9 Mục II Biểu giá.

10. Giá dịch vụ lưu ký chứng khoán

Giá dịch vụ

=

Mức giá

x

∑Vi

30 ngày

a) Mức giá quy định tại Điểm 10 Mục II Biểu giá.

b) Cách tính ∑Vi

Vi là số lượng chứng khoán lưu ký của ngày i được xác định bằng cách cộng dồn số dư chứng khoán lưu ký trên tất cả các tài khoản lưu ký chứng khoán của hoạt động môi giới cũng như tự doanh đối với chứng khoán.

i = 1->n là các ngày trong tháng phát sinh số dư chứng khoán lưu ký.

Số dư chứng khoán lưu ký hàng ngày được tính vào thời điểm cuối ngày trên cơ sở chứng từ đã được VSD xác nhận hiệu lực.

11. Giá dịch vụ chuyển khoản chứng khoán

a) Giá dịch vụ chuyển khoản chứng khoán giữa các tài khoản của nhà đầu tư tại các thành viên lưu ký khác nhau:

Giá dịch vụ phải trả trong tháng bằng tổng giá dịch vụ chuyển khoản ngày i

(i = 1->n là các ngày trong tháng phát sinh giao dịch chuyển khoản giữa các tài khoản của nhà đầu tư tại các thành viên lưu ký khác nhau)

Giá dịch vụ chuyển khoản ngày i = ∑(Mức giá x Vj)

Trong đó:

- Mức giá quy định tại Điểm 11.1 Mục II Biểu giá.

- Vj là tổng số chứng khoán mã j trên mỗi tài khoản lưu ký chứng khoán theo yêu cầu chuyển khoản chứng khoán ngày i của thành viên bên chuyển khoản đã được VSD xác nhận ngày hiệu lực chuyển khoản (j = 1->m là các mã chứng khoán có phát sinh giao dịch chuyển khoản giữa các tài khoản của nhà đầu tư tại các thành viên lưu ký khác nhau tại ngày i).

b) Giá dịch vụ chuyển khoản chứng khoán để thực hiện thanh toán

Giá dịch vụ phải trả trong tháng bằng tổng giá dịch vụ chuyển khoản thanh toán ngày i (i = 1->n là các ngày trong tháng phát sinh giao dịch chuyển khoản thanh toán cho các giao dịch bán chứng khoán)

Giá dịch vụ chuyển khoản thanh toán ngày i = ∑(Mức giá x Pj)

Trong đó:

- Mức giá quy định tại Điểm 11.2 Mục II Biểu giá.

- Pj là tổng số chứng khoán mã j (i = 1->m là các mã chứng khoán bán phát sinh trong giao dịch chuyển khoản thanh toán tại ngày i) bán phát sinh trong giao dịch chuyển khoản thanh toán tại ngày i theo Thông báo kết quả giao dịch của VSD.

12. Giá dịch vụ thực hiện quyền

a) Mức giá quy định tại Điểm 12 Mục II Biểu giá.

b) Giá dịch vụ thực hiện quyền được tính theo số lượng người sở hữu chứng khoán của tổ chức phát hành (bao gồm cả người sở hữu đã lưu ký và người sở hữu chưa lưu ký) trên Danh sách tổng hợp người sở hữu chứng khoán do VSD lập theo từng lần thông báo ngày đăng ký cuối cùng để thực hiện quyền.

13. Giá dịch vụ xử lý lỗi sau giao dịch

Giá dịch vụ xử lý lỗi sau giao dịch bao gồm giá dịch vụ sửa lỗi sau giao dịch và giá dịch vụ xử lý giao dịch bị lùi thời hạn thanh toán.

a) Giá dịch vụ sửa lỗi sau giao dịch:

Giá dịch vụ = Mức giá x n

- Mức giá quy định tại Điểm 13.1 Mục II Biểu giá.

- n là số giao dịch lỗi đã được VSD chấp thuận xử lý

b) Giá dịch vụ xử lý giao dịch bị lùi thời hạn thanh toán:

Giá dịch vụ = Mức giá x n

- Mức giá quy định tại Điểm 13.2 Mục II Biểu giá.

- n là số giao dịch bị lùi thời hạn thanh toán đã được VSD chấp thuận xử lý.

c) Trường hợp lỗi giao dịch xảy ra do sự cố kỹ thuật bất khả kháng thì tùy theo từng sự cố để tính giá dịch vụ xử lý lỗi sau giao dịch theo Điểm a và, hoặc Điểm b Khoản này nhưng tổng giá dịch vụ thành viên lưu ký phải trả không vượt quá 100 triệu đồng/thành viên/sự cố.

14. Giá dịch vụ chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của SGDCK

Giá dịch vụ

=

Mức giá

x

Giá trị chuyển quyền sở hữu chứng khoán

Giá trị chuyển quyền sở hữu chứng khoán

=

Số lượng chứng khoán chuyển quyền sở hữu

x

Giá chứng khoán

a) Mức giá được quy định tại Điểm 14 Mục II Biểu giá.

b) Giá chứng khoán để tính giá trị giao dịch chuyển quyền sở hữu chứng khoán được xác định như sau:

- Đối với chứng khoán đang niêm yết hoặc đăng ký giao dịch:

+ Trường hợp chuyển nhượng thì giá chứng khoán tính theo giá ghi trên hợp đồng chuyển nhượng nhưng không thấp hơn mức giá tham chiếu của chứng khoán vào ngày VSD thực hiện chuyển quyền sở hữu.

+ Trường hợp biếu, tặng, cho, thừa kế hoặc hợp đồng không có giá chuyển nhượng hoặc không có hợp đồng chuyển nhượng thì giá chứng khoán tính theo giá tham chiếu của chứng khoán vào ngày VSD thực hiện chuyển quyền sở hữu.

+ Trường hợp không có giá tham chiếu của trái phiếu thì giá chứng khoán tính theo mệnh giá trái phiếu.

+ Trường hợp chuyển quyền sở hữu do bán đấu giá thì giá chứng khoán được lấy theo giá đầu thành công của nhà đầu tư.

- Đối với chứng khoán chưa niêm yết hoặc chưa đăng ký giao dịch thì giá chứng khoán tính theo mệnh giá chứng khoán.

c) Giá dịch vụ chuyển quyền sở hữu chứng khoán được các bên thực hiện chuyển quyền sở hữu (tại Điểm 14.1, Điểm 14.3 Biểu giá) hoặc bên nhận chuyển quyền sở hữu (Điểm 14.2, Điểm 14.4 Biểu giá) hoặc nhà đầu tư thực hiện hoán đổi (mua, bán lại chứng chỉ quỹ ETF) với quỹ ETF và nhà đầu tư có yêu cầu thực hiện chứng quyền (Điểm 14.5 Biểu giá) trả thông qua thành viên lưu ký nơi các bên thực hiện chuyển quyền sở hữu mở tài khoản lưu ký chứng khoán đối với chứng khoán đã lưu ký hoặc trả thông qua tổ chức phát hành đối với chứng khoán chưa lưu ký.


TT 2016 242_2016_TT-BTC_dinh gia dich vu linh vuc chung khoan cho cac to chuc kd chung khoan

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 242/2016/TT-BTC | Hà Nội, ngày 11 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH GIÁ DỊCH VỤ TRONG LĨNH VỰC CHỨNG KHOÁN ÁP DỤNG TẠI CÁC TỔ CHỨC KINH DOANH CHỨNG KHOÁN, NGÂN HÀNG THƯƠNG MẠI THAM GIA VÀO THỊ TRƯỜNG CHỨNG KHOÁN VIỆT NAM

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 và Nghị định số 149/2016/NĐ-CP ngày 11 tháng 11 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 và Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

Căn cứ Nghị định số 86/2016/NĐ-CP ngày 01 tháng 07 năm 2016 của Chính phủ quy định điều kiện đầu tư, kinh doanh chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý giá và Chủ tịch Ủy ban chứng khoán Nhà nước,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại các tổ chức kinh doanh chứng khoán, ngân hàng thương mại tham gia vào thị trường chứng khoán Việt Nam.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại các tổ chức kinh doanh chứng khoán, ngân hàng thương mại tham gia vào thị trường chứng khoán Việt Nam.

Điều 2. Đối tượng áp dụng

1. Các tổ chức cung cấp dịch vụ trong lĩnh vực chứng khoán bao gồm: các tổ chức kinh doanh chứng khoán (công ty chứng khoán, công ty quản lý quỹ, chi nhánh công ty chứng khoán nước ngoài tại Việt Nam, chi nhánh công ty quản lý quỹ nước ngoài tại Việt Nam), ngân hàng thương mại tham gia vào thị trường chứng khoán Việt Nam theo quy định của pháp luật.

2. Các tổ chức, cá nhân sử dụng dịch vụ trong lĩnh vực chứng khoán được cung cấp bởi các tổ chức cung cấp dịch vụ chứng khoán nêu tại khoản 1 Điều này.

3. Các tổ chức, cá nhân khác có liên quan.

Điều 3. Giá dịch vụ trong lĩnh vực chứng khoán

1. Giá dịch vụ trong lĩnh vực chứng khoán áp dụng tại các tổ chức kinh doanh chứng khoán, ngân hàng thương mại tham gia vào thị trường chứng khoán được quy định chi tiết tại Biểu giá và Phụ lục ban hành kèm theo Thông tư này.

Căn cứ vào mức giá tối đa, khung giá quy định tại Thông tư này, các tổ chức cung cấp dịch vụ trong lĩnh vực chứng khoán quy định tại Điều 2 Thông tư này quyết định mức giá cụ thể phù hợp với thực tế cung ứng dịch vụ và quy định của pháp luật về giá, pháp luật có liên quan.

2. Giá dịch vụ trong lĩnh vực chứng khoán quy định tại Thông tư này là giá không chịu thuế giá trị gia tăng theo quy định tại điểm c khoản 8 Điều 5 Luật Thuế giá trị gia tăng và văn bản sửa đổi, bổ sung (nếu có).

3. Khi thu tiền dịch vụ trong lĩnh vực chứng khoán, tổ chức kinh doanh chứng khoán, ngân hàng thương mại sử dụng hóa đơn cung ứng dịch vụ theo quy định tại Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ; Thông tư số 39/2014/TT-BTC ngày 31 tháng 3 năm 2014 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định số 51/2010/NĐ-CP ngày 14 tháng 5 năm 2010 và Nghị định số 04/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định về hóa đơn bán hàng hóa, cung ứng dịch vụ và văn bản thay thế hoặc văn bản đã được sửa đổi, bổ sung (nếu có).

4. Nguồn thu từ cung ứng dịch vụ, sau khi thực hiện nghĩa vụ với ngân sách nhà nước theo quy định của pháp luật thì phần còn lại tổ chức kinh doanh chứng khoán, ngân hàng thương mại tham gia vào thị trường chứng khoán quản lý, sử dụng theo quy định của pháp luật.

5. Đối với các dịch vụ khác không quy định tại Biểu giá, các tổ chức kinh doanh chứng khoán, ngân hàng thương mại tham gia vào thị trường chứng khoán được tự định giá dịch vụ do mình cung ứng phù hợp với thực tế cung ứng dịch vụ và quy định của pháp luật về giá, pháp luật có liên quan.

6. Các tổ chức cung cấp dịch vụ trong lĩnh vực chứng khoán phải thực hiện niêm yết giá, công khai giá, chấp hành theo quy định của pháp luật về giá, pháp luật về chứng khoán và văn bản hướng dẫn có liên quan.

Điều 4. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017 và thay thế Thông tư số 38/2011/TT-BTC ngày 16 tháng 3 năm 2011 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu nộp, quản lý và sử dụng phí hoạt động chứng khoán áp dụng tại các tổ chức kinh doanh dịch vụ chứng khoán; Thông tư số 216/2013/TT-BTC ngày 31 tháng 12 năm 2013 của Bộ trưởng Bộ Tài chính sửa đổi Thông tư số 38/2011/TT-BTC ngày 16 tháng 3 năm 2011; khoản 4 Điều 14 Thông tư 183/2011/TT-BTC ngày 16 tháng 12 năm 2011 của Bộ trưởng Bộ Tài chính hướng dẫn về việc thành lập và quản lý quỹ mở và khoản 8 Điều 1 Thông tư số 15/2016/TT-BTC ngày 20 tháng 1 năm 2016 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư 183/2011/TT-BTC.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Website Chính phủ;
- Website BTC;
- Lưu: VT, QLG (400).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

BIỂU GIÁ DỊCH VỤ TRONG LĨNH VỰC CHỨNG KHOÁN ÁP DỤNG TẠI CÁC TỔ CHỨC KINH DOANH DỊCH VỤ CHỨNG KHOÁN, NGÂN HÀNG THƯƠNG MẠI THAM GIA THỊ TRƯỜNG CHỨNG KHOÁN VIỆT NAM

(Ban hành kèm theo Thông tư số 242/2016/TT-BTC ngày 11/11/2016 của Bộ trưởng Bộ Tài chính)

STT | TÊN GIÁ DỊCH VỤ | MỨC GIÁ | ĐƠN VỊ CUNG ỨNG DỊCH VỤ | ĐỐI TƯỢNG TRẢ
1 | Giá dịch vụ bảo lãnh phát hành | Từ 0,5% đến 2% tổng giá trị bảo lãnh phát hành đối với cổ phiếu | Công ty chứng khoán, ngân hàng thương mại | Tổ chức phát hành
2 | a) Giá dịch vụ môi giới mua, bán cổ phiếu, chứng chỉ quỹ (áp dụng cho cả chứng khoán đăng ký giao dịch tại Upcom) | Từ 0,15% đến 0,5% giá trị giao dịch. | Công ty chứng khoán | Khách hàng
 | b) Giá dịch vụ môi giới mua, bán cổ phiếu, chứng chỉ quỹ trong trường hợp thoái phần vốn nhà nước | Tối đa không quá 0,03% giá trị giao dịch và tối đa không quá 3 tỷ đồng /01 lần giao dịch. Trường hợp đặc biệt mà chi phí cung cấp dịch vụ vượt mức tối đa, các đơn vị báo cáo Bộ trưởng Bộ Tài chính xem xét, quyết định theo quy định của pháp luật về giá và pháp luật liên quan.
3 | Giá dịch vụ quản lý quỹ đầu tư chứng khoán đại chúng, công ty đầu tư chứng khoán đại chúng | Tối đa 2%/giá trị tài sản ròng của quỹ (NAV) hoặc giá trị tài sản ròng của danh mục/năm | Công ty quản lý quỹ | Quỹ đầu tư chứng khoán đại chúng, công ty đầu tư chứng khoán đại chúng
4 | Giá dịch vụ giám sát tài sản của quỹ đóng, công ty đầu tư chứng khoán đại chúng | Tối đa 0,15% giá trị tài sản giám sát | Ngân hàng giám sát | Quỹ đóng, công ty đầu tư chứng khoán đại chúng
5 | Giá dịch vụ đại diện người sở hữu trái phiếu | Tối đa 0,1% tổng giá trị trái phiếu phát hành | Ngân hàng thương mại tham gia thị trường trái phiếu | Tổ chức phát hành trái phiếu
6 | Giá dịch vụ phát hành chứng chỉ quỹ đóng, cổ phiếu của công ty đầu tư chứng khoán đại chúng |  | Công ty quản lý quỹ | Quỹ đóng, công ty đầu tư chứng khoán đại chúng
a) | Tổng giá trị chứng chỉ quỹ, cổ phiếu chào bán dưới 500 tỷ đồng | 2%/vốn huy động/đợt phát hành chứng chỉ quỹ, cổ phiếu |  |
b) | Tổng giá trị chứng chỉ quỹ, cổ phiếu chào bán trên 500 tỷ đồng đến dưới 1000 tỷ đồng | 1,5%/vốn huy động/đợt phát hành chứng chỉ quỹ, cổ phiếu |  |
c) | Tổng giá trị chứng chỉ quỹ, cổ phiếu chào bán từ 1000 tỷ đồng trở lên | 1%/vốn huy động/đợt phát hành chứng chỉ quỹ, cổ phiếu |  |
7 | Giá dịch vụ phát hành chứng chỉ quỹ mở, quỹ ETF | Tối đa 5%/giá trị giao dịch | Công ty quản lý quỹ | Khách hàng
8 | Giá dịch vụ mua lại, chuyển đổi chứng chỉ quỹ mở, quỹ ETF | Tối đa 3%/giá trị giao dịch | Công ty quản lý quỹ | Khách hàng
9 | Giá dịch vụ thanh toán bù trừ tiền giao dịch chứng khoán |  | Ngân hàng thanh toán | Thành viên lưu ký, tổ chức mở tài khoản trực tiếp
a) | Cổ phiếu, chứng chỉ quỹ | 0,01% giá trị thanh toán bù trừ ròng của từng thành viên/phương thức thanh toán/ngày thanh toán, nhưng tối thiểu không thấp hơn 5.000 đồng/ngày/thành viên, tối đa 300.000 đồng/ngày/thành viên |  |
b) | Trái phiếu | 0,001% giá trị thanh toán bù trừ ròng của từng thành viên/phương thức thanh toán/ngày thanh toán, nhưng tối thiểu không thấp hơn 5.000 đồng/ngày/thành viên, tối đa 300.000 đồng/ngày/thành viên |  |
10 | Giá dịch vụ đấu giá | Từ 20 triệu đồng/1 cuộc bán đấu giá cổ phần/mỗi loại chứng khoán đến 0,3% trên tổng giá trị cổ phần và các loại chứng khoán thực tế bán được. | Các tổ chức (không phải là Sở giao dịch chứng khoán) được phép tổ chức bán đấu giá cổ phần và các loại chứng khoán theo quy định của pháp luật | Các doanh nghiệp, tổ chức, cá nhân có cổ phần và các loại chứng khoán được bán đấu giá theo quy định của pháp luật


TT 2016 272_2016_TT-BTC_muc thu phi trong linh vuc chung khoan

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 272/2016/TT-BTC | Hà Nội, ngày 14 tháng 11 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ, LỆ PHÍ TRONG LĨNH VỰC CHỨNG KHOÁN

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012; Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 29/2009/QĐ-TTg ngày 20 tháng 02 năm 2009 của Thủ tướng Chính phủ về chế độ tự chủ về biên chế và kinh phí hoạt động của Ủy ban Chứng khoán Nhà nước;

Theo đề nghị của Vụ trưởng Vụ Chính sách thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí, lệ phí trong lĩnh vực chứng khoán.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí quản lý và giám sát hoạt động chứng khoán; lệ phí cấp giấy phép, giấy chứng nhận hoạt động trong lĩnh vực chứng khoán áp dụng tại Ủy ban Chứng khoán Nhà nước.

2. Thông tư này áp dụng đối với tổ chức, cá nhân nộp phí, lệ phí; tổ chức thu phí, lệ phí; các tổ chức, cá nhân khác liên quan đến thu, nộp phí, lệ phí.

Điều 2. Tổ chức thu và người nộp phí, lệ phí

1. Tổ chức thu phí, lệ phí là Ủy ban Chứng khoán Nhà nước.

2. Người nộp phí, lệ phí là các tổ chức, cá nhân có các hoạt động trong lĩnh vực chứng khoán được quy định trong Biểu mức thu phí, lệ phí ban hành kèm theo Thông tư này. Riêng hoạt động phân phối chứng chỉ quỹ, người nộp lệ phí là ngân hàng thương mại và doanh nghiệp bảo hiểm đăng ký hoạt động phân phối chứng chỉ quỹ.

Điều 3. Mức thu phí, lệ phí

Mức thu phí quản lý và giám sát hoạt động chứng khoán; lệ phí cấp giấy phép, giấy chứng nhận hoạt động trong lĩnh vực chứng khoán thực hiện theo Biểu mức thu phí, lệ phí ban hành kèm theo Thông tư này.

Điều 4. Kê khai, thu, nộp phí, lệ phí của người nộp

1. Phí, lệ phí trong lĩnh vực chứng khoán thu bằng đồng Việt Nam.

2. Thu, nộp lệ phí: Người nộp lệ phí phải nộp toàn bộ số lệ phí khi được cấp giấy phép, giấy chứng nhận hoạt động trong lĩnh vực chứng khoán.

3. Thu, nộp phí giám sát hoạt động chứng khoán: Sở Giao dịch chứng khoán (sau đây gọi tắt là Sở GDCK), Trung tâm Lưu ký chứng khoán Việt Nam (sau đây gọi tắt là VSD) nộp phí giám sát cho Ủy ban Chứng khoán Nhà nước hàng quý, thời gian nộp từ ngày 01 đến ngày 30 tháng đầu tiên của quý tiếp theo. Tiền phí giám sát nộp cho Ủy ban Chứng khoán Nhà nước được hạch toán vào chi phí được trừ khi tính thuế thu nhập doanh nghiệp của Sở GDCK, VSD.

4. Thu, nộp phí quản lý công ty đại chúng chưa niêm yết và chưa đăng ký giao dịch

a) Tổ chức được chấp thuận hồ sơ đăng ký công ty đại chúng phải nộp phí quản lý công ty đại chúng chưa niêm yết và chưa đăng ký giao dịch, số phí phải nộp tính theo công thức sau:

Số phí phải nộp = 10 triệu đồng/12 tháng x Thời gian tính phí (tháng).

Thời gian tính phí: được tính từ tháng sau của tháng được chấp thuận hồ sơ đăng ký công ty đại chúng đến hết tháng được Sở GDCK ra Quyết định chấp thuận niêm yết hoặc đăng ký giao dịch hoặc Ủy ban Chứng khoán Nhà nước ra Thông báo hủy đăng ký công ty đại chúng.

b) Thời gian nộp phí từ ngày 01/12 đến ngày 31/12 hàng năm.

Ví dụ 1, công ty A được chấp thuận hồ sơ đăng ký công ty đại chúng kể từ ngày 15/6/2016. Đến tháng 12/2016 (từ ngày 01 đến ngày 31/12), công ty A phải nộp phí như sau: = 10 triệu đồng/12 tháng x 6 tháng (từ tháng 7 đến hết tháng 12) = 5 triệu đồng. Kể từ năm sau trở đi, công ty A phải nộp phí quản lý vào tháng 12 hàng năm với số phí 10 triệu đồng/năm.

Trường hợp công ty đại chúng được Sở GDCK ra Quyết định chấp thuận niêm yết hoặc đăng ký giao dịch hoặc Ủy ban Chứng khoán Nhà nước ra Thông báo hủy đăng ký công ty đại chúng khác với thời gian nộp phí (tháng 12 hàng năm) nêu trên, thì công ty phải nộp phí cho thời gian chưa nộp phí theo quy định. Thời hạn nộp phí trong 30 ngày kể từ ngày ban hành Quyết định hoặc Thông báo.

Ví dụ 2, công ty B được chấp thuận hồ sơ đăng ký công ty đại chúng kể từ ngày 15/4/2016. Đến ngày 20/10/2016, công ty B được chấp thuận niêm yết chính thức (hoặc hủy đăng ký công ty đại chúng), số phí phải nộp là: 10/12 x 6 tháng = 5 triệu đồng.

Ví dụ 3, công ty C được chấp thuận hồ sơ đăng ký công ty đại chúng kể từ ngày 15/3/2016. Đến ngày 15/3/2017, công ty C được chấp thuận niêm yết chính thức (hoặc hủy đăng ký công ty đại chúng). Công ty nộp phí như sau:

Năm 2016: 10/12 x 9 tháng = 7,5 triệu đồng (nộp trong tháng 12/2016)

Năm 2017: 10/12 x 3 tháng = 2,5 triệu đồng. Thời gian nộp kể từ ngày 15/3/2017 đến ngày 15/4/2017. Trường hợp năm 2016 chưa nộp thì công ty C phải nộp số tiền là 10 triệu đồng.

5. Thu, nộp phí quản lý đối với quỹ mở

a) Trong vòng 30 ngày, kể từ ngày được cấp giấy chứng nhận hoạt động quỹ mở, công ty quản lý quỹ phải nộp phí quản lý như sau:

- Trường hợp được cấp giấy chứng nhận từ ngày 01/01 đến ngày 30/06 hàng năm, mức phí phải nộp là 10 triệu đồng/quỹ;

- Trường hợp được cấp giấy chứng nhận từ ngày 01/7 đến ngày 31/12 hàng năm, mức phí phải nộp là 5 triệu đồng/quỹ;

b) Các năm tiếp theo, công ty quản lý quỹ phải nộp phí là 10 triệu đồng/quỹ, thời gian nộp từ ngày 01/12 đến ngày 31/12 hàng năm.

Điều 5. Kê khai, nộp phí, lệ phí của tổ chức thu

1. Định kỳ chậm nhất là ngày thứ hai hàng tuần, tổ chức thu phí phải gửi số tiền phí đã thu được trong tuần trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc nhà nước.

2. Tổ chức thu phí, lệ phí thực hiện kê khai, nộp phí, lệ phí thu được theo tháng, quyết toán năm theo hướng dẫn tại khoản 3 Điều 19 và khoản 2 Điều 26 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ. Tổ chức thu thực hiện nộp 5% số tiền phí thu được và 100% số tiền lệ phí thu được vào ngân sách nhà nước theo chương, mục, tiểu mục của Mục lục ngân sách nhà nước.

Điều 6. Quản lý và sử dụng phí

Tổ chức thu phí, lệ phí được để lại 95% số tiền phí thu được, để sử dụng theo quy định tại Quyết định số 29/2009/QĐ-TTg ngày 20 tháng 02 năm 2009 của Thủ tướng Chính phủ về chế độ tự chủ về biên chế và kinh phí hoạt động của Ủy ban Chứng khoán Nhà nước và các văn bản hướng dẫn thi hành.

Điều 7. Tổ chức thực hiện và điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2017 và thay thế Thông tư 67/2014/TT-BTC ngày 21 tháng 5 năm 2014 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí, lệ phí trong lĩnh vực chứng khoán áp dụng tại Ủy ban Chứng khoán Nhà nước.

2. Các nội dung khác liên quan đến thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí, lệ phí trong lĩnh vực chứng khoán không đề cập tại Thông tư này được thực hiện theo quy định tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; Thông tư số 153/2012/TT-BTC ngày 17 tháng 9 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn việc in, phát hành, quản lý và sử dụng các loại chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài chính, Cục Thuế thành phố Hà Nội;
- Công báo;
- Website chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, CST (CST5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC THU PHÍ, LỆ PHÍ TRONG LĨNH VỰC CHỨNG KHOÁN

(Kèm theo Thông tư số 272/2016/TT-BTC ngày 14 tháng 11 năm 2016 của Bộ trưởng Bộ Tài chính)

Số TT

Tên phí, lệ phí

Mức thu

I

Lệ phí cấp giấy phép, giấy chứng nhận hoạt động trong lĩnh vực chứng khoán và Lệ phí cấp phép đặt chi nhánh, văn phòng đại diện của các tổ chức nước ngoài tại Việt NamLệ phí cấp giấy phép, giấy chứng nhận hoạt động trong lĩnh vực chứng khoán và Lệ phí cấp phép đặt chi nhánh, văn phòng đại diện của các tổ chức nước ngoài tại Việt Nam

1

Lệ phí cấp Giấy phép hoạt động công ty chứng khoán

a)

Môi giới

20 triệu đồng/giấy phép

b)

Tự doanh

60 triệu đồng/giấy phép

c)

Bảo lãnh phát hành

100 triệu đồng/giấy phép

d)

Tư vấn đầu tư chứng khoán

20 triệu đồng/giấy phép

2

Lệ phí cấp Giấy phép hoạt động công ty quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán

30 triệu đồng/giấy phép

3

Lệ phí cấp Giấy chứng nhận hoạt động quỹ mở, quỹ ETF, quỹ đóng, quỹ đầu tư bất động sản, quỹ đại chúng

30 triệu đồng/giấy chứng nhận

4

Lệ phí cấp Giấy chứng nhận hoạt động quỹ thành viên

20 triệu đồng/giấy chứng nhận

5

Lệ phí cấp Giấy chứng nhận hoạt động chi nhánh công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán trong nước; Giấy chứng nhận thành lập chi nhánh tại nước ngoài; Giấy chứng nhận đầu tư ra nước ngoài

10 triệu đồng/giấy chứng nhận

6

Lệ phí cấp Giấy phép hoạt động chi nhánh công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán nước ngoài tại Việt Nam

20 triệu đồng/giấy phép

7

Lệ phí cấp mới, cấp lại, điều chỉnh hoặc gia hạn Giấy chứng nhận hoạt động văn phòng đại diện công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán trong nước; Giấy chứng nhận văn phòng đại diện công ty chứng khoán tại nước ngoài

01 triệu đồng/lần cấp

8

Lệ phí cấp mới, cấp lại, điều chỉnh, gia hạn Giấy chứng nhận hoạt động văn phòng đại diện của công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán nước ngoài tại Việt Nam

01 triệu đồng/lần cấp

9

Lệ phí cấp mới, cấp lại, gia hạn, điều chỉnh Giấy chứng nhận hoạt động phòng giao dịch công ty chứng khoán

01 triệu đồng/lần cấp

10

Lệ phí cấp lại, gia hạn, điều chỉnh Giấy phép hoạt động công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán; bao gồm cả trường hợp công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán thành lập sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi; cấp lại, điều chỉnh, gia hạn Giấy chứng nhận đủ điều kiện kinh doanh chứng khoán phái sinh

02 triệu đồng/lần cấp

11

Lệ phí cấp lại, gia hạn, điều chỉnh Giấy chứng nhận hoạt động quỹ đầu tư chứng khoán

02 triệu đồng/lần cấp

12

Lệ phí cấp lại, gia hạn, điều chỉnh Giấy chứng nhận hoạt động chi nhánh công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán trong nước; Giấy chứng nhận thành lập chi nhánh tại nước ngoài; Giấy chứng nhận đầu tư ra nước ngoài

01 triệu đồng/lần cấp

13

Lệ phí cấp lại, gia hạn, điều chỉnh Giấy phép hoạt động chi nhánh công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán nước ngoài tại Việt Nam

02 triệu đồng/lần cấp

14

Lệ phí cấp Giấy chứng nhận hoạt động phân phối chứng chỉ quỹ

10 triệu đồng/giấy chứng nhận

15

Lệ phí cấp Giấy chứng nhận hoạt động lưu ký chứng khoán

06 triệu đồng/giấy chứng nhận

16

Lệ phí cấp Giấy chứng nhận hoạt động tăng, giảm vốn của quỹ thành viên

01 triệu đồng/giấy chứng nhận

17

Lệ phí cấp Giấy chứng nhận hoạt động chào bán, phát hành thêm cổ phiếu, trái phiếu, chứng chỉ quỹ ra công chúng và phát hành cổ phiếu để hoán đổi cổ phần; cấp Giấy chứng nhận chào bán chứng quyền lần đầu và bổ sungLệ phí cấp Giấy chứng nhận hoạt động chào bán, phát hành thêm cổ phiếu, trái phiếu, chứng chỉ quỹ ra công chúng và phát hành cổ phiếu để hoán đổi cổ phần; cấp Giấy chứng nhận chào bán chứng quyền lần đầu và bổ sung

a)

Dưới 50 tỷ đồng

10 triệu đồng/giấy chứng nhận

b)

Từ 50 tỷ đến dưới 150 tỷ đồng

20 triệu đồng/giấy chứng nhận

c)

Từ 150 tỷ đến dưới 250 tỷ đồng

35 triệu đồng/giấy chứng nhận

d)

Từ 250 tỷ đồng trở lên

50 triệu đồng/giấy chứng nhận

18

Lệ phí cấp Giấy chứng nhận đủ điều kiện kinh doanh chứng khoán phái sinh

10 triệu đồng/giấy chứng nhận

19

Lệ phí cấp Giấy chứng nhận đủ điều kiện cung cấp dịch vụ bù trừ, thanh toán giao dịch chứng khoán phái sinh

02 triệu đồng/giấy chứng nhận

20

Lệ phí cấp mới, cấp đổi, cấp lại giấy chứng nhận (chứng chỉ) hành nghề chứng khoán cho cá nhân hành nghề chứng khoán tại công ty chứng khoán, công ty quản lý quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán

01 triệu đồng/lần cấp

II

Phí quản lý và giám sát hoạt động chứng khoán

1

Phí quản lý công ty đại chúng chưa niêm yết và chưa đăng ký giao dịch; phí quản lý quỹ mở

10 triệu đồng/năm/công ty, quỹ

2

Phí giám sát hoạt động chứng khoán

a)

Đối với Sở GDCK

+ Đối với cổ phiếu, chứng chỉ quỹ: 0,009% giá trị giao dịch

+ Đối với trái phiếu: 0,0035% giá trị giao dịch

+ Đối với giao dịch mua bán lại (repo) trái phiếu Chính phủ kỳ hạn đến 2 tuần: 0,0004% giá trị giao dịch

Giá trị giao dịch được xác định căn cứ trên số liệu công bố trên hệ thống giao dịch của Sở GDCK và giá trị giao dịch chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở GDCK do VSD chuyển sang cho Sở GDCK theo quy định của Bộ Tài chính.

b)

Đối với VSD

10% doanh thu giá dịch vụ: lưu ký, chuyển khoản, thực hiện quyền và chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở GDCK, trong đó, doanh thu giá dịch vụ chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở GDCK là khoản thu còn lại của VSD sau khi VSD đã chuyển doanh thu giá dịch vụ này cho Sở GDCK theo quy định của Bộ Tài chính


TT 2016 334_2016_TT-BTCve sua doi TT 210-2014

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 334/2016/TT-BTC | Hà Nội, ngày 27 tháng 12 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG VÀ THAY THẾ PHỤ LỤC 02 VÀ 04 CỦA THÔNG TƯ 210/2014/TT-BTC NGÀY 30/12/2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN KẾ TOÁN ÁP DỤNG ĐỐI VỚI CÔNG TY CHỨNG KHOÁN

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006 và Luật số 62/2010/QH12 ngày 24/11/2010 sửa đổi, bổ sung một số điều của Luật Chứng khoán số 70/2006/QH11 ngày 29/6/2006;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực Nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính; Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung và thay thế phụ lục 02 và 04 của Thông tư 210/2014/TT-BTC ngày 30/12/2014 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán.

Điều 1. Sửa đổi, bổ sung và thay thế 02 phụ lục ban hành kèm theo Thông tư 210/2014/TT-BTC ngày 30/12/2014 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán: Phụ lục số 02 - Hệ thống tài khoản kế toán áp dụng cho công ty chứng khoán và Phụ lục số 04 - Mẫu và giải thích báo cáo tài chính của Thông tư 210/2014/TT-BTC ngày 30/12/2014 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán bằng Phụ lục số 02 - Hệ thống tài khoản kế toán áp dụng cho công ty chứng khoán và Phụ lục số 04 - Mẫu và giải thích báo cáo tài chính ban hành kèm theo Thông tư này.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày ký ban hành và áp dụng cho năm tài chính từ năm 2016./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2017 10_2017_TT-BTC_ ve quan ly giao dich trai phieu chinh phu

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2017/TT-BTC | Hà Nội, ngày 06 tháng 02 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 234/2012/TT-BTC NGÀY 28 THÁNG 12 NĂM 2012 CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH HƯỚNG DẪN QUẢN LÝ GIAO DỊCH TRÁI PHIẾU CHÍNH PHỦ, TRÁI PHIẾU ĐƯỢC CHÍNH PHỦ BẢO LÃNH VÀ TRÁI PHIẾU CHÍNH QUYỀN ĐỊA PHƯƠNG

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 07 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 07 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 01/2011/NĐ-CP ngày 05 tháng 01 năm 2011 của Chính phủ về phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 234/2012/TT-BTC của Bộ trưởng Bộ Tài chính ngày 28 tháng 12 năm 2012 hướng dẫn quản lý giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 234/2012/TT-BTC ngày 28 tháng 12 năm 2012 của Bộ trưởng Bộ Tài chính hướng dẫn quản lý giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương như sau:

1. Bổ sung Khoản 9 Điều 2 như sau:

“9. Trái phiếu Chính phủ tương đương có thể chuyển giao là trái phiếu Chính phủ niêm yết trên SGDCKHN và được sử dụng để thanh toán thay cho TPCP gốc trong giao dịch TPCP trong trường hợp không có đủ TPCP gốc để thanh toán. TPCP tương đương có thể chuyển giao được thực hiện trên cơ sở thỏa thuận giữa các bên tham gia giao dịch. SGDCKHN quy định cụ thể về cơ chế sử dụng trái phiếu tương đương có thể chuyển giao trong các giao dịch TPCP.”

2. Sửa đổi Điều 3 như sau:

“Điều 3. Phân loại thành viên

1. Thị trường giao dịch TPCP tại SGDCKHN có 02 loại thành viên là thành viên giao dịch thông thường và thành viên giao dịch đặc biệt.

2. Kho bạc Nhà nước tham gia thị trường giao dịch TPCP theo quy định tại Nghị định số 24/2016/NĐ-CP ngày 05 tháng 4 năm 2016 của Chính phủ quy định chế độ quản lý ngân quỹ nhà nước.

a) Kho bạc Nhà nước được thực hiện giao dịch mua trong các giao dịch mua bán lại TPCP trên hệ thống giao dịch TPCP tại SGDCKHN với thời hạn giao dịch mua bán lại tối đa không quá 03 tháng và nộp giá dịch vụ giao dịch theo quy định pháp luật. Kho bạc Nhà nước được sử dụng hệ thống giao dịch và các dịch vụ do SGDCKHN, Trung tâm Lưu ký Chứng khoán Việt Nam cung cấp.

b) Kho bạc Nhà nước không phải tuân thủ các quy định về tiêu chuẩn làm thành viên, đăng ký làm thành viên, nghĩa vụ của thành viên, chế độ báo cáo của thành viên quy định tại Điều 4, Điều 5, Điều 6, Điều 9 Thông tư này.”

3. Sửa đổi Khoản 2 Điều 7 như sau:

“2. Thành viên bị buộc chấm dứt tư cách thành viên khi thuộc một trong các trường hợp sau:

a) Không còn đáp ứng các tiêu chuẩn làm thành viên quy định tại Điều 4 Thông tư này;

b) Vi phạm nghiêm trọng hoặc mang tính hệ thống quy định về thành viên giao dịch TPCP tại SGDCKHN;

c) Giải thể, phá sản, tạm ngừng hoạt động hoặc bị thu hồi giấy phép thành lập và hoạt động; hoặc tổ chức chấm dứt tồn tại sau khi hợp nhất (công ty bị hợp nhất), sáp nhập (công ty bị sáp nhập), chia (công ty bị chia); hoặc tổ chức hình thành sau khi sáp nhập (công ty nhận sáp nhập), tách (công ty bị tách) nhưng không đáp ứng một trong các điều kiện quy định tại Điều 4 Thông tư này;

d) SGDCKHN quy định cụ thể tại các quy chế, quy trình nghiệp vụ về chấm dứt tư cách thành viên sau khi được UBCKNN chấp thuận.”

4. Sửa đổi Khoản 2 Điều 9 như sau:

“2. Hình thức báo cáo:

Thành viên báo cáo cho SGDCKHN bằng dữ liệu điện tử thông qua hệ thống tiếp nhận báo cáo và công bố thông tin của SGDCKHN. Trong trường hợp cần thiết, SGDCKHN có quyền yêu cầu thành viên báo cáo bằng văn bản.”

5. Sửa đổi Điều 11 như sau:

“Điều 11. Loại trái phiếu Chính phủ niêm yết

1. Trái phiếu Chính phủ;

2. Trái phiếu được Chính phủ bảo lãnh;

3. Trái phiếu chính quyền địa phương.”

6. Sửa đổi Khoản 2, Khoản 3 Điều 12 như sau:

“2. Quy trình niêm yết trái phiếu kho bạc được thực hiện theo Điều 38 Thông tư số 111/2015/TT-BTC ngày 28 tháng 7 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn phát hành TPCP tại thị trường trong nước.

3. Quy trình niêm yết tín phiếu kho bạc được thực hiện theo Điều 18 Thông tư liên tịch số 92/2016/TTLT-BTC-NHNN ngày 27 tháng 6 năm 2016 của Bộ trưởng Bộ Tài chính và Thống đốc Ngân hàng Nhà nước Việt Nam hướng dẫn việc phát hành tín phiếu kho bạc qua Ngân hàng nhà nước Việt Nam.”

7. Sửa đổi Điều 13 như sau:

“Điều 13. Niêm yết đối với trái phiếu được Chính phủ bảo lãnh

1. Hồ sơ đăng ký niêm yết của trái phiếu doanh nghiệp được Chính phủ bảo lãnh bao gồm:

a) Văn bản đề nghị niêm yết trái phiếu theo mẫu tại Phụ lục số 03a (nếu đấu thầu lần đầu), theo mẫu tại Phụ lục số 03b (nếu đấu thầu bổ sung), theo mẫu tại Phụ lục số 03c (nếu phát hành theo hình thức khác);

b) Giấy chứng nhận của Trung tâm Lưu ký Chứng khoán Việt Nam về việc trái phiếu của tổ chức đó đã đăng ký, lưu ký tập trung;

c) Văn bản chấp thuận của Thủ tướng Chính phủ về cấp bảo lãnh và hạn mức bảo lãnh;

d) Thông báo bằng văn bản của Bộ Tài chính về hạn mức tối đa được phép phát hành trái phiếu có bảo lãnh.

2. Trái phiếu của các ngân hàng chính sách được Chính phủ bảo lãnh được niêm yết trên SGDCKHN khi có đề nghị bằng văn bản của tổ chức phát hành theo mẫu tại Phụ lục số 03a (nếu đấu thầu lần đầu), theo mẫu tại Phụ lục số 03b (nếu đấu thầu bổ sung), theo mẫu tại Phụ lục số 03c (nếu phát hành theo hình thức khác) và thông báo đăng ký trái phiếu của Trung tâm Lưu ký Chứng khoán Việt Nam.

3. Quy trình niêm yết trái phiếu được Chính phủ bảo lãnh được thực hiện theo Điều 13 Thông tư 99/2015/TT-BTC ngày 29 tháng 6 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn về phát hành trái phiếu được Chính phủ bảo lãnh.”

8. Sửa đổi Khoản 2 Điều 15 như sau:

“2. Giao dịch TPCP tại SGDCKHN được thực hiện thông qua thành viên; thanh toán qua Trung tâm Lưu ký Chứng khoán Việt Nam và ngân hàng thanh toán.

a) Việc bán TPCP chỉ được thực hiện khi bên bán bảo đảm có đủ TPCP để chuyển giao tại ngày thanh toán theo quy định của Trung tâm Lưu ký Chứng khoán Việt Nam. Số TPCP để chuyển giao bao gồm TPCP đã có sẵn trên tài khoản lưu ký của bên bán tại ngày giao dịch, TPCP mà bên bán nhận được trước hoặc vào ngày thanh toán giao dịch từ giao dịch mua hoặc giao dịch vay đã thực hiện trước đó.

Việc vay TPCP được thực hiện theo thỏa thuận của các bên và thông qua hệ thống giao dịch tại SGDCKHN hoặc trên hệ thống vay, cho vay chứng khoán tại Trung tâm Lưu ký Chứng khoán Việt Nam và phải đảm bảo những nguyên tắc sau:

- Chỉ thành viên giao dịch là thành viên đấu thầu TPCP được vay TPCP để bán theo quy chế của SGDCKHN;

- Thời hạn vay không vượt quá 180 ngày và không được vượt quá thời hạn còn lại tới khi đáo hạn của TPCP;

- Khoản vay phải được hoàn trả bằng TPCP đã vay, trong trường hợp không có đủ TPCP đã vay thì được trả bằng TPCP tương đương có thể chuyển giao;

- Các bên liên quan tự thỏa thuận và chịu trách nhiệm về các nội dung liên quan đến khối lượng vay, tài sản vay và hoàn trả, tài sản đảm bảo, lãi suất vay và các điều khoản khác. Các bên liên quan phải đảm bảo các thỏa thuận này tuân thủ đầy đủ các quy định pháp luật áp dụng cho các bên tham gia giao dịch.

SGDCKHN, Trung tâm Lưu ký Chứng khoán Việt Nam ban hành Quy chế hướng dẫn cụ thể giao dịch vay TPCP để bán.

b) Nhà đầu tư được giao kết hai giao dịch mua bán thông thường tại cùng một thời điểm với cùng một đối tác giao dịch (giao dịch sell/buy back, sau đây gọi là giao dịch bán kết hợp mua lại), bao gồm một giao dịch bán TPCP (giao dịch thông thường thứ nhất) kết hợp với một giao dịch mua lại cùng TPCP đó (giao dịch thứ hai) tại một thời điểm xác định trong tương lai. Trong đó, bên bán trong giao dịch thông thường thứ nhất là bên mua trong giao dịch thứ hai; đồng thời giá, khối lượng, thời điểm thực hiện của giao dịch thứ hai phải được xác định trước tại thời điểm giao kết hai giao dịch.

SGDCKHN ban hành Quy chế hướng dẫn cụ thể việc bán kết hợp mua lại.

c) Đối với thành viên của Trung tâm Lưu ký Chứng khoán Việt Nam không phải là thành viên giao dịch TPCP và khách hàng mở tài khoản lưu ký TPCP tại thành viên lưu ký, việc đặt lệnh giao dịch TPCP được thực hiện qua công ty chứng khoán là thành viên giao dịch thông thường, việc thanh toán giao dịch được thực hiện bởi thành viên của Trung tâm Lưu ký Chứng khoán Việt Nam.”

9. Sửa đổi Khoản 1 Điều 24 như sau:

“1. Thỏa thuận thông thường là giao dịch trong đó các bên tự thỏa thuận với nhau về các điều kiện giao dịch dưới hình thức trao đổi tin nhắn trên hệ thống giao dịch hoặc thông qua các phương tiện liên lạc khác và báo cáo kết quả vào hệ thống giao dịch để xác lập giao dịch. Kết quả giao dịch phải được báo cáo và nhập vào hệ thống giao dịch trong cùng ngày làm việc sau khi các bên thỏa thuận xong về giao dịch. Thông tin báo cáo thực hiện theo hướng dẫn của SGDCKHN, trong đó bao gồm: thời điểm giao kết giao dịch; thời điểm ký hợp đồng và thời điểm thực hiện giao dịch và các thông tin khác có liên quan.”

10. Sửa đổi Khoản 1 Điều 27 như sau:

“1. Thỏa thuận thông thường là giao dịch trong đó các bên tự thỏa thuận với nhau về các điều kiện giao dịch dưới hình thức trao đổi bằng tin nhắn trên hệ thống giao dịch hoặc thông qua các phương tiện liên lạc khác và báo cáo kết quả vào hệ thống giao dịch để xác lập giao dịch. Kết quả giao dịch phải được báo cáo và nhập vào hệ thống giao dịch trong cùng ngày làm việc sau khi các bên thỏa thuận xong về giao dịch. Thông tin báo cáo thực hiện theo hướng dẫn của SGDCKHN, trong đó bao gồm: thời điểm giao kết giao dịch; thời điểm ký hợp đồng và thời điểm thực hiện giao dịch và các thông tin khác có liên quan.”

11. Sửa đổi Điều 37 như sau:

“Điều 37. Công bố thông tin của thành viên giao dịch thông thường.

Thành viên giao dịch thông thường thực hiện nghĩa vụ công bố thông tin theo quy định tại Thông tư số 155/2015/TT-BTC ngày 06 tháng 10 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn công bố thông tin trên thị trường chứng khoán.”

12. Thay thế Phụ lục số 01/TTTP, Phụ lục số 02/TTTP ban hành kèm theo Thông tư số 234/2012/TT-BTC của Bộ trưởng Bộ Tài chính ngày 28 tháng 12 năm 2012 hướng dẫn quản lý giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương bởi Phụ lục số 01 và Phụ lục số 02 ban hành kèm theo Thông tư này.

Điều 2. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2017. Trường hợp các văn bản quy phạm pháp luật được dẫn chiếu để áp dụng tại Thông tư này được sửa đổi, bổ sung hoặc thay thế bằng văn bản mới thì thực hiện theo quy định tại văn bản sửa đổi, bổ sung, thay thế.

2. UBCKNN, SGDCKHN, Trung tâm Lưu ký Chứng khoán Việt Nam và các đối tượng tham gia giao dịch TPCP có trách nhiệm thực hiện Thông tư này.

3. SGDCKHN, Trung tâm Lưu ký Chứng khoán Việt Nam chịu trách nhiệm hoàn thiện hệ thống, hạ tầng công nghệ thông tin và ban hành Quy chế nghiệp vụ hướng dẫn các giao dịch quy định tại Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các ban của Đảng;
- Văn phòng Ban chỉ đạo TƯ về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND, HĐND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Lưu: VT, UBCK (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 01

BÁO CÁO THÁNG TÌNH HÌNH HOẠT ĐỘNG KINH DOANH TPCP
(Ban hành kèm theo Thông tư số 10/2017/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 234/2012/TT-BTC của Bộ trưởng Bộ Tài chính hướng dẫn quản lý giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương ngày 06 tháng 02 năm 2017)

1. ĐỐI VỚI CÔNG TY CHỨNG KHOÁN

(Tên công ty chứng khoán) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........ (số Công văn) V/v báo cáo hoạt động kinh doanh TPCP tháng.... năm..... | ......., ngày........tháng........năm ........

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

1. Giao dịch mua bán thông thường

1.1. Hoạt động môi giới

Thị trường | Loại trái phiếu/ tín phiếu | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  | Khối lượng |
Giá trị | Khối lượng | Giá trị |
Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

1.2. Hoạt động tự doanh

Thị trường | Loại trái phiếu/ tín phiếu | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  | Khối lượng |
Giá trị | Khối lượng | Giá trị |
Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

2. Giao dịch mua bán lại

Ghi chú:

- Thời hạn: Liệt kê theo các thời hạn đã giao dịch

- KL và GT: là khối lượng và giá trị thanh toán của giao dịch lần 1

2.1. Hoạt động môi giới

Thị trường | Loại trái phiếu/ tín phiếu | Thời hạn (ngày) | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  |  | KL |
GT | KL |  | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |

2.2. Hoạt động tự doanh

Thị trường | Loại trái phiếu/tín phiếu | Thời hạn (ngày) | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  |  | KL |
GT | KL |  | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |

3. Giao dịch bán và mua lại

Ghi chú: KL và GT là khối lượng và giá trị thanh toán của giao dịch lần 1.

3.1. Hoạt động môi giới

Thị trường | Loại trái phiếu/tín phiếu | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  | KL |
GT | KL | GT |
Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

3.2. Hoạt động tự doanh

Thị trường | Loại trái phiếu/ tín phiếu | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  | KL |
GT | KL | GT |
Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
Trái phiếu bằng ngoại tệ (USD) trong đó | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

4. Giao dịch vay trái phiếu

Ghi chú:

- Thời hạn: Liệt kê theo các thời hạn đã giao dịch

- KL và GT: là khối lượng và giá trị thanh toán của giao dịch lần 1

4.1. Hoạt động môi giới

Thị trường | Loại trái phiếu/ tín phiếu | Thời hạn (ngày) | Cho vay trong thángCho vay trong tháng | Đi vay trong thángĐi vay trong tháng
 |  |  | KL |
GT | KL |  | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |

4.2. Hoạt động tự doanh

Thị trường | Loại trái phiếu/ tín phiếu | Thời hạn (ngày) | Cho vay trong thángCho vay trong tháng | Đi vay trong thángĐi vay trong tháng
 |  |  | KL |
GT | KL |  | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |

5. Tình hình nắm giữ TPCP tại thời điểm báo cáo

Ghi chú:

Báo cáo ghi nhận khối lượng trái phiếu của thành viên vào cuối kỳ báo cáo bao gồm:

- Trái phiếu có trên tài khoản;

- Trái phiếu đã bán trong giao dịch mua bán lại, giao dịch bán và mua lại;

- Trái phiếu đã cho vay;

- Không bao gồm trái phiếu thành viên mua trong giao dịch mua bán lại, giao dịch bán và mua lại, trái phiếu đi vay;

- Không bao gồm trái phiếu của khách hàng.

Thị trường | Loại trái phiếu/ tín phiếu | Kỳ hạn còn lại | Khối lượng
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

6. Giá dịch vụ môi giới

Tổng giá dịch vụ môi giới thu được trên thị trường trái phiếu Chính phủ của thành viên:

- Giao dịch outright:.... VND

- Giao dịch mua bán lại:.... VND

- Giao dịch bán và mua lại:.... VND

- Giao dịch vay trái phiếu:.... VND

7. Các vướng mắc phát sinh và kiến nghị

..................................................................................................................................

..................................................................................................................................

...............................................................................................................................

Ghi chú:

- CP: Trái phiếu Chính phủ

- CQ: Trái phiếu chính quyền địa phương

- BL: Trái phiếu được Chính phủ bảo lãnh

- KBNN: Kho Bạc Nhà Nước

- NHNN: Ngân hàng Nhà Nước

- Đối với giao dịch bằng ngoại tệ, thì quy đổi sang nội tệ theo tỷ giá giao dịch tại thời điểm giao dịch

NGƯỜI LẬP BÁO CÁO
(Ký, ghi rõ họ tên)

KIỂM SOÁT
(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)

2. ĐỐI VỚI NGÂN HÀNG THƯƠNG MẠI

(Tên ngân hàng thương mại/Chi nhánh ngân hàng thương mại) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........(số công văn) V/v báo cáo hoạt động kinh doanh TPCP tháng.... năm..... | ......, ngày........tháng........năm ........

Kính gửi: Sở Giao dịch Chứng khoán Hà Nội

1. Giao dịch mua bán thông thường

Thị trường | Loại trái phiếu/ tín phiếu | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  | Khối lượng |
Giá trị | Khối lượng | Giá trị |
Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
Trái phiếu bằng ngoại tệ (USD) trong đó | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

2. Giao dịch mua bán lại

Ghi chú:

- Thời hạn: Liệt kê theo các thời hạn đã giao dịch

- KL và GT: là khối lượng và giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/ tín phiếu | Thời hạn (ngày) | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  |  | KL |
GT | KL |  | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |

3. Giao dịch bán và mua lại

Ghi chú: KL và GT là khối lượng và giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/ tín phiếu | Mua trong thángMua trong tháng | Bán trong thángBán trong tháng
 |  | KL |
GT | KL | GT |
Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
Trái phiếu bằng ngoại tệ (USD) trong đó | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

4. Giao dịch vay trái phiếu

Ghi chú:

- Thời hạn: Liệt kê theo các thời hạn đã giao dịch

- KL và GT: khối lượng và giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/ tín phiếu | Thời hạn (ngày) | Cho vay trong thángCho vay trong tháng | Đi vay trong thángĐi vay trong tháng
 |  |  | KL |
GT | KL |  | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |  |
 | CQ |  |  |
 | BL |  |  |
 | Tổng cộng |  |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |  |
 | NHNN |  |  |
 | Tổng cộng |  |  |

5. Tình hình nắm giữ TPCP tại thời điểm báo cáo

Ghi chú:

Báo cáo ghi nhận khối lượng trái phiếu của thành viên vào cuối kỳ báo cáo bao gồm:

- Trái phiếu có trên tài khoản;

- Trái phiếu đã bán trong giao dịch mua bán lại, giao dịch bán và mua lại;

- Trái phiếu đã cho vay;

- Không bao gồm trái phiếu thành viên mua trong giao dịch mua bán lại, giao dịch bán và mua lại, trái phiếu đi vay;

- Không bao gồm trái phiếu của khách hàng.

Thị trường | Loại trái phiếu/ tín phiếu | Kỳ hạn còn lại | Khối lượng
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2.Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3.Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

6. Các vướng mắc phát sinh và kiến nghị

..................................................................................................................................

..................................................................................................................................

...............................................................................................................................

Ghi chú:

- CP: Trái phiếu Chính phủ

- CQ: Trái phiếu chính quyền địa phương

- BL: Trái phiếu được Chính phủ bảo lãnh

- KBNN: Kho Bạc Nhà Nước

- NHNN: Ngân hàng Nhà Nước

- Đối với giao dịch bằng ngoại tệ, thì quy đổi sang nội tệ theo tỷ giá giao dịch tại thời điểm giao dịch

NGƯỜI LẬP BÁO CÁO
(Ký, ghi rõ họ tên)

KIỂM SOÁT
(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 02

BÁO CÁO NĂM TỔNG HỢP TÌNH HÌNH HOẠT ĐỘNG KINH DOANH TPCP
(Ban hành kèm theo Thông tư số 10/2017/TT-BTC sửa đổi, bổ sung một số điều của Thông tư số 234/2012/TT-BTC của Bộ trưởng Bộ Tài chính hướng dẫn quản lý giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương ngày 06 tháng 02 năm 2017)

1. ĐỐI VỚI CÔNG TY CHỨNG KHOÁN

(Tên Công ty chứng khoán) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ........(số Công văn) V/v Báo cáo tình hình hoạt động kinh doanh TPCP năm..... | ........., ngày... tháng... năm.......

Kính gửi:

- Ủy ban Chứng khoán Nhà nước
- Sở Giao dịch Chứng khoán Hà Nội

1. Giao dịch mua bán thông thường

Thị trường | Loại trái phiếu/ tín phiếu | Quý/Cả năm | Tổng giá trị môi giớiTổng giá trị môi giới | Tổng giá trị tự doanhTổng giá trị tự doanh
 |  |  | Mua |
Bán | Mua |  | Bán |
1. Trái phiếu nội tệ niêm yết trong đó: | CP | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | CQ | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | BL | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
2. Trái phiếu ngoại tệ niêm yết (USD) trong đó: | CP | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | CQ | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | BL | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
3. Tín phiếu nội tệ niêm yết trong đó: | KBNN | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | NHNN | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
4. Tín phiếu ngoại tệ (USD) trong đó: | KBNN | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | NHNN | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |

2. Giao dịch mua bán lại

Ghi chú: Giá trị môi giới và giá trị tự doanh là giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/ tín phiếu | Tổng giá trị môi giớiTổng giá trị môi giới | Tổng giá trị tự doanhTổng giá trị tự doanh
 |  | Mua |
Bán | Mua | Bán |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

3. Giao dịch bán và mua lại

Ghi chú: Giá trị môi giới và giá trị tự doanh là giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/ tín phiếu | Tổng giá trị môi giớiTổng giá trị môi giới | Tổng giá trị tự doanhTổng giá trị tự doanh
 |  | Mua |
Bán | Mua | Bán |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

4. Giao dịch vay trái phiếu

Ghi chú: Giá trị môi giới và giá trị tự doanh là giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/ tín phiếu | Tổng giá trị môi giớiTổng giá trị môi giới | Tổng giá trị tự doanhTổng giá trị tự doanh
 |  | Cho vay |
Đi vay | Cho vay | Đi vay |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

5. Tình hình nắm giữ TPCP tại thời điểm 31/12

Ghi chú:

Báo cáo ghi nhận khối lượng trái phiếu của thành viên vào cuối kỳ báo cáo bao gồm:

- Trái phiếu có trên tài khoản;

- Trái phiếu đã bán trong giao dịch mua bán lại, giao dịch bán và mua lại;

- Trái phiếu đã cho vay;

- Không bao gồm trái phiếu thành viên mua trong giao dịch mua bán lại, giao dịch bán và mua lại, trái phiếu đi vay;

- Không bao gồm trái phiếu của khách hàng.

Thị trường | Loại trái phiếu/ tín phiếu | Kỳ hạn còn lại | Khối lượng
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

6. Giá dịch vụ môi giới

Tổng giá dịch vụ môi giới thu được trên thị trường trái phiếu chính phủ của thành viên:

- Giao dịch outright:.... VND

- Giao dịch mua bán lại:.... VND

- Giao dịch bán và mua lại:.... VND

- Giao dịch vay trái phiếu:.... VND

7. Các vướng mắc phát sinh và kiến nghị:

..................................................................................................................................

..................................................................................................................................

...............................................................................................................................

Ghi chú:

- CP: Trái phiếu Chính phủ

- CQ: Trái phiếu chính quyền địa phương

- BL: Trái phiếu được Chính phủ bảo lãnh

- KBNN: Kho bạc Nhà nước

- NHNN: Ngân hàng Nhà nước

- Đối với giao dịch bằng ngoại tệ, thì quy đổi sang nội tệ theo tỷ giá giao dịch tại thời điểm giao dịch

NGƯỜI LẬP BÁO CÁO
(Ký, ghi rõ họ tên)

KIỂM SOÁT
(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)

2. ĐỐI VỚI NGÂN HÀNG THƯƠNG MẠI

(Tên Ngân hàng thương mại/Chi nhánh Ngân hàng thương mại) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ........(số Công văn) V/v Báo cáo tình hình hoạt động kinh doanh TPCP năm..... | ........., ngày... tháng... năm.......

Kính gửi:

- Ủy ban Chứng khoán Nhà nước
- Sở Giao dịch Chứng khoán Hà Nội

1. Giao dịch mua bán thông thường

Thị trường | Loại trái phiếu/ tín phiếu | Quý/Cả năm | MUAMUA | BÁNBÁN
 |  |  | Khối lượng |
Giá trị | Khối lượng |  | Giá trị |
1. Trái phiếu nội tệ niêm yết trong đó: | CP | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | CQ | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | BL | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
2. Trái phiếu ngoại tệ niêm yết (USD) trong đó: | CP | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | CQ | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | BL | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
3. Tín phiếu nội tệ niêm yết trong đó: | KBNN | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | NHNN | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
4. Tín phiếu ngoại tệ (USD) trong đó: | KBNN | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |
 | NHNN | Quý I |  |
 |  | Quý II |  |
 |  | Quý III |  |
 |  | Quý IV |  |
 |  | Cả năm |  |

2. Giao dịch mua bán lại

Ghi chú: KL và GT là khối lượng và giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/tín phiếu | MuaMua | BánBán
 |  | KL |
GT | KL | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |

3. Giao dịch bán và mua lại

Ghi chú: KL và GT là khối lượng và giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/ tín phiếu | MuaMua | BánBán
 |  | KL |
GT | KL | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |

4. Giao dịch vay trái phiếu

Ghi chú: KL và GT là khối lượng và giá trị thanh toán của giao dịch lần 1

Thị trường | Loại trái phiếu/ tín phiếu | Cho vayCho vay | Đi vayĐi vay
 |  | KL |
GT | KL | GT |
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |

5. Tình hình nắm giữ TPCP tại thời điểm báo cáo

Ghi chú:

Báo cáo ghi nhận khối lượng trái phiếu của thành viên vào cuối kỳ báo cáo bao gồm:

- Trái phiếu có trên tài khoản;

- Trái phiếu đã bán trong giao dịch mua bán lại, giao dịch bán và mua lại;

- Trái phiếu đã cho vay;

- Không bao gồm trái phiếu thành viên mua trong giao dịch mua bán lại, giao dịch bán và mua lại, trái phiếu đi vay;

- Không bao gồm trái phiếu của khách hàng.

Thị trường | Loại trái phiếu/ tín phiếu | Kỳ hạn còn lại | Khối lượng
1. Trái phiếu nội tệ niêm yết trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
2. Tín phiếu niêm yết trong đó: | KBNN |  |
 | NHNN |  |
 | Tổng cộng |  |
3. Trái phiếu bằng ngoại tệ (USD) trong đó: | CP |  |
 | CQ |  |
 | BL |  |
 | Tổng cộng |  |
4. Tín phiếu bằng ngoại tệ (USD) trong đó: | KBNN |  |
 | NNHN |  |
 | Tổng cộng |  |

III. Các vướng mắc phát sinh và kiến nghị:

..................................................................................................................................

..................................................................................................................................

...............................................................................................................................

Ghi chú:

- CP: Trái phiếu Chính phủ

- CQ: Trái phiếu chính quyền địa phương

- BL: Trái phiếu được Chính phủ bảo lãnh

- KBNN: Kho bạc Nhà nước

- NHNN: Ngân hàng Nhà nước

- Đối với giao dịch bằng ngoại tệ, thì quy đổi sang nội tệ theo tỷ giá giao dịch tại thời điểm giao dịch

NGƯỜI LẬP BÁO CÁO
(Ký, ghi rõ họ tên)

KIỂM SOÁT
(Ký, ghi rõ họ tên)

(TỔNG) GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)


TT 2017 22_2017_TT-BTC mua lai trai phieu chinh phu

BỘ TÀI CHÍNH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 22/2017/TT-BTC

Hà Nội, ngày 15 tháng 3 năm 2017

THÔNG TƯ

QUY ĐỊNH MUA LẠI TRÁI PHIẾU CHÍNH PHỦ TẠI THỊ TRƯỜNG TRONG NƯỚC

Căn cứ Luật Quản lý nợ công ngày 17 tháng 6 năm 2009;

Căn cứ Luật Ngân sách Nhà nước ngày 25 tháng 06 năm 2015;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 01/2011/NĐ-CP ngày 05 tháng 01 năm 2011 về phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương;

Căn cứ Quyết định số 56/2012/QĐ-TTg của Thủ tướng Chính phủ ngày 21 tháng 12 năm 2012 ban hành Quy chế quản lý và xử lý rủi ro đối với danh mục nợ công;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mua lại trái phiếu Chính phủ tại thị trường trong nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định việc mua lại trái phiếu Chính phủ (sau đây gọi tắt là trái phiếu) trước ngày đáo hạn tại thị trường trong nước.

2. Đối tượng áp dụng của Thông tư này là Kho bạc Nhà nước, Sở Giao dịch Chứng khoán, Trung tâm Lưu ký chứng khoán Việt Nam và các tổ chức, cá nhân có liên quan đến việc mua lại trái phiếu.

Điều 2. Giải thích thuật ngữ

Ngoài các thuật ngữ đã được giải thích tại Nghị định số 01/2011/NĐ-CP ngày 05 tháng 01 năm 2011 về phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương (sau đây gọi tắt là Nghị định số 01/2011/NĐ-CP) trong Thông tư này, các thuật ngữ được hiểu như sau:

1. “Mua lại trái phiếu” là việc Kho bạc Nhà nước mua lại trái phiếu trước ngày trái phiếu đáo hạn.

2. “Bán lại trái phiếu” là việc chủ sở hữu trái phiếu bán lại trái phiếu cho Kho bạc Nhà nước trước ngày trái phiếu đáo hạn.

3. “Ngày cuối cùng đăng ký bán lại trái phiếu” là ngày cuối cùng chủ sở hữu trái phiếu hoặc tổ chức được chủ sở hữu trái phiếu ủy quyền thực hiện đăng ký tham gia bán lại trái phiếu theo thông báo của Kho bạc Nhà nước đối với từng đợt mua lại trái phiếu. Kho bạc Nhà nước quyết định ngày cuối cùng đăng ký bán lại trái phiếu cho từng đợt mua lại trái phiếu nhưng phải đảm bảo tối thiểu ba (03) ngày làm việc trước ngày tổ chức mua lại trái phiếu.

4. “Ngày phong tỏa trái phiếu” là ngày Trung tâm lưu ký chứng khoán Việt Nam thực hiện phong tỏa trái phiếu trên tài khoản lưu ký của chủ sở hữu trái phiếu. Kho bạc Nhà nước quyết định ngày phong tỏa trái phiếu cho từng đợt mua lại nhưng phải đảm bảo tối thiểu hai (02) ngày làm việc trước ngày tổ chức mua lại trái phiếu.

5. “Ngày tổ chức mua lại trái phiếu” là:

a) Ngày Kho bạc Nhà nước đàm phán và ký hợp đồng mua lại trái phiếu đối với trái phiếu mua lại theo phương thức đàm phán.

b) Ngày Kho bạc Nhà nước tổ chức đấu thầu mua lại trái phiếu đối với trái phiếu mua lại theo phương thức đấu thầu.

6. “Ngày mua lại trái phiếu” là ngày Kho bạc Nhà nước thanh toán tiền mua lại trái phiếu cho chủ sở hữu trái phiếu.

7. “Trái phiếu được mua lại” là trái phiếu được Kho bạc Nhà nước phát hành và chưa đến ngày đáo hạn.

8. “Chủ sở hữu trái phiếu” là tổ chức, cá nhân nắm giữ trái phiếu theo quy định của pháp luật về phát hành và giao dịch trái phiếu Chính phủ.

9. “Đợt mua lại trái phiếu” là khoảng thời gian từ ngày cuối cùng đăng ký bán lại trái phiếu theo thông báo của Kho bạc Nhà nước đến ngày Kho bạc Nhà nước mua lại trái phiếu.

10. “Lãi suất danh nghĩa của trái phiếu” là tỷ lệ phần trăm (%) lãi hàng năm tính trên mệnh giá trái phiếu mà Kho bạc Nhà nước phải thanh toán cho chủ sở hữu trái phiếu vào các kỳ trả lãi theo các điều kiện, điều khoản của trái phiếu khi trái phiếu đó được phát hành.

11. “Lãi suất mua lại trái phiếu” là lãi suất trúng thầu hoặc lãi suất thỏa thuận do Kho bạc Nhà nước quyết định trên cơ sở kết quả đấu thầu hoặc kết quả đàm phán mua lại trái phiếu theo quy định tại Thông tư này.

12. “Đấu thầu đơn giá” là phương thức xác định kết quả đấu thầu mà theo đó, mức lãi suất mua lại trái phiếu là mức lãi suất trúng thầu thấp nhất và được áp dụng chung cho các thành viên trúng thầu.

13. “Đấu thầu đa giá” là phương thức xác định kết quả đấu thầu mà theo đó, mức lãi suất trúng thầu mua lại trái phiếu đối với mỗi thành viên đúng bằng mức lãi suất dự thầu của thành viên đó.

14. “Kỳ trả lãi kế tiếp theo giả định” là kỳ trả lãi kế tiếp theo các điều kiện, điều khoản của trái phiếu trong trường hợp trái phiếu không được mua lại.

15. “Ngày thanh toán tiền lãi kế tiếp theo giả định” là ngày thanh toán tiền lãi kế tiếp theo các điều kiện, điều khoản của trái phiếu trong trường hợp trái phiếu không được mua lại.

Điều 3. Lãi suất mua lại trái phiếu

1. Bộ Tài chính quy định khung lãi suất tối thiểu mua lại trái phiếu cho từng thời kỳ hoặc cho từng đợt mua lại trái phiếu.

2. Căn cứ vào khung lãi suất tối thiểu quy định tại Khoản 1 Điều này, Kho bạc Nhà nước lựa chọn và quyết định lãi suất mua lại đối với từng đợt mua lại trái phiếu.

Điều 4. Mục đích mua lại trái phiếu

1. Cơ cấu lại danh mục nợ trái phiếu Chính phủ theo đề án được cấp có thẩm quyền phê duyệt.

2. Phát triển thị trường trái phiếu Chính phủ thông qua việc hỗ trợ hình thành lãi suất chuẩn trên thị trường và tăng tính thanh khoản của thị trường.

Điều 5. Nguyên tắc mua lại trái phiếu

1. Thực hiện theo phương án mua lại trái phiếu được cấp có thẩm quyền phê duyệt theo quy định tại Khoản 3 Điều 8 Thông tư này.

2. Đảm bảo nguyên tắc công khai, minh bạch trong tổ chức mua lại trái phiếu.

3. Tuân thủ các quy định tại Thông tư này và pháp luật có liên quan.

Điều 6. Điều kiện đối với trái phiếu được mua lại

1. Là loại trái phiếu do Kho bạc Nhà nước phát hành và chưa đến ngày đáo hạn.

2. Không bị ràng buộc trong các quan hệ về giao dịch đảm bảo kể từ thời điểm đăng ký bán lại trái phiếu của chủ sở hữu trái phiếu.

Điều 7. Phương thức mua lại trái phiếu

1. Việc mua lại trái phiếu được thực hiện theo một trong các phương thức sau:

a) Đàm phán trực tiếp với các chủ sở hữu trái phiếu;

b) Đấu thầu qua Sở giao dịch chứng khoán.

2. Kho bạc Nhà nước thông báo cụ thể phương thức mua lại trái phiếu đối với từng đợt mua lại trái phiếu trước khi tổ chức thực hiện.

Điều 8. Phương án mua lại trái phiếu

1. Căn cứ nhu cầu tái cơ cấu danh mục nợ trái phiếu Chính phủ và phát triển thị trường trái phiếu Chính phủ, Kho bạc Nhà nước xây dựng phương án mua lại trái phiếu theo quy định tại Khoản 2 Điều này, báo cáo Bộ Tài chính để Bộ Tài chính phê duyệt hoặc trình Thủ tướng Chính phủ phê duyệt theo thẩm quyền theo quy định tại Khoản 3 Điều này.

2. Nội dung cơ bản của phương án mua lại trái phiếu bao gồm:

a) Mục đích mua lại;

b) Điều kiện, điều khoản của các trái phiếu dự kiến mua lại gồm: mã trái phiếu, quy mô của mã trái phiếu, ngày phát hành lần đầu, ngày đáo hạn, kỳ hạn còn lại của trái phiếu tại thời điểm dự kiến tổ chức đợt mua lại trái phiếu, lãi suất danh nghĩa, phương thức thanh toán gốc, lãi trái phiếu, danh sách chủ sở hữu trái phiếu tại thời điểm xây dựng phương án;

c) Phương thức mua lại dự kiến;

d) Nguồn mua lại trái phiếu, chi phí thực hiện mua lại trái phiếu;

đ) Thời gian dự kiến tổ chức đợt mua lại trái phiếu.

3. Căn cứ vào thẩm quyền phê duyệt phương án mua lại quy định tại Điều 13 Quyết định số 56/2012/QĐ-TTg ngày 21/12/2012 của Thủ tướng Chính phủ ban hành Quy chế quản lý và xử lý rủi ro đối với danh mục nợ công, Bộ Tài chính phê duyệt phương án mua lại hoặc trình Thủ tướng Chính phủ phê duyệt phương án mua lại theo thẩm quyền.

4. Căn cứ phương án mua lại được cấp có thẩm quyền phê duyệt theo quy định tại Khoản 3 Điều này và nguồn mua lại được bố trí trong dự toán ngân sách nhà nước, Kho bạc Nhà nước tổ chức mua lại trái phiếu Chính phủ theo quy định tại Thông tư này.

Chương II

TỔ CHỨC MUA LẠI TRÁI PHIẾU ĐƯỢC ĐĂNG KÝ, LƯU KÝ TẠI TRUNG TÂM LƯU KÝ CHỨNG KHOÁN VIỆT NAM

Mục 1. ĐÀM PHÁN MUA LẠI TRÁI PHIẾU

Điều 9. Quy trình tổ chức đàm phán mua lại trái phiếu

1. Tối thiểu năm (5) ngày làm việc trước ngày tổ chức mua lại trái phiếu, Kho bạc Nhà nước thông báo thông tin về đợt mua lại trái phiếu trên trang điện tử của Bộ Tài chính, Kho bạc Nhà nước và Sở Giao dịch Chứng khoán. Nội dung thông báo gồm:

a) Điều khoản các trái phiếu dự kiến được mua lại, bao gồm: mã trái phiếu, quy mô của mã trái phiếu, ngày phát hành lần đầu, ngày đáo hạn, lãi suất danh nghĩa, phương thức thanh toán gốc, lãi trái phiếu;

b) Khối lượng trái phiếu dự kiến mua lại đối với từng mã trái phiếu;

c) Ngày cuối cùng đăng ký bán lại trái phiếu, ngày phong tỏa trái phiếu, ngày tổ chức mua lại trái phiếu và ngày mua lại trái phiếu dự kiến.

2. Căn cứ vào thông báo về đợt mua lại trái phiếu quy định tại Khoản 1 Điều này, chủ sở hữu trái phiếu hoặc tổ chức được chủ sở hữu trái phiếu ủy quyền thực hiện đăng ký bán lại trái phiếu với Kho bạc Nhà nước theo mẫu tại Phụ lục 1 Thông tư này. Các đơn đăng ký bán lại trái phiếu nộp sau ngày cuối cùng đăng ký bán lại trái phiếu là không hợp lệ.

3. Sau ngày cuối cùng đăng ký bán lại trái phiếu, căn cứ thông tin đăng ký bán lại trái phiếu, Kho bạc Nhà nước thông báo cho Trung tâm Lưu ký Chứng khoán Việt Nam để phong tỏa số trái phiếu đăng ký bán lại theo mẫu tại Phụ lục 2 Thông tư này. Trung tâm Lưu ký Chứng khoán Việt Nam thực hiện phong tỏa số trái phiếu đăng ký bán lại của chủ sở hữu trái phiếu và thông báo cho Kho bạc Nhà nước về việc phong tỏa.

4. Vào ngày tổ chức mua lại trái phiếu, căn cứ vào thông tin đăng ký bán lại trái phiếu của chủ sở hữu trái phiếu, thông báo phong tỏa trái phiếu đăng ký bán lại của Trung tâm Lưu ký Chứng khoán Việt Nam, Kho bạc Nhà nước thực hiện đàm phán, thống nhất với các chủ sở hữu trái phiếu hoặc tổ chức được chủ sở hữu trái phiếu ủy quyền về điều khoản mua lại trái phiếu. Nội dung đàm phán gồm:

a) Khối lượng trái phiếu mua lại đối với mỗi mã trái phiếu;

b) Mức lãi suất mua lại đối với mỗi mã trái phiếu theo quy định tại Điều 3 Thông tư này;

c) Ngày mua lại trái phiếu;

d) Giá một trái phiếu mua lại. Giá mua lại trái phiếu được xác định theo quy định tại Điều 14 Thông tư này;

đ) Tổng số tiền mua lại trái phiếu, được xác định bằng số lượng trái phiếu mua lại nhân với giá mua một (01) trái phiếu.

5. Trên cơ sở thống nhất kết quả đàm phán, Kho bạc Nhà nước và chủ sở hữu trái phiếu hoặc tổ chức được chủ sở hữu trái phiếu ủy quyền ký Hợp đồng về việc mua lại trái phiếu theo mẫu tại Phụ lục 3 Thông tư này ngay trong ngày tổ chức mua lại trái phiếu.

6. Chậm nhất một (01) ngày làm việc liền kề sau ngày tổ chức mua lại trái phiếu, Kho bạc Nhà nước thông báo cho Trung tâm Lưu ký chứng khoán Việt Nam và Sở Giao dịch chứng khoán kết quả đàm phán mua lại theo mẫu tại Phụ lục 4 Thông tư này. Căn cứ thông báo của Kho bạc Nhà nước, Trung tâm Lưu ký chứng khoán Việt Nam tiếp tục phong tỏa đối với trái phiếu đã ký hợp đồng mua lại và ngừng phong tỏa đối với trái phiếu không được mua lại.

7. Vào ngày mua lại trái phiếu theo hợp đồng đã ký với chủ sở hữu trái phiếu, Kho bạc Nhà nước chuyển tiền mua lại trái phiếu theo quy định tại Điều 16 Thông tư này.

8. Việc hủy niêm yết, hủy đăng ký, rút lưu ký trái phiếu được mua lại thực hiện theo quy định tại Điều 17 Thông tư này.

9. Kết thúc đợt mua lại trái phiếu, Kho bạc Nhà nước công bố thông tin về kết quả mua lại trái phiếu theo quy định tại Điều 18 Thông tư này.

Mục 2. ĐẤU THẦU MUA LẠI TRÁI PHIẾU

Điều 10. Nguyên tắc đấu thầu, hình thức đấu thầu và phương thức xác định giá trúng thầu

1. Nguyên tắc đấu thầu.

a) Bình đẳng về quyền lợi và nghĩa vụ giữa các thành viên đấu thầu trái phiếu Chính phủ theo đúng quy định của pháp luật;

b) Bảo mật mọi thông tin dự thầu của thành viên đấu thầu trái phiếu Chính phủ.

2. Hình thức đấu thầu.

Đấu thầu mua lại trái phiếu được thực hiện theo một (01) trong hai (02) hình thức, gồm:

a) Đấu thầu cạnh tranh lãi suất;

b) Đấu thầu kết hợp cạnh tranh lãi suất và không cạnh tranh lãi suất.

Trường hợp đợt đấu thầu được tổ chức theo hình thức kết hợp cạnh tranh lãi suất và không cạnh tranh lãi suất thì tổng khối lượng trái phiếu mua lại từ thành viên dự thầu không cạnh tranh lãi suất đảm bảo không vượt quá 30% tổng khối lượng trái phiếu gọi thầu mua lại trong phiên đấu thầu.

3. Phương thức xác định giá trúng thầu.

Kết quả đấu thầu trái phiếu được xác định theo một (01) trong hai (02) phương thức sau:

a) Đấu thầu đơn giá;

b) Đấu thầu đa giá.

4. Kho bạc Nhà nước thông báo cụ thể về hình thức đấu thầu, phương thức xác định kết quả đấu thầu đối với mỗi đợt đấu thầu mua lại trái phiếu.

Điều 11. Đối tượng được tham gia đấu thầu mua lại trái phiếu

1. Là thành viên đấu thầu trái phiếu Chính phủ theo thông báo hàng năm của Bộ Tài chính.

2. Thành viên đấu thầu bán lại trái phiếu thuộc sở hữu của mình hoặc bán lại hộ trái phiếu của khách hàng theo ủy quyền của chủ sở hữu trái phiếu.

Điều 12. Quy trình mua lại trái phiếu

1. Tối thiểu năm (5) ngày làm việc trước ngày tổ chức mua lại trái phiếu, theo đề nghị của Kho bạc Nhà nước, Sở Giao dịch chứng khoán gửi thông báo về việc mua lại trái phiếu tới toàn bộ thành viên đấu thầu và công bố thông tin trên trang tin điện tử của Sở Giao dịch chứng khoán. Nội dung thông báo bao gồm:

a) Điều khoản của trái phiếu dự kiến được mua lại, bao gồm: mã trái phiếu, quy mô của mã trái phiếu, ngày phát hành lần đầu, ngày đáo hạn, lãi suất danh nghĩa, phương thức thanh toán gốc, lãi trái phiếu;

b) Khối lượng trái phiếu dự kiến mua lại đối với từng mã trái phiếu;

c) Ngày cuối cùng đăng ký bán lại trái phiếu, ngày phong tỏa trái phiếu, ngày tổ chức mua lại trái phiếu và ngày mua lại trái phiếu;

d) Hình thức đấu thầu, phương thức xác định kết quả đấu thầu.

2. Căn cứ vào thông báo về việc mua lại trái phiếu theo quy định tại Khoản 1 Điều này, thành viên đấu thầu trái phiếu Chính phủ gửi Sở Giao dịch Chứng khoán bản đăng ký bán lại trái phiếu theo mẫu quy định tại Phụ lục 5 Thông tư này. Các bản đăng ký bán lại trái phiếu nộp sau ngày cuối cùng đăng ký bán lại trái phiếu là không hợp lệ.

3. Sau ngày cuối cùng đăng ký bán lại trái phiếu, căn cứ thông tin đăng ký bán lại trái phiếu của thành viên đấu thầu trái phiếu Chính phủ tại Khoản 2 Điều này, Sở Giao dịch Chứng khoán thông báo cho Trung tâm Lưu ký Chứng khoán Việt Nam để phong tỏa số trái phiếu đăng ký bán lại theo mẫu tại Phụ lục 6 Thông tư này. Trung tâm Lưu ký Chứng khoán Việt Nam thực hiện phong tỏa số trái phiếu đăng ký bán lại của chủ sở hữu trái phiếu và thông báo cho Sở Giao dịch Chứng khoán, Kho bạc Nhà nước việc phong tỏa trái phiếu.

4. Chậm nhất vào 10 giờ 30 phút ngày tổ chức mua lại trái phiếu, các thành viên đấu thầu gửi Sở Giao dịch chứng khoán thông tin dự thầu theo quy trình và mẫu đăng ký dự thầu do Sở Giao dịch Chứng khoán quy định. Mỗi thành viên đấu thầu và mỗi khách hàng của thành viên đấu thầu dự thầu cạnh tranh lãi suất được phép đặt tối đa năm (05) mức dự thầu trên một phiếu dự thầu đối với mỗi mã trái phiếu gọi thầu, mỗi mức đặt thầu bao gồm lãi suất dự thầu (tính đến 2 chữ số thập phân) và khối lượng trái phiếu dự thầu tương ứng. Đối với trường hợp đấu thầu hộ cho khách hàng, thành viên đấu thầu phải cung cấp đầy đủ tên khách hàng, mức lãi suất và khối lượng dự thầu tương ứng của mỗi khách hàng.

5. Chậm nhất mười lăm (15) phút sau thời gian đăng ký dự thầu cuối cùng quy định tại Khoản 4 Điều này, Sở Giao dịch Chứng khoán mở thầu, tổng hợp thông tin dự thầu và gửi cho Kho bạc Nhà nước.

6. Căn cứ vào thông tin dự thầu tổng hợp nhận từ Sở Giao dịch Chứng khoán, Kho bạc Nhà nước xác định mức lãi suất mua lại đối với mỗi mã trái phiếu gọi thầu và thông báo cho Sở Giao dịch Chứng khoán để xác định kết quả đấu thầu trái phiếu theo quy định tại Điều 13 Thông tư này.

7. Kết thúc phiên đấu thầu mua lại trái phiếu, Sở Giao dịch chứng khoán thông báo kết quả đấu thầu cho thành viên đấu thầu bằng dữ liệu điện tử thông qua hệ thống đấu thầu trái phiếu điện tử.

8. Kết thúc phiên đấu thầu mua lại trái phiếu, Sở Giao dịch Chứng khoán thông báo kết quả đấu thầu mua lại trái phiếu cho Kho bạc Nhà nước, Trung tâm Lưu ký chứng khoán Việt Nam theo mẫu tại Phụ lục 7 Thông tư này. Trung tâm lưu ký chứng khoán Việt Nam tiếp tục phong tỏa trái phiếu đã trúng thầu mua lại và ngừng phong tỏa trái phiếu không trúng thầu mua lại trong ngày tổ chức mua lại trái phiếu.

9. Vào ngày mua lại trái phiếu, Kho bạc Nhà nước thực hiện chuyển tiền mua lại trái phiếu theo quy định tại Điều 16 Thông tư này.

10. Việc hủy niêm yết, hủy đăng ký, rút lưu ký trái phiếu thực hiện theo quy định tại Điều 17 Thông tư này.

11. Kết thúc đợt mua lại trái phiếu, các đơn vị thực hiện công bố thông tin theo quy định tại Điều 18 Thông tư này.

Điều 13. Xác định kết quả đấu thầu

1. Căn cứ để xác định lãi suất trúng thầu, khối lượng trúng thầu và giá mua lại trái phiếu:

a) Khối lượng trái phiếu gọi thầu mua lại;

b) Lãi suất và khối lượng trái phiếu dự thầu;

c) Khung lãi suất tối thiểu mua lại trái phiếu theo quy định tại Điều 3 Thông tư này.

2. Phương pháp xác định lãi suất trúng thầu:

a) Đối với phương thức đấu thầu đơn giá

Lãi suất trúng thầu là mức lãi suất dự thầu thấp nhất, áp dụng chung cho tất cả các thành viên trúng thầu (cạnh tranh và không cạnh tranh lãi suất) và được xét chọn theo thứ tự từ cao đến thấp của lãi suất dự thầu, thỏa mãn đồng thời hai (02) điều kiện sau:

- Trong khung lãi suất tối thiểu do Bộ Tài chính quy định;

- Khối lượng trái phiếu mua lại tính lũy kế đến mức lãi suất trúng thầu không vượt quá khối lượng trái phiếu thông báo mua lại.

b) Đối với phương thức đấu thầu đa giá

- Lãi suất trúng thầu áp dụng cho mỗi thành viên trúng thầu cạnh tranh lãi suất là mức lãi suất dự thầu của thành viên đó và được xét chọn theo thứ tự từ cao đến thấp của lãi suất dự thầu, thỏa mãn đồng thời hai (02) điều kiện sau:

+ Bình quân gia quyền các mức lãi suất trúng thầu không thấp hơn khung lãi suất tối thiểu mua lại trái phiếu do Bộ Tài chính quy định;

+ Khối lượng trái phiếu mua lại tính lũy kế đến mức lãi suất trúng thầu thấp nhất không vượt quá khối lượng trái phiếu gọi thầu.

- Lãi suất trúng thầu áp dụng cho các thành viên đặt thầu dưới hình thức không cạnh tranh lãi suất là bình quân gia quyền của các mức lãi suất trúng thầu, được làm tròn xuống tới hai (02) chữ số thập phân.

3. Phương pháp xác định khối lượng trái phiếu trúng thầu cho từng thành viên đấu thầu:

a) Đối với trái phiếu được đấu thầu dưới hình thức cạnh tranh lãi suất:

Khối lượng trái phiếu mua lại cho mỗi thành viên dự thầu cạnh tranh lãi suất tương đương với khối lượng trái phiếu dự thầu của thành viên đó. Trường hợp tại mức lãi suất trúng thầu thấp nhất, khối lượng trái phiếu dự thầu tính lũy kế đến mức lãi suất trúng thầu thấp nhất vượt quá khối lượng trái phiếu gọi thầu thì sau khi đã trừ đi khối lượng trái phiếu dự thầu ở các mức lãi suất cao hơn, phần dư còn lại của khối lượng trái phiếu gọi thầu được phân bổ cho các thành viên dự thầu tại mức lãi suất trúng thầu thấp nhất theo tỷ lệ tương ứng với khối lượng trái phiếu dự thầu. Khối lượng trái phiếu phân bổ cho các thành viên được làm tròn xuống hàng 10.000 (mười nghìn) đơn vị trái phiếu.

b) Đối với trái phiếu được đấu thầu dưới hình thức kết hợp cạnh tranh lãi suất và không cạnh tranh lãi suất:

- Khối lượng trái phiếu mua lại từ mỗi thành viên dự thầu cạnh tranh lãi suất tương đương với khối lượng trái phiếu dự thầu của thành viên đó. Trường hợp tại mức lãi suất trúng thầu thấp nhất, khối lượng trái phiếu dự thầu tính lũy kế đến mức lãi suất trúng thầu thấp nhất vượt quá khối lượng trái phiếu gọi thầu thì sau khi đã trừ đi khối lượng trái phiếu dự thầu ở các mức lãi suất cao hơn và khối lượng trái phiếu mua lại từ các thành viên dự thầu không cạnh tranh lãi suất, phần dư còn lại được phân bổ cho các thành viên dự thầu tại mức lãi suất trúng thầu thấp nhất theo tỷ lệ tương ứng với khối lượng trái phiếu dự thầu và được làm tròn xuống hàng 10.000 (mười nghìn) đơn vị trái phiếu.

- Khối lượng trái phiếu mua lại từ mỗi thành viên dự thầu không cạnh tranh lãi suất tương đương với khối lượng trái phiếu dự thầu của thành viên đó. Trường hợp tổng khối lượng dự thầu vượt quá giới hạn quy định tại Điểm b Khoản 2 Điều 10 Thông tư này, khối lượng trái phiếu mua lại cho mỗi thành viên dự thầu không cạnh tranh lãi suất được phân bổ theo tỷ lệ tương ứng với khối lượng trái phiếu dự thầu của thành viên đó và được làm tròn xuống hàng 10.000 (mười nghìn) đơn vị trái phiếu.

- Trường hợp tất cả các thành viên dự thầu cạnh tranh lãi suất không trúng thầu, trái phiếu sẽ không được mua lại từ các thành viên dự thầu không cạnh tranh lãi suất.

4. Tổng số tiền mua lại trái phiếu được xác định bằng khối lượng trái phiếu mua lại từ chủ sở hữu trái phiếu nhân với giá mua một (01) trái phiếu. Giá mua lại một (01) trái phiếu được xác định theo Điều 14 Thông tư này.

Điều 14. Xác định giá mua lại một (01) trái phiếu

1. Xác định giá mua lại một (01) trái phiếu không thanh toán lãi định kỳ:

Trong đó:

GG = Giá mua lại một (01) trái phiếu (được làm tròn về đơn vị đồng)

MG = Mệnh giá trái phiếu

a = Số ngày kể từ ngày mua lại trái phiếu cho đến ngày thanh toán tiền lãi kế tiếp theo giả định

E = Số ngày trong kỳ trả lãi giả định mà trái phiếu được mua lại

t = Số lần trả lãi giả định kể từ ngày mua lại trái phiếu đến ngày trái phiếu đáo hạn

Lt = Lãi suất mua lại trái phiếu (%/năm)

2. Xác định giá mua lại một (01) trái phiếu có lãi suất danh nghĩa cố định, thanh toán lãi định kỳ và có các kỳ trả lãi bằng nhau:

a) Đối với trường hợp ngày mua lại trái phiếu trước hoặc vào ngày đăng ký cuối cùng của kỳ trả lãi kế tiếp theo giả định, giá mua lại một (01) trái phiếu được xác định như sau:

GG =

b) Đối với trường hợp ngày mua lại trái phiếu sau ngày đăng ký cuối cùng của kỳ trả lãi kế tiếp theo giả định, giá mua lại một (01) trái phiếu được xác định như sau:

Trong đó:

GG = Giá mua lại một (01) trái phiếu (được làm tròn đến đơn vị đồng)

MG = Mệnh giá trái phiếu

Lc = Lãi suất danh nghĩa trái phiếu (%/năm).

k = Số lần thanh toán lãi định kỳ trong 1 năm

d = Số ngày thực tế giữa ngày mua lại trái phiếu và ngày thanh toán tiền lãi kế tiếp theo giả định

E = Số ngày thực tế trong kỳ trả lãi mà trái phiếu được mua lại

t = Số lần thanh toán lãi trái phiếu giữa ngày mua lại trái phiếu và ngày đáo hạn của trái phiếu.

Lt = Lãi suất mua lại trái phiếu (%/năm)

3. Xác định giá mua lại một (01) trái phiếu có lãi suất danh nghĩa cố định, thanh toán lãi định kỳ và có kỳ trả lãi đầu tiên ngắn hơn hoặc dài hơn so với các kỳ trả lãi tiếp theo:

a) Trường hợp ngày mua lại trái phiếu trước hoặc vào ngày đăng ký cuối cùng để nhận được tiền lãi trái phiếu của kỳ trả lãi đầu tiên:

- Đối với trường hợp số ngày thực tế từ ngày mua lại trái phiếu đến ngày thanh toán tiền lãi của kỳ trả lãi đầu tiên ngắn hơn một (01) kỳ trả lãi thông thường, giá mua một (01) trái phiếu được xác định như sau:

- Đối với trường hợp số ngày thực tế từ ngày mua lại trái phiếu đến ngày thanh toán tiền lãi của kỳ trả lãi đầu tiên dài hơn so với một (01) kỳ trả lãi thông thường, giá mua một (01) trái phiếu được xác định như sau:

GG = Giá mua một (01) trái phiếu (được làm tròn đến đơn vị đồng)

GL1 = Số tiền thanh toán lãi của một (01) trái phiếu đối với kỳ trả lãi đầu tiên theo điều khoản của trái phiếu khi phát hành lần đầu

MG = Mệnh giá trái phiếu

Lt = Lãi suất mua lại trái phiếu (%/năm)

Lc = Lãi suất danh nghĩa trái phiếu (%/năm)

k = Số lần thanh toán lãi định kỳ trong 1 năm

a1 = Số ngày thực tế giữa ngày mua lại trái phiếu và ngày thanh toán tiền lãi trái phiếu đầu tiên theo điều khoản của trái phiếu khi phát hành lần đầu

a2 = Số ngày thực tế từ ngày mua lại trái phiếu đến ngày thanh toán tiền lãi thông thường theo giả định

E = Số ngày trong kỳ trả lãi thông thường theo điều khoản của trái phiếu khi phát hành lần đầu

t = Số lần thanh toán lãi giữa ngày mua lại trái phiếu và ngày đáo hạn của trái phiếu

b) Trường hợp ngày mua lại trái phiếu sau ngày đăng ký cuối cùng để nhận được tiền lãi trái phiếu của kỳ trả lãi đầu tiên, giá mua lại một (01) trái phiếu được xác định theo công thức như đối với trường hợp trái phiếu có các kỳ trả lãi bằng nhau theo quy định tại Khoản 2 Điều này.

4. Trường hợp lãi suất danh nghĩa trái phiếu là lãi suất thả nổi, Bộ Tài chính thông báo cách xác định lãi suất và giá mua lại trái phiếu tại từng đợt mua lại.

Mục 3. THANH TOÁN TIỀN MUA LẠI TRÁI PHIẾU, HỦY LƯU KÝ, ĐĂNG KÝ, NIÊM YẾT TRÁI PHIẾU VÀ CÔNG BỐ THÔNG TIN

Điều 15. Nguồn tổ chức mua lại trái phiếu

Nguồn mua lại trái phiếu và chi phí tổ chức mua lại trái phiếu do ngân sách trung ương chi trả theo quy định của Luật Ngân sách Nhà nước, Luật Quản lý nợ công và các văn bản hướng dẫn.

Điều 16. Thanh toán tiền mua lại trái phiếu

1. Đối với trái phiếu mua lại theo phương thức đàm phán:

Chậm nhất vào 11 giờ 30 phút ngày mua lại trái phiếu theo hợp đồng mua lại trái phiếu, Kho bạc Nhà nước phải đảm bảo toàn bộ tiền mua lại trái phiếu đã được thanh toán và ghi có vào tài khoản của chủ sở hữu trái phiếu. Kho bạc Nhà nước thông báo cho Sở Giao dịch chứng khoán sau khi hoàn thành việc thanh toán để thực hiện hủy niêm yết trái phiếu theo quy định tại Điều 17 Thông tư này.

2. Đối với trái phiếu mua lại theo phương thức đấu thầu:

a) Chậm nhất vào 11 giờ 30 phút ngày mua lại trái phiếu, Kho bạc Nhà nước phải đảm bảo toàn bộ tiền mua lại trái phiếu (bao gồm cả tiền mua lại trái phiếu của khách hàng của thành viên đấu thầu) đã được thanh toán và ghi có vào tài khoản của Trung tâm Lưu ký Chứng khoán Việt Nam.

b) Trong ngày mua lại trái phiếu, Trung tâm lưu ký chứng khoán Việt Nam thực hiện chuyển tiền thanh toán cho chủ sở hữu trái phiếu theo danh sách thông báo của Kho bạc Nhà nước. Trung tâm lưu ký chứng khoán Việt Nam thông báo cho Sở Giao dịch chứng khoán sau khi hoàn thành việc thanh toán để thực hiện hủy niêm yết trái phiếu theo quy định tại Điều 17 Thông tư này.

Điều 17. Hủy niêm yết, hủy đăng ký và rút lưu ký trái phiếu

1. Sở Giao dịch chứng khoán thực hiện hủy niêm yết đối với trái phiếu trúng thầu mua lại trong ngày mua lại trái phiếu sau khi nhận được xác nhận hoàn tất thanh toán của Kho bạc Nhà nước (đối với trường hợp mua lại theo phương thức đàm phán) hoặc của Trung tâm Lưu ký chứng khoán Việt Nam (đối với trường hợp mua lại theo phương thức đấu thầu). Sau khi hủy niêm yết, Sở Giao dịch chứng khoán thông báo cho Trung tâm Lưu ký chứng khoán Việt Nam để hủy đăng ký, rút lưu ký đối với các trái phiếu được mua lại trong cùng ngày.

2. Trung tâm Lưu ký chứng khoán Việt Nam thực hiện hủy đăng ký, rút lưu ký đối với các trái phiếu sau khi nhận được thông báo hủy niêm yết trái phiếu của Sở Giao dịch chứng khoán.

3. Trung tâm Lưu ký chứng khoán Việt Nam gửi văn bản thông báo hủy đăng ký trái phiếu được mua lại đến Kho bạc Nhà nước, Sở Giao dịch chứng khoán và thành viên lưu ký.

Điều 18. Công bố thông tin

1. Chậm nhất năm (05) ngày làm việc sau ngày mua lại trái phiếu, Kho bạc Nhà nước công bố trên trang điện tử của Bộ Tài chính, Kho bạc nhà nước và Sở Giao dịch chứng khoán các thông tin về kết quả mua lại đối với mỗi mã trái phiếu mua lại, bao gồm:

a) Ngày phát hành lần đầu, ngày đáo hạn, lãi suất danh nghĩa, phương thức thanh toán gốc, lãi;

b) Ngày mua lại trái phiếu, lãi suất mua lại, khối lượng trái phiếu mua lại, phương thức mua lại trái phiếu.

2. Sở Giao dịch Chứng khoán thông báo trên trang điện tử của Sở Giao dịch Chứng khoán về việc hủy niêm yết trái phiếu được mua lại theo quy định tại Khoản 1 Điều 17 Thông tư này.

3. Trung tâm Lưu ký chứng khoán Việt Nam thông báo trên trang điện tử của Trung tâm Lưu ký chứng khoán Việt Nam về việc hủy đăng ký trái phiếu được mua lại theo quy định tại Khoản 2 Điều 17 Thông tư này.

Chương III

TRÁCH NHIỆM CỦA CÁC TỔ CHỨC CÓ LIÊN QUAN

Điều 19. Trách nhiệm của Bộ Tài chính

1. Phê duyệt hoặc trình Thủ tướng Chính phủ phê duyệt phương án mua lại trái phiếu của Kho bạc Nhà nước theo quy định tại Khoản 3 Điều 8 Thông tư này.

2. Bố trí kinh phí mua lại trái phiếu Chính phủ từ ngân sách Trung ương.

3. Quy định khung lãi suất tối thiểu mua lại trái phiếu trong từng thời kỳ hoặc từng đợt mua lại theo quy định tại Khoản 1 Điều 3 Thông tư này.

Điều 20. Trách nhiệm của Kho bạc Nhà nước

1. Xây dựng và báo cáo Bộ Tài chính phương án mua lại trái phiếu theo quy định của Thông tư này.

2. Tổ chức thực hiện mua lại trái phiếu Chính phủ theo quy định tại Thông tư này.

3. Thực hiện đầy đủ chế độ báo cáo và hạch toán kế toán liên quan đến việc mua lại trái phiếu theo quy định tại Thông tư này và các văn bản quy phạm pháp luật hiện hành.

4. Phối hợp với Trung tâm Lưu ký chứng khoán Việt Nam, Sở Giao dịch chứng khoán công bố thông tin theo quy định tại Thông tư này.

Điều 21. Trách nhiệm của Sở Giao dịch chứng khoán

1. Tổ chức đấu thầu mua lại trái phiếu theo quy định tại Thông tư này.

2. Lưu giữ, bảo quản các thông tin liên quan đến các đợt đấu thầu mua lại trái phiếu theo chế độ quy định.

3. Thực hiện công bố thông tin theo quy định tại Thông tư này.

4. Thực hiện hủy niêm yết trái phiếu theo các quy định tại Thông tư này.

Điều 22. Trách nhiệm của Trung tâm Lưu ký chứng khoán Việt Nam

1. Thực hiện phong tỏa, ngừng phong tỏa, hủy đăng ký, rút lưu ký trái phiếu theo các quy định tại Thông tư này.

2. Thanh toán tiền mua lại trái phiếu cho chủ sở hữu theo quy định tại Thông tư này.

3. Thực hiện công bố thông tin theo quy định tại Thông tư này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 23. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 05 năm 2017.

2. Kho bạc Nhà nước được áp dụng quy trình đàm phán mua lại trái phiếu quy định tại Khoản 4 Điều 9 Thông tư này để thực hiện mua lại đối với trái phiếu không được đăng ký, lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam.

3. Quyết định số 2346/QĐ-BTC ngày 28 tháng 09 năm 2009 của Bộ trưởng Bộ Tài chính ban hành Quy chế mua lại trái phiếu Chính phủ trước hạn hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 24. Tổ chức thực hiện

1. Chánh Văn phòng Bộ Tài chính, Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính, Tổng Giám đốc Kho bạc Nhà nước, Tổng giám đốc Sở Giao dịch chứng khoán, Tổng giám đốc Trung tâm Lưu ký chứng khoán Việt Nam và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành theo quy định tại Thông tư này.

2. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, Kho bạc Nhà nước và các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét và có hướng dẫn cụ thể./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương & các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- HÐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng BCĐ phòng chống tham nhũng;
- Sở Tài chính, KBNN các tỉnh, thành phố;
- Công báo;
- Website Chính phủ, BTC;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, Vụ TCNH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phụ lục 1. Mẫu đăng ký bán lại trái phiếu Chính phủ theo phương thức đàm phán

(Ban hành kèm theo Thông tư số 22/2017/TT-BTC ngày 15 tháng 03 năm 2017)

TÊN ĐƠN VỊ
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:
V/v đăng ký bán trái phiếu Chính phủ theo phương thức đàm phán

………, ngày... tháng... năm......

Kính gửi: Kho bạc Nhà nước

Căn cứ Thông báo số …. ngày …./…/…. của Kho bạc Nhà nước về đợt mua lại trái phiếu theo phương thức đàm phán, chúng tôi xin đăng ký bán lại trái phiếu Chính phủ như sau:

Thông tin về trái phiếu đăng ký bán lại

Thông tin về việc bán lại trái phiếu

TT

Chủ sở hữu trái phiếu

Số tài khoản lưu ký trái phiếu

Số tài khoản nhận tiền thanh toán bán lại trái phiếu

Khối lượng trái phiếu sở hữu

Khối lượng đăng ký bán lại

Đơn vị đại diện đàm phán bán lại

(*)

I. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

A

2

B

3

C

...

Tổng cộng

II. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

G

2

H

3

K

...

Tổng cộng

...

(*) Ghi rõ trái phiếu thuộc sở hữu của đơn vị hay đơn vị đàm phán bán lại cho khách hàng.

Nơi nhận:
- Như trên;
- Lưu: VT, ...

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên và đóng dấu)

Phụ lục 2. Mẫu thông báo phong tỏa trái phiếu Chính phủ đăng ký bán lại theo phương thức đàm phán

(Ban hành kèm theo Thông tư số 22/2017/TT-BTC ngày 15 tháng 03 năm 2017)

KHO BẠC NHÀ NƯỚC
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:
V/v thông báo phong tỏa trái phiếu đăng ký bán lại theo phương thức đàm phán

………, ngày... tháng... năm......

Kính gửi: Trung tâm lưu ký chứng khoán Việt Nam

Căn cứ danh sách đăng ký bán lại trái phiếu Chính phủ của chủ sở hữu trái phiếu, Kho bạc Nhà nước đề nghị Trung tâm lưu ký chứng khoán Việt Nam phong tỏa số trái phiếu đăng ký bán lại từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm ...., cụ thể như sau:

Thông tin về trái phiếu đăng ký bán lại

Thông tin về việc phong tỏa trái phiếu đăng ký bán lại

TT

Chủ sở hữu trái phiếu

Số tài khoản lưu ký trái phiếu

Khối lượng trái phiếu sở hữu

Khối lượng trái phiếu đăng ký bán lại đề nghị phong tỏa

Đơn vị đại diện đàm phán bán lại

(*)

I. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

A

2

B

3

C

...

Tổng cộng

II. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

G

2

H

3

K

...

Tổng cộng

...

(*) Ghi rõ trái phiếu thuộc sở hữu của đơn vị hay đơn vị đàm phán bán lại cho khách hàng.

Nơi nhận:
- Như trên;
- Sở GDCK (để theo dõi);
- Lưu: VT, ...

TỔNG GIÁM ĐỐC
(Ký tên và đóng dấu)

Phụ lục 3. Mẫu hợp đồng mua, bán lại trái phiếu theo phương thức đàm phán giữa Kho bạc Nhà nước và chủ sở hữu trái phiếu

(Ban hành kèm theo Thông tư số 22/2017/TT-BTC ngày 15 tháng 03 năm 2017)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

HỢP ĐỒNG MUA LẠI TRÁI PHIẾU CHÍNH PHỦ

Số: ... /HĐ

- Căn cứ Nghị định số 01/2011/NĐ-CP ngày 05/1/2011 của Chính phủ về phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãi và trái phiếu chính quyền địa phương;

- Căn cứ Thông tư số /2017/TT-BTC ngày tháng năm 2017 của Bộ Tài chính quy định mua lại trái phiếu Chính phủ tại thị trường trong nước;

Hôm nay, ngày ... tháng ... năm..., tại ...

Chúng tôi gồm:

I. Bên mua lại trái phiếu Chính phủ (sau đây gọi là Bên mua)

- Tên tổ chức mua lại trái phiếu Chính phủ: Kho bạc Nhà nước

- Địa chỉ:

- Người đại diện hợp pháp: (Họ tên, chức vụ, địa chỉ)

II. Bên bán lại trái phiếu Chính phủ (sau đây gọi là Bên bán)

- Tên tổ chức bán lại trái phiếu Chính phủ:

- Địa chỉ:

- Người đại diện hợp pháp: (Họ tên, chức vụ, địa chỉ)

Sau khi thống nhất, hai bên cùng nhau ký kết Hợp đồng bán lại trái phiếu Chính phủ với các nội dung sau đây:

Điều 1. Kết quả mua lại trái phiếu

Bên bán đồng ý bán lại trái phiếu cho Bên mua với các điều khoản như sau:

Điều khoản, điệu kiện của trái phiếu thống nhất mua lại

Khối lượng trái phiếu thống nhất mua lại

Lãi suất mua lại

Giá mua lại một trái phiếu

Tổng số tiền mua lại trái phiếu

Ngày mua lại trái phiếu

Tài khoản nhận tiền thanh toán mua lại trái phiếu

Mã trái phiếu

Ngày phát hành lần đầu

Ngày đáo hạn

Lãi suất danh nghĩa

Phương thức thanh toán gốc, lãi

Điều 2. Trách nhiệm của các bên

1. Trách nhiệm của Kho bạc Nhà nước

Thanh toán tiền mua lại trái phiếu theo Điều 1 Hợp đồng này và quy định tại Khoản 1 Điều 16 Thông tư số ...../2017/TT-BTC ngày ..../..../2017.

2. Trách nhiệm của bên bán lại trái phiếu Chính phủ:

Bán lại trái phiếu đã được thỏa thuận tại Điều 1 Hợp đồng này.

Điều 3. Trái phiếu được mua lại thực hiện hủy niêm yết, hủy đăng ký, rút lưu ký theo quy định tại Điều 17 Thông tư số ...../2017/TT-BTC ngày ..../..../2017.

Điều 4. Hiệu lực thi hành

- Hợp đồng này có hiệu lực thi hành kể từ ngày ký.

Hợp đồng này được lập 02 bản có giá trị như nhau, mỗi bên giữ 01 bản.

CHỦ SỞ HỮU TRÁI PHIẾU/TỔ CHỨC ĐƯỢC CHỦ SỞ HỮU TRÁI PHIẾU ỦY QUYỀN
(Ký, đóng dấu, ghi rõ họ tên)

KHO BẠC NHÀ NƯỚC
(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục 4. Mẫu thông báo đề nghị tiếp tục phong tỏa đối với trái phiếu đã ký hợp đồng mua lại và ngừng phong tỏa trái phiếu không thống nhất mua lại theo phương thức đàm phán

(Ban hành kèm theo Thông tư số 22/2017/TT-BTC ngày 15 tháng 03 năm 2017)

KHO BẠC NHÀ NƯỚC
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:
V/v thông báo tiếp tục phong tỏa/ngừng phong tỏa trái phiếu đăng ký bán lại theo phương thức đàm phán

………, ngày... tháng... năm......

Kính gửi: Trung tâm lưu ký chứng khoán Việt Nam

Căn cứ kết quả đàm phán mua lại trái phiếu ngày ... tháng ... năm, Kho bạc Nhà nước đề nghị Trung tâm lưu ký chứng khoán Việt Nam tiếp tục phong tỏa số trái phiếu đã ký hợp đồng mua lại và ngừng phong tỏa số trái phiếu không thống nhất mua lại, cụ thể như sau:

1. Khối lượng trái phiếu đã ký hợp đồng mua lại đề nghị tiếp tục phong tỏa và khối lượng trái phiếu không thống nhất mua lại đề nghị ngừng phong tỏa như sau:

Thông tin về trái phiếu đăng ký bán lại

Thông tin về việc tiếp tục phong tỏa/ngừng phong tỏa trái phiếu

TT

Chủ sở hữu trái phiếu

Số tài khoản lưu ký trái phiếu

Số tài khoản nhận tiền thanh toán bán lại trái phiếu

Khối lượng trái phiếu sở hữu

Khối lượng trái phiếu đăng ký bán lại đã đề nghị phong tỏa

Đề nghị tiếp tục phong tỏa/ngừng phong tỏa trái phiếu

Khối lượng trái phiếu đề nghị tiếp tục phong tỏa

Khối lượng trái phiếu đề nghị ngừng phong tỏa

I. Mã trái phiếu:

- Ngày phát hành đầu tiên:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

A

2

B

3

C

...

Tổng cộng

II. Mã trái phiếu:

- Ngày phát hành đầu tiên:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

G

2

H

3

K

...

Tổng cộng

...

2. Đề nghị Trung tâm lưu ký chứng khoán tiếp tục phong tỏa trái phiếu theo Mục 1 nêu trên cho đến ngày Kho bạc Nhà nước thông báo cho Trung tâm lưu ký chứng khoán Việt Nam về việc đã hoàn tất việc thanh toán tiền mua lại trái phiếu cho chủ sở hữu trái phiếu. Sau khi Sở Giao dịch chứng khoán thông báo việc hủy niêm yết trái phiếu, đề nghị Trung tâm lưu ký chứng khoán Việt Nam rút lưu ký trái phiếu theo quy định.

Trân trọng cảm ơn sự hợp tác của Trung tâm lưu ký chứng khoán Việt Nam./.

Nơi nhận:
- Như trên;
- Sở GDCK (để theo dõi);
- Lưu: VT, ...

TỔNG GIÁM ĐỐC
(Ký tên và đóng dấu)

Phụ lục 5. Mẫu đăng ký bán lại trái phiếu Chính phủ theo phương thức đấu thầu

(Ban hành kèm theo Thông tư số 22/2017/TT-BTC ngày 15 tháng 3 năm 2017)

TÊN ĐƠN VỊ
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:
V/v đăng ký bán trái phiếu Chính phủ

Kính gửi: Sở Giao dịch chứng khoán

Căn cứ Thông báo số …. ngày …./…/…. của Sở Giao dịch chứng khoán về đợt mua lại trái phiếu theo phương thức đấu thầu, chúng tôi xin đăng ký bán lại trái phiếu Chính phủ như sau:

Thông tin về trái phiếu đăng ký bán lại

Thông tin về việc bán lại trái phiếu

TT

Chủ sở hữu trái phiếu

Số tài khoản lưu ký trái phiếu

Số tài khoản nhận tiền thanh toán bán lại trái phiếu

Khối lượng trái phiếu sở hữu

Khối lượng đăng ký bán lại

Ghi chú

(*)

I. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

A

2

B

3

C

...

Tổng cộng

II. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

G

2

H

3

K

...

Tổng cộng

...

(*) Ghi rõ trái phiếu thuộc sở hữu của đơn vị hay đơn vị bán lại cho khách hàng.

Nơi nhận:
- Như trên;
- Lưu: VT, ...

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên và đóng dấu)

Phụ lục 6. Mẫu thông báo phong tỏa trái phiếu Chính phủ đăng ký bán lại theo phương thức đấu thầu

(Ban hành kèm theo Thông tư số 22/2017/TT-BTC ngày 15 tháng 03 năm 2017)

SỞ GIAO DỊCH CHỨNG KHOÁN
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:
V/v thông báo phong tỏa trái phiếu đăng ký bán lại

………, ngày... tháng... năm......

Kính gửi: Trung tâm lưu ký chứng khoán Việt Nam

Căn cứ đơn đăng ký bán lại trái phiếu Chính phủ của chủ sở hữu trái phiếu, Sở Giao dịch chứng khoán đề nghị Trung tâm lưu ký chứng khoán Việt Nam phong tỏa số trái phiếu đăng ký bán lại từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm ...., cụ thể như sau:

Thông tin về trái phiếu đăng ký bán lại

Thông tin về việc đăng ký bán lại trái phiếu

TT

Chủ sở hữu trái phiếu

Số tài khoản lưu ký trái phiếu

Số tài khoản nhận tiền thanh toán bán lại trái phiếu

Khối lượng trái phiếu sở hữu

Khối lượng đăng ký bán lại đề nghị phong tỏa

Ghi chú

(*)

I. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

A

2

B

3

C

...

Tổng cộng

II. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

G

2

H

3

K

...

Tổng cộng

...

(*) Ghi rõ trái phiếu thuộc sở hữu của đơn vị hay đơn vị bán lại cho khách hàng.

Nơi nhận:
- Như trên;
- KBNN (để theo dõi);
- Lưu: VT, ....

TỔNG GIÁM ĐỐC
(Ký tên và đóng dấu)

Phụ lục 7. Mẫu thông báo kết quả đấu thầu mua lại trái phiếu Chính phủ

(Ban hành kèm theo Thông tư số 22/2017/TT-BTC ngày 15 tháng 03 năm 2017)

SỞ GIAO DỊCH CHỨNG KHOÁN
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:
V/v thông báo kết quả đấu thầu mua lại trái phiếu

………, ngày... tháng... năm......

Kính gửi: Trung tâm Lưu ký chứng khoán Việt Nam
Kho bạc Nhà nước

Căn cứ kết quả đấu thầu mua lại trái phiếu ngày ... tháng ... năm, Sở Giao dịch chứng khoán đề nghị Trung tâm lưu ký chứng khoán Việt Nam tiếp tục phong tỏa số trái phiếu trúng thầu mua lại và ngừng phong tỏa số trái phiếu không trúng thầu mua lại, cụ thể như sau:

1. Đề nghị Trung tâm Lưu ký chứng khoán Việt Nam tiếp tục phong tỏa/ngừng phong tỏa các trái phiếu đã đăng ký bán lại như sau:

Thông tin về trái phiếu đăng ký bán lại

Thông tin về việc tiếp tục phong tỏa/ngừng phong tỏa trái phiếu

TT

Chủ sở hữu trái phiếu

Số tài khoản lưu ký trái phiếu

Số tài khoản nhận tiền thanh toán bán lại trái phiếu

Khối lượng trái phiếu sở hữu

Khối lượng trái phiếu đăng ký bán lại đã đề nghị phong tỏa

Đề nghị tiếp tục phong tỏa/ngừng phong tỏa trái phiếu

Khối lượng trái phiếu trúng thầu đề nghị tiếp tục phong tỏa

Khối lượng trái phiếu không trúng thầu đề nghị ngừng phong tỏa

I. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

A

2

B

3

C

...

Tổng cộng

II. Mã trái phiếu:

- Ngày phát hành lần đầu:

- Ngày đáo hạn:

- Lãi suất danh nghĩa:

- Phương thức thanh toán gốc, lãi

1

G

2

H

3

K

...

Tổng cộng

...

2. Đề nghị Trung tâm lưu ký chứng khoán tiếp tục phong tỏa trái phiếu theo Mục 1 nêu trên đến ngày Kho bạc Nhà nước thanh toán tiền mua lại trái phiếu và ghi có vào tài khoản của Trung tâm lưu ký chứng khoán Việt Nam. Sau khi Sở Giao dịch chứng khoán thông báo việc hủy niêm yết trái phiếu, đề nghị Trung tâm lưu ký chứng khoán Việt Nam rút lưu ký trái phiếu theo quy định.

Trân trọng cảm ơn sự hợp tác của đơn vị./.

Nơi nhận:
- Như trên;
- Lưu: VT, ....

TỔNG GIÁM ĐỐC
(Ký tên và đóng dấu)


TT 2017 23_2017_TT-BTC_sua doi TT 11-2016

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 23/2017/TT-BTC | Hà Nội, ngày 16 tháng 03 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 11/2016/TT-BTC NGÀY 19 THÁNG 01 NĂM 2016 HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 42/2015/NĐ-CP NGÀY 05 THÁNG 5 NĂM 2015 CỦA CHÍNH PHỦ VỀ CHỨNG KHOÁN PHÁI SINH VÀ THỊ TRƯỜNG CHỨNG KHOÁN PHÁI SINH

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 42/2015/NĐ-CP ngày 05 tháng 5 năm 2015 của Chính phủ quy định về chứng khoán phái sinh và thị trường chứng khoán phái sinh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 11/2016/TT-BTC ngày 19 tháng 01 năm 2016 hướng dẫn một số điều của Nghị định số 42/2015/NĐ-CP ngày 05 tháng 5 năm 2015 của Chính phủ về chứng khoán phái sinh và thị trường chứng khoán phái sinh.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 11/2016/TT-BTC ngày 19 tháng 01 năm 2016 hướng dẫn một số điều của Nghị định số 42/2015/NĐ-CP ngày 05 tháng 5 năm 2015 của Chính phủ về chứng khoán phái sinh và thị trường chứng khoán phái sinh như sau:

1. Bổ sung khoản 24 Điều 2 như sau:

“24. Tài khoản giao dịch tổng là tài khoản giao dịch của nhà đầu tư mà các vị thế mua và bán của cùng một hợp đồng tương lai (có cùng tài sản cơ sở và cùng tháng đáo hạn) được mở và duy trì cho đến khi thành viên bù trừ có đề nghị thực hiện đối trừ trên cơ sở thỏa thuận hoặc yêu cầu của nhà đầu tư.”

2. Điểm c khoản 2 Điều 6 được sửa đổi, bổ sung như sau:

“c. Nhà đầu tư phải đảm bảo vị thế trên tài khoản giao dịch trong giới hạn vị thế theo quy chế của Trung tâm lưu ký chứng khoán Việt Nam. Trường hợp vượt giới hạn vị thế, nhà đầu tư có trách nhiệm thực hiện các giao dịch đối ứng để giảm vị thế, bổ sung ký quỹ (nếu cần thiết) trong thời hạn theo quy chế của Trung tâm lưu ký chứng khoán Việt Nam.

Sau thời hạn quy định, nhà đầu tư không hoàn tất việc giảm vị thế thì thành viên bù trừ được thực hiện lệnh giao dịch đối ứng để đóng một phần hoặc toàn bộ vị thế của nhà đầu tư. Trường hợp thành viên bù trừ không thực hiện giao dịch đối ứng để đóng vị thế của nhà đầu tư, Trung tâm lưu ký chứng khoán Việt Nam được thực hiện lệnh giao dịch đối ứng để đóng một phần hoặc toàn bộ vị thế của nhà đầu tư đứng tên thành viên bù trừ.”

3. Bổ sung khoản 4 Điều 7 như sau:

“4. Nhà đầu tư được mở tài khoản giao dịch tổng trong các trường hợp sau:

a. Công ty quản lý quỹ theo quy định tại khoản 2 Điều này được mở một (01) tài khoản giao dịch tổng cho nhà đầu tư ủy thác trong nước và một (01) tài khoản giao dịch tổng cho nhà đầu tư ủy thác nước ngoài;

b. Công ty chứng khoán thành lập ở nước ngoài quy định tại khoản 3 Điều này được mở một (01) tài khoản giao dịch tổng để thực hiện hoạt động môi giới chứng khoán phái sinh cho các nhà đầu tư nước ngoài;

c. Các trường hợp khác theo hướng dẫn của Trung tâm lưu ký chứng khoán Việt Nam.”

4. Khoản 1 Điều 8 được sửa đổi, bổ sung như sau:

“1. Thành viên bù trừ mở tài khoản tiền gửi ký quỹ cho nhà đầu tư đứng tên thành viên bù trừ theo quy định tại điểm a khoản 4 Điều 26 Nghị định số 42/2015/NĐ-CP và có trách nhiệm quản lý tách biệt tiền gửi ký quỹ tới từng nhà đầu tư. Tiền gửi ký quỹ này thuộc sở hữu của nhà đầu tư, không thuộc sở hữu của thành viên bù trừ. Thành viên bù trừ được sử dụng tài khoản tiền gửi ký quỹ của nhà đầu tư theo quy định tại khoản 2 Điều này.

Thành viên bù trừ mở cho mỗi nhà đầu tư một (01) tài khoản chứng khoán ký quỹ để quản lý tài sản ký quỹ và thực hiện nghĩa vụ thanh toán cho vị thế trên tài khoản giao dịch của nhà đầu tư. Thành viên không bù trừ, khách hàng môi giới của thành viên không bù trừ mở tài khoản chứng khoán ký quỹ tại thành viên bù trừ chung.”

5. Điểm a, b khoản 1 Điều 9 được sửa đổi, bổ sung như sau:

“a) Trường hợp thanh toán lãi lỗ vị thế:

- Tại ngày giao dịch trước ngày giao dịch cuối cùng, giá trị khoản thanh toán lãi lỗ vị thế được xác định hàng ngày trên cơ sở các vị thế mở trên tài khoản giao dịch của nhà đầu tư và chênh lệch giữa giá thanh toán cuối ngày so với giá thanh toán cuối ngày của ngày giao dịch liền trước; hoặc chênh lệch giữa giá thanh toán cuối ngày so với giá thanh toán (đối với vị thế vừa mở trong ngày); hoặc chênh lệch giữa giá thanh toán so với giá thanh toán cuối ngày của ngày giao dịch liền trước (đối với trường hợp đóng vị thế trước hạn); hoặc chênh lệch giữa giá thanh toán đóng vị thế so với giá thanh toán mở vị thế (đối với trường hợp mở và đóng vị thế trong cùng ngày giao dịch).

- Tại ngày giao dịch cuối cùng, giá trị khoản thanh toán lãi lỗ vị thế được xác định trên cơ sở các vị thế mở trên tài khoản giao dịch của nhà đầu tư và chênh lệch giữa giá thanh toán cuối cùng so với giá thanh toán cuối ngày của ngày giao dịch liền trước; hoặc chênh lệch giữa giá thanh toán cuối cùng so với giá thanh toán (đối với vị thế vừa mở trong ngày); hoặc chênh lệch giữa giá thanh toán so với giá thanh toán cuối ngày của ngày giao dịch liền trước (đối với trường hợp đóng vị thế trước hạn); hoặc chênh lệch giữa giá thanh toán đóng vị thế so với giá thanh toán mở vị thế (đối với trường hợp mở và đóng vị thế trong cùng ngày giao dịch cuối cùng).

Các mức giá nêu trên được công bố trên trang thông tin điện tử của Sở giao dịch chứng khoán.

b) Trường hợp thanh toán khi thực hiện hợp đồng:

- Đối với hợp đồng thanh toán dưới hình thức bằng tiền: việc thanh toán hợp đồng được hoàn tất khi hoàn tất thanh toán lãi lỗ vị thế của ngày giao dịch cuối cùng.

- Đối với hợp đồng thanh toán dưới hình thức chuyển giao tài sản cơ sở: nhà đầu tư bên bán phải chuyển giao tài sản cơ sở và nhà đầu tư bên mua phải thực hiện thanh toán tiền theo các điều khoản tại hợp đồng và Quy chế của Trung tâm lưu ký chứng khoán Việt Nam.”

6. Sửa đổi điểm b, bổ sung điểm c khoản 3 Điều 19 như sau:

“b) Trường hợp thanh toán dưới hình thức chuyển giao tài sản cơ sở: thành viên bù trừ bên bán phải chuyển giao đủ số lượng và đúng loại tài sản cơ sở có thể chuyển giao theo hợp đồng chứng khoán phái sinh vào tài khoản chứng khoán ký quỹ thành viên theo yêu cầu của Trung tâm lưu ký chứng khoán Việt Nam. Thành viên bù trừ được sử dụng chứng khoán vay từ hệ thống vay và cho vay chứng khoán của Trung tâm lưu ký chứng khoán Việt Nam để thanh toán theo Quy chế của Trung tâm lưu ký chứng khoán Việt Nam.

Thành viên bù trừ bên mua chỉ được nhận tài sản chuyển giao sau khi đã thanh toán đủ tiền theo yêu cầu của Trung tâm lưu ký chứng khoán Việt Nam, sau đó phân bổ cho nhà đầu tư bên mua ngay;

c. Trường hợp thành viên bù trừ không đủ tiền để thanh toán hoặc trái phiếu Chính phủ để chuyển giao, Trung tâm lưu ký chứng khoán Việt Nam được thực hiện thanh toán hợp đồng tương lai trái phiếu Chính phủ theo hình thức bằng tiền. Trong trường hợp này, thành viên bù trừ không đủ tiền để thanh toán hoặc trái phiếu Chính phủ để chuyển giao có trách nhiệm bồi thường cho thành viên bù trừ liên quan thông qua Trung tâm lưu ký chứng khoán Việt Nam, với số tiền có giá trị không thấp hơn 5% giá trị thanh toán hợp đồng. Trung tâm lưu ký chứng khoán Việt Nam quy định việc xác định giá trị và phương thức thanh toán bồi thường.”

7. Điểm d khoản 2 Điều 24 được sửa đổi, bổ sung như sau:

“d) Sử dụng khoản đóng góp của các thành viên bù trừ khác theo tỷ lệ do Trung tâm lưu ký chứng khoán Việt Nam xác định. Trong trường hợp này, Trung tâm lưu ký chứng khoán Việt Nam thông báo cho các thành viên bù trừ liên quan chi tiết về việc sử dụng Quỹ bù trừ ngay trong ngày sử dụng. Thành viên bù trừ mất khả năng thanh toán có nghĩa vụ hoàn trả toàn bộ số tài sản đã sử dụng của Quỹ và thanh toán tiền lãi cho các thành viên khác theo lãi suất do Trung tâm lưu ký chứng khoán Việt Nam xác định phù hợp với quy định của pháp luật hiện hành;”

8. Bổ sung khoản 5 Điều 24 như sau:

“5. Trường hợp thành viên bù trừ mất khả năng thanh toán và đã được Trung tâm lưu ký chứng khoán Việt Nam thực hiện các biện pháp hỗ trợ thanh toán quy định tại khoản 2, khoản 3 Điều này, thành viên bù trừ có trách nhiệm hoàn trả Trung tâm lưu ký chứng khoán Việt Nam toàn bộ phần tài sản đã sử dụng từ Quỹ bù trừ, Quỹ dự phòng rủi ro và các nguồn khác để đảm bảo thanh toán và chịu mọi chi phí phát sinh liên quan.”

9. Điểm a khoản 1 Điều 28 được sửa đổi, bổ sung như sau:

“a) Trong thời hạn mười (10) ngày kể từ ngày kết thúc tháng đối với các báo cáo tháng;”

Điều 2. Bãi bỏ điểm b khoản 1 Điều 28.

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 5 năm 2017.

2. Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam, tổ chức kinh doanh dịch vụ chứng khoán phái sinh, thành viên giao dịch, thành viên bù trừ và các tổ chức, cá nhân có liên quan đến hoạt động đầu tư, kinh doanh chứng khoán phái sinh và thị trường chứng khoán phái sinh tại Việt Nam có trách nhiệm tổ chức thực hiện Thông tư này.

3. Việc sửa đổi, bổ sung, thay thế Thông tư này do Bộ trưởng Bộ Tài chính quyết định./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các ban của Đảng;
- Văn phòng Ban chỉ đạo TƯ về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND, HĐND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản -Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Lưu: VT, UBCK (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2017 29_2017_TT-BTC_sua doi TT 202-2015

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 29/2017/TT-BTC | Hà Nội, ngày 12 tháng 04 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 202/2015/TT-BTC NGÀY 18 THÁNG 12 NĂM 2015 HƯỚNG DẪN VỀ NIÊM YẾT CHỨNG KHOÁN TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN

Căn cứ Luật Chứng khoán ngày 29 tháng 06 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 07 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 07 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 202/2015/TT-BTC ngày 18 tháng 12 năm 2015 hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 202/2015/TT-BTC ngày 18 tháng 12 năm 2015 hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán như sau:

1. Sửa đổi điểm b khoản 3 và điểm a khoản 4 Điều 3 như sau:

a. Sửa đổi điểm b khoản 3 như sau:

“b. Ý kiến kiểm toán đối với khoản mục vốn chủ sở hữu, vốn điều lệ đã góp phải là ý kiến chấp nhận toàn phần. Trường hợp ý kiến kiểm toán đối với báo cáo tài chính là chấp nhận có ngoại trừ, thì yếu tố ngoại trừ không phải là khoản mục vốn chủ sở hữu (trừ trường hợp ý kiến ngoại trừ về việc chưa bàn giao vốn nhà nước tại doanh nghiệp nhà nước cổ phần hóa) và khoản mục trọng yếu khác ảnh hưởng đến điều kiện niêm yết như: tiền mặt, hàng tồn kho, tài sản cố định, các khoản phải thu, nợ phải trả;”

b. Sửa đổi điểm a khoản 4 như sau:

“a. Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, tỷ lệ ROE được xác định trên cơ sở báo cáo tài chính hợp nhất, trong đó lợi nhuận sau thuế và vốn chủ sở hữu được xác định sau khi đã loại trừ lợi ích của cổ đông không kiểm soát. Trường hợp trong năm có hoạt động chuyển đổi loại hình doanh nghiệp, lợi nhuận sau thuế là tổng lợi nhuận sau thuế của các giai đoạn trong năm liền trước năm đăng ký niêm yết được xác định tại báo cáo tài chính kiểm toán trong từng giai đoạn hoạt động.”

2. Sửa đổi khoản 2, khoản 4 Điều 4 như sau:

“2. Trường hợp công ty đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hợp nhất với công ty chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh (bao gồm cả công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội), công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi đáp ứng các điều kiện quy định tại các điểm a, c, d, đ, e khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP và có ROE đạt tối thiểu 5%.

4. Trường hợp các công ty bị hợp nhất đều chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh khi đáp ứng đầy đủ các điều kiện quy định tại khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP.”

3. Sửa đổi khoản 2 Điều 5 như sau:

“2. Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh, các công ty bị sáp nhập có ít nhất một công ty chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh (bao gồm cả công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội), sau khi sáp nhập, công ty nhận sáp nhập được thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập và công ty bị sáp nhập đang niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh có ROE dương, các công ty bị sáp nhập chưa niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh đáp ứng quy định tại điểm b khoản 1 Điều 53 Nghị định số 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE đạt từ 5% trở lên, hoặc có ROE dương và lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập;

c) Trường hợp không đáp ứng điều kiện quy định tại điểm a hoặc điểm b khoản này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng không quá 50% vốn điều lệ thực góp (trước khi phát hành) thì số cổ phiếu phát hành thêm chỉ được đăng ký niêm yết bổ sung trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.”

4. Sửa đổi khoản 2, khoản 4 Điều 6 như sau:

“2. Trường hợp công ty đang niêm yết trên Sở giao dịch chứng khoán Hà Nội hoặc Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hợp nhất với công ty chưa niêm yết thì công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội khi đáp ứng các điều kiện quy định tại các điểm a, c, d, đ, e khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP và có ROE đạt tối thiểu 5%.

4. Trường hợp các công ty bị hợp nhất đều chưa niêm yết trên cả hai Sở giao dịch chứng khoán, công ty hợp nhất được đăng ký niêm yết trên Sở giao dịch chứng khoán Hà Nội khi đáp ứng đầy đủ các điều kiện quy định tại khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP.”

5. Sửa đổi khoản 2 Điều 7 như sau:

“2. Trường hợp công ty nhận sáp nhập là công ty niêm yết trên Sở giao dịch chứng khoán Hà Nội, các công ty bị sáp nhập có ít nhất một công ty là công ty chưa niêm yết, sau khi sáp nhập, công ty nhận sáp nhập được thay đổi đăng ký niêm yết khi:

a) Trước khi sáp nhập, công ty nhận sáp nhập và công ty bị sáp nhập đang niêm yết trên Sở giao dịch chứng khoán Hà Nội hoặc Sở giao dịch chứng khoán thành phố Hồ Chí Minh có ROE dương, các công ty bị sáp nhập là công ty chưa niêm yết đáp ứng quy định tại điểm b khoản 1 Điều 54 Nghị định số 58/2012/NĐ-CP, ngoại trừ điều kiện hoạt động dưới hình thức công ty cổ phần; hoặc

b) Sau khi sáp nhập, công ty nhận sáp nhập có ROE đạt từ 5% trở lên; hoặc có ROE dương và lớn hơn ROE của công ty đó trong năm liền trước năm thực hiện sáp nhập.

c) Trường hợp không đáp ứng điều kiện quy định tại điểm a hoặc b khoản này, đồng thời phần vốn phát hành thêm để hoán đổi làm phát sinh tăng không quá 50% vốn điều lệ thực góp (trước khi phát hành) thì số cổ phiếu phát hành thêm chỉ được niêm yết bổ sung sau một (01) năm kể từ thời điểm công ty nhận sáp nhập được cấp giấy chứng nhận đăng ký doanh nghiệp mới.”

6. Sửa đổi điểm c khoản 2 và điểm c khoản 3 Điều 9 như sau:

a. Sửa đổi điểm c khoản 2 Điều 9 như sau:

“c. Trường hợp công ty hợp nhất đáp ứng các điều kiện quy định tại khoản 4 Điều 4, khoản 4 Điều 6 Thông tư này, hồ sơ đăng ký niêm yết theo quy định tại khoản 1 Điều này.”

b. Sửa đổi điểm c khoản 3 Điều 9 như sau:

“c. Trong vòng một (01) tháng, kể từ ngày được cấp giấy chứng nhận đăng ký doanh nghiệp mới, công ty nhận sáp nhập đáp ứng các điều kiện niêm yết theo quy định tại điểm a khoản 2 Điều 5, điểm a khoản 2 Điều 7 Thông tư này phải nộp hồ sơ thay đổi đăng ký niêm yết. Hồ sơ bao gồm:

- Hồ sơ thay đổi đăng ký niêm yết theo quy định tại điểm a khoản này;

- Các báo cáo tài chính năm đã kiểm toán của hai (02) năm liền trước năm thực hiện sáp nhập (đối với trường hợp thay đổi đăng ký niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh) hoặc một (01) năm liền trước năm thực hiện sáp nhập (đối với trường hợp thay đổi đăng ký niêm yết tại Sở giao dịch chứng khoán Hà Nội) của công ty bị sáp nhập chưa niêm yết;

- Bản sao giấy chứng nhận đăng ký doanh nghiệp của công ty bị sáp nhập chưa niêm yết.

7. Sửa đổi khoản 3 Điều 10 như sau:

“3. Trường hợp buộc phải hủy niêm yết, Sở giao dịch chứng khoán ban hành quyết định hủy niêm yết và công bố thông tin ra thị trường. Chứng khoán thuộc diện hủy niêm yết được tiếp tục giao dịch trong thời hạn tối đa ba mươi (30) ngày kể từ ngày ra Quyết định hủy niêm yết, trừ trường hợp hủy niêm yết để đăng ký giao dịch trên hệ thống giao dịch Upcom do không còn đáp ứng điều kiện niêm yết theo quy định tại các Điều 3, 4, 5, 6, 7, 8 Thông tư này và trường hợp hủy niêm yết theo quy định tại điểm e khoản 1 Điều 60 Nghị định số 58/2012/NĐ-CP đã được sửa đổi tại khoản 20 Điều 1 Nghị định số 60/2015/NĐ-CP và điểm c, điểm g khoản 1 Điều 60 Nghị định số 58/2012/NĐ-CP.”

8. Bổ sung Điều 11a vào sau Điều 11 như sau:

“Điều 11a. Chuyển niêm yết cổ phiếu

Tổ chức niêm yết thực hiện chuyển niêm yết cổ phiếu từ Sở giao dịch chứng khoán Hà Nội sang Sở giao dịch chứng khoán Thành phố Hồ Chí Minh hoặc ngược lại phải được Đại hội đồng cổ đông biểu quyết thông qua theo quy định của pháp luật doanh nghiệp và phải đáp ứng điều kiện niêm yết tại Sở giao dịch chứng khoán dự kiến chuyển sang niêm yết.”

9. Sửa đổi Phụ lục số 02 ban hành kèm theo Thông tư số 202/2015/TT-BTC ngày 18 tháng 12 năm 2015 hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán.

Điều 2. Bãi bỏ điểm d khoản 2 Điều 9 Thông tư số 202/2015/TT-BTC ngày 18 tháng 12 năm 2015 hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán.

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 06 năm 2017. Trường hợp công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định tại khoản 4 Điều 4 và khoản 4 Điều 6 Thông tư số 202/2015/TT-BTC ngày 18 tháng 12 năm 2015 hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán đã nộp hồ sơ đăng ký niêm yết hợp lệ trước thời điểm Thông tư này có hiệu lực, điều kiện niêm yết và hồ sơ đăng ký niêm yết được thực hiện theo quy định tại Thông tư số 202/2015/TT-BTC ngày 18 tháng 12 năm 2015 hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán.

2. Các Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán Việt Nam và các cơ quan, tổ chức, cá nhân liên quan có trách nhiệm thực hiện Thông tư này.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung Ương và các ban của Đảng;
- Văn phòng Ban chỉ đạo TU về phòng chống tham nhũng;
- Các Bộ, Cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND, HĐND các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, UBCK (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC SỐ 02

MẪU BẢN CÁO BẠCH NIÊM YẾT CỔ PHIẾU/TRÁI PHIẾU TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN
(Ban hành kèm theo Thông tư số 29/2017/TT-BTC ngày 12 tháng 04 năm 2017 của Bộ trưởng Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 202/2015/TT-BTC ngày 18 tháng 12 năm 2015 hướng dẫn về niêm yết chứng khoán trên Sở giao dịch chứng khoán)

(trang bìa)

SỞ GIAO DỊCH CHỨNG KHOÁN CẤP ĐĂNG KÝ NIÊM YẾT CHỨNG KHOÁN CHỈ CÓ NGHĨA LÀ VIỆC NIÊM YẾT CHỨNG KHOÁN ĐÃ THỰC HIỆN THEO CÁC QUY ĐỊNH CỦA PHÁP LUẬT LIÊN QUAN MÀ KHÔNG HÀM Ý ĐẢM BẢO GIÁ TRỊ CỦA CHỨNG KHOÁN, MỌI TUYÊN BỐ TRÁI VỚI ĐIỀU NÀY LÀ BẤT HỢP PHÁP.

BẢN CÁO BẠCH

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ... tháng... năm... hoặc Giấy phép thành lập và hoạt động số: ……. do ………. cấp ngày …………..)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)
TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN...

(Quyết định đăng ký niêm yết số: .../SGD...-QĐ do ….. cấp ngày ... tháng… năm ...)

Bản cáo bạch này và tài liệu bổ sung sẽ được cung cấp tại: ……………………….

Phụ trách công bố thông tin:

Họ tên: ……………………….. Số điện thoại:………………… Chức vụ:…………………………

(trang bìa)

CÔNG TY: ABC

(Giấy chứng nhận ĐKKD số .... do.... cấp ngày ...tháng ...năm ....)

(Ghi rõ địa chỉ trụ sở chính, số điện thoại, fax, email website của công ty)

NIÊM YẾT CỔ PHIẾU (TRÁI PHIẾU)
TRÊN SỞ GIAO DỊCH CHỨNG KHOÁN...

Tên cổ phiếu/trái phiếu:

Loại cổ phiếu/trái phiếu:

Mã cổ phiếu/trái phiếu (nếu có):

Thời điểm đáo hạn (đối với trái phiếu):

Lãi suất (đối với trái phiế u):

Kỳ trả lãi (đối với trái phiếu):

Mệnh giá:

Tổng số lượng niêm yết:

Tổng giá trị niêm yết (theo mệnh giá):

TỔ CHỨC KIỂM TOÁN:

CÔNG TY:………. (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

TỔ CHỨC TƯ VẤN:

CÔNG TY:……….. (ghi rõ địa chỉ trụ sở chính, số điện thoại, số fax giao dịch)

(trang bìa)

MỤC LỤC

Trang

I. Các nhân tố rủi ro ảnh hưởng đến giá cả chứng khoán niêm yết

II. Những người chịu trách nhiệm chính đối với nội dung Bản cáo bạch

III. Các khái niệm

IV. Tình hình và đặc điểm của tổ chức niêm yết

V. Chứng khoán niêm yết

VI. Các đối tác liên quan tới việc niêm yết

VII. Phụ lục

NỘI DUNG BẢN CÁO BẠCH

I. CÁC NHÂN TỐ RỦI RO

(Phân tích rõ ảnh hưởng của các nhân tố rủi ro đến giá cả chứng khoán niêm yết)

1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

1.1. Rủi ro về kinh tế

1.2. Rủi ro về luật pháp

1.3. Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

1.4. Rủi ro khác (rủi ro bất khả kháng như: thiên tai, địch họa...)

2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

2.1. Rủi ro về kinh tế:

a. Rủi ro về lãi suất: (Phân tích tình hình huy động và cho vay, chênh lệch giữa kỳ hạn tiền gửi và tiền vay, từ đó những biến động về lãi su ất đã gây tác động thế nào tới giá trị các khoản tiền gửi và cho vay)

b. Rủi ro về tín dụng: (Phân tích rủi ro có thể xảy ra do có một số c ông ty vì lý do cụ thể nào đó có thể không trả được nợ vay)

c. Rủi ro về ngoại hối: (Biến động tỷ giá đã gây tác động th ế nào đến giá trị của các loại tài sản có và nợ bằng ngoại tệ. Kết quả ròng của các tác động này là thuận lợi hay bất lợi)

d. Rủi ro về thanh toán: (Ph ân tích khả năng có thể xảy ra việc rút tiền đột xuất với khối lượng lớn của người gửi tiền và khả năng của ngân hàng trong việc bảo đảm tiền mặt để đáp ứng yêu cầu rút tiền thường xuyên và đột xuất (đặc biệt là nhu cầu đột xuất) của khách hàng)

đ. Rủi ro từ các hoạt động ngoại bảng: (Phân tích các giao dịch kỳ hạn, các khoản cam kết cho vay, các khoản bảo lãnh L/C có khả năng gây ra những tác động gì đến tình hình tài chính của ngân hàng)

2.2. Rủi ro về luật pháp:

2.3. Rủi ro về ngành:

2.4. Rủi ro khác: (Rủi ro bất khả kháng như: thiên tai, địch h ọa...)

II. NHỮNG NGƯỜI CHỊU TRÁCH NHIỆM CHÍNH ĐỐI VỚI NỘI DUNG BẢN CÁO BẠCH

1. Tổ chức niêm yết

Ông/Bà: ………………………………. Chức vụ: Chủ tịch Hội đồng quản trị

Ông/Bà: ………………………………. Chức vụ: Giám đốc (Tổng giám đốc)

Ông/Bà: ……………………………… Chức vụ: Phó Giám đốc (Phó Tổng giám đốc) có liên quan đến việc đăng ký niêm yết.

Ông/Bà: …………………………….. Chức vụ: Kế toán trưởng hoặc Giám đốc Tài chính

Ông/Bà: ……………………………. Chức vụ: Trưởng ban Kiểm soát hoặc Trưởng ban Kiểm toán nội bộ

Chúng tôi đảm bảo rằng các thông tin và số liệu trong Bản cáo bạch này là phù hợp với thực tế mà chúng tôi được biết, hoặc đã điều tra, thu thập một cách hợp lý.

2. Tổ chức tư vấn

Đại diện theo pháp luật: Ông/Bà: …………………………..

Chức vụ: …………………………….

Giấy ủy quyền: …………………………………

Bản cáo bạch này là một phần của hồ sơ đăng ký niêm yết do [tên tổ chức tư v ấn] tham gia lập trên cơ sở hợp đồng tư vấn (nếu có) với [tên tổ chức niêm yết]. Chúng tôi đảm bảo rằng việc phân tích, đánh giá và lựa chọn ngôn từ trên Bản cáo bạch này đã được thực hiện một cách hợp lý và cẩn trọng dựa trên cơ sở các thông tin và số liệu do [tên tổ chức niêm yết] cung cấp.

III. CÁC KHÁI NIỆM

(Những từ, nhóm từ viết tắt hoặc khó hiểu, hoặc có thể gây hiểu lầm được thể hiện trong bản cáo bạch cần phải định nghĩa)

IV. TÌNH HÌNH VÀ ĐẶC ĐIỂM CỦA TỔ CHỨC NIÊM YẾT

1. Tóm tắt quá trình hình thành và phát triển:

1.1. Giới thiệu chung về tổ chức niêm yết

1.2. Quá trình hình thành, phát triển

1.3. Quá trình tăng vốn điều lệ

…

2. Cơ cấu tổ chức công ty (và cơ cấu trong tập đoàn nếu có) (th ể hiện bằng sơ đồ và kèm theo diễn giải)

3. Cơ cấu bộ máy quản lý của công ty (thể hiện bằn g sơ đồ và kèm theo diễn giải)

4. Danh sách cổ đông (tên, địa chỉ, số CMND, số ĐKKD (nếu có)) nắm giữ từ trên 5% vốn cổ phần của công ty; Danh sách cổ đông sáng lập và tỷ lệ cổ phần nắm giữ (nếu các quy định về hạn chế chuyển nhượng còn hiệu lực); Cơ cấu cổ đông (tổ chức, cá nhân trong nước, ngoài nước và tỷ lệ nắm giữ)

5. Danh sách những công ty mẹ và công ty con của tổ chức đăng ký niêm yết, những công ty mà tổ chức đăng ký niêm yết đang nắm giữ quyền kiểm soát hoặc cổ phần chi phối, những công ty nắm quyền kiểm soát hoặc cổ phần chi phối đối với tổ chức đăng ký niêm yết, gồm: tên, địa chỉ, ngành nghề kinh doanh, vốn điều lệ đã đăng ký, vốn điều lệ thực góp; vốn đăng ký/vốn thực góp của tổ chức ĐKNY, tỷ lệ nắm giữ của TCĐKNY...

6. Hoạt động kinh doanh

6.1. Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản ph ẩm/dịch vụ trong doanh thu, lợi nhuận)

6.1.2. Nguyên vật liệu

- Nguồn nguyên vật liệu

- Sự ổn định của các nguồn cung cấp này

- Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận

6.1.3. Chi phí sản xuất (cao hay th ấp, có tính cạnh tranh hay không?), tỷ lệ từng loại chi phí/doanh thu

6.1.4. Trình độ công nghệ

6.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

6.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

- Hệ thống quản lý chất lượng đang áp dụng

- Bộ phận kiểm tra chất lượng của công ty

6.1.7. Hoạt động Marketing

6.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

6.1.9. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đ ối tác trong hợp đồng)

6.2. Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng:

6.2.1. Ngành nghề kinh doanh chính của công ty:

- Chủng loại và chất lượng sản phẩm/dịch vụ

- Huy động vốn (Cơ cấu, tỷ trọng nguồn vốn huy động trong nước, ngoài nước của tổ chức đăng ký niêm yết trong 2-3 năm g ần nhất)

- Hoạt động tín dụng (Hiệu qu ả, tỷ lệ an toàn vốn, tổng dư nợ cho vay, tỷ lệ nợ khó đòi, rủi ro lãi suất, phân loại... trong 2-3 năm gần nhất)

- Hoạt động kinh doanh ngoại tệ và thanh toán (Tình hình hoạt động kinh doanh ngoại tệ và thanh toán, các dịch vụ thanh toán trong nước và thanh toán quốc tế trong 2-3 năm gần nhất)

- Hoạt động ngân hàng đại lý (nếu có)

6.2.2. Quản lý rủi ro và bảo toàn vốn

6.2.3. Thị trường hoạt động

- Mạng lưới chi nhánh

- Mạng lưới khách hàng và các loại dịch vụ cho khách hàng

- Thị phần và khả năng cạnh tranh

6.2.4. Các dự án phát triển hoạt động kinh doanh đang thực hiện.

7. Báo cáo kết quả hoạt động kinh doanh

7.1. Tóm tắt một số chỉ tiêu chủ yếu về hoạt động sản xuất kinh doanh của công t y trong hai (02) năm gần nhất và quý gần nhất (nếu có)

- Kết quả hoạt động kinh doanh

Chỉ tiêu | Năm X-1 | Năm X | % tăng giảm | Lũy kế từ đầu năm đến cuối kỳ gần nhất
* Đối với tổ chức không phải là tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu thuần Lợi nhuận từ hoạt động kinh doanh Lợi nhuận khác Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận trả cổ tức Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu * Đối với tổ chức tín dụng và tổ chức tài chính phi ngân hàng: Tổng giá trị tài sản Vốn chủ sở hữu Doanh thu Thuế và các khoản phải nộp Lợi nhuận trước thuế Lợi nhuận sau thuế Tỷ lệ lợi nhuận sau thuế trên vốn chủ sở hữu |  |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu kết quả hoạt động sản xuất kinh doanh dựa trên báo cáo tài chính công ty mẹ và báo cáo tài chính hợp nhất).

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty đ ể làm rõ kết quả hoạt động kinh doanh trong hai năm gần nhất)

- Ý kiến kiểm toán, hướng xử lý, khắc phục đến thời điểm ĐKNY (nếu có)

7.2. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố thuận lợi và khó khăn tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

8. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành

- Triển vọng phát triển của ngành

- So sánh về tình hình tài chính và hoạt động kinh doanh của các doanh nghiệp trong cùng ngành

- Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới

9. Chính sách đối với người lao động

- Số lượng người lao động trong công ty

- Chính sách đào tạo, lương thưởng, trợ cấp, …

10. Chính sách cổ tức (trong trường hợp c ổ phiếu - nêu rõ tỷ lệ cổ tức trong hai năm gần nhất, các chính sách liên quan đến việc trả cổ tức, nêu rõ việc thanh toán cổ tức qua các năm và việc tạm ứng cổ tức đến thời điểm gần nhất (nếu có) hoặc chính sách vay n ợ trong thời hạn trái phiếu, thứ tự ưu tiên thanh toán của trái phiếu được niêm yết trong danh mục nợ của tổ chức đăng ký niêm yết (trong trường hợp niêm y ết trái phiếu)

11. Tình hình hoạt động tài chính

11.1. Đối với các tổ chức không phải là t ổ chức tín dụng và tổ chức tài chính phi ngân hàng:

11.1.1. Các chỉ tiêu cơ bản (trong năm gần nhất)

- Trích khấu hao TSCĐ: (theo đúng chế độ quy định? có thay đ ổi gì trong chính sách khấu hao?)

- Mức lương bình quân: (so với mức lương bình quân của các doanh nghiệp khác cùng ngành tro ng cùng địa bàn?)

- Thanh toán các khoản nợ đến hạn: (có thanh toán đúng hạn và đ ầy đủ các khoản nợ không?)

- Các khoản phải nộp theo luật định: (có thực hiện theo luật định?)

- Trích lập các quỹ theo luật định: (c ó đúng theo Điều lệ và luật định?)

- Tổng dư nợ vay: (ghi rõ nợ qu á hạn, tổng dư nợ bảo lãnh (nếu có), quá hạn ngắn hạn hay trung hạn và dài hạn, nguyên nhân dẫn đến nợ quá hạn, khả năng thu hồi)

- Tình hình công nợ hiện nay: (tổng số nợ phải thu, tổng số nợ phải trả)

- Chỉ tiêu khác (nếu có)

11.1.2. Các chỉ tiêu tài chính chủ yếu (tùy theo t ừng ngành)

Các chỉ tiêu

Năm X - 1

Năm X

Ghi chú

Chỉ tiêu về khả năng thanh toán

+ Hệ số thanh toán ngắn hạn:

Tài sản ngắn hạn/Nợ ngắn hạn

+ Hệ số thanh toán nhanh:

Tài sản ngắn hạn - Hàng tồn kho

Nợ ngắn hạn

Chỉ tiêu về cơ cấu vốn

+ Nợ/Tổng tài sản

+ Nợ/Vốn chủ sở hữu

Chỉ tiêu về năng lực hoạt động

+ Vòng quay hàng tồn kho:

Giá vốn hàng bán

Hàng tồn kho bình quân

+ Doanh thu thuần/Tổng tài sản bình quân

Chỉ tiêu về khả năng sinh lời

+ Lợi nhuận sau thuế/Doanh thu thuần

+ Lợi nhuận sau thuế/vốn chủ sở hữu bình quân

+ Lợi nhuận sau thuế/Tổng tài sản bình quân

+ Lợi nhuận từ hoạt động kinh doanh/Doanh thu thuần

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu tài chính dựa theo báo cáo công ty mẹ và báo cáo tài chính hợp nhất)

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty đ ể làm rõ tình hình tài chính trong hai năm gần nhất)

11.2. Đối với t ổ chức tín dụng và tổ chức tài chính phi ngân hàng:

Chỉ tiêu | Năm X - 1 | Năm X | Ghi chú
1. Quy mô vốn |  |  |
- Vốn điều lệ |  |  |
- Tổng tài sản có |  |  |
- Tỷ lệ an toàn vốn |  |  |
2. Kết quả hoạt động kinh doanh |  |  |
- Doanh số huy động tiền gửi |  |  |
- Doanh số cho vay |  |  |
- Doanh số thu nợ |  |  |
- Nợ quá hạn |  |  |
- Nợ khó đòi |  |  |
- Hệ số sử dụng vốn |  |  |
- Tỷ lệ nợ bảo lãnh quá hạn/Tổng số dư bảo lãnh |  |  |
- Tỷ lệ nợ quá hạn/Tổng dư nợ |  |  |
- Tỷ lệ nợ khó đòi/Tổng dư nợ |  |  |
3. Khả năng thanh khoản |  |  |
- Khả năng thanh toán ngay |  |  |
- Khả năng thanh toán chung |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu tài chính dựa trên báo cáo tài chính công ty mẹ và báo cáo tài chính hợp nhất)

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty đ ể làm rõ tình hình tài chính trong hai năm gần nhất)

12. Hội đồng quản trị, Ban giám đốc, Ban kiểm soát, Kế toán trưởng

- Danh sách [Tên, tuổi, s ố CMND]

- Sơ yếu lý lịch, bao gồm các nội dung sau:

+ Chức vụ hiện tại (thời gian đảm nhiệm tính đến thời điểm hiện tại), chức vụ đang nắm giữ ở các tổ chức khác, các công tác đã trải qua, b ằng cấp;

+ Tỷ lệ sở hữu chứng khoán của bản thân và những người liên quan trong tổ chức đăng ký niêm yết;

+ Các khoản nợ đối với công ty (nếu có) (áp dụng cho niêm y ết cổ phiếu);

+ Thù lao và các khoản lợi ích khác (nếu có);

+ Lợi ích liên quan đối với tổ chức niêm yết (nếu có).

13. Tài sản (Những nhà xưởng, tài sản thuộc sở hữ u của công ty)

14. Kế hoạch sản xuất kinh doanh, lợi nhuận và cổ tức trong các năm tiếp theo (áp dụng đối với niêm yết cổ phiếu)

Chỉ tiêu | Năm X+1Năm X+1 |  | Năm X+2Năm X+2
 | Giá trị, % |  |
% tăng giảm so với năm X | Giá trị, % | % tăng giảm so với năm X+1 |
Doanh thu thuần (hoặc Doanh số cho vay đối với tổ chức tín dụng) |  |  |
Lợi nhuận sau thuế |  |  |
Vốn chủ sở hữu |  |  |
Tỷ lệ lợi nhuận sau thuế/Doanh thu thuần |  |  |
Tỷ lệ lợi nhuận sau thuế/vốn chủ sở hữu |  |  |
Cổ tức |  |  |

(Trường hợp tổ chức đăng ký niêm yết là công ty mẹ, chỉ tiêu tài chính dựa trên báo cáo tài chính công ty mẹ và báo cáo tài chính hợp nhất)

- Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty)

- Nêu căn cứ để đạt được kế hoạch lợi nhuận và cổ tức nói trên

- Kế hoạch đầu tư, dự án đã được HĐQT, ĐHĐCĐ thông qua

- Kế hoạch tăng vốn điều lệ (nếu có)

15. Đánh giá của tổ chức tư vấn về kế hoạch lợi nhuận và cổ tức

16. Thông tin về những cam kết nhưng chưa thực hiện của tổ chức đăng ký niêm yết (thông tin về trái phiế u chuyển đổi và các thông tin liên quan đến cổ phiếu, trái phiếu...)

17. Các thông tin, các tranh chấp kiện tụng liên quan tới công ty mà có thể ảnh hưởng đến giá cả chứng khoán niêm yết (nếu có)

V. CHỨNG KHOÁN NIÊM YẾT

1. Loại chứng khoán

2. Mệnh giá

3. Tổng số chứng khoán niêm yết: Nêu rõ s ố lượng chứng khoán đã phát hành nhưng chưa được niêm yết và lý do chưa niêm yết (nếu có)

4. Số lượng cổ phiếu, trái phiếu bị hạn chế chuyển nhượng theo quy định của pháp luật hoặc của tổ chức phát hành

5. Xếp hạng tín nhiệm (nếu có)

6. Phương pháp tính giá

7. Phương pháp tính lợi suất khi đáo hạn (đối với niêm y ết trái phiếu) (công thức tính kèm theo ví dụ minh họa)

8. Phương thức thực hiện quyền

- Điều kiện, thời gian thực hiện quyền

- Tỷ lệ chuyển đổi và phương pháp tính giá mua và/hoặc chuyển đổi

- Phương pháp tính và đền bù thiệt hại trong trường hợp không thực hiện được quyền

- Các điều khoản khác liên quan đến quyền lợi của người sở hữu quyền mua cổ phần hoặc chứng quyền

9. Đánh giá tác động của tình hình lạm phát đối với trái phiếu niêm yết (sử dụng số liệu lạm phát trong vòng 05 năm đ ể dự báo tác động của lạm phát với lợi suất trái phiếu)

10. Cam kết về tỷ lệ đảm bảo (trường hợp niêm yết trái phiếu c ó đảm bảo).

11. Giới hạn về tỷ lệ nắm giữ đối với người nước ngoài (theo quy định của pháp luật về chứng khoán và pháp luật chuyên ngành n ếu có)

12. Các loại thuế có liên quan (thu ế thu nhập và các thuế khác liên quan đến chứng khoán niêm yết)

VI. CÁC ĐỐI TÁC LIÊN QUAN TỚI VIỆC NIÊM YẾT

(Nêu tên, địa chỉ trụ sở chính và giới thiệu sơ bộ các đối tác có liên quan đến việc niêm yết: đại diện người sở hữu trái phiếu, tổ chức kiểm toán, tư vấn...)

VII. PHỤ LỤC

1. Phụ lục I: Bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp

2. Phụ lục II: Điều lệ công ty phù hợp với Điều lệ mẫu công ty niêm yết

3. Phụ lục III: Biên bản xác định giá trị tài sản (nếu có)

4. Phụ lục IV: Bản định giá trang thiết bị, nhà xưởng,... (nếu có)

5. Phụ lục V: Giới thiệu những văn bản pháp luật liên quan đến tổ chức niêm yết

6. Phụ lục VI: Báo cáo tài chính của tổ chức đăng ký niêm yết

- Báo cáo tài chính được kiểm toán của hai năm liền trước năm đăng ký niêm yết (đối với trường hợp công ty đ ăng ký niêm yết tại Sở giao dịch chứng khoán Thành phố Hồ Chí Minh theo quy định tại điểm a khoản 1 Điều 3 Thông tư 202/2015/TT-BTC) hoặc Báo cáo tài chính được kiểm toán của năm liền trước năm đăng ký niêm yết (đối với trường hợp c ông ty đăng ký niêm yết tại Sở giao dịch chứng khoán Hà Nội theo quy định tại điểm b khoản 1 Điều 3 Thông tư 202/2015/TT-BTC). Trường hợp tổ chức đăng ký niêm yết nộp hồ sơ trước thời điểm kết thúc năm tài chính nhưng việc bổ sung, hoàn thiện hồ sơ vẫn đang thực hiện và kéo dài sang năm tài chính tiếp theo thì tổ chức đăng ký niêm yết phải nộp bổ sung báo cáo tài chính kiểm toán của năm tài chính nộp hồ sơ đăng ký niêm yết để xem xét điều kiện niêm yết.

- Báo cáo tài chính được kiểm toán lập ngay sau thời điểm hợp nhất; hoặc báo cáo tài chính quý, báo cáo tài chính bán niên, hoặc báo cáo tài chính năm được kiểm toán lập sau thời điểm hợp nhất (đối với trường hợp công ty hợp nhất đáp ứng điều kiện niêm yết theo quy định tại các khoản 1 Điều 4, khoản 1 Điều 6 Thông tư 202/2015/TT-BTC và khoản 2 Điều 4, khoản 2 Điều 6 Thông tư 202/2015/TT-BTC đã được sửa đổi tại khoản 2, khoản 4 Điều 1 Thông tư này).

- Báo cáo tài chính đến kỳ kế toán gần nhất tương tự quy định về công bố thông tin báo cáo tài chính của tổ chức niêm yết (đối với trường hợp tổ chức đăng ký niêm yết đang trong quá trình chỉnh sửa, bổ sung hồ sơ đăng ký niêm y ết quả thời hạn công bố thông tin báo cáo tài chính bán niên, báo cáo tài chính quý).

7. Phụ lục VII: Báo cáo về những tranh chấp pháp luật

8. Các phụ lục khác (nếu có)

TẤT CẢ CHỮ KÝ CỦA NGƯỜI CHỊU TRÁCH NHIỆM NỘI DUNG BCB
(Ký, ghi rõ họ tên và đóng dấu)


TT 2017 36_2017_TT-BTC_sua doi TT 217-2013

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 36/2017/TT-BTC | Hà Nội, ngày 27 tháng 4 năm 2017

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 217/2013/TT -BTC NGÀY 31 THÁNG 12 NĂM 2013 HƯỚNG DẪN THỰC HIỆN XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC CHỨNG KHOÁN VÀ THỊ TRƯỜNG CHỨNG KHOÁN

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 81/2013/NĐ -CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 108/2013/NĐ -CP ngày 23 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán và Nghị định số 145/2016/NĐ-CP ngày 01 tháng 11 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 108/2013/NĐ-CP ngày 23 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán;

Căn cứ Nghị định số 215/2013/NĐ -CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước ;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 217/2013/TT -BTC ngày 31 tháng 12 năm 2013 hướng dẫn thực hiện xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 217/2013/TT- BTC ngày 31 tháng 12 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thực hiện xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán như sau:

1. Điểm a và Điểm b Khoản 2 Điều 2 được sửa đổi, bổ sung như sau:

“a) Đối với hành vi vi phạm quy định về thực hiện chào bán, phát hành chứng khoán tại các Điểm b, c và d Khoản 3 Điều 4, Khoản 4 và Khoản 5 Điều 6, Khoản 2 Điều 7 Nghị định số 108/2013/NĐ-CP ngày 23 tháng 9 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán (sau đây gọi tắt là Nghị định số 108/2013/NĐ -CP), ngày chấm dứt hành vi vi phạm để tính thời hiệu xử phạt là ngày kết thúc việc thu tiền mua chứng khoán. Đối với hành vi vi phạm quy định tại Khoản 2 Điều 6 Nghị định số 108/2013/NĐ -CP và Khoản 2a Điều 14 Nghị định số 108/2013/NĐ-CP được bổ sung theo quy định tại Khoản 16 Điều 1 Nghị định số 145/2016/NĐ-CP ngày 01 tháng 11 năm 2016 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 108/2013/NĐ -CP (sau đây gọi tắt là Nghị định số 145/2016/NĐ-CP), thời hiệu xử phạt được tính kể từ ngày chứng khoán được đưa vào niêm yết hoặc đăng ký giao dịch đối với vi phạm đã kế t thúc hoặc kể từ ngày lập biên bản ghi nhận hành vi vi phạm đối với vi phạm đang được thực hiện;

b) Đối với hành vi vi phạm quy định về hồ sơ đăng ký công ty đại chúng quy định tại Khoản 1, Khoản 2 Điều 9 Nghị định số 108/2013/NĐ -CP, Điểm a Khoản 3 Điều 9 Nghị định số 108/2013/NĐ -CP được sửa đổi theo quy định tại Khoản 10 Điều 1 Nghị định số 145/2016/NĐ -CP và Khoản 4, Khoản 5 Điều 9 Nghị định số 108/2013/NĐ -CP được bổ sung theo quy định tại Khoản 11 Điều 1 Nghị định số 145/2016/NĐ-CP, thời hiệu xử phạt được tính kể từ ngày lập biên bản ghi nhận hành vi vi phạm quy định về hồ sơ đăng ký công ty đại chúng;”

2. Khoản 3 Điều 3 được sửa đổi, bổ sung như sau:

“3. Việc thu hồi chứng khoán đã chào bán, phát hành và hoàn trả cho nhà đầu tư tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) và tiền lãi phát sinh từ tiền mua chứng khoán hoặc tiền đặt cọc quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 108/2013/NĐ-CP được sửa đổi theo quy định tại Khoản 2 Điều 1 Nghị định số 145/2016/NĐ-CP được thực hiện như sau:

a) Trong thời hạn 01 ngày làm việc, kể từ ngày nhận được quyết định xử phạt vi phạm hành chính, cá nhân, tổ chức vi phạm phải công bố trên 01 tờ báo trung ương trong 03 số liên tiếp và trên trang thông tin điện tử của công ty về việc hoàn trả tiền mua chứng khoán hoặc tiền đặt cọc (nếu có) cộng thêm tiền lãi tính theo lãi suất tiền gửi không kỳ hạn của Ngân hàng mà cá nhân, tổ chức vi phạm mở tài khoản thu tiền mua chứng khoán hoặc tiền đặt cọc. Khoản tiền lãi của tiền mua chứng khoán hoặc tiền đặt cọc mà cá nhân , tổ chức vi phạm phải trả cho nhà đầu tư được tính từ ngày nhà đầu tư nộp tiền đến ngày cá nhân, tổ chức vi phạm trả lại tiền cho nhà đầu tư. Trường hợp nhà đầu tư đã chuyển nhượng chứng khoán mua trong đợt chào bán nêu trên một cách hợp lệ, cá nhân, tổ chức vi phạm có trách nhiệm xác định các nhà đầu tư đã nhận chuyển nhượng trước thời điểm thông báo hoàn trả tiền và số lượng chứng khoán hiện đang nắm giữ để thông báo cho nhà đầu tư đó được biết;

b) Cá nhân, tổ chức vi phạm phải báo cáo Ủy ban Chứng khoá n Nhà nước về kết quả thực hiện việc hoàn trả tiền mua chứng khoán cho nhà đầu tư, trong thời hạn 03 ngày làm việc kể từ ngày hoàn thành việc hoàn trả tiền cho nhà đầu tư.”

3. Khoản 3 và Khoản 8 Điều 4 được sửa đổi, bổ sung như sau:

“3. Quy định tại Khoản 7 Điều 20 Nghị định số 108/2013/NĐ-CP được sửa đổi theo quy định tại Khoản 21 Điều 1 Nghị định số 145/2016/NĐ -CP được áp dụng trong trường hợp vi phạm đối với các thông tin sau:

a) Thông tin về điều kiện cấp giấy phép thành lập và hoạt động của công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán riêng lẻ ủy thác quản lý vốn, chi nhánh công ty chứng khoán hoặc công ty quản lý quỹ nước ngoài tại Việt Nam; thông tin về điều kiện cấp giấy chứng nhận đủ điều kiện kinh doanh chứng khoán phái sinh, cung cấp dịch vụ bù trừ, thanh toán giao dịch chứng khoán phái sinh của tổ chức kinh doanh chứng khoán phái sinh;

b) Thông tin về hoạt động kinh doanh, tài sản, tình hình tài chính của tổ chức đề nghị cấp, bổ sung giấy phép;

c) Thông tin về cơ sở vật chất kỹ thuật, hạ tầng công nghệ thông tin với các hệ thống phù hợp (hệ thống giao dịch; hệ thống bù trừ, thanh toán) cho hoạt động kinh doanh, dịch vụ chứng khoán phái sinh.

8. Hành vi “Làm giả tài liệu trong hồ sơ chào bán cổ p hiếu riêng lẻ mà không bị truy cứu trách nhiệm hình sự ” quy định tại Khoản 3a Điều 4 Nghị định số 108/2013/NĐ-CP được bổ sung theo quy định tại Khoản 6 Điều 1 Nghị định số 145/2016/NĐ-CP, hành vi “Làm giả tài liệu trong hồ sơ chào bán chứng khoán ra công chúng mà không bị truy cứu trách nhiệm hình sự” quy định tại Khoản 3 Điều 5 Nghị định số 108/2013/NĐ-CP được sửa đổi theo quy định tại Khoản 8 Điều 1 Nghị định số 145/2016/NĐ -CP và hành vi “Lập, xác nhận hồ sơ giả mạo để niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán” quy định tại Khoản 4 Điều 14 Nghị định số 108/2013/NĐ -CP được hướng dẫn cụ thể như sau:

a) Là hành vi tạo dựng hoặc xác nhận các tài liệu, thông tin không có thực hoặc không chính xác để đăng ký chào bán cổ phiếu riêng lẻ, chào bán chứng khoán ra công chúng, đăng ký niêm yết hoặc đăng ký giao dịch chứng khoán;

b) Khi phát hiện hành vi quy định tại Khoản 3a Điều 4 Nghị định số 108/2013/NĐ-CP được bổ sung theo quy định tại Khoản 6 Điều 1 Nghị định số 145/2016/NĐ-CP, Khoản 3 Điều 5 Ngh ị định số 108/2013/NĐ-CP được sửa đổi theo quy định tại Khoản 8 Điều 1 Nghị định số 145/2016/NĐ -CP và Khoản 4 Điều 14 Nghị định số 108/2013/NĐ-CP, Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán phải lập biên bản thu giữ giấy tờ giả mạo. Trong trường hợp giấy tờ giả mạo là giấy phép, Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán phải thông báo bằng văn bản cho cơ quan cấp giấy phép biết.”

4. Bổ sung Khoản 1a và Khoản 1b sau Khoản 1 Điều 5 như sau:

“1a. Quy định tại Điểm c Khoản 1 Điều 6 Nghị định số 108/2013/NĐ -CP được bổ sung theo quy định tại Khoản 9 Điều 1 Nghị định số 145/2016/NĐ -CP được áp dụng trong trường hợp k hông công bố báo cáo sử dụng vốn được kiểm toán xác nhận tại Đại hội đồng cổ đông được tổ chức từ sau thời điểm hoàn thành đợt chào bán chứng khoán ra công chúng cho đến khi sử dụng hết số tiền thu được từ đợt chào bán hoặc không thuyết minh chi tiết việc sử dụng vốn thu được từ đợt chào bán chứng khoán ra công chúng trong báo cáo tài chính năm được kiểm toán xác nhận của các năm kể từ khi hoàn thành đợt chào bán chứng khoán ra công chúng cho đến khi sử dụng hết số tiền thu được từ đợt chào bán.”

1b. Quy định tại Khoản 2 Điều 6 Nghị định số 108/2013/NĐ -CP được áp dụng đối với trường hợp công ty đại chúng thực hiện chào bán chứng khoán ra công chúng sau thời điểm ngày 01/7/2011.”

5. Bổ sung Điều 5a sau Điều 5 như sau:

“Điều 5a. Vi phạm quy định về thực hiện chào bán cổ phiếu riêng lẻ

Quy định tại Điểm c Khoản 1 Điều 4 Nghị định số 108/2013/N Đ-CP được bổ sung theo quy định tại Khoản 4 Điều 1 Nghị định số 145/2016/NĐ -CP được áp dụng trong trường hợp không công bố báo cáo sử dụng vốn được kiểm toán xác nhận tại Đại hội đồng cổ đông được tổ chức từ sau thời điểm hoàn thành đợt chào bán cổ phiếu riêng lẻ cho đến khi sử dụng hết số tiền thu được từ đợt chào bán hoặc không thuyết minh chi tiết việc sử dụng vốn thu được từ đợt chào bán cổ phiếu riêng lẻ trong báo cáo tài chính năm được kiểm toán xác nhận của các năm kể từ khi hoàn thành đợt chào bán cổ phiếu riêng lẻ cho đến khi sử dụng hết số tiền thu được từ đợt chào bán.”

6. Điều 6 được sửa đổi, bổ sung như sau:

“Điều 6. Vi phạm quy định về nộp hồ sơ đăng ký công ty đại chúng

1. Quy định tại Điểm b Khoản 3 Điều 9 Nghị định số 108/2013/NĐ -CP được áp dụng trong trường hợp tổ chức vi phạm đã được hướng dẫn sửa đổi thông tin không chính xác trong hồ sơ đăng ký công ty đại chúng nhưng không thực hiện hoặc thực hiện không đúng theo yêu cầu của Ủy ban Chứng khoán Nhà nước.

2. Hành vi “Không nộp hồ sơ đăng ký công ty đại chúng” tại Khoản 5 Điều 9 Nghị định số 108/2013/NĐ-CP được bổ sung theo quy định tại Khoản 11 Điều 1 Nghị định số 145/2016/NĐ-CP được áp dụng trong trường hợp sau khi Ủy ban Chứng khoán Nhà nước đã có văn bản yêu cầu công ty đại chúng nộp hồ sơ hoặc bổ sung hồ sơ đăng ký công ty đại chúng nhưng công ty đại chúng không thực hiện.”

7. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Vi phạm quy định về niêm yết, đăng ký giao dịch chứng khoán

1. Quy định tại Khoản 2a Điều 14 Nghị định số 108/2013/NĐ -CP được bổ sung theo quy định tại Khoản 16 Điều 1 Nghị định số 145/2016/NĐ -CP được áp dụng đối với các trường hợp sau:

a) Công ty đại chúng hình thành từ doanh nghiệp nhà nước chào bán chứng khoán ra công chúng theo quy định pháp luật về cổ phần hóa;

b) Công ty niêm yết bị hủy bỏ niêm yết nhưng vẫn đáp ứng điều kiện là công ty đại chúng;

c) Công ty hợp nhất từ các doanh nghiệp trong đó có công ty niêm yết mà sau hợp nhất công ty hợp nhất đáp ứng điều kiện là công ty đại chúng và không đáp ứng điều kiện niêm yết theo quy định;

d) Công ty đại chúng không đủ điều kiện niêm yết hoặc đủ điều kiện niêm yết nhưng chưa niêm yết.

2. Hành vi “Không đăng ký giao dịch, niêm yết chứng khoán” tại Điểm e Khoản 2a Điều 14 Nghị định số 108/2013/NĐ -CP được bổ sung theo quy định tại Khoản 16 Điều 1 Nghị định số 145/2016/NĐ -CP được áp dụng trong trường hợp sau khi Ủy ban Chứng khoán Nhà nước đã có văn bản yêu cầu thực hiện đăng ký giao dịch, niêm yết chứng khoán nhưng công ty đại chúng không thực hiện.

3. Hình thức xử phạt bổ sung “Đình chỉ hoạt động niêm yết chứng khoán hoặc đăng ký giao dịch chứng khoán” tại Khoản 5 Điều 14 Nghị định số 108/2013/NĐ-CP áp dụng đối với hành vi lập, xác nhận hồ sơ đăng ký niêm yết chứng khoán, đăng ký giao dịch chứng khoán có thông tin cố ý làm sai sự thật, che giấu sự thật hoặc sai lệch nghiêm trọng hoặc hành vi lập, xác nhận hồ sơ giả mạo để niêm yết, đăng ký giao dịch chứng khoán trong trường hợp Sở giao dịch chứng khoán đã chấp thuận niêm yết, đăng ký giao dịch chứng khoán cho tổ chức vi phạm.”

8. Điều 8 được sửa đổi như sau:

“Điều 8. Vi phạm quy định về tổ chức thị trường giao dịch chứng khoán

1. Quy định tại Khoản 1 và Khoản 2 Điều 16 Nghị định số 108/2013/NĐ - CP được sửa đổi theo quy định tại Khoản 17 Điều 1 Nghị định số 145/2016/NĐ - CP được áp dụng đối với trường hợp tổ chức bất kỳ một địa điểm hoặc một hình thức trao đổi thông tin nào để thực hiện khớp lệnh mua, bán và giao dịch chứng khoán ngoài Sở giao dịch chứng khoán.

2. Trong trường hợp có khoản thu trái pháp luật, mức phạt tiền đối với hành vi vi phạm quy định về tổ chức thị trường giao dịch chứng khoán được tính trên cơ sở toàn bộ các khoản thu mà tổ chức có được từ việc thực hiện hành vi vi phạm. Trường hợp đã áp dụng mức phạt tiền tối đa là 05 lần khoản thu trái pháp luật mà mức phạt vẫn thấp hơn mức phạt tiền tối đa quy định tại Khoản 1 Điều 16 Nghị định số 108/2013/NĐ -CP được sửa đổi theo quy định tại Khoản 17 Nghị định số 145/2016/NĐ -CP thì người có thẩm quyền xử phạt áp dụng mức phạt tối đa quy định tại Khoản 1 Điều 16 Nghị định số 108/2013/NĐ -CP được sửa đổi theo quy định tại Khoản 17 Nghị định số 145/2016/NĐ -CP để xử phạt.”

9. Bổ sung Khoản 1a sau Khoản 1 Điều 9 như sau:

“1a. Quy định tại Điểm b Khoản 1 Điều 21 Nghị định số 108/2013/NĐ - CP được sửa đổi theo quy định tại Khoản 22 Điều 1 Nghị định số 145/2016/NĐ-CP được áp dụng đối với côn g ty chứng khoán không phải là công ty đại chúng. Đối với công ty chứng khoán là công ty đại chúng vi phạm quy định về quản trị công ty thì áp dụng xử phạt theo quy định tại Điều 11 Nghị định số 108/2013/NĐ-CP và Khoản 12 Điều 1 Nghị định số 145/2016/NĐ-CP.”

10. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Số lợi bất hợp pháp có được do thực hiện hành vi giao dịch nội bộ và hành vi giao dịch thao túng thị trường chứng khoán quy định tại Khoản 1 và Khoản 3 Điều 29 Nghị định số 108/2013/NĐ-CP được sửa đổi theo quy định tại Khoản 36 Điều 1 Nghị định số 145/2016/NĐ -CP là khoản thu lợi bất chính phát sinh từ việc thực hiện các hành vi này trong khoảng thời gian thực hiện hành vi vi phạm, sau khi trừ đi các khoản thuế, phí phải nộp. Số lợi bất hợp pháp được tính khi tổ chức, cá nhân có hành vi vi phạm mua chứng khoán vào hoặc bán chứng khoán ra để hiện thực hóa số lợi bất hợp pháp. Giá mua (bán) để tính số lợi bất hợp pháp là giá thực hiện và tính theo nguyên tắc giá mua (bán) bình quân gia quyền.

Trường hợp một người dùng nhiều tài khoản để giao dịch nội bộ hoặc giao dịch thao túng thị trường chứng khoán thì số lợi bất hợp pháp được tính trên tổng các tài khoản được sử dụng để giao dịch nội bộ hoặc giao dịch thao túng thị trường chứng khoán. Trường hợp một nhóm người thông đồng, cấu kết giao dịch nội bộ hoặc giao dịch thao túng thị trường chứng khoán thì số lợi bất hợp pháp được tính trên từng tài khoản được sử dụng để giao dịch nội bộ hoặc giao dịch thao túng thị trường chứng khoán.”

11. Khoản 4 Điều 15 được sửa đổi như sau:

“4. Quyết định xử phạt do Chủ tịch Ủy ban Chứng khoán Nhà nước hoặc Trưởng đoàn thanh tra chuyên ngành của Ủy ban Chứng khoán Nhà n ước ký thì đóng dấu cơ quan Ủy ban Chứng khoán Nhà nước. Trường hợp quyết định xử phạt do Chánh Thanh tra Ủy ban Chứng khoán Nhà nước ký thì đóng dấu Thanh tra Ủy ban Chứng khoán Nhà nước.”

12. Điều 16 được sửa đổi, bổ sung như sau:

“1. Cá nhân, tổ chức có hành vi vi phạm hành chính trong lĩnh vực chứng khoán bị áp dụng mức phạt tiền trong khung phạt có mức phạt tối đa từ 15.000.000 đồng trở lên đối với cá nhân, từ 30.000.000 đồng trở lên đối với tổ chức hoặc bị áp dụng hình thức xử phạt chính là tước quyền sử dụng giấy chứng nhận đăng ký hoạt động văn phòng đại diện, chứng chỉ hành nghề chứng khoán có thời hạn hoặc bị áp dụng một trong các hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả theo quy định tại Khoản 2 và Khoản 3 Điều 3 Nghị định số 108/2013/NĐ-CP và Khoản 2 Điều 1 Nghị định số 145/2016/NĐ -CP sẽ bị công bố công khai thông tin về vi phạm hành chính trong lĩnh vực chứng khoán.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày ban hành quyết định xử phạt vi phạm hành chính đối với cá nhân, tổ chức có hành vi vi phạm hành chính theo quy định tại Khoản 1 Điều này, quyết định xử phạt phải được công bố trên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước. Trường hợp đối tượng bị xử phạt là thành viên giao dịch, tổ chức niêm yết, tổ chức đăng ký giao dịch chứng khoán, Quyết định xử phạt phải được công bố đồng thời trên trang thông tin điện tử của Sở giao dịch chứng khoán. Quyết định xử phạt vi phạm hành chính phải ghi rõ căn cứ thực hiện công bố công khai, nội dung công bố công khai; tên trang thông tin điện tử của Ủy ban Chứng khoán Nhà nước, Sở giao dịch chứng khoán để đăng công khai thông tin.

3. Nội dung thông tin công bố gồm: họ, tên, địa chỉ, nghề nghiệp của người vi phạm hoặc tên, địa chỉ của tổ chức vi phạm, hành vi vi phạm hành chính, hình thức xử phạt, biện pháp khắc phục hậu quả.

13. Điểm d Khoản 1 Điều 18 được sửa đổi như sau:

“d) Áp dụng các biện pháp cưỡng chế khác để buộc thực hiện các biện pháp khắc phục hậu quả quy định tại Khoản 3 Điều 3 Nghị định số 108/2013/NĐ-CP và Khoản 1 Điều 1 Nghị định số 145/2015/NĐ-CP.”

Điều 2. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 6 năm 2017.

2. Chủ tịch Ủy ban Chứng khoán Nhà nước chịu trách nhiệm tổ chức và chỉ đạo việc xử phạt vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán theo đúng các quy định của pháp luật.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Ban chỉ đạo TƯ về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND, HĐND các tỉnh, thành phố trực thuộc TƯ;
- Website Chính phủ;
- Cục Kiểm tra Văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính; Website Bộ Tài chính;
- Lưu: VT, UBCK (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2017 46_2017_TT-BTC_hd hoat dong thanh toan trai phieu chinh phu

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2017/TT-BTC | Hà Nội, ngày 12 tháng 05 năm 2017

THÔNG TƯ

HƯỚNG DẪN HOẠT ĐỘNG THANH TOÁN GIAO DỊCH TRÁI PHIẾU CHÍNH PHỦ, TRÁI PHIẾU ĐƯỢC CHÍNH PHỦ BẢO LÃNH VÀ TRÁI PHIẾU CHÍNH QUYỀN ĐỊA PHƯƠNG

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26 tháng 6 năm 2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 01/2011/NĐ-CP ngày 05 tháng 01 năm 2011 của Chính phủ về phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Chủ tịch Ủy ban Chứng khoán Nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn hoạt động thanh toán giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về hoạt động thanh toán giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương (sau đây gọi tắt là trái phiếu Chính phủ) niêm yết và giao dịch tại Sở Giao dịch Chứng khoán.

2. Đối tượng áp dụng Thông tư này bao gồm: Trung tâm Lưu ký Chứng khoán Việt Nam, Kho bạc Nhà nước, ngân hàng thanh toán giao dịch trái phiếu Chính phủ, ngân hàng thành viên thanh toán, tổ chức mở tài khoản trực tiếp, tổ chức thanh toán tiền trực tiếp, tổ chức thanh toán tiền gián tiếp và các cơ quan, tổ chức, cá nhân tham gia giao dịch trái phiếu Chính phủ.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Ngân hàng thanh toán giao dịch trái phiếu Chính phủ là Ngân hàng Nhà nước Việt Nam thực hiện chức năng thanh toán tiền cho các giao dịch trái phiếu Chính phủ trên Sở Giao dịch Chứng khoán.

2. Ngân hàng thành viên thanh toán là ngân hàng thương mại có tài khoản tiền gửi thanh toán tại Sở Giao dịch Ngân hàng Nhà nước Việt Nam và là thành viên trực tiếp của hệ thống thanh toán điện tử liên ngân hàng, thực hiện chức năng thanh toán tiền giao dịch trái phiếu Chính phủ cho các tổ chức thanh toán tiền gián tiếp và (hoặc) cho chính mình.

3. Thanh toán theo từng giao dịch là phương thức thanh toán tiền trong đó việc chuyển giao tiền giữa các bên tham gia giao dịch qua Ngân hàng Nhà nước Việt Nam được thực hiện trên cơ sở từng giao dịch ngay khi bên mua chuyển tiền.

4. Tổ chức mở tài khoản trực tiếp là tổ chức mở tài khoản lưu ký chứng khoán trực tiếp tại Trung tâm Lưu ký Chứng khoán Việt Nam và sử dụng các dịch vụ lưu ký, thanh toán của Trung tâm Lưu ký Chứng khoán Việt Nam trên cơ sở hợp đồng cung cấp dịch vụ với Trung tâm Lưu ký Chứng khoán Việt Nam.

5. Tổ chức thanh toán tiền trực tiếp là tổ chức thực hiện thanh toán tiền giao dịch trái phiếu Chính phủ trực tiếp tại hệ thống thanh toán điện tử liên ngân hàng của Ngân hàng Nhà nước Việt Nam.

6. Tổ chức thanh toán tiền gián tiếp là tổ chức không phải là thành viên của hệ thống thanh toán điện tử liên ngân hàng của Ngân hàng Nhà nước Việt Nam và phải mở tài khoản tại một ngân hàng thành viên thanh toán để thực hiện thanh toán tiền giao dịch trái phiếu Chính phủ của mình và khách hàng của mình; bao gồm: công ty chứng khoán là thành viên lưu ký, tổ chức mở tài khoản trực tiếp không phải là ngân hàng thương mại và Trung tâm Lưu ký Chứng khoán Việt Nam.

Điều 3. Các tổ chức tham gia hệ thống thanh toán giao dịch trái phiếu Chính phủ

1. Các tổ chức thực hiện chuyển giao trái phiếu Chính phủ trên hệ thống tài khoản lưu ký tại Trung tâm Lưu ký Chứng khoán Việt Nam bao gồm:

a) Thành viên lưu ký thực hiện thanh toán đối với hoạt động giao dịch trái phiếu Chính phủ của chính mình và cho khách hàng của thành viên lưu ký;

b) Tổ chức mở tài khoản trực tiếp thực hiện thanh toán đối với hoạt động giao dịch trái phiếu Chính phủ của chính mình;

c) Kho bạc Nhà nước thực hiện thanh toán đối với hoạt động giao dịch mua bán lại trái phiếu Chính phủ;

d) Trung tâm Lưu ký Chứng khoán Việt Nam thực hiện thanh toán đối với hoạt động giao dịch trái phiếu Chính phủ phục vụ cho hoạt động nghiệp vụ chứng khoán phái sinh trong vai trò đối tác bù trừ trung tâm.

2. Các tổ chức thanh toán tiền trực tiếp trên hệ thống thanh toán điện tử liên ngân hàng của Ngân hàng Nhà nước Việt Nam bao gồm:

a) Sở Giao dịch Ngân hàng Nhà nước Việt Nam;

b) Ngân hàng thành viên thanh toán theo quy định tại Khoản 2 Điều 2 Thông tư này, thành viên lưu ký là ngân hàng thương mại, tổ chức mở tài khoản trực tiếp là ngân hàng thương mại;

c) Kho bạc Nhà nước.

Điều 4. Phương thức và nguyên tắc tổ chức hệ thống thanh toán giao dịch trái phiếu Chính phủ

1. Việc thanh toán giao dịch mua, bán trái phiếu Chính phủ niêm yết trên Sở Giao dịch Chứng khoán được thực hiện theo phương thức thanh toán theo từng giao dịch.

2. Căn cứ vào dữ liệu giao dịch do Sở Giao dịch Chứng khoán cung cấp, Trung tâm Lưu ký Chứng khoán Việt Nam xác định nghĩa vụ thanh toán tiền, trái phiếu Chính phủ của từng bên liên quan và gửi thông tin thanh toán tiền cho Ngân hàng Nhà nước Việt Nam.

3. Việc chuyển giao trái phiếu Chính phủ được thực hiện trên hệ thống của Trung tâm Lưu ký Chứng khoán Việt Nam trên cơ sở chuyển khoản trái phiếu Chính phủ giữa các tài khoản lưu ký của các tổ chức quy định tại Khoản 1 Điều 3 Thông tư này và đảm bảo nguyên tắc bên bán phải có đủ trái phiếu Chính phủ để chuyển giao tại ngày thanh toán, bên mua phải có đủ tiền để thực hiện thanh toán tiền giao dịch trái phiếu Chính phủ.

4. Việc thanh toán tiền giao dịch trái phiếu Chính phủ giữa các tổ chức thanh toán tiền trực tiếp qua Ngân hàng Nhà nước Việt Nam quy định tại Khoản 2 Điều 3 Thông tư này được thực hiện trên hệ thống thanh toán điện tử liên ngân hàng.

5. Trường hợp khách hàng mở tài khoản lưu ký tại thành viên lưu ký là ngân hàng thương mại và đặt lệnh giao dịch qua công ty chứng khoán là thành viên giao dịch trái phiếu Chính phủ, việc thanh toán giao dịch sẽ do thành viên lưu ký là ngân hàng thương mại thực hiện.

6. Tổ chức thanh toán tiền gián tiếp có trách nhiệm lựa chọn một ngân hàng thành viên thanh toán cho mình và cho khách hàng của mình.

7. Thời gian thanh toán giao dịch trái phiếu Chính phủ do Ủy ban Chứng khoán Nhà nước quyết định trên cơ sở thống nhất với Ngân hàng Nhà nước Việt Nam. Trung tâm Lưu ký Chứng khoán Việt Nam hướng dẫn trình tự, thủ tục thanh toán giao dịch trái phiếu Chính phủ.

Điều 5. Ngân hàng thành viên thanh toán

1. Quyền của ngân hàng thành viên thanh toán:

a) Được chỉ định đầu mối thực hiện chức năng ngân hàng thành viên thanh toán;

b) Được đề nghị tổ chức thanh toán tiền gián tiếp phải tuân thủ thỏa thuận về thanh toán giữa các bên và cung cấp thông tin cần thiết để thực hiện thanh toán giao dịch trái phiếu Chính phủ;

c) Được thu tiền cung cấp dịch vụ theo quy định của pháp luật.

2. Nghĩa vụ của ngân hàng thành viên thanh toán:

a) Thanh toán đầy đủ và đúng thời gian quy định đối với giao dịch trái phiếu Chính phủ của mình và của các tổ chức thanh toán tiền gián tiếp;

b) Hỗ trợ tiền thanh toán giao dịch trái phiếu Chính phủ cho tổ chức thanh toán tiền gián tiếp trong trường hợp tổ chức này bị tạm thời thiếu hụt tiền thanh toán theo thỏa thuận hỗ trợ thanh toán ký kết giữa các bên phù hợp với quy định của pháp luật;

c) Đăng ký thông tin đầy đủ, chính xác theo hướng dẫn của Ngân hàng Nhà nước Việt Nam và Trung tâm Lưu ký Chứng khoán Việt Nam;

d) Kết nối với Trung tâm Lưu ký Chứng khoán Việt Nam để nhận thông tin về thanh toán tiền giao dịch trái phiếu Chính phủ;

đ) Tuân thủ các nghĩa vụ theo quy định về hoạt động thanh toán qua hệ thống thanh toán điện tử liên ngân hàng của Ngân hàng Nhà nước Việt Nam;

e) Tuân thủ các quy định về hoạt động thanh toán giao dịch trái phiếu Chính phủ do Trung tâm Lưu ký Chứng khoán Việt Nam ban hành;

g) Tuân thủ chế độ công bố thông tin, báo cáo và bảo mật thông tin theo quy định của pháp luật.

3. Ngân hàng thương mại bị Ngân hàng Nhà nước Việt Nam đặt vào tình trạng kiểm soát đặc biệt không được đăng ký là ngân hàng thành viên thanh toán với Trung tâm Lưu ký Chứng khoán Việt Nam.

4. Ngân hàng thành viên thanh toán không thực hiện đầy đủ các nghĩa vụ theo Khoản 2 Điều này hoặc bị Ngân hàng Nhà nước Việt Nam đặt vào tình trạng kiểm soát đặc biệt sẽ bị ngừng tham gia hoạt động thanh toán tiền giao dịch trái phiếu Chính phủ cho các tổ chức thanh toán tiền gián tiếp.

5. Ngân hàng Nhà nước Việt Nam thông báo cho Trung tâm Lưu ký Chứng khoán Việt Nam khi ngân hàng thành viên thanh toán bị đặt vào hoặc chấm dứt tình trạng kiểm soát đặc biệt của Ngân hàng Nhà nước Việt Nam.

Điều 6. Đối chiếu, xác nhận và xử lý lỗi giao dịch trái phiếu Chính phủ

1. Sau khi nhận kết quả giao dịch từ Trung tâm Lưu ký Chứng khoán Việt Nam, các thành viên lưu ký, tổ chức mở tài khoản trực tiếp và Kho bạc Nhà nước có trách nhiệm đối chiếu và xác nhận lại với Trung tâm Lưu ký Chứng khoán Việt Nam.

2. Trường hợp thành viên giao dịch là công ty chứng khoán, thành viên lưu ký là ngân hàng thương mại, tổ chức mở tài khoản trực tiếp nhập sai số hiệu tài khoản tự doanh vào hệ thống giao dịch trái phiếu Chính phủ của Sở Giao dịch Chứng khoán, Trung tâm Lưu ký Chứng khoán Việt Nam sẽ thực hiện điều chỉnh về đúng số hiệu tài khoản tự doanh của thành viên giao dịch để thực hiện thanh toán giao dịch.

3. Trừ trường hợp quy định tại Khoản 2 Điều này, Trung tâm Lưu ký Chứng khoán Việt Nam sẽ thực hiện loại bỏ giao dịch và không thanh toán cho các giao dịch lỗi của thành viên giao dịch. Thành viên giao dịch có trách nhiệm bồi thường tổn thất phát sinh liên quan (nếu có) cho tổ chức, cá nhân có giao dịch đối ứng liên quan do giao dịch không được thanh toán.

4. Việc đối chiếu, xác nhận, xử lý lỗi đối với lệnh thanh toán tiền giao dịch trái phiếu Chính phủ được thực hiện theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 7. Biện pháp khắc phục tình trạng tạm thời thiếu hụt khả năng thanh toán tiền giao dịch trái phiếu Chính phủ

1. Tổ chức thanh toán tiền gián tiếp tạm thời thiếu hụt khả năng thanh toán tiền giao dịch trái phiếu Chính phủ được sử dụng tiền vay của ngân hàng thành viên thanh toán theo thỏa thuận hỗ trợ thanh toán ký kết giữa các bên phù hợp với quy định của pháp luật. Trường hợp thỏa thuận hỗ trợ thanh toán của hai bên có quy định sử dụng chứng khoán để làm tài sản đảm bảo cho khoản vay, Trung tâm Lưu ký Chứng khoán Việt Nam sẽ thực hiện phong tỏa chứng khoán theo đề nghị của ngân hàng thành viên thanh toán.

2. Ngân hàng thành viên thanh toán, thành viên lưu ký là ngân hàng thương mại, tổ chức mở tài khoản trực tiếp là ngân hàng thương mại tạm thời thiếu hụt khả năng thanh toán tiền giao dịch trái phiếu Chính phủ được Ngân hàng Nhà nước Việt Nam hỗ trợ thông qua nghiệp vụ thấu chi và cho vay qua đêm để thực hiện thanh toán tiền giao dịch trái phiếu Chính phủ.

3. Trường hợp đến thời hạn thanh toán theo quy định mà bên mua vẫn không đủ tiền để thực hiện thanh toán, Trung tâm Lưu ký Chứng khoán Việt Nam sẽ lùi thời hạn thanh toán đối với giao dịch tạm thời thiếu hụt khả năng thanh toán tiền theo đề nghị của bên mua đã được bên bán chấp thuận. Việc lùi thời hạn thanh toán được thực hiện theo quy định tại Khoản 4 Điều này.

4. Việc lùi thời hạn thanh toán được thực hiện theo nguyên tắc sau:

a) Thời hạn lùi tối đa là hai (02) ngày làm việc kể từ ngày thanh toán của giao dịch thiếu tiền;

b) Trường hợp bên mua có đủ tiền để thanh toán trong thời hạn quy định tại Điểm a Khoản này, giao dịch lùi thời hạn thanh toán sẽ được thực hiện thanh toán như giao dịch trái phiếu Chính phủ thông thường.

c) Trường hợp hết thời hạn thanh toán mà bên mua không có đủ tiền thanh toán thì Trung tâm Lưu ký Chứng khoán Việt Nam thực hiện loại bỏ thanh toán giao dịch theo quy định tại Điều 8 Thông tư này.

5. Bên mua thiếu tiền có giao dịch bị lùi thời hạn thanh toán phải chịu hoàn toàn trách nhiệm đối với các tổn thất phát sinh cho khách hàng và thành viên có liên quan do giao dịch không được thanh toán theo đúng thời hạn quy định. Mức bồi thường do các bên tự thỏa thuận theo quy định pháp luật hiện hành.

6. Trung tâm Lưu ký Chứng khoán Việt Nam hướng dẫn chi tiết các biện pháp khắc phục tình trạng tạm thời thiếu hụt khả năng thanh toán giao dịch trái phiếu Chính phủ.

Điều 8. Loại bỏ thanh toán giao dịch trái phiếu Chính phủ

1. Trung tâm Lưu ký Chứng khoán Việt Nam loại bỏ thanh toán giao dịch trái phiếu Chính phủ trong các trường hợp sau:

a) Các giao dịch quy định tại Khoản 3 Điều 6 Thông tư này;

b) Các giao dịch thiếu tiền tại ngày thanh toán nhưng không đề nghị Trung tâm Lưu ký Chứng khoán Việt Nam áp dụng biện pháp lùi thời hạn thanh toán;

c) Các giao dịch bị lùi thời hạn thanh toán nhưng hết thời hạn lùi vẫn không có đủ tiền để thanh toán;

d) Các giao dịch bán khống trái phiếu Chính phủ khi chưa có hướng dẫn của Bộ Tài chính.

2. Trung tâm Lưu ký Chứng khoán Việt Nam có trách nhiệm thông báo cho Sở Giao dịch Chứng khoán, các tổ chức liên quan ngay sau khi thực hiện loại bỏ thanh toán giao dịch trái phiếu Chính phủ.

3. Bên phát sinh lỗi dẫn tới giao dịch bị loại bỏ thanh toán phải chịu hoàn toàn trách nhiệm đối với các tổn thất phát sinh cho khách hàng hoặc thành viên đối ứng có liên quan do giao dịch không được thanh toán. Mức bồi thường do các bên tự thỏa thuận theo quy định pháp luật hiện hành.

Điều 9. Xử lý vi phạm đối với thành viên lưu ký, tổ chức mở tài khoản trực tiếp, ngân hàng thành viên thanh toán thiếu hụt khả năng thanh toán

Thành viên lưu ký, tổ chức mở tài khoản trực tiếp, ngân hàng thành viên thanh toán thiếu hụt khả năng thanh toán giao dịch trái phiếu Chính phủ phải áp dụng các cơ chế hỗ trợ hoặc bị lùi thời hạn thanh toán, loại bỏ thanh toán giao dịch sẽ bị xem xét xử lý tuỳ theo mức độ vi phạm. Việc xử lý vi phạm được thực hiện theo các quy định pháp luật hiện hành. Riêng đối với thành viên lưu ký còn phải thực hiện theo các quy chế của Trung tâm Lưu ký Chứng khoán Việt Nam.

Điều 10. Nghĩa vụ báo cáo

1. Trung tâm Lưu ký Chứng khoán Việt Nam có nghĩa vụ báo cáo Ủy ban Chứng khoán Nhà nước theo các quy định hiện hành để phục vụ công tác giám sát của Ủy ban Chứng khoán Nhà nước.

2. Trung tâm Lưu ký Chứng khoán Việt Nam, ngân hàng thành viên thanh toán phải báo cáo Ủy ban Chứng khoán Nhà nước trong thời hạn hai mươi bốn (24) giờ kể từ khi hệ thống thanh toán trái phiếu Chính phủ hoặc hệ thống thanh toán tiền gặp sự cố.

3. Trong trường hợp cần thiết, để bảo vệ lợi ích của nhà đầu tư, Ủy ban Chứng khoán Nhà nước có thể yêu cầu Trung tâm Lưu ký Chứng khoán Việt Nam, ngân hàng thành viên thanh toán báo cáo hoạt động thanh toán giao dịch trái phiếu Chính phủ. Trong thời hạn bốn mươi tám (48) giờ kể từ khi nhận được yêu cầu của Ủy ban Chứng khoán Nhà nước, Trung tâm Lưu ký Chứng khoán Việt Nam, ngân hàng thành viên thanh toán phải nộp báo cáo theo yêu cầu.

Điều 11. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2017. Kể từ ngày Thông tư này có hiệu lực thi hành, không áp dụng quy định của Thông tư số 05/2015/TT-BTC ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Tài chính hướng dẫn hoạt động đăng ký, lưu ký, bù trừ và thanh toán giao dịch chứng khoán đối với việc thanh toán giao dịch trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương.

2. Ủy ban Chứng khoán Nhà nước, ngân hàng thanh toán giao dịch trái phiếu Chính phủ, Trung tâm Lưu ký Chứng khoán Việt Nam và các đối tượng tham gia giao dịch trái phiếu Chính phủ có trách nhiệm thực hiện Thông tư này.

3. Trung tâm Lưu ký Chứng khoán Việt Nam có trách nhiệm hoàn thiện hệ thống, hạ tầng công nghệ thông tin và ban hành Quy chế nghiệp vụ hướng dẫn các quy định tại Thông tư này./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Ban chỉ đạo TƯ về phòng chống tham nhũng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Website CP; Website BTC;
- Cục Kiểm tra Văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, UBCK (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


Co phan hoa DNNN

Cổ phần hóa Doanh nghiệp Nhà nước

è Nghị định

è Thông tư

è Quyết định

è Văn bản


ND 2003 - 38 - chuyen DN nuoc ngoai thanh CP

CHÍNH PHỦ
----------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------
Số: 38/2003/NĐ-CP
Hà Nội, ngày 15 tháng 4 năm 2003
NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 38/2003/NĐ-CP NGÀY 15 THÁNG 4 NĂM 2003 VỀ VIỆC CHUYỂN ĐỔI MỘT SỐ DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI SANG HOẠT ĐỘNG THEO HÌNH THỨC CÔNG TY CỔ PHẦN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;
Căn cứ Luật Đầu tư nước ngoài tại Việt Nam ngày 12 tháng 11 năm 1996; Luật sửa đổi, bổ sung một số điều của Luật Đầu tư nước ngoài tại Việt Nam ngày 09 tháng 6 năm 2000;
Căn cứ ý kiến của ủy ban Thường vụ Quốc hội tại văn bản số 08/UBTVQH ngày 13 tháng 01 năm 2003 về ban hành Nghị định của Chính phủ về chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần;
Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Nghị định này quy định việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài đang hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam thành Công ty cổ phần có vốn đầu tư nước ngoài.

Công ty cổ phần có vốn đầu tư nước ngoài hoạt động theo quy định của Nghị định này và pháp luật có liên quan.

Điều 2. Mục tiêu chuyển đổi

Việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần nhằm:

1. Nâng cao hiệu quả hoạt động của các doanh nghiệp có vốn đầu tư nước ngoài.

2. Huy động vốn của các nhà đầu tư ngoài nước, trong nước để đầu tư đổi mới công nghệ, tạo thêm việc làm, phát triển doanh nghiệp.

3. Đa dạng hoá hình thức đầu tư, cải thiện môi trường đầu tư, tạo sức hấp dẫn để thu hút vốn đầu tư nước ngoài.

4. Tạo thêm nguồn hàng cho thị trường chứng khoán Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Chuyển đổi doanh nghiệp" là việc chuyển đổi tổ chức quản lý của doanh nghiệp có vốn đầu tư nước ngoài được thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam thành công ty cổ phần có vốn đầu tư nước ngoài.

2. "Công ty cổ phần có vốn đầu tư nước ngoài" (sau đây viết tắt là Công ty cổ phần) là doanh nghiệp có vốn điều lệ được chia thành nhiều phần bằng nhau gọi là "cổ phần"; trong đó các cổ đông sáng lập nước ngoài nắm giữ ít nhất 30% vốn điều lệ; được tổ chức, hoạt động theo hình thức Công ty cổ phần quy định tại Nghị định này; được hưởng các bảo đảm của Nhà nước Việt Nam và các ưu đãi theo quy định của Luật Đầu tư nước ngoài tại Việt Nam.

3. "Doanh nghiệp có vốn đầu tư nước ngoài" (sau đây viết tắt là doanh nghiệp) là doanh nghiệp liên doanh hoặc doanh nghiệp 100% vốn nước ngoài, được thành lập theo Luật Đầu tư nước ngoài tại Việt Nam.

4. "Vốn điều lệ" là số vốn do các cổ đông góp và được ghi vào Điều lệ Công ty cổ phần có vốn đầu tư nước ngoài.

5. "Vốn có quyền biểu quyết" là phần vốn góp, theo đó người sở hữu có quyền biểu quyết về những vấn đề được Đại hội đồng cổ đông quyết định.

6. "Cổ đông nước ngoài" là tổ chức, cá nhân nước ngoài sở hữu cổ phần trong Công ty cổ phần.

7. "Cổ đông Việt Nam" là tổ chức, cá nhân Việt Nam sở hữu cổ phần trong Công ty cổ phần.

8. "Cổ đông sáng lập Công ty cổ phần" là chủ đầu tư góp vốn pháp định của doanh nghiệp trước khi chuyển đổi hoặc tổ chức, cá nhân sở hữu cổ phiếu cổ đông sáng lập.

9. "Cổ tức" là số tiền hàng năm được trích từ lợi nhuận của công ty cổ phần có vốn đầu tư nước ngoài để trả cho mỗi cổ phần.

10. "Người quản lý doanh nghiệp" là thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), các chức danh quản lý quan trọng khác do Điều lệ Công ty cổ phần quy định.

Điều 4. Hình thức chuyển đổi

Doanh nghiệp được chuyển đổi theo các hình thức sau:

1. Giữ nguyên giá trị doanh nghiệp và chủ đầu tư.

2. Chuyển nhượng một phần giá trị doanh nghiệp cho các cổ đông mới.

3. Giữ nguyên giá trị doanh nghiệp hoặc chuyển nhượng một phần vốn và phát hành thêm cổ phiếu để thu hút vốn đầu tư.

Điều 5. Đối tượng mua cổ phần

Đối tượng mua cổ phần Công ty cổ phần gồm:

1. Tổ chức, cá nhân Việt Nam.

2. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam; tổ chức, cá nhân nước ngoài.

3. Người Việt Nam định cư ở nước ngoài. Đối tượng này có quyền tự quyết định là cổ đông nước ngoài hay cổ đông Việt Nam song phải đăng ký khi mua cổ phần và được hưởng các quyền lợi và thực hiện các nghĩa vụ tương ứng.

Điều 6. Bảo đảm của Nhà nước đối với cổ đông và Công ty cổ phần có vốn đầu tư nước ngoài

Quyền sở hữu vốn và mọi quyền, lợi ích hợp pháp của cổ đông và của Công ty cổ phần được Nhà nước Việt Nam bảo hộ theo quy định của pháp luật.

Trong trường hợp Chính phủ Việt Nam ký kết với các nước Điều ước quốc tế về khuyến khích và bảo hộ đầu tư mà có các quy định khác với quy định tại Nghị định này thì áp dụng theo quy định của Điều ước quốc tế đó.

Chương 2:

ĐIỀU KIỆN CHUYỂN ĐỔI

Điều 7. Điều kiện chuyển đổi

Các doanh nghiệp được chuyển đổi phải đáp ứng các điều kiện sau đây:

1. Đã góp đủ vốn pháp định theo quy định tại Giấy phép đầu tư.

2. Đã chính thức hoạt động ít nhất 3 năm, trong đó năm cuối cùng trước khi chuyển đổi phải có lãi.

3. Có hồ sơ đề nghị chuyển đổi.

Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính và các cơ quan liên quan lựa chọn các doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong các lĩnh vực công nghiệp, nông nghiệp, dịch vụ và đáp ứng các điều kiện nêu trên, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 8. Trách nhiệm, quyền hạn của doanh nghiệp trong quá trình chuyển đổi

1. Doanh nghiệp tiếp tục duy trì cơ cấu tổ chức và hoạt động theo quy định của Luật Đầu tư nước ngoài tại Việt Nam cho đến khi được cấp Giấy phép đầu tư điều chỉnh chuẩn y việc chuyển đổi doanh nghiệp.

2. Doanh nghiệp phải bảo đảm hoạt động sản xuất kinh doanh bình thường và bảo đảm các quyền, lợi ích của người lao động theo quy định của pháp luật về lao động.

3. Nhà nước Việt Nam khuyến khích doanh nghiệp bán cổ phần theo các điều kiện ưu đãi cho cán bộ quản lý, nhân viên và công nhân làm việc tại doanh nghiệp, tuỳ theo mức độ cống hiến vào kết quả sản xuất kinh doanh của doanh nghiệp.

Điều 9. Giá trị doanh nghiệp để chuyển đổi

1. Giá trị doanh nghiệp để chuyển đổi là toàn bộ giá trị tài sản ghi trên sổ sách của doanh nghiệp đã được kiểm toán trong vòng 6 tháng trước thời điểm nộp hồ sơ đề nghị chuyển đổi. Giá trị doanh nghiệp là cơ sở cho việc xác định giá tối thiểu bán cổ phần và phát hành cổ phiếu của công ty.

2. Trong trường hợp doanh nghiệp liên doanh, tỷ lệ nắm giữ vốn giữa các Bên liên doanh sau khi xác định lại giá trị doanh nghiệp là tỷ lệ góp vốn pháp định của các bên quy định tại Giấy phép đầu tư.

3. Đối với doanh nghiệp liên doanh mà Bên Việt Nam góp vốn bằng giá trị quyền sử dụng đất, thì giá trị quyền sử dụng đất và thời hạn góp vốn bằng giá trị quyền sử dụng đất được giữ nguyên theo quy định tại Giấy phép đầu tư và tính vào giá trị doanh nghiệp để chuyển đổi. Hết thời hạn Bên Việt Nam góp vốn bằng giá trị quyền sử dụng đất, Công ty cổ phần chuyển sang hình thức thuê đất của Nhà nước Việt Nam.

Doanh nghiệp được thuê các Công ty tư vấn, Công ty tài chính, Công ty kiểm toán, Công ty chứng khoán trong nước hoặc nước ngoài để xác định giá trị doanh nghiệp, giá bán cổ phần hoặc giá phát hành cổ phiếu.

Chương 3:

TỔ CHỨC HOẠT ĐỘNG CỦA CÔNG TY CỔ PHẦN CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 10. Cổ đông của Công ty cổ phần có vốn đầu tư nước ngoài

1. Công ty cổ phần phải có ít nhất một cổ đông sáng lập nước ngoài, tổng giá trị cổ phần do cổ đông sáng lập nước ngoài nắm giữ phải bảo đảm ít nhất bằng 30% vốn điều lệ trong suốt quá trình hoạt động của công ty.

2. Cổ đông của Công ty cổ phần chỉ chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của Công ty cổ phần trong phạm vi số vốn đã góp vào Công ty.

3. Cổ đông có quyền chuyển nhượng cổ phần của mình theo quy định của Nghị định này.

4. Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa.

5. Các cổ đông nước ngoài được quyền tham gia quản lý Công ty cổ phần.

Điều 11. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai.

2. Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở của Công ty cổ phần;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại; tổng số cổ phần do cổ đông nước ngoài nắm giữ;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Tên cổ đông, quốc tịch, địa chỉ, số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3. Sổ đăng ký cổ đông được lưu giữ tại trụ sở của Công ty cổ phần hoặc nơi khác, nhưng phải thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư và tất cả cổ đông.

Điều 12. Cổ phiếu

1. Cổ phiếu Công ty cổ phần là chứng chỉ do Công ty cổ phần phát hành, xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông góp vốn trong công ty.

2. Mệnh giá cổ phiếu Công ty cổ phần được ghi bằng Đồng Việt Nam hoặc bằng ngoại tệ tự do chuyển đổi thông dụng. Mọi cổ phiếu giao dịch tại Việt Nam phải được ghi bằng Đồng Việt Nam. Tỷ giá giữa Đồng Việt Nam và ngoại tệ là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển đổi.

3. Cổ đông sáng lập nước ngoài phải nắm giữ cổ phiếu ghi tên ít nhất tương ứng với giá trị cổ phần quy định tại khoản 1 Điều 10 Nghị định này.

4. Cổ phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở công ty;

b) Số và ngày cấp giấy phép đầu tư điều chỉnh chuẩn y việc chuyển đổi doanh nghiệp;

c) Số lượng cổ phần;

d) Loại cổ phần;

đ) Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

e) Tên cổ đông, quốc tịch của cổ đông nắm giữ cổ phiếu đối với cổ phiếu có ghi tên;

g) Tóm tắt về thủ tục chuyển nhượng cổ phần;

h) Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

i) Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

k) Đối với cổ phiếu của cổ phần ưu đãi còn có các nội dung khác theo quy định tại khoản 3 Điều 19 Nghị định này.

Điều 13. Các quyền và nghĩa vụ của Công ty cổ phần có vốn đầu tư nước ngoài

1. Được miễn lệ phí trước bạ đối với việc chuyển quyền sở hữu tài sản của doanh nghiệp thành sở hữu của Công ty cổ phần.

2. Kế thừa các quyền và nghĩa vụ của doanh nghiệp được chuyển đổi đối với Nhà nước Việt Nam, với bên thứ ba và với người lao động.

3. Tiếp tục thực hiện dự án đầu tư đã được phê duyệt, các khoản nợ chưa thanh toán và các nghĩa vụ tài chính khác của doanh nghiệp được chuyển đổi.

4. Cổ đông Công ty cổ phần thực hiện các nghĩa vụ về thuế theo quy định của pháp luật.

5. Công ty cổ phần được hưởng các ưu đãi về thuế thu nhập doanh nghiệp, giải quyết các tranh chấp phát sinh và các quyền, nghĩa vụ khác theo quy định tại Luật Đầu tư nước ngoài tại Việt Nam và Giấy phép đầu tư đã được cấp trước khi chuyển đổi.

Điều 14. Niêm yết trên thị trường chứng khoán

1. Công ty cổ phần được tham gia niêm yết tại thị trường chứng khoán trong nước theo các quy định của pháp luật về thị trường chứng khoán.

2. Công ty cổ phần được niêm yết tại thị trường chứng khoán nước ngoài sau khi được cơ quan nhà nước Việt Nam có thẩm quyền chấp thuận.

Điều 15. Chuyển nhượng cổ phiếu của cổ đông sáng lập nước ngoài

1. Trong quá trình hoạt động, các cổ đông sáng lập nước ngoài được phép chuyển nhượng cổ phần cho tổ chức, cá nhân nước ngoài.

2. Việc chuyển nhượng cổ phần do cổ đông sáng lập nước ngoài nắm giữ cho các tổ chức, cá nhân Việt Nam phải được Bộ Kế hoạch và Đầu tư chuẩn y và phải đảm bảo quy định tại khoản 1 Điều 10, khoản 3 Điều 12 Nghị định này. Số tiền thu được, cổ đông sáng lập nước ngoài phải dùng để tái đầu tư tại Việt Nam; trường hợp chuyển ra khỏi Việt Nam phải được sự chấp thuận của cơ quan có thẩm quyền.

Điều 16. Giải thể Công ty cổ phần có vốn đầu tư nước ngoài

Công ty cổ phần bị giải thể trong các trường hợp sau:

1. Kết thúc thời hạn hoạt động đã ghi trong Điều lệ mà không có quyết định gia hạn;

2. Theo quyết định của Đại hội đồng cổ đông;

3. Công ty không còn đủ số lượng cổ đông tối thiểu trong thời hạn sáu tháng liên tục;

4. Bị thu hồi giấy phép đầu tư.

Điều 17. Trình tự chấm dứt hoạt động, thanh lý tài sản, giải thể

Việc chấm dứt hoạt động, thanh lý tài sản, giải thể Công ty cổ phần thực hiện theo trình tự sau:

1. Bộ Kế hoạch và Đầu tư ra quyết định chấm dứt hoạt động đối với Công ty cổ phần;

2. Công ty cổ phần có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý tài sản công ty;

3. Sau khi kết thúc việc thanh lý, Công ty cổ phần trình hồ sơ thanh lý để Bộ Kế hoạch và Đầu tư xem xét, quyết định.

Điều 18. Phá sản Công ty cổ phần

Việc phá sản Công ty cổ phần được thực hiện theo quy định của pháp luật Việt Nam về phá sản doanh nghiệp.

Điều 19. Áp dụng một số quy định của Luật Doanh nghiệp đối với Công ty cổ phần có vốn đầu tư nước ngoài

1. Các loại cổ phần được phân loại theo quy định tại Điều 52 Luật Doanh nghiệp.

2. Quyền, nghĩa vụ của cổ đông phổ thông thực hiện theo quy định tại các Điều 53 và 54 Luật Doanh nghiệp.

3. Quyền của cổ đông ưu đãi thực hiện theo các Điều 55, 56 và 57 Luật Doanh nghiệp.

4. Việc chào bán, chuyển nhượng, mua, mua lại cổ phần; điều kiện thanh toán và xử lý các cổ phần được mua lại; trả cổ tức, thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức thực hiện theo các quy định tại các Điều 61, 63, 64, 65, 66, 67 và 68 Luật Doanh nghiệp và Điều 15 Nghị định này.

5. Cơ cấu tổ chức quản lý Công ty cổ phần, Đại hội đồng cổ đông và tổ chức họp Đại hội đồng cổ đông thực hiện theo quy định tại các Điều 69, 70, 71, 72, 73, 74, 75, 76, 77, 78, 79 và 87 Luật Doanh nghiệp.

6. Tổ chức, quyền, nhiệm vụ và hoạt động của Hội đồng quản trị Công ty cổ phần thực hiện theo các Điều 80, 81, 82, 83, 84 và 87 Luật Doanh nghiệp.

7. Việc bổ nhiệm, quyền và nghĩa vụ của Giám đốc (Tổng giám đốc) và người quản lý công ty thực hiện theo quy định tại các Điều 85 và 86 Luật Doanh nghiệp.

8. Quyền, nhiệm vụ của Ban Kiểm soát Công ty cổ phần thực hiện theo các Điều 88, 89, 90 và 91 Luật Doanh nghiệp.

9. Việc kiểm toán, công khai thông tin và chế độ lưu giữ tài liệu của Công ty cổ phần thực hiện theo quy định tại các Điều 92, 93 và 94 Luật Doanh nghiệp.

Chương 4:

TỔ CHỨC THỰC HIỆN

Điều 20. Hồ sơ đề nghị chuyển đổi

Hồ sơ đề nghị chuyển đổi được gửi về Bộ Kế hoạch và Đầu tư 08 (tám) bộ, trong đó có ít nhất 01 (một) bộ là bản chính; mỗi bộ bao gồm:

1. Đơn xin chuyển đổi do Tổng giám đốc doanh nghiệp ký;

2. Phương án chuyển đổi;

3. Báo cáo tình hình hoạt động của doanh nghiệp trước khi chuyển đổi;

4. Dự thảo Điều lệ Công ty cổ phần;

5. Nghị quyết của Hội đồng quản trị hoặc của chủ đầu tư thông qua Phương án chuyển đổi.

Điều 21. Nội dung của Phương án chuyển đổi và báo cáo tình hình hoạt động của doanh nghiệp

1. Phương án chuyển đổi doanh nghiệp bao gồm các nội dung sau:

a) Mục tiêu và yêu cầu đối với việc chuyển đổi;

b) Quy mô và hình thức chuyển đổi dự kiến: vốn điều lệ, số lượng cổ phần, giá trị một cổ phần, tỷ lệ cổ phần do các cổ đông sáng lập nắm giữ, tỷ lệ cổ phần do các cổ đông khác nắm giữ;

c) Thời gian thực hiện việc chuyển đổi, thời gian phát hành và địa điểm bán cổ phần (nếu có);

d) Phương án sử dụng lao động và chế độ ưu đãi (nếu có) đối với người lao động làm việc tại doanh nghiệp trong việc mua cổ phần của doanh nghiệp (giảm giá, trả chậm, khấu trừ vào tiền lương, thưởng ...);

đ) Dự kiến việc phát hành cổ phiếu tại thị trường chứng khoán trong và ngoài nước bao gồm số lượng, cơ chế kiểm soát và quản lý;

e) Kết quả xác định giá trị doanh nghiệp.

2. Báo cáo tình hình hoạt động của doanh nghiệp bao gồm các nội dung sau:

a) Tình hình thực hiện dự án, bao gồm thực hiện vốn đầu tư, vốn pháp định, tình hình sản xuất kinh doanh qua các năm;

b) Tình hình công nợ, tài sản, vật tư, hàng hoá tồn kho, phân tích nguyên nhân và hướng giải quyết;

c) Tình hình lao động;

d) Kiểm kê tài sản, vật tư, tiền vốn, công nợ của doanh nghiệp;

đ) Báo cáo tài chính đã được kiểm toán của 3 năm cuối cùng tính đến thời điểm đề nghị chuyển đổi.

3. Dự thảo Điều lệ Công ty cổ phần có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu và ngành, nghề kinh doanh;

c) Vốn điều lệ;

d) Họ tên, quốc tịch, địa chỉ của tất cả cổ đông sáng lập;

đ) Số cổ phần mà cổ đông sáng lập cam kết mua, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

e) Quyền và nghĩa vụ của cổ đông;

f) Cơ cấu tổ chức quản lý;

g) Người đại diện theo pháp luật;

h) Thể thức thông qua quyết định của Công ty cổ phần, nguyên tắc giải quyết tranh chấp nội bộ;

i) Những trường hợp cổ đông có thể yêu cầu Công ty cổ phần mua lại cổ phần;

k) Các loại quỹ và mức giới hạn từng loại quỹ được lập tại Công ty cổ phần; nguyên tắc phân chia lợi nhuận, trả cổ tức, chịu lỗ trong kinh doanh;

l) Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty;

m) Thể thức sửa đổi, bổ sung Điều lệ Công ty cổ phần;

n) Chữ ký của người đại diện theo pháp luật hoặc tất cả cổ đông sáng lập.

Các nội dung khác của Điều lệ Công ty cổ phần do cổ đông thoả thuận nhưng không được trái với quy định của pháp luật.

Điều 22. Thẩm quyền quyết định chuyển đổi

1. Căn cứ vào quy định tại Nghị định này, Bộ Kế hoạch và Đầu tư hướng dẫn các doanh nghiệp lập và trình hồ sơ đề nghị chuyển đổi.

Trong thời hạn 30 ngày, kể từ khi nhận được hồ sơ hợp lệ, Bộ Kế hoạch và Đầu tư chủ trì, lấy ý kiến các Bộ, ngành liên quan và trình Thủ tướng Chính phủ xem xét, phê duyệt.

2. Sau khi được Thủ tướng Chính phủ chấp thuận, Bộ Kế hoạch và Đầu tư thông báo cho doanh nghiệp để thực hiện các công việc quy định tại Điều 23 Nghị định này và báo cáo kết quả về Bộ Kế hoạch và Đầu tư để được cấp Giấy phép đầu tư điều chỉnh chuẩn y việc chuyển đổi doanh nghiệp. Giấy phép đầu tư điều chỉnh có giá trị như Giấy chứng nhận đăng ký kinh doanh.

Điều 23. Thực hiện chuyển đổi

Sau khi phương án chuyển đổi của doanh nghiệp được Bộ Kế hoạch và Đầu tư thông báo chấp thuận, Doanh nghiệp tiến hành các công việc sau:

1. Thông báo rộng rãi về việc chuyển đổi trên các phương tiện thông tin đại chúng và cho các chủ nợ của doanh nghiệp.

2. Tổ chức bán cổ phần hoặc phát hành cổ phiếu.

3. Triệu tập Đại hội đồng cổ đông lần thứ nhất để thông qua Điều lệ công ty và bầu Hội đồng quản trị Công ty cổ phần.

4. Hội đồng quản trị bổ nhiệm Tổng giám đốc hoặc Giám đốc.

5. Tổ chức bàn giao giữa Hội đồng quản trị hoặc chủ đầu tư doanh nghiệp với Hội đồng quản trị Công ty cổ phần về vốn, tài sản, lao động, công nợ ....

Điều 24. Công bố về hoạt động theo hình thức Công ty cổ phần

1. Trong thời hạn ba mươi ngày, kể từ ngày được cấp giấy phép đầu tư điều chỉnh việc chuyển đổi doanh nghiệp, Công ty cổ phần phải đăng báo địa phương hoặc báo hàng ngày của Trung ương trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Số và ngày Giấy phép đầu tư điều chỉnh;

c) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện (nếu có);

d) Mục tiêu và ngành, nghề kinh doanh;

đ) Vốn điều lệ;

e) Họ, tên và địa chỉ của các cổ đông sáng lập;

f) Họ, tên và địa chỉ thường trú của người đại diện theo pháp luật của Công ty cổ phần.

2. Khi thay đổi nội dung trên, Công ty cổ phần phải công bố những thay đổi đó theo quy định tại khoản 1 Điều này.

Điều 25. Trách nhiệm của các cơ quan quản lý nhà nước

Các cơ quan quản lý nhà nước thực hiện chức năng quản lý đối với việc chuyển đổi của doanh nghiệp và hoạt động của Công ty cổ phần theo thẩm quyền, phù hợp với các quy định của pháp luật.

Định kỳ 6 tháng, Bộ Kế hoạch và Đầu tư báo cáo Chính phủ và thừa uỷ quyền của Chính phủ báo cáo Uỷ ban Thường vụ Quốc hội tình hình thực hiện việc chuyển đổi các doanh nghiệp có vốn đầu tư nước ngoài thành Công ty cổ phần.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo.

Việc lựa chọn doanh nghiệp để chuyển đổi được thực hiện trong thời hạn 1 năm kể từ ngày Nghị định này có hiệu lực.

Sau thời hạn 2 năm, kể từ ngày Nghị định này có hiệu lực, Bộ Kế hoạch và Đầu tư chủ trì cùng các Bộ, ngành liên quan tổng kết việc thực hiện Nghị định này và báo cáo kết quả với Chính phủ để trình Uỷ ban Thường vụ Quốc hội và Quốc hội.

Điều 27. Tổ chức thực hiện

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Ngân hàng Nhà nước Việt Nam và các cơ quan liên quan khác có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2004 - 187 - chuyen cty Nha nuoc thanh co phan

CHÍNH PHỦ

-----------

Số: 187 /2004/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 16 tháng 11 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Về việc chuyển công ty nhà nước thành công ty cổ phần

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 06 năm 1999;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, yêu cầu của việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là cổ phần hoá)

1. Chuyển đổi những công ty nhà nước mà Nhà nước không cần giữ 100% vốn sang loại hình doanh nghiệp có nhiều chủ sở hữu; huy động vốn của cá nhân, các tổ chức kinh tế, tổ chức xã hội trong nước và ngoài nước để tăng năng lực tài chính, đổi mới công nghệ, đổi mới phương thức quản lý nhằm nâng cao hiệu quả và sức cạnh tranh của nền kinh tế.

2. Đảm bảo hài hoà lợi ích của Nhà nước, doanh nghiệp, nhà đầu tư và người lao động trong doanh nghiệp.

3. Thực hiện công khai, minh bạch theo nguyên tắc thị trường; khắc phục tình trạng cổ phần hóa khép kín trong nội bộ doanh nghiệp; gắn với phát triển thị trường vốn, thị trường chứng khoán.

Điều 2. Đối tượng và điều kiện cổ phần hoá

1. Nghị định này áp dụng đối với công ty nhà nước không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ thực hiện cổ phần hoá, bao gồm: các tổng công ty nhà nước (kể cả ngân hàng thương mại nhà nước và các tổ chức tài chính nhà nước); công ty nhà nước độc lập; công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập; đơn vị hạch toán phụ thuộc của công ty nhà nước (dưới đây gọi tắt là doanh nghiệp cổ phần hoá).

Danh mục công ty nhà nước thuộc diện Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định trong từng thời kỳ.

2. Các công ty nhà nước quy định tại khoản 1 Điều này được tiến hành cổ phần hoá khi còn vốn nhà nước (chưa bao gồm giá trị quyền sử dụng đất) sau khi giảm trừ giá trị tài sản không cần dùng, tài sản chờ thanh lý; các khoản tổn thất do lỗ, giảm giá tài sản, công nợ không có khả năng thu hồi và chi phí cổ phần hoá.

3. Việc cổ phần hoá đơn vị hạch toán phụ thuộc của các công ty nhà nước thuộc đối tượng quy định tại khoản 1 Điều này chỉ được tiến hành khi:

a) Đơn vị hạch toán phụ thuộc của doanh nghiệp có đủ điều kiện hạch toán độc lập;

b) Không gây khó khăn hoặc ảnh hưởng xấu đến hiệu quả sản xuất, kinh doanh của doanh nghiệp hoặc các bộ phận còn lại của doanh nghiệp.

Điều 3. Hình thức cổ phần hoá công ty nhà nước

1. Giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành cổ phiếu thu hút thêm vốn áp dụng đối với những doanh nghiệp cổ phần hoá có nhu cầu tăng thêm vốn điều lệ. Mức vốn huy động thêm tuỳ thuộc vào quy mô và nhu cầu vốn của công ty cổ phần. Cơ cấu vốn điều lệ của công ty cổ phần được phản ảnh trong phương án cổ phần hoá.

2. Bán một phần vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để thu hút vốn.

3. Bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để thu hút vốn.

Điều 4. Đối tượng và điều kiện mua cổ phần

1. Các tổ chức kinh tế, tổ chức xã hội hoạt động theo luật pháp Việt Nam và cá nhân người Việt Nam định cư ở trong nước (sau đây gọi tắt là nhà đầu tư trong nước) được quyền mua cổ phần của các doanh nghiệp cổ phần hoá với số lượng không hạn chế.

2. Các doanh nghiệp có vốn đầu tư nước ngoài, người nước ngoài hoạt động hợp pháp tại Việt Nam, người Việt Nam định cư ở nước ngoài (sau đây gọi tắt là nhà đầu tư nước ngoài) được mua cổ phần của các doanh nghiệp cổ phần hoá theo quy định của pháp luật Việt Nam.

Nhà đầu tư nước ngoài có nhu cầu mua cổ phần ở các doanh nghiệp cổ phần hoá phải mở tài khoản tại các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam và tuân thủ pháp luật Việt Nam. Mọi hoạt động mua, bán cổ phần; nhận, sử dụng cổ tức và các khoản thu khác từ đầu tư mua cổ phần đều phải thông qua tài khoản này.

Điều 5. Các nhà đầu tư trong nước và nước ngoài mua cổ phần của doanh nghiệp cổ phần hoá bằng đồng Việt Nam.

Điều 6. Chi phí thực hiện cổ phần hoá

Chi phí thực hiện cổ phần hoá được trừ vào vốn nhà nước tại doanh nghiệp cổ phần hoá. Nội dung và mức chi phí cổ phần hoá thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 7. Cổ phần, cổ phiếu và cổ đông sáng lập

1. Vốn điều lệ chia thành nhiều phần bằng nhau gọi là cổ phần. Mệnh giá 1 cổ phần quy định thống nhất là 10.000 đồng.

2. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông góp vốn trong công ty. Cổ phiếu có thể ghi tên hoặc không ghi tên nhưng phải có đủ nội dung chủ yếu quy định tại Điều 59 của Luật Doanh nghiệp.

Bộ Tài chính hướng dẫn mẫu cổ phiếu thống nhất để các doanh nghiệp in và quản lý theo quy định.

3. Cổ đông sáng lập của doanh nghiệp cổ phần hoá là những cổ đông có đủ các điều kiện sau:

a) Tham gia thông qua Điều lệ lần đầu của công ty cổ phần;

b) Cùng nhau nắm giữ ít nhất 20% số cổ phần phổ thông được quyền chào bán;

c) Sở hữu số lượng cổ phần bảo đảm mức tối thiểu theo qui định tại Điều lệ Công ty.

Số lượng cổ phần tối thiểu của mỗi cổ đông sáng lập và số lượng cổ đông sáng lập do Đại hội đồng cổ đông quyết định và qui định tại Điều lệ Công ty.

Điều 8. Nguyên tắc kế thừa quyền và nghĩa vụ của công ty cổ phần được chuyển đổi từ công ty nhà nước

1. Doanh nghiệp cổ phần hóa có trách nhiệm sắp xếp, sử dụng tối đa số lao động tại thời điểm quyết định cổ phần hoá và giải quyết chế độ cho người lao động theo quy định hiện hành.

Công ty cổ phần có trách nhiệm kế thừa mọi nghĩa vụ đối với người lao động từ công ty nhà nước chuyển sang; có quyền tuyển chọn, bố trí sử dụng lao động và phối hợp với các cơ quan có liên quan giải quyết chế độ cho người lao động theo qui định của pháp luật.

2. Công ty cổ phần được chủ động sử dụng toàn bộ tài sản, tiền vốn đã cổ phần hoá để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của công ty nhà nước trước khi cổ phần hoá và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Chương II
XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

Điều 9. Trách nhiệm của doanh nghiệp cổ phần hoá trong việc xử lý tồn tại về tài chính

Các doanh nghiệp cổ phần hoá có trách nhiệm phối hợp với các cơ quan có liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp cổ phần hoá và trong quá trình cổ phần hoá. Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp cổ phần hoá phải báo cáo với cơ quan có thẩm quyền để xem xét, giải quyết.

Điều 10. Xử lý tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, tài sản không cần dùng, tài sản được đầu tư bằng Quỹ khen thưởng, phúc lợi

1. Đối với tài sản do doanh nghiệp thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp thì không tính vào giá trị doanh nghiệp để cổ phần hoá. Trước khi chuyển sang công ty cổ phần, doanh nghiệp phải thanh lý hợp đồng hoặc thoả thuận với chủ sở hữu tài sản để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc ký lại hợp đồng mới.

2. Đối với những tài sản của doanh nghiệp không cần dùng, ứ đọng, chờ thanh lý: doanh nghiệp thanh lý, nhượng bán hoặc báo cáo cơ quan có thẩm quyền để điều chuyển cho đơn vị khác theo quy định hiện hành. Đến thời điểm xác định giá trị doanh nghiệp nếu những tài sản trên chưa kịp xử lý thì được loại trừ không tính vào giá trị doanh nghiệp. Trong quá trình cổ phần hoá, doanh nghiệp tiếp tục xử lý những tài sản này, đến thời điểm quyết định công bố giá trị doanh nghiệp nếu chưa xử lý thì chuyển giao cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật.

3. Đối với những tài sản thuộc công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, phúc lợi thì chuyển giao cho công ty cổ phần quản lý, sử dụng để phục vụ tập thể người lao động trong doanh nghiệp.

Riêng đối với nhà ở cán bộ, công nhân viên, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp, thì chuyển giao cho cơ quan nhà đất của địa phương để quản lý hoặc bán cho người đang sử dụng theo quy định hiện hành.

4. Đối với tài sản đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp được công ty cổ phần tiếp tục dùng trong sản xuất kinh doanh thì tính vào giá trị doanh nghiệp cổ phần hoá và chuyển thành cổ phần để chia cho người lao động trong doanh nghiệp tại thời điểm cổ phần hoá theo thời gian thực tế đã làm việc tại doanh nghiệp của từng người.

Điều 11. Các khoản nợ phải thu

1. Doanh nghiệp cổ phần hoá có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu đến hạn trước khi cổ phần hoá. Đến thời điểm xác định giá trị doanh nghiệp còn tồn đọng nợ phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

2. Đến thời điểm quyết định công bố giá trị doanh nghiệp, doanh nghiệp cổ phần hoá có trách nhiệm bàn giao các khoản công nợ không có khả năng thu hồi đã loại khỏi giá trị doanh nghiệp cổ phần hoá (kèm theo hồ sơ, các tài liệu liên quan) cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật.

3. Đối với các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công phải đối chiếu tính vào giá trị doanh nghiệp cổ phần hoá.

Điều 12. Các khoản nợ phải trả

1. Doanh nghiệp phải huy động các nguồn để thanh toán các khoản nợ đến hạn trả trước khi thực hiện cổ phần hoá hoặc thoả thuận với các chủ nợ để xử lý hoặc chuyển thành vốn góp cổ phần.

Việc chuyển nợ thành vốn góp cổ phần được xác định thông qua kết quả đấu giá bán cổ phần hoặc do doanh nghiệp và chủ nợ thoả thuận để xác định giá tham gia đấu giá.

2. Trong quá trình cổ phần hoá, nếu doanh nghiệp có khó khăn về khả năng thanh toán các khoản nợ quá hạn do kinh doanh thua lỗ thì xử lý nợ theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 13. Các khoản dự phòng, lỗ hoặc lãi

1. Các khoản dự phòng: giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán, chênh lệch tỷ giá hạch toán vào kết quả kinh doanh của doanh nghiệp.

2. Khoản dự phòng trợ cấp mất việc làm: doanh nghiệp sử dụng để trợ cấp cho lao động dôi dư trong quá trình cổ phần hoá, nếu còn thì hạch toán vào kết quả kinh doanh của doanh nghiệp.

3. Các Quỹ dự phòng rủi ro, dự phòng nghiệp vụ của hệ thống ngân hàng, bảo hiểm, các tổ chức tài chính được chuyển sang công ty cổ phần tiếp tục quản lý.

4. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được, số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hoá.

5. Các khoản lãi phát sinh để bù lỗ năm trước (nếu có), bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp cổ phần hoá.

6. Các khoản lỗ tính đến thời điểm doanh nghiệp cổ phần hoá chuyển thành công ty cổ phần, doanh nghiệp dùng Quỹ dự phòng tài chính và lợi nhuận trước thuế đến thời điểm cổ phần hoá để bù đắp. Trường hợp thiếu thì thực hiện các biện pháp xoá nợ ngân sách nhà nước, nợ ngân hàng và nợ Quỹ hỗ trợ phát triển theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Sau khi áp dụng các giải pháp trên mà doanh nghiệp vẫn còn lỗ thì được giảm trừ vào vốn nhà nước.

Điều 14. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

1. Trường hợp doanh nghiệp cổ phần hoá kế thừa vốn đầu tư dài hạn của công ty nhà nước đầu tư vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp để cổ phần hoá theo nguyên tắc qui định tại Điều 20 Nghị định này.

2. Trường hợp các doanh nghiệp cổ phần hoá không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền để xử lý như sau:

a) Thoả thuận bán lại vốn đầu tư cho đối tác hoặc các nhà đầu tư khác;

b) Chuyển giao cho doanh nghiệp khác làm đối tác.

Điều 15. Số dư bằng tiền của các Quỹ khen thưởng và Quỹ phúc lợi.

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được chia cho người lao động đang làm việc tại doanh nghiệp để mua cổ phần. Người lao động không phải nộp thuế thu nhập đối với khoản thu nhập này.

Chương III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HOÁ

Mục 1

CÁC PHƯƠNG PHÁP XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 16. Các công ty nhà nước khi thực hiện cổ phần hoá được áp dụng một trong các phương pháp xác định giá trị doanh nghiệp như sau:

1. Phương pháp tài sản;

2. Phương pháp dòng tiền chiết khấu;

3. Các phương pháp khác.

Bộ Tài chính hướng dẫn việc xác định giá trị doanh nghiệp cổ phần hoá theo các phương pháp trên.

Mục 2

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP THEO PHƯƠNG PHÁP TÀI SẢN

Điều 17. Giá trị doanh nghiệp cổ phần hoá theo phương pháp tài sản

1. Giá trị thực tế của doanh nghiệp cổ phần hoá là giá trị toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hoá có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

Giá trị thực tế vốn nhà nước tại doanh nghiệp là giá trị thực tế của doanh nghiệp sau khi đã trừ các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

Trường hợp cổ phần hoá toàn bộ tổng công ty do Nhà nước quyết định đầu tư và thành lập thì giá trị vốn nhà nước toàn tổng công ty để cổ phần hoá là giá trị thực tế vốn nhà nước của văn phòng tổng công ty; của các công ty thành viên và các đơn vị sự nghiệp thuộc tổng công ty (nếu có).

Trường hợp cổ phần hoá toàn bộ tổng công ty do các công ty tự đầu tư và thành lập thì giá trị vốn nhà nước để cổ phần hoá là giá trị thực tế vốn nhà nước tại công ty mẹ.

2. Các khoản sau đây không tính vào giá trị doanh nghiệp để cổ phần hoá:

a) Giá trị những tài sản quy định tại khoản 1, 2, 3 Điều 10 của Nghị định này;

b) Các khoản nợ phải thu không có khả năng thu hồi;

c) Chi phí xây dựng cơ bản dở dang của những công trình đã bị đình hoãn trước thời điểm xác định giá trị doanh nghiệp;

d) Các khoản đầu tư dài hạn vào doanh nghiệp khác được quy định tại tiết b khoản 2 Điều 14 của Nghị định này.

Điều 18. Các căn cứ xác định giá trị thực tế của doanh nghiệp

1. Số liệu theo sổ kế toán của doanh nghiệp tại thời điểm cổ phần hoá.

2. Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm cổ phần hoá.

3. Giá thị trường của tài sản tại thời điểm cổ phần hoá.

Điều 19. Giá trị quyền sử dụng đất và giá trị lợi thế kinh doanh của doanh nghiệp

1. Đối với diện tích đất doanh nghiệp cổ phần hoá đang sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

a) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức thuê đất thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá.

b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá. Giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá là giá do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường và công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai.

2. Đối với diện tích đất Nhà nước đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá. Giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá thực hiện theo quy định tại tiết b khoản 1 Điều này.

3. Lợi thế kinh doanh của doanh nghiệp gồm: vị trí địa lý, giá trị thương hiệu, tiềm năng phát triển.

Giá trị lợi thế kinh doanh của doanh nghiệp được xác định trên cơ sở tỷ suất lợi nhuận sau thuế trên giá trị vốn nhà nước tại doanh nghiệp trước khi cổ phần hoá và lãi suất trả trước của trái phiếu Chính phủ dài hạn ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp.

Điều 20. Xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hoá tại các doanh nghiệp khác

1. Giá trị vốn đầu tư dài hạn của công ty nhà nước tại các doanh nghiệp khác được xác định trên cơ sở:

a) Giá trị vốn chủ sở hữu theo báo cáo tài chính đã được kiểm toán của doanh nghiệp mà công ty nhà nước có đầu tư vốn;

b) Tỷ lệ vốn đầu tư của công ty nhà nước trước khi cổ phần hoá tại các doanh nghiệp khác;

c) Trường hợp công ty nhà nước đầu tư vốn bằng ngoại tệ thì khi xác định vốn đầu tư được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá.

2. Trường hợp giá trị vốn đầu tư dài hạn của công ty nhà nước tại doanh nghiệp khác được xác định thấp hơn giá trị ghi trên sổ kế toán thì giá trị ghi trên sổ kế toán của công ty nhà nước là cơ sở để xác định giá trị doanh nghiệp cổ phần hoá.

3. Giá trị vốn góp của công ty nhà nước vào công ty cổ phần đã niêm yết trên thị trường chứng khoán được xác định trên cơ sở giá cổ phần giao dịch trên thị trường chứng khoán tại thời điểm xác định giá trị doanh nghiệp.

Mục 3

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 21. Giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp cổ phần hoá được xác định theo phương pháp dòng tiền chiết khấu dựa trên khả năng sinh lời của doanh nghiệp trong tương lai.

Trường hợp xác định giá trị doanh nghiệp của toàn tổng công ty nhà nước theo phương pháp này thì khả năng sinh lời của tổng công ty nhà nước được xác định trên cơ sở lợi nhuận của tổng công ty nhà nước theo quy định tại quy chế tài chính của công ty nhà nước.

Trường hợp công ty nhà nước đầu tư vốn vào doanh nghiệp khác thì căn cứ vào lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại để xác định giá trị doanh nghiệp cổ phần hoá.

2. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư bằng tiền nguồn Quỹ khen thưởng, phúc lợi và số dư kinh phí sự nghiệp (nếu có).

Trường hợp doanh nghiệp lựa chọn hình thức giao đất thì phải tính bổ sung giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo quy định tại khoản 1 Điều 19 của Nghị định này.

Điều 22. Căn cứ xác định

1. Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề trước thời điểm xác định giá trị doanh nghiệp;

2. Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần;

3. Lãi suất trái phiếu Chính phủ dài hạn ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

Mục 4

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 23. Phương thức tổ chức xác định giá trị doanh nghiệp cổ phần hoá

1. Doanh nghiệp cổ phần hoá có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên thì việc xác định giá trị doanh nghiệp cổ phần hoá thực hiện thông qua các tổ chức có chức năng định giá như: các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có năng lực định giá (dưới đây gọi tắt là tổ chức định giá).

Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hoá lựa chọn tổ chức định giá trong danh sách do Bộ Tài chính công bố.

Trường hợp lựa chọn các tổ chức định giá nước ngoài chưa hoạt động tại Việt Nam thì phải được sự thoả thuận của Bộ Tài chính.

Tổ chức định giá khi thực hiện xác định giá trị doanh nghiệp phải bảo đảm các quy định hiện hành và hoàn thành đúng thời hạn theo hợp đồng đã ký; phải chịu trách nhiệm về tính đúng đắn, tính hợp pháp của kết quả định giá.

2. Doanh nghiệp cổ phần hoá có tổng giá trị tài sản theo sổ kế toán dưới 30 tỷ đồng thì không nhất thiết phải thuê tổ chức định giá để xác định giá trị doanh nghiệp. Trường hợp không thuê tổ chức định giá thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo về cơ quan có thẩm quyền quyết định giá trị doanh nghiệp.

3. Hồ sơ xác định giá trị doanh nghiệp phải gửi Bộ Tài chính và cơ quan có thẩm quyền quyết định giá trị doanh nghiệp. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thẩm tra trước khi quyết định và công bố giá trị doanh nghiệp cổ phần hoá.

Điều 24. Sử dụng kết quả xác định giá trị doanh nghiệp

Kết quả xác định giá trị doanh nghiệp theo các quy định tại Nghị định này là cơ sở để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

Điều 25. Điều chỉnh giá trị doanh nghiệp cổ phần hoá

Đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm kiểm tra, xử lý những vấn đề về tài chính phát sinh từ thời điểm định giá đến thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh để xác định lại giá trị phần vốn nhà nước.

Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

1. Trường hợp có chênh lệch tăng thì:

a) Nộp về tổng công ty nhà nước hoặc công ty nhà nước độc lập khi cổ phần hoá doanh nghiệp thành viên tổng công ty nhà nước hoặc cổ phần hoá bộ phận công ty nhà nước độc lập và được sử dụng như quy định tại Điều 35 của Nghị định này;

b) Nộp về quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính khi cổ phần hoá toàn bộ công ty nhà nước độc lập, toàn bộ tổng công ty nhà nước và được sử dụng như quy định tại Điều 35 của Nghị định này.

2. Trường hợp phát sinh chênh lệch giảm thì doanh nghiệp có trách nhiệm báo cáo cơ quan quyết định cổ phần hoá để tổ chức kiểm tra, làm rõ nguyên nhân, xử lý trách nhiệm bồi thường vật chất (nếu do nguyên nhân chủ quan), khoản chênh lệch giảm còn lại được xử lý như sau:

a) Được dùng tiền thu từ cổ phần hoá (bao gồm cả chênh lệch giá bán cổ phần) để bù đắp.

b) Nếu không đủ thì điều chỉnh giảm vốn Nhà nước góp tại doanh nghiệp và phương án bán cổ phần ưu đãi cho người lao động trong doanh nghiệp, đồng thời điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

c) Sau khi xử lý theo quy định tại tiết a, b khoản 2 Điều này mà vẫn không đủ bù chênh lệch giảm thì:

- Cơ quan quyết định cổ phần hoá xem xét, quyết định chuyển sang hình thức bán hoặc phá sản doanh nghiệp (đối với trường hợp chưa đăng ký kinh doanh theo Luật Doanh nghiệp).

- Hội đồng quản trị triệu tập Đại hội đồng cổ đông bất thường (đối với trường hợp đã đăng ký kinh doanh theo Luật Doanh nghiệp) để biểu quyết theo hướng:

+ Chấp nhận kế thừa khoản lỗ còn lại để tiếp tục hoạt động.

+ Thực hiện bán doanh nghiệp với điều kiện bên mua kế thừa nợ và lỗ.

+ Tuyên bố phá sản, bán tài sản để thanh toán nợ.

- Trường hợp chuyển sang thực hiện bán hoặc phá sản thì doanh nghiệp có trách nhiệm phối hợp với cơ quan có liên quan hoàn trả lại các nhà đầu tư số tiền mua cổ phần trước khi thanh toán cho các chủ nợ khác.

Chương IV

BÁN CỔ PHẦN VÀ QUẢN LÝ, SỬ DỤNG TIỀN BÁN

PHẦN VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Mục 1

BÁN CỔ PHẦN LẦN ĐẦU

Điều 26. Đối tượng mua cổ phần lần đầu.

1. Người lao động trong doanh nghiệp.

2. Nhà đầu tư chiến lược là các nhà đầu tư trong nước như: người sản xuất và thường xuyên cung cấp nguyên liệu cho doanh nghiệp; người cam kết tiêu thụ lâu dài sản phẩm của doanh nghiệp; người gắn bó lợi ích chiến lược lâu dài trong kinh doanh, có tiềm năng về tài chính và năng lực quản lý.

Khi xây dựng phương án cổ phần hoá, doanh nghiệp cổ phần hoá lựa chọn nhà đầu tư chiến lược, trình cơ quan quyết định cổ phần hoá phê duyệt.

3. Các nhà đầu tư khác (bao gồm cả nhà đầu tư nước ngoài).

Điều 27. Cơ cấu cổ phần lần đầu

1. Cổ phần Nhà nước nắm giữ.

2. Người lao động trong doanh nghiệp được mua cổ phần ưu đãi quy định tại Điều 37 của Nghị định này.

3. Nhà đầu tư chiến lược được mua tối đa 20% số cổ phần bán ra theo giá ưu đãi. Mức cổ phần bán cho từng nhà đầu tư chiến lược thực hiện theo phương án cổ phần hoá được cơ quan có thẩm quyền phê duyệt.

4. Cổ phần bán đấu giá công khai cho các nhà đầu tư không thấp hơn 20% vốn điều lệ (bao gồm cả cổ phần mua thêm ngoài cổ phần ưu đãi của nhà đầu tư chiến lược và người lao động trong doanh nghiệp).

Điều 28. Giá bán cổ phần lần đầu

1. Giá bán cổ phần ưu đãi cho người lao động trong doanh nghiệp được giảm 40% so với giá đấu bình quân.

2. Giá bán cổ phần ưu đãi cho các nhà đầu tư chiến lược được giảm 20% so với giá đấu bình quân.

3. Giá bán cho các đối tượng quy định tại khoản 4 Điều 27 của Nghị định này thực hiện theo giá đấu thành công của từng nhà đầu tư.

Điều 29. Giá trị ưu đãi cho nhà đầu tư chiến lược và người lao động trong doanh nghiệp cổ phần hoá

Tổng giá trị ưu đãi cho người lao động trong doanh nghiệp cổ phần hoá và nhà đầu tư chiến lược được lấy từ nguồn thu tăng thêm do đấu giá cổ phần, nếu thiếu được trừ vào phần vốn nhà nước tại doanh nghiệp cổ phần hoá nhưng không vượt quá số vốn nhà nước có tại doanh nghiệp sau khi trừ giá trị cổ phần Nhà nước nắm giữ và chi phí cổ phần hoá.

Điều 30. Phương thức tổ chức bán đấu giá cổ phần lần đầu

1. Đấu giá trực tiếp tại doanh nghiệp đối với các doanh nghiệp cổ phần hoá có khối lượng cổ phần bán ra từ 1 tỷ đồng trở xuống (doanh nghiệp tự tổ chức đấu giá bán cổ phần).

2. Đấu giá tại các tổ chức tài chính trung gian đối với các doanh nghiệp cổ phần hoá có khối lượng cổ phần bán ra trên 1 tỷ đồng.

Trường hợp doanh nghiệp cổ phần hoá có khối lượng cổ phần bán ra trên 10 tỷ đồng thì tổ chức bán đấu giá cổ phần tại trung tâm giao dịch chứng khoán để thu hút các nhà đầu tư.

Cơ quan quyết định cổ phần hoá công ty nhà nước lựa chọn để thuê các tổ chức bán đấu giá.

3. Trường hợp doanh nghiệp nằm ở vùng sâu, không có tổ chức tài chính trung gian đảm nhận việc bán cổ phần thì cơ quan quyết định cổ phần hoá thoả thuận với Bộ Tài chính về phương thức bán.

Điều 31. Trình tự tổ chức bán đấu giá lần đầu

1. Trước khi bán đấu giá tối thiểu 20 ngày, cơ quan thực hiện bán đấu giá (doanh nghiệp, tổ chức tài chính trung gian, Trung tâm giao dịch chứng khoán) phải thông báo công khai tại doanh nghiệp, tại nơi bán đấu giá và trên các phương tiện thông tin đại chúng về thời gian, địa điểm, hình thức bán, điều kiện tham gia, số lượng cổ phần dự kiến bán và các vấn đề khác có liên quan đến việc bán cổ phần.

2. Tổ chức bán đấu giá cho các nhà đầu tư khác theo các hình thức quy định tại Điều 30 của Nghị định này.

3. Xác định giá đấu bình quân để tính giá ưu đãi cho nhà đầu tư chiến lược và người lao động.

4. Tổ chức việc phân phối và bán cổ phần cho từng nhà đầu tư chiến lược và người lao động trong doanh nghiệp.

5. Trong thời hạn 4 tháng kể từ ngày quyết định phê duyệt phương án cổ phần hoá, doanh nghiệp phải hoàn thành việc bán cổ phần. Trường hợp cổ phần chưa bán hết thì doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá để điều chỉnh quy mô hoặc cơ cấu vốn điều lệ trong phương án cổ phần hoá và thực hiện chuyển công ty nhà nước thành công ty cổ phần.

Điều 32. Đăng ký kinh doanh của công ty cổ phần

S au khi hoàn thành việc bán cổ phần và tổ chức Đại hội đồng cổ đông theo đúng quy định của Luật Doanh nghiệp thì doanh nghiệp cổ phần hoá phải đăng ký kinh doanh theo quy định tại Nghị định số 109/2004/NĐ-CP ngày 02 tháng 4 năm 2004 của Chính phủ về đăng ký kinh doanh.

Điều 33. Thực hiện công khai, minh bạch thông tin và niêm yết trên thị trường chứng khoán

1. Công ty cổ phần phải thực hiện báo cáo công khai về tài chính cho các cổ đông và cơ quan quản lý theo đúng quy định tại Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Nhà nước có chính sách ưu đãi đối với các doanh nghiệp cổ phần hoá có đủ điều kiện thực hiện niêm yết ngay trên thị trường chứng khoán.

Điều 34. Quản lý phần vốn nhà nước tại công ty cổ phần

1. Phần vốn nhà nước tại các công ty cổ phần được quản lý theo các quy định của pháp luật về quản lý vốn nhà nước đầu tư tại doanh nghiệp khác.

2. Đối với doanh nghiệp cổ phần hoá không thuộc đối tượng Nhà nước nắm giữ cổ phần chi phối thì tuỳ theo điều kiện cụ thể, cơ quan đại diện chủ sở hữu phần vốn nhà nước tại công ty cổ phần được quyền quyết định việc bán tiếp cổ phần thuộc sở hữu nhà nước tại công ty cổ phần theo quy định của pháp luật hiện hành và Điều lệ Công ty cổ phần.

Điều 35. Quản lý và sử dụng số tiền thu từ cổ phần hoá công ty nhà nước

Số tiền Nhà nước thu được từ cổ phần hoá công ty nhà nước (bao gồm tiền thu từ bán phần vốn nhà nước và tiền chênh lệch tăng do bán đấu giá cổ phần phát hành thêm tại các doanh nghiệp cổ phần hoá), sau khi trừ chi phí cổ phần hoá được sử dụng vào các mục đích sau:

1. Hỗ trợ doanh nghiệp cổ phần hoá thực hiện chính sách đối với người lao động tại thời điểm cổ phần hoá.

a) Hỗ trợ doanh nghiệp thanh toán trợ cấp cho số lao động thôi việc, mất việc khi chuyển công ty nhà nước thành công ty cổ phần;

b) Hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá để bố trí việc làm mới trong công ty cổ phần.

2. Số tiền còn lại được quản lý và sử dụng như sau:

a) Trường hợp cổ phần hoá doanh nghiệp thành viên tổng công ty nhà nước hoặc cổ phần hoá bộ phận công ty nhà nước độc lập thì tổng công ty nhà nước hoặc công ty nhà nước độc lập được sử dụng vào hoạt động kinh doanh và hỗ trợ các doanh nghiệp cổ phần hoá tiếp tục giải quyết lao động dôi dư theo quy định tại khoản 8 Điều 36 của Nghị định này.

b) Trường hợp cổ phần hoá toàn bộ công ty nhà nước độc lập, toàn bộ tổng công ty nhà nước thì số tiền còn lại chuyển về quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính để đầu tư cho công ty mà Nhà nước cần nắm giữ 100% vốn nhưng thiếu vốn, công ty cổ phần nhà nước nắm giữ cổ phần chi phối nhưng vốn nhà nước có tại doanh nghiệp cổ phần hoá không đủ đảm bảo số cổ phần của Nhà nước và hỗ trợ các doanh nghiệp cổ phần hoá tiếp tục giải quyết lao động dôi dư theo qui định tại khoản 8 Điều 36 của Nghị định này. Số còn lại đầu tư vào các doanh nghiệp thông qua Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Chương V

CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG SAU CỔ PHẦN HOÁ

Điều 36. Doanh nghiệp sau cổ phần hoá được hưởng các ưu đãi sau:

1. Được hưởng ưu đãi như đối với doanh nghiệp thành lập mới theo quy định của pháp luật về khuyến khích đầu tư mà không cần phải làm thủ tục cấp chứng nhận ưu đãi đầu tư.

Trường hợp doanh nghiệp cổ phần hoá thực hiện niêm yết trên thị trường chứng khoán thì ngoài các ưu đãi trên còn được hưởng thêm các ưu đãi theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Được miễn lệ phí trước bạ đối với việc chuyển những tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp cổ phần hóa thành sở hữu của công ty cổ phần.

3. Được miễn lệ phí cấp giấy chứng nhận đăng ký kinh doanh khi chuyển từ công ty nhà nước thành công ty cổ phần.

4. Được duy trì các hợp đồng thuê nhà cửa, vật kiến trúc của các cơ quan Nhà nước hoặc được ưu tiên mua lại theo giá thị trường tại thời điểm cổ phần hoá để ổn định hoạt động sản xuất, kinh doanh.

5. Được hưởng các quyền sử dụng đất theo quy định của Luật Đất đai trong trường hợp giá trị doanh nghiệp cổ phần hoá đã bao gồm cả giá trị quyền sử dụng đất.

6. Được tiếp tục vay vốn tại ngân hàng thương mại, công ty tài chính, các tổ chức tín dụng khác của Nhà nước theo cơ chế như đối với công ty nhà nước.

7. Được duy trì và phát triển Quỹ phúc lợi dưới dạng hiện vật như: các công trình văn hóa, câu lạc bộ, bệnh xá, nhà điều dưỡng, nhà trẻ để đảm bảo phúc lợi cho người lao động trong công ty cổ phần. Những tài sản này thuộc sở hữu của tập thể người lao động do công ty cổ phần quản lý.

8. Sau khi công ty nhà nước chuyển thành công ty cổ phần, nếu do nhu cầu tổ chức lại hoạt động kinh doanh, thay đổi công nghệ dẫn đến người lao động ở công ty nhà nước chuyển sang bị mất việc hoặc thôi việc, kể cả trường hợp người lao động tự nguyện thôi việc, thì được giải quyết như sau:

a) Trong 12 tháng kể từ ngày công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh, nếu người lao động bị mất việc do cơ cấu lại công ty thuộc đối tượng hưởng chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ thì được Quỹ hỗ trợ lao động dôi dư hỗ trợ.

Các đối tượng lao động mất việc, thôi việc còn lại thì được hưởng trợ cấp mất việc, thôi việc theo quy định của pháp luật lao động hiện hành và được hỗ trợ từ tiền thu của Nhà nước do cổ phần hoá công ty nhà nước quy định tại Điều 35 của Nghị định này.

b) Trường hợp người lao động bị mất việc, thôi việc trong 4 năm tiếp theo thì công ty cổ phần có trách nhiệm thanh toán 50% tổng mức trợ cấp theo quy định của Bộ luật Lao động, số còn lại được thanh toán từ tiền thu của Nhà nước do cổ phần hoá công ty nhà nước quy định tại Điều 35 của Nghị định này. Hết thời hạn trên, công ty cổ phần chịu trách nhiệm thanh toán toàn bộ trợ cấp cho người lao động.

Điều 37. Người lao động trong doanh nghiệp cổ phần hóa được hưởng các chính sách ưu đãi sau:

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá được mua tối đa 100 cổ phần cho mỗi năm thực tế làm việc tại khu vực nhà nước với giá giảm 40 % so với giá đấu bình quân bán cho nhà đầu tư khác.

2. Được tiếp tục tham gia và hưởng quyền lợi về bảo hiểm xã hội theo chế độ hiện hành nếu chuyển sang làm việc tại công ty cổ phần.

3. Được hưởng chế độ hưu trí và các quyền lợi theo chế độ hiện hành nếu đã có đủ điều kiện tại thời điểm cổ phần hoá.

4. Nếu bị mất việc, thôi việc tại thời điểm cổ phần hoá được thanh toán trợ cấp mất việc, thôi việc theo quy định của pháp luật.

Chương VI

QUYỀN VÀ NGHĨA VỤ CỦA CỔ ĐÔNG

Điều 38. Các cổ đông chiến lược có các quyền và nghĩa vụ sau:

1. Quyền lợi:

a) Được mua cổ phần ưu đãi theo quy định tại khoản 3 Điều 27 và khoản 2 Điều 28 của Nghị định này;

b) Được quyền tham gia quản lý công ty cổ phần theo quy định của pháp luật và Điều lệ của công ty cổ phần;

c) Được sử dụng cổ phiếu để cầm cố, thế chấp trong các quan hệ tín dụng ở Việt Nam;

d) Được hưởng các quyền lợi khác theo quy định của pháp luật và Điều lệ của công ty cổ phần.

2. Nghĩa vụ:

a) Thực hiện các cam kết khi tham gia mua cổ phần;

b) Không được chuyển nhượng số cổ phần được mua ưu đãi theo quy định của khoản 3 Điều 27 của Nghị định này trong vòng 03 năm, kể từ ngày công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh. Trường hợp đặc biệt cần chuyển nhượng số cổ phần này trước thời hạn trên thì phải được Hội đồng quản trị công ty cổ phần chấp thuận;

c) Các nghĩa vụ khác theo quy định của pháp luật và Điều lệ của công ty cổ phần.

Điều 39. Quyền và nghĩa vụ của các cổ đông khác

Các cổ đông khác được hưởng các quyền lợi và nghĩa vụ theo quy định tại Luật Doanh nghiệp và Điều lệ của công ty cổ phần.

Riêng đối với cổ đông nước ngoài được đổi các khoản thu về cổ tức, tiền chuyển nhượng cổ phần tại Việt Nam thành ngoại tệ để chuyển ra nước ngoài sau khi đã thực hiện đầy đủ nghĩa vụ về thuế theo quy định của pháp luật. Trường hợp dùng cổ tức thu được để tái đầu tư tại Việt Nam thì được hưởng các ưu đãi theo quy định của Luật Khuyến khích đầu tư trong nước.

Chương VII
TỔ CHỨC THỰC HIỆN

Điều 40. Quyền hạn và trách nhiệm của các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị tổng công ty nhà nước

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ phương án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt:

a) Tổ chức xác định giá trị các tổng công ty nhà nước thực hiện cổ phần hoá, gửi kết quả về Bộ Tài chính để thẩm tra và quyết định công bố;

b) Trình Thủ tướng Chính phủ phê duyệt phương án cổ phần hoá toàn bộ tổng công ty nhà nước;

c) Quyết định cổ phần hoá các doanh nghiệp thuộc phạm vi quản lý; quyết định giá trị doanh nghiệp; phê duyệt phương án cổ phần hoá để chuyển công ty nhà nước thành công ty cổ phần;

d) Rà soát, chủ động chuyển những doanh nghiệp trong danh sách thực hiện cổ phần hoá nhưng không còn vốn nhà nước sang thực hiện các hình thức khác như giao, bán hoặc phá sản doanh nghiệp;

đ) Giải quyết những vướng mắc cho các doanh nghiệp cổ phần hoá theo thẩm quyền được giao trong thời hạn tối đa 15 ngày, kể từ ngày nhận đủ hồ sơ. Trường hợp vượt quá thẩm quyền thì có trách nhiệm kịp thời báo cáo Thủ tướng Chính phủ xem xét, quyết định;

e) Gửi về Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp, Bộ Tài chính các quyết định công bố kết quả xác định giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hoá công ty nhà nước và các văn bản về cổ phần hoá để theo dõi, tổng hợp báo cáo Thủ tướng Chính phủ.

Trường hợp không thực hiện phương án đã được phê duyệt thì Thủ trưởng các cơ quan quản lý doanh nghiệp phải chịu các hình thức kỷ luật theo quy định hiện hành.

2. Hội đồng quản trị các tổng công ty nhà nước có trách nhiệm:

a) Tổ chức thực hiện sắp xếp các doanh nghiệp thuộc tổng công ty theo đề án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt;

b) Chỉ đạo các công ty thành viên: xử lý các vấn đề tài chính theo quy định tại Chương II Nghị định này, tổ chức xác định giá trị doanh nghiệp, lập phương án cổ phần hoá trình cấp có thẩm quyền phê duyệt;

c) Xử lý các tồn tại về tài chính của doanh nghiệp cổ phần hoá theo thẩm quyền.

Trường hợp không thực hiện phương án đã được phê duyệt thì Hội đồng quản trị tổng công ty phải chịu các hình thức kỷ luật theo quy định hiện hành.

3. Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp, Bộ Tài chính chịu trách nhiệm giúp Thủ tướng Chính phủ chỉ đạo, kiểm tra, giám sát, đôn đốc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổng công ty nhà nước thực hiện công tác cổ phần hoá theo quy định của pháp luật và phương án sắp xếp doanh nghiệp nhà nước đã được phê duyệt.

Chương VIII
ĐIỀU KHOẢN THI HÀNH

Điều 41. Nghị định này thay thế Nghị định số 64/2002/NĐ-CP ngày 19 tháng 6 năm 2002 của Chính phủ và có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây về cổ phần hóa trái với Nghị định này đều không còn hiệu lực thi hành.

Các doanh nghiệp cổ phần hoá đã có quyết định phê duyệt phương án chuyển công ty nhà nước thành công ty cổ phần của cấp có thẩm quyền trước ngày Nghị định này có hiệu lực không phải thay đổi phương án theo Nghị định này.

Điều 42. Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Ngân hàng Nhà nước Việt Nam, Bộ Tài nguyên và Môi trường, các Bộ và cơ quan khác có liên quan có trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 43. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương,

- Văn phòng Trung ương và các Ban của Đảng,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Toà án nhân dân tối cao,

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Các Tổng công ty 91,

- Phòng Thương mại và Công nghiệp Việt Nam,

- Học Viện hành chính Quốc gia,

- Công báo,

- VPCP: BTCN, TBNC, các PCN, BNC, người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, các đơn vị trực thuộc,

- Lưu: ĐMDN (10b), VT.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải (Đã ký)


ND 2006 - 17 chuyen doi DN thanh co phan

NGHỊ ĐỊNH

của Chính phủ số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006

Về sửa đổi, bổ sung một số điều của các nghị định

hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP

về việc chuyển công ty nhà nước thành công ty cổ phần

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Nghị định số 182/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực đất đai (gọi là Nghị định số 182/2004/NĐ-CP); Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP), Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP), Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 187/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP

1. Sửa đổi khoản 2 Điều 30 như sau:

"2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

Trường hợp người xin giao đất, thuê đất là tổ chức kinh tế không thuộc sở hữu nhà nước thì phải kê khai tất cả diện tích đất, tình trạng sử dụng đất mà Nhà nước đã giao, đã cho thuê đối với tổ chức kinh tế đó và các tổ chức kinh tế khác có cùng chủ sở hữu."

2. Bổ sung khoản 4 vào Điều 30 như sau:

“4. Suất đầu tư trên một đơn vị diện tích đất được tính bằng tổng số vốn đầu tư trên đất chia cho tổng diện tích đất của dự án. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình cụ thể của địa phương để quy định suất đầu tư tối thiểu trên một đơn vị diện tích đất phù hợp với từng loại dự án và từng địa bàn đầu tư làm căn cứ cho việc thẩm định dự án và thẩm định nhu cầu sử dụng đất của dự án đầu tư”.

3. Bổ sung điểm đ và điểm e vào khoản 2 Điều 36 như sau:

“đ) Sử dụng đất để thực hiện các dự án đầu tư thăm dò, khai thác khoáng sản theo quy định của pháp luật về đầu tư và pháp luật về khoáng sản; sử dụng đất để làm mặt bằng di dời các cơ sở sản xuất, kinh doanh dịch vụ theo yêu cầu bảo vệ môi trường hoặc theo quy hoạch mà không thể bố trí vào khu công nghiệp, khu công nghệ cao, khu kinh tế.

e) Sử dụng đất để thực hiện các dự án đầu tư kết cấu hạ tầng phục vụ công cộng bao gồm các công trình giao thông, điện lực, thuỷ lợi, cấp nước, thoát nước, vệ sinh môi trường, thông tin liên lạc, đường ống dẫn xăng dầu, đường ống dẫn khí, giáo dục, đào tạo, văn hoá, khoa học kỹ thuật, y tế, thể dục, thể thao, chợ”.

4. Sửa đổi khoản 7 Điều 36 như sau:

“7. Không được chuyển đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở, đất ở trừ trường hợp được cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Luật Đất đai cho phép chuyển mục đích sử dụng đất và phù hợp với căn cứ chuyển mục đích sử dụng đất quy định tại Điều 31 của Luật Đất đai.”

5. Sửa đổi điểm d và bổ sung điểm đ, điểm e, điểm g vào khoản 2 Điều 61 như sau:

“d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá ít nhất là hai lần nhưng không thành hoặc trường hợp chỉ có một nhà đầu tư lập dự án xin giao hoặc thuê một diện tích đất cụ thể để thực hiện dự án đầu tư phù hợp với quy hoạch;

đ) Các trường hợp sử dụng đất để thực hiện các dự án đầu tư xây dựng nhà ở tái định cư, xây dựng nhà ở cho người nghèo và người có thu nhập thấp thuê hoặc mua, xây dựng nhà ở công vụ;

e) Trường hợp giao đất ở cho cán bộ, công chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Đất chưa được bồi thường, giải phóng mặt bằng”.

6. Sửa đổi khoản 1 Điều 63 như sau:

“1. Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao hoặc cho thuê mà thực hiện cổ phần hoá thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất”.

7. Bổ sung khoản 7 vào Điều 84 như sau:

“7. Đơn vị sự nghiệp kinh tế tự đảm bảo chi phí hoạt động thường xuyên được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng”.

8. Sửa đổi khoản 1 Điều 101 như sau:

“1. Việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê được quy định như sau:

a) Đối với các thành phố, thị xã, các khu đô thị mới của các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã, không cho phép chuyển nhượng quyền sử dụng đất cho hộ gia đình, cá nhân dưới hình thức bán nền mà chưa xây dựng nhà ở. Chủ đầu tư được chuyển nhượng quyền sử dụng đất cho tổ chức kinh tế đối với diện tích đất đã hoàn thành việc đầu tư xây dựng đồng bộ hạ tầng theo dự án được xét duyệt hoặc theo dự án thành phần của dự án đầu tư đã được xét duyệt; tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng nội dung xây dựng và tiến độ ghi trong dự án đó;

b) Đối với các khu vực khác, việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư kinh doanh nhà ở được thực hiện như quy định tại điểm a khoản này, trường hợp có dự án đầu tư xây dựng đồng bộ hạ tầng khu dân cư thì chủ đầu tư phải hoàn thành đúng với nội dung dự án đã được xét duyệt thì mới được chuyển nhượng quyền sử dụng đất gắn với hạ tầng đó cho tổ chức kinh tế, hộ gia đình, cá nhân”.

9. Bổ sung Điều 111a như sau:

"Điều 111a. Quyền và nghĩa vụ của người sử dụng đất đối với trường hợp được giao đất ở, đất làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất

1. Người được Nhà nước giao đất ở hoặc được Nhà nước cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất.

2. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng.

3. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Trường hợp đang trong thời gian đầu tư xây dựng công trình mà người sử dụng đất không có khả năng tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; tài sản đã đầu tư trên đất được xử lý theo quy định tại Điều 35 của Nghị định số 181/2004/NĐ-CP.

Trường hợp dự án đã hoàn thành giai đoạn xây dựng cơ bản mà nhà đầu tư không có khả năng tiếp tục thực hiện dự án thì được bán tài sản gắn liền với đất; người mua tài sản được tiếp tục thực hiện dự án và phải sử dụng đất theo đúng mục đích đã được xét duyệt".

10. Sửa đổi khoản 1 Điều 119 như sau:

"1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao theo quy định sau:

a) Trường hợp chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì phải có xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao;

b) Trường hợp không thuộc quy định tại điểm a khoản 1 Điều này thì phải có chứng nhận của công chứng nhà nước đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất đối với hộ gia đình, cá nhân; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất cho bên tham gia là hộ gia đình, cá nhân và bên còn lại là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài".

11. Sửa đổi khoản 5, khoản 6 Điều 130 như sau:

“5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về quyết định thu hồi đất .

Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các diện tích đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Sau khi có quyết định thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập và trình phương án bồi thường, giải phóng mặt bằng.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng”.

12. Bãi bỏ khoản 3 Điều 149

13. Sửa đổi khoản 3 Điều 163 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan”.

14. Sửa đổi khoản 3 Điều 164 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân”.

Điều 3. Sửa đổi khoản 7 Điều 7 của Nghị định số 182/2004/NĐ-CP như sau:

“7. Hình thức, mức độ xử phạt được xác định căn cứ vào tính chất, mức độ vi phạm, hậu quả của hành vi vi phạm hành chính, nhân thân của người có hành vi vi phạm hành chính, tình tiết giảm nhẹ, tình tiết tăng nặng. Tình tiết giảm nhẹ, tình tiết tăng nặng được áp dụng theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính”.

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 197/2004/NĐ-CP

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 3 như sau:

“b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã ứng trước tiền để thực hiện việc bồi thường, hỗ trợ giải phóng mặt bằng thì được trừ số tiền đã bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước; mức được trừ không vượt quá số tiền sử dụng đất, tiền thuê đất phải nộp".

2. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng; trường hợp tại thời điểm có quyết định thu hồi đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

3. Bổ sung khoản 3 vào Điều 28 như sau:

“3. Trường hợp hộ gia đình, cá nhân bị thu hồi đất có mức sống thuộc diện hộ nghèo theo tiêu chí hộ nghèo do Bộ Lao động - Thương binh và Xã hội công bố trong từng thời kỳ thì được hỗ trợ để vượt qua hộ nghèo; mức hỗ trợ và thời gian hỗ trợ cụ thể do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định nhưng không dưới 3 năm và không quá 10 năm kể từ ngày hoàn thành việc thu hồi đất”.

4. Sửa đổi Điều 29 như sau:

“Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo quy định sau đây:

1. Được giao đất có thu tiền sử dụng đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp; mức đất được giao do Uỷ ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định; giá đất được giao bằng giá đất nông nghiệp tương ứng cộng với chi phí đầu tư hạ tầng trên đất nhưng không cao hơn giá đất tại thời điểm thu hồi đất đã được Uỷ ban nhân dân cấp tỉnh quy định và công bố;

2. Trường hợp đặc biệt không có đất để bố trí như quy định tại khoản 1 Điều này thì những thành viên trong hộ gia đình còn trong độ tuổi lao động được hỗ trợ đào tạo chuyển đổi nghề nghiệp; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế ở địa phương; việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức học nghề tại các cơ sở dạy nghề”.

5. Bổ sung khoản 3 vào Điều 36 như sau:

"3. Hộ gia đình, cá nhân bị thu hồi đất ở phải tái định cư thì việc bố trí tái định cư phải gắn với tạo việc làm hoặc chuyển đổi nghề nghiệp theo quy định sau đây:

a) Nếu là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng với đất nông nghiệp đã bị thu hồi thì việc bố trí tái định cư được gắn với giao đất làm mặt bằng sản xuất, dịch vụ phi nông nghiệp như quy định tại khoản 1 Điều 29 của Nghị định này;

b) Nếu là hộ gia đình, cá nhân sản xuất, dịch vụ phi nông nghiệp thì việc tái định cư phải gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp; trường hợp đặc biệt không có đất đủ điều kiện để tái định cư gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp thì hộ gia đình, cá nhân được hỗ trợ đào tạo chuyển đổi nghề nghiệp theo quy định tại khoản 2 Điều 29 của Nghị định này”.

6. Sửa đổi khoản 2 Điều 48 như sau:

“2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ, tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn thì có thể cân đối mức kinh phí được trích của từng dự án cho phù hợp với thực tế nhưng phải bảo đảm tổng kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án không quá 2% tổng số kinh phí bồi thường, hỗ trợ, tái định cư của các dự án đó”.

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP

1. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2.Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; trường hợp tại thời điểm giao đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

2. Sửa đổi, bổ sung điểm a khoản 2 Điều 6 như sau:

"a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất vườn, ao không được công nhận là đất ở hoặc đất nông nghiệp sang đất sản xuất, kinh doanh phi nông nghiệp thì thu tiền sử dụng đất bằng chênh lệch giữa thu tiền sử dụng đất tính theo giá đất sản xuất, kinh doanh phi nông nghiệp với thu tiền sử dụng đất tính theo giá đất nông nghiệp".

3. Sửa đổi, bổ sung khoản 4 Điều 11 như sau:

"4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh, trừ trường hợp khi chuyển sang hình thức giao đất có thu tiền sử dụng đất thuộc đối tượng được miễn tiền sử dụng đất quy định tại Điều 12 của Nghị định số 198/2004/NĐ-CP".

4. Bổ sung khoản 4 và khoản 5 vào Điều 15 như sau:

“4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư nhưng không được công nhận là đất ở hoặc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 của Nghị định này và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 của Nghị định này, nếu chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước thì được ghi nợ số tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất; số tiền sử dụng đất ghi nợ được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Khi hộ gia đình, cá nhân thực hiện các giao dịch về quyền sử dụng đất (chuyển nhượng, cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất), tặng cho quyền sử dụng đất đối với người ngoài diện thừa kế theo quy định của pháp luật dân sự (trừ trường hợp quy định tại điểm c khoản 2 Điều 110 của Luật Đất đai) hoặc được bồi thường về đất khi Nhà nước thu hồi thì phải nộp cho Nhà nước số tiền còn nợ. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất có trách nhiệm chỉnh lý xoá số tiền nợ đã ghi trên giấy chứng nhận quyền sử dụng đất trong các trường hợp hộ gia đình, cá nhân đã nộp đủ tiền sử dụng đất còn nợ cho Nhà nước.

Các giao dịch về quyền sử dụng đất đối với đất có giấy chứng nhận quyền sử dụng đất còn ghi nợ tiền phải nộp cho Nhà nước đều không có giá trị pháp lý.

5. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất để đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất ghi trong dự án đầu tư đã được xét duyệt”.

5. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Hộ gia đình, cá nhân đang sử dụng đất mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất, nếu còn nợ tiền sử dụng đất thì được tiếp tục ghi nợ và phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại khoản 4 Điều 15 của Nghị định này".

Điều 6. Sửa đổi điểm b khoản 1 Điều 19 của Nghị định số 187/2004/NĐ-CP như sau:

“b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo giá đất đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; nếu giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai”.

Điều 7. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các quy định trước đây trái với quy định của Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn thực hiện Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải


ND 2006 - 95 chuyen doi sang tnhh 1tv

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 95/2006/NĐ-CP NGÀY 08 THÁNG 9 NĂM 2006
VỀ CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY
TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo Luật Doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng gồm:

a) Công ty nhà nước độc lập;

b) Công ty nhà nước là công ty mẹ trong mô hình công ty mẹ - công ty con; công ty mẹ của tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập (gọi chung là công ty mẹ);

c) Công ty thành viên hạch toán độc lập của tổng công ty nhà nước;

d) Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước được Thủ tướng Chính phủ cho phép.

2. Việc chuyển đổi Tổng công ty Đầu tư và Kinh doanh vốn nhà nước sang hoạt động theo Luật Doanh nghiệp thực hiện theo quy định của Thủ tướng Chính phủ.

Điều 3. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên

1. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty nhà nước độc lập, trừ các công ty trực tiếp phục vụ quốc phòng, an ninh và thực hiện nhiệm vụ công ích thiết yếu của các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân tỉnh) theo quyết định của Thủ tướng Chính phủ.

2. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty thành viên hạch toán độc lập và đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước hoặc công ty con, đơn vị hạch toán phụ thuộc của công ty mẹ.

3. Việc quy định chủ sở hữu đối với các tổng công ty nhà nước, công ty mẹ, công ty nhà nước không do Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là chủ sở hữu nói tại khoản 1 Điều này khi chuyển thành công ty trách nhiệm hữu hạn một thành viên và việc thực hiện quyền chủ sở hữu nhà nước tại các tổng công ty nhà nước, công ty nhà nước trong thời gian chưa chuyển đổi được thực hiện theo quy định của pháp luật và phân công, phân cấp của Chính phủ.

Điều 4. Chi phí chuyển đổi

1. Chi phí chuyển đổi được hạch toán giảm vốn chủ sở hữu.

2. Nội dung và mức chi phí chuyển đổi do Bộ Tài chính quy định.

Điều 5. Kế thừa quyền và nghĩa vụ của doanh nghiệp trước chuyển đổi

Công ty trách nhiệm hữu hạn một thành viên có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của doanh nghiệp chuyển đổi theo quy định của pháp luật.

Chương II
ĐIỀU KIỆN, TRÌNH TỰ, THỦ TỤC CHUYỂN ĐỔI

Điều 6. Điều kiện chuyển đổi

1. Thuộc ngành, lĩnh vực, địa bàn mà Nhà nước cần nắm giữ 100% vốn.

2. Có mức vốn điều lệ không thấp hơn 30 tỷ đồng đối với công ty nhà nước độc lập hoặc đơn vị hạch toán phụ thuộc của tổng công ty, của công ty mẹ và 500 tỷ đồng đối với công ty mẹ.

Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty không được thấp hơn vốn pháp định.

3. Các công ty chuyển đổi quy định tại Điều 2 Nghị định này phải được Thủ tướng Chính phủ phê duyệt.

Trường hợp là đơn vị hạch toán phụ thuộc tổng công ty, công ty mẹ thì việc chuyển đổi không ảnh hưởng đến hoạt động của tổng công ty, công ty mẹ.

Điều 7. Trình tự chuyển đổi

1. Trình tự chuyển đổi công ty nhà nước, công ty mẹ, đơn vị hạch toán phụ thuộc tổng công ty nhà nước

a) Chuẩn bị chuyển đổi, bao gồm: lập danh sách, phê duyệt danh sách doanh nghiệp chuyển đổi; thông báo về kế hoạch chuyển đổi; thành lập ban chuyển đổi;

b) Xây dựng đề án chuyển đổi, bao gồm: chuẩn bị hồ sơ, tài liệu có liên quan; kiểm kê, phân loại, xác định vốn, tài sản, công nợ, lao động của doanh nghiệp; lập phương án xử lý tài chính, phương án sắp xếp lao động, phương án chuyển giao doanh nghiệp; xây dựng, đề xuất mô hình và cơ cấu tổ chức của công ty trách nhiệm hữu hạn một thành viên; xây dựng dự thảo điều lệ và dự kiến vốn điều lệ;

c) Trình, thẩm định, phê duyệt và triển khai thực hiện đề án chuyển đổi;

d) Quyết định chuyển đổi và đăng ký kinh doanh.

2. Trình tự chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập sang công ty trách nhiệm hữu hạn một thành viên hoạt động theo mô hình công ty mẹ - công ty con:

a) Trình tự, thủ tục chuyển đổi theo mô hình công ty mẹ - công ty con thực hiện theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ về tổ chức quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con;

b) Trình tự chuyển đổi công ty mẹ sang công ty trách nhiệm hữu hạn một thành viên thực hiện theo khoản 1 Điều này.

Điều 8. Thẩm quyền quyết định chuyển đổi

1. Bộ trưởng, Chủ tịch Ủy ban nhân dân tỉnh quyết định lộ trình và chuyển đổi doanh nghiệp do mình quyết định thành lập.

2. Thủ tướng Chính phủ quyết định lộ trình và chuyển đổi doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập.

Điều 9. Nhiệm vụ của doanh nghiệp trong xây dựng đề án chuyển đổi

1. Tổng công ty nhà nước được tổ chức lại theo mô hình công ty mẹ -công ty con, trong đó công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên, có nhiệm vụ:

a) Rà soát từng đơn vị thành viên, đối chiếu với các điều kiện chuyển đổi; xác định cơ cấu và lập phương án hình thành công ty mẹ dưới hình thức công ty trách nhiệm hữu hạn một thành viên; lập phương án hình thành công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu;

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có của toàn tổng công ty, từng đơn vị thành viên, các đơn vị hình thành công ty mẹ; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của tổng công ty và đơn vị thành viên ở các doanh nghiệp khác;

c) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty mẹ; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty mẹ; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty mẹ khi chuyển đổi theo quy định tại Điều 10 Nghị định này;

d) Xây dựng dự thảo điều lệ của công ty mẹ.

2. Công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên, có nhiệm vụ:

a) Đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu và lập phương án hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên; lập phương án hình thành công ty con là công ty trách nhiệm hữu hạn một thành viên (đối với những doanh nghiệp chưa chuyển đổi);

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có của công ty mẹ; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của công ty mẹ ở các doanh nghiệp khác;

c) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty mẹ; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty mẹ; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty mẹ khi chuyển đổi theo quy định tại Điều 10 Nghị định này;

d) Xây dựng dự thảo điều lệ của công ty mẹ.

3. Công ty nhà nước độc lập, đơn vị thành viên của tổng công ty, của công ty mẹ chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên, có nhiệm vụ:

a) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có của công ty; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của công ty ở các doanh nghiệp khác;

b) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty trách nhiệm hữu hạn một thành viên; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty khi chuyển đổi theo quy định tại Điều 10 Nghị định này;

c) Xây dựng dự thảo điều lệ công ty trách nhiệm hữu hạn một thành viên.

Điều 10. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Việc xử lý vốn, tài sản, tài chính và lao động của tổng công ty nhà nước tổ chức theo mô hình công ty mẹ - công ty con, trong đó công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên được thực hiện theo nguyên tắc sau:

a) Tất cả các tài sản của tổng công ty, đơn vị thành viên của tổng công ty khi chuyển đổi đều được tính bằng giá trị;

b) Đối với tài sản thuộc quyền quản lý, sử dụng của các đơn vị thành viên tổng công ty dự kiến chuyển đổi và hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên được kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên;

c) Đối với tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: doanh nghiệp tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi;

d) Đối với tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý: doanh nghiệp được nhượng bán, thanh lý theo quy định hiện hành;

đ) Đối với tài sản dôi thừa: doanh nghiệp được hạch toán tăng vốn của chủ sở hữu tại doanh nghiệp;

e) Đối với tài sản hao hụt, mất mát, tổn thất: xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Phần chênh lệch giữa giá trị còn lại của tài sản và mức bồi thường của cá nhân, tập thể có liên quan hoặc tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

g) Đối với các khoản nợ phải thu: doanh nghiệp có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp chuyển đổi và thu hồi những khoản nợ đến hạn có thể thu hồi được.

Đối với các khoản nợ không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật, doanh nghiệp sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản này không đủ bù đắp thì phần chênh lệch thiếu sẽ được hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

h) Đối với các khoản nợ phải trả: doanh nghiệp có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả các khoản nợ thuế, ngân sách, nợ cán bộ, công nhân viên; thanh toán các khoản nợ đến hạn. Các khoản nợ phải trả không có người đòi, giá trị tài sản không xác định được chủ sở hữu được tính vào vốn chủ sở hữu. Trường hợp công ty có khó khăn về khả năng thanh toán các khoản nợ quá hạn thì được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

i) Đối với lao động: doanh nghiệp có trách nhiệm sắp xếp, sử dụng lao động theo quy định của pháp luật về lao động và sắp xếp lại công ty nhà nước; kế thừa mọi quyền, nghĩa vụ đối với người lao động theo quy định của pháp luật về lao động.

2. Việc xử lý vốn, tài sản, tài chính và lao động của công ty nhà nước độc lập và công ty thành viên hạch toán độc lập của tổng công ty nhà nước, của công ty mẹ khi chuyển sang công ty trách nhiệm hữu hạn một thành viên được thực hiện theo nguyên tắc sau:

a) Tất cả tài sản của công ty khi chuyển đổi đều được tính bằng giá trị;

b) Đối với tài sản thuộc quyền quản lý, sử dụng của công ty: kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên;

c) Các nguyên tắc quy định tại các điểm c, d, đ, e, g, h và i khoản 1 Điều này.

3. Báo cáo tài chính được đại diện chủ sở hữu phê duyệt là báo cáo tại thời điểm công ty trách nhiệm hữu hạn một thành viên được cấp giấy chứng nhận đăng ký kinh doanh.

Điều 11. Xác định vốn điều lệ

1. Vốn điều lệ của công ty mẹ được chuyển đổi từ tổng công ty sang hoạt động theo mô hình công ty mẹ - công ty con là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty sau khi đã xử lý theo nguyên tắc quy định tại Điều 10 Nghị định này;

b) Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu;

c) Vốn nhà nước được tổng công ty góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh với nước ngoài và đầu tư ra nước ngoài;

d) Vốn nhà nước đầu tư bổ sung cho công ty mẹ (nếu có).

2. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty mẹ, công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập thuộc tổng công ty là số vốn chủ sở hữu đầu tư và ghi trong Điều lệ công ty, bao gồm:

a) Vốn chủ sở hữu thực có theo sổ kế toán tại công ty mẹ, công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập thuộc tổng công ty sau khi đã xử lý theo nguyên tắc quy định tại Điều 10 Nghị định này;

b) Số vốn chủ sở hữu cam kết bổ sung cho công ty (nếu có);

3. Trường hợp xác định vốn điều lệ lớn hơn vốn thực có của chủ sở hữu thì phải có ý kiến đồng ý bằng văn bản của Bộ Tài chính và phải ghi rõ số vốn bổ sung và thời hạn cam kết bổ sung. Chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ cho công ty theo đúng thời hạn đã cam kết. Trường hợp chủ sở hữu không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm theo quy định tại khoản 1 Điều 65 của Luật Doanh nghiệp.

4. Khi tăng vốn điều lệ, công ty phải điều chỉnh kịp thời và đăng ký với cơ quan đăng ký kinh doanh.

Điều 12. Điều lệ công ty trách nhiệm hữu hạn một thành viên

Điều lệ của công ty trách nhiệm hữu hạn một thành viên do chủ sở hữu phê duyệt; Điều lệ gồm các nội dung chủ yếu sau:

1. Tên, địa chỉ trụ sở chính của công ty; chi nhánh, văn phòng đại diện (nếu có);

2. Mục tiêu và ngành, nghề kinh doanh;

3. Vốn điều lệ; cách thức tăng vốn điều lệ;

4. Tên, địa chỉ, quyền và nghĩa vụ của chủ sở hữu hoặc các cá nhân được bổ nhiệm làm đại diện uỷ quyền thực hiện các quyền và nghĩa vụ chủ sở hữu công ty;

5. Cơ cấu tổ chức quản lý của công ty;

6. Người đại diện theo pháp luật của công ty;

7. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ;

8. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và kiểm soát viên;

9. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh của công ty;

10. Các trường hợp giải thể và thủ tục thanh lý tài sản của công ty;

11. Thể thức sửa đổi, bổ sung Điều lệ công ty;

12. Họ, tên, chữ ký của người đại diện theo pháp luật, của chủ sở hữu công ty, của người đại diện theo uỷ quyền;

13. Các nội dung khác do chủ sở hữu công ty quyết định nhưng không trái pháp luật.

Điều 13. Trình, phê duyệt và thực hiện đề án chuyển đổi

1. Doanh nghiệp chuyển đổi trình người có thẩm quyền nói tại Điều 8 Nghị định này đề án chuyển đổi để ra quyết định chuyển đổi.

Nội dung quyết định chuyển đổi gồm:

a) Tên, địa chỉ, số tài khoản của doanh nghiệp được chuyển đổi; tên, địa chỉ của công ty trách nhiệm hữu hạn một thành viên;

b) Ngành, nghề kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên và địa chỉ tổ chức là chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện uỷ quyền thực hiện các quyền và nghĩa vụ chủ sở hữu công ty;

đ) Trách nhiệm của công ty đối với việc kế thừa các quyền, nghĩa vụ và xử lý những vấn đề tồn tại và phát sinh của doanh nghiệp được chuyển đổi.

2. Doanh nghiệp chuyển đổi chịu trách nhiệm thực hiện quyết định chuyển đổi đã được phê duyệt.

Điều 14. Đăng ký kinh doanh

Doanh nghiệp chuyển đổi đăng ký kinh doanh và thông báo công khai trên phương tiện thông tin đại chúng theo quy định của Luật Doanh nghiệp. Hồ sơ đăng ký kinh doanh phải bao gồm quyết định chuyển đổi và các nội dung khác theo quy định của Luật Doanh nghiệp.

Điều 15. Đăng ký lại quyền sở hữu tài sản

Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty trách nhiệm hữu hạn một thành viên phải làm thủ tục đăng ký lại quyền sở hữu tài sản đối với tài sản được chuyển từ doanh nghiệp chuyển đổi sang công ty tại cơ quan nhà nước có thẩm quyền cấp đăng ký. Việc đăng ký lại quyền sở hữu tài sản không phải chịu lệ phí trước bạ.

Chương III
ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001 về chuyển đổi doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên và Nghị định số 145/2005/NĐ-CP ngày 21 tháng 11 năm 2005 sửa đổi, bổ sung một số điều của Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001 về chuyển đổi doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên.

Điều 17. Trách nhiệm thi hành và tổ chức thực hiện

1. Trong thời hạn 4 năm, kể từ ngày Luật Doanh nghiệp có hiệu lực thi hành, các đối tượng quy định tại Điều 2 và đáp ứng các điều kiện quy định tại Điều 6 Nghị định này phải hoàn thành việc chuyển đổi sang hoạt động theo Luật Doanh nghiệp.

2. Chủ sở hữu doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội áp dụng Nghị định này để chuyển thành công ty trách nhiệm hữu hạn một thành viên.

3. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Tài nguyên và Môi trường có trách nhiệm phối hợp với các cơ quan liên quan hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thực hiện Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 109 co phan hoa DNNN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 109/2007/NĐ-CP NGÀY 26 THÁNG 06 NĂM 2007

VỀ CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC

THÀNH CÔNG TY CỔ PHẦN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, yêu cầu của việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là cổ phần hóa)

1. Chuyển đổi những doanh nghiệp mà Nhà nước không cần giữ 100% vốn sang loại hình doanh nghiệp có nhiều chủ sở hữu; huy động vốn của các nhà đầu tư trong nước và nước ngoài để nâng cao năng lực tài chính, đổi mới công nghệ, đổi mới phương thức quản lý nhằm nâng cao hiệu quả và sức cạnh tranh của nền kinh tế.

2. Đảm bảo hài hoà lợi ích của Nhà nước, doanh nghiệp, nhà đầu tư và người lao động trong doanh nghiệp.

3. Thực hiện công khai, minh bạch theo nguyên tắc thị trường; khắc phục tình trạng cổ phần hóa khép kín trong nội bộ doanh nghiệp; gắn với phát triển thị trường vốn, thị trường chứng khoán.

Điều 2. Đối tượng cổ phần hóa

1. Công ty nhà nước độc lập thuộc các Bộ, ngành, địa phương.

2. Công ty mẹ của Tập đoàn kinh tế (sau đây gọi tắt là tập đoàn), Tổng công ty nhà nước (kể cả Ngân hàng Thương mại nhà nước).

3. Công ty mẹ trong tổ hợp công ty mẹ - công ty con.

4. Công ty thành viên hạch toán độc lập thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

5. Đơn vị hạch toán phụ thuộc của công ty nhà nước độc lập, tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty thành viên hạch toán độc lập của Tổng công ty.

6. Công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 3. Điều kiện cổ phần hóa

1. Các doanh nghiệp quy định tại Điều 2 Nghị định này thực hiện cổ phần hóa khi đảm bảo đủ 02 điều kiện:

a) Không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ. Danh mục doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định trong từng thời kỳ;

b) Còn vốn nhà nước sau khi đã được xử lý tài chính và đánh giá lại giá trị doanh nghiệp.

2. Đối với đơn vị hạch toán phụ thuộc, ngoài điều kiện quy định tại khoản 1 Điều này còn phải đảm bảo các điều kiện sau:

a) Có đủ điều kiện hạch toán độc lập;

b) Việc cổ phần hóa đơn vị hạch toán phụ thuộc không gây khó khăn hoặc ảnh hưởng đến hiệu quả sản xuất, kinh doanh của doanh nghiệp hoặc các bộ phận còn lại của doanh nghiệp;

c) Đã xác định trong Phương án tổng thể sắp xếp doanh nghiệp được Thủ tướng Chính phủ phê duyệt.

3. Trường hợp sau khi đã được xử lý tài chính và xác định lại giá trị doanh nghiệp theo quy định tại Chương II và Chương III Nghị định này mà giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả thì chuyển sang thực hiện bán hoặc giải thể, phá sản.

Điều 4. Hình thức cổ phần hóa

1. Giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành thêm cổ phiếu để tăng vốn điều lệ.

2. Bán một phần vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

3. Bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

Điều 5. Phương thức bán cổ phần lần đầu

1. Việc bán cổ phần lần đầu được thực hiện theo các phương thức đấu giá công khai, bảo lãnh phát hành, thoả thuận trực tiếp theo quy định tại Chương IV Nghị định này.

2. Tuỳ theo đối tượng và điều kiện mua cổ phần lần đầu, cơ quan quyết định cổ phần hóa xác định phương thức bán cổ phần phù hợp.

3. Bộ Tài chính hướng dẫn chi tiết phương thức bán cổ phần lần đầu theo các quy định tại Nghị định này.

Điều 6. Đối tượng và điều kiện mua cổ phần

1. Nhà đầu tư trong nước:

a) Nhà đầu tư trong nước là cá nhân người Việt Nam, các tổ chức kinh tế, tổ chức xã hội được thành lập và hoạt động theo luật pháp Việt Nam;

b) Nhà đầu tư trong nước được quyền mua cổ phần của doanh nghiệp cổ phần hóa với số lượng không hạn chế, trừ trường hợp quy định tại khoản 4 Điều này.

2. Nhà đầu tư nước ngoài:

a) Nhà đầu tư nước ngoài là tổ chức, cá nhân nước ngoài bỏ vốn để thực hiện hoạt động đầu tư tại Việt Nam;

b) Nhà đầu tư nước ngoài được mua cổ phần của doanh nghiệp cổ phần hóa theo quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan;

c) Nhà đầu tư nước ngoài có nhu cầu mua cổ phần phải mở tài khoản tiền gửi tại một tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam và tuân thủ pháp luật Việt Nam. Mọi hoạt động mua, bán cổ phần; nhận, sử dụng cổ tức và các khoản thu chi khác từ đầu tư mua cổ phần đều phải thông qua tài khoản này.

3. Nhà đầu tư chiến lược:

a) Nhà đầu tư chiến lược là các nhà đầu tư trong nước và nhà đầu tư nước ngoài có năng lực tài chính, quản trị doanh nghiệp; chuyển giao công nghệ mới, cung ứng nguyên vật liệu, phát triển thị trường tiêu thụ sản phẩm; gắn bó lợi ích lâu dài với doanh nghiệp;

b) Căn cứ vào quy mô vốn điều lệ, tính chất ngành nghề kinh doanh và yêu cầu mở rộng phát triển doanh nghiệp, Ban Chỉ đạo cổ phần hóa doanh nghiệp trình người quyết định cổ phần hóa việc bán cổ phần lần đầu cho nhà đầu tư chiến lược và tiêu chí lựa chọn nhà đầu tư chiến lược;

c) Nhà đầu tư chiến lược được mua cổ phần theo giá không thấp hơn giá đấu thành công bình quân. Đối với các Tập đoàn, Tổng công ty nhà nước (bao gồm cả các Ngân hàng Thương mại nhà nước) nếu nhất thiết phải chọn nhà đầu tư chiến lược thì cơ quan quyết định cổ phần hoá báo cáo Thủ tướng Chính phủ quyết định việc tổ chức đấu thầu riêng giữa các nhà đầu tư chiến lược;

d) Nhà đầu tư chiến lược không được chuyển nhượng số cổ phần được mua trong thời hạn tối thiểu 03 năm, kể từ ngày công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh. Trường hợp đặc biệt cần chuyển nhượng số cổ phần này trước thời hạn trên thì phải được Đại hội đồng cổ đông chấp thuận.

4. Trường hợp doanh nghiệp cổ phần hóa đồng thời niêm yết ngay trên Sở Giao dịch chứng khoán/Trung tâm Giao dịch chứng khoán thì cơ quan có thẩm quyền phê duyệt Phương án cổ phần hóa quy định khối lượng cổ phần đặt mua tối đa, tối thiểu đối với phần bán ra công chúng trong phương án phát hành cổ phần lần đầu để doanh nghiệp sau khi cổ phần hóa có đủ điều kiện niêm yết. Quy định mức đặt mua tối đa, tối thiểu trong phương án phát hành cổ phần lần đầu không phân biệt đối xử giữa các nhà đầu tư thuộc mọi thành phần kinh tế.

5. Thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp (trừ các thành viên là đại diện của doanh nghiệp), các tổ chức tài chính trung gian, các cá nhân thực hiện tư vấn, định giá, đấu giá bán cổ phần của doanh nghiệp cổ phần hóa không được tham gia đấu giá mua cổ phần phát hành lần đầu của doanh nghiệp đó.

Điều 7. Đồng tiền thanh toán mua cổ phần

Các nhà đầu tư trong nước và nước ngoài mua cổ phần của doanh nghiệp bằng đồng Việt Nam.

Điều 8. Chi phí thực hiện cổ phần hóa

Chi phí thực hiện cổ phần hóa được trừ vào vốn nhà nước hoặc nguồn thu từ cổ phần hóa tại doanh nghiệp. Bộ Tài chính hướng dẫn nội dung và mức chi phí cổ phần hóa.

Điều 9. Cổ phần, cổ phiếu

1. Vốn điều lệ chia thành nhiều phần bằng nhau gọi là cổ phần. Mệnh giá một (01) cổ phần là 10.000 đồng.

2. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông tại công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên, nhưng phải có đủ nội dung chủ yếu quy định tại Điều 85 của Luật Doanh nghiệp (năm 2005).

Điều 10. Nguyên tắc kế thừa quyền và nghĩa vụ của công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước

1. Doanh nghiệp cổ phần hóa có trách nhiệm sắp xếp, sử dụng tối đa số lao động tại thời điểm quyết định cổ phần hóa và giải quyết chế độ cho người lao động nghỉ việc, thôi việc theo quy định hiện hành.

Công ty cổ phần có nghĩa vụ kế thừa mọi trách nhiệm đối với người lao động từ doanh nghiệp cổ phần hóa chuyển sang; có quyền tuyển chọn, bố trí sử dụng lao động và phối hợp với các cơ quan liên quan giải quyết chế độ cho người lao động theo quy định của pháp luật.

2. Doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với cơ quan có liên quan kiểm tra, xử lý những vấn đề về tài chính để xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần.

3. Công ty cổ phần được sử dụng toàn bộ tài sản, nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần.

Điều 11. Thực hiện công khai, minh bạch thông tin và niêm yết trên thị trường chứng khoán

1. Doanh nghiệp cổ phần hóa phải thực hiện công khai, minh bạch các thông tin về doanh nghiệp, về phương án cổ phần hóa, tình hình quản lý và sử dụng đất đai, lao động theo đúng quy định tại Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Doanh nghiệp cổ phần hóa có tình hình tài chính đáp ứng đủ điều kiện niêm yết theo quy định của pháp luật về chứng khoán phải xây dựng phương án cổ phần hóa để đảm bảo cơ cấu cổ đông thực hiện niêm yết trên Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán.

Cơ quan quyết định cổ phần hóa quy định việc cổ phần hóa đồng thời với việc niêm yết trên thị trường chứng khoán trong phương án cổ phần hóa để công bố cho các nhà đầu tư biết trước khi bán cổ phần lần đầu. Người đại diện phần vốn nhà nước tại doanh nghiệp có trách nhiệm biểu quyết tại Đại hội đồng cổ đông lần đầu để thông qua Nghị quyết về việc niêm yết.

Điều 12. Tư vấn cổ phần hóa

1. Doanh nghiệp cổ phần hóa được thuê tổ chức tư vấn để xác định giá trị doanh nghiệp; xây dựng phương án cổ phần hóa và bán cổ phần lần đầu.

2. Cơ quan quyết định cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.

3. Chi phí thuê tư vấn cổ phần hóa được tính vào chi phí cổ phần hóa.

Chương II
XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

Điều 13. Kiểm kê, phân loại tài sản và xử lý tồn tại về tài chính

1. Khi nhận được quyết định thực hiện cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm kết thúc năm tài chính, doanh nghiệp cổ phần hóa có trách nhiệm lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

3. Trên cơ sở kết quả kiểm kê, kiểm toán báo cáo tài chính hàng năm, doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp cổ phần hóa.

Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp cổ phần hóa phải kịp thời báo cáo với cơ quan có thẩm quyền để xem xét, giải quyết.

Trường hợp đã báo cáo với các cơ quan có thẩm quyền nhưng chưa được giải quyết thì phải ghi rõ những tồn tại này trong Biên bản xác định giá trị doanh nghiệp cổ phần hóa để có căn cứ tiếp tục giải quyết trong giai đoạn từ khi xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

Điều 14. Xử lý tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, tài sản không cần dùng, tài sản được đầu tư bằng Quỹ khen thưởng, Quỹ phúc lợi

1. Đối với tài sản do doanh nghiệp cổ phần hóa thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp thì không tính vào giá trị doanh nghiệp để cổ phần hóa. Trước khi chuyển sang công ty cổ phần, doanh nghiệp cổ phần hóa phải thống nhất với chủ sở hữu tài sản để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

2. Đối với những tài sản không cần dùng, ứ đọng, chờ thanh lý, doanh nghiệp cổ phần hóa có trách nhiệm xử lý theo chế độ quản lý tài chính hiện hành (thanh lý, nhượng bán). Trường hợp đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa kịp xử lý thì được loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan sau:

a) Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại các khoản 1, 2, 3 Điều 2 Nghị định này và các công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;

b) Tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập để xử lý theo quy định đối với các doanh nghiệp quy định tại khoản 4 và khoản 5 Điều 2 Nghị định này và các công ty trách nhiệm hữu hạn do Tập đoàn, Tổng công ty, Công ty mẹ nắm giữ 100% vốn điều lệ.

3. Đối với công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi thì chuyển giao cho công ty cổ phần quản lý, sử dụng để phục vụ tập thể người lao động trong doanh nghiệp cổ phần hóa.

Đối với nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp thì chuyển giao cho cơ quan nhà đất của địa phương để quản lý.

4. Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp cổ phần hóa được tính vào giá trị doanh nghiệp và công ty cổ phần tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp cổ phần hoá có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

Điều 15. Các khoản nợ phải thu

1. Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu đến hạn trước khi cổ phần hóa. Đến thời điểm xác định giá trị doanh nghiệp còn tồn đọng nợ phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

2. Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không có khả năng thu hồi đã loại khỏi giá trị doanh nghiệp cổ phần hóa (kèm theo hồ sơ, các tài liệu liên quan) cho các cơ quan liên quan quy định tại khoản 2 Điều 14 Nghị định này.

3. Đối với các khoản đã trả trước cho người cung cấp hàng hóa dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công phải đối chiếu với hợp đồng, khối lượng hàng hóa dịch vụ cung cấp để tính vào giá trị doanh nghiệp cổ phần hóa.

Điều 16. Các khoản nợ phải trả

1. Nợ phải trả các tổ chức, cá nhân:

Doanh nghiệp cổ phần hóa phải huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn phải trả trước khi cổ phần hóa hoặc thoả thuận với các chủ nợ để xử lý hoặc chuyển thành vốn góp cổ phần.

Việc chuyển nợ đến hạn phải trả tại thời điểm xác định giá trị doanh nghiệp thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của chủ nợ.

2. Nợ thuế và các khoản nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm nộp thuế và các khoản nợ ngân sách nhà nước trước khi chuyển đổi; trường hợp doanh nghiệp cổ phần hóa chưa hoàn thành nghĩa vụ nộp thuế thì công ty cổ phần có trách nhiệm kế thừa toàn bộ.

3. Trong quá trình cổ phần hóa, nếu doanh nghiệp cổ phần hóa có khó khăn về khả năng thanh toán các khoản nợ quá hạn (vay Ngân hàng Thương mại nhà nước, Ngân hàng Phát triển Việt Nam) do kinh doanh thua lỗ thì xử lý nợ theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 17. Các khoản dự phòng, lỗ hoặc lãi

1. Các khoản dự phòng: giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán, chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, nếu còn thì hạch toán tăng vốn nhà nước.

2. Khoản dự phòng trợ cấp mất việc làm: doanh nghiệp cổ phần hóa có trách nhiệm trích đầy đủ theo chế độ Nhà nước quy định và được sử dụng để trợ cấp cho lao động dôi dư trong quá trình cổ phần hóa; đến thời điểm chính thức chuyển thành công ty cổ phần, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao.

3. Quỹ dự phòng rủi ro, dự phòng nghiệp vụ của hệ thống ngân hàng, bảo hiểm, sau khi bù đắp các tổn thất theo quy định được để lại cho doanh nghiệp cổ phần hóa nhưng phải tính vào giá khởi điểm khi phát hành cổ phần lần đầu.

4. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được sau khi đã xử lý bồi thường trách nhiệm cá nhân gây ra (nếu có), số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

5. Các khoản lãi phát sinh để bù lỗ năm trước (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp.

6. Các khoản lỗ tính đến thời điểm xác định giá trị doanh nghiệp cổ phần hóa, sau khi xử lý theo các quy định nêu trên mà vẫn còn lỗ, không còn vốn nhà nước thì doanh nghiệp cổ phần hoá có trách nhiệm phối hợp với Ngân hàng Phát triển Việt Nam (trước đây là Quỹ hỗ trợ phát triển) và các Ngân hàng Thương mại nhà nước thực hiện xoá nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 18. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

1. Trường hợp doanh nghiệp cổ phần hóa kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp để cổ phần hóa theo nguyên tắc quy định tại Điều 32 Nghị định này.

2. Trường hợp doanh nghiệp cổ phần hóa không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền để xử lý như sau:

a) Chuyển giao cho doanh nghiệp Nhà nước nắm giữ 100% vốn khác làm đối tác;

b) Trường hợp không chuyển giao được thì doanh nghiệp cổ phần hóa phải kế thừa để tính vào giá trị doanh nghiệp cổ phần hóa theo quy định tại khoản 1 Điều này.

Điều 19. Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

Điều 20. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp

Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu còn) được hạch toán tăng vốn nhà nước tại doanh nghiệp.

Điều 21. Xử lý tài chính ở thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần

1. Căn cứ vào giá trị doanh nghiệp cổ phần hóa đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định này; lập báo cáo tài chính doanh nghiệp giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần.

2. Trong thời gian 01 tháng từ thời điểm được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký kinh doanh, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý.

3. Khoản chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

a) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn, Tổng công ty nhà nước, Công ty mẹ khi cổ phần hóa doanh nghiệp thành viên, công ty con, đơn vị hạch toán phụ thuộc của các doanh nghiệp này; về công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập khi cổ phần hóa bộ phận công ty này;

b) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước khi cổ phần hóa toàn bộ công ty nhà nước độc lập; toàn bộ Tập đoàn, Tổng công ty nhà nước; công ty mẹ.

4. Trường hợp phát sinh chênh lệch giảm thì doanh nghiệp cổ phần hóa có trách nhiệm báo cáo cơ quan có thẩm quyền quyết định cổ phần hóa để phối hợp với các cơ quan liên quan tổ chức kiểm tra, làm rõ nguyên nhân, xác định trách nhiệm tập thể, cá nhân và xử lý như sau:

a) Nếu do nguyên nhân khách quan (do thiên tai; địch họa; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác) doanh nghiệp cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định cổ phần hóa xem xét, quyết định việc sử dụng tiền thu từ bán cổ phần để bù đắp tổn thất sau khi trừ đi bồi thường của bảo hiểm (nếu có). Trường hợp tiền thu từ bán cổ phần không đủ bù đắp, cơ quan quyết định cổ phần hóa xem xét, điều chỉnh giảm quy mô, cơ cấu vốn điều lệ của công ty cổ phần;

b) Nếu do nguyên nhân chủ quan:

- Nếu lỗ do việc không xử lý dứt điểm các tồn tại về tài chính theo quy định hiện hành của Nhà nước khi xác định giá trị doanh nghiệp thì phải xác định rõ trách nhiệm của các cơ quan có liên quan: doanh nghiệp, tổ chức tư vấn định giá và cơ quan quyết định cổ phần hóa để xử lý bồi thường vật chất;

- Nếu lỗ do điều hành sản xuất, kinh doanh thì các cán bộ quản lý doanh nghiệp đó có trách nhiệm bồi thường toàn bộ tổn thất do chủ quan gây ra theo quy định hiện hành;

- Trường hợp vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường theo quyết định của cơ quan có thẩm quyền thì phần tổn thất còn lại được xử lý như trường hợp do nguyên nhân khách quan theo quy định tại điểm a khoản này.

c) Sau khi xử lý theo các quy định trên mà vẫn không đủ bù chênh lệch giảm thì công ty cổ phần có trách nhiệm kế thừa khoản lỗ này.

Chương III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

Mục 1

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 22. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên hoặc có vị trí địa lý thuận lợi phải thuê các tổ chức có chức năng định giá như: các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có chức năng định giá (dưới đây gọi tắt là tổ chức tư vấn định giá) thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa không thuộc đối tượng quy định tại khoản 1 Điều này không nhất thiết phải thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp. Trường hợp không thuê tổ chức tư vấn định giá thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp.

3. Cơ quan quyết định cổ phần hóa lựa chọn tổ chức tư vấn định giá thuộc danh sách do Bộ Tài chính công bố. Trường hợp có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì phải tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định hiện hành.

4. Tổ chức tư vấn định giá được lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, bảo đảm các nguyên tắc quy định tại Nghị định này và phải hoàn thành theo đúng thời hạn, đúng các cam kết trong hợp đồng đã ký. Doanh nghiệp cổ phần hóa có trách nhiệm cung cấp đầy đủ, trung thực các thông tin liên quan đến doanh nghiệp để tổ chức tư vấn định giá sử dụng trong quá trình định giá.

Tổ chức tư vấn định giá chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hóa được từ chối không thanh toán phí thực hiện dịch vụ; nếu gây thiệt hại cho Nhà nước phải bồi thường và bị loại ra khỏi danh sách của các tổ chức đủ điều kiện tham gia tư vấn định giá.

5. Các tổ chức tư vấn định giá trong nước, nước ngoài muốn tham gia thực hiện dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hoá phải đáp ứng đủ các tiêu chuẩn theo quy định của Bộ Tài chính.

Điều 23. Phương pháp xác định giá trị doanh nghiệp

Các phương pháp xác định giá trị doanh nghiệp gồm: phương pháp tài sản, phương pháp dòng tiền chiết khấu và các phương pháp khác.

Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp được xác định theo phương pháp tài sản quy định tại Mục 2 Chương này.

Điều 24. Công bố giá trị doanh nghiệp

1. Căn cứ Hồ sơ xác định giá trị doanh nghiệp do tổ chức tư vấn định giá xây dựng (hoặc do doanh nghiệp cổ phần hóa tự xây dựng), Ban Chỉ đạo cổ phần hóa doanh nghiệp có trách nhiệm thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp, trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

2. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm xem xét, quyết định và công bố giá trị doanh nghiệp trong thời hạn không quá 10 ngày, kể từ khi tiếp nhận đủ hồ sơ.

Điều 25. Sử dụng kết quả xác định giá trị doanh nghiệp

Kết quả công bố giá trị doanh nghiệp của cơ quan có thẩm quyền là cơ sở để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

Điều 26. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa được điều chỉnh giá trị doanh nghiệp đã công bố trong trường hợp sau đây:

a) Có những nguyên nhân khách quan (thiên tai, địch họa, chính sách Nhà nước thay đổi hoặc do các nguyên nhân bất khả kháng khác) làm ảnh hưởng đến giá trị những tài sản của doanh nghiệp;

b) Sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần.

2. Quy định tại khoản 1 Điều này chỉ áp dụng trong trường hợp doanh nghiệp cổ phần hóa chưa thực hiện bán cổ phần.

3. Cơ quan có thẩm quyền quyết định cổ phần hóa doanh nghiệp có trách nhiệm xem xét, quyết định điều chỉnh và công bố lại giá trị doanh nghiệp cổ phần hóa. Quyết định điều chỉnh giá trị doanh nghiệp là căn cứ để xây dựng phương án cổ phần hóa.

Mục 2

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 27. Giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản

1. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

Giá trị thực tế vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế của doanh nghiệp sau khi đã trừ các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

2. Khi cổ phần hóa toàn bộ tập đoàn, tổng công ty nhà nước thì giá trị vốn nhà nước là giá trị thực tế vốn nhà nước được xác định tại tập đoàn, tổng công ty nhà nước.

3. Trường hợp cổ phần hóa công ty mẹ trong tổ hợp công ty mẹ - công ty con thì giá trị vốn nhà nước là giá trị thực tế vốn nhà nước tại công ty mẹ.

4. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 28. Các khoản sau đây không tính vào giá trị doanh nghiệp để cổ phần hóa

1. Giá trị những tài sản quy định tại các khoản 1, 2 và 3 Điều 14 Nghị định này.

2. Các khoản nợ phải thu không có khả năng thu hồi.

3. Chi phí xây dựng cơ bản dở dang của những công trình đã có quyết định đình hoãn của cấp có thẩm quyền trước thời điểm xác định giá trị doanh nghiệp.

4. Các khoản đầu tư dài hạn vào doanh nghiệp khác được quy định tại điểm a khoản 2 Điều 18 Nghị định này.

5. Người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định việc không tính vào giá trị doanh nghịêp để cổ phần hoá đối với các nội dung quy định tại các khoản 1, 2, 3 và 4 Điều này và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 29. Các căn cứ xác định giá trị thực tế của doanh nghiệp

1. Số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

3. Giá thị trường của tài sản tại thời điểm tổ chức định giá.

4. Giá trị quyền sử dụng đất được giao, được thuê và giá trị lợi thế kinh doanh của doanh nghiệp.

Điều 30. Giá trị quyền sử dụng đất

1. Đối với diện tích đất doanh nghiệp cổ phần hoá đang sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất, kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hoá có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định. Doanh nghiệp được lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

Trường hợp doanh nghiệp đã được giao đất nay lựa chọn hình thức thuê đất thì phải hoàn tất thủ tục chuyển sang thuê đất gửi cơ quan quyết định cổ phần hoá và cơ quan quản lý nhà đất tại địa phương trước khi chính thức chuyển sang công ty cổ phần.

2. Trường hợp doanh nghiệp cổ phần hoá được giao đất (kể cả diện tích đất Nhà nước đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp theo giá đất đã được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nơi doanh nghiệp có diện tích đất được giao) quy định và công bố.

3. Trường hợp doanh nghiệp cổ phần hoá chọn hình thức thuê đất:

a) Đối với những doanh nghiệp trả tiền thuê đất hàng năm thì không tính tiền thuê đất vào giá trị doanh nghiệp;

b) Đối với những doanh nghiệp trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất thì tính tiền thuê đất vào giá trị doanh nghiệp theo giá sát với giá thị trường tại thời điểm định giá được Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định và công bố.

4. Trường hợp giá đất làm căn cứ để xác định giá trị quyền sử dụng đất, tiền thuê đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp;

Trong thời hạn 30 ngày, kể từ ngày gửi đủ hồ sơ, nếu chưa nhận được văn bản của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương về giá đất thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp được quyền tính giá trị quyền sử dụng đất, giá tiền thuê đất vào giá trị doanh nghiệp theo phương án doanh nghiệp đã đề nghị nhưng không thấp hơn giá trị quyền sử dụng đất, giá thuê đất tính theo giá đất được công bố và thông báo cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương biết.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cơ quan chức năng hướng dẫn doanh nghiệp cổ phần hoá thực hiện đầy đủ trình tự và thủ tục để được cấp Giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai trước khi chính thức chuyển sang công ty cổ phần.

Điều 31. Giá trị lợi thế kinh doanh của doanh nghiệp

1. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hoá gồm giá trị lợi thế về vị trí địa lý, giá trị thương hiệu, tiềm năng phát triển.

2. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hoá do cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp xem xét, quyết định nhưng không thấp hơn giá trị lợi thế kinh doanh được xác định theo hướng dẫn của Bộ Tài chính.

Điều 32. Xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác

1. Giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác được xác định trên cơ sở:

a) Tỷ lệ vốn đầu tư của doanh nghiệp cổ phần hóa trên vốn điều lệ hoặc tổng số vốn thực góp tại các doanh nghiệp khác;

b) Giá trị vốn chủ sở hữu tại các doanh nghiệp khác theo báo cáo tài chính đã được kiểm toán. Trường hợp chưa kiểm toán thì căn cứ vào giá trị vốn chủ sở hữu theo báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp đó để xác định;

c) Trường hợp đầu tư vốn bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá;

d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác được xác định thấp hơn giá trị ghi trên sổ kế toán thì xác định giá trị vốn đầu tư dài hạn theo giá trị ghi trên sổ kế toán của doanh nghiệp cổ phần hóa.

2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết trên thị trường chứng khoán được xác định theo giá cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm thực hiện xác định giá trị doanh nghiệp.

Mục 3

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 33. Giá trị doanh nghiệp cổ phần hóa theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp được xác định theo phương pháp dòng tiền chiết khấu dựa trên khả năng sinh lời của doanh nghiệp trong tương lai.

Trường hợp xác định giá trị doanh nghiệp của toàn tổng công ty theo phương pháp này thì khả năng sinh lời của tổng công ty được xác định trên cơ sở lợi nhuận của tổng công ty nhà nước theo quy định tại quy chế quản lý tài chính của công ty nhà nước.

Trường hợp doanh nghiệp đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại cũng là căn cứ để xác định giá trị doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư bằng tiền Quỹ khen thưởng, Quỹ phúc lợi và số dư kinh phí sự nghiệp (nếu có).

Trường hợp doanh nghiệp lựa chọn hình thức giao đất, thuê đất trả tiền một lần thì phải tính bổ sung giá trị quyền sử dụng đất, tiền thuê đất vào giá trị doanh nghiệp theo quy định tại Điều 30 Nghị định này.

Điều 34. Căn cứ xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

2. Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

3. Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

Chương IV

BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ,

SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA

Điều 35. Xác định vốn điều lệ và cơ cấu cổ phần lần đầu

1. Căn cứ kết quả công bố giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa và kế hoạch sản xuất, kinh doanh của các năm sau khi chuyển thành công ty cổ phần, cơ quan quyết định cổ phần hóa quyết định quy mô và cơ cấu vốn điều lệ:

a) Trường hợp bán bớt phần vốn nhà nước tại doanh nghiệp, vốn điều lệ được xác định không thấp hơn giá trị thực tế phần vốn nhà nước tại doanh nghiệp;

b) Trường hợp phát hành thêm cổ phiếu, vốn điều lệ được xác định bằng giá trị thực tế phần vốn nhà nước tại doanh nghiệp và giá trị cổ phần phát hành thêm tính theo mệnh giá cổ phiếu.

2. Trên cơ sở vốn điều lệ đã được xác định, cơ quan quyết định cổ phần hóa quyết định cơ cấu vốn cổ phần lần đầu, bao gồm:

a) Cổ phần Nhà nước nắm giữ: tỷ lệ cổ phần Nhà nước nắm giữ thực hiện theo tiêu chí phân loại doanh nghiệp nhà nước được Thủ tướng Chính phủ công bố trong từng thời kỳ. Đối với trường hợp doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối, cơ quan quyết định cổ phần hóa xem xét, quyết định tỷ lệ cổ phần Nhà nước nắm giữ cho phù hợp;

b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác không thấp hơn 25% vốn điều lệ, (ngoại trừ trường hợp quy định tại điểm b khoản 3 Điều này). Số cổ phần bán cho các nhà đầu tư khác không thấp hơn 50% số cổ phần nêu trên;

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoặc hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác mỏ quý hiếm) thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do cơ quan có thẩm quyền xem xét, quyết định cụ thể;

c) Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa:

Tổ chức Công đoàn tại doanh nghiệp cổ phần hóa được sử dụng nguồn quỹ hợp pháp (của công đoàn) tại doanh nghiệp cổ phần hóa (không huy động, vay vốn) để mua cổ phần nhưng không quá 3% vốn điều lệ. Số cổ phần này do Tổ chức Công đoàn nắm giữ nhưng không được chuyển nhượng. Bộ Tài chính và Tổng Liên đoàn Lao động Việt Nam hướng dẫn việc sử dụng nguồn quỹ hợp pháp để mua cổ phần trên nguyên tắc đảm bảo quyền lợi người lao động tại doanh nghiệp;

d) Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp theo quy định tại khoản 1 Điều 51 Nghị định này.

3. Trường hợp số lượng cổ phần bán ưu đãi cho người lao động trong doanh nghiệp (tính theo mức ưu đãi tối đa) lớn hơn số lượng cổ phần dự kiến phát hành còn lại (sau khi đã trừ đi số cổ phần Nhà nước nắm giữ và số cổ phần bán cho các nhà đầu tư, tổ chức Công đoàn theo quy định tại các điểm a, b và c khoản 2 Điều này) thì xử lý như sau:

a) Nếu doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan quyết định cổ phần hóa xem xét, quyết định điều chỉnh giảm số lượng cổ phần Nhà nước nắm giữ để tăng số lượng cổ phần bán ưu đãi cho người lao động;

b) Nếu doanh nghiệp thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan quyết định cổ phần hoá xem xét, quyết định điều chỉnh quy mô vốn điều lệ để tăng số lượng hợp lý cổ phần bán ưu đãi cho người lao động trong doanh nghiệp hoặc giảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường, nhưng phải đảm bảo cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường không thấp hơn 20% vốn điều lệ.

Điều 36. Công bố thông tin

1. Trước khi bán cổ phần lần đầu tối thiểu 20 ngày, Ban Chỉ đạo cổ phần hóa doanh nghiệp phải công bố thông tin tại doanh nghiệp, tại nơi bán đấu giá và trên các phương tiện thông tin đại chúng về:

a) Các thông tin về doanh nghiệp cổ phần hóa (bao gồm cả kết quả xác định giá trị doanh nghiệp);

b) Nội dung cơ bản Phương án cổ phần hóa được duyệt;

c) Các thông tin có liên quan đến việc bán cổ phần (bao gồm cả thông tin về việc bán cổ phần cho các nhà đầu tư chiến lược);

d) Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần được xây dựng phù hợp với Luật Doanh nghiệp.

2. Bộ Tài chính quy định cụ thể về nội dung công bố thông tin.

Điều 37. Giá bán cổ phần lần đầu

1. Giá bán theo phương thức đấu giá công khai là giá đấu thành công của từng nhà đầu tư. Theo phương thức này, các nhà đầu tư trúng thầu ở mức giá nào thì mua cổ phần ở mức giá đó.

2. Giá bán ưu đãi là giá bán cổ phần cho người lao động trong doanh nghiệp bằng 60% giá đấu thành công bình quân quy định tại khoản 1 Điều này.

Đối với những doanh nghiệp đặc biệt khó khăn ở vùng sâu, vùng xa giá bán cổ phần ưu đãi cho người lao động có thể thấp hơn theo quyết định của Thủ tướng Chính phủ.

3. Giá bán theo phương thức bảo lãnh phát hành hoặc thoả thuận trực tiếp là giá bán cổ phần cho các nhà đầu tư theo kết quả thương thảo giữa Ban Chỉ đạo cổ phần hóa doanh nghiệp với tổ chức bảo lãnh phát hành hoặc giá thương thảo trực tiếp với nhà đầu tư. Giá bán theo phương thức bảo lãnh phát hành hoặc thoả thuận trực tiếp phải đảm bảo nguyên tắc không thấp hơn giá đấu thành công bình quân của cuộc đấu giá công khai quy định tại khoản 1 Điều này.

4. Giá cổ phần bán cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa là giá bán ưu đãi cho người lao động quy định tại khoản 2 Điều này.

Điều 38. Phương thức đấu giá

1. Phương thức đấu giá được áp dụng trong trường hợp bán đấu giá ra công chúng mà không có sự phân biệt nhà đầu tư tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nhà đầu tư nước ngoài;

2. Tổ chức đấu giá công khai:

a) Đấu giá tại các tổ chức tài chính trung gian, nếu khối lượng cổ phần bán ra dưới 10 tỷ đồng;

Trường hợp không có tổ chức tài chính trung gian nhận bán đấu giá cổ phần thì Ban Chỉ đạo cổ phần hóa doanh nghiệp trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp;

b) Đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, nếu khối lượng cổ phần bán ra từ 10 tỷ đồng trở lên;

Trường hợp doanh nghiệp cổ phần hóa có khối lượng cổ phần bán ra dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán thì do cơ quan quyết định cổ phần hóa quyết định;

c) Cơ quan quyết định cổ phần hóa quyết định việc lựa chọn Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá; đăng ký kế hoạch đấu giá với Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, đồng thời báo cáo Bộ Tài chính để quyết định kế hoạch đấu giá trên thị trường chứng khoán.

Điều 39. Trình tự tổ chức đấu giá bán cổ phần lần đầu

1. Việc tổ chức đấu giá bán cổ phần lần đầu được thực hiện theo quy trình sau:

a) Người đại diện có thẩm quyền của doanh nghiệp cổ phần hóa ký hợp đồng tổ chức bán đấu giá với tổ chức tài chính trung gian, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán;

b) Thực hiện công bố thông tin theo quy định tại Điều 36 Nghị định này;

c) Tổ chức thuyết trình cho các nhà đầu tư (nếu cần);

d) Tổ chức tài chính trung gian, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, Ban Chỉ đạo cổ phần hóa doanh nghiệp tổ chức đấu giá.

2. Bộ Tài chính quy định cụ thể về trình tự tổ chức đấu giá, trách nhiệm của các cơ quan liên quan trong việc tổ chức đấu giá.

Điều 40. Xử lý đối với số lượng cổ phần nhà đầu tư từ chối mua trong đấu giá bán cổ phần lần đầu

1. Trường hợp nhà đầu tư trúng thầu không mua hoặc không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá đã công bố thì không được nhận lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua.

2. Nếu số lượng cổ phần từ chối mua nhỏ hơn 30% tổng số cổ phần chào bán thì Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét quyết định bán tiếp cho các nhà đầu tư đã tham dự đấu giá theo quy định tại khoản 3 Điều 42 Nghị định này.

3. Nếu số lượng cổ phần từ chối mua bằng hoặc lớn hơn 30% tổng số cổ phần chào bán thì Ban Chỉ đạo cổ phần hóa doanh nghiệp tổ chức đấu giá bán tiếp số cổ phần từ chối mua.

4. Trường hợp vẫn không bán hết thì Ban Chỉ đạo cổ phần hóa doanh nghiệp báo cáo cơ quan quyết định cổ phần hóa xử lý theo quy định tại Điều 43 Nghị định này.

Điều 41. Phương thức bảo lãnh phát hành

1. Phương thức bảo lãnh phát hành được áp dụng trong các trường hợp bán cổ phần lần đầu cho một số lượng nhà đầu tư nhất định theo những điều kiện cam kết nhất định sau khi đã tổ chức bán đấu giá công khai theo quy định tại khoản 1 Điều 38 Nghị định này.

2. Tổ chức bảo lãnh phát hành phải đảm bảo các điều kiện sau:

a) Có chức năng bảo lãnh phát hành cổ phiếu được cơ quan nhà nước có thẩm quyền cấp phép;

b) Cam kết bán hết số cổ phần nhận bảo lãnh. Trường hợp không bán hết, các tổ chức bảo lãnh phát hành có trách nhiệm mua hết số cổ phần còn lại theo giá bảo lãnh.

3. Nghĩa vụ và quyền hạn của tổ chức bảo lãnh thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và Hợp đồng bảo lãnh phát hành cổ phiếu được ký kết giữa tổ chức bảo lãnh với đại diện có thẩm quyền của doanh nghiệp cổ phần hóa.

Điều 42. Phương thức thoả thuận trực tiếp

1. Phương thức thoả thuận trực tiếp được áp dụng trong trường hợp sau:

a) Bán cho nhà đầu tư chiến lược sau khi đấu giá ra công chúng;

b) Bán cho các nhà đầu tư đã tham dự đấu giá có nhu cầu mua tiếp số lượng cổ phần do các nhà đầu tư từ chối mua.

2. Bán cho nhà đầu tư chiến lược sau khi đấu giá ra công chúng:

a) Ban chỉ đạo cổ phần hoá doanh nghiệp lựa chọn nhà đầu tư chiến lược theo tiêu chí được cấp có thẩm quyền phê duyệt. Trường hợp có nhiều nhà đầu tư có đủ điều kiện trở thành nhà đầu tư chiến lược, Ban chỉ đạo cổ phần hoá doanh nghiệp có thể lựa chọn nhà đầu tư chiến lược theo phương thức chào giá cạnh tranh;

b) Trên cơ sở kết quả lựa chọn nhà đầu tư chiến lược, Ban Chỉ đạo cổ phần hoá doanh nghiệp thương thảo với nhà đầu tư chiến lược về giá bán cổ phần theo nguyên tắc quy định tại khoản 3 Điều 37 Nghị định này;

c) Nhà đầu tư chiến lược phải đặt cọc ngay 10% giá trị cổ phần được mua theo giá khởi điểm do Ban chỉ đạo cổ phần hoá doanh nghiệp quyết định. Trường hợp từ bỏ quyền mua, nhà đầu tư không được nhận lại tiền đặt cọc.

3. Bán cho các nhà đầu tư đã tham dự đấu giá có nhu cầu mua tiếp số lượng cổ phần do các nhà đầu tư khác từ chối mua:

a) Ban Chỉ đạo cổ phần hoá doanh nghiệp và cơ quan thực hiện đấu giá bán cổ phần phải thông báo công khai số lượng cổ phần từ chối mua để các nhà đầu tư đã tham dự đấu giá đăng ký mua tiếp;

b) Căn cứ vào số lượng cổ phần đăng ký mua, Ban Chỉ đạo cổ phần hoá doanh nghiêp xem xét bán theo thứ tự đặt giá từ cao xuống thấp theo nguyên tắc quy định tại khoản 3 Điều 37 Nghị định này.

Điều 43. Xử lý số lượng cổ phần không bán hết

1. Nếu số lượng cổ phần không bán hết còn lại dưới 50% số lượng cổ phần chào bán (trừ số lượng cổ phần được bảo lãnh phát hành) thì điều chỉnh quy mô, cơ cấu vốn điều lệ (tăng phần vốn nhà nước góp tại doanh nghiệp) để chuyển doanh nghiệp thành công ty cổ phần.

2. Nếu còn lại từ 50% số lượng cổ phần chào bán trở lên (trừ số lượng cổ phần được bảo lãnh phát hành) thì cơ quan quyết định cổ phần hóa xem xét, điều chỉnh giảm giá khởi điểm (tối đa bằng mệnh giá cổ phần) và tổ chức đấu giá bán tiếp số cổ phần còn lại.

3. Trường hợp đã điều chỉnh giảm giá khởi điểm bằng mệnh giá cổ phần mà không có nhà đầu tư đăng ký tham dự đấu giá hoặc không bán hết được số cổ phần còn lại thì cơ quan quyết định cổ phần hóa xử lý theo quy định tại khoản 1 Điều này.

Điều 44. Thời hạn hoàn thành việc bán cổ phần

Trong thời hạn 03 tháng, kể từ ngày quyết định phê duyệt phương án cổ phần hóa, doanh nghiệp phải hoàn thành việc bán cổ phần (kể cả bán cổ phần theo phương thức bảo lãnh phát hành và bán thoả thuận trực tiếp).

Điều 45. Quản lý và sử dụng số tiền thu từ cổ phần hóa

1. Đối với trường hợp bán phần vốn nhà nước tại doanh nghiệp:

a) Số tiền thu từ cổ phần hóa doanh nghiệp được sử dụng để thanh toán chi phí cổ phần hóa và chi giải quyết chính sách đối với lao động dôi dư khi thực hiện cổ phần hóa doanh nghiệp theo chế độ nhà nước quy định và quyết định của cơ quan có thẩm quyền. Phần còn lại được xử lý theo quy định tại điểm c khoản này;

b) Trường hợp tiền thu từ cổ phần hóa tại doanh nghiệp không đủ giải quyết chính sách cho người lao động dôi dư thì được bổ sung từ:

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty nhà nước, Công ty mẹ (đối với trường hợp cổ phần hóa doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc tập đoàn, tổng công ty, công ty mẹ). Nếu thiếu thì được bổ sung từ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước;

- Quỹ dự phòng trợ cấp mất việc làm của công ty nhà nước độc lập, công ty thành viên hạch toán độc lập (đối với trường hợp cổ phần hóa bộ phận doanh nghiệp);

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (đối với trường hợp cổ phần hóa công ty nhà nước độc lập, công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty nhà nước; toàn bộ tập đoàn, công ty mẹ).

c) Số tiền thu từ bán phần vốn nhà nước còn lại (bao gồm cả chênh lệch giá bán cổ phần) sau khi trừ các khoản chi theo quy định tại điểm a khoản này được nộp về:

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty trong trường hợp cổ phần hóa doanh nghiệp thành viên, công ty con hoặc đơn vị hạch toán phụ thuộc Tập đoàn, Tổng công ty;

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Công ty mẹ trong trường hợp cổ phần hóa công ty con là công ty trách nhiệm hữu hạn do Công ty mẹ đầu tư 100% vốn điều lệ, cổ phần hóa đơn vị hạch toán phụ thuộc Công ty mẹ;

- Công ty nhà nước độc lập hoặc doanh nghiệp thành viên hạch toán độc lập trong trường hợp cổ phần hóa đơn vị hạch toán phụ thuộc các doanh nghiệp này;

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong trường hợp cổ phần hóa toàn bộ công ty nhà nước độc lập; toàn bộ tổng công ty nhà nước; toàn bộ tập đoàn, công ty mẹ được tổ chức và hoạt động theo mô hình công ty mẹ - công ty con và công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

2. Trường hợp phát hành thêm cổ phiếu để tăng vốn điều lệ:

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hoá và tổng mệnh giá cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hoá và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này;

b) Số tiền còn lại (nếu có) để lại cho công ty cổ phần theo tỷ lệ tương ứng với cổ phần phát hành thêm trong cơ cấu vốn điều lệ. Phần còn lại xử lý theo quy định tại điểm c khoản 1 Điều này. Bộ Tài chính hướng dẫn việc quản lý và sử dụng số tiền để lại cho công ty cổ phần.

3. Trường hợp bán phần vốn nhà nước kết hợp phát hành thêm.

a) Tiền thu từ cổ phần hoá để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; Phần thặng dư vốn được sử dụng để thanh toán chi phí cổ phần hoá và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này;

b) Phần còn lại (nếu có) được xử lý như sau:

- Nộp về các đơn vị thụ hưởng theo quy định tại điểm c khoản 1 Điều này phần giá trị cổ phần Nhà nước bán bớt theo mệnh giá;

- Phần còn lại (nếu có) được phân chia theo quy định tại điểm b khoản 2 Điều này.

4. Các khoản thu từ cổ phần hóa được sử dụng để giải quyết chính sách đối với lao động dôi dư tại doanh nghiệp cổ phần hóa được xác định là nguồn thu của Quỹ hỗ trợ sắp xếp doanh nghiệp.

5. Cơ quan quyết định cổ phần hóa có trách nhiệm báo cáo đầy đủ, kịp thời việc quản lý và sử dụng các khoản thu từ cổ phần hóa gửi về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước để tổng hợp báo cáo Bộ Tài chính và Thủ tướng Chính phủ.

Điều 46. Quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp.

1. Thành lập Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước để:

a) Hỗ trợ các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hoá, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu...) giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật;

b) Bổ sung vốn điều lệ của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của Thủ tướng Chính phủ;

c) Đầu tư vào các dự án quan trọng bao gồm cả dự án hạ tầng có thu hồi vốn theo quyết định của Thủ tướng Chính phủ.

2. Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ sử dụng để:

a) Hỗ trợ các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hóa, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu...); giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật;

b) Bổ sung vốn điều lệ theo phê duyệt của cấp có thẩm quyền;

c) Phần còn lại, các Tập đoàn, Tổng công ty nhà nước và Công ty mẹ được đầu tư phát triển doanh nghiệp theo Quyết định của Thủ tướng Chính phủ.

3. Thủ tướng Chính phủ Quyết định:

Thành lập, ban hành quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước; điều hòa Quỹ giữa các Tập đoàn, Tổng công ty nhà nước, bao gồm cả Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Công ty mẹ; đầu tư các dự án trọng điểm của nhà nước trên cơ sở đề nghị của Bộ Tài chính.

4. Bộ Tài chính quy định cơ chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ; kiểm tra, giám sát việc quản lý và sử dụng nguồn thu từ cổ phần hóa để hỗ trợ sắp xếp doanh nghiệp và đầu tư phát triển doanh nghiệp theo quy định của pháp luật.

Điều 47. Điều lệ công ty cổ phần

1. Điều lệ công ty cổ phần do Ban Chỉ đạo cổ phần hóa doanh nghiệp dự thảo và được công bố cho các nhà đầu tư trước khi bán cổ phần. Dự thảo Điều lệ công ty cổ phần không được trái với quy định của Luật Doanh nghiệp và quy định của pháp luật liên quan.

2. Điều lệ của công ty cổ phần được Đại hội đồng cổ đông lần đầu thông qua khi được ít nhất 65% tổng số phiếu biểu quyết của các nhà đầu tư góp vốn mua cổ phần dự họp chấp thuận.

Điều 48. Đại hội đồng cổ đông và đăng ký kinh doanh lần đầu

1. Trong thời hạn 01 tháng, kể từ ngày hoàn thành việc bán cổ phần, doanh nghiệp phải tổ chức Đại hội đồng cổ đông lần đầu để chuyển doanh nghiệp cổ phần hóa thành công ty cổ phần và đăng ký kinh doanh theo quy định của pháp luật.

Hồ sơ đăng ký kinh doanh phải bao gồm cả quyết định chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa; Điều lệ công ty cổ phần có chữ ký của người đại diện theo pháp luật của Công ty cổ phần.

2. Trong thời hạn tối đa 15 ngày làm việc, sau khi nhận được báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp phối hợp với cơ quan tài chính thực hiện kiểm tra, xử lý tài chính ở thời điểm chính thức chuyển thành công ty cổ phần theo quy định tại Điều 21 Nghị định này; xác định lại giá trị phần vốn nhà nước, số tiền thu, chi phát sinh trong quá trình cổ phần hóa và quyết định điều chỉnh vốn nhà nước tại doanh nghiệp; tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần; gửi kết quả xác định lại giá trị doanh nghiệp cho Bộ Tài chính.

Điều 49. Cử người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa

1. Các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ có trách nhiệm cử người làm đại diện phần vốn nhà nước tại các doanh nghiệp cổ phần hóa là đơn vị thành viên, bộ phận doanh nghiệp trực thuộc và chịu trách nhiệm thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu phần vốn nhà nước theo quy định của pháp luật.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương:

- Báo cáo Thủ tướng Chính phủ quyết định việc cử người đại diện chủ sở hữu đối với trường hợp cổ phần hoá toàn bộ Tập đoàn, Tổng công ty nhà nước;

- Quyết định cử người đại diện chủ sở hữu đối với phần vốn Nhà nước tại công ty cổ phần. Đối với những doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn Nhà nước trong việc cử người làm đại diện chủ sở hữu phần vốn Nhà nước tại doanh nghiệp.

3. Đại diện chủ sở hữu có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp, Tổng công ty Đầu tư và Kinh doanh vốn nhà nước tổ chức Đại hội đồng cổ đông và xử lý các công việc liên quan trước khi doanh nghiệp chuyển thành công ty cổ phần.

Chương V
CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG KHI CỔ PHẦN HÓA

Điều 50. Doanh nghiệp sau cổ phần hóa được hưởng các ưu đãi sau:

1. Được miễn lệ phí trước bạ đối với việc chuyển những tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp cổ phần hóa thành sở hữu của công ty cổ phần.

2. Được miễn lệ phí cấp Giấy chứng nhận đăng ký kinh doanh khi chuyển từ doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

3. Được ký lại các hợp đồng thuê đất, thuê nhà cửa, vật kiến trúc của các cơ quan nhà nước với các điều khoản áp dụng tương tự cho doanh nghiệp trước khi cổ phần hóa hoặc được ưu tiên mua lại theo giá thị trường tại thời điểm cổ phần hóa để ổn định hoạt động sản xuất, kinh doanh.

4. Được hưởng các quyền sử dụng đất theo quy định của pháp luật về đất đai.

5. Được duy trì và phát triển Quỹ phúc lợi dưới dạng hiện vật như: các công trình văn hóa, câu lạc bộ, bệnh xá, nhà điều dưỡng, nhà trẻ để đảm bảo phúc lợi cho người lao động trong công ty cổ phần. Những tài sản này thuộc sở hữu của tập thể người lao động do công ty cổ phần quản lý.

Điều 51. Người lao động trong doanh nghiệp cổ phần hóa được hưởng các chính sách ưu đãi sau:

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa được mua tối đa 100 cổ phần cho mỗi năm thực tế làm việc tại khu vực nhà nước với giá bán quy định tại khoản 2 Điều 37 Nghị định này.

2. Được chia số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi (bao gồm cả giá trị tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi) theo quy định tại Điều 14 và Điều 19 Nghị định này để mua cổ phần.

3. Được tiếp tục tham gia và hưởng quyền lợi về bảo hiểm xã hội theo chế độ hiện hành nếu chuyển sang làm việc tại công ty cổ phần.

4. Được hưởng chế độ hưu trí và các quyền lợi theo chế độ hiện hành nếu đã có đủ điều kiện tại thời điểm công bố giá trị doanh nghiệp.

5. Nếu bị mất việc, thôi việc tại thời điểm công bố giá trị doanh nghiệp thì được thanh toán trợ cấp mất việc, thôi việc theo quy định của pháp luật.

Chương VI
KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 52. Khiếu nại, tố cáo

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo liên quan đến quá trình cổ phần hóa được thực hiện theo quy định của Nghị định này và các quy định khác của pháp luật về khiếu nại, tố cáo.

2. Trong thời hạn khiếu nại, tố cáo, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan nhà nước có thẩm quyền đã ban hành. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền đã có hiệu lực pháp luật thì thi hành theo quyết định đó.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thụ lý đơn khiếu nại, tố cáo của tổ chức, cá nhân, giải quyết theo thẩm quyền và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

4. Trong thời hạn 30 ngày, kể từ ngày hết thời hạn giải quyết khiếu nại mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý thì có quyền khởi kiện tại Toà án theo quy định của pháp luật.

Điều 53. Xử lý vi phạm trong quá trình cổ phần hóa

1. Tổ chức, cá nhân có hành vi vi phạm quy định tại Nghị định này và các quy định khác của pháp luật có liên quan đến cổ phần hóa thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người nào lợi dụng chức vụ, quyền hạn cản trở quá trình cổ phần hóa; có hành vi sách nhiễu, gây phiền hà đối với tổ chức, cá nhân trong quá trình cổ phần hóa; không giải quyết kịp thời yêu cầu của tổ chức, cá nhân theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

3. Việc xử phạt vi phạm hành chính thực hiện theo quy định pháp luật về xử lý vi phạm hành chính và các quy định pháp luật khác có liên quan như xử phạt hành chính trong lĩnh vực kế toán, chứng khoán.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 54. Quyền hạn và trách nhiệm trong tổ chức thực hiện cổ phần hóa.

1. Thủ tướng Chính phủ:

a) Phê duyệt kế hoạch cổ phần hóa các doanh nghiệp quy định tại Điều 2 Nghị định này;

b) Quyết định phê duyệt phương án cổ phần hóa các Tập đoàn, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác mỏ quý hiếm; quyết định cơ quan là đại diện chủ sở hữu đối với phần vốn nhà nước tại các doanh nghiệp này;

c) Ủy quyền cho Hội đồng quản trị các Tập đoàn, Tổng công ty nhà nước đặc biệt do Thủ tướng Chính phủ quyết định thành lập (Phụ lục ban hành kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước) quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc. Sau khi quyết định, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước đặc biệt báo cáo Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ phương án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ chấp thuận:

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này;

b) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này;

c) Quyết định công bố giá trị doanh nghiệp và trình Thủ tướng Chính phủ phê duyệt Phương án cổ phần hóa các doanh nghiệp quy định tại điểm b khoản 1 Điều này;

d) Quyết định công bố giá trị doanh nghiệp, quyết định phương án cổ phần hóa các doanh nghiệp thuộc phạm vi quản lý kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với quy định của Luật Doanh nghiệp và các quy định của pháp luật liên quan;

đ) Chủ động chuyển những doanh nghiệp trong danh sách thực hiện cổ phần hóa nhưng không đủ điều kiện sang thực hiện các hình thức khác như giao, bán, giải thể hoặc phá sản doanh nghiệp;

e) Thoả thuận với Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để quyết định việc chuyển đổi sở hữu đối với công ty nhà nước thua lỗ không còn vốn nhà nước đã được Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp xử lý tồn tại về tài chính theo quy định;

g) Quyết định phê duyệt quyết toán tài chính; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu;

h) Giải quyết những vướng mắc, khiếu nại, tố cáo cho các doanh nghiệp cổ phần hóa theo thẩm quyền trong thời hạn tối đa 15 ngày, kể từ ngày nhận đủ hồ sơ, đơn thư khiếu nại, tố cáo. Trường hợp vượt quá thẩm quyền thì kịp thời báo cáo Thủ tướng Chính phủ xem xét, quyết định;

i) Báo cáo Thủ tướng Chính phủ xem xét, quyết định cơ quan đại diện chủ sở hữu phần vốn nhà nước khi cổ phần hoá các tập đoàn, các tổng công ty nhà nuớc;

k) Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thống nhất với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong việc lựa chọn người đại diện phần vốn nhà nước góp tại công ty cổ phần và triển khai công tác chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp ngay sau khi công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu.

3. Hội đồng quản trị các tập đoàn kinh tế, tổng công ty nhà nước nêu tại điểm c khoản 1 Điều này có trách nhiệm:

a) Tổ chức thực hiện kế hoạch cổ phần hóa các doanh nghiệp thuộc tập đoàn, tổng công ty theo đề án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt;

b) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này;

c) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này;

d) Chỉ đạo các đơn vị thành viên: xử lý các vấn đề tài chính theo quy định tại Chương II Nghị định này, tổ chức xác định giá trị doanh nghiệp, lập phương án cổ phần hóa trình Hội đồng quản trị Tập đoàn, Tổng công ty nhà nước phê duyệt; triển khai thực hiện phương án đã được phê duyệt;

đ) Xử lý các tồn tại về tài chính của doanh nghiệp thuộc phạm vi quản lý theo thẩm quyền;

e) Quyết định công bố giá trị doanh nghiệp và phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên, bộ phận doanh nghiệp trong Tập đoàn, Tổng công ty nhà nước kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với các quy định của pháp luật liên quan;

g) Chỉ đạo các đơn vị thành viên phối hợp với các cơ quan liên quan thực hiện quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu.

4. Ngoài các quyền hạn và trách nhiệm quy định tại khoản 3 Điều này, Hội đồng quản trị Tổng công ty Đầu tư và Kinh doanh vốn nhà nước còn có trách nhiệm:

a) Phối hợp với các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương:

- Tổ chức triển khai thực hiện cổ phần hóa các doanh nghiệp thuộc đối tượng chuyển giao;

- Cử người đại diện quản lý phần vốn nhà nước tại các doanh nghiệp thuộc đối tượng chuyển giao;

- Kiểm tra, đôn đốc các doanh nghiệp nộp tiền thu từ cổ phần hóa về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

b) Thực hiện đầu tư vào các dự án theo quyết định của Thủ tướng Chính phủ;

c) Hỗ trợ các doanh nghiệp nhà nước, nông, lâm trường thực hiện sắp xếp lại giải quyết chính sách đối với lao động dôi dư, xử lý các tồn tại về tài chính;

d) Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ, Bộ Tài chính về tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp.

5. Quyền hạn, trách nhiệm và thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Ban Chỉ đạo cổ phần hóa doanh nghiệp có quyền hạn, trách nhiệm sau:

- Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp theo quy định tại Nghị định này;

- Được sử dụng con dấu của cơ quan có thẩm quyền trong khi thực hiện nhiệm vụ;

- Thành lập Tổ giúp việc triển khai công tác cổ phần hóa tại doanh nghiệp;

- Báo cáo cơ quan quyết định cổ phần hóa lựa chọn phương thức bán cổ phần lần đầu;

- Chỉ đạo xây dựng phương án cổ phần hóa và dự thảo Điều lệ lần đầu của công ty cổ phần;

- Thẩm tra và trình cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa;

- Chỉ đạo doanh nghiệp cổ phần hóa phối hợp với các tổ chức tài chính trung gian tổ chức đấu giá bán cổ phần;

- Tổng hợp báo cáo cơ quan có thẩm quyền kết quả bán cổ phần;

- Tổng hợp và trình cơ quan có thẩm quyền quyết định điều chỉnh phương án cổ phần hóa, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần;

- Xem xét, lựa chọn, đề xuất và phối hợp với cơ quan có thẩm quyền cử người đại diện phần vốn nhà nước góp tại doanh nghiệp cổ phần hóa.

b) Thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn, Tổng công ty nhà nước quyết định;

Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước thì thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp có đại diện thẩm quyền của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

6. Tổ chức công đoàn tại doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Tuyên truyền, vận động cán bộ, công nhân viên tại doanh nghiệp cổ phần hóa thực hiện chính sách cổ phần hóa của Nhà nước;

b) Tham gia giám sát quá trình cổ phần hóa tại doanh nghiệp;

c) Cử người đại diện phần vốn của tổ chức công đoàn tham gia ứng cử vào Hội đồng quản trị, Ban kiểm soát công ty cổ phần theo quy định của pháp luật;

d) Sử dụng quỹ hợp pháp của công đoàn mua cổ phần tại doanh nghiệp và tổ chức phân phối lợi ích thu được cho người lao động.

Điều 55. Chế độ báo cáo và kiểm tra, giám sát

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm báo cáo kịp thời về Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp, Bộ Tài chính các nội dung có liên quan trong quá trình cổ phần hóa: kết quả xử lý các tồn tại về tài chính, kết quả định giá, quyết định công bố giá trị doanh nghiệp và điều chỉnh giá trị doanh nghiệp, phương án cổ phần hóa, kết quả bán cổ phần, quyết toán chi phí cổ phần hóa, quyết toán bàn giao từ doanh nghiệp nhà nước sang công ty cổ phần.

Bộ Tài chính hướng dẫn cụ thể về chế độ báo cáo quy định tại khoản này.

2. Bộ Tài chính có trách nhiệm kiểm tra, giám sát, đôn đốc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế và các Tổng công ty nhà nước, thực hiện công tác cổ phần hóa theo phương án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt và quy định của pháp luật, định kỳ báo cáo Thủ tướng Chính phủ tình hình và kết quả thực hiện cổ phần hóa doanh nghiệp.

Chương VIII
ĐIỀU KHOẢN THI HÀNH

Điều 56. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần. Các quy định trước đây về cổ phần hóa trái với Nghị định này đều không còn hiệu lực thi hành.

2. Các doanh nghiệp đã có quyết định phê duyệt phương án cổ phần hóa của cấp có thẩm quyền trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án được duyệt và các quy định của Nghị định này.

3. Các doanh nghiệp đã đăng ký kinh doanh chuyển sang công ty cổ phần trước ngày Nghị định này có hiệu lực thi hành được tiếp tục hưởng các ưu đãi theo quy định của pháp luật có liên quan.

4. Việc cổ phần hóa các ngân hàng thương mại nhà nước được tiến hành theo những nội dung quy định tại Nghị định này, các quy định có liên quan đến lĩnh vực quản lý ngân hàng và các nội dung cụ thể trong từng Đề án cổ phần hóa được Thủ tướng Chính phủ phê duyệt.

Điều 57. Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Ngân hàng Nhà nước Việt Nam, Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư, Bảo hiểm Xã hội Việt Nam và cơ quan liên quan khác có trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 58. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn kinh tế, Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 59 co phan hoa DNNN

CHÍNH PHỦ ____ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ________
Số: 59/2011/NĐ-CP | Hà Nội, ngày 18 tháng 7 năm 2011

NGHỊ ĐỊNH

Về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, yêu cầu của việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là cổ phần hóa)

1. Chuyển đổi những doanh nghiệp mà Nhà nước không cần giữ 100% vốn sang loại hình doanh nghiệp có nhiều chủ sở hữu; huy động vốn của các nhà đầu tư trong nước và nước ngoài để nâng cao năng lực tài chính, đổi mới công nghệ, đổi mới phương thức quản lý nhằm nâng cao hiệu quả và sức cạnh tranh của nền kinh tế.

2. Bảo đảm hài hòa lợi ích của Nhà nước, doanh nghiệp, nhà đầu tư và người lao động trong doanh nghiệp.

3. Thực hiện công khai, minh bạch theo nguyên tắc thị trường; khắc phục tình trạng cổ phần hóa khép kín trong nội bộ doanh nghiệp; gắn với phát triển thị trường vốn, thị trường chứng khoán.

Điều 2. Đối tượng cổ phần hóa

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty nhà nước (kể cả Ngân hàng Thương mại nhà nước).

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ; cơ quan ngang Bộ; cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

3. Doanh nghiệp 100% vốn nhà nước chưa chuyển thành công ty trách nhiệm hữu hạn một thành viên.

Điều 3. Điều kiện cổ phần hóa

1. Các doanh nghiệp quy định tại Điều 2 Nghị định này thực hiện cổ phần hóa khi đảm bảo đủ 02 điều kiện:

a) Không thuộc diện Nhà nước cần nắm giữ 100% vốn điều lệ. Danh mục doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định trong từng thời kỳ.

b) Còn vốn nhà nước sau khi đã được xử lý tài chính và đánh giá lại giá trị doanh nghiệp.

2. Trường hợp sau khi đã được xử lý tài chính và xác định lại giá trị doanh nghiệp theo quy định tại Chương II và Chương III Nghị định này mà giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa chỉ đạo doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp; trường hợp phương án tái cơ cấu doanh nghiệp không khả thi và hiệu quả thì chuyển sang thực hiện các hình thức chuyển đổi khác theo quy định của pháp luật.

Điều 4. Hình thức cổ phần hóa

1. Giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành thêm cổ phiếu để tăng vốn điều lệ.

2. Bán một phần vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

3. Bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp hoặc kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ.

Điều 5. Phương thức bán cổ phần lần đầu

1. Việc bán cổ phần lần đầu được thực hiện theo các phương thức đấu giá công khai, bảo lãnh phát hành, thỏa thuận trực tiếp theo quy định tại Chương IV Nghị định này.

2. Tùy theo đối tượng và điều kiện mua cổ phần lần đầu, cơ quan quyết định cổ phần hóa xác định phương thức bán cổ phần phù hợp.

3. Bộ Tài chính hướng dẫn chi tiết phương thức bán cổ phần lần đầu theo các quy định tại Nghị định này.

Điều 6. Đối tượng và điều kiện mua cổ phần

1. Nhà đầu tư trong nước:

a) Nhà đầu tư trong nước là cá nhân người Việt Nam và các tổ chức được thành lập và hoạt động theo luật pháp Việt Nam (trừ các trường hợp quy định tại điểm a khoản 2 Điều này).

b) Nhà đầu tư trong nước được quyền mua cổ phần của doanh nghiệp cổ phần hóa với số lượng không hạn chế, trừ trường hợp quy định tại khoản 4 và khoản 5 Điều này.

2. Nhà đầu tư nước ngoài:

a) Nhà đầu tư nước ngoài bao gồm các tổ chức và cá nhân nước ngoài được quy định tại Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam do Thủ tướng Chính phủ quyết định trong từng thời kỳ.

b) Nhà đầu tư nước ngoài được mua cổ phần của doanh nghiệp cổ phần hóa theo quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan.

c) Nhà đầu tư nước ngoài có nhu cầu mua cổ phần phải mở tài khoản tiền gửi tại một tổ chức cung ứng dịch vụ thanh toán theo quy định của pháp luật Việt Nam về ngoại hối.

3. Nhà đầu tư chiến lược:

a) Nhà đầu tư chiến lược là các nhà đầu tư trong nước và nhà đầu tư nước ngoài có năng lực tài chính và có cam kết bằng văn bản của người có thẩm quyền trong việc gắn bó lợi ích lâu dài với doanh nghiệp và hỗ trợ doanh nghiệp sau cổ phần hóa về: chuyển giao công nghệ mới; đào tạo nguồn nhân lực; nâng cao năng lực tài chính; quản trị doanh nghiệp; cung ứng nguyên vật liệu; phát triển thị trường tiêu thụ sản phẩm.

b) Căn cứ vào quy mô vốn điều lệ, tính chất ngành nghề kinh doanh và yêu cầu mở rộng phát triển doanh nghiệp, Ban Chỉ đạo cổ phần hóa doanh nghiệp trình cơ quan có thẩm quyền quyết định phương án cổ phần hóa việc bán cổ phần lần đầu cho nhà đầu tư chiến lược và tiêu chí lựa chọn nhà đầu tư chiến lược.

Riêng đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước nếu nhất thiết phải chọn nhà đầu tư chiến lược trước thì cơ quan thẩm quyền quyết định phương án cổ phần hóa báo cáo Thủ tướng Chính phủ quyết định tiêu chí lựa chọn nhà đầu tư chiến lược, phương thức bán và số lượng cổ phần bán cho nhà đầu tư chiến lược.

c) Số lượng nhà đầu tư chiến lược mua cổ phần tại mỗi doanh nghiệp cổ phần hóa được xác định tối đa là 03 nhà đầu tư. Nhà đầu tư chiến lược không được chuyển nhượng số cổ phần mua trong thời hạn tối thiểu 05 năm, kể từ ngày công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp. Trường hợp đặc biệt cần chuyển nhượng số cổ phần này trước thời hạn trên thì phải được Đại hội đồng cổ đông chấp thuận.

d) Trường hợp nhà đầu tư chiến lược không thực hiện đúng cam kết, vi phạm hạn chế chuyển nhượng theo quy định thì phải bồi thường mọi tổn thất xảy ra theo đúng hợp đồng cam kết và quy định của pháp luật hiện hành.

đ) Giá bán cổ phần cho nhà đầu tư chiến lược được xác định theo nguyên tắc:

- Đối với trường hợp bán cổ phần cho nhà đầu tư chiến lược sau khi đấu giá công khai thì giá bán do Ban Chỉ đạo cổ phần hóa thỏa thuận trực tiếp với các nhà đầu tư chiến lược nhưng không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai.

- Đối với trường hợp thỏa thuận trực tiếp hoặc đấu giá giữa các nhà đầu tư chiến lược có đủ tiêu chuẩn và đã thực hiện đăng ký mua trước khi thực hiện đấu giá công khai là giá thỏa thuận giữa các bên (trường hợp thỏa thuận) hoặc là giá đấu thành công (đối với trường hợp đấu giá) nhưng không thấp hơn giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt.

e) Nhà đầu tư chiến lược phải đặt cọc ngay 10% giá trị cổ phần đăng ký mua theo giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt. Trường hợp từ bỏ quyền mua, nhà đầu tư không được nhận lại tiền đặt cọc.

4 Trường hợp doanh nghiệp cổ phần hóa đồng thời niêm yết ngay trên Sở Giao dịch chứng khoán thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quy định khối lượng cổ phần đặt mua tối đa, tối thiểu đối với số cổ phần bán ra công chúng trong phương án phát hành cổ phần lần đầu để doanh nghiệp sau khi cổ phần hóa có đủ điều kiện niêm yết. Quy định mức đặt mua tối đa, tối thiểu trong phương án phát hành cổ phần lần đầu không phân biệt đối xử giữa các nhà đầu tư thuộc mọi thành phần kinh tế.

5. Thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp (trừ các thành viên là đại diện của doanh nghiệp); các tổ chức tài chính trung gian; các công ty con, công ty liên kết trong cùng Tập đoàn, Tổng công ty và tổ hợp công ty mẹ - công ty con; các cá nhân thực hiện tư vấn, định giá, kiểm toán, đấu giá bán cổ phần của doanh nghiệp cổ phần hóa không được tham gia mua cổ phần phát hành lần đầu của doanh nghiệp đó.

Điều 7. Đồng tiền thanh toán mua cổ phần

Các nhà đầu tư trong nước và nước ngoài mua cổ phần của doanh nghiệp bằng đồng Việt Nam.

Điều 8. Chi phí thực hiện cổ phần hóa

Chi phí cổ phần hóa được trừ vào vốn nhà nước hoặc nguồn thu từ cổ phần hóa tại doanh nghiệp. Bộ Tài chính hướng dẫn nội dung và mức chi phí cổ phần hóa.

Điều 9. Cổ phần, cổ phiếu

1. Vốn điều lệ chia thành nhiều phần bằng nhau gọi là cổ phần. Mệnh giá một (01) cổ phần là mười ngàn đồng Việt Nam (10.000 đồng).

2. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của cổ đông tại công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên, nhưng phải có đủ nội dung chủ yếu quy định tại Điều 85 của Luật Doanh nghiệp.

Điều 10. Nguyên tắc kế thừa quyền và nghĩa vụ của công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước

1. Doanh nghiệp cổ phần hóa có trách nhiệm sắp xếp, sử dụng tối đa số lao động tại thời điểm quyết định cổ phần hóa và giải quyết chế độ cho người lao động nghỉ việc, thôi việc theo quy định hiện hành.

Công ty cổ phần có nghĩa vụ kế thừa mọi trách nhiệm đối với người lao động từ doanh nghiệp cổ phần hóa chuyển sang; có quyền tuyển chọn, bố trí sử dụng lao động và phối hợp với các cơ quan liên quan giải quyết chế độ cho người lao động theo quy định của pháp luật.

2. Doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với cơ quan có liên quan kiểm tra, xử lý những vấn đề về tài chính để xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần.

3. Công ty cổ phần được sử dụng toàn bộ tài sản, nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã được cơ quan có thẩm quyền quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp sau khi bàn giao sang công ty cổ phần mới phát sinh khoản truy thu hoặc xử phạt các hành vi vi phạm pháp luật của doanh nghiệp trong thời gian là doanh nghiệp 100% vốn nhà nước thì cần làm rõ trách nhiệm cá nhân, tập thể để thực hiện việc bồi hoàn, nộp phạt, xử lý kỷ luật theo quy định của pháp luật.

Điều 11. Thực hiện công khai, minh bạch thông tin và niêm yết trên thị trường chứng khoán

1. Doanh nghiệp cổ phần hóa phải thực hiện công khai, minh bạch các thông tin về doanh nghiệp, về phương án cổ phần hóa, tình hình quản lý và sử dụng đất đai, lao động theo đúng quy định của Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Doanh nghiệp cổ phần hóa có tình hình tài chính đáp ứng đủ điều kiện niêm yết theo quy định của pháp luật về chứng khoán phải xây dựng phương án, lộ trình niêm yết trên Sở Giao dịch chứng khoán theo quy định của pháp luật.

Cơ quan có thẩm quyền quyết định phương án cổ phần hóa quy định việc cổ phần hóa đồng thời với việc niêm yết trên thị trường chứng khoán trong phương án cổ phần hóa để công bố cho các nhà đầu tư biết trước khi bán cổ phần lần đầu.

Điều 12. Tư vấn cổ phần hóa

1. Doanh nghiệp cổ phần hóa được thuê tổ chức tư vấn để xác định giá trị doanh nghiệp; xây dựng phương án cổ phần hóa và bán cổ phần lần đầu.

2. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.

3. Chi phí thuê tư vấn cổ phần hóa được tính vào chi phí cổ phần hóa.

Chương II

XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

Điều 13. Kiểm kê, phân loại tài sản và xử lý tồn tại về tài chính

1. Khi nhận được quyết định thực hiện cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản, các nguồn vốn và quỹ doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm kết thúc năm tài chính, doanh nghiệp cổ phần hóa có trách nhiệm lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

3. Trước khi thực hiện xác định giá trị doanh nghiệp và quyết toán bàn giao tại thời điểm doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp, doanh nghiệp cổ phần hóa phải có văn bản đề nghị cơ quan thuế trực tiếp quản lý thực hiện kiểm tra, quyết toán các khoản phải nộp ngân sách nhà nước. Trong thời gian 30 ngày làm việc kể từ ngày nhận được văn bản đề nghị của doanh nghiệp, cơ quan thuế phải ưu tiên tiến hành kiểm tra, quyết toán. Nếu quá thời hạn này, cơ quan thuế chưa tiến hành kiểm tra, quyết toán thì doanh nghiệp cổ phần hóa căn cứ vào số liệu đã kê khai để thực hiện quyết toán bàn giao và xác định giá trị doanh nghiệp theo quy định. Sau khi chính thức chuyển thành công ty cổ phần nếu phát sinh các khoản tổn thất do không tiến hành kiểm tra quyết toán thuế thì xử lý theo quy định tại khoản 3 Điều 52 Nghị định này.

4. Trên cơ sở kết quả kiểm kê, kiểm toán báo cáo tài chính hàng năm, quyết toán các khoản phải nộp ngân sách nhà nước, doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp cổ phần hóa.

Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp cổ phần hóa phải kịp thời báo cáo với cơ quan có thẩm quyền để xem xét, giải quyết.

Trường hợp đã báo cáo với các cơ quan có thẩm quyền nhưng chưa được giải quyết thì phải ghi rõ những tồn tại này trong Biên bản xác định giá trị doanh nghiệp cổ phần hóa để có căn cứ tiếp tục giải quyết trong giai đoạn từ khi xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

Điều 14. Xử lý tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, tài sản không cần dùng, tài sản được đầu tư bằng Quỹ khen thưởng, Quỹ phúc lợi

1. Đối với tài sản do doanh nghiệp cổ phần hóa thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp thì không tính vào giá trị doanh nghiệp để cổ phần hóa. Trước khi chuyển sang công ty cổ phần, doanh nghiệp cổ phần hóa phải thống nhất với chủ sở hữu tài sản để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

2. Đối với những tài sản không cần dùng, ứ đọng, chờ thanh lý, doanh nghiệp cổ phần hóa có trách nhiệm chủ động xử lý theo chế độ quản lý tài chính hiện hành (thanh lý, nhượng bán). Trường hợp đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa kịp xử lý, ngoại trừ các trường hợp quy định tại khoản 3 Điều này, thì cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hóa xem xét, quyết định loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan sau:

a) Công ty Mua bán nợ Việt Nam để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại Điều 2 Nghị định này.

b) Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con để xử lý theo quy định đối với các công ty trách nhiệm hữu hạn do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

3. Các tài sản không được phép loại trừ bao gồm:

a) Đối với tài sản là nhà cửa, vật kiến trúc (bao gồm cả các công trình ngầm, đường xá nội bộ, tường rào, sân, bãi nội bộ) mà doanh nghiệp có sử dụng trực tiếp hoặc gián tiếp; các tài sản là máy móc thiết bị, phương tiện vận tải mới đầu tư đưa vào sử dụng trong thời hạn 05 năm hoặc có giá trị còn lại theo sổ sách kế toán từ 50% nguyên giá của tài sản trở lên. Doanh nghiệp phải tiếp tục quản lý, theo dõi và xử lý dứt điểm theo chế độ quản lý tài chính hiện hành đến thời điểm chính thức chuyển sang công ty cổ phần.

b) Đối với tài sản thuộc diện phải hủy bỏ là hóa chất, chất gây nguy hại, thuốc trừ sâu đã quá hạn … doanh nghiệp chịu trách nhiệm phối hợp với các cơ quan chức năng tiến hành xử lý, hủy bỏ theo chế độ quản lý tài chính và quản lý môi trường hiện hành trước thời điểm thực hiện đăng ký doanh nghiệp lần đầu hoạt động theo Luật Doanh nghiệp. Sau khi xác định nguyên nhân, trách nhiệm, bồi hoàn theo chế độ quản lý tài chính hiện hành, phần tổn thất doanh nghiệp được xử lý vào kết quả kinh doanh theo quy định.

c) Đối với các tài sản là chi phí xây dựng cơ bản dở dang của các công trình bị đình hoãn theo quyết định của cấp có thẩm quyền, doanh nghiệp cổ phần hóa có trách nhiệm tiếp tục kế thừa, theo dõi và xử lý theo quy định của pháp luật. Riêng các khoản chi phí của các dự án không được cấp có thẩm quyền phê duyệt và chưa hình thành hiện vật, không có giá trị thu hồi như: chi phí lập phương án tiền khả thi, chi phí khảo sát, thiết kế công trình thì doanh nghiệp phải xác định nguyên nhân, trách nhiệm bồi hoàn theo chế độ quản lý tài chính hiện hành, phần tổn thất được xử lý vào kết quả kinh doanh theo quy định.

4. Đối với công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi thì chuyển giao cho tổ chức công đoàn tại công ty cổ phần quản lý, sử dụng để phục vụ tập thể người lao động trong công ty cổ phần.

Đối với nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp thì chuyển giao cho cơ quan quản lý nhà đất của địa phương để quản lý.

5. Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp cổ phần hóa được tính vào giá trị doanh nghiệp và công ty cổ phần tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp cổ phần hóa có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

6. Đối với các ngân hàng thương mại nhà nước, việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ (nợ phải thu, nợ phải trả) được thực hiện theo hướng dẫn cụ thể của Bộ Tài chính.

Điều 15. Các khoản nợ phải thu

1. Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận toàn bộ các khoản nợ phải thu (bao gồm các khoản nợ đến hạn và chưa đến hạn), đồng thời thực hiện thu hồi các khoản nợ đến hạn trước khi xác định giá trị doanh nghiệp cổ phần hóa. Đến thời điểm xác định giá trị doanh nghiệp còn tồn đọng nợ phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng. Những khoản nợ không có đủ hồ sơ pháp lý chứng minh khách nợ còn nợ hoặc không có khả năng thu hồi theo quy định thì không được loại trừ ra ngoài giá trị doanh nghiệp, doanh nghiệp phải làm rõ nguyên nhân để xử lý theo nguyên tắc sau:

a) Xác định trách nhiệm xử lý bồi thường của tập thể, cá nhân có liên quan đến khoản nợ phải thu không xác định được khách nợ, phần tổn thất còn lại được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

b) Hoàn thiện hồ sơ, tiếp tục theo dõi để xử lý thu hồi đối với những khoản nợ không chứng minh được là không có khả năng thu hồi.

2. Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp cổ phần hóa (bao gồm cả các khoản nợ khó đòi đã được xử lý bằng nguồn dự phòng trong vòng 05 năm liền kề trước khi cổ phần hóa) kèm theo đầy đủ hồ sơ, các tài liệu liên quan cho cơ quan quy định tại khoản 2 Điều 14 Nghị định này.

3. Đối với các khoản đã trả trước cho người cung cấp hàng hóa dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công phải đối chiếu với hợp đồng, khối lượng hàng hóa dịch vụ cung cấp để tính vào giá trị doanh nghiệp cổ phần hóa.

Điều 16. Các khoản nợ phải trả

1. Nợ phải trả các tổ chức, cá nhân:

Doanh nghiệp cổ phần hóa có trách nhiệm đối chiếu, xác nhận toàn bộ các khoản nợ phải trả (bao gồm các khoản nợ đến hạn và chưa đến hạn) trước khi xác định giá trị doanh nghiệp cổ phần hóa. Doanh nghiệp cổ phần hóa phải huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn phải trả trước khi xác định giá trị doanh nghiệp cổ phần hóa hoặc thỏa thuận bằng văn bản với các chủ nợ để xử lý hoặc chuyển thành vốn góp cổ phần.

Việc chuyển nợ phải trả tại thời điểm xác định giá trị doanh nghiệp thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của chủ nợ hoặc không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai (trong trường hợp bán thỏa thuận). Trường hợp áp dụng hình thức bán cổ phần cho nhà đầu tư chiến lược trước khi đấu giá công khai thì thực hiện chuyển nợ thành vốn góp cổ phần theo kết quả thỏa thuận nhưng không thấp hơn giá khởi điểm đã được cơ quan có thẩm quyền quyết định phương án cổ phần hóa phê duyệt.

2. Nợ thuế và các khoản nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm nộp thuế và các khoản nợ ngân sách nhà nước trước khi chuyển đổi; trường hợp doanh nghiệp cổ phần hóa chưa hoàn thành nghĩa vụ nộp thuế thì công ty cổ phần có trách nhiệm kế thừa toàn bộ các khoản nợ được bàn giao.

3. Trong quá trình cổ phần hóa, nếu doanh nghiệp cổ phần hóa có khó khăn về khả năng thanh toán các khoản nợ quá hạn vay của các tổ chức tín dụng (bao gồm cả Ngân hàng Phát triển Việt Nam) do kinh doanh thua lỗ thì xử lý nợ theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 17. Các khoản dự phòng, lỗ hoặc lãi

1. Các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp; khoản chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

2. Quỹ dự phòng rủi ro của ngân hàng, dự phòng nghiệp vụ của bảo hiểm, sau khi bù đắp các tổn thất theo quy định được để lại cho doanh nghiệp cổ phần hóa nhưng phải tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

3. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được sau khi đã xử lý bồi thường trách nhiệm cá nhân gây ra (nếu có), số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

4. Các khoản lãi phát sinh để bù lỗ năm trước (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp.

5. Các khoản lỗ sau khi đã xử lý theo các quy định nêu trên tính đến thời điểm xác định giá trị doanh nghiệp mà vẫn còn các khoản nợ đọng của các tổ chức tín dụng (bao gồm cả Ngân hàng Phát triển Việt Nam) thì doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với các cơ quan liên quan thực hiện xóa nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Điều 18. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

1. Trường hợp doanh nghiệp cổ phần hóa kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp để cổ phần hóa theo nguyên tắc quy định tại Điều 33 Nghị định này.

2. Trường hợp doanh nghiệp cổ phần hóa không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa để xử lý như sau:

a) Thống nhất với các bên góp vốn để thực hiện chuyển giao cho doanh nghiệp nhà nước nắm giữ 100% vốn khác làm đối tác.

b) Bán lại phần vốn góp cho đối tác hoặc các nhà đầu tư khác theo quy định của pháp luật.

c) Trường hợp đến thời điểm công bố giá trị doanh nghiệp mà doanh nghiệp cổ phần hóa vẫn không thể bán hoặc chuyển giao được khoản đầu tư dài hạn cho đối tác khác thì phải kế thừa theo quy định tại khoản 1 Điều này.

d) Trường hợp giá trị vốn đầu tư vào doanh nghiệp khác lớn, nếu tính vào giá trị doanh nghiệp dẫn tới khó khăn cho việc thực hiện cổ phần hóa thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa phải làm rõ nguyên nhân, đề xuất giải pháp báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 19. Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi, sau khi bù đắp các khoản đã chi vượt quá chế độ cho người lao động, được chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

Điều 20. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp

Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu còn) được hạch toán tăng vốn nhà nước tại doanh nghiệp.

Điều 21. Xử lý tài chính ở thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần

1. Căn cứ vào giá trị doanh nghiệp cổ phần hóa đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định này; tiếp tục xử lý các tồn tại về tài chính trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần và lập báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần.

Tại thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, khi lập báo cáo tài chính để bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, doanh nghiệp thực hiện định giá lại các khoản đầu tư chứng khoán (nếu có) đã xác định trong giá trị doanh nghiệp cổ phần hóa; tổng giá trị các khoản đầu tư chứng khoán phát sinh tăng hoặc giảm so với giá đang hạch toán trên sổ kế toán thì doanh nghiệp được hạch toán vào kết quả kinh doanh theo quy định pháp luật.

2. Trong thời gian 30 ngày làm việc kể từ thời điểm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký doanh nghiệp, thực hiện kiểm toán báo cáo tài chính, đề nghị cơ quan thuế kiểm tra quyết toán thuế, thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý.

3. Khoản chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chính thức chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

a) Nộp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

b) Nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp khi cổ phần hóa toàn bộ công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước.

4. Trường hợp phát sinh chênh lệch giảm thì doanh nghiệp cổ phần hóa có trách nhiệm báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa để phối hợp với các cơ quan liên quan tổ chức kiểm tra, làm rõ nguyên nhân, xác định trách nhiệm tập thể, cá nhân và xử lý như sau:

a) Nếu do nguyên nhân khách quan (do thiên tai; địch họa; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác) doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét, quyết định việc sử dụng tiền thu từ bán cổ phần để bù đắp tổn thất sau khi trừ đi bồi thường của bảo hiểm (nếu có). Trường hợp tiền thu từ bán cổ phần không đủ bù đắp, cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét thông qua Đại hội đồng cổ đông để điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

b) Nếu do nguyên nhân chủ quan:

- Nếu lỗ do việc không xử lý dứt điểm các tồn tại về tài chính theo quy định hiện hành của Nhà nước thì phải xác định rõ trách nhiệm của các cơ quan, cá nhân có liên quan: doanh nghiệp, tổ chức tư vấn, cơ quan kiểm toán và cơ quan quyết định cổ phần hóa để xử lý bồi thường vật chất;

- Nếu lỗ do điều hành sản xuất, kinh doanh; quản lý gây thất thoát vốn và tài sản thì các cán bộ quản lý doanh nghiệp đó có trách nhiệm bồi thường tổn thất do chủ quan gây ra theo quy định hiện hành;

- Trường hợp vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường theo quyết định của cơ quan có thẩm quyền thì phần tổn thất còn lại được xử lý như trường hợp do nguyên nhân khách quan theo quy định tại điểm a khoản này.

Chương III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

Mục 1

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 22. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên phải thuê các tổ chức có chức năng định giá như: các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá trong nước và ngoài nước (dưới đây gọi tắt là tổ chức tư vấn định giá) thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Doanh nghiệp cổ phần hóa không thuộc đối tượng quy định tại khoản 1 Điều này không nhất thiết phải thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp. Trường hợp không thuê tổ chức tư vấn định giá thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp.

3. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp. Trường hợp có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì phải tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định hiện hành.

4. Tổ chức tư vấn định giá được lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, bảo đảm các nguyên tắc quy định tại Nghị định này và phải hoàn thành theo đúng thời hạn, đúng các cam kết trong hợp đồng đã ký. Doanh nghiệp cổ phần hóa có trách nhiệm cung cấp đầy đủ, trung thực các thông tin liên quan đến doanh nghiệp để tổ chức tư vấn định giá sử dụng trong quá trình định giá.

Tổ chức tư vấn định giá chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không bảo đảm đúng quy định của Nhà nước thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa được từ chối không thanh toán phí thực hiện dịch vụ; nếu gây thiệt hại do Nhà nước phải bồi thường và bị loại ra khỏi danh sách của các tổ chức đủ điều kiện tham gia tư vấn định giá.

5. Các tổ chức tư vấn định giá trong nước, nước ngoài đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hóa có đủ các tiêu chuẩn, điều kiện sau:

a) Các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá có chức năng định giá và đáp ứng các điều kiện về tổ chức và hoạt động đối với từng loại hình doanh nghiệp theo quy định của pháp luật Việt Nam.

b) Có quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với các quy định hiện hành của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

c) Có ít nhất 05 năm kinh nghiệm về một trong các lĩnh vực sau: thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp. Trong thời gian 03 năm gần nhất với thời điểm nộp hồ sơ xin thực hiện dịch vụ xác định giá trị doanh nghiệp, mỗi năm tổ chức phải thực hiện được ít nhất 30 hợp đồng cung cấp dịch vụ thuộc các lĩnh vực nói trên.

d) Có ít nhất 03 thẩm định viên về giá đã được Bộ Tài chính cấp phép hoạt động.

đ) Đáp ứng các tiêu chí về số lượng, chất lượng của đội ngũ nhân viên làm việc trong các lĩnh vực, ngành nghề mà tổ chức đang hoạt động.

e) Không vi phạm các quy định của pháp luật trong lĩnh vực, ngành nghề kinh doanh trong 05 năm liền trước năm đăng ký thực hiện.

Bộ Tài chính hướng dẫn cụ thể nội dung quy định tại khoản 5 Điều này.

Điều 23. Phương pháp xác định giá trị doanh nghiệp

Các phương pháp xác định giá trị doanh nghiệp gồm: phương pháp tài sản, phương pháp dòng tiền chiết khấu và các phương pháp khác.

Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp được xác định theo phương pháp tài sản quy định tại Mục 2 Chương này.

Điều 24. Công bố giá trị doanh nghiệp

1. Căn cứ Hồ sơ xác định giá trị doanh nghiệp do tổ chức tư vấn định giá xây dựng (hoặc do doanh nghiệp cổ phần hóa tự xây dựng), Ban Chỉ đạo cổ phần hóa doanh nghiệp có trách nhiệm thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp, trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

2. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm xem xét, quyết định và công bố giá trị doanh nghiệp trong thời hạn không quá 10 ngày làm việc kể từ khi tiếp nhận đủ hồ sơ, ngoại trừ các doanh nghiệp quy định tại khoản 1 Điều 27 Nghị định này.

Điều 25. Sử dụng kết quả xác định giá trị doanh nghiệp

Kết quả công bố giá trị doanh nghiệp của cơ quan có thẩm quyền là cơ sở để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

Điều 26. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa được điều chỉnh giá trị doanh nghiệp đã công bố trong trường hợp sau đây:

a) Có những nguyên nhân khách quan (thiên tai, địch họa, chính sách Nhà nước thay đổi hoặc do các nguyên nhân bất khả kháng khác) làm ảnh hưởng đến giá trị những tài sản của doanh nghiệp.

b) Sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, ngoại trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ.

2. Quy định tại khoản 1 Điều này chỉ áp dụng trong trường hợp doanh nghiệp cổ phần hóa chưa thực hiện bán cổ phần.

3. Cơ quan có thẩm quyền có trách nhiệm xem xét, quyết định điều chỉnh và công bố lại giá trị doanh nghiệp cổ phần hóa. Quyết định điều chỉnh giá trị doanh nghiệp là căn cứ để xây dựng phương án cổ phần hóa.

Điều 27. Kiểm toán Nhà nước đối với doanh nghiệp cổ phần hóa

1. Đối tượng, phạm vi thực hiện kiểm toán:

Trên cơ sở kết quả xác định giá trị doanh nghiệp để cổ phần hóa đã được cơ quan tư vấn xác định và ý kiến của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp, Kiểm toán Nhà nước thực hiện kiểm toán kết quả định giá doanh nghiệp và xử lý các vấn đề tài chính trước khi định giá đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác); các Công ty mẹ thuộc Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp khác theo yêu cầu của Thủ tướng Chính phủ.

2. Trách nhiệm của Kiểm toán Nhà nước và các cơ quan liên quan:

a) Sau khi có kết quả tư vấn định giá, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp có trách nhiệm gửi văn bản kèm theo hồ sơ đề nghị cơ quan Kiểm toán nhà nước thực hiện kiểm toán kết quả tư vấn định giá và xử lý các vấn đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hóa.

b) Trong thời gian 15 ngày làm việc kể từ ngày nhận được đề nghị của cơ quan có thẩm quyền, Kiểm toán Nhà nước có trách nhiệm tổ chức thực hiện kiểm toán kết quả tư vấn định giá và xử lý tài chính doanh nghiệp cổ phần hóa. Thời gian hoàn thành, công bố kết quả kiểm toán không quá 60 ngày làm việc kể từ ngày tiến hành kiểm toán. Kiểm toán Nhà nước chịu trách nhiệm về kết quả kiểm toán theo quy định của pháp luật.

c) Doanh nghiệp cổ phần hóa và tổ chức tư vấn định giá có trách nhiệm cung cấp đầy đủ hồ sơ, tài liệu có liên quan đến công tác xác định giá trị doanh nghiệp và xử lý các vấn đề tài chính trước khi định giá theo yêu cầu của Kiểm toán Nhà nước.

3. Xử lý kết quả kiểm toán:

Căn cứ kết quả kiểm toán của Kiểm toán Nhà nước, cơ quan có thẩm quyền xem xét, quyết định công bố giá trị doanh nghiệp và triển khai các bước tiếp theo của quá trình cổ phần hóa theo quy định.

Trường hợp cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa không thống nhất với kết quả Kiểm toán Nhà nước công bố thì tổ chức trao đổi lại để thống nhất hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định trước khi công bố giá trị doanh nghiệp theo thẩm quyền.

Mục 2

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 28. Giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản

1. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

Giá trị thực tế vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế của doanh nghiệp sau khi đã trừ các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

2. Khi cổ phần hóa Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con thì giá trị vốn nhà nước tại doanh nghiệp cổ phần hóa là giá trị thực tế vốn nhà nước tại Công ty mẹ.

3. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn, chi phí dở dang liên quan đến chi phí đền bù, giải tỏa, san lấp mặt bằng và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 29. Các khoản sau đây không tính vào giá trị doanh nghiệp để cổ phần hóa

1. Giá trị những tài sản quy định tại các khoản 1, 2 và 4 Điều 14 Nghị định này.

2. Các khoản nợ phải thu không có khả năng thu hồi.

3. Các khoản đầu tư dài hạn vào doanh nghiệp khác được quy định tại điểm a và điểm b khoản 2 Điều 18 Nghị định này.

4. Người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định việc không tính vào giá trị doanh nghiệp để cổ phần hóa đối với các nội dung quy định tại các khoản 1, 2 và 3 Điều này và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 30. Các căn cứ xác định giá trị thực tế của doanh nghiệp

1. Số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

3. Giá thị trường của tài sản tại thời điểm tổ chức định giá.

4. Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất và giá trị lợi thế kinh doanh của doanh nghiệp.

Điều 31. Giá trị quyền sử dụng đất

1. Đối với toàn bộ diện tích đất doanh nghiệp cổ phần hóa đang quản lý, sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất, kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hóa có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định. Phương án sử dụng đất của doanh nghiệp phải bảo đảm phù hợp với quy định về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ và phải được gửi đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn trước khi thực hiện xác định giá trị doanh nghiệp. Doanh nghiệp được lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

2. Trường hợp doanh nghiệp cổ phần hóa lựa chọn hình thức giao đất (kể cả diện tích đất Nhà nước đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp theo quy định sau:

a) Đối với những doanh nghiệp cổ phần hóa đang thực hiện hình thức thuê đất nay chuyển sang hình thức giao đất có thu tiền sử dụng đất thì giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nơi doanh nghiệp có diện tích đất được giao) quy định và công bố tại thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa theo quy định của pháp luật về đất đai. Trường hợp giá đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường để xác định lại giá đất cụ thể cho phù hợp.

b) Đối với những doanh nghiệp cổ phần hóa đã được giao đất và đã nộp tiền sử dụng đất cho ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (kể cả diện tích đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì giá đất được xác định theo quy định tại điểm a khoản 2 Điều này.

Trường hợp diện tích đất doanh nghiệp được giao có bao gồm cả diện tích đất sử dụng cho các hoạt động sản xuất cung ứng các dịch vụ, sản phẩm công ích, phúc lợi công cộng (như công viên cây xanh, môi trường đô thị, bến bãi xe khách, đất làm công trình thủy lợi …) không phải nộp tiền sử dụng đất theo quy định của pháp luật về đất đai thì được loại trừ những diện tích này khi xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp cổ phần hóa. Đối với diện tích đất sử dụng cho các công trình công cộng có hành lang bảo vệ an toàn theo quy định của pháp luật về đất đai cũng được xem xét, loại trừ theo quyết định của Thủ tướng Chính phủ. Doanh nghiệp cổ phần hóa quản lý, sử dụng diện tích đất này theo quyết định của cơ quan có thẩm quyền phù hợp với quy hoạch và pháp luật về đất đai.

Bộ Tài nguyên và Môi trường hướng dẫn cụ thể việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp quy định tại Điều này.

c) Giá trị quyền sử dụng đất xác định tính vào giá trị doanh nghiệp theo quy định tại điểm a khoản 2 Điều này được hạch toán là khoản phải nộp ngân sách nhà nước. Doanh nghiệp cổ phần hóa phải nộp số tiền này cho ngân sách nhà nước để được cấp giấy chứng nhận quyền sử dụng đất. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

d) Khoản chênh lệch tăng giữa giá trị quyền sử dụng đất xác định lại quy định tại điểm b Khoản 2 Điều này với giá trị đang hạch toán trên sổ sách kế toán (nếu có) được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

Trường hợp giá trị quyền sử dụng đất xác định lại thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì tính theo giá doanh nghiệp đang hạch toán.

Trường hợp doanh nghiệp thực hiện chuyển mục đích sử dụng đất đã được giao thì phải nộp thêm khoản tiền chênh lệch giá trị quyền sử dụng đất theo mục đích chuyển đổi theo quy định của pháp luật về đất đai.

3. Trường hợp doanh nghiệp cổ phần hóa chọn hình thức thuê đất thì phải thực hiện ký hợp đồng thuê đất có thời hạn theo quy định của pháp luật về đất đai và không phải tính bổ sung giá trị lợi thế vị trí địa lý khi xác định giá trị doanh nghiệp theo quy định cụ thể như sau:

a) Đối với diện tích đất thuê theo phương thức trả tiền thuê đất hàng năm thì doanh nghiệp thực hiện trả tiền thuê đất theo quy định của pháp luật hiện hành và không tính tiền thuê đất vào giá trị doanh nghiệp.

b) Đối với những doanh nghiệp trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất trước ngày Luật Đất đai năm 2003 có hiệu lực thi hành thì phải xác định lại trị giá tiền thuê đất theo giá thuê đất tại thời điểm cổ phần hóa cho thời gian thuê đất còn lại để tính vào giá trị doanh nghiệp. Khoản chênh lệch tăng do xác định lại trị giá tiền thuê đất được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

c) Trường hợp doanh nghiệp đã được giao đất nay lựa chọn hình thức thuê đất thì phải hoàn thành thủ tục chuyển sang thuê đất gửi cơ quan quyết định cổ phần hóa và cơ quan quản lý nhà đất tại địa phương trước khi chính thức chuyển sang công ty cổ phần.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải có ý kiến chính thức đối với các lô đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị quy định tại điểm a khoản 2 Điều này.

b) Trường hợp đề xuất sử dụng đất của doanh nghiệp chưa phù hợp với quy hoạch chung của địa phương và không đúng mục đích sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền về sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước thì doanh nghiệp phải trả lại cho nhà nước để sử dụng vào mục đích khác, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phối hợp với cơ quan có thẩm quyền quyết định phương án cổ phần hóa xử lý theo quy định.

c) Sau thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ mà Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chưa có ý kiến chính thức về giá đất quy định tại điểm a khoản 2 Điều này thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa sử dụng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương công bố tại thời điểm gần nhất theo quy định của pháp luật về đất đai để tính toán, xác định giá trị doanh nghiệp cổ phần hóa; đồng thời, công bố công khai trong phương án cổ phần hóa việc tạm tính giá trị quyền sử dụng đất này.

Khi thực hiện giao đất, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện rà soát, xác định chính thức nghĩa vụ nộp tiền sử dụng đất giao theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường tại thời điểm giao đất. Doanh nghiệp cổ phần hóa có trách nhiệm nộp ngân sách nhà nước toàn bộ khoản tiền này (bao gồm cả chênh lệch với giá tạm tính - nếu có) để được cấp giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai.

d) Chỉ đạo các cơ quan chức năng hướng dẫn doanh nghiệp cổ phần hóa thực hiện đầy đủ trình tự và thủ tục để được cấp Giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai trước khi chính thức chuyển sang công ty cổ phần.

5. Đối với các doanh nghiệp đã hoàn thành việc cổ phần hóa hoặc đang thực hiện cổ phần hóa (đã xác định xong và được cấp có thẩm quyền công bố giá trị doanh nghiệp cổ phần hóa) trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện giao đất, thuê đất và tính giá trị quyền sử dụng đất theo phương án đã được phê duyệt, không thực hiện điều chỉnh theo các quy định tại khoản 2 và khoản 3 Điều này.

Điều 32. Giá trị lợi thế kinh doanh của doanh nghiệp

1. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hóa gồm giá trị thương hiệu, tiềm năng phát triển.

2. Giá trị lợi thế kinh doanh của doanh nghiệp cổ phần hóa do cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa xem xét, quyết định nhưng không thấp hơn giá trị lợi thế kinh doanh được xác định theo hướng dẫn của Bộ Tài chính.

Điều 33. Xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác

1. Giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại các doanh nghiệp khác được xác định trên cơ sở:

a) Tỷ lệ vốn đầu tư của doanh nghiệp cổ phần hóa trên vốn điều lệ hoặc tổng số vốn thực góp tại các doanh nghiệp khác.

b) Giá trị vốn chủ sở hữu tại các doanh nghiệp khác theo báo cáo tài chính đã được kiểm toán. Trường hợp chưa kiểm toán thì căn cứ vào giá trị vốn chủ sở hữu theo báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp đó để xác định.

c) Trường hợp đầu tư vốn bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá.

d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác được xác định thấp hơn giá trị ghi trên sổ kế toán thì xác định giá trị vốn đầu tư dài hạn theo giá trị ghi trên sổ kế toán của doanh nghiệp cổ phần hóa.

2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết, đăng ký giao dịch trên thị trường chứng khoán được xác định theo giá đóng cửa của cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm gần nhất với thời điểm thực hiện xác định giá trị doanh nghiệp. Đối với giá trị vốn góp vào công ty cổ phần chưa niêm yết, chưa đăng ký giao dịch trên thị trường chứng khoán thì căn cứ kết quả xác định của cơ quan tư vấn, Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

3. Giá trị vốn góp của doanh nghiệp cổ phần hóa đầu tư vào công ty con là doanh nghiệp 100% vốn do doanh nghiệp cổ phần hóa góp phải tiến hành xác định lại giá trị doanh nghiệp của các công ty con này như quy định tại Chương II và Chương III Nghị định này.

Mục 3

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 34. Giá trị doanh nghiệp cổ phần hóa theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp được xác định theo phương pháp dòng tiền chiết khấu dựa trên khả năng sinh lời của doanh nghiệp trong tương lai.

Trường hợp doanh nghiệp đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vốn vào doanh nghiệp khác mang lại cũng là căn cứ để xác định giá trị doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư bằng tiền Quỹ khen thưởng, Quỹ phúc lợi và số dư kinh phí sự nghiệp (nếu có).

Trường hợp doanh nghiệp lựa chọn hình thức giao đất, thuê đất trả tiền một lần thì phải tính bổ sung giá trị quyền sử dụng đất, tiền thuê đất vào giá trị doanh nghiệp theo quy định tại Điều 31 Nghị định này.

Điều 35. Căn cứ xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

2. Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

3. Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

Chương IV

BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ,

SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA

Điều 36. Xác định vốn điều lệ và cơ cấu cổ phần lần đầu

1. Căn cứ kết quả công bố giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa và kế hoạch sản xuất, kinh doanh của các năm sau khi chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định quy mô và cơ cấu vốn điều lệ:

a) Trường hợp giá trị thực tế phần vốn nhà nước tại doanh nghiệp lớn hơn mức vốn điều lệ cần thiết cho hoạt động của doanh nghiệp mà doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xác định điều chỉnh vốn điều lệ theo nhu cầu thực tế. Phần chênh lệch giữa giá trị thực tế phần vốn nhà nước tại doanh nghiệp với mức vốn điều lệ xác định được nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

b) Trường hợp phát hành thêm cổ phiếu, vốn điều lệ được xác định bằng giá trị thực tế phần vốn nhà nước tại doanh nghiệp và giá trị cổ phần phát hành thêm tính theo mệnh giá cổ phiếu.

2. Trên cơ sở vốn điều lệ đã được xác định, cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định cơ cấu vốn cổ phần lần đầu, bao gồm:

a) Cổ phần Nhà nước nắm giữ theo tiêu chí phân loại doanh nghiệp nhà nước được Thủ tướng Chính phủ công bố trong từng thời kỳ.

b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác không thấp hơn 25% vốn điều lệ, ngoại trừ trường hợp quy định tại điểm b khoản 3 Điều này. Số cổ phần bán cho các nhà đầu tư khác không thấp hơn 50% số cổ phần nêu trên.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ ủy quyền xem xét, quyết định cụ thể.

c) Cổ phần bán ưu đãi cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa:

Công đoàn cơ sở tại doanh nghiệp được sử dụng nguồn quỹ công đoàn tại doanh nghiệp cổ phần hóa (theo quy định tại khoản 2 Điều 16 Luật Công đoàn; không huy động, vay vốn) để mua cổ phần ưu đãi nhưng không quá 3% vốn điều lệ. Số cổ phần ưu đãi này do tổ chức công đoàn nắm giữ nhưng không được chuyển nhượng. Trường hợp tổ chức công đoàn cơ sở tại doanh nghiệp cổ phần hóa được Đại hội cán bộ, công nhân viên chức tại doanh nghiệp cổ phần hóa ủy quyền sử dụng nguồn quỹ khen thưởng, phúc lợi để mua và thay mặt cán bộ công nhân viên chức quản lý cổ phần này thì số cổ phần này được giảm trừ vào số lượng cổ phần ưu đãi người lao động được mua theo quy định tại khoản 1 Điều 48 Nghị định này và tổ chức công đoàn được quyền chuyển nhượng hoặc mua lại số cổ phần được mua từ quỹ khen thưởng, phúc lợi khi có yêu cầu của người lao động.

Giá bán cổ phần ưu đãi cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa là giá bán cổ phần ưu đãi cho người lao động quy định tại khoản 1 Điều 48 Nghị định này.

d) Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp theo quy định tại khoản 1 và khoản 2 Điều 48 Nghị định này.

3. Trường hợp số lượng cổ phần bán ưu đãi cho người lao động trong doanh nghiệp (tính theo mức ưu đãi tối đa) lớn hơn số lượng cổ phần dự kiến phát hành còn lại (sau khi đã trừ đi số cổ phần Nhà nước nắm giữ và số cổ phần bán cho các nhà đầu tư, tổ chức Công đoàn theo quy định tại các điểm a, b và c khoản 2 Điều này) thì xử lý như sau:

a) Nếu doanh nghiệp không thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xem xét, quyết định điều chỉnh giảm số lượng cổ phần Nhà nước nắm giữ để tăng số lượng cổ phần bán ưu đãi cho người lao động.

b) Nếu doanh nghiệp thuộc diện Nhà nước nắm giữ cổ phần chi phối thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xem xét, quyết định điều chỉnh quy mô vốn điều lệ để tăng số lượng hợp lý cổ phần bán ưu đãi cho người lao động trong doanh nghiệp hoặc giảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư khác, nhưng phải bảo đảm cổ phần bán cho nhà đầu tư chiến lược và các nhà đầu tư thông thường không thấp hơn 20% vốn điều lệ.

Điều 37. Phương thức đấu giá công khai

1. Phương thức đấu giá được áp dụng trong trường hợp bán đấu giá ra công chúng mà không có sự phân biệt nhà đầu tư tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nhà đầu tư nước ngoài.

2. Tổ chức đấu giá công khai:

a) Đấu giá tại các tổ chức tài chính trung gian, nếu khối lượng cổ phần bán ra có mệnh giá dưới 10 tỷ đồng.

Trường hợp không có tổ chức tài chính trung gian nhận bán đấu giá cổ phần thì Ban Chỉ đạo cổ phần hóa doanh nghiệp trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp.

b) Đấu giá tại Sở Giao dịch chứng khoán nếu khối lượng cổ phần bán ra có mệnh giá từ 10 tỷ đồng trở lên.

Trường hợp doanh nghiệp cổ phần hóa có khối lượng cổ phần bán ra có mệnh giá dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán thì do cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định.

c) Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định việc lựa chọn Sở Giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá.

3. Trước khi bán cổ phần lần đầu tối thiểu 20 ngày làm việc, Ban Chỉ đạo cổ phần hóa doanh nghiệp phải phối hợp với Sở Giao dịch chứng khoán hoặc tổ chức tài chính trung gian thực hiện công bố thông tin tại doanh nghiệp, tại nơi bán đấu giá và trên các phương tiện thông tin đại chúng theo hướng dẫn của Bộ Tài chính.

4. Giá bán theo phương thức đấu giá công khai là giá đấu thành công của từng nhà đầu tư. Theo phương thức này, các nhà đầu tư trúng ở mức giá nào thì mua cổ phần ở mức giá đó nhưng không được thấp hơn giá khởi điểm.

Điều 38. Phương thức bảo lãnh phát hành

1. Phương thức bảo lãnh phát hành là phương thức phát hành cổ phần với sự cam kết đảm bảo của tổ chức có chức năng bảo lãnh về việc thực hiện phân phối hết số lượng cổ phần bán ra bên ngoài đã được cấp có thẩm quyền phê duyệt.

Trường hợp bảo lãnh phát hành cho các nhà đầu tư nước ngoài phải bảo đảm phù hợp với quy định của pháp luật về quyền mua, góp vốn của nhà đầu tư nước ngoài tại doanh nghiệp Việt Nam.

Trường hợp không bán hết, các tổ chức bảo lãnh phát hành có trách nhiệm mua hết số cổ phần còn lại theo giá bảo lãnh đã cam kết trong Hợp đồng bảo lãnh theo nguyên tắc không thấp hơn giá khởi điểm.

2. Nghĩa vụ và quyền hạn của tổ chức bảo lãnh thực hiện theo quy định của pháp luật về chứng khoán và thị trường chứng khoán và Hợp đồng bảo lãnh phát hành cổ phiếu được ký kết giữa tổ chức bảo lãnh với đại diện có thẩm quyền của doanh nghiệp cổ phần hóa.

Điều 39. Phương thức thỏa thuận trực tiếp

1. Phương thức thỏa thuận trực tiếp là phương thức bán cổ phần cho các nhà đầu tư theo kết quả thương thảo giữa Ban Chỉ đạo cổ phần hóa hoặc tổ chức được Ban Chỉ đạo cổ phần hóa ủy quyền với từng nhà đầu tư.

2. Giá bán theo phương thức thỏa thuận là giá bán thương thảo trực tiếp với từng nhà đầu tư đảm bảo nguyên tắc không thấp hơn giá khởi điểm (đối với trường hợp bán thỏa thuận trước cho nhà đầu tư chiến lược) hoặc không thấp hơn giá đấu thành công thấp nhất (đối với trường hợp xử lý cổ phần không bán hết của cuộc đấu giá công khai).

Điều 40. Xử lý số lượng cổ phần không bán hết

1. Số lượng cổ phần không bán hết bao gồm:

a) Số lượng cổ phần nhà đầu tư trúng thầu trong cuộc đấu giá công khai nhưng từ chối mua.

b) Số lượng cổ phần không được nhà đầu tư đăng ký mua theo phương án bán đấu giá công khai đã được duyệt.

c) Số lượng cổ phần người lao động và tổ chức công đoàn trong doanh nghiệp từ chối mua theo phương án đã được duyệt.

2. Ban Chỉ đạo cổ phần hóa được quyền chào bán công khai tiếp số lượng cổ phần không bán hết cho các nhà đầu tư đã tham dự đấu giá theo phương thức thỏa thuận trực tiếp. Các nhà đầu tư từ chối mua cổ phần sẽ không được nhận lại tiền đặt cọc khi tham dự đấu giá.

3. Trường hợp chào bán công khai theo phương thức thỏa thuận mà vẫn không bán hết thì Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa thực hiện điều chỉnh cơ cấu vốn điều lệ để chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần trước khi tổ chức Đại hội đồng cổ đông lần đầu.

Ban Chỉ đạo cổ phần hóa và người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa có trách nhiệm bổ sung vào dự thảo Điều lệ để thông qua Đại hội đồng cổ đông lần đầu về quyền bán tiếp phần vốn nhà nước tại công ty cổ phần sau khi công ty cổ phần đã chính thức hoạt động theo Luật Doanh nghiệp theo phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt điều chỉnh.

Điều 41. Thời hạn hoàn thành việc bán cổ phần

Trong thời hạn 03 tháng, kể từ ngày quyết định phê duyệt phương án cổ phần hóa, doanh nghiệp phải hoàn thành việc bán cổ phần (kể cả bán cổ phần theo phương thức bảo lãnh phát hành và bán thỏa thuận trực tiếp).

Điều 42. Quản lý và sử dụng số tiền thu từ cổ phần hóa

1. Đối với trường hợp bán phần vốn nhà nước tại doanh nghiệp:

a) Số tiền thu từ cổ phần hóa doanh nghiệp được sử dụng để thanh toán chi phí cổ phần hóa và chi giải quyết chính sách đối với lao động dôi dư khi thực hiện cổ phần hóa doanh nghiệp theo chế độ nhà nước quy định và quyết định của cơ quan có thẩm quyền. Phần còn lại được xử lý theo quy định tại điểm c khoản này.

b) Trường hợp tiền thu từ cổ phần hóa tại doanh nghiệp không đủ giải quyết chính sách cho người lao động dôi dư thì được bổ sung từ:

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do các doanh nghiệp này nắm giữ 100% vốn điều lệ;

- Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp khi cổ phần hóa công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là doanh nghiệp thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước.

c) Số tiền thu từ bán phần vốn nhà nước còn lại (bao gồm cả chênh lệch giá bán cổ phần) sau khi trừ các khoản chi theo quy định tại điểm a khoản này được nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

2. Trường hợp phát hành thêm cổ phiếu để tăng vốn điều lệ:

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hóa và tổng mệnh giá cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hóa và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này.

b) Số tiền còn lại (nếu có) để lại cho công ty cổ phần theo tỷ lệ tương ứng với cổ phần phát hành thêm trong cơ cấu vốn điều lệ. Phần còn lại xử lý theo quy định tại điểm c khoản 1 Điều này.

3. Trường hợp bán phần vốn nhà nước kết hợp phát hành thêm

a) Tiền thu từ cổ phần hóa để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá; phần thặng dư vốn được sử dụng để thanh toán chi phí cổ phần hóa và giải quyết chính sách đối với lao động dôi dư, nếu thiếu được xử lý theo quy định tại điểm b khoản 1 Điều này.

b) Phần còn lại (nếu có) được xử lý như sau:

- Nộp về các đơn vị thụ hưởng theo quy định tại điểm c khoản 1 Điều này phần giá trị cổ phần Nhà nước bán bớt theo mệnh giá;

- Phần còn lại (nếu có) được phân chia theo quy định tại điểm b khoản 2 Điều này.

Điều 43. Quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

1. Chuyển Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương thành Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để:

a) Hỗ trợ các nông lâm trường quốc doanh, doanh nghiệp 100% vốn sở hữu nhà nước thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện sắp xếp, chuyển đổi sở hữu để giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật.

b) Hỗ trợ kinh phí cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con không đủ nguồn để giải quyết chính sách cho người lao động dôi dư khi thực hiện sắp xếp, chuyển đổi sở hữu cho các đơn vị thành viên theo quy định của pháp luật.

c) Bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước theo quyết định của Thủ tướng Chính phủ trên cơ sở đề nghị của Bộ Tài chính theo quy định của pháp luật.

d) Đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang tham gia tại các doanh nghiệp khác; đầu tư vào các dự án quan trọng và các khoản chi khác theo Quyết định của Thủ tướng Chính phủ.

2. Thành lập Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con sử dụng để:

a) Hỗ trợ các doanh nghiệp thành viên, bộ phận doanh nghiệp trực thuộc thực hiện sắp xếp, chuyển đổi sở hữu (bao gồm doanh nghiệp thực hiện sáp nhập, hợp nhất, giải thể, phá sản, cổ phần hóa, giao, bán, chuyển thành công ty trách nhiệm hữu hạn một thành viên, chuyển thành đơn vị sự nghiệp có thu…); giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật.

b) Bổ sung vốn điều lệ của các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con theo quyết định của cấp có thẩm quyền.

c) Phần còn lại, các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con được đầu tư phát triển doanh nghiệp theo Quyết định của Thủ tướng Chính phủ, sau khi có ý kiến của Bộ Tài chính.

3. Thủ tướng Chính phủ quyết định cơ chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp; quyết định điều động nguồn Quỹ giữa các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trên cơ sở đề nghị của Bộ Tài chính. Bộ Tài chính có trách nhiệm tổ chức quản lý Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo cơ chế được Thủ tướng Chính phủ quy định.

4. Bộ Tài chính quy định cơ chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con; kiểm tra, giám sát việc quản lý và sử dụng nguồn thu từ cổ phần hóa để hỗ trợ sắp xếp doanh nghiệp và đầu tư phát triển doanh nghiệp theo quy định của pháp luật.

Kết thúc năm tài chính, trong phạm vi 45 ngày, các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con phải gửi báo cáo quyết toán Quỹ hỗ trợ sắp xếp doanh nghiệp về Bộ Tài chính. Báo cáo quyết toán Quỹ hỗ trợ sắp xếp doanh nghiệp phải phản ánh đầy đủ, trung thực số liệu về tình hình thu chi; tình hình công nợ phải thu, phải trả và những vấn đề còn tồn tại trong công tác quản lý Quỹ hỗ trợ sắp xếp doanh nghiệp kèm theo xác nhận số dư Quỹ hỗ trợ sắp xếp doanh nghiệp của Ngân hàng thương mại nơi Quỹ hỗ trợ sắp xếp doanh nghiệp mở tài khoản.

Trường hợp không báo cáo đầy đủ, kịp thời theo quy định thì Ban lãnh đạo Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con (Hội đồng thành viên, Ban giám đốc) được xác định là chưa hoàn thành nhiệm vụ và chịu trách nhiệm theo quy định tại quy chế giám sát và phân loại doanh nghiệp của pháp luật hiện hành.

5. Doanh nghiệp cổ phần hóa phải mở một tài khoản riêng biệt tại một ngân hàng thương mại để phong tỏa số tiền thu được từ bán cổ phần.

Trong thời hạn 15 ngày làm việc kể từ ngày hoàn tất việc bán cổ phần, Ban Chỉ đạo cổ phần hóa có trách nhiệm xác định số tiền được để lại doanh nghiệp (bao gồm cả các khoản dự chi cho người lao động và chi phí cổ phần hóa theo phương án cổ phần hóa đã được duyệt) và khoản phải nộp về Quỹ (sau khi trừ đi các khoản được phép chi theo dự toán kinh phí đã được duyệt) để chuyển tiền từ tài khoản phong tỏa về doanh nghiệp và Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

6. Trong thời hạn tối đa 15 ngày làm việc, sau khi nhận được báo cáo tài chính đã được kiểm toán tại thời điểm chính thức chuyển thành công ty cổ phần, cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa có trách nhiệm chủ trì, phối hợp với cơ quan tài chính thực hiện kiểm tra, xử lý tài chính ở thời điểm chính thức chuyển thành công ty cổ phần theo quy định tại Điều 21 Nghị định này.

Trong thời gian 60 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty, công ty mẹ 100% vốn nhà nước chịu trách nhiệm chỉ đạo, đôn đốc nộp tiếp tiền thu từ bán cổ phần về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này.

Sau thời hạn 60 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, nếu doanh nghiệp chưa nộp tiền về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định này thì doanh nghiệp cổ phần hóa phải chịu thêm tiền lãi tính theo lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm gần nhất cho số tiền và thời gian chậm nộp. Sau thời hạn 03 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất tiền vay quá hạn cho số tiền chậm nộp của thời gian quá hạn sau 03 tháng. Các khoản phạt chậm nộp này doanh nghiệp cổ phần hóa không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp và dùng nguồn lợi nhuận sau thuế thu nhập doanh nghiệp để bù đắp sau khi trừ đi các khoản bồi thường, xử lý trách nhiệm của Hội đồng thành viên, Hội đồng quản trị và các tập thể, cá nhân có liên quan đến việc chậm nộp (nếu có).

7. Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa có trách nhiệm chỉ đạo Ban Chỉ đạo cổ phần hóa và doanh nghiệp cổ phần hóa báo cáo đầy đủ, kịp thời việc quản lý và sử dụng các khoản thu từ cổ phần hóa gửi về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 44. Điều lệ công ty cổ phần

1. Điều lệ công ty cổ phần do Ban Chỉ đạo cổ phần hóa doanh nghiệp chỉ đạo doanh nghiệp phối hợp với tổ chức tư vấn cổ phần hóa dự thảo và được công bố cho các nhà đầu tư trước khi bán cổ phần trong đó có cả quy định cho phép bán tiếp vốn nhà nước tại doanh nghiệp sau khi cổ phần hóa như quy định tại khoản 3 Điều 40 Nghị định này. Dự thảo Điều lệ công ty cổ phần không được trái với quy định của Luật Doanh nghiệp và quy định của pháp luật liên quan.

2. Điều lệ của công ty cổ phần được Đại hội đồng cổ đông lần đầu thông qua khi được ít nhất 65% tổng số phiếu biểu quyết của các nhà đầu tư góp vốn mua cổ phần dự họp chấp thuận.

Điều 45. Đại hội đồng cổ đông và đăng ký doanh nghiệp lần đầu

Trong thời hạn 30 ngày làm việc, kể từ ngày hoàn thành việc bán cổ phần, doanh nghiệp cổ phần hóa phải tổ chức Đại hội đồng cổ đông lần đầu để chuyển doanh nghiệp thành công ty cổ phần và thực hiện đăng ký doanh nghiệp theo quy định của pháp luật.

Hồ sơ đăng ký doanh nghiệp phải bao gồm cả: quyết định chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa, quyết định cử người đại diện phần vốn nhà nước tại công ty cổ phần của cơ quan có thẩm quyền (nếu có) và Điều lệ công ty cổ phần có chữ ký của người đại diện theo pháp luật của Công ty cổ phần.

Điều 46. Cử người đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa

1. Đối với các doanh nghiệp cổ phần hóa có vốn nhà nước tiếp tục tham gia trong công ty cổ phần thì cơ quan được phân công thực hiện quyền chủ sở hữu vốn nhà nước tại doanh nghiệp có trách nhiệm cử người làm đại diện phần vốn tại các doanh nghiệp này.

2. Người được cử làm đại diện phần vốn nhà nước tại doanh nghiệp cổ phần hóa phải bảo đảm đủ các tiêu chuẩn sau:

a) Là công dân Việt Nam, thường trú tại Việt Nam. Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật.

b) Tốt nghiệp đại học, có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp có vốn đầu tư, có năng lực kinh doanh và quản lý doanh nghiệp.

c) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý điều hành doanh nghiệp theo quy định tại các điểm đ, e, g khoản 2 Điều 13 Luật Doanh nghiệp.

d) Không phải là người đã quản lý điều hành doanh nghiệp 100% vốn nhà nước để doanh nghiệp kinh doanh thua lỗ, mất vốn nhà nước.

đ) Tiêu chuẩn khác không trái với quy định tại Điều lệ công ty.

Chương V

CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP

VÀ NGƯỜI LAO ĐỘNG KHI CỔ PHẦN HÓA

Điều 47. Chính sách ưu đãi cho doanh nghiệp cổ phần hóa

1. Được miễn lệ phí trước bạ đối với việc chuyển những tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp cổ phần hóa thành sở hữu của công ty cổ phần.

2. Được miễn lệ phí cấp Giấy chứng nhận đăng ký doanh nghiệp khi chuyển từ doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

3. Được ưu tiên kế thừa các quyền và lợi ích hợp pháp về sử dụng đất theo quy định của pháp luật về đất đai.

4. Được duy trì và phát triển Quỹ phúc lợi dưới dạng hiện vật như: các công trình văn hóa, câu lạc bộ, bệnh xá, nhà điều dưỡng, nhà trẻ để đảm bảo phúc lợi cho người lao động trong công ty cổ phần.

Điều 48. Chính sách ưu đãi cho người lao động trong doanh nghiệp cổ phần hóa

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa được mua tối đa 100 cổ phần cho mỗi năm thực tế làm việc tại khu vực nhà nước với giá bán bằng 60% giá đấu thành công thấp nhất (trường hợp đấu giá công khai trước) hoặc bằng 60% giá bán thành công thấp nhất cho các nhà đầu tư chiến lược (đối với trường hợp bán cho nhà đầu tư chiến lược trước).

2. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hóa, thuộc đối tượng doanh nghiệp cần sử dụng và có cam kết làm việc lâu dài cho doanh nghiệp trong thời hạn ít nhất là 03 năm (kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu) sẽ được mua thêm cổ phần ưu đãi theo quy định sau:

a) Mua thêm theo mức 200 cổ phần/01 năm cam kết làm việc tiếp trong doanh nghiệp nhưng tối đa không quá 2.000 cổ phần cho một người lao động.

Riêng người lao động là các chuyên gia giỏi, có trình độ chuyên môn nghiệp vụ cao làm việc tại doanh nghiệp được mua thêm theo mức 500 cổ phần/01 năm cam kết làm việc tiếp trong doanh nghiệp nhưng tối đa không quá 5.000 cổ phần cho một người lao động. Doanh nghiệp cổ phần hóa căn cứ đặc thù ngành nghề, lĩnh vực kinh doanh của mình xây dựng và quyết định các tiêu chí để xác định chuyên gia giỏi, có trình độ nghiệp vụ cao và phải được nhất trí thông qua tại Đại hội công nhân viên chức của doanh nghiệp trước khi cổ phần hóa.

b) Giá bán cổ phần ưu đãi cho người lao động mua thêm quy định tại điểm a khoản 2 Điều này được xác định là giá đấu thành công thấp nhất (trường hợp đấu giá công khai trước) hoặc bằng giá bán thành công thấp nhất cho các nhà đầu tư chiến lược (đối với trường hợp bán cho nhà đầu tư chiến lược trước).

c) Mỗi một người lao động chỉ được hưởng quyền mua thêm cổ phần ưu đãi theo một mức xác định tại điểm a khoản 2 Điều này.

d) Số cổ phiếu ưu đãi người lao động mua thêm quy định tại điểm a khoản 2 Điều này được chuyển đổi thành cổ phần phổ thông sau khi kết thúc thời gian cam kết.

Trường hợp công ty cổ phần thực hiện tái cơ cấu dẫn tới người lao động phải chấm dứt hợp đồng lao động, thôi việc, mất việc theo quy định của Bộ Luật Lao động trước thời hạn đã cam kết thì số cổ phần đã được mua thêm sẽ được chuyển đổi thành cổ phần phổ thông. Trường hợp người lao động có nhu cầu bán lại cho doanh nghiệp số cổ phần này thì công ty cổ phần có trách nhiệm mua lại với giá sát với giá giao dịch trên thị trường.

Trường hợp người lao động chấm dứt hợp đồng lao động trước thời hạn đã cam kết thì phải bán lại cho công ty cổ phần toàn bộ số cổ phần đã được mua thêm với giá sát với giá giao dịch trên thị trường nhưng không vượt quá giá đã được mua tại thời điểm cổ phần hóa.

3. Được chia số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi (bao gồm cả giá trị tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi) theo quy định tại Điều 14 và Điều 19 Nghị định này để mua cổ phần.

4. Được tiếp tục tham gia và hưởng quyền lợi về bảo hiểm xã hội, bảo hiểm y tế và các chế độ khác theo quy định hiện hành khi chuyển sang làm việc tại công ty cổ phần.

5. Được hưởng chế độ hưu trí và các quyền lợi theo chế độ hiện hành nếu đã có đủ điều kiện tại thời điểm công bố giá trị doanh nghiệp.

6. Nếu bị mất việc, thôi việc tại thời điểm công bố giá trị doanh nghiệp thì được thanh toán trợ cấp mất việc, thôi việc theo quy định của pháp luật.

7. Người lao động trong doanh nghiệp thực hiện tái cơ cấu theo quy định tại khoản 2 Điều 3 và điểm e khoản 2 Điều 49 Nghị định này được hưởng các chính sách quy định tại khoản 4, khoản 5 và khoản 6 Điều này; đồng thời được áp dụng các chính sách quy định tại khoản 1, khoản 2 và khoản 3 Điều này theo điều kiện cụ thể của doanh nghiệp và phương án tái cơ cấu được cấp có thẩm quyền phê duyệt.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 49. Quyền hạn và trách nhiệm trong tổ chức thực hiện cổ phần hóa

1. Thủ tướng Chính phủ:

a) Phê duyệt kế hoạch cổ phần hóa các doanh nghiệp quy định tại Điều 2 Nghị định này.

b) Quyết định phê duyệt phương án cổ phần hóa các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như: bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác); quyết định cơ quan là đại diện chủ sở hữu đối với phần vốn nhà nước tại các doanh nghiệp này.

c) Ủy quyền cho Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên. Sau khi quyết định, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty đặc biệt báo cáo Ban Chỉ đạo đổi mới và phát triển doanh nghiệp và Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ phương án sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ chấp thuận:

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này.

Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Thủ tướng Chính phủ tổ chức triển khai công tác cổ phần hóa doanh nghiệp quy định tại điểm b khoản 1 Điều này.

b) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này.

c) Quyết định công bố giá trị doanh nghiệp và trình Thủ tướng Chính phủ phê duyệt Phương án cổ phần hóa các doanh nghiệp quy định tại điểm b khoản 1 Điều này.

d) Quyết định công bố giá trị doanh nghiệp, quyết định phương án cổ phần hóa các doanh nghiệp thuộc phạm vi quản lý kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với quy định của Luật Doanh nghiệp và các quy định của pháp luật liên quan.

đ) Chủ động chuyển những doanh nghiệp trong danh sách thực hiện cổ phần hóa nhưng không đủ điều kiện sang thực hiện các hình thức khác như giao, bán, giải thể hoặc phá sản doanh nghiệp.

e) Quyết định phê duyệt phương án tái cơ cấu, phương án cổ phần hóa các doanh nghiệp kinh doanh thua lỗ sau khi có thỏa thuận bằng văn bản với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp về phương án tái cơ cấu lại doanh nghiệp theo quy định tại khoản 2 Điều 3 Nghị định này.

Thời gian hoàn thành việc phê duyệt phương án tái cơ cấu, phương án cổ phần hóa các doanh nghiệp kinh doanh thua lỗ quy định tại khoản 2 Điều 3 Nghị định này không vượt quá thời hạn 03 tháng kể từ ngày quyết định công bố giá trị doanh nghiệp.

g) Phối hợp với các cơ quan liên quan quyết định phê duyệt quyết toán tài chính; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

h) Giải quyết những vướng mắc, khiếu nại, tố cáo cho các doanh nghiệp cổ phần hóa theo thẩm quyền theo quy định của pháp luật hiện hành.

i) Báo cáo Thủ tướng Chính phủ xem xét, quyết định cơ quan đại diện chủ sở hữu phần vốn nhà nước khi cổ phần hóa các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế và Tổng công ty nhà nước.

k) Đối với những doanh nghiệp cổ phần hóa thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thống nhất với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong việc lựa chọn người đại diện phần vốn nhà nước góp tại công ty cổ phần và triển khai công tác chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp ngay sau khi công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

3. Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế, Tổng công ty nêu tại điểm c khoản 1 Điều này có trách nhiệm:

a) Tổ chức thực hiện kế hoạch cổ phần hóa các doanh nghiệp thuộc Tập đoàn, Tổng công ty theo đề án sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt.

b) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp để giúp Hội đồng thành viên tổ chức triển khai công tác cổ phần hóa theo quy định tại Nghị định này.

c) Hướng dẫn, kiểm tra, giám sát quá trình cổ phần hóa các đơn vị thuộc phạm vi quản lý theo các nội dung quy định tại Nghị định này.

d) Chỉ đạo các đơn vị thành viên: xử lý các vấn đề tài chính theo quy định tại Chương II Nghị định này, tổ chức xác định giá trị doanh nghiệp, lập phương án cổ phần hóa trình Hội đồng thành viên phê duyệt; triển khai thực hiện phương án đã được phê duyệt.

đ) Xử lý các tồn tại về tài chính của doanh nghiệp thuộc phạm vi quản lý theo thẩm quyền.

e) Quyết định công bố giá trị doanh nghiệp và phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên trong Tập đoàn, Tổng công ty kèm theo dự thảo Điều lệ công ty cổ phần được xây dựng phù hợp với các quy định của pháp luật liên quan.

g) Chỉ đạo các đơn vị thành viên phối hợp với các cơ quan liên quan thực hiện quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu.

4. Quyền hạn, trách nhiệm và thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Ban Chỉ đạo cổ phần hóa doanh nghiệp có quyền hạn, trách nhiệm sau:

- Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp theo quy định tại Nghị định này.

- Được sử dụng con dấu của cơ quan có thẩm quyền trong khi thực hiện nhiệm vụ;

- Thành lập Tổ giúp việc triển khai công tác cổ phần hóa tại doanh nghiệp;

- Báo cáo cơ quan quyết định cổ phần hóa lựa chọn phương thức bán cổ phần lần đầu;

- Chỉ đạo xây dựng phương án cổ phần hóa và dự thảo Điều lệ lần đầu của công ty cổ phần;

- Thẩm tra và trình cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa;

- Chỉ đạo doanh nghiệp cổ phần hóa phối hợp với các tổ chức tài chính trung gian tổ chức đấu giá bán cổ phần;

- Tổng hợp báo cáo cơ quan có thẩm quyền kết quả bán cổ phần;

- Tổng hợp và trình cơ quan có thẩm quyền quyết định điều chỉnh phương án cổ phần hóa, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần;

- Xem xét, lựa chọn, đề xuất và phối hợp với cơ quan có thẩm quyền cử người đại diện phần vốn nhà nước góp tại doanh nghiệp cổ phần hóa.

b) Thành phần Ban Chỉ đạo cổ phần hóa doanh nghiệp do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con quyết định.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì thành viên Ban Chỉ đạo cổ phần hóa doanh nghiệp có đại diện của Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp và Bộ Tài chính.

5. Tổ chức công đoàn tại doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với Ban Chỉ đạo cổ phần hóa doanh nghiệp:

a) Tuyên truyền, vận động cán bộ, công nhân viên tại doanh nghiệp cổ phần hóa thực hiện chính sách cổ phần hóa của Nhà nước.

b) Tham gia giám sát quá trình cổ phần hóa tại doanh nghiệp.

c) Cử người đại diện phần vốn của tổ chức công đoàn tham gia ứng cử vào Hội đồng quản trị, Ban Kiểm soát công ty cổ phần theo quy định của pháp luật.

d) Sử dụng nguồn quỹ của công đoàn theo quy định của pháp luật mua cổ phần ưu đãi tại doanh nghiệp, tham gia quản lý doanh nghiệp với tư cách cổ đông và tổ chức thực hiện bảo vệ quyền lợi của người lao động trong doanh nghiệp và theo quy định của pháp luật.

Điều 50. Chế độ báo cáo và kiểm tra, giám sát

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty, công ty mẹ có trách nhiệm báo cáo kịp thời về Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp và Bộ Tài chính các nội dung có liên quan trong quá trình cổ phần hóa: kết quả xử lý các tồn tại về tài chính, kết quả định giá, quyết định công bố giá trị doanh nghiệp và điều chỉnh giá trị doanh nghiệp, phương án cổ phần hóa, kết quả bán cổ phần, quyết toán chi phí cổ phần hóa, quyết toán bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, các hành vi vi phạm của tổ chức tư vấn trong quá trình cổ phần hóa.

2. Bộ Tài chính kiểm tra, giám sát việc chấp hành chính sách pháp luật về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định này; định kỳ tổng hợp báo cáo Thủ tướng Chính phủ tình hình và kết quả thực hiện cổ phần hóa doanh nghiệp.

Điều 51. Trình tự cổ phần hóa

Việc tiến hành cổ phần hóa thực hiện theo trình tự các bước công việc cụ thể quy định tại Phụ lục kèm theo Nghị định này, bao gồm các bước cơ bản sau:

1. Xây dựng Phương án cổ phần hóa

a) Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và tổ giúp việc.

b) Chuẩn bị các hồ sơ, tài liệu.

c) Tổ chức kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp.

d) Quyết định và công bố giá trị doanh nghiệp.

đ) Hoàn tất Phương án cổ phần hóa trình cấp có thẩm quyền phê duyệt.

2. Tổ chức thực hiện phương án cổ phần hóa

3. Hoàn tất việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

a) Tổ chức Đại hội đồng cổ đông lần thứ nhất và đăng ký doanh nghiệp.

b) Tổ chức quyết toán, bàn giao giữa doanh nghiệp 100% vốn nhà nước và công ty cổ phần.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 52. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 9 năm 2011 và thay thế Nghị định số 109/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần. Các quy định trước đây về cổ phần hóa trái với Nghị định này không còn hiệu lực thi hành.

2. Các doanh nghiệp đã có quyết định phê duyệt phương án cổ phần hóa của cấp có thẩm quyền trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án được duyệt và các quy định của Nghị định này.

3. Những vấn đề liên quan đến quá trình cổ phần hóa được phát hiện qua công tác thanh tra, kiểm tra của các cơ quan nhà nước sau khi doanh nghiệp đã chính thức chuyển thành công ty cổ phần thì mọi tổ chức, cá nhân gây ra tổn thất phải chịu trách nhiệm bồi thường theo quy định hiện hành. Trường hợp có dấu hiệu vi phạm pháp luật về hình sự sẽ chuyển sang cơ quan điều tra để xử lý.

4. Các công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con nắm giữ 100% vốn điều lệ thực hiện cổ phần hóa theo quy định tại Nghị định này.

5. Các công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội nắm giữ 100% vốn điều lệ được thành lập và tổ chức hoạt động theo Luật Doanh nghiệp được áp dụng các nội dung quy định tại Nghị định này để thực hiện chuyển đổi sang công ty cổ phần.

Điều 53. Trách nhiệm thi hành và tổ chức thực hiện

1. Các Bộ: Tài chính, Lao động - Thương binh và Xã hội, Tài nguyên và Môi trường, Kế hoạch và Đầu tư; Ngân hàng Nhà nước Việt Nam; Bảo hiểm Xã hội Việt Nam; Kiểm toán Nhà nước và cơ quan liên quan khác trong phạm vi chức năng, nhiệm vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế Nhà nước và TCT 91;
- BCĐ Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng

Phụ lục

QUY TRÌNH CHUYỂN DOANH NGHIỆP 100%

VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN
(Ban hành kèm theo Nghị định số 59/2011/NĐ-CP

ngày 18 tháng 7 năm 2011 của Chính phủ)

_______

Quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần bao gồm các bước công việc sau:

Bước 1. Xây dựng Phương án cổ phần hóa

1. Thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và Tổ giúp việc.

a) Căn cứ vào kế hoạch cổ phần hóa trong Đề án tổng thể sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt, cơ quan có thẩm quyền quyết định cổ phần hóa quyết định thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp và kế hoạch, lộ trình triển khai công tác cổ phần hóa.

b) Trưởng Ban Chỉ đạo lựa chọn và ra quyết định thành lập Tổ giúp việc cổ phần hóa trong thời gian 5 ngày làm việc, kể từ ngày có quyết định thành lập Ban Chỉ đạo cổ phần hóa doanh nghiệp.

2. Chuẩn bị các hồ sơ, tài liệu.

Ban Chỉ đạo cổ phần hóa doanh nghiệp chỉ đạo Tổ giúp việc phối hợp cùng với doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan bao gồm:

- Các Hồ sơ pháp lý về thành lập doanh nghiệp.

- Các Hồ sơ pháp lý về tài sản, nguồn vốn, công nợ của doanh nghiệp.

- Báo cáo tài chính, báo cáo quyết toán thuế của công ty đến thời điểm xác định giá trị doanh nghiệp.

- Lập dự toán chi phí cổ phần hóa theo chế độ quy định.

- Lập phương án sử dụng đất của doanh nghiệp đang quản lý phù hợp với quy định về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

- Lập danh sách và phương án sử dụng lao động đang quản lý.

- Lựa chọn phương pháp, hình thức xác định giá trị doanh nghiệp, lựa chọn thời điểm xác định giá trị doanh nghiệp phù hợp với điều kiện của doanh nghiệp và các văn bản hướng dẫn có liên quan đến cổ phần hóa.

3. Tổ chức kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp.

Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tiến hành:

a) Kiểm kê, phân loại tài sản và quyết toán tài chính, quyết toán thuế, phối hợp với các cơ quan có liên quan xử lý những vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp.

b) Gửi phương án sử dụng đất cùng toàn bộ hồ sơ có liên quan đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn để xin ý kiến về các lô đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị doanh nghiệp.

c) Tổ chức xác định giá trị doanh nghiệp.

Ban Chỉ đạo cổ phần hóa lựa chọn (hoặc đấu thầu lựa chọn) tổ chức định giá để giao cho doanh nghiệp ký kết hợp đồng định giá hoặc giao cho Tổ giúp việc, doanh nghiệp tự xác định giá trị doanh nghiệp theo quy định. Trường hợp Tổ chức tư vấn có chức năng định giá thì có thể thuê trọn gói về lập phương án cổ phần hóa, xác định giá trị doanh nghiệp, tổ chức bán cổ phần.

4. Quyết định và công bố giá trị doanh nghiệp.

Ban Chỉ đạo thẩm tra kết quả kiểm kê, phân loại tài sản và kết quả xác định giá trị doanh nghiệp, báo cáo cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp.

Đối với các doanh nghiệp thuộc phạm vi thực hiện kiểm toán quy định tại khoản 1 Điều 27 Nghị định này, Ban Chỉ đạo trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp gửi văn bản và hồ sơ đề nghị cơ quan kiểm toán nhà nước thực hiện kiểm toán kết quả tư vấn định giá và xử lý các vấn đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hóa.

5. Hoàn tất Phương án cổ phần hóa trình cấp có thẩm quyền phê duyệt.

a) Căn cứ quyết định công bố giá trị doanh nghiệp cổ phần hóa và tình hình thực tế của doanh nghiệp, Ban Chỉ đạo xem xét quyết định thuê tổ chức tư vấn hoặc giao cho Tổ giúp việc và doanh nghiệp xây dựng Phương án cổ phần hóa doanh nghiệp. Phương án cổ phần hóa phải bao gồm các nội dung cơ bản như:

- Thực trạng của công ty ở thời điểm xác định giá trị doanh nghiệp.

- Kết quả xác định giá trị doanh nghiệp và những vấn đề cần tiếp tục xử lý.

- Hình thức cổ phần hóa và vốn điều lệ theo yêu cầu hoạt động sản xuất kinh doanh của công ty cổ phần.

- Cơ cấu vốn điều lệ, giá khởi điểm và phương thức phát hành cổ phiếu theo quy định.

- Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần theo các quy định của Luật Doanh nghiệp và các văn bản pháp luật hiện hành.

- Phương án sắp xếp lại lao động.

- Phương án hoạt động sản xuất kinh doanh trong 3 - 5 năm tiếp theo.

- Phương án sử dụng đất đã được cấp có thẩm quyền phê duyệt.

b) Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc cùng với doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tổ chức công khai Phương án cổ phần hóa và gửi tới từng bộ phận trong công ty để nghiên cứu trước khi tổ chức Đại hội công nhân viên chức (bất thường).

Sau Hội nghị công nhân viên chức, Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hóa để trình cơ quan có thẩm quyền phê duyệt.

c) Ban Chỉ đạo thẩm định phương án cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa phê duyệt.

Đối với các doanh nghiệp có giá trị thực tế doanh nghiệp thấp hơn các khoản phải trả quy định tại khoản 2 Điều 3 Nghị định này, cơ quan có thẩm quyền chỉ đạo Ban Chỉ đạo và doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp. Căn cứ tính hiệu quả và khả thi của phương án tái cơ cấu doanh nghiệp, cơ quan có thẩm quyền quyết định phê duyệt phương án tái cơ cấu để chuyển doanh nghiệp thành công ty cổ phần theo quy định.

Bước 2. Tổ chức thực hiện phương án cổ phần hóa

a) Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp phối hợp với các tổ chức tư vấn trung gian tổ chức bán cổ phần theo phương án cổ phần hóa đã được duyệt và quy định tại Nghị định này.

b) Trên cơ sở kết quả đấu giá công khai hoặc kết quả bán cổ phần cho nhà đầu tư chiến lược, Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp bán cổ phần ưu đãi cho người lao động và tổ chức công đoàn tại doanh nghiệp (nếu có) theo phương án đã duyệt.

c) Căn cứ vào kết quả tổng hợp bán cổ phần cho các đối tượng theo quy định trong phương án cổ phần hóa, Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp chuyển tiền thu từ cổ phần hóa về Quỹ theo quy định.

Trường hợp không bán hết cổ phần cho các đối tượng theo đúng phương án cổ phần hóa được duyệt, Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa ra quyết định điều chỉnh quy mô, cơ cấu cổ phần của doanh nghiệp cổ phần hóa.

d) Ban Chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định cử người làm đại diện phần vốn tại các doanh nghiệp cổ phần hóa có vốn nhà nước tiếp tục tham gia trong công ty cổ phần và chịu trách nhiệm thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu phần vốn nhà nước theo quy định của pháp luật.

Bước 3. Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần

1. Tổ chức Đại hội đồng cổ đông lần thứ nhất và đăng ký doanh nghiệp.

a) Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc, người đại diện phần vốn nhà nước (nếu có) và doanh nghiệp tổ chức Đại hội đồng cổ đông lần thứ nhất để thông qua Điều lệ tổ chức và hoạt động, phương án sản xuất kinh doanh, bầu Hội đồng quản trị, Ban Kiểm soát và bộ máy điều hành công ty cổ phần.

b) Căn cứ vào kết quả Đại hội đồng cổ đông lần thứ nhất, Hội đồng quản trị công ty cổ phần thực hiện đăng ký doanh nghiệp theo quy định.

2. Tổ chức quyết toán, bàn giao giữa doanh nghiệp và công ty cổ phần.

a) Trong thời gian 30 ngày làm việc kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc và doanh nghiệp lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh lần đầu, thực hiện quyết toán thuế, kiểm toán báo cáo tài chính, quyết toán chi phí cổ phần hóa, báo cáo cơ quan quyết định cổ phần hóa.

b) Căn cứ kết quả xác định lại giá trị phần vốn nhà nước tại thời điểm đăng ký doanh nghiệp của cơ quan có thẩm quyền, Ban Chỉ đạo cổ phần hóa chỉ đạo Tổ giúp việc và doanh nghiệp tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

c) Tổ chức ra mắt công ty cổ phần và thực hiện bố cáo trên phương tiện thông tin đại chúng theo quy định.

Trong quá trình thực hiện, cơ quan quyết định cổ phần hóa, Ban Chỉ đạo cổ phần hóa, Tổ giúp việc và doanh nghiệp có thể tiến hành đồng thời nhiều bước để đẩy nhanh tiến độ cổ phần hóa doanh nghiệp./.


ND 2013 - 189 co phan hoa DNNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 189/2013/NĐ-CP | Hà Nội, ngày 20 tháng 11 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 59/2011/NĐ-CP NGÀY 18 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ VỀ CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỐ PHẦN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CPngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần như sau:

1. Bổ sung Khoản 7 Điều 14 như sau:

“7. Khi cổ phần hóa Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con có đơn vị sự nghiệp có thu (bệnh viện, trường học, viện nghiên cứu) thì xử lý như sau:

a) Trường hợp doanh nghiệp cổ phần hóa tiếp tục kế thừa thì phải tổ chức định giá tính vào giá trị doanh nghiệp cổ phần hóa.

b) Trường hợp doanh nghiệp cổ phần hóa không kế thừa thì báo cáo Thủ tướng Chính phủ xem xét, quyết định chuyển giao cho các Bộ, ngành có liên quan để thực hiện xã hội hóa theo quy định của pháp luật. Trình tự, thủ tục chuyển giao thực hiện theo quy định của pháp luật, trong thời gian chưa chuyển giao, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh tiếp tục quản lý và thực hiện quyền đại diện chủ sở hữu vốn Nhà nước tại các đơn vị này.

2. Khoản 3 Điều 22 được sửa đổi, bổ sung như sau:

“3. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo nguyên tắc:

a) Đối với các gói thầu, tư vấn định giá có giá trị không quá 03 tỷ đồng thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn tổ chức tư vấn định giá trong danh sách do Bộ Tài chính công bố; trường hợp xét thấy cần phải tổ chức đấu thầu thì thực hiện đấu thầu theo quy định của pháp luật về đấu thầu.

b) Đối với các gói thầu tư vấn không thuộc quy định tại điểm a khoản 3 Điều này thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định”

3. Điểm b Khoản 1 Điều 26 được sửa đổi, bổ sung như sau:

“b) Sau 18 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, ngoại trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ”.

4. Khoản 1 Điều 27 được sửa đổi như sau:

“Điều 27. Kiểm toán Nhà nước đối với doanh nghiệp cổ phần hóa:

1. Đối tượng, phạm vi thực hiện kiểm toán:

Trên cơ sở kết quả xác định giá trị doanh nghiệp để cổ phần hóa đã được cơ quan tư vấn xác định và ý kiến của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp, Kiểm toán Nhà nước thực hiện kiểm toán kết quả định giá doanh nghiệp và xử lý các vấn đề về tài chính trước khi định giá đối với các doanh nghiệp sau:

- Công ty mẹ thuộc Tập đoàn kinh tế nhà nước.

- Công ty mẹ thuộc Tổng công ty nhà nước và các công ty trách nhiệm hữu hạn một thành viên khác khi có yêu cầu của Thủ tướng Chính phủ”.

5. Bổ sung thêm khoản 4 Điều 28 như sau:

“4. Trong một số trường hợp (thời điểm cổ phần hóa không trùng với thời điểm kiểm kê khóa sổ kế toán lập báo cáo tài chính, doanh nghiệp quy mô lớn, đối tượng công nợ nhiều), đến thời điểm xác định giá trị doanh nghiệp mà vẫn còn một số khoản công nợ (phải thu, phải trả) có đầy đủ hồ sơ nhưng chưa được đối chiếu, xác nhận theo quy định tại Điều 15 và Điều 16 Nghị định này thì Hội đồng thành viên doanh nghiệp cổ phần hóa phải giải trình rõ nội dung các khoản nợ, xác định rõ trách nhiệm tập thể, cá nhân liên quan phải hoàn tất việc đối chiếu công nợ trước thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp xem xét, quyết định theo giá trị đang theo dõi trên sổ sách kế toán; đồng thời phải công bố công khai trong quyết định phê duyệt giá trị doanh nghiệp cũng như phương án cổ phần hóa làm cơ sở bán đấu giá cổ phần. Tại thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, khi lập báo cáo tài chính để bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, nếu các khoản công nợ này vẫn chưa được đối chiếu, xác nhận thì xem xét, xử lý như sau:

a) Đối với nợ phải trả doanh nghiệp đã làm đủ thủ tục đối chiếu nợ nhưng không xác nhận được chủ nợ thì được hạch toán ghi tăng vốn nhà nước tương ứng và công ty cổ phần mới có trách nhiệm lưu trữ hồ sơ, tiếp tục kế thừa, theo dõi để thực hiện nghĩa vụ trả nợ khi chủ nợ yêu cầu. Căn cứ hồ sơ tài liệu hợp pháp liên quan và yêu cầu của chủ nợ, công ty cổ phần mới thực hiện trả nợ và hạch toán vào chi phí trong kỳ;

b) Đối với nợ phải thu doanh nghiệp đã làm thủ tục đối chiếu nhưng vẫn chưa đối chiếu được thì phải xem xét, xử lý trách nhiệm bồi thường đối với tập thể, cá nhân có liên quan. Giá trị khoản nợ còn lại (sau khi bù trừ khoản bồi thường của các cá nhân, tập thể, quỹ dự phòng nợ phải thu khó đòi) được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp cổ phần hóa. Công ty cổ phần mới có trách nhiệm lưu trữ hồ sơ, tiếp tục kế thừa, theo dõi để đôn đốc thực hiện thu nợ

6. Điều 31 được sửa đổi, bổ sung như sau:

“Điều 31. Giá trị quyền sử dụng đất

1. Đối với toàn bộ diện tích đất doanh nghiệp cổ phần hóa đang quản lý, sử dụng làm mặt bằng xây dựng trụ sở, văn phòng giao dịch; xây dựng cơ sở sản xuất, kinh doanh; đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối (kể cả đất đã được Nhà nước giao có thu hoặc không thu tiền sử dụng đất) thì doanh nghiệp cổ phần hóa có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định. Phương án sử dụng đất của doanh nghiệp phải bảo đảm phù hợp với quy định về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ và phải được gửi đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn trước khi thực hiện xác định giá trị doanh nghiệp.

2. Đối với những diện tích đất doanh nghiệp cổ phần hóa đã được giao đất và đã nộp tiền sử dụng đất cho ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp để sử dụng vào mục đích xây dựng nhà để bán và xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì phải xác định lại giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định sau:

a) Giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa là giá đất sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nơi doanh nghiệp có diện tích đất được giao) xác định nhưng không thấp hơn bảng giá đất do Ủy ban nhân dân cấp tỉnh, thành phố quy định và công bố tại thời điểm gần nhất với thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa theo quy định của pháp luật về đất đai.

b) Khoản chênh lệch tăng giữa giá trị quyền sử dụng đất xác định lại quy định tại điểm a Khoản 2 Điều này với giá trị đang hạch toán trên sổ sách kế toán (nếu có) được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

Trường hợp giá trị quyền sử dụng đất xác định lại thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì tính theo giá doanh nghiệp đang hạch toán.

Trường hợp doanh nghiệp thực hiện chuyển mục đích sử dụng đất đã được giao thì phải nộp thêm khoản tiền chênh lệch giá trị quyền sử dụng đất theo mục đích chuyển đổi theo quy định của pháp luật về đất đai.

3. Trường hợp diện tích đất doanh nghiệp được giao bao gồm cả diện tích đất sử dụng cho các hoạt động sản xuất cung ứng các dịch vụ, sản phẩm công ích, phúc lợi công cộng (như công viên cây xanh, môi trường đô thị, bến bãi xe khách, đất làm công trình thủy lợi ...) không phải nộp tiền sử dụng đất theo quy định của pháp luật về đất đai thì được loại trừ những diện tích này khi xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp cổ phần hóa. Đối với diện tích đất sử dụng cho các công trình công cộng có hành lang bảo vệ an toàn theo quy định của pháp luật về đất đai cũng được xem xét, loại trừ theo quyết định của cơ quan có thẩm quyền. Doanh nghiệp cổ phần hóa quản lý, sử dụng diện tích đất này theo đúng mục đích sử dụng đất đã được xác định và phù hợp với quy định của pháp luật về đất đai.

Bộ Tài nguyên và Môi trường hướng dẫn cụ thể việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp quy định tại Điều này.

4. Đối với diện tích đất đã giao cho doanh nghiệp và doanh nghiệp đã sử dụng để góp vốn thành lập pháp nhân mới thì cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa xem xét xử lý theo nguyên tắc sau:

a) Chuyển giao cho doanh nghiệp 100% vốn nhà nước khác làm đối tác nếu được các đối tác góp vốn trong pháp nhân mới chấp thuận.

b) Doanh nghiệp tiếp tục kế thừa tính vào giá trị doanh nghiệp cổ phần hóa theo nguyên tắc quy định tại Điều 33 Nghị định này.

5. Đối với trường hợp giao đất khác do Thủ tướng Chính phủ quyết định thì phải xác định lại giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo nguyên tắc quy định tại Khoản 2 Điều này.

6. Đối với diện tích đất còn lại (sau khi loại trừ diện tích đất quy định tại khoản 2, khoản 3, khoản 4 và khoản 5 Điều này) doanh nghiệp cổ phần hóa thực hiện hình thức thuê đất có thời hạn theo quy định của pháp luật về đất đai và không phải tính bổ sung giá trị lợi thế vị trí địa lý khi xác định giá trị doanh nghiệp theo quy định cụ thể như sau:

a) Đối với diện tích đất thuê theo phương thức trả tiền thuê đất hàng năm thì doanh nghiệp được tiếp tục thực hiện thuê đất trả tiền hàng năm theo quy định của pháp luật hiện hành và không tính tiền thuê đất vào giá trị doanh nghiệp.

b) Đối với những doanh nghiệp trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất trước ngày Luật đất đai năm 2003 có hiệu lực thi hành thì phải xác định lại trị giá quyền sử dụng đất thuê theo giá thuê đất tại thời điểm cổ phần hóa cho thời gian thuê đất còn lại để tính vào giá trị doanh nghiệp. Khoản chênh lệch tăng do xác định lại trị giá quyền sử dụng đất thuê được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

c) Trường hợp doanh nghiệp đã được giao đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp để phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp nay thực hiện hình thức thuê đất thì phải hoàn tất thủ tục chuyển sang thuê đất theo quy định của pháp luật về đất đai và gửi cơ quan quyết định cổ phần hóa, cơ quan quản lý nhà đất tại địa phương. Giá trị quyền sử dụng đất giao còn lại tại thời điểm xác định giá trị doanh nghiệp được xác định là số tiền doanh nghiệp đã trả trước tiền thuê đất cho một khoảng thời gian nhất định theo mặt bằng giá thuê đất tại thời điểm doanh nghiệp hoàn tất thủ tục thuê đất với cơ quan quản lý tại địa phương.

7. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải có ý kiến chính thức đối với các lô đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị quy định tại điểm a khoản 2 Điều này.

b) Trường hợp đề xuất sử dụng đất của doanh nghiệp chưa phù hợp với quy hoạch chung của địa phương và không đúng mục đích sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền về sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước thì doanh nghiệp phải trả lại cho nhà nước để sử dụng vào mục đích khác, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phối hợp với cơ quan có thẩm quyền quyết định phương án cổ phần hóa xử lý theo quy định.

c) Sau thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ mà Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chưa có ý kiến chính thức về giá đất quy định tại điểm a khoản 2 Điều này thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa sử dụng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương công bố tại thời điểm gần nhất theo quy định của pháp luật về đất đai để tính toán, xác định giá trị doanh nghiệp cổ phần hóa; đồng thời, công bố công khai trong phương án cổ phần hóa việc tạm tính giá trị quyền sử dụng đất này.

Khi thực hiện giao đất, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện rà soát, xác định chính thức nghĩa vụ nộp tiền sử dụng đất giao theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường tại thời điểm giao đất. Doanh nghiệp cổ phần hóa có trách nhiệm nộp ngân sách nhà nước toàn bộ khoản tiền này (bao gồm cả chênh lệch với giá tạm tính - nếu có) để được cấp giấy chứng nhận quyền sử dụng đất hoặc ký hợp đồng thuê đất theo quy định của pháp luật hiện hành về đất đai.

d) Chỉ đạo các cơ quan chức năng hướng dẫn doanh nghiệp cổ phần hóa thực hiện đầy đủ trình tự, thủ tục ký hợp đồng thuê đất và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật hiện hành về đất đai”.

7. Điểm a khoản 4 Điều 49 được bổ sung như sau:

"- Chỉ đạo doanh nghiệp cổ phần hóa căn cứ kế hoạch cổ phần hóa đã được Thủ tướng Chính phủ phê duyệt:

+ Chủ động thực hiện chuẩn bị hồ sơ, tài liệu pháp lý về tài sản của doanh nghiệp (bao gồm cả nhà cửa, đất đai); phương án sử dụng đất sau cổ phần hóa; kiểm kê tài sản, đối chiếu công nợ tại thời điểm lập báo cáo tài chính theo quy định của pháp luật.

+ Xây dựng kế hoạch tiến độ cổ phần hóa (bao gồm cả mốc thời gian cho từng bước công việc) trình cơ quan quyết định cổ phần hóa phê duyệt để thực hiện. Trường hợp không thực hiện được tiến độ cổ phần hóa thì Ban lãnh đạo doanh nghiệp được xác định là không hoàn thành nhiệm vụ.”

Điều 2. Tổ chức thực hiện

1. Đối với các doanh nghiệp đã hoàn thành việc cổ phần hóa hoặc đang thực hiện cổ phần hóa (đã xác định xong và được cấp có thẩm quyền công bố giá trị doanh nghiệp cổ phần hóa) trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện giao đất, thuê đất và tính giá trị quyền sử dụng đất theo phương án đã được phê duyệt, không thực hiện điều chỉnh theo các quy định tại khoản 2, khoản 3, khoản 4, khoản 5 và khoản 6 Điều 31 đã được sửa đổi, bổ sung tại khoản 6 Điều 1 Nghị định này.

2. Đối với các doanh nghiệp đã xác định giá trị lợi thế vị trí địa lý đất thuê vào giá trị doanh nghiệp và hạch toán tăng phần vốn nhà nước tại doanh nghiệp khi xác định giá trị doanh nghiệp để cổ phần hóa được cấp có thẩm quyền công bố giá trị doanh nghiệp theo quy định trước ngày Nghị định 59/2011/NĐ-CP có hiệu lực thì được khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất phải nộp của doanh nghiệp cổ phần hóa. Đối với các doanh nghiệp cổ phần hóa theo Nghị định số109/2007/NĐ-CP mà chưa tính giá trị lợi thế vị trí địa lý thì được áp dụng Nghị định số59/2011/NĐ-CP không phải tính bổ sung giá trị lợi thế vị trí địa lý và điều chỉnh vốn Nhà nước tại doanh nghiệp.

Điều 3. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2014.

2. Bộ trưởng các Bộ: Tài chính; Tài nguyên và Môi trường; Tổng Kiểm toán Nhà nước và thủ trưởng các cơ quan liên quan khác trong phạm vi chức năng, nhiệm vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- BCĐ Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 116_2015_ND-CP

CHÍNH PHỦ
-------

Số: 116/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 11 tháng 11 năm 2015

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 59/2011/NĐ-CP

NGÀY 18 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ VỀ CHUYỂN DOANH NGHIỆP

100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần như sau:

1. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“2. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác), khi thực hiện cổ phần hóa mà phương án cổ phần hóa thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thì Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương lựa chọn tổ chức tư vấn cổ phần hóa (lựa chọn tổ chức tư vấn xác định giá trị doanh nghiệp, lựa chọn tư vấn xây dựng phương án cổ phần hóa)”.

2. Khoản 1 Điều 17 được sửa đổi, bổ sung như sau:

“1. Các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp; khoản chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

Riêng đối với dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp, từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển sang công ty cổ phần (đối với các hợp đồng đã ký, thời gian bảo hành còn hiệu lực) doanh nghiệp cổ phần hóa được trích theo hợp đồng đã ký và được giữ lại tại công ty cổ phần để thực hiện bảo hành sản phẩm, hàng hóa, công trình xây lắp theo hợp đồng. Doanh nghiệp cổ phần hóa phải lập bảng kê chi tiết đối với từng loại sản phẩm, hàng hóa, công trình kèm theo hồ sơ cổ phần hóa. Hết thời gian bảo hành sản phẩm, hàng hóa, công trình xây lắp nếu khoản trích lập dự phòng này không chi hết, còn số dư thì công ty cổ phần có trách nhiệm phải nộp về Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp trong thời gian 30 ngày kể từ ngày hết thời hạn bảo hành theo hợp đồng.

Trường hợp doanh nghiệp cổ phần hóa không thực hiện nộp đúng và kịp thời thì doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm gần nhất với thời điểm doanh nghiệp nộp tiền vào Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp đối với số tiền chậm nộp và thời gian chậm nộp; phải chịu các biện pháp cưỡng chế được quy định tại Quyết định số 21/2012/QĐ-TTg ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp”.

3. Khoản 2 Điều 21 được sửa đổi, bổ sung như sau:

“2. Trong thời gian 60 ngày làm việc kể từ thời điểm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký doanh nghiệp, thực hiện kiểm toán báo cáo tài chính, đề nghị cơ quan thuế kiểm tra quyết toán thuế, thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý”.

4. Khoản 3 Điều 22 được sửa đổi, bổ sung như sau:

“3. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo nguyên tắc:

a) Đối với các gói thầu, tư vấn định giá có giá trị không quá 03 tỷ đồng thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn hình thức tư vấn định giá trong danh sách do Bộ Tài chính công bố; trường hợp xét thấy cần phải tổ chức đấu thầu thì thực hiện đấu thầu theo quy định của pháp luật về đấu thầu.

b) Đối với các gói thầu tư vấn không thuộc quy định tại Điểm a nói trên thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định”.

5. Điểm d Khoản 1 Điều 33 được sửa đổi, bổ sung như sau:

“d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác khi đánh giá, xác định lại có giá trị thực tế thấp hơn giá trị ghi trên sổ sách kế toán thì được xác định theo giá trị thực tế xác định lại.”

6. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết, đăng ký giao dịch trên thị trường chứng khoán được xác định theo giá đóng cửa của cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm gần nhất với thời điểm thực hiện xác định giá trị doanh nghiệp. Trường hợp cổ phiếu của công ty cổ phần đã niêm yết trên thị trường Upcom mà không có giao dịch trong vòng 30 ngày trước thời điểm tổ chức xác định giá trị doanh nghiệp thì được xác định theo quy định tại Khoản 5 Điều 1; Điểm a, Điểm b, Điểm c Khoản 1 Điều 33 Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ. Đối với giá trị vốn góp vào công ty cổ phần chưa niêm yết, chưa đăng ký giao dịch trên thị trường chứng khoán thì căn cứ kết quả xác định của cơ quan tư vấn, Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định”.

7. Điểm b Khoản 2 Điều 36 được sửa đổi, bổ sung như sau:

“b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác.

Riêng đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: Bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ ủy quyền xem xét, quyết định cụ thể.”

8. Bỏ quy định tại Điểm b Khoản 3 Điều 36.

9. Điểm c Khoản 2 Điều 37 được sửa đổi, bổ sung như sau:

“c) Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định việc lựa chọn Sở giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) khi thực hiện cổ phần hóa mà phương án cổ phần hóa thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thì Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương lựa chọn Sở giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá”.

10. Bổ sung thêm Khoản 8 Điều 48 như sau:

“8. Những doanh nghiệp thực hiện cổ phần hóa đã tiến hành các thủ tục cần thiết theo phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt nhưng chưa thực hiện được IPO trong thời gian 90 ngày kể từ ngày có quyết định phê duyệt phương án cổ phần hóa thì doanh nghiệp được bán trước cổ phần cho người lao động, tổ chức công đoàn trong doanh nghiệp với giá bán cổ phiếu bằng 60% giá khởi điểm trong phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt.

Chênh lệch giữa giá bán cho người lao động, cho tổ chức công đoàn (nếu có) so với mệnh giá cổ phần được trừ vào giá trị phần vốn nhà nước khi quyết toán tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần”.

Điều 2. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 11 tháng 11 năm 2015.

2. Bãi bỏ quy định tại Khoản 2 Điều 1 Nghị định số 189/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

Điều 3. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm kiểm tra giám sát việc thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các tập đoàn kinh tế, tổng công ty do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Phát triển Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý của TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2010 - 34 QD 2010.934 Dinh chinh TT34.2010

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 934/QĐ-BTC | -------------------------------------
 | Hà Nội, ngày 29 tháng 4 năm 2010

QUYẾT ĐỊNH

Về việc đính chính Thông tư số 34/2010/TT-BTC ngày 12/3/2010 của

Bộ Tài chính hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp

ngân sách nhà nước đối với doanh nghiệp nhà nước thực hiện sắp xếp

chuyển đổi trước ngày 01/7/2007

---------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản qui phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về Công báo nước Cộng hoà xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế

QUYẾT ĐỊNH:

Điều 1. Đính chính Thông tư số 34/2010/TT-BTC ngày 12/3/2010 của Bộ Tài chính hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp ngân sách nhà nước đối với doanh nghiệp nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/7/2007 như sau:

1. Tại Điều 4 về “Xoá nợ thuế đối với DNNN thực hiện cổ phần hoá” đã in:

“Doanh nghiệp nhà nước đã thực hiện cổ phần hoá và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ. Số thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi.....”

Nay sửa lại thành:

“Doanh nghiệp nhà nước đã thực hiện cổ phần hoá và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ và chưa tính giảm trừ vào vốn nhà nước khi xác định giá trị doanh nghiệp. Số thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi.....”

2. Tại Điều 7 về “Xoá nợ thuế đối với DNNN sáp nhập vào DNNN khác” đã in:

“Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xoá nợ thuế và các khoản phải nộp NSNN tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.”

Nay sửa lại thành:

“Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xoá nợ thuế và các khoản phải nộp NSNN. Doanh nghiệp nhận sáp nhập phải là doanh nghiệp không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước theo quy định tại khoản 3, Điều 11 Nghị định 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ được xoá nợ tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.”

Điều 2. Quyết định này có hiệu lực thi hành cùng thời điểm có hiệu lực của Thông tư số 34/2010/TT-BTC ngày 12/3/2010 của Bộ Tài chính.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ

- Văn phòng Trung ương và các Ban của Đảng

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND, Sở TC, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ;

- Website Bộ Tài chính;

- Lưu: VT, VP.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(Đã ký)

Nguyễn Đức Chi


QD 2012 - 21 quy sap xep DN

THỦ TƯỚNG CHÍNH PHỦ ______ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc __________
Số: 21/2012/QĐ-TTg | Hà Nội, ngày 10 tháng 5 năm 2012

QUYẾT ĐỊNH

Về việc ban hành Quy chế quản lý và sử dụng

Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

___________

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 109/2008/NĐ-CP ngày 10 tháng 10 năm 2008 của Chính phủ về bán, giao doanh nghiệp 100% vốn nhà nước;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Thủ tướng Chính phủ ban hành Quyết định về việc ban hành Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Điều 1. Chuyển Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương thành Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để quản lý tập trung, thống nhất, có hiệu quả các nguồn thu từ phần vốn nhà nước góp tại các doanh nghiệp, bao gồm cả các nguồn thu từ quá trình sắp xếp doanh nghiệp 100% vốn nhà nước.

Điều 2. Ban hành kèm theo Quyết định này Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để thay thế Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương ban hành kèm theo Quyết định số 113/2008/QĐ-TTg ngày 18 tháng 8 năm 2008 của Thủ tướng Chính phủ.

Điều 3. Các trường hợp đã được Thủ tướng Chính phủ chấp thuận sử dụng nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương để bổ sung vốn điều lệ, tái cơ cấu tài chính, bổ sung vốn nhằm duy trì hoặc tăng tỷ lệ vốn nhà nước đang tham gia tại các doanh nghiệp khác trước ngày Quyết định này có hiệu lực thi hành được thực hiện theo các nội dung quy định tại Quyết định này.

Điều 4. Giao Tổng công ty Đầu tư và Kinh doanh vốn nhà nước tổ chức giữ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để thực hiện thu, chi theo quy định của pháp luật và quyết định của cấp có thẩm quyền; định kỳ báo cáo tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để Bộ Tài chính tổng hợp, báo cáo Thủ tướng Chính phủ.

Điều 5. Bộ Tài chính tổ chức quản lý, kiểm tra, giám sát và định kỳ báo cáo Thủ tướng Chính phủ việc quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định của pháp luật và Quyết định này.

Điều 6. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2012.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên, Hội đồng quản trị các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước và doanh nghiệp có liên quan chịu trách nhiệm thực hiện các quy định tại Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế Nhà nước, Tổng công ty 91;
- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

THỦ TƯỚNG CHÍNH PHỦ
______

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
__________

QUY CHẾ

Quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

(Ban hành kèm theo Quyết định số 21/2012/QĐ-TTg

ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ)

_________

Phần I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định việc quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp được ban hành theo Quyết định số 21/2012/QĐ-TTg ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

1. Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (trong một số trường hợp được gọi tắt là Quỹ).

2. Các doanh nghiệp có nguồn thu phải nộp về Quỹ hoặc được hỗ trợ từ Quỹ theo quy định tại Quy chế này.

3. Các tổ chức, cá nhân có liên quan đến hoạt động quản lý và sử dụng Quỹ quy định tại Quy chế này.

Phần II

NGUỒN THU CỦA QUỸ

Điều 3. Nguồn thu của Quỹ

1. Nguồn thu từ cổ phần hóa doanh nghiệp 100% vốn nhà nước theo quy định của pháp luật về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

2. Nguồn thu từ các hình thức sắp xếp chuyển đổi khác như giao, bán, giải thể, phá sản theo quy định của pháp luật đối với doanh nghiệp 100% vốn nhà nước.

3. Các khoản thu sau cổ phần hóa bao gồm:

a) Tiền bán phần vốn nhà nước tại doanh nghiệp khác do các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện quyền đại diện chủ sở hữu vốn nhà nước theo sự phân công, phân cấp của Thủ tướng Chính phủ (sau khi trừ các chi phí liên quan theo quy định).

b) Các khoản tiền thu hồi giá trị cổ phần Nhà nước cấp cho người lao động để hưởng cổ tức (nếu số cổ phần này chưa bàn giao cho Tổng công ty Đầu tư và Kinh doanh vốn nhà nước); cổ phần bán trả chậm cho người lao động nghèo trong doanh nghiệp độc lập thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện cổ phần hóa theo các chính sách về cổ phần hóa trước thời điểm có hiệu lực của Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ.

c) Khoản tiền người lao động dôi dư đã nhận trợ cấp từ Quỹ hoàn trả lại khi được tái tuyển dụng theo quy định của pháp luật.

4. Khoản lợi nhuận được chia, cổ tức của phần vốn nhà nước góp tại các doanh nghiệp đã thực hiện chuyển đổi do các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện quyền đại diện chủ sở hữu vốn nhà nước theo sự phân công của Thủ tướng Chính phủ.

5. Thu từ lợi nhuận sau thuế và khoản chênh lệch vốn chủ sở hữu lớn hơn vốn điều lệ của các doanh nghiệp 100% vốn sở hữu nhà nước đã được chủ sở hữu phê duyệt; điều hòa Quỹ hỗ trợ sắp xếp doanh nghiệp của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ theo Quyết định của Thủ tướng Chính phủ.

6. Khoản lãi tiền gửi của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp tại các ngân hàng thương mại.

7. Các khoản thu khác theo quy định của pháp luật.

Điều 4. Thời hạn nộp tiền về Quỹ

1. Đối với các khoản thu theo quy định tại Khoản 1, Khoản 2 Điều 3 Quy chế này, doanh nghiệp có trách nhiệm nộp đầy đủ, kịp thời về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đúng thời hạn theo quy định của pháp luật về chuyển đổi sở hữu.

Cơ quan quyết định chuyển đổi sở hữu, người đại diện sở hữu phần vốn nhà nước hoặc cơ quan đại diện (đối với trường hợp không cử người đại diện phần vốn nhà nước tại doanh nghiệp) có trách nhiệm đôn đốc doanh nghiệp thực hiện nộp đầy đủ, kịp thời về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại Quy chế này.

2. Đối với các khoản thu còn lại, chậm nhất 05 ngày làm việc kể từ ngày thu được tiền; hoặc 05 ngày làm việc kể từ ngày thực hiện phân chia cổ tức, lợi nhuận theo Nghị quyết của Đại hội đồng cổ đông hoặc Hội đồng thành viên đối với các khoản thu theo quy định tại Khoản 4 Điều 3 Quy chế này; hoặc 05 ngày làm việc kể từ ngày có quyết định của cấp có thẩm quyền đối với các khoản thu theo quy định tại Khoản 5 Điều 3 Quy chế này, doanh nghiệp có trách nhiệm nộp tiền thu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Người đại diện sở hữu phần vốn nhà nước hoặc cơ quan đại diện (đối với trường hợp không cử người đại diện phần vốn nhà nước tại doanh nghiệp) có trách nhiệm đôn đốc doanh nghiệp thực hiện nộp đầy đủ, kịp thời về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại Quy chế này.

3. Áp dụng các quy định dưới đây đối với trường hợp doanh nghiệp nộp các khoản thu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp sau thời hạn quy định tại Khoản 1, Khoản 2 Điều này:

a) Trường hợp chậm nộp trong vòng 03 tháng, doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm gần nhất cho số tiền và thời gian chậm nộp. Sau thời hạn 03 tháng, doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất tiền vay quá hạn cho số tiền chậm nộp của thời gian quá hạn sau 03 tháng.

b) Trường hợp sau thời hạn nộp tiền 04 tháng mà doanh nghiệp vẫn chưa nộp tiền về Quỹ thì ngoài việc phải chịu nộp lãi phạt chậm nộp theo quy định tại Điểm a Khoản 3 Điều này doanh nghiệp sẽ bị áp dụng biện pháp cưỡng chế theo quy định tại Phần VII Quy chế này.

4. Các khoản phạt chậm nộp quy định tại Khoản 3 Điều này doanh nghiệp không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp; doanh nghiệp chỉ được dùng nguồn lợi nhuận sau thuế thu nhập doanh nghiệp đủ bù đắp sau khi trừ đi các khoản bồi thường, xử lý trách nhiệm của Hội đồng thành viên, Hội đồng quản trị và các tập thể, cá nhân có liên quan đến việc chậm nộp (nếu có).

Phần III

CÁC NỘI DUNG CHI CỦA QUỸ

Điều 5. Các nội dung chi của Quỹ

1. Hỗ trợ các nông, lâm trường quốc doanh, doanh nghiệp 100% vốn sở hữu nhà nước thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện sắp xếp, chuyển đổi sở hữu để giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề về tài chính theo quy định của pháp luật.

2. Hỗ trợ kinh phí cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con không đủ nguồn để giải quyết chính sách cho người lao động dôi dư khi thực hiện sắp xếp, chuyển đổi sở hữu các đơn vị thành viên theo quy định của pháp luật.

3. Bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước theo quyết định của Thủ tướng Chính phủ trên cơ sở đề nghị của Bộ Tài chính theo quy định của pháp luật.

4. Đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang tham gia tại các doanh nghiệp khác theo quyết định của Thủ tướng Chính phủ trên cơ sở đề nghị của Bộ Tài chính và cơ quan được giao thực hiện quyền đại diện chủ sở hữu vốn nhà nước.

5. Đầu tư vào các dự án quan trọng theo quyết định của Thủ tướng Chính phủ.

6. Các khoản chi khác theo quyết định của Thủ tướng Chính phủ.

Phần IV

QUẢN LÝ CHI CỦA QUỸ

Mục 1

CHI HỖ TRỢ DOANH NGHIỆP 100% VỐN NHÀ NƯỚC

THỰC HIỆN SẮP XẾP, CHUYỂN ĐỔI SỞ HỮU GIẢI QUYẾT

CHẾ ĐỘ CHO NGƯỜI LAO ĐỘNG DÔI DƯ

Điều 6. Đối tượng được hỗ trợ

1. Người lao động bị mất việc hoặc thôi việc, kể cả trường hợp người lao động tự nguyện thôi việc theo quy định của Bộ Luật lao động (sau đây gọi tắt là người lao động dôi dư) tại các doanh nghiệp 100% vốn nhà nước thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ, các nông, lâm trường quốc doanh thực hiện các hình thức sắp xếp, chuyển đổi theo quy định của pháp luật.

2. Người lao động dôi dư (có tên trong danh sách lao động thường xuyên tại thời điểm quyết định cổ phần hóa) phát sinh từ năm thứ 02 đến năm thứ 05 tại các công ty cổ phần được chuyển đổi theo Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 187/2004/NĐ-CP) và được cấp Giấy chứng nhận đăng ký kinh doanh trước ngày 01 tháng 8 năm 2007, ngày Nghị định số 109/2007/NĐ-CP của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần có hiệu lực thi hành.

3. Các chức danh thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên ở công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, các nông, lâm trường quốc doanh thực hiện sắp xếp, chuyển đổi theo quy định của pháp luật về chính sách đối với lao động dôi dư.

Điều 7. Nguyên tắc hỗ trợ kinh phí của Quỹ

1. Khi thực hiện cổ phần hóa, bán doanh nghiệp, doanh nghiệp phải dùng toàn bộ tiền thu từ cổ phần hóa, bán doanh nghiệp (sau khi trừ chi phí cổ phần hóa, chi phí bán doanh nghiệp) và Quỹ dự phòng trợ cấp mất việc làm trích đủ theo quy định của pháp luật hiện hành để giải quyết chính sách cho người lao động dôi dư theo phương án sắp xếp lao động đã được cấp có thẩm quyền phê duyệt. Phần kinh phí còn thiếu được Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ theo quy định tại Quy chế này.

2. Khi thực hiện giao, chuyển thành công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước, sáp nhập, hợp nhất, chuyển thành đơn vị sự nghiệp có thu; doanh nghiệp và nông, lâm trường quốc doanh thực hiện sắp xếp lại phải sử dụng toàn bộ nguồn quỹ dự phòng trợ cấp mất việc làm trích đủ theo quy định của pháp luật hiện hành để giải quyết chính sách cho người lao động dôi dư theo phương án sắp xếp lao động được cấp có thẩm quyền phê duyệt. Phần kinh phí còn thiếu sẽ được Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ theo quy định tại Quy chế này.

3. Việc hỗ trợ kinh phí giải quyết chính sách lao động của công ty cổ phần chuyển đổi theo Nghị định số 187/2004/NĐ-CP được thực hiện mỗi năm một lần và theo quy định tại Điều 36 Nghị định số 187/2004/NĐ-CP.

4. Khi thực hiện giải thể, phá sản các công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu, nguồn kinh phí hỗ trợ lao động dôi dư được Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ sau khi trừ khi các khoản thu (nếu có) theo quy định của pháp luật hiện hành.

Điều 8. Hồ sơ đề nghị hỗ trợ kinh phí cho lao động dôi dư

Hồ sơ đề nghị Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ giải quyết chế độ cho lao động dôi dư bao gồm:

1. Đơn đề nghị hỗ trợ kinh phí giải quyết chính sách đối với lao động dôi dư của doanh nghiệp có ý kiến thẩm định của cơ quan có thẩm quyền. Đơn đề nghị phải ghi rõ: tên đơn vị đề nghị hỗ trợ, số tài khoản và ngân hàng nơi đơn vị giao dịch, tổng số kinh phí giải quyết chính sách đối với lao động dôi dư, tổng số nguồn kinh phí tại doanh nghiệp được sử dụng để giải quyết chính sách đối với lao động dôi dư, tổng số kinh phí đề nghị Quỹ hỗ trợ.

2. Phương án sắp xếp lại lao động, đào tạo lại (kèm theo danh sách lao động thường xuyên tại thời điểm quyết định sắp xếp, chuyển đổi sở hữu, danh sách người lao động được hưởng trợ cấp và được đào tạo lại) đã được cơ quan có thẩm quyền phê duyệt.

3. Dự toán kinh phí giải quyết chính sách đối với lao động dôi dư được cơ quan có thẩm quyền phê duyệt:

a) Dự toán kinh phí giải quyết chính sách đối với lao động dôi dư theo quy định của pháp luật hiện hành và hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

b) Dự toán kinh phí giải quyết chính sách đối với người lao động dôi dư thuộc các chức danh theo quy định của pháp luật hiện hành và hướng dẫn của Bộ Nội vụ.

4. Báo cáo cụ thể về nguồn kinh phí tại doanh nghiệp để giải quyết chính sách đối với người lao động dôi dư, bao gồm:

a) Báo cáo về nguồn tiền thu từ cổ phần hóa, bán doanh nghiệp để giải quyết chính sách đối với người lao động dôi dư, kèm theo báo cáo quyết toán chi phí cổ phần hóa, bán doanh nghiệp; quyết toán số tiền thu từ cổ phần hóa, bán doanh nghiệp được cấp có thẩm quyền xác nhận.

b) Báo cáo về việc trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp trong 03 năm kể từ thời điểm sắp xếp lại doanh nghiệp trở về trước.

5. Quyết định phê duyệt phương án sắp xếp, chuyển đổi sở hữu của cơ quan có thẩm quyền.

6. Báo cáo quyết toán tài chính 03 năm liên tục đến thời điểm có quyết định sắp xếp lại doanh nghiệp.

7. Riêng trường hợp doanh nghiệp 100% vốn nhà nước thực hiện giải thể, phá sản, hồ sơ gồm:

a) Đơn đề nghị hỗ trợ kinh phí giải quyết chính sách đối với lao động dôi dư của doanh nghiệp có xác nhận của cơ quan nhà nước có thẩm quyền. Đơn đề nghị phải ghi rõ tên đơn vị đề nghị hỗ trợ, đơn vị được cấp có thẩm quyền giao tiếp nhận kinh phí giải quyết chính sách đối với người lao động dôi dư, số tài khoản và ngân hàng nơi đơn vị giao dịch, tổng số kinh phí đề nghị hỗ trợ.

b) Quyết định mở thủ tục phá sản của tòa án; quyết định giải thể doanh nghiệp của cấp có thẩm quyền.

c) Dự toán kinh phí để giải quyết lao động dôi dư được cấp có thẩm quyền phê duyệt.

d) Báo cáo về nguồn thu từ giải thể, phá sản doanh nghiệp được dùng để giải quyết chính sách đối với lao động dôi dư và phần kinh phí còn thiếu đề nghị Quỹ hỗ trợ.

8. Hồ sơ đề nghị hỗ trợ kinh phí giải quyết chính sách, chế độ lao động cho người lao động bị mất việc hoặc thôi việc, kể cả trường hợp người lao động tự nguyện thôi việc theo quy định của Bộ Luật lao động của công ty cổ phần được chuyển đổi theo Nghị định số 187/2004/NĐ-CP phát sinh từ năm thứ 02 đến năm thứ 05 sau khi chuyển thành công ty cổ phần, bao gồm:

a) Đơn đề nghị hỗ trợ kinh phí giải quyết chính sách đối với lao động dôi dư của doanh nghiệp. Đơn đề nghị phải ghi rõ: tên đơn vị đề nghị hỗ trợ, số tài khoản và ngân hàng nơi đơn vị giao dịch, tổng số kinh phí giải quyết chính sách đối với lao động dôi dư, tổng số nguồn kinh phí tại doanh nghiệp được sử dụng để giải quyết chính sách đối với lao động dôi dư, tổng số kinh phí đề nghị Quỹ hỗ trợ.

b) Bản sao Quyết định phê duyệt phương án cổ phần hóa và giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

c) Danh sách lao động thường xuyên tại thời điểm quyết định cổ phần hóa.

d) Phương án sắp xếp lao động được Hội đồng quản trị phê duyệt.

đ) Dự toán kinh phí.

e) Báo cáo quyết toán tài chính của năm liền kề năm thực hiện sắp xếp lại lao động.

Điều 9. Trình tự lập, thẩm định và phê duyệt hồ sơ

1. Doanh nghiệp có trách nhiệm lập đầy đủ hồ sơ theo quy định tại Điều 8 Quy chế này, báo cáo cơ quan có thẩm quyền phê duyệt.

2. Trước khi gửi hồ sơ tới cơ quan có thẩm quyền phê duyệt, doanh nghiệp phải niêm yết công khai danh sách lao động dôi dư và dự toán kinh phí chi trả chế độ đối với người lao động dôi dư được xác định theo quy định trong thời gian 05 ngày làm việc để người lao động kiểm tra đối chiếu.

3. Thời hạn gửi hồ sơ về Bộ Tài chính để thẩm định và ra quyết định xuất quỹ như sau:

a) Không quá 90 ngày, kể từ ngày được cơ quan có thẩm quyền phê duyệt phương án sắp xếp, chuyển đổi đối với các doanh nghiệp thực hiện các hình thức giao, chuyển thành công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước, giải thể, phá sản, sáp nhập, hợp nhất, chuyển thành đơn vị sự nghiệp có thu.

b) Không quá 60 ngày, kể từ ngày doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh theo Luật doanh nghiệp đối với trường hợp doanh nghiệp thực hiện cổ phần hóa, bán có tiền thu từ cổ phần hóa, bán doanh nghiệp không đủ giải quyết kinh phí lao động dôi dư.

c) Không quá 45 ngày, kể từ ngày Hội đồng quản trị phê duyệt phương án sắp xếp lại lao động trong công ty cổ phần được hình thành do cổ phần hóa doanh nghiệp nhà nước theo quy định tại Nghị định số 187/2004/NĐ-CP.

d) Các hồ sơ gửi sau thời hạn nêu tại Điểm a, Điểm b và Điểm c Khoản 3 Điều này nếu không có lý do bất khả kháng thì không được xem xét, xử lý. Trường hợp do nguyên nhân bất khả kháng phải có xác nhận của cơ quan có thẩm quyền.

4. Trường hợp khi chưa được cấp kinh phí nhưng công ty đã hoàn tất việc chuyển đổi, đã đăng ký kinh doanh theo pháp nhân mới thì công ty (pháp nhân mới) có trách nhiệm kịp thời thông báo bằng văn bản về tên và số hiệu tài khoản mới của công ty đến Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

5. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ, Bộ Tài chính có trách nhiệm thẩm định ra quyết định xuất Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để thực hiện hỗ trợ kinh phí cho các doanh nghiệp theo phương án được duyệt. Trường hợp hồ sơ không đảm bảo các yêu cầu theo quy định hoặc có sai sót về số liệu tính toán, sau 05 ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Tài chính thông báo bằng văn bản cho doanh nghiệp biết để hoàn chỉnh.

6. Trong thời hạn 05 ngày làm việc, sau khi nhận được quyết định xuất Quỹ của Bộ Tài chính (kèm theo bản sao Đơn đề nghị hỗ trợ kinh phí giải quyết chính sách đối với lao động dôi dư của doanh nghiệp), Tổng công ty Đầu tư và kinh phí vốn nhà nước có trách nhiệm thực hiện cấp kinh phí cho doanh nghiệp.

Điều 10. Tổ chức chi trả

Sau khi nhận được kinh phí từ Quỹ, doanh nghiệp có trách nhiệm:

1. Niêm yết công khai tại công ty mức kinh phí được hưởng của từng người lao động trong thời gian tối thiểu là 03 ngày làm việc.

2. Hoàn tất việc chi trả trợ cấp cho người lao động dôi dư trong thời hạn 15 ngày, kể từ ngày doanh nghiệp nhận được kinh phí.

3. Việc chi trả phải đúng đối tượng, đúng số tiền và theo danh sách đã được phê duyệt. Khi chi trả doanh nghiệp phải lập bảng kê người lao động nhận trợ cấp theo mẫu số 01 tại Phụ lục Quy chế này. Người lao động, người đại diện được ủy quyền hoặc người quản lý di sản theo quy định của Bộ luật dân sự ký nhận tiền trợ cấp vào phiếu chi và bảng kê.

Điều 11. Hỗ trợ kinh phí cho Quỹ hỗ trợ sắp xếp doanh nghiệp của các Công ty mẹ tại các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con

1. Trường hợp Quỹ hỗ trợ sắp xếp doanh nghiệp của các Công ty mẹ tại các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con không đủ nguồn để hỗ trợ các doanh nghiệp trực thuộc thực hiện sắp xếp, chuyển đổi giải quyết chính sách đối với lao động dôi dư thì Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ lập hồ sơ gửi về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ quyết định việc điều hòa kinh phí từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn, Tổng công ty, Công ty mẹ.

2. Hồ sơ đề nghị hỗ trợ kinh phí gồm:

a) Văn bản đề nghị của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ.

b) Báo cáo tình hình quản lý và sử dụng nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ.

c) Dự toán kinh phí để giải quyết chính sách đối với lao động dôi dư ở các doanh nghiệp thành viên, đơn vị phụ thuộc theo quy định của pháp luật.

d) Ý kiến của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với việc quản lý, sử dụng nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp tại các đơn vị này và tình hình thực hiện sắp xếp các doanh nghiệp thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ thuộc phạm vi quản lý.

Điều 12. Báo cáo quyết toán kinh phí

1. Đối với khoản kinh phí cấp cho doanh nghiệp 100% vốn nhà nước, các Công ty mẹ tại các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con:

a) Trong vòng 45 ngày kể từ ngày nhận được kinh phí, doanh nghiệp có trách nhiệm chi trả và lập báo cáo quyết toán kinh phí gửi cơ quan phê duyệt phương án sắp xếp lao động để phê duyệt hồ sơ, bao gồm:

- Bảng kê người lao động nhận trợ cấp (mẫu số 01 tại Phụ lục Quy chế này);

- Báo cáo sử dụng kinh phí cấp từ Quỹ (mẫu số 02 tại Phụ lục Quy chế này);

- Báo cáo kết quả thực hiện sắp xếp lao động theo quy định.

b) Trong thời hạn 60 ngày kể từ ngày nhận được kinh phí, doanh nghiệp phải nộp báo cáo quyết toán đã được cơ quan có thẩm quyền phê duyệt về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (bản chính) và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của số liệu báo cáo quyết toán;

c) Nguồn kinh phí sau khi chi trả cho người lao động còn thừa (nếu có), doanh nghiệp có trách nhiệm hoàn trả về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp cùng với việc lập và gửi báo cáo quyết toán kinh phí nêu trên.

2. Đối với khoản kinh phí cấp cho cơ quan bảo hiểm xã hội: trong thời gian 30 ngày kể từ ngày nhận được kinh phí, cơ quan bảo hiểm xã hội phải lập báo cáo sử dụng kinh phí (mẫu số 03 tại Phụ lục Quy chế này) gửi về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

3. Sau thời hạn quy định tại Khoản 1 và Khoản 2 Điều này, nếu đơn vị tiếp nhận kinh phí chưa kịp thực hiện báo cáo quyết toán kinh phí hỗ trợ về Quỹ thì phải có văn bản giải trình lý do và có trách nhiệm hoàn tất báo cáo gửi về Quỹ trong thời hạn không quá 30 ngày kể từ ngày phải nộp báo cáo theo quy định.

Sau thời hạn nêu trên, nếu không nhận được báo cáo thì Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm báo cáo Bộ Tài chính để thực hiện cưỡng chế thu hồi lại khoản kinh phí đã hỗ trợ.

Mục 2

CẤP KINH PHÍ CHO CÁC CƠ SỞ DẠY NGHỀ

ĐỐI VỚI LAO ĐỘNG TẠI DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THỰC HIỆN SẮP XẾP, CHUYỂN ĐỔI SỞ HỮU

Điều 13. Đối tượng thụ hưởng

Các cơ sở dạy nghề nằm trong danh sách thông báo của cơ quan quản lý nhà nước về lao động tại các tỉnh, thành phố trực thuộc Trung ương thực hiện hỗ trợ đầu tư người lao động dôi dư tại các doanh nghiệp thực hiện sắp xếp, chuyển đổi theo chế độ quy định.

Điều 14. Lập và thẩm định hồ sơ cấp kinh phí

1. Sau khi hoàn tất đào tạo nghề cho người lao động dôi dư, các cơ sở đào tạo nghề cho người lao động dôi dư lập và gửi đơn đề nghị thanh toán kinh phí đào tạo, không bao gồm những đối tượng đào tạo được hưởng kinh phí theo quy định của pháp luật về bảo hiểm xã hội (mẫu số 04 tại Phụ lục Quy chế này), kèm theo các phiếu học nghề miễn phí (bản gốc) và bản sao các quyết định nghỉ việc của người lao động dôi dư học nghề tại cơ sở đào tạo đến Sở Lao động - Thương binh và Xã hội và Sở Tài chính nơi cơ sở dạy nghề đóng trụ sở để thẩm định và có ý kiến.

Cơ sở đào tạo nghề chịu trách nhiệm về tính trung thực, chính xác trong đơn đề nghị thanh toán kinh phí đào tạo.

2. Sở Lao động - Thương binh và Xã hội chịu trách nhiệm giám sát, thẩm định về số lao động dôi dư thực tế đào tạo tại cơ sở dạy nghề, thời gian đào tạo nghề (tối đa không quá 06 tháng).

3. Sở Tài chính chịu trách nhiệm thẩm định về mức chi đào tạo thực tế phát sinh và mức kinh phí đào tạo đề nghị Quỹ hỗ trợ thanh toán.

Điều 15. Thủ tục xuất Quỹ

1. Hồ sơ đề nghị cấp kinh phí của các cơ sở đào tạo nghề được gửi vể Bộ Tài chính để thẩm định và ra quyết định xuất quỹ.

2. Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ do cơ sở dạy nghề gửi, Bộ Tài chính ra quyết định xuất Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ kinh phí cho đơn vị thụ hưởng; đồng thời gửi quyết định cho các đơn vị liên quan như: Sở Lao động - Thương binh và Xã hội, Sở Tài chính nơi cơ sở dạy nghề đóng trụ sở; Bộ Lao động - Thương binh và Xã hội; Kho bạc Nhà nước để theo dõi, giám sát.

Trường hợp hồ sơ chưa đảm bảo các yêu cầu theo quy định, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Tài chính thông báo bằng văn bản cho cơ sở dạy nghề, Sở Lao động - Thương binh và Xã hội, Sở Tài chính biết để hoàn chỉnh.

3. Trong thời hạn 05 ngày làm việc, sau khi nhận được quyết định xuất Quỹ của Bộ Tài chính (kèm theo bản sao Đơn đề nghị thanh toán kinh phí của cơ sở đào tạo), Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm thực hiện cấp kinh phí cho doanh nghiệp.

Mục 3

BỔ SUNG VỐN ĐIỀU LỆ CHO CÁC CÔNG TY MẸ

CỦA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY NHÀ NƯỚC,

DOANH NGHIỆP NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ

Điều 16. Phạm vi, đối tượng

Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp thuộc diện Nhà nước tiếp tục sở hữu 100% vốn điều lệ nhưng chưa được nhà nước đầu tư đủ vốn điều lệ thì được bổ sung một phần vốn điều lệ còn thiếu theo quyết định của Thủ tướng Chính phủ.

Điều 17. Trình tự, thủ tục bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn nhà nước

1. Căn cứ vào nhu cầu và quy mô phát triển kinh doanh, các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn nhà nước xây dựng phương án bổ sung vốn điều lệ được cơ quan có thẩm quyền phê duyệt và gửi về Bộ Tài chính để thẩm định báo cáo Thủ tướng Chính phủ quyết định.

2. Trình tự, thủ tục xây dựng, thẩm định và phê duyệt bổ sung vốn điều lệ của các đơn vị nêu trên thực hiện theo quy định của pháp luật hiện hành.

3. Căn cứ vào quyết định của Thủ tướng Chính phủ về việc điều chỉnh, bổ sung vốn điều lệ cho các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước và khả năng tự cân đối từ các nguồn hiện có tại doanh nghiệp theo quy định của pháp luật, Bộ Tài chính thẩm định và ra quyết định xuất Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để cấp bổ sung vốn điều lệ (phần còn thiếu) cho các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp 100% vốn sở hữu nhà nước.

4. Trong thời hạn 05 ngày làm việc, sau khi nhận được quyết định xuất Quỹ của Bộ Tài chính, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm thực hiện cấp kinh phí cho doanh nghiệp.

Mục 4

ĐẦU TƯ VÀO CÁC DOANH NGHIỆP KHÁC VÀ CÁC DỰ ÁN QUAN TRỌNG THEO QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ

Điều 18. Đối tượng áp dụng

Các dự án quan trọng và các doanh nghiệp thuộc diện nhà nước tiếp tục duy trì tỷ lệ vốn góp theo phương án được Thủ tướng Chính phủ phê duyệt.

Điều 19. Xác định nhu cầu đầu tư vốn

1. Đối với các dự án quan trọng cần có sự hỗ trợ, đầu tư vốn từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp, căn cứ phương án đầu tư, kế hoạch nguồn vốn, kế hoạch triển khai dự án, các chủ đầu tư có trách nhiệm báo cáo Thủ tướng Chính phủ xem xét, quyết định sau khi có ý kiến tham gia của Bộ Tài chính và các cơ quan có liên quan theo quy định của pháp luật.

2. Đối với các doanh nghiệp đang có vốn nhà nước tham gia có phương án huy động vốn tăng vốn điều lệ cần sử dụng nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đầu tư bổ sung vốn góp để duy trì hoặc tăng tỷ lệ phần vốn góp thì cơ quan đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp phối hợp cùng Bộ Tài chính xem xét, báo cáo Thủ tướng Chính phủ quyết định.

Điều 20. Kế hoạch nguồn vốn

Hàng năm, căn cứ vào nhiệm vụ kế hoạch về đầu tư các dự án quan trọng, kế hoạch đầu tư để duy trì hoặc tăng tỷ lệ vốn nhà nước đang tham gia tại các doanh nghiệp khác được Thủ tướng Chính phủ phê duyệt, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm phối hợp với các cơ quan liên quan:

1. Rà soát kế hoạch triển khai và khả năng cân đối nguồn vốn của Quỹ và các dự án trong từng giai đoạn.

2. Tổng hợp và xây dựng kế hoạch nguồn vốn đầu tư từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp báo cáo Bộ Tài chính để thẩm định trình Thủ tướng Chính phủ quyết định.

Điều 21. Thực hiện đầu tư vốn

Căn cứ vào nhiệm vụ đầu tư và kế hoạch nguồn vốn đầu tư đã được Thủ tướng Chính phủ phê duyệt, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm phối hợp với các đơn vị liên quan báo cáo Bộ Tài chính.

1. Thẩm định và quyết định thực hiện đầu tư vốn theo tiến độ triển khai của các dự án thông qua hệ thống Kho bạc Nhà nước hoặc các ngân hàng thương mại.

2. Thẩm định và quyết định xuất Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp cho cơ quan đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp để góp vốn bổ sung.

Điều 22. Kiểm tra, giám sát vốn đầu tư

Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm phối hợp với các cơ quan liên quan giám sát, kiểm tra tình hình thực hiện dự án đầu tư và tình hình quản lý, sử dụng nguồn vốn đầu tư đúng mục đích, đúng đối tượng; đôn đốc và phối hợp tham gia thực hiện quyết toán vốn đầu tư xây dựng cơ bản hoàn thành theo các quy định hiện hành của Nhà nước về quản lý đầu tư; kịp thời phát hiện và xử lý các vướng mắc hoặc báo cáo cơ quan có thẩm quyền xem xét, quyết định.

Phần V

ĐIỀU HÒA QUỸ

Điều 23. Nguyên tắc điều hòa

1. Thủ tướng Chính phủ quyết định điều hòa nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp tại các Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để bảo đảm mục tiêu đầu tư các dự án quan trọng, đầu tư vào các doanh nghiệp thuộc diện nhà nước cần góp vốn hoặc bổ sung vốn điều lệ cho các doanh nghiệp 100% vốn nhà nước chưa được nhà nước cấp đủ vốn.

2. Việc điều hòa Quỹ phải bảo đảm:

a) Không gây ảnh hưởng đến việc thực hiện kế hoạch sắp xếp chuyển đổi doanh nghiệp tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con;

b) Phù hợp với tiến độ triển khai của các dự án quan trọng hoặc kế hoạch bổ sung vốn điều lệ cho các doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt.

Điều 24. Trình tự, thủ tục

1. Bộ Tài chính căn cứ vào báo cáo số dư Quỹ hàng năm và nhu cầu sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con; kế hoạch thực hiện các dự án đầu tư quan trọng đã được Thủ tướng Chính phủ phê duyệt, kế hoạch đầu tư vào các doanh nghiệp thuộc diện nhà nước cần vốn góp và kế hoạch bổ sung vốn điều lệ cho các doanh nghiệp 100% vốn nhà nước; tổng hợp, báo cáo Thủ tướng Chính phủ quyết định điều chuyển tiền từ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

2. Căn cứ vào quyết định điều hòa quỹ của Thủ tướng Chính phủ, trong phạm vi 15 ngày kể từ ngày nhận được quyết định, Hội đồng thành viên, Ban quản lý điều hành tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con có trách nhiệm chuyển tiền từ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con về tài khoản của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

3. Sau thời hạn quy định nêu tại Khoản 2 Điều này, nếu phát sinh số tiền chậm nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp, doanh nghiệp phải chịu nộp lãi phạt chậm nộp theo quy định tại Khoản 3 Điều 4 Quy chế này.

Trường hợp sau thời hạn nộp tiền 04 tháng mà doanh nghiệp vẫn chưa nộp tiền về Quỹ thì ngoài việc phải chịu nộp lãi phạt chậm nộp theo quy định tại Khoản 3 Điều 4 Quy chế này, doanh nghiệp sẽ bị cưỡng chế theo quy định tại Phần VII Quy chế này.

4. Các khoản phạt chậm nộp quy định tại Khoản 3 Điều này, doanh nghiệp không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp; doanh nghiệp chỉ được dùng nguồn lợi nhuận sau thuế thu nhập doanh nghiệp để bù đắp sau khi trừ đi các khoản bồi thường, xử lý trách nhiệm của Hội đồng thành viên và các tập thể, cá nhân có liên quan đến việc chậm nộp (nếu có).

Phần VI

KẾ TOÁN QUỸ VÀ BÁO CÁO QUYẾT TOÁN

Điều 25. Kế toán quỹ

1. Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm mở sổ kế toán, hạch toán rõ ràng, đầy đủ các khoản thu, chi phát sinh; tổ chức việc lưu trữ hồ sơ, chứng từ theo quy định của pháp luật.

2. Số dư Quỹ được thành lập theo Quyết định số 113/2008/QĐ-TTg ngày 18 tháng 8 năm 2008 của Thủ tướng Chính phủ được tiếp tục theo dõi và chuyển tiếp để quản lý và sử dụng theo quy định tại Quy chế này.

Điều 26. Báo cáo Quỹ

1. Định kỳ, trong phạm vi 45 ngày kể từ ngày kết thúc quý, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm tổng hợp và báo cáo Bộ Tài chính về tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

2. Trong phạm vi 90 ngày sau khi kết thúc năm tài chính, Tổng công ty Đầu tư và kinh doanh vốn nhà nước phải gửi báo cáo quyết toán Quỹ về Bộ Tài chính. Báo cáo quyết toán Quỹ phải phản ánh đầy đủ, trung thực số liệu tại thời điểm lập báo cáo; tình hình thu, chi và những vấn đề còn tồn tại trong công tác quản lý Quỹ kèm theo xác nhận số dư Quỹ của Kho bạc Nhà nước và các ngân hàng thương mại nơi Quỹ mở tài khoản.

Điều 27. Lưu hồ sơ chứng từ

Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm bảo quản, lưu trữ sổ sách, chứng từ, tài liệu kế toán có liên quan trực tiếp đến hoạt động thu chi của Quỹ theo quy định hiện hành về kế toán để phục vụ công tác kiểm tra, giám sát của các cơ quan liên quan.

Phần VII

XỬ LÝ VI PHẠM

Điều 28. Phạm vi, đối tượng bị áp dụng biện pháp cưỡng chế trích tiền từ tài khoản tiền gửi

Các tổ chức kinh tế (bao gồm cả các công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước và Công ty mẹ trong tổ hợp công ty mẹ - công ty con) không chấp hành nộp các khoản tiền về Quỹ theo quy định tại Điểm b Khoản 3 Điều 4 và Khoản 3 Điều 24 Quy chế này thì bị áp dụng biện pháp cưỡng chế trích tiền từ tài khoản tiền gửi nộp về Quỹ.

Điều 29. Thẩm quyền quyết định cưỡng chế

Bộ trưởng Bộ Tài chính hoặc người được ủy quyền được quyền ra quyết định cưỡng chế thi hành việc trích tiền từ tài khoản tiền gửi nộp về Quỹ.

Điều 30. Trình tự ban hành quyết định cưỡng chế

1. Hàng tháng, Tổng công ty Đầu tư và kinh doanh vốn nhà nước có trách nhiệm tổng hợp báo cáo bằng văn bản gửi về Bộ Tài chính danh sách doanh nghiệp chậm nộp, số tiền chậm nộp, lãi phạt chậm nộp và ngân hàng thương mại, tổ chức tín dụng nơi doanh nghiệp mở tài khoản giao dịch.

Văn bản báo cáo Bộ Tài chính đồng thời gửi cho cơ quan quyết định chuyển đổi sở hữu, người đại diện sở hữu phần vốn nhà nước hoặc cơ quan đại diện (đối với trường hợp không cử người đại diện phần vốn nhà nước tại doanh nghiệp) và doanh nghiệp chưa nộp tiền biết để đôn đốc, phối hợp.

2. Căn cứ vào báo cáo của Tổng công ty Đầu tư và kinh doanh vốn nhà nước về số tiền và danh sách doanh nghiệp thuộc đối tượng phải thực hiện cưỡng chế, trong vòng 05 ngày làm việc, người có thẩm quyền quyết định cưỡng chế có văn bản đề nghị các ngân hàng thương mại và tổ chức tín dụng nơi doanh nghiệp mở tài khoản giao dịch phong tỏa tài khoản và cung cấp các thông tin về số tiền hiện có trong tài khoản của doanh nghiệp bị cưỡng chế.

3. Căn cứ thông báo bằng văn bản của ngân hàng thương mại và tổ chức tín dụng nơi doanh nghiệp mở tài khoản giao dịch, người có thẩm quyền quyết định cưỡng chế ra quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi của doanh nghiệp bị cưỡng chế để chuyển về Quỹ. Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi được gửi cho doanh nghiệp, ngân hàng, tổ chức tín dụng nơi doanh nghiệp mở tài khoản và các cơ quan liên quan để phối hợp thực hiện.

Điều 31. Nội dung quyết định cưỡng chế

Quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; tên, số tài khoản của doanh nghiệp bị khấu trừ; tên, địa chỉ ngân hàng, tổ chức tín dụng khác nơi doanh nghiệp bị áp dụng biện pháp cưỡng chế khấu trừ mở tài khoản; tên, địa chỉ, số tài khoản của Quỹ; thời hạn thi hành.

Điều 32. Hiệu lực của quyết định cưỡng chế

Quyết định cưỡng chế có hiệu lực thi hành kể từ ngày ra quyết định cho đến khi doanh nghiệp bị cưỡng chế hoàn tất việc chuyển đầy đủ số tiền bị cưỡng chế về Quỹ hoặc khi có Quyết định đình chỉ thi hành biện pháp cưỡng chế của cấp có thẩm quyền. Căn cứ để chấm dứt hiệu lực của quyết định cưỡng chế là chứng từ nộp đủ số tiền phải nộp, tiền phạt chậm nộp vào Quỹ của doanh nghiệp có xác nhận của ngân hàng thương mại, tổ chức tín dụng trích tiền từ tài khoản của đối tượng bị cưỡng chế.

Phần VIII

TỔ CHỨC THỰC HIỆN

Điều 33. Trách nhiệm của các cơ quan liên quan

1. Bộ Tài chính:

a) Tổ chức quản lý, kiểm tra, giám sát và định kỳ báo cáo Thủ tướng Chính phủ việc quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định của pháp luật và Quy chế này.

b) Tiếp nhận, thẩm định và ra quyết định xuất quỹ để giải quyết chính sách đối với lao động dôi dư (bao gồm cả kinh phí hỗ trợ đào tạo lại) khi thực hiện sắp xếp các doanh nghiệp thuộc phạm vi, đối tượng hỗ trợ của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

c) Thẩm định, tổng hợp báo cáo Thủ tướng Chính phủ và ban hành quyết định xuất quỹ theo quyết định của Thủ tướng Chính phủ để thực hiện việc điều hòa, bổ sung vốn điều lệ cho các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con, doanh nghiệp 100% vốn nhà nước; đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang góp tại các doanh nghiệp khác; đầu tư vào các dự án, các công trình quan trọng từ nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

d) Tiếp nhận, yêu cầu xác minh, ra quyết định và tổ chức thực hiện cưỡng chế đối với các tổ chức vi phạm việc báo cáo và nộp tiền về Quỹ theo quy định tại Quy chế này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính và Tổng công ty Đầu tư và kinh doanh vốn nhà nước triển khai thực hiện các chính sách đối với người lao động dôi dư theo quy định của pháp luật.

3. Thủ trưởng các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, thủ trưởng các tổ chức chính trị, tổ chức chính trị - xã hội:

a) Thẩm định và chịu trách nhiệm trước pháp luật về số liệu của hồ sơ đề nghị hỗ trợ lao động dôi dư; kiểm tra, giám sát việc thực hiện chính sách đối với lao động dôi dư tại các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu theo đúng quy định của pháp luật.

b) Kiểm tra, giám sát và đôn đốc các doanh nghiệp thực hiện báo cáo quyết toán kinh phí lao động dôi dư, quyết toán tiền thu từ cổ phần hóa, bán doanh nghiệp để phê duyệt và gửi về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đúng thời hạn quy định.

c) Kiểm tra, giám sát, đôn đốc các công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước; công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quản lý, nộp đầy đủ, kịp thời tiền thu từ hoạt động sắp xếp, chuyển đổi sở hữu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

d) Phối hợp với Bộ Tài chính thẩm định, kiểm tra, giám sát và tổng hợp báo cáo Thủ tướng Chính phủ quyết định việc điều hòa, bổ sung vốn điều lệ cho các Tập đoàn kinh tế, Tổng công ty, doanh nghiệp 100% vốn nhà nước; đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang góp tại các doanh nghiệp khác; đầu tư vào các dự án, các công trình quan trọng từ nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

đ) Phối hợp với Bộ Tài chính, Tổng công ty Đầu tư và kinh doanh vốn nhà nước tổ chức thực hiện cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi nộp về Quỹ theo quy định tại Phần VII Quy chế này.

4. Các doanh nghiệp thực hiện cổ phần hóa, đa dạng hóa sở hữu:

a) Thực hiện quyết toán các khoản thu, chi để xác định số phải nộp về Quỹ theo đúng quy định.

b) Nộp đúng, đủ, kịp thời các khoản thu (kể cả lãi chậm nộp nếu có) về Quỹ trong thời gian quy định.

c) Chấp hành quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi nộp về Quỹ của cấp có thẩm quyền theo quy định.

5. Các doanh nghiệp được cấp kinh phí:

a) Các doanh nghiệp được hỗ trợ kinh phí giải quyết chế độ cho người lao động dôi dư do sắp xếp lại doanh nghiệp chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của số liệu khi xác định chế độ chi trả cho người lao động theo quy định hiện hành; có trách nhiệm trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm theo quy định, quyết toán đầy đủ nguồn thu từ cổ phần hóa, bán doanh nghiệp (đối với trường hợp thực hiện hình thức cổ phần hóa, bán doanh nghiệp) để chi trả trợ cấp cho người lao động dôi dư tại thời điểm sắp xếp lại doanh nghiệp; thực hiện chi trả kinh phí cho người lao động dôi dư, lập báo cáo quyết toán sử dụng kinh phí; lưu trữ sổ sách chứng từ đầy đủ theo quy định tại Quy chế này; chịu sự kiểm tra giám sát của Bộ Tài chính và Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

b) Các doanh nghiệp được cấp kinh phí bổ sung vốn điều lệ, đầu tư bổ sung vốn để duy trì hoặc tăng tỷ lệ phần vốn nhà nước đang góp tại các doanh nghiệp khác, đầu tư vào các dự án, các công trình quan trọng từ nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quyết định của cơ quan có thẩm quyền chịu trách nhiệm quản lý, sử dụng vốn đầu tư đúng mục đích, đúng quy định của pháp luật đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

6. Người lao động dôi dư được tái tuyển dụng và đơn vị tái tuyển dụng:

Người lao động dôi dư đã nhận trợ cấp từ Quỹ nếu được tái tuyển dụng lại thì phải nộp trả Quỹ toàn bộ hoặc một phần số tiền trợ cấp đã nhận theo quy định tại Điều 5 Nghị định số 91/2010/NĐ-CP. Đơn vị tuyển dụng lao động có trách nhiệm thu hồi số tiền trợ cấp mà người lao động hoàn trả và nộp về tài khoản của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp ngay sau khi ký hợp đồng lao động; đồng thời, thông báo bằng văn bản cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước biết để thu hồi.

Đơn vị tuyển dụng và người lao động được tái tuyển dụng phải chịu trách nhiệm trước pháp luật nếu làm trái quy định tại Điều này.

7. Các Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con, doanh nghiệp 100% vốn nhà nước:

a) Mở tài khoản theo dõi riêng về các khoản thu, chi của Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp. Tổ chức quản lý, sử dụng nguồn Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp theo nội dung Quy chế do Bộ Tài chính ban hành.

b) Thẩm định và chịu trách nhiệm trước pháp luật về số liệu của hồ sơ đề nghị hỗ trợ lao động dôi dư; kiểm tra, giám sát việc thực hiện chính sách đối với lao động dôi dư tại các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu theo đúng quy định của pháp luật.

c) Kiểm tra, giám sát và đôn đốc các doanh nghiệp thực hiện báo cáo quyết toán kinh phí lao động dôi dư và quyết toán tiền thu từ cổ phần hóa (kể cả các doanh nghiệp đủ nguồn không đề nghị Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp hỗ trợ) đúng thời hạn quy định.

d) Tổng hợp, báo cáo đầy đủ, kịp thời tình hình quản lý và sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp theo nội dung Quy chế do Bộ Tài chính ban hành và yêu cầu của các cơ quan quản lý nhà nước khác để tổng hợp, báo cáo Thủ tướng Chính phủ.

đ) Chấp hành quyết định điều hòa Quỹ của cấp có thẩm quyền theo quy định.

e) Sử dụng nguồn tăng vốn điều lệ để đáp ứng yêu cầu kinh doanh, bảo toàn và phát triển vốn theo đúng quy định của pháp luật hiện hành.

8. Các ngân hàng thương mại, tổ chức tín dụng nơi doanh nghiệp mở tài khoản tổ chức thi hành quyết định cưỡng chế:

a) Ngân hàng thương mại, tổ chức tín dụng nơi doanh nghiệp mở tài khoản có trách nhiệm: phong tỏa tài khoản và cung cấp các thông tin cần thiết về số liệu tài khoản, số dư tiền gửi của doanh nghiệp bị cưỡng chế mở tại đơn vị mình trong thời hạn 03 ngày làm việc kể từ ngày nhận được yêu cầu của người có thẩm quyền ra quyết định cưỡng chế;

b) Tiến hành chuyển số tiền của doanh nghiệp bị cưỡng chế vào tài khoản của Quỹ ghi trong quyết định cưỡng chế trong thời hạn 05 ngày làm việc, kể từ ngày nhận được quyết định cưỡng chế; đồng thời thông báo cho cơ quan đã ra quyết định cưỡng chế và doanh nghiệp bị cưỡng chế biết.

c) Trong thời hạn thi hành quyết định cưỡng chế, nếu trong tài khoản của doanh nghiệp bị cưỡng chế còn số dư mà không thực hiện trích nộp vào Quỹ theo quyết định cưỡng chế thì Ban lãnh đạo của ngân hàng thương mại, tổ chức tín dụng phải chịu trách nhiệm trước pháp luật.

Điều 34. Trách nhiệm của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước

1. Tổ chức bộ máy để quản lý và sử dụng nguồn Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại Quy chế này.

2. Kiểm tra, đôn đốc các doanh nghiệp thực hiện sắp xếp nộp tiền về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại Điều 4 Quy chế này.

3. Thực hiện cấp kinh phí hỗ trợ các doanh nghiệp, tổ chức kinh tế thực hiện sắp xếp (thuộc phạm vi được Quỹ hỗ trợ) giải quyết chính sách đối với lao động dôi dư; hỗ trợ kinh phí cho các cơ sở đào tạo nghề cho người lao động dôi dư theo quyết định của Bộ Tài chính.

4. Theo dõi, đôn đốc việc quyết toán kinh phí giải quyết chế độ lao động dôi dư tại các đơn vị được Quỹ hỗ trợ kinh phí theo quy định tại Quy chế này.

5. Chịu sự kiểm tra, giám sát, điều hòa Quỹ của Thủ tướng Chính phủ và Bộ Tài chính; định kỳ báo cáo tình hình quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để Bộ Tài chính tổng hợp, báo cáo Thủ tướng Chính phủ.

6. Định kỳ hàng tháng tổng hợp báo cáo Bộ Tài chính danh sách doanh nghiệp chậm nộp, số tiền chậm nộp, lãi phạt chậm nộp và ngân hàng thương mại, tổ chức tín dụng nơi doanh nghiệp mở tài khoản giao dịch để làm cơ sở ban hành quyết định cưỡng chế bằng biện pháp trích tiền từ tài khoản tiền gửi nộp về Quỹ theo quy định. Phối hợp với các cơ quan liên quan tổ chức thực hiện quyết định cưỡng chế của cấp có thẩm quyền theo quy định.

7. Trong thời hạn lập kế hoạch ngân sách hàng năm theo quy định của pháp luật về ngân sách nhà nước, tổng hợp, xây dựng kế hoạch thu, chi Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp báo cáo Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

Phụ lục

Ban hành kèm theo Quy chế Quản lý và sử dụng Quỹ hỗ trợ sắp xếp và

phát triển doanh nghiệp tại Quyết định số 21/2012/QĐ-TTg

ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ

__________

Mẫu số 01 | Bảng kê người lao động đã nhận trợ cấp
Mẫu số 02 | Báo cáo sử dụng kinh phí được cấp từ quỹ
Mẫu số 03 | Báo cáo kết quả sử dụng kinh phí từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp
Mẫu số 04 | Đơn đề nghị thanh toán kinh phí đào tạo

Mẫu số 01

Tên cơ quan nhà nước có thẩm quyền
Tên công ty:

BẢNG KÊ NGƯỜI LAO ĐỘNG ĐÃ NHẬN TRỢ CẤP

Từ ngày … tháng … năm …… đến ngày ….. tháng ….. năm …………..

________________

Đơn vị tính: đồng

STT | Họ và tên | Tháng năm sinh |  | Đối tượng 03 chức danh nghỉ hưu trước tuổi | Đối tượng 03 chức danh bị thôi việc | Lao động nghỉ hưu trước tuổi | Lao động hợp đồng không xác định thời hạn | Lao động hợp đồng đủ 12 đến 36 tháng bị mất việc | Lao động nông lâm trường | Tổng số tiền trợ cấp đã nhận | Đã nhận phiếu học nghề miễn phí | Ký tên
 |  | Nam | Nữ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Cột 5, 6, 7, 8, 9, 10: Người lao động thuộc đối tượng cột nào thì đánh dấu x vào cột đó.

Cột 10: Đối tượng lao động của nông lâm trường chấm dứt quan hệ lao động theo quy định tại Điều 42 Bộ luật lao động

…, ngày … tháng … năm ………
THẨM ĐỊNH CỦA CƠ QUAN

PHÊ DUYỆT PHƯƠNG ÁN

SẮP XẾP LAO ĐỘNG

…., ngày … tháng … năm …….
Ý KIẾN CỦA TỔNG CÔNG TY
(đối với đơn vị thuộc Tổng công ty)

…., ngày … tháng … năm ……
GIÁM ĐỐC CÔNG TY
(ký, ghi rõ họ tên và đóng dấu)

Mẫu số 02

Tên cơ quan nhà nước có thẩm quyền
Tên công ty

BÁO CÁO SỬ DỤNG KINH PHÍ ĐƯỢC CẤP TỪ QUỸ

Từ ngày … tháng … năm …… đến ngày ….. tháng ….. năm …………..

______________

TT | Nội dung hỗ trợ từ Quỹ | Số lao động nhận trợ cấp (người) | Kinh phí đã nhận từ Quỹ (đồng) | Thực tế chi trả (đồng) | Chênh lệch (đồng) | Lý do
1 | Phần kinh phí thuộc trách nhiệm của Quỹ |  |  |  |  |
1.1 | Kinh phí để chi trả cho người lao động nghỉ hưu trước tuổi: Trong đó đối tượng nghỉ theo Nghị định số 132/2007/NĐ-CP ngày 8 tháng 8 năm 2007 |  |  |  |  |
1.2 | Kinh phí để chi trả cho người lao động thực hiện hợp đồng lao động không xác định thời hạn bị mất việc: Trong đó đối tượng nghỉ theo Nghị định số 132/2007/NĐ-CP ngày 8 tháng 8 năm 2007 |  |  |  |  |
1.3 | Kinh phí để chi trả trợ cấp cho người lao động thực hiện hợp đồng lao động có thời hạn từ đủ 12 tháng đến 36 bị mất việc |  |  |  |  |
2 | Hỗ trợ phần kinh phí còn thiếu thuộc trách nhiệm chi trả trợ cấp của công ty Bao gồm cả kinh phí hỗ trợ người lao động của nông lâm trường chấm dứt quan hệ lao động theo quy định tại Điều 42 Bộ Luật lao động (nếu có) |  |  |  |  |
 | Tổng cộng |  |  |  |  |

…, ngày … tháng … năm ………
THẨM ĐỊNH CỦA CƠ QUAN

PHÊ DUYỆT PHƯƠNG ÁN

SẮP XẾP LAO ĐỘNG

…., ngày … tháng … năm …….
Ý KIẾN CỦA TỔNG CÔNG TY
(đối với đơn vị thuộc Tổng công ty)

…., ngày … tháng … năm ……
GIÁM ĐỐC CÔNG TY
(ký, ghi rõ họ tên và đóng dấu)

Mẫu số 03

Tên cơ quan BHXH
______

Số: ……………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
______________________

……., ngày ... tháng ... năm …

BÁO CÁO

Sử dụng kinh phí từ Quỹ hỗ trợ

sắp xếp và phát triển doanh nghiệp

_____________

Bảo hiểm xã hội tỉnh/thành phố ……….. thông báo kết quả sử dụng kinh phí từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp để giải quyết chế độ cho người lao động đủ tuổi nghỉ hưu theo quy định hiện hành nhưng còn thiếu thời gian đóng bảo hiểm xã hội tối đa là 06 tháng như sau:

1. Số kinh phí đã nhận từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp:

....................................................................................................................... đồng.

2. Thời điểm nhận tiền: Ngày ….. tháng ….. năm …………..

3. Theo Quyết định số ……………….. của Bộ trưởng Bộ Tài chính.

4. Đã sử dụng để giải quyết chế độ cho …………… người lao động dôi dư theo đúng danh sách người lao động đủ tuổi nghỉ hưu theo quy định hiện hành nhưng còn thiếu thời gian đóng bảo hiểm xã hội tối đa là 06 tháng trong hồ sơ của doanh nghiệp (danh sách kèm theo).

5. Các giải trình khác (nếu có).

GIÁM ĐỐC BẢO HIỂM XÃ HỘI
TỈNH/THÀNH PHỐ …………..
(ký, ghi rõ họ tên và đóng dấu)

Mẫu số 04

Tên cơ sở dạy nghề
Số tài khoản:
Ngân hàng:
Số: ……………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________________

……., ngày ... tháng ... năm …

ĐƠN ĐỀ NGHỊ THANH TOÁN KINH PHÍ ĐÀO TẠO

__________

Kính gửi: Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Cơ sở dạy nghề … đề nghị Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp do sắp xếp lại doanh nghiệp nhà nước thanh toán kinh phí đào tạo lại nghề miễn phí cho người lao động dôi dư tại các công ty sắp xếp lại theo quy định hiện hành của Nhà nước, cụ thể như sau:

STT | Họ tên học viên | Công ty | Nghề đào tạo lại | Thời gian đào tạo | Giá đào tạo /1 tháng | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7
1 |  |  |  |  |  |
…... |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |

Hướng dẫn: Cột 7 = cột 5 x cột 6

Ý KIẾN THẨM ĐỊNH CỦA

SỞ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI

GIÁM ĐỐC CƠ SỞ DẠY NGHỀ
(ký, ghi rõ họ tên và đóng dấu)

Ý KIẾN THẨM ĐỊNH CỦA SỞ TÀI CHÍNH


TT 2002 - 76 - xu ly tai chinh khi chuyen doi DNNN thanh cp

Bộ tài chính

Cộng hoà xã hội chủ nghĩa Việt Nam

----------

Số: 76/2002/TT-BTC

Độc lập - Tự do - Hạnh phúc

----------------------------------------

Hà Nội, ngày 09 tháng 09 năm 2002

Thông tư

Hướng dẫn những vấn đề tài chính khi

chuyển doanh nghiệp Nhà nước thành Công ty cổ phần

--------------

Thi hành Nghị định số 64/2002/NĐ-CP ngày 19 tháng 06 năm 2002 của Chính phủ về chuyển doanh nghiệp Nhà nước thành Công ty cổ phần (sau đây viết tắt là Nghị định số 64/2002/NĐ-CP); Bộ Tài chính hướng dẫn những vấn đề về tài chính như sau:

Phần thứ nhất

những quy định chung

1. Đối tượng áp dụng Thông tư này là các doanh nghiệp Nhà nước và đơn vị phụ thuộc của doanh nghiệp Nhà nước quy định tại Điều 2 Nghị định số 64/2002/NĐ-CP và thực hiện cổ phần hoá theo Nghị định này.

Những doanh nghiệp thuộc Mục III, Phần A, Tiêu chí, danh mục phân loại doanh nghiệp Nhà nước và Tổng công ty Nhà nước ban hành kèm theo Quyết định số 58/2002/QĐ-TTg ngày 26/4/2002 của Thủ tướng Chính phủ thì không thuộc đối tượng cổ phần hoá.

2. Một số từ ngữ trong Thông tư này được hiểu như sau:

2.1 "Đơn vị phụ thuộc của doanh nghiệp có đủ điều kiện hạch toán độc lập" là đơn vị phụ thuộc của doanh nghiệp đã có đủ điều kiện tổ chức hạch toán kế toán, thống kê hoạt động sản xuất kinh doanh của đơn vị đến kết quả cuối cùng và thực hiện chế độ báo cáo tài chính theo chế độ Nhà nước quy định.

2.2 "Tiền thu về bán phần vốn Nhà nước tại doanh nghiệp" là số tiền thu được khi bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, không bao gồm giá trị ưu đãi cho người lao động và người sản xuất, cung cấp nguyên liệu cho các doanh nghiệp chế biến hàng nông, lâm, thuỷ sản.

2.3 "Thời điểm doanh nghiệp Nhà nước chuyển sang Công ty cổ phần hoạt động theo Luật Doanh nghiệp " là thời điểm Công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh.

3. Tuỳ theo quy mô vốn và điều kiện cụ thể của doanh nghiệp, khi xác định phương án cổ phần hoá các doanh nghiệp Nhà nước có thể lựa chọn và áp dụng một trong những hình thức cổ phần hoá quy định tại Điều 3 Nghị định số 64/2002/NĐ-CP.

Trong đó trường hợp doanh nghiệp thực hiện cổ phần hoá theo hình thức quy định tại khoản 1 Điều 3 của Nghị định số 64/2002/NĐ-CP: "Giữ nguyên vốn Nhà nước hiện có tại doanh nghiệp, phát hành cổ phiếu thu hút thêm vốn" thì giá trị cổ phần của Nhà nước góp vào Công ty được xác định bằng giá trị thực tế phần vốn Nhà nước tại doanh nghiệp trừ (-) chi phí cổ phần hoá, giá trị ưu đãi cho người lao động trong doanh nghiệp (bao gồm cả giá trị cổ phần bán trả chậm cho người nghèo) và người sản xuất, cung cấp nguyên liệu cho các doanh nghiệp chế biến nông, lâm, thuỷ sản.

4. Nhà nước chỉ nắm giữ cổ phần chi phối (trên 50% vốn điều lệ) của doanh nghiệp cổ phần hoá hoạt động trong những ngành nghề và có các điều kiện như quy định tại điểm 1 mục II của Tiêu chí, danh mục phân loại doanh nghiệp Nhà nước và Tổng Công ty Nhà nước ban hành kèm theo Quyết định số 58/2002/QĐ-TTg ngày 26/4/2002 của Thủ tướng Chính phủ.

5. Doanh nghiệp thành viên của Tổng Công ty Nhà nước sau khi cổ phần hoá mà Nhà nước giữ trên 50% vốn điều lệ thì vẫn là thành viên của Tổng Công ty, nhưng hoạt động theo Luật Doanh nghiệp và không phải nộp kinh phí cấp trên. Tổng Công ty chỉ được quyền chuyển nhượng phần vốn Nhà nước góp tại công ty cổ phần trên cơ sở đảm bảo các qui định của pháp luật và Điều lệ công ty.

6. Khi nhận được quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp phải khẩn trương thực hiện thanh quyết toán thuế, xử lý tồn tại về tài chính của doanh nghiệp và triển khai thực hiện các bước để cổ phần hoá. Cơ quan quản lý tài chính doanh nghiệp và cơ quan Thuế có trách nhiệm phối hợp với doanh nghiệp thực hiện ngay việc thanh quyết toán và xử lý những tồn tại về tài chính của doanh nghiệp theo chế độ Nhà nước đã quy định.

phần thứ hai

những vấn đề tài về chính khi

chuyển doanh nghiệp Nhà nước sang công ty cổ phần

I. Kiểm kê và phân loại tài sản tại doanh nghiệp Nhà nước

Khi nhận được quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng ở thời điểm lập báo cáo quyết toán tài chính của quý gần nhất trước ngày ra quyết định cổ phần hoá:

1. Kiểm kê xác định đúng số lượng và chất lượng của tài sản thực tế hiện có doanh nghiệp đang quản lý và sử dụng tại thời điểm kiểm kê. Xác định tài sản thừa thiếu so với sổ sách kế toán, phân tích rõ nguyên nhân thừa, thiếu.

2. Phân loại tài sản đã kiểm kê theo các nhóm sau:

2.1 Tài sản doanh nghiệp có nhu cầu sử dụng.

2.2 Tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý, tài sản không có khả năng phục hồi cho quá trình sản xuất kinh doanh.

2.3 Tài sản hình thành từ quỹ khen thưởng, phúc lợi (nếu có).

2.4 Tài sản thuê ngoài, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận bán hộ, nhận ký gửi.

3. Đối chiếu xác nhận và phân loại các khoản công nợ, lập bảng kê chi tiết đối với từng loại công nợ theo quy định sau:

3.1 Nợ phải trả, trong đó:

a. Các khoản nợ phải trả đã quá hạn trả.

b. Các khoản nợ phải trả nhưng không phải trả là khoản nợ mà chủ nợ không còn tồn tại để đòi (doanh nghiệp đã giải thể, phá sản, chủ nợ đã chết) hoặc chủ nợ không đến đối chiếu đòi nợ mặc dù doanh nghiệp đã có văn bản yêu cầu chủ nợ hoặc đã thông báo trên phương tiện thông tin đại chúng.

3.2 Nợ phải thu, trong đó: nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi. Phân tích rõ từng khoản nợ phải thu không có khả năng thu hồi bao gồm nợ phải thu quá hạn hoặc chưa quá hạn thuộc một trong các trường hợp sau đây:

- Khách nợ là doanh nghiệp, tổ chức đã giải thể, phá sản hoặc đã ngừng hoạt động không có khả năng chi trả.

- Khách nợ là cá nhân đã chết, mất tích, đang thi hành án phạt tù hoặc người thừa kế theo phán quyết của Toà án không có khả năng chi trả. Khách nợ đang bị cơ quan pháp luật truy tố, giam giữ, xét xử nhưng có đủ căn cứ chứng minh là nợ không có khả năng thu hồi.

- Các khoản nợ phải thu của các khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật.

- Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

- Các khoản nợ phải thu đã quá thời hạn thanh toán từ 3 năm trở lên mà khách nợ còn tồn tại, đang hoạt động nhưng kinh doanh thua lỗ hoặc quá khó khăn không có khả năng thanh toán, doanh nghiệp đã tích cực áp dụng nhiều giải pháp nhưng vẫn không thu được nợ.

4. Tổ chức đánh giá và xác định giá trị tài sản của doanh nghiệp có nhu cầu sử dụng theo chế độ Nhà nước quy định.

5. Kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng tại thời điểm xác định giá trị doanh nghiệp để cổ phần hoá.

II. Xử lý những vấn đề về tài chính trước khi xác định giá trị doanh nghiệp

1. Xử lý tài sản

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 9 của Nghị định số 64/2002/NĐ-CP, trong đó:

1.1 Đối với tài sản thừa, thiếu trong kiểm kê thì doanh nghiệp phải phân tích làm rõ nguyên nhân tài sản thừa, thiếu và xử lý như sau:

- Đối với tài sản thiếu phải xác định mức độ trách nhiệm đền bù của tổ chức, cá nhân kèm theo các biện pháp xử lý hành chính theo các quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản đền bù trách nhiệm, doanh nghiệp hạch toán vào kết quả kinh doanh.

- Đối với tài sản thừa nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì hạch toán vào kết quả kinh doanh.

1.2 Đối với những tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý thì xử lý như sau:

a. Doanh nghiệp phải báo cáo cơ quan có thẩm quyền để điều chuyển cho đơn vị khác quản lý và sử dụng cụ thể:

- Nếu điều chuyển cho các đơn vị trong ngành thuộc Bộ thì Bộ quản lý ngành quyết định; chuyển cho đơn vị thuộc tỉnh, thành phố quản lý thì Chủ tịch UBND tỉnh, thành phố quyết định.

- Nếu điều chuyển cho các đơn vị ngoài ngành, ngoài địa phương thì Bộ quản lý ngành, Chủ tịch UBND tỉnh, thành phố trình Thủ tướng Chính phủ xem xét quyết định.

Căn cứ Biên bản giao nhận tài sản theo quyết định điều chuyển tài sản của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá và doanh nghiệp tiếp nhận tài sản điều chỉnh tăng, giảm vốn theo giá trị tài sản ghi trên sổ kế toán của doanh nghiệp cổ phần hoá.

b. Trường hợp không có đơn vị tiếp nhận tài sản thì doanh nghiệp chủ động tổ chức thanh lý, nhượng bán tài sản theo chế độ Nhà nước đã quy định. Việc nhượng bán tài sản được thực hiện thông qua phương thức đấu giá công khai theo qui định hiện hành của Nhà nước. Doanh nghiệp phải tổ chức Hội đồng thanh lý, nhượng bán tài sản do Giám đốc doanh nghiệp làm Chủ tịch.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản của doanh nghiệp trong giai đoạn này được hạch toán vào thu nhập và chi phí bất thường của doanh nghiệp theo chế độ của Nhà nước quy định.

c. Trường hợp đến thời điểm định giá mà vẫn chưa kịp xử lý tài sản thì giá trị của tài sản không cần dùng được loại trừ, không tính vào giá trị doanh nghiệp để cổ phần hoá. Doanh nghiệp có trách nhiệm tiếp tục theo dõi và xử lý trong thời gian chưa chính thức chuyển thành công ty cổ phần.

1.3 Đối với tài sản là công trình phúc lợi như: nhà trẻ, nhà mẫu giáo, bệnh xá, nhà ở của cán bộ công nhân viên được đầu tư bằng nguồn quỹ phúc lợi, khen thưởng thì không tính vào giá trị doanh nghiệp để cổ phần hoá mà chuyển giao cho tập thể người lao động quản lý và sử dụng thông qua tổ chức công đoàn.

Riêng nhà ở của cán bộ công nhân viên (kể cả nhà ở được đầu tư bằng vốn Ngân sách Nhà nước) thì doanh nghiệp có trách nhiệm tập hợp hồ sơ và làm thủ tục chuyển giao cho cơ quan quản lý nhà đất của địa phương để quản lý hoặc bán cho người đang sử dụng theo quy định hiện hành.

1.4 Tài sản được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phức lợi của doanh nghiệp nhưng đang dùng trong sản xuất kinh doanh thì được tính vào giá trị doanh nghiệp cổ phần hoá theo giá trị tài sản đánh giá lại. Phần giá trị tài sản này được chuyển thành cổ phần thuộc sở hữu của người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hoá và được chia theo thời gian thực tế đã làm việc của từng người tại doanh nghiệp.

2. Xử lý nợ phải thu khó đòi

Các khoản nợ phải thu khó đòi được xử lý theo quy định tại Điều 10 Nghị định số 64/2002/NĐ-CP, trong đó:

2.1 Đối với những khoản nợ phải thu không có khả năng thu hồi thì doanh nghiệp phải đưa ra các bằng chứng cụ thể để chứng minh như:

- Các căn cứ chứng minh doanh nghiệp hoặc tổ chức đã ngừng hoạt động nhưng không có khả năng thanh toán nợ.

- Đối với doanh nghiệp đã giải thể, phá sản phải có quyết định giải thể của cơ quan quyết định thành lập hoặc quyết định của Toà án xử lý đối với đơn vị phá sản.

- Giấy xác nhận của chính quyền địa phương đối với khách nợ là cá nhân đã chết, mất tích, không có tài sản thừa kế để trả nợ hoặc đang thi hành án, đang bị truy tố, giam giữ, xét xử không có khả năng trả nợ.

- Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với khách nợ là cá nhân đã bỏ trốn.

- Quyết định của cấp có thẩm quyền về xử lý xoá nợ không thu hồi được của doanh nghiệp.

- Đối với những khoản nợ phải thu đã phát sinh trên 3 năm mà khách nợ vẫn còn tồn tại nhưng không có khả năng trả nợ, doanh nghiệp đã áp dụng nhiều giải pháp nhưng không thu hồi được thì doanh nghiệp phải đưa ra các bằng chứng như: Biên bản đối chiếu công nợ với khách nợ, công văn đòi nợ, công văn đề nghị Toà án thực hiện phá sản theo Luật định.

Các khoản nợ phải thu có đủ căn cứ chứng minh là không có khả năng thu hồi thì doanh nghiệp xử lý theo quy định tại khoản 1,2,3 Điều 10 Nghị định số 64/2002/NĐ-CP.

2.2 Đối với các khoản nợ phải thu quá hạn khác thì doanh nghiệp phải tiếp tục đòi nợ hoặc bán cho các tổ chức kinh tế có chức năng mua bán nợ theo giá thoả thuận, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được xử lý theo quy định tại khoản 1 Điều 10 Nghị định số 64/2002/NĐ-CP.

2.3 Trong thời gian chưa chính thức chuyển thành công ty cổ phần, doanh nghiệp vẫn có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản công nợ đã được loại trừ không tính vào giá trị doanh nghiệp cổ phần hoá.

3. Xử lý các khoản nợ phải trả

Các khoản nợ phải trả được xử lý theo quy định tại Điều 11 Nghị định số 64/2002/NĐ-CP, trong đó:

3.1 Đối với các khoản nợ phải trả nhưng không phải trả được hạch toán vào thu nhập bất thường của doanh nghiệp.

3.2 Đối với các khoản nợ thuế và các khoản phải nộp Ngân sách Nhà nước: Sau khi xử lý các khoản nợ phải thu theo quy định tại mục 2 nói trên mà doanh nghiệp vẫn không có khả năng thanh toán nợ thuế và các khoản phải nộp Ngân sách Nhà nước thì căn cứ vào thực trạng tài chính và nguyên nhân của các khoản nợ đọng, doanh nghiệp lập hồ sơ báo cáo Cục thuế để kiểm tra trước khi trình Bộ Tài chính xem xét, quyết định áp dụng các biện pháp khoanh nợ, giãn nợ, hỗ trợ vốn đầu tư hoặc xoá nợ đọng thuế và các khoản phải nộp Ngân sách tối đa bằng số lỗ luỹ kế đến thời điểm định giá. Trình tự, thủ tục theo hướng dẫn tại Phần B, Mục IV Thông tư số 32/2002/TT-BTC ngày 10/04/2002 của Bộ Tài chính về việc xử lý giãn nợ, khoanh nợ, xoá nợ thuế và các khoản phải nộp Ngân sách Nhà nước đối với những doanh nghiệp, cơ sở sản xuất kinh doanh có khó khăn do nguyên nhân khách quan.

3.3 Đối với các khoản nợ đọng vay Ngân hàng Thương mại Nhà nước: Trường hợp doanh nghiệp gặp khó khăn không cân đối được nguồn để thanh toán các khoản nợ quá hạn thì Tổng giám đốc Ngân hàng Thương mại Nhà nước xem xét, quyết định cho doanh nghiệp được khoanh, giãn các khoản nợ quá hạn có đến thời điểm Quyết định cổ phần hoá trong thời hạn 3 đến 5 năm. Trường hợp các doanh nghiệp này bị lỗ, không có khả năng thanh toán thì được xoá nợ lãi vay bao gồm cả lãi đã nhập gốc với mức không vượt quá số lỗ còn lại.

Doanh nghiệp cổ phần hoá chủ động phối hợp với Ngân hàng chủ nợ và các tổ chức có chức năng mua bán nợ để xử lý phần nợ gốc quá hạn còn lại theo hướng mua hay bán lại nợ hoặc chuyển nợ thành vốn góp của ngân hàng vào doanh nghiệp cổ phần hoá theo quy định của pháp luật về tỷ lệ vốn góp.

3.4 Đối với các khoản nợ phải trả nước ngoài quá hạn có bảo lãnh thì doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để xoá lãi, khoanh nợ hoặc giảm nợ gốc và bố trí nguồn để trả nợ. Trường hợp doanh nghiệp không bố trí được nguồn trả nợ thì người bảo lãnh có trách nhiệm bố trí nguồn để trả nợ theo kỳ hạn đã cam kết cho doanh nghiệp. Doanh nghiệp có trách nhiệm hoàn trả cho người bảo lãnh hoặc chuyển thành vốn của người bảo lãnh góp vào Công ty cổ phần.

3.5 Đối với khoản nợ BHXH, nợ cán bộ công nhân viên: Doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi cổ phần hoá để đảm bảo quyền lợi cho người lao động.

3.6 Việc chuyển nợ phải trả thành vốn góp cổ phần trong doanh nghiệp cổ phần hoá phải đảm bảo yêu cầu sau:

a. Đước thực hiện thông qua kết quả đấu giá bán cổ phần.

Trường hợp chủ nợ không có điều kiện trực tiếp tham gia đấu giá thì doanh nghiệp và chủ nợ ký thoả thuận về giá chuyển đổi nợ thành vốn góp cổ phần trước khi đấu giá và đây là giá chủ nợ tham gia đấu giá. Trường hợp các bên tham gia có giá đấu bằng nhau thì chủ nợ được quyền ưu tiên thực hiện chuyển nợ thành vốn góp cổ phần theo giá đã thoả thuận. Riêng việc chuyển nợ phải trả người lao động trong doanh nghiệp thành cổ phần thì thực hiện theo giá “sàn” quy định tại Điều 21 Nghị định số 64/2002/NĐ-CP.

b. Tuân thủ các quy định của Nhà nước về quyền mua cổ phần lần đầu và quyền nắm giữ cổ phần chi phối của Nhà nước tại các doanh nghiệp.

4. Các khoản dự phòng và lãi chưa phân phối

Trước khi xác định giá trị doanh nghiệp, các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán, chênh lệch tỷ giá, dự phòng trợ cấp mất việc làm, dự phòng tài chính...và các khoản lãi chưa phân phối được xử lý theo quy định sau:

a. Số dư về dự phòng giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán (sau khi bù đắp tổn thất về giảm giá hàng tồn kho, giảm giá chứng khoán và xử lý công nợ khó đòi tại thời điểm xác định giá trị doanh nghiệp theo chế độ Nhà nước quy định) được hoàn nhập vào thu nhập của doanh nghiệp.

b. Số dư về chênh lệch tỷ giá được xử lý như sau:

- Đối với giá trị công trình xây dựng cơ bản dở dang nếu có phát sinh chênh lệch tỷ giá thì sau khi bù trừ giữa số tăng, số giảm phải tính vào giá trị công trình khi xác định giá trị doanh nghiệp.

- Đối với chênh lệch tỷ giá của các nghiệp vụ ngoại tệ khác, sau khi bù trừ giữa số tăng và số giảm thì hạch toán vào chi phí, thu nhập tài chính của doanh nghiệp theo chế độ Nhà nước quy định.

c. Số dư Quỹ dự phòng trợ cấp mất việc làm: Quỹ dự phòng trợ cấp mất việc làm được giữ lại để giải quyết chính sách lao động dôi dư theo chế độ hiện hành. Nếu không có nhu cầu sử dụng hoặc sử dụng không hết thì phải hoàn nhập vào thu nhập sau thuế của doanh nghiệp.

d. Số dư Quỹ dự phòng tài chính: Quỹ dự phòng tài chính được dùng để bù đắp phần còn lại của những tổn thất về tài sản và bù lỗ (nếu có) của doanh nghiệp trong quá trình kinh doanh đến thời điểm xác định giá trị doanh nghiệp. Số còn lại, hoàn nhập vào thu nhập sau thuế của doanh nghiệp.

e. Trường hợp doanh nghiệp còn số lỗ luỹ kế của các năm trước thì được dùng thu nhập trước thuế có đến thời điểm cổ phần hoá để bù đắp trước khi thực hiện các biện pháp xoá nợ đối với các khoản nợ thuế, phải nộp Ngân sách và các khoản nợ đọng vay Ngân hàng Thương mại Nhà nước. Các khoản thu nhập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định hiện hành.

5. Tài sản góp vốn liên doanh với nước ngoài.

Tài sản góp vốn liên doanh với nước ngoài được xử lý theo quy định tại Điều 13 Nghị định số 64/2002/NĐ-CP, trong đó:

5.1 Trường hợp doanh nghiệp cổ phần hoá có kế thừa các hoạt động liên doanh thì phải tính giá trị tài sản góp vốn liên doanh vào giá trị doanh nghiệp cổ phần hoá.

5.2 Trường hợp các doanh nghiệp cổ phần hoá không kế thừa các hoạt động liên doanh thì lập hồ sơ báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, quyết định và xử lý tài sản góp vốn liên doanh như sau:

+ Thoả thuận để mua hoặc bán lại vốn góp liên doanh.

+ Thoả thuận với đối tác góp vốn liên doanh với doanh nghiệp để chuyển giao cho doanh nghiệp khác làm đối tác theo Quyết định của cơ quan có thẩm quyền.

+ Trường hợp doanh nghiệp thực hiện cổ phần hoá và đối tác nước ngoài thống nhất chấm dứt hợp đồng liên doanh thì xử lý theo quy định tại Thông tư số 22/2002/TT-BTC ngày 11/3/2002 của Bộ Tài chính về việc hướng dẫn xử lý tài chính và hạch toán đối với doanh nghiệp nhà nước Việt Nam có vốn góp thành lập doanh nghiệp liên doanh theo Luật Đầu tư nước ngoài tại Việt Nam khi doanh nghiệp liên doanh chấm dứt hoạt động.

6. Số dư bằng tiền của Quỹ khen thưởng và Quỹ phúc lợi: được chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá để mua cổ phần. Phương thức chia do Giám đốc doanh nghiệp sau khi thoả thuận với tổ chức công đoàn quyết định tuỳ theo mức độ đóng góp của từng người lao động. Người lao động không phải nộp thuế thu nhập đối với khoản thu nhập này.

Trường hợp trước khi cổ phần hoá, doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, phúc lợi thì được xử lý như một khoản phải thu tồn đọng. Cụ thể:

- Đối với khoản chi cho người lao động còn đang làm việc trong doanh nghiệp trước khi cổ phần hoá thì được giảm trừ vào phần giá trị tài sản dùng để chia cổ phần cho người lao động trong doanh nghiệp theo quy định tại tiết 1.4 điểm 1 Mục II Thông tư này (nếu có); Phần còn thiếu doanh nghiệp có trách nhiệm thu hồi của người lao động trước khi thực hiện chính sách ưu đãi giảm giá bán cổ phần hoặc trợ cấp thôi việc, mất việc.

- Đối với các khoản chi vượt Quỹ khen thưởng, phúc lợi do phải hạch toán các khoản chi phí hoạt động sản xuất kinh doanh bị xuất toán, các khoản chi biếu, tặng; các khoản chi bổ sung lương, thưởng, phúc lợi cho người lao động đã nghỉ việc, thôi việc trước thời điểm xác định giá trị doanh nghiệp thì doanh nghiệp phải báo cáo cơ quan tài chính doanh nghiệp, cơ quan quyết định giá trị doanh nghiệp để xem xét, xử lý như 1 khoản nợ không có khả năng thu hồi.

III. Xử lý tài chính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển sang công ty cổ phần

1. Căn cứ vào quyết định công bố giá trị doanh nghiệp của cấp có thẩm quyền, doanh nghiệp phải điều chỉnh sổ kế toán và bảng cân đối kế toán theo chế độ kế toán Nhà nước quy định, đồng thời có trách nhiệm tiếp tục theo dõi và xử lý các khoản nợ và tài sản được loại trừ khi xác định giá trị doanh nghiệp cổ phần hoá; hạch toán đầy đủ các khoản chi phí liên quan đến việc thực hiện cổ phần hoá phát sinh trong kỳ.

2. Đến thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải chủ động lập báo cáo tài chính, tiếp tục xử lý những vấn đề về tài chính theo qui định tại Mục II Thông tư này và thực hiện quyết toán thuế với cơ quan thuế để xác định lại giá trị thực tế phần vốn Nhà nước tại thời điểm cổ phần hoá và thực hiện bàn giao giữa doanh nghiệp Nhà nước với công ty cổ phần.

3. Khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển sang công ty cổ phần với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như sau:

a. Trường hợp có chênh lệch tăng thì nộp vào Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước cùng cấp.

b. Trường hợp có chênh lệch giảm thì doanh nghiệp phải làm rõ nguyên nhân, xác định trách nhiệm để xử lý như sau:

- Xử lý bồi thường vật chất theo quy định hiện hành đối với phần chênh lệch giảm thuộc trách nhiệm cá nhân, tập thể.

- Toàn bộ khoản chênh lệch giảm sau khi bồi thường vật chất (nếu có) thì cơ quan có thẩm quyền quyết định cổ phần hoá quyết định giảm giá trị doanh nghiệp và thông báo cho cơ quan quản lý Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp Nhà nước cùng cấp bổ sung vốn để đảm bảo tỷ lệ cổ phần Nhà nước cần thiết nắm giữ trong cơ cấu vốn điều lệ của Công ty cổ phần.

4. Đối với các khoản nợ và tài sản được loại trừ không tính vào giá trị doanh nghiệp:

a. Trong giai đoạn chưa chính thức chuyển thành công ty cổ phần, doanh nghiệp nhà nước có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi công nợ, thanh lý, nhượng bán tài sản nói trên (bao gồm cả việc bán lại cho các tổ chức có chức năng kinh doanh mua bán nợ và tài sản tồn đọng) và nộp toàn bộ số tiền thu được về Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước .

b. Trường hợp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần vẫn chưa xử lý xong các khoản nợ và tài sản trên thì cơ quan quyết định cổ phần hoá xem xét, quyết định chuyển giao việc xử lý các khoản nợ và tài sản được loại trừ khi xác định giá trị doanh nghiệp cổ phần hoá cho doanh nghiệp khác hoặc uỷ quyền cho công ty tiếp tục bảo quản và xử lý. Công ty cổ phần được hưởng 10% tổng số tiền thu được từ việc nhượng bán, thanh lý tài sản và thu hồi công nợ để bù đắp chi phí và có trách nhiệm nộp số thu còn lại về Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước .

Công ty cổ phần phải tổ chức thanh lý, nhượng bán tài sản này trong thời hạn 6 tháng, nếu quá thời hạn trên phải báo cáo cơ quan quyết định cổ phần hoá để xử lý. Nếu Công ty cổ phần có nhu cầu sử dụng thì báo cáo cơ quan quyết định cổ phần hoá để thuê hoặc mua theo giá thị trường.

IV. Bán Cổ phần

1. Doanh nghiệp có trách nhiệm xây dựng phương án bán cổ phần theo trình tự ưu tiên và cơ cấu cổ phần được quy định tại Điều 23 Nghị định số 64/2002/NĐ-CP , trong đó:

1.1 Phương án bán cổ phần theo giá ưu đãi cho người sản xuất và cung cấp nguyên liệu cho các doanh nghiệp chế biến hàng nông, lâm, thuỷ sản được xác định theo hướng dẫn tại Thông tư số 96/2001/TT-BTC ngày 23/11/2001 của Bộ Tài chính. Trong đó, phương án bán cổ phần theo giá ưu đãi cho người sản xuất và cung cấp thuỷ sản được xác định trên cơ sở diện tích nuôi thuỷ sản, sản lượng thuỷ sản cung cấp cho doanh nghiệp chế biến thực hiện cổ phần hoá và tổng giá trị cổ phần bán theo giá ưu đãi.

1.2 Căn cứ vào số lượng cổ phần thực tế bán ra bên ngoài và nhu cầu của doanh nghiệp trong việc tiếp thu công nghệ mới, kinh nghiệm quản lý, mở rộng thị trường; doanh nghiệp cổ phần hoá tính toán số cổ phần bán ra bên ngoài để xây dựng phương án bán cổ phần lần đầu trình cấp có thẩm quyền xem xét, phê duyệt. Số lượng cổ phần tối thiểu dự kiến bán ra bên ngoài được xác định theo công thức sau:

Số lượng cổ phần tối thiểu dự kiến bán ra bên ngoài

=

Tổng số cổ phần của công ty (tương ứng với vốn điều lệ)

-

Số lượng cổ phần Nhà nước tham gia tại công ty cổ phần

-

Số lượng cổ phần bán theo giá ưu đãi cho NLĐ trong DN

-

Số lượng cổ phần dự kiến bán cho người SX và cung cấp NL

x

30%

Những doanh nghiệp cổ phần hoá có tình hình tài chính phù hợp với điều kiện niêm yết trên thị trường chứng khoán thì phương án bán cổ phần ra bên ngoài phải đảm bảo các điều kiện để niêm yết trên thị trường chứng khoán theo quy định của Pháp luật về chứng khoán.

1.3 Ngoài số cổ phần được mua theo giá ưu đãi, người lao động trong doanh nghiệp cổ phần hóa được quyền đăng ký mua số cổ phần còn lại (sau khi đã xác định số lượng cổ phần bán ra bên ngoài) theo giá sàn.

Trường hợp người lao động trong doanh nghiệp cổ phần hóa đăng ký mua không hết thì doanh nghiệp phải kịp thời điều chỉnh phương án bán cổ phần, bổ sung số lượng cổ phần bán ra bên ngoài.

2. Việc bán cổ phần lần đầu của các doanh nghiệp thực hiện cổ phần hóa được thực hiện theo quy định tại Điều 24 Nghị định số 64/2002/NĐ-CP.

Trường hợp doanh nghiệp cổ phần hóa có số lượng cổ phần bán ra bên ngoài với mệnh giá cổ phiếu dưới 500 triệu đồng hoặc doanh nghiệp cổ phần hóa ở vùng sâu, vùng xa có khó khăn trong việc bán thông qua các tổ chức tài chính trung gian hoặc dự kiến chi phí cho việc tổ chức bán cổ phần của tổ chức trung gian vượt quá mức hoa hồng cho phép thì cơ quan quyết định cổ phần hóa giao cho doanh nghiệp tổ chức bán cổ phần ra bên ngoài theo hình thức đấu giá.

V. Quản lý và sử dụng tiền thu từ bán cổ phần

1. Tiền thu từ bán cổ phần thuộc phần vốn Nhà nước (bao gồm cả chênh lệch giá bán cổ phần do thực hiện đấu giá) tại doanh nghiệp thực hiện cổ phần hóa từ ngày 05/7/2002 trở đi được quản lý và sử dụng theo quy định tại Điều 25 Nghị định số 64/2002/NĐ-CP và Quy chế quản lý, sử dụng tiền thu, tiền bán cổ phần của Bộ Tài chính. Tiền thu từ bán phần vốn Nhà nước tại các doanh nghiệp thực hiện cổ phần hóa trước ngày 05/7/2002 được quản lý, sử dụng theo quy định tại Quyết định số 177/1999/QĐ-TTg ngày 30/8/1999 của Thủ tướng Chính phủ và Quyết định số 95/2000/QĐ-BTC ngày 09/6/2000 của Bộ trưởng Bộ Tài chính.

2. Tiền thu từ bán cổ phần do doanh nghiệp phát hành để huy động thêm vốn được để lại công ty cổ phần và quản lý sử dụng theo quy định của pháp luật và Điều lệ tổ chức hoạt động của công ty cổ phần.

VI. Chi phí cổ phần hóa

1.Chi phí cổ phần hóa doanh nghiệp Nhà nước bao gồm:

- Chi phí in tài liệu, tập huấn nghiệp vụ về cổ phần hóa doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí cho việc lập phương án cổ phần hóa, xây dựng Điều lệ tổ chức và hoạt động của công ty cổ phần;

- Tiền thuê tư vấn, kiểm toán (nếu có);

- Chi phí cho Đại hội CNVC doanh nghiệp bất thường để triển khai cổ phần hóa;

- Chi phí cho các hoạt động tuyên truyền thực hiện cáo bạch các thông tin về cổ phần hóa doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần (bao gồm cả chi phí cho hoạt động đấu giá);

- Chi phí cho Đại hội cổ đông lần đầu;

- Các chi phí khác có liên quan đến cổ phần hóa doanh nghiệp.

2. Mức chi phí tối đa cho việc thực hiện chuyển doanh nghiệp Nhà nước thành Công ty cổ phần được xác định như sau:

+ Doanh nghiệp có giá trị thực tế dưới 5 tỷ đồng được chi không quá 100 triệu đồng;

+ Doanh nghiệp có giá trị thực tế từ 5 tỷ đến 10 tỷ đồng được chi không quá 150 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 10 tỷ - 20 tỷ đồng được chi không quá 200 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 20 tỷ - 30 tỷ đồng được chi không quá 250 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 30 tỷ - 40 tỷ đồng được chi không quá 350 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 40 tỷ - 50 tỷ đồng được chi không quá 400 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 50 tỷ - 60 tỷ đồng được chi không quá 450 triệu đồng;

+ Doanh nghiệp có giá trị thực tế trên 60 tỷ đồng được chi không quá 500 triệu đồng;

Giám đốc doanh nghiệp thực hiện cổ phần hóa quyết định các chi phí thực tế cần thiết phục vụ quá trình cổ phần hóa theo nguyên tắc hợp lý, hợp lệ, tiết kiệm và có đầy đủ chứng từ. Trường hợp doanh nghiệp chi vượt mức khống chế trên thì phải báo cáo Bộ Tài chính xem xét, quyết định.

Kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Tổng số chi phí cổ phần hoá được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp.

VII. Bàn giao tài sản, tiền vốn cho công ty cổ phần

1. Hồ sơ bàn giao tài sản, tiền vốn bao gồm:

- Báo cáo tài chính tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần và báo cáo quyết toán thuế.

- Quyết định giá trị doanh nghiệp tại thời điểm doanh nghiệp chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

- Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao.

2. Biên bản bàn giao phải có đầy đủ chữ ký của đại diện cơ quan quyết định cổ phần hoá, đại diện doanh nghiệp Nhà nước (gồm: Giám đốc, kế toán trưởng), đại diện của công ty cổ phần (Hội đồng quản trị, giám đốc, kế toán trưởng) và đại diện của tổ chức công đoàn trong công ty. Biên bản bàn giao giữa 2 bên phải thể hiện rõ:

- Tình hình tài sản, tiền vốn, lao động có tại thời điểm chuyển giao.

- Quyền lợi và nghĩa vụ công ty cổ phần được tiếp tục kế thừa.

- Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết (bao gồm cả việc tiếp tục theo dõi, thu hồi công nợ, tài sản đã được loại trừ, thu hồi tiền bán cổ phần trả chậm...)

VIII. chế độ ưu đãi đối với doanh nghiệp Nhà nước và người lao động khi chuyển thành công ty cổ phần.

1. Đối với doanh nghiệp Nhà nước chuyển thành Công ty cổ phần

Chế độ ưu đãi với doanh nghiệp Nhà nước chuyển thành Công ty cổ phần thực hiện theo quy định tại Điều 26 Nghị định số 64/2002/NĐ-CP và hướng dẫn của các Bộ, ngành. Trong đó:

1.1 Các doanh nghiệp Nhà nước thực hiện cổ phần hoá được hưởng ưu đãi về thuế theo mức quy định tại Điều 18 và Điều 21 Nghị định số 51/1999/NĐ-CP ngày 08/7/1999 của Chính phủ quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi) số 03/1998/QH10 đối với doanh nghiệp thành lập mới.

Căn cứ vào điều kiện của doanh nghiệp và các tiêu chuẩn để xác định miễn giảm thuế, doanh nghiệp chủ động xác định và đăng ký với cơ quan thuế để thực hiện chính sách ưu đãi về thuế. Đồng thời phải gửi kèm bản sao quyết định phê duyệt phương án cổ phần hoá và giấy chứng nhận đăng ký kinh doanh để cơ quan thuế có căn cứ xác định mức ưu đãi.

1.2 Công ty cổ phần có trách nhiệm quản lý, duy trì và phát triển quỹ phúc lợi dưới dạng hiện vật được doanh nghiệp Nhà nước chuyển giao để bảo đảm phúc lợi cho người lao động trong công ty cổ phần. Trường hợp người lao động không có nhu cầu sử dụng và công ty cổ phần có nhu cầu sử dụng cho mục đích sản xuất kinh doanh thì Công ty cổ phần mua lại hoặc bán cho các đối tượng khác, số tiền thu được chuyển về Quỹ phúc lợi của công ty.

2. Đối với người lao động trong doanh nghiệp

Chế độ ưu đãi đối với người lao động trong doanh nghiệp thực hiện theo quy định tại Điều 27 Nghị định số 64/2002/NĐ-CP, trong đó:

2.1 Người lao động có tên trong danh sách thường xuyên của doanh nghiệp cổ phần hoá tại thời điểm quyết định cổ phần hoá, cứ mỗi năm làm việc cho Nhà nước thì được Nhà nước bán tối đa 10 cổ phần (mệnh giá một cổ phần là 100.000 đồng) với mức giảm giá 30% so với mệnh giá. Theo quy định này thì khi mua mỗi cổ phần ưu đãi, người lao động chỉ phải trả 70.000 đồng, còn 30.000 đồng là giá trị ưu đãi của Nhà nước cho người lao động.

2.2 Người lao động nghèo trong doanh nghiệp cổ phần hoá được mua cổ phần hoá với giá ưu đãi theo phương thức trả góp trong 10 năm, được hoãn trả trong 3 năm đầu và trả dần tối đa trong 7 năm tiếp theo không phải trả lãi suất. Tổng số cổ phần bán cho người lao động nghèo theo phương thức trả góp tối đa không quá 20% tổng số cổ phần Nhà nước bán ưu đãi cho người lao động trong doanh nghiệp.

2.3 Tổng giá trị ưu đãi cho người lao động, ưu đãi cho người sản xuất và cung cấp nguyên liệu cho doanh nghiệp chế biến hàng nông, lâm, thuỷ sản và giá trị cổ phần ưu đãi bán chịu cho người lao động nghèo được trừ vào vốn Nhà nước tại doanh nghiệp và không vượt quá giá trị thực tế phần vốn Nhà nước tại doanh nghiệp sau khi đã trừ phần vốn Nhà nước cần nắm giữ và chi phí cổ phần hoá.

Việc bán cổ phần ưu đãi cho người sản xuất và cung cấp nguyên liệu cho doanh nghiệp chế biến hàng nông, lâm, thuỷ sản chỉ thực hiện sau khi đã thực hiện xong phương án bán cổ phần ưu đãi cho người lao động trong doanh nghiệp.

(Phương pháp xác định số lượng cổ phần bán ưu đãi cho người lao động, người sản xuất và cung cấp nguyên liệu trong doanh nghiệp Nhà nước cổ phần hoá theo Phụ lục đính kèm).

Công ty cổ phần có trách nhiệm theo dõi và tổ chức thu hồi giá trị cổ phần mua trả chậm và kịp thời nộp về Quỹ hỗ trợ, sắp xếp và cổ phần doanh nghiệp Nhà nước.

2.4 Cổ phiếu của cổ phần bán theo giá ưu đãi là cổ phiếu có ghi tên, người sở hữu chỉ được chuyển nhượng cổ phiếu này sau 3 năm kể từ khi mua. Đối với cổ phần bán theo phương thức trả góp cho người nghèo thì người sử hữu cổ phiếu chỉ được bán sau khi đã trả hết nợ cho Nhà nước. Trường hợp người sở hữu cổ phiếu có nhu cầu chuyển nhượng trước thời hạn trên thì phải được Hội đồng quản trị chấp thuận. Công ty cổ phần ưu tiên mua lại số cổ phần này theo giá thị trường và hạch toán vào nguồn cổ phiếu ngân quỹ để quản lý và sử dụng theo chế độ Nhà nước quy định.

2.5 Người lao động được tuyển dụng trước ngày 21/04/1998 bị mất việc, nghỉ hưu sớm tại thời điểm cổ phần hoá hoặc trong 12 tháng sau khi doanh nghiệp chính thức chuyển thành công ty cổ phần thì được hưởng trợ cấp theo qui định tại Nghị định số 41/2002/NĐ-CP ngày 11/04/2002 của Chính phủ về chính sách đối với lao động dôi dư do xắp xếp lại doanh nghiệp Nhà nước, Thông tư số 11/2002/TT-BLĐTBXH ngày 12/6/2002 hướng dẫn thực hiện một số điều của Nghị định số 41/2002/NĐ-CP và do Quỹ hỗ trợ lao động dôi dư hỗ trợ doanh nghiệp thanh toán.

Người lao động bị thôi việc, mất việc không thuộc đối tượng được hưởng trợ cấp theo qui định của Nghị định số 41/2002/NĐ-CP và các văn bản trên thì được hưởng trợ cấp theo qui định của Bộ Luật lao động và được quỹ sắp xếp doanh nghiệp hỗ trợ thanh toán như qui định tại khoản 5 và khoản 6 Điều 27 Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển doanh nghiệp Nhà nước thành công ty cổ phần.

Phần thứ ba

tổ chức thực hiện

1. Doanh nghiệp được chủ động xử lý tài chính theo chế độ tài chính hiện hành và những điểm hướng dẫn trong Thông tư này trước khi xác định giá trị doanh nghiệp.

2. Cơ quan quyết định cổ phần hoá có trách nhiệm đôn đốc các doanh nghiệp thực hiện cổ phần hoá xử lý những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp.

3. Cơ quan tài chính doanh nghiệp cùng cấp có trách nhiệm hướng dẫn kiểm tra doanh nghiệp xử lý những vấn đề tài chính đối với doanh nghiệp cổ phần hoá theo đúng qui định của Nhà nước. Nếu có vướng mắc, phản ánh kịp thời cho cấp có thẩm quyền xem xét xử lý.

4. Thông tư này thay thế Thông tư số 104/1998/TT-BTC ngày 18/7/1998 Bộ Tài chính và có hiệu lực từ ngày 4/7/2002.

Các văn bản hướng dẫn về các vấn đề xử lý tài chính khi chuyển doanh nghiệp Nhà nước thành Công ty cổ phần trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp thực hiện cổ phần hoá phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

k/t. bộ trưởng Bộ Tài chính

Thứ trưởng

Nơi nhận:

- Văn phòng Chính phủ,

- Văn phòng Trung ương,

- Văn phòng Chủ tịch nước,

- Văn phòng Quốc hội, (Đã ký)

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ ,

- Viện Kiểm sát NDTC, Toà án NDTC,

- Cơ quan TW các đoàn thể,

- UBND tỉnh, thành phố trực thuộc TW, Trần Văn Tá

- Sở TC-VG, Cục Thuế , Kho bạc Nhà nước

tỉnh, thành phố trực thuộc TW,

- Tổng Công ty 91,

- Các Tổng cục, Cục, Vụ, Viện thuộc BTC

- Công báo,

- Lưu: VP (2); TCDN (3)

phụ lục

Phương pháp xác định cổ phần bán ưu đãi

cho người lao động, người sản xuất và cung cấp nguyên liệu trong

doanh nghiệp Nhà nước cổ phần hoá.

(Ban hành kèm Thông tư số 76/2002/TT-BTC ngày 9/9/2002)

I. Phương pháp xác định tổng số cổ phần bán ưu đãi cho người lao động

- Gọi S1 là số lượng cổ phần bán ưu đãi cho người lao động trong doanh nghiệp tính theo mức tối đa;

- Gọi S2 là số lượng cổ phần thực tế được phép bán ưu đãi cho người lao động trong doanh nghiệp (xác định theo giá trị thực tế phần vốn Nhà nước tại doanh nghiệp).

- Gọi T là tổng thời gian làm việc trong khu vực Nhà nước của toàn bộ lao động trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hoá.

- Gọi G1 là tổng giá trị ưu đãi cho người lao động trong doanh nghiệp tính theo mức tối đa; G2 là tổng giá trị ưu đãi thực tế cho người lao động xác định theo giá trị thực tế phần vốn Nhà nước tại doanh nghiệp.

- Gọi C1 là giá trị cổ phần bán trả chậm cho người lao động nghèo tính theo mức tối đa; C2 là giá trị cổ phần bán trả chậm cho người lao động nghèo xác định lại theo giá trị thực tế phần vốn Nhà nước tại doanh nghiệp.

- Gọi H là giá trị thực tế phần vốn Nhà nước còn lại sau khi trừ đi chi phí cổ phần hoá và giá trị vốn Nhà nước cần thiết nắm giữ tại công ty cổ phần.

Số lượng cổ phần bán ưu đãi và giá trị ưu đãi cho người lao động và người cung cấp nguyên liệu xác định như sau:

1. Số lượng cổ phần bán ưu đãi tối đa là:

S1 = T x 10 cổ phần

2. Giá trị ưu đãi tối đa là:

G1= S1 x 30.000 (đồng)

3. Giá trị bán chậm trả tối đa là:

C1 = S1 x 20% x 70.000 (đồng)

- Trường hợp G1 +C1 £ H thì người lao động được mua cổ phần ưu đãi và cổ phần chậm trả theo mức tối đa tính trên.

- Trường hợp G1 +C1 > H thì phải tính lại số lượng cổ phần bán ưu đãi, giá trị ưu đãi và giá trị trả chậm của người lao động như sau:

1. Số lượng cổ phần được phép bán ưu đãi:

S1 =

H

--------- x S1

G1 + C1

2. Giá trị ưu đãi thực tế cho người lao động:

G2 =

H

--------- x G1

G1 +C1

3. Giá trị cổ phần chậm trả thực tế:

C2 =

H

--------- x C1

G1 + C1

II. Phương pháp xác định cổ phần ưu đãi bán cho người sản xuất và cung cấp nguyên liệu cho các doanh nghiệp chế biến hàng nông, lâm, thuỷ sản.

- Gọi K là mức khống chế tổng giá trị cổ phần ưu đãi cho người sản xuất và cung cấp nguyên liệu. Thì K = 10% giá trị vốn Nhà nước tại doanh nghiệp.

- Gọi G3 là giá trị ưu đãi cho người sản xuất và cung cấp nguyên liệu.

G3 = 30% K

- Gọi S3 là số lượng cổ phần bán ưu đãi cho người sản xuất và cung cấp nguyên liệu.

Phương pháp xác định:

a. Trường hợp H - (G1 + C1) ³ G3 thì số lượng cổ phần bán ưu đãi cho người sản xuất và cung cấp nguyên liệu được xác định như sau:

S3 =

G3

---------

30.000đ

b. Trường hợp H - (G1 + C1) < G3 thì giá trị ưu đãi cho người trồng và cung cấp nguyên liệu là:

H - (G1 + C1)

Số lượng cổ phần bán ưu đãi cho người trồng và cung cấp nguyên liệu là:

S3 =

H - (G1 + C1)

----------------

30.000đ


TT 2002 - 79 xac dinh gia tri dn

Bộ Tài chính ------------ Số: 79 /2002/TT-BTC | Cộng hoà xã hội chủ nghĩa việt nam Độc lập - Tự do - Hạnh phúc ----------------------------
 | Hà Nội, ngày 12 tháng 09 năm 2002

Thông tư

Hướng dẫn xác định giá trị doanh nghiệp

khi chuyển doanh nghiệp nhà nước thành Công ty cổ phần

(Theo Nghị định số 64/2002/NĐ-CP ngày 19 tháng 06 năm 2002)

--------------

Phần thứ nhất Những quy định chung

1. Thông tư này hướng dẫn phương pháp và thủ tục xác định giá trị doanh nghiệp của những doanh nghiệp thực hiện cổ phần hoá theo quy định của Nghị định số 64 /2002/NĐ-CP ngày 19 tháng 06 năm 2002 của Chính phủ về chuyển doanh nghiệp nhà nước thành Công ty cổ phần (sau đây viết tắt là Nghị định số 64/2002/NĐ-CP).

2. Các từ ngữ trong Thông tư này được hiểu như sau:

2.1 Phương pháp xác định giá trị doanh nghiệp theo tài sản: Là phương pháp xác định giá trị của 1 doanh nghiệp dựa trên cơ sở giá trị thực tế của toàn bộ tài sản hữu hình, vô hình của doanh nghiệp tại thời điểm định giá.

2.2 Phương pháp dòng tiền chiết khấu (DCF): Là phương pháp xác định giá trị doanh nghiệp dựa trên khả năng sinh lời của doanh nghiệp trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp .

2.3 Thời điểm xác định giá trị doanh nghiệp:

- Đối với trường hợp áp dụng phương pháp định giá theo tài sản : Là thời điểm kết thúc quý trước ngày doanh nghiệp có quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền.

- Đối với trường hợp áp dụng phương pháp định giá theo dòng tiền chiết khấu là thời điểm kết thúc năm tài chính trước ngày doanh nghiệp có quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền.

2.4 Giá trị doanh nghiệp theo sổ kế toán: là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp theo chế độ kế toán hiện hành.

2.5 Giá trị phần vốn Nhà nước tại doanh nghiệp theo sổ kế toán: là phần còn lại sau khi lấy giá trị doanh nghiệp theo sổ kế toán trừ (-) đi các khoản nợ phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có).

2.6 Cơ quan quyết định cổ phần hoá và quyết định giá trị doanh nghiệp là:

a. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ đối với các doanh nghiệp nhà nước thuộc Trung ương quản lý (bao gồm cả các doanh nghiệp thành viên của Tổng Công ty Nhà nước).

b. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với các doanh nghiệp nhà nước thuộc địa phương quản lý (bao gồm cả các doanh nghiệp thành viên của Tổng Công ty Nhà nước).

3. Lãi suất trái phiếu Chính phủ kỳ hạn 10 năm áp dụng để xác định giá trị doanh nghiệp được căn cứ vào thông báo hàng tháng của Bộ Tài chính trên Thời báo Tài chính hoặc Tạp chí Tài chính doanh nghiệp.

4. Cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định việc thành lập Hội đồng xác định giá trị doanh nghiệp hoặc lựa chọn tổ chức có chức năng định giá để xác định giá trị doanh nghiệp cổ phần hoá.

5. Kết quả xác định giá trị doanh nghiệp theo các phương pháp nói trên sau khi được cơ quan có thẩm quyền phê duyệt chỉ có hiệu lực trong 12 tháng kể từ ngày ký và là cơ sở để doanh nghiệp hoàn thiện phương án cổ phần hoá, tổ chức bán cổ phần và thực hiện các bước chuyển đổi doanh nghiệp.

Trường hợp sau 12 tháng doanh nghiệp vẫn chưa hoàn thành việc chuyển doanh nghiệp nhà nước thành công ty cổ phần thì phải tổ chức xác định lại giá trị doanh nghiệp theo mặt bằng giá mới.

Phần thứ hai

Những quy định cụ thể

I. Phương pháp xác định giá trị doanh nghiệp theo giá trị tài sản

1. Đối tượng áp dụng: Là các doanh nghiệp nhà nước và các đơn vị phụ thuộc của doanh nghiệp nhà nước hoạt động trong các ngành nghề sản xuất, kinh doanh trừ những doanh nghiệp được định giá theo phương pháp DCF như quy định tại mục II, Phần thứ hai của Thông tư này.

2. Giá trị thực tế của doanh nghiệp được xác định trên cơ sở kết quả kiểm kê, phân loại và đánh giá xác định giá trị thực tế của toàn bộ tài sản để cổ phần hoá của doanh nghiệp theo giá thị trường tại thời điểm định giá.

2.1 Đối với tài sản là hiện vật:

a. Chỉ đánh giá lại những tài sản của doanh nghiệp dự kiến sẽ tiếp tục sử dụng sau khi chuyển thành công ty cổ phần. Không đánh giá lại những tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý được loại trừ không tính vào giá trị thực tế của doanh nghiệp cổ phần hoá như quy định tại Khoản 2 Điều 15 của Nghị định số 64/2002/NĐ-CP.

b. Giá trị thực tế của tài sản được xác định trên cơ sở giá thị trường và chất lượng của tài sản tại thời điểm định giá.

c. Chất lượng của tài sản được xác định bằng giá trị còn lại theo tỷ lệ % so với nguyên giá tài sản mới mua sắm hoặc mới đầu tư xây dựng.

Việc xác định chất lượng tài sản của doanh nghiệp để cổ phần hoá phải đảm bảo các nguyên tắc quy định tại Khoản 1 Điều 17 của Nghị định số 64/2002/NĐ-CP. Cụ thể:

- Đối với tài sản là nhà cửa, vật kiến trúc, máy móc thiết bị tiếp tục sử dụng thì chất lượng tài sản không dưới 20%.

- Đối với tài sản là phương tiện giao thông tiếp tục sử dụng thì chất lượng tài sản phải không dưới 20% và phải đảm bảo các điều kiện để lưu hành theo quy định của Bộ Giao thông vận tải.

d. Giá thị trường dùng để xác định giá trị thực tế tài sản là:

- Giá đang mua, bán trên thị trường cộng chi phí vận chuyển lắp đặt (nếu có) đối với những tài sản là máy móc thiết bị, phương tiện vận tải có lưu thông trên thị trường. Nếu là tài sản đặc thù không có lưu thông trên thị trường thì tính theo giá mua của những tài sản cùng loại, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ sách kế toán.

- Đơn giá đầu tư xây dựng do cơ quan có thẩm quyền quy định đối với tài sản là sản phẩm đầu tư, xây dựng. Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi cổ phần hoá thì sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt.

đ. Đối với tài sản cố định hết khấu hao hoặc dụng cụ quản lý đã phân bổ hết giá trị nhưng đến thời điểm cổ phần hoá doanh nghiệp vẫn đang sử dụng thì phải đánh giá lại để tính bổ sung vào giá trị doanh nghiệp theo nguyên tắc qui định tại mục "c" nói trên.

2.2 Đối với tài sản bằng tiền thì tính theo số dư vốn bằng tiền đã kiểm quỹ hoặc đã đối chiếu xác nhận với Ngân hàng tại thời điểm xác định giá trị doanh nghiệp. Nếu số dư là ngoại tệ thì phải đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm xác định giá trị doanh nghiệp.

2.3 Đối với các khoản nợ phải thu là các khoản nợ đã đối chiếu, xác nhận hoặc đang luân chuyển tại thời điểm định giá.

2.4 Đối với các khoản chi phí dở dang (bao gồm: chi phí sản xuất kinh doanh, chi phí sự nghiệp, chi phí đầu tư xây dựng cơ bản) thì tính theo số dư chi phí thực tế trên sổ kế toán.

2.5 Đối với tài sản ký cược, ký quỹ ngắn hạn và dài hạn thì tính theo số dư thực tế trên sổ kế toán đã đối chiếu xác nhận tại thời điểm xác định giá trị doanh nghiệp.

2.6 Đối với tài sản vô hình (nếu có) thì tính theo giá trị còn lại đang hạch toán trên sổ kế toán.

2.7 Đối với các khoản đầu tư tài chính ngắn hạn và dài hạn mà Công ty cổ phần sẽ tiếp tục kế thừa thì được tính theo số dư trên sổ kế toán. Riêng đối với các khoản đầu tư góp vốn, mua cổ phần của doanh nghiệp khác thì xác định lại giá trị cổ phần và giá trị vốn góp theo giá trị vốn chủ sở hữu thể hiện trong báo cáo tài chính của doanh nghiệp mà doanh nghiệp cổ phần hoá góp vốn hoặc mua cổ phần tại thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp cổ phần hoá.

2.8 Đối với tài sản là vốn góp liên doanh với nước ngoài: trường hợp doanh nghiệp cổ phần hoá kế thừa thì giá trị tài sản vốn góp liên doanh được tính vào giá trị doanh nghiệp cổ phần hoá trên cơ sở:

- Giá trị vốn chủ sở hữu (không bao gồm số dư Quỹ khen thưởng, phúc lợi) được thể hiện trong báo cáo tài chính của công ty liên doanh tại thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp cổ phần hoá, đã được cơ quan kiểm toán độc lập kiểm toán.

- Tỷ lệ vốn góp vào liên doanh của doanh nghiệp cổ phần hoá.

- Tỷ giá chuyển đổi giữa đồng ngoại tệ góp vốn với đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm định giá (đối với trường hợp Công ty liên doanh hạch toán bằng ngoại tệ).

Trường hợp doanh nghiệp góp vốn liên doanh với nước ngoài bằng giá trị quyền sử dụng đất thì giá trị quyền sử dụng đất góp vốn liên doanh cũng được tính vào giá trị doanh nghiệp cổ phần hoá theo quy định trên.

Giá trị tài sản góp vốn liên doanh xác định trên cơ sở nêu trên là căn cứ để xác định giá trị doanh nghiệp cổ phần hoá; không điều chỉnh giá trị vốn góp liên doanh trên giấy phép đầu tư.

2.9 Đối với doanh nghiệp có lợi thế kinh doanh như vị trí địa lý, uy tín của doanh nghiệp, tính chất độc quyền về sản phẩm, mẫu mã, thương hiệu (nếu có) và có tỷ suất lợi nhuận sau thuế cao hơn lãi suất trái phiếu Chính phủ kỳ hạn 10 năm ở thời điểm gần nhất trước thời điểm định giá thì phải tính thêm giá trị lợi thế kinh doanh vào giá trị thực tế của doanh nghiệp cổ phần hoá theo quy định sau:

- Xác định giá trị lợi thế kinh doanh của doanh nghiệp theo tỷ suất lợi nhuận của doanh nghiệp trong 3 năm liền kề trước khi cổ phần hoá:

Giá trị |  | Giá trị phần vốn |  | Tỷ suất lợi nhuận |  | Lãi suất trái
lợi thế |  | Nhà nước tại |  | sau thuế trên vốn |  | phiếu Chính
kinh doanh | = | doanh nghiệp theo | x | nhà nước bình | - | phủ kỳ hạn
của doanh |  | sổ kế toán tại |  | quân trong 3 năm |  | 10 năm tại thời
nghiệp |  | thời điểm định giá |  | trước khi cổ phần hoá |  | điểm gần nhất

Tỷ suất lợi nhuận sau |  | Lợi nhuận sau thuế bình quân 3 năm liền kề trước CPH |  |
thuế trên vốn nhà nước | = | ------------------------------------------------------------------------- | x | 100%
bình quân trong 3 năm trước khi cổ phần hoá |  | Vốn nhà nước theo sổ kế toán bình quân 3 năm liền kề trước khi cổ phần hoá |  |

- Trường hợp doanh nghiệp có giá trị thương hiệu đã được xác định hoặc đã được thị trường chấp nhận cao hơn giá trị lợi thế kinh doanh xác định theo qui định trên thì căn cứ vào giá trị thương hiệu đã phản ánh trên sổ kế toán hoặc giá trị được thị trường chấp nhận để tính vào giá trị doanh nghiệp cổ phần hoá. Trường hợp thấp hơn thì tính thêm phần chênh lệch vào giá trị doanh nghiệp cổ phần hoá.

2.10 Về giá trị quyền sử dụng đất :

a. Đối với diện tích đất doanh nghiệp nhà nước đi thuê: Doanh nghiệp nhà nước thực hiện cổ phần hoá sau khi chuyển sang Công ty cổ phần vẫn kế thừa hợp đồng thuê đất và có trách nhiệm thực hiện đầy đủ các quy định về sử dụng đất đai của Nhà nước.

Trường hợp doanh nghiệp nhà nước đã mua quyền sử dụng đất của các cá nhân hoặc pháp nhân khác bằng tiền có nguồn gốc từ ngân sách Nhà nước thì phải chuyển sang thuê đất như quy định tại Điều 29 Nghị định số 04/2000/NĐ-CP ngày 11/02/2000 của Chính phủ về thi hành Luật sửa đổi bổ sung một số Điều của Luật đất đai. Khi thực hiện cổ phần hoá chỉ tính vào giá trị doanh nghiệp phần chi phí để làm tăng giá trị sử dụng đất và giá trị tài sản trên đất như: chi phí đền bù, giải toả, san lấp mặt bằng...

b. Đối với diện tích đất doanh nghiệp đã được Nhà nước giao để kinh doanh nhà và hạ tầng mà doanh nghiệp không phải nộp hoặc đã nộp tiền thu về chuyển quyền sử dụng đất nhưng đến thời điểm định giá có phát sinh chênh lệch tiền thu về chuyển quyền sử dụng đất thì phải tính giá trị quyền sử dụng đất hoặc khoản chênh lệch về giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá.

Giá trị quyền sử dụng đất được xác định trên cơ sở khung giá chuyển quyền sử dụng đất hiện hành do cấp có thẩm quyền công bố.

c. Đối với diện tích đất doanh nghiệp đã sử dụng để liên doanh với các doanh nghiệp trong nước thì giá trị quyền sử dụng đất góp vốn liên doanh cũng tính vào giá trị doanh nghiệp cổ phần hoá như qui định tại khoản 2.8.

2.11 Giá trị các tài sản khác (nếu có).

Giá trị thực tế của doanh nghiệp để cổ phần hoá là tổng số các khoản tại mục 2 nói trên.

3. Xác định giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp: là phần còn lại sau khi lấy tổng giá trị thực tế của doanh nghiệp trừ (-) đi các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có).

Nợ thực tế phải trả là tổng số các khoản nợ bao gồm nợ ngắn hạn, nợ dài hạn và nợ khác của doanh nghiệp không bao gồm khoản nợ không phải trả có nguyên nhân từ phía chủ nợ như: chủ nợ đã giải thể, phá sản, đã chết, đã bỏ trốn hoặc chủ nợ từ bỏ quyền đòi nợ.

II. Phương pháp xác định giá trị doanh nghiệp theo dòng tiền chiết khấu

1. Đối tượng áp dụng:

Phương pháp này được lựa chọn áp dụng để xác định giá trị các doanh nghiệp nhà nước hoạt động trong các ngành dịch vụ thương mại, dịch vụ tư vấn, thiết kế xây dựng, dịch vụ tài chính, kiểm toán, Tin học và chuyển giao công nghệ: có tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 5 năm liền kề của doanh nghiệp trước cổ phần hoá cao hơn lãi suất trái phiếu Chính phủ kỳ hạn 10 năm ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp.

2. Căn cứ xác định:

Giá trị thực tế của doanh nghiệp và giá trị thực tế phần vốn Nhà nước tại doanh nghiệp được xác định trên cơ sở:

- Báo cáo tài chính của doanh nghiệp trong 5 năm liền kề trước khi xác định giá trị doanh nghiệp.

- Phương án hoạt động sản xuất kinh doanh của doanh nghiệp trong 3-5 năm sau khi chuyển thành công ty cổ phần .

- Lãi suất trái phiếu Chính phủ kỳ hạn 10 năm ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

3. Xác định giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp ở thời điểm định giá được xác định theo công thức:

Giá trị thực tế vốn Nhà nước

=

+

Trong đó :

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (từ 3 đến 5 năm).

Pn : Giá trị vốn Nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = |
 |  | K - g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro được tính bằng lãi suất của trái phiếu Chính phủ kỳ hạn 10 năm ở thời điểm gần nhất trước thời điểm xác định giá trị doanh nghiệp

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư vào cổ phiếu của các công ty ở Việt Nam được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

(Ví dụ về việc xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu tại Phụ lục số 4 đính kèm Thông tư này).

4. Phần chênh lệch tăng giữa Vốn Nhà nước thực tế để cổ phần hoá với Vốn Nhà nước ghi trên sổ kế toán được hạch toán như một khoản lợi thế kinh doanh và được ghi nhận là TSCĐ vô hình, được khấu hao theo chế độ Nhà nước quy định.

5. Giá trị thực tế của doanh nghiệp:

Căn cứ vào giá trị thực tế phần vốn Nhà nước đã được xác định theo nguyên tắc trên, giá trị thực tế của doanh nghiệp cổ phần hoá tại thời điểm định giá theo phương pháp DCF được xác định như sau:

Giá trị |  | Giá trị thực |  |  |  | Số dư bằng tiền Số dư nguồn
thực tế | = | tế phần vốn | + | Nợ phải trả | + | Quỹ khen thưởng, + kinh phí sự
doanh nghiệp |  | Nhà nước |  |  |  | phúc lợi nghiệp (nếu có)

III. Tổ chức xác định giá trị doanh nghiệp cổ phần hoá

1. Sau khi hoàn tất công tác chuẩn bị, doanh nghiệp cổ phần hoá phải khẩn trương hoàn thiện hồ sơ xác định giá trị doanh nghiệp gửi cơ quan có thẩm quyền quyết định cổ phần hoá để thẩm tra và ra quyết định tổ chức xác định giá trị doanh nghiệp cổ phần hoá.

Hồ sơ để xác định giá trị doanh nghiệp bao gồm những tài liệu chủ yếu sau:

- Báo cáo tài chính và báo cáo quyết toán thuế của doanh nghiệp tại thời điểm định giá.

- Báo cáo kết quả kiểm kê và xác định giá trị tài sản của doanh nghiệp theo mẫu quy định tại Phụ lục số 1 kèm theo Thông tư này.

- Bản sao Hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

- Các tài liệu cần thiết khác (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

2. Chậm nhất 15 ngày sau khi nhận đủ hồ sơ và công văn đề nghị tổ chức thẩm tra và xác định giá trị doanh nghiệp của doanh nghiệp, cơ quan quyết định cổ phần hoá phải ra quyết định thành lập Hội đồng xác định giá trị doanh nghiệp hoặc lựa chọn Công ty kiểm toán, tổ chức kinh tế có chức năng định giá để xác định giá trị doanh nghiệp cổ phần hoá.

Tuỳ theo đặc điểm từng ngành, Hội đồng xác định giá trị doanh nghiệp hoặc công ty kiểm toán, tổ chức có chức năng định giá được lựa chọn 1 trong 2 phương pháp qui định tại Phần thứ hai Thông tư này để xác định giá trị doanh nghiệp cho phù hợp. Trường hợp có áp dụng phương pháp khác ngoài hai phương pháp trên thì báo cáo Bộ Tài chính cho phép làm thí điểm.

3. Thành phần và trách nhiệm của Hội đồng xác định giá trị doanh nghiệp

3.1 Thành phần Hội đồng xác định giá trị doanh nghiệp được xác định theo quy định tại Khoản 2 Điều 20 Nghị định số 64/2002/NĐ-CP. Trong đó:

a. Đại diện cơ quan quyết định cổ phần hoá doanh nghiệp làm Chủ tịch Hội đồng:

- Lãnh đạo Vụ Tài vụ hoặc Vụ Kinh tế - Tài chính của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (đối với Hội đồng xác định giá trị của các doanh nghiệp trực thuộc Bộ, Tổng Công ty do Trung ương quản lý) và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ lựa chọn, uỷ quyền.

- Lãnh đạo Sở Tài chính - Vật giá hoặc Sở quản lý ngành các tỉnh, thành phố trực thuộc Trung ương (đối với Hội đồng xác định giá trị của các doanh nghiệp thuộc tỉnh, thành phố trực thuộc Trung ương quản lý) và do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương lựa chọn, uỷ quyền.

b. Đại diện cơ quan Tài chính là:

- Đại diện Cục Tài chính doanh nghiệp đối với doanh nghiệp trực thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và các Tổng Công ty do Trung ương quản lý.

- Đại diện Chi cục tài chính doanh nghiệp hoặc phòng tài chính doanh nghiệp thuộc các Sở Tài chính - Vật giá đối với các doanh nghiệp trực thuộc tỉnh, thành phố trực thuộc Trung ương quản lý.

c. Đại diện Tổng công ty Nhà nước (nếu doanh nghiệp là thành viên Tổng công ty).

d. Lãnh đạo doanh nghiệp cổ phần hoá.

Ngoài ra, căn cứ vào thực trạng doanh nghiệp và yêu cầu cụ thể, Hội đồng được mời thêm các tổ chức hoặc các chuyên gia kỹ thuật, chuyên gia kinh tế tài chính trong và ngoài doanh nghiệp cho việc đánh giá chất lượng và xác định giá trị thực tế của từng loại tài sản trong doanh nghiệp.

Tổ chuyên viên giúp việc cho Hội đồng xác định giá trị doanh nghiệp bao gồm các chuyên viên của các cơ quan là thành viên Hội đồng.

3.2 Trách nhiệm của Hội đồng xác định giá trị doanh nghiệp:

a. Thẩm định kết quả kiểm kê, phân loại, đánh giá tài sản và xác định giá trị doanh nghiệp cổ phần hoá theo các nguyên tắc quy định tại Thông tư này trong thời hạn 15 ngày kể từ ngày thành lập Hội đồng.

b. Xác định lại giá trị doanh nghiệp nếu cơ quan quyết định cổ phần hóa yêu cầu.

4. Cơ quan có thẩm quyền quyết định cổ phần hoá chủ trì (có sự tham gia của đại diện doanh nghiệp cổ phần hoá) tổ chức đấu thầu để lựa chọn Công ty kiểm toán hoặc tổ chức kinh tế có chức năng định giá thực hiện việc xác định giá trị doanh nghiệp cổ phần hoá.

Kết quả đấu thầu phải được thông báo bằng văn bản để doanh nghiệp thực hiện cổ phần hoá ký hợp đồng thuê Công ty kiểm toán hoặc tổ chức kinh tế trúng thầu xác định giá trị doanh nghiệp cổ phần hoá. Tiền thuê xác định giá trị doanh nghiệp được tính vào chi phí cổ phần hoá của doanh nghiệp. Công ty kiểm toán và các tổ chức kinh tế được thuê định giá có trách nhiệm thực hiện đúng các hướng dẫn tại thông tư này và hoàn thành đúng thời hạn theo hợp đồng kinh tế đã ký; đồng thời phải chịu trách nhiệm về tính chính xác, tính hợp pháp của kết quả định giá theo qui định của pháp luật.

5. Kết quả xác định giá trị doanh nghiệp phải được lập thành biên bản (theo mẫu quy định tại Phụ lục số 2 nếu thực hiện định giá theo phương pháp dựa vào tài sản và Phụ lục 3 nếu theo phương pháp DCF). Biên bản phải có đủ chữ ký của 2 bên (Doanh nghiệp và đơn vị xác định giá trị doanh nghiệp hoặc các thành viên chính thức của Hội đồng) và được gửi đến cơ quan quyết định cổ phần hoá để xem xét, quyết định.

6. Hồ sơ xác định giá trị doanh nghiệp và các quyết định phê duyệt, điều chỉnh tăng giảm giá trị doanh nghiệp phải được gửi về Ban Chỉ đạo đổi mới và phát triển doanh nghiệp trung ương và Bộ Tài Chính để kiểm tra, giám sát.

Cơ quan quyết định cổ phần hoá có trách nhiệm tổ chức xác định lại giá trị doanh nghiệp khi Ban Chỉ đạo đổi mới và phát triển doanh nghiệp trung ương hoặc Bộ Tài Chính yêu cầu.

IV. Thẩm quyền quyết định và điều chỉnh giá trị doanh nghiệp cổ phần hoá

1. Thẩm quyền quyết định và điều chỉnh giá trị doanh nghiệp cổ phần hoá được thực hiện theo quy định tại khoản 2, Điều 30 Nghị định số 64/2002/NĐ-CP ngày 19/06/2002 của Chính phủ, cụ thể là:

- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quyết định hoặc điều chỉnh giá trị của các doanh nghiệp cổ phần hoá trực thuộc Bộ, Tổng Công ty do Trung ương quản lý.

- Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định hoặc điều chỉnh giá trị của các doanh nghiệp cổ phần hoá thuộc địa phương quản lý.

2. Trong 7 ngày (kể từ ngày nhận đủ hồ sơ và biên bản thẩm định kết quả xác định giá trị doanh nghiệp), cơ quan có thẩm quyền phải ra quyết định công bố giá trị doanh nghiệp cổ phần hoá.

Trường hợp kết quả xác định giá trị doanh nghiệp của tổ chức định giá còn có điểm chưa rõ hoặc thiếu căn cứ thì cơ quan quyết định cổ phần hoá yêu cầu tổ chức định giá bổ sung tài liệu giải trình trước khi ra quyết định.

3. Trường hợp quyết định hoặc điều chỉnh giá trị doanh nghiệp có giá trị thực tế phần vốn Nhà nước tại doanh nghiệp thấp hơn so với giá trị phần vốn Nhà nước trên sổ sách kế toán từ 500 triệu đồng trở lên thì phải được Bộ trưởng Bộ Tài chính chấp thuận bằng văn bản.

phần thứ ba

điều khoản thi hành

Thông tư này có hiệu lực từ ngày 4/7/2002.

Các văn bản hướng dẫn về các vấn đề xác định giá trị doanh nghiệp khi chuyển doanh nghiệp nhà nước thành Công ty cổ phần trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, các Bộ, ngành; các tỉnh, thành phố; các doanh nghiệp cổ phần hoá có những vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ.

- Văn phòng Trung ương.

- Văn phòng Chủ tịch nước.

- Văn phòng Quốc hội.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

- Viện Kiểm sát NDTC, Toà án NDTC.

- Cơ quan TW các đoàn thể.

- UBND các tỉnh, thành phố trực thuộc TW.

- Sở Tài chính - vật giá, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW.

- Các Tổng Công ty 91.

- Các Tổng cục, Cục, Vụ, Viện, đơn vị thuộc Bộ Tài chính.

- Công báo.

- Lưu: VP (2), TCDN (3)

KT. bộ trưởng Bộ Tài chính

thứ trưởng

(Đã ký)

Trần Văn Tá


TT 2004 - 40 Ke toan chuyen DNNN thanh CP

BỘ TÀI CHÍNH

------------

Số: 40/2004/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập -Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 13 tháng 05 năm 2004

THÔNG TƯ

Hướng dẫn kế toán khi chuyển doanh nghiệp nhà nước

thành Công ty cổ phần

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển DNNN thành Công ty cổ phần;

- Căn cứ Thông tư số 76/2002/TT-BTC ngày 09/09/2002 của Bộ Tài chính hướng dẫn những vấn đề về tài chính khi chuyển DNNN thành Công ty cổ phần;

- Căn cứ Quyết định số 1141 TC/QĐ/CĐKT ngày 1/11/1995 về việc ban hành chế độ kế toán doanh nghiệp, Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 về việc ban hành chế độ báo cáo tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

- Căn cứ Quyết định số 1177 TC/QĐ/CĐKT ngày 23/12/1996 về việc ban hành chế độ kế toán doanh nghiệp vừa và nhỏ, Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 về việc sửa đổi, bổ sung chế độ kế toán doanh nghiệp vừa và nhỏ của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán khi chuyển doanh nghiệp nhà nước thành Công ty cổ phần, như sau:

I. QUI ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là các doanh nghiệp nhà nước (DNNN) trước khi chuyển thành Công ty cổ phần; Công ty cổ phần được thành lập từ việc chuyển đổi DNNN; Các Tổng công ty, công ty có các đơn vị trực thuộc, phụ thuộc chuyển thành Công ty cổ phần.

2. Thông tư này chỉ hướng dẫn các nghiệp vụ kế toán khi chuyển DNNN thành Công ty cổ phần, những nội dung kế toán không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

3. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền, DNNN có trách nhiệm tổ chức khoá sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, tài sản không cần dùng, đánh giá lại tài sản cần dùng để xác định giá trị doanh nghiệp thực hiện cổ phần.

4. Khi thực hiện bàn giao tài sản và nguồn vốn cho Công ty cổ phần, DNNN phải lập hồ sơ bàn giao tài sản, tiền vốn theo qui định tại Mục VII, Phần thứ hai, Thông tư số 76/2002/TT-BTC ngày 9/9/2002 của Bộ Tài chính về Hướng dẫn những vấn đề tài chính khi chuyển DNNN thành Công ty cổ phần và theo quy định tại Thông tư này.

5. Khi nhận tài sản, nguồn vốn bàn giao từ DNNN, Công ty cổ phần phải mở sổ kế toán mới (Bao gồm sổ kế toán tổng hợp và sổ kế toán chi tiết) để phản ánh giá trị tài sản, nguồn vốn nhận bàn giao.

6. Đối với các khoản nợ phải thu và tài sản không cần dùng được loại trừ không tính vào giá trị doanh nghiệp mà giao cho Công ty cổ phần hoặc giao cho Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thu hồi hộ công nợ và tiếp tục nhượng bán, thanh lý tài sản giữ hộ Nhà nước thì hàng năm Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp phải lập “Báo cáo quyết toán nợ thu hộ và tài sản giữ hộ Nhà nước” và gửi cho Sở Tài chính (Đối với doanh nghiệp được cổ phần hoá thuộc địa phương), cho Cục Tài chính doanh nghiệp - Bộ Tài chính (Đối với doanh nghiệp được cổ phần hoá thuộc trung ương) và cơ quan quyết định cổ phần hoá, hoặc Tổng công ty theo quy định được trích lập Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN.

II. HƯỚNG DẪN KẾ TOÁN KHI CHUYỂN DNNN THÀNH CÔNG TY CỔ PHẦN

A. Kế toán tại DNNN trước khi chuyển thành Công ty cổ phần

1. Kế toán kết quả kiểm kê

1.1. Căn cứ vào Báo cáo kết quả kiểm kê tài sản, phản ánh giá trị tài sản thừa qua kiểm kê, ghi:

Nợ các TK 111, 152, 155, 156, 211…

Có TK 3381 - Tài sản thừa chờ giải quyết.

1.2. Căn cứ vào Báo cáo kết quả kiểm kê tài sản, phản ánh giá trị tài sản thiếu qua kiểm kê, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có các TK: 111, 152, 155, 156, 211…

1.3. Căn cứ vào kết quả đánh giá lại tài sản để xác định giá trị doanh nghiệp

- Trường hợp giá trị tài sản được đánh giá lại cao hơn giá trị tài sản đang phản ánh trên sổ kế toán, số chênh lệch tăng do đánh giá lại tài sản, ghi:

Nợ các TK 152, 153, 154, 155, 156, 211…

Có TK 412 - Chênh lệch đánh giá lại tài sản.

- Trường hợp giá trị tài sản được đánh giá lại nhỏ hơn giá trị tài sản đang phản ánh trên sổ kế toán, số chênh lệch nhỏ hơn do đánh giá lại tài sản, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có các TK 152, 153, 154, 155, 156, 211…

2. Kế toán xử lý những vấn đề về tài chính trước khi xác định giá trị doanh nghiệp

2.1. Kế toán xử lý kết quả kiểm kê:

- Căn cứ vào biên bản xử lý tài sản thiếu qua kiểm kê, ghi:

Nợ các TK 111, 331, 334… (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 811 - Chi phí khác (Phần tài sản thiếu sau khi trừ phần bồi

thường của các tổ chức cá nhân)

Có TK 1381 - Tài sản thiếu chờ xử lý.

- Căn cứ vào biên bản xử lý tài sản thừa qua kiểm kê, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết.

Có TK 331 - Phải trả cho người bán (Nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác (3388)

(Tài sản thừa của đối tượng khác)

Có TK 711 - Thu nhập khác (Đối với tài sản thừa không xác định

được nguyên nhân và không tìm được chủ sở hữu).

2.2. Căn cứ kết quả xử lý tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý trước khi xác định giá trị doanh nghiệp

2.2.1. Trường hợp điều chuyển tài sản cho các đơn vị khác, căn cứ vào biên bản giao nhận tài sản theo quyết định điều chuyển tài sản của cơ quan có thẩm quyền để xử lý như sau:

- Đối với hàng tồn kho điều chuyển cho đơn vị khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 152, 153, 155, 156.

- Đối với TSCĐ điều chuyển cho đơn vị khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

2.2.2. Trường hợp nhượng bán, thanh lý tài sản không cần dùng, tài sản ứ đọng:

- Phản ánh số thu về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 711 - Thu nhập khác.

- Phản ánh số thu về nhượng bán hàng tồn kho ứ đọng, không cần dùng, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 – Thuế GTGT phải nộp

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ.

- Phản ánh chi phí về nhượng bán, thanh lý tài sản cố định không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331.

- Phản ánh giảm TSCĐ đem nhượng bán, thanh lý, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Phản ánh giá vốn hàng tồn kho ứ động, không cần dùng đưa đi nhượng bán, thanh lý, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 154, 155, 156.

2.3. Kế toán xử lý nợ phải thu khó đòi trước khi xác định giá trị doanh nghiệp để chuyển thành Công ty cổ phần

- Đối với các khoản nợ phải thu đã có đủ căn cứ chứng minh theo qui định là không có khả năng thu hồi được, kế toán căn cứ các chứng từ có liên quan như quyết định xóa nợ, quyết định xử lý trách nhiệm tổ chức, cá nhân phải bồi thường, ghi:

Nợ các TK 111, 112, 331, 334 (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 139 - Dự phòng phải thu khó đòi (Phần dùng nguồn dự phòng

phải thu khó đòi để bù đắp sau khi trừ phần bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần được tính vào chi phí

nếu nguồn dự phòng phải thu khó đòi còn thiếu)

Nợ TK 411 - Nguồn vốn kinh doanh (Phần được trừ vào phần vốn Nhà nước

tại doanh nghiệp trước khi cổ phần hoá - nếu các nguồn

trên không đủ)

Có các TK 131, 138,…

- Đối với các khoản nợ phải thu quá hạn, doanh nghiệp có thể bán cho các tổ chức kinh tế có chức năng mua, bán nợ theo giá thỏa thuận, khi bán các khoản nợ phải thu quá hạn, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 139 - Dự phòng phải thu khó đòi

(Phần dùng nguồn dự phòng phải thu khó đòi để bù đắp)

Nợ TK 642 - Chi phí QLDN (Phần được tính vào chi phí

nếu nguồn dự phòng phải thu khó đòi còn thiếu)

Nợ TK 411 - Nguồn vốn kinh doanh (Phần được trừ vào phần vốn nhà nước

tại DN trước khi cổ phần hóa nếu các nguồn trên không đủ)

Có các TK 131, 138,…

2.4. Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành Công ty cổ phần

- Đối với các khoản nợ phải trả nhưng không phải trả hoặc do không xác định được chủ nợ, được hạch toán vào thu nhập khác, ghi:

Nợ các TK 311, 331, 338, 341, 342, 344,…

Có TK 711 - Thu nhập khác.

- Đối với các khoản nợ thuế và các khoản phải nộp NSNN mà được cơ quan nhà nước có thẩm quyền cho phép xóa nợ đọng thuế và các khoản phải nộp NSNN tối đa bằng số lỗ luỹ kế đến thời điểm định giá, căn cứ vào quyết định xóa nợ đọng thuế và các khoản phải nộp NSNN của cơ quan nhà nước có thẩm quyền, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 711 - Thu nhập khác.

- Đối với các khoản nợ tiền vay ngân hàng thương mại nhà nước đã quá hạn, có thể được Tổng giám đốc ngân hàng thương mại nhà nước xem xét cho khoanh nợ, giãn nợ. Trường hợp các doanh nghiệp này bị lỗ, không có khả năng thanh toán thì được xóa nợ lãi vay bao gồm cả lãi đã nhập gốc với mức không vượt quá số lỗ còn lại. Căn cứ vào quyết định về xóa nợ lãi vay, ghi:

Nợ các TK 311, 315, 335, 341…

Có TK 711 - Thu nhập khác.

- Đối với khoản nợ BHXH, nợ cán bộ công nhân viên, doanh nghiệp phải có trách nhiệm thanh toán dứt điểm trước khi cổ phần hóa để đảm bảo quyền lợi cho người lao động, khi thanh toán tiền về khoản nợ BHXH, nợ cán bộ công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 334 - Phải trả công nhân viên

Có các TK 111, 112.

2.5. Kế toán xử lý các khoản dự phòng, chênh lệch tỷ giá trước khi xác định giá trị doanh nghiệp, trước khi doanh nghiệp chuyển thành Công ty cổ phần

2.5.1. Số dư về các khoản dự phòng phải thu khó đòi (Sau khi xử lý xóa nợ phải thu khó đòi tại thời điểm xác định giá trị doanh nghiệp), số dư về dự phòng giảm giá hàng tồn kho, dự phòng giảm giá đầu tư ngắn hạn, dài hạn được hoàn nhập vào thu nhập của doanh nghiệp, ghi:

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Nợ TK 139 - Dự phòng phải thu khó đòi

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Có TK 711 - Thu nhập khác.

2.5.2. Kế toán xử lý số dư chênh lệch tỷ giá trước khi xác định giá trị doanh nghiệp

a) Đối với giá trị công trình xây dựng cơ bản dở dang nếu có phát sinh chênh lệch tỷ giá thì sau khi bù trừ giữa số tăng, số giảm, số dư chênh lệch tỷ giá được tính vào giá trị công trình khi xác định giá trị doanh nghiệp và xử lý như sau:

- Trường hợp Tài khoản 413 "Chênh lệch tỷ giá hối đoái" có số dư Có (Chi tiết phần chênh lệch tỷ giá của công trình xây dựng cơ bản dở dang), số dư chênh lệch tỷ giá, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 241 - Xây dựng cơ bản dở dang.

- Trường hợp Tài khoản 413 "Chênh lệch tỷ giá hối đoái" có số dư Nợ (Chi tiết phần chênh lệch tỷ giá của công trình xây dựng cơ bản dở dang), số dư chênh lệch tỷ giá, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 413 - Chênh lệch tỷ giá hối đoái.

b) Số dư chênh lệch tỷ giá của hoạt động kinh doanh được hạch toán vào chi phí tài chính hoặc doanh thu hoạt động tài chính và xử lý như sau:

- Trường hợp Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có số dư Có (Chi tiết phần chênh lệch tỷ giá của hoạt động kinh doanh), số dư chênh lệch tỷ giá hối đoái được hạch toán vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có số dư Nợ (Chi tiết phần chênh lệch tỷ giá của hoạt động kinh doanh), số dư chênh lệch tỷ giá hối đoái được hạch toán vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái.

2.5.3. Kế toán xử lý số dư “Quĩ dự phòng về trợ cấp mất việc làm” trước khi xác định giá trị doanh nghiệp

Số dư “Quĩ dự phòng về trợ cấp mất việc làm” được giữ lại để giải quyết chính sách lao động dôi dư theo chế độ hiện hành. Số “Quĩ dự phòng về trợ cấp mất việc làm” nếu không có nhu cầu sử dụng hoặc sử dụng không hết thì phải hoàn nhập vào thu nhập sau thuế của doanh nghiệp, ghi:

Nợ TK 335 - Chi phí phải trả (Chi tiết Quĩ dự phòng

về trợ cấp mất việc làm), hoặc

Nợ TK 416 - Quĩ dự phòng về trợ cấp mất việc làm (Trường hợp đơn vị

đang phản ánh Quĩ dự phòng về trợ cấp mất việc làm ở TK 416)

Có TK 711 - Thu nhập khác.

2.5.4. Kế toán xử lý số dư “Quĩ dự phòng tài chính”

Số dư “Quĩ dự phòng tài chính” được dùng để bù đắp phần còn lại của những tổn thất về tài sản và bù lỗ (Nếu có) của doanh nghiệp trong quá trình kinh doanh đến thời điểm xác định giá trị doanh nghiệp. Số “Quĩ dự phòng tài chính” còn lại được hoàn nhập vào thu nhập sau thuế của doanh nghiệp, ghi:

Nợ TK 415 - Quĩ dự phòng tài chính

Có TK 711 - Thu nhập khác.

2.6. Kế toán xử lý tài sản góp vốn liên doanh với nước ngoài trước khi xác định giá trị doanh nghiệp để chuyển thành Công ty cổ phần

2.6.1. Trường hợp các doanh nghiệp cổ phần hóa không kế thừa các hoạt động liên doanh thì phải lập hồ sơ báo cáo cơ quan có thẩm quyền quyết định cổ phần hóa để xem xét, quyết định và xử lý tài sản góp vốn liên doanh.

Nếu cơ quan có thẩm quyền quyết định cổ phần hóa cho phép chuyển nhượng lại vốn góp liên doanh. Khi chuyển nhượng (bán) lại vốn góp liên doanh cho đơn vị khác thì xử lý như sau:

- Trường hợp giá chuyển nhượng cao hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 131 (Tổng số tiền thu được theo giá bán)

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi)

(Số chênh lệch giữa giá bán lớn hơn giá trị vốn góp liên doanh).

- Trường hợp giá chuyển nhượng thấp hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112 (Tổng số tiền thu được theo giá bán)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị vốn góp

liên doanh lớn hơn giá bán)

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp).

- Chi phí về việc chuyển nhượng (bán) lại vốn góp liên doanh phát sinh (Nếu có), ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112…

- Kết chuyển thu nhập về việc chuyển nhượng vốn góp liên doanh (Nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 911 - Xác định kết quả kinh doanh.

- Kết chuyển chi phí về việc chuyển nhượng vốn góp liên doanh (Nếu có), ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

2.6.2. Trường hợp chuyển giao vốn góp liên doanh cho doanh nghiệp khác làm đối tác theo quyết định của cơ quan có thẩm quyền, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp).

2.6.3. Trường hợp doanh nghiệp liên doanh chấm dứt hoạt động, các bên góp vốn liên doanh có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý, thực hiện phương án phân chia, xử lý tài sản, tiền vốn theo đúng điều lệ và hợp đồng liên doanh.

Khi liên doanh chấm dứt hoạt động, doanh nghiệp đối tác bên Việt Nam, căn cứ vào giá trị tài sản nhận được do việc phân chia tài sản của liên doanh xử lý như sau:

- Trường hợp giá trị tài sản nhận được (được chia) nhỏ hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213… (Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị vốn góp liên

doanh lớn hơn giá trị tài sản được chia)

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp).

- Trường hợp giá trị tài sản nhận được (được chia) lớn hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213… (Giá trị tài sản được chia)

Có TK 222 - Góp vốn liên doanh (Số vốn đã góp)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa

giá trị tài sản được chia lớn hơn giá trị vốn góp).

2.7. Kế toán xử lý số dư quỹ khen thưởng và quĩ phúc lợi trước khi xác định giá trị doanh nghiệp

2.7.1. Số quĩ khen thưởng và phúc lợi chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hóa, ghi:

Nợ TK 431 - Quĩ khen thưởng, phúc lợi

Có TK 334 - Phải trả công nhân viên.

Khi chi tiền “Quĩ khen thưởng, phúc lợi” cho người lao động, ghi:

Nợ TK 334 - Phải trả công nhân viên

Có các TK 111, 112.

2.7.2. Trường hợp doanh nghiệp đã chi quá nguồn “Quĩ khen thưởng, phúc lợi” (Tài khoản 431 có số dư Nợ) thì doanh nghiệp phải báo cáo cơ quan tài chính và cơ quan quyết định cổ phần hoá doanh nghiệp để xem xét, xử lý như một khoản Nợ không có khả năng thu hồi. Căn cứ vào quyết định xử lý của cơ quan có thẩm quyền về khoản chi vượt quĩ khen thưởng, phúc lợi, ghi:

Nợ các TK 111, 112, 334… (Số tiền tập thể, cá nhân phải bồi thường)

Nợ TK 139 - Dự phòng phải thu khó đòi (Số được dùng nguồn dự phòng

phải thu khó đòi để bù đắp sau khi trừ phần bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Số được tính vào chi phí

QLDN nếu nguồn dự phòng phải thu khó đòi còn thiếu)

Nợ TK 411 - Nguồn vốn kinh doanh (Số được trừ vào phần vốn Nhà

nước tại doanh nghiệp trước khi cổ phần hóa)

Có TK 431 - Quĩ khen thưởng, phúc lợi.

3. Kế toán liên quan việc xử lý tài chính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm DNNN chính thức chuyển thành Công ty cổ phần

3.1. Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm DNNN chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp

a) Trường hợp khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3385 - Phải trả về cổ phần hóa).

Khi nộp tiền vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN của Trung ương hoặc của tỉnh, hoặc vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN của Tổng công ty Nhà nước, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3385 - Phải trả về cổ phần hóa).

Có các TK 111, 112.

b) Trường hợp khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp, thì số chênh lệch giảm (lỗ), ghi:

- Trường hợp tập thể, cá nhân phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận chưa phân phối.

Khi nhận tiền của tập thể, cá nhân nộp tiền bồi thường, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388).

- Toàn bộ khoản chênh lệch giảm sau khi trừ phần bồi thường vật chất (nếu có), nếu được cấp bổ sung vốn để đảm bảo tỷ lệ cổ phần nhà nước cần thiết nắm giữ trong cơ cấu điều lệ của Công ty cổ phần, khi nhận được tiền cấp vốn bổ sung, ghi:

Nợ các TK 111, 112

Có TK 411 - Nguồn vốn kinh doanh .

3.2. Kế toán về bán cổ phần thuộc vốn nhà nước và kế toán khoản tiền thu hộ nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp phải nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN

Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến khi doanh nghiệp chưa chính thức chuyển thành Công ty cổ phần, DNNN có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi công nợ, thanh lý, nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp và nộp toàn bộ số tiền thu được vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN.

a) Căn cứ vào quyết định của cơ quan có thẩm quyền về các khoản nợ phải thu và tài sản được loại trừ không tính vào giá trị doanh nghiệp, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 131, 138, 152, 153, 155, 156, 211, 213…

Đồng thời đơn vị kế toán có trách nhiệm theo dõi và hạch toán vào bên Nợ TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công”, tài khoản ngoài Bảng Cân đối kế toán về vật tư, hàng hóa, tài sản giữ hộ Nhà nước được loại trừ không tính vào giá trị doanh nghiệp.

b) Để phản ánh số tiền thu về bán cổ phần thuộc vốn Nhà nước, số tiền thu hồi nợ phải thu và số tiền thu được về nhượng bán, thanh lý các tài sản được loại trừ không tính vào giá trị doanh nghiệp phải nộp vào “Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN”, kế toán sử dụng TK 3385 - “Phải trả về cổ phần hóa”.

TK 3385 dùng để phản ánh số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, tiền thu hộ nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp.

Kết cấu và nội dung phản ánh của TK 3385

Bên Nợ:

- Nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN số tiền thu hồi công nợ phải thu đã thu được và tiền thu về nhượng bán, thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp;

- Kết chuyển chi phí cổ phần hoá trừ (-) vào số tiền bán cổ phần thuộc vốn Nhà nước;

- Nộp số tiền chênh lệch giữa số tiền thu từ bán cổ phần thuộc phần vốn Nhà nước lớn hơn số chi phí cổ phần hóa vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN;

- Công ty cổ phần nộp 90% tổng số tiền thu hộ nợ phải thu và tiền bán tài sản giữ hộ Nhà nước vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN;

- Công ty cổ phần trích 10% tổng số tiền thu hộ nợ phải thu và tiền nhượng bán tài sản giữ hộ Nhà nước để bù đắp chi phí.

Bên Có:

- DNNN phản ánh số tiền phải trả về toàn bộ số tiền thu hồi nợ phải thu và tiền thu về nhượng bán thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp;

- Công ty cổ phần phản ánh số tiền phải trả về tổng số tiền thu được về tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước (Được loại trừ không tính vào giá trị doanh nghiệp);

- Phản ánh tổng số tiền thu từ bán cổ phần thuộc vốn Nhà nước.

Số dư bên Có:

- Phản ánh số tiền DNNN còn phải trả về số tiền thu hộ công nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ được loại trừ không tính vào giá trị doanh nghiệp đến cuối kỳ kế toán;

- Phản ánh số tiền Công ty cổ phần còn phải trả về tiền thu hộ công nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ nhà nước đến cuối kỳ kế toán;

- Phản ánh số tiền thu về bán cổ phần thuộc vốn nhà nước còn phải trả đến cuối kỳ kế toán.

Nội dung và phương pháp kế toán Tài khoản 3385

- Kế toán tại DNNN

- Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm DNNN chính thức chuyển sang Công ty cổ phần, nếu thu được số tiền nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp, kế toán phản ánh toàn bộ số tiền thu được phải nộp hộ vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN, ghi:

Nợ các TK 111, 112

Có TK 3385 - Phải trả về cổ phần hóa.

Đồng thời hạch toán vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công”, tài khoản ngoài Bảng Cân đối kế toán về vật tư, hàng hóa, tài sản giữ hộ Nhà nước được loại trừ không tính vào giá trị doanh nghiệp đã bán được.

- Khi nộp tiền thu hồi nợ phải thu và tiền thu về nhượng bán tài sản không tính vào giá trị doanh nghiệp vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN của Trung ương (Đối với trường hợp cổ phần hóa doanh nghiệp trực thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ), hoặc của tỉnh, Thành phố trực thuộc Trung ương (Đối với trường hợp cổ phần hóa doanh nghiệp trực thuộc tỉnh, Thành phố trực thuộc Trung ương) hoặc vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN của Tổng công ty Nhà nước (Đối với trường hợp cổ phần hóa doanh nghiệp trực thuộc Tổng công ty) theo qui định hiện hành, ghi:

Nợ 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Khi bán cổ phần thuộc vốn Nhà nước cho các cổ đông, ghi:

Nợ các TK 111, 112

Nợ TK 1385 - Phải thu về cổ phần hoá

(Trường hợp bán trả chậm cho người nghèo)

Có TK 3385 - Phải trả về cổ phần hóa.

- Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Tổng chi phí được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hoá đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

(Chi tiết tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385- Phải thu về cổ phần hoá (Chi tiết chi phí cổ phần hoá).

- Khi nộp tiền chênh lệch giữa tổng số thu về bán cổ phần thuộc vốn Nhà nước lớn hơn so với chi phí cổ phần hóa vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Kế toán tại Công ty cổ phần được chuyển đổi từ DNNN

- Khi Công ty cổ phần thu tiền thu hộ nợ phải thu và thu tiền về nhượng bán tài sản giữ hộ Nhà nước (Tài sản được loại trừ không tính vào giá trị doanh nghiệp), ghi:

Nợ các TK 111, 112

Có TK 3385 - Phải trả về cổ phần hóa (Chi tiết phần thu hộ

nợ phải thu và tiền thu về nhượng bán tài sản giữ hộ nhà nước).

- Khi nộp tiền vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN về 90% tổng số tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản (Được loại trừ không tính vào giá trị doanh nghiệp) giữ hộ Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Khi trích 10% trên tổng số tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ nhà nước, kế toán Công ty cổ phần ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 711 - Thu nhập khác.

3.3. Kế toán chi phí cổ phần hóa

Chi phí cổ phần hóa DNNN bao gồm:

- Chi phí cho việc lập phương án cổ phần hóa, xây dựng điều lệ tổ chức và hoạt động của Công ty cổ phần;

- Chi phí in ấn tài liệu, chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí thuê tư vấn, thuê kiểm toán;

- Chi phí tuyên truyền thông tin về cổ phần hóa doanh nghiệp;

- Chi phí cho Đại hội công nhân viên chức để triển khai cổ phần hóa, chi phí cho Đại hội cổ đông lần đầu;

- Chi phí cho việc tổ chức bán cổ phần;

- Các chi phí khác có liên quan đến cổ phần hóa doanh nghiệp.

Để hạch toán chi phí cổ phần hóa DNNN, kế toán sử dụng Tài khoản 1385 "Phải thu về cổ phần hóa".

Tài khoản 1385 dùng để phản ánh số phải thu về chi phí cổ phần hóa mà doanh nghiệp đã chi ra, phải thu về tiền cổ phần bán trả chậm cho người nghèo.

Kết cấu và nội dung phản ánh của TK 1385

Bên Nợ:

- Phản ánh số tiền phải thu về chi phí cổ phần hóa DNNN;

- Phải thu về tiền cổ phần bán trả chậm cho người nghèo.

Bên Có:

- Kết chuyển chi phí cổ phần hóa;

- Nhận tiền cổ đông trả về tiền cổ phần mua trả chậm.

Số dư bên Nợ:

- Phản ánh chi phí cổ phần hóa chưa kết chuyển cuối kỳ;

- Số còn phải thu về tiền cổ phần bán trả chậm cuối kỳ.

Nội dung và phương pháp hạch toán TK 1385

- Khi phát sinh chi phí cổ phần hóa DNNN, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331…

- Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hóa đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

(Chi tiết phần tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385 - Phải thu về cổ phần hóa

(Chi tiết phần chi phí cổ phần hóa).

- Khi bán cổ phần thuộc vốn Nhà nước cho các cổ đông, ghi:

Nợ các TK 111, 112 (Thu tiền ngay)

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết phải thu

về tiền cổ phần bán trả chậm theo từng đối tượng)

Có TK 3385 - Phải trả về cổ phần hóa

(Chi tiết phải trả về tiền cổ phần đã bán).

- Khi nhận tiền của các cổ đông trả về số tiền cổ phần cổ đông mua trả chậm, ghi:

Nợ các TK 111, 112

Có TK 1385 - Phải thu về cổ phần hóa (Chi tiết phải thu

về tiền cổ phần bán trả chậm theo từng đối tượng).

3.4. Kế toán tiền thu bán cổ phiếu do doanh nghiệp phát hành để huy động thêm vốn

Để phản ánh tiền thu bán cổ phiếu do doanh nghiệp phát hành để huy động thêm vốn, kế toán sử dụng Tài khoản 411 - "Nguồn vốn kinh doanh".

Tài khoản 411 dùng để phản ánh nguồn vốn kinh doanh hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của doanh nghiệp. Tài khoản 411 phải được theo dõi chi tiết theo mệnh giá và số chênh lệch giữa mệnh giá so với giá phát hành.

- Khi bán cổ phần cho các cổ đông, ghi:

Nợ các TK 111, 112

Có TK 411 - Nguồn vốn kinh doanh.

4. Bàn giao tài sản, nguồn vốn cho Công ty cổ phần

4.1. Để bàn giao tài sản, nguồn vốn cho Công ty cổ phần, đơn vị phải khóa sổ kế toán, lập báo cáo tài chính và phải lập hồ sơ bàn giao tài sản, nguồn vốn tại thời điểm bàn giao

4.2. Hồ sơ bàn giao tài sản, nguồn vốn bao gồm:

a) Báo cáo tài chính tại thời điểm doanh nghiệp chính thức chuyển thành Công ty cổ phần và báo cáo quyết toán thuế;

b) Quyết định về giá trị doanh nghiệp tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần của cơ quan có thẩm quyền;

c) Biên bản bàn giao tài sản, nguồn vốn được lập tại thời điểm bàn giao.

Biên bản bàn giao phải có đầy đủ chữ ký của đại diện cơ quan quyết định cổ phần hóa, đại diện DNNN, đại diện của Công ty cổ phần theo qui định. Biên bản bàn giao giữa 2 bên phải thể hiện rõ:

- Tổng giá trị tài sản, tổng nguồn vốn, nợ phải trả có tại thời điểm bàn giao;

- Quyền lợi và nghĩa vụ Công ty cổ phần được tiếp tục kế thừa;

- Những tồn tại Công ty cổ phần có trách nhiệm giải quyết (Bao gồm cả việc tiếp tục theo dõi, thu hồi nợ phải thu, tài sản đã được loại trừ, thu hồi tiền bán cổ phần trả chậm…).

d) Các phụ lục chi tiết về tài sản, nguồn vốn được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, gồm:

- Phụ lục số 01: Chi tiết TSCĐ được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 02: Chi tiết các khoản đầu tư ngắn hạn, dài hạn được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 03: Chi tiết hàng tồn kho được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 04: Chi tiết nợ phải thu được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 05: Chi tiết nợ phải thu cổ phần bán trả chậm;

- Phụ lục số 06: Chi tiết nợ phải trả được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần;

- Phụ lục số 07: Chi tiết vốn góp cổ phần bàn giao cho Công ty cổ phần;

đ) Phụ lục chi tiết về nợ phải thu và tài sản giữ hộ nhà nước không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, gồm:

- Phụ lục số 08: Chi tiết nợ phải thu không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

- Phụ lục số 09: Chi tiết hàng tồn kho không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

- Phụ lục số 10: Chi tiết các khoản đầu tư ngắn hạn, dài hạn không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

- Phụ lục số 11: Chi tiết TSCĐ không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp.

e) Tài liệu kế toán bàn giao cho Công ty cổ phần:

- Trường hợp cổ phần hóa toàn bộ doanh nghiệp thì bàn giao toàn bộ tài liệu kế toán (Chứng từ kế toán, sổ kế toán chi tiết, sổ kế toán tổng hợp, báo cáo tài chính, báo cáo quản trị và các tài liệu khác có liên quan đến kế toán) cho Công ty cổ phần, bao gồm tài liệu kế toán đang lưu trữ và tài liệu kế toán đang sử dụng chưa đưa vào lưu trữ;

- Trường hợp chỉ cổ phần hoá một bộ phận của doanh nghiệp thì chỉ bàn giao những tài liệu kế toán liên quan đến những tài sản và nguồn vốn bàn giao cho Công ty cổ phần (Nếu có thể chia tách được tài liệu kế toán). Tài liệu kế toán còn lại phải được bảo quản, lưu trữ tại doanh nghiệp được cổ phần hoá.

4.3. Kế toán bàn giao tài sản, nguồn vốn cho Công ty cổ phần

a) Trường hợp cổ phần hoá toàn bộ doanh nghiệp

- Khi bàn giao tài sản cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và tài liệu, sổ sách kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao, ghi:

Nợ TK 3388 - Phải trả, phải nộp khác (Chi tiết tài sản bàn giao)

Nợ TK 214 - Hao mòn TSCĐ (Phần đã hao mòn)

Có các TK liên quan: 111, 112, 121, 131, 133, 138, 152, 153,

154, 155, 156, 211, 213, 221, 222, 228, 241…

- Khi bàn giao nguồn vốn cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, Phụ lục số 06 (Chi tiết nợ phải trả được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần), Phụ lục số 07 (Chi tiết vốn góp cổ phần bàn giao cho Công ty cổ phần) bàn giao cho Công ty cổ phần và tài liệu, sổ sách kế toán có liên quan, kế toán phản ánh giảm nguồn vốn, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ các TK 311, 331, 333, 334, 335, 338, 341, 342… (Phần nợ phải trả

bàn giao, Công ty cổ phần có nghĩa vụ kế thừa tiếp tục phải trả)

Có TK 3388 - Phải trả, phải nộp khác (Chi tiết nguồn vốn bàn giao).

(Lưu ý: Số phát sinh bên Nợ TK 3388 "Chi tiết phần tài sản bàn giao " phải bằng số phát sinh bên Có TK 3388 "Chi tiết phần nguồn vốn bàn giao ").

b) Trường hợp cổ phần hoá một bộ phận của doanh nghiệp

- Khi bàn giao tài sản cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho Công ty cổ phần, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 - Hao mòn TSCĐ (Phần đã hao mòn)

Có các TK 111, 112, 121, 131, 152, 153, 154, 155, 156,

211, 213, 221, 222, 241,…

4.4. Kế toán nợ phải thu và tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp, bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Khi bàn giao tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần giữ hộ hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, kế toán phải lập Biên bản bàn giao và các biểu theo Phụ lục số 08, 09, 10 và 11 theo quy định tại Thông ty này; Đồng thời kế toán phản ánh vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công”.

B- Kế toán tại Công ty cổ phần được chuyển đổi từ DNNN

Các Công ty cổ phần hình thành do được chuyển đổi từ DNNN thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ (Ban hành theo Quyết định số 1177 TC/QĐ-CĐKT ngày 23/12/1996 và được sửa đổi, bổ sung theo Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ trưởng Bộ Tài chính).

Đối với Công ty cổ phần niêm yết trên thị trường chứng khoán thì phải thực hiện theo chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141 TC/QĐ/CĐKT ngày 1/11/1995 về việc ban hành Chế độ kế toán doanh nghiệp, Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 về việc ban hành Chế độ báo cáo tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính.

1. Mở sổ kế toán mới

Khi nhận hồ sơ bàn giao tài sản, nguồn vốn và nhận tài sản, nguồn vốn bàn giao, Công ty cổ phần phải mở sổ kế toán mới (Bao gồm các sổ kế toán tổng hợp và các sổ kế toán chi tiết) để phản ánh giá trị tài sản và nguồn vốn nhận bàn giao.

2. Kế toán nhận bàn giao tài sản, nguồn vốn ở Công ty cổ phần

- Khi nhận tài sản bàn giao, kế toán căn cứ vào hồ sơ, biên bản bàn giao tài sản, các Phụ lục 01, 02, 03, 04 và 05 về bàn giao tài sản cho Công ty cổ phần, kế toán phản ánh giá trị tài sản nhận bàn giao, ghi:

Nợ các TK có liên quan: 111, 112, 121, 131, 133, 138, 141,

152, 153, 154, 155, 156, 157, 211, 221, 241…

Có TK 3388 - Phải trả, phải nộp khác

(Chi tiết phần tài sản nhận bàn giao).

- Khi nhận nguồn vốn bàn giao, kế toán căn cứ vào hồ sơ, biên bản bàn giao tài sản (Chi tiết phần nguồn vốn), Phụ lục số 06 (Chi tiết nợ phải trả được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần), Phụ lục số 07 (Chi tiết vốn góp cổ phần bàn giao cho Công ty cổ phần) bàn giao cho Công ty cổ phần, kế toán phản ánh nguồn vốn nhận bàn giao, ghi:

Nợ TK 3388 - Phải trả, phải nộp khác

(Chi tiết phần nguồn vốn nhận bàn giao)

Có TK 411 - Nguồn vốn kinh doanh (Phần vốn góp cổ phần của

Nhà nước và các cổ đông)

Có các TK 311, 315, 331, 333, 334, 335, 338, 341, 342…

(Phần nợ phải trả nhận bàn giao, Công ty cổ phần

có nghĩa vụ kế thừa tiếp tục phải trả).

{Lưu ý: Số phát sinh bên Có TK 3388 (Chi tiết phần tài sản nhận bàn giao) phải bằng số phát sinh bên Nợ TK 3388 (Chi tiết phần nguồn vốn nhận bàn giao)}.

3. Kế toán thu hồi và nộp tiền bán cổ phần trả chậm

- Khi Công ty cổ phần thu hồi được tiền bán cổ phần trả chậm của các cổ đông, ghi:

Nợ các TK 111, 112

Có TK 1385 - Phải thu về cổ phần hóa

(Chi tiết phải thu về tiền cổ phần bán trả chậm).

- Khi nộp tiền thu hồi tiền bán cổ phần trả chậm vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN theo chế độ qui định, kế toán Công ty cổ phần, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

4. Kế toán ở Công ty cổ phần về tiền thu hộ nợ phải thu và tiền thu về bán tài sản giữ hộ Nhà nước

Khi nhận bàn giao nợ phải thu hộ và nhận tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp, kế toán căn cứ vào hồ sơ, biên bản bàn giao tài sản, nguồn vốn (Chi tiết phần nợ phải thu hộ, tài sản không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần giữ hộ) và Phụ lục số 08, 09, 10 và 11 chi tiết về nợ phải thu hộ và tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp, kế toán phản ánh vào bên Nợ TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” - Tài khoản ngoài Bảng Cân đối kế toán.

- Khi Công ty cổ phần thu tiền thu hộ nợ phải thu và thu về nhượng bán tài sản giữ hộ Nhà nước (Tài sản không tính vào giá trị doanh nghiệp), ghi:

Nợ các TK 111, 112

Có TK 3385 - Phải trả về cổ phần hóa (Chi tiết tiền thu hộ nợ phải thu

và tiền thu về nhượng bán tài sản giữ hộ Nhà nước).

Đồng thời, kế toán phản ánh vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” - Tài khoản ngoài Bảng Cân đối kế toán về tài sản giữ hộ Nhà nước đã bán.

- Khi Công ty cổ phần nộp tiền vào Quỹ Hỗ trợ sắp xếp và cổ phần hóa DNNN về 90% tổng số tiền thu được tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Khi trích 10% trên tổng số tiền thu được về tiền thu hộ nợ phải thu và tiền nhượng bán tài sản giữ hộ Nhà nước, kế toán Công ty cổ phần ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 711 - Thu nhập khác.

- Khi phát sinh chi phí liên quan trực tiếp đến việc thu hộ tiền công nợ phải thu và chi phí nhượng bán tài sản giữ hộ Nhà nước, kế toán Công ty cổ phần, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, 331…

5. Báo cáo nợ phải thu và tài sản giữ hộ Nhà nước không tính vào giá trị doanh nghiệp, bàn giao cho Công ty mua bán, nợ và tài sản tồn đọng của doanh nghiệp

Khi bàn giao nợ phải thu và tài sản giữ hộ Nhà nước cho Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, phải lập biên bản bàn giao theo chế độ quy định, đồng thời phải lập các Phụ lục số 08, 09, 10 và số 11 theo mẫu quy định tại Thông tư này.

Khi bàn giao nợ phải thu và tài sản giữ hộ Nhà nước cho Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, kế toán Công ty cổ phần phải ghi vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công”.

6. Báo cáo quyết toán nợ thu hộ và tài sản giữ hộ Nhà nước

Công ty cổ phần phải lập Báo cáo quyết toán nợ thu hộ và tài sản giữ hộ Nhà nước (Phụ lục 12) vào 31/12 hàng năm và gửi báo cáo cho các đơn vị sau đây chậm nhất là 45 ngày kể từ ngày kết thúc kỳ kế toán năm:

 | Nơi nhận báo cáo
 | Sở Tài chính tỉnh, Thành phố | Cục TCDN (Bộ Tài chính ) | Cơ quan quyết định cổ phần hoá | Tổng công ty
1. Doanh nghiệp trung ương 2. Doanh nghiệp địa phương | X | X | X X | X

7. Kế toán về bán cổ phiếu do Công ty cổ phần phát hành để huy động thêm vốn

Khi Công ty cổ phần phát hành cổ phiếu để huy động thêm vốn phải chấp hành đúng các chính sách tài chính hiện hành, kế toán phải theo dõi, phản ánh chi tiết số lượng từng loại cổ phiếu đã phát hành, số chênh lệch giữa mệnh giá và giá phát hành.

Để hạch toán về bán cổ phiếu do Công ty cổ phần phát hành nhằm huy động thêm vốn, kế toán sử dụng Tài khoản 411 “Nguồn vốn kinh doanh”.

Kết cấu và nội dung phản ánh của Tài khoản 411 - Nguồn vốn kinh doanh

Bên Nợ: Phản ánh số vốn kinh doanh giảm, do:

- Trả vốn góp cho các cổ đông (Chủ sở hữu vốn);

- Mua lại cổ phần để huỷ bỏ;

- Bù lỗ kinh doanh theo quyết định của đại hội cổ đông.

Bên Có: Phản ánh nguồn vốn kinh doanh tăng, do:

- Nhận vốn góp của các cổ đông, của các chủ sở hữu;

- Số chênh lệch giữa giá phát hành cao hơn mệnh giá cổ phiếu;

- Bổ sung vốn từ lợi nhuận tích luỹ;

- Nguồn vốn kinh doanh tăng khác.

Số dư bên Có: Phản ánh nguồn vốn kinh doanh hiện có tại doanh nghiệp.

Tài khoản 411 - "Nguồn vốn kinh doanh" có 3 tài khoản cấp 2.

+ Tài khoản 4111 - Vốn góp: Tài khoản này dùng để phản ánh khoản vốn góp theo điều lệ công ty của các chủ sở hữu vốn. Đối với Công ty cổ phần thì phần vốn góp của các cổ đông từ phát hành cổ phiếu được phản ánh vào tài khoản này theo mệnh giá.

+ Tài khoản 4112 - Thặng dư vốn: Tài khoản này dùng để phản ánh số chênh lệch giữa giá phát hành cổ phiếu và mệnh giá cổ phiếu.

+ Tài khoản 4118 - Vốn khác: Tài khoản này dùng để phản ánh số vốn kinh doanh được hình thành từ các khoản được tặng, biếu, nhận tài trợ, viện trợ không hoàn lại… (Sau khi trừ đi các khoản thuế phải nộp).

Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu của Tài khoản 411

- Khi bán cổ phần cho các cổ đông với giá phát hành theo mệnh giá cổ phiếu, ghi:

Nợ TK 111, 112

Có TK 411 - Nguồn vốn kinh doanh (4111 - Vốn góp) (Mệnh giá).

- Khi bán cổ phần cho các cổ đông với giá phát hành lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 111, 112 (Giá phát hành)

Có TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Có TK 4112 - Thặng dư vốn (Số chênh lệch giá phát hành

cao hơn mệnh giá cổ phiếu).

- Khi nhận tiền tái phát hành cổ phiếu mua lại, ghi;

Nợ TK 111, 112 (Theo giá tái phát hành)

Nợ TK 4112 - Thặng dư vốn (Số chênh lệch giữa giá tái phát hành

thấp hơn giá thực tế mua lại cổ phiếu)

Có TK 419 - Cổ phiếu mua lại (Theo giá thực tế mua lại)

Có TK 4112 - Thặng dư vốn (Số chênh lệch giữa giá tái phát hành

cao hơn giá thực tế mua lại cổ phiếu).

- Khi bổ sung vốn góp do trả cổ tức bằng cổ phiếu cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối (Theo giá phát hành)

Có TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Có TK 4112 - Thặng dư vốn (Số chênh lệch giá phát hành

cao hơn mệnh giá cổ phiếu).

- Khi mua lại cổ phiếu để huỷ bỏ ngay tại ngày mua lại, ghi:

Nợ TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Nợ TK 4112 - Thặng dư vốn (Số chênh lệch giữa giá thực tế mua lại

cao hơn mệnh giá cổ phiếu)

Có TK 111, 112 (số tiền mua lại cổ phiếu).

- Khi huỷ bỏ cổ phiếu đã mua lại, ghi:

Nợ TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Nợ TK 4112 - Thặng dư vốn (Số chênh lệch giữa giá thực tế mua lại

cao hơn mệnh giá cổ phiếu)

Có TK 419 - Cổ phiếu mua lại (Theo giá thực tế mua lại).

8. Kế toán cổ phiếu mua lại

Kế toán mua lại cổ phiếu do chính công ty phát hành, được sử dụng Tài khoản 419 “Cổ phiếu mua lại”. Nguyên tắc, nội dung và phương pháp hạch toán Tài khoản 419 “Cổ phiếu mua lại” được thực hiện theo quy định tại Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ Tài chính về việc bổ sung, sửa đổi Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành theo Quyết định 1177 TC/QĐ-CĐKT ngày 23/12/1996 của Bộ Tài chính.

9. Kế toán chia cổ tức cho các cổ đông

Sau khi nộp thuế TNDN và trích lập các quỹ, bổ sung thêm vốn theo quy định, phần lợi nhuận còn lại được chia cho các cổ đông trên cơ sở số cổ phiếu mà các cổ đông nắm giữ.

- Khi xác định số lợi nhuận phải chia cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

- Khi trả tiền cổ tức cho các cổ đông, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 111, 112...

- Khi bổ sung vốn góp do trả cổ tức bằng cổ phiếu cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối (Theo giá phát hành)

Có TK 4111 - Vốn góp (Ghi bằng mệnh giá)

Có TK 4112 - Thặng dư vốn (Số chênh lệch giá phát hành

cao hơn mệnh giá cồ phiếu).

C- Kế toán tại Tổng công ty, công ty có đơn vị thành viên, đơn vị trực thuộc được cổ phần hoá

1. Khi nhận tài sản được loại trừ không tính vào giá trị doanh nghiệp của các đơn vị thành viên, đơn vị trực thuộc được cổ phần hoá của Tổng công ty, kế toán Tổng công ty, ghi:

Nợ các TK 152, 153, 155, 156, 211,…

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

2. Căn cứ vào chứng từ và báo cáo của các đơn vị được cổ phần hoá trực thuộc Tổng Công ty về tài sản được loại trừ không tính vào giá trị doanh nghiệp chuyển cho các đơn vị khác ngoài Tổng công ty, kế toán Tổng công ty, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

3. Căn cứ vào chứng từ về giá trị tài sản được loại trừ không tính vào giá trị doanh nghiệp sau khi trừ (-) giá trị tài sản được loại trừ không tính vào giá trị doanh nghiệp nộp cho Tổng công ty và chuyển cho các đơn vị khác ngoài Tổng công ty được phản ánh ở Mục 1, 2 nói trên, kết quả tìm được kế toán Tổng công ty, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

4. Căn cứ vào quyết định cổ phần hoá của cơ quan nhà nước có thẩm quyền và các chứng từ, tài liệu kế toán có liên quan, kế toán xác định phần vốn Nhà nước bán cho các cổ đông để ghi giảm nguồn vốn kinh doanh, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

5. Căn cứ vào hồ sơ, biên bản bàn giao tài sản, nguồn vốn cho Công ty cổ phần, kế toán xác định phần vốn của Nhà nước góp vào Công ty cổ phần, ghi:

Nợ TK 221 - Đầu tư chứng khoán dài hạn (2212- Cổ phiếu)

Có TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc.

6. Kế toán “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”

Số tiền thu được từ bán phần vốn nhà nước tại các doanh nghiệp cổ phần hoá, sau khi trừ (-) đi chi phí cổ phần hoá được chuyển về “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” của Tổng công ty (Đối với trường hợp cổ phần hoá đơn vị phụ thuộc hoặc đơn vị thành viên hạch toán độc lập của Tổng công ty).

a) Tài khoản 417 “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”

Để hạch toán tình hình trích lập và sử dụng “ Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” kế toán mở thêm TK 417 “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”.

TK 417 “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” chỉ được áp dụng đối với các Tổng công ty được trích lập “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”.

b) Kết cấu và nội dung phản ánh của TK 417

Bên Nợ:

- Chi hỗ trợ doanh nghiệp thanh toán trợ cấp cho người lao động thôi việc, mất việc;

- Chi hỗ trợ doanh nghiệp đào tạo lại lao động dôi dư tại thời điểm cổ phần hoá để bố trí việc làm mới trong Công ty cổ phần;

- Đầu tư cho các doanh nghiệp đã cổ phần hoá để đảm bảo tỷ trọng vốn chi phối của Nhà nước đối với loại doanh nghiệp mà Nhà nước phải nắm giữ cổ phần chi phối;

- Hỗ trợ vốn cho các DNNN trước khi cổ phần hoá có khó khăn về khả năng thanh toán để xử lý các khoản nợ quá hạn, nợ BHXH;

- Hỗ trợ vốn cho các DNNN đầu tư đổi mới công nghệ, nâng cao sức cạnh tranh và phát triển doanh nghiệp.

Bên Có:

- Nhận được tiền nộp vào “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” của đơn vị phụ thuộc và đơn vị thành viên hạch toán độc lập của Tổng Công ty nộp lên về số tiền chênh lệch giữa tiền thu được từ bán phần vốn Nhà nước lớn hơn chi phí cổ phần hoá;

- Nhận tiền “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” về tiền thu hồi nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp của đơn vị phụ thuộc, đơn vị thành viên cổ phần hoá của Tổng công ty và tiền nợ thu hộ, tiền thu về nhượng bán tài sản giữ hộ Nhà nước của Công ty cổ phần được chuyển đổi từ DNNN nộp lên;

- Tăng khác.

Số dư bên Có:

Phản ánh số “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” hiện có cuối kỳ.

c) Phương pháp kế toán TK 417

- Khi nhận tiền “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” của đơn vị trực thuộc và đơn vị thành viên hạch toán độc lập của Tổng công ty nộp cho Tổng công ty về số tiền chênh lệch giữa số tiền thu được từ bán phần vốn nhà nước lớn hơn chi phí cổ phần, ghi:

Nợ các TK 111, 112

Có TK 417 - Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN.

- Khi nhận tiền từ việc thu hồi nợ phải thu, tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp của đơn vị trực thuộc, đơn vị thành viên cổ phần hoá của Tổng công ty và Công ty cổ phần được chuyển đổi từ DNNN nộp cho Tổng công ty vào “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN”, kế toán Tổng công ty ghi:

Nợ các TK 111, 112

Có TK 417 - Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” để hỗ trợ doanh nghiệp thanh toán, trợ cấp cho người lao động thôi việc, mất việc, chi đào tạo lại lao động dôi dư tại thời điểm cổ phần hoá để bố trí việc làm mới trong Công ty cổ phần; hoặc đầu tư cho các doanh nghiệp (thuộc Tổng công ty) đã cổ phần hoá để đảm bảo tỷ trọng vốn chi phối của nhà nước mà Nhà nước phải nắm giữ cổ phần chi phối, khi chi tiền, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN

Có các TK 111, 112.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN” để hỗ trợ vốn cho các DNNN trực thuộc Tổng công ty trước khi cổ phần hoá có khó khăn về khả năng thanh toán để xử lý các khoản nợ quá hạn, nợ BHXH; chi hỗ trợ vốn cho các DNNN trực thuộc Tổng công ty để đầu tư đổi mới công nghệ, nâng cao sức cạnh tranh và phát triển doanh nghiệp, khi chi tiền, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN

Có các TK 111, 112.

III. Kế toán phát hành tráI phiếu để huy động thêm vốn

Khi doanh nghiệp phát hành trái phiếu để huy động thêm vốn phải chấp hành đúng các chính sách tài chính hiện hành, kế toán phải theo dõi, phản ánh chi tiết số lượng từng loại trái phiếu đã phát hành, số tiền chênh lệch giữa mệnh giá và giá phát hành và hạch toán theo quy định tại Thông tư số 105/2003/TT-BTC ngày 04/11/2003 về hướng dẫn thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính.

IV- Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo. Các qui định trước đây về kế toán khi chuyển DNNN thành Công ty cổ phần trái với qui định trong Thông tư này đều bãi bỏ.

2. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Tài chính doanh nghiệp, Giám đốc Sở Tài chính và Cục trưởng Cục Thuế các tỉnh, Thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn, kiểm tra đối với các doanh nghiệp cổ phần hóa theo đúng qui định của Nhà nước.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp thực hiện cổ phần hóa phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Các Bộ, cơ quan ngang Bộ;

- Viện kiểm sát NDTC, Toà án NDTC;

- Cơ quan TW của các đoàn thể;

- Cục Kiểm tra văn bản Bộ Tư pháp;

- UBND tỉnh, Thành phố trực thuộc TW;

- Sở TC, Cục Thuế các tỉnh, Thành phố trực thuộc TW;

- Các TCT 91;

- Vụ Pháp chế (Bộ Tài chính)

- Các T.cục, Cục, Vụ, Viện, đơn vị trực thuộc Bộ Tài chính;

- Công báo;

- Lưu VP, Vụ CĐKT, Cục THTKTC.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

đã ký

Lê Thị Băng Tâm

Phụ lục số 01

Chi tiết TSCĐ được tính vào giá trị doanh nghiệp

bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên TSCĐ | Ký hiệu TSCĐ | Đơn vị tính | Nguyên giá | Giá trị đã hao mòn | Giá trị còn lại
1 | 2 | 3 | 4 | 5 | 6 | 7 = 5 - 6
 | Cộng |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 02

Chi tiết các khoản đầu tư ngắn hạn, dài hạn

được tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên nội dung từng khoản đầu tư | Đơn vị tính | Số lượng (nếu có) | Giá trị | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
 | I- Đầu tư ngắn hạn …………… II- Đầu tư dài hạn ………….. |  |  |  |
 | Cộng |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 03

Chi tiết hàng tồn kho được tính vào giá trị doanh nghiệp

bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên hàng tồn kho | Quy cách, phẩm chất | Đơn vị tính | Số lượng | Giá trị |  | Ghi chú
 |  |  |  |  | Đơn giá | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 = 5 x 6 | 8
 | Cộng |  |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 04

Chi tiết nợ phải thu được tính vào giá trị doanh nghiệp

bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng đối tượng phải thu | Nội dung phải thu | Số tiền phải thu | Ghi chú
1 | 2 | 3 | 4 | 5
 | Cộng |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 05

Chi tiết nợ phải thu cổ phần bán trả chậm

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng cổ đông mua cổ phần trả chậm | Thời hạn trả chậm | Số tiền phải thu | Ghi chú
1 | 2 | 3 | 4 | 5
 | Cộng |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 06

Chi tiết nợ phải trả được tính vào giá trị doanh nghiệp

bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng đối tượng phải trả | Nội dung phải trả | Số tiền phải trả | Ghi chú
1 | 2 | 3 | 4 | 5
 | Cộng |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 07

Chi tiết vốn góp cổ phần bàn giao cho Công ty cổ phần

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng cổ đông | Số lượng cổ phiếu |  |  | Tổng số tiền |  |  | Ghi chú
 |  | Cố phiếu thường | Cổ phiếu ưu đãi | Tổng số | Cổ phiếu thường | Cổ phiếu ưu đãi | Tổng số tiền
1 | 2 | 3 | 4 | 5=3+4 | 6 | 7 | 8= 6+7 | 9
 | Cộng |  |  |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 08

Chi tiết nợ phải thu không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ từng đối tượng phải thu | Nội dung phải thu | Số tiền phải thu | Ghi chú
1 | 2 | 3 | 4 | 5
 | Cộng |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 09

Chi tiết hàng tồn kho không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Đơn vị tính: Đồng

Số TT | Tên hàng tồn kho | Quy cách, phẩm chất | Đơn vị tính | Số lượng | Giá trị |  | Ghi chú
 |  |  |  |  | Đơn giá | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 = 5 x 6 | 8
 | Cộng |  |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 10

Chi tiết các khoản đầu tư ngắn hạn, dài hạn

không tính vào giá trị doanh nghiệp bàn giao cho Công ty cổ phần,

hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Đơn vị tính: Đồng

Số TT | Tên, nội dung từng khoản đầu tư | Đơn vị tính | Số lượng (nếu có) | Giá trị | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
 | I- Đầu tư ngắn hạn …………… II- Đầu tư dài hạn ………….. |  |  |  |
 | Cộng |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 11

Chi tiết TSCĐ không tính vào giá trị doanh nghiệp bàn giao cho Công ty

cổ phần, hoặc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Đơn vị tính: Đồng

Số TT | Tên TSCĐ | Ký hiệu TSCĐ | Đơn vị tính | Nguyên giá | Giá trị đã hao mòn | Giá trị còn lại
1 | 2 | 3 | 4 | 5 | 6 | 7 = 5 - 6
 | Cộng |  |  |  |  |

…., ngày …..tháng …. năm …..

Đại diện bên giao | Đại diện bên nhận
(Ký, họ tên, đóng dấu) | (Ký, họ tên, đóng dấu)

Phụ lục số 12

Báo cáo quyết toán nợ thu hộ và tài sản giữ hộ Nhà nước

(Đến ngày 31/12/…….)

I- Tình hình nợ đã thu hộ

Đơn vị tính: Đồng

Số TT | Tên, địa chỉ đối tượng còn nợ phải thu hộ | Số tiền nợ thu hộ nhận bàn giao | Số tiền đã thu |  | Số tiền còn phải thu hộ
 |  |  | Trong kỳ | Luỹ kế từ khi nhận bàn giao tới cuối kỳ báo cáo
1 | 2 | 3 | 4 | 5 | 6 = 3 - 5
 | Cộng |  |  |  |

(Lưu ý: Cột 4, Cột 5 phản ánh cả số tiền nợ thu hộ bàn giao cho Công ty mua bán nợ và tài sản tồn đọng của doanh nghiệp)

II- Tình hình tài sản giữ hộ Nhà nước đã bán và chưa bán được:

Đơn vị tính: Đồng

Số TT | Tên hàng tồn kho, TSCĐ giữ hộ Nhà nước | Đơn vị tính | Tài sản giữ hộ Nhà nước |  | Tài sản giữ hộ Nhà nước đã bán và bàn giao cho đơn vị khác |  |  |  | Tài sản giữ hộ Nhà nước còn lại chưa bán đến cuối kỳ báo cáo
 |  |  |  |  | Trong kỳ |  | Luỹ kế từ khi nhận bàn giao đến cuối kỳ báo cáo
 |  |  | Lượng | Tiền | Lượng | Tiền | Lượng | Tiền | Lượng | Tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 = 4 - 8 | 11 = 5 - 9
 | Cộng |  |  |  |  |  |  |  |  |

(Lưu ý: Cột 6, Cột 7, Cột 8, Cột 9 phản ánh cả phần tài sản giữ hộ Nhà nước bàn giao cho Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp)

III- Tình hình thanh toán nợ thu hộ và tài sản giữ hộ Nhà nước

Đơn vị tính: Đồng

Chỉ tiêu | Mã số | Số tiền
 |  | Kỳ này | Luỹ kế từ khi nhận bàn giao đến cuối kỳ báo cáo
1 | 2 | 3 | 4
1. Số tiền công nợ đã thu hộ | 01 |  |
2. Số tiền thu về tài sản giữ hộ đã bán | 02 |  |
3. Số tiền được trích (10%)* trên tổng số tiền đã thu hộ và số tiền thu về tài sản giữ hộ đã bán [03 = (01 + 02) x 10%] | 03 |  |
4. Số tiền công nợ đã thu hộ và số tiền thu về tài sản giữ hộ đã bán phải nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN (04 = 01 + 02 - 03) | 04 |  |
5. Số tiền đã nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN | 05 |  |
6. Số tiền còn phải nộp vào Quỹ Hỗ trợ sắp xếp và cổ phần hoá DNNN (06 = 04 – 05) | 06 |  |

(*) Theo chính sách tài chính hiện hành

…., ngày …..tháng …. năm …..

Người lập báo cáo | Giám đốc
(Ký, họ tên) | (Ký, họ tên, đóng dấu)


TT 2004 - 43 xu ly lo tu khi xac dinh gtdn den khi chuyen doi

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----- | Độc lập – Tự do – Hạnh phúc
Số : 43/2004/TT-BTC | ------------------
 | Hà Nội, ngày 20 tháng 5 năm 2004

THÔNG TƯ

Hướng dẫn xử lý lỗ phát sinh từ thời điểm xác định giá trị doanh nghiệp đến

thời điểm doanh nghiệp nhà nước chính thức chuyển thành công ty cổ phần

Thực hiện chỉ đạo của Thủ tướng Chính phủ tại công văn số 280/VPCP-ĐMDN ngày 15/01/2004 của Văn phòng Chính phủ, Bộ Tài chính hướng dẫn xử lý khoản lỗ kinh doanh phát sinh từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chuyển sang công ty cổ phần đối với doanh nghiệp nhà nước thực hiện cổ phần hoá như sau:

I. ĐỐI VỚI DOANH NGHIỆP ĐANG THỰC HIỆN CỔ PHẦN HOÁ

1. Giám đốc doanh nghiệp nhà nước và Ban Đổi mới và Phát triển doanh nghiệp (gọi tắt là Ban Đổi mới tại doanh nghiệp) phải khẩn trương hoàn thành phương án chuyển đổi trong thời hạn tối đa 6 tháng kể từ ngày được phê duyệt phương án cổ phần hoá. Trong quá trình thực hiện phương án cổ phần hoá (doanh nghiệp chưa đăng ký kinh doanh chuyển thành công ty cổ phần) nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm lập báo cáo tài chính quý hoặc năm doanh nghiệp có phát sinh lỗ kinh doanh thì: Giám đốc doanh nghiệp và Ban đổi mới tại doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm tập thể, cá nhân; xử lý bồi thường vật chất (nếu do nguyên nhân chủ quan), đồng thời phối hợp với cơ quan tài chính, ngân hàng thương mại xem xét điều kiện, làm thủ tục xoá nợ đọng thuế và các khoản phải nộp ngân sách nhà nước, lãi vay ngân hàng chưa thanh toán để xử lý khoản lỗ còn lại (nếu có) như quy định tại Thông tư số 85/2002/TT-BTC ngày 26/9/2002 của Bộ Tài chính và Thông tư số 05/2003/TT-NHNN ngày 24/2/2003 của Ngân hàng Nhà nước Việt Nam.

2. Sau khi đã xử lý như quy định tại điểm 1 mà vẫn còn lỗ thì Giám đốc doanh nghiệp và Ban đổi mới tại doanh nghiệp có trách nhiệm báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, xử lý như sau:

2.1. Trường hợp doanh nghiệp có số lỗ nhỏ hơn giá trị thực tế phần vốn nhà nước tại doanh nghiệp và không thuộc đối tượng Nhà nước nắm giữ cổ phần chi phối: Thực hiện điều chỉnh phương án cổ phần hoá trên cơ sở điều chỉnh giảm giá trị phần vốn của Nhà nước dự kiến góp tại doanh nghiệp tương ứng với số lỗ còn lại, nếu không đủ thì tiếp tục điều chỉnh giảm giá trị phần vốn Nhà nước dùng để thực hiện chính sách ưu đãi về giá bán cổ phần và phương án bán cổ phần ưu đãi.

2.2. Trường hợp doanh nghiệp có số lỗ nhỏ hơn giá trị thực tế phần vốn Nhà nước tại doanh nghiệp nhưng thuộc đối tượng Nhà nước cần nắm giữ cổ phần chi phối: Điều chỉnh phương án cổ phần hoá theo hướng điều chỉnh giảm quy mô vốn điều lệ và phương án bán cổ phần ưu đãi cho người lao động, người sản xuất, cung cấp nguyên liệu trên cơ sở đảm bảo tỷ lệ cổ phần nhà nước nắm giữ đủ để thực hiện quyền chi phối.

2.3. Trường hợp doanh nghiệp có số lỗ bằng hoặc lớn hơn giá trị thực tế phần vốn nhà nước tại doanh nghiệp thì chuyển sang hình thức sắp xếp khác như giao, bán hoặc phá sản doanh nghiệp.

II. ĐỐI VỚI DOANH NGHIỆP ĐÃ CỔ PHẦN HOÁ

VÀ ĐĂNG KÝ KINH DOANH THEO LUẬT DOANH NGHIỆP

Sau khi cổ phần hoá và đăng ký kinh doanh theo Luật Doanh nghiệp, doanh nghiệp phải thực hiện quyết toán tài chính tại thời điểm được cấp giấy chứng nhận đăng ký kinh doanh để bàn giao cho công ty cổ phần. Nếu có phát sinh lỗ từ thời điểm định giá đến thời điểm được cấp giấy chứng nhận đăng ký kinh doanh, Giám đốc doanh nghiệp và Ban đổi mới tại doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm tập thể, cá nhân, báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá để kiểm tra, xử lý trách nhiệm bồi thường vật chất (nếu do nguyên nhân chủ quan), số lỗ còn lại (sau khi xử lý trách nhiệm bồi thường vật chất) của doanh nghiệp được xử lý như sau:

1. Đối với doanh nghiệp không thuộc đối tượng Nhà nước cần nắm giữ cổ phần chi phối:

1.1. Nếu số lỗ ít hơn số tiền thu từ bán phần vốn nhà nước tại doanh nghiệp, được Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước (Quỹ sắp xếp doanh nghiệp) hoàn trả một phần số tiền thu đã nộp quỹ để bù đắp.

1.2. Nếu số lỗ lớn hơn số tiền thu từ bán phần vốn nhà nước tại doanh nghiệp nhưng nhỏ hơn giá trị phần vốn nhà nước tại doanh nghiệp ở thời điểm trước khi cổ phần hoá thì :

- Được Quỹ sắp xếp doanh nghiệp cấp lại toàn bộ số tiền thu từ bán phần vốn nhà nước tại doanh nghiệp.

- Số lỗ còn lại (chênh lệch giữa số lỗ đề nghị xử lý với số tiền được Quỹ hoàn trả) doanh nghiệp phải báo cáo cơ quan quyết định cổ phần hoá để xem xét, quyết định việc điều chỉnh giảm phần vốn Nhà nước góp tại doanh nghiệp và số lượng cổ phần bán ưu đãi giảm giá (nếu vốn Nhà nước góp tại công ty cổ phần ít hơn số lỗ còn lại); đồng thời triệu tập Đại hội đồng cổ đông bất thường để quyết định phát hành thêm cổ phiếu bù đắp số cổ phần Nhà nước giảm hoặc điều chỉnh quy mô và cơ cấu vốn điều lệ, bầu lại Hội đồng quản trị và điều chỉnh giấy chứng nhận đăng ký kinh doanh.

1.3. Nếu số lỗ lớn hơn hoặc bằng giá trị phần vốn nhà nước tại doanh nghiệp ở thời điểm trước khi cổ phần hoá:

- Được Quỹ sắp xếp doanh nghiệp cấp lại số tiền đã nộp do bán phần vốn nhà nước tại doanh nghiệp;

- Điều chỉnh giảm hết phần vốn Nhà nước góp tại doanh nghiệp và thu hồi giá trị phần vốn Nhà nước đã dùng để thực hiện ưu đãi giảm giá và ưu đãi chậm trả để giảm lỗ.

Trường hợp đã giảm hết vốn Nhà nước tham gia nhưng vẫn còn lỗ thì công ty phải triệu tập Đại hội đồng cổ đông bất thường để thông báo về thực trạng doanh nghiệp và biểu quyết các vấn đề liên quan đến sự tồn tại của doanh nghiệp theo hướng :

+ Chấp nhận kế thừa khoản lỗ còn lại và tiếp tục hoạt động;

+ Thực hiện bán doanh nghiệp với điều kiện bên mua kế thừa nợ và lỗ;

+ Tuyên bố phá sản công ty, thanh lý tài sản để thanh toán nợ cho các chủ nợ và trả lại tiền góp cho các cổ đông.

2. Đối với doanh nghiệp thuộc đối tượng nhà nước cần nắm giữ cổ phần chi phối thì được sử dụng nguồn Quỹ sắp xếp doanh nghiệp để bù đắp, duy trì tỷ lệ phần vốn nhà nước góp trong công ty cổ phần.

III. TRÌNH TỰ VÀ THỦ TỤC

1. Để có căn cứ kiểm tra và kịp thời xử lý lỗ, doanh nghiệp phải chủ động xây dựng phương án xử lý (theo quy định tại Mục I và Mục II của Thông tư này) và lập hồ sơ đề nghị xử lý lỗ báo cáo cơ quan có thẩm quyền quyết định cổ phần hoá, Bộ Tài chính (đối với doanh nghiệp trực thuộc các tỉnh, thành phố trực thuộc Trung ương và các tổng công ty nhà nước có số lỗ làm giảm giá trị vốn Nhà nước tại doanh nghiệp từ 500 triệu đồng trở lên), tổng công ty nhà nước (nếu doanh nghiệp là thành viên tổng công ty) và cơ quan quản lý quỹ sắp xếp doanh nghiệp.

2. Hồ sơ đề nghị xử lý lỗ phát sinh của doanh nghiệp cổ phần hoá bao gồm:

- Công văn đề nghị xử lý lỗ của doanh nghiệp và tổng công ty nhà nước (nếu doanh nghiệp là thành viên tổng công ty).

- Báo cáo tài chính từ thời điểm xác định giá trị đến thời điểm kết thúc quý hoặc năm có phát sinh lỗ (đối với doanh nghiệp đang thực hiện cổ phần hoá). Báo cáo tài chính từ thời điểm định giá đến thời điểm được cấp giấy chứng nhận đăng ký kinh doanh (đối với doanh nghiệp đã hoàn thành cổ phần hoá).

Đối với doanh nghiệp cổ phần hoá là thành viên tổng công ty thì báo cáo tài chính phải có ý kiến thẩm định của Tổng công ty

- Biên bản xác định nguyên nhân lỗ, trách nhiệm tập thể, cá nhân và phương án xử lý lỗ của doanh nghiệp.

- Quyết định công bố giá trị doanh nghiệp cổ phần hoá và Quyết định phê duyệt phương án cổ phần hoá của cơ quan có thẩm quyền.

- Hồ sơ xác định giá trị doanh nghiệp cổ phần hoá.

3. Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ, cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm tổ chức kiểm tra, xác định nguyên nhân lỗ tại doanh nghiệp và phối hợp với cơ quan quản lý quỹ sắp xếp doanh nghiệp để xử lý theo chế độ hiện hành và quy định tại Thông tư này.

Đối với các doanh nghiệp nhà nước là thành viên của tổng công ty nhà nước thực hiện cổ phần hoá thì tổng công ty có trách nhiệm phối hợp với cơ quan quyết định cổ phần hoá kiểm tra và xử lý lỗ của doanh nghiệp thành viên.

Đối với doanh nghiệp cổ phần hoá có khoản lỗ phát sinh từ 500 triệu đồng trở lên thì phải có ý kiến thoả thuận bằng văn bản của Bộ trưởng Bộ Tài chính trước khi xử lý.

4.Việc sử dụng nguồn Quỹ sắp xếp doanh nghiệp để xử lý các khoản lỗ phát sinh từ thời điểm định giá đến thời điểm chính thức chuyển thành công ty cổ phần đối với các doanh nghiệp nhà nước cổ phần hoá được thực hiện như sau:

4.1. Doanh nghiệp thuộc đối tượng nộp tiền thu từ bán phần vốn nhà nước về Quỹ nào thì Quỹ đó chịu trách nhiệm phối hợp với cơ quan quyết định cổ phần hoá và Bộ Tài chính để xử lý theo các quy định trên.

4.2. Trường hợp Quỹ sắp xếp doanh nghiệp các Tổng công ty và các địa phương không có đủ nguồn để bù đắp: Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương và Hội đồng quản trị Tổng công ty nhà nước báo cáo Bộ trưởng Bộ Tài chính để thực hiện điều hoà Quỹ như quy định tại Quyết định số 174/2002/QĐ-TTg ngày 02/12/2002 của Thủ tướng Chính phủ.

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

2. Cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm phối hợp với cơ quan tài chính doanh nghiệp và cơ quan quản lý quỹ sắp xếp doanh nghiệp hướng dẫn, kiểm tra, giám sát các doanh nghiệp thực hiện cổ phần hoá xử lý khoản lỗ phát sinh từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chuyển sang công ty cổ phần theo quy định của thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

 | KT.BỘ TRƯỞNG BỘ TÀI CHÍNH
Nơi nhận : | Thứ trưởng
- Thủ tướng, các Phó Thủ tướng Chính phủ; |
- Văn phòng Chính phủ; |
- Văn phòng TW và các Ban của Đảng; |
- Văn phòng Chủ tịch nước; | Đã ký
- Văn phòng Quốc hội; |
- Các Bộ, cơ quan ngang Bộ, |
cơ quan thuộc Chính phủ; |
- HĐND, UBND các tỉnh, TP trực thuộc TW; | Lê Thị Băng Tâm
- Toà án nhân dân tối cao; |
- Viện KSND tối cao; |
- Sở Tài chính, Cục thuế các tỉnh, |
TP trực thuộc TW; |
- Các Tổng công ty Nhà nước; |
- Cục Kiểm tra văn bản (Bộ Tư pháp); |
- Công báo; |
- Các đơn vị thuộc Bộ; |
- Lưu : VP (2), Vụ Pháp chế, Cục TCDN (3) |


TT 2004 - 126 - huong dan 187 co phan hoa

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 126/2004/TT-BTC NGÀY 24 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 187/2004/NĐ-CP
NGÀY 16/11/2004 CỦA CHÍNH PHỦ VỀ CHUYỂN
CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Thi hành Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần (sau đây viết tắt là Nghị định 187/2004/NĐ-CP), Bộ Tài chính hướng dẫn những vấn đề về tài chính như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này áp dụng đối với công ty nhà nước thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định 187/2004/NĐ-CP và Quyết định 155/2004/QĐ-TTg ngày 24/8/2004 của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục, phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước (sau đây viết tắt là doanh nghiệp).

2. Doanh nghiệp có đủ điều kiện cổ phần hóa phải còn vốn nhà nước (chưa bao gồm giá trị quyền sử dụng đất) sau khi xử lý tài chính theo quy định tại Mục II Thông tư này.

Trường hợp doanh nghiệp không đủ điều kiện cổ phần hoá thì áp dụng hình thức sắp xếp khác phù hợp với quy định của pháp luật; không cấp thêm vốn nhà nước để cổ phần hóa.

3. Trước khi thực hiện cổ phần hóa, doanh nghiệp phải xử lý những tồn tại về tài chính theo quy định của pháp luật hiện hành.

Trong quá trình cổ phần hoá, doanh nghiệp tiếp tục xử lý những vấn đề tài chính còn tồn tại theo quy định tại Mục II Thông tư này cho đến thời điểm chính thức chuyển thành công ty cổ phần.

4. Cơ quan quyết định cổ phần hóa quy định tại Điều 40 Nghị định 187/2004/NĐ-CP thành lập Ban chỉ đạo cổ phần hóa để giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa.

5. Doanh nghiệp được lựa chọn hình thức cổ phần hóa theo quy định tại Điều 3 Nghị định 187/2004/NĐ-CP. Những doanh nghiệp có nhu cầu huy động thêm vốn để đầu tư, phát triển phải phát hành thêm cổ phần.

6. Thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ kế toán, lập báo cáo tài chính để xác định giá trị doanh nghiệp:

- Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo tài sản là thời điểm kết thúc quý gần nhất với thời điểm có quyết định cổ phần hóa nhưng không quá 6 tháng so với thời điểm công bố giá trị doanh nghiệp.

- Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo chiết khấu dòng tiền là thời điểm kết thúc năm gần nhất với thời điểm có quyết định cổ phần hóa nhưng không quá 9 tháng so với thời điểm công bố giá trị doanh nghiệp.

7. Các bước công việc liên quan đến cổ phần hóa được thực hiện theo Quy trình ban hành kèm theo Thông tư này (Phụ lục số 1)

II. XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HOÁ

A. KIỂM KÊ VÀ PHÂN LOẠI TÀI SẢN, CÔNG NỢ

Khi nhận được quyết định thực hiện cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp theo quy định sau:

1. Kiểm kê phân loại tài sản:

1.1. Kiểm kê xác định đúng số lượng và chất lượng của tài sản thực tế hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng tại thời điểm xác định giá trị doanh nghiệp; xác định tài sản, tiền mặt thừa thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu.

1.2. Phân loại tài sản đã kiểm kê theo các nhóm sau:

a. Tài sản doanh nghiệp có nhu cầu sử dụng.

b. Tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý theo quyết định của đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp.

c. Tài sản hình thành từ quỹ khen thưởng, phúc lợi (nếu có).

d. Tài sản thuê ngoài, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi.

2. Đối chiếu, xác nhận và phân loại các khoản công nợ, lập bảng kê chi tiết đối với từng loại công nợ theo quy định sau:

2.1. Nợ phải trả:

Phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả nhưng không phải thanh toán.

Nợ phải trả nhưng không phải thanh toán là khoản nợ mà chủ nợ không còn tồn tại (doanh nghiệp đã giải thể, phá sản, chủ nợ đã chết) hoặc chủ nợ không đến đối chiếu đòi nợ mặc dù đã quá hạn.

2.2. Nợ phải thu:

a. Phân tích rõ nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được theo quy định hiện hành của nhà nước về xử lý nợ tồn đọng.

b. Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán hết vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công... để tính vào giá trị doanh nghiệp cổ phần hoá theo khoản 3 Điều 11 của Nghị định 187/2004/NĐ-CP.

3. Tổ chức đánh giá và xác định giá trị tài sản của doanh nghiệp có nhu cầu sử dụng theo quy định tại phần A Mục III Thông tư này.

4. Đối với các ngân hàng thương mại nhà nước, ngoài việc thực hiện các quy định trên phải:

4.1. Kiểm kê, đối chiếu các khoản tiền vay của khách hàng, tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a. Kiểm kê chi tiết từng khoản trên cơ sở sổ kế toán.

b. Đối chiếu xác nhận số dư tiền gửi với khách hàng là pháp nhân; đối chiếu từng hồ sơ vay vốn và xác nhận với khách hàng cho vay về số tiền ngân hàng còn nợ.

c. Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi thì không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

4.2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a. Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập bảng kê danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b. Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

4.3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

B. XỬ LÝ TÀI CHÍNH

1. Trước khi xác định giá trị doanh nghiệp

1.1. Tài sản

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 10 của Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường, hạch toán vào kết quả kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì xử lý tăng vốn nhà nước.

b. Đối với những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý sau khi được chấp thuận bằng văn bản của đại diện chủ sở vốn nhà nước được xử lý như sau:

- Thanh lý nhượng bán: Giám đốc doanh nghiệp chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản theo pháp luật hiện hành.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Điều chuyển tài sản cho đơn vị khác theo quyết định của đại diện chủ sở hữu vốn. Trường hợp điều chuyển cho các đơn vị ngoài bộ, địa phương, tổng công ty phải có sự thoả thuận của đại diện chủ sở hữu vốn bên nhận.

Căn cứ Biên bản giao nhận tài sản, doanh nghiệp giao, nhận tài sản hạch toán tăng, giảm vốn theo giá trị trên sổ kế toán của bên giao. Trường hợp bên nhận không chấp nhận giá trên sổ kế toán của bên giao thì hai bên thoả thuận giá giao nhận. Phần chênh lệch so với giá ghi trên sổ kế toán hạch toán vào kết quả kinh doanh của doanh nghiệp.

- Đến thời điểm xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý thì không tính vào giá trị doanh nghiệp. Doanh nghiệp tiếp tục xử lý số tài sản này trước khi có quyết định giá trị doanh nghiệp. Đến thời điểm có quyết định giá trị doanh nghiệp, nếu còn tài sản chưa xử lý, doanh nghiệp có trách nhiệm bảo quản, chuyển giao cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp để xử lý theo quy định hiện hành. Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp không bán lại tài sản này cho doanh nghiệp.

c. Tài sản là công trình phúc lợi trước đây được đầu tư bằng nguồn quỹ phúc lợi, khen thưởng được xử lý theo quy định tại khoản 3, Điều 10 Nghị định 187/2004/NĐ-CP.

d. Việc xác định giá trị và chia cổ phần cho người lao động đối với tài sản dùng trong sản xuất kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi được xử lý theo quy định tại khoản 4, Điều 10 Nghị định 187/2004/NĐ-CP. Cổ phần chia cho người lao động được xác định theo giá đấu thành công bình quân.

đ. Tài sản phúc lợi được đầu tư bằng nguồn vốn ngân sách hoặc có nguồn gốc từ ngân sách, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng được tính vào giá trị doanh nghiệp cổ phần hoá.

1.2. Nợ phải thu.

Các khoản nợ phải thu được xử lý theo quy định tại khoản 1, 2, 3 Điều 11 Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với những khoản nợ phải thu có đủ tài liệu chứng minh không có khả năng thu hồi theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng thì xác định rõ nguyên nhân, trách nhiệm cá nhân, tổ chức để xử lý bồi thường theo quy định của pháp luật hiện hành. Phần tổn thất sau khi xử lý doanh nghiệp dùng nguồn dự phòng nợ phải thu khó đòi để bù đắp, nếu thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

b. Đối với các khoản nợ phải thu quá hạn khác doanh nghiệp phải tiếp tục đòi nợ hoặc bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thoả thuận, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được hạch toán vào chi phí kinh doanh.

c. Đối với các khoản doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công... nếu đã hạch toán hết vào chi phí kinh doanh, doanh nghiệp đối chiếu hạch toán giảm chi phí tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện và hạch toán tăng khoản chi phí trả trước (hoặc chi phí chờ phân bổ).

1.3. Nợ phải trả

Nguyên tắc xử lý nợ phải trả thực hiện theo quy định tại Điều 12 Nghị định 187/2004/NĐ-CP, trong đó:

a. Đối với các khoản nợ phải trả nhưng không phải thanh toán được hạch toán tăng vốn nhà nước.

b. Đối với khoản nợ tồn đọng về thuế và các khoản phải nộp ngân sách nhà nước được xử lý như sau:

Trường hợp bị lỗ, không thanh toán được thì doanh nghiệp lập hồ sơ đề nghị giãn nợ, hoặc xoá nợ theo mức tối đa bằng số lỗ luỹ kế đến thời điểm xác định giá trị doanh nghiệp theo pháp luật hiện hành.

Doanh nghiệp có đủ điều kiện được xóa nợ và đã làm đủ thủ tục, nộp Hồ sơ đề nghị xoá nợ, nhưng đến thời điểm quyết định giá trị doanh nghiệp vẫn chưa nhận được quyết định xoá nợ thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp xem xét cho tạm giảm trừ nợ, giảm lỗ để xác định giá trị doanh nghiệp.

Doanh nghiệp có trách nhiệm tiếp tục phối hợp với cơ quan tài chính để xử lý. Khi có quyết định xử lý của Bộ Tài chính, nếu có chênh lệch so với số đã tạm giảm trừ nợ doanh nghiệp hạch toán điều chỉnh báo cáo tài chính ở thời điểm chính thức chuyển thành công ty cổ phần.

c. Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Quỹ Hỗ trợ phát triển:

- Trường hợp bị lỗ, không thanh toán được các khoản nợ quá hạn, doanh nghiệp làm thủ tục đề nghị khoanh nợ, giãn nợ, xoá nợ theo quy định của pháp luật hiện hành.

Đối với khoản nợ lãi vay chưa thanh toán (bao gồm cả lãi đã nhập gốc) được ngân hàng thương mại nhà nước, Quỹ Hỗ trợ phát triển xem xét, xoá nợ với mức không vượt quá số lỗ còn lại (sau khi đã xử lý nợ tồn đọng về thuế và các khoản phải nộp ngân sách nhà nước).

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng thương mại cho vay và Quỹ Hỗ trợ phát triển phải có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp. Trường hợp đến thời điểm công bố giá trị doanh nghiệp mà vẫn chưa nhận được ý kiến xử lý của bên cho vay, doanh nghiệp được tạm loại khoản nợ lãi vay đề nghị xoá khỏi giá trị doanh nghiệp để cổ phần hoá. Khi có quyết định xoá nợ, nếu có chênh lệch so với số đã tạm loại ra khỏi giá trị, doanh nghiệp hạch toán điều chỉnh báo cáo tài chính trước khi chính thức chuyển thành công ty cổ phần.

- Khoản nợ gốc quá hạn không được xóa xử lý như sau:

+ Doanh nghiệp làm đầy đủ thủ tục để chuyển giao cho công ty cổ phần kế thừa trả nợ.

+ Thoả thuận với ngân hàng thương mại cho vay để chuyển nợ thành vốn góp cổ phần.

+ Phối hợp với ngân hàng thương mại cho vay và Quỹ Hỗ trợ phát triển thực hiện xử lý nợ theo phương thức bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thoả thuận.

d. Đối với các khoản nợ vay nước ngoài quá hạn có bảo lãnh, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

đ. Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động.

e. Việc chuyển nợ phải trả (bao gồm cả nợ phải trả người lao động) thành vốn góp cổ phần trong công ty cổ phần phải tuân thủ các quy định của Nhà nước về quyền mua cổ phần lần đầu và quyền nắm giữ cổ phần chi phối của Nhà nước tại doanh nghiệp, giá cổ phần phải xác định thông qua đấu giá.

1.4. Các khoản dự phòng, lỗ và lãi

Các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán, chênh lệch tỷ giá, dự phòng trợ cấp mất việc làm, dự phòng tài chính... và các khoản lỗ, lãi được xử lý theo quy định tại Điều 13 Nghị định 187/2004/NĐ-CP, trong đó:

a. Số dư dự phòng giảm giá hàng tồn kho, dùng để bù đắp khoản chênh lệch giảm giá hàng tồn kho (kể cả khoản giảm giá do đánh giá lại hàng tồn kho ở thời điểm xác định giá trị doanh nghiệp), phần còn lại hoàn nhập vào kết quả kinh doanh.

b. Số dư dự phòng nợ phải thu khó đòi dùng để bù đắp nợ phải thu không có khả năng thu hồi, phần còn lại hoàn nhập vào kết quả kinh doanh.

c. Số dư dự phòng chênh lệch giảm giá chứng khoán dùng để bù đắp phần giảm giá chứng khoán thực tế, phần còn lại hoàn nhập vào kết quả kinh doanh.

d. Số dư dự phòng chênh lệch tỷ giá được sử dụng để bù đắp chênh lệch tỷ giá phát sinh, phần còn lại hoàn nhập vào kết quả kinh doanh.

đ. Quỹ dự phòng trợ cấp mất việc làm (trích lập đầy đủ theo chế độ quy định) dùng để thanh toán trợ cấp cho lao động dôi dư trong quá trình cổ phần hoá. Đến thời điểm chính thức chuyển sang công ty cổ phần, nếu còn thì hoàn nhập vào kết quả kinh doanh.

e. Quỹ dự phòng rủi ro, dự phòng nghiệp vụ:

- Số dư Quỹ dự phòng rủi ro của các ngân hàng thương mại nhà nước xử lý theo hướng dẫn của Ngân hàng Nhà nước và Bộ Tài chính.

- Số dư Quỹ dự phòng nghiệp vụ của doanh nghiệp bảo hiểm xử lý theo hướng dẫn của Bộ Tài chính.

g. Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tổn thất về tài sản (bao gồm cả giá trị theo sổ kế toán của tài sản không cần dùng, chờ thanh lý không tính vào giá trị doanh nghiệp), nợ không thu hồi được, còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp.

h. Lãi phát sinh để bù lỗ các năm trước (nếu có), bù đắp các khoản tổn thất về tài sản (bao gồm cả giá trị theo sổ kế toán của tài sản không cần dùng, chờ thanh lý không tính vào giá trị doanh nghiệp), giảm giá tài sản, nợ không có khả năng thu hồi, còn lại phân phối theo quy định hiện hành .

i. Các khoản lỗ doanh nghiệp dùng quỹ dự phòng tài chính và lợi nhuận trước thuế để bù đắp. Trường hợp thiếu thực hiện biện pháp xoá nợ ngân sách nhà nước và nợ ngân hàng thương mại nhà nước theo quy định tại điểm 1.3 phần B Mục II Thông tư này.

Sau khi áp dụng các giải pháp trên mà doanh nghiệp cổ phần hoá vẫn còn lỗ, cơ quan quyết định giá trị doanh nghiệp xem xét giảm vốn nhà nước.

1.5. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 14 Nghị định 187/2004/NĐ-CP, trong đó:

a. Trường hợp doanh nghiệp có kế thừa liên doanh, phải tính giá trị vốn góp liên doanh vào giá trị doanh nghiệp theo quy định tại Điều 20 của Nghị định 187/2004/NĐ-CP

b. Trường hợp các doanh nghiệp không kế thừa liên doanh thì cơ quan có thẩm quyền quyết định cổ phần hoá xem xét, xử lý như sau:

- Bán lại khoản vốn góp của doanh nghiệp cho đối tác hoặc nhà đầu tư khác. Giá bán phải sát với giá thị trường, nhưng không thấp hơn giá trị phần vốn góp theo báo cáo tài chính đã được kiểm toán tại thời điểm gần nhất với thời điểm bán.

- Chuyển giao cho doanh nghiệp khác làm đối tác sau khi thỏa thuận, thống nhất với đối tác liên doanh.

- Trường hợp doanh nghiệp và đối tác liên doanh thống nhất chấm dứt hợp đồng liên doanh xử lý theo pháp luật hiện hành về xử lý tài chính đối với công ty nhà nước khi doanh nghiệp liên doanh chấm dứt hoạt động.

1.6. Quỹ khen thưởng và Quỹ phúc lợi:

a. Số dư bằng tiền của Quỹ khen thưởng và Quỹ phúc lợi được chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá để mua cổ phần. Giám đốc doanh nghiệp quyết định việc phân chia sau khi thoả thuận với tổ chức công đoàn.

b. Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, phúc lợi được giảm trừ vào giá trị thực tế của tài sản đang sử dụng cho sản xuất kinh doanh được đầu tư bằng nguồn quỹ khen thưởng, phúc lợi. Nếu còn thiếu xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá thì doanh nghiệp phải thu hồi trước khi thực hiện bán cổ phần ưu đãi.

- Đối với các khoản còn lại như: khoản bị xuất toán, chi biếu tặng; chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá thì doanh nghiệp báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

2. Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

2.1. Thời gian được xử lý tài chính giữa hai thời điểm này không quá 6 tháng kể từ ngày công bố giá trị doanh nghiệp.

2.2. Khi có quyết định công bố giá trị, doanh nghiệp có trách nhiệm:

a. Điều chỉnh sổ kế toán và bảng cân đối kế toán theo chế độ kế toán Nhà nước quy định.

b. Bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp trong thời gian tối đa là 30 ngày.

c. Hạch toán đầy đủ các khoản chi phí liên quan đến việc thực hiện cổ phần hoá phát sinh.

2.3. Trong thời gian 30 ngày sau khi chính thức chuyển thành công ty cổ phần, doanh nghiệp phải lập báo cáo tài chính tại thời điểm được cấp chứng nhận đăng ký kinh doanh gửi các cơ quan quản lý theo quy định của pháp luật về chế độ quản lý tài chính doanh nghiệp.

Trong thời gian 30 ngày sau khi nhận được báo cáo tài chính, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thực hiện kiểm tra, xử lý những vấn đề tài chính phát sinh giữa hai thời điểm; xác định lại giá trị phần vốn nhà nước, quyết định điều chỉnh vốn Nhà nước tại doanh nghiệp; tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần; gửi kết quả xác định lại giá trị doanh nghiệp cho Bộ Tài chính.

2.4. Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm công ty nhà nước chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như quy định tại Điều 25 của Nghị định 187/2004/NĐ-CP. Trường hợp phát sinh chênh lệch giảm (bao gồm cả do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

a. Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác.

b. Các trường hợp còn lại được xác định là nguyên nhân chủ quan. Cơ quan quyết định cổ phần hoá không lựa chọn các cá nhân có trách nhiệm đến khoản chênh lệch giảm làm đại diện phần vốn Nhà nước góp tại công ty cổ phần.

3. Bàn giao tài sản, vốn.

Căn cứ quyết định điều chỉnh giá trị doanh nghiệp tại thời điểm đăng ký kinh doanh chuyển thành công ty cổ phần, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp điều chỉnh sổ kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

3.1. Hồ sơ bàn giao bao gồm:

a. Hồ sơ xá định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

b. Báo cáo tài chính và báo cáo quyết toán thuế tại thời điểm chính thức chuyển thành công ty cổ phần .

c. Quyết định giá trị doanh nghiệp tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

d. Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao .

3.2. Thành phần bàn giao gồm:

a. Đại diện Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá toàn bộ tổng công ty).

b. Đại diện tổng công ty, Chủ tịch Hội đồng quản trị (trường hợp cổ phần hoá doanh nghiệp thành viên tổng công ty), giám đốc, kế toán trưởng công ty nhà nước đại diện cho bên giao.

c. Chủ tịch Hội đồng quản trị, giám đốc, kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

3.3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

a. Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

b. Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

c. Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

III. PHƯƠNG PHÁP XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

A. PHƯƠNG PHÁP TÀI SẢN

1. Phương pháp tài sản là phương pháp xác định giá trị doanh nghiệp trên cơ sở đánh giá giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Đối tượng áp dụng là các doanh nghiệp cổ phần hoá, trừ những doanh nghiệp thuộc đối tượng phải áp dụng phương pháp dòng tiền chiết khấu quy định tại điểm 2 phần B Mục III Thông tư này.

3. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

Giá trị phần vốn nhà nước tại doanh nghiệp theo sổ kế toán bằng giá trị doanh nghiệp theo sổ kế toán trừ (-) các khoản nợ phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có).

4. Giá trị thực tế của doanh nghiệp là giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp có tính đến khả năng sinh lời của doanh nghiệp.

4.1. Giá trị thực tế của doanh nghiệp không bao gồm:

a. Giá trị tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết;

b. Giá trị tài sản không cần dùng, ứ đọng, chờ thanh lý;

c. Các khoản nợ phải thu không có khả năng thu hồi;

d. Chi phí xây dựng cơ bản dở dang của công trình đã bị đình hoãn trước thời điểm xác định giá trị doanh nghiệp theo quyết định của cấp có thẩm quyền;

đ. Các khoản đầu tư dài hạn vào doanh nghiệp khác được chuyển cho đối tác khác theo quyết định của cơ quan có thẩm quyền;

e. Tài sản thuộc công trình phúc lợi được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp và nhà ở của cán bộ, công nhân viên trong doanh nghiệp.

4.2. Căn cứ xác định giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp:

a. Số liệu trên sổ kế toán của doanh nghiệp;

b. Số lượng và chất lượng tài sản theo kiểm kê phân loại thực tế;

c. Tính năng kỹ thuật của tài sản, nhu cầu sử dụng và giá thị trường;

d. Giá trị quyền sử dụng đất, khả năng sinh lời của doanh nghiệp (vị trí địa lý, uy tín của doanh nghiệp, mẫu mã, thương hiệu,...).

5. Xác định giá trị thực tế tài sản:

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

5.1. Đối với tài sản là hiện vật:

a. Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

b. Giá trị thực tế của tài sản = Nguyên giá tính theo giá thị trường nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

- Giá thị trường là:

+ Giá tài sản mới đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì tính theo giá mua mới của tài sản cùng loại, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

+ Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá trị quyết toán công trình được cơ quan có thẩm quyền phê duyệt.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt.

- Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản được đánh giá không thấp hơn 20%.

c. Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo qui định tại điểm 5.1 b phần A Mục III Thông tư này.

5.2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a. Tiền mặt được xác định theo biên bản kiểm quỹ.

b. Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng.

c. Các giấy tờ có giá thì xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ.

5.3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán sau khi xử lý như quy định tại điểm 1.2 phần B Mục II Thông tư này.

5.4. Các khoản chi phí dở dang: đầu tư xây dựng cơ bản, sản xuất kinh doanh, sự nghiệp được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

5.5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

5.6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán. Riêng giá trị quyền sử dụng đất được xác định theo quy định tại điểm 6 phần A Mục III Thông tư này.

5.7. Giá trị lợi thế kinh doanh

Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá theo quy định tại khoản 3 Điều 19 Nghị định 187/2004/NĐ-CP, trong đó giá trị lợi thế kinh doanh của doanh nghiệp được xác định theo công thức sau:

Giá trị lợi thế kinh doanh của doanh nghiệp

=

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

x

Tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

-

Lãi suất trái phiếu Chính phủ có kỳ hạn 10 năm trở lên tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

Tỷ suất lợi nhuận sau thuế trên vốn nhà nước. Bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

=

Lợi nhuận sau thuế bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp

Vốn nhà nước theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp

x

100%

5.8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 20 Nghị định 187/2004/NĐ-CP.

6. Giá trị quyền sử dụng đất.

Việc tính giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định tại khoản 1, khoản 2 Điều 19 Nghị định 187/2004/NĐ-CP, trong đó:

6.1. Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a. Nếu đang thuê thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp; công ty cổ phần tiếp tục ký hợp đồng thuê đất theo quy định của pháp luật và quản lý sử dụng đúng mục đích, không được nhượng bán.

b. Nếu diện tích đất đã được nhận giao, đã nộp tiền sử dụng đất vào ngân sách nhà nước, mua quyền sử dụn đất của các cá nhân, pháp nhân khác nay chuyển sang thuê đất thì chỉ tính vào giá trị doanh nghiệp các khoản chi phí làm tăng giá trị sử dụng đất và giá trị tài sản trên đất như: chi phí đền bù, giải toả, san lấp mặt bằng.

6.2. Trường hợp doanh nghiệp thực hiện hình thức giao đất có thu tiền sử dụng đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a. Đối với diện tích đất doanh nghiệp đang thuê: giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp theo giá do Uỷ ban nhân dân tỉnh quy định nhưng không tính tăng vốn nhà nước tại doanh nghiệp mà hạch toán là khoản phải nộp ngân sách nhà nước. Công ty cổ phần phải nộp số tiền này cho ngân sách nhà nước để được cấp giấy chứng nhận quyền sử dụng đất. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

b. Đối với diện tích đất doanh nghiệp đã được giao, đã nộp tiền sử dụng đất cho ngân sách nhà nước: phải xác định lại giá trị quyền sử dụng đất theo giá do Uỷ ban nhân dân tỉnh quy định. Khoản chênh lệch giữa giá trị quyền sử dụng đất xác định lại với giá trị hạch toán trên sổ kế toán được tính vào giá trị thực tế phần vốn nhà nước tại doanh nghiệp.

7. Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp bằng tổng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

8. Giá trị thực tế của tổng công ty:

Trường hợp cổ phần hóa toàn bộ tổng công ty nhà nước ngoài việc thực hiện các quy định chung phải thực hiện theo hướng dẫn sau:

8.1. Đối với tổng công ty do Nhà nước quyết định đầu tư và thành lập:

a. Giá trị thực tế toàn tổng công ty gồm giá trị thực tế toàn bộ tài sản của Văn phòng tổng công ty (kể cả các đơn vị hạch toán phụ thuộc), các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

b. Giá trị thực tế phần vốn nhà nước toàn tổng công ty gồm giá trị thực tế phần vốn nhà nước của Văn phòng tổng công ty, các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

8.2. Đối với tổng công ty do các công ty tự đầu tư và thành lập:

a. Giá trị thực tế toàn tổng công ty để cổ phần hoá là giá trị thực tế toàn bộ tài sản hiện có của công ty mẹ.

b. Giá trị thực tế vốn nhà nước là giá trị thực tế vốn nhà nước tại công ty mẹ.

8.3. Việc xác định giá trị tổng công ty nhà nước phải thực hiện theo đúng quy định tại phần A Mục III Thông tư này, trong đó lưu ý một số điểm sau:

a. Vốn của tổng công ty tại công ty trách nhiệm hữu hạn 1 thành viên chuyển đổi từ công ty thành viên tổng công ty hoặc do tổng công ty thành lập được xác định như một khoản đầu tư dài hạn của tổng công ty theo quy định tại Điều 20 Nghị định 187/2004/NĐ-CP.

b. Giá trị lợi thế kinh doanh của tổng công ty gồm giá trị lợi thế kinh doanh của Văn phòng tổng công ty và các công ty thành viên hạch toán độc lập.

Lợi nhuận và vốn Nhà nước để tính tỷ suất lợi nhuận được xác định theo quy định tại Nghị định 199/2004/NĐ-CP ngày 7/12/2004 của Chính phủ ban hành Quy chế quản lý tài chính doanh nghiệp và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác và văn bản hướng dẫn của Bộ Tài chính.

B. PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

1. Phương pháp dòng tiền chiết khấu (DCF) là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai.

2. Đối tượng áp dụng là các doanh nghiệp có ngành nghề kinh doanh chủ yếu trong lĩnh vực dịch vụ tài chính, ngân hàng, thương mại, tư vấn, thiết kế xây dựng, tin học và chuyển giao công nghệ, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi cổ phần hoá cao hơn lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

3. Căn cứ để xác định giá trị doanh nghiệp:

3.1. Báo cáo tài chính của doanh nghiệp trong 5 năm liền kề trước khi xác định giá trị doanh nghiệp.

3.2. Phương án hoạt động sản xuất kinh doanh của doanh nghiệp cổ phần hoá từ 3 năm đến 5 năm sau khi chuyển thành công ty cổ phần.

3.3. Lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp.

3.4. Giá trị quyền sử dụng đất đối với diện tích đất được giao.

4. Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp được xác định như sau:

Giá trị thực tế phần vốn Nhà nước

=

+

±

Chênh lệch về giá trị quyền sử dụng đất đã nhận giao

Trong đó:

Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại điểm 6.2b phần A Mục III Thông tư này.

Di

: là Giá trị hiện tại của cổ tức năm thứ i

(1+ K)i

Pn

: là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

(1+ K)n

i: thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di: Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n: Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn: Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | Dn+1
Pn | = |
 |  | K - g

Dn+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K: Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf: Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro được tính bằng lãi suất trả trước của trái phiếu Chính phủ có kỳ hạn từ 10 năm trở lên ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp: Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

5. Giá trị thực tế của doanh nghiệp tại thời điểm định giá theo phương pháp DCF được xác định như sau:

Giá trị thực tế doanh nghiệp

=

Giá trị thực tế phần vốn nhà nước

+

Nợ thực tế phải trả

+

Số dư quỹ khen thưởng, phúc lợi

+

Nguồn kinh phí sự nghịêp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất của diện tích đất mới được giao (xác định theo quy định tại điểm 6.2a phần A mục III của Thông tư này)

6. Chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như một khoản lợi thế kinh doanh của doanh nghiệp, được xác định là tài sản cố định vô hình, được khấu hao theo quy định của pháp luật hiện hành.

7. Đối với tổng công ty, các ngân hàng thương mại đủ điều kiện thực hiện xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu thì lợi nhuận và vốn Nhà nước được xác định theo quy định của pháp luật hiện hành về quản lý tài chính đối với tổng công ty, ngân hàng thương mại nhà nước.

(Ví dụ minh họa tại Phụ lục số 2 đính kèm Thông tư này).

C. PHƯƠNG PHÁP KHÁC:

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Phần A, B Mục III của Thông tư này, cơ quan quyết định giá trị doanh nghiệp và tổ chức định giá được áp dụng các phương pháp định giá khác sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

IV. TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

1. Lựa chọn phương thức định giá:

Nguyên tắc lựa chọn phương thức tổ chức xác định giá trị doanh nghiệp thực hiện theo quy định tại Điều 23 Nghị định 187/2004/NĐ-CP.

1.1. Doanh nghiệp có giá trị tài sản theo sổ kế toán dưới 30 tỷ đồng, doanh nghiệp tự tổ chức xác định giá trị doanh nghiệp hoặc thuê tổ chức tư vấn định giá để xác định giá trị doanh nghiệp.

Trong trường hợp doanh nghiệp tự xác định giá trị, phải thực hiện theo đúng quy định tại Mục II, III Thông tư này.

1.2. Đối với doanh nghiệp có giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên, Văn phòng tổng công ty (nếu cổ phần hóa toàn bộ tổng công ty) phải thuê tổ chức định giá xác định giá trị doanh nghiệp.

2. Thuê tổ chức định giá

2.1. Tổ chức định giá gồm các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư có chức năng và năng lực định giá…

2.2. Tổ chức định giá phải đảm bảo các tiêu chuẩn và điều kiện sau:

a. Có chức năng định giá trong giấy chứng nhận đăng ký kinh doanh hoặc giấy phép đầu tư.

b. Tuỳ theo ngành nghề kinh doanh, phải đảm bảo các điều kiện, tiêu chuẩn của pháp luật hiện hành.

c. Không cùng chủ sở hữu, không có quan hệ kinh tế với doanh nghiệp được định giá như hùn vốn, góp vốn liên doanh, góp vốn cổ phần.

d. Không trực tiếp thực hiện kiểm toán cho các doanh nghiệp được định giá.

đ. Trong quá trình hoạt động không có vi phạm pháp luật về nghề nghiệp.

2.3. Hàng năm, trước ngày 31 tháng 12, Bộ Tài chính công bố công khai danh sách các tổ chức định giá đủ điều kiện, tiêu chuẩn định giá doanh nghiệp của năm sau. Danh sách các tổ chức có chức năng và năng lực định giá năm 2005 được công bố tại Phụ lục số 3 kèm theo Thông tư này.

Những tổ chức có chức năng định giá nếu vi phạm pháp luật sẽ tạm thời bị đình chỉ công bố và được bổ sung vào danh sách khi đã được khắc phục sai phạm.

2.4. Căn cứ danh sách các tổ chức định giá được công bố hàng năm, Ban chỉ đạo cổ phần hoá quyết định lựa chọn tổ chức định giá và chịu trách nhiệm về việc lựa chọn của mình.

2.5. Căn cứ quyết định lựa chọn của Ban chỉ đạo, Giám đốc doanh nghiệp ký hợp đồng thuê tổ chức định giá. Trong đó phải cam kết cụ thể các nội dung sau:

a. Phương pháp định giá

b. Thời gian hoàn thành: Tối đa không quá 60 ngày đối với cổ phần hóa toàn bộ tổng công ty; không quá 30 ngày đối với các trường hợp còn lại.

c. Trách nhiệm của doanh nghiệp trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan... và chịu trách nhiệm về số liệu và tài liệu cung cấp.

d. Trách nhiệm của tổ chức định giá trong việc thực hiện đúng các quy định về định giá; hoàn thành đúng thời hạn theo hợp đồng đã ký và kết quả định giá theo quy định của pháp luật.

e. Việc thanh toán chi phí định giá được thực hiện sau khi có quyết định công bố giá trị doanh nghiệp.

2.6. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

3. Hồ sơ xác định giá trị doanh nghiệp

3.1. Tổ chức xác định giá trị doanh nghiệp cùng với doanh nghiệp lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a. Báo cáo tài chính và báo cáo quyết toán thuế của doanh nghiệp tại thời điểm định giá.

b. Báo cáo kết quả kiểm kê và xác định giá trị tài sản của doanh nghiệp.

c. Biên bản xác định giá trị doanh nghiệp (Phụ lục số 4, 5).

d. Bản sao Hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ. Các tài liệu cần thiết khác (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

3.2. Ban chỉ đạo cổ phần hoá có trách nhiệm thẩm tra kết quả định giá, báo cáo cơ quan quyết định giá trị doanh nghiệp và Bộ Tài chính.

4. Quyết định và công bố giá trị doanh nghiệp:

4.1 Trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo thẩm định và hồ sơ xác định giá trị doanh nghiệp, cơ quan quyết định giá trị doanh nghiệp ra quyết định và công bố giá trị doanh nghiệp (Phụ lục số 6a).

4.2. Đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, cơ quan quyết định giá trị doanh nghiệp phải xử lý dứt điểm các vấn đề về tài chính theo quy định tại điểm 2 phần B Mục II Thông tư này và ra quyết định điều chỉnh giá trị doanh nghiệp.

V. BÁN CỔ PHẦN LẦN ĐẦU

A. ĐỐI TƯỢNG MUA VÀ CƠ CẤU CỔ PHẦN

1. Đối tượng mua cổ phần:

1.1. Người lao động có tên trong danh sách thường xuyên tại thời điểm quyết định thực hiện cổ phần hoá.

1.2. Nhà đầu tư chiến lược theo quy định tại khoản 2 Điều 26 Nghị định 187/2004/NĐ-CP do cơ quan quyết định cổ phần hóa phê duyệt.

1.3. Các nhà đầu tư khác trong nước và nước ngoài tham dự đấu giá công khai theo điều 4 Nghị định 187/2004/NĐ-CP.

2. Cơ cấu cổ phần lần đầu:

2.1. Số cổ phần nhà nước nắm giữ được xác định theo phương án cổ phần hóa và được điều chỉnh theo kết quả bán cổ phần vào thời điểm trước khi chính thức chuyển thành công ty cổ phần do cơ quan quyết định cổ phần hóa quyết định.

2.2. Số cổ phần bán ưu đãi được quy định cụ thể như sau:

a. Bán cho người lao động trong doanh nghiệp theo mức tối đa là 100 cổ phần/năm công tác trong khu vực nhà nước với giá giảm 40% so với giá đấu thành công bình quân.

b. Bán cho nhà đầu tư chiến lược mức tối đa là 20% số cổ phần bán ra với giá giảm 20% so với giá đấu thành công bình quân.

c. Tổng giá trị ưu đãi giảm giá cho người lao động và nhà đầu tư chiến lược (xác định theo mệnh giá) không vượt quá số vốn nhà nước tại doanh nghiệp sau khi trừ giá trị cổ phần nhà nước nắm giữ và chi phí cổ phần hoá theo định mức.

2.3. Số cổ phần bán đấu giá công khai cho các nhà đầu tư (kể cả nhà đầu tư chiến lược và người lao động nếu mua thêm) là số cổ phần còn lại sau khi bán cổ phần ưu đãi nhưng không thấp hơn 20% vốn điều lệ. Trường hợp không đủ 20% vốn điều lệ thì xử lý như sau:

a. Phát hành thêm cổ phần để tăng vốn điều lệ theo mức tương ứng.

b. Điều chỉnh giảm cổ phần nhà nước nắm giữ theo mức tương ứng.

c. Điều chỉnh cổ phần bán ưu đãi theo mức tương ứng.

2.4. Tổng số cổ phần phát hành lần đầu bằng vốn điều lệ của doanh nghiệp chia (:) mệnh giá 1 cổ phần (10.000 đồng)

a. Số cổ phần bán ra bằng tổng số cổ phần phát hành lần đầu trừ (-) số cổ phần nhà nước nắm giữ.

b. Số cổ phần bán đấu giá công khai bằng số cổ phần bán ra trừ (-) số cổ phần bán ưu đãi cho người lao động và nhà đầu tư chiến lược.

B. TỔ CHỨC BÁN ĐẤU GIÁ CỔ PHẦN

1. Phương thức bán đấu giá:

1.1. Đấu giá trực tiếp tại doanh nghiệp đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá từ 1 tỷ đồng trở xuống do Ban chỉ đạo cổ phần hóa tổ chức bán.

1.2. Đấu giá tại các tổ chức tài chính trung gian đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá trên 1 tỷ đồng đến 10 tỷ đồng và từ 1 tỷ đồng trở xuống nếu có nhu cầu. Ban chỉ đạo cổ phần hóa lựa chọn và phối hợp với tổ chức tài chính trung gian tổ chức bán.

1.3. Đấu giá tại trung tâm giao dịch chứng khoán đối với trường hợp có tổng mệnh giá của số cổ phần bán đấu giá trên 10 tỷ đồng và từ 10 tỷ đồng trở xuống nếu có nhu cầu. Ban chỉ đạo cổ phần hóa phối hợp với Trung tâm giao dịch chứng khoán hoặc tổ chức tài chính trung gian thực hiện.

Ban chỉ đạo cổ phần đăng ký trực tiếp hoặc thuê tổ chức tài chính trung gian đăng ký thực hiện đấu giá tại trung tâm giao dịch chứng khoán (thành phố Hà Nội hoặc thành phố Hồ Chí Minh).

1.4. Trường hợp doanh nghiệp ở vùng sâu, không lựa chọn được tổ chức tài chính trung gian đảm nhận việc bán đấu giá theo quy định tại điểm 1.2 và 1.3 Phần B Mục V Thông tư này, cơ quan quyết định cổ phần hoá thông báo cho Bộ Tài chính để hướng dẫn giải quyết.

2. Trách nhiệm của các bên có liên quan đến bán đấu giá cổ phần:

2.1. Ban chỉ đạo cổ phần hóa phải thực hiện các công việc sau:

a. Báo cáo cơ quan quyết định cổ phần hóa để ra quyết định phê duyệt phương án cổ phần hóa (Phụ lục số 6b), trong đó có giá khởi điểm để làm cơ sở cho việc đấu giá.

b. Hoàn tất các thông tin liên quan đến cổ phần hóa (Phụ lục số 7).

c. Gửi các tài liệu liên quan đến cổ phần hóa và đơn đăng ký tổ chức bán đấu giá (Phụ lục số 8) cho trung tâm giao dịch chứng khoán (nếu đăng ký bán qua trung tâm giao dịch chứng khoán) hoặc ký hợp đồng với tổ chức tài chính trung gian nếu bán qua các tổ chức này.

d. Phối hợp với tổ chức bán đấu giá để công bố công khai cho các nhà đầu tư các thông tin liên quan đến doanh nghiệp và cuộc đấu giá chậm nhất 20 ngày trước ngày thực hiện đấu giá.

đ. Tổng hợp, báo cáo kết quả bán đấu giá.

2.2. Cơ quan thực hiện đấu giá (doanh nghiệp, tổ chức tài chính trung gian, trung tâm giao dịch chứng khoán) phải thực hiện các công việc sau:

a. Yêu cầu Ban chỉ đạo cổ phần hoá và doanh nghiệp cung cấp đầy đủ tài liệu, thông tin về cổ phần hoá theo quy định.

b. Thông báo với Ban chỉ đạo cổ phần hóa và doanh nghiệp thời gian, địa điểm tổ chức bán đấu giá.

c. Thông báo công khai tại doanh nghiệp, nơi bán đấu giá, trên các phương tiện thông tin đại chúng (trên 3 số báo liên tiếp trong 1 tuần của 1 tờ báo phát hành trong toàn quốc và 1 tờ báo địa phương nơi doanh nghiệp có trụ sở chính) về các thông tin liên quan đến việc bán cổ phần trước khi tổ chức đấu giá tối thiểu 20 ngày (Phụ lục số 9).

d. Cung cấp thông tin liên quan đến doanh nghiệp và cuộc đấu giá cho các nhà đầu tư, các tổ chức xúc tiến đầu tư cùng với đơn đăng ký tham gia đấu giá.

đ. Tiếp nhận Đơn đăng ký tham gia đấu giá (Phụ lục số 10a, 10b), kiểm tra điều kiện tham dự đấu giá và phát Phiếu tham dự đấu giá cho các nhà đầu tư có đủ điều kiện.

Trước ngày thực hiện bán đấu giá ít nhất là 03 ngày làm việc, cơ quan thực hiện bán đấu giá phải hoàn tất việc gửi Phiếu tham dự đấu giá cho các nhà đầu tư.

Trường hợp nhà đầu tư không đủ điều kiện tham dự đấu giá thì tổ chức bán đấu giá phải thông báo và hoàn trả tiền đặt cọc cho nhà đầu tư (nếu nhà đầu tư đã đặt cọc).

e. Tổ chức thực hiện việc đấu giá, lập biên bản (Phụ lục số 11) và thông báo kết quả cho Ban chỉ đạo cổ phần hóa.

g. Cơ quan tổ chức đấu giá phải giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức.

2.3. Nhà đầu tư tham gia đấu giá phải thực hiện một số công việc sau:

a. Gửi Đơn đăng ký theo mẫu cho cơ quan thực hiện đấu giá và các giấy tờ chứng minh có năng lực hành vi dân sự đầy đủ (đối với cá nhân), có tư cách pháp nhân (đối với tổ chức). Riêng đối với nhà đầu tư nước ngoài phải thực hiện theo khoản 2 Điều 4 Nghị định 187/2004/NĐ-CP.

b. Nộp đầy đủ tiền đặt cọc bằng 10% giá trị cổ phần đăng ký mua tính theo giá khởi điểm.

c. Thời gian nộp đơn và đặt cọc tối thiểu 5 ngày trước ngày tổ chức đấu giá.

d. Thực hiện đấu giá theo đúng quy định. Nếu vi phạm sẽ bị hủy bỏ quyền tham gia đấu giá và không được hoàn trả tiền đặt cọc.

đ. Thanh toán đầy đủ, đúng hạn tiền mua cổ phần nếu được mua.

3. Thực hiện bán đấu giá:

3.1. Cuộc đấu giá được thực hiện khi có ít nhất 2 nhà đầu tư đủ tiêu chuẩn tham dự đấu giá. Nếu không đủ điều kiện này thì không tổ chức đấu giá, cuộc đấu giá được coi là không thành.

3.2. Việc đấu giá được thực hiện như sau:

a. Bỏ phiếu kín đối với việc đấu giá trực tiếp tại doanh nghiệp hoặc tổ chức tài chính trung gian, trung tâm giao dịch chứng khoán. Nhà đầu tư ghi giá đặt mua (giá đấu) đối với số lượng cổ phần đã đăng ký vào Phiếu tham dự đấu giá và gửi cho cơ quan thực hiện bán đấu giá trong thời hạn quy định tại quy chế đấu giá.

Riêng trường hợp đấu giá tại trung tâm giao dịch chứng khoán, nhà đầu tư được lựa chọn bỏ phiếu trực tiếp tại trung tâm giao dịch chứng khoán hoặc gửi qua công ty chứng khoán là thành viên tham gia thực hiện việc đấu giá qua trung tâm giao dịch chứng khoán.

b. Đặt giá qua mạng đối với trường hợp đấu giá tại Trung tâm giao dịch chứng khoán theo quy định của Bộ Tài chính.

3.3. Xác định kết quả đấu giá:

a. Nguyên tắc xác định kết quả đấu giá theo giá đặt mua từ cao xuống thấp, nhà đầu tư đặt mua theo giá nào thì được mua cổ phần theo giá đó.

b. Nhà đầu tư trả giá cao nhất được quyền mua đủ số cổ phần đã đăng ký mua theo giá đã trả. Số cổ phần còn lại lần lượt được bán cho các nhà đầu tư trả giá cao liền kề cho đến hết số cổ phần chào bán.

Trường hợp các nhà đầu tư trả giá bằng nhau nhưng số cổ phần chào bán ít hơn tổng số cổ phần đăng ký mua thì số cổ phần của từng nhà đầu tư được mua xác định như sau:

Số cổ phần nhà đầu tư được mua

=

Số cổ phần còn lại chào bán

x

Số cổ phần từng nhà đầu tư đăng ký mua
giá bằng nhau

Tổng số cổ phần các nhà đầu tư đăng ký mua
giá bằng nhau

c. Mọi trường hợp trả giá thấp hơn so với giá khởi điểm, nhà đầu tư không được nhận lại tiền đặt cọc.

d. Kết quả đấu giá được ghi vào biên bản và có chữ ký của đại diện cơ quan thực hiện đấu giá, Ban chỉ đạo cổ phần hoá và doanh nghiệp (theo Phụ lục số 11 kèm theo Thông tư này) và được gửi cho cơ quan quyết định giá trị doanh nghiệp, Bộ Tài chính, Ban chỉ đạo cổ phần hoá, doanh nghiệp và lưu tại cơ quan thực hiện bán đấu giá.

e. Cơ quan thực hiện bán đấu giá có trách nhiệm công bố công khai kết quả đấu giá trước khi cuộc đấu giá kết thúc cho các nhà đầu tư.

(Các bước công việc cụ thể của phiên bán đấu giá theo Phụ lục số 12)

4. Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp thực hiện bán cổ phần cho người lao động và cho nhà đầu tư chiến lược theo Phương án cổ phần hoá đã được duyệt.

5. Thanh toán tiền mua cổ phần.

5.1. Trong phạm vi 15 ngày làm việc kể từ ngày công bố kết quả đấu giá, cơ quan thực hiện bán đấu giá và nhà đầu tư (gồm cả người lao động và nhà đầu tư chiến lược) có trách nhiệm hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần về tài khoản của doanh nghiệp cổ phần hoá.

5.2. Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Trường hợp mua bằng ngoại tệ thì phải chuyển đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm đấu giá. Việc thanh toán thực hiện bằng tiền mặt hoặc chuyển khoản.

5.3. Nếu quá thời hạn 15 ngày mà nhà đầu tư (cả người lao động trong doanh nghiệp và nhà đầu tư chiến lược) vẫn không nộp, hoặc nộp không đủ so với số tiền phải thanh toán mua cổ phần thì số cổ phần chưa được thanh toán được coi là số cổ phần nhà đầu tư từ chối không mua hết và được xử lý theo quy định tại điểm 6 phần B Mục V Thông tư này.

6. Xử lý số lượng cổ phần không bán hết.

6.1. Trường hợp nhà đầu tư (bao gồm cả người lao động và nhà đầu tư chiến lược) không mua hết thì số cổ phần còn lại sẽ được bán tiếp cho các nhà đầu tư tham gia đấu giá theo quy định tại điểm 3.3 phần B, Mục V Thông tư này.

6.2. Trường hợp các nhà đầu tư tham gia đấu giá không mua hết số cổ phần bán ra thì thực hiện điều chỉnh quy mô vốn điều lệ và vốn nhà nước tại doanh nghiệp (trừ trường hợp bảo lãnh phát hành).

6.3. Trường hợp nhà đầu tư tham gia đấu giá không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá đã công bố thì không được nhận lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua.

7. Quản lý tiền đặt cọc:

7.1. Nhà đầu tư có tham gia đấu giá hợp lệ nhưng không được mua cổ phần, trong 5 ngày làm việc (kể từ ngày kết thúc cuộc đấu giá) cơ quan thực hiện đấu giá có trách nhiệm thanh toán lại đầy đủ tiền đặt cọc.

7.2. Nhà đầu tư được mua cổ phần theo kết quả đấu giá, tiền đặt cọc được trừ vào tổng số tiền phải trả tương ứng với tỷ lệ cổ phần thực tế mua theo giá đấu.

7.3. Tiền đặt cọc không phải trả cho nhà đầu tư, cơ quan thực hiện đấu giá chuyển cho doanh nghiệp để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

8. Chi phí phục vụ cho hoạt động đấu giá bán cổ phần do Ban chỉ đạo cổ phần hoá quyết định nhưng không quá 10% tổng chi phí cổ phần hoá. Trường hợp đấu giá tại Trung tâm giao dịch chứng khoán, việc phân chia chi phí giữa Trung tâm và tổ chức tài chính trung gian theo thỏa thuận của các bên.

VI. QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HOÁ

1. Tiền thu từ cổ phần hoá doanh nghiệp sau khi trừ chi phí cổ phần hoá (theo quy định tại điểm 2 Mục VI Thông tư này) được quản lý, sử dụng như sau:

1.1. Hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động tại thời điểm quyết định cổ phần hoá.

a. Hỗ trợ thanh toán trợ cấp cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định cổ phần hoá tự nguyện thôi việc và người lao động tuyển dụng sau ngày 21/4/1998 bị mất việc hoặc chấm dứt hợp đồng lao động, trong đó:

- Mức trợ cấp cho từng người lao động được xác định theo quy định tại Điều 17, Điều 42 của Bộ luật Lao động.

- Doanh nghiệp có trách nhiệm sử dụng Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp (được trích lập đầy đủ theo quy định của Nhà nước) để thanh toán trợ cấp cho người lao động, nếu thiếu thì được sử dụng tiền thu từ cổ phần hoá.

- Giám đốc doanh nghiệp có trách nhiệm:

+ Lập phương án trợ cấp cho người lao động mất việc, thôi việc và tổng hợp phương án này trong phương án cổ phần hoá trình cấp có thẩm quyền phê duyệt.

+ Tổ chức chi trả trợ cấp cho người lao động theo quy định và lập quyết toán gửi cơ quan quyết định giá trị doanh nghiệp để kiểm tra, phê duyệt theo quy định pháp luật hiện hành.

b. Hỗ trợ đào tạo lại lao động để bố trí việc làm mới trong công ty cổ phần:

- Thời gian đào tạo lại không quá 6 tháng; mức hỗ trợ tối đa là 350.000đ ồng/người/tháng.

- Giám đốc doanh nghiệp có trách nhiệm:

+ Lập phương án hỗ trợ đào tạo lại (số người, ngành nghề, thời gian...), tổng hợp chung trong phương án cổ phần hoá.

+ Ký hợp đồng với các cơ sở đào tạo sau khi phương án cổ phần hoá được duyệt nhưng không quá 30 ngày kể từ ngày doanh nghiệp chính thức chuyển thành công ty cổ phần.

+ Thanh lý hợp đồng, thanh toán tiền đào tạo cho các cơ sở đào tạo, lập quyết toán kinh phí đào tạo báo cáo cơ quan quyết định giá trị doanh nghiệp để phê duyệt theo quy định của pháp luật hiện hành trong thời gian không quá 8 tháng kể từ ngày doanh nghiệp chính thức chuyển thành công ty cổ phần.

1.2. Trường hợp tiền thu từ cổ phần hoá không đủ hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động theo quy định tại điểm 1.1 Mục VI thì phần còn thiếu thực hiện như sau:

a. Tổng công ty hỗ trợ đối với trường hợp cổ phần hoá công ty thành viên.

b. Công ty nhà nước độc lập, công ty thành viên hỗ trợ đối với trường hợp cổ phần hóa bộ phận công ty.

c. Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính hỗ trợ đối với trường hợp cổ phần hoá công ty nhà nước độc lập, tổng công ty (trường hợp cổ phần hoá toàn bộ tổng công ty).

1.3. Tiền thu từ cổ phần hóa còn lại doanh nghiệp phải nộp như sau:

a. Nộp công ty đối với trường hợp cổ phần hoá bộ phận công ty.

b. Nộp tổng công ty đối với trường hợp cổ phần hoá công ty thành viên.

c. Nộp Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính đối với trường hợp cổ phần hoá công ty nhà nước độc lập, tổng công ty.

Số tiền phải nộp được xác định như sau:

Số tiền phải nộp

=

Giá trị vốn nhà nước tại thời điểm xác định GTDN

+

Chênh lệch do bán đấu giá cổ phần

-

Giá trị cổ phần nhà nước

-

Chi phí cổ phần hoá

-

Trợ cấp mất việc thôi việc

-

Chi đào tạo

Trong đó:

- Tiền chi đào tạo lại cho người lao động tạm xác định theo hợp đồng ký với các cơ sở đào tạo. Khi thanh lý hợp đồng, nếu thừa thì nộp tiếp theo quy định tại điểm này.

- Chênh lệch do bán đấu giá cổ phần đã có sự bù trừ chênh lệch giảm giá của số cổ phần ưu đãi bán cho người lao động và nhà đầu tư chiến lược, được tính theo công thức:

Chênh lệch do bán đấu giá cổ phần

=

Số cổ phần bán ra từng loại

x

Giá bán thực tế từng loại cổ phần

-

10.000 đồng

Trong đó:

+ Số cổ phần bán ra từng loại bao gồm: số cổ phần thực tế bán cho từng nhà đầu tư tham gia đấu giá; số cổ phần thực tế bán ưu đãi cho người lao động và nhà đầu tư chiến lược.

+ Giá bán thực tế từng loại cổ phần là: giá đấu thành công của từng nhà đầu tư tham gia đấu giá; giá cổ phần ưu đãi cho người lao động đã giảm trừ 40% giá đấu thành công bình quân; giá cổ phần ưu đãi cho nhà đầu tư chiến lược đã giảm trừ 20% giá đấu thành công bình quân.

1.4. Số tiền thu từ cổ phần hoá được quản lý và sử dụng như sau:

a. Công ty độc lập, công ty thành viên tổng công ty sử dụng để bổ sung vốn kinh doanh và hỗ trợ cho bộ phận công ty đã cổ phần hóa tiếp tục sắp xếp lao động theo quy định tại khoản 8 Điều 36 Nghị định 187/2004/NĐ-CP.

b. Tổng công ty được sử dụng để bổ sung vốn kinh doanh và hỗ trợ các công ty cổ phần đã cổ phần hóa để trợ cấp cho lao động dôi dư theo quy định tại khoản 8 Điều 36 của Nghị định 187/2004/NĐ-CP.

c. Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính sử dụng để đầu tư bổ sung vốn cho doanh nghiệp mà Nhà nước cần đầu tư vốn theo quy định hiện hành; hỗ trợ công ty cổ phần và tổng công ty đã cổ phần hóa tiếp tục giải quyết lao động dôi dư theo qui định tại khoản 8 Điều 36 Nghị định 187/2004/NĐ-CP.

2. Chi phí cổ phần hoá: là các khoản chi liên quan đến cổ phần hóa doanh nghiệp từ thời điểm quyết định cổ phần hóa đến thời điểm bàn giao giữa doanh nghiệp và công ty cổ phần.

2.1. Chi phí cổ phần hoá bao gồm:

a. Các khoản chi phí trực tiếp tại doanh nghiệp:

- Chi phí cho việc tập huấn nghiệp vụ về cổ phần hoá doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án cổ phần hoá, xây dựng Điều lệ tổ chức và hoạt động của công ty cổ phần;

- Chi phí Đại hội công nhân viên chức để triển khai cổ phần hoá;

- Chi phí hoạt động tuyên truyền, cáo bạch các thông tin về doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần;

- Chi phí Đại hội cổ đông lần đầu;

- Các chi phí khác có liên quan đến cổ phần hoá doanh nghiệp.

b. Tiền thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp và bán cổ phần.

c. Chi phí cho Ban chỉ đạo cổ phần hóa.

2.2. Tổng mức chi phí tối đa được xác định theo giá trị doanh nghiệp trên sổ kế toán cụ thể như sau:

+ Không quá 200 triệu đồng đối với doanh nghiệp có giá trị dưới 30 tỷ đồng.

+ Không quá 300 triệu đồng đối với doanh nghiệp có giá trị từ 30 tỷ đến 50 tỷ đồng.

+ Không quá 400 triệu đồng đối với doanh nghiệp có giá trị trên 50 tỷ đồng.

+ Trường hợp cổ phần hoá toàn bộ tổng công ty nhà nước thì dự toán chi phí cổ phần hoá được tổng hợp trong phương án cổ phần hoá tổng công ty.

Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi cần thiết trong phạm vi mức khống chế tối đa để thực hiện quá trình cổ phần hoá và chịu trách nhiệm về tính hợp pháp, hợp lệ các khoản chi này.

Trường hợp cổ phần hoá những doanh nghiệp có quy mô lớn, phức tạp, phát sinh chi phí cần thiết vượt mức khống chế tối đa; cơ quan quyết định giá trị doanh nghiệp chủ động xem xét, quyết định và thông báo cho Bộ Tài chính.

Kết thúc quá trình cổ phần hoá, doanh nghiệp phải quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định giá trị doanh nghiệp phê duyệt.

VII. CHÍNH SÁCH ĐỐI VỚI DOANH NGHIỆP VÀ
NGƯỜI LAO ĐỘNG SAU KHI CỔ PHẦN HÓA

1. Đối với doanh nghiệp

1.1. Các doanh nghiệp sau cổ phần hóa được hưởng ưu đãi theo quy định tại Điều 36 Nghị định 187/2004/NĐ-CP và các quy định hiện hành của nhà nước về doanh nghiệp.

Riêng đối với việc ưu đãi đầu tư, doanh nghiệp sau khi cổ phần hóa chủ động xác định mức ưu đãi theo quy định của pháp luật hiện hành và đăng ký với cơ quan thuế (kèm bản sao quyết định phê duyệt phương án cổ phần hoá và giấy chứng nhận đăng ký kinh doanh của công ty cổ phần) để được giải quyết.

1.2. Công ty cổ phần được thành lập từ cổ phần hoá công ty thành viên của tổng công ty có vốn Nhà nước trên 50% vốn điều lệ vẫn là thành viên của tổng công ty nhưng không phải nộp kinh phí quản lý cho tổng công ty.

1.3. Doanh nghiệp được Nhà nước hỗ trợ kinh phí từ nguồn thu từ cổ phần hoá và Quỹ hỗ trợ lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước để giải quyết chính sách cho người lao động theo quy định hiện hành.

2. Đối với người lao động trong doanh nghiệp

2.1. Chế độ ưu đãi đối với người lao động thực hiện theo quy định tại Điều 36, Điều 37 Nghị định 187/2004/NĐ-CP, trong đó người lao động mua cổ phần ưu đãi được tự do chuyển nhượng cổ phần, không bị hạn chế về thời gian nắm giữ trừ cổ đông sáng lập thực hiện theo Điều lệ công ty.

2.2. Tổng giá trị ưu đãi cho nhà đầu tư chiến lược và người lao động trong doanh nghiệp được lấy từ nguồn thu tăng thêm do đấu giá cổ phần, nếu thiếu được trừ vào vốn Nhà nước hiện có tại doanh nghiệp nhưng không vượt quá số vốn Nhà nước tại doanh nghiệp sau khi trừ giá trị cổ phần Nhà nước và chi phí cổ phần hoá.

Trường hợp cổ phần hoá toàn bộ tổng công ty thực hiện hạch toán tổng hợp thì giá trị ưu đãi cho người lao động và nhà đầu tư chiến lược của công ty thành viên tính trong phạm vi giá trị thực tế vốn nhà nước tại công ty thành viên; giá trị ưu đãi cho người lao động và nhà đầu tư chiến lược của Văn phòng tổng công ty và các đơn vị sự nghiệp tính trong phạm vi tổng giá trị thực tế vốn nhà nước của Văn phòng tổng công ty và các đơn vị sự nghiệp.

VIII. TỔ CHỨC THỰC HIỆN

1. Việc tiến hành cổ phần hóa thực hiện theo các bước công việc cụ thể quy định tại Phụ lục số 1 kèm theo, bao gồm các bước cơ bản sau:

Bước 1: Xây dựng phương án

a. Thành lập Ban chỉ đạo cổ phần hóa và tổ giúp việc ban chỉ đạo.

b. Chuẩn bị các hồ sơ tài liệu

c. Xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp

d. Hoàn tất phương án cổ phần hóa

Bước 2: Tổ chức bán cổ phần

a. Bán cổ phần

b. Điều chỉnh phương án cổ phần hóa

Bước 3: Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần

a. Tổ chức đại hội đồng cổ đông và đăng ký kinh doanh

b. Tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần

Các bước công việc trên phải hoàn tất trong thời gian tối đa 9 tháng. Trường hợp vượt quá thời gian này, cơ quan quyết định cổ phần hóa chịu trách nhiệm về mọi chi phí phát sinh thêm.

2. Trách nhiệm của các cơ quan có liên quan

2.1. Cơ quan quyết định cổ phần hóa và cơ quan quyết định giá trị doanh nghiệp thực hiện quyền và trách nhiệm theo quy định tại khoản 1 Điều 40 Nghị định 187/2004/NĐ-CP.

2.2. Hội đồng quản trị tổng công ty nhà nước thực hiện quyền và trách nhiệm theo khoản 2 Điều 40 Nghị định 187/2004/NĐ-CP.

2.3. Ban chỉ đạo cổ phần hóa doanh nghiệp:

a. Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp. Quyền và trách nhiệm của Ban Chỉ đạo do cơ quan quyết định cổ phần hóa quy định. (Mẫu quyết định thành lập Ban chỉ đạo cổ phần hoá theo Phụ lục số 13).

b. Thành viên Ban chỉ đạo không quá năm (5) người, thành phần chủ yếu gồm:

- Lãnh đạo cơ quan quyết định cổ phần hoá (hoặc người được uỷ quyền) -Trưởng ban.

Trường hợp cổ phần hoá tổng công ty thì lãnh đạo bộ, Uỷ ban nhân dân tỉnh, thành phố là Trưởng ban.

- Đại diện lãnh đạo các đơn vị chức năng của cơ quan quyết định cổ phần hoá - Uỷ viên.

- Đại diện lãnh đạo Bộ Tài chính (đối với trường hợp cổ phần hoá toàn tổng công ty) - Uỷ viên.

- Lãnh đạo doanh nghiệp cổ phần hoá (Hội đồng quản trị, Tổng giám đốc, Giám đốc hoặc người được uỷ quyền) - Uỷ viên.

Số lượng và cơ cấu thành viên Ban chỉ đạo, do thủ trưởng cơ quan quyết định cổ phần hóa quyết định.

c. Tổ giúp việc ban chỉ đạo:

- Ban Chỉ đạo cổ phần hoá thành lập tổ giúp việc, thành viên không quá năm (5) người để giúp Ban chỉ đạo thực hiện các công việc liên quan đến cổ phần hoá doanh nghiệp.

- Thành phần của Tổ giúp việc gồm:

+ Lãnh đạo doanh nghiệp - Tổ trưởng.

+ Kế toán trưởng hoặc trưởng phòng kế toán - Tổ viên.

+ Trưởng, phó các phòng, ban chức năng – Tổ viên

Trường hợp cổ phần hoá các đơn vị phụ thuộc của công ty nhà nước thì lãnh đạo đơn vị đó phải tham gia Tổ giúp việc.

Số lượng và cơ cấu thành viên Tổ giúp việc do Trưởng ban chỉ đạo cổ phần hóa quyết định.

d. Chi phí hoạt động của Ban chỉ đạo và Tổ giúp việc được tính trong chi phí cổ phần hóa. Các thành viên được hưởng phụ cấp với mức không dưới 500.000 đồng/người/ tháng nhưng không quá mức lương cơ bản của từng người. Mức cụ thể do Trưởng ban chỉ đạo quyết định.

3. Xử lý một số vấn đề phát sinh trước khi Nghị định 187/2004/NĐ-CP có hiệu lực thi hành (10/12/2004)

3.1. Các doanh nghiệp đã được phê duyệt phương án cổ phần hóa trước ngày 10/12/2004 thì không phải điều chỉnh phương án. Riêng việc bán đấu giá cổ phần thực hiện theo quy định tại phần B mục V Thông tư này.

3.2. Các doanh nghiệp đã có quyết định công bố giá trị trước ngày trước ngày 10/12/2004, không phải xác định lại giá trị doanh nghiệp nhưng phải xây dựng phương án cổ phần hoá, bán cổ phần theo quy định tại Nghị định 187/2004/NĐ-CP và Thông tư này.

3.3. Số dư của Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước các tỉnh, thành phố trực thuộc Trung ương, các Tổng công ty nhà nước tại thời điểm 10/12/2004 được xử lý như sau:

a. Các tổng công ty được sử dụng cho hoạt động kinh doanh theo đúng quy định hiện hành về quản lý vốn nhà nước.

b. Các tỉnh, thành phố trực thuộc Trung ương được sử dụng để bổ sung vốn kinh doanh cho các doanh nghiệp Nhà nước cần giữ 100% vốn. Mức hỗ trợ cụ thể cho từng doanh nghiệp do Uỷ ban nhân dân tỉnh, thành phố quyết định. Không sử dụng cho các mục đích khác.

3.4. Uỷ ban nhân dân tỉnh, thành phố; Hội đồng quản trị Tổng công ty chỉ đạo lập báo cáo quyết toán tình hình quản lý sử dụng Quỹ hỗ trợ sắp xếp và cổ phần hóa doanh nghiệp nhà nước từ khi thành lập đến nay gửi Bộ Tài chính trước ngày 31/3/2005 để tổng hợp báo cáo Thủ tướng Chính phủ.

4. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư: số 76/2002/TT-BTC ngày 9/9/2002, số 79/2002/TT-BTC ngày 12/9/2002, số 80/2002/TT-BTC ngày 12/9/2002 và các văn bản khác của Bộ Tài chính hướng dẫn Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để giải quyết.

PHỤ LỤC SỐ 1

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

QUY TRÌNH
CHUYỂN CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

QUY TRÌNH CHUYỂN CÔNG TY NHÀ NƯỚC THÀNH
CÔNG TY CỔ PHẦN BAO GỒM CÁC BƯỚC CÔNG VIỆC SAU:

Bước 1. Xây dựng Phương án cổ phần hoá.

1. Thành lập Ban Chỉ đạo cổ phần hoá và tổ giúp việc.

1.1. Cơ quan quyết định cổ phần hoá ra quyết định thành lập Ban Chỉ đạo cổ phần hoá đồng thời với Quyết định cổ phần hoá doanh nghiệp.

1.2. Trưởng Ban chỉ đạo lựa chọn và ra quyết định thành lập Tổ giúp việc cổ phần hoá trong thời gian 5 ngày làm việc, kể từ ngày có quyết định thành lập.

2. Chuẩn bị hồ sơ tài liệu:

Trong thời gian tối đa 10 ngày làm việc kể từ ngày có quyết định thành lập Tổ giúp việc cổ phần hoá, Ban chỉ đạo có trách nhiệm chỉ đạo Tổ giúp việc cùng với doanh nghiệp tiến hành:

2.1. Lựa chọn phương pháp, hình thức xác định giá trị doanh nghiệp, lựa chọn thời điểm xác định giá trị doanh nghiệp phù hợp với điều kiện của doanh nghiệp và các văn bản hướng dẫn có liên quan đến cổ phần hoá.

2.2. Chuẩn bị đầy đủ các tài liệu sau:

- Các Hồ sơ pháp lý về thành lập doanh nghiệp.

- Các Hồ sơ pháp lý về tài sản của doanh nghiệp (bao gồm cả diện tích đất được giao hoặc thuê).

- Hồ sơ về công nợ (đặc biệt là các khoản nợ tồn đọng, các khoản nợ đã xử lý theo chế độ trước thời điểm xác định giá trị doanh nghiệp).

- Hồ sơ về tài sản không cần dùng, vật tư, hàng hoá ứ đọng, kém, mất phẩm chất (nếu có), tài sản hình thành từ nguồn quỹ khen thưởng phúc lợi.

- Hồ sơ về các công trình đầu tư xây dựng cơ bản dở dang (kể cả các công trình đã có quyết định đình hoãn).

- Hồ sơ về các khoản vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác.

- Báo cáo tài chính, báo cáo quyết toán thuế của công ty đến thời điểm xác định giá trị doanh nghiệp.

- Lập danh sách lao động thường xuyên làm việc tại công ty đến thời điểm có quyết định cổ phần hoá; phân loại lao động theo các đối tượng: hợp đồng không xác định thời hạn, hợp đồng có thời hạn từ 1-3 năm, danh sách lao động dôi dư…

- Lập dự toán chi phí cổ phần hóa theo chế độ quy định.

3. Kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp:

Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tiến hành:

3.1. Kiểm kê, phân loại tài sản và quyết toán tài chính, quyết toán thuế, phối hợp với các cơ quan có liên quan xử lý những vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp.

3.2. Xác định giá trị doanh nghiệp:

Ban chỉ đạo cổ phần hoá lựa chọn tổ chức định giá để giao cho doanh nghiệp ký kết hợp đồng định giá hoặc giao cho Tổ giúp việc, doanh nghiệp tự xác định giá trị doanh nghiệp.

Trường hợp Tổ chức tư vấn có chức năng định giá thì có thể thuê trọn gói: lập phương án cổ phần hoá, xác định giá trị doanh nghiệp, tổ chức bán cổ phần.

3.3. Ban chỉ đạo thẩm tra kết quả kiểm kê, phân loại tài sản và kết quả xác định giá trị doanh nghiệp, báo cáo cơ quan quyết định giá trị doanh nghiệp và Bộ Tài chính.

Thời gian để hoàn tất các công việc này không quá 50 ngày làm việc kể từ ngày chuẩn bị xong hồ sơ tài liệu.

3.4. Quyết định và công bố giá trị doanh nghiệp:

Trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá, cơ quan quyết định giá trị doanh nghiệp phải ra quyết định công bố giá trị doanh nghiệp cổ phần hoá.

4. Hoàn tất Phương án cổ phần hoá:

4.1. Lập Phương án cổ phần hoá:

Căn cứ quy định hiện hành và tình hình thực tế của doanh nghiệp, Ban chỉ đạo xem xét quyết định thuê tổ chức tư vấn hoặc giao cho Tổ giúp việc và doanh nghiệp lập Phương án cổ phần hoá với các nội dung chính sau:

a. Giới thiệu về công ty, trong đó mô tả khái quát về quá trình thành lập công ty và mô hình tổ chức của công ty; tình hình và kết quả hoạt động sản xuất kinh doanh của công ty trong 3 - 5 năm liền kề trước khi cổ phần hoá.

b. Đánh giá thực trạng của công ty ở thời điểm xác định giá trị doanh nghiệp, bao gồm:

- Thực trạng về tài sản (bao gồm cả diện tích đất được giao hoặc thuê).

- Thực trạng về tài chính, công nợ.

- Thực trạng về lao động.

- Những vấn đề cần tiếp tục xử lý.

c. Phương án sắp xếp lại lao động:

- Số lao động có tên trong danh sách thường xuyên ở thời điểm có quyết định cổ phần hoá.

- Số lao động tiếp tục tuyển dụng.

- Số lao động dôi dư và phương án giải quyết theo từng đối tượng (bao gồm cả phương án đào tạo lại lao động dôi dư để bố trí việc làm mới trong công ty cổ phần).

d. Phương án hoạt động sản xuất kinh doanh trong 3 - 5 năm tiếp theo, trong đó nêu rõ:

- Phương án cơ cấu lại doanh nghiệp khi chuyển thành công ty cổ phần: sắp xếp lại các bộ phận trong doanh nghiệp, đổi mới ngành nghề kinh doanh; đầu tư đổi mới công nghệ, nâng cao năng lực sản xuất kinh doanh.

- Kế hoạch sản xuất kinh doanh của các năm tiếp theo về sản phẩm, sản lượng, thị trường, lợi nhuận... và các giải pháp về vốn, nguyên liệu, tổ chức sản xuất, lao động tiền lương,.....

đ. Phương án cổ phần hoá:

- Hình thức cổ phần hoá và vốn điều lệ theo yêu cầu hoạt động sản xuất kinh doanh của công ty cổ phần.

- Dự kiến cơ cấu vốn điều lệ: số cổ phần nhà nước nắm giữ, số cổ phần bán ưu đãi cho các nhà đầu tư chiến lược (kèm theo danh sách), số cổ phần bán ưu đãi cho người lao động (kèm theo danh sách đăng ký mua cổ phần của người lao động) và số cổ phần dự kiến bán cho các nhà đầu tư khác.

- Phương thức phát hành cổ phiếu theo quy định (đấu giá trực tiếp tại công ty, hoặc đấu giá tại các tổ chức tài chính trung gian, hoặc đấu giá tại trung tâm giao dịch chứng khoán).

e. Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần theo các quy định của Luật doanh nghiệp và các văn bản pháp luật hiện hành.

4.2. Hoàn thiện Phương án cổ phần hoá.

a. Căn cứ quyết định công bố giá trị doanh nghiệp cổ phần hoá, Tổ giúp việc cùng với doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hoá và gửi tới từng bộ phận trong công ty để nghiên cứu trước khi tổ chức hội nghị công nhân viên chức (bất thường).

b. Tổ chức Hội nghị công nhân viên chức (bất thường) để lấy ý kiến hoàn thiện phương án cổ phần hoá.

c. Sau Hội nghị công nhân viên chức, Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hoá để trình cơ quan có thẩm quyền phê duyệt.

d. Ban Chỉ đạo thẩm định phương án cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá phê duyệt.

Thời gian để hoàn tất các nội dung quy định tại điểm 2.1 bước 2 này không quá 20 ngày làm việc kể từ ngày có quyết định công bố giá trị doanh nghiệp cổ phần hoá.

4.3. Phê duyệt phương án cổ phần hoá.

Cơ quan quyết định cổ phần hoá xem xét ra quyết định phê duyệt phương án cổ phần hoá trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo.

Bước 2. Tổ chức bán cổ phần.

1. Ban chỉ đạo cổ phần hoá lựa chọn phương thức bán cổ phần theo quy định.

2. Tổ chức bán cổ phần:

a. Đối với trường hợp bán đấu giá trực tiếp tại doanh nghiệp:

Ban chỉ đạo cổ phần hoá và doanh nghiệp tổ chức bán đấu giá cổ phần cho nhà đầu tư đồng thời xác định giá đấu thành công bình quân để bán cổ phần cho người lao động và nhà đầu tư chiến lược.

b. Đối với trường hợp bán cổ phần tại tổ chức tài chính trung gian:

- Ban chỉ đạo lựa chọn tổ chức tài chính trung gian giao cho doanh nghiệp ký hợp đồng.

- Ban chỉ đạo và doanh nghiệp phối hợp với tổ chức tài chính trung gian thực hiện việc bán cổ phần theo quy định.

- Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp bán cổ phần cho người lao động và nhà đầu tư chiến lược.

c. Đối với trường hợp bán cổ phần tại Trung tâm giao dịch chứng khoán.

Ban chỉ đạo cổ phần hóa được quyền đăng ký trực tiếp hoặc thuê tổ chức trung gian đăng ký và phối hợp với trung tâm giao dịch chứng khoán để bán cổ phần.

Trường hợp đăng ký trực tiếp với Trung tâm giao dịch chứng khoán, Ban chỉ đạo và doanh nghiệp:

- Nộp đơn đăng ký và tài liệu cho Trung tâm giao dịch chứng khoán.

- Phối hợp với Trung tâm giao dịch chứng khoán tổ chức phát hành cổ phiếu.

- Bán cổ phần cho người lao động và nhà đầu tư chiến lược.

3. Tổng hợp kết quả bán cổ phần báo cáo cơ quan quyết định cổ phần hoá.

4. Báo cáo cơ quan quyết định cổ phần hoá ra quyết định điều chỉnh quy mô, cơ cấu cổ phần của doanh nghiệp cổ phần hoá đối với trường hợp không bán cổ phần cho các đối tượng theo đúng phương án cổ phần hoá được duyệt.

Bước 3. Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần.

1. Đại Hội đồng cổ đông lần thứ nhất.

Ban Chỉ đạo cổ phần hoá chỉ đạo Tổ giúp việc và doanh nghiệp tổ chức Đại Hội đồng cổ đông lần thứ nhất để thông qua Điều lệ tổ chức và hoạt động, phương án sản xuất kinh doanh, bầu Hội đồng quản trị, ban Kiểm soát và bộ máy điều hành công ty cổ phần.

2. Căn cứ vào kết quả Đại Hội đồng cổ đông lần thứ nhất, Hội đồng quản trị công ty cổ phần thực hiện đăng ký kinh doanh, nộp con dấu của doanh nghiệp cũ và xin khắc dấu của công ty cổ phần.

3. Lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh lần đầu, thực hiện quyết toán thuế, quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định cổ phần hoá.

Nộp tiền thu từ cổ phần hoá về công ty, Tổng công ty hoặc Quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính.

4. Công ty cổ phần mua hoặc in tờ cổ phiếu cấp cho các cổ đông theo quy định hiện hành.

5. Tổ chức ra mắt công ty cổ phần và thực hiện bố cáo trên phương tiện thông tin đại chúng theo quy định.

Trường hợp doanh nghiệp xác định sẽ thực hiện niêm yết ngay trên thị trường chứng khoán thì lập bộ hồ sơ xin cấp phép niêm yết gửi Bộ Tài chính (Uỷ ban chứng khoán Nhà nước) theo quy định hiện hành.

6. Tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

Trong quá trình thực hiện, cơ quan quyết định cổ phần hoá, Ban Chỉ đạo cổ phần hoá, Tổ giúp việc và doanh nghiệp có thể tiến hành đồng thời nhiều bước một lúc để đẩy nhanh tiến độ cổ phần hoá công ty nhà nước.

PHỤ LỤC SỐ 2

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

MỘT SỐ VÍ DỤ MINH HỌA

Xác định giá trị doanh nghiệp theo phương pháp DCF

Ví dụ 1:

Xác định giá trị thực tế vốn Nhà nước của Công ty A thời điểm 31/12/2000

Với số liệu tài chính của Công ty từ năm 1996-2000 như sau:

Đơn vị tính: Triệu đồng

Năm | 1996 | 1997 | 1998 | 1999 | 2000
Lợi nhận sau thuế | 160 | 275 | 236 | 177 | 292
Vốn Nhà nước (không bao gồm số dư Quỹ khen thưởng, phúc lợi) | 790 | 998 | 1110 | 1329 | 1337

1. Dự toán lợi nhuận sau thuế của 4 năm tương lai:

* Tính tỷ lệ tăng trưởng bình quân ổn định lợi nhuận sau thuế trong quá khứ (từ 1996-2000):

292= 160 (1+T)4 T = 16,2%

P sau thuế năm 2001 = P sau thuế năm 2000 x 116,2% = 292 x 116,2% = 339tr

(thường thì P sau thuế của năm kế tiếp năm xác định giá trị doanh nghiệp lấy theo số ước của doanh nghiệp)

Tương tự xác định của các năm tiếp theo:

P sau thuế 2002=394tr

P sau thuế 2003=458tr

P sau thuế 2004=532tr

(Dự kiến việc phân phối P sau thuế trong các năm tương lai: 50% để chia cổ tức, 30% tăng vốn , 20% trích Quỹ dự phòng tài chính, Quỹ khen thưởng, phúc lợi)

2. Ước tính khoản lợi nhuận sau thuế để chia cổ tức (dự kiến là 50% ):

Chỉ tiêu này phụ thuộc vào quy chế tài chính và hạch toán kinh doanh đối với doanh nghiệp ngoài quốc doanh

D1=50% x Psau thuế 2001=50%x339=170tr

D2= 50% x Psau thuế 2002=197tr

D3= 50% x Psau thuế 2003=229tr

D4= 50% x Psau thuế 2004=266tr

3. Dự kiến vốn Nhà nước 4 năm tương lai (2001-2004)

Năm 2001 = Vốn Nhà nước năm 2000+30% lợi nhuận sau thuế năm 2001= 1439tr

Năm 2002 = Vốn Nhà nước năm 2001+30% lợi nhuận sau thuế năm 2002= 1557tr

Năm 2003 = Vốn Nhà nước năm 2002+30% lợi nhuận sau thuế năm 2003= 1694tr

Năm 2004 = Vốn Nhà nước năm 2003+30% lợi nhuận sau thuế năm 2004= 1853tr

4. Xác định tỷ suất lợi nhuận trên vốn Nhà nước bình quân (2001-2004):

R = (R1+R2+R3+R4)/4

R1: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2001 = 339/1439= 0,235

R2: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2002 = 394/1577= 0,25

R3: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2003 = 458/1694= 0,27

R4: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2004 = 532/1853= 0,287

R = 0,26

5. Xác định Chỉ số g (tỷ lệ tăng trưởng hàng năm của cổ tức):

g = b x R

b: tỷ lệ lợi nhuận sau thuế dùng để bổ sung vốn.

Trường hợp này b được xác định = 30% lợi nhuận sau thuế

g= 30% x 0,26 = 0,078

6. Xác định tỷ lệ chiết khấu (hay tỷ lệ hoàn vốn cần thiết):

K = Rf + Rp = 8,3% + 9,61% = 17,91%

Rf: lãi suất trái phiếu Chính phủ thời điểm xác định giá trị doanh nghiệp = 8,3%

Rp: = 9,61% (giả định xác định theo chỉ số phụ phí rủi ro chứng khoán trên thế giới tại Niên giám định giá 1999, Ibbotson Associates, Inc)

7. Ước tính giá trị vốn Nhà nước năm trong tương lai thứ 3 (n=3)

P2003

(Pn)

=

D 2004

K - g

=

266

0,1791 - 0,078

=

266

0,1011

=

2.631trđ

8. Tính giá trị vốn Nhà nước tại thời điểm xác định giá (31/12/2000):

Giá trị thực tế vốn Nhà nước

=

170

(1 + 0,1791)1

+

197

(1 + 0,1791)2

+

229

(1 + 0,1791)3

+

2631

(1 + 0,1791)3

= (144 + 141 + 139) + 1604 = 2028 tr

Như vậy giá trị thực tế vốn Nhà nước của Công ty A tại thời điểm xác định là 2028 triệu đồng.

Giá trị thực tế doanh nghiệp = Giá trị thực tế vốn NN + Nợ phải trả + Quỹ khen thưởng, phúc lợi + Nguồn kinh phí sự nghiệp (nếu có)

Ví dụ 2:

Xác định giá trị thực vốn Nhà nước của Công ty B thời điểm 31/12/2000

Số liệu quá khứ của Công ty từ năm 1996-2000 như sau:

Đơn vị: triệu đồng

Năm | 1996 | 1997 | 1998 | 1999 | 2000
Lợi nhuận sau thuế | 452 | 498 | 578 | 570 | 623
Vốn Nhà nước (không bao gồm số dư Quỹ khen thưởng, phúc lợi) | 4500 | 4605 | 4809 | 5448 | 5734

Công ty xây dựng kế hoạch chi tiêu lợi nhuận sau thuế 4 năm trong tương lai như sau:

Năm | 2001 | 2002 | 2003 | 2004
Lợi nhuận sau thuế | 800 | 1100 | 1500 | 2000

Số liệu này phải được Công ty chứng minh là khả thi.

(Dự kiến việc phân phối P sau thuế trong các năm tương lai: 50% để chia cổ tức, 30% tăng vốn, 20% trích Quỹ dự phòng tài chính, Quỹ khen thưởng, phúc lợi)

1. Khoản lợi nhuận sau thuế để chia cổ tức (dự kiến là 50% lợi nhuận sau thuế):

D1 = 50% x P sau thuế 2001 = 50% x 800 =400tr

D2 = 50% x P sau thuế 2002 = 50% x 1100 =550tr

D3 = 50% x P sau thuế 2003 = 50% x 1500 =750tr

D4 = 50% x P sau thuế 2004 = 50% x 2000 =1000tr

2. Dự kiến vốn Nhà nước 4 năm tương lai (2001-2004)

Năm 2001 = Vốn Nhà nước năm 2000+30% lợi nhuận sau thuế năm 2001= 5974tr

Năm 2002 = Vốn Nhà nước năm 2001+30% lợi nhuận sau thuế năm 2002= 6304tr

Năm 2003 = Vốn Nhà nước năm 2002+30% lợi nhuận sau thuế năm 2003= 6754tr

Năm 2004 = Vốn Nhà nước năm 2003+30% lợi nhuận sau thuế năm 2004= 7354tr

3. Xác định tỷ suất lợi nhuận trên vốn Nhà nước bình quân (2001-2004):

R = (R1+R2+R3+R4)/4

R1: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2001 = 800/5974= 0,134

R2: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2002 = 1100/6304= 0,174

R3: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2003 = 1500/6754= 0,222

R4: Tỷ suất lợi nhuận trên vốn Nhà nước năm 2004 = 2000/7354= 0,272

R = 0,20

4. Xác định Chỉ số g (tỷ lệ tăng trưởng hàng năm của cổ tức):

g = b x R

b: tỷ lệ lợi nhuận sau thuế dùng để bổ sung vốn.

Trường hợp này b được xác định = 30% lợi nhuận sau thuế

g = 30% x 0,2 = 0,6

5. Xác định tỷ lệ chiết khấu (hay tỷ lệ hoàn vốn cần thiết)

K = Rf + Rp = 8,3% + 9,61% = 17,91%

Rf: Lãi suất trái phiếu Chính phủ thời điểm xác định giá trị doanh nghiệp = 8,3%

Rp: = 9,61% (Giả định theo chỉ số phụ phí rủi ro chứng khoán trên thế giới tại Niên giám định giá 1999, Ibbotson Associates, Inc)

6. Ước tính giá trị vốn Nhà nước năm trong tương lai thứ 3 (n=3)

P2003

(Pn)

=

D 2004

K - g

=

1000

0,1791 - 0,06

=

1000

0,1191

=

8396 trđ

7. Tính giá trị vốn Nhà nước tại thời điểm xác định giá (31/12/2000):

Giá trị DCF

=

400

(1 + 0,1791)1

+

550

(1 + 0,1791)2

+

750

(1 + 0,1791)3

+

8396

(1 + 0,1791)3

= (339 + 395 + 457) + 5121 = 6312 tr

Như vậy giá trị thực tế vốn Nhà nước của Công ty B tại thời điểm xác định là 6312 triệu đồng.

Giá trị thực tế doanh nghiệp = Giá trị thực tế vốn NN + Nợ phải trả + Quỹ khen thưởng, phúc lợi + Nguồn kinh phí sự nghiệp (nếu có).

PHỤ LỤC SỐ 2A

Ban hành kèm theo Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính

Công ty A

Sử dụng tốc độ tăng trưởng bình quân của lợi nhuận sau thuế từ năm 1996 - 2000 là 16.2% để áp dụng cho các năm 2001 và 2004

Đơn vị: triệu đồng

 | 1996 Quá khứ | 1997 Quá khứ | 1998 Quá khứ | 1999 Quá khứ | 2000 Hiện tại | 2001 Tương lai | 2002 Tương lai | 2003 Tương lai | 2004 Tương lai |  | Giá trị thực tế vốn NN
Thu nhập sau thuế | 160 | 275 | 236 | 177 | 292 | 339 | 394 | 458 | 532 |  |
Lợi nhuận sau thuế dùng để chia cổ tức (50%) |  |  |  |  |  | 170 | 197 | 229 | 266 |  |
Lợi nhuận sau thuế để lại bổ sung vốn (30%) |  |  |  |  |  | 102 | 118 | 137 |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) | 790 | 998 | 1,110 | 1,329 | 1,337 | 1,439 | 1,557 | 1,694 |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  | g=b*R = 30% 0.26 0.078 = 7.80% |  |  |  | 0.236 | 0.253 | 0.270 |  | BQ=0.26 |
Giá trị vốn Nhà nước tại năm 2003 |  |  |  |  |  |  |  |  |  | 2,631 |
Giá trị hiện tại |  |  |  |  |  | 144 | 141 | 139 |  | 1,604 |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/2000 |  |  |  |  |  |  |  |  |  |  | 2,028
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |  | 1,337
Chênh lệch |  |  |  |  |  |  |  |  |  |  | 69tr

PHỤ LỤC SỐ 2B

Ban hành kèm theo Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính

Công ty B

Sử dụng số liệu kế hoạch chỉ tiêu lợi nhuận sau thuế của doanh nghiệp

Đơn vị: triệu đồng

 | 1996 Quá khứ | 1997 Quá khứ | 1998 Quá khứ | 1999 Quá khứ | 2000 Hiện tại | 2001 Tương lai | 2002 Tương lai | 2003 Tương lai | 2004 Tương lai |  | Giá trị thực tế vốn NN
Thu nhập sau thuế | 452 | 498 | 578 | 570 | 623 | 800 | 1,100 | 1,500 | 2,000 |  |
Lợi nhuận sau thuế dùng để chia cổ tức (50%) |  |  |  |  |  | 400 | 550 | 750 | 1,000 |  |
Lợi nhuận sau thuế để lại bổ sung vốn (30%) |  |  |  |  |  | 240 | 330 | 450 | 600 |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) | 4,500 | 4,605 | 4,809 | 5,448 | 5,734 | 5,974 | 6,304 | 6,754 | 7,354 |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  | g=b * R = 30% 0.26 0.06 = 6% |  |  |  | 0.134 | 0.174 | 0.222 | 0.272 | BQ=0.20 |
Giá trị vốn Nhà nước tại năm 2003 |  |  |  |  |  |  |  |  |  | 8,396 |
Giá trị hiện tại |  |  |  |  |  | 339 | 395 | 457 | 5,121 |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/2000 |  |  |  |  |  |  |  |  |  |  | 6,312
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |  | 5,734
Chênh lệch |  |  |  |  |  |  |  |  |  |  | 578tr

PHỤ LỤC SỐ 3

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

DANH SÁCH CÁC CÔNG TY CHỨNG KHOÁN, DOANH NGHIỆP
KIỂM TOÁN ĐƯỢC THỰC HIỆN DỊCH VỤ ĐỊNH GIÁ
DOANH NGHIỆP CỔ PHẦN HOÁ

I. Công ty chứng khoán, công ty quản lý quỹ:

1. Công ty cổ phần chứng khoán Bảo Việt

2. Công ty TNHH CK Ngân hàng ĐTPT

3. Công ty cổ phần chứng khoán Sài Gòn

4. Công ty cổ phần chứng khoán Đệ Nhất

5. Công ty TNHH chứng khoán Thăng Long

6. Công ty TNHH chứng khoán ACBS

7. Công ty TNHH chứng khoán ngân hàng Công Thương

8. Công ty TNHH chứng khoán ngân hàng NN và PTNT

9. Công ty TNHH chứng khoán ngân hàng Ngoại Thương Việt Nam

10. Công ty cổ phần chứng khoán Hải Phòng

11. Công ty cổ phần chứng khoán Mê Kông

12. Công ty cổ phần chứng khoán thành phố Hồ Chí Minh

13. Công ty TNHH chứng khoán Ngân hàng Đông á

14. Công ty liên doanh quản lý quỹ đầu tư chứng khoán Việt Nam

II. Công ty kiểm toán:

1. Công ty Kiểm toán Việt Nam TNHH (VACO)

2. Công ty Dịch vụ tư vấn TCKT và kiểm toán (AASC)

3. Công ty TNHH Ernst & Young Việt Nam (E&Y)

4. Công ty Kiểm toán và dịch vụ tin học (AISC)

5. Công ty TNHH Price WaterhouseCoopers (PwC)

6. Công ty TNHH KPMG Việt Nam

7. Công ty cổ phần Kiểm toán và tư vấn (A&C)

8. Công ty TNHH Kiểm toán M&H (M&H)

9. Công hợp danh Kiểm toán và tư vấn TCKT SGN

10. Công ty Kiểm toán và Kế toán (AAC)

11. Công ty TNHH Price WaterhouseCoopers – AISC (PwC-AISC)

12. Công ty TNHH Kiểm toán và Kế toán Hà Nội

13. Công ty cổ phần kiểm toán và định giá Việt Nam (VAE)

14. Công TNHH kiểm toán và tư vấn (ACPA)

15. Công ty TNHH Kiểm toán và Tư vấn tài chính quốc tế (IFC)

16. Công ty Kiểm toán và Tư vấn tài chính kế toán Sài Gòn (AFC)

17. Công ty TNHH kiểm toán AS

18. Công ty TNHH quản trị Tiên Phong

19. Công ty TNHH Kiểm toán DTL

20. Công ty cổ phần Kiểm toán và tư vấn Đất Việt

21. Cty TNHH Tư vấn kế toán, tài chính, thuế, kiểm toán COM.PT

22. Công ty TNHH Kiểm toán, tư vấn tài chính DNP

23. Công ty Hợp danh Kiểm toán Việt Nam

24. Công ty TNHH Grant Thornton Việt Nam

III. Các tổ chức thẩm định giá:

- Trung tâm thẩm định giá và Trung tâm thông tin và thẩm định giá miền Nam thuộc Bộ Tài chính.

- Ngân hàng đầu tư trong và ngoài nước (ngân hàng đa năng), tổ chức tài chính nước ngoài có chức năng định giá hoạt động ở Việt Nam.

PHỤ LỤC SỐ 4A

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

BẢNG KIỂM KÊ VÀ XÁC ĐỊNH GIÁ TRỊ TÀI SẢN

của (tên doanh nghiệp)....

Tại thời điểm....

Tên tài sản | Giá trị sổ sách |  |  |  | Giá trị thực tế |  |  | Chênh lệch
 | Nguyên giá | Đã khấu hao | Giá trị còn lại | Tỷ lệ còn lại (%) | Nguyên giá xác định lại | Tỷ lệ còn lại (%) | Giá trị còn lại | Nguyên giá | Giá trị còn lại
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 = 5 - 1 | 9 = 7 - 3
A. Tài sản đang dùng |  |  |  |  |  |  |  |  |
I. Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |  |
1. Tài sản cố định |  |  |  |  |  |  |  |  |
a. Nhà cửa, vật kiến trúc |  |  |  |  |  |  |  |  |
…………………… |  |  |  |  |  |  |  |  |
b. Máy móc thiết bị |  |  |  |  |  |  |  |  |
……………………… |  |  |  |  |  |  |  |  |
c. Phương tiện vận tải |  |  |  |  |  |  |  |  |
………………. |  |  |  |  |  |  |  |  |
d. TSCĐ khác |  |  |  |  |  |  |  |  |
…………………. |  |  |  |  |  |  |  |  |
2. Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |  |
……………… |  |  |  |  |  |  |  |  |
3. Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |
………………… |  |  |  |  |  |  |  |  |
4. Các khoản ký cược, ký quỹ dài hạn |  |  |  |  |  |  |  |  |
……………………. |  |  |  |  |  |  |  |  |
5. Chi phí trả trước dài hạn |  |  |  |  |  |  |  |  |
II. Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |  |
1. Tiền |  |  |  |  |  |  |  |  |
Tiền mặt tồn quỹ |  |  |  |  |  |  |  |  |
Tiền gửi Ngân hàng |  |  |  |  |  |  |  |  |
2. Đầu tư tài chính ngắn hạn |  |  |  |  |  |  |  |  |
3. Các khoản phải thu |  |  |  |  |  |  |  |  |
4. Vật tư hàng hoá tồn kho |  |  |  |  |  |  |  |  |
5. Tài sản lưu động khác |  |  |  |  |  |  |  |  |
6. Chi phí sự nghiệp |  |  |  |  |  |  |  |  |
B. Tài sản không cần dùng |  |  |  |  |  |  |  |  |
I. Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |  |
1. TSCĐ |  |  |  |  |  |  |  |  |
……. |  |  |  |  |  |  |  |  |
II. Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |  |
1. Công nợ không đòi được |  |  |  |  |  |  |  |  |
2.Vật tư hàng hoá ứ đọng |  |  |  |  |  |  |  |  |
C. Tài sản chờ thanh lý |  |  |  |  |  |  |  |  |
I. Tài sản cố định |  |  |  |  |  |  |  |  |
1. TSCĐ |  |  |  |  |  |  |  |  |
……. |  |  |  |  |  |  |  |  |
II. Tài sản lưu động |  |  |  |  |  |  |  |  |
D. Tài sản hình thành từ quỹ khen thưởng, phúc lợi |  |  |  |  |  |  |  |  |
Tổng cộng tài sản (A+B+C+D) |  |  |  |  |  |  |  |  |

PHỤ LỤC SỐ 5

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

........., ngày... tháng.....năm.....

BIÊN BẢN XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Theo phương pháp DCF

của .......

Tại thời điểm ngày tháng năm...

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ báo cáo tài chính và biên bản quyết toán thuế các năm.....;

- Căn cứ kế hoạch các năm... của doanh nghiệp;

- Căn cứ lãi suất trái phiếu Chính phủ kỳ hạn ngắn nhất;

- Căn cứ Quyết định số..... của......về việc thành lập Ban chỉ đạo cổ phần hoá;

- Căn cứ .....

Thành phần tham gia:

1.

2.

3. Doanh nghiệp thực hiện cổ phần hoá

- Giám đốc

- Kế toán trưởng

- Thành phần khác

KẾT QUẢ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP CHIẾT KHẤU DÒNG TIỀN NHƯ SAU:

Chỉ tiêu | Số liệu sổ sách kế toán | Số liệu xác định lại | Chênh lệch
1. Vốn Nhà nước 2. Nợ phải trả 3. Quỹ khen thưởng, phúc lợi 4. Nguồn kinh phí sự nghiệp 5. Giá trị doanh nghiệp (5= 1+2+3+4) |  |  |

I- Giải trình các số liệu để tính toán:

1. Sử dụng tốc độ tăng trưởng bình quân ổn định của chỉ tiêu lợi nhuận sau thuế năm ... đến năm ... là ..% để áp dụng cho các năm...

(Đối với doanh nghiệp đã xây dựng kế hoạch của 3-5 năm tương lai có tính khả thi thì sử dụng chỉ tiêu lợi nhuận sau thuế các năm tương lai của doanh nghiệp).

2. Chỉ số K: K = Rf + Rp =

- Sử dụng lãi suất trả trước của trái phiếu Chính phủ kỳ hạn từ 10 năm trở lên (Lãi suất công bố ngày ... của...) là ...%: Rf = ...

- Rp: Theo hướng dẫn tại điểm 4 phần B Mục III Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính.

3. Dự kiến sử dụng lợi nhuận sau thuế của các năm tương lai khi chuyển thành công ty cổ phần:

- Tỷ lệ chia cho cổ đông:

- Tỷ lệ để lại doanh nghiệp:

- Tỷ lệ trích Quỹ dự phòng tài chính và Quỹ khen thưởng, phúc lợi.

II. Nhận xét và kiến nghị:

Biên bản được thông qua vào hồi giờ.....ngày.......tháng......năm......tại (địa điểm) và được lập thành ......... có giá trị như nhau. Mỗi bên giữ 1 bản, gửi Bộ Tài chính 1 bản và lưu tại doanh nghiệp.

Đại diện Ban Chỉ đạo cổ phần hoá

Đại diện tổ chức định giá

(trường hợp thuê tổ chức định giá)

Đại diện doanh nghiệp

Kế toán trưởng

Giám đốc

PHỤ LỤC SỐ 5A

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính

Công ty …

Sử dụng tốc độ tăng trưởng bình quân của lợi nhuận sau thuế từ năm … đến năm … là …% đó áp dụng cho các năm … và năm…

Đơn vị: triệu đồng

 | Năm… Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Hiện tại | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Giá trị thùc tõ vèn NN
Thu nhập sau thuế |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế dùng đó chia cổ tức (50%) |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế đó lại bổ sung vốn (30%) |  |  |  |  |  |  |  |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) |  |  |  |  |  |  |  |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước tại năm 200… |  |  |  |  |  |  |  |  |  |
Giá trị hiện tại |  |  |  |  |  |  |  |  |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/200… |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |
Chênh lệch |  |  |  |  |  |  |  |  |  |

PHỤ LỤC SỐ 5B

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính

Công ty…

Sử dụng số liệu kế hoạch chỉ tiêu lợi nhuận sau thuế của doanh nghiệp

Đơn vị: triệu đồng

 | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Hiện tại | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Giá trị thực tế vốn NN
Thu nhập sau thuế |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế dùng đó chia cổ tức (50%) |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế đó lại bổ sung vốn (30%) |  |  |  |  |  |  |  |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) |  |  |  |  |  |  |  |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước tại năm 200… |  |  |  |  |  |  |  |  |  |
Giá trị hiện tại |  |  |  |  |  |  |  |  |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/200… |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |
Chênh lệch |  |  |  |  |  |  |  |  |  |

PHỤ LỤC SỐ 6A

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

BỘ (UBND)…..

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND)

về giá trị doanh nghiệp để cổ phần hoá

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND)

- Căn cứ Nghị định số..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức....

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ vào Biên bản xác định giá trị doanh nghiệp ngày.... tháng..... năm của... (tên doanh nghiệp cổ phần hoá);

- Theo đề nghị của Trưởng ban Chỉ đạo cổ phần hoá......,

QUYẾT ĐỊNH

Điều 1. Giá trị doanh nghiệp tại thời điểm 0h ngày………. của (tên doanh nghiệp) để cổ phần hoá như sau:

Giá trị thực tế của doanh nghiệp để cổ phần hoá:……. đồng (ghi bằng chữ)

Trong đó:

Giá trị thực tế phần vốn nhà nước tại doanh nghiệp:…..đồng (ghi bằng chữ)

Điều 2. Tài sản không đưa vào cổ phần hoá (tính theo giá trị ghi trên sổ kế toán):

- Tài sản không cần dùng:………… đồng

- Tài sản chờ thanh lý: …………….. đồng

- Tài sản đầu tư bằng quỹ khen thưởng, phúc lợi .......... đồng

Điều 3. Căn cứ vào giá trị doanh nghiệp được xác định tại Điều 1, Ban chỉ đạo cổ phần hoá của (tên doanh nghiệp) thực hiện các công việc tiếp theo để cổ phần hoá.

Điều 4. Ban Chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo công ty bàn giao cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp tài sản không cần dùng, tài sản chờ thanh lý ghi tại Điều 2 Quyết định này. Trong khi chưa bàn giao, doanh nghiệp ……. có trách nhiệm tiếp tục bảo quản để không xảy ra mất mát tài sản của Nhà nước.

Điều 5. Quyết định này có hiệu lực thi hành từ ngày ký. Vụ trưởng các Vụ ... (Giám đốc các Sở ...) và Tổng giám đốc (Giám đốc) công ty... chịu trách nhiệm thi hành quyết định này.

Nơi nhận:

- Như Điều 5;

- Ban Chỉ đạo ĐM & PTDN;

- Bộ Tài chính;

-

- Lưu: VP, ....

BỘ TRƯỞNG …

(CHỦ TỊCH UBND)

PHỤ LỤC SỐ 6B

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

BỘ (UBND)…..

Số:.... QĐ/BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ….. (CHỦ TỊCH UBND...)

Về việc phê duyệt phương án và chuyển (tên doanh nghiệp)
thành công ty cổ phần

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND)

- Căn cứ Nghị định số..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức....

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Quyết định số…. ngày…. của Bộ trưởng Bộ… (Chủ tịch Uỷ ban nhân dân) về việc phê duyệt giá trị doanh nghiệp: (tên doanh nghiệp);

- Theo đề nghị của Trưởng ban Chỉ đạo cổ phần hoá,

QUYẾT ĐỊNH

Điều 1. Phê duyệt phương án cổ phần hoá doanh nghiệp nhà nước (tên doanh nghiệp) với nội dung chính sau:

1.1. Tên công ty cổ phần:

- Tên giao dịch quốc tế:

- Tên viết tắt:

- Trụ sở chính:

1.2. Công ty cổ phần có:

1.2.1. Tư cách pháp nhân kể từ ngày đăng ký kinh doanh.

1.2.2. Thực hiện chế độ hạch toán kinh tế độc lập.

1.2.3. Có con dấu riêng, được mở tài khoản tại ngân hàng theo quy định của pháp luật.

1.2.4. Được tổ chức và hoạt động theo điều lệ của công ty cổ phần và Luật doanh nghiệp, được đăng ký kinh doanh theo luật định.

1.3. Vốn điều lệ và cơ cấu cổ phần phát hành:

a. Vốn điều lệ:

b. Cổ phần phát hành lần đầu: …đồng/cổ phần, mệnh giá một cổ phần là: 10.000 đồng, trong đó:

+ Cổ phần nhà nước: … cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp: …cổ phần.

+ Cổ phần bán ưu đãi cho nhà đầu tư chiến lược: …cổ phần.

+ Cổ phần bán đấu giá công khai: .......cổ phần.

1.4. Phương án sắp xếp lao động:

- Tổng số lao động có đến thời điểm cổ phần hoá: … người

- Tổng số lao động chuyển sang công ty cổ phần: … người.

1.5. Phương án đào tạo, đào tạo lại người lao động:

- Tổng số lao động cần đào tạo lại để chuyển sang công ty cổ phần: … người.

- Dự toán kinh phí đào tạo

Trong đó: Hỗ trợ từ nguồn thu từ cổ phần hoá công ty nhà nước.

1.6. Chi phí cổ phần hoá

c. Giám đốc (tên doanh nghiệp) quyết định, chịu trách nhiệm về các chi phí thực tế cần thiết phục vụ quá trình cổ phần hoá công ty theo quy định của pháp luật hiện hành. Thực hiện quyết toán kinh phí lao động dôi dư theo chế độ Nhà nước quy định.

Điều 2. Ban Chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo (tên doanh nghiệp) tiến hành bán cổ phần theo quy định, thẩm tra và trình Bộ trưởng (Chủ tịch UBND) quyết định phê duyệt quyết toán chi phí cổ phần hoá, kết quả đào tạo, kinh phí trợ cấp lao động dôi dư.

Giám đốc (tên doanh nghiệp) có trách nhiệm điều hành, quản lý công ty cho đến khi bàn giao toàn bộ tài sản, tiền vốn, lao động… cho công ty cổ phần và chịu trách nhiệm về kết quả quả hoạt động kinh doanh của công ty theo quy định của pháp luật hiện hành.

Điều 3. Quyết định này có hiệu lực từ ngày ký. Trưởng Ban chỉ đạo cổ phần hoá, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:

- Như Điều 3;

- Ban Chỉ đạo ĐM & PTDN;

- Bộ Tài chính;

-

- Lưu: VP, ....

BỘ TRƯỞNG …

(CHỦ TỊCH UBND)

PHỤ LỤC SỐ 7

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CÁC THÔNG TIN VỀ DOANH NGHIỆP CỔ PHẦN HOÁ

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá:

2. Ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký kinh doanh số...):

3. Sản phẩm và dịch vụ chủ yếu:

4. Tổng số lao động tại thời điểm cổ phần hoá, trong đó:

- Số lao động có bằng đại học và trên đại học:

- Số lao động có bằng cao đẳng, trung cấp:

- Số lao động đã được đào tạo qua các trường công nhân kỹ thuật, dạy nghề:

- Số lao động chưa qua đào tạo:

5. Giá trị doanh nghiệp tại thời điểm cổ phần hoá, trong đó: Giá trị phần vốn nhà nước tại doanh nghiệp (kèm theo Biên bản xác định giá trị doanh nghiệp)

6. Tài sản chủ yếu của doanh nghiệp (kèm theo Biểu xác định giá trị tài sản)

- Diện tích đất đai doanh nghiệp đang sử dụng, trong đó:

+ Diện tích đất thuê: .........m2, tại ..........

+ Diện tích đất giao:..........m2, tại ..........

- Diện tích nhà xưởng, kho tàng, bến bãi:

- Máy móc, thiết bị:

- Phương tiện vận tải:

7. Tình hình và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

7.1. Thuận lợi, khó khăn:

7.2. Tình hình và kết quả:

Chỉ tiêu | ĐVT | Năm 200… | Năm 200… | Năm 200….
1. Vốn nhà nước theo sổ sách kế toán |  |  |  |
2. Nợ vay ngắn hạn: trong đó: + Nợ quá hạn: |  |  |  |
3. Nợ vay dài hạn: trong đó: + Nợ quá hạn: |  |  |  |
4. Tổng số lao động |  |  |  |
5. Tổng quỹ lương |  |  |  |
6. Thu nhập bình quân 1 người/tháng |  |  |  |
7. Tổng doanh thu |  |  |  |
8. Tổng chi phí |  |  |  |
9. Lợi nhuận thực hiện |  |  |  |
10. Lợi nhuận sau thuế |  |  |  |
11. Tỷ suất lợi nhuận sau thuế/vốn nhà nước |  |  |  |

8. Phương án đầu tư và chiến lược phát triển của doanh nghiệp sau khi cổ phần hoá:

8.1. Một số thông tin chủ yếu về kế hoạch đầu tư và chiến lược phát triển doanh nghiệp sau khi cổ phần hoá

8.2. Hệ thống chỉ tiêu kinh tế chủ yếu của kế hoạch sản xuất kinh doanh trong 3 năm liền kề sau khi cổ phần hoá:

Chỉ tiêu | ĐVT | Năm 200... | Năm 200… | Năm 200…
1. Kế hoạch đầu tư XDCB: - Công trình A: - Công trình B: |  |  |  |
2. Vốn điều lệ |  |  |  |
3. Tổng số lao động |  |  |  |
4. Tổng quỹ lương |  |  |  |
5. Thu nhập bình quân 1 người/tháng |  |  |  |
6. Tổng doanh thu |  |  |  |
7. Tổng chi phí |  |  |  |
8. Lợi nhuận thực hiện |  |  |  |
9. Tỷ lệ cổ tức |  |  |  |

9. Vốn điều lệ và cơ cấu vốn điều lệ:

9.1. Vốn điều lệ khi thành lập: 100%

Trong đó: Giá trị cổ phần nhà nước nắm giữ: ……..%

Giá trị cổ phần bán ra: ……..%

Giá trị cổ phần bán đấu giá

9.2. Phương án tăng giảm vốn điều lệ sau khi chuyển thành công ty cổ phần (nếu có)

10. Rủi ro dự kiến (theo đánh giá của doanh nghiệp hoặc công ty tư vấn):

11. Phương thức bán và thanh toán tiền mua cổ phần:

11.1. Phương thức bán ( bao gồm cả số lượng cổ phần và giá bán):

- Đối với người lao động

- Đối với nhà đầu tư chiến lược

- Đối với nhà đầu tư tham dự đấu giá:

11.2. Phương thức thanh toán và thời hạn thanh toán:

PHỤ LỤC SỐ 8

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày..... tháng... năm 200...

ĐƠN ĐĂNG KÝ ĐẤU GIÁ BÁN CỔ PHẦN

Kính gửi: Trung tâm giao dịch chứng khoán

(thành phố Hà Nội hoặc thành phố Hồ Chí Minh)

Thực hiện Quyết định số......... của.......... phê duyệt phương án cổ phần hoá, Ban Chỉ đạo cổ phần hoá của Công ty.............đăng ký thực hiện bán đấu giá tại Trung tâm.

Danh mục tài liệu đính kèm:

- Quyết định phê duyệt giá trị doanh nghiệp.

- Quyết định phê duyệt phương án cổ phần hoá.

- Các thông tin về doanh nghiệp

-........

Thời gian dự kiến tổ chức đấu giá bán cổ phần:..............

Đề nghị Trung tâm phối hợp thực hiện.

Nơi nhận:

- Như trên;

- Cơ quan quyết định cổ phần hoá;

- Bộ Tài chính;

- Lưu:

TRƯỞNG BAN CHỈ ĐẠO CỔ PHẦN HOÁ

PHỤ LỤC SỐ 9

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

THÔNG TIN CHỦ YẾU VỀ BÁN ĐẤU GIÁ CỔ PHẦN

[Thông tin của…(tên doanh nghiệp) thông báo công khai trên phương tiện thông tin đại chúng]

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá.

2. Ngành nghề kinh doanh.

3. Vốn điều lệ.

4. Số lượng cổ phần bán đấu giá.

5. Giá khởi điểm.

6. Tên, địa chỉ tổ chức bán đấu giá.

7. Điều kiện tham dự đấu giá.

8. Thời gian và địa điểm phát đơn.

9. Thời gian và địa điểm nộp đơn và tiền đặt cọc.

10. Thời gian và địa điểm bán đấu giá.

PHỤ LỤC SỐ 11

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày..... tháng... năm 200...

BIÊN BẢN XÁC ĐỊNH KẾT QUẢ ĐẤU GIÁ

Của Công ty ......

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ .....

I. Phương thức đấu giá (thông qua Tổ chức tài chính trung gian, Trung tâm giao dịch chứng khoán hoặc do Ban chỉ đạo cổ phần hoá tự tổ chức)

II. Địa điểm đấu giá:

III. Giá khởi điểm:

IV. Thành phần tham gia đấu giá:

1. Đại diện cơ quan đấu giá:

2. Đại điện Ban chỉ đạo cổ phần hoá:

3. Đại diện doanh nghiệp:

4. Các tổ chức, cá nhân tham gia đấu giá (danh sách đính kèm)

V. Tình hình và kết quả đấu giá như sau:

1. Tổng số người tham dự:

2. Tổng số lượng cổ phần đăng ký mua tham dự hợp lệ

3. Giá mua cao nhất:

4. Giá mua thấp nhất:

5. Giá đấu thành công bình quân:

STT | Tên nhà đầu tư | Số lượng cổ phần đặt mua (1) | Mức giá đặt mua (1) | Sô lượng cổ phần trúng thầu (2) | Giá trúng thầu (2)
1. | Nhà đầu tư A |  |  |  |
2. | Nhà đầu tư B |  |  |  |
3. | Nhà đầu tư C |  |  |  |

Ghi chú:

- (1): Kê toàn bộ danh sách nhà đầu tư tham gia đấu giá (kể cả nhà đầu tư không trúng thầu) theo trình tự từ cao xuống thấp đối với giá đặt mua.

- (2): Chỉ kê những trường hợp trúng thầu

VI. Nhận xét và kiến nghị:

Biên bản này được lập vào hồi… ngày tháng…năm… tại…. và đã được các bên nhất trí thông qua.

Đại diện doanh nghiệp

Đại diện

Ban chỉ đạo cổ phần hoá

Đại diện

tổ chức đấu giá

PHỤ LỤC SỐ 12

Ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

QUY TRÌNH THỰC HIỆN PHIÊN ĐẤU GIÁ

I. Kiểm tra các điều kiện để tổ chức cuộc đấu giá.

1. Trước giờ tổ chức đấu giá, cơ quan thực hiện bán đấu giá phải kiểm tra và xác định rõ:

a. Danh sách các nhà đầu tư có đủ điều kiện tham gia đấu giá (đã gửi Phiếu tham dự đấu giá).

b. Số lượng nhà đầu tư đến tham dự đấu giá (bao gồm cả nhà đầu tư vắng mặt nhưng đã gửi phiếu đấu giá).

2. Căn cứ vào số lượng nhà đầu tư đến tham dự đấu giá, cơ quan thực hiện bán đấu giá quyết định tiến hành thực hiện đấu giá theo thời gian đã công bố hoặc tuyên bố cuộc đấu giá không thành.

II. Thực hiện đấu giá.

1. Tại thời điểm bắt đầu cuộc bán đấu giá, đại diện cơ quan thực hiện bán đấu giá công bố những thông tin chủ yếu về cuộc bán đấu giá như:

a. Tên doanh nghiệp thực hiện cổ phần hoá, dự kiến vốn điều lệ, số lượng cổ phần bán ra và số lượng cổ phần bán đấu giá công khai.

b. Giá khởi điểm của cổ phần chào bán và những hành vi bị coi là vi phạm quy chế đấu giá, bị loại trừ khỏi cuộc đấu giá, không được nhận lại tiền đặt cọc.

c. Các bước trong quy trình đấu giá, thời hạn đặt giá đấu và nguyên tắc xác định quyền được mua cổ phần theo giá đấu.

d. Giải thích những vấn đề mà người tham gia đấu giá còn thắc mắc.

2. Thực hiện đấu giá theo phương thức đã xác định.

Nhà đầu tư ghi giá đặt mua (giá đấu) đối với số lượng cổ phần đã đăng ký vào Phiếu tham dự đấu giá và gửi cho cơ quan thực hiện bán đấu giá trong thời hạn quy định tại quy chế đấu giá.

III. Xác định kết quả đấu giá.

1. Cơ quan tổ chức đấu giá, tổng hợp giá đặt mua tương ứng với số lượng cổ phần đã đăng ký để xác định kết quả đấu giá.

2. Nguyên tắc xác định kết quả đấu giá thực hiện theo đúng quy định tại điểm 3.3 Phần B Mục V Thông tư số 126 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính.

3. Lập biên bản kết quả đấu giá và công bố công khai kết quả đấu giá trước khi cuộc đấu giá kết thúc cho các nhà đầu tư và các thành viên nhóm đấu giá.

Ví dụ minh họa về việc xác định kết quả đấu giá

1. Số lượng cổ phần chào bán đấu giá là 100.000 cổ phần, giá khởi điểm 11.000 đồng

2. Nhà đầu tư đăng ký:

- Nhà đầu tư A đăng ký mua 40.000 cổ phần với giá đặt mua là 20.000 đồng

- Nhà đầu tư B đăng ký mua 30.000 cổ phần với giá đặt mua là 15.000 đồng

- Nhà đầu tư C đăng ký mua 40.000 cổ phần với giá đặt mua là 12.000 đồng

- Nhà đầu tư D đăng ký mua 20.000 cổ phần với giá đặt mua là 12.000 đồng

- Nhà đầu tư E đăng ký mua 10.000 cổ phần với giá đặt mua là 10.000 đồng

3. Xác định kết quả đấu giá:

a. Nhà đầu tư E đặt giá dưới mức giá khởi điểm nên bị loại.

b. Nhà đầu tư A đặt giá cao nhất nên được mua theo số lượng đã đăng ký là 40.000 cổ phần.

c. Nhà đầu tư B đặt mua với giá cao thứ 2, trong điều kiện số lượng cổ phần chào bán còn lại lớn hơn số cổ phần nhà đầu tư B đặt mua nên cũng được mua theo số lượng cổ phần đã đăng ký là: 30.000 cổ phần.

d. Nhà đầu tư C và nhà đầu tư D đặt mua cùng một giá với tổng số cổ phần đăng ký mua là 60.000 cổ phần, nhưng số cổ phần còn lại chào bán chỉ còn 30.000 cổ phần nên số cổ phần của từng nhà đầu tư được mua như sau:

- Số cổ phần nhà đầu tư C được mua = 40.000 cổ phần chia (:) 60.000 cổ phần nhân (x) 30.000 cổ phần = 20.000 cổ phần

- Số cổ phần nhà đầu tư D được mua = 20.000 cổ phần chia (:) 60.000 cổ phần nhân (x) 30.000 cổ phần = 10.000 cổ phần.

4. Giá đấu thành công bình quân = ( 40.000 x 20.000 + 30.000 x 15.000 + 30.000 x 12.000): 100.000 = 16.100 đồng/ cổ phần

5. Giá bán ưu đãi:

a. Giá bán cho người lao động = (100% - 40%) x 16.100 = 9.600 đồng/cổ phần

b. Giá bán cho nhà đầu tư chiến lược = (100% - 20%) x 16.100 = 12.880 đồng/cổ phần

PHỤ LỤC SỐ 13

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

BỘ (UBND)…..

Số:.... QĐ/....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ….. (CHỦ TỊCH UBND...)

Về việc thành lập Ban chỉ đạo cổ phần hoá Công ty…

BỘ TRƯỞNG BỘ..... (CHỦ TỊCH UBND)

- Căn cứ Nghị định số..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức....

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Theo đề nghị của Trưởng ban đổi mới và phát triển doanh nghiệp Bộ (Uỷ ban nhân dân),

QUYẾT ĐỊNH

Điều 1. Thành lập Ban Chỉ đạo cổ phần hoá Công ty… gồm các ông, bà có tên sau đây:

1.

2.

3.

4……

Điều 2. Ban Chỉ đạo cổ phần hoá Công ty… có trách nhiệm giúp Bộ trưởng Bộ…, (Chủ tịch Uỷ ban nhân dân tỉnh…..) chỉ đạo và tổ chức thực hiện việc cổ phần hoá Công ty… theo các quy định hiện hành của Nhà nước. Ban Chỉ đạo làm việc theo kế hoạch và chỉ đạo trực tiếp của Trưởng ban. Trưởng ban Chỉ đạo chịu trách nhiệm về hoạt động của Ban; định kỳ (15 ngày) báo cáo Bộ trưởng (Chủ tịch Uỷ ban nhân dân tỉnh…) về tiến độ và kết quả thực hiện nhiệm vụ.

Điều 3. Ban Chỉ đạo cổ phần hoá Công ty… có các quyền và trách nhiệm sau:

1. Được sử dụng con dấu của Bộ… (Uỷ ban nhân dân…) trong khi thực hiện nhiệm vụ.

2. Thành lập Tổ giúp việc (như quy định tại 2.3c Mục VIII Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính).

3. Lựa chọn phương thức định giá, đấu giá bán cổ phần.

4. Chỉ đạo Xây dựng phương án cổ phần hoá.

5. Thẩm tra và trình Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố) quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án chuyển công ty nhà nước thành công ty cổ phần.

6. Chỉ đạo Công ty… phối hợp với các tổ chức tài chính trung gian thực hiện công tác đấu giá bán cổ phần.

7. Tổng hợp báo cáo Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố) kết quả bán cổ phần.

8. Tổng hợp và trình Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố) quyết định điều chỉnh phương án cổ phần hoá, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần.

9. Xem xét, lựa chọn và đề xuất với Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố...) việc cử người đại diện phần vốn Nhà nước góp tại Công ty…

10. Thành viên Ban Chỉ đạo được hưởng phụ cấp theo quy định tại 2.3d Mục III Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính (Mức phụ cấp cụ thể cho từng thành viên do Trưởng ban chỉ đạo quyết định).

Điều 4. Ban Chỉ đạo cổ phần hoá Công ty… tự giải tán sau khi hoàn thành việc chuyển Công ty…. thành công ty cổ phần.

Điều 5. Quyết định này có hiệu lực từ ngày ký. Trưởng Ban đổi mới và phát triển doanh nghiệp Bộ (UBND), Giám đốc Công ty…, Vụ trưởng Vụ Tổ chức cán bộ, Thủ trưởng các đơn vị, tổ chức có liên quan và các ông, bà có tên tại Điều 1 chịu trách nhiệm thi hành quyết định này.

BỘ TRƯỞNG…

(CHỦ TỊCH UBND)

PHỤ LỤC SỐ 10A

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày..... tháng... năm 200...

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư trong nước)

Kính gửi: (Tên cơ quan tổ chức đấu giá)

Tên tổ chức, cá nhân tham gia:

Địa chỉ:

Số điện thoại:

Số đăng ký kinh doanh (hoặc nơi đăng ký hộ khẩu thường trú đối với cá nhân):

Số tài khoản: mở tại:

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có):

Số cổ phần đăng ký mua:

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của Công ty……… chúng tôi tự nguyện tham dự đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do quý cơ quan công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật.

TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ

Ký tên và đóng dấu (nếu có)

PHỤ LỤC SỐ 10B

Mẫu ban hành kèm theo Thông tư số 126/2004/TT-BTC
ngày 24/12/2004 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------

……, ngày..... tháng... năm 200...

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư nước ngoài)

Kính gửi: ( Tên cơ quan tổ chức đấu giá)

Tên tổ chức, cá nhân (nước ngoài):

Quốc tịch:

Địa chỉ:

Điện thoại: Fax: E-mail (nếu có):

Tên giao dịch và số đăng ký kinh doanh (hoặc số hộ chiếu đối với cá nhân nước ngoài):

Số tài khoản: mở tại (các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam):

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có):

Số cổ phần đăng ký mua:

Bản sao xác nhận giấy chứng nhận đăng ký kinh doanh và bản sao xác nhận uỷ quyền cho đại diện của tổ chức, cá nhân tại cuộc đấu giá bởi người có thẩm quyền (kèm theo).

Sau khi nghiên cứu Hồ sơ đấu giá bán cổ phần của Công ty…. chúng tôi tự nguyện tham dự cuộc đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do quý cơ quan công bố. Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật Việt Nam.

Xác nhận của tổ chức cung ứng dịch vụ thanh toán nơi mở tài khoản

TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ

Ký tên và đóng dấu (nếu có)


TT 2006 - 95 sua doi, bo sung TT126 Ve chuyen doi dnnn

BỘ TÀI CHÍNH

---------------

Số : 95 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 12 tháng 10 năm 2006

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004

của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần

Để giải quyết những vướng mắc trong quá trình thực hiện Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là Thông tư số 126/2004/TT-BTC) và hướng dẫn thực hiện Điều 6 Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 126/2004/TT-BTC như sau:

1. Sửa đổi, bổ sung điểm 2.2 Mục B Phần II Thông tư số 126/2004/TT-BTC như sau:

"2.2. Khi có quyết định công bố giá trị doanh nghiệp, doanh nghiệp có trách nhiệm:

a. Điều chỉnh sổ kế toán và bảng cân đối kế toán theo quyết định xác định giá trị doanh nghiệp.

b. Bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp trong thời gian tối đa là 60 ngày kể từ ngày công bố giá trị doanh nghiệp.

c. Hạch toán đầy đủ các khoản chi phí liên quan đến việc thực hiện cổ phần hoá phát sinh.

d. Thực hiện việc trích khấu hao tài sản cố định trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần như sau:

- Trường hợp doanh nghiệp đã lập báo cáo tài chính theo kỳ báo cáo thì không điều chỉnh lại mức trích khấu hao theo nguyên giá mới.

- Trường hợp doanh nghiệp chưa lập báo cáo tài chính thì doanh nghiệp điều chỉnh lại việc trích khấu hao theo nguyên giá mới kể từ thời điểm xác định giá trị doanh nghiệp.

đ. Trường hợp thời gian tính từ khi nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh trên 3 tháng thì doanh nghiệp được tính chi phí lãi vay để chi trả cho các nhà đầu tư theo nguyên tắc:

- Chỉ tính lãi từ tháng thứ tư trở đi trên tổng mệnh giá của số cổ phần được mua.

- Tỷ lệ trả lãi không vượt quá lãi suất vay ngắn hạn cùng kỳ của ngân hàng thương mại tại thời điểm tính lãi.

- Việc trả lãi phải đảm bảo doanh nghiệp không bị lỗ.

Khoản chi phí lãi vay này doanh nghiệp được hạch toán vào chi phí kinh doanh.

e. Việc phân phối lợi nhuận phát sinh trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần thực hiện theo quy định của pháp luật hiện hành đối với công ty nhà nước."

2. Sửa đổi, bổ sung điểm 2.3 Mục B Phần II Thông tư số 126/2004/TT-BTC như sau:

"2.3. Lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh:

a. Trong thời gian 30 ngày từ khi chính thức chuyển thành công ty cổ phần, doanh nghiệp phải lập báo cáo tài chính tại thời điểm được cấp giấy chứng nhận đăng ký kinh doanh gửi các đơn vị theo quy định của chế độ kế toán.

Trong thời gian 30 ngày từ khi nhận được báo cáo tài chính, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thực hiện kiểm tra, xử lý những vấn đề tài chính phát sinh giữa hai thời điểm; xác định lại giá trị phần vốn nhà nước, quyết định điều chỉnh vốn Nhà nước tại doanh nghiệp; tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần; gửi kết quả xác định lại giá trị vốn nhà nước cho Bộ Tài chính.

b. Giám đốc và kế toán trưởng công ty nhà nước chịu trách nhiệm lập và ký báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm chuyển sang công ty cổ phần, báo cáo quyết toán chi phí cổ phần hoá, quyết toán thuế và chịu trách nhiệm về tính trung thực, chính xác của báo cáo.

Hội đồng quản trị công ty cổ phần (mới) có trách nhiệm tạo điều kiện để lãnh đạo công ty nhà nước (cũ) hoàn thành nhiệm vụ. Giám đốc, Kế toán trưởng công ty nhà nước chưa hoàn thành báo cáo tài chính chưa được chuyển công tác, nghỉ việc theo chế độ.

c. Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì chỉ lập một báo cáo tài chính của cả thời kỳ, không tách riêng hai báo cáo ở thời điểm 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần. "

3. Sửa đổi, bổ sung điểm 6 Mục A phần III Thông tư số 126/2004/TT-BTC như sau:

"6. Giá trị quyền sử dụng đất.

Việc tính giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định tại khoản 1, khoản 2 Điều 19 Nghị định 187/2004/NĐ-CP, trong đó:

6.1. Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a. Nếu đang thuê thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp; công ty cổ phần tiếp tục ký hợp đồng thuê đất theo quy định của pháp luật và quản lý sử dụng đúng mục đích, không được nhượng bán.

b. Nếu đất đã nhận giao và đã nộp tiền sử dụng đất vào ngân sách nhà nước, đất doanh nghiệp đã mua quyền sử dụng của các cá nhân, pháp nhân khác nay chuyển sang thuê đất thì chỉ tính vào giá trị doanh nghiệp các khoản chi phí làm tăng giá trị sử dụng đất và giá trị tài sản trên đất như: chi phí đền bù, giải toả, san lấp mặt bằng.

Doanh nghiệp phải thực hiện thủ tục chuyển từ hình thức giao đất sang hình thức thuê đất trước thời điểm chính thức chuyển thành công ty cổ phần.

6.2. Trường hợp doanh nghiệp thực hiện hình thức giao đất có thu tiền sử dụng đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a. Đối với diện tích đất doanh nghiệp đang thuê chuyển sang hình thức giao đất: Sau khi có quyết định cổ phần hoá, đồng thời với việc tiến hành kiểm kê, phân loại, đánh giá lại tài sản, doanh nghiệp phải căn cứ vào quy định tại Điều 6 Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ xác định giá trị quyền sử dụng đất phải nộp ngân sách nhà nước tại thời điểm thực hiện định giá và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp có diện tích đất nhận giao xem xét, quyết định.

Trong thời hạn 30 ngày (kể từ ngày nhận được báo cáo của doanh nghiệp), Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể và thông báo cho doanh nghiệp. Sau thời hạn trên nếu Uỷ ban nhân dân tỉnh, thành phố không có ý kiến thì coi như đồng ý với phương án xác định giá đất của doanh nghiệp. Trường hợp doanh nghiệp cổ phần hoá không thống nhất với giá đất do Uỷ ban nhân dân tỉnh, thành phố xác định lại thì tiếp tục thực hiện thuê đất để thực hiện cổ phần hoá.

Giá trị quyền sử dụng đất xác định theo nguyên tắc trên được tính vào giá trị doanh nghiệp nhưng không tính tăng vốn nhà nước tại doanh nghiệp mà hạch toán là khoản phải nộp ngân sách nhà nước.

Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

b. Trường hợp doanh nghiệp được giao đất xây dựng nhà, hạ tầng để chuyển nhượng hoặc cho thuê và đã nộp tiền sử dụng đất cho ngân sách Nhà nước:

- Phải xác định lại giá trị quyền sử dụng đất theo giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm thực hiện định giá nhưng không thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán. Nếu giá trị quyền sử dụng đất xác định lại cao hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì khoản chênh lệch tăng tính vào giá trị thực tế phần vốn nhà nước tại doanh nghiệp.

- Nếu giá trị vốn nhà nước (bao gồm cả giá trị quyền sử dụng đất) quá lớn, vượt quá quy mô vốn điều lệ của doanh nghiệp cổ phần hoá theo phương án được duyệt thì phần chênh lệch được coi như một khoản thu từ cổ phần hoá và được xử lý theo quy định tại điểm 1.3 mục VI Thông tư số 126/2004/TT-BTC.

c. Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà ở, kết cấu hạ tầng để chuyển nhượng hoặc cho thuê có sử dụng một phần diện tích đất làm các công trình phúc lợi công cộng, bàn giao cho địa phương quản lý sử dụng thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá được xác định như sau:

- Nếu bàn giao theo phương thức có thanh toán thì chỉ xác định lại giá trị quyền sử dụng đất đối với những diện tích đất doanh nghiệp được giao để kinh doanh nhà và hạ tầng để tính vào giá trị doanh nghiệp cổ phần hoá.

- Nếu bàn giao theo phương thức không thanh toán thì tính vào giá trị doanh nghiệp toàn bộ giá trị quyền sử dụng diện tích đất được giao sau khi trừ đi chi phí để xây dựng các công trình phúc lợi công cộng đã bàn giao.

d. Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà ở, kết cấu hạ tầng để chuyển nhượng hoặc cho thuê và đã thực hiện sự điều tiết quỹ nhà, đất theo cơ chế do Uỷ ban nhân dân tỉnh, thành phố quy định thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp được xác định trên cơ sở giá trị quyền sử dụng đất xác định lại trừ khoản thu nhập bị điều tiết.

đ. Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà, hạ tầng để chuyển nhượng hoặc cho thuê có thực hiện chuyển giao một phần diện tích nhà cao tầng cho cơ quan khác làm trụ sở hoặc kinh doanh thì phải tiến hành phân bổ giá trị quyền sử dụng đất được xác định lại cho diện tích nhà bàn giao theo hệ số các tầng hoặc giá bán nhà của từng tầng. Hệ số do Uỷ ban nhân dân tỉnh, thành phố quy định phù hợp với quy định hiện hành của Nhà nước.

e. Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà ở để bán đã tiến hành bán nhà thì được loại trừ không đánh giá lại đối với diện tích nhà đã bán tương ứng với số tiền thu bán nhà đã hạch toán vào thu nhập, xác định kết quả kinh doanh hàng năm và nộp thuế theo đúng quy định của nhà nước."

4. Sửa đổi, bổ sung điểm 1.2 Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

"1.2. Nhà đầu tư chiến lược theo quy định tại Khoản 2 Điều 26 Nghị định số 187/2004/NĐ-CP do cơ quan quyết định cổ phần hoá phê duyệt. Người lao động trong doanh nghiệp cổ phần hoá, các pháp nhân trong cùng Tổng công ty không được xác định là nhà đầu tư chiến lược."

5. Bổ sung thêm điểm 1.4 vào Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

"1.4. Thành viên Ban Chỉ đạo cổ phần hoá doanh nghiệp (đối với trường hợp đấu giá tại doanh nghiệp), tổ chức tài chính trung gian thực hiện định giá hoặc đấu giá bán cổ phần của doanh nghiệp cổ phần hoá không được tham gia đấu giá mua cổ phần của doanh nghiệp đó."

6. Sửa đổi, bổ sung điểm 2.2 Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

" 2.2. Số cổ phần bán ưu đãi được quy định cụ thể như sau:

a. Bán cho người lao động trong doanh nghiệp theo mức tối đa là 100 cổ phần/năm công tác trong khu vực nhà nước với giá giảm 40% so với giá đấu thành công bình quân thực tế.

b. Bán cho nhà đầu tư chiến lược mức tối đa là 20% số cổ phần bán ra với giá giảm 20% so với giá đấu thành công bình quân thực tế.

c. Tổng giá trị ưu đãi giảm giá cho người lao động và nhà đầu tư chiến lược (xác định theo mệnh giá) không vượt quá số vốn nhà nước tại doanh nghiệp sau khi trừ giá trị cổ phần nhà nước nắm giữ và chi phí cổ phần hoá theo định mức."

7. Sửa đổi, bổ sung điểm 2.3 Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

"2.3. Số cổ phần bán đấu giá công khai cho các nhà đầu tư (kể cả nhà đầu tư chiến lược và người lao động nếu mua thêm) không thấp hơn 20% vốn điều lệ. Trường hợp không đủ 20% vốn điều lệ thì xử lý như sau:

a. Điều chỉnh giảm cổ phần nhà nước nắm giữ đối với trường hợp doanh nghiệp không thuộc diện Nhà nước giữ cổ phần chi phối.

b. Điều chỉnh giảm số lượng cổ phần bán ưu đãi cho nhà đầu tư chiến lược, nếu không đủ thì điều chỉnh giảm số lượng cổ phần bán ưu đãi cho người lao động."

8. Bổ sung thêm điểm 2.5 vào Mục A Phần V Thông tư 126/2004/TT-BTC như sau:

"2.5 Các doanh nghiệp cổ phần hoá đủ điều kiện tham gia niêm yết và đăng ký giao dịch trên thị trường chứng khoán thì phương án bán cổ phần phải đảm bảo đủ điều kiện về số lượng cổ đông để thực hiện niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán."

9. Sửa đổi, bổ sung điểm 1.4 Mục B Phần V Thông tư 126/2004/TT-BTC như sau:

" 1.4 Trường hợp doanh nghiệp ở vùng sâu, vùng xa có khối lượng cổ phần bán đấu giá công khai trên 1 tỷ đồng đến 10 tỷ đồng: đã thông báo công khai việc thuê các tổ chức bán đấu giá cổ phần nhưng không có tổ chức tài chính trung gian nào nhận bán đấu giá cổ phần cho doanh nghiệp thì Ban Chỉ đạo cổ phần hoá tự tổ chức đấu giá."

10. Sửa đổi, bổ sung tiết d điểm 2.2 Mục B Phần V Thông tư 126/2004/TT-BTC như sau:

"d. Cung cấp thông tin liên quan đến doanh nghiệp cổ phần hoá (theo Phụ lục số 7 ban hành kèm theo Thông tư 126/2004/TT-BTC), phương án cổ phần hoá, dự thảo điều lệ tổ chức - hoạt động của công ty cổ phần; đơn đăng ký tham gia đấu giá và các thông tin liên quan đến cuộc đấu giá (theo Phụ lục số 9 ban hành kèm theo Thông tư 126/2004/TT-BTC) cho các nhà đầu tư, các tổ chức xúc tiến đầu tư."

11. Sửa đổi, bổ sung điểm 6 Mục B Phần V Thông tư 126/2004/TT-BTC như sau:

"6. Xử lý số lượng cổ phần không bán hết:

6.1. Trường hợp không bán hết số lượng cổ phần đấu giá, Ban Chỉ đạo cổ phần hoá doanh nghiệp báo cáo cơ quan quyết định cổ phần hoá xử lý theo hướng:

a. Nếu số lượng cổ phần còn lại dưới 50% số lượng cổ phần bán đấu giá thì điều chỉnh quy mô vốn điều lệ, tỷ lệ vốn Nhà nước nắm giữ để chuyển doanh nghiệp thành công ty cổ phần.

b. Nếu số lượng cổ phần còn lại từ 50% số lượng cổ phần bán đấu giá trở lên thì xem xét điều chỉnh giá khởi điểm (không thấp hơn mệnh giá) và tổ chức bán đấu giá tiếp số cổ phần còn lại.

6.2. Trường hợp nhà đầu tư trúng thầu không mua hoặc không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá thì không được nhận lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua. Ban Chỉ đạo cổ phần hoá doanh nghiệp xem xét xử lý số lượng cổ phần nhà đầu tư trúng thầu từ chối mua như sau:

a. Nếu số lượng cổ phần nhà đầu tư trúng thầu từ chối mua nhỏ hơn 30% tổng số cổ phần bán đấu giá thì bán tiếp cho các nhà đầu tư tham dự đấu giá theo phương thức thoả thuận. Giá bán theo thứ tự từ cao xuống thấp nhưng không thấp hơn giá đấu thành công bình quân của cuộc đấu giá (bao gồm cả giá đấu của nhà đầu tư đã từ chối mua).

Sau khi bán thoả thuận vẫn không bán hết cổ phần dự kiến bán ra thì Ban Chỉ đạo cổ phần hoá doanh nghiệp báo cáo cơ quan quyết định cổ phần hoá xử lý theo quy định tại tiết a điểm 6.1 nêu trên.

b. Nếu số lượng cổ phần nhà đầu tư trúng thầu từ chối mua từ 30% tổng số cổ phần bán đấu giá trở lên thì tổ chức đấu giá bán tiếp số cổ phần từ chối mua.

Sau khi đấu giá bán tiếp vẫn không bán hết thì Ban Chỉ đạo cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá xử lý theo quy định tại tiết a điểm 6.1 nêu trên.

6.3. Trường hợp người lao động và nhà đầu tư chiến lược không mua hết cổ phần ưu đãi thì Ban Chỉ đạo cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá quyết định điều chỉnh quy mô vốn điều lệ, tỷ lệ vốn Nhà nước nắm giữ để chuyển doanh nghiệp thành công ty cổ phần.

6.4. Giá đấu thành công bình quân thực tế để làm căn cứ xác định giá bán ưu đãi cho người lao động và cổ đông chiến lược được tính trên cơ sở giá, số lượng cổ phần của các nhà đầu tư thực tế mua (bao gồm cả kết quả bán thoả thuận và đấu giá lần 2 nếu có)."

12. Sửa đổi, bổ sung điểm 8 Mục B Phần V Thông tư số 126/2004/TT-BTC như sau:

" 8. Chi phí cho việc tổ chức bán đấu giá cổ phần do cơ quan quyết định cổ phần hoá quyết định và được xác định như sau:

a. Trường hợp do Ban Chỉ đạo cổ phần hoá doanh nghiệp thực hiện thì chi phí tối đa không quá 10% tổng chi phí cổ phần hoá.

b. Trường hợp do các tổ chức tài chính trung gian thực hiện thì chi phí tối đa không quá 15% tổng chi phí cổ phần hoá (trong đó có bao gồm chi phí cho ít nhất 2 cuộc thuyết trình cơ hội đầu tư, giới thiệu doanh nghiệp cổ phần hoá với các nhà đầu tư).

c. Trường hợp đấu giá tại Trung tâm giao dịch chứng khoán, chi phí cho việc bán đấu giá cổ phần tối đa không quá 20% tổng chi phí cổ phần hoá. Việc phân chia chi phí giữa Trung tâm và tổ chức tài chính trung gian theo thoả thuận của các bên."

13. Bổ sung phần cuối điểm 1.3 Phần VI Thông tư 126/2004/TT-BTC như sau:

"Sau khi hoàn thành việc bán cổ phần của công ty nhà nước độc lập trực thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan thực hiện đấu giá bán cổ phần phải nộp ngay số tiền bán cổ phần thuộc vốn nhà nước và tiền chênh lệch tăng do bán đấu giá cổ phần về Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính (không chuyển về doanh nghiệp) theo địa chỉ:

Đơn vị nhận tiền : Cục Tài chính doanh nghiệp - Bộ Tài chính.

Tài khoản : 942.01.00.00000

Tại : Sở giao dịch Kho bạc nhà nước.

Kết thúc quá trình cổ phần hoá, doanh nghiệp có trách nhiệm xác định chính thức số phải nộp, quyết toán các khoản chi cho người lao động và chi phí cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá. Trường hợp số phải nộp lớn hơn số đã nộp thì doanh nghiệp nộp tiếp phần còn thiếu về Quỹ. Trường hợp số phải nộp nhỏ hơn số đã nộp thì doanh nghiệp báo cáo Quỹ để Quỹ hoàn trả.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (đối với doanh nghiệp Trung ương), Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (đối với doanh nghiệp thuộc tỉnh, thành phố) chịu trách nhiệm chỉ đạo, đôn đốc nộp tiền thu về bán cổ phần về Quỹ sắp xếp doanh nghiệp tại Bộ Tài chính."

14. Bổ sung thêm các điểm 2.4, 2.5 và 2.6 vào Mục VIII Thông tư 126/2004/TT-BTC như sau:

"2.4 Trách nhiệm của tổ chức định giá:

Chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì Ban Chỉ đạo cổ phần hoá có thể từ chối không thanh toán phí thực hiện dịch vụ và bị xem xét loại ra khỏi danh sách của các tổ chức đủ điều kiện tham gia định giá.

2.5 Trách nhiệm của cơ quan thực hiện đấu giá:

Chịu trách nhiệm về các thông tin liên quan đến doanh nghiệp được công bố trước khi thực hiện đấu giá. Các thông tin này trước khi công bố cho các nhà đấu tư phải được Ban Chỉ đạo cổ phần hoá doanh nghiệp thông qua.

Trường hợp thông tin không chính xác, phản ảnh sai lệch tình hình doanh nghiệp, gây tổn thất vốn Nhà nước hoặc thiệt hại cho nhà đầu tư thì cơ quan thực hiện đấu giá phải hoàn toàn chịu trách nhiệm đền bù tổn thất.

2.6 Trách nhiệm của cơ quan có liên quan trong việc quyết toán thuế đối với các doanh nghiệp cổ phần hoá như sau:

a. Thời điểm xác định giá trị doanh nghiệp:

- Doanh nghiệp có trách nhiệm lập và gửi báo cáo quyết toán thuế đến thời điểm xác định giá trị doanh nghiệp cho cơ quan thuế theo quy định. Cục Thuế có trách nhiệm chủ động bố trí cán bộ thực hiện quyết toán thuế đối với các doanh nghiệp phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

- Trường hợp đến thời điểm tổ chức xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp được sử dụng báo cáo tài chính để làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ của doanh nghiệp về thuế và phân phối lợi nhuận). Sau khi có quyết toán thuế, các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh ở thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh chính thức chuyển thành công ty cổ phần.

b. Thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh:

- Doanh nghiệp phải lập và gửi báo cáo quyết toán thuế trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần cho cơ quan thuế theo quy định của pháp luật hiện hành ngay sau khi được cấp giấy chứng nhận đăng ký kinh doanh. Trong thời gian 10 ngày kể từ ngày nhận đủ hồ sơ cơ quan thuế phải tổ chức kiểm tra xong quyết toán thuế cho doanh nghiệp.

- Trường hợp doanh nghiệp đã nộp đủ hồ sơ mà cơ quan thuế không tiến hành kiểm tra quyết toán thuế theo đúng thời hạn quy định thì cơ quan có thẩm quyền quyết định cổ phần hoá ra quyết định phê duyệt quyết toán, thực hiện bàn giao vốn và tài sản cho công ty cổ phần. Công ty cổ phần sẽ không phải chịu trách nhiệm về số thuế phát sinh thêm so với số liệu trong báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt, bàn giao."

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát NDTC, Toà án NDTC;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT (2), Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà


TT 2007 - 146 huong dan ND 109.2007 co phan hoa

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 146/2007/TT-BTC NGÀY 06 THÁNG 12 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ VẤN ĐỀ VỀ TÀI CHÍNH KHI THỰC HIỆN CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 109/2007/NĐ-CP NGÀY 26/6/2007

CỦA CHÍNH PHỦ

Thi hành Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây viết tắt là Nghị định số 109/2007/NĐ-CP), Bộ Tài chính hướng dẫn một số vấn đề về tài chính như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này áp dụng cho các đối tượng thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định số 109/2007/NĐ-CP (sau đây gọi tắt là doanh nghiệp cổ phần hoá).

2. Doanh nghiệp cổ phần hoá phải kiểm kê, xử lý tài chính và đánh giá lại giá trị doanh nghiệp, giá trị phần vốn nhà nước tại doanh nghiệp. Trường hợp giá trị phần vốn nhà nước tại doanh nghiệp không còn thì áp dụng hình thức sắp xếp khác phù hợp theo quy định của pháp luật; Nhà nước không cấp thêm vốn để cổ phần hoá.

3. Trên cơ sở xác định lại giá trị doanh nghiệp, giá trị phần vốn nhà nước, doanh nghiệp cổ phần hoá xác định vốn điều lệ, xây dựng phương án cổ phần hoá và tổ chức bán cổ phần lần đầu, tổ chức đại hội đồng cổ đông, tiếp tục xử lý những vấn đề tài chính còn tồn tại đến thời điểm chính thức chuyển thành công ty cổ phần, quyết toán với nhà nước và bàn giao cho công ty cổ phần.

4. Quá trình cổ phần hoá phải đảm bảo chặt chẽ, công khai, minh bạch, không làm thất thoát vốn, tài sản của Nhà nước. Các tổ chức, cá nhân không chấp hành chế độ nhà nước, gây ra tổn thất hoặc thất thoát tài sản nhà nước thì tổ chức, cá nhân đó chịu trách nhiệm hành chính, bồi thường vật chất hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Cơ quan quyết định cổ phần hoá theo quy định tại Điều 54 Nghị định số 109/2007/NĐ-CP thành lập Ban chỉ đạo để giúp cơ quan quyết định cổ phần hoá tổ chức triển khai công tác cổ phần hoá theo chế độ quy định. Ban chỉ đạo cổ phần hoá giải thể sau khi doanh nghiệp cổ phần hoá quyết toán và chính thức trở thành công ty cổ phần. Những vấn đề về tài chính phát sinh có liên quan đến cổ phần hoá phát sinh sau khi doanh nghiệp chính thức trở thành công ty cổ phần (nếu có) do cơ quan quyết định cổ phần hoá xử lý.

6. Tiền thu về cổ phần hoá sau khi trừ đi các chi phí liên quan được nộp về cơ quan có thẩm quyền theo chế độ quy định. Nghiêm cấm các doanh nghiệp sử dụng tiền thu cổ phần hoá vào mục đích kinh doanh hoặc bất kỳ mục đích nào khác của doanh nghiệp. Các trường hợp chậm nộp sẽ bị phạt chậm nộp theo kỷ luật tài chính hiện hành.

II. KIỂM KÊ VÀ PHÂN LOẠI TÀI SẢN, CÔNG NỢ

A. THỜI ĐIỂM KIỂM KÊ VÀ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP:

1. Khi nhận được thông báo hoặc quyết định cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

2. Thời điểm xác định giá trị doanh nghiệp do cơ quan quyết định cổ phần hoá quyết định phù hợp với thời điểm khóa sổ kế toán, lập báo cáo tài chính và phương pháp xác định giá trị doanh nghiệp được lựa chọn, cụ thể:

2.1. Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo phương pháp tài sản, thời điểm kiểm kê và xác định giá trị doanh nghiệp là thời điểm kết thúc quý gần nhất với thời điểm có quyết định cổ phần hóa.

2.2. Đối với trường hợp áp dụng phương pháp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu, thời điểm kiểm kê và xác định giá trị doanh nghiệp là thời điểm kết thúc năm tài chính gần nhất với thời điểm có quyết định cổ phần hóa.

3. Doanh nghiệp cổ phần hoá sử dụng báo cáo tài chính năm đã được kiểm toán để làm căn cứ xác định vốn bằng tiền, các khoản công nợ.

Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm, doanh nghiệp phải lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

4. Thời điểm công bố giá trị doanh nghiệp và giá trị phần vốn nhà nước tại doanh nghiệp cách thời điểm xác định giá trị doanh nghiệp tối đa không quá 6 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp tài sản và không quá 9 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu.

Trường hợp quá thời hạn trên chưa công bố được giá trị doanh nghiệp, giá trị phần vốn nhà nước tại doanh nghiệp để cổ phần hoá, cơ quan quyết định cổ phần hoá xem xét, quyết định kéo dài thời gian xác định giá trị doanh nghiệp nhưng phải đảm bảo nguyên tắc thời điểm công bố giá trị doanh nghiệp và giá trị phần vốn nhà nước tại doanh nghiệp cách thời điểm xác định giá trị doanh nghiệp không quá 12 tháng.

B. KIỂM KÊ VÀ PHÂN LOẠI TÀI SẢN, CÔNG NỢ

1. Kiểm kê phân loại tài sản:

1.1. Kiểm kê xác định đúng số lượng và chất lượng của tài sản thực tế hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng tại thời điểm xác định giá trị doanh nghiệp; xác định tài sản, tiền mặt thừa, thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu.

1.2. Phân loại tài sản đã kiểm kê theo các nhóm sau:

a) Tài sản doanh nghiệp có nhu cầu sử dụng.

b) Tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý.

c) Tài sản hình thành từ quỹ khen thưởng, quỹ phúc lợi (nếu có).

d) Tài sản thuê ngoài, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi.

2. Đối chiếu, xác nhận và phân loại các khoản công nợ, lập bảng kê chi tiết đối với từng loại công nợ theo quy định sau:

2.1. Nợ phải trả:

a) Đối chiếu, xác nhận nợ theo chủ nợ (bao gồm cả các khoản nợ thuế và phải nộp ngân sách nhà nước khác) trên cơ sở đó phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả nhưng không phải thanh toán.

b) Nợ phải trả nhưng không phải thanh toán là khoản nợ mà chủ nợ không còn tồn tại, cụ thể như sau:

- Nợ của các doanh nghiệp đã giải thể, phá sản nhưng không xác định cơ quan hoặc cá nhân kế thừa.

- Nợ của các chủ nợ là cá nhân đã chết nhưng không xác định người kế thừa.

- Nợ của các chủ nợ khác đã quá hạn nhiều năm nhưng chủ nợ không đến đối chiếu, xác nhận. Trong trường hợp này doanh nghiệp cổ phần hoá phải có văn bản thông báo gửi trực tiếp đến chủ nợ hoặc thông báo trên phương tiện thông tin đại chúng trước thời điểm kiểm kê.

2.2. Nợ phải thu:

a) Phân tích rõ nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được theo quy định hiện hành của nhà nước về xử lý nợ tồn đọng.

b) Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán toàn bộ giá trị trả trước vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công...

3. Đối với các ngân hàng thương mại nhà nước, việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ được thực hiện như sau:

3.1. Kiểm kê, đối chiếu các khoản tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a) Kiểm kê chi tiết từng khoản trên sổ kế toán.

b) Đối chiếu xác nhận số dư tiền gửi của khách hàng là pháp nhân.

c) Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi có thể không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

3.2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a) Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập bảng kê danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b) Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Đối với khách hàng là cá nhân, trường hợp không tổ chức đối chiếu được với khách hàng thì ngân hàng thương mại tổ chức tín dụng phải đối chiếu với thẻ lưu.

c) Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

3.3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

3.4. Đối với các tài sản cho thuê tài chính: phải thực hiện đối chiếu với từng khách hàng, xác định rõ số nợ còn phải trả của từng tài sản cho thuê tài chính.

4. Trong quá trình kiểm kê, đối chiếu nếu bỏ sót tài sản, công nợ làm giảm giá trị doanh nghiệp và vốn nhà nước tại doanh nghiệp cổ phần hoá thì Giám đốc, kế toán trưởng và các tổ chức, cá nhân liên quan phải chịu trách nhiệm bồi hoàn toàn bộ giá trị khoản nợ và tài sản nêu trên theo quy định của pháp luật.

C. XỬ LÝ TÀI CHÍNH

1. Trước khi xác định giá trị doanh nghiệp

1.1. Tài sản:

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 14 của Nghị định số 109/2007/NĐ-CP, trong đó:

a) Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường, hạch toán vào kết quả kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì xử lý tăng vốn nhà nước.

b) Đối với những tài sản không cần dùng sau khi được chấp thuận bằng văn bản của cơ quan quyết định cổ phần hoá, tài sản ứ đọng, tài sản chờ thanh lý được xử lý như sau:

- Thanh lý nhượng bán: Giám đốc doanh nghiệp chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản theo pháp luật hiện hành.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Đến thời điểm xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý thì không tính vào giá trị doanh nghiệp; doanh nghiệp cổ phần hoá có trách nhiệm bảo quản, thực hiện chuyển giao cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 109/2007/NĐ-CP.

c) Tài sản là công trình phúc lợi trước đây được đầu tư bằng nguồn quỹ khen thưởng, quỹ phúc lợi được xử lý theo quy định tại khoản 3 Điều 14 Nghị định số 109/2007/NĐ-CP.

d) Đối với tài sản dùng trong sản xuất kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi được doanh nghiệp cổ phần hoá tiếp tục sử dụng trong sản xuất kinh doanh xử lý theo quy định tại khoản 4 Điều 14 Nghị định số 109/2007/NĐ-CP.

Phần vốn tương ứng với giá trị còn lại của những tài sản này được hoàn nhập vào Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác thực tế tại doanh nghiệp cổ phần hoá.

đ) Tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng được tính vào giá trị doanh nghiệp cổ phần hoá.

1.2. Nợ phải thu:

Các khoản nợ phải thu được xử lý theo quy định tại Điều 15 Nghị định số 109/2007/NĐ-CP, trong đó:

a) Đối với những khoản nợ phải thu có đủ tài liệu chứng minh không có khả năng thu hồi theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng thì xác định rõ nguyên nhân, trách nhiệm cá nhân, tổ chức để xử lý bồi thường theo quy định của pháp luật hiện hành. Phần tổn thất sau khi xử lý, doanh nghiệp dùng nguồn dự phòng nợ phải thu khó đòi để bù đắp, nếu thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

b) Đối với các khoản nợ phải thu quá hạn khác, doanh nghiệp phải tiếp tục đòi nợ hoặc thoả thuận bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ và tài sản tồn đọng, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được hạch toán vào chi phí kinh doanh.

c) Đến thời điểm xác định giá trị doanh nghiệp, doanh nghiệp cổ phần hoá có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp (bao gồm cả các khoản nợ đã được xử lý bằng nguồn dự phòng nợ phải thu khó đòi, dự phòng rủi ro, dự phòng nghiệp vụ... đang được tiếp tục theo dõi ngoài bảng) cho các cơ quan liên quan theo quy định tại khoản 2 Điều 14 Nghị định số 109/2007/NĐ-CP.

d) Đối với các khoản doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công... nếu đã hạch toán hết vào chi phí kinh doanh, doanh nghiệp đối chiếu hạch toán giảm chi phí tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện và hạch toán tăng khoản chi phí trả trước (hoặc chi phí chờ phân bổ).

1.3. Nợ phải trả:

Nguyên tắc xử lý nợ phải trả thực hiện theo quy định tại Điều 16 Nghị định số 109/2007/NĐ-CP, trong đó:

a) Các khoản nợ phải trả nhưng không phải thanh toán được hạch toán tăng vốn nhà nước.

b) Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước: Doanh nghiệp có trách nhiệm kê khai và gửi báo cáo quyết toán thuế đến thời điểm xác định giá trị doanh nghiệp cho cơ quan thuế để kiểm tra, xác định số thuế còn phải nộp theo quy định. Cơ quan thuế có trách nhiệm chủ động bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp cổ phần hoá phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

Trường hợp đến thời điểm tổ chức xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra thì doanh nghiệp được sử dụng báo cáo tài chính đã lập để làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ của doanh nghiệp về thuế và phân phối lợi nhuận). Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh ở thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh chính thức chuyển thành công ty cổ phần.

c) Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), doanh nghiệp có trách nhiệm đối chiếu, phối hợp với ngân hàng cho vay xử lý theo các nguyên tắc sau:

- Trường hợp doanh nghiệp cổ phần hoá bị lỗ, không còn vốn nhà nước, không thanh toán được các khoản nợ quá hạn, doanh nghiệp có trách nhiệm làm thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

- Đối với các khoản nợ gốc, nợ lãi không được xóa xử lý như sau:

+ Doanh nghiệp làm đầy đủ thủ tục để chuyển giao cho công ty cổ phần kế thừa trả nợ.

+ Thoả thuận với ngân hàng cho vay để chuyển nợ thành vốn góp cổ phần. Việc chuyển nợ vay thành vốn góp cổ phần được thực hiện theo kết quả đấu giá. Ngân hàng cho vay phải tham gia đấu giá theo quy định.

+ Phối hợp với ngân hàng cho vay thực hiện xử lý nợ theo phương thức bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp (sau đây gọi tắt là Công ty Mua bán nợ) theo giá thoả thuận. Căn cứ vào thoả thuận mua, bán nợ, doanh nghiệp cổ phần hoá có trách nhiệm nhận nợ với Công ty Mua bán nợ; đồng thời phối hợp với Công ty Mua bán nợ lập phương án cơ cấu lại nợ để trình cơ quan quyết định cổ phần hoá xem xét, thoả thuận với Công ty Mua bán nợ để phê duyệt phương án chuyển doanh nghiệp thành công ty cổ phần.

d) Đối với các khoản nợ vay nước ngoài quá hạn có bảo lãnh, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

đ) Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động.

1.4. Các khoản dự phòng, lỗ và lãi được xử lý theo quy định tại Điều 17 Nghị định số 109/2007/NĐ-CP.

1.5. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 18 Nghị định số 109/2007/NĐ-CP.

1.6. Quỹ khen thưởng và Quỹ phúc lợi:

a) Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được dùng để chia cho người lao động đang làm việc tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hoá. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn tại doanh nghiệp cổ phần hoá để xây dựng phương án và quyết định việc phân chia.

Nguồn Quỹ khen thưởng, Quỹ phúc lợi được xác định bằng: Số dư của quỹ (không bao gồm nguồn đã cấu thành tài sản phúc lợi) cộng (+) với giá trị tài sản thực tế của tài sản đang sử dụng cho sản xuất kinh doanh được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi.

b) Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi được xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá không được khấu trừ vào phần vốn nhà nước tại doanh nghiệp. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn xử lý bằng cách thu hồi hoặc chuyển thành nợ phải thu để công ty cổ phần sau này tiếp tục kế thừa.

- Đối với các khoản chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi mà không xác định được đối tượng để thu hồi (như chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá...) thì Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

2. Xử lý tài chính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

2.1. Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần, doanh nghiệp tiếp tục xử lý các tồn tại về tài chính theo chế độ Nhà nước quy định. Tại thời điểm có quyết định công bố giá trị doanh nghiệp, doanh nghiệp cổ phần hoá có trách nhiệm xử lý các vấn đề tài chính và điều chỉnh sổ kế toán theo quy định. Đồng thời thực hiện chuyển giao tài sản và các khoản nợ không tính vào giá trị doanh nghiệp cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 109/2007/NĐ-CP trong thời gian tối đa là 30 ngày kể từ ngày công bố giá trị doanh nghiệp.

2.2. Trường hợp thời gian tính từ ngày hết hạn nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh kéo dài trên 3 tháng thì doanh nghiệp được tính chi phí lãi vay để chi trả cho các nhà đầu tư theo nguyên tắc:

- Chỉ tính lãi từ tháng thứ tư trở đi trên tổng mệnh giá của số cổ phần được mua. Đối với cổ phần người lao động mua cổ phần ưu đãi giảm giá, nếu giá mua cổ phần ưu đãi dưới mệnh giá thì chỉ được tính lãi trên số tiền thực nộp.

- Tỷ lệ trả lãi không vượt quá lãi suất vay ngắn hạn cùng kỳ của ngân hàng thương mại nơi doanh nghiệp cổ phần hoá đang mở tài khoản tại thời điểm tính lãi.

- Khoản chi phí trả lãi này doanh nghiệp được hạch toán vào chi phí kinh doanh và phải đảm bảo doanh nghiệp không bị lỗ.

2.3. Lập báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh, báo cáo quyết toán chi phí cổ phần hoá:

a) Trong thời gian 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải lập báo cáo tài chính, kê khai thuế tại thời điểm được cấp giấy chứng nhận đăng ký kinh doanh gửi cơ quan quyết định giá trị doanh nghiệp, cơ quan thuế và cơ quan tài chính cùng cấp để phối hợp kiểm tra xác định lại giá trị phần vốn nhà nước.

Trong thời gian 30 ngày làm việc từ khi nhận được báo cáo tài chính, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp thực hiện kiểm tra, xử lý những vấn đề tài chính phát sinh giữa hai thời điểm; xác định lại giá trị phần vốn nhà nước và ra quyết định xác định vốn nhà nước tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần làm căn cứ để bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần.

Trường hợp doanh nghiệp đã nộp đủ hồ sơ mà cơ quan thuế không tiến hành kiểm tra theo đúng thời hạn quy định thì công ty cổ phần sẽ không phải chịu trách nhiệm về số thuế phát sinh thêm so với số liệu trong báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt, bàn giao; lãnh đạo cơ quan thuế phải chịu trách nhiệm về mọi tổn thất phát sinh do sự chậm trễ trên.

b) Giám đốc và Kế toán trưởng doanh nghiệp cổ phần hoá chịu trách nhiệm lập và ký báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm chuyển sang công ty cổ phần, báo cáo quyết toán chi phí cổ phần hoá và chịu trách nhiệm về tính trung thực, chính xác của báo cáo.

Hội đồng quản trị công ty cổ phần (mới) có trách nhiệm tạo điều kiện để lãnh đạo doanh nghiệp cổ phần hoá hoàn thành nhiệm vụ và ký, đóng dấu xác nhận chữ ký các chức danh trên của doanh nghiệp cổ phần hoá trong báo cáo tài chính. Trường hợp Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá chưa hoàn thành báo cáo tài chính thì chưa được chuyển công tác hoặc nghỉ việc theo chế độ.

c) Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì chỉ lập một báo cáo tài chính của cả thời kỳ, không tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần.

d) Việc phân phối lợi nhuận phát sinh trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần thực hiện theo quy định của pháp luật hiện hành.

2.4. Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý như quy định tại Điều 21 của Nghị định số 109/2007/NĐ-CP. Trường hợp phát sinh chênh lệch giảm (bao gồm cả do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

a) Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ; do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác.

b) Các trường hợp còn lại được xác định là nguyên nhân chủ quan. Cơ quan quyết định cổ phần hoá không lựa chọn và tiến cử các cá nhân có trách nhiệm liên quan đến việc làm ăn thua lỗ dẫn đến khoản chênh lệch giảm làm đại diện phần vốn nhà nước góp tại công ty cổ phần.

3. Bàn giao tài sản, vốn.

Căn cứ quyết định điều chỉnh giá trị doanh nghiệp tại thời điểm đăng ký kinh doanh chuyển thành công ty cổ phần, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp điều chỉnh sổ kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

Công ty cổ phần được sử dụng toàn bộ tài sản, nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp do bàn giao thiếu, dẫn đến việc công ty cổ phần không chịu trách nhiệm kế thừa nghĩa vụ trả nợ của doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng của doanh nghiệp cổ phần hoá và các tổ chức, cá nhân có liên quan hoàn toàn chịu trách nhiệm thanh toán nợ.

3.1. Hồ sơ bàn giao bao gồm:

a) Hồ sơ xác định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

b) Báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần.

c) Quyết định xác định giá trị phần vốn nhà nước tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

d) Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao (có bảng chi tiết công nợ bàn giao cho công ty cổ phần tiếp tục kế thừa và các tồn tại về tài chính cần tiếp tục xử lý - nếu có).

3.2. Thành phần bàn giao gồm:

a) Đại diện Bộ, cơ quan ngang Bộ hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá Tập đoàn kinh tế, Tổng công ty, công ty mẹ).

b) Đại diện Tập đoàn kinh tế, Tổng công ty, công ty mẹ (trường hợp cổ phần hoá doanh nghiệp thành viên Tập đoàn kinh tế, Tổng công ty, công ty con), Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá đại diện cho bên giao.

c) Chủ tịch Hội đồng quản trị, Giám đốc, Kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

d) Đại diện của Tổng công ty Đầu tư và kinh doanh vốn nhà nước đối với các doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

3.3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

a) Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

b) Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

c) Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

III. PHƯƠNG PHÁP XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

A. PHƯƠNG PHÁP TÀI SẢN

1. Phương pháp tài sản là phương pháp xác định giá trị doanh nghiệp trên cơ sở đánh giá giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

2. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

Giá trị phần vốn nhà nước tại doanh nghiệp theo sổ kế toán bằng giá trị doanh nghiệp theo sổ kế toán trừ (-) các khoản nợ phải trả, số dư Quỹ khen thưởng, Quỹ phúc lợi và số dư nguồn kinh phí sự nghiệp (nếu có).

3. Giá trị thực tế của doanh nghiệp là giá trị thực tế toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp có tính đến khả năng sinh lời của doanh nghiệp.

3.1. Giá trị thực tế của doanh nghiệp không bao gồm các khoản quy định tại Điều 28 Nghị định số 109/2007/NĐ-CP.

3.2. Căn cứ xác định giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp:

a) Báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp;

b) Số lượng và chất lượng tài sản theo kiểm kê phân loại thực tế;

c) Tính năng kỹ thuật của tài sản, nhu cầu sử dụng và giá thị trường;

d) Giá trị quyền sử dụng đất, khả năng sinh lời của doanh nghiệp (vị trí địa lý, thương hiệu,...).

Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

4. Xác định giá trị thực tế tài sản:

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

4.1. Đối với tài sản là hiện vật:

a) Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

b) Giá trị thực tế của tài sản bằng (=) Nguyên giá tính theo giá thị trường tại thời điểm tổ chức định giá nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

- Giá thị trường là:

+ Giá tài sản mới cùng loại đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì giá mua tài sản được tính theo giá mua mới của tài sản tương đương, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

+ Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định tại thời điểm gần nhất với thời điểm định giá đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá sổ sách, có xét thêm yếu tố trượt giá trong xây dựng cơ bản.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt. Trường hợp cá biệt, công trình chưa được cơ quan có thẩm quyền phê duyệt nhưng đã đưa vào sử dụng thì tạm tính theo giá ghi trên sổ kế toán.

- Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; đảm bảo chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản là máy móc thiết bị, phương tiện vận tải được đánh giá lại không thấp hơn 20% so với chất lượng của tài sản cùng loại mua sắm mới; của nhà xưởng, vật kiến trúc không thấp hơn 30% so với chất lượng của tài sản cùng loại đầu tư xây dựng mới.

c) Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo nguyên tắc không thấp hơn 20% giá trị tài sản, công cụ, dụng cụ mua mới.

4.2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a) Tiền mặt được xác định theo biên bản kiểm quỹ.

b) Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng nơi doanh nghiệp mở tài khoản.

c) Các giấy tờ có giá được xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ.

4.3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán sau khi xử lý như quy định tại điểm 1.2 phần C Mục II Thông tư này.

4.4. Các khoản chi phí dở dang: đầu tư xây dựng cơ bản, sản xuất kinh doanh, sự nghiệp được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

4.5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

4.6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán. Riêng giá trị quyền sử dụng đất được xác định theo quy định tại điểm 5 phần A Mục III Thông tư này.

4.7. Giá trị lợi thế kinh doanh

a) Giá trị lợi thế kinh doanh của doanh nghiệp được xác định theo 2 phương pháp sau:

- Xác định theo tỷ suất lợi nhuận và lãi suất trái phiếu Chính phủ:

Giá trị lợi thế kinh doanh của doanh nghiệp

=

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

x

Tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

-

Lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm do Bộ Tài chính công bố tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

Tỷ suất lợi nhuận sau Thuế trên vốn nhà nước |  | Lợi nhuận sau thuế bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp |  |
bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp | = | Vốn nhà nước theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp | x | 100%

- Xác định trên cơ sở lợi thế về vị trí địa lý và giá trị thương hiệu:

Giá trị lợi thế kinh doanh của doanh nghiệp

=

Giá trị lợi thế vị trí địa lý

+

Giá trị thương hiệu

Trong đó:

+ Giá trị lợi thế vị trí địa lý áp dụng đối với doanh nghiệp cổ phần hoá (không phụ thuộc vào ngành nghề và kết quả kinh doanh) sử dụng các lô đất thuộc loại đất đô thị nếu lựa chọn hình thức thuê đất thì phải xác định giá trị lợi thế địa lý của lô đất để tính vào giá trị doanh nghiệp.

Giá trị lợi thế vị trí địa lý của lô đất được xác định bằng chênh lệch giữa giá đất được xác định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường (theo quy định tại khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27/7/2007 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 về phương pháp xác định giá đất và khung giá các loại đất) so với giá do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định và công bố vào ngày 01/01 của năm thực hiện xác định giá trị doanh nghiệp.

Đối với các doanh nghiệp trung ương, căn cứ giá chuyển nhượng quyền sử dụng đất do cơ quan thẩm định giá thực hiện, cơ quan quyết định cổ phần hoá lấy ý kiến của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có doanh nghiệp đóng trên địa bàn về giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trước khi quyết định.

Đối với các doanh nghiệp địa phương, Ban chỉ đạo cổ phần hoá báo cáo Uỷ ban nhân dân tỉnh, thành phố quyết định.

+ Giá trị thương hiệu (bao gồm: nhãn hiệu, tên thương mại) được xác định trên cơ sở các chi phí thực tế cho việc sáng chế, xây dựng và bảo vệ nhãn mác, tên thương mại của doanh nghiệp trong 10 năm trước thời điểm xác định giá trị doanh nghiệp hoặc kể từ ngày thành lập đối với các doanh nghiệp có thời gian hoạt động của doanh nghiệp ít hơn 10 năm (bao gồm cả chi phí quảng cáo, tuyên truyền trong và ngoài nước để quảng bá, giới thiệu sản phẩm, công ty; xây dựng trang web...).

b) Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá là giá trị cao hơn khi so sánh kết quả được xác định theo 2 phương pháp trên.

4.8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 32 Nghị định số 109/2007/NĐ-CP.

- Đối với cổ phần của các doanh nghiệp đã niêm yết trên thị trường chứng khoán thì được xác định theo giá cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm thực hiện xác định giá trị doanh nghiệp.

- Đối với cổ phần của doanh nghiệp chưa niêm yết thì căn cứ vào kết quả xác định của cơ quan tư vấn, Ban chỉ đạo cổ phần hoá xem xét trình cơ quan có thẩm quyền phê duyệt giá trị doanh nghiệp quyết định.

5. Giá trị quyền sử dụng đất.

Việc tính giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp theo quy định tại Điều 30 Nghị định số 109/2007/NĐ-CP và Nghị định số 123/2007/NĐ-CP ngày 27/7/2007 của Chính phủ về việc sửa đổi bổ sung một số Điều của Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 về phương pháp xác định giá đất và khung giá đất, trong đó:

5.1. Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a) Đối với những doanh nghiệp cổ phần hoá trả tiền thuê đất hàng năm thì không tính giá trị tiền thuê đất vào giá trị doanh nghiệp. Trường hợp doanh nghiệp có sử dụng các lô đất thuộc loại đất đô thị thì phải xác định giá trị lợi thế địa lý của lô đất để tính vào giá trị doanh nghiệp như quy định tại tiết a điểm 4.7 Mục A Phần III Thông tư này.

b) Đối với những doanh nghiệp cổ phần hoá đã nộp tiền thuê đất một lần cho cả thời gian thuê đất hoặc đã nộp trước tiền thuê đất cho nhiều năm trước ngày 01/7/2004 (ngày Luật Đất đai có hiệu lực thi hành) thì doanh nghiệp cổ phần hoá căn cứ vào giá đất do Uỷ ban nhân dân cấp tỉnh ban hành vào ngày 01 tháng 01 của năm xác định giá trị doanh nghiệp và căn cứ tỷ lệ (%) đơn giá thuê đất do Uỷ ban nhân dân cấp tỉnh quy định để xác định lại giá trị tiền thuê đất của thời gian đã trả tiền thuê đất còn lại. Phần chênh lệch tăng do xác định lại đơn giá thuê đất tại thời điểm định giá đối với thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại đã trả tiền thuê đất được tính tăng phần vốn nhà nước tại doanh nghiệp. Phần chênh lệch giữa giá đất được xác định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường so với giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định và công bố vào ngày 01/01 của năm thực hiện xác định giá trị doanh nghiệp được xác định là lợi thế vị trí địa lý và tính vào giá trị doanh nghiệp theo quy định tại điểm 4.7 nêu trên.

Công ty cổ phần có trách nhiệm kế thừa (hoặc ký lại Hợp đồng thuê đất) và sử dụng đất đúng mục đích theo quy định của pháp luật đất đai. Công ty cổ phần không phải nộp tiền thuê đất cho thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại mà doanh nghiệp cổ phần hoá đã trả tiền thuê đất.

c) Đối với những doanh nghiệp cổ phần hoá được nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất vào ngân sách nhà nước nay chuyển sang hình thức được nhà nước cho thuê đất trả tiền thuê đất hàng năm thì giá trị quyền sử dụng đất được giao không tính vào giá trị doanh nghiệp.

Doanh nghiệp cổ phần hoá phải hoàn tất thủ tục chuyển từ giao đất sang thuê đất trước thời điểm chính thức chuyển thành công ty cổ phần.

5.2. Trường hợp doanh nghiệp thực hiện hình thức giao đất có thu tiền sử dụng đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a) Đối với những doanh nghiệp cổ phần hoá đang thực hiện hình thức thuê đất nay chuyển sang hình thức giao đất có thu tiền sử dụng đất phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp.

Giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần là giá đất do Uỷ ban nhân dân cấp tỉnh quy định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường theo quy định tại khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27/7/2007 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 về phương pháp xác định giá đất và khung giá các loại đất.

Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

b) Đối với những doanh nghiệp cổ phần hoá đã được giao đất và đã nộp tiền sử dụng đất cho Ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (kể cả diện tích đã giao cho doanh nghiệp xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê) thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp.

Giá đất để xác định giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần là giá đất do Uỷ ban nhân dân cấp tỉnh quy định sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường theo quy định tại khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27/7/2007 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 về phương pháp xác định giá đất và khung giá các loại đất. Nếu giá trị quyền sử dụng đất xác định lại cao hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì khoản chênh lệch tăng được tính vào giá trị thực tế phần vốn nhà nước tại doanh nghiệp.

c) Trường hợp doanh nghiệp cổ phần hoá được giao đất để thực hiện dự án xây dựng nhà ở, xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê có sử dụng một phần diện tích đất làm các công trình phúc lợi công cộng và đã bàn giao cho địa phương quản lý sử dụng thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá được xác định theo diện tích đất doanh nghiệp được giao để kinh doanh nhà và hạ tầng (không bao gồm diện tích đất làm các công trình phúc lợi công cộng đã bàn giao cho địa phương).

d) Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà, hạ tầng để chuyển nhượng hoặc cho thuê có thực hiện chuyển giao một phần diện tích nhà cao tầng cho cơ quan khác làm trụ sở hoặc kinh doanh thì:

Giá trị quyền sử

dụng đất tính vào giá trị

doanh nghiệp

=

Giá trị quyền

sử dụng đất được giao

-

Giá trị quyền sử dụng đất

phân bổ cho diện tích

nhà bàn giao

Giá trị quyền sử dụng đất phân bổ cho diện tích nhà chuyển giao được xác định trên cơ sở giá bán của từng tầng hoặc hệ số các tầng do Uỷ ban nhân dân tỉnh, thành phố quy định.

đ) Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà ở để bán và đã tiến hành bán nhà thì được loại trừ không đánh giá lại đối với diện tích nhà đã bán tương ứng với số tiền thu bán nhà đã hạch toán vào thu nhập, xác định kết quả kinh doanh hàng năm và nộp thuế theo đúng quy định của nhà nước.

5.3. Doanh nghiệp cổ phần hoá thuê tổ chức tư vấn có chức năng để xác định giá trị quyền sử dụng đất làm căn cứ báo cáo Uỷ ban nhân dân cấp tỉnh xem xét, quyết định.

6. Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp:

Giá trị thực tế phần vốn Nhà nước tại doanh nghiệp bằng tổng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

7. Giá trị thực tế của Tập đoàn kinh tế, Tổng công ty, công ty mẹ:

Trường hợp cổ phần hóa toàn bộ Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ ngoài việc thực hiện các quy định chung phải thực hiện theo hướng dẫn sau:

7.1. Đối với Tập đoàn kinh tế, Tổng công ty do Nhà nước quyết định đầu tư và thành lập:

a) Giá trị thực tế Tập đoàn kinh tế, Tổng công ty gồm giá trị thực tế toàn bộ tài sản của Công ty mẹ của Tập đoàn kinh tế, văn phòng Tổng công ty (kể cả các đơn vị hạch toán phụ thuộc), các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

b) Giá trị thực tế phần vốn nhà nước Tập đoàn kinh tế, Tổng công ty gồm giá trị thực tế phần vốn nhà nước của Công ty mẹ của Tập đoàn kinh tế, Văn phòng Tổng công ty, các công ty thành viên hạch toán độc lập, các đơn vị sự nghiệp (nếu có).

7.2. Đối với công ty mẹ:

a) Giá trị thực tế công ty mẹ để cổ phần hoá là giá trị thực tế toàn bộ tài sản hiện có của công ty mẹ.

b) Giá trị thực tế vốn nhà nước là giá trị thực tế vốn nhà nước tại công ty mẹ.

7.3. Việc xác định giá trị doanh nghiệp của Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ phải thực hiện theo đúng quy định tại phần A Mục III Thông tư này, trong đó lưu ý một số điểm sau:

a) Vốn của Tập đoàn kinh tế, Tổng công ty, công ty mẹ tại công ty trách nhiệm hữu hạn 1 thành viên chuyển đổi từ công ty thành viên Tập đoàn kinh tế, Tổng công ty, công ty mẹ hoặc do Tập đoàn kinh tế, Tổng công ty, công ty mẹ thành lập được xác định như một khoản đầu tư dài hạn của Tập đoàn kinh tế, Tổng công ty, công ty mẹ theo quy định tại Điều 18 Nghị định số 109/2007/NĐ-CP.

b) Giá trị lợi thế kinh doanh của Tập đoàn kinh tế, Tổng công ty, công ty mẹ gồm giá trị lợi thế kinh doanh của Văn phòng Tổng công ty, Công ty mẹ của Tập đoàn kinh tế và các công ty thành viên hạch toán độc lập.

Lợi nhuận và vốn nhà nước để tính tỷ suất lợi nhuận được xác định theo quy định của Chính phủ về Quy chế quản lý tài chính doanh nghiệp và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ.

B. PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

1. Phương pháp dòng tiền chiết khấu (DCF) là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai.

2. Đối tượng áp dụng là các doanh nghiệp có ngành nghề kinh doanh chủ yếu trong lĩnh vực dịch vụ tài chính, ngân hàng, thương mại, tư vấn, thiết kế xây dựng, tin học và chuyển giao công nghệ, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi cổ phần hoá cao hơn lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Việc xử lý các khoản dự phòng theo quy định tại Điều 17 Nghị định số 109/2007/NĐ-CP thực hiện tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần.

3. Căn cứ để xác định giá trị doanh nghiệp:

3.1. Báo cáo tài chính của doanh nghiệp trong 5 năm liền kề trước khi xác định giá trị doanh nghiệp.

3.2. Phương án hoạt động sản xuất kinh doanh của doanh nghiệp cổ phần hoá từ 3 năm đến 5 năm sau khi chuyển thành công ty cổ phần.

3.3. Lãi suất của trái phiếu Chính phủ có kỳ hạn 05 năm tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp.

3.4. Giá trị quyền sử dụng đất đối với diện tích đất được giao.

4. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp được xác định như sau:

Giá trị thực tế phần vốn nhà nước

=

+

+

Chênh lệch về giá trị quyền sử dụng đất đã nhận giao, nhận thuê

Trong đó:

- Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại theo quy định tại điểm 5 phần A Mục III Thông tư này.

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn : Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = |
 |  | K – g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro được tính bằng lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau:

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

5. Giá trị thực tế của doanh nghiệp tại thời điểm định giá theo phương pháp DCF được xác định như sau:

Giá trị

thực tế

doanh nghiệp

=

Giá trị thực tế phần vốn nhà nước

+

Nợ

thực tế phải trả

+

Số dư quỹ khen thưởng, phúc lợi

+

Nguồn kinh phí sự nghiệp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất của diện tích đất được giao (xác định theo quy định tại tiết a điểm 5.2 phần A mục III của Thông tư này).

6. Chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như một khoản lợi thế kinh doanh của doanh nghiệp, được ghi nhận là tài sản và được phân bổ dần vào chi phí sản xuất kinh doanh không quá 10 năm kể từ thời điểm chính thức chuyển đổi sang công ty cổ phần.

7. Đối với Tổng công ty, các ngân hàng thương mại đủ điều kiện thực hiện xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu thì lợi nhuận và vốn nhà nước được xác định theo quy định của pháp luật hiện hành về quản lý tài chính đối với Tổng công ty, ngân hàng thương mại nhà nước.

C. PHƯƠNG PHÁP KHÁC

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Phần A, B Mục III của Thông tư này, cơ quan quyết định giá trị doanh nghiệp và tổ chức định giá được áp dụng các phương pháp định giá khác để xác định giá trị doanh nghiệp cổ phần hoá. Các phương pháp xác định giá trị doanh nghiệp này phải đảm bảo tính khoa học, phản ảnh thực chất giá trị doanh nghiệp và được quốc tế áp dụng rộng rãi.

D. LỰA CHỌN, SỬ DỤNG KẾT QUẢ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

1. Kết quả xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác phải được so sánh với kết quả xác định giá trị doanh nghiệp theo phương pháp tài sản cùng thời điểm để lựa chọn theo nguyên tắc:

Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp xác định bằng phương pháp tài sản.

2. Giá trị doanh nghiệp được xác định và lựa chọn theo các nguyên tắc trên là căn cứ để xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

IV. TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

1. Lựa chọn phương thức định giá: Nguyên tắc lựa chọn phương thức xác định giá trị doanh nghiệp thực hiện theo quy định tại khoản 1, khoản 2 Điều 22 Nghị định số 109/2007/NĐ-CP.

2. Lựa chọn, thuê tổ chức tư vấn định giá

2.1. Tổ chức tư vấn định giá gồm các công ty kiểm toán, công ty chứng khoán, tổ chức thẩm định giá, ngân hàng đầu tư có chức năng và năng lực định giá đáp ứng các tiêu chuẩn và điều kiện quy định tại Quy chế lựa chọn và giám sát các tổ chức tư vấn định giá của Bộ Tài chính.

2.2. Căn cứ danh sách các tổ chức tư vấn định giá được công bố, cơ quan quyết định cổ phần hoá lựa chọn tổ chức tư vấn định giá và chịu trách nhiệm về việc lựa chọn của mình.

Trường hợp có từ 2 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ định giá trở lên thì cơ quan quyết định cổ phần hoá tổ chức áp dụng hình thức đầu thầu hạn chế để lựa chọn tổ chức tư vấn.

2.3. Căn cứ quyết định lựa chọn của cơ quan quyết định cổ phần hoá, Giám đốc doanh nghiệp ký hợp đồng thuê tổ chức tư vấn định giá. Hợp đồng tư vấn xác định giá trị doanh nghiệp cần thể hiện các nội dung sau:

a) Phương pháp định giá mà tổ chức tư vấn sử dụng để xác định giá trị doanh nghiệp.

b) Thời gian hoàn thành: Tối đa không quá 60 ngày kể từ ngày ký hợp đồng và được cung cấp đầy đủ các thông tin có liên quan đối với cổ phần hóa Tập đoàn kinh tế, Tổng công ty, công ty mẹ; không quá 30 ngày đối với các trường hợp còn lại.

Trường hợp đối với doanh nghiệp cổ phần hoá có quy mô lớn và có tính đặc thù (nhiều đầu mối, xử lý tài chính phức tạp...) phải kéo dài thời gian thì phải được sự chấp thuận của cơ quan quyết định cổ phần hoá.

c) Trách nhiệm của doanh nghiệp cổ phần hoá: Doanh nghiệp cổ phần hoá có trách nhiệm trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan... và chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các tài liệu đã cung cấp.

d) Trách nhiệm của tổ chức tư vấn định giá: tổ chức tư vấn định giá có trách nhiệm thực hiện đúng các quy định xác định giá trị doanh nghiệp; giải thích rõ các trường hợp giá trị tài sản xác định lại thấp hơn giá trị tài sản ghi trên sổ kế toán và giải trình các vấn đề khác liên quan đến việc xác định giá trị doanh nghiệp theo yêu cầu của cơ quan có thẩm quyền; hoàn thành đúng thời hạn theo hợp đồng đã ký; chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì doanh nghiệp cổ phần hoá có quyền từ chối không thanh toán phí thực hiện dịch vụ và bị xem xét loại ra khỏi danh sách các tổ chức đủ điều kiện tham gia tư vấn định giá. Nếu gây tổn thất cho Nhà nước thì tổ chức tư vấn định giá phải bồi thường theo quy định của pháp luật.

đ) Chi phí tư vấn định giá và thanh toán, quyết toán:

Chi phí tư vấn định giá do doanh nghiệp và tổ chức tư vấn thoả thuận, không cao hơn kết quả đầu thầu. Trường hợp không đấu thầu, Ban chỉ đạo cổ phần hoá thương thảo với tổ chức tư vấn định giá về chi phí và trình cơ quan quyết định cổ phần hoá quyết định.

Việc thanh toán chi phí tư vấn định giá được thực hiện sau khi có quyết định công bố giá trị doanh nghiệp.

2.4. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức tư vấn định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

3. Hồ sơ xác định giá trị doanh nghiệp:

3.1. Tổ chức tư vấn định giá trị doanh nghiệp cùng với doanh nghiệp cổ phần hoá lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a) Báo cáo tài chính của doanh nghiệp tại thời điểm định giá.

b) Báo cáo kết quả kiểm kê và xác định giá trị tài sản của doanh nghiệp.

c) Biên bản xác định giá trị doanh nghiệp (Phụ lục số 2, 3).

d) Bản sao Hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ) Các tài liệu cần thiết khác (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

3.2. Ban chỉ đạo cổ phần hoá có trách nhiệm thẩm tra kết quả định giá, báo cáo cơ quan quyết định giá trị doanh nghiệp.

4. Quyết định và công bố giá trị doanh nghiệp:

4.1 Quyết định và công bố giá trị doanh nghiệp:

a) Đối với các doanh nghiệp độc lập thuộc Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương: Trong thời gian không quá 10 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá và hồ sơ xác định giá trị doanh nghiệp, cơ quan quyết định giá trị doanh nghiệp ra quyết định công bố giá trị doanh nghiệp (Phụ lục số 4).

b) Đối với Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp hoạt động trong lĩnh vực đặc biệt như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác mỏ quý hiếm, Ban chỉ đạo cổ phần hoá gửi báo cáo và hồ sơ xác định giá trị doanh nghiệp về Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để quyết định công bố giá trị doanh nghiệp; đồng thời gửi Bộ Tài chính để thực hiện giám sát.

c) Đối với các đơn vị thành viên hạch toán độc lập, các đơn vị hạch toán phụ thuộc của Tập đoàn kinh tế, Tổng công ty đặc biệt (có tên trong Phụ lục ban hành kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 của Chính phủ ): Sau khi ra quyết định công bố giá trị doanh nghiệp, Hội đồng quản trị các Tập đoàn và các Tổng công ty đặc biệt gửi kết quả xác định giá trị doanh nghiệp về Bộ Tài chính để thực hiện giám sát.

4.2. Quyết định và công bố giá trị phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần:

Cơ quan quyết định giá trị doanh nghiệp phải xử lý dứt điểm các vấn đề về tài chính phát sinh từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần và ra quyết định xác định lại giá trị phần vốn nhà nước theo quy định tại điểm 2 phần C Mục II Thông tư này.

5. Điều chỉnh giá trị doanh nghiệp:

5.1. Doanh nghiệp cổ phần hoá được xem xét, điều chỉnh giá trị doanh nghiệp đã công bố theo quy định tại Điều 26 Nghị định số 109/2007/NĐ-CP.

5.2. Trách nhiệm của cơ quan có thẩm quyền quyết định cổ phần hoá và doanh nghiệp cổ phần hoá:

a) Trường hợp do nguyên nhân khách quan làm ảnh hưởng đến giá trị doanh nghiệp, doanh nghiệp cổ phần hoá phải chủ động tổ chức kiểm kê, xác định mức độ tổn thất và kịp thời báo cáo bằng văn bản với cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, quyết định điều chỉnh lại giá trị doanh nghiệp.

Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo của doanh nghiệp cổ phần hoá, cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm tổ chức kiểm tra, xác định lại giá trị doanh nghiệp cổ phần hoá và chỉ đạo Ban chỉ đạo cổ phần hoá phối hợp với doanh nghiệp điều chỉnh lại phương án cổ phần hoá.

b) Trường hợp sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, cơ quan quyết định cổ phần hoá phải yêu cầu doanh nghiệp đình chỉ các bước triển khai phương án cổ phần hoá được duyệt, làm rõ nguyên nhân, xử lý trách nhiệm đối với tập thể và cá nhân có liên quan. Đồng thời chỉ đạo Ban chỉ đạo cổ phần hoá tổ chức triển khai xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (nếu cần), chi phí cho việc xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (sau khi trừ đi các khoản bồi thường của cá nhân có liên quan) được trừ vào tiền thu từ cổ phần hoá doanh nghiệp.

V. BÁN CỔ PHẦN LẦN ĐẦU

A. ĐỐI TƯỢNG MUA, CƠ CẤU CỔ PHẦN VÀ GIÁ BÁN:

1. Đối tượng mua:

1.1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp để cổ phần hoá.

1.2. Tổ chức công đoàn tại doanh nghiệp mua cổ phần ưu đãi theo quy định tại điểm c khoản 2 Điều 35 Nghị định số 109/2007/NĐ-CP. Tổ chức công đoàn chỉ định người có thẩm quyền thực hiện các thủ tục liên quan đến việc mua cổ phần.

1.3. Nhà đầu tư trong nước, nước ngoài theo quy định tại khoản 1, khoản 2 Điều 6 Nghị định số 109/2007/NĐ-CP, trong đó:

a) Nhà đầu tư chiến lược là nhà đầu tư trong nước, nước ngoài theo quy định tại khoản 3 Điều 6 Nghị định số 109/2007/NĐ-CP, trong đó người lao động trong doanh nghiệp cổ phần hoá, tổ chức công đoàn tại doanh nghiệp, các pháp nhân trong cùng Tập đoàn kinh tế, Tổng công ty, công ty mẹ không được xác định là nhà đầu tư chiến lược.

b) Nhà đầu tư thông thường bao gồm các tổ chức, cá nhân, trong nước, nước ngoài, kể cả người lao động tham gia đấu giá công khai.

2. Những đối tượng không được tham gia đấu giá mua cổ phần lần đầu:

2.1. Thành viên Ban chỉ đạo cổ phần hoá doanh nghiệp, trừ các thành viên là đại diện của doanh nghiệp cổ phần hoá;

2.2. Các tổ chức tài chính trung gian thực hiện tư vấn xác định giá trị doanh nghiệp và các cá nhân thuộc các tổ chức này có tham gia xác định giá trị doanh nghiệp;

2.3. Tổ chức bán đấu giá cổ phần của doanh nghiệp cổ phần hoá và các cá nhân thuộc tổ chức này có liên quan.

2.4. Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và các cán bộ thuộc Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán trực tiếp tham gia Ban đấu giá cổ phần.

3. Xác định vốn điều lệ:

3.1. Việc xác định vốn điều lệ được thực hiện theo quy định tại khoản 1 Điều 35 Nghị định số 109/2007/NĐ-CP. Trường hợp giá trị thực tế vốn nhà nước lớn hơn mức vốn điều lệ dự kiến (do tính thêm giá trị quyền sử dụng đất vào giá trị phần vốn nhà nước tại doanh nghiệp) thì cơ quan quyết định cổ phần hoá xem xét, quyết định. Chênh lệch giữa giá trị thực tế phần vốn nhà nước tại doanh nghiệp và vốn điều lệ được xác định là khoản thu của nhà nước khi cổ phần hoá.

3.2. Trên cơ sở vốn điều lệ, doanh nghiệp cổ phần hoá xác định tổng số cổ phần bằng vốn điều lệ của doanh nghiệp chia (:) mệnh giá một cổ phần. Mệnh giá một cổ phần được quy định thống nhất là 10.000 đồng.

4. Xác định cơ cấu vốn cổ phần lần đầu:

Cơ cấu cổ phần phát hành lần đầu được thực hiện theo quy định khoản 2, Khoản 3 Điều 35 Nghị định số 109/2007/NĐ-CP.

Số lượng cổ phần dự kiến bán cho tổ chức công đoàn tại doanh nghiệp do Ban chỉ đạo cổ phần hoá phối hợp với tổ chức công đoàn tại doanh nghiệp căn cứ vào khả năng nguồn vốn, thống nhất xác định nhưng không vượt quá 3% vốn điều lệ trình cấp có thẩm quyền phê duyệt trong Phương án cổ phần hoá.

5. Giá bán cổ phần lần đầu:

5.1. Giá bán cổ phần cho các nhà đầu tư qua đấu giá là giá trúng thầu mà nhà đầu tư cam kết mua. Nhà đầu tư đặt giá nào thì mua cổ phần theo mức giá đó.

5.2. Giá bán cổ phần cho người lao động và cho tổ chức công đoàn tại doanh nghiệp được xác định bằng 60% giá đấu giá thành công bình quân.

Trường hợp những doanh nghiệp đặc biệt khó khăn ở vùng sâu, vùng xa, người lao động không có điều kiện mua theo mức giá này, Ban chỉ đạo cổ phần hoá dự kiến giá bán ưu đãi cho người lao động báo cáo cơ quan quyết định cổ phần hoá trình Thủ tướng Chính phủ quyết định.

5.3. Giá bán cho các nhà đầu tư chiến lược không thấp hơn giá đấu thành công bình quân. Trường hợp tổ chức đấu giá riêng để chọn nhà đầu tư chiến lược phải được Thủ tướng Chính phủ chấp thuận theo quy định tại điểm c khoản 3 Điều 6 Nghị định số 109/2007/NĐ-CP.

5.4. Giá đấu thành công bình quân của cuộc đấu giá công khai làm cơ sở để xác định giá bán cổ phần ưu đãi cho người lao động, tổ chức công đoàn tại doanh nghiệp hoặc để làm cơ sở bán theo phương thức thỏa thuận được xác định trên cơ sở giá, số lượng cổ phần của các nhà đầu tư tham gia đấu giá thực tế mua.

6. Căn cứ vào vốn điều lệ, cơ cấu vốn cổ phần lần đầu, Ban chỉ đạo cổ phần hoá xây dựng phương án cổ phần hoá trình cơ quan có thẩm quyền quyết định (theo phụ lục 5 kèm theo Thông tư này).

B. TỔ CHỨC BÁN CỔ PHẦN:

1. Bán theo phương thức đấu giá

1.1 Phương thức bán đấu giá được áp dụng để bán cổ phần cho các nhà đầu tư thông thường, có sự cạnh tranh về giá và không phân biệt nhà đầu tư có tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nước ngoài.

1.2. Cơ quan tổ chức đấu giá:

a) Đấu giá tại tổ chức trung gian (công ty chứng khoán), nếu giá trị cổ phần bán đấu giá dưới 10 tỷ đồng (tính theo mệnh giá).

Trường hợp không có tổ chức trung gian nhận bán đấu giá cổ phần, Ban chỉ đạo cổ phần hóa xem xét, quyết định bán đấu giá tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán hoặc trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp.

b) Đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, nếu giá trị cổ phần bán đấu giá từ 10 tỷ đồng trở lên (tính theo mệnh giá).

Trường hợp doanh nghiệp cổ phần hóa có khối lượng cổ phần bán ra dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán thì Ban chỉ đạo cổ phần hóa quyết định.

1.3. Chuẩn bị đấu giá:

a) Ban chỉ đạo cổ phần hóa quyết định công bố thông tin về doanh nghiệp trước khi tổ chức đấu giá tối thiểu là 20 ngày theo quy định tại khoản 1 Điều 36 Nghị định số 109/2007/NĐ-CP. Nội dung thông tin về doanh nghiệp cổ phần hoá được lập theo Phụ lục số 6 ban hành kèm theo Thông tư này.

b) Cơ quan quyết định cổ phần hoá xem xét, quyết định hoặc uỷ quyền cho Ban chỉ đạo cổ phần hoá quyết định giá khởi điểm của cổ phần đấu giá và công bố giá khởi điểm cùng với nội dung công bố thông tin về doanh nghiệp. Giá khởi điểm của cổ phần đấu giá được xác định trên cơ sở kết quả xác định giá trị doanh nghiệp và tiềm năng của doanh nghiệp trong tương lai và giá trị Quỹ dự phòng rủi ro nghiệp vụ được để lại doanh nghiệp (nếu có).

c) Ban chỉ đạo cổ phần hoá phối hợp với cơ quan tổ chức đấu giá thuyết trình về doanh nghiệp cho các nhà đầu tư (nếu cần).

1.4. Thực hiện đấu giá:

a) Trong thời hạn quy định trong quy chế đấu giá, các nhà đầu tư đăng ký khối lượng mua và nộp tiền đặt cọc bằng 10% giá trị khối lượng mua tính theo giá khởi điểm. Nhà đầu tư được cơ quan đấu giá cung cấp Phiếu tham dự đấu giá.

b) Trong thời hạn quy định trong quy chế đấu giá, các nhà đầu tư ghi giá đặt mua (giá đấu) vào Phiếu tham dự đấu giá và gửi cho cơ quan đấu giá bằng cách:

- Bỏ phiếu trực tiếp tại doanh nghiệp (nếu do Ban chỉ đạo cổ phần hoá tổ chức đấu giá tại doanh nghiệp); bỏ phiếu trực tiếp tại tổ chức tài chính trung gian (nếu đấu giá do tổ chức tài chính trung gian thực hiện) và bỏ phiếu trực tiếp tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và các đại lý (nếu do Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán tổ chức đấu giá).

- Bỏ phiếu qua đường bưu điện do cơ quan tổ chức đấu giá quy định.

1.5. Xác định kết quả đấu giá:

a) Việc xác định kết quả đấu giá được thực hiện theo nguyên tắc lựa chọn giá đặt mua từ cao xuống thấp cho đủ số lượng cổ phần chào bán. Tại mức giá trúng thầu thấp nhất, trường hợp các nhà đầu tư cùng đặt mức giá bằng nhau, nhưng số cổ phần còn lại ít hơn tổng số cổ phần đăng ký mua thì số cổ phần của từng nhà đầu tư được mua xác định như sau:

Số cổ phần

Số cổ phần

Số cổ phần từng nhà đầu tư đăng ký mua

nhà đầu tư

=

còn lại

x

được mua

chào bán

Tổng số cổ phần các nhà đầu tư đăng ký mua

b) Căn cứ kết quả đấu giá, Ban chỉ đạo cổ phần hoá và cơ quan tổ chức đấu giá lập Biên bản theo phụ lục số 10 ban hành kèm theo Thông tư này.

Biên bản đấu giá được gửi cho cơ quan quyết định cổ phần hoá, Ban chỉ đạo cổ phần hoá, doanh nghiệp và cơ quan thực hiện đấu giá.

c) Ban chỉ đạo cổ phần hoá và cơ quan tổ chức đấu giá phối hợp công bố kết quả đấu giá cổ phần và thu tiền mua cổ phần.

1.6. Các trường hợp vi phạm quy chế đấu giá và xử lý vi phạm:

a) Các trường hợp vi phạm quy chế đấu giá bao gồm:

- Trả giá thấp hơn so với giá khởi điểm.

- Từ bỏ quyền mua cổ phần đối với số cổ phần đã trúng thầu.

- Các trường hợp khác theo quy chế đấu giá.

b) Trường hợp vi phạm quy chế đấu giá, nhà đầu tư không được nhận lại tiền đặt cọc.

1.7. Xử lý đối với số cổ phần không bán hết trong đấu giá:

a) Nếu số lượng cổ phần nhà đầu tư từ chối mua nhỏ hơn 30% tổng số cổ phần chào bán thì Ban chỉ đạo cổ phần hoá thực hiện bán tiếp cho các nhà đầu tư đã tham dự đấu giá theo phương thức thoả thuận, không thấp hơn giá đấu thành công bình quân của cuộc đấu giá.

Trường hợp các nhà đầu tư mua tiếp trả giá cao hơn giá đấu thành công bình quân thì việc xác định nhà đầu tư mua tiếp theo thứ tự từ giá cao xuống tới mức giá đấu thành công bình quân của cuộc đấu giá.

Trường hợp sau khi thoả thuận mà vẫn không bán hết thì Ban chỉ đạo cổ phần hoá xử lý theo quy định tại điểm 2 mục này.

b) Nếu số lượng cổ phần nhà đầu tư trúng thầu từ chối mua từ 30% tổng số cổ phần chào bán trở lên thì Ban chỉ đạo cổ phần hoá xem xét, quyết định tổ chức đấu giá bán tiếp số cổ phần từ chối mua (đấu giá lần 2). Trong trường hợp này, Ban chỉ đạo cổ phần hoá xem xét xác định lại giá khởi điểm cho phù hợp, nhưng không thấp hơn giá đấu thành công thấp nhất.

Sau khi đấu giá bán tiếp (đấu giá lần 2) mà vẫn không bán hết, Ban chỉ đạo cổ phần hoá xử lý theo quy định tại điểm 2 mục này.

2. Phương thức bảo lãnh phát hành:

2.1. Phương thức bảo lãnh phát hành được áp dụng trong trường hợp bán tiếp số cổ phần không bán hết trong đấu giá tại tiết a, b điểm 1.7 nói trên.

2.2. Bảo lãnh phát hành là việc các tổ chức tài chính trung gian có chức năng bảo lãnh phát hành cam kết mua toàn bộ số cổ phần chào bán để bán lại cho các nhà đầu tư.

2.3. Giá bán cổ phần theo hình thức bảo lãnh do Ban chỉ đạo cổ phần hoá thoả thuận với tổ chức bảo lãnh nhưng không thấp hơn giá đấu thành công bình quân.

2.4. Tổ chức bảo lãnh phát hành được hưởng phí bảo lãnh theo thoả thuận giữa Ban chỉ đạo cổ phần hoá và tổ chức bảo lãnh nhưng không vượt quá mức phí bảo lãnh tối đa do Bộ Tài chính quy định. Phí bảo lãnh tính trong chi phí cổ phần hoá.

3. Phương thức thoả thuận trực tiếp:

3.1. Phương thức thoả thuận trực tiếp được áp dụng trong trường hợp bán cho các nhà đầu tư chiến lược hoặc bán cho các nhà đầu tư theo quy định tại Điều 42 Nghị định số 109/2007/NĐ-CP.

3.2. Ban chỉ đạo cổ phần hoá trực tiếp thoả thuận với các nhà đầu tư nhưng không thấp hơn giá đấu thành công bình quân.

4. Bán cổ phần cho nhà đầu tư chiến lược:

4.1. Căn cứ vào tiêu chí đối với nhà đầu tư chiến lược được cấp có thẩm quyền phê duyệt, Ban chỉ đạo cổ phần hoá tập hợp danh sách các nhà đầu tư tiềm năng và tổ chức lựa chọn nhà đầu tư đủ điều kiện. Tiêu chí lựa chọn do Ban chỉ đạo cổ phần hoá xây dựng trình cơ quan quyết định cổ phần hoá phê duyệt.

4.2. Căn cứ kết quả phê duyệt danh sách nhà đầu tư chiến lược đủ điều kiện, Ban chỉ đạo cổ phần hoá thoả thuận với nhà đầu tư chiến lược về số lượng cổ phần được mua và giá bán cổ phần. Giá bán cổ phần không thấp hơn giá đấu thành công bình quân.

Khi nhà đầu tư chiến lược cam kết mua, nhà đầu tư chiến lược phải nộp tiền đặt cọc bằng 10% giá trị khối lượng mua tính theo giá khởi điểm.

4.3. Căn cứ vào kết quả đấu giá, Ban chỉ đạo cổ phần hoá và nhà đầu tư chiến lược ký hợp đồng mua/bán cổ phần.

Nếu nhà đầu tư chiến lược từ bỏ quyền mua thì không được nhận lại tiền đặt cọc.

4.4. Ban chỉ đạo cổ phần hoá có thể sử dụng hình thức chào giá cạnh tranh để xác định quyền được mua ưu tiên đối với các nhà đầu tư chiến lược có đủ điều kiện. Giá chào của các nhà đầu tư chiến lược chỉ có ý nghĩa trong việc xếp thứ tự quyền được mua ưu tiên đối với các nhà đầu tư chiến lược; không dùng để xác định giá mua /bán cổ phần.

4.5. Trường hợp đấu giá riêng để lựa chọn nhà đầu tư chiến lược phải được Thủ tướng Chính phủ quyết định.

5. Quản lý tiền đặt cọc và thanh toán tiền mua cổ phần.

5.1. Quản lý tiền đặt cọc:

a) Trong 5 ngày làm việc, kể từ ngày kết thúc việc bán cổ phần, cơ quan thực hiện bán đấu giá cổ phần có trách nhiệm thanh toán hoàn trả tiền đặt cọc cho nhà đầu tư có tham gia đấu giá hợp lệ nhưng không được mua cổ phần.

b) Nhà đầu tư được mua cổ phần theo kết quả đấu giá hoặc theo thoả thuận, tiền đặt cọc được trừ vào tổng số tiền phải thanh toán tương ứng với tỷ lệ cổ phần thực tế được mua.

c) Tiền đặt cọc không phải trả cho nhà đầu tư, cơ quan thực hiện bán cổ phần chuyển cho doanh nghiệp để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

5.2. Thanh toán tiền mua cổ phần:

a) Trong phạm vi 10 ngày làm việc kể từ ngày công bố kết quả bán cổ phần lần đầu, các nhà đầu tư và tổ chức bảo lãnh có trách nhiệm hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần về tài khoản của tổ chức bán cổ phần.

b) Nếu quá thời hạn trên mà nhà đầu tư, các tổ chức bảo lãnh phát hành vẫn không nộp, hoặc nộp không đủ so với số tiền phải thanh toán mua cổ phần thì số cổ phần chưa được thanh toán được coi là số cổ phần nhà đầu tư từ chối không mua hết và được xử lý theo quy định tại điểm 1.7 phần B Mục V Thông tư này.

c) Sau 5 ngày làm việc, kể từ ngày hết hạn nộp tiền của các nhà đầu tư, tổ chức bán cổ phần có trách nhiệm chuyển tiền thu từ bán cổ phần về doanh nghiệp cổ phần hoá.

5.3. Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Việc thanh toán thực hiện bằng tiền mặt hoặc chuyển khoản.

6. Xử lý số lượng cổ phần không bán hết:

6.1. Các trường hợp không bán hết cổ phần bao gồm:

a) Không bán hết số cổ phần theo phương thức đấu giá (trường hợp không có tổ chức tài chính trung gian nhận bảo lãnh phát hành).

b) Trường hợp người lao động hoặc tổ chức công đoàn không mua hết cổ phần ưu đãi.

6.2. Đối với số cổ phần không bán hết, Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá điều chỉnh quy mô và cơ cấu vốn điều lệ của doanh nghiệp.

7. Kế hoạch đấu giá bán cổ phần:

7.1. Cơ quan quyết định cổ phần hoá căn cứ kế hoạch triển khai cổ phần hoá các doanh nghiệp thuộc phạm vi quản lý, dự kiến thời gian bán đấu giá cổ phần đối với doanh nghiệp thực hiện bán đấu giá tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán để đăng ký kế hoạch đấu giá (khối lượng chào bán và thời điểm dự kiến bán) với Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và đồng gửi cho Bộ Tài chính.

7.2. Bộ Tài chính căn cứ vào kế hoạch đăng ký đấu giá của các doanh nghiệp, khối lượng cổ phần dự kiến bán đấu giá trong kỳ, lập kế hoạch đấu giá bán cổ phần và thông báo cho Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, cơ quan quyết định cổ phần hoá doanh nghiệp.

7.3. Doanh nghiệp cổ phần hoá phối hợp với Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán xác định cụ thể lịch đấu giá cổ phần và công bố trên mạng thông tin điện tử (website) của Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán và doanh nghiệp cổ phần hoá.

8. Trách nhiệm của Ban chỉ đạo cổ phần hóa trong việc tổ chức thực hiện đấu giá bán cổ phần:

8.1. Trình cơ quan quyết định cổ phần hoá quyết định số lượng cổ phần bán đấu giá và giá khởi điểm.

8.2. Kiểm tra, hoàn tất các thông tin liên quan đến cổ phần hóa như khoản 1 Điều 36 Nghị định số 109/2007/NĐ-CP. Trường hợp các thông tin công bố ra công chúng không chính xác, phản ánh sai lệch tình hình doanh nghiệp gây tổn thất cho Nhà nước hoặc cho nhà đầu tư, Ban chỉ đạo cổ phần hoá phải chịu trách nhiệm kỷ luật hành chính hoặc phải bồi thường theo quy định của pháp luật.

8.3. Gửi các tài liệu liên quan đến cổ phần hóa và đơn đăng ký tổ chức bán đấu giá (Phụ lục số 7 kèm theo Thông tư này) cho Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán (nếu đăng ký bán qua Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán) hoặc ký hợp đồng với tổ chức tài chính trung gian nếu bán qua các tổ chức này.

8.4. Phối hợp với tổ chức bán đấu giá để công bố công khai cho các nhà đầu tư các thông tin liên quan đến doanh nghiệp và cuộc đấu giá chậm nhất 20 ngày trước ngày thực hiện đấu giá.

8.5. Giám sát việc thực hiện bán đấu giá cổ phần.

8.6. Tổng hợp, báo cáo kết quả bán đấu giá cổ phần.

9. Trách nhiệm của cơ quan thực hiện đấu giá (Ban chỉ đạo cổ phần hoá, tổ chức tài chính trung gian, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán):

9.1. Yêu cầu doanh nghiệp cung cấp đầy đủ tài liệu, thông tin về cổ phần hoá theo quy định và chịu trách nhiệm về các thông tin liên quan đến doanh nghiệp được công bố trước khi thực hiện đấu giá. Trường hợp thông tin công bố không chính xác, phản ánh sai lệch do lỗi của Ban chỉ đạo cổ phần hoá, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, tổ chức tài chính trung gian thì các cơ quan này phải chịu trách nhiệm kỷ luật hành chính hoặc bồi thường theo quy định của pháp luật.

9.2. Thông báo với Ban chỉ đạo cổ phần hóa và doanh nghiệp thời gian, địa điểm tổ chức bán đấu giá.

9.3. Thông báo công khai tại doanh nghiệp, nơi bán đấu giá, trên các phương tiện thông tin đại chúng (trên 3 số báo liên tiếp của 1 tờ báo phát hành trong toàn quốc và 1 tờ báo địa phương nơi doanh nghiệp có trụ sở chính) về các thông tin liên quan đến việc bán cổ phần trước khi tổ chức đấu giá tối thiểu 20 ngày (Phụ lục số 8 kèm theo Thông tư này).

9.4. Cung cấp thông tin liên quan đến doanh nghiệp cổ phần hoá (theo Phụ lục số 6 kèm theo Thông tư này), phương án cổ phần hoá, dự thảo điều lệ tổ chức - hoạt động của công ty cổ phần; Đơn đăng ký tham gia đấu giá (Phụ lục số 9a, 9b kèm theo Thông tư này) và các thông tin liên quan đến cuộc đấu giá cho các nhà đầu tư.

9.5. Tiếp nhận Đơn đăng ký tham gia đấu giá, kiểm tra điều kiện tham dự đấu giá và phát Phiếu tham dự đấu giá cho các nhà đầu tư có đủ điều kiện.

Trường hợp nhà đầu tư không đủ điều kiện tham dự đấu giá thì tổ chức bán đấu giá phải thông báo và hoàn trả tiền đặt cọc cho nhà đầu tư (nếu nhà đầu tư đã đặt cọc).

9.6. Tổ chức thực hiện việc đấu giá, lập biên bản (Phụ lục số 10) và thông báo kết quả cho Ban chỉ đạo cổ phần hóa.

9.7. Cơ quan tổ chức đấu giá phải giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức.

10. Trách nhiệm của nhà đầu tư tham gia đấu giá:

10.1. Gửi Đơn đăng ký theo mẫu cho cơ quan thực hiện đấu giá và các giấy tờ chứng minh có năng lực hành vi dân sự đầy đủ (đối với cá nhân), có tư cách pháp nhân (đối với tổ chức). Riêng đối với nhà đầu tư nước ngoài phải thực hiện theo quy định tại khoản 2 Điều 6 Nghị định số 109/2007/NĐ-CP.

10.2. Nộp đầy đủ tiền đặt cọc bằng 10% giá trị cổ phần đăng ký mua tính theo giá khởi điểm.

10.3. Thời gian nộp đơn và đặt cọc tối thiểu 5 ngày trước ngày tổ chức đấu giá.

10.4. Thực hiện đấu giá theo đúng quy định. Nếu vi phạm sẽ bị hủy bỏ quyền tham gia đấu giá và không được hoàn trả tiền đặt cọc.

10.5. Thanh toán đầy đủ, đúng hạn tiền mua cổ phần nếu được mua.

VI. QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HOÁ

1. Tiền thu từ bán cổ phần (bao gồm cả bán cổ phần thuộc vốn nhà nước tại doanh nghiệp và cổ phần phát hành thêm) được để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá. Số tiền còn lại sau khi trừ chi phí cổ phần hoá (theo quy định tại điểm 2 Mục VI Thông tư này) được quản lý, sử dụng như sau:

1.1. Hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động theo quy định của pháp luật hiện hành khi thực hiện cổ phần hoá.

Trường hợp tiền thu từ cổ phần hoá không đủ hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động thì thực hiện theo quy định tại tiết b khoản 1 Điều 45 Nghị định số 109/2007/NĐ-CP và văn bản hướng dẫn có liên quan.

1.2. Số tiền còn lại được xử lý như quy định tại Điều 45 Nghị định số 109/2007/NĐ-CP, trong đó khoản chênh lệch do bán cổ phần phát hành thêm để lại công ty cổ phần (ký hiệu là A) được xác định như sau:

a) Trường hợp giữ nguyên vốn nhà nước phát hành thêm cổ phiếu để tăng vốn điều lệ:

A

=

Số CP phát hành thêm

Tổng số CP phát hành theo

vốn ĐL

x

Tổng số tiền

thu được

từ bán CP

-

Trị giá CP phát hành thêm tính theo mệnh giá

-

Chi phí

CPH

-

Chi giải quyết LĐ dôi dư

b) Trường hợp bán bớt vốn nhà nước kết hợp phát hành thêm:

A

=

Số CP phát

hành thêm

Tổng số CP phát hành theo vốn ĐL

x

Tổng số tiền

thu được

từ bán CP

-

Trị giá CP đã bán tính theo mệnh giá

-

Chi phí

CPH

-

Chi giải quyết LĐ dôi dư

1.3. Phần chênh lệch thu từ bán cổ phần phát hành thêm để lại công ty cổ phần là khoản thặng dư vốn thuộc sở hữu của các cổ đông, được dùng để tăng vốn kinh doanh. Công ty cổ phần có trách nhiệm hạch toán theo đúng chế độ Nhà nước quy định.

1.4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá có trách nhiệm xác định chính thức số phải nộp, quyết toán các khoản chi cho người lao động và chi phí cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (đối với doanh nghiệp Trung ương), Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (đối với doanh nghiệp thuộc tỉnh, thành phố) chịu trách nhiệm chỉ đạo, đôn đốc nộp tiền thu về bán cổ phần về Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước. Trường hợp chậm nộp, doanh nghiệp cổ phần hoá phải nộp thêm tiền lãi tính theo lãi suất tiền vay cùng kỳ hạn tại ngân hàng thương mại nơi doanh nghiệp cổ phần hoá mở tài khoản.

1.5. Số tiền thu từ cổ phần hoá thuộc Nhà nước được quản lý và sử dụng theo quy định tại Điều 46 Nghị định số 109/2007/NĐ-CP.

Việc quản lý, sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn kinh tế, Tổng công ty, công ty mẹ (bao gồm cả Tổng công ty Đầu tư và kinh doanh vốn nhà nước) theo chế độ nhà nước quy định.

2. Chi phí cổ phần hoá: là các khoản chi liên quan đến cổ phần hóa doanh nghiệp từ thời điểm quyết định cổ phần hóa đến thời điểm bàn giao giữa doanh nghiệp và công ty cổ phần.

2.1. Chi phí cổ phần hoá bao gồm:

a) Các khoản chi phí trực tiếp tại doanh nghiệp:

- Chi phí cho việc tập huấn nghiệp vụ về cổ phần hoá doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án cổ phần hoá, xây dựng Điều lệ;

- Chi phí Đại hội công nhân viên chức để triển khai cổ phần hoá;

- Chi phí hoạt động tuyên truyền, công bố thông tin về doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần;

- Chi phí Đại hội cổ đông lần đầu;

- Các chi phí khác có liên quan đến cổ phần hoá doanh nghiệp.

b) Tiền thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp và bán cổ phần do cơ quan quyết định cổ phần hoá hoặc Ban chỉ đạo cổ phần hoá (nếu được uỷ quyền) quyết định.

Việc thanh toán chi phí tư vấn bán cổ phần được căn cứ vào Hợp đồng ký kết giữ các bên và kết quả đấu giá.

c) Chi phí cho Ban chỉ đạo cổ phần hoá và Tổ giúp việc.

2.2. Tổng mức chi phí tối đa được xác định theo giá trị doanh nghiệp trên sổ kế toán cụ thể như sau:

- Không quá 200 triệu đồng đối với doanh nghiệp có giá trị dưới 30 tỷ đồng.

- Không quá 300 triệu đồng đối với doanh nghiệp có giá trị từ 30 tỷ đến 50 tỷ đồng.

- Không quá 400 triệu đồng đối với doanh nghiệp có giá trị trên 50 tỷ đến 100 tỷ đồng.

- Không quá 500 triệu đồng đối với doanh nghiệp có giá trị trên 100 tỷ đồng.

- Trường hợp cổ phần hoá toàn bộ Tập đoàn kinh tế, Tổng công ty nhà nước thì dự toán chi phí cổ phần hoá được tổng hợp trong phương án cổ phần hoá Tập đoàn kinh tế, Tổng công ty nhà nước do cơ quan quyết định cổ phần hoá phê duyệt.

Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi cần thiết trong phạm vi mức khống chế tối đa để thực hiện quá trình cổ phần hoá và chịu trách nhiệm về tính hợp pháp, hợp lệ các khoản chi này.

Trường hợp đặc biệt, doanh nghiệp cổ phần hoá có quy mô lớn, phức tạp chi phí cần thiết cho quá trình cổ phần hoá vượt mức khống chế tối đa thì cơ quan quyết định giá trị doanh nghiệp chủ động xem xét, quyết định và thông báo cho Bộ Tài chính.

Kết thúc quá trình cổ phần hoá, doanh nghiệp phải quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định giá trị doanh nghiệp phê duyệt.

2.3. Chi phí cổ phần hoá được lấy từ tiền thu từ bán cổ phần. Trường hợp doanh nghiệp áp dụng hình thức giữ nguyên vốn nhà nước hiện có, phát hành thêm cổ phiếu nếu chênh lệch do bán cổ phần phát hành thêm không đủ để bù trừ chi phí cổ phần hoá thì các cơ quan quy định tại điểm c khoản 1 Điều 45 Nghị định số 109/2007/NĐ-CP có trách nhiệm cấp từ nguồn từ tiền thu cổ phần hoá hoặc giảm trừ giá trị phần vốn nhà nước thực tế tại doanh nghiệp.

VII. TỔ CHỨC THỰC HIỆN

1. Việc tiến hành cổ phần hóa thực hiện theo các bước công việc cụ thể quy định tại Phụ lục số 1 kèm theo Thông tư này.

Các bước công việc trên phải hoàn tất trong thời gian tối đa 9 tháng kể từ ngày có Quyết định cổ phần hoá của cơ quan có thẩm quyền. Đối với những doanh nghiệp có quy mô lớn, phức tạp (gồm các tập đoàn kinh tế, tổng công ty nhà nước, ngân hàng thương mại...) thực hiện theo tiến độ cổ phần hoá do cơ quan quyết định cổ phần hoá phê duyệt.

2. Ban chỉ đạo cổ phần hóa doanh nghiệp:

2.1 Giúp cơ quan quyết định cổ phần hóa chỉ đạo và tổ chức thực hiện cổ phần hóa một hoặc một số doanh nghiệp. Quyền và trách nhiệm của Ban chỉ đạo theo quy định tại khoản 5 Điều 54 Nghị định số 109/2007/NĐ-CP (Mẫu quyết định thành lập Ban chỉ đạo cổ phần hoá theo Phụ lục số 11 ban hành kèm theo Thông tư này).

2.2. Thành phần Ban chỉ đạo cổ phần hoá gồm:

a) Lãnh đạo cơ quan quyết định cổ phần hoá (hoặc người được uỷ quyền) - Trưởng ban.

Trường hợp cổ phần hoá Tập đoàn kinh tế, Tổng công ty thì lãnh đạo Bộ, Uỷ ban nhân dân tỉnh, thành phố là Trưởng ban.

b) Đại diện các đơn vị chức năng của cơ quan quyết định cổ phần hoá - Uỷ viên.

c) Đại diện Bộ Tài chính đối với trường hợp cổ phần hoá toàn Tập đoàn kinh tế, Tổng công ty theo Quyết định của Thủ tướng Chính phủ.

d) Đại diện Tổng công ty Đầu tư và Kinh doanh vốn nhà nước đối với trường hợp doanh nghiệp thuộc đối tượng chuyển giao đại diện chủ sở hữu vốn nhà nước về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước .

đ) Lãnh đạo doanh nghiệp cổ phần hoá (Hội đồng quản trị, Tổng giám đốc, Giám đốc hoặc người được uỷ quyền) - Uỷ viên.

Trường hợp cổ phần hoá các đơn vị thành viên của tổng công ty nhà nước, có thể cử Chủ tịch Hội đồng quản trị làm Trưởng Ban chỉ đạo.

Phó trưởng Ban chỉ đạo, số lượng và cơ cấu thành viên Ban chỉ đạo do Thủ trưởng cơ quan quyết định cổ phần hoá quyết định.

Số lượng và cơ cấu thành viên Ban chỉ đạo, do thủ trưởng cơ quan quyết định cổ phần hóa quyết định.

2.3. Tổ giúp việc Ban chỉ đạo:

a) Ban chỉ đạo cổ phần hoá thành lập tổ giúp việc để giúp Ban chỉ đạo thực hiện các công việc liên quan đến cổ phần hoá doanh nghiệp.

b) Thành phần của Tổ giúp việc gồm:

- Lãnh đạo doanh nghiệp - Tổ trưởng.

- Kế toán trưởng hoặc trưởng phòng kế toán - Tổ viên.

- Trưởng, phó các phòng, ban chức năng – Tổ viên

Trường hợp cổ phần hoá các đơn vị phụ thuộc của công ty nhà nước thì lãnh đạo đơn vị đó phải tham gia Tổ giúp việc.

Số lượng và cơ cấu thành viên Tổ giúp việc do Trưởng Ban chỉ đạo cổ phần hóa quyết định.

2.4. Chi phí hoạt động của Ban chỉ đạo và Tổ giúp việc được tính trong chi phí cổ phần hóa. Các thành viên được hưởng phụ cấp với mức không dưới 500.000 đồng/người/ tháng nhưng không quá mức lương cơ bản của từng người. Mức cụ thể do Trưởng Ban chỉ đạo quyết định.

Trường hợp tham gia Ban chỉ đạo nhiều doanh nghiệp thì chỉ được hưởng phụ cấp ở một doanh nghiệp theo mức cao nhất.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm báo cáo Ban chỉ đạo Đổi mới và phát triển doanh nghiệp, Bộ Tài chính các nội dung có liên quan đến quá trình cổ phần hoá doanh nghiệp, cụ thể:

3.1. Kết quả xử lý các tồn tại về tài chính khi có phát sinh.

3.2. Kết quả xác định giá trị doanh nghiệp, bao gồm: Biên bản xác định giá trị doanh nghiệp; Quyết định công bố giá trị doanh nghiệp (trong thời hạn 5 ngày kể từ ngày có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền).

3.3. Quyết định phê duyệt phương án cổ phần hoá (trong thời hạn 5 ngày kể từ ngày được phê duyệt).

3.4. Kết quả bán cổ phần (trong thời hạn 5 ngày kể từ ngày được hoàn tất việc bán cổ phần).

3.5. Quyết toán chi phí cổ phần hoá.

3.6. Quyết định xác định lại giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần.

3.7. Biên bản bàn giao từ doanh nghiệp cổ phần hoá sang công ty cổ phần.

4. Xử lý một số vấn đề phát sinh trước khi Nghị định số 109/2007/NĐ-CP có hiệu lực thi hành (ngày 01/8/2007)

4.1. Các doanh nghiệp đã được phê duyệt phương án cổ phần hóa trước ngày 01/8/2007 thì tiếp tục thực hiện theo phương án đã được duyệt. Trường hợp chưa bán đấu giá cổ phần thì Ban chỉ đạo cổ phần hoá thực hiện việc đấu giá theo quy định tại phần B mục V Thông tư này.

4.2. Các doanh nghiệp đã có quyết định công bố giá trị trước ngày 01/8/2007, không phải xác định lại giá trị doanh nghiệp nhưng phải xây dựng phương án cổ phần hoá, bán cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP và Thông tư này.

Việc bàn giao những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý, công nợ phải thu khó đòi của các doanh nghiệp này vẫn thực hiện theo quy định tại Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần.

5. Việc quản lý và sử dụng cổ phần bán cho tổ chức công đoàn cơ sở tại doanh nghiệp được thực hiện theo văn bản hướng dẫn riêng của Bộ Tài chính và Tổng liên đoàn Lao động Việt Nam.

6. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư: 126/2004/TT-BTC ngày 24/12/2004, Thông tư số 95/2006/TT-BTC ngày 12/10/2006 và các văn bản khác của Bộ Tài chính hướng dẫn Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính nghiên cứu sửa đổi, bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

Phụ lục số 1

Ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007của Bộ Tài chính

QUY TRÌNH

CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần bao gồm các bước công việc sau:

Bước 1. Xây dựng Phương án cổ phần hoá.

1. Thành lập Ban chỉ đạo cổ phần hoá và tổ giúp việc.

1.1. Cơ quan quyết định cổ phần hoá ra quyết định thành lập Ban chỉ đạo cổ phần hoá đồng thời với Quyết định cổ phần hoá doanh nghiệp.

1.2. Trưởng Ban chỉ đạo lựa chọn và ra quyết định thành lập Tổ giúp việc cổ phần hoá trong thời gian 5 ngày làm việc, kể từ ngày có quyết định thành lập Ban chỉ đạo cổ phần hoá.

2. Chuẩn bị hồ sơ tài liệu:

Trong thời gian tối đa 10 ngày làm việc kể từ ngày có quyết định thành lập Tổ giúp việc cổ phần hoá, Ban chỉ đạo có trách nhiệm chỉ đạo Tổ giúp việc cùng với doanh nghiệp tiến hành:

2.1. Lựa chọn phương pháp, hình thức xác định giá trị doanh nghiệp, lựa chọn thời điểm xác định giá trị doanh nghiệp phù hợp với điều kiện của doanh nghiệp và các văn bản hướng dẫn có liên quan đến cổ phần hoá.

2.2. Chuẩn bị đầy đủ các tài liệu sau:

- Các Hồ sơ pháp lý về thành lập doanh nghiệp.

- Các Hồ sơ pháp lý về tài sản của doanh nghiệp (bao gồm cả diện tích đất được giao hoặc thuê).

- Hồ sơ về công nợ (đặc biệt là các khoản nợ tồn đọng, các khoản nợ đã xử lý theo chế độ trước thời điểm xác định giá trị doanh nghiệp).

- Hồ sơ về tài sản không cần dùng, vật tư, hàng hoá ứ đọng, kém, mất phẩm chất (nếu có), tài sản hình thành từ nguồn quỹ khen thưởng phúc lợi.

- Hồ sơ về các công trình đầu tư xây dựng cơ bản dở dang (kể cả các công trình đã có quyết định đình hoãn).

- Hồ sơ về các khoản vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác.

- Báo cáo tài chính, báo cáo quyết toán thuế của công ty đến thời điểm xác định giá trị doanh nghiệp.

- Lập dự toán chi phí cổ phần hóa theo chế độ quy định.

3. Kiểm kê, xử lý những vấn đề về tài chính và tổ chức xác định giá trị doanh nghiệp:

Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) tiến hành:

3.1. Kiểm kê, phân loại tài sản và quyết toán tài chính, quyết toán thuế, phối hợp với các cơ quan có liên quan xử lý những vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp.

3.2. Xác định giá trị doanh nghiệp:

Ban chỉ đạo cổ phần hoá lựa chọn (hoặc đấu thấu lựa chọn) tổ chức định giá để giao cho doanh nghiệp ký kết hợp đồng định giá hoặc giao cho Tổ giúp việc, doanh nghiệp tự xác định giá trị doanh nghiệp.

Trường hợp Tổ chức tư vấn có chức năng định giá thì có thể thuê trọn gói: lập phương án cổ phần hoá, xác định giá trị doanh nghiệp, tổ chức bán cổ phần.

3.3. Ban chỉ đạo thẩm tra kết quả kiểm kê, phân loại tài sản và kết quả xác định giá trị doanh nghiệp, báo cáo cơ quan quyết định giá trị doanh nghiệp và Bộ Tài chính.

Thời gian để hoàn tất các công việc tại điểm 3.1, 3.2, 3.3 không quá 90 ngày làm việc kể từ ngày chuẩn bị xong hồ sơ tài liệu đối với các tập đoàn kinh tế, tổng công ty, công ty mẹ; không quá 60 ngày đối với các trường hợp còn lại.

3.4. Quyết định và công bố giá trị doanh nghiệp:

Trong thời gian không quá 10 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá, cơ quan quyết định giá trị doanh nghiệp phải ra quyết định công bố giá trị doanh nghiệp cổ phần hoá.

4. Căn cứ thời điểm quyết định công bố giá trị doanh nghiệp, doanh nghiệp lập:

- Danh sách người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm quyết định công bố giá trị doanh nghiệp để xác định số cổ phần dự kiến người lao động được mua ưu đãi.

- Lập danh sách lao động thường xuyên làm việc tại công ty tại thời điểm quyết định công bố giá trị doanh nghiệp, phân loại lao động theo các đối tượng: hợp đồng không xác định thời hạn, hợp đồng có thời hạn từ 1-3 năm, danh sách lao động dôi dư…

5. Hoàn tất Phương án cổ phần hoá:

5.1. Lập Phương án cổ phần hoá:

Căn cứ quy định hiện hành và tình hình thực tế của doanh nghiệp, Ban chỉ đạo xem xét quyết định thuê tổ chức tư vấn hoặc giao cho Tổ giúp việc và doanh nghiệp lập Phương án cổ phần hoá với các nội dung chính sau:

a) Giới thiệu về công ty, trong đó mô tả khái quát về quá trình thành lập công ty và mô hình tổ chức của công ty; tình hình và kết quả hoạt động sản xuất kinh doanh của công ty trong 3 - 5 năm liền kề trước khi cổ phần hoá.

b) Đánh giá thực trạng của công ty ở thời điểm xác định giá trị doanh nghiệp, bao gồm:

- Thực trạng về tài sản (bao gồm cả diện tích đất được giao hoặc thuê).

- Thực trạng về tài chính, công nợ.

- Thực trạng về lao động.

- Những vấn đề cần tiếp tục xử lý.

c) Phương án sắp xếp lại lao động:

- Số lao động có tên trong danh sách thường xuyên ở thời điểm có quyết định công bố giá trị doanh nghiệp.

- Số lao động tiếp tục tuyển dụng.

- Số lao động dôi dư và phương án giải quyết theo từng đối tượng.

d) Phương án hoạt động sản xuất kinh doanh trong 3 - 5 năm tiếp theo, trong đó nêu rõ:

- Phương án cơ cấu lại doanh nghiệp khi chuyển thành công ty cổ phần: sắp xếp lại các bộ phận trong doanh nghiệp, đổi mới ngành nghề kinh doanh; đầu tư đổi mới công nghệ, nâng cao năng lực sản xuất kinh doanh.

- Kế hoạch sản xuất kinh doanh của các năm tiếp theo về sản phẩm, sản lượng, thị trường, lợi nhuận … và các giải pháp về vốn, nguyên liệu, tổ chức sản xuất, lao động tiền lương, …

đ) Phương án cổ phần hoá :

- Hình thức cổ phần hoá và vốn điều lệ theo yêu cầu hoạt động sản xuất kinh doanh của công ty cổ phần.

- Dự kiến cơ cấu vốn điều lệ: số cổ phần nhà nước nắm giữ, số cổ phần bán ưu đãi cho người lao động (kèm theo danh sách đăng ký mua cổ phần của người lao động), số cổ phần bán cho tổ chức công đoàn tại doanh nghiệp, số cổ phần bán cho các nhà đầu tư chiến lược (kèm theo danh sách) và số cổ phần dự kiến bán đấu giá cho các nhà đầu tư thông thường.

- Phương thức phát hành cổ phiếu theo quy định (đấu giá trực tiếp tại công ty, hoặc đấu giá tại các tổ chức tài chính trung gian, hoặc đấu giá tại trung tâm giao dịch chứng khoán).

e) Dự thảo Điều lệ tổ chức và hoạt động của công ty cổ phần theo các quy định của Luật doanh nghiệp và các văn bản pháp luật hiện hành.

5.2. Hoàn thiện Phương án cổ phần hoá.

a) Căn cứ quyết định công bố giá trị doanh nghiệp cổ phần hoá, Tổ giúp việc cùng với doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hoá và gửi tới từng bộ phận trong công ty để nghiên cứu trước khi tổ chức hội nghị công nhân viên chức (bất thường).

b) Tổ chức Hội nghị công nhân viên chức (bất thường) để lấy ý kiến hoàn thiện phương án cổ phần hoá.

c) Sau Hội nghị công nhân viên chức, Tổ giúp việc, doanh nghiệp phối hợp với tổ chức tư vấn (nếu có) hoàn thiện Phương án cổ phần hoá để trình cơ quan có thẩm quyền phê duyệt.

d) Ban chỉ đạo thẩm định phương án cổ phần hoá báo cáo cơ quan quyết định cổ phần hoá phê duyệt.

Thời gian để hoàn tất các nội dung quy định tại điểm 5.2 bước này không quá 20 ngày làm việc kể từ ngày có quyết định công bố giá trị doanh nghiệp cổ phần hoá.

5.3. Phê duyệt phương án cổ phần hoá.

Cơ quan quyết định cổ phần hoá xem xét ra quyết định phê duyệt phương án cổ phần hoá trong thời gian không quá 5 ngày làm việc kể từ ngày nhận được báo cáo của Ban chỉ đạo.

Bước 2. Tổ chức bán cổ phần.

1. Ban chỉ đạo cổ phần hoá lựa chọn phương thức bán cổ phần theo quy định.

2. Tổ chức bán cổ phần:

2.1. Tổ chức bán đấu giá cho các nhà đầu tư thông thường:

a) Đối với trường hợp bán đấu giá trực tiếp tại doanh nghiệp:

Ban chỉ đạo cổ phần hoá và doanh nghiệp tổ chức bán đấu giá cổ phần cho nhà đầu tư.

b) Đối với trường hợp bán cổ phần tại tổ chức tài chính trung gian:

- Ban chỉ đạo lựa chọn tổ chức tài chính trung gian giao cho doanh nghiệp ký hợp đồng.

- Ban chỉ đạo và doanh nghiệp phối hợp với tổ chức tài chính trung gian thực hiện việc bán cổ phần theo quy định.

c) Đối với trường hợp bán cổ phần tại Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.

Ban chỉ đạo cổ phần hóa được quyền đăng ký với cơ quan quyết định cổ phần hoá về thời gian dự kiến bán cổ phần, số lượng cổ phần dự kiến bán để cơ quan quyết định cổ phần hoá quyết định việc lựa chọn tổ chức bán cổ phần, đăng ký kế hoạch đấu giá với Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán.đồng thời báo cáo Bộ Tài chính để quyết định thời gian đấu giá cổ phần của doanh nghiệp.

2.2. Trên cơ sở giá đấu thành công bình quân của các nhà đầu tư thông thường, Ban chỉ đạo cổ phần hoá:

- Chỉ đạo doanh nghiệp bán cổ phần ưu đãi cho người lao động và tổ chức công đoàn tại doanh nghiệp (nếu có).

- Tiến hành bán cổ phần cho nhà đầu tư chiến lược hoặc thương thảo với các nhà đầu tư chiến lược đã được lựa chọn.

3. Tổng hợp kết quả bán cổ phần báo cáo cơ quan quyết định cổ phần hoá.

4. Báo cáo cơ quan quyết định cổ phần hoá ra quyết định điều chỉnh quy mô, cơ cấu cổ phần của doanh nghiệp cổ phần hoá đối với trường hợp không bán cổ phần cho các đối tượng theo đúng phương án cổ phần hoá được duyệt.

(Thời gian thực hiện Bước 2 không quá 3 tháng kể từ khí có quyết định phê duyệt phương án cổ phần hoá)

Bước 3. Hoàn tất việc chuyển doanh nghiệp thành công ty cổ phần.

1. Đại Hội đồng cổ đông lần thứ nhất.

Ban Chỉ đạo cổ phần hoá chỉ đạo Tổ giúp việc và doanh nghiệp tổ chức Đại Hội đồng cổ đông lần thứ nhất để thông qua Điều lệ tổ chức và hoạt động, phương án sản xuất kinh doanh, bầu Hội đồng quản trị, ban Kiểm soát và bộ máy điều hành công ty cổ phần.

2. Căn cứ vào kết quả Đại Hội đồng cổ đông lần thứ nhất, Hội đồng quản trị công ty cổ phần thực hiện đăng ký kinh doanh, nộp con dấu của doanh nghiệp cũ và xin khắc dấu của công ty cổ phần.

(Thời gian để hoàn tất các nội dung quy định tại điểm 1, điểm 2 Bước 3 không quá 30 ngày )

3. Lập báo cáo tài chính tại thời điểm công ty cổ phần được cấp giấy chứng nhận đăng ký kinh doanh lần đầu, thực hiện quyết toán thuế, quyết toán chi phí cổ phần hoá, báo cáo cơ quan quyết định cổ phần hoá.

Nộp tiền thu từ cổ phần hoá về Tập đoàn kinh tế, Tổng công ty, công ty mẹ, công ty nhà nước hoặc Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

4. Công ty cổ phần mua hoặc in tờ cổ phiếu cấp cho các cổ đông theo quy định hiện hành.

5. Tổ chức ra mắt công ty cổ phần và thực hiện bố cáo trên phương tiện thông tin đại chúng theo quy định.

Trường hợp doanh nghiệp xác định sẽ thực hiện niêm yết ngay trên thị trường chứng khoán thì lập bộ hồ sơ xin cấp phép niêm yết gửi Bộ Tài chính (Uỷ ban chứng khoán Nhà nước) theo quy định hiện hành.

6. Tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

Trong quá trình thực hiện, cơ quan quyết định cổ phần hoá, Ban chỉ đạo cổ phần hoá, Tổ giúp việc và doanh nghiệp có thể tiến hành đồng thời nhiều bước một lúc để đẩy nhanh tiến độ cổ phần hoá công ty nhà nước./.

Phụ lục số 2

Ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

.............., ngày... tháng.....năm.....

BIÊN BẢN XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Theo phương pháp tài sản

của .......

Tại thời điểm ngày tháng năm...

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần ;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ Quyết định số... của ... về việc thành lập Ban chỉ đạo cổ phần hoá;

- Căn cứ Hợp đồng số ..... về việc thuê tư vấn xác định giá trị doanh nghiệp (trường hợp thuê tổ chức định giá);

- Căn cứ.......

A. Thành phần tham gia:

1. Đại diện Ban chỉ đạo cổ phần hoá

2. Tổ chức tư vấn xác định giá trị doanh nghiệp

3. Doanh nghiệp thực hiện cổ phần hoá

- Giám đốc

- Kế toán trưởng

- Thành phần khác

B. Kết quả xác định giá trị doanh nghiệp như sau:

Đơn vị tính: đồng

Chỉ tiêu

Số liệu

sổ sách kế toán

Số liệu

xác định lại

Chênh lệch

1.

2.

3.

4.

A. Tài sản đang dùng (I+II+III+IV)

I. TSCĐ và đầu tư dài hạn

1. Tài sản cố định

a. TSCĐ hữu hình

b. TSCĐ vô hình

2. Các khoản đầu tư tài chính dài hạn

3. Chi phí XDCB dở dang

4. Các khoản ký cược, ký quỹ dài hạn

5. Chi phí trả trước dài hạn

II. TSLĐ và đầu tư ngắn hạn

1. Tiền:

+ Tiền mặt tồn quỹ

+ Tiền gửi ngân hàng

2. Đầu tư tài chính ngắn hạn

3. Các khoản phải thu

4. Vật tư hàng hoá tồn kho

5. TSLĐ khác

6. Chi phí sự nghiệp

III. Giá trị lợi thế kinh doanh của doanh nghiệp (nếu có)

IV. Giá trị quyền sử dụng đất

B. Tài sản không cần dùng

(Chỉ ghi giá trị còn lại theo sổ sách kế toán)

I. TSCĐ và đầu tư dài hạn

1. TSCĐ

2. Các khoản đầu tư tài chính dài hạn

3. Chi phí XDCB dở dang

4. Các khoản ký cược, ký quỹ dài hạn

II. TSLĐ và đầu tư ngắn hạn:

1. Công nợ không có khả năng thu hồi

2. Hàng hoá tồn kho ứ đọng kém, mất phẩm chất

C. Tài sản chờ thanh lý

I. TSCĐ và đầu tư dài hạn

II. TSLĐ và đầu tư ngắn hạn:

D. Tài sản hình thành từ quỹ phúc lợi, khen thưởng

TỔNG GIÁ TRỊ TÀI SẢN CỦA DOANH NGHIỆP (A + B + C + D)

Trong đó:

TỔNG GIÁ TRỊ THỰC TẾ DOANH NGHIỆP (Mục A)

E1. Nợ thực tế phải trả

Trong đó: Giá trị quyền sử dụng đất mới nhận giao phải nộp NSNN

E2. Số dư Quỹ khen thưởng, phúc lợi

E3. Nguồn kinh phí sự nghiệp

TỔNG GIÁ TRỊ THỰC TẾ PHẦN VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

[A – (E1+E2+E3)]

C. Phương pháp tính và nguyên nhân tăng, giảm:

D. Nhận xét và kiến nghị:

Biên bản được thông qua vào hồi giờ.....ngày.......tháng......năm......tại (địa điểm) và được lập thành ......... có giá trị như nhau. Mỗi bên giữ 1 bản, gửi Bộ Tài chính 1 bản và lưu tại doanh nghiệp./.

Đại diện Ban chỉ đạo cổ phần hoá

Đại diện tổ chức định giá

(trường hợp thuê tổ chức định giá)

Đại diện doanh nghiệp

Kế toán trưởng

Giám đốc

Phụ lục số 2a
Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính
BẢNG KIỂM KÊ VÀ XÁC ĐỊNH GIÁ TRỊ TÀI SẢN
của (tên doanh nghiệp)…
Tại thời điểm …
 |  |  |  |  |  |  |  | Đơn vị tính: đồng
TÊN TÀI SẢN | Giá trị sổ sách |  |  |  | Giá trị thực tế |  |  | Chênh lệch
 | Nguyên giá | Đã khấu hao | Giá trị còn lại | Tỷ lệ còn lại (%) | Nguyên giá xác định lại | Tỷ lệ còn lại (%) | Giá trị còn lại | Nguyên giá | Giá trị còn lại
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 = 5 - 1 | 9 = 7 - 3
A. Tài sản đang dùng |  |  |  |  |  |  |  |  |
I. Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |  |
1. Tài sản cố định |  |  |  |  |  |  |  |  |
a. Nhà cửa, vật kiến trúc |  |  |  |  |  |  |  |  |
…………………… |  |  |  |  |  |  |  |  |
b. Máy móc thiết bị |  |  |  |  |  |  |  |  |
……………………… |  |  |  |  |  |  |  |  |
c. Phương tiện vận tải |  |  |  |  |  |  |  |  |
………………. |  |  |  |  |  |  |  |  |
d. TSCĐ khác |  |  |  |  |  |  |  |  |
…………………. |  |  |  |  |  |  |  |  |
2. Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |  |
……………… |  |  |  |  |  |  |  |  |
3. Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |
………………… |  |  |  |  |  |  |  |  |
4. Các khoản ký cược, ký quỹ dài hạn |  |  |  |  |  |  |  |  |
……………………. |  |  |  |  |  |  |  |  |
5. Chi phí trả trước dài hạn |  |  |  |  |  |  |  |  |
II. Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |  |
1. Tiền |  |  |  |  |  |  |  |  |
Tiền mặt tồn quỹ |  |  |  |  |  |  |  |  |
Tiền gửi Ngân hàng |  |  |  |  |  |  |  |  |
2. Đầu tư tài chính ngắn hạn |  |  |  |  |  |  |  |  |
3. Các khoản phải thu |  |  |  |  |  |  |  |  |
4. Vật tư hàng hoá tồn kho |  |  |  |  |  |  |  |  |
5. Tài sản lưu động khác |  |  |  |  |  |  |  |  |
6. Chi phí sự nghiệp |  |  |  |  |  |  |  |  |
B. Tài sản không cần dùng |  |  |  |  |  |  |  |  |
I. Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |  |
1. TSCĐ |  |  |  |  |  |  |  |  |
……. |  |  |  |  |  |  |  |  |
II. Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |  |
1. Công nợ không đòi được |  |  |  |  |  |  |  |  |
2.Vật tư hàng hoá ứ đọng |  |  |  |  |  |  |  |  |
C. Tài sản chờ thanh lý |  |  |  |  |  |  |  |  |
I. Tài sản cố định |  |  |  |  |  |  |  |  |
1. TSCĐ |  |  |  |  |  |  |  |  |
……. |  |  |  |  |  |  |  |  |
II. Tài sản lưu động |  |  |  |  |  |  |  |  |
D. Tài sản hình thành từ quỹ khen thưởng, phúc lợi |  |  |  |  |  |  |  |  |
TỔNG CÔNG TÀI SẢN (A+B+C+D) |  |  |  |  |  |  |  |  |

Phụ lục số 3

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

.............., ngày... tháng.....năm.....

BIÊN BẢN XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Theo phương pháp DCF

của .......

Tại thời điểm ngày tháng năm...

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần ;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ báo cáo tài chính và biên bản quyết toán thuế các năm.....;

- Căn cứ kế hoạch các năm... của doanh nghiệp;

- Căn cứ lãi suất trái phiếu Chính phủ kỳ hạn 5 năm;

- Căn cứ Quyết định số..... của......về việc thành lập Ban chỉ đạo cổ phần hoá;

- Căn cứ .....

Thành phần tham gia:

1. Đại diện Ban Chỉ đạo cổ phần hoá

2. Tổ chức tư vấn xác định giá trị doanh nghiệp

3. Doanh nghiệp thực hiện cổ phần hoá

- Giám đốc

- Kế toán trưởng

- Thành phần khác

KẾT QUẢ XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

THEO PHƯƠNG PHÁP CHIẾT KHẤU DÒNG TIỀN NHƯ SAU:

Chỉ tiêu | Số liệu sổ sách kế toán | Số liệu xác định lại | Chênh lệch
1. Vốn Nhà nước 2. Nợ phải trả 3. Quỹ khen thưởng, phúc lợi 4. Nguồn kinh phí sự nghiệp 5. Giá trị doanh nghiệp (5= 1+2+3+4) |  |  |

I- Giải trình các số liệu để tính toán:

1. Sử dụng tốc độ tăng trưởng bình quân ổn định của chỉ tiêu lợi nhuận sau thuế năm ... đến năm ... là ..% để áp dụng cho các năm...

(Đối với doanh nghiệp đã xây dựng kế hoạch của 3-5 năm tương lai có tính khả thi thì sử dụng chỉ tiêu lợi nhuận sau thuế các năm tương lai của doanh nghiệp).

2. Chỉ số K: K = Rf + Rp =

- Sử dụng lãi suất của trái phiếu Chính phủ kỳ hạn từ 10 năm trở lên (Lãi suất công bố ngày ... của...) là ...%: Rf = ...

- Rp : Theo hướng dẫn tại điểm ... phần B Mục III Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính.

3. Dự kiến sử dụng lợi nhuận sau thuế của các năm tương lai khi chuyển thành công ty cổ phần:

- Tỷ lệ chia cho cổ đông:

- Tỷ lệ để lại doanh nghiệp:

- Tỷ lệ trích Quỹ dự phòng tài chính và Quỹ khen thưởng, Quỹ phúc lợi.

II. Nhận xét và kiến nghị:

Biên bản được thông qua vào hồi giờ.....ngày.......tháng......năm......tại (địa điểm) và được lập thành ......... có giá trị như nhau. Mỗi bên giữ 1 bản, gửi Bộ Tài chính 1 bản và lưu tại doanh nghiệp./.

Đại diện Ban chỉ đạo cổ phần hoá

Đại diện tổ chức định giá

(trường hợp thuê tổ chức định giá)

Đại diện doanh nghiệp

Kế toán trưởng

Giám đốc

Phụ lục số 3a

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

Công ty …

Sử dụng tốc độ tăng trưởng bình quân của lợi nhuận sau thuế từ năm … đến năm … là …% để áp dụng cho các năm … và năm…

Đơn vị:

 | Năm… Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Hiện tại | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Giá trị thực tế vốn NN
Thu nhập sau thuế |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế dùng để chia cổ tức (50%) |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế để lại bổ sung vốn (30%) |  |  |  |  |  |  |  |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) |  |  |  |  |  |  |  |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước tại năm 200… |  |  |  |  |  |  |  |  |  |
Giá trị hiện tại |  |  |  |  |  |  |  |  |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/200… |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |
Chênh lệch |  |  |  |  |  |  |  |  |  |

Phụ lục số 3b

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

Công ty …

Sử dụng số liệu kế hoạch chỉ tiêu lợi nhuận sau thuế của doanh nghiệp

Đơn vị:

 | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Quá khứ | Năm … Hiện tại | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Năm … Tương lai | Giá trị thực tế vốn NN
Thu nhập sau thuế |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế dùng để chia cổ tức (50%) |  |  |  |  |  |  |  |  |  |
Lợi nhuận sau thuế để lại bổ sung vốn (30%) |  |  |  |  |  |  |  |  |  |
Vốn nhà nước (không bao gồm quỹ khen thưởng, phúc lợi) |  |  |  |  |  |  |  |  |  |
Tỉ suất lợi nhuận trên Vốn Nhà nước |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước tại năm 200… |  |  |  |  |  |  |  |  |  |
Giá trị hiện tại |  |  |  |  |  |  |  |  |  |
Giá trị vốn thực tế Nhà nước tại thời điểm 31/12/200… |  |  |  |  |  |  |  |  |  |
Giá trị vốn Nhà nước theo sổ sách |  |  |  |  |  |  |  |  |  |
Chênh lệch |  |  |  |  |  |  |  |  |  |

Phụ lục số 4

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

BỘ (UBND) ….. | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
- : - | Độc lập - Tự do - Hạnh phúc
 | ----------------------------------
Số : | ……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND, CHỦ TỊCH HĐQT TCT ....)

Về giá trị doanh nghiệp để cổ phần hoá

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND...,CHỦ TICH HĐQT TCT ....)

- Căn cứ Nghị định số ..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức ....

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ vào Biên bản xác định giá trị doanh nghiệp ngày ....tháng ..... năm của...(tên doanh nghiệp cổ phần hoá);

- Theo đề nghị của Trưởng ban chỉ đạo cổ phần hoá......,

QUYẾT ĐỊNH

Điều 1. Giá trị doanh nghiệp tại thời điểm 0h ngày ………. của (tên doanh nghiệp) để cổ phần hoá như sau :

Giá trị thực tế của doanh nghiệp để cổ phần hoá : ……. đồng (ghi bằng chữ)

Trong đó :

Giá trị thực tế phần vốn nhà nước tại doanh nghiệp : …..đồng (ghi bằng chữ)

Điều 2. Tài sản không đưa vào cổ phần hoá (tính theo giá trị ghi trên sổ kế toán) :

- Tài sản không cần dùng : ………… đồng

- Tài sản chờ thanh lý: …………….. đồng

Điều 3. Căn cứ vào giá trị doanh nghiệp được xác định tại Điều 1, Ban chỉ đạo cổ phần hoá của (tên doanh nghiệp) thực hiện các công việc tiếp theo để cổ phần hoá.

Điều 4. Ban chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo công ty bàn giao cho ...(một trong các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định 109/2007/NĐ-CP) tài sản không cần dùng, tài sản chờ thanh lý ghi tại Điều 2 Quyết định này và các khoản nợ đã được xử lý bằng nguồn dự phòng nợ phải thu khó đòi, dự phòng rủi ro, dự phòng nghiệp vụ... đang được tiếp tục theo dõi ngoài bảng. Trong khi chưa bàn giao, doanh nghiệp ……. có trách nhiệm tiếp tục bảo quản để không xảy ra mất mát tài sản của Nhà nước.

Điều 5. Quyết định này có hiệu lực thi hành từ ngày ký. Vụ trưởng các Vụ ...(Giám đốc các Sở ...) và Tổng giám đốc (Giám đốc) công ty ... chịu trách nhiệm thi hành quyết định này./.

Nơi nhận: | BỘ TRƯỞNG …
- Như Điều 5; | (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT...)
- Ban Chỉ đạo ĐM & PTDN; - Bộ Tài chính; - - Lưu: VP, .... |

Phụ lục số 5

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

BỘ (UBND ….. | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
- : - | Độc lập - Tự do - Hạnh phúc
Số : QĐ/BTC | ……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT....)

Về việc phê duyệt phương án và chuyển (tên doanh nghiệp)

thành công ty cổ phần

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT....)

- Căn cứ Nghị định số ..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức ....

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ Quyết định số …. ngày …. của Bộ trưởng Bộ … (Chủ tịch Uỷ ban nhân dân...., Chủ tịch HĐQT Tổng công ty....) về việc phê duyệt giá trị doanh nghiệp : (tên doanh nghiệp);

- Theo đề nghị của Trưởng ban chỉ đạo cổ phần hoá,

QUYẾT ĐỊNH

Điều 1. Phê duyệt phương án cổ phần hoá doanh nghiệp nhà nước (tên doanh nghiệp) với nội dung chính sau :

1.1. Tên công ty cổ phần :

- Tên giao dịch quốc tế :

- Tên viết tắt :

- Trụ sở chính :

1.2. Công ty cổ phần có :

1.2.1. Tư cách pháp nhân kể từ ngày đăng ký kinh doanh.

1.2.2. Thực hiện chế độ hạch toán kinh tế độc lập.

1.2.3. Có con dấu riêng, được mở tài khoản tại ngân hàng theo quy định của pháp luật.

1.2.4. Được tổ chức và hoạt động theo điều lệ của công ty cổ phần và Luật doanh nghiệp, được đăng ký kinh doanh theo luật định.

1.3. Vốn điều lệ và cơ cấu cổ phần phát hành:

a) Vốn điều lệ :

b) Cổ phần phát hành lần đầu : …đồng/cổ phần, mệnh giá một cổ phần là: 10.000 đồng, trong đó:

+ Cổ phần nhà nước : … cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp : …cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp : …cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán cho nhà đầu tư chiến lược: …cổ phần, chiếm ..% vốn điều lệ.

+ Cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường: .......cổ phần, chiếm ..% vốn điều lệ.

1.4. Phương án sắp xếp lao động :

- Tổng số lao động có đến thời điểm cổ phần hoá : … người

- Tổng số lao động chuyển sang công ty cổ phần : … người.

1.5. Chi phí cổ phần hoá

Giám đốc (tên doanh nghiệp) quyết định, chịu trách nhiệm về các chi phí thực tế cần thiết phục vụ quá trình cổ phần hoá công ty theo quy định của pháp luật hiện hành. Thực hiện quyết toán kinh phí lao động dôi dư theo chế độ Nhà nước quy định.

Điều 2. Ban chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo (tên doanh nghiệp) tiến hành bán cổ phần theo quy định, thẩm tra và trình Bộ trưởng (Chủ tịch UBND, Chủ tịch HĐQT TCT) quyết định phê duyệt quyết toán chi phí cổ phần hoá, kinh phí trợ cấp lao động dôi dư.

Giám đốc (tên doanh nghiệp) có trách nhiệm điều hành, quản lý công ty cho đến khi bàn giao toàn bộ tài sản, tiền vốn, lao động… cho công ty cổ phần và chịu trách nhiệm về kết quả quả hoạt động kinh doanh của công ty theo quy định của pháp luật hiện hành.

Điều 3. Quyết định này có hiệu lực từ ngày ký. Trưởng ban chỉ đạo cổ phần hoá, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận: | BỘ TRƯỞNG …
- Như Điều 3; | (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT...)
- Ban Chỉ đạo ĐM&PTDN; |
- Bộ Tài chính; - Lưu: VP,... |

Phụ lục số 6

Ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CÁC THÔNG TIN VỀ DOANH NGHIỆP CỔ PHẦN HOÁ

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá:

2. Ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký kinh doanh số...):

3. Sản phẩm và dịch vụ chủ yếu:

4. Tổng số lao động tiếp tục chuyển sang công ty cổ phần, trong đó:

- Số lao động có trình độ đại học và trên đại học:

- Số lao động có trình độ cao đẳng, trung cấp:

- Số lao động đã được đào tạo qua các trường công nhân kỹ thuật, dạy nghề:

- Số lao động chưa qua đào tạo:

5. Giá trị doanh nghiệp tại thời điểm ....:, trong đó: Giá trị phần vốn nhà nước tại doanh nghiệp (kèm theo Biên bản xác định giá trị doanh nghiệp)

6. Tài sản chủ yếu của doanh nghiệp (kèm theo Biểu xác định giá trị tài sản)

- Tổng số diện tích đất đai doanh nghiệp đang sử dụng, trong đó:

+ Diện tích đất thuê: .........m2, tại ..., (ghi rõ đang sử dụng để làm gì)

+ Diện tích đất giao:..........m2, tại ..........(ghi rõ đang sử dụng để làm gì và giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp là bao nhiêu )

- Máy móc, thiết bị:

- Phương tiện vận tải:

7. Danh sách những công ty mẹ và công ty con

8. Tình hình hoạt động kinh doanh và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

8.1.Tình hình hoạt động kinh doanh:

8.1.1. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

8.1.2. Nguyên vật liệu

– Nguồn nguyên vật liệu;

– Sự ổn định của các nguồn cung cấp này;

– Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

8.1.3. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?)

8.1.4. Trình độ công nghệ

8.1.5. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

8.1.6. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

– Hệ thống quản lý chất lượng đang áp dụng;

– Bộ phận kiểm tra chất lượng của công ty.

8.1.7. Hoạt động Marketing

8.1.8. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

8.1.9 Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

8.2. Tình hình tài chính và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

Chỉ tiêu | ĐVT | Năm 200… | Năm 200… | Năm 200….
1. Vốn nhà nước theo sổ sách kế toán |  |  |  |
2. Nợ vay ngắn hạn: trong đó: Nợ quá hạn: |  |  |  |
3. Nợ vay dài hạn: trong đó: Nợ quá hạn: |  |  |  |
4. Tổng số lao động |  |  |  |
5. Tổng quỹ lương |  |  |  |
6. Thu nhập bình quân 1 người/tháng |  |  |  |
7. Tổng doanh thu |  |  |  |
8. Tổng chi phí |  |  |  |
9. Lợi nhuận thực hiện |  |  |  |
10. Lợi nhuận sau thuế |  |  |  |
11. Tỷ suất lợi nhuận sau thuế/vốn nhà nước |  |  |  |

Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong 3 năm gần nhất)

8.3. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (Nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

9.Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

– Vị thế của công ty trong ngành;

– Triển vọng phát triển của ngành;

– Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

10. Phương án đầu tư và chiến lược phát triển của doanh nghiệp sau khi cổ phần hoá :

10.1. Một số thông tin chủ yếu về kế hoạch đầu tư và chiến lược phát triển doanh nghiệp sau khi cổ phần hoá

10.2. Hệ thống chỉ tiêu kinh tế chủ yếu của kế hoạch sản xuất kinh doanh trong 3 năm liền kề sau khi cổ phần hoá :

Chỉ tiêu | ĐVT | Năm 200... | Năm 200… | Năm 200…
1. Kế hoạch đầu tư XDCB : - Công trình A: - Công trình B: |  |  |  |
2. Vốn điều lệ |  |  |  |
3. Tổng số lao động |  |  |  |
4. Tổng quỹ lương |  |  |  |
5. Thu nhập bình quân 1 người/tháng |  |  |  |
6. Tổng doanh thu |  |  |  |
7. Tổng chi phí |  |  |  |
8. Lợi nhuận thực hiện |  |  |  |
9. Tỷ lệ cổ tức |  |  |  |

11. Vốn điều lệ và cơ cấu vốn điều lệ :

11.1. Vốn điều lệ khi thành lập : 100%

Trong đó : Giá trị cổ phần nhà nước nắm giữ : ……..%

Giá trị cổ phần bán ưu đãi cho người lao động: ……..%

Giá trị cổ phần bán cho tổ chức công đoàn tại doanh nghiệp:..%

Giá trị cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường:..%

11.2. Phương án tăng giảm vốn điều lệ sau khi chuyển thành công ty cổ phần (nếu có)

12. Rủi ro dự kiến (theo đánh giá của doanh nghiệp hoặc công ty tư vấn):

- Rủi ro về kinh tế

- Rủi ro về luật pháp

- Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

- Rủi ro của đợt chào bán

- Rủi ro khác

13. Phương thức bán và thanh toán tiền mua cổ phần :

13.1. Phương thức bán ( bao gồm cả số lượng cổ phần và giá bán):

- Đối với người lao động

- Đối với nhà đầu tư chiến lược

- Đối với nhà đầu tư tham dự đấu giá :

13.2. Phương thức thanh toán và thời hạn thanh toán :

14. Kế hoạch sử dụng tiền thu từ cổ phần hoá

15. Những người chịu trách nhiệm chính đối với nội dung các thông tin về doanh nghiệp cổ phần hoá:

Ban chỉ đạo cổ phần hoá:

Doanh nghiệp cổ phần hoá:

Phụ lục số 7

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

……, ngày tháng năm 200

ĐƠN ĐĂNG KÝ ĐẤU GIÁ BÁN CỔ PHẦN

Kính gửi: - Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh

- Trung tâm giao dịch chứng khoán Hà Nội

Thực hiện Quyết định số ...........của .............. phê duyệt phương án cổ phần hoá, Ban Chỉ đạo cổ phần hoá của Công ty .............đăng ký thực hiện bán đấu giá tại Trung tâm.

Danh mục tài liệu đính kèm:

- Quyết định phê duyệt giá trị doanh nghiệp.

- Quyết định phê duyệt phương án cổ phần hoá.

- Các thông tin về doanh nghiệp

-........

Thời gian dự kiến tổ chức đấu giá bán cổ phần:..............

Đề nghị Sở Giao dịch chứng khoán, Trung tâm phối hợp thực hiện.

Nơi nhận:

- Như trên;

- Cơ quan quyết định cổ phần hoá;

- Bộ Tài chính;

- Lưu:

TRƯỞNG BAN CHỈ ĐẠO CỔ PHẦN HOÁ

Phụ lục số 8

Ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

THÔNG TIN CHỦ YẾU VỀ BÁN ĐẤU GIÁ CỔ PHẦN

[Thông tin của …(tên doanh nghiệp)

thông báo công khai trên phương tiện thông tin đại chúng]

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá.

2. Ngành nghề kinh doanh.

3. Vốn điều lệ:

Trong đó: - Cổ phần Nhà nước nắm giữ:

- Cổ phần bán cho nhà đầu tư chiến lược

- Cổ phần bán ưu đãi cho người lao động

- Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp

- Cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường

4. Giá khởi điểm.

5. Tên, địa chỉ tổ chức bán đấu giá.

6. Điều kiện tham dự đấu giá.

7. Thời gian và địa điểm phát đơn.

8. Thời gian và địa điểm nộp đơn và tiền đặt cọc.

9. Thời gian và địa điểm bán đấu giá.

Phụ lục số 9a

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

……, ngày tháng năm 200…

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư trong nước)

Kính gửi: (Tên cơ quan tổ chức đấu giá)

Tên tổ chức, cá nhân tham gia :

Địa chỉ :

Số điện thoại :

Số đăng ký kinh doanh (hoặc nơi đăng ký hộ khẩu thường trú đối với cá nhân) :

Số tài khoản : mở tại :

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có) :

Số cổ phần đăng ký mua :

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của Công ty …………… chúng tôi tự nguyện tham dự đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do quý cơ quan công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật./.

TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ

Ký tên và đóng dấu (nếu có)

Phụ lục số 9b

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

……, ngày tháng năm 200…

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư nước ngoài)

Kính gửi : ( Tên cơ quan tổ chức đấu giá)

Tên tổ chức, cá nhân (nước ngoài) :

Quốc tịch :

Địa chỉ :

Điện thoại : Fax : E-mail (nếu có) :

Tên giao dịch và số đăng ký kinh doanh (hoặc số hộ chiếu đối với cá nhân nước ngoài) :

Số tài khoản : mở tại (các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam) :

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có) :

Số cổ phần đăng ký mua :

Bản sao xác nhận giấy chứng nhận đăng ký kinh doanh và bản sao xác nhận uỷ quyền cho đại diện của tổ chức, cá nhân tại cuộc đấu giá bởi người có thẩm quyền (kèm theo).

Sau khi nghiên cứu Hồ sơ đấu giá bán cổ phần của Công ty ………. chúng tôi tự nguyện tham dự cuộc đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do quý cơ quan công bố. Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật Việt Nam./.

Xác nhận của tổ chức cung ứng | TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ
dịch vụ thanh toán nơi mở tài khoản | Ký tên và đóng dấu (nếu có)

Phụ lục số 10

Mẫu ban hành kèm theoThông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.......ngày tháng năm 200...

BIÊN BẢN XÁC ĐỊNH KẾT QUẢ ĐẤU GIÁ

Của Công ty ......

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Căn cứ .....

I. Phương thức đấu giá (thông qua Tổ chức tài chính trung gian, Sở giao dịch chứng khoán, Trung tâm giao dịch chứng khoán hoặc do Ban chỉ đạo cổ phần hoá tự tổ chức)

II. Địa điểm đấu giá:

III. Giá khởi điểm

IV. Thành phần tham gia đấu giá:

1. Đại diện cơ quan đấu giá:

2. Đại điện Ban chỉ đạo cổ phần hoá:

3. Đại diện doanh nghiệp:

4. Các tổ chức, cá nhân tham gia đấu giá (danh sách đính kèm)

V. Tình hình và kết quả đấu giá như sau:

1. Tổng số người tham dự:

2. Tổng số lượng cổ phần đăng ký mua tham dự hợp lệ

3. Giá mua cao nhất:

4. Giá mua thấp nhất:

5. Giá đấu thành công bình quân:

Số TT | Tên nhà đầu tư | Số lượng cổ phần đặt mua (1) | Mức giá đặt mua (1) | Sô lượng cổ phần trúng thầu (2) | Giá trúng thầu (2)
1. | Nhà đầu tư A |  |  |  |
2. | Nhà đầu tư B |  |  |  |
3. | Nhà đầu tư C |  |  |  |

Ghi chú:

- (1): Kê toàn bộ danh sách nhà đầu tư tham gia đấu giá (kể cả nhà đầu tư không trúng thầu) theo trình tự từ cao xuống thấp đối với giá đặt mua.

- (2): Chỉ kê những trường hợp trúng thầu

VI. Nhận xét và kiến nghị:

Biên bản này được lập vào hồi… ngày tháng…năm… tại…. và đã được các bên nhất trí thông qua./.

Đại diện doanh nghiệp

Đại diện

Ban chỉ đạo cổ phần hoá

Đại diện

tổ chức đấu giá

Phụ lục số 11

Mẫu ban hành kèm theo Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính

BỘ (UBND...) | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc
Số : QĐ/…. | ……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT...)

Về việc thành lập Ban chỉ đạo cổ phần hoá Công ty…

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐQT TCT...)

- Căn cứ Nghị định số ..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức ....

- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ;

- Theo đề nghị của Trưởng ban đổi mới và phát triển doanh nghiệp Bộ (Uỷ ban nhân dân, Tổng công ty),

QUYẾT ĐỊNH

Điều 1. Thành lập Ban chỉ đạo cổ phần hoá Công ty… gồm các ông, bà có tên sau đây:

1.

2.

3.

4……

Điều 2. Ban chỉ đạo cổ phần hoá Công ty… có trách nhiệm giúp Bộ trưởng Bộ…, (Chủ tịch Uỷ ban nhân dân tỉnh…., Chủ tịch HĐQT Tổng công ty ......) chỉ đạo và tổ chức thực hiện việc cổ phần hoá Công ty… theo các quy định hiện hành của Nhà nước. Ban chỉ đạo làm việc theo kế hoạch và chỉ đạo trực tiếp của Trưởng ban. Trưởng ban chỉ đạo chịu trách nhiệm về hoạt động của Ban; định kỳ (15 ngày) báo cáo Bộ trưởng (Chủ tịch Uỷ ban nhân dân tỉnh…, Chủ tịch HĐQT Tổng công ty ....) về tiến độ và kết quả thực hiện nhiệm vụ.

Điều 3. Ban chỉ đạo cổ phần hoá Công ty… có các quyền và trách nhiệm sau:

1. Được sử dụng con dấu của Bộ… (Uỷ ban nhân dân…, Tổng công ty....) trong khi thực hiện nhiệm vụ.

2. Thành lập Tổ giúp việc (như quy định tại tiết 2.3 điểm 2 Phần VII Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính).

3. Lựa chọn phương thức định giá, đấu giá bán cổ phần.

4. Chỉ đạo Xây dựng phương án cổ phần hoá.

5. Thẩm tra và trình Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố, Chủ tịch HĐQT Tổng công ty ....) quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án chuyển công ty nhà nước thành công ty cổ phần.

6. Chỉ đạo Công ty… phối hợp với các tổ chức tài chính trung gian thực hiện công tác đấu giá bán cổ phần.

7. Tổng hợp báo cáo Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố) kết quả bán cổ phần.

8. Tổng hợp và trình Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố, Chủ tịch HĐQT Tổng công ty ....) quyết định điều chỉnh phương án cổ phần hoá, quyết định điều chỉnh giá trị doanh nghiệp sau khi chuyển thành công ty cổ phần.

9. Xem xét, lựa chọn và đề xuất với Bộ trưởng… (Chủ tịch Uỷ ban nhân dân tỉnh, thành phố..., Chủ tịch HĐQT Tổng công ty ....) việc cử người đại diện phần vốn Nhà nước góp tại Công ty…

10. Thành viên Ban Chỉ đạo được hưởng phụ cấp theo quy định tại tiết 2.4 điểm 2 Phần VII Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính.

Điều 4: Ban chỉ đạo cổ phần hoá Công ty… tự giải tán sau khi hoàn thành việc chuyển Công ty…. thành công ty cổ phần.

Điều 5. Quyết định này có hiệu lực từ ngày ký. Trưởng Ban đổi mới và phát triển doanh nghiệp Bộ (UBND, TCT), Giám đốc Công ty…, Vụ trưởng Vụ Tổ chức cán bộ, Thủ trưởng các đơn vị, tổ chức có liên quan và các ông, bà có tên tại Điều 1 chịu trách nhiệm thi hành quyết định này./.

Nơi nhận: | BỘ TRƯỞNG …
- - - - | (CHỦ TỊCH UBND)


TT 2008 - 106 hd ke toan khi co phan hoa

BỘ TÀI CHÍNH ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập -Tự do - Hạnh phúc ---------
Số: 106/2008/TT-BTC | Hà Nội, ngày 17 tháng 11 năm 2008

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN KHI CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;
- Căn cứ Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần;
- Căn cứ Thông tư số 146/2007/TT-BTC ngày 06/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/06/2007 của Chính phủ;
- Căn cứ Quyết định số 09/2008/QĐ-BTC ngày 31/01/2008 của Bộ trưởng Bộ Tài chính ban hành Quy chế quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ;

Bộ Tài chính hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần, như sau:

Phần A.

QUY ĐỊNH CHUNG

1. Thông tư này chỉ áp dụng cho các đối tượng thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định số 109/2007/NĐ-CP.

2. Thông tư này chỉ hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần, những nội dung kế toán không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

3. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp, xử lý các vấn đề về tài chính đến thời điểm xác định giá trị doanh nghiệp và lập Báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

4. Căn cứ vào giá trị doanh nghiệp cổ phần hoá đã được cơ quan có thẩm quyền quyết định, doanh nghiệp có trách nhiệm điều chỉnh số liệu trong sổ kế toán; bảo quản và bàn giao các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định số 109/2007/NĐ-CP; lập báo cáo tài chính doanh nghiệp giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần. Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì doanh nghiệp có thể chỉ lập một báo cáo tài chính của cả thời kỳ, không cần tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần.

5. Căn cứ quyết định điều chỉnh giá trị doanh nghiệp tại thời điểm đăng ký kinh doanh chuyển thành công ty cổ phần và ý kiến chỉ đạo của Ban chỉ đạo cổ phần hoá, doanh nghiệp điều chỉnh sổ kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp và công ty cổ phần.

6. Khi nhận tài sản, nguồn vốn bàn giao từ doanh nghiệp cổ phần hoá, Công ty cổ phần phải mở sổ kế toán mới để phản ánh giá trị tài sản, nguồn vốn nhận bàn giao.

Phần B.

QUY ĐỊNH CỤ THỂ

I. HƯỚNG DẪN KẾ TOÁN TẠI DOANH NGHIỆP 100% VỐN NHÀ NƯỚC TRƯỚC KHI CHUYỂN THÀNH CÔNG TY CỔ PHẦN

1. Kế toán kết quả kiểm kê tài sản:

Khi nhận được thông báo hoặc quyết định cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

a).Trường hợp phát sinh thiếu:

Căn cứ vào Báo cáo kết quả kiểm kê tài sản tại thời điểm xác định giá trị doanh nghiệp, kế toán phản ánh giá trị tài sản phát hiện thiếu qua kiểm kê, ghi:

- Trường hợp thiếu tiền, vật tư, hàng hoá, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có các TK 111, 152, 155, 156 …

- Trường hợp thiếu TSCĐ, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ ( Giá trị hao mòn luỹ kế)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

b). Trường hợp phát sinh thừa:

- Trường hợp thừa tiền: Căn cứ vào Báo cáo kết quả kiểm kê tiền tại thời điểm xác định giá trị doanh nghiệp, kế toán phản ánh giá trị tiền thừa qua kiểm kê, ghi:

Nợ các TK 111, 112 …

Có TK 3381 - Tài sản thừa chờ giải quyết.

- Trường hợp thừa tài sản: Kế toán ghi Nợ TK 002- Vật tư, hàng hoá nhận giữ hộ, nhận gia công (Chi tiết tài sản phát hiện thừa qua kiểm kê chờ xử lý). Kế toán ghi Có TK 002 và ghi vào các tài khoản có liên quan trong Bảng Cân đối kế toán sau khi đã tìm hiểu nguyên nhân và có quyết định xử lý của cấp có thẩm quyền.

2. Kế toán xử lý tài sản thừa, thiếu trong kiểm kê:

Doanh nghiệp phải phân tích làm rõ nguyên nhân của tài sản thừa, thiếu và xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành. Giá trị tài sản thiếu sau khi trừ các khoản bồi thường được ghi nhận vào giá vốn hàng bán đối với vật tư, hàng hoá thiếu và ghi nhận vào chi phí khác đối với giá trị còn lại của TSCĐ.

- Đối với tài sản thiếu phát hiện qua kiểm kê, căn cứ vào “ Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 111 - Tiền mặt (cá nhân, tổ chức nộp tiền bồi thường)

Nợ TK 1388 - Phải thu khác (cá nhân,tổ chức phải nộp tiền bồi thường)

Nợ TK 334 - Phải trả người lao động (Nếu trừ lương của người lao động phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (phần hao hụt, mất mát còn lại đối với vật tư, hàng hoá phải tính vào tổn thất của doanh nghiệp)

Nợ TK 811 - Chi phí khác (phần giá trị còn lại của TSCĐ thiếu qua kiểm kê phải tính vào tổn thất của doanh nghiệp)

Có TK 1381 - Tài sản thiếu chờ xử lý.

- Đối với tài sản phát hiện thừa qua kiểm kê, căn cứ vào “ Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331-Phải trả cho người bán (Nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác (3388) (Tài sản thừa của đối tượng khác)

Có TK 411 - Nguồn vốn kinh doanh (Đối với tài sản thừa không xác định được nguyên nhân và không tìm được chủ sở hữu).

Trường hợp tài sản thừa không phải là tiền thì đồng thời ghi đơn bên Có TK 002.

3. Kế toán nhượng bán, thanh lý tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý

Đối với các tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý sau khi được chấp thuận bằng văn bản của cơ quan quyết định cổ phần hoá, doanh nghiệp tổ chức nhượng bán, thanh lý theo quy định hiện hành. Kế toán phải theo dõi, hạch toán số thu, chi phí và ghi giảm tài sản, cụ thể như sau:

- Phản ánh số thu về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 711 - Thu nhập khác.

- Phản ánh số thu về nhượng bán hàng tồn kho ứ đọng, không cần dùng, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Phản ánh chi phí về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331.

- Phản ánh giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Phản ánh giá vốn hàng tồn kho ứ đọng, không cần dùng đưa đi nhượng bán, thanh lý, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 154, 155, 156.

4. Kế toán chuyển giao vật tư, tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác:

- Trường hợp doanh nghiệp chuyển giao vật tư, hàng hoá không cần dùng, ứ đọng, chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 152, 153, 155.

- Trường hợp doanh nghiệp chuyển giao tài sản cố định không cần dùng, chờ thanh lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 – Hao mòn TSCĐ

Có TK 211 – TSCĐ hữu hình.

5. Kế toán chuyển giao tài sản là các công trình phúc lợi

- Trường hợp chuyển giao nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp cho cơ quan nhà đất của địa phương để quản lý, kế toán ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá).

- Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng cho mục đích kinh doanh thì kế toán ghi như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành tài sản cố định

Có TK 411 - Nguồn vốn kinh doanh.

6. Kế toán xử lý nợ phải thu khó đòi trước khi xác định giá trị doanh nghiệp để chuyển thành Công ty cổ phần

a) Đối với các khoản nợ phải thu đã có đủ căn cứ chứng minh theo qui định là không có khả năng thu hồi được, kế toán căn cứ các chứng từ có liên quan như quyết định xóa nợ, quyết định xử lý trách nhiệm tổ chức, cá nhân phải bồi thường, ghi:

Nợ các TK 111,112,331,334 (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 139 - Dự phòng phải thu khó đòi (Phần đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần được tính vào chi phí)

Có các TK 131, 138,…

b) Đối với các khoản nợ phải thu quá hạn được bán cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp theo giá thỏa thuận, tuỳ từng trường hợp thực tế, kế toán ghi nhận như sau:

- Trường hợp khoản phải thu quá hạn chưa được lập dự phòng phải thu khó đòi, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần tổn thất còn lại từ việc bán nợ)

Có các TK 131, 138,…

- Trường hợp khoản phải thu quá hạn đã lập dự phòng phải thu khó đòi nhưng số đã lập dự phòng không đủ bù đắp tổn thất khi bán nợ thì số tổn thất còn lại được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 139 - Dự phòng phải thu khó đòi (Phần đã trích lập dự phòng cho các khoản nợ quá hạn này)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần tổn thất còn lại từ việc bán nợ)

Có các TK 131, 138,…

- Trường hợp khoản phải thu quá hạn đã được lập dự phòng và số lập dự phòng cao hơn hoặc bằng với số tổn thất từ việc bán nợ, ghi:

Nợ các TK 111, 112 (Theo giá bán thỏa thuận)

Nợ TK 139 - Dự phòng phải thu khó đòi (Chênh lệch giá trị ghi sổ của khoản nợ và giá bán)

Có các TK 131, 138,…

7. Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành Công ty cổ phần

Trước khi chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá phải xử lý các khoản nợ phải trả, tuỳ thuộc từng khoản nợ và quyết định xử lý, kế toán ghi sổ như sau:

- Đối với các khoản nợ phải trả nhưng không phải thanh toán mà được hạch toán tăng vốn nhà nước, ghi:

Nợ các TK 331, 338, ,…

Có TK 411 - Nguồn vốn kinh doanh (4111).

- Đối với các khoản nợ vay Ngân hàng thương mại Nhà nước và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 – Chi phí phải trả ( Lãi vay được xoá)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (Phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xoá)

Có TK 635 - Chi phí tài chính (Phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Đối với khoản nợ BHXH, nợ cán bộ công nhân viên, doanh nghiệp phải có trách nhiệm thanh toán dứt điểm trước khi cổ phần hóa để đảm bảo quyền lợi cho người lao động, khi thanh toán tiền về khoản nợ BHXH, nợ cán bộ công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

8. Kế toán xử lý các khoản dự phòng trước khi doanh nghiệp chuyển thành Công ty cổ phần

- Các khoản dự phòng phải thu khó đòi, dự phòng giảm giá hàng tồn kho, dự phòng giảm giá đầu tư tài chính ngắn hạn, dài hạn sau khi bù đắp tổn thất, nếu còn sẽ được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Nợ TK 139 - Dự phòng phải thu khó đòi

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

- Các khoản dự phòng trợ cấp mất việc làm, dự phòng phải trả sau khi bù đắp tổn thất, đến thời điểm chính thức chuyển thành công ty cổ phần, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao, ghi:

Nợ TK 351 - Dự phòng trợ cấp mất việc làm

Nợ TK 352 - Dự phòng phải trả

Có TK 411 - Nguồn vốn kinh doanh.

9. Kế toán xử lý số dư chênh lệch tỷ giá hối đoái

Lãi chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) mà công trình đầu tư vẫn chưa hoàn thành được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132)

Có TK 411 - Nguồn vốn kinh doanh.

10. Kế toán xử lý vốn đầu tư dài hạn vào doanh nghiệp khác

a) Trường hợp doanh nghiệp cổ phần hoá kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì đơn vị phải xác định lại giá trị vốn đầu tư dài hạn tại thời điểm chuyển giao theo quy định tại điều 32 của Nghị định 109/2007/NĐ-CP và các Thông tư hướng dẫn.

b) Trường hợp doanh nghiệp cổ phần hoá không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác và chuyển giao cho doanh nghiệp nhà nước khác làm đối tác, căn cứ vào biên bản bàn giao ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 222, 223, 228....

c) Trường hợp doanh nghiệp và đối tác liên doanh thoả thuận chấm dứt hợp đồng liên doanh, các bên góp vốn liên doanh có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý, thực hiện phương án phân chia, xử lý tài sản, tiền vốn theo đúng điều lệ và hợp đồng liên doanh.

Khi liên doanh chấm dứt hoạt động, doanh nghiệp đối tác bên Việt Nam căn cứ vào giá trị tài sản nhận được do việc phân chia tài sản của liên doanh xử lý như sau:

+ Trường hợp giá trị tài sản nhận được (được chia) nhỏ hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213… (Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị vốn góp liên doanh lớn hơn giá trị tài sản được chia)

Có TK 222 - Vốn góp liên doanh (Số vốn đã góp).

+ Trường hợp giá trị tài sản nhận được (được chia) lớn hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213... (Giá trị tài sản được chia)

Có TK 222 - Vốn góp liên doanh (Số vốn đã góp)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa giá trị tài sản được chia lớn hơn giá trị vốn góp).

11. Kế toán xử lý số dư quỹ khen thưởng và quỹ phúc lợi trước khi xác định giá trị doanh nghiệp

- Khi chuyển số dư quỹ khen thưởng và phúc lợi chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hóa, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 334 - Phải trả người lao động.

Khi chi tiền “Quỹ khen thưởng, phúc lợi” cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

- Trường hợp doanh nghiệp đã chi quá nguồn “Quỹ khen thưởng, phúc lợi” (Tài khoản 431 có số dư Nợ) thì xử lý như sau:

+ Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá phải thu hồi trước khi bán cổ phần ưu đãi, ghi:

Nợ TK 138 - Phải thu khác

Có TK 431 - Quỹ khen thưởng, phúc lợi.

+ Đối với các khoản bị xuất toán, chi biếu tặng, chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá doanh nghiệp và được cơ quan quyết định giá trị doanh nghiệp xử lý như khoản phải thu không có khả năng thu hồi, ghi:

Nợ các TK 111, 112, 334 (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 431- Quỹ khen thưởng, phúc lợi.

12. Kế toán giá trị TSCĐ hữu hình được đánh giá lại khi xác định giá trị doanh nghiệp

Căn cứ vào hồ sơ xác định lại giá trị doanh nghiệp, doanh nghiệp điều chỉnh lại giá trị TSCĐ hữu hình theo nguyên tắc sau: Chênh lệch tăng giá trị còn lại của TSCĐ được ghi nhận vào bên Có TK 412 – Chênh lệch đánh giá lại tài sản; Chênh lệch giảm giá trị còn lại của TSCĐ được ghi nhận vào bên Nợ của TK 412 – Chênh lệch đánh giá lại tài sản và phải chi tiết khoản chênh lệch này theo từng TSCĐ.Cụ thể cho từng trường hợp ghi sổ như sau:

- Trường hợp TSCĐ đánh giá lại có giá trị cao hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại tăng so với giá trị ghi sổ, kế toán ghi:

Nợ TK 211 – Nguyên giá TSCĐ (Phần đánh giá tăng)

Có TK 214 – Hao mòn tài sản cố định (Phần đánh giá tăng)

Có TK 412 – Chênh lệch đánh giá lại tài sản (Phần giá trị TSCĐ tăng thêm).

- Trường hợp TSCĐ đánh giá lại có giá trị thấp hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại giảm so với giá trị ghi sổ, kế toán ghi:

Nợ TK 214 – Hao mòn tài sản cố định (Phần đánh giá giảm)

Nợ TK 412 – Chênh lệch đánh giá lại tài sản (Phần giá trị TSCĐ giảm đi)

Có TK 211 – Nguyên giá TSCĐ (Phần đánh giá giảm).

Doanh nghiệp trích khấu hao TSCĐ theo nguyên giá mới sau khi đã điều chỉnh giá trị do đánh giá lại.

13. Kế toán khoản chênh lệch giữa giá trị thực tế và giá trị ghi sổ của vốn Nhà nước:

Chênh lệch của vốn Nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như là một khoản lợi thế kinh doanh của doanh nghiệp, được ghi nhận như sau:

Nợ TK 242 – Chi phí trả trước dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

14. Kế toán chênh lệch tiền thuê đất trả trước

Trường hợp đơn vị đã nộp tiền thuê đất một lần cho cả thời gian thuê đất hoặc đã nộp trước tiền thuê đất cho nhiều năm trước ngày 01/07/2004 (ngày Luật Đất đai có hiệu lực thi hành) mà có chênh lệch tăng do xác định lại đơn giá thuê đất tại thời điểm định giá đối với thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại đã trả tiền thuê đất thì kế toán ghi nhận như sau:

- Trường hợp tiền thuê đất trả trước đã đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 213 – Tài sản cố định vô hình

Có TK 411 - Nguồn vốn kinh doanh.

- Trường hợp tiền thuê đất trả trước không đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 242 – Chi phí trả trước dài hạn

Có TK 411 - Nguồn vốn kinh doanh.

15. Kế toán chi phí cổ phần hóa

- Khi phát sinh các khoản chi phí liên quan đến việc thực hiện cổ phần hóa DNNN, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331…

- Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa được trừ (-) vào tiền thu từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hóa đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa (Chi tiết phần tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385 - Phải thu về cổ phần hóa (Chi tiết phần chi phí cổ phần hóa).

16. Kế toán chi phí lãi vay phải trả cho nhà đầu tư mua cổ phần

Trong trường hợp thời gian tính từ khi nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp Giấy chứng nhận đăng ký kinh doanh trên 3 tháng thì doanh nghiệp được tính lãi vay để trả cho các nhà đầu tư, kế toán phản ánh theo các trường hợp cụ thể sau:

- Trường hợp nếu tiền thu bán cổ phần để huy động thêm vốn thuộc tài khoản của đơn vị và đơn vị được sử dụng, ghi:

Nợ TK 635 – Chi phí tài chính

Có TK 335 – Chi phí phải trả.

Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 – Chi phí phải trả

Có các TK 111, 112.

- Trường hợp nếu tiền thu bán cổ phần thuộc vốn Nhà nước, đơn vị không được sử dụng tiền thu bán cổ phần thì khoản lãi phải trả này phải trừ vào số phải nộp về thu cổ phần hoá mà không ghi nhận vào chi phí tài chính, kế toán ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 335 – Chi phí phải trả.

Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 – Chi phí phải trả

Có các TK 111, 112.

17. Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm DNNN chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp

a) Trường hợp giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tập đoàn, Tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng Công ty đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 3385 - Phải trả về cổ phần hóa.

Khi nộp tiền vào Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty, công ty mẹ, hoặc vào Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tổng công ty đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

b) Trường hợp giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp, thì số chênh lệch giảm (lỗ), phản ánh như sau:

- Trường hợp tập thể, cá nhân phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận chưa phân phối.

Khi nhận tiền của tập thể, cá nhân nộp tiền bồi thường, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388).

- Trường hợp chênh lệch giảm do nguyên nhân khách quan, hoặc chủ quan nhưng vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường và đã được cơ quan có thẩm quyền xem xét, quyết định sử dụng số tiền thu từ bán cổ phần này để bù đắp tổn thất sau khi trừ đi phần được bảo hiểm bồi thường (nếu có) ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 421 - Lợi nhuận chưa phân phối.

18. Kế toán chuyển các nguồn vốn, quỹ thuộc nguồn vốn chủ sở hữu thành vốn nhà nước tại doanh nghiệp tại thời điểm chính thức chuyển sang công ty cổ phần

Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, kế toán chuyển toàn bộ số dư Có Quỹ đầu tư phát triển, Quỹ dự phòng tài chính, Các quỹ khác thuộc vốn chủ sở hữu, Lợi nhuận chưa phân phối, Nguồn vốn đầu tư xây dựng cơ bản, Chênh lệch đánh giá lại tài sản và Chênh lệch tỷ giá hối đoái sang nguồn vốn kinh doanh, ghi:

Nợ các TK 412, 413, 414, 415, 418, 421, 441

Có TK 411 - Nguồn vốn kinh doanh.

II. KẾ TOÁN TIỀN THU TỪ CỔ PHẦN HOÁ

1. Kế toán tiền thu bán cổ phần

- Khi thu tiền từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, ghi:

Nợ các TK 111, 112....

Có TK 3385- Phải trả về cổ phần hoá

- Khi thu tiền từ phát hành thêm cổ phần để tăng vốn kinh doanh, ghi:

Nợ các TK 111, 112 (Giá phát hành)

Có TK 411- Nguồn vốn kinh doanh (TK 4111: Phần mệnh giá và TK 4112: Phần chênh lệch lớn hơn giữa giá phát hành và mệnh giá cổ phiếu).

2. Kế toán các khoản chính sách đối với người lao động dôi dư tại doanh nghiệp

a) Căn cứ quyết định của cơ quan có thẩm quyền về xác định khoản tiền phải sử dụng từ tiền thu bán cổ phần để hỗ trợ cho doanh nghiệp thực hiện chính sách đối với người lao động dôi dư tại thời điểm quyết định cổ phần hoá, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 334 - Phải trả người lao động.

Khi thực tế trả tiền cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

b) Trường hợp tiền thu từ cổ phần hoá không đủ hỗ trợ doanh nghiệp thực hiện chính sách với người lao động, căn cứ vào quyết định phê duyệt số tiền bổ sung từ Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước, ghi:

Nợ các TK 136, 138

Có TK 334 - Phải trả người lao động.

Khi nhận được tiền, ghi:

Nợ TK 111, 112

Có TK 136, 138.

Khi chi tiền thực hiện chính sách đối với người lao động dôi dư, ghi:

Nợ TK 334- Phải trả người lao động.

Có TK 111, 112.

3. Quyết toán chi phí cổ phần hoá

Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Chi phí cổ phần hoá được trừ vào tiền thu từ cổ phần hoá doanh nghiệp, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 1385 - Phải thu về cổ phần hoá (chi tiết chi phí cổ phần hoá).

Khi nộp tiền thu từ cổ phần hoá (sau khi trừ số chi phí cổ phần hoá) về Quỹ Hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, tổng công ty, công ty mẹ hoặc Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn Nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có các TK 111, 112.

III. LẬP BÁO CÁO TÀI CHÍNH TẠI THỜI ĐIỂM CÔNG TY CỔ PHẦN ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

1. Trường hợp cổ phần hoá doanh nghiệp độc lập

Tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp cổ phần hoá phải khoá sổ kế toán. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp cổ phần hoá phải lập báo cáo tài chính cho kỳ kế toán tính từ ngày xác định giá trị doanh nghiệp đến ngày được cấp Giấy chứng nhận đăng ký kinh doanh gửi cơ quan quyết định giá trị doanh nghiệp và cơ quan quản lý tài chính cùng cấp để phối hợp kiểm tra xác định giá trị doanh nghiệp.

Báo cáo tài chính cho kỳ kế toán kể từ ngày xác định giá trị doanh nghiệp đến ngày được cấp giấy chứng nhận đăng ký kinh doanh phải được lập theo các quy định như Báo cáo tài chính năm trong Chế độ kế toán doanh nghiệp hiện hành và các hướng dẫn tại Thông tư này.

2. Trường hợp cổ phần hoá đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng công ty

Tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh, đơn vị hạch toán phụ thuộc được cổ phần hoá phải khoá sổ kế toán, lập báo cáo tài chính cho kỳ kế toán từ ngày xác định giá trị doanh nghiệp đến ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

Công ty nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ hoặc Công ty thành viên hạch toán độc lập của Tổng công ty có đơn vị hạch toán phụ thuộc được cổ phần hoá không phải lập báo cáo tài chính của Tập đoàn, Tổng Công ty, Công ty tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký kinh doanh mà chỉ lập Báo cáo tài chính năm và Báo cáo tài chính giữa niên độ theo quy định.

IV. BÀN GIAO TÀI SẢN,VỐN CHO CÔNG TY CỔ PHẦN

1. Trường hợp cổ phần hoá doanh nghiệp độc lập

Trường hợp cổ phần hoá doanh nghiệp độc lập, kế toán thực hiện các thủ tục bàn giao theo đúng quy định hiện hành về bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần. Toàn bộ chứng từ kế toán, sổ kế toán và báo cáo tài chính của doanh nghiệp cổ phần hoá thuộc diện phải lưu trữ được chuyển giao cho Công ty cổ phần để lưu trữ tiếp tục.

2. Trường hợp cổ phần hoá đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng công ty

Khi bàn giao tài sản, nợ phải trả và nguồn vốn cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho Công ty cổ phần, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 - Hao mòn TSCĐ (Phần đã hao mòn)

Nợ các TK 311, 331, 335, 338, 341....

Có các TK 111, 112, 121, 131, 152, 153, 154, 155, 156, 211, 213, 221, 222, 241,…

V. KẾ TOÁN TẠI CÔNG TY CỔ PHẦN ĐƯỢC CHUYỂN ĐỔI TỪ DNNN

1. Mở sổ kế toán mới

Khi nhận tài sản, nợ phải trả, nguồn vốn và hồ sơ kèm theo, Công ty cổ phần phải mở sổ kế toán mới (Bao gồm các sổ kế toán tổng hợp và các sổ kế toán chi tiết) để phản ánh giá trị tài sản và nguồn vốn nhận bàn giao.

2. Kế toán nhận bàn giao tài sản, nợ phải trả và nguồn vốn ở Công ty cổ phần

Khi nhận bàn giao tài sản, nợ phải trả và nguồn vốn, căn cứ vào hồ sơ, biên bản bàn giao, kế toán ghi:

Nợ các TK 111, 112, 121, 131, 133, 138, 141, 152, 153, 154, 155, 156, 157, 211, 221, 241…

Có các TK 311, 315, 331, 333, 334, 335, 338, 341, 342…

Có TK 411 - Nguồn vốn kinh doanh.

3. Kế toán đối với trường hợp nhận giữ hộ tài sản: Đối với tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý mà công ty cổ phần nhận giữ hộ cho Tập đoàn, Tổng Công ty Nhà nước, Công ty mẹ, Công ty Nhà nước độc lập, kế toán ghi:

Nợ TK 002 - Vật tư, hàng hoá nhận giữ hộ, nhận gia công.

VI. KẾ TOÁN TẠI TẬP ĐOÀN, TỔNG CÔNG TY, CÔNG TY CÓ ĐƠN VỊ TRỰC THUỘC ĐƯỢC CỔ PHẦN HOÁ

1. Kế toán tại Công ty mẹ của Tập đoàn có Công ty con được cổ phần hoá

Khi doanh nghiệp thành viên của Tập đoàn đã được cổ phần hoá, Công ty mẹ căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm giá trị khoản đầu tư và giảm nguồn vốn kinh doanh, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 221 - Đầu tư vào Công ty con .

2. Kế toán tại Tổng công ty, công ty có các đơn vị trực thuộc được cổ phần hoá

Khi đơn vị trực thuộc của Tổng công ty, Công ty đã được cổ phần hoá, Tổng công ty, Công ty căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm vốn kinh doanh ở đơn vị trực thuộc, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 1361- Vốn kinh doanh ở đơn vị trực thuộc.

3. Kế toán Quỹ Hỗ trợ sắp xếp doanh nghiệp tại các Tập đoàn, Tổng Công ty, Công ty mẹ

a) Bổ sung thêm Tài khoản 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp”

TK 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp” được dùng để hạch toán tình hình trích lập và sử dụng “Quỹ Hỗ trợ sắp xếp doanh nghiệp”.

Các khoản thu từ cổ phần hoá, bán doanh nghiệp đã sử dụng để giải quyết chính sách đối với lao động dôi dư tại doanh nghiệp thành viên, công ty con được xác định là các khoản thu, chi của Quỹ Hỗ trợ sắp xếp doanh nghiệp. Doanh nghiệp có trách nhiệm báo cáo và quyết toán với cơ quan quản lý Quỹ Hỗ trợ sắp xếp doanh nghiệp.

TK 417 “Quỹ Hỗ trợ sắp xếp doanh nghiệp” chỉ được áp dụng đối với các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con được quản lý Quỹ Hỗ trợ sắp xếp doanh nghiệp.

b) Kết cấu và nội dung phản ánh của TK 417

Bên Nợ:

- Hỗ trợ các nông, lâm trường quốc doanh, doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc giải quyết chính sách cho người lao động dôi dư do sắp xếp chuyển đổi doanh nghiệp, gồm:

+ Giải quyết chính sách đối với lao động dôi dư theo quy định;

+ Hỗ trợ các doanh nghiệp 100% vốn nhà nước có giá trị tài sản thấp hơn nợ phải trả khi thực hiện giao, bán, giải thể, phá sản để thanh toán chi phí chuyển đổi và nợ bảo hiểm xã hội của người lao động.

- Hỗ trợ kinh phí đào tạo nghề cho người lao động dôi dư có nguyện vọng học nghề theo quy định;

- Điều chuyển về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của Thủ tướng Chính phủ;

- Bổ sung vốn điều lệ cho các Tập đoàn, Tổng công ty nhà nước, Công ty mẹ theo phê duyệt của Thủ tướng Chính phủ;

- Đầu tư cho các dự án quan trọng theo quyết định của Thủ tướng Chính phủ.

Bên Có:

- Khoản thu từ cổ phần hoá doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc Tập đoàn, Tổng công ty, Công ty mẹ;

- Khoản thu từ bán, giải thể, phá sản đối với các doanh nghiệp thành viên, công ty con, đơn vị phụ thuộc Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ theo quy định của Chính phủ;

- Kinh phí hỗ trợ từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định của cơ quan có thẩm quyền;

- Tăng khác (nếu có).

Số dư bên Có:

Phản ánh số “Quỹ Hỗ trợ sắp xếp doanh nghiệp” hiện có cuối kỳ.

c) Phương pháp hạch toán các nghiệp vụ liên quan trên TK 417

- Kế toán tại Công ty mẹ, Tập đoàn, Tổng Công ty Nhà nước phản ánh số thu về cổ phần hoá:

Nợ TK 1385 - Phải thu về cổ phần hoá

Có TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

- Căn cứ vào báo cáo quyết toán các khoản chi thực hiện chính sách đối với người lao động tại doanh nghiệp cổ phần hoá và chi phí cổ phần hoá do doanh nghiệp cổ phần hoá lập, kế toán tại Công ty mẹ, Tập đoàn, Tổng Công ty Nhà nước phản ánh số thu từ chênh lệch thu, chi cổ phần hoá doanh nghiệp và phản ánh số đã chi trả cho người lao động, số chi phí cổ phần hoá, ghi:

Nợ các TK 111, 112

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Có TK 1385 - Phải thu về cổ phần hoá.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp doanh nghiệp” để hỗ trợ cho người lao động dôi dư, căn cứ vào quyết định cấp kinh phí thuộc Quỹ Hỗ trợ sắp xếp doanh nghiệp cho đơn vị, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có các TK 111, 112.

- Khi chi tiền từ “Quỹ Hỗ trợ sắp xếp doanh nghiệp” để hỗ trợ các doanh nghiệp 100% vốn nhà nước có giá trị tài sản thấp hơn nợ phải trả khi thực hiện giao, bán, giải thể, phá sản để thanh toán chi phí chuyển đổi và nợ bảo hiểm xã hội của người lao động, khi chi tiền kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có các TK 111, 112.

- Khi có phê duyệt của Thủ tướng Chính phủ về việc bổ sung vốn điều lệ cho các Tập đoàn, Tổng công ty Nhà nước, Công ty mẹ, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có TK 411 - Nguồn vốn kinh doanh.

Phần C.

TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số40/2004/TT-BTC ngày 13/5/2004 của Bộ Tài chính hướng dẫn kế toán khi chuyển doanh nghiệp Nhà nước thành Công ty cổ phần. Các qui định trước đây về kế toán khi chuyển DNNN thành Công ty cổ phần trái với qui định trong Thông tư này đều bãi bỏ.

2. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Cục trưởng Cục Tài chính doanh nghiệp, Giám đốc Sở Tài chính và Cục trưởng Cục Thuế các tỉnh, Thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn, kiểm tra thực hiện đối với các doanh nghiệp cổ phần hóa theo đúng qui định của Nhà nước.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp thực hiện cổ phần hóa phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- Phòng Thương mại và công nghiệp Việt Nam;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn, TCT Nhà nước;
- Công báo;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2010 - 34 Xu ly no thue khi chuyen doi DNNN

BỘ TÀI CHÍNH

------------

Số: 34/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 12 tháng 3 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp

Ngân sách Nhà nước đối với Doanh nghiệp Nhà nước thực hiện sắp xếp

chuyển đổi trước ngày 01/7/2007

Căn cứ quy định của Luật Quản lý thuế, Luật Thuế, Pháp lệnh thuế.

Căn cứ Nghị định 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với doanh nghiệp nhà nước, Nghị định 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển Công ty nhà nước thành Công ty cổ phần, Nghị định 109/2007/NĐ-CP của Chính phủ ngày 26/6/2007 về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần và các Thông tư hướng dẫn thi hành các Nghị định (nêu trên) của Bộ Tài chính;

Căn cứ Nghị định 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ ý kiến của Thủ tướng Chính phủ tại công văn số 7088/VPCP-KTTH ngày 12/10/2009 của Văn phòng Chính phủ về việc xử lý nợ thuế đối với doanh nghiệp nhà nước sắp xếp, chuyển đổi trước ngày 01 tháng 7 năm 2007.

Bộ Tài chính hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp NSNN của các DNNN thực hiện sắp xếp, chuyển đổi trước 01/7/2007 như sau:

I. QUY ĐỊNH CHUNG.

Điều 1. Đối tượng xử lý.

Đối tượng được xử lý xoá nợ thuế và các khoản phải nộp NSNN (sau đây gọi chung là xoá nợ thuế) bao gồm: các Tổng công ty, Công ty, Nhà máy, Xí nghiệp...(sau đây gọi chung là DNNN) được thành lập và hoạt động theo Luật Doanh nghiệp nhà nước tổ chức hạch toán độc lập, thực hiện sắp xếp, chuyển đổi trước 01/7/2007 theo quyết định của cấp có thẩm quyền thuộc các trường hợp được xoá nợ thuế theo quy định tại Quyết định số 172/2001/QĐ-TTg ngày 05/11/2001 của Thủ tướng Chính phủ. Bao gồm các trường hợp cụ thể sau:

1. DNNN thực hiện cổ phần hoá.

2. DNNN thực hiện giao, bán.

3. DNNN sáp nhập vào DNNN khác.

Điều 2. Phạm vi xử lý xoá nợ thuế.

Các khoản nợ thuế và khoản phải nộp NSNN được xử lý bao gồm: thuế doanh thu, thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế nhà đất, thuế lợi tức, thuế thu nhập doanh nghiệp, thuế tài nguyên, thuế sử dụng đất nông nghiệp; thu tiền sử dụng đất, tiền thuê đất, thu về sử dụng vốn Ngân sách Nhà nước, khấu hao cơ bản, phí, lệ phí thuộc Ngân sách Nhà nước; tiền phạt chậm nộp.

Điều 3. Các DNNN chuyển đổi được xoá nợ thuế theo hướng dẫn tại Thông tư này phải đáp ứng các điều kiện:

1. Là các DNNN thuộc các trường hợp nêu tại Điều 1 trên đây đã sắp xếp chuyển đổi trước 01/7/2007. Căn cứ xác định chuyển đổi là quyết định chuyển đổi của cơ quan nhà nước có thẩm quyền hoặc đăng ký kinh doanh theo doanh nghiệp mới chuyển đổi.

2. Các khoản nợ thuế và các khoản phải nộp NSNN được xoá đối với từng trường hợp phải đáp ứng các điều kiện quy định tại mục II Thông tư này.

II. QUY ĐỊNH XỬ LÝ XOÁ NỢ THUẾ ĐỐI VỚI CÁC TRƯỜNG HỢP CỤ THỂ.

Điều 4. Xoá nợ thuế đối với DNNN thực hiện cổ phần hoá.

Doanh nghiệp nhà nước đã thực hiện cổ phần hoá và đăng ký kinh doanh trước ngày 01/7/2007 còn tồn tại các khoản nợ thuế nếu các khoản nợ thuế này đã được tính giảm trừ trong tổng số nợ. Số thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi. Đối với doanh nghiệp nhà nước cổ phần hoá những năm đầu theo Nghị định 44/1998/NĐ-CP ngày 29/6/1998 và Nghị định 64/2002/NĐ/CP ngày 19/6/2002 của Chính phủ, tại thời điểm xác định giá trị doanh nghiệp giá trị thực tế phần vốn nhà nước tại doanh nghiệp không còn (âm vốn) và có lỗ luỹ kế, UBND cấp tỉnh hoặc cấp có thẩm quyền chưa có Quyết định công bố giá trị doanh nghiệp có các khoản nợ thuế chưa được xử lý xoá nợ thuế cũng được xử lý theo nguyên tắc nêu trên.

Điều 5. Xoá nợ thuế đối với DNNN thực hiện giao, bán.

Doanh nghiệp nhà nước đã thực hiện giao, bán đã hoàn tất việc giao bán và doanh nghiệp sau chuyển đổi đã đăng ký kinh doanh trước ngày 01/7/2007 được xoá nợ thuế nếu đảm bảo điều kiện:

Các khoản nợ phải trả (bao gồm cả nợ thuế) lớn hơn giá trị tài sản của doanh nghiệp hoặc lớn hơn số tiền thu từ bán doanh nghiệp. Số nợ thuế được xoá tối đa không vượt quá số lỗ tại thời điểm xác định giá trị doanh nghiệp hoặc thời điểm chính thức chuyển đổi. Trường hợp trong hợp đồng mua, bán hoặc giao doanh nghiệp đã xác định rõ số thuế trong tổng số vốn và tài sản được bàn giao hoặc quy định rõ trách nhiệm doanh nghiệp mới thành lập kế thừa việc thực hiện nghĩa vụ thuế và các khoản nợ ngân sách của doanh nghiệp chuyển đổi thì không được xoá nợ (kể cả trường hợp phát sinh lỗ).

Điều 6. Xoá nợ thuế đối với các khoản nợ thuế thuộc DNNN thực hiện cổ phần hoá trước 01/7/2007 không bàn giao cho công ty cổ phần:

Doanh nghiệp nhà nước đã thực hiện cổ phần hoá trước 01/7/2007 nhưng sau thời gian đã chuyển đổi cơ quan thuế, cơ quan Hải quan thực hiện kiểm tra giai đoạn DNNN hoạt động trước ngày chuyển đổi xác định doanh nghiệp có một số khoản nợ thuế hoặc thuế phát sinh phải truy thu nhưng các khoản nợ hoặc phát sinh phải truy thu này không được xác định khi xác định giá trị doanh nghiệp và/hoặc không xác định là khoản nợ trong số nợ thuế bàn giao cho Công ty cổ phần thực hiện nghĩa vụ trả nợ thì các khoản nợ thuế và truy thu này được xử lý xoá nợ.

Trường hợp doanh nghiệp cổ phần tiếp nhận hàng hoá do DNNN nhập khẩu bàn giao, nhưng số thuế phải nộp đối với hàng hoá này chưa bàn giao (tại thời điểm xác định giá trị doanh nghiệp) thì doanh nghiệp cổ phần có trách nhiệm thực hiện nghĩa vụ thuế phát sinh đối với hàng hoá nhập khẩu đã nhận bàn giao đó.

Trường hợp doanh nghiệp đã nộp các khoản thuế truy thu vào NSNN hoặc điều chỉnh vốn NSNN thì không xử lý lại.

Điều 7. Xoá nợ thuế đối với DNNN sáp nhập vào DNNN khác.

Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, có nợ đọng thuế và các khoản phải nộp NSNN có Quyết định sáp nhập vào DNNN khác trước 01/7/2007, đến 31/12/2008 số nợ thuế này chưa được xử lý thì được xem xét xoá nợ thuế và các khoản phải nộp NSNN tối đa bằng số lỗ của doanh nghiệp sáp nhập tại thời điểm có quyết định sáp nhập.

Điều 8: Xoá nợ tiền phạt chậm nộp và xử lý tiền phạt chậm nộp thuế.

Các khoản nợ phạt chậm nộp là các khoản phải nộp NSNN nếu đủ các điều kiện đã nêu tại mục II Thông tư này thì được xoá nợ tương ứng theo các Điều 4, Điều 5, Điều 6 tại Thông tư này. Trường hợp khi được xem xét cho xoá nợ thuế thì cũng đồng thời xoá nợ phạt chậm nộp tính trên số nợ thuế được xoá (nếu có). Riêng đối với các khoản nợ thuế xuất khẩu, nhập khẩu từ DNNN bàn giao cho công ty cổ phần thì chỉ tính phạt chậm nộp từ thời điểm bàn giao đến thời điểm công ty cổ phần nộp thuế hoặc thực tế xuất khẩu sản phẩm đối với hàng sản xuất xuất khẩu.

III. THỦ TỤC HỒ SƠ, TRÌNH TỰ VÀ THẨM QUYỀN GIẢI QUYẾT XOÁ NỢ THUẾ.

Điều 9. Quy định về hồ sơ xoá nợ thuế:

1. Hồ sơ xoá nợ thuế.

a) Đối với doanh nghiệp được thành lập từ DNNN cổ phần hoá.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện cổ phần hoá DNNN.

- Quyết toán thuế và xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm cổ phần hoá. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm cổ phần hóa doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

- Văn bản đề nghị xoá nợ thuế và các khoản phải nộp ngân sách nhà nước của cơ quan Nhà nước có thẩm quyền quyết định về giá trị doanh nghiệp.

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Biên bản xác định giá trị doanh nghiệp (kèm theo báo cáo chi tiết nợ phải trả) và Quyết định công bố giá trị doanh nghiệp (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này).

- Báo cáo tài chính và báo cáo quyết toán thuế tại thời điểm chính thức chuyển sang công ty cổ phần.

- Biên bản kiểm tra quyết toán thuế đến thời điểm chính thức chuyển sang công ty cổ phần.

- Biên bản bàn giao vốn, tài sản của công ty nhà nước sang công ty cổ phần.

- Quyết định phê duyệt giá trị doanh nghiệp tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần của cơ quan có thẩm quyền (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này)

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

b) Đối với doanh nghiệp thành lập từ DNNN giao, bán.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện giao, bán DNNN.

- Quyết toán thuế và xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm giao, bán. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm giao, bán doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

- Biên bản xác định giá trị doanh nghiệp.

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Hợp đồng mua bán hoặc hợp đồng giao doanh nghiệp (trong đó nêu rõ trách nhiệm xử lý các khoản nợ ngân sách nhà nước).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

c) Đối với DNNN sáp nhập vào DNNN khác.

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị.

- Quyết định của cơ quan có thẩm quyền về thực hiện sáp nhập DNNN.

- Quyết toán thuế , xác nhận của cơ quan thuế về số thuế nợ đọng luỹ kế đến thời điểm sáp nhập và số thuế thực tế nợ đọng được xoá đến 31/12/2008. Đối với các khoản nợ thuế của hàng hoá xuất nhập khẩu phải có xác nhận của cơ quan hải quan.

- Báo cáo tài chính của doanh nghiệp xác định rõ số lỗ luỹ kế đến thời điểm sáp nhập doanh nghiệp.

- Bản tổng hợp báo cáo tình hình sản xuất kinh doanh (theo phụ lục 1 ban hành kèm theo Thông tư này).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

d) Hồ sơ áp dụng cho trường hợp nêu tại Điều 6- “Xoá nợ thuế đối với các khoản nợ thuế thuộc DNNN đã thực hiện cổ phần hoá trước 01/7/2007 không bàn giao cho công ty cổ phần” bao gồm:

- Văn bản đề nghị xử lý xoá nợ của đơn vị nêu rõ số thuế đề nghị xoá nợ, lý do đề nghị (giải trình rõ trường hợp và thời gian phát sinh số nợ thuế đề nghị xoá)

- Biên bản xác định giá trị doanh nghiệp (kèm theo báo cáo chi tiết nợ phải trả, nợ thuế và các khoản phải nộp NSNN) và Quyết định công bố giá trị doanh nghiệp (trừ trường hợp chưa có Quyết định phê duyệt giá trị doanh nghiệp quy định tại Điều 4, Thông tư này).

- Đăng ký kinh doanh thành lập công ty cổ phần.

- Biên bản kiểm tra thuế, Thông báo hoặc quyết định truy thu thuế của cơ quan thuế, cơ quan hải quan (nếu có).

Các tài liệu trên đây phải là bản chính hoặc bản sao có chữ ký, đóng dấu của doanh nghiệp.

2. Đối tượng lập hồ sơ xoá nợ thuế: Do doanh nghiệp nhà nước lập; Trường hợp DNNN đã chuyển đổi thì công ty cổ phần được thành lập từ DNNN thực hiện lập hồ sơ, hoặc bổ sung hồ sơ (nếu DNNN đã lập và gửi hồ sơ đến cơ quan thuế trước ngày DNNN chuyển đổi).

Điều 10. Thẩm quyền và trình tự giải quyết.

1. Đối với hồ sơ xoá nợ thuế quy định tại Điều 4, Điều 5, Điều 7 và Điều 8 Thông tư này:

a) Tổng cục Thuế xem xét xác định số thuế được xoá nợ đối với từng trường hợp theo quy định tại các điều này, lấy ý kiến Cục Tài chính doanh nghiệp, đối với các trường hợp doanh nghiệp đề nghị xoá nợ thuế có khoản nợ thuế xuất nhập khẩu thì đồng thời lấy ý kiến của Tổng cục Hải quan trước khi trình Bộ Tài chính ra quyết định xóa nợ (theo mẫu số 03/QĐ ban hành kèm theo Thông tư này).

b) Cục Thuế tiếp nhận hồ sơ của doanh nghiệp, thực hiện kiểm tra hồ sơ:

- Đối với các hồ sơ của doanh nghiệp thuộc đối tượng và đáp ứng các điều kiện được xoá nợ thuế, hồ sơ đã đầy đủ, Cục Thuế có công văn đề nghị cụ thể về việc xử lý số nợ đọng thuế và các khoản phải nộp NSNN của doanh nghiệp (theo Phụ lục số 2 ban hành kèm theo Thông tư này) và gửi toàn bộ hồ sơ về Bộ Tài chính (Tổng cục Thuế).

- Đối với trường hợp hồ sơ của doanh nghiệp đã lập gửi cơ quan thuế chưa thực hiện đúng quy định tại Thông tư này thì cơ quan thuế có văn bản hướng dẫn, yêu cầu bổ sung hồ sơ.

- Đối với trường hợp không thuộc đối tượng giải quyết xoá nợ thuế thì có công văn trả lời doanh nghiệp, nêu rõ căn cứ không thuộc đối tượng xoá nợ để doanh nghiệp biết và thực hiện nộp vào NSNN số nợ thuế.

2. Đối với hồ sơ xoá nợ thuế quy định tại Điều 6 Thông tư này:

a) Tổng cục Hải quan xem xét xác định xoá nợ thuế đối với trường hợp quy định tại Điều 6 Thông tư này nếu doanh nghiệp chỉ nợ thuế xuất nhập khẩu và các khoản phạt phát sinh liên quan đến thuế xuất nhập khẩu quy định tại Điều 8 Thông tư này lấy ý kiến của Cục Tài chính doanh nghiệp trình Bộ Tài chính ra quyết định xoá nợ theo quy định. Trình tự giải quyết hồ sơ xoá nợ thuế thực hiện như khoản 1b, 1c Điều 10 Thông tư này.

b) Tổng cục Thuế xem xét xác định xóa nợ thuế đối với các trường hợp nợ các khoản thuế (trừ trường hợp nợ thuế XNK nêu tại điểm 2-a trên đây). Trình tự giải quyết hồ sơ xoá nợ thuế thực hiện theo quy định tại khoản 1a, 1b và 1c Điều 10 Thông tư này.

IV. TỔ CHỨC THỰC HIỆN.

Điều 11. Quy định về điều chỉnh số liệu.

Căn cứ vào Quyết định của Bộ Tài chính về xóa nợ các khoản nợ đọng thuế và các khoản phải nộp NSNN đối với doanh nghiệp, doanh nghiệp thực hiện hạch toán và điều chỉnh số liệu quyết toán tài chính, quyết toán thuế theo chế độ quy định.

Điều 12. Quy định về thẩm định hồ sơ.

Cục Thuế, Cục Hải quan các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra, xem xét hồ sơ, thẩm định hồ sơ của doanh nghiệp đề nghị cơ quan có thẩm quyền xử lý nợ thuế của doanh nghiệp trong thời gian là 15 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ của doanh nghiệp phải kiểm tra hồ sơ và xử lý theo thẩm quyền quy định. Đối với các trường hợp được xoá nợ thuế có công văn đề nghị (lập theo phụ lục số 02 ban hành kèm theo Thông tư này) và gửi hồ sơ của doanh nghiệp đến cơ quan có thẩm quyền giải quyết. Trường hợp cần bổ sung hồ sơ hoặc xác định doanh nghiệp không thuộc đối tượng được xử lý, cơ quan tiếp nhận hồ sơ phải thông báo bằng văn bản cho doanh nghiệp biết trong thời gian quy định trên đây.

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết kịp thời./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ

- Văn phòng Trung ương và các Ban của Đảng

- Văn phòng Chủ tịch nước, Quốc hội;

- Hội đồng dân tộc và các Uỷ ban của Quốc hội;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- VP Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan TW của các đoàn thể;

- HĐND, UBND, Sở TC, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website Chính phủ;

- Các đơn vị thuộc Bộ;

- Website Bộ Tài chính;

- Lưu: VT, TCT (VT, QLN).Hiệp

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn

Phụ lục 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Tên đơn vị:.......................................

Kết quả sản xuất kinh doanh, nợ đọng thuế và các khoản phải nộp NSNN

Đơn vị tính:

Chỉ tiêu | Thời điểm xác định GTDN | Thời điểm chính thức chuyển sang CTCP, giao, bán, sáp nhập | Ghi chú
1 | 2 | 3 | 4
I. Kết quả SXKD |  |  |
1. Tổng doanh thu |  |  |
2. Tổng chi phí sản xuất kinh doanh |  |  |
3. Thuế và các khoản phải nộp (chi tiết từng khoản) |  |  |
4. Lãi, lỗ sản xuất kinh doanh |  |  |
5. Lãi, lỗ hoạt động tài chính Trong đó: - Chênh lệch tỷ giá |  |  |
6. Tổng lãi (lỗ) |  |  |
II. Số nợ đọng về thuế và các khoản phải nộp NSNN |  |  |
Trong đó: |  |  |
- Thuế DT (GTGT), trong đó khâu NK |  |  |
- Thuế TTĐB, trong đó khâu NK |  |  |
- Thuế lợi tức (TNDN) |  |  |
- Thuế XNK |  |  |
- Thu SDV |  |  |
- Thuế tài nguyên |  |  |
- Thuế nhà đất |  |  |
- Tiền thuê đất |  |  |
- Thuế SDĐ nông nghiệp |  |  |
- Thu KHCB |  |  |
- Các khoản phải nộp khác (kể cả tiền phạt nộp chậm) |  |  |
III. Số đề nghị giải quyết xoá nợ thuế |  |  |
Trong đó: |  |  |
- Thuế DT (GTGT) |  |  |
- Thuế TTĐB |  |  |
- Thuế lợi tức (TNDN) |  |  |
- Thuế XNK |  |  |
- Thu SDV |  |  |
- Thuế tài nguyên |  |  |
- Thuế nhà đất |  |  |
- Tiền thuê đất |  |  |
- Thuế SDĐ nông nghiệp |  |  |
- Thu KHCB |  |  |
- Các khoản phải nộp khác (kể cả tiền phạt chậm nộp) |  |  |
Cộng |  |  |
IV. Số lỗ còn lại sau khi được giải quyết. |  |  |

Ngày ........tháng.......năm

Giám đốc doanh nghiệp

(Ký tên, đóng dấu)

Ghi chú:

- Báo cáo tình hình sản xuất kinh doanh, nợ đọng thuế của doanh nghiệp tại thời điểm xác định GTDN và thời điểm chính thức chuyển sang công ty cổ phần, giao, bán, sáp nhập năm có số nợ đọng thuế.

- Trường hợp sáp nhập thì bỏ cột 2, thêm cột “ Năm 2008”. Thứ tự các cột như sau: Chỉ tiêu ! Thời điểm chính thức sáp nhập! Năm 2008! Ghi chú

(cột 1) (cột 2) (cột 3) (cột 4)

Phụ lục 2

TỔNG CỤC THUẾ CỤC THUẾ..................... | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ................. V/v đề nghị xoá nợ thuế | ................, ngày ......tháng ......năm ....

Kính gửi: Bộ Tài chính (Tổng cục Thuế)

Thực hiện Thông tư số ........../....../TT-BTC ngày ......./....../...... của Bộ Tài chính về việc hướng dẫn thực hiện xoá nợ thuế và các khoản phải nộp NSNN đối với Doanh nghiệp Nhà nước thực hiện sắp xếp chuyển đổi trước ngày 01/7/2007, Cục Thuế đã tiếp nhận hồ sơ đề nghị của đơn vị .................................................................

Qua kiểm tra xem xét hồ sơ của.........., Cục Thuế xác định...........thuộc đối tượng được xử lý ...............................theo quy định tại điểm ........mục......Thông tư .............................

Cục Thuế đề nghị xử lý xoá các khoản nợ đọng thuế và thu ngân sách cho đơn vị cụ thể như sau:

(Ghi cụ thể trường hợp đề nghị xoá từng khoản thuế, thu, kèm theo bản chi tiết các khoản nợ đơn vị kiến nghị và Cục Thuế đề nghị).

1. Số nợ thuế đến thời điểm doanh nghiệp DNNN chuyển đổi.

2. Số nợ thuế doanh nghiệp đề nghị xoá.

3. Số nợ thuế Cục Thuế đề nghị xoá (kèm theo báo cáo chi tiết)

Kính đề nghị Bộ Tài chính (Tổng cục Thuế) xem xét, giải quyết./.

Hồ sơ gửi kèm theo: (kê hồ sơ gửi kèm)

Nơi nhận:

- Như trên;

- ……;

- Lưu: VT, …;

CỤC TRƯỞNG CỤC THUẾ

(Ký tên, đóng dấu)

Chi tiết số nợ thuế và đề nghị xoá nợ.

(Kèm theo phụ lục số 2)

- Cục Thuế đề nghị xử lý:...........................................

- Tên đơn vị xử lý nợ:.................................................

Đơn vị tính:

Chỉ tiêu | Số đề nghị của DN | Số đề nghị của Cục Thuế
I. Kết quả SXKD |  |
- Lãi |  |
- Lỗ |  |
II. Số tồn đọng về thuế và các khoản phải nộp NSNN đến ......................... |  |
Trong đó: |  |
- Thuế DT (GTGT) |  |
- Thuế TTĐB |  |
- Thuế lợi tức (TNDN) |  |
- Thu SDV |  |
- Thuế Tài nguyên |  |
- Thuế nhà đất |  |
- Tiền thuê đất |  |
- Thuế sử dụng đất nông nghiệp (SDĐNN) |  |
- Thu KHCB |  |
III. Đề nghị giải quyết xoá nợ thuế |  |
Trong đó: |  |
- Thuế DT (GTGT) |  |
- Thuế TTĐB |  |
- Thuế lợi tức (TNDN) |  |
- Thu SDV |  |
- Thuế tài nguyên |  |
- Thuế nhà đất |  |
- Tiền thuê đất |  |
- Thuế SDĐ nông nghiệp |  |
- Thu KHCB |  |
Cộng: |  |

Ngày ........tháng.......năm ……

Cục Thuế..........................

(Ký tên, đóng dấu)

Mẫu số 03/QĐ

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc
Số: …… /QĐ-BTC |
 | Hà Nội, ngày …… tháng ……năm ……

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc xoá nợ thuế và các khoản phải nộp Ngân sách Nhà nước

của (tên doanh nghiệp) .....

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ quy định của Pháp luật thuế hiện hành;

Căn cứ Quyết định 172/2001/QĐ-TTg ngày 05/11/2001 của TTCP vê việc xử lý giãn nợ, khoanh nợ, xóa nợ thuế và các khoản phải nộp NSNN đối với doanh nghiệp, cơ sở sản xuất kinh doanh có khó khăn do nguyên nhân khách quan;

Căn cứ quy định tại Thông tư số … /2010/TT-BTC ngày …/3/2010 của Bộ Tài chính hướng dẫn thi hành Quyết định 172/2001/QĐ-TTg ngày 05/11/2001 (nêu trên);

Căn cứ đề nghị của Cục Thuế tỉnh, TP...... tại công văn số ........... ngày .........; công văn của......ngày....tháng... năm .... và hồ sơ kèm theo.

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

QUYẾT ĐỊNH:

Điều 1: Doanh nghiệp (Công ty)......... được xóa các khoản nợ thuế và các khoản phải nộp Ngân sách Nhà nước tính đến ngày....tháng...năm...... với số tiền là:...................(viết bằng chữ...).

Trong đó: + Thuế DT:....

+ Thuế TTĐB:...

+.....

Tổng cục Thuế chịu trách nhiệm tính chính xác của số liệu trên hồ sơ.

Điều 2: Căn cứ quy định tại Điều 1, doanh nghiệp thực hiện hạch toán và điều chỉnh số liệu quyết toán tài chính, quyết toán thuế theo chế độ quy định, thực hiện nộp đầy đủ kịp thời các khoản phải nộp vào NSNN.

Điều 3: Quyết định này có hiệu lực thi hành từ ngày ký; doanh nghiệp....; Cục Thuế tỉnh, TP..., Tổng cục trưởng Tổng cục Thuế và Chánh Văn phòng Bộ Tài chính chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Doanh nghiệp...;

- UBND tỉnh, TP, Bộ ... (cấp có thẩm quyền quyết định giá trị DN);

- Sở TC tỉnh, TP …;

- Cục Thuế tỉnh, TP…;

- Lưu: VT, TCT (VT, QLN).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG


TT 2011 - 196 hd ban co phan DNNN lan dau

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 196/2011/TT-BTC | Hà Nội, ngày 26 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA CỦA CÁC DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THỰC HIỆN CHUYỂN ĐỔI THÀNH CÔNG TY CỔ PHẦN

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Bộ Tài chính hướng dẫn việc bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi thành công ty cổ phần như sau:

Chương I –

QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng điều chỉnh

Thông tư này hướng dẫn trình tự, thủ tục, phương thức bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các đối tượng thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây gọi tắt là doanh nghiệp cổ phần hóa).

Điều 2. Giải thích từ ngữ

1. Bán đấu giá cổ phần là hình thức bán cổ phần của doanh nghiệp cổ phần hoá công khai cho các đối tượng có sự cạnh tranh về giá.

2. Cuộc đấu giá bán cổ phần không thành công là cuộc đấu giá không có nhà đầu tư đăng ký tham gia hoặc chỉ có 01 nhà đầu tư đăng ký tham gia.

3. Bảo lãnh phát hành là việc tổ chức bảo lãnh phát hành cam kết với tổ chức phát hành thực hiện các thủ tục trước khi chào bán chứng khoán, nhận mua một phần hay toàn bộ chứng khoán của tổ chức phát hành để bán lại hoặc mua số chứng khoán còn lại chưa được phân phối hết của tổ chức phát hành hoặc hỗ trợ tổ chức phát hành trong việc phân phối chứng khoán ra công chúng.

4. Tổ chức bảo lãnh phát hành là một hoặc một nhóm các công ty chứng khoán được cấp phép thực hiện nghiệp vụ bảo lãnh phát hành cho doanh nghiệp theo quy định của pháp luật về Chứng khoán và thị trường chứng khoán.

5. Tổ chức thực hiện bán đấu giá cổ phần là các Sở giao dịch chứng khoán, tổ chức trung gian (công ty chứng khoán) cung cấp dịch vụ đấu giá bán cổ phần và Ban chỉ đạo cổ phần hoá, được cơ quan quyết định cổ phần hóa phê duyệt để bán đấu giá cổ phần lần đầu của doanh nghiệp cho các nhà đầu tư theo quy định tại Thông tư này.

6. Tiền đặt cọc là một khoản tiền của người tham gia mua cổ phần ứng trước để đảm bảo quyền mua cổ phần.

7. Giá khởi điểm là mức giá ban đầu của một cổ phần được chào bán ra bên ngoài do cấp có thẩm quyền quy định nhưng không thấp hơn mệnh giá (10.000 đồng Việt Nam). Giá khởi điểm của cổ phần đấu giá được xác định trên cơ sở kết quả xác định giá trị doanh nghiệp và tiềm năng của doanh nghiệp trong tương lai và giá trị Quỹ dự phòng rủi ro nghiệp vụ được để lại doanh nghiệp (nếu có).

Chương II –

NHỮNG QUY ĐỊNH CỤ THỂ

MỤC I - ĐỐI TƯỢNG MUA VÀ GIÁ BÁN CỔ PHẦN

Điều 3. Đối tượng mua cổ phần

1. Người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm công bố giá trị doanh nghiệp cổ phần hoá theo quy định tại Điều 48 Nghị định số 59/2011/NĐ-CP.

2. Tổ chức công đoàn tại doanh nghiệp cổ phần hóa theo quy định tại điểm c Khoản 2 Điều 36 Nghị định số 59/2011/NĐ-CP. Tổ chức công đoàn ủy quyền cho người có thẩm quyền thực hiện các thủ tục liên quan đến việc mua cổ phần.

3. Nhà đầu tư trong nước, nước ngoài theo quy định tại khoản 1, khoản 2 Điều 6 Nghị định số 59/2011/NĐ-CP, bao gồm các tổ chức, cá nhân (kể cả người lao động trong doanh nghiệp cổ phần hóa).

4. Nhà đầu tư chiến lược là nhà đầu tư trong nước, nước ngoài theo quy định tại điểm a khoản 3 Điều 6 Nghị định số 59/2011/NĐ-CP.

Điều 4. Những đối tượng không được tham gia đấu giá mua cổ phần lần đầu

1. Thành viên Ban chỉ đạo cổ phần hoá doanh nghiệp, trừ các thành viên là đại diện của doanh nghiệp cổ phần hoá.

2. Các tổ chức tài chính trung gian và các cá nhân thuộc các tổ chức này tham gia vào việc thực hiện tư vấn, xác định giá trị doanh nghiệp, kiểm toán báo cáo tài chính và cơ quan kiểm toán xác định giá trị doanh nghiệp; trừ các tổ chức bảo lãnh phát hành mua số cổ phần chưa phân phối hết theo hợp đồng bảo lãnh.

3. Tổ chức thực hiện bán đấu giá cổ phần và các cá nhân thuộc tổ chức này có liên quan đến cuộc đấu giá.

4. Các công ty con, công ty liên kết trong cùng Tập đoàn, Tổng công ty và tổ hợp công ty mẹ - công ty con.

Điều 5. Giá bán cổ phần lần đầu

1. Giá bán cổ phần cho các nhà đầu tư qua đấu giá là giá nhà đầu tư đặt mua tại cuộc đấu giá và được xác định là trúng thầu theo kết quả đấu giá quy định tại khoản 4 Điều 7 Thông tư này. Trường hợp doanh nghiệp cổ phần hóa bán cổ phần theo hình thức bảo lãnh phát hành thì Ban chỉ đạo cổ phần hóa thỏa thuận với Tổ chức bảo lãnh phát hành về giá bảo lãnh nhưng không thấp hơn giá khởi điểm được cơ quan có thẩm quyền phê duyệt.

2. Giá bán cổ phần ưu đãi cho người lao động trong doanh nghiệp cổ phần hóa.

a) Trường hợp doanh nghiệp cổ phần hóa thực hiện đấu giá công khai trước khi bán cổ phần cho các nhà đầu tư chiến lược:

- Giá bán cổ phần cho người lao động được xác định bằng 60% giá đấu thành công thấp nhất của cuộc đấu giá.

- Giá bán cổ phần cho người lao động mua thêm theo quy định tại điểm a khoản 2 Điều 48 Nghị định số 59/2011/NĐ-CP là giá đấu thành công thấp nhất của cuộc đấu giá.

b) Trường hợp doanh nghiệp cổ phần hóa bán cho các nhà đầu tư chiến lược trước khi thực hiện đấu giá công khai:

- Giá bán cổ phần cho người lao động được xác định bằng 60% giá bán thỏa thuận thấp nhất cho nhà đầu tư chiến lược (đối với trường hợp bán thỏa thuận) hoặc bằng 60% giá đấu thành công thấp nhất của cuộc đấu giá giữa các nhà đầu tư chiến lược (đối với trường hợp bán đấu giá).

- Giá bán cổ phần cho người lao động mua thêm theo quy định tại điểm a khoản 2 Điều 48 Nghị định số 59/2011/NĐ-CP là giá bán thành công thấp nhất cho các nhà đầu tư chiến lược trong trường hợp bán thỏa thuận hoặc đấu giá giữa các nhà đầu tư chiến lược.

3. Giá bán cổ phần ưu đãi cho tổ chức công đoàn tại doanh nghiệp cổ phần hóa.

a) Trường hợp doanh nghiệp cổ phần hóa thực hiện đấu giá công khai trước khi bán cổ phần cho các nhà đầu tư chiến lược thì giá bán cổ phần cho tổ chức công đoàn được xác định bằng 60% giá đấu thành công thấp nhất của cuộc đấu giá.

b) Trường hợp doanh nghiệp cổ phần hóa bán cho các nhà đầu tư chiến lược trước khi thực hiện đấu giá công khai thì giá bán cổ phần cho tổ chức công đoàn được xác định bằng 60% giá bán thỏa thuận thấp nhất cho nhà đầu tư chiến lược hoặc bằng 60% giá đấu thành công thấp nhất của cuộc đấu giá giữa các nhà đầu tư chiến lược.

4. Giá bán cổ phần cho nhà đầu tư chiến lược.

a) Trường hợp doanh nghiệp cổ phần hóa bán cho các nhà đầu tư chiến lược trước khi thực hiện đấu giá công khai:

Giá bán cổ phần cho nhà đầu tư chiến lược là giá bán do Ban chỉ đạo cổ phần hóa thỏa thuận (đối với trường hợp bán thỏa thuận) hoặc giá nhà đầu tư chiến lược đặt mua được xác định là trúng thầu của cuộc đấu giá giữa các nhà đầu tư chiến lược (đối với trường hợp bán đấu giá giữa các nhà đầu tư chiến lược) nhưng không thấp hơn giá khởi điểm được cơ quan quyết định cổ phần hóa phê duyệt.

b) Trường hợp doanh nghiệp cổ phần hóa bán cho các nhà đầu tư chiến lược sau khi thực hiện đấu giá công khai:

Giá bán cổ phần cho nhà đầu tư chiến lược là giá bán do Ban chỉ đạo cổ phần hóa thỏa thuận (đối với trường hợp bán thỏa thuận) hoặc giá nhà đầu tư chiến lược đặt mua được xác định là trúng thầu của cuộc đấu giá giữa các nhà đầu tư chiến lược (đối với trường hợp bán đấu giá giữa các nhà đầu tư chiến lược) nhưng không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai.

MỤC II - TỔ CHỨC BÁN CỔ PHẦN LẦN ĐẦU

Điều 6. Bán cổ phần lần đầu

1. Căn cứ phương án cổ phần hóa được cấp có thẩm quyền phê duyệt (theo phụ lục số 1 kèm theo Thông tư này), Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp cổ phần hóa triển khai phương án bán cổ phần lần đầu theo các phương thức: bán đấu giá công khai; thỏa thuận trực tiếp; bảo lãnh phát hành, đảm bảo phù hợp với cơ cấu vốn điều lệ của công ty cổ phần. Trong đó:

a) Phương thức bán đấu giá công khai được áp dụng trong trường hợp bán đấu giá ra công chúng mà không có sự phân biệt nhà đầu tư tổ chức, nhà đầu tư cá nhân, nhà đầu tư trong nước, nhà đầu tư nước ngoài.

b) Phương thức thoả thuận trực tiếp được áp dụng trong các trường hợp sau:

- Bán cho các nhà đầu tư chiến lược trước hoặc sau khi bán đấu giá công khai.

- Bán cho các nhà đầu tư đã tham dự đấu giá số cổ phần không bán hết theo quy định tại khoản 2 Điều 40 Nghị định số 59/2011/NĐ-CP.

- Bán cho các nhà đầu tư số cổ phần chưa bán được của cuộc đấu giá bán cổ phần không thành công.

c) Phương thức bảo lãnh phát hành được áp dụng trong trường hợp bán cổ phần lần đầu và/hoặc bán cổ phần cho các nhà đầu tư chiến lược của doanh nghiệp cổ phần hóa.

2. Trong thời hạn 3 tháng kể từ ngày phương án cổ phần hóa được cấp có thẩm quyền phê duyệt, doanh nghiệp cổ phần hóa phải hoàn thành việc bán cổ phần lần đầu theo các phương thức đã được phê duyệt, kể cả trường hợp thay đổi phương thức bán cổ phần theo quy định tại khoản 3 Điều 6 Thông tư này.

3. Trong trường hợp cần thiết có sự thay đổi về phương thức bán cổ phần so với phương án đã được duyệt thì Ban chỉ đạo cổ phần hóa báo cáo cơ quan quyết định cổ phần hóa xem xét, quyết định nhưng tối đa không quá 15 ngày kể từ ngày phương án cổ phần hóa được cấp có thẩm quyền phê duyệt.

4. Mở tài khoản phong tỏa

Doanh nghiệp cổ phần hóa phải mở một tài khoản riêng biệt tại ngân hàng thương mại để phong tỏa số tiền thu từ cổ phần hóa theo quy định tại mục III Thông tư này; các ngân hàng thương mại thực hiện cổ phần hóa phải mở tại khoản phong tỏa tại một ngân hàng thương mại khác. Thời gian tối đa hoàn tất việc mở tài khoản phong tỏa là 15 ngày kể từ ngày phương án cổ phần hóa được cơ quan có thẩm quyền phê duyệt.

5. Bán cổ phần cho nhà đầu tư chiến lược

a) Căn cứ quy mô vốn điều lệ, tính chất ngành nghề kinh doanh và yêu cầu phát triển doanh nghiệp, Ban chỉ đạo cổ phần hóa xây dựng tiêu chí lựa chọn nhà đầu tư chiến lược, trình cơ quan quyết định cổ phần hoá phê duyệt. Số lượng nhà đầu tư chiến lược mua cổ phần tại mỗi doanh nghiệp cổ phần hóa được xác định tối đa là 03 nhà đầu tư.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng (sau khi xử lý tài chính và xác định giá trị doanh nghiệp) hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn, Tổng công ty nếu nhất thiết phải chọn nhà đầu tư chiến lược trước thì cơ quan quyết định cổ phần hoá báo cáo Thủ tướng Chính phủ quyết định tiêu chí lựa chọn nhà đầu tư chiến lược, phương thức bán và số lượng cổ phần bán cho nhà đầu tư chiến lược.

b) Trên cơ sở danh sách các nhà đầu tư chiến lược đáp ứng được các tiêu chí lựa chọn được cơ quan quyết định cổ phần hóa phê duyệt, Ban chỉ đạo cổ phần hóa xây dựng phương án và tổ chức bán cổ phần cho các nhà đầu tư chiến lược theo các nguyên tắc sau:

- Trường hợp có tối đa 03 nhà đầu tư chiến lược đăng ký tham gia mua cổ phần, nếu số cổ phần các nhà đầu tư chiến lược đăng ký mua lớn hơn số cổ phần bán ra cho nhà đầu tư chiến lược thì phải tổ chức đấu giá giữa các nhà đầu tư chiến lược theo quy định của pháp luật hiện hành; nếu số cổ phần các nhà đầu tư chiến lược đăng ký mua tối đa bằng số cố phần bán ra cho nhà đầu tư chiến lược thì Ban chỉ đạo cổ phần hóa tiến hành thỏa thuận về số cổ phần bán ra, giá bán cổ phần, báo cáo cơ quan quyết định cổ phần hóa phê duyệt hoặc quyết định theo ủy quyền của cơ quan quyết định cổ phần hóa.

- Trường hợp có trên 03 nhà đầu tư chiến lược đăng ký tham gia mua cổ phần thì Ban chỉ đạo cổ phần hóa phải xây dựng quy chế tổ chức đấu giá giữa các nhà đầu tư chiến lược theo các nguyên tắc quy định tại Thông tư này.

c) Việc lựa chọn nhà đầu tư chiến lược thông qua hình thức đấu giá phải đảm bảo nguyên tắc lựa chọn nhà đầu tư có giá đặt mua từ cao xuống thấp cho đủ số lượng cổ phần bán ra nhưng tối đa không quá 03 nhà đầu tư và phải đảm bảo giá đấu thành công thấp nhất của cuộc đấu giá giữa các nhà đầu tư chiến lược không thấp hơn giá khởi điểm đã được cơ quan quyết định cổ phần hóa phê duyệt (trong trường hợp bán cho nhà đầu tư chiến lược trước khi bán đấu giá công khai) hoặc không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai (trong trường hợp bán cho nhà đầu tư chiến lược sau khi bán đấu giá công khai). Căn cứ kết quả của cuộc đấu giá, cơ quan quyết định cổ phần hóa phê duyệt danh sách nhà đầu tư chiến lược được lựa chọn.

Điều 7. Phương thức đấu giá công khai

1. Tổ chức bán đấu giá cổ phần.

a) Đấu giá tại tổ chức trung gian (công ty chứng khoán), nếu giá trị cổ phần bán đấu giá dưới 10 tỷ đồng (tính theo mệnh giá).

Trường hợp không có tổ chức trung gian nhận bán đấu giá cổ phần thì Ban chỉ đạo cổ phần hóa trực tiếp tổ chức bán đấu giá cổ phần tại doanh nghiệp.

b) Đấu giá tại các Sở Giao dịch chứng khoán nếu giá trị cổ phần bán đấu giá từ 10 tỷ đồng trở lên (tính theo mệnh giá).

c) Trường hợp doanh nghiệp cổ phần hóa có giá trị cổ phần bán ra theo mệnh giá dưới 10 tỷ đồng có nhu cầu thực hiện bán đấu giá tại Sở Giao dịch chứng khoán thì do cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định.

2. Chuẩn bị đấu giá.

a) Tổ chức thực hiện bán đấu giá cổ phần ban hành Quyết định thành lập Hội đồng bán đấu giá cổ phần và Quy chế bán đấu giá cổ phần theo quy định.

b) Ban chỉ đạo cổ phần hóa quyết định công bố thông tin về doanh nghiệp trước khi tổ chức đấu giá tối thiểu là 20 ngày. Nội dung thông tin về doanh nghiệp cổ phần hoá được lập theo phụ lục số 2 ban hành kèm theo Thông tư này.

Đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng (sau khi xử lý tài chính và xác định giá trị doanh nghiệp) hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn, Tổng công ty, khi công bố thông tin theo phụ lục số 2 kèm theo Thông tư này phải bao gồm cả bản Tiếng Anh.

c) Cơ quan quyết định cổ phần hoá xem xét, quyết định hoặc uỷ quyền cho Ban chỉ đạo cổ phần hoá quyết định giá khởi điểm của cổ phần đấu giá trong quyết định phê duyệt phương án cổ phần hóa và công bố giá khởi điểm cùng với nội dung công bố thông tin về doanh nghiệp.

d) Ban chỉ đạo cổ phần hoá phối hợp với Tổ chức thực hiện bán đấu giá thuyết trình về doanh nghiệp cho các nhà đầu tư (nếu cần).

3. Thực hiện đấu giá.

a) Trong thời hạn quy định trong Quy chế bán đấu giá, các nhà đầu tư đăng ký khối lượng mua và nộp tiền đặt cọc theo quy định tại điểm a khoản 1 Điều 10 Thông tư này. Nhà đầu tư được Tổ chức thực hiện bán đấu giá cung cấp Phiếu tham dự đấu giá.

Đối với nhà đầu tư nước ngoài phải thực hiện theo quy định tại khoản 2 Điều 6 Nghị định số 59/2011/NĐ-CP.

b) Trong thời hạn quy định trong Quy chế bán đấu giá, các nhà đầu tư ghi giá đặt mua (giá đấu) vào Phiếu tham dự đấu giá và gửi cho Tổ chức thực hiện bán đấu giá bằng cách:

- Bỏ phiếu trực tiếp tại doanh nghiệp (nếu do Ban chỉ đạo cổ phần hoá tổ chức đấu giá tại doanh nghiệp); bỏ phiếu trực tiếp tại tổ chức tài chính trung gian (nếu đấu giá do tổ chức tài chính trung gian thực hiện) và bỏ phiếu trực tiếp tại các đại lý đấu giá (nếu do Sở giao dịch chứng khoán tổ chức đấu giá).

- Bỏ phiếu qua đường bưu điện theo quy định tại Quy chế bán đấu giá cổ phần.

4. Xác định kết quả đấu giá.

a) Việc xác định kết quả đấu giá được thực hiện theo nguyên tắc lựa chọn giá đặt mua từ cao xuống thấp cho đủ số lượng cổ phần chào bán nhưng không thấp hơn giá khởi điểm. Tại mức giá trúng thầu thấp nhất, trường hợp các nhà đầu tư (kể cả nhà đầu tư nước ngoài) cùng đặt mức giá bằng nhau, nhưng số cổ phần còn lại ít hơn tổng số cổ phần các nhà đầu tư này đăng ký mua tại mức giá trúng thầu thấp nhất thì số cổ phần của từng nhà đầu tư được mua xác định như sau:

Số cổ phần nhà đầu tư được mua

=

Số cổ phần còn lại chào bán

x

Số cổ phần từng nhà đầu tư đăng ký mua

Tổng số cổ phần các nhà đầu tư đăng ký mua

Trường hợp có quy định tỷ lệ tối đa số cổ phần nhà đầu tư nước ngoài được mua thì việc xác định kết quả đấu giá thực hiện theo nguyên tắc trên nhưng số cổ phần nhà đầu tư nước ngoài được mua không vượt quá tỷ lệ tối đa theo quy định của pháp luật hiện hành.

b) Trong thời gian tối đa 03 ngày làm việc kể từ ngày kết thúc cuộc đấu giá, căn cứ kết quả đấu giá, Tổ chức thực hiện bán đấu giá, Hội đồng đấu giá, đại diện Ban chỉ đạo cổ phần hóa và đại diện doanh nghiệp lập và đồng ký Biên bản xác định kết quả đấu giá theo phụ lục số 3 ban hành kèm theo Thông tư này.

c) Trong thời gian tối đa 03 ngày làm việc kể từ ngày lập biên bản xác định kết quả đấu giá, Ban chỉ đạo cổ phần hoá và Tổ chức thực hiện bán đấu giá phối hợp công bố kết quả đấu giá cổ phần và thu tiền mua cổ phần.

5. Trường hợp cuộc đấu giá bán cổ phần không thành công, Ban chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa quyết định chào bán công khai tiếp số cổ phần chưa bán được theo phương thức thỏa thuận trực tiếp quy định tại khoản 3 Điều 8 Thông tư này.

6. Trường hợp vi phạm Quy chế bán đấu giá, nhà đầu tư không được nhận lại tiền đặt cọc. Các trường hợp vi phạm Quy chế bán đấu giá bao gồm: trả giá thấp hơn so với giá khởi điểm; từ bỏ quyền mua cổ phần đối với số cổ phần đã trúng thầu và các trường hợp khác theo quy định tại Quy chế bán đấu giá.

Điều 8. Phương thức thoả thuận trực tiếp

1. Bán cổ phần cho các nhà đầu tư chiến lược.

a) Trong thời gian 20 ngày kể từ ngày phương án cổ phần hóa được cấp có thẩm quyền phê duyệt, Ban chỉ đạo cổ phần hóa phối hợp với doanh nghiệp cổ phần hóa tiến hành thỏa thuận với các nhà đầu tư chiến lược về số cổ phần được mua, giá bán cổ phần báo cáo cơ quan quyết định cổ phần hóa phê duyệt hoặc ủy quyền cho Ban chỉ đạo cổ phần hóa quyết định trong thời gian tối đa 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hóa.

b) Trường hợp bán cổ phần cho các nhà đầu tư chiến lược trước khi bán đấu giá công khai, căn cứ vào kết quả thoả thuận bán cổ phần với nhà đầu tư chiến lược được phê duyệt, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp và nhà đầu tư chiến lược ký hợp đồng mua/bán cổ phần. Thời gian hoàn tất việc ký hợp đồng với nhà đầu tư chiến lược theo phương thức thỏa thuận trực tiếp là 15 ngày kể từ ngày cơ quan có thẩm quyền phê duyệt kết quả thoả thuận bán cổ phần cho nhà đầu tư chiến lược.

c) Trường hợp bán cổ phần cho các nhà đầu tư chiến lược sau khi bán đấu giá công khai, căn cứ biên bản xác định kết quả đấu giá quy định tại khoản 4 Điều 7 Thông tư này, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp và nhà đầu tư chiến lược ký hợp đồng mua/bán cổ phần trong thời hạn 10 ngày kể từ ngày có biên bản xác định kết quả bán đấu giá cổ phần của cuộc đấu giá công khai.

2. Bán cổ phần cho các nhà đầu tư đã tham dự đấu giá đối với số cổ phần không bán hết.

a) Căn cứ số lượng cổ phần không bán hết quy định tại khoản 1 Điều 40 Nghị định số 59/2011/NĐ-CP, Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp lập danh sách và thông báo đến các nhà đầu tư đã tham dự đấu giá để chào bán công khai tiếp số cổ phần không bán hết trong thời hạn 5 ngày làm việc kể từ ngày hết hạn nộp tiền theo quy định của Quy chế bán đấu giá cổ phần.

b) Căn cứ kết quả thoả thuận bán cổ phần với các nhà đầu tư đã tham dự đấu giá, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp và nhà đầu tư ký hợp đồng mua/bán cổ phần. Thời gian hoàn tất việc ký hợp đồng mua/bán cổ phần là 15 ngày kể từ ngày nhà đầu tư đăng ký mua cổ phần.

3. Trường hợp cuộc đấu giá bán cổ phần không thành công.

a) Trong 03 ngày làm việc kể từ ngày hết hạn đăng ký tham dự đấu giá mua cổ phần, Tổ chức thực hiện bán đấu giá có trách nhiệm thông báo cho Ban chỉ đạo cổ phần hóa, doanh nghiệp cổ phần hóa về cuộc đấu giá không thành công. Ban chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa xem xét, quyết định điều chỉnh lại mức giá khởi điểm nhưng không thấp hơn mệnh giá để chào bán công khai tiếp theo phương thức thỏa thuận trực tiếp đối với số cổ phần chưa bán được của cuộc đấu giá công khai và số cổ phần người lao động và tổ chức công đoàn trong doanh nghiệp từ chối mua theo phương án đã được duyệt (nếu có) trong thời hạn tối đa 20 ngày kể từ ngày hết hạn đăng ký tham dự đấu giá mua cổ phần.

b) Ban chỉ đạo cổ phần hóa quyết định công bố thông tin về việc chào bán công khai tiếp cổ phần theo phương thức thỏa thuận trực tiếp (bao gồm cả thông tin về doanh nghiệp cổ phần hóa theo phụ lục số 2 ban hành kèm theo Thông tư này) tối thiểu 05 ngày làm việc trước ngày các nhà đầu tư đăng ký mua cổ phần.

c) Căn cứ kết quả thoả thuận bán cổ phần với các nhà đầu tư, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp và nhà đầu tư ký hợp đồng mua/bán cổ phần. Thời gian hoàn tất việc ký hợp đồng mua/bán cổ phần là 10 ngày kể từ ngày nhà đầu tư đăng ký mua cổ phần.

4. Trường hợp chào bán công khai theo phương thức thỏa thuận trực tiếp quy định tại khoản 2, khoản 3 Điều 8 Thông tư này mà vẫn không bán hết thì Ban chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa thực hiện điều chỉnh cơ cấu vốn điều lệ để chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần trước khi tổ chức Đại hội đồng cổ đông lần đầu.

Trường hợp doanh nghiệp thực hiện cổ phần hóa theo hình thức bán một phần vốn nhà nước kết hợp phát hành thêm cổ phiếu hoặc bán toàn bộ vốn nhà nước kết hợp phát hành thêm cổ phiếu thì việc điều chỉnh cơ cấu vốn điều lệ thực hiện theo nguyên tắc ưu tiên xác định số cổ phần bán được là số cổ phần phát hành thêm theo phương án bán cổ phần đã được phê duyệt. Trường hợp tổng số cổ phần bán được (kể cả thông qua phương thức bán đấu giá công khai) lớn hơn số cổ phần phát hành thêm theo phương án bán cổ phần thì phần chênh lệch tăng được xác định là cổ phần bán vốn nhà nước.

Điều 9. Phương thức bảo lãnh phát hành

1. Trong thời gian 20 ngày kể từ ngày phương án cổ phần hóa được cấp có thẩm quyền phê duyệt, Ban chỉ đạo cổ phần hóa thỏa thuận với các tổ chức bảo lãnh phát hành về số lượng cổ phần, giá bảo lãnh phát hành, báo cáo cơ quan quyết định cổ phần hóa phê duyệt hoặc ủy quyền cho Ban chỉ đạo cổ phần hóa quyết định trong thời hạn tối đa 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hóa. Trường hợp bán cổ phần cho nhà đầu tư chiến lược sau khi đấu giá công khai thì giá bảo lãnh phát hành không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai.

2. Ban chỉ đạo cổ phần hóa thực hiện ký hợp đồng với các tổ chức bảo lãnh phát hành trong thời gian tối đa 5 ngày làm việc kể từ ngày được cấp có thẩm quyền phê duyệt hoặc ủy quyền.

3. Các tổ chức bảo lãnh phát hành thực hiện phân phối, bán số lượng cổ phần cam kết bảo lãnh theo quy định tại Hợp đồng bảo lãnh. Trường hợp không bán hết cổ phần, các tổ chức bảo lãnh phát hành có trách nhiệm mua hết số cổ phần còn lại theo giá bảo lãnh đã cam kết trong hợp đồng bảo lãnh.

4. Tổ chức bảo lãnh phát hành được hưởng phí bảo lãnh theo thoả thuận giữa Ban chỉ đạo cổ phần hoá và tổ chức bảo lãnh nhưng không vượt ngoài khung quy định của Bộ Tài chính về phí bảo lãnh. Phí bảo lãnh tính trong chi phí cổ phần hoá.

5. Kết thúc quá trình phân phối, bán cổ phần, Ban chỉ đạo cổ phần hóa phối hợp cùng doanh nghiệp và tổ chức bảo lãnh phát hành kiểm tra, rà soát nội dung hợp đồng bảo lãnh phát hành để thanh lý hợp đồng theo quy định.

MỤC III - QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HOÁ

Điều 10. Quản lý tiền đặt cọc và thanh toán tiền mua cổ phần

1. Quản lý tiền đặt cọc

a) Bán đấu giá cổ phần:

- Nhà đầu tư (bao gồm cả nhà đầu tư chiến lược trong trường hợp bán đấu giá giữa các nhà đầu tư chiến lược) có trách nhiệm nộp tiền đặt cọc bằng 10% giá trị cổ phần đặt mua tính theo giá khởi điểm vào tài khoản của tổ chức thực hiện bán đấu giá tối thiểu 05 ngày làm việc trước ngày đấu giá theo quy định tại Quy chế bán đấu giá.

- Trong 05 ngày làm việc kể từ ngày kết thúc việc bán cổ phần, tổ chức thực hiện bán đấu giá có trách nhiệm thanh toán hoàn trả tiền đặt cọc cho nhà đầu tư có tham gia đấu giá hợp lệ nhưng không được mua cổ phần. Tiền đặt cọc không phải trả cho nhà đầu tư, tổ chức thực hiện bán đấu giá chuyển vào tài khoản phong tỏa của doanh nghiệp cổ phần hóa để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

b) Phương thức thỏa thuận trực tiếp:

- Nhà đầu tư chiến lược có trách nhiệm nộp tiền đặt cọc cùng thời điểm đăng ký mua cổ phần vào tài khoản của doanh nghiệp cổ phần hoá. Số tiền đặt cọc được xác định bằng 10% giá trị cổ phần đặt mua theo giá khởi điểm đã được cơ quan có thẩm quyền phê duyệt (trong trường hợp bán cho nhà đầu tư chiến lược trước khi bán đấu giá công khai) hoặc bằng 10% giá trị cổ phần đặt mua theo giá bán dự kiến được cơ quan có thẩm quyền phê duyệt (trong trường hợp bán cho nhà đầu tư chiến lược sau khi bán đấu giá công khai) nhưng không thấp hơn giá đấu thành công thấp nhất của cuộc đấu giá công khai .

- Nhà đầu tư đã tham dự đấu giá công khai thực hiện mua tiếp số cổ phần không bán hết hoặc nhà đầu tư đăng ký mua cổ phần sau cuộc đấu giá không thành công quy định tại khoản 3 Điều 8 Thông tư này, có trách nhiệm nộp tiền đặt cọc cùng thời điểm đăng ký mua cổ phần vào tài khoản của tổ chức thực hiện bán đấu giá bằng 10% giá trị cổ phần đặt mua theo giá chào bán đã được cơ quan có thẩm quyền phê duyệt.

- Trong 5 ngày làm việc kể từ ngày kết thúc việc bán cổ phần theo phương thức thỏa thuận trực tiếp, doanh nghiệp cổ phần hóa hoặc tổ chức thực hiện bán đấu giá có trách nhiệm thanh toán hoàn trả tiền đặt cọc cho nhà đầu tư đã đăng ký mua nhưng không thỏa thuận thành công. Số tiền còn lại doanh nghiệp cổ phần hóa hoặc tổ chức thực hiện bán đấu giá chuyển vào tài khoản phong tỏa của doanh nghiệp cổ phần hóa để xử lý theo quy định về quản lý và sử dụng tiền thu từ cổ phần hoá.

c) Phương thức bảo lãnh phát hành:

Tại thời điểm ký hợp đồng bảo lãnh phát hành, tổ chức bảo lãnh phát hành nộp tiền đặt cọc bằng 10% giá trị cổ phần bảo lãnh đã thỏa thuận trong hợp đồng bảo lãnh phát hành vào tài khoản phong tỏa tiền thu từ cổ phần hóa của doanh nghiệp.

2. Thanh toán tiền mua cổ phần:

a) Các nhà đầu tư có trách nhiệm thanh toán tiền mua cổ phần theo quy định sau:

- Bán đấu giá công khai qua tổ chức thực hiện bán đấu giá (bao gồm cả trường hợp đấu giá giữa các nhà đầu tư chiến lược), trong thời hạn 10 ngày kể từ ngày công bố kết quả bán đấu giá cổ phần, các nhà đầu tư hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần vào tài khoản của tổ chức thực hiện bán đấu giá theo quy định tại Quy chế bán đấu giá. Tổ chức thực hiện bán đấu giá có trách nhiệm chuyển tiền thu từ bán cổ phần về tài khoản phong tỏa của doanh nghiệp cổ phần hóa trong thời gian 5 ngày làm việc kể từ ngày hết hạn nộp tiền của nhà đầu tư.

- Trường hợp Ban chỉ đạo cổ phần hóa trực tiếp bán đấu giá cổ phần công khai tại doanh nghiệp theo quy định tại điểm a khoản 1 Điều 7 Thông tư này thì trong thời hạn 10 ngày kể từ ngày công bố kết quả bán đấu giá cổ phần, các nhà đầu tư phải hoàn tất việc mua bán cổ phần và chuyển tiền mua cổ phần vào tài khoản phong tỏa của doanh nghiệp cổ phần hóa.

- Phương thức thỏa thuận trực tiếp: Nhà đầu tư (kể cả nhà đầu tư chiến lược) thực hiện thanh toán tiền mua cổ phần tối đa 05 ngày làm việc kể từ ngày ký hợp đồng mua bán cổ phần.

- Phương thức bảo lãnh phát hành:

Trong thời hạn 10 ngày kể từ ngày kết thúc việc mua bán cổ phần, tổ chức bảo lãnh phát hành có trách nhiệm hoàn tất việc mua bán cổ phần và chuyển tiền về tài khoản phong tỏa của doanh nghiệp cổ phần hóa.

b) Nhà đầu tư được mua cổ phần theo kết quả đấu giá hoặc thoả thuận, tiền đặt cọc được trừ vào tổng số tiền phải thanh toán mua cổ phần. Trường hợp số tiền đặt cọc lớn hơn số tiền phải thanh toán, nhà đầu tư được hoàn trả lại phần chênh lệch trong thời gian 03 ngày làm việc kể từ ngày kết thúc thời hạn các nhà đầu tư thanh toán tiền mua cổ phần.

c) Nếu quá thời hạn nộp tiền nêu trên mà nhà đầu tư không nộp, hoặc nộp không đủ so với số tiền phải thanh toán mua cổ phần thì số cổ phần chưa được thanh toán được coi là số cổ phần không bán hết và được xử lý theo quy định tại Điều 40 Nghị định số 59/2011/NĐ-CP.

3. Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Việc thanh toán thực hiện bằng tiền mặt hoặc chuyển khoản.

Điều 11. Tiền thu từ bán cổ phần

1. Trong thời hạn 15 ngày kể từ ngày hoàn tất việc bán cổ phần, Ban chỉ đạo cổ phần hoá có trách nhiệm xác định số tiền được để lại doanh nghiệp và khoản phải nộp về Quỹ để chỉ đạo doanh nghiệp cổ phần hóa chuyển tiền từ tài khoản phong toả về Quỹ theo quy định tại khoản 5 Điều 43 Nghị định số 59/2011/NĐ-CP. Cơ quan quản lý Quỹ có trách nhiệm thông báo cho doanh nghiệp cổ phần hóa và ngân hàng thương mại nơi doanh nghiệp mở tài khoản phong tỏa xác nhận số tiền đã chuyển trong thời gian tối đa 05 ngày làm việc.

2. Doanh nghiệp cổ phần hóa chuyển số tiền được để lại doanh nghiệp từ tài khoản phong tỏa về tài khoản của doanh nghiệp trong thời hạn 5 ngày làm việc kể từ ngày có thông báo xác nhận của cơ quan quản lý Quỹ để quản lý, sử dụng theo quy định. Các ngân hàng thương mại nơi doanh nghiệp mở tài khoản phong tỏa chỉ thực hiện chuyển tiền từ tài khoản phong tỏa về tài khoản của doanh nghiệp sau khi có xác nhận của Cơ quan quản lý Quỹ.

3. Xử lý tiền thu từ cổ phần hóa trong các trường hợp cụ thể:

a) Đối với trường hợp bán phần vốn nhà nước:

Số tiền thu từ cổ phần hóa doanh nghiệp được xử lý theo quy định tại khoản 1 Điều 42 Nghị định số 59/2011/NĐ-CP.

b) Đối với trường hợp giữ nguyên phần vốn nhà nước, phát hành thêm cổ phiếu để tăng vốn điều lệ, số tiền thu từ cổ phần hóa được xử lý như sau:

- Để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá.

- Phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hóa và tổng mệnh giá cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hóa theo quy định tại Điều 12 Thông tư này và hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động dôi dư. Số tiền còn lại (nếu có) được xử lý như quy định tại điểm b khoản 2 Điều 42 Nghị định số 59/2011/NĐ-CP, trong đó khoản chênh lệch do bán cổ phần phát hành thêm để lại công ty cổ phần (ký hiệu là A) được xác định như sau:

A

=

Số CP phát hành thêm

x

Tổng số tiền thu được từ bán CP

-

Trị giá CP phát hành thêm tính theo mệnh giá

-

Dự toán chi phí CPH

-

Dự toán chi giải quyết LĐ dôi dư

Tổng số CP phát hành theo vốn ĐL

Trường hợp phần thặng dư vốn không đủ để thanh toán chi phí cổ phần hóa và hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động dôi dư thì được bổ sung từ nguồn Quỹ theo quy định tại điểm b khoản 1 Điều 42 Nghị định số 59/2011/NĐ-CP.

c) Trường hợp bán phần vốn nhà nước kết hợp phát hành thêm, số tiền thu từ cổ phần hóa được xử lý như sau:

- Nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định số 59/2011/NĐ-CP phần giá trị cổ phần Nhà nước bán bớt theo mệnh giá.

- Để lại doanh nghiệp phần giá trị tương ứng với số cổ phần phát hành thêm tính theo mệnh giá.

- Phần thặng dư vốn (chênh lệch giữa tiền thu từ cổ phần hóa và tổng mệnh giá cổ phần nhà nước bán bớt cộng (+) cổ phần phát hành thêm) được sử dụng để thanh toán chi phí cổ phần hóa theo quy định tại Điều 12 Thông tư này và hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động dôi dư. Số tiền còn lại (nếu có) được phân chia như sau:

Để lại cho doanh nghiệp theo tỷ lệ tương ứng với số cổ phần phát hành thêm (ký hiệu là B), được xác định như sau:

B

=

Số CP phát hành thêm

X

Tổng số tiền thu được từ bán CP

-

Trị giá CP đã bán tính theo mệnh giá

-

Dự toán chi phí CPH

-

Dự toán chi giải quyết LĐDD

Tổng số CP phát hành theo vốn ĐL

Số tiền còn lại (nếu có) được nộp về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định số 59/2011/NĐ-CP.

- Trường hợp phần thặng dư vốn không đủ để thanh toán chi phí cổ phần hóa và hỗ trợ doanh nghiệp thực hiện chính sách đối với người lao động dôi dư thì được bổ sung từ nguồn Quỹ theo quy định tại điểm b khoản 1 Điều 42 Nghị định số 59/2011/NĐ-CP.

4. Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, trường hợp phát sinh chênh lệch tăng hoặc giảm giá trị thực tế phần vốn nhà nước so với thời điểm xác định giá trị doanh nghiệp thì phần chênh lệch này được xử lý theo quy định tại khoản 3, 4 Điều 21 Nghị định số 59/2011/NĐ-CP.

5. Sau khi được cấp giấy chứng nhận đăng ký doanh nghiệp chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá có trách nhiệm xác định chính thức số phải nộp, quyết toán các khoản chi cho người lao động và chi phí cổ phần hoá báo cáo Ban chỉ đạo cổ phần hóa để báo cáo cơ quan quyết định cổ phần hoá phê duyệt, đồng gửi Bộ Tài chính (Cục Tài chính doanh nghiệp).

Điều 12. Chi phí cổ phần hoá

1. Chi phí cổ phần hóa là các khoản chi liên quan đến cổ phần hóa doanh nghiệp từ thời điểm quyết định cổ phần hóa đến thời điểm bàn giao giữa doanh nghiệp và công ty cổ phần. Các khoản chi phí cổ phần hóa phải đảm bảo có đầy đủ chứng từ hợp lý, hợp lệ theo quy định hiện hành của nhà nước.

2. Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi trong phạm vi mức khống chế tối đa quy định tại khoản 4 Điều 12 Thông tư này để thực hiện quá trình cổ phần hoá và chịu trách nhiệm về tính hợp pháp của các khoản chi này.

3. Chi phí cổ phần hoá bao gồm:

a) Các khoản chi phí trực tiếp tại doanh nghiệp:

- Chi phí cho việc tập huấn nghiệp vụ về cổ phần hoá doanh nghiệp;

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án cổ phần hoá, xây dựng Điều lệ. Mức chi tối đa không quá 10% tổng mức chi phí cổ phần hóa tối đa theo quy định tại khoản 4 Điều 12 Thông tư này;

- Chi phí Đại hội công nhân viên chức để triển khai cổ phần hoá;

- Chi phí hoạt động tuyên truyền, công bố thông tin về doanh nghiệp;

- Chi phí cho việc tổ chức bán cổ phần, trong đó: chi phí cho hoạt động đấu giá, bảo lãnh phát hành do doanh nghiệp cổ phần hoá và tổ chức bán đấu giá hoặc tổ chức nhận bảo lãnh thoả thuận;

- Chi phí Đại hội cổ đông lần đầu;

b) Tiền thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp và bán cổ phần do cơ quan quyết định cổ phần hoá hoặc Ban chỉ đạo cổ phần hoá (nếu được uỷ quyền) quyết định. Việc thanh toán chi phí tư vấn bán cổ phần được căn cứ vào Hợp đồng ký kết giữa các bên và kết quả đấu giá.

c) Thù lao cho Ban chỉ đạo cổ phần hoá và Tổ giúp việc.

Mức chi thù lao cho từng thành viên Ban chỉ đạo cổ phần hóa tối đa là 2.500.000 đồng/người/tháng và từng thành viên Tổ giúp việc tối đa là 1.500.000 đồng/người/tháng.

d) Các chi phí khác có liên quan đến cổ phần hoá doanh nghiệp tối đa bằng 10% tổng mức chi phí cổ phần hóa tối đa theo quy định tại khoản 4 Điều 12 Thông tư này.

4. Tổng mức chi phí tối đa được xác định theo giá trị doanh nghiệp trên sổ kế toán cụ thể như sau:

- Không quá 200 triệu đồng đối với doanh nghiệp có giá trị dưới 30 tỷ đồng.

- Không quá 300 triệu đồng đối với doanh nghiệp có giá trị từ 30 tỷ đến 50 tỷ đồng.

- Không quá 400 triệu đồng đối với doanh nghiệp có giá trị trên 50 tỷ đến 100 tỷ đồng.

- Không quá 500 triệu đồng đối với doanh nghiệp có giá trị trên 100 tỷ đồng.

Trường hợp doanh nghiệp áp dụng phương thức bảo lãnh phát hành dẫn tới chi phí cổ phần hóa vượt mức khung quy định thì Ban chỉ đạo cổ phần hóa báo cáo cơ quan quyết định cổ phần hóa xem xét, phê duyệt trong phương án cổ phần hóa.

5. Trường hợp cổ phần hóa toàn bộ Tập đoàn kinh tế, Tổng công ty nhà nước hoặc Công ty mẹ - Tập đoàn kinh tế, Tổng công ty nhà nước, Ban chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp cổ phần hóa lập dự toán chi phí báo cáo cơ quan có thẩm quyền phê duyệt trong phương án cổ phần hóa (kể cả trường hợp dự toán chi phí cổ phần hóa lớn hơn mức quy định tại khoản 4 Điều 12 Thông tư này), đồng gửi Bộ Tài chính (Cục Tài chính doanh nghiệp) để thực hiện giám sát.

6. Chi phí cổ phần hoá được lấy từ nguồn tiền thu từ bán cổ phần theo quy định tại Điều 11 Thông tư này. Trường hợp doanh nghiệp áp dụng hình thức giữ nguyên vốn nhà nước hiện có, phát hành thêm cổ phiếu hoặc bán phần vốn nhà nước kết hợp phát hành thêm, nếu chênh lệch do bán cổ phần phát hành thêm không đủ để bù đắp chi phí cổ phần hoá thì được bổ sung từ Quỹ theo quy định tại điểm b khoản 1 Điều 42 Nghị định số 59/2011/NĐ-CP.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của Ban chỉ đạo cổ phần hóa

1. Trình cơ quan quyết định cổ phần hoá quyết định tiêu chí lựa chọn nhà đầu tư chiến lược, số lượng cổ phần bán đấu giá và giá khởi điểm.

2. Kiểm tra, hoàn tất các thông tin liên quan đến cổ phần hóa.

3. Thực hiện công bố (hoặc cung cấp cho Tổ chức thực hiện bán đấu giá) thông tin đầy đủ, chính xác về doanh nghiệp trước khi bán cổ phần theo quy định.

4. Gửi các tài liệu liên quan đến cổ phần hóa và đơn đăng ký tổ chức bán đấu giá theo mẫu quy định tại phụ lục số 4 kèm theo Thông tư này và ký hợp đồng với Sở giao dịch chứng khoán, tổ chức tài chính trung gian nếu bán đấu giá qua các tổ chức này.

5. Phối hợp với tổ chức thực hiện bán đấu giá để công bố công khai cho các nhà đầu tư các thông tin liên quan đến doanh nghiệp và cuộc đấu giá chậm nhất 20 ngày trước ngày thực hiện đấu giá.

6. Giám sát việc bán đấu giá cổ phần khi doanh nghiệp thực hiện bán tại các Sở giao dịch chứng khoán hoặc các tổ chức trung gian. Chịu trách nhiệm về việc thực hiện bán đấu giá cổ phần khi trực tiếp tổ chức bán đấu giá tại doanh nghiệp theo quy định tại Thông tư này.

7. Ban chỉ đạo cổ phần hóa phải giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức.

8. Tổng hợp, báo cáo kết quả bán đấu giá cổ phần gửi cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa.

9. Báo cáo cơ quan quyết định cổ phần hóa phê duyệt các khoản chi phí cổ phần hóa, chi cho người lao động dôi dư và số tiền thu từ cổ phần hóa phải nộp, đồng gửi Bộ Tài chính (Cục Tài chính doanh nghiệp).

10. Ban chỉ đạo cổ phần hóa có trách nhiệm thực hiện theo đúng các quy định tại Thông tư này, các thành viên kiêm nhiệm chịu trách nhiệm trước cơ quan quyết định cổ phần hóa doanh nghiệp về các nhiệm vụ được phân công trong việc tổ chức bán cổ phần, quản lý, sử dụng tiền thu từ cổ phần hóa.

Điều 14. Trách nhiệm của doanh nghiệp cổ phần hóa

1. Mở tài khoản phong tỏa và quản lý, sử dụng tiền thu từ cổ phần hóa theo đúng quy định tại Thông tư này.

2. Chịu trách nhiệm cung cấp tài liệu, thông tin đầy đủ, chính xác về doanh nghiệp (bao gồm cả phương án cổ phần hóa, dự thảo điều lệ tổ chức và hoạt động của công ty cổ phần) trước khi bán cổ phần theo quy định tại Thông tư này.

3. Kết thúc quá trình cổ phần hoá, doanh nghiệp phải quyết toán chi phí cổ phần hoá và kinh phí hỗ trợ lao động dôi dư, báo cáo Ban chỉ đạo cổ phần hóa trình cơ quan có thẩm quyền quyết định phê duyệt.

4. Nộp tiền thu từ cổ phần hóa theo quy định tại Thông này. Trường hợp chậm nộp, doanh nghiệp cổ phần hoá phải nộp thêm tiền lãi theo quy định tại khoản 6 Điều 43 Nghị định số 59/2011/NĐ-CP.

5. Khi có tổn thất xảy ra do vi phạm, không thực hiện đúng các quy định tại Thông tư này thì doanh nghiệp cổ phần hóa và các cá nhân có liên quan phải chịu trách nhiệm bồi thường theo quy định của pháp luật.

Điều 15. Trách nhiệm của Tổ chức thực hiện bán đấu giá cổ phần (Sở Giao dịch chứng khoán, Tổ chức tài chính trung gian)

1. Yêu cầu doanh nghiệp cung cấp đầy đủ tài liệu, thông tin về cổ phần hoá theo quy định.

2. Thông báo với Ban chỉ đạo cổ phần hóa và doanh nghiệp thời gian, địa điểm tổ chức bán đấu giá.

3. Thông báo công khai tại doanh nghiệp, nơi bán đấu giá, trên các phương tiện thông tin đại chúng (trên 3 số báo liên tiếp của 1 tờ báo phát hành trong toàn quốc và 1 tờ báo địa phương nơi doanh nghiệp có trụ sở chính) về các thông tin liên quan đến việc bán cổ phần trước khi tổ chức đấu giá tối thiểu 20 ngày (phụ lục số 5 kèm theo Thông tư này).

4. Cung cấp cho các nhà đầu tư thông tin liên quan đến doanh nghiệp cổ phần hoá (phụ lục số 2 kèm theo Thông tư này), phương án cổ phần hoá, dự thảo điều lệ tổ chức - hoạt động của công ty cổ phần, đơn đăng ký tham gia đấu giá (phụ lục số 6a, 6b kèm theo Thông tư này) và các thông tin liên quan khác đến cuộc đấu giá theo quy định.

Trường hợp thông tin công bố không chính xác, phản ánh sai lệch so với thông tin, số liệu do Ban chỉ đạo cổ phần hóa và doanh nghiệp cung cấp thì Tổ chức thực hiện bán đấu giá chịu trách nhiệm bồi thường theo quy định của pháp luật.

5. Tiếp nhận đơn đăng ký tham gia đấu giá, kiểm tra điều kiện tham dự đấu giá và phát phiếu tham dự đấu giá cho các nhà đầu tư có đủ điều kiện.

Trường hợp nhà đầu tư không đủ điều kiện tham dự đấu giá thì tổ chức thực hiện bán đấu giá phải thông báo và hoàn trả tiền đặt cọc cho nhà đầu tư (nếu nhà đầu tư đã đặt cọc).

6. Phối hợp với các tổ chức, cá nhân có liên quan lập biên bản xác định kết quả đấu giá, công bố kết quả đấu giá và thu tiền mua cổ phần theo quy định.

7. Giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức. Chịu trách nhiệm về việc xác định kết quả đấu giá theo quy định.

Điều 16. Trách nhiệm của cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa

1. Phê duyệt phương án cổ phần hóa để triển khai việc bán cổ phần và quản lý, sử dụng tiền thu từ cổ phần hóa theo đúng quy định tại Thông tư này.

2. Kiểm tra, giám sát Ban chỉ đạo cổ phần hóa và doanh nghiệp cổ phần hóa trong việc thực hiện bán cổ phần theo phương án đã được duyệt và quản lý, sử dụng tiền thu từ cổ phần hóa theo quy định.

3. Chỉ đạo, đôn đốc các doanh nghiệp cổ phần hóa nộp tiền thu từ cổ phần hóa về Quỹ theo quy định tại khoản 3 Điều 21 Nghị định số 59/2011/NĐ-CP.

4. Phê duyệt quyết toán chi phí cổ phần hoá, kinh phí hỗ trợ lao động dôi dư và số tiền thu từ cổ phần hóa, đồng thời gửi về Bộ Tài chính (Cục Tài chính doanh nghiệp).

Điều 17. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn các cơ quan, tổ chức, doanh nghiệp cổ phần hóa trong việc thực hiện bán cổ phần và quản lý, sử dụng tiền thu từ cổ phần hóa theo quy định tại Thông tư này và các văn bản có liên quan.

2. Kiểm tra, giám sát việc chấp hành các quy định tại Thông tư này và các văn bản có liên quan trong hoạt động bán cổ phần và quản lý, sử dụng tiền thu từ cổ phần hóa.

3. Phối hợp với các cơ quan, tổ chức, doanh nghiệp cổ phần hóa xử lý các vấn đề phát sinh trong quá trình bán cổ phần và quản lý, sử dụng tiền thu từ cổ phần hóa.

4. Giao Uỷ ban chứng khoán nhà nước xây dựng và ban hành Quy chế bán đấu giá cổ phần theo quy định.

Điều 18. Trách nhiệm của các nhà đầu tư

Các nhà đầu tư tham gia mua cổ phần (kể cả nhà đầu tư chiến lược) có trách nhiệm thực hiện đúng các quy định về quyền mua cổ phần, Quy chế bán đấu giá cổ phần và các quy định tại Thông tư này.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 2 năm 2012 và thay thế các nội dung có liên quan tại Thông tư số 146/2007/TT-BTC ngày 6/12/2007 của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ.

2. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;
- Các Tập đoàn kinh tế nhà nước;
- Các Tổng công ty nhà nước;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

BỘ (UBND, TĐKT, TCT) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số : QĐ/BTC | ……, ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND...,

CHỦ TỊCH HĐTV TĐKT/TCT...)

Về việc phê duyệt phương án và chuyển (tên doanh nghiệp) thành công ty cổ phần

BỘ TRƯỞNG BỘ ….. (CHỦ TỊCH UBND..., CHỦ TỊCH HĐTV...)

- Căn cứ Nghị định số ..... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức ....

- Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số …/2011/TT-BTC ngày …/…/2011 của Bộ Tài chính hướng dẫn xác định giá trị doanh nghiệp và xử lý tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước chuyển thành công ty cổ phần;

- Căn cứ Quyết định số …. ngày …. của Bộ trưởng Bộ … (Chủ tịch Uỷ ban nhân dân..., Chủ tịch Hội đồng thành viên...) về việc phê duyệt giá trị doanh nghiệp: (tên doanh nghiệp);

- Theo đề nghị của Trưởng ban chỉ đạo cổ phần hoá,

QUYẾT ĐỊNH

Điều 1. Phê duyệt phương án cổ phần hoá doanh nghiệp nhà nước (tên doanh nghiệp) với nội dung chính sau:

1.1. Tên công ty cổ phần:

- Tên giao dịch quốc tế:

- Tên viết tắt:

- Trụ sở chính:

1.2. Công ty cổ phần có:

- Tư cách pháp nhân kể từ ngày đăng ký kinh doanh.

- Thực hiện chế độ hạch toán kinh tế độc lập.

- Có con dấu riêng, được mở tài khoản tại ngân hàng theo quy định của pháp luật.

- Được tổ chức và hoạt động theo điều lệ của công ty cổ phần và Luật doanh nghiệp, được đăng ký doanh nghiệp theo quy định của pháp luật.

1.3. Vốn điều lệ và cơ cấu cổ phần phát hành:

a) Vốn điều lệ:

b) Cổ phần phát hành lần đầu: … đồng/cổ phần, mệnh giá một cổ phần là: 10.000 đồng, trong đó:

+ Cổ phần nhà nước: … cổ phần, chiếm …% vốn điều lệ.

+ Cổ phần bán ưu đãi cho người lao động trong doanh nghiệp: …cổ phần, chiếm ... % vốn điều lệ.

+ Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp: …cổ phần, chiếm ...% vốn điều lệ.

+ Cổ phần bán cho nhà đầu tư chiến lược: … cổ phần, chiếm ... % vốn điều lệ.

+ Cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường: .......cổ phần, chiếm ... % vốn điều lệ.

1.4. Phương án sắp xếp lao động:

- Tổng số lao động có đến thời điểm cổ phần hoá: … người

- Tổng số lao động chuyển sang công ty cổ phần: … người.

1.5. Chi phí cổ phần hoá

Tổng giám đốc/Giám đốc (tên doanh nghiệp) quyết định và chịu trách nhiệm về các chi phí thực tế cần thiết phục vụ quá trình cổ phần hoá công ty theo quy định của pháp luật hiện hành. Thực hiện quyết toán kinh phí lao động dôi dư theo chế độ Nhà nước quy định.

Điều 2. Ban chỉ đạo cổ phần hoá có trách nhiệm chỉ đạo (tên doanh nghiệp) tiến hành bán cổ phần theo quy định, thẩm tra và trình Bộ trưởng (Chủ tịch UBND, Chủ tịch HĐTV) quyết định phê duyệt quyết toán chi phí cổ phần hoá, kinh phí trợ cấp lao động dôi dư.

Tổng giám đốc/Giám đốc (tên doanh nghiệp) có trách nhiệm điều hành, quản lý công ty cho đến khi bàn giao toàn bộ tài sản, tiền vốn, lao động… cho công ty cổ phần và chịu trách nhiệm về kết quả quả hoạt động kinh doanh của công ty theo quy định của pháp luật hiện hành.

Điều 3. Quyết định này có hiệu lực từ ngày ký. Trưởng ban chỉ đạo cổ phần hoá, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 3;
- Ban Chỉ đạo ĐM&PTDN;
- Bộ Tài chính;
- Lưu: VT,...

BỘ TRƯỞNG …

(CHỦ TỊCH UBND..., CHỦ TỊCH HĐTV...)

PHỤ LỤC SỐ 2

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

THÔNG TIN VỀ DOANH NGHIỆP CỔ PHẦN HOÁ

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá:

2. Ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký doanh nghiệp số...):

3. Sản phẩm và dịch vụ chủ yếu:

4. Tổng số lao động tiếp tục chuyển sang công ty cổ phần, trong đó:

- Số lao động có trình độ đại học và trên đại học:

- Số lao động có trình độ cao đẳng, trung cấp:

- Số lao động đã được đào tạo qua các trường công nhân kỹ thuật, dạy nghề:

- Số lao động chưa qua đào tạo:

5. Giá trị doanh nghiệp tại thời điểm …/…/20…: .... đồng, trong đó: Giá trị phần vốn nhà nước tại doanh nghiệp là: … đồng (kèm theo Biên bản xác định giá trị doanh nghiệp)

6. Tài sản chủ yếu của doanh nghiệp (kèm theo Biểu xác định giá trị tài sản)

- Tổng số diện tích đất đai doanh nghiệp đang sử dụng: … m2, trong đó:

+ Diện tích đất thuê: ….m2, tại ... (ghi rõ đang sử dụng để làm gì)

+ Diện tích đất giao: ….m2, tại … (ghi rõ đang sử dụng để làm gì và giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp là bao nhiêu )

- Máy móc, thiết bị:

- Phương tiện vận tải:

7. Danh sách những công ty mẹ và công ty con:

8. Tình hình hoạt động kinh doanh và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

8.1.Tình hình hoạt động kinh doanh:

a. Sản lượng sản phẩm/giá trị dịch vụ qua các năm (tỷ lệ từng loại sản phẩm/dịch vụ trong doanh thu, lợi nhuận)

b. Nguyên vật liệu

- Nguồn nguyên vật liệu;

- Sự ổn định của các nguồn cung cấp này;

- Ảnh hưởng của giá cả nguyên vật liệu tới doanh thu, lợi nhuận.

c. Chi phí sản xuất (cao hay thấp, có tính cạnh tranh hay không?)

d. Trình độ công nghệ:

đ. Tình hình nghiên cứu và phát triển sản phẩm mới (nếu có)

e. Tình hình kiểm tra chất lượng sản phẩm/dịch vụ

- Hệ thống quản lý chất lượng đang áp dụng;

- Bộ phận kiểm tra chất lượng của công ty.

g. Hoạt động Marketing

h. Nhãn hiệu thương mại, đăng ký phát minh sáng chế và bản quyền

i. Các hợp đồng lớn đang được thực hiện hoặc đã được ký kết (nêu tên, trị giá, thời gian thực hiện, sản phẩm, đối tác trong hợp đồng)

8.2. Tình hình tài chính và kết quả hoạt động sản xuất kinh doanh trong 3 năm trước khi cổ phần hoá:

Chỉ tiêu | ĐVT | Năm 20… | Năm 20… | Năm 20….
1. Tổng giá trị tài sản |  |  |  |
2. Vốn nhà nước theo sổ sách kế toán |  |  |  |
3. Nợ vay ngắn hạn Trong đó, nợ quá hạn |  |  |  |
4. Nợ vay dài hạn Trong đó, nợ quá hạn |  |  |  |
5. Nợ phải thu khó đòi |  |  |  |
6. Tổng số lao động |  |  |  |
7. Tổng quỹ lương |  |  |  |
8. Thu nhập bình quân 1 người/tháng |  |  |  |
9. Tổng doanh thu |  |  |  |
10. Tổng chi phí |  |  |  |
11. Lợi nhuận thực hiện |  |  |  |
12. Lợi nhuận sau thuế |  |  |  |
13. Tỷ suất lợi nhuận sau thuế/vốn nhà nước |  |  |  |

Các chỉ tiêu khác (tùy theo đặc điểm riêng của ngành, của công ty để làm rõ kết quả hoạt động kinh doanh trong 3 năm gần nhất)

8.3. Những nhân tố ảnh hưởng đến hoạt động sản xuất kinh doanh của công ty trong năm báo cáo (nêu rõ những nhân tố tác động chính đến tình hình kinh doanh của công ty trong năm báo cáo. Trường hợp tình hình kinh doanh của công ty giảm sút, cần giải trình rõ nguyên nhân)

9. Vị thế của công ty so với các doanh nghiệp khác trong cùng ngành

- Vị thế của công ty trong ngành;

- Triển vọng phát triển của ngành;

- Đánh giá về sự phù hợp định hướng phát triển của công ty với định hướng của ngành, chính sách của Nhà nước, và xu thế chung trên thế giới.

10. Phương án đầu tư và chiến lược phát triển của doanh nghiệp sau khi cổ phần hoá:

a. Một số thông tin chủ yếu về kế hoạch đầu tư và chiến lược phát triển doanh nghiệp sau khi cổ phần hoá

b. Hệ thống chỉ tiêu kinh tế chủ yếu của kế hoạch sản xuất kinh doanh trong 3 năm liền kề sau khi cổ phần hoá :

Chỉ tiêu | ĐVT | Năm 201... | Năm 201… | Năm 201…
1. Kế hoạch đầu tư XDCB: - Công trình A - Công trình B |  |  |  |
2. Vốn điều lệ |  |  |  |
3. Tổng số lao động |  |  |  |
4. Tổng quỹ lương |  |  |  |
5. Thu nhập bình quân 1 người/tháng |  |  |  |
6. Tổng doanh thu |  |  |  |
7. Tổng chi phí |  |  |  |
8. Lợi nhuận thực hiện |  |  |  |
9. Tỷ lệ cổ tức |  |  |  |

11. Vốn điều lệ và cơ cấu vốn điều lệ :

a. Vốn điều lệ: (100%)

Trong đó : Giá trị cổ phần nhà nước nắm giữ : ……..%

Giá trị cổ phần bán ưu đãi cho người lao động: ……..%

Giá trị cổ phần bán cho tổ chức công đoàn tại doanh nghiệp:..%

Giá trị cổ phần bán cho các nhà đầu tư chiến lược:…%

Giá trị cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường:..%

(Đối với những lĩnh vực, ngành nghề, loại hình doanh nghiệp mà Nhà nước có quy định số cổ phần tối đa nhà đầu tư nước ngoài được mua thì ghi rõ tỷ lệ phần trăm nhà đầu tư nước ngoài được mua trong cơ cấu vốn điều lệ)

b. Phương án tăng giảm vốn điều lệ sau khi chuyển thành công ty cổ phần (nếu có)

12. Rủi ro dự kiến (theo đánh giá của doanh nghiệp hoặc tổ chức tư vấn):

- Rủi ro về kinh tế

- Rủi ro về luật pháp

- Rủi ro đặc thù (ngành, công ty, lĩnh vực hoạt động)

- Rủi ro của đợt chào bán

- Rủi ro khác

13. Phương thức bán và thanh toán tiền mua cổ phần :

a. Phương thức bán (bao gồm cả số lượng cổ phần và giá bán):

- Đối với người lao động:

- Đối với tổ chức công đoàn:

- Đối với nhà đầu tư chiến lược:

- Đối với nhà đầu tư tham dự đấu giá:

b. Phương thức thanh toán và thời hạn thanh toán :

14. Kế hoạch sử dụng tiền thu từ cổ phần hoá

15. Những người chịu trách nhiệm chính đối với nội dung các thông tin về doanh nghiệp cổ phần hoá:

Ban chỉ đạo cổ phần hoá:

Doanh nghiệp cổ phần hoá:

PHỤ LỤC SỐ 3

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

.......ngày ….. tháng ….. năm 201...

BIÊN BẢN XÁC ĐỊNH KẾT QUẢ ĐẤU GIÁ

của Công ty ......

- Căn cứ Nghị định số …/2011/NĐ-CP ngày …/…/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước chuyển thành công ty cổ phần;

- Căn cứ .....

I. Phương thức đấu giá (thông qua Tổ chức trung gian, Sở giao dịch chứng khoán hoặc do Ban chỉ đạo cổ phần hoá tự tổ chức)

II. Địa điểm đấu giá:

III. Giá khởi điểm:

IV. Thành phần tham gia đấu giá:

1. Hội đồng đấu giá

2. Đại diện Tổ chức thực hiện bán đấu giá:

3. Đại điện Ban chỉ đạo cổ phần hoá:

4. Đại diện doanh nghiệp:

5. Các tổ chức, cá nhân tham gia đấu giá (danh sách đính kèm)

V. Tình hình và kết quả đấu giá như sau:

1. Tổng số người tham dự:

2. Tổng số lượng cổ phần đăng ký mua tham dự hợp lệ

3. Giá mua cao nhất:

4. Giá mua thấp nhất:

5. Giá đấu thành công bình quân:

Số TT | Tên nhà đầu tư | Số CMND hoặc ĐKKD | Số lượng cổ phần đặt mua (1) | Mức giá đặt mua (1) | Sô lượng cổ phần trúng thầu (2) | Giá trúng thầu (2)
1 | Nhà đầu tư A |  |  |  |  |
2 | Nhà đầu tư B |  |  |  |  |
3 | Nhà đầu tư C |  |  |  |  |

Ghi chú:

(1): Kê toàn bộ danh sách nhà đầu tư tham gia đấu giá (kể cả nhà đầu tư không trúng thầu) theo trình tự từ cao xuống thấp đối với giá đặt mua.

(2): Chỉ kê những trường hợp trúng thầu

VI. Nhận xét và kiến nghị:

Biên bản này được lập vào hồi… ngày tháng…năm… tại…. và đã được các bên nhất trí thông qua./.

Đại diện doanh nghiệp

Đại diện

Ban chỉ đạo cổ phần hoá

Đại diện

Hội đồng đấu giá

PHỤ LỤC SỐ 4

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

……, ngày …..tháng ….. năm 201…

ĐƠN ĐĂNG KÝ ĐẤU GIÁ BÁN CỔ PHẦN

Kính gửi: (Tên Tổ chức thực hiện bán đấu giá)

Thực hiện Quyết định số .....ngày....tháng….năm….của ..............về việc phê duyệt phương án cổ phần hoá, Ban chỉ đạo cổ phần hoá của Công ty .............đăng ký thực hiện bán đấu giá tại (Tên Tổ chức thực hiện bán đấu giá).

Danh mục tài liệu đính kèm:

- Quyết định phê duyệt giá trị doanh nghiệp.

- Quyết định phê duyệt phương án cổ phần hoá.

- Các thông tin về doanh nghiệp

-........

Thời gian dự kiến tổ chức đấu giá bán cổ phần:..............

Đề nghị (Tên Tổ chức thực hiện bán đấu giá) phối hợp thực hiện.

Nơi nhận:
- Như trên;
- Cơ quan quyết định cổ phần hoá;
- Lưu:

TRƯỞNG BAN

CHỈ ĐẠO CỔ PHẦN HOÁ

PHỤ LỤC SỐ 5

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

THÔNG TIN CHỦ YẾU VỀ BÁN ĐẤU GIÁ CỔ PHẦN

Thông tin của …(tên doanh nghiệp)

thông báo công khai trên phương tiện thông tin đại chúng

1. Tên, địa chỉ của doanh nghiệp cổ phần hoá.

2. Ngành nghề kinh doanh.

3. Vốn điều lệ:

Trong đó: - Cổ phần Nhà nước nắm giữ:

- Cổ phần bán cho nhà đầu tư chiến lược:

- Cổ phần bán ưu đãi cho người lao động:

- Cổ phần bán cho tổ chức công đoàn tại doanh nghiệp:

- Cổ phần bán đấu giá công khai cho các nhà đầu tư thông thường:

4. Giá khởi điểm.

5. Tên, địa chỉ tổ chức bán đấu giá.

6. Điều kiện tham dự đấu giá.

7. Thời gian và địa điểm phát đơn.

8. Thời gian và địa điểm nộp đơn và tiền đặt cọc.

9. Thời gian và địa điểm bán đấu giá.

PHỤ LỤC SỐ 6a

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

……, ngày ….. tháng ….. năm 201…

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư trong nước)

Kính gửi: (Tên Tổ chức thực hiện bán đấu giá)

Tên tổ chức, cá nhân tham gia :

Địa chỉ :

Số điện thoại :

Số đăng ký kinh doanh (hoặc nơi đăng ký hộ khẩu thường trú đối với cá nhân) :

Số tài khoản : mở tại :

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có) :

Số cổ phần đăng ký mua :

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của Công ty …………… chúng tôi tự nguyện tham dự đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế bán đấu giá và kết quả đấu giá do quý cơ quan công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật./.

TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ

Ký tên và đóng dấu (nếu có)

PHỤ LỤC SỐ 6b

(Ban hành kèm theo Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------------

……, ngày ….. tháng ….. năm 201…

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

(Đối với nhà đầu tư nước ngoài)

Kính gửi : (Tên Tổ chức thực hiện bán đấu giá)

Tên tổ chức, cá nhân (nước ngoài) :

Quốc tịch :

Địa chỉ :

Điện thoại : Fax : E-mail (nếu có) :

Tên giao dịch và số đăng ký kinh doanh (hoặc số hộ chiếu đối với cá nhân nước ngoài) :

Số tài khoản : mở tại (các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam) :

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có) :

Số cổ phần đăng ký mua :

Bản sao xác nhận giấy chứng nhận đăng ký kinh doanh và bản sao xác nhận uỷ quyền cho đại diện của tổ chức, cá nhân tại cuộc đấu giá bởi người có thẩm quyền (kèm theo).

Sau khi nghiên cứu hồ sơ đấu giá bán cổ phần của Công ty ………. chúng tôi tự nguyện tham dự cuộc đấu giá do quý cơ quan tổ chức và cam kết thực hiện nghiêm túc Quy chế bán đấu giá và kết quả đấu giá do quý cơ quan công bố. Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước pháp luật Việt Nam./.

Xác nhận của tổ chức cung ứng | TỔ CHỨC, CÁ NHÂN ĐĂNG KÝ
dịch vụ thanh toán nơi mở tài khoản | Ký tên và đóng dấu (nếu có)


TT 2011 - 202 xu ly tc va xd gtri dn khi CPH

BỘ TÀI CHÍNH ------------- Số: 202/2011/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Hà Nội, ngày 30 tháng 12 năm 2011

THÔNG TƯ

Hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp

khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty

cổ phần theo quy định tại Nghị định số 59/2011/NĐ-CP ngày 18/7/2011

của Chính phủ

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây viết tắt là Nghị định số 59/2011/NĐ-CP);

Bộ Tài chính hướng dẫn một số vấn đề về xử lý tài chính và xác định giá trị doanh nghiệp để chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

Thông tư này áp dụng cho các doanh nghiệp là đối tượng cổ phần hoá quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây viết tắt là doanh nghiệp cổ phần hoá) và trong phạm vi quá trình thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (viết tắt là cổ phần hóa doanh nghiệp).

Điều 2. Một số nguyên tắc khi thực hiện cổ phần hóa doanh nghiệp

1. Khi thực hiện cổ phần hóa công ty mẹ, Công ty con do công ty mẹ sở hữu 100% vốn điều lệ phải thực hiện xác định giá trị doanh nghiệp theo qui định tại thông tư này. Thời điểm xác định giá trị doanh nghiệp của công ty con phải trùng với thời điểm xác định giá trị doanh nghiệp của công ty mẹ.

2. Cơ quan có thẩm quyền quyết định thực hiện cổ phần hoá doanh nghiệp, quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hoá doanh nghiệp, quyết định phê duyệt phương án tái cơ cấu doanh nghiệp, quyết định phê duyệt quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu theo qui định tại khoản 1, khoản 2 Điều 49 Nghị định số 59/2011/NĐ-CP (sau đây viết tắt là cơ quan quyết định cổ phần hoá doanh nghiệp).

3. Trước khi thực hiện cổ phần hóa, doanh nghiệp cổ phần hoá phải thực hiện kiểm kê, xử lý tài chính và xác định lại giá trị doanh nghiệp, giá trị phần vốn nhà nước tại doanh nghiệp theo quy định của pháp luật hiện hành. Nhà nước không cấp thêm vốn để cổ phần hoá, kể cả các doanh nghiệp theo Quyết định số 14/2011/QĐ-TTg ngày 04/3/2011 của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục, phân loại doanh nghiệp nhà nước khi thực hiện cổ phần hóa thuộc diện nhà nước nắm giữ trên 50% tổng số cổ phần.

4. Sau khi đã được xử lý tài chính và thực hiện xác định giá trị doanh nghiệp mà không còn vốn nhà nước tại doanh nghiệp hoặc giá trị thực tế doanh nghiệp thấp hơn các khoản nợ phải trả, thì cơ quan có thẩm quyền quyết định cổ phần hóa chỉ đạo doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp để chuyển doanh nghiệp thành công ty cổ phần. Trong trường hợp phương án tái cơ cấu không khả thi, không có hiệu quả thì áp dụng hình thức sắp xếp khác phù hợp theo quy định của pháp luật.

5. Quá trình xử lý tài chính và xác định giá trị doanh nghiệp cổ phần hóa phải đảm bảo chặt chẽ, công khai, minh bạch, không làm thất thoát vốn, tài sản của Nhà nước. Các tổ chức, cá nhân có liên quan khi thực hiện xử lý tài chính và xác định giá trị doanh nghiệp không chấp hành đúng chế độ quy định, gây ra tổn thất hoặc thất thoát tài sản nhà nước thì tổ chức, cá nhân đó chịu trách nhiệm hành chính, bồi thường vật chất hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

6. Kết quả xác định giá trị doanh nghiệp cổ phần hoá, giá trị thực tế phần vốn nhà nước đã được cơ quan có thẩm quyền phê duyệt là cơ sở để doanh nghiệp cổ phần hoá xác định vốn điều lệ, xây dựng phương án cổ phần hoá và tổ chức bán cổ phần lần đầu, tổ chức đại hội đồng cổ đông, tiếp tục xử lý những vấn đề tài chính còn tồn tại đến thời điểm chính thức chuyển thành công ty cổ phần, quyết toán tài chính quá trình cổ phần hóa với nhà nước và bàn giao cho công ty cổ phần.

7. Người có thẩm quyền theo quy định tại Điều 49 Nghị định số 59/2011/NĐ-CP thành lập Ban chỉ đạo cổ phần hóa doanh nghiệp để giúp tổ chức triển khai công tác cổ phần hoá theo chế độ quy định. Ban chỉ đạo cổ phần hoá giải thể sau khi doanh nghiệp cổ phần hoá đã hoàn thành bàn giao sang công ty cổ phần. Những vấn đề về tài chính phát sinh (nếu có) sau khi doanh nghiệp cổ phần hóa đã chính thức chuyển thành công ty cổ phần nhưng có liên quan đến quá trình cổ phần hoá thì cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp có trách nhiệm tiếp tục xử lý.

Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp và Bộ Tài chính cử thành viên tham gia Ban Chỉ đạo cổ phần hóa doanh nghiệp có quy mô vốn lớn, hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù theo quy định tại điểm b khoản 4 Điều 49 Nghị định số 59/2011/NĐ-CP, để giúp Ban Chỉ đạo cổ phần hóa doanh nghiệp thực hiện nhiệm vụ của Ban mà trực tiếp là các vấn đề khó khăn, vướng mắc về cơ chế chính sách trong quá trình thực hiện cổ phần hóa doanh nghiệp khi phải trình cơ quan có thẩm quyền xử lý và thực hiện các nhiệm vụ khác theo sự phân công của Trưởng Ban Chỉ đạo cổ phần hóa doanh nghiệp.

8. Các bước công việc và quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần thực hiện theo phụ lục ban hành kèm theo Nghị định số 59/2011/NĐ-CP. Trường hợp doanh nghiệp cổ phần hóa không thực hiện chuyển đổi doanh nghiệp theo quy trình này thì thực hiện theo quyết định của Thủ tướng Chính phủ.

Điều 3. Giải thích từ ngữ

Một số từ ngữ trong thông tư này được hiểu như sau:

1. "Thời điểm quyết định cổ phần hoá" là thời điểm cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp ban hành quyết định thực hiện cổ phần hoá doanh nghiệp.

2."Thời điểm xác định giá trị doanh nghiệp cổ phần hóa" là thời điểm khóa sổ kế toán, lập báo cáo tài chính quý hoặc năm được cơ quan quyết định cổ phần hóa lựa chọn phù hợp với phương pháp xác định giá trị doanh nghiệp, cụ thể:

a) Trường hợp xác định giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản thì thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ kế toán lập báo cáo tài chính quý hoặc năm gần nhất với thời điểm quyết định cổ phần hóa.

b) Trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác thì thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ, lập báo cáo tài chính năm gần nhất với thời điểm quyết định cổ phần hóa.

3. "Thời điểm công bố giá trị doanh nghiệp" là thời điểm cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

4. "Thời điểm doanh nghiệp cổ phần hoá chuyển sang Công ty cổ phần " là thời điểm công ty cổ phần được chuyển đổi từ doanh nghiệp cổ phần hoá được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu.

CHƯƠNG II

XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

MỤC I

KIỂM KÊ TÀI SẢN, ĐỐI CHIẾU CÔNG NỢ

Điều 4. Kiểm kê, phân loại tài sản

1. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền quyết định cổ phần hoá, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản, các nguồn vốn và quỹ doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp. Tổ giúp việc cổ phần hóa, doanh nghiệp cổ phần hóa phối hợp với Tổ chức tư vấn ( nếu có) thực hiện kiểm kê, phân loại tài sản.

2. Lập bảng kê xác định đúng số lượng, chất lượng và giá trị của tài sản hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng; xác định tài sản, tiền mặt thừa, thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu và trách nhiệm của những người có liên quan, xác định mức bồi thường theo quy định của pháp luật.

3. Tài sản đã kiểm kê được phân loại theo các nhóm sau:

a) Tài sản doanh nghiệp có nhu cầu sử dụng.

b) Tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý.

c) Tài sản hình thành từ nguồn quỹ khen thưởng, quỹ phúc lợi (nếu có).

d) Tài sản thuê, mượn, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi, tài sản nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp.

đ) Tài sản gắn liền với đất thuộc diện phải xử lý theo phương án sắp xếp lại, xử lý đối với các cơ sở cơ sở nhà, đất theo quyết định của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước.

Điều 5. Đối chiếu, xác nhận và phân loại các khoản công nợ

Doanh nghiệp cổ phần hóa đối chiếu, xác nhận và phân loại các khoản công nợ; lập bảng kê chi tiết đối với từng khách nợ, chủ nợ theo quy định sau:

1. Nợ phải thu:

a) Đối chiếu, xác nhận toàn bộ các khoản nợ phải thu theo từng khách nợ, bao gồm:

- Các khoản nợ phải thu chưa đến hạn và nợ phải thu đã quá hạn thanh toán.

- Phân tích rõ các khoản nợ phải thu khó đòi là nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế. Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được.

b) Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán toàn bộ giá trị trả trước vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công....

2. Nợ phải trả bao gồm các khoản nợ vay, nợ thuế và các khoản phải nộp ngân sách nhà nước:

a) Căn cứ hợp đồng, giấy báo nợ đối chiếu lập bảng kê các khoản nợ vay theo từng chủ nợ; xác định các khoản nợ thuế và khoản phải nộp ngân sách nhà nước khác; phân tích cụ thể các khoản nợ vay theo hợp đồng ( vay trong nước, vay nước ngoài), vay có bảo lãnh, vay do phát hành trái phiếu; các khoản vay trong hạn, vay chưa đến hạn trả, vay đã quá hạn thanh toán, khoản nợ gốc, nợ lãi chưa trả, khoản nợ phải trả nhưng không phải trả.

b) Nợ phải trả nhưng không phải trả là khoản nợ mà chủ nợ của doanh nghiệp cổ phần hóa khi thực hiện đối chiếu xác nhận nợ thuộc các trường hợp sau:

- Nợ của các doanh nghiệp đã giải thể, phá sản nhưng không xác định cơ quan hoặc cá nhân kế thừa theo phương án giải thể, xử lý tài sản phá sản doanh nghiệp của doanh nghiệp giải thể, phá sản được cơ quan có thẩm quyền quyết định phê duyệt.

- Nợ của các cá nhân đã chết nhưng không xác định người kế thừa.

- Nợ của các chủ nợ khác đã quá hạn nhiều năm nhưng chủ nợ không đến đối chiếu, xác nhận. Trong trường hợp này doanh nghiệp cổ phần hoá phải có văn bản thông báo gửi trực tiếp đến chủ nợ hoặc thông báo trên phương tiện thông tin đại chúng trước thời điểm kiểm kê 5 ngày làm việc.

Điều 6. Đối chiếu, xác nhận các khoản đầu tư tài chính; các khoản được chia; các khoản nhận góp vốn

Doanh nghiệp cổ phần hoá đối chiếu, xác nhận lập bảng kê chi tiết đối với các khoản đầu tư tài chính, các khoản được chia của doanh nghiệp bao gồm: các khoản đầu tư góp vốn liên doanh, liên kết với các doanh nghiệp, tổ chức; góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn; vốn đầu tư thành lập công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp cổ phần hoá làm chủ sở hữu; lợi nhuận được chia từ hoạt động đầu tư góp vốn (đã có Nghị quyết của Hội đồng quản trị, Hội đồng thành viên) nhưng thực tế chưa nhận được tiền; phân tích kết quả các hoạt động đầu tư có lãi và hoạt động đầu tư lỗ chưa được xử lý;

Xác định số lượng, giá trị các loại chứng khoán (cổ phiếu, trái phiếu ...) đã mua; số lượng cổ phiếu doanh nghiệp cổ phần hoá được nhận thêm mà không phải trả tiền do công ty cổ phần sử dụng các khoản thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu, lợi nhuận sau thuế chưa phân phối để tăng vốn điều lệ (tăng vốn đầu tư của chủ sở hữu trong công ty cổ phần có vốn góp của doanh nghiệp cổ phần hóa).

Đối với các khoản nhận góp vốn liên doanh, liên kết doanh nghiệp cổ phần hóa căn cứ hợp đồng liên doanh, liên kết lập bảng kê chi tiết theo từng đối tác đã góp vốn vào doanh nghiệp cổ phần hóa và thông báo cho chủ góp vốn biết để công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

Điều 7. Kiểm kê, đối chiếu, xác nhận, phân loại tài sản và các khoản nợ khi cổ phần hoá các ngân hàng thương mại nhà nước

Việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ tại Ngân hàng Thương mại Nhà nước khi thực hiện cổ phần hóa được thực hiện như sau:

1. Kiểm kê, đối chiếu các khoản tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a) Kiểm kê chi tiết từng khoản trên sổ kế toán.

b) Đối chiếu xác nhận số dư tiền gửi của khách hàng là pháp nhân.

c) Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi có thể không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a) Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b) Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Đối với khách hàng là cá nhân, trường hợp không tổ chức đối chiếu được với khách hàng thì ngân hàng thương mại tổ chức tín dụng phải đối chiếu với thẻ lưu.

c) Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

4. Đối với các tài sản cho thuê tài chính: phải thực hiện đối chiếu với từng khách hàng, xác định rõ số nợ còn phải trả của từng tài sản cho thuê tài chính.

Điều 8. Trách nhiệm trong kiểm kê tài sản, đối chiếu xác nhận tài sản, tiền vốn các loại để thực hiện cổ phần hóa doanh nghiệp

Trong quá trình kiểm kê tài sản, đối chiếu xác nhận công nợ, tiền vốn các loại nếu bỏ sót làm giảm giá trị doanh nghiệp và vốn nhà nước tại doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng và các tổ chức, cá nhân liên quan phải chịu trách nhiệm bồi hoàn nộp vào ngân sách nhà nước toàn bộ giá trị tài sản, tiền vốn các loại bị bỏ sót theo quy định của pháp luật.

MỤC II

XỬ LÝ TÀI CHÍNH TRƯỚC KHI XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP VÀ TẠI THỜI ĐIỂM CHUYỂN THÀNH CÔNG TY CỔ PHẦN

Điều 9. Xử lý về tài chính trước khi xác định giá trị doanh nghiệp

1. Xử lý tài sản:

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 14 của Nghị định số 59/2011/NĐ-CP, trong đó:

a) Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường của tổ chức, cá nhân (nếu có), doanh nghiệp được hạch toán vào chi phí sản xuất kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân hoặc không tìm được chủ sở hữu thì xử lý tăng giá trị thực tế phần vốn nhà nước.

b) Đối với những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý:

- Giám đốc doanh nghiệp cổ phần hóa chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản. Việc thanh lý, nhượng bán tài sản được thực hiện thông qua phương thức đấu giá công khai theo quy định hiện hành của Nhà nước.

- Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Đến thời điểm tiến hành xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý, ngoại trừ các trường hợp tài sản không được phép loại trừ quy định tại khoản 3 Điều 14 Nghị định số 59/2011/NĐ-CP, cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hóa xem xét, quyết định loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP. Cụ thể:

Công ty Mua bán nợ Việt Nam để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP.

Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con để xử lý theo quy định đối với các công ty trách nhiệm hữu hạn do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

c) Doanh nghiệp cổ phần hoá không được loại trừ ra khỏi giá trị doanh nghiệp cổ phần hoá các tài sản đã được doanh nghiệp sử dụng để thế chấp đảm bảo cho các khoản nợ vay kể cả những tài sản doanh nghiệp không có nhu cầu sử dụng.

d) Các tài sản không được phép loại trừ doanh nghiệp cổ phần hoá có trách nhiệm xử lý theo quy định tại khoản 3 Điều 14 Nghị định số 59/2011/CP-NĐ.

đ) Doanh nghiệp cổ phần hóa lập phương án sắp xếp lại, xử lý các cơ sở nhà, đất trình cấp có thẩm quyền phê duyệt theo quy định của Thủ tướng Chính phủ để xử lý dứt điểm quyền sở hữu tài sản và quyền sử dụng đất của doanh nghiệp trước khi thực hiện xác định giá trị doanh nghiệp để cổ phần hóa.

Đối với tài sản gắn liền với đất không thuộc quyền quản lý, sử dụng của doanh nghiệp, doanh nghiệp cổ phần hóa căn cứ phương án sắp xếp lại, xử lý các cơ sở nhà, đất đã được cấp có thẩm quyền phê duyệt theo quy định của Thủ tướng Chính phủ xử lý dứt điểm quyền sở hữu tài sản và quyền sử dụng đất của doanh nghiệp trước khi thực hiện xác định giá trị doanh nghiệp để cổ phần hóa.

e) Tài sản là công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác được đầu tư bằng nguồn quỹ phúc lợi, quỹ khen thưởng; nhà ở của cán bộ, công nhân viên được đầu tư bằng nguồn quỹ phúc lợi và đầu tư bằng nguồn vốn ngân sách nhà nước cấp được xử lý theo quy định tại khoản 4 Điều 14 Nghị định số 59/2011/NĐ-CP.

g) Đối với tài sản đang dùng trong sản xuất kinh doanh được đầu tư bằng nguồn Quỹ phúc lợi, Quỹ khen thưởng của doanh nghiệp cổ phần hoá được tính vào giá trị doanh nghiệp cổ phần hóa và công ty cổ phần tiếp tục sử dụng trong sản xuất kinh doanh.

2. Xử lý nợ phải thu:

Việc xử lý nợ phải thu của doanh nghiệp thực hiện theo quy định tại Điều 15 Nghị định số 59/2011/NĐ-CP, trong đó:

2.1. Căn cứ kết quả đối chiếu xác nhận các khoản nợ phải thu, doanh nghiệp cổ phần hoá có trách nhiệm thu hồi các khoản nợ khi đến hạn; tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi các khoản nợ phải thu quá hạn có khả năng thu hồi trước khi xác định giá trị doanh nghiệp cổ phần hoá.

2.2. Các khoản nợ phải thu được xác định là nợ phải thu không có khả năng thu hồi khi có đủ tài liệu chứng minh, cụ thể như sau:

a) Khoản nợ phải thu phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ như: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, bản cam kết nợ, biên bản đối chiếu công nợ và tài liệu khách quan khác chứng minh được số nợ còn tồn đọng chưa thu được.

b) Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

c) Trường hợp đối với tổ chức kinh tế:

- Khách nợ đã giải thể, phá sản: phải có quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

- Khách nợ đã ngừng hoạt động và không có khả năng chi trả: là xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với khoản nợ phải thu nhưng khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật; khoản chênh lệch thiệt hại được cơ quan có thẩm quyền chấp nhận do bán nợ phải thu: là quyết định của cơ quan có thẩm quyền cho xoá nợ .

- Đối với những khoản nợ phải thu đã phát sinh trên 3 năm mà khách nợ vẫn còn tồn tại nhưng không có khả năng trả nợ, doanh nghiệp đã áp dụng nhiều giải pháp nhưng không thu hồi được thì doanh nghiệp phải đưa ra các bằng chứng như: Biên bản đối chiếu công nợ với khách nợ, công văn đòi nợ, công văn đề nghị Toà án thực hiện phá sản theo Luật định. Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

d) Trường hợp đối với cá nhân:

- Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

- Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng trả nợ.

đ) Đến thời điểm tiến hành xác định giá trị doanh nghiệp, các khoản nợ phải thu đã có đủ hồ sơ tài liệu chứng minh không có khả năng thu hồi theo quy định (không phân biệt khoản nợ đã được trích lập và chưa trích lập dự phòng), doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi để bù đắp, phần chênh lệch thiếu được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp.

2.3. Những khoản nợ không có đủ hồ sơ pháp lý chứng minh khách nợ còn nợ hoặc không có khả năng thu hồi theo quy định thì không được loại trừ ra ngoài giá trị doanh nghiệp, doanh nghiệp phải làm rõ nguyên nhân để xử lý như sau:

- Đối với khoản nợ phải thu không có đủ hồ sơ chứng minh khách nợ còn nợ, doanh nghiệp phải xác định nguyên nhân xử lý trách nhiệm bồi thường của tập thể, cá nhân có liên quan; phần tổn thất sau khi xử lý trách nhiệm bồi thường của tổ chức, cá nhân (nếu có) doanh nghiệp cổ phần hóa bàn giao sang công ty cổ phần sau này để tiếp tục xử lý.

- Những khoản nợ phải thu không có tài liệu theo quy định để chứng minh là không có khả năng thu hồi thì doanh nghiệp cổ phần hóa và công ty cổ phần sau này có trách nhiệm tiếp tục hoàn thiện hồ sơ theo quy định và xử lý theo quy định của pháp luật hiện hành.

2.4. Doanh nghiệp được loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa các khoản nợ phải thu có đủ hồ sơ tài liệu chứng minh không có khả năng thu hồi theo quy định.

Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp cổ phần hóa (bao gồm cả các khoản nợ khó đòi đã được xử lý bằng nguồn dự phòng trong vòng 05 năm liền kề trước khi cổ phần hóa) kèm theo đầy đủ hồ sơ, các tài liệu liên quan cho cơ quan quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP.

Các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại thì các cơ quan tiếp nhận bàn giao có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi.

Trong thời gian chưa thực hiện bàn giao, chưa chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa vẫn có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản công nợ đã được loại trừ không tính vào giá trị doanh nghiệp cổ phần hoá.

2.5. Đối với các khoản tiền doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua bảo hiểm dài hạn, tiền mua hàng, tiền công đã được hạch toán vào chi phí kinh doanh, doanh nghiệp căn cứ hợp đồng mua bán hàng hóa, cung cấp dịch vụ, đối chiếu nợ để hạch toán giảm chi phí (tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện) và hạch toán tăng khoản chi phí trả trước khi xác định giá trị doanh nghiệp cổ phần hóa.

3. Xử lý nợ phải trả các tổ chức, cá nhân:

Căn cứ kết quả đối chiếu phân loại nợ, doanh nghiệp thực hiện xử lý nợ phải trả theo quy định tại Điều 16 Nghị định số 59/2011/NĐ-CP, trong đó:

a) Các khoản nợ phải trả nhưng không phải thanh toán khi có đủ tài liệu và làm đủ thủ tục đối với chủ nợ theo quy định tại điểm b khoản 2 Điều 5 Thông tư này được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

b) Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm kê khai nộp đầy đủ các khoản nợ thuế và nghĩa vụ với Ngân sách nhà nước và gửi báo cáo quyết toán thuế thời điểm xác định giá trị doanh nghiệp kèm theo văn bản đề nghị cho cơ quan thuế trực tiếp quản lý để kiểm tra, xác định số thuế còn phải nộp theo quy định. Trong thời gian 30 ngày kể từ ngày nhận được văn bản đề nghị của doanh nghiệp cổ phần hóa, cơ quan thuế có trách nhiệm bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp cổ phần hoá phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

Trường hợp khi tiến hành xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp cổ phần hóa được sử dụng báo cáo tài chính đã lập và số liệu thuế đã kê khai làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ về thuế và phân phối lợi nhuận), nhưng phải đưa vào Biên bản xác định giá trị doanh nghiệp cổ phần hoá, quyết định công bố giá trị doanh nghiệp và trong phương án cổ phần hóa doanh nghiệp, công bố công khai về việc chưa hoàn thành việc kiểm tra quyết toán thuế khi thực hiện công bố thông tin bán cổ phần cho nhà đầu tư.

Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh khi lập báo cáo tài chính thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu để bàn giao sang công ty cổ phần.

c) Đối với các khoản nợ vay Ngân hàng thương mại và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), vay của các tổ chức, cá nhân khác doanh nghiệp cổ phần hóa có trách nhiệm huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn trước khi xác định giá trị doanh nghiệp.

d) Trong quá trình xử lý tài chính trước khi xác định giá trị doanh nghiệp nếu doanh nghiệp cổ phần hoá có khó khăn về khả năng thanh toán các khoản nợ quá hạn của các Ngân hàng, hoặc còn lỗ luỹ kế doanh nghiệp phối hợp với Ngân hàng cho vay xử lý nợ vay như sau:

- Doanh nghiệp cổ phần hóa làm thủ tục, hồ sơ đề nghị Ngân hàng cho vay xem xét, quyết định khoanh nợ, giãn nợ, xoá nợ lãi vay theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

- Ngoài biện pháp khoanh nợ, giãn nợ, xoá nợ lãi vay nói trên, doanh nghiệp phối hợp với ngân hàng cho vay để xử lý phần nợ gốc quá hạn còn lại theo phương thức bán nợ cho Công ty Mua bán nợ Việt Nam theo giá thoả thuận. Căn cứ vào thoả thuận mua, bán nợ, doanh nghiệp cổ phần hoá có trách nhiệm nhận nợ với Công ty Mua bán nợ; đồng thời phối hợp với Công ty Mua bán nợ Việt Nam lập phương án cơ cấu lại nợ xử lý tài chính trình cơ quan quyết định cổ phần hoá xem xét, thoả thuận với Công ty Mua bán nợ Việt Nam về phương án chuyển doanh nghiệp thành công ty cổ phần.

- Thoả thuận với ngân hàng cho vay để chuyển nợ vay thành vốn góp cổ phần. Việc chuyển nợ vay thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của ngân hàng cho vay hoặc theo giá đấu thành công thấp nhất. Trường hợp ngân hàng cho vay được lựa chọn là nhà đầu tư chiến lược thì việc chuyển nợ thành cổ phần được xác định theo giá quy định tại điểm đ, khoản 3 Điều 6 Nghị định số 59/2011/NĐ-CP.

- Việc xử lý chuyển nợ phải trả của các tổ chức, cá nhân cho vay ( không phải là Ngân hàng) thành vốn góp cổ phần được thực hiện theo qui định hiện hành tại khoản 1 Điều 16 Nghị định số 59/2011/NĐ-CP.

đ) Đối với các khoản nợ vay nước ngoài (có bảo lãnh và không có bảo lãnh) đã quá hạn, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

e) Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động. Đối với khoản chi có tính đặc thù cho lao động là quân nhân, công nhân viên chức quốc phòng (tiền lương thời gian chuẩn bị hưu) tại doanh nghiệp cổ phần hoá thuộc Bộ Quốc phòng nếu có phát sinh được hạch toán vào chi phí sản xuất kinh doanh trước khi quyết toán tài chính bàn giao doanh nghiệp cổ phần hoá sang công ty cổ phần.

4. Các khoản dự phòng, lỗ hoặc lãi

Việc xử lý các khoản dự phòng, quỹ dự phòng rủi ro của ngân hàng, dự phòng nghiệp vụ của bảo hiểm, chênh lệch tỷ giá , Quỹ dự phòng tài chính và các khoản lãi, lỗ của doanh nghiệp, doanh nghiệp cổ phần hoá thực hiện theo quy định tại Điều 17 Nghị định số 59/2011/NĐ-CP.

Trường hợp doanh nghiệp cổ phần có khoản lỗ do chênh lệch tỷ giá, doanh nghiệp cổ phần hoá báo cáo nguyên nhân dẫn đến lỗ tỷ giá với cơ quan quyết định cổ phần hoá để xử lý đối với từng trường hợp cụ thể.

Trường hợp doanh nghiệp cổ phần hóa sau khi đã xử lý các khoản lỗ theo qui định tính đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp cổ phần hoá vẫn còn các khoản nợ đọng của các tổ chức tín dụng (bao gồm cả Ngân hàng phát triển Việt Nam) thì doanh nghiệp cổ phần hóa có trách nhiệm làm thủ tục, hồ sơ đề nghị với Ngân hàng cho vay để xem xét xử lý xóa nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Các khoản lãi phát sinh của doanh nghiệp sau khi sử dụng để bù lỗ (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm thì việc trích lập các quỹ của doanh nghiệp thực hiện theo quy định tại khoản 2 Điều 10 Thông tư này.

5. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết; góp vốn cổ phần; góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 18 Nghị định số 59/2011/NĐ-CP.

Trường hợp doanh nghiệp cổ phần hoá không kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác mà bán lại cho đối tác hoặc các nhà đầu tư khác theo quy định của pháp luật thì doanh nghiệp cổ phần hoá phải báo cáo, có xác nhận của cơ quan thuế về kết quả và nghĩa vụ thuế về việc chuyển nhượng vốn làm cơ sở để xác định giá trị doanh nghiệp.

6. Quỹ khen thưởng và Quỹ phúc lợi:

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi sau khi đã bù đắp các khoản chi quá chế độ cho người lao động (nếu có) được dùng để chia cho người lao động đang làm việc tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hoá.

Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn tại doanh nghiệp cổ phần hoá, xây dựng phương án và quyết định việc phân chia số dư bằng tiền và phần giá trị tương ứng với giá trị tài sản được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi mà công ty cổ phần tiếp tục sử dụng trong sản xuất kinh doanh cho người lao động. Số tiền được chia từ Quỹ phúc lợi, Quỹ khen thưởng và danh sách người lao động được hưởng theo quyết định của doanh nghiệp phải được thông báo công khai để người lao động biết.

Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi, thì doanh nghiệp phải kiểm điểm trách nhiệm của tổ chức, cá nhân quyết định chi Quỹ khen thưởng, Quỹ phúc lợi nhưng không có nguồn và xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá và chi cho các thành viên Ban quản lý, điều hành công ty không được khấu trừ vào phần vốn nhà nước tại doanh nghiệp. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn doanh nghiệp xử lý bằng cách thu hồi hoặc chuyển thành nợ phải thu để công ty cổ phần sau này tiếp tục xử lý.

- Đối với các khoản chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi mà không xác định được đối tượng để thu hồi (như chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá ) thì Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

7. Quỹ thưởng Ban quản lý điều hành

Số dư bằng tiền của Quỹ thưởng Ban quản lý điều hành, doanh nghiệp báo cáo chủ sở hữu quyết định thưởng cho đối tượng theo quy định: Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên), Ban giám đốc công ty trước khi xác định giá trị doanh nghiệp.

8. Các doanh nghiệp hình thành Quỹ phát triển khoa học và công nghệ của doanh nghiệp, khi thực hiện cổ phần hoá số dư Quỹ đuợc chuyển sang công ty cổ phần. Công ty cổ phần có trách nhiệm quản lý, sử dụng Quỹ theo qui định tại Thông tư số 15/2011/TT-BTC ngày 9/02/2011 của Bộ Tài chính.

9. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu có) được xử lý hạch toán tăng vốn nhà nước tại doanh nghiệp theo Điều 20 Nghị định số 59/2011/NĐ-CP.

Điều 10. Xử lý tài chính thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần

1. Căn cứ quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm điều chỉnh số liệu trong sổ kế toán theo giá trị doanh nghiệp đã được công bố. Thực hiện chuyển giao tài sản và các khoản nợ phải thu không tính vào giá trị doanh nghiệp cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP trong thời gian 30 ngày sau khi có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền.

2. Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa tiếp tục xử lý các tồn tại về tài chính theo quy định tại Điều 21 Nghị định số 59/2011/NĐ-CP và lập báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần. Trong đó:

2.1. Đối với đầu tư tài sản cố định, đầu tư xây dựng công trình còn dở dang khi xác định giá trị doanh nghiệp, nhưng đến thời điểm chính thức chuyển thành công ty cổ phần hoàn thành đầu tư và được cơ quan có thẩm quyền phê duyệt quyết toán nếu có chênh lệch so với thời điểm xác định giá trị doanh nghiệp thì được điều chỉnh theo quyết toán đã được phê duyệt.

2.2. Xác định mức trích khấu hao tài sản cố định là mức khấu hao đã được xác định theo phương pháp khấu hao tài sản mà doanh nghiệp cổ phần hoá đã đăng ký với cơ quan thuế trước khi thực hiện xác định giá trị doanh nghiệp.

2.3. Việc phân phối lợi nhuận doanh nghiệp thực hiện theo quy định hiện hành đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Trường hợp thời điểm xác định giá trị doanh nghiệp và thời điểm chính thức chuyển thành công ty cổ phần không trùng với thời điểm lập báo cáo tài chính năm nên không thực hiện được việc xếp loại doanh nghiệp làm căn cứ để trích lập các quỹ của doanh nghiệp; doanh nghiệp cổ phần hoá thực hiện trích lập quỹ thưởng Ban quản lý điều hành và hai quỹ khen thưởng, quỹ phúc lợi tại các thời điểm này theo nguyên tắc sau:

- Căn cứ vào kết quả xếp loại doanh nghiệp của năm trước năm thực hiện xác định giá trị doanh nghiệp cổ phần hoá.

- Doanh nghiệp căn cứ nguồn lợi nhuận theo chế độ qui định được sử dụng để trích lập các quỹ để phân phối các quỹ của doanh nghiệp.

- Nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần đủ 12 tháng thì mức trích quỹ là mức tối đa theo qui định của chế độ phân phối lợi nhuận; nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần không đủ 12 tháng thì mức trích quỹ bằng mức trích theo chế độ phân phối lợi nhuận qui định chia 12, nhân với số tháng tính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

2.4. Doanh nghiệp cổ phần hóa có trách nhiệm trích quỹ dự phòng trợ cấp mất việc làm đầy đủ theo chế độ Nhà nước quy định để sử dụng chi trả trợ cấp cho lao động dôi dư trong quá trình cổ phần hóa; khi lập báo cáo tài chính thời điểm chính thức chuyển thành công ty cổ phần nếu còn số dư thì hạch toán tăng thu nhập của doanh nghiệp cổ phần hóa.

3. Trong thời gian 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu, Ban chỉ đạo cổ phần hoá chỉ đạo tổ giúp việc, doanh nghiệp cổ phần hoá phải hoàn thành việc lập báo cáo tài chính tại thời điểm được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần, thực hiện kiểm toán báo cáo tài chính; đề nghị với cơ quan thuế ưu tiên tiến hành kiểm tra quyết toán thuế và các khoản phải nộp ngân sách; xác định lại giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần; thực hiện lập các báo cáo quyết toán: tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá.

Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì chỉ lập một báo cáo tài chính của cả thời kỳ, không tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần. Báo cáo tài chính phải gửi các cơ quan, đơn vị theo quy định của chế độ kế toán.

Báo cáo tài chính đã được kiểm toán, các hồ sơ quyết toán quá trình cổ phần hoá gồm (tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá ) và tài liệu có liên quan của doanh nghiệp được gửi đến cơ quan quyết định cổ phần hoá doanh nghiệp và cơ quan liên quan để phối hợp kiểm tra, xử lý các tồn tại về tài chính và thực hiện phê duyệt báo cáo tài chính, phê duyệt quyết toán quá trình cổ phần hoá doanh nghiệp.

a) Khi lập báo cáo tài chính để bàn giao từ doanh nghiệp cổ phần hóa sang công ty cổ phần, doanh nghiệp thực hiện định giá lại các khoản đầu tư tài chính, đầu tư chứng khoán (nếu có) đã xác định trong giá trị doanh nghiệp cổ phần hóa; nếu tổng giá trị các khoản đầu tư tài chính, đầu tư chứng khoán phát sinh giảm so với giá trị đã xác định trong giá trị doanh nghiệp đã được công bố và hạch toán trên sổ kế toán thì doanh nghiệp cổ phần hóa được trích lập dự phòng giảm giá các khoản đầu tư tài chính, đầu tư chứng khoán và hạch toán vào chi phí theo quy định hiện hành.

Trường hợp tổng giá trị các khoản đầu tư tài chính, đầu tư chứng khoán phát sinh tăng thì khoản chênh lệch tăng so với giá trị đã xác định trong giá trị doanh nghiệp đã được công bố và hạch toán trên sổ kế toán, doanh nghiệp được hạch toán tăng thu nhập.

b) Đối với khoản lợi nhuận được chia từ hoạt động đầu tư góp vốn (đã có Nghị quyết của Hội đồng quản trị, Hội đồng thành viên), thực tế đến thời điểm chuyển sang công ty cổ phần, doanh nghiệp cổ phần hoá vẫn chưa thu được tiền mà sử dụng để tăng vốn đầu tư vào doanh nghiệp khác thì khi lập báo cáo tài chính thời điểm chính thức chuyển sang công ty cổ phần phải ghi tăng giá trị thực tế phần vốn nhà nước tại doanh nghiệp cổ phần hoá và thực hiện quyết toán tiền thu về cổ phần hoá đối với công ty cổ phần.

Khi quyết toán bàn giao từ công ty nhà nước sang công ty cổ phần, giá trị vốn đầu tư từ nguồn lãi nêu trên là giá trị đầu tư của công ty cổ phần vào doanh nghiệp khác.

c) Đối với cổ phiếu doanh nghiệp cổ phần hóa được nhận thêm mà không phải trả tiền, khi lập báo cáo tài chính thời điểm chuyển sang công ty cổ phần doanh nghiệp căn cứ vào số lượng cổ phiếu nhận thêm và giá giao dịch theo hướng dẫn tại khoản 8 Điều 17 Thông tư này để ghi tăng giá trị thực tế phần vốn nhà nước tại doanh nghiệp cổ phần hoá.

Khi quyết toán bàn giao từ công ty nhà nước sang công ty cổ phần số lượng cổ phiếu này được chuyển giao thuộc sở hữu của công ty cổ phần.

d) Trường hợp thời gian tính từ ngày hết hạn nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp giấy chứng nhận đăng ký doanh nghiệp kéo dài trên 3 tháng thì doanh nghiệp được tính chi phí lãi vay để chi trả cho các nhà đầu tư theo nguyên tắc:

- Chỉ tính lãi từ tháng thứ tư trở đi trên tổng mệnh giá của số cổ phần được mua. Đối với cổ phần người lao động mua cổ phần ưu đãi giảm giá, nếu giá mua cổ phần ưu đãi dưới mệnh giá thì chỉ được tính lãi trên số tiền thực nộp.

- Tỷ lệ trả lãi không vượt quá lãi suất vay ngắn hạn cùng kỳ của ngân hàng thương mại nơi doanh nghiệp cổ phần hoá đang mở tài khoản tại thời điểm tính lãi.

- Số tiền trả lãi cho nhà đầu tư doanh nghiệp cổ phần hoá được hạch toán vào chi phí sản xuất kinh doanh nhưng phải đảm bảo không vượt quá số tiền phải trả theo quy định và doanh nghiệp cổ phần hoá không bị lỗ khi lập báo cáo tài chính để bàn giao sang công ty cổ phần.

đ) Kể từ ngày nhận được văn bản đề nghị của doanh nghiệp cổ phần hóa đến trước thời điểm theo quy định phải thực hiện phê duyệt báo cáo tài chính để bàn giao, cơ quan thuế có trách nhiệm ưu tiên bố trí cán bộ thực hiện kiểm tra quyết toán thuế và các khoản phải nộp ngân sách phù hợp với thời gian doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Trường hợp qua thời gian theo quy định phải tiến hành phê duyệt báo cáo tài chính để thực hiện bàn giao mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp cổ phần hóa được sử dụng báo cáo tài chính đã lập và số liệu thuế đã kê khai để làm cơ sở bàn giao sang công ty cổ phần. Công ty cổ phần có trách nhiệm kế thừa và nộp toàn bộ các khoản thuế và các khoản phải nộp ngân sách nhà nước khác còn nợ khi bàn giao.

Sau khi chính thức chuyển thành công ty cổ phần nếu phát sinh các khoản tổn thất do không tiến hành kiểm tra quyết toán thuế thì xử lý theo quy định tại khoản 3 Điều 52 Nghị định số 59/2011/NĐ-CP.

4. Trong thời gian 30 ngày kể từ ngày nhận được báo cáo tài chính của doanh nghiệp đã được kiểm toán, báo cáo quyết toán thuế (nếu có) cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp có trách nhiệm phối hợp với cơ quan có liên quan thực hiện kiểm tra, xử lý các tồn tại tài chính của doanh nghiệp và ban hành quyết định phê duyệt quyết toán tài chính, quyết toán số tiền thu từ cổ phần hoá, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, và quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần làm căn cứ để bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần.

Các doanh nghiệp cổ phần hoá do Thủ tướng Chính phủ phê duyệt phương án cổ phần hoá thì Bộ trưởng quản lý ngành thực hiện phê duyệt quyết toán báo cáo tài chính và các báo cáo quyết toán: tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá.

Hội đồng thành viên công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập thực hiện phê duyệt quyết toán báo cáo tài chính và các báo cáo quyết toán tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá của doanh nghiệp được Thủ tướng Chính phủ uỷ quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa.

Giám đốc và Kế toán trưởng doanh nghiệp cổ phần hoá chịu trách nhiệm lập và ký báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm chuyển sang công ty cổ phần, các báo cáo quyết toán tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá và chịu trách nhiệm về tính trung thực, chính xác của báo cáo.

Hội đồng quản trị công ty cổ phần (mới) có trách nhiệm tạo điều kiện để lãnh đạo doanh nghiệp cổ phần hoá hoàn thành nhiệm vụ và ký, đóng dấu xác nhận chữ ký các chức danh trên của doanh nghiệp cổ phần hoá trong báo cáo tài chính và các quyết toán liên quan đến quá trình cổ phần hoá.

Trường hợp Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá chưa hoàn thành các công việc nêu trên và doanh nghiệp cổ phần hoá chưa hoàn thành việc bàn giao sang công ty cổ phần thì chưa được chuyển công tác hoặc nghỉ việc theo chế độ.

5. Khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp được xử lý theo quy định tại khoản 3 Điều 21 của Nghị định số 59/2011/NĐ-CP. Trường hợp phát sinh chênh lệch giảm (bao gồm cả nguyên nhân do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

5.1. Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ, do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác, nhưng doanh nghiệp cổ phần hoá không bị âm vốn nhà nước tại thời điểm chuyển sang công ty cổ phần thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét thông qua Đại hội đồng cổ đông điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

Trường hợp phát sinh chênh lệch giảm dẫn đến giá trị vốn nhà nước tại doanh nghiệp cổ phần hoá thời điểm chuyển sang công ty cổ phần bị âm thì doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét quyết định việc sử dụng tiền thu từ bán cổ phần (sau khi đã chi trả trợ cấp cho người lao động dôi dư và chi phí cổ phần hoá) và tiền bồi thường bảo hiểm (nếu có) để bù đắp; sau khi đã được bù đắp mà giá trị vốn nhà nước vẫn còn bị âm và doanh nghiệp cổ phần hoá đã được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông bất thường để biểu quyết việc xử lý lỗ và duy trì hoạt động của doanh nghiệp.

5.2. Các trường hợp giảm vốn còn lại được xác định là nguyên nhân chủ quan xử lý theo quy định tại điểm b khoản 4 Điều 21 Nghị định số 59/2011/NĐ-CP. Cơ quan quyết định cổ phần hoá không lựa chọn và tiến cử các cá nhân có trách nhiệm liên quan đến việc kinh doanh thua lỗ dẫn đến giảm vốn làm đại diện phần vốn nhà nước góp tại công ty cổ phần.

Điều 11. Bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần

Căn cứ quyết định phê duyệt quyết toán tài chính; quyết toán số tiền thu từ cổ phần hoá; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; và quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa doanh nghiệp, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp cổ phần hoá điều chỉnh sổ sách kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần. Thời gian hoàn thành bàn giao không quá 30 ngày kể từ ngày có phê duyệt quyết toán tài chính thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Công ty cổ phần được sử dụng toàn bộ tài sản ( hữu hình, vô hình) nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp do bàn giao thiếu, dẫn đến việc công ty cổ phần không chịu trách nhiệm kế thừa nghĩa vụ trả nợ của doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng của doanh nghiệp cổ phần hoá và các tổ chức, cá nhân có liên quan hoàn toàn chịu trách nhiệm thanh toán nợ.

Sau thời gian 60 kể từ ngày ký Biên bản bàn giao, Công ty cổ phần phải hoàn thành các hồ sơ về tài sản, đất đai và gửi đến các cơ quan có thẩm quyền theo quy định để thực hiện chuyển quyền quản lý, sử dụng tài sản từ doanh nghiệp cổ phần hoá thành sở hữu của công ty cổ phần; thực hiện giao đất, nộp tiền sử dụng đất, cấp hoặc cấp đổi cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

1. Hồ sơ bàn giao doanh nghiệp cổ phần hoá sang công ty cổ phần bao gồm:

- Hồ sơ xác định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

- Báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần đã được kiểm toán và phê duyệt của cơ quan có thẩm quyền.

- Quyết định xác định giá trị phần vốn nhà nước tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

- Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao (có bảng chi tiết công nợ bàn giao cho công ty cổ phần tiếp tục kế thừa và các tồn tại về tài chính cần tiếp tục xử lý - nếu có).

- Các báo cáo về tình hình lao động và sử dụng đất của doanh nghiệp.

2. Thành phần bàn giao gồm:

- Đại diện Bộ, cơ quan ngang Bộ hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá Tập đoàn kinh tế, Tổng công ty, Công ty mẹ).

- Đại diện Tập đoàn kinh tế, Tổng công ty, Công ty mẹ (trường hợp cổ phần hoá doanh nghiệp thành viên Tập đoàn kinh tế, Tổng công ty, công ty con), Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá đại diện cho bên giao.

- Chủ tịch Hội đồng quản trị, Giám đốc, Kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

- Đại diện của Tổng công ty Đầu tư và kinh doanh vốn nhà nước đối với các doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

- Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

- Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

- Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

CHƯƠNG III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

MỤC I

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 12. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên phải thuê các tổ chức có chức năng định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo quy định tại Điều 22 Nghị định số 59/2011/NĐ-CP.

2. Tổ chức có chức năng định giá là các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá trong nước và ngoài nước (sau đây viết tắt là tổ chức tư vấn định giá) khi đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hóa, phải có đủ các điều kiện quy định tại khoản 5 Điều 22 Nghị định số 59/2011/NĐ-CP và thuộc danh sách các doanh nghiệp có đủ điều kiện thực hiện chức năng thẩm định giá do Bộ Tài chính thông báo hàng năm.

3. Căn cứ danh sách các tổ chức tư vấn định giá được công bố, cơ quan quyết định cổ phần hoá lựa chọn tổ chức tư vấn định giá và chịu trách nhiệm về việc lựa chọn của mình.

Trường hợp có từ 2 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá xác định giá trị doanh nghiệp trở lên thì cơ quan quyết định cổ phần hoá thực hiện hình thức đầu thầu để lựa chọn tổ chức tư vấn định giá.

4. Căn cứ quyết định lựa chọn tổ chức tư vấn định giá của cơ quan quyết định cổ phần hoá, Giám đốc doanh nghiệp cổ phần hóa ký hợp đồng với tổ chức tư vấn định giá. Hợp đồng tư vấn xác định giá trị doanh nghiệp cần phải thể hiện đầy đủ trách nhiệm của doanh nghiệp cổ phần hoá và trách nhiệm của tổ chức tư vấn định giá và các nội dung sau:

a) Phương pháp định giá mà tổ chức tư vấn sử dụng để xác định giá trị doanh nghiệp.

b) Thời gian hoàn thành: tối đa không quá 60 ngày theo lịch kể từ ngày được cung cấp đầy đủ các thông tin có liên quan đến xác định giá trị doanh nghiệp cổ phần hóa Tập đoàn kinh tế, Tổng công ty, công ty mẹ; không quá 30 ngày đối với các đối tượng còn lại.

Trường hợp doanh nghiệp cổ phần hoá có quy mô lớn và có tính đặc thù (nhiều đầu mối, xử lý tài chính phức tạp...) phải kéo dài thời gian thì phải được sự chấp thuận của cơ quan quyết định cổ phần hoá.

c) Trách nhiệm của doanh nghiệp cổ phần hoá: doanh nghiệp cổ phần hoá có trách nhiệm trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan và chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các tài liệu đã cung cấp.

d) Trách nhiệm của tổ chức tư vấn định giá: tổ chức tư vấn định giá có trách nhiệm lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, thực hiện đúng các quy định xác định giá trị doanh nghiệp; giải thích rõ các trường hợp giá trị tài sản xác định lại thấp hơn giá trị tài sản ghi trên sổ kế toán và giải trình các vấn đề khác liên quan đến việc xác định giá trị doanh nghiệp theo yêu cầu của cơ quan có thẩm quyền; hoàn thành đúng thời hạn theo hợp đồng đã ký; chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp.

Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hoá có văn bản thông báo từ chối không thanh toán phí thực hiện dịch vụ và bị xem xét loại ra khỏi danh sách các tổ chức đủ điều kiện tham gia tư vấn định giá. Nếu gây tổn thất cho Nhà nước thì tổ chức tư vấn định giá phải bồi thường theo quy định của pháp luật.

đ) Chi phí tư vấn định giá và thanh toán, quyết toán:

Chi phí tư vấn định giá do doanh nghiệp cổ phần hóa và tổ chức tư vấn thoả thuận theo kết quả đầu thầu. Trường hợp không đấu thầu, Ban chỉ đạo cổ phần hoá thương thảo với tổ chức tư vấn định giá về chi phí và trình cơ quan quyết định cổ phần hoá quyết định. Mức chi phí cổ phần hoá thực hiện theo qui định tại Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính.

Việc thanh toán chi phí tư vấn định giá: Khi có quyết định công bố giá trị doanh nghiệp, doanh nghiệp cổ phần hoá thực hiện thanh toán bằng 80% giá trị ghi trong hợp đồng. Khi có quyết định phê duyệt phương án cổ phần hoá, doanh nghiệp cổ phần hoá thanh toán số tiền còn lại theo hợp đồng cho tổ chức tư vấn định giá.

5. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức tư vấn định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

6. Doanh nghiệp cổ phần hóa không thuộc đối tượng phải thuê tổ chức tư vấn định giá theo quy định tại khoản 1 Điều 22 Nghị định số 59/2011/NĐ-CP thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp. Trường hợp doanh nghiệp này thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp thì doanh nghiệp tự lựa chọn tổ chức tư vấn định giá mà không phải tổ chức đấu thầu. Các quy định khác đối với tổ chức tư vấn định giá và doanh nghiệp cổ phần hoá trong việc thực hiện thuê tư vấn định giá xác định giá trị doanh nghiệp thực hiện theo quy định tại điều này.

Điều 13. Các phương pháp áp dụng để xác định giá trị doanh nghiệp

Tổ chức tư vấn định giá lựa chọn phương pháp xác định giá trị doanh nghiệp:

1. Phương pháp tài sản: là phương pháp xác định giá trị doanh nghiệp trên cơ sở giá trị thực tế của toàn bộ tài sản hữu hình, vô hình của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

Căn cứ để xác định giá trị doanh nghiệp theo phương pháp tài sản theo qui định tại Điều 30 Nghị định số 59/2011/NĐ-CP gồm:

- Báo cáo tài chính, số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Giá thị trường của tài sản tại thời điểm tổ chức định giá.

- Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất và giá trị lợi thế kinh doanh của doanh nghiệp.

2. Phương pháp dòng tiền chiết khấu là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp.

Căn cứ để xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu theo qui định tại Điều 35 Nghị định số 59/2011/NĐ-CP gồm:

- Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

- Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

- Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

- Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất.

3. Tổ chức tư vấn định giá được lựa chọn các phương pháp khác (ngoài hai phương pháp trên) để xác định giá trị doanh nghiệp. Các phương pháp khác phải đảm bảo tính khoa học, phản ảnh đúng giá trị doanh nghiệp, được quốc tế áp dụng rộng rãi và dễ hiểu để áp dụng trong tính toán xác định giá trị doanh nghiệp .

Điều 14. Kiểm toán nhà nước đối với doanh nghiệp cổ phần hóa

Đối với doanh nghiệp cổ phần hóa thuộc đối tượng phải thực hiện kiểm toán nhà nước theo quy định tại Điều 27 Nghị định số 59/2011/NĐ-CP:

1. Căn cứ quyết định phê duyệt phương án sắp xếp, đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt, cơ quan quyết định cổ phần hóa doanh nghiệp gửi danh sách thông báo thời gian (lộ trình) thực hiện cổ phần hóa các doanh nghiệp đến cơ quan Kiểm toán Nhà nước để cơ quan Kiểm toán Nhà nước có chương trình, kế hoạch kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá và xử lý các ván đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hoá.

2. Sau khi tổ chức tư vấn định giá đã hoàn thiện hồ sơ kết quả xác định giá trị doanh nghiệp theo quy định, cơ quan quyết định cổ phần hóa có văn bản gửi cơ quan Kiểm toán Nhà nước kèm theo hồ sơ xác định giá trị doanh nghiệp cổ phần hóa để cơ quan Kiểm toán nhà nước thực hiện kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá.

Ban chỉ đạo cổ phần hóa, doanh nghiệp cổ phần hoá và tổ chức tư vấn định giá có trách nhiệm cung cấp tài liệu và giải trình các nội dung có liên quan đến việc xử lý tài chính, xác định giá trị doanh nghiệp của tổ chức định giá theo yếu cầu của Kiểm toán nhà nước.

3. Trong thời gian 15 ngày kể từ ngày nhận được đề nghị của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hoá, cơ quan Kiểm toán Nhà nước có trách nhiệm tổ chức thực hiện kiểm toán kết quả tư vấn định giá và xử lý tài chính doanh nghiệp cổ phần hóa. Thời gian hoàn thành, công bố kết quả kiểm toán không quá 60 ngày kể từ ngày tiến hành kiểm toán. Kiểm toán Nhà nước chịu trách nhiệm về kết quả kiểm toán theo quy định của pháp luật.

Trường hợp phải kéo dài thời gian kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá theo quy định tại Điều 27 Nghị định số 59/2011/NĐ-CP thì cơ quan Kiểm toán Nhà nước có văn bản gửi cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp để phối hợp xử lý đảm bảo thời gian công bố giá trị doanh nghiệp theo quy định tại Điều 15 của Thông tư này.

4. Việc thực hiện kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá của cơ quan Kiểm toán nhà nước đối với Công ty mẹ thuộc Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp khác (kể cả công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp cổ phần hoá làm chủ sở hữu) theo yêu cầu của Thủ tướng Chính phủ.

Điều 15. Công bố giá trị doanh nghiệp

1. Tổ chức tư vấn xác định giá trị doanh nghiệp cùng với doanh nghiệp cổ phần hoá lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a) Báo cáo tài chính của doanh nghiệp cổ phần hóa lập tại thời điểm xác định giá trị doanh nghiệp.

Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định để sử dụng khi xác định giá trị doanh nghiệp. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm thì doanh nghiệp được sử dụng báo cáo tài chính quý hoặc báo cáo tài chính lập tại thời điểm xác định giá trị doanh nghiệp (theo quy định không phải kiểm toán) để xác định giá trị doanh nghiệp theo quyết định của cơ quan quyết định cổ phần hóa doanh nghiệp.

b) Báo cáo kết quả phân loại tài sản và xử lý tồn tại về tài chính của doanh nghiệp.

c) Biên bản xác định giá trị doanh nghiệp (Mẫu Biên bản theo phụ lục số 1, 1a, 2, 2a kèm theo Thông tư này).

d) Bản sao hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ) Các tài liệu cần thiết khác theo quy định tại Điều 30, Điều 35 Nghị định số 59/2011/NĐ-CP của Chính phủ (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

2. Quyết định công bố giá trị doanh nghiệp

Việc quyết định công bố giá trị doanh nghiệp cổ phần hóa của cơ quan có thẩm quyền phải được Ban Chỉ đạo cổ phần hóa doanh nghiệp thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp theo quy định tại Điều 24 Nghị định số 59/2011/NĐ-CP.

a) Đối với các doanh nghiệp cổ phần hoá khi xác định giá trị doanh nghiệp không thuộc diện phải thực hiện kiểm toán theo quy định tại khoản 1 Điều 27 Nghị định số 59/2011/NĐ-CP, trong thời gian không quá 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá và hồ sơ xác định giá trị doanh nghiệp, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

b) Đối với các doanh nghiệp cổ phần hoá khi xác định giá trị doanh nghiệp thuộc diện phải thực hiện kiểm toán theo quy định tại khoản 1 Điều 27 Nghị định số 59/2011/NĐ-CP trong thời gian không quá 10 ngày kể từ ngày nhận được kết quả kiểm toán của Kiểm toán nhà nước, Ban chỉ đạo cổ phần hoá phải báo cáo cơ quan quyết định giá trị doanh nghiệp, nếu thống nhất với kết quả của Kiểm toán nhà nước thì trong thời gian không quá 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá, cơ quan quyết định giá trị doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

Trường hợp cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa không thống nhất với kết quả Kiểm toán Nhà nước thì tổ chức trao đổi lại để thống nhất hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định trước khi công bố giá trị doanh nghiệp theo thẩm quyền.

3. Thời điểm công bố giá trị doanh nghiệp cổ phần hóa của cơ quan có thẩm quyền đảm bảo cách thời điểm xác định giá trị doanh nghiệp tối đa không quá 6 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp tài sản và không quá 9 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu và các phương pháp khác.

Trường hợp quá thời hạn trên chưa công bố được giá trị của doanh nghiệp cổ phần hoá, cơ quan quyết định cổ phần hoá xem xét, quyết định kéo dài thời gian công bố giá trị doanh nghiệp nhưng phải đảm bảo nguyên tắc việc công bố giá trị doanh nghiệp và việc tổ chức bán cổ phần lần đầu của doanh nghiệp cổ phần hóa cách thời điểm xác định giá trị doanh nghiệp không quá 12 tháng trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ.

4. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp hoạt động trong lĩnh vực đặc thù như: bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác, do Thủ tướng Chính phủ quyết định phê duyệt phương án cổ phần hóa thì Ban chỉ đạo cổ phần hoá gửi báo cáo và hồ sơ xác định giá trị doanh nghiệp về Bộ quản lý ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để quyết định công bố giá trị doanh nghiệp, đồng thời gửi Bộ Tài chính để thực hiện giám sát.

5. Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập được Thủ tướng Chính phủ ủy quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên. Sau khi quyết định, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty đặc biệt báo cáo Ban Chỉ đạo đổi mới và phát triển doanh nghiệp Trung ương và Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

Mẫu quyết định công bố giá trị doanh nghiệp theo Phụ lục số 04 kèm theo Thông tư này.

Điều 16. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hoá phải điều chỉnh giá trị doanh nghiệp đã công bố theo quy định tại Điều 26 Nghị định số 59/2011/NĐ-CP.

2. Trách nhiệm của của doanh nghiệp cổ phần hoá và cơ quan có thẩm quyền quyết định cổ phần hoá khi điều chỉnh giá trị doanh nghiệp:

a) Trường hợp do nguyên nhân khách quan làm ảnh hưởng đến giá trị doanh nghiệp, doanh nghiệp cổ phần hoá phải chủ động tổ chức kiểm kê, xác định mức độ tổn thất và kịp thời báo cáo bằng văn bản với cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, quyết định điều chỉnh lại giá trị doanh nghiệp.

Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo của doanh nghiệp cổ phần hoá, cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm tổ chức kiểm tra, xác định lại giá trị doanh nghiệp cổ phần hoá và chỉ đạo Ban chỉ đạo cổ phần hoá phối hợp với doanh nghiệp điều chỉnh lại phương án cổ phần hoá.

b) Trường hợp sau 12 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, cơ quan quyết định cổ phần hoá phải yêu cầu doanh nghiệp đình chỉ các bước triển khai phương án cổ phần hoá được duyệt, làm rõ nguyên nhân, xử lý trách nhiệm đối với tập thể và cá nhân có liên quan. Đồng thời chỉ đạo Ban chỉ đạo cổ phần hoá tổ chức triển khai xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (nếu cần), chi phí cho việc xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (sau khi trừ đi các khoản bồi thường của cá nhân có liên quan) được trừ vào tiền thu từ cổ phần hoá doanh nghiệp.

MỤC II

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 17. Giá trị thực tế doanh nghiệp cổ phần hoá

1. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị của toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

3. Giá trị thực tế của doanh nghiệp cổ phần hóa không bao gồm các khoản không tính vào giá trị doanh nghiệp để cổ phần hóa do người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định và chịu trách nhiệm trước pháp luật về quyết định của mình theo quy định tại Điều 29 Nghị định số 59/2011/NĐ-CP.

4. Giá trị thực tế của doanh nghiệp cổ phần hóa bao gồm giá trị quyền sử dụng đất theo qui định tại Điều 31 và giá trị lợi thế kinh doanh theo quy định tại Điều 32 của của Nghị định số 59/2011/NĐ-CP.

5. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá đối với tài sản cố định, các khoản đầu tư dài hạn, chi phí dở dang liên quan đến chi phí đền bù, giải tỏa, san lấp mặt bằng và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 18. Xác định giá trị thực tế các loại tài sản của doanh nghiệp

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

1. Đối với tài sản là hiện vật:

1.1. Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

1.2. Giá trị thực tế của tài sản bằng (=) Nguyên giá tính theo giá thị trường tại thời điểm tổ chức định giá nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

a) Giá thị trường là:

- Giá tài sản mới cùng loại đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì giá mua tài sản được tính theo giá mua mới của tài sản tương đương, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

- Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định tại thời điểm gần nhất với thời điểm định giá đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá sổ sách, có xét thêm yếu tố trượt giá trong xây dựng cơ bản.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt. Trường hợp cá biệt, công trình chưa được cơ quan có thẩm quyền phê duyệt nhưng đã đưa vào sử dụng thì tạm tính theo giá ghi trên sổ kế toán.

b) Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; đảm bảo chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản là máy móc thiết bị, phương tiện vận tải được đánh giá lại không thấp hơn 20% so với chất lượng của tài sản cùng loại mua sắm mới; của nhà xưởng, vật kiến trúc không thấp hơn 30% so với chất lượng của tài sản cùng loại đầu tư xây dựng mới.

1.3. Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo nguyên tắc không thấp hơn 20% giá trị tài sản, công cụ, dụng cụ mua mới.

1.4. Đối với doanh nghiệp cổ phần hoá có tài sản hiện vật là vườn cây cao su, khi xác định giá trị doanh nghiệp cổ phần hoá thì giá trị vườn cây cao su được xác định theo qui định tại Thông tư số 132/2011/TT-BTC ngày 28/9/2011 của Bộ Tài chính.

2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a) Tiền mặt được xác định theo biên bản kiểm quỹ.

b) Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng nơi doanh nghiệp mở tài khoản.

c) Các giấy tờ có giá được xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ đó.

3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán và sau khi đối chiếu xử lý như quy định tại khoản 2 Điều 9 Thông tư này.

4. Các khoản chi phí dở dang về sản xuất kinh doanh, đầu tư xây dựng cơ bản, chi phí dở dang liên quan đến đền bù, giải toả, san lấp mặt bằng và giá trị quyền sử dụng đất được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán.

7. Giá trị lợi thế kinh doanh

Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá theo qui định tại Điều 32 Nghị định số 59/2011/NĐ-CP gồm giá trị thương hiệu, tiềm năng phát triển được xác định như sau:

a) Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hóa là giá trị thương hiệu được xác định trên cơ sở các chi phí thực tế cho việc tạo dựng và bảo vệ nhãn hiệu, tên thương mại trong quá trình hoạt động của doanh nghiệp trước thời điểm xác định giá trị doanh nghiệp (bao gồm cả chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí quảng cáo, tuyên truyền trong và ngoài nước để quảng bá, giới thiệu sản phẩm, giới thiệu công ty; xây dựng trang web...).

b) Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hóa là tiềm năng phát triển của doanh nghiệp được đánh giá trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai khi so sánh tỷ suất lợi nhuận của doanh nghiệp với lãi suất trái phiếu Chính phủ như sau:

Giá trị lợi thế kinh doanh của doanh nghiệp

==

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

xx

Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

-

Lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm do Bộ Tài chính công bố tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

- Giá trị thực tế phần vốn nhà nước theo sổ kế toán tại thời điểm định giá (thời điểm xác định giá trị doanh nghiệp) được xác định bằng giá trị doanh nghiệp theo sổ kế toán (là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp quy định tại khoản 1 Điều 17 Thông tư này) trừ các khoản nợ phải trả theo sổ kế toán tại thời điểm định giá.

- Vốn chủ sở hữu được xác định bao gồm số dư : Nguồn vốn đầu tư của chủ sở hữu - tài khoản 411; Quỹ đầu tư phát triển - tài khoản 414 và Nguồn vốn đầu tư xây dựng cơ bản - tài khoản 441 theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính về việc Ban hành chế độ kế toán doanh nghiệp. Việc xác định vốn chủ sở hữu của các doanh nghiệp cổ phần hoá là các tổ chức tín dụng theo hướng dẫn của Ngân hàng nhà nước Việt Nam.

- Tỷ suất lợi nhuận sau thuế xác định như sau:

Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

=

Lợi nhuận sau thuế bình quân 3 năm liền kềt trước thời điểm xác định giá trị doanh nghiệp

Vốn chủ sở hữu theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp

x

100%

8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 33 Nghị định số 59/2011/NĐ-CP. Trong đó:

- Khi xác định giá trị vốn chủ sở hữu của các doanh nghiệp khác để xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa vào doanh nghiệp khác (không phải là công ty cổ phần) được loại trừ khoản lợi nhuận chưa phân phối ( nếu có) dùng để trích lập các quỹ khen thưởng, phúc lợi, quỹ thưởng ban điều hành, chia lợi nhuận cho thành viên góp vốn (theo nghị quyết của Hội đồng thành viên của doanh nghiệp khác).

- Phần lợi nhuận được chia từ doanh nghiệp khác cho doanh nghiệp cổ phần hóa, doanh nghiệp cổ phần hóa hạch toán vào kết quả sản xuất kinh doanh của doanh nghiệp.

- Trường hợp doanh nghiệp cổ phần hoá có các khoản đầu tư ngắn hạn (các khoản đầu tư có thời hạn dưới một năm) tại doanh nghiệp khác thì việc xác định giá trị khoản đầu tư ngắn hạn của doanh nghiệp cổ phần hoá thực hiện như đối với các khoản đầu tư dài hạn.

9. Giá trị quyền sử dụng đất

Việc xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp được thực hiện theo quy định tại Điều 31 Nghị định số 59/2011/NĐ-CP, trong đó:

9.1. Trước khi thực hiện xác định giá trị doanh nghiệp, doanh nghiệp cổ phần hóa có trách nhiệm xây dựng phương án sử dụng đất trình cơ quan có thẩm quyền xem xét, quyết định để thực hiện. Phương án sử dụng đất của doanh nghiệp phải bảo đảm phù hợp với quy định về phương án về sắp xếp lại, xử lý nhà, đất theo quyết định của Thủ tướng Chính phủ và phải được gửi đến Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trên địa bàn trước khi thực hiện xác định giá trị doanh nghiệp. Doanh nghiệp được lựa chọn hình thức thuê đất hoặc giao đất theo quy định của Luật Đất đai.

Doanh nghiệp cổ phần hoá có trách nhiệm gửi công văn đề nghị kèm theo phương án sử dụng đất được cấp có thẩm quyền phê duyệt, hồ sơ tài liệu có liên quan về đất đến Sở Tài chính địa phương nơi doanh nghiệp cổ phần hóa có diện tích đất đang sử dụng. Trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ, Sở Tài chính phối hợp với các Sở, ngành có liên quan xác định giá đất để tính thu tiền sử dụng đất trình Ủy ban nhân dân tỉnh, thành phố để quyết định hoặc có ý kiến chính thức đối với diện tích đất doanh nghiệp sẽ tiếp tục sử dụng sau cổ phần hóa và giá đất làm căn cứ để xác định giá trị doanh nghiệp.

9.2. Trường hợp doanh nghiệp lựa chọn hình thức giao đất thì việc xác định giá trị quyền sử dụng đất để tính giá trị doanh nghiệp được thực hiện như sau:

a) Đối với những diện tích đất doanh nghiệp cổ phần hoá đang thực hiện hình thức thuê đất nay chuyển sang hình thức giao đất có thu tiền sử dụng đất nộp ngân sách nhà nước thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa.

Giá đất để xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa được thực hiện theo quy định tại điểm a khoản 2 Điều 31 Nghị định số 59/2011/NĐ-CP.

Trường hợp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chưa có ý kiến chính thức về giá đất quy định tại điểm a khoản 2 Điều 31 Nghị định số 59/2011/NĐ-CP thì cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa sử dụng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương công bố tại thời điểm gần nhất theo quy định của pháp luật về đất đai để xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa; đồng thời, cơ quan có thẩm quyền quyết định phương án cổ phần hóa phải chỉ đạo doanh nghiệp công bố công khai trong phương án cổ phần hóa và công bố thông tin khi thực hiện bán cổ phần lần đầu cho các nhà đầu tư biết về việc doanh nghiệp cổ phần hóa nhận giao đất và giá đất áp dụng để tạm tính giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa.

Khi thực hiện giao đất, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện rà soát, xác định chính thức nghĩa vụ nộp tiền sử dụng đất giao theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường tại thời điểm giao đất. Doanh nghiệp cổ phần hóa có trách nhiệm nộp ngân sách nhà nước toàn bộ khoản tiền này (bao gồm cả chênh lệch với giá tạm tính - nếu có) để được cấp giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật hiện hành về đất đai.

Trường hợp giá đất áp dụng để xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa khi thực hiện xác định giá trị doanh nghiệp đã được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có ý kiến sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường, thì khi công ty cổ phần được cấp có thẩm quyền quyết định giao đất và doanh nghiệp làm thủ tục cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai, công ty cổ phần phải nộp tiền sử dụng đất theo giá đất đã áp dụng để tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa (không phải điều chỉnh lại giá đất theo giá thời điểm thực hiện giao đất cho doanh nghiệp).

b) Đối với diện tích đất của những doanh nghiệp cổ phần hoá đã được giao đất và đã nộp tiền sử dụng đất cho Ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ tổ chức, cá nhân (đã thanh toán tiền nhận chuyển nhượng, đã hoàn thành hoặc chưa hoàn thành thủ tục cấp, cấp đổi giấy chứng nhận quyền sử dụng đất), kể cả diện tích đất đã giao, nhận chuyển nhượng của doanh nghiệp để xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì phải xác định lại giá trị quyền sử dụng đất theo giá đất quy định tại khoản 2 Điều 31 Nghị định số 59/2011/NĐ-CP, nếu có chênh lệch tăng với giá trị đang hạch toán trên sổ sách kế toán thì tính vào giá trị doanh nghiệp cổ phần hóa và tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

c) Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà, hạ tầng để chuyển nhượng hoặc cho thuê có thực hiện chuyển nhượng một phần diện tích nhà cao tầng cho cơ quan khác làm trụ sở hoặc kinh doanh thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp chỉ tính cho phần diện tích nhà, hạ tầng do doanh nghiệp cổ phần hoá sử dụng (là tài sản cố định của doanh nghiệp cổ phần hoá) được xác định như sau:

Giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp

=

Giá trị quyền sử dụng đất được giao

-

Giá trị quyền sử dụng đất phân bổ cho diện tích nhà chuyển nhượng

Giá trị quyền sử dụng đất phân bổ cho diện tích nhà chuyển giao được xác định trên cơ sở giá bán của từng tầng hoặc theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

d) Trường hợp doanh nghiệp cổ phần hoá được giao đất để thực hiện dự án xây dựng nhà để bán hoặc cho thuê kinh doanh khách sạn, kinh doanh thương mại dịch vụ; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê có sử dụng một phần diện tích đất làm các công trình phúc lợi công cộng và đã bàn giao cho địa phương quản lý sử dụng thì giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hoá hoặc tính vào giá bán nhà, cho thuê nhà được xác định theo diện tích đất doanh nghiệp được giao để kinh doanh nhà và hạ tầng (không bao gồm diện tích đất làm các công trình phúc lợi công cộng đã bàn giao cho địa phương).

đ) Trường hợp doanh nghiệp cổ phần hoá được giao đất xây dựng nhà, kết cấu hạ tầng để bán, tiền sử dụng đất phải nộp khi thực hiện giao đất theo quy định của Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai tính vào giá bán nhà, kết cấu hạ tầng cho người mua thì không tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hóa.

e) Trường hợp doanh nghiệp thực hiện chuyển mục đích sử dụng đất đã được giao thì phải nộp thêm khoản tiền chênh lệch giá trị quyền sử dụng đất theo mục đích chuyển đổi theo quy định của pháp luật về đất đai vào ngân sách nhà nước và tính vào giá trị doanh nghiệp cổ phần hóa.

g) Trường hợp giá trị quyền sử dụng đất xác định lại thấp hơn chi phí thực tế về quyền sử dụng đất đang hạch toán trên sổ kế toán thì tính theo giá doanh nghiệp đang hạch toán.

9.3.Trường hợp doanh nghiệp thực hiện hình thức thuê đất:

a) Đối với những diện tích đất thuê theo phương thức trả tiền thuê đất hằng năm thì tiền thuê đất phải nộp hằng năm theo qui định của Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai doanh nghiệp hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp.

b) Đối với những doanh nghiệp cổ phần hoá đã trả tiền thuê đất một lần cho toàn bộ thời gian thuê đất trước ngày 01/7/2004 (ngày Luật Đất đai năm 2003 có hiệu lực thi hành) thì phải tính lại giá trị tiền thuê đất theo giá thuê đất thời điểm xác định giá trị doanh nghiệp.

Doanh nghiệp cổ phần hoá căn cứ Hợp đồng thuê đất, đơn giá thuê đất và giá đất cho thuê do Uỷ ban nhân dân tỉnh, thành phố nơi doanh nghiệp có diện tích đất thuê quy định để xác định lại giá trị tiền thuê đất của thời gian thuê đất còn lại. Phần chênh lệch tăng do xác định lại tiền thuê đất được tính vào giá trị doanh nghiệp và tăng vốn nhà nước tại doanh nghiệp cổ phần hóa tại thời điểm xác định giá trị doanh nghiệp

Công ty cổ phần có trách nhiệm kế thừa (hoặc ký lại Hợp đồng thuê đất) và sử dụng đất đúng mục đích theo quy định của pháp luật đất đai. Công ty cổ phần không phải nộp tiền thuê đất cho thời gian còn lại của Hợp đồng thuê đất đã trả tiền thuê đất.

c) Đối với những doanh nghiệp cổ phần hoá được nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất vào ngân sách nhà nước nay chuyển sang lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm thì giá trị quyền sử dụng đất đã xác định khi giao đất trước đây không tính vào giá trị doanh nghiệp cổ phần hoá.

Doanh nghiệp cổ phần hóa phải hoàn thành thủ tục chuyển sang thuê đất gửi cơ quan quyết định cổ phần hóa và cơ quan quản lý nhà đất tại địa phương trước khi chính thức chuyển sang công ty cổ phần.

9.4. Doanh nghiệp cổ phần hóa được ưu tiên kế thừa các quyền và lợi ích hợp pháp về sử dụng đất theo quy định của pháp luật về đất đai khi chuyển sang công ty cổ phần theo qui định tại khoản 3 Điều 47 Nghị định số 59/2011/NĐ-CP; những doanh nghiệp cổ phần hoá đã được giao đất và đã nộp tiền sử dụng đất cho ngân sách nhà nước hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp đã xác định lại giá đất khi xác định giá trị doanh nghiệp theo giá sát với giá chuyển nhượng quyền sử dụng đất có mục đích sử dụng tương tự thực tế trên thị trường, giá trị quyền sử dụng đất tăng do xác định lại giá đất đã được ghi tăng vốn nhà nước tại doanh nghiệp cổ phần hóa, khi làm thủ tục cấp đổi giấy chứng nhận quyền sử dụng đất từ doanh nghiệp cổ phần hóa sang công ty cổ phần, công ty cổ phần không phải nộp tiền sử dụng đất.

10. Khi xác định giá trị doanh nghiệp theo phương pháp tài sản, toàn bộ giá trị cấu thành nên tổng giá trị tài sản doanh nghiệp và được tính vào giá trị thực tế doanh nghiệp cổ phần hoá, thông qua việc mua cổ phần của doanh nghiệp cổ phần hoá chuyển thành tài sản của công ty cổ phần được đầu tư bằng vốn của các cổ đông. Công ty cổ phần thực hiện trích khấu hao tính vào chi phí kinh doanh theo qui định hiện hành (đối với giá trị tài sản tăng thuộc tài sản cố định); các giá trị tài sản tăng khác tính vào trị doanh nghiệp cổ phần hoá: giá trị quyền sử dụng đất, giá trị lợi thế kinh doanh, doanh nghiệp được thực hiện phân bổ dần vào chi phí kinh doanh được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong thời hạn không quá 10 năm kể từ khi doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Điều 19. Giá trị thực tế vốn Nhà nước tại doanh nghiệp

1. Giá trị thực tế vốn Nhà nước tại doanh nghiệp bằng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

2. Khi thực hiện cổ phần hoá công ty mẹ trong Tập đoàn kinh tế, Tổng công ty Nhà nước, công ty mẹ trong tổ hợp Công ty mẹ - Công ty con (sau đây gọi chung là Công ty mẹ) thì:

- Các công ty con do công ty mẹ (doanh nghiệp cổ phần hoá) sở hữu 100% vốn điều lệ, phải tiến hành xác định giá trị doanh nghiệp theo quy định tại thông tư này như đối với doanh nghiệp cổ phần hóa, để xác định giá trị thực tế phần vốn của công ty mẹ tại công ty con.

- Giá trị thực tế doanh nghiệp cổ phần hoá (công ty mẹ) là giá trị doanh nghiệp công ty mẹ và giá trị doanh nghiệp hạch toán phụ thuộc công ty mẹ được xác định theo quy định tại thông tư này.

- Giá trị thực tế vốn nhà nước tại công ty mẹ bằng giá trị thực tế của doanh nghiệp công ty mẹ được xác định như trên trừ các khoản nợ thực tế phải trả và số dư nguồn kinh phí sự nghiệp (nếu có) như quy định chung.

MỤC III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 20. Giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp cổ phần hoá trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp.

2. Doanh nghiệp cổ phần hóa xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu là các doanh nghiệp có thời gian hoạt động trước khi xác định giá trị doanh nghiệp tối thiếu là 5 năm, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi xác định giá trị doanh nghiệp cổ phần hóa cao hơn lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm được phát hành tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

3. Theo phương pháp này, số liệu về lợi nhuận, vốn nhà nước của doanh nghiệp cổ phần hóa trong năm quá khứ được sử dụng để tính toán khi xác định giá trị doanh nghiệp, căn cứ vào số liệu về lợi nhuận, vốn nhà nước theo quy định tại quy chế tài chính đối với doanh nghiệp cổ phần hóa.

Trường hợp doanh nghiệp cổ phần hóa có đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại là căn cứ để xác định giá trị doanh nghiệp cổ phần hoá.

4. Theo phương pháp dòng tiền chiết khấu, việc xác định số liệu lợi nhuận sau thuế các năm trong tương lai và sử dụng số liệu này để tính toán các chỉ tiêu ( tỷ suất lợi nhuận/vốn; tỷ lệ tăng trưởng cổ tức ) làm cơ sở qui đổi giá trị cổ tức, vốn các năm trong tương lai về năm hiện tại ( năm xác định giá trị doanh nghiêp) như sau:

- Căn cứ vào tỷ lệ tăng trưởng bình quân của lợi nhuận sau thuế trong năm quá khứ để xác định lợi nhuận sau thuế của các năm trong tương lai. Trường hợp doanh nghiệp sử dụng số liệu lợi nhuận sau thuế của các năm trong tương lai là lợi nhuận chỉ tiêu kế hoạch thì công ty phải chứng minh được số liệu lợi nhuận chỉ tiêu kế hoạch là khả thi.

- Việc phân phối lợi nhuận sau thuế của các năm trong tương lai được thống nhất theo giả định sử dụng để chia cổ tức là 50% và để bổ sung vốn là 30% ( không phân biệt lợi nhuận các năm trong tương lai khi sử dụng tính toán được xác định theo số liệu lợi nhuận của các năm quá khứ hoặc theo số liệu lợi nhuận chỉ tiêu kế hoạch).

5. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư kinh phí sự nghiệp (nếu có).

Điều 21. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp

Giá trị thực tế phần vốn nhà nước theo phương pháp dòng tiền chiết khấu được xác định theo công thức sau:

Giá trị thực tế phần vốn nhà nước

=

+

+

Chênh lệch về giá trị quyền sử dụng đất đã được giao, hoặc chênh lệch về tiền thuê đất của số năm thuê đất đã trả tiền còn lại ghi tăng vốn nhà nước

Trong đó:

1. Các chỉ tiêu và xác định các chỉ tiêu

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn : Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = |
 |  | K – g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro, chỉ tiêu này được tính bằng lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm đã phát hành ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam, chỉ tiêu này được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: Tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau:

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

2. Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại khoản 9 Điều 18 Thông tư này.

Ví dụ minh họa xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu theo hướng dẫn tại Phụ lục số 3, 3a, 3b kèm theo Thông tư này.

Điều 22. Xác định giá trị thực tế của doanh nghiệp

1. Giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu được xác định như sau:

Giá trị thực tế

doanh nghiệp

=

Giá trị thực tế phần vốn

nhà nước

+

Nợ thực tế phải trả

+

Nguồn kinh phí sự nghiệp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất phải nộp ngân sách nhà nước của diện tích đất nhận giao, chuyển mục đích sử dụng đất giao xác định theo quy định tại khoản 9 Điều 18 của Thông tư này.

2. Chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước theo phương pháp dòng tiền chiết khấu và giá trị vốn nhà nước theo sổ kế toán tại thời điểm xác định giá trị doanh nghiệp được tính vào giá trị doanh nghiệp cổ phần hóa, thông qua việc mua cổ phần của doanh nghiệp cổ phần hóa chuyển thành tài sản của công ty cổ phần được đầu tư bằng vốn của các cổ đông. Công ty cổ phần được hạch toán phân bổ dần vào chi phí kinh doanh được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong thời gian không quá 10 năm kể từ thời điểm doanh nghiệp cổ phần hoá chính thức chuyển sang công ty cổ phần.

MỤC IV

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

BẰNG CÁC PHƯƠNG PHÁP KHÁC

Điều 23. Xác định giá trị doanh nghiệp bằng phương pháp khác

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Mục II, Mục III Chương III của Thông tư này; Tổ chức tư vấn định giá xác định giá trị doanh nghiệp được áp dụng các phương pháp định giá khác để xác định giá trị doanh nghiệp cổ phần hoá. Các phương pháp xác định giá trị doanh nghiệp này phải đảm bảo tính khoa học, phản ảnh thực chất giá trị doanh nghiệp và được quốc tế áp dụng rộng rãi, dễ hiểu dễ sử dụng trong tính toán; thời điểm xác định giá trị doanh nghiệp theo các phương pháp khác phải là thời điểm kết thúc quý hoặc năm gần nhất với thời điểm có quyết định cổ phần hóa.

Điều 24. Lựa chọn, sử dụng kết quả xác định giá trị doanh nghiệp

1. Kết quả xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác phải được so sánh với kết quả xác định giá trị doanh nghiệp theo phương pháp tài sản cùng thời điểm để lựa chọn theo nguyên tắc: Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp xác định theo phương pháp tài sản.

2. Hồ sơ và kết quả xác định giá trị doanh nghiệp được xác định và lựa chọn theo các quy định tại Nghị định số 59/2011/NĐ-CP và Thông tư này là căn cứ để cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hoá, xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 25. Tổ chức thực hiện

1. Các doanh nghiệp thực hiện cổ phần hoá đã có quyết định công bố giá trị doanh nghiệp trước ngày 5/9/2011 (ngày Nghị định số 59/2011/NĐ-CP có hiệu lực thi hành) theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ và Thông tư số 146/2007/TT-BTC ngày 6/12/2007 của Bộ Tài chính thì không phải tiến hành điều chỉnh lại giá trị doanh nghiệp theo hướng dẫn tại Thông tư này.

2. Các doanh nghiệp thực hiện cổ phần hóa mà phương án cổ phần hoá được cấp có thẩm quyền phê duyệt theo Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ, đến ngày 5/9/2011 Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ có hiệu lực thi hành mà chưa được cơ quan có thẩm quyền phê duyệt quyết toán tài chính, xác định giá trị vốn nhà nước thời điểm doanh nghiệp cổ phần hóa chính thức chuyển sang công ty cổ phần thì thực hiện xử lý tài chính đối với khoản đầu tư tài chính và đầu tư chứng khoản từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chuyển sang công ty cổ phần theo quy định tại Điều 10 của Thông tư này.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 02 năm 2012 và thay thế các nội dung quy định về xử lý tài chính và xác định giá trị doanh nghiệp cổ phần hóa tại Thông tư số 146/2007/TT-BTC ngày 6/12/2007 của Bộ Tài chính hướng dẫn Nghị định số 109/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- Viện Kiểm sát NDTC;

- Toà án NDTC;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước

các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2012 - 138 phan bo loi the kinh doanh

BỘ TÀI CHÍNH
--------

Số: 138/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 20 tháng 08 năm 2012

THÔNG TƯ

Hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần

được chuyển đổi từ công ty nhà nước

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Để việc hạch toán chi phí của doanh nghiệp được thống nhất đáp ứng yêu cầu quản lý;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước.

Điều 1. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần; Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần; Nghị định số 109/2007/NĐ-CP ngày 26/06/2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, có giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi xác định giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản và được cấp có thẩm quyền phê duyệt theo quy định.

2. Công ty cổ phần quy định tại khoản 1 Điều này chưa thực hiện phân bổ hoặc chưa phân bổ hết giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi thực hiện cổ phần hóa theo quy định hiện hành.

Điều 2. Phân bổ giá trị lợi thế kinh doanh

1. Công ty cổ phần quy định tại Điều 1 Thông tư này được phân bổ giá trị lợi thế kinh doanh đã tính trong giá trị doanh nghiệp cổ phần hóa được cơ quan có thẩm quyền phê duyệt vào chi phí hợp lý khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Thời gian thực hiện phân bổ không quá 10 năm kể từ khi công ty cổ phần chính thức đi vào hoạt động (được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu). Trường hợp kể từ khi chính thức chuyển thành công ty cổ phần, doanh nghiệp chưa thực hiện phân bổ giá trị lợi thế kinh doanh vào chi phí của doanh nghiệp thì thời gian thực hiện phân bổ không quá 10 năm kể từ khi công ty cổ phần thực hiện phân bổ.

3. Trường hợp sau khi chuyển thành công ty cổ phần, doanh nghiệp đã thực hiện phân bổ giá trị lợi thế kinh doanh vào chi phí của doanh nghiệp theo quy định tại Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính và các văn bản hướng dẫn khác của Bộ Tài chính theo thời gian phân bổ là 3 năm, nếu giá trị lợi thế kinh doanh vẫn chưa được phân bổ hết, công ty cổ phần tiếp tục thực hiện phân bổ vào chi phí của doanh nghiệp nhưng phải đảm bảo tổng thời gian thực hiện phân bổ giá trị lợi thế kinh doanh không quá 10 năm theo quy định tại Thông tư này.

Công ty cổ phần khi thực hiện phân bổ giá trị lợi thế kinh doanh theo quy định tại Thông tư này nếu phát sinh lỗ thì công ty cổ phần thực hiện chuyển lỗ trừ vào thu nhập chịu thuế của những năm sau theo quy định của pháp luật thuế thu nhập doanh nghiệp.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2012.

2. Các công ty cổ phần có giá trị lợi thế kinh doanh do doanh nghiệp tự xác định hoặc đã bỏ ra chi phí để có được lợi thế kinh doanh nhưng không được tính vào giá trị doanh nghiệp khi cổ phần hóa được cấp có thẩm quyền phê duyệt (kể cả doanh nghiệp cổ phần được chuyển đổi từ công ty nhà nước), doanh nghiệp thực hiện phân bổ theo quy định hiện hành, không áp dụng theo Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2013 - 26 dat ko tinh vao gia tri dn

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 26/2013/TT-BTNMT | Hà Nội, ngày 26 tháng 09 năm 2013

THÔNG TƯ

HƯỚNG DẪN VIỆC XÁC ĐỊNH DIỆN TÍCH ĐẤT LOẠI TRỪ KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP QUY ĐỊNH TẠI ĐIỀU 31 NGHỊ ĐỊNH SỐ 59/2011/NĐ-CP NGÀY 18 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ VỀ CHUYỂN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư hướng dẫn việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp quy định tại Điều 31 Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp khi chuyển doanh nghiệp 100% vốn nhà nuớc thành công ty cổ phần quy định tại Điểm b Khoản 2 Điều 31 Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 59/2011/NĐ-CP).

Đối với diện tích đất sử dụng cho các công trình công cộng có hành lang bảo vệ an toàn theo quy định của pháp luật về đất đai thì doanh nghiệp 100% vốn nhà nước đang sử dụng khi thực hiện cổ phần hóa được xem xét, loại trừ theo quyết định của Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường và các tổ chức, cá nhân có liên quan.

2. Các doanh nghiệp thuộc đối tượng cổ phần hóa quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây gọi là doanh nghiệp cổ phần hóa).

Điều 3. Diện tích đất được loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa

Diện tích đất được loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa quy định tại Điểm b Khoản 2 Điều 31 của Nghị định số 59/2011/NĐ-CP là diện tích đất được Nhà nước giao không thu tiền sử dụng đất theo quy định của pháp luật về đất đai để sử dụng cho các hoạt động sản xuất cung ứng các dịch vụ, sản phẩm công ích, phúc lợi công cộng, cụ thể như sau:

1. Diện tích đất sử dụng vào mục đích nghiên cứu, thí nghiệm, thực nghiệm về nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

2. Diện tích đất để xây dựng nhà ở phục vụ tái định cư theo các dự án của nhà nước.

3. Diện tích đất xây dựng các công trình bãi đỗ xe mà không nhằm mục đích kinh doanh.

4. Diện tích đất sử dụng xây dựng các công trình không nhằm mục đích kinh doanh thuộc các lĩnh vực văn hóa, y tế, giáo dục và đào tạo, thể dục - thể thao phục vụ lợi ích công cộng, bao gồm:

a) Diện tích đất sử dụng vào mục đích xây dựng trụ sở của cơ quan thông tấn, báo chí, đài phát thanh, đài truyền hình, công viên, vườn hoa, khu vui chơi giải trí, câu lạc bộ, nhà văn hóa, điểm bưu điện - văn hóa xã, nhà bảo tàng, nhà triển lãm, thư viện, rạp chiếu phim, rạp xiếc, nhà hát, cơ sở sáng tác văn học, cơ sở sáng tác nghệ thuật, nhà trưng bày tác phẩm nghệ thuật, trụ sở của các đoàn nghệ thuật; đất đặt tượng đài và bia tưởng niệm được cơ quan nhà nước có thẩm quyền cho phép;

b) Diện tích đất xây dựng bệnh viện, cơ sở khám, chữa bệnh, nhà hộ sinh, cơ sở phục hồi sức khỏe, cơ sở phục hồi chức năng, nhà an dưỡng, cơ sở điều trị cho người bị nhiễm HIV/AIDS và các cơ sở y tế khác được cơ quan nhà nước có thẩm quyền cho phép hoạt động (trừ phần diện tích đất để làm nơi kinh doanh, dịch vụ như phòng khám, chữa bệnh chất lượng cao theo yêu cầu, nhà bán thuốc, nhà nghỉ, nhà hàng, bãi chuyên dùng để xe có thu tiền);

c) Diện tích đất xây dựng các công trình phục vụ hoạt động giáo dục - đào tạo gồm: nhà trẻ, trường mẫu giáo, trường phổ thông, trường trung học chuyên nghiệp, trường cao đẳng, trường đại học, cơ sở đào tạo, cơ sở dạy nghề (kể cả ký túc xá cho học sinh; sinh viên) được cơ quan nhà nước có thẩm quyền cho phép hoạt động (trừ phần diện tích; đất để làm nơi kinh doanh, dịch vụ như nhà nghỉ, nhà hàng, bãi gửi xe có thu tiền);

d) Diện tích đất sử dụng vào mục đích xây dựng sân vận động, cơ sở tập luyện, huấn luyện, thi đấu thể dục - thể thao được cơ quan nhà nước có thẩm quyền cho phép hoạt động (trừ phần diện tích đất làm nơi bán vé, bán đồ lưu niệm, bán dụng cụ thể dục - thể thao, khách sạn, nhà nghỉ, nhà hàng, bãi chuyên dùng để xe có thu tiền);

đ) Diện tích đất sử dụng vào mục đích xây dựng khu nuôi dưỡng, chăm sóc người già, người tàn tật, trẻ em có hoàn cảnh khó khăn; trại giáo dưỡng, trại phục hồi nhân phẩm; cơ sở cai nghiện ma túy; nhà tang lễ;

e) Diện tích đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định bảo vệ (trừ phần diện tích đất làm nơi bán vé, khách sạn, nhà nghỉ, nhà hàng, nhà bán đồ lưu niệm, bãi chuyên dùng để xe có thu tiền, các công trình khác phục vụ tham quan, du lịch, vui chơi, giải trí có thu tiền);

g) Diện tích đất làm bãi để chất thải, rác thải, làm khu xử lý chất thải, xử lý rác phục vụ cộng đồng dân cư.

5. Diện tích đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt.

6. Diện tích đất sử dụng cho mục đích công cộng thuộc dự án xây dựng khu đô thị, khu dân cư và các khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau nhưng không phải là khu công nghiệp, khu kinh tế, khu công nghệ cao, bao gồm:

a) Diện tích đất làm đường giao thông mà đường giao thông đó kết nối với hệ thống giao thông công cộng và không bị ngăn cách bằng gác chắn hoặc bất cứ hình thức gì để hạn chế việc đi lại trong phạm vi công trình, dự án đầu tư;

b) Diện tích đất sử dụng làm công viên, khu vui chơi giải trí, cơ sở giáo dục, đào tạo, y tế, văn hóa, thể dục thể thao hoặc dưới các hình thức khác nhưng không nhằm mục đích kinh doanh và được sử dụng chung cho mọi người trong và ngoài khu đô thị, khu dân cư nông thôn.

Điều 4. Việc thực hiện xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa

1. Khi xây dựng phương án sử dụng đất, doanh nghiệp cổ phần hóa phải xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp theo quy định tại Điều 3 của Thông tư này. Việc xác định diện tích đất loại trừ được thực hiện theo Phụ lục kèm theo Thông tư này và phải được thể hiện trên trích lục bản đồ địa chính hoặc trích đo địa chính đối với nơi không có bản đồ địa chính.

2. Doanh nghiệp cổ phần hóa gửi phương án sử dụng đất kèm theo thống kê diện tích đất loại trừ không tính vào giá trị doanh nghiệp theo quy định của Khoản 1 Điều này đến Sở Tài nguyên và Môi trường nơi có đất xem xét, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

3. Trong thời hạn không quá 15 ngày, kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Sở Tài nguyên và Môi trường chủ trì, phối hợp với các Sở, ngành có liên quan thực hiện rà soát và có văn bản trình Ủy ban nhân dân cấp tỉnh phê duyệt diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa.

4. Trong thời hạn không quá 05 ngày làm việc, kể từ ngày nhận được văn bản đề xuất của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh có trách nhiệm phê duyệt diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa trong phương án sử dụng đất.

Điều 5. Trách nhiệm tổ chức thực hiện

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo Sở Tài nguyên và Môi trường chủ trì, phối hợp với các Sở, ngành có liên quan thực hiện rà soát diện tích đất loại trừ không tính vào giá trị doanh nghiệp; phê duyệt diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa trong phương án sử dụng đất.

2. Tổng cục Quản lý đất đai kiểm tra, theo dõi, đôn đốc việc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường cấp tỉnh có trách nhiệm:

a) Hướng dẫn doanh nghiệp cổ phần hóa xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa trong phương án sử dụng đất;

b) Chủ trì, phối hợp với các Sở, ngành có liên quan thực hiện rà soát diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa trong phương án sử dụng đất.

4. Doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa theo quy định tại Nghị định số 59/2011/NĐ-CP có trách nhiệm xác định diện tích đất loại trừ không tính vào giá trị doanh nghiệp theo hướng dẫn tại Thông tư này.

5. Đối với doanh nghiệp cổ phần hóa có diện tích đất loại trừ không tính vào giá trị doanh nghiệp đã có quyết định phê duyệt phương án cổ phần hóa của cơ quan nhà nước có thẩm quyền trước ngày Thông tư này có hiệu lực thi hành mà đã xác định phần diện tích đất loại trừ theo quy định tại Điều 3 của Thông tư này thì thực hiện theo phương án cổ phần hóa đã được phê duyệt.

Đối với doanh nghiệp cổ phần hóa đã có quyết định phê duyệt phương án cổ phần hóa nhưng xác định diện tích đất loại trừ không đúng quy định tại Điều 3 của Thông tư này mà chưa thực hiện bán cổ phần thì phải điều chỉnh và công bố lại giá trị doanh nghiệp cổ phần hóa.

Điều 6. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 11 tháng 11 năm 2013.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, đề nghị cơ quan tổ chức, cá nhân phản ánh kịp thời bằng văn bản về Bộ Tài nguyên và Môi trường xem xét, quyết định./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cơ quan TW các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Sở TNMT, Sở TC các tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế;
- Các Tổng công ty nhà nước;
- Công báo, Website Chính phủ, Website Bộ TNMT,
- Các đơn vị thuộc Bộ TNMT;
- Lưu: VT, TCQLĐĐ, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

PHỤ LỤC

(Ban hành kèm theo Thông tư số 26/2013/TT-BTNMT ngày 26 tháng 9 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường)

(Tên của cơ quan chủ quản)
(Tên tổ chức)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THỐNG KÊ DIỆN TÍCH ĐẤT LOẠI TRỪ KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP

TT | Số hiệu thửa đất | Số hiệu tờ bản đồ | Địa chỉ thửa đất | Diện tích đất loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa (m2) | Mục đích sử dụng đất
1 | 2 | 3 | 4 | 5 | 6

Kèm theo trích lục bản đồ địa chính (hoặc bản trích đo địa chính khu đất doanh nghiệp cổ phần hóa đang quản lý, sử dụng).

Ngày … tháng … năm …
Người lập
(Ký, ghi rõ họ tên)

Ngày … tháng … năm …
Giám đốc
(Ký tên và đóng dấu)


TT 2014 - 127 xu ly tai chinh va xdgt doanh nghiep

BỘ TÀI CHÍNH -------- Số: 127/2014/TT-BTC | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------------
 | Hà Nội, ngày 05 tháng 9 năm 2014

THÔNG TƯ

Hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp

khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần

----------------------

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 59/2011/NĐ-CP);

Căn cứ Nghị định số 189/2013/NĐ-CP ngày 20/11/2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 189/2013/NĐ-CP);

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về giá đất;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần,

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

1. Phạm vi điều chỉnh: Thông tư này hướng dẫn xử lý tài chính và xác định giá trị doanh nghiệp khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi là cổ phần hóa doanh nghiệp).

2. Đối tượng áp dụng: Thông tư này áp dụng cho các doanh nghiệp là đối tượng cổ phần hoá quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây gọi là doanh nghiệp cổ phần hoá), chủ sở hữu các doanh nghiệp thực hiện cổ phần hóa (bao gồm Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương, Bộ, ngành) và các cơ quan, tổ chức, cá nhân có liên quan đến quá trình thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 2. Giải thích từ ngữ

Một số từ ngữ trong thông tư này được hiểu như sau:

1. "Thời điểm quyết định cổ phần hoá" là thời điểm cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp ban hành quyết định thực hiện cổ phần hoá doanh nghiệp.

2."Thời điểm xác định giá trị doanh nghiệp cổ phần hóa" là thời điểm khóa sổ kế toán, lập báo cáo tài chính quý hoặc năm được cơ quan quyết định cổ phần hóa lựa chọn phù hợp với phương pháp xác định giá trị doanh nghiệp, cụ thể:

a) Trường hợp xác định giá trị doanh nghiệp cổ phần hóa theo phương pháp tài sản thì thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ kế toán lập báo cáo tài chính quý hoặc năm gần nhất với thời điểm quyết định cổ phần hóa.

b) Trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác thì thời điểm xác định giá trị doanh nghiệp là thời điểm khóa sổ, lập báo cáo tài chính năm gần nhất với thời điểm quyết định cổ phần hóa.

3. “Thời điểm tổ chức xác định giá trị doanh nghiệp” là thời điểm các đơn vị tư vấn hoặc doanh nghiệp bắt đầu thực hiện quá trình xác định giá trị doanh nghiệp để cổ phần hóa.

4. "Thời điểm công bố giá trị doanh nghiệp" là thời điểm cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

5. "Thời điểm doanh nghiệp cổ phần hoá chuyển sang Công ty cổ phần" là thời điểm doanh nghiệp cổ phần hóa được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu.

Điều 3. Một số nguyên tắc khi thực hiện cổ phần hóa doanh nghiệp:

1. Khi thực hiện cổ phần hóa công ty mẹ, Công ty con do công ty mẹ sở hữu 100% vốn điều lệ phải thực hiện xác định giá trị doanh nghiệp theo qui định tại thông tư này. Thời điểm xác định giá trị doanh nghiệp của công ty con phải trùng với thời điểm xác định giá trị doanh nghiệp của công ty mẹ.

2. Cơ quan có thẩm quyền quyết định thực hiện cổ phần hoá doanh nghiệp, quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hoá doanh nghiệp, quyết định phê duyệt phương án tái cơ cấu doanh nghiệp, quyết định phê duyệt quyết toán tài chính, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, quyết toán số tiền thu từ cổ phần hóa và công bố giá trị thực tế phần vốn nhà nước tại thời điểm công ty cổ phần được cấp Giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu theo qui định tại khoản 1, khoản 2 Điều 49 Nghị định số 59/2011/NĐ-CP (sau đây gọi là cơ quan quyết định cổ phần hoá doanh nghiệp).

3. Cơ quan quyết định cổ phần hóa phê duyệt các khoản chi phí cổ phần hóa doanh nghiệp theo quy định tại Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi thành công ty cổ phần. Trường hợp cổ phần hóa các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ của các Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ thuộc tổ hợp công ty mẹ - công ty con nắm giữ 100% vốn điều lệ mà dự toán chi phí cổ phần hóa vượt mức quy định tại khoản 4, Điều 12 Thông tư số 196/2011/TT-BTC thì Ban Chỉ đạo cổ phần hóa chỉ đạo doanh nghiệp cổ phần hóa lập dự toán chi phí, báo cáo cơ quan có thẩm quyền xem xét, phê duyệt trong phương án cổ phần hóa, đồng gửi Bộ Tài chính (Cục Tài chính doanh nghiệp) để thực hiện giám sát.

4. Trước khi thực hiện cổ phần hóa, doanh nghiệp cổ phần hoá phải thực hiện kiểm kê, xử lý tài chính và xác định lại giá trị doanh nghiệp, giá trị phần vốn nhà nước tại doanh nghiệp theo quy định của pháp luật hiện hành. Nhà nước không cấp thêm vốn để cổ phần hoá, kể cả các doanh nghiệp theo quy định của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục, phân loại doanh nghiệp nhà nước khi thực hiện cổ phần hóa thuộc diện nhà nước nắm giữ trên 50% tổng số cổ phần.

5. Sau khi đã được xử lý tài chính và thực hiện xác định giá trị doanh nghiệp mà không còn vốn nhà nước tại doanh nghiệp hoặc giá trị thực tế doanh nghiệp thấp hơn các khoản nợ phải trả, thì cơ quan có thẩm quyền quyết định cổ phần hóa chỉ đạo doanh nghiệp phối hợp với Công ty Mua bán nợ Việt Nam và các chủ nợ của doanh nghiệp xây dựng phương án tái cơ cấu doanh nghiệp để chuyển doanh nghiệp thành công ty cổ phần. Trong trường hợp phương án tái cơ cấu không khả thi, không có hiệu quả thì áp dụng hình thức giải thể, phá sản hoặc hình thức sắp xếp khác phù hợp theo quy định của pháp luật.

6. Quá trình xử lý tài chính và xác định giá trị doanh nghiệp cổ phần hóa phải đảm bảo chặt chẽ, công khai, minh bạch, không làm thất thoát vốn, tài sản của Nhà nước. Các tổ chức, cá nhân có liên quan khi thực hiện xử lý tài chính và xác định giá trị doanh nghiệp không chấp hành đúng chế độ quy định, gây ra tổn thất hoặc thất thoát tài sản nhà nước thì tổ chức, cá nhân đó chịu trách nhiệm hành chính, bồi thường vật chất hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

7. Kết quả xác định giá trị doanh nghiệp cổ phần hoá, giá trị thực tế phần vốn nhà nước đã được cơ quan có thẩm quyền phê duyệt là cơ sở để doanh nghiệp cổ phần hoá xác định vốn điều lệ, xây dựng phương án cổ phần hoá và tổ chức bán cổ phần lần đầu, tổ chức đại hội đồng cổ đông, tiếp tục xử lý những vấn đề tài chính còn tồn tại đến thời điểm chính thức chuyển thành công ty cổ phần, quyết toán tài chính quá trình cổ phần hóa với nhà nước và bàn giao cho công ty cổ phần.

8. Người có thẩm quyền theo quy định tại Điều 49 Nghị định số 59/2011/NĐ-CP thành lập Ban chỉ đạo cổ phần hóa doanh nghiệp để giúp tổ chức triển khai công tác cổ phần hoá theo chế độ quy định. Ban chỉ đạo cổ phần hoá giải thể sau khi doanh nghiệp cổ phần hoá đã hoàn thành bàn giao sang công ty cổ phần. Những vấn đề về tài chính phát sinh (nếu có) sau khi doanh nghiệp cổ phần hóa đã chính thức chuyển thành công ty cổ phần nhưng có liên quan đến quá trình cổ phần hoá thì cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp có trách nhiệm tiếp tục xử lý.

Ban Chỉ đạo đổi mới và Phát triển doanh nghiệp và Bộ Tài chính cử thành viên tham gia Ban Chỉ đạo cổ phần hóa doanh nghiệp có quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (Bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, khai thác dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước theo quy định tại điểm b khoản 4 Điều 49 Nghị định số 59/2011/NĐ-CP.

9. Các bước công việc và quy trình chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần thực hiện theo phụ lục ban hành kèm theo Nghị định số 59/2011/NĐ-CP. Trường hợp doanh nghiệp cổ phần hóa không thực hiện chuyển đổi doanh nghiệp theo quy trình này thì thực hiện theo quyết định của Thủ tướng Chính phủ.

CHƯƠNG II

XỬ LÝ TÀI CHÍNH KHI CỔ PHẦN HÓA

MỤC I

KIỂM KÊ TÀI SẢN, ĐỐI CHIẾU CÔNG NỢ

Điều 4. Kiểm kê, phân loại tài sản.

1. Khi nhận được quyết định cổ phần hoá của cơ quan có thẩm quyền quyết định cổ phần hoá, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản, các nguồn vốn và quỹ doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp. Tổ giúp việc cổ phần hóa, doanh nghiệp cổ phần hóa phối hợp với Tổ chức tư vấn ( nếu có) thực hiện kiểm kê, phân loại tài sản.

2. Lập bảng kê xác định đúng số lượng, chất lượng và giá trị của tài sản hiện có do doanh nghiệp đang quản lý và sử dụng; kiểm quỹ tiền mặt, đối chiếu số dư tiền gửi ngân hàng; xác định tài sản, tiền mặt thừa, thiếu so với sổ kế toán, phân tích rõ nguyên nhân thừa, thiếu và trách nhiệm của những người có liên quan, xác định mức bồi thường theo quy định của pháp luật.

3. Tài sản đã kiểm kê được phân loại theo các nhóm sau:

a) Tài sản doanh nghiệp có nhu cầu sử dụng.

b) Tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý.

c) Tài sản hình thành từ nguồn quỹ khen thưởng, quỹ phúc lợi (nếu có).

d) Tài sản thuê, mượn, vật tư hàng hoá nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi, tài sản nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của doanh nghiệp.

đ) Tài sản gắn liền với đất thuộc diện phải xử lý theo phương án sắp xếp lại, xử lý đối với các cơ sở cơ sở nhà, đất theo quyết định của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước.

e) Tài sản của các đơn vị sự nghiệp có thu (bệnh viện, trường học, viện nghiên cứu), tài sản hoạt động sự nghiệp.

g) Tài sản chờ quyết định xử lý của các cơ quan có thẩm quyền.

h) Các khoản đầu tư tài chính (góp vốn liên doanh, góp vốn thành lập công ty trách nhiệm hữu hạn, các hoạt động góp vốn khác) bằng giá trị quyền sử dụng đất.

Điều 5. Đối chiếu, xác nhận và phân loại các khoản công nợ

Doanh nghiệp cổ phần hóa đối chiếu, xác nhận và phân loại các khoản công nợ; lập bảng kê chi tiết đối với từng khách nợ, chủ nợ theo quy định sau:

1. Nợ phải thu:

a) Đối chiếu, xác nhận toàn bộ các khoản nợ phải thu theo từng khách nợ, bao gồm:

- Các khoản nợ phải thu chưa đến hạn và nợ phải thu đã quá hạn thanh toán.

- Phân tích rõ các khoản nợ phải thu khó đòi là nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế. Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết. Xác định rõ trách nhiệm về các khoản nợ phải thu không có khách nợ xác nhận.

Các khoản nợ phải thu không có khả năng thu hồi phải có đủ tài liệu chứng minh là không thu hồi được.

b) Rà soát các hợp đồng kinh tế để xác định các khoản đã trả trước cho người cung cấp hàng hoá dịch vụ nhưng đã hạch toán toàn bộ giá trị trả trước vào chi phí kinh doanh như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền mua bảo hiểm dài hạn, tiền lương, tiền công....

2. Nợ phải trả bao gồm các khoản nợ vay, nợ thuế và các khoản phải nộp ngân sách nhà nước:

a) Căn cứ hợp đồng, giấy báo nợ đối chiếu lập bảng kê các khoản nợ vay theo từng chủ nợ; xác định các khoản nợ thuế và khoản phải nộp ngân sách nhà nước khác; phân tích cụ thể các khoản nợ vay theo hợp đồng ( vay trong nước, vay nước ngoài), vay có bảo lãnh, vay do phát hành trái phiếu; các khoản vay trong hạn, vay chưa đến hạn trả, vay đã quá hạn thanh toán, khoản nợ gốc, nợ lãi chưa trả, khoản nợ phải trả nhưng không phải trả.

b) Nợ phải trả nhưng không phải trả là khoản nợ mà chủ nợ của doanh nghiệp cổ phần hóa khi thực hiện đối chiếu xác nhận nợ thuộc các trường hợp sau:

- Nợ của các doanh nghiệp đã giải thể, phá sản nhưng không xác định cơ quan hoặc cá nhân kế thừa theo phương án giải thể, xử lý tài sản phá sản doanh nghiệp của doanh nghiệp giải thể, phá sản được cơ quan có thẩm quyền quyết định phê duyệt.

- Nợ của các cá nhân đã chết nhưng không xác định người kế thừa.

- Nợ của các chủ nợ khác đã quá hạn nhiều năm nhưng chủ nợ không đến đối chiếu, xác nhận. Trong trường hợp này doanh nghiệp cổ phần hoá phải có văn bản thông báo gửi trực tiếp đến chủ nợ đồng thời thông báo trên phương tiện thông tin đại chúng trước thời điểm kiểm kê 10 ngày làm việc.

Điều 6. Đối chiếu, xác nhận các khoản đầu tư tài chính; các khoản được chia; các khoản nhận góp vốn

Doanh nghiệp cổ phần hoá đối chiếu, xác nhận lập bảng kê chi tiết đối với các khoản đầu tư tài chính, các khoản được chia của doanh nghiệp bao gồm: các khoản đầu tư góp vốn liên doanh, liên kết với các doanh nghiệp, tổ chức; góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn; vốn đầu tư thành lập công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp cổ phần hoá làm chủ sở hữu; lợi nhuận được chia từ hoạt động đầu tư góp vốn (đã có Nghị quyết của Đại hội cổ đông, Hội đồng thành viên tại tổ chức nhận góp vốn) nhưng thực tế chưa nhận được tiền; phân tích kết quả các hoạt động đầu tư có lãi và hoạt động đầu tư lỗ chưa được xử lý;

Xác định số lượng, giá trị các loại chứng khoán (cổ phiếu, trái phiếu ...) đã mua; số lượng cổ phiếu doanh nghiệp cổ phần hoá được nhận thêm mà không phải trả tiền do công ty cổ phần sử dụng các khoản thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu, lợi nhuận sau thuế chưa phân phối để tăng vốn điều lệ (tăng vốn đầu tư của chủ sở hữu trong công ty cổ phần có vốn góp của doanh nghiệp cổ phần hóa).

Đối với các khoản nhận góp vốn liên doanh, liên kết doanh nghiệp cổ phần hóa căn cứ hợp đồng liên doanh, liên kết lập bảng kê chi tiết theo từng đối tác đã góp vốn vào doanh nghiệp cổ phần hóa và thông báo cho chủ góp vốn biết để cùng với công ty cổ phần kế thừa các hợp đồng đã ký trước đây hoặc thanh lý hợp đồng.

Điều 7. Kiểm kê, đối chiếu, xác nhận, phân loại tài sản và các khoản nợ khi cổ phần hoá các ngân hàng thương mại nhà nước

Việc kiểm kê, đánh giá, phân loại tài sản là vốn bằng tiền, tài sản cho thuê tài chính và các khoản công nợ tại Ngân hàng Thương mại Nhà nước khi thực hiện cổ phần hóa được thực hiện như sau:

1. Kiểm kê, đối chiếu các khoản tiền gửi của khách hàng, chứng chỉ tiền gửi (tín phiếu, kỳ phiếu, trái phiếu) như sau:

a) Kiểm kê chi tiết từng khoản trên sổ kế toán.

b) Đối chiếu xác nhận số dư tiền gửi của khách hàng là pháp nhân.

c) Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi có thể không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

2. Đối chiếu tài sản là dư nợ tín dụng (kể cả dư nợ được theo dõi ngoài bảng) như sau:

a) Căn cứ hồ sơ tín dụng của từng khách hàng tại ngân hàng thương mại để lập danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

b) Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của ngân hàng thương mại; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng.

Đối với khách hàng là cá nhân, trường hợp không tổ chức đối chiếu được với khách hàng thì ngân hàng thương mại phải đối chiếu với thẻ lưu.

c) Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

3. Phân loại các khoản nợ phải thu tồn đọng đủ điều kiện được xử lý theo hướng dẫn của Ngân hàng Nhà nước Việt Nam.

4. Đối với các tài sản cho thuê tài chính: phải thực hiện đối chiếu với từng khách hàng, xác định rõ số nợ còn phải trả của từng tài sản cho thuê tài chính

Điều 8. Trách nhiệm trong kiểm kê tài sản, đối chiếu xác nhận tài sản, tiền vốn các loại để thực hiện cổ phần hóa doanh nghiệp

Trong quá trình kiểm kê tài sản, đối chiếu xác nhận công nợ, tiền vốn các loại nếu bỏ sót làm giảm giá trị doanh nghiệp và vốn nhà nước tại doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng và các tổ chức, cá nhân liên quan phải chịu trách nhiệm bồi hoàn nộp vào ngân sách nhà nước toàn bộ giá trị tài sản, tiền vốn các loại bị bỏ sót theo quy định của pháp luật.

MỤC II

XỬ LÝ TÀI CHÍNH KHI XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP VÀ TẠI THỜI ĐIỂM CHUYỂN THÀNH CÔNG TY CỔ PHẦN

Điều 9. Xử lý về tài chính khi xác định giá trị doanh nghiệp

1. Tại thời điểm xác định giá trị doanh nghiệp, doanh nghiệp cổ phần hóa không phải thực hiện trích lập các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi, bảo hành sản phẩm, hàng hoá, công trình xây lắp; không phải trích trước chi phí sửa chữa tài sản cố định.

2. Xử lý tài sản:

Căn cứ vào kết quả kiểm kê, phân loại tài sản, doanh nghiệp xử lý tài sản theo quy định tại Điều 14 Nghị định số 59/2011/NĐ-CP và khoản 1 Điều 1 Nghị định số 189/2013/NĐ-CP, trong đó:

a) Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường vật chất theo quy định hiện hành; giá trị tài sản thiếu sau khi trừ khoản bồi thường của tổ chức, cá nhân (nếu có), doanh nghiệp được hạch toán vào chi phí sản xuất kinh doanh.

- Tài sản thừa, nếu không xác định được nguyên nhân hoặc không tìm được chủ sở hữu thì xử lý tăng giá trị thực tế phần vốn nhà nước.

b) Đối với những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý:

- Giám đốc doanh nghiệp cổ phần hóa chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản. Việc thanh lý, nhượng bán tài sản được thực hiện thông qua phương thức đấu giá công khai theo quy định hiện hành của Nhà nước.

- Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Đến thời điểm tổ chức xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý, ngoại trừ các trường hợp tài sản không được phép loại trừ quy định tại khoản 3 Điều 14 Nghị định số 59/2011/NĐ-CP, cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hóa xem xét, quyết định loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP. Cụ thể:

Công ty Mua bán nợ Việt Nam để xử lý theo quy định của pháp luật đối với các doanh nghiệp quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP.

Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con để xử lý theo quy định đối với các công ty trách nhiệm hữu hạn do các doanh nghiệp này nắm giữ 100% vốn điều lệ.

c) Đối với tài sản của các đơn vị sự nghiệp có thu (bệnh viện, trường học, viện nghiên cứu) khi thực hiện cổ phần hóa Công ty mẹ của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - công ty con; tài sản hoạt động sự nghiệp thực hiện xử lý cụ thể như sau:

- Trường hợp doanh nghiệp cổ phần hóa tiếp tục kế thừa thì phải tổ chức xử lý tài chính và định giá vào giá trị doanh nghiệp cổ phần hóa theo quy định tại Thông tư này. Doanh nghiệp cổ phần hóa cần xác định mô hình hạch toán (hạch toán độc lập, phụ thuộc) của các đơn vị sự nghiệp có thu để áp dụng các cơ chế tài chính theo quy định của pháp luật.

- Trường hợp doanh nghiệp cổ phần hóa không kế thừa thì báo cáo Thủ tướng Chính phủ xem xét, quyết định chuyển giao cho các Bộ, ngành có liên quan hoặc Ủy ban nhân dân cấp tỉnh để thực hiện xã hội hóa theo quy định của pháp luật. Trong thời gian chưa chuyển giao thì các Bộ, ngành, Ủy ban nhân dân cấp tỉnh đang thực hiện quyền đại diện chủ sở hữu của Tập đoàn kinh tế, Tổng công ty nhà nước, Công ty mẹ trong tổ hợp công ty mẹ - con tiếp tục quản lý và thực hiện quyền đại diện chủ sở hữu vốn Nhà nước tại các đơn vị này.

d) Tài sản chờ quyết định xử lý của cơ quan có thẩm quyền đến thời điểm tổ chức xác định giá trị doanh nghiệp mà chưa có quyết định xử lý thì loại trừ không tính vào giá trị doanh nghiệp và thực hiện chuyển giao cho các đơn vị theo khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP.

đ) Khi xác định giá trị doanh nghiệp, doanh nghiệp cổ phần hóa được loại trừ khoản đầu tư tài chính (góp vốn liên doanh, góp vốn thành lập công ty TNHH, các hoạt động góp vốn khác) bằng giá trị quyền sử dụng đất trong trường hợp thống nhất được với các bên góp vốn để thực hiện chuyển giao cho doanh nghiệp nhà nước nắm giữ 100% vốn khác làm đối tác.

Trường hợp không chuyển giao được cho doanh nghiệp 100% vốn nhà nước khác làm đối tác thì doanh nghiệp tiếp tục kế thừa tính vào giá trị doanh nghiệp cổ phần hóa theo nguyên tắc quy định tại Điều 33 Nghị định số 59/2011/NĐ-CP.

e) Doanh nghiệp cổ phần hoá không được loại trừ ra khỏi giá trị doanh nghiệp cổ phần hoá các tài sản đã được doanh nghiệp sử dụng để thế chấp đảm bảo cho các khoản nợ vay kể cả những tài sản doanh nghiệp không có nhu cầu sử dụng.

g) Các tài sản không được phép loại trừ doanh nghiệp cổ phần hoá có trách nhiệm xử lý theo quy định tại khoản 3 Điều 14 Nghị định số 59/2011/CP-NĐ.

h) Doanh nghiệp cổ phần hóa lập phương án sắp xếp lại, xử lý các cơ sở nhà, đất trình cấp có thẩm quyền phê duyệt theo quy định của Thủ tướng Chính phủ để xử lý dứt điểm quyền sở hữu tài sản và quyền sử dụng đất của doanh nghiệp trước khi thực hiện xác định giá trị doanh nghiệp để cổ phần hóa.

Đối với tài sản gắn liền với đất không thuộc quyền quản lý, sử dụng của doanh nghiệp, doanh nghiệp cổ phần hóa căn cứ phương án sắp xếp lại, xử lý các cơ sở nhà, đất đã được cấp có thẩm quyền phê duyệt theo quy định của Thủ tướng Chính phủ xử lý dứt điểm quyền sở hữu tài sản và quyền sử dụng đất của doanh nghiệp trước khi thực hiện xác định giá trị doanh nghiệp để cổ phần hóa.

i) Tài sản là công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác được đầu tư bằng nguồn quỹ phúc lợi, quỹ khen thưởng; nhà ở của cán bộ, công nhân viên được đầu tư bằng nguồn quỹ phúc lợi và đầu tư bằng nguồn vốn ngân sách nhà nước cấp được xử lý theo quy định tại khoản 4 Điều 14 Nghị định số 59/2011/NĐ-CP.

k) Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp cổ phần hóa được tính vào giá trị doanh nghiệp và công ty cổ phần tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp cổ phần hóa có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hóa.

3. Xử lý nợ phải thu:

Việc xử lý nợ phải thu của doanh nghiệp thực hiện theo quy định tại Điều 15 Nghị định số 59/2011/NĐ-CP, trong đó:

a) Căn cứ kết quả đối chiếu xác nhận các khoản nợ phải thu, doanh nghiệp cổ phần hoá có trách nhiệm thu hồi các khoản nợ khi đến hạn; tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi các khoản nợ phải thu quá hạn có khả năng thu hồi trước khi xác định giá trị doanh nghiệp cổ phần hoá.

b) Các khoản nợ phải thu được xác định là nợ phải thu không có khả năng thu hồi khi có đủ tài liệu chứng minh, cụ thể như sau:

- Khoản nợ phải thu phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ như: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, bản cam kết nợ, biên bản đối chiếu công nợ và tài liệu khách quan khác chứng minh được số nợ còn tồn đọng chưa thu được.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

- Trường hợp đối với tổ chức kinh tế:

Khách nợ đã giải thể, phá sản: phải có quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

Khách nợ đã ngừng hoạt động và không có khả năng chi trả: có xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh hoặc cơ quan thuế quản lý trực tiếp về việc doanh nghiệp, tổ chức đã ngừng hoạt động, không có khả năng thanh toán.

Đối với khoản nợ phải thu nhưng khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật; khoản chênh lệch thiệt hại được cơ quan có thẩm quyền chấp nhận do bán nợ phải thu: là quyết định của cơ quan có thẩm quyền cho xoá nợ .

Đối với những khoản nợ phải thu đã phát sinh trên 3 năm mà khách nợ vẫn còn tồn tại nhưng không có khả năng trả nợ, doanh nghiệp đã áp dụng nhiều giải pháp nhưng không thu hồi được thì doanh nghiệp phải đưa ra các bằng chứng như: Biên bản đối chiếu công nợ với khách nợ, công văn đòi nợ, công văn đề nghị Toà án thực hiện phá sản theo Luật định. Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

- Trường hợp đối với cá nhân:

Giấy chứng tử (bản sao chứng thực hoặc bản sao từ sổ gốc) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng trả nợ.

- Đến thời điểm xác định giá trị doanh nghiệp, các khoản nợ phải thu đã có đủ hồ sơ tài liệu chứng minh không có khả năng thu hồi theo quy định (không phân biệt khoản nợ đã được trích lập và chưa trích lập dự phòng), doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi để bù đắp, phần chênh lệch thiếu được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp.

c) Những khoản nợ không có đủ hồ sơ pháp lý chứng minh khách nợ còn nợ hoặc không có khả năng thu hồi theo quy định thì không được loại trừ ra ngoài giá trị doanh nghiệp, doanh nghiệp phải làm rõ nguyên nhân để xử lý như sau:

- Đối với khoản nợ phải thu không có đủ hồ sơ chứng minh khách nợ còn nợ, doanh nghiệp phải xác định nguyên nhân xử lý trách nhiệm bồi thường của tập thể, cá nhân có liên quan; phần tổn thất sau khi xử lý trách nhiệm bồi thường của tổ chức, cá nhân (nếu có) doanh nghiệp cổ phần hóa được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp cổ phần hóa.

- Những khoản nợ phải thu không có tài liệu theo quy định để chứng minh là không có khả năng thu hồi thì doanh nghiệp cổ phần hóa và công ty cổ phần sau này có trách nhiệm tiếp tục hoàn thiện hồ sơ theo quy định và xử lý theo quy định của pháp luật hiện hành.

d) Doanh nghiệp được loại trừ không tính vào giá trị doanh nghiệp cổ phần hóa các khoản nợ phải thu có đủ hồ sơ tài liệu chứng minh không có khả năng thu hồi theo quy định.

Doanh nghiệp cổ phần hóa có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp cổ phần hóa (bao gồm cả các khoản nợ khó đòi đã được xử lý bằng nguồn dự phòng trong vòng 05 năm liền kề trước khi cổ phần hóa) kèm theo đầy đủ hồ sơ, các tài liệu liên quan cho cơ quan quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP.

Các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại thì các cơ quan tiếp nhận bàn giao có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi.

Trong thời gian chưa thực hiện bàn giao, chưa chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa vẫn có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản công nợ đã được loại trừ không tính vào giá trị doanh nghiệp cổ phần hoá.

đ) Đối với các khoản tiền doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua bảo hiểm dài hạn, tiền mua hàng, tiền công đã được hạch toán vào chi phí kinh doanh, doanh nghiệp căn cứ hợp đồng mua bán hàng hóa, cung cấp dịch vụ, đối chiếu nợ để hạch toán giảm chi phí (tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện) và hạch toán tăng khoản chi phí trả trước khi xác định giá trị doanh nghiệp cổ phần hóa.

4. Xử lý nợ phải trả các tổ chức, cá nhân:

Căn cứ kết quả đối chiếu phân loại nợ, doanh nghiệp thực hiện xử lý nợ phải trả theo quy định tại Điều 16 Nghị định số 59/2011/NĐ-CP và điểm a khoản 4 Điều 28 sửa đổi, bổ sung tại khoản 5 Điều 1 Nghị định số 189/2013/NĐ-CP, trong đó:

a) Các khoản nợ phải trả nhưng không phải thanh toán khi có đủ tài liệu và làm đủ thủ tục đối với chủ nợ theo quy định tại điểm b khoản 2 Điều 5 Thông tư này được hạch toán tăng vốn nhà nước tại doanh nghiệp cổ phần hóa.

b) Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước: doanh nghiệp cổ phần hóa có trách nhiệm kê khai nộp đầy đủ các khoản nợ thuế và nghĩa vụ với Ngân sách nhà nước và gửi báo cáo quyết toán thuế thời điểm xác định giá trị doanh nghiệp kèm theo văn bản đề nghị cho cơ quan thuế trực tiếp quản lý để kiểm tra, xác định số thuế còn phải nộp theo quy định. Trong thời gian 30 ngày kể từ ngày nhận được văn bản đề nghị của doanh nghiệp cổ phần hóa, cơ quan thuế có trách nhiệm bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp cổ phần hoá phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

Trường hợp khi tiến hành xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp cổ phần hóa được sử dụng báo cáo tài chính đã lập và số liệu thuế đã kê khai làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ về thuế và phân phối lợi nhuận), nhưng phải đưa vào Biên bản xác định giá trị doanh nghiệp cổ phần hoá, quyết định công bố giá trị doanh nghiệp và trong phương án cổ phần hóa doanh nghiệp, công bố công khai về việc chưa hoàn thành việc kiểm tra quyết toán thuế khi thực hiện công bố thông tin bán cổ phần cho nhà đầu tư.

Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh khi lập báo cáo tài chính thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu để bàn giao sang công ty cổ phần.

c) Đối với các khoản nợ vay Ngân hàng thương mại và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), vay của các tổ chức, cá nhân khác doanh nghiệp cổ phần hóa có trách nhiệm huy động các nguồn vốn hợp pháp để thanh toán các khoản nợ đến hạn trước khi xác định giá trị doanh nghiệp.

d) Trong quá trình xử lý tài chính trước khi xác định giá trị doanh nghiệp nếu doanh nghiệp cổ phần hoá có khó khăn về khả năng thanh toán các khoản nợ quá hạn của các Ngân hàng, hoặc còn lỗ luỹ kế doanh nghiệp phối hợp với Ngân hàng cho vay xử lý nợ vay như sau:

- Doanh nghiệp cổ phần hóa làm thủ tục, hồ sơ đề nghị Ngân hàng cho vay xem xét, quyết định khoanh nợ, giãn nợ, xoá nợ lãi vay theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

- Ngoài biện pháp khoanh nợ, giãn nợ, xoá nợ lãi vay nói trên, doanh nghiệp phối hợp với ngân hàng cho vay để xử lý phần nợ gốc quá hạn còn lại theo phương thức bán nợ cho Công ty Mua bán nợ Việt Nam theo giá thoả thuận. Căn cứ vào thoả thuận mua, bán nợ, doanh nghiệp cổ phần hoá có trách nhiệm nhận nợ với Công ty Mua bán nợ; đồng thời phối hợp với Công ty Mua bán nợ Việt Nam lập phương án cơ cấu lại nợ xử lý tài chính trình cơ quan quyết định cổ phần hoá xem xét, thoả thuận với Công ty Mua bán nợ Việt Nam về phương án chuyển doanh nghiệp thành công ty cổ phần.

- Thoả thuận với ngân hàng cho vay để chuyển nợ vay thành vốn góp cổ phần. Việc chuyển nợ vay thành vốn góp cổ phần được thực hiện theo kết quả đấu giá thành công của ngân hàng cho vay hoặc theo giá đấu thành công thấp nhất. Trường hợp ngân hàng cho vay được lựa chọn là nhà đầu tư chiến lược thì việc chuyển nợ thành cổ phần được xác định theo giá quy định tại điểm đ, khoản 3 Điều 6 Nghị định số 59/2011/NĐ-CP.

- Việc xử lý chuyển nợ phải trả của các tổ chức, cá nhân cho vay ( không phải là Ngân hàng) thành vốn góp cổ phần được thực hiện theo qui định hiện hành tại khoản 1 Điều 16 Nghị định số 59/2011/NĐ-CP.

đ) Đối với các khoản nợ vay nước ngoài (có bảo lãnh và không có bảo lãnh) đã quá hạn, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

e) Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi chuyển thành công ty cổ phần để đảm bảo quyền lợi cho người lao động. Đối với khoản chi có tính đặc thù cho lao động là quân nhân, công nhân viên chức quốc phòng (tiền lương thời gian chuẩn bị hưu) tại doanh nghiệp cổ phần hoá thuộc Bộ Quốc phòng nếu có phát sinh được hạch toán vào chi phí sản xuất kinh doanh trước khi quyết toán tài chính bàn giao doanh nghiệp cổ phần hoá sang công ty cổ phần.

5. Các khoản dự phòng, lỗ hoặc lãi

Việc xử lý các khoản dự phòng, quỹ dự phòng rủi ro của ngân hàng, dự phòng nghiệp vụ của bảo hiểm, chênh lệch tỷ giá , Quỹ dự phòng tài chính và các khoản lãi, lỗ của doanh nghiệp, doanh nghiệp cổ phần hoá thực hiện theo quy định tại Điều 17 Nghị định số 59/2011/NĐ-CP. Cụ thể:

Các khoản lãi phát sinh của doanh nghiệp sau khi sử dụng để bù lỗ (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản do xác định lại để thực hiện cổ phần hóa, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành để làm cơ sở xác định giá trị doanh nghiệp thực hiện cổ phần hóa. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm thì việc phân phối, trích lập các quỹ của doanh nghiệp thực hiện theo quy định tại khoản 3 Điều 10 Thông tư này.

Trường hợp doanh nghiệp cổ phần hóa sau khi đã xử lý các khoản lỗ theo qui định tính đến thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp cổ phần hoá vẫn còn lỗ, vẫn còn các khoản nợ đọng của các tổ chức tín dụng (bao gồm cả Ngân hàng phát triển Việt Nam) thì doanh nghiệp cổ phần hóa có trách nhiệm làm thủ tục, hồ sơ đề nghị với Ngân hàng cho vay để xem xét xử lý xóa nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

Sau khi đã dùng các biện pháp xử lý nêu trên mà kết quả kinh doanh vẫn còn lỗ thì doanh nghiệp cổ phần hóa phải báo cáo nguyên nhân dẫn đến lỗ với cơ quan quyết định cổ phần hóa để xử lý trách nhiệm tập thể, cá nhân có liên quan. Số lỗ còn lại trừ vào phần vốn nhà nước khi xác định giá trị thực tế vốn nhà nước tại doanh nghiệp.

6. Vốn đầu tư dài hạn vào các doanh nghiệp khác như góp vốn liên doanh, liên kết; góp vốn cổ phần; góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác được xử lý theo quy định tại Điều 18 Nghị định số 59/2011/NĐ-CP.

7. Quỹ khen thưởng và Quỹ phúc lợi:

Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi sau khi đã bù đắp các khoản chi quá chế độ cho người lao động (nếu có) được dùng để chia cho người lao động đang làm việc tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp cổ phần hoá.

Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn tại doanh nghiệp cổ phần hoá, xây dựng phương án và quyết định việc phân chia số dư bằng tiền và phần giá trị tương ứng với giá trị tài sản được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi mà công ty cổ phần tiếp tục sử dụng trong sản xuất kinh doanh cho người lao động. Số tiền được chia từ Quỹ phúc lợi, Quỹ khen thưởng và danh sách người lao động được hưởng theo quyết định của doanh nghiệp phải được thông báo công khai để người lao động biết.

Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi, thì doanh nghiệp phải kiểm điểm trách nhiệm của tổ chức, cá nhân quyết định chi Quỹ khen thưởng, Quỹ phúc lợi nhưng không có nguồn và xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá và chi cho các thành viên Ban quản lý, điều hành công ty không được khấu trừ vào phần vốn nhà nước tại doanh nghiệp. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn doanh nghiệp xử lý bằng cách thu hồi hoặc chuyển thành nợ phải thu để công ty cổ phần sau này tiếp tục xử lý.

- Đối với các khoản chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi mà không xác định được đối tượng để thu hồi (như chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá) thì Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

8. Quỹ thưởng Viên chức quản lý doanh nghiệp

Số dư bằng tiền của Quỹ thưởng Viên chức quản lý doanh nghiệp báo cáo chủ sở hữu quyết định thưởng cho đối tượng theo quy định trước khi tổ chức xác định giá trị doanh nghiệp.

9. Các doanh nghiệp hình thành Quỹ phát triển khoa học và công nghệ của doanh nghiệp, khi thực hiện cổ phần hoá số dư Quỹ đuợc chuyển sang công ty cổ phần. Công ty cổ phần có trách nhiệm quản lý, sử dụng Quỹ theo qui định tại Thông tư số 15/2011/TT-BTC ngày 9/02/2011 của Bộ Tài chính.

10. Số dư Quỹ hỗ trợ sắp xếp doanh nghiệp tại doanh nghiệp cổ phần hóa (nếu có) được xử lý hạch toán tăng vốn nhà nước tại doanh nghiệp theo Điều 20 Nghị định số 59/2011/NĐ-CP.

Điều 10. Xử lý tài chính thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần.

1. Báo cáo tài chính lập tại thời điểm chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa không phải trích lập dự phòng các khoản giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi, bảo hành sản phẩm, hàng hoá, công trình xây lắp; không phải trích trước chi phí sửa chữa tài sản cố định.

2. Căn cứ quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm điều chỉnh số liệu trong sổ kế toán theo giá trị doanh nghiệp đã được công bố. Thực hiện chuyển giao tài sản và các khoản nợ phải thu không tính vào giá trị doanh nghiệp cho các cơ quan theo quy định tại khoản 2 Điều 14 Nghị định số 59/2011/NĐ-CP trong thời gian 30 ngày sau khi có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền.

3. Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần, doanh nghiệp cổ phần hóa tiếp tục xử lý các tồn tại về tài chính theo quy định tại Điều 21 Nghị định số 59/2011/NĐ-CP và lập báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần. Trong đó:

a) Đối với đầu tư tài sản cố định, đầu tư xây dựng công trình còn dở dang khi xác định giá trị doanh nghiệp, nhưng đến thời điểm chính thức chuyển thành công ty cổ phần hoàn thành đầu tư và được cơ quan có thẩm quyền phê duyệt quyết toán nếu có chênh lệch so với thời điểm xác định giá trị doanh nghiệp thì được điều chỉnh theo quyết toán đã được phê duyệt.

b) Xác định mức trích khấu hao tài sản cố định là mức khấu hao đã được xác định theo phương pháp khấu hao tài sản mà doanh nghiệp cổ phần hoá đã đăng ký với cơ quan thuế trước khi thực hiện xác định giá trị doanh nghiệp.

c) Việc phân phối lợi nhuận và trích lập các quỹ, doanh nghiệp thực hiện theo quy định hiện hành đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Trường hợp thời điểm xác định giá trị doanh nghiệp và thời điểm chính thức chuyển thành công ty cổ phần không trùng với thời điểm lập báo cáo tài chính năm nên không thực hiện được việc xếp loại doanh nghiệp làm căn cứ để trích lập các quỹ của doanh nghiệp; doanh nghiệp cổ phần hoá thực hiện trích lập Quỹ thưởng Viên chức quản lý doanh nghiệp và hai quỹ khen thưởng, quỹ phúc lợi tại các thời điểm này theo nguyên tắc sau:

- Căn cứ vào kết quả xếp loại doanh nghiệp của năm trước năm thực hiện xác định giá trị doanh nghiệp cổ phần hoá.

- Doanh nghiệp căn cứ nguồn lợi nhuận theo chế độ qui định được sử dụng để trích lập các quỹ để phân phối các quỹ của doanh nghiệp.

- Nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần đủ 12 tháng thì mức trích quỹ là mức tối đa theo qui định của chế độ phân phối lợi nhuận; nếu từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần không đủ 12 tháng thì mức trích quỹ bằng mức trích theo chế độ phân phối lợi nhuận qui định chia 12, nhân với số tháng tính từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần.

4. Trong thời gian 30 ngày kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp cổ phần lần đầu, Ban chỉ đạo cổ phần hoá chỉ đạo tổ giúp việc, doanh nghiệp cổ phần hoá phải hoàn thành việc lập báo cáo tài chính tại thời điểm được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần, thực hiện kiểm toán báo cáo tài chính; đề nghị với cơ quan thuế ưu tiên tiến hành kiểm tra quyết toán thuế và các khoản phải nộp ngân sách; xác định lại giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần; thực hiện lập các báo cáo quyết toán: tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá.

Trường hợp thời điểm xác định giá trị doanh nghiệp là năm trước, thời điểm chính thức chuyển thành công ty cổ phần là năm sau thì chỉ lập một báo cáo tài chính của cả thời kỳ, không tách riêng hai báo cáo ở thời điểm ngày 31/12 và ở thời điểm chính thức chuyển thành công ty cổ phần. Báo cáo tài chính phải gửi các cơ quan, đơn vị theo quy định của chế độ kế toán.

Báo cáo tài chính đã được kiểm toán, các hồ sơ quyết toán quá trình cổ phần hoá gồm (tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá ) và tài liệu có liên quan của doanh nghiệp được gửi đến cơ quan quyết định cổ phần hoá doanh nghiệp và cơ quan liên quan để phối hợp kiểm tra, xử lý các tồn tại về tài chính và thực hiện phê duyệt báo cáo tài chính, phê duyệt quyết toán quá trình cổ phần hoá doanh nghiệp.

a) Tại thời điểm doanh nghiệp cổ phần hóa được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, khi lập báo cáo tài chính để bàn giao từ doanh nghiệp 100% vốn nhà nước sang công ty cổ phần, doanh nghiệp thực hiện định giá lại các khoản đầu tư tài chính, đầu tư chứng khoán đã xác định trong giá trị doanh nghiệp cổ phần hóa; tổng giá trị các khoản đầu tư tài chính, đầu tư chứng khoán phát sinh tăng hoặc giảm so với giá đang hạch toán trên sổ kế toán thì doanh nghiệp được hạch toán vào kết quả kinh doanh theo quy định.

b) Trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành công ty cổ phần, các doanh nghiệp cổ phần hóa thực hiện nhượng, bán, thanh lý tài sản, khoản đầu tư tài chính, đầu tư chứng khoán theo quy định.

Khoản chênh lệch giữa giá trị thu được so với giá đang hạch toán trên sổ sách kế toán được hạch toán vào kết quả kinh doanh và được xác định như sau:

- Đối với những tài sản, khoản đầu tư tài chính, đầu tư chứng khoán thực hiện chuyển nhượng, thanh lý trước thời điểm công bố giá trị doanh nghiệp thì giá trên sổ sách kế toán là giá chưa xác định lại.

- Đối với những tài sản, các khoản đầu tư tài chính thực hiện chuyển nhượng, thanh lý sau thời điểm công bố giá trị doanh nghiệp thì giá trên sổ sách kế toán là giá đã được xác định lại theo công bố giá trị doanh nghiệp.

c) Đối với khoản nợ phải trả doanh nghiệp đã làm các thủ tục để được đối chiếu nợ nhưng không xác nhận được chủ nợ thì hạch toán tăng vốn nhà nước và công ty cổ phần mới có trách nhiệm lưu trữ hồ sơ, tiếp tục kế thừa, theo dõi để thực hiện nghĩa vụ trả nợ khi chủ nợ yêu cầu. Căn cứ hồ sơ tài liệu hợp pháp liên quan và yêu cầu của chủ nợ, công ty cổ phần mới thực hiện trả nợ và hạch toán vào chi phí trong kỳ.

d) Đối với khoản nợ phải thu doanh nghiệp đã làm các thủ tục để được đối chiếu nhưng vẫn chưa đối chiếu được thì phải xem xét, xử lý trách nhiệm bồi thường đối với tập thể, cá nhân có liên quan. Giá trị khoản nợ còn lại (sau khi bù trừ khoản bồi thường của các cá nhân, tập thể, quỹ dự phòng nợ phải thu khó đòi) được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp cổ phần hóa. Công ty cổ phần mới có trách nhiệm lưu trữ hồ sơ, tiếp tục kế thừa, theo dõi để đôn đốc thực hiện thu nợ. Khi thu được nợ, Công ty cổ phần được hạch toán vào thu nhập trong kỳ.

đ) Đối với khoản lợi nhuận sau thuế, cổ tức được chia từ hoạt động đầu tư tài chính (đã có Nghị quyết của Đại hội cổ đông, Hội đồng thành viên tại tổ chức nhận góp vốn), đến thời điểm chính thức chuyển sang công ty cổ phần mà vẫn chưa thu được tiền thì doanh nghiệp thực hiện ghi tăng doanh thu hoạt động tài chính đồng thời ghi tăng nợ phải thu, nếu sử dụng để tăng vốn đầu tư vào doanh nghiệp khác thì ghi tăng giá trị khoản đầu tư tài chính.

e) Ðối với cổ phiếu doanh nghiệp cổ phần hóa đã được nhận thêm mà không phải trả tiền, khi lập báo cáo tài chính tại thời điểm chuyển sang công ty cổ phần, doanh nghiệp phải theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp, cụ thể:

Cổ phiếu nhận được do công ty cổ phần chia cổ tức (chia cổ tức bằng cổ phiếu), cổ phiếu nhận được không phải thanh toán (cổ phiếu nhận được không phải do chia cổ tức), doanh nghiệp căn cứ số lượng cổ phiếu nhận được để ghi tăng doanh thu hoạt động tài chính (theo mệnh giá cổ phiếu) đồng thời ghi tăng giá trị khoản đầu tư tài chính.

Khi quyết toán bàn giao từ công ty nhà nước sang công ty cổ phần số lượng cổ phiếu này được chuyển giao thuộc sở hữu của công ty cổ phần.

g) Trường hợp thời gian tính từ ngày hết hạn nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp giấy chứng nhận đăng ký doanh nghiệp kéo dài trên 3 tháng thì doanh nghiệp được tính chi phí lãi vay để chi trả cho các nhà đầu tư theo nguyên tắc:

- Chỉ tính lãi từ tháng thứ tư trở đi trên tổng mệnh giá của số cổ phần được mua. Đối với cổ phần người lao động mua cổ phần ưu đãi giảm giá, nếu giá mua cổ phần ưu đãi dưới mệnh giá thì chỉ được tính lãi trên số tiền thực nộp.

- Tỷ lệ trả lãi không vượt quá lãi suất vay ngắn hạn cùng kỳ của ngân hàng thương mại nơi doanh nghiệp cổ phần hoá đang mở tài khoản tại thời điểm tính lãi.

- Số tiền trả lãi cho nhà đầu tư doanh nghiệp cổ phần hoá được hạch toán vào chi phí sản xuất kinh doanh nhưng phải đảm bảo không vượt quá số tiền phải trả theo quy định và doanh nghiệp cổ phần hoá không bị lỗ khi lập báo cáo tài chính để bàn giao sang công ty cổ phần.

h) Kể từ ngày nhận được văn bản đề nghị của doanh nghiệp cổ phần hóa đến trước thời điểm theo quy định phải thực hiện phê duyệt báo cáo tài chính để bàn giao, cơ quan thuế có trách nhiệm ưu tiên bố trí cán bộ thực hiện kiểm tra quyết toán thuế và các khoản phải nộp ngân sách phù hợp với thời gian doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Trường hợp qua thời gian theo quy định phải tiến hành phê duyệt báo cáo tài chính để thực hiện bàn giao mà vẫn chưa hoàn thành kiểm tra quyết toán thuế thì doanh nghiệp cổ phần hóa được sử dụng báo cáo tài chính đã lập và số liệu thuế đã kê khai để làm cơ sở bàn giao sang công ty cổ phần. Công ty cổ phần có trách nhiệm kế thừa và nộp toàn bộ các khoản thuế và các khoản phải nộp ngân sách nhà nước khác còn nợ khi bàn giao.

Sau khi chính thức chuyển thành công ty cổ phần nếu phát sinh các khoản tổn thất do không tiến hành kiểm tra quyết toán thuế thì xử lý theo quy định tại khoản 3 Điều 52 Nghị định số 59/2011/NĐ-CP.

5. Trong thời gian 30 ngày kể từ ngày nhận được báo cáo tài chính của doanh nghiệp đã được kiểm toán, báo cáo quyết toán thuế (nếu có) cơ quan có thẩm quyền quyết định cổ phần hoá doanh nghiệp có trách nhiệm phối hợp với cơ quan có liên quan thực hiện kiểm tra, xử lý các tồn tại tài chính của doanh nghiệp và ban hành quyết định phê duyệt quyết toán tài chính, quyết toán số tiền thu từ cổ phần hoá, quyết toán chi phí cổ phần hóa, quyết toán kinh phí hỗ trợ cho người lao động dôi dư, và quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần làm căn cứ để bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần.

Các doanh nghiệp cổ phần hoá do Thủ tướng Chính phủ phê duyệt phương án cổ phần hoá thì Bộ trưởng quản lý ngành thực hiện phê duyệt quyết toán báo cáo tài chính và các báo cáo quyết toán: tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá.

Hội đồng thành viên công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập thực hiện phê duyệt quyết toán báo cáo tài chính và các báo cáo quyết toán tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá của doanh nghiệp được Thủ tướng Chính phủ uỷ quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa.

Giám đốc và Kế toán trưởng doanh nghiệp cổ phần hoá chịu trách nhiệm lập và ký báo cáo tài chính, báo cáo xác định giá trị phần vốn nhà nước tại thời điểm chuyển sang công ty cổ phần, các báo cáo quyết toán tiền thu về cổ phần hoá, chi trả chế độ cho người lao động dôi dư, chi phí cổ phần hoá và chịu trách nhiệm về tính trung thực, chính xác của báo cáo.

Hội đồng quản trị công ty cổ phần (mới) có trách nhiệm tạo điều kiện để lãnh đạo doanh nghiệp cổ phần hoá hoàn thành nhiệm vụ và ký, đóng dấu xác nhận chữ ký các chức danh trên của doanh nghiệp cổ phần hoá trong báo cáo tài chính và các quyết toán liên quan đến quá trình cổ phần hoá.

Trường hợp Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá chưa hoàn thành các công việc nêu trên và doanh nghiệp cổ phần hoá chưa hoàn thành việc bàn giao sang công ty cổ phần thì chưa được chuyển công tác hoặc nghỉ việc theo chế độ.

6. Khoản chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần với giá trị thực tế phần vốn nhà nước tại thời điểm xác định giá trị doanh nghiệp, khoản chênh lệch giữa giá trị thực tế phần vốn nhà nước tại doanh nghiệp cổ phần hóa với giá trị phần vốn nhà nước để lại đầu tư tại công ty cổ phần (nếu có) thực hiện nộp theo quy định tại khoản 3, Điều 21 Nghị định số 59/2011/NĐ-CP.

7. Trường hợp phát sinh chênh lệch giảm (bao gồm cả nguyên nhân do kinh doanh bị thua lỗ) phải làm rõ nguyên nhân khách quan, chủ quan trước khi xử lý, trong đó:

a) Chênh lệch giảm do nguyên nhân khách quan là các khoản tổn thất do thiên tai, địch hoạ, do Nhà nước thay đổi chính sách hoặc do biến động của thị trường quốc tế và các nguyên nhân bất khả kháng khác, nhưng doanh nghiệp cổ phần hoá không bị âm vốn nhà nước tại thời điểm chuyển sang công ty cổ phần thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét thông qua Đại hội đồng cổ đông điều chỉnh quy mô, cơ cấu vốn điều lệ của công ty cổ phần.

Trường hợp phát sinh chênh lệch giảm dẫn đến giá trị vốn nhà nước tại doanh nghiệp cổ phần hoá thời điểm chuyển sang công ty cổ phần bị âm thì doanh nghiệp báo cáo cơ quan có thẩm quyền quyết định phương án cổ phần hóa xem xét quyết định việc sử dụng tiền thu từ bán cổ phần (sau khi đã chi trả trợ cấp cho người lao động dôi dư và chi phí cổ phần hoá) và tiền bồi thường bảo hiểm (nếu có) để bù đắp; sau khi đã được bù đắp mà giá trị vốn nhà nước vẫn còn bị âm và doanh nghiệp cổ phần hoá đã được cấp giấy chứng nhận đăng ký doanh nghiệp công ty cổ phần lần đầu thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông bất thường để biểu quyết việc xử lý lỗ và duy trì hoạt động của doanh nghiệp.

b) Các trường hợp giảm vốn còn lại được xác định là nguyên nhân chủ quan xử lý theo quy định tại điểm b khoản 4 Điều 21 Nghị định số 59/2011/NĐ-CP. Cơ quan quyết định cổ phần hoá không lựa chọn và tiến cử các cá nhân có trách nhiệm liên quan đến việc kinh doanh thua lỗ dẫn đến giảm vốn làm đại diện phần vốn nhà nước góp tại công ty cổ phần.

Điều 11. Bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần

Căn cứ quyết định phê duyệt quyết toán tài chính; quyết toán số tiền thu từ cổ phần hoá; quyết toán chi phí cổ phần hóa; quyết toán kinh phí hỗ trợ cho người lao động dôi dư; và quyết định công bố giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp cổ phần hoá chính thức chuyển thành công ty cổ phần của cơ quan quyết định cổ phần hóa doanh nghiệp, Ban chỉ đạo cổ phần hoá chỉ đạo doanh nghiệp cổ phần hoá điều chỉnh sổ sách kế toán, lập hồ sơ bàn giao và tổ chức bàn giao giữa doanh nghiệp cổ phần hoá và công ty cổ phần. Thời gian hoàn thành bàn giao không quá 30 ngày kể từ ngày có phê duyệt quyết toán tài chính thời điểm doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Công ty cổ phần được sử dụng toàn bộ tài sản (hữu hình, vô hình) nguồn vốn đã nhận bàn giao để tổ chức sản xuất, kinh doanh; kế thừa mọi quyền lợi, nghĩa vụ, trách nhiệm của doanh nghiệp cổ phần hóa đã bàn giao và có các quyền, nghĩa vụ khác theo quy định của pháp luật.

Các nghĩa vụ và trách nhiệm của doanh nghiệp cổ phần hóa được xác định bổ sung sau khi đã quyết toán, bàn giao cho công ty cổ phần không thuộc trách nhiệm của công ty cổ phần. Trường hợp do bàn giao thiếu, dẫn đến việc công ty cổ phần không chịu trách nhiệm kế thừa nghĩa vụ trả nợ của doanh nghiệp cổ phần hoá thì Giám đốc, Kế toán trưởng của doanh nghiệp cổ phần hoá và các tổ chức, cá nhân có liên quan hoàn toàn chịu trách nhiệm thanh toán nợ.

Sau thời gian 60 kể từ ngày ký Biên bản bàn giao, Công ty cổ phần phải hoàn thành các hồ sơ về tài sản, đất đai và gửi đến các cơ quan có thẩm quyền theo quy định để thực hiện chuyển quyền quản lý, sử dụng tài sản từ doanh nghiệp cổ phần hoá thành sở hữu của công ty cổ phần; thực hiện giao đất, nộp tiền sử dụng đất, cấp hoặc cấp đổi cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành Luật Đất đai.

1. Hồ sơ bàn giao doanh nghiệp cổ phần hoá sang công ty cổ phần bao gồm:

- Hồ sơ xác định giá trị doanh nghiệp và quyết định công bố giá trị doanh nghiệp.

- Báo cáo tài chính tại thời điểm chính thức chuyển thành công ty cổ phần đã được kiểm toán và phê duyệt của cơ quan có thẩm quyền.

- Quyết định xác định giá trị phần vốn nhà nước tại thời điểm chuyển thành công ty cổ phần của cơ quan có thẩm quyền.

- Biên bản bàn giao tài sản, tiền vốn được lập tại thời điểm bàn giao (có bảng chi tiết công nợ bàn giao cho công ty cổ phần tiếp tục kế thừa và các tồn tại về tài chính cần tiếp tục xử lý - nếu có).

- Các báo cáo về tình hình lao động và sử dụng đất của doanh nghiệp.

2. Thành phần bàn giao gồm:

- Đại diện Bộ, cơ quan ngang Bộ hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và đại diện Bộ Tài chính (trường hợp cổ phần hoá Tập đoàn kinh tế, Tổng công ty, Công ty mẹ).

- Đại diện Tập đoàn kinh tế, Tổng công ty, Công ty mẹ (trường hợp cổ phần hoá doanh nghiệp thành viên Tập đoàn kinh tế, Tổng công ty, công ty con), Giám đốc, Kế toán trưởng doanh nghiệp cổ phần hoá đại diện cho bên giao.

- Chủ tịch Hội đồng quản trị, Giám đốc, Kế toán trưởng và đại diện tổ chức công đoàn công ty cổ phần đại diện cho bên nhận.

- Đại diện của Tổng công ty Đầu tư và kinh doanh vốn nhà nước đối với các doanh nghiệp cổ phần hoá thuộc đối tượng chuyển giao quyền đại diện chủ sở hữu vốn nhà nước cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

3. Biên bản bàn giao phải có đầy đủ chữ ký của thành phần bàn giao và phải ghi rõ:

- Tình hình tài sản, tiền vốn, lao động có tại thời điểm bàn giao.

- Quyền lợi và nghĩa vụ công ty cổ phần tiếp tục kế thừa.

- Những tồn tại công ty cổ phần có trách nhiệm tiếp tục giải quyết.

CHƯƠNG III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

MỤC I

TỔ CHỨC XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Điều 12. Tư vấn xác định giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hóa có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên phải thuê các tổ chức có chức năng định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo quy định tại Điều 22 Nghị định số 59/2011/NĐ-CP.

2. Tổ chức có chức năng định giá là các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá trong nước và ngoài nước (sau đây viết tắt là tổ chức tư vấn định giá) khi đăng ký cung cấp dịch vụ tư vấn xác định giá trị doanh nghiệp cổ phần hóa, phải có đủ các điều kiện quy định tại khoản 5 Điều 22 Nghị định số 59/2011/NĐ-CP và thuộc danh sách các doanh nghiệp có đủ điều kiện thực hiện chức năng thẩm định giá do Bộ Tài chính thông báo hàng năm.

3. Cơ quan quyết định cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo nguyên tắc:

a) Đối với các gói thầu tư vấn định giá có giá trị không quá 500 triệu đồng thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn tổ chức tư vấn định giá trong danh sách do Bộ Tài chính công bố; trường hợp xét thấy cần phải tổ chức đấu thầu thì thực hiện đấu thầu theo quy định của pháp luật về đấu thầu.

b) Đối với gói thầu tư vấn định giá có giá trị từ 500 triệu đồng đến không quá 3 tỷ đồng thì cơ quan quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn tổ chức tư vấn định giá trong danh sách do Bộ Tài chính công bố sau khi có ý kiến của Thủ tướng Chính phủ.

c) Đối với các gói thầu tư vấn không thuộc quy định tại điểm a, b khoản 3 Điều này thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định.

4. Căn cứ quyết định lựa chọn tổ chức tư vấn định giá của cơ quan quyết định cổ phần hoá, Giám đốc doanh nghiệp cổ phần hóa ký hợp đồng với tổ chức tư vấn định giá. Hợp đồng tư vấn xác định giá trị doanh nghiệp cần phải thể hiện đầy đủ trách nhiệm của doanh nghiệp cổ phần hoá và trách nhiệm của tổ chức tư vấn định giá và các nội dung sau:

a) Phương pháp định giá mà tổ chức tư vấn sử dụng để xác định giá trị doanh nghiệp.

b) Thời gian hoàn thành: tối đa không quá 60 ngày theo lịch kể từ ngày được cung cấp đầy đủ các thông tin có liên quan đến xác định giá trị doanh nghiệp cổ phần hóa Tập đoàn kinh tế, Tổng công ty, công ty mẹ; không quá 30 ngày đối với các đối tượng còn lại.

Trường hợp doanh nghiệp cổ phần hoá có quy mô lớn và có tính đặc thù (nhiều đầu mối, xử lý tài chính phức tạp...) phải kéo dài thời gian thì phải được sự chấp thuận của cơ quan quyết định cổ phần hoá.

c) Trách nhiệm của doanh nghiệp cổ phần hoá: doanh nghiệp cổ phần hoá có trách nhiệm trong việc thực hiện các công việc có liên quan đến việc định giá như: kiểm kê, phân loại tài sản, xử lý tài chính, lập phương án sản xuất kinh doanh, cung cấp tài liệu có liên quan và chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các tài liệu đã cung cấp.

d) Trách nhiệm của tổ chức tư vấn định giá: tổ chức tư vấn định giá có trách nhiệm lựa chọn các phương pháp xác định giá trị doanh nghiệp thích hợp để định giá, thực hiện đúng các quy định xác định giá trị doanh nghiệp; giải thích rõ các trường hợp giá trị tài sản xác định lại thấp hơn giá trị tài sản ghi trên sổ kế toán và giải trình các vấn đề khác liên quan đến việc xác định giá trị doanh nghiệp theo yêu cầu của cơ quan có thẩm quyền; hoàn thành đúng thời hạn theo hợp đồng đã ký; chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp.

Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hoá có văn bản thông báo từ chối không thanh toán phí thực hiện dịch vụ và bị xem xét loại ra khỏi danh sách các tổ chức đủ điều kiện tham gia tư vấn định giá. Nếu gây tổn thất cho Nhà nước thì tổ chức tư vấn định giá phải bồi thường theo quy định của pháp luật.

đ) Chi phí tư vấn định giá và thanh toán, quyết toán:

Chi phí tư vấn định giá do doanh nghiệp cổ phần hóa và tổ chức tư vấn thoả thuận theo kết quả đầu thầu. Trường hợp không đấu thầu, Ban chỉ đạo cổ phần hoá thương thảo với tổ chức tư vấn định giá về chi phí và trình cơ quan quyết định cổ phần hoá quyết định. Mức chi phí cổ phần hoá thực hiện theo qui định tại Thông tư số 196/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính.

Việc thanh toán chi phí tư vấn định giá: Khi có quyết định công bố giá trị doanh nghiệp, doanh nghiệp cổ phần hoá thực hiện thanh toán bằng 80% giá trị ghi trong hợp đồng. Khi có quyết định phê duyệt phương án cổ phần hoá, doanh nghiệp cổ phần hoá thanh toán số tiền còn lại theo hợp đồng cho tổ chức tư vấn định giá.

5. Trong quá trình thực hiện phương án cổ phần hóa, tổ chức tư vấn định giá có trách nhiệm phối hợp với doanh nghiệp để giải trình các nội dung có liên quan đến việc định giá.

6. Doanh nghiệp cổ phần hóa không thuộc đối tượng phải thuê tổ chức tư vấn định giá theo quy định tại khoản 1 Điều 22 Nghị định số 59/2011/NĐ-CP thì doanh nghiệp tự xác định giá trị doanh nghiệp và báo cáo cơ quan có thẩm quyền quyết định giá trị doanh nghiệp. Trường hợp doanh nghiệp này thuê tổ chức tư vấn định giá xác định giá trị doanh nghiệp thì doanh nghiệp tự lựa chọn tổ chức tư vấn định giá mà không phải tổ chức đấu thầu. Các quy định khác đối với tổ chức tư vấn định giá và doanh nghiệp cổ phần hoá trong việc thực hiện thuê tư vấn định giá xác định giá trị doanh nghiệp thực hiện theo quy định tại điều này.

Điều 13. Các phương pháp áp dụng để xác định giá trị doanh nghiệp

Tổ chức tư vấn định giá lựa chọn phương pháp xác định giá trị doanh nghiệp:

1. Phương pháp tài sản: là phương pháp xác định giá trị doanh nghiệp trên cơ sở giá trị thực tế của toàn bộ tài sản hữu hình, vô hình của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

Căn cứ để xác định giá trị doanh nghiệp theo phương pháp tài sản theo qui định tại Điều 30 Nghị định số 59/2011/NĐ-CP gồm:

- Báo cáo tài chính, số liệu theo sổ kế toán của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Tài liệu kiểm kê, phân loại và đánh giá chất lượng tài sản của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Giá thị trường của tài sản tại thời điểm tổ chức định giá.

- Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất và giá trị lợi thế kinh doanh của doanh nghiệp.

2. Phương pháp dòng tiền chiết khấu là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp.

Căn cứ để xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu theo qui định tại Điều 35 Nghị định số 59/2011/NĐ-CP gồm:

- Báo cáo tài chính của doanh nghiệp trong 05 năm liền kề, trước thời điểm xác định giá trị doanh nghiệp.

- Phương án hoạt động sản xuất, kinh doanh của doanh nghiệp trong 03 đến 05 năm sau khi chuyển thành công ty cổ phần.

- Lãi suất trái phiếu Chính phủ kỳ hạn 05 năm ở thời điểm gần nhất, trước thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp và hệ số chiết khấu dòng tiền của doanh nghiệp được định giá.

- Giá trị quyền sử dụng đất được giao, trị giá tiền thuê đất xác định lại trong trường hợp doanh nghiệp đã trả tiền một lần cho cả thời hạn thuê đất.

3. Tổ chức tư vấn định giá được lựa chọn các phương pháp khác (ngoài hai phương pháp trên) để xác định giá trị doanh nghiệp. Các phương pháp khác phải đảm bảo tính khoa học, phản ảnh đúng giá trị doanh nghiệp, được quốc tế áp dụng rộng rãi và dễ hiểu để áp dụng trong tính toán xác định giá trị doanh nghiệp .

Điều 14. Kiểm toán nhà nước đối với doanh nghiệp cổ phần hóa

Đối với doanh nghiệp cổ phần hóa thuộc đối tượng phải thực hiện kiểm toán nhà nước theo quy định tại Điều 27 Nghị định số 59/2011/NĐ-CP và khoản 4, Điều 1 Nghị định số 189/2013/NĐ-CP:

1. Căn cứ quyết định phê duyệt phương án sắp xếp, đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt, cơ quan quyết định cổ phần hóa doanh nghiệp gửi danh sách thông báo thời gian (lộ trình) thực hiện cổ phần hóa các doanh nghiệp đến cơ quan Kiểm toán Nhà nước để cơ quan Kiểm toán Nhà nước có chương trình, kế hoạch kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá và xử lý các ván đề tài chính trước khi chính thức công bố giá trị doanh nghiệp cổ phần hoá.

2. Sau khi tổ chức tư vấn định giá đã hoàn thiện hồ sơ kết quả xác định giá trị doanh nghiệp theo quy định, cơ quan quyết định cổ phần hóa có văn bản gửi cơ quan Kiểm toán Nhà nước kèm theo hồ sơ xác định giá trị doanh nghiệp cổ phần hóa để cơ quan Kiểm toán nhà nước thực hiện kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá.

Ban chỉ đạo cổ phần hóa, doanh nghiệp cổ phần hoá và tổ chức tư vấn định giá có trách nhiệm cung cấp tài liệu và giải trình các nội dung có liên quan đến việc xử lý tài chính, xác định giá trị doanh nghiệp của tổ chức định giá theo yêu cầu của Kiểm toán nhà nước.

3. Trong thời gian 15 ngày kể từ ngày nhận được đề nghị của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hoá, cơ quan Kiểm toán Nhà nước có trách nhiệm tổ chức thực hiện kiểm toán kết quả tư vấn định giá và xử lý tài chính doanh nghiệp cổ phần hóa. Thời gian hoàn thành, công bố kết quả kiểm toán không quá 60 ngày kể từ ngày tiến hành kiểm toán. Kiểm toán Nhà nước chịu trách nhiệm về kết quả kiểm toán theo quy định của pháp luật.

Trường hợp phải kéo dài thời gian kiểm toán kết quả xác định giá trị doanh nghiệp của tổ chức tư vấn định giá theo quy định tại Điều 27 Nghị định số 59/2011/NĐ-CP thì cơ quan Kiểm toán Nhà nước có văn bản gửi cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp để phối hợp xử lý đảm bảo thời gian công bố giá trị doanh nghiệp theo quy định tại Điều 15 của Thông tư này.

4. Trên cở sở kết quả xác định giá trị doanh nghiệp để cổ phần hóa đã được cơ quan tư vấn xác định và ý kiến của cơ quan có thẩm quyền quyết định giá trị doanh nghiệp, Kiểm toán Nhà nước thực hiện kiểm toán kết quả định giá doanh nghiệp và xử lý các vấn đề về tài chính trước khi định giá đối với các doanh nghiệp sau:

- Công ty mẹ thuộc Tập đoàn kinh tế nhà nước.

- Công ty mẹ thuộc Tổng công ty nhà nước và các công ty trách nhiệm hữu hạn một thành viên khác khi có yêu cầu của Thủ tướng Chính phủ.

Điều 15. Công bố giá trị doanh nghiệp

1. Tổ chức tư vấn xác định giá trị doanh nghiệp cùng với doanh nghiệp cổ phần hoá lập hồ sơ xác định giá trị doanh nghiệp, bao gồm:

a) Báo cáo tài chính của doanh nghiệp cổ phần hóa lập tại thời điểm xác định giá trị doanh nghiệp.

Doanh nghiệp cổ phần hóa có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định để sử dụng khi xác định giá trị doanh nghiệp. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm báo cáo tài chính năm thì doanh nghiệp được sử dụng báo cáo tài chính quý hoặc báo cáo tài chính lập tại thời điểm xác định giá trị doanh nghiệp (theo quy định không phải kiểm toán) để xác định giá trị doanh nghiệp theo quyết định của cơ quan quyết định cổ phần hóa doanh nghiệp.

b) Báo cáo kết quả phân loại tài sản và xử lý tồn tại về tài chính của doanh nghiệp.

c) Biên bản xác định giá trị doanh nghiệp, Biên bản thẩm tra xác định giá trị doanh nghiệp (Mẫu theo phụ lục số 1, 1a, 1b, 2, 2a, 2b kèm theo Thông tư này).

d) Bản sao hồ sơ chi tiết của những vấn đề vướng mắc đề nghị được xử lý khi xác định giá trị doanh nghiệp.

đ) Các tài liệu cần thiết khác theo quy định tại Điều 30, Điều 35 Nghị định số 59/2011/NĐ-CP của Chính phủ (tuỳ theo việc áp dụng các phương pháp khác nhau khi xác định giá trị doanh nghiệp).

2. Quyết định công bố giá trị doanh nghiệp

Việc quyết định công bố giá trị doanh nghiệp cổ phần hóa của cơ quan có thẩm quyền phải được Ban Chỉ đạo cổ phần hóa doanh nghiệp thẩm tra về trình tự, thủ tục, tuân thủ các quy định của pháp luật về xác định giá trị doanh nghiệp theo quy định tại Điều 24 Nghị định số 59/2011/NĐ-CP.

a) Đối với các doanh nghiệp cổ phần hoá khi xác định giá trị doanh nghiệp không thuộc diện phải thực hiện kiểm toán theo quy định tại khoản 4 Điều 1 Nghị định số 189/2013NĐ-CP, trong thời gian không quá 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá và hồ sơ xác định giá trị doanh nghiệp, cơ quan có thẩm quyền quyết định giá trị doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

b) Đối với các doanh nghiệp cổ phần hoá khi xác định giá trị doanh nghiệp thuộc diện phải thực hiện kiểm toán theo quy định tại khoản 4 Điều 1 Nghị định số 189/2013/NĐ-CP trong thời gian không quá 10 ngày kể từ ngày nhận được kết quả kiểm toán của Kiểm toán nhà nước, Ban chỉ đạo cổ phần hoá phải báo cáo cơ quan quyết định giá trị doanh nghiệp, nếu thống nhất với kết quả của Kiểm toán nhà nước thì trong thời gian không quá 10 ngày kể từ ngày nhận được báo cáo của Ban chỉ đạo cổ phần hoá, cơ quan quyết định giá trị doanh nghiệp ban hành quyết định công bố giá trị doanh nghiệp cổ phần hoá.

Trường hợp cơ quan có thẩm quyền quyết định giá trị doanh nghiệp cổ phần hóa không thống nhất với kết quả Kiểm toán Nhà nước thì tổ chức trao đổi lại để thống nhất hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định trước khi công bố giá trị doanh nghiệp theo thẩm quyền.

3. Thời điểm công bố giá trị doanh nghiệp cổ phần hóa của cơ quan có thẩm quyền đảm bảo cách thời điểm xác định giá trị doanh nghiệp tối đa không quá 6 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp tài sản và không quá 9 tháng đối với trường hợp xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu và các phương pháp khác.

Trường hợp quá thời hạn trên chưa công bố được giá trị của doanh nghiệp cổ phần hoá, cơ quan quyết định cổ phần hoá xem xét, quyết định kéo dài thời gian công bố giá trị doanh nghiệp nhưng phải đảm bảo nguyên tắc việc công bố giá trị doanh nghiệp và việc tổ chức bán cổ phần lần đầu của doanh nghiệp cổ phần hóa cách thời điểm xác định giá trị doanh nghiệp không quá 18 tháng trừ các trường hợp đặc thù theo quyết định của Thủ tướng Chính phủ.

4. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và các doanh nghiệp hoạt động trong lĩnh vực đặc thù như: bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác, do Thủ tướng Chính phủ quyết định phê duyệt phương án cổ phần hóa thì Ban chỉ đạo cổ phần hoá gửi báo cáo và hồ sơ xác định giá trị doanh nghiệp về Bộ quản lý ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để quyết định công bố giá trị doanh nghiệp, đồng thời gửi Bộ Tài chính để thực hiện giám sát.

5. Hội đồng thành viên các công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của Tập đoàn kinh tế; Tổng công ty đặc biệt do Thủ tướng Chính phủ quyết định thành lập được Thủ tướng Chính phủ ủy quyền quyết định công bố giá trị doanh nghiệp, quyết định phê duyệt phương án cổ phần hóa các doanh nghiệp thành viên. Sau khi quyết định, Hội đồng thành viên các Tập đoàn kinh tế, Tổng công ty đặc biệt báo cáo Ban Chỉ đạo đổi mới và phát triển doanh nghiệp Trung ương và Bộ Tài chính để kiểm tra, giám sát bảo đảm đúng quy định của pháp luật.

Mẫu quyết định công bố giá trị doanh nghiệp theo Phụ lục số 04 kèm theo Thông tư này.

Điều 16. Điều chỉnh giá trị doanh nghiệp

1. Doanh nghiệp cổ phần hoá phải điều chỉnh giá trị doanh nghiệp đã công bố theo quy định tại Điều 26 Nghị định số 59/2011/NĐ-CP; Khoản 3, Điều 1 Nghị định số 189/2013/NĐ-CP.

2. Trách nhiệm của doanh nghiệp cổ phần hoá và cơ quan có thẩm quyền quyết định cổ phần hoá khi điều chỉnh giá trị doanh nghiệp:

a) Trường hợp do nguyên nhân khách quan làm ảnh hưởng đến giá trị doanh nghiệp, doanh nghiệp cổ phần hoá phải chủ động tổ chức kiểm kê, xác định mức độ tổn thất và kịp thời báo cáo bằng văn bản với cơ quan có thẩm quyền quyết định cổ phần hoá để xem xét, quyết định điều chỉnh lại giá trị doanh nghiệp.

Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo của doanh nghiệp cổ phần hoá, cơ quan có thẩm quyền quyết định cổ phần hoá có trách nhiệm tổ chức kiểm tra, xác định lại giá trị doanh nghiệp cổ phần hoá và chỉ đạo Ban chỉ đạo cổ phần hoá phối hợp với doanh nghiệp điều chỉnh lại phương án cổ phần hoá.

b) Trường hợp sau 18 tháng kể từ thời điểm xác định giá trị doanh nghiệp mà doanh nghiệp chưa thực hiện việc bán cổ phần, cơ quan quyết định cổ phần hoá phải yêu cầu doanh nghiệp đình chỉ các bước triển khai phương án cổ phần hoá được duyệt, làm rõ nguyên nhân, xử lý trách nhiệm đối với tập thể và cá nhân có liên quan. Đồng thời chỉ đạo Ban chỉ đạo cổ phần hoá tổ chức triển khai xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (nếu cần), chi phí cho việc xác định lại giá trị doanh nghiệp và điều chỉnh phương án cổ phần hoá (sau khi trừ đi các khoản bồi thường của cá nhân có liên quan) được trừ vào tiền thu từ cổ phần hoá doanh nghiệp.

MỤC II

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

THEO PHƯƠNG PHÁP TÀI SẢN

Điều 17. Giá trị thực tế doanh nghiệp cổ phần hoá

1. Giá trị doanh nghiệp theo sổ kế toán là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp.

2. Giá trị thực tế của doanh nghiệp cổ phần hóa là giá trị của toàn bộ tài sản hiện có của doanh nghiệp tại thời điểm cổ phần hóa có tính đến khả năng sinh lời của doanh nghiệp mà người mua, người bán cổ phần đều chấp nhận được.

3. Giá trị thực tế của doanh nghiệp cổ phần hóa không bao gồm các khoản không tính vào giá trị doanh nghiệp để cổ phần hóa do người có thẩm quyền quyết định giá trị doanh nghiệp xem xét quyết định và chịu trách nhiệm trước pháp luật về quyết định của mình theo quy định tại Điều 29 Nghị định số 59/2011/NĐ-CP và điểm b, khoản 1, Điều 1 Nghị định số 189/2013/NĐ-CP.

4. Giá trị thực tế của doanh nghiệp cổ phần hóa bao gồm giá trị quyền sử dụng đất theo qui định tại tại khoản 6 Điều 1 Nghị định số 189/2013/NĐ-CP và giá trị lợi thế kinh doanh theo quy định tại Điều 32 của của Nghị định số 59/2011/NĐ-CP.

5. Đối với các tổ chức tài chính, tín dụng khi xác định giá trị doanh nghiệp theo phương pháp tài sản được sử dụng kết quả kiểm toán báo cáo tài chính để xác định tài sản vốn bằng tiền, các khoản công nợ nhưng phải thực hiện kiểm kê, đánh giá lại đối với tài sản cố định, các khoản đầu tư dài hạn, chi phí dở dang liên quan đến chi phí đền bù, giải tỏa, san lấp mặt bằng và giá trị quyền sử dụng đất theo chế độ Nhà nước quy định.

Điều 18. Xác định giá trị thực tế các loại tài sản của doanh nghiệp.

Giá trị thực tế tài sản được xác định bằng đồng Việt Nam. Tài sản đã hạch toán bằng ngoại tệ được quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị doanh nghiệp.

1. Đối với tài sản là hiện vật:

a) Chỉ đánh giá lại những tài sản mà công ty cổ phần tiếp tục sử dụng.

b) Giá trị thực tế của tài sản bằng (=) Nguyên giá tính theo giá thị trường tại thời điểm tổ chức định giá nhân (x) Chất lượng còn lại của tài sản tại thời điểm định giá.

Trong đó:

- Giá thị trường là:

Giá tài sản mới cùng loại đang mua, bán trên thị trường bao gồm cả chi phí vận chuyển lắp đặt (nếu có). Nếu là tài sản đặc thù không có trên thị trường thì giá mua tài sản được tính theo giá mua mới của tài sản tương đương, cùng nước sản xuất, có cùng công suất hoặc tính năng tương đương. Trường hợp không có tài sản tương đương thì tính theo giá tài sản ghi trên sổ kế toán.

Đơn giá xây dựng cơ bản, suất đầu tư do cơ quan có thẩm quyền quy định tại thời điểm gần nhất với thời điểm định giá đối với tài sản là sản phẩm xây dựng cơ bản. Trường hợp chưa có quy định thì tính theo giá sổ sách, có xét thêm yếu tố trượt giá trong xây dựng cơ bản.

Riêng đối với các công trình mới hoàn thành đầu tư xây dựng trong 03 năm trước khi xác định giá trị doanh nghiệp: sử dụng giá trị quyết toán công trình đã được cơ quan có thẩm quyền phê duyệt. Trường hợp cá biệt, công trình chưa được cơ quan có thẩm quyền phê duyệt nhưng đã đưa vào sử dụng thì tạm tính theo giá ghi trên sổ kế toán.

- Chất lượng của tài sản được xác định bằng tỷ lệ phần trăm so với chất lượng của tài sản cùng loại mua sắm mới hoặc đầu tư xây dựng mới, phù hợp với các quy định của Nhà nước về điều kiện an toàn trong sử dụng, vận hành tài sản; đảm bảo chất lượng sản phẩm sản xuất; vệ sinh môi trường theo hướng dẫn của các Bộ quản lý ngành kinh tế kỹ thuật. Nếu chưa có quy định của Nhà nước thì chất lượng tài sản là máy móc thiết bị, phương tiện vận tải được đánh giá lại không thấp hơn 20% so với chất lượng của tài sản cùng loại mua sắm mới; của nhà xưởng, vật kiến trúc không thấp hơn 30% so với chất lượng của tài sản cùng loại đầu tư xây dựng mới.

c) Tài sản cố định đã khấu hao thu hồi đủ vốn; công cụ lao động, dụng cụ quản lý đã phân bổ hết giá trị vào chi phí kinh doanh nhưng công ty cổ phần tiếp tục sử dụng phải đánh giá lại để tính vào giá trị doanh nghiệp theo nguyên tắc không thấp hơn 20% giá trị tài sản, công cụ, dụng cụ mua mới.

d) Đối với doanh nghiệp cổ phần hoá có tài sản hiện vật là vườn cây cao su, khi xác định giá trị doanh nghiệp cổ phần hoá thì giá trị vườn cây cao su được xác định theo qui định tại Thông tư số 132/2011/TT-BTC ngày 28/9/2011 của Bộ Tài chính.

2. Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu,...) của doanh nghiệp được xác định như sau:

a) Tiền mặt được xác định theo biên bản kiểm quỹ.

b) Tiền gửi được xác định theo số dư đã đối chiếu xác nhận với ngân hàng nơi doanh nghiệp mở tài khoản.

c) Các giấy tờ có giá được xác định theo giá giao dịch trên thị trường. Nếu không có giao dịch thì xác định theo mệnh giá của giấy tờ đó.

3. Các khoản nợ phải thu tính vào giá trị doanh nghiệp được xác định theo số dư thực tế trên sổ kế toán và sau khi đối chiếu xử lý như quy định tại khoản 3 Điều 9 Thông tư này.

4. Các khoản chi phí dở dang về sản xuất kinh doanh, đầu tư xây dựng cơ bản, chi phí dở dang liên quan đến đền bù, giải toả, san lấp mặt bằng được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

5. Giá trị tài sản ký cược, ký quỹ ngắn hạn và dài hạn được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

6. Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán.

7. Giá trị lợi thế kinh doanh

Giá trị lợi thế kinh doanh tính vào giá trị doanh nghiệp cổ phần hoá theo qui định tại Điều 32 Nghị định số 59/2011/NĐ-CP gồm giá trị thương hiệu, tiềm năng phát triển được xác định như sau:

a) Giá trị thương hiệu được xác định trên cơ sở các chi phí thực tế cho việc tạo dựng và bảo vệ nhãn hiệu, tên thương mại trong quá trình hoạt động của doanh nghiệp trước thời điểm xác định giá trị doanh nghiệp 5 năm, bao gồm chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo, tuyên truyền trong và ngoài nước để quảng bá, giới thiệu sản phẩm, giới thiệu công ty; xây dựng trang web....

b) Giá trị tiềm năng phát triển được tính vào giá trị doanh nghiệp cổ phần hóa là tiềm năng phát triển của doanh nghiệp được đánh giá trên cơ sở khả năng sinh lời của doanh nghiệp trong tương lai khi so sánh tỷ suất lợi nhuận của doanh nghiệp với lãi suất trái phiếu Chính phủ như sau:

Giá trị tiềm năng phát triển

=

Giá trị phần vốn nhà nước theo sổ kế toán tại thời điểm định giá

x

Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

- -

Lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm do Bộ Tài chính công bố tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp

Trong đó:

- Giá trị thực tế phần vốn nhà nước theo sổ kế toán tại thời điểm định giá (thời điểm xác định giá trị doanh nghiệp) được xác định bằng giá trị doanh nghiệp theo sổ kế toán (là tổng giá trị tài sản thể hiện trong Bảng cân đối kế toán của doanh nghiệp quy định tại khoản 1 Điều 17 Thông tư này) trừ các khoản nợ phải trả theo sổ kế toán tại thời điểm định giá.

- Vốn chủ sở hữu được xác định bao gồm số dư : Nguồn vốn đầu tư của chủ sở hữu - tài khoản 411; Quỹ đầu tư phát triển - tài khoản 414 và Nguồn vốn đầu tư xây dựng cơ bản - tài khoản 441 theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính về việc Ban hành chế độ kế toán doanh nghiệp. Việc xác định vốn chủ sở hữu của các doanh nghiệp cổ phần hoá là các tổ chức tín dụng theo hướng dẫn của Ngân hàng nhà nước Việt Nam.

- Tỷ suất lợi nhuận sau thuế xác định như sau:

Tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân 3 năm trước thời điểm xác định giá trị doanh nghiệp

=

Lợi nhuận sau thuế bình quân 3 năm liền kềt trước thời điểm xác định giá trị doanh nghiệp

Vốn chủ sở hữu theo sổ kế toán bình quân 3 năm liền kề trước thời điểm xác định giá trị doanh nghiệp

x

100%

8. Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định theo quy định tại Điều 33 Nghị định số 59/2011/NĐ-CP. Trong đó:

- Khi tổ chức xác định giá trị vốn chủ sở hữu của các doanh nghiệp khác để xác định giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa vào doanh nghiệp khác được loại trừ khoản lợi nhuận chưa phân phối (nếu có) dùng để trích lập các quỹ khen thưởng, phúc lợi, quỹ thưởng ban điều hành, chia lợi nhuận cho thành viên góp vốn khi nghị quyết của Hội đồng thành viên, Đại hội cổ đông của doanh nghiệp khác đã có hiệu lực.

- Phần lợi nhuận được chia từ doanh nghiệp khác cho doanh nghiệp cổ phần hóa (theo Nghị quyết của Hội đồng thành viên, Đại hội cổ đông của doanh nghiệp khác), doanh nghiệp cổ phần hóa hạch toán vào kết quả sản xuất kinh doanh của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

- Trường hợp doanh nghiệp cổ phần hoá có các khoản đầu tư ngắn hạn (các khoản đầu tư có thời hạn dưới một năm) tại doanh nghiệp khác thì việc xác định giá trị khoản đầu tư ngắn hạn của doanh nghiệp cổ phần hoá thực hiện như đối với các khoản đầu tư dài hạn.

- Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết, đăng ký giao dịch trên thị trường chứng khoán được xác định theo giá đóng cửa của cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm gần nhất với thời điểm tổ chức thực hiện xác định giá trị doanh nghiệp. Đối với giá trị vốn góp vào công ty cổ phần chưa niêm yết, chưa đăng ký giao dịch trên thị trường chứng khoán thì căn cứ kết quả xác định của cơ quan tư vấn theo quy định tại khoản 1 Điều 33 Nghị định số 59/2011/NĐ-CP, Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

9. Giá trị quyền sử dụng đất

a) Việc xác định giá trị quyền sử dụng đất để tính vào giá trị doanh nghiệp được thực hiện theo quy định tại khoản 6 Điều 1 Nghị định số 189/2013/NĐ-CP ngày 20/11/2013 của Chính phủ.

Giá đất để xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp cổ phần hóa là giá đất cụ thể được quy định tại Điều 15, Điều 16 Nghị định số 44/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về giá đất.

b) Đối với các doanh nghiệp đã hoàn thành việc cổ phần hóa hoặc đang thực hiện cổ phần hóa (đã được cấp có thẩm quyền công bố giá trị doanh nghiệp cổ phần hóa) trước ngày Nghị định số 189/2013/NĐ-CP có hiệu lực thi hành thì tiếp tục thực hiện giao đất, thuê đất và tính giá trị quyền sử dụng đất theo phương án đã được phê duyệt, không thực hiện điều chỉnh theo các quy định tại khoản 2, khoản 3, khoản 4, khoản 5 và khoản 6 Điều 31 đã được sửa đổi, bổ sung tại khoản 6 Điều 1 Nghị định số 189/2013/NĐ-CP.

10. Khi xác định giá trị doanh nghiệp theo phương pháp tài sản, toàn bộ giá trị cấu thành nên tổng giá trị tài sản doanh nghiệp và được tính vào giá trị thực tế doanh nghiệp cổ phần hoá, thông qua việc mua cổ phần của doanh nghiệp cổ phần hoá chuyển thành tài sản của công ty cổ phần được đầu tư bằng vốn của các cổ đông. Công ty cổ phần thực hiện trích khấu hao tính vào chi phí kinh doanh theo qui định hiện hành (đối với giá trị tài sản tăng thuộc tài sản cố định); các giá trị tài sản tăng khác tính vào trị doanh nghiệp cổ phần hoá: giá trị quyền sử dụng đất, giá trị lợi thế kinh doanh, doanh nghiệp được thực hiện phân bổ dần vào chi phí kinh doanh được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong thời hạn không quá 10 năm kể từ khi doanh nghiệp cổ phần hoá chuyển sang công ty cổ phần.

Điều 19. Giá trị thực tế vốn Nhà nước tại doanh nghiệp.

1. Giá trị thực tế vốn Nhà nước tại doanh nghiệp bằng giá trị thực tế của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả và số dư nguồn kinh phí sự nghiệp (nếu có). Trong đó, nợ thực tế phải trả là tổng giá trị các khoản nợ phải trả của doanh nghiệp trừ (-) các khoản nợ không phải thanh toán.

2. Khi thực hiện cổ phần hoá công ty mẹ trong Tập đoàn kinh tế, Tổng công ty Nhà nước, công ty mẹ trong tổ hợp Công ty mẹ - Công ty con (sau đây gọi chung là Công ty mẹ) thì:

- Các công ty con do công ty mẹ (doanh nghiệp cổ phần hoá) sở hữu 100% vốn điều lệ, phải tiến hành xác định giá trị doanh nghiệp theo quy định tại thông tư này như đối với doanh nghiệp cổ phần hóa, để xác định giá trị thực tế phần vốn của công ty mẹ tại công ty con.

- Giá trị thực tế doanh nghiệp cổ phần hoá (công ty mẹ) là giá trị doanh nghiệp công ty mẹ và giá trị doanh nghiệp hạch toán phụ thuộc công ty mẹ được xác định theo quy định tại thông tư này.

- Giá trị thực tế vốn nhà nước tại công ty mẹ bằng giá trị thực tế của doanh nghiệp công ty mẹ được xác định như trên trừ các khoản nợ thực tế phải trả và số dư nguồn kinh phí sự nghiệp (nếu có) như quy định chung.

MỤC III

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

THEO PHƯƠNG PHÁP DÒNG TIỀN CHIẾT KHẤU

Điều 20. Giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu là phương pháp xác định giá trị doanh nghiệp trên cơ sở khả năng sinh lời của doanh nghiệp cổ phần hoá trong tương lai, không phụ thuộc vào giá trị tài sản của doanh nghiệp.

2. Doanh nghiệp cổ phần hóa xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu là các doanh nghiệp có thời gian hoạt động trước khi xác định giá trị doanh nghiệp tối thiếu là 5 năm, có tỷ suất lợi nhuận sau thuế trên vốn nhà nước bình quân 5 năm liền kề trước khi xác định giá trị doanh nghiệp cổ phần hóa cao hơn lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm được phát hành tại thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

3. Theo phương pháp này, số liệu về lợi nhuận, vốn nhà nước của doanh nghiệp cổ phần hóa trong năm quá khứ được sử dụng để tính toán khi xác định giá trị doanh nghiệp, căn cứ vào số liệu về lợi nhuận, vốn nhà nước theo quy định tại quy chế tài chính đối với doanh nghiệp cổ phần hóa.

Trường hợp doanh nghiệp cổ phần hóa có đầu tư vốn vào doanh nghiệp khác thì lợi nhuận do việc đầu tư vốn vào doanh nghiệp khác mang lại là căn cứ để xác định giá trị doanh nghiệp cổ phần hoá.

4. Theo phương pháp dòng tiền chiết khấu, việc xác định số liệu lợi nhuận sau thuế các năm trong tương lai và sử dụng số liệu này để tính toán các chỉ tiêu (tỷ suất lợi nhuận/vốn; tỷ lệ tăng trưởng cổ tức) làm cơ sở qui đổi giá trị cổ tức, vốn các năm trong tương lai về năm hiện tại (năm xác định giá trị doanh nghiệp) như sau:

- Căn cứ vào tỷ lệ tăng trưởng bình quân của lợi nhuận sau thuế trong năm quá khứ để xác định lợi nhuận sau thuế của các năm trong tương lai. Trường hợp doanh nghiệp sử dụng số liệu lợi nhuận sau thuế của các năm trong tương lai là lợi nhuận chỉ tiêu kế hoạch thì công ty phải chứng minh được số liệu lợi nhuận chỉ tiêu kế hoạch là khả thi.

- Việc phân phối lợi nhuận sau thuế của các năm trong tương lai được thống nhất theo giả định sử dụng để chia cổ tức là 50% và để bổ sung vốn là 30% (không phân biệt lợi nhuận các năm trong tương lai khi sử dụng tính toán được xác định theo số liệu lợi nhuận của các năm quá khứ hoặc theo số liệu lợi nhuận chỉ tiêu kế hoạch).

5. Giá trị thực tế của doanh nghiệp bao gồm giá trị thực tế phần vốn nhà nước, nợ phải trả, số dư kinh phí sự nghiệp (nếu có).

Điều 21. Giá trị thực tế phần vốn nhà nước tại doanh nghiệp theo phương pháp dòng tiền chiết khấu

Giá trị thực tế phần vốn nhà nước theo phương pháp dòng tiền chiết khấu được xác định theo công thức sau:

Giá trị thực tế phần vốn nhà nước

=

+

+

Chênh lệch về giá trị quyền sử dụng đất đã được giao, hoặc chênh lệch về tiền thuê đất của số năm thuê đất đã trả tiền còn lại ghi tăng vốn nhà nước

Trong đó:

1. Các chỉ tiêu và xác định các chỉ tiêu

Di |
(1+ K)i | : là Giá trị hiện tại của cổ tức năm thứ i
Pn |
(1+ K)n | : là Giá trị hiện tại của phần vốn Nhà nước năm thứ n

i : thứ tự các năm kế tiếp kể từ năm xác định giá trị doanh nghiệp (i:1 [image] n).

Di : Khoản lợi nhuận sau thuế dùng để chia cổ tức năm thứ i.

n : Là số năm tương lai được lựa chọn (3 - 5 năm).

Pn : Giá trị phần vốn nhà nước năm thứ n và được xác định theo công thức:

 |  | D n+1
Pn | = |
 |  | K – g

D n+1: Khoản lợi nhuận sau thuế dùng để chia cổ tức dự kiến của năm thứ n+1

K : Tỷ lệ chiết khấu hay tỷ lệ hoàn vốn cần thiết của các nhà đầu tư khi mua cổ phần và được xác định theo công thức:

K = Rf + Rp

Rf : Tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro, chỉ tiêu này được tính bằng lãi suất của trái phiếu Chính phủ có kỳ hạn 5 năm đã phát hành ở thời điểm gần nhất với thời điểm xác định giá trị doanh nghiệp.

Rp : Tỷ lệ phụ phí rủi ro khi đầu tư mua cổ phần của các công ty ở Việt Nam, chỉ tiêu này được xác định theo bảng chỉ số phụ phí rủi ro chứng khoán quốc tế tại niên giám định giá hoặc do các công ty định giá xác định cho từng doanh nghiệp nhưng không vượt quá tỷ suất lợi nhuận thu được từ các khoản đầu tư không rủi ro (Rf).

g: Tỷ lệ tăng trưởng hàng năm của cổ tức và được xác định như sau:

g = b x R

Trong đó: b là tỷ lệ lợi nhuận sau thuế để lại bổ sung vốn.

R là tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu bình quân của các năm tương lai.

2. Chênh lệch về giá trị quyền sử dụng đất được xác định theo quy định tại khoản 9 Điều 18 Thông tư này.

Ví dụ minh họa xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu theo hướng dẫn tại Phụ lục số 3, 3a, 3b kèm theo Thông tư này.

Điều 22. Xác định giá trị thực tế của doanh nghiệp theo phương pháp dòng tiền chiết khấu

1. Giá trị thực tế của doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu được xác định như sau:

Giá trị thực tế

doanh nghiệp

=

Giá trị thực

tế phần vốn

nhà nước

+

Nợ thực tế phải trả

+

Nguồn kinh phí sự nghiệp

Trong đó:

Nợ thực tế phải trả = Tổng nợ phải trả trên sổ kế toán trừ (-) Giá trị các khoản nợ không phải thanh toán cộng (+) Giá trị quyền sử dụng đất phải nộp ngân sách nhà nước của diện tích đất nhận giao, chuyển mục đích sử dụng đất giao xác định theo quy định tại khoản 9 Điều 18 của Thông tư này.

2. Chênh lệch tăng giữa giá trị thực tế phần vốn nhà nước theo phương pháp dòng tiền chiết khấu và giá trị vốn nhà nước theo sổ kế toán tại thời điểm xác định giá trị doanh nghiệp được tính vào giá trị doanh nghiệp cổ phần hóa, thông qua việc mua cổ phần của doanh nghiệp cổ phần hóa chuyển thành tài sản của công ty cổ phần được đầu tư bằng vốn của các cổ đông. Công ty cổ phần được hạch toán phân bổ dần vào chi phí kinh doanh được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong thời gian không quá 10 năm kể từ thời điểm doanh nghiệp cổ phần hoá chính thức chuyển sang công ty cổ phần.

MỤC IV

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP CỔ PHẦN HÓA

BẰNG CÁC PHƯƠNG PHÁP KHÁC

Điều 23. Xác định giá trị doanh nghiệp bằng phương pháp khác

Ngoài 2 phương pháp xác định giá trị doanh nghiệp nêu tại Mục II, Mục III Chương III của Thông tư này; Tổ chức tư vấn định giá xác định giá trị doanh nghiệp được áp dụng các phương pháp định giá khác để xác định giá trị doanh nghiệp cổ phần hoá. Các phương pháp xác định giá trị doanh nghiệp này phải đảm bảo tính khoa học, phản ảnh thực chất giá trị doanh nghiệp và được quốc tế áp dụng rộng rãi, dễ hiểu dễ sử dụng trong tính toán; thời điểm xác định giá trị doanh nghiệp theo các phương pháp khác phải là thời điểm kết thúc quý hoặc năm gần nhất với thời điểm có quyết định cổ phần hóa.

Điều 24. Lựa chọn, sử dụng kết quả xác định giá trị doanh nghiệp

1. Kết quả xác định giá trị doanh nghiệp theo phương pháp dòng tiền chiết khấu hoặc phương pháp khác phải được so sánh với kết quả xác định giá trị doanh nghiệp theo phương pháp tài sản cùng thời điểm để lựa chọn theo nguyên tắc: Giá trị doanh nghiệp được xác định và công bố không được thấp hơn giá trị doanh nghiệp xác định theo phương pháp tài sản.

2. Hồ sơ và kết quả xác định giá trị doanh nghiệp được xác định và lựa chọn theo các quy định tại Nghị định số 59/2011/NĐ-CP, Nghị định số 189/2013/NĐ-CP và Thông tư này là căn cứ để cơ quan có thẩm quyền quyết định công bố giá trị doanh nghiệp cổ phần hoá, xác định quy mô vốn điều lệ, cơ cấu cổ phần phát hành lần đầu và giá khởi điểm để thực hiện đấu giá bán cổ phần.

MỤC V

KHẤU TRỪ GIÁ TRỊ LỢI THẾ VỊ TRÍ ĐỊA LÝ

Điều 25. Nguyên tắc khấu trừ giá trị lợi thế vị trí địa lý.

1. Đối với các doanh nghiệp đã xác định giá trị lợi thế vị trí địa lý đất thuê vào giá trị doanh nghiệp và hạch toán tăng phần vốn nhà nước tại doanh nghiệp khi xác định giá trị doanh nghiệp để cổ phần hóa được cấp có thẩm quyền công bố giá trị doanh nghiệp theo quy định trước ngày Nghị định số 59/2011/NĐ-CP có hiệu lực thi hành thì được khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất phải nộp của doanh nghiệp cổ phần. Đối với các doanh nghiệp cổ phần hóa theo Nghị định số 109/2007/NĐ-CP mà chưa tính giá trị lợi thế vị trí địa lý thì được áp dụng Nghị định số 59/2011/NĐ-CP không phải tính bổ sung giá trị lợi thế vị trí địa lý và điều chỉnh vốn Nhà nước tại doanh nghiệp.

2. Tổng số tiền thuê đất được khấu trừ không vượt quá giá trị lợi thế vị trí địa lý đã được cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định.

3. Trường hợp giá trị lợi thế vị trí địa lý lớn hơn số tiền thuê đất phải nộp trong năm tại địa phương thì phần chênh lệch sẽ được khấu trừ vào tiền thuê đất phải nộp của các năm tiếp theo (Đối với khoản lợi thế vị trí địa lý doanh nghiệp đã phân bổ vào chi phí của doanh nghiệp đến thời điểm 31/12/2013 thì không thực hiện khấu trừ).

4. Trường hợp doanh nghiệp đã nộp tiền thuê đất một lần cho toàn bộ thời gian thuê, doanh nghiệp được miễn toàn bộ tiền thuê đất hoặc không phải nộp tiền thuê đất:

a) Đến thời điểm Thông tư này có hiệu lực mà doanh nghiệp cổ phần hóa chưa hoàn thành việc quyết toán cổ phần hóa thì được trừ giá trị lợi thế vị trí địa lý vào giá trị phần vốn nhà nước tại doanh nghiệp khi thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần (Đối với khoản lợi thế vị trí địa lý doanh nghiệp đã phân bổ vào chi phí của doanh nghiệp đến thời điểm 31/12/2013 thì không được giảm trừ).

b) Đến thời điểm Thông tư này có hiệu lực mà doanh nghiệp cổ phần hóa đã hoàn thành việc quyết toán cổ phần hóa thì doanh nghiệp cổ phần có trách nhiệm tiến hành Đại hội cổ đông quyết định việc giảm phần vốn nhà nước đầu tư tại công ty cổ phần tương ứng với giá trị lợi thế vị trí địa lý đã tính vào phần vốn nhà nước (Đối với khoản lợi thế vị trí địa lý doanh nghiệp đã phân bổ vào chi phí của doanh nghiệp đến thời điểm 31/12/2013 thì không được giảm trừ).

Điều 26. Hồ sơ khấu trừ lợi thế vị trí địa lý.

1. Công ty cổ phần có công văn gửi cơ quan quyết định giá trị doanh nghiệp cổ phần hóa đề nghị xác nhận giá trị lợi thế vị trí địa lý của từng lô đất theo từng địa phương (số liệu căn cứ tại hồ sơ xác định giá trị doanh nghiệp cổ phần hóa) để doanh nghiệp cổ phần hóa gửi cơ quan thuế địa phương làm căn cứ khấu trừ tiền thuê đất phải nộp từ 01/01/2014 của doanh nghiệp tại địa phương.

2. Hồ sơ để thực hiện khấu trừ tiền thuê đất bao gồm:

a) Công văn gửi cơ quan thuế địa phương (nơi có vị trí đất đã được tính lợi thế vị trí địa lý) đề nghị được khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất phải nộp hàng năm (bản gốc).

b) Công văn xác nhận giá trị lợi thế vị trí địa lý của cơ quan quyết định giá trị doanh nghiệp của cơ quan quyết định giá trị doanh nghiệp (bản gốc).

c) Các quyết định xác định giá trị doanh nghiệp để cổ phần hóa, biên bản xác định giá trị doanh nghiệp để cổ phần hóa, bảng chi tiết xác định giá trị lợi thế vị trí địa lý của doanh nghiệp (Bản gốc hoặc bản sao có chứng thực).

d) Chứng từ hoặc hóa đơn đã nộp tiền thuê đất đối với thuê đất nộp tiền một lần cho toàn bộ thời gian (bản sao có chứng thực).

3. Trình tự thực hiện khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất.

Khi nhận được hồ sơ đề nghị được khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất của công ty cổ phần, trong thời hạn 15 ngày, cơ quan thuế có trách nhiệm thẩm định hồ sơ (về tính hợp lý của hồ sơ, tính chính xác của số liệu), nếu hồ sơ đảm bảo đủ điều kiện để khấu trừ, cơ quan thuế có trách nhiệm thực hiện khấu trừ giá trị lợi thế vị trí địa lý vào tiền thuê đất phải nộp của doanh nghiệp.

CHƯƠNG VI

HIỆU LỰC THI HÀNH

Điều 27. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 20 tháng 10 năm 2014 và thay thế Thông tư số 202/2011/TT-BTC ngày 30/12/2011 của Bộ Tài chính hướng dẫn Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

2. Đến thời điểm Thông tư này có hiệu lực, các doanh nghiệp cổ phần hóa đã thực hiện xác định giá trị doanh nghiệp và đã có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền thì được giữ nguyên giá trị doanh nghiệp đã công bố và thực hiện điều chỉnh theo nội dung tại Thông tư này khi thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Tổng Bí Thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- Ban chỉ đạo TW về phòng chống tham nhũng;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước

các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 115_2016_TT-BTC_su doi TT 196-2011

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 115/2016/TT-BTC | Hà Nội, ngày 30 tháng 6 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 196/2011/TT-BTC NGÀY 26 THÁNG 12 NĂM 2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN BÁN CỔ PHẦN LẦN ĐẦU VÀ QUẢN LÝ, SỬ DỤNG TIỀN THU TỪ CỔ PHẦN HÓA CỦA CÁC DOANH NGHIỆP 100% VỐN NHÀ NƯỚC THỰC HIỆN CHUYỂN ĐỔI THÀNH CÔNG TY CỔ PHẦN

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26/11/2014;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 189/2013/NĐ-CP ngày 20/11/2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 116/2015/NĐ-CP ngày 11/11/2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Nghị định số 60/2015/NĐ-CP ngày 26/6/2015 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 58/2012/NĐ-CP ngày 20/7/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Căn cứ Quyết định số 51/2014/QĐ-TTg ngày 15/9/2014 của Thủ tướng Chính phủ quyết định một số nội dung về thoái vốn, bán cổ phần và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nước;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 196/2011/TT-BTC ngày 26 tháng 12 năm 2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi thành công ty cổ phần.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 196/2011/TT-BTC ngày 26 tháng 12 năm 2011 của Bộ Tài chính hướng dẫn bán cổ phần lần đầu và quản lý, sử dụng tiền thu từ cổ phần hóa của các doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi thành công ty cổ phần như sau:

1. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Phạm vi, đối tượng điều chỉnh

Thông tư này hướng dẫn trình tự, thủ tục, phương thức bán cổ phần lần đầu, quản lý, sử dụng tiền thu từ cổ phần hóa; gắn đấu giá tại Sở Giao dịch chứng khoán với đăng ký, lưu ký, đăng ký giao dịch cổ phần trúng đấu giá đã được thanh toán của các đối tượng thực hiện cổ phần hoá theo quy định tại Điều 2 Nghị định số 59/2011/NĐ-CP (sau đây gọi là doanh nghiệp cổ phần hóa).

2. Bổ sung các khoản 8, 9, 10 Điều 2 như sau:

“8. Đăng ký cổ phần là việc ghi nhận quyền sở hữu và các quyền khác của người sở hữu cổ phần trúng đấu giá đã thanh toán.

9. Lưu ký cổ phần là việc nhận ký gửi, bảo quản, chuyển giao cổ phần trúng đấu giá đã được thanh toán cho khách hàng, giúp khách hàng thực hiện các quyền liên quan đến sở hữu cổ phần.

10. Đăng ký giao dịch là việc đưa cổ phần, cổ phiếu của doanh nghiệp cổ phần hóa dưới hình thức đấu giá công khai tại các Sở Giao dịch Chứng khoán và đã hoàn tất thanh toán tiền mua cổ phần vào giao dịch trên hệ thống giao dịch cho chứng khoán chưa niêm yết (sau đây gọi tắt là hệ thống giao dịch UPCoM).”

3. Bổ sung khoản 7 Điều 7 như sau:

“7. Đăng ký, lưu ký cổ phần trúng đấu giá tại Trung tâm Lưu ký chứng khoán Việt Nam và đăng ký giao dịch tại Sở Giao dịch chứng khoán Hà Nội.

a) Nguyên tắc chung:

- Khi doanh nghiệp cổ phần hóa đăng ký bán đấu giá cổ phần lần đầu qua Sở Giao dịch chứng khoán phải đồng thời thực hiện việc đăng ký, lưu ký và đăng ký giao dịch cổ phần.

- Trung tâm Lưu ký chứng khoán Việt Nam và Sở Giao dịch chứng khoán Hà Nội thực hiện đăng ký, lưu ký và đăng ký giao dịch cho số cổ phần trúng đấu giá đã được thanh toán. Số cổ phần bán cho nhà đầu tư chiến lược và người lao động trong doanh nghiệp cổ phần hóa được đăng ký, lưu ký theo hướng dẫn của Trung tâm Lưu ký Chứng khoán Việt Nam và đăng ký giao dịch bổ sung trên hệ thống giao dịch UPCoM theo quy định của pháp luật chứng khoán hiện hành.

- Trung tâm Lưu ký chứng khoán Việt Nam thực hiện đăng ký số cổ phần trúng đấu giá đã được thanh toán và lưu ký cổ phần vào tài khoản lưu ký của nhà đầu tư theo thông tin do Sở Giao dịch chứng khoán cung cấp.

b) Doanh nghiệp cổ phần hóa có trách nhiệm phối hợp với Sở Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán Việt Nam thực hiện đăng ký lưu ký và đăng ký giao dịch như sau:

- Trong thời hạn năm (5) ngày làm việc kể từ ngày hết hạn thanh toán tiền mua cổ phần trúng đấu giá, Sở Giao dịch chứng khoán (nơi thực hiện đấu giá) gửi Trung tâm Lưu ký chứng khoán Việt Nam, Sở Giao dịch chứng khoán Hà Nội văn bản thông báo giá thanh toán bình quân kèm theo danh sách người sở hữu cổ phần trúng đấu giá đã được thanh toán. Danh sách người sở hữu cổ phần trúng đấu giá phải có đầy đủ thông tin về họ tên, số đăng ký sở hữu, địa chỉ, tài khoản lưu ký, số lượng cổ phần sở hữu.

- Trong thời hạn mười (10) ngày làm việc kể từ ngày hết hạn thanh toán tiền mua cổ phần trúng đấu giá, doanh nghiệp cổ phần hóa có trách nhiệm báo cáo Ủy ban Chứng khoán Nhà nước và công bố thông tin về kết quả bán cổ phần kèm theo xác nhận của ngân hàng thương mại nơi mở tài khoản phong tỏa về số tiền thu được từ đợt đấu giá.

- Trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được báo cáo kết quả bán đấu giá cổ phần của doanh nghiệp cổ phần hóa, Ủy ban Chứng khoán Nhà nước gửi thông báo xác nhận kết quả bán đấu giá cho doanh nghiệp cổ phần hóa, Sở giao dịch chứng khoán Hà Nội và Trung tâm lưu ký chứng khoán Việt Nam.

- Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được thông báo xác nhận kết quả bán đấu giá của Ủy ban Chứng khoán Nhà nước, Sở Giao dịch chứng khoán Hà Nội đưa cổ phần vào giao dịch trên hệ thống giao dịch UPCoM. Giá tham chiếu cho ngày giao dịch đầu tiên trên hệ thống giao dịch UPCoM được xác định trên cơ sở giá thanh toán bình quân.”

4. Sửa đổi khoản 4 Điều 13 như sau:

“4. Đăng ký đấu giá:

a) Trường hợp bán đấu giá cổ phần qua tổ chức trung gian, Ban Chỉ đạo cổ phần hóa gửi đơn đăng ký bán đấu giá cổ phần theo mẫu quy định tại Phụ lục 4 Thông tư số 196/2011/TT-BTC và các tài liệu liên quan đến cổ phần hóa cho tổ chức trung gian.

b) Trường hợp bán đấu giá cổ phần qua Sở Giao dịch Chứng khoán, Ban Chỉ đạo cổ phần hóa gửi đơn đăng ký bán đấu giá cổ phần tại Sở Giao dịch chứng khoán và đưa cổ phần vào giao dịch trên hệ thống giao dịch UpCoM theo mẫu quy định tại Phụ lục 04A kèm theo Thông tư này và các tài liệu liên quan đến cổ phần hóa cho Sở Giao dịch chứng khoán (tổ chức thực hiện bán đấu giá), đồng gửi Trung tâm lưu ký chứng khoán Việt Nam, Sở Giao dịch chứng khoán Hà Nội để thực hiện đồng thời việc đăng ký bán đấu giá bán cổ phần, đăng ký, lưu ký và đăng ký giao dịch số cổ phần trúng đấu giá.

c) Ban Chỉ đạo cổ phần hóa ký hợp đồng hoặc ủy quyền cho doanh nghiệp cổ phần hóa ký Hợp đồng cung cấp dịch vụ đấu giá với Tổ chức thực hiện bán đấu giá cổ phần.”

5. Sửa đổi Điều 15 như sau:

“Điều 15. Trách nhiệm của Tổ chức thực hiện bán đấu giá cổ phần, Trung tâm Lưu ký chứng khoán Việt Nam và Sở Giao dịch chứng khoán Hà Nội

1. Trách nhiệm của Tổ chức thực hiện bán đấu giá cổ phần:

a) Yêu cầu doanh nghiệp cung cấp đầy đủ tài liệu, thông tin về cổ phần hoá theo quy định.

b) Thông báo với Ban Chỉ đạo cổ phần hóa và doanh nghiệp thời gian, địa điểm tổ chức bán đấu giá.

c) Thông báo công khai tại doanh nghiệp, nơi bán đấu giá, trên các phương tiện thông tin đại chúng (trên 3 số báo liên tiếp của 1 tờ báo phát hành trong toàn quốc và 1 tờ báo địa phương nơi doanh nghiệp có trụ sở chính) về các thông tin liên quan đến việc bán cổ phần trước khi tổ chức đấu giá tối thiểu hai mươi (20) ngày làm việc (phụ lục số 5 kèm theo Thông tư số 196/2011/TT-BTC).

d) Cung cấp cho các nhà đầu tư thông tin liên quan đến doanh nghiệp cổ phần hoá (phụ lục số 2 kèm theo Thông tư số 196/2011/TT-BTC), phương án cổ phần hoá, dự thảo điều lệ tổ chức - hoạt động của công ty cổ phần, đơn đăng ký tham gia đấu giá (phụ lục số 6a, 6b kèm theo Thông tư này) và các thông tin liên quan khác đến cuộc đấu giá theo quy định.

Trường hợp thông tin công bố không chính xác, phản ánh sai lệch so với thông tin, số liệu do Ban Chỉ đạo cổ phần hóa và doanh nghiệp cung cấp thì Tổ chức thực hiện bán đấu giá chịu trách nhiệm bồi thường theo quy định của pháp luật.

đ) Tiếp nhận đơn đăng ký tham gia đấu giá, kiểm tra điều kiện tham dự đấu giá và phát phiếu tham dự đấu giá cho các nhà đầu tư có đủ điều kiện.

Trường hợp nhà đầu tư không đủ điều kiện tham dự đấu giá thì tổ chức thực hiện bán đấu giá phải thông báo và hoàn trả tiền đặt cọc cho nhà đầu tư (nếu nhà đầu tư đã đặt cọc).

e) Phối hợp với các tổ chức, cá nhân có liên quan lập biên bản xác định kết quả đấu giá, công bố kết quả đấu giá và thu tiền mua cổ phần theo quy định.

g) Giữ bí mật về giá đặt mua của các nhà đầu tư cho đến khi công bố kết quả chính thức. Chịu trách nhiệm về việc xác định kết quả đấu giá theo quy định.

2. Trách nhiệm của Trung tâm Lưu ký chứng khoán Việt Nam:

Thực hiện cấp mã chứng khoán, đăng ký, lưu ký và thanh toán bù trừ giao dịch cho số cổ phần trúng đấu giá đã thanh toán của doanh nghiệp cổ phần hóa bán đấu giá cổ phần qua Sở Giao dịch chứng khoán. Mã chứng khoán này sẽ được sử dụng thống nhất khi đấu giá, đăng ký, lưu ký và đăng ký giao dịch.

3. Trách nhiệm của Sở Giao dịch chứng khoán Hà Nội:

Tổ chức giao dịch cổ phần trúng đấu giá của doanh nghiệp cổ phần hóa đã hoàn tất nghĩa vụ thanh toán.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 11 năm 2016.

2. Điều khoản chuyển tiếp:

a) Trường hợp Ban chỉ đạo cổ phần hóa (hoặc doanh nghiệp cổ phần hóa theo ủy quyền) đã ký Hợp đồng cung cấp dịch vụ đấu giá với Sở Giao dịch chứng khoán trước thời điểm Thông tư này có hiệu lực thi hành thì doanh nghiệp cổ phần hóa tiếp tục thực hiện việc đăng ký bán đấu giá cổ phần theo quy định tại Thông tư số 196/2011/TT-BTC;

b) Trường hợp đến thời điểm Thông tư này có hiệu lực thi hành mà Ban chỉ đạo cổ phần hóa (hoặc doanh nghiệp cổ phần hóa theo ủy quyền) chưa ký Hợp đồng cung cấp dịch vụ đấu giá với Sở Giao dịch chứng khoán thì phải thực hiện theo quy định tại Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;
- Các Tập đoàn kinh tế nhà nước;
- Các Tổng công ty nhà nước;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phụ lục số 4a

(Ban hành kèm theo Thông tư số 115/2016/TT-BTC ngày 30/6/2016 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày …..tháng ….. năm 201…

ĐƠN ĐĂNG KÝ ĐẤU GIÁ BÁN CỔ PHẦN TẠI SỞ GIAO DỊCH CHỨNG KHOÁN VÀ ĐƯA CỔ PHẦN VÀO GIAO DỊCH TRÊN HỆ THỐNG GIAO DỊCH UPCOM

Kính gửi:

- Sở Giao dịch chứng khoán…(Tên Tổ chức thực hiện bán đấu giá)
- Sở Giao dịch chứng khoán Hà Nội
- Trung tâm Lưu ký Chứng khoán Việt Nam

Thực hiện Quyết định số .....ngày....tháng….năm….của ..............về việc phê duyệt phương án cổ phần hoá, Ban chỉ đạo cổ phần hoá của (tên tổ chức phát hành) đăng ký thực hiện bán đấu giá cổ phần tại (Tên Tổ chức thực hiện bán đấu giá), đăng ký cổ phần và đăng ký giao dịch cổ phần trên hệ thống giao dịch UPCoM.

1. Thông tin về Tổ chức phát hành

- Tên giao dịch (đầy đủ)

- Tên tiếng anh

- Tên viết tắt:

- Trụ sở chính:

- Điện thoại: Fax:

- Vốn điều lệ dự kiến sau cổ phần hóa:

- Số tài khoản: tại Ngân hàng:

- Giấy chứng nhận đăng ký doanh nghiệp số: .........do:.........cấp lần đầu ngày..., cấp thay đổi lần thứ.... ngày......

2. Thông tin về việc tổ chức đấu giá bán cổ phần

- Số lượng cổ phần bán đấu giá:.......

- Thời gian dự kiến tổ chức đấu giá:............

3. Cổ phần đăng ký, lưu ký và đăng ký giao dịch trên hệ thống giao dịch UPCoM

- Đề xuất của công ty về mã cổ phần:……………

Số lượng cổ phần đăng ký, lưu ký và đăng ký giao dịch trên hệ thống giao dịch UPCoM là số cổ phần trúng đấu giá đã hoàn tất nghĩa vụ thanh toán.

* Danh mục tài liệu đính kèm:

- Quyết định phê duyệt giá trị doanh nghiệp;

- Quyết định phê duyệt phương án cổ phần hóa;

- Các thông tin về doanh nghiệp;

- ................................................

Ban chỉ đạo cổ phần hóa đề nghị các đơn vị phối hợp thực hiện./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định cổ phần hoá;
- Lưu:

TRƯỞNG BAN
CHỈ ĐẠO CỔ PHẦN HOÁ

Phụ lục số 6a

(Ban hành kèm theo Thông tư số 115/2016/TT-BTC ngày 30/6/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày…. tháng…. năm 201…

ĐƠN ĐĂNG KÝ THAM GIA MUA CỔ PHẦN
(Đối với nhà đầu tư trong nước)

Kính gửi: …………………………………………………….

Tên tổ chức, cá nhân tham gia:

Địa chỉ:

Điện thoại: Fax: E-mail:

Số CMND / Số ĐKKD (đối với tổ chức): Cấp ngày: Cấp tại:

/ /

Tên người được ủy quyền (nếu có): Số CMND / Hộ chiếu:

Số tài khoản tiền (nếu có): Chủ tài khoản: Ngân hàng:

(Số tài khoản này sẽ được dùng để chuyển trả tiền cọc cho NĐT trong trường hợp không trúng giá)

Số tài khoản chứng khoán: Mở tại công ty chứng khoán

(Số tài khoản này dùng để lưu ký chứng khoán trong trường hợp nhà đầu tư trúng đấu giá và thanh toán. Trường hợp nhà đầu tư chưa có tài khoản chứng khoán, công ty chứng khoán là đại lý đấu giá có trách nhiệm mở tài khoản cho nhà đầu tư)

Số cổ phần đăng ký mua: Bằng chữ:

Tổng số tiền đặt cọc: Bằng chữ:

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của

tôi/chúng tôi tự nguyện tham dự cuộc đấu giá do Quý Sở tổ chức và cam kết thực hiện nghiêm túc quy định về đấu giá và kết quả đấu giá do Quý Sở công bố.

Nếu vi phạm, tôi/chúng tôi xin chịu trách nhiệm trước pháp luật./.

TỔ CHỨC, CÁ NHÂN VIẾT ĐƠN
Chữ ký, họ tên, đóng dấu (nếu có)

Phụ lục số 6b

(Ban hành kèm theo Thông tư số 115/2016/TT-BTC ngày 30/6/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày…. tháng…. năm 201…

ĐƠN ĐĂNG KÝ THAM GIA MUA CỔ PHẦN
(Đối với nhà đầu tư nước ngoài)

Kính gửi: …………………………………………………….

Tên tổ chức, cá nhân tham gia: Quốc tịch:

Địa chỉ:

Điện thoại: Fax: E-mail:

Số hộ chiếu / Số ĐKKD (đối với tổ chức): Cấp ngày: Cấp tại:

/ /

Tên người được ủy quyền (nếu có): Số CMND / Hộ chiếu:

Số tài khoản tiền: Chủ tài khoản: Ngân hàng:

(Số tài khoản này sẽ được dùng để chuyển trả tiền cọc cho NĐT trong trường hợp không trúng giá)

Số tài khoản chứng khoán: Mở tại công ty chứng khoán

(Số tài khoản này dùng để lưu ký chứng khoán trong trường hợp NĐT trúng đấu giá và thanh toán. Trường hợp nhà đầu tư chưa có tài khoản chứng khoán, công ty chứng khoán là đại lý đấu giá có trách nhiệm mở tài khoản cho nhà đầu tư)

Số cổ phần đăng ký mua: Bằng chữ:

Tổng số tiền đặt cọc: Bằng chữ:

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của

tôi/chúng tôi tự nguyện tham dự cuộc đấu giá do Quý Sở tổ chức và cam kết thực hiện nghiêm túc quy định về đấu giá và kết quả đấu giá do Quý Sở công bố.

Nếu vi phạm, tôi/chúng tôi xin chịu trách nhiệm trước pháp luật Việt Nam./.

Bản sao xác nhận ủy quyền gửi kèm □

Xác nhận của tổ chức cung ứng
dịch vụ thanh toán

TỔ CHỨC, CÁ NHÂN VIẾT ĐƠN
Chữ ký, họ tên, đóng dấu (nếu có)